فصل: فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها - طريق الهجرتين ط دار ابن القيم

طريق الهجرتين ط دار ابن القيم

فصل في مراتب المكلفين في الدار الآخرة وطبقاتهم فيها وهم ثمان عشرة طبقة
الطيقة الأولى وهي العليا على الإطلاق مرتبة الرسالة فأكرم الخلق على الله وأخصهم بالزلفى لديه رسله وهم المصطفون من عباده الذين سلم عليهم في العالمين كما قال تعالى وسلام على المرسلين وقال تعالى سلام على نوح في العالمين وقال تعالى سلام على إبراهيم كذلك نجزي المحسنين سلام على إل ياسين وقال تعالى قل الحمد لله وسلام على عباده الذين اصطفى وكلمة السلام هنا تحتمل أن تكون داخلة في حيز القول فتكون معطوفة على الجملة الخبرية وهي الحمد لله ويكون الأمر بالقول متناولا للجملتين معا وعلى هذا فيكون الوقف على الجملة الأخيرة ويكون محلها النصب محكيه بالقول ويحتمل أن تكون جملة مستأنفة مستقلة معطوفة على جملة الطلب وعلى هذا فلا محل لها من الإعراب وهذا التقدير أرجح وعليه يكون السلام من الله عليهم وهو المطابق لما تقدم من سلامه سبحانه

(1/514)

وتعالى على رسله عليهم السلام وعلى التقدير الأول يكون أمر بالسلام عليهم ولكن يقال على هذا كيف يعطف الخبر على الطلب مع تنافر ما بينهما فلا يحسن أن يقال قم وذهب زيد ولا أخرج وقعد عمرو أو يجاب على هذا بأن جملة الطلب قد حكيت بجملة خبرية ومع هذا لا يمتنع العطف فيه بالخبر على الجملة الطلبية لعدم تنافر الكلام فيه وتباينه وهذا نظير قوله تعالى قل انظروا ماذا في السموات والأرض وما تغني الآيات والنذر عن قوم لا يؤمنون فقوله تعالى وما تغني الآيات ليس معطوفا علىالقول وهو نظروا بل معطوف على الجملة الكبرى على أن عطف الخبر على الطلب كثير كقوله تعالى قل رب احكم بالحق وربنبا الرحمن المستعان على ما تصفون وقوله تعالى وقل رب اغفر وارحم وأنت خير الراحمين والمقصود أنه على هذا القول يكون الله سبحانه وتعالى قد سلم على المصطفين من عباده والرسل أفضلهم وقد أخبر سبحانه وتعالى أنه أخلصهم بخالصة ذكرى الدار وأنهم عندنا لمن المصطفين الأخيار ويكفي في فضلهم وشرفهم أن الله سبحانه وتعالى اختصهم بوحيه وجعلهم أمناء على رسالته وواسطة بينه وبين عباده وخصهم بأنواع كراماته فمنهم من اتخذه خليلا ومنهم من كلمه تكليما ومنهم من رفعه مكانا عليا على سائرهم درجات ولم يجعل لعباده وصولا إليه إلا من طريقهم ولا دخولا إلى جنته إلا خلفهم ولم يكرم أحدا منهم بكرامة إلا على أيديهم فهم أقرب الخلق إليه وسيلة

(1/515)

وأرفعهم عنده درجة وأحبهم إليه وأكرمهم عليه وبالجملة فخير الدنيا والآخرة إنما ناله العباد على أيديهم وبهم عرف الله وبهم عبد وأطيع بهم حصلت محابه تعالى في الأرض وأعلاهم منزلة أولو العزم منهم المذكورون في قوله تعالى شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى وهؤلاء هم الطبقة العليا من الخلائق وعليهم تدور الشفاعة حتى يردوها إلى خاتمهم وأفضلهم
الطبقة الثانية من عداهم من الرسل على مراتبهم من تفضيلهم بعضهم على بعض
الطبقة الثالثة الذين لم يرسلوا إلى أممهم وإنما كانت لهم النبوة دون الرسالة فاختصوا عن الأمة بإيحاء الله إليهم وإرساله ملائكته إليهم واختصت الرسل عنهم بإرسالهم إلى الأمة بدعوتهم إلى الله بشريعته وأمره واشتركوا في الوحي ونزول الملائكة عليهم
الطبقة الرابعة ورثة الرسل وخلفاؤهم في أممهم وهم القائمون بما بعثوا به علما وعملا ودعوة للخلق إلى الله على طرقهم ومنهاجهم وهذه أفضل مراتب الخلق بعد الرسالة والنبوة وهي مرتبة الصديقية ولهذا قرنهم الله في كتابه بالأنبياء فقال تعالى ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا فجعل درجة الصديقية معطوفة على درجة النبوة وهؤلاء هم الربانيون وهم الراسخون في العلم وهم الوسائط بين الرسول وأمته فهم خلفاؤه وأولياؤه وحزبه وخاصته وحملة دينه وهم

(1/516)

المضمون لهم أنهم لا يزالون على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك وقال الله تعالى والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم وقيل إن الوقف على قوله تعالى هم الصديقون ثم يبتدىء والشهداء عند ربهم فيكون الكلام جملتين أخبر في إحداهما عن المؤمنين بالله ورسله أنهم هم الصديقون والإيمان التام يستلزم العلم والعمل والدعوة إلى الله بالتعليم والصبر عليه وأخبر في الثانية أن الشهداء عند ربهم لهم أجرهم ونورهم ومرتبة الصديقين فوق مرتبة الشهداء ولهذا قدمهم عليهم في الآيتين هنا وفي سورة النساء وهكذا جاء ذكرهم مقدما على الشهداء في كلام النبي في قوله أثبت أحد فإنما عليك نبي وصديق وشهيد ولهذا كان نعت الصديقية وصفا لأفضل الخلق بعبد الأنبياء والمرسلين أبي بكر الصديق ولو كان بعبد النبوة درجة أفضل من الصديقية لكانت نعتا له رضي الله عنه وقيل إن الكلام كله جملة واحدة وأخبر عن المؤمنين بأنهم هم الصديقون والشهداء عند ربهم وعلى هذا فالشهداء هم الذين يستشهدهم الله على الناس يوم القيامة وهو قوله تعالى لتكونوا شهداء على الناس وهم المؤمنون فوصفهم بأنهم صديقون في الدنيا وشهداء على الناس يوم القيامة ويكون الشهداء وصفا لجملة

(1/517)

المؤمنين الصديقين وقيل الشهداء هم الذين قتلوا في سبيل الله وعلى هذا القول يترجح أن يكون الكلام جملتين ويكون قوله والشهداء مبتدأ خبره ما بعده لأنه ليس كل مؤمن صديق شهيدا في سبيل الله ويرجحه أيضا أنه لو كان الشهداء داخلا في جملة الخبر لكان قوله تعالى لهم أجرهم ونورهم داخلا أيضا في جملة الخبر عنهم ويكون قد أخبر عنهم بثلاثة أشياء أحدها أنهم هم الصديقون الثاني أنهم هم الشهداء والثالث أن لهم أجرهم ونورهم وذلك يتضمن عطف الخبر الثاني على الأول ثم ذكر الخبر الثالث مجردا عن العطف وهذا كما تقول زيد كريم وعالم له مال والأحسن في هذا تناسب الأخبار بأن تجردها كلها من العطف أو تعطفها جميعا فتقول زيد كريم عالم له مال أو كريم وعالم وله مال فتأمله ويرجحه أيضا أن الكلام يصير جملا مستقلة قد ذكر فيها أصناف خلقه السعداء وهم الصديقون والشهداء والصالحون وهم المذكورون في الآية وهم المتصدقون الذين أقرضوا الله قرضا حسنا فهؤلاء ثلاثة أصناف ثم ذكر الرسول في قوله تعالى لقد أرسلنا رسلنا بالبينات فيتناول ذلك الأصناف الأربعة المذكور في سورة النساء فهؤلاء هم السعداء ثم ذكر الأشقياء وهم نوعان كفار ومنافقون فقال تعالى والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم وذكر المنافقون في قوله تعالى يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم فهؤلاء أصناف العالم كلهم وترك سبحانه وتعالى ذكر المخلط صاحب الشائبتين على طريقة القرآن في ذكر السعداء والأشقياء دون المخلطين غالبا لسر اقتضته حكمته فليحذر صاحب التخليط فإنه لا

(1/518)

ضمان له على الله ولا هو من أهل وعده المطلق ولا ييأس من روح الله فإنه ليس من الكفار الذين قطع لهم بالعذاب ولكنه بين الجنة والنار واقف بين الوعد والوعيد كل منهما يدعوه إلى موجبه لأنه أتى بسببه وهذا هو الذي لحظه القائلون بالمنزلة بين المنزلتين ولكن غلطوا في تخليده في النار ولو نزلوه منزلة بين المنزلتين ووكلوه إلى المشيئة وقالوا بأنه يخرج من النار بتوحيده وإيمانه لأصابوا ولكن منزلة بين منزلتين وصاحبهما مخلد في النار مما لا يقتضيه عقل ولا سمع بل النصوص الصريحة المعلومة الصحة تشهد ببطلان قولهم والله أعلم وأيضا فصاحب الشائبتين يعلم حكمه من نصوص الوعد والوعيد فإن الله سبحانه وتعالى رتب على كل عمل جزاء في الخير والشر فإذا أتى العبد بهما كان فيه سبب الجزاءين والله لا يضيع مثقال ذرة فإن كان عمل الشر مما يوجب سقوط أثر الحسنة كالكفر كان التأثير وإن لم يسقطه كالمعصية ترتب في حقه الأثران ما لم يسقط أحدهما بسبب من الأسباب التي نذكرها إن شاء الله فيما بعبد والمقصود أن درجة الصديقية والربانية ووراثة النبوة وخلافة الرسالة هي أفضل درجات الأمة ولو لم يكن من فضلها وشرفها إلا أن كل من علم بتعليمهم وإرشادهم أو علم غيره شيئا من ذلك كان له مثل أجره ما دام ذلك جاريا في الأمة على آباد الدهور وقد صح عن النبي أنه قال لعلي بن أبي طالب والله لئن يهدي الله بك رجلا واحدا خير لك من حمر النعم

(1/519)

وصح عنه أنه قال من سن في الإسلام سنة حسنة فعمل بها بعده كان له مثل أجر من عمل بها لا ينقص من أجورهم شيئا وصح عنه أيضا أنه قال إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له وصح عنه أنه قال من يرد الله به خيرا يفقهه في الدين وفي السنن عنه أنه قال إن العالم يستغفر له من في السموات ومن في الأرض حتى النملة في جحرها وعنه أنه

(1/520)

قال إن الله وملائكته يصلون على معلم الناس الخير وعنه أنه قال إن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ عظيم وافر وعنه العالم والمتعلم شريكان في الأجر ولا خير في سائر الناس بعد وعنه أنه قال نضر الله امرأ سمع مقالتي فوعاها وأداهما كما سمعها والأحاديث في هذا كثيرة وقد ذكرنا مائتي دليل على فضل العلم وأهله في كتاب مفرد فيا لها من مرتبة ما أعلاها ومنقبة ما أجلها وأسناها أن يكون المرء في حياته مشغولا ببعض أشغاله أو في قبره قد صار أشلاء متمزقة وأوصالا متفرقة وصحف حسناته متزايدة يملي فيها الحسنات كل وقت وأعمال الخير مهداة إليه من حيث لا يحتسب تلك والله المكارم والغنائم وفي ذلك فليتنافس المتنافسون وعيه يحسد

(1/521)

الحاسدون وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وحقيق بمرتبة هذا شأنها أن تنفق نفائس الأنفاس عليها ويسبق السابقون إليها وتوفر عليها الأوقات وتتوجه نحوها الطلبات فنسأل الله الذي بيده مفاتيح كل خير أن يفتح علينا خزائن رحمته ويجعلنا من أهل هذه الصفة بمنه وكرمه وأصحاب هذه المرتبةيدعون عظماء في ملكوت السماء كما قال بعض السلف من علم وعمل وعلم فذلك يدعى عظيما في ملكوت السماء وهؤلاء هم العدول حقا بتعديل رسول الله لهم إذ يقول فيما يروى عنه من وجوه شد بعضها بعضا يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين وما أحسن

(1/522)

ما قال فيهم الإمام أحمد في خطبة كتابه في الرد على الجهمية الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى ويصبرون منهم على الأذى ويبصرون بنور الله أهل العمى فكم من قتيل لإبليس قد أحيوه ومن ضال جاهل قد هدوه فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم ينفون عن كتاب الله تأويل الجاهلين وتحريف الغالين وانتحال المبطلين وذكر ابن وضاح هذا الكلام عن عمر بن الخطاب

(1/523)

الطبقة الخامسة أئمة العدل وولاته الذين تؤمن بهم السبل ويستقيم بهم العالم ويستنصر بهم الضعيف ويذل بهم الظالم ويأمن بهم الخائف وتقام بهم الحدود ويدفع بهم الفساد ويأمرون بالمعروف وينهون عن المنكر ويقام بهم حكم الكتاب والسنة وتطفأ بهم نيران البدع والضلالة وهؤلاء الذين تنصب لهم المنابر من النور عن يمين الرحمن عز و جل يوم القيامة فيكونون عليها والولاة الظلمة قد صهرهم حر الشمس وقد بلغ منهم العرق مبلغه وهم يحملون أثقال مظالمهم العظيمة على ظهورهم الضعيفة في يوم كان مقداره خمسين ألف سنة ثم يرى سبيل أحدهم إما إلى الجنة وإما إلى النار فقال النبي المقسطون على منابر من نور يوم القيامة عن يمين الرحمن تبارز وتعالى وكلتا يديه يمين الذين يعدلون في حكمهم وأهلهم وما ولوا وعنه إن أحب الخلق إلى الله وأقربهم منه منزلة يوم القيامة إمام عادل وإن أبغض الخلق إلى الله وأبعدهم منه منزلة يوم القيامة إمام جائر أو كما قال وهم أحد السبعة الأصناف الذين

(1/524)

يظلهم الله في ظل عرشه يوم لا ظل إلا ظله وكما كان الناس في ظل عدلهم في الدنيا كانوا في ظل عرش الرحمن يوم القيامة ظلا بظل جزاء وفاقا ولو لم يكن من فضلهم وشرفهم إلا أن أهل السموات والأرض والطير في الهواء يصلون عليهم ويستغفرون لهم ويدعون لهم وولاة الظلم يلعنهم من بين السموات والأرض حتى الدواب والطير كما أن معلم الناس الخير يصلي عليه الله وملائكته وكاتم العلم والهدى الذي أنزله اله وحامل أهله على كتمانه يلعنه الله وملائكته ويلعنه اللاعنون فيا لها من منقبة ومرتبة ما أجلها وأشرفها أن يكون الوالي والإمام على فراشه ويعمل بالخير وتكتب الحسنات في صحائفه فهي متزايدة ما دام يعمل بعدله ولساعة واحدة منه خير من عبادة أعوام من غيره فأين هذا من الغاش لرعيته الظالم لهم قد حرم الله عليه الجنة وأوجب له النار ويكفي في فضله وشرفه أن يكف عن الله دعوة المظلوم كما في الآثار أيها الملك المسلط المغرور إني لم أبعثك لتجمع الدنيا بعضها على بعض ولكن بعثتك لتكف عني دعوة المظلوم إني لم أبعثك لتجمع الدنيا بعضها على بعض فإني لا أحجبها ولو كانت من كافر فأين من هو نائم وأعين العباد ساهرة تدعو الله له وآخر أعينهم ساهرة تدعو عليه
الطبقةالسادسة المجاهدون في سبيل الله وهم جند الله اذين يقيم بهم دينه وييدفع بهم بأس أعدائه ويحفظ بهم بيضة الإسلام ويحمي لهم حوزة الدين وهم الذين يقاتلون أعداء الله ليكون الدين كله لله وتكون

(1/525)

كلمة الله هي العليا قد بذلوا أنفسهم في محبة الله ونصر دينه وإعلاء كلمته ودفع أعدائه وهم شركاء لكل من يحمونه بسيوفهم في أعمالهم التي يعملونها وإن باتوا في ديارهم ولهم مثل أجور من عبدالله بسبب جهادهم وفتوحهم فإنهم كانوا هم السبب فيه والشارع قد نزل المتسبب منزلة الفاعل التام في الأجر والوزر ولهذا كان الداعي إلى الهدى والداعي إلى الضلال لكل منهما بتسببه مثل أجر من تبعه وقد تظاهرت آيات الكتاب وتواترت نصوص السنة على الترغيب في الجهاد والحض عليه ومدح أهله والإخبار عما لهم عند ربهم من أنواع الكرامات والعطايا الجزيلات ويكفي في ذلك قوله تعالى يا أيها الذين ءامنوا هل أدلكم على تجارة تنجيكم من عذاب أليم فتشوقت النفوس إلى هذه التجارة الرابحة الدال عليها رب العالمين العليم الحكيم فقال تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم فكأن النفوس ضنت بحياتها وبقائها فقال ذلكم خير لكم إن كنتم تعلمون يعني أن الجهاد لكم لكم من قعودكم للحياة والسلامة فكأنها قالت فما لنا في الجهاد من الحظ فقال يغفر لكم ذنوبكم مع المغفرة يدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم فكأنها قالت هذا في الآخرة فما لنا في الدنيا فقال وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين فيا لله ما أحلى هذه الألفاظ وما

(1/526)

ألصقها بالقلوب وما أعظمها جذبا لها وتسييرا إلى ربها وما ألطف موقعها من قلب كل محب وما أعظم غنى القلب وأطيب عيشه حين تباشره معانيها فنسأل الله من فضله إنه جواد كريم ومن هذا قوله تعالى أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن ءامن بالله واليوم الآخر وجهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه وضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم فأخبر سبحانه وتعالى أنه لا يستوي عنده عمار المسجد الحرام وهم عماره بالاعتكاف والطواف والصلاة هذه هي عمارة مساجده المذكورة في القرآن وأهل سقاية الحاج لا يستوون هم وأهل الجهاد في سبيل الله وأخبر أن المؤمنين المجاهدين أعظم درجة عنده وأنهم هم الفائزون وأنهم أهل البشارة بالرحمة والرضوان والجنان فنفى التسوية بين المجاهدين وعمار المسجد الحرام مع انواع العبادة مع ثنائه على عماره بقوله تعالى إنما يعمر مساجد الله من ءامن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين فهؤلاء هم عمال المساجد ومع هذا فأهل الجهاد أرفع درجة عند الله منهم وقال تعالى لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين أجرا عظيما درجات ومغفرة

(1/527)

ورحمة وكان الله غفورا رحيما فنفى سبحانه وتعالى التسوية بين المؤمنين القاعدين عن الجهاد وبين المجاهدين ثم أخبر عن تفضيل المجاهدين على القاعدين درجة ثم أخبر عن تفضيلهم عليهم درجات
وقد أشكل فهم هذه الآية على طائفة من الناس من جهة أن القاعدين الذين فضل عليهم المجاهدون بدرجات إن كانوا هم القاعدين الذي فضل عليهم أولو الضرر فيكون المجاهدون أفضل من القاعدين مطلقا وعلى هذا فما وجه استثناء أولي الضرر من القاعدين وهم لا يستوون والمجاهدين أصلا فيكون حكم المستثني والمستثنى منه واحدا فهذا وجه الإشكال ونحن نذكر ما يزيل الإشكال بحمد الله فاختلف القراء في إعراب غير فقرىء رفعا ونصبا وهما في السبعة وقرىء بالجر في غير السبعة وهي قراءة أبي حيوة فأما قراءة النصب فعلى الاستثناء لأن غيرا يعرب في الاستثناء إعراب الاسم الواقع بعد إلا وهو النصب هذا هو الصحبح وقالت طائفة إعرابها نصب على الحال أي لايستوي القاعدون غير مضرورين أي لا يستوون في حال صحتهم هم والمجاهدون والاستثناء أصح فإن غير لا تكاد تقع حالا في كلامهم إلا مضافة إلى نكرة كقوله تعالى فمن اضطر غير باغ وقوله عز و جل في أول المائدة أحلت لكم بهيمة الأنعام إلا ما يتلى عليكم غير محلي الصيد وقوله تعالى مرحبا بالوفد غير خزايا ولا ندامى فإن أضيفت إلى معرفة

(1/528)

كانت تابعة لما قبلها كقوله تعالى صراط الذين أنعمت عيهم غير المغضوب عليهم ولو قلت مرحبا بالوفد غير الخزايا ولا الندامى لجرت غير هذا هو المعروف من كلامهم والكلام في عدم تعرف غير بالإضافة وحسن وقوعها إذ ذاك حالا له مقام آخر وأما الرفع فعلى النعت للقاعدين هذا هو الصحيح وقال أبو إسحاق وغيره هو خبر مبتدأ محذوف تقديره الذين هم غير أولي الضرر والذي حمله على هذا ظنه أن غيرا لا تقبل التعريف بالإضافة فلا تجري صفة للمعرفة وليس مع من ادعى ذلك حجة يعتمد عليها سوى أن غيرا توغلت في الإبهام فلا تتعرف بما يضاف إليه وجواب هذا أنها إذا دخلت بين متقابلين لم يكن فيها إبهام لتعيينها ما تضاف إليه وأما قراءة الجر ففيها وجهان أيضا أحدهما وهو الصحيح أنه نعت للمؤمين والثاني وهو قول المبرد أنه بدل منه بناء على أنه نكرة فلا تنعت به المعرفة وعلى الأقوال كلها فهو مفهوم معنى الاستثناء وإن نفي التسوية غير مسلط على ما أضيفت إليه غيره وقوله فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة هو مبين لمعنى نفي المساواة قالوا والمعنى فضل الله المجاهد على القاعد من اولي الضرر درجة واحدة لامتيازه عنه بالجهاد بنفسه وماله ثم أخبر سبحانه وتعالى أن الفريقين كليهما موعود بالحسنى فقال وكلا وعد الله الحسنى أي المجاهد والقاعد المضرور لاشتراكهما في الإيمان قالوا وفي هذا دليل على تفضيل الغني المنفق على الفقير لأن الله أخبر أن المجاهد بماله ونفسه أفضل من القاعد وقدم الجهاد بالمال على الجهاد بالنفس وأما

(1/529)

الفقير فنفى عنه الحرج بقوله ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه فأين مقام من حكم له بالتفضيل إلى مقام من نفى عنه الحرج قالوا فهذا حكم القاعد من أولي الضرر والمجاهد وأما القاعد من غير أولي الضرر فقال تعالى وفضل الله المجاهدين على القاعدين أجرا عظيما درجات منه ومغفرة ورحمة وكان الله غفورا رحيما وقوله درجات قيل هو نصب على البدل من قوله أجرا عظيما وقيل تأكيد له وإن كان بغير لفظه لأنه هو في المعنى قال قتادة كان يقال الإسلام درجة والهجرة في الإسلام درجة والجهاد في الهجرة درجة والقتل في الجهاد درجة وقال ابن زيد الدرجات التي فضل الله بها المجاهد على القاعد سبع وهي التي ذكرها الله تعالى إذ يقول تعالى ذلك بأنهم لا يصيبهم طمأ ولا نصب ولا مخمصة في سبيل الله ولا يطأون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع أجر المحسنين فهذه خمس ثم قال ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم به عمل صالح فهاتان اثنتان وقيل الدرجات سبعون درجة ما بين الدرجتين حضر الفرس الجواد المضمر سبعين سنة والصحيح إن الدرجات هي المذكورة في حديث ابي هريرة الذي رواه البخاري في صحيحه عن النبي أنه قال من آمن بالله ورسوله وأقام الصلاة وصام رمضان فإن حقا على الله أن يدخله الجنة هاجر في سبيل الله أو جلس في أرضه التي

(1/530)

ولد فيها قالوا يا رسول الله أفلا نخبر الناس بذلك قال إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله كل درجتين كما بين السماء والأرض فإذا سألتم الله فاسألوه الفردوس فإنه أوسط الجنة وأعلى الجنة وفوقه عرش الرحمن ومنه تفجر أنهار الجنة قالوا وجعل سبحانه وتعالى التفضيل الأول بدرجة فقط وجعله ههنا بدرجات ومغفرة ورحمة وهذا يدل على أنه يفضل على غير أولي الضرر فهذا تقرير هذا القول وإيضاحه
ولكن بقي أن يقال إذا كان المجاهدون من القاعدين مطلقا لزم أن لا يستوي مجاهد وقاعد مطلقا فلا يبقى في تقييد القاعدين بكونهم من غير أولي الضرر فائدة فإنه لا يستوي المجاهدون والقاعدون من أولي الضرر ايضا وأيضا فإن القاعدين المذكورين في الآية الذين وقع التفضيل عليهم هم غير أولي الضرر لا القاعدون الذين هم أولو الضرر فإنهم لم يذكر حكمهم في الآية بل استثناهم وبين أن التفضيل على غيرهم فاللام في القاعدين للعهد والمعهود هم غير أولي الضرر لا المضرورون وأيضا فالقاعد من المجاهدين لضرورة تمنعه من الجهاد له مثل أجر المجاهد كما ثبت عن النبي أنه قال إذا مرض العبد أو سافر كتب له من العمل ما كان يعمل صحيحا مقيما وقال إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا وهم معكم قالوا وهم بالمدينة قال وهم بالمدينة حبسهم العذر وعلى هذا فالصواب أن يقال الآية

(1/531)

دلت على أن القاعدين عن الجهاد من غير أولي الضرر لا يستوون هم والمجاهدون وسكت عن حكمهم بطريقب منطوقها ولا يدل مفهومها على مساواتهم للمجاهدين بل هذا النوع منقسم إلى معذور من أهل الجهاد غلبه عذره وأقعده عنه ونيته جازمة لم يتخلف عنها مقدورها وإنما أقعده العجز فهذا الذي تقتضيه أدلة الشرع أن له مثل أجر المجاهد وهذا القسم لا يتناوله الحكم بنفي التسوية وهذا لأن قاعدة الشريعة أن العزم التام إذا اقترن به ما يمكن من الفعل أو مقدمات الفعل نزل صاحبه في الثواب والعقاب منزلة الفاعل التام كما دل عليه قوله إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار قالوا هذا القاتل فما بال المقتول قال إنه كان حريصا على قتل صاحبه وفي الترمذي ومسند الإمام أحمد من حديث أبي كبشة الأنماري عن النبي أنه قال إنما الدنيا لأربعة نفر عبد رزقه الله مالا وعلما فهو يتقي في ماله ربه ويصل به رحمه ويعلم لله فيه حقا فهذا بأحسن المنازل وعبد رزقه الله علما ولم يرزقه مالا فهو يقول لو أن لي مالا لعملت فيه بعمل فلان فهو بنيته وهما في الأجر سواء وعبد رزقه الله مالا ولم يرزقه علما فهو لا يتقي في ماله ربه ولا يصل به رحمه ولا يعلم لله فيه حقا فهذا بأسوأ

(1/532)

المنازل عند الله وعبد لم يرزقه الله مالا ولا علما فهو يقول لو أن لي مالا لعملت بعمل فلان فهو بنيته وهما في الوزر سواي فأخبر أن وزر الفاعل والناوي الذي ليس مقدوره إلا بقوله دون فعله سواء لأنه أتى بالنية ومقدوره التام وكذلك أجر الفاعل والناوي الذي اقترن قوله بنيته وكذلك المقتول الذي اقترن قوله بنيته وكذلك المقتول الذي سل السيف وأراد به قتل أخيه المسلم فقتل نزل منزلة القاتل لنيته التامة التي اقترن بها مقدورها من السعي والحركة ومثل هذا قوله من دل على خير فله مثل أجر فاعله فإنه بدلالته ونيته نزل منزلة الفاعل ومثله من دعا إلى هدى فله مثل أجور من اتبعه ومن دعا إلى ضلالة عليه من الوزر مثل آثام من اتبعه لأجل نيته واقتران مقدورها بها من الدعوة ومثله إذا جاء المصلي إلى المسجد ليصلي جماعة فأدركهم وقد صلوا فصلى وحده كتب له مثل أجر صلاة الجماعة بنيته وسعيه كما جاء مصرحا به في حديث مروي ومثل هذا من كان له ورد يصليه من الليل فنام ومن نيته أن يقوم

(1/533)

إليه فغلب عينه نوم كتب له أجر ورده وكان نومه عليه صدقة ومثله

(1/534)

المريض والمسافر إذا كان له عمل يعمله فشغل عنه المرض والسفر كتب له مثل عمله وهو صحيح مقيم ومثله من سأل الله الشهادة بصدق بغله الله سبحانه وتعالى منازل الشهداء ولو مات على فراشه ونظائر ذلك كثيرة والقسم الثاني معذور ليس من نيته الجهاد ولا هو عازم عليه عزما تاما فهذا لا يستوي هو والمجاهد في سبيل الله بل قد فضل الله المجاهدين عليه وإن كان معذورا لأنه لا نية له تلحقه بالفاعل التام كنية أصحاب القسم الأول وقد قال النبي في حديث عثمان بن مظعون إن الله قد أوقع أجره على قدر نيته فلما كان القسم المعذور فيه هذا التفصيل لم يجز أن يساوي بالمجاهد مطلقا ولا ينفي عنه المساواة مطلقا

(1/535)

ودلالة المفهوم لا عموم لها فإن العموم إنما هو من أحكام الصيغ العامة وعوارض الألفاظ والدليل الموجب للقول بالمفهوم لا يدل على أن له عموما يجب اعتباره فإن أدلة المفهوم ترجع إلى شيئين أحدهما التخصيص والآخر التعليل فأما التخصيص فهو أن تخصيص الحكم بالمذكور يقتضي نفي الحكم عما عداه وإلا بطلت فائدة التخصيص وهذا لا يقتضي العموم وسلب حكم المنطوق عن جميع صور المفهوم لأن فائدة التخصيص قد تحصل بانقسام صور المفهوم إلى ما يسلب الحكم عن بعضها ويثبت لبعضها ثبوت تفصيل فيه فيثبت له حكم المنطوق على وجه دون وجه إما بشرط لا تجب مراعاته في المنطوق وإما في وقت دون وقت بخلاف حكم المنطوق فإنه ثابت أبدا ونحو ذلك من فوائد التخصيص وإذا كانت فائدة التخصيص حاصلة بالتفصيل والانقسام فدعوى لزوم العموم من التخصيص دعوى باطلة فإثباته مجرد التحكم وأما التعليل فإنهم قالوا ترتيب الحكم على هذا الوصف المناسب له يقتضي نفي الحكم عما عداه وإلا لم يكن الوصف المذكور علة وهذا أيضا لا يستلزم عموم النفي عن كل ما عداه وإنما غايته اقتضاؤه نفي الحكم المرتب على ذلك الوصف عن الصور المنفي عنها الوصف وأما نفي الحكم جملة فلا يجوز ثبوته بوصف آخر وعلة أخرى فإن الحكم الواحد بالنوع يجوز تعليله بعلل مختلفة وفي الواحد بالعين كلام ليس هذا موضعه ومثال هذا ما نحن فيه لأن قوله تعالى لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون لا يدل على مساواة المضرورين المجاهدين مطلقا من حيث الضرورة بل إن ثبتت المساواة فإنها معللة بوصف آخر وهي النية الجازمة والعزم التام والضرر المانع من الجهاد في ذلك الحال لا يكون مانعا من المساواة في الأجر والله أعلم

(1/536)

والمقصود الكلام على طبقات الناس في الآخرة وأما النصوص والأدلة الدالة على فضل الجهاد وأهله فأكثر من أن تذكر هنا ولعلها أن تفرد في كتاب على هذا النمط إن شاء الله فهذه الدرجات الثلاثة هي درجات السبق أعني درجة العلم والعدل والجهاد وبها سبق الصحابة وأدركوا من قبلهم وفاتوا من بعدهم واستولوا على الأمد البعيد وحازوا قصبات العلى وهم كانوا السبب في وصول الإسلام إلينا وفي تعليم كل خير وهدى وسبب تنال به السعادة والنجاة وهم أعدل الأمة فيما ولوه وأعظمها جهادا في سبيل الله فالأمة في آثار علمهم وعدلهم وجهادهم إلى يوم القيامة فلا ينال أحد منهم مسألة علم نافع إلا على أيديهم ومن طريقهم ينالها ولا يسكن بقعة من الأرض آمنا إلا بسبب جهادهم وفتوحهم ولا يحكم إمام ولا حاكم بعدل وهدى إلا كانوا هم السبب في وصولهم إليه فهم الذين فتحوا البلاد بالسيف والقلوب بالإيمان وعمروا البلاد بالعدل والقلوب بالعلم والهدى فلهم من الأجر بقدر أجور الأمة إلى يوم القيامة مضافا إلى أجر أعمالهم التي اختصوا بها فسبحان من يختص بفضله ورحمته من يشاء وإنما نالوا هذا بالعلم والجهاد والحكم بالعدل وهذه مراتب السبق التي يهبها الله لمن يشاء من عباده
الطبقة السابعة أهل الإيثار والصدقة والإحسان إلى الناس بأموالهم على اختلاف حاجاتهم ومصالحهم من تفريج كرباتهم ودفع ضروراتهم وكفايتهم في مهماتهم وهم أحد الصنفين اللذين قال النبي فيهم لا حسد إلا في اثنتين رجل آتاه الله الحكمة فهو يقضي بها ويعلمها الناس ورجل آتاه الله مالا وسلطه على هلكته في الحق يعني أنه لا ينبغي لأحد

(1/537)

أن يغبط أحدا على نعمة ويتمنى مثلها إلا أحد هذين وذلك لما فيهما من منافع النفع العام والإحسان المتعدي إلى الخلق فهذا ينفعهم بعلمه وهذا ينفعهم بماله والخلق كلهم عيال الله وأحبهم إليه أنفعهم لعياله ولا ريب أن هذين الصنفين من أنفع الناس لعيال الله ولا يقوم أمر الناس إلا بهذين الصنفين ولا يعمر العالم إلا بهما قال تعالى الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون وقال تعالى الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون وقال تعالى إن المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم وقال تعالى من ذا الذي يقرض الله قرضا حسنا فيضاعفه له أضعافا كثيرة والله يقبض ويبصط وإليه ترجعون فصدر سبحانه الآية بألطف أنواع الخطاب وهو الاستفهام المتضمن لمعنى الطلب وهو أبلغ في الطلب من صيغة الأمر والمعنى هل أحد يبذل هذا القرض الحسن فيجازى عليه أضعافا مضاعفة وسمي ذلك الإنفاق قرضا حسنا حثا للنفوس وبعثا لها على البذل لأن الباذل متى علم أن عين ماله يعود إليه ولا بد طوعت له نفسه بذله وسهل عليه إخراجه فإن علم أن المستقرض ملي وفي محسن كان أبلغ في طيب قلبه وسماحة نفسه فإن علم أن المستقرض يتجر له بما اقترضه وينميه له ويثمره حتى يصير أضعاف ما بذله كان بالقرض أسمح وأسمح فإن علم

(1/538)

أنه مع ذلك كله يزيده من فضله وعطائه أجرا آخر من غير جنس القرض وأن ذلك الأجر حظ عظيم وعطاء كريم فإنه لا يتخلف عن قرضه إلا لآفة في نفسه من البخل والشح أو عدم الثقة بالضمان وذلك من ضعف إيمانه ولهذا كانت الصدقة برهانا لصاحبها وهذه الأمور كلها تحت هذه الألفاظ التي تضمنتها الآية فإنه سماه قرضا وأخبر أنه هو المقترض لا قرض حاجة ولكن قرض إحسان إلى المقرض واستدعاء لمعاملته وليعرف مقدار الربح فهو الذي أعطاه ماله واستدعى منه معاملته به ثم أخبر عما يرجع إليه بالقرض وهو الأضعاف المضاعفة ثم أخبر عما يعطيه فوق ذلك من الزيادة وهو الأجر الكريم وحيث جاء هذا القرض في القرآن قيده بكونه حسنا وذلك يجمع أمورا ثلاثة أحدها أن يكون من طيب ماله لا من رديئه وخبيثه الثاني أن يخرجه طيبة به نفسه ثابتة عند بذله ابتغاء مرضاة الله الثالث أن لا يمن به ولا يؤذي فالأول يتعلق بالمال والثاني يتعلق بالمنفق بينه وبين الله والثالث بينه وبين الآخذ وقال تعالى مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم وهذه الآية كأنها كالتفسير والبيان لمقدار الأضعاف التي يضاعفها للمقرض ومثل سبحانه بهذا المثل إحضارا لصورة التضعيف في الأذهان بهذه الحبة التي غيبت في الأرض فأنبتت سبع سنابل في كل سنبلة مائة حبة حتى كأن القلب ينظر إلى هذا التضعيف ببصيرته كما تنظر العين إلى هذه السنابل التي من الحبة الواحدة فينضاف الشاهد العياني إلى الشاهد الإيماني القرآني فيقوى إيمان المنفق وتسخو نفسه بالإنفاق وتأمل كيف جمع السنبلة في هذه الآية على سنابل وهي من جموع الكثرة إذ المقام مقام

(1/539)

تكثير وتضعيف وجمعها على سنبلات في قوله تعالى وسبع سنبلات خضر وأخر يابسات فجاء بها على جمع القلة لأن السبعة قليلة ولا مقتضى للتكثير وقوله تعالى والله يضاعف لمن يشاء قيل المعنى والله يضاعف هذه المضاعفة لمن يشاء لا لكل منفق بل يختص برحمته من يشاء وذلك لتفاوت أحوال الإنفاق في نفسه ولصفات المنفق وأحواله في شدة الحاجة وعظيم النفع وحسن الموقع وقيل والله يضاعف لمن يشاء فوق ذلك فلا يقتصر به على السبعمائة بل يجاوز في المضاعفة هذا المقدار إلى أضعاف كثيرة واختلف في تفسير الآية فقيل مثل نفقة الذين ينفقون في سبيل الله كمثل حبة وقيل مثل الذين ينفقون في سبيل الله كمثل باذر حبة ليطابق الممثل للممثل به فههنا أربعة أمور منفق ونفقة وباذر وبذر فذكر سبحانه من كل شق أهم قسميه فذكر من شق الممثل المنفق إذ المقصود ذكر حاله وشأنه وسكت عن ذكر النفقة لدلالة اللفظ عليها وذكر من شق الممثل به البذر إذ هو المحل الذي حصلت فيه المضاعفة وترك ذكر الباذر لأن القرض لا يتعلق بذكره فتأمل هذه البلاغة والفصاحة والإيجاز المتضمن لغاية البيان وهذا كثير في أمثال القرآن بل عامتها ترد على هذا النمط ثم ختم الآية باسمين من أسمائه الحسنى مطابقين لسياقها وهما الواسع والعليم فلا يستبعد العبد هذه المضاعفة ولا يضيق عنها عطاؤه فإن المضاعف واسع العطاء واسع الغنى واسع الفضل ومع ذلك فلا يظن أن سعة عطائه تقتضي حصولها لكل منفق فإنه عليم بمن تصلح له هذه المضاعفة وهو أهل لها ومن لا يستحقها ولا هو أهل لها فإن كرمه وفضله تعالى لا يناقض حكمته بل يضع فضله مواضعه لسعته ورحمته ويمنعه من ليس من أهله بحكمته وعلمه ثم قال تعالى الذين

(1/540)

ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون هذا بيان للقرض الحسن ما هو وهو أن يكون في سبيله أي في مرضاته والطريق الموصلة إليه ومن أنفعها سبيل الجهاد وسبيل الله خاص وعام والخاص جزء من السبيل العام وأن لا يتبع صدقته بمن ولا أذى فالمن نوعان أحدهما من بقلبه من غير أن يصرح به بلسانه وهذا إن لم يبطل الصدقة فهو من نقصان شهود منة الله عليه في إعطائه المال وحرمان غيره وتوفيقه للبذل ومنع غيره منه فلله المنة عليه من كل وجه فكيف يشهد قلبه منة لغيره والنوع الثاني أن يمن عليه بلسانه فيعتدي على من أحسن إليه بإحسانه ويريه أنه اصطنعه وأنه أوجب عليه حقا وطوقه منة في عنقه فيقول أما أعطيتك كذا وكذا ويعدد أياديه عنده قال سفيان يقول أعطيتك فما شكرت وقال عبدالرحمن بن زياد كان أبي يقول إذا أعطيت رجلا شيئا ورأيت أن سلامك يثقل عليه فكف سلامك عنه وكانوا يقولون إذا اصطنعتم صنيعة فانسوها وإذا أسديت إليكم صنيعة فلا تنسوها وفي ذلك قيل
وإن امرأ أهدى إلي صنيعة ... وذكرنيها مرة لبخيل
وقيل صنوان من منح سائله ومن ومن منع نائله وضن وحظر الله على عباده المن بالصنيعة واختص به صفة لنفسه لأن من العباد تكدير وتعبير ومن الله سبحانه وتعالى إفضال وتذكير وأيضا فإنه هو المنعم في نفس الأمر والعباد وسائط فهو المنعم على عبده في الحقيقة وأيضا

(1/541)

فالامتنان استعباد وكسر وإذلال لمن يمن عليه ولا تصلح العبودية والذل إلا لله وأيضا فالمنة أن يشهد المعطي أنه هو رب الفضل والإنعام وأنه ولي النعمة ومسديها وليس ذلك في الحقيقة إلا الله وأيضا فالمان بعطائه يشهد نفسه مترفعا على الآخذ مستعليا عليه غنيا عنه عزيزا ويشهد ذل الآخذ وحاجته إليه وفاقته ولا ينبغي ذلك للعبد وأيضا فإن المعطي قد تولى الله ثوابه ورد عليه أضعاف ما أعطى فبقي عوض ما أعطى عند الله فأي حق بقي له قبل الآخذ فإذا امتن عليه فقد ظلمه ظلما بينا وادعى أن حقه في قلبه ومن هنا والله أعلم بطلت صدقته بالمن فإنه لما كانت معاوضته ومعاملته مع الله وعوض تلك الصدقة عنده فلم يرض به ولاحظ العوض من الأخذ والمعاملة عنه فمن عليه بما أعطاه أبطل معاوضته مع الله ومعاملته له فتأمل هذه النصائح من الله لعباده ودلالته على ربوبيته وإلهيته وحده وأنه يبطل عمل من نازعه في شيء من ربوبيته وإلهيته لا إله غيره ولا رب سواه ونبه بقوله ثم لا يتبعون ما أنفقوا منا ولا أذى على أن المن والأذى ولو تراخى عن الصدقة وطال زمنه ضر بصاحبه ولم يحصل له مقصود الإنفاق ولو أتى بالواو وقال ولا يتبعون ما أنفقوا منا ولا أذى لأوهمت تقييد ذلك بالحال وإذا كان المن والأذى المتراخي مبطلا لأثر الإنفاق مانعا من الثواب فالمقارن أولى وأحرى وتأمل كيف جرد الخبر هنا عن الفاء فقال لهم أجرهم عند ربهم وقرنه بالفاء في قوله تعالى الذين ينفقون أموالهم بالليل والنهار سرا وعلانية فلهم أجرهم عند ربهم فإن الفاء الداخلة على خبر المبتدأ الموصول أو الموصوف تفهم معنى الشرط والجزاء وأنه مستحق بما تضمنه المبتدأ من الصلة أو الصفة

(1/542)

فلما كان هنا يقتضي بيان حصر المستحق للجزاء دون غيره جرد الخبر عن الفاء فإن المعنى أن الذي ينفق ماله لله ولا يمن ولا يؤذي هو الذي يستحق الأجر المذكور لا الذي ينفق لغير الله ويمن ويؤذي بنفقته فليس المقام مقام شرط وجزاء بل مقام بيان للمستحق دون غيره وفي الآية الأخرى ذكر الإنفاق بالليل والنهار سرا وعلانية فذكر عموم الأوقات وعموم الأحوال فأتى بالفاء في الخبر ليدل على أن الإنفاق في أي وقت وجد من ليل أو نهار وعلى أي حالة وجد من سر وعلانية فإنه سبب للجزاء على كل حال فليبادر إليه العبد ولا ينتظر به غير وقته وحاله ولا يؤخر نفقة الليل إذا حضر إلى النهار ولا نفقة النهار إلى الليل ولا ينتظر بنفقة العلانية وقت السر ولا بنفقة السر وقت العلانية فإن نفقته في أي وقت وعلى أي حال وجدت سبب لأحره وثوابه فتدبر هذه الأسرار في القرآن فلعلك لا تظفر بها تمر بك في التفاسير والمنة والفضل لله وحده لا شريك له
ثم قال تعالى قول معروف ومغفرة خير من صدقة يتبعها أذى والله غني حليم فأخبر أن القول المعروف وهو الذي تعرفه القلوب ولا تنكره والمغفرة وهي العفو عمن أساء إليك خير من الصدقة بالأذى فالقول المعروف إحسان وصدقة بالقول والمغفرة إحسان بترك المؤاخذة والمقابلة فهما نوعان من أنواع الإحسان والصدقة المقرونة بالأذى حسنة مقرونة بما يبطلها ولا ريب أن حسنتين خير من حسنة باطلة ويدخل في المغفرة مغفرته للسائل إذا وجد منه بعض الجفوة والأذى له بسبب رده فيكون عفوه عنه خيرا من أن يتصدق عليه ويؤذيه هذا على المشهور من القولين في الآية والقول الثاني أن المغفرة من الله أي مغفرة لكم من الله بسبب القول المعروف والرد الجميل خير من صدقة يتبعها أذى وفيها قول ثالث أي مغفرة وعفو من السائل إذا رد وتعذر المسؤول خير من

(1/543)

أن ينال بنفسه صدقة يتبعها أذى وأوضح الأقوال هو الأول ويليه الثاني والثالث ضعيف جدا لأن الخطاب إنما هو للمنفق المسؤول لا للسائل الآخذ والمعنى أن قول المعروف له والتجاوز والعفو خير لك من أن تتصدق عليه وتؤذيه ثم ختم الآية بصفتين مناسبتين لما تضمنته فقال والله غني حليم وفيه معنيان أحدهما أن الله غني عنكم لن يناله شيء من صدقاتكم وإنما الحظ الأوفر لكم في الصدقة فنفعها عائد عليكم لا إليه سبحانه وتعالى فكيف يمن بنفقته ويؤذي مع غنى الله التام عنها وعن كل ما سواه ومع هذا فهو حليم إذ لم يعاجل المان بالعقوبة وفي ضمن هذا الوعيد والتحذير والمعنى الثاني أنه سبحانه وتعالى مع غناه التام من كل وجه فهو الموصوف بالحلم والتجاوز والصفح مع عطائه الواسع وصدقاته العميمة فكيف يؤذي أحدكم بمنه وأذاه مع قلة ما يعطي ونزارته وفقره ثم قال الله تعالى يا أيها الذين ءامنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الآخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا والله لا يهدي القوم الكافرين تضمنت هذه الآية الإخبار بأن المن والأذى يحبط الصدقة وهذا دليل على أن الحسنة قد تحبط بالسيئة مع قوله تعالى يا أيها الذين ءامنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون وقد تقدم الكلام على هذه المسألة في أول هذه الرسالة فلا حاجة إلى إعادته وقد يقال إن المن والأذى المقارن للصدقة هو الذي يبطلها دون ما يلحقها بعدها إلا أنه ليس في الفظ ما يدل على

(1/544)

هذا التقييد والسياق يدل على إبطالها به مطلقا وقد يقال تمثيله بالمرائي الذي لا يؤمن بالله واليوم الآخر يدل على أن المن والأذى المبطل هو المقارن كالرياء وعدم الإيمان فإن الرياء لو تأخر عن العمل لم يبطله ويجاب عن هذا بجوابين أحدهما أن التشبيه وقع في الحال التي يحبط بها العمل وهي حال المرائي والمان المؤذي في أن كل واحد منهما يحبط العمل الثاني أن الرياء لا يكون إلا مقارنا للعمل لأنه فعال من الرؤية التي صاحبها يعمل ليرى الناس عمله فلا يكون متراخيا وهذا بخلاف المن والأذى فإنه يكون مقارنا ومتراخيا وتراخيه أكثر من مقارنته وقوله كالذي ينفق إما أن يكون المعنى كإبطال الذي ينفق فيكون شبه الإبطال بالإبطال أو المعنى لا تكونوا كالذي ينفق ماله رئاء الناس فيكون تشبيها للمنفق بالمنفق وقوله فمثله أي مثل هذا المنفق الذي قد بطل ثواب نفقته كمثل صفوان وهو الحجر الأملس وفيه قولان أحدهما أنه واحد والثاني جمع صفوة عليه تراب فأصابه وابل وهن المطر الشديد فتركه صلدا وهو الأملس الذي لا شيء عليه من نبات ولا غيره وهذا من أبلغ الأمثال وأحسنها فإنه يتضمن تشبيه قلب هذا المنفق المرائي الذي لم يصدر إنفاقه عن إيمان بالله واليوم الآخر بالحجر لشدته وصلاته وعدم الانتفاع به وتضمن تشبيه ما علق به من أثر الصدقة بالغبار الذي علق بذلك الحجر والوابل الذي أزال ذلك التراب عن الحجر فأذهبه بالمانع الذي أبطل صدقته وأزالها كما يذهب الوابل التراب الذي على الحجر فيتركه صلدا فلا يقدر المنفق على شيء من ثوابه لبطلانه وزواله وفيه معنى آخر وهو أن المنفق لغير الله هو في الظاهر عامل عملا يرتب عليه الأجر ويزكو له كما تزكو الحبة التي إذا بذرت في التراب الطيب أنبتت

(1/545)

سبع سنابل في كل سنبلة مائة حبة ولكن وراء هذا الإنفاق مانع يمنع من نموه وزكائه كما أن تحت التراب حجرا يمنع من نبات ما يبذر من الحب فيه فلا ينبت ولا يخرج شيئا ثم قال ومثل الذين ينفقون أموالهم ابتغاء مرضات الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فآتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير هذا مثل الذي مصدر نفقته عن الإخلاص والصدق فإن ابتغاء مرضاته سبحانه هو الإخلاص والتثبيت من النفس هو الصدق في البذل فإن المنفق يعترضه عند إنفاقه آفتان إن نجا منهما كان مثله ما ذكره في هذه الآية إحداهما طلبه بنفقته محمدة أو ثناء أو غرضا من أغراضه الدنيوية وهذا حال أكثر المنفقين والآفة الثانية ضعف نفسه وتقاعسها وترددها هل يفعل أم لا فالآفة الأولى تزول بابتغاء مرضاة الله والآفة الثانية تزول بالتثبيت فإن تثبيت النفس تشجيعها وتقويتها والإقدام بها على البذل وهذا هو صدقها وطلب مرضاة الله إرادة وجهه وحده وهذا إخلاصها فإذا كان مصدر الإنفاق عن ذلك كان مثله كجنة وهي البستان الكثير الأشجار فهو مجتن بها أي مستتر ليس قاعا فارغا والجنة بربوة وهو المكان المرتفع فإنها أكمل من الجنة التي بالوهاد والحضيض لأنها إذا ارتفعت كانت بدرجة الأهوية والرياح وكانت ضاحية للشمس وقت طلوعها واستوائها وغروبها فكانت أنضج ثمرا وأطيبه وأحسنه وأكثره فإن الثمار تزداد طيبا وزكاء بالرياح والشمس بخلاف الثمار التي تنشأ في الظلال وإذا كانت الجنة بمكان مرتفع لم يخش عليها إلا من قلة الماء والشراب فقال تعالى أصابها وابل وهو المطر الشديد العظيم القدر فأدت ثمرتها وأعطت بركتها فأخرجت ضعفي ما يثمر غيرها أو ضعفي ما كانت تثمر بسبب ذلك الوابل

(1/546)

فهذا حال السابقين المقربين فإن لم يصبها وابل فطل فهو دون الوابل فهو يكفيها لكرم منبتها وطيب مغرسها فتكتفي في إخراج بركتها بالطل وهذا حال الأبرار المقتصدين في النفقة وهم درجات عند الله فأصحاب الوابل أعلاهم درجة وهم الذين ينفقون أموالهم بالليل والنهار سرا وعلانية ويؤثرون على أنفسهم ولو كان بهم خصاصة وأصحاب الطل مقتصدوهم فمثل حال القسمين وأعمالهم بالجنة على الربوة ونفقتهم الكثيرة بالوابل والطل وكما أن كل واحد من المطرين يوجب زكاء ثمر الجنة ونحوه بالأضعاف فكذلك نفقتهم كثيرة كانت أو قليلة بعد أن صدرت عن ابتغاء مرضاة الله والتثبيت من نفوسهم فهي زاكية عند الله نامية مضاعفة
واختلف في الضعفين فقيل ضعفا الشيء مثلاه زائدا عليه وضعفه مثله وقيل ضعفه مثلاه وضعفاه ثلاثة أمثاله وثلاثة أضعافه أربعة أمثاله كلما زاد ضعفا زاد مثلا والذي حمل هذا القائل ذلك فراره من استواء دلالة المفرد والتثنية فإنه رأى ضعف الشيء هو مثله الزائد عليه فإذا زاد إلى المثل صار مثلين وهما الضعف فلو قيل لها ضعفان لم يكن فرق بين المفرد والمثنى فالضعفان عنده مثلان مضافان إلى الأصل ويلزم من هذا أن يكون ثلاثة أضعاف ثلاثة أمثاله مضافة إلى الأصل ومثله وعليه يدل قوله تعالى فآتت أكلها ضعفين أي مثلين وقوله تعالى يضاعف لها العذاب ضعفين أي مثلين ولهذا قال في الحسنات نؤتها أجرها مرتين وأما ما توهموه من استواء دلالة المفرد والتثنية فوهم منشاؤه ظن أن الضعف هو المثل مع الأصل وليس كذلك بل المثل له اعتباران إن اعتبر وحده فهو ضعف وإن اعتبر مع نظيره فهما ضعفان والله أعلم واختلف في رافع قوله فطل فقيل هو مبتدأ خبره

(1/547)

محذوف أي وطله يكفيها وقيل خبر مبتدأه محذوف فالذي يرويها ويصيبها طل والضمير في أصابها إما أن يرجع إلى الجنة أو إلى الربوة وهما متلازمان ثم قال تعالى أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون قال الحسن هذا مثل قل والله من يعقله من الناس شيخ كبير ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا وفي صحيح البخاري عن عبيد بن عمير قال سأل عمر يوما أصحاب النبي فيم هم يرون هذه الآيات نزلت أيود أحدكم أن تكون له جنة من نخيل الآية قالوا الله أعلم فغضب عمر فقال قولوا نعلم أو لا نعلم فقال ابن عباس في نفسي منها شيء يا أمير المؤمنين فقال عمر قم يا ابن أخي ولا تحقر بنفسك قال ابن عباس ضربت مثلا لعمل قال عمر أي عمل قال ابن عباس لعمل قال عمر لرجل عمل بطاعة الله ثم بعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله فقوله تعالى أيود أحدكم أخرجه مخرج الاستفهام الإنكاري وهو ! من النفي والنهي وألطف موقعا كما ترى غيرك يفعل فعلا قبيحا فتقول لا يفعل هذا عاقل لا يفعل هذا من يخاف الله والدار الآخرة وقال تعالى أيود أحدكم بلفظ الواحد لتضمنه معنى الإنكار العام كما تقول أيفعل هذا

(1/548)

أحد فيه خير وهو أبلغ في الإنكار من أن يقول أيودون وقوله أيود أبلغ في الإنكار من لو قيل أيريد لأن محبة هذا الحال المذكورة وتمنيها أقبح وأنكر من مجرد إرادتها وقوله تعالى أن تكون له جنة من نخيل وأعناب خص هذين النوعين من الثمار بالذكر لأنهما أشرف أنواع الثمار وأكثرها نفعا فإن منهما القوت والغذاء والدواء والشراب والفاكهة والحلو والحامض ويؤكلان رطبا يابسا منافعهما كثيرة جدا وقد اختلف في الأنفع والأفضل منهما فرجحت طائفة النخيل ورجحت طائفة العنب وذكرت كل طائفة حججا لقولها فذكرناها في غير هذا الموضع وفصل الخطاب أن هذا يختلف باختلاف البلاد فإن الله سبحانه وتعالى أجرى العادة بأن سلطان أحدهما لا يحل حيث يحل سلطان الآخر فالأرض التي يكون فيها سلطان النخيل لا يكون العنب بها طائلا ولا كثيرا لأنه أنما يخرج في الأرض الرخوة اللينة المعتدلة غير السبخة فينمو فيها ويكثر وأما النخيل فنموه وكثرته في الأرض الحارة السبخة وهي لا تناسب العنب فالنخل في أرضه وموضعه أنفع وأفضل من العنب فيها والعنب في أرضه ومعدنه أفضل من النخل فيها والله أعلم والمقصود أن هذين النوعين هما أفضل أنواع الثمار وأكرمها فالجنة المشتملة عليهما من أفضل الجنان ومع هذا فالأنهار تجري تحت هذه الجنة وذلك أكمل لها وأعظم في قدرها ومع ذلك فلم تعدم شيئا من أنواع الثمار المشتهاة بل فيها من كل الثمرات ولكن معظمها ومقصودها النخيل والأعناب فلا تنافي بين كونها من نخيل وأعناب و فيها من كل الثمرات ونظير هذا قوله تعالى واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعناب وحففناهما

(1/549)

بنخل وجعلنا بينهما زرعا إلى قوله تعالى وكان له ثمر وقد قيل إن الثمار هنا وفي آية البقرة 266 المراد بها المنافع والأموال والسياق يدل على أنها الثمار المعروفة لا غيرها لقوله هنا له فيها من كل الثمرات ثم قال تعالى فأصابها أي الجنة إعصار فيه نار فاحترقت وفي وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها وما ذلك إلا ثمار الجنة ثم قال تعالى وأصابه الكبر هذا إشارة إلى شدة حاجته إلى جنته وتعلق قلبه بها من وجوه أحدها أنه قد كبر سنه عن الكسب والتجارة ونحوها الثاني أن ابن آدم عند كبر سنه يشتد حرصه الثالث أن له ذرية فهو حريص على بقاء جنته لحاجته وحاجة ذريته الرابع أنهم ضعفاء فهم كل عليه لا ينفعونه بقوتهم وتصرفهم الخامس أن نفقتهم عليه لضعفهم وعجزهم وهذا نهاية ما يكون من تعلق القلب بهذه الجنة لخطرها في نفسها وشدة حاجته وذريته إليها فإذا تصورت هذه الحال وهذه الحاجة فكيف تكون مصيبة هذا الرجل إذا أصاب جنته إعصار وهي الريح التي تستدير في الأرض ثم ترتفع في طبقات الجو كالعمود وفيه نار مرت بتلك الجنة فأحرقتها وصيرتها رمادا فصدق والله الحسن هذا مثل قل من يعقله من الناس ولهذا نبه سبحانه وتعالى على عظم هذا المثل وحدا القلوب إلى التفكر فيه لشدة حاجتها إليه فقال تعالى كذلك يبين الله لكم الآيات لعلكم تتفكرون فلو فكر العاقل في هذا المثل وجعله قبلة قلبه لكفاه وشفاه

(1/550)

فهكذا العبد إذا عمل بطاعة الله ثم أتبعها بما يبطلها ويفرقها من معاصي الله كانت كالإعصار ذي النار المحرق للجنة التي غرسها بطاعته وعمله الصالح ولولا أن هذه المواضع أهم مما كلامنا بصدده من ذكر مجرد الطبقات لم نذكرها ولكنها من أهم المهم والله المستعان الموفق لمرضاته فلو تصور العامل بمعصية الله بعد طاعته هذا المعنى حق تصوره وتأمله كما ينبغي لما سولت له نفسه والله إحراق أعماله الصالحة وإضاعتها ولكن لا بد أن يغيب عنه علمه عند المعصية ولهذا استحق اسم الجهل فكل من عصى الله فو جاهل
فإن قيل الواو في قوله تعالى وأصابه الكبر واو الحال أم واو العطف وإذا كانت للعطف فعلام عطفت ما بعدها قلت فيه وجهان أحدهما أنه واو الحال اختاره الزمخشري والمعنى أيود أحدكم أن تكون له جنة شأنها كذا وكذا في حال كبره وضعف ذريته والثاني أن تكون للعطف على المعنى فإن فعل التمني وهو قوله أيود أحدكم لطلب الماضي كثيرا فكان المعنى أيود لو كانت له جنة من نخيل وأعناب وأصابه الكبر فجرى عليها ما ذكر وتأمل كيف ضرب سبحانه المثل للمنفق المرائي الذي لم يصدر إنفاقه عن الإيمان بالصفوان الذي عليه التراب فإنه لم ينبت شيئا أصلا بل ذهب بذره ضائعا لعدم إيمانه وإخلاصه ثم ضرب المثل لمن عمل بطاعة الله مخلصا بنيته لله ثم عرض له ما أبطل ثوابه بالجنة التي هي من أحسن الجنان وأطيبها وأزهرها ثم

(1/551)

سلط عليها الإعصار الناري فأحرقها فإن هذا نبت له شيء وأثمر له عمله ثم احترق والأول لم يحصل له شيء يدركه الحريق فتبارك من جعل كلامه حياة للقلوب وشفاء للصدور وهدى ورحمة ثم قال يا أيها الذين ءامنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون أضاف سبحانه الكسب إليهم وإن كان هو الخالق لأفعالهم لأنه فعلهم القائم بهم وأسند الإخراج إليه لأنه ليس فعلا لهم ولا هو مقدور لهم فأضاف مقدورهم إليهم وأضاف مفعوله الذي لا قدرة لهم عليه إليه ففي ضمنه الرد على من سوى بين النوعين وسلب قدرة العبد وفعله وتأثيره عنها بالكلية وخص سبحانه هذين النوعين وهما الخارج من الأرض والحاصل بكسب التجارة دون غيرهما من المواشي إما بحسب الواقع فإنهما كانا أغلب أموال القوم إذ ذاك فإن المهاجرين كانوا أصحاب تجارة وكسب والأنصار كانوا أصحاب حرث وزرع فخص هذين النوعين بالذكر لحاجتهم إلى بيان حكمهما وعموم وجودهما وإما لأنهما أصول الأموال وما عداهما فعنهما يكون ومنهما ينشأ فإن الكسب تدخل فيه التجارات كلها على اختلاف أصنافها وأنواعها من الملابس والمطاعم والرقيق والحيوانات والآلات والأمتعة وسائر ما تتعلق به التجارة والخارج من الأرض يتناول حبها وثمارها وركازها ومعدنها وهذان هما أصول الأموال وأغلبها على أهل الأرض فكان ذكرهما أهم ثم قال ولا تيمموا الخبيث منه تنفقون فنهى سبحانه عن قصد إخراج الرديء للفقير ونهيه سبحانه عن قصد ذلك وتيممه فيه ما يشبه العذر لمن فعل ذلك لا عن قصد وتيمم بل عن اتفاق إذا كان هو الحاضر إذ ذاك أو كان ماله من جنسه فإن هذا لم يتيمم الخبيث بل تيمم إخراج بعض ما من الله عليه وموقع

(1/552)

قوله منه تنفقون موقع الحال أي لا تقصدوه منفقين منه ثم قال ولستم بآخذيه إلا أن تغمضوا فيه أي لو كنتم أنتم المستحقين له وبذل لكم لم تأخذوه في حقوقكم إلا بأن تتسامحوا في أخذه وتترخصوا فيه من قولهم أغمض فلان عن بعض حقه ويقال للبائع أغمض أي لا تستقص كأنك لا تبصر وحقيقته من إغماض الجفن فكأن الرائي لكراهته له لا يملأ عينه منه بل يغمض من بصره ويغمض عنه بعض نظره بغضا ومنه قول الشاعر
لم يفتنا بالوتر قوم واللضي ... م رجال يرضون بالإغماض
وفيه معنيان أحدهما كيف تبذلون لله وتهدون له مالا ترضون ببذله لكم ولا يرضى أحدكم من صاحبه أن يهديه له والله أحق من يخير له خيار الأشياء وأنفسها والثاني كيف تجعلون له ما تكروهو لأنفسكم وهو سبحانه طيب لا يقبل إلا طيبا ثم ختم الآيتين بصفتين يقتضيهما سياقهما فقال واعلموا أن الله غني حميد فغناه وحمده يأبى قبول الرديء فإن قبل الرديء الخبيث إما أن يقبله لحاجته إليه وإما أن نفسه لا تأباه لعدم كمالها وشرفها وأما الغني عنه الشريف القدر الكامل الأوصاف فإنه لا يقبله ثم قال تعالى الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم هذه الآية تتضمن الحض على الإنفاق والحث عليه بأبلغ الألفاظ وأحسن المعاني فإنها اشتملت على بيان الداعي إلى البخل والداعي إلى البذل والإنفاق وبيان ما يدعوه إليه داعي البخل وما يدعو إليه داعي الإنفاق وبيان ما يدعو به داعي

(1/553)

الأمرين فأخبر سبحانه أن الذي يدعوهم إلى البخل والشح هو الشيطان وأخبر أن دعوته هي بما يعدهم به ويخوفهم من الفقر إن أنفقوا أموالهم وهذا هو الداعي الغالب على الخلق فإنه يهم بالصدقة والبذل فيجد في قلبه داعيا يقول له متى أخرجت هذا دعتك الحاجة إليه وافتقرت إليه بعد إخراجه وإمساكه خير لك حتى لا تبقى مثل الفقير فغناك خير لك من غناه فإذا صور له هذه الصورة أمره بالفحشاء وهي البخل الذي هو من أقبح الفواحش وهذا إجماع من المفسرين أن الفحشاء هنا البخل فهذا وعده وهذا أمره وهو الكاذب في وعده الغار الفاجر في أمره فالمستجيب لدعوته مغرور مخدوع مغبون فإنه يدلي من يدعوه بغروره ثم يورده شر الموارد كما قال
دلاهم بغرور ثم أوردهم ... إن الخبيث لمن والاه غرار
هذا وإن وعده له الفقر ليس شفقة عليه ولا نصيحة له كما ينصح الرجل أخاه ولا محبة في بقائه غنيا بل لا شيء أحب إليه من فقره وحاجته وإنما وعده له بالفقر وأمره إياه بالبخل ليسيء ظنه بربه ويترك ما يحبه من الإنفاق لوجهه فيستوجب منه الحرمان وأما الله سبحانه فإنه يعد عبده مغفرة منه لذنوبه وفضلا بأن يخلف عليه أكثر مما أنفق وأضعافه إما في الدنيا أو في الدنيا والآخرةفهذا وعد الله وذاك وعد الشيطان فلينظر البخيل والمنفق أي الوعدين هو أوثق وإلى أيهما يطمئن قلبه وتسكن نفسه والله يوفق من يشاء ويخذل من يشاء وهو الواسع العليم وتأمل كيف ختم هذه الآية بهذين الإسمين فإنه واسع العطاء عليم بمن يستحق فضله ومن يستحق عدله فيعطي هذا بفضله ويمنع هذا بعدله وهو بكل شيء عليم فتأمل هذه الآيات ولا تستطل بسط الكلام فيها فإن لها شأنا لا يعقله إلا من عقل عن الله خطابه وفهم مراده وتلك الأمثال نضربها للناس وما

(1/554)

يعقلها إلا العالمون وتأمل ختم هذه السورة التي هي سنام القرآن بأحكام الأموال وأقسام الأغنياء وأحوالهم وكيف قسمهم إلى ثلاثة أقسام
القسم الأول محسن وهم المتصدقون فذكر جزاءهم ومضاعفته وما لهم في قرض أموالهم للمليء الوفي ثم حذرهم مما يبطل ثواب صدقاتهم ويحرقها بعد استوائها وكمالها من المن والأذى وحذرهم مما يمنع ترتب أثرها عليها ابتداء من الرياء ثم أمرهم أن يتقربوا إليه بأطيبها ولا يتيمموا أردأها وخبيثها ثم حذرهم من الاستجابة لداعي البخل والفحش وأخبر أن استجابتهم لدعوته وثقتهم بوعده أولى بهم وأخبر أن هذا من حكمته التي يؤتيها من يشاء من عباده وأن من أوتيها فقد أوتي خيرا كثيرا أوتي ما هو خير وأفضل من الدنيا كلها لأنه سبحانه وصف الدنيا بالقلة فقال تعالى قل متاع الدنيا قليل وقال تعالى ومن يؤت الحكمة فقد أوتي خيرا كثيرا فدل على أن ما يؤتيه عبده من حكمته خير من الدنيا وما عليها ولا يعقل هذا كل أحد بل لا يعقله إلا من له لب وعقل ذكي فقال تعالى وما يذكر إلا أولو الألباب ثم أخبر أن كل ما أنفقوه من نفقة أو تقربوا به إليه من نذر فإنه يعلمه فلا يضيع لديه بل يعلم ما كان لوجهه ويكل جزاء من عمل لغيره إلى من عمل له فإنه ظالم لنفسه وما له من نصير ثم أخبر سبحانه عن أحوال المتصدقين لوجهه في صدقاتهم وأنه يثيبهم عليها إن أبدوها أو كتموها بعد أن تكون

(1/555)

خالصة لوجهه فقال إن تبدوا الصدقات فنعماهي أي فنعم شيء هي وهذا مدح لها موصوفة بكونها ظاهرة بادية فلا يتوهم مبديها بطلان أثره وثوابه فيمنعه ذلك من إخراجها وينتظر بها الإخفاء فتفوت أو تعترضه الموانع ويحال بينه وبين قلبه أو بينه وبين إخراجها فلا يؤخر صدقة العلانية بعد حضور وقتها إلى وقت السر وهذه كانت حال الصحابة ثم قال وإن تخفوها وتؤتوها الفقراء فهو خير لكم فأخبر أن إعطاءها للفقير في خفية خير للمنفق من إظهارها وإعلانها وتأمل تقييده تعالى الإخفاء بإيتاء الفقراء خاصة ولم يقل وإن تخفوها فهو خير لكم فإن من الصدقة ما لا يمكن إخفاؤه كتجهيز جيش وبناء قنطرة وإجراء نهر أو غير ذلك وأما إيتاؤها الفقراء ففي إخفائها من الفوائد الستر عليه وعدم تخجيله بين الناس وإقامته مقام الفضيحة وأن يرى الناس أن يده هي اليد السفلى وأنه لا شيء له فيزهدون في معاملته ومعاوضته وهذا قدر زائد من الإحسان إليه بمجرد الصدقة مع تضمنه الإخلاص وعدم المراءاة وطلبهم المحمدة من الناس وكان إخفاؤها للفقير خيرا من إظهارها بين الناس ومن هذا مدح النبي صدقة السر وأثنى على فاعلها وأخبر أنه أحد السبعة الذين هم في ظل عرش الرحمن يوم القيامة ولهذا جعله سبحانه خيرا للمنفق وأخبر أنه يكفر عنه بذلك الإنفاق من سيئاته ولا يخفى عليه سبحانه أعمالكم ولا نياتكم فإنه بما تعملون خبير ثم أخبر أن هذا الإنفاق إنما نفعه لأنفسهم يعود عليهم أحوج ما كانوا إليه فكيف يبخل أحدكم عن نفسه بما نفعه مختص بها عائد إليها وإن نفقة المؤمنين إنما تكون ابتغاء وجهه خالصا

(1/556)

لأنها صادرة عن إيمانهم وأن نفقتهم ترجع إليهم وافية كاملة ولا يظلم منها مثقال ذرة وصدر هذا الكلام بأن الله هو الهادي الموفق لمعاملته وإيثار مرضاته وأنه ليس على رسوله هداهم بل عليه إبلاغهم وهو سبحانه الذي يوفق من يشاء لمرضاته
ثم ذكر المصرف الذي توضع فيه الصدقة فقال تعالى للفقراء الذين أحصروا في سبيل الله لا يستطيعون ضربا في الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا فوصفهم بست صفات إحداها الفقر الثانية حبسهم أنفسهم في سبيله تعالى وجهاد أعدائه ونصر دينه وأصل الحصر المنع فمنعوا أنفسهم من تصرفها في أشغال الدنيا وقصروها على بذلها لله في سبيله الثالثة عجزهم عن الأسفار للتكسب والضرب في الأرض هو السفر قال تعالى علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وقال تعالى وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة الرابعة شدة تعففهم وهو حسن صبرهم وإظهارهم الغنى حتى يحسبهم الجاهل أغنياء من تعففهم وعدم تعرضهم وكتمانهم حاجتهم الخامسة أنهم يعرفون بسيماهم وهي العلامة الدالة على حالتهم التي وصفهم الله بها وهذا لا ينافي حسبان الجاهل أنهم أغنياء لأن الجاهل له ظاهر الأمر والعارف هو المتوسم المتفرس الذي يعرف الناس بسيماهم فالمتوسمون خواص المؤمنين كما قال تعالى إن في ذلك لآيات للمتوسمين السادسة تركهم مسألة الناس فلا

(1/557)

يسألونهم والإلحاف هو الإلحاح والنفي متسلط عليهما معا أي لا يسألون ولا يلحفون فليس يقع منهم سؤال يكون بسببه إلحاف وهذا كقوله على لاحب لا يهتدي لمناره أي ليس فيه منار فيهتدي به وفيه كالتنبيه على أن المذموم من السؤال هو سؤال الإلحاف فأما السؤال بقدر الضرورة من غير إلحاف فالأفضل تركه ولا يحرم فهذه ست صفات للمستحقين للصدقة فألغاها أكثر الناس ولحظوا منها ظاهر الفقر وزيه من غير حقيقته وأما سائر الصفات المذكورة فعزيز أهلها ومن يعرفهم أعززه والله يختص بتوفيقه من يشاء فهؤلاء هم المحسنون في أموالهم
القسم الثاني الظالمون وهم ضد هؤلاء وهم الذين يذبحون المحتاج المضطر فإذا دعته الحاجة إليهم لم ينفسوا كربته إلا بزيادة على ما يبذلونه له وهم أهل الربا فذكرهم تعالى بعد هذا فقال يا أيها الذين ءامنوا اتقوا الله وذروا ما بقي من الربوا إن كنتم مؤمنين فصدر الآية بالأمر بتقواه المضادة للربا وأمر بترك ما بقي من الربا بعد نزول الآية وعفا لهم عما قبضوه به قبل التحريم ولولا ذلك لردوا ما قبضوه به قبل التحريم وعلق هذا الامتثال على وجود الإيمان منهم والمعلق على شرط منتف عند انتفائه ثم أكد عليهم التحريم بأغلظ شيء وأشده وهي محاربة المرابي لله ورسوله فقال تعالى فإن لم تفعلوا فأذنوا بحرب من الله ورسوله ففي ضمن هذا الوعيد أن المرابي محارب لله ورسوله قد آذنه الله بحربه ولم يجىء هذا الوعيد في كبيرة سوى الربا وقطع الطريق والسعي في الأرض بالفساد لأن كل واحد منهما مفسد في الأرض قاطع الطريق على الناس هذا بقهره لهم وتسلطه عليهم وهذا بامتناعه من

(1/558)

تفريج كرباتهم إلا بتحميلهم كربات أشد منها فأخبر عن قطاع الطريق بأنهم يحاربون الله ورسوله وآذن هؤلاء إن لم يتركوا الربا بحربه وحرب رسوله ثم قال وإن تبتم فلكم رءوس أموالكم يعني إن تركتم الربا وتبتم إلى الله منه وقد عاقدتم عليه فإنما لكم رؤوس أموالكم لا تزدادون عليها فتظلمون الآخذ ولا تنقصون منها فيظلمكم من أخذها فإن كان هذا القابض معسرا فالواجب إنظاره إلى ميسرة وإن تصدقتم عليه وابرأتموه فهو أفضل لكم وخير لكم فإن أبت نفوسكم وشحت بالعدل الواجب أو الفضل المندوب فذكروها يوما ترجعون فيه إلى الله وتلقون ربكم فيوفيكم جزاء أعمالكم أحوج ما أنتم إليه فذكر سبحانه المحسن وهو المتصدق ثم عقبه بالظالم وهو المرابي
ثم ذكر العادل في آية التداين فقال تعالى يا أيها الذين ءامنوا إذا تداينتم بدين الآية ولولا أن هذه الآية تستدعي سفرا وحدها لذكرت بعض تفسيرها والغرض إنما هو التنبيه والإشارة وقد ذكر أيضا العادل وهو آخذ رأس ماله من غريمه لا بزيادة ولا نقصان ثم ختم السورة بهذه الخاتمة العظيمة التي هي من كنز تحت عرشه والشيطان يفر من البيت الذي تقرأ فيه وفيها من العلوم والمعارف وقواعد الإسلام وأصول الإيمان ومقامات الإحسان ما يستدعي بيانه كتابا مفردا والمقصود ذكر طبقات الخلائق في الدار الآخرة ولنعد إلى المقصود فإن هذا من سعي القلم ولعله أهم مما نحن بصدده فهذه الطبقات الأربع من طبقات الأمة هم أهل الإحسان والنفع المتعدي وهم العلماء وأئمة العدل وأهل الجهاد وأهل الصدقة وبذل الأموال في مرضاة الله فهؤلاء ملوك الآخرة وصحائف

(1/559)

حسناتهم متزايدة تملى فيها الحسنات وهم في بطون الأرض ما دامت آثارهم في الدنيا فيا لها من نعمة ما أجلها وكرامة ما أعظمها يختص الله بها من يشاء من عباده
الطبقة الثامنة من فتح الله له بابا من أبواب الخير القاصر على نفسه كالصلاة والحج والعمرة وقراءة القرآن والصوم والاعتكاف والذكر ونحوها مضافا إلى أداء فرائض الله عليه فهو جاهد في تكثير حسناته وإملاء صحيفته وإذا عمل خطيئة تاب إلى الله منها فهذا على خير عظيم وله ثواب أمثاله من أعمال الآخرة ولكن ليس له إلا عمله فإذا مات طويت صحيفته فهذه طبقة أهل الربح والحظوة أيضا عند الله
الطبقةالتاسعة طبقة أهل النجاة وهي طبقة من يؤدي فرائض الله ويترك محارم الله مقتصرا على ذلك لا يزيد عليه ولا ينقص منه فلا يتعدى إلى ما حرم الله عليه ولا يزيد على ما فرض عليه هذا من المفلحين بضمان رسول الله لمن أخبره بشرائع الإسلام فقال والله لا أزيد على هذا ولا أنقص منه فقال أفلح إن صدق وأصحاب هذه الطبقة مضمون لهم على الله تكفير سيئاتهم إذا أدوا فرائضه واجتنبوا كبائر ما نهاهم عنه قال تعالى إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم

(1/560)

سيئاتكم وندخلكم مدخلا كريما وصح عنه أنه قال الصلوات الخمس ورمضان إلى رمضان والجمعة إلى الجمعة مكفرات لما بينهن ما لم تغش كبيرة فإن غشي أهل هذه الطبقة كبيرة وتابوا منها توبة نصوحا لم يخرجوا من طبقتهم فكانوا بمنزلة من لا ذنب له فتكفير الصغائر يقع بشيئين أحدهما الحسنات الماحية والثاني اجتناب الكبائر وقد نص عليها سبحانه وتعالى في كتابه فقال تعالى وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات وقال تعالى إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم
الطبقة العاشرة طبقة قوم أسرفوا على أنفسهم وغشوا كبائر ما نهى الله عنه ولكن رزقهم الله التوبة النصوح قبل الموت فماتوا على توبة صحيحة فهؤلاء ناجون من عذاب الله إما قطعا عند قوم وإما رجاء وظنا عند آخرين وهم موكولون إلى المشيئة ولكن نصوص القرآن والسنة تدل على نجاتهم وقبول توبتهم وهو وعد وعدهم الله إياه والله لا يخلف الميعاد فإن قيل فما الفرق بين أهل هذه الطبقة والتي قبلها فإن الله إذا كفر عنهم سيئاتهم وأثبت لهم بكل سيئة حسنة كانوا قبلهم أو أرجح قيل قد تقدم الكلام على هذه المسألة بما فيه كفاية فعليك بمعاودته هناك وكيف يستوي عند الله من أنفق عمره في طاعته ولم يغش كبيرة

(1/561)

ومن لم يدع كبيرة إلا ارتكبها وفرط في أوامره ثم تاب فهذا غايته أن تمحى سيئاته ويكون لا له ولا عليه وأما أن يكون هو من قبله سواء أو أرجح منه فكلا الطبقةالحادية عشرة
طبقة أقوام خلطوا عملا صالحا وآخر سيئا فعملوا حسنات وكبائر ولقوا الله مصرين عليها غير تائبين منها لكن حسناتهم أغلب من سيئاتهم فإذا وزنت بها ورجحت كفة الحسنات فهؤلاء أيضا ناجون فائزون قال تعالى والوزن يومئذ الحق فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم بما كانوا بآياتنا يظلمون قال حذيفة وعبدالله بن مسعود وغيرهما من الصحابة يحشر الناس يوم القيامة ثلاثة أصناف فمن رجحت حسناته على سيئاته بواحدة دخل الجنة ومن رجحت سيئاته على حسناته بواحدة دخل النار ومن استوت حسناته وسيئاته فهو من أهل الأعراف وهذه الموازنة تكون بعد قصاص واستيفاء المظلومين حقوقهم من حسناته فإذا بقي شيء منها وزن هو وسيئاته

(1/562)

ولكن هنا مسألة وهي إذا وزنت السيئات بالحسنات فرجحت الحسنات هل يلغى المرجوح جملة ويصير الأثر للراجح فيثاب على حسناته كلها أو يسقط من الحسنات ما قابلها من السيئات المرجوحة ويبقى التأثير للرجحان فيثاب عليه وحده فيه قولان هذا عند من يقول بالموازنة والحكمة وأما من ينفي ذلك فلا عبرة عنده بهذا وإنما هو موكول إلى محض المشيئة وعلى القول الأول فيذهب أثر السيئات جملة بالحسنات الراجحة وعلى القول الثاني يكون تأثيرها في نقصان ثوابه لا في حصول العقاب له ويترجح هذا القول الثاني بأن السيئات لو لم تحبط ما قبلها من الحسنات وكان العمل والتأثير للحسنات كلها لم يكن فرق بين وجودها وعدمها ولكان لا فرق بين المحسن الذي محض عمله حسنات وبين من خلط عملا صالحا وآخر سيئا وقد يجاب عن هذا بأنها أثرت في نقصان ثوابه ولا بد فإنه لو اشتغل في زمن إيقاعها بالحسنات لكان أرفع لدرجته وأعظم لثوابه وإذا كان كذلك فقد ترجح القول الأول بأن الحسنات لما غلبت السيئات ضعف تأثير المغلوب المرجوح وصار الحكم للغالب دونه لاستهلاكه في جنبه كما يستهلك يسير النجاسة في الماء الكثير والماء إذا بلغ قلتين لم يحمل الخبث والله أعلم
الطبقة الثانية عشرة قوم تساوت حسناتهم وسيئاتهم فتقابل أثراهما فتقاوما فمنعتهم حسناتهم المساوية من دخول النار وسيئاتهم المساوية من دخول الجنة فهؤلاء هم أهل الأعراف لم يفضل لأحدهم حسنة يستحق بها الرحمة من ربه ولم يفضل عليه سيئة يستحق بها العذاب وقد وصف الله سبحانه وتعالى أهل هذه الطبقة في سورة الأعراف بعد أن ذكر دخول أهل النار وتلاعنهم فيها ومخاطبة أتباعهم لرؤسائهم وردهم عليهم ثم مناداة أهل الجنة أهل النار فقال تعالى وبينهما حجاب وعلى الأعراف رجال يعرفون كلا بسيماهم ونادوا أصحاب الجنة أن سلام عليكم

(1/563)

لم يدخلوها وهم يطمعون وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين فقوله تعالى وبينهما حجاب أي بين أهل الجنة والنار حجاب قيل هو السور الذي يضرب بينهم له باب باطنه فيه الرحمة وظاهره من قبله العذاب باطنه الذي يلي المؤمنين فيه الرحمة وظاهره الذي يلي الكفار من جهتهم العذاب والأعراف جمع عرف وهو المكان المرتفع وهو سور عال بين الجنة والنار عليه أهل الأعراف قال حذيفة وعبدالله بن عباس هم قوم استوت حسناتهم وسيئاتهم فقصرت بهم سيئاتهم عن الجنة وتجاوزت بهم حسناتهم عن النار فوقفوا هناك حتى يقضي الله فيهم ما يشاء ثم يدخلهم الجنة بفضل رحمته قال عبدالله بن المبارك أخبرنا أبو بكر الهذلي قال كان سعيد بن جبير يحدث عن ابن مسعود قال يحاسب الله الناس يوم القيامة فمن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ومن كانت سيئاته أكثر بواحدة دخل النار ثم قرأ قوله تعالى فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم ثم قال إن الميزان يخف بمثقال حبة أو يرجح قال ومن استوت حسناته وسيئاته كان من أصحاب الأعراف فوقفوا على الصراط ثم عرفوا أهل الجنة وأهل النار فإذا نظروا إلى أهل الجنة نادوا سلام عليكم وإذا صرفوا أبصارهم إلى أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين فأما أصحاب الحسنات فإنهم يعطون نورا يمشون به بين أيديهم وبأيمانهم ويعطى كل عبد يومئذ نورا فإذا أتوا على الصراط سلب الله تعالى نور كل منافق ومنافقة فلما رأى أهل الجنة ما لقي المنافقون قالوا ربنا أتمم لنا نورنا وأما أصحاب الأعراف فإن النور لم ينزع من أيديهم

(1/564)

فيقول الله لم يدخلوها وهم يطمعون فكان الطمع للنور الذي في أيديهم ثم أدخلوا الجنة وكانوا آخر أهل الجنة دخولا يريد آخر أهل الجنة دخولا ممن لم يدخل النار
وقيل هم قوم خرجوا في الغزو بغير إذن آبائهم فقتلوا فأعتقوا من النار لقتلهم في سبيل الله وحبسوا عن الجنة لمعصية آبائهم وهذا من جنس القول الأول
وقيل هم قوم رضي عنهم أحد الأبوين دون الآخر يحبسون على الأعراف حتى يقضي الله بين الناس ثم يدخلهم الجنة وهي من جنس ما قبله فلا تناقض بينهما
وقيل هم أصحاب الفترة وأطفال المشركين
وقيل هم أولو الفضل من المؤمنين علوا على الأعراف فيطلعون على أهل النار وأهل الجنة جميعا
وقيل هم الملائكة لا من بني آدم
والثابت عن الصحابة هو القول الأول وقد رويت فيه آثار كثيرة مرفوعة لا تكاد تثبت أسانيدها وآثار الصحابة في ذلك المعتمدة وقد اختلف في تفسير الصحابي هل له حكم المرفوع أو الموقوف على قولين الأول اختيار أبي عبدالله والحاكم والثاني هو الصواب ولا نقول على

(1/565)

رسول الله ما لم نعلم أنه قاله وقوله تعالى يعرفون كلا بسيماهم يعني يعرفون الفريقين بسيماهم ونادوا أصحاب الجنة أن سلام عليكم أي نادى أهل الأعراف أهل الجنة بالسلام وقوله تعالى لم يدخلوها وهم يطمعون الضميران في الجملتين لأصحاب الأعراف لم يدخلوا الجنة بعد وهم يطمعون في دخولها قال أبو العالية ما جعل الله ذلك الطمع فيهم إلا كرامة يريدها بهم وقال الحسن الذي جمع الطمع في قلوبهم يوصلهم إلى ما يطمعون وفي هذا رد على قول من قال إنهم أفاضل المؤمنين علوا على الأعراف يطالعون أحوال الفريقين فعاد الصواب إلى تفسير الصحابة وهم أعلم الأمة بكتاب الله ومراده منه ثم قال تعالى وإذا صرفت أبصارهم تلقاء أصحاب النار قالوا ربنا لا تجعلنا مع القوم الظالمين هذا دليل على أنه بمكان مرتفع بين الجنة والنار فإذا أشرفوا على أهل الجنة نادوهم بالسلام وطمعوا في الدخول إليها وإذا أشرفوا على أهل النار سألوا الله أن لا يجعلهم معهم ثم قال تعالى ونادى أصحاب الأعراف رجالا يعرفونهم بسيماهم يعني من الكفار الذين في النار فقالوا لهم ما أغنى عنكم جمعكم وما كنتم تستكبرون يعني ما نفعكم جمعكم وعشيرتكم وتجرؤكم على الحق ولا استكباركم وهذا إما نفي وإما استفهام وتوبيخ وهو أبلغ وأفخم ثم نظروا إلى الجنة فرأوا من الضعفاء الذين كان الكفار يسترذلونهم في الدنيا ويزعمون أن الله لا يختصهم دونهم بفضله كما لم يختصهم دونهم في الدنيا فيقول لهم أهل الأعراف أهؤلاء الذين أقسمتم أيها المشركون أن الله تعالى لا ينالهم برحمة فها هم في الجنة يتمتعون ويتنعمون وفي رياضها يحبرون ثم يقال لأهل

(1/566)

الأعراف ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون وقيل إن أصحاب الأعراف إذا عيروا الكفار وأخبروهم أنهم لم يغن عنهم جمعهم واستكبارهم عيرهم الكفار بتخلفهم عن الجنة وأقسموا أن الله لا ينالهم برحمة لما رأوا من تخلفهم عن الجنة وأنهم يصيرون إلى النار فتقول لهم الملائكة حينئذ أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون والقولان قويان محتملان والله أعلم
فهؤلاء الطبقات هم أهل الجنة الذين لم تمسهم النار
الطبقة الثالثة عشرة طبقة أهل المحنة والبلية نعوذ بالله وإن كانت آخرتهم إلى عفو وخير وهم قوم مسلمون خفت موازينهم ورجحت سيئاتهم على حسناتهم فغلبتها السيئات فهذه الطبقة التي اختلفت فيها أقاويل الناس وكثر فيها خوضهم وتشعبت مذاهبهم وتتشتت آراؤهم فطائفة كفرتهم وأوجب لهم الخلود في النار وهذا مذهب أكثر الخوارج بل يكفرون من هو أحسن حالا منهم وهو مرتكب الكبيرة الذي لم يتب منها ولو استغرقتها حسناته وطائفة أوجبت لهم الخلود في النار ولم تطلق عليهم اسم الكفر بل سموهم منافقين وهذا المذهب ينسب إلى البكرية أتباع بكر ابن أخت عبدالواحد وطائفة نزلتهم منزلة بين منزلة الكفار والمؤمنين فجعلوا أقسام الخلق ثلاثة مؤمنين وكفارا وقسما لا مؤمنين ولا كفارا بل بينهما وأوجبت لهم الخلود في النار وهذا هو الرأي الذي عليه أهل الاعتزال وهو أحد أصولهم الخمسة التي هي قواعد مذهبهم وهي التوحيد الذي مضمونه جحد صفات الخالق ونعوت كماله والتعطيل المحض والعدل الذي مضمونه نفي عموم قدرة الله وأنه لا قدرة له على

(1/567)

أفعال الحيوانات بل هي خارجة عن ملكه وخلقه وقدرته وأنه يريد ما لا يكون ويكون ما لا يريد فإنه لا يقدر أن يهدي ضالا ولا أن يضل مهتديا ولا يجعل المصلي مصليا ولا الذاكر ذاكرا ولا الطائف طائفا تعالى الله عن إفكهم وشركهم علوا كبيرا والمنزلة بين المنزلتين التي مضمونها إيجاب القول بالنار للمسلم المبالغ في طاعة ربه الذي أفنى عمره في عبادته وطاعته ومات مصرا على كبيرة واحدة تعالى الله عما نسبوه إليه من ذلك وجل عن هذا الافتراء والأمر بالمعروف والنهي عن المنكر الذي مضمونه الخروج على أئمة الجور بالسيف وخلع اليد من طاعتهم ومفارقة جماعة المسلمين والأصل الخامس النبوة مع أنهم لم يوفوها حقها بل هضموها غاية الهضم من وجوه كثيرة ليس هذا موضعها والمقصود أن مذهبهم تخليد هذه الطبقة في النار وإن لم يسموهم كفارا فوافقوا الخوارج في الحكم وخالفوهم في الاسم ولهذا تسمى هذه المسألة من مسائل الأسماء والأحكام فهذه ثلاث فرق أوجبت لهذه الطائفة الخلود في النار وقالت المرجئة على اختلاف آرائهم لا يدرى ما يفعل الله بهم فيجوز أن يعذبهم كلهم وأن يعفو عنهم كلهم وأن يعذب بعضهم ويعفو عن بعضهم غير أنهم لا يخلد أحد منهم في النار فجوزوا أن يلحق بعضهم بمن ترجحت حسناته على سيئاته بل جوزوا أن يرفع عليه في الدرجة فهم موكولون عندهم إلى محض المشيئة لا يدرى ما يفعل الله بهم بل يرجأ أمرهم إلى الله وحكمه وهذا قول كثير من المتكلمين والفقهاء والصوفية وغيرهم فهذه الأقوال التي يعرفها أكثر الناس ولا يحكي أهل الكلام غيرها وقول الصحابة والتابعين وأئمة الحديث لا يعرفونه ولا يحكونه وهو الذي ذكرناه عن ابن عباس وحذيفة وابن مسعود أن من ترجحت سيئاته بواحدة دخل النار وهؤلاء هم القسم الذين جاءت فيهم الأحاديث الصحيحة الثابتة عن رسول الله فإنهم يدخلون النار فيكونون فيها على مقدار أعمالهم فمنهم من تأخذه النار إلى كعبيه ومنهم من تأخذه النار

(1/568)

إلى أنصاف ساقيه ومنهم من تأخذه النار إلى ركبتيه ويلبثون فيها على قدر أعمالهم ثم يخرجون منها فينبتون على أنهار الجنة فيفيض عليهم أهل الجنة بالماء حتى تنبت أجسادهم ثم يدخلون الجنة وهم الطبقة الذين يخرجون من النار بشفاعة الشافعين وهم الذين يأمر الله سيد الشفعاء مرارا أن يخرجهم من النار بما معهم من الإيمان وإخبار النبي أنهم يكونون فيها على قدر أعمالهم مع قوله تعالى بما كنتم تعملون و هل تجزون إلا ما كنتم تعملون وقوله تعالى ثم توفى كل نفس ما كسبت وهم لا يظلمون وأضعاف ذلك من نصوص القرآن والسنة يدل على ما قاله أفضل الأمة وأعلمها بالله وكتابه وأحكام الدارين أصحاب محمد والعقل والفطرة تشهد له وهو مقتضى حكمة العزيز الحكيم الذي بهرت حكمته العقول فليس الأمر سببا خارجا عن الضبط والحكمة بل مربوطا بالأساليب والحكم مرتب عليها أكمل ترتيب جار على نظام اقتضاد السبب واستدعته الحكمة وأي الطريق سلكها سالك غير هذه الطريق من الطرق المتقدمة أفضت به إلى ترك بعض النصوص ولا بد فإنها تتناقض في حقه لما أصله من الأصل الذي لا يلتئم عليه جمع النصوص فلا بد أن يرد بعضها ببعض أو يستشكلها أو يتطلب لها مستنكر التأويلات ووجوه التحريفات كما رد الخوارج والمعتزلة النصوص المتواترة الدالة على خروج أهل الكبائر من النار بالشفاعة وكذبوا بها وقالوا لا سبيل لمن دخل النار إلى الخروج منها بالشفاعة ولا غيرها ولما بهرتهم نصوص الشفاعة وصاح بهم أهل السنة وأئمة الإسلام من كل قطر وجانب ورموهم

(1/569)

بسهام الرد عليهم أحالوا بالشفاعة على زيادة الثواب فقط لا على الخروج من النار فردوا السنة المتواترة قطعا وصاروا مضغة في أفواه الأمة وعارا في فرقها فإن أمر الشفاعة أظهر عند الأمة من أن يقبل شكا أو نزاعا وهو عندهم مثل الصراط والحساب ونحوهما مما يعلم إخبار الرسول به قطعا ولكن إنما أتى القوم لأنهم في غاية البعد عما جاء به الرسول أجانب عنه ليسوا من الورثة وأما الخوارج فكذبوا الصحابة صريحا وأما المرجئة فإنهم يجوزون أن لا يدخل النار أحد من أهل التوحيد وهذا بخلاف المعلوم المتواتر من نصوص السنة بدخول بعض أهل الكبائر النار ثم خروجهم منها بالشفاعة ومع هذا التواتر الذي لا يمكن دفعه لا يجوز أن يقال بجواز أن لا يدخل أحد منهم النار بل لا بد من دخول بعضهم وذلك البعض هو الذي خفت موازينه ورجحت سيئاته كما قال الصحابة وحكى أبو محمد بن حزم هذا إجماعا من أهل السنة ولولا أن المقصود ذكر الطبقات لذكرنا ما لهذه المذاهب وما عليها وبينا تناقض أهلها وما وافقوا فيه الحق وما خالفوه بالعلم والعدل لا بالجهل والظلم فإن كل طائفة منها معها حق وباطل فالواجب موافقتهم فيما قالوه من الحق ورد ما قالوه من الباطل ومن فتح الله له بهذه الطريق فقد فتح له من العلم والدين كل باب ويسر عليه فيهما الأسباب والله المستعان الطبقة الرابعة عشرة قوم لا طاعة لهم ولا معصية ولا كفر ولا إيمان وهؤلاء أصناف منهم من لم تبلغه الدعوة بحال ولا سمع لها بخبر ومنهم المجنون الذي لا يعقل شيئا ولا يميز ومنهم الأصم الذي لا يسمع شيئا أبدا ومنهم أطفال المشركين الذين ماتوا قبل أن يميزوا شيئا فاختلفت الأمة في حكم هذه الطبقة اختلافا كثيرا والمسألة التي وسعوا

(1/570)

فيها الكلام هي مسألة أطفال المشركين وأما أطفال المسلمين فقال الإمام أحمد لا يختلف فيهم أحد يعني أنهم في الجنة وحكى ابن عبدالبر عن جماعة أنهم توقفوا فيهم وأن جميع الولدان تحت المشيئة قال وذهب إلى هذا القول جماعة كثيرة من أهل الفقه والحديث منهم حماد بن زيد وحماد بن سلمة وابن المبارك وإسحق بن راهويه قالوا وهو شبه ما رسم مالك في موطئه في أبوال القدر وما أورده من الأحاديث في ذلك وعلى أكثر أصحابه وليس عن مالك فيه شيء منصوص إلا أن المتأخرين من أصحابه ذهبوا إلى أن أطفال المسلمين في الجنة وأطفال المشركين خاصة في المشيئة
وأما أطفال المشركين فيهم ثمانية مذاهب
أحدها الوقف فيهم وترك الشهادة بأنهم في الجنة أو في النار بل يوكل علمهم إلى الله تعالى ويقال الله أعلم ما كانوا عاملين واحتج هؤلاء بحجج منها ما أخرجاه في الصحيحين من حديث أبي هريرة أن رسول الله قال ما من مولود إلا يولد على الفطرة فأبواه يهودانه أو ينصرانه كما تنتج البهيمة من بهيمة جمعاء هل يحس فيها من جدعاء قالوا يا رسول الله أفرأيت من يموت وهو صغير قال الله أعلم بما كانوا عاملين ومنها ما في الصحيحين أيضا عن ابن عباس أن النبي

(1/571)

سئل عن أولاد المشركين فقال الله أعلم بما كانوا عاملين وفي صحيح أبي حاتم بن حبان من حديث جرير بن حازم قال سمعت أبا رجاء قال سمعت ابن عباس يقول وهو على المنبر قال رسول الله لا يزال أمر هذه الأمة قواما أو مقاربا ما لم يتكلموا في الولدان والقدر قال أبو حاتم الولدان أراد به أطفال المشركين وفي استدلال هذه الفرقة على ما ذهبت إليه من الموقف بهذه النصوص نظر فإن النبي لم يجب فيهم بالوقف وإنما وكل علم ما كانوا يعملون لو عاشوا إلى الله سبحانه وتعالى والمعنى الله أعلم بما كانوا يعملون لو عاشوا فهو سبحانه وتعالى يعلم القابل منهم للهدى العامل به لو عاش والقابل منهم للكفر المؤثر له لو عاش لكن لا يدل هذا على أنه يجزيهم علمه فيهم بلا عمل يعملونه وإنما يدل على أنه يعلم منهم ما هم عاملون بتقدير حياتهم وهذا الجواب خرج عن النبي على وجهين أحدهما جواب لهم إذا سألوه عنهم ما حكمهم فقال الله أعلم بما كانوا عاملين وهو في هذا الوجه يتضمن أن الله سبحانه وتعالى يعلم من يؤمن منهم ومن يكفر بتقدير الحياة وأما المجازاة على العلم فلم يتضمنها جوابه وفي صحيح أبي عوانة الإسفرايني عن هلال بن خباب عن عكرمة عن ابن عباس كان النبي في بعض مغازيه فسأله رجل ما يقول في اللاهين فسكت عنه فلما

(1/572)

فرغ من غزوة الطائف إذا هو بصبي يبحث في الأرض فأمر مناديه فنادى أين السائل عن اللاهين فاقبل الرجل فنهى رسول الله عن قتل الأطفال وقال الله أعلم بما كانوا عاملين والوجه الثاني جواب لهم حين أخبرهم أنهم من آبائهم فقالوا بلا عمل فقال الله أعلم بما كانوا عاملين كما روى أبو داود عن عائشة قالت قلت يا رسول الله ذراري المؤمنين قال من آبائهم قلت يا رسول الله بلا عمل قال الله أعلم بما كانوا عاملين ففي هذا الحديث ما يدل على أن الذين يلحقون بآبائهم منهم هم الذين علم الله أنهم لو عاشوا لاختاروا الكفر وعملوا به فهؤلاء مع آبائهم ولا يقتضي أن كل واحد من الذرية مع أبيه في النار فإن الكلام في هذا الجنس سؤالا والجواب يدل علم التفصيل فإن قوله الله أعلم بما كانوا عاملين يدل على أنهم متباينون في التبعية بحسب نياتهم ومعلوم الله فيهم بقي أن يقال فالحديث يدل على أنهم يلحقون بآبائهم من غير عمل ولهذا فهمت ذلك منه عائشة فقالت بلا

(1/573)

عمل فأقرها عليه السلام فقال الله أعلم بما كانوا عاملين ويجاب عن هذا بأن الحديث إنما دل على أنهم يلحقون بهم بلا عمل عملوه في الدنيا وهو الذي فهمته عائشة ولا ينفي هذا أن يلحقوا بهم إن شاء الله فحينئذ يلحقون بآبائهم ويكونون منهم بلا عمل عملوه في الدنيا وعائشة إنما استشكلت لحاقهم بهم بلا عمل عملوه مع الآباء وأجابها النبي بأن الله سبحانه وتعالى يعلم منهم ما هم عاملوه ولم يقل لها إنه يعذبهم بمجرد علمه فيهم وهذا ظاهر بحمد الله لا إشكال فيه وأما حديث أبي رجاء العطاردي عن ابن عباس ففي القلب من رفعه شيء وإن أخرجه ابن حبان في صحيحه وهو يدل على ذم من تكلم فيهم بغير علم أو ضرب النصوص بعضها ببعض فيهم كما ذم من تكلم في القدر بمثل ذلك وأما من تكلم فيهم بعلم وحق فلا
المذهب الثاني أنهم في النار وهذا قول جماعة من المتكلمين وأهل التفسير وأحد الوجهين لأصحاب أحمد وحكاه القاضي نصا عن أحمد واحتج هؤلاء بحديث عائشة المتقدم واحتجوا بما رواه أبو عقيل يحيى بن المتوكل عن بهية عن عائشة سألت رسول الله عن أولاد المسلمين أين هم قال في الجنة وسألته عن أولاد المشركين أين هم يوم القيامة قال في النار فقلت لم يدركوا الأعمال ولم تجر عليهم الأقلام قال ربك أعلم بما كانوا عاملين قلت يحيى بن المتوكل لا يحتج بحديثه فإنه في غاية من الضعف وأما حديث عائشة المتقدم

(1/574)

فهو من حديث عمر بن ذر وتفرد به عن يزيد عن أبي أمية أن البراء بن عازب أرسل إلى عائشة يسألها عن الأطفال فذكرت الحديث هكذا قال مسلم بن قتيبة وقال غيره عن عمر بن ذر عن يزيد عن رجل عن البراء ورواه الإمام أحمد في مسنده من حديث عتبة بن ضمرة بن حبيب حدثني عبدالله بن أبي قيس مولى غطيف أنه سأل عائشة فذكرت الحديث وعبدالله هذا ينظر في حاله وليس بالمشهور واحتجوا بما رواه عبدالله بن أحمد في مسند أبيه عن عثمان بن أبي شيبة عن محمد بن فضيل بن غزوان عن محمد بن عثمان عن زاذان عن علي قال سألت خديجة رسول الله عن ولدين لها ماتا في الجاهلية فقال هما في النار رأى الكراهية في وجهها قال لو رأيت مكانهما لأبغضتهما قالت يا رسول الله فولدي منك قال إن المؤمنين وأولادهم في الجنة وإن المشركين وأولادهم في النار ثم قرأ والذين ءامنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وهذا معلول من وجهين أحدهما أن محمد بن عثمان مجهول والثاني أن زاذان لم يدرك عليا وقال جماعة عن داود بن أبي هند عن الشعبي عن علقمة عن سلمة بن قيس الأشجعي قال أتيت أنا وأخي النبي فقلنا إن أمنا ماتت في الجاهلية وكانت تقري الضيف وتفعل وتفعل فهل نافعها ذلك شيئا قال لا قلنا فإنها كانت وأدت أختا لنا في الجاهلية لم

(1/575)

تبلغ الحنث قال الوائدة والموؤودة في النار إلا أن تدرك الوائدة الإسلام فتسلم وهذا إسناد لا بأس به وبحديث خديجة أنها سألت رسول الله عن أولادها الذين ماتوا في الشرك فقال إن شئت أسمعتك تضاغيهم في النار قال شيخنا وهذا حديث باطل موضوع واحتجوا أيضا بما روى البخاري في صحيحه في حديث احتجاج الجنة والنار عن النبي أنه قال وأما النار فينشىء الله لها خلقا يسكنهم إياها قالوا فهؤلاء ينشأون للنار بغير عمل فلأن يدخلها من ولد في الدنيا بين كافرين أولى وهذه حجة باطلة فإن هذه اللفظة وقعت غلطا من بعض الرواة وبينها البخاري في الحديث الآخر وهو الصواب فقال في صحيحه حدثني عبدالله بن أحمد أنبأنا عبدالرزاق أنبأنا معمر عن همام عن أبي هريرة قال النبي تحاجت الجنة والنار فقالت النار أوثرت بالمتكبرين والمتجبرين وقالت الجنة مالي لا يدخلني إلا ضعفاء الناس وسقطهم قال الله عز و جل للجنة أنت رحمتي أرحم بك من أشاء من عبادي وقال

(1/576)

تعالى للنار أنت عذابي اعذب بك من أشاء من عبادي لكل واحدة منكما ملؤها فأما النار فلا تمتلىء حتى يضع الجبار عز و جل رجله فتقول قط قط فهناك تمتلىء ويزوي بعضها إلى بعض ولا يظلم الله من خلقه أحدا وأما الجنة فإن الله ينشىء لها خلقا فهذا هو الذي قاله رسول الله بلا ريب وهو الذي ذكره في التفسير وفي باب ما جاء في قول الله تعالى إن رحمة الله قريب من المحسنين حدثنا عبيدالله ابن سعد حدثنا يعقوب حدثنا أبي عن صالح بن كيسان عن الأعرج عن أبي هريرة عن النبي قال اختصمت الجنة والنار إلى ربهما فقالت الجنة يا رب مالها لا يدخلها إلا ضعفاء الناس وسقطهم وقالت النار إني أوثرت بالمتكبرين فقال الله تعالى للجنة أنت رحمتي وقال تعالى للنار أنت عذابي أصيب بك من أشاء ولكل واحدة منكما ملؤها قال فأما الجنة فإن الله تعالى لا يظلم من خلقه أحدا وإنه ينشىء للنار من يشاء فيلقون فيها فتقول هل من مزيد ثلاثا حتى يضع قدمه فيها فتمتلىء ويرد بعضها إلى بعض فتقول قط قط قط فهذا غير محفوظ وهو مما انقلب لفظه على بعض الرواة قطعا كما انقلب على بعضهم قوله إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم فقال إن ابن

(1/577)

أم مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال وله نظائر وحديث الأعرج هذا عن أبي هريرة لم يحفظ كما ينبغي وسياقه يدل على أن راويه لم يقم متنه بخلاف حديث همام عن أبي هريرة واحتجوا بما رواه أبو داود عن عامر الشعبي قال قال رسول الله الوائدة والموؤودة في النار قال يحيى بن زكريا فحدثني أبو إسحاق السبيعي أن عامرا حدثه بذلك عن علقمة عن ابن مسعود عن النبي ويأتي الجواب عن هذا الحديث إن شاء الله والله أعلم
المذهب الثالث أنهم في الجنة وهذا قول طائفة من المفسرين والمتكلمين وغيرهم واحتج هؤلاء بما رواه البخاري في صحيحه عن سمرة بن جندب قال كان رسول الله مما يكثر أن يقول لأصحابه هل رأى منكم رؤيا / ح / قال فنقص عليه ما شاء الله أن نقص وأنه قال لنا ذات غداة إني أتاني الليلة آتيان / ح / فذكر الحديث وفيه فأتينا على روضة معتمة فيها من كل لون الربيع وإذا بين ظهري الروضة رجل طويل لا أكاد أرى رأسه طولا في السماء وإذا حول الرجل من أكثر ولدان رأيتهم قط وفيه وأما الولدان الذين حوله فكل مولود مات على الفطرة / ح / فقال بعض المسلمين يا رسول الله وأولاد المشركين فقال الرسول وأولاد المشركين / ح / فهذا الحديث الصحيح صريح في أنهم في الجنة ورؤيا الأنبياء وحي

(1/578)

وفي مستخرج البرقاني على البخاري من حديث عوف الأعرابي عن أبي رجاء العطاردي عن سمرة عن النبي قال كل مولود يولد على الفطرة فقال الناس يا رسول الله وأولاد المشركين قال وأولاد المشركين وقال أبو بكر بن حمدان القطيعي حدثنا بشر بن موسى حدثنا هوذة بن خليفة حدثنا عوف عن خنساء بنت معاوية قالت حدثتني عمتي قالت يا رسول الله من في الجنة قال النبي في الجنة والشهيد في الجنة والموؤودة في الجنة وكذلك رواه بندار عن غندر عن عوف واحتجوا بقوله تعالى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وبقوله

(1/579)

تعالى لا يصلاها إلا الأشقى وبقوله تعالى أعدت للكافرين وبقوله تعالى وما كنا معذبين حتى نبعث رسولا وهؤلاء لم تقم عليهم حجة الله بالرسل فلا يعذبهم واحتجوا بقوله تعالى وما كان ربك مهلك القرى حتى يبعث في أمها رسوللا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون فإذا كان سبحانه لا يهلك القرى في الدنيا ويعذب أهلها إلا بظلمهم فكيف يعذب في الآخرة العذاب الدائم من لم يصدر منه ظلم ولا يقال كما أهلكه في الدنيا تبعا لأبويه وغيرهم فكذلك يدخله النار تبعا لهم لأن مصائب الدنيا إذا وردت لا تخص الظالم وحده بل تصيب الظالم وغيره ويبعثون على نياتهم وأعمالهم كما قال تعالى واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة وكالجيش الذين يخسف بهم جميعهم وفيهم المكره والمستبصر وغيره فأما عذاب الآخرة فلا يكون إلا للظالمين خاصة ولا يتبعهم فيه من لا ذنب له أصلا وقال تعالى في النار كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء وقال لإبليس لأملأن جهنم منك وممن تبعك منهم أجمعين وإذا امتلأت بإبليس وأتباعه فأين يستقر فيها من لم يتبعه قالوا وأيضا فالقرآن مملوء من الأخبار بأن دخول النار إنما يكون بالأعمال كقوله تعالى هل تجزون إلا ما كنتم

(1/580)

تعملون وقوله تعالى ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون وقوله تعالى وما ظلمناهم ولكن كانوا هم الظالمين إلى غير ذلك من النصوص قالوا وقد أخبر النبي أن كل مولود على الفطرة وإنما يهوده وينصره أبواه فإذا مات قبل التهويد والتنصير مات على الفطرة فكيف يستحق النار وفي صحيح مسلم من حديث عياض بن حمار عن النبي قال يقول الله إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وقال محمد بن إسحق عن ثور بن يزيد عن يحيى بن جابر عن عبدالرحمن بن عائذ عن عياض عن النبي قال إن الله خلق آدم وبنيه حنفاء مسلمين وأعطاهم المال حلالا لا حراما فزاد مسلمين قالوا وأيضا فإن النار دار عدله والجنة دار فضله فلهذا ينشىء للجنة من لم يعمل عملا قط وأما النار فإنه لا يعذب بها إلا من عمل بعمل أهلها وقالوا وأيضا فإن النار دار جزاء فمن لم يعص الله طرفة عين كيف

(1/581)

كيف يجازى بالنار خالدا مخلدا أبد الآباد قالوا وأيضا خلو عذب هؤلاء لكان تعذيبهم إما مع تكليفهم بالإيمان أو بدون التكليف والقسمان ممتنعان أما الأول فلاستحالة تكليف من لا تمييز له ولا عقل أصلا وأما الثاني فيمتنع أيضا بالنصوص التي ذكرناها وأمثالها من أن الله لا يعذب أحدا إلا بعد قيام الحجة عليه وقالوا وأيضا فلو كان تعذيب هؤلاء لأجل عدم الإيمان المانع من العذاب لاشتركوا هم وأطفال المسلمين في ذلك لاشتراكهم في عدم الإيمان الفعلي علما وعملا فإن قلتم أطفال المسلمين منعهم تبعهم لآبائهم العذاب بخلاف أطفال المشركين قلنا الله لا يعذب أحدا بذنب غيره قال تعالى ولا تزر وازرة وزر أخرى وقال تعالى فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون وهذه حجج كما ترى قوة وكثرة ولا سبيل إلى دفعها وسيأتي إن شاء الله فصل النزاع في هذه المسألة والقول بموجب هذه الحجج الصحيحة كلها على أن عادتنا في مسائل الدين كلها دقها وجلها أن نقول بموجبها ولا نضرب بعضها ببعض ولا نتعصب لطائفة على طائفة بل نوافق كل طائفة على ما معها من الحق ونخالفها فيما معها من خلاف الحق لا نستثني من ذلك طائفة ولا مقالة ونرجو من الله أن نحيا على ذلك ونموت عليه ونلقى الله به ولا حول ولا قوة إلا بالله
المذهب الرابع أنهم في منزلة بين المنزلتين بين الجنة والنار فإنهم ليس لهم إيمان يدخلون به الجنة ولا لآبائهم فوز يلحق بهم أطفالهم تكميلا لثوابهم وزيادة في نعيمهم وليس لهم من الأعمال ما يستحقون به دخول النار وهذا قول طائفة من المفسرين قالوا وهم أهل الأعراف وقال

(1/582)

عبدالعزيز بن يحيى الكناني وهم الذين ماتوا في الفترة والقائلون بهذا إن أرادوا أن هذا المنزل مستقرهم أبدا فباطل فإنه لا دار للقرار إلا الجنة أو النار وإن أرادوا أنهم يكونون فيه مدة ثم يصيرون إلى دار القرار فهذا ليس بممتنع
المذهب الخامس أنهم تحت مشيئة الله تعالى يجوز أن يعمهم بعذابه وأن يعمهم برحمته وأن يرحم بعضا ويعذب بعضا بمحض الإرادة والمشيئة ولا سبيل إلى إثبات شيء من هذه الأقسشام إلا بخبر يجب المصير إليه ولا حكم فيهم إلا بمحض المشيئة وهذا قول الجبرية نفاة الحكمة والتعليل وقول كثير من مثبتي القدر وغيرهم
المذهب السادس أنهم خدم أهل الجنة ومماليكهم وهم معهم بمنزلة أرقائهم ومماليكهم في الدنيا واحتج هؤلاء بما رواه يعقوب بن عبدالرحمن القاري عن أبي حازم المديني عن يزيد الرقاشي عن أنس قال الدارقطني ورواه عبدالعزيز الماجشون عن ابن المنكدر عن يزيد الرقاشي عن أنس عن النبي قال سألت ربي للاهين من ذرية البشر أن لا يعذبهم فأعطانيهم فهم خدام أهل الجنة يعني الصبيان فهذان طريقان وله طريق ثالث عن فضيل بن سليمان عن عبدالرحمن بن إسحق عن الزهري عن أنس قال ابن قتيبة اللاهون من لهيت عن الشيء إذا

(1/583)

غفلت عنه وليس هو من لهوت وهذه الطرق ضعيفة فإن يزيد الرقاشي واه وفضيل بن سليمان متكلم فيه وعبدالرحمن بن إسحق ضعيف
المذهب السابع أن حكمهم حكم آبائهم في الدنيا والآخرة فلا يفردون عنهم بحكم في الدارين فكما هم منهم في الدنيا فهم منهم في الآخرة والفرق بين هذا المذهب ومذهب من يقول هم في النار أن صاحب هذا المذهب يجعلهم معهم تبعا لهم حتى لو أسلم الأبوان بعد موت أطفالهما لم يحكم لأفراطهما بالنار وصاحب القول الآخر يقول هم في النار لكونهم ليسوا بمسلمين لم يدخلوها تبعا وهؤلاء يحتجون بحديث عائشة الذي تقدم ذكره واحتجوا بما في الصحيحين عن الصعب بن جثامة قال سئل رسول الله عن أهل الدار من المشركين يبيتون فيصيبون من

(1/584)

نسائهم وذراريهم فقال هم منهم ومثله من حديث الأسود بن سريع وقد تقدم حديث أبي وائل عن ابن مسعود بن يرفعة الوائدة والموؤودة في النار وهذا يدل على أنها كانت في النار تبعا لها قالوا ويدل عليه قوله والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء كل امرىء بما كسب رهين فهذا يدل على أن اتباع الذرية لآبائهم ونجاتهم إنما كان إكراما لآبائهم وزيادة في ثوابهم وأن الأتباع إنما يستحق بإيمان الآباء فإذا انتفى إيمان الآباء انتفى اتباع النجاة وبقي اتباع العذاب ويفسره قوله هم منهم وأجيب عن حجج هؤلاء أما حديث عائشة الذي فيه إنهم في النار فقد تقدم ضعفه وأما حديثهما الآخر هم من آبائهم فمثل محديث الصعب والأسود بن سريع وليس فيه تعرض للعذاب بنفي ولا إثبات وإنما فيه أنهم تبع لآبائهم في الحكم وأنهم إذا أصيبوا في الجهاد والبيات لم يضمنوا بدية ولا كفارة وهذا مصرح به في يحديث الصعب والأسود أنه في الجهاد وأما حديث عائشة الآخر فضعفه غير واحد قالوا وعبدالله بن أبي قيس مولى غطيف راويه عنها ليس بالمعروف فيقبل حديثه وعلى تقدير ثبوته فليس فيه تصريح بأن السؤال وقع عن الثواب والعقاب والنبي قال هم من آبائهم ولم يقل هم معهم وفرق بين الحرفين وكونهم منهم لا يقتضي أن يكونوا معهم في أحكام الآخرةبخلاف كونهم منهم فإنه يقتضي أن تثبت لهم أحكام الآباء في الدنيا من التوارث والحضانة والنسب وغير ذلك من أحكام الإيلاد والله سبحانه يخرج الطيب من

(1/585)

الخبيث والمؤمن من ا لكافر وأما حديث ابن مسعود فليس فيه أن هذا حكم كل واحد من أطفال المشركين وإنما يدل على أن بعض أطفالهم في النار وأن من هذا الجنس وهن الموؤودات من يدخل النار وكونها موؤودة لا يمنع من دخولها النار بسبب آخر وليس المراد أن كونها موؤودة هو السبب الموجب لدخول النار حتى يكون اللفظ عاما في كل موؤودة وهذا ظاهر ولكن كونها موؤودة لا يرد عنها النار إذا استحقتها بسبب كما سيأتي بيانه بعد هذا إن شاء الله وأحسن من هذا أن يقال هي في النار ما لم يوجد سبب يمنع من دخولها النار كما سنذكره إن شاء الله ففرق بين أن تكون جهة كونها موؤودة هي التي استحقت بها دخول النار وبين كونها غير مانعة من دخول النار بسبب وإذا كان تعالى يسأل الوائدة عن وأد ولدها بغير استحقاق ويعذبها على وأدها كما قال تعالى وإذا الموؤدة سئلت فكيف يعذب الموؤودة بغير ذنب والله سبحانه لا يعذب من وأدها بغير ذنب وأما قوله تعالى والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم فهذه الآية تدل على أن الله سبحانه يلحق ذرية المؤمنين بهم في الجنة وأنهم يكونون معهم في درجتهم ومع هذه فلا يتوهم نزول الآباء إلى درجة الذرية فإن الله لم يلتهم أي لم ينقصهم من أعمالهم شيئا بل رفع ذرياتهم إلى درجاتهم مع توفير أجور الآباء عليهم لما كان إلحاق الذرية بالآباء في الدرجة إنما هو بحكم التبعية لا بالأعمال ربما توهم متوهم أن ذرية الكفار يلحقون بهم في العذاب تبعا وإن لم يكن لهم أعمال الآباء فقطع تعالى هذا التوهم بقوله تعالى كل امرىء بما كسب رهين وتأمل قوله تعالى والذين آمنوا وأتبعتهم ذريتهم بإيمان كيف أتى بالواو العاطفة في اتباع الذرية وجعل الخبر عن المؤمنين الذين هذا شأنهم فجعل الخبر مستحقا بأمرين

(1/586)

أحدهما إيمان الآباء والثاني اتباع الله ذريتهم إياهم وذلك لا يقتضي أن كل مؤمن يتبعه كل ذرية له ولو أريد هذا المعنى لقيل آمنوا تتبعهم ذرياهم فعطف الاتباع بالواو يقتضي أن يكون المعطوف بها قيدا وشرطا في ثبوت الخبر لا حصوله لكل أفراد المبتدأ وعلى هذا يخرج ما رواه مسلم في صحيحه عن عائشة قال أتي النبي بصبي من الأنصار يصلي عليه فقلت يا رسول الله طوبى لهذا لم يعمل شرا ولم يدره قال أو غير ذلك يا عائشة إن الله خلق الجنة وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم وخلق النار وخلق لها أهلا وخلقها لهم وهم في أصلاب آبائهم فهذا الحديث يدل على أنه لا يشهد لكل طفل من أطفال المؤمنين بالجنة وإن أطلق على أطفال المؤمنين في الجملة أنهم في الجنة لكن الشهادة للمعين ممتنعة كما يشهد للمؤمنين مطلقا أنهم في الجنة ولا يشهد لمعين بذلك إلا من شهد له النبي فهذا وجه الحديث الذي يشكل على كثير من الناس ورده الإمام أحمد وقال لا يصح ومن يشك أن اولاد المسلمين في الجنة وتأوله قوم تأويلات بعيدة
المذهب الثامن أنهم يمتحنون في عرصات القيامة ويرسل إليهم هناك رسول وإلى كل من لم تبلغه الدعوة فمن أطاع الرسول دخل الجنة ومن عصاه أدخله النار وعلى هذا فيكون بعضهم في الجنة وبعضهم في النار وبهذا يتألف شمل الأدلة كلها وتتوافق الأحاديث ويكون معلوم الله الذي أحال عليه النبي حيث يقول الله أعلم بما كانوا عاملين يظهر حينئذ ويقع الثواب والعقاب عليه بحال كونه معلوما علما خارجيا لا علما مجردا ويكون النبي قد رد جوابهم إلى علم الله فيهم والله يرد ثوابهم وعقابهم إلى معلومه منهم فالخبر عنهم مردود إلى علمه ومصيرهم

(1/587)

مردود إلى معلومه وقد جاءت بذلك آثار كثيرة يؤيد بعضها بعضا فمنها ما رواه الإمام أحمد والبزار أيضا بإسناد صحيح فقال الإمام أحمد حدثنا معاذ بن هشام عن أبيه عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن النبي قال أربعة يحتجون يوم القيام رجل أصم لا يسمع رجل هرم ورجل أحمق ورجل مات في الفترة أما الأصم فيقول رب لقد جاء الإسلام وأنا ما أسمع شيئا وأما الأحمق فيقول رب لقد جاء الإسلام والصبيان يحدفونني بالبعر وأما الهرم فيقول رب لقد جاء الإسلام وما أعقل وأما الذي في الفترة فيقول رب ما أتاني رسول فيأخذمواثيقهم ليطيعنه فيرسل إليهم رسولا أن ادخلوا النار فوالذي نفسي بيده لو دخلوها لكانت عليهم بردا وسلاما قال معاذ بن هشام وحدثي أبي عن الحسن عن أبي رافع عن أبي هريرة بمثل هذا الحديث وقال في آخره فمن دخلها كانت ليه بردا وسلاما ومن لم يدخلها رد إليها وهو في مسند إسحق عن معاذ بن هشام أيضا ورواه البزار ولفظه عن الأسود بن سريع عن النبي قال يعرض على الله تبارك وتعالى الأصم الذي لا يسمع شيئا والأحمق والهرم ورجل مات في الفترة فيقول الأصم رب جاء الإسلام وما أسمع شيئا والأحمق يقول رب لقد جاء الإسلام وما أعقل شيئا ويقول الذي مات في الفترة رب ما أتاني لك رسول وذكر الهرم وما يقول قال فيأخذ مواثيقهم ليطيعنه فيرسل إليهم ادخلوا النار فوالذي نفس محمد بيده لو دخلوها لكانت عليهم بردا وسلاما قال الحافظ عبد الحق في حديث الأسود قد جاء هذا الحديث

(1/588)

وهو صحيح فيما أعلم والآخرة ليست دار تكليف ولا عمل ولكن الله يخص من يشاء بما يشاء ويكلف من شاء ما شاء وحيثما شاء لا يسأل عما يفعل وهم يسألون قلت وسيأتي الكلام على وقوع التكليف في الدار الآخرة وامتناعه عن قريب إن شاء الله ورواه علي بن المديني عن معاذ بنحوه قال البيهقي حدثنا علي بن محمد بن بشران أخبرنا أبو جعفر الرازي أخبرنا حنبل بن الحسين أخبرنا علي بن عبدالله المديني وقال هذا إسناد صحيح وأما حديث علي بن زيد بن جدعان عن أبي رافع عن أبي هريرة عن النبي نحوه ورواه معمر عن عبدالله بن طاوس عن أبيه عن أبي هريرة قوله وروى محمد بن المبارك الصوري ثقة حدثنا عمرو بن واقد ضعيف حدثنا يونس بن ميسرة ثقة عن أبي إدريس الخولاني عن معاذ يرفعه يؤتى يوم القايمة بالممسوخ عقلا وبالهالك في الفترة وبالهالك صغيرا فيقول الممسوخ عقلا يا رب لو آتيتني عقلا ما كان من آتيته عقلا بأسعد مني ويقول الهالك في الفترة يا رب لو أتاني منك عهد ما كان من أتاه منك عهد بأسعد بعهده مني فيقول الهالك صغيرا يا رب لو آتيتني عمرا ما كان من آتيته عمرا بأسعد مني ويقول الرب سبحانه لئن أمرتكم بأمر فتطيعوني فيقولون نعم وعزتك فيقول اذهبوا فادخلوا النار فلو دخلوها ما ضرتهم قال فيخرج عليهم قوابص يظنون أنها قد أهلكت ما خلق الله من شيء فيرجعون ويقولون يا ربنا خرجنا وعزتك نريد

(1/589)

دخولها فخرجت علينا قوبص من نار ظننا أنها قد أهلكت ما خلق الله من شيء فيأمرهم الثانية فيرجعون كذلك ويقولون مثل قولهم فيقول الله قبل أن تخلقوا علمت ما أنتم عاملون وعلى علمي خلقتكم وإلى علمي تصيرون فتأخذهم النار فهذا وإن كان عمرو بن واقد لا يحتج به فله أصل وشواهد والأصول تشهد له وفي الباب أحاديث غير هذا
وقد رويت أحاديث الامتحان في الآخرة من حديث الأسود بن سريع وصححه عبدالحق والبيهقي من حديث أبي هريرة وأنس ومعاذ وأبي سعيد فأما حديث الأسود فرواه معاذ عن هشام عن أبيه عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن النبي قال معاذ وحدثني أبي عن قتادة عن الحسن عن أبي رافع عن أبي هريرة ورواه أحمد وإسحق عن معاذ ورواه حماد بن سلمة عن علي بن زيد بن جدعان عن

(1/590)

رافع عن أبي هريرة ورواه معمر عن ابن طاووس عن أبيه عن أبي هريرة موقوفا عليه وهذا لا يضر الحديث فإنه إن سلك طريق ترجيح الزائد لزيادته فواضح وإن سلك طريق المعارضة فغايتها تحقق الوقف ومثل هذا لا يقدم عليه بالرأي إذ لا مجال له فيقبل بجزم بأن هذا توقيف لا عن رأي وأما حديث أنس فرواه جرير بن عبدالحميد عن ليث بن أبي سليم عن عبدالوارث عن أنس عن النبي يؤتى يوم القيامة بأربعة بالمولود وبالمعتوه وبمن مات في الفترة وبالشيخ الفاني كلهم يتكلم بحجته فيقول الرب سبحانه لعنق من جهنم أبرزي ويقول لهم إني كنت أبعث إلى عبادي رسولا من أنفسهم وإني رسول نفسي إليكم قال ويقول لهم ادخلوا هذه ويقول من كتب عليه الشقاء أنى ندخلها ومنها كنا نفر فيقول الله فأنتم لرسلي أشد تكذيبا قال وأما من كتب عليهم السعادة فيمضي فيقتحم فيها فيدخل هؤلاء إلى الجنة وهؤلاء إلى النار وهذا وإن لم يعتمد عليه بمجرده لمكان ليث بن أبي سليم عن عبدالوارث عن أنس عن النبي وأما حديث معاذ فتقدم الكلام عليه وأما حديث أبي سعيد فرواه محمد بن يحيى الذهلي أخبرنا سعيد بن سليمان عن فضيل بن مرزوق عن عطية عن أبي سعيد قال قال رسول الله الهالك في الفترة والمعتوه والمولود يقول الهالك في الفترة لم يأتني كتاب ويقول المعتوه رب لم تجعل لي عقلا أعقل به خيرا ولا شرا ويقول المولود رب لم أدرك العقل فيرفع لهم نارا فيقول ردوها قال فيردها من كان في علم الله سعيدا لو أدرك العمل ويمسك عنها من كان في علم الله شقيا لو أدرك العمل فيقول إياي عصيتم فكيف لو رسلي أتتكم تابعه الحسن بن موسى عن فضيل ورواه أبو نعيم عن فضيل بن مروزق فوقفه فهذا وإن كان فيه عطية فهو ممن يعتبر بحديثه ويستشهد به وإن لم يكن حجة وأما الوقف فقد تقدم نظيره من حديث أبي هريرة فهذه الأحاديث يشد بعضها بعضا وتشهد لها أصول الشرع وقواعده والقول بمضمونها هو

(1/591)

مذهب السلف والسنة نقله عنهم الأشعري رحمه الله في المقالات وغيرها
فإن قيل قد أنكر ابن عبدالبر هذه الأحاديث وقال أهل العلم ينكرون أحاديث هذا الباب لأن الآخرة ليست دار عمل ولا ابتلاء وكيف يكلفون دخول النار وليس ذلك في وسع المخلوقين والله لا يكلف نفسا إلا وسعها والجواب من وجوه أحدها أن أهل العلم لم يتفقوا على إنكارها بل ولا أكثرهم وإن أنكرها بعضهم فقد صحح غيره بعضها كما تقدم الثاني أن أبا الحسن الأشعري حكى هذا المذهب عن أهل السنة والحديث فدل على أنهم ذهبوا إلى موجب هذه الأحاديث الثالث أن إسناد حديث الأسود أجود من كثير من الأحاديث التي يحتج بها في الأحكام ولهذا رواه الأئمة أحمد وإسحق وعلي بن المديني الرابع أنه قد نص جماعة من الأئمة على وقوع الامتحان في الدار الآخرة وقالوا لا ينقطع التكليف إلا بدخول دار القرار ذكره البيهقي عن غير واحد من السلف الخامس ما ثبت في الصحيحين من حديث أبي هريرة وأبي سعيد في الرجل الذي هو آخر أهل الجنة دخولا إليها أن الله سبحانه وتالى يأخذ عهوده ومواثيقه أن لا يسأله غير الذي يعطيه وأنه يخالفه ويسأله غيره فيقول الله تعالى ما أغدرك وهذا الغدر منه هو لمخالفته للعهد الذي عاهد ربه عليه السادس قوله وليس ذلك في وسع المخلوقين جوابه من وجهين أحدهما أن ذلك ليس تكليفا بما ليس في الوسع وإنما هو تكليف بما فيه مشقة شديدة وهو كتكليف بني إسرائيل قتل

(1/592)

أولادهم وأزواجهم وآبائهم حين عبدوا العجل وكتكليف المؤمنين إذا رأوا الدجال ومعه مثال الجنة والنار أن يقعوا في الذي يرونه نارا والثاني أنهم لو أطاعوه ودخلوها لم يضرهم وكانت بردا وسلاما فلم يكلفوا بممتنع ولا بما لم يستطع السابع أنه قد ثبت أنه سبحانه وتعالى يأمرهم في القيامة بالسجود ويحول بين المنافقين وبينه وهذا تكليف بما ليس في الوسع قطا فكيف ينكر التكليف بدخول النار في رأي العين إذا كانت سببا للنجاة كما جعل قطع الصراط الذي هو أدق من الشعرة وأحد من السيف سببا كما قال أبو سعيد الخدري بلغني أنه أدق من الشعرة وأحد من السيف رواه مسلم فركوب هذا الصراط الذي هو في غاية المشقة كالنار ولهذا كلاهما يفضي منه إلى النجاة والله أعلم
الثامن أن هذا استبعاد مجرد لا ترد بمثله الأحاديث والناس لهم طريقان فمن سلك طريق المشيئة المجردة لم يمكنه أن يستبعد هذا التكليف ومن سلك طريق الحكمة والتعليل لم يكن معه حجة تنفي أن يكون هذا التكليف موافقا

(1/593)

للحكم بل الأدلة الصحيحة تدل على أنه مقتضى الحكمة كما ذكرناه
التاسع أن في اصح هذه الأحاديث وهو حديث الأسود أنهم يعطون ربهم المواثيق ليطيعنه فيما يأمرهم به فيأمرهم أن يدخلوا نار الامتحان فيتركون الدخول معصية لأمره لا لعجزهم عنه فكيف يقال إنه ليس في الوسع
فإن قيل فالآخرة دار جزاء وليست دار تكليف فكيف يمتحنون في غير دار التكليف فالجواب أن التكليف إنما ينقطع بعد دخول دار القرار وأما في البرزخ وعرصات القيامة فلا ينقطع وهذا معلوم بالضرورة من الدين من وقوع التكليف بمسألة الملكين في البرزخ وهي تكليف وأما في عرصة القيامة فقال تعالى يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون صريح في أن الله يدعو الخلائق إلى السجود يوم القيامة وأ الكفار يحال بينهم وبين السجود إذ ذاك ويكون هذا التكليف بمالا يطاق حينئذ حسا عقوبة لهم لأنهم كلفوا به الدنيا وهم يطيقونه فلما امتنعوا منه وهو مقدور لهم كلفوا به وهم لا يقدرون عليه حسرة عليهم عقوبة لهم ولهذا قال تعالى وقد كانوا يدعون إلى السجود وهم سالمون دعوا إليه في وقت حيل بينهم وبينه كما في الصحيح من حديث زيد بن أسلم عن عطاء عن أبي سعيد رضي الله عنه أن ناسا قالوا يا رسول الله هل نرى بنا فذكر الحديث بطوله إلى أن قال فيقول تتبع كل أمة ما كانت تعبد فيقول المؤمنون فارقنا الناس في الدنيا أفقر ما كنا إليهم ولم نصاحبهم فيقول أنا ربكم فيقولون نعوذ بالله منك لا شريك بالله شيئا مرتين أو ثلاثا حتى إن بعضهم ليكاد أن ينقلب فيقول هل بينكم وبينه آية تعرفونها بها فيقولون نعم فيكشف عن ساق فلا يبقى من كان يسجد لله تلقاء نفسه إلا أذن الله له بالسجود ولا يبقى من كان يسجد اتقاء

(1/594)

ورياءإلا جعل الله ظهره طبقا واحدا كلما أراد أن يسجد اتقاء ورياء إلا جعل الله ظهره طبقا واحدا كلما أراد أن يسجد خر على قفاه ثم يرفعون رؤوسهم وذكر الحديث وهذا التكليف نظير تكليف البرزخ بالمسألة فمن أجاب في الدنيا طوعا واختيارا أجاب في البرزخ ومن امتنع من الإجابة في الدنيا منع منها في البرزخ ولم يكن تكليفه ف الحال وهو غير قادر قبيحا بل هو مقتضى الحكمة الإلهية لأنه مكلف وقت القدرة وأبى فإذا كلف وقت العجز وقد حيل بينه وبين الفعل كان عقوبة له وحسرة والمقصود أن التكليف لا ينقطع إلا بعد دخول الجنة أو النار وقد تقدم أن حديث الأسود بن سريع صحيح وفيه التكليف في عرصة القيامة فهو مطابق لما ذكرنا من النصوص الصحيحة الصريحة فعلم أن الذي تدل عليه الأدلة الصحيحة وتأتلف به النصوص ومقتضى الحكمة هذا القول والله أعلم
وقد حكى بعض أهل المقالات عن عامر بن أشرس أنه ذهب إلى أن الأطفال يصيرون في يوم القيامة ترابا وقد نقل عن ابن عباس ومحمد بن الحنفية والقاسم بن محمد وغيرهم أنهم كرهوا الكلام في هذه المسألة جملة
الطبقة الخامسة عشرة طبقة الزنادقة وهم قوم أظهروا الإسلام ومتابعة الرسل وأبطنوا الكفر ومعاداةالله ورسله وهؤلاء المنافقون وهم فى الدرك الأسفل من النار قال تعالى إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا فالكفار والمجاهرون بكفرهم أخف وهم فوقهم في دركات النار لأن الطائفتين اشتركتا في الكفر ومعاداة الله

(1/595)

ورسله وزاد المنافقون عليهم بالكذب بالكذب والنفاق وبلية المسلمين بهم أعظم من بليتهم بالكفار المجاهرين ولهذا قال تعالى في حقهم هم العدو فاحذرهم ومثل هذا اللفظ يقتضي الحصر أي لا عدو إلا هم ولكن لم يرد ها هنا من إثبات الأولوية والأحقية لهم في هذا الوصف وأنه لا يتوهم بانتسابهم إلى المسلمين ظاهرا وموالاتهم لهم ومخالطتهم إياهم أنهم ليسوا بأعدائهم بل هم أحق بالعداوة ممن باينهم في الدار ونصب لهم العداوة وجاهرهم بها فإن ضرر هؤلاء المخالطين لهم المعاشرين لهم وهم في الباطن على خلاف دينهم أشد عليهم من ضرر من جاهرهم بالعداوة وألزم وأدوم لأن الحرب مع أولئك ساعة أو أياما ثم ينقضي ويعقبه النصر والظفر وهؤلاء معهم في الديار والمنازل صباحت ومساء يدلون العدو على عوراتهم ويتربصون بهم الدوائر ولا يمكنهم مناجزتهم فهم أحق بالعداوة من المباين المجاهر فلهذا قيل هم العدو فاحذرهم لا على معنى أنه لا عدو لكم سواهم بل على معنى أنهم أحق بأن يكونوا لكم عدوا من الكفار المجاهرين ونظير ذلك قول النبي ليس المسكين الطواف الذي ترده اللقمة واللقمتان والتمرة والتمرتان ولكن المسكين الذي لا يسأل الناس ولا يفطن له فيتصدق عليه فليس هذا نفيا لاسم المسكين عن الطواف بل إخبار بأن هذا القانع الذي لا يسمونه مسكينا أحق بهذا الاسم من الطواف الذي يسمونه مسكينا ونظيره قوله ليس الشديد بالصرعة ولكن الذي يملك نفسه عند الغضب ليس نفيا للاسم عن الصرعة ولكن إخبار بأن من يملك نفسه عن الغضب أحق منه بهذا الاسم ونظيره قوله ما تعدون المفلس فيكم قالوا

(1/596)

من لا درهم له ولا متاع قال المفلس من يأتي يوم القيامة بحسنات أمثل الجبال ويأتي قد لطم هذا وضرب هذا وأخذ مال هذا فيقتص هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيئاتهم ثم طرح عليه فألقي في النار ونظيره قوله ما تعدون الرقوب فيكم قالوا من لا يولد له قال الرقوب من لم يقدم من ولده شيئا ومنه عندي قوله الربا في النسيئة وفي لفظ إنما الربا في النسيئة هو إثبات لأن هذا النوع هو أحق باسم الربا من ربا الفضل وليس فيه نفي اسم الربا عن ربا الفضل فتأمله والمقصود هذه الطبقة أشقى الأشقياء ولهذا يستهزأ بهم في الآخرة وتعطى نورا يتوسطون به على الصراط ثم يطفىء الله نورهم ويقال لهم ارجعو وراءكم فالتمسوا نورا ويضرب بينهم وبين المؤمنين بسور له باب باطنه فيه الرحمة وظاهره من قبله العذاب ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور وهذا أشد ما يكون من الحسرة والبلاء أن يفتح للعبد طريق النجاة والفلاح حتى إذا ظن أنه ناج

(1/597)

ورأى منازل السعداء اقتطع عنهم وضربت عليه الشقوة ونعوذ بالله من غضبه وعقابه وإنما كانت هذه الطبقة في الدرك الأسفل لغلظ كفرهم فإنهم خالطوا المسلمين وعاشروهم وباشروا من أعلام الرسالة وشواهد الإيمان لما لم يباشره البعداء ووصل إليهم من معرفته وصحته ما لم يصل إلى المنابذين بالعداوة فإذا كفروا مع هذه المعرفة والعلم كانوا أغلظ كفرا وأخبث قلوبا وأشد عداوة لله ولرسوله وللمؤمنين من البعداء عنهم وإن كان البعداء متصدين لحرب المسلمين ولهذا قال تعالى ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون وقال تعالى فيهم صم بكم عمي فهم لا يرجعون وقال تعالى في الكفار صم بكم عمى فهم لا يرجعون فالكافر لم يعقل والمنافق أبصر ثم عمي وعرف ثم تجاهل وأقر ثم أنكر وآمن ومن ثم كفر ومن كان هكذا كان أشد كفرا وأخبث قلبا وأعتى على الله ورسله فاستحق الدرك الأسفل وفيه معنى آخر ايضا وهو أن الحامل لهم على النفاق طلب العز والجاه بين الطائفتين فيرضوا المؤمنين ليعزهم ويرضوا الكفار ليعزوهم أيضا ومن ههنا دخل عليهم البلاء فإنهم أرادوا العزتين من الطائفتين ولم يكن لهم غرض في الإيمان والإسلام ولا طاعة الله ورسوله بل كان ميلهم وصغوهم وجهتهم إلى الكفار فقوبلوا على ذلك بأعظم الذل وهو أن جعل مستقرهم في أسفل السافلين تحت الكفار فما اتصف به المنافقون من مخادعة الله ورسوله والذين ءامنوا والاستهزاء بأهل الإيمان والكذب والتلاعب بالدين وإظهار أنهم من المؤمنين وأبطنوا قلوبهم على الكفر والشرك وعداوة الله ورسوله أمر اختصوا به عن الكفار فتغلظ كفرهم به فاستحقوا الدرك

(1/598)

الأسفل من النار ولهذا لما ذكر تعالى أقسام الخلق في أول سورة البقرة 22 فقسمهم إلى مؤمن ظاهرا وباطنا وكافر ظاهرا وباطنا ومؤمن في الظاهر كافر في الباطن وهم المنافقون وذكر في حق المؤمنين ثلاث آيات 3 5 وفي حق الكفار آيتين 6 7 فلما انتهى إلى ذكر المنافقين ذكر فيهم بضع عشرة آية 8 2 ذمهم فيها غاية الذم وكشف عوراتهم وقبحهم وفضحهم وأخبر أنهم هم السفهاء المفسدون في الأرض المخادعون المستهزئون المغبونون في اشترائهم الضلالة بالهدى وأنهم صم بكم عمي فهم لا يرجعون وأنهم مرضى القلوب وأن الله يزيدهم مرضا إلى مرضهم فلم يدع ذما ولا عيبا إلا ذمهم به وهذا يدل على شدة مقته سبحانه لهم وبغضه اياهم وعداوته لهم وأنهم أبغض أعدائه إليه فظهرت حكمته الباهرة في تخصيص هذه الطبقة بالدرك الأسفل من النار نعوذ بالله من مثل حالهم ونسأله معافاته ورحمته ومن تأمل ما وصف قلوبهم بالمرض وهو مرض الشبهات والشكوك ووصفهم بالإفساد في الأرض وبالاستهزاء بدينه وبعباده وبالطغيان واشتراء الضلالة بالهدى والصمم والبكم والعمى والحيرة والكسل عند عبادته والزنا وقلة ذكره والحلف باسمه تعالى كذبا وباطلا وبالكذب وبغاية الجبن وبعدم الفقه في الدين وبعدم العلم وبالبخل وبعدم الإيمان بالله وباليوم الآخر وبالرب وبأنهم مضرة على المؤمنين ولا يحصل لهم بنصيحتهم إلا الشر من الخبال و الإسراع بينهم بالشر وإلقاء الفتنة وكراهتهم لظهور أمر الله ومحو الحق وأنهم يحزنون بما يحصل للمؤمنين من الخير والنصر ويفرحون بما يحصل لهم من المحنة والابتلاء وأنهم يتربصون الدوائر بالمسلمين وبكراهتهم الإنفاق في مرضاة الله وسبيله وبعيب المؤمنين ورميهم بما لس فيهم فيلزمون المتصدقين ويعيبون مزهدهم ويرمون بالرياء إرادة الثناء في لناس مكثرهم وأنهم عبيد الدنيا إن أعطوا منها رضوا وإن منعوا

(1/599)

سخطوا وبأنهم يؤذون رسول الله وينسبونه إلى ما برأه الله منه ويعيبونه بما هو من كماله وفضله وأنهم يقصدون إرضاء المخلوقين ولا يطلبون إرضاء رب العالمين وأنهم يسخرون من المؤمنين وأنهم يفرحون إذا تخلفوا عن رسول الله ويكرهون الجهاد في سبيل الله وأنهم يتحيلون على تعطيل فرائض الله ليهم بأنواع الحيل وأنهم يرضون بالتخلف عن طاعة الله ورسوله وأنهم مطبوع على قلوبهم وأنهم يتركون ما أوجب الله عليهم مع قدرتهم عليه وأنهم أحلف الناس بالله قد اتخذوا أيمانهم جنة تقيهم من إنكار المسلمين عليهم وهذا شأن المنافق أحلف الناس بالله كاذبا قد اتخذ يمنه جنة ووقاية يتقي بها إنكار المسلمين عليه ووصفهم بأنهم رجس والرجس من جنس أخبثه وأقذره فهم أخبث بني آدم وأقذرهم وأرذلهم وبأنهم فاسقون وبأنهم مضرة على أهل الإيمان يقصدون التفريق بينهم ويؤوون من حاربهم وحارب الله ورسوله وأنهم يتشبهون بهم ويضاهونهم في أعمالهم ليتوصلوا منها إلى الإضراب بهم وتفريق كلمتهم وهذا شأن المنافقين أبدا وبأنهم فتنوا أنفسهم بكفرهم بالله ورسوله وتربصوا بالمسلين دوائر السوء وهذه عادتهم في كل زمان وارتابوا في الدين فلم يصدقوا به وغرتهم الأماني الباطلة وغرهم الشيطان وأنهم أحسن الناس أجساما تعجب الرائي أجسامهم والسامع منطقهم فإذا جاوزت أجسامهم وقولهم رأيت خشبا مسندة ولا إيمان ولا فقه ولا علم ولا صدق بل خشب قد كسيت كسوة تروق الناظر وليسوا وراء ذلك شيئا وإذا عرض عليهم التوبة والاستغفار أبوها وزعموا أنهم لا حاجة لهم إليها إما لأن ما عندهم من الزندقة والجهل المركب مغن عنها وعن الطاعات جملة كحال كثير من الزنادقة وإما احتقارا وازدراء بمن يدعوهم إلى ذلك ووصفهم سبحانه بالاستهزاء به وبآياته وبرسوله وبأنهم مجرمون وبأنهم يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم عن الإنفاق في مرضاته ونسيان ذكره وبأنهم يتولوتن الكفار ويدعون المؤمنين وبأن الشيطان قد استحوذ

(1/600)

عليهم وغلب عليهم حتى أنساهم ذكر الله فلا يذكرونه الا قليلا وأنهم حزب الشيطان وأنهم يوادون من حاد الله ورسوله وبأنهم يتمنون ما يعنت المؤمنين ويشق عليهم وأن البغضاء تبدو لهم من أفواههم وعلى فلتات ألسنتهم وبأنهم يقولون بأفواههم ما ليس في قلوبهم ومن صفاتهم التي وصفهم بها رسول الله الكذب في الحديث والخيانة في الأمانة والغدر عند العهد والفجور عند الخصام والخلف عند الوعد وتأخير الصلاة إلى آخر وقتها ونقرها عجلة وإسراعا وترك حضورها جماعة وأن أثقل الصلوات عليهم الصبح والعشاء ومن صفاتهم التي وصفهم الله بها الشح على المؤمنين بالخير والجبن عند الخوف فإذا ذهب الخوف وجاء الأمن سلقوا المؤمنين بألسنة حداد فهم أحد الناس ألسنة عليهم كما قيل
جهلا علينا وجبنا من عدوكم ... لبئست الخلتان الجهل والجبن
وأنهم عند المخاوف تظهر كمائن صدورهم ومخبآتها وأما عند الأمن فيجب ستره فإذا لحق المسلمين خوف دبت عقارب قلوبهم وظهرت المخبآت وبدت الأسرار ومن صفاتهم أنهم أعذب الناس ألسنة وأمرهم قلوبا وأعظم الناس خلفا بين أعمالهم وأقوالهم ومن صفاتهم أنهم لا يجتمع فيهم حسن صمت وفقه في دين أبدا ومن صفاتهم أن أعمالهم تكذب أقوالهم وباطنهم يكذب ظاهرهم وسرائرهم تناقض علانيتهم ومن صفاتهم أن المؤمن لا يثق بهم في شيء فإنهم قد أعدوا لكل أمر مخرجا منه بحق أو بباطل بصدق أو بكذب ولهذا سمي منافقا أخذا من نافقاء اليربوع وهو بيت يحفره ويجعل له أسرابا مختلفة فكلما طلب من سرب خرج من سرب آخر فلا يتمكن طالبه من حصره في سرب واحد قال الشاعر
ويستخرج اليربوع من نافقائه ... ومن جحره بالشيخه اليتقصع
فأنت منه كقابض على الماء ليس معك منه شيء ومن صفاتهم كثرة التلون وسرعة التقلب وعدم الثبات على حال واحد بينا تراه على

(1/601)

حال تعجبك من دين أو عبادة أو هدى صالح أو صدق إذا انقلب إلى ضد ذلك كأنه لم يعرف غيره فهو أشد الناس تلونا وتقلبا وتنقلا جيفة بالليل قطرب بالنهار ومن صفاتهم أنك إذا دعوتهم عند المنازعة للتحاكم إلى القرآن والسنة أبوا ذلك وأعرضوا عنه ودعوك إلى التحاكم إلى طواغيتهم قال تعالى ألم تر إلى الذين يزعمون أنهم ءامنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلىالطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالا بعيدا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عنك صدودا فكيف إذا أصبتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا أولئك الذين يعلم الله ما في قلوبهم فأعرض عنهم وعظهم وقل لهم في أنفسهم قولا بليغا ومن صفاتهم معارضة ما جاء به الرسول بعقول الرجال وآرائهم ثم تقديمها على ما جاء به فهم معرضون عنه معارضون له زاعمون أن الهدى في آراء الرجال وعقولهم دون ما جاء به فلو أعرضوا عنه وتعوضوا بغيره لكانوا منافقين فكيف إذا جمعوا مع ذلك معارضته وزعموا أنه لا يستفاد منه هدى ومن صفاتهم كتمان الحق والتلبيس على أهله ورميهم له بأدوائهم فيرمونهم إذا أمروا بالمعروف ونهوا عن المنكر ودعوا إلى الله ورسوله بأنهم أهل فتن مفسدون في الأرض وقد علم الله ورسوله والمؤمنون بأنهم أهل الفتن المفسدون في الأرض وإذا دعاهم ورثة الرسول إلى كتاب الله وسنة رسوله خالصة غير مشوبة رموهم بالبدع والضلال وإذا رأوهم زاهدين في الدنيا راغبين في

(1/602)

الآخرة متمسكين بطاعة الله ورسوله رموهم بالزوكرةوالتلبيس والمحال وإذا رأوا معهم حقا ألبسوه لباس الباطل وأخرجوه لضعفاء العقول في قالب شنيع لينفروهم عنه وإذا كان معهم باطل ألسوه لباس الحق وأخرجوه في قالبه ليقبل منهم وجملة أمرهم أنهم في المسلمين كالزغل في النقود يروج على أكثر الناس لعدم بصيرتهم بالنقد ويعرف حاله الناقد البصير من الناس وقليل ما هم وليس على الأديان أضر من هذا الضرب من الناس وإنما تفسد الأديان من قبلهم ولهذا جلا الله أمرهم في القرآن وأوضح أوصافهم وبين أحوالهم وكرر ذكرهم لشدة المؤنة على الأمة بهم وعظم البلية عليهم بوجودهم بين أظهرهم وفرط حاجتهم إلى معرفتهم والتحرز من مشابهتهم والإصغاء إليهم فكم قطعوا على السالكين إلى الله طرق الهدى وسلكوا بهم سبيل الردى وعدوهم ومنوهم ولكن وعدوهم الغرور ومنوهم الويل والثبور فكم من قتيل ولكن في سبيل الشيطان وسليب ولكن للباس التقوى والإيمان وأسير لا يرجى له الخلاص وفار من الله لا إليه وهيهات ولات حين مناص صحبتهم توجب العار والشنار وموودتهم تحل غضب الجبار وتوجب دخول النار من علقت به كلاليب كلبهم ومخاليب رأيهم مزقت منه ثياب الدين والإيمان وقطعت له مقطعات من البلاء والخذلان فهو يسمحب من الحرمان والشقاوة أذيالا ويمشي على عقبيه القهقهرى إدبارا منه وهو يحسب ذلك إقبالا فهم والله قطاع الطريق فيا أيها الركب المسافرون إلى منازل السعداء حذار منهم حذار إذ هم الجزارون ألسنتهم شفار البلايا ففرارا منهم أيها الغنم فرارا ومن البلية إنهم الأعداء حقا وليس لنا بد من مصاحبتهم وخلطتهم أعظم الداء وليس بد في مخالطتهم قد جعلوا على أبواب جهنم دعاة إليها فبعدا للمستجيبين ونصبوا شباكهم حواليها على ما حفت به من الشهوات فويل للمغترين

(1/603)

نصبوا الشباك ومدوا الأشراك وأذن مؤذنهم يا شياه الأنعام حي على الهلاك حي عن التباب فاستبقوا يهرعون إليهم فأوردوهم حياض العذاب لا الموارد العذاب وساموهم من الخسف والبلاء أعظم خطة وقالوا ادخلوا باب الهوان صاغرين ولا تقولوا حطة فليس بيوم حطة فواعجبا لمن نجا من شراكهم لا من علق وأنى ينجو من غلبت عليه شقاوته ولها خلق فحقيق بأهل هذه الطبقة أن يحلوا بالمحل الذي أحلهم الله من دار الهوان وأن ينزلوا في أردأ منازل أهل العناد والكفران وبحسب إيمان العبد ومعرفته يكون خوفه أن يكون من أهل هذه الطبقة ولهذا اشتد خوف سادة الأمة وسابقوها على أنفسهم أن يكونوا منهم فكان عمر بن الخطاب يقول يا حذيفة ناشدتك الله هل سماني رسول الله مع القوم فيقول لا ولا أزكي بعد أحدا يعني لا أفتح علي هذا الباب في تزكية الناس وليس معناه أنه لم يبرأ من النفاق غيرك وقال ابن أبي مليكة أدركت ثلاثين من أصحاب رسول الله كلهم يخاف النفاق على نفسه ما منهم أحد يقول إنه على إيمان جبرائيل وميكائيل الطبقة السادسة عشرة
رؤساء الكفر وأئمته ودعاته الذين كفروا وصدوا عباد الله عن الإإيمان وعن الدخول في دينه رغبة ورهبة فهؤلاء عذابهم مضاعف ولهم عذابان عذاب بالكفر وعذاب بصد الناس عن الدخول في الإيمان قال الله تعالى الذين كفروا وصدوا عن سبيل الله

(1/604)

زدناهم عذابا فوق العذاب فأخذ العذابين بكفرهم والعذاب الآخر بصدهم عن سبيل الله وقد استقرت حكمة الله وعدله أن يجعل على الداعي إلى الضلال مثل آثام من اتبعه واستجاب له ولا ريب أن عذاب هذا يتضاعف ويتزايد بحسب من اتبعه وضل به وهذا النوع في الأشقياء مقابل دعاة الهدى في السعداء فأولئك يتضاعف ثوابهم وتعلو درجاتهم بحسب من اتبعهم واهتدى بهم وهؤلاء عكسهم ولهذا كان فرعون وقومه في أشد العذاب قال الله تعالى في حقهم النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب وهذا تنبيه على أن فرعون نفسه في الأشد من ذلك لأنهم إنما دخلوا أشد العذاب تبعا له فإنه هو الذي استخفهم فأطاعوه وغرهم فاتبعوه ولهذا يكون يوم القيامة أمامهم وفرطهم في هذا الورد قال تعالى يقدم قومه يوم القيامة فأوردهم النار والمقصود نهم استحقوا أشد العذاب لغلظ كفرهم وصدهم عن سبيل الله وعقوبتهم من آمن بالله فليس عذاب الرؤساء في النار كعذاب أتباعهم ولهذا كان في كتاب النبي لهرقل فإن توليت فإن عليك إثم الأريسين والصحيح في اللفظ أنهم الأتباع ولهذا كان عدو الله إليس أشد أهل النار عذابا وهو أول من يكسى حلة من النار لأنه إمام كل كفر وشرك وشر فما عصي الله إلا على يديه وبسببه ثم الأمثل

(1/605)

فالأمثل من نوابه في الأرض ودعاته ولا ريب أن الكفر يتفاوت فكفر أغلظ من كفر كما أن الإيمان يتفاوت فإيمان أفضل من أيمان فكما أن المؤمنين ليسوا في درجة واحدة بل هم درجات عند الله فكذلك الكفار ليسوا في طبقة واحدة ودرك واحد بل النار دركات كما أن الجنة درجات ولا يظلم الله من خلقه أحدا وهو الغني الحميد فصل
وغلظ الكفر الموجب العذاب يكون من ثلاثة أوجه
أحدها من حيث العقيدة الكافرة في نفسها كمن جحد رب العالمين بالكلية وعطل العالم عن الرب الخالق المدبر له فلم يؤمن بالله وملائكته ولا كتبه ولا رسله ولا اليوم الآخر ولهذا لا يقر أرباب هذا الكفر بالجزية عند كثير من العلماء ولا تؤكل ذبائحهم ولا تنكح نساؤهم اتفاقا لتغلظ كفرهم وهؤلاء هم المعطلة والدهرية وكثير من الفلاسفة وأهل الوحدة القائلين بأنه لا وجود للرب سبحانه وتعالى غير وجود هذا العالم
الجهة الثانية تغلظه بالعناد والضلال عمدا على بصيرة ككفر من شهد قلبه أن الرسول حق لما رآه من آيات صدقه وكفر عنادا وبغيا كقوم ثمود وقوم فرعون واليهود الذين عرفوا الرسول كما عرفوا أبناءهم وكفر أبي مجهل وأمية بن أبي الصلت وأمثال هؤلاء
الجهة الثالثة السعي في إطفاء نور الله وصد عباده عن دينه بما تصل إليه قدرتهم فهؤلاء أشد الكفار عذابا بحسب تغلظ كفرهم ومنهم من يجتمع في حقه الجهات الثلاث ومنهم من يكون فيه جهتان منها أو واحدة فليس عذاب هؤلاء كعذاب من هو دونهم في الكفر ممن هو ملبوس عليه لجهله والمؤمنون من أذاه في سلامة لا ينالهم منه أذى ولم يتغلظ كفره كتغلظ هؤلاء بل هو مقر بالله ووحدانيته وملائكته وجنس الكتب والرسل واليوم الآخر وإن شارك أولئك في كفرهم بالرسول فقد زادوا عليه أنواعا من الكفر وهل يستوي في النار عذاب أبي طالب وأبي لهب وأبي جهل وعقبة بن أبي معيط وأبي بن خلف وأضرابهم والمقصود

(1/606)

أن هذه الطبقة وهي طبقة الرؤساء الدعاة الصادين عن دين الله ليست كطبقة من دونهم وقد ثبت عن النبي أنه قال أهون أهل النار عذابا أبو طالب / ح / ومعلوم أن كفر أبي طالب لم يكن مثل كفر أبي جهل وأمثاله الطبقة السابعة عشرة
طبقة المقلدين وجهال الكفرة وأتباعهم وحميرهم الذين هم معهم تبعا لهم يقولون إنا وجدنا آباءنا على أمة وإنا على أسوة بهم ومع هذا فهم متاركون لأهل الإسلام غير محاربين لهم كنساء المحاربين وخدمهم وأتباعهم الذين لم ينصبوا أنفسهم لما نصبت له أولئك أنفسهم من السعي في إطفاء نور الله وهدم دينه وإخماد كلماته بل هم بمنزلة الدواب وقد اتفقت الأمة على أن هذه الطبقة كفار وإن كانوا جهالا مقلدين لرؤسائهم وأئمتهم إلا ما يحكى عن بعض أهل البدع أنه لم يحكم لهؤلاء بالنار وجعلهم بمنزلة من لم تبلغه الدعوة وهذا مذهب لم يقل به أحد من أئمة المسلمين لا الصحابة ولا التابعين ولا من بعدهم وإنما يعرف عن بعض أهل الكلام المحدث في الإسلام وقد صح عن النبي أنه قال ما من مولود إلا وهو يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه / ح / فأخبر أن أبويه ينقلانه عن الفطرة إلى اليهودية والنصرانية والمجوسية ولم يعتبر في ذلك غير المربي والمنشأ على ما عليه الأبوان وصح نه أنه قال إن الجنة لا يدخلها إلا نفس مسلمة / ح / وهذا المقلد ليس بمسلم وهو عاقل مكلف والعاقل المكلف لا يخرج الإسلام أو الفكر وأما من لم تبلغه الدعوة فليس بمكلف في تلك الحال

(1/607)

وهو بمنزلة الأطفال والمجانين وقد تقدم الكلام عليهم والإسلام هو توحيد الله وعبادته وحده لا شريك له والإيمان بالله وبرسوله واتباعه فيما جاء به فما لم يأت العبد بهذا فليس بمسلم وإن لم يكن كافرا معاندا فهو كافر جاهل فغاية هذه الطبقة أنهم كفار جهال غير معاندين وعدم عنادهم لا يخرجهم عن كونهم كفارا فإن الكافر من جحد توحيد الله وكذب رسوله إما عنادا أو جهلا وتقليدا لأهل العناد فهذا وإن كان غايته أنه غير معاند فهو متبع لأهل العناد وقد أخبر الله في القرآن في غير موضع بعذاب المقلدين لأسلافهم من الكفار وأن الأتباع مع متبوعهم وأنهم يتحاجون في النار وأن الأتباع يقولون ربنا هؤلاء أضلونا فأتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون وقال تعالى وإذ يتحاجون في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون نا نصيبا من النار قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد وقال تعالى ولو ترى إذ الظالمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا فهذا إخبار من الله وتحذير بأن المتبوعين والتابعين اشتركوا في العذاب ولم يغن عنهم تقليدهم شيئا

(1/608)

وأصرح من هذا قوله تعالى إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا وصح عن النبي أنه قال من دعا إلى ضلالة كان عليه من الإثم مثل أوزار من اتبعه لا ينقص من أوزارهم شيئا وهذا يدل على أن كفر من اتبعهم إنما هو بمجرد اتباعهم وتقليدهم
نعم لا بد في هذا المقام من تفصيل به يزول الإشكال وهو الفرق بين مقلد تمكن من العلم ومعرفة الحق فأعرض عنه ومقلد لم يتمكن من ذلك بوجه والقسمان واقعان في الوجود فالمتمكن المعرض مفرط تارك للواجب عليه لا عذر له عند الله وأما العاجز عن السؤال والعلم الذي لا يتمكن من العلم بوجه فهم قسمان أيضا أحدهما مريد للهدى مؤثر له

(1/609)

محب له غير قادر عليه ولا على طلبه لعدم من يرشده فهذا حكمه حكم أرباب الفترات ومن لم تبلغه الدعوة الثاني معرض لا إرادة له ولا يحدث نفسه بغير ما هو عليه فالأول يقول يا رب لو أعلم لك دينا خيرا مما أنا عليه لدنت به وتركت ما أنا عليه ولكن لا أعرف سوى ما أنا عليه ولا أقدر على غيره فهو غاية جهدي ونهاية معرفتي والثاني راض بما هو عليه لا يؤثر غيره عليه ولا تطلب نفسه سواه ولا فرق عنده بين حال عجزه وقدرته وكلاهما عاجز وهذا لا يجب أن يلحق بالأول لما بينهما من الفرق فالأول كمن طلب الدين في الفترة ولم يظفر به فعدل عنه بعد استفراغ الوسع في طلبه عجزا وجهلا والثاني كمن لم يطلبه بل مات على شركه وإن كان لو طلبه لعجز عنه ففرق بين عجز الطالب وعجز المعرض فتأمل هذا الموضع والله يقضي بين عباده يوم القيامة بحكمه وعدله ولا يعذب إلا من قامت عليه حجته بالرسل فهبذا مقطوع به في جملة الخلق وأما كون زيد بعينه وعمرو قامت عليه الحجة أم لا فذلك ما لا يمكن الدخول بين الله وبين عباده فيه بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر وأن الله سبحانه وتعالى لا يعذب أحدا إلا بعد قيام الحجة عليه بالرسول هذا في الجملة والتعيين موكول إلى علم الله وحكمه هذا في أحكام الثواب والعقاب وأما في أحكام الدنيا فهي جارية على ظاهر الأمر فأطفال الكفار ومجانينهم كفار في أحكام الدنيا لهم حكم أوليائهم وبهذا التفصيل يزول الإشكال في المسألة وهو مبني على أربعة أصول
أحدها أن الله سبحانه وتعالى لا يعذب أحدا إلا بعد قيام الحجة عليه كما قال تعالى وما كنا معذبين حتى نبعث رسولا وقال

(1/610)

تعالى رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وقال تعالى كلما ألقي فيها فوج سألهم خزنتها ألم يأتكم نذير قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء وقال تعالى فاعترفوا بذنبهم فسحقا لأصحاب السعير وقال تعالى يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين وهذا كثير في القرآن يخبر أنه إنما يعذب من جاءه الرسول وقامت عليه الحجة وهو المذنب الذي يعترف بذنبه وقال تعالى وما ظلمناهم ولكن كانوا هم الظالمين والظالم من عرف ماجاء به الرسول أو تمكن من معرفته بوجه وأما من لم يعرف ما جاء به الرسول وعجز عن ذلك فكيف يقال إنه ظالم
الأصل الثاني أن العذاب يستحق بسببين أحدهما الإعراض عن الحجة وعدم إرادتها والعمل بها وبموجبها الثاني العناد لها بعد قيامها وترك إرادة موجبها فالأول كفر إعراض والثاني كفر عناد وأما كفر الجهل مع عدم قيام الحجة وعدم التمكن من معرفتها فهذا الذي نفى الله التعذيب عنه حتى تقوم حجة الرسل
والأصل الثالث أن قيام الحجة يختلف باختلاف الأزمنة والأمكنة

(1/611)

والأشخاص فقد تقوم حجة الله على الكفار في زمان دون زمان وفي بقعة وناحية دون أخرى كما أنها تقوم على شخص دون آخر إما لعدم عقله وتمييزه كالصغير والمجنون وإما لعدم فهمه كالذي لا يفهم الخطاب ولم يحضر ترجمان يترجم له فهذا بمنزلة الأصم الذي يلا يسمع شيئا ولا يتمكن من الفهم وهو أحد الأربعة الذين يدلون على الله بالحجة يوم القيامة كما تقدم في حديث الأسود وأبي هريرة وغيرهما
الأصل الرابع أن أفعال الله سبحانه وتعالى تابعة لحكمته التي لا يخل بها وأنها مصقودة لغايتها المحمودة وعواقبها الحميدة وهذا الأصل هو أساس الكلام في هذه الطبقات إلا من عرف ما في كتب الناس ووقف على أقوال الطوائف في هذا الباب وانتهى إلى غاية مراتبهم ونهاية إقدامهم والله الموفق للسداد الهادي إلى الرشاد وأما من لم يثبت حكمة ولا تعليلا ورد الأمر إلى محض المشيئة التي ترجح أحد المثلين على الآخر بلا مرجح فقد أراح نفسه من هذا المقام الضنك وافتحام عقبات هذه المسائل العظيمة وأدخلها كلها تحت قوله لا يسأل عما يفعل وهم يسألون وهو افعال لما يريد وصدق الله وهو أصدق القائلين لا يسأل عما يفعل لكما حكمته وعلمه ووضعه الأشياء مواضعها وأنه ليس في أفعاله خلل ولا عبث ولا فساد يسأل عنه كما يسأل المخلوق وهو الفعال لما يريد ولكن لا يريد أن يفعل إلا ما هوم خير ومصلحة ورحمة وحكة فلا يفعل الشر ولا الفساد ولا الجور ولا خلاف مقتضى حكمته لكمال أسمائه وصفاته وهو الغني الحميد العليم الحكيم الطبقة الثامنة عشرة ...
طبقة الجن وقد اتفق المسلمون على أن منهم

(1/612)

المؤمن والكافر والبر والفاجر قال تعالى إخبارا عنهم وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا قال مجاهد يعنون مسلمين وكافرين وقال الحسن والسدي أمثالكم فمنهم قدرية ومرجئة ورافضة وقال سعيد بن جبير ألوانا شتى وقال ابن كيسان شيعا وفرقا ومعنى الكلام أصنافا مختلفة ومذاهب متفرقة ثم قيل في إعراب الآية ومنا دون ذلك قوم دون ذلك فحذف الموصوف وأقام صفته مقامه كقوله وما منا إلا له مقام معلوم أي إلا من له مقام معلوم وكقوله ومن الذين هادوا سماعون للكذب أي فريق سماعون وكقوله من الذين هادوا يحرفون الكلم عن مواضعه أي فريق يحرفون وكقوله على أظهر القولين ومن الذين أشركوا يود أحدهم أي فلريق يود أحدهم وقال الشاعر
فظلوا ومنهم دمعه سابق لهم ... وآخر يذري دمعة العين بالمهل
أي ومنهم من دمعه وقولهم كنا طرائق قددا بيان لقولهم منا الصالحون ومنا دون ذلك أي كنا ذوي طرائق وهي المذاهب واحدها طريقة وهي المذهب والقدد جمع قدة كقطعة وقطع وزنا ومعنى وهي من القد وهو القطع وقيل كنا في اختلاف أحوالنا مثل الطرائق المختلفة في اختلافها وعلى هذا المعنى كنا طرائق قددا وليس بشيء وأضعف منه قول من قال إن طرائق منصوب على الظرف أي كنا في طرق مختلفة

(1/613)

كقوله عسل الطريق الثعلب وهذا مما لا يحمل عليه أفصح الكلام وقيل المعنى كانت طرائقنا طرائق قددا فحذف المضاف وأقام المضاف إليه مقامه وقال تعالى إخبار عنهم وأنا منا المسلمون ومنا القاسطون فالمسلمون الذين آمنوا بالله ورسوله منهم والقاسطون الجائرون العادلون عن الحق قال ابن عباس هم الذين جعلوا لله أندادا يقال أقسط الرجل إذا عدل فهو مقسط ومنه وأقسطوا إن الله يحب المقسطين وقسط إذا جار فهو قاسط وأما القاسطون فكانوا لجهنم حطبا قد تضمنت هذه الآيات انقبسامهم إلى ثلاث طبقات صالحين ودون الصالحين وكفار وهذه الطبقات بإزاء طبقات بني آدم فإنها ثلاثة أبرار ومقتصدون وكفار فالصالحون بإزاء الأبرار ومن دونهم بإزاء المقتصدين والقاسطون بإزاء الكفار وهذا كما قسم سبحانه بني إسرائيل إلى هذه الأقسام الثلاثة في قوله وقطعناهم في الأرض أمما منهم الصالحون ومنهم دون ذلك فهؤلاء الناجون منهم ثم ذكر الظالمين وهم خلف السوء الذين خلفوا بعدهم ولما كان الإنس أكمل من الجن وأتم عقولا ازدادوا عليهم بثلاثة أصناف أخر ليس شيء منها للجن وهم الرسل والأنبياء والمقربون فليس في الجن صنف من هؤلاء بل حليتهم الصلاح وذهب شذاذ من الناس إلى أن فيهم الرسل والأنبياء محتجين على ذلك بقوله تعالى يا معشر الجن والإنس ألم يأتكم رسل

(1/614)

منكم وبقوله وإذ صرفنا إليك نفرا من الجن إلى قوله منذرين وقد قال الله تعالى رسلا مبشرين ومنذرين هذا قول شاذ لا يلتفت إليه ولا يعرف به سلف من الصحابة والتابعين وأئمة الإسلام وقوله تعالى ألم يأتكم رسل منكم لا يدل على أن الرسل من كل واحدة من الطائفتين بل إذا كانت الرسل من الإنس وقد أمرت الجن باتباعهم صح أن يقال للإنس والجن ألم يأتكم رسل منكم ونظير هذا أن يقال للعرب والعجم ألم يجئكم رسل منكم يا معشر العرب والعجم فهذا لا يقتضي بأن يكون من هؤلاء رسل ومن هؤلاء وقال تعالى وجعل القمر فيهن نورا وليس في كل سماء قمر وقوله تعالى ولوا إلى قومهم منذرين فالإنذار أعم من الرسالة والأعم لا يستلزم الأخص قال تعالى فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم فهؤلاء نذر وليسوا برسل قال غير واحد من السلف الرسل من الإنس وأما الجن ففيهم النذر قال تعالى وما أرسلنا من قبلك إلا رجالا نوحي إليهم من أهل القرى فهذا يدل على أنه لم يرسل جنيا ولاامرأة ولا بدويا وأما تسميته تعالى الجن رجالا في

(1/615)

قوله وأنه كان رجال من الإنس يعوذون برجال من الجن فلم يطلق عليهم الرجال بل هي تسمية مقيدة بقوله من الجن فهم رجال من الجن ولا يستلزم ذلك دخولهم في الرجال عند الإطلاق كما تقول رجال من حجارة ورجال من خشب ونحوه فصل
وقد اتفق المسلمون على أن كفار الجن في النار وقد دل على ذلك القرآن في غير موضع كقوله تعالى ولكن حق القول مني لأملأن جهنم من الجنة والناس أجمعين وقوله تعالى لأملأن جهنم منك وممن تبعك منهم أجمعين الآية فملؤها منه به وبكفار ذريته وقال تعالى ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار وقال تعالى حكاية عن مؤمنهم وأنا منا المسلمون ومنا القاسطون إلى قوله حطبا وقال الله تعالى ولقد ذرأنا لجهنم كثيرا من الجن والإنس وقال الله تعالى فكبكبوا فيها هم والكافرون وجنود إبليس أجمعون وجنوده إن لم يختص بالشياطين فهم داخلون في عمومه وبالجملة فهذا أمر معلوم باضطرار من دين الإسلام وهو يستلزم تكليف الجن بشرائع ووجوب اتباعهم لهم فأما شريعتنا فأجمع المسلمون على أن محمدا بعث إلى الجن والإنس وأنه يجب على

(1/616)

الجن طاعته كما يجب على الإنس وأما قبل نبينا فقوله تعالى ادخلوا في أمم قد خلت من قبلكم من الجن والإنس في النار يدل على أن الأمم الخالية من كفا الجن في النار وذلك إنما يكون بعد إقامة الحجة عليهم بالرسالة وقد دلت سورة الرحمن على تكليفهم بالشرائع كما كلف الإنس ولهذا يقول في إثر كل آية الرحمن فبأي آلاء ربكما تكذبان فدل ذلك على أن السورة خطاب للثقلين معا ولهذا قرأها رسول الله على الجن قراءة تبليغ وأخبر أصحابه أنهم كانوا أحسن ردا منهم فإنهم جعلوا يقولون كلما قرأ عليهم فبإي آلاء ربكما تكذبان لا نكذب بشيء من آلائك ربنا فلك الحمد ولما كان أبوهم هو أول

(1/617)

من دعا إلى معصية الله وعلى يده حصل كل كفر وفسوق وعصيان فهو الداعي إلى النار وكان أول من يكسى حلة من النار يوم القيامة يسحبها وينادي واثبوراه فأتباعه من أولاده وغيرهم خلفه ينادون واثبوراهم حتى قيل إن كل عذاب يقسم على أهل النار يبدأ به فيه ثم يصير إليهم فصل وأما حكم مؤمنيهم في الدار الآخرة فجمهور السلف والخلف على أنهم في الجنة وترجم على ذلك البخاري في صحيحه فقال باب ثواب الجن وعقابهم لقوله تعالى يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي الآية بخسا نقصا قال مجاهد وجعلوا بينه وبين الجنة نسبا قال كفار قريش الملائكة بنات الله وأمهاتهم بنات سروات الجن قال الله تعالى ولقد علمت الجنة إنهم لمحضرون ستحضر للحساب ثم ذكر حديث أبي سعيد إذا كنت في غنمك أو باديتك فأذنت بالصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة / ح / سمعته من رسول الله هذا ما ذكره في الباب وقد ذهب جمهور الناس إلى أن مؤمنيهم في الجنة وحكى عن أبي حنيفة وغيره أن ثوابهم نجاتهم من النار واحتج لهذا بقوله تعالى حكاية عنهم يا قومنا أجيبوا داعي الله

(1/618)

الآية فجعل غاية ثوابهم إجارتهم من العذاب الأليم وأما الجمهور فقالوا مؤمنهم في الجنة كما أن كافرهم في النار ثم اختلفوا فأطلق أكثر الناس دخول الجنة ولم يقيدوه وقال سهل بن عبدالله يكونون في ربض الجنة يراهم المؤمنون من حيث لا يرونهم فهذه مذاهب الناس في أحكامهم في الآخرة وأما أحكامهم في الدنيا فاختلف الناس هل هم مكلفون بالأمر والنهي أم هم مضطرون على أفعالهم على قولين حكاهما أبو الحسن الأشعري في كتاب المقالات له فقال واختلف الناس في الجن هل هم مكلفون أم مضطرون فقال قائلون من المعتزلة وغيرهم هم مأمورون منهيون وقد أمروا ونهوا وهم مختارون وزعم زاعمون أنهم مضطرون قلت الصواب الذي عليه جمهور أهل الإسلام أنهم مأمورون منهيون مكلفون بالشريعة الإسلامية وأدلة القرآن والسنة على ذلك أكثر من أن تحصر فإضافة هذا القول إلى المعتزلة بمنزلة أن يقال ذهبت المعتزلة إلى القول بمعاد الأبدان ونحو ذلك مما هو أقوال سائر أهل الإسلام وقال الله تعالى أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم الآية فأخبر أن منهم من حق عليه القول أي وجب عليه العذاب وأنه خاسر ولا يكون ذلك إلا في أهل التكليف المستوجبين العقاب بأعمالهم ثم قال بعد ذلك ولكل درجات مما عملوا أي في الخير والشر يوفونها ولا يظلمون شيئا من أعمالهم وهذا ظاهر جدا في ثوابهم وعقابهم وأن مسيئهم كما يستحق العذاب بإساءته فمحسنهم يستحق الدرجات بإحسانه ولكل درجات مما عملوا فدل ذلك لا محالة أنهم كانوا مأمورين بالشرائع متعبدين بها في الدنيا ولذلك

(1/619)

استحقوا الدرجات بأعمالهم في الآخرة في الخير والشر
وقال الله تعالى وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس الآية ومعنى الآية إن الله قيض للمشركين أي سبب لهم قرناء من الشياطين يزينون لهم ما بين أيديهم وما خلفهم من التكذيب بالآخرة وما فيها من الثواب والعقاب
وقيل عكس هذا وأن ما بين أيديهم هو ترغيبهم في الدنيا وحرصهم عليها وما خلفهم هو حب ما كان عليه آباؤهم من الشرك وتكذيب الرسل وما خلفهم تكذيبهم بالبعث وما بعده
وفي الآية قول رابع وهو أن التزيين كله راجع إلى أعمالهم فزينوا لهم ما بين أيديهم أعمالهم التي عملوها وما خلفهم الأعمال التي هم عازمون عليها ولما يعملوها بعد وكأن لفظ التزيين بهذا القول أليق ومن جعل ما خلفهم هو الآخرة لم يستقم قوله إلا بإضمار أي زينوا لهم التكذيب بالآخرة ومع هذا فهو قول مستقيم ظاهر فإنهم زينوا لهم ترك العمل لها والاستعداد للقائها ولهذا كان عليه جمهور أهل التفسير حتى لم يذكر البغوي غيره وحكاه عن الزجاج فقال الزجاج سببنا لهم قرناء نظراء من الشياطين حتى أضلوهم فزينوا لهم ما بين أيديهم من أمر الدنيا حتى آثروه على الآخرة وما خلفهم من أمر الآخرة فدعوهم إلى التكذيب به وإنكار التكذيب به وإنكار البعث
والمقصود أن قوله تعالى وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين أي وجب عليهم العذاب

(1/620)

مع أمم قد مضت من قبله من الجن والإنس ففي هذا أبين دليل على تكليف الثقلين وتعلق الأمر والنهي بهم وكذلك تعلق الثواب والعقاب بهم وقال تعالى ويوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا إلى قوله تعالى إلا ما شاء الله وهذا صريح في تكليفهم فإن هذا القول للجن في القيامة فيذكر الإنس استمتاع بعضهم ببعض في الدنيا وذلك الاستمتاع هو ما بين الجن والإنس من طاعتهم إياهم في معصية الله وعبادتهم لهم دون الله ليستعينوا بهم على شهواتهم وأغراضهم فإنهم كانوا يستوحونهم ويعوذون بهم ويذبحون لهم وبأسمائهم ويوالونهم من دون الله كما هو شأن أكثر المشركين من أولياء الشيطان فهذا هو استمتاع بعضهم ببعض ولهذا يقول تعالى للملائكة يوم القيامة وقد جمع العابدين والمعبودين أهؤلاء إياكم كانوا يعبدون قالوا سبحانك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون فهؤلاء عباد الجن وأولياء الشياطين وأكثرهم يعلم ذلك ويرضى به لما ينال به من المتعة بمعبوده وكثير منهم ملبوس عليه فهو يعبد الشيطان ولا يشعر وقد أشار زيد بن عمرو بن نفيل في شعره إلى هذا الشرك بالجن فقال
حنانيك إن الجن كانت رجاؤهم ... وأنت إلهي ربنا ورجاؤنا

(1/621)

ولهذا يقولون في القيامة ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجلت لنا قال الله تعالى النار مثواكم خالدين فيها إلا ما شاء الله فهذا خطاب للصنفين وهو صريح في اشتراكهم في التكليف كما هو صريح في اشتراكهم في العذاب وهو كثير في القرآن ومما يدل على تكليفهم أيضا قوله تعالى يا معشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم آياتي إلى قوله تعالى كافرين فلما اعترفوا بأنهم كانوا كافرين وشهدوا على أنفسهم بالكفر دل ذلك على تكليفهم وتوجه الخطاب إليهم وقال تعالى وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا إلى قوله أولئك في ضلال مبين فهذا يدل على تكليفهم من وجوه متعددة أحدها أن الله سبحانه وتعالى صرفهم إلى رسوله يستمعون القرآن ليؤمنوا به ويأمرون بأوامره وينتهوا عن نواهيه الثاني أنهم ولوا إلى قومهم منذرين والإنذار هو الإعلام بالخوف بعد انعقاد أسبابه فعلم أنهم منذرون لهم بالنار إن عصوا الرسول الثالث أنهم أخبروا أنهم سمعوا القرآن وعقلوه وفهموه وأنه يهدي إلى الحق وهذا القول منهم يدل على أنهم عالمون بموسى وبالكتاب المنزل عليه وأن القرآن مصدق له وأنه هاد إلى صراط مستقيم وهذا يدل على تمكنهم من العلم الذي تقوم به الحجة وهم قادرون على امتثال ما فيه والتكليف إنما يستلزم العلم والقدرة الرابع إنهم قالوا لقومهم يا قومنا أجيبوا داعي الله وآمنوا به وهذا صريح في أنهم

(1/622)

مكلفون مأمورون بإجابة الرسول وهي تصديقه فيما أخبر وطاعته فيما أمر الخامس أنهم قالوا يغفر لكم من ذنوبكم والمغفرة لا تكون إلا عن ذنب وهو مخالفة الأمر السادس أنهم قالوا من ذنوبكم والذنب مخالفة الأمر السابع أنهم قالوا ويجركم من عذاب أليم وهذا يدل على أن من لم يستجب منهم لداعي الله لم يجره من العذاب الأليم وهذا صريح في تعلق الشريعة الإسلامية بهم الثامن أنهم قالوا ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء وهذا تهديد لمن تخلف عن إجابة داعي الله منهم وقد استدل بها على أنهم كانوا متعبدين بشريعة موسى كما هم متعبدون بشريعة محمد وهذا ممكن والآية لا تستلزمه ولكن قوله تعالى يا معشر الجن والإنس ألم يأتكم رسل منكم الآية يدل على أن الجن كانوا متعبدين بشرائع الرسل قبل محمد والآيات المتقدمة تدل على ذلك أيضا وعلى هذا فيكون اختصاص النبي بالبعثة إلى الثقلين هو اختصاصه بالبعثة إلى جميعهم لا إلى بعضهم ومن قبله كان يبعث إلى طائفة مخصوصة وأيضا فقد قال تعالى عن نبيه سليمان ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير وهذا محض التكليف وقد تقدم قوله حكاية عنهم وأنا منا المسلمون ومنا القاسطون فمن أسلم إلى قوله تعالى لجهنم حطبا وقد صح أن رسول الله قرأ عليهم القرآن وأنهم سألوه الزاد لهم ولدوابهم فجعل لهم كل عظم ذكر اسم الله

(1/623)

عليه وكل بعرة علف لدوابهم ونهانا عن الاستنجاء بهما ولو لم يكن في هذا إلا قوله تعالى وما كنا معذبين حتى نبعث رسولا وقد أخبر أنه يعذب كفرة الجن لكفى به حجة على أنهم مكلفون باتباع الرسل ومما يدل على أنهم مأمورون منهيون بشريعة الإسلام ما تضمنته سورة الرحمن فإنه سبحانه وتعالى ذكر خلق النوعين في قوله تعالى خلق الإنسان من صلصال كالفخار وخلق الجان من مارج من نار ثم خاطب النوعين بالخطاب المضتمن لاستدعاء الإيمان منهم وإنكار تكذيبهم بالآية وترغيبهم في وعده وتخويفهم من وعيده وتهديدهم بقوله تعالى سنفرغ لكم أيه الثقلان وتخويفهم من عواقب ذنوبهم وأنه لعلمه بها لا يحتاج أن يسألهم عنها سؤال استعلام بل يعرف المجرمون منهم بسيماهم فيؤخذ بنواصيهم والأقدام ثم ذكر عقاب الصنفين وثوابهم وهذا كله صريح في أنهم هم المكلفون المأمورون المنهيون المثابون المعاقبون وفي الترمذي من حديث محمد بن المنكدر عن جابر بن عبدالله قال خرج رسول الله على أصحابه فقرأعليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال لقد قرأتها على الجن ليلة الجن وكانوا أحسن مردودا منكم كنت كلما أتيت على آية فبأي آلاء ربكما تكذبان قالوا

(1/624)

لا شيء من نعمك ربنا نكذب فلك الحمد وهذا يدل على ذكائهم وفطنتهم ومعرفتهم بمؤنة الخطاب وعلمهم أنهم مقصودون به وقوله في هذه السورة سنفرغ لكم أيه الثقلان وعيد للصنفين المكلفين بالشرائع قال قتادة معناه فراغ الدنيا وانقضاؤها ومجيء الآخرة والجزاء فيها والله سبحانه لا يشغله شيء عن شيء والفراغ في اللغة على وجهين فراغ من الشغل وفراغ بمعنى القصد وهو في هذا الموضع بالمعنى الثاني وهو قصد لمجازاتهم بأعمالهم يوم الجزاء وقوله يا معشر الجن والإنس إن استطعتم أن تنقذوا من أقطار السموات والأرض فانفذوا فيها قولان أحدهما إن استطعتم أن تنفذوا ما في السموات والأرض علما أي أن تعلموا ما فيها فاعلموه ولن تعلموه إلا بسلطان اي إلا ببينة من الله وعلى هذا فالنفوذ ههنا نفوذ علم الثقلين في السموات والأرض الثاني إن استطعتم أن تخرجوا عن قهر الله ومحل سلطانه ومملكته بنفوذكم من أقطار السموات والأرض وخروجكم عن محل حكم الله وسلطانه فافعلوا ومعلوم أن هذا من الممتنع عليكم فإنكم تحت سلطاني وفي محل ملكي وقدرتي أين كنتم وقال الضحاك معنى الآية إن استطعتم أن تهربوا عند الموت فاهربوا فإنه مدرككم وهذه الأقوال على أن يكون الخطاب لهم بهذا القول في الدنيا وفي الآية تقرير آخر وهو أن يكون هذا الخطاب لهم بهذا القول في الآخرة إذا أحاطت الملائكة بأقطار الأرض وأحاط سرادق النار بالآفاق فهرب الخلائق فلا يجدون مهربا ولا منفذا كما قال تعالى ويا قوم إني أخاف عليكم يوم التناد يوم تولون مدبرين قال مجاهد

(1/625)

فارين غير معجزين وقال الضحاك إذا سمعوا زفير النار ندوا هربا فلا يأتون قطرا من الأقطار إلا وجدوا الملائكة صفوفا فيرجعون إلى المكان الذي كانوا فيه فذلك قوله تعالى والملك على أرجائها وقوله تعالى يا معشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا وهذا القول أظهر والله أعلم فإذا بده الخلائق ولوا مدبرين يقال لهم إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا أي إن قدرتم أن تتجاوزوا أقطار السموات والأرض فتعجزوا ربكم حتى لا يقدر على عذابكم فافعلوا وكأن ما قبل هذه الآية وما بعدها يدل على هذا القول فإن قبلها سنفرغ الآية وهذا في الآخرة وبعدها فإذا انشقت السماء فكانت وردة كالدهان وهذا في الآخرة وأيضا فإن هذا خطاب لجميع الإنس والجن فإنه أتى فيه بصيغة العموم وهي قوله تعالى يا معشر الجن والإنس فلا بد أن يشترك الكل في سماع هذا الخطاب ومضمونه وهذا إنما يكون إذا جمعهم الله في صعيد واحد يسمعهم الداعي وينفذهم البصر وقال تعالى إن استطعتم ولم يقل إن استطعتما لإرادة الجماعة كما في آية أخرى يا معشر الجن والإنس ألم يأتكم وقال تعالى يرسل عليكما ولم يقل يرسل عليكم لإرادة الصنفين أي لا يختص به صنف بل يرسل ذلك على الصنفين معا وهذا وإن كان مرادا بقوله تعالى إن استطعتم خطاب الجماعة في ذلك بلفظ الجميع أحسن أي من استطاع منكم وحسن الخطاب بالتثنية في قوله تعالى عليكما أمر آخر وهو موافقة رؤوس الآي فاتصلت التثنية

(1/626)

بالتثنية وفيه التسوية بين الصنفين في العذاب بالتنصيص عليهما فلا يحتمل اللفظ إرادة أحدهما والله أعلم قال ابن عباس الشواظ اللهب الذي لا دخان فيه والنحاس الدخان الذي لا لهب فيه وقوله تعالى فيومئذ لا يسئل عن ذنبه إنس ولا جان فأضاف الذنوب إلى الثقلين وهذا دليل على أنهما سويا في التكليف واختلف في هذا السؤال المنفي فقيل هو وقت البعث والمصير إلى الموقف لا يسألون حينئذ ويسألون بعد إطالة الوقوف واستشفاعهم إلى الله أن يحاسبهم ويريحهم من مقامهم ذلك وقيل المنفي سؤال الاستعلام والاستخبار لا سؤال المحاسبة والمجازاة أي قد علم الله ذنوبهم فلا يسألهم عنها سؤال من يريد علمها وإنما يحاسبهم عليها فصل فإذا علم تكليفهم بشرائع الأنبياء ومطالبتهم بها وحشرهم يوم القيامة للثواب والعقاب علم أن محسنهم في الجنة كما أن مسيئهم في النار وقد دل على ذلك قوله تعالى حكاية عن مؤمنهم وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه الآية وبهذه الحجة احتج البخاري ووجه الاحتجاج بها أن البخس المنفي هو نقصان الثواب والرهق الزيادة في العقوبة على ما عمل فلا ينقص من ثواب حسناته ولا يزداد في سيئاته ونظير هذا قوله تعالى ومن يعمل من الصالحات وهو مؤمن فلا يخاف ظلما ولا هضما أي لا يخاف زيادة سيئاته ولا نقصان حسناته وأيضا قد قال تعالى في سورة الرحمن ولمن خاف مقام ربه جنتان فبأي آلاء ربكما تكذبان وذكر ما في الجنتين إلى قوله تعالى لم يطمثهن

(1/627)

إنس قبلهم ولا جان وهذا يدل على أن ثواب محسنهم الجنة من وجوه
أحدها أن من من صيغ العموم فتتناول كل خائف
الثاني أنه رتب الجزاء المذكور على خوف مقامه فدل على استحقاقه به وقد اختلف في إضافة المقام إلى الرب هل هي من إضافة المصدر إلى فاعله أو إلى مفعوله على قولين أحدهما أن المعنى ولمن خاف مقامه بين يدي ربه فعلى هذا هو إضافة المصدر إلى المفعول والثاني أن المعنى ولمن خالف مقام ربه عليه واطلاعه عليه فهو من باب إضافة المصدر إلى فاعله وكذلك القولان في قوله تعالى وأما من خاف مقام ربه ونهى النفس عن الهوى ونظيره قوله تعالى ذلك لمن خاف مقامي وخاف وعيد فهذه ثلاثة مواضع وقد يقال الراجح هو الأول وأن المعنى خاف مقامه بين يدي ربه لوجوه أحدها أن طريقة القرآن في التخويف أن يخوفهم بالله وباليوم الآخر فإذا خوفهم به علق الخوف به لا بقيامه عليهم كقوله تعالى فلا تخافوهم وخافون وقوله تعالى ذلك لمن خشي ربه وقوله تعالى يخافون ربهم من فوقهم وقوله تعالى إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير ففي هذا كله لم يذكر خشية مقامه عليهم وإنما مدحهم بخوفه

(1/628)

وخشيته وقد يذكر الخوف متعلقا بعذابه كقوله تعالى يرجون رحمته ويخافون عذابه وأما خوف مقامه عليهم فهو وإن كان كذلك فليس طريقة القرآن والثاني أن هذا نظير قوله تعالى وأنذر به الذين يخافون أن يحشروا إلى ربهم فخوفهم أن يحشروا إليه هو خوفهم من مقامهم بين يديه والقرآن يفسر بعضه بعضا الثالث أن خوف مقام العبد بين يدي ربه في الآخرة لا يكون إلا ممن يؤمن بلقائه وباليوم الآخر وبالبعث بعد الموت وهذا هو الذي يستحق الجنتين المذكورتين فإنه لا يؤمن بذلك حق الإيمان إلا من آمن بالرسل وهو من الإيمان بالغيب الذي جاءت به الرسل وأما مقام الله على عبده في الدنيا واطلاعه عليه وقدرته عليه فهذا مقر به المؤمن والكافر والبر والفاجر وأكثر الكفار يخافون جزاء الله لهم في الدنيا لما عاينوه من مجازاة الظالم بظلمه والمحسن بإحسانه وأما مقام العبد بين يدي ربه في الآخرة فلا يؤمن به إلا المؤمن بالرسل فإن قيل إذا كان المعنى أنه خاف مقام ربه عليه في الآخرة بالجزاء فقد استوى التقديران فمن أين رجحتم أحدهما قيل التخويف بمقام العبد بين يدي ربه أبلغ من التخويف بمقام الرب على العبد ولهذا خوفنا تعالى في قوله يوم يقوم الناس لرب العالمين ولأنه مقام مخصوص مضاف إلى الله وذلك في يوم القيامة بخلاف مقام الله على العبد فإنه كل وقت وأيضا فإنه لا يقال لقدرة الله على العبد واطلاعه عليه وعلمه به مقام الله ولا هذا من المألوف إطلاقه على الرب وأيضا فإن المقام في القرآن والسنة إنما يطلق على المكان كقوله عسى أن يبعثك ربك مقاما محمودا

(1/629)

وقوله تعالى كم تركوا من جنات وعيون وزروع ومقام كريم وقوله تعالى خير مقاما وأحسن نديا والمقصود أن قوله تعالى ولمن خاف مقام ربه جنتان يتناول الصنفين من وجوه تقدم منها وجهان
الثالث قوله عقيب هذا الوعد فبأي آلاء ربكما تكذبان
الرابع أنه ذكر في وصف نسائهم أنهن لم يطمثهن إنس قبلهم ولا جان وهذا والله أعلم معناه أنه لم يطمث نساء الإنس إنس قبلهم ولا نساء الجن جن قبلهم
ومما يدل على أن ثوابهم الجنة قوله تعالى إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا أولئك لهم جنات عدن تجري من تحتهم الأنهار وأمثال هذه من العمومات وقد ثبت أن منهم المؤمنين فيدخلون في العموم كما أن كافرهم يدخل في الكافرين المستحقين للوعيد ودخول مؤمنهم في آيات الوعد أولى من دخول كافرهم في آيات الوعيد فإن الوعد فضله والوعيد عدله وفضله من رحمته وهي تغلب غضبه وأيضا فإن دخول عاصيهم النار إنما كان لمخالفته أمر الله فإذا أطاع الله أدخل الجنة وأيضا فإنه لا دار للمكلفين سوى الجنة والنار وكل من لم يدخل النار من المكلفين فالجنة مثواه وأيضا فقد ثبت أنهم إذا أجابوا داعي الله غفر لهم وأجارهم من عذابه وكل من غفر له دخل الجنة ولا بد وليس فائدة المغفرة إلا الفوز بالجنة والنجاة من النار وأيضا فإنه قد ثبت ورسوله مع الذين أنعم الله عليهم لقوله تعالى ومن يطع الله

(1/630)

والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وقد أخبر سبحانه عن ملائكته حملة العرش ومن حولهم أنهم يستغفرون للذين آمنوا وأنهم يقولون فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم ربنا وأدخلهم جنات عدن التي وعدتهم فدل على أن كل مؤمن غفر الله له ووقاه عذاب الجحيم فقد وعده الجنة وقد ثبت في حق مؤمنهم الإيمان ومغفرة الذنب ووقاية النار كما تقدم فتعين دخولهم الجنة والله أعلم وإذا ثبت تكليفهم بانقسامهم إلى المسلمين والكفار والصالحين ودون ذلك فهم في الموازنة على نحو طبقات الإنس المتقدمية إلا أنهم ليس فيهم رسول وأفضل درجاتهم درجة الصالحين ولو كان لهم درجة أفضل منها لذكروها فقد دل القرآن على انقسامهم إلى ثلاثة أقسام صالحين ودونهم وكفار وزاد عليهم الإنس بدرجة الرسالة والنبوة ودرجة المقربين والله أعلم
فهذا ما وصل إليه الإحصاء من طبقات المكلفين في الدار الآخرة وهي ثمان عشرة طبقة وكل طبقة منها لها أعلى وأدنى ووسط وهم درجات عند الله والله تعالى يحشر الشكل مع شكله والنظير مع نظيره ويقرن بينهما في الدرجة قال تعالى احشروا الذين ظلموا وأزواجهم وما كانوا يعبدون من دون الله قال الإمام أحمد وقبله عمر بن الخطاب أزواجهم أشباههم ونظراؤهم وقال تعالى وإذا النفوس زوجت

(1/631)

روى النعمان بن بشير عن عمر بن الخطاب أنه سئل عن هذه الآية فقال يقرن الرجل السوء مع الرجل السوء في النار وقال الحسن وقتادة يلحق كل امرىء بشيعته اليهودي باليهودي والنصراني بالنصراني وقال الربيع بن خيثم يحشر الرجل مع صاحب عمله وفي الآية ثلاثة أقوال أخر أحدها أن تزويج النفوس اقترانها بأجسادها وردها إليها الثاني تزويجها اقترانها بأعمالها الثالث أنه تزويج المؤمنين بالحور العين وتزويج الكفار بالشياطين والقول الأول أظهر الأقوال والله أعلم والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم

(1/632)


مقدمة - طريق الهجرتين

طريق الهجرتين وباب السعادتين

مقدمة

ص -5- طريق الهجرتين و باب السعادتين: للإمام العلامة شيخ الإسلام محمد بن أبى بكر بن سعد بن جرير الزرعى ابن قيم الجوزية
خطبة الكتاب للمؤلف
الحمد لله الذى نصب الكائنات على ربوبيته ووحدانيته حججاً، وحجب العقول والأَبصار أن تجد إلى تكييفه منهجاً وأَوجب الفوز بالنجاة لمن شهد له بالوحدانية شهادة لم يبغ لها عوجاً، وجعل لمن لاذ به واتقاه من كل ضائقة مخرجاً، وأَعقب من ضيق الشدائد وضنك الأَوابد لمن توكل عليه فرجاً، وجعل قلوب أَوليائه متنقلة من منازل عبوديته من الصبر والتوكل والإِنابة والتفويض والمحبة والخوف والرجا فسبحان من أَفاض على خلقه النعمة، وكتب على نفسه الرحمة، وضمن الكتاب الذى كتبه، أَن رحمته تغلب غضبه. أسبغ على عباده نعمه الفرادى والتوءام، وسخر لهم البر والبحر والشمس والقمر والليل والنهار والعيون والأَنهار والضياءَ والظلام، وأَرسل إليهم رسله وأَنزل عليهم كتبه يدعوهم إلى جواره فى دار السلام، {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلّهُ يَجْعَلْ صَدْرَهُ ضَيّقاً حَرَجاً} [الأنعام: 125]، فسبحان من {أَنْزَلَ عَلَىَ عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لّهُ عِوَجَا} [الكهف: 1]، ورفع لمن ائتمَّ به فأَحلَّ حلالَهُ وحرَّمَ حرامَهُ وعمل بمحكمه وآمن بمتشابهه فى مراقى السعادة درجاً، ووضع قهره على من أَعرض عنه ولم يرفع به رأسه ونبذه وراءَ ظهره وابتغى الهدى من غيره، فجعله فى دركات الجحيم متولجاً، فإِنه الذكر الحكيم والصراط المستقيم والنبأُ العظيم وحبل الله المتين المديد بينه وبين خلقه، وعهده الذى من استمسك به فاز ونجا.
وأَشهد أن لا إِله إِلا الله وحده لا شريك له ولا سمى له ولا كفو له ولا صاحبة له ولا ولد ولا شبيه له ولا يحصى أَحد ثناءً عليه بل هو كما أَثنى على نفسه وفوق ما يثنى عليه خلقه، شهادة من أصبح قلبه بالإيمان بالله وأَسمائه وصفاته مبتهجاً، ولم يدع إلى شبه الجاحدين المعطلين معرجاً.
وأَشهد أَن محمداً عبده ورسوله، وخيرته من خلقه وأَمينه على وحيه وسفيره بينه وبين عباده، أَرسله رحمة للعالمين وقدوة للعاملين ومحجة للسالكين وحجة على العباد أجمعين. أَرسله على حين فترة من الرسل، فهدى به إلى أَقوم الطرق وأَوضح السبل

ص -6- وافترض على العباد طاعته ومحبته وتعزيره وتوقيره والقيام بحقوقه، وسدَّ إلى جنته جميع الطرق فلم يفتح لأَحد إلا من طريقه، فشرح له صدره، ورفع له ذكره، ووضع عنه وزره وجعل الذلة و [الصغار] على من خالف أَمره. فهدى به من الضلالة وعلَّم به من الجهالة. وكثَّر به بعد القلَّة، وَأعزَّ به بعد الذلَّة وأَغنى به بعد العَيْلَة، وبصَّر به من العمى، وأَرشد به من الغى وفتح برسالته أَعيناً [عمياً] وآذاناً صماً وقلوباً غلفا، فَبَلَّغ الرسالة وأَدَّى الأَمانة ونصح الأُمة وجاهد فى الله حق جهاده وعَبَدَ الله حتى أَتاه اليقين فلم يدع خيراً إلا دل أمته عليه ولا شراً إِلا حذر منه ونهى عن سلوك الطريق الموصلة إليه. ففتح القلوب بالإِيمان والقرآن، وجاهد أَعداءَ الله باليد والقلب واللسان. فدعا إلى الله على بصيرة، وسار فى الأُمة- بالعدل والإِحسان وخلقه العظيم- أَحسن سيرة، إلى أَن أَشرقت برسالته الأَرض بعد ظلماتها، وتأَلفت به القلوب بعد شتاتها. وسارت دعوته سير الشمس فى الأَقطار وبلغ دينه القيم ما بلغ الليل والنهار. واستجابت لدعوته الحق القلوب طوعاً وإذعاناً، وامتلأَت بعد خوفها وكفرها أَمناً وإِيماناً، فجزاه الله عن أُمته أَفضل الجزاءِ، وصلى عليه صلاة تملأُ أَقطار الأَرض والسماء، وسلم تسليماً كثيراً.
أَما بعد..
فإِن الله سبحانه غرس شجرة محبته ومعرفته وتوحيده فى قلوب من اختارهم لربوبيته، واختصهم بنعمته، وفضلهم على سائر خليقته، فهى {كَشَجَرةٍ طَيّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السّمَآءِ تُؤْتِيَ أُكُلَهَا كُلّ حِينٍ بِإِذْنِ رَبّهَا} [إبراهيم: 24-25]، فَكَذَلِكَ شَجَرَةُ الإِيمان أَصلها ثابت فى القلب وفروعها الكلم الطيب والعمل الصالح فى السماءِ، فلا تزال هذه الشجرة تخرج ثمرها كل وقت بإِذن ربها من طيب القول وصالح العمل ما تقرُّ به عيون صاحب الأَصل وعيون حفظته وعيون أَهله وأَصحابه ومن قرب منه، فإِن من قرت عينه بالله سبحانه قرت به كل عين وأَنس به كل مستوحش وطاب به كل خبيث وفرح به كل حزين وأَمن به كل خائف وشهد به كل غائب، وذكرت رؤيته بالله، فإِذا رؤى ذكر الله فاطمأَن قلبه إلى الله وسكنت نفسه إلى الله وخلصت محبته لله وقصر خوفه على الله وجعل رجاءَه كله لله، فإِن سمع سمع بالله وإِن أَبْصر أَبصر بالله وإن بطش بطش بالله وإِن مشى مشى بالله، فبه يسمع وبه يبصر وبه يبطش وبه

ص -7- يمشى، فإِذا أَحب فللَّه وإِذا أَبغض [أبغض] لله وإِذَا أَعطى فللَّه وإِذَا منع فللَّه، قد اتخذ الله وحده معبوده ومرجوه ومخوفه وغاية قصده ومنتهى طلبه، واتخذ رسوله وحده دليله وإِمامه وقائده وسائقه، فوحد الله بعبادته ومحبته وخوفه ورجائِهِ وإفراد رسوله بمتابعته والاقتداءِ به والتخلق بأَخلاقه والتأَدب بآدابه
فله فى كل وقت هجرتان: هجرة إلى الله بالطلب والمحبة والعبودية والتوكل والإِنابة والتسليم والتفويض والخوف والرجاءِ والإِقبال عليه وصدق اللجإِ والافتقار فى كل نفس إِليه، وهجرة إِلى رسوله فى حركاته وسكناته الظاهرة والباطنة، بحيث تكون موافقة لشرعه الذى هو تفصيل محابّ الله ومرضاته، ولا يقبل الله من أَحد ديناً سواه، وكل عمل سواه فعيش النفس وحظها لا زاد المعاد، وقال شيخ الطريقة وإِمام الطائفة الجنيد بن محمد قدّس الله روحه: الطرق كلها مسدودة إلا طريق من اقتفى آثار النبى صلى الله عليه وسلم، فإِن الله عَزَّ وجَلَّ يقول: "وَعِزَّتِى وَجَلالِى لَوْ أَتُونِى مِنْ كُلِّ طَرِيقٍ، وَاسْتَفْتَحُوا مِنْ كُلِّ بَابٍ، لَمَا فَتَحتُ لَهُمْ حَتَّى يَدخُلُوا خَلْفَكَ". وقال بعض العارفين: كل عمل بلا متابعة فهو عيش النفس.
ولما كانت السعادة دائرة- نفياً وإِثباتاً- مع ما جاءَ به كان جديراً بمن نصح نفسه أَن يجعل لحظات عمره وقفاً على معرفته وإِرادته مقصورة على محابه، وهذا أَعلى همة شمر إليها السابقون وتنافس فيها المتنافسون، فلا جرم ضمنَّا هذا الكتاب قواعد من سلوك الهجرة المحمدية، وسميناه طريق الهجرتين، وباب السعادتين، وابتدأناه بباب الفقر والعبودية ؛ إذ هو باب السعادة [الأعظم] وطريقها الأَقوم الذى لا سبيل إلى دخولها إِلا منه، وختمناه بذكر طبقات المكلَّفين من الجن والإِنس فى [الدنيا و] الآخرة ومراتبهم فى دار السعادة والشقاوة. فجاءَ الكتاب غريباً فى معناه، عجيباً فى مغزاه لكل قوم منه نصيب، ولكل وارد منه مشرب [وما كان فيه من حق وصواب فمن الله هو المانّ به فإنما التوفيق بيده] وما كان فيه من [خطأ و] زلل فمنى ومن الشيطان، والله ورسوله منه براءٌ.
فيا أَيها القاريء له والناظر فيه، هذه بضاعة صاحبها المزجاة مسوقة إليك، وهذا فهمه وعقله معروض عليك، لك غنمه وعلى مؤلفه غرمه. ولك ثمرته، وعليه عائدته. فإن عدم منك حمداً وشكراً، فلا يعدم منك [مغفرة و] عذراً، وإِن أبيت إلا الملام فبابه

ص -11- مفتوح ، وقد:
استأْثر الله بالثناءِ وبالْحمـ
ـد وولى الملامة الرجال
والله المسئول أَن يجعله لوجهه خالصاً، وينفع به مؤلفه وقارئه وكاتبه فى الدنيا والآخرة، إِنه سميع الدعاءِ، وأَهل الرجاءِ، وهو حسبنا ونعم الوكيل .


فصل: فى أن الله هو الغنى المطلق والخلق فقراء محتاجون إليه - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى أن الله هو الغنى المطلق والخلق فقراء محتاجون إليه

ص -8- فصل: فى أن الله هو الغنى المطلق والخلق فقراء محتاجون إليه
قال الله سبحانه: {يَأَيّهَا النّاسُ أَنتُمُ الْفُقَرَآءُ إِلَى اللّهِ وَاللّهُ هُوَ الْغَنِيّ الْحَمِيدُ} [فاطر: 15]، بيَّن سبحانه فى هذه الآية أَن فقر العباد إِليه أَمر ذاتى لهم لا ينفك عنهم، كما أَن كونه غنياً حميداً [أمر] ذاتى له، فغناه وحمده ثابت له لذاته لا لأمر أَوجبه، وفقر من سواه إليه ثابت لذاته لا لأَمر أَوجبه، فلا يعلل هذا الفقر بحدوث ولا إِمكان، بل هو ذاتى للفقير: فحاجة العبد إِلى ربه لذاته لا لعلة أَوجبت تلك الْحاجة، كما أَن غنى الرب سبحانه لذاته لا لأَمر أَوجب غناه، كما قال شيخ الإسلام ابن تيمية:

والفقر لى وصفُ ذاتٍ لازم أبداً كما الغنى أبداً وصفٌ له ذاتي

فالخلق فقير محتاج إلى ربه بالذات لا بعلة، وكل ما يذكر ويقرر من أَسباب الفقر والحاجة فهى أدلة على الفقر والحاجة لا علل لذلك، إذ ما بالذات لا يعلل، فالفقير بذاته محتاج إلى الغنى بذاته، فما يذكر من إِمكان وحدوث واحتياج فهى أَدلة على الفقر لا أَسباب له، ولهذا كان الصواب فى مسأَلة علة احتياج العالم إلى الرب سبحانه غير القولين اللذين يذكرهما الفلاسفة والمتكلمون، فإن الفلاسفة قالوا: علة الحاجة الإمكان، والمتكلمون قالوا: علة الحاجة الحدوث، والصواب أن الإمكان والحدوث متلازمان، وكلاهما دليل الحاجة والافتقار، وفقر العالم إلى الله [عز وجل] أَمر ذاتى لا يعلل، فهو فقير بذاته إلى ربه الغنى بذاته، ثم يستدل بإِمكانه وحدوثه وغير ذلك من الأَدلة على هذا الفقر. والمقصود أنه سبحانه أَخبر عن حقيقة العباد وذواتهم بأَنها فقيرة إِليه [عز وجل]، كما أَخبر عن ذاته المقدسة وحقيقته أَنه غنى حميد، فالفقر المطلق من كل وجه ثابت لذواتهم وحقائقهم من حيث هى، والغنى المطلق من كل وجه ثابت

ص -9- لذاته تعالى وحقيقته من حيث هى، فيستحيل أن يكون العبد إِلا فقيراً، ويستحيل أَن يكون الرب سبحانه إِلا غنياً، كما أَنه يستحيل أَن يكون العبد إلا عبداً والرب إِلا رباً.
إِذا عرف هذا فالفقر فقران: فقر اضطرارى، وهو فقر عام لا خروج لبرّ ولا فاجر عنه، وهذا لا يقتضى مدحاً ولا ذماً ولا ثواباً ولا عقاباً، بل هو بمنزلة كون المخلوق مخلوقاً ومصنوعاً. والفقر الثانى فقر اختيارى هو نتيجة علمين شريفين: أَحدهما معرفة العبد بربه، والثانى معرفته بنفسه. فمتى حصلت له هاتان المعرفتان أَنتجتا [له] فقراً هو عين غناه وعنوان فلاحه وسعادته، وتفاوت الناس فى هذا الفقر بحسب تفاوتهم فى هاتين المعرفتين، فمن عرف ربه بالغنى المطلق عرف نفسه بالفقر المطلق، ومن عرف ربه بالقدرة التامة عرف نفسه بالعجز التام، ومن عرف ربه بالعز التام عرف نفسه بالمسكنة التامة، ومن عرف ربه بالعلم التامّ والحكمة عرف نفسه بالجهل، فالله سبحانه أَخرج العبد من بطن أمه لا يعلم شيئاً ولا يقدر على شيء، ولا يملك شيئاً ولا يقدر على عطاءٍ ولا منع ولا ضر ولا نفع ولا شيء البتة، فكان فقره فى تلك الحال إلى ما به كما له أَمراً مشهوداً محسوساً لكل أَحد، ومعلوم أَن هذا له من لوازم ذاته، وما بالذات دائم بدوامها. وهو لم ينتقل من هذه الرتبة إِلى رتبة الربوبية والغنى، بل لم يزل عبداً فقيراً بذاته إِلى بارئه وفاطره. فلما أَسبغ عليه نعمته، وأَفاض عليه رحمته وساق إِليه أَسباب كمال وجوده ظاهراً وباطناً، وخلع عليه ملابس إِنعامه، وجعل له السمع والبصر والفؤاد، وعلمه وأَقدره وصرفه وحركه، ومكنه من استخدام بنى جنسه، وسخر له الخيل والإِبل، وسلطه على دواب الماءِ، واستنزال الطير من الهواء وقهر الوحش العادية، حفر الأَنهار، وغرس الأَشجار، وشق الأَرض، وتعلية البناءِ، والتحيل على مصالحه، والتحرز والتحفظ لما يؤذيه، ظن المسكين أَن له نصيباً من الملك، وادعى لنفسه ملكاً مع الله سبحانه، ورأى نفسه بغير تلك العين الأُولى، ونسى ما كان فيه من حالة الإِعدام والفقر والحاجة، حتى كأَنه لم يكن هو ذلك الفقير المحتاج، بل كأَن ذلك شخصاً آخرغيره كما روى الإِمام أَحمد فى مسنده من حديث بسر بن جحاش القرشى أَن رسول الله صلى الله عليه وسلم بصق يوماً فى كفه فوضع عليها إِصبعه ثم قال: "قال اللهُ تعالى: يَا ابن آدمَ أَنَّى تُعْجِزُنِى وَقَدْ خَلَقْتُكَ مِنْ مثْلِ هَذِهِ

ص -10- حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ بَيْنَ بُرْدَيْنَ وَللأَرْضِ مِنْكَ وَئِيد، فَجَمَعْتَ وَمَنْعْتَ حَتَّى إِذَا بَلَغْتَ التَّراقى، قُلْتَ: أَتَصَدَّقُ، وَأَنَّى أَوَانُ الصَّدَقَةِ"، ومن هاهنا خذل من خذل ووفق من وفق، فحجب المخذول عن حقيقته ونسى نفسه فنسى فقره وحاجته وضرورته إلى ربه، فطغى [وبغا] وعتا فحقت عليه الشقوة، قال تعالى: {كَلاّ إِنّ الإِنسَانَ لَيَطْغَىَ أَن رّآهُ اسْتَغْنَىَ} [العلق: 6-7]، وقال: {فَأَمّا مَنْ أَعْطَىَ وَاتّقَىَ وَصَدّقَ بِالْحُسْنَىَ فَسَنُيَسّرُهُ لِلْيُسْرَىَ وَأَمّا مَن بَخِلَ وَاسْتَغْنَىَ وَكَذّبَ بِالْحُسْنَىَ فَسَنُيَسّرُهُ لِلْعُسْرَىَ} [الليل: 5-10]، فأَكمل الخلق أكملهم عبودية وأَعظمهم شهوداً لفقره وضرورته وحاجته إِلى ربه وعدم استغنائه عنه طرفة عين، ولهذا كان من دعائه صلى الله عليه وسلم: "أَصلح لى شأنى كله، ولا تكلنى إِلى نفسى طرفة عين ولا إِلى أَحد من خلقك"، وكان يدعو: "يا مقلِّب القُلُوبِ ثَبِّتْ قلبِى عَلَى دينك". يعلم صلى الله عليه وسلم أَن قلبه بيد الرحمن عَزَّ وجَلَّ لا يملك منه شيئاً، وأَن الله سبحانه يصرفه كما يشاءُ كيف وهو يتلو قوله تعالى: {وَلَوْلاَ أَن ثَبّتْنَاكَ لَقَدْ كِدتّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} [الإسراء: 74]، فضرورته صلى الله عليه وسلم إِلى ربه وفاقته إِليه بحسب معرفته به، وحسب قربه منه ومنزلته عنده. وهذا أَمر إِنما بدا منه لمن بعده ما يرشح من ظاهر الوعاءِ، ولهذا كان أَقرَبَ الخلق إِلى الله وسيلة وأَعظمهم عنده جاهاً وأَرفعهم عنده منزلة، لتكميله مقام العبودية والفقر إِلى ربه عز وجل، وكان يقول لهم: "أَيهَا النَّاسُ، مَا أُحبُّ أَنْ تَرْفَعُونِى فَوْقَ مَنْزِلَتِى إِنَّمَا أنا عَبْدُ"، وكان يقول: "لا تُطْرونِى كَمَا أَطْرَتِ النصارى المسيح ابن مريم وإِنما أَنا عبد فقولوا عبد الله ورسوله".
وذكره الله سبحانه بسمة العبودية فى أَشرف مقاماته، مقام الإِسراءِ ومقام الدعوة ومقام التحدى، فقال: {سُبْحَانَ الّذِي أَسْرَىَ بِعَبْدِهِ لَيْلاً} [الإسراء:1]، وقال: {وَأَنّهُ لّمَا قَامَ عَبْدُ اللّهِ يَدْعُوهُ} [الجن: 19]، وقال: {وَإِن كُنْتُمْ فِي رَيْبٍ مّمّا نَزّلْنَا عَلَىَ عَبْدِنَا} [البقرة: 23]، وفى حديث الشفاعة: "إِنَّ الْمَسِيحَ يَقُولُ لَهُمْ [يوم القيامة]: اذْهَبُوا إِلَى مُحَمَّدٍ عَبْدٍ غَفَرَ اللهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ"، فنال ذلك المقام

ص -11- بكمال عبوديته لله وبكمال مغفرة الله له، فتأَمل قوله تعالى فى الآية: {أَنْتُمُ الفُقَرَآءُ إِلَى اللهِ} [فاطر: 15]، [فعلق الفقر إليه باسمه] دون اسم الربوبية ليؤذن بنوعى الفقر، فإِنه كما تقدم نوعان:
فقر إِلى ربوبيته وهو فقر المخلوقات بأَسرها، وفقر إِلى أُلوهيته وهو فقر أَنبيائه ورسله وعباده الصالحين، وهذا هو الفقر النافع والذى يشير إِليه القوم ويتكلمون عليه ويشيرون إِليه هو الفقر الخاص لا العام، وقد اختلفت عباراتهم عنه ووصفهم له، وكل أَخبر عنه بقدر ذوقه وقدرته على التعبير، قال شيخ الإِسلام الأَنصارى: "الفقر اسم للبراءَة من رؤية الملكة، وهو على ثلاث درجات: الدرجة الأُولى فقر الزهاد وهو نفض اليدين من الدنيا ضبطاً أَو طلباً، وإِسكات اللسان عنها ذماً أَو مدحاً، والسلامة منها طلباً أَو تركاً، وهذا هو الفقر الذى تكلموا فى شرفه. الدرجة الثانية: الرجوع إِلى السبق بمطالعة الفضل، وهو يورث الخلاص من رؤية الأَعمال، ويقطع شهود الأَحوال، ويمحص من أَدناس مطالعة المقامات. والدرجة الثالثة: صحة الاضطرار والوقوع فى يد التقطع الوحدانى والاحتباس فى بيداءِ قيد التجريد وهذا فقر الصوفية".
فقوله: "الفقر اسم للبراءَة من رؤية الملكة" يعنى أَن الفقير هو الذى يجرد رؤية الملك لمالكه الحق، فيرى نفسه مملوكة للَّه لا يرى نفسه مالكاً بوجه من الوجوه، ويرى أَعماله مستحقة عليه بمقتضى كونه مملوكاً عبداً مستعملاً فيما أَمره به سيده، فنفسه مملوكة، وأَعماله مستحقة بموجب العبودية، فليس مالكاً لنفسه ولا لشيء من ذراته ولا لشيء من أَعماله. بل كل ذلك مملوك عليه مستحق عليه، كرجل اشترى عبداً بخالص ماله ثم علّمه بعض الصنائع، فلما تعلمها قال له: اعمل وَأَدّ إِلى فليس لك فى نفسك ولا فى كسبك شيء، فلو حصل بيد هذا العبد من الأَموال والأَسباب ما حصل لم ير له فيها شيئاً، بل يراه كالوديعة فى يده، وأَنها أَموال أُستاذه وخزائنه ونعمه بيد عبده، مستودعاً متصرفاً فيها لسيده لا لنفسه، كما قال عبد الله ورسوله وخيرته من خلقه: "والله إِنى لا أَعطى أحداً ولا أَمنع أَحداً، وإِنما أَنا قاسم أَضع حيث أُمرت"، فهو متصرف فى تلك الخزائن الأَمر المحض تصرف العبد المحض

ص -12- الذى وظيفته تنفيذ أَوامر سيده، فالله هو المالك الحق، وكل ما بيد خلقه هو من أَمواله وأَملاكه وخزائنه أَفاضها عليهم ليمتحنهم فى البذل والإِمساك، وهل يكون ذلك منهم على شاهد العبودية لله عَزَّ وجلَّ، فيبذل أَحدهم الشيء رغبة فى ثواب الله ورهبة من عقابه وتقرباً إِليه وطلباً لمرضاته؟ أَم يكون البذل والإِمساك منهم صادراً عن مراد النفس وغلبة الهوى وموجب الطبع فيعطى لهواه ويمنع لهواه؟ فيكون متصرفاً تصرف المالك لا المملوك، فيكون مصدر تصرفه الهوى ومراد النفس، وغايته الرغبة فيما عند الخلق من جاه أَو رفعة أو منزلة أَو مدح أَو حظ من الحظوظ، أَو الرهبة من فوت شيء من هذه الأَشياء، وإِذا كان مصدر تصرفه وغايته هو هذه الرغبة والرهبة رأَى نفسه لا محالة مالكاً، فادعى الملك وخرج عن حد العبودية ونسى فقره، ولو عرف نفسه حق المعرفة لعلم أَنما هو مملوك ممتحن فى صورة ملك متصرف كما قال تعالى: {ثُمّ جَعَلْنَاكُمْ خَلاَئِفَ فِي الأرْضِ مِن بَعْدِهِم لِنَنظُرَ كَيْفَ تَعْمَلُونَ} [يونس: 14]، وحقيق بهذا الممتحن أَن يوكل إِلى ما ادعته نفسه من الحالات والمَلَكات مع المالك الحق سبحانه، فإِن من ادعى لنفسه حالة مع الله سبحانه وكل إِليها، ومن وكل إِلى شيء غير الله فقد فتح له باب الهلاك والعطب، وأَغلق عنه باب الفوز والسعادة، فإِن كل شيء ما سوى الله باطل، ومن وكل إِلى الباطل بطل عمله وضل سعيه ولم يحصل إِلا على الحرمان، فكل من تعلق [بشيء غير] الله انقطع به أَحوج ما كان إِليه، كما قال تعالى: {إِذْ تَبَرّأَ الّذِينَ اتّبِعُواْ مِنَ الّذِينَ اتّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطّعَتْ بِهِمُ الأسْبَابُ} [البقرة: 166]،
فالأَسباب التى تقطعت بهم هى العلائق التى بغير الله ولغير الله، تقطعت بهم أَحوج ما كانوا إليها، وذلك لأَن تلك الغايات لما اضمحلت وبطلت اضمحلت أَسبابها وبطلت، فإِن الأَسباب تبطل ببطلان غاياتها وتضمحل باضمحلالها، وكل شيء هالك إِلا وجهه سبحانه، وكل عمل باطل إِلا ما أُريد به وجهه. وكل سعى لغيره باطل ومضمحل، وهذا كما يشاهده الناس فى الدنيا من اضمحلال السعى والعمل والكد والخدمة التى يفعلها العبد لمتولٍ أَو أَمير أَو صاحب منصب أَو مال، فإِذا زال ذلك الذى عمل له عدم ذلك العمل وبطل ذلك السعى ولم يبق فى يده سوى الحرمان، ولهذا يقول الله تعالى يوم

ص -13- القيامة: "أليس عدلاً منى أَنى أُولى كل رجل منكم ما كان يتولى فى الدنيا"، فيتولى عباد الأصنام والأَوثان أَصنامهم وأَوثانهم فتتساقط بهم فى النار، ويتولى عابدو الشمس والقمر آلهتهم، فإِذا كوِّرت الشمس وانتثرت النجوم اضمحلت تلك العبادة وبطلت وصارت حسرة عليهم: {كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النّارِ} [البقرة: 167]، ولهذا كان المشرك من أَخسر الناس صفقة وأغبنهم يوم معاده، فإِنه يحال على مفلس كل الإِفلاس بل على عدم، والموحد حوالته على المليء الكريم، فيا بُعدَ ما بين الحوالتين.
وقوله: "البراءَة من رؤية الملكة" ولم يقل من الملكة لأن الإِنسان قد يكون فقيراً لا ملكة له فى الظاهر وهو عرى عن التحقق بنعت الفقر الممدوح أَهله الذين لا يرون ملكة إلا لمالكها الحق ذى الملك والملكوت، وقد يكون العبد قد فوض إِليه من ذلك شيء وجعل كالخازن فيه، كما كان سليمان بن داود أُوتى ملكاً لا ينبغى لأَحد من بعده، وكذلك الخليل وشعيب والأَغنياءُ من الأَنبياءِ، [عليهم الصلاة والسلام] وكذلك أَغنياءُ الصحابة، فهؤلاء لم يكونوا بريئين من الملكة فى الظاهر وهم بريئون من رؤية الملكة لنفوسهم فلا يرون لها ملكاً حقيقياً، بل يرون ما فى أَيديهم لله عارية ووديعة فى أَيديهم ابتلاهم به لينظر هل يتصرفون فيه تصرف العبيد أَو تصرف الملاك الذين يعطون لهواهم ويمنعون لهواهم، فوجود المال فى يد الفقير ليس يقدح فى فقره، إِنما يقدح فى فقره رؤيته لملكته، فمن عوفى من رؤية الملكة لم يتلوث باطنه بأَوساخ المال وتعبه وتدبيره واختياره، وكان كالخازن لسيده الذى ينفذ أَوامره فى ماله، فهذا لو كان بيده من المال [مثال] جبال الدنيا لم يضره ومن لم يعاف من ذلك ادعت نفسه الملكة وتعلقت به النفس تعلقها بالشيء المحبوب المعشوق، فهو أَكبر همه ومبلغ علمه، إِن أعطى رضى، وإِن منع سخط، فهو عبد الدينار والدرهم، يصبح مهموماً ويمسى كذلك [فيبيت] مضاجعاً له، تفرح نفسه إذا ازداد وتحزن وتأَسف إِذا فات منه شيء، بل يكاد يتلف إِذا توهمت نفسه الفقر وقد يؤثر الموت على الفقر، والأَول مستغن بمولاه المالك الحق الذى بيده خزائن السموات والأَرض، وإِذا أَصاب المال الذى فى يده نائبة رَأَى أَن المالك الحق هو الذى أَصاب مال نفسه فما للعبد وما للجزع والهلع، وإِنما تصرف مالك المال فى ملكه الذى هو وديعة فى يد مملوكه، فله الحكم

ص -14- فى ماله: إِن شاءَ أَبقاه، وإِن شاءَ ذهب به وأَفناه، فلا يتهم مولاه فى تصرفه فى ملكه ويرى تدبيره هو موجب الحكمة فليس لقلبه بالمال تعلق ولا له به اكتراث، لصعوده عنه وارتفاع همته إِلى المالك الحق، فهو غنى به وبحبه ومعرفته وقربه منه عن كل ما سواه، وهو فقير إِليه دون ما سواه، فهذا هو البريء عن رؤية الملكة الموجبة للطغيان، كما قال تعالى: {كَلاّ إِنّ الإِنسَانَ لَيَطْغَىَ أَنْ رَآهُ اسْتَغْنَى} [العلق: 6-7]، ولم يقل: إن استغنى، بل جعل الطغيان ناشئاً عن رؤية غنى نفسه، ولم يذكر هذه الرؤية فى سورة الليل بل قال: {وَأَمّا مَن بَخِلَ وَاسْتَغْنَىَ وَكَذّبَ بِالْحُسْنَىَ فَسَنُيَسّرُهُ لِلْعُسْرَىَ} [الليل: 8-10]، وهذا- والله أَعلم لأَنه ذكر موجب طغيانه وهو رؤية غنى نفسه، وذكر فى سورة الليل موجب هلاكه وعدم تيسيره لليسرى، وهو استغناؤه عن ربه بترك طاعته وعبوديته، فإِنه لو افتقر إِليه لتقرب إِليه بما أَمره من طاعته، فعل المملوك الذى لا غنى له عن مولاه طرفة عين ولا يجد بداً من امتثال أَوامره، ولذلك ذكر معه بخله وهو تركه إِعطاء ما وجب عليه من الأَقوال والأَعمال وأداءِ المال، وجمع إِلى ذلك تكذيبه بالحسنى وهى التى وعد بها أَهل الإِحسان بقوله: {لّلّذِينَ أَحْسَنُواْ الْحُسْنَىَ وَزِيَادَةٌ} [يونس: 26]، ومن فسرها بشهادة أَن لا إِله إِلا الله فلأَنها أَصل الإِحسان، وبها تنال الحسنى. ومن فسرها بالخلف فى الإِنفاق فقد هضم المعنى حقه وهو أَكبر من ذلك. وإِن كان الخلف جزءاً من أَجزاءِ الْحسنى، والمقصود أَن الاستغناءَ عن الله سبب هلاك العبد وتيسيره لكل عسرى، ورؤيته غنى نفسه سبب طغيانه، وكلاهما مناف للفقر والعبودية.
قوله: "الدرجة الأُولى فقر الزهاد، وهو نفض اليدين من الدنيا ضبطاً أَو طلباً، وإِسكات اللسان عنها ذماً أو مدحاً، والسلامة منها طلباً أَو تركاً، وهذا هو الفقر الذى تكلموا فى شرفه". فحاصل هذه الدرجة فراغ اليد والقلب من الدنيا والذهول عن الفقر منها والزهد فيها، وعلامة فراغ [اليد نفض اليدين من الدنيا ضبطاً أو طلباً فهو لا يضبط يده] مع وجودها شحاً وضناً بها، ولا يطلبها مع فقدها سؤالاً وإِلحافاً وحرصاً. فهذا الإعراض والنفض دال على سقوط منزلتها من القلب، إِذ لو كان لها فى القلب منزلة لكان الأَمر بضد ذلك، وكان يكون حاله الضبط مع الوجود لغناه بها، ولكان

ص -15- يطلبها مع فقدها لفقره إِليها. وأَيضاً من أَقسام الفراغ إِسكات اللسان عنها ذماً ومدحاً لأَن من اهتم بأَمر وكان له فى قلبه موقع اشتغل اللسان بما فاض على القلب من أَمره مدحاً أَو ذماً، فإنه إن حصلت له مدحها، وإِن فاتته ذمها. ومدحها وذمها علامة موضعها من القلب وخطرها فحيث اشتغل اللسان بذمها كان بذلك لخطرها فى القلب، لأَن الشيء إِنما يذم على قدر الاهتمام به، والاعتناءُ شفاءُ الغيظ منه بالذم. وكذلك تعظيم الزهد فيها إِنما هو على قدر خطرها فى القلب، إِذ لولا خطرها وقدرها لما صار للزهد فيها خطر، وكذلك مدحها دليل على خطرها وموقعها من قلبه، فإِن من أَحب شيئاً أَكثر من ذكره، وصاحب هذه الدرجة لا يضبطها مع وجودها ولا يطلبها مع عدمها ولا يفيض من قلبه على لسانه مدح لها يدل على محبتها، ولا يفيض من القلب على اللسان ذم يدل على موقعها وخطرها، فإِن الشيء إِذا صغر أَعرض القلب عنه مدحاً أَو ذماً، وكذلك صاحب هذه الدرجة سالم عن النظر إلى تركها وهو الذى تقدم من ذكر خطر الزهد فيها، لأَن نظر العبد إِلى كونه تاركاً لها زاهداً فيها تتشرف نفسه بالترك [وتتلذذ به دليل على شغله بها ولو على وجه الترك]، وذلك من خطرها وقدرها. ولو صغرت فى القلب لصغر تركها والزهد فيها لو اهتم القلب بمهم من المهمات المطلوبة التى هى مذاقات أَهل القلوب والأَرواح لذهل عن النظر إِلى نفسه والترك بالزهد. فصاحب هذه الدرجة معافى من هذه الأَمراض كلها: من مرض الضبط، والطلب، والذم، والمدح، والترك. فهى بأَسرها، وإِن كان بعضها ممدوحاً فى العلم مقصوداً يستحق المتحقق به الثواب والمدح، لكنها آثار وأَشكال مشعرة بأَن صاحبها لم يذق حال الخلو والتجريد الباطن، فضلاً عن أَن يتحقق من الحقائق المتوقعة المتنافس فيها، فصاحب هذه الدرجة متوسط بين درجتى الداخل بكليته فى الدنيا قد ركن إِليها واطمأَن إِليها واتخذها وطناً وجعلها له سكناً، وبين من نفضها بالكلية من قلبه ولسانه، وتخلص من قيودها ورعونتها وآثارها، وارتقى إِلى ما يسر القلب ويحييه ويفرحه ويبهجه من جذبات العزة فهو فى البرزخ كالحامل المقرب ينتظر ولادة الروح والقلب صباحاً ومساءً، فإِن من لم تولد روحه وقلبه ويخرج من مشيمة نفسه ويتخلص من ظلمات طبعه وهواه وإِرادته فهو كالجنين فى بطن أُمه الذى لم ير الدنيا وما فيها. فهكذا هذا الذى بعد فى مشيمة النفس، والظلمات الثلاث هى: ظلمة النفس، وظلمة

ص -16- الطبع، وظلمة الهوى. فلا بد من الولادة مرتين كما قال المسيح للحواريين: إِنكم لن تجلوا ملكوت السماءِ حتى تولدوا مرتين. ولذلك كان النبى صلى الله عليه وسلم أَباً للمؤمنين كما فى قراءَة أُبِى: "النبى أَولى بالمؤمنين من أَنفسهم وهو أَب لهم"، ولهذا تفرع على هذه الأبوة أَن جعلت أَزواجه أُمهاتهم، فإن أَرواحهم وقلوبهم ولدت به ولادة أُخرى غير ولادة الأُمهات، فإِنه أَخرج أَرواحهم وقلوبهم من ظلمات الجهل والضلال والغى إِلى نور العلم والإِيمان وفضاءِ المعرفة والتوحيد، فشاهدت حقائق أُخر وأُموراً لم يكن لها بها شعور قبله، قال تعالى: {الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النّاسَ مِنَ الظّلُمَاتِ إِلَى النّورِ بِإِذْنِ رَبّهِمْ} [إبراهيم: 1]، وقال: {هُوَ الّذِي بَعَثَ فِي الاُمّيّينَ رَسُولاً مّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكّيهِمْ وَيُعَلّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلاَلٍ مّبِينٍ} [الجمعة: 2] وقال: {لَقَدْ مَنّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مّنْ أَنْفُسِهِمْ يَتْلُواْ عَلَيْهِمْ آيَاتِهِ وَيُزَكّيهِمْ وَيُعَلّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مّبِينٍ} [آل عمران: 164]،
والمقصود أَن القلوب فى هذه الولادة ثلاثة: قلب لم يولد ولم يأْن له بل هو جنين فى بطن الشهوات والغى والجهل والضلال وقلب قد ولد وخرج إِلى فضاءِ التوحيد والمعرفة وتخلص من مشيمة الطباع وظلمات النفس والهوى، فقرت عينه بالله وقرت عيون به وقلوب، وأَنست بقربه الأَرواح، وذكرت رؤيته بالله، فاطمأَن بالله، وسكن إِليه، وعكف بهمته عليه، وسافرت هممه وعزائمه إِلى الرفيق الأَعلى، لا يقر بشيء غير الله، ولا يسكن إِلى شيء سواه، ولا يطمئن بغيره، يجد من كل شيء سوى الله عوضاً ومحبته وقوته، لا يجد من الله عوضاً أبداً، فذكره حياة قلبه ورضاه غاية مطلبه، ومحبته قوته، ومعرفته أَنيسه، عدوه من جدب قلبه ورضاه غاية مطلبه، ومحبته قوته، ومعرفته أَنيسه، عدوه من جذب قلبه عن الله: "وإِن كان القريب المصافيا". ووليه من رده إِلى الله وجمع قلبه عليه "وإن كان البعيد المناويا"، فهذان قلبان متباينان غاية التباين. وقلب ثالث فى البرزخ ينتظر الولادة صباحاً ومساءً، قد أَصبح على فضاءِ التجريد، وآنس من خلال الديار أَشعة التوحيد، تأْبى غلبات الحب والشوق إِلا تقرباً إِلى من السعادة كلها بقربه، والحظ كل الحظ فى طاعته وحبه، وتأْبى غلبات الطباع إِلا جذبه وإيقافه وتعويقه

ص -17- فهو بين الدّاعين تارة وتارة قد قطع عقبات وآفات، وبقى عليه مفاوز وفلوات. والمقصود أَن صاحب هذا المقام إِذا تحقق به ظاهراً وباطناً، وسلم عن نظر نفسه إِلى مقامه واشتغاله به ووقوفه عنده، فهو فقير حقيقى، ليس فيه قادح من القوادح التى تحطه عن درجة الفقر.
واعلم أَنه يحسن إِعمال اللسان فى ذم الدنيا فى موضعين: أَحدهما موضع التزهيد فيها للراغب، والثانى عندما يرجع به داعى الطبع والنفس إِلى طلبها ولا يأْمن من إِجابة الداعى، فيستحضر فى نفسه قلة وفائها وكثرة جفائها وخسة شركائها، فإنه إن تم عقله وحضر رشده زهد فيها ولا بد .


فصل: في تفسير الفقر ودرجاته - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: في تفسير الفقر ودرجاته

فصل: في تفسير الفقر ودرجاته
وقوله: "الدرجة الثانية: الرجوع إِلى السبق بمطالعة الفضل وهو يورث الخلاص من رؤية الأَعمال، ويقطع شهود الأَحوال ويمحص من أَدناس مطالعة المقامات"، فهذه الدرجة أَرفع من الأولى وأَعلى، والأُولى كالوسيلة إِليها، لأَن فى الدرجة الأولى يتخلى بفقره عن أَن يتأَله غير مولاه الحق، وأَن يضيع أَنفاسه فى غير مرضاته، وأَن يفرق همومه فى غير محابه، وأَن يؤثر عليه فى حال من الأَحوال. فيوجب له هذا الخلق وهذه المعاملة صفاء العبودية، وعمارة السر بينه وبين الله وخلوص [الوداد والمحبة]، فيصبح ويمسى ولا هم له غير ربه، قد قطع همه بربه عنه جميع الهموم وعطلت إرادته جميع الإِرادات ونسخت محبته له من قلبه كل محبة لسواه، كما قيل:

لقدكان يسبى القلب فى كل ليلة ثمانون بل تسعون نفساً وأَرجح

يهيم بهذا ثم يأْلف غيره ويسلوهم من فوره حين يصبح

وقد كان قلبى ضائعاً قبل حبكم فكان بحب الخلق يلهو ويمرح

فلما دعا قلبى هواك أَجابه فلست أَراه عن خبائك يبرح

حرمت الأَمانى منك إِن كنت كاذباً وإِن كنت فى الدنيا بغيرك أَفرح

وإِن كان شيء فى الوجود سواكم يقرَّ به القلب الجريح ويفرح

إِذا لعبت أَيدى الهوى بمحبكم فليس له عن بابكم متزحزح

فإِن أَدركته غربة عن دياركم فحبكم بين الحشا ليس يبرح

ص -18- وكم مشتر فى الخلق قد سام قلبه فلم يره إِلا لحبك يصلح

هوى غيركم نار تلظى ومحبس وحبكم الفردوس أَو هو أَفسح

فيا ضيم قلب قد تعلق غيركم ويا رحمة مما يجول ويكدح

والله سبحانه لم يجعل لرجل من قلبين فى جوفه، فبقدر ما يدخل القلب من هم وإِرادة وحب يخرج منه هم وإِرادة وحب يقابله، فهو إِناءٌ واحد والأَشربة متعددة، فأَى شراب ملأَه لم يبق فيه موضع لغيره، وإِنما يمتليء الإناءُ بأَعلى الأَشربة إِذا صادفه خالياً، فأَما إِذا صادفه ممتلئاً من غيره لم يساكنه حتى يخرج ما فيه ثم يسكن موضعه، كما قال بعضهم:

أَتانى هواها قبل أَن أَعرف الهوى فصادف قلباً خالياً فتمكنا

ففقر صاحب هذه الدرجة تفريغه إِنائه من كل شراب غير شراب المحبة والمعرفة، لأَن كل شراب فمسكر ولا بد، و"ما أَسكر كثيره فقليله حرام"، وأَين سكر الهوى والدنيا من سكر الخمر، وكيف يوضع شراب التسليم-الذى هو أَعلى أَشربة المحبين-فى إِناءٍ ملآن بخمر الدنيا والهوى ولا يفيق من سكره ولا يستفيق، ولو فارق هذا السكر القلب لطار بأَجنحة الشوق إِلى الله والدار الآخرة، ولكن رضى المسكين بالدون، وباع حظه من قرب الله ومعرفته وكرامته بأَخس الثمن صفقة خاسر مغبون، فسيعلم أى حظ أَضاع إِذا فاز المحبون، وخسر المبطلون.


فصل: في أن حقيقة الفقر توجه العبد بجميع أحواله إلى الله - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: في أن حقيقة الفقر توجه العبد بجميع أحواله إلى الله

فصل: في أن حقيقة الفقر توجه العبد بجميع أحواله إلى الله
وإِذا كان التلوث بالأَعراض قيداً يقيد القلوب عن سفرها إِلى بلد حياتها ونعيمها الذى لا سكن لها غيره، ولا راحة لها إِلا فيه، ولا سرور لها إِلا فى منازله، ولا أَمن لها إِلا بين أَهله، فكذلك الذى باشر قلبه روح التألة، وذاق طعم المحبة، وآنس نار المعرفة، له أَعراض دقيقة حالية تقيد قلبه عن مكافحة صريح الحق، وصحة الاضطرار إِليه والفناءِ التام به، والبقاءِ الدائم بنوره الذى هو المطلوب من السير والسلوك، وهو الغاية التى شمر إِليها السالكون، والعلم الذى أَمَّه العابدون ودندن حوله العارفون، فجميع ما يحجب عنه أَو يقيد القلب نظره وهمه يكون حجاباً يحجب الواصل

ص -19- ويوقف السالك وينكس الطالب، فالزهد فيه على أَصحاب الهمم العلية متعين تعين الواجب الذى لا بد منه، وهو كزهد السالك إِلى الحج فى الظلال والمياه التى يمر بها فى المنازل، فالأَول مقيد عن الحقائق برؤية الأعراض، والثانى مقيد عن النهايات برؤية الأَحوال، فتقيد كل منهما عن الغاية المطلوبة، وترتب على هذا القيد عدم النفوذ، وذلك مؤخر مخلف.
و إذا عرف العبد هذا وانكشف له [علمه] تعين عليه الزهد فى الأَحوال والفقر منها، كما تعين عليه الزهد فى المال والشرف وخلو قلبه منهما. ولما كان موجب الدرجة الأولى من الفقر الرجوع إِلى الآخرة، فأَوجب الاستغراق فى هم الآخرة نفض اليدين من الدنيا ضبطاً أَو طلباً، وإِسكات اللسان عنها مدحاً أَو ذماً. وكذلك كان موجب هذه الدرجة الثانية الرجوع إِلى فضل الله [عز وجل] ومطالعة سبقه الأَسباب والوسائط، فبفضل الله ورحمته وجدت منه الأَقوال الشريفة، والمقامات العلية، وبفضله ورحمته وصلوا إِلى رضاه ورحمته، وقربه وكرامته وموالاته
وكان سبحانه هو الأَول فى ذلك كله كما أَنه الأَول فى كل شيء، وكان هو الآخر فى ذلك كما هو الآخر فى كل شيء، فمن عبده باسمه الأَول والآخر حصلت له حقيقة هذا الفقر، فإن انضاف إِلى ذلك عبوديته باسمه الظاهر والباطن فهذا هو العارف الجامع لمتفرقات التعبد ظاهراً وباطناً فعبوديته باسمه الأَول تقتضى التجرد من مطالعة الأسباب والوقوف عليها والالتفات إِليها، وتجريد النظر إِلى مجرد سبق فضله ورحمته، وأَنه هو المبتديء بالإِحسان من غير وسيلة من العبد، إِذ لا وسيلة له فى العدم قبل وجوده، وأَى وسيلة كانت هناك، وإِنما هو عدم محض، وقد أَتى عليه [حين] من الدهر لم يكن شيئاً مذكوراً، فمنه سبحانه الإِعداد ومنه الإِمداد وفضله سابق على الوسائل، والوسائل من مجرد فضله وجوده لم تكن بوسائل أُخرى. فمن نزَّل اسمه الأَول على هذا المعنى أَوجب له فقراً خاصاً وعبودية خاصة، وعبوديته باسمه الآخر تقتضى أيضاً [عدم ركونه ووثوقه بالأسباب والوقوف معها فإنها تعدم لا محالة وتنقضى] بالآخرية، ويبقى الدائم الباقى بعدها، فالتعلق بها تعلق بما يعدم وينقضى، والتعلق بالآخر عز وجل تعلق بالحى الذى لا يموت ولا يزول فالمتعلق به حقيق أَن لا يزول ولا ينقطع، بخلاف التعلق بغيره مما له

ص -20- آخر يفنى به، كذا نظر العارف إِليه بسبق الأَولية حيث كان قبل الأَسباب كلها، فكذلك نظره إِليه ببقاء الآخرية حيث يبقى بعد الأسباب كلها، فكان الله ولم يكن شيء غيره، وكل شيء هالك إلا وجهه. فتأمل عبودية هذين الاسمين وما يوجبانه من صحة الاضطرار إِلى الله وحده ودوام الفقر إِليه دون كل شيءٍ سواه، وأَن الأَمر ابتدأَ منه وإِليه يرفع، فهو المبتديء بالفضل حيث لا سبب ولا وسيلة، وإِليه ينتهى الأمر حيث تنتهى الأَسباب والوسائل فهو أَول كل شيء وآخره، وكما أَنه رب كل شيء وفاعله وخالقه وبارئه، فهو إلهه وغايته التى لا صلاح له ولا فلاح ولا كمال إِلا بأَن يكون هو غايته كما أنه لا وجود له إلا بكونه وحده هو ربه وخالقه وكذلك لا كمال له ولا صلاح إلا بكونه تعالى وحده هو غايته وحده ونهايته ومقصوده، فهو الأَول الذى ابتدأَت منه المخلوقات، والآخر الذى انتهت إِليه عبوديتها وإِرادتها ومحبتها، فليس وراءَ الله شيء يقصد ويعبد ويتأَله كما أَنه ليس قبله شيء يخلق ويبرأَ، فكما كان واحداً فى إِيجادك فاجعله واحداً فى تأَلهك وعبوديتك، وكما ابتدأ وجودك وخلقك منه فاجعله نهاية حبك وإِرادتك وتأَلهك إِليه لتصح لك عبوديته باسمه الأَول والآخر، وأَكثر الخلق تعبدوا له باسمه الأَول، وإِنما الشأْن فى التعبد له باسمه الآخر فهذه عبودية الرسل وأَتباعهم، فهو رب العالمين وإِله المرسلين سبحانه وبحمده. وأَما عبوديته باسمه الظاهر فكما فسره النبى صلى الله عليه وسلم بقوله: "وأَنتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيء".
فإِذا تحقق العبد علوه المطلق على كل شيء بذاته، وأَنه ليس فوقه شيء البتة، وأَنه قاهر فوق عباده يدبر الأَمر من السماءِ إِلى الأَرض ثم يعرج إِليه {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطّيّبُ وَالْعَمَلُ الصّالِحُ يَرْفَعُهُ} [فاطر: 10]، صار لقلبه [أَملاً] يقصده، ورباً يعبده، وإِلهاً يتوجه إِليه. بخلاف من لا يدرى أَين ربه فإِنه ضائع مشتت القلب ليس لقلبه قبلة يتوجه نحوها ولا معبود يتوجه إِليه قصده. وصاحب هذه الحال إِذا سلك وتأله وتعبد طلب قلبه إِلهاً يسكن إِليه ويتوجه إِليه، وقد اعتقد أَنه ليس فوق العرش شيء إِلا العدم، وأَنه ليس فوق العالم إِله يعبد ويصلى له ويسجد، وأَنه ليس على العرش من يصعد إِليه الكلم الطيب ولا يرفع إِليه العمل الصالح، جال قلبه فى الوجود جميعهُ فوقع فى الاتحاد ولا بد، وتعلق قلبه بالوجود المطلق السارى فى المعينات، فاتخذ إِلهه من دون الإِله الحق وظن أَنه قد وصل إِلى عين الحقيقة، وإِنما تأَله وتعبد لمخلوق مثله، أو لخيال نحته بفكره

ص -21- واتخذه إِلهاً من دون الله سبحانه، وإِله الرسل وراءَ ذلك كله: {إِنّ رَبّكُمُ اللّهُ الّذِي خَلَقَ السّمَاوَاتِ وَالأرْضَ فِي سِتّةِ أَيّامٍ ثُمّ اسْتَوَىَ عَلَى الْعَرْشِ يُدَبّرُ الأمْرَ مَا مِن شَفِيعٍ إِلاّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنّهُ يَبْدَأُ الْخَلْقَ ثُمّ يُعِيدُهُ لِيَجْزِيَ الّذِينَ آمَنُواْ وَعَمِلُواْ الصّالِحَاتِ بِالْقِسْطِ وَالّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ} [يونس: 3- 4] وقال تعالى: {اللّهُ الّذِي خَلَقَ السّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتّةِ أَيّامٍ ثُمّ اسْتَوَىَ عَلَى الْعَرْشِ مَا لَكُمْ مّن دُونِهِ مِن وَلِيّ وَلاَ شَفِيعٍ أَفَلاَ تَتَذَكّرُونَ يُدَبّرُ الأمْرَ مِنَ السّمَآءِ إِلَى الأرْضِ ثُمّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مّمّا تَعُدّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشّهَادَةِ الْعَزِيزُ الرّحِيمُ الّذِيَ أَحْسَنَ كُلّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِن طِينٍ ثُمّ جَعَلَ نَسْلَهُ مِن سُلاَلَةٍ مّن مّآءٍ مّهِينٍ ثُمّ سَوّاهُ وَنَفَخَ فِيهِ مِن رّوحِهِ وَجَعَلَ لَكُمُ السّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلاً مّا تَشْكُرُونَ} [السجدة: 4- 9].
فقد تعرف سبحانه إِلى عباده بكلامه معرفة لا يجحدها إِلا من أَنكره سبحانه، وإِن زعم أَنه مقربه. والمقصود أَن التعبد باسمه الظاهر يجمع القلب على المعبود، ويجعل له رباً يقصده وصمداً يصمد إِليه فى حوائجه وملجأً يلجأُ إِليه فإِذا استقر ذلك فى قلبه وعرف ربه باسمه الظاهر استقامت له عبوديته وصار له معقل وموئل يلجأُ إِليه ويهرب إِليه ويفر كل وقت إِليه. وأَما تعبده باسمه الباطن فأَمر يضيق نطاق التعبير عن حقيقته، ويكلّ اللسان عن وصفه، وتصطلم الإِشارة إِليه وتجفو العبارة عنه، فإِنه يستلزم معرفة بريئة من شوائب التعطيل مخلصة من فرث التشبيه، منزهة عن رجس الحلول والاتحاد وعبارة مؤدية للمعنى كاشفة عنه، وذوقاً صحيحاً سليماً من أَذواق أهل الانحراف. فمن رزق هذا فهم معنى اسمه الباطن وصح له التعبد به. وسبحان الله كم زلت فى هذا المقام أَقدام وضلت فيه أَفهام، ونظم فيه الزنديق بلسان الصديق، فاشتبه فيه إِخوان النصارى بالحنفاء المخلصين، لنبو الأَفهام عنه وعزة تخلص الحق من الباطل فيه، والتباس ما فى الذهن بما فى الخارج إِلا على من رزقه الله بصيرة فى

ص -22- الحق، ونوراً يميز به بين الهدى والضلال، وفرقاناً يفرق به بين الحق والباطل، ورزق مع ذلك اطلاعاً على أَسباب الخطأْ وتفرق الطرق ومثار الغلط، فكان له بصيرة فى الحق والباطل، وذلك فضل الله يؤتيه من يشاءُ والله ذو الفضل العظيم.
وباب هذه المعرفة والتعبد هو معرفة إِحاطة الرب [تبارك وتعالى] بالعالم وعظمته، وأَن العوالم كلها فى قبضته، وأَن السموات السبع والأَرضين السبع فى يده كخردلة فى يد العبد، قال تعالى: {وَإِذْ قُلْنَا لَكَ إِنّ رَبّكَ أَحَاطَ بِالنّاسِ} [الإسراء: 60]، وقال: {واللهُ مِنْ وَرَآئِهِمْ مُحِيطُ} [البروج: 20]، ولهذا يقرن سبحانه بينَ هذين الاسمين الدالين على هذين المعنيين: اسم العلو الدال على أَنه الظاهر وأَنه لا شيء فوقه، واسم العظمة الدال على الإِحاطة وأَنه لا شيء دونه، كما قال تعالى: {وَهُوَ الْعَلِىُّ الْعَظِيمُ} [البقرة: 255] [الشورى: 4]، وقال تعالى: {وَهُوَ الْعَلِىُّ الْكَبِيرُ} [سبأ: 23]، وقال: {وَللّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلّواْ فَثَمّ وَجْهُ اللّهِ إِنّ اللّهَ وَاسِعٌ عَلِيمٌ} [البقرة: 115]، هو تبارك وتعالى كما أَنه العالى على خلقه بذاته فليس فوقه شيء، فهو الباطن بذاته فليس دونه شيء، بل ظهر على كل شيء فكان فوقه، وبطن فكان أَقرب إِلى كل شيء من نفسه، وهو محيط به حيث لا يحيط الشيء بنفسه وكل شيء فى قبضته وليس شيء فى قبضة نفسه، فهذا أَقرب لإِحاطة العامة.
وأما القرب المذكور فى القرآن والسُّنَّة فقرب خاص من عابديه وسائليه وداعيه، وهو من ثمرة التعبد باسمه الباطن قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنّي فَإِنّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدّاعِ إِذَا دَعَانِ} [البقرة: 186]، فهذا قربه من داعيه، وقال تعالى: {إِنّ رَحْمَةَ اللّهِ قَرِيبٌ مّنَ الْمُحْسِنِينَ} [الأعراف: 56]، فوجد الخبر وهو قريب عن لفظ الرحمة وهى مؤنثة [إيذاناً] بقربه تعالى من المحسنين، فكأنه قال: إِن الله برحمته قريب من المحسنين. وفى الصحيح عن النبى صلى الله عليه وسلم قال: "أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ"، و"أَقْرَبُ مَا يَكُونُ الرَّبُّ مِنْ عَبْدِهِ فِى جَوْفِ اللَّيْلِ"، فهذا قرب خاص غير قرب الإِحاطة وقرب البطون. وفى الصحيح من حديث أَبى موسى أَنهم كانوا مع النبى صلى الله عليه وسلم فى سفر، فارتفعت أصواتهم بالتكبير فقال: "أَيُّهَا النَّاسُ ارْبَعُوا

ص -23- عَلَى أَنْفُسكُمْ [فإنكم] لا تَدْعُونَ أَصمَّ وَلا غاَئِباً، إِنَّ الَّذِى تَدْعُونَهُ سَمِيعٌ قَرِيبٌ، أَقْرَبُ إِلَى أَحدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ"، فهذا قربه من داعيه وذاكره، يعنى فأى حاجة بكم إِلى رفع الأَصوات وهو لقربه يسمعها وإِن خفضت، كما يسمعها إِذا رفعت، فإِنه سميع قريب. وهذا القرب هو من لوازم المحبة فكلما كان الحب أَعظم كان القرب أَكثر، وقد استولت محبة المحبوب على قلب محبه بحيث يفنى بها عن غيرها، ويغلب محبوبه على قلبه حتى [كأنه يراه ويشاهده]. إن لم يكن عنده معرفه صحيحة بالله وما يجب له و يستحيل عليه وإِلا طرق باب الحلول إن لم يلجه، وسببه ضعف تمييزه وقوة سلطان المحبة، واستيلاءُ المحبوب على قلبه بحيث يغيب عن ملاحظة سواه، وفى مثل هذه الحال يقول: سبحانى، أَو: ما فى الجبة إِلا الله. ونحو هذا من الشطحات التى نهايتها أَن يغفر له ويعذر لسكره وعدم تمييزه فى تلك الحال. فالتعبد بهذا الاسم هو التعبد بخالص المحبة وصفو الوداد، وأَن يكون الإله أَقرب إِليه من كل شيء وأَقرب إِليه من نفسه، مع كونه ظاهراً ليس فوقه شيء، ومن كيف ذهنه وغلظ طبعه عن فهم هذا فليضرب عنه صفحاً إلى ما هو أَولى به، فقد قيل:

إِذا لَمْ تَسْتَطعْ شَيئاً فَدَعْه وجاوزه إِلى ما تستطيع

فمن لم يكن له ذوق من قرب المحبة، ومعرفة بقرب المحبوب من محبة غاية القرب، وإِن كان بينهما غاية المسافة- ولا سيما إِذا كانت المحبة من الطرفين، وهى محبة بريئة من العلل والشوائب والأَعراض القادحة فيها- فإِن المحب كثيراً ما يستولى محبوبه على قلبه وذكره ويفنى عن غيره ويرق قلبه وتتجرد نفسه، فيشاهد محبوبه كالحاضر معه القريب إِليه وبينهما من البعد ما بينهما، وفى هذه الحال يكون فى قلبه وجوده العلمى، وفى لسانه وجوده اللفظى، فيستولى هذا الشهود عليه ويغيب به، فيظن أَن فى عينه وجوده الخارجى للغلبة حكم القلب والروح، كما قيل:

خيالك فى عينى وذكرك فى فمى ومثواك فى قلبى فأَين تغيب

هذا ويكون ذلك المحبوب بعينه بينه وبين عدوه من البعد وما بينهما وإِن قربت الأَبدان وتلاصقت الديار. والمقصود أَن المثال العلمى غير الحقيقة الخارجية وإِن كان

ص -24- مطابقاً لها لكن المثال العلمى محله القلب والحقيقة الخارجية محلها الخارج فمعرفة هذه الأَسماءِ الأَربعة وهى: الأَول، والآخر، والظاهر، والباطن هى أَركان العلم والمعرفة، فحقيق بالعبد أَن يبلغ فى معرفتها إِلى حيث ينتهى به قواه وفهمه.
واعلم أَن لك أَنت أولاً وآخراً وظاهراً وباطناً، بل كل شيء فله أَول وآخر وظاهر وباطن، حتى الخطرة واللحظة والنفس وأَدنى من ذلك وأكثر. فأَولية الله عَزَّ وجَلَّ سابقة على أَولية كل ما سواه، وآخريته ثابتة بعد آخرية كل ما سواه فأَوليته سبقه لكل شيء، وآخريته بقاؤه بعد كل شيء، وظاهريته سبحانه فوقيته وعلوه على كل شيء، ومعنى الظهور يقتضى العلو، وظاهر الشيء هو ما علا منه وأحاط بباطنه. وبطونه سبحانه إِحاطته بكل شيء [بحيث يكون أقرب إليه من نفسه وهذا قرب غير قرب المحب] من حبيبه، هذا لون وهذا لون. فمدار هذه الأَسماءِ الأَربعة [على الإحاطة وهى إحاطتان زمانيه ومكانيه فأحاطت] أَوليته وآخريته بالقبل والبعد، فكل سابق انتهى إِلى أَوليته وكل آخر انتهى إِلى آخريته فأَحاطت أَوليته وآخريته بالأَوائل والأَواخر، وأَحاطت ظاهريته وباطنيته بكل ظاهر وباطن، فما من ظاهر إلا والله فوقه، وما من باطن إِلا والله [دونه] [وما من أول إلا والله قبله وما من آخر إلا والله بعده] فالأَول قدمه، والآخر دوامه وبقاؤه والظاهر علوه وعظمته، والباطن قربه ودنوه. فسبق كل شيء بأَوليته وبقى بعد كل شيء بآخريته، وعلا على كل شيء بظهوره، ودنا من كل شيء ببطونه [فلا توارى منه سماء سماء ولا أرض أرضا]، ولا يحجب عنه ظاهر باطن بل الباطن له ظاهر، والغيب عنده شهادة، والبعيد منه قريب، والسر عنده علانية، فهذه الأَسماءُ الأَربعة تشتمل على أَركان التوحيد، فهو الأَول فى آخريته والآخر فى أَوليته، والظاهر فى بطونه والباطن فى ظهوره، لم يزل أَولاً وآخراً وظاهراً وباطناً.
والتعبد بهذه الأَسماءِ رتبتان: الرتبة الأولى أَن تشهد الأَولية منه تعالى فى كل شيء والآخرية بعد كل شيء والعلو والفوقية فوق كل شيء والقرب والدنو دون كل شيء، فالمخلوق يحجبه مثله عما هو دونه فيصير الحاجب بينه وبين المحجوب، والرب جل جلاله ليس دونه شيء أَقرب إِلى الخلق منه والمرتبة الثانية من التعبد أَن يعامل كل اسم

ص -25- بمقتضاه، فيعامل سبقه تعالى بأَوليته لكل شيء [وسبقه] بفضله وإِحسانه الأَسباب كلها بما يقتضيه ذلك من إِفراده وعدم الإِلتفات إِلى غيره والوثوق بسواه والتوكل على غيره، فمن ذا الذى شفع لك فى الأَزل حيث لم تكن شيئاً مذكوراً حتى سماك باسم الإسلام، ووسمك بسمة الإِيمان، وجعلك من أَهل قبضة اليمين، وأَقطعك فى ذلك الغيب عمالات المؤمنين، فعصمك عن العبادة للعبيد، وأَعتقك من التزام الرق لمن له شكل ونديد، ثم وجه وجهة قلبك إِليه [تبارك وتعالى] دون ما سواه، فاضرع إِلى الذى عصمك من السجود للصنم، وقضى لك بقدم الصدق فى القدم، أَن يتم عليك نعمة هو ابتدأَها وكانت أَوليتها منه بلا سبب منك، واسمُ بهمتك عن ملاحظة الاختيار ولا تركنن إِلى الرسوم والآثار، ولا تقنع بالخسيس الدون، وعليك بالمطالب العالية والمراتب السامية التى لا تنال إِلا [بطاعة الله. فإن الله عز وجل قضى أن لا ينال ما عنده إلا] بطاعته، ومن كان لله كما يريد كان الله له فوق ما يريد، فمن أَقبل إِليه تلقاه من بعيد ومن تصرف [بحوله] وقوته أَلان له الحديد، ومن ترك لأَجله أَعطاه فوق المزيد، ومن أَراد مراده الدينى أَراد ما يريد. ثم اسم بسرك إِلى المطلب، واقصر حبك وتقربك على من سبق فضله وإِحسانه إِليك كل سبب منك، بل هو الذى جاد عليك بالأسباب، وهيأَ لك وصرف عنك موانعها وأَوصلك بها إلى غايتك المحمودة. فتوكل عليه وحده وعامله وحده [وآثر رضاه وحده. وأجعل حبه ومرضاته هو كعبة قلبك التى لا تزال طائفاً بها. مستلماً لأركانها]، واقفاً بملتزمها، فيا فوزك ويا سعادتك إِن اطلع سبحانه على ذلك من قلبك، ماذا يفيض عليك من ملابس نعمه وخلع أفضاله: "اللَّهُمَّ لا مانع لما أَعطيت ولا معطى لما منعت، ولا ينفع ذا الجد منك الجد سبحانك وبحمدك"، ثم تعبد له باسمه الآخر بأَن تجعله وحده غايتك التى لا غاية لك سواه، ولا مطلوب لك وراءَه فكما انتهت إِليه الأَواخر، وكان بعد كل آخر فكذلك اجعل نهايتك إِليه، فإِن إِلى ربك المنتهى، إِليه انتهت الأسباب والغايات فليس وراءَه مرمى ينتهى إِليه. وقد تقدم التنبيه على ذلك وعلى التعبد باسمه الظاهر. وأَما التعبد باسمه الباطن، فإِذا شهدت إِحاطته بالعوالم وقرب العبيد منه وظهور البواطن له وبدوِّ السرائر له وأَنه لا شيء بينه وبينها فعامله بمقتضى هذا الشهود، وطهر له سريرتك فإِنها عنده علانية

ص -26- وأَصلح له غيبك فإِنه عنده شهادة وزكِّ له باطنك فإِنه عنده ظاهر.
فانظر كيف كانت هذه الأَسماءُ الأَربعة جماع المعرفة بالله، وجماع العبودية له. فهنا وقفت شهادة العبد مع فضل خالقه ومنته فلا يرى لغيره شيئاً إِلا به وبحوله وقوته، وغاب بفضل مولاه الحق عن جميع ما منه هو مما كان يستند إِليه أَو يتحلى به أَو يتخذه عقدة أَو يراه ليوم فاقته أَو يعتمد عليه فى [مهم] من مهماته، فكل ذلك من قصور نظره وانعكاسه عن الحقائق والأَصول إِلى الأَسباب والفروع كما هو شأَن الطبيعة والهوى وموجب الظلم والجهل، والإِنسان ظلوم جهول فمن جلى الله سبحانه صدأَ بصيرته وكمَّل فطرته وأوقفه على مبادئ الأُمور وغاياتها ومناطها ومصادرها ومواردها أَصبح كمفلس حقاً من علومه وأَعماله وأَحواله وأَذواقه يقول: أَستغفر الله من علمى ومن عملى، أَى من انتسابى إِليهما وغيبتى بهما عن فضل من ذكرنى بهما وابتدأَنى بإعطائهما من غير تقدم سبب منى يوجب ذلك. فهو لا يشهد غير فضل مولاه وسبق منته ودوامه، فيثيبه مولاه على هذه الشهادة العالية بحقيقة الفقر الأَوسط بين الفقرين الأَدنى والأَعلى ثوابين: أَحدهما الخلاص من رؤية الأَعمال حيث كان يراها ويمتدح بها ويستكثرها فيستغرق بمطالعة الفضل غائباً عنها ذاهباً عنها فانياً عن رؤيتها، الثواب الثانى أَن يقطعه عن شهود الأَحوال- أى عن شهود نفسه فيها متكثرة بها- فإِن الحال محله الصدر والصدر بيت القلب والنفس، فإِذا نزل العطاءُ فى الصدر للقلب وثبتت النفس لتأْخذ نصيبها من العطاءِ فتتمدح به وتدل به وتزهو وتستطيل وتقرر إِنيتها لأَنها جاهلة ظالمة وهذا مقتضى الجهل [والظلم]. فإِذا وصل إِلى القلب نور صفة المنة، وشهد معنى اسمه المنان، وتجلى سبحانه على قلب عبده بهذا الاسم مع اسمه الأَول، ذهل القلب والنفس به وصار العبد فقيراً إِلى مولاه بمطالعة سبق فضله الأَول، فصار مقطوعاً عن شهود أَمر أَو حال ينسبه إِلى نفسه بحيث يكون بشهادته لحاله مفصوماً مقطوعاً عن رؤية عزة مولاه وفاطره وملاحظة صفاته. فصاحب شهود الأَحوال منقطع عن رؤية منة خالقه وفضله ومشاهدة سبق الأَولية للأَسباب كلها، وغائب بمشاهدة عزة نفسه عن عزة مولاه، فينعكس هذا الأمر فى حق هذا العبد الفقير وتشغله رؤية عزة مولاه ومنته ومشاهدة سبقه بالأَولية عن حال يعتز بها العبد أَو يشرف بها. وكذلك الرجوع

ص -27- إلى السبق بمطالعة الفضل يمحص من أَدناس مطالعات المقامات، فالمقام ما كان راسخاً فيه، والحال ما كان عارضاً لا يدوم. فمطالعات المقامات [وشرفه] بها وكونه يرى نفسه صاحب مقام قد حققه وكمله فاستحق أَن ينسب إِليه ويوصف به مثل أَن يقال زاهد صابر خائف راج محب راض، فكونه يرى نفسه مستحقاً بأَن تضاف المقامات إِليه وبأَن يوصف بها- على وجه الاستحقاق لها- خروج عن الفقر إِلى الغنى، وتعد لطور العبودية، وجهل بحق الربوبية فالرجوع إِلى السبق بمطالعة الفضل يستغرق همة العبد ويمحصه ويطهره من مثل هذه الأَدناس، فيصير مصفَّى بنور الله [عز وجل] عن رذائل هذه الأَرجاس.
[الدرجة الثالثة من درجات الفقر]
قوله: "والدرجة الثالثة صحة الاضطرار، والوقوع فى يد التقطع الوحدانى، والاحتباس فى بدء قيد التجريد، وهذا فقر الصوفية". وهذه الدرجة فوق الدرجتين السابقتين عند أَرباب السلوك، وهى الغاية التى شمروا إِليها وحاموا حولها، فإِن الفقر الأَول فقر عن الأَعراض الدنيوية، والفقر الثانى فقر عن رؤية المقامات والأَقوال، وهذا الفقر الثالث فقر عن ملاحظة الموجود الساتر للعبد عن مشاهدة الوجود، فيبقى الوجود الحارث فى قبضة الحق عز وجل الهباء المنثور فى الهواءِ، يتقلب بتقليبه إِياه، ويسير فى شاهد العبد كما هو فى الخارج، فتمحو رؤية التوحيد عن العبد شواهد استبداده واستقلاله بأَمر من الأُمور، ولو فى النفس واللمحة والطرفة والهمة والخاطر والوسوسة، إِلا بإِرادة المريد الحق سبحانه وتدبيره وتقديره ومشيئته، فيبقى العبد كالكرة الملقاة بين صولجانات القضاءِ والقدر، تقلبها كيف شاءَت بصحة شهادة قيومية من له الخلق والأَمر وتفرده بذلك دون ما سواه. وهذا الأَمر لا يدرك بمجرد العلم، ولا يعرفه إِلا من تحقق به أَولاح له منه بارق، وربما ذهل صاحب هذا المشهد عن الشعور بوجوده لغلبة شهود وجود القيوم عليه، فهناك يصح من مثل هذا العبد الاضطرار إِلى الحى القيوم، وشهد فى كل ذرة من ذراته الظاهرة والباطنة فقراً تاماً إِليه من جهة كونه رباً ومن جهة كونه إلهاً معبوداً لا غنى له عنه كما لا وجود له بغيره. فهذا هو الفقر الأَعلى الذى دارت عليه رحى القوم، بل هو قطب تلك الرحى.
وإِنما يصح له هذا بمعرفتين لا بد منهما: معرفة حقيقة الربوبية والإلَهية، ومعرفة حقيقة النفس

ص -28- والعبودية، فهنالك تتم له معرفة هذا الفقر، فإِن أعطى هاتين المعرفتين حقهما من العبودية اتصف بهذا الفقر حالاً، فما أَغناه حينئذ من فقير، وما أَعزه من ذليل، وما أَقواه من ضعيف، وما آنسه من وحيد. فهو الغنى بلا مال القوى بلا سلطان، العزيز بلا عشيرة، المكفى بلا عتاد. قد قرت عينه بالله [فقرت به كل عين، واستغنى بالله] فافتقر إِليه الأَغنياءُ والملوك. ولا يتم له ذلك إِلا بالبراءَة من فرث الجبر ودمه فإِنه إِن طرق باب الجبر انحل عنه نظام العبودية، وخلع ربقة الإِسلام من عنقه وشهد أَفعاله كلها طاعات للحكم القدرى الكونى وأَنشد:

أَصبحت منفعلاً لما يختاره منى، ففعلى كله طاعات

وإِذ قيل له: اتق الله ولا تعصه، يقول: إِن كنت عاصياً لأَمره، فأَنا مطيع لحكمه وإِرادته َ، فهذا منسلخ من الشرائع، بريء من دعوة الرسل، شقيق لعدو الله إِبليس بل وظيفة الفقير فى هذا [الموضع]، وفى هذه الضرورة مشاهدة الأَمر والشرع، ورؤية قيامه بالأَفعال وصدورها منه كسباً واختياراً، وتعلق الأَمر والنهى بها طلباً وتركاً، وترتب الذم والمدح عليها شرعاً وعقلاً، وتعلق الثواب والعقاب بها آجلاً وعاجلاً، فمتى اجتمع له هذا الشهود الصحيح إِلى [شهود] الاضطرار فى حركاته وسكناته، والفاقة التامة إِلى مقلب القلوب ومن بيده أَزمة الاختيار ومن إِذَا شاءَ شيئاً وجب وجوده، وإِذا لم يشأْ امتنع وجوده، وأَنه لا هادى لمن أضله ولا مضل لمن هداه وأنه هو الذى يحرك [القلوب بالإرادات والجوارح بالأعمال وأنها مدبرة تحت] تسخيره مذللة تحت قهره، وأنها أعجز وأضعف من أَن تتحرك بدون [مشيئته، وأن] مشيئته نافذة فيها كما هى نافذة فى حركات الأفلاك والمياه والأَشجار وأَنه حرك كلا منها بسبب اقتضى تحريكه وهو خالق السبب المقتضى وخالق السبب خالق للمسبب، فخالق الإِرادة الحازمة التى هى سبب الحركة والفعل الاختيارى خالق لهما، وحدوث الإِرادة بلا خالق محدث محال، وحدوثها بالعبد بلا إِرادة منه محال، وإِن كان [بإرادته] فإِرادته للإِرادة كذلك ويستحيل بها التسلسل، فلا بد من فاعل أوجد تلك الإرادة التى هى سبب الفعل، فهنا يتحقق الفقر والفاقة والضرورة التامة إِلى مالك الإِرادات ورب القلوب ومصرفها كيف شاءَ، فما شاءَ أَن يزيغه منها أَزاغه، وما شاءَ أَن يقيمه منها أَقامه: {رَبّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ

ص -29- هَدَيْتَنَا وَهَبْ لَنَا مِن لّدُنْكَ رَحْمَةً إِنّكَ أَنْتَ الْوَهّابُ} [آل عمران: 8]، فهذا هو الفقر الصحيح المطابق للعقل والفطرة والشرع، ومن خرج عنه وانحرف إِلى أَحد الطرفين زاغ قلبه عن الهدى، وعطل مالك الملك الحق وانفراده بالتصرف والربوبية عن أَوامره وشرعه وثوابه وعقابه. وحكم هذا الفقير المضطر إِلى خالقه فى كل طرفة عين وكل نَفَس أَنه إِن حرك بطاعة أَو نعمة شكرها وقال: هذا من فضل الله ومنَّه وجوده فله الحمد. وإِن حرك بمباديء معصيته صرخ ولجأَ واستغاث وقال: "أَعوذ بك منك، يا مقلب القلوب ثبت قلبى على دينك يا مصرف القلوب صرف قلبى على طاعتك"، فإن تم تحريكه بالمعصية التجأَ التجاءَ أَسير قد أسره عدوه وهو يعلم أَنه لا خلاص له من أَسره إِلا بأَن يفكُّه سيده من الأَسر، ففكاكه فى يد سيده ليس فى يده منه شيء البتة، ولا يملك لنفسه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً، فهو فى أَسر العدو ناظر إِلى سيده وهو قادر [على تخليصه]، قد اشتدت ضرورته إِليه، وصار اعتماده كله عليه. قال سهل: إِنما يكون الالتجاءُ، على معرفة الابتلاء، يعنى وعلى قدر الابتلاءِ تكون المعرفة بالمبتلى ومن عرف قوله صلى الله عليه وسلم: "وأَعُوذ بك منك"، وقام بهذه المعرفة شهوداً وذوقاً، وأَعطاها حقها من العبودية، فهو الفقير حقاً، ومدار الفقر الصحيح على هذه الكلمة، فمن [زرق] فهم سر هذا [فهم سر] الفقر المحمدى، فهو سبحانه الذى ينجى من قضائه بقضائه، وهو الذى يعيذ بنفسه من نفسه، وهو الذى يدفع ما منه بمامنه، فالخلق كله له، والأَمر كله له والحكم كله له، وما شاءَ كان وما لم يشأْ لم يكن، وما شاءَ لم يستطع أَن يصرفه إِلا مشيئته، وما لم يشأْ لم يمكن أَن يجلبه إِلا مشيئته، فلا يأتى بالحسنات إِلا هو، ولا يذهب بالسيئات إِلا هو، ولا يهدى لأَحسن الأَعمال والأَخلاق إِلا هو، ولا يصرف سيئها إِلا هو: {وَإِن يَمْسَسْكَ اللّهُ بِضُرّ فَلاَ كَاشِفَ لَهُ إِلاّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدّ لِفَضْلِهِ} [يونس: 107]، والتحقق بمعرفة هذا يوجب صحة الاضطرار وكمال الفقر والفاقة، ويحول بين العبد وبين رؤية أَعماله وأَحواله والاستغناءِ بها والخروج عن رفقة العبودية إِلى دعوى ما ليس له. وكيف يدعى مع الله حالاً أَو ملكة أَو مقاماً من قلبه وإِرادته وحركاته الظاهرة والباطنة بيد ربه ومليكة لا يملك هو منها شيئاً، وإِنما هى بيد مقلب القلوب ومصرفها كيف يشاءُ فالإِيمان بهذا

ص -30- والتحقق به نظام التوحيد، ومتى من القلب انحل نظام التوحيد، فسبحان من لا يوصل إِليه إِلا به. ولا يطاع إِلا بمشيئته، ولا ينال ما عنده من الكرامة إِلا بطاعته ولا سبيل إِلى طاعته إِلا بتوفيقه ومعونته فعاد الأَمر كله إِليه كما ابتدأَ الأَمر كله منه، فهو الأَول والآخر وأن إِلى ربك المنتهى.
ومن وصل إِلى هذا الحال وقع فى يد التقطع والتجريد، وأَشرف على مقام التوحيد الخاص، فإِن التوحيد نوعان: عام وخاص، كما أَن الصلاة نوعان، والذكر نوعان، وسائر القرب كذلك خاصية وعامية، فالخاصية ما بذل فيها العامل نصحه وقصده بحيث يوقعها على أَحسن الوجوه وأكملها، والعامية ما لم يكن كذلك. فالمسلمون كلهم مشتركون فى إِتيانهم بشهادة أن لا إِله إِلا الله، وتفاوتهم فى معرفتهم بمضمون هذه الشهادة وقيامهم باطناً وظاهراً أَمر لا يحصيه إِلا الله عَزَّ وجَلَّ، وقد ظن كثير من الصوفية أَن التوحيد الخاص أَن يشهد العبد المحرك له ويغيب عن المتحرك وعن الحركة فيغيب بشهوده عن حركته، ويشهد نفسه شبحاً فانياً يجرى على تصاريف المشيئة، كمن غرق فى البحر فأَمواجه ترفعه طوراً وتخفضه طوراً، فهو غائب بها عن ملاحظة حركته فى نفسه، بل قد اندرجت حركته فى ضمن حركة الموج وكأَنه لا حركة له بالحقيقة، وهذا وإِن ظنه كثير من القوم غاية، وظنه بعضهم لازماً من لوازم التوحيد فالصواب أَن من ورائه ما هو أَجل منه، وغاية هذا الفناءِ فى توحيد الربوبية، وهو أَن لا يشهد رباً وخالقاً ومدبراً إِلا الله، وهذا هو الحق، ولكن توحيد الربوبية وحده لا يكفى فى النجاة فضلاً عن أَن يكون شهوده والفناءُ فيه هو غاية الموحدين ونهاية مطلبهم، فالغاية التى لا غاية وراءَها ولا نهاية بعدها الفناءُ فى توحيد الإلهية وهو أَن يفنى بمحبة ربه عن محبة كل ما سواه، وبتأَلهه عن تأَله ما سواه، وبالشوق إِليه وإِلى لقائه عن الشوق إِلى ما سواه، وبالذل [والفقر] له والفقر إِليه من جهة كونه معبوده وإِلهه ومحبوبه عن الذل إِلى كل ما سواه، وكذلك يفنى بخوفه ورجائه عن خوف ما سواه ورجائه، فيرى أَنه ليس فى الوجود ما يصلح له ذلك إِلا الله، ثم يتصف بذلك حاله وينصبغ به قلبه صبغة ثم يفنى بذلك عما سواه، فهذا هو التوحيد الخاص الذى شمر إِليه العارفون، والورد الصافى الذى حام حوله المحبون، ومتى وصل إليه العبد

ص -31- صار فى يد التقطع والتجريد، واشتمل بلباس الفقر الحقيقى، وفرق حب الله من قلبه كل محبة وخوفه كل خوف ورجاؤه كل رجاءٍ، فصار حبه وخوفه ورجاؤه وذله وإِيثاره وإِرادته ومعاملته كل ذلك واحد لواحد، فلم ينقسم طلبه ولا مطلوبه، فتعددُ المطلوب وانقسامه قادح فى التوحيد والإِخلاص، وانقسام الطلب قادح فى الصدق والإِرادة، فلا بد من توحيد الطلب والإِرادة وتوحيد المطلوب المراد، فإِذا غاب بمحبوبه عن حب غيره وبمذكوره عن ذكر غيره وبمأَلوهه عن تأَله غيره صار من أَهل التوحيد الخاص، وصاحبه مجرد عن ملاحظة سوى محبوبه أَو إِيثاره أَو معاملته أَو خوفه أَو رجائه. وصاحب توحيد [الربوبية] فى قيد التجريد عن ملاحظة فاعل غير الله وهو مجرد عن ملاحظة وجوده، وهو كما كان صاحب الدرجة الأُولى مجرداً عن أَمواله وصاحب الثانية مجرداً عن أَعماله وأَحواله، فصاحب الفناء فى توحيد الإِلهية مجرد عن سوه [مراضى محبوبه وأوامره قد فنى بحبه وابتغاء مرضاته عن] حب غيره وابتغاءِ مرضاته. وهذا هو التجريد الذى سمت إِليه همم السالكين، فمن تجرد عن ماله وحاله وكسبه وعمله ثم تجرد عن شهود تجريده فهو المجرد عندهم حقاً، وهذا تجريد القوم الذى عليه يحومون، وإِياه يقصدون، ونهايته عندهم التجريد بفناءِ وجوده، وبقاؤه بموجوده، بحيث يفنى من لم يكن ويبقى من لم يزل، ولا غاية عندهم وراء هذا. ولعمر الله إِن وراءَه [تجريداً] أَكمل منه، ونسبته إِليه كفتلة فى بحر وشعرة فى [ظهر] بعير، وهو تجريد الحب والإِرادة عن الشوائب والعلل والحظوظ، فيتوحد حبه كما توحد محبوبه، ويتجرد عن مراده من محبوبه [بمراد محبوبه] منه، بل يبقى مراد محبوبه هو من نفس مراده، وهنا يعقل الاتحاد الصحيح وهو اتحاد المراد، فيكون عين مراد المحبوب هو عين مراد المحب، وهذا هو غاية الموافقة وكمال العبودية، ولا تتجرد المحبة عن العلل والحظوظ التى تفسدها إِلا بهذا. فالفرق بين محبة حظك ومرادك من المحبوب وأَنك إِنما تحبه لذلك وبين محبة مراد المحبوب منك ومحبتك له لذاته أَنه أَهل أَن يحب. وأَما الاتحاد فى الإِرادة فمحال كما أَن الاتحاد فى المريد محال، فالإِرادتان متباينتان. وأَما مراد المحب والمحبوب إِذا خلصت المحبة من العلل والحظوظ فواحد.
فالفقر والتجريد والفناء من واد واحد. وقد جعله صاحب "منازل السائرين" من قسم النهايات، وحدَّه

ص -32- بأَنه الانخلاع [من] شهود الشواهد، وجعله على ثلاث درجات: الدرجة الأُولى تجريد الكشف عن كسب اليقين، والثانية تجريد عين الجمع عن درك العلم، والثالثة تجريد الخلاص من شهود التصريح.
(يتبع...)
فقوله فى الأُولى: "تجريد الكشف عن كسب اليقين" يريد كشف الإِيمان ومكافحته للقلب، وهذا وإِن حصل باكتساب اليقين من أَدلته وبراهينه، فالتجريد أَن يشهد سبق الله تعالى بمنته لكل سبب ينال به اليقين أَو الإِيمان، فيجرد كشفه لذلك عن ملاحظة سبب أَو وسيلة، بل يقطع الأَسباب والوسائل وينتهى نظره إِلى المسبب، وهذه إِن أُريد تجريدها عن كونها أسباباً فتجريد باطل، وصاحبه ضال وإن أريد تجريدها عن الوقوف عندها ورؤية انتسابها إِليه وصيرورتها عنوان اليقين إِنما كان به وحده، فهذا تجريد صحيح ولكن على صاحبه إِثبات الأَسباب، فإِن نفاها عن كونها أسباباً فسد تجريده.
وقوله فى الدرجة الثانية: "تجريد عين الجمع عن درك العلم" لما كانت الدرجة الأُولى تجريداً عن الكسب وانتهاءً إِلى عين الجمع الذى هو الغيبة بتفرد الرب بالحكم عن إِثبات وسيلة أَو سبب، اقتضت تجريداً آخر أَكمل من الأَول وهو تجريد هذا الجمع عن علم العبد به. فالأُولى تجريد عن رؤية السبب والفعل، والثانية تجريد عن العلم والإِدراك وهذا يقتضى أيضاً تجريداً ثالثاً أكمل من الثانى وهو تجريد التخلص من شهود التجريد، وصاحب هذا التجريد الثالث فى عين الجمع قد اجتمعت همته على الحق، وشغل به عن ملاحظة جمعه وذكره وعلمه به، قد استغرق ذلك قلبه، فلا سعة فيه لشهود علمه بتجريده ولا شعوره به، فلا التفات له إِلى تجريده، ولو بقى له التفات إِليه لم يكمل تجريده. ووراءُ هذا كله تجريد نسبة هذا التجريد إِليه كشعرة من ظهر بعير إِلى جملته، وهو تجريد الحب والإِرادة عن تعلقه بالسوى، وتجريده عن العلل والشوائب والحظوظ التى هى مراد النفس، فيتجرد الطلب والحب عن كل تعلق يخالف مراد المحبوب، فهذا تجريد الحنيفية. والله المستعان وعليه التكلان ولا حول ولا قوة إِلا به.


فصل: فى تقسيم الغنى إِلى عال وسافل - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى تقسيم الغنى إِلى عال وسافل

ص -33- فصل: فى تقسيم الغنى إِلى عال وسافل
ولما كان الفقر إِلى الله عز وجل هو عين الغنى به- فأَفقر الناس إِلى الله أَغناهم به، وأَذلهم له أَعزهم، وأَضعفهم بين يديه أَقواهم، وأَجهلهم عند نفسه أَعلمهم بالله وأَمقتهم لنفسه أَقربهم إِلى مرضاة الله- كأن ذكر الغنى بالله مع الفقر إِليه متلازمين متناسبين، فنذكر فصلاً نافعاً فى الغنى العالى. واعلم أَن الغنى على الحقيقة لا يكون إِلا لله الغنى بذاته عن كل ما سواه، وكل ما سواه فموسوم بسمة الفقر كما هو موسوم بسمة الخلق والصنع، وكما أَن كونه مخلوقاً أَمر ذاتى له، فكونه فقيراً أَمر ذاتى له كما تقدم بيانه، وغناه أَمر نسبى إِضافى عارض له، فإِنه إِنما استغنى بأَمر خارج عن ذاته فهو غنى به فقير إِليه، ولا يوصف بالغنى على الإِطلاق إِلا من غناه من لوازم ذاته، فهو الغنى بذاته عما سواه، وهو الأَحد الصمد الغنى الْحميد.
والغنى قسمان: غنى سافل، وغنى عال. فالغنى السافل الغنى بالعوارى المستردة من النساء والبنين والقناطير المقنطرة من الذهب والفضة والخيل المسومة والأَنعام والحرث وهذا أَضعف الغنى، فإِنه غنى بظل زائل، وعارية ترجع عن قريب إِلى أَربابها، فإِذا الفقر بأَجمعه بعد ذهابها، وكَأن الغنى بها كان حلماً فانقضى، ولا همة أَضعف من همة من رضى بهذا الغنى الذى هو ظل زائل. وهذا غنى أَرباب الدنيا الذى فيه يتنافسون، وإِياه يطلبون، وحوله يحومون، ولا أَحب إِلى الشيطان وأَبعد عن الرحمن من قلب ملآن بحب هذا الغنى والخوف من فقده. قال بعض السَلَف: إِذا اجتمع إبليس وجنوده لم يفرحوا بشيء كفرحهم بثلاثة أَشياءَ: مؤمن قتل مؤمناً، ورجل يموت على الكفر، وقلب فيه خوف الفقر. وهذا الغنى محفوف بفقرين: فقر قبله، وفقر بعده، وهو كالغفوة بينهما. فحقيق بمن نصح نفسه أن لا يغتر به ولا يجعله نهاية مطلبه، بل إذا حصل له جعله سبباً لغناه الأَكبر وسيلة إِليه، ويجعله خادماً من خدمه لا مخدوماً له، وتكون نفسه أَعز عليه من أَن يعبِّدها لغير مولاه الحق، أَو يجعلها خادمة لغيره.


فصل: فى الغني العالي - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى الغني العالي

فصل: فى الغني العالي
أَما الغنى العالى فقال شيخ الإِسلام: "هو على ثلاث درجات: الدرجة الأُولى:

ص -34- غنى القلب، وهو سلامته من السبب، ومسالمته للحكم، وخلاصه من الخصومة، والدرجة الثانية غنى النفس، وهو استقامتها على المرغوب، وسلامتها من الحظوظ، وبراءَتها من المراءَاة. والدرجة الثالثة: الغنى الحق وهو ثلاث مراتب: الأُولى شهود ذكره إِياك، والثانية: دوام مطالعة أَوليته، والثالثة: الفوز بوجوده". قلت: ثبت عن النبى صلى الله عليه وسلم أَنه قال: "ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس"، ومتى استغنت النفس استغنى القلب، ولكن الشيخ قسم الغنى إِلى هذه الدرجات بحسب متعلقة فقال: "غنى القلب سلامته من السبب، ومسالمته للحكم، وخلاصه من الخصومة ومعلوم أَن هذا شرط فى الغنى، لا أَنه نفس الغنى، بل وجود المنازعة والمخاصمة وعدم المسالمة مانع من الغنى، فهذه السلامة والمسالمة دليل على غنى القلب، لا أَن غناه بها نفسها، وإِنما غنى القلب بالدرجة الثالثة فقط كما سيأتى بيانه إِن شاءَ الله، فالغنى إِنما يصير غنياً بحصول ما يسد فاقته ويدفع حاجته. وفى القلب فاقة عظيمة وضرورة تامة وحاجة شديدة لا يسدها إِلا فوزه بحصول الغنى الحميد الذى إِن حصل للعبد حصل له كل شيء، وإِن فاته فاته كل شيء. فكما أَنه سبحانه الغنى على الحقيقة ولا غنى سواه، فالغنى به هو الغنى فى الحقيقة ولا غنى بغيره أَلبتة، فمن لم يستغن به عما سواه تقطعت نفسه على السوى حسرات، ومن استغنى به زالت عنه كل حسرة وحضره كل سرور وفرح، والله المستعان.
وإِنما قدم شيخ الإسلام الكلام على غنى القلب على الكلام على غنى النفس لأَن كمال صلاح النفس غناها بالاستقامة من جميع الوجوه، وبلوغها إِلى درجة الطمأْنينة لا يكون إِلا بعد صلاح القلب، وصلاح النفس متقدم على صلاح القلب هكذا قيل، وفيه ما فيه، لأن صلاح كل واحد منهما مقارن لصلاح الآخر. ولكن لما كان القلب هو الملك وكان صلاحه صلاح جميع رعيته كان أَولى بالتقديم، وقد قال النبى صلى الله عليه وسلم: "إِنَّ فِى الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ لَهَا سَائِرُ الْجَسَدِ، وَإِذَا فَسَدَتْ فَسَدَ لَهَا سِائِرُ الْجَسَدِ، أَلا وَهِى القلب"، والقلب إِذا استغنى بما فاض عليه من مواهب ربه وعطاياه السنية خلع على الأُمراءِ والرعية خلعاً تناسبها، فخلع على النفس خلع الطمأْنينة والسكينة والرضا والإِخبات، فأَدت الحقوق سماحة لا كظماً بانشراح ورضا ومبادرة، وذلك

ص -35- لأَنها جانست القلب حينئذ ووافقته فى أَكثر أُموره، واتحد مرادهما غالباً فصارت له وزير صدق، بعد أَن كانت عدواً مبارزاً بالعداوة، فلا تسأَل عما أَحدثت هذه المؤازرة والموافقة من طمأْنينة ولذة عيش ونعيم هو دقيقة من نعيم أَهل الجنة. هذا ولم تضع الحرب أَوزارها فيما بينهما بل عدتها وسلاحها كامن متوار، لولا قوة سلطان القلب وقهره لحاربت بكل سلاح، فالمرابطة على ثغرى الظاهر والباطن فرض متعين مدة أَنفاس الحياة.

وتنقضى الحرب محموداً عواقبها للصابرين، وحظ الهارب الندم

وخلع على الجوارح خلع الخشوع والوقار، وعلى الوجه خلعة المهابة والنور والبهاءِ، وعلى اللسان خلعة الصدق والقول السديد الثابت والحكمة النافعة، وعلى العين خلعة الاعتبار فى النظر والغض عن المحارم، وعلى الأُذن خلعة استماع النصيحة واستماع القول النافع استماعُه للعبد فى معاشه ومعاده، وعلى اليدين والرجلين خلعة البطش فى الطاعات أَين كانت بقوة وأَيد، وعلى الفرج خلعة العفة والحفظ. فغدا العبد وراح يرفل فى هذه الخلع ويجر لها فى الناس أَذيالاً وأَردانا. فغنى النفس مشتق من غنى القلب وفرع عليه، فإِذا استغنى سرى الغنى منه إِلى النفس. وغنى القلب ما يناسبه من تحقيقه بالعبودية المحضة التى هى أَعظم خلعة تخلع عليه، فيستغنى حينئذ بما توجبه هذه العبودية له من المعرفة الخاصة والمحبة الناصحة الخالصة، وبما يحصل له من آثار الصفات المقدسة وما تقتضيه من الأَحكام والعبوديات المتعلقة بكل صفة على الانفراد ومجموعها قائمة بالذات، وهذا أَمر تضيق عن شرحه عدة أَسفار بل حظ العبد منه علماً وإِرادة كما يدخل إِصبعه فى اليم، بل الأَمر أَعظم من ذلك. والله عز وجل: {أَنَزَلَ مِنَ السّمَآءِ مَآءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا} [الرعد: 17]، فإذا استغنى القلب بهذا الغنى الذى هو غاية فقره استغنت النفس غنى يناسبها، وذهبت عنها البرودة التى ثقلها وكسلها وإخلادها إلى الأرض وصارت لها حرارة توجب حركتها وخفتها فى الأوامر وطلبها الرفيق الأعلى، وصارت برودتها فى شهواتها وحظوظها ورعوناتها وذهبت أيضاً عنها اليبوسة المضادة للينها وسرعة انفعالها وقبولها، فإِنها إِذا كانت يابسة قاسية كانت بطيئة الانفعال بعيدة القبول لا تكاد تنقاد، فإِذا صارت برودتها حرارة، وبوبستها رطوبة

ص -36- وسقيت بماءِ الحياة الذى أَنزله الله عَزَّ وجَلَّ [من السماء] على قلوب أنبيائه وجعلها قراراً ومعيناً له ففاض منها على قلوب أَتباعهم فأَنبتت من كل زوج كريم، فحينئذ انقادت بزمام المحبة إِلى مولاها الحق مؤدية لحقوقه قائمة بأَوامره راضية عنه مرضية له بكمال طمأْنينتها:{يَأَيّتُهَا النّفْسُ الْمُطْمَئِنّةُ ارْجِعِي إِلَىَ رَبّكِ رَاضِيَةً مّرْضِيّةً} [الفجر: 27- 28]، فلنرجع إِلى كلامه.
فقوله فى الدرجة الأُولى وهى غنى القلب: "إِنَّهُ سلامته من السبب" أَى من الفقر إِلى السبب وشهوده والاعتماد عليه والركون إِليه والثقة به، فمن كان معتمداً على سبب [غناه] واثقاً به لم يطلق عليه اسم الغنى، لأَنه فقير إِلى الوسائط، بل لا يسمى صاحبه غنياً إِلا إِذا سلم من علة السبب استغناءً بالمسبب، بعد الوقوف على رحمته وحكمته وتصرفه وحسن تدبيره، فلذلك يصير صاحبه غنياً بتدبير الله عز وجل. فمن كملت له السلامة من علة الأَسباب، ومن علة المنازعة للحكم بالاستسلام له والمسالمة- أَى بالانقياد لحكمه- حصل الغنى [فحمى] للقلب بوقوفه على حسن تدبيره ورحمته وحكمته، فإِذا وقف العبد على حسن تدبيره واستغنى القلب به لم يتم له الاستغناءُ بمجرد هذا الوقوف، ان لم ينضم إِليه المسالمة للحكم وهو الانقياد له، فإِن المنازعة للحكم إِلى حكم آخر دليل على وجود رعونة الاختيار، وذلك دال على فقر صاحب الاختيار إِلى ذلك الشئ المختار، ومن كان فقيراً إِلى شيء لم يرده الله [عز وجل] لم يطلق عليه اسم الغنى بتدبير الله عز وجل، فلا يتم الغنى بتدبير الرب عز وجل لعبده إِلا بالمسالمة لحكمه بعد الوقوف على حسن تدبيره، ثم يبقى عليه الخلاص من معنى آخر وهو مخاصمة الخلق بعد الخلاص من مخاصمة الرب سبحانه. فإِن منازعة الخلق دليل على فقره إِلى الأَمر الذى وقعت فيه الخصومة من الحظوظ العاجلة، ومن كان فقيراً إِلى حظ من الحظوظ- يسخط لفوته ويخاصم الخلق عليه- لا يطلق عليه اسم الغنى حتى يسلم الخلق من خصومته بكمال تفويضه إِلى وليه وقيومه ومتولى تدبيره، فمتى سلم العبد من علة فقره إلى السبب، ومن علة منازعته لأَحكام الله [عز وجل] ومن علة مخاصمته للخلق على حظوظ، استحق أَن يكون غنياً بتدبير مولاه مفوضاً إِليه لا يفتقر قلبه إِلى غيره ولا يسخط شيئاً من أَحكامه ولا يخاصم عباده إِلا فى حقوق ربه فتكون مخاصمته لله وبالله، ومحاكمته إِلى الله، كما كان النبى صلى الله عليه وسلم يقول فى استفتاح صلاة الليل: "اللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ

ص -37- أَنبت، وَبِكَ خَاصَمْتُ وَإِلَيْكَ حَاكَمْتُ"، فتكون مخاصمة هذا العبد لله لا لهواه وحظه ومحاكمته خصمه إِلى أَمر الله وشرعه لا إِلى شيء سواه، فمن خاصم لنفسه فهو ممن اتبع هواه وانتصر لنفسه، وقد قالت عائشة: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط"، وهذا لتكميل عبوديته. ومن حاكم خصمه إِلى غير الله ورسوله فقد حاكم إِلى الطاغوت، وقد أمر أن يكفر به، ولا يكفر العبد بالطاغوت حتى يجعل الحكم لله وحده كما هو كذلك فى نفس الأَمر.
والحكم نوعان: حكم كونى قدرى، وحكم أمرى دينى، فهذا الذى ذكره الشيخ فى منازل السائرين وشرحه عليه الشارحون، إنما مراده به الحكم الكونى القدرى، وحينئذ فلا بد من تفصيل ما أَجملوه من مسالمة الحكم والاستسلام له وترك المنازعة له، فإِن هذا الإِطلاق غير مأْمور به ولا ممكن للعبد فى نفسه والحكم نوعان: حكم كونى قدرى، وحكم أمرى دينى، فهذا الذى ذكره الشيخ فى منازل السائرين وشرحه عليه الشارحون، إنما مراده به الحكم الكونى القدرى، وحينئذ فلا بد من تفصيل ما أَجملوه من مسالمة الحكم والاستسلام له وترك المنازعة له، فإِن هذا الإِطلاق غير مأْمور به ولا ممكن للعبد فى نفسه
بل الأَحكام ثلاثة: حكم شرعى دينى، فهذا حقه أَن يتلقى بالمسالمة والتسليم وترك المنازعة، بل بالانقياد المحض، وهذا تسليم العبودية المحضة فلا يعارض بذوق ولا وجد ولا سياسة ولا قياس ولا تقليد، ولا يرى إِلى خلافه سبيلاً البتة، وإِنما هو الانقياد المحض والتسليم [والإذغان والقبول فإذا تلقى بهذا التسليم والمسألة إقراراً] وتصديقاً بقى هناك انقياد آخر وتسليم آخر له إِرادة وتنفيذاً وعملاً، فلا تكون له شهوة تنازع مراد الله من تنفيذ حكمه، كما لم تكن له شبهة تعارض وإِقراره، إِيمانه وهذا حقيقة القلب السليم الذى سلم من شبهة تعارض الحق وشهوة تعارض الأَمر، فلا استمتع بخلاقه كما استمتع به الذين يتبعون الشهوات، ولا خاض فى الباطن خوض الذين يتبعون الشبهات، بل اندرج خلاقه تحت الأَمر، واضمحل خوضه فى معرفته بالحق فاطمأن إِلى الله معرفة به ومحبة له وعلماً بأَمره وإِرادته لمرضاته، فهذا حق الحكم الدينى.بل الأَحكام ثلاثة: حكم شرعى دينى، فهذا حقه أَن يتلقى بالمسالمة والتسليم وترك المنازعة، بل بالانقياد المحض، وهذا تسليم العبودية المحضة فلا يعارض بذوق ولا وجد ولا سياسة ولا قياس ولا تقليد، ولا يرى إِلى خلافه سبيلاً البتة، وإِنما هو الانقياد المحض والتسليم [والإذغان والقبول فإذا تلقى بهذا التسليم والمسألة إقراراً] وتصديقاً بقى هناك انقياد آخر وتسليم آخر له إِرادة وتنفيذاً وعملاً، فلا تكون له شهوة تنازع مراد الله من تنفيذ حكمه، كما لم تكن له شبهة تعارض وإِقراره، إِيمانه وهذا حقيقة القلب السليم الذى سلم من شبهة تعارض الحق وشهوة تعارض الأَمر، فلا استمتع بخلاقه كما استمتع به الذين يتبعون الشهوات، ولا خاض فى الباطن خوض الذين يتبعون الشبهات، بل اندرج خلاقه تحت الأَمر، واضمحل خوضه فى معرفته بالحق فاطمأن إِلى الله معرفة به ومحبة له وعلماً بأَمره وإِرادته لمرضاته، فهذا حق الحكم الدينى.
الحكم الثانى: الحكم الكونى القدرى الذى للعبد فيه كسب واختيار وإِرادة، والذى إِذا حكم به يسخطه ويبغضه ويذم عليه، فهذا حقه أَن ينازع ويدافع بكل ممكن ولا يسالم البتة، بل ينازع بالحكم الكونى أَيضاً، فينازع حكم الحق بالحق للحق ويدافع به، وله كما قال شيخ العارفين فى وقته عبد القادر الجيلانى: "الناس إِذا دخلوا إِلى القضاءِ والقدر أَمسكوا، وأَنا انفتحت لى روزنة فنازعت أَقدار الحق بالحق للحق، والعارف من يكون منازعاً

ص -38- للقدر لا واقفاً مع القدر" ا ه، فإِن ضاق ذرعك عن هذا الكلام وفهمه فتأمل قول عمر ابن الخطاب- وقد عوتب على فراره من الطاعون فقيل له-: "أتفر من قدر الله؟ فقال: نفر من قدر الله إِلى قدره"، ثم كيف ينكر هذا الكلام من لا بقاءَ له فى هذا العالم إِلا به، ولا تتم له مصلحة إِلا بموجبه، فإِنه إذا جاءَه قدر من الجوع والعطش أَو البرد نازعه وترك الانقياد له ومسالمته، ودفع بقدر آخر من الأَكل والشرب واللباس، فقد دفع قدر الله بقدره، وهكذا إِذا وقع الحريق فى داره فهو بقدر الله، فما باله لا يستسلم له ويسالمه ويتلقاه بالإِذعان؟ بل ينازعه ويدافعه بالماءِ والتراب وغيره حتى يطفيء قدر الله بقدر الله وما خرج فى ذلك عن قدر الله، وهكذا إِذا أصابه مرض بقدر الله دافع هذا القدر ونازعه بقدر آخر يستعمل فيه الأَدوية الدافعة للمرض فحق هذا الحكم الكونى أَن يحرص العبد على مدافعته ومنازعته بكل ما يمكنه، فإِن غلبه وقهره، حرص على دفع آثاره وموجباته بالأَسباب التى نصبها الله لذلك، فيكون قد دفع القدر بالقدر ونازع الحكم بالحكم، وبهذا أُمر، بل هذا حقيقة الشرع والقدر، ومن لم يستبصر فى هذه المسأَلة ويعطها حقها لزمه التعطيل للقدر أَو الشرع شاءَ أَو أَبى، فما للعبد ينازع أَقدار الرب [تعالى] بأَقداره فى حظوظه وأَسباب معاشه ومصالحه الدنيوية ولا ينازع أَقداره فى حق مولاه وأَوامره ودينه؟ وهل هذا إِلا خروج عن العبودية ونقص فى العلم بالله وصفاته وأَحكامه؟ ولو أَن عدواً للإِسلام قصده لكان هذا بقدر الله، ويجب على كل مسلم دفع هذا القدر بقدر يحبه الله وهو الجهاد باليد أو المال أو القلب دفعا لقدر الله بقدره فما للاستلام والمسالمة هنا مدخل فى العبودية، اللهم إلا إذا بذل العبد جهده فى المدافعة والمنازلة وخرج الأمر عن يده.
فحينئذ يبقى من أهل الحكم الثالث وهو الحكم القدري الكوني الذي يجري على العبد بغير اختياره ولا طاقة له بدفعه ولا حيلة له في منازعته، فهذا حقه أن يتلقى بالاستسلام والمسالمة وترك المخاصمة وأن يكون فيه كالميت بين يدي الغاسل، وكمن انكسر به المركب في لجة البحر وعجز عن السباحة وعن سبب يدنيه من النجاة فههنا يحسن الاستسلام والمسالمة، مع أن عليه في هذا الحكم عبوديات أخر سوى التسليم والمسالمة، وهي أن يشهد عزة الحاكم في حكمه، وعدله في قضائه، وحمكته في جريانه عليه، وأن ما أصابه لم يكن ليخطئه، وما

ص -39- أخطأه لم يكن ليصيبه، وإن الكتاب الأول سيق بذلك قبل بدء الخليفة، فقد جف القلم بما يلقاه كل عبد، فمن رضي فله الرضا ومن سخط فله السخط، ويشهد أن القدر ما أصابه إلا لحكمة اقتضاها اسم الحكيم جل جلاله وصفته الحكمة، وإن القدر قد أصاب مواقعه وحل في المحل الذي ينبغي له أن ينزل به، وأن ذلك أوجبه عدل الله وحكمته وعزته وعلمه وملكه العادل، فهو موجب أسمائه الحسنى وصفاته العلى، فله عليه أكمل حمد وأتمه، كما له الحمد على جميع أفعاله وأوامره، وإن كان حظ العبد من هذا القدر الذم فحق الرب تعالى منه الحمد والمدح، لأنه موجب كماله وأسمائه الحسنى وصفاته العلى، وهو موجب نقص العبد وجهله وظلمه وتفريطه، فاقتسم الرب والعبد الحظين في هذا القدر، وكان للرب سبحانه فيه الحمد والنعمة والفضل والثناء الحسن، والعبد حظه الذم واللوم والإساءة واستحقاق العقوبة.

استأثر الله بالمحامد والف ضل وولى الملامة الرجلا

ويتبين هذا المقام في أربع آيات. إحداها قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} الثانية قوله: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الثالثة قوله تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} الرابعة قوله تعالى: {وَإِنَّا إِذَا أَذَقْنَا الْأِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْأِنْسَانَ كَفُورٌ} فمن نزل هذه الآيات على هذا الحكم علما ومعرفة وقام بموجبها إرادة وعزما وتوبة واستغفار فقد أدى عبودية الله في هذا الحكم، وهذا قدر زائد على مجرد التسليم والمسالمة، والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.


فصل: فى تفسير غنى النفس - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى تفسير غنى النفس

فصل: فى تفسير غنى النفس
قوله فى غنى النفس أنه: "استقامتها على المرغوب، وسلامتها من الحظوظ وبراءتها من المراءاة"، يريد استقامتها على الأمر الدينى الذى يحبه الله ويرضاه، وتجنيها لمناهيه

ص -40- التى يسخطها ويبغضها، وأن تكون هذه الاستقامة على الفعل والترك تعظيما لله سبحانه وأمره، وإيمانا يه، واحتسابا لثوابه، وخشية من عقابه، لا طلبا لتعظيم المخلوقين له ومدحهم، وهربا من ذمهم وازدرائهم، وطلبا للجاه والمنزلة عندهم، فإن هذا دليل على غاية الفقر من الله، والبعد عنه وأنه أفقر شئ إلى المخلوق. فسلامة النفس من ذلك واتصافها بضده دليل غناها، لأنها إذا أذعنت منقادة لأمر الله طوعا واختيارا ومحبة وإيمانا واحتسابا، بحيث تصير لذاتها وراحتها ونعيمها وسرورها فى القيام بعبوديته كما كان النبى صلى الله عليه وسلم يقول: "يا بلال أرحنا بالصلاة"، وقال صلى الله عليه وسلم: "حبِّبَ إِلىَّ منْ دُنياَكُم النسَاءُ والطِّيبُ وجُعِلتْ قُرَّة عَينى فِى الصلاة"، فقرة العين فوق المحبة، فجعل النساء والطيب مما يحب، وأخبر أن قرة العين التى يطمئن القلب بالوصول إليها ومحض لذته وفرحه وسروره وبهجته إنما هو فى الصلاة التى هى صلة بالله وحضور بين يديه ومناجاة له واقتراب منه، فكيف لا تكون قرة العين، وكيف تقر عين المحب بسواها. فإذا حصل للنفس هذا الحظ الجليل فأي فقر يخشى معه، وأي غنى فاتها حتى تلتفت إليه؟ ولا يحصل لها هذا حتى ينقلب طبعها ويصير مجانسا لطبيعة القلب، فتصير بذلك مطمئنة بعد أن كانت لوامة، وإنما تصير مطمئنة بعد تبادل صفاتها وانقلاب طبعها، لاستغناء القلب بما وصل إليه من نور الحق جل جلاله، فجرى أثر ذلك النور في سمعه وبصره وشعره وبشره وعظمه ولحمه ودمه وسائر مفاصله، وأحاط بجهاته من فوقه وتحته ويمينه ويساره وخلفه وأمامه، وصارت ذاته نورا وصار عمله نورا، وقوله نورا، ومدخله نورا ومخرجه نورا وكان في مبعثه ممن انبهر له نوره فقطع به الجسر.
وإذا وصلت النفس إلى هذه الحال استغنت بها عن التطاول إلى الشهوات التي توجب اقتحام الحدود المسخوطة، والتقاعد عن الأمور المطلوبة المرغوبة، فإن فقرها إلى الشهوات هو الموجب لها التقاعد عن المرغوب المطلوب، وأيضا فتقاعدها عن المطلوب بينهما موجب لفقرها إلى الشهوات، فكل منهما موجب للآخر، وترك الأوامر أقوى لها من افتقرها إلى الشهوات، فإنه بحسب قيام العبد بالأمر تدفع عنه جيوش الشهوة، كما قال تعالى: {إنَّ الصَّلاة تنهى عن الفحشاء والمنكر} [العنكبوت: 45]، وقال تعالى: {إنَّ الله يدافع عن الذِينَ آمنُوا} [الحج: 38]، وفي القراءة الأخرى (يدفَعُ)،

ص -41- فكمال الدفع والمدافعة بحسب قوة الإيمان وضعفه، فإذا صارت النفس حرة طيبة مطمئنة غنية بما أغناها به مالكها وفاطرها من النور الذي وقع في القلب ففاض منه إليها استقامت بذلك الغنى على الأمر الموهوب، وسلمت به عن الأمر المسخوط وبرئت من المراءاة، ومدار ذلك كله على الاستقامة باطنا وظاهرا، ولهذا كان الدين كله في قوله تعالى: {فاستقم كما أمرت} [هود: 112]، وقال سبحانه: {إن الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم ولا هم يحزنون} [الأحقاف: 13].


فصل: فيما يغنى القلب ويسدُ الفاقة - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فيما يغنى القلب ويسدُ الفاقة

فصل: فيما يغنى القلب ويسدُ الفاقة
 وهذه الاستقامة ترقيها إِلى الدرجة الثالثة من الغنى، وهو الغنى بالحق تبارك وتعالى عن كل ما سواه، وهى أَعلى درجات الغنى. فأَول هذه الدرجة أَن تشهد ذكر الله عَزَّ وجَلَّ إِياك قبل ذكرك له، وأَنه تعالى ذكرك فيمن ذكره من مخلوقاته ابتداءً قبل وجودك وطاعتك وذكرك، فقدر خلقك ورزقك وعملك وإِحسانه إِليك ونعمه عليك حيث لم تكن شيئاً البتة، وذكرك سبحانه بالإٍِسلام فوفقك له واختارك له دون من خذله، قال تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} [الحج: 78]
فجعلك أهلاً لما لم تكن أهلاً له قط، وإِنما هو الذى أَهلك بسابق ذكره، فلولا ذكره لك بكل جميل أَولاكه لم يكن لك إِليه سبيل، ومن الذى ذكرك سواه باليقظة حتى استيقظت وغيرك فى رقدة الغفلة مع النوام؟ ومن الذى ذكرك سواه بالتوبة حتى وفقك لها، وأَوقعها فى قلبك، وبعث دواعيك عليها، وأَحيى عزماتك الصادقة عليها، حتى تُبْتَ إِليه وأَقبلت عليه، فذقت حلاوة التوبة وبردها ولذاتها؟ ومن الذى ذكرك سواه بمحبته حتى هاجت من قلبك لواعجها وتوجهت نحوه سبحانه ركائبها، وعمر قلبك بمحبته بعد طول الخراب، وآنسك بقربه بعد طول الوحشة والاغتراب ومن تقرب إِليك أَولاً حتى تقربت إِليه، ثم أَثابك على هذا التقرب تقرباً آخر فصار التقرب منك محفوفاً بتقربين منه تعالى: تقرب بعده وتقرب قبله، والحب منك محفوفاً بحبين منه: حب قبله وحب بعده، والذكر منك محفوفاً بذكرين: ذكر قبله وذكر بعده، فلولا سابق ذكره إِياك لم يكن من ذلك كله شيء، ولا وصل إِلى قلبك ذرة مما وصل إِليه من معرفته وتوحيده ومحبته وخوفه

ص -42- ورجائه والتوكل عليه والإِنابة إِليه والتقرب إِليه، فهذه كلها آثار ذكره لك،
ثم إِنه سبحانه ذكرك بنعمه المترادفة المتواصلة بعدد الأَنفاس، فله عليك فى كل طرفة عين ونفس نعم عديدة ذكرك بها قبل وجودك، وتعرف بها إِليك وتحبب بها إِليك مع غناه التام عنك وعن كل شيء، وإِنما ذلك مجرد إِحسانه وفضله وجوده، إِذ هو الجواد المفضل المحسن لذاته لا لمعاوضة ولا لطلب جزاءٍ منك ولا لحاجة دعته إِلى ذلك كيف وهو الغنى الحميد، فإِذا وصل إِليك أَدنى نعمة منه فاعلم أنه ذكرك بها، فلتعظم عندك لذكره لك بها، فإِنه ما حقرك من ذكرك بإِحسانه وابتدأَك بمعروفه وتحبب إِليك بنعمته، هذا كله مع غناه عنك.
فإذا شهد العبد ذكر ربه تعالى له، ووصل شاهده إِلى قلبه شغله ذلك عما سواه، وحصل لقلبه به غنى عال لا يشبهه شيء، وهذا كما يحصل للمملوك الذى لا يزال أُستاذه وسيده يذكره ولا ينساه، فهو يحصل له- بشعوره بذكر أُستاذه له- غنى زائد على إِنعام سيده عليه وعطاياه السنية له، فهذا هو غنى ذكر الله للعبد. وقد قال صلى الله عليه وسلم، فيما يروى عن ربه تبارك وتعالى: "مَنْ ذَكرَنِى فى نفسه ذَكَرْتُهُ فِى نَفْسِى، وَمَنْ ذَكَرَنِى فِى مَلأٍ ذَكرْتُهُ فِى مَلأٍ خَيْرٍ مِنْهُ"
فهذا ذكر ثان بعد ذكر العبد لربه غير الذكر الأَول الذى ذكره به حتى جعله ذاكراً، وشعور العبد بكلا الذكرين يوجب له غنى زائداً على إِنعام ربه عليه وعطاياه له، وقد ذكرنا فى كتاب- الكلم الطيب والعمل الصالح- من فوائد الذكر استجلاب ذكر الله سبحانه لعبده، وذكرنا قريباً من مائة فائدة تتعلق بالذكر كل فائدة منها لا نظير لها، وهو كتاب عظيم النفع جداً والمقصود أَن شعور العبد وشهوده لذكر الله له يغنى قلبه ويسد فاقته، وهذا بخلاف من نسوا الله فنسيهم، فإن الفقر من كل خير حاصل لهم، وما يظنون أَنه حاصل لهم من الغنى فهو من أَكبر أَسباب فقرهم.


فصل: فى بيان الدرجة الثانية من درجات الغنى بالله عَزَّ وجَلَّ - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان الدرجة الثانية من درجات الغنى بالله عَزَّ وجَلَّ

فصل: فى بيان الدرجة الثانية من درجات الغنى بالله عَزَّ وجَلَّ
الدرجة الثانية من درجات الغنى بالله عَزَّ وجَلَّ دوام شهود أَوَّليته تعالى، وهذا الشهود عند أَرباب السلوك أَعلى مما قبله، والغنى به أَتم من الغنى المذكور، لأَنه من

ص -43- مباديء الغنى بالحقيقة، لأَن العبد إِذا فتح الله لقلبه شهود أَوليته سبحانه حيث كان ولا شيء غيره، وهو الإِلَه الحق الكامل فى أَسمائه وصفاته، الغنى عما سواه، الحميد المجيدُ بذاته قبل أَن يخلق من يحمده ويعبده ويمجده، فهو معبود محمود حى قيوم له الملك وله الحمد فى الأَزل والأَبد، لم يزل ولا يزال موصوفاً بصفات الجلال، منعوتاً بنعوت الكمال، وكل شيء سواه فإِنما كان به، وهو تعالى بنفسه ليس بغيره فهو القيوم الذى قيام كل شيء به، ولا حاجة به فى قيوميته إِلى غيره بوجه من الوجوه.
فإِذا شهد العبد سبقه تعالى بالأولية ودوام وجوده الحق وغاب بهذا عما سواه من المحدثات فنى فى وجوده من لم يكن [كأنه لم يكن] وبقى من لم يزل، واضمحلت الممكنات فى وجوده الأَزلى الدائم بحيث صارت كالظلال التى يبسطها ويمدها ويقبضها، فيستغنى العبد بهذا المشهد العظيم ويتغذى [بها] عن فاقاته وحاجاته. وإِنما كان هذا عندهم أَفضل مما قبله لأَن الشهود الذى قبله فيه شائبة مشيرة إِلى وجود العبد، وهذا الشهود الثانى سائر الموجودات كلها سوى الأَول تعالى قد اضمحلت وفنيت فيه، وصارت كأوليتها وهو العدم، فأَفنتها أَولية الحق [تبارك وتعالى]، فبقى العبد محواً صرفاً وعدماً محضاً، وإِن كانت انيته مشخصة مشاراً إِليها لكنها لما نسبت إِلى أَولية الحق عَزَّ وجَلَّ اضمحلت وفنيت وبقى الواحد الحق الذى لم يزل باقياً، فاضمحل ما دون الحق تعالى فى شهود العبد كما هو مضمحل فى نفسه، وشهد العبد حينئذ أَن كل شيء ما سواى [الله] باطل، وأَن الحق المبين هو الله وحده، ولا ريب أَن الغنى بهذا الشهود [دائم] من الغنى بالذى قبله، وليس هذا مختصاً بشهود أَوليته تعالى فقط بل جميع ما يبدو للقلوب من صفات الرب [جل جلاله] يستغنى العبد بها بقدر حظه وقسمه من معرفتها وقيامه بعبوديتها.
فمن شهد مشهد علو الله على خلقه وفوقيته لعباده واستوائه على عرشه كما أَخبر به أَعرف الخلق وأَعلمهم به الصادق المصدوق وتعبد بمقتضى هذه الصفة بحيث يصير لقلبه صمد يعرج القلب إِليه مناجياً له مطرقاً واقفاً بين يديه وقوف العبد الذليل بين يدى الملك العزيز. فيشعر بأن كلمه وعمله صاعد إِليه معروض عليه مع أَوفى خاصته وأَوليائه، فيستحى أَن يصعد إِليه من كلمه ما يخزيه ويفضحه هناك، ويشهد نزول الأَمر والمراسيم الإِلهية إِلى أَقطار العوالم كل وقت بأَنواع التدبير والمصرف- من الإِماتة والإِحياءِ والتولية والعزل والخفض والرفع والعطاءِ

ص -44- والمنع وكشف البلاءِ وإِرساله وتقلب الدول ومداولة الأَيام بين الناس- إِلى غير ذلك من [التصرف] فى المملكة التى لا يتصرف فيها سواه، فمراسمه نافذة كما يشاءُ {يُدَبّرُ الأمْرَ مِنَ السّمَآءِ إِلَى الأرْضِ ثُمّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مّمّا تَعُدّونَ} [السجدة: 5] فمن أعطى هذا المشهد حقه معرفة وعبودية استغنى به. وكذلك من شهد مشهد العلم المحيط الذى لا يعزب عنه مثقال ذرة فى الأَرض ولا فى السموات ولا فى قرار البحار ولا تحت أَطباق الجبال بل أَحاط بذلك علمه علماً تفصيلياً ثم تعبد بمقتضى هذا الشهود من حراسة خواطره وإِرادته وجميع أَحواله وعزماته وجوارحه علم أَن حركاته الظاهرة والباطنة وخواطره وإِرادته وجميع أَحواله ظاهرة مكشوفة لديه علانية له بادية لا يخفى عليه منها شيء. وكذلك إِذا أشعر قلبه صفة سمعه تبارك وتعالى لأصوات عباده على اختلافها وجهرها وخفائها [وسواء] عنده من أسرّ القول ومن جهر به لا يشغله جهرُ من جهرَ عن سمعه لصوت من أَسرّ ولا يشغله.. سمع عن سمع ولا تغلطه الأصوات على كثرتها واختلافها واجتماعها بل هى عنده كلها كصوت واحد، كما أن خلق الخلق جميعهم وبعثهم عنده بمنزلة نفس واحدة
وكذلك.. إذا شهد معنى اسمه البصير جل جلاله الذى يرى دبيب النملة السوداء على الصخرة الصماء فى حندس الظلماء، ويرى تفاصيل خلق الذرة الصغيرة ومخها وعروقها ولحمها وحركتها ويرى مد البعوضة جناحها فى ظلمة الليل، وأعطى هذا المشهد حقه من العبودية بحرس حركاتها وسكناتها وتيقن أنها بمرأى منه [تبارك وتعالى] ومشاهدة لا يغيب عنه منها شئ
وكذلك إِذا شهد مشهد القيومية الجامع لصفات الأفعال وأنه قائم على كل شيء، وقائم على كل نفس [بما كسبت]، وأنه تعالى هو القائم بنفسه المقيم لغيره القائم عليه بتدبيره وربوبيته وقهره وإيصال جزاء [المحسن إليه وجزاء المسيء إليه وأنه بكمال قيوميته لا ينام ولا ينبغى له أن] ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل، لا تأخذه سنة ولا نوم ولا يضل ولا ينسى. وهذا المشهد من أرفع مشاهد العارفين، وهو مشهد الربوبية.
وأعلى منه مشهد الإلهية الذى هو مشهد الرسل وأتباعهم الحنفاء، وهو شهادة أن لا إله إلا هو وأن إلهية ما سواه باطل ومحال، كما أن ربوبية ما سواه كذلك فلا أحد سواه يستحق أن يؤله ويعبد، ويصلى له ويسجد، ويستحق نهاية الحب مع

ص -45- نهاية الذل لكمال أسمائه وصفاته وأفعاله، فهو المطاع وحده على [الحقيقة]، والمألوه وحده، وله الحكم وحده، فكل عبودية لغيره باطلة وعناء وضلال، وكل محبة لغيره عذاب لصاحبها، وكل غنى لغيره فقر [وفاقة]، وكل عز بغيره ذل وصغار، وكل تكثر بغيره قلة وذلة، فكما استحال أن يكون للخلق رب غيره فكذلك استحال أن يكون لهم إله غيره، فهو الذى انتهت إليه الرغبات وتوجهت نحوه الطلبات، ويستحيل أن يكون معه إله آخر، فإن الإله على [الحقيقة] هو الغنى الصمد [الكامل فى أسمائه وصفاته الذى حاجة كل أحدٍ إليه] ولا حاجة به إلى أحد، وقيام كل شيء به وليس قيامه بغيره، ومن المحال أن يحصل فى الوجود اثنان كذلك، ولو كان فى الوجود إلهان لفسد نظامه أعظم فساد واختل أعظم اختلال، كما [أنه] يستحيل أن يكون له فاعلان متساويان كل منهما مستقل بالفعل، فإن استقلالهما ينافى استقلالهما واستقلال أحدهما يمنع ربوبية الآخر
فتوحيد الربوبية أعظم دليل على توحيد الإلهية، [وذلك] وقع الاحتجاج به فى القرآن أكثر مما وقع بغيره، لصحة دلالته وظهورها وقبول العقول والفطر لها، ولاعتراف أهل الأرض بتوحيد الربوبية، وكذلك كان عباد الأصنام يقرون به وينكرون توحيد الإلهية ويقولون: {أَجَعَلَ الآلِهَةَ إِلهاً وَاحِداً} [ص: 5]، مع اعترافهم بأن الله وحده هو الخالق لهم وللسموات والأرض وما بينهما، وأنه المنفرد بملك ذلك كله، فأرسل الله تعالى الرسل يذكر بما فى فطرهم الإقرار به من [توحيده] وحده لا شريك له وأنهم لو رجعوا إِلى فطرهم وعقولهم لدلتهم على امتناع إله آخر معه واستحالته وبطلانه، فمشهد الأُلوهية هو مشهد الحنفاء، وهو مشهد جامع للأَسماء والصفات، ولذلك كان الاسم الدال على هذا المعنى هو اسم الله جل جلاله، فإِن هذا الاسم هو الجامع، ولهذا تضاف الأَسماءُ الحسنى كلها إليه فيقال: الرحمن الرحيم العزيز الغفار القهار من أَسماء الله، ولا يقال: الله من أَسماءِ الرحمن، قال الله تعالى: {وَللهِ الأَسْمَاءُ الْحُسْنَى} [الأعراف: 180]
فهذا المشهد تجتمع فيه المشاهد كلها وكل مشهد سواه، فإنما هو مشهد لصفة من صفاته، فمن اتسع قلبه لمشهد الإِلهية وقام بحقه من التعبد الذى هو كمال الحب بكمال الذل والتعظيم والقيام بوظائف العبودية، فقد تم له غناه بالإِله الحق، وصار من أَغنى العباد، ولسان حال مثل

ص -46- هذا يقول:

غنيت بلا مال عن الناس كلهم وإِن الغنى العالى عن الشيء لا به

فياله من غنى ما أَعظم خطره وأَجل قدره، تضاءَلت دونه الممالك فما دونها، وصارت بالنسبة إِليه كالظل من الحامل له، والطيف الموافى فى المنام الذى يأتى به حديث النفس ويطرده الانتباه من النوم.


فصل: فى بيان الدرجة الثالثة من درجات الغنى بالرب - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان الدرجة الثالثة من درجات الغنى بالرب

فصل: فى بيان الدرجة الثالثة من درجات الغنى بالرب
 الدرجة الثالثة من درجات الغنى بالرب [جل جلاله] الفوز بوجوده، هذا الغنى [بالغ] أعلى درجات الغنى، لأَن الغنى الأَول والثانى كانا من آثار ذكر الله والتوجه [إليه]، ففاض على القلب من صدق التوجه أَنوار الصفات المقدسة، واستغنى القلب بذلك وحصل أَيضاً أَنوار الشعور بكفالته وكفايته لعبده وحسن وكالته وقيوميته بتدبيره وحسن تدبيره فاستغنت النفس بذلك أَيضاً. وأَما هذا الغنى الثالث- الذى هو الغنى بالحق- فهو من آثار وجود الحقيقة، وهو إِنما يكون بعد ترقيه من آثار الصفات إِلى آثار وجود الذات، وإِنما يكون هذا الوجود بعد مكاشفة عين اليقين عندما يطلع فجر التوحيد، فهذا أَوله وكماله عند طلوع شمسه فينقطع ضباب الوجود الفانى وتشرق شمس الوجود الباقى فينقطع لها كل ضباب، وهذا عبارة عن نور يقذف فى القلب يكشف له بذلك النور عن عظمة الذات كما كشف له بالنور الذى قبله عن عظمة الصفات، فإِذا كان أَثر من آثار صفات الذات أَو صفات الأَفعال يغنى القلب والنفس فما ظنك بما تكاشف به الأَرواح من أَنوار قدس الذات المتصفة بالجلال والإكرام فهذا غنى لا يناله الوصف ولا يدخل تحت الشرح فيستغنى العبد الفقير بوجود سيده العزيز الرحيم، فيا لك من فقر ينقضى ومن غنى يدوم ومن عيش أَلذ من المنى، فلا تستعجز نفسك عن البلوغ إِلى هذا المقام فبينك وبينه صدق الطلب، وإِنما هى عزمة صادقة ونهضة حر ممن لنفسه عنده قدر وقيمة يغار عليها أَن يبيعها بالدون، وقد جاءَ فى أثر إلهى يقول الله عَزَّ وجَلَّ: "ابْنَ آدَمَ خَلَقْتُكَ لِنَفْسِى [فلا تلعب وتكفلت برزقك فلا تتعب ابن آدم أطلبنى تجدنى] فَإِن وجدتَنِى وَجَدْتَ كُلَّ شَيءٍ، وَإِنْ فُتَّكَ فَاتَكَ

ص -47- كُل شَيءٍ، وَأَنَا أَحَبُّ إِلَيْكَ مِنْ كُلِّ شَيْءٍ"، فمن طلب الله بصدق وجده، ومن [وجده] أغناه وجوده عن كل شيء، فأَصبح حراً فى غنى ومهابة على وجهه أَنواره وضياؤه، وإِن فاته مولاه جل جلاله تباعد ما يرجو وطال عناؤه، ومن وصل إِلى هذا الغنى قرت به كل عين لأنه قد قرت عينه بالله والفوز بوجوده، ومن لم يصل إِليه تقطعت نفسه على الدنيا حسرات، وقد قال صلى الله عليه وسلم: "مَنْ أَصْبَحَ وَالدُّنْيَا أَكْبَرُ هَمِّهِ جَعَلَ اللهُ فَقْرَهُ بَيْنَ عَيْنَيْهِ وَشَتَّتَ عَلَيْهِ شَمْلَهُ وَلَمْ يَأْتِهِ مِنَ الدُّنْيَا إِلا مَا قُدِّرَ لَهُ، ومَنْ أَصْبَحَ وَالآخِرَةُ أَكْبَرُ هَمِّهِ جَعَلَ اللهُ غِنَاهُ فِى قَلْبِهِ، وَجَمَعَ عَلَيْهِ شَمْلَهُ وَأَتَتْهُ الدُّنْيَا وَهِى رَاغِمَةٌ، وَكَانَ اللهُ بِكُلِّ خَيْرٍ إِليهِ أَسْرَعُ"، فهذا هو الفقر الحقيقى والغنى الحقيقى، وإِذا كان هذا غنى من كانت الآخرة أَكبر همه فكيف من كان الله [عز وجل] أكبر همه، فهذا من باب التنبيه والأَولى.


فصل: فى ذكر كلمات عن أرباب الطريق فى الفقر والغني - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى ذكر كلمات عن أرباب الطريق فى الفقر والغني

فصل: فى ذكر كلمات عن أرباب الطريق فى الفقر والغني
قال يحيى بن معاذ: الفقر أن لا تستغنى بشيء غير الله ورسمه عدم الأَسباب كلها. قلت: يريد عدمها فى الاعتماد عليها والطمأْنينة بها، بل تصير عدماً بالنسبة إِلى سبق مسببها بالأوَلية، وتفرده بالأَزلية. وسئل محمد بن عبد الله الفرغانى عن الافتقار إِلى الله [تعالى] والاستغناء به فقال: إِذا صح الافتقار إِلى الله تعالى صح الاستغناءُ به، وإذا صح الاستغناءُ به صح الافتقار إِليه، فلا يقال أَيهما أَكمل لأَنه لا يتم أَحدهما إِلا بالآخر. قلت: الاستغناءُ بالله هو عين الفقر إِليه، وهما عبارتان عن معنى واحد، لأَن كمال الغنى به هو كمال عبوديته، وحقيقة العبودية كمال الافتقار إِليه من كل وجه، وهذا الافتقار هو عين الغنى به، فليس هنا شيئان يطلب تفضيل أَحدهما على الآخر، وإِنما يتوهم كونهما شيئين بحسب المستغنى عنه والمفتقر إِليه، فهى حقيقة واحدة ومقام واحد يسمى "غنى" بالنسبة إِلى فراغه عن الموجودات الفانية، و"فقراً" بالنسبة إِلى قصر همته وجمعها على الله [عز وجل]، فهى همة سافرت عن شيء واتصلت بغيره، فسفرها عن الغير غنى، وسفرها إِلى الله فقر، فإِذا وصلت إِليه استغنت به بكمال فقرها إِليه، إذ يصير لها بعد الوصول فقر آخر غير فقرها الأول، وإِنما يكمل فقرها بهذا الوصول. وسئل رويم عن الفقر فقال: إِرسال النفس فى أَحكام الله تعالى. قلت: إِن

ص -48- أَراد الحكم الدينى فصحيح، [أو] إِن أَراد الحكم الكونى القدرى فلا يصح هذا الإِطلاق بل لا بد فيه من التفصيل كما تقدم بيانه. وإِرسال النفس فى أَحكامه التى يسخطها ويبغضها، وإِرسالها فى أَحكامه التى يجب منازعتها ومدافعتها بأَحكامه خروج عن العبودية.
وقيل: نعت الفقير ثلاثة أَشياءَ: حفظ سره، وَأَداءُ فرضه وصيانة فقره.. قلت: حفظ السر كتمانه صيانة له من الأَغيار، وغيرة عليه أَن ينكشف لمن لا يعرفه ولا يؤمن عليه. وَأَداءُ الفرض قيام بحق العبودية وصيانة الفقر حفظه عن لوث مساكنة الأَغيار، وحفظه عن كل سبب يفسده وكتمانه ما استطاع. وقال إبراهيم بن أَدهم: طلبنا الفقر فاستقبلنا الغنى، وطلب الناس الغنى فاستقبلهم الفقر. وسئل يحيى بن معاذ عن الغنى فقال: هو الأَمن بالله عَزَّ وجَلَّ. وسئل أَبو حفص: بماذا ينبغى أَن يقدم الفقير على ربه؟ فقال: ما ينبغى للفقير أن يقدم على ربه بشيء سوى فقره. وقال بعضهم: إِن الفقير الصادق ليخشى من الغنى حذراً أَن يدخله فيفسد عليه فقره، كما يخشى الغنى الحريص من الفقر أَن يدخله فيفسد عليه غناه. وقال بشر بن الحارث: أَفضل المقامات اعتقاد الصبر على الفقر إلى القبر. قلت: ومن هاهنا قال القائل:

قالوا: غدا العيد ماذا أَنت لابسه؟ فقلت: خلعة ساق رحبه جرعا

فقر وصبر هما ثوبان تحتهما قلب يرى أُلفة الأَعياد والجمعا

الدهر لى مأْتم إِن غبت يا أَملى والعيد ما دمت لى مرَأى ومستمعا

وسئل ابن الجلاءِ: متى يستحق الفقير اسم الفقر؟ فقال: إِذا لم يبق عليه بقية منه. فقيل له: كيف ذلك؟ فقال: إِذا كان له فليس له، وإِذا لم يكن له فهو له. قلت: معنى هذا أَنه لا يبقى عليه بقية من نفسه، فإِذا كان لنفسه فليس لها بل قد أَضاع حقها وضيع سعادتها وكمالها. وإِذا لم يكن لنفسه بل كان كله لربه فقد أحرز كل حظ له وحصل لنفسه سعادتها فإنه إذا كان لله كان الله له، وإذا لم يكن لله لم يكن الله له فكيف تكون نفسه له؟ فهذا من الذين خسروا أَنفسهم.
وقيل: حقيقة الفقر أن لا يستغنى الفقير فى فقره بشيء إلا بمن إليه فقره. وقال أَبو حفص: "أحسن ما توسل به العبد إِلى مولاه دوام الفقر إِليه على جميع الأَحوال، وملازمة السنة فى جميع الأَفعال، وطلب القوت من وجه حلال". وقال بعضهم: "ينبغى للفقير أَن لا تسبق همته خطوته". قلت:

ص -49- يشير إلى تعلق همته بواجب وقته، وأَنه لا تتخطى همته واجب الوقت قبل إكماله. وأَيضاً يشير إلى قصر أَمله، وأَن همته غير متعلقة بوقت لا يحدّث نفسه ببلوغه وأَيضاً يشير إلى جمع الهمة على حفظ الوقت، وأن لا يضعفها بتقسيمها على الأَوقات.
وقيل: أَقل ما يلزم الفقير فى فقره أَربعة أَشياءَ: علم يسوسه، وورع يحجزه، ويقين يحمله، وذكر يؤنسه. وقال أبو سهل الخشاب لمنصور المغربى: إنما هو فقر وذل. فقال منصور: بل فقر وعز. فقال أَبو سهل: فقر وثرى، فقال منصور: بل فقر وعرش. قلت: أَشار أَبو سهل إِلى البداية ومنصور إِلى الغاية. وقال الجنيد: إِذا لقيت الفقير فالقه بالرفق ولا تلقه بالعلم، فإن الرفق يؤنسه والعلم يوحشه. فقلت: يا أَبا القاسم، كيف يكون فقير يوحشه العلم؟ فقال: نعم، الفقير إِذا كان صادقاً فى فقره، فطرحت عليه العلم ذاب كما يذوب الرصاص فى النار. وقال أبو المظفر القرميسينى: الفقير هو الذى لا يكون له إِلى الله حاجة. قال أَبو القاسم القشيرى: وهذا اللفظ فيه أَدنى غموض على من سمعه على وصف الغفلة عن مرمى القوم، وإِنما أَشار قائله إِلى سقوط المطالبات، وانتفاءِ الاختيار، والرضى بما يجريه الحق سبحانه بتارك وتعالى. قلت: وبعد فهو كلام مستدرك خطأٌ فإِن حاجات هذا العبد إِلى الله بعدد الأَنفاس إِذ حاجته ليست كحاجات غيره من أَصحاب الحظوظ والأَقسام، بل حاجات هؤلاءِ فى حاجة هذا العبد كتفلة فى بحر، فإِن حاجته إِلى الله فى كل طرفة عين أَن يحفظ عليه حاله ويثبت قلبه ويرقيه فى مقامات العبودية ويصرف عنه ما يفسدها عليه ويعرفه منازل الطريق ومكامنها وأَوقاتها ويعرفه مواقع رضاه ليفعلها ويعزم عليها ومواقع سخطه ليعزم على تركها ويجتنبها، فأَى حاجات أَكثر وأَعظم من هذه؟ فالصواب أَن يقال: الفقير هو الذى حاجاته إِلى الله بعدد أَنفاسه أَو أَكثر، فالعبد له فى كل نفس ولحظة وطرفة عين عدة حوائج إِلى الله لا يشعر بكثير منها، فأَفقر الناس إِلى الله من شعر بهذه الحاجات وطلبها من معدنها بطريقها، وإِن كان لا بد من إِطلاق تلك العبارة على أَن منها كل بد فيقال: هو الذى لا حاجة له إِلى الله تخالف مرضاته وتحطه عن مقام العبودية إِلى منزلة الاستغناء، وأَما أَن يقال لا حاجة له إِلى الله فشطح قبيح. وأَما حمل أَبِى القاسم لكلامه على إِسقاط المطالبات وانتفاءِ الاختيار والرضى بمجارى الأَقدار فإنما يحسن فى

ص -50- بعض الحالات، وهو فى القدر الذى يجرى عليه، بغير اختياره ولا يكون مأْموراً بدفعه ومنازعته بقدر آخر كما تقدم. وأَما إِذا كان مأْموراً بدفعه ومنازعته بقدر هو أَحب إِلى الله منه- وهو مأْمور به أَمر إِيجاب أَو استحباب- فإِسقاط المطالبات وانتفاءُ الاختيار فيه والسعى عين العجز، والله تعالى يلوم على العجز. وقال ابن خفيف: الفقر [عدم الأملاك، والخروج عن أحكام الصفات، قلت: يريد عدم إضافة شيء] إِليه إِضافة ملك، وأَن يخرج عن أَحكام صفات نفسه ويبدلها بأَحكام صفات مالكه وسيده مثاله أَن يخرج عن حكم صفة قدرته واختياره التى توجب له دعوى الملك والتصرف والإِضافات ويبقى بأَحكام صفة القدرة الأَزلية التى توجب له العجز والفقر والفاقة، كما فى دعاءِ الاستخارة: "اللَّهم إِنى أَستخيرك بعلمك، وأَستقدرك بقدرتك وأَسأَلك من فضلك العظيم، فإِنك تقدر ولا أَقدر، وتعلم ولا أَعلم وأَنت علام الغيوب"، فهذا اتصاف بأَحكام الصفات العلى فى العبد، وخروج عن أَحكام صفات النفس.
وقال أبو حفص: لا يصح لأَحد الفقر حتى يكون العطاءُ أَحب إِليه من الأَخذ وليس السخاءُ أَن يعطى الواجدُ المعدمَ، وإِنما السخاءُ أَن يعطى المعدمُ الواجدَ. وقال بعضهم: الفقير الذى لا يرى لنفسه حاجة إِلى شيء من الأَشياء سوى ربه تبارك وتعالى. وسئل سهل بن عبد الله: متى يستريح الفقير؟ فقال: إِذا لم ير لنفسه غير الوقت الذى هو فيه. وقال أبو بكر ابن طاهر: من حكم الفقير أَن لا يكون له رغبة، وإِن كان لا بد فلا تجاوز رغبته كفايته وسئل بعضهم عن الفقير الصادق فقال: الذى لا يَملك ولا يُملك وقال ذو النون: دوام الفقر إِلى الله مع التخليط أحب إلى من دوام الصفاء مع العجب والله أعلم.


فصل: فى تحقيق نعت الفقير - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى تحقيق نعت الفقير

فصل: فى تحقيق نعت الفقير
فجملة نعت الفقير حقاً أَنه المتخلِّى من الدنيا تطرفاً والمتجافى عنها تعففاً. لا يستغنى بها تكثراً، ولا يستكثر منها تملكاً، وإِن كان مالكاً لها بهذا الشرط لم تضره، بل هو فقير غناه فى فقره، وغنى فقره فى غناه.. ومن نعته أَيضاً أَن يكون فقيراً من حاله وهو خروجه عن الحال تبرياً، وترك الالتفات إِليه تسلياً، وترك مساكنة الأَحوال

ص -51- والرجوع عن موافقتها فلا يستغنى بها اعتماداً عليها ولا يفتقر إِليها مساكنة لها. ومن نعته أَنه يعمل على موافقة الله [و] الصبر والرضى والتوكل والإِنابة، فهو عامل على مراد الله منه لا على موافقة هواه وهو تحصيل مراده من الله، فالفقير خالص بكليته لله عز وجل، ليس لنفسه ولا لهواه فى أَحواله حظ ولا نصيب، بل عمله بقيام شاهد الحق وفناءِ شاهد نفسه، قد غيبه شاهد الحق عن شاهد نفسه فهو يريد الله بمراد الله، فمعَّوله على الله، وهمته لا تقف دون شيء سواه، قد فنى بحبه عن حب ما سواه وبأَمره عن هواه وبحسن اختياره له عن اختياره لنفسه، فهو فى واد والناس فى واد خاضع متواضع سليم القلب، سلس القيادة للحق، سريع القلب إِلى ذكر الله، بريء من الدعاوى لا يدعى بلسانه ولا بقلبه ولا بحاله، زاهد فى كل ما سوى الله، راغب فى كل ما يقرب إِلى الله، قريب من الناس أَبعد شيء منهم، يأْنس بما يستوحشون منه ويستوحش مما يأْنسون به، متفرد فى طريق طلبه لا تقيّده الرسوم ولا تملكه العوائد ولا يفرح بموجود لا يأْسف على مفقود، من جالسه قرت عينه به ومن رآّه ذكرته رؤيته بالله سبحانه، قد حمل كله ومؤنته عن الناس، واحتمل أذاهم وكف أذاه عنهم، وبذل لهم نصيحته وسبل لهم عرضه ونفسه لا لمعاوضة ولا لذلة وعجز، لا يدخل فيما لا يعنيه ولا يبخل بما لا ينقصه، وصفه الصدق والعفة والإِيثار والتواضع والحلم والوقار والاحتمال، لا يتوقع لما يبذله للناس منهم عوضاً ولا مدحة، لا يعاتب ولا يخاصم ولا يطالب ولا يرى له على أَحد حقاً ولا يرى له على أَحد فضلاً، مقبل على شأْنه مكرم لإِخوانه بخيل بزمانه حافظ للسانه، مسافر فى ليله ونهاره ويقظته ومنامه لا يضع عصا السير عن عاتقه حتى يصل إِلى مطلبه، قد رفع له علم الحب فشمر إِليه، وناداه داعى الإشتياق فأَقبل بكليته عليه، أَجاب منادى المحبة إِذ دعاه حى على الفلاح، ووصل السرى فى بيداءِ الطلب، فحمد عند الوصول سراه، وإِنما يحمد القوم السرى عند الصباح:

فحى على جنات عدن فإِنها منازلك الأُولى وفيها المخيم

ولكننا سبى العدو، فهل تري نعود إِلى أَوطاننا ونسلم

وحى على روضاتها وخيامها وحى على عيش بها ليس يسأم

ص -52- وحى على يوم المزيد وموعد ال المبين، طوبى للذى هو منهم

وحى على واد بها هو أَفيح وتربته من أذفر المسك أعظم

ومن حولها كثبان مسك مقاعد لمن دونهم هذا الفخار المعظم

يرون به الرحمن جل جلاله كرؤية بدر التم لا يتوهم

أَو الشمس صحواً ليس من دون أُفقها ضباب ولا غيم هناك يغيم

وبينا فى عيشهم وسرورهم وأَرزاقهم تجرى عليهم وتقسم

إِذا هم بنور ساطح قد بدا لهم فقيل ارفعوا أبصاركم، فإِذا هم

بربهم من فوقهم وهو قائل: سلام عليكم طبتم وسلمتم

فيا عجبا، ما عذر من هو مؤمن بهذا ولا يسعى له ويقدم

فبادر إِذا ما دام فى العمر فسحة وعدلك مقبول وصرفك قيم

فما فرحت بالوصل نفس مهينة ولا فاز قلب بالبطالة ينعم

فجدَّ وسارع واغتنم ساعة السري ففى زمن الإِمكان [تسعى وتغنم]

وسر مسرعاً فالسير خلفك مسرع وهيهات ما منه مفر ومهزم

فهن المنأيا أى واد نزلته عليها [قدوم] أو عليك ستقدم

وإن تك قد عاقتك سعدى فقلبك ال معنى رهين فى يديها مسلم

وقد ساعدت بالوصل غيرك فالهوى لها منك [والواشى] بها يتنعم

فدعها وسلّ النفس عنها بجنة من الفقر فى روضاتها الدر [يبسم]

ومن تحتها الأنهار تخفق دائماً وطير الأَمانى فوقها يترنم

وقد ذللت منها القطوف فمن يرد جناها ينله كيف شاءَ وينعم

وقد فتحت أبوابها وتزينت لخطابها فالحسن فيها [مقسم]

[أقام علي] أبوابها داعى الهدي هلموا إِلى دار السعادة تغنموا

وقد طاب منها نزلها ومقيلها فطوبى لمن حلوا بها وتنعموا

وقد غرس الرحمن فيها غراسه من الناس، والرحمن بالغرس أعلم

فمن كان من غرس الإِله فإنه سعيد وإلا فالشقا متحتم

فيا مسرعين السير بالله ربكم قفوا بى على تلك الربوع وسلموا

وقولوا: محب قاده الشوق نحوكم قضى نحبه فيكم [تعيشوا وتسلموا]

قضى الله رب العالمين قضية بأَن الهوى يعمى القلوب ويبكم

وحبكم أَصل الْهدى ومداره عليه وفوز للمحب ومغنم

ص -53- وتفنى عظام الصب بعد مماته وأَشواقه وقف عليه محرم

فيا أَيها القلب الذى ملك الهوي أَعنته، حتام هذا التلوُّم

وحتام لا تصحو وقد قرب المدي ودقت كئوس السير والناس نوم

بلى سوف تصحو حين ينكشف الغطا ويبدو لك الأَمر الذى كنت تكتم

ويا موقداً ناراً لغيرك ضؤوها وحر لظاها بين جنبيك يضرم

أهذا جنى العلم الذى قد غرسته وهذا الذى قد كنت ترجوه تطعم

وهذا هو الحظ الذى قد رضيته لنفسك فى الدارين لو كنت تفهم

وهذا هو الربح الذى قد كسبته لعمرك لا ربح ولا الأَصل يسلم

بخلت بشيء لا يضرك بذله وجدت بشيءٍ مثله لا يقتوَّم

وبعت نعيماً لا انقضاءَ له ولا نظبر ببخس عن قليل سيعدم

فهلا عكست الأَمر إن كنت حازماً ولكن أَضعت الحزم إن كنت تعلم

وتهدم ما تبنى بكفك جاهداً فأنت مدى الأَيام تبنى وتهدم

وعند مراد الحق تفنى كميت وعند مراد النفس تسدى وتلحم

وعند خلاف الأَمر تحتج بالقضا ظهيراً على الرحمن للجبر تزعم

تنزه تلك النفس عن سوء فعلها وتغتاب أَقدار الإله وتظلَم

وتزعم مع هذا بأنك عارف كذبت يقيناً فى الذى أنت تزعم

وما أنت إلا جاهل ثم ظالم وإِنك بين الجاهلين مقدم

إذا كان هذا نصح عبد لنفسه فمن ذا الذى منه الهدى يتعلم

وفى مثل هذا كان قد قال من مضي وأحسن فيما قاله المتكلم

فإن كنت لا تدرى فتلك مصيبة وإن كنت تدرى فالمصيبة أَعظم

ولو تبصر الدنيا وراءَ ستورها رأَيت خيالاً فى منام سيصرم

كحلم بطيف زار فى النوم وانقضى ال منام وراح الطيف والصب معرم

وظل أَرته الشمس عند طلوعها سيقلص فى وقت الزوال ويفصم

ومزنة صيف طاب منها مقيلها فولت سريعاً والحرور تضرّم

فجزها ممراً لا مقراً، وكن بها غريباً تعش فيها حميداً وتسلم

أو ابن سبيل قال فى ظل دوحة وراح وخلى ظلها يتقسم

أخا سفر لا يستقر قراره إلى أَن يرى أَوطانه يسلم

فيا عجباً كم مصرح عطبوا به بنوها ولكن عن مصارعها عموا

ص -54- سقتهم بكأْس الحب حتى إذا انثنوا سقتهم كئوس السم والقوم قد ظموا

وأعجب ما فى العبد رؤية هذه ال عظائم منها وهو فيها متيم

وأَعجب من ذا أَن أَحبابها الأْلي تهين وللأعداء تراعى وتكرم

وذلك برهان على أَن قدرها جناح بعوض أَو أَدق وأَلأَم

وحسبك ما قال الرسول ممثلاً لها ولدار الخلد والحق يفهم

كما يدخل الإنسان فى اليم إصبعا وينزعها منه فما ذاك يغنم

أَلا ليت شعرى هل أَبيتن ليلة على حذر منها وأَمرى محكم

وهل أَردن ماءَ الحياة وأَرتوي على ظمأ من حوضه وهو مفعم

وهل تبدون أَعلامهم بعد ما سفت عليها السوافى تستبين وتعلم

وهل أفرشن خدى ثرى عتباتهم خضوعاً لهم كيما يرقوا ويرحموا

وهل أَرين نفسى طريحاً ببابهم وطير أَمانى الحب فوقى تحوّم

فوا أَسفى تفنى الحياة وتنقضي وعتبكم باق، بقيتم وعشتم

فما منكم بد ولا عنكم غني وما لى من صبر فأَسلوَ عنكم

فمن شاءَ فليغضب سواكم فلا أَذي إِذا كنتم عن عبدكم قد رضيتم

وعقبى اصطبارى فى رضاكم هوى لكم حميد ولكنه عقاب ومغرم

وما أَنا بالشاكى لما ترتضونه ولكننى أَرضى به وأُسلم

وحسبى انتسابى من بعيد إِليكم وذلك حظ مثله يتيمم

إِذا قيل هذا عبدهم ومحبهم تهلل بشراً ضاحكاً يتبسم

وها هو قد أَبدى الضراعة قائلاً لكم بلسان الحال والحال يعلم

أَحبتنا عطفاً علينا فإِننا بنا ظمأُ، والمورد العذب أَنتم

فيا ساهياً فى غمرة الجهل والهوى صريع الأَمانى عن قليل ستندم

أَفق قد دنا الوقت الذى ليس بعده سوى جنة أَو حر نار تضرم

وبالسنة الغراءِ كن متمسكاً هى العروة الوثقى التى ليس تفصم

تمسك بها مسك البخيل بماله وعض عليها بالنواجذ تسلم

وإِياك مما أَحدث الناس بعدها فمرتع هاتيك الحوادث أَوخم

وهيء جواباً عندما تسمع الندا من الله يوم العرض: ماذا أجبتم

به رسلى لما أَتوكم، فمن يجب سواهم سيخزى عند ذاك ويندم

وخذ من تقى الرحمن أَسبغ جنة ليوم به تبدو عياناً جهنم

ص -55- وينصباك الجسر من فوق متنها فهاوٍ ومخدوش وناج مسلم

ويأْتى إله العالمين لوعده فيفصل ما بين العباد ويحكم

ويأْخذ للمظلوم إِذ ذاك حقه فيا ويح من قد كان للخلق يظلم

وينشر ديوان الحساب وتوضع ال موازين بالقسط الذى ليس يظلم

فلا مجرم يخشى هناك ظلامة ولا محسن من أجره الذر يهضم

وتشهد أَعضاءُ المسيء بما جني لذاك على فيه المهيمن يختم

ويا ليت شعرى كيف حالك عندما تطاير كتب العالمين وتقسم

أتأْخذ باليمنى كتابك أَم تري بيسراك خلف الظهر منك يسلم

وتقرأُ فيه كل شيء عملته فيشرق منك الوجه أَو هو يظلم

تقول كتابى هاؤمُ اقرؤُوه لي تبشر بالجنات حقاً وتعلم

وإِن تكن الأُخرى فإِنك قائل ألا ليتنى لم أَوته فهو مغرم

فلا والذى شق القلوب وأَودع ال محبة فيها حيث لا تتصرم

وحملها قلب المحب وإِنه ليضعف عن حمل القميص ويأْلم

وذللها حتى استكانت لصولة ال محبة لا تلوى ولا تتلعثم

وذلل فيها أَنفساً دون ذلها حياض المنايا فوقها هى حوم

لقد فاز أَقوام وحازوا مرابحا بتركهم الدنيا والإقبال منهم

على ربهم طول الحياة وحبهم على نهج ما قد سنه فهم هم

قاعدة شريفة عظيم القدر
حاجة العبد إِليها أَعظم من حاجته إِلى الطعام والشراب والنفس بل وإِلى الروح التى بين جنبيه.
اعلم أَن كل حى سوى الله فهو فقير إِلى جلب ما ينفعه ودفع ما يضره، والمنفعة للحى من جنس النعيم، واللذة والمضرة من جنس الأَلم والعذاب. فلابد من أَمرين:
أحدهما: هو المطلوب المقصود المحبوب الذى ينتفع به ويتلذذ به، والثانى: هو المعين الموصل المحصل لذلك المقصود والمانع لحصول المكروه والدافع له بعد وقوعه. فها هنا أَربعة أَشياءَ: أَمر محبوب مطلوب الوجود، والثانى أمر مكروه مطلوب العدم، والثالث الوسيلة إِلى حصول المحبوب، والرابع الوسيلة إلى دفع المكروه. فهذه الأُمور الأَربعة ضرورية للعبد بل ولكل حى سوى الله، لا يقوم صلاحه إِلا بها

ص -56- إِذا عرف هذا فالله سبحانه وتعالى هو المطلوب المعبود المحبوب وحده لا شريك له وهو وحده المعين للعبد على حصول مطلوبه، فلا معبود سواه ولا معين على المطلوب غيره، وما سواه هو المكروه المطلوب بعده وهو المعين على دفعه، فهو سبحانه الجامع للأُمور الأَربعة دون ما سواه، وهذا معنى قول العبد: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِين} [الفاتحة: 5]، فإن هذه العبادة تتضمن المقصود المطلوب على أكمل الوجوه، والمستعان هو الذى يستعان به على حصول المطلوب ودفع المكروه. فالأَول من مقتضى أُلوهيته، والثانى من مقتضى ربوبيته، لأَن الإِله هو الذى يؤله فيعبد محبة وإِنابة وإِجلالاً وإِكراماً، والرب هو الذى يرب عبده فيعطيه خلقه ثم يهديه إِلى جميع أَحواله ومصالحه التى بها كماله، ويهديه إِلى اجتناب المفاسد التى بها فساده وهلاكه. وفى القرآن سبعة مواضع تنتظم هذين الأَصلين: أحدها قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِيْنُ} [الفاتحة: 5]، الثانى قوله تعالى: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88] [الشورى: 10]، الثالث قوله تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123]، الرابع قوله تعالى: {عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا} [الممتحنة: 4]، الخامس قوله تعالى: {وَتَوَكَّلْ عَلَى الْحَى الَّذِى لا يُمُوتُ وَسَبِّحْ بِحَمْدِهِ} [الفرقان: 58]، السادس قوله: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَاب} [الرعد: 30]، السابع قوله: {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً رَبُّ المَشْرِقِ وَالمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل: 8- 9]، ومما يقرر هذا أن الله خلق الخلق لعبادته الجامعة لمعرفته والإنابة إليه ومحبته والإخلاص له، فبذكره تطمئن قلوبهم وبرؤيته فى الآخرة تقر عيونهم، ولا شيء يعطيهم فى الآخرة أحب إِليهم من النظر إِليه، ولا شيء يعطيهم فى الدنيا أَحب إِليهم من الإيمان به ومحبتهم له ومعرفتهم به، وحاجتهم إِليه فى عبادتهم له وتأَلههم له كحاجتهم إِليه بل أَعظم فى خلقه وربوبيته لهم ورزقه لهم، فإِن ذلك هو الغاية المقصودة التى بها سعادتهم وفوزهم، وبها ولأَجلها يصيرون عاملين متحركين، ولا صلاح لهم ولا فلاح ولا نعيم ولا لذة ولا سرور بدون ذلك بحال، فمن أَعرض عن ذكر ربه فإِن له معيشة ضنكاً، ويحشره يوم القيامة أَعمى، ولهذا لا يغفر الله لمن يشرك به شيئاً ويغفر ما دون ذلك لمن يشاءُ، ولهذا كانت: "لا إِله إِلا الله" أفضل الحسنات. وكان توحيد الإِلهية الذى كلمته لا إله إلا الله رأْس الأَمر، فأَما توحيد الربوبية الذى أَقر به كل المخلوقات

ص -57- فلا يكفى وحده، وإِن كان لا بد منه، وهو حجة على من أَنكر توحيد الأُلوهية.
"فحق الله على العباد أَن يعبدوه ولا يشركوا به شيئاً وحقهم عليه إِذا فعلوا ذلك أَن لا يعذبهم"، وأَن يكرمهم إِذا قدموا عليه، وهذا كما أَنه غاية محبوب العبد ومطلوبه وبه سروره ولذته ونعيمه فهو أَيضاً محبوب الرب من عبده ومطلوبه الذى يرضى به، ويفرح بتوبة عبده إذا رجع إليه وإلى عبوديته وطاعته أعظم من فرح من وجد راحلته التى عليها طعامه وشرابه فى أرض مهلكة بعد أن فقدها وأيس منها، وهذا أعظم فرح يكون، وكذلك العبد فلا فرح له أعظم من فرحه بوجود ربه وأُنسه به وطاعته له وإِقباله عليه وطمأنينته بذكره وعمارة قلبه بمعرفته والشوق إِلى لقائه، فليس فى الكائنات ما يسكن العبد إِليه ويطمئن به ويتنعم بالتوجه إِليه إِلا الله سبحانه، ومن عبد غيره وأَحبه- وإِن حصل له نوع من اللَّذة والمودَّة والسكون إِليه والفرح والسرور بوجوده- ففساده به ومضرته وعطبه أَعظم من فساد أكل الطعام المسموم اللذيذ الشهى الذى هو عذب فى مبدئه عذاب فى نهايته كما قال القائل:

مآرب كانت فى الشباب لأهلها [عذاباً] فصارت فى المشيب عَذَاباً

{لَوْ كَانَ فِيهِمَآ آلِهَةٌ إِلاّ اللّهُ لَفَسَدَتَا فَسُبْحَانَ اللّهِ رَبّ الْعَرْشِ عَمّا يَصِفُونَ} [الأنبياء: 22]، فإن قوام السموات والأرض والخليقة بأن تأله الإله الحق، فلو كان فيهما إله آخر غير الله لم يكن إلهاً حقاً، إذ الإله الحق لا شريك له ولا سمى له ولا مثل له، فلو تأَلهت غيره لفسدت كل الفساد بانتفاء ما به صلاحها، إذ صلاحها بتأَله الإله الحق كما أَنها لا توجد إلا باستنادها إلى الرب الواحد القهار ويستحيل أَن تستند فى وجودها إِلى ربين متكافئين، فكذلك يستحيل أَن تستند فى بقائها وصلاحها إِلى إِلهين متساويين.
إِذا عرف هذا فاعلم أَن حاجة العبد إِلى أن يعبد الله وحده لا يشرك به شيئاً فى محبته ولا فى خوفه ولا فى رجائه ولا فى التوكل عليه ولا فى العمل له ولا فى الحلف به ولا فى النذر له ولا فى الخضوع له ولا فى التذلل والتعظيم والسجود والتقرب أَعظم من حاجة الجسد إِلى روحه والعين إِلى نورها. بل ليس لهذه الحاجة نظير تقاس به، فإِن حقيقة العبد روحه وقلبه ولا صلاح لها إِلا بإلهها الذى لا إِله إِلا هو، فلا تطمئن فى

ص -58- الدنيا إِلا بذكره وهى كادحة إِليه كدحاً فملاقيته، ولا بد لها من لقائه، ولا صلاح لها إِلا بمحبتها وعبوديتها له ورضاه وإِكرامه لها ولو حصل للعبد من اللذات والسرور بغير الله ما حصل لم يدم له ذلك. بل ينتقل من نوع إِلى نوع ومن شخص إِلى شخص ويتنعم بهذا فى وقت ثم يتعذب به ولا بد فى وقت آخر، وكثيراً ما يكون ذلك الذى يتنعم به ويلتذ به غير منعم له ولا ملذ، بل قد يؤذيه اتصاله به ووجوده عنده ويضره ذلك، وإنما يحصل له بملابسته من جنس ما يحصل للجرب من لذة الأَظفار التى تحكه، فهى تدمى الجلد وتخرقه وتزيد فى ضرره، وهو يؤثر ذلك لما له فى حكها من اللذة، وهكذا ما يتعذب به القلب من محبة غير الله هو عذاب عليه ومضرة وأَلم فى الحقيقة لا تزيد لذته على لذة حك الجرب، والعاقل يوازن بين الأَمرين ويؤثر أَرجحهما وأَنفعهما، والله الموفق المعين، وله الحُجَّة البالغة كما له النعمة السابغة. والمقصود أَن إِله العبد الذى لا بد له منه فى كل حالة وكل دقيقة وكل طرفة عين فهو الإِله الحق الذى كل ما سواه باطل، والذى أَينما كان فهو معه، وضرورته إليه وحاجته إِليه لا تشبهها ضرورة ولا حاجة بل هى فوق كل ضرورة وأَعظم من كل حاجة، ولهذا قال إِمام الحنفاء: {لآ أُحِبّ الاَفِلِينَ} [الأنعام:76] والله أعلم.


فصل: فى بيان أصلين عظيمين مبنى عليهما ما تقدم - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان أصلين عظيمين مبنى عليهما ما تقدم

فصل: فى بيان أصلين عظيمين مبنى عليهما ما تقدم
وهذا مبنى على أصلين:
أحدهما: أن نفس الإِيمان بالله وعبادته ومحبته وإخلاص العمل له وإفراده بالتوكل عليه هو غذاءُ الإِنسان وقوته وصلاحه وقوامه، كما عليه أَهل الإيمان، وكما دل عليه القرآن، لا كما يقوله من يقول: إن عبادته تكليف ومشقة على خلاف مقصود القلب ولذته بل لمجرد الامتحان والابتلاء كما يقوله منكرو الحكمة والتعليل، أو لأجل التعويض بالأجر لما فى إيصاله إليه بدون معاوضة منه تكدره، أو لأجل تهذيب النفس ورياضتها واستعدادها لقبول العقليات كما يقوله من يتقرب إلى النبوات من الفلاسفة بل الأمر أعظم من ذلك كله وأجل، بل أوامر المحبوب قرة العيون وسرور القلوب ونعيم الأرواح ولذات النفوس وبها كمال النعيم، فقرة عين المحب فى الصلاة والحج، وفرح قلبه وسرره ونعيمه فى ذَلِكَ وفى الصيام والذكر

ص -59- والتلاوة، وأَما الصدقة فعجب من العجب، وأما الجهاد والأمر بالمعروف والنهى عن المنكر، والدعوة إِلى الله والصبر على أعداء الله سبحانه، فاللذة بذلك أمر آخر لا يناله الوصف ولا يدركه من ليس له نصيب منه، وكل من كان به أقوم كان نصيبه من الالتذاذ به أعظم، ومن غلظ فهمه وكثف طبعه عن إدراك هذا فليتأَمل إِقدام القوم على قتل آبائهم وأَبنائهم وأَحبابهم ومفارقة أَوطانهم وبذل نحورهم لأَعدائهم ومحبتهم للقتل وإيثارهم على البقاءِ وإيثار لوم اللائمين وذم المخالفين على مدحهم وتعظيمهم، ووقوع هذا من البشر بدون أَمر يذوقه من حلاوته ولذته وسروره ونعيمه ممتنع، والواقع شاهد بذلك، بل ما قام بقلوبهم من اللَّذة والسرور والنعيم أَعظم مما يقوم بقلب العاشق الذى يتحمل ما يتحمله فى موافقة رضى معشوقه، فهو يلتذ به ويتنعم به لما يعلم من سرور معشوقة به:

فيا منكراً هذا تأَخر فإِنه حرام على الخفاش أَن يبصر الشمسا

فمن كان مراده وحبه الله، وحياته فى معرفته ومحبته فى التوجه إِليه وذكره، وطمأْنينته به وسكونه إِليه وحده عرف هذا وأَقر به.
الأصل الثانى: كمال النعيم فى الدار الآخرة أَيضاً به سبحانه وتعالى: برؤيته وسماع كلامه وقربه ورضوانه لا كما يزعم من يزعم أَنه لا لذة فى الآخرة إِلا بالمخلوق من المأْكول والمشروب والملبس والمنكوح، بل اللّذة والنعيم التام فى حظهم من الخالق تعالى أعظم وأعظم ما يخطر بالبال أَو يدور فى الخيال، وفى دعاءِ النبى صلى الله عليه وسلم الذى رواه الإِمام أَحمد فى مسنده وابن حبان والحاكم فى صحيحيهما: "أَسْأَلُكَ لَذَّةَ الْنَّظَرِ إِلَى وَجْهِكَ، وَالشَّوْقِ إِلَى لِقَائِكَ، فِى غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَفِتْنَةٍ مُضِلَّةٍ" ولهذا قال تعالى فى حق الكفار: {كَلاّ إِنّهُمْ عَن رّبّهِمْ يَوْمَئِذٍ لّمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ} [المطففين: 15- 16]، فعذاب الحجاب من أَعظم أَنواع العذاب الذى يعذب به أَعداءَه، ولذة النظر إِلى وجه الله الكريم أَعظم أَنواع اللذات التى ينعم بها أَولياؤه، ولا تقوم حظوظهم من سائر المخلوقات مقام حظهم من رؤيته وسماع كلامه والدنو منه وقربه.
وهذان الأَصلان ثابتان بالكتاب والسُّنَّة، وعليهما أَهل العلم والإِيمان، ويتكلم

ص -60- فيهما مشايخ الطريق العارفون وعليهما أَهل السُّنَّة والجماعة، وهما من فطرة الله التى فطر الناس عليها، ويحتجون على من ينكرهما بالنصوص والآثار تارة وبالذوق والوجد وبالفطرة تارة وبالقياس والأَمثال تارة. وقد ذكرنا مجموع هذه الطرق فى كتابنا الكبير فى المحبة الذى سميناه "المورد الصافى، والظل الضافى" فى المحبة وأَقسامها وأَنواعها وأَحكامها وبيان تعلقها بالإله الحق دون ما سواه، وذكرنا من ذلك ما يزيد على مائة وجه. ومما يوضح ذلك ويزيده تقريراً أَن المخلوق ليس عنده للعبد نفع ولا بضر ولا عطاء ولا منع بل ربه سبحانه الذى خلقه ورزقه وبصره وهداه وأَسبغ عليه نعمة وتحبب إليه بها مع غناه عنه ومع تبغض العبد إِليه بالمعاصى مع فقره إِليه، فإِذا مسه الله بضر فلا كاشف له إِلا هو، وإِذا أَصابه بنعمه فلا رادَّ لها ولا مانع كما قال تعالى: {وَإِن يَمْسَسْكَ اللّهُ بِضُرّ فَلاَ كَاشِفَ لَهُ إِلاّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَآءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرّحِيمُ} [يونس: 107]، و {مّا يَفْتَحِ اللّهُ لِلنّاسِ مِن رّحْمَةٍ فَلاَ مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلاَ مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فاطر: 2]، فالعبد لا ينفع ولا يضر ولا يعطى ولا يمنع إِلا بإِذن الله، فالأَمر كله لله أولاً وآخراً وظاهراً وباطناً، هو مقلب القلوب ومصرفها كيف يشاءُ، المتفرد بالضر والنفع والعطاءِ والمنع والخفض والرفع، ما من دابة إِلا هو آخذ بناصيتها، أَلا له الخلق والأَمر تبارك الله رب العالمين، وهذا الوجه أَعظم لعموم الناس من الوجه الأَول، ولهذا خوطبوا به فى القرآن أَكثر من الأَول، لكن من تدبر طريقة القرآن تبين له أَن الله سبحانه يدعو عباده بهذا الوجه إِلى لأول، فهذا الوجه يقتضى التوكل على الله والاستعانة به والدعاءَ له ومسألته دون ما سواه، ويقتضى أيضاً محبته وعبادته لإِحسانه إِلى عبده وإِسباغ نعمه عليه، فإِذا عبده وأَحبه وتوكل عليه من هذا الوجه دخل فى الوجه الأَول. وهكذا كمن نزل به بلاءٌ عظيم وفاقة شديدة أَو خوف مقلق فجعل يدعو الله ويتضرع إِليه حتى فتح له من لذيذ مناجاته له باب الإِيمان به والإِنابة إِليه وما هو أَحب إِليه من تلك الحاجة التى قصدها أولا لكنه لم يكن يعرف ذلك أَولا حتى يطلبه ويشتاق إِليه فعرفه إِياه بما أَقامه له من الأَسباب التى أَوصلته إِليه. والقرآن مملوء من ذكر حاجة العباد إِلى الله دون ما سواه ومن ذكر

ص -61- نعمائه عليهم، ومن ذكر ما وعدهم به فى الآخرة من صنوف النعيم واللذات، وليس عند المخلوق شيء من هذا. فهذا الوجه يحقق التوكل على الله والشكر له ومحبته على إِحسانه.
ومما يوضح ذلك ويقويه أَن فى تعلق العبد بما سوى الله مضرة عليه إِذا أَخذ منه القدر الزائد على حاجته المعينة له على عبودية الله ومحبته وتفريغ قلبه له، فإِنه إِن نال من الطعام الشراب فوق حاجاته ضره أَو أَهلكه، وكذلك من النكاح واللباس، وإِن أَحب شيئاً بحيث يُخالِلُهُ فلا بد أَن يسأَمه أَو يفارقه، فالضرر حاصل له إِن وجد أَو فقد، فإِن فقد تعذب بالفراق وتَأَلم، وإِن وجد فإِنه يحصل له من الأَلم أَكثر مما يحصل له من اللذة. وهذا أَمر معلوم بالاعتبار والاستقراء أَن كل من أَحب شيئاً دون الله لغير الله فإِن مضرته أَكثر من منفعته وعذابه أَعظم من نعيمه، ويزيد ذلك إيضاحاً أَن اعتماده على المخلوق وتوكله عليه يوجب له الضرر من جهته، فإِنه يخذل من تلك الجهة. وهذا أيضاً معلوم بالاعتبار والاستقراء فأَنه ما علق العبد رجاءَه وتوكله بغير الله إِلا خاب من تلك الجهة، ولا استنصر بغيره إِلا خذل، قال تعالى: {وَاتّخَذُواْ مِن دُونِ اللّهِ آلِهَةً لّيَكُونُواْ لَهُمْ عِزّاً كَلاّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [مريم: 81- 82]، وقال تعالى: {وَاتّخَذُواْ مِن دُونِ اللّهِ آلِهَةً لّعَلّهُمْ يُنصَرُونَ لاَ يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُندٌ مّحْضَرُونَ} [يس: 74-75].
وقال تعالى عن إِمام الحنفاء أَنه قال للمشركين: {إِنّمَا اتّخَذْتُمْ مّن دُونِ اللّهِ أَوْثَاناً مّوَدّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدّنْيَا ثُمّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً} [العنكبوت: 25]، ولما كان غاية صلاح العبد فى عبادة الله وحده واستعانته وحده كان فى عبادة غيره والاستعانة بغيره غاية مضرته. ومما يوضح الأَمر فى ذلك ويبينه أَن الله سبحانه غنى حميد كريم رحيم، فهو محسن إِلى عبده مع غناه عنه يريد به الخير ويكشف عنه الضر، لا لجلب منفعة إِليه سبحانه ولا لدفع مضرة، بل رحمة وإِحساناً وجوداً محضاً فإنه رحيم لذاته محسن لذاته جواد لذاته كريم لذاته كما أَنه غنى لذاته قادر لذاته حى لذاته، فإِحسانه وجوده وبره ورحمته من لوازم ذاته لا يكون إِلا كذلك، كما أَن قيامه قدرته وغناه من لوازم ذاته فلا يكون إِلا كذلك، وأَما

ص -62- العباد فلا يتصور أَن يحسنوا إِلا لحظوظهم، فأَكثر ما عندهم للعبد أَن يحبوه ويعظموه ليجلبوا له منفعة ويدفعوا عنه مضرة، وذلك من تيسير الله وإِذنه لهم به، فهو فى الحقيقة ولى هذه النعمة ومسديها ومجريها على أَيديهم، ومع هذا فإِنهم يفعلون ذلك إِلا لحظوظهم من العبد، فإنهم إذا أحبوه طلبوا أن ينالوا غرضهم من محبته سواءٌ أَحبوه لجماله الباطن أَو الظاهر فإِذا أَحبوا الأَنبياءَ والأَولياءَ فطلبوا لقاءَهم فهم يحبون التمتع برؤيتهم وسماع كلامهم ونحو ذلك، وكذلك من أَحب إِنساناً لشجاعته أَو رياسته أَو جماله أَو كرمه فهو يحب أَن ينال حظه من تلك المحبة ولولا التذاذه بها لما أَحب ذلك، وإِن جلبوا له منفعة أَو دفعوا عنه مضرة- كمرض وعدو- ولو بالدعاءِ فهم يطلبون العوض إِذا لم يكن العمل لله، فأَجناد الملوك وعبيد المماليك وأَجراءُ المستأْجر وأَعوان الرئيس كلهم إِنما يسعون فى نيل أَغراضهم به، لا يعرج أَكثرهم على قصد منفعة المخدوم إِلا أَن يكون قد علم وهذب من جهة أُخرى فيدخل ذلك فى الجهة الدينية، أَو يكون فيه طبع عدل وإِحسان من باب المكافأَة والرحمة، وإِلا فالمقصود بالقصد الأَول هو منفعة نفسه، وهذا من حكمة الله التى أقام بها مصالح خلقه إِذ قسم بينهم معيشتهم فى الحياة الدنيا ورفع بعضهم فوق بعض درجات ليتخذ بعضهم بعضاً سخرياً.


فصل: فى بيان منفعة الحق، ومنفعة الخلق، وما بينهما من التباين - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان منفعة الحق، ومنفعة الخلق، وما بينهما من التباين

فصل: فى بيان منفعة الحق، ومنفعة الخلق، وما بينهما من التباين
إِذا تبين هذا ظهر أَن أَحداً من المخلوقين لا يقصد منفعتك بالمقصد الأَول، بل إِنما يقصد منفعته بك، وقد يكون عليك فى ذلك ضرر إِذا لم يراع المحب العدل، فإِذا دعوته فقد دعوت من ضرُّه أَقرب من نفعه. وأَما الرب تبارك وتعالى فهو يريدك لك ولمنفعتك لا لينتفع بك، وذلك منفعة لك محضة لا ضرر فيها، فتدبر هذا حق التدبر وراعه حق المراعاة، فملاحظة تمنعك أَن ترجو المخلوق أَو تطلب منه منفعته لك فإِنه لا يريد ذلك البتة بالقصد الأَول، بل إِنما يريد انتفاعه بك عاجلاً أَو آجلاً، فهو يريد نفسه لا يريدك، ويريد نفع نفسه بك لا نفعك بنفسه، فتأَمل ذلك فإن فيه منفعة عظيمة وراحة ويأْساً من المخلوقين، سداً لباب عبوديتهم وفتحاً لباب عبودية الله وحده، فما أَعظم حظ من عرف هذه المسأَلة ورعاها حق رعايتها. ولا يحملنك هذا على جفوة الناس وترك الإِحسان إِليهم واحتمال أَذاهم، بل أَحسن إِليهم لله لا لرجائهم،

ص -63- فكما لا تخافهم فلا ترجوهم، ومما يبين ذلك أَن غالب الخلق يطلبون إِدراك حاجتهم بك وإِن كان ذلك ضرراً عليك، فإِن صاحب الحاجة أعمى لا يرى إلا قضاءَها، فهم لا يبالون بمضرتك إِذا أَدركوا منك حاجتهم، بل لو كان فيها هلاك دنياك وآخرتك لم يبالوا بذلك. وهذا إِذا تدبره العاقل علم أَنه عداوة فى صورة صداقة، وأَنه لا أَعدى للعاقل اللبيب من هذه العداوة، فهم يريدون أن يصيروك كالكير ينفخ بطنك ويعصر أَضلاعك فى نفعهم ومصالحهم، بل لو أَبيح لهم أَكلك لجزروك كما يجزرون الشاة، وكم يذبحونك كل وقت بغير سكين [لمصالحهم]، وكم اتخذوك جسراً ومعبراً لهم إِلى أَوطارهم وأَنت لا تشعر، وكم بعت آخرتك بدنياهم وأَنت لا تعلم، وربما علمت. وكم بعت حظك من الله بحظوظهم منك ورحت صفر اليدين،وكم فَوَّتُوا عليك من مصالح الدارين وقطعوك عنها وحالوا بينك وبينها، وقطعوا طريق سفرك إِلى منازلك الأُولى ودارك التى دعيت إِليها وقالوا: نحن أَحبابك وخدمك، وشيعتك وأَعوانك، والساعون فى مصالحك. وكذبوا والله إِنهم لأَعداءٌ فى صورة أَولياءَ وحرب فى صورة مسالمين، وقطاع طريق فى صورة أَعوان. فواغوثاه ثم واغوثاه بالله الذى يغيث ولا يغاث {يَأَيّهَا الّذِينَ آمَنُوَاْ إِنّ مِنْ أَزْوَاجِكُمْ وَأَوْلاَدِكُمْ عَدُوّاً لّكُمْ فَاحْذَرُوهُمْ} [التغابن: 14]، {يَأَيّهَا الّذِينَ آمَنُواْ لاَ تُلْهِكُمْ أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ عَن ذِكْرِ اللّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون: 9]. فالسعيد الرابح من عامل الله فيهم ولم يعاملهم فى الله، وخاف الله فيهم ولم يخفهم فى الله وأَرضى الله بسخطهم ولم يرضهم بسخط الله، وراقب الله فيهم ولم يراقبهم فى الله، وآثر الله عليهم ولم يؤثرهم فى الله، وأَمات خوفهم ورجاءَهم وحبهم من قلبه وأَحى حب الله وخوفه ورجاءَه فيه، فهذا هو الذى يكتب عليهم، وتكون معاملته لهم كلها ربحاً، بشرط أَن يصبر على أَذاهم ويتخذه مغنماً لا مغرماً وربحاً لا خسراناً.
ومما يوضح الأَمر أَن الخلق لا يقدر أَحد منهم أَن يدفع عنك مضرة البتة إِلا بإِذن الله ومشيئته وقضائه وقدره فهو فى الحقيقة الذى لا يأْتى بالحسنات إِلا هو، ولا يذهب بالسيئات إِلا هو: {وَإِن يَمْسَسْكَ اللّهُ بِضُرّ فَلاَ كَاشِفَ لَهُ إِلاّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدّ لِفَضْلِهِ} [يونس: 107]، قال النبى صلى الله عليه وسلم لعبد الله بن عباس: "وَاعْلَمْ

ص -64- أَنَّ الْخَليقَةَ لَوْ اجْتَمَعُوا عَلَى أَنْ يَنْفَعُوكَ لَمْ يَنْفَعُوكَ إِلا بِشَيءٍ كَتَبَهُ اللهُ لَكَ وَلَوْ اجْتَمَعُوا عَلَى أَنْ يضروك لم يضروكَ إِلا بِشَيءٍ كَتَبَهُ اللهُ عَلَيْكَ"، وإِذا كانت هذه حال الخلقة فتعليق الخوف والرجاء بهم ضار غير نافع. والله أعلم.


فصل: فى بيان أن المنفعة والمضرة لا تكون إلا من الله وحده - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان أن المنفعة والمضرة لا تكون إلا من الله وحده

فصل: فى بيان أن المنفعة والمضرة لا تكون إلا من الله وحده
وجماع هذا أَنك إِذا كنت غير عالم بمصلحتك ولا قادر عليها ولا مريد لها كما ينبغى فغيرك أَولى أَن لا يكون عالماً بمصلحتك ولا قادراً عليها ولا مريداً لها، والله سبحانه هو يعلم ولا تعلم ويقدر ولا تقدر، ويعطيك من فضله لا لمعوضة ولا لمنفعة يرجوها منك، ولا لتكثر بك ولا لتعززَّ بك ولا يخاف الفقر ولا تنقص خزائنه على سعة الإِنفاق، ولا يحبس فضله عنك لحاجة منه إِليك واستغناه بحيث إِذا أَخرجه أَثر ذلك فى غناه، وهو يحب الجود والبذل والعطاءَ والإِحسان أَعظم مما تحب أَنت الأَخذ والانتفاع بما سأَلته، فإِذا حبسه عنك فاعلم أَن هناك أمرين لا ثالث لهما: أَحدهما أن تكون أنت الواقف فى طريق مصالحك وأنت المعوِّق لوصول فضله إِليك وأَنت حجر فى طريق نفسك، وهذا هو الأَغلب على الخليقة، فإِن الله سبحانه فيما قضى قضى به أَن ما عنده لا ينال إِلا بطاعته، وأَنه ما استجلبت نعم الله بغير طاعته، ولا استديمت بغير شكره، ولا عوقت وامتنعت بغير معصيته، وكذلك إِذا أَنعم عليك ثم سلبك النعمة فإِنه لم يسلبها لبخل منه ولا استئثار بها عليك وإِنما أَنت المسبب فى سلبها عنك، فإِن الله لا يغير ما بقوم حتى يغيروا ما بأَنفسهم: {ذَلِكَ بِأَنّ اللّهَ لَمْ يَكُ مُغَيّراً نّعْمَةً أَنْعَمَهَا عَلَىَ قَوْمٍ حَتّىَ يُغَيّرُواْ مَا بِأَنْفُسِهِمْ وَأَنّ اللّهَ سَمِيعٌ عَلِيمٌ} [الأنفال: 53]، فما أُزيلت نعم الله بغير معصيته:

إِذا كُنْتَ فِى نِعْمَةٍ فَارْعَهَا فَإِنَّ المعاصِى تُزِيلُ النِّعَم

فآقتك من نفسك، وبلاؤك من نفسك، وأَنت فى الحقيقة الذى بالغت فى عداوتك، وبلغت من معاداة نفسك ما لا يبلغ العدو منك، كما قيل:

مَا يَبْلُغُ الأَعْدَاءُ مِنْ جَاهِلٍ مَا يَبْلُغُ الْجَاهِلُ مِنْ نَفْسهِ

ص -65- ومن العجب أَن هذا شأْنك مع نفسك وأَنت تشكو المحسن البريء عن الشكاية، وتتهم أَقداره وتعانيها وتلومها، فقد ضيعت فرصتك وفرطت فى حظك، وعجز رأَيك عن معرفة أَسباب سعادتك وإِرادتها، ثم قعدت تعاتب القدر بلسان الحال والقال، فأَنت المعنى بقول القائل:

وعاجز الرأَى مضياع لفرصته حتى إِذا فات أَمر عاتب القدرا

ولو شعرت برأْيك، وعلمت من أَين دهيت ومن أَين أُصبت، لأَمكنك تدارك ذلك، ولكن قد فسدت الفطرة وانتكس القلب وأَطفأ الهوى مصابيح العلم والإِيمان منه فأَعرضت عمن هو أَصل بلائك ومصيبتك منه وأقبلت تشكو من كل إِحسان دقيق أَو جليل وصل إِليك فمنه فإِذا شكوته إِلى خلقه كنت كما قال بعض العارفين- وقد رأَى رجلاً يشكو إِلى آخر ما أَصابه ونزل به- فقال: يا هذا تشكو من يرحمك، إِلى من لا يرحمك.

وإِذا أَتَتْكَ مصيبة فاصبر لها صبر الكريم فإِنه بك أَرحم

وإِذا شكوت إِلى ابن آدم إِنما تشكو الرحيم إِلى الذى لا يرحم

وإِذا علم العبد حقيقة الأَمر، وعرف من أَين أُتى ومن أَى الطرق أُغير على سرحه ومن أَى ثغرة سرق متاعه وسلب استحى من نفسه- إِن لم يستح من الله- أَن يشكو أَحداً من خلقه أَو يتظلمهم أَو يرى مصيبته وآفته من غيره، قال تعالى {وَمَآ أَصَابَكُمْ مّن مّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُواْ عَن كَثِيرٍ} [الشورى:30]، وقال: {أَوَ لَمّا أَصَابَتْكُمْ مّصِيبَةٌ قَدْ أَصَبْتُمْ مّثْلَيْهَا قُلْتُمْ أَنّىَ هَذَا قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ} [آل عمران: 165]، وقال: {مّآ أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَآ أَصَابَكَ مِن سَيّئَةٍ فَمِن نّفْسِكَ} [النساء: 79].
فإِن أَصررت على اتهام القدر وقلت: فالسبب الذى أُصبتُ منه وأُتيت منه ودهيت منه قد سبق به القدر والحكم وكان فى الكتاب مسطوراً، فلا بد منه على الرغم منى، وكيف لى أَن أَنفك منه وقد أُودع الكتاب الأَول قبل بدءِ الخليقة والكتاب الثانى قبل خروجى إِلى هذا العلم وأنا فى ظلمات الأحشاء حين أمر الملك بكتب الرزق

ص -66- والأَجل والسعادة والشقاوة فلو [جريت] إِلى سعادتى ما جريت حتى بقى بينى وبينها شبر لغلب على الكتاب فأَدركتنى الشقاوة، فما حيلة من قلبه بيد غيره يقلبه كيف يشاءُ ويصرفه كيف أَراد، إِن شاء أَن يقيمه أقامه، وإِن شاءَ أَن يزيغه أَزاغه، وهو الذى يحول بين عوارى المرءِ وقلبه، وهو الذى يثبت قلب العبد إِذا شاءَ ويزلزله إِذا شاءَ، فالقلب مربوب مقهور تحت سلطانه لا يتحرك إِلا بإِذنه ومشيئته، قال أَعلم الخلق بربه صلوات وسلامه عليه: "ما من قلب إِلا وهو بين إِصبعين من أَصابع الرحمن، إِن شاءَ أَن يقيمه أَقامه، وإِن شاءَ أَن يزيغه أَزاغه"، ثم قال: "اللَّهم مقلب القلوب ثبت قلوبنا على دينك"، وكان أَكثر يمينه: "لا ومقلب القلوب" وقال بعض السَلَف: "مثل القلب مثل الريشة فى أَرض فلاة تقلبها الرياح ظهراً لبطن"، فما حيلة قلب هو بيد مقلبه ومصرفه، [وقل] له مشيئة بدون مشيئته، كما قال تعالى: {وَمَا تَشَآءُونَ إِلاّ أَن يَشَآءَ اللّهُ رَبّ الْعَالَمِينَ} [التكوير: 29]، وروى عن عبد العزيز ابن أبى حازم عن أَبيه عن سهل بن سعد قال: تلا رسول الله صلى الله عليه وسلم قوله عَزَّ وجَلَّ: {أَفَلاَ يَتَدَبّرُونَ الْقُرْآنَ أَمْ عَلَىَ قُلُوبٍ أَقْفَالُهَآ} [محمد: 24]، وغلام جالس عند رسول الله صلى الله عليه وسلم فقال: بلى والله يا رسول الله، إِن عليها لأَقفالها، ولا يفتحها إِلا الذى أَقفلها. فلما ولَى عمر بن الخطاب طلبه ليستعمله وقال: "لم يقل ذلك إِلا من عقل"، قال طاوس: أدركت ثلاثمائة من أصحاب رسول الله صلى الله عليه وسلم يقولون: كل شيء بقدر. وقال أَيوب السختيانى: أَدركت الناس وما كلامهم إِلا: إِن قضى، إِن قدر. وقال عطاءُ عن ابن عباس فى قوله تعالى:
 {إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُون} [الجاثية: 29]، قال: كتب الله أَعمال بنى آدم وما هم عاملون إِلى يوم القيامة. قال: والملائكة تستنسخ ما يعمل بنو آدم يوماً بيوم فذلك قوله: {إِنّ كُنّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ} [الجاثية 29] وفى الآية قول آخر: إِن استنساخ الملائكة هو كتابتهم لما يعمل بنو آدم بعد أَن يعملوه وقد يقال وهو الأَظهر: إِن الآية تعم الأَمرين، فيأْمر الله ملائكته فتستنسخ من أُم الكتاب أَعمال بنى آدم ثم يكتبونها عليهم إِذا عملوها فلا تزيد على ما نسخوه من أُم الكتاب ذرة ولا تنقصها، وقال على بن أَبى طلحة عن ابن عباس فى قوله تعالى: {إِنّا كُلّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49]،

ص -67- خلق الله الخلق كلهم بقدر، وخلق الخير والشر، فخير الخير السعادة وشر الشر الشقاوة.
وفى صحيح مسلم عن أَبى الأسود الدؤلى قال: قال لى عمران بن حصين: أَرأَيت ما يعمل الناس اليوم ويكدحون، أَشيء قضى عليهم ومضى عليهم من قدر قد سبق، أَو فيما يستقبلون ممن أَتاهم به نبيهم وثبتت به الحجة؟ قال: قلت: لا، بل فيما قضى عليهم ومضى قال: أَفيكون ذلك ظلماً؟ قال: ففزعت فزعاً شديداً، وقلت: إِنه ليس شيء إِلا خلقه وملكه: {وَلا يُسْأَلُ عَمَّا يَفْعَلُ، وَهُمْ يُسْأَلُونَ} [الأنبياء: 23]، فقال: سددك الله إِنما سَألتك لأُحرز عقلك. إن رجلاً من مزينة- أَو جهينة- أَتى النبى صلى الله عليه وسلم فقال: يا رسول الله، أَرأَيت ما يعمل الناس ويتكادحون فيه، أشيء قضى عليهم ومضى، أو فيما يستقبلون مما أَتاهم به نبيهم؟ قال: فيما قضى عليهم ومضى. فقال الرجل: ففيم العمل؟ قال رسول الله صلى الله عليه وسلم: "من كان خلقه الله لإِحدى المنزلتين فسيستعمله لها"، وتصديق ذلك فى كتاب الله عَزَّ وجَلَّ: {وَنَفْسٍ وَمَا سَوَّاهَا فَألْهَمَهَا فُجُ ورَهَا وَتَقْوَاهَا} [الشمس: 7- 8]، وقال مجاهد فى قوله تعالى: {إِنَنِّى أَعْلَمُ مَا لا تَعْلَمُون} [البقرة: 30]، قال: علم إِبليس المعصية وخلقه لها. وقال تعالى: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} [الأعراف: 30]، قال ابن عباس: إِن الله سبحانه بدأَ خلق ابن آدم مؤمناً وكافراً ثم قال: {هُوَ الَّذِى خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِن} [التغابن: 2]، ثم يعيدهم يوم القيامة كما بدأَ خلقهم مؤمن وكافر. وقال سعيد بن جبير: عن ابن عباس فى قوله تعالى: {وَاعْلَمُوا أَنَّ اللهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24]، قال: يحول بين المؤمن والكفر ومعاصى الله، ويجول بين الكافر والإِيمان وطاعة الله. وقال ابن عباس ومالك وجماعة من السَلَف فى قوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلا مَن رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود: 118- 119]، قالوا: خلق أَهل الرحمة للرحمة، وأَهل الاختلاف للاختلاف. وقال تعالى: {وَلَوْ شَاءَ اللهُ مَا اقْتَتَلُوا} [البقرة: 253 {وَلَوْ شِئْنَا لاَتَيْنَا كُلّ نَفْسٍ هُدَاهَا} [السجدة:13]، {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَن فِى الأَرْضِ كُلُّهُمْ جَمِيعاً} [يونس: 99]، {وَلَوْ شَاءَ اللهُ لَجَمَعَهُمْ عَلَى الْهُدَي} [الأنعام: 35]، {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} [الأنعام: 112]، وقال تعالى:

ص -68- {فَمَنْ أَظْلَمُ مِمّنِ افْتَرَىَ عَلَى اللّهِ كَذِباً أَوْ كَذّبَ بِآيَاتِهِ أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُم مّنَ الْكِتَابِ} [الأعراف: 37] أَى نصيبهم مما كتب لهم. وقال: {كَذَلِكَ سَلَكْنَاهُ فِى قُلُوبِ الْمُجْرِمِينَ} [الشعراء: 200]، قال الحسن وغيره: الشرك والتكذيب. وقال تعالى: {كَلاَّ إِنَّ كِتَابَ الْفُجَّارِ لَفِى سِجّين} [المطففين: 7]، قال محمد بن كعب القرظى: رقم الله سبحانه كتاب الفجار فى أَسفل الأَرض، فهم عاملون بما قدر رقم عليهم فى ذلكَ الكتاب ورقم كتاب الأَبرار فجعله فى عليين، فهم يؤتى بهم حتى يعملوا ما قدر رقم عليهم فى ذلك الكتاب. وقال ابن عباس: {تَبَّتْ يَدَا أَبِى لَهَبٍ} [المسد: 1]، بما جرى من القلم فى اللوح المحفوظ، وقال مجاهد فى قوله تعالى: {وَجَعَلْنَا مِن بَيْنَ أَيْدِيَهِمْ سَدَّاً وَمِنْ خَلْفِهِمْ سَدَّاً} [يس: 9]، قال: عن الحق. وفى قوله: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّة} [الإسراء: 46]، قال: فالجعبة فيها السهام، وقال ابن عباس فى قوله تعالى: {وأَضَلَّهُ اللهُ عَلَى عِلْم} [الجاثية: 23]، قال: أَضله فى سابق علمه، وقال فى قوله تعالى حكاية عن عدوه إِبليس: {فَبِمَا أَغْوَيْتَنِى} [الأعراف: 16]، قال: أَضللتنى، وقال فى قوله: {مَآ أَنتُمْ عَلَيْهِ بِفَاتِنِينَ إِلا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصافات: 162- 163]، قال: من قضيت له أَنه صال الجحيم. وقال عمر بن عبد العزيز: لو أَراد الله أن لا يعصى لم يخلق إِبليس، وقد فصل لكم وبين لكم ما أَنتم عليه بفاتنين إِلا من قدَّر أَن يصلى الجحيم. وقال وهيب بن خالد: أَنبأنا خالد قال: قلت للحسن: أَلهذه خلق آدم- يعنى السماءَ- أَم للأَرض؟ فقال:لا بل للأَرض.
قال: قلت أَرأَيت لو اعتصم من الخطيئة فلم يعملها، أَكان ترك فى الجنة؟ قال: سبحانه الله أَكَان له بد من أَن يعملها؟ وقال تعالى: {وَجَعَلَنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} [الأنبياء:73]، وقال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: 41]، وقال: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} [الفرقان: 74]، أَى أَئمة يهتدى بنا، ولا تجعلنا أَئمة ضالين يدعون إِلى النار، وقال: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} [الأنعام: 28]، وقال: {وَنُقَلّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوّلَ مَرّةٍ} [الأنعام: 110]، وقال: {وَلَوْ أَنّنَا نَزّلْنَآ إِلَيْهِمُ الْمَلآئِكَةَ وَكَلّمَهُمُ الْمَوْتَىَ وَحَشَرْنَا عَلَيْهِمْ كُلّ شَيْءٍ قُبُلاً مّا كَانُواْ

ص -69- لِيُؤْمِنُوَاْ إِلاّ أَن يَشَآءَ اللّهُ} [الأنعام: 111]، وقال زيد بن أسلم: والله ما قالت القدرية كما قال الله ولا كما قال رسله ولا كمال قال أَهل الجنة ولا كما قال أَهل النار ولا كما قال أَخوهم إِبليس، قال الله عز وجل: {وَمَا تَشَاءُون إِلا أَن يَشَاءَ الله} [الإنسان: 30] [التكوير: 29]، وقالت الملائكة: {لا عِلمَ لَنَا إِلا مَا عَلَّمْتَنَا} [البقرة: 32]، وقال شعيب: {وَمَا يَكُونُ لَنَآ أَن نّعُودَ فِيهَآ إِلاّ أَن يَشَآءَ اللّهُ} [الأعراف: 89]، وقال أَهل الجنة: {الْحَمْدُ للّهِ الّذِي هَدَانَا لِهَذَا وَمَا كُنّا لِنَهْتَدِيَ لَوْلآ أَنْ هَدَانَا اللّهُ} [الأعراف: 43]، وقال أَهل النار: {غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} [المؤمنون: 106]، وقال أَخوهم إِبليس: {رَبِّ بِمَآ أَغْوَيْتَنِي} [الحجر: 39]،
وقال مجاهد فى قوله: {وَكُلّ إِنْسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ} [الإسراء: 13]، قال: مكتوب فى عنقه شقى أَو سعيد. وقال ابن عباس فى قوله: {وَمَن يُرِدِ اللهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللهِ شَيْئاً} [المائدة: 41] يقول: ومن يرد الله ضلالته لم تغن عنه شيئاً. وذكر الطبرى وغيره من حديث سويد بن سعدٍ عن سوار بن مصعب عن أبى حمزة عن مقسم عن ابن عباس: صعد النبى صلى الله عليه وسلم المنبر، فحمد الله وأَثنى عليه، ثم بسط يده اليمنى فقال: "بسم الله الرحمن الرحيم، كتاب من الله الرحمن الرحيم لأَهل الجنة بأَسمائهم، وأَسماءِ آبائهم وقبائلهم وعشائرهم، فجمل أولهم على آخرهم، لا ينقص منهم ولا يزاد فيهم، فرغ ربكم وقد يسلك بأهل السعادة طريق الشقاءِ حتى يقال [لا ينقض منهم ولا يزاد فيهم. فرغ ربكم. وقد يسلك بأهل السعادة طريق الشقاء حتى يقال] كأَنهم هم بل هم هم، ما أَشبههم بهم بل هم هم فيردهم ما سبق لهم من الله من السعادة، فيعمل بعمل أَهل الجنة فيدخلها قبل موته بفواق ناقة، وقد يسلك بأَهل الشقاءِ طريق السعادة حتى يقال كأَنهم هم بل هم هم، ما أَشبههم بهم بل هم هم، فيردهم ما سبق لهم من الله، فيعمل بعمل أَهل النار فيدخلها ولو قبل موته بفواق ناقة، فصاحب الجنة مختوم له بعمل أَهل الجنة وإِن عمل عمل أَهل النار، وصاحب النار مختوم له بعمل أَهل النار وإِن عمل بعمل أَهل الجنة، ثم قال رسول الله: "الأَعمال بخواتيمها"، وقال على بن أبى طلحة عن ابن عباس فى قوله تعالى: {إِنّ الّذِينَ كَفَرُواْ سَوَآءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لاَ يُؤْمِنُونَ} [البقرة: 6]، وفى قوله: {وَلَوْ شَآءَ اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَىَ} [الأنعام:35]، وفى قوله {فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلّهُ

ص -70- يَجْعَلْ صَدْرَهُ ضَيّقاً حَرَجاً} [الأَنعام: 125]، وفى قوله: {مَا كَانُوا لِيُؤْمِنُوا إِلا أَن يَشَآءَ الله} [الأنعام: 111]، وفى قوله: {وَلَوْ شِئْنَا لآتَيْنَا كُلّ نَفْسٍ هُدَاهَا} [السجدة: 13]، وقوله: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَن فِى الأَرْضِ كُلُّهُمْ جَمِيعاً} [يونس: 99]، وقوله: {إِنَّا جَعَلْنَا فِى أَعْنَاقِهِمْ أَغْلالاً} [يس: 8]، وقوله: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا} [الكهف: 28]، ونحو هذا من القرآن، إِن رسول الله كان يحرص أَن يؤمن جميع الناس ويتابعوه على الهدى، فأَخبره الله أَنه لا يؤمن إِلا من سبق له من الله السعادة فى الذكر الأَول، ثم قال لنبيه: {لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَن لا يَكُونُوا مُؤْمِنِينَ} [الشعراء: 3]، ويقول: {إِن نّشَأْ نُنَزّلْ عَلَيْهِمْ مّنَ السّمَآءِ آيَةً فَظَلّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ} [الشعراء: 4]، ثم قال: {مّا يَفْتَحِ اللّهُ لِلنّاسِ مِن رّحْمَةٍ فَلاَ مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلاَ مُرْسِلَ لَهُ مِن بَعْدِهِ} [فاطر: 2]، ويقول: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيءٌ} [آل عمران: 128]، وفى صحيح مسلم عن طاووس: أَدركت ناساً من أَصحاب رسول الله يقولون: كل شيء بقدر. وسمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: "كل شيء بقدر، حتى العجز والكيس"، وفى صحيح مسلم [أيضاً] عن عبد الله بن [عمر] قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلق قبل أَن يخلق السماوات والأَرض بخمسين أَلف سنة وعرشه على الماءِ"، وفى صحيحه أَيضاً عن أَبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوى خير وأَحب إِلى الله من المؤمن الضعيف، وفى كل خير. فاحرص على ما ينفعك واستعن بالله ولا تعجز، وإِن أصابك شيء فلا تقل: لو أَنى فعلت كذا وكذا، ولكن قل: قدر الله وما شاءَ الله فعل. فإِن لو تفتح عمل الشيطان"، وفى صحيحه أَيضاً عن أَبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ النّذْرَ لا يُقَدِّرُ لابن آدمَ شَيئاً لَمْ يَكُنِ اللهُ قَدَّرَهُ وَلَكِنِ النَّذْرُ يُوافِقُ الْقَدَرَ فَيُخْرِجُ ذَلِكَ مِنَ الْبَخِيلِ مَا لَمْ يَكُنْ يُرِيدُ أَنْ يُخْرِجَهُ"
وفي حديث جبرائيل وسؤاله النبى صلى الله عليه وسلم عن الإِيمان قال: "الإِيمانُ أَنْ تُؤمنَ باللهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْقَدَرِ خَيْرِهِ وَشَرِّهِ"، وفى الصحيحين حديث ابن مسعود فى التخليق وفيه: "فوالذى لا إِله غيره إِن أَحدكم ليعمل بعمل أَهل الجنة حتى ما يكون بينه وبينها إِلا ذراع فيسبق عليه الكتاب فيعمل بعمل أَهل النار فيدخل النار، وإِن أَحدكم ليعمل بعمل أَهل النار حتى ما يكون بينه وبينها إِلا ذراع فيسبق عليه الكتاب،

ص -71- فيعمل بعمل أَهل الجنة فيدخلها"، وذكر الطبرى الحسن بن على الطوسى أَنبأَنا محمد بن يزيد الأَسفاطى البصرى محدِّث البصرة قال: رأَيت رسول الله صلى الله عليه وسلم فى النوم فقلت: يا رسول الله، حديث عبد الله بن مسعود حدثنى الصادق المصدوق- أَعنى حديث القدر- فقال: إى والله الذى لا إِله إِلا هو حدثت به، رحم الله عبد الله بن مسعود حيث حدث به، ورحم الله حيث حدث به، ورحم الله الأَعمش حيث حدث به، ورحم الله من حدث به قبل الأَعمش، ورحم الله من يحدث به بعد الأَعمش.
وفى صحيح مسلم عن ابن مسعود: "الشقى من شقى فى بطن أُمه، والسعيد من وعظ بغيره"، وقد روى حديث تقدير السعادة والشقاوة فى بطن الأُم من حديث عبد الله بن مسعود، وأَنس بن مالك، وعبد الله بن عمر، وعائشة أُم المؤمنين، وحذيفة بن أُسيد، وأَبى هريرة. وقال أَبو الحسن بن عبيد الحافظ: سمعت أَبا عبد الله بن أَبى خيثمة يقول: سمعت عمرو بن على الفلاس يقول: انحدرت من سرَّ من رأَى إِلى بغداد فى حاجة لى فبينما أَنا أَمشى فى بعض الطريق إِذا بجمجة قد نحرت فأَخذتها، فإِذا على الجبهة مكتوب "شقى" والياءُ مكسورة إِلى خلف. وهؤلاءِ كلهم أَئمة حفاظ، ذكره الطبرى فى السنة. وفى الصحيحين حديث [على عن] النبى صلى الله عليه وسلم: "ما منكم من أحد إِلا كتب مقعده من النار ومقعده من الجنة"، فقالوا: يا رسول الله، أَفلا نتكل على كتابنا وندع العمل؟ فقال: "اعملوا، فكل ميسر لما خلق له: أَما من كان من أَهل السعادة فييسر لعمل أَهل السعادة، وأَما من كان من أَهل الشقاوة فييسر لعمل أَهل الشقاوة"، ثم قرأ: {فأَمَّا مَن أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَي} [الليل: 5- 10]
وفى الصحيحين عن عمران بن حصين أَن النبى صلى الله عليه وسلم سئل: أَعلم أَهل الجنة من أَهل النار؟ قال: "نعم"، قيل [له]: ففيم يعمل [العالمون]؟ قال: "نعم، كل ميسر لما خلق له". وفى صحيح مسلم عن عائشة قالت: "دعى رسول الله [صلى الله عليه وسلم] إِلى جنازة غلام من الأَنصار، فقلت: يا رسول الله، طوبى لهذا، عصفور من عصافير الجنة، لم يدرك السوءَ ولم يعمله، قال: "أَو غير ذلك، إن الله تعالى خلق للجنة أَهلا، خلقهم

ص -72- لها وهم فى أصلاب آبائهم وخلق للنار أَهلا خلقهم لها وهم فى أَصلاب آبائهم"، وفى الصحيحين عن ابن عباس عن أُبى بن كعب عن النبى صلى الله عليه وسلم قال: "الغلام الذى قتله الخضر طبع يوم طبع كافراً، ولو عاش لأَرهق أَبويه طغياناً وكفراً" وفى مسند الإمام أحمد عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إِنَّ اللهَ خَلَقَ الْخَلْقَ فِى [ظُلْمَةٍ ثم ألقى عليهم من نوره وفى لفظ فجعلهم فى] وَاحِدَةٍ، فَأَخَذَ مِنْ نُورِهِ فَأَلْقَاهُ عَلَى تِلْكَ الظُّلْمَةِ، فَمَنْ أَصَابَهُ النُّورُ اهْتَدَى، ومَنْ أَخْطَأَهُ ضَلَّ، فَلِذَلِكَ أَقُولُ:جَفَّ القَلَمُ عَلَى عِلْم الله"، وذكر راشد بن سعد عن أبى عبد الرحمن السلمى أن أَبا قتادة سمع النبى صلى الله عليه وسلم يقول: "خَلَقَ اللهُ آدَمَ وَأَخْرَجَ الْخَلْقَ مِنْ ظهْرِهِ فَقَالَ: هَؤُلاءِ فِى الْجَنَّةِ وَلا أُبَالِى، وَهَؤُلاءِ فِى النَّارِ وَلا أُبَالِى"، قال: قيل: على ما نعمل؟ قال: "عَلَى مَوَاقعِ الْقَدَرِ"، وذكر أبو داود فى كتاب القدر عن عبد الله بن مسعود أَنه مر على رجل فقالوا: هذا هذا.. ونالوا منه، فقال عبد الله: أَرأَيتم لو قطعتم يده، كنتم تستطيعون أن تخلقوا له يداً؟ قالوا: لا [قال فلو قطع رجله أكنتم تستطيعون أن تخلقوا له رجلاً؟ قالوا لا]. قال: فلو قطع رأْسه، كنتم تستطيعون أن تخلقوا له رأَساً؟ قالوا: لا، قال: فكما لا تستطيعون أن تغيروا خلقه لا تستطيعون أَن تغيروا خُلقه، إِن النطفة إذا وقعت فى الرحم بعث الله ملكاً فكتب أَجله وعمله ورزقه وشقى أَو سعيد. وذكر فيه عن ابن مسعود مرفوعاً: "إِنَّمَا هُمَا اثْنَتَان: الْهَدْى وَالْكَلام فَأَحْسَنُ الْكَلامِ كَلامُ اللهِ، وَأَحْسَنُ الْهَدْى هَدْى مُحَمَّد، وَشَرُّ الأُمُورِ مُحَدَثَاتُهَا، وَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ، وَإِنَّ كُلَّ مَا هُوَ آتِ قَرِيب وَإِنَّ الشَّقِى مَنْ شَقِى فِى بَطْن أُمِّهِ وَالسَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ"، وقال ابن وهب: أخبرنى يونس عن ابن شهاب أن عبد الرحمن ابن هنيدة حدثه أَن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إِذَا أَرَاد اللهُ أَنْ يَخْلُقَ النَّسَمَة قَالَ مَلَكُ الأَرْحَام تَعْرُّفاً: يَا رَبّ، أَذَكَرٌ أَمْ أُنْثَى؟ فَيَقْضِى اللهُ أَمْرَهُ [ثم يقول: يا رب أشقى أم سعيد؟ فيقضى الله أمره]، ثُمَّ يَكْتُبُ بَيْنَ عَيْنَيْهِ مَا هُوَ لاقٍ حَتَّى النَّكْبَةُ يُنْكَبُهَا"
وقال الليث عن عقيل عن ابن شهاب: أخبرنى أَبو بكر بن عبد الرحمن بن الحارث بن هشام أَن رسول الله صلى الله عليه وسلم قال: فذكره سواء. قال الزهرى: وحدثنى عبد الرحمن بن أُذينة عن ابن عمر.. مثل ذلك. وذكر أَبو داود أيضاً عن عائشة يرفعه: "إِن

ص -73- الله حين يريد أَن يخلق الْخلق يبعث ملكاً فيدخل على الرحم فيقول: أَى رب ماذا؟ فيقول: غلام، أَو جارية، أَو ما شاءَ الله أَن يخلق فى الرحم. فيقول: أَى رب، أَشقى أم سعيد؟ فيقول: شقى أو سعيد. فيقول: أى رب، ما أضله، فيقول كذا وكذا. فتقول أى رب، ما خلقه؟ فيقول: كذا وكذا، قال: فيقول: يا رب، ما خلائقه؟ فيقول: كذا وكذا، قال: فمَا من شيء إِلا وهو يخلق معه فى الرحم" وذكر ابن وهب عن ابن لهيعة عن بكر بن سوادة عن أَبى تميم الجيشانى عن أبى ذر أن المنى إِذا مكث فى الرحم أربعين ليلة أَتاه ملك النفوس فعرج به إِلى الرب [تعالى] فى راحته فيقول: يا رب عبدك ذكر أم أُنثى؟ فيقضى الله ما هو قاض. أَشقى أَم سعيد؟ فيكتب ما هو لاق بين عينية. قال أَبو تميم: وقرأ أَبو ذر من فاتحة سورة التغابن خمس آيات. وقال ابن وهب: أَخبرنى ابن لهيعة عن كعب بن علقمة عن عيسى بن هلال عن عبد الله ابن عمرو بن العاص أَنه قال: إِذا مكثت النطفة فى رحم المرأَة أَربعين يوماً جاءَها ملك فاختلجها، ثم عرج بها إلى الرحمن عز وجل فقال: اخلق يا أَحسن الخالقين. فيقضى الله فيها بما يشاءُ من أَمره، ثم يدفع إِلى الملك، فيسأَل الملك عن ذلك فيقول: يا رب، سقط أَم تم؟ فيبين له، ثم يقول: يا رب واحد أَو توأَم؟ فيبين له، ثم يقول: يا رب ذكر أَم أُنثى؟ فيبين له، فيقول: يا رب، أناقص الأجل أم تام الأجل؟ فيبين له ذلك، ثم يقول: يا رب، أشقى أَم سعيد؟ فيبين له، ثم يقول: يا رب، اقطع رزقه مع [خلقه]، فيهبط بهما جميعاً. فوالذى نفسى بيده ما ينال من الدنيا إِلا ما قسم له، فإِذا أَكل رزقه قبض".
وفى صحيح مسلم: عن حذيفة بن أُسيد يبلغ به النبى صلى الله عليه وسلم قال: "يدخُلُ الْمَلَكُ على النطفة بعد ما تستقر فى الرحم بأَربعين أَو خمس وأَربعين ليلة فيقول: يا رب، أشقى أَم سعيد؟ فيكتبان، فيقول: يا رب أَذكر أَم أُنثى؟ فيكتبان، ويكتب عمله وأَثره ورزقه، ثم تطوى الصحف ولا يزاد فيها ولا ينقص". وفى الصحيحين عن أَنس بن مالك- ورفع الحديث- قال: "إِنَّ اللهَ وَكَّلَ بِالرَّحِمِ مَلَكاً فَيَقُولُ: أَى رَبِ نُطْفَة، أَى رَب عَلَقَة، أَى رَب مُضْغَة، فَإِذَا أَرَادَ اللهُ أَنْ يَقْضِى خَلْقاً قَالَ الْمَلَكُ: أَى رب ذكر أَو أُنثى؟ شقى أَو سعيد، فما الرزق، فما الأَجل؟ فيكتب ذلك فى بطن أُمِّه". وفى الصحيحين من حديث

ص -74- ابن مسعود عن النبى صلى الله عليه وسلم: "إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِى بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْماً ثُم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم ينفخ فيه الروح، ويبعث إِليه الملك فيؤمر بأَربع كلمات: بكتب رزقه وأجله وعمله وشقى أَو سعيد". وفى حديث ابن مسعود أَن هذا التقدير وهذه الكتابة فى الطور الرابع من أَطوار التخليق عند نفخ الروح فيه، وفى الأَحاديث التى ذكرت أَيضاً آنفاً أَن ذلك فى الأَربعين الأُولى قبل كونه علقة ومضغة، وفى رواية صحيحة: "إِذا مر بالنطفة ثنتان وأَربعون ليلة بعث الله إِليها ملكاً فصورها، وخلق سمعها وبصرها وجلدها" وفى رواية: "إِن ذلك يكون فى بضع وأَربعين ليلة" والله أعلم.
فصل: فى الجمع بين الروايات المتقدمة
الجمع بين هذه الروايات أَن للملك ملازمة ومراعاة بحال النطفة، وأنه يقول: يا رب هذه نطفة، هذه علقة، هذه مضغة فى أوقاتها. فكل وقت يقول فيه ما صارت إليه بأمر الله [تعالى]، وهو أعلم بها وبكلام الملك، فتصرفه فى أوقات: أحدها حين يخلقها الله نطفة ثم ينقلها علقة، وهو أول أوقات علم الملك بأنه ولد، لأنه ليس كل نطفة تصير ولداً، وذلك بعد الأربعين الأُولى فى أول الطور الثانى. ولهذا- والله أعلم- وقعت الإشارة إليه فى أول سورة أنزلها على رسوله: {إقرأ بِاسْمِ رَبِّكَ الَّذى خَلَقَ خلَقَ الإِنْسَانَ مِنْ عَلَقٍ} [العلق: 1- 2] إذ خلقه من علقة هو أول مبدء الإِنسانية، وحينئذ يكتب رزقه وأجله وعمله وشقاوته وسعادته ثم للملك فيه تصرُّف آخر [فى وقت آخر] وهو تصويره وتخليق سمعه وبصره وجلده وعظمه ولحمه وذكوريته وأُنوثيته وهذا إنما يكون فى الأربعين الثالثة قبل نفخ الروح فيها فإن نفخ الروح لا يكون إلا بعد تمام تصويره. فها هنا تقديران وكتابان: التقدير الأول عند ابتدا ء تعليق التخليق فى النطفة وهو إذا مضى عليها أربعون ودخلت فى طور العلقة. ولهذا فى إحدى الروايات: "إذا مر بالنطفة ثنتان وأربعون ليلة". والتقدير الثانى الكتابة [الثانية] إذا كمل تصويره وتخليقه وتقدير أعضائه وكونه ذكراً أو أنثى. فالتقدير الأول تقدير لما يكون للنطفة بعد الأربعين، والتقدير الثانى تقدير لما يكون للجنين بعد تصويره، ثم إذا ولد قدر مع ولادته كل سنة ما يلقاه فى تلك السنة، وهو ما يقدر ليلة القدر

ص -75- من العام إلى العام فهذا التقدير أخص من التقدير الثانى، والثانى أخص من الأول ونظير هذا أيضاً أن الله [سبحانه] قدر مقادير الخلائق قبل أَن يخلق السموات والأرض بخمسين ألف سنة، ثم قدر مقادير هذا الخلق حين خلقهم وأوجدهم ثم يقدر كل سنة فى ليلة القدر ما يكون فى ذلك العام. وهكذا تقدير أمر النطفة وشأنها يقع بعد تعلقها بالرحم، وبعد كمال تصوير الجنين، وقد تقدم ذكر تقدير شأْنها قبل خلق السموات والأرض فَهو تقدير بعد تقدير. ونظير هذا أيضاً رفع الأعمال وعرضها على الله فإن عمل العام يرفع فى شعبان كما أخبر به الصادق المصدوق أنه شهر ترفع فيه الأعمال، قال: "فَأُحِبُّ أَنْ يُرْفَعَ عَمَلِى وَأَنَا صَائِمٌ"، ويعرض عمل الأُسبوع يوم الاثنين والخميس كما ثبت ذلك عن النبى صلى الله عليه وسلم، ويعرض عمل اليوم فى آخره والليلة فى آخرها كما فى حديث أبى موسى الذى رواه البخارى عن النبى صلى الله عليه وسلم: "أن الله لا ينام ولا ينبغى له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار وعمل النهار قبل الليل"، فهذا الرفع والعرض اليومى أخص من العرض يوم الاثنين والخميس، والعرض فيها أخص من العرض فى شعبان، ثم إذا انقضى الأجل رفع العمل كله وعرض على الله وطويت الصحف، وهذا عرض آخر. وهذه المسائل العظيمة القدر من أَهم فإن قيل: ما تقولون فى قوله: "إِذَا مَرّ بِالنُّطْفَةِ ثِنْتَانِ وَأَرْبَعُونَ لَيْلَة بَعَثَ اللهُ إِلَيْهَا مَلَكاً فَصَوَّرَهَا وَخَلَقَ سَمْعَهَا وَبَصَرَهَا وَجِلْدَهَا وَلَحْمَهَا وَعَظْمَهَا ثُمَّ قَالَ: يَا رَب أَذكر أَم أُنثى؟ فيقضى ربك ما شاءَ ويكتب الملك. ثم يقول: يا رب أَجله؟ فيقول ربك ما شاءَ ويكتب الملك"، وهذه بعض أَلفاظ مسلم فى الحديث، وهذا يوافق الرواية الأُخرى: "يدخل الملك على النطفة بعد ما تستقر فى الرحم بأَربعين أَو خمس وأَربعين ليلة فيقول: يا رب أشقى [أم] سعيد؟"
ويوافق مسائل الإيمان بالقدر، فصلوات الله وسلامه على كاشف الغمة وهادى الأُمة محمد صلى الله عليه وسلم.
الرواية الأُخرى: "إن النطفة تقع فى الرحم أربعين ليلة ثم يتسور عليها الملك، وهذا يدل على أن تصويرها عقيب الأربعين الأُولى. قيل: لا ريب أن التصوير المحسوس وخلق الجلد والعظم واللحم إنما يقع فى الأَربعين الثالثة، لا يقع عقيب الأُولى، هذا أمر معلوم بالضرورة، فأما أن يكون المراد بالأَربعين فى هذه الألفاظ الأربعين الثالثة وسمى المضغة فيها نطفة اعتباراً

ص -76- بأول أحوالها وما كانت عليه، أو يكون المراد بها الأربعين الأولى وسمى كتابة [تصويرها وتخليقها] وتقديره اعتباراً بما يئول، فيكون قوله: "صورها وخلق سمعها وبصرها" أى قدر ذلك وكتبه وأعلم به، ثم يفعله به بعد الأربعين الثالثة أو يكون المراد به- أى الأربعين- الأربعين الأولى وحقيقة التصوير فيها، فيتعين حمله على تصوير خفى لا يدركه إحساس البشر، فإن النطفة إذا جاوزت الأربعين انتقلت علقة، وحينذ يكون أول مبدإٍ التخليق فيكون مع هذا المبدإ مبدأُ التصوير الخفى الذى لا يناله الحس ثم إذا مضت الأربعون الثالثة صورت التصوير المحسوس المشاهد فأحد التقديرات الثلاثة يتعين ولا بد، ولا يجوز غير هذا البتة، إذ العلقة لا سمع فيها ولا بصر ولا جلد ولا عظم، وهذا التقدير الثالث أليق بألفاظ الحديث وأشبه وأدل على القدر، والله أعلم بمراد رسوله، غير أنا لا نشك أن التخليق المشاهد والتقسيم إلى الجلد والعظم واللحم إنما يكون بعد الأربعين الثالثة والمقصود أن كتابة الشقاوة والسعادة وما هو لاق، [كان] عند أول تخليقه. ويحتمل وجهاً رابعاً وهو أن النطفة فى الأربعين الأولى لا يتعرض إليها ولا يعتنى بشأْنها، فإذا جاوزتها وقعت فى أطوار التخليق طوراً بعد طور، ووقع حينئذ التقدير والكتابة. فحديث ابن مسعود صريح بأن وقوع ذلك بعد الطور الثالث عند تمام كونها مضغة، وحديث حذيفة بن أُسيد وغيره من الأحاديث المذكورة إنما فيه وقوع ذلك بعد الأربعين، ولم يوقت فيها البعدية بل أطلقها، وقد قيدها ووقتها فى حديث ابن مسعود، والمطلق فى مثل هذا يحمل على المقيد بلا ريب، فأخبر بما تكون النطفة بعد الطور الأول من تفاصيل شأنها وتخليقها وما يقدر لها وعليها، وذلك يقع فى أوقات متعددة، وكله بعد الأربعين الأُولى، وبعضه متقدم على بعض، كما أن كونها علقة يتقدم على كونها مضغة وكونها مضغة متقدم على تصويرها والتصوير متقدم على نفخ الروح مع ذلك، فيصح أن يقال: إن النطفة بعد الأَربعين تكون علقة ومضغة، ويصور خلقها، وتركب فيها العظام والجلد، ويشق لها السمع والبصر، وينفخ فيها الروح ويكتب شقاوتها وسعادتها. وهذا لا يقتضى وقوع ذلك كله عقيب الأربعين الأولى من غير فصل. وهذا وجه حسن جداً.
والمقصود أن تقدير الشقاوة والسعادة والخلق والرزق سبق خروج العبد إلى دار

ص -77- الدنيا، فأسكنه الجنة أو النار وهو فى بطن أمه. وفى الصحيحين عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ اللهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنَ الزِّنَا أَدْرَكَ ذَلِكَ لا مَحَالَةَ" الحديث. وفى صحيح البخارى عن أبى سعيد عن النبى صلى الله عليه وسلم قال: "مَا بَعَثَ اللهُ مِنْ نَبِى وَلا اسْتَخْلَفَ مَنْ خَلِيفة إِلا كَانَ لَهُ بِطَانَتَانِ: بِطانَةٌ تَأْمُرُهُ بِالْخَيْرِ وَتَحُضُّهُ عَلَيْهِ، وَبِطَانَةٌ تَأْمُرُهُ بِالشَّرِّ وَتَحُضُّهُ عَلَيْهِ وَالْمَعْصُوم مَنْ عَصَمَهُ اللهُ"
وفى سنن ابن ماجه عن عدى بن حاتم أنه قال: أَتيت النبى صلى الله عليه وسلم فقال: "يَا عدِى أَسْلِمْ تَسْلَم" قلت: وما الإسلام؟ قال: "تَشْهَدُ أَنَّ لا إلَهَ إِلا اللهُ وَأَنِّى رَسُولُ اللهِ، وَتُؤْمِنُ بِالأَقْدَارِ كُلِّهَا خَيْرِها وَشَرِّهَا وَحُلْوَهَا وَمُرِّهَا" وفى صحيح البخارى من حديث الحسن عن عمرو بن تغلب قال: أتى النبى صلى الله عليه وسلم مال، فأعطى قوماً ومنع آخرين فبلغه أنهم عتبوا، فقال: "إِنِى أَعْطِى الرَّجُل وَأَدَعُ الرَّجُلَ، وَالَّذِى أَدَعُ أَحَبُّ إِلَى مِنَ الَّذِى أَعْطِى، أَعْطِى أَقْوَاماً لِمَا فِى قُلُوبِهِمْ مِنَ الْجَزَعِ وَالهَلَع، وَأَكِلُ أَقْوَاماً إِلَى مَا جَعَلَ اللهُ فِى قُلُوبِهِمْ مِنَ الْقَنَاعَةِ وَالْخَيْرِ الحديث.
وفى الصحيحين من حديث عمران بن حصين عن النبى صلى الله عليه وسلم: "كَانَ اللهُ وَلَمْ يَكُنْ شَيءِ قَبْلَهُ، وَكَانَ عَرْشُهُ عَلَى المَاءِ وَخَلقَ السَّمَوَاتِ وَالأَرْضَ وَكَتَبَ فِى الذَكْرِ كُلَّ شَيءٍ".
وفى الصحيح عن ابن عباس أن النبى صلى الله عليه وسلم قال لأشجّ عبد القيس: "إِنَّ فِيك لَخُلُقَيْنِ يُحِبُّهُمَا اللهُ: الْحِلْمُ وَالأَنَاةُ" قال: يا رسول الله خلقين تخلقت بهما، أم جبلت عليهما؟ قال: "بَلْ جُبِلْتَ عَلَيْهِمَا" قال: الْحمد لله الَّذى جبلنى على خلقين يحبهما اللهُ. وقال أبو هريرة: قال النبى صلى الله عليه وسلم: "جَفَّ الْقَلَمُ بِمَا أَنْتَ لاقٍ" رواه البخارى تعليقاً.
وذكر البخارى أيضاً عن ابن عباس فى قوله تعالى: {أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 61] قال: سبقت لهم السعادة.
وفى سنن أبى داود وابن ماجه من حديث عبد الله بن مسعود، وحذيفة بن اليمان، وأُبَى بن كعب، وزيد بن ثابت: "أَن الله لو عذب أَهل سماواته وأَهل أَرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته لهم خيراً لهم من أعمالهم، ولو أنفقت مثل أحد ذهباً فى سبيل الله ما قبله الله منك حتى تؤمن بالقْدَر، وتعلم أَن ما أَصابك لم يكن ليخطئك وما أخطأَك لم يكن ليصيبك، ولو مت على غير هذا لدخلتَ النار"
وقاله زيد بن ثابت عن النبى صلى الله عليه وسلم.
وفى سنن أبى داود عن أبى

ص -78- حفص الشامى قال: قال عبادة بن الصامت: يا بنى، إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وسلم يقول: "إنَّ أَوَّلَ مَا خَلَقَ اللهُ الْقَلَمَ فَقَالَ لَهُ: اكتب، قال: يا رَبِّ وَمَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَقَادِيرَ كُل شَيءٍ حَتَّى تَقُومَ السَّاعَةُ" يا بنى، سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ مَاتَ عَلَى غَيْر هَذَا فَلَيْسَ مِنِّى".
وفىالصحيحين عن على رضى الله عنه قال: كنا فى جنازة فيها رسول الله صلى الله عليه وسلم ببقيع الغرقد، فجاء رسول الله صلى الله عليه وسلم فجلس ومعه مخصرة، فجعل ينكت بالمخصرة فى الأرض، ثم رفع رأْسه فقال: "مَا مِنْكُمْ مِنْ أَحَدٍ مِنْ نَفْسٍ مَنْفُوسَةٍ إِلا قَدْ كُتِبَ مَكَانُهَا من النَّارِ أَوْ الْجَنَّةِ، إِلا قَدْ كُتِبَتْ شَقِيَّةٌ أَوْ سَعِيدَةٌ". قال: فقال رجل من القوم: يا نبى الله أو لا نتكل على كتابنا وندع العمل، فمن كان من أهل السعادة ليكونن إلى السعادة، ومن كان من أهل الشقاوة ليكونن إلى الشقاوة؟ قال: "اعْمَلُوا، فَكُل مُيَسَّر، أَمَّا أَهْلُ السَّعَادَة فَيُيَسَّرُونَ لِلسَّعَادَةِ، وَأَمَّا أَهْلُ الشَّقَاوَةِ فَيُيَسَّرُونَ لِلشَّقَاوَةِ"، ثم قرأ نبى الله: {فَأَمّا مَنْ أَعْطَىَ وَاتّقَىَ وَصَدّقَ بِالْحُسْنَىَ فَسَنُيَسّرُهُ لِلْيُسْرَىَ وَأَمّا مَن بَخِلَ وَاسْتَغْنَىَ وَكَذّبَ بِالْحُسْنَىَ فَسَنُيَسّرُهُ لِلْعُسْرَىَ} [الليل:5-10]. وفى السنن الأربعة عن مسلم بن يسار الجهنى أن عمر بن الخطاب سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبّكَ مِن بَنِيَ آدَمَ مِن ظُهُورِهِمْ ذُرّيّتَهُمْ} [الأعراف: 172]، فقال: سمعت رسول الله صلى الله عليه وسلم قد سئل عنها، فقال رسول الله صلى الله عليه وسلم: "خَلَقَ الله آدَم ثُمَّ مَسَحَ ظهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلاءِ لِلْجَنَّةِ، وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ، ثُمَّ مَسَحَ ظَهرَهُ فَاستخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلاءِ لِلنَّار، وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ" قال رجل: يا رسول الله، ففيم العمل؟ فقال رسول الله صلى الله عليه وسلم: إِنَّ الله تَعَالَى إِذَا خَلَقَ العَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَملِ أَهْلِ الجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعمَالِ أَهْلِ الجَنَّةِ فَيُدْخِلَهُ بِهِ الجَنَّةِ، وَإِذَا خَلَقَ العَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِن أَعْمَالِ أَهْلِ النَّارِ فَيُدْخِلَهُ بِهِ النَّارَ"
وفى الترمذى عن أبى موسى الأشعرى قال: قال رسول الله صلى الله عليه وسلم: "إِنَّ الله خَلَقَ آدَمَ مِن قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الأرضِ، فجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الأَرْضِ، جَاءَ مِنْهُم الأَحْمَرُ وَالأَبْيَض وَالأسْوَدُ وَبَيْنَ ذَلِكَ وَالسَّهْل والْحزْن وَالْخَبِيث وَالطَّيِّب". قال الترمذى: حديث حسن صحيح.
وذكر الطبرى من حديث مالك بن عبد أن رسول الله صلى الله عليه وسلم قال لابن مسعود: "لا [تكثر] هَمُّكَ، ما يُقَدَّرْ يَكُنْ، وَمَا تُرْزَق

ص -79- يَأْتِكَ"
 وذكر عن طارق بن شهاب عن عمر قال: قال رسول الله صلى الله عليه وسلم: "بُعِثْتُ دَاعِياً وَمُبَلِّغاً، وَلَيْسَ إِلَى مِنْ الْهُدَى شَيءٌ. وَخُلِقَ إِبْلِيس مُزَيَّناً، وَلَيْسَ إِلَيْهِ مِنَ الضَلالةِ شَيءٌ"،
وقال ابن وهب: [أخبرنا] عبد الرحمن بن سليمان عن عقيل عن عكرمة عن ابن عباس قال: خرج النبى صلى الله عليه وسلم فسمع ناساً من أصحابه يذكرون القدر فقال: إِنَّكُمْ قَدْ أخَذْتُمْ فِى شُعْبَتَيْنِ بَعِيدَتِى الغَوْرِ، فِيهمَا هَلَكَ أَهْلُ الْكِتَابِ مِنْ قَبْلِكُمْ"، ولقد أخرج يوماً كتاباً فقال: "هَذَا كِتَابٌ مِن الله الرَّحمن الرَّحيم فيه تَسْمِيَةُ أَهْل الجَنَّةِ بِأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ وقَبَائِلهِمْ وَعَشائِرِهِمْ فَحَمَلَ عَلَى آخِرِهِمْ لا يَنْقُصُ مِنْهُمْ أَحَدٌ: فَرِيقٌ فِى الجَنَّةِ وَفَرِيقٌ فِى السَّعِيرِ".
وفى الترمذى عن ابن عباس قال: ردفت رسول الله صلى الله عليه وسلم يوماً فقال: "يا غُلامُ، أَلا أُعَلِّمُكَ كَلِمَاتٍ يَنْفَعُكَ اللهُ بِهِنَّ؟ احْفَظ الله يَحْفَظْكَ، احْفَظ الله تَجِدهُ أَمامَكَ، تَعَرَّف إِلَى الله فِى الرَّخاءِ يَعْرِفَكَ فِى الشِّدَّةِ إِذَا سَأَلْتَ فَاسْأل الله، وَإذَا اسْتَعَنْتَ فَاسْتَعِنْ بِالله، رُفِعَت الأَقْلامُ وَجَفَّت الصُحُف، لَوْ جَهِدت الأُمَّة عَلَى أَنْ يَنفَعُوكَ بِشَيءٍ لَمْ يَنْفعُوكَ إِلا بِشَيءٍ قَدْ كَتَبَهُ الله لك ولو جهدت الأمة على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عَلَيْكَ، وَاعْلَم أَنَّ النَّصْرَ مَعَ الصَّبْرِ وَأَنَّ الْفَرَج مَعَ الكَرْبِ وَأَنَّ مَعَ العُسْرِ يُسْراً". وفى بعض روايات الحديث فى غير الترمذى: "فَلَوْ أَنَّ النَّاسَ اجْتَمَعُوا عَلَى أَنْ يَعْطُوكَ شَيئاً لَمْ يُعْطِهِ اللهِ لَمْ يَقْدِرُوا عَلَيْهِ، وَلَوْ أَنَّ النَّاسَ اجْتَمَعُوا عَلَى أَنْ يَمْنَعُوكَ شَيئاً قَدَّرَهُ اللهُ لَكَ مَا اسْتَطاعُوا، فَاعْبُدِ اللهَ مَعَ الصَّبْر عَلَى الْيَقِينِ"
وقال على بن الجعد: أَنبأَنا عبد الواحد بن سليم البصرى عن عطاء بن أبى رباح قال: سألت [الوليد بن] عبادة بن الصامت: كيف كانت وصية أبيك حين حضره الموت؟ قال: جعل يقول: يَا بنى اتق الله، واعلم أنك لن تتقى الله ولن تبلغ العلم حتى تعبد الله وحده وتؤمن بالقدر خيره وشره. قلت: يا أبت كيف لى أن أُؤمن بالقدر خيره وشره؟ قال: تعلم أن ما أصابك لم يكن ليخطئك وأن ما [أخطأك] لم يكن ليصيبك، فإن مت على غير هذا دخلت النار، سمعت رسول الله صلى الله عليه وسلم يقول: "إِنَّ أَوَّلَ مَا خَلَقَ اللهُ الْقَلَم [فَقَالَ] لَهُ: اكْتُبْ، فَقَالَ: مَا أَكْتُبُ؟ فَجَرَى تِلْكَ السَّاعَة بِمَا كَانَ وَما هُوَ كَائِنٌ إِلَى الأَبَدِ"
 وذكر الطبرى من حديث بقية أَنبأَنا أبو بكر العنسى عن يزيد بن أبى حبيب ومحمد بن يزيد قالا: حدثنا نافع عن ابن عمر قال: قالت أُم سلمة: يا رسول الله، لا تزال نفسك فى كل عام وجعة من تلك الشاة الْمسمومة التى أَكلتها؟، قال:

ص -80- "ما أَصابَنِى [من] شَيْء مِنْهَا إِلا وَهُوَ مَكْتُوبٌ عَلَى وَآدَمُ فِى طِينَتِهِ".
وفى صحيح مسلم من حديث ابن عباس فى خطبة النبى صلى الله عليه وسلم: "الْحَمْدُ للهِ نَحْمَدُهُ وَنَسْتَعِينُهُ، مَنْ يَهْدِهِ اللهُ فَلا مُضَلَّ لَهُ وَمَنْ يُضْلِلْ فَلا هَادِى لهُ، وَأَشْهَدُ أَن لا إِلَهَ إِلا الله وَحْدَهُ لا شَرِيكَ لَهُ وَأَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ".
وفى صحيحه أيضاً عن زيد بن أرقم: كان النبى صلى الله عليه وسلم يقول: "اللَّهُمَ آت نَفْسِى تَقْوَاهَا، وَزَكِّها أَنْتَ خَيْرُ مَنْ زَكَّاهَا، أَنْتَ وَلِيُّهَا وَمَوْلاهَا". وفى صحيحه أيضاً عن على [رضى الله عنه] عن النبى صلى الله عليه وسلم فى دعاءِ الاستفتاح:
 "اللهم اهْدِنِى لأحْسَنِ الأَخلاق، لا يَهْدِى لأَحْسَنِهَا إِلا أَنْتَ، وَاصْرِفْ عَنِّى سَيِّئَ الأَخْلاقِ، لا يَصْرِفُ عَنِّى سَيِّئهَا إِلا أَنْتَ"، وفى الترمذى والمسند من حديث عمران بن حصين أن النبى صلى الله عليه وسلم علم أباه هذا الدعاء: "اللُّهُمَّ أَلْهِمْنِى رُشْدِى، وَقِنِى شرّ نَفْسِى".
وروى سفيان الثورى عن خالد الحذاء عن عبد الله بن الحارث قال: قام عمر بن الخطاب [بالجابية] خطيباً فقال فى خطبته: "مَنْ يَهْدِهِ اللهُ فَلا مُضِلَّ لهُ وَمَن يُضْلِلْ فَلا هَادِى لَهُ" وعنده الجاثليق يسمع ما يقول، قال: فنفض ثوبه كهيئة المنكر، فقال عمر: ما تقولون؟ قالوا: يا أمير المؤمنين يزعم أنَّ الله لا يضل أحداً، قال: كذبت يا عدو
الله خلقك وهو أضلك، وهو يدخلك النار إن شاء الله، أما والله لولا عهد لك لضربت عنقك، إن الله خلق الخلق فخلق أهل الجنة وما هم عاملون، وخلق أهل النار وما هم عاملون قال: هؤلاء لهذه وهؤلاء لهذه. وذكر الطبرى عن أبى بكر الصديق قال: خلق الله الخلق فكانوا فى قبضته، فقال لمن فى يمينه: ادخلوا الجنة بسلام، وقال لمن فى يده الأُخرى: ادخلوا النار ولا أُبالى، فذهبت إلى يوم القيامة، وقال ابن عمر: جاءَ رجل إلى أبى بكر فقال: أرأيت الزنا بقدر الله؟ فقال: نعم. قال: فإن الله قدره على ثم يعذبنى؟ قال: نعم يا ابن اللخناءِ، أما والله لو كان عندى إنسان أمرت أَن يجأَ أَنفك. وذكر عن علي رضى الله عنه أَنه ذكر عنده القدر يوماً فأَدخل إصبعيه السبابة والوسطى فى فيه فرقم بهما باطن يده فقال: [أشهد] أن هاتين الرقمتين كانتا فى أُم الكتاب. وذكر عنه أيضاً أَنه قال: إن أحدكم لن يخلص الإيمان إلى قلبه حتى يستيقن يقيناً غير ظن أن ما أصابه لم يكن ليخطئه، وأن ما أَخطأَه لم يكن ليصيبه ويقر بالقدر كله.
وذكر البخارى عن ابن مسعود أنه قال فى خطبته:

ص -81- الشقى من شقى فى بطن أُمه، والسعيد من وعظ بغيره. وقال ابن مسعود: لأن أعض على جمرة أو أن أقبض عليها حتى تبرد فى يدى أحب إلى من أن أقول لشيءٍ قضاه الله: ليته لم يكن. وقال: لا يطعم رجل طعم الإيمان حتى يؤمن بالقدر ويعلم أنه ميت، وأنه مبعوث من بعد الموت، وقال الأعمش عن [خثمة عن] ابن مسعود: إنَّ العبد ليهمّ بالأمر من التجارة والإمارة حتى يتيسر له، نظر الله إليه من فوق سبع سمواتٍ فيقول للملائكة: اصرفوه عنه، فإنى إن يسرته له أدخلته النار. قال: فيصرفه الله عنه، قال: فيقول: من أين دهيت؟ أو نحو هذا وما هو إلا فضل الله [عز وجل].
وذكر الزهرى عن إبراهيم بن عبد الرحمن بن عوف أن عبد الرحمن بن عوف مرض مرضاً شديداً، واغمى عليه وأفاق فقال: أغمى على؟ قالوا نعم قال أنه أتانى رجلان غليظان فأخذا بيدى فقالا: أنطلق نحاكمك إلى العزيز الأمين فنطلقا بى فتلقهما رجل فقال: أين تريدان به؟ قالا: نحاكمه إلى العزيز الأمين فقال: دعاه فإن هذا ممن سبقت له السعاده وهو فى بطن أمه
وقال ابن جريج عن أنبأنا طاوس عن ابيه قال: أشهد [أنى]سمعت ابن عباس يقول: العجز والكيس بقدر
وقال مجاهد: قيل لابن عباس: إن ناساً يقولون فى القدر: قال: يكذبون بالكتاب إن أحدث أحدهم شعراً لاتصونه إن الله عزوجل كان على عرشه قبل أن يخلق شيئاً، فخلق القلم، فكتب ماهو كائن إلى يوم القيامة، فإنه يجرى الناس على أمر قد فرغ منه وقال ابن عباس أيضاً: القدر نظام التوحيد، فمن وحد الله ولم يؤمن بالقدر كان كفره بالقضاء نقضاً للتوحيد، ومن وحد الله وآمن بالقدر كانت العروة الوثقى لاانفصام لها
وقال عطاء بن رباح: كنت عند ابن عباس، فجاءه رجل فقال: ياابن عباس، أرأيت من صدنى عن الهدى وأوردنى دار الضلالة وارداً، إلا تراه قد ظلمنى؟ فقال: إن كان الهدى شئ كان لك عنده فمنعكه فقد ظلمك، وإن كان الهدى هو له يؤتيه من يشاء فلا يظلمك. قم ولا تجالسنى.
قال عكرمة عن ابن عباس: كان الهدهد يدل سليمان على الماء فقلت له: فكيف ذاك؟ الهدهدد ينصب له الفخ عليه التراب فقال أعضك الله بهن أبيك ن إذا جاء القضاء ذهب البصر
وقال الإمام أحمد: أنبأنا إسماعيل، أنبأنا أبا هارون الغنوى، أنبأنا [ابو] سليمان الذدى عن أبى يحيى "مولى بنى

ص -82- عفراء" قال اتيت ابن عباس، ومعى رجلان من الذين يذكرون القدر- أو ينكرونه- فقلت يا ابن عباس ما تقول فى القدر؟ فإن هؤلاء يسألونك عن القدر، إن زنى وإن سرق وإن شرب فحسر قميصه حتى أخرج منكبيه وقال: يا يحيى لعلك من الذين ينكرون القدر ويكذبوون به، والله لو أعلم أنك منهم وهذين معك لجاهدتكم، إن زنى بقدر، وإن سرق بقدر وإن شرب الخمر فبقدر
وصح عن ابن عمر أن يحيى ابن يعمر قال له: إن ناساً يقولون: لا قدر، وأن الأمر أنف فقال: إذا لقيت هؤلاء فأخبرهم أن ابن عمر برئ منهم وأنهم براء منه، وقد تقدم قول أبي ابن كعب، وحذيفة وابن مسعود، وزيد ابن ثابت: لو أنفقت مثل جبل أحداً ذهباً فى سبيل الله ما قبل منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطأك وأن ما أخطأك لم يكن ليصيبك، وإن مت على غير ذلك دخلت النار وتقدم قول عبادة ابن الصامت: لن تؤمن حتى تؤمن بالقددر خيره وشره، وتؤمن أنه ما أصابك لم يكن ليخطأك وأن ما أخطأك لم يكن ليصيبك
وقال قتادة عن أبى السوار عن الحسن بن على قال: قضى القضاء وجف القلم، وأمور بقظاء قد خلا
وقال عمرو بن العاص: انتهى عجبى إلى ثلاث: المرء يفر من القدر وهو لقيه، ويرى فى عين أخيه الفذة ويكون فى عينه مثل الجذع فلا يعيبها، ويكون فى دابته الطفر قيقومه جهده ويكون فى نفسه الطفر فلا يقومها
قال أبو الدرداء: ذروة الإيمان أربع الصبر للحكم، والرضا بالقدر، والإخلاص للتوكل، والاستسلام للرب
وقال الحجاج الأزدى: سألنا سلمان ما الإيمان بالقدر؟ فقال: أن تعلم إن ما أصابك لم يكن ليخطأك وأن ما أخطأك لم يكن ليصيبك، وقال سلمان أيضاً: إن الله لم خلق أدم مسح ظهره فأخرج منها زرارى إلى يوم القيامة، وكتب الأجال والأعمال والأرزاق والشقاوة والسعادة فمن علم السعادة فعل الخير ومجالس الخير ومن علم الشقاوة فعل الشر ومجالس الشر، وقال جابر ابن عبد الله: لا يؤمن عبد حتى يؤمن بالقدر خيره وشره، وأن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، وقال هشام بن عروة بن الزبير عن أبيه عن عائشة: إن العبد ليعمل

ص -83- الزمان بعمل أهل الجنة وإنه عند الله مكتوب من أهل النار، والأثار فى ذلك أكثر من أن تذكر، وإنما أشرنا إلى بعضها أشارة
فصل
فالجواب: أن هاهنا مقامين: مقام إيمان وهدى ونجاة، ومقام ضلال وردى وهلاك زلت فيه أقدام فهوت بصاحبها إلى دار الشقاء
فأما مقام الإيمان والهدى والنجاة فمقام إثبات القدر والإيمان به، وإسناد جميع الكائنات إلى مشيئة ربها وبارئها وفاطرها، وأن ماشاء كان وإن لم يشأ الناس، وما لم يشأ لم يكن وإن شاء الناس، وهذه الأثاركلها تحقق هذا المقام وتبين أن من لم يؤمن بالقدر فقد أنسلخ من التوحيد ولبس جلباب الشرك، بل لم يؤمن بالله ولم يعرفه، وهذا فى كل كتاب انزله الله على رسله
وأما المقام الثانى: وهو مقام الهدى وهو مقام الضلال والردى والهلاك فهو الاحتجاج به على ذنبه على الله وحمل العبد ذنبه على ربه وتنزيه النفس الجاهلة الظالمة الأمارة بالسوء وجعل أرحم الراحمين وأعدل العادلين وأحكم الحاكمين وأغنى الأغنياء أضر على العباد من أبليس، كما صرح به بعضهم واحتج عليه بما خصمه فيه من لا تدحض حجته
ولا تطاق مغالبته حتى يقول قائل هؤلاءِ:

ما حيلة العبد والأقدار جارية عليه فى كل حال أيها الرائي

ألقاه فى اليم مكتوفاً وقال له إياك إياك أن تبتل بالماء

ويقول قائلهم:

دعانى وسد الباب دونى فهل إلى دخولى سبيل؟ بينوا لى قصتي

ويقول الآخر:

وضعوا اللحم للبزاة على ذروتى عدن

ثم لاموا البزاة إذ خلعوا عنهم الرسن

لو أرادوا صيانتى سَتروا وَجْهَك الحسن

وقال بعضهم- وقد ذكر له ما يخاف من إفساده- فقال: لى خمس بنات لا أخاف

ص -84- على إفسادهن غيره وصعد رجل يوماً على سطح دار له، فأشرف على غلام له يفجر بجاريته فنزل وأخذهما ليعاقبهما، فقال الغلام: إن القضاء والقدر لم يدعانا حتى فعلنا ذلك. فقال: لعلمك بالقضاء والقدر أحب إلى من كل شيء، أنت حر لوجه الله. ورأى آخر رجلاً يفجر بامرأته، فبادر ليأخذه فهرب، فأقبل يضرب المرأة وهى تقول: القضاءُ والقدر. فقال: يا عدوة الله أتزنين وتعتذرين بمثل هذا؟ فقالت: أو تركت السنة وأخذت بمذهب ابن عباس، فتنبه ورمى بالسوط من يده واعتذر إليها وقال: لولاك لضللت، ورأى آخر رجلاً آخر يفجر بامرأته فقال: ما هذا؟ فقالت: هذا قضاءُ الله وقدره. فقال: الخيرة فيما قضى الله، فلقب بالخيرة فيما قضى الله، وكان إذا دعى به غضب، وقيل لبعض هؤلاء: أليس [الله عز وجل] يقول: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: 7] فقال: دعنا من هذا، رضيه وأحبه وأراده، وما أفسدنا غيره، ولقد بالغ بعضهم فى ذلك حتى قال: القدر عذر لجميع العصاة، وإنما مثلنا فى ذلك كما قيل:

إذا مرضنا أَتيناكم نعودكم وتذنبون فنأْتيكم فنعتذر

وبلغ بعض هؤلاء أن علياً مر بقتلى النهروان فقال: بؤساً لكم، لقد ضركم من غركم. فقيل: من غرّهم؟ فقال: الشيطان، والنفس الأمارة بالسوءِ، والأمانى، فقال هذا القائل: كان على قدرياً، وإلا فالله غرهم وفعل بهم ما فعل وأوردهم تلك الموارد. واجتمع جماعة من هؤلاء يوماً فتذاكروا القدر، فجرى ذكر الهدهد وقوله:{وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} [النمل: 24] فقال: كان الهدهد قدرياً أضاف العمل إليهم والتزيين إلى الشيطان، وجميع ذلك فعل الله. وسئل بعض هؤلاء عن قوله تعالى لإبليس: {مَا مَنْعَك أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدِى} [سورة ص: 75]: أيمنعه، ثم يسأله ما منعه؟ قال: نعم، قضى

ص -85- عليه فى السر ما منعه فى العلانية ولعنه عليه، قال له: فما معنى قوله: {وَمَاذَا عَلَيْهِم لَوْ آمَنُوا بِالله} [النساء: 39] إذا كان هو الذى منعهم؟ قال: استهزاءً بهم. قال: فما معنى قوله: {مَا يَفْعَلُ اللهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وآمنتم} [النساء: 147] قال: قد فعل ذلك بهم من غير ذنب جنوه، بل ابتدأهم بالكفر ثم عذبهم عليه، وليس للآية معنى، وقال بعض هؤلاء- وقد عوتب على ارتكابه معاصى الله فقال: إن كنت عاصياً لأمره فأنا مطيع لإرادته. وجرى عند بعض هؤلاء ذكر إبليس وإبائه وامتناعه من السجود لآدم، فأخذ الجماعة يلعنونه ويذمونه، فقال: إلى متى هذا اللوم؟ ولو خلى لسجد، ولكن منع. وأخذ يقيم عذره فقال بعض الحاضرين: تباً لك سائر اليوم، أتذب عن الشيطان وتلوم الرحمن؟ وجاء جماعة إلى منزل رجل من هؤلاء فلم يجدوه، فلما رجع قال: كنت أصلح بين قوم فقيل له: وأصلحت بينهم؟ قال: أصلحت، إن لم يفسد الله. فقيل له: بؤساً لك، أتحسن الثناء على نفسك وتسيء الثناء على ربك؟ ومُرَّ بلصّ مقطوع اليد على بعض هؤلاء فقال: مسكين، مظلوم، أجبره على السرقة ثم قطع يده عليها، وقيل لبعضهم: أترى الله كلف عباده ما لا يطيقون ثم يعذبهم عليه؟ قال: والله قد فعل ذلك، ولكن لا نجسر أن نتكلم. وأراد رجل من هؤلاء السفر، فودع أهله وبكى. فقيل: استودعهم الله واستحفظهم إياه. فقال: ما أخاف عليهم غيره، وقال بعض هؤلاء: ذنبة أذنبها أحب إلى من عبادة الملائكة. قيل: ولم؟ قال: لعلمى بأن الله قضاها على وقدرها، ولم يقضها إلا والخيرة لى فيها وقال بعض هؤلاء: العارف لا ينكر منكراً، لاستبصاره بسر الله فى القدر. ولقد دخل شيخ من هؤلاء بلداً، فأول ما بدأ به من الزيارات زيارة المواخير المشتملة على البغايا والخمور، فجعل يقول: كيف أنتم فى قدر الله.
وسمعت شيخ الإسلام ابن تيمية يقول: عاتبت بعض شيوخ هؤلاء فقال لى: المحبة نار تحرق من القلب ما سوى مراد المحبوب والكون كله مراده، فأى شيء أبغض منه؟ قال: فقلت له إذا كان المحبوب قد أبغض بعض من فى الكون وعاداهم ولعنهم، فأحببتهم أنت وواليتهم، أكنت ولياً للمحبوب أو عدواً له؟ قال: فكأنما ألقم حجراً. وقرأ قاريء بحضرة بعض هؤلاء: {قَالَ يَإِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ} [ص: 75]، فقال: هو والله منعه، ولو قال إبليس ذلك لَكَانَ

ص -86- صادقاً، وقد أخطأ إبليس الحجة، ولو كنت حاضراً لقلت له: أنت منعته، وسمع بعض هؤلاء قارئاً يقرأ: {وَأَمّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبّواْ الْعَمَىَ عَلَى الْهُدَىَ} [فصلت: 17] فقال: ليس من هذا شئ، بل أضلهم وأعماهم. قالوا: فما معنى الآية؟ قال: مخرقة يمخرق بها.
فيقال: الله أكبر على هؤلاء الملاحدة أعداء الله حقاً الذين ما قدروا الله حق قدره، ولا عرفوه حق معرفته، ولا عظموه حق تعظيمه، ولا نزهوه عما لا يليق به، وبغضوه إلى عباده وبغضوهم إليه سبحانه، وأساؤوا الثناء عليه جهدهم وطاقتهم، وهؤلاء خصماءُ الله حقاً الذين جاء فيهم الحديث: "يُقَالُ يَوْمَ الْقِيَامَةَ: أَيْنَ خُصَمَاءُ الله؟ فَيُؤمَرُ بِهِمْ إِلَى النَّارِ". قال شيخ الإسلام ابن تيمية فى تائيته:

ويدعى خصوم الله يوم معاده إلى النار طراً فرقة القدرية

سواءٌ نفوه أو سعوا ليخاصموا به الله أو ماروا به للشريعة

وسمعته يقول: القدرية المذمومون فى السنة وعلى لسان السلف هم هؤلاء الفرق الثلاث: نفاته، وهم القدرية المجوسية، والمعارضون به للشريعة الذين قالوا: {لَوْ شَاءَ اللهُ مَا أَشْرَكْنَا} [الأنعام: 148]، وهم القدرية الشركية والمخاصمون به للرب سبحانه وهم أعداءُ الله وخصومه وهم القدرية الإبليسية. وشيخهم إبليس، وهو أول من احتج على الله بالقدر فقال: {بِمَا أَغْوَيْتَنِى} [الحجر: 39]، ولم يعترف بالذنب يَبُوءُ به كما اعترف به آدم، فمن أقر بالذنب وباءَ به ونزّّه ربه فقد أشبه أباه آدم، ومن أشبه أباه فما ظلم. ومن برأ نفسه واحتج على ربه بالقدر فقد أشبه إبليس. ولا ريب أن هؤلاء القدرية الإبليسية والشركية شر من القدرية النفاة، لأن النفاة إنما نفوه تنزيهاً للرب [تعالي] وتعظيماً له أن يقدر الذنب ثم يلوم عليه ويعاقب، ونزهوه أن يعاقب العبد على ما لا صنع للعبد فيه البتة بل هو بمنزلة طوله وقصره وسواده وبياضه [وحوله] ونحو ذلك، كما يحكى عن بعض الجبرية أنه حضر مجلس بعض الولاة فأتى

ص -87- بطرّار أحول فقال له الوالى: ما ترى فيه؟ فقال: اضربه خمسة عشر- يعنى سوطاً- فقال له بعض الحاضرين ممن ينفى الجبر: بل ينبغى أن يضرب ثلاثين سوطاً [خمسة عشر] لطره، [ومثلها] لحوله. فقال الجبرى: كيف يضرب على الحول ولا صنع له فيه؟ فقال: كما يضرب على الطر ولا صنع له فيه عندك، فبهت الجبرى. وأما القدرية الإبليسية والشركية فكثير منهم منسلخ عن الشرع، عدو لله ورسله، لا يقر بأمر ولا نهى، وتلك وراثة عن شيوخهم الذين قال الله فيهم: {سَيَقُولُ الّذِينَ أَشْرَكُواْ لَوْ شَآءَ اللّهُ مَآ أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرّمْنَا مِن شَيْءٍ كَذَلِكَ كَذّبَ الّذِينَ مِن قَبْلِهِم حَتّىَ ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَآ إِن تَتّبِعُونَ إِلاّ الظّنّ وَإِنْ أَنتُمْ إَلاّ تَخْرُصُونَ} [الأنعام: 148]، وقال تعالى: {وَقَالَ الّذِينَ أَشْرَكُواْ لَوْ شَآءَ اللّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نّحْنُ وَلآ آبَاؤُنَا وَلاَ حَرّمْنَا مِن دُونِهِ مِن شَيْءٍ كَذَلِكَ فَعَلَ الّذِينَ مِن قَبْلِهِمْ فَهَلْ عَلَى الرّسُلِ إِلاّ الْبَلاغُ الْمُبِينُ} [النحل:35]، وقال تعالى: {وَقَالُواْ لَوْ شَآءَ الرّحْمَنُ مَا عَبَدْنَاهُمْ مّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَخْرُصُونَ} [الزخرف: 20]، وقال: {وَإِذَا قِيلَ لَهُمْ أَنفِقُواْ مِمّا رِزَقَكُمُ الله قَالَ الّذِينَ كَفَرُواْ لِلّذِينَ آمَنُوَاْ أَنُطْعِمُ مَن لّوْ يَشَآءُ اللّهُ أَطْعَمَهُ إِنْ أَنتُمْ إِلاّ فِي ضَلاَلٍ مّبِينٍ} [يس: 47]، فهذه أربعة مواضع فى القرآن بين سبحانه فيها أن الاحتجاج بالقدر من فعل المشركين المكذبين للرسل.
وقد افترق الناس فى الكلام على هذه [الآيات] أربعة فرق:
الفرقة الأولى: جعلت هذه الآيات حجة صحيحة، وأن للمحتج بها الحجة على الله. ثم افترق هؤلاء فرقتين: فرقة كذبت بالأمر والوعد والوعيد، وزعمت أن الأمر والنهى والوعد والوعيد بعد هذا يكون ظلماً، والله لا يظلم من خلقه أحداً وفرقة صدقت بالأمر والنهى والوعد والوعيد وقالت: ليس ذلك بظلم، والله يتصرف فى ملكه [كما] يشاءُ، ويعذب العبد على ما لا صنع له فيه، بل يعذبه على فعله هو سبحانه لا على فعل عبده، إذ العبد لا فعل له، والملك ملكه ولا يسأل عما يفعل وهم يسألون. فإن هؤلاء الكفار إنما قالوا هذه المقالة التى حكاها الله عنهم استهزاءً منهم، ولو قالوها اعتقاداً للقضاء والقدر وإسناداً لجميع الكائنات إلى مشيئته وقدرته لم ينكر [ذلك] عليهم،

ص -88- ومضمون قول هذه الفرقة أن هذه حجة صحيحة إذا قالوها على وجه الاعتقاد لا على جهة الاستهزاء فيكون للمشركين على الله الحجة، وكفى بهذا القول فساداً وبطلاناً.
الفرقة الثانية: جعلت هذه الآيات حجة لها فى إبطال القضاء والقدر والمشيئة العامة إذ لو صحت المشيئة العامة وكان الله عز وجل قد شاء منهم الشرك والكفر وعبادة الأوثان لكانوا قد قالوا الحق وكان الله [عز وجل] يصدقهم عليه ولم ينكر عليهم، فحيث وصفهم بالخرص الذى هو الكذب، ونفى عنهم العلم، دل على أن هذا الذى قالوه ليس بصحيح، وأنهم كاذبون فيه إذ لو كان علماً لكانوا صادقين فى الإخبار به ولم يقل لهم: {هَلْ عِندَكُمْ مِنْ عِلْمٍ} [الأنعام: 148]، وجعلت هذه الفرقة هذه الآيات حجة لها على التكذيب بالقضاء والقدر، وزعمت بها أن يكون فى ملكه ما لا يشاءُ، ويشاء ما لا يكون، وأنه لا قدرة له على أفعال عباده من الإنس والجن والملائكة ولا على أفعال الحيوانات، وأنه لا يقدر أن يضل أحداً ولا يهديه ولا يوفقه أكثر مما فعل به، ولا يعصمه من الذنوب والكفر ولا يلهمه رشده، ولا يجعل فى قلبه الإيمان، ولا هو الذى جعل المصلى مصلياً والبر براً والفاجر فاجراً والمؤمن مؤمناً والكافر كافراً، بل هم الذين جعلوا أنفسهم كذلك. فهذه الفرقة شاركت الفرقة التى قبلها فى إِلقاء الحرب والعداوة بين الشرع والقدر: فالأولى تحيزت إلى القدر وحاربت الشرع، والثانية تحيزت إلى الشرع وكذبت القدر.
والطائفتان ضالتان، وإحداهما أضل من الأخرى.
والفرقة الثالثة: آمنت بالقضاء والقدر، وأقرت بالأمر والنهى، ونزلوا كل واحد منزلته. فالقضاءُ والقدر يؤمن به ولا يحتج به، والأمر والنهى يمتثل ويطاع. فالإيمان بالقضاء والقدر عندهم من تمام التوحيد وشهادة أن لا إلَه إلا الله، والقيام بالأمر والنهى موجب شهادة أن محمداً رسول الله. وقالوا: من لم يقر بالقضاء والقدر ويقوم بالأمر والنهى فقد كذب بالشهادتين وإن نطق بهما بلسانه. ثم افترقوا فى وجه هذه الآيات فرقتين: فرقة قالت: إنما أنكر عليهم استدلالهم بالمشيئة العامة والقضاء والقدر على رضاه ومحبته لذلك، فجعلوا مشيئته له وتقديره له دليلاً على رضاه به ومحبته له، إذ لو كرهه وأبغضه لحال بينهم وبينه، فإن الحكيم إذا كان قادراً على دفع ما يكرهه ويبغضه دفعه ومنع من وقوعه وإذا لم يمنع من وقوعه لزم إماعدم

ص -89- قدرته وإما عدم حكمته، وكلاهما ممتنع فى حق الله، فعلم محبته لما نحن عليه من عبادة غيره ومن الشرك به، وقد وافق هؤلاء من قال: إن الله يحب الكفر والفسوق والعصيان ويرضى بها، ولكن خالفهم فى أنه نهى عنها وأمر بأضدادها ويعاقب عليها، فوافقهم فى نصف قولهم وخالفهم فى الشطر الآخر، وهذه الآيات من أكبر الحجج على بطلان قول الطائفتين، وأن مشيئة الله تعالى العامة وقضاءَه وقدره لا يستلزم محبته ورضاه لكل ما شاءَه وقدَّره. وهؤلاء المشركون لما استدلوا بمشيئته على محبته ورضاه كذبهم وأنكر عليهم وأخبر أنه لا علم لهم بذلك وأنهم خارصون مفترون فإن محبة الله [تعالى] للشيء ورضاه به إنما يعلم بأمره به على لسان رسوله لا بمجرد خلقه له، فإنه خلق إبليس وجنوده وهم أعداؤه وهو تعالى يبغضهم ويلعنهم وهم خلقه، فهكذا فى الأفعال خلق خيرها وشرها، وهو يحب خيرها ويأمر به ويثيب عليه ويبغض شرها وينهى عنه ويعاقب عليه وكلاهما خلقه ولله تعالى الحكمة البالغة التامة فى خلقه ما يبغضه ويكرهه من الذوات والصفات والأفعال، كل صادر عن حكمته وعلمه كما هو صادر عن قدرته ومشيئته. وقالت الفرقة الثانية: إنما أنكر عليهم معارضة الشرع بالقدر ودفع الأمر بالمشيئة، فلما قامت عليهم حجة الله ولزمهم أمره ونهيه دفعوه بقضائه وقدره، فجعلوا القضاءَ والقدر إبطالاً لدعوة الرسل ودفعاً لما جاؤوا به، وشاركهم فى ذلك إخوانهم وذريتهم الذين يحتجون بالقضاء والقدر على المعاصى والذنوب فى نصف أقوالهم وخالفوهم فى النصف الآخر وهو إقرارهم بالأمر والنهى.
فانظر كيف انقسمت هذه المواريث على هذه السهام وورث كل قوم أئمتهم وأسلافهم، إما فى جميع تركتهم وإما فى كثير منها. وإما فى جزء منها. وهدى الله بفضله ورثة أنبيائه ورسله لميراث نبيهم وأصحابه فلم يؤمنوا ببعض الكتاب ويكفروا ببعض، بل آمنوا بقضاء الله وقدره ومشيئته العامة النافذة، وأنه ما شاء الله كان وما لم يشأ لم يكن، وأنه مقلب القلوب ومصرفها كيف أراد، وأنه هو الذى جعل المؤمن مؤمناً والمصلى مصلياً والمتقى متقياً، وجعل أئمة الهدى يهدون بأمره وأئمة الضلالة يدعون إلى النار، وأنه ألهم كل نفس فجورها وتقواها ؛ وأنه يهدى من يشاءُ بفضله ورحمته ويضل من يشاءُ بعدله وحكمته، وأنه هو الذى وفق أهل الطاعة

ص -90- لطاعته فأطاعوه ولو شاء لخذلهم فعصوه وأنه حال بين الكفار وقلوبهم فإنه يحول بين المرء وقلبه فكفروا به ولو شاء لوفقهم فآمنوا به وأطاعوه، وأنه من يهد الله فلا مضل له ومن يضلل فلا هادى له، وأنه لو شاء لآمن من فى الأرض كلهم جميعاً إيماناً يثابون عليه ويقبل منهم ويرضى به عنهم، وأنه لو شاء ما اقتتلوا ولكن الله يفعل ما يريد: {ولَوْ شَآءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام: 112].
والقضاءُ والقدر عندهم أربع مراتب جاءَ بها نبيهم وأخبر بها عن ربه تعالى: الأولى: علمه السابق بما هم عاملوه قبل إيجادهم. الثانية كتابة ذلك فى الذكر عنده قبل خلق السموات والأرض. الثالثة مشيئته المتناولة لكل موجود، فلا خروج لكائن عن مشيئته كما لا خروج له عن علمه. الرابعة خلقه له وإيجاده وتكوينه، فإنه لا خالق إلا الله، والله خالق كل شيء. فالخالق عندهم واحد وما سواه فمخلوق ولا واسطة عندهم بين الخالق والمخلوق، ويؤمنون مع ذلك بحكمته، وأنه حكيم فى كل ما فعله وخلقه، وأن مصدر ذلك جميعه عن حكمة تامة هى التى اقتضت صدور ذلك وخلقه، وإن حكمته حكمة حق عائدة إليه قائمة به كسائر صفاته، وليست عبارة عن مطابقة علمه لمعلومه وقدرته لمقدوره كما يقوله نفاة الحكمة الذين يقرون بلفظها دون حقيقتها، بل هى أمر وراء ذلك، وهى الغاية المحبوبة له المطلوبة التى هى متعلق محبته وحمده، ولأجلها خلق فسوَّى وقَدَّر فهدى، وأمات وأحيا وأسعد وأشقى، وأضل وهدى ومنع وأعطى، وهذه الحكمة هى الغاية، والفعل وسيلة إليها، فإثبات الفعل مع نفيها إثبات للوسائل ونفى للغايات وهو محال، إذ نفي الغاية مستلزم لنفى الوسيلة، فنفي الوسيلة

ص -91- وهى الفعل لازم لنفى الغاية وهى الحكمة، ونفى قيام الفعل والحكمة به نفى لهما فى الحقيقة، إذ فعل لا يقوم بفاعله وحكمة لا تقوم بالحكيم شيء لا يعقل، وذلك يستلزم إنكار ربوبيته وإلهيته، وهذا لازم لمن نفى ذلك، ولا محيد له عنه وإن أبى التزامه، وأما من أثبت حكمته وأفعاله على الوجه المطابق للعقل والفطرة وما جاءت به الرسل لم يلزم من قوله محذور البتة، بل قوله حق، ولازم الحق حق كائناً ما كان
والمقصود أن ورثة الرسل وخلفاءَهم- لكمال ميراثهم لنبيهم- آمنوا بالقضاء والقدر والحكم والغايات المحمودة فى أفعال الرب وأوامره، وقاموا مع ذلك بالأمر والنهى، وصدقوا بالوعد والوعيد، فآمنوا بالخلق الذى من تمام الإيمان به إثبات القدر والحكمة، وبالأمر الذى من تمام الإيمان به الإيمان بالوعد والوعيد وحشر الأجساد والثواب والعقاب، فصدقوا بالخلق والأمر، ولم ينفوهما بنفى لوازمهما كما فعلت القدرية المجوسية والقدرية المعارضة للأمر بالقدر، وكانوا أسعد الناس بالخلق وأقربهم عصبة فى هذا الميراث النبوى، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
واعلم أن الإيمان بحقيقة القدر والشرع والحكمة لا يجتمع إلا فى قلوب خواص الخلق ولب العالم، وليس الشأن فى الإيمان بألفاظ هذه المسميات وجحد حقائقها كما يفعل كثير من طوائف الضلال، فإن القدرية تؤمن بلفظ القدر، ومنهم من يرده إلى العلم، ومنهم من يرده إلى الأمر الدينى ويجعل قضاءه وقدره هو نفس أمره ونهيه ونفس مشيئة الله لأفعال عباده بأمره لهم بها وهذا حقيقة إنكار القضاءِ والقدر. وكذلك الحكمة، فإن الجبرية تؤمن بلفظها ويجحدون حقيقتها، فإنهم يجعلونها مطابقة علمه تعالى لمعلومه تعالى، وإرادته لمراده تعالى، فهى عندهم وقوع الكائنات على وفق علمه وإرادته. والقدرية النفاة لا يرضون بهذا، بل يرتفعون عنه طبقة ويثبتون حكمة زائدة على ذلك، لكنهم ينفون قيامها بالفاعل الحكيم ويجعلونها مخلوقاً من مخلوقاته كما قالوا فى كلامه وإرادته فهؤلاء كلهم أقروا بلفظ الحكمة وجحدوا معناها وحقيقتها. وكذلك الأمر والشرع، فإن من أنكر كلام الله وقال: إن الله لم يتكلم ولا يتكلم، ولا قال ولا يقول، ولا يحب شيئاً ولا يبغض شيئاً، وجميع الكائنات محبوبة له وما لم يكن فهو مكروه له، ولا يحب ولا يرضى ولا يغضب، ولا فرق فى نفس الأمر بين الصدق

ص -92- والكذب [والبر] والفجور، والسجود للأصنام والشمس والقمر والسجود له، ولم يكلف أحداً ما يقدر عليه بل كل تكليفه [تكليف] ما لا يطاق ولا قدرة للمكلف عليه البتة، ويجوز أن يعذب رجالاً إذ لم يكونوا نساءً ويعذب نساءً إذ لم يكونوا رجالاً وسوداً حيث لم يكونوا بيضاً وبيضاً حيث لم يكونوا سوداً، ويجوز أن يظهر المعجزة على أيدى الكذابين ويرسل رسولاً يدعو إلى الباطل وعبادة الأوثان، ويأمر بقتل النفوس وأنواع الفجور. ولا ريب أن هذا يرفع الشرائع والأمر والنهى بالكلية، ولولا تناقض القائلين به لكانوا منسلخين من دين الرسل [صلوات الله وسلامه عليه] ولكن مشى الحال بعض المشى بتناقضهم وهو خير لهم من طرد أصولهم والقول بموجبها.
والمقصود أنه لم يؤمن بالقضاء والقدر والحكمة والأمر والنهى والوعد والوعيد حقيقة [الإيمان] إلا أتباع الرسل وورثتهم، والقضاءُ والقدر منشؤُه عن علم الرب وقدرته، ولهذا قال الإمام أحمد: القدر قدرة الله، واستحسن ابن عقيل هذا الكلام من أحمد غاية الاستحسان وقال: إنه شفى بهذه الكلمة وأفصح بها عن حقيقة القدر
المنكرون للقدر فرقتين: فرقة كذبت بالعلم السابق ونفته، وهم غلاتهم الذين كفرهم السلف والأئمة وتبرأ منهم الصحابة. وفرقة جحدت كمال القدرة وأنكرت أن تكون أفعال العباد مقدورة لله تعالى وصرحت بأن الله لا يقدر عليها، فأنكر هؤلاء كمال قدرة الرب، وأنكرت الأخرى كمال علمه، وقابلتهم الجبرية فجاءت على إثبات [القدرة] والعلم وأنكرت الحكمة والرحمة، ولهذا كان مصدر الخلق والأمر والقضاءِ والشرع عن علم الرب وعزته وحكمته، ولهذا يقرن تعالى بين الاسمين [والصفتين] من هذه الثلاثة كثيراً كقوله: {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنَ لَدُنْ حَكِيمٍ عَلِيمٍ} [النمل:6]، وقال: {تَنْزِيلُ الْكِتَابِ مِن الله الْعَزِيز} [الحكيم] [الزمر: 1]، وقال: {حم تَنْزِيلُ الْكِتَابِ مِنَ الله الْعَزِيزِ العَلٍيمِ} [غافر: 1-2] وقال: فى حم فصلت بعد ذكر تخليق العالم: {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [فصلت: 12]
وذكر نظير هذا [فى الأنعام] فقال: {فَالِقُ الإِصْبَاحِ وَجَعَلَ الْلّيْلَ سَكَناً وَالشّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: 96].
فارتباط الخلق بقدرته التامة يقتضى أن لا يخرج موجود عن قدرته، وارتباطه بعلمه

ص -93- التام يقتضى إحاطته به وتقدمه عليه، وارتباطه بحكمته يقتضى وقوعه على أكمل الوجوه وأحسنها واشتماله على الغاية المحمودة المطلوبة للرب [تعالى]. وكذلك [ارتباط] أمره بعلمه وحكمته وعزته، فهو عليم بخلقه وأمره حكيم فى خلقه عزيز فى خلقه وأمره. ولهذا كان الحكيم من أسمائه الحسنى والحكمة من صفاته العلى، والشريعة الصادرة عن أمره مبناها على الحكمة، والرسول المبعوث بها مبعوث بالكتاب والحكمة، والحكمة هى سنة الرسول صلى الله عليه وسلم وهى تتضمن العلم بالحق [والعمل] به [والخبر] عنه والأمر به، فكل هذا يسمى حكمة وفى الأثر "الحكمة ضالة المؤمن"، وفى الحديث: "إن من الشعر حكمة"، فكما لا يخرج مقدور عن علمه وقدرته ومشيئته فهكذا لا يخرج عن حكمته وحمده وهو محمود على جميع ما فى الكون من خير وشر حمداً استحقه لذاته وصدر عنه خلقه وأمره، فمصدر ذلك كله عن الحكمة، فإنكار الحكمة إنكار لحمده فى الحقيقة والله أعلم.


فصل: فى تفصيل ما أجمل فيما مر وتوضيحه - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى تفصيل ما أجمل فيما مر وتوضيحه

فصل: فى تفصيل ما أجمل فيما مر وتوضيحه
وإنما يتبين هذا ببيان وجود الحكمة فى كل ما خلقه الله وأمر به
، وبيان أنه كله خير من جهة إضافته إليه سبحانه، وأنه من تلك الإضافة خير وحكمة، وأن جهة الشر منه من جهة إضافته إلى العبد، كما قال [النبى] صلى الله عليه وسلم فى دعاءِ الاستفتاح: "لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ فِى يديك، والشر ليس إليك"، فهذا النفى يقتضى امتناع إضافة الشر إليه تعالى بوجه، فلا يضاف إلى ذاته ولا صفاته ولا أسمائه ولا أفعاله، فإن ذاته تعالى منزهة عن كل شر، وصفاته كذلك إذ كلها صفات كمال ونعوت جلال لا نقص فيها بوجه من الوجوه، وأسماؤه كلها حسنى ليس فيها اسم ذم ولا عيب، وأفعاله كلها حكمة ورحمة ومصلحة وإحسان وعدل لا تخرج عن ذلك البتة، وهو المحمود على ذلك كله فيستحيل إضافة الشر إليه، وتحقيق ذلك أن الشر ليس هو إلا الذنوب وعقوباتها كما فى خطبته صلى الله عليه وسلم: "الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا"، فتضمن ذلك الاستعاذة من شرور النفوس ومن سيئات الأعمال وهى عقوباتها. وعلى هذا فالإضافة على معنى "اللام" من باب إضافة المتغايرين، أو يقال: المراد السيئات من الأعمال، فعلى هذا الإضافة بمعنى "من" وهى من باب إضافة النوع إلى

ص -94- جنسه، ويدل على الأول قوله تعالى: {وَقِهِمُ السّيّئَاتِ وَمَن تَقِ السّيّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ} [غافر: 9] قال شيخنا: وهذا أشبه [أنه] إذا أريد السيئات من الأعمال، فإن أريد ما وقع منها فالاستعاذة إنما تكون من عقوباتها، إذ الواقع [لا يمكن دفعه وإن استعاذه منها قبل وقوعها لئلا تقع فهذا هو الاستعاذة] من شر النفس. وأيضاً فلا يقال فى هذه التى لم توجد بعد سيئات أعمالنا فإنها لم تكن بعد أعمالاً فضلاً عن أن تكون سيئات، وإضافة الأعمال إلينا تقتضى وجودها إذ لم يوجد بعد ليس هو من أعمالنا إلا أن يقال: من سيئات الأعمال التى إذا [عملناها] كانت سيئات. ولمن رجح التقدير الثانى أن يقول: العقوبات ليست لجميع الأعمال، بل للمحرمات منها، والأعمال أعم وحملها على المحرمات خاصة خلاف ظاهر اللفظ، بخلاف ما إذا كانت الإضافة على معنى "من" فتكون الأعمال على عمومها والسيئات بعضها، فتكون السيئات على عمومها. ويترجح أيضاً أن الاستعاذة تكون قد اشتملت على أصول الشر كله، وهو شر النفس الكامن فيها الذى لم يخرج إلى العمل، وشر العمل الخارج الذى سولته النفس فالأول شر الطبيعة والصفة التى فى النفس والثانى شر العمل المتعلق بالكسب والإرادة، ويلزم من المعافاة من هذين الشرين المعافاة من موجبهما وهو العقوبة، فتكون الاستعاذة قد شملت جميع أنواع الشر بالمطابقة واللزوم، وهذا هو اللائق بمن أوتى جوامع الكلم، فإن هذا من جوامع [كلمة] البديعة العظيمة الشأن التى لا يعرف قدرها إلا أهل العلم والإيمان.
وإذا عرف هذا وأنه ليس فى الوجود شر إلا الذنوب وموجباتها، وكونها ذنوباً تأتى من نفس العبد، فإن سبب الذنب الظلم والجهل وهما من نفس العبد، كما أن سبب الخير الحمد والعلم والحكمة والغنى وهى أمور ذاتية للرب [تعالى] وذات الرب [تعالى] مستلزمة للحكمة والخير والجود، وذات العبد مستلزمة للجهل والظلم، وما فيه من العلم والعدل فإنما حصل له بفضل الله عليه وهو أمر خارج عن نفسه، فمن أراد الله به خيراً أعطاه هذا الفضل فصدر منه بوحيه من الإحسان والبر والطاعة، ومن أراد به شراً أمسكه عنه وخلاه ودواعى نفسه وطبعه وموجبها فصدر منه موجب الجهل والظلم من كل شر وقبيح، وليس منعه لذلك ظلماً منه [تعالى]، فإنه فضله، وليس من منع فضله ظالماً، لا سيما إذا منعه عن محل لا يستحقه ولا يليق به. وأيضا فإن هذا الفضل هو توفيقه

ص -95- وإرادته من نفسه أن يلطف بعبده ويوفقه ويعينه ولا يخلى بينه وبين نفسه، وهذا محض فعله وفضله، وهو سبحانه أعلم بالمحل الذى يصلح لهذا الفضل ويليق به ويثمر [فيه] ويزكو به. وقد أشار الله تعالى إلى هذا المعنى بقوله {وَكَذَلِكَ فَتَنّا بَعْضَهُمْ بِبَعْضٍ لّيَقُولوَاْ أَهَؤُلآءِ مَنّ اللّهُ عَلَيْهِم مّن بَيْنِنَآ أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشّاكِرِينَ} [الأنعام: 53]، فأخبر سبحانه أنه أعلم بمن يعرف قدر هذه النعمة ويشكره عليها.
عليها فإن أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة، بل كان جاهلاً بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضاً، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم عليه بها فقد كفرها، ومن عرف النعمة والمنعم وأقر بها ولم يجحدها ولكن لم يخضع له ويحبه ويرض به وعنه لم يشكرها أيضاً، ومن عرفها وعرف المنعم بها وأقربها وخضع للمنعم بها وأحبه ورضى به وعنه واستعملها فى محابه وطاعته فهذا هو الشاكر لها. فلا بد فى الشكر من علم القلب، وعمل يتبع العلم- وهو الميل إلى المنعم ومحبته والخضوع له- كما فى صحيح البخارى عن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: "سَيِّدُ الاسْتِغْفَار أَنْ يَقُولَ العَبْدُ: اللَّهُم أَنْتَ رَبِّى لا إلَهَ إِلا أَنْتَ، خَلَقْتَنِى وأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِن شَرِّ مَا صَنَعْتُ، أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَى، وَأَبُوءُ بِذَنْبِى، فَاغْفِرْ لِى فَإِنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ، مَنْ قَالَهَا إِذَا أَصْبَحَ مُوقِناً بِهَا فَمَاتَ مِنْ يَوْمِهِ دَخَلَ الْجَنَّةَ ومن قالها إذا أمسى موقناً بها فمات من ليلته دخل الجنة، فقوله: "أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَى" يتضمن الإقرار والإنابة إلى الله بعبوديته، فإن المباءَة هى التى يبوءُ إليها الشخص- أى يرجع إليها رجوع استقرار- والمباءَة هى المستقر، ومنه قوله [صلى الله عليه وسلم]: "مَنْ كَذِبَ علَى مُتَعَمِداً فَلْيَتَبَوّأْ مَقْعَدَه مِنَ النَّارِ"، أى ليتخذ مقعده من النار مباءَة يلزمه ويستقر فيه، لا كالمنزل الذى ينزله ثم يرحل عنه. فالعبد يبوءُ إلى الله [عز وجل] بنعمته عليه، ويبوءُ بذنبه، ويرجع إليه بالاعتراف بهذا وبهذا رجوع مطمئن إلى ربه منيب إليه، ليس رجوع من أقبل عليه ثم أعرض عنه، بل رجوع من لا يعرض عن ربه بل لا يزال مقبلاً عليه إذا كان لا بد له منه، فهو معبوده وهو مستغاثه، لا صلاح له إلا بعبادته، فإن لم يكن معبوده هلك وفسد، ولا يمكن أن يعبده إلا بإعانته. وفى الحديث: "مثَلُ الْمُؤْمِنِ مَثَلُ

ص -96- الْفَرَسِ فِى آخِيَتِهِ يَجُولُ ثُمَّ يَرْجَعُ إِلَى آخِيَتِهِ، كَذَلِكَ الْمُؤْمِنُ يَجُولُ ثُمَّ يَرْجَعُ إِلَى الإِيْمَانِ".
فقوله: "أبوءُ" يتضمن أنى وإن جلت كما يجول الفرس- إما بالذنب وإما بالتقصير فى الشكر- فإنى راجع منيب أوّاب إليك، رجوع من لا غنى له عنك. وذكر النعمة والذنب لأن العبد دائماً يتقلب بينهما، فهو بين نعمة من ربه وذنب منه هو، كما فى الأثر الإلهى: "ابنَ آدم خيرى إليك نازل، وشرك إلى صاعد، كم أتحبب إليك بالنعم وأنا غنى عنك، وكم تتبغض إلى بالمعاصى وأنت فقير إلى ولا يزال الملك الكريم يعرج إلى منك بعمل قبيح"
وكان فى زمن الحسن البصرى شاب لا يرى إلا ه، وحدفسأله الحسن عن ذلك فقال: إنى أجدنى بين نعمة من الله وذنب منى فأريد أن أُحدث للنعمة شكراً وللذنب استغفاراً، فذلك الذى شغلنى عن الناس أو كما قال. فقال له: أنت أفقه [عندى] من الحسن.
فالخير كله من الله كما قال تعالى: {وَمَا بِكُم مِّنْ نِعمَةٍ فَمِنَ الله} [النحل: 53]، وقال تعالى {وَاعْلَمُوَاْ أَنّ فِيكُمْ رَسُولَ اللّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مّنَ الأمْرِ لَعَنِتّمْ وَلَكِنّ اللّهَ حَبّبَ إِلَيْكُمُ الأِيمَانَ وَزَيّنَهُ فِي قُلُوبِكُمْ وَكَرّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرّاشِدُونَ فَضْلاً مِّنَ الله وَنعْمَةً} [الحجرات: 7- 8]، وقال: {يَمُنّونَ عَلَيْكَ أَنْ أَسْلَمُواْ قُل لاّ تَمُنّواْ عَلَيّ إِسْلاَمَكُمْ بَلِ اللّهُ يَمُنّ عَلَيْكُمْ أَنْ هَداكُمْ لِلإِيمَانِ إِنُ كُنْتُمْ صَادِقِينَ} [الحجرات: 17]، وقال تعالى: {اهْدِنَا الصِّرَاطَ المُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 6- 7]، وهؤلاء المنعم عليهم هم المذكورون فى قوله: {وَمَن يُطِعِ اللّهَ وَالرّسُولَ فَأُوْلئِكَ مَعَ الّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مّنَ النّبِيّينَ وَالصّدّيقِينَ وَالشّهَدَآءِ وَالصّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء:69] فالنعم كلها [من نعم الدين والدنيا وهو أن الأعمال فى الدنيا والآخرة] من نعم الله ومنه وفضله على عبده وهو سبحانه- وإن كان أجود الأجودين وأرحم الراحمين وأكرم الأكرمين- فإنه أحكم الحاكمين وأعدل العادلين، لا يضع الأشياء إلا فى مواضعها اللائقة بها ولا يناقض جوده ورحمته وفضله حكمته وعدله. ولو رأى العقلاءُ واحداً منهم قد وضع المسك فى الحشوس والأخلية ووضع النجاسات والقاذورات فى مواضع الطيب والنظافة لاشتد نكيرهم عليه والقدح فى عقله ونسبوه إلى السفه وخلاف الحكمة،

ص -97- وكذلك لو وضع العقوبة موضع الإحسان والإحسان موضع العقوبة لسفهوه وقدحوا فى عقله، كما قال القائل:

ووضع الندى موضع السيف بالعلا مضر كوضع السيف فى موضع الندي

وكذلك لو وضع الدواء موضع الغذاء والغذاء موضع الدواء، والاستفراغ حيث يكون اللائق به عدمه والإمساك حيث يليق الاستفراغ وكذلك وضع الماءَ موضع الطعام والطعام موضع الماءِ، وأَمثال ذلك مما يخل بالحكمة، بل لو أقبل على الحيوان البهيم يريد تعليمه ما لم يخلق له من العلوم والصنائع، فمن بهرت حكمته العقول والألباب كيف ينبغى له أن يضع الأشياء فى غير مواضعها اللائقة بها؟ ومن المعلوم أن أَجلَّ نعمة على عبده نعمة الإيمان به ومعرفته ومحبته وطاعته والرضا به والإنابة إليه والتوكل عليه والتزام عبوديته. ومن المعلوم أيضاً أن الأرواح منها الخبيث الذى لا أخبث منه، ومنها الطيب، وبين ذلك، وكذلك القلوب منها القلب الشريف الزكى، والقلب الخسيس الخبيث، وهو سبحانه خلق الأضداد كما خلق الليل والنهار والبرد والحر والداء والدواء والعلو والسفل وهو أعلم بالقلوب الزاكية والأرواح الطيبة التى تصلح لاستقرار هذه النعم فيها، وإيداعها عندها، ويزكو [بذروها] فيها، فيكون تخصيصه لها بهذه النعم كتخصيص الأرض الطيبة القابلة [للبذر] بالبذر، فليس من الحكمة أن يبذر البذر فى الصخور والرمال والسباخ، وفاعل ذلك غير حكيم فما الظن ببذر الإيمان والقرآن والحكمة ونور المعرفة والبصيرة فى المحال التى هى أخبث المحال.
فالله [عز وجل] أعلم حيث يجعل رسالاته أصلاً وميراثاً فهو أعلم بمن يصلح لتحمل رسالته فيؤديها إلى عباده بالأمانة والنصيحة وتعظيم المرسل والقيام بحقه والصبر على أوامره والشكر لنعمه والتقرب إليه، ومن لا يصلح لذلك. وكذلك هو سبحانه أعلم بمن يصلح من الأُمم لوراثة رسله والقيام بخلافتهم وحمل ما بلغوه عن ربهم
قال عبد الله بن مسعود: إن الله نظر فى قلوب العباد فرأى قلب محمد صلى الله عليه وسلم خير

ص -98- قلوب أهل الأرض فاختصه برسالته، ثم نظر فى قلوب العباد فرأى قلوب أصحابه خير قلوب العباد فاختارهم لصحبته.
وفى أثر بنى إسرائيل أن الله تعالى قال لموسى: أتدرى لم اخترتك لكلامى؟ قال: لا يا رب. قال: إنى نظرت فى قلوب العباد فلم أر فيها أخضع من قلبك لى. أو نحو هذا.
فالرب سبحانه إذا علم من محل أهلية لفضله ومحبته ومعرفته وتوحيده حبب إليك ذلك ووضعه فيه وكتبه فى قلبه ووفقه له وأعانه عليه ويسر له طرقه وأغلق دونه الأبواب التى تحول بينه وبين ذلك، ثم تولاه بلطفه وتدبيره وتيسيره وتربيته أعظم من تربية الوالد الشفيق الرحيم المحسن لولده الذى هو أحب شئ إليه، فلا يزال يعامله بلطفه ويختصه بفضله ويؤثره برحمته ويمده بمعونته ويؤيده بتوفيقه ويريه مواقع إحسانه إليه وبره به، فيزداد العبد به معرفة وله محبته وإليه إنابة وعليه توكلاً، ولا يتولى معه غيره ولا يعبد معه سواه، وهذا هو الذى عرف قدر النعمة وعرف المنعم وأقر بنعمته وصرفها فى مرضاته. واقتضت حكمة الرب [تعالى] وجودُه وكرمه وإحسانه أن بذر فى هذا القلب بذر الإيمان والمعرفة. وسقاه ماء العلم النافع والعمل الصالح، وأطلع عليه من نوره شمس الهداية، وصرف عنه الآفات المانعة من حصول الثمرة، فأنبتت أرضه الزاكية من كل زوج كريم، كما فى الصحيح من حديث أبى موسى عن النبى صلى الله عليه وسلم قال: "مَثَلُ مَا بَعَثَنِى اللهُ مِنَ الْهُدَى وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضاً، فَكَانَ منها طَائِفَة طَيَّبَة قَبِلَت الْمَاء فَأنْبَتَتْ الْكلأَ وَالْعُشْبَ الْكَثِيرَ، وَكَانَ مِنْهَا طَائِفَةٌ أَجَادِبُ أَمْسَكَت الماءِ فَسُقِى النَّاسُ وَزَرَعُوا، وَأَصَابَ مِنْهَا طَائِفَةً أُخْرَى إِنَّمَا هِى قِيعَانٌ لا تَمْسِكَ مَاءً وَلا تُنْبِتُ كَلأَ، فَذَلِكَ مَثَلُ مَنْ فَقِهَ فِى دِينِ الله وَنَفَعَهُ بِمَا بَعَثَنِى اللهُ بِهِ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسَاً وَلَمْ يَقْبَل هُدَى اللهُ الَّذِى أُرْسِلْتُ بِهِ"
 فمثّل القلوب بالأرض التى هى محل النبات والثمار ومثل الوحى الذى وصل إليها من بارئها وفاطرها بالماءِ الذى ينزله على الأرض، فمن الأَرض أرض طيبة قابلة للماءِ والنبات، فلما أصابها الماءُ أنبتت ما انتفع به الآدميون والبهائم وأَقوات المكلفين وغيرهم، وهذه بمنزلة القلب القابل لهدى الله ووحيه المستعد لزكائه فيه وثمرته ونمائه، وهذا خير قلوب العالمين. ومن الأرض أرض صلبة منخفضة غير مرتفعة ولا رابية، قابلة لحفظ الماءِ واستقراره فيها، ففيها قوة الحفظ وليس فيها قوة النبات فلما حصل فيها الماءُ أَمسكته وحفظته فورده الناس

ص -99- لشربهم وشرب مواشيهم وسقوا منه زروعهم، وهذا بمنزلة القلب الذى حفظ الوحى وضبطه وأَداه إلى من هو أفهم له منه وأَفقه منه وأَعرف بمراده، وهذا فى الدرجة الثانية. ومن الأرض أرض قيعان- وهى المستوية التى لا تنبت إما لكونها سبخة أو [رمالاً]، ولا يستقر فيها الماء- فإذا وقع عليها الماءُ ذهب ضائعاً لم تمسكه لشرب الناس ولم تنبت به كلأَ لأنها غير قابلة لحفظ الماءِ ولا لنبات الكلإِ والعشب وهذا حال أَكثر الخلق وهم الأَشقياءُ الذين لم يقبلوا هدى الله ولم يرفعوا به رأْساً، ومن كان بهذه المثابة فليس من المسلمين، بل لا بد لكل مسلم أن يزكو الوحى فى قلبه فينبت من العمل الصالح والكلم الطيب ونفع نفسه وغيره بحسب قدرته، فمن لم ينبت قلبه شيئاً من الخير البتة فهذا من أشقى الأشقياءِ. فصلوات الله وسلامه على من الهدى والبيان والشفاءُ والعصمة فى كلامه وفى أمثاله.
والمقصود أن الله سبحانه أَعلم بمواقع فضله ورحمته وتوفيقه، ومن يصلح لها ومن لا يصلح، وأَن حكمته تأْبى أَن يضع ذلك عند غير أَهله، كما تأْبى أن يمنعه من يصلح له. وهو سبحانه الذى جعل المحل صالحاً وجعله أَهلاً وقابلاً، فمنه الإعداد والإمداد، ومنه السبب والمسبب. ومن اعترض بقوله: فهلا جعل المحالّ كلها كذلك، وجعل القلوب على قلب واحد، فهو من أَجهل الناس وأضَلهم وأسفههم، وهو بمنزلة من يقول: لم خلق الأَضداد، وهلا جعلها كلها شيئاً واحداً، فلم خلق الليل والنهار والفوق والتحت والحر والبرد والدواءَ والداءَ والشياطين والملائكة والروائح الطيبة والكريهة والحلو والمر والحسن والقبيح؟ وهل يسمح خاطر من له أَدنى مسكة من عقل بمثل هذا السؤال الدَّالَّ على حمق سائله وفساد عقله؟ وهل ذلك إلا موجب ربوبيته وإلاهيته وملكه وقدرته ومشيئته وحكمته، ويستحيل أن يتخلف موجب صفات كماله عنها؟ وهل حقيقة الملك إلا بإكرام الأولياءِ وإهانة الأَعداءِ؟ وهل تمام الحكمة وكمال القدرة إِلا بخلق المتضادات والمختلفات وترتيب آثارها عليها وإِيصال ما يليق بكل منها إِليه؟ وهل ظهور آثار أَسمائه وصفاته فى العالم إلا من لوازم ربوبيته وملكه؟ فهل يكون رزّاقاً وغفاراً وعفوّاً ورحيماً وحليماً ولم يوجد من يرزقه، ولا من يغفر له ويعفو عنه ويحلم عنه ويرحمه؟ وهل انتقامه إلا من لوازم ربوبيته وملكه؟ فممن ينتقم إن لم يكن له أعداء ينتقم منهم، ويرى أولياءه كمال

ص -100- نعمته عليهم واختصاصه إياهم دون غيرهم بكرامته وثوابه؟ وهل فى الحكمة الإلهية تعطيل الخير الكثير لأجل شر جزئى يكون من لوازمه؟ فهذا الغيث الذى يحيى به الله البلاد والعباد والشجر والدواب. كم يحبس من مسافر، ويمنع من قصاد، ويهدم من بناءٍ، ويعوق [عن] مصلحة؟ ولكن أين هذا مما يحصل به من المصالح؟ وهل هذه المفاسد فى جنب مصالحه إلا كتفلة فى بحر؟ وهل تعطيله لئلا تحصل به هذه المفاسد إلا موجباً لأعظم المفاسد والهلاك؟ وهذه الشمس التى سخرها الله لمنافع عباده وإنضاج ثمارهم وأقواتهم وتربية أبدانهم وأبدان الحيوانات والطير، وفيها من المنافع والمصالح ما فيها كم تؤذى مسافراً وغيره بحرّها، وكم تجفف رطوبة وكم تعطش حيواناً، وكم تحبس عن مصلحة، وكم [تشف] من مورد وتحرق من زرع؟ ولكن أين يقع هذا فى جنب ما فيها من المنافع والمصالح الضرورية المكملة؟ فتعطيل الخير الكثير لأجل الشر اليسير شر كثير، وهو خلاف موجب الحكمة الذى تنزه الله سبحانه عنه.
قلت لشيخ الإسلام: فقد كان من الممكن خلق هذه الأمور مجردة عن المفاسد مشتملة على المصلحة الخالصة فقال: خلق هذه الطبيعة بدون لوازمها ممتنع، فإن وجود الملزوم بدون لازمه محال، ولو خلقت على غير هذا الوجه لكانت غير هذه، ولكان عالماً آخر غير هذا. قال: ومن الأشياء ما تكون ذاته مستلزمة لنوع من الأمور لا ينفك عنه- كالحركة مثلاً المستلزمة لكونها لا تبقى- فإذا قيل: لما لم تخلق الحركة المعينة باقية؟ قيل: لأن ذات الحركة تتضمن النقلة من مكان إلى مكان والتحول من حال إلى حال، فإذا قدر ما ليس كذلك لم يكن حركة. ونفس الإنسان هى فى ذاتها جاهلة عاجزة فقيرة كما قال تعالى: {وَاللهُ أَخْرَجَكُمْ مِن بُطُونِ أُمَّهَاتِكِمْ لا تَعْلَمُونَ شَيئاً} [النحل: 78]، وإنما [يأتيها] العلم والقدرة والغنى من الله بفضله ورحمته، فما حصل لها من كمال وخير فمن الله، وما حصل لها من عجز وفقر وجهل يوجب الظلم والشر فهو منها ومن حقيقتها. وهذه أمور عدمية، وليس لها من نفسها وجود ولا كمال والأمور العدمية من لوازم وجودها، ولو جعلت على غير ذلك لم تكن هى هذه النفس الإنسانية بل مخلوقاً آخر.

ص -101- فحقيقة نفس الإنسان جاهلة ظالمة فقيرة محتاجة، والشر الذى يحصل لها نوعان: عدم، ووجود. فالأول كعدم العلم والإيمان والصبر وإرادة الخيرات وعدم العمل بها، وهذا العدم ليس له فاعل إذ العدم المحض لا يكون له فاعل، لأن تأثير الفاعل إنما هو فى أمر وجودى، وكذلك عدم استعدادها للخيرات والكمالات هو عدم محض ليس له فاعل، فإن العدم ليس بشئ أصلاً، وما ليس بشيء لا يقال إنه مفعول لفاعل، فلا يقال إنه من الله، إنما يحتاج إلى الفاعل الأمور الوجودية، ولهذا من قول المسلمين كلهم: "ما شاءَ الله كان، وما لم يشأ لم يكن" فكل كائن فبمشيئته كان وما لم يكن فلعدم مشيئته. والعدم يعلل بعدم السبب أو الشرط تارة، وبوجود المانع أخرى. وقد يقال علة العدم عدم العلة. وبعض الناس يقول: الممكن لا يترجح أحد طرفيه إلا بمرجح، فلا يوجد إلا بسبب، ولا يعدم إلا بسبب قال: والتحقيق فى هذا أن العدم ليس له فاعل ولا علة فاعلة أصلاً [بل]، إذا أضيف إلى عدم السبب أو عدم الشرط فمعناه الملازمة، أى عدم العلة استلزم عدم المعلول وعدم الشرط استلزم عدم المشروط. فإذا قيل: عدم لعدم [عليه أى عدم عليه] مستلزمة لعدمه، والنفس تطلب سبب العدم، فتقول: لما لم يوجد كذا؟ فيقال: لعدم كذا، فيضاف عدم المعلوم إلى عدم علته، لا إضافة تأثير ولكن إضافة استلزام وتعريف، وأما التعليل بالمانع فلا يكون إلا مع قيام السبب إذا جعل المانع مقتضياً للعدم، وأما إذا أريد قياس الدلالة فوجود المانع يستلزم عدم الحكم سواءٌ كان المقتضى موجوداً أو لم يكن.
والمقصود أن ما عدمته النفس من كمالها فمنها فإنها لا تقتضى إلا [العدم]، أى عدم استعداد نفسها وقوتها هو السبب فى عدم هذا الكمال، فإنه كما يكون أحد الوجودين سبباً للآخر فكذلك أَحد العدمين يكون سبباً لعدم الآخر، والموجود الحادث يضاف إلى السبب المقتضى لإيجاده وأما المعدوم فلا يحتاج استمراره على العدم إلى فاعل يحدث العدم، بل يكفى فى استمراره عدم مشيئة الفاعل المختار له، فما شاء الله كان وما لم يشأ لم يكن، لانتفاءٍ مشيئته، فانتقاء مشيئة كونه سبب عدمه، وهذا معنى قولهم: عدم علة الوجود علة العدم، وبهذا الاعتبار الممكن القابل للوجود والعدم لا يترجح أحد

ص -102- طرفيه على الآخر إلا بمرجح، فمرجح عدمه عدم مرجحه، ومعنى الترجيح والسببية [هاهنا] الاستلزام لا التأثير كما تقدم، فظهر استحالة إضافة هذا الشر إلى الله عز وجل.
وأما الشر الثانى، وهو الشر الوجودى- كالعقائد الباطلة والإرادات الفاسدة- فهو من لوازم ذلك العدم، فإنه متى عدم ذلك العلم النافع والعمل الصالح من النفس لزم أن يخلفه الشر والجهل وموجبهما ولا بد، لأن النفس لا بد لها من أحد الضدين، فإذا لم تشتغل بالضد النافع الصالح اشتغلت بالضد الضار الفاسد، وهذا الشر الوجودى هو من خلقه تعالى إذ لا خالق سواه، وهو خالق كل شيء، لكن كل ما خلقه الله فلا بد أن يكون له فى خلقه حكمة لأجلها خلقه، لو لم يخلقه فاتت تلك الحكمة، وليس فى الحكمة تفويت هذه الحكمة التى هى أحب إليه سبحانه من الخير الحاصل بعدمها، فإن فى وجودها من الحكمة والغايات التى يحمد عليها سبحانه أضعاف ما فى عدمها من ذلك، ووجود الملزوم بدون لازمه ممتنع، وليس فى الحكمة تفويت هذه الحكمة العظيمة لأجل ما يحصل للنفس من الشر مع ما حصل من الخيرات التى لم تكن تحصل بدون هذا الشر، ووجود الشيء لا يكون إلا مع وجود لوازمه وانتفاء أضداده، فانتفاء لوازمه يكون ممتنعاً لغيره، وحينئذ فقد يكون هدى هذه النفوس الفاجرة [وسعادتها] مشروطاً بلوازم لم تحصل، أو بانتفاء أضداد لم تنتف.
فإن قيل: فهلا حصلت تلك اللوازم وانتفت تلك الأضداد، فهذا هو السؤال الأول، وقد بينا أن لوازم هذا الخلق وهذه النشأة وهذا العالم لا بد منها، فلو قدر عدمها لم يكن هذا العالم بل عالماً آخر ونشأة أخرى وخلقاً آخر، وبينا أن هذا السؤال بمنزلة أن يقال: هلا تجرد الغيث والأنهار عما يحصل به من تغريق [وتعويق] وتخريب وأذى؟ وهلا تجردت الشمس عما يحصل منها من حر وسموم وأذى؟ وهلا تجردت طبيعة الحيوان عما يحصل له من ألم وموت وغير ذلك؟ وهلا تجردت الولادة عن مشقة الحمل والطلق وألم الوضع، هلا تجرد بدن الإنسان عن قبوله للآلام والأوجاع واختلاف الطبائع الموجبة لتغير أحواله؟ وهلا تجردت فصول العام عما [يحدث] فيها من البرد الشديد القاتل والحر الشديد المؤذى؟ فهل يقبل عاقل هذا السؤال أو يورده؟ وهل هذا إلا بمنزلة أن يقال: لم كان المخلوق فقيراً محتاجاً والفقر والحاجة صفة نقص، فهلا تجرد منها

ص -103- وخلعت عليه خلعة الغنى المطلق والكمال المطلق؟ فهل يكون مخلوقاً إذا كان غنياً غنى مطلقاً؟ ومعلوم أن لوازم الخلق لا بد منها فيها، ولا بد للعلو من سفل، والسفل من مركز ولوازم العلو من السعة والإضاءة والبهجة والخيرات وما هناك من الأرواح العلوية النيرة المناسبة لمحلها وما يليق بها ويناسبها من الابتهاج والسرور والفرح والقوة والتجرد من علائق المواد العلية لا بد منها، ولوازم السفل والمركز من الضيق والحصر ولوازم ذلك من [الظلمة والغلط] والشر وما هنالك من الأرواح السفلية المظلمة الشريرة وأعمالها وآثارها لا بد منها، فهما عالمان علوى وسفلى ومحلان وساكنان تناسبهما مساكنهما وأعمالهما وطبائعهما، وقد خلق كلا من المحلين معموراً بأهليه وساكنيه حكمة بالغة وقدرة قاهرة، وكل من هذه الأرواح لا يليق بها غير ما خلقت له مما يناسبها ويشاكلها قال تعالى: {قُلْ كُلٌ يَعْمَلُ عَلَى شَاكِلَتِهِ} [الإسراء: 84] أى على ما يشاكله ويناسبه ويليق به، كما يقول الناس: "كل إناءٍ بالذى فيه ينضح"، فمن أرادت من الأرواح الخبيثة السفلية أن تكون مجاورة للأرواح الطيبة العلوية فى مقام الصدق بين الملأ الأعلى فقد أراد ما تأباه حكمة أحكم الحاكمين، ولو أن ملكاً من ملوك الدنيا جعل خاصته وحاشيته سفلة الناس وسقطهم وغرتهم الذين تتناسب أقوالهم وأعمالهم وأخلاقهم فى القبح والرداءة والدناءة لقدح الناس فى ملكه وقالوا: لا يصلح للملك، فما الظن بمجاورى الملك الأعظم مالك الملوك فى داره وتمتعهم برؤية وجهه وسماع كلامه ومرافقتهم للملأ الأعلى الذين هم أطيب خلقه وأزكاهم وأشرفهم، أفيليق بذلك الرفيق الأعلى والمحل الأسنى والدرجات العلى روح سفلية أرضية قد أخلدت إلى الأرض وعكفت على ما تقتضيه طبائعها مما [تشاركها] فيه بل قد تزيد على الحيوان البهيم وقصرت همتها عليه وأقبلت بكليتها عليه لا ترى نعيماً ولا لذة ولا سروراً إلا ما وافق طباعها من كل مأكل ومشرب ومنكح من أين كان وكيف اتفق، فالفرق بينها وبين الحمير والكلاب والبقر بانتصاب القامة ونطق اللسان والأكل باليد، وإلا فالقلب والطبع على [شاكله] قلوب هذه الحيوانات وطباعها، وربما كانت طباع الحيوانات خيراً من طباع هؤلاء وأسلم وأقبل للخير ولهذا جعلهم الله سبحانه شر الدواب فقال تعالى: {إِنّ شَرّ الدّوَابّ عِندَ اللّهِ الصّمّ الْبُكْمُ الّذِينَ لاَ يَعْقِلُونَ وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً

ص -104- لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلّواْ وّهُمْ مّعْرِضُونَ} [الأنفال: 22- 23]، فهل يليق بحكمة العزيز الحكيم أن يجمع بين خير البرية وأزكى الخلق وبين شر البرية وشر الدواب فى دار واحدة يكونون فيها على حال واحدة من النعيم أو العذاب؟ قال الله تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35- 36]، فأَنكر عليهم الحكم بهذا وأخرجه مخرج الإنكار لا مخرج الإخبار لينبه العقول على هذا مما تحيله الفطر وتأْباه العقول السليمة، وقال تعالى: {لاَ يَسْتَوِيَ أَصْحَابُ النّارِ وَأَصْحَابُ الْجَنّةِ أَصْحَابُ الْجَنّةِ هُمُ الْفَآئِزُونَ} [الحشر: 20]، وقال تعالى: {أَمْ نَجْعَلُ الّذِينَ آمَنُواْ وَعَمِلُواْ الصّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتّقِينَ كَالْفُجّارِ} [ص:28]، وقال تعالى: {قَلْ هَلْ يَسْتَوَى الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُوا الأَلْبَابِ} [الزمر: 9] بل الواحد من الخلق لا تستوى أعاليه وأسافله، فلا يستوى عقبه وعينه، ولا رأسه ورجلاه، ولا يصلح أحدهما لما يصلح له الآخر فالله عز وجل قد خلق الخبيث والطيب والسهل والحزن والضار والنافع، وهذه أجزاء الأرض: منها ما يصلح جلاءً للعين ومنها ما يصلح للأتون والنار.
وبهذا ونحوه يعرف كمال القدرة وكمال الحكمة: فكمال القدرة بخلق الأضداد. وكمال الحكمة تنزيلها منازلها ووضع كل منها فى موضعه والعالم من لا يلقى الحرب بين قدرة الله وحكمته- فإن آمن بالقدرة قدح فى الحكمة وعطلها وإن آمن بالحكمة قدح فى القدرة ونقصها- بل يربط القدرة بالحكمة، ويعلم شمولها لجميع ما خلقه الله ويخلقه، فكما أنه لا يكون إلا بقدرته ومشيئته فكذلك لا يكون إلا بحكمته. وإذا كان لا سبيل للعقول البشرية إلى الإحاطة بهذا تفصيلاً، فيكفيها الإيمان بما تعلم وتشاهد منه، ثم تستدل على الغائب بالشاهد وتعتبر ما علمت بما لم تعلم. وقد ضرب الله الأمثال لعباده فى كتابه وبَيَّن لهم ما فى لوازم ما خلقه لهم وأنزله عليهم من الغيث الذى به حياتهم وأقواتهم وحياة الأرض والدواب وما خلقه لهم من المعادن التى بها صلاح أبدانهم وأقواتهم وصنائعهم من الشر والخير وبين المغمور بالإضافة إلى الخير الحاصل بذلك فقال تعالى: {أَنَزَلَ مِنَ السّمَآءِ مَآءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السّيْلُ زَبَداً رّابِياً وَمِمّا يُوقِدُونَ عَلَيْهِ فِي النّارِ ابْتِغَآءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مّثْلُهُ كَذَلِكَ

ص -105- يَضْرِبُ اللّهُ الْحَقّ وَالْبَاطِلَ فَأَمّا الزّبَدُ فَيَذْهَبُ جُفَآءً وَأَمّا مَا يَنفَعُ النّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللّهُ الأمْثَالَ} [الرعد: 17] فأخبر سبحانه أن الماء [سبب] بمخالطته الأرض إذا سال فلا بد من أن يحمل السيل من الغثاءِ والوسخ وغيره زبداً عالياً على وجه السيل، فالذى لا يعرف ما تحت الزبد يقصر نظره عليه ولا يرى إلا غثاءً ووسخاً ونحو ذلك ولا يرى ما تحته من مادة الحياة، وكذلك ما يستخرج من المعادن من الذهب والفضة والحديد والنحاس وغيرها إذا أوقد عليها فى النار ليتهيأ الانتفاع بها خرج منها خبث ليس من جوهرها ولا ينتفع به، وهذا لا بد منه فى هذا وهذا يجاوزه بصره.
وقد ذم تعالى من ضعفت بصيرته من المنافقين، وعمى عما فى القرآن مما به ينال كل سعادة وعلم وهدى وصلاح وخير فى الدنيا والآخرة لمن لم يجاوز بصره وسمعه وعود وعيده وبروقها وصواعقها وما أعد الله لأعدائه من عذابه ونكاله وخزيه وعقابه [الذى هو - بالإضافة إلى ما فيه من حياة القلوب] والأرواح ومن المعارف الإلهية يبين طريق العبودية التى هى غاية كمال العبد، وهو مقصود لتكميل ذلك وتمامه. قال تعالى {مَثَلُهُمْ كَمَثَلِ الّذِي اسْتَوْقَدَ نَاراً فَلَمّآ أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لاّ يُبْصِرُونَ صُمّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ أَوْ كَصَيّبٍ مّنَ السّمَآءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصْابِعَهُمْ فِيَ آذَانِهِم مّنَ الصّوَاعِقِ حَذَرَ الْمَوْتِ واللّهُ مُحِيطٌ بِالْكافِرِينَ يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلّمَا أَضَآءَ لَهُمْ مّشَوْاْ فِيهِ وَإِذَآ أَظْلَمَ عَلَيْهِمْ قَامُواْ} [البقرة: 17-20]، فهكذا حال كل من قصر نظره فى بعض مخلوقات الرب سبحانه على ما لا بد منه من شر جزئى جداً بالإضافة إلى الخير الكثير، ولو لم تكن فى هذه النشأة الإنسانية إلا خاصته وأولياؤه من رسله وأنبيائه وأتباعهم لكفى بها خيراً ومصلحة، ومن عاداهم- وإن كانوا أضعاف أضعاف أضعافهم- فهم كالقش والزبالة وغثاءِ السيل، لا يعبأُ بكثرتهم ولا يقدح فى الحكمة الإلهية، بل وجود الواحد الكامل من هذا النوع يغتفر معه [آلاف] مؤلفة من النوع الآخر فإنه إذا وجد واحد يوازن البرية ويرجح عليها كان الخير الحاصل بوجوده والحكمة والمصلحة أضعاف الشر الحاصل من وجود أضداده، وأثبت وأنفع وأحب إلى الله من فواته

ص -106- بتفويت ذلك الشر المقابل له، وهذا كالشمس: فإن الخير الحاصل بها أنفع للخلق وأكثر وأثبت وأصلح من تفويته بتفويت الشر المقابل له بها، وأين نفع الشمس وصلاح النبات والحيوان بها من نفع الرسل وصلاح [القلوب] الوجود بهم؟ بل أين ذلك من نفع سيد ولد آدم وصلاح الأبدان والدين والدنيا والآخرة به؟
وقد ضرب للنفس الإِنسانية وما فيها من الخير والشر مثل بدولاب أَو طاحون شديد الدوران، أَى شيء خطفه أَلقاه تحته وأَفسده، وعنده قيِّمة الذى يديره وقد أَحكم أَمره لينتفع به ولا يضر أَحداً، فربما جاءَ الغر الذى لا يعرف فيتقرب منه فيخرق ثوبه [أوبدنه] أَو يؤذيه، فإذا قيل لصاحبه: لم لم تجعله ساكناً لا يؤذى من اقترب منه؟ قال: هذه الصفة اللازمة التى كان بها دولاباً وطاحوناً، ولو [جعل] على غير هذه الصفة لم تحصل به الحكمة المطلوبة منه. وكذلك إذا أوقدنا نار الأَتون التى تحرق ما وقع فيها وعندها وقاد حاذق يحشوها، فإذا غفل عنها أَفسدت وإذا أَراد أحد أَن يقرب منها نهاه وحذره، فإذا استغفله من قرب منها حتى أَحرقته لم يقل لصاحب النار: هلا قللت حرها لئلا تفسد من يقرب منها وتحرقه؟ فإنه يقول: هذه صفتها التى لا يحصل المقصود منها إلا بها، ولو جعلتها دون ذلك لم تحرق أَحجار الكلس، ولم تطبخ الآجر، ولم تنضج الأَطعمة الغليظة ونحو ذلك، فما يحصل من الدولاب والطاحون ومن النار من نفعها هو من فضل الله ورحمته، وما يحصل بها من شر هو من طبيعتها التى خلقت عليها والتى لا تكون ناراً إلا بها، فلو خرجت عن تلك الطبيعة لم تكن ناراً، وكذلك النفس: فما يحصل لها من شر فهو منها ومن طبيعتها ولوازم نقصها وعدمها وما يحصل لها من خير فهو من فضل الله ورحمته، والله خالقها وخالق كل شيء قام بها من قدرة وإرادة وعلم وعمل وغير ذلك، فأَما الأُمور العدمية فهى باقية على ما [كانت] عليه من العدم، والإِنسان جاهل ظالم بالضرورة كما قال تعالى: {وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [الأحزاب: 72]، فإِن الله أَخرجه من بطن أُمه لا يعلم شيئاً [والظلم هو النقص، كما قال تعالى: {آتَتْ أُكُلَهَا وَلَمْ تَظْلِمِ مّنْهُ شَيْئاً} [الكهف: 33] أى ما نقص منه شيئاً]، وهى ظالمة نفسها فهى الظالمة والمظلومة، إِذ كانت منقوصة من كمالها بعدم الكمالات أَو أَكثرها بها، وتلك أُخرى فصار عدمها مستلزماً لعدم تلك الكمالات [فعظم النقص والتعب كسبه وفقدت من لذاتها وسرورها ونعيمها وبهجتها وروحها بحسب ما فعلت من تلك الكمالات] التى لا سعادة لها بدونها،

ص -107- فإِن أَحد الموجودين قد يكون مشروطاً بالآخر فيستحيل وجوده بدونه، لأَن عدم الشرط يستلزم عدم المشروط، فإذا عدمت النفس هذا الكمال المستلزم لكمال آخر مثله أَو أَعلى منه وهى- موصوفة بالنقص الذى هو الظلم والجهل ولوازمها من أَصل الخلقة- صارت متسلزمة للشر، وقوة شرها وضعفه بحسب قوتها وضعفها فى ذاتها. وتأَمل أَول نقص دخل على أَبى البشر وسرى إِلَى أَولاده كيف كان من عدم العلم والعزم. قال تعالى: {وَلَقَدْ عَهِدْنَآ إِلَىَ ءَادَمَ مِن قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طه: 115] والنسيان سواءٌ كان عدم العلم أَو عدم الصبر كما فسر بهما [هاهنا] فهو أَمر عدمى، ولهذا قال آدم لما رأَى ما دخل عليه من ذلك: {رَبّنَا ظَلَمْنَآ أَنفُسَنَا وَإِن لّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنّ مِنَ الْخَاسِرِينَ} [الأعراف: 23]، فإِنه إذا اعترف خص نفسه- بما حصل لها من عدم العلم والصبر- بالنسيان الذى أَوجب فوات حظه من الجنة، ثم قال: {وَإِن لّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنّ مِنَ الْخَاسِرِينَ} [الأعراف: 23]، فإِنه سبحانه لم يغفر السيئات الوجودية فيمنع أَثرها وعقابها [ونقى] العبد من ذلك وإلا ضرته آثارها ولا بد، [كآثار] الطعام المسموم إِن لم يتداركه المداوى بشرب الترياق ونحوه وإلا ضره ولا بد، وإِن لم يرحمه سبحانه بإِيجاد ما به يصلح النفس وتصير عالمة [بالحق عاملة به] وإِلا خسر.
، والمغفرة تمنع الشر، والرحمة توجب الخير، والرب سبحانه إن لم يغفر للإِنسان فيقيه السيئات ويرحمه فيؤتيه الحسنات وإِلا هلك ولا بد، إذ كان ظالماً لنفسه ظلوماً بنفسه، فإِن نفسه ليس عندها خير يحصل لها منها، وهى متحركة بالذات فإِن لم تتحرك إلى الخير تحركت إلى الشر فضرت صاحبها، وكونها متحركة بالذات من لوازم كونها نفساً لأَن ما ليس حساساً متحركاً بالإِرادة فليس نفساً، [فى] الصحيح عن النبى صلى الله عليه وسلم "أَصْدَقُ الأَسْمَاءِ حَارِثٌ وَهَمَّام"، فالحارث الكاسب العامل، والهمام الكثير الهم والهم مبدأُ [الإرادة فالنفس لا تكون إلا مريدة عاملة، فإن لم توفق] [للإرادة] الصالحة وإلا وقعت فى الإِرادة الفاسدة والعمل الضار، وقد قال تعالى: {إِنَّ الإِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلا الْمُصَلِّينَ} [المعارج: 19- 22]، فأَخبر [تعالى] أَن الإنسان خلق على هذه الصفة، وإن من كان على غيرها فلأَجل ما زكاه الله به من فضله وإِحسانه.

ص -108- وقال تعالى: {وَخُلِقَ الإِنْسَانُ ضَعِيفاً} [النساء: 28]،
قال طاووس ومقاتل وغيرهما: لا يصبر عن النساءِ. وقال الحسن: هو خلقه من ماءٍ مهينٍ.
وقال الزجاج: ضعف عزمه عن قهر الهوى.
والصواب أَن ضعفه يعم هذا كله، وضعفه أَعظم من هذا وأَكثر: فَإنه ضعيف البنية، ضعيف القوة، ضعيف الإرادة، ضعيف العلم ضعيف الصبر، والآفات إليه [مع] هذا الضعف أَسرع من السيل فى صيب الحدود. فبالإِضطرار لا بد له من حافظ معين يقويه ويعينه وينصره ويساعده، فإن تخلى عنه هذا المساعد المعين فالهلاك أَقرب إليه من نفسه. وخلقه على هذه الصفة هو من الأُمور التى يحمد عليها الرب [جل جلاله] ويثنى عليه بها. وهو موجب حكمته وعزته، فكل ما يحدث من هذه الخلقة ويلزم عنها فهو بالنسبة إلى الخالق [عز وجل] خير وعدل وحكمة، إِذ مصدر هذه الخلقة عن صفات كماله من غناه وعلمه وعزته وحكمته ورحمته، وبالنسبة إِلى العبد تنقسم إِلى خير وشر وحسن وقبيح، كما تكون بالنسبة إليه طاعة ومعصية وبراً وفجوراً، بل أَخص من ذلك، مثل كونها صلاة وصياماً وحجاً [وزكاة] وسرقة وأْكلاً وشرباً، إِذ [ذلك] موجب حاجته وظلمه وجهله وفقره وضعفه، وموجب أَمر الله له ونهيه، ولله سبحانه الحكمة البالغة والنعمة السابغة والحمد المطلق على تجميع ما خلقه وأَمر به، وعلى ما لم يخلقه مما لو شاءه لخلقه، وعلى توفيقه الموجب لطاعته وعلى خذلانه الموقع فى معصيته، وهو سبقت رحمته غضبه وكتب على نفسه الرحمة، وأحسن كل شيء خلقه وأتقن كل ما صنع وما يحصل للنفوس البشرية من الضرر والأذى فله فى ذلك سبحانه أعظم حكمة مطلوبة وتلك الحكمة إِنما تحصل على الوجه الواقع المقدر بما خلق لها من الأَسباب التى لا تنال غاياتها إِلا بها، فوجود هذه الأَسباب بالنسبة إلى الخالق الحكيم سبحانه هو من الحكمة، ولهذا يقرن سبحانه فى كتابه بين اسمه الحكيم واسمه العليم تارة وبين اسمه العزيز تارة كقوله: {وَالله عَلِيمٌ حَكِيمٌ} [النساء: 26] [الأنفال: 71]، {وَالله عَزِيز حَكِيمٌ} [البقرة: 240] [المائدة: 38]، وقوله: {وَكَانَ اللهُ عزِيزاً حَكِيماً} [النساء: 158، 165] [الفتح: 7، 19]، {وَكَانَ اللهُ عَلِيماً حَكِيماً} [النساء: 170] [الفتح: 4]، {وَإِنّكَ لَتُلَقّى الْقُرْآنَ مِن لّدُنْ حَكِيمٍ عَلِيمٍ} [النمل: 6]
فإن العزة تتضمن القوة، ولله القوة جميعاً، يقال: عز يعز- بفتح العين- إذا اشتد

ص -109- وقوى، ومنه الأرض العزاز: الصلبة الشديدة، وعز يعز بكسر العين إذا امتنع ممن يرومه وعز يعز بضم العين إذا غلب وقهر، فأعطوا أقوى الحركات وهى الضمة- لأقوى المعانى وهو الغلبة والقهر للغير وأضعفها وهى الفتحة لأَضعف هذه المعانى وهو كون الشئ فى نفسه صلباً، ولا يلزم من ذلك أَن يمتنع عمن يرومه والحركة المتوسطة وهى الكسرة للمعنى المتوسط وهو القوى الممتنع عن غيره، ولا يلزم منه أن يقهر غيره ويغلبه، فأعطوا الأقوى للأقوى والأضعف للأضعف والمتوسط للمتوسط. ولا ريب أن قهر [المريد] عما يريده من أقوى أوصاف القادر، فإِن قهره عن إرادته وجعله مريداً كان أَقوى أنواع القهر، والعز ضد الذل، والذل أصله الضعف والعجز فالعز يقتضى كمال القدرة [والعزة]، ولهذا يوصف به المؤمن ولا يكون ذماً له بخلاف الكبر. قال رجل للحسن البصرى: إنك متكبر. فقال: لست متكبراً، ولكنى [عزز]. وقال تعالى: {وَللهِ العِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينِ} [المنافقون: 8]، وقال ابن مسعود: ما زلنا أعزة الإسلام [منذ أسلم عمر. وقال النبى صلى الله عليه وسلم "اللهم أعز] بأحد هذيْنِ الرَّجُلَيْنِ: عُمَرَ بْنَ الْخَطَّاب، أَو أَبِى جَهْل بْن هِشَام"، وفى بعض الآثار: إِن الناس بطلبون العزة فى أبواب الملوك، ولا يجدونها إِلا فى طاعة الله عز وجل. وفى الحديث: "اللَّهُمَّ أَعِزَّنَا بِطَاعَتِكَ وَلا تُذِلَّنَا بِمعْصِيتكَ" وقال بعضهم: من أَراد عزاً بلا سلطان، وكثرة بلا عشيرة، وغنى بلا مال، فلينتقل من ذل المعصية إلى عز الطاعة. فالعزة من جنس القدرة والقوة وقد ثبت فى الصحيح عن النبى صلى الله عليه وسلم أَنه قال: "الْمُؤْمِنُ الْقَوِى خَيْر وَأَحَبُّ إِلَى اللهُ مَنَ الْمُؤْمِنِ الضعيف، وفى كل خير". فالقدرة إن لم يكن معها حكمة بل كان القادر يفعل ما يريده بلا نظر فى العاقبة، ولا حكمة محمودة يطلبها بإرادته ويقصدها بفعله، كان [فعلة] فساداً كصاحب شهوات الغى والظلم، الذى [يفعله] بقوته ما يريده من شهوات الغى فى بطنه وفرجه ومن ظلم الناس، فإِن هذا وإن كان له قوة وعزة لكن لما لم يقترن بها حكمة كان ذلك معونة على شره وفساده. وكذلك العلم كماله أن [نقترن به الحكمة وإلا فالعالم الذى لا يريد ما] تقتضيه الحكمة وتوجبه، بل يريد ما يهواه، سيفه غاوٍ، [وعلمه عون له على الشر والفساد هذا إذا كان عالماً قادراً] مريداً له إِرادة من غير حكمة، وإِن قدر أنه لا إرادة له فهذا أولاً ممتنع من الحى، فإن

ص -110- وجود الشعور بدون حب ولا بغض ولا إِرادة ممتنع كوجود إرادة بدون الشعور، وأما القدرة والقوة إذا قدر وجودها بدون إرادة فهى كقوة الجماد، فإن القوة الطبيعية التى هى مبدأُ الفعل والحركة [لا إِرادة لها] وقد قال بعض الناس: إِن [للجماد] شعوراً يليق به واحتج بقوله تعالى: {وَإِنّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجّرُ مِنْهُ الأنْهَارُ وَإِنّ مِنْهَا لَمَا يَشّقّقُ فَيَخْرُجُ مِنْهُ الْمَآءُ وَإِنّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللّهِ} [البقرة: 74]، وبقوله تعالى: {فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَن يَنقَضّ} [الكهف: 77] وهذه المسألة كبيرة تحتاج إلى كلام يليق بهذا الموضع. والمقصود أَن العلم والقدرة المجردين عن الحكمة لا يحصل بهما الكمال والصلاح وإِنما [يحصل] ذلك بالحكمة معها، واسمه سبحانه "الحكيم" يتضمن حكمته فى خلقه وأَمره فى إِرادته الدينية الكونية وهو حكيم فى كل ما خلقه وأَمر به.
والناس فى هذا المقام أَربع طوائف: الطائفة الأُولى الجاحدة لقدرته وحكمته فلا يثبتون له [تعالى] قدرة ولا حكمة، كما يقوله من ينفى كونه تعالى فاعلاً مختاراً وأَن صدور العالم عنه بالإِيجاب الذاتى لا بالقدرة والاختيار وهؤلاء يثبتون حكمة يسمونها عناية إلهية، وهم من أشد الناس تناقضاً، إِذ لا يعقل حكيم لا قدرة له ولا اختيار، وإِنما يسمون ما فى العالم من المصالح والمنافع عناية إلهية من غير أَن يرجع منها إِلى الرب [تعالى] إِرادة ولا حكمة وهؤلاءِ كما أَنهم مكذبون لجميع الرسل فإِنهم مخالفون لصريح العقل والفطرة، قد نسبوا الرب [تعالى] إِلى أَعظم النقص، وجعلوا كل قادر مريد مختار أَكمل منه وإِن كان من كان، بل سلبهم القدرة والاختيار والفعل عن رب العالمين شر من شرك عباد الأَصنام به بكثير، وشر من قول النصارى أَنه- تعالى عن قولهم- ثالث ثلاثة وأَن له صاحبة وولداً، فإِن هؤلاءِ أَثبتوا له قدرة وإِرادة واختياراً وحكمة، ووصفوه مع ذلك بما لا يليق به. وَأَما أُولئك فنفوا ربوبيته وقدرته بالكلية وأَثبتوا له أَسماءَ لا حقائق لها ولا معنى.
والطائفة الثانية أقرت بقدرته وعموم مشيئته للكائنات وجحدت حكمته

ص -111- وما له فى خلقه من الغايات المحمودة المطلوبة له سبحانه التى يفعل لأَجلها ويأْمر لأَجلها، فحافظت على القدر وجحدت الحكمة، وهؤلاءِ هم النفاة للتعليل والأَسباب والقوى والطبائع فى المخلوقات، فعندهم لا يفعل لشيء ولا لأجل شيء، وليس فى القرآن عندهم لام تعليل ولا باءُ تسبب، وكل لام توهم التعليل فهى عندهم لام العاقبة وكل باءٍ تشعر بالتسبب فهى عندهم باءُ المصاحبة وهؤلاء سلطوا نفاة القدر عليهم [بما نفوه من الحكمه والتعليل والأسباب فاستطالوا عليهم بذلك]، ووجدوا مقالاً واسعاً بالشناعة فقالوا وشنعوا، ولعمر والله إنهم لمحقون فى أَكثر ما شنعوا عليهم به، إِذ نفى الحكمة والتعليل والأَسباب له لوازم فى غاية الشناعة، والتزامها بمكابرة ظاهرة لعامة [عند عامة] العقلاءِ.
والطائفة الثالثة أقرت بحكمته أثبتت الأَسباب والعلل والغايات فى أَفعاله وأَحكامه، وجحدت كمال قدرته، فنفت قدرته على شطر العالم وهو أَشرف ما فيه من أَفعال الملائكة والجن والإِنس وطاعاتهم، بل عندهم [هذه] كلها لا تدخل تحت مقدوره [تعالى]، ولا يوصف بالقدرة عليها ولا هى داخلة تحت مشيئته ولا ملكه، وليس فى مقدوره عندهم أَن يجعل المؤمن مؤمناً والمصلى مصلياً والموفق موفقاً، بل هو الذى [جعل] نفسه كذلك. وعندهم أَن أَفعال العباد من الملائكة والجن والإِنس كانت بغير مشيئته واختياره فتعالى الله عن [قولهم]، وهؤلاءِ سلطوا عليهم نفاة الحكمة والتعليل والأَسباب فمزقوهم كل ممزق ووجدوا طريقاً وسيعاً إلى الشناعة عليهم، وأَبدوا تناقضهم فقالوا وشنعوا، ورموهم بكل داهية. أو نفى قدرة الرب [تعالى] على شطر المملكة له لوازم فى غاية الشناعة والقبح والفساد، والتزامها مكابرة ظاهرة عند عامة العقلاءِ، ونفى التزامها تناقض بين، فصاروا بذلك بين التناقض- وهو أحسن حالهم- وبين التزام تلك العظائم التى تخرج عن الإِيمان، كما كان نفاة الحكمة والأَسباب والغايات كذلك.
فهدى الله الطائفة الرابعة لما اختلفوا فيه من الحق بإذنه والله يهدى من يشاءُ إلى

ص -112- صراط مستقيم، فآمنوا بالكتاب كله، وأقروا بالحق جميعه، ووافقوا كل واحدة من الطائفتين على ما معها من الحق، وخالفوهم فيما قالوه من الباطل، [فآمنوا] بخلق الله وأَمره بقدرته وشرعه وأَنه سبحانه المحمود على خلقه وأَمره، وأَنه له الحكمة البالغة والنعمة السابغة، وأَنه على كل شيء قدير: فلا يخرج عن مقدوره شيء من الموجودات أَعيانها وأَفعالها وصفاتها، كما لا يخرج عن علمه، فكل ما تعلق به علمه من العالم تعلقت به قدرته ومشيئته. وآمنوا مع ذلك بأَن له الحجة على خلقه، [وأنه لا حجة لأحد عليه بل لله الحجة البالغة] وأَنه لو عذب أَهل سماواته وأَهل أَرضه لعذبهم وهو غير ظالم لهم، بل كان تعذيبهم منه عدلاً منه وحكمة لا بمحض المشيئة المجردة عن السبب والحكمة كما يقوله الجبرية، ولا يجعلون القدر حجة لأَنفسهم ولا لغيرهم، بل يؤمنون به ولا يحتجون به ويعلمون أَن الله سبحانه أَنعم عليهم بالطاعات وأَنها من نعمته عليهم وفضله وإِحسانه، وأَن المعاصى من نفوسهم الظالمة الجاهلة، وأَنهم هم جناتها وهم الذين اجترحوها، ولا يحملونها على القضاء والقدر مع علمهم بشمول قضائه وقدره لما فى العالم من خير وشر وطاعة وعصيان وكفر وإِيمان، وأَن مشيئة الله سبحانه محيطة بذلك كإحاطة علمه به، وأَنه لو شاءَ أَلا يعصى لما عصى وأَنه [سبحانه] أَعز وأَجل من أَن يعصى قسراً، والعباد أَقل من ذلك وأَهون، وأَنه ما شاءَ الله كان وكل كائن فهو بمشيئته، وما لم يشأْ لم يكن، وما لم يكن فلعدم مشيئته، فله الخلق والأَمر وله الملك والحمد وله القدرة التامة والحكمة الشاملة البالغة. فهذه الطائفة هم أَهل البصر التام، والأولى لهم العمى المطلق، والثانية والثالثة كل طائفة منهما [لهم] عين عمياءُ، ومع هذا فسرى العمى من العين العمياءِ إلى العين الصحيحة فأَعماها ولا يستكثر تكرار هذا الكلمات من يعلم شدة الحاجة إليها وضرورة النفوس إِليها، فلو تكررت فالحاجة إليها فى محل الضرورة. والله المستعان.


فصل: فى إِثبات الحمد كله لله عَزَّ وجَلَّ - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى إِثبات الحمد كله لله عَزَّ وجَلَّ

فصل: فى إِثبات الحمد كله لله عَزَّ وجَلَّ
ويجمع هذين الأَصلين العظيمين أَصل ثالث هو عقد نظامهما وجامع شملهما، وبتحقيقه وإِثباته على وجهه يتم بناءُ هذين الأَصلين وهو إِثبات الحمد كله لله رب العالمين

ص -113- فإِنه المحمود على ما خلقه وأَمر به ونهى عنه، فهو المحمود على طاعات العباد ومعاصيهم وإِيمانهم وكفرهم، وهو المحمود على خلق الأَبرار والفجار والملائكة والشياطين وعلى خلق الرسل وأَعدائهم، وهو المحمود على عدله فى أَعدائه كما هو المحمود على فضله وإِنعامه على أَوليائه، فكل ذرة من ذرات الكون شاهدة بحمده، ولهذا سبح بحمده السموات السبع والأَرض ومن فيهن: {وَإِن مِن شَيءٍ إِلا يُسَبِّحُ بِحَمْدِهِ} [الإسراء: 44]، وكان فى قول النبى صلى الله عليه وسلم عند الاعتدال من الركوع: "رَبَّنَا وَلَكَ الْحَمْد، مِلْءَ السَّمَاءِ وَمِلْءَ الأَرْضِ، وَمِلءَ مَا بَيْنَهُمَا وَمِلءَ مَا شِئْتَ مِنْ شَيء بَعْد"، فله سبحانه الحمد حمداً يملأْ المخلوقات والفضاء الذى بين السماوات والأرض، ويملأُ ما يقدر بعد ذلك مما يشاءُ أَن يملأَ بحمده. وذاك يحتمل أَمرين: أحدهما أَن يملأَ ما يخلقه الله بعد السموات والأرض، والمعنى أَن الحمد ملءُ ما خلقته وملءُ ما تخلقه بعد ذلك. الثانى أَن يكون المعنى ملءُ ما شئت من شيء [بعد] يملأه حمدك، أَى يقدَّر مملوءاً بحمدك وإِن لم يكن موجوداً. ولكن [قد] يقال: المعنى الأَول أَقوى لأَن قوله: "مَا شِئْتَ مِنْ شَيء بعد" يقتضى أَنه شيء يشاؤه، وما شاءَ كان، والمشيئة متعلقة بعينه لا بمجرد ملء الحمد له. فتأَمله لكنه إذَا شاَءَ كونه فله الحمد ملأه، فالمشيئة راجعة إِلى المملوءِ بالحمد، فلا بد أَن يكون شيئاً موجوداً يملأه حمده وأَيضاً فإِن قوله: "من شيء بعد" يقتضى أَنه [شيء يشاؤه سبحانه بعد هذه المخلوقات كما يخلقه] بعد ذلك من مخلوقاته ومن القيامة وما بعدها. ولو أُريد تقدير خلقه لقيل: وملء ما شئت من شيء مع ذلك لأن المقدر يكون مع المحقق. وأَيضاً فإِنه لم يقل: ملء ما شئت أن يملأه الحمد، بل قال: ما شئت. والعبد قد حمد حمداً أَخبر به، وإِن ثناءَه ووصفه بأَنه يملأُ ما خلقه الرب سبحانه وما يشاءُ بعد ذلك، وأَيضاً قوله "وملءُ ما شئت من شيء بعد" يقتضى إِثبات مشيئة تتعلق بشيء بعد ذلك، وعلى الوجه الثانى قد تتعلق المشيئة بملء المقدر، وقد لا تتعلق وأَيضاً فإِذا قيل: "ما شئت من شيء بعد ذلك" كان الحمد مالئاً لما هو موجود يشاؤه الرب دائماً، ولا ريب أَن له الحمد دائماً فى الأُولى والآخرة، وأَما إِذا قدر ما يملأه الحمد وهو غير موجود فالمقدرات لا حد لها، وما من شيء منها إِلا يمكن تقدير شيء بعده وتقدير ما لا نهاية له كتقدير الأَعداد، ولو أُريد هذا المعنى لم

ص -114- يحتج إلى تعليقه بالمشيئة، بل قيل: "ملء ما لا يتناهى" فأَما ما يشاؤه الرب [تعالى] فلا يكون إِلا موجوداً مقدراً، وإِن كان لا آخر لنوع الحوادث أَو بقاءِ ما يبقى منها فهذا كله مما يشاؤه بعد وأَيضاً فالحمد هو الإِخبار بمحاسن المحمود على وجه الحب له ومحاسن المحمود تعالى إما قائمة بذاته وإما ظاهرة فى مخلوقاته، فأَما المعدوم المحض الذى لم يخلق ولا خلق قط فذاك ليس فيه محاسن ولا غيرها، فلا محامد فيه البتة فالحمد لله [الذى] يملأُ المخلوقات ما وجد منها ويوجد هو حمد يتضمن الثناءَ عليه بكماله القائم بذاته والمحاسن الظاهرة فى مخلوقاته، وأما ما لا وجود له فلا محامد منه ولا مذام، فجعل الحمد مالئاً له لما لا حقيقة له.
وقد اختلف الناس فى معنى كون حمده يملأُ السموات والأَرض وما بينهما، فقالت طائفة على جهة التمثيل: أَى لو كان أَجساماً لملأَ السموات والأَرض وما بينهما قالوا: فإِن الحمد من قبيل المعانى والأَعراض التى لا تملأُ بها الأجسام، ولا تملأُ الأجسام [إلا بالأجسام] والصواب أَنه لا يحتاج إِلى [هذا التكلف البارد فإن من كل شيء يكون بحسب] الماليء والمملوءِ، فإِذا قيل امتلأَ الإِناءُ ماءً وامتلأَت الجفنة طعاماً فهذا الامتلاءُ نوع، وإِذا قيل: امتلأَت الدار رجالاً وامتلأَت المدينة خيلاً ورجالاً فهذا نوع آخر. وإِذا قيل: امتلأَ الكتاب سطوراً فهذا نوع آخر، وإِذا قيل: امتلأَت مسامع الناسِ حمداً أَو ذماً لفلان فهذا نوع آخر فى أثر معروف: أهل الجنة من امتلأت مسامعه من ثناءِ الناس عليه، وأَهل النار من امتلأَت مسامعه من ذم الناس له". وقال عمر بن الخطاب فى عبد الله بن مسعود كنيف مليء علماً، ويقال: فلان علمه قد ملأَ الدنيا. وكان يقال: ملأ ابن أبى الدنيا الدنيا علماً. ويقال: صيت فلان قد ملأ الدنيا وضيق الآفاق وحبه قد ملأَ القلوب، وبغض فلان قد ملأَ القلوب، وامتلأَ قلبه رعباً، وهذا أَكثر من أَن تستوعب شواهده، وهو حقيقة فى بابه وجعل الملء والامتلاءِ حقيقة للأَجسام خاصة تحكم باطل ودعوى لا دليل عليها البتة، والأَصل الحقيقة الواحدة، والاشتراك المعنوى هو الغالب على اللغة والأَفهام والاستعمال، فالمصير إِليه أَولى من المجاز والاشتراك [اللفظى] وليس هذا موضع تقرير [هذه المسأَلة].
والمقصود أن الرب أسماؤه كلها حسنى ليس فيها اسم سوء، وأوصافه كلها كمال ليس فيهاصفة نقص وأفعاله كلها حكمة ليس فيها فعل خال عن الحخكمة والمصلحة، وله

ص -115- المثل الأعلى في السموات والأرض وهو العزيز الحكيم، موصوف بصفة الكمال مذكور بنعوت الجلال منزه عن الشبيه والمثال ومنزه عما يضاد صفات كماله: فمنزه عن الموت المضاد للحياة، وعن السنة والنوم والسهو والغفلة المضاد للقيومية، وموصوف بالعلم منزه عن أضداده كلها من النسيان والذهول وعزوب شيء عن علمه، موةصوف بالقدرة التامة منزه عن ضدها من العجز واللغوب والإعياء، موصوف بالعدل منزه عن الظلم، موصوف بالحكمة منزه عن العبث، موصوف بالسمع والبصر منزه عن أضدادهما من الصمم والبكم، موصوف بالعلو والفوقية منزه عن أضداد ذلك، موصوف بالغنى التام منزه عما يضاده بوجه من الوجوه، ومستحق للحمد لكه فيستحيل أن يكون غير محمود كما يستحيل أن يكون غير قادر ولا خالق ولا حي، وله الحمد كله واجب لذاته فلا يكون إلا محموةدا كما لا يكون إلا إلها وربا وقادرا
فإذا قيل: "الحمد كله لله" فهذا له معنيان: أحدهما أَنه محمود على كل شيء [وبكل ما يحمد به المحمود التام وإن كان بعض خلقه يحمد أيضاً كما] يحمد رسله وأنبياؤه وأَتباعهم- فذلك من حمده تبارك وتعالى بل هو المحمود بالقصد الأَول [وبالذت وما نالوه من الحمد فإنما نالوه بحمده] فهو المحمود أَولاً وآخراً وظاهراً وباطناً، وهذا كما أَنه بكل شيء عليم، وقد علم غيره من علمه ما لم يكن يعلمه بدون تعليمه، وفى الدعاء المأْثور: "اللَّهُمَّ لَكَ الْحَمْدُ كُلُهُ، ولَكَ الْمُلْكُ كُلُّهُ، وَبِيَدِكِ الْخَيْرُ كُلُّهُ، وَإِلَيْكَ يَرْجِعُ الأَمْرُ كُلُّهُ، أَسْأَلُكَ مِنَ الْخَيْرِ كله وَأَعُوذُ بِكَ مِنْ الشَّرِّ كُلِّهِ"، وهو سبحانه له الملك وقد آتى من الملك بعض خلقه، وله الحمد وقد آتى غيره من الحمد ما شاءَ. وكما أن ملك المخلوق داخل فى ملكه، فحمده أَيضاً داخل فى حمده، فما من محمود يحمد على شيء مما دق أَو جل إِلا والله المحمود عليه بالذات [والأَولوية] أَيضاً، وإِذا قال [الحامد]: "اللَّهُمَّ لَكَ الْحَمْد"، فالمراد به أَنت المستحق لكل حمد، ليس المراد به الحمد الخارجى فقط.
المعنى الثانى أَن يقال: "لَكَ الْحَمْد كلُّه" أى الحمد التام الكامل فهذا مختص بالله عز وجل ليس لغيره فيه شركة. والتحقيق أَن له الحمد بالمعنيين جميعاً، فله عموم الحمد وكماله، وهذا من خصائصه سبحانه، فهو المحمود على كل حال وعلى كل شيء أكمل حمد وأَعظمه، كما أَن له الملك التام العام فلا يملك كل شيء إِلا هو وليس الملك التام الكامل إِلا له وأَتباع الرسل [صلوات الله وسلامه عليهم] يثبتون له كمال الملك وكمال الحمد فإِنهم

ص -116- يقولون: إِنه خالق كل شيء وربه ومليكه، لا يخرج عن خلقه وقدرته ومشيئته شيء البتة فله الملك كله. والقدرية المجوسية يخرجون من ملكه أَفعال العباد، فيخرجون [طاعات الأنبياء والمرسلين والملائكة والمتقين من ملكه كما يخرجون] سائر حركات الملائكة والجن والإِنس عن ملكه. وأَتباع الرسل يجعلون ذلك كله داخلاً [تحت] ملكه وقدرته، ويثبتون كمال الحمد أَيضاً، وأَنه المحمود على جميع ذلك وعلى كل ما خلقه ويخلقه، لما له فيه من الحكم والغايات المحمودة المقصودة بالفعل. وأَما نفاة الحكمة والأَسباب من مثبتى القدر فهم فى الحقيقة لا يثبتون له حمداً كما لا يثبتون له الحكمة فإن الحمد من لوازم الحكمة والحكمة إِنما تكون فى حق من يفعل شيئاً لشيء فيريد بما يفعله الحكمة الناشئة من فعله فأما من لا يفعل شيئاً لشيء البتة فلا يتصور فى حقه الحكمة. وهؤلاءِ يقولون: ليس فى أَفعاله وأَحكامه لام التعليل، وما اقترن بالمفعولات من قوى وطبائع ومصالح فإِنما اقترنت بها اقتراناً عادياً، لا أَن هذا كان لأَجل هذا، ولا نشأَ السبب لأَجل المسبب، بل لا سبب عندهم ولا مسبب البتة، إِن هو إِلا محض المشيئة وصرف الإِرادة التى ترجح مثلاً على مثل، بل لا مرجح أَصلاً، وليس عندهم فى الأَجسام وطبائع وقوى تكون أَسباباً لحركاتها، ولا فى العين قوة امتازت بها على الرِّجل يبصر بها، ولا فى القلب قوة يعقل بها امتاز بها [على] الظهر، بل خص سبحانه أَحد الجسمين بالرؤية والعقل والذوق تخصيصاً لمثل على مثل بلا سبب أَصلاً ولا حكمة، فهؤلاءِ لم يثبتوا له كمال الحمد، كما لم يثبت له أُولئك كمال الملك، وكلا القولين منكر عند السلف وجمهور الأُمة.
ولهذا كان منكرو الأَسباب والقوى والطبائع يقولون: العقل نوع من العلوم الضرورية كما قال القاضيان أبو بكر بن الطيب وأبو يعلى بن الفراءِ وأَتباعهما. وقد نص أَحمد على أَنه غريزة، وكذلك الحارث المحاسبى وغيرهما، فأولئك لا يثبتون غريزة ولا قوة ولا طبيعة ولا سبباً، وأبطلوا مسميات هذه الأَسماءِ جملة وقالوا: إِن ما فى الشريعة من المصالح والحكم لم يشرع الرب سبحانه ما شرع من الأَحكام لأَجلها بل اتفق اقترانها بها أَمراً اتفاقياً،

ص -117- كما قالوا نظير ذلك فى المخلوقات سواء، والعلل عندهم أَمارات محضة لمجرد الاقتران الاتفاقى.
وهم فريقان: أَحدهما لا يعرجون على المناسبات ولا يثبتون العلل بها البتة، وإِنما يعتمدون على تأْثير العلة بنص أَو إِجماع، فإِن فقدوا فزعوا إِلى الأَقيسة الشبهية.
والفريق الثانى أَصلحوا المذهب بعض الإِصلاح وقربوه بعض الشيء وأَزالوا تلك النفرة عنه، فأثبتوا الأَحكام بالعلل والعلل بالمناسبات والمصالح، ولم يمكنهم الكلام فى الفقه إلا بذلك، ولكم جعلوا اقتران أَحكام تلك العلل والمناسبات بها اقتراناً عادياً غير مقصود فى نفسه العلل والمناسبات أَمارات ذلك الاقتران، وهؤلاءِ يستدلون على إثبت علم الرب تعالى بما فى مخلوقاته من الأحكام والإِتقان والمصالح، وهذا تناقض بين منهم، فإِن ذلك إِنما يدل إِذا كان الفاعل يقصد أَن يفعل الفعل على وجه مخصوص لأَجل الحكمة المطلوبة منه، وأَما من لم يفعل لأَجل ذلك الإحكام والإِتقان وإِنما اتفق اقترانه بمفعولاته عادة فإِن ذلك الفعل لا يدل على العلم، ففى أَفعال الحيوانات من الإِحكام والإِتقان والحكم ما هو معروف لمن تأمله، ولكن لما لم تكن تلك الحكم والمصالح مقصودة لها لم تدل على علمها. والمقصود أَن هؤلاءِ إِذا قالوا: إِنه تعالى لا يفعل لحكمة امتنع عندهم أَن يكون الإِحكام دليلاً على العلم وأَيضاً فعلى قولهم يمتنع أَن يحمد على ما فعله لأَمر ما حصل للعباد من نفع، فهو سبحانه لم يقصد بما خلقه نفعهم ولا خلقه لنفعهم ومصالحهم، بل إنما أَراد مجرد وجوده لا لأَجل كذا ولا لنفع أَحد ولا لضره، فكيف يتصور فى حق من يكون فعله ذلك حمد؟ فلا يحمد على فعل عدل، ولا على ترك ظلم، لأَن الظلم- عندهم- والممتنع الذى لا يدخل فى المقدور، وذلك لا يمدح أَحد على تركه وكل ما أَمكن وجوده فهو عندهم عدل فالظلم مستحيل عندهم إِذ هو عبارة عن الممتنع المستحيل لذاته الذى لا يدخل تحت المقدور ولا يتصور فيه ترك اختيارى فلا يتعلق به حمد، وإخباره تعالى عن نفسه بقيامه بالقسط حقيقة عندهم مجرد كونه فاعلاً لا أَن هناك شيئاً هو قسط فى نفسه يمكن وجود ضده، وكذلك قوله: {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} [فصلت: 46] نفى عندهم لما هو مستحيل فى نفسه لا حقيقة له، كجعل الجسم فى مكانين فى آن واحد، وجعله موجوداً معدوماً فى آن

ص -118- واحد، فهذا ونحوه عندهم هو الظلم الذى تنزه عنه، وكذلك قوله: "يَا عِبَادِى، إِنِّى حَرَّمْتُ الْظُّلْمَ عَلَى نَفْسِى، وَجَعَلْتُهُ مُحَرَّماً بَيْنَكُمْ، فَلا تَظَالَمُوا"، فالذى حرمه على نفسه هو المستحيل الممتنع لذاته كالجمع بين النقيضين وليس هناك ممكن يكون ظلماً فى نفسه وقد حرمه على نفسه، ومعلوم أَنه لا يمدح الممدوح بترك ما لو أَراده لم يقدر عليه. وأَيضاً فإِنه قال: "وَجَعَلْتُهُ مُحُرَّماً بَيْنَكُمْ" فالذى حرمه على نفسه هو الذى جعله محرماً بين عباده وهو الظلم المقدور الذى يستحق تاركه الحمد والثناءَ. والذى أوجب لهم هذا مناقضة القدرية المجوسية ورد أُصولهم وهدم قواعدهم، ولكن ردوا باطلاً بباطل وقابلوا بدعة ببدعة وسلطوا عليهم خصومهم بما التزموه من الباطل فصارت الغلبة بينهم وبين خصومهم سجالاً مرة يغلبون ومرة يغلبون لم يستقر لهم نصرة، وإِنما النصرة الثابتة لأَهل السنة المحضة الذين لم يتحيزوا إِلى فئة غير رسول الله صلى الله عليه وسلم، ولم يلتزموا غير ما جاءَ به، ولم يؤصلوا أَصلاً ببدعة يسلطون عليهم به خصومهم، بل أصلهم ما دل عليه كتاب الله وكلام رسوله وشهدت به الفطر والعقول.


فصل: فى بيان أن حمده تعالى شامل لكل ما يحدثه - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان أن حمده تعالى شامل لكل ما يحدثه

فصل: فى بيان أن حمده تعالى شامل لكل ما يحدثه
والمقصود بيان شمول حمده تعالى وحكمته لكل ما يحدثه من إحسان ونعمة وامتحان وبلية، وما يقضيه من طاعة ومعصية، أنه سبحانه محمود على ذلك مشكور حمد المدح وحمد الشكر، أَما حمد المدح فإنه محمود على كل ما خلق إِذ هو رب العالمين والحمد لله رب العالمين وأَما حمد الشكر فلأن ذلك كله نعمة فى حق المؤمن إِذا اقترن بواجبه من الإحسان، والنعمة إِذا [اقترنت بالشكر صارت] نعمة والامتحان والبلية إذا اقترنا بالصبر كانا نعمه، والطاعة من أَجلّ نعمه، وأَما المعصية فإِذا اقترنت بواجبها من التوبة والاستغفار والإِنابة والذل والخضوع فقد ترتب عليها من الآثار المحمودة والغايات المطلوبة ما هو نعمة أيضاً وإِن كان سببها مسخوطاً مبغوضاً للرب تعالى، ولكنه يحب ما يترتب عليها من التوبة والاستغفار، وهو سبحانه أَفرح بتوبة عبده من الرجل إِذا أضل راحلته بأَرض دوِّية مهلكة عليها طعامه

ص -119- وشرابه فأَيس منها ومن الحياة فنام ثم استيقظ فإِذا بها قد تعلق خطامها فى أَصل شجرة فجاءَ حتى أخذها، فالله أَفرح بتوبة العبد حين يتوب إِليه من هذا براحلته، فهذا الفرح العظيم الذى لا يشبهه شيء أَحب إِليه سبحانه من عدمه، وله أَسباب ولوازم لابد منها، وما يحصل بتقدير عدمه من الطاعات وإِن كان محبوباً له فهذا الفرح أَحب إليه بكثير ووجوده بدون لازمه ممتنع، فله من الحكمة فى تقدير أَسبابه وموجباته حكمة بالغة ونعمة سابغة. هذا بالإضافة إلى الرب جل جلاله، وأَما بالإِضافة إلى العبد فإِنه قد يكون كمال عبوديته وخضوعه موقوفاً على أَسباب لا تحصل بدونها، فتقدير الذنب عليه إِذا اتصل به التوبة والإنابة والخضوع والذل والانكسار ودوام الافتقار كان من النعم باعتبار غايته وما يعقبه وإِن كان من الابتلاء والامتحان باعتبار صورته ونفسه والرب تعالى محمود على الأَمرين، فإِن اتصل بالذنب الآثار المحبوبة للرب سبحانه من والتوبة والذل والإِنابة والانكسار فهو عين مصلحة العبد، والاعتبار بكمال النهاية لا بنقص البداية، وإِن لم يتصل به ذلك، فهذا لا يكون إِلا من خبث نفسه وشره وعدم استعداده لمجاورة ربه بين الأرواح الذكية الطاهرة فى الملأ الأعلى ومعلوم وأن هذه النفس فيها من الشر والخبث ما فيها، فلا بد من خروج ذلك منها من القوة إلى الفعل ليترتب على ذلك الآثار المناسبة لها ومساكنة من تليق مساكنته ومجاورة الأَرواح الخبيثة فى المحل الأَسفل، فإن هذه النفوس إِذا كانت مهيأَة لذلك فمن الحكمة أَن تستخرج منها الأسباب التى توصلها إلى ما هى مهيأَة له ولا يليق به سواه والرب تعالى محمود على إنعامه وإحسانه على أهل الإحسان والأنعام القابلين له فما كل أحد قابلاً لنعمته تعالى فحمده وحكمته تقتضى أن لا يودع وإِحسانه وكنوزه فى محل غير قابل لها.
ولا يبقى إِلا أَن يقال: فما الحكمة فى خلق هذه الأرواح التى هى غير قابلة لنعمته؟ فقد تقدم من الجواب عن ذلك ما فيه كفاية. وأَن خلق الأضداد والمقابلات وترتيب آثارها عليها موجب ربوبيته وحكمته وعلمه وعزته، وأَن تقدير عدم ذلك هضم من جانب الربوبية. وأَيضاً فإن هذه الحوادث نعمة فى حق المؤمن، فإِنها إِذا وقعت فهو مأمور أن نكرها بقلبه ويده ولسانه فقط أَو بقلبه فقط،

ص -120- ومأمور أَن يجاهد أَربابها بحسب الإِمكان، فيترتب له على الإنكار والجهاد من مصالح قلبه ونفسه وبدنه ومصالح دنياه، وآخرته ما لم يكن ينال بدون ذلك، والمقصود بالقصد الأول إِتمام نعمته تعالى على أَوليائه ورسله وخاصته فاستعمال أعدائه فيما تكمل به النعمة على أُوليائه غاية الحكمة، وكان فى تمكين أَهل الكفر والفسق والعصيان من ذلك إِيصال إِلى الكمال الذى يحصل لهم بمعاداة هؤلاء وجهادهم والإِنكار عليهم والموالاة فيه والمعاداة فيه وبذل نفوسهم وأَموالهم وقواهم له، فإِن تمام العبودية لا يحصل إِلا بالمحبة الصادقة، وإِنما تكون المحبة صادقة إِذا بذل فيها المحب ما يملكه من مال ورياسة وقوة فى مرضاة محبوبة والتقرب إِليه، فإِن بذل له روحه كان هذا أعلى درجات المحبة، ومن المعلوم أَن من لوازم ذلك التى لا يحصل إِلا بها أَو يخلق ذواتاً وأَسباباً وأَعمالاً وأَخلاقاً وطبائع تقتضى [معاداة من يحبه ويؤثر مرضاته لها وعند ذلك تتحق] المحبة الصادقة من غيرها فكل أَحد يحب الإِحسان والراحة والدعة واللذة، ويجب من يوصل إِليه ذلك ويحصله له، ولكن الشأْن فى أَمر وراءَ هذا وهو محبته سبحانه ومحبة ما يحبه مما هو أَكره شيء إِلى النفوس وأَشق شيء عليها مما لا يلائمها، فعند حصول أَسباب ذلك يتبين من يحب الله لذاته ويحب ما يجب ممن يحبه لأَجل مخلوقاته فقط من المأْكل والمشرب والمنكح والرياسة، فإِن أُعطى منها رضى وإِن منعها سخط وعتب على ربه وربما شكاه وربما ترك عبادته، فلولا خلق الأضداد وتسليط أَعدائه وامتحان أَوليائه بهم لم يستخرج خالص العبودية من عبيده الذين هم عبيده، ولم يحصل لهم عبودية الموالاة فيه والمعاداة [فيه والحب فيه والبغض فيه والعطاء له والمنع له، ولا عبودية بذل الأرواح] فى جهاد أَعدائه ونصرته وعبودية مفارقة الأمر عنده أحوج ما يكون إليهم عبده فى مرضاته ما يتحسر إليهم وهو الذى عاب نفسه وملاذ بها بأيديهم قد جنى بمفارقتهم ومشايعتهم وأما من موالاة الحق عليهم، فلولا الأَضداد والأَسباب التى توجب ذلك لم تحصل هذه الآثار.
وأَيضاً فلولا تسليط الشهوة والغضب ودواعيهما على العبد لم تحصل له فضيلة الصبر وجهاد النفس ومنعها من حظوظها وشهواتها محبة لله وإِيثاراً لمرضاته وطلباً للزلفى لديه والقرب منه. وأَيضاً فلولا ذلك لم تكن هذه النشأَة الإِنسانية إِنسانية، بل كانت ملكية، فإِن آلله سبحانه خلق خلقه أَطواراً:

ص -121- فخلق الملائكة عقولاً لا شهوات لها ولا طبيعة تتقاضى منها خلاف ما يراد من مادة نورية لا تقتضى شيئاً من الآثار والطبائع المذمومة، وخلق الحيوانات ذوات شهوات لا عقول لها، وخلق الثقلين- الجن والإنس وركب فيهم العقول والشهوات والطبائع المختلفة لآثار مختلفة بحسب موادها وصورها وتركيبها. وهؤلاءِ هم أَهل الامتحان والابتلاءِ، وهم المعرضون للثواب والعقاب ولو شاءَ سبحانه لجعل خلقه على طبيعة واحدة وخلق واحد ولم يفاوت بينهم، لكن ما فعله سبحانه هو محض الحكمة وموجب الربوبية ومقتضى الإلهية، ولو كان الخلق كله طبيعة واحدة ونمطاً واحداً لوجد الملحد مقالاً وقال: هذا مقتضى الطبيعة، ولو كان فاعلاً بالاختيار لتنوعت أَفعاله ومفعولاته ولفعل الشيء وضده والشيء وخلافه. وكذلك لولا شهود هذه الحوادث المشهودة لوجد الملحد أَيضاً مقالاً وقال: لو كان لهذا العالم خالقاً مختاراً لوجدت فيه الحوادث على حسب إرادته واختياره، كما روى الحسن أَو غيره قال: كان أَصحاب محمد صلى الله عليه وسلم يقولون: جلَّ ربنا القديم، لم يتغير هذا الخلق لقال الشاك فى الله إنه لو كان لهذا العالم خالق لحادثه بينا هو ليل إِذ جاءَ نهار وبينا هو نهار إِذ جاءَ ليل، بينا هو صحو إِذ جاءَ غيم وبينا هو غيم إِذ جاءَ صحو، ونحو هذا من الكلام، ولهذا يستدل سبحانه فى كتابه بالحوادث تارة وباختلافها تارة، إِذ هذا وهذا يستلزم ربوبيته وقدرته واختياره ووقوع الكائنات على وفق مشيئته، فتنوع أَفعاله ومفعولاته من أَعظم الأَدلة على ربوبيته وحكمته وعلمه. ولهذا سبحانه خلق النوع الإِنسانى أَربعة أَقسام: أَحدها لا من ذكر ولا أُنثى وهو خلق أَبيهم وأَصلهم آدم، الثانى خلقه من ذكر بلا أُنثى كخلق أَمهم حواءَ من ضلع من أَضلاع آدم من غير أَن تحمل بها أُنثى أَو يشتمل عليها بطن، الثالث خلقه من أُنثى بلا ذكر كخلق المسيح عيسى ابن مريم صلى الله عليه وسلم الرابع خلق سائر النوع الإِنسانى من ذكر وأُنثى، وكل هذا ليدل عباده على كمال قدرته ونفوذ مشيئته وكمال حكمته، وأَن الأَمر ليس كما يظنه أَعداؤه الجاحدون له الكافرون به من أَن ذلك أَمر طبيعى لم يزل هكذا ولا يزال، وأَنه ليس للنوع أَب ولا أم وأَنه ليس إِلا أَرحام تدفع وأَرض تبلغ وطبيعة تفعل ما يرى ويشاهد، ولم يعلم هؤلاءِ الجهال الضلال أَن الطبيعة قوة وصفة فقيرة إلى محلها محتاجة إِلى حامل لها، وأَنها من أَدل الدلائل على وجود أَمره فى طبعها

ص -122- وخلقها، وأَودعها الأجسام وجعل فيها هذه الأَسرار العجيبة، فالطبيعة مخلوق من مخلوقاته ومملوك من مماليكه وعبيدة مسخرة لأَمره تعالى منقادة لمشيئته، ودلائل الصنعة وإِمارات الخلق والحدوث وشواهد الفقر والحاجة شاهدة عليها بأَنها مخلوقة مصنوعة، لا تخلق ولا تفعل ولا تتصرف فى ذاتها ونفسها، فضلاً عن إِسناد الكائنات إِليها.
والمقصود أن تنويع المخلوقات واختلافها من لوازم الحكمة والربوبية والملك، وهو أيضاً من موجبات الحمد فله الحمد على ذلك كله أَكمل حمد وأَتمه أَيضاً، فإِن مخلوقاته هى موجبَات أَسمائه وصفاته، فلكل اسم وصفة أَثر لا بد من ظهوره فيه واقتضائه له، فيمتنع تعطيل آثار أَسمائه وصفاته كما يمتنع تعطيل ذاته عنها، وهذه الآثار لها متعلقات ولوازم يمتنع أَن لا توجد كما تقدم التنبيه عليه. وأَيضاً فإِن تنويع أَسباب الحمد أَمر مطلوب للرب تعالى محبوب له، فكما تنوعت أَسباب الحمد تنوَّع الحمد بتنوُّعها وكثر بكثرتها ومعلوم أَنه سبحانه محمود على انتقامه من أَهل الإِجرام والإِساءة، كما هو محمود على إِكرامه لأَهل العدل والإِحسان، فهو محمول على هذا وعلى هذا، مع ما يتبع ذلك من حمده على حلمه وعفوه ومغفرته وترك حقوقه ومسامحة خلقه بها والعفو عن كثير من جنايات العبيد فنبههم باليسير من عقابه وانتقامه على الكثير الذى عفا عنه، وأَنه لو عاجلهم بعقوبته وأَخذهم بحقه لقضى إِليهم أَجلهم ولما ترك على ظهرها من دابة، ولكنه سبقت رحمته غضبه وعفوه انتقامه ومغفرته عقابه، فله الحمد على عفوه وانتقامه، وعلى عدله وإِحسانه، ولا سبيل إِلى تعطيل أَسباب حمده ولا بعضها. فليتدبر اللبيب هذا الموضع حق التدبر، وليعطه حقه يطلعه على أَبواب عظيمة من أَسرار القدر، ويهبط به على رياض منه معشبة وحدائق مونقة. والله الموفق الهادى للصواب.
وأَيضاً فإِن الله سبحانه نوَّع الأَدلة الدالة عليه والتى تعرّف عباده به غاية التنوع، وصرّف الآيات وضرب الأَمثال، ليقيم عليهم حجته البالغة ويتم عليهم بذلك نعمته السابغة، ولا يكون لأحد بعد ذلك حجة عليهم سبحانه، بل الحجة كلها له والنعم كلها له والقدرة كلها له فأَقام عليهم حجته، ولو شاءَ لسوَّى بينهم فى الهداية كما قال تعالى: {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149]: فأَخبر أَن له الحجة البالغة، وهى التى

ص -123- بلغت إِلى صميم القلب وخالطت العقل واتحدت به فلا يمكن العقل دفعها ولا جحدها، ثم أَخبر أَنه سبحانه قادر على هداية خلقه كلهم، ولو شاءَ ذلك لفعله لكمال قدرته ونفوذ مشيئته، ولكن حكمته تأْبى ذلك وعدله يأْبى تعذيب أَحد وأَخذه بلا حجة، فأَقام الحجة وصرّفَ الآيات وضرب الأمثال وَنوَّع الأدلة، ولو كان الخلق كلهم على طريقة واحدة من الهداية لما حصلت هذه الأُمور ولا تنوعت هذه الأَدلة والأَمثال، ولا ظهرت عزته سبحانه فى انتقامه من أَعدائه ونصر أَوليائه عليهم، ولا حججه التى أَقامها على صدق أَنبيائه ورسله ولا كان للناس آية فى فئتين التقتا فئة تقاتل فى سبيل الله، وأُخرى كافرة يرونهم مثليهم رأْى العين، ولا كان للخلق آية باقية ما بقيت الدنيا فى شأْن موسى وقومه وفرعون وقومه وفلق البحر لهم ودخولهم جميعاً فيه ثم إِنجاءَ موسى وقومه ولم يغرق أَحد منهم وأَغرق فرعون وقومه لم ينج منهم أَحد، فهذا التعرف إِلى عباده وهذه الآيات وهذه العزة والحكمة لا سبيل إِلى تعطيلها البتة ولا توجد بدون لوازمها.
وأَيضاً فإِن حقيقة الملك إِنما تتم بالعطاءِ والمنع والإِكرام والإِهانة والإِثابة والعقوبة والغضب والرضا والتولية والعزل وإِعزاز من يليق به العز وإِذلال من يليق به الذل، قال تعالى: {قُلِ اللّهُمّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَآءُ وَتَنزِعُ الْمُلْكَ مِمّنْ تَشَآءُ وَتُعِزّ مَن تَشَآءُ وَتُذِلّ مَن تَشَآءُ بِيَدِكَ الْخَيْرُ إِنّكَ عَلَىَ كُلّ شَيْءٍ قَدِيرٌ تُولِجُ اللّيْلَ فِي الْنّهَارِ وَتُولِجُ النّهَارَ فِي الْلّيْلِ وَتُخْرِجُ الْحَيّ مِنَ الْمَيّتِ وَتُخْرِجُ الَمَيّتَ مِنَ الْحَيّ وَتَرْزُقُ مَن تَشَآءُ بِغَيْرِ حِسَابٍ} [آل عمران: 26- 27]، وقال تعالى: {يَسْأَلُهُ مَن فِى السَّمَوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِى شَأْنٍ} [الرحمن: 29]، يغفر ذنباً ويفرّج كَرْباً ويكشف غماً وينصر مظلوماً ويأْخذ ظالماً ويفك عانياً ويغنى فقيراً ويجبر كسيراً ويشفى مريضاً ويقبل عثرة ويستر عورة ويعز ذليلاً ويذل عزيزاً ويعطى سائلاً ويذهب بدولة ويأْتى بأُخرى ويداول الأَيام بين الناس ويرفع أَقواماً ويضع آخرين يسوق المقادير التى قدرها قبل خلق السموات والأَرض بخمسين أَلف عام إلى مواقيتها فلا يتقدم شيء منها عن وقته ولا يتأَخر، بل كل منها قد أَحصاه كما أَحصاه كتابه وجرى به قلمه ونفذ

ص -124- فيه حكمه وسبق به علمه، فهو المتصرف فى الممالك كلها وحده تصرف ملك قادر قاهر عادل رحيم تام الملك لا ينازعه فى ملكه منازع ولا يعارضه فيه معارض، فتصرفه فى المملكة دائر بين العدل والإِحسان والحكمة والمصلحة والرحمة فلا يخرج تصرفه عن ذلك. وفى تفسير الحافظ أَبى بكر أَحمد بن موسى بن مردويه من حديث الحمانى: حدثنا إِسحق بن سليمان عن معاوية بن يحيى عن يونس ابن ميسرة عن أَبى إدريس عن أَبى الدرداء أَنه سئل عن قوله تعالى: {كُلَّ يَوْمِ هُوَ فِى شَأْن} [الرحمن: 29]، فقال: سئل عنها رسول الله صلى الله عليه وسلم فقال: "مِنْ شَأْنِهِ أَنْ يَغْفِرَ ذَنْباً وَيُفَرِّجَ كَرْباً وَيَرْفَعَ قَوْماً وَيَضَعَ آخَرِينَ، وفيه أيضاً من حديث حماد بن سلمة حدثنا الزبير أَبو عبد السلام عن أَيوب بن عبد الله بن مكرز عن أَبيه قال: قال عبد الله بن مسعود: إن ربكم عز وجل ليس عنده ليل ولا نهار، نور السموات والأرض من نور وجهه. أَيامكم عنده ثنتا عشرة ساعة: تعرض عليه أَعمالكم بالأَمس ثلاث ساعات من أَول النهار، فيطلع منها على ما يكره فيغضب فيكون أَول من يعلم بغضبه حملة العرش، فتسبح حملة العرش وسراداقات العرش والملائكة المقربون وسائر الملائكة، وينفخ جبريل فى القرن فلا يبقى خلق لله فى السموات ولا فى الأرض إلا سمعه إلا الثقلين، ويسبحون [ثلاث ساعات] حتى يمتليء الرحمن رحمة، فتلك ست ساعات ثم يدعو بالأَرحام فينظر فيها ثلاث ساعات: {يُصَوّرُكُمْ فِي الأرْحَامِ كَيْفَ يَشَآءُ لاَ إِلَهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 6]، {يَهَبُ لِمَنْ يشَاءُ إِناثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} [الشورى: 49]، فتلك تسع ساعات. ثم يدعو بالأرزاق فينظر فيها ثلاث ساعات: {يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ} [الإسراء: 30] [الروم: 37] [سبأ: 36] [الزمر: 52] [الشورى: 12] فتلك اثنتا عشرة ساعة. ثم قرأَ عبد الله: {كُلَّ يومٍ هُوَ فِى شَأْن} [الرحمن: 29] ثم قال: هذا شأْنكم وشأْن ربكم عز وجل. وذكره الطبرانى فى المعجم الكبير من وجه آخر. وهذا من تمام تصرفه فى ملكه سبحانه، فلو قصر تصرفه على وجه واحد ونمط واحد لم يكن تصرفاً تاماً.

ص -125- والمقصود أَن الملك والحمد فى حقه متلازمان، فكل ما شمله ملكه وقدرته شمل حمده، فهو محمود فى ملكه وله الملك والقدرة مع حمده، فكما يستحيل خروج شيء من الموجودات عن ملكه وقدرته يستحيل خروجها عن حمده وحكمته، ولهذا يحمد سبحانه نفسه عند خلقه وأَمره، لينبه عباده على أَن مصدر خلقه وأَمره عن حمده، فهو محمود على كل ما خلقة وأَمر به حمد شكر وعبودية، وحمد ثناءٍ ومدح، ويجمعهما التبارك، فتبارك الله يشمل ذلك كله، ولهذا ذكر هذه الكلمة عقيب قوله: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ، تَبَاركَ اللهُ رَبُّ العالَمِينَ} [الأعراف: 54]
فالحمد أَوسع الصفات وأَعم المدائح والطرق إِلى العلم به فى غاية الكثرة، والسبيل إِلى اعتباره فى ذرّات العالم وجزئياته وتفاصيل الأَمر والنهى واسعة جداً، لأَن جميع أَسمائه تبارك وتعالى حمد، وصفاته حمد وأَفعاله حمد، وأَحكامه حمد، وعدله حمد، وانتقامه من أَعدائه حمد، وفضله فى إحسانه إلى أَوليائه حمد والخلق والأَمر إِنما قام بحمده ووجد بحمده وظهر بحمده وكان الغاية هى حمده فحمده سبب ذلك وغايته ومظهره وحامله فحمده روح كل شيء، وقيام كل شيء بحمده، وسريان حمده فى الموجودات وظهور آثاره فيه أَمر مشهود بالأَبصار والبصائر: فمن الطرق الدالة على شمول معنى الْحمد وانبساطه على جميع المعلومات معرفة أَسمائه وصفاته، وإقرار العبد بأَن للعالم إِلهاً حياً جامعاً لكل صفة كمال واسم حسن وثناءٍ جميل وفعل كريم وأَنه سبحانه له القدرة التامة والمشيئة النافذة والعلم المحيط والسمع الذى وسع الأَصوات والبصر الذى أَحاط بجميع المبصرات والرحمة التى وسعت جميع المخلوقات والملك الأَعلى الذى لا يخرج عنه ذرة من الذرات والغنى التام المطلق من جميع الجهات والحكمة البالغة المشهود آثارها فى الكائنات والعزة الغالبة بجميع الوجوه والاعتبارات والكلمات التامات النافذات التى لا يجاوزهن بر ولا فاجر من جميع البريات، واحد لا شريك له فى ربوبيته ولا فى إلهيته، ولا شبيه له فى ذاته ولا فى صفاته ولا فى أَفعاله، وليس له من يشركه فى ذرة من ذرات ملكه، أَو يخلفه فى تدبير خلقه، أَو يحجبه عن داعيه أَو مؤمليه أو سائليه، أَو يتوسط بينهم وبينه بتلبيس أَو فرية أَو كذب كما يكون بين الرعايا وبين الملوك، ولو كان كذلك لفسد نظام الوجود وفسد العالم بأَسره: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا الله لَفَسَدَتَا} [الأنبياء: 22]

ص -126- فلو كان معه آلهة أُخرى كما يقول أَعداؤه المبطلون لوقع من النقص فى التدبير وفساد الأَمر كله ما لا يثبت معه حالٍ، ولا يصلح عليه وجود. ومن أَعظم نعمه علينا وما استوجب حمد عباده له أَن يجعلنا عبيداً له خاصة ولم يجعلنا ربنا منقسمين بين شركاءَ متشاكسين، ولم يجعلنا عبيداً لإِله نحتته الأَفكار، لا يسمع أَصواتنا ولا يبصر أَفعالنا ولا يعلم أَحوالنا ولا يملك لعابديه ضراً ولا نفعاً، ولا موتاً ولا حياة ولا نشوراً، ولا تكلم قط ولا يتكلم ولا يأْمر ولا ينهى، ولا ترفع إِليه الأَيدى ولا تعرج الملائكة والروح إِليه، ولا يصعد إِليه الكلم الطيب، ولا يرفع إِليه العمل الصالح، وأَنه ليس داخل العالم ولا خارجه ولا فوقه ولا عن يمينه ولا عن يساره ولا خلفه ولا أَمامه ولا متصلاً به ولا منفصلاً عنه ولا محاذياً له ولا مبايناً، ولا هو مستو على عرشه ولا هو فوق عباده، وحظ العرش منه حظ الحشوش والأَخلية ولا تنزل الملائكة من عنده بل لا ينزل من عنده شيء ولا يصعد إِليه شيء ولا يقرب منه شيء، ولا يحِب ولا يحَب، ولا [يلتذ] المؤمنون بالنظر إِلى وجهه الكريم فى دار الثواب، بل ليس له وجه يرى ولا له يد يقبض بها السموات وأُخرى يقبض بها الأَرض، ولا [له] فعل يقوم به ولا حكمة تقوم به، ولا كلم موسى تكليماً، ولا تجلى للجبل فجعله دكاً هشيماً، ولا يجيء يوم القيامة لفصل القضاءِ، ولا ينزل كل ليلة إلى سماءِ الدنيا فيقول [لا] أَسأَل عن عبادى غيرى، ولا يفرح بتوبة عبده إِذا تاب إِليه ويجوز فى حكمته تعذيب أَنبيائه ورسله وملائكته وأَهل طاعته أَجمعين من أَهل السموات والأرضين، وتنعيم أَعدائه من الكفار به والمحاربين والمكذبين له ولرسله، والكل بالنسبة إِليه سواءٌ ولا فرق البتة إِلا أَنه أَخبر أَنه لا يفعل ذلك، فامتنع للخبر بأَنه لا يفعله، لا لأَنه فى نفسه مناف لحكمته، ومع ذلك فرضاه عين غضبه وغضبه عين رضاه ومحبته كراهته وكراهته محبته، إِن هى إِلا إِرادة محضة ومشيئة صرفة يشاءُ بها لا لحكمة ولا لغاية ولا لأَجل مصلحة، ومع ذلك يعذب عباده على ما لم يعملوه ولا قدرة لهم عليه، بل يعذبهم على نفس فعله الذى فعله هو ونسبه إِليهم، ويعذبهم إِذا لم يفعلوا فعله ويلومهم عليه، يجوز فى حكمته أن

ص -127- يعذب رجالاً إِذا لم يكونوا نساءَ ونساءً حيث لم يكونوا رجالاً وطوالاً حيث لم يكونوا قصاراً وبالعكس وسوداً إِذا لم يكونوا بيضاً وبالعكس، بل تعذيبه لهم على مخالفته هو من هذا الجنس إذ لا قدرة لهم البتة على فعل ما أُمروا به ولا ترك ما نهوا عنه. فله الحمد والمنة والثناءُ الحسن الجميل إِذ لم يجعلنا عبيداً لمن هذا شأْنه فنكون مضيعين، ليس لنا رب نقصده، ولا صمد نتوجه إِليه ونعبده، ولا إِله نعوّل عليه، ولا رب نرجع إليه بل قلوبنا تنادى فى طرق الحيرة: من دلنا وجمع علينا رباً ضائعاً لا هو داخل العالم ولا خارجه، ولا مباين له ولا محاذ له، ولا متصل به ولا منفصل عنه، ولا نزل من عنده شيء ولا يصعد إليه شيء، ولا كلَّم أَحداً ولا يكلمه أَحد، ولا ينبغى [لأحد أن يذكر صفاته ولايعرفه بها بل يذكرها بلسانه فلا يتكلم بها وبقلبه فلا يعقلها وينبغى] له أَن يعاقب بالقتل أَو بالضرب والحبس من ذكرها أَو أَخبر عنه بها أَو أَثبتها له. أَو نسبها إلِيه أَوْ عرفه بها، بل التوحيد الصرف جحدها وتعطيله عنها ونفى قيامها به واتصافه وما لم تدركه عقولنا من ذلك فالواجب نفيه وجحده [وتكفير] من أثبته واستحلال دمه وماله أو تبديعه وتضليله وتفسيقه، وكلما كان النفى أَبلغ كان التوحيد أتم، فليس كذا وليس كذا أَبلغُ فى التوحيد من قولنا هو كذا وهو كذا.
فللَّه العظيم أَعظم حمد وأَتمه وأَكمله على ما منَّ به من معرفته وتوحيده والإقرار بصفاته [العلى] وأَسمائه الحسنى، وإِقرار قلوبنا بأَنه الله الذى لا إِله إِلا هو عالم الغيب والشهادة رب العالمين قيوم السموات والأرضين إِله الأَولين والآخرين، ولا يزال موصوفاً بصفات الجلال، منعوتاً بنعوت الكمال، منزهاً عن أضدادها من النقائص والتشبيه والمثال. فهو الحى القيوم الذى لكمال حياته وقيوميته لا تأْخذه سنة ولا نوم، مالك السموات والأرض الذى لكمال ملكه لا يشفع عنده أَحد إِلا بإِذنه، العالم بكل شيء الذى لكمال علمه يعلم ما بين أَيدى الخلائق وما خلفهم فلا تسقط ورقة إلا بعلمه ولا تتحرك ذرة إلا بإذنه يعلم دبيب الخواطر فى القلوب حيث لا يطلع عليها الملك ويعلم ما سيكون منها حيث لا يطلع عليه القلب، البصير الذى لكمال بصره يرى تفاصيل خلق الذرة الصغيرة وأعضائها ولحمها ودمها ومخها وعروقها، ويرى دبيبها على الصخرة الصماءِ فى الليلة الظلماءِ، ويرى ما تحت الأرضين [السبع] كما يرى ما فوق السموات السبع. السميع الذى قد استوى فى سمعه سر القول

ص -128- وجهره، وسع سمعه الأَصوات فلا تختلف عليه أَصوات الخلق ولا تشتبه عليه ولا يشغله منها سمع عن سمع ولا تغلطه المسائل ولا يبرمه كثرة السائلين، قالت عائشة: الحمد لله الذى وسع سمعه الأَصوات، لقد جاءَت المجادلة تشكو إِلى رسول الله صلى الله عليه وسلم [وأنه] ليخفى على بعض كلامها، فأنزل الله عز وجل: {قَدْ سَمِع اللهُ قَوْلَ الَّتِى تُجَادِلُكَ فِى زَوجِهَا وَتَشْتَكِى إِلَى اللهِ وَاللهُ يَسمَعَ تَحَاوُرَكُمَا إِنَّ اللهَ سَمِيعٌ بَصِيرٌ} [المجادلة: 1]، القدير الذى لكمال قدرته يهدى من يشاءُ ويضل من يشاءُ ويجعل المؤمن مؤمناً والكافر كافراً والبر براً والفاجر فاجراً، وهو الذى جعل إِبراهيم وآله أَئمة يدعون إِليه ويهدون بأَمره، وجعل فرعون قومه أَئمة يدعون إِلى النار. ولكمال قدرته لا يحيط أَحد بشيء من علمه إِلا بما شاءَ سبحانه أَن يعلمه إِياه. ولكمال قدرته خلق السموات والأَرض وما بينهما فى ستة أَيام وما مسه من لغوب ولا يعجزه أحد من خلقه، ولا يفوته، بل هو فى قبضته أَين كان، فإن فر منه فإِنما يطوى المراحل فى يديه كما قيل:

وكيف يفر المرءُ عنك بذنبه إِذا كان يطوى فى يديك المراحلا

ولكمال غناه استحال إضافة الولد والصاحبة والشريك والشفيع بدون إِذنه إِليه، ولكمال عظمته وعلوه وسع كرسيه السموات والأَرض، ولم تسعه أَرضه ولا سماواته ولم تحط به مخلوقاته، بل هو العالى على كل شيء وهو بكل شيء محيط، ولا تنفد كلماته ولا تبدل، ولو أَن البحر يمده من بعده سبعة [أبحر] مداداً وأَشجار الأَرض أَقلاماً، فكتب بذلك المداد وبتلك الأَقلام، لنفد المداد وفنيت الأَقلام، ولم تنفد كلماته إِذ هى غير مخلوقة، ويستحيل أَن يفنى غير المخلوق بالمخلوق. ولو كان كلامه مخلوقاً- كما قاله من لم يقدره حق قدره، ولا أَثنى عليه بما هو أَهله- لكان أَحق بالفناءِ من هذا المداد وهذه الأَقلام، لأَنه إِذا كان مخلوقاً فهو نوع من أَنواع مخلوقاته، ولا يحتمل المخلوق إفناءَ هذا المداد وهذه الأَقلام وهو باق غير فان. وهو سبحانه يحب رسله وعباده المؤمنين ويحبونه، بل لا شيء أَحب إِليهم منه ولا أشوق إليهم من لقائه ولا أَقر لعيونهم من رؤيته ولا أحظى عندهم من قربه، وأَنه سبحانه له الحكمة البالغة فى خلقه وأمره وله النعمة السابغة على خلقه، وكل نعمة منه فضل وكل نقمة منه عدل، وأنه أرحم بعباده من الوالدة بولدها وأنه أفرح بتوبة عبده من واجد راحلته التى عليها طعامه وشرابه فى الأَرض المهلكة بعد فقدها واليأْس منها، وأَنه سبحانه لم يكلف عباده إِلا وسعهم وهو

ص -129- دون طاقتهم، فقد يطيقون الشيء ويضيق عليهم، بخلاف وسعهم فإِنه ما يسعونه ويسهل عليهم ويفضل قدرهم عنه كما هو الواقع، وأَنه سبحانه لا يعاقب أَحداً بغير فعله ولا يعاقبه على فعل غيره، ولا يعاقبه بترك ما لا يقدر على فعله ولا على فعل ما لا قدرة له على تركه، وأنه [سبحانه] حكيم كريم جواد ما جد محسن ودود وصبور شكور يطاع فيشكر ويعصى فيغفر، لا أَحد أصبر على أَذى سمعه منه، ولا أَحب إِليه المدح منه ولا أحب إليه العذر منه، ولا أحد أحب إليه الإحسان منه، فهو محسن يحب المحسنين، شكور يحب الشاكرين جميل يحب الجمال، طيب يحب كل طيب، نظيف يحب النظافة، عليم يحب العلماءَ من عباده، كريم يحب الكرماءَ، قوى والمؤمن القوى أَحب إِليه من المؤمن الضعيف، بر يحب الأَبرار، عدل يحب أَهل العدل حى ستير يحب أهل الحياءِ والستر عفو غفور يحب [من] يعفو من عباده ويغفر لهم، صادق يحب الصادقين، رفيق يحب الرفق، جواد يحب [الجود] وأهله، رحيم يحب الرحماءَ، وتر يحب الوتر، ويحب أَسماءه وصفات ويحب المتعبدين له بها ويحب من يسأَله ويدعوه بها ويحب من يعرفها ويعقلها [ويثنى] عليه بها ويحمده ويمدحه بها
كما فى الصحيح عن النبى صلى الله عليه وسلم: "لا أَحَدَ أَحَبُّ إِلَيْهِ الْمَدْحُ مِنَ اللهِ مِنْ أَجْلِ ذَلِكَ أَثْنَى عَلَى نَفْسِهِ، ولا أَحَدَ أَغْيَرُ مِنَ اللهِ مِنْ أَجْلِ ذَلِكَ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللهِ مِنْ أَجْلِ ذَلِكَ أَرْسَلَ الرُّسُلَ مُبَشِّرِينَ وَمُنْذِرِينَ"، وفى حديث آخر صحيح: "لا أَحَدَ أَصْبَرُ عَلَى أَذَى سَمْعِهِ مِنَ اللهِ، يَجْعَلُونَ لَهُ وَلَداً وَهُوَ يَرْزفقُهُمْ وَيُعَافِيهِمْ"، ولمحبته لأَسمائه وصفاته أمر عباده بموجبها ومقتضاها، فأمرهم بالعدل والإِحسان والبر والعفو والجود والصبر والمغفرة والرحمة والصدق والعلم والشكر والحلم والأَناة والتثبت ولما كان سبحانه يحب أَسماءَه وصفاته كان أَحب الخلق إِليه من اتصف بالصفات التى يحبها، وأَبغضهم إِليه من اتصف بالصفات التى يكرهها، فإِنما أبغض من اتصف بالكبر والعظمة والجبروت لأَن اتصافه بها ظلم، إِذ لا تليق به هذه الصفات ولا تحسن منه، لمنافاتها لصفات العبيد، وخروج من اتصف بها من ربقة العبودية ومفارقته لمنصبه ومرتبته، وتعديه طوره وحدَّه، وهذا خلاف ما تقدم من الصفات كالعلم والعدل والرحمة والإِحسان والصبر والشكر فإِنها لا تنافى العبودية، بل اتصاف العبد بها من كمال عبوديته، إِذ المتصف بها من العبيد

ص -130- لم يتعد طوره ولم يخرج بها من دائرة العبودية والمقصود أَنه سبحانه لكمال أَسمائه وصفاته موصوف بكل صفة كمال، منزه عن كل نقص، له كل ثناءٍ حسن ولا يصدر عنه إِلا كل فعلٍ جميل، ولا يسمى إِلا [بأَحسن] الأَسماءِ ولا يثنى [عليه] إِلا بأَكمل الثناءِ وهو المحمود [المحبوب] المعظم ذو الجلال والإِكرام على كل ما قدره وخلقه، وعلى [كل] ما أَمر به وشرعه.
ومن كان له نصيب من معرفة أَسمائه الحسنى واستقر آثارها فى الخلق والأَمر، رأَى الخلق والأَمر منتظمين بها أَكمل انتظام، ورأَى سريان آثارها فيهما وعلم- بحسب معرفته بها ما يليق بكماله وجلاله أَن يفعله وما لا يليق، فاستدل بأَسمائه على ما يفعله وما لا يفعله فإِنه لا يفعل خلاف موجب [حمده] وحكمته، وكذلك يعلم ما يلبق به أَن يأْمر به ويشرعه مما لا يليق به، فيعلم أَنه لا يأْمر بخلاف موجب حمده وحكمته. فإِذا رأَى بعض الأَحكام جوراً وظلماً أَو سفهاً وعبثاً ومفسدة أَو ما لا يوجب حمداً وثناءً [فليعلم] أَنه ليس من أَحكامه ولا دينه، وأَنه بريء منه ورسوله، فإِنه إِنما أَمر بالعدل لا بالظلم وبالمصلحة لا بالمفسدة وبالحكمة لا بالعبث والسفه، وإِنما بعث رسوله بالحنيفية السمحة لا بالغلظة والشدة، وبعثه بالرحمة لا بالقسوة، فإِنه أَرحم الراحمين، ورسوله رحمة مهداة إِلى العالمين، ودينه كله رحمة، وهو نبى الرحمة وأُمته الأُمة المرحومة وذلك كله موجب أَسمائه الحسنى وصفاته العليا وأًَفعاله الحميدة، فلا يخبر عنه إِلا بحمده ولا يثنى عليه إِلا بأَحسن الثناءِ كما لا يسمى إِلا بأحسن الأسماءِ.
وقد نبه سبحانه على شمول حمده لخلقه وأَمره بأن حمد نفسه فى أَول الخلق وآخره وعند الأَمر والشرع وحمد نفسه على ربوبيته للعالَمين، وحمد نفسه على [تفرده] بالإلهية وعلى حياته، وحمد نفسه على امتناع اتصافه بما لا يليق بكماله من اتخاذ الولد والشريك وموالاة أَحد من خلقه لحاجته إِليه، وحمد نفسه على علوه وكبريائه، وحمد نفسه فى الأُولى والآخرة، وأخبر عن سريان حمده فى العالم العلوى والسفلى، ونبه على هذا كله فى كتابه وحمد نفسه عليه، فتنوع حمده وأسباب حمده، وجمعها تارة وفرقها أُخرى ليتعرف إِلى عباده ويعرفهم كيف يحمدونه وكيف يثنون عليه، وليتحبب إليهم بذلك ويحبهم إذا عرفوه وأحبوه وحمدوه. قال تعالى: {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ

ص -131- الرَّحْمَنِ الرّحِيمِ مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 2- 4]، وقال تعالى: {الْحَمْدُ للهِ الَّذِى خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورِ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1]، وقال تعالى: {الْحَمْدُ للهِ الَّذِى أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لهُ عِوَجاً قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِين} [الكهف: 1-2]، وقال: {الْحَمْدُ للهِ الَّذِى لَهُ مَا فِى السَّمَوَاتِ وَمَا فِى الأَرْضِ وَلَهُ الْحَمْدُ فِى الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرِ} [سبأ: 1]، وقال تعالى: {الْحَمْدُ للهِ فَاطِرِ السَّمَواتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِى أَجْنَحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِى الْخَلْقِ مَا يَشَاءُ إِنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فاطر: 1]، وقال: {وَهُوَ اللهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِى الأُولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص: 70]، وقال: {هُوَ الْحَى لا إلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينِ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [غافر: 65]، وقال: {فَسُبْحَانَ اللهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِى السّمَوَاتِ وَالأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [الروم: 17- 18].
أخبر عن حمد خلقه له بعد فصله بينهم والحكم لأهل طاعته بثوابه وكرامته والحكم لأهل معصيته بعقابه وإهانته {وَقُضِى بَيْنَهُمْ بِالْحَقِّ وَقِيْلَ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [الزمر: 75].
وأخبر عن حمد أهل الجنة له [وأنهم] لم يدخلوها إلا بحمده، كما أن أهل النار لم يدخلوها ًإلا بحمده، فقال أهل الجنة: {الْحَمْدُ للهِ الَّذِى هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِى لَوْلا أَنْ هَدَانَا الله} [الأعراف: 43]، و{دَعْواهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سلامٌ، وَآخِرُ دَعْوَاهُمْ أَن الْحَمْدُ لله رَبِّ الْعَالَمِينَ} [يونس: 10]، وقال عن أهل النار: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَآئِيَ الّذِينَ كُنتُمْ تَزْعُمُونَ وَنَزَعْنَا مِن كُلّ أُمّةٍ شَهِيداً فَقُلْنَا هَاتُواْ بُرْهَانَكُمْ فَعَلِمُوَاْ أَنّ الْحَقّ لِلّهِ وَضَلّ عَنْهُمْ مّا كَانُواْ يَفْتَرُونَ} [القصص: 74- 75]، وقال: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لأَصْحَابِ السَّعِيرِ} [الملك: 11].
وشهدوا على أنفسهم بالكفر والظلم وعلموا أنهم كانوا كاذبين فى الدنيا مكذبين بآيات ربهم مشركين به جاحدين لإلهيته مفترين عليه، وهذا اعتراف منهم بعدله فيهم وأخذهم

ص -132- ببعض حقه عليهم وأنه غير ظالم لهم وأنهم إنما دخلوا النار بعدله وحمده وإنما عوقبوا بأفعالهم وبما كانوا قادرين على فعله وتركه، لا كما تقول الجبرية. وتفصيل هذه الحكمة مما لا سبيل للعقول البشرية إلى الإحاطة به ولا إلى التعبير عنه، ولكن بالجملة فكل صفة عليا واسم حسن وثناءٍ جميل وكل حمد ومدح وتسبيح وتنزيه وتقديس وجلال وإكرام فهو لله عز وجل على أكمل الوجوه وأتمها وأدومها، وجميع ما يوصف به ويذكر به ويخبر عنه فهو محامد له وثناءٌ وتسبيح وتقديس، فسبحانه وبحمده لا يحصى أحد من خلقه ثناءً عليه بل هو كما أثنى على نفسه وفوق ما يثنى عليه خلقه، فله الحمد أولاً وآخراً حمداً كثيراً طيباً مباركاً فيه، كما ينبغى لكرم وجهه وعز جلاله ورفيع مجده وعلو جده.
فهذا تنبيه على أحد نوعى حمده، وهو حمد الصفات والأسماء. والنوع الثانى حمد النعم والآلاءِ، وهذا [مشهود] [للخليقة] برها وفاجرها مؤمنها وكافرها، من جزيل مواهبه وسعة عطاياه وكريم أياديه وجميل صنائعه وحسن معاملته لعباده وسعة رحمته لهم وبره ولطفه وحنانه وإجابته لدعوات المضطرين وكشف كربات المكروبين وإغاثة الملهوفين ورحمته للعالمين وابتدائه بالنعم قبل السؤال ومن غير استحقاق بل ابتداءً منه بمجرد فضله وكرمه وإحسانه ودفع المحن والبلايا بعد انعقاد أسبابها وصرفها بعد وقوعها.
ولطفه تعالى فى ذلك بإيصاله إلى من [أراده] بأحسن الألطاف، وتبليغه من ذلك إلى ما لا تبلغه الآمال، وهدايته خاصته وعباده إلى سبل دار السلام، ومدافعته عتهم أحسن الدفاع وحمايتهم عن مراتع الآثام، وحبب إليهم [الإيمان] وزينه فى قلوبهم وكرَّه إليهم الكفر والفسوق والعصيان، وجعلهم من الراشدين وكتب فى قلوبهم الإيمان، وأيدهم بروح منه وسماهم المسلمين قبل أن يخلقهم، وذكرهم قبل أن يذكروه وأعطاهم قبل أن يسألوه وتحبب إليهم بنعمة مع [غناه] [عنهم] وتبغضهم إليه بالمعاصى وفقرهم إليه، ومع هذا كله فاتخذ لهم داراً وأعد لهم فيها من كل ما تشتيهه الأنفس وتلذ الأعين، وملأها من جميع الخيرات وأودعها من النعيم والحبرة والسرور [والبهجة] ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، ثم أرسل إليهم الرسل يدعونهم إليها، ثم يسر لهم الأسباب التى توصلهم إليها وأعانهم عليها، ورضى منهم باليسير فى هذه المدة القصيرة جداً بالإضافة

ص -133- إلى بقاءِ دار النعيم، وضمن لهم إن أحسنوا أن يثيبهم بالحسنة عشراً وإن أساؤوا واستغفروه أن يغفر لهم، ووعدهم أن يمحو ما جنوه من السيئات بما يفعلونه بعدها من الحسنات، وذكرهم بآلائه وتعرف إليهم بأسمائه، وأمرهم بما أمرهم به رحمة منه بهم وإحساناً لا حاجة منه إليهم، ونهاهم عما نهاهم عنه حماية وصيانة لهم لا بخلاً منه عليهم وخاطبهم بألطف الخطاب وأحلاه ونصحهم بأحسن النصائح ووصاهم بأكمل الوصايا وأمرهم بأشرف الخصال ونهاهم عن أقبح الأقوال والأعمال.
فحقيقة نفس الإنسان جاهلة ظالمة فقيرة محتاجة، والشر الذى.وصرف لهم الآيات وضرب لهم الأمثال ووسع لهم طرق العلم به ومعرفته وفتح لهم أبواب الهداية وعرفهم الأسباب التى تدنيهم من رضاه وتبعدهم عن غضبه، ويخاطبهم بألطف الخطاب ويسميهم بأحسن أسمائهم كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ}، {وَتُوبُوا إِلَى اللهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ} [النور: 31]، {يَا عِبَادِى الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} [الزمر: 53]، {قَل لِعِبَادِى} [ابراهيم: 31]، {وإِذَا سَأَلَكَ عِبَادِى عَنِّى} [البقرة: 186]، فيخاطبهم بخطاب الوداد والمحبة والتلطف كقوله: {يَأيّهَا النّاسُ اعْبُدُواْ رَبّكُمُ الّذِي خَلَقَكُمْ وَالّذِينَ مِن قَبْلِكُمْ لَعَلّكُمْ تَتّقُونَ الّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشاً وَالسّمَاءَ بِنَآءً وَأَنزَلَ مِنَ السّمَآءِ مَآءً فَأَخْرَجَ بِهِ مِنَ الثّمَرَاتِ رِزْقاً لّكُمْ فَلاَ تَجْعَلُواْ للّهِ أَندَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة: 21- 22]، {يَأَيّهَا النّاسُ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللّهِ يَرْزُقُكُمْ مّنَ السّمَآءِ وَالأرْضِ لاَ إِلَهَ إِلاّ هُوَ فَأَنّىَ تُؤْفَكُونَ} [فاطر: 3]، {يَأَيّهَا النّاسُ إِنّ وَعْدَ اللّهِ حَقّ فَلاَ تَغُرّنّكُمُ الْحَيَاةُ الدّنْيَا وَلاَ يَغُرّنّكُمْ بِاللّهِ الْغَرُورُ} [فاطر: 5]، {يَأَيهَا الإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيم الَّذِى خَلَقَكَ فَسَوَّاكَ فَعدَلَكَ} [الانفطار: 6- 7]، {يَأَيّهَا الّذِينَ آمَنُواْ اتّقُواْ اللّهَ حَقّ تُقَاتِهِ وَلاَ تَمُوتُنّ إِلاّ وَأَنْتُمْ مّسْلِمُونَ وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَآءً فَأَلّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَىَ شَفَا حُفْرَةٍ مّنَ النّارِ فَأَنقَذَكُمْ مّنْهَا كَذَلِكَ يُبَيّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلّكُمْ تَهْتَدُونَ} [آل عمران: 102- 103]، {يَأَيّهَا

ص -134- الّذِينَ آمَنُواْ لاَ تَتّخِذُواْ بِطَانَةً مّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدّواْ مَا عَنِتّمْ قَدْ بَدَتِ الْبَغْضَآءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيّنّا لَكُمُ الاَيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ} [آل عمران: 118] {يَأَيّهَا الّذِينَ آمَنُواْ لاَ تَتّخِذُواْ عَدُوّي وَعَدُوّكُمْ أَوْلِيَآءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدّةِ وَقَدْ كَفَرُواْ بِمَا جَآءَكُمْ مّنَ الْحَقّ يُخْرِجُونَ الرّسُولَ وَإِيّاكُمْ أَن تُؤْمِنُواْ بِاللّهِ رَبّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَآءَ مَرْضَاتِي تُسِرّونَ إِلَيْهِمْ بِالْمَوَدّةِ وَأَنَاْ أَعْلَمُ بِمَآ أَخْفَيْتُمْ وَمَآ أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلّ سَوَآءَ السّبِيلِ} [الممتحنة:1]، {يَأَيّهَا الّذِينَ آمَنُواْ اسْتَجِيبُواْ للّهِ وَلِلرّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنّهُ إِلَيْهِ تُحْشَرُونَ وَاتّقُواْ فِتْنَةً لاّ تُصِيبَنّ الّذِينَ ظَلَمُواْ مِنكُمْ خَآصّةً وَاعْلَمُوَاْ أَنّ اللّهَ شَدِيدُ الْعِقَابِ وَاذْكُرُوَاْ إِذْ أَنتُمْ قَلِيلٌ مّسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَن يَتَخَطّفَكُمُ النّاسُ فَآوَاكُمْ وَأَيّدَكُم بِنَصْرِهِ وَرَزَقَكُمْ مّنَ الطّيّبَاتِ لَعَلّكُمْ تَشْكُرُونَ} [الأنفال: 24- 26]، {يَأَيّهَا النّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُواْ لَهُ إِنّ الّذِينَ تَدْعُونَ مِن دُونِ اللّهِ لَن يَخْلُقُواْ ذُبَاباً وَلَوِ اجْتَمَعُواْ لَهُ وَإِن يَسْلُبْهُمُ الذّبَابُ شَيْئاً لاّ يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطّالِبُ وَالْمَطْلُوبُ مَا قَدَرُواْ اللّهَ حَقّ قَدْرِهِ إِنّ اللّهَ لَقَوِيّ عَزِيزٌ} [الحج: 73- 74]، {وَإِذَا قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لاَدَمَ فَسَجَدُوَاْ إِلاّ إِبْلِيسَ كَانَ مِنَ الْجِنّ فَفَسَقَ عَنْ أَمْرِ رَبّهِ أَفَتَتّخِذُونَهُ وَذُرّيّتَهُ أَوْلِيَآءَ مِن دُونِي وَهُمْ لَكُمْ عَدُوّ بِئْسَ لِلظّالِمِينَ بَدَلاً} [الكهف: 50] فتحت هذا الخطاب: إنى عاديت إبليس وطردته من [سمائى] وباعدته من قربى إذ لم يسجد لأبيكم آدم، ثم أنتم يا بنيه توالونه وذريته من دونى وهم أعداءٌ لكم.
فليتأمل اللبيب مواقع هذا الخطاب وشدة لصوقه بالقلوب والتباسه بالأرواح وأكثر القرآن جاء على هذا النمط من خطابه لعباده بالتودد والتحنن واللطف والنصيحة البالغة، وأعلم [سبحانه] عباده أنه لا يرضى لهم إلا أكرم الوسائل وأفضل المنازل وأجل العلوم والمعارف.
قال تعالى: {إِن تَكْفُرُواْ فَإِنّ اللّهَ غَنِيّ عَنكُمْ وَلاَ يَرْضَىَ لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُواْ

ص -135- يَرْضَهُ لَكُمْ} [الزمر: 7]، وقال [تعالى]: {الْيَومَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [المائدة: 3]، وقال: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185]، وقال: {يُرِيدُ اللّهُ لِيُبَيّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الّذِينَ مِن قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ وَاللّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الّذِينَ يَتّبِعُونَ الشّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيماً يُرِيدُ اللّهُ أَن يُخَفّفَ عَنْكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً} [النساء: 26-28].
ويتنصل سبحانه إلى عباده من مواضع الظنة والتهمة التى نسبها إليه من يعرفه حق معرفته ولا قدره حق قدره: من تكليف عباده ما لا يقدرون عليه ولا طاقة لهم بفعله البتة، وتعذيبهم إن شكروه وآمنوا به، وخلق السموات والأرض وما بينهما لا لحكمة ولا لغاية، وأنه لم يخلق خلقه لحاجة منه إليهم، ولا ليتكثر بهم من قلة ولا ليتعزز بهم كما قال: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزقٍ وَما أُرِيدُ أَنْ يُطْعِمُونِ} [الذاريات: 56- 57]، فأخبر أنه لم يخلق الجن والإنس لحاجة منه إليهم، ولا ليربح عليهم، لكن خلقهم جوداً وإحساناً ليعبدوه فيربحوا هم عليه كل الأرباح كقوله: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ} [الإسراء: 7]، {وَمَنْ عَمِلَ صَالِحاً فَلأَنْفُسِهِمْ يَمْهَدُونَ} [الروم: 44]، ولما أمرهم بالوضوءِ وبالغسل من الجنابة الذى يحط عنهم أَوزارهم ويدخلون به عليه ويرفع به درجاتهم، قال تعالى: {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]، وقال فى الأضاحى والهدايا: {لَنْ يَنَالَ الله لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [الحج: 37]، وقال عقيب أمرهم بالصدقة ونهيهم عن إخراج الرديء من المال: {وَلاَ تَيَمّمُواْ الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلاّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُوَاْ أَنّ اللّهَ غَنِيّ حَمِيدٌ} [البقرة: 267].
يقول سبحانه: إنى غنى عما تنفقون أن ينالنى منه شيء، [حميد] مستحق المحامد كلها، فإنفاكم لا يسد منه حاجة ولا يوجب له حمداً، بل هو الغنى بنفسه الحميد بنفسه وأسمائه

ص -136- وصفاته [وإنفاقكم] إنما نفعه لكم وعائدته عليكم. ومن [المتعين] على من لم يباشر قلبه حلاوة هذا الخطاب وجلالته ولطف موقعه، وجذبه للقلوب والأرواح ومخالطته لها أن يعالج قلبه بالتقوى، وأن يستفرغ منه المواد الفاسدة التى حالت بينه وبين حظه من ذلك، ويتعرض إلى الأسباب التى يناله بها، من صدق الرغبة واللجإِ إلى الله أن يحيى قلبه ويزكيه ويجعل فيه الإيمان والحكمة، فالقلب الميت لا يذوق طعم الإيمان ولا يجد حلاوته ولا يتمتع بالحياة الطيبة لا فى الدنيا ولا فى الآخرة ومن أَراد مطالعة أُصول النعم فليسم سرح الذكر فى رياض القرآن، وليتأمل ما عدد الله فيه من نعمه وتعرف بها إلى عباده من أول القرآن إلى آخره حين خلق أهل النار وابتلاهم بإبليس وحزبه وتسليط أعدائهم عليهم وامتحانهم بالشهوات والإرادات والهوى لتعظم النعمة عليهم بمخالفتها ومحاربتها، [أعداء الله] على أوليائه وعباده أتم نعمة وأكملها فى كل ما خلقه من محبوب ومكروه، ونعمة ومحنة وفى كل ما أحدثه فى الأرض من وقائعه بأعدائه وإكرامه لأوليائه، وفى كل ما قضاه وقدره، وتفصيل ذلك لا تفى به أقلام الدنيا وأوراقها ولا قوى العباد، وإنما هو التنبيه والإشارة.
ومن استقرئ الأسماء الحسنى وجدها مدائح وثناءً تقصر بلاغات الواصفين عن بلوغ كنهها، وتعجز الأوهام عن الإحاطة بالواحد منها ومع ذلك فالله سبحانه محامد ومدائح وأنواع من الثناء لم تتحرك بها الخواطر ولا هجست فى الضمائر ولا لاحت لمتوسم ولا سنحت فى فكر.
ففى دعاء أعرف الخلق بربه تعالى وأعلمهم بأسمائه وصفاته ومحامده: "أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ أَنْزَلْتَهُ فِى كِتَابِكَ أَوْ عَلَّمْتَهُ أَحَداً مِنْ خَلْقِكَ أوْ اسْتأْثَرْتَ بِهِ فِى عِلْمِ الغَيْبِ عِنْدَكَ أَن تَجْعَلَ الْقُرْآن رَبِيع قَلْبِى وَنُورَ صَدْرِى وَجَلاءَ حُزْنِى وَذَهَابَ هَمِّى وَغَمِّى".
وفى الصحيح عنه صلى الله عليه وسلم فى حديث الشفاعة لما يسجد بين يدى ربه قال: "فَيَفْتَحُ قَلبِى مَنْ مَحَامِدهِ بِشَيْءٍ لا أُحْسِنُهُ الآن"، وكان يقول فى سجوده: [أعوذ برضاك من سخطك وبعفوك من عقوبتك] "أَعُوذُ بِكَ مِنْكَ، لا أُحْصِى ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْت عَلَى نَفْسِكِ"، فلا يحصى أَحد من خلقه ثناءً عليه البتة، وله أسماءٌ وأوصاف وحمد وثناءٌ لا يعلمه ملك مقرب ولا نبى مرسل، ونسبة ما يعلم العباد من ذلك إلى ما لا يعلمونه كنقرة عصفور فى بحر.

ص -137- فإن قيل: فكيف تصنعون بما يشاهد من أَنواع الابتلاءِ والامتحان والآلام للأَطفال والحيوانات ومن هو خارج عن التكليف ومن لا ثواب ولا عقاب عليه؟ وما تقولون فى الأَسماءِ الدالة على ذلك من المنتقم والقابض والخافض ونحوها؟ قيل: قد تقدم من الكلام فى ذلك ما يكفى بعضه لذى الفطرة السليمة والعقل المستقيم وأَما من فسدت فطرته وانتكس قلبه وضعفت بصيرة عقله فلو ضرب له من الأَمثال ما ضرب فإِنه لا يزيده إِلا عمى وتحيراً ونحن نزيد ما تقدم إيضاحاً وبياناً إِذ بسط هذا المقام أَولى من اختصاره فنقول: قد علمت أن جميع أسماء الرب سبحانه حسنى وصفاته كمال وأفعاله حكمة ومصلحة، وله كل ثناءٍ وكل حمد ومدحه وكل خير فمنه وله وبيده، والشر ليس إليه بوجه من الوجوه. لا فى ذاته ولا فى صفاته ولا فى أفعاله ولا فى أسمائه، وإن كان فى مفعولاته فهو خير بإضافته إليه وشر بإضافته إلى من صدر عنه ووقع به. فتمسك بهذا الأصل ولا تفارقه فى كل دقيق وجليل، وحكمه على كل ما يرد عليك، وحاكم إليه واجعله آخرتك التى ترجع إليها وتعتمد عليها.
واعلم أن لله خصائص فى خلقه ورحمة وفضلاً يختص به من يشاءُ، وذلك موجب ربوبيته وإلهيته وحمده وحكمته، فإياك ثم إياك أَن تصغى إلى وسوسة شياطين الإنس والجن والنفس الجاهلة الظالمة إِنه هلا سوَّى بين عباده فى تلك الخصائص وقسمها بينهم على السواءِ، فإن هذا عين الجهل والسفه من المعترض به، وقد بينا فيما تقدم أن حكمته تأْبى ذلك وتمنع منه. ولكن اعلم أن الأمر قسمة بين فضله وعدله، فيختص برحمته من يشاء ُ ويقصد بعذابه من يشاءُ وهو المحمود على هذا، فالطيبون من خلقه مخصوصون بفضله ورحمته، والخبيثون مقصودون بعذابه، ولكل واحد قسطه من الحكمة والابتلاءِ والامتحان، وكل مستعمل فيما هو له مهيأَ وله مخلوق، وكل ذلك خير ونفع ورحمة للمؤمنين فإنه تعالى خلقهم للخيرات فهم لها عاملين، واستعملهم فيها فلم يدركوا ذلك إلا به ولا استحقوه إلا بما سبق لهم من مشيئته وقسمته، فكذلك لا تضرهم الأدواءُ ولا السموم، بل متى وسوس لهم العدو واغتالهم بشيء من كيده أو مسهم بشيء من طيفة تذكروا فإذا هم مبصرون، وإخوانهم يمدونهم فى الغى ثم لا يقصرون وإذا واقعوا فى معصية صغيرة أو كبيرة عاد ذلك عليهم رحمة وانقلب فى حقهم دواء وبدل

ص -138- حسنة بالتوبة النصوح والحسنات الماحية، لأنه سبحانه عرفهم بنفسه وبفضله وبأن قلوبهم بيده وعصمتهم إليه حيث نقض عزماتهم وقد عزموا أن لا يعصوه، وأراهم عزته فى قضائه، وبره وإحسانه فى عفوه ومغفرته، وأشهدهم نفوسهم وما فيها من النقص والظلم والجهل، وأشدهم حاجتهم إليه وافتقارهم وذلهم، وأنه إن لم يعف عنهم ويغفر لهم فليس لهم سبيل إلى النجاة أبداً، فإِنهم لما أعطوا من أنفسهم العزم أن لا يعصون وعقدوا عليه قلوبهم ثم عصوه بمشيئته وقدرته، عرفوا بذلك عظيم اقتداره وجميل ستره إياهم وكريم حلمه عنهم وسعة مغفرته لهم برد عفوه وحنانه وعطفه ورأْفته، وأنه حليم ذو أناة لا يعجل ورحيم سبقت رحمته غضبه، وأنهم متى رجعوا إليه بالتوبة وجدوه غفوراً رحيماً، حليماً كريماً، يغفر لهم السيئات ويقيلهم العثرات ويودهم بعد التوبة ويحبهم.
فتضرعوا إليه حينئذ بالدعاء وتوسلوا إليه بذل العبيد وعزا الربوبية فتعرف سبحانه إليهم بحسن إجابته وجميل عطفه وحسن امتنانه فى أن ألهمهم دعاءه ويسرهم للتوبة والإنابة وأقبلوا بقلوبهم إليه بعد إعراضها عنه، ولم تمنعه معاصيهم وجناياتهم من عطفه عليهم وبره لهم وإحسانه إليهم فتاب عليهم قبل أن يتوبوا إليه، وأعطاهم قبل أن يسألوه فلما تابوا إليه واستغفروه وأنابوا إليه تعرف إليهم تعرفاً آخر: فعرفهم رحمته وحسن عائدته وسعة مغفرته وكريم عفوه وجميل صفحه وبره وامتنانه وكرمه وشرعه، ومبادرته قبولهم بعد أن كان منهم ما كان من طول الشرور وشدة النفور والإيضاع فى طرق معاصيه، وأشهدهم مع ذلك حمده العظيم وبره العميم، وكرمه فى أن خلى بينهم وبين المعصية فنالوها بنعمته وإعانته، ثم لم يخل بينهم وبين ما توجبه من الإهلاك والفساد الذى لا يرجى معه صلاح، بل تداركهم بالدواء الشافى فاستخرج منهم داء لو استمر معهم لأفضى إلى الهلاك، ثم تداركهم بروح الرجاء فقذفه فى قلوبهم وأخبر أنه عند ظنونهم به، ولو أشهدهم عظم الجناية وقبح المعصية وغضبه ومقته على من عصاه فقط لأورثهم ذلك المرض القاتل أو الداء العضال من اليأْس من روحه والقنوط من رحمته، وكان ذلك عين هلاكهم، ولكن رحمهم قبل البلاء وفى حشو البلاء وبعد البلاء وجعل تلك الآثار التى توجبها معصيته من المحن والبلاء والشدائد رحمة لهم وسبباً إلى علو درجاتهم ونيل الزلفى والكرامة عنده، فأشهدهم بالجناية عزة الربوبية وذل العبودية، ورقاهم بآثارها إلى

ص -139- منازل قربه ونيل كرامته، فهم على كل حال يربحون عليه يتقلبون فى كرمه وإحسانه، وكل قضاءٍ يقضيه للمؤمن فهو خير به يسوقه إلى كرامته وثوابه، وكذلك عطاياه الدنيوية نعم منه عليهم، فإذا استرجعها أيضاً منهم وسلبهم إياها انقلبت من عطايا الآخرة ما قيل:
إن الله ينعم على عباده بالعطايا الفاخرة، فإذا استرجعها كانت عطايا الآخرة، والرب سبحانه قد تجلى لقلوب المؤمنين العارفين وظهر لها بقدرته وجلاله وكبريائه ومضى مشيئته وعظيم سلطانه وعلو شأْنه وكرمه وبره وإحسانه وسعة مغفرته ورحمته وما ألقاه فى قلوبهم من الإيمان بأسمائه وصفاته إلى حيث احتملته القوى البشرية ووراءه مما لا تحتمله قواهم ولا يخطر ببال ولا يدخل فى خلد مما لا نسبة لما عرفوه إليه.
فاعلم أن الذين كان قسمهم أنواع المعاصى والفجور، وفنون الكفر والشرك والتقلب فى غضبه وسخطه وقلوبهم وأرواحهم شاهدة عليهم بالمعاصى والكفر مقرة بأن له الحجة عليهم وأن حقه قبلهم، ولا يذكر أحد منهم النار إلا وهو شاهد بذلك مقر به معترف اعتراف طائع لا مكره مضطهد، فهذه شهادتهم على أنفسهم وشهادة أوليائه عليهم والمؤمنون يشهدون فيهم بشهادة أخرى لا يشهد بها أعداؤه، ولو شهدوا بها وباؤا بها لكانت رحمته أقرب إليهم من عقوبته، فيشهدون أنهم عبيده وملكه وأنه أوجدهم ليظهر بهم مجده وينفذ فيهم حكمه ويمضى فيهم عدله، ويحق عليهم كلمته ويصدق فيهم وعيده ويبين فيهم سابق علمه، ويعمر بهم ديارهم ومساكنهم التى هى محل عدله وحكمته، وشهد أولياؤه عظيم ملكه وعز سلطانه وصدق رسله وكمال حكمته وتمام نعمته عليهم وقدر ما اختصهم به ومن أى شيء حماهم وصانهم، وأى شيء صرف عنهم، وأنه لم يكن لهم إليه وسيلة قبل وجوده يتوسلون بها إليه أن لا يجعلهم من أصحاب الشمال وأن يجعلهم من أصحاب اليمينى، وشهدوا له سبحانه بأن ما كان منه إليهم وفيهم مما يقتضيه إتمام كلماته الصدق والعدل قوله وتحقق مقتضى أسمائه فهو محض حقه.
وكل ذلك منه حسن جميل له عليه أتم حمد وأكمله وأفضله، وهو حكم عدل وقضاءٌ فصل، وأنه المحمود على ذلك كله فلا يلحقه منه ظلم ولا جور ولا عبث، بل ذلك عين الحكمة ومحض الحمد وكمال أظهره فى حقه وعز أبداه وملك أعلنه ومراد له أنفذه كما فعل بالبدن وضروب الأنعام أتم بها مناسك أوليائه وقرابين عباده، وإن كان ذلك بالنسبة إلى الأنعام هلاكاً وإتلافاً،

ص -140- فأعداؤه الكفار المشركون به الجاحدون أو لى أن تكون دماؤهم قرابين أوليائه وضحايا المجاهدين فى سبيله، كما قال حسان بن ثابت:

يتطهرون- يرونه قربانهم بدماءِ من علقوا من الكفار

وكذلك لما ضحى خالد بن عبد الله القسرى بشيخ المعطلة الفرعونية جعد بن درهم، فإن خطبهم فى يوم أضحى، فلما أكمل خطبته قال: أيها الناس ضحوا تقبل الله ضحاياكم، فإنى مضح بالجعد بن درهم، إنه زعم أن الله لم يكلم موسى تكليماً، ولم يتخذ إبراهيم خليلاً، تعالى عما يقول الجعد علواً كبيراً، ثم نزل فذبحه، فكان ضحيته. وذكر ذلك البخارى فى كتاب خلق الأفعال، فهذا شهود أوليائه من شأن أعدائه، ولكن أعداؤه فى غفلة عن هذا لا يشهدونه ولا يقرون به، ولو شهدوه وأقروا به لأدركهم حنانه ورحمته، ولكن لما حجبوا عن معرفته ومحبته وتوحيده وإثبات أسمائه الحسنى وصفاته العليا ووصفه بما يليق به وتنزيهه عما لا يليق به صاروا أسوأ حالاً من الأنعام وضربوا بالحجاب، وأبعدوا عنه بأقصى البعد وأخرجوا من نوره إلى الظلمات، وغيبت قلوبهم فى الجهل به وبكماله وجلاله وعظمته فى غابات، ليتم عليهم أمده، وينفذ فيهم حكمه، والله عليم حكيم، والله أعلم.


فصل: فى أن الله خلق داريْن وخصَّ كل دار بأهل - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى أن الله خلق داريْن وخصَّ كل دار بأهل

فصل: فى أن الله خلق داريْن وخصَّ كل دار بأهل
 والله سبحانه مع كونه خالق كل شيء فهو موصوف بالرضا والغضب والعطاء والمنع والخفض والرفع والرحمة والانتقام، فاقتضت حكمته سبحانه أن خلق داراً لطالبى رضاه العاملين بطاعته المؤثرين لأمره القائمين بمحابة وهى الجنة، وجعل فيها كل شيء مرضى وملأها من كل محبوب ومرغوب ومشتهى ولذيذ، وجعل الخير بحذافيره فيها، وجعلها محل كل طيب من الذوات والصفات والأقوال.
وخلق داراً أخرى لطالبى أسباب غضبه وسخطه، المؤثرين لأغراضهم وحظوظهم على مرضاته، العاملين بأنواع مخالفته، القائمين بما يكره من الأعمال والأقوال، الواصفين له بما لا يليق به، الجاحدين لما أخبرت به رسله من صفات كماله ونعوت جلاله لما أخبرت به رسله من صفات كماله ونعوت جلاله، وهى

ص -141- جهنم، وأودعها كل شيء مكروه وسجنها مليء من كل شيء مؤذ ومؤلم، وجعل الشر بحذافيره فيها، وجعلها محل كل خبيث من الذوات والصفات والأقوال والأعمال.
فهاتان الداران هما دارا القرار. وخلق داراً ثالثة هى كالميناء لهاتين الدارين، ومنها يتزود المسافرون إليهما، وهى دار الدنيا، ثم أخرج إليها من أثمار الدارين بعض ما اقتضته أعمال أربابهما وما يستدل به عليهما، حتى كأنهما رأى عين، ليصير للإيمان بالدارين- وإن كان غيباً- وجه شهادة تستأنس به النفوس وتسدل به، فأخرج سبحانه إلى هذه الدار من آثار رحمته من الثمار والفواكه والطيبات والملابس الفاخرة والصور الجميلة وسائر ملاذ النفوس ومشتهاها ما هو نفحة من نفحات الدار التى جعل ذلك كله فيها على وجه الكمال، فإذا رآه المؤمنون ذكرهم بما هناك من الخير والسرور والعيش الرخى كما قيل:

فإذا رآك المسلمون تيقنوا حور الجنان لدى النعيم الخالد

فشمروا إليها وقالوا: اللَّهم لا عيش إلا عيش الآخرة وأحدثت لهم رؤيته عزمات وهمماً وجداً وتشميراً، لأن النعيم يذكر بالنعيم، والشيء يذكر بجنسه، فإذا رأى أحدهم ما يعجبه ويروقه ولا سبيل له إليه قال: موعدك الجنة، وإنما هى عشية أو ضحاها.
فوجود تلك المشتهيات والملذوذات فى هذه الدار رحمة من الله يسوق بها عباده المؤمنين إلى تلك الدار التى هى أكمل منها، وزاد لهم من هذه الدار إليها، فهى زاد وعبرة ودليل، وأثر من آثار رحمته التى أودعها تلك الدار، فالمؤمن يهتز برؤيتها إلى ما أمامه، ويثير ساكن عزماته إلى تلك، فنفسه ذواقة تواقة، إذا ذاقت شيئاً منها تاقت إلى ما هو أكمل منه حتى تتوق إلى النعيم المقيم فى جوار الرب الكريم.
وأخرج سبحانه إلى هذه الدار أيضاً من آثار غضبه ونقمته من العقوبات والآلام والمحن والمكروهات من الأعيان والصفات ما يستدل بجنسه على ما فى دار الشقاء من ذلك، مع أن ذلك من آثار النفسين الشتاء والصيف اللذين أذن الله سبحانه بحكمته لجهنم أن تتنفس بهما، فاقتضى ذانك النفسان آثاراً ظهرت فى هذه الدار كانت دليلاً عليها وعبرة.
وقد أشار تعالى إلى هذا المعنى ونبه عليه بقوله فى نار الدنيا: {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لّلْمُقْوِينَ} [الواقعة: 73]، تذكرة تذكر بها الآخرة ومنفعة للنازلين بالقواءِ وهم المسافرون، يقال: أقوى الرجل إذا نزل بالقِى والقَوَى وهى الأرض

ص -142- الخالية، وخص المقوين بالذكر وإن كانت منفعتها عامة للمسافرين والمقيمين تنبيهاً لعباده- والله أعلم بمراده من كلامه- على أنهم كلهم مسافرون وأنهم فى هذه الدار على جناح سفر ليسوا هم مقيمين ولا مستوطنين وأنهم عابرو سبيل وأبناء سفر. والمقصود أنه سبحانه أشهد فى هذه [الدار] ما أعد لأوليائه وأعدائه فى دار القرار، وأخرج إلى هذه الدار من آثار رحمته وعقوبته ما هو عبرة ودلالة على ما هناك من خير وشر، وجعل هذه العقوبات والآلام والمحن والبلايا سياطاً يسوق بها عباده المؤمنين، فإذا رأوها حذروا كل الحذر واستدلوا بما رأوه منها وشاهدوه على ما فى تلك الدار من المكروهات والعقوبات، وكان وجودها فى هذه الدار وإشهادهم إياها وامتحانهم باليسير منها رحمة منه بهم وإحساناً إليهم وتذكرة وتنبيهاً. ولما كانت هذه الدار ممزوجاً خيرها بشرها وأذاها براحتها ونعيمها بعذابها اقتضت حكمة أحكم الحاكمين أن خلص خيرها من شرها وخصه بدار أخرى هى دار الخيرات المحضة ودار السرر المحضة، فكتب على هذه الدار حكم الامتزاج والاختلاط وخلط فيها بين الفريقين، وابتلى بعضهم ببعض، وجعل بعضهم لبعض فتنة، حكمة بالغة بهرت العقول وعزة قاهرة.
فقام بهذا الاختلاط سوق العبودية كما يحبه ويرضاه، ولم تكن تقوم عبوديته التى يحبها ويرضاها إلا على هذا الوجه، بل العبد الواحد جمع فيه بين أسباب الخير والشر، وسلط بعضه على بعض ليستخرج منه ما يحبه من العبودية التى لا تحصل إلا بذلك. فلما حصلت الحكمة المطلوبة من هذا الامتزاج والاختلاط أعقبه بالتمييز والتخليص، فميز بينهما بدارين ومحلين، وجعل لكل دار ما يناسبها، وأسكن فيها من يناسبها، وخلق المؤمنين المتقين المخلصين لرحمته، وأعداءه الكافرين لنقمته، والمخلصين للأمرين: فهؤلاء أهل الرحمة وهؤلاء أهل النقمة، وهؤلاء أهل النقمة والرحمة. وقسم آخر لا يستحقون ثواباً ولا عقاباً.
ورتب على كل قسم من هذه الأقسام الخمسة حكمه اللائق به، وأظهر فيه حكمته الباهرة، ليعلم العباد كمال قدرته وحكمته وأنه يخلق ما يشاءُ، ويختار من خلقه من يصلح للاختيار، وأنه يضع ثوابه موضعه، ويجمع بينهما فى المحل المقتضى لذلك، ولا يظلم أحداً ولا يبخسه شيئاً من حقه ولا يعاقبه بغير جنايته، هذا مع ما فى ضمن هذا الابتلاء والامتحان من الحكم الراجعة إلى

ص -143- العبيد أنفسهم: من استخراج صبرهم وشكرهم وتوكلهم وجهادهم، واستخراج كمالاتهم الكامنة فى نفسهم من القوة إلى الفعل، ودفع الأسباب بعضها ببعض، وكسر كل شيء بمقابلة ومصادمته بضده، لتظهر عليه آثار القهر وسمات الضعف والعجز ويتيقن العبد أن القهار لا يكون إلا واحداً، وأنه يستحيل أن يكون له شريك، بل القهر والوحدة متلازمان: فالملك والقدرة والقوة والعزة كلها لله الواحد القهار، ومن سواه مربوب مقهور، له ضد ومناف ومشارك: فخلق الرياح وسلط بعضها على بعض تصادمها وتكسر سورتها وتذهب بها، وخلق الماءَ وسلط عليه الرياح تصرفه وتكسره، وخلق النار وسلط عليها الماءَ يكسرها ويطفئها، وخلق الحديد وسلط عليه النار تذيبه وتكسر قوته، وخلق الحجارة وسلط عليها الحديد يكسرها ويفتتها، وخلق آدم وذريته وسلط عليهم إبليس وذريته، وخلق إبليس وذريته وسلط عليهم الملائكة يشردونهم كل مشرد ويطردونهم كل مطرد، وخلق الحر والبرد والشتاء والصيف وسلط كلا منها على الآخر يذهبه ويقهره، وخلق الليل والنهار وقهر كلا منهما بالآخر، وكذلك الحيوان على اختلاف ضروبه من حيوان البر والبحر لكل منه مضاد ومغالب، فاستبان للعقول والفطر أن القاهر الغالب لذلك كله واحد وأن من تمام ملكه إيجاد العالم على هذا الوجه وربط بعضه على بعض وإحواج بعضه إلى بعض وقهر بعضه ببعض وابتلاءِ بعضه ببعض وامتزاج خيره بشره، وجعل شره لخيره الفداءِ، ولهذا يدفع إلى كل مؤمن يوم القيامة كافر فيقال له: هذا فداؤك من النار، وهكذا المؤمن فى الدنيا يسلط عليه من الابتلاء والامتحان والمصائب ما يكون فداءه من عذاب الله، وقد تكون تلك الأسباب فداءً له من شرور أكثر منها فى هذا العالم أيضاً، فليعط اللبيب هذا الموضع حقه من التدبر يتبين له حكمة اللطيف الخبير.
فصل
وقد تقرر أن الله سبحانه كامل الصفات له الأسماء الحسنى، ولا يكون عن الكامل فى ذاته وصفاته إلا الفعل المحكم، وهو سبحانه خلق عباده على الفطرة، وكل مولود فإنما يولد على الفطرة التى فطر الخلائق عليها، ولكن الآباء والكافلين للمولودين يخرجونهم من الفطرة، ويعدلون بهم عنها، ولو تركوهم لما اختاروا عليها غيرها، ولكن أخرجوهم عن سنن الحنيفية وأفسدوا فطرهم وقلوبهم، وهكذا بالأضداد والأغيار يخرج بعض المخلوقات عن سنن الإتقان والحكمة، ولولا تلك الأضداد والأغيار لكانت فى مرتبتها كالملودُّ فى فطرته ولذلك أمثلة:

ص -144- المثال الأول:أن الماء خلقه الله طاهراً مطهراً، فلو ترك على حالته التى خلق الله عليها ولم يخالطه ما يزيل طهارته لم يكن طاهراً، ولكن بمخاطة أضداده من الأنجاس والأقذار تغيرت اوصافه وخرج عن لاخلقة التى خلق عليها، فكانت تلك لانجاسات والقاذورات بمنزلة أيوى الطفل وكافليه لاذين يهودانه وينصرونه ويمجسونه ويشركونه، وكما أن الماء إذا فسد بمخالطته الأنجاس والقاذورات لم يصلح للطهارة، فكذلك القلوب إذا فسدت فطرها بالأغيار لم تصلح لحظيرة القدس.
المثال الثاني: الشراب المعتصر من العنب، فإنه طيب يصلح للدواء ولإصلاح الغذاء والمنافع التي يصلح لها، فلو خلي على حاله لم يكن إلا طاهرا طيبا ولكن أفسد بتهيئته للسكر واتخاذه مسكرا، فخرج بذلك عن خلقته التي خلق عليها من الطهارة والطيب، فصار أخبث شيء وأنجسه. فلو انقلب خلا أو زال بزوالها والله أعلم.
المثال الثالث: الأغذية الطيبة النافعة إذا خالطت باطن الحيوان واستقرت هنالك خرجت عن حالتها التي خلقت عليها واكتسبت بهذه المخالطة والمجاورة خبثا وفسادا لم يكن فيها لسلوكها في غير طرقها التي بها كمالها. ولما أنزل الله الماء طاهرا نافعا فمازج الأرض سالت به أوديتها أوجد جل جلاله بينهما بسبب هذه المخالطة والممازجة أنواع الثمار والفواكه والزروع والنخيل والزيتون وسائر الأغذية والأقوات وأوجد مع ذلك المر والشوك والحنظل وغير ذلك، واللقاح واحد، ولكن الأم مختلفة، قال تعالى: {وَفِي الأرْضِ قِطَعٌ مّتَجَاوِرَاتٌ وَجَنّاتٌ مّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَىَ بِمَآءٍ وَاحِدٍ وَنُفَضّلُ بَعْضَهَا عَلَىَ بَعْضٍ فِي الاُكُلِ إِنّ فِي ذَلِكَ لاَيَاتٍ لّقَوْمٍ يَعْقِلُونَ} [الرعد: 4]، ثم إنه سبحانه يصرف ما أخرجه من هذا الماء وبقلبه ويحيل بعضه إلى بعضه بالمخالطة والمجاورة عن طبيعته إلى طبيعة أخرى، وهذا كما خلق كل دابة من ماء ثم خالف بين صورها وقواها ومنافعها وأوصافها وما يصلح لها، وأمشى بعضا على بطنه وبعضا على رجلين وبعضا على أربع، حكمة بالغة وقدرة باهرة. وكذلك سبحانه يقلب الليل والنهار ويقلب ما يوجد فيهما ويقلب أحوال العالم كما يشاء ويسلك بذلك مسلك الحكمة البالغة التي بها يتم مراده ويظهر ملكه: {أَلاَ لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللّهُ رَبّ الْعَالَمِينَ} [الأعراف: 54].

ص -145- وهذا القرآن المجيد عمدته ومقصوده الإخبار عن صفات الرب سبحانه وأسمائه وأفعاله وأنواع حمده والثناء عليه والإنباء عن عظمته وعزته وحكمته، وأنواع صنعه والتقدم إلى عباده بأمره ونهيه على ألسنة رسله، وتصديقه يفهم بما أقامه من الشواهد والدلالات على صدقهم وبراهين ذلك ودلائله وتبيين مراده من ذلك كله، وكان من تمام ذلك الإخبار عن الكافرين والمكذبين وذكر ما أجابوا به رسلهم وقابلوا به رسالات ربهم ووصف كفرهم وعنادهم وكيف كذبوا على الله وكذبوا رسله وردوا أمره ومصالحه، فكان في اجتلاب ذلك من العلوم والمعارف والبيان وضوح شواهد الحق وقيام أدلته وتنوعها، وكان موقع هذا من خلقه موقع تسبيحه تعالى وتنزيهه من الثناء عليه، وإن أسماءه الحسنى وصفاته العليا هي موضع الحمد، ومن تمام حمده تسبيحه وتنزيهه عما وصفه به أعداؤه والجاهلون به مما لا يليق به.
وكان في تنوع تنزيهه عن ذلك من العلوم والمعارف وتقرير صفات الكمال وتكميل أنواع الحمد ما في بيان محاسن الشيء وكماله عند معرفة ما يضاده ويخالفه، ولهذا كان تسبيحه تعالى من تمام حمده، وحمده من تمام تسبيحه، ولهذا كان التسبيح والتحميد قربتين، وكان ما نسبه إليه أعداؤه، والمعطلون لصفات كماله- من علوه على خلقه وإنزاله كلامه الذي تكلم به على رسله وغير ذلك مما نزه عنه نفسه وسبح به نفسه ن وكان في ذلك ظهور حمده في خلقه وتنوع أسبابه وكثرة شواهده وسعة طرق الثناء عليه به وتقرير عظمته ومعرفته في قلوب عباده، فلولا معرفة الاسباب التي يسبح وينزه ويتعالى عنها، وخلق من يضفيها إليه ويصفه بها، لما ينزهونه. فلما رأوا في خلقه من قد نسبه إلى ما لا يليق به وجحد من كماله ما هو أولى به سبحوه، وحينئذ تسبيح مجل له معظم له منزه عن أمر قد نسبه إليه أعداؤه والمعطلون لصفاته ونظير هذا اشتمال كلمة الإسلام- وهي شهادة أن لا إله إلا الله- على النفي والإثبات، فكان في الإتيان بالنفي في صدر هذه الكلمة من تقرير الإثبات وتحقيق معنى الإلهية وتجريد التوحيد الذي قصد بنفي الإلهية عن كل ما ادعيت فيه سوى الإله الحق تبارك وتعالى، فتجريد هذا التوحيد من العقد واللسان يتصور إثبات الإلهية لغير الله كما قاله أعداؤه المشركون ونفيه وإبطاله من القلب واللسان من تمام التوحيد وكماله وتقريره

ص -146- وظهور أعلامه ووضوح شواهده وصدق براهينه
ونظير ذلك أيضاً أن تكذيب أعداِء الرسل وردهم ما جاؤوهم به كان من الأسباب الموجبة ظهور براهين صدق الرسل ودفع ما احتج به أعداؤهم عليهم من الشبه الداحضة ودحض حججهم الباطلة وتقرير طرق الرسالة وإيضاح أدلتها، فإن الباطل كلما ظهر فساده وبطلانه أسفر وجه الحق واستنارت معالمه ووضحت سبله وتقررت براهينه، فكسر الباطل ودحض حججه وإقامة الدليل على بطلانه من أدلة الحق وبراهينه.
فتأمل كيف اقتضى الحق وجود الباطل، وكيف تم ظهور الحق بوجود الباطل، وكيف كان كفر أعداِ الرسل بهم وتكذيبهم لهم ودفعهم ما جاؤوا به وهو من تمام صدق الرسل وثبوت رسالات الله وقيام حججه على العباد، ولنضرب لذلك مثالاً يتبين به، وهو ملك له عبد قد توحد فى العالم بالشجاعة والبسالة والناس بين مصدق ومكذب، فمن قائل: هو كذلك ومن قائل: هو بخلاف ما يظن به فإنه لم يقابل الشجعان ولا واجه الأقران، ولو بارز الأقران وقابل الشجاعة لظهر أمره وانكشف حاله. فسمع به شجعان العالم وأبطالهم فقصدوه من كل صوب وأتوه من كل قطر، فأراد الملك أن يظهر لرعيته ما هو عليه من الشجاعة فمكن أولئك الشجعان من منازلته ومقاومته وقال: دونكم وإياه وشأنكم به. فهل تسليط الملك لأولئك على عبده ومملوكه إلا لإعلاءِ شأْنه وإظهار شجاعته فى العالم وتخويف أعدائه به، وقضاءِ الملك أوطاره به، كما يترتب على هذا إظهار شجاعة عبده وقوته وحصول مقصوده بذلك، فكذلك يترتب عليه ظهور كذب من ادعى مقاومته وظهور عجزهم وفضيحتهم وخزيهم وأنهم ليسوا ممن يصلح لمهمات الملك وحوائجه فإذا عدل بهم عن مهماته وولايته وعدل بها عنهم كان ذلك مقتضى حكمة الملك وحسن تصرفه فى ملكه وأنه لو استعملهم فى تلك المهمات لتشوش أمر المملكة وحصل الخلل والفساد والله أعلم بالشاكرين.
والمقصود أن خلق الأسباب المضادة للحق وإظهارها فى مقابلة الحق من أبين دلالته وشواهده، فكان فى خلقها من الحكمة ما لو فاتت [لفاتت] تلك الحكمة، وهى أحب إلى الله من تفويتها بتقدير تفويت هذه الأسباب. والله أعلم.


فصل: فى بيان ما للناس فى دخول الشر فى القضاء الإلهي من الطرق والأصول التى تفرعت عنها هذه الطرق - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى بيان ما للناس فى دخول الشر فى القضاء الإلهي من الطرق والأصول التى تفرعت عنها هذه الطرق

ص -147- فصل: فى بيان ما للناس فى دخول الشر فى القضاء الإلهي من الطرق والأصول التى تفرعت عنها هذه الطرق.
 وللناس طرق فى دخول الشر فى القضاء الإلهى فنذكرها ونذكر أصولهم التى تفرعت عليها هذه الطرق قبل ذلك. فنقول: للناس قولان: أحدهما قول أهل الإسلام وأَتباع المرسلين كلهم إِن الله سبحانه فعال لما يريد يفعل باختياره وقدرته ومشيئته، فما شاءَ كان وما لم يشأْ لم يكن، وهو الذى يعبر عنه متأخرو المتكلمين بكونه: "فاعلاً بالاختيار".
وللفريق الثانى قول من نفى ذلك، وقال: صدر العلم عنه تعالى صدوراً ذاتياً كصدور النور عن الشمس والحرارة عن النار والتبريد عن الماء، ويسمى المتكلمون هذا "الإيجاب الذاتى". ومصدره موجبات الذات، وهذا قول الفلاسفة المشّائين وهو الذى يذكره ابن الخطيب وغيره عن الفلاسفة، ولا يحكى عنهم غيره، وإنما هو قول المشائين، وقرّبه متأَخرهم وفاضلهم ابن سينا إلى الإِسلام بعض التقريب، مع مباينته لما جاءت به الرسل، ولما دل عليه صريح العقل والفطرة.
والفريقان متفقون على أن مصدر الكائنات بأَسرها خير محض من جميع الوجوه وكمال صرف، ووجود الشر فى العالم مشهود، والخير لا يصدر عنه إلا خير. ولا جرم اختلفت طرقهم فى كيفية دخول الشر فى القضاء الإِلهى وتنوعت إلى أَربعة طرق:
الطريق الأول: طريق نفاة التعليل والحكمة والأسباب، فإنهم سدوا على أنفسهم هذا الباب وأثبتوا مشيئة محضة لا غاية لها ولا سبب ولا حكمة تفعل لأجلها، ولا يتوقف فعل المختار بها على مصلحة ولا حكمة، ولا غاية لها تفعل، بل كل مقدور يحسن منه فعله، ولا حقيقة عندهم للقبيح لولا المستحيل لذاته الذى لا يوصف بالقدرة عليه. وهؤلاء نفوا مسمى الرحمة والحكمة وإِن أَقروا بلفظ لا حقيقة له، وكان شيخهم الجهم بن صفوان يقف بأصحابه على المجذومين وهم يتقلبون فى بلائهم فقول: أَرحم الراحمين يفعل مثل هذا، يعنى أنه ليس فى الحقيقة رحمة، وإنما هو محض مشيته وصرف إرادة مجردة عن الحكمة والرحمة.

ص -148- وهؤلاء قابلوا أصحاب الطريق الثانى: وهم الذين أثبتوا له حكمة وغاية، وقالوا: لا يفعل شيئاً إلا لحكمة وغاية مطلوبة، ولكن حجروا عليه سبحانه فى ذلك، وشرعوا له شريعة وضعوها بعقولهم وظنوا أن ما يحسن من خلقه يحسن منه وما يقبح منهم يقبح منه، فجعلوا ما أثبتوه له من الحكمة والرحمة من جنس ما هو للخلق، ولهذا كانوا "مشبهة الأفعال" كما أن من شبهة بخلقه فى صفاته فهو "مشبه الصفات" فاقتسموا التشبيه نصفين: هؤلاء فى أفعاله، وإخوانهم فى صفاته. وقالوا: إِنه تعالى لو خصّ بعض عبيده عن بعض بإِعطائه توفيقاً وقدرة وإرادة ولم يعطها لآخر لكان ظلماً للذى منعه. وقالوا: لو شاءَ من عباده أَفعال المعاصى لكان ينزه عنه كما فى المشاهد ولو شاءَ منهم الكفر والفسوق والعصيان ثم عذبهم عليه لكان ظلماً فى المشاهد أَيضاً، فإن السيد إذا أراد من عبده شيء ففعل ما أراد سيده، فإِنه إذا عذبه عده الناس ظالماً له، وجعلوا العدل فى حقه تعالى من جنس العدل فى حق عباده، والظلم الذى تنزه عنه كالظلم الذى يتنزهون عنه، وجعلوا ما يحسن منه من جنس ما يحسن منهم وما يقبح منه من جنس ما يقبح منهم. وقالوا: لو أَراد الشر لكان شريراً كما فى المشاهد، فإن مريد الشر شرير. وقالوا: لو ختم على قلوب أَعدائه وأسماعهم وحال بينهم وبين قلوبهم وأَضلهم عن الإِيمان وجعل على أَبصارهم غشاوة وجعل من بين أَيديهم سداً ومن خلفهم سداً ثم عذبهم لكان ظالماً لهم، لأَن أَحدنا لو فعل ذلك بعبده ثم عذبه لكان ظالماً له. فهؤلاء المشبهة حقاً فى الأفعال، فعدلهم تشبيه وتوحيدهم تعطيل، فجمعوا بين التشبيه والتعطيل.
وهؤلاء قسموا الشر الواقع فى العالم إلى قسمين: أحدهما: "شرور هى أفعال العباد" وما تولد منها، فهذه لا تدخل عندهم فى القضاءِ الإلهى تنزيهاً للرب عن نسبتها إليه، ولا تدخل عندهم تحت قدرته ولا مشيئته ولا تكوينه.
والثانى: "الشرور التى لا تتعلق بأفعال العباد" كالسموم والأمراض وأنواع الآلام، وكإبليس وجنوده وغير ذلك من شرور المخلوقات كإيلام الأأطفال وذبح الحيوان، فهذا النوع هو الذى كدَّر على القدرية أُصولهم وشوش عليهم قواعدهم وقالوا: ذلك كله حسن لما فيه من اللطف والمصلحة

ص -149- العاجلة والآجلة. قالوا: أما الآلام والأمراض فمفعولة لغرض صحيح وهو ما ضمن الرب سبحانه لمن أصابه بها من العوض الوافى قالوا: وذلك يجرى مجرى استئجار أَجير فى فعل شاق فإِنه بفرض الاستئجار أخرج الاستئجار عن كونه عبثاً بالأُجرة عن كونه ظلماً، فكان حسناً. قالوا: فإن قيل إذا كان الله قادراً على التفضل بالعوض وبأضعافه بدون توسط الألم فأى حاجة إلى توسطه؟ وأيضاً فإذا حسن الألم لأجل العوض فهل يحسن منا أن يؤلم أحدنا [غيره] بغير إذنه لعوض يصل إليه؟ فالجواب أن الله سبحانه لا يُمرض ولا يُؤلِم إلا من يعلم من حاله أَنه لو أَطلعه على الأَعواض التى تصل إليه لرضى بالأَلم ولرغب فيه لوفور الأعواض وعظمها، وليس كذلك فى شاهد استئجار الأَجير من غير اختياره، قالوا: وليس كذلك إِيلام أَحدنا لغيره لأَجل التعويض، فإِن من قطع يد غيره أَو رجله لعوضه عنها لم يحسن ذلك منه، لأن العوض يصل إليه وهو مقطوع اليد والرجل، وليس من العقلاءِ من يختار ملك الدنيا مع ذلك، والله يوصل الأعواض فى الآخرة إلى الأحياء وهم أكمل شيءٍ خلقاً وأَتمه أَعضاءً، فلذلك افترق الشاهد والغائب فى هذا، قالوا: فإن فرضتموه فى ضرب وجلد مع سلامة الأعضاءِ قبح لأَنه عيب، فإِن فرض فيه مصلحة ورضى المضروب بذلك وعظمت الأعواض عنه فهو حسن فى العقل لا محالة. قالوا: وسر الأَمر أن بالعوض يخرج الألم عن كونه ظلماً لأنه نفع موقوف على مضرة الألم، وباعتبار كونه لطفاً فى الدين يخرج عن كونه عبثاً.
قالوا: وقد رأينا فى المشاهد حسن الألم للنفع، فإنه يحسن فى المشاهد ًإيلام أنفسنا وإتعابها فى طلب العلوم والأرباح التى لا نصل إليها إلا على جنس من التعب والمشقة، قالوا: وهذا الوجه هو الذى حسن لأجله إيلام الأطفال والبهائم فإنه إيلام لنفع، فإن أبدان الأطفال لا تستقيم إلا على الأسباب الجالبة للآلام، وكذلك نفوسهم إنما تكمل بذلك، وإيلام الحيوان لنفع الآدمى به غير قبيح، قالوا: وأما الألم المستحق للعقوبة فإنه حسن فى المشاهد ولكنه غير متحقق فى الغائب بالنسبة إلى الأطفال والبهائم لعدم تكليفها، ولكن لا بد فى إيلامها من مصلحة ترجع إليها وهى ما يحصل لهم من العوض فى الآخرة. قالوا: ويجب إعادتها لاستيفاءِ ذلك الحق الذى لها وهو العوض على

ص -150- الآلام التى حصلت لها قالوا: وبقاؤها بعد الإِعادة موقوف ونعيم الأَطفال والمجانين دائم. واختلفوا فى البهائم فقال بعضهم: يدوم عوضهم، وقال آخرون بانقطاعه فإنهم يصيرون تراباً.
قالوا: فإن لم يكن للبهائم عوض يجب لأجله أن تعاد لم تجب إعادتها عقلاً وتحسن إعادتها، وما يحسن قد يفعله الله وقد لا يفعله وهل تجوز الآلام للتعويض المجرد؟ فيه قولان لهم مبنيان على أصل اختلفوا فيه وهو أنه هل يحسن منه سبحانه التفضل بمثل العوض ابتداً؟ فصار بعضهم إلى امتناعه، كما يمتنع التفضل بمثل الثواب ابتداً عندهم وهم مجمعون على امتناعه لئلا يسوى بين العامل وغيره وصار من ينتمى إلى التحصيل منهم إلى أن التفضل بمقدار الأعواض ممكن غير ممتنع، فمن قال بامتناع التفضل بمقدار العوض ممكن غير ممتنع، فمن قال بامتناع التفضل بمقدار العوض الصيمرى جوز وقوع الآلام للتعويض المجرد، ومن جوز التفضل بأَمثال الأَعواض لم تحسن عنده الآلام بمجرد التعويض، بل قالوا: إِنما تحسن لوجهين لا بد من اقترانهما: أَحدهما التزام التعويض، والثانى: اعتبار غير المؤلم بتلك الآلام، وكونها أَلطافاً فى زجر غاو من غوايته إذا شاهدها فى غيره. وذهب عباد الصيمرى منهم إلى أن الآلام تحسن لمجرد الاعتبار من غير تعويض لمن أصابته، ورد عليه جماهير القدَرية ذلك، قالوا: والآلام التى يفعلها سبحانه إِما أن تكون مستحقة كعقوبات الدنيا وعذاب الآخرة، وإما للتعويض، وإما للمصلحة الراجحة.
قالوا: وما يفعله فى الآخرة منها فكله للاستحقاق، وما يفعله فى الدنيا فللعوض والمصلحة، وقد يفعله عقوبة، وأَما ما شرعه من أسباب الأَلم فعقوبات محضة.
وأما مشايخ القوم فقالوا: إنما يحسن منه سبحانه الإيلام لأنه المنعم بالصحة والحياة، ولأنه فى حكم من أعار تلك المنفعة لمن لا يملكها فله قطعها إذا شاء ولأنه قادر على التعويض عالم بقدره، وليس كذلك الواحد من الخلق. قالوا: فإذا استرجع عارية الصحة والحياة خلفها الألم ولا بد.
وأطالوا الكلام فى الآلام وأسبابها، وما يحسن منها وما يقبح، وعلى أى وجه يقع؟ وحصروا أنفسهم غاية الحصر، فاستطالت عليهم الجبرية بالأسئلة والمضايقات وألجأوهم إلى مضايق تضايق عنها أن تولجها الإبر وأضحكوا العقلاء منهم بإبداءِ تنماقضهم، وألزموهم إلزامات لا بد من التزامها أو ترك المذهب. وسأل أبو الحسن

ص -151- الأشعرى أبا على الجبائى عن ثلاثة إخوة لأب وأم مات أحدهم صغيراً، وبلغ الآخر فاختار الإسلام، وبلغ الآخر فاختار الكفر، فاجتمعوا عند رب العالمين، فرفع درجة البالغ المسلم فقال أخوه الصغير: يا رب، ارفع درجتى حتى أبلغ منزلة أخى، فقال: إنك لا تستحق، إن أخاك بلغ فعمل أعمالاً استحق بها تلك الدرجة، فقال: يا رب، فهلا أحييتنى حتى أبلغ فأعمال عمله"، فقال: كانت تلك لمصلحة تقتضى اخترامك قبل البلوغ، لأنى علمت أنك لو بلغت لاخترت الكفر، فكانت المصلحة فى قبضك صغراً. قال: فصاح الثالث بين أطباق النار وقال: يا رب، لم لم تمتنى صغيراً؟ فما جواب هذا أيها الشيخ؟ فلم يرد إليه جواباً. قالوا: وإذا علم سبحانه من بعض العبيد أنه لا يختار الإسلام وأنه لا يكون إلا كافراً مفسداً فى الأرض، فأى مصلحة لهذا العبد فى إيجاده؟ قالوا: وأى مصلحة لإبليس وذريته الكفار فى إيجادهم؟ فإن قلتم: عرضهم للثواب، قيل لكم: كيف يعرضهم لأمر قد يعلم أنهم لا يفعلونه ولا يقع منهم البتة؟ ومن هنا أَنكر غلاتهم العلم القديم، وكفّرهم السلف على ذلك، ومن أقرَّ به منهم فإقراره به مبطل لمذهبه وأصله فى وجوب مراعاة الصلاح والأصلح.
وهذا معنى قول السلف: ناظروا القدرية بالعلم، فإن جحدوه كفروا، وإن أقروا به خُصموا. قالوا: وأما حدث العوض على الآلام فالرب سبحانه قادر على إيصال تلك المنافع بدون توسط الآلام، قالوا: وهذا بخلاف المستأْجر فإن له منفعة وحاجة فى توسط تعب الأَجير واستيفاءِ منفعته، فأما من تعالى عن الانتفاع بخلقه ولا يحتاج إلى أحد منهم البتة فلا يعقل فى حقه ذلك. قالوا: وأما وقوع الآلام على وجه العقوبات فذلك إنما يحسن فى الشاهد لحصول التشفى من الجناة وإطفاءِ نار الغيظ والغضب بالاتتقام منهم، وذلك لحاجة المعاقب إلى العقاب وانتفاعه به، وقياس الغائب على الشاهد فى ذلك ممتنع. قالوا: وأما الإيلام للاعتبار بأن يعتبر الغير بالألم الواقع بغيره فيكون ذلك أدعى له إلى الإذعان والانقياد، فلا ريب أن الصبى إذا شاهد المعلم يضرب غيره على لعبه وتفريطه كان ذلك مصلحة واعتباراً له، ولعله أن ينتفع بضرب ذلك الغير أكثر من انتفاع المضروب، أو حيب لا ينتفع المضروب، ولكن إنما يحسن ذلك إذا كان المضروب مستحقاً للضرب، فأَين استحقاق الأَطفال والبهائم؟ قالوا: وكذلك تمكينه تعالى عباده أن يؤلم بعضهم بعضاً ويضر بعضهم بعضاً- مع

ص -152- قدرته على منع المؤلم المضر- أى مصلحة لمن مكن من ذلك وأُقدر عليه، وهل كانت مصلحته إلا تعجيزه وأَن يحال بينه وبين القدرة على الأَداءِ وصون العباد؟ قالوا: فهذه الشريعة التى وضعتموها لرب العباد، وأوجبتم عليه ما أوجبتم، وحرمتم عليه ما حرمتم وجحدتم عليه فى تصرفه فى ملكه بغير ما أصلتم وفرعتم بعقولكم وآرائكم، تشبيهاً له وتمثيلاً بخلقه فيما يحسن منهم ويقبح، مع أنها شريعة باطلة ما أنزل الله بها من سلطان فإنكم لم تطردوها، بل أنتم متناقضون فيها غاية التناقض، خارجون فيها عما يوجبه كل عقل صحيح وفطرة سليمة، فلا للتشبيه والتمثيل طردتم، ولا بالتعويض قلتم، ولا على حقيقة الحكمة والحمد وقفتم، بل أَثبتم له نوع حكمة لا تقوم به ولا ترجع إليه بل هى قائمة بالخلق فقط، وقد حتم بها فى تمام ملكه، كما أثبت له إخوانكم من الجبرية قدرة مجردة عن حكمة وحمد وغاية يفعل لأجلها، بل جعلوا حمده وحكمته اقتران أفعاله بما اقترنت به من المصالح عادة ووقوعها مطابقة لمشيئته وعلمه فقط، فقدحوا بذلك فى تمام حمده.
وقام حزب الله وحب رسوله وأنصار الحق بلا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير حق القيام وراعوا هذه الكلمة حق رعايتها علماً ومعرفة وبصيرة، ولم يلقوا الحرب بين حمده وملكه بل أثبتوا له الملك التام الذى لا يخرج عنه شيء من الموجودات أَعيانها وأفعالها، والحمد التام الذى وسع كل معلوم وشمل كل مقدور، وقالوا: إن له فى كل ما خلقه وشرعه حكمة بالغة ونعمة سابغة لأجلها خلق وأَمر، ويستحق أن يثنى عليه ويحمد لأجلها، كما يثنى عليه ويحمد لأَسمائه الحسنى ولصفاته العليا، فهو المحمود على ذلك كله أَتم حمد وأكمله، لما اشتملت عليه صفاته من الكمال وأَسماؤه من الحسن وأفعاله من الحكم والغايات والمقتضية لحمده المطابقة لحكمته الموافقة لمحابه، فإنه سبحانه كامل الذات كامل الأسماءِ والصفات لا يصدر عنه إلا كل فعل كريم مطابق للحكمة موجب للحمد يترتب عليه من محابه ما فعل لأجله، وهذا أمر ذهب عن طائفتى الجبرية والدهرية وحال بينهم

ص -153- وبينه أُصول فاسدة أصلوها وقواعد باطلة أسسوها، من تعطيل بعض صفات كماله كم عطل الفريقان حقيقة محبته: عند الجبرية مشيئته وإرادته، ومحبة العباد له إرادتهم لما يخلقه من النعيم فى دار الثوب، فالمحبة عندهم إنما تعلقت بمخلوقاته لا بذاته.
وحقيقة محبته وكراهته عند القدرية: أمره ونهيه، ومحبة العباد له محبتهم لثوابه المنفصل. وأصَّل الفريقان أنه لا تقوم بذاته حكمة ولا غاية يفعل لأَجلها ثم اختلفوا فقالت الجبرية: لا يفعل لغاية ولا لحكمة أصلاً. وتكايست القدرية بعض التكايس فقالت: فعل لغاية وحكمة لا ترجع إِليه ولا تقوم به ولا يعود إليه منها وصف.
وأصَّل الفريقان أيضاً أنه لا يقوم بذاته فعل البتة، بل فعله عين مفعوله، فعطلوا أَفعاله القائمة به وجعلوها نفس المخلوقات المشاهدة التى لا تقوم به، فلم يقم به عندهم فعل البتة. كما عطل غلاة الجهمية صفاته فلم يثبتوا له صفة تقوم به وإن تناقضوا، وكما عطلت "السينائية" أَتباع ابن سينا ذاته فلم يثبتوا له ذاتاً زائدة على وجود مجرد لا يقارن ماهية ولا حقيقة، وأَصلت الجبرية أنه تعالى لا ينزه عن فعل مقدور يكون قبيحاً بالنسبة إليه، بل كل مقدور ممكن فهو جائز عليه، وإن علم عدم فعله فبالسمع وإلا فالعقل يقضى بجوازه عليه فلا ينزه عن ممكن مقدور إلا ما دل عليه بالسمع فيكون تنزيهه عنه لا لقبحه فى نفسه بل لأن وقوعه يتضمن الخلق فى خبره وخبر رسوله ووقع الأمر على خلاف علمه ومشيئته، فهذا حقيقة التنزيه عند القوم.
وأَصلت القدَرية أن ما يحسن من عباده يحسن منه وما يقبح منهم يقبح منه، مع تناقضهم فى ذلك غاية التناقض. فاقتضت هذه الأُصول الفاسدة والقواعد الباطلة فروعاً ولوازم كثيرة، منها مخالف لصريح العقل ولسليم الفطرة كما هو مخالف لما أخبرت به الرسل عن الله، فجعل أرباب هذه القواعد والأُصول قواعدهم وأُصولهم محكمة، وما جاءَ به الرسول متشابهاً، ثم أَصلوا أصلاً فى رد هذا المتشابه إلِى المحكم وقالوا: الواجب فيما خالف هذه القواطع العقلية بزعمهم من الظواهر الشرعية أحد أَمرين: إما يخرجها على ما يعلم العقلاء أن المتكلم لم يرده بكلامه من المجازات البعيدة والألغاز المعقدة ووحشى اللغات والمعانى المهجورة التى لا يعرف أحد من العرب عبر عنها بهذه العبارة ولا تحتملها لغة القوم البتة، وإنما هى محامل أنشئوها هم ثم قالوا: نحمل اللفظ عليها، فأنشؤوا محامل من تلقاءِ أنفسهم وحكموا على الله

ص -154- أو رسله بإرادتها بكلامه، فأنشؤا منكراً وقالوا زوراً.
فإذا ضاق عليهم المجال وغلبتهم النصوص وبهرتهم شواهد الحقيقة من اطرادها وعدم فهم العقلاءِ سواها ومجيئها على طريقة واحدة وتنوع الأَلفاظ الدالة على الحقيقة واحتفافها بقرائن من السياق والتأكيد وغير ذلك مما يقطع كل سامع بأن المراد حقيقتها وما دلت عليه، قالوا: الواجب ردها وأن لا يشتغل بها، وإن أحسنوا العبارة والظن قالوا: الواجب تفويضها وإن نكل علمها إلى الله من غير أن يحصل لنا بها هدى أَو علم أو معرفة بالله وأسمائه وصفاته، أو ننتفع بها فى باب واحد من أبواب الإيمان بالله وما يوصف به وما ينزه عنه، بل نجرى ألفاظها على ألسنتنا ولا نعتقد حقيقتها لمخالفتها للقواطع العقلية، فسموا أُصولهم الفاسدة وشبههم الباطلة- التى هى كبيت العنكبوت، وكما قال فيها القائل شعراً:

شبه تهافتُ كالزجاج تخالها حقا وكل كاسر مكسور

قواطع عقلية، مع اختلافهم فيها وتناقضهم فيها ومناقضتها لصريح المعقول وصحيح المنقول، فسموا كلام الله ورسوله: "ظواهر سمعية" إزالة لحرمته من القلوب ومنعاً للتعلق به والتمسك بحقيقته فى باب الإيمان والمعرفة بالله وأسمائه وصفاته، فعبروا عن كلامهم بأنه "قواطع عقلية" فيظن الجاهل بحقيقته أنه إذا خالفه فقد خالف صريح المعقول، وخرج عن حد العقلاءِ، وخالف القاطع، وعبروا عن كلام الله ورسوله بأنه "ظواهر" فلا جناح على من صرفه عن ظاهره وكذب بحقيقته واعتقد بطلان الحقيقة بل هذا عندهم هو الواجب، وقد أَشهد اللهُ سبحانه عبادَه الذين أُوتوا العلم والإِيمان أَن الأَمر بعكس ما قالوه، وأَن كلامه وكلام رسوله هو الشفاءُ والعصمة والنور الهادى والعلم المطابق لعلومه، وأنه هو المشتمل على القواطع العقلية السمعية والبراهين اليقينية، وأَن كلام هؤلاءِ المتهوكين الحيارى المتضمن خلاف ما أَخبره به عن نفسه وأَخبر به عن رسوله هو الشبهات الفاسدة والخيالات الباطلة، وأَنه كالسراب الذى يحسبه الظمآن ماءً حتى إِذا جاءَه لم يجده شيئاً، ووجد الله عنده فوفاه حسابه والله سريع الحساب، وهؤلاء هم أَهل العلم حقاً الذين شهد الله سبحانه لهم به فقال [تعالى]: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِى أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ

ص -155- الْحقَّ وَيَهْدِى إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [سبأ: 6]، ومن سواه من الصم والبكم [الذى] قال الله فيهم: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا [كنا] فِى أَصْحَابِ السَّعِيرِ} [الملك: 10]، وقال تعالى: {أَفَمَنْ يَعْلَمُ أنما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى، إِنَّمَا يَتَذَكَّرُ أُولُوا الأَلْبَابِ} [الرعد: 19]، وكان ما شهدوه من ذلك بالعقل والفطرة لا بمجرد الخبر، بل جاء إخبار الرب [تعالى] وإخبار رسوله مطابقاً لما فى فطرهم السليمة وعقولهم المستقيمة فتضافر على إِيمانهم به الشريعة المنزلة والفطرة المكملة والعقل الصريح فكانوا هم العقلاء حقاً وعقولهم هى المعيار، فمن خالفها فقد خالف صريح المعقول والقواطع العقلية، ومن أراد معرفة هذا فليقرأ كتاب شيخنا وهو "بيان موافقة العقل الصريح للنقل الصحيح" فإنه كتاب لم يطرق العالم له نظير فى بابه، فإِنه هدم فيه قواعد أَهل الباطل من أُسها فخرت عليهم سقوفه من فوقهم، وشيد فيه قواعد أَهل السنة والحديث وأحكمها ورفع [أعلامها وقررها بمجامع الطرق التى تقرر بها الحق] من العقل والنقل والفطرة والاعتبار فجاءَ كتاباً لا يستغنى من نصح [نفسه من أهل العلم عنه فجزاه الله عز وجل عن أهل العلم والإيمان] أفضل الجزاء، وجزى العلم والإيمان عنه [كذلك].
عدنا إلى إتمام الكلام فى كيفية دخول الشر فى القضاء الإلهى، وبيان طرق الناس فى ذلك، واختلافهم فى إِيلام الأَطفال والبهائم. وقالت "البكرية" وهم أتباع بكر ابن أُخت عبد الواحد بن زيد البصرى: إِن البهائم والأَطفال لا تأْلم البتة، والذى حملهم على هذا موجب التعليل والحكمة، ولم يرتضوا ما قالت الجبرية من نفى ذلك ولا ما قالت المعتزلة من حديث الأَعواض وما فرّعوه عليه ولم يمكنهم القول بمذهب "التناسخية" القائلين بأن الأرواح الفاجرة الظالمة تودع فى الحيوانات التى تناسبها فينالها من أَلم الضرب والعذاب بحسبها، ولا بمذاهب "المجوس" من إسناد الشر والخير إلى إلهين مستقلين كل منهما يذهب بخلقه، ولا بقول من يقول: إن البهائم مكلفة مأْمورة منهية مثابة معاقبة، وأن فى كل أُمة منها رسول ونبى منها، وهذه الآلام والعقوبات الدنيوية جزاءٌ على مخالفتها لرسولها ونبيها، فلم يجدوا بداً من التزام ما ذهبوا إليه من إنكار وقوع الآلام بها ووصولها إليها.
وقد رد عليهم الناس بأنهم كابروا الحس وجحدوا الضرورة، وأَن العلم بخلاف ما ذهبوا إليه ضرورى. وقال من

ص -156- أنصف القوم: لا سبيل إلى نسبة هؤلاءِ إِلى جحد الضرورة مع كثرتهم، ولكنهم ربما رأوا أن الطفل والبهيمة لا تدرك الآلام حسبما يدركها العقلاءُ، فإن العاقل إذا أدرك تأَلم جوارحه وأَحس به تأْلم قلبه وطال حزنه وكثر هم روحه وغمها واشتدت فكرته فى ذلك وفى الأسباب الجالبة له والأسباب الدافعة له، وهذه الآلام زائدة على مجرد أَلم الطبيعة، ولا ريب أن البهائم والأطفال لا تحصل لها تلك الآلام كما يحصل للعاقل المميز، فإن أَراد القوم هذا فهم مصيبون، وإن أرادوا أنه لا شعور لها بالآلام البتة وأنها لا تحس بها فمكابرة ظاهرة، فإن الواحد منا يعلم باضطرار أَنه كان يتألم فى طفولته بمس النار له وبالضرب وغير ذلك.
وقالت طائفة: كل ما يتأَلم به الطفل والبهيمة ليس من قبل الله، ولا فعل الله فيه الأَلم لما ثبت من حكمته وهذا يشبه قولهم فى أَفعال الحيوان أَنها ليست من خلق الله ولا كانت بمشيئته، لكن هذا أَشد فساداً من ذلك، فإِن هذه الآلام حوادث لا تتعلق باختيار من قامت به ولا بإِرادته فلا بد لها من محدث، إِذ وجود حادث محال والله خالقها بأسبابها المفضية إِليها، فخالق السبب خالق للمسبب. فإن أراد هؤلاءِ نفى فعلها عن الله مباشرة من غير توسط بسبب أَصلاً فهذا قد يكون حقاً، وإِن أَرادوا أَنها غير منسوبة إِلى قدرته ومشيئته البتة فباطل. وذهبت طائفة إِلى أن فى كل نوع من أَنواع الحيوانات أَنبياءَ ورسلاً، وأَنها مستحقة للثواب والعقاب، وأَن ما ينزل بها من الآلام فجزاءٌ لها وعقوبات على معاصيها ومخالفتها واحتجوا بقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِى الأَرْضِ وَلا طَائِر يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ} [الأنعام: 38]، وقال تعالى: {وَإِنْ مِنْ أُمّهِ إِلا خَلا فِيهَا نَذِيرٌ} [فاطر: 24].
وقالت طائفة من التناسخية: إن الله خلق خلقه كلهم جملة واحدة بصفة واحدة ثم أَمرهم ونهاهم، فمن عصى منهم نسخ روحه فى جسد بهيمة تبتلى بالذبح والقتل كالدجاج والغنم والإِبل والبقر والبراغيث والقمل، فما سلط على هذه البهائم من الآلام فهو للأَرواح الآدمية التى أَودعت هذه الأَجساد فمن كان منهم زانياً أَو زانية كوفيء بأَن جعل فى بدن حيوان ما يمكنه الجماع كالبغال، ومن كان منهم عفيفاً عن الزنا مع ظلمه وغشمه كوفيء بأَن جعل فى بدن تيس أَو عصفور أَو ديك. ومن كان منهم جباراً عنيداً كوفيء بأَن جعل فى بدن قملة أَو قرادة ونحوهما،

ص -157- َ إِلى أَن يقتص منهم ثم يردون، فمن عصى منهم بعد ردّه كرر أَيضاً عليه ذلك التناسخ هكذا أبداً حتى يطيع طاعة لا معصية بعدها أَبداً فينتقل إلى الجنة من وقته.
وقد ذهب إلى هذا المذهب من المنتسبين إلى الإِسلام رجل يقال له أَحمد بن حائط طرد أُصول القدرية وشريعتهم التى شرعوها لله فأَوجبوا بها عليه وحرموا. وذهب المجوس إِلى أَن هذه الآلام والشرور من الإِله الشرير المظلم فلا تضاف إِلى الإِله الخير العادل ولا تدخل تحت قدرته، ولهذا كان أَشبه أهل البدع بهم القدرية النفاة. وقالت الزنادقة والدهرية: كل ذلك من تصرف الطبيعة وفعلها، وليس لذلك فاعل مختار مدبر بمشيئته وقدرته، ولا بد فى النار من إِحراق ونفع وفى الماءِ من إِغراق ونفع، وليس وراءَ ذلك شيء، فهذه مذاهب أَهل الأَرضِ فى هذا المقام.
ولما انتهى أَبو عيسى الوراق إِلى حيث انتهت إِليه أَرباب المقالات فطاش عقله ولم يتسع لحكمة إِيلام الحيوان وذبحه صنف كتاباً سماه النوح على البهائم، فأَقام عليها المآتم وناح، وباح بالزندقة الصراح. وممن كان على هذا المذهب أَعمى البصر والبصيرة كلب معرّة النعمان المكنى بأبى العلاءِ المعرى، فإِنه امتنع من أَكل الحيوان زعم لظلمه بالإِيلام والذبح، وأَما ابن خطيب الرى فإِنه سلك فى ذلك طريقة مركبة من طريقة المتكلمين وطريقة الفلاسفة المشائين وهذبها ونقحها واعترف فى آخرها بأَنه لا سبيل إِلى الخلاص من [المطالبات] التى أَوردها على نفسه إلا بالتزام أَنه تعالى موجب بالذات لا فاعل بالقصد والاختيار، فأَقر على نفسه بالعجز عن أَجوبة تلك المطالبات إِلا بإِنكار قدرة الله ومشيئته وفعله الاختيارى، وذلك جحد لربوبيته، فزعم أَنه لا يمكنه تقرير حكمته إلا بجحد ربوبيته، ونحن نذكر كلامه بأَلفاظه. وقال فى "مباحثه المشرقية":


فصل: فى كيفية دخول الشر فى القضاءِ الإِلهى - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى كيفية دخول الشر فى القضاءِ الإِلهى

الفصل السادس: فى كيفية دخول الشر فى القضاءِ الإِلهى، وقبل الخوض فيه لا بد من تقديم مقدمتين:
 المقدمة الأُولى- الأُمور التى يقال لها: إِنها شر إِما أن تكون أموراً عدمية، أو أُموراً وجودية. فإِن كانت أموراً عدمية فهى على أقسام ثلاثة:

ص -158- لأنها إما أن تكون عدماً لأمور ضرورية للشيء فى وجوده مثل عدم الحياة، وإما أن تكون عدماً لأُمور نافعة قريبة من الضرورة كالعمى أو أن تكون كذلك كعدم العلم بالفلسفة والهندسة. وأما الأمور الوجودية التى يقال لها شرور فهى كالحرارة المفرقة لاتصال العضو.
واعلم أن الشر بالذات هو عدم ضروريات الشيء وعدم منافعه، مثل عدم الحياة وعدم البصر، فإِن الموت والعمى لا حقيقة لهما إِلا أَنهما عدم الحياة وعدم البصر، وهما من حيث هما كذلك شر، [فإذا] ليس لهما اعتبار آخر بحسبه يكونان شرين. وأما عدم الفضائل المستغنى عنها- مثل عدم العلم بالفلسفة- فظاهر أَن ذلك ليس بشر، وأما الأُمور الوجودية فإِنها ليست شروراً بالذات بل بالعرض، من حيث أنها تتضمن عدم أمور ضرورية أو نافعة، ويدل عليه أنَّا لا نجد شيئاً من الأفعال التى يقال لها شر إِلا وهو كمال بالنسبة إلى الفاعل، وأما شريته فبالقياس إلى شيء آخر، فالظلم مثلاً يصدر عن قوة ظلامة للغلبة وهى القوة الغضبية والغلبة هى كمالها وفائدة خلقتها، فهذا الفعل بالقياس إليها خير، لأنها إن ضعفت عنه فهو بالقياس إليها شر وإنما كان شراً للمظلوم لفوات المال وغيره عنه، والنفس الناطقة كمالها الاستيلاءُ على هذه القوة فعند قهر الغضبية يفوت النفس ذلك الاستيلاءُ ولا جرم كان شراً لها. وكذلك النار إذا أحرقت فإن الإحراق [كمالها] ولكنها شر بالنسبة إلى من زالت [سلامته] بسببها.
وكذلك القتل وهو استعمال الآلة القطاعة فى قطع رقبة إنسان، فإن كون الإنسان قوياً على استعمال الآلة ليس شراً له بل خيراً، وكذلك كون الآلة قطاعة هو خير لها، وكذلك كون الرقبة قابلة للانقطاع كل ذلك خيرات، ولكن القتل شر من حيث أنه متضمن لزوال الحياة، فثبت بما ذكرنا أَن الأُمور الوجودية ليست شرور بالذات بل بالعرض. والله أعلم.
المقدمة الثانية: أن الأشياء إما أن تكون مادية، أو لا تكون، فإن لم تكن مادية لم يكن فيها ما بالقوة فلا يكون فيها شر أصلاً، وإن كانت مادية كانت فى معرض الشر، وعروض الشر لها [إما أن يكون فى ابتداء تكونها أو بعد تكونها] أما الأول فهو أن تكون المادة التى [يتكون] إنساناً أو فرساً يعرض لها من الأسباب ما يجعلها رديئة المزاج رديئة الشكل والخلقة، فرداءة مزاج ذلك الشخص ورداءة خلقه ليس لأن الفاعل حرم بل لأن المنفعل له لم يقبل، وأما الثانى وهو أن يعرض

ص -159- الشر للشيء وطروءُ طاريء عليه بعد تكونه فذلك الطاريء إِما شيء يمنع المكمل من الإكمال مثل تراكم السحب وإظلال الجبال الشاهقات إِذ صار مانعاً من تأْثير الشمس فى [النبات]، وإما شيء يفسد مثل البرد الذى يصل إلى النبات بسبب ذلك استعداده للنشوءِ والنمو.
وإذا عرفت ذلك فنقول: قد بينا أَن الشرّ بالحقيقة إِما عدم ضروريات الشيء، وإِما عدم منافعه. [فنقول]: [ الموجود ] إِما أن يكون خيراً من كل الوجوه، وشراً من كل الوجوه أَو خيراً من وجه وشراً من وجه. وهذا على تقدير أقسام: فإِنه إِما أَن يكون خيره غالباً على شره، أو يكون شره غالباً على خيره، أَو متساوياً خيره وشره، فهذه أقسام خمسة.
أما الذى يكون خيراً من كل الوجوه وهو موجود- [أما] الذى يكون كذلك لذاته- فهو الله تبارك وتعالى، وأما الذى يكون [خيره] لغيره فهو العقول والأَفلاك، لأن هذه الأمور ما فاتها شيء من ضروريات ذاتها ولا من [كمالاتها] أما الذى كله شر أو الغالب فيه أَو [المتساوي] فهو غير موجود لأن كلامنا فى الشيء بمعنى عدم الضروريات والمنافع، لا بمعنى عدم الكمال الزائد، [وإذا عنينا بالشر] ذلك فلا شك أن ذلك مغلوب والخير غالب لأَن الأَمراض وإن كثرت إِلا أَن الصحة أَكثر منها، فالحرق والغرق والخسف، وإن كانت قد تكثر إِلا أن السلامة أكثر منها.
فأما الذى يكون خيره غالباً على شره فالأولى فيه أن يكون موجوداً لوجهين: الأَول أَنه إِن لم يوجد فلا بد وأَن يفوت الخير الغالب، وفوت الخير الغالب شر غالب، فإِذا فى عدمه يكون الشر أغلب من الخير، وفى وجوده يكون الخير أَغلب من الشر، ويكون وجود هذا القسم أولى، مثاله النار: فى وجودها منافع [كثيرة وأيضاً مفاسد كثيرة مثل إحراق الحيوانات، ولكننا إذا قابلنا منافعها] بمفاسدها كانت مصالحها أكثر بكثير من مفاسدها، ولو لم توجد لفاتت تلك المصالح، وكانت مفاسد عدمها أَكثر من مصالحها فلا جرم وجب إيجادها وخلقها.
الثانى- وهو الذى يكون خيره ممزوجاً بالشر- ليس إلا الأُمور التى تحت كرة القمر فلا شك، أَنها معلولات العلل العالية، فلو لم يوجد هذا القسم لكان يلزم من عدمها عدم عللها الموجبة لها، وهى خيرات محضة، فيلزم من عدمها عدم الخيرات المحضة وذلك شر محض، فإِذاً لا بد من وجود هذا القسم.
فإِن قيل: فلم لم يخلق الخالق هذه الأشياء عرية عن كل الشرور؟ فنقول: لأَنه لو جعلها كذلك لكان هذا هو القسم الأول،

ص -160- وذلك مما قد فرغ منه.
وبقى فى العقل قسم آخر وهو: الذى يكون خيره غالباً على شره، وقد بينا أن الأولى بهذا القسم أن يكون موجوداً. قال: وهذا الجواب لا يعجبنى لأَن لقائل أَن يقول: إِنّ جميع هذه الخيرات والشرور إِنما توجد باختيار الله وإرادته، مثلاً الاحتراق الحاصل عقيب النار ليس موجباً من النار، بل الله تعالى اختار خلقه عقيب مماسة النار، وإِذا كان حصول الاحتراق عقيب مماسة النار باختيار الله وإِرادته فكان يمكنه أَن يختار خلق الإِحراق عندما يكون خيراً ولا يختار خلقه عندما يكون شراً، ولا خلاص عن هذه المطالبة إِلا ببيان كونه سبحانه فاعلاً بالذات لا بالقصد والاختيار، ويرجع حاصل الكلام فى هذه المسألة إلى مسأَلة القدم والحدوث.
قلت: لمّا لم يكن عند الرازى إِلا مذهب الفلاسفة المشائين، والقائلين [بالموجب بالذات أو مذهب القدرية بالمعتزلة القائلين] بوجوب رعاية الصلاح أَو الإصلاح، أَو مذهب الجبرية نفاة الأَسباب والعلل والحكم، وكان الحق عنده متردداً بين هذه المذاهب الثلاثة، فتارة يرجح مذهب المتكلمين، وتارة مذهب المشائين، وتارة يلقى الحرب بين الطائفتين ويقف فى النظارة، وتارة يتردد بين الطائفتين، وانتهى إِلى هذا المضيق ورأَى أَنه لا خلاص له منه إلا بالتزام طريق الجبرية- وهى غير مرضية عنده، وإِن كان فى كتبه الكلامية يعتمد عليها ويرجع فى مباحثه إليها- أو طريق المعتزلة القائلين برعاية الصلاح وهى متناقضة غير مطردة، لم يجد بداً من تحيزه إِلى أَعداء الملة القائلين بأَن الله تعالى لا قدرة له ولا مشيئة ولا اختيار ولا فعل يقوم به.
ومعلوم أن هذه المذاهب بأسرها باطلة ومتناقضة وإن كان بعضها أبطل من بعض، وإنما ألجأَه إِلى التزام القول بإِنكار الفاعل المختار فى هذا المقام تسليمه لهم الأُصول الفاسدة والقواعد الباطلة التى قادت إِلى التزام بعض أَنواع الباطل ولو أَعطى الدليل حقه، وضم ما مع كل طائفة من الحق إِلى حق الطائفة الأُخرى، وتحيز إِلى ما جاءت به الرسل على علم وبصيرة، وهو تقرير لما [جاءوا] به بجميع طرق الحق، لتخلص من تلك المطالبات مع إقراره بأَن رب العالمين فعال لما يريد يفعل بمشيئته وقدرته وحكمته، وأَن له المشيئة النافذة [والحكمة البالغة وأن تقدير تجريد النار عما خلقت] عليه من الإِحراق، والماءِ عما خلق عليه، والرياح والنفوس البشرية عما هيئت له وخلقت عليه، مناف للحكمة المطلوبة المحبوبة للرب

ص -161- الله سبحانه، وأَن هذا تقرير لعالم آخر وتعطيل الأسباب التى نصبها الله سبحانه مقتضيات لمسبباتها، وأَن تلك الأَسباب مظهر حكمته وحمده وموضع تصرفه لخلقه وأمره، فتقدير تعطيلها تعطيل للخلق والأمر، وهو أَشد منافاة للحكمة وإبطالاً لها، واقتضاءُ هذه الأسباب لمسبابتها كاقتضاء الغايات لأسبابها، فتعطيلها [عنها] قدح فى الحكمة وتفويت لمصلحة العالم التى عليها نظامه وبها قوامه.
ولكن الرب سبحانه قد يخرق العادة ويعطلها عن مقتضياتها أحياناً إِذا كان فيه مصلحة راجحة على مفسدة فوات تلك المسببات، كما عطل النار التى أُلقى فيها إِبراهيم وجعلها عليه برداً وسلاماً عن الإِحراق لما فى ذلك من المصالح العظيمة، وكذلك تعطيل الماءِ عن إِغراق موسى وقومه وعما خلق عليه من الإِسالة والتقاء أَجزائه بعضها ببعض هو لما فيه من المصالح العظيمة والآيات الباهرة والحكمة التامة التى ظهرت فى الوجود وترتب عليها من مصالح الدنيا والآخرة ما ترتب، فهكذا سبحانه سائر أفعاله، مع أنه أشهد عباده بذلك أنه مسبب الأسباب وأن الأسباب خلقه وملكه وأنه يملك تعطيلها عن مقتضياتها وآثارها، وأن [جعلها] كذلك لم يكن من ذاتها وأنفسها، بل هو الذى جعلها كذلك وأودع فيها من القوى والطبائع ما اقتضت به آثارها، أنه إِن شاء أن يسلبها إياها سلبها لا كما يقول أعداؤه من الفلاسفة والطبائعيين وزنادقة الأطباءِ أنه ليس فى الإِمكان تجريد هذه الأسباب عن آثارها وموجباتها ويقولون: لا تعطيل فى الطبيعة، وليست الطبيعة عندهم مربوبة مقهورة تحت قهر قاهر وتسخير مسخر يصرفها كيف يشاء، بل هى المتصرفة المدبرة، ولا كما يقول من نقص علمه ومعرفته بأسرار مخلوقاته وما أودعها من القوى والطبائع والغرائز وبالأسباب التى ربط بها خلقه وأَمره وثوابه وعقابه، فجحد ذلك كله ورد الأمر إلى مشيئة محضة مجردة عن الحكمة والغاية وعن ارتباط العالم بعضه ببعض ارتباط الأسباب بمسبباتها والقوى بمحالها.
ثم المحذور اللازم من إِنكار الفاعل المختار الفعال لما يريد بقدرته ومشيئته فوق كل محذور، فإِن القائل بذلك يجعل هذه الشرور بأسرها لازمة له لزوم الطفل لحامله والحرارة للنار ولا يمكنه دفعها ولا تخليص الحرارة منها، فهم فروا من إضافة الشر إلى خلقه [ومشيئته واختياره ثم ألزموه إياه وأضافوه إليه إضافة لا يمكن إزالتها مع تعطيل قدرته ومشيئته وخلقه] وعلمه بتفاصيل أحوال عباده، وفى ذلك تعطيل ربوبيته للعاملين، ففروا من محذور بالتزام

ص -162- عدة محاذير، واستجاروا من الرمضاءِ بالنار.
وهذا كما نزهه الجهمية عن استوائه على عرشه وعلوّه على مخلوقاته، فإنه فرار من التحيز والجهة، ثم جعلوه سبحانه فى كل مكان مخالطاً للقاذورات والأماكن المكروهات وكل مكان يأْنف العاقل من مجاورته، ففروا من تخصيصه بالعلوّ فعمموا به كل مكان.
ولما علمت الفرعونية بطلان هذا المذهب فروا إلى شر منه فأخلوا داخل العالم وخارجه منه البتة وقالوا: ليس فوق العرش رب يعبد، ولا إِله يُصَلَى له ويسجد، ولا ترفع إليه الأَيدى، ولا يصعد إليه الكلم الطيب والعمل الصالح، ولا عرج بمحمد صلى الله عليه وسلم إليه بل عرج به إلى عدم صرف، ولا فرق بالنسبة إِليه بين العرش وبين أَسفل السافلين، ومن المعلوم أَنه ليس موجوداً فى أَسفل سافلين، فإذا لم يكن موجوداً فوق العرش فهذا إعدام له البتة وتعطيل لوجوده.
فلما [رأت] الحلولية وإِخوانهم من الاتحادية أشباه النصارى ما فى ذلك من الإِحالة قالوا: بل هو هذا الوجود السارى فى الموجودات [الظاهر] فيها على اختلاف صورها وأنواعها بحسنها فهو فى الماء ماءٌ، وفى الخمر خمر، وفى النار نار، وهو حقيقة كل شيء وماهيته، فنزهوه عن استوائه على عرشه وجعلوه وجود كل موجود خسيس أو شريف، صغير أَو كبير طيب أَو غيره، تعالى الله عما يقول أعداؤه علواً كبيراً، وكذلك القائلون بقدم العالم نزهوه عن قيام الإرادات والأَفعال المتجددة به، ثم جعلوا جميع الحوادث لازمة له لا ينفك عنها، ونزهوه عن إرادته [لخلق العالم وأن يكون صدوره عن مشيئته وإرادته] وجعلوه لازماً لذاته كالمضطر إلى صدوره عنه.
وكذلك المعتزلة الجهمية نزهوه عن صفات كماله لئلا يقعوا فى تشبيه، ثم شبهوه بخلقه فى أَفعاله، وحكموا عليه بحسن ما يحسن منهم وقبح ما يقبح منهم، مع تشبيه فى سلب صفات كماله بالجمادات والناقصات، وأن من فر من إثبات السمع والبصر والكلام والحياة له- لئلا يشبّهه- فقد شبهه بالأَحجار التى لا تسمع ولا تبصر ولا تتكلم.
ومن عطله عن صفة الكلام لما يلزم من تشبيه بزعمه فقد شبهه بأصحاب الخرس، والآفات الممتنع منهم الكلام، ومن نزهه عن نزوله كل ليلة إلى سماءِ الدنيا، ودنوه عشية عرفة من أَهل الموقف، ومجيئه يوم [القيامة]

ص -163- للقضاء بين عباده فراراً من تشبيهه بالأجسام فقد شبهه بالجماد الذى لا يتصرف ولا يفعل ولا يجيء ولا يأْتى ولا ينزل، ومن نزهه عن أن يفعل لغرض أو حكمة أو لداع إلى الفعل حذراً من تشبيهه بالفاعلين لذلك فقد شبهه بأهل السفه والعبث [الذين] لا يقصدون بأفعالهم غاية محمودة ولا غرضاً مطلوباً محبوباً، ومن نزهه عن خلق أفعال عباده وتصرفه فيهم بالهداية والإضلال وتخصيص من شاءَ منهم بفضله أو منعه لمن شاء حذراً من الظلم بزعمه فقد وصفه بأقبح الظلم والجور حيث يخلد فى [أطباق] النيران من استنفد عمره كله فى طاعته إذا فعل قبل الموت كبيرة واحدة فإنها تحبط جميع تلك الطاعات وتجعلها هباءً منثوراً، ويخلد فى جهنم مع الكفار ما لم يتب منها، إلى غير ذلك من أصولهم الفاسدة: {فَهَدى اللهُ الَّذِينَ آمَنُوا لَمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ، وَاللهُ يَهْدِى مَنْ يَشَاءُ إِلَى صِراطٍ مُسْتَقِيمٍ} [البقرة: 213].
"قاعدة": كمال العبد وصلاحه يتخلف عنه من إحدى جهتين: إما أَن تكون طبيعته يابسة قاسية غير لينة منقادة ولا قابلة لما به كمالها وفلاحها، وإما أن تكون لينة منقادة سلسة القياد، لكنها غير ثابتة على ذلك، بل سريعة الانتقال عنه كثيرة التقلب، فمتى رزق العبد انقياداً للحق وثباتاً عليه فليبشر، فقد بشر بكل خير وذلك فضل الله يؤتيه من يشاءُ.
"قاعدة": إذا ابتلى الله عبده بشيء من أَنواع البلايا والمحن فإن رده ذلك الابتلاء والمحن إلى ربه وجمعه عليه وطرحه ببابه فهو علامة سعادته وإرادة الخير به. والشدة بتراء لا دوام لها وإن طالت، فتقلع عنه حين تقلع وقد عوض منها أجلّ عوض وأفضله، وهو رجوعه إلى الله بعد أن كان شارداً عنه، وإقباله عليه بعد أن كان نائباً عنه وانطراحه على بابه بعد أن كان معرضاً، وللوقوف على أبواب غيره متعرضاً.
وكانت البلية فى حق هذا عين النعمة، وإن ساءَته وكرهها طبعه ونفرت منها نفسه فربما كان مكروه النفوس إِلى محبوبها سبباً ما مثله سبب وقوله تعالى فى ذلك هو الشفاءُ والعصمة: {وَعَسَى أَنْ تَكْرَهُوا شَيئاً وَهُوَ خَيْرٌ لَكُمْ، وَعَسَى أَنْ تُحِبُّوا شَيئاً وَهُوَ شَر لَكُمْ، وَاللهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة: 216]، وإِن لم يرده ذلك البلاءُ

ص -164- إليه بل شرد قلبه عنه ورده إلى الخلق وأنساه ذكر ربه والضراعة إليه والتذلل بين يديه والتوبة والرجوع إليه فهو علامة شقاوته وإرادة الشر به، فهذا إذا أقلع عنه البلاء رده إلى حكم طبيعته وسلطان شهوته ومرحه وفرحه، فجاءت طبيعته القدرة بأنواع الأشر والبطر والإعراض عن شكر المنعم عليه بالسراء كما أعرض عن ذكره والتضرع إليه فى الضراء فبلية هذا وبال عليه وعقوبة ونقص فى حقه، وبلية الأول تطهير له ورحمة وتكميل. وبالله التوفيق.
"قاعدة": فى مشاهد الناس فى المعاصى والذنوب
الناس فى البلوى التى تجرى عليهم أحكامها بإرادتهم وشهواتهم متفاوتون- بحسب شهودهم لأَسبابها وغايتها- أَعظم تفاوت. وجماع ذلك ثمانية مشاهد:
أحدها: شهود السبب الموصل إليها، والغاية المطلوبة منها فقط. وهو شهود الحيوانات، إِذ لا تشهد إلا طريق وطرها، وبرد النفس بعد تناولها. وهذا الضرب من الناس ليس بينه وبين الحيوان البهيم فى ذلك فرق إلا بدقيق الحيلة فى الوصول إِليها، وربما زاد غيره من الحيوانات عليه مع تناولها ولذاتها.
المشهد الثانى: من يشهد مع ذلك مجرد [الحكم] القدرى وجريانه عليه، ولا يجوز شهوده ذلك. وربما رأى أن الحقيقة هو توفية هذا المشهد حقه، ولا يتم له ذلك إلا بالفناءِ عن شهود فعله هو جملة، فيشهد الفاعل فيه غيره والمحرك سواه، فلا ينسب إلى نفسه فعلاً ولا يرى لها إساءَة، ويزعم أن هذا هو التحقيق والتوحيد وربما زاد على ذلك أَنه يشهد نفسه مطيعاً من وجه وإِن كان عاصياً من وجه آخر فيقول: أَنا مطيع للإِرادة والمشيئة وإِن كنت عاصياً للأمر، فإِن كان ممن يرى الأَمر تلبيساً وضبطاً للرعاع عن الخبط والحرمان مع حكم الطبيعة الحيوانية فقد رأى نفسه مطيعاً لا عاصياً، كما قال قائلهم فى هذا المعنى:

أصبحت منفعلاً لما يختاره منى ففعلى كله طاعات

وأصحاب المشهد الأول أقرب إلى السلامة من هؤلاءِ وخير منهم. وهذا المشهد بعينه هو المشهد الذى يشهده المشركون عبّاد الأصنام ووقفوا عنده كما قالوا:

ص -165- { لَوْ شَاءَ الرحمن مَا عَبَدْنَاهُمْ} [الزخرف: 20]، وقالوا: {لَوْ شَاءَ اللهُ مَا أَشْرَكْنَا ولا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام: 148]،
 {وإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقُكُم اللهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللهُ أَطْعَمَهُ} [يس: 47]، فهذا مشهد من أشرك بالله ورد أَمره، وهو مشهد إبليس الذى انتهى إليه إذ يقول لربه: {رَبِّ بِمَا أَغْوَيْتَنِى لأُزَيِّنَنَّ لَهُمْ فِى الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر: 39]، والله أعلم.
المشهد الثالث: مشهد الفعل الكسبى القائم بالعبد فقط ولا يشهد إلا صدوره عنه وقيامه به، ولا يشهد مع ذلك مشيئة الرب له، ولا جريان حكمه القدرى به، ولا عزة الرب فى قضائه ونفوذ أَمره، بل قد فنى بشهود معصيته بذنبه وقبح ما اجترمه عن شهود المشيئة النافذة والقدر السابق: إِما لعدم اتساع قلبه لشهود الأمرين- فقد امتلأ من شهود ذنبه وجرمه وفعله- مع أنه مؤمن بقضاء الرب وقدره، وأن العبد أقل قدراً من أن يحدث فى نفسه ما لم يسبق به مشيئة بارئه وخالقه، وإما لإنكاره القضاءَ والقدر جملة وتنزيهه للرب [تعالى] أن يقدر على العبد شيئاً ثم يلومه عليه، فأما الأول وإن كان مشهده صحيحاً موجباً له أن لا يزال لائماً لنفسه مزرياً عليها ناسباً للذنب والعيب إليها معترفاً بأنه يستحق العقوبة والنكال، وأن الله سبحانه إن عاقبه فهو العادل فيه وأنه هو الظالم لنفسه، وهذا كله حق لا ريب فيه، لكن صاحبه ضعيف مغلوب مع نفسه غير معان عليها، بل هو معها كالمقهور المخذول، فإِنه لم يشهد عزة الرب [تعالي] فى قضائه ونفوذ أمره الكونى ومشيئته وأنه لو شاء لعصمه وحفظه، وأنه لا معصوم إلا من عصمه ولا محفوظ إلا من حفظه، وأنه هو محل لجريان أقضيته وأقداره، مسوق إليها فى سلسلة إرادته وشهوته.
وأن تلك السلسلة طرفها بيد غيره فهو القادر على سوقه فيها إلى ما فيه صلاحه وفلاحه وإلى ما فيه هلاكه وشقاؤه، فهو لغيبته عن هذا المشهد وغلبة شهود المعصية والكسب على قلبه لا يعطى التوحيد حقه ولا الاستعاذة بربه والاستغاثة به والالتجاء إليه والافتقار والتضرع والابتهال حقه، بحيث يشهد سر قوله صلى الله عليه وسلم: "وأعوذ برضاك من سخطك وأعوذ [بعفوك] من عقوبتك، وأعوذ بك منك".
فإنه سبحانه رب كل شيء وخالق كل شيء، والمستعاذ منه واقع بخلقه ومشيئته، ولو شاءَ لم يكن، فالفرار

ص -166- منه إليه والاستعاذة منه به ولا ملجأ منه إلا إليه ولا مهرب منه إلا إليه لا إله إلا هو العزيز الحكيم.
منكر القضاء والقدر- فمخذول محجوب عن شهود التوحيد مصدود عن شهود الحكمة الإلهية، موكول إلى نفسه [فهو] ممنوع عن شهود عزة الرب فى قضائه وكمال مشيئته ونفوذ حكمه وعن شهود عجزه هو وفقره وأنه لا توفيق له إلا بالله، وأنه إن لم يعنه الله فهو مخذول وإن لم يوفقه ويخلق له عزيمة الرشد وفعله فهو عنه ممنوع، فحجابه عن الله غليظ، فإنه لا حجاب أغلظ من الدعوى، ولا طريق إلى الله أقرب من دوام الافتقار إليه.
المشهد الرابع: مشهد التوحيد والأمر، فيشهد انفراد الرب بالخلق، ونفوذ مشيئته وتعلق الموجودات بأسرها به وجريان حكمه على الخليقة وانتهاءها إلى ما سبق لها فى علمه وجرى به قلمه، ويشهد ذلك أمره ونهيه وثوابه وعقابه، وارتباط الجزاءِ بالأعمال واقتضاءها له ارتباط المسببات بأسبابها التى جعلت أسباباً مقتضية لها شرعاً وقدراً وحكمة، فشهوده توحيد الرب [تعالى] وانفراده بالخلق ونفوذ مشيئته وجريان قضائه وقدره يفتح له باب الاستعاذة ودوام الالتجاء إليه والافتقار إليه، وذلك يدنيه من عتبة العبودية ويطرحه بالباب فقيراً عاجزاً مسكيناً لا يملك لنفسه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً وشهوده أمره تعالى ونهيه وثوابه وعقابه يوجب له الحمد والتشمير وبذل الوسع والقيام بالأمر والرجوع على نفسه باللوم والاعتراف بالتقصير، فيكون سيره بين شهود العزة والحكمة والقدرة الكاملة والعلم السابق والمنة العظيمة، وبين شهود التقصير والإساءة منه وتطلب عيوب نفسه وأعمالها.
فهذا هو العبد الموفق المعان الملطوف به المصنوع له الذى أُقيم مقام العبودية وضمن له التوفيق، وهذا هو مشهد الرسل صلوات الله وسلامه عليهم فهو مشهد أَبيهم آدم إِذ يقول: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَّمْ تَغْفِرْ لنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23]، ومشهد أول الرسل نوح إذ يقول: {رَبِّ إِنِّى أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْس لِى بِهِ عِلْمٌ، وإِلا تَغْفِرْ لِى وَتَرْحَمْنِى أكُنْ مِنَ الْخَاسِرِينَ} [هود: 47] ومشهد إمام الحنفاء وشيخ الأنبياء إبراهيم صلوات الله وسلامه عليهم أجمعين إذ يقول: {الَّذِى خَلَقَنِى فَهُوَ يَهْدِينِ وَالَّذِى هُوَ

ص -167- يُطْعِمُنِى وَيَسْقِينِ وَإِذَا مَرِضْتُ فهُوَ يَشْفِينِ وَالَّذِى يُمِيتُنِى ثُمَّ يُحْيِينِ وَالَّذِى أَطْمَعُ أَنْ يَغْفرَ لِى خَطِيئَتِى يَوْمَ الدِّينِ} [الشعراء: 78- 82]، وقال فى دعائه:{رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِى وَبَنِى أَن نَعْبُدَ الأَصْنَامَ} [إبراهيم: 35].
فعلم صلى الله عليه وسلم أن الذى يحول بين العبد وبين الشرك وعبادة الأصنام هو الله لا رب غيره، فسأله أن يجنبه وبنيه عبادة الأصنام. وهذا هو مشهد موسى إذ يقول فى خطابه لربه: {أَتُهْلِكُنَا بِمَا فعَلَ السُّفَهَاءُ مِنَّا إِنْ هِى إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِى مَنْ تَشَاءُ، أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغافِرِينَ} [الأعراف: 155]، أى إِنْ ذلك إلا امتحانك واختبارك، كما يقال فتنت الذهب إذا امتحنته واختبرته، وليس من الفتنة التى هى الفعل المسيء كما فى قوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10] وكما فى قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} [البقرة: 193] فإن تلك فتنة المخلوق، فإن موسى أعلم بالله [تعالى] بأن يضيف إليه هذه الفتنة وإنما هى كالفتنة فى قوله: {وَفَتَنَّاكَ فُتُوناً} [طه: 40]، أى ابتليناك واختبرناك وصرفناك فى الأحوال التى قصها الله [سبحانه] علينا من لدن ولادته إِلَى وقت خطابه له وإنزاله عليه كتابه.
والمقصود أن موسى شهد توحيد الرب وانفراده بالخلق والحكم وفعل السفهاء ومباشرتهم الشرك، فتضرع إليه بعزته وسلطانه وأَضاف الذنب إلى فاعله [وجانيه]، ومن هذا قوله: {رَبِّ إِنِّى ظَلَمْتُ نَفْسِى فَاغْفِرْ لِى} [القصص:16]، قال تعالى: {فَغَفَرَ لَهُ، إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، وهذا مشهد ذى النون إذ يقول: {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّى كُنْتُ مِنَ الظَّالِمِين} [الأنبياء: 87]، فوحد ربه ونزهه عن كل عيب وأضاف الظلم إلى نفسه وهذا مشهد صاحب سيد الاستغفار إذ يقول فى دعائه: "اللَّهُمَّ أَنْتَ رَبِّى لا إِلهَ إلا أَنْتَ، خَلَقْتَنِى وَأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِك وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَى، وَأَبُوءُ بِذَنْبِى، فَاغْفِرْ لِى، إِنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلا أَنْتَ".
فأقر بتوحيد الربوبية المتضمن لانفراده سبحانه بالخلق وعموم المشيئة ونفوذها، وتوحيد الإلهية المتضمن لمحبته وعبادته وحده لا شريك له والاعتراف بالعبودية المتضمن للافتقار من جميع

ص -168- الوجوه إليه سبحانه، ثم قال: "وأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ"، فتضمن ذلك التزام شرعه وأَمره ودينه، وهو عهده الذى عهد إلى عباده، وتصديق وعده وهو جزاؤه وثوابه فتضمن التزام الأمر والتصديق بالموعود وهو الإيمان والاحتساب، ثم لما علم أن العبد لا يوفى هذا المقام حقه الذى يصلح له تعالى علق ذلك باستطاعته وقدرته التى لا يتعداها فقال: "ما استطعت" أى أَلتزم ذلك بحسب استطاعتى وقدرتى.
ثم شهد المشهدين المذكورين- وهما مشهد القدرة والقوة، ومشهد التقصير من نفسه- فقال:- "أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ"، فهذه الكلمة تضمنت المشهدين معاً، ثم أضاف النعم كلها إلى وليها وأهلها والمبتديء بها، والذنب إلى نفسه وعمله، فقال: "أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَى، وَأَبُوءُ بِذَنْبِى"، فأَنْتَ المحمود والمشكور الذى له الثناء كله والإحسان كله ومنه النعم كلها.
فلك الحمد كله ولك الثناءُ كله ولك الفضل كله، وأنا المذنب المسيء المعترف بذنبه المقر بخطئه كما قال بعض العارفين: العارف يسير بين مشاهدة المنة من الله، ومطالعة عيب النفس والعمل.
فشهود المنة يوجب له المحبة لربه سبحانه وحمده والثناءَ عليه ومطالعة عيب النفس والعمل يوجب استغفاره ودوام توبته وتضرعه واستكانته لربه سبحانه، ثم لما قام هذا بقلب الداعى وتوسل إليه بهذه الوسائل قال: "فَاغْفِرْ لِى فإِنه لا يغفر الذنوب إِلا أَنت".
ثم أصحاب هذا المشهد فيه قسمان: أحدهما من يشهد تسليط عدوه عليه وفساده إياه وسلسلة الهوى وكبحه إياه بلجام الشهوة، فهو أَسير معه بحيث يسوقه إلى ضرب عنقه وهو مع ذلك ملتفت إلى ربه وناصره ووليه، عالم بأن نجاته فى يديه وناصيته بين يديه وأَنه لو شاءَ طرده عنه وخلَّصه من يديه، فكلما قاده عدوه وكبحه بلجامه أكثر الالتفات إلى وليه وناصره والتضرع إليه والتذلل بين يديه، وكلما أراد اغترابه وبعده عن بابه تذكر عطفه وبره وإحسانه وجوده وكرمه وغناه وقدرته ورأْفته ورحمته فانجذبت دواعى قلبه هاربة إليه بتراميه على بابه منطرحة على فنائه، كعبد قد شدت يداه إلى عنقه وقدم لتضرب عنقه وقد استسلم للقتل، فنظر إلى سيده أمامه وتذكر عطفه ورأْفته به ووجد فرجة فوثب إليه منها وثبة طرح نفسه بين يديه ومد له عنقه وقال:

ص -169- أنا عبدك ومسكينك، وهذه ناصيتى بين يديك، ولا خلاص لى من هذا العدو إلا بك وإنى مغلوب فانتصر.
فهذا مشهد عظيم المنفعة جليل الفائدة تحته من أسرار العبودية ما لا يناله الوصف، وفوقه مشهد أجلَّ منه وأعظم وأخص تجفو عنه العبارة، وإن الإشارة إليه بعض الإشارة، وتقريبه إلى الفهم بضرب مثل تعبر منه إليه وذلك مثل عبد أخذه سيده بيده وقدمه ليضرب عنقه بيده، فهو قد أحكم ربطه وشد عينيه وقد أَيقن العبد أنه فى قبضته وأنه هو قاتله لا غيره، وقد علم مع ذلك بره به ولطفه ورحمته ورأفته وجوده وكرمه، فهو يناشده بأوصافه ويدخل عليه به، قد ذهب عن وهمه وشهوده كل نسب، فانقطع تعلقه بشيء سواه، فهو معرض عن عدوه الذى كان سبب غضب سيده عليه، قد محا شهوده من قلبه، فهو مقصور النظر إلى سيده وكونه فى قبضته ناظر إلى ما يصنعه، منتظر منه ما يقتضيه عطفه وبره وكرمه.
ومثل الأول مثل عبد أمسكه عدوه وهو يخنقه للموت وذلك العبد يشهد دنوَّ عدوه له، ويستغيث بسيده وسيده يغيثه ويرحمه، ولكن ما يحصل للثانى فى مشهده ذلك من الأمور العجيبة فوق ما يحصل للأول، وهو بمنزلة من قد أخذه محبوبه فهو يخنقه خنقة وهو لا يشهد إلا خنقه له، فهو يقول: اخنق خنقك، فأنت تعلم أن قلبى يحبك.
وفى هذا المثل إشارة وكفاية، ومن غلظ حجابه وكتفت طباعه لا ينفعه التصريح فضلاً عن ضرب الأمثال. والله المستعان وعليه التكلان، ولا قوة إلا بالله. فهذه ستة مشاهد.
المشهد السابع: مشهد الحكمة، وهو أن يشهد حكمة الله فى تخليته بينه وبين الذنب وإقداره عليه وتهيئتة أسبابه له، وأنه لو شاء لعصمه وحال بينه وبينه، ولكنه خلى بينه وبينه لحكم عظيمة لا يعلم مجموعها إلا الله:
أحدها: أنه يحب التَّوابين ويفرح بتوبتهم، فلمحبته للتوبة وفرحه بها قضى على عبده بالذنب، ثم إذا كان ممن سبقت له العناية قضى له بالتوبة.
الثانى: تعريف العبد عزة الله سبحانه فى قضائه ونفوذ مشيئته وجريان حكمه.
الثالث: تعريفه حاجته إلى حفظه وصيانته، وأنه إن لم يحفظه ويصنه فهو هالك ولا بد، والشياطين قد مدت أيديها إليه تمزقه كل ممزق.
الرابع: استجلابه من العبد استعانته به واستعاذته به من عدوه وشر نفسه ودعائه والتضرع إليه والابتهال

ص -170- بين يديه.
الخامس: إرادته من عبده تكميل مقام الذل والانكسار، فإنه متى شهد صلاحه واستقامته شمخ بأنفه وظن أنه وأنه.. فإذا ابتلاه بالذنب تصاغرت عنده نفسه وذلّ وتيقن وتمنى أنه وأنه.
السادس: تعريفه بحقيقة نفسه وأنها الخطائة الجاهلة، وأن كل ما فيها من علم أو عمل أو خير فمن الله منَّ به عليه لا من نفسه.
السابع: تعريفه عبده سعة حلمه وكرمه فى ستره عليه، فإنه لو شاء لعاجله على الذنب ولهتكه بين عباده فلم يصف له معهم عيش.
الثامن: تعريفه أنه لا طريق إلى النجاة إلا بعفوه ومغفرته.
التاسع: تعريفه كرمه فى قبول توبته ومعرفته له على ظلمه وإساءَته.
العاشر: إقامة الحجة على عبده، فإن له عليه الحجة البالغة، فإن عذبته فبعدله وببعض حقه عليه بل اليسير منه.
الحادى عشر: أن يعامل عباده فى إساءتهم إليه وزلاتهم معه بما يجب أن يعامله الله به، فإن الجزاء من جنس العمل، فيعمل فى ذنوب الخلق معه ما يحب أن يصنعه الله بذنوبه.
الثانى عشر: أن يقيم معاذير الخلائق وتتسع رحمته لهم، مع إقامة أمره الله فيهم، فيقيم أمر فيهم رحمة لهم، لا قسوة وفظاظة عليهم.
الثالث عشر: أن يخلع صولة الطاعة والإحسان من قلبه، فتتبدل برقة ورأفة ورحمة.
الرابع عشر: أن يعريه من رداءِ العجب بعمله كما قال النبى صلى الله عليه وسلم: "لَوْ لَمْ تُذّنِبُوا لَخِفْتُ عَلَيْكُمْ مَا هُوَ أَشدُّ مِنْهُ، العَجَبَ"، أو كما قال.
الخامس عشر: أن يعريه من لباس الإدلال الذى يصلح للملوك ويلبسه لباس الذل الذى لا يليق بالعبد سواه.
السادس عشر: أن يستخرج من قلبه عبوديته بالخوف والخشية وتوابعهما من البكاء والإشفاق والندم.
السابع عشر: أن يعرف مقداره مع معافاته وفضله فى توفيقه وعصمته، فإن من تربى فى العافية لا يعرف ما يقاسيه المبتلى ولا يعرف مقدار العافية.
الثامن عشر: أن يستخرج منه محبته وشكره لربه إذا تاب إليه ورجع إليه، فإن الله يحبه ويوجب له بهذه التوبة مزيد محبة وشكر ورضا لا يحصل بدون التوبة وإن كان يحصل توبة بغيرها من الطاعات أثر آخر، لكن هذا الأثر الخاص لا يحصل إلا بالتوبة.
التاسع عشر: أنه إذا شهد إساءته وظلمه، واستكثر القليل من نعمة الله لعلمه بأن الواصل إليه منها كثير على مسيء مثله، فاستقل الكثير من عمله لعلمه بأن الذى يصلح له أن يغسل به نجاسته وذنوبه أضعاف أضعاف ما يفعله، فهو دائماً مستقل لعلمه كائناً ما كان، ولو لم يكن فى فوائد الذنب وحكمه إلا هذا وحده لكان كافياً.
العشرون: أنه يوجب له التيقظ

ص -171- والحذر من مصايد العدو ومكايده، ويعرفه من أين يدخل عليه، وبماذا يحذر منه، كالطبيب الذى ذاق المرض والدواء.
الثانى والعشرون: أنه يرفع عنه حجاب الدعوى، ويفتح له طريق الفاقة فإنه لا حجاب أغلظ من الدعوى، ولا طريق أقرب من العبودية، فإن دوام الفقر إلى الله مع التخليط خير من الصفاءِ مع العجب.
الثالث والعشرون: أن تكون فى القلب أَمراض مزمنة لا يشعر بها، فيطلب دواءَها فيمن عليه اللطيف الخبير، ويقضى عليه بذنب ظاهر فيجد أَلم مرضه فيحتمى ويشرب الدواءَ النافع فتزول تلك الأمراض التى لم يكن يشعر بها، ومن لم يشعر بهذه اللطيفة فغلظ حجابه كما قيل:
لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل
الرابع والعشرون: أن يذيقه ألم الحجاب والبعد بارتكاب الذنب ليكمل له نعمته أو فرحه وسروره إذا أقبل بقلبه إليه وجمعه عليه وأقامه فى طاعته، فيكون التذاذه فى ذلك- بعد أن صدر منه ما صدر- بمنزلة التذاذ الظمآن بالماء العذب الزلال، والشديد الخوف بالأمن، والمحب الطويل الهجر بوصل محبوبه.
وإن لطف الرب وبره وإحسانه ليبلغ بعبده أكثر من هذا، فيا بؤس من أعرض عن معرفة ربه ومحبته.
الخامس والعشرون: امتحان العبد واختباره هل يصلح لعبوديته وولايته أم لا، فإنه إذا وقع الذنب، سلب حلاوة الطاعة والقرب، ووقع فى الوحشة. فإن كان ممن يصلح اشتاقت نفسه إلى لذة تلك المعاملة فحنت وأنَّت وتضرعت واستعانت بربها ليردَّها إلى ما عودها من بره ولطفه، وإن ركنت عنها واستمر إعراضها ولم تحن إلى تعهدها الأول ومأْلفها ولم تحس بضرورتها وفاقتها الشديدة إلى مراجعة قربها من ربها علم أنها لا تصلح لله، وقد جاء هذا بعينه فى أثر إلهى لا أحفظه.
السادس والعشرون: أن الحكمة الإلهية اقتضت تركيب الشهوة والغضب فى الإنسان أو بعضها، ولو لم يخلق فيه هذه الدواعى لم يكن إِنساناً بل ملكاً، فالذنب من موجبات البَشرية، كما أن النسيان من موجباتها، كما قال النبى صلى الله عليه وسلم: "كُلُّ بَنِى آدَمَ خَطَّاءٌ، وَخَيْرُ الخطَّائِينَ التَّوَّابُونَ"، ولا يتم الابتلاءُ والاختبار إلا بذلك. والله أعلم.
السابع والعشرون: أن ينسيه رؤية

ص -172- طاعته ويشغله برؤية ذنبه فلا يزال نصب عينيه، فإن الله إذا أراد بعبد خيراً سلب رؤية أعماله الحسنة من قلبه والإخبار بها من لسانه، وشغله برؤية ذنبه، فلا يزال نصب عينيه حتى يدخل الجنة، فإن ما تقبل من الأعمال رفع من القلب رؤيته ومن اللسان ذكره.
وقال بعض السلف: إن العبد ليعمل الخطيئة فيدخل بها الجنة، ويعمل الحسنة فيدخل بها النار، قالوا: كيف؟ قال: يعمل الخطيئة فلا تزال نصب عينيه، إذا ذكرها ندم واستقال وتضرع إلى الله وبادر إلى محوها وانكسر وذل لربه وزال عنه عجبه وكبره، ويعمل الحسنة فلا تزال نصب عينيه يراها ويمن بها ويعتد بها ويتكبر بها حتى يدخل النار.
الثامن والعشرون: أن شهود ذنبه وخطيئته يوجب له أن لا يرى له على أحد فضلاً ولا له على أحد حقاً. فإنه إذا شهد عيب نفسه بفاحشة وخطأها وذنوبها لا يظن أنه خير من مسلم يؤمن بالله واليوم الآخر، وإذا شهد ذلك من نفسه لم ير لها على الناس حقوقاً من الإِكرام يتقاضاهم إياها ويذمهم على ترك القيام بها، فإنها عنده أخس قدراً وأقل قيمة من أن يكون لها على عباد الله حقوق يجب مراعاتها، أو لها عليهم فضل يستحق أن يلزموه لأجله، فيرى أن من سلم عليه أو لقيه بوجه منبسط قد أحسن إليه وبذل له ما لا يستحقه فاستراح فى نفسه واستراح الناس من عتبه وشكايته فما أطيب عيشه وما أنعم باله وما أقر عينه، وأين هذا ممن لا يزال عاتباً على الخلق شاكياً ترك قيامهم بحقه ساخطاً عليهم وهم عليه أسخط؟ فسبحان ذى الحكمة الباهرة التى بهرت عقول العالمين.
التاسع والعشرون: أنه يوجب له الإمساك عن عيوب الناس والفكر فيها، فإنه فى شغل بعيبه ونفسه، وطوبى لمن شغله عيبه عن عيوب الناس، وويل لمن نسى عيبه وتفرغ لعيوب الناس، فالأَول علامة السعادة، والثانى علامة الشقاوة.
الثلاثون: أنه يوجب له الإِحسان إلى الناس والاستغفار لإخوانه الخاطئين من المؤمنين فيصير هجِّيراه: ربِّ اغفر لى ولوالدى وللمسلمين والمسلمات والمؤمنين والمؤمنات، فإنه يشهد أن إخوانه الخاطئين يصابون بمثل ما أُصيب به، ويحتاجون إِلى مثل ما هو محتاج إليه، فكما يحب أن يستغفر له أخوه المسلم يحب أن يستغفر هو لأخيه المسلم، وقد قال بعض السلف: إِن الله لما عتب على الملائكة فى قولهم:{أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} [البقرة: 30]، وامتحن هاروت وماروت جعلت الملائكة بعد ذلك تستغفر لبنى آدم ويدعون الله لهم.
الحادى والثلاثون: أنه يوجب

ص -173- له سعة إبطائه وحلمه ومغفرته لمن أساء إليه، فإنه إذا شهد نفسه مع وبه سبحانه مسيئاً خاطئاً مذنباً- مع فرط إحسانه إليه وبره وشدة حاجته إلى ربه وعدم استغنائه عنه طرفة عين وهذا حاله مع ربه- فكيف يطمع أَن يستقيم له الخلق ويعاملوه بمحض الإحسان وهو لم يعامل ربه بتلك المعاملة؟ وكيف يطمع أن يطيعه مملوكه وولده وزوجته فى كل ما يريد وهو مع ربه ليس كذلك، وهذا يوجب أن يغفر لهم ويسامحهم ويعفو عنهم ويغضى عن الاستقصاءِ فى طلب حقه قبلهم.
قاعدة: كثيراً ما يتكرر فى القرآن ذكر الإِنابة والأَمر بها كقوله تعالى: {وَأَنِيبوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزمر: 54]، وقوله حكاية عن شعيب أنه قال: {وَمَا تَوْفِيقِى إِلا باللهِ عَلَيْهِ تَوَكّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88]، وقوله: {تَبْصِرَةً وَذِكْرَى لِكُلِ عَبْدٍ مُنِيبٍ} [سورة ق: 8]، وقوله: {إِنَّ الله يُضِلُّ مَنْ يَشَاءُ وَيَهْدِى إِلَيْهِ مَنْ أَنَابَ} [الرعد: 27]، وقوله عن نبيه داود: {وَخَرَّ رَاكِعاً وَأَنَابَ} [سورة ص: 24]، والإنابة الرجوع إلى الله وانصراف دواعى القلب وجواذبه إليه، وهى تتضمن المحبة والخشية، فإِن المنيب محب لمن أَناب إليه خاضع له خاشع ذليل. والناس فى إِنابتهم على درجات متفاوتة فمنهم المنيب إلى الله بالرجوع إليه من المخالفات والمعاصى، وهذه الإنابة مصدرها مطالعة الوعيد، والحامل عليها العلم والخشية والحذر، ومنهم المنيب إليه بالدخول فى أَنواع العبادات والقربات، فهو ساع فيها بجهده وقد حبب إليه فعل الطاعات وأَنواع القربات، وهذه الإِنابة مصدرها الرجاءُ ومطالعة الوعد والثواب ومحبة الكرامة من الله وهؤلاء أبسط نفوساً من أهل القسم الأول وأشرح صدوراً وجانب الرجاءِ ومطالعة الرحمة والمنة أغلب عليهم، وإلا فكل واحد من الفريقين منيب بالأمرين جميعاً، ولكن خوف هؤلاء اندرج فى رجائهم فأَنابوا بالعبادات، ورجاء الأَولين اندرج تحت خوفهم فكانت إِنابتهم بترك المخالفات ومنهم المنيب إلى الله بالتضرع والدعاءِ والافتقار إليه والرغبة وسؤال الحاجات كلها منه.
ومصدر هذه الإنابة شهود الفضل والمنة والغنى والكرم والقدرة، فأنزلوا به حوائجهم وعلقوا به آمالهم، فإنابتهم إِليه من هذه الجهة مع قيامهم بالأَمر والنهى، ولكن إِنابتهم الخاصة إِنما هى من هذه الجهة، وأَما الأَعمال فلم يرزقوا فيها الإِنابة الخاصة وأَملهم المنيب إليه عند الشدائد والضراءِ فقط إِنابة اضطرار

ص -174- لا إِنابة اختيار كحال الذين قال الله فى حقهم: {وَإِذَا مَسَّكُمُ الضُرُّ فِى الْبَحْرِ ضَلَّ مَنْ تَدُْْعُونَ إِلا إِيَّاهُ} [الإسراء: 67]، وقوله تعالى: {فَإِذا رَكِبُوا فِى الْفُلُكِ دَعُوُا الله مُخلِصِينَ لَهُ الدِّينَ} [العنكبوت: 65]، وهؤلاء كلهم قد تكون نفس أَرواحهم ملتفتة عن الله سبحانه معرضة عنه إِلى مأْلوف طبيعى نفسانى قد حال بينها وبين إِنابتها بذاتها إلى معبودها وإلهها الحق، فهى ملتفتة إلى غيره ولها إليه إنابة ما بحسب إيمانها به ومعرفتها له
فأَعلى أَنواع الإِنابة إنابة الروح بجملتها إليه لشدة المحبة الخالصة الغنية لهم عما سوى محبوبهم ومعبودهم وحين أَنابت إِليه أرواحهم لم يختلف منهم شيء عن الإِنابة، فإِن الأعضاءَ كلها رعيتها وملكها تبع للروح فلما أَنابت الروح بذاتها إِليه إنابة محب صادق المحبة ليس فيه عرق ولا مفصل إلا وفيه حب ساكن لمحبوبه أَنابت جميع القوى والجوارح: فأَناب القلب أَيضاً بالمحبة والتضرع والذل والانكسار.
وأناب العقل بانفعاله لأوامر المحبوب ونواهيه، وتسليمه لها، وتحكيمه إياها دون غيرها، فلم يبق فيه منازعة شبهة معترضة دونها، وأنابت النفس بالانقياد والانخلاع عن العوائد النفسانية والأخلاق الذميمة والإرادات الفاسدة، وانقادت لللأمر خاضعة له وداعية فيه مؤثرة إياه على غيره، فلم يبق فيها منازعة شهوة تعترضها دون الأمر، وخرجت عن تدبيرها واختيارها تفويضاً إلى مولاها ورضى بقضائه وتسليماً لحكمه.
وقد قيل: إن تدبير العبد لنفسه هو آخر الصفات المذمومة فى النفس.
وأناب الجسد بالأعمال والقيام بها فرضها وسننها على أكمل الوجوه. وأنابت كل جارحة وعضو إنابتها الخاصة فلم يبق من هذا العبد المنيب عرق ولا مفصل إلا وله إنابة ورجوع إلى الحبيب الحق الذى كل محبة سوى محبته عذاب على صاحبها، وإن كانت عذبة فى مباديها فإنها عذاب فى عواقبها، فإنابة العبد ولو ساعة من عمره هذه الإنابة الخالصة أنفع له وأعظم ثمرة من إنابة سنين كثيرة من غيره، فأَين إنابة هذا من إنابة من قبله؟
وذلك فضل الله يؤتيه من يشاءُ، بل هذه روحه منيبة أبداً، وإن توارى عنه شهود إنابتها باشتغال فهى كامنة فيها كمون النار فى الزناد.
وأما أصحاب الإنابات المتقدمة فإن أناب أحدهم ساعة بالدعاء والذكر والابتهال فلنفسه وروحه وقلبه وعقله التفاتات عمن قد أناب إليه، فهو ينيب ببعضه ساعة ثم يترك ذلك مقبلاً على دواعى نفسه وطبعه. والله الموفق المعين، لا رب

ص -175- غيره ولا إلَه سواه.
قاعدة: فى ذكر طريق يوصل إلى الاستقامة فى الأحوال والأقوال والأعمال، وهى شيئان:
أحدهما: حراسة الخواطر وحفظها، والحذر من إهمالها والاسترسال معها، فإن أصل الفساد كله من قبلها يجيء، لأنها هى بذر الشيطان، والنفس فى أَرض القلب، فإذا تمكن بذرها تعاهدها الشيطان بسقيه مرة بعد أخرى حتى تصير إرادات، ثم يسقيها حتى تكون عزائم، ثم لا يزال بها حتى تثمر الأَعمال ولا ريب أن دفع الخواطر أَيسر من دفع الإِرادات والعزائم، فيجد العبد نفسه عاجزاً أو كالعاجز عن دفعها بعد أن صارت إرادة جازمة، وهو المفرط إذا لم يدفعها وهى خاطر ضعيف، كمن تهاون بشرارة من نار وقعت فى حطب يابس، فلما تمكنت منه عجز عن إطفائها، فإن قلت: فما الطريق إلى حفظ الخواطر؟
قلت: أسباب عدة:
أحدها: العلم الجازم باطلاع الرب تعالى ونظره إلى قلبك وعلمه بتفصيل خواطرك.
الثانى: حياؤك منه.
الثالث: إجلالك له أن يرى مثل تلك الخواطر فى بيته الذى خلقه لمعرفته ومحبته.
الرابع: خوفك منه أن تسقط من عينه بتلك الخواطر.
الخامس: إيثارك له أن تساكن قلبك غير محبته.
السادس: خشيتك أن تتولد تلك الخواطر يستعر شرارها فتأْكل ما فى القلب من الإيمان ومحبة الله فتذهب به جملة وأنت لا تشعر.
السابع: أن تعلم أن تلك الخواطر بمنزلة الحب الذى يلقى للطائر ليصاد به، فاعلم أن كل خاطر منها فهو حبة فى فخ منصوب لصيدك وأنت لا تشعر.
الثامن: أن تعلم أن تلك الخواطر الرديئة لا تجتمع هى وخواطر الإيمان ودواعى المحبة والإنابة أصلاً، بل هى ضدها من كل وجه، وما اجتمعا فى قلب إلا وغلب أحدهما صاحبه وأخرجه واستوطن مكانه فما الظن بقلب غلبت خواطر النفس والشيطان فيه خواطر الإيمان والمعرفة والمحبة فأَخرجتها واستوطنت مكانها، لكن لو كان للقلب حياة لشعر بألم ذلك وأحس بمصابه.
التاسع: أن يعلم أن تلك الخواطر بحر من بحور الخيال لا ساحل له، فإذا دخل القلب فى غمراته غرق فيه وتاه فى ظلماته فيطلب الخلاص منه فلا يجد إليه سبيلاً، فقلب تملكه الخواطر بعيد من الفلاح معذب مشغول بما لا يفيد.
العاشر: أن تلك الخواطر هى وادى الحمقى وأَمانى الجاهلين، فلا تثمر لصاحبها إلا الندامة

ص -176- والخزى، وإذا غلبت على القلب أورثته الوساوس وعزلته عن سلطانها وأفسدت عليه رعيته وأَلقته فى الأسر الطويل كما أن هذا معلوم فى الخواطر النفسانية فهكذا الخواطر الإيمانية الرحمانية هى أصل الخير كله، فإن أرض القلب إذا بذر فيها خواطر الإيمان والخشية والمحبة والإنابة والتصديق بالوعد ورجاء الثواب، وسقيت مرة بعد مرة، وتعاهدها صاحبها بحفظها ومراعاتها والقيام عليها، أثمرت له كل فعل جميل، وملأت قلبه من الخيرات، واستعملت جوارحه فى الطاعات، واستقر بها الملك فى سلطانه واستقامت له رعيته، ولهذا لما تحققت طائفة من السالكين ذلك عملت على حفظ الخواطر، وكان ذلك هو سيرها وجل عملها وهذا نافع لصاحبه بشرطين: أحدهما: أن لا يترك به واجباً، ولا سنة، الثانى: أن لا يجعل مجرد حفظها هو المقصود بل لا يتم ذلك إلا بأن يجعل موضعها خواطر الإِيمان والمحبة والإِنابة والتوكل والخشية فيفرّغ قلبه من تلك الخواطر ويعمره بأضدادها، وإلا فمتى عمل على تفريغه منها معاً كان خاسراً، فلا بد من التفطن لهذا.
ومن هنا غلط أقوام من أرباب السلوك وعملوا على إلقاء الخواطر وإزالتها جملة فبذر فيها الشيطان أنواع الشبه والخيالات فظنوها تحقيقاً وفتحاً رحمانياً، وهم فيها غالطون، وإنما هى خيالات وفتوحات شيطانية، والميزان هو الكتاب الناطق والفطرة السليمة والعقل المؤيد بنور النبوة. والله المستعان.
الفصل الثاني
صدق التأهب للقاءِ الله من أنفع ما للعبد وأبلغه فى حصول استقامته، فإِن من استعد للقاءِ الله انقطع قلبه عن الدنيا وما فيها ومطالبها، وحمدت من نفسه نيران الشهوات وأخبتَ قلبه إلى ربه تعالى وعكفت همته على الله وعلى محبته وإيثار مرضاته، واستحدثت همة أُخرى وعلوماً أُخر وولد ولادة أُخرى تكون نسبة قلبه فيها إلى الدار الآخرة كنسبة جسمه إِلى هذه الدار بعد أَن كان فى بطن أُمه فيولد قلبه ولادة حقيقية كما ولد جسمه حقيقة، وكما كان بطن أُمه حجاباً لجسمه عن هذه الدار فهكذا نفسه وهواه حجاب لقلبه عن الدار الآخرة، فخروج قلبه عن نفسه بارزاً إلى الدار الآخرة كخروج جسمه عن بطن أُمه بارزاً إلى هذه الدار، وهذا معنى ما يذكر عن المسيح أَنه قال: "يا بنى إسرائيل، إِنكم لن تلجوا ملكوت السماءِ حتى تولدوا مرتين"، ولما كان أَكثر الناس لم يولدوا هذه الولادة الثانية ولا تصوروها- فضلاً عن أن

ص -177- يصدقوا بها- فيقول القائل: كيف يولد الرجل الكبير أَم كيف يولد القلب، لم يكن لهم إليها همة ولا عزيمة، إِذ كيف يعزم على الشيء من لا يعرفه ولا يصدقه؟ ولكن إذا كشف حجاب الغفلة عن القلب صدَّق بذلك وعلم أنه لم يولد قلبه بعد والمقصود أَن صدق التأَهب للقاءِ الله هو مفتاح جميع الأَعمال الصالحة والأَحوال الإيمانية ومقامات السالكين إلى الله ومنازل السائرين إليه،من اليقظة والتوبة والإِنابة والمحبة والرجاءِ والخشية والتفويض والتسليم وسائر أعمال القلوب والجوارح، فمفتاح ذلك كله صدق التأَهب والاستعداد للقاءِ الله، والمفتاح بيد الفتاح العليم لا إله غيره ولا رب سواه.
قاعدة شريفة: الناس قسمان: علية وسفلة. فالعلية من عرف الطريق إلى ربه وسلكها قاصداً الوصول إليه، وهذا هو الكريم على ربه. والسفلة من لم يعرف الطريق إلى ربه ولم يتعرفها، فهذا هو اللئيم الذى قال الله تعالى فيه: {وَمَنْ يُهِنِ اللهُ فَمَا لَهُ مِنْ مَكْرِمٍ} [الحج: 18].
والطريق إلى الله فى الحقيقة واحد لا تعدد فيه، وهو صراطه المستقيم الذى نصبه موصلاً لمن سلكه إليه، قال الله تعالى: {وأَنَّ هذا صِرَاطِى مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} [الأنعام: 153]، فوحد سبيله لأنه فى نفسه واحد لا تعدد فيه، وجمع السبل المخالفة لأنها كثيرة متعددة، كما ثبت أن النبى صلى الله عليه وسلم خط خطا ثم قال: "هذا سبيل الله، ثم خط خطوطاً عن يمينه وعن يساره ثم قال: هذا سبل، على كل سبيل منها شيطان يدعو إليه، ثم قرأ: {وَأَنَّ هذا صِرَاطِى مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سبِيلِهِ} [الأنعام:153]" ومن هذا قوله تعالى: {اللهُ وَلَى الَّذِينَ آمَنُوا يَخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257]، فوجد النور الذى هو سبيله وجميع الظلمات التى هى سبيل الشيطان.
ومن فهم هذا فهم السر فى إفراد النور وجمع الظلمات فى قوله تعالى: {الْحَمْدُ للهِ الَّذِى خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام:1] مع أن فيه سراً أَلطف من هذا يعرفه من يعرف منبع النور ومن أَين فاض وعماذا حصل وأن أَصله كله واحد، وأَما الظلمات فهى متعددة بتعدد الحجب المقتضية لها، وهى كثيرة جداً، لكل حجاب ظلمة خاصة، ولا ترجع الظلمات إلى النور الهادى جل جلاله أصلاً

ص -178- لا وصفاً ولا ذاتاً ولا اسماً ولا فعلاً، وإِنما ترجع إلى مفعولاته سبحانه، فهو جاعل الظلمات ومفعولاتها متعددة متكثرة، بخلاف النور فإنه يرجع إلى اسمه وصفته جل جلاله، تعالى أن يكون كمثله شيء وهو نور السموات والأرض.
قال ابن مسعود: ليس عند ربكم ليل ولا نهار، نور السموات والأَرض من نور وجهه ذكره الدارمى عنه. وفى صحيح مسلم عن أبى ذر قلت: يا رسول الله هل رأيت ربك؟ قال: نور، أَنَّى أَراه،.
والمقصود أن الطريق إلى الله تعالى واحد، فإنه الحق المبين والحق واحد، مرجعه إلى واحد. وأما الباطل والضلال فلا ينحصر، بل كل ما سواه باطل، وكل طريق إلى الباطل فهو باطل، فالباطل متعدد، وطرقه متعددة.
وأما ما يقع فى كلام بعض العلماء أَن الطريق إلى الله متعددة متنوعة جعلها الله كذلك لتنوع الاستعدادات واختلافها، رحمة منه وفضلاً، فهو صحيح لا ينافى ما ذكرناه من وحدة الطريق.وكشف ذلك وإيضاحه أن الطريق وهى واحدة جامعة لكل ما يرضى الله، وما يرضيه متعدد متنوع فجميع ما يرضيه طريق واحد، ومراضيه متعددة متنوعة بحسب الأَزمان والأَماكن والأَشخاص والأَحوال، وكلها طرق مرضاته، فهذه التى جعلها الله سبحانه لرحمته، وحكمته كثيرة متنوعة جداً لاختلاف استعدادات العباد وقوابلهم، ولو جعلها نوعاً واحداً مع اختلاف الأَذهان والعقول وقوة الاستعدادات وضعفها لم يسلكها إلا واحد بعد واحد، ولكن لما اختلفت الاستعدادات تنوعت الطرق ليسلك كل امريءٍ إلى ربه طريقاً يقتضيها استعداده وقوته وقبوله.
ومن هنا يعلم تنوع الشرائع واختلافها مع رجوعها كلها إلى دين واحد بل تنوع الشريعة الواحدة مع وحدة المعبود ودينه، ومنه الحديث المشهور: " الأَنْبِيَاءُ أَوْلادُ عَلات دينهم واحد"، فأولاد العلات أن يكون الأب واحداً والأُمهات متعددة، فشبه دين الأنبياء بالأب الواحد وشرائعهم بالأمهات المتعددة، فإنها وإن تعددت فمرجعها كلها إلى أب واحد.
وإذا علم هذا فمن الناس من يكون سيد عمله وطريقه الذى يعد سلوكه إلى الله طريق العلم والتعليم، قد وفر عليه زمانه مبتغياً به وجه الله فلا يزال كذلك عاكفاً على طريق العلم والتعليم حتى يصل من تلك الطريق إلى الله ويفتح له فيها الفتح الخاص أو يموت فى طريق طلبه فيرجى له الوصول إلى مطلبه بعد مماته.
قال تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى الله وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ

ص -179- أَجْرُهُ على الله} [النساء: 100].
وقد حكى عن جماعة كثيرة ممن أدركه الأجل وهو حريص طالب للقرآن أَنه رؤى بعد موته وأخبره أنه فى تكميل مطلوبه وأنه يتعلم فى البرزخ، فإِن العبد يموت على ما عاش عليه. ومن الناس من يكون سيد عمله الذكر وقد جعله زاده لمعاده ورأْس ماله لمآله، فمتى فتر عنه أَو قصر رأَى أَنه قد غبن وخسر، ومن الناس من يكون سيد عمله وطريقه الصلاة، فمتى قصر فى ورده منها أَو مضى عليه وقت وهو غير مشغول بها أَو مستعد لها أَظلم عليه وقته وضاق صدره.
ومن الناس من يكون طريقه الإحسان والنفع المتعدى، كقضاءِ الحاجات وتفريج الكربات وإِغاثة اللهفات وأنواع الصدقات، قد فتح له فى هذا وسلك منه طريقاً إلى ربه. ومن الناس من يكون طريقه تلاوة القرآن وهى الغالب على أَوقاته وهى أعظم أورداه. ومن الناس من يكون طريقه الصوم، فهو متى أفطر تغير عليه قلبه وساءَت حاله.
ومنهم يكون طريقه الأَمر بالمعروف والنهى عن المنكر قد فتح الله له فيه ونفذ منه إلى ربه، ومنهم من يكون طريقه الذى نفذ فيه الحج والاعتمار. ومنهم من يكون طريقه قطع العلائق وتجريد الهمة ودوام المراقبة ومراعاة الخواطر وحفظ الأَوقات أن تذهب ضائعة.
ومنهم من جامع المنفذ السالك إلى الله فى كل واد الواصل إليه من كل طريق، فهو جعل وظائف عبوديته قبلة قلبه ونصب عينه يؤمها أَين كانت ويسير معها حيث سارت قد ضرب من كل فريق بسهم، فأَين كانت العبودية وجدته هناك: إِن كان علم وجدته مع أَهله، أَو جهاد وجدته فى صف المجاهدين، أَو صلاة وجدته فى القانتين، أَو ذكر وجدته فى الذاكرين، أَو إحسان ونفع وجدته فى زمرة المحسنين، أَو ومراقبة ومحبه وإنابة إلى الله وجدته فى زمرة المحبين المنيبين، يدين بدين العبودية أَنَّى استقلت ركائبها،ويتوجه إليها حيث استقرت مضاربها، لو قيل له: ما تريد من الأعمال؟ لقال: أريد أن أنفذ أوامر ربى حيث كانت وأين كانت جالبة ما جلبت مقتضية ما اقتضت جمعيتين أو فرقتين أو فرقتنى، ليس لى مراد إلا تنفيذها والقيام بأدائها مراقباً له فيها عاكفاً عليه بالروح والقلب والبدن والسر قد سلمت إليه المبيع منتظراً منه تسليم الثمن: {إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّة} [التوبة: 111]، فهذا هو العبد السالك إلى ربه النافذ إليه حقيقة
ومعنى النفوذ إليه أن يتصل به قلبه ويعلق به تعلق المحب التام المحبه بمحبوبه فيسلو به عن جميع

ص -180- المطالب سواه، فلا يبقى فى قلبه إلا محبة الله وأمره وطلب التقريب إليه. فإذا سلك العبد على هذا الطريق عطف عليه ربه فقربه واصطفاه وأَخذ بقلبه إليه وتولاه فى جميع أموره فى معاشه ودينه وتولى تربيته أحسن وأبلغ مما يربى الوالد الشفيق ولده، فإِنه سبحانه القيوم المقيم لكل شيء من المخلوقات طائعها وعاصيها، فكيف تكون قيوميته بمن أَحبه وتولاه وآثره على ما سواه، ورضى به من الناس حبيباً ورباً، ووكيلاً وناصراً ومعيناً وهادياً، فلو كشف الغطاءَ عن ألطافه وبره وصنعه له من حيث يعلم ومن حيث لا يعلم لذاب قلبه حبا ًله وشوقاً إليه ويقع شكراً له، ولكن حجب القلوب عن مشاهدة ذلك إخلادها إلى عالم الشهوات والتعلق بالأسباب، فصدت عن كمال نعيمها، وذلك تقدير العزيز العليم.
وإلا فأى قلب يذوق حلاوة معرفة الله ومحبته ثم يركن إلى غيره ويسكن إلى ما سواه؟ هذا ما لا يكون أبداً، ومن ذاق شيئاً من ذلك وعرف طريقاً موصلة إلى الله ثم تركها وأقبل على إرادته وراحاته وشهواته ولذاته وقع فى آثار المعاطب وأودع قلبه سجون المضايق وعذب فى حياته عذاباً لم يعذبه أحد من العالمين، فحياته عجز وغم وحزن، وموته كدر وحسرة، ومعاده أسف وندامة، قد فرط عليه أمره وشتت عليه شمله، وأحضرت نفسه الغموم والأحزان، فلا لذة الجاهلين ولا راحة العارفين، يستغيث فلا يغاث ويشتكى فلا يشكى، فقد ترحلت أفراحه وسروره مدبرة وأقبلت آلامه، وأحزانه وحسراته مقبلة، فقد أُبدل بأُنسه وحشه وبعزه ذلاً وبغناه فقراً وبجمعيته تشتيتاً، وأبعدوه فلم يظفر بقربهم، وأبدلوه مكان الأنس إيحاشاً، ذلك بأنه عرف طريقه إلى الله ثم تركها وناكباً عنها مكباً على وجهه، فأبصر ثم عمى وعرف ثم أَنكر وأَقبل ثم أَدبر ودعى فما أَجاب وفتح له فولى ظهره الباب، قد ترك طريق مولاه وأَقبل بكليته على هواه، فلو نال بعض حظوظه وتلذذ براحاته وشئونه فهو مقيد القلب عن انطلاقه فى فسيح التوحيد وميادين الأُنس ورياض المحبة وموائد القرب، قد انحط بسبب إعراضه عن إلهه الحق إلى أسفل السافلين، وحصل فى عداد الهالكين فنار الحجاب تطلع كل وقت على فؤاده، وإعراض الكون عنه- إذ أعرض عن ربه- حائل بينه وبين مراده، فهو قبر يمشى على وجه الأرض فروحه فى وحشة من جسمه وقلبه فى ملال من حياته، يتمنى الموت ويشتهيه ولو كان فيه ما فيه، حتى إذا جاءه الموت على

ص -181- تلك الحال والعياذ بالله فلا تسأل عما يحل به من العذاب الأَليم بسب وقوع الحجاب بينه وبين مولاه الحق وإحداقه بنار البعد عن قربه والإعراض عنه وقد حيل بينه وبين سعادته وأمنيته.
فلو توهم العبد المسكين هذه الحال وصورتها له نفسه وأَرته إياها على حقيقتها لتقطع والله قلبه ولم يلتذ بطعام ولا شراب، ولخرج إلى الصعدات يجأَر إلى الله ويستغيث به ويستعتبه فى زمن الاستعتاب، هذا مع أنه إذا آثر شهواته ولذاته الفانية التى كخيال طيف أو مزنة صيف نغصت عليه لذاتها أحوج ما كان إليها، وحيل بينه وبينها أَقدر ما كان عليه، وتلك سنة الله فى خلقه كما قال تعالى: {حَتَّى إِذَا أَخَذَتِ الأَرْضِ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ، كَذَلِكَ نُفصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} [يونس: 24]، وهذا هو غب إعراضه وإيثار شهوته على مرضاة ربه، فيعوق القدر عليه أسباب مراده فيخسر الأمرين جميعاً، فيكون معذباً فى الدنيا بتنغيص شهواته وشدة اهتمامه بطلب ما لم يقسم له، وإن قسم له منه شيء فحشوه الخوف والحزن والنكد والألم، فهم لا ينقطع وحسرة لا تنقضى وحرص لا ينفد وذل لا ينتهى وطمع لا يقلع، هذا فى هذه الدار.
وأَما فى البرزخ فأضعاف أضعاف ذلك: قد حيل بينه وبين ما يشتهى، وفاته ما كان يتمناه من قرب ربه وكرامته ونيل ثوابه، وأحضر جميع غمومه وأحزانه. وأما فى دار الجزاء فسجن أمثاله من المبعودين المطرودين.
فواغوثاه ثم واغوثاه بغياث المستغيثين بأرحم الراحمين، فمن أعرض عن الله بالكلية أعرض الله عنه بالكلية، ومن أعرض الله عنه لزمه الشقاءُ والبؤس والبخس فى أحواله وأعماله وقارنه سوءُ الحال وفساده فى دينه ومآله، فإن الرب تعالى إذا أعرض عن جهة دارت بها النحوس وأظلمت أرجاؤها وانكسفت أنوارها وظهرت عليها وحشة الإعراض وصارت مأْوى للشياطين وهدفاً للشرور ومصباً للبلاءِ، فالمحروم كل المحروم من عرف طريقاً إليه ثم أَعرض عنها أَو وجد بارقة من حبه ثم سلبها لم ينفذ إلى ربه منه.
خصوصاً إِذا مال بتلك الإِرادة إِلى شيء من اللذات، وانصرف بجملته إلى تحصيل الأَغراض والشهوات عاكفاً على ذلك فى ليله ونهاره وغدوه ورواحه، هابطاً من الأَوج الأَعلى إلى الحضيض الأدنى، قد مضت عليه برهة من أَوقاته وكان همه الله وبغيته قربه ورضاه

ص -182- وإيثاره على كل ما سواه، على ذلك يصبح ويمسى ويظل ويضحى وكان الله فى تلك الحال وليه لأَنه ولى من تولاه وحبيب من أَحبه ووالاه فأَصبح فى سجن الهوى ثاوياً وفى أَسر العدو مقيماً وفى بئر المعصية ساقطاً وفى أَودية الحيرة والتفرقة هائماً، معرضاً عن المطالب العالية إلى الأَغراض الخسيسة الفانية، كان قلبه يحوم حول العرش فأصبح محبوساً فى أسفل الحش:

فأصبح كالبازى المنتّف ريشه ذيرى حسرات كلما طار طائر

وقد كان دهراً فى الرياض منعماً على كل ما يهوى من الصيد قادر

إلى أَن أَصابته من الدهر نكبة إذا هو مقصوص الجناحين حاسر

فيا من ذاق شيئاً من معرفة ربه ومحبته ثم أَعرض عنها واستبدل بغيرها منها، يا عجباً له بأى شيء تعرض وكيف قر قراره فما طلب الرجوع إلى أحنيته وما تعرض وكيف اتخذ سوى أحنيته سكناً، وجعل قلبه لمن عاداه مولاه من أجله وطناً.
أم كيف طاوعه قلبه على الاصطبار ووافقه على مساكنة الأغيار، فيا معرضاً عن حياته الدائمة ونعيمه المقيم، ويا بائعاً سعادته العظمى بالعذاب الأَليم، ويا مسخطاً من حياته وراحته وفوزه فى رضاه وطالباً رضى من سعادته فى إرضاء سواه، إِنما هى لذة فانية وشهوة منقضية تذهب لذاتها وتبقى تبعاتها، فرح ساعة لا شهر وغم سنة بل دهر، طعام لذيذ مسموم أَوله لذة وآخره هلاك، فالعامل عليها والساعى فى تحصيلها كدودة القز يسد على نفسه المذاهب بما نسج عليها من المعاطب، فيندم حين لا تنفع الندامة ويستقيل حين لا تقبل الاستقالة فطوبى لمن أقبل على الله بكليته وعكف عليه بإرادته ومحبته، فإن الله يقبل عليه بتوليه ومحبته وعطفه ورحمته، وإن الله سبحانه إذا أقبل على عبد استنارت جهاته وأشرقت ساحاتها وتنورت ظلماتها وظهرت عليه آثار إقباله من بهجة الجلال وآثار الجمال، وتوجه إليه أهل الملأ الأعلى بالمحبة والموالاة لأنهم تبع لمولاهم، فإذا أحب عبداً أحبوه وإذا والى والياً والوه، إذا أحب الله العبد نادى: يا جبرائيل إنى أُحب فلاناً فأحبه، فينادى جبرائيل فى السماءِ: إِن الله يحب فلاناً فأحبوه، فيحبه أهل السماء ثم يحبه أهل الأرض، فيوضع له القبول بينهم، ويجعل الله قلوب أوليائه تفد إليه بالود والمحبة والرحمة، وناهيك بمن يتوجه إليه مالك الملك ذو الجلال والإكرام بمحبته

ص -183- ويقبل عليه بأنواع كرامته، ويلحظ الملأُ الأعلى وأهل الأرض بالتبجيل والتكريم، وذلك فضل الله يؤتيه من يشاءُ والله ذو الفضل العظيم.
قاعدة: السائر إلى الله تعالى والدار الآخرة، بل كل سائر إلى مقصد، لا يتم سيره ولا يصل إلى مقصوده إلا بقوتين: قوة علمية، وقوة عملية، فبالقوة العلمية يبصر منازل الطريق، ومواضع السلوك فيقصدها سائراً فيها، ويجتنب أسباب الهلاك ومواضع العطب وطرق المهالك المنحرفة عن الطريق الموصل. فقوته العلمية كنور عظيم بيده يمشى به فى ليلة عظيمة مظلمة شديدة الظلمة، فهو يبصر بذلك النور ما يقع الماشى فى الظلمة فى مثله من الوهاد والمتالف ويعثر به من الأحجار والشوك وغيره، ويبصر بذلك النور أيضاً أعلام الطريق وأدلتها المنصوبة عليها فلا يضل عنها، فيكشف له النور عن الأمرين: أعلام الطريق، ومعطبها.
وبالقوة العملية يسير حقيقة، بل السير هو حقيقة القوة العملية، فإن السير هو عمل المسافر. وكذلك السائر إلى ربه إذا أبصر الطريق وأعلامها وأبصر المعاثر والوهاد والطرق الناكبة عنها فقد حصل له شطر السعادة والفلاح، وبقى عليه الشطر الآخر وهو أن يضع عصاه على عاتقه ويشمر مسافراً فى الطريق قاطعاً منازلها منزلة بعد منزلة، فكلما قطع مرحلة استعد لقطع الأُخرى واستشعر القرب من المنزل فهانت عليه مشقة السفر، وكلما سكنت نفسه من كلال السير ومواصلة الشد والرحيل وعدها قرب التلاقى وبرد العيش عند الوصول، فيحدث لها ذلك نشاطاً وفرحاً وهمة، فهو يقول: يا نفس أَبشرى فقد قرب المنزل ودنا التلاقى فلا تنقطعى فى الطريق دون الوصل فيحال بينك وبين منازل الأحبة، فإن صبرت وواصلت السير وصلت حميدة مسرورة جذلة، وتلقتك الأحبة بأَنواع التحف والكرامات، وليس بينك وبين ذلك إلا صبر ساعة، فإن الدنيا كلها لساعة من ساعات الآخرة، وعمرك درجة من درج تلك الساعة، فالله الله لا تنقطعى فى المفازة، فهو والله الهلاك والعطب لو كنت تعلمين فإِن استصعبت عليه فليذكرها ما أَمامها من أحبابها، وما لديهم من الإِكرام والإنعام، وما خلفها من أعدائها وما لديهم من الإهانة والعذاب وأنواع البلاءِ، فإن رجعت فإلى أعدائها رجوعها، وإن تقدمت فإلى أحبابها مصيرها، وإن وقفت فى طريقها أدركها أعداؤها، فإنهم وراءها فى

ص -184- الطلب.
ولا بد لها من قسم من هذه الأقسام الثلاثة فلتختر أَيها شاءَت. وليجعل حديث الأحبة وشأنهم حاديها وسائقها، ونور معرفتهم وإرشادهم هاديها ودليلها، وصدق ودادهم وحبهم غذاءها وشرابها ودواءَها ولا يوحشه انفراده فى طريق سفره ولا يغتر بكثرة المنقطعين فأَلم انقطاعه وبعاده واصل إليه دونهم، وحظه من القرب والكرامة مختص به دونهم فما معنى الاشتغال بهم والانقطاع معهم؟ وليعلم أن هذه الوحشة لا تدوم بل هى من عوارض الطريق فسوف تبدو له الخيام، وسوف يخرج إليه الملتقون يهنئونه بالسلامة والوصول إليهم، فيا قرة عينه إذ ذاك ويا فرحته إذ يقول: {يَا لَيْتَ قَوْمِى يَعْلَمُونَ بِمَا غَفَرَ لِى رَبِّى وَجَعَلَنِى مِنَ الْمُكْرَمِين} [يس: 26- 27]، ولا يستوحش مما يجده من كثافة الطبع وذوب النفس وبطءِ سيرها، فكلما أدمن على السير وواظب عليه غدواً ورواحاً وسحراً قرب من الدار وتلطفت تلك الكثافة وذابت تلك الخبائث والأدران، فظهرت عليه همة المسافرين وسيماهم، فتبدلت وحشته أُنساً وكثافته لطافة ودرنه طهارة.


فصل: فى تقسيم الناس من حيث القوة العلمية والعملية - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى تقسيم الناس من حيث القوة العلمية والعملية

فصل: فى تقسيم الناس من حيث القوة العلمية والعملية
فمن الناس من يكون له القوة العلمية الكاشفة عن الطريق ومنازلها وأعلامها وعوارضها ومعاثرها، وتكون هذه القوة أَغلب القوتين عليه، ويكون ضعيفاً فى القوة العملية يبصر الحقائق ولا يعمل بموجبها، ويرى المتالف والمخاوف والمعاطب ولا يتوقاها، فهو فقيه ما لم يحضر العمل فإذا حضر العمل شارك الجهال فى التخلف وفارقهم فى العلم وهذا هو الغال على أَكثر النفوس المشتغلة بالعلم، والمعصوم من عصمة الله ولا قوة إلا بالله.
ومن الناس من تكون له القوة العملية الإرادية وتكون أغلب القوتين عليه وتقتضى هذه القوة السير والسلوك والزهد فى الدنيا والرغبة فى الآخرة والجد والتشمير فى العمل، ويكون أعمى البصر عند ورود الشبهات فى العقائد والانحرافات فى الأَعمال والأقوال والمقامات كما كان الأول ضعيف العقل عند ورود الشهوات، فداءُ هذا من جهله وداءُ الأَول من فساد إرادته وضعف عقله، وهذا حال أَكثر أرباب الفقر والتصوف السالكين على غير طريق العلم، بل على طريق الذوق

ص -185- والوجد والعادة، يرى أحدهم أَعمى عن مطلوبه لا يدرى من يعبد ولا بماذا يعبده، فتارة يعبده بذوقه ووجده، وتارة يعبده بعادة قومه وأصحابه من لبس معين أو كشف رأْس أو حلق لحية ونحوها، وتارة يعبده بالأوضاع التى وضعها بعض المتحذلقين وليس له أصل فى الدين، وتارة يعبده بما تحبه نفسه وتهواه كائناً ما كان.
وهنا طرق ومتاهات لا يحصيها إلا رب العباد، فهؤلاء كلهم عمى عن ربهم وعن شريعته ودينه لا يعرفون شريعته ودينه الذى بعث به رسله وأنزل به كتبه ولا يقبل من أحد ديناً سواه، كما أنهم لا يعرفون صفات ربهم التى تعرف بها إلى عباده على ألسنة رسله ودعاهم إلى معرفته ومحبته من طريقها، فلا معرفة له بالرب ولا عبادة له.
ومن كانت له هاتان القوتان استقام له سيره إلى الله تعالى ورجى له النفوذ وقوى على رد القواطع والموانع بحول الله وقوته، فإِن القواطع كثيرة شأْنها شديد لا يخلص من حبائلها إلا الواحد بعد الواحد، ولولا القواطع والآفات لكانت الطريق معمورة بالسالكين، ولو شاءَ الله لأَزالها وذهب بها، ولكن الله يفعل ما يريد، والوقت كما قيل سيف فإن قطعته وإلا قطعك.
فإذا كان السير ضعيفاً والهمة ضعيفة والعلم بالطريق ضعيفاً، والقواطع الخارجة والداخلة كثيرة شديدة فإنه جهد البلاء ودرك الشقاءِ وسوء القضاء وشماتة الأعداءِ إِلا أن يتداركه الله برحمة منه من حيث لا يحتسب فيأْخذ بيده ويخلصه من أَيدى القواطع. والله ولى التوفيق.
قاعدة نافعة: العبد من حين استقرت قدمه فى هذا الدار فهو مسافر فيها إلى ربه، ومدة سفره هى عمره الذى كتب له فالعمر هو مدة سفر الإنسان فى هذه الدار إلى ربه تعالى، ثم قد جعلت الأيام والليالى مراحل لسفره: فكل يوم وليلة مرحلة من المراحل، فلا يزال يطويها مرحلة بعد مرحلة حتى ينتهى السفر. فالكيس الفَطنِ هو الذى يجعل كل مرحلة نصب عينيه فيهتم بقطعها سالماً غانماً، فإِذا قطعها جعل الأُخرى نصب عينيه، ولا يطول عليه الأمد فيقسو قلبه ويمتد أمله ويحضر بالتسويف والوعد والتأْخير والمطل، بل يعد عمره تلك المرحلة الواحدة فيجتهد فى قطعها بخير ما بحضرته، فإنه إذا تيقن قصرها وسرعة انقضائها هان عليه العمل وطوَّعت له نفسه الانقياد إلى التزود، فإذا استقبل المرحلة الأخرى من عمره استقبلها كذلك فلا يزال هذا دأبه حتى يطوى مراحل عمره كلها فيحمد سعيه ويبتهج بما أَعده ليوم فاقته وحاجته، فإذا طلع صبح

ص -186- الآخرة وانقشع ظلام الدنيا، فحينئذ يحمد سراه وينجل عنه كراه، فما أَحسن ما يستقبل يومه وقد لاح صباحه واستبان فلاحه.
ثم الناس فى قطع هذه المراحل قسمان: قسم قطعوها مسافرين فيها إلى دار الشقاءِ، فكلما قطعوا مرحلة منها قربوا من تلك الدار وبعدوا عن ربهم وعن دار كرامته فقطعوا تلك المراحل بمساخط الرب ومعاداة رسله وأَوليائه ودينه والسعى فى إِطفاءِ نوره وإٍبطال دعوته وإِقامة دعوة غيرها، فهؤلاء جعلت أيامهم يسافرون فيها إلى الدار التى خلقوا لها [واستعملوا] بها، فهم [مصحبون] فيها بالشياطين الموكلة بهم يسوقونهم إلى منازلهم سوقاً كما قال تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تُؤُزُّهُمْ أَزَّاً} [مريم: 83]، أى تزعجهم، إلى المعاصى والكفر إزعاجاً وتسوقهم سوقاً.
القسم الثانى: قطعوا تلك المراحل سائرين فيها إلى الله وإلى دار السلام. وهم ثلاثة أقسام: ظالم لنفسه، ومقتصد، وسابق بالخيرات بإذن الله.
وهؤلاء كلهم مستعدون للسير موقنون بالرجعّ إلى الله، ولكن متفاوتون فى التزود وتعبئة الزاد واختياره، وفى نفس السير وسرعته وبطئه.
فالظالم لنفسه مقصر فى الزاد غير آخذ منه ما يبلغه المنزل لا فى قدره ولا فى صفته، بل مفرط فى زاده الذى ينبغى له أن يتزوده، ومع ذلك فهو متزود ما يتأَذى به فى طريقه، ويجد غب أذاه إذا وصل المنزل بحسب ما تزود من ذلك المؤذى الضار.
والمقتصد اقتصر من الزاد على ما يبلغه، ولم يشدَّ مع ذلك أحمال التجارة الرابحة، ولم يتزود ما يضره، فهو سالم غانم لكن فاتته المتاجر الرابحة وأنواع المكاسب الفاخرة. والسابق بالخيرات همه فى تحصيل الأَرباح وشد أَحمال التجارات لعلمه بمقدار الربح الحاصل، فيرى خسراناً أن يدخر شيئاً مما بيده ولا يتجر به، فيجد ربحه يوم يغتبط التجار بأَرباح تجاراتهم، فهو كرجل قد علم أَن أمامه بلدة يكسب الدرهم فيها عشرة إلى سبعمائة وأكثر، وعنده حاصل وله خبرة بطريق ذلك البلد وخبرة بالتجارة، فهو لو أَمكنه بيع ثيابه وكل ما يملك حتى يهيء به تجارة إِلى ذلك البلد لفعل، فهكذا حال السابق بالخيرات بإِذن ربه يرى خسراناً بيناً أن يمر عليه وقت فى غير متجر.
فنذكر بعون الله وفضله نبذة من متاجر الأقسام الثلاثة ليعلم العبد من أى التجار هو:

ص -187- فأما الظالم لنفسه فإِنه إذا استقبل مرحلة يومه وليلته استقبلها، وقد سبقت حظوظه وشهواته إِلى قلبه فحركت جوارحه طالبة لها ساعية فيها، فإِذا زاحمها حقوق ربه فتارة وتارة فمرة يأْخذ بالرخصة ومرة بالعزيمة، ومرة يقدم على الذنب وترك الحق تهاوناً ووعداً بالتوبة. فهذا حال الظالم لنفسه مع حفظ التوحيد والإيمان بالله ورسوله واليوم الآخر والتصديق بالثواب والعقاب فمرحلة هذا مقطوعة بالربح والخسران وهو للأغلب منهما، فإِذا ورد القيامة ميز ربحه من خسرانه وحصل ربحه وحده وخسرانه وحده، وكان الحكم للراجح منهما، وحكم الله من وراءِ ذلك لا يعدم عباده منه فضله وعدله.
وأما المقتصدون فأدوا وظيفة تلك المرحلة ولم يزيدوا عليها ولم ينقصوا منها، فلا حصلوا على أرباح التجار ولا بخسوا الحق الذى عليهم. فإذا استقبل أحدهم مرحلة يومه استقبلها بالطهور التام والصلاة التامة فى وقتها بأركانها وواجباتها وشرائطها، ثم ينصرف منها إلى مباحاته ومعيشته وتصرفاته التى أذن الله له فيها مشتغلاً بها قائماً بأعيانها مؤدياً واجب الرب عالى فيها، غير متفرغ لنوافل العبادات وأوراد الأذكار والتوجه، فإذا حضرت الفريضة الأُخرى بادر إليها كذلك، فإذا أكملها انصرف إلى حاله الأول فهو كذلك سائر يومه، فإذا جاءَ الليل فكذلك إلى حين النوم يأْخذ مضجعه حتى ينشق الفجر فيقوم إلى غذائه وظيفته فإذا جاء الصوم الواجب ويقوم بحقه، وكذلك الزكاة الواجبة والحج الواجب، وكذلك المعاملة مع الخلق يقوم فيها بالقسط، لا يظلمهم ولا يترك حقه لهم.
فصل
وأما السابقون بالخيرات فهم نوعان: أبرار ومقربون. وهؤلاء الأَصناف الثلاثة هم أَهل اليمين، وهم المقتصدون والأَبرار والمقربون. وأَما الظالم لنفسه فليس من أَصحاب اليمين عند الإِطلاق وإِن كان مآله إلى أصحاب اليمين كما أنه لا يسمى مؤمناً عند الإطلاق وإن كان مصيره ومآله مصير المؤمنين بعد أخذ الحق منه.
وقد اختلف فى قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ} [فاطر: 33] الآية. هل ذلك راجع إلى الأصناف الثلاثة: الظالم لنفسه، والمقتصد، والسابق بالخيرات، أو يختص بالقسمين الأَخيرين وهما المقتصد والسابق دون الظالم، على قولين: فذهبت طائفة إلى أَن الأَصناف الثلاثة كلهم فى الجنة، وهذا يروى عن ابن مسعود وابن عباس

ص -188- وأَبى سعيد الخدرى وعائشة أُم المؤمنين، قال أبو إسحق السبيعى: أَما الذى سمعت منذ ستون سنة فكلهم ناج، قال أبو داود الطيالسى: أنبأنا الصلت بن دينار: حدثنا عقبة بن صبهان الهنائى قال: سألت عائشة عن قول الله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمَنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32]، فقالت لى: يا بنى، كل هؤلاء فى الجنة، فأما السابق بالخيرات فمن مضى على عهد رسول الله يشهد له رسول الله بالخيرة والرزق، وأما المقتصد فمن تبع أثره من أصحابه حتى لحق به، وأَما الظالم لنفسه فمثلى ومثلك. قال: فجعلت نفسها معنا.
وقال ابن مسعود: هذه الأُمة يوم القيامة أثلاث: ثلث يدخلون الجنة بغير حساب، وثلث يوم القيامة يحاسبون حساباً يسيراً ثم يدخلون الجنة، وثلث يجيئون بذنوب عظام، فيقول الله: ما هؤلاء؟ وهو أعلم بهم، فتقول الملائكة: هم مذنبون إلا أَنهم لم يشركوا. فيقول الله: أدخلوهم فى سعة رحمتى، وقال كعب: تحاذت مناكبهم ورب الكعبة وتفاضلوا بأَعمالهم وقال الحسن: السابقون من رجحت حسناتهم، والمقتصد من استوت حسناته وسيئاته، والظالم من خفت موازينه واحتجت هذه الفرقة بأنه سبحانه سمى الكل "مصطفين"، وأخبر أنه اصطفاهم من جملة العباد، ومحال أَن يكون الكافر والمشرك من المصطفين، لأن الاصطفاء هو الاختيار، وهو الافتعال من صفوة الشيء وهو خياره، فعلم أَن هؤلاء الأصناف الثلاثة صفوة الخلق وبعضهم خير من بعض: فسابقهم مصطفى عليهم، ثم مقتصدهم مصطفى على ظالمهم، ثم ظالمهم مصطفى على الكافر والمشرك.
واحتجت أيضاً بآثار روتها تؤيد ما ذهب إليه: فمنها ما رواه سليمان الشاذكونى حدثنا حصين بن بهز عن أَبى ليلى عن أَخيه عن أَبيه عن أُسامة بن زيد عن النبى صلى الله عليه وسلم فى هذه الآية قال: كلهم فى الجنة. ومنها ما رواه الطبرانى: حدثنا أحمد بن حماد بن رعية، حدثنا يحيى بن بكير، حدثنا ابن لهيعة عن أحمد بن حازم المعافرى عن صالح مولى التوأمة عن أَبى الدرداءِ قال: قرأَ النبى هذه الآية: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بإِذنِ الله} [فاطر: 32]، فقال: أَما السابق فيدخل الجنة بغير حساب، وأما المقتصد فيحاسب حساباً يسيراً، وأما الظالم فيجلس فى طول المحبس ثم يتجاوز الله عنه، ومنها ما رواه زكريا الساجى [عن الحسن بن على الواسطى عن أبى سعيد الخزاعى عن الحسن] بن سالم عن سعد بن ظريف عن أَبى هاشم الطائى قال: قدمت

ص -189- المدينة فدخلت مسجدها فجلست إلى سارية، فجاءَ حذيفة فقال: ألا أُحدثك بحديث سمعته من رسول الله صلى الله عليه وسلم؟ يقول: "يبعث الله تبارك وتعالى هذه الأُمة- أَو كما قال- ثلاثة أصناف، وذلك فى قوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ، وَمِنْهُمْ مُقْتَصِدٌ، وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} [فاطر: 32]، فالسابق بالخيرات يدخل الجنة بلا حساب والمقتصد يحاسب حساباً يسيراً، والظالم لنفسه يدخل الجنة برحمة الله.
ومنها ما رواه الطبرانى عن محمد بن إسحاق بن راهوية: حدثنا أبى، حدثنا جرير عن الأعمش عن رجل سماه عن أَبى الدرداءِ قال: سمعت رسول الله صلى الله عليه وسلم يقول فى قوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ الآية... قال: "السابق بالخيرات والمقتصد يدخلان الجنة بغير حساب، والظالم لنفسه يحاسب حساباً يسيراً ثم يدخل الجنة".
ومنها ما رواه ابن لهيعة عن أبى جعفر عن يونس بن عبد الرحمن عن أبى الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول هذه الآية: {ثُمَّ أَوْرَثْنَا الْكِتَاب الَّذِينَ اصطفيْنَا مِنْ عِبَادِنَا- إِلى قوله -سَابقٌ بِالْخَيْرَات} [فاطر: 32]، قال: فأَما السابقون فيدخلون الجنة بغير حساب، وأما المقتصد فيحاسب حساباً يسيراً، وأما الظالمون فيحاسبون فيصيبهم عناءُ وكرب ثم يدخلون الجنة ثم يقولون: {الْحَمْدُ للهِ الَّذى أَذْهَبَ عَنَّا الْحَرَنْ إِنَّ رَبَّنَا لَغَفُور شَكُورٌ} [فاطر: 34] منها ما رواه الحميدى: حدثنا سفيان، حدثنا طعمة بن عمرو الجعفرى عن رجل قال: قال أبو الدرداءِ لرجل: ألا أُحدثك بحديث أخصك به لم أحدث به أحداً؟ قال رسول الله صلى الله عليه وسلم: {فَمِنْهُمْ ظالم لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمنهم سَابِقٌ بالخيَرَات} بإذن الله جَنَّاتُ عَدْنٍ قال: "دخلوا الجنة جميعاً".
واحتجت أيضاً بالآيات والأَحاديث التى تشهد بنجاة الموحدين من أهل الكبائر ودخولهم الجنة. واحتجت أيضاً بأَن ظلم النفس إِنما يراد به ظلمها بالذنوب والمعاصى، فإِن الظلم ثلاثة أَنواع: ظلم فى حق النفس باتباعها شهواتها وإيثارها لها على طاعة ربها وظلم فى حق الخلق بالعدوان عليهم ومنعهم حقوقهم، وظلم فى حق الرب بالشرك به، فظلم النفس إِنما هو بالمعاصى وقد تواترت النصوص بأَن العصاة من الموحدين مآلهم إلى الجنة.
وقالت طائفة: بل الوعد بالجنات إِنما هو للمقتصد والسابق دون الظالم لنفسه، فإِن الظالم لنفسه لا يدخل تحت الوعد المطلق والظالم لنفسه هنا هو الكافر، والمقتصد المؤمن العاصى والسابق المؤمن التقى. وهذا يروى عن عكرمة والحسن وقتادة، وهو

ص -190- اختيار جماعة من المفسرين منهم صاحب الكشاف ومنذر ابن سعيد فى تفسيره والرمانى وغيرهم، قالوا: وهذه الآية متناولة لجميع أقسام الخلق شقيهم وسعيدهم، وهى نظير آية [قوله تعالي]: {وَكُنتُمْ أَزْوَاجاً ثَلاثَةً فأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنةِ وَأَصْحَابُ الْمَشْأَمَةِ ما أَصْحَابُ المَشأَمَة وَالْسَّابِقُونَ السَّابِقُونَ} [الواقعة: 7- 10]، قالوا: فأصحاب الميمنة هم المقتصدون وأصحاب المشأمة [هم] الظالمون لأنفسهم، والسابقون السابقون هم السابقون بالخيرات.
قالوا: ولم [يصطفى] الله من خلقه ظالماً لنفسه، بل المصطفون من عباده هم صفوته وخيارهم والظالمون لأنفسهم ليسوا خيار العباد بل شرارهم، فكيف يوقع عليهم [اسم المصطفين وتناولهم فعل الأصطفاء؟ قالوا: فأيضاً صفوة الله هم أحباؤه والله لا يحب الظالمين فلا يكونون مصطفين قالوا: ولن الظالم لنفسه وإن كان] ممن أورث الكتاب، فهو بتركه العمل بما فيه قد ظلم نفسه والله [تعالي] إِنما اصطفى من عباده من أورثة كتابه ليعمل بما فيه فأما من نبذه وراء ظهوره فليس من المصطفين من عباده قالوا: ولأن الاصطفاء افتعال من صفوة الشيء وهو خلاصته ولبه، وأصله اصتفى فأُبدلت التاءُ طاءً لوقوعها بعد الصاد كالاصطباح والاصطلام ونحوه، والظالم لنفسه ليس صفوة العباد ولا خلاصتهم ولا لبهم فلا يكون مصطفى، قالوا: ولأن الله سلَّم على المصطفين من عباده فقال: {قُلِ الْحَمْدُ للهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِين اصطفى} [النمل: 59]، وهذا يقتضى سلامتهم من كل شر وكل عذاب، والظالم لنفسه غير سالم من هذا ولا هذا فكيف يكون من المصطفين؟ قالوا: وأيضاً فطريقة القرآن أن الوعد المطلق بالثواب إِنما يكون للمتقين لا للظالمين كقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِى نُورثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً} [مريم: 63] فأَين الظالم لنفسه هنا؟ وقوله تعالى: {أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِى وُعِدَ المُتَّقون} [الفرقان: 15]، وقوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرةٍ مِن رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعدَّت لِلْمُتَّقِينَ} [آل عمران: 132]، وقوله: {إِنَّ لِلْمُتَّقِينَ مَفَازاً حَدَائِقَ وَأَعْنَاباً وَكَوَاعِبَ أَتْرَاباً وَكَأْساً دِهَاقاً لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [النبأ: 31- 36]، [والقرآن] مملوءٌ من هذا، ولم يجيء [فيه موضع واحد بإطلاق الوعد بالثواب للظالم لنفسه أصلاً

ص -191- قالوا: وأيضاً فلم يجيء] فى القرآن ذكر الظالم لنفسه إِلا فى معرض الوعيد لا الوعد، كقوله تعالى: {إِنَّ الْمُجْرِمِينَ فِى عَذَابِ جَهَنَّمَ خَالِدُونَ لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ ولَكِنْ كَانُوا هُمُ الظَّالِمِين} [الزخرف: 74-76]، وقوله: {فَقَالُوا رَبَّنَا بِاعِدْ بَيْنَ أَسْفَارنا وَظَلَمُوا أَنْفُسَهُمْ فَجَعْلْنَاهُمْ أحَادِيثَ ومزقْنَاهُمْ كُلَّ مُمَزَّقٍ} [سبأ: 99]، وقوله: {وَمَا ظَلَمْناهُمْ وَلَكِن كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [النحل: 118] [وقوله لا ينال عهدى الظالمين وقوله: أن الله لا يظلم الناس شيئاً ولكن الناس أنفسهم يظلمون] قالوا: وأَيضاً فالظالم لنفسه هو الذى خفت موازينه ورجحت سيئاته، والقرآن كله يدل على خسارته وأَنه غير ناج كقوله تعالى: {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفّتْ مَوَازِينُهُ فَأُوْلَئِكَ الّذِينَ خَسِرُوَاْ أَنْفُسَهُم بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ} [الأعراف: 8-9] وقوله: {وأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فأُمُّهُ هَاوِيَةٌ} [القارعة: 8- 9]، فكيف يذكر وعده بجناته وكرامته للظالمين أنفسهم الخفيفة موازينهم؟ قالوا: وأيضاً فقوله تعالى: {جَنَّاتُ عَدْنٍ} [يدخلونها] مرفوع لأنه بدل من قوله: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ وهو بدل نكرة من معرفة كقوله: {لَنَسْفَعاً بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ} [العلق: 15- 16]، وحسن وقوعه [مجيء النكرة موصوفة لتخصيصها بالوصف وقربها من المعرفة ومعلوم أن المبدل منه هو] "الفضل الكبير" مختص بالسابقين بالخيرات، والمعنى أن سبقهم بالخيرات بإذنه ذلك هو الفضل الكبير وهو جنات عدن يدخلونها، وجعل السبق بالخيرات نفس الجنات لأنه سببها وموجبها.
قالوا: وأيضاً فإنه وصف حليتهم فيها بأنها أساور من ذهب ولؤلؤ، وهذه جنات السابقين لا جنات المقتصدين، فإن جنات الفردوس أربع كما ثبت فى الصحيح عن النبى صلى الله عليه وسلم أنه قال: "جنتان من ذهب آنيتهما وحليتهما وما فيهما وجنتان من فضة آنيتهما وحليتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداءُ الكبرياءِ على وجهه فى جنة عدن".
ومعلوم أن الجنتين الذهبيتين أَعلى وأَفضل من الفضيتين فإذا كانت الجنتان الذهبيتان للظالمين لأنفسهم، فمن يسكن الجنتين الفضتين؟ فعلم أن هذه الجنات المذكورة لا تتناول الظالمين لأنفسهم قالوا: وأيضاً فإن أقرب المذكورات إلى ضمير الداخلين

ص -192- هم السابقون بالخيرات فوجب اختصاصهم بالدخول إلى الجنات المذكورات. قالوا: وفى اختصاصهم- بعد ذكر الأقسام- بذكر ثوابهم والسكوت عن الآخرين ما هو معلوم من طريقة القرآن إذ يصرح بذكر ثواب الأبرار والمتقين والمخلصين [والمحسنين ومن رجحت حسناتهم ويذكر عقاب الكفار] والفجار والظالمين لأنفسهم ومن خفت موازينهم، ويسكت عن القسم الذى فيه شائبتان وله مادتان هذه طريقة القرآن كقوله تعالى:{إِنَّ الأَبْرَارَ لَفِى نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِى جَحِيمٍ}[الانفطار: 13- 14]، وقوله: {فأَمَّا مَن طَغَى وآثر الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمِ هِى الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوى فَإِنَّ الْجَنَّةَ هِى الْمَأْوَى} [النازعات 37- 41]، وهذا كثير فى القرآن قالوا: وفى السكوت عن شأْن صاحب الشائبتين تحذير عظيم وتخويف له بأَن أَمره مرجأٌ إلى الله وليس عله ضمان ولا له عنده وعد، وليحذر كل الحذر وليبادر بالتوبة، النصوح التى تلحقه فالمضمون لهم النجاة والفلاح.
قالوا: وأيضاً فمن المحال أن يقع على أحد من المصطفين اسم الظلم مطلقاً، على الكافر، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِن قَبْل أن يَأْتِى يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254]، وقال [تعالى]: {وَالظَّالِمُونَ مَا لَهُمْ مِن وَلِى وَلا نَصِيرٍ} [الشورى: 8] مع قوله: {اللهُ وَلِى الَّذِينَ آمَنُوا} [البقرة: 257] والظالم لا ولى له [ولا] يكون من المؤمنين.
قالوا: وأيضاً فمن تدبر الآيات وتأمل سياقها وجدها قد استوعبت جميع أقسام الخلق، ودلت على مراتبهم فى الجزاءِ، فذكر سبحانه أَن الناس نوعان: ظالم، ومحسن. ثم [قسم] المحسن إلى قسمين: مقتصد، وسابق، ثم ذكر جزاء المحسن، فلما فرغ منه ذكر جزاءَ الظالم فقال: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِى كُلَّ كَفُورٍ} [فاطر: 36]، وقال [تعالى]: {وَمَن يَقُلْ مِنْهُمْ إِنِّى إِلَهٌ مِن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِى الظَّالِمِينَ} [الأنبياء: 29]، فذكر أنواع العباد وجزاءَهم قالوا: وأيضاً فهذه طريقة القرآن فى ذكر أصناف الخلق الثلاثة كما ذكرهم الله تعالى فى سورة

ص -193- الواقعة والمطففين وسورة الإنسان، فأما سورة الواقعة فذكرهم فى أولها وفى آخرها فقال فى أولها: {وَكُنتُمْ أَزْوَاجاً ثَلاثَةً فأَصْحَابُ المَيْمَنَةِ مَا أَصْحَابُ المَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ المُقَرَّبُونَ فِى جَنَّاتِ النَّعِيم}
 [الواقعة: 7- 12]، فأصحاب المشأَمة هم الظالمون.
وأما أصحاب اليمين فقسمان: أبرار وهم أَصحاب الميمنة، وسابقون وهم المقربون، وفى آخرها: {فَأَمَّا إِن كَانَ مِنْ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ وَأَمَّا إِن كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِن كَانَ مِن المُكَذَّبِينَ الضَّالِّينَ فنُزُلٌ مِنْ حَمِيمِ وَتَصْلِيةُ جَحِيمٍ} [الواقعة: 88- 94]، فذكر حالهم فى القيامة الكبرى فى أول السورة، ثم ذكر حالهم فى القيامة الصغرى فى البرزخ فى آخر السورة، ولهذا قدم قبله ذكر الموت ومفارقة الروح فقال: {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُوم وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لا تُبْصِرُونَ فَلَوْلا إِن كُنتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونها إِن كُنْتُمْ صَادِقِينَ} [الواقعة: 83- 87] ثُمَ قال: {فأَمَّا إِن كَانَ مِن الْمُقَرَّبِين} [الواقعة: 88] إلى آخرها.
وأما فى أولها فذكر أقسام الخلق عقب قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافِعَةٌ إِذَا رُجَّتِ الأَرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُنبَثاً وَكُنتُمْ أَزْوَاجاً ثَلاثَةً} [الواقعة: 1- 7]، وأما سورة الإنسان فقال [تعالى]: {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلَ وَأَغْلالاً وَسَعِيراً} [الإنسان: 4] فهؤلاء الظالمون أصحاب المشأَمة قال: {إِنَّ الأَبْرَارَ يَشْرَبَون مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [الإنسان: 5]، فهؤلاء المقتصدون أصحاب اليمين، ثم قال: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللهِ يُفْجِّرُونَهَا تَفْجِيراً} [الإنسان:6]، فهؤلاء المقربون السابقون، ولهذا خصهم بالإضافة إليه وأخبر أنهم يشربون بتلك العين صرفاً محضاً وأنها تمزج للأبرار مزجاً كما قال فى سورة المطففين فى شراب الأبرار: {وَمِزَاجُهُ مِن تَسْنِيمٍ عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين:27-28] وقال: يشرب "بها" المقربون، ولم يقل: "منها" إشعاراً بأَن شربهم بالعين نفسها خالصة لا بها وبغيرها فضمن

ص -194- "يشرب" معنى يروى، فعدَّى بالباءَ، وهذا ألطف مأْخذاً وأَحسن معنى من أن يجعل الباء بمعنى من، [ولكن] يضمن يشرب الفعل معنى فعل آخر، فيتعدى تعديته، وهذه طريقة الحذاق من النحاة وهى طريقة سيبويه وأئمة أصحابه، وقال فى الأبرار: {يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [الإنسان: 5]، لأن شرب المقربين لما كان أكمل استعير له الباءُ الدالة على شرب الرى بالعين خالصة ودلالة القرآن أَلطف وأَبلغ من أن يحيط بها البَشر.
وقال تعالى فى سورة المطففين: {كَلا إِنَّ كِتَابَ الفُجَّارِ لَفِى سِجِّينٍ وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ} إلى قوله: {كَلا إِنَّهُمْ عَن رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الجَحِيمِ ثُمَّ يُقَالُ هَذَا الَّذِى كُنتُمْ بِهِ تُكَذِّبُونَ} [المطففين: 7- 17]، [فهؤلاء الظالمون أصحاب الشمال] ثم قال:
 {كَلا إِنَّ كِتَابَ الأَبْرَارِ لَفِى عِلِيِّينَ َمَا أَدرَاك مَا عِلِّيُّونَ} [المطففين: 18- 19]، فهؤلاء الأبرارِ المقتصدون، وأَخبر أن المقربين يشهدون كتابهم- أى يكتب بحضرتهم ومشهدهم- لا يغيبون عنه، اعتناءً به وإظهاراً لكرامة صاحبه ومنزلته عند ربه.
ثم ذكر سبحانه نعيم الأبرار ومجالستهم ونظرهم إلى ربهم وظهور نضرة النعيم فى وجوههم، ثم ذكر شرابهم فقال: {يُسْقَوْنَ مِن رَحِيقٍ مَخْتُومٍ خِتَامُهُ مِسْكٌ وَفِى ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 25- 26]، ثم قال: {وَمِزَاجُهُ مِن تَسنيمٍ عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [المطففين: 27- 28]، [التسنيم] أعلى أشربه الجنة، فأخبر سبحانه أن مزاج شراب الأبرار من التسنيم، وأن المقربين يشربون منه بلا مزاج، ولهذا قال:
 {عَيْناً يَشْرَبُ بِهَا المُقَرَّبون} [المطففين: 28]، كما قال تعالى فى سورة الإنسان سواءً، قال ابن عباس وغيره: يشرب بها المقربون صرفاً، ويمزج لأصحاب اليمين مزجاً.
وهذا لأن الجزاءَ وفاق العمل، فكما خلصت أعمال المقربين كلها لله خلص شرابهم، وكما مزج الأبرار الطاعات بالمباحات مزج لهم شرابهم، فمن أخلص أخلص شرابه ومن مزج مزج شرابه.

يا لاهياً فى غمرة الجهل والهوي صريعاً على فرش الردى يتقلب

تأمل- هداك الله- ما [ثم] وانتبه فهذا شراب القوم حقاً يركَّب

وتركيبه فى هذه الدار إن تفت فليس له بعد المنية مطلب

ص -195- فيا عجباً من معرض عن حياته وعن حظه العالى ويلهو ويلعب

ولو علم المحروم أى بضاعة أضاع لأمسى قلبه يتلهب

فإن كان لا يدرى فتلك مصيبة وإن كان يدرى فالمصيبة أصعب

بلي سوف يدرى حين ينكشف الغطا ويصبح مسلوباً ينوح ويندب

ويعجب ممن باع شيئاً بدون ما يساوى بلا علم وأمرك أعجب

لأنك قد بعت الحياة وطيبها بلذة حلم عن قليل [سيذهب]

فهلا عكست الأمر إن كنت حازماً ولكن أضعت الحزم والحكم يغلب

تصدُّ وتنأى عن حبيبك دائماً فأين عن الأحباب ويحك تذهب

ستعلم يوم الحشر أى تجارة أضعت إذا تلك الموازين تنصب

قالوا: فهكذا هذه الآيات التي في سورة الملائكة ذكر فيها الأقسام الثلاثة: الظالم لنفسه وهو من أصحاب الشمال، وذكر المقتصد وهو من أصحاب اليمين، وذكر السابقين وهم المقربون.
قالوا: وليس في الآية ما يدل على اختصاص الكتاب بالقرآن والمصطفين بهذه الأمة، بل الكتاب اسم جنس للكتب التي أنزلها على رسله، فإنه أورثها المصطفين من عباده من كل أمة، والأنبياء هم الذين أورثوه أولا ثم أورثوه المصطفين من عباده من كل أمة، والأنبياء هم الذين أورثوه أولا ثم أورثوه المصطفين من أممهم بعدهم، قال تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَاب هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ }[غافر 54:53]، فأخبر أنه إنما يكون هدى وذكرى لمن له لب عقل به الكتاب وعمل بما فيه، والعامل بما فيه هو الذي أورثه الله علمه.
وتأمل قوله تعالى: {وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ } [الشورى: 14]، كيف حذف الفاعل هنا وبنى الفعل للمفعول لما كان في معرض الذم لهم ونفي العلم عنهم، ولما كان في سياق ذكر نعمه وآلائه ومنته عليهم قال: {وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ }، ونظير هذه الآية:
 {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } [ فاطر: 32]، ومن ذلك قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ } [ الاعراف: 196]، وأنه لما كان الكلام في سياق ذمهم على إتباعهم شهواتهم وإيثارهم العرض الفاني على حظهم من الآخرة وتماديهم في ذلك لم

ص -196- ينسب التوريث إليه، بل نسبه إلى المحل فقال: أورثوا الكتاب ولم يقل: أورثناهم الكتاب وقد ذكرت نظير هذا قوله: {أَوْرَثْنَا الْكِتَابَ } أنه للمدح، وأورثوا الكتاب إما في سياق الذم، وإما منقسم في كتاب " التحفة المكية " الكلية.
والمقصود أن الذين أورثهم الكتاب هم المصطفون من عباده أولا وآخرا قالوا: وقوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } لا يرجع إلى المصطفين، بل إما أن يكون الكلام قد تم عند قوله: {مِنْ عِبَادِنَا } ثم استأنف جملة أخرى وذكر فيها أقسام العباد وأن منهم ظالم ومنهم مقتصد ومنهم سابق.
ويكون الكلام جملتين مستقلتين: بين في إحداهما أنه أورث كتابه من اصطفاه من عباده، وبين في الأخرى أن من عباده ظالما ومقتصدا وسابقا، وإما أن يكون المعنى تقسيم المرسل إليهم بالنسبة إلى قبول الكتاب وأن منهم من لم يقبله وهو الظالم لنفسه، ومنهم من قبله مقتصدا فيه، ومنهم من قبله سابقا بالخيرات بإذن الله، قالوا: والذي يدل على هذا الوجه أنه سبحانه ذكر إرساله في كل أمة نذيرا ممن تقدم هذه الأمة فقال: {وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ } [فاطر: 24]، ثم ذكر أن رسلهم جاءتهم بالبينات وبالزبر وبالكتاب المبين، الآيات الدالة على صدقهم وصحة رسالاتهم، والزبر: الكتاب، واحدها زبور بمعنى مزبور أي مكتوب، الكتاب المنير: من باب عطف الخاص على العام لتميزه عن المسمى العام بفضله وشرفه امتاز بها واختص بها عن غيره، وهو كعطف جبريل وميكائيل على الملائكة، وكعطف أولى العزم على النبيين من قوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } [الأحراب: 7] والكتاب المنير هاهنا: التوراة والإنجيل.
ثم ذكر إهلاك المكذبين لكتابه ورسله فقال: {ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ } [فاطر: 26]، ثم ذكر التالين لكتابه وهم المتبعون له العالمون بشرائعه: فقال: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ } [فاطر: 29-30].
ثم ذكر الكتاب الذي خص به خاتم أنبيائه ورسله محمد صلى الله عليه وسلم فقال: {وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ

ص -197- لَخَبِيرٌ بَصِيرٌ } [فاطر: 31].
ثم ذكر سبحانه من أورثهم الكتاب بعد أولئك وأنه اصطفاهم لتوريث كتابه إذ رده المكذبون لو يقبلوا توريثه.
قالوا: وأما قولكم: إن الاصطفاء افتعال من الصفوة وهي الخيار وهي إنما تكون في السعداء، فهذا بعينه حجة لنا في أن الظالم لنفسه ليس ممن اصطفاه الله من عباده وقد تقدم تقريره.
قالوا: وأما الآثار التي رويتموها عن النبي صلى الله عليه وسلم في ذلك فكلها ضعيفة الأسانيد ومنقطعة لا تثبت، كيف وهي معارضة بآثار مثلها أو أقوى منها، قال ابن مردويه في " تفسيره ": حدثنا الحسن بن عبد الله، حدثنا صالح بن أحمد، حدثنا أحمد بن محمد بن المعلي الآدمي، حدثنا حفص بن عمار، حدثنا مبارك ابن فضالة عن عبيد الله بن عمر عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم في قوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } [فاطر: 32]، قال: الكافر، قالوا: وأما النصوص الدالة على أن أهل التوحيد يدخلون الجنة فصحيحة لا ننازعكم فيها، غير أنها مطلقة، ولكن لها شروط وموانع، كما أن النصوص الدالة على عذاب أهل الكبائر صحيحة متواترة، ولها شروط وموانع يتوقف لحوق الوعيد عليها، فكذلك نصوص الوعد يتوقف مقتضاها على شروطها وانتفاء موانعها. قالوا: وأما قولكم إن ظلم النفس إنما يراد به ظلمها بالذنوب والمعاصي دون الكفر فليس بصحيح، فقد ذكر في القرآن ما يدل على أن ظلم النفس يكون بالكفر والشرك، ولو لم يكن في هذا إلا قول موسى لقومه: { يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ } [البقرة: 54]، وقوله عز وجل:
 {وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّق } [سبأ: 19] ونظائره كثيرة.
قالت الطائفة الأولى: لو تدبرتم القرآن حق تدبره وأعطيتم الآيات حقها من الفهم وراعيتم وجوه الدلالة وسياق الكلام، لعلمتم أن الصواب معنا وأن
( هذه الأقسام الثلاثة من الأقسام التي خلقت للجنة وهم درجات عند الله وأن ) هذا التقسيم الذي دلت عليه أخص من التقسيم المذكور في سورة
الواقعة والإنسان والمطففين، فإن ذلك تقسيم للناس إلى شقي وسعيد، وتقسيم السعداء إلى أبرار ومقربين، وتلك القسمة خالية عن ذكر العاصي الظالم لنفسه، وأما هذه الآيات ففيها تقسيم الأمة إلى محسن ومسيئ، فالمسيئ هو الظالم لنفسه، والمحسن نوعنان مقتصد وسابق بالخيرات، فإن الوجود شامل لهذا القسم، بل هو أغلب أقسام الأمة فكيف يخلو القرآن عن

ص -198- ذكره وبيان حكمه، ثم لما استوفى أقسام الأمة ذكر الخارجين عنهم وهم الذين كفروا فعمت الآية أقسام الخلق كلهم، وعلى ما ذهبتم إليه تكون الآية قد أهملت ذكر القسم الأغلب الأكثر وكررت ذكر حكم الكافر أولا وآخرا.
ولا ريب أن ما ذكرناه أولى لبيان هذا القسم وعموم الفائدة، وأيضا فإن قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } [فاطر: 32]صريح في أن الذين أورثهم الكتاب هم المصطفون من عباده، وقوله عز وجل: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ } [فاطر: 32] إما أن يرجع إلى الذين اصطفاهم، وإما أن يرجع إلى العباد، ورجوعه إلى الذين اصطفاهم لوجهين: أحدهما أن قوله تعالى: {وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ} [فاطر: 32]، إنما يرجع إلى المصطفين لا إلى العباد لأن سياق الآية والإتيان بالفاء والتقسيم المذكور كله يدل على أن المراد بيان أقسام الوارثين للكتاب لا بيان أقسام العبد، إذ لو أراد ذلك لأتى بلفظ يزيل الوهم ولا يلتبس به المراد بغيره، وكأن وجه الكلام الذي يدل عليه ظاهره. الثاني: أنك إذا قلت: أعطيت مالي البالغين من أولادي فمنهم تاجر ومنهم خازن ومنهم مبذر ومسرف، هل يفهم من هذا أحد قط أن هذا التقسيم لجملة أولاده، بل لا يفهم منه إلا أن أولاده كانوا في أخذهم المال أقساما ثلاثة، ولهذا أتي فيها بالفاء الدالة على تفصيل ما أجمله أولا كما إذا قلت: خذ هذا المال فأعط فلانا كذا وأعط ( فلانا ) كذا، ونظائره متعددة، ولا وجه للإتيان بالفاء هاهنا إلا تفصيل المذكور أولا، لا تفصيل المسكوت عنه والآية قد سكتت عن تفصيل العباد الذين اصطفى منهم من أورثه الكتاب، فالتفصيل للمذكور ليس إلا، فتأمله فإنه واضح.
قالوا: وأما قولكم إن الله لا يصطفي من عباده ظالما لنفسه لأن الاصطفاء هو الاختيار من الشئ صفوته وخياره إلى آخر ما ذكرتم فجوابه أن كون العبد المصطفى لله ووليا لله ومحبوبا لله ونحو ذلك من الأسماء الدالة على شرف منزلة العبد وتقريب الله له لا ينافي ظلم العبد نفسه أحيانا بالذنوب

ص -199- والمعاصي بل أبلغ من ذلك أن صديقيته لا تنافي ظلمه لنفسه، ولهذا قال صديق الأمة وخيارها للنبي صلى الله عليه وسلم: علمني دعاء أدعو به في صلاتي، فقال: "قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك وارحمني، إنك أنت الغفور الرحيم".
وقد قال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ } [آل عمران: 133-135].
فأخبر سبحانه عن صفات المتقين وأنهم يقع منهم ظلم النفس والفاحشة لكن لا يصرون على ذلك، وقال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ } [الزمر: 33-35] فهؤلاء الصديقون المتقون قد أخبر سبحانه أن لهم أعمالا سيئة يكفرها، ولا ريب أنها ظلم للنفس وقال موسى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [ القصص: 16]، وقال آدم عليه السلام: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } [ الأعراف: 23]، وقال يونس عليه السلام: {لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } [ الأنبياء: 87]، وقال تعالى: {إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ إِلاَّ مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ } [ النمل: 11].
وإذا كان ظلم النفس لا ينافي الصديقية والولاية، ولا يخرج العبد عن كونه من المتقين، بل يجتمع فيه الأمران يكون وليا لله صديقا متقيا وهو مسيئ ظالم لنفسه، علم أن ظلمه لنفسه لا يخرجه عن كونه من الذين اصطفاهم الله من عباده وأورثهم كتابه، إذ هو مصطفى من جهة كونه من ورثة الكتاب علما وعملا، ظالم لنفسه من جهة تفريطه في بعض ما أمر به وتعديه بعض ما نهي عنه، كما يكون الرجل وليا لله محبوبا له من جهة ومبغوضا

ص -200- له من جهة أخرى، وهذا عبد الله حمار كان يكثر شرب الخمر والله يبغضه من هذه الجهة، ويحب الله ورسوله ويحبه الله ويواليه من هذه الجهة، ولهذا نهى النبي صلى الله عليه وسلم عن لعنه وقال: إنه يحب الله ورسوله ونكتة المسألة أن الاصطفاء والولاية والصديقية وكون الرجل من الأبرار ومن المتقين ونحو ذلك كلها مراتب تقبل التجزيء والانقسام والكمال والنقصان كما هو ثابت باتفاق المسلمين في أصل الإيمان، وعلى هذا فيكون هذا القسم مصطفى من وجه ظالما لنفسه من وجه آخر.
وظلم النفس نوعان: نوع لا يبقى معه شيء من الإيمان والولاية والصديقية والاصطفاء وهو ظلمها بالشرك والكفر، ونوع يبقى معه حظه من الإيمان والاصطفاء والولاية وهو ظلمها بالمعاصي، وهو درجات متفاوتة في القدر والوصف.
فهذا التفصيل يكشف قناع المسألة ويزيل أشكالها بحمد الله. قالوا: وأما قولكم: إن قوله تعالى: {جَنَّاتِ عَدْنٍ } مرفوع لأنه بدل من قوله: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } [فاطر: 32] [الشورى: 22] وهو مختص بالسابقين، وذكر حليتهم فيها من أساور من ذهب يدل على ذلك إلخ.
فجوابه من وجهين: أحدهما أن هذا بعينه وارد عليكم، فإن المقتصد من أهل الجنات، ومعلوم أن جنات السابقين بالخيرات أعلى وأفضل من جناته، فما كان جوابكم عن المقتصد فهو الجواب بعينه عن الظالم لنفسه، فإن التفاوت حاصل بين جنات الأصناف الثلاثة، ويختص كل صنف بما يليق بهم ويقتضيه مقامهم وعملهم.
الجواب الثاني: أنه سبحانه ذكر جزاء السابقين بالخيرات هنا مشوقا لعباده إليه منبها لهم على مقداره وشرفه، وسكت عن جزاء الظالمين لأنفسهم والمقتصدين ليحذر الظالمون ويجد المقتصدون، وذكر في سورة الإنسان جزاء الأبرار منبها على ما هو أعلى وأجل منه وهو جزاء المقربين السابقين ليدل على أن هذا إذا كان جزاء الأبرار المقتصدين فما الظن بجزاء المقربين السابقين فقال تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً } إلى قوله:
 {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ } إلى قوله: {عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً } [ الإنسان: 5-21]، فذكر

ص -201- هنا الأساور من الفضة والأكواب من الفضة في جزاء الأبرار، وذكر في سورة الملائكة الأساور من الذهب في جزاء السابقين بالخيرات، فعلم جزاء المقتصدين من سورة الإنسان، وعلم جزاء السابقين من سورة الملائكة، فانتظمت السورتان جزاء المقربين على أتم الوجوه، والله أعلم بأسرار كلامه وحكمه.
قالوا: وهذا هو الجواب عن قولكم: إن الضمير يختص به أقرب مذكور إليه.
قالوا: وأما قولكم إن الظالم لنفسه إنما هو الكافر فقد تقدم جوابه وذكر ما يبطله.
قالوا: وأما قولكم: إن هذا الآيات نظير آيات الواقعة وسورة الإنسان وسورة المطففين في تقسيم الناس إلى ثلاثة أقسام: أصحاب الشمال، وأصحاب اليمين، والمقربون.
فلا ريب أن هذه الآية وافية بالأقسام الثلاثة مع مزيد تقسيم آخر وهو تقسيم أصحاب اليمين إلى ظالم لنفسه ومقتصد فهي مشتملة على تلك الأقسام وزيادة.
قالوا: وأما قولكم: إن الآثار الدالة على أن الأصناف الثلاثة هم السعداء أهل الجنة ضعيفة لا تقوم بها حجة فجوابه: إنها قد بلغت في الكثرة إلى حد يشد بعضها بعضا ويشهد بعضها لبعض، ونحن نسوق م نها آثارا غير ما ذكرناه يعلم به كثرتها وتعدد طرقها، فروى ابن مردويه في تفسيره من حديث سفيان عن الأعمش عن رجل عن أبي ثابت أن رجلا دخل المسجد فقال: اللهم ارحم غربتي وآنس وحشتي وسق لي جليسا صالحا. فقال أبو الدرداء: إن كنت صادقا لأنا أسعد بذلك منك، سمعت رسول الله صلى الله عليه وسلم قرأ هذه الآية: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } [فاطر: 32]، مقال: أما السابق بالخيرات فيدخله الجنة بغير حساب، وأما المقتصد فيحاسب حسابا يسيرا وأما الظالم لنفسه فيحبس في المقام حتى يدخله الهم والحزن ثم يدخل الجنة ثم قرأ هذه الآية: {الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور}[فاطر: 34].
وقد ذكرنا فيما تقدم حديث أبي ليلى عن أخيه عيسى عن أبيه عن أسامة بن زيد في قوله تعالى:
 {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ } قال: قال: رسول الله صلى الله عليه وسلم "كلهم من هذه الأمة".
وروى ابن مردويه أيضا من حديث الفضل بن عميرة القيسي عن ميمون بن سياه عن أبي عثمان النهدي قال: سمعت عمر بن

ص -202- الخطاب يقول على المنبر: سمعت رسول الله صلى الله عليه وسلم يقول: "سابقنا سابق ومقتصدنا ناج، وظالمنا مغفور له"، وقرأ عمر: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ }.
وروى أيضا من حديث أبي داود عن شعبة عن الوليد بن العيراز قال: سمعت رجلا من ثقيف يحدث عن رجل من كنانة عن أبي سعيد أن النبي صلى الله عليه وسلم قال في هذه الآية: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا }، قال "كلهم في الجنة"، أو قال: "كلهم بمنزلة واحدة". قال شعبة: أحدهما، ورواه دواد بن إبراهيم عن شعبة به وقالوا: دخلوا الجنة كلهم بمنزلة واحدة. فهذا حديث صحيح إلى شعبة وإذا كان شعبة في حديث لم يطرح، بل شد يديك به. ورواه يحيى بن سعيد عن الوليد بن العيزار فذكره بمثله، وروى محمد بن سعد عن أبيه عن عمه: حدثنا أبي عن أبيه عن ابن عباس في قوله عز وجل: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } الآية، قال: جعل الله أهل الإيمان على ثلاث منازل كقوله: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ } {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ }، {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ } فهم على هذا المثال.
قلت: يريد ابن عباس أن الله قسم أصحاب اليمين إلى ثلاث منازل كما قسم الخلق في الواقعة إلى ثلاث منازل، فإن أصحاب الشمال المذكورين في الواقعة هم الكفار المنكرون للبعث، فكيف تكون هذه منزلة من منازل أهل الإيمان؟ ويجوز أن يريد أن الظالمين لأنفسهم المستحقين للعذاب هم من أهل الشمال، ولكن إيمانهم يجعلهم آخرا من أهل اليمين. وروي من حديث معاوية بن صالح عن علي بن أبي (طلحة) عن ابن عباس في هذه الآية فقال: هم أمة محمد صلى الله عليه وسلم ورثهم الله (سبحانه) كل كتاب أنزله، فظالمهم يغفر له، ومقتصدهم يحاسب حسابا يسيرا، وسابقهم يدخل الجنة بغير حساب.
وروي من حديث عثمان بن أبي شيبة حدثنا الحسن بن عبد الرحمن بن أبي ليلى، حدثنا عمران بن محمد بن أبي ليلى، حدثنا أبي عن الحكم، عن عبد الرحمن بن أبي ليلى عن البراء بن عازب- أو عن رجل عن البراء بن عازب- قال: قال رسول الله صلى الله عليه وسلم:{فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ }، قال: "كلهم ناج وهي هذه الأمة".
ورواه الفريابي حدثنا سفيان عن أبي ليلى عن الحكم عن رجل حدثه عن البراء قال: قال رسول الله صلى الله عليه وسلم

ص -203- في هذه الآية: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } الآية، قال "كل ناج".
وقال آدم بن أي إياس: حدثنا أبو فضالة عن الأزهري عبد الله الخزاز، حدثنا من سمع عثمان بن عفان يقول: ألا إن سابقنا أهل جهادنا، ألا وإن مقتصدنا أهل حضرنا ألا وإن ظالمنا أهل بدونا، وقد تقدم حديث عائشة وأبي الدرداء وحذيفة. قالوا: فهذه الآثار يشد بعضها بعضا، وأنها قد تعددت طرقها واختلفت مخارجها وسياق الآية يشهد لها بالصحة فلا يعدل عنها.
والمقصود الكلام على مراحل العالمين وكيفية قطعهم إياها، فلنرجع إليه فنقول: أما الأشقياء فقطعوا تلك المراحل سائرين إلى دار الشقاء متزودين غضب الرب سبحانه ومعاداة كتبه ورسله ما بعثوا به، ومعاداة أوليائه والصد عن سبيله، ومحاربة من يدعو إلى دينه، ومقاتلة الذين يأمرون بالقسط من الناس، وإقامة دعوة غير دعوة الله التي بعث بها رسله لتكون الدعوة له واحدة، فقطع هؤلاء الأشقياء مراحل أعمارهم في ضد ما يحبه الله ويرضاه، وأما السائرون إليه فظالمهم قطع مراحل عمره في غفلاته وإيثار شهواته ولذاته على مراضي الرب سبحانه وأوامره مع إيمانه بالله وكتبه ورسله واليوم الآخر،لكن نفسه مغلوبة معه مأسورة مع حظه وهواه، يعلم سوء حاله ويعترف بتفريطه ويعزم على الرجوع إلى الله، فهذا حال المسلم.
وأما من زين له سوء عمله فرآه حسنا وهو غير معترف ولا مقر ولا عازم على الرجوع إلى الله الإنابة إليه أصلا، فهذا لا يكاد إسلامه أن يكون صحيحا أبدا ولا يكون هذا إلا منسلخ القلب من الإيمان، ونعوذ بالله من الخذلان.
وأما الأبرار المقتصدون فقطعوا مراحل سفرهم بالاهتمام بإقامة أمر الله وعقد القلب على ترك مخالفته ومعاصيه فهممهم مصروفة إلى القيام بالأعمال الصالحة واجتناب الأعمال القبيحة، فأول ما يستيقظ أحدهم من منامه يسبق إلى قلبه القيام إلى الوضوء والصلاة كما أمر الله، فإذا أدى فرض وقته اشتغل بالتلاة والأذكار إلى حين تطلع الشمس فيركع الضحى، ثم ذهب إلى ما أقامه الله فيه من الأسباب، فإذا حضر فرض الظهر بادر إلى التطهر والسعي إلى الصف الأول من المسجد فأدى فريضته كما كما أمر مكملا لها بشرائطها وأركانها وسننها وحقائقها الباطنة من الخشوع والمراقبة والحضور

ص -204- بين يدي الرب فينصرف من الصلاة وقد أثرت في قلبه وبدنه وسائر أحواله آثارا تبدو على صفحاته ولسانه وجوارحه، ويجد ثمرتها في قلبه من الإنابة إلى دار الخلود والتجافي عن دار الغرور وقلة التكالب والحرص على الدنيا وعاجلها، قد نهته صلاته عن الفحشاء والمنكر، وحببت إليه لقاء الله ونفرته من كل قاطع يقطعه عن الله، فهو مغموم مهموم كأنه في سجن حتى تحضر الصلاة، فإذا حضرت قام إلى نعيمه وسروره وقرة عينه وحياة قلبه، فهو لا تطيب له الحياة إلا بالصلاة.
هذا وهم في ذلك كله مراعون لحفظ السنن لا يخلون منها بشيء ما أمكنهم، فيقصدون من الوضوء أكمله، ومن الوقت أوله، ومن الصفوف أولها عن يمين الإمام أو خلف ظهره، ويأتون بعد الفريضة بالأذكار المشروعة كالاستغفار ثلاثا.
وقول: "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام".
وقول: "لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد"، "لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون".
ثم يسبحون ويحمدون ويكبرون تسعها وتسعين، ويختمون المائة بلا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير.
ومن أراد المزيد قرأ آية الكرسي والمعوذتين عقيب كل صلاة، فإن فيها أحاديث رواها النسائي وغيره، ثم يركعون السنة على أحسن الوجوه هذا دأبهم في كل فريضة. فإذا كان قبل غروب الشمس توافروا على أذكار المساء الواردة في السنة نظير أذكار الصباح الواردة في أول النهار لا يخلون بها بأبدا، فإذا جاء الليل كانوا فيه على منازلهم من مواهب الرب سبحانه التي قسمها بين عباده، فإذا أخذوا مضاجعهم أتوا بأذكار النوم والواردة في السنة، وهي كثيرة تبلغ نحوا من أربعين، فيأتون منها بما علموه وما يقدرون عليه من قراءة سورة الإخلاص والمعوذتين ثلاثا ثم يمسحون بها رؤوسهم ووجوههم وأجسادهم ثلاثا، ويقرؤون آية الكرسي وخواتيم سورة البقرة، ويسبحون ثلاثا وثلاثين ويحمدون ثلاثا وثلاثين ويكبرون أربعا وثلاثين، ثم يقول أحدهم: "اللهم إني أسلمت نفسي إليك، ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك،

ص -205- لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت"، وإن شاء قال: "باسمك ربي وضعت جنبي وبك أرفعه، فإن أمسكت نفسي فاغفر لها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين"، وإن شاء قال: "اللهم رب السموات السبع ورب العرش العظيم، ربي ورب كل شيء فالق الحب والنوى، منزل التوراة والإنجيل والفرقان، أعوذ بك من شر كل دابة أنت آخذ بناصيتها، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عني الدين واغنني من الفقر".
وبالجملة فلا يزال يذكر الله على فراشه حتى يغلبه النوم وهو يذكر الله، فهذا منامه عبادة وزيادة له في قربة من الله، فإذا استيقظ عاد إلى عادته الأولى، ومع هذا فهو قائم بحقوق العباد من عيادة المرضى وتشييع الجنائز وإجابة الدعوة والمعاونة لهم بالجاه والبدن والنفس والمال وزيارتهم وتفقدهم، وقائم بحقوق أهله وعياله، فهو متنقل في منازل العبودية كيف نقله فيها الأمر، فإذا وقع منه تفريط في حق من حقوق الله بادر إلى الإعتذار والتوبة والاستغفار، ومحوه ومداواته بعمل صالح يزيل أثره فهذا وظيفته دائما.
وأما السابقون المقربون: فنستغفر الله الذين لا إله غلا هو أولا من وصف حالهم وعدم التصاف به، بل ما شممنا له رائحة. ولكن محبة القوم تحمل على تعرف منزلتهم والعلم بها، وإن كانت النفوس متخلفة منقطعة عن اللحاق بهم،
ففي معرفة حال القوم فوائد عديدة:
( فوائد معرفة حال السابقين المقربين ):
منها: أن لا يزال المتخلف المسكين مزريا على نفسه ذاما لها.
ومنها: أنه لا يزال منكسر القلب بين يدي ربه تعالى ذليلا له حقيرا يشهد منازل السابقين وهو في زمرة المنقطعين، ويشهد بضائع التجار وهو في رفقة المحرومين.
ومنها: أنه عساه أن تنهض همته يوما إلى التشبث والتعلق بساقة القوم ولو من بعيد.
ومنها: أنه لعله أن يصدق في الرغبة واللجأ إلى من بيده الخير كله أن يلحقه بالقوم ويهيئه لأعمالهم فيصادف ساعة إجابة لا يسأل الله عز وجل فيها شيئا إلا أعطاه.
ومنها: أن هذا العلم هو من أشرف علوم العبادة، وليس بعد علم التوحيد أشرف منه، وهو لا يناسب إلا النفوس الشريفة، ولا يناسب النفوس الدنيئة المهينة، فإذا رأى نفسه تناسب هذا العلم وتشتاق إليه وتحبه وتأنس بأقله فليبشر بالخير فقد أهل له، فليقل لنفسه: يا نفس، فقد حصل لك شطر

ص -206- السعادة فاحرصي على الشطر الآخر، فإن السعادة في العلم بهذا الشأن والعمل به، فقد قطعت نصف المسافة فهلا تقطعين باقيا فتفوزين فوزا عظيما.
ومنها: أن العلم بكل حال خير من الجهل، فإذا كان اثنان أحدهما عالم بهذا الشأن غير موصوف به ولا قائم به، وآخر جاهل به غير متصف به فهو خلو من الأمرين، فلا ريب أن العالم به خير من الجاهل، وإن كان العالم المتصف به خيرا منهما فينبغي أن يعطي كل ذي حق حقه وينزل في مرتبته.
ومنها: أنه إذا كان العلم بهذا الشأن همه ومطلوبه فلا بد أن ينال منه بحسب استعداده ولو لحظة لو بارقة، ولو أنه يحدث نفسه بالنهضة إليه.
ومنها: أنه لعله يجري منه على لسانه ما ينتفع به غيره بقصده أو بغير قصده، والله لا يضيع مثقال ذرة فعسى أن يرحم بذلك العامل.
وبالجملة ففوائد العلم بهذا الشأن لا تنحصر فلا ينبغي أن تصغي إلى من يثبطك عنه وتقول: إنه لا ينفع بل احذره واستعن بالله ولا تعجز ولكن لا تغتر، وفرق بين العلم والحال، وإياك أن تظن أن بمجرد علم هذا الشأن قد صرت من أهله، هيهات ما أظهر الفرق بين العلم بوجوه الغنى وهو فقير وبين الغني بالفعل، وبين العالم بأسباب الصحة وحدودها وهو سقيم وبين الصحيح بالفعل.
فاسمع الآن وصف القوم وأحضر ذهنك لشأنهم العجيب وخطرهم الجليل، فإن وجدت من نفسك حركة وهمة إلى التشبه بهم فاحمد الله وادخل فالطريق واضح والباب مفتوح:

إذا أعجبتك خصال امريء فكنه تكن مثل ما يعجبك

فليس على الجود والمكر ما ت إذا جئتها حاجب يحجبك

فنبأ القوم عجيب، وأمرهم خفي إلا على من له مشاركة مع القوم، فإنه يطلع من حالهم على ما يريه إياه القدر المشترك.
وجلمة أمرهم: أنهم قوم قد امتلأت قلوبهم من معرفة الله، وغمرت بمحبته وخشيته وإجلاله ومراقبته، فسرت المحبة في أجزائهم فلم يبق فيها عرق ولا مفصل إلا وقد دخله الحب.
قد أنساهم حبه ذكر غيره، وأوحشهم أنسهم به ممن سواه. وقد فنوا بحبه عن حب من سواه، وبذكره عن ذكر من سواه وبخوفه ورجائه والرغبة إليه والرهبة منه والتوكل عليه والإنابة إليه والسكون إليه والتذلل والانكسار بين يديه عن تعلق ذلك منهم بغيره. فإذا وضع أحدهم جنبه على مضجعه صعدت أنفاسه إلى إِلهه ومولاه واجتمع همه عليه متذكراً صفاته العلى

ص -207- وأسماءَه الحسنى مشاهداً له فى أسمائه وصفاته، قد تجلت على قلبه أنوارها فانصبغ قلبه بمعرفته ومحبته، فبات جسمه فى فراشه يتجافى عن مضجعه، وقلبه قد أَوى إلى مولاه وحبيبه فآواه إليه، وأسجده بين يديه خاضعاً خاشعاً ذليلاً منكسراً من كل جهة من جهاته.
فيا لها سجدة ما أشرفها من سجدة، لا يرفع رأْسه منها إلى يوم اللقاءِ.
وقيل لبعض العارفين: أيسجد القلب بين يدى ربه؟ قال: أى والله، بسجدة لا يرفع رأْسه منها إلى يوم القيامة.
فشتان بين قلب يبيت عنه ربه قد قطع فى سفره إليه بيداءَ الأَكوان وخرق حجب الطبيعة، ولم يقف عند رسم، ولا سكن إلى علم حتى دخل على ربه فى داره فشاهد عز سلطانه وعظمة جلاله وعلو شأْنه وبهاءَ كماله، وهو مستو على عرشه يدبر أمر عباده وتصعد إليه شؤون العباد وتعرض عليه حوائجهم وأعمالهم، فيأْمر فيها بما يشاءُ، فينزل الأمر من عنده نافداً [كما أمر]، فيشاهد الملك الحق قيوماً بنفسه مَقِّيمَاً لكل ما سواه غنياً عن كل من سواه وكل من سواه فقير إِليه: {يَسْأَلُهُ مَن فِى السَّمَوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِى شَأْنٍ} [الرحمن:29]، يغفر ذنباً ويفرج كرباً ويفك عانياً وينصر ضعيفاً ويجبر كسيراً ويغنى فقيراً ويميت ويحيى ويسعد ويشقى ويضل ويهدى وينعم على قوم ويسلب نعمته عن آخرين ويعز أَقواماً ويذل آخرين ويرفع أَقواماً ويضع آخرين.
ويشهده كما أَخبر عنه أعلم الخلق به وأصدقهم فى خبره حيث يقول فى الحديث الصحيح: "يمين الله ملأَى لا يغيضها نفقة، سحاءَ الليل والنهار، أَرأَيتم ما أنفق منذ خلق الخلق فإِنه لم يغض ما فى يمينه، وبيده الأُخرى الميزان يخفض ويرفع"، فيشاهده كذلك يقسم الأرزاق ويجزل العطايا ويمن بفضله على من يشاءُ من عباده بيمينه، وباليد الأُخرى الميزان يخفض به من يشاء ويرفع به من يشاءُ عدلاً منه وحكمة لا إله إلا هو العزيز الحكيم، فيشهده وحده القيوم بأمر السموات والأرض ومن فيهن، ليس له بواب فيستأْذن ولا حاجب فيدخل عليه، ولا وزير فيؤتى ولا ظهير فيستعان به ولا ولى من دونه فيشفع به إليه، ولا نائب عنه فيعرفه حوائج عباده، ولا معين له فيعاونه على قضائها، [بل قد] أحاط سبحانه بها علماً ووسعها قدرة ورحمة، فلا تزيده كثرة الحاجات إلا جوداً وكرماً، ولا يشغله منها شأْن عن شأْن، ولا تغلطه كثرة المسائل، ولا يتبرم بإلحاح الملحين.
لو اجتمع أول خلقه وآخرهم وإنسهم وجنهم وقاموا فى

ص -208- صعيد واحد ثم سأَلوه فأعطى كلا منهم مسأَلته ما نقص ذلك مما عنده ذرة واحدة إلا كما ينقص المخيط البحر إذا غمس فيه.
ولو أن أولهم وآخرهم وإنسهم وجنهم كانوا على أتقى قلب رجل واحد منهم ما زاد ذلك فى ملكه شيئاً ذلك بأنه الغنى الجواد الماجد، فعطاؤه [من] كلام وعذابه كلام: {إِنَّمَا أَمْرُهُ إِذَا أَرادَ شَيئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ} [يس:82].
ويشهده كما أخبر عنه أيضاً الصادق المصدوق حيث يقول: "إِنَّ اللهَ لا يَنَامُ وَلا يَنْبَغِى لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَملُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَار وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ، حِجَابُهُ النُّورُ لَوْ كَشَفَهُ لأَحْرَقَتْ سَبَحاتُ وَجْهِهِ ما أَدْرَكَهُ بَصَرُهُ مِنْ خَلْقِهِ".
وبالجملة فيشهده فى كلامه فقد تجلى سبحانه وتعالى لعباده فى كلامه وتراءَى لهم فيه وتعرف إليهم فيه، فبعداً وتباً للجاحدين والظالمين: {أَفِى اللهِ شَك فَاطِرِ السَّمَوَاتِ وَالأَرْضِ} [إبراهيم: 10] إلا إِله إلا هو الرحمن الرحيم.
فإذا صارت صفات ربه وأسماؤه مشهداً لقلبه أنسته ذكر غيره وشغلته عن حب من سواه، وحديث: دواعى قلبه إلى حبه تعالى بكل جزءٍ من أجزاء قلبه وروحه وجسمه، فحينئذ يكون الرب سبحانه سمعه الذى يسمع به، وبصره الذى يبصر به ويده التى يبطش بها، ورجله التى يمشى بها. فبه يسمع وبه يبصر، وبه يبطش، وبه يمشى.
كما أخبر عن نفسه على لسان رسوله صلى الله عليه وسلم: "ومن غلظ حجابه وكثف طبعه وصلب عوده فهو عن فهم هذا بمعزل، بل لعله أن يفهم منه ما لا يليق به تعالى من حلول أو اتحاد، أَو يفهم منه غير المراد منه فيحرف معناه، ولفظه: {وَمَن لَمْ يَجْعَلِ اللهُ لَهُ نُوراً فَمَا لَهُ مِن نُورٍ} [النور: 40]. وقد ذكرت معنى الحديث والرد على من حرفه وغلط فيه فى كتاب "التحفة المكية".
وبالجملة فيبقى قلب العبد- الذى هذا شأْنه- عرشاً للمثل الأعلى أى عرشاً لمعرفة محبوبه ومحبته وعظمته وجلاله وكبريائه، وناهيك بقلب هذا شأْنه فياله من قلب من ربه ما أَدناه ومن قربه ما أحظاه، فهو ينزه قلبه أن يساكن سواه أو يطمئن بغيره، فهؤلاءِ قلوبهم قد قطعت الأكوان وسجدت تحت العرش وأبدانهم فى فرشهم كما قال أبو الدرداءِ: إذا نام العبد المؤمن عرج بروحه حتى تسجد تحت العرش، فإن كان طاهراً أذن لها فى السجود، وإن كان جنباً لم يؤذن لها بالسجود وهذا والله أعلم هو السر الذى لأجله "أمر النبى صلى الله عليه وسلم الجنب إذا أراد النوم أن يتوضأ"، وهو إما واجب على أحد القولين،

ص -209- أو مؤكد الاستحباب على القول الآخر، فإن الوضوءَ يخفف حدث الجنابة ويجعله طاهراً من بعض الوجوه.
ولهذا روى الإمام أحمد وسعيد بن منصور وغيرهما عن أصحاب رسول الله صلى الله عليه وسلم: إنهم إذا كان أحدهم جنباً ثم أراد أن يجلس فى المسجد توضأ ثم جلس فيه، وهذا مذهب الإمام أحمد وغيره، مع أن المساجد لا تحل لجنب، [فدل]على أن وضؤه رفع حكم الجنابة المطلقة الكاملة التى تمنع الجنب من الجلوس فى بيت الله وتمنع الروح من السجود بين يدى الله سبحانه.
فتأمل هذه المسألة وفقهها واعرف مقدار فقه الصحابة وعمق علومهم، فهل ترى أحداً من المتأخرين وصل إلى مبلغ هذا الفقه الذى خص الله به خيار عباده وهم أصحاب نبيه، وذلك فضل الله يؤتيه من يشاءُ والله ذو الفضل العظيم.
فإذا استيقظ هذا القلب من منامه صعد إلى الله بهمه وحبه وأشواقه مشتاقاً إليه طالباً له محتاجاً [له] عاكفاً عليه، فحاله كحال المحب الذى غاب عن محبوبه الذى لا غنى له عنه ولا بد له منه، وضرورته إليه أعظم من ضرورته إلى النفس والطعام والشراب، فإذا نام غاب عنه فإذا استيقظ عاد إلى الحنين إليه، وإلى الشوق الشديد [والحب] المقلق فحبيبه آخر خطراته عند منامه وأولها عند استيقاظه كما قال بعض المحبين لمحبوبه:

وآخر شيء أنت فى كل هجعة وأول شيء أنت عند هبوبي

فقد أفصح هذا المحب عن حقيقة المحبة وشروطها، فإذا كان هذا فى محبة مخلوق لمخلوق فما الظن فى محبة المحبوب الأعلى، فأُف لقلب لا يصلح لهذا ولا يصدق به، لقد صرف عنه خير الدنيا والآخرة.
فصل
فإذا استيقظ أحدهم [وقد بدر] إلى قلبه هذا الشأْن فأَول ما يجرى على لسانه ذكر محبوبه والتوجه إِليه واستعطافه والتملق بين يديه والاستعانة به أَن لا يخلى بينه وبين نفسه وأَن لا يكله إليها فيكله إلى ضعة وعجز وذنب وخطيئة بل يكلأه كلاءَة الوليد الذى لا يملك لنفسه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشوراً، فأَول ما يبدأُ به الحمد لله الذى أحيانا بعد ما أَماتنا وإليه النشور، متدبراً لمعناها من ذكر نعمة الله عليه بأَن أحياه بعد نومه الذى هو أخو الموت وأعاده إلى حاله سوياً سليماً محفوظاً مما لا يعلمه ولا يخطر بباله من المؤذيات [المهلكات] والتى هو غرض وهدف لسهامها كلها

ص -210- تقصده بالهلاك أو الأذى والتى من بعضها [أرواح] شياطين الإنس والجن، فإِنها تلتقى بروحه إذا نام فتقصد إهلاكه وأذاه، فلولا أَن الله سبحانه يدفع عنه لما سلم. هذا [وكم تتلقى] الروح فى تلك الغيبة من أَنواع الأَذى والمخاوف والمكاره والتفزيعات ومحاربة الأعداءِ والتشويش والتخبيط بسبب ملابستها لتلك الأَرواح، فمن الناس من يشعر [بذلك لرقة روحه ولطافتها ويجد آثار ذلك فيها] إذا استيقظ من الوحشة والخوف والفزع والوجع الروحى الذى ربما غلب حتى سرى إلى البدن، ومن الناس من تكون روحه أَغلظ وأكثف وأقسى من أن تشعر بذلك، فهى مثخنة بالجراح مزمنة بالأَمراض ولكن لنومها لا تحس بذلك.
هذا، وكم من مريد لإهلاك جسمه من الهوام وغيرها، وقد حفظه منه فهى فى أحجارها محبوسة عنه لو خليت وطبعها لأهلكته، فمن ذا الذى كلأَه وحرسه وقد غاب عنه حسه وعلمه وسمعه وبصره، فلو جاءَه البلاءُ من أَى مكان جاءَ لم يشعر به، ولهذا ذكر سبحانه عباده هذه النعمة وعدها عليهم من جملة نعمه فقال: {مَن يَكْلأَكُمْ بِاللَّيْلِ وَالْنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَن ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} [الأنبياء: 42].
فإذا تصور العبد ذلك فقال: "الْحَمْدُ للهِ" كان حمده أَبلغ وأَكمل من حمد الغافل عن ذلك، ثم تفكر فى أَن الذى أَعاده بعد هذه الإماتة حياً سليماً قادراً على أَن يعيده بعد موتته الكبرى حياً كما كان، ولهذا يقول بعدها: "وَإِلَيْهِ الْنُّشُورُ"، ثم يقول: "لا إِلَهَ إِلا الله وَحْدَهُ لا شَرِيكَ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَالْحَمْدُ للهِ وسُبْحَانَ الله وَلا إِلَهَ إِلا اللهُ وَاللهُ أَكْبَرُ وَلا حَوْلَ وَلا قُوَّةَ إِلا بِاللهِ" ثم يدعو ويتضرع، ثم يقوم إلى الوضوء بقلب حاضر مستصحب لما فيه، ثم يصلى ما كتب الله [له] صلاة محب ناصح لمحبوبه متذلل منكسر بين يديه، لا صلاة مدل بها عليه يرى من أَعظم نعم محبوبه عليه أَن أَقامه وأَنام غيره، واستزاره وطرد غيره، وأهله وحرم غيره، فهو يزداد بذلك محبة إلى محبته، ويرى أَن قرة عينه وحياة قلبه وجنة روحه ونعيمه ولذته وسروره فى تلك الصلاة، فهو يتمنى طول ليله ويهتم بطلوع الفجر كما يتمنى المحب الفائز بوصول محبوبه ذلك، فهو كما قيل:

يود أن ظلام الليل دام له وزيد فيه سواد القلب والبصر

فهو يتملق فيها مولاه تملق المحب لمحبوبه، العزيز الرحيم، ويناجيه بكلامه معطياً

ص -211- لكل آية حظها من العبودية، فتجذب قلبه وروحه إليه آيات المحبة والوداد، والآيات التى فيها الأَسماءُ والصفات، والآيات التى تعرف بها إلى عباده بآلائه وإنعامه عليهم وإِحسانه إِليهم، وتطيب له السير آيات الرجاءِ والرحمة وسعة البر والمغفرة، فتكون له بمنزلة الحادى الذى يطيب له السير ويهونه [عليه]، وتقلقه آيات الخوف والعدل والانتقام وإِحلال غضبه بالمعرضين عنه العادلين به غيره المائلين إلى سواه، فيجمعه عليه ويمنعه أن يشرد قلبه عنه.
فتأَمل هذه الثلاثة وتفقه فيها، والله المستعان، ولا حول ولا قوة إلا بالله.
وبالجملة فيشاهد المتكلم سبحانه وقد تجلى فى كلامه ويعطى كل آية حظها من عبودية قلبه الخاصة الزائدة على نفس فهمها ومعرفة المراد منها، ثم شأْن آخر لو فطن له العبد لعلم أَنه كان قبل يلعب، كما قيل:

وكنت أَرى أن قد تناهى بى الهوى إِلى غاية ما بعدها لى مذهب

فلما تلاقينا وعاينت حسنها تيقنت أَنى إِنما كنت أَلعب

فوا أَسفاه وواحسرتاه، كيف ينقضى الزمان وينفد العمر والقلب محجوب ما شم لهذا رائحة، وخرج من الدنيا كما دخل إِليها وما ذاق أَطيب ما فيها، بل عاش فيها عيش البهائم وانتقل منها انتقال المفاليس، فكانت حياته عجزاً وموته كمداً ومعاده حسرة وأسفاً.
اللَّهم [ولك] الحمد وإليك المستشكى، وأنت المستعان وبك المستغاث، وعليك التكلان، ولا حول ولا قوة إلا بك.
فصل
فإِذا صلى ما كتب الله جلس مطرقاً بين يدى ربه [تعالى] هيبة له وإِجلالاً، واستغفره استغفار من قد تيقن أَنه هالك إن لم يغفر له ويرحمه.
فإذا قضى من الاستغفار وطرا وكان عليه بعد ليل اضطجع على شقه الأَيمن مجماً نفسه مريحاً لها مقوياً على أَداءِ وظيفة الفرض، فيستقبله نشيطاً بجده وهمته كأنه لم يزل طول ليلته لم يعمل شيئاً، فهو يريد أَن يستدرك ما فاته فى صلاة الفجر، فيصلى السُّنَّة ويبتهل إلى الله بينها وبين الفريضة، فإِن لذلك الوقت شأْناً يعرفه من عرفه، ويكثر فيه من قول: "يَا حَى، يَا قَيُّوم، لا إِلَهَ إِلا أَنْتَ" فلهذا الذكر فى هذا الموطن تأثير عجيب، ثم ينهض إلى صلاة الصبح قاصداً الصف الأول عن يمين الإِمام أو خلف قفاه، فإِن فاته ذلك قصد القرب منه مهما أمكن فإِن للقرب من الإِمام تأثيراً فى سر الصلاة، ولهذا القرب تأْثير

ص -212- فى صلاة الفجر خاصة يعرفه من عرف قوله تعالى: {وَقُرْآنَ الْفَجْر إِنَّ قُرْآنَ الْفَجْر كَانَ مَشْهُوداً} [الإسراء: 78].
قيل: يشهد الله عَزَّ وجَلَّ وملائكته، وقيل: يشهده ملائكة الليل وملائكة النهار، فيتفق نزول هؤلاء البدل عند صعود أولئك فيجتمعون فى صلاة الفجر، وذلك لأنها هى أول ديوان النهار وآخر ديوان الليل فيشهده ملائكة الليل والنهار.
واحتج لهذا القول بما فى الصحيح من حديث الزهرى عن أبى سلمة عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "فَضْلُ صَلاةِ الْجَمِيعِ عَلَى صَلاةِ الْوَاحِدِ خَمْسٌ وَعِشْرُونَ دَرَجَةً"، ويجتمع ملائكة الليل وملائكة النهار فى صلاة الفجر لقول أبى هريرة: واقرؤوا إن شئتم: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء: 87] رواه البخارى فى الصحيح.
قال أصحاب القول الأول: وهذا لا ينافى قولنا، وهو أن يكون الله سبحانه وملائكة الليل والنهار يشهدون قرآن الفجر، وليس المراد الشهادة العامة، فإن الله على كل شيء شهيد، بل المراد شهادة خاصة وهى شهادة حضور ودنوّ متصل بدنو الرب [تعالى] ونزوله إلى سماءِ الدنيا فى الشطر الأخير من الليل.
وقد روى الليث بن سعد: حدثنى زيادة بن محمد [عن محمد بن] كعب القرظى عن فضالة ابن عبيد الأنصارى عن أَبى الدرداء عن رسول الله صلى الله عليه وسلم قال: "إِنَّ اللهَ عَزَّ وجَلَّ يَنْزِلُ فِى ثَلاثِ سَاعَاتٍ يَبْقَيْنَ مِنَ اللَّيْلِ، فَيَفْتَحُ الذِّكْرِ فِى السَّاعَةِ الأُولَى الَّذِى لَم يَرَهُ غَيْرَهُ فَيَمْحُو اللهُ مَا يَشَأُ وَيُثْبِتُ، ثُمَّ يَنْزِلُ فِى السَّاعَةِ الثانية إِلَى جَنَّةِ عَدْنٍ وَهِى دَارُهُ الَّتِى لَمْ تَرَهَا عَيْنٌ وَلَمْ تَخْطُرُ عَلَى قَلْبِ بَشَرٍ وَهِى مَسْكَنُهُ لا يسكنها معه من بنى آدم غير ثلاث وهم النبيون والصديقون والشهداءُ، ثم يقول: طوبى لمن دخلك، ثم ينزل فى الساعة الثالثة إلى سماءِ الدنيا بروحه وملائكته فتنفض فيقول: قومى بعزتى، ثم يطلع إلى عباده فيقول: هل من مستغفر فأَغفر له؟ أَلا من سائل يسأَلنى فأعطيه" ألا [من] داع يدعونى فأُجيبه؟ حتى تكون صلاة الفجر.
 ولذلك يقول الله عَزَّ وجلَّ: {وَقُرْآن الْفَجْرِ إِنَّ قُرْآن الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء: 78]، يشهده الله عز وجل وملائكته ملائكة الليل والنهار".
ففى هذا الحديث أن النزول يدوم إلى صلاة الفجر، وعلى هذا فيكون شهود [الله] سبحانه لقرآن الفجر مع شهود ملائكة الليل والنهار له، وهذه خاصة بصلاة الصبح ليست لغيرها من [الصلوات]، وهذا لا ينافى دوام النزول فى سائر الأحاديث إلى طلوع الفجر ولا سيما وهو معلق فى بعضها على

ص -213- انفجار الصبح، وهو اتساع ضوئه.
وفى لفظ: "حَتَّى يَضِيءَ الْفَجْرُ"، [فى] لفظ: "حَتَّى يَسْطَعَ الْفَجْر"، وذلك هو وقت قراءَة الفجر، وهذا دليل على استحباب تقديمها مع مواظبة النبى صلى الله عليه وسلم وخلفائه الراشدين على تقديمها فى أول وقتها، فكان النبى صلى الله عليه وسلم يقرأُ فيها بالستين إلى المائة ويطيل ركوعها وسجودها وينصرف منها والنساءُ لا يعرفن من الغلس، وهذا لا يكون إلا مع شدة التقديم فى أول الوقت لتقع القراءة فى وقت النزول فيحصل الشهود المخصوص، مع أنه قد جاء فى بعض الأحاديث مصرحاً به دوام ذلك إلى الانصراف من صلاة الصبح، رواه الدارقطنى فى كتاب "نزول الرب [تعالى] كل ليلة إلى سماءِ الدنيا" من حديث محمد بن عمرو عن أبى سلمة عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: "ينزل الله عَزَّ وجَلَّ إلى سماءِ الدنيا لنصف الليل الآخر أو الثلث الآخر يقول: من ذا الذى يدعونى فأستجيب له؟ من ذا الذى يسألنى فأعطيه؟ من ذا الذى يستغفرنى فأغفر له؟ حتى يطلع الفجر أو ينصرف القاريء من صلاة الصبح" رواه عن محمد جماعة: منهم سليمان بن بلال وإسماعيل بن جعفر والدراوردى وحفص بن غياث ويزيد بن هارون وعبد الوهاب بن عطاء ومحمد بن جعفر والنضر بن شميل كلهم قال: "أو ينصرف القاريء من صلاة الفجر"، فإن كانت هذه اللفظة محفوظة عن النبى صلى الله عليه وسلم فهى صريحة فى المعنى كاشفة للمراد، وإن لم تكن محفوظة وكانت من شك الراوى هل قال هذا أو هذا، فقد قدمنا أنه لا منافاة بين اللفظين.
وأن حديث الليث بن سعد عن محمد بن زياد يدل على دوام النزول إلى وقت صلاة الفجر، وأن تعليقه بالطلوع لكونه أول الوقت الذى يكون فيه الصعود، كما رواه يونس بن أبى إسحق عن أبيه عن الأغر أبى مسلم قال: شهدت على النبى صلى الله عليه وسلم أنه قال: "إِنَّ الله عزَّ وجَلَّ يُمْهِلُ حَتَّى إِذَا كَانَ ثُلُثُ اللَّيْل هَبَط إِلَى هَذِهِ السَّمَاءِ ثُمَّ أمَرَ بِأَبْوَابِ السَّمَاءِ فَفُتِحَتْ ثُمَّ قَالَ: هَلْ مِنْ سَائِلٍ فَأَعْطِيَهُ؟ هَلْ مِنْ دَاعٍ فَأُجِيبُهُ، هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لهُ هَلْ مِنْ مُسْتَغِيثٍ أَغِيثُهُ؟ هَلْ مِن مُضْطَّرٍ أَكشِفُ عَنْهُ؟ فَلا يَزَالُ ذَلِكَ مَكَانَهُ حَتَّى يَطَلَعَ الٌفَجْرُ فِى كُلِّ لَيْلَة مِنَ الدُّنْيَا، ثُمَّ يَصْعَدُ إِلَى السَّمَاءِ؟". قال الدارقطنى: فزاد فيه يونس بن أبى إسحق زيادة حسنة. والمقصود ذكر القرب من الإمام فى صلاة الفجر وتقديمها فى أول وقتها. والله أعلم.

ص -214- فصل
 فإذا فرغ من صلاة الصبح أقبل بكليته على ذكر الله والتوجه إليه بالأذكار التى شرعت أول النهار فيجعلها ورداً له لا يخل بها أبداً، ثم يزيد عليها ما شاءَ من الأذكار الفاضلة أو قراءة القرآن حتى تطلع الشمس، فإذا طلعت فإن شاءَ ركع ركعتى الضحى وزاد ما شاءَ، وإن شاءَ قام من غير ركوع ثم يذهب متضرعاً إلى ربه سائلاً له أن يكون ضامناً عليه متصرفاً فى مرضاته بقية يومه، فلا ينقلب إلا فى شيء يظهر له فيه مرضاة ربه، وإن كان من الأفعال العادية الطبيعية قلبه عبادة بالنية وقصد الاستعانة به على مرضاة الرب.
وبالجملة فيقف عند أول الداعى إلى فعله، فيفتش [ويستخرج منه منفدأ ومسلكاً يسلك به فينقلب] فى حقه عبادة وقربة، وشتان كم بين هذا وبين من إذا عرض له أمر من أوامر الرب لا بد له من فعله وفتش فيه على مراد لنفسه وغرض لطبعه، ففعلة لأجل ذلك وجعل الأمر طريقاً له ومنفذاً لمقصده، فسبحان من فاوت بين النفوس إلى هذا الحد والغاية، فهذا عباداته عادات، والأول عاداته عبادات.
فإذا جاءَ فرض الظهر بادر إليه مكملاً له ناصحاً فيه لمعبوده كنصح المحب الصادق المحبة لمحبوبه الذى قد طلب منه أن يعمل له شيئاً ما، فهو لا يبقى مجهوداً، بل يبذل مقدوره كله فى تحسينه وتزيينه وإصلاحه وإكماله ليقع موقعاً من محبوبه فينال به رضاه عنه وقربه منه.
أفلا يستحى العبد من ربه ومولاه ومعبوده أن لا يكون فى عمله هكذا، وهو يرى المحبين فى أشغال محبوبيهم من الخلق كيف يجتهدون [فى إيقاعها] على أحسن وجه وأكمله، بل هو يجد من نفسه ذلك مع من يحبه من الخلق، فلا أقل من أن يكون مع ربه بهذه المنزلة، ومن أنصف نفسه وعرف أعماله استحى من الله أن يواجهه بعمله أو يرضاه لربه وهو يعلم من نفسه أنه لو عمل لمحبوب له من الناس لبذل فيه نصحه ولم يدع من حسنه شيئاً إلا فعله.
وبالجملة فهذا حال هذا العبد مع ربه فى جميع أعماله، فهو يعلم أنه لا يوفى هذا المقام حقه، فهو أبداً [يستغفر الله عقيب كل عمل وكان النبى صلى الله عليه وسلم] إذا سلم من الصلاة استغفر الله ثلاثاً، وقال تعالى: {وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 18].
قال الحسن: مدوا الصلاة إلى السحر، ثم جلسوا يستغفرون ربهم. وقال تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللهَ إِنَّ اللهَ غَفُورٌ رَحِيمٌ} [البقرة: 199]، فأمر

ص -215- سبحانه بالاستغفار بعد الوقوف بعرفة والمزدلفة، وشرع للمتوضيء أن يقول بعد وضوئه: "اللَّهُمَّ اجْعَلْنِى مِنَ التَّوَّابِينَ وَاجْعَلْنِى مِنَ المُتَطَهِّرِين"، فهذه توبة بعد الوضوءِ، وتوبة بعد الحج، وتوبة بعد الصلاة وتوبة بعد قيام الليل. فصاحب هذا المقام مضطر إلى التوبة والاستغفار كما تبين، فهو لا يزال مستغفراً تائباً، وكلما كثرت طاعاته كثرت توبته واستغفاره.
فصل
وجماع الأمر فى ذلك إنما هو بتكميل عبودية الله [عز وجل] فى الظاهر والباطن، فتكون حركات نفسه وجسمه كلها فى محبوبات الله، وكمال عبودية العبد موافقته لربه فى محبته ما أَحبه، وبذل الجهد فى فعله وموافقته فى كراهة ما كرهه وبذل الجهد فى تركه، وهذا إنما يكون للنفس المطمئنة، لا للأَمَّارة ولا للَّوامة.
فهذا كمال من جهة الإرادة والعمل، وأما من جهة العلم والمعرفة فأن تكون بصيرته منفتحة فى معرفة الأَسماءِ والصفات والأفعال، له شهود خاص فيها مطابق لما جاءَ به الرسول صلى الله عليه وسلم لا مخالف له، [فإنه] بحسب مخالفته له فى ذلك يقع الانحراف ويكون [مع] ذلك قائماً بأحكام العبودية الخاصة التى تقتضيها كل صفة بخصوصها، وهذا سلوك الأكياس الذين هم خلاصة العالم، والسالكون على هذا الدرب أفراد من العالم، طريق سهل قريب موصل، طريق آمن أَكثر السالكين فى غفلة عنه، ولكن يستدعى رسوخاً فى العلم ومعرفة تامة به وإِقداماً على رد الباطل المخالف له ولو قاله من قاله، وليس عند أكثر الناس سوى رسوم تلقوها عن قوم معظمين عندهم، ثم لإحسان ظنهم بهم قد وقفوا عند أقوالهم ولم يتجاوزوها [إلى غيرها] فصارت حجاباً لهم وأَى حجاب.
فمن فتح الله عليه بصيرة قلبه وإِيمانه حتى خرقها وجاوزها إلى مقتضى الوحى والفطرة والعقل، فقد أُوتىخيراً كثيراً ولا يخاف عليه إِلا من ضعف همته، فإِذا انضاف إلى ذلك الفتح همة عالية فذاك السابق حقاً، واحد الناس بزمانه، لا يلحق شأْوه ولا يشق غباره فشتان ما بين من يتلقى أَحواله ووارداته عن الأَسماء والصفات وبين من يتلقاها عن الأوضاع الاصطلاحية والرسوم أو عن مجرد ذوقه ووجده، إِذا استحسن شيئاً قال هذا هو الحق، فالسير إلى الله من طريق الأَسماءِ والصفات شأْنه عجب، وفتحه عجب صاحبه قد سيقت له السعادة وهو مستلق على فراشه غير تعب ولا مكدود ولا مشتت عن وطنه ولا مشرد عن سكنه:

ص -216- {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِى تَمُرُّ مَرَّ السَّحَاب} [النمل:88]. وليس العجب من سائر فى ليله ونهاره وهو فى الثرى لم يبرح من مكانه، وإنما العجب من ساكن لا يرى عليه أَثر السفر وقد قطع المراحل والمفاوز، فسائر قد ركبته نفسه فهو حاملها سائر بها ملبوك يعاقبها وتعاقبه ويجرها وتهرب منه ويخطو بها خطوة إلى أَمامه فتجذبه خطوتين إلى ورائه، فهو معها فى جهد وهى معه كذلك، وسائر قد ركب نفسه وملك عنانها فهو يسوقها كيف شاءَ وأَين شاءَ لا تلتوى عليه ولا تنجذب ولا تهرب منه، بل هى معه كالأسير الضعيف فى يد مالكه وآسره وكالدابة الريضة المنقادة فى يد سائسها وراكبها، فهى منقادة معه حيث قادها، فإِذا رام التقدم جمزت به وأَسرعت، فإذا أَرسلها سارت به وجرت فى الحلبة إلى الغاية ولا يردها شيء فتسير به وهو ساكن على ظهرها، ليس كالذى نزل عنها فهو يجرها بلجامها ويشحطها ولا تنشحط، فشتان ما بين المسافرين فتأَمل هذا المثل فإِنه مطابق لحال السائرين المذكورين، والله يختص برحمته من يشاءُ.
فصل
ومن شأْن القوم أَن تنسلخ نفوسهم من التدبير والاختيار الذى يخالف تدبير [ربهم] تعالى واختياره، بل قد سلموا إليه سبحانه التدبير كله، فلا يزاحم تدبيرهم تدبيره ولا اختيارهم اختياره، لتيقنهم أَنه الملك القاهر القابض على نواصى الخلق المتولى [لتدبير] أَمر العالم كله، وتيقنهم مع ذلك أَنه الحكيم فى أَفعاله الذى لا تخرج أَفعاله عن الحكمة والمصلحة والرحمة، فلم يدخلوا أَنفسهم معه فى تدبيره لملكه وتصريفه أُمور عباده بلو كان كذا وكذا، ولا بعسى ولعل ولا بليت، بل ربهم [تعالى] أَجل وأَعظم فى قلوبهم من أَن يعترضوا عليه أَو يتسخطوا تدبيره أو يتمنوا سواه، وهم أَعلم به وأعرف بأسمائه وصفاته من أَن يتهموه فى تدبيره أَو يظنوا به الإخلال بمقتضى حكمته وعدله، بل هو ناظر بعين قلبه إلى باريء الأَشياء وفاطرها، ناظر إلى إتقان صنعه، مشاهد لحكمته فيه وإن لم يخرج ذلك على مكاييل عقول البشر وعوائدهم ومألوفاتهم.
قال بعض السلف: لو قرض جسمى بالمقاريض أَحب إِلى من أن أقول لشيء قضاه الله: ليته لم يقضه.
وقال آخر: أَذنبت ذنباً أبكى عليه منذ ثلاثين سنة. وكان قد اجتهد فى العبادة قيل له: ما هو؟ قال: قلت مرة لشيء كان: ليته لم يكن. وبعض العارفين يجعل عيب المخلوقات

ص -217- وتنقيصها بمنزلة العيب لصانعها وخالقها، لأنها صنعه وأَثر حكمته، وهو سبحانه أحسن كل شيء فى خلقه وأَتقن كل شيء وهو أحكم الحاكمين وأَحسن الخالقين، له فى كل شيء حكمة بالغة وفى كل مصنوع صنع متقن، والرجل إذا عاب صنعة [رجل آخر وذمها سرى ذلك إلى صانعها فمن عاب صنعة] الرب سبحانه بلا إذنه سرى ذلك إلى الصانع، لأنه كذلك صنعها عن حكمته أظهرها، إذ كانت الصنعة مجبولة لم تصنع نفسها ولا صنع لها فى خلقها.
[والعارف] لا يعيب إلا ما عابه الله ولا يذم إلا ما ذمه، وإذا سبق إلى قلبه ولسانه عيب ما لم يعبه الله وذم ما لم يذمه الله تاب إلى الله منه كما يتوب صاحب الذنب من ذنبه فإنه يستحى من الله أن يكون فى داره وهو يعيب آلات تلك الدار وما فيها، فهو يرى نفسه بمنزلة رجل دخل إلى دار ملك من الملوك ورأَى ما فيها من الآلات والبناء والترتيب، فأَقبل يعيب منها بعضها ويذمه ويقول: لو كان كذا بدل كذا لكان خيراً، ولو كان هذا فى مكان هذا لكان أَولى وشاهد الملكَ يولى ويعزل ويحرم ويعطى فجعل يقول: لو ولى هذا مكان فلان كان خيراً، ولو عزل هذا المتولى لكان أَولى، ولو عوفى هذا.. ولو أَغنى هذا.. فكيف يكون مقت الملك لهذا المعترض وإخراجه له من قربه؟ وكذلك لو أضافه صاحب له فقدم إليه طعاماً فجعل يعيب صفته ويذمه، أَكان ذلك يهون على صاحب الطعام؟ قالت عائشة: "مَا عَابَ رَسُولُ الله صلى الله عليه وسلم طعاماً قط، إِن اشتهى شيئاً أَكله وإِلا تركه".
والمقصود أن من شأْن القوم ترك الاهتمام بالتدبير والاختيار، بل همهم كله فى إقامة حقه عليهم، وأَما التدبير العام والخاص فقد سلموه لولى الأَمر كله ومالكه الفعال لما يريد.
ولعلك تقول: من ذا الذى ينازع الله فى تدبيره؟ فانظر إلى نفسك- فى عجزها وضعفها وجهلها- كيف هى [عرضة] للمنازعة منازعة جاهل عاجز ضعيف لو قدر لظهرت منه العجائب، فسبحان من أَذله بعجزه وضعفه وجهله، وأَراه العبر فى نفسه لو كان ذا بصر: كيف هو عاجز القدرة، جبار الإرادة، عبد مربوب، مدبر مملوك ليس له من الأَمر شيء، وهو مع ذلك ينازع الله ربوبيته وحكمته وتدبيره، لا يرضى بما رضى الله به، ولا يسكن عند مجارى أَقداره، بل هو عبد ضعيف مسكين يتعاطى الربوبية، فقير مسكين فى مجموع حالاته، ويرى نفسه غنياً، جاهل ظالم ويرى نفسه عارفاً محسناً، فما أجهله بنفسه وبربه،

ص -218- وما أتركه لحقه [وأَشده] إضاعته لحظه، ولو أَحضر رشده لرأَى ناصيته ونواصى الخلائق بيد الله سبحانه وتعالى يحفظها ويرفعها كيف [شاء] وقلوبهم بيده سبحانه وفى قبضته يقلبها كيف يشاءُ، يزيغ منها من يشاءُ ويقيم من يشاءُ، ولكان هذا غالباً على شهود قلبه فيغيب به عن مشيئاته وإرادته واختياره، ولعرف أَن التدبير والركون إلى حول العبد وقوته من الجهل بنفسه وبربه، فينفى العلمُ بالله الْجهلَ عن قلبه، فتمحى منه الإرادات والمشيئات والتدبيرات، ويفوضها إلى مالك القلوب والنواصى، فصير بذلك عبداً لربه تقلبه يد القدرة، ويصير ابن وقته لا ينتظر وقتاً آخر يدبر [نفسه فيه]، لأن ذلك الوقت بيد موقته، فيرى نفسه بمنزلة الميت فى قبره ينتظر ما يفعل به، مستسلم لله منقطع المشيئة والاختيار.
هذا ما يجرى على أحدهم من فعل الله وحكمه وقضائه الكونى، فإذا جاءَ الأَمر جاءت الإِرادة والاختيار [ السعى والجد] واستفراغ الفكر وبذل الجهد، فهو قوى حى فعال يشاهد عبودية مولاه فى أَمره، فهو متحرك فيها بظاهره وباطنه قد أَخرج مقدوره من القوة إلى الفعل، وهو مع ذلك مستعين بربه قائم بحوله وقوته ملاحظ لضعفه وعجزه قد تحقق بمعنى: {إِيّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5]، فهو ناظر بقلبه إِلى مولاه الذى حركه، مستعين به فى أَن يوفقه لما يحبه ويرضاه، عينه فى كل لحظة شاخصة إلى حقه المتوجه عليه لربه ليؤديه فى وقته على أَكمل أحواله، فإِذا وردت عليهم أَقداره التى تصيبهم بغير اختيارهم قابلوها بمقتضاها من العبودية، وهم فيها على مراتب ثلاثة:
إحداها: الرضا عنه فيها والمزيد من حبه والشوق إليه، وهذا نشأَ من مشاهدتهم للطفه فيها وبره وإِحسانه العاجل والآجل، ومن مشاهدتهم حكمته فيها ونصبها سبباً لمصالحهم، وشوقهم بها إلى حبه ورضوانه، ولهم من ذلك مشاهد أُخر لا تسعها العبارة وهى فتح من الله على العبد لا يبلغه علمه ولا عمله.
المرتبة الثانية: شكره عليها كشكره على النعم وهذا فوق الرضا عنه بها ومنه ينتقل إلى هذه المرتبة، فهذه مرتبتان لأَهل هذا الشأْن.
والثالثة: للمقتصدين وهى مرتبة الصبر التى إذا نزل منها نزل إلى نقصان الإيمان وفواته من التسخط والتشكى، واستبطاءِ الفرج، واليأْس من الروح والجزع الذى لا يفيد إلا فوات الأَجر وتضاعف المصيبة.
فالصبر أول منازل الإيمان ودرجاته وأوسطها وآخرها، فإن صاحب الرضا والشكر لا يعدم الصبر فى مرتبته، بل الصبر

ص -219- معه وبه يتحقق الرضا والشكر، [و] لا تصور ولا تحقق لهما دونه، وهكذا كل مقام مع الذى فوقه، كالتوكل مع الرضا، وكالخوف والرجاء مع الحب، فإِن المقام لا ينعدم بالترقى إلى الآخر ولو عدم لخلفه ضده، وذلك رجوع إلى نقص الطبيعة وصفات النفس المذمومة، وإِنما يندرج حكمه فى المقام الذى أَعلى منه فيصير الحكم له كما يندرج مقام [المتوكل] فى مقام المحبة والرضا، وليس هذا كمنازل سير الأَبدان الذى إذا قطع منها منزلاً خلفه وراءَ ظهره واستقبل المنزل الآخر معرضاً عن الأَول بارتحاله، بل هذا كمنزلة التاجر الذى كلما باع شيئاً من ماله وربح فيه، ثم باع الثانى وربح فقد ربح بهما معاً، وهكذا أبداً يكون ربحه فى كل صفقة متضاعفاً بانضمامه إلى ما قبله، فالربح الأول اندرج فى الثانى ولم يعدم.
فتأمل هذا الموضع واعطه حقه يزل عنك ما يعرض من الغلط فى علل المقامات وتعلم أَن دعوى المدعى أَنها من منازل العوام ودعوى أنها معلولة غلط من وجهين، أَحدهما: أَن أَعلى المقامات مقرون بأَدناها مصاحب له كما تقدم، متضمن له تضمن الكل لجزئه، أَو مستلزم له استلزام الملزوم للازمه لا ينفك عنه أبداً، ولكن لاندراجه فيه وانطواءِ حكمه تحته يصير المشهد والحكم للعالى.
الوجه الثانى: أن تلك المقامات والمنازل إِنما [تكون فى] منازل العوام وتعرض لها العلل بحسب متعلقاتها وغاياتها، فإِن كان متعلقها وغاياتها بريئاً من شوائب العلل وهو أجلّ متعلق وأَعظمه فلا علة فيها بحال، وهى من منازل الخواص [حينئذ وإن كان متعلقاً خطأً للعبد أو أمراً موشباً بخطه فهى معلولة] من جهة تعلقها بحظه ولنذكر لذلك أمثلة
المثال الأول: الإِرادة، فإن الله جعلها من منازل صفوة عباده، وأَمر رسوله أن يصبر نفسه مع أَهلها فقال: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِى يُرِيدُونَ وَجْهَهُ} [الكهف: 28] وقال تعالى: {وَمَا لأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجزِى إِلا ابْتِغَاءَ وَجْهِ الله} [الليل 19-20]، وقال حكاية عن أوليائه قولهم: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللهِ} [الإنسان: 9]، وهى لام التعليل الداخلة على الغايات المرادة، وهى كثيرة فى القرآن، فقالت طائفة: الإرادة حلية العوام، وهى تجريد القصد، وجزم النية، والجد فى الطلب، وذلك

ص -220- غيره فى طريق الخواص: [نقص و] تفرق، ورجوع إلى النفس.
فإن إرادة العبد عين حظه وهو رأْس الدعوى، وإِنما الجمع والوجود فيما يراد بالعبد لا فيما يريد، كقوله تعالى: {وَإِن يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107]، فيكون مراده ما يراد به واختياره ما اختير له، إِذ لا إِرادة للعبد مع سيده ولا نظر، كما قال:

أُريد وصاله ويريد هجرى فأَترك ما أُريد لما يريد

ومن هذا قول أبى [يزيد]: قيل لى ما تريد؟ قلت أريد أن لا أريد، لأنى أنا المراد وأنت المريد.
فيقال ليس المراد من "العوام" فى كلامهم العامة الجهال، وإِنما مرادهم بهذه اللفظة عموم السالكين، دون أَهل الخصوص الواصلين منازل [إلى] الفناءِ وعين الجمع. وإذا عرف هذا فالكلام على ما ذكر فى الإرادة من وجه:
أحدها: أَن الإِرادة هى مركب العبودية، وأَساس بنائها الذى لا تقوم إلا عليه، فلا عبودية لمن لا إِرادة له، بل أَكمل الخلق أكملهم عبودية ومحبة وأصحهم حالاً وأقومهم معرفة وأتمهم إِرادة، فكيف يقال: إنها حلية العوام أو من منازل العوام.
الوجه الثانى: أنه يلزم من هذا أن تكون المحبة من منازل العوام، وتكون معلولة أيضاً لأنها إرادة تامة للمحبوب ووجود المحبة بلا إرادة كوجود الإنسانية من غير حيوانية وكوجود مقام الإحسان بدون الإيمان [والإسلام]، فإذا كانت الإرادة معلولة وهى من منازل العوام لزم أن تكون المحبة كذلك.
فإِن قيل: المحبة التى لا علة فيها هى تجرد المحب عن الإرادة وفناؤه بإرادة محبوبه عن إرادته، قيل: هذا هو حقيقة الإِرادة أَن يبقى مراده مراد محبوبه، فلو لم يكن مريداً لمراد محبوبه لم يكن موافقاً له فى الإرادة.
والمحبة هى موافقة المحبوب فى إرادته فعاد الأمر إلى ما أشرنا إليه أن المعلول من ذلك ما تعلق بحظ المريد دون محبوبه، فإذا صارت إرادته موافقة لإرادة محبوبه لم تكن تلك الإرادة من منازل العوام ولا معلولة، بل هذه أشرف منازل الخواص وغاية مطالبهم، وليس وراءَها إلا التجرد عن كل إرادة والفناء بشهوده عن إرادة ما يريد، وهذا هو الذى يشير إليه السالكون إلى منازل الفناء ويجعلونه غاية الغايات، وهذا عند أهل الكمال نقص وتغيير فى وجه المحبة وهضم لجانب العبودية وفناء بحظ المحب من مشاهدته

ص -221- جمال محبوبه وفنائه فيه عن حق المحبوب ومراده، فهو الوقوف مع نفس الحظ والهروب عن حق المحبوب ومراده، وهل مثل هذا إلا كمثل رجلين ادعيا محبة ملك فحضرا بين يديه فقال: ما تريدان؟ فقال أحدهما: أُريد أَن لا أُريد شيئاً بل أَفنى عن إِرادتى وأَكون أنا المراد وأنت تريد بى ما تشاءُ.
وقال الآخر: [بل] أُريد أن أُنفق أَنفاسى وذراتى فى محابك ومرضاتك منفذاً لأَوامرك مشمراً فى طاعتك: أَتوجه حيث توجهين وأفعل ما تأْمرنى، هذا الذى أريده.
فقال للآخر: وأنا أريد منك أن تفعل مثل هذا، فإنى سأبعثكما فى أشغالى ومهماتى، فأما أحدهما فقال: لا حظ لى سوى اتباع مرضاتك والقيام بحقوقك، وقال الآخر: لا أُريد إلا مشاهدتك والنظر إليك والفناء فيك، فهل يكونان فى نظره سواءٌ، وهل تستوى منزلتهما عنده؟ ولو أَنعموا النظر لعلموا أن صاحب الفناءِ هو طالب [الحظ] الواقف معه، وأن الآخر وإن لم ينسلخ من الحظ ولكن حظه مراد المحبوب منه لا مراده هو من المحبوب، وبين الأَمرين من الفرق كما بين الأرض والسماءِ.
فالعجب ممن يفضل صاحب الحظ الذى يريده من محبوبه على من صار حظه مراد محبوبه منه، بل الفناء الكامل أن يفنى بإِرادته عن إِرادة [ما] سواه وبحبه عن حب ما سواه وبرجائه عن رجاءِ ما سواه وبخشيته عن خشية ما سواه وبالتوكل عليه عن التوكل على ما سواه، ليس أن تفنى بحظك منه عن مراده منك. وهذا موضع يشتبه علماً وحالاً وذوقاً إلا على من فتح الله عليه بفرقان بين هذا وهذا.
الوجه الثالث: أن الإرادة إنما تكون ناقصة بحسب نقصان المراد، فإذا كان مرادها أشرف [المراد] فإرادته أشرف الإرادات، ثم إذا كانت الوسيلة إليه أجل الوسائل وأنفعها وأكملها فإرادتها كذلك، فلا تخرج إرادته عن إرادة أشرف الغايات وإرادة أقرب الوسائل إليه وأنفعها، فأى علة فى هذه الإرادة وأَى شيء فوقها للخواص؟
الوجه الرابع: أن نقصان الشيء يكون من وجهين، أحدهما: أن يوجب ضرراً، والثانى: أن تكون له ثمرة نافعة، لكن يشغل عما هو أَكمل منه، وكلاهما منتف عن الإرادة، فكيف تكون ناقصة معلولة؟ فإن قيل: لما كان الوقوف معها رجوعاً إلى النفس وتفرقاً ووقوفاً مع حظ المريد كانت ناقصة، قيل: هذا منشأْ الغلط.
وجوابه بالوجه الخامس: وهو أن يقال: قوله: "إن [الإرادة] تفرق"، فإن أردتم

ص -222- بالتفرق شهود المريد لإرادته [لمرادته] ولعبوديته ولمعبوده ولمحبته ولمحبوبه فلم قلتم: إن هذا التفرق نقص؟ وهل هذا إلا عين الكمال، وهل تتم العبودية إلا بهذا؟ فإن من شهد عبوديته وغاب بها عن معبوده كان محبوباً، ومن شهد المعبود وغاب به عن شهود عبوديته وقيامه بما أَمره به كان ناقص العبودية ضعيف الشهود، وهل الكمال إلا شهود المعبود مع شهود عبادته، فإِنها [عين] حقه ومراده ومحبوبه من عبده، فهل يكون شهود العبد لحق محبوبه ومراده منه وأَنه قائم به ممتثل له نقصاً، ويكون غيبته عن ذلك وإعرضه عنه وفناؤه عن شهوده كمالاً، وهل هذا إلا قلب للحقائق؟ فغاية صاحب هذا الحال والمقام أَن يكون معذوراً بضيق قلبه عن شهود هذا، وهذا إما لضعف المحل أو لغلبة الوارد وعجزه عن احتمال شيء آخر معه، [فأما] أن يكون هذا هو الكمال المطلوب والآخر نقص فكلا.
وأين مقام من يشهد عبوديته ومنة الله عليه فيها وتوفيقه لها وجعله محلاً وآلة [لها]- وهو ناظر مع ذلك إلى معبوده بقلبه، شاهداً له، فانياً عن شهود غيره فى عبوديته- من مقام من لا يتسع لهذا وهذا؟ وتأَمل حال أَكمل الخلق وأَفضلهم وأشدهم حباً لله [صلى الله عليه وسلم] كيف كان فى عبادته جامعاً بين الشهودين، حتى كان لا يغيب عن أَحوال المأْمومين فضلاً عن شهود عبادته، فكان يراعى أحوالهم وهو فى ذلك المقام بين يدى ربه سبحانه، فالكلمة من أُمته [عن] منهاجه وطريقته [فى ذلك] صلى الله عليه وسلم، فالواجب التمييز بين المراتب وإعطاءُ كل ذى حق حقه، فقد جعل الله لكل شيء قدراً.
وإِن أَردتم بالتفرق شتات القلب فى شعاب الحظوظ وأَودية الهوى، فهذه الإِرادة لا تستلزم شيئاً من ذلك، بل هى جمعية القلب على المحبوب وعلى محابه ومراداته، ومثل هذا التفرق هو عين البقاءِ ومحض العبودية ونفس الكمال، وما عداه فمحض حظ العبد لا حق محبوبه.
الوجه السادس: أن قوله: "إن الإرادة رجوع إلى النفس، وإن إِرادة العبد عين حظه" كلام فيه إجمال وتفصيل، فيقال: ما تريدون بقولكم: "إن الإِرادة رجوع إلى النفس"؟ أَتريدون أنها رجوع عن إرادة الرب وإرادة محابه إلى إرادة النفس وحظوظها، أم تريدون أنها رجوع إلى إرادة النفس لربها ولمرضاته؟ فإِن أَردتم الأول علم أن هذه الإرادة معلولة ناقصة فاسدة، ولكن ليست هذه الإرادة التى نتكلم فيها.
وإن أردتم المعنى الثانى فهو عين الكمال، وإنما النقصان خلافه.

ص -223- الوجه السابع: أن قولكم: "إن هذه الإرادة عين حظ العبد" قلنا: نعم وهى أكبر حظ له وأجله وأعظمه، وهل للعبد حظ أشرف من أن يكون الله وحده إِلهه ومعبوده ومحبوبه ومراده؟ فهذا هو الحظ الأَوفر والسعادة العظمى، ولكن لم قلتم: "إن اشتغال العبد بهذا الحظ نقص [فى] حقه"، وهل فوق هذا كمال فيطلبه العبد؟ ثم يقال: لو كان فوقه شيء أكمل منه لكان اشتغال العبد به وطلبه إياه اشتغالاً بحظه أيضاً، فيكون ناقصاً، فأَين الكمال؟ فإِن قلتم: فى تركه حظوظه كلها، قيل لكم: وتركه هذا الحظ أيضاً هو من حظوظه، فإِنه [لا] يبقى معطلاً فارغاً خاو من الإرادة أصلاً، بل لا بد له من إرادة ومراد، وكل إِرادة [عندكم] رجوع إلى الحظ، فأَى [شيء إشتغل] به وبإِرادته كان وقوفاً عن حظه، فيالله العجب متى يكون عبداً محضاً خالصاً لربه؟
يوضح هذا الوجه الثامن: أن الحى لا ينفك عن الإرادة ما دام شاعراً بنفسه، وإِنما ينفك عنها إِذا غاب عنه شعوره بعارض من العوارض، فالإرادة من لوازم الحياة فدعوى أَن الكمال فى التجرد عنها دعوى باطلة مستحيلة طبعاً وحساً، بل الكمال فى التجرد عن الإِرادة التى تزحم مراد المحبوب، لا عن الإرادة التى توافق مراده.
الوجه التاسع: قوله: "الجمع والوجود فيما يراد بالعبد لا فيما يريد... إلخ" فيقال: هذا على نوعين، أحدهما: ما يراد بالعبد من المقدور الذى يجرى عليه بغير اختياره كالفقر والغنى والصحة والمرض والحياة والموت وغير ذلك، فهذا، لا ريب أن الكمال فناء العبد فيه عن إِرادته، ووقوفه مع ما يراد به لا يكون له إِرادة تزاحم إرادة الله منه، كحال الثلاثة الذين قال أحدهم: أَنا أُحب الموت للقاءِ الله، وقال الآخر: أُحب البقاءَ لطاعته وعبادته، فقال الثالث: غلطتما، ولكن أَنا أُحب من ذلك ما يحب، فإن كان يحب إماتتى أَحببت الموت، وإن كان يحب حياتى أحببت الحياة، فأَنا أُحب ما يحبه من الحياة والموت.
فهذا أَكمل [منهما] وأصح حالاً فيما يراد بالعبد والنوع الثانى ما يراد من العبد من الأَوامر والقربات، فهذا ليس الكمال إلا فى إرادته، وإِن فرقته فهو مجموع فى تفرقته متفرق فى جمعيته، وهذا حال [الكُمّل] من الناس: متفرق الإِرادة فى الأَمر، مجتمع على الأَمر- فهو مجموع عليه متفرق فيه- ولا يكون فعل المرادات المختلفة بإرادة واحدة بالعين، وإنما غايتها أن تكون هنا إرادتان: إحداهما إرادة واحدة للمراد

ص -224- والثانية: إرادات متفرقة لحقه ومحابه وما أَمر به فهى، وإن تعددت وتكثرت فمرجعها إلى مراد واحد بإرادة [واحدة] كلية وكل فعل منها له إرادة جزئية محضة.
الوجه العاشر: أن قول أبى يزيد: "أُريد أن لا أُريد" تناقض بيِّن، فإنه قد أَراد عدم الإرادة. فإذا قال: "أُريد أَن لا أُريد" يقال له: فقد أَردت، وأَحسن من هذا أَن يكون الجواب: أُريد ما يريد لا ما أُريد، وإذا كان لا بد من إِرادة ففرق بين الإِرادتين: إِرادة سلب الإِرادة، وإِرادة موافقة المحبوب فى مراده. والله أعلم.
الوجه الحادى عشر: أَنه فسر الإِرادة بتجريد القصد وجزم النية، والجد فى الطلب. وهذا هو عين كمال [العبد] وهو متضمن للصدق والإخلاص والقيام بالعبودية، فأَى نقص فى تجريد القصد وهو تخليصه من كل شائبة نفسانية أَو طبيعية وتجريده لمراد المحبوب وحده، والجد فى طلبه وطلب مرضاته وجزم النية وهو أَن لا يعتريها وقفة ولا تأْخير، وهذا الأَمر هو غاية منازل الصديقين، وصديقية العبد بحسب رسوخه فى هذا المقام، وكلما ازداد قربه وعلا مقامه قوى عزمه وتجرد صدقه، فالصادق لا نهاية لطلبه ولا فتور لقصده، بل قصده أَتم وطلبه أكمل ونيته. قال تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيكَ الْيَقِينْ} [الحجر:99]، واليقين هنا الموت باتفاق [أهل] الإسلام، فجاء صلى الله عليه وسلم إذ جاءه وإرادته وقصده ونيته فى الذروة العليا ونهاية كمالها وتمامها، فأين العلة فى هذه الإرادة؟ ولكن العلة والنقص فى الإِرادة التى يكون مصدرها النفس والهوى، وغايتها نيل حظ المريد من محبوبه، وإن كان المحبوب يريد ذلك لكن غيره أحب إليه منه، وهو أن يكون مراده محض حق محبوبه وحصول مرضاته، فانياً عن حظه هو من محبوبه، بل قد صار حظه منه نفس حقه ومراده، فهذه هى الإِرادة والمحبة التى لا عِلَّة فيها ولا نقص.
نسأل الله تعالى أَن يمن علينا ويحيينا ولو بنفس منها، كما منّ بتعليمها ومعرفتها إِنه جواد كريم.
الوجه الثانى عشر: أَنه قال بعد هذا: "فصحة الإِرادة بذل الوسع واستفراغ الطاقة مع ترك الاختيار والسكون إِلى مجارى الأَقدار، فيكون كالميت بين يدى الغاسل يقلبه كيف يشاءُ فأَين هذا من قوله: "وذلك فى طريق الخواص نقص وتفرق"، وهل

ص -225- يكون بذل الوسع واستفراغ الطاقة إِلا مع تمام الإِرادة؟ وإِنما الذى يفرض له النقص من الإِرادة نوعان: أَحدهما إِرادة مصدرها طلب الحظ، والثانى اختياره فيما يفعل به بغير اختياره.
فعن هاتين الإِرادتين ينبغى الفناء، وفيهما يكون النقص، فالكمال ترك الاختيار فيهما، والسكون إلى مراد المحبوب وحقه فى الأُولى، وإِلى مجارى أَقداره وحكمه فى الثانية، فيكون فى الأُولى حياً فعالاً منازعاً لقواطعه عن مراد محبوبه، وفى الثانية كالميت بين يدى الغاسل يقلبه كيف يشاءُ.
وبهذا التفصيل ينكشف سر هذه المسأَلة، ويحصل التمييز بين محض العبودية وحظ النفس. والله الموفق للصواب.
فصل
المثال الثانى: الزهد. قال أَبو العباس [رحمه الله]: "هو للعوام أيضاً، لأَنه حبس النفس عن الملذوذات، وإمساكها عن فضول الشهوات، ومخالفة دواعى الهوى، وترك ما لا يغنى من الأشياء وهذا نقص فى طريق الخاصة، لأَنه تعظيم للدنيا واحتباس عن انتقادها، وتعذيب للظاهر بتركها مع تعلق الباطن بها والمبالاة بالدنيا عين الرجوع إلى ذاتك، وتضييع الوقت فى منازعة نفسك [وشهود] جنسك وبقائك معك، ألا ترى إلى من أَعطاه الله الدنيا بحذافيرها، كيف قال: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ} [سورة ص: 39]، وذلك حيث عافى باطنه من شهودها، وظاهره من التعلق بها.
فالزهد صرف الرغبة إِليه وتعلق الهمة به والاشتغال به عن كل شيء يشغل عنه، ليتولى هو حسم هذه الأَسباب عنك. كما قيل: إِن بعض المريدين سأَل بعض المشايخ فقال: أَيها الشيخ، بأَى شيء تدفع إبليس إذا قصدك بالوسوسة؟ فقال الشيخ: إِنى لا أَعرف إِبليس فأَحتاج إلى دفعه، نحن قوم صرفنا هممنا إلى الله فكفانا ما دونه. وكما قال:

تسترت عن دهرى بظل جناحه فعينى ترى دهرى وليس يراني

فلو تسأَل الأَيام ما اسمى ما درت وأَين مكانى ما عرفن مكاني

فيقال: الكلام على هذا من وجوه:
إحداها: أَن جعل الزهد للعوام لما ذكره إِنما يتم إِذا كان الزهد ملزوماً لمنازعة النفس ومجاذبتها لدواعى الشهوة والهوى، وحينئذ فيكون قلبه مشغولاً بتلك الدواعى والجواذب ونفسه تطالبه بها وزهده يأْمره باجتنابها. ولا ريب أن فوق هذا مقاماً أعلى منه، وهو طمأْنينة نفسه وسكونها إِلى محبوبها وانجذاب دواعيها إِلى محابه ومرضاته، وهذا للخواص من المؤمنين.
ولكن هذه المنازعة غير

ص -226- لازمة للزهد، وإِن كان لا بد منها فى حكم الطبيعة لتحقق الابتلاءِ والامتحان، وليتحقق ترك العبد حظه وهواه لربه إيثاراً له على هواه ونفسه.
الثانى: أَنه لو كانت هذه المنازعة وحبس النفس عن الملذوذات من لوازم الزهد لم يكن فيها نقص ولا علة، فإِنها من لوازم الطبيعة وأَحكام الجبلّة، وهى كالجوع والعطش والأَلم والتعب، فحبس النفس عن إجابة دواعيها إيثاراً لله ومرضاته عليها لا يكون نقصاً ولا مستلزماً لنقص.
وقد اختلف أرباب السلوك [وأهل الطريق] هنا فى هذه المسألة، وهى أَيهما أفضل: من له داعية وشهوة وهو يحبسهما لله ولا يطيعهما حباً له وحياءً [منه] وخوفاً، أو من لا داعية له تنازعه بل نفسه خالية من تلك الدواعى والشهوة، وقد اطمأنت إلى ربها واشتغلت به عن غيره، وامتلأت بحبه وإِرادته، فليس فيها موضع لإرادة غيره ولا حبه؟ فرجحت طائفة الأول وقالت: هذا يدل على قوة تعلقه وشدة محبته، فهو يعاصى دواعى الطبع والشهوة ويقهرها بسلطان محبته وإِرادته وخوفه من الله، وهذا يدل على تمكنه من نفسه وتمكن حاله مع الله وغلبة داعى الحق عنده على داعى الطبع والنفس.
قالوا: وأيضاً فله مزيد فى حاله وإيمانه بهذا الإيثار والترك مع حضور داعى الفعل عنده، ومزيد مجاهدة عدوه الباطن ونفسه وهواه، كما يكون له مزيد مجاهدة عدوه الظاهر.
قالوا: والذوق والوجد يشهد لمزيده من الحب والأُنس والسرور والفرح بربه عند إيثاره على دواعى الهوى والنفس، والمطمئن الذى ليس فيه هذا الداعى ليس له مزيد من هذه الجهة، وإِن كان مزيده من جهة أُخرى فهى مشتركة بينهما، ويختص هذا بمزيده من الإيثار والمجاهدة.
قالوا: وأيضاً فهذا مبتلى بهذه الدواعى والإِرادات، [وذاك] معافى منها.
وقد جرت سُنَّة الله فى المؤمنين من عباده أَن يبتليهم على حسب إِيمانهم، فمن ازداد إِيمانه زيد فى بلائه كما ثبت عن النبى صلى الله عليه وسلم أَنه قال: "يبتلى المرءُ على حسب دينه، فإِن كان فى دينه صلابة شدد عليه البلاءُ، وإِن كان فى دينه رقة خفف عنه البلاءُ".
والمراد بالدين هنا: الإيمان الذى يثبت عند نوازل البلاءِ، فإن المؤمن يبتلى على قدر ما يحمله إيمانه من وارد البلاء. قالوا: فالبلاءُ بمخالفة دواعى النفس والطبع من أَشد البلاء، فإنه لا يصبر عليه الصدِّيقون.
وأما البلاء الذى يجرى على العبد بغير اختياره كالمرض والجوع والعطش ونحوها، فالصبر عليه لا يتوقف على الإيمان، بل يصبر عليه البر والفاجر لا سيما إِذا علم أَنه

ص -227- لا معول له إِلا الصبر، فإِنه إِن لم يصبر اختياراً صبر اضطراراً.
ولهذا كان بين ابتلاءِ يوسف الصديق [صلى الله عليه وسلم] بما فعل به إِخوته من الأَذى والإِلقاءِ فى الجب وبيعه بيع العبيد والتفريق بينه وبين أبيه، وابتلائه بمراودة المرأة [له] وهو شاب عزب غريب بمنزلة العبد لها وهى الداعية [له] إلى ذلك، فرق عظيم لا يعرفه إلا من عرف مراتب البلاءِ، فإِن الشباب داع إلى الشهوة والشاب قد يستحى من أَهله ومعارفه من قضاءِ وطره، فإِذا صار فى دار الغربة زال ذلك الاستحياءُ والاحتشام، وإِذا كان عزباً كان أشد لشهوته، وإِذا كانت المرأة هى الطالبة كان أشد وإذا كانت جميلة كان أعظم، فإن كانت ذات منصب كان أقوى فى الشهوة، فإن كان ذلك فى دارها وتحت حكمها بحيث لا يخاف الفضيحة ولا الشهرة كان أبلغ، فإِن استوثقت بتغليق الأَبواب والاحتفاظ من الداخل كان أقوى أيضاً للطلب، فإِن كان الرجل مملوكها وهى كالحاكمة عليه الآمرة الناهية [له] كان أَبلغ فى الداعى، فإِذا كانت المرأة شديدة العشق والمحبة للرجل قد امتلأَ قلبها من حبه، [فهذا] الابتلاء الذى صبر معه مثل الكريم ابن الكريم ابن الكريم ابن الكريم صلوات الله عليهم أجمعين.
ولا ريب أن هذا الابتلاء أعظم من الابتلاء الأَول، بل هو من جنس ابتلاء الخليل بذبح ولده، إِذ كلاهما ابتلاءُ بمخالفة الطبع ودواعى النفس والشهوة ومفارقة حكم [الطبع]، وهذا بخلاف البلوى التى أصابت ذا النون. والتى أصابت أيوب [صلوات الله وسلامه عليهم أجمعين].
قالوا: وأيضاً فإن هذه هى النكتة التى من أجلها كان صالح البشر أفضل من الملائكة لأن الملائكة عبادتهم بريئة عن شوائب [و] دواعى [النفوس] والشهوات البشرية، فهى صادرة عن غير معارضة ولا مانع ولا عائق، [و] هى كالنفس للحى، وأَما عبادات البشر فمع منازعات النفوس وقمع الشهوات ومخالفة دواعى الطبع، فكانت أكمل، ولهذا كان أكثر الناس على تفضيلهم على الملائكة لهذا المعنى ولغيره، فمن لم يخلق له تلك الدواعى والشهوات فهو بمنزلة الملائكة، ومن خلقت له وأَعانه الله على دفعها وقهرها وعصيانها كان أَكمل وأفضل.
قالوا: وأيضاً فإن حقيقة المحبة إيثار المحبوب ومرضاته على ما سواه.
قالوا: وكيف يصح الإيثار ممن لا تنازعه نفسه وطبعه إلى غير المحبوب.
قالوا: وليس العجب من قلب خال عن الشهوات والإِرادات قد ماتت دواعى طبعه وشهوته إذا عكف على محبوبه ومعبوده واطمأن إليه واجتمعت همته، [عليه] وإِنما العجب من قلب قد ابتلى [بما ابتلى] به من

ص -228- الهوى والشهوة ودواعى الطبيعة مع قوة سلطانها وغلبتها وضعفه وكثرة الجيوش التى تغير على قلبه كل وقت إذا آثر ربه ومرضاته على هواه وشهوته ودواعى طبعه، فهو هارب إلى ربه من بين تلك الجيوش، وعاكف عليه فى تلك الزعازع والأَهوية التى تغشى على الأسماع والأبصار والأفئدة يتحمل منها لأجل محبوبه ما لا تتحمله الجبال الراسيات.
قالوا: وأيضاً فنهى النفس عن الهوى عبودية خاصة لها تأْثير خاص، وإنما يحصل إذا كان ثم ما ينهى عنه النفس.
قالوا: وأيضاً فالهوى عدو الإنسان، فإذا قهر عدوه وصار تحت قبضته وسلطانه كان أَقوى وأكمل ممن لا عدو له يقهره.
قالوا: ولهذا كان حالُ النبى صلى الله عليه وسلم فى قهره قرينه حتى انقاد وأَسلم له فلم يكن يأْمره إلا بخير أكملَ من حال عمر حيث كان الشيطان إذا رآه يفر منه وكان إذا سلك فجا سلك غير فجه.
وبهذا خرج الجواب عن السؤال المشهور وهو: كيف لا يقف الشيطان لعمر بل يفر منه، ومع هذا قد تفلت على النبى صلى الله عليه وسلم وتعرض له وهو فى الصلاة وأَراد أن يقطع عليه الصلاة؟ ومعلوم أن حال الرسول أكمل وأقوى.
والجواب ما ذكرناه: أَن شيطان عمر كان يفر منه فلا يقدر أحدهما على قهر صاحبه، وأَما الشيطان الذى تعرض للنبى صلى الله عليه وسلم فقد أخذه وأسره وجعله فى قبضته كالأَسير، وأَين من يهرب منه عدوه فلا يظفر به إلى من يظفر بعدوه فيجعله فى أَسره وتحت يده وقبضته، فهذا ونحوه مما احتج به أَرباب هذا القول.
واحتج أَرباب القول الثانى- وهم الذين رجحوا من لا منازعة فى طباعه ولا هوى له يغالبه- بأَن قالوا: كيف تستوى النفس المطمئنة إلى ربها العاكفة على حبه التى لا منازعة فيها أصلاً ولا داعية تدعوها إلى الإعراض عنه، والنفس المشغولة بمحاربة هواها ودواعيها وجواذبها؟ قالوا: وأيضاً ففى الزمن الذى يشتغل هذا بنفسه ومحاربة هواه وطبعه يكون صاحب النفس المطمئنة قد قطع مراحل من سيره وفاز بقرب فات صاحب المحاربة والمنازعة.
قالوا: وهذا كما لو كان رجلان مسافرين فى طريق فطلع على أحدهما قاطع اشتغل بدفعه عن نفسه ومحاربته ليتمكن من سيره، والآخر سائر لم يعرض له قاطع، بل هو على جادة سيره، فإِن هذا يقطع من المسافة أَكثر مما يقطع الأَول ويقرب إلى الغاية أكثر من قربه. قالوا: وأيضاً فإن للقلب قوة يسير

ص -229- بها، فإذا صرف تلك القوة فى دفع العوارض والدواعى القاطعة له عن السير اشتغل قلبه بدفعها عن السير فى زمن المدافعة. قالوا: ولأَن المقصود بالقصد الأَول إنما هو السير إلى الله، والاشتغال بدفع العوارض مقصود لغيره فالاشتغال بالمقصود لنفسه أَولى وأفضل من الاشتغال بالوسيلة، قالوا: وأيضاً فالعوارض المانعة للقلب من سيره هى من باب المرض، واجتماع القلب على الله وطمأْنينته به وسكونه إليه بلا منازع ولا جاذب ولا معارض هو صحته وحياته ونعيمه، فكيف يكون القلب الذى [يعرض له مرض وهو مشغول بدوائه أفضل من القلب الصحيح] لا داءَ به ولا علة؟
قالوا: وأيضاً، فهذه الدواعى والميول والإرادات التى فى القلب تقتضى جذبه وتعويقه عن وجه سيره، وما فيه من داعى المحبة والإِيمان يقتضى جذبه عن طريقها فتتعارض الجواذب، فإِن لم توقفه عوقته ولا بد، فأَين السير بلا معوق من السير مع المعوق؟ قالوا: وأَيضاً فالذى يسير العبد بإِذن ربه إِنما هو همته، والهمة إذا علت وارتفعت لم تلحقها القواطع والآفات، كالطائر إذا علا وارتفع فى الجو فات الرماة ولم يلحقه الحصا ولا البنادق ولا السهام، وإِنما تدرك هذه الأشياءُ للطائر إذا لم يكن عالياً، فكذلك الهمة العالية قد فاتت الجوارح والكواسر، وإِنما تلحق الآفات والدواعى والإِرادات الهمة النازلة، فأَما إِذا علت فلا تلحقها الآفات.
قالوا: وأَيضاً فالحس والوجود شاهد بأَن قلب المحب متى خلا من غير المحبوب واجتمعت شئونه كلها على محبوبه ولم يبق فيه التفات إلى غيره كان أَكمل محبة من القلب الملتفت إلى الرقباءِ المهتم بمحاربتهم ومدافعتهم والهرب منهم والتوارى عنهم.
قالوا: فكم بين محب يجتاز على الرقباءِ فيطرقون من هيبته وخشيته ولا يرفع أحد منهم رأْسه إليه، وبين محب إِذا اجتاز بالرقباءِ هاشوا عليه كالزنابير أَو كالكلاب فاشتغل بدفعهم وحرابهم أو جد فى الهرب منهم، فكيف يسوى هذا بهذا، أم كيف يفضل عليه مع هذا التباين؟
قالوا: وأيضاً فالمحبة الخالصة الصادقة حقيقتها أنها نار تحرق من القلب ما سوى مراد المحبوب، وإِذا احترق ما سوى مراده عدم وذهب أثره، فإذا بقى فى القلب شيء من سوى مراده لم تكن المحبة تامة ولا صادقة، بل هى محبة مشوبة بغيرها، فالمحب الصادق ليس فى قلبه سوى مراد محبوبه حتى ينازعه ويدافعه، والآخر فى قلبه

ص -230- بقية لغير المحبوب فهو جاهد على إخراجها وإعدامها.
قالوا: وأيضاً فالواردات الإلهية ترد على القلوب على قدر استعدادها وقبولها، فإذا صادفت القلب فارغاً خالياً من العوارض والمنازعات ودواعى الطبع والهوى ملأَته على قدر فراغه، وإذا امتلأَ منها لم يبق لأضدادها وأعدائها فيه مسلك، وإذا صادفت فيه موضعاً مشغولاً بغيرهم من الأَغيار لم يساكن ذلك الموضع فيدخل الضد والعدو من تلك الثلمة، كما قال القائل:

لا كان من لسواك فيه بقية يجد السبيل بها إليه العذل

وقال:

ومهما بقى للصحو فيه بقية يجد نحوك اللاحى سبيلاً إلى العذل

قالوا: وأيضاً فدواعى الطبع وإرادات النفس وشهواتها مصدرها إما جهل وإما ضعف، فإنها لا تصدر إلا من جهل العبد بآثارها وموجباتها، أَو يكون عالماً بذلك، لكن فيه ضعف وعجز يمنعه عن محوها من قلبه بالكلية، وما كان سببه جهلاً أو عجزاً لا يكون كمالاً ولا مستلزماً لكمال، وأَما القلب الخالى منها ومن الاشتغال بدفعها فقلب شريف قوى علوى رفيع. قالوا: وأيضاً فهذه الإِرادات والدواعى لا تسير العبد، بل إما أن تنسكه إن أجابها، وإما أن تعوقه وتوقفه إن اشتغل بمدافعتها، وأَما إرادات القلب السليم منها والنفس المطمئنة بربها، فكل إرادة منها تسير به مراحل على مهلة، فهو يسير رويداً وقد سبق السعادة كما قيل:

من لى بمثل سيرك المذلل تمشى رويداً وتجيء فى الأول

قالوا: وأيضاً فإن هذه الدواعى والإرادات إنما تحمد عاقبتها إذا ردت صاحبها إلى حال السليم منها فيكون كماله فى تشبهه به وسيره معه، فكيف يكون أكمل ممن كماله إنما هو فى تشبهه به؟
قالوا: وأيضاً فالنفوس ثلاثة: أَمارة، ولوامة، ومطمئنة.
والنفس الأَمارة هى المطيعة لدواعى طباعها وشهواتها، فمبادئ كونها أمارة هى تلك الدواعى والإرادات فتستحكم فتصير عزمات، ثم توجب الأفعال. فمبدأُ صفة الذم فيها تلك الدواعى. وأما النفس المطمئنة فهى التى عدمت هذه المباديء فعدمت غاياتها، فكيف تكون مباديء النفس الأَمارة مما يوجب لها مزية على النفس المطمئنة؟ فهذا ونحوه مما احتجت به هذه الطائفة أيضاً لقولها.
والحق أن كلا الطائفتين على صواب من القول، لكن كل فرقة لحظت غير ملحظ

ص -231- الفرقة الأُخرى، فكأَنهما لم يتواردا على محل واحد، بل الفرقة الأُولى نظرت إلى نهاية سير المجاهد لنفسه وإِرادته وما ترتب له عليها من الأَحوال والمقامات فأَوجب لها شهود نهايته رجحانه فحكمت بترجيحه واستحلت بتفضيله، والفرقة الثانية نظرت إلى بدايته فى شأْنه ذلك ونهاية النفس المطمئنة فأَوجب لها شهود الأَمرين الحكم بترجيح القلب الخالى من تلك الدواعى ومجاهدتها، وكل واحدة من الطائفتين فقد أَدلت بحجج لا تمانع، وأَتت ببينات لا ترد ولا تدافع.
وفصل الخطاب فى هذه المسألة يظهر بمسأَلة يرتضع معها من لبانها ويخرج من مشكاتها.
وهى أن العبد إذا كان له حال أو مقام مع الله ثم نزل عنه إلى ذنب ارتكبه ثم تاب من ذنبه هل يعود إلى مثل ما كان؟ أو لا يعود، بل إن رجع رجع إلى أنزل من مقامه وأنقص من رتبته؟ أو يعود خيراً مما كان؟ فقالت طائفة: يعود بالتوبة إلى مثل حاله الأُولى فإن التائب من الذنب كمن لا ذنب له، وإذا محى أثر الذنب بالتوبة صار وجوده كعدمه فكأَنه لم يكن، فيعود إلى مثل حاله. قالوا: ولأَن التوبة هى الرجوع إلى الله بعد الإباق منه، فإن المعصية إباق العبد من ربه، فإذا تاب إلى الله فقد رجع إليه وإذا كان مسمى التوبة هو الرجوع، فلو لم يعد إلى حالته الأُولى مع الله لم تكن توبته تامة، والكلام إِنما هو فى التوبة النصوح.
قالوا: ولأن التوبة كما ترفع أثر الذنب فى الحال بالإقلاع عنه وفى المستقبل بالعزم على أن لا يعود فكذلك ترفع أثره فى الماضى جملة، ومن أَثره فى الماضى انحطاط منزلته عند الله ونقصانه عنده، فلابد من ارتفاع هذا الأثر بالتوبة، وإذا ارتفع بها عاد إلى مثل حاله.
قالوا: ولأَنه لو بقى نازلاً من مرتبته منحطاً عن منزلته بعد التوبة كما كان قبلها لم تكن التوبة قد محت أثر الذنب ولا أفادت فى الماضى شيئاً، وإِن عاد إلى دون منزلته ولم يبلغها فبلوغه تلك الدرجة إنما كان بالتوبة فلو ضعف تأْثير التوبة عن إعادته إلى منزلته الأُولى لضعف عن تبليغه تلك المنزلة التى وصل إليها، وإن لم تكن التوبة ضعيفة التأْثير عن تبليغه تلك المنزلة لم تكن ضعيفة التأْثير عن إِعادته إلى المنزلة الأولى.
قالوا: وأيضاً ربط [فالله سبحانه ربط] الجزاء بالأعمال ربط الأسباب بمسبباتها، فالجزاء من جنس العمل، فكما رجع التائب إلى الله بقلبه رجوعاً تاماً رجع الله عليه بمنزلته وحاله، بل ما رجع العبد إلى الله حتى رجع [الله] بقلبه إليه أولاً فرجع الله إليه وتاب عليه ثانياً، فتوبة

ص -232- العبد محفوفة بتوبتين من الله: توبة منه إذناً وتمكيناً فتاب بها العبد، وتاب الله عليه قبولاً ورضى. فتوبة العبد بين توبتين من الله، وهذا يدل على عنايته سبحانه وبره ولطفه بعبده التائب، فكيف يقال: إنه لا يعيده مع هذا اللطف والبر إلى حاله؟ قالوا: وأيضاً فإن التوبة من أجلِّ الطاعات وأوجبها على المؤمنين: وأعظمها عناءً عنهم، وهم إليها أحوج من كل شئ، وهى من أحب الطاعات إلى الله [سبحانه] فإنه يحب التوابين، ويفرح بتوبة عبده إذا تاب إليه أعظم فرح وأكمله، وإذا كانت بهذه المثابة فالآتى بها آت بما هو أفضل القربات وأجل الطاعات، فإذا كان قد حصل له بالمعصية انحطاط ونزول مرتبة فبالتوبة يحصل [له] مزيد تقدم وعلو درجة، فإن لم تكن درجته بعد التوبة أعلى فإنها لا تكون أنزل.
قالوا: وأيضاً فإنا إذا قابلنا بين جناية المعصية والتقرب بالتوبة وجدنا الحاصل من التوبة [أرجح من الأثر الحاصل من المعصية والكلام إنما هو فى التوبة] النصوح الكاملة، وجانب [العدل ولهذا كان من جانب العدل آحاد بآحاد وجانب] الفضل أرجح من جانب الفضل آحاد بعشرات إلى سبعمائة إلى أضعاف كثيرة، وهذا يدل على رجحان جانب الفضل وغلبته، وكذلك مصدرهما من الغضب والرحمة فإن رحمة الرب تغلب غضبه.
قالوا: وأيضاً فالذنب بمنزلة المرض، والتوبة بمنزلة العافية، والعبد إذا مرض ثم عوفى وتكاملت عافيته رجعت صحته إلى ما كانت، بل ربما رجعت أقوى وأكمل مما كانت عليه، لأنه ربما كان معه فى حال العافية آلام وأسقام كامنة، فإذا اعتل ظهرت تلك الأسقام ثم زالت بالعافية جملة فتعود قوته خيراً مما كانت وأكمل، وفى مثل هذا قال الشاعر:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

وهذا الوجه هو أحد ما احتج به من قال: أنه يعود خيراً بالتوبة مما كان قبل التوبة واحتجوا لقولهم أيضاً بأن التوبة تثمر للعبد محبة من الله خاصة لا تحصل بدون التوبة، بل التوبة شرط فى حصولها، وإن حصل له محبة أُخرى بغيرها من الطاعات فالمحبة الحاصلة له بالتوبة لا تنال بغيرها، فإن الله يحب التوابين، ومن محبته لهم فرحه بتوبة أحدهم أعظم فرح وأكمله، فإذا أثمرت له التوبة هذه المحبة ورجع بها إلى طاعاته التى كان عليها أولاً انضم أثرها إلى أثر تلك الطاعات فقوى الأثران فحصل له المزيد من القرب والوسيلة وهذا بخلاف ما يظنه من نقصت

ص -233- معرفته بربه من أنه سبحانه إذا غفر لعبده ذنبه فإنه لا يعود الود الذى كان له منه قبل الجناية، واحتجوا فى ذلك بأثر إسرائيلى مكذوب أن الله قال لداود عليه السلام: يا داود، أما الذنب فقد غفرناه، وأما الود فلا يعود.
وهذا كذب قطعاً، فإن الود يعود [بعد] التوبة النصوح أعظم مما كان، فإنه سبحانه يحب التوابين، ولو لم يعد الود لما حصلت له محبته، وأيضاً فإنه يفرح بتوبة التائب، ومحال أن يفرح بها أعظم [فرح] وأكمله وهو لا يحبه.
وتأمل سر اقتران هذين الاسمين فى قوله تعالى: {إِنَّهُ هُوَ يُبْدِيءُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْودُود} [البروج: 13- 14] تجد فيه من الرد والإنكار على من قال: لا يعود الود والمحبة منه لعبده أبداً، ما هو من كنوز القرآن ولطائف فهمه، وفى ذلك ما يهيج القلب السليم ويأْخذ بمجامعه ويجعله عاكفاً على ربه- الذى لا إله إلا هو ولا رب له سواه- عكوف المحب الصادق على محبوبه الذى لا غنى له عنه، ولا بد له منه ولا تندفع ضرورته بغيره أبداً.
واحتجوا أيضاً بأن العبد قد يكون بعد التوبة خيراً منه قبل الخطيئة لأن الذنب يحدث له من الخوف والخشية والانكسار والتذلل لله والتضرع بين يديه والبكاء على خطيئته والندم عليها والأسف [والإشفاق] ما هو من أفضل أحوال العبد وأنفعها له فى دنياه وآخرته، ولم تكن هذه الأُمور لتحصل بدون أسبابها إذ حصول الملزوم بدون لازمة محال، والله يحب من عبده كسرته وتضرعه وذله بين يديه واستعطافه وسؤاله أن يعفو عنه ويغفر له ويتجاوز عن جرمه وخطيئته، فإذا قضى عليه بالذنب فترتبت عليه هذه الآثار المحبوبة له كان ذلك القضاءُ خيراً له، وليس ذلك إلا للمؤمن.
ولهذا قال بعض السلف:
لو لم تكن التوبة أحب الأشياءِ إليه لما أصاب بالذنب أكرم الخلق عليه.
وقيل: إن فى بعض الآثار يقول الله تعالى لداود عليه السلام: يا داود، كنت تدخل على دخول الملوك على الملوك، واليوم تدخل على دخول العبيد على الملوك.
قالوا: وقد قال غير واحد من السلف: كان داود بعد التوبة خيراً منه قبل الخطيئة، قالوا: ولهذا قال سبحانه: {فَغَفَرْنَا لَهُ ذَلِكَ وَإِنّ لَهُ عِنْدَنَا لزُلْفَى وَحُسْنَ مَآبٍ} [سورة ص: 25]، فزاده على المغفرة أمرين: الزلفى وهى درجة القرب منه وقد قال فيها سلف الأُمة وأئمتها ما لا تحتمله عقول الجهمية وفراخهم، ومن أراد معرفتها فعليه بتفاسير السلف. والثانى: حسن المآب وهو حسن المنقلب وطيب المأْوى عند الله. قالوا: ومن تأمل

ص -234- زيادة القرب التى أعطيها داود بعد المغفرة علم صحة ما قلنا، وأن العبد بعد التوبة يعود خيراً مما كان.
قالوا: وأيضاً فإن للعبودية لوازم وأحكاماً وأسراراً وكمالات لا تحصل إلا بها ومن جملتها تكميل مقام الذل للعزيز الرحيم، فإن الله سبحانه يحب من عبده أن يكمل مقام الذل له، وهذه هى حقيقة العبودية واشتقاقها يدل على ذلك، فإن العرب تقول: طريق معبَّد أى مذلل بوطءِ الأقدام.
والذل أنواع: أكملها ذل المحب لمحبوبه، الثانى: ذل المملوك لمالكه، الثالث: ذل الجانى بين يدى المنعم عليه المحسن إليه المالك له، الرابع: ذل العاجز عن جميع مصالحه وحاجاته بين يدى القادر عليها التى هى فى يده وبأمره.
وتحت هذا قسمان: أحدهما: ذل له فى أن يجلب له ما ينفعه. والثانى: ذل له فى أن يدفع [عنه] ما يضره على الدوام. ويدخل فى هذا ذل المصائب كالفقر والمرض وأنواع البلاء والمحن.
فهذه خمسة أنواع من الذل إذا وفاها العبد حقها وشهدها كما ينبغى وعرف ما يراد به منه وقام بين يدى ربه مستصحباً لها شاهداً لذله من كل وجه ولعزة ربه وعظمته وجلاله كان قليل أعماله قائماً مقام الكثير من أعمال غيره.
قالوا: وهذه أسرار لا تدرك بمجرد الكلام، فمن لا نصيب له منها فلا يضره أَن يخلى المطى وحاديها، ويعطى القوس باريها.

فللكثافة أَقوام لها خلقوا وللمحبة أَكباد وأجفان

قالوا: وأيضاً فقد ثبت عن النبى صلى الله عليه وسلم أنه قال: "للهُ أَشدُّ فرحاً بتوبة عبده من أحدكم [ضل] راحلته"، قالوا: وهذا أعظم ما يكون من الفرح وأكمله، فإن صاحب هذه الراحلة كان عليها مادة حياته من الطعام والشراب، وهى مركبه الذى يقطع به مسافة سفره، فلو عدمه لانقطع فى طريقه فكيف إذا عدم مع مركبه طعامه وشرابه. ثم إنه عدمها فى أرض دوّية لا أَنيس بها ولا معين ولا من يأْوى له ويرحمه ويحمله ثم إنها مهلكة لا ماءَ بها ولا طعام، فلما أَيس من الحياة بفقدها وجلس ينتظر الموت، إذا هو براحلته قد أشرفت عليه ودنت منه، فأَى فرحة تعدل فرحة هذا؟ ولو كان فى الوجود فرح أعظم من هذا لمثل به النبى صلى الله عليه وسلم، ومع هذا ففرح الله بتوبة عبده إذ تاب إليه أعظم من فرح هذا براحلته وتحت هذا سر عظيم يختص الله بفهمه من يشاءُ، فإِن كنت ممن غلظ حجابه وكثفت نفسه وطباعه فعليك بوادى الخفا وهو وادى المحرّفين للكلم عن مواضعه، الواضعين له على غير المراد منه، فهو

ص -235- واد قد سلكه خلق وتفرقوا فى شعابه وطرقه ومتاهاته ولم تستقر لهم فيه قدم ولا لجؤوا منه إلى ركن وثيق، بل هم كحاطب الليل وحاطم السيل.
مع قدرته على التعبير عن ذلك المعنى بأحسن عبارة وأوجزها، فكيف يليق به أَنْ يعدل عن مقتضى البيان الرافع للإشكال المزيل للإجمال، ويوقع الأُمة فى أودية التأْويلات شعاب الاحتمالات والتجويزات، سبحانك هذا بهتان عظيم.
وهل قدر الرسول حق قدره أو مرسله حق قدره من نسب كلامه سبحانه أو كلام رسوله إلى مثل ذلك؟ ففصاحة الرسول وبيانه وعلمه ومعرفته ونصحه وشفقته يحيل عليه أن يكون مراده من كلامه ما يحمله عليه المحرفون للكلم عن مواضعه المتأولون له غير تأْويله، وأن يكون كلامه من جنس الألغاز والأحاجى. والحمد لله رب العالمين.
فإن قلت: فهل من مسلك غير هذا الوادى الذى ذممته فنسلك فيه، أو من طريق يستقيم عليه السالك؟ قلت: نعم، بحمد الله [الطريق واضحة المنار بينة الأعلام مضيئة للسالكين وأولها أن تحذف خصائص المخلوقين عن إضافتها إلى صفات رب العالمين] فإن هذه العقدة هى أصل بلاء الناس، فمن حلها فما بعدها أيسر منها، ومن هلك بها فما بعدها أشد منها. وهل نفى أحد ما نفى من صفات الرب ونعوت جلاله إلا لسبق نظره الضعيف إليها واحتجاجه بها عن أصل الصفة وتجردها عن خصائص المحدث، فإن الصفة يلزمها لوازم باختلاف محلها فيظن القاصر إذا رأى ذلك اللازم فى المحل المحدث أنه لازم لتلك الصفة مطلقاً فهو يفر من إثباتها للخالق سبحانه، حيث لم يتجرد فى ظنه عن ذلك اللازم، وهذا كما فعل من نفى عنه سبحانه الفرح والمحبة والرضى والغضب والكراهة والمقت والبغض، وردها كلها إلى الإرادة، فإنه فهم فرحاً مستلزماً لخصائص المخلوق من انبساط دم القلب وحصول ما ينفعه،

ص -236- وكذلك فهم غضباً هو غليان دم القلب طلباً للانتقام، وكذلك فهم محبة ورضى [وكرهة] ورحمة مقرونة بخصائص المخلوقين [فإن] ذلك هو السابق إلى فهمه، وهو المشهود فى علمه الذى لم تصل معرفته إلى سواه ولم يحط علمه بغيره.
ولما كان [ذلك] هو السابق إلى فهمه لم يجد بداً من نفيه عن الخالق، والصفة لم تتجرد فى عقله عن هذا اللازم فلم يجد بداً من نفيها.
ثم لأصحاب هذه الطريق مسلكان: أحدهما: مسلك التناقض البين، وهو إثبات كثير من الصفات، ولا يلتفت فيها إلى هذا الخيال، بل يثبتها مجردة عن خصائص المخلوق- كالعلم والقدرة والإرادة والسمع والبصر وغيرها- فإِن كان إثبات تلك الصفات التى نفاها يستلزم [المحذور] الذى فرّ منه فكيف لم يتسلزم إثبات ما أثبته وإن كان إثبات ما أثبته لا يستلزم محذوراً فكيف يستلزمه إثبات ما نفاه؟ وهل فى التناقض أعجب من هذا؟
والمسلك الثانى: [مسلك النفى العام والتعطيل المحض هرباً من التناقض والتزاماً] لأعظم الباطل وأمحل المحال، فإذا الحق المحض فى الإثبات المحض الذى أثبته الله لنفسه فى كلامه وعلى لسان رسوله من غير تشبيه ولا تمثيل ومن غير تحريف ولا تبديل ومنشأ غلط المحرّفين إنما هو ظنهم أن ما يلزم الصفة فى المحل المعين يلزمها لذاتها، فينفون ذلك اللازم عن الله، فيضطرون فى نفيه إلى نفى الصفة، ولا ريب أن الأمور ثلاثة: أمر يلزم الصفة لذاتها من حيث هى، فهذا لا يجب- بل لا يجوز- نفيه، كما يلزم العلم والسمع والبصر من تعلقها بمعلوم ومسموع ومبصر فلا يجوز نفى هذه التعلقات عن هذه الصفات إذ لا تحقق لها بدونها، وكذلك الإرادة [مثلاً] تستلزم العلم لذاتها فلا يجوز نفى لازمها عنها، وكذلك السمع والبصر والعلم يستلزم الحياة فلا يجوز نفى لوازمها، وكذلك كون المرئى مرئياً حقيقة له لوازم لا ينفك عنها ولا سبيل إلى نفى تلك اللوازم إلا بنفى الرؤية، وكذلك الفعل الاختيارى له لوازم لا بد فيه منها، فمن نفى لوازمه نفى الفعل الاختيارى ولا بد.
ومن هنا كان أهل الكلام أكثر الناس تناقضاً واضطراباً فإنهم ينفون الشيء ويثبتون ملزومه، ويثبتون الشيء وينفون لازمه، فتتناقض أقوالهم وأدلتهم، ويقع السالك خلفهم فى الحيرة والشك.
ولهذا يكون نهاية أمر أكثرهم الشك والحيرة، حاشى من هو فى خفارة

ص -237- بلادته منهم، أو من قد خرق تلك الخيالات وقطع تلك الشبهات وحكم الفطرة والشرعة والعقل المؤيد بنور الوحى عليها فنقدها نقد الصيارف فنفى [زغلها]، وعلم أن الصحيح منها إما أن يكون قد تولت النصوص بيانه، وإما أن يكون فيها غنية عنه بما هو خير منه وأقرب طريقاً وأسهل تناولاً، ولا يستفيد المؤمن- البصير بما جاء به الرسول العارف به- من المتكلمين سوى مناقضة بعضهم بعضاً ومعارضته وإبداء بعضهم عوار بعض ومحاربة بعضهم بعضاً، فيتولى بعضهم محاربة بعض ويسلم ما جاء به الرسول.
فإذا رأى المؤمن العالم الناصح لله ولرسوله أحدهم قد تعدى إلى ما جاء به الرسول يناقضه ويعارضه [ويضاده] فليعلم أنهم لا طريق لهم إلى ذلك أبداً، ولا يقع ردهم إلا على آراءِ أمثالهم وأشباههم. وأما [ما] جاء به الرسول فمحفوظ محروس مصون من تطرق المعارضة والمناقضة إليه فإن وجدت شيئاً من ذلك فى كلامهم فبدار بدار إلى إِبداء فضائحهم وكشف تلبيسهم ومحالهم وتناقضهم وتبيين كذبهم على العقل والوحى، فإنهم لا يردون شيئاً مما جاءَ به الرسول إلا بزخرف من القول يغتر به ضعيف العقل والإيمان، فاكشفه ولا تهن، تجده كسراب بقيعة يحسبه الظمآن ماءً حتى إذا جاءَه لم يجده شيئاً ووجد الله عنده فوفاه حسابه والله سريع الحساب، ولولا أَن كل مسائل القوم وشبههم التى خالفوا فيها النصوص بهذه المثابة لذكرنا من أمثلة ذلك ما تقر به عيون أهل الإِيمان السائرين إلى الله على طريق الرسول صلى الله عليه وسلم وأصحابه، وإن وفق الله سبحانه جردنا لذلك كتاباً مفرداً، وقد كفانا شيخ الإسلام ابن تيمية [قدس الله روحه ونور ضريحه] هذا المقصد فى عامة كتبه، لا سيما كتابه الذى وسمه ببيان موافقة العقل الصريح للنقل الصحيح، فمزق فيه شملهم كل ممزق، وكشف [فيه] أسرارهم وهتك أَستارهم، فجزاه الله عن الإسلام وأَهله من أفضل الجزاء.
واعلم أنه لا ترد شبهة صحيحة قط على ما جاءَ به الرسول، بل الشبهة التى يوردها أهل البدع والضلال على أهل السُّنَّة لا تخلو من قسمين: إما أن يكون القول الذى أُوردت عليه ليس من أقوال الرسول بل تكون نسبته إليه غلطاً، وهذا لا يكون متفقاً عليه بين أهل السنة أبداً، بل يكون قد قاله بعضهم وغلط فيه، فإن العصمة إنما هى لمجموع الأُمة لا لطائفة معينة منها. [وإما أن يكون القول الذى أوردت عليه قولاً صحيحاً لكن لا ترد تلك الشبهة عليه وحينئذ فلابد لها من أحد أمرين].
وإما أن تكون لازمة، وإما أَلا تكون لازمة. فإن كانت لازمة لما جاء بها الرسول فهى حق لا شبهة، إذ لازم الحق حق، ولا ينبغى الفرار منها كما يفعل الضعفاءُ

ص -238- من المنتسبين إلى السنة، بل كل ما لزم من الحق فهو حق يتعين القول به كائناً ما كان، وهل تسلط أهل البدع والضلال على المنتسبين للسنة إلا بهذه الطريق، ألزموهم بلوازم تلزم الحق فلم يلتزموها ودفعوها وأَثبتوا ملزوماتها، فتسلطوا عليهم بما أَنكروه لا بما أثبتوه فلو أَثبتوا لوازم الحق ولم يفروا منها لم يجد أَعداؤهم إليهم سبيلا، وإن لم تكن لازمة لهم فإلزامهم إياها باطل، وعلى النقدين فلا طريق لهم إلى رد أقوالهم، وحينئذ فلهم جوابان مركب مجمل، ومفرد مفصل.
أما الأول فيقولون لهم: هذه اللوازم التى تلزمونا بها إما أن تكون لازمة فى نفس الأمر، وإما أن لا تكون لازمة، فإن كانت لازمة فهى حق إذ قد ثبت أن ما جاء به الرسول صلى الله عليه وسلم فهو الحق الصريح، ولازم الحق حق، وإن لم تكن لازمة فهى مندفعة ولا يجوز إلزامها، وأما الجواب المفصل فيفردون كل إلزام بجواب، ولا يردونه مطلقاً [ولا يقبلونه مطلقاً] بل ينظرون إلى ألفاظ ذلك الإلزام ومعانيه، فإن كان لفظها موافقاً لما جاءَ به الرسول صلى الله عليه وسلم يتضمن إثبات ما أثبته [أو] ونفى ما نفاه فلا يكون المعنى إلا حقاً، فيقبلون ذلك الإلزام.
وإن كان مخالفاً لما جاء به الرسول صلى الله عليه وسلم متضمناً لنفى ما أثبته أو إثبات ما نفاه كان باطلاً لفظاً ومعنى فيقابلونه بالرد.
وإن كان لفظاً مجملاً محتملاً لحق وباطل لم يقبلوه مطلقاً، ولم يردوه مطلقاً حتى يستفسروا قائله ماذا أراد به، فإن أراد معنى صحيحاً مطابقاً لما جاء به الرسول صلى الله عليه وسلم قبلوه ولم يطلقوا اللفظ المحتمل إطلاقاً، وإن أراد معنى باطلاً ردوه ولم يطلقوا نفى اللفظ المحتمل أيضاً.
فهذه قاعدتهم التى بها يعتصمون وعليها يعولون. وبسط هذه الكلمات يستدعى أسفاراً لا سفراً واحداً، ومن لا ضياءَ له لا ينتفع بها ولا بغيرها فلنقتصر عليها، ولنعد إلى المقصود فنقول وبالله التوفيق.
فرح الرب سبحانه هذا الفرح العظيم بتوبة عبده إذا تاب إليه هو من ملزومات محبته ولوازمها، أعنى كونه محباً لعباده المؤمنين، محبوباً لهم، وإنما خلق خلقه لعبادته المتضمنة لكمال محبته والخضوع له، ولهذا خلق الجنة والنار، ولهذا أرسل الرسل وأنزل الكتب، وهذا هو الحق الذى خلق به السماوات والأرض وأنزل به الكتاب، قال تعالى: {وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ} [الحجر: 85]، وقال تعالى: {إِنَّ رَبَّكُمُ اللهُ الَّذِى خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِى سِتَّةِ أَيَّام

ص -239- ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِن بَعْدِ إِذْنِهِ ذلِكُمُ اللهُ رَبُّكُمْ فَاعْبُدُوهُ أَفلا تَذَكّرُونَ} إلى قوله: {هُوَ الَّذِى جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَد السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللهُ ذَلِكَ إِلا بِالْحَقِّ} [يونس: 3]، وقوله: {آلَم اللهُ لا إِلَهَ إِلا هُوَ الْحَى القَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} [آل عمران: 1- 3].
فهذا أمره وتنزيله مصدره الحق والأول خلقه وتكوينه مصدره الحق أيضاً، فبالحق كان الخلق والأَمر وعنه صدر الخلق والأمر، وقال: {وَمَا خَلَقْتُ الْجِنَّ والإِنْسَ إِلا لِيَعْبُدُونِ} [الذاريات: 56]، فأخبر سبحانه أن الغاية المطلوبة من خلقه هى عبادته التى أصلها كمال محبته، وهو سبحانه كما أنه يحب أن يعبد، [أو] يحب أن يحمد ويثنى عليه ويذكر بأوصافه العلى وأسمائه الحسنى.
كما قال النبى صلى الله عليه وسلم فى الحديث الصحيح: "لا أحد أحب إليه المدح من الله، ومن أجل ذلك أثنى على نفسه".
وفى المسند من حديث الأسود بن سريع أنه قال: يا رسول الله، إنى حمدت ربى بمحامد فقال: "إن ربك يحب الحمد"، فهو يحب نفسه ومن أجل ذلك يثنى على نفسه، ويحمد نفسه، ويقدس نفسه، ويحب من يحبه ويحمده ويثنى عليه. بل كلما كانت محبة عبده له أقوى كانت محبة الله له أكمل وأتم، فلا أحد أحب إليه ممن يحبه ويحمده ويثنى عليه.
ومن أجل ذلك كان الشرك أبغض الأشياء إليه لأنه ينقص هذه المحبة، ويجعلها بينه وبين من أشرك به ولهذا لا يغفر الله [سبحانه] أن يشرك به لأن الشرك يتضمن نقصان هذه المحبة والتسوية فيها بينه وبين غيره، ولا ريب أن هذا من أعظم ذنوب المحب عند محبوبه التى [ينقص] بها من عينه [وتنحط] بها مرتبته عنده إذا كان من المخلوقين، فكيف يحتمل رب العالمين أن يشرك بينه وبين غيره فى المحبة.
والمخلوق لا يحتمل ذلك ولا يرضى به، ولا يغفر هذا الذنب لمحبه أبداً وعساه أن يتجاوز لمحبه عن غيره من الهفوات والزلات فى حقه، ومتى علم بأنه يحب غيره كما يحبه لم يغفر له هذا الذنب ولم يقربه إليه.
هذا مقتضى الطبيعة والفطرة، أفلا يستحى العبد أن يسوى بين إلهه ومعبوده وبين غيره فى هذه العبودية والمحبة، قال تعالى: {وَمِنَ النَّاسِ مَن يتَّخِذُ مِن دُونِ اللهِ أَنداداً يُحِبُّونَهُمْ كَحُبِّ الله، وَالَّذِينَ آمَنُوا أَشَدُّ حُباً لله} [البقرة: 165]، فأخبر سبحانه أن من أحب شيئاً [من] دون الله كما يحب الله

ص -240- فقد اتخذه نداً، وهذا معنى قول المشركين لمعبوديهم: {تَالله إِن كُنَّا لَفِى ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97- 98]، فهذه تسوية فى المحبة والتألية، لا فى الذات والأفعال والصفات والمقصود أنه سبحانه يحب نفسه أعظم محبة ويحب من يحبه وخلق خلقه لذلك، وشرع شرائعه وأنزل كتبه لأجل ذلك، وأعد الثواب والعقاب لأجل ذلك، وهذا هو محض الحق الذى به قامت السموات والأرض، وكان الخلق والأمر، فإذا قام به العبد فقد قام بالأمر الذى خلق له فرضى عنه صانعه وبارئه وأحبه إذ كان يحب ويرضى، فإذا صدف عن ذلك وأعرض عنه وأبق عن مالكه وسيده أبغضه ومقته، لأنه خرج عما خلق له وصار إلى ضد الحال التى هو لها، فاستوجب منه غضبه بدلاً من رضاه وعقوبته بدلاً من رحمته، فكأَنه استدعى من رحمته أن يعامله من نفسه بخلاف ما يحب، فإنه سبحانه عفوّ يحب العفو، محسن يحب الإحسان، جواد يحب الجود سبقت رحمته غضبه. فإذا أبق منه العبد وخامر عليه ذاهباً إلى عدوه فقد استدعى منه أن يجعل غضبه غالباً على رحمته وعقوبته على إحسانه، وهو سبحانه يحب من نفسه الإحسان والبر والإنعام، فقد استدعى من ربه فعل ما غيره أحب إليه منه. وهو بمنزلة عبد السوء الذى يحمل أستاذه من المخلوقين المحسن إليه، الذى طبيعته الإحسان والكرم، على خلاف مقتضى طبيعته وسجيته، فأُستاذه يحب لطبعه الإحسان، وهو بإِساءَته ولؤمه يكلفه ضد طباعه ويحمله على خلاف سجيته، فإذا راجع هذا العبد ما يحب سيده [إليه وأقبل عليه وأعرض عن عدوه فقد صار إلى الحال التى تقتضى محبة سيده له] وإنعامه عليه وإحسانه إليه، فيفرح به ولا بد أعظم فرح، وهذا الفرح هو دليل [عليه] غاية الكمال والغنى والمجد.
فليتدبر اللبيب وجود هذا الفرح ولوازمه وملزوماته يجد فى طيه من المعارف الإلهية ما لا تتسع له إلا القلوب المهيأَة لهذا الشأْن المخلوقة له، وهذا فرح محسن بر لطيف جواد غنى حميد، لا فرح محتاج إلى حصول [ما يفرح به] متكمل به مستقيل له من غيره، فهو عين الكمال، لازم للكمال، ملزوم له.
وأَلطف من هذا الوجه أن الله سبحانه خلق عباده المؤمنين وخلق كل شيء لأجلهم، كما قال تعالى: {أَلَمْ تَرَوْا أَنَّ اللهَ سخَّرَ لَكُمْ مَا فِى السَّمَوَاتِ وَمَا فِى الأَرْضِ وَأَسْبَغ َ عَلَيْكُمْ نِعمَهُ ظَاهِرَةً وَبَاطِنَةً} [لقمان:02].
وكرمهم وفضلهم على كثير ممن خلق

ص -241- فقال: {وَلَقَدْ كَرَّمْنَا بَنِى آدَم وحملناهم فِى الْبِرِّ وَالْبَحْرِ وَرزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} [الإسراء: 70]، [وقال] لصالحيهم وصفوتهم: {إِنَّ اللهَ اصْطَفَى آدَمَ وَنُوحاً وَآل إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِين} [آل عمران: 33]. وقال [تعالى] لموسى: {وَاصْطَنَعْتُكَ لِنَفْسِى} [طه: 41]، واتخذ منهم الخليلين، والخلة أعلى درجات المحبة.
وقد جاء فى بعض الآثار: يقول تعالى: "ابن آدم خلقتك لنفسى، وخلقت كل شيء لك فبحقى عليك لا تشتغل بما خلقته لك عما خلقتك له".
وفى أثر آخر يقول تعالى: "ابن آدم، خلقتك لنفسى فلا تلعب، وتكفلت برزقك فلا تتعب، ابن آدم اطلبنى تجدنى فإن وجدتنى وجدت كل شيء، وإن فتك فاتك كل شيء، وأنا أحب إليك من كل شيء".
فالله سبحانه خلق عباده له، ولهذا اشترى منهم أنفسهم، وهذا عقد لم يعقده مع خلق غيرهم فيما أخبر به على لسان رسوله صلى الله عليه وسلم، ليسلموا إليه النفوس التى خلقها له.
وهذا الشراء دليل على أنها محبوبة له مصطفاة عنده، مرضية لديه. وقدر السلعة يعرف بجلالة قدر مشتريها وبمقدار ثمنها، هذا إذا جهل قدرها فى نفسها، فإذا عرف قدر السلعة وعرف مشتريها، وعرف الثمن المبذول فيها علم شأْنها ومرتبتها فى الوجود. فالسلعة أنت، والله المشترى والثمن جنته والنظر إلى وجهه وسماع كلامه فى دار الأمن والسلام.
والله [سبحانه] لا يصطفى لنفسه إلا أعز الأشياء وأَشْرَفَهَا وأعظمها قيمة. وإذا كان قد اختار العبد لنفسه، وارتضاه لمعرفته ومحبته، وبنى له داراً فى جواره وقربه، وجعل ملائكته خدَمه يسعون فى مصالحه فى يقظته ومنامه وحياته وموته، ثم إنَّ العبد أبق عن سيده ومالكه، معرضاً عن رضاه، ثم لم يكفه ذلك حتى خامر عليه وصالح عدوه ووالاه من دونه وصار من جنده مؤثراً لمرضاته على مرضاة وليه ومالكه، فقد باع نفسه- التى اشتراها منه إلهه ومالكه وجعل ثمنها جنته والنظر إلى وجهه- من عدوه وأبغض خلقه إليه، واستبدل غضبه برضاه ولعنته برحمته ومحبته.
فأى مقت خلى هذا المخدوع عن نفسه لم يتعرض له من ربه؟ قال تعالى: {وَإِذْ قُلْنَا لِلْملائِكَةِ اسْجُدُوا لآدم فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنْ الْجِنِّ فَفَسَقَ عَنْ أمْرِ رَبِّهِ أَفَتَتّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِن دُونِى وَهُمْ لَكُمْ عَدُو، بِئْسَ لِلظَّالِمِينَ بَدلاً} [الكهف: 50].

ص -242- فتأمل ما تحت هذه المعاتبة وما فى طى هذا الخطاب من سوءِ هذا العبد وما تعرض له من المقت والخزى والهوان ومن استعطاف ربه واستعتابه ودعائه إياه إلى العود إلى وليه ومولاه الحق الذى هو أولى به، فإذا عاد إليه وتاب إليه فهو بمثابة من أَسر له العدو محبوباً له، واستولوا عليه وحالوا بينه وبينه، فهرب منهم ذلك المحبوب وجاءَ إلى محبه اختياراً وطوعاً حتى توسد عتبة بابه فخرج المحب من بيته فوجد محبوبه متوسداً عتبة بابه واضعاً خده وذقنه عليها، فكيف يكون فرحه ربه؟ ولله المثل الأعلى.
ويكفى فى هذا المثل الذى ضربه رسول الله صلى الله عليه وسلم لمن فتح الله عين قلبه فأبصر ما فى طيه وما فى ضمنه، وعلم أنه ليس كلام مجاز ولا مبالغة ولا تخييل، بل كلام معصوم فى منطقة وعلمه وقصده وعمله، كل كلمة [منه] فى موضعها ومنزلتها ومقرها لا يتعدى بها عنه ولا يقصر بها.
والذى يزيد هذا المعنى تقريراً أن محبة الرب لعبده سبقت محبة العبد له سبحانه، فإن لولا محبة الله له لما جعل محبته فى قلبه، [فلما أحبه] ألهمه حبه وآثره به فلما أحبه العبد جازاه على تلك المحبة محبة أعظم منها فإنه من تقرب إليه شبراً تقرب إليه ذراعاً، ومن تقرب إليه ذراعاً تقرب إليه باعاً، ومن أتاه مشياً أتاه هرولة.
وهذا دليل على أن محبة الله لعبده الذى يحبه فوق محبة العبد له. [فإذا] تعرض هذا المحبوب لمساخط حبيبه فهو بمنزلة المحبوب الذى فر من محبه وآثر غيره عليه، فإذا عاوده وأقبل إليه وتخلى عن غيره، فكيف لا يفرح به محبه أعظم فرح وأكمله، والشاهد أقوى شاهد تؤيده الفطرة والعقل، فلو لم يخبر الصادق المصدوق بما أخبر به من هذا الأمر العظيم لكان فى الفطرة والعقل ما يشهد به، فإذا انضافت للشريعة المنزلة إلى [الفطرة المكملة إلى العقل الصحيح] المنور، فذلك الذى لا غاية له بعده، وذلك فضل الله يؤتيه من يشاءُ والله ذو الفضل العظيم.
فصل
ومتى أراد العبد شاهِدَ هذا من نفسه فلينظر إلى الفرحة التى يجدها بعد التوبة النصوح، والسرور واللذة التى تحصل له، والجزاءُ من جنس العمل.
فلما تاب إلى الله ففرح الله بتوبته أَعقبه فرحاً عظيماً. وهاهنا دقيقة قل من يتفطن لها إلا فقيه فى هذا الشأْن. وهى أن كل تائب لا بد له فى أول توبته من عصرة وضغطة فى قلبه من هم أَو غم أو ضيق أو حزن، ولو لم يكن إلا تأَلمه بفراق محبوبه فينضغط لذلك وينعصر

ص -243- قلبه ويضيق صدره، فأَكثر الخلق رجعوا من التوبة ونكسوا على رؤوسهم لأجل هذه [المحنة].
والعارف الموفق يعلم أن الفرحة والسرور واللذة الحاصلة عقيب التوبة تكون على قدر هذه العصرة، فكلما كانت أقوى وأشد كانت الفرحة واللذة أكمل وأتم، ولذلك أسباب عديدة: منها أن هذه العصرة والقبض دليل على حياة قلبه، وقوة استعداده، ولو كان قلبه ميتاً واستعداده ضعيفاً لم يحصل له ذلك..
وأيضاً فإن الشيطان لص الإيمان، واللص إنما يقصد المكان المعمور، وأما المكان الخراب الذى لا يرجو أن يظفر منه بشيء فلا يقصده فإذا قويت المعارضات الشيطانية والعصرة دل على أن فى قلبه من الخير ما يشتد حرص الشيطان على نزعه منه.
وأيْضاً فإن قوة المعارض والمضاد تدل على قوة معارضة وضده، ومثل هذا إما أن يكون رأساً فى الخير أو رأساً فى الشر، فإن النفوس الأبية القوية إن كانت خيرة رأست فى الخير، وإن كانت شريرة رأست فى الشر.
وأيضاً فإن بحسب موافقته لهذا العارض وصبره عليه يثمر له ذلك من اليقين والثبات والعزم ما يوجب زيادة انشراحه وطمأنينته. وأيضاً فإنه كلما عظم المطلوب كثرت العوارض والموانع دونه، هذه سنة الله فى الخلق.
فانظر إلى الجنة وعظمها وإلى الموانع والقواطع التى حالت دونها حتى أوجبت أن ذهب من كل ألف رجل واحد إليها، وانظر إلى محبة الله والانقطاع إليه والإنابة إليه والتبتل إليه وحده والأُنس به واتخاذه ولياً ووكيلاً [وكافياً] وحسيباً هل يكتسب العبد شيئاً أشرف منه؟ وانظر إلى القواطع والموانع الحائلة دونه، حتى قد تعلق كل قوم بما تعلقوا به دونه، والطالبون له منهم الواقف مع عمله والواقف مع علمه، والواقف مع حاله، والواقف مع ذوقه وجمعيته وحظه من ربه، والمطلوب منهم وراءَ ذلك كله.
والمقصود أن هذا الأمر الحاصل بالتوبة لما كان من أجل الأُمور وأعظمها نصبت عليه المعارضات والمحن، ليتميز الصادق من الكاذب وتقع الفتنة ويحصل الابتلاءُ ويتميز من يصلح ممن لا يصلح، قال تعالى: {آلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1- 3]، وقال: {لِيَبْلُوكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: 2]، ولكن إذا صبر على هذه العصرة قليلاً أفضت به إلى رياض الأُنس وجنات الانشراح، وإن

ص -244- لم يصبر لها انقلب على وجهه. والله الموفق لا إله غيره ولا رب سواه.
والمقصود أن هذا الفرح من الله بتوبة عبده- مع أنه لم يأْت نظيره فى غيرها من الطاعات- دليل على عظم قدر التوبة وفضلها عند الله، وأن التعبد له بها من أشرف التعبدات، وهذا يدل على أن صاحبها يعود أكمل مما كان قبلها، فهذا بعض ما احتج به لهذا القول.
وأما الطائفة التى قالت: لا يعود إلى مثل ما كان، بل لا بد أن ينقص حاله، فاحتجوا بأن الجناية توجب الوحشة وزوال المحبة ونقص العبودية بلا ريب.
فليس العبد الموفر أوقاته على طاعة سيده كالعبد المفرط فى حقوقه، وهذا مما لا يمكن جحده ومكابرته، فإذا تاب إلى ربه ورجع إليه أثرت توبته برك مؤاخذته بالذنب والعفو عنه، وأَما مقام القرب والمحبة فهيهات أن يعود.
قالوا: ولأن هذا فى زمن اشتغاله بالمعصية قد فاته فيه السير إلى الله، فلو كان واقفاً فى موضعه لفاته التقدم فكيف وهو فى زمن المعصية كان سيره إلى وراءَ وراء؟ فإذا تاب واستقبل سيره، فإنه [يحتاج إلى سير جديد وقطع مسافة حتى يصل إلى الوضع الذى] تأخر منه. قالوا: ونحن لا ننكر أنه قد يأْتى بطاعات وأعمال تبلغه إلى منزلته [وإنما انكرنا أن يكون بمجرد التوبة النصوح يعود إلى منزلته وحالته]، وهذا مما لا يكون فإنه بالتوبة قد وجه وجهه إلى الطريق، فلا يصل إلى مكانه الذى رجع منه إلا بسير مستأْنف يوصله إليه، ونحن لا ننكر أن العبد بعد التوبة يعمل أعمالاً عظيمة لم يكن ليعملها قبل الذنب توجب له التقدم.
قالوا: وأيضاً، فلو رجع إلى حاله التى كان عليها أو إلى أرفع منها لكان بمنزلة المداوم على الطاعة أو أحسن حالاً منه، فكيف يكون هذا، وأين مسير صاحب الطاعة فى زمن اشتغال هذا بالمعصية؟ وكيف يلتقى رجلان أحدهما سائر نحو المشرق والآخر نحو المغرب، فإذا رجع أحدهما إلى طريق الآخر والآخر مجدٌ على سيره، فإنه لا يزال سابقه ما لم يعرض له فتور أو توان؟ هذا مما لا يمكن جحده ودفعه.
قالوا: وأيضاً فمرض القلب بالذنوب على مثل مرض الجسم بالأسقام، والتوبة بمنزلة شرب الدواءِ، والمريض إذا شرب الدواءَ وصح فإنه لا تعود إليه قوته قبل المرض، وإنْ عادت فبعد حين.
قالوا: وأيضاً فهذا فى زمن معالجة التوبة ملبوك فى نفسه، مشغول بمداوتها ومعالجتها، وفى زمن الذنب مشغول بشهواتها، والسالم من ذلك مشغول بربه قد قرب منه فى سيره فكيف يلحقه هذا؟ فهذا ونحوه مما احتجت به هذه الطائفة لقولها.

ص -245- وجرت هذه المسألة بحضرة شيخ الإسلام ابن تيمية، فسمعته يحكى هذه الأَقوال الثلاثة حكاية مجردة، فإما سألته وإما سئل عن الصواب منها، فقال: الصواب أن من التائبين من يعود إلى مثل حاله، ومنهم من يعود إلى أكمل منها، [مما كانت]، ومنهم من يعود إلى أنقص مما كان. فإن كان بعد التوبة خيراً مما كان قبل الخطيئة وأشد حذراً وأعظم تشميراً وأعظم ذلاً وخشية وإنابة عاد إلى أرفع مما كان، وإن كان قبل الخطيئة أكمل فى هذه الأُمور ولم يعد بعد التوبة إليها عاد إلى أنقص مما كان عليه، وإن كان بعد التوبة مثل ما كان قبل الخطيئة رجع إلى مثل منزلته. هذا معنى كلامه [رضى الله عنه].
قلت: وهاهنا مسألة هذا الموضع أخص المواضع ببيانها، وهى أن التائب إذا تاب إلى الله توبة نصوحاً، فهل تمحى تلك السيئات ويذهب لا له ولا عليه، أو إذا محيت أثبت له مكان كل سيئة حسنة؟ هذا مما اختلف الناس فيه من المفسرين وغيرهم قديماً وحديثاً، فقال الزجاج: ليس يجعل مكان السيئة الحسنة، لكن يجعل مكان السيئة التوبة، والحسنة مع التوبة.
قال ابن عطية: يجعل أَعمالهم بدل معاصيهم الأُولى طاعة، فيكون ذلك سبباً لرحمة الله إياهم، قاله ابن عباس وابن جبير وابن زيد والحسن، ورد على من قال هو فى يوم القيامة، قال: وقد ورد حديث فى كتاب مسلم من طريق أبى ذر يقتضى أن الله سبحانه يوم القيامة يجعل لمن يريد المغفرة له من الموحدين بدل سيئاته حسنات، وذكره الترمذى والطبرى، وهذا تأْويل سعيد بن المسيب فى هذه الآية. قال ابن عطية: وهو معنى كرم العفو، هذا آخر كلامه.
قلت: سيأتى إن شاء الله ذكر الحديث بلفظه والكلام عليه. قال المهدوى: وروى معنى هذا القول عن سلمان الفارسى وسعيد بن جبير وغيرهما. وقال الثعلبى: قال ابن عباس وابن جريج والضحاك وابن زيد: {يبَدِّلُ اللهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] يبدلهم الله بقبيح أعمالهم فى الشرك محاسن الأعمال فى الإسلام، فيبدلهم بالشرك إيماناً وبقتل المؤمنين قتل المشركين، وبالزنا عفة وإحصاناً. وقال آخرون: يعنى يبدل الله سيئاتهم التى عملوها فى حال إسلامهم حسنات يوم القيامة.
وأصل القولين أن هذا التبديل هل هو فى الدنيا أو يوم القيامة؟ فمن قال: إنه فى الدنيا قال: هو تبديل الأعمال القبيحة والإرادات الفاسدة بأضدادها، وهى حسنات،

ص -246- وهذا تبديل حقيقة. والذين نصروا هذا القول احتجوا بأن السيئة لا تنقلب حسنة، بل غايتها أن تمحى وتكفِّر ويذهب أثرها فأما أن تنقلب حسنة فلا، فإنها لم تكن طاعة، وإنما كانت بغيضة مكروهة للرب فكيف تنقلب محبوبة مرضية.
قالوا: وأيضاً فالذى دل عليه القرآن إنما هو تكفير السيئات ومغفرة الذنوب، كقوله تعالى: {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا} [آل عمران: 193]، وقوله تعالى: {وَيَعْفُو عَنِ السَّيِّئَاتِ} [الشورى: 30] [المائدة: 15] وقوله تعالى: {إِنَّ الله يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: 53]، والقرآن مملوءٌ من ذلك.
وفى الصحيح من حديث قتادة عن صفوان بن محرز قال: قال رجل لابن عمر: كيف سمعت رسول الله صلى الله عليه وسلم يقول فى النجوى؟ قال: سمعته يقول: "يدنى المؤمن يوم القيامة من ربه حتى يضع عليه كنفه، فيقرره بذنوبه، فيقول: هل تعرف؟ فيقول: رب أعرف، قال: فإنى قد سترتها عليك فى الدنيا، وأنا أغفرها لك اليوم، فيعطى صحيفة حسناته، وأما الكفار والمنافقون فينادى بهم على رؤوس الأشهاد: هؤلاء الذين كذبوا على الله عز وجل"، فهذا الحديث المتفق عليه الذى تضمن العناية بهذا العبد إنما فيه ستر ذنوبه عليه فى الدنيا ومغفرتها له يوم القيامة، ولم يقل له: وأعطيتك بكل سيئة منها حسنة.
فدل على أن غاية السيئات مغفرتها وتجاوز الله عنها، وقد قال الله فى حق الصادقين: {لِيُكَفِّرَ اللهُ عَنْهُمْ أَسْوَأَ الَّذِى عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَْحْسَنِ الَّذِى كَانُوا يَعْمَلُونَ} [الزمر: 35]، فهؤلاء خيار الخلق، وقد أخبر أنه يكفر عنهم سيئات أعمالهم، ويجزيهم بأحسن ما يعملون، وأحسن ما عملوا [إنما هو الحسنات لا السيئات فدل على أن الجزاء بالحسنى] إنما يكون على الحسنات وحدها، وأما السيئات [فإن فحسبها أن] تلغى ويبطل أثرها، قالوا: وأيضاً فلو انقلبت السيئات أنفسها حسنات فى حق التائب لكان أحسن حالاً من الذى لم يرتكب منها شيئاً وأكثر حسنات منه، لأنه إذا أساءَ شاركه فى حسناته التى فعلها وامتاز عنه بتلك السيئات ثم انقلبت له حسنات ترجح عليه، وكيف يكون صاحب السيئات أرجح ممن لا سيئته له؟
قالوا: وأيضاً فكما أن العبد إذا فعل حسنات، ثم أتى بما يحبطها فإنها لا تنقلب سيئات يعاقب عليها، بل يبطل أثرها ويكون لا له ولا عليه وتكون عقوبته عدم ترتب ثوابه عليها، فهكذا من فعل سيئات ثم تاب منها، فإنها لا تنقلب حسنات. فإن قلتم: وهكذا التائب

ص -247- يكون ثوابه عدم ترتب العقوبة على سيئاته، [لم ننازعكم] فى هذا، وليس هذا معنى الحسنة فإن الحسنة تقتضى ثواباً وجودياً.
واحتجت الطائفة الأخرى التى قالت: هو تبديل السيئة بالحسنة حقيقة يوم القيامة بأن قالت: حقيقة التبديل إثبات الحسنة مكان السيئة.
وهذا إنما يكون فى السيئة المحققة وهى التى قد فعلت ووقعت، فإذا بدلت حسنة كان معناه أنها محيت وأُثبت مكانها حسنة قالوا: ولهذا قال تعالى: {سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70]، فأضاف السيئات إليهم لكونهم باشروها واكتسبوها، ونكر الحسنات ولم يضفها إليهم [لأنها] من غير صنعهم وكسبهم، بل هى مجرد فضل الله وكرمه.
قالوا: وأيضاً فالتبديل فى الآية إنما هو فعل الله لا فعلهم، فإنه أخبر أنه هو يبدل سيئاتهم حسنات، ولو كان المراد ما ذكرتم لأضاف التبديل إليهم فإنهم هم الذين يبدلون سيئاتهم حسنات، والأعمال إنما تضاف إلى فاعلها وكاسبها كما قال الله تعالى: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِى قِيلَ لَهُمْ} [البقرة: 59] وأما ما كان من غير الفاعل فإنه يجعله من تبديله هو كما قال الله تعالى: {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ} [سبأ: 16]، فلما أخبر سبحانه أنه هو الذى يبدل سيئاتهم حسنات دل على أنه شيء فعله هو سبحانه بسيئاتهم، لا أنهم فعلوه من تلقاءَ أنفسهم، وإن كان سببه منهم، وهو التوبة والإيمان والعمل الصالح.
قالوا: ويدل عليه ما رواه مسلم فى صحيحه من حديث الأعمش عن المعرور ابن سُويد عن أبى ذر رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنى لأعلم آخر أهل الْجَنَّة دخولاً الجنة، وآخر أهل النار خروجاً منها: رجل يؤتى به يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه، وارفعوا عنه كبارها، فتعرض عليه صغار ذنوبه فيقال: عملت يوم كذا وكذا كذا وكذا، وعملت يوم كذا وكذا كذا وكذا؟ فيقول: نعم، لا يستطيع أن ينكر، وهو مشفق من كبار ذنوبه أْن تعرض عليه، فيقال له: فإن لك مكان كل سيئة حسنة، فيقول: رب قد عملت أشياءَ لا أراها [هاهنا]"، فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه.
وقال الإمام أحمد: حدثنا وكيع، حدثنا الأعمش عن المعرور بن سويد عن أبى ذر قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه، قال: فتعرض عليه، ويخبأ عنه كبارها، فيقال: عملت يوم كذا وكذا وكذا؟ وهو مقر لا ينكر وهو مشفق

ص -248- من الكبار، فيقال: اعطوه مكان كل سيئة عملها حسنة، قال: فيقول: إن لى ذنوباً ما أراها"، فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه.
قالوا: وأيضاً فروى أبو حفص المستملى عن محمد بن عبد العزيز بن أبى رزمة، حدثنا الفضل بن موسى القطيعى عن أبى العنبس عن أبيه عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: "ليتمنين أقوام أنهم أكثروا من السيئات"، قيل: من هم؟ قال: "الذين بدل سيئاتهم حسنات".
قالوا: وهؤلاء هم الأبدال فى الحقيقة، فإنهم إنما سموا أبدالاً لأنهم بدلوا أعمالهم السيئة بالأعمال الحسنة، فبدل الله سيئاتهم التى عملوها حسنات، قالوا: وأيضاً فالجزاءُ من جنس العمل، فكما بدلوهم أَعمالهم السيئة بالحسنة بدلها الله من صحف الحفظة حسنات جزاءً وفاقاً.
قالت الطائفة الأُولى: كيف يمكنكم الاحتجاج بحديث أبى ذر على صحة قولكم وهو صريح فى أن هذا الذى قد بدلت سيئاته حسنات قد عذب عليها فى النار حتى كان آخر أهلها خروجاً منها؟ فهذا قد عوقب على سيئاته فزال أثرها بالعقوبة، فبدل مكان كل سيئة منها حسنة، وهذا حكم غير ما نحن فيه، فإن الكلام فى التائب من السيئات، لا فيمن مات مصراً عليها غير تائب، فأَين أحدهما من الآخر؟
وأما حديث الإمام أحمد فهو الحديث بعينه إسناداً ومتناً، إلا أنه مختصر.
وأما حديث أبى هريرة [فلا] يثبت مثله، ومَن أبو العنبس، ومن أبوه حتى يقبل منهما تفردهما بمثل هذا الأمر الجليل؟ وكيف يصح مثل هذا الحديث عن رسول الله صلى الله عليه وسلم مع شدة حرصه على التنفير من السيئات وتقبيح أهلها وذمهم وعيبهم والإخبار بأنها تنقص الحسنات وتضادها؟ فكيف يصح عنه صلى الله عليه وسلم أنه يقول: "ليتمنين أقوام أنهم أكثروا منها"؟، ثم كيف يتمنى المرءُ إكثاره منها، مع سوءِ عاقبتها، وسوءِ مغبتها؟ وإنما يتمنى الإكثار من الطاعات؟ وفى الترمذى مرفوعاً: "ليتمنينَّ أقوام يوم القيامة أن جلودهم كانت تقرض بالمقاريض، لما يرون من ثواب أهل البلاءِ".
فهذا فيه تمنى البلاءِ يوم القيامة لأجل مزيد ثواب أهله، وهو تمنى الحسنات، وأما تمنى الحسنات فهذا لا ريب فيه، وأما تمنى السيئات فكيف يتمنى العبد أَنه أَكثر من السيئات؟ هذا مال لا يكون أبداً، وإنما يتمنى المسيء أن لو لم يكن أساءَ، وأما تمنيه أنه ازداد من إساءته فكلا.
قالوا: وأَما ما ذكرتم من أن التبديل هو إثبات

ص -249- الحسنة مكان السيئة فحق. وكذلك نقول: إن الحسنة المفعولة صارت فى مكان السيئة التى لولا الحسنة لحلت محلها. قالوا: وأما احتجاجكم بإضافة السيئات إليهم وذلك يقتضى أن تكون هى السيئات الواقعة.
وتنكير الحسنات وهو يقتضى أن تكون حسنات من فضل الله، فهو حق بلا ريب ولكن من أين يبقى أن يكون فضل الله بها مقارناً لكسبهم إياها بفضله؟ قالوا: وأما قولكم: إن التبديل مضاف إلى الله لا إليهم وذلك يقتضى أنه هو الذى بدلها [سبحانه] من الصحف لا أنهم هم الذين بدلوا الأَعمال بأضدادها، فهذا لا دليل لكم فيه، فإن الله خالق أفعال العباد، فهو المبدل للسيئات حسنات خلقاً وتكويناً، وهم المبدلون لها فعلاً وكسباً.
قالوا: وأما احتجاجكم بأن الجزاءَ من جنس العمل، فكما بدلوا سيئات أعمالهم بحسناتهم بدلها الله كذلك فى صحف الأعمال، فهذا حق وبه نقول، وأنه بدلت السيئات التى كانت مهيأة ومعدة أن تحل فى الصحف بحسنات حلت موضعها.
فهذا منتهى أقدام الطائفتين، ومحط نظر الفريقين. وإليك أيها المنصف الحكم بينهما، فقد أدلى كل منهما بحجته، فأقام بينته، والحق لا يعدوهما ولا يتجاوزهما، فأَرشد الله من أعان على هدى فنال به درجة الداعين إلى الله القائمين ببيان حججه ودينه، أو عذر طالباً منفرداً فى طريق مطلبه قد انقطع رجاؤه من رفيق فى الطريق، فغاية أُمنيته أن يخلى بينه وبين سيره وأن لا يقطع عليه طريقه.
فمن رفع له مثل هذا العلم ولم يشمر إليه فقد رضى بالدون، وحصل على صفقة المغبون، ومن شمر إليه ورام أن لا يعارضه معارض، ولا يتصدى له ممانع فقد منى نفسه المحال، وإن صبر على لأْوائها وشدتها فهو والله الفوز المبين والحظ الجزيل.. وما توفيقى إلا بالله عليه توكلت وإليه أُنيب.
فالصواب إن شاءَ الله فى هذه المسألة أن يقال: لا ريب أن الذنب نفسه لا ينقلب حسنة، والحسنة إنما هى أمر وجودى يقتضى ثواباً، ولهذا كان تارك المنهيات إنما يثاب على كف نفسه وحبسها عن مواقعة المنهى، وذلك الكف والحبس أمر وجودى وهو متعلق الثواب.
وأما من لم يخطر بباله الذنب أصلاً ولم يحدث به نفسه، فهذا كيف يثاب على تركه، ولو أُثيب مثل هذا على ترك هذا الذنب لكان مثاباً على ترك ذنوب العالم التى لا تخطر بباله، وذلك أضعاف حسناته بما لا يحصى، فإن

ص -250- التَرك مستصحب معه، والمتروك لا ينحصر ولا ينضبط، فهل يثاب على ذلك كله؟ هذا مما لا يتوهم.
وإذا كانت الحسنة لا بد أن تكون أمراً وجودياً فالتائب من الذنوب التى عملها قد قارن كلَّ ذنب منها ندماً عليه، وكف نفسه عنه، وعزم على ترك معاودته. وهذه حسنات بلا ريب، وقد محت التوبة أثر الذنب وخلفه هذا الندم والعزم، وهو حسنة قد بدلت تلك السيئة حسنة.
وهذا معنى قول بعض المفسرين: يجعل مكان السيئة التوبة، والحسنة مع التوبة. فإذا كانت كل سيئة من سيئاته قد تاب منها فتوبته منها حسنة حلت مكانها، فهذا معنى التبديل، لا أن السيئة نفسها تنقلب حسنة.
وقال بعض المفسرين فى هذه الآية: يعطيهم بالندم على كل سيئة أساؤوها حسنة، وعلى هذا فقد زال بحمد الله الإشكال، واتضح الصواب، وظهر أن كل واحدة من الطائفتين ما خرجت عن موجب العلم والحجة.
وأما حديث أبى ذر - وإن كان التبديل فيه فى حق المصرّ الذى عذب على سيئاته - فهو يدل بطريق الأولى على حصول التبديل للتائب المقلع النادم على سيئاته، فإن الذنوب التى عذب عليها المصر لما زال أثرها بالعقوبة بقيت كأن لم تكن، فأعطاه الله مكان كل سيئة منها حسنة، لأن ما حصل له يوم القيامة من الندم المفرط عليها مع العقوبة [لاقتضى] زوال أثرها وتبديلها حسنات، فإن الندم لم يكن فى وقت ينفعه، فلما عوقب عليها وزال أثرها بدلها الله له حسنات.
فزوال أثرها بالتوبة النصوح أعظم من زوال أثرها بالعقوبة، فإذا بدلت بعد زوالها بالعقوبة حسنات فلأن تبدل بعد زوالها بالتوبة حسنات أولى وأحرى. وتأثير التوبة فى هذا المحو والتبديل أقوى من تأْثير العقوبة لأن التوبة فعل اختيارى أَتى به العبد طوعاً ومحبة لله وفرقاً منه.
وأما العقوبة فالتكفير بها من جنس التكفير بالمصائب التى تصيبه بغير اختياره بل بفعل الله، ولا ريب أن تأْثير الأفعال الاختيارية التى يحبها الله ويرضاها فى محو الذنوب أعظم من تأْثير المصائب التى تناله بغير اختياره.
ولنرجع الآن إلى المقصود وهو [الكلام على] ما ذكره أبو العباس بن الصائف فى علل المقامات، فقد ذكرنا كلامه فى علة مقام الإرادة، [والكلام عليه وذكرنا كلامه فى مقام الزهد وقوله أنه من مقامات العامة] وذكرنا أن الكلام على ذلك من وجوه هذا آخر الوجه الثانى منها.

ص -251- الوجه الثالث أن يقال: قوله: "الزهد تعظيم للدنيا، واحتباس عن الانتفاع بها" إلى آخر الفصل، إن أراد به أن زهده دليل على تعظيم الدنيا وأن لها فى قلبه من بالقدر والمنزلة ما يكره لأجله نفسه على تركها، أو مستلزم لذلك، فإن الزهد لا يدل على هذا التعظيم، ولا يستلزمه - وإن كان من عوارض غلبات الطبع التى تذم مساكنتها وانحجاب القلب بها - بل زهده فيها دليل على خروج عظمها من قلبه [ وقلة ] مبالاته بها وترك الاهتبال بشأْنها، فكيف يكون هذا نقصاً بوجه؟ بل النقص فى الزهد يكون من أحد وجوه:
أولها: أن يزهد فيما ينفعه منها، ويكون قوة له على سيره ومعونة له على سفره، فهذا نقص. فإن حقيقة الزهد هى أَن تزهد فيما لا ينفعك، والورع أن تتجنب ما قد يضرك. فهذا الفرق بين الأمرين.
الثانى: أن يكون زهده مشوباً إما بنوع عجز أو ملالة وسآمة وتأَذية بها وبأَهلها، وتعب قلبه بشغله بها، ونحو هذا من المزهدات فيها، كما قيل لبعضهم: ما الذى أوجب زهدك فى الدنيا؟ قال: قلة وفائها، وكثرة جفائها، وخسة شركائها. فهذا زهد ناقص، فلو صفت للزاهد [من] تلك العوارض لم يزهد فيها بخلاف من كان زهده فيها لامتلاءِ قلبه من الآخرة، ورغبته فى الله وقربه، فهذا لا نقص فى زهده ولا علة من جهة كونه زهداً.
الثالث: أن يشهد زهده ويلحظه ولا يفنى عنه بما زهد لأجله فهذا نقص أيضاًً فالزهد كله أن تزهد فى رؤية زهدك وتغيب عنه برؤية الفضل ومطالعة المنة، وأن لا تقف عنده فتنقطع، بل أعرض عنه جاداً فى سيرك غير ملتفت إليه مستصغراً لحاله بالنسبة إلى مطلوبك، مع أن هذه العلة مطردة فى جميع المقامات على ما فيها كما سننبه عليه إن شاء الله، فإن ربط هذا الشأْن بالنصوص النبوية والعقل الصريح والفطرة الكاملة من أهم الأمور فلا يحسن بالناصح لنفسه أن يقنع فيه بمجرد تقليد أهله، فما أكثر غلطهم [فيهم] وتحكيمهم مجرد الذوق، وجعل حكم ذلك الذوق كلياً عاماً، فهذا ونحوه من مثارات الغلط.
الوجه الرابع: أن الزهد على أربعة أقسام:
أحدها: فرض على كل مسلم وهو

ص -252- الزهد فى الحرام، وهذا متى أخل به انعقد سبب العقاب، فلا بد من وجود مسببه ما لم ينعقد سبب آخر يضاده.
الثانى: زهد مستحب، وهو على درجات فى الاستحباب بحسب المزهود فيه. وهو الزهد فى المكروه وفضول المباحات والتفنن فى الشهوات المباحة.
الثالث: زهد الداخلين فى هذا الشأْن، وهم المشمرون فى السير إلى الله وهو نوعان:
أحدهما: الزهد فى الدنيا جملة، وليس [المراد] تخليها من اليد ولا إخراجها وقعوده صفراً منها، وإنما المراد إخراجها من قلبه بالكلية، فلا يلتفت إليها، ولا يدعها تساكن قلبه، وإن كانت فى يده. فليس الزهد أن تترك الدنيا من يدك وهى فى قلبك وإنما الزهد أن تتركها من قلبك وهى فى يدك.
وهذا كحال الخلفاء الراشدين وعمر بن عبد العزيز الذى يضرب بزهده المثل مع أن خزائن الأموال تحت يده، بل كحال سيد ولد آدم صلى الله عليه وسلم حين فتح الله عليه من الدنيا ما فتح، ولا يزيده ذلك إلا زهداً فيها.
ومن هذا الأثر المشهور، وقد روى مرفوعاً وموقوفاً: "ليس الزهد فى الدنيا [بتحريم الحلال ولا إضاعة المال ولكن الزهد فى الدنيا] أن تكون بما فى يد الله أوثق منك بما فى يدك، وأن تكون فى ثواب المصيبة إذا أُصبت بها أَرغب منك فيها لو أنها بقيت لك".
والذى يصحح هذا الزهد ثلاثة أشياء:
أحدها: علم العبد أنها ظل زائل وخيال زائر وأنها كما قال الله تعالى فيها: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهُوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِى الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرَّاً ثُمَّ يَكُونُ حُطَاماً} [الحديد: 20]، وقال الله تعالى: {إِنَّما مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرضُ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضِ زُخْرُفَهَا وَازَّيَّنَتْ وَظنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَهَا حَصِيداً كَأَن لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} [يونس: 24]، وقال تعالى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللهُ عَلَى كُلِّ شَيءٍ مُقْتَدِراً} [الكهف: 45]، وسماها سبحانه: "متاع الغرور" ونهى عن الاغترار بها،

ص -253- وأخبرنا عن سوء عاقبة المغترين [بها] وحذرنا مثل مصارعهم، وذم من رضى بها واطمأن إليها.
وقال النبى صلى الله عليه وسلم: "مالى وللدنيا إنما أن كراكب قال فى ظل شجرة ثم راح وتركها".
وفى المسند عنه صلى الله عليه وسلم حديث معناه: أن الله جعل طعام ابن آدم وما يخرج منه مثلاً للدنيا فإنه وإن فوَّحه وملحه فلينظر إلى ماذا يصير، فما اغتر بها ولا سكن إليها إلا ذو همة دنية وعقل حقير، وقدر خسيس.
الثانى: علمه أن وراءها داراً أعظم منها قدراً وأجل خطراً وهى دار البقاءِ، وأن نسبتها إليها كما قال النبى صلى الله عليه وسلم: "ما الدنيا فى الآخرة إلا كما يجعل أحدكم إصبعه فى اليم فلينظر بم يرجع"، فالزاهد فيها بمنزلة رجل فى يده درهم زغل قيل له: اطرحه [ولك] عوضه مائة ألف دينار مثلاً، فألقاه من يده رجاءَ ذلك العوض، فالزهد فيها لكمال [رغبته] فيما هو أعظم منها زهد فيها.
الثالث: معرفته أن زهده فيها لا يمنعه شيئاً كتب له منها، وأن حرصه عليها لا يجلب له ما لم يقض له منها، فمتى تيقن ذلك وصار له به علم يقين هان عليه الزهد فيها، فإنه متى تيقن ذلك وثلج له صدره وعلم أن مضمونه منها سيأْتيه بقى حرصه وتعبه وكده ضائعاً، والعاقل لا يرضى لنفسه بذلك. فهذه الأُمور الثلاثة تسهل على العبد الزهد فيها، وتثبت قدمه فى مقامه. والله الموفق لمن يشاءُ.
النوع الثانى: الزهد فى نفسك، وهو أصعب الأقسام وأشقها، وأَكثر الزاهدين إنما وصلوا إليه ولم يلجوه، فإن الزاهد يسهل عليه الزهد فى الحرام لسوءِ مغبته وقبح ثمرته، وحماية لدينه وصيانة لإيمانه، وإيثاراً للذة والنعيم على العذاب، وأنفة من مشاركة الفساق والفجرة، وحمية من أن يستأْثر لعدوه، ويسهِّل عليه الزهد فى المكروهات وفضول المباحات علمه بما يفوته بإيثارها من اللذة والسرور الدائم والنعيم المقيم.
ويسهل عليه زهده فى الدنيا معرفته بما وراءَها وما يطلبه من العوض التام والمطلب الأَعلى. وأما الزهد فى النفس فهو ذبحها بغير سكين، وهو نوعان:
أحدهما: وسيلة وبداية، وهو أن تميتها فلا يبقى [لها] عندك من القدر شيء، فلا تغضب لها ولا ترضى لها ولا تنتصر لها ولا تنتقم لها، قد سبَّلت عرضها ليوم فقرها وفاقتها، فهى أهون عليك من أن تنتصر لها أو تنتقم لها أو تجيبها إذا دعتك

ص -254- أو تكرمها إذا عصتك أو تغضب لها إذا ذُمت، بل هى عندك أخس مما قيل فيها، أو ترفهها عما فيه حظك وفلاحك، وإن كان صعباً عليها، وهذا وإن كان ذبحاً لها وأماتة عن طباعها وأخلاقها فهو عين حياتها وصحتها، ولا حياة لها بدون هذا البتة.
وهذه العقبة هى آخر عقبة يشرف منها على منازل المقربين، وينحدر منها إلى وادى البقاءِ ويشرب من عين الحياة، ويخلص روحه من سجون المحن والبلاء وأسر الشهوات، وتتعلق بربها ومعبودها ومولاها الحق، فيا قرة عينها ويا نعيمها وسرورها بقربه، ويا بهجتها بالخلاص من عدوها، [ومصيرها إلى وليها] مولاها ومالك أمرها ومتولى مصالحها. وهذا الزهد هو أول نقدة من مهر الحب، فيا مفلس تأَخر.
والنوع الثانى: غاية وكمال، وهو أن يبذلها للمحبوب جملة، بحيث لا يستبقى منها شيئاً. بل يزهد فيها زهد المحب فى قدر خسيس من ماله قد تعلقت رغبة محبوبه به، فهل يجد من قلبه رغبة فى إمساك ذلك القدر وحبسه عن محبوبه؟ فهكذا زهد المحب الصادق فى نفسه قد خرج عنها وسلمها لربه، فهو يبذلها له دائماً بتعرض منه لقبولها.
وجميع مراتب الزهد المتقدمة مباد ووسائل لهذه المرتبة، ولكن لا يصح إلا بتلك المراتب، فمن رام الوصول إلى هذه المرتبة بدون ما قبلها [فتمعن] متمنَّ كمن رام الصعود إلى أعلى المنارة بلا سلَّم.
قال بعض السلف: إنما حرموا الوصول بتضييع الأُصول، فمن ضيع الأُصول حرم الوصول، وإذا عرف هذا فكيف يدعى أن الزهد من منازل العوام وأنه نقص فى طريق الخاصة؟ وهل الكمال إلا فى الزهد؟ وما النقص إلا فى نقصانه. والله الموفق للصواب.
فصل
المثال الرابع: التوكل، قال أبو العباس: "هو للعوام أيضاً، لأنه وكل أمرك إلى مولاك والتجاؤك إلى علمه ومعرفته لتدبير أَمرك وكفاك همك، وهذا فى طريق الخواص عمى عن الكفاية به ورجوع إلى الأسباب، لأنك رفضت الأسباب ووقفت مع التوكل فصار بدلاً عن تلك الأسباب، فإنك معلق بما [رفضته] من حيث معتقدك الانفصال. وحقيقة التوكل عند القوم التوكل فى تخليص القلب من علة التوكل وهو أن يعلم أن الله [تعالى] لم يترك أمراً مهملاً بل فرغ من الأشياء وقدرها، وإن اختلف منها

ص -255- شيء فى العقول أو تشوش فى المحسوس أو اضطراب فى المعهود فهو المدبر له، وشأنه سوق المقادير إلى المواقيت، والمتوكل من أراح نفسه من كل النظر فى مطالعة السبب سكوناً إلى ما سبق من القسمة مع استواءِ الحالين عنده وهو أن يعلم أن الطلب لا يجمع والتوكل لا يمنع، ومتى طالع بتوكله عرضاً كان توكله مدخولاً وقصده معلولاً، فإذا خلص من رق هذه الأسباب ولم يلاحظ فى توكله سوى خالص حق الله كفاه الله [تعالى] كل مهم".
ثم ذكر حكاية عن موسى صلى الله عليه وسلم أنه فى رعايته نام عن غنمه، فاستيقظ فوجد الذئب واضعاً عصاه على عاتقه يرعاها فعجب من ذلك، فأوحى الله إليه: يا موسى، كن لى كما أُريد، أَكن لك كما تريد.
فيقال: الكلام على هذا من وجوه:
أحدها: إن جعله التوكل من منازل العوام باطل كما تقدم، بل الخاصة أحوج إليه من العامة، وتوكل الخواص أعظم من توكل العوام. والتوكل مصاحب للصادق من أول قدم يضعه فى الطريق إلى نهايته، وكلما ازداد قربه وقوى سيره ازداد توكله. فالتوكل مركب السائر الذى لا يتأتى له السير إلا به، ومتى نزل عنه انقطع لوقته، وهو من لوازم الإيمان ومقتضياته، قال الله تعالى: {وَعَلَى اللهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23]، فجعل التوكل شرطاً فى الإيمان، فدل على انتفاءِ الإيمان عند انتفاء التوكل، وفى الآية الأُخرى: {وَقَال مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُمْ بِاللهِ فَعَلَيْهِ تَوَكَّلُوا إِن كُنْتُمْ مُسْلِمِين} [يونس: 84] فجعل دليل صحة الإسلام التوكل، وقال تعالى: {وَعَلَى الله فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 122، 160] [المائدة: 11] [التوبة: 51] [إبراهيم: 11] [المجادلة: 10] [التغابن: 13]، فذكر اسم الإيمان هاهنا دون سائر أسمائهم دليل على استدعاءِ الإيمان للتوكل، وإن قوة التوكل وضعفه بحسب قوة الإيمان وضعفه، وكلما قوى إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفاً، فهو دليل على ضعف الإيمان ولا بد، والله تعالى يجمع بين التوكل والعبادة وبين التوكل والإيمان، وبين التوكل والإسلام، وبين التوكل والتقوى، وبين التوكل والهداية.
فأما التوكل والعبادة، فقد جمع [سبحانه] بينهما فى سبعة مواضع من كتابه، أحدها: فى

ص -256- سورة أُم القرآن فقال [تعالى]: {إِيَاكَ نَعْبُدُ وَإِيَاكَ نَسْتَعِينُ} [الفاتحة:5]، والثانى: قوله حكاية عن شعيب أنه قال: {وَمَا تَوْفِيقِى إِلا بِاللهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88]، الثالث: قوله حكاية عن أوليائه وعبادة المؤمنين أنهم قالوا: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [الممتحنة: 4]، الرابع: قوله تعالى لنبيه محمد صلى الله عليه وسلم: {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذُهُ وَكِيلاً} [المزمل:8-9]، الخامس: قوله: {وَللهِ غَيْبُ السَّمَّوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلِ عَمَّا تَعْمَلُونَ} [هود: 123]، السادس: قوله: {فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78]، السابع: قوله: {قُلْ هُوَ رَبِّى لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْه مَتَابِ} [الرعد: 30].
فهذه السبعة مواضع جمعت الأصلين: التوكل وهو الوسيلة والإنابة وهى الغاية، فإن العبد لا بد له من غاية مطلوبة، ووسيلة موصلة إلى تلك الغاية فأَشرف غاياته التى لا غاية له أجل منها عبادة ربه، والإنابة إليه. وأعظم وسائله التى لا وسيلة له غيرها البتة التوكل على الله والاستعانة به، ولا سبيل له إلى هذه الغاية إلا بهذه الوسيلة، فهذه أشرف الغايات، وتلك أشرف الوسائل، وأما الجمع بين الإيمان والتوكل، ففى مثل قوله تعالى: {قُلْ هُوَ الرَّحْمَنُ آمَنّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [الملك: 29]، ونظيره قوله: {وَعَلَى اللهِ فَتَوَكَّلُوا إِن كُنتُمْ مُؤْمِنِين} [المائدة: 23]، وقوله تعالى: {وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 122، 160] [المائدة: 11] [التوبة: 51] [إبراهيم: 11] [المجادلة: 10] [التغابن: 13].
وأما الجمع بين التوكل والإسلام ففى قوله تعالى: {وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُمْ بِاللهِ فَعَلَيْهِ تَوَكّلُوا إِنْ كُنتُمْ مُسْلِمِينَ} [يونس: 84].
وأما الجمع بين التقوى والتوكل، ففى مثل قوله تعالى: {يَأَيُّهَا النَّبِى اتَّقِ اللهَ وَلا تُطِع الْكَافِرِينَ وَالمُنَافِقِين} إلى قوله تعالى: {وَتوَكَّلْ عَلَى اللهِ وَكَفَى بِاللهِ وَكِيلاً} [الأحزاب: 1- 3]، وقوله: {وَمَن يَتَقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقُهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ} [الطلاق: 2- 3].
وأما الجمع بين التوكل والهداية ففى مثل قول الرسل [صلوات الله وسلامه عليهم] لقومهم:

ص -257- {وَمَا لَنَآ أَلا نَتَوَكَّلَ عَلَى اللهِ وَقَدْ هَدَانَا سُبُلَنَا} [إبراهيم:12]، وقال الله تعالى لنبيه صلى الله عليه وسلم: {فَتَوَكَّلْ عَلَى اللهِ إِنكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل: 79]، فأمر [رسوله] بالتوكل عليه، وعقب هذا الأمر بما هو موجب للتوكل مصحح له مستدع لثبوته وتحققه، وهو قوله تعالى: "إنَّك على الحقِّ المبين فإن كون العبد على الحق يقتضى تحقيق مقام التوكل على الله، والاكتفاء به، والإيواءَ إلى ركنه الشديد، فإن الله هو الحق، وهو ولى الحق وناصره ومؤيده، وكافى من قام به،" [مخلصاً للحق] أن لا يتوكل عليه؟ وكيف يخاف وهو على الحق؟ كما قالت الرسل لقومهم: {وَمَا لَنَآ أَلا نَتَوَكَّلَ عَلَى اللهِ وَقَدْ هَدَانَا سُبُلَنَا} [إبراهيم: 12]، فعجبوا من تركهم التوكل على الله [وهو] هداهم، [وأقروا] أن ذلك لا يكون أبداً.
وهذا دليل على أن الهداية والتوكل متلازمان: فصادف الحق- لعلمه بالحق [وليقينه] بأن الله ولى الحق وناصره- مضطر إلى توكله على الله لا يجد بداً من توكله. فإن التوكل يجمع أصلين: علم القلب وعمله. أما علمه: فيقينه بكفاية وكيله، وكمال قيامه بما وكله إليه، وأن غيره لا يقوم مقامه فى ذلك. وأما عمله: فسكونه إلى وكيله، وطمأٌنينته إليه، وتفويضه وتسليمه أَمره إليه، وأن غيره لا يقوم مقامه فى ذلك. ورضاه بتصرفه له فوق رضاه بتصرفه هو لنفسه. فبهذين الأصلين يتحقق التوكل، وهما جُماعه، وإن كان التوكل دخل فى عمل القلب من عمله، كما قال الإمام أحمد: التوكل عمل القلب، ولكن لا بد فيه من العلم، وهو إما شرط فيه، وإما جزءٌ من ماهيته.
والمقصود أن القلب متى كان على الحق كان أعظم لطمأنينته ووثوقه بأن الله وليه وناصره وسكونه إليه، فما له أن لا يتوكل على ربه؟ وإذا كان على الباطل علماً وعملاً أو أحدهما لم يكن مطمئناً واثقاً بربه فإنه لا ضمان له عليه، ولا عهد له عنده، فإن الله [سبحانه] لا يتولى الباطل ولا ينصره، ولا ينسب إليه بوجه، فهو منقطع النسب إليه بالكلية، فإنه سبحانه هو [الحق]، وقوله الحق، ودينه الحق ووعده حق، ولقاؤه حق، وفعله [كله] حق.
ليس فى أفعاله شيء باطل، بل أفعاله سبحانه بريئة من الباطل، كما أقواله [سبحانه] كذلك، فلما كان الباطل لا يتعلق به [سبحانه]، بل هو مقطوع [عليه] البتة كان صاحبه كذلك. ومن لم يكن له تعلق بالله العظيم، وكان منقطعاً عن ربه لم يكن الله وليه ولا ناصره ولا وكيله.
فتدبر هذا السر العظيم فى اقتران التوكل والكفاية بالحق والهدى وارتباط أحدهما بالآخر، لو لم يكن فى هذه

ص -258-
الرسالة إلا هذه الفائدة السرية لكانت حقيقة أن تودع فى خزانة القلب، لشدة الحاجة إليها. والله المستعان وعليه التكلان
فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منزلته منها منزلة الجسد من الرأْس، فكما لا يقوم الرأْس إلا على البدن، فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل. والله أعلم.
الوجه الثانى: أن قوله فى التوكل: "إنه فى طريق الخواص عمى عن الكفاية، ورجوع إلى الأسباب.. إلى آخر كلامه" مضمونه أن التوكل لا يتم إلا برفض الأسباب، والإعراض عنها جملة. والتوكل من أقوى الأسباب وأعظمها فى حصول المطلوب فكأَنه قد رفض سبباً وتعلق بسبب، وقد ناقض فى أمره، ولهذا قال: "فصار بدلاً عن تلك الأسباب"، وكأَنك تعلقت بما رفضته فهذه هى النكتة التى لأجلها صار التوكل عنده من منازل العوام، وهذه هى غير مسألة الجمع بين التوكل والسبب، بل هذه مسألة تعليل نفس التوكل. فيقال: قولك: "إنه عمى عن الكفاية" ليس كذلك، بل هو نظر إلى نفس الكفاية وملاحظة لها.
ولا ريب أن الكفاية من الله لا تنال إلا بأسبابها من عبوديته، وسببها المقتضى لها هو التوكل، كما قال الله تعالى: {وَمَن يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ} [الطلاق: 3]، أى كافية، فجعل التوكل سبباً للكفاية فربط الكفاية بالتوكل كربط سائر الأسباب بمسبباتها، فكيف يقال: "إن التوكل عمى عن الكفاية"؟ وهل التوكل إلا محض العبودية التى جزاؤها الكفاية، وهى لا تحصل بدونه؟ بل العلة ههنا شهود حصولها بفعلك وتوكلك، غير ناظر إلى مسبب الأسباب الذى أجرى عليك هذا السبب ليوصلك به إلى الكفاية، فأول الأمر وآخره منه، فهو المنعم بالسبب والمسبب جميعاً، ولكن لا يوجب نظر العبد إلى المسبب المنعم بالسبب قطع نظره عن السبب والقيام به، بل الواجب القيام بالأمرين معاً.
الوجه الثالث: أن قوله: "إنه رجوع إلى الأسباب" إن أراد به أنه رجوع إلى سبب ينقص العبودية ويضعف التوكل فليس كذلك، وظاهر أن الأمر ليس كذلك،

ص -259- وإن أراد به أنه رجوع إلى سبب نصبه الله مقتضياً للكفاية منه، ورتب عليه جزاءً لا يحصل بدونه فهذا حق، ولكن القيام بهذا السبب محض الكمال، ونفس العبودية. وهو كجعل الإسلام والإيمان والإحسان أسباباً مقتضية للفلاح والسعادة، بل كجعل سائر أعمال القلوب والجوارح أسباباً مقتضية لما رتب عليها من الجزاءِ، وهل الكمال إلا القيام بهذه الأسباب؟ فالأسباب التى تكون مباشرتها نقصاً هى الأسباب التى تضعف التوكل، وأَما أَن يكون التوكل نفسه ناقصاً لكون التحقق به تحققاً بالسبب فقلب للحقائق،
الوجه الرابع: أن قوله: "لأنك رفضت الأسباب ووقفت مع التوكل" إن أراد به رفض الأسباب جملة، فهذا كما أنه ممتنع عقلاً وحساً فهو محرَّم شرعاً وديناً، فإن رفض الأسباب بالكلية انسلاخ من العقل والدين، وإن أراد به رفض الوقوف معها والوثوق بها، وأنه يقوم [بها] قيام ناظر إلى سببها، فهذا حق ولكن النقص لا يكون فى السبب ولا فى القيام به، وإنما يكون فى الإعراض عن المسبب تعالى كما تقدم، فمنع الأسباب أن تكون أَسباباً قدح فى العقل والشرع، وإثباتها والوقوف معها وقطع النظر عن مسببها قدح فى التوحيد والتوكل، والقيام بها وتنزيلها منازلها والنظر إلى مسببها وتعلق القيام به جمع بين الأمر والتوحيد، وبين الشرع والقدر، وهو الكمال، والله أعلم.
الوجه الخامس: قوله: "فصار التوكل بدلاً عن تلك الأسباب" هذا حق، فإن التوكل من أعظم الأسباب، ولكنه بدل عنها، كما تكون الطاعة بدلاً عن المعصية، والتوحيد بدلاً عن الشرك، فهو بدل واجب مأْمور به مطلوب من العبد والمذموم أن يجعل العبد الأَسباب بدلاً عن التوكل، لا أن يجعل التوكل بدلاً عن الأسباب.
الوجه السادس: قوله: "فكأنك تعلقت بما رفضته من حيث معتقدك الانفصال" ليس كذلك، فإن المرفوض هو التعلق بغير الله والالتفات إلى سواه، فهذا هو الذى رفضه، وأما الذى تعلق به فهو التوكل على الله واللجأْ إِليه والتفويض إِليه والاستعانة به. فقد رفض المخلوق وتعلق بالخالق، فكيف يقال: إنه تعلق بما رفضه؟
الوجه السابع: أن قوله: "من حيث معتقدك الانفصال" يشير به إِلى أَن التوكل

ص -260- نوع تفرقة وانفصال يشهد فيه مع الله غيره، وهذا مناف للفناءِ فى التوحيد، وأن لا يشهد مع الله غيره أصلاً، وهذا قطب رحى السير الذى يشير إليه القوم، والعلم الذى يشمرون إليه، ولأجله يجعلون كل ما دونه من المقامات معلولاً، ولا بد من فصل القول فيه بعون الله وتأْييده، فإنه نهاية إِقدامهم وغاية مرماهم. فنقول وبالله التوفيق:
الفناءُ الذى يشار إِليه على أَلسنة السالكين ثلاثة أَقسام: فناءٌ عن وجود السوى، وفناءُ عن شهود السوى، وفناءٌ عن عبادة السوى وإرادته، وليس هنا قسم رابع.
فأما القسم الأول: فهو فناءُ القائلين بوحدة الوجود، فهو فناءٌ باطل فى نفسه، مستلزم جحد الصانع [سبحانه]، وإِنكار ربوبيته وخلقه وشرعه، وهو غاية الإِلحاد والزندقة. وهذا هو الذى يشير إليه علماءُ الاتحادية، ويسمونه "التحقيق"، وغاية أحدهم فيه أن لا يشهد رباً وعبداً، وخالقاً ومخلوقاً، وآمراً ومأْموراً، وطاعة ومعصية، بل الأمر كله واحد، فيكون السالك عندهم فى بدايته يشهد طاعة ومعصية.
ثم يرتفع [عن] هذا الفرق بكشف عندهم إلى أن يشهد الأفعال كلها طاعة لله لا معصية فيها، وهو شهود الحكم والقدر، فيشهده طاعة لموافقتها الحكم والمشيئة. وهذا ناقص عندهم أيضاً، إذ هو متضمن للفرق، ثم يرتفع عندهم عن هذا الشهود إلى أن لا يشهد لا طاعة ولا معصية، إذ الطاعة والمعصية إنما تكون من غير لغير، وما ثم غير.
فإذا تحقق بشهود ذلك وفنى فيه فقد فنى عن وجود السوى، فهذا هو غاية التحقيق عندهم ومن لم يصل إليه فهو محجوب. ومن أشعارهم فى هذا قول قائلهم:

وما أنت غير الكون، بل أنت عينه ويفهم هذا السر من هو ذائق

وقول آخر:

ما الأمر إلا نسق واحد ما فيه من مدح ولا ذم

وإنما العادة قد خصصت والطبع والشارع بالحكم

وقول الآخر:

وما الموج إلا البحر لا شيء غيره وإن فرقته كثرة المتعدد

والقسم الثانى من أقسام الفناء هو الذى يشير إليه المتأخرون من أرباب السلوك،

ص -261- وهو الفناء عن شهود السوى، مع تفريقهم بين الرب والعبد وبين الطاعة والمعصية وجعلهم وجود الخالق غير وجود المخلوق. ثم هم مختلفون فى هذا الفناء على قولين: أحدهما أنه الغاية المطلوبة من السلوك، وما دونه بالنسبة إليه ناقص، ومن هنا يجعلون المقامات [والمنازل] معلولة. والقول الثانى: أنه من لوازم الطريق لا بد منه للسالك، ولكن البقاء أكمل منه وهؤلاء يجعلونه ناقصاً ولكن لا بد منه، وهذه طريقة كثير من المتقدمين. وهؤلاء يقولون: إن الكمال شهود العبودية مع شهود المعبود، فلا يغيب بعبادته عن معبوده، ولا بمعبوده عن عبادته ولكن لقوة الوارد وضعف المحل وغلبة استيلاءِ الوارد على القلب- حتى يملكه من جميع جهاته- يقع الفناءُ. والتحقيق أن هذا الفناء ليس بغاية، ولا هو من لوازم الطريق، بل هو عارض من عوارض الطريق يعرض لبعض السالكين دون جميعهم وسببه أُمور ثلاثة:
أحدها: قصده وإرادته والعمل عليه، فإنه إذا علم أنه الغاية المطلوبة شمر سائراً إليه عاملاً عليه، فإذا أشرف عليه وقف معه ونزل بواديه وطلب مساكنته. فهؤلاء إنما يحصل لهم الفناءُ لأن سيرهم كان على طلب حظهم ومرادهم من الله وهو الفناء لم يكن سيرهم على تحصيل مراد الله منهم وهو القيام بعبوديته والتحقق بها. والسائر على طلب تحصيل مراد الله منه لا يكاد الفناءُ يحل بساحته ولا يعتريه.
السبب الثانى: قوة الوارد بحيث يغمره ويستولى عليه، فلا يبقى فيه متسع لغيره أصلاً.
السبب الثالث: ضعف المحل عن احتمال ما يرد عليه.
فمن هذه الأسباب الثلاثة يعرض الفناءُ. ولما رأى الصادق فى طريقه السالك إلى ربه أن أكثر أصحاب الفرق محجوبون عن هذا المقام مشتتون فى أودية الفرق وشهدوا نقصهم ورأوا ما هم فيه من الفناءِ أكمل ظنوا أنه لا كمال [وراء] ذلك، وأنه الغاية المطلوبة، فمن هنا جعلوه غاية.
ولكن أكمل من ذلك وأعلى [وأجل هو القسم الثالث] وهو الفناءُ عن عبادة السوى وإرادته ومحبته وخشيته ورجائه والتوكل عليه والسكون إليه [فيفنى بعبادة ربه ومحبته وخشيته ورجائه وخشيته ورجائه ورجائه والتوكل عليه إليه عن عبادة غيره وعن محبته رجائه والتوكل عليه] مع شهود الغير ومعاينته. فهذا أكمل من فنائه عن عبودية الغير ومحبته مع عدم شهوده له وغيبته عنه، فإذا شهد الغير فى مرتبته أوجب شهوده له زيادة

ص -262- فى محبة معبوده، وتعظيماً له وهروباً إليه وظناً به، فإن نظر المحب إلى مباديء محبوبه ومضاده يوجب زيادة حبه له، وفى هذا المعنى قال القائل:

وإذا نظرت إلى أميرى زادنى حباً له نظرى إلى الأُمراءِ

وكان النبى صلى الله عليه وسلم يقول فى دعائه: "اللَّهم لك أسلمت وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت وإليك حاكمت". وفى سجوده: "اللَّهم لك سجدت، وبك آمنت"، وكذلك فى ركوعه: "اللَّهم لك ركعت، وبك آمنت".
فهذا دعاءُ من قد جمع بين شهود عبوديته وشهود معبوده، ولم يغب بأحدهما عن الآخر، وهل هذا إلا كمال العبودية: أن يشهد ما يأْتى به من العبودية موجهاً لها إلى المعبود الحق، محضراً لها بين يديه، متقرباً بها إليه. فأما الغيبة عنها بالكلية بحيث تبقى الحركات كأَنها طبيعية غير واقعة بالإرادة فهذا- وإن كان أكمل من حال الغائب بشهود عبوديته عن معبوده- فحال الجامع بين شهود العبودية والمعبود أكمل منهما. وإذا عرفت هذه القاعدة ظهر أن تعليله التوكل بما ذكر تعليل باطل.
الوجه الثامن: أن التوكل على الله نوعان: أحدهما: توكل عليه فى تحصيل حظ العبد من الرزق والعافية وغيرهما، والثانى: توكل عليه فى تحصيل مرضاته.
فأما النوع الأول فغايته المطلوبة وإن لم تكن عبادة لأنها محض حظ العبد، فالتوكل على الله فى حصوله عبادة، فهو منشأُ لمصلحة دينه ودنياه.
وأما النوع الثانى فغايته عبادة، وهو فى نفسه عبادة. فلا علة فيه بوجه فإنه استعانة بالله على ما يرضيه. فصاحبه متحقق بإياك نعبد وإياك نستعين، فتركه ترك لشطر الإيمان. والعلة إنما هى فى ضعف هذا التوكل.
فهب أن التوكل فى حصول الحظ معلول فيلزم من هذا أن يكون التوكل فى حصول مراد الرب سبحانه ومرضاته معلولاً.
الوجه التاسع: قوله: "وحقيقة التوكل عند القوم التوكل فى تخليص القلوب من علة التوكل"، فيقال: إذا كان هذا التوكل عندك ليس بمعلول، ولا هو عمى عن الكفاية، ولا رجوع إلى الأسباب بعد رفضها، بطل تعليل التوكل بما عللته به.وإن

ص -263- كانت هذه العلة بعينها موجودة فى هذا التوكل بطل أن يكون [علة]، فلزم بطلان كونه معلولاً على التقديرين، وظهر أن العلة فى التوكل لا تخرج عن أحد شيئين: إما أن يكون متعلقة حظاً من حظوظك، وإما وقوفك معه وركونك إليه فقط، فإذا خلص التوكل من هذا وهذا فلا علة تلحقه ولا نقيضة تدركه.
الوجه العاشر: أن علة التوكل عنده هى ترك التوكل كما فسره فكيف يتوكل فى ترك التوكل؟ وهل هذا إلا جمع بين متضادين؟
الوجه الحادى عشر: قوله: "وهو أن يعلم أن الله سبحانه وتعالى لم يترك أمراً مهملاً، بل فرغ من الأشياءِ وقدرها، وإِن اختلف منها شيء فى العقول أو تشوش فى المحسوس أو اضطرب فى المعهود فهو المدبر له، وشأْنه سوق المقادير إلى المواقيت. المتوكل من أراح نفسه من كد النظر فى مطالعة السبب، سكوناً إلى ما سبق من القسمة مع استواءِ الحالين عنده" إلى آخر كلامه.
فيقال: هو سبحانه فرغ من الأشياء وقدرها بأسبابها المفضية إليها، فكما أن المسببات من قدره الذى فرغ منه فأسبابها [أيضاً من قدره الذى فرع منه. فتقريره المقادير بأسبابها] لا ينافى القيام بتلك الأسباب، بل يتوقف حصولها عليها.
وقد سئل النبى صلى الله عليه وسلم فقيل له: أرأيت أدوية نتداوى بها، ورقى نسترقى بها، هل ترد من قدر الله شيئاً؟ فقال: "هى من قدر الله"، وسئل صلى الله عليه وسلم: أعُلم أهل الجنة والنار؟ قال: "نعم"، قالوا: ففيم العمل؟ قال: "اعملوا فكل ميسر لما خلق له"، فأمرهم بالأعمال، وأخبرهم أن الله يسر كل عبد لما خلق له فجعل عمله سبباً لنيل ما خلق له من الثواب والعقاب، فلا بد من إِثبات السبب والمسبب جميعاً.
الوجه الثانى عشر: قوله: "المتوكل من أراح نفسه من كد النظر فى مطالعة السبب سكوناً إلى ما سبق من القسمة، مع استواءِ الحالين عنده"، فهذا الكلام إن أُخذ على إطلاقه فهو باطل قطعاً، فإن السكون إلى ما سبق من القسمة وترك السبب فى أعمال البر عين العجز وتعطيل الأمر والشرع، ولا يجوز شرعاً ولا عقلاً التسوية بين الحالين. وأما السكون إلى ما سبق من القسمة فى أسباب المعيشة فهو حق، ولكن الكمال أن يكون ساكناً إلى ما سبق مع قيامه، وهذه حال الكملة من الصحابة ومن بعدهم. فالكمال مع قيامه، هو تنزيل الأسباب منازلها علماً وعملاً لا الإعراض عنها ومحوها، ولا الانتهاءُ إليها

ص -264- والوقوف عندها.
الوجه الثالث عشر: قوله: "مع استواءِ الحالين عنده، وهو أن يعلم أن الطلب لا يجمع، والتوكل لا يمنع" يشير به إلى استواءِ الحالين فى مباشرة السبب وتركه نظراً إلى ما سبق. وهذا ليس بمأْمور ولا معذور، فإنه لا تستوى الحالتان شرعاً ولا قدراً، وكيف يستوى ما لم يسوِّه الله شرعاً ولا قدراً؟
الوجه الرابع عشر: قوله: "الطلب لا يجمع، التوكل لا يمنع فقد بين أن التوكل لا ينافى الطلب، بل حقيقة التوكل وكماله مقارنته للطلب ومصاحبته للسبب، وأما توكل مجرد عن الطلب والسبب فعجز وأمانى. فتوكل الحراث إنما هو بعد شق الأرض وبذرها، وحينئذ يصح منه التوكل فى طلوع الزرع. وأما توكله من غير حرث ولا بذر فعجز وبطالة.
الوجه الخامس عشر: قوله: "ومتى طالع بتوكله عرضاً كان توكله مدخولاً وقصده معلولاً. فإذا خلص من رق هذه الأسباب ولم يلاحظ فى توكله سوى خالص حق الله كفاه كل مهم"، فيقال: التوكل يكون فى أحد شيئين: إما فى حصول حظ العبد ورزقه ونصره وعافيته، وإما فى حصول مراد ربه منه، وكلاهما عبادة مأْمور بها، والثانى أكمل من الأول بحسب المتوكل فيه. ولكن توكله فى الأول لا يكون معلولاً من حيث هو توكل، وإِنما تكون علته أن صرف توكله إلى غيره أولى بالتوكل منه. وهذا إنما يكون نقصاً إذا أضعف توكله فى الأَمر ومراد الله منه.
وأما إن لم يضعفه بل أعطى كل مقام حقه من التوكل فهذا محص العبودية. والله أعلم.
فصل
المثال الخامس: الصبر. قال أبو العباس: "وهو من منازل العوام أيضاً، لأن الصبر حبس النفس على مكروه، وعقل اللسان عن الشكوى، ومكابدة الغصص فى تحمله، وانتظار الفرج عند عاقبته. وهذا فى طريق الخاصة تجلد ومناوأَة وجرأَة ومنازعة، فإن حاصله يرجع إلى كتمان الشكوى فى تحمل الأذى بالبلوى. وتحقيقه الخروج عن الشكوى بالتلذذ بالبلوى والاستبشار باختيار المولى.
وقيل: إنه على ثلاث مقامات مرتبة بعضها فوق بعض، فالأول: التصبر، وهو تحمل مشقة، وتجرع غصة،

ص -265- والثبات على ما يجرى من الحكم. وهذا هو التصبر لله وهو صبر العوام. والثانى: الصبر، وهو نوع سهولة تخفف عن المبتلى بعض الثقل، وتسهل عليه صعوبة المراد، وهو الصبر لله، وهو نوع سهولة، وهو صبر المريدين. والثالث: الاصطبار وهو التلذذ بالبلوى والاستبشار باختيار المولى، وهذا هو الصبر على الله، وهو صبر العارفين". والكلام على هذا من وجوه:
أحدها: أن يقال الصبر نصف الدين، فإن الإيمان نصفان: نصف صبر، ونصف شكر. قال تعالى: {إِنَّ فِى ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [سبأ:19]، وقال النبى صلى الله عليه وسلم: "والذى نفسى بيده، لا يقضى الله للمؤمن قضاءً إلا كان خيراً له: إن أصابته سراءٌ شكر فكان خيراً له، إن أصابته ضراءُ صبر فكان خيراً له، وليس ذلك إلا للمؤمن". فمنازل الإيمان كلها بين الصبر والشكر، والذى يوضح هذا:
الوجه الثانى: وهو أن العبد لا يخلو قط من أَن يكون فى نعمة أَو بلية، فإن كان فى نعمة ففرضها الشكر والصبر. أما الشكر فهو قيدها وثباتها والكفيل بمزيدها، وأما الصبر فعن مباشرة الأَسباب التى تسلبها، وعلى القيام بالأسباب التى تحفظها فهو أحوج إلى الصبر فيها من حاجة المبتلى. ومن هنا يعلم سر مسألة الغنى الشاكر والفقير الصابر، وأن كلا منهما محتاج إلى الشكر والصبر، وأنه قد يكون صبر الغنى أكمل من صبر الفقير. كما قد يكون شر الفقير أكمل، فأفضلهما أعظمهما شكراً وصبراً، فإن فضل أحدهما فى ذلك فضل صاحبه.
فالشكر مستلزم للصبر لا يتم إلا به، والصبر مستلزم للشكر لا يتم إلا به. فمتى ذهب الشكر ذهب الصبر، ومتى ذهب الصبر ذهب الشكر، وإن كان فى بلية ففرضها الصبر والشكر أيضاً: أما الصبر فظاهر، وأما الشكر فللقيام بحق الله عليه فى تلك البلية، فإن لله على العبد [عبودية فى البلاء كما له عليه عبودية فى النعماء وعليه] أن يقوم بعبوديته فى هذا وهذا. فعلم أنه لا انفكاك له عن الصبر، ما دام سائراً إلى الله.
الوجه الثالث: أن الصبر ثلاثة أقسام: إما صبر عن المعصية فلا يرتكبها وإما صبر على الطاعة حتى يؤديها وإما صبر على البلية فلا يشكو ربه فيها وإن كان العبد

ص -266- لا بد له من واحد من هذه الثلاثة فالصبر لازم له أبداً لا خروج له البتة.
الوجه الرابع: أن الله سبحانه ذكر الصبر فى كتابه فى نحو تسعين موضعاً، فمرة أمر به، ومرة أثنى على أهله، ومرة أمر نبيه صلى الله عليه وسلم أن يبشر به أهله، ومرة جعله شرطاً فى حصول النصر والكفاية ومرة أخبر أنه مع أهله، وأثنى به على صفوته من العالمين وهم أنبياؤه ورسله، فقال عن نبيه أيوب: {إِنَا وَجَدْنَاهُ صَابِرَاً، نِعْمَ الْعَبْدُ إِنَّهُ أَوَّاب} [سورة ص: 44]، وقال [تعالى] لخاتم أنبيائه ورسله: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنِ الرُّسُلِ} [الأحقاف: 35]، وقال: {وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللهِ} [النمل: 127]، وقال يوسف الصديق، وقد قال له إخوته: {أَإِنَّكَ لأنتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِى، قَدْ مَنَّ اللهُ عَلَيْنَآ إِنَّهُ مَن يَتَّقِ وَيَصْبِرْ فَإِنَّ الله لا يُضِيَعُ أَجْرَ الْمُحْسِنِينَ} [يوسف:90]، وهذا يدل على أن الصبر من أجل مقامات الإيمان، وأن أخصّ الناس بالله وأولاهم به أشدهم قياماً وتحققاً به، وأن الخاصة أحوج إليه من العامة.
الوجه الخامس: أن الصبر سبب فى حصول كل كمال، فأكمل الخلق أصبرهم، ولم يتخلف عن أحد كماله الممكن إلا من ضعف صبره، فإن كمال العبد بالعزيمة والثبات، فمن لم يكن له عزيمة فهو ناقص، ومن كانت له عزيمة ولكن لا ثبات له عليها فهو ناقص.
فإذا انضم الثبات إلى العزيمة أثمر كل مقام شريف وحال كامل، ولهذا فى دعاء النبى صلى الله عليه وسلم الذى رواه الإمام أحمد وابن حبان فى صحيحه: "اللَّهم إنى أسألك الثبات فى الأمر والعزيمة على الرشد"، ومعلوم أن شجرة الثبات والعزيمة لا تقوم إلا على ساق الصبر، فلو علم العبد الكنز الذى تحت هذه الأحرف الثلاثة أعنى اسم "الصبر" لما تخلف عنه.
قال النبى صلى الله عليه وسلم: "ما أُعطى أحد عطاء خيراً وأوسع من الصبر"، وقال عمر بن الخطاب [رضى الله عنه] حين غشى عليه: أدركناه بالصبر. وفى مثل هذا قال القائل:

نزه فؤادك عن سوانا والقنا فجنابنا حل لكل منزه

والصبر طلّسم لكنز وصالنا من حل ذا الطلَّسم فاز بكنزه

فالصبر طلسم على كنز السعادة، من حله ظفر بالكنز.
الوجه السادس: قوله: "الصبر حبس النفس على مكروه، وعقل اللسان عن

ص -267- الشكوى، ومكابدة الغصص فى تحمله، وانتظار الفرج عند عاقبته"، فيقال: هذا أحد أقسام الصبر، وهو الصبر على البلاءِ. وأما الصبر على الطاعة فقد يعرض فيه ذلك أو بعضه وقد لا يعرض فيه، بل [يتجلى] بها ويأْتى بها محبة ورضى، ومع هذا فالصبر واقع عليها، فإنه حبس النفس على مداومتها والقيام بها، قال الله تعالى: {وَاصْبِرْ نَفْسكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِى} [الكهف: 28]، وأما الصبر عن المعصية فقد يعرض فيه ذلك أو بعضه، وقد لا يعرض فيه، لتمكن الصابر من قهر داعيها وغلبته.
وإذا كان ما ذكر من الأُمور الأربعة إِنما يعرض فى الصبر على البلية فقوله: "إنه فى طريق الخاصة تجلد ومناوأَة وجرأَة ومنازعة" ليس كذلك، وإنما فيه التجلد، فأين المناوأة [والجرأة] والمنازعة؟
وأما لوازم الطبيعة من وجود ألم البلوى فلا تنقلب ولا تعدم فلا يصح أن يقال: إن وجود التألم والتجلد عليه وحبس النفس عن التسخط واللسان عن الشكوى جرأَة ومنازعة، بل هو محض العبودية والاستكانة وامتثال الأَمر، وهو من عبودية الله المفروضة على عبده فى البلاءِ، فالقيام بها عين كمال العبد ولوازم الطبيعة لا بد منها، ومن رام أن لا يجد البرد والحر والجوع والعطش والألم عند تمام أسبابها وعللها فقد رام الممتنع.
وهل يكون الأَجر إلا على وجود تلك الآلام والمشاق والصبر عليها؟ وقد ثبت عن النبى صلى الله عليه وسلم أنه قال: "أشد الناس بلاءَ الأنبياءُ ثم الأمثل فالأمثل"، وقيل له فى مرضه: إنك لتوعك وعكاً شديداً، قال: "أجل إن لى أجر رجلين منكم" يعنى فى وعكة [صلى الله عليه وسلم].
ولا ريب أن ذلك الوعك مؤلم له صلى الله عليه وسلم، وأيضاً فى مرض موته قال: "وارأْساه"، وهذا إنما هو من وجود أَلم الصداع، وكان يقول فى غمرات الموت: "اللَّهم أَعنِّى على سكرات الموت" [ويدخل يده فى القدح ويمسح وجهه بالماء من كرب الموت]، وهذا كله لتكميل أجره وزيادة رفعة درجاته صلى الله عليه وسلم.
وهل كان ذلك إلا محض العبودية وعين الكمال؟ وهل الجرأة والمناوأة والمنازعة إلا فى ترك الصبر، وفى التسخط والشكوى؟
الوجه السابع: قوله: "فإن حامله يرجع إلى كتمان الشكوى فى تحامل الأذى بالبلوى، والاستبشار باختيار المولى"، فيقال: الذى يمكن الخروج عنه هو الشكوى، وأما أن يخرج عن ذوق البلوى فلا يجده أو يتلذذ بها، فهذا غير ممكن، ولا هو فى الطبيعة، وإنما الممكن أن يشاهد العبد فى تضاعيف البلاءِ لطف صنع الله به وحسن اختياره له

ص -268- وبره به فى حمله عنه [فيخفف عنه] مؤنة حمله، وتشتغل النفس باستخراج لطائف صنع الله به وبره وحسن اختياره عن شهود حمله فيحصل له لذة بما شهده من ذلك، وفوق هذا مرتبة أرفع منه، وهى أن يشهد أن هذا مراد محبوبه، وإنه بمرأى منه ومسمع، وأنه هديته إلى عبده، وخلعته التى خلعها عليه ليرفل له فى أذيال التذلل والمسكنة والتضرع لعزته وجلاله، فيعلم العبد أن حقيقة المحبة هى موافقة المحبوب فى محابه فيحب ما يحبه محبوبه، فيحب العبد تلك الحال من حيث موافقته لمحبوبه وإن كرهها من حيث الطبع البشرى، فإن هذه الكراهة لا تنافى محبته لها كما يكره طبعه الدواءَ الكريه وهو يحبه من وجه آخر، وهذا لا ينكر فى المحبة المتعلقة بالمخلوق مع ضعفها وضعف أسبابها، كما قال القائل فى ذلك:

أهوى هواه وبعدى عنه يعجبه فالبعد قد صار لى فى حبه أَربا

وقال الآخر:

أريد وصاله ويريد هجرى فأترك ما أريد لما يريد

وقال الآخر:

وأَهنتنى فأَهتت نفسى جاهداً ما من يهون عليك ممن أُكرم

وإنه لتبلغ المحبة بالعبد إلى حيث يفنى بمراد محبوبه عن مراده هو منه. فإذا شهد مراد محبوبه أَحبه، وإن كان كريهاً إليه. فهذا لا ينكر ولا ينافى التأَلم بمراد المحبوب المنافى للمحب وصبره عليه، بل يجتمع فى حقه الأَمران، وتقوى هذه المحبة باستبشاره وعلمه بعاقبة تلك البلوى وإفضائها إلى غاية النعيم واللذة، فكلما قوى علمه بذلك وقويت محبته لمن ذكره بابتلائه ازداد تلذذه بها مع الكراهية الطبيعية التى هى من لوازم الخلقة ولا سيما إِذا علم المحب الذى أَحب الأشياءَ إليه أن يجرى ذكره على بال محبوبه أَن محبوبه قد ذكره بنوع من الامتحان، فإنه يفرح بذكره له وإن ساءه ما ذكره به كما قال القائل:

لئن ساءَنى أن نلتنى بمساءَة لقد سرنى أَنى خطرت ببالكا

الوجه الثامن: قوله: "وهو على ثلاث مقامات مرتبة بعضها فوق بعض، فالأول التصبر- إلى قوله- وهو صبر العوام"، فيقال: لا ريب أن التصبر مؤذن بتكلف

ص -269- وتحمل على كره، ولكن هذا لا بد منه فى الصبر. وهو سببه الذى ينال به، فالتصبر من العبد، والصبر ثمرته التى يفرعها الله إذا تعاطاه وتكلفه، كما قال النبى صلى الله عليه وسلم: "ومن يتصبر يصبره لله"، فمنزلة التصبر من الصبر منزلة التعلم والتفهم من العمل والفهم، فلا بد منه فى حصول الصبر.
الوجه التاسع: قوله: "والثانى الصبر، وهو نوع سهولة يخفف عن المبتلى بعض الثقل، ويسهل عليه صعوبة المراد وهو الصبر للله، وهو صبر المريدين"، فقد تقدم أن الصبر ثمرة التصبر وكلاهما إنما يحمد إذا كان الله. وإنما يكون إذا كان بالله فما لم يكن به لا يكون، وما لم يكن له لا ينفع ولا يثمر، فكلاهما لا يحصل للمريد السالك مقصوده إلا أن يكون بالله ولله. قال تعالى فى الصبر به: {وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللهِ} [النحل: 127]، وقال فى الصبر له: {وَاصْبِرْ لِحُكْمِ رَبِّكَ} [الطور: 48].
واختلف الناس أى [الله] الصبرين أعلى وأفضل: الصبر له، أو به؟ فقالت طائفة منهم صاحب [كتاب] "منازل السائرين": وأضعف الصبر الصبر لله وهو صبر العامة، وفوقه الصبر بالله، [وهو صبر المريد وفوقهما الصبر على الله ووجه هذا القول السالك ووجه هذا القول إن الصبر لله]هو صبر العابد الذى تصبر نفسه لأَمر الله طالباً لمرضاته وثوابه، فهو صابر على العمل صابر عن المحرمات، وأما الصبر به فهو تبرؤ من الحول والقوة، وإضافة ذلك إلى الله [عز وجل] وهو صبر المريد.
وأما الصبر على الله فصبر السالك على ما يجيء به متعلق أقداره وأحكامه. والصواب أن الصبر لله أكمل من الصبر به، فإِن الصبر له متعلق بإلهيته ومحبته، والصبر به متعلق بربوبيته ومشيئته، وما هو له أكمل مما هو به، فإن ما هو له [هو] الغاية وما به هو الوسيلة، فالصبر به وسيلة والصبر له غاية، وبينهما من التفاوت ما بين الغايات والوسائل.
وأيضاً فإن الصبر له متعلق بقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} [الفاتحة: 5]،وهاتان الكلمتان منقسمتان بين العبد وبين الله، كما ثبت عن النبى صلى الله عليه وسلم فيما يروى عن ربه و"إِيَّاك نعبد" هى التى لله، و"إيَّاك نستعين" هى التى للعبد، وما لله أكمل مما للعبد فما تعلق بما هو له أفضل مما تعلق بما هو للعبد، وأيضاً فالصبر له مصدره المحبة، والصبر به مصدره الاستعانة والمحبة أكمل من الاستعانة. وأما الصبر على الله [سبحانه] فهو الصبر على

ص -270- أحكامه الدينية والكونية، فهو يرجع إلى الصبر على أوامره والصبر على ابتلائه، فليس فى الحقيقة قسماً ثالثاً، والله أعلم.
فقد تبين أن الصبر بجميع أقسامه أصل مقامات الإيمان، وهو أصل لكمال العبد الذى لا كمال له بدونه، ولا يذم منه إلا قسم واحد وهو الصبر عن الله [سبحانه] فإنه صبر المعرضين المحجوبين، فالصبر عن المحبوب أقبح شيء وأسوؤُه، وهو الذى يسقط المحب من عين محبوبه، فإن المحب كلما كان أَكمل محبة كان صبره عن محبوبه متعذراً.
الوجه العاشر: قوله: "الثالث الاصطبار، وهو التلذذ بالبلوى والاستبشار باختيار المولى. وهذا هو الصبر على الله وهو صبر العارفين". فيقال: الاصطبار افتعال من الصبر كالاكتساب والاتخاذ، وهو مشعر بزيادة المعنى على الصبر، كأَنه صار سجية وملكة: فإن هذا البناء مؤذن بالاتخاذ والاكتساب، قال تعالى: {فَارْتَقِبْهُمْ وَاصْطَبِر} [القمر: 27]، فالاصطبار أبلغ من الصبر كما أن الاكتساب أبلغ من الكسب، ولهذا كان فى العمل الذى يكون على صاحبه، والكسب فيما له، قال تعالى: {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة: 286] تنبيهاً على أن الثواب يحصل لها بأَدنى سعى وكسب، وأن العقاب إنما هو باكتسابها وتصرفها وما تعانيه.
وإذا علم هذا فالتلذذ بالبلوى والاستبشار باختيار الله سبحانه لا يخص الاصطبار، بل يكون مع الصبر ومع [التصبر]. ولكن لما كان الاصطبار أبلغ من الصبر وأقوى كان بهذا التلذذ والاستبشار أولى. والله أعلم
قاعدة: الصبر عن المعصية ينشأُ من أسباب عديدة:
أحدها: علم العبد بقبحها ورذالتها ودناءَتها، وأن الله إنما حرَّمها ونهى عنها صيانة وحماية عن الدنايا والرذائل، كما يحمى الوالد الشفيق [والده] عما يضره. وهذا السبب يحمل العاقل على تركها ولو لم يعلق عليها وعيد بالعذاب.
السبب الثانى: الحياءُ من الله سبحانه، فإن العبد متى علم بنظره إليه ومقامه عليه وأنه بمرأَى منه ومسمع- وكان [حياً] حييّاً- استحى من ربه أن يتعرض لمساخطه.
السبب الثالث: مراعاة نعمه عليك وإحسانه إليك، فإن الذنوب تزيل النعم ولا بد،

ص -271- فما أذنب عبد ذنباً إلا زالت عنه نعمة من الله بحسب ذلك الذنب، فإن تاب وراجع رجعت إليه أو مثلها، وإن أصر لم ترجع إليه، ولا تزال الذنوب تزيل عنه نعمة حتى تسلب النعم كلها، قال الله تعالى: {إِنَّ اللهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ} [الرعد: 11]، وأعظم النعم الإيمان، وذنب الزنا والسرقة وشرب الخمر وانتهاب النهبة يزيلها ويسلبها.
وقال بعض السلف: أذنبت ذنباً فحرمت قيام الليل سنة. وقال آخر: أذنبت ذنباً فحرمت فهم القرآن. وفى مثل هذا قيل:

إذا كنت فى نعمة فارعها فإن المعاصى تزيل النعم

وبالجملة فإن المعاصى نار النعم تأْكلها كما تأْكل النار الحطب، عياذاً بالله من زوال نعمته وتحويل عافيته.
السبب الرابع: خوف الله وخشية عقابه. وهذا إنما يثبت بتصديقه فى وعده ووعيده والإيمان به وبكتابه وبرسوله. وهذا السبب يقوى بالعلم واليقين ويضعف بضعفهما. قال الله تعالى: {إِنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28]، وقال بعض السلف: كفى بخشية الله علماً وبالاغترار بالله جهلاً.
السبب الخامس: محبة الله [سبحانه] وهى أقوى الأسباب فى الصبر عن مخالفته ومعاصيه. فإن المحب لمن يحب مطيع، وكلما قوى سلطان المحبة فى القلب كان اقتضاؤه للطاعة وترك المخالفة أقوى، وإنما تصدر المعصية والمخالفة من ضعف المحبة وسلطانها وفرق بين من يحمله على ترك معصية سيده خوفه من سوطه وعقوبته، وبين من يحمله على ذلك حبه لسيده، وفى هذا قال عمر: "نعم العبد صهيب، لو لم يخف الله لم يعصه" يعنى أنه لو لم يخف من الله لكان فى قلبه من محبة الله وإجلاله ما يمنعه من معصيته.
فالمحب الصادق عليه رقيب من محبوبه يرعى قلبه وجوارحه، وعلامة صدق المحبة شهود هذا الرقيب ودوامه.
وههنا لطيفة يجب التنبه لها، وهى أن المحبة المجردة لا توجب هذا الأثر ما لم تقترن بإجلال المحبوب وتعظيمه، فإذا قارنها بالإجلال والتعظيم أوجبت هذا الحياءَ والطاعة، وإلا فالمحبة الخالية عنهما إنما توجب نوع أنس وانبساط وتذكر واشتياق، ولهذا يتخلف عنها أثرها وموجبها، ويفتش العبد قلبه فيرى [فيه] نوع محبة لله، ولكن

ص -272- لا تحمله على ترك معاصيه. وسبب ذلك تجردها عن الإجلال والتعظيم، فما عمر القلب شيء كالمحبة المقترنة بإجلال الله وتعظيمه، وتلك من أفضل مواهب الله لعبده أو أفضلها، وذلك فضل الله يؤتيه من يشاءُ.
السبب السادس: شرف النفس وزكاؤها وفضلها وأنفتها وحميتها أن تختار الأسباب التى تحطها وتضع قدرها، وتخفض منزلتها وتحقرها، وتسوى بينها وبين السفلة.
السبب السابع: قوة العلم بسوءِ عاقبة المعصية، وقبح أثرها والضرر الناشيء منها: من سواد الوجه، وظلمة القلب، وضيقه وغمه، وحزنه وأَلمه، وانحصاره، وشدة قلقه واضطرابه، وتمزق شمله. وضعفه عن مقاومة عدوه، وتعريه من زينته والحيرة فى أَمره وتخلى وليه وناصره عنه، وتولى عدوه المبين له، وتوارى العلم الذى كان مستعداً له عنه، ونسيان ما كان حاصلاً له أَو ضعفه ولا بد، ومرضه الذى إذا استحكم به فهو الموت ولا بد، فإِن الذنوب تميت القلوب، ومنها ذله بعد عزة، ومنها أن يصير أسيراً فى يد أعدائه بعد أن كان ملكاً متصرفاً يخافه أعداؤه، ومنها أن يضع تأثيره فلا يبقى له نفوذ فى رعيته ولا فى الخارج فلا رعيته تطيعه إذا أَمرها، ولا ينفذ فى غيرهم، ومنها زوال أَمنه وتبدله به مخافة، فأخوف الناس أشدهم إساءة، ومنها زوال الأُنس والاستبدال به وحشة، وكلما ازداد إساءة ازداد وحشة، ومنها زوال الرضى واستبداله بالسخط، ومنها زوال الطمأْنينة بالله والسكون إليه والإيواء عنده واستبدال الطرد والبعد منه، ومنها وقوعه فى بئر الحسرات، فلا يزال فى حسرة دائمة كلما نال لذة نازعته نفسه إلى نظيرها إن لم يقض منها وطراً، أو إلى [غيرها] إن قضى وطره منها، وما يعجز عنه من ذلك أضعاف أضعاف ما يقدر عليه، وكلما اشتد نزوعه وعرف عجزه اشتدت حسرته وحزنه.
فيالها ناراً قد عذب بها القلب فى هذه الدار قبل نار الله الموقدة التى تطلع على الأفئدة، ومنها فقره بعد غناه فإنه كان غنياً بما معه من رأْس مال الإيمان وهو يتجر به ويربح الأرباح الكثيرة، فإذا سلب رأْس ماله أصبح فقيراً معدماً، فإما أن يسعى بتحصيل رأْس مال آخر بالتوبة النصوح والجد والتشمير [وإلا] فقد فاته ربح كثير بما أضاعه من رأْس

ص -273- ماله، ومنها نقصان رزقه، فإن العبد يحرم الرزق بالذنب يصيبه، ومنها ضعف بدنه، ومنها زوال المهابة والحلاوة التى لبسها بالطاعة فتبدل بها مهانة وحقارة، ومنها حصول البغضة والنفرة منه فى قلوب الناس، ومنها ضياع أعز الأشياءِ عليه وأنفسها وأعلاها، وهو الوقت الذى لا عوض منه، ولا يعود إليه أبداً، ومنها طمع عدوه فيه وظفره به، فإِنه إِذا رآه منقاداً مستجيباً لما يأْمره اشتد طمعه فيه وحدث نفسه بالظفر به وجعله من حزبه حتى يصير هو وليه دن مولاه الحق، ومنها الطبع والرين على قلبه، فإن العبد إذا أذنب نكت فى قلبه نكتة سوداء، فإن تاب منها صقل قلبه، وإن أذنب ذنباً آخر نكت فيه نكتة أُخرى ولا تزال حتى تعلو قلبه، فذلك هو الران، قال الله تعالى: {كَلا بَل رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكسِبُونَ} [المطففين: 14]، ومنها أنه يحرم حلاوة الطاعة، فإذا فعلها لم يجد أثرها فى قلبه من الحلاوة والقوة ومزيد الإيمان والعقل والرغبة فى الآخرة، فإن الطاعة تثمر هذه الثمرات ولا بد. ومنها أن تمنع قلبه من ترحله من الدنيا ونزوله بساحة القيامة، فإن القلب لا يزال مشتتاً مضيعاً حتى يرحل من الدنيا وينزل فى الآخرة، فإذا نزل فيها أقبلت إليه وفود التوفيق والعناية من كل جهة، واجتمع على جمع أَطرافه وقضاءِ جهازه وتعبئة زاده ليوم معاده، وما لم يترحل إلى الآخرة ويحضرها فالتعب والعناءُ والتشتت والكسل والبطالة لازمة له لا محالة.
ومنها إعراض الله وملائكته وعباده عنه، فإن العبد إذا أعرض عن طاعة الله واشتغل بمعاصيه أعرض الله عنه فأعرضت عنه ملائكته وعباده، كما أنه إذا أقبل على الله أقبل الله عليه وأقبل بقلوب خلقه إليه، ومنها أن الذنب يستدعى ذنبا آخر، ثم يقوى أحدهما بالآخر فيستدعيان ثالثاً، ثم تجتمع الثلاثة فتستدعى رابعاً، وهلم جرا حتى تغمره ذنوبه وتحيط به خطيئته.
قال بعض السلف: إن من ثواب الحسنة الحسنة بعدها، ومن عقوبة السيئة السيئة بعدها، ومنها علمه بفوات ما هو أحب إليه وخير له منها من جنسها وغير جنسها، فإنه لا يجمع الله لعبده بين لذة المحرمات فى الدنيا ولذة ما فى الآخرة.
كما قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِى حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف: 20]، فالمؤمن لا يذهب طيباته فى الدنيا، بل لا بد أن يترك بعض طيباته للآخرة.
وأما الكافر فإنه لا يؤمن بالآخرة فهو حريص على تناول حظوظه كلها وطيباته فى الدنيا، ومنها علمه بأن أعماله

ص -274- هى زاده ووسيلته إلى دار إقامته، فإن تزود من معصية الله أوصله ذلك الزاد إلى دار العصاة والجناة، وإن تزود من طاعته وصل إلى دار أهل طاعته وولايته، ومنها علمه بأَن عمله هو وليه فى قبره وأنيسه فيه وشفيعه عند ربه والمخاصم والمحاج عنه، فإن شاء جعله له، وإن شاء جعله عليه، ومنها علمه بأن أعمال البر تنهض بالعبد وتقوم به وتصعد إلى الله به، فبحسب قوة تعلقه بها يكون صعوده مع صعودها، وأعمال الفجور تهوى به وتجذبه إلى الهاوية وتجره إلى أسفل سافلين، وبحسب قوة تعلقه بها يكون هبوطه معها ونزوله إلى حيث [تستقر] به، قال الله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ والعملُ الصَالِحُ يَرْفَعُهُ} [فاطر: 10]، وقال تعالى: {إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَآءِ} [الأعراف: 40]، فلما لم تفتح أبواب السماء لأعمالهم بل أغلقت عنها، لم تفتح لأرواحهم عند المفارقة بل أُغلقت عنها.
وأهل الإيمان والعمل الصالح لما كانت أبواب السماء مفتوحة لأعمالهم حتى وصلت إلى الله سبحانه، فتحت لأرواحهم حتى وصلت إليه تعالى وقامت بين يديه، فرحمها وأمر بكتابة اسمها فى عليين، ومنها خروجه من حصن الله الذى لا ضيعة على من دخله، فيخرج بمعصيته منه إلى حيث يصير نهباً للصوص وقطاع الطريق.
فما الظن بمن خرج من حصن حصين لا تدركه فيه [آفة] إلى خربة موحشة هى مأْوى اللصوص وقطاع الطريق فهل يتركون معه شيئاً من متاعه؟
ومنها أنه بالمعصية قد تعرّض لمحق بركته [فى كل شيء من أمر دنياه وآخرته فإن الطاعة تجلب للعبد بركات كل شيء والمعصية متحق منه كل بركة].
وبالجملة فآثار المعصية القبيحة أكثر من أن يحيط بها العبد علماً، وآثار الطاعة الحسنة أكثر من أن يحيط بها علماً فخير الدنيا والآخرة بحذافيره فى طاعة الله، وشر الدنيا والآخرة بحذافيره فى معصيته، وفى بعض الآثار يقول الله سبحانه وتعالى: من ذا الذى أطاعنى فشقى بطاعتى؟ ومن ذاى الذى عصانى فسعد بمعصيتى؟
السبب الثامن: قصر الأمل، وعلمه بسرعة انتقاله، وأنه كمسافر دخل قرية وهو مزمع على الخروج منها، أو كراكب قال فى ظل شجرة ثم سار وتركها. فهو لعلمه بقلة مقامه وسرعة انتقاله حريص على ترك ما يثقله حمله ويضره ولا ينفعه، حريص على الانتقال بخير ما بحضرته، فليس للعبد أنفع من قصر الأمل ولا أضر من التسويف وطول الأمل.

ص -275- السبب التاسع: مجانبة الفضول فى مطعمه ومشربه وملبسه ومنامه واجتماعه بالناس، فإن قوة الداعى إلى المعاصى إنما تنشأُ من هذه الفضلات، فإنها تطلب لها مصرفاً فيضيق عليها المباح فتتعداه إلى الحرام. ومن أعظم الأشياء ضرراً على العبد بطالته وفراغه، فإن النفس لا تقعد فارغة، بل إن لم يشغلها بما ينفعها شغلته بما يضره ولا بد.
السبب العاشر: وهو الجامع لهذه الأسباب كلها: ثبات شجرة الإيمان فى القلب، فصبر العبد عن المعاصى إنما هو بحسب قوة إيمانه، فكلما كان إيمانه أقوى كان صبره أتمّ وإذا ضعف الإيمان ضعف الصبر، فإن من باشر قلبه الإيمان بقيام الله عليه ورؤيته له، وتحريمه لما حرم عليه، وبغضه له، ومقته لفاعله وباشر قلبه الإيمان بالثواب والعقاب والجنة والنار، وامتنع من أن لا يعمل بموجب هذا العلم.
ومن ظن أنه يقوى على ترك المخالفات والمعاصى بدون الإيمان الراسخ الثابت فقد غلط، فإذا قوى سراج الإيمان فى القلب، وأَضاءَت جهاته كلها به، وأشرق نوره فى أرجائه، سرى ذلك النور إلى الأعضاء، وانبعث إليها، فأسرعت الإجابة لداعى الإيمان، وانقادت له طائعة مذللة غير متثاقلة ولا كارهة بل تفرح بدعوته حين يدعوها، كما يفرح الرجل بدعوة حبيبه المحسن إليه إلى محل كرامته. فهو كل وقت يترقب داعيه، ويتأهب لموافاته. والله يختص برحمته من يَشاءُ، والله ذو الفضل العظيم.

فصل
والصبر على الطاعة ينشأُ من معرفة هذه الأسباب ومن معرفة ما تجلبه الطاعة من العواقب الحميدة والآثار الجميلة، ومن أَقوى أسبابها: الإيمان والمحبة، فكلما قوى داعى الإيمان والمحبة فى القلب كانت استجابته للطاعة بحسبه.
وههنا مسألة تكلم فيها الناس، وهى أى الصبرين أفضل صبر العبد عن المعصية، أم صبره على الطاعة؟ فطائفة رجحت الأول وقالت: الصبر عن المعصية من وظائف الصدّيقين، كما قال بعض السلف: أعمال البر يفعلها البر والفاجر، ولا يقوى على ترك المعاصى إلا صدّيق. قالوا: ولأن داعى المعصية أشد من دواعى ترك الطاعة، فإن داعى المعصية إلى [داع أمر] أمر وجودى تشتهيه النفس وتلتذ به، والداعى إلى ترك الطاعة الكسل والبطالة والمهانة، ولا ريب أن داعى المعصية أقوى.
قالوا: ولأن العصيان قد اجتمع عليه داعى النفس والهوى والشيطان وأسباب الدنيا وقرناءُ الرجل وطلب التشبه

ص -276- والمحاكاة وميل الطبع، وكل واحد من هذه الدواعى يجذب العبد إلى المعصية ويطلب أثره، فكيف إذا اجتمعت وتظاهرت على القلب؟ فأى صبر أَقوى من صبر عن إجابتها؟ ولولا أَن الله يصبره لما تأْتى منه الصبر.
وهذا القول كما ترى حجته فى غاية الظهور، ورجحت طائفة الصبر على الطاعة بناءً منها على أن فعل المأْمور أَفضل من ترك المنهيات، واحتجت على ذلك بنحو من عشرين حجة. ولا ريب أن فعل المأمورات إنما يتم بالصبر عليها، فإذا كان فعلها أفضل كان الصبر عليها أفضل، وفصل النزاع فى ذلك أن هذا يختلف باختلاف الطاعة والمعصية: فالصبر على الطاعة [العظيمة] الكبيرة أفضل من الصبر عن المعصية الصغيرة الدنية، والصبر عن المعصية الكبيرة أفضل من الصبر على الطاعة الصغيرة، وصبر العبد على الجهاد مثلاً أفضل وأعظم من صبره عن كثير من الصغائر، وصبره عن كبائر الإثم والفواحش أعظم من صبره على صلاة [الضحى]
وصوم يوم تطوعاً ونحوه، فهذا فصل النزاع فى المسألة. والله أعلم.
فصل
والصبر على البلاء ينشأُ من أسباب عديدة:
أحدها: شهود جزائها وثوابها.
الثانى: شهود تكفيرها للسيئات ومحوها لها.
الثالث: شهود القدر السابق الجارى بها، وأنها مقدرة فى أُم الكتاب قبل أن يخلق فلا بد منها، فجزعه لا يزيده إلا بلاءً.
الرابع: شهوده حق الله عليه فى تلك البلوى، وواجبه فيها الصبر بلا خلاف بين الأُمة، أو الصبر والرضا على أحد القولين، فهو مأْمور بأداء حق الله وعبوديته عليه فى تلك البلوى، فلا بد له منه وإلا تضاعفت عليه.
الخامس: شهود ترتبها عليه بذنبه، كما قال الله تعالى: {وَمَآ أصَابَكُم مِن مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيَكُمْ} [الشورى: 30]، فهذا عام فى كل مصيبة دقيقة وجليلة، فيشغله شهود هذا السبب بالاستغفار الذى هو أعظم الأسباب فى دفع تلك المصيبة. قال على بن أبى طالب: ما نزل بلاءٌ إلا بذنب، ولا رفع بلاءٌ إلا بتوبة.
السادس: أن يعلم أن الله قد ارتضاها له واختاره وقسمها وأن العبودية

ص -277- تقتضى رضاه بما رضى له به سيده ومولاه، فإن لم يوف قدر المقام حقه فهو لضعفه، فلينزل إلى مقام الصبر عليها، فإن نزل عنه نزل إلى مقام الظلم وتعدى الحق.
السابع: أن يعلم أن هذه المصيبة هى دواءٌ نافع ساقه إليه الطبيب العليم بمصلحته الرحيم به، فليصبر على تجرعه، ولا يتقيأْه بتسخطه وشكواه فيذهب نفعه باطلاً.
الثامن: أن يعلم أن فى عُقبى هذا الدواءِ من الشفاءِ والعافية والصحة وزوال الأَلم ما لم تحصل بدونه، فإذا طالعت نفسه كراهة هذا الدواء ومرارته فلينظر إلى عاقبته وحسن تأْثيره. قال [الله] تعالى: {وَعَسَى أَن تَكْرَهُوا شَيئاً وَهُوَ خَيْرٌ لَكُمْ وعَسَى أَن تُحِبُّوا شَيئاً وَهُوَ شَرٌّ لَكُم، وَاللهُ يَعْلَمُ وَأَنتُمْ لا تَعْلَمُونَ} [البقرة: 216].
وقال الله تعالى: {فَعَسَى أَنْ تَكْرَهُوا شَيئاً وَيَجْعَلَ اللهُ فِيهِ خَيْراً كَثِيراً} [النساء: 19] وفى مثل هذا القائل:

لعلّ عتبك محمود عواقبه وربما صحت الأجسام بالعلل

التاسع: أن يعلم أن المصيبة ما جاءَت لتهلكه وتقتله، وإنما جاءت لتمتحن صبره وتبتليه، فيتبين حينئذ هل يصلح لاستخدامه وجعله من أوليائه وحزبه أم لا؟ فإن ثبت اصطفاه واجتباه وخلع عليه خلع الإكرام وأَلبسه ملابس الفضل وجعل أولياءَه وحزبه خدماً له وعوناً له، وإن انقلب على وجه ونكص على عقبيه طرد وصفع قفاه وأُقصى وتضاعفت عليه المصيبة، وهو لا يشعر فى الحال بتضاعفها وزيادتها، ولكن سيعلم بعد ذلك بأن المصيبة فى حقه صارت مصائب، كما يعلم الصابر أن المصيبة فى حقه صارت نعماً عديدة.
وما بين هاتين المنزلتين المتباينتين إلا صبر ساعة، وتشجيع القلب فى تلك الساعة. والمصيبة لا بد أن تقلع عن هذا وهذا، ولكن تقلع عن هذا بأَنواع الكرامات والخيرات، وعن الآخر بالحرمان والخذلان، لأن ذلك تقدير العزيز العليم، وفضل الله يؤتيه من يشاءُ والله ذو الفضل الْعظيم.
العاشر: أن يعلم أن الله يربى عبده على السراء والضراء، والنعمة والبلاء، فيستخرج منه عبوديته فى جميع الأحوال. فإن العبد على الحقيقة من قام بعبودية الله على اختلاف الأحوال، وأما عبد السراء والعافية الذى يعبد الله على حرف فإن أصابه خير اطمأن به

ص -278- وإن أصابته فتنة انقلب على وجهه، فليس من عبيده الذين اختارهم لعبوديته. فلا ريب أن الإيمان الذى يثبت على محل الابتلاء والعافية هو الإيمان النافع وقت الحاجة، وأما إيمان العافية فلا يكاد يصحب العبد ويبلغه منازل المؤمنين، وإنما يصحبه إيمان يثبت على البلاءِ والعافية.
فالابتلاء كير العبد [محل] إيمانه: فإما أن يخرج تبراً أحمر، وإما أن يخرج زغلاً [غضاً]، وإما أن يخرج فيه مادتان ذهبية ونحاسية، فلا يزال به البلاءُ حتى يخرج المادة النحاسية من ذهبه، ويبقى ذهباً خالصاً فلو علم العبد أن نعمة الله عليه فى البلاءِ ليست بدون نعمة الله عليه فى العافية لشغل قلبه بشكره ولسانه، اللَّهم أعنِّى على ذكرك وشكرك وحسن عبادتك، وكيف لا يشكر من قيض له ما يستخرج خبثه ونحاسه وصيره تبراً خالصاً يصلح لمجاورته والنظر إليه فى داره؟ فهذه الأسباب ونحوها تثمر الصبر على البلاء، فإن قويت أثمرت الرضا والشكر.
فنسأل الله أن يسترنا بعافيته، ولا يفضحنا بابتلائه بمنه وكرمه.
فصل
المثال السادس: الحزن، قال أبو العباس: "وهو من منازل العوام، وهو انخلاع عن السرور، وملازمة الكآبة لتأَسف عن فائت أو توجع لممتنع. وإنما كان من منازل العوام لأن فيه نسيان المنة، والبقاءَ فى رق الطبع، وهو فى مسالك الخواص حجاب، لأن معرفة الله جلا نورها كل ظلمة، وكشف سرورها كل غمة. فبذلك فليفرحوا.
وقيل: أوحى الله إلى داود: يا داود بى فافرح، وبذكرى فتلذذ، وبمعرفتى فافتخر. فعما قليل أُفرغ الدار من الفاسقين، وأُنزل نقمتى على الظالمين".
اعلم أن الحزن من عوارض الطريق، ليس من مقامات الإيمان ولا من منازل السائرين. ولهذا لم يأْمر الله به فى موضع قط ولا أَثنى عليه، ولا رتب عليه جزاء ولا ثواباً، بل نهى عنه فى غير موضع كقوله تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنْتُم مُّؤْمِنِينَ} [آل عمران: 139]، وقال تعالى: {وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِى ضِيقٍ مِمَّا يَمْكُرُونَ} [النحل: 127]، وقال تعالى: {فَلا تأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} [المائدة: 26]، وقال: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللهَ مَعنَا} [التوبة: 40]، فالحزن هو بلية من البلايا التى نسأَل الله دفعها وكشفها، ولهذا يقول أهل الجنة:

ص -279- {الْحَمْدُ للهِ الَّذِى أَذْهَبَ عَنَّا الْحزَن} [فاطر: 34]، فحمده على أن أذهب عنهم تلك البلية ونجاهم منها.
وفى الصحيح عن النبى صلى الله عليه وسلم أنه كان يقول فى دعائه: "اللَّهم إنى أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين وغلبة الرجال".
فاستعاذ صلى الله عليه وسلم من ثمانية أشياء كل شيئين منها قرينان: فالهم والحزن قرينان، وهما الألم الوارد على القلب، فإن كان على ما مضى فهو الحزن، وإن كان على ما يستقبل فهو الهم. فالألم الوارد إن كان مصدره فوت الماضى أثر الحزن، وإن كان مصدره خوف الآتى أثر الهم. والعجز والكسل قرينان، فإن تخلف مصلحة العبد وبعدها عنه إن كان من عدم القدرة فهو عجز، وإن كان من عدم الإرادة فهو كسل والجبن والبخل قرينان، فإن الإحسان يفرح القلب ويشرح الصدر ويجلب النعم ويدفع النقم، وتركه يوجب الضيم والضيق ويمنع وصول النعم إليه، فالجبن ترك الإحسان بالبدن، والبخل ترك الإحسان بالمال، [وضلع الدين وغلبة الرجال] قرينان، فإن القهر والغلبة الحاصلة للعبد إما منه وإما من غيره، وإن شئت قلت: إما بحق وإما بباطل من غيره.
والمقصود أن النبى صلى الله عليه وسلم جعل الحزن مما يستعاذ منه. وذلك لأن الحزن يضعف القلب ويوهن العزم، ويضر الإرادة، ولا شيء أحب إلى الشيطان من حزن المؤمن، قال تعالى: {إِنَّمَا النَّجْوَى مِنَ الشَّيْطانِ لِيَحْزُنَ الَّذِينَ آمَنُوا} [المجادلة: 10]، فالحزن مرض من أمراض القلب يمنعه من نهوضه وسيره وتشميره، والثواب عليه ثواب المصائب التى يبتلى العبد بها بغير اختياره، كالمرض والألم ونحوهما، وأما أن يكون عبادة مأْموراً بتحصيلها وطلبها فلا، ففرق بين ما يثاب عليه العبد من المأمورات، وما يثاب عليه من البليات. ولكن يحمد فى الحزن سببه ومصدره ولازمه لا ذاته، فإن المؤمن إما أن يحزن.. على تفريطه وتقصيره خدمة ربه وعبوديته، وأما أن يحزن على تورّطه فى مخالفته ومعصيه وضياع أيامه وأوقاته.
وهذا يدل على صحة الإيمان فى قلبه وعلى حياته، حيث شغل قلبه بمثل هذا الألم فحزن عليه، ولو كان قلبه ميتاً لم يحس بذلك ولم يحزن ولم يتألم، فما لجرح بميت إيلام، وكلما كان قلبه أشد حياة كان شعوره بهذا الألم أقوى، ولكن الحزن لا يجدى عليه،

ص -280- فإنه يضعفه كما تقدم.
بل الذى ينفعه أن يستقبل السير ويجد ويشمر، ويبذل جهده، وهذا نظير من انقطع عن رفقته فى السفر، فجلس فى الطريق حزيناً كئيباً يشهد انقطاعه ويحدث نفسه باللحاق بالقوم. فكلما فتر وحزن حدث نفسه باللحاق برفقته، ووعدها إن صبرت أن تلحق بهم، ويزول عنها وحشة الانقطاع. فهكذا السالك إلى منازل الأبرار، وديار المقربين وأخص من هذا الحزن حزنه على قطع الوقت بالتفرقة المضعفة للقلب عن تمام سيره وجده فى سلوكه، فإن التفرقة من أعظم البلاء على السالك، ولا سيما فى ابتداء أمره، فالأول حزن على التفريط فى [الأعمال]، وهذا حزن على نقص حاله مع الله وتفرقة قلبه وكيف صار ظرفاً لتفرقة حاله، واشتغال قلبه بغير معبوده.
وأخص من هذا الحزن حزنه على جزءٍ من أجزاءِ قلبه كيف هو خال من محبة الله؟ وعلى جزءٍ من أجزاءِ بدنه كيف هو منصرف فى غير محاب الله؟ فهذا حزن الخاصة، ويدخل فى هذا حزنهم على كل معارض يشغلهم عما هم بصدده من خاطر أو إرادة أو شاغل من خارج.
فهذه المراتب من الحزن لا بد منها فى الطريق ولكن الكيس [من] لا يدعها تملكه وتقعده، بل يجعل عوض فكرته فيها فكرته فيما يدفعها به، فإن المكروه إذا ورد على النفس، فإن كانت صغيرة اشتغلت بفكرها فيه وفى حصوله عن الفكرة فى الأسباب التى يدفعها به فأَورثها الحزن، وإن كانت نفساً كبيرة شريفة لم تفكر فيه، بل تصرف فكرها إلى ما ينفعها فإن علمت منه مخرجاً فكرت فى طريق ذلك المخرج وأسبابه وإن علمت أنه لا مخرج منه، فكرت فى عبودية الله فيه. وكان ذلك عوضاً لها من الحزن، فعلى كل حال لا فائدة لها فى الحزن أصلاً والله أعلم.
وقال بعض العارفين: ليست الخاصة من الحزن فى شيء. وقوله [رحمه الله:]: "معرفة الله جلا نورها كل ظلمة، وكشف سرورها كل غمة" كلام فى غاية الحسن، فإن من عرف الله أحبه ولا بد، ومن أحبه انقشعت عنه سحائب الظلمات، [وانكشفت] عن قلبه الهموم والغموم والأحزان، وعمر قلبه بالسرور والأفراح وأقبلت إليه وفود التهانى والبشائر من كل جانب، فإنه لا حزن مع الله أبداً، ولهذا قال [تعالى] حكاية عن نبيه صلى الله عليه وسلم أنه قال لصاحبه أبى بكر: {لا تَحْزَنْ إِنَّ اللهَ مَعَنَا} [التوبة: 40]، فدل أنه لا حزن مع الله، وأن من كان الله معه فما له وللحزن؟ وإنما الحزن كل الحزن لمن فاته الله، فمن حصل الله له فعلى أى شيء يحزن؟ ومن فاته الله فبأَى شيء يفرح؟ قال تعالى:

ص -281- {قُلْ بِفَضْلِ اللهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} [يونس: 58]، فالفرح بفضله ورحمته تبع للفرح به سبحانه.
فالمؤمن يفرح بربه أعظم من فرح كل أحد بما يفرح به: من حبيب أو حياة، أو مال، أو نعمة، أو ملك. يفرح المؤمن بربه أعظم من هذا كله، ولا ينال القلب حقيقة الحياة حتى يجد طعم هذه الفرحة والبهجة، فيظهر سرورها فى قلبه ومضرتها فى وجهه، فيصير له حال من حال أهل الجنة حيث لقّاهم الله نضرة وسروراً.
فلمثل هذا فليعمل العاملون، وفى ذلك فليتنافس المتنافسون، فهذا هو العلم الذى شمر إليه أولو الهمم والعزائم، واستبق إليه أصحاب الخصائص والمكارم.

تلك المكارم لا قعبانِ من لبن شيباً بماءٍ [فماذا] بعد أبوالا

فصل
والمثال السابع: الخوف. قال أبو العباس: "هو الانخلاع عن طمأْنينة الأمن والتيقظ لنداءِ الوعيد، والحذر من سطوة العقاب. وهو من منازل العوام
أيضاً، وليس فى منازل الخواص خوف، لأنه لا أمان للغافل، إنما يعبد مولاه على وحشة من نظره، ونفرة من الأُنس به عند ذكره: {تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ} [الشورى: 22].
وأما الخواص أهل الاختصاص، فإنهم جعلوا الوعيد منه وعداً، والعذاب فيه عذباً لأنهم شاهدوا المبتلى فى البلاءِ، والمعذب فى العذاب، فاستعذبوا ما وجدوا فى جنب ما شاهدوا فى ذلك. قال قائلهم:

سقمى فى الحب عاقبتى ووجودى فى الهوى عدمي

وعذاب ترتضون به فى فمى أحلى من النعم

ومن كان مستغرقاً فى المشاهدة حل فى بساط الأُنس، فلا يبقى للخوف بساحته ألم. لأن المشاهد توجب الأُنس، والخوف يوجب القبض".
ثم ذكر حكاية المضروب الذى ضرب مائة سوط فلم يتألم لأجل نظر محبوبه إليه، ثم ضرب سوطاً فصاح لما توارى عنه محبوبه. قال: "وقد قيل فى قوله تعالى: {وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ} [الشورى: 26]، دليل خطابه أن المؤمنين لهم عذاب ولكن ليس بشديد، وإنما كان عذاب الكافرين شديداً لأنهم لا يشاهدون المعذب لهم، والعذاب على شهود المعذب عذب، والثواب على الغفلة من المعطى صعب فالخوف إذاً من منازل العوام"

ص -282- والكلام على ما ذكره من وجوه:
أحدها: أن الخوف أحد أركان الإيمان والإحسان الثلاثة التى عليها مدار مقامات السالكين جميعها وهى: الخوف، والرجاءُ، والمحبة وقد ذكره سبحانه
فى قوله: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِن دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلا تحويلا أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخافُونَ عَذَابَهُ} [الإسراء: 56- 57]، فجمع بين المقامات الثلاثة، فإن ابتغاءَ الوسيلة إليه هو التقرب إليه بحبه وفعل ما يحبه. ثم يقول: (وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُون عَذَابَهُ )، فذكر الحب والخوف والرجاءَ، والمعنى أن الذين تدعونهم من دون الله من الملائكة والأنبياء والصالحين يتقربون إلى ربهم ويخافونه ويرجونه، فهم عبيده كما أنكم عبيده، فلماذا تعبدونهم من دونه وأَنتم وهم عبيد له؟ وقد أَمر سبحانه بالخوف منه فى قوله: {فَلا تَخَافُوهُمْ وَخَافُونِ إِن كُنتُمْ مُّؤْمِنِينَ} [آل عمران: 175]، فجعل الخوف منه شرطاً فى تحقق الإيمان، وإن كان الشرط داخلاً فى الصيغة على الإيمان فهو المشروط فى المعنى، والخوف شرط فى حصوله وتحققه، وذلك لأن الإيمان سبب الخوف الحاصل عليه، وحصول المسبب شرط فى تحقق السبب كما أن حصول السبب موجب لحصول مسببه، فانتفاءُ الإيمان عند انتفاء الخوف انتفاءٌ للمشروط عند انتفاءِ شرطه، وانتفاءُ الخوف عند انتفاءِ الإِيمان انتفاءٌ للمعلول عند انتفاءِ علته. فتدبره.
والمعنى: إن كنتم مؤمنين فخافونى. والجزاءُ محذوف مدلول عليه بالأول عند سيبويه وأصحابه، أو هو المتقدم نفسه، وهو جزاءٌ وإن تقدم كما هو مذهب الكوفيين.
وعلى التقديرين فأداة الشرط قد دخلت على السبب المقتضى للخوف وهو الإيمان، وكل منهما مستلزم للآخر لكن الاستلزام مختلف، وكل منهما منتف عند انتفاءِ الآخر، لكن جهة الانتفاءِ مختلفة كما تقدم.
والمقصود: أن الخوف من لوازم الإيمان وموجباته فلا يختلف عنه. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} [المائدة: 44].
وقد أثنى سبحانه على أقرب عباده إليه بالخوف منه، فقال عن أنبيائه بعد أن أثنى عليهم ومدحهم: {إِنَّهُمْ كَانُوا يُسارِعُونَ فِى الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً} [الأنبياء: 90]، فالرغب:

ص -283- الرجاءُ والرغبة، والرهب: الخوف والخشية، وقال عن ملائكته الذين قد أمنهم من عذابه: {يَخَافُونَ رَبَّهُمْ مِن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50].
وفى الصحيح عن النبى صلى الله عليه وسلم أنه قال: "إنى أعلمكم بالله وأشدكم له خشية"، وفى لفظ آخر: "إنى أخوفكم لله وأعلمكم بما أتقى"، وكان صلى الله عليه وسلم يصلى ولصدره أزيز كأزيز المرجل من البكاءِ، وقد قال تعالى: {إِنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ العُلَمَاءُ} [فاطر: 28]، فكلما كان العبد بالله أعلم كان له أخوف.
قال ابن مسعود: وكفى بخشية الله علماً. ونقصان الخوف من الله إنما هو لنقصان معرفة العبد به، فأَعرف الناس أخشاهم لله، ومن عرف الله اشتد حياؤه منه وخوفه له وحبه له، وكلما ازداد معرفة ازداد حياءً وخوفاً وحباً، فالخوف من أَجلّ منازل الطريق، وخوف الخاصة أَعظم من خوف العامة، وهم إليه أحوج، وهو بهم أَليق، ولهم ألزم. فإن العبد إما أن يكون مستقيماً أو مائلاً عن الاستقامة فإن كان مائلاً عن الاستقامة فخوفه من العقوبة على ميله، ولا يصح الإيمان إلا بهذا الخوف
وهو ينشأ من ثلاثة أُمور:
أحدها: معرفته بالجناية وقبحها.
والثانى: تصديق الوعيد وأن الله رتب على المعصية عقوبتها.
والثالث: أنه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب. فبهذه الأمور الثلاثة يتم له الخوف، وبحسب قوتها وضعفها تكون قوة الخوف وضعفه، فإن الحامل على الذنب إما أن يكون عدم علمه بقبحه، وإما عدم علمه بسوءِ عاقبته، وإما أن يجتمع له الأمران لكن يحمله عليه اتكاله على التوبة، وهو الغالب من ذنوب أهل الإيمان، فإذا علم قبح الذنب وعلم سوءَ مغبته وخاف أن لا يفتح له باب التوبة بل يمنعها ويحال بينه وبينها اشتد خوفه. هذا قبل الذنب، فإذا عمله كان خوفه أشد.
وبالجملة فمن استقر فى قلبه ذكر الدار الآخرة وجزائها، وذكر المعصية والتوعد عليها، وعدم الوثوق بإتيانه بالتوبة النصوح هاج فى قلبه من الخوف ما لا يملكه ولا يفارقه حتى ينجو. وأما إن كان مستقيماً مع الله فخوفه يكون مع جريان الأنفاس، لعلمه بأن الله مقلب القلوب، وما من قلب إلا وهو بين إصبعين من أصابع الرحمن عَزَّ وجَلَّ، فإن شاءَ أن يقيمه أقامه، وإِن شاءَ أن يزيغه أزاغه، كما ثبت عن النبى صلى الله عليه وسلم، وكانت أكثر يمينه: "لا ومقلب القلوب، لا ومقلب القلوب"، وقال بعض السلف: القلب أشد تقلباً من القِدْر إذا استجمعت غلياناً. وقال

ص -284- بعضهم: مثل القلب فى سرعة تقلبه كريشة ملقاة بأرض فلاة تقلبها الرياح ظهراً لبطن. ويكفى فى هذا قوله تعالى: {وَاعْلَمُوا أَنَّ اللهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الأنفال: 24]، فأى قرار لمن هذه حاله؟ ومن أحق بالخوف منه؟ بل خوفه لازم له فى كل حال وإن توارى عنه بغلبة حالة أُخرى عليه. فالخوف حشو قلبه، لكن توارى عنه بغلبة غيره، فوجود الشيء غير العلم به، فالخوف الأول ثمرة العلم بالوعد والوعيد، وهذا الخوف ثمرة العلم بقدرة الله وعزته وجلاله، وأنه الفعال لما يريد وأنه المحرك للقلب المصرف له المقلب له كيف يشاءُ لا إِلَهَ إلا هو.
الوجه الثانى: قوله: "وليس فى منازل الخواص خوف" قد تبين فساده، وأن الخاصة أشد خوفاً [للله] من العامة.
الوجه الثالث: قوله: العاقل يعبد ربه على وحشة من نظره ونفرة من الأُنس به عند ذكره: {تَرَى الظَّالِمِينَ مُشْفِقِينَ} [الشورى: 22]، فهذا إِنما هو وحشة ونفار، وهو غير الخوف، فإن الوحشة إما تنشأُ من عدم الخوف، وأَما الخوف فإنه يوجب هروباً إلى الله وجمعية عليه وسكوناً إليه، فهى مخافة مقرونة بحلاوة وطمأْنينة وسكينة ومحبة، بخلاف خوف المسيء الهارب من الله فإنه خوف مقرون بوحشة ونفرة فخوف الهارب إليه سبحانه محشو بالحلاوة والسكينة والأُنس لا وحشة معه، وإنما يجد الوحشة من نفسه.
فله نظران: نظر إلى نفسه وجنايته فيوجب له وحشة، ونظر إلى ربه وقدرته عليه وعزه وجلاله فيوجب له خوفاً مقروناً بأُنس وحلاوة وطمأنينة.
الوجه الرابع: إن استشهاده بقوله: {تَرَى الظّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ} [الشورى: 22]، ليس استشهاداً صحيحاً، فإن هذا وصف لحالهم فى الآخرة عند معاينة العذاب أو عند الموت.
فهذا إشفاق مقرون بالاستيحاش، لأنه قد علم أنه صائر إليه كمن قدم إلى العقوبة ورأَى أسبابها، فهو مشفق منها إذا رآها لعلمه بأَنه صائر إليها. فليست الآية من الخوف المأْمور به فى شيء.
الوجه الخامس: أن الخوف يتعلق بالأَفعال، وأَما الحب فإنه يتعلق بالذات والصفات. ولهذا يزول الخوف فى الْجنة، وأما الحب فيزداد.
ولما كان الحب يتعلق

ص -285- بالذات كان من أسمائه سبحانه "الودود"، قال البخارى فى صحيحه: "الحبيب"، وأما الخوف فإن متعلقه أفعال الرب [سبحانه] ولا يخرج عن كون سببه جناية العبد، وإن كانت جنايته من قدر الله. ولهذا قال على بن أبى طالب [رضى الله عنه]: لا يرجونَّ عبد إلا ربه، ولا يخافنَّ عبد إلا ذنبه.
فمتعلق الخوف ذنب العبد وعاقبته، وهى مفعولات للرب، فليس الخوف عائداً إلى نفس الذات. والفرق بينه وبين الحب أن الحب سببه الكمال، وذاته تعالى لها الكمال المطلق، وهو متعلق الحب التام.
وأما الخوف فسببه توقع المكروه، وهذا إنما يكون فى الأَفعال والمفعولات. وبهذا يعلم بطلان قول من زعم أنه سبحانه يُخاف لا لعلة ولا لسبب، بل كما يخاف السيل الذى لا يدرى العبد من أين يأْتيه. وهذا بناءٌ من هؤلاءِ على نفى محبته سبحانه وحكمته.
وأنه ليس إلا محض المشيئة والإرادة التى ترجح مثلاً على مثل بلا مرجح، ولا يراعى فيها حكمة ولا مصلحة. وهولاء عندهم الخوف يتعلق بنفس الذات من غير نظر إلى فعل العبد وأنه سبب المخافة، إذ ليس عندهم سبب ولا حكمة، بل إرادة محضة يفعل بها ما يشاءُ من تنعيم وتعذيب. وعند هؤلاءِ فالخوف لازم للعبد فى كل حال، أحسن أم أساءَ. وليس [لأفعالهم] تأْثير فى الخوف. وهذا من قلة نصيبهم من المعرفة بالله وكماله وحكمته.
وأين هذا من قول أمير المؤمنين على [رضى الله عنه] لا يرجونَّ عبد إلا ربه، ولا يخافنَّ إلا ذنبه؟ فجعل الرجاءَ متعلقاً بالرب سبحانه وتعالى، لأن رحمته من لوازم ذاته، وهى سبقت غضبه. وأما الخوف فمتعلق بالذنب، فهو سبب المخافة، حتى لو قدر عدم الذنب بالكلية لم تكن مخافة.
فإن قيل: فما وجه خوف الملائكة [وهم] معصومون من الذنوب التى هى أسباب المخافة، وشدة خوف النبى صلى الله عليه وسلم مع علمه بأن الله قد غفر له ما تقدم من ذنبه وما تأَخر وأنه أقرب الخلق إلى الله؟ قيل: عن هذا أربعة أجوبة:
الجواب الأول: إن هذا الخوف على حسب القرب من الله والمنزلة عنده. وكلما كان العبد أقرب إلى الله كان خوفه منه أشد، لأنه يطالب بما لا يطالب به غيره، ويجب عليه من رعاية تلك المنزلة وحقوقها ما لا يجب على غيره.
ونظير هذا فى المشاهد أن [الماثل] بين يدى أحد الملوك المشاهد له أشد خوفاً منه من البعيد عنه، بحسب قربه منه ومنزلته عنده ومعرفته به وبحقوقه، وأنه يطالب من [حقوقه] الخدمة وأَدائها بما

ص -286- لا يطالب به غيره، فهو أحق بالخوف من البعيد.
ومن تصور هذا حق تصوره فهم قوله صلى الله عليه وسلم: "إنى أعلمكم بالله وأشدكم له خشية"، وفهم قوله صلى الله عليه وسلم فى الحديث الذى رواه أبو داود وغيره من حديث زيد بن ثابت عن النبى صلى الله عليه وسلم أنه قال: "إن الله تعالى لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم كانت رحمته لهم خيراً من أعمالهم".
وليس المراد به لو عذبهم لتصرف فى ملكه- والمتصرف فى ملكه غير ظالم- كما يظنه كثير من الناس، فإن هذا يتضمن مدحاً، والحديث إنما سيق للمدح [وبيان عظم حق الله على عباده وأنه لو عذبهم لعذبهم بحقه عليهم ولم يكن] بغير استحقاق، فإن حقه سبحانه عليهم أضعاف أضعاف ما أَتوا. ولهذا قال بعده: "ولو رحمهم كانت رحمته خيراً لهم من أَعمالهم" يعنى أن رحمته لهم [ليست ثمناً لأعمالهم ولا تبلغ أعمالهم رحمته فرحمته لهم] ليست على قدر أعمالهم، إذ أعمالهم لا تستقل باقتضاء الرحمة، وحقوق عبوديته وشكره التى يستحقها عليهم لم يقوموا بها، فلو عذبهم والحالة هذه لكان تعذيباً لحقه، وهو غير ظالم لهم فيه. ولا سيما فإن أعمالهم لا توازى القليل من نعمه عليهم، فتبقى نعمه الكثيرة لا مقابل لها من شكرهم، فإذا عذبهم على ترك شكرهم وأداءِ حقه الذى ينبغى له سبحانه عذبهم ولم يكن ظالماً لهم.
فإن قيل: فهم إذا [فعلوا] مقدورهم من شكره وعبوديته لم يكن ما عداه مما ينبغى له مقدوراً لهم. فكيف يحسن العذاب عليه؟ قيل: الجواب من وجهين:
أحدهما: أن المقدور للعبد لا يأْتى به كله، بل لا بد من فتور وإعراض وغفلة وتوان. وأيضاً ففى نفس قيامه بالعبودية لا يوفيها حقها الواجب لها من كمال المراقبة والإجلال والتعظيم والنصيحة التامة لله فيها، بحيث يبذل مقدوره كله فى تحسينها وتكميلها ظاهراً وباطناً، فالتقصير لازم فى حال الترك وفى حال الفعل، ولهذا سأل الصديق النبى، دعاءً يدعو به فى صلاته، فقال له: "قل: اللَّهم إنى ظلمت نفسى ظلماً كثيراً ولا يغفر الذنوب إلا أنت، فاغفر لى مغفرة من عندك وارحمنى إنك أنت الغفور الرحيم"، فأخبر عن ظلمه لنفسه مؤكداً له بأن المقتضية ثبوت الخبر وتحققه، ثم أكده بالمصدر النافى للتجوز والاستعارة، ثم وصفه بالكثرة المقتضية لتعدده وتكثره، ثم قال: "فاغفر لى مغفرة من عندك"، أى لا ينالها عملى ولا سعيى بل عملى يقصر عنها، وإنما هى من فضلك وإحسانك، لا بكسبى ولا باستغفارى وتوبتى. ثم قال: "وارحمنى" أى

ص -287- ليس معولى إلا على مجرد رحمتك، فإن رحمتى وإلا فالهلاك لازم لى فليتدبر اللبيب هذا الدعاء وما فيه من المعارف والعبودية، وفى ضمنه: إنه لو عذبتنى لعدلت فى ولم يتظلمنى، وإنى لا أنجو إلا برحمتك ومغفرتك. ومن هذا قوله صلى الله عليه وسلم: "لن ينجى أحداً منكم عمله" قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا إلا أن يتغمدنى الله برحمة منه وفضل"، فإذا كان عمل العبد لا يستقل بالنجاة، فلو لم ينجه الله فلم يكن قد بخسه شيئاً من حقه ولا ظلمه، فإنه ليس معه ما يقتضى نجاته، وعمله ليس وافياً بشكر القليل من نعمه، فهل يكون ظالماً له لو عذبه؟ وهل تكون رحمته له جزاءً لعمله، ويكون العمل ثمناً لها مع تقصيره فيه وعدم توفيته ما ينبغى له من بذل النصيحة فيه، وكمال العبودية من الحياءِ والمراقبة، والمحبة والخشوع وحضور القلب بين يدى الله فى العمل له؟ ومن علم هذا علم السر فى كون أعمال الطاعات تختم بالاستغفار، ففى صحيح مسلم عن ثوبان قال: "كان رسول الله صلى الله عليه وسلم إذا سلم من صلاته استغفر ثلاثاً. وقال: اللَّهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام"، قال تعالى: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 17- 18]، فأخبر عن استغفارهم عقيب صلاة الليل. قال الحسن: مدوا الصلاة إلى السحر، فلما كان السحر جلسوا يستغفرون الله.
وأمر الله تعالى عباده بالاستغفار عقيب الإفاضة فى الحج فقال: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللهَ إِنَّ اللهَ غَفُورٌ رَحِيمٌ} [البقرة: 199]، وشرع رسول الله صلى الله عليه وسلم للمتوضيء أن يختم وضوءَه بالتوحيد والاستغفار فيقول: "أَشْهَدُ أَنَّ لا إِلَهَ إِلا اللهُ وأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُه، اللَّهمَّ اجْعَلْنِى مِنَ التَّوَّابِين وَاجْعَلْنِى مِنَ الْمُتَطَهِّرِين"، فهذا ونحوه مما يبين حقيقة الأمر، وأن كل أحد محتاج إلى مغفرة الله ورحمته، وأنه لا سبيل إلى النجاة بدون مغفرته ورحمته أصلاً.
الجواب الثانى: أنه لو فرض أن العبد يأْتى بمقدوره كله من الطاعة ظاهراً وباطناً، فالذى ينبغى لربه [سبحانه] فوق ذلك وأضعاف أضعافه. فإذا عجز العبد عنه لم يستحق ما يترتب عليه من الجزاءِ. والذى أتى به لا يقابل أَقل النعم. فإذا حرم جزاءَ العمل الذى ينبغى

ص -288- للرب [سبحانه] من عبده كان ذلك تعذيباً له، ولم يكن الرب ظالماً له فى هذا الحرمان.
ولو كان عاجزاً عن أسبابه فإنه لم يمنعه حقاً يستحقه عليه فيكون ظالماً بمنعه. فإذا أعطاه الثواب كان مجرد صدقة منه وفضل تصدق بها عليه لا ينالها عمله، بل هى خير من عمله وأفضل وأكثر، ليست معوضة عليه. والله أعلم.
الجواب الثالث عن السؤال الأول: إن العبد إذا علم أن الله سبحانه وتعالى هو مقلب القلوب، وأنه يحول بين المرءِ وقلبه وأنه تعالى [سبحانه] كل يوم [هو فى] شأْن، يفعل ما يشاءُ ويحكم ما يريد وأنه يهدى من يشاءُ ويضل من يشاءُ، ويرفع من يشاءُ ويخفض من يشاءُ، فما يؤمنه أن يقلب الله قلبه ويحول بينه وبينه ويزيغه بعد إقامته؟ وقد أثنى الله على عباده المؤمنين بقولهم: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [آل عمران: 8]، فلولا خوف الإزاغة لما سألوه أن لا يزيغ قلوبهم.
وكان من دعاء النبى صلى الله عليه وسلم: "اللهم مصرف القلوب، صرف قلوبنا على طاعتك، ومثبت القلوب، ثبت قلوبنا على دينك"، وفى الترمذى عنه صلى الله عليه وسلم أنه كان يدعو: "أعوذ بعزتك أن تضلنى أنت الحى الذى لا تموت".
وكان من دعائه: "اللَّهُمَّ إِنِّى أَعُوذُ بِرِضَاكَ مِنْ سَخَطكَ وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ".
فاستعاذ بصفة الرضا من صفة الغضب، وبفعل العافية من فعل العقوبة، واستعاذ به منه باعتبارين. وكأن فى استعاذته منه جمعاً لما فصله فى الجملتين قبله.
فإن الاستعاذة به منه ترجع إلى معنى الكلام قبلها، مع تضمنها فائدة شريفة وهى كمال التوحيد وأن الذى يستعيذ به [العائد] ويهرب منه إنما هو فعل الله ومشيئته وقدره، فهو وحده المنفرد بالحكم. فإذا أراد بعبده سوءاً لم يعذه منه إلا هو. فهو الذى يريد به ما يسوؤه، وهو الذى يريد دفعه عنه. فصار سبحانه مستعاذاً به منه باعتبار الإرادتين: {وَإِنْ يمسسك اللهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ} [الأنعام: 17]، فهو الذى يمس بالضر، وهو الذى يكشفه، لا إله إلا هو فالمهرب منه إليه، والفرار منه إليه، واللجأُ منه إليه، كما أَن الاستعاذة منه، فإنه لا رب غيره ولا مدبر للعبد سواه.فهو الذى يحركه ويقلبه، ويصرفه كيف يشاءُ.
الجواب الرابع: أن الله سبحانه وتعالى هو الذى يخلق أفعال العبد الظاهرة والباطنة، فهو الذى يجعل الإيمان والهدى فى القلب ويجعل التوبة والإنابة والإقبال والمحبة

ص -289- والتفويض وأضدادها والعبد فى كل لحظة مفتقر إلى هداية يجعلها الله فى قلبه وحركات يحركها بها فى طاعته.
وهذا إلى الله سبحانه وتعالى فهو خلقه وقدره، وكان من دعاءِ النبى صلى الله عليه وسلم: "اللَّهم آت نفسى تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها" وعلم حصين بن المنذر أن يقول: "اللَّهم ألهمنى رشدى وقنى شر نفسى"، وعامة أدعيته صلى الله عليه وسلم متضمنة لطلب توفيق ربه وتزكيته له واستعماله فى محابه، فمن هداه وصلاحه وأسباب نجاته بيد غيره، وهو المالك له ولها، المتصرف فيه بما يشاءُ ليس [له] من أمره شيء، من أحق بالخوف منه؟ وهب أنه قد خلق له فى الحال الهداية، فهل هو على يقين وعلم أن الله سبحانه وتعالى يخلقها له فى المستقبل ويلهمه رشده أبداً؟ فعلم أن خوف المقربين عند ربهم أعظم من خوف غيرهم والله المستعان، ومن هاهنا كان خوف السابقين من فوات الإيمان كما قال بعض السلف: أنتم تخافون الذنب، وأنا أخاف الكفر.
وكان عمر بن الخطاب يقول لحذيفة: نشدتك الله هل سمانى لك رسول الله صلى الله عليه وسلم؟ يعنى فى المنافقين فيقول: لا، ولا أزكى بعدك أحداً" رواه البخارى يعنى لا أفتح على هذا الباب فى سؤال الناس لى، وليس مراده أنه لم يخلص من النفاق غيرك.
[الوجه الخامس]: قوله: "وأَما الخواص فإنهم جعلوا الوعيد منه وعداً، والعذاب فيه عذباً، لأنهم شاهدوا المبتلى والمعذب فاستعذبوا ما وجدوا فى جنب ما شاهدوا" إلى آخر كلامه.
فيقال: هذا الكلام ونحوه من رعونات النفس، ومن الشطحات التى يجب إنكارها. فمن ذا الذى جعل وعيد الله وعداً، وعقابه ثواباً وعذابه [عذباً]؟ وهل هذا إلا إنكار لوعيده وعذابه فى الحقيقة؟ وأى عذاب أشد من عذابه نعوذ بالله منه؟ قال تعالى: {وَلَكِنَّ عَذَابَ اللهِ شَدِيدٌ} [الحج: 2] وقال: {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} [الفجر: 25- 26]، وهذا أظهر فى كل ملة من أن يحتاج إلى الاستدلال عليه.
وإنما ينسب هذا المذهب إلى الملاحدة من القائلين بوحدة الوجود كما قال قائلهم:

ص -290- ولم يبق إلا صادق الوعد وحده فما لوعيد الحق عين تعاينُ

وإن دخلوا دار الشقاءِ فإنهم على لذة فيها نعيم مباين

يسمى عذاباً من عذوبة طعمه وذاك له كالقشر والقشر صائن

نعيم جنان الخلد والأمر واحد وبينهما عند التجلى تباين

فهذا القائل خط على تلك النقطة التى نقطها أبو العباس ولعل الكلامين من مشكاة واحدة، وهذا مباين للمعلوم بالاضطرار من دين الرسل وما أخبرت به عن الله وأخبر به على لسان رسله.
فإن قيل: ليس مراده ما ذكرتم وفهمتم من كلامه، وإنما مراده أنه سبحانه إذا ابتلى عبده فى الدنيا فهو لكمال محبته له يتلذذ بتلك البلوى ويعدها نعمة، وليس مراده عذاب الآخرة.
قيل قوله عن الخواص: "أنهم جعلوا الوعيد منه وعداً" ينفى ما ذكرتم من التأْويل، فإن ابتلاءِ الدنيا غير الوعيد. وأيضاً فإنه فى مقام الخوف ونفيه عن الخاصة محتجاً عليه بأنهم يرون العذاب عذباً والوعيد وعداً، فما لهم وللخوف؟ هذا مقصوده من سياق كلامه واحتجاجه عليه بهذا الهذيان الذى يسخر منه العقلاءُ.
بل نحن لا ننكر أن العبد إذا تمكن حب الله فى قلبه حتى ملك جميع أجزائه فإنه قد يتلذذ بالبلوى أحياناً، وليس ذلك دائماً ولا أكثرياً، ولكنه يعرض عند هيجان الحب وغلبة الشوق، فيقهر شهود الألم، ثم يراجع طبيعته فيذوق الألم. ولكن أين هذا من جعل الوعيد وعداً، والعذاب عذباً؟ وإن أحسن الظن بصاحب هذا الكلام ظن به أَنه ورد عليه وارد من الحب يخيل فى نفسه أن محبوبه إذا توعده كان ذلك منه وعداً وإن عذَّبه كان عذابه عنده عذباً لموافقته مراد محبوبه، وهذا خيال فاسد وتقدير فى النفس، وإلا فالحقيقة الخارجية تكذِّب هذا الخيال الباطل.
بل لو صب عليه أدنى شيء من عذابه لصاح واستغاث وطلب العفو والعافية. وحكمة الله تقتضى تعجيز هذه النفوس الجاهلة الرعناءِ الحمقاءِ بأدنى شيء يكون من الألم والوجع، حتى يتبين لها دعاويها الكاذبة، وشطحها الباطل.
وهذا سيد المحبين وسيد ولد آدم استعاذته بالله من عذابه وبلائه وسؤاله عافيته ومعافاته، معلومة فى أدعيته وتضرعه إلى ربه وابتهاله إليه فى ذلك، وهى أكثر وأشهر من أن تذكر ههنا، وإن ما فى سيد المحبين أسوة وقدوة، ولكن قد ابتلى كثير من أهل الإرادة بالشطح، كما ابتلى كثير من أهل الكلام

ص -291- بالشك. والمعافى من عافاه الله من هذا وهذا. فنسأل الله عافيته ومعافاته.
[الوجه السادس] قوله: "إن عذاب الكافرين إنما كان شديداً لأنهم لا يشاهدون المعذب لهم، والمؤمنون يشاهدونه فلم يكن عذابهم شديداً" وليس كذلك، فإن عذاب الكافرين شديد فى نفسه لغلظ جرمهم وهو الكفر، وهو دائم لا انقطاع له. وأما المؤمنون الذين يعذبون بذنوبهم فعذابهم أضعف من عذاب الكافرين، لأن عذابهم على الذنوب وهى دون الكفر، وهو منقطع.
والآية لم يرد بها إثبات عذاب المؤمنين دون عذاب الكافرين، وإنما سيقت لبيان عذاب الكافرين حسب مفهومها نفى العذاب عن المؤمنين، لا إثبات عذاب غير شديد. والله أعلم.
[الوجه السابع] قوله: "وللخواص الهيبة، وهى أقصى درجة يشار إليها فى غاية الخوف، والخوف يزول بالأمن وينتهى به خوف الشخص على نفسه من العقاب، فإذا أمن العقاب زال الخوف، والهيبة لا تزول أبداً لأنها مستحقة للرب بوصف التعظيم والإجلال، وذلك الوصف مستحق على الدوام.
وهذه المعارضة والهيبة تعارض المكاشف أوقات المناجاة، وتصدم المشاهد أحيان المشاهدة وتعصم العائن بصدمة العزة، ومنه قال قائلهم:

أشتاقه، فإذا بدا أطرقت من إجلاله

لا خيفة، بل هيبة وصيانة لجماله

وأصدّ عنه تجلداً وأَروم طيف خياله

فيقال من العجائب أن المعنى الذى أمر الله به فى كتابه وأَثنى به على خاصة عباده وأقربهم إليه- وهم أنبياؤه ورسله وملائكته- يُجعل ناقصاً من منازل العوام، ويعمد إلى معنى لم يذكره الله ولا رسوله، ولا علق به على المدح والثناءِ فى موضع واحد. فيجعل هو الكمال، وهو للخواص من العباد.
فأين فى القرآن والسنة ذكر الهيبة [والأمر بها ووصف خاصته بها؟ ونحن لا ننكرر أن الهيبة] من لوازم الإيمان وموجباته، ولكن المنكر أن يكون الوصف الذى وصف به أنبياءَه وملائكته ناقصاً والوصف الذى لم يذكره هو الكامل التام، وهذا المعنى المعبر عنه بالهيبة حق، ولكن لم تجيء العبارة عنه فى القرآن والسُّنَّة بلفظ الهيبة، وإنما جاءت بلفظ الإجلال، كقول النبى صلى الله عليه وسلم:

ص -292- "إن من إجلال الله إجلال ذى الشيبه المسلم وحامل القرآن غير الغالى فيه والجافى عنه، والإمام العادل"، فالإجلال هو التعظيم وكذلك الهيبة. يوضح هذا.
[الوجه الثامن]: وهو أن الهيبة والإجلال يجوز تعلقهما بالمخلوق، ما قال النبى صلى الله عليه وسلم: "إن من إجلال [الله إجلال] ذى الشيبة المسلم..." الحديث.
وقال ابن عباس عن عمر: هبته وكان مهيباً، وأما الخشية والمخافة فلا تصلح إلا لله وحده، قال تعالى: {فَلا تَخْشَوا النَّاسَ وَاخْشَوْن} [المائدة: 44]، وقال: {فَلا تَخَافُوهُمْ وَخَافُونِ إِن كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175]، وقال: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللهَ فَعَسَى أُولَئِكَ أَن يَكُونُوا مِنَ الْمُهْتَدِينَ} [التوبة: 18].
فالخوف عبودية القلب فلا تصلح إلا لله [وحده] كالذل والمحبة والإنابة والتوكل والرجاء وغيرها من عبودية القلب، [فكيف] يجعل المهابة المشتركة أفضل منه وأعلى؟ وتأمل قوله تعالى: {وَمَن يُطِعِ اللهَ وَرَسُولَهُ وَيَخْشَ اللهَ وَيَتَّقهِ فَأُولَئِكَ هُمُ الْفَآئِزُونَ} [النور: 52]، كيف جعل الطاعة لله ولرسوله، والخشية والتقوى له وحده، وقال تعالى: {لِتُؤْمِنُوا بِاللهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} [الفتح: 9]، كيف جعل التوقير والتعزيز للرسول وحده، والتوقير هو التعظيم الصادر عن الهيبة والإجلال.
هذه حقيقته، فعلم أن الخوف من أجلّ مقامات الخواصّ وأنهم إليه أحوج وبه أقوم من غيرهم.
[الوجه التاسع]: قوله: "الخوف يزول بالأمن، والهيبة لا تزول أبداً...إلخ"، فيقال: هذا حق، فإن الخوف إنما يكون قبل دخول الجنة، فإذا دخلوها زال عنهم الخوف الذى كان يصحبهم فى الدنيا وفى عرصات القيامة، وبدلوا به أمناً، لأنهم قد أمنوا العذاب فزايلهم الخوف منه.
ولكن لا يدل هذا على أنه كان مقاماً ناقصاً فى الدنيا، كما أن الجهاد من أشرف المقامات، وقد زال عنهم فى الآخرة. وكذلك الإيمان بالغيب أجلّ المقامات على الإطلاق، وقد زال فى الآخرة وصار الأمر شهادة. وكذلك الصلاة والحج والأمر بالمعروف والنهى عن المنكر وبذل النفس لله، وهى من أشرف الأعمال، وكلها تزول فى الجنة.
وهذا لا يدل على نقصانها فإن الجنة ليست دار سعى

ص -293- وعمل، إنما هى دار نعيم وثواب.
الوجه العاشر: أن الخوف إنما زال فى الجنة لأن تعلقه إنما هو بالأَفعال لا بالذات كما تقدم، وقد أمنهم ما كانوا يخافون منه. فقد أمنوا أن لا يفعلوا ما يخافون منه وأن يفعل بهم ربهم ما يخيفهم. ولكن كان الخوف فى الدنيا أنفع لهم فبه وصلوا إلى الأمن التام، فإن الله سبحانه وتعالى لا يجمع على عبده مخافتين [ولا أمنين]، فمن خافه فى الدنيا أمنه يوم القيامة ومن أمنه فى الدنيا ولم يخفه أخافه فى الآخرة. وناهيك شرفاً وفضلاً بمقام ثمرته الأمن الدائم المطلق.
الوجه [الحادى عشر]: أن الإجلال والمهابة والتعظيم إنما لم تزل لأنها متعلقة بنفس الذات، وهى موجودة فى دار النعيم. وأما الخوف فإنه إنما زال لأنه وسيلة إلى توفية العبودية والقيام بالأمر.
والوسيلة تزول عند حصول الغاية، ولكن زوال الوسيلة عند حصول الغاية لا يدل على أنها ناقصة. وإذا كانت تلك الغاية لا كمال للعبد بدونها فالوسيلة إليها كذلك.
الوجه [الثانى عشر]: قوله: "وهذه المعارضة والهيبة تعارض المكاشف أوقات المناجاة، وتصون المشاهد أحيان المشاهدة، وتعصم المعانى بصدمة العزة. فيقال: لا ريب أن الحب والأنس المجرد عن التعظيم والإجلال يبسط النفس، ويحملها على بعض الدعاوى والرعونات والأمانى الباطلة وإساءَة الأدب والجناية على حق المحبة.
فإذا قارن المحبة مهابة المحبوب وإجلاله وتعظيمه وشهود عز جلاله وعظيم سلطانه، انكسرت نفسه له وذلت لعظمته واستكانت لعزته وتصاغرت لجلاله وصفت من رعونات النفس وحماقاتها ودعاويها الباطلة وأمانيها الكاذبة، ولهذا فى الحديث: "يقول الله عَزَّ وجَلَّ: أين المتحابون بجلالى؟ اليوم أُظلهم فى ظلى يوم لا ظل إلا ظلى"، فقال: "أين المتحابون بجلالى"، فهو حب بجلاله [سبحانه] وتعظيمه ومهابته ليس حباً لمجرد جماله، فإنه سبحانه الجليل الجميل.
والحب الناشيء عن شهود هذين الوصفين هو الحب النافع الموجب لكونهم فى ظل عرشه يوم القيامة. فشهود الجلال وحده يوجب خوفاً وخشية وانكساراً، وشهود الجمال وحده يوجب حباً بانبساط وإدلال ورعونة. وشهود الوصفين معاً يوجب حباً مقروناً بتعظيم وإجلال ومهابة.
وهذا هو غاية كمال

ص -294- العبد. والله أعلم، وإنشاده هذه الأبيات الثلاثة فى هذا المقام فى غاية القبح، فإن هذا المحب ينفى خوفه من محبوبه [أخر أنه يصد عن محبوتبه] ويعرض عنه إظهاراً للتجلد أمام رقيبه، وذلك قبيح فى حكم المحبة، فإن التذلل للمحبوب وتملقه واستعطافه والانكسار له أَولى بالمحب من تجلده وتعززه كما قيل:

اخضع وذل لمن تحب فليس فى شرع الهوى أنف يشال ويعقد

ثم أخبر أنه يروم طيف خياله، فهو طالب لحظِّه من محبوبه لا لمراد محبوبه منه. فهذا محب لنفسه، وقد جعل طيف محبوبه وسيلة إلى حصول مراده فأَحبه حب الوسائل، بخلاف من قد أحب محبوبه لذات المحبوب ففنى عن مراده هو منه بمراد محبوبه فصار مراده مراد محبوبه، فحصل الاتحاد فى المراد لا فى الإرادة ولا فى المريد، هذا إن كان صبده عنه تجلداً عليه، وإن كان تجلداً على الرقيب خوفاً منه، فهو ضعيف المحبة، لأن فيه بقية ليست مع محبوبه بل مع رقيبه، فهلا ملأ الحب قلبه فلم يبق فيه بقية يلاحظ بها الرقيب والعاذل؟ كما قيل:

لا كان من لسواك فيه بقية يجد السبيل بها إليه العذل

وبالجملة فهذه الأبيات ناقصة المعنى لا يصلح الاستشهاد بها [فى هذا المقام] والله أعلم.
فصل
والمقصود الكلام على علل المقامات وبيان ما فيها من خطإٍ وصواب ؛ ولما كان أبو العباس بن العريف [رحمه الله] قد تعرض لذلك فى كتابه "محاسن المجالس" ذكرنا كلامه فيه وما له وما عليه، ثم ذكر بعد هذا فصلاً فى المحبة وفصلاً فى الشوق، فنذكر كلامه فى ذلك وما يفتح الله به تتميماً للفائدة ورجاءً للمنفعة، وأن يمن الله العزيز الوهاب بفضله ورحمته ويرقى عبده من العلم إلى الحال، ومن الوصف إلى الاتصاف. إنه قريب مجيب.
قال أبو العباس [رحمه الله]: "وأما المحبة فقد أشار أهل التحقيق فى العبارة عنها، وكل نطق

ص -295- بحسب ذوقه، وانفسخ بمقدار شوقه".
قلت: الشيء إذا كان فى الأُمور الوجدانية الذوقية التى إنما تعلم بآثارها وعلاماتها، وكان مما يقع [فيه] التفاوت بالشدة والضعف، وكان له لوازم وآثار وعلامات متعددة، اختلفت العبارات عنه بحسب اختلاف هذه الأشياء.
وهذا شأن المحبة، فإنها ليست- بحقيقة معانيها- ترى بالأبصار، فيشترك الواصفون لها فى الصفة. وهى فى نفسها متفاوتة أعظم تفاوت. كما بين العلاقة التى هى تعلق القلب بالمحبوب، والخلة التى هى أعلى مراتب الحب، وبينهما درجات متفاوتة تفاوتاً لا ينحصر.
ولها آثار توجبها وعلامات تدل عليها، فكل أدرك بعض [آثارها أو بعض] علاماتها فعبر بحسب ما أدركه وهى وراءَ ذلك كله: ليس اسمها كمسماها، ولا لفظها مبين لمعناها. وكذلك اسم المصيبة والبلية والشدة والألم إنما تدل أسماؤها عليها نوع دلالة لا تكشف حقيقتها،ولا تعلم حقيقتها إلا بذوقها ووجودها. وفرق بين الذوق والوجود وبين التصور والعلم. فالحدود والرسوم التى قيلت فى المحبة صحيحة غير وافية بحقيقتها بل هى إشارات وعلامات وتنبيهات.
فصل
قال: "وهى- على الإجمال قبل أن ننتهى إلى التفصيل- وجود تعظيم فى القلب يمنع الانقياد لغير [المحبوب]". فيقال: هذا التعظيم المانع من الانقياد لغير المحبوب هو أثر من آثار المحبة وموجب من موجباتها، لا أنه نفس المحبة. فإن المحبة إذا كانت صادقة أَوجبت للمحب تعظيماً لمحبوبه يمنعه من انقياده إلى غيره.
وليس مجرد التعظيم هو المانع له من الانقياد إلى غيره بل التعظيم المقارن للحب هو الذى يمنع من الانقياد إلى غير [المحبوب فإن التعظيم إذا كان مجرد عن الحب لم يمنع انقياد القلب إلى غير] المعظم. وكذلك إذا كان الحب خالياً عن التعظيم [لم يمنع المحب أن ينقاد إلى غير محبوبه فإذا اقترن الحب بالتعظيم] وامتلأَ القلب بهما امتنع انقياده إلى غير المحبوب.
والمحبة المشتركة ثلاثة أنواع:
أحدها: محبة طبيعية مشتركة، كمحبة الجائع للطعام والظمآن للماء وغير ذلك، وهذه لا تستلزم التعظيم.
والنوع الثانى: محبة رحمة وإشفاق كمحبة الوالد لولده الطفل ونحوها، وهذه أيضاً لا تستلزم التعظيم.
والنوع الثالث: محبة أُنس وإلف، وهى محبة المشتركين- فى صناعة أو علم أو مرافقة أو تجارة أو سفر- بعضهم بعضاً وكمحبة الإخوة بعضهم بعضاً.
فهذه الأنواع الثلاثة هى المحبة التى تصلح

ص -296- للخلق بعضهم من بعض، ووجودها فيهم لا يكون شركاً فى محبة الله سبحانه.
ولهذا "كان رسول الله صلى الله عليه وسلم يحب الحلواءَ [و] العسل، وكان أحب الشراب إليه الحلو البارد، وكان أحب اللحم إليه الذراع، وكان يحب نساءه، وكانت عائشة رضى الله عنها أحبهن إليه، وكان يحب أصحابه، وأحبهم إليه الصديق [رضى الله عنه].
وأما المحبة الخاصة التى لا تصلح إلا لله وحده ومتى أحب العبد بها غيره كان شركاً لا يغفره الله، فهى محبة العبودية المستلزمة للذل والخضوع والتعظيم، وكمال الطاعة وإيثاره على غيره.
فهذه المحبة لا يجوز تعلقها بغير الله أصلاً، وهى التى سوَّى المشركون بين آلهتهم وبين الله فيها كما قال تعالى: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ وَالَّذِينَ آمَنُوا أشَدُّ حُبّاً للهِ} [البقرة: 165]، وأصح القولين أن المعنى يحبونهم كما يحبون الله. وسوُّوا بين الله وبين أندادهم فى الحب. ثم نفى ذلك عن المؤمنين فقال: {وَالَّذِينَ آمَنُوا أَشدُّ حُبّاً لله} [البقرة: 165] فإن الذين آمنوا وأَخلصوا حبهم لله لم يشركوا به معه غيره، وأما المشركون فلم يخلصوا لله.
والمقصود من الخلق والأَمر إنما هو هذه المحبة وهى أول دعوة الرسل، وآخر كلام العبد المؤمن الذى إذا مات عليه دخل الجنة اعترافه وإقراره بهذه المحبة وإفراد الرب [تعالى] بها، فهو أول ما يدخل به فى الإسلام، وآخر ما يخرج به من الدنيا إلى الله ؛ وجميع الأعمال كالأدوات والآلات لها، وجميع المقامات وسائل إليها، وأسباب لتحصيلها وتكميلها وتحصينها من الشوائب والعلل ؛ فهى قطب رحى السعادة، وروح الإيمان وساق شجرة الإسلام، ولأجلها أنزل الله الكتاب والحديد.
فالكتاب هاد إليها ودال عليها ومفصل لها، والحديد لمن خرج عنها وأشرك فيها مع الله غيره، ولأجلها خلقت الجنة النار، فالجنة دار أهلها الذين أخلصوها لله وحده فأخلصهم لها، والنار دار من أشرك فيها مع الله غيره وسوى بينه وبين الله فيها، كما أخبر تعالى عن أهلها أنهم يقولون فى النار لآلهتهم: {تَاللهِ إِن كُنَّا لَفِى ضَلالِ مُبِين إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء:97-98]، وهذه التسوية لم تكن منهم فى الأفعال والصفات بحيث اعتقدوا أنها مساوية لله سبحانه فى أفعاله وصفاته، وإنما كانت تسوية منهم بين الله وبينها فى المحبة والعبودية [فقط] مع إقرارهم بالفرق بين الله وبينها، فتصحيح هذه [المسألة] هو تصحيح شهادة أن لا إله إلا الله، فحقيق لمن نصح نفسه وأحب سعادتها ونجاتها أن يتيقظ لهذه المسألة

ص -297- علماً وعملاً وحالاً وتكون أهم الأشياء عنده، وأجل علومه وأعماله.
فإن الشأن كله فيها والمدار عليها والسؤال يوم القيامة عنها، قال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 92- 93]، قال غير واحد من السلف: هو عن قول: "لا إله إلا الله"، وهذا حق.
فإن السؤال كله عنها وعن أحكامها وحقوقها وواجباتها ولوازمها، فلا يسأل أحد قط إلا عنها وعن واجباتها ولوازمها وحقوقها، قال أبو العالية: كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ فالسؤال عمّاذا كانوا يعبدون هو السؤال عنها نفسها، والسؤال عمَّاذا أجابوا المرسلين سؤال عن الوسيلة والطريق المؤدية إليها: هل سلكوها وأجابوا الرسل لما دعوهم إليها، فعاد الأمر كله إليها.
وأمر هذا شأْنه حقيق بأن تنعقد عليه الخناصر، ويعض عليه بالنواجذ، ويقبض فيه على الجمر ولا يؤخذ بأطراف الأنامل، ولا يطلب على فضله، بل يجعل هو المطلب الأعظم وما سواه إنما يطلب على الفضلة. والله الموفق لا إله غيره ولا رب سواه.
فصل
قال: "وقيل: المحبة إيثار المحبوب على غيره" وهذا الحد أيضاً من جنس ما قبله، فإن إيثار المحبوب على غيره موجب المحبة ومقتضاها، فإذا استقرت المحبة فى القلب استدعت من المحب إيثار محبوبه على غيره، وهذا الإيثار علامة ثبوتها وصحتها، فإذا آثر غير المحبوب عليه لم يكن محباً له، وإن زعم أنه محب فإنما هو محب لنفسه ولحظه ممن يحبه، فإذا رأى حظاً آخر هو أحب إليه من حظه الذى يريده من محبوبه آثر ذلك الحظ المحبوب إليه.
فهذا موضع يغلط فيه الناس كثيراً إذ أكثرهم إنما هو يحب لحظِّه ومراده، فإذا علم أنه عند غيره أحب ذلك الغير حب الوسائل لا حباً له لذاته، ويظهر هذا عند حالتين:
إحداهما: أنه يرى حظاً له آخر عند غيره فيؤثر ذلك الحظ ويترك محبوبه.
الثانية: أنه إذا نال ذلك الحظ من محبوبه فترت محبته وسكن قلبه وترحل قاطن المحبة من قلبه، كما قيل: من ودَّك لأمر ولَّى عند انقضائه. فهذه محبة مشوبة بالعلل.
بل المحبة الخالصة أن يحب المحبوب لكماله، وأنه أهل أن يحب لذاته وصفاته. وأن الذى يوجب هذه المحبة فناءُ العبد عن إرادته لمراد محبوبه، فيكون عاملاً على مراد محبوبه منه لا على مراده هو من محبوبه. فهذه هى المحبة الخالصة من

ص -298- درن العلل وشوائب النفس، وهى التى [تستلزم إيثار المحبوب على غيره ولا بد وكلما كان سلطان هذه المحبة أقوى كان هذا الإيثار أتم] تتزايد، وفى مثل هذا قيل:

تعصى الإله وأنت تزعم حبه هذا لعمرك فى القياس شنيع

لو كان حبك صادقاً لأطعته إِن المحب لمن يحب مطيع

وهاهنا دقيقة ينبغى التفطن لها، وهى أن إيثار المحبوب نوعان: إيثار معاوضة ومتاجرة، وإيثار حب وإرادة.
فالأول: يؤثر محبوبه على غيره طلباً لحظه منه، فهو يبذل ما يؤثره ليعاوضه بخير منه.
والثانى: يؤثره إجابة لداعى محبته، فإن المحبة الصادقة تدعوه دائماً إلى إيثار محبوبه، فإيثاره هو أجلّ حظوظه، فحظه فى نفس الإيثار لا فى العوض المطلوب بالإيثار، وهذا لا تفهمه إلا النفس اللطيفة الورعة المشرقة، وأما النفس الكثيفة فلا خبر عندها من هذا، وما هو بعشها فتلدرج.

والدين كله والمعاملة فى الإيثار، فإنه تقديم وتخصيص لمن تؤثره بما تؤثره به على نفسك، حتى [قيل] أن من شرطه الاحتياج من جهة المؤثر، إذ لو لم يكن محتاجاً إليه لكان بذله سخاءً وكرماً.
وهذا إنما يصح فى إيثار المخلوق، والله سبحانه يؤثر عبده على غيره من غير احتياج منه سبحانه فإنه الغنى الحميد، وفى الدعاء المرفوع: "اللَّهم زدنا ولا تنقصنا، وأعطنا ولا تحرمنا وأكرمنا ولا تهنا، وآثرنا ولا تؤثر علينا، وارضنا وارض عنا".
وقيل: من آثره الله على غيره آثره الله على غيره. والفرق بين الإيثار والأثرة أن الإيثار تخصيص الغير بما تريده لنفسك والأثرة اختصاصك به على الغير، وفى الحديث: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة فى عسرنا ويسرنا، ومنشطنا ومكرهنا، وأثرة علينا".
فإذا عرف هذا، فالإيثار إما أن يتعلق بالخلق، وإما أن يتعلق بالخالق. وإن تعلق بالخلق فكماله أن تؤثرهم على نفسك بما لا يضيع عليك وقتاً، ولا يفسد عليك حالاً، ولا يهضم لك ديناً ولا يسد عليك طريقاً، ولا يمنع لك وارداً.
فإن كان فى إيثارهم شيء من ذلك، فإيثار نفسك عليهم أولى، فإن الرجل من لا يؤثر بنصيبه من الله أحداً كائناً من كان.
وهذا فى غاية الصعوبة على السالك، والأول أسهل منه. فإن الإيثار المحمود الذى أثنى الله على فاعله: الإيثار بالدنيا لا بالوقت والدين وما يعود بصلاح القلب. قال الله تعالى: {وَيُؤْثِرُونَ عَلَى أَنفَسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ

ص -299- وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9].
فأخبر أن إيثارهم إنما هو بالشيء الذى إذا وقى الرجل الشح به كان من المفلحين، وهذا إنما هو فضول الدنيا لا الأوقات المصروفة فى الطاعات.
فإن الفلاح كل الفلاح فى الشح بها فمن لم يكن شحيحاً بوقته تركه الناس على الأرض [عياناً] مفلساً، فالشح بالوقت هو عمارة القلب وحفظ رأْس ماله.
ومما يدل على هذا أنه سبحانه أمر بالمسابقة فى أعمال البر والتنافس فيها والمبادرة إليها، وهذا ضد الإيثار بها. قال الله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِن رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ} [آل عمران: 133]، وقال تعالى: {فَاسْتَبقُوا الْخَيْرَاتِ} [البقرة: 148] [المائدة: 48]، وقال تعالى: {وَفِى ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 26]، وقال النبى صلى الله عليه وسلم: "لو يعلم الناس ما فى النداءِ والصف الأول لكانت قرعة". والقرعة إنما تكون عند التزاحم والتنافس لا عند الإيثار فلم يجعل الشارع الطاعات والقربات محلاً للإيثار، بل محلاً للتنافس والمسابقة، ولهذا قال الفقهاءُ: لا يستحب الإيثار بالقربات والسر فيه- والله أعلم- أن الإيثار إنما يكون بالشيء الذى يضيق عن الاشتراك فيه، فلا يسع المؤثر والمؤثر، بل لا يسع إلا أحدهما، وأما أعمال البر والطاعات فلا ضيق على العباد فيها، فلو اشترك الألوف المؤلفة فى الطاعة الواحدة لم يكن عليهم فيها ضيق ولا تزاحم ووسعتهم كلهم، وإن قدِّر التزاحم فى عمل واحد أو مكان لا يمكن أن يفعله الجميع- بحيث إذا فعله واحد فات على غيره، فإن فى العزم والنية الجازمة على فعله من الثواب ما لفاعله كما ثبت عن النبى صلى الله عليه وسلم فى غير حديث، فإذا قدر فوت مباشرته له فلا يفوت عليه عزمه ونيته لفعله.
وأيضاً فإنه إذا فات عليه كان فى غيره من الطاعات والقربات عوض منه: إما مساوٍ له، وإما أَزيد، وإما دونه. فمتى أتى بالعوض وعلم الله من نيته وعزيمته الصادقة إرادته لذلك العمل الفائت أعطاه الله ثوابه وثواب ما تعوض [ به عنه فجمع له الأمرين. وذلك فضلا الله يؤتيه] من يشاءُ والله ذو الفضل العظيم.
وأَيضاً فإن المقصود رغبة العبد فى التقرب إلى الله، وابتغاء الوسيلة إليه والمنافسة فى محابه، والإيثار بهذا التقرب يدل على رغبته عنه وتركه له، وعدم المنافسة فيه، وهذا بخلاف ما يحتاج إليه العبد من طعامه وشرابه ولباسه إذا كان أخوه محتاجاً إليه، فإذا اختص به أحدهما فات الآخر، فندب الله [سبحانه] عبده إذا وجد من نفسه قوة وصبراً

ص -300- على الإيثار به ما لم يخرم عليه ديناً، أو يجلب له مفسدة، أو يقطع عليه طريقاً عزم على سلوكه إلى ربه، أو شوش عليه قلبه، بحيث يجعله متعلقاً بالخلق، فمفسدة إيثار هذا أرجح من مصلحته، فإذا ترجحت مصلحة الإيثار، بحيث تتضمن إنقاذ نفسه من هلكة أو عطب أو شدة ضرورة- وليس للمؤثر نظيرها- تعين عليه الإيثار، فإن كان به نظيرها لم يتعين عليه الإيثار، ولكن لو فعله لكان غاية الكرم والسخاءِ والإحسان، فإنه من آثر حياة غيره على حياته وضرورته على ضرورته فقد استولى على أَمد الكرم والسخاء وجاوز أقصاه وضرب فيه بأوفر الحظ.
وفى هذا الموضع مسائل فقهية ليس هذا موضع ذكرها. فإن قيل: فما الذى يسهل على النفس هذا الإيثار، فإن النفس مجبولة على الأثرة لا على الإيثار؟ قيل: يسهله أُمور:
أحدها: رغبة العبد فى مكارم الأخلاق ومعاليها، فإن من أفضل أخلاق الرجل وأشرفها وأعلاها الإيثار، وقد جبل الله القلوب على تعظيم صاحبه ومحبته، كما جبلها على بغض المستأثر ومقته، لا تبديل لخلق الله. والأخلاق ثلاثة: خلق الإيثار، وهو خلق الفضل. وخلق القسمة والتسوية، وهو خلق العدل. وخلق الاستئثار والاستبداد وهو خلق الظلم. فصاحب الإيثار محبوب مطاع مهيب، وصاحب العدل لا سبيل للنفوس إلى أذاه والتسلط عليه ولكنها لا تنقاد إليه انقيادها لمن يؤثرها، وصاحب الاستئثار النفوس إلى أذاه والتسلط عليه أسرع من السيل فى حدوره. وهل أزال الممالك وقلعها إلا الاستئثار؟ فإن النفوس لا صبر لها عليه. ولهذا أمر رسول الله صلى الله عليه وسلم أصحابه بالسمع والطاعة لولاة الأمر وإن استأْثروا عليهم، لما فى طاعة المستأْثر من المشقة [والكره].
الثانى: النفرة من أخلاق اللئام، ومقت الشح وكراهته له.
الثالث: تعظيم الحقوق التى جعلها الله سبحانه وتعالى للمسلمين بعضهم على بعض، فهو يرعاها حق رعايتها، ويخاف من تضييعها، ويعلم أنه إن لم يبذل فوق العدل لم يمكنه

ص -301- الوقوف مع حده، فإن ذلك عسر جداً، بل لا بد من مجاوزته إلى الفضل أو التقصير عنه إلى الظلم، فهو [لخوفه] من تضييع الحق والدخول فى الظلم يختار الإيثار بما لا ينقصه ولا يضره ويكتسب به جميل الذكر فى الدنيا وجزيل الأجر فى الآخرة، مع ما يجلبه له الإيثار من البركة وفيضان الخير عليه، فيعود عليه من إيثاره أفضل مما بذله. ومن جرب هذا عرفه، ومن لم يجربه فليستقر أحوال العالم. والموفق من وفقة الله سبحانه وتعالى
فصل
والإيثار المتعلق بالخالق أجل من هذا وأفضل، وهو إيثار [رضاه على] رضى غيره، وإيثار حبه على حب غيره، وإيثار خوفه ورجائه على خوف غيره ورجائه، وإيثار الذل له [و] الخضوع والاستكانة والضراعة والتملق على بذل ذلك لغيره. وكذلك إيثار الطلب منه والسؤال وإنزال الفاقات به على تعلق ذلك بغيره، فالأول آثر بعض العبيد على نفسه فيما هو محبوب له، وهذا آثر الله على غيره ونفسه من أعظم الأغيار. فآثر الله عليها فترك محبوبها لمحبوب الله.
وعلامة هذا الإيثار شيئان، أحدهما: فعل ما يحب الله إذا كانت النفس تكرهه وتهرب منه، الثانى: ترك ما يكرهه إذا كانت النفس تحبه وتهواه، فبهذين الأَمرين يصح مقام الإيثار، ومؤنة هذا الإيثار شديدة لغلبة الأغيار وقوة داعى العادة والطبع، فالمحنة فيه عظيمة والمؤنة فيه شديدة والنفس عنه ضعيفة، ولا يتم فلاح العبد وسعادته إلا به، وأنه ليسير على من يسره الله عليه، فحقيق بالعبد أن يسمو إليه وإن صعب المرتقى، وأن يشمر إليه وإن عظمت فيه المنحة، ويحمل فيه خطراً يسيراً لملك عظيم وفوز كبير، فإن ثمرة هذا فى العاجل والآجل ليست تشبه ثمرة شيء من الأعمال، ويسير منه يرقى العبد ويسيره ما لا يرقى غيره إليه فى المدد المتطاولة، وذلك فضل الله يؤتيه من يشاءُ، ولا تتحقق المحبة إلا بهذا الإيثار.
والذى يسهله على العبد أُمور: أحدها: أن تكون طبيعته لينة منقادة سلسة ليست بجافية ولا قاسية، بل تنقاد معه بسهولة. الثانى: أن يكون إيمانه راسخاً ويقينه قوياً، فإن هذا ثمرة الإيمان ونتيجته. الثالث: قوة صبره وثباته.
فبهذه الأمور الثلاثة الأُمور ينهض إلى هذا المقام ويسهل عليه دركه. والنقص والتخلف فى النفس عن هذا يكون من أمرين: أن تكون جامدة غير سريعة الإدراك، بل بطيئة ولا تكاد ترى حقيقة الشيء إلا بعد عسر، وإن رأتها اقترنت به الأوهام والشكوك والشبهات والاحتمالات، فلا

ص -302- يتخلص له رؤيتها وعيانها، الثانى أن تكون القريحة وقادة دراكة، لكن النفس ضعيفة مهينة إذا أبصرت الحق والرشد ضعفت عن إيثاره، فصاحبها يسوقها سوق العليل المريض، كلما ساقه خطوة وقف خطوة، أو كسوق الطفل الصغير الذى تعلقت نفسه بشهواته ومأْلوفاته، فهو يسوقه إلى رشده وهو ملتفت إلى لهوه ولعبه لا ينساق معه إلا كرهاً. فإذا رزق العبد قريحة وقادة، وطبيعة منقادة: إذا زجرها انزجرت وإذا قادها انقادت بسهولة وسرعة ولين، [وأُيد] مع ذلك بعلم نافع وإيمان راسخ، أقبلت إليه وفود السعادة من كل جانب.
ولما كانت هذه القرائح والطبائع ثابتة للصحابة رضى الله عنهم، وكملها الله لهم بنور الإسلام وقوة اليقين ومباشرة الإيمان لقلوبهم، كانوا أفضل العالمين بعد الأنبياء والمرسلين وكان من بعدهم لو أنفق مثل جبل أُحد ما بلغ مد أحدهم ولا نصيفه.
ومن تصور هذا الموضع حق تصوره علم من أين يلزمه النقص والتأخر، ومن أين يتقدم [ويتأخر] ويترقى فى درجات السعادة وبالله التوفيق. والله أعلم.
فصل
[عود لمعرفة حدود المحبة]
قال: "وقيل: المحبة موافقة المحبوب فيما ساءَ وسر، ونفع وضر، كما قيل:

وأَهنتنى فأَهنتُ نفسى صاغراً ما من يهون عليك ممن أُكرم

فيقال: وهذا الحد أيضاً [من] جنس ما قبله، فإن موافقة المحبوب من موجبات المحبة وثمراتها، وليست نفس المحبة، بل المحبة تستدعى الموافقة، وكلما كانت المحبة أقوى كانت الموافقة أتم، قال الله تعالى: {قُل إِن كنْتُمْ تُحِبُّونَ الله فاتَّبِعُونِى يُحْبِبْكُمُ اللهُ} [آل عمران: 31]، قال الحسن: قال قوم على عهد النبى صلى الله عليه وسلم: إنا نحب ربنا، فأنزل الله تعالى هذه الآية: {قُل إِن كنْتُمْ تُحِبُّونَ الله فاتَّبِعُونِى يُحْبِبْكُمُ اللهُ} [آل عمران: 31]، وقال الجنيد: ادَّعى قوم محبة الله فأنزل الله آية المحبة: {قُل إِن كنْتُمْ تُحِبُّونَ الله فاتَّبِعُونِى يُحْبِبْكُمُ اللهُ} [آل عمران: 31]،

ص -303- يعنى أن متابعة الرسول هى موافقة حبيبكم، [فإنه] المبلغ عنه ما يحبه وما يكرهه [وهى قوله] [فمتابعته موافقة لله فى فعل ما يحب وترك ما يكره].
وقال مالك فى هذه الآية: من أحب طاعة الله أحبه الله وحببه إلى خلقه وإنما كانت موافقة المحبوب دليلاً على محبته لأن من أحب حبيباً فلا بد أن يحب ما يحبه ويبغض ما يبغضه، وإلا لم يكن محباً له محبة صادقة، بل تخلف ذلك عنه وإلا لم يكن [محباً] له، بل يكون محباً لمراده [أحبه محبوبه أم كرهه ومحبوبه عنده وسيلة إلى ذلك المراد] فلو حصل له حظه من غيره ترحل عوضه. فهذه المحبة المدخولة الفاسدة، وإذا كانت المحبة الصحيحة تستدعى حب ما يحبه المحبوب وبغض ما يبغضه فلا بد أن يوافقه فيه.
ولكن هاهنا مسألة يغلط فيها كثير من المدعين للمحبة، وهى أن موافقة المحبوب فى مراده ليس المعنى بها مراده الخلقى الكونى، فإن كل الكون مراده، وكل ما يفعله الخلائق فهو موجب مشيئته وإرادته الكونية، فلو كانت موافقته فى هذا المراد هى محبته لم يكن له عدو أصلاً، وكانت الشياطين والكفار والمشركون عباد الأوثان والشمس والقمر أولياءَه وأحبابه، تعالى الله عن ذلك علواً كبيراً.
وإنما يظن ذلك من يظنه من أعدائه الجاحدين لمحبته ودينه، الذين يسوون بين أوليائه وأعدائه. قال الله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفسِدِينَ فِى الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّار} [ص: 28]، وقال الله تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيئَاتِ أَنْ نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ، سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21]، وقال الله تعالى: {أَفَنَجْعَلَ المُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35- 36] [فأنكر سبحانه على من سوى بين المسلمين والمجرمين]، وبين المطيعين والمفسدين مع أن الكل تحت المراد الكونى والمشيئة العامة.
وسمعت شيخ الإسلام ابن تيمية [قدس الله روحه] يقول: قال لى بعض شيوخ هؤلاءِ المحبة نار تحرق من القلب ما سوى مراد المحبوب، والكون كله مراده، فأى شيء أبغض منه"، قال: فقلت له: فإذا كان المحبوب قد أبغض بعض ما فى الكون، فأبغض قوماً ومقتهم ولعنهم وعاداهم فأحببتهم أنت وواليتهم، تكون موالياً للمحبوب موافقاً له، أو مخالفاً له معادياً له؟ قال: فكأنما أُلقم حجراً. ويبلغ الجهل والكفر ببعض هؤلاءِ إلى حد بحيث إذا فعل محظوراً يزعم أنه مطيع لله سبحانه وتعالى، ويقول

ص -304- أَنا مطيع لإرادته، وينشد فى ذلك:

أصبحتُ منفعلاً لما يختاره منى ففعلى كله طاعات

ويقول أحدهم: إبليس وإن عصى الأمر، لكنه أطاع الإرادة، يعنى أن فعله طاعة لله من حيث موافقة إرادته، وهذا انسلاخ من ربقة العقل والدين، وخروج عن الشرائع كلها، فإن طاعة الله إنما هى موافقة الأمر الدينى الذى يحبه الله ويرضاه، وأما دخوله تحت القدر الكونى الذى يبغضه ويسخطه ويكفر فاعله ويعاقبه، فهى المعصية والكفر ومعاداته ومعاداة دينه. ولا ريب أن المسرفين على أنفسهم المنهمكين فى الذنوب والمعاصى المعترفين بأنهم عصاة مذنبون أقرب إلى الله من هؤلاءِ العارفين المنسلخين عن دين الأنبياءِ كلهم، والذين لا عقل لهم ولا دين فنسأل الله أن يثبت قلوبنا على دينه:
أما البيت الذى استشهد به فهو من أبيات لأبى الشيص من قصيدة يقول فيها:

وقف الهوى بى حيث أنت فليس لى متأخر عنه ولا متقدم

وأهنتنى فأَهنت نفسى جاهداً ما من يهون عليك ممن يكرم

أشبهت أعدائى فصرت أحبهم إذ كان حظى منك حظى منهم

أجد الملامة فى هواك لذيذة حباً لذكرك فلْيلُمنى اللوم

وقد ناقض فيها فى دعواه مناقضة بينه، فإنه أخبر أن هواه قد صار وقفاً عليها لا يزول ولا يتحول بتقدم ولا تأخر، ثم أخبر أنه قد بلغ به حبها وهواها إلى أن صار مرادها من نفسه غير مراده هو، فلما أرادت إهانته بالصد والهجران والبعد سعى هو فى إهانة نفسه بجهده موافقة لها فى إرادتها، فصارت إهانته لنفسه مرادة محبوبة له من حيث هى مرادة محبوبة لها، وزعم أنه لو أكرم نفسه لكان مخالفاً لمحبوبته مكرماً لمن أهانته.
ثم نقض هذا الغرض من حيث شبهها بأعدائه الذين هم أبغض شيء إليه. ووجه هذا التشبيه أنه لم يحصل منها من حظه ومراده على شيء، بل الذى يحصل له منها مثل ما يحصل له من أعدائه [من إهانتهم له وأذاه فصار حظه منها ومن أعدائه] واحداً، فصارت شبيهة [بهم]، فأين هذا من الموافقة التامة لها فى مرادها، بحيث يهين نفسه لمحبتها فى إهانته؟ ثم أخبر أن له منها حظاً مراداً وأن ذلك الحظ الذى يريده لم يحصل له،

ص -305- وإنما حصل له منه نظير ما يحصل له من أعدائه.
وهذه شكاية فى الحقيقة وإخبار عن [محبه معلول] بالحظ، وشكاية للحبيب بتفويته عليه [ثم إنه أخبر عن جناية أخرى وهى أنه شرك بينها وبين أعدائه] فى حبه لها، فصار حبه منقسماً بعضه له وبعضه لأعدائه لشبههم إياها، ثم إن فى الشعر جناية أُخرى عليها وهو أنه شبهها بمن جبلت القلوب على بغضه وهو العدو، واللائق تشبيه الحبيب بما هو أحب الأشياء إلى النفس كالسمع والبصر والحياة والروح والعافية، كما هو عادة الشعراءِ والناس فى نظمهم ونثرهم كما هو معروف بينهم وهو جادة كلاهم.
ثم أخبر بمحبته لأعدائه لشبههم بها، فتضمن كلامه معاداة من يحبه ومحبة من يعاديه، فإنها إذا أشبهت أعداءه لزم أن يحصل لها نصيب من معاداته وإذا أشبهها أعداؤه لزم أن يحصل لهم نصيب من محبته كما صرح به فى جانبهم وترك التصريح فى جانبها، وهو مفهوم من كلامه، ثم أخبر أنه يلتذ بملامة اللوام فى هواها لما يتضمن من ذكراها، وهذا يدل على قوة محبتها وسماع ذكرها، وهذا غرض صحيح مع أنه مدخول أيضاً، فإن محبوبته قد تكره ذلك لما يتضمن من فضيحتها به وجعلها مضغة للماضغين، فيكون محباً لنفس ما تكرهه، وهذه محبة فاسدة معلولة ناقضة [لدعواه] موافقتها فى محابها.
فصل
قال: "وقيل: المحبة القيام بين يديه وأنت قاعد، ومفارقة المضجع وأنت راقد، والسكوت وأنت ناطق، ومفارقة المأْلوف والوطن وأنت مستوطن".
فيقال: وهذا أيضاً أثر من آثار المحبة وموجب من موجباتها وحكم من أحكامها. وهو صحيح، فإن المحبة توجب سفر القلب نحو المحبوب دائماً، والمحبة وطنه وتوجب مثوله وقيامه بين يدى محبوبه وهو قاعد، وتجافيه عن مضجعه ومفارقته إياه وهو فيه راقد، وفراغه لمحبوبه كله وهو مشغول فى الظاهر بغيره. كما قال بعضهم:

وأُديم نحو محدثى ليرى أن قد عقلت وعندكم عقلي

وقال بعض المريدين لشيخه: أيسجد القلب بين يدى الله؟ فقال: نعم سجدة لا يرفع رأْسه منها إلى يوم القيامة. فهذه سجدة متصلة بقيامه وقعوده وذهابه ومجيئه وحركته وسكونه.
وكذلك يكون جسده فى مضجعه وقلبه قد قطع المراحل مسافراً إلى حبيبه، فإذا أخذ مضجعه اجتمع عليه حبه وشوقه، فيهزه المضجع إلى مسكنه. كما

ص -306- قال الله تعالى فى حق المحبين: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَعَماً} [السجدة: 16]، فلما تجافت جنوبهم عن المضاجع جافت الجنوب عنها واستخدمتها وأمرتها فأطاعتها. وقال القائل:

نهارى نهار الناس، حتى إذا بدا لى الليل هزتنى إليك المضاجع

ويحكى أن بعض الصالحين اجتاز بمسجد، فرأَى الشيطان واقفاً ببابه لا يستطيع دخوله فنظر فإذا فيه رجل نائم وآخر قائم يصلى.فقال له: أيمنعك هذا المصلى من دخوله؟ فقال: كلا، إنما يمنعنى ذلك الأسد الرابض، ولولا مكانه لدخلت.
وبالجملة فقلب المحب دائماً فى سفر لا ينقضى نحو محبوبه، كلما قطع مرحلة له ومنزلة تبدّت له أُخرى كما قيل: "إذا قطعت علماً بدا علم"، فهو مسافر بين أهله، وظاعن وهو فى داره، وغريب وهو بين إخوانه وعشيرته، ويرى كل أحد عنده ولا يرى نفسه عند أحد. فقوة تعلق المحب [بمحبوبه] توجب له أن لا يستقر قلبه دون الوصول إليه، وكلما هدأَت حركاته وقلت شواغله اجتمعت عليه شئون قلبه، بل قوى سيره إلى محبوبه.
ومحك هذا الحال يظهر فى مواطن أربعة:
أحدها: عند أخذ مضجعه وتفرغ حواسه وجوارحه الشواغل، واجتماع قلبه على ما يحبه. فإنه لا ينام إلا على ذكر من يحبه وشغل قلبه به.
الموطن الثانى: عند انتباهه من النوم، فأول شيء يسبق إلى قلبه ذكر محبوبه. [فإنه] إذا استيقظ وردت إليه روحه رد معها إليه ذكر محبوبه الذى كان قد غاب عنه فى النوم. ولكن كان قد خالط روحه وقلبه، فلما ردت إليه الروح أسرع من الطرف رد إليه ذكر محبوبه متصلاً بها، مصاحباً لها.
فورد عليه قبل كل وارد، وهجم عليه قبل كل طارق. فإذا وردت عليه الشواغل والقواطع وردت على محل ممتليء بمحبة ما يحبه فوردت على ساحته من ظاهرها، فإذا قضى وطره منها قضاه بمصاحبته لما فى قلبه من الحب.
فإنه قد لزمه ملازمة الغريم لغريمه ولذلك يسمى غراماً، وهو الحب اللازم الذى لا يفارق: فسمع بمحبوه وأبصر به وبطش به ومشى به، فصار [محبوبه فى وجوده فى] محل سمعه الذى يسمع به وبصره الذى يبصر به ويده التى يبطش بها،

ص -307- ورجله التى يمشى بها. هذا مثل محبوبه فى وجوده وهو غير متحد به، بل هو قائم بذاته مباين له.
وهذا المعنى مفهوم بين الناس لا ينكره منهم إلا غليظ الحجاب، أو قليل العلم، ضعيف العقل، يجد محبوبه قد استولى على قلبه وذكره، فيظن أنه هو نفس ذاته الخارجة قد اتحدت به أو حلت فيه، فينشأُ من قسوة الأول وكثافته غلظ حجاب، ومن قله علم الثانى ومعرفته وضعف تمييزه ضلال الحلول والاتحاد وضلال الإنكار والتعطيل والحرمان، ويخرج [للبصير] من بين فرث هذا ودم هذا لبن الفطرة الأُولى خالصاً سائغاً للشاربين.
الموطن الثالث: عند دخوله فى الصلاة، فإنها محك الأحوال وميزان الإيمان، بها يوزن إيمان الرجل [و] يتحقق حاله ومقامه ومقدار قربه من الله ونصيبه منه، فإنها محل المناجاة والقربة ولا واسطة فيها بين العبد وبين ربه، فلا شيء أقر لعين المحب ولا ألذ لقلبه ولا أنعم لعيشه منها [إن] كان محباً فإنه لا شيء آثر عند المحب ولا أطيب له من خلوته بمحبوبه ومناجاته له ومثوله بين يديه، وقد أقبل [بقلبه على محبوبه]، وكان قبل ذلك معذباً بمقاساة الأغيار ومواصلة الخلق والاشتغال بهم فإذا قام إلى الصلاة هرب من سوى الله إليه وآوى عنده واطمأن بذكره وقرت عينه بالمثول بين يديه ومناجاته، فلا شيء أهم إليه من الصلاة، كأنه فى سجن وضيق وغم حتى تحضر الصلاة فيجد قلبه قد انفسخ وانشرح واستراح، كما قال النبى صلى الله عليه وسلم لبلال: "يا بلال، أرحنا بالصلاة"، ولم يقل: أرحنا منها، كما يقول المبطلون الغافلون.
وقال بعض السلف: ليس بمستكمل الإيمان من لم يزل فى هم وغم حتى تحضر الصلاة فيزول همه وغمه، أو كما قال. فالصلاة قرة عيون المحبين وسرور أرواحهم، ولذة قلوبهم، وبهجة نفوسهم، يحملون هم الفراغ منها إذا دخلوا فيها كما يحمل الفارغ البطال همها حتى يقضيها بسرعة، فَلَهُمْ فيها شأْن وللنفَّارين شأْن، يشكون إلى الله سوءَ صنيعهم بها إذا ائتموا بهم، كما يشكوا الغافل [وللنقارين شأن يشكون إلى الله سوء صنيعهم بها إذا ائتموا بهم كما يشكوا] المعرض تطويل إمامه، فسبحان من فاضل بين النفوس وفاوت بينها هذا التفاوت العظيم. وبالجملة فمن كان قرة عينه فى الصلاة فلا شيء أحب إليه ولا أنعم عنده منها، ويودّ أَن لو قطع عمره بها غير مشتغل بغيرها، وإنما يسلى نفسه إذا فارقها بأنه سيعود إليها عن قرب فهو دائماً يثوب إليها ولا يقضى منها وطراً،

ص -308- فلا يزنُ العبد إيمانه ومحبته لله بمثل ميزان الصلاة، فإنها الميزان العادل، الذى وزنه غير عائل.
الموطن الرابع: عند الشدائد والأهوال، فإن القلب فى هذا الموطن لا يذكر إلا أحب الأشياء إليه، ولا يهرب إلا إلى محبوبه الأعظم عنده. ولهذا كانوا يفتخرون بذكرهم من يحبونهم عند الحرب واللقاءِ، وهو كثير فى أشعارهم كما قال:

ذكرتك والخطى يخطر بيننا وقد نهلت منى المثقفة السمر

وقال غيره:

ولقد ذكرتك والرماح كأنها أَشطان بئر فى لبان الأَدهم

وقد جاءَ فى بعض الآثار: يقول تبارك وتعالى: "إن عبدى كل عبدى الذى يذكرنى وهو ملاق قرنه"، والسر فى هذا- والله أعلم- أن عند مصائب الشدائد والأهوال يشتد خوف القلب من فوات أحب الأشياءِ إليه، وهى حياته التى لم يكن يؤثرها إلا لقربه من محبوبه، فهو إنما يحب حياته لتنعمه بمحبوبه، فإذا خاف فوتها بدر إلى قلبه ذكر المحبوب الذى يفوت بفوات حياته.
ولهذا- والله أعلم- كثيراً ما يعرض للعبد عند موته لهجه بما يحبه وكثرة ذكره له، وربما خرجت روحه وهو يلهج به. وذكر ابن أبى الدنيا فى كتاب "المحتضرين" عن زفر [رحمه الله] أنه جعل يقول عند موته: لها ثلاثة أخماس الصداق، لها ربع الصداق، لها كذا ومات، لامتلاءِ قلبه من محبة الفقه والعلم، وأيضاً فإنه عند الموت تنقطع شواغله وتبطل حواسه فيظهر ما فى القلب ويقوى سلطانه، فيبدو ما فيه من غير حاجب ولا مدافع. وكثيراً ما سمع من بعض المحتضرين عند الموت: شاه مات، وسمع من آخر بيت شعر لم يزل يغنى به حتى مات وكان مغنياً، وأخبرنى رجل عن قرابة له أنه حضره عند الموت- وكان تاجراً يبيع القماش- قال: فجعل يقول: هذه قطعة جيدة هذه على قدرك، هذه مشتراها رخيص يساوى كذا وكذا حتى مات.
والحكاية فى هذا كثيرة جداً، فمن كان مشغولاً بالله وبذكره ومحبته فى حال حياته، وجد ذلك أحوج ما هو إليه عند خروج روحه إلى الله، ومن

ص -309- كان مشغولاً بغيره فى حال حياته وصحته فيعسر عليه اشتغاله بالله وحضوره معه عند الموت ما لم تدركه عناية من ربه، ولأجل هذا كان جديراً بالعاقل أن يلزم قلبه ولسانه ذكر الله حيثما كان لأَجل تلك اللحظة التى إن فاتت شقى شقاوة الأبد. فنسأَل الله أن يعيننا على ذكره وشكره وحسن عبادته.
فصل
وقد قيل فى المحبة حدود كثيرة غير ما ذكره أبو العباس، فقيل: المحبة ميل القلب إلى محبوبه. وهذا الحد لا يعطى تصور حقيقة المحبة. فإن المحبة أَعرف عند القلب من الميل. وأيضاً فإن الميل لا يدل على حقيقة المحبة.
فإنها أخص من مجرد ميل القلب، إذ قد يميل قلب العبد إلى الشيء ولا يكون محباً له لمعرفته بمضرته له، فإن سمى هذا الميل محبة فهو اختلاف عبارة. وقيل: المحبة علم المحب بجمال المحبوب ومحاسنه. وهذا حد قاصر، فإن العلم بجماله ومحاسنه هو السبب الداعى إلى محبته، فعبر عن المحبة بسببها. وقيل: المحبة تعلق القلب بالمحبوب. وقيل: انصباب القلب إلى المحبوب. وقيل: سكون القلب إليه. وقيل: اشتغال القلب بالمحبوب، بحيث لا يتفرغ قلبه لغيره. وقيل: المحبة بذل المجهود فى معرفة محبوبك، وبذل المجهود فى مرضاته. وقيل: هيجان القلب عند ذكر المحبوب، وقيل: شجرة تنبت فى القلب تسقى بماء [الموافقة]، وإيثار رضى المحبوب. وقيل: المحبة حفظ الحدود، فليس بصادق من ادعى محبة الله ولم يحفظ حدوده. وقيل: المحبة إرادة لا تنقص بالجفاءِ ولا تزيد بالبر [وقيل: فطام والجوارح عن إستعمالها فى غير مرضاة المحبوب] وقيل: المحبة هى السخاءُ بالنفس للمحبوب وقيل: المحبة أن لا يزال عليك رقيب من المحبوب لا يمكنك من الانصراف عنه أبداً. وأنشد فى ذلك:

أبت غلبات الشوق إلا تقرباً إِليك، ويأْبى العذل إلا تجنباً

وما كان صدى عنك صد ملامة ولا ذلك الإعراض إلا تقربا

وما كان ذاك العذل إلا نصيحة ولا ذلك الإغضاءُ إلا تهيباً

على رقيب منك حل بمهجتى إذا رمت تسهيلاً على تصعباً

وقيل: المحبة سقوط كل محبة من القلب سوى محبة حبيبك، وقيل: المحبة صدق المجاهدة فى أوامر الله، وتجريد المتابعة لسنة رسول الله؟ صلى الله عليه وسلم. وقيل: المحبة أن

ص -310- يفتر من ذكره، [ولا يمل من حقه] ولا يأْنس بغيره.
وقال أبو يزيد: المحبة استقلال الكثير من نفسك واستكثار القليل من حبيبك. وقيل: المحبة أن يميتك حبيبك وتحيا به. وقال أبو عبد الله القرشى: المحبة أن تهب كلك لمن أحببت، فلا يبقى لك منك شيء. وقيل: أن تمحو من قلبك ما سوى المحبوب، وقيل: المحبة نسيان حظك من محبوبك وفقرك بكلك إليه.
وقال النصر أباذى: المحبة مجانبة السلوّ على كل حال. وقال الحارث بن أسد: المحبة ميلك إلى المحبوب بكليتك، ثم إيثارك له على نفسك وروحك ومالك، ثم موافقتك له سراً وجهراً، ثم علمك بتقصيرك فى حبه.
وقيل: المحبة سكر لا يصحو إلا بمشاهدة المحبوب. وقيل: المحبة إقامتك بالباب على الدوام. وقيل: المحبة حرفان: حاءٌ، وباءٌ. فالحاءُ الخروج عن الروح، وبذلها للمحبوب، والباءُ الخروج عن البدن وصرفه فى طاعة المحبوب.
وقال أبو عمر الزجاجى: سألت الجنيد عن المحبة فقال: تريد الإشارة؟ قلت: لا. قال: تريد الدعوى؟ قلت: لا. قال: فإيش تريد؟ قلت: عين المحبة، فقال: أن تحب ما يحب الله فى عباده، وتكره ما يكرهه الله فى عباده. وقيل: المحبة معية القلب والروح مع المحبوب معيةً لا تفارقه، فإن المرءَ مع من أحب، وقد قيل فى المحبة حدود أكثر من هذا وكل هذا تعن، ولا توصف المحبة ولا تحد بحد أوضح من المحبة، ولا أقرب إلى الفهم من لفظها.

وأما ذكر الحدود والتعريفات فإنما يكون عند حصول الإشكال والاستعجام على الفهم، فإذا زال الإشكال وعدم الاستعجام، فلا حاجة إلى ذكر الحدود والتعريفات، كما قال بعض العارفين: إن كل لفظ يعبر به عن الشيء فلا بد أن يكون ألطف وأرق منه. والمحبة ألطف وأرق من كل ما يعبر به عنها.
فصل
قال أبو العباس: "وقال قوم: ليس للمحبة صيغة يعبر بها عن حقيقتها.
فإن الغيرة من أوصاف المحبة، والغيرة تأْبى إلا التستر والاختفاءَ، وكل من بسط لسانه بالعبارة عنها والكشف عن سرها فليس له منها ذوق، وإنما حركه وجدان الرائحة، ولو ذاق منها شيئاً لغاب عن الشرح والوصف. فإن المحبة لا تظهر على المحب بلفظه وإنما تظهر عليه بشمائله ونحوله ولا يفهم حقيقتها من المحب سوى المحبوب، لموضع اقتداح الأسرار من القلوب، كما قيل:

ص -311- تشير فأَدرى ما تقول بطرفها وأُطرق طرفى عند ذاك فتعلم

تكلم منا فى الوجوه عيوننا فنحن سكوت والهوى يتكلم

قلت: كل معنى فله صيغة تعبر به عنه، ولا سيما إذا كانت من المعانى المعروفة للخاص والعام. ولكن العبارة قد تكون كاشفة للمعنى مطابقة له، كلفظ الدراهم والخبز والماء واللبن ونحوها، وهى أكبر الألفاظ.
وقد يكون المعنى فوق ما يشير إليه اللفظ ويعبر عنه، وهو أجل من أن يدل لفظه على كمال ماهيته وهذا كأسماءِ الرب سبحانه وأسماء كتابه.
وكذلك اسم الحب فإنه لا يكشف اسمه مسماه، بل مسماه فوق لفظه، وكذلك اسم الشوق والعشق والموت والبلاءِ ونحوها. وقد يكون المعنى دون اللفظ بكثير، واللفظ أجل منه وأعظم.
وهذا كلفظ الجوهر الفرد الذى هو عبارة عن أَقل شيء وأصغره وأدقه وأحقره، فليس معناه على قدر لفظه، وإذا عرف هذا فقولهم: "ليس للمحبة صيغة يعبر بها عن حقيقتها" المراد به أن لفظها لا يفهم حقيقة معناها ومعناها فوق ما يفهم من لفظها.
وقوله: "الغيرة من أوصاف المحبة، وهى تأْبى إلا التستر والاختفاءَ" هذا كلام فى حكم المحبة ومقتضاها، لا فى حقيقتها ومعناها، والمحبون متباينون فى هذا الحكم، فمنهم من يجعل الغيرة من لوازم المحبة وعلامة ثبوتها وتمكنها ويجعل نداءَ المرءِ عليها وبسط لسانه بالإخبار بها دليلاً على أنه دعى فيها، وأن ما معه منها رائحتها لا حقيقتها، وحقيقتها تأْبى إلا التستر والكتمان. وهذه طريقة الملاميين، كما قيل:

لا تنكرى جحدى هواك، فإنما ذاك الجحود عليه ستر مسبل

ولهذا قيل: المحبة كتمان الإرادة، وإظهار الموافقة. وهذه الطائفة رأت أن كمال المحبة بكتمانها لأسباب عديدة:
أحدها: أن الحب كلما كان مكتوماً كان أشد وأعظم سرياناً وسكوناً فى أجزاءِ القلب كلها، كما قيل: الحب أَقتله أكتمه فإذا أفشاه المحب وأظهره وباح به ونادى عليه ضعف أثره وصار عرضة للزوال.
الثانى: أن الحب كنز من الكنوز، بل هو أعظم الكنوز المودعة فى سر العبد

ص -312- وقلبه، فلا طريق للصوص إليه، فإذا باح به ونادى عليه فقد دل قطاع الطريق واللصوص على موضع كنزه، وعرضه لسلبه منه، فإن النفوس غيارة مغيرة، تغار على المحبوب أن يشاركها فى حبه أحد. فإذا غارت عليه أغارت على القلوب التى فيها حبه فانتزعته منه.
وهذه الآفة قد ابتلى بها كثير من السالكين الذين هم فى الحقيقة قطاع الطريق على السالكين إلى الله، وسولت لهم أنفسهم أن هذه غيرة منهم على محبوبهم أن يجب مثل هذه النفوس المتلوثة بالدنيا، وغرتهم أنفسهم ومنتهم أنهم يغارون على الله [ويحولون بين تلك النفوس وبين محبته فغاروا وأغاروا ونهبوا واستلبوا وهذه الطريقة عند المحبين المخلصين أولياء الله الداعين إلى الله] عداوة لله فى الحقيقة ومعاونة للشيطان، وقعود على طريق الله المستقيم الذى خلق عباده لأجله وأمرهم به.
فالحذر من هؤلاء القطاع اللصوص حمل أهل المحبة على المبالغة فى كتمانها، وإظهار التخلى منها بأسباب يلامون عليها ظاهراً وقلوبهم مغمورة بالمحبة مأْهولة بها.
وهذا الذى ظنوه غيرة هو من تلبيس الشيطان وخدعه لهم ومكره بهم، وإنما [هو حسد حملهم على أن يردوه وصالوا به وسموه غيرة]، وإنما غيرة المحبين لله أن يغار أحدهم لمحارم الله إذا انتهكت، فيغار لله لا على الله، كما قال النبى صلى الله عليه وسلم: "إن الله يغار، وإن المؤمن يغار وغيرة الله أن يأْتى العبد ما حرم عليه"، فغيرة المحب هى الموافقة لغيرة محبوبه، وهى أن يغار مما يغار منه المحبوب [وأما]، وإذا كان المحبوب ممن يحبه وهذا يغار ممن يحبه الله فهو فى الحقيقة ساع فى خلاف مراد محبوبه، وفى إعدام ما يحبه محبوبه، فأَين هذا من الغيرة المحبوبة لله؟ وإنما هذه غيرة من أخيه المسلم كيف خصه الله بعطائه وألبسه ثوب نعمائه، فهى غيرة منه لا غيرة على الله، فإن الله لا يغار عليه بل يغار له. وسنفرد إن شاءَ الله للغيرة فصلاً نذكر فيه أقسامها وحقيقتها.
الثالث: أن المحبة التامة تستدعى شغل القلب بالمحبوب وعدم تفرغه للشرح والوصف، فلو صدقت محبته لاستغرق فيها عن شرح حاله ووصفه، فهذه طريقة هولاء، ومنهم من يجعل تهتكه وبوحه بها وإعلامه لها من تمامها وقوتها، ومن علامات قهرها له وأنها غلبت على سره حتى لم يطق صبره كتمانها، كما قال النووى: المحبة هتك

ص -313- الأستار، وكشف الأسرار. فهذا حال النووى وأضرابه.
وعند هؤلاء التكتم ضعف فى المحبة وجور فيها، وحقيقتها أن تخليها ومقتضاها من ظهور آثارها على الجوارح والبدن، فإن أثرت حركة لم يسكنها وإن [أثرت دمعه لم يرسلها وإن أثرت تنفساً لم يكظمه وإن] أثرت بذلاً وإيثاراً لم يمسكه.
وكمال المحبة عندهم أن تنادى عليه أعضاؤه وألفاظه وألحاظه وحركاته وسكناته بالحب نداء لا يملك إنكاره.
وقال على بن عبيد وكتب يحيى بن معاذ إلى أبى يزيد: سكرت من كثرة ما شربت من كأْس محبته، فكتب إليه أبو يزيد: غيرك شرب بحور السموات والأرض ما روى بعد، ولسانه خارج وهو يقول هل من مزيد. فلم ير هذان العارفان التكتم بها وإخفاءَها وجحدها وهما هما. وكان الأُستاذ أبو على الدقاق ينشد كثيراً:

لى سكرتان وللندمان واحدة شيء خصصت به من بينهم وحدي

وجاء رجل إلى عبد الله بن المنازل فقال: رأَيت فى المنام كأَنك تموت إلى سنة، فقال عبد الله: لقد أجلتنى إلى أجل بعيد أعيش إلى سنة، لقد كان لى أنس ببيت سمعته من أبى على [الثقفى]:

يا من شكى شوقه من طول فرقته اصبر لعلك تلقى من تحب غداً

وقال الشبلى: المحب إذا سكت هلك، والعارف إن لم يسكت هلك.
والتحقيق: أن هذا هو حال المتمكن فى حبه، الذى تزول الجبال الراسيات وقلبه على الود لا يلوى ولا يتغير.
والأول حال المريد المبتديء الذى قد علقت نار المحبة فى قلبه، ولم يتمكن اشتعالها، فهو يخاف عليها عواصف الرياح أن تطفئها، فهو يخبئها ويكتمها ويسترها من الرياح جهده، فإذا اشتغلت وتمكن وقودها فى القلب لم تزدها كثرة الرياح إلا وقوداً واشتعالاً.
فهذا يختلف باختلاف الناس وتفاوتهم فى قوة المحبة وضعفها. والمقصود أن من بسط لسانه بالعبارة عنها والكشف عن سرها وأحكامها لن يؤمن أن يكون من أهل العلم بالمحبة لا من المتصفين بها حالاً، فكم بين العلم بالشيء والاتصاف به ذوقاً وحالاً، فعلم المحبة شيء ووجودها فى القلب شيء. وكثير من المحبين الذين

ص -314- امتلأت قلوبهم محبة لو سئل عن حدها وأحكامها وحقيقتها لم يطق أن يعبر عنها، ولا يتهيأ له أن يصفها ويصف أحكامها، وأكثر المتكلمين فيها إنما تكلموا فيها بلسان العلم لا بلسان الحال.
وهذا والله أعلم هو معنى قول بعض المشايخ:أعظم الناس حجاباً عن الله أكثرهم إليه إشارة، فإنه إنما حظه منه الإشارة إليه لا [عكوف] القلب عليه، كالفقير الذى دأْبه وصف الأغنياء وأموالهم، ووصف الدنيا وممالكها، وهو خلو من ذلك.
ولا ريب أن وجود الحب فى القلب وترك الكلام [منه] علماً، [غير من كثرة الكلام فى هذه المسألة وخلو القلب منها]، وخير من الرجلين من امتلأ قلبه منها حالاً وذوقاً، وفاضت على لسانه إرشاداً وتعليماً ونصيحة للأُمة. فهذا حال الكملة من الناس. والله المسئول من فضله وكرمه.
قوله: "المحبة لا تظهر على المحب بلفظه، وإنما تظهر عليه بشمائله ونحوله" هذا حق، فإن دلالة الحال على المحبة أعظم من دلالة القال عليها، بل الدلالة عليها فى الحقيقة هو شاهد الحال لا صريح المقال. ففرق بين من يقول لك بلسانه: إنى أحبك، ولا شاهد عليه من حاله، وبين من هو ساكت لا يتكلم وأنت ترى شواهد أحواله كلها ناطقة بحبه لك.
قال جعفر: قال الجنيد: دفع السرى إليه رقعة، وقال: هذه خير لك من سبعمائة قصة وكذا [وكذا] فإذا فيها:

ولما ادعيت الحب قالت كذبتنى فما لى أَرى الأعضاء منك كواسيا

فما الحب حتى يلصق القلب بالحشا وتذبل حتى لا تجيب المناديا

وتبخل حتى [لا] يبقى لك الهوى سوى مقلة تبكى بها وتناجيا

وبالجملة فشاهد [المحبه] الذى لا يكذب هو شاهد الحال، وأما شاهد المقال فصادق وكاذب.
قوله: "ولا يفهم حقيقتها من المحب سوى المحبوب، لموضع اقتداح الأسرار من القلوب" يعنى أن حقيقة المحبة وسرها لا يفهمه من المحب إلا محبوبه. وذلك لشدة الاتصال الذى بينه وبين محبوبه فى الباطن، فروحه أَقرب شيء إليه، [وأما] الغير وإن علم أنه محب بظهور أثر المحبة عليه وقيام شاهدها لكن لا يدرك تلك اللطيفة والحقيقة التى يدركها المحبوب من محبه، لموضع اتصال سره، وقرب ما بين الروحين، ولا سيما إذا

ص -315- كانت المحبة من الطرفين فهناك العجب والمناجاة والملاطفة والإشارة والعتاب والشكوى، وهما ساكنان لا يدرى جليسهما بشأْنهما [فعجيب شأنهما].
فصل فى محبة العوام:
قال: "وأما محبة العوام فهى محبة تنبت من [مطالعة] المنة وتثبت باتباع السنة، وتنمو على الإجابة للغاية، وهى محبة تقطع الوسواس، وتلذذ الخدمة، وتسلى عن المصائب، وهى [فى] طريق العوام عمدة الإيمان". فيقال: لا ريب أن المحبة درجات متفاوتة، بعضها أكمل من بعض. وكل درجة خاصة بالنسبة إلى ما تحتها، عامة بالنسبة إلى ما فوقها، فليس انقسامها إلى خاص وعام انقساماً حقيقياً متميزاً بالنسبة بفصل يميز أحد النوعين عن الآخر، وإنما تنقسم باعتبار الباعث عليها وسببها، وتنقسم بذلك إلى قسمين:
أحدهما: محبة تنشأُ من الإحسان، ومطالعة الآلاء والنعم، فإن القلوب جبلت على حب من أحسن إليها، وبغض من أساء إليه، ولا أحد أعظم إحساناً من الله سبحانه، فإن إحسانه على عبده فى كل نفس ولحظة، وهو يتقلب فى إحسانه فى جميع أحواله، ولا سبيل له إلى ضبط أجناس هذا الإحسان فضلاً عن أنواعه أو عن أفراده، ويكفى أن من بعض أنواعه نعمة النفس التى لا تكاد تخطر ببال العبد، وله عليه فى كل يوم وليلة فيه أربعة وعشرون ألف نعمة، فإنه يتنفس فى اليوم والليلة أربعة وعشرون ألف نفس، وكل نفس نعمة منه سبحانه، فإذا كان أدنى نعمة عليه فى كل يوم أربعة وعشرين ألف نعمة فما الظن بما فوق ذلك وأعظم منه: {وَإِنْ تَعُدُّوا نِعْمَةَ اللهِ لا تُحْصُوهَا} [إبراهيم: 34] [النحل: 18]، هذا إلى ما يصرف عنه من المضرات وأنواع الأذى التى تقصده، ولعلها توازن النعم فى الكثرة، والعبد لا شعور به بأكثرها أصلاً، والله سبحانه يكلؤه منها بالليل والنهار كما قال تعالى: {قُلْ مَن يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} [الأنبياء:42]، وسواء كان المعنى من يكلؤكم ويحفظكم منه إذا أراد بكم سوءاً ويكون يكلؤكم مضمناً معنى يجيركم وينجيكم من بأْسه، أو كانت "من" البدلية أى من يكلؤكم بدل الرحمن [سبحانه] أى هو الذى يكلؤكم وحده لا كاليء لكم غيره، ونظير "من" هذه قوله: {وَلَوْ نَشَآءُ لَجَعَلْنَا

ص -316- مِنكُمْ مَلائِكَةً فِى الأَرْضِ يَخْلُفُونَ} [الزخرف: 60]، على أحد القولين، أى عوضكم وبدلكم، واستشدوا على ذلك بقول الشاعر:

جارية لم تأْكل المرقَّقا ولم تذق من البقول الفستقا

أى لم تأكل الفستق بدل البقول، وعلى كلا القولين فهو سبحانه منعم عليهم بكلاءَتهم وحفظهم وحراستهم مما يؤذيهم بالليل والنهار وحده، لا حافظ لهم غيره. هذا مع غناه التام عنهم وفقرهم التام إليه من كل وجه، وفى بعض الآثار يقول تعالى: "أنا الجواد، ومن أعظم منى جوداً وكرماً؟ أبيت أكلأُ عبادى فى مضاجعهم وهم يبارزوننى بالعظائم".
وفى الترمذى أن النبى صلى الله عليه وسلم لما رأى السحاب قال: "هذه روايا الأرض يسوقها الله إلى قوم لا يذكرونه، ولا يعبدونه".
وفى الصحيحين عنه صلى الله عليه وسلم أنه قال: "لا أحد أصبر على أذى سمعه من الله، إنهم ليجعلون له الولد، وهو يرزقهم ويعافيهم".
وفى بعض الآثار: "يقول الله: ابن آدم، خيرى إليك نازل، وشرك إلى صاعد، كم أتحبب إليك بالنعم، وأنا غنى عنك، وكم تتبغض إلى بالمعاصى، وأنت فقير إلى، وإلا يزال الملك الكريم يعرج إلى منك بعمل قبيح"
ولو لم يكن من تحببه إلى عباده وإحسانه إليهم وبره بهم إلا أنه [سبحانه] خلق لهم ما فى السموات والأرض وما فى الدنيا والآخرة، ثم أهلهم وكرمهم، وأرسل إليهم رسله وأنزل عليهم كتبه وشرع لهم شرائعه، وأذن لهم فى مناجاته كل وقت أرادوا وكتب لهم بكل حسنة يعملونها عشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وكتب لهم بالسيئة واحدة، فإن تابوا منها محاها وأَثبت مكانها حسنة، وإذا بلغت ذنوب أحدهم عَنان السماءِ ثم استغفره غفر له، لو لقيه بقراب، الأرض خطايا ثم لقيه بالتوحيد لا يشرك به شيئاً لأَتاه بقرابها، مغفرة وشرع لهم التوبة الهادمة للذنوب فوفقهم لفعلها ثم قبلها منهم وشرع لهم الحج الذى يهدم ما قبله فوفقهم لفعله وكفر عنهم سيئاتهم به، وكذلك ما شرعه لهم من الطاعات والقربات وهو الذى أمرهم بها وخلقها لهم وأعطاهم إياها ورتب عليها جزاءَها، فمنه السبب ومنه الجزاءُ، ومنه التوفيق ومنه العطاءُ أولاً وآخراً.
وهم محل إحسانه كله منه [ليس منهم شيئاً إنما الفضل كله والنعمة كلها والإحسان كله] أولاً وآخراً: أعطى عبده [ماله] وقال: تقرّب بهذا إلى أقبله منك،

ص -317- فالعبد له والمال له والثواب منه، فهو المعطى أولاً وآخراً فكيف لا يحب من هذا شأْنه؟ وكيف لا يستحى العبد أن يصرف شيئاً من محبته إلى غيره؟ ومن أولى بالحمد والثناءِ والمحبة منه؟ ومن أولى بالكرم والجود والإحسان منه؟ فسبحانه وبحمده لا إله إلا هو العزيز الحكيم ويفرح سبحانه وتعالى بتوبة أحدهم إذا تاب إليه أعظم فرح وأكمله، ويكفر عنه ذنوبه، ويوجب له محبته بالتوبة، وهو الذى ألهمه إياها ووفقه لها وأعانه عليها، وملأ سبحانه وتعالى سماواته من ملائكته، واستعملهم فى الاستغفار لأهل الأرض واستعمل حملة العرش منهم فى الدعاءِ لعباده المؤمنين والاستغفار لذنوبهم ووقايتهم عذاب الجحيم، والشفاعة إليه بإذنه أن يدخلهم جناته.
فانظر إلى هذه العناية وهذا الإحسان وهذا التحنن والعطف والتحبب إلى العباد واللطف التام بهم، ومع هذا كله بعد أن أرسل إليهم رسله وأنزل عليهم كتبه وتعرف إليهم بأسمائه وصفاته وآلائه، ينزل كل ليلة إلى سماء الدنيا يسأل عنهم ويستعرض حوائجهم بنفسه ويدعوهم إلى سؤاله، فيدعو مسيئهم إلى التوبة ومريضهم إلى أن يسأله أن يشفيه وفقيرهم إلى أن يسأله غناه وذا حاجتهم يسأله قضاءَها كل ليلة، ويدعوهم إلى التوبة وقد حاربوه وعذبوا أولياءَه وأحرقوهم بالنار. قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} [البروج: 10].
وقال بعض السلف: انظروا إلى كرمه كيف عذبوا أولياءه وحرقوهم بالنار، ثم هو يدعوهم إلى التوبة. فهذا الباب يدخل منه كل أحد إلى محبته سبحانه وتعالى، فإن نعمته على عباده مشهودة لهم، يتقلبون فيها على عدد الأنفاس واللحظات.
وقد روى فى بعض الأحاديث مرفوعاً: "أحبوا الله لما يغذوكم به من نعمه، وأحبونى بحب الله"، فهذه محبة تنشأْ من مطالعة المنن [والإحسان] ورؤية النعم والآلاء، وكلما سافر القلب [بفكره] فيها ازدادت محبته وتأكدت، ولا نهاية لها فيقف سفر القلب عندها، بل كلما ازداد فيها نظراً ازداد فيها اعتباراً وعجزاً عن ضبط القليل منها، فيستدل بما عرفه على ما لم يعرفه، والله سبحانه وتعالى دعا عباده إليه من هذا الباب، حتى إدا دخلوا منه دعوا من الباب الآخر وهو باب الأسماءِ والصفات الذى إنما يدخل منه إليه خواص عباده وأوليائه، وهو باب المحبين حقاً الذى لا يدخل منه غيرهم، ولا يشبع من معرفته أحد منهم، بل كلما بدا له منه علم ازداد شوقاً ومحبة

ص -318- [وظمأ].فإذا انضم داعى الإحسان والإنعام إلى داعى الكمال والجمال لم يتخلف عن محبة من هذا شأنه إلا أردأ القلوب وأخبثها وأشدها نقصاً وأبعدها من كل خير، فإن الله فطر القلوب على محبة المحسن الكامل فى أوصافه وأخلاقه، وإذا كانت هذه فطرة الله التى فطر عليها قلوب عباده، فمن المعلوم أنه لا أحد أعظم إحساناً منه سبحانه وتعالى ولا شيء أكمل منه ولا أجمل، فكل كمال وجمال فى المخلوق من آثار صنعه سبحانه وتعالى، وهو الذى لا يجد كماله، ولا يوصف جلاله وجماله، ولا يحصى أحد من خلقه ثناءً عليه بجميل صفاته وعظيم إحسانه وبديع أفعاله، بل هو كما أثنى على نفسه.
وإذا كان الكمال محبوباً لذاته ونفسه وجب أن يكون الله هو المحبوب لذاته وصفاته، إذ لا شيء أكمل منه، وكل اسم من أسمائه وصفة من صفاته [تستدعى محبه خاصة فإن اسمائه كلها حسنى وهى مشتقة من صفاته]، وأفعاله دالة عليها [فهو المحبوب المحمود لذاته وصفاته وأفعاله وأسمائه].
فهو المحبوب المحمود على كل ما فعل وعلى كل أمر، إذ ليس فى أفعاله عبث ولا فى أوامره سفه، بل أفعاله كلها لا تخرج عن الحكمة والمصلحة والعدل والفضل والرحمة، وكل واحد من ذلك يستوجب الحمد والثناءَ والمحبة عليه، وكلامه كله صدق وعدل، وجزاؤه كله فضل وعدل: فإنه إن أعطى فبفضله ورحمته ونعمته، وإن منع أو عاقب فبعدله وحكمته:

ما للعباد عليه حق واجب كلا ولا سعى لديه ضائع

إن عذبوا فبعدله، أو نعموا فبفضله، وهو الكريم الواسع

فصل
ولا يتصور نشر هذا المقام حق تصوره فضلاً عن أن يوفاه حقه، فأعرف خلقه به وأحبهم له صلى الله عليه وسلم يقول: "لا أُحصى ثناءً عليك أنت كما أثنيت على نفسك"، ولو شهد بقلبه صفة واحدة من أوصاف كماله لاستدعت منه المحبة التامة عليها، وهل مع المحبين محبة إلا من آثار صفات كماله فإنهم لم يروه فى هذه الدار، وإنما وصل إليهم العلم بآثار صفاته وآثار صنعه، فاستدلوا بما علموه على ما غاب، فلو شاهدوه ورأوا جلاله وجماله وكماله سبحانه وتعالى لكان لهم فى حبه شأْن آخر، وإنما تفاوتت منازلهم ومراتبهم فى محبته على حسب تفاوت مراتبهم فى معرفته والعلم به. فأعرفهم بالله أشدهم حباً له، ولهذا كانت رسله أعظم الناس حباً له [من غيره] والخليلان من بينهم أعظمهم حباً، وأعرف الأُمة به أشدهم له حباً، ولهذا كان المنكرون لحبه من أجهل الخلق به، فإنهم

ص -319- منكرون لحقيقة إلهيته ولخلة الخليلين [صلى الله عليه وسلم] ولفطرة الله التى فطر الله عباده عليها، ولو رجعوا إلى قلوبهم لوجدوا حبه فيها، ووجدوا معتقدهم [وبحثهم] يكذب فطرهم، وإنما بعثت الرسل بتكميل هذه الفطرة وإعادة ما فسد منها إلى الحالة الأوُلى التى فطرت عليها، وإنما دعوا إلى القيام بحقوقها ومراعاتها لئلا تفسد وتنتقل عما خلقت له.
وهل الأوامر والنواهى إلا خدم وتوابع ومكملات ومصلحات لهذه الفطرة؟ وهل خلق الله سبحانه وتعالى خلقه إلا لعبادته التى هى غاية محبته والذل له؟ وهل هييء الإنسان إلا لها؟ كما قيل:

قد هيئوك لأمر لو فطنت له فاربأْ بنفسك أَن ترعى مع الهمل

وهل فى الوجود محبة حق غير باطلة إلا محبته سبحانه؟ فإن كل محبة متعلقة بغيره فباطلة زائلة ببطلان متعلقها، وأما محبته سبحانه فهو الحق الذى لا يزول ولا يبطل، كما لا يزول متعلقها ولا يفنى. وكل ما سوى الله باطل، ومحبة الباطل باطل.
فسبحان الله كيف ينكر المحبة الحق التى لا محبة أحق منها، ويعترف بوجود المحبة الباطلة المتلاشية؟ وهل تعلقت المحبة بوجود محدث إلا الكمال فى وجوده بالنسبة إلى غيره؟ وهل ذلك الكمال إِلا من آثار صنع الله الذى أتقن كل شيء؟ وهل الكمال كله إلا له" فكل من أحب شيئاً لكمال ما يدعوه إلى محبته فهو دليل وعبرة على محبة الله، وأنه أولى بكمال الحب من كل شيء. ولكن إذا كانت النفوس صغاراً كانت محبوباتها على قدرها، وأما النفوس الكبار الشريفة فإنها تبذل حبها لأجلّ الأشياء وأشرفها.
والمقصود أن العبد إذا اعتبر كل كمال فى الوجود وجده من آثار كماله سبحانه، فهو دال على كمال مبدعه، كما أن كل علم فى الوجود فمن آثار علمه، وكل قدرة فمن آثار قدرته، ونسبة الكمالات الموجودة فى العالم العلوى والسفلى إلى كماله كنسبة علوم الخلق وقدرهم وقواهم وحياتهم إلى علمه سبحانه وقدرته وقوته وحياته، فإذن لا نسبة أصلاً بين كمالات العالم وكمال الله [جل جلاله]، فيجب أن لا يكون بين محبته ومحبة غيره من الموجودات له، بل يكون حب العبد له أعظم من حبه لكل شيء بما لا نسبة بينهما، ولهذا قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبَّاً للهِ} [البقرة: 165]، فالمؤمنون أشد حباً لربهم ومعبودهم [تعالى] من كل محب لكل محبوب. هذا مقتضى عقد الإيمان الذى لا يتم

ص -320- إلا به.وليست هذه المسألة من المسائل التى للعبد عنها غنى أو منها بد، كدقائق العلم والمسائل التى يختص بها بعض الناس دون بعض، بل هذه مسألة تفرض على العبد، وهى أصل عقد الإيمان الذى لا يدخل فيه الداخل إلا بها ولا فلاح للعبد ولا نجاة له من عذاب الله إلا بها، فليشتغل بها العبد أو ليعرض عنها، ومن لم يتحقق بها علماً وحالاً وعملاً لم يتحقق بشهادة أن لا إِله إلا الله، فإنها سرها وحقيقتها ومعناها، وإن أبى ذلك الجاحدون وقصر عن علمه الجاهلون.
فإن الإِله هو المحبوب المعبود الذى تؤلهه القلوب بحبها وتخضع له وتذل له وتخافه وترجوه وتنيب إليه فى شدائدها وتدعوه فى مهماتها وتتوكل عليه فى مصالحها وتلجأ إليه وتطمئن بذكره وتسكن إلى حبه وليس ذلك إلا الله وحده، ولهذا كانت [لا إله إلا الله] أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداؤه، وأهل غضبه ونقمته.
فهذه المسألة قطب رحى الدين الذى عليه مداره، وإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له فى علومه وأعماله، وأحواله وأقواله، ولا حول ولا قوة إلا بالله.
فلنرجع إلى شرح كلامه فقوله: "وأما محبة العوام فهى محبة تنبت من مطالعة المنة" يعنى أن لهذه المحبة منشأ وثبوتاً ونمواً. [فمنشأها] الإحسان ورؤية فضل الله ومنته على عبده، وثبوتها باتباع أوامره التى شرعها على لسان رسول الله صلى الله عليه وسلم، ونموها وزيادتها يكون بإجابة العبد لدواعى فقره وفاقته إلى ربه، فكلما دعاه فقره وفاقته إلى ربه أجاب هذا الداعى وهو فقير بالذات فلا يزال فقره يدعوه إليه، فإن دامت استجابته له بدوام الداعى لم تزل المحبة تنمو وتتزايد، فكلما أخطر الرّب فى قلبه خواطر الفقر والفاقة بادر قلبه بالإجابة والانكسار بين يديه ذلاً وفاقة وحباً وخضوعاً، وإنما كانت هذه محبة العوام عنده لأن منشأها من الأفعال، لا من الصفات والجمال، ولو قطع الإحسان عن هذه القلوب لتغيرت وذهبت محبتها أو ضعفت، فإن باعثها إنما هو الإحسان، ومن ودَّك لأمر ولى عند انقضائه، فهو برؤية الإحسان مشغول، وبتوالى النعم عليه محمول.
قوله: "وهى محبة تقطع الوسواس، وتلذذ الخدمة، وتسلى على المصائب، وهى فى طريق العوام عمدة للإيمان". إنما كانت هذه المحبة قاطعة للوسواس لإحضار المحب

ص -321- قلبه بين يدى محبوبه. والوسواس إنما ينشأُ من الغيبة والبعد، وأما الحاضر المشاهد فماله وللوسواس؟ فالموسوس يجاهد نفسه وقلبه ليحضر بين يدى معبوده، والمحب لم يغب قلبه عن محبوبه فيجاهده على إحضاره، فالوسواس والمحبة متنافيان، ومن وجه آخر أن [المحب قد انقطعت عن قلبه وساوس الأطماع لامتلأ قلبه من] محبة حبيبه فلا تتوارد على قلبه جواذب الأطماع والأمانى لاشتغاله بما هو فيه.
وأيضاً فإن الوسواس والأمانى إنما تنشأُ من حاجته وفاقته إلى ما تعلق طمعه به. وهذا عبد قد جنى من الإحسان، وأُعطى من النعم ما سد حاجته وأغنى فاقته، فلم يبق له طمع ولا وسواس، بل بقى حبه للمنعم عليه وشكره له وذكره إياه فى محل وساوسه وخواطره لمطالعة نعم الله عليه، وشهوده منها ما لم يشهد غيره.
وقوله: "وتلذذ الخدمة" هو صحيح، فإن المحب يتلذذ بخدمة محبوبه وتصرفه فى طاعته، وكلما كانت المحبة أقوى كانت لذة الطاعة والخدمة أكمل، فليزن العبد إيمانه ومحبته لله بهذا الميزان، ولينظر هل هو ملتذ [بخدمته كالمد والمحب بخدمة محبوبه]، أو متكره لها يأْتى بها على السآمة والملل [واللوامة]؟ فهذا [محل] إيمان العبد ومحبته لله.
قال بعض السلف: إنى أدخل الصلاة فأحمل هم خروجى منها ويضيق صدرى إذا [عرفت] أنى خارج منها، ولهذا قال النبى صلى الله عليه وسلم "جعلت قرة عينى فى الصلاة"، ومن كانت قرة عينه فى شيء فإنه يود أن لا يفارقه ولا يخرج منه فإن قرة عين العبد نعيمه وطيب حياته به.
وقال بعض السلف: إنى لأفرح بالليل حين يقبل، لما يلتذ به عيشى وتقر به عينى من مناجاة من أُحب، "وخلوتى بخدمته والتذلل بين يديه، وأغتم للفجر إذا طلع، لما اشتغل به بالنهار عن ذلك، فلا شيء ألذ للمحب من خدمة محبوبه وطاعته.
وقال بعضهم: تعذبت بالصلاة عشرين سنة، ثم تنعمت بها عشرين سنة. وهذه اللذة والتنعم بالخدمة إنما تحصل بالمصابرة [على النكرة] والتعب أولاً، فإذا صبر عليه وصدق فى صبره أفضى به إلى هذه اللذة.
قال أبو زيد: سقت نفسى إلى الله وهى تبكى، فما زلت أسوقها حتى انساقت إليه وهى تضحك، ولا يزال السالك عرضة للآفات والفتور والانتكاس حتى يصل إلى هذه الحالة، فحينئذ يصير نعيمه فى سيره ولذته فى اجتهاده وعذابه فى فتوره ووقوفه، فترى أشد الأشياء عليه ضياع شيء من وقته ووقوفه عن سيره، ولا سبيل إلى هذا إلا بالحب المزعج.

ص -322- وقوله: "[تسلى] عن المصائب" صحيح، فإن المحب يتسلى [بمحبوبه] عن كل مصيبة يصاب بها دونه، فإذا سلم له محبوبه لم يبال لما فاته فلا يجزع على ما ناله، فإنه يرى فى محبوبه عوضاً عن كل شيء، ولا يرى فى شيء غيره عوضاً منه أصلاً، فكل مصيبة عنده هينة إذا أبقت عليه محبوبه.
ولهذا لما خرجت تلك المرأة الأنصارية يوم أُحد تنظر ما فعل برسول الله صلى الله عليه وسلم مرت بأبيها وأخيها مقتولين، فلم تقف عندهما، وجاوزتهما تقول: ما فعل رسول الله صلى الله عليه وسلم؟ فقيل لها: ها هو ذا حى، فلما نظرت إليه قالت: ما أُبالى إذا سلمتَ هلك من هلك.
ولو لم يكن فى المحبة من الفوائد إلا هذه الفائدة وحدها لكفى بها شرفاً، فإن المصائب لازمة للعبد لا محيد له عنها، ولا يمكن دفعها بمثل المحبة وهكذا مصائب الموت وما بعدها إنما تسهل وتهون بالمحبة، وكذلك مصائب القيامة، وأعظم المصائب مصيبة النار ولا يدفعها إلا محبة الله وحده ومتابعة رسوله صلى الله عليه وسلم.
فالمحبة أصل كل خير فى الدنيا والآخرة كما قال سمنون: ذهب المحبون لله بشرف الدنيا والآخرة، فإن النبى صلى الله عليه وسلم قال: "المرءُ مع من أحب" فهم مع الله تعالى.
وقوله: "وهى فى طريق العوام عمدة الإيمان" كلام قاصر، فإنها عمود الإيمان وعمدته وساقه الذى لا يقوم إلا عليه، فلا إيمان بدونها البتة.
وإنما [أن] مراده هذه المحبة الخاصة التى تنشأُ من رؤية النعم هى عمدة إيمان العوام، وأما الخواص فعمدة إيمانهم محبة تنشأُ من معرفة الكمال ومطالعة الأسماءِ والصفات. والله أعلم.
قال أبو العباس: "وأما محبة الخواص فهى محبة خاطفة: تقطع العبارة، وتدقق الإشارة، ولا تنتهى بالنعوت، ولا تعرف إلا بالحيرة والسكوت."
وقال بعضهم:

يقول وقد أُلبست وجدا وحيرة وقد ضمَّنا بعد التفرق محضر

ألست الذى كنا نحدث أنه ولوع بذكراها، فأَين التذكر؟

فرد عليها الوجد:

أفنيت ذكره فلم يبق إلا زفرة وتحسر

فيقال: [ها هنا] مرتبتان من المحبة مختلف فى أيتهما أكمل من الأُخرى: إحداهما هذه المرتبة التى أشار إليها المصنف، وهى الدرجة الثالثة التى ذكرها شيخ الإسلام

ص -323- فى منازله: فقال: "والدرجة الثالثة محبة خاطفة تقطع العبارة، وتدقق الإشارة، ولا تنتهى بالنعوت وهذه المحبة قطب هذا الشأْن، وما دونها مجال تنادى عليها الأَلسن، وادعتها الخليقة، وأوجبتها العقول".
والمرتبة الثانية عند صاحب المنازل ومن تبعه دون هذه المرتبة، وهى المحبة التى تنشأُ من مطالعة الصفات، فقال فى منزله: "والدرجة الثانية محبة تبعث على إيثار الحق على غيره، ويلهج اللسان بذكره، ويعلق القلب بشهوده، وهى محبة تظهر من مطالعة الصفات والنظر فى الآيات والارتياض بالمقامات"، وإنما جعل هؤلاء هذه المحبة أنقص من المحبة الثالثة بناءً على أُصولهم، فإن الفناءَ هو غاية السالك التى لا غاية له وراءَها، فهذه المحبة لما أفنت المحب واستغرقت روحه، بحيث غيبته عن شهوده وفنى فيها المحب وانمحت رسومه بالكلية ولم يبق هناك إلا محبوبه وحده، فكأَنه هو المحب لنفسه بنفسه، إذ فنى من لم يكن وبقى من لم يزل.
ولما ضاق نطاق النطق بهم عن التعبير عنها عدلوا إلى التعبير عنها بكونها "قاطعة للعبارة، مدققة للإشارة" يعنى تدق عنها الإشارة، ولأن الإشارة تتناول محباً ومحبوباً، وفى هذه المحبة قد فنى المحب فانقطع تعلق الإشارة به إذ الإشارة لا تتعلق بمعدوم.
وسر هذا المقام عندهم هو الفناءُ فى الحب بحيث لا يشاهد له رسماً ولا محبة ولا سبباً، ولهذا كانت الدرجتان اللتان قبله عنه معلولتين، لأنهما [مصحوبان] بالبقاءِ وشهود الأسباب، بخلاف الثالثة، ولهذا قال: "ولا تنتهى بالنعوت" يعنى أن النعت لا يصل إليها ولا يدركها.
وهذا بناء على قاعدته فى كل باب من أبواب كتابه، يجعل الدرجة [الثالثة] التى تتضمن الفناءَ أكمل مما قبلها والصواب أن الدرجة الثانية أكمل من هذه وأتم، وهى درجة الكملة من المحبين، ولهذا كان إمامهم وسيدهم وأعظمهم حبا ًصلى الله عليه وسلم فى الذروة العليا من المحبة، وهو مراع لجريان الأُمور ولجريان الأُمة، مثل سماعه بكاءَ الصبى فى الصلاة فيخففها لأجله، ومثل التفاتة فى صلاته إلى الشِّعب الذى بعث منه العين يتعرف له أَمر العدو، وهذا هو فى أعلى درجة المحبة.
ولهذا رأى ما رأى فى ليلة الإسراءِ وهو ثابت الجأْش حاضر القلب لم يفن عن تلقى خطاب ربه وأوامره، ومراجعته فى أمر الصلاة مراراً ولا ريب أن هذا الحال أكمل من حال موسى الكليم [صلوات الله وسلامه عليهما] فإن موسى خرَّ صعقاً وهو فى مقامه فى الأرض لما تجلى ربه للجبل، والنبى

ص -324- صلى الله عليه وسلم قطع تلك المسافات وخرق تلك الحجب ورأى ما رأى وما زاغ بصره وما طغى، ولا [اضطرب] فؤاده ولا صعق [صلوات الله وسلامه عليه].
ولا ريب أن الوراثة المحمدية أكمل من الوراثة الموسوية وتأَمل شأْن النسوة اللاتى رأَين يوسف كيف [أدهشهن] حسنه وتعلقت [قلوبهن]، به، وأفناهن عن أنفسهن حتى قطعن أيديهن وامرأة العزيز أكمل حباً منهن له وأشد ولم يعرض لها ذلك، مع أن حبها أقوى وأتم، لأن حبها كان مع البقاءِ وحبهن كان مع الفناءِ، فالنسوة غيبهن حسنه وحبه عن أنفسهن، فبلغن من تقطيع أيديهن ما بلغن، امرأة العزيز لم [يغيبها حبها له]عن نفسها، بل كانت حاضرة القلب متمكنة فى حبها، فحالها حال الأقوياءِ من المحبين، وحال النسوة حال أصحاب الفناءِ.
ومما يدل على أن حال البقاء فى الحب أكمل من حال الفناءِ أن الفناءَ إنما يعرض لضعف النفس عن وارد المحبة، فتمتليء به وتضعف عن حمله فيفنيها ويغيبها عن تمييزها وشهودها فيورثها الحيرة والسكوت، وأما حال البقاءِ فيدل على ثبات النفس وتمكنها، وأنها حملت من الحب ما لم يطق حمله صاحب الفناءِ، فتصرفت فى حبها ولم يتصرف فيها، والكمال من إذا ورد عليه الحال تصرف هو فيه ولا يدع حاله يتصرف فيه.
وأيضاً فإن البقاءَ متضمن لشهود كمال المحبوب، ولشهود ذل عبوديته ومحبته، ولشهود مراضيه وأوامره، والتمييز بين ما يحبه ويكرهه، والتمييز بين المحبوب إليه والأحب، والعزم على إيثار الأحب إليه، فكيف يكون [الفانى عن شهوة هذا يتعيب الحب له أكمل وأقوى؟ وأى عبودية للمحبوب فى فناءِ المحب فى محبته؟].
وهل العبودية كل العبودية إلا فى البقاءِ والصحو وكمال التمييز وشهود عزة محبوبه وذله وهو فى حبه واستكانته فيه، واجتماع إرادته كلها فى تنفيذ مراد محبوبه؟ فهذا وأمثاله مما يدل على أن الدرجة الثانية التى أشار إليها أكمل من الثالثة وأتم وهكذا فى جميع أبواب الكتاب والله أعلم.
وكأَنى بك تقول لا يقبل فى هذا إلا كلام من قطع هذه المفاوز حالاً وذوقاً، وأما الكلام فيها بلسان [العلم] المجرد فغير مقبول، والمحبون أصحاب الحال والذوق فى المحبة لهم شأْن وراءَ الأدلة والحجج.
فاعلم أولاً أن كل حال وذوق ووجد وشهود لا يشرق عليه نور العلم المؤيد بالدليل فهو من عبث النفس وحظوظها، فلو قدر أن المتكلم إنما تكلم بلسان العلم المجرد فلا ريب أن ما كشفه العلم الصحيح المؤيد بالحجة أنفع من حال

ص -325- يخالف العلم والعلم يخالفه.
وليس من الإنصاف رد العلم الصحيح بمجرد الذوق والحال، وهذا أصل الضلالة، ومنه دخل الداخل على كثير من السالكين فى تحكيم أذواقهم ومواجيدهم على العلم، فكانت فتنة فى الأرض وفساد كبير. وكم قد ضل وأضل محكم الحال على العلم، بل الواجب تحكيم العلم على الحال ورد الحال إليه، فما زكاه شاهد العلم فهو المقبول، وما جرحه شاهد العلم فهو المردود، وهذه وصية أرباب الاستقامة من مشايخ الطريق [رضى الله عنه] يوصون بذلك ويخبرون أن كل ذوق ووجد لا يقوم عليه شاهدان اثنان من العلم فهو باطل، ويقال ثانياً: ليس من شرط قبول العلم بالشيء من العالم به أن يكون ذائقاً له، أفتراك لا تقبل معرفة الآلام والأوجاع وأدويتها إلا ممن قد مرض بها وتداوى بها؟ أفيقول هذا عاقل؟ ويقال ثالثاً: أتريد بالذوق أن يكون القائل قد بلغ الغاية القصوى فى هذه المرتبة فلا يقبل إلا ممن هذا شأْنه، أو تريد أنه لا بد أن يكون له أذواق أهله من حيث [الحملة]؟ فإن أردت الأول لزمك أن لا يقبل أحد من أحد، إذ ما من ذوق إلا وفوقه أكمل منه، وإن أردت الثانى فمن أين لك نفيه عن صاحب العلم؟ ولكن لإعراضك عن العلم وأهله صرت تظن أن أهل العلم لهم العلم والكلام والوصف، وللمعرضين عنه الذوق والحال والاتصاف، والظن يخطيء تارة ويصيب، والله أعلم.
فصل
قال أبو العباس: "فعند القوم كل ما هو من العبد فهو علة تليق بعجز العبد وفاقته، وإنما عين الحقيقة عندهم أن يكون قائماً بإقامته له، محباً بمحبته له، ناظراً بنظره، لا من غر أن يبقى معه بقية تناط باسم أو تقف على رسم أو تتعلق بنظر أو تنعت بنعت أو توصف بوصف أو تنسب إلى وقت، صم بكم عمى لدينا محضرون".
فيقال: هذا هو مقام الفناءِ الذى يشير إليه كثير من المتأخرين، ويجعلونه غاية الغايات ونهاية النهايات وكل ما دونه فمرقاة إليه وعيلة عليه. ولهذا كانت المحبة عندهم آخر منازل الطريق، وأول أودية الفناءِ، والعقبة التى ينحدر منها على منازل المحو، وهى آخر منزل يلقى فيه مقدمة العامة ساقة الخاصة، وما دونها إعراض الإعراض.
فجعلوا المحبة منزلاً من المنازل ليست غاية، وجعلوها أول الأودية التى يسلك فيها أصحاب الفناءِ، فهى أول أوديتهم والعقبة التى ينحدرون منها إلى منازل الفناءِ والمحو.
فليست هى الغاية عندهم، وأصحابها عندهم مقدمة العامة، وساقة أصحاب الفناءِ عندهم مقدمون عليهم

ص -326- سابقون لهم، فإنهم ساقة الخاصة وهؤلاءِ مقدمة العامة، فهذا كله بناء على أن الفناءَ هو الغاية التى لا غاية للعبد وراءَها ولا كمال له يطلبه فوقها. وقد تبين ما فى ذلك، وما هو الصواب بحمد الله، فقوله [رحمه الله]: "كل ما هو من العبد فهو علة تليق بعجز العبد وفاقته" يقال له: إذا كان إنما [منه] العبودية التى يحبها الله كسباً ومباشرة فهو قائم بها شاهد لمقيمه فيها مطالع [لمنه]، وفضله، فأى علة هنا سوى وقوفه مع شهودها منه، وغيبته عن شهود إقامة الله وتحريكه إياه، وتوفيقه له؟ فالعلة هى بهذا الشهود وهذه الغيبة المنفاية لكمال الافتقار والفاقة إلى الله، وأما شهود فقره وفاقته ومجموع حالاته وحركاته وسكناته إلى وليه [وبارئه] مستعيناً به أن يقيمه فى عبودية خالصة له، فلا علة هناك.
قوله: "وإنما عين الحقيقة أَن يكون قائماً بإقامته له" إلى آخر كلامه، يقال: إن أردت أنه يشهد إقامة الله له حتى قام ومحبته له حتى أحبه ونظره إلى عبده حتى أقبل عبده عليه ناظراً إليه بقلبه فهذا حق، فإن ما من الله سبق ما من العبد، فهو الذى أحب عبده أولاً فأحبه العبد، وأقام العبد فى طاعته فقام بإقامته، ونظر إليه فأقبل العبد عليه، وتاب عليه أولاً فتاب إليه [عبده].
وإن أردت أنه لا يشهد فعله البتة بل يفنى عنه جملة ويشهد أن الله وحده هو الذاكر لنفسه الموحد لنفسه المحب لنفسه، وأن هذه الأسباب والرسوم تصير عدماً [حرماً] فى شهوده، وإن لم تفن وتعدم فى الخارج- وهذا هو مراد القوم- فدعوى [أن هذا هو الكمال الذى لا كمال فوقه ولا غاية وراءه دعوى] مجردة لا يستدل عليها مدعيها بأكثر من الذوق والوجد، وقد تقدم أن هذا ليس بغاية، وإنما غايته أن يكون من عوارض الطريق، وأن شهود الأشياء فى مراتبها ومنازلها التى أنزلها سبحانه إياها أكمل وأتم.
ويكفى فى بعض هذا الاحتجاج عليه بصفات الكفار، فإن الله ذمهم بأنهم صم بكم عمى، فهذه صفات نقص وذم لا صفات كمال ومدحة، وهل الكمال إلا فى حضور السمع والبصر والعقل وكمال التمييز وتنزيل الخلق والأمر منازلهما والتفريق بين ما فرق الله بينه؟ فالأَمر كله فرقان وتمييز وتبيين، فكلما كان تمييز العبد وفوقانه أتم كان حاله أكمل وسيره أصح وطريقه أقوم وأقرب. والحمد لله رب العالمين.
فصل
قال أبو العباس: وأما الشوق فهو هبوب القلب إلى غائب، وإعواز الصبر عن فقده، وارتياح السر إلى طلبه. وهو من مقامات العوام، وأما الخواص

ص -327- فهو عندهم مخلة عظيمة لأن الشوق إنما يكون إلى غائب. ومذهب هذه الطائفة إنما قام على المشاهدة والطريق عندهم أن يكون العبد غائباً والحق ظاهراً. ولهذا المعنى لم ينطق بالشوق كتاب ولا سنة صحيحة.
[لأن] الشوق مخبر عن بعد ومشير [إلى] غائب، وهو يطلع إلى إدراك: {وَهُوَ مَعَكُمْ أَيْنَما كُنْتُمْ} [الحديد: 4]، وقيل:

ولا معنى لشكوى الشوق يوماً إلى من لا يزول عن العيان

اختلف الناس فى الشوق والمحبة أيهما أعلى؟ فقالت طائفة: المحبة أعلى من الشوق هذا قول ابن عطاء وغيره، واحتجوا بأن الشوق غايته أن يكون أثراً من آثار المحبة، ومتولداً عنها: فهى أصله وهو فرعها. قالوا: والمحبة توجب آثاراً كثيرة فمن آثارها الشوق. وقالت طائفة منهم سرى السقطى وغيره: الشوق أعلى. قال الجنيد: سمعت السرى يقول: الشوق أجل مقامات العارف، إذا تحقق فى الشوق لها عن كل شيء يشغله عمن يشتاق إليه. وإنما يظهر سر المسألة بذكر فصلين: الأول فى حقيقة الشوق، والثانى فى الفرق بينه وبين المحبة.
ويتبع ذلك خمس مسائل:
إحداها: هل يجوز إطلاقه على الله كما يطلق عليه أنه يحب عباده أم لا؟
الثانية: هل يجوز إطلاقه على العبد فيقال: يشتاق إلى الله كما يقال يحبه؟
الثالثة: أنه هل يقوى بالوصول والقرب، أم يضعف بهما؟ فأى الشوقين أعلى: شوق القريب الدانى، أم شوق البعيد الطالب؟
الرابعة: ما الفرق بينه وبين الاشتياق، فهل هما بمعنى واحد أم بينهما فرق؟
الخامسة: فى بيان مراتبه وأقسامها ومنازل أهله فيه.
الفصل الأول - فى حقيقة الشوق:
هو سفر القلب فى طلب محبوبه، بحيث لا يقر قراره حتى يظفر به ويحصل له. وقيل: هو لهيب ينشأ بين أثناء الحشا، سببه الفرقة، فإذا وقع اللقاء أطفأ ذلك اللهيب. وقيل: الشوق هبوب القلب إلى محبوب غائب.
وقال ابن خفيف [الشوق ارتياح القلوب ومحبه اللقاء بالقرب: وقيل] الشوق [تروح] القلوب نحو المحبوب من غير منازع. ويقال: الشوق انتظار اللقاء بعد البعاد. فهذه الحدود ونحوها مشتركة فى أن الشوق إنما يكون مع الغيبة من المحبوب وأما مع حضوره ولقائه فلا شوق.
وهذه حجة من جعل المحبة أعلى منه، فإن المحبة لا تزول باللقاءِ، وبهذا يتبين الكلام فى الفصل الثانى وهو الفرق بينه وبين المحبة.

ص -328- الفصل الثانى - الفرق بينهما:
فرق ما بين الشيء وأثره. فإن الحامل على الشوق هو المحبة، ولهذا يقال: لمحبتى له اشتقت إليه وأحببته فاشتقت إلى لقائه، ولا يقال: لشوقى إليه أحببته، ولا اشتقت إلى لقائه فأحببته.
فالمحبة بذر فى القلب، والشوق بعض ثمرات ذلك البذر، وكذلك من ثمراتها حمد المحبوب والرضى عنه وشكره وخوفه ورجاؤه والتنعيم بذكره والسكون إليه والأُنس به والوحشية بغيره، وكل هذه من أحكام المحبة... وثمراتها، وهو حياتها، فمنزلة الشوق من المحبة منزلة الهرب من البغضاءِ والكراهة: فإن القلب إذا أبغض الشيء وكرهه جد فى الهرب منه، وإذا أحبه جد فى الهرب إليه وطلبه، فهو حركة القلب فى الظفر بمحبوبه ولشدة ارتباط الشوق بالمحبة يقع كل واحد منهما موقع صاحبه ويفهم منه ويعبر عنه.
فصل
وأما المسائل [الخمس] فإحداها: هل يجوز إطلاقه على الله؟ فهذا مما لم يرد به القرآن ولا السُّنَّة بصريح لفظه. قال صاحب "منازل السائرين" وغيره: وسبب ذلك أن الشوق إنما يكون لغائب.
ومذهب هذه الطائفة إنما قام على المشاهدة، ولهذا السبب عندهم لم يجيء فى حق الله ولا فى حق العبد.. وجوزت طائفة إطلاقه كما يطلق عليه سبحانه، ورووا فى أثر أنه يقول: "طال شوق الأبرار إلى لقائى، وأنا إلى لقائهم أشوق". قالوا: وهذا الذى تقتضيه الحقيقة، وإن لم يرد به لفظ صريح، فالمعنى حق، فإن كل محب فهو مشتاق إلى لقاء محبوبه.
قالوا: وأما قولكم إن الشوق إنما يكون إلى الغائب وهو سبحانه لا يغيب عن عبده ولا يغيب العبد عنه، فهذا حضور العلم، وأما اللقاءُ والقرب فأمر آخر، فالشوق يقع بالاعتبار الثانى وهو قرب الحبيب ولقاؤه والدنو منه، وهذا له أجل مضروب لا ينال قبله.
قال تعالى: {مَن كَانَ يرْجُو لِقَاءَ اللهِ فَإِنَّ أَجَلَ اللهِ لآتٍ} [العنكبوت: 5]، قال أبو عثمان الحيرى: هذا تعزية للمشتاقين، معناه: إنى أعلم أن اشتياقكم إلى غالب، وأنا أجلت للقائكم أجلاً، وعن قريب يكون وصولكم إلى من تشتاقون إليه. والصواب أن يقال: إطلاقه [اللفظ] متوقف على السمع، ولم يرد به، فلا ينبغى إطلاقه. وهذا كلفظ العشق أيضاً، فإنه لما لم يرد به سمع فإنه يمتنع إطلاقه عليه سبحانه.
واللفظ الذى أطلقه سبحانه على نفسه وأخبر به عنها أتم من هذا وأجل شأْناً هو لفظ المحبة، فإنه سبحانه يوصف من كل صفة كمال بأكملها وأجلها

ص -329- وأعلاها، فيوصف من الإرادة بأكملها وهو الحكمة وحصول كل ما يريد بإرادته كما قال تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] [البروج: 16]، وبإرادة اليسر لا العسر كما قال: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185]، وبإرادة الإحسان وإتمام النعمة على عباده كقوله: {وَاللهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتَ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} [النساء: 27]، [فإرادة] التوبة [له] وإرادة الميل لمبتغى الشهوات.
وقوله تعالى: {مَا يُرِيدُ اللهُ لِيجْعَلَ عَلَيْكُمْ مَّنْ حَرَجٍ وَلَكِنُ يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6]، وكذلك الكلام يصف نفسه منه بأعلى أنواعه كالصدق والعدل والحق، وكذلك الفعل [يصنف] نفسه منه بأكمله وهو العدل والحكمة والمصلحة والنعمة.
وهكذا المحبة وصف نفسه منها بأعلاها وأشرفها فقال: {يُحِبُّهُمْ وَيُحِبُّونَهَ} [المائدة: 54]، {يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222]، {يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] [آل عمران: 134] [آل عمران: 148] [المائدة: 13] [المائدة: 93]، و{يُحِبُّ الصَّابِرِينَ} [آل عمران: 146].
ولم يصف نفسه بغيرها من العلاقة والميل والصبابة والعشق والغرام ونحوها، فإن مسمى المحبة أشرف وأكمل من هذه [المسميات]، فجاء فى حقه إطلاقه دونها. وهذه [المسميات] لا تنفك عن لوازم ومعان تنزه تعالى عن الاتصاف بها، وهكذا جميع ما أطلقه على نفسه من صفاته العلى أكمل معنى ولفظاً مما لم يطلقه.
فالعليم الخبير أكمل من الفقيه والعارف، والكريم الجواد أكمل من السخى، والخالق الباريء المصور أكمل من الصانع الفاعل، ولهذا لم تجيء هذه فى أسمائه الحسنى، والرحيم والرؤوف أكمل من الشفيق [والمشفق] فعليك بمراعاة ما أطلقه سبحانه على نفسه من الأسماءِ والصفات والوقوف معها، وعدم إطلاق ما لم يطلقه على نفسه ما لم يكن مطابقاً لمعنى أسمائه وصفاته، وحينئذ فيطلق المعنى لمطابقته له دون اللفظ ولا سيما إذا كان مجملاً أو منقسماً إلى ما [يمدح] به، وغيره فإنه لا يجوز إطلاقه إلا مقيداً، وهذا كلفظ الفاعل والصانع،فإنه لا يطلق عليه فى أسمائه الحسنى إلا إطلاقاً مقيداً أطلقه على نفسه كقوله تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [البروج: 16]، {وَيَفعلُ الله مَا يَشَآءُ} [إبراهيم: 27]، وقوله: {صُنْعَ اللهِ الَّذِى أَتْقَنَ كُلَّ شَيْءٍ} [النمل: 88]، فإن اسم الفاعل والصانع

ص -330- منقسم المعنى إلى ما يمدح عليه ويذم.
ولهذا المعنى- والله أعلم- لم يجئ فى الأسماء الحسنى المريد كما جاءَ فيها السميع البصير، ولا المتكلم ولا الآمر الناهى لانقسام مسمى هذه الأسماء بل وصف نفسه بكمالاتها وأشرف أنواعها.
ومن هنا يعلم غلط بعض المتأخرين وزلقة الفاحش فى اشتقاقه له سبحانه من كل فعل أخبر به عن نفسه اسماً مطلقاً فأدخله فى أسمائه الحسنى، فاشتق له اسم الماكر، والخادع، والفاتن، والمضل، والكاتب، ونحوها من قوله: {وَيَمْكُرُ اللهُ} [الأنفال: 30]، ومن قوله: {وَهُوَ خَادِعُهُمْ} [النساء: 142]، ومن قوله: {لِنَفْتِنَهُمْ فِيهِ} [طه: 131]، ومن قوله: {يُضِلُّ مَن يَشَاءُ} [الرعد: 27] [النحل: 93] [فاطر: 8]، وقوله تعالى: {كَتَبَ اللهُ لأَغْلِبَنَ} [المجادلة: 21]، وهذا خطأ من وجوه:
أحدها: أنه سبحانه لم يطلق على نفسه هذه السماء، فإطلاقها عليه لا يجوز.
الثانى: أنه سبحانه أخبر عن نفسه بأفعال مختصة مقيدة، فلا يجوز أن ينسب إليه مسمى الاسم عند الإطلاق.
الثالث: أن مسمى هذه الأسماءِ منقسم إلى ما يمدح عليه المسمى به، وإلى ما يذم، فيحسن فى موضع، ويقبح فى موضع، فيمتنع إطلاقه عليه سبحانه من غير تفصيل.
الرابع: أن هذه ليست من الأسماء الحسنى التي يسمى بها سبحانه [فلا يجوز أن يسمى بها فإن أسماء الرب تعالى كلها حسنى]، كما قال تعالى: {وَللهِ الأَسْمَاءُ الْحُسْنَى} [الأعراف: 180]، وهى التي يحب سحبانه أن يثنى عليه ويحمد بها دون غيرها.
الخامس: أن هذا القائل لو سُمي بهذه الأسماء، وقيل له هذه مدحتك وثناءٌ عليك، فأنت الماكر الفاتن المخادع المضل اللاعن الفاعل الصانع ونحوها لما كان يرضى بإطلاق هذه الأسماء عليه ويعدها مدحة، ولله المثل الأعلى سبحانه وتعالى عما يقول الجاهلون به علواً كبيراً.
السادس: أن هذا القائل يلزمه أن يجعل من أسمائه اللاعن والجائي والآتي والذاهب والتارك والمقاتل والصادق والمنزل والنازل [والمذموم] والمدمر وأضعاف أضعاف ذلك، فيشتق له اسماً من كل فعل أخبر به عن نفسه، وإلا تناقض تناقضاً بيناً، ولا أحد من العقلاءِ طرد ذلك، فعلم بطلان قوله والحمد لله رب العالمين.
فصل
وأَما المسأَلة الثانية وهى: هل يطلق على العبد أنه يشتاق إلى الله وإلى لقائه؟ فهذا غير ممتنع، فقد روى الإمام أحمد فى مسنده والنسائى وغيرهما من حديث

ص -331- حماد بن سلمة عن عطاء بن السائب عن أبيه قال: صلى بنا عمار بن ياسر صلاة فأوجز فيها، فقلت: خففت يا أَبا اليقظان، فقال: وما على من ذلك ولقد دعوت الله بدعوات سمعتها من رسول الله صلى الله عليه وسلم، فلما قام تبعه رجل من القوم فسأله عن الدعوات فقال: "اللَّهم بعلمك الغيب وقدرتك على الخلق أحينى ما علمت الحياة خيراً لى وتوفنى إذا علمت الوفاة خيراً لى، اللَّهم إنى أسألك خشيتك فى الغيب والشهادة، وأسألك كلمة الحق فى الغضب والرضا، وأسألك القصد فى الفقر والغنى، وأسألك نعيماً لا ينفد وقرة عين لا تنقطع وأسألك الرضا بعد القضاء وبرد العيش بعد الموت وأسألك لذة النظر فى وجهك والشوق إلى لقائك، فى غير ضراء مضرة ولا فتنة مضلة، اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين".
فهذا فيه إثبات لذة النظر إلى وجهه الكريم، وشوق أحبابه إلى لقائه، فإن حقيقة الشوق إليه هو الشوق إلى لقائه، قال أبو القاسم القشيرى: سمعت الأستاذ أبا على يقول فى [قوله]، صلى الله عليه وسلم: "أسألك الشوق إلى لقائك" قال: كان الشوق مائة جزءٍ فتسعة وتسعون له، وجزءٌ متفرق فى الناس فأراد أن يكون ذلك الجزءُ له أيضاً، فغار أن تكون شظية من الشوق فى لغيره. قال: وسمعته يقول فى قول موسى: {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [طه: 84]، قال: معناه شوقاً إليك، فستره بلفظ [الرضا]، وهذا أكثر مشايخ الطريق يطلقونه ولا يمتنعون منه.
وقيل: إن شعيباً بكى حتى عمى بصره، فأوحى الله إليه: إن كان هذا لأجل الجنة فقد أبحتها لك، وإن كان لأجل النار فقد أجرتك منها. فقال: لا بل شوقاً إليك، وقال بعض العارفين: من اشتاق إلى الله اشتاق إليه كل شيء.
وقال بعضهم: قلوب [المشتاقين] منوّرة بنور الله [عز وجل] فإذا تحرك اشتياقهم أضاء النور ما بين السماء والأرض، فيعرضهم الله على الملائكة فيقول: هؤلاء المشتاقون إلّى، أشهدكم أنى إليهم أشوق، وإذا كان الشوق هو سفر القلب فى طلب محبوبه ونزوعه إليه فهو من أشرف مقامات العبيد وأجلها وأعلاها، ومن أنكر شوق العبد إلى ربه فقد أنكر محبته له، لأن المحبة [تستلذم] الشوق [فالمحب] دائماً مشتاق إلى لقاء [حبيبه]: لا يهدأُ قلبه ولا يقر قراره إلا بالوصول إليه.
[وأما] قوله:"إن الشوق عند الخواص علة عظيمة، لأن الشوق إنما يكون إلى غائب، ومذهب [هذه] الطائفة إنما قام على المشاهدة" فيقال:المشاهدة نوعان: مشاهدة عرفان،

ص -332- ومشاهدة عيان، وبينهما من التفاوت ما بين اليقين والعيان، ولا ريب أن مشاهدة العرفان متفاوتة بحسب تفاوت الناس بالمعرفة ورسوخهم فيها، وليس للمعرفة نهاية تنتهى إليها بحيث إذا وصل إليها العارف سكن قلبه عن الطلب، بل كلما وصل منها إلى معلم ومنزلة اشتد شوقه إلى ما وراءَه، وكلما ازداد معرفة ازداد شوقاً، فشوق العارف أعظم الشوق فلا يزال فى مزيد من الشوق ما دام فى مزيد من المعرفة، فكيف يكون الشوق عنده علة عظيمة؟ هذا من المحال البين.
بل من عرف الله اشتاق إليه، وإذا كانت المعرفة لا نهاية لها فشوق العارف لا نهاية له. هذا مع الشوق الناشيء عن طلب اللقاءِ والرؤية والمعرفة العيانية، فإذا كان القلب حاضراً عند ربه وهو غير غائب عنه لم يوجب له هذا أن لا يكون مشتاقاً إلى لقائه ورؤيته، بل هذا يكون أتم لشوقه وأعظم.
فظهر أن قوله: "وإن الشوق علة عظيمة فى طريق الخواص" كلام باطل على كل تقدير، وإن الشوق بالحقيقة إنما هو شوق الخواص العارفين بالله، والعبد إذا كان له مع الله حال أو مقام وكشف له عما هو أفضل منه وأجل اشتاق إليه بالضرورة، ولم يكن شوقه علة له ونقصاً فى حاله بل زيادة وكمالاً، ويكون ترك الشوق هو العلة.
وقد تقدم أن لا غاية للمعرفة تنتهى إليها فيبطل الشوق بنهايتها، بل لا يزال العارف فى مزيد من معرفته وشوقه والله المستعان.
فصل
وأما المسألة [الثالثة] وهى: هل يزول الشوق باللقاء أم يقوى؟ فقالت طائفة: الشوق يزول باللقاء، لأنه طلب، فإذا حصل المطلوب زال الطلب، لأن تحصيل الحاصل محال، ولا معنى للشوق إلى شيء حاصل، وإنما يكون الشوق إلى شيء مراد الحصول محبوب الإدراك، وقالت طائفة أُخرى: ليس كذلك بل الشوق يزيد بالوصول واللقاء ويتضاعف بالدنوّ، ولهذا قال القائل:

وأعظم ما يكون الشوق يوماً إذ دنت الديار من الديار

ولهذا قال بعضهم: شوق أهل القرب أتم من شوق المحبوبين واحتجت هذه الطائفة بأن الشوق من آثار الحب ولوازمه، [وكما] أن الحب لا يزول باللقاءِ فهكذا الشوق الذى لا يفارقه.
قالوا: ولهذا لا يزول الرضى والحمد والإجلال والمهابة التى هى من آثار المحبة باللقاء، فهكذا الشوق يتضاعف ولا يزوال، والقولان حق.
وفصل

ص -333- الخطاب فى المسألة أن المحب إذا اشتاق إلى لقاءِ محبوبه فإذا حصل له اللقاءِ زال ذلك الشوق الذى كان متعلقاً بلقائه وخلفه شوق آخر أَعظم منه وأبلغ إلى ما [مزيد] قربه والخظوة عنده، وأما إذا قدر أنه لقيه ثم احتجب عنه ازداد شوقه إلى لقاءِ آخر ولا يزال يحصل له الشوق كلما احتجب عنه، فهذا لا ينقطع شوقه أبداً، فهو إذا رآه بلّ شوقه برؤيته. وإذا زال عنه الطرف عاوده الشوق كما قيل:

ما يرجع الطرف عنه عند رؤيته حتى يعود إليه الطرف مشتاقاً

وإنما الشأْن فى دوام الشوق حال الوصول واللقاءِ، فاعلم أن الشوق نوعان:
شوق إلى اللقاء، فهذا يزول باللقاء. وشوق فى حال اللقاء، وهو تعلق الروح بالمحبوب تعلقاً لا ينقطع [أبدلاً]، فلا تزال الروح مشتاقة إلى مزيد هذا التعلق وقوته اشتياقاً لا يهدأُ. وقد أفصح بعد المحبين للمخلوق عن هذا المعنى بقوله:

أعانقها والنفس بعد مشوقة إليها وهل بعد العناق [تدانى]

وأَلثم فاها كى تزول صبابتى فيشتد ما ألقى من الهيمان

فالشوق فى حال الوصل والقرب إلى مزيد النعيم واللذة لا ينقطع والشوق فى حال السير إلى اللقاءِ ينقطع. ونستغفر الله من الكلام فيما لسنا بأهل له:

فالخوف أولى بالمسي إذا تأله والحزن

والحب يحمل بالتقي و [ب] النقاءِ من الدرن

لكن إذا ما لم يحب كم المسيء إذن فمن

وإذا تخوّن فعلنا فعل المحبة مؤتمن

أيحب شيء غيركم وحياتكم كلا ولن

أيحب من تأْتى محب ته بأَنواع المحن

والسعد فيها ذابح والقلب فيها ممتحن

دون الذى فى حبه نيل السعادة والمنن

ومحل بدر كمالها سعد السعود هو الوطن

والقلب حين يحل فى تلك المنازل والدمن

يمسى ويصبح من رضا ه ومن مناه فى وطن

أيحبهم قلب ويخ شى أَن يضام؟ فلا إِذن

ص -334- فصل
 وأما المسألة الرابعة وهى: الفرق بين الشوق والاشتياق، فقال أبو عبد الرحمن السلمى: سمعت النصر أباذى يقول: للخلق كلهم مقام الشوق، وليس لهم مقام الاشتياق. ومن دخل فى حال الاشتياق هام فيه حتى لا يرى له أثر ولا قرار. وهذا يدل على أن الاشتياق عنده غير الشوق.
ولا ريب أن الاشتياق مصدر اشتاق يشتاق اشتياقاً، كما أن التشوق مصدر تشوق تشوقاً، والشوق فى الأصل اسم مصدر شاقه يشوقه شوقاً مثل شاقه شوقاً إذا دعاه إلى الاشتياق، فالاشتياق مطاوع شاقة يقال شاقنى فاشتقت إليه، ثم صار الشوق اسم مصدر الاشتياق وغلب عليه حتى لا يفهم [منه] عند الإطلاق إلا الاشتياق القائم بالمشوق والمشوق هو الصب المشتاق، والشائق هو الذى قام به وادعى الشوق.
[فهاهنا] ألفاظ الشوق والاشتياق والتشوق والشائق والمشوق والشيق. فهذه ستة ألفاظ: أحدها: الشوق، وهو فى الأصل مصدر الفعل المتعدى شاقه يشوقه، ثم صار اسم مصدر الاشتياق. اللفظ الثانى: الاشتياق، وهو مصدر اشتاق اشتياقاً، والفرق بينه وبين الشوق هو الفرق بين المصدر واسم المصدر. اللفظ الثالث: التشوق وهو مصدر تشوق إذا اشتاق مرة بعد مرة كما يقال: تجرع وتعلم وتفهم. وهذا البناءُ مشعر بالتكلف وتناول الشيء على مهلة. اللفظ الرابع: الشائق، وهو الداعى للمشوق إلى الاشتياق. واللفظ الخامس: المشوق، وهو المشتاق الذى قد حصل له الشوق. اللفظ السادس: الشيق، وهو فعل بمنزلة هين ولين، وهو المشتاق.
فهذه فروق ما بين هذه الألفاظ، وأما كون الاشتياق أبلغ من الشوق فهذا قد يقال فيه: إنه الأصل وهو أكثر حروفاً من الشوق، وهو يدل على المصدر الفاعل. وأما المشوق ففرع عليه لأنه اسم مصدر وأقل حروفاً وهو إنما يدل على المصدر المجرد، فهذه ثلاثة فروق [بينهما]. والله أعلم.
فصل
وأما المسألة الخامسة وهى فى مراتب الشوق ومنازله، فقال صاحب "منازل السائرين": "هو على ثلاث درجات: الدرجة الأولى: شوق العابد إلى

ص -335- الجنة ليأْمن الخائف ويفرح الحزين ويظفر الآمل.
والدرجة الثانية: شوق إلى الله [عز وجل] زرعه الحب الذى ينبت على حافات المنن تعلق قلبه بصفاته المقدسة واشتاق إلى معانيه لطائف كرمه وآيات بِرّهِ وعلامة فضله. وهذا شوق تغشاه المبار، وتخالجه المسار ويقارنه الاصطبار. والدرجة الثالثة: نار أضرمها صفو المحبة فنغصت العيش وسلبت السلو، ولم ينهنهها مقر دون اللقاءِ".
قلت: الدرجة الأولى هى شوق إلى فضل الله وثوابه. والثانية: شوق إلى لقائه ورؤيته. والثالثة: شوق إليه لا لعلة ولا لسبب ولا ملاحظة فيه غير ذاته.
فالأول: حظ المشتاق من إفضاله وإنعامه، والثانى: حظه من لقائه ورؤيته، والثالث: قد فنيت فيه الحظوظ واضمحلت فيه الأقسام.
وقوله فى الدرجة الأُولى: "ليأْمن الخائف ويفرح الحزين ويظفر الآمل" هذه ثلاث فوائد ذكرها فى هذا الشوق:
أمن الخائف، وفرح الحزين، والظفر [بالأمل]. فهذه المقاصد لما كانت حاصلة بدخول الجنة كانت مصورة للنفس أشد الشوق لها حصول هذه المطالب وهى الفوز والفرح.
وجماع ذلك أمران: أحدهما: النجاة من كل مكروه، والثانى: الظفر بكل محبوب. فهذان هما المشوقان إلى الجنة.
وقوله فى الثانية: "شوق إلى الله سبحانه وتعالى زرعه الحب" قد تقدم أن الشوق ثمرة الحب.
وقوله: "الذى ينبت على حافات المنن" أى أنشأه الفكر فى منن الله [تعالي] وأياديه وأنعامه المتواترة، وفيه إشارة إلى أن هذا الحب الذى هو نابت على الحافات والجوانب بعده حب أكمل منه وهو الحب الناشيء من شهود كمال الأسماء والصفات، وذلك ليس من نبات الحافات، ولكن من الحب الأول يدخل فى هذا كما تقدم، ولهذا قال: "تعلق قلبه بصفاته المقدسة".
وقوله: "اشتاق إلى معاينة لطائف كرمه وآيات بره وعلامة فضله" يشير به إلى ما يكرم الله به عبده من أنواع كراماته التى يستدل بها على أنه مقبول عند ربه ملاحظ بعنايته، وأنه قد استخدمه وكتبه فى ديوان أوليائه وخواصه.
ولا ريب أن العبد متى شاهد تلك العلامات والآيات قوى قلبه وفرح بفضل ربه وعلم [أنه] أهل فطاب له السير ودام اشتياقه وزالت عنه العلل، وما لم ينعم عليه بشيء من ذلك لم يزل كئيباً حزيناً خائفاً أن يكون ممن لا يصلح لذلك الجناب ولم يصل لتلك المنزلة.
وقوله: "وهذا شوق تغشاه المبارّ" هى جمع مبرة وهى البر، أى أن هذا الشوق

ص -336- مشحون بالبر مغشى به، وهو إِما بر القلب وهو كثرة خيره، فهذا القلب أكثر القلوب خيراً، فيفعل البر [تقرباً] إلى من هو مشتاق إليه، فهو يجيش بأَنواع البر، وهذه من فوائد المحبة أن قلب صاحبها ينبع منه عيون الخير وتتفجر منه ينابيع البر، يريد به بأن مبارّ الله ونعمه تغشاه على الدوام.
وقوله: "وتخالجه المسار" [أى مخالطة] السرور فى غضو أشواقه، فإنها أشواق لا وحشة معها ولا ألم، بل هى محشوة بالمسرات.
وقوله: "ويقارنه الاصطبار" أى صاحبه له قوة على اصطباره على مرضاة حبيبه شوقه إليه، وإنما يضعف الصبر لضعف المحبة والمحب من أصبر الخلق كما قيل:

نفس المحب على الآلام صابرة لعل مسقمها يوماً يداويها

وقوله فى الدرجة الثالثة: "إنها نار أضرمها صفو المحبة" يعنى أن هذا الشوق يتوقد من خالص المحبة التى لا تشوبها علة، فهو أشد أنواع الشوق، ولهذا "[نغصت] العيش" أى كدرته ونغصت المشتاق فيه لأنه لا يصل إلى محبوبه ما دام فيه، فهو يترقب مفارقته.
وقوله: "وسلبت السلوّ" يعنى أن صاحبه لم يبق له مطمع فى سلوه أبداً، وهذا أعظم ما يكون من الحب والشوق، أن المحب أَيس من السلو [وينقطع] طمعه منه كما [ييأس] من الأُمور الممتنعة كرجوع أيام الشباب عليه وعوده طفلاً ونحو ذلك.
وقوله: "ولم ينهنهها مقرّ دون اللقاءِ" أى أن هذه النار لا يبردها ولا يفتر حرها مقصود ولا مطلب ولا مراد دون لقاءِ محبوبه، فليس لا سبيل إلى تبريدها وتسكينها إلا بلقاءِ محبوبه.
فصل
قال أبو العباس: "فهذه كلها علل أنف الخواص منها وأسباب انفطموا عنها، فلم يبق لهم مع الحق إرادة، ولا فى عطائه تشوق إلى استزادة.
فهو منتهى زادهم وغاية رغبتهم فيعتقدون أن ما دونه قاطع عنه: {قُلْ أَى شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللهُ شَهِيدٌ} [الأنعام: 19]، وإنما زهدهم جمع الهمة عن تعريفات الكون لأَن الحق عافاهم بنور الكشف عن التعلق بالأَحوال: {إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَينَ الأَخْيَارِ} [سورة ص: 46- 47].
قلت: يشير بذلك إلى المحو ومقام الفناءِ الذى هو غاية الغايات عنده، وقد تقدم الكلام عليه وأن مقام الصحو والبقاءِ أفضل منه وأتم عبودية. وينبغى أن يعرف أن مراعاة مقام الفناءِ الذى جعلوه غاية آلَ

ص -337- بكثير من طالبيه إلى ترك القيام بالأعمال جملة ورأَوا أنها علل قاطعة عنه، واشتد نكير الشيوخ والأئمة عليهم حتى قال شيخ الطائفة الجنيد [رحمه الله] إن الذى يزنى ويسرق خير من هؤلاء.
وهم نوعان: نوع جردوا الفناءَ فى شهود الحكم: وهو الحكم القدرى ورأوا أنه نهاية التوحيد، فآل بهم استغراقهم فيه إلى اطراح الأسباب حتى قال قائلهم: العارف لا يعرّف معروفاً ولا ينكر منكراً لاستبصاره بشر الله فى القدر.
والنوع الثانى: أصحاب تجريد الفناءِ والإرادة فجردوا الفناءَ والإرادة تجريداً آل بهم إلى ترك الأسباب جملة، والطائفتان منحرفتان ضالتان خارجتان عن العلم والدين، ولهذا قال لهم شيخ القوم الجنيد: عليكم بالفرق الثانى. يعنى أن الفرق فرقان: فرق بالطبع والهوى، وهو الفرق الذى شهدوه وفروا منه إلى معنى الجمع.
ولكن بعد الجمع فرق ثان وهو الفرق بالأمر والمحبة، لا بالشهوة والطبع، وهو دين الرسل [صلوات الله عليهم وسلم] فإن دينهم مبناه على الفرق الأَمرى الشرعى بين محبوب الرب ومأْموره وبين مسخوطه ومنهيه، فمن لم يشهد هذا الفرق ولم يكن من أهله لم يكن من أَتباع الرسل، فإن الكمال شهود الجمع فى هذا الفرق فيشهد انفراد الله وحده بالخلق والأمر، ويشهد الفرق بين ما يحبه فيؤثره ويقدمه وبين ما يبغضه فيتركه ويتجنبه فيصير له هذا الفرق فى محل فرقه الطبعى الحسى بين ما يلائمه وينافره.
ومن المعلوم أن صاحب الجمع لا بد أن يفرق بطبعه وحسه، وإن ادعى عدم التفريق طبعاً فإنه كاذب مفتر، إذا كان لا بد من الفرق فالفرق الشرعى الإيمانى الذى بعث الله به رسله أدلى به من الفرق الطبعى الحيوانى الذى شاركه فيه سائر البهائم.
وأبطل من هذا الجمع الجمع فى الوجود، وهو أن يرى الوجود كله واحداً لا فرق فيه أصلاً، وإنما التفريق بالعادة والوهم فقط ما يقوله زنادقة القائلين بوحدة الوجود الذين لا يفرقون بين الخالق والمخلوق بل يجعلون وجود أحدهما وجود الآخر بل ليس عندهم فرق بين أحدهما والآخر إذ ما ثم غير.
فهذا جمع فى الوجود وجمع أُولئك جمع فى الشهود: {فَهَدَى اللهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} [البقرة: 213] [فكانوا أصحاب الجمع فى الفرق ففرقوا بين ما فرق الله بينه بإذنه وجمعوا الأشياء كلها فى خلقه وأمره وجمعوا إراداتهم ومحبتهم وشهودهم فيه]، فكانوا أصحاب جمع فى فرق وفرق فى جمع. فهؤلاء خواص الخلق، فنسأل الله العظيم من فضله وكرمه أن يجعلنا منهم.فهؤلاء هم

ص -338- الذين لم يبق لهم مع الحق إرادة، بل صارت إرادتهم تابعة لإرادته، فحصل الاتحاد فى المراد فقط لا فى الإرادة ولا فى المريد، فأصحاب الوحدة ظنوا الاتحاد فى المريد وأصحاب الحلول توهموا الاتحاد فى الإرادة: {فَهَدَى اللهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} [البقرة: 213]، فعلموا أن المراد واحد فالاتحاد وقع فى المراد فقط، لا فى الإرادة ولا فى المريد.
وقوله "فيعتقدون أن ما دونه قاطع عنه" إنما يكون ما دونه قاطعاً عنه إذا وقف العبد معه وتعلقت إرادته به وانصرف طلبه إليه، وأما إذا جعله وسيلة إلى الله وطريقاً يصل بها إليه لم يكن قاطعاً ولا حجاباً، بل يكون حاجباً موصلاً إليه، وقوله تعالى: {قُلْ أَى شَيءٍ أَكْبَرُ شَهَادَةً قُلِ اللهُ شَهِيدٌ بَيْنِى وَبَيْنَكُمْ} [الأنعام: 19]، المراد بالآية شهادته سبحانه لرسوله بتصديقه على رسالته، فإن المشركين قالوا لرسول الله صلى الله عليه وسلم: من يشهد لك على ما تقول؟ فأنزل الله [تعالى] آيات شهادته له وشهادة ملائكته وشهادة علماءِ أهل الكتاب [له]، فقال تعالى: {قُلْ كَفَى بِاللهِ شَهِيداً بَيْنِى وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [الرعد: 43]، أى ومن عنده علم الكتاب يشهد لى وشهادته مقبولة لأنها شهادة بعلم، قال الله تعالى: {لَكِنِ اللهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ، وَالْمَلائِكَةُ يَشْهَدُونَ، وَكَفَى بِاللهِ شَهِيداً} [النساء: 166]، وقال تعالى {قُلْ أَى شَيْءٍ أَكْبَرُ شَهَادَةً، قُلِ اللهُ شَهِيدٌ بَيْنِى وَبَيْنَكُمْ} [الأنعام: 19]، فأخبر سبحانه فى هذه المواضع بشهادته لرسوله وكفى بشهادته إثباتاً لصدقه وكفى به شهيداً.
فإن قيل: وما شهادته [سبحانه] لرسوله؟ قيل: هى ما أقام على صدقه من الدلالات والآيات المستلزمة لصدقه بعد العلم بها ضرورة، فدلالتها على صدقه أعظم من دلالة كل بينة وشاهد على حق، فشهادته سبحانه لرسوله أصدق شهادة وأعظمها وأدلها على ثبوت المشهود به، فهذا وجه.
ووجه آخر: أنه صدقه بقوله وأقام الأدلة القاطعة على صدقه فيما يخبر به عنه، فإذا أخبر عنه أنه شهد له قولاً لزم ضرورة صدقه فى ذلك الخبر وصحت الشهادة له به قطعاً، فهذا معنى الآية وكان أجنبياً عما [استشهد] به المصنف.
ونظير هذا استشهادهم بقوله تعالى: {وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنتُمْ وَلا آبَاؤُكُمْ، قُلِ اللهُ، ثُمَّ ذَرْهُمْ} [الأنعام: 91] حتى رتب على ذلك بعضهم أن الذكر بالاسم المفرد

ص -339- وهو "الله، الله" أفضل من الذكر بالجملة المركبة كقوله: "سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر"، وهذا فاسد مبنى على فاسد. فإن الذكر بالاسم المفرد غير مشروع أصلاً، ولا مفيد شيئاً، ولا هو كلام أصلاً، ولا يدل على مدح ولا تعظيم، ولا يتعلق به إيمان، ولا ثواب ولا يدخل به الذاكر فى عقد الإسلام جملة.
فلو قال الكافر: "الله، الله" من أول عمره إلى آخره لم يصر بذلك مسلماً فضلاً عن أن يكون من جملة الذكر [أو يكون أفضل الأذكار وبالغ بعضهم فى ذلك حتى قال الذكر] بالاسم المضمر أفضل من الذكر [بالاسم الظاهر، يذكر بقوله [هو، هو أفضل من الذكر] بقولهم: "الله، الله"، وكل هذا من أنواع الهوس والخيالات الباطلة المفضية بأهلها إلى أنواع من الضلالات، فهذا فساد هذا البناءِ الهائر، وأما فساد المبنى عليه فإنهم ظنوا أن قوله تعالى: {قُلِ اللهُ} [الأنعام: 19]، أى قل هذا الاسم، فقل: الله الله، وهذا من عدم فهم القوم لكتاب الله، فإن اسم الله هنا جواب لقوله: {قُلِ مَنْ أَنزَلَ الْكِتَابَ الَّذِى جَاءَ بِهِ مُوسَى نُوراً وَهُدى لِلنَّاسِ تَجْعَلُونَه قَرَاطِيس تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} [الأنعام: 91]، إلى أن قال: {قُلِ اللهُ}، أى قل: الله أنزله: فإن السؤال معاد فى الجواب فيتضمنه فيحذف اختصاراً كما يقول: من خلق السموات والأرض؟ فيقال: الله. أى الله خلقهما، فيحذف الفعل لدلالة السؤال عليه، فهذا معنى الآية الذى لا تحتمل غيره.
قوله: "وإنما زهدهم جمع [الهمة] عن تعريفات الكون لأَن الحق عافاهم بنور الكشف عن التعلق بالأَحوال" فيقال: الكشف الذى أوجب لهم هذا الجمع وقطع هذا التعلق هو الكشف الإيمانى القرآنى فهو فى الحقيقة الكشف النافع الجاذب لصاحبه إلى سلوك منازل الأبرار والوصول إلى مقامات القرب، ولا سيما إذا قارنه الكشف عن عيوب النفس وعلى الأعمال، فناهيك به من كشف.
والكرامة المرتبة عليه هى لزوم الاستقامة ودوام العبودية، فهذا أفضل كشف يعطاه العبد، وهذه أفضل كرامة يكرم بها الولى. رزقنا الله من فضله وبره.
وأما استشهاده بقوله تعالى: {إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدّارِ} [ص: 64] فهذه الآية يخبر فيها سبحانه عما أخلص له أنبياؤه ورسله من اختصاصهم بالآخرة، وفيها قولان: أحدهما أن المعنى نزعنا من قلوبهم

ص -340- حب الدنيا وذكرها وإيثارها والعمل بها. والقول الثانى: إنا أخلصناهم بأفضل ما في الدار الآخرة واختصصناهم به عن العالمين.
قوله: وتوكلهم رضاهم بتدبير الحق، وتخلصهم من تدبيرهم، وفراغ [همهم] من احتيالها في إصلاح شئونها، بوقوفهم على فراغ المدبر منها، ومرها على علمه بمصالحهم فيها، ونفوسهم مطمئنة بذلك: {يَأَيتُهَا النَّفْسُ المُطْمَئِنَّةُ} [الفجر: 27] الآية.
وقد تقدم الكلام على التوكل وبيان أنه من مقامات العارفين، وأنه لا انفكاك للمؤمن منه، وذكر العلة فيه ما هى. وقوله: "وتوكلهم رضاهم بتدبير الحق" الرضا بالتدبير ثمرة التوكل وموجبه لا أنه نفس التوكل والمقدور، يكشفه أمران: التوكل قبل وقوعه، والرضا به بعد وقوعه.
ومن هنا قال بعضهم: حقيقة التوكل الرضا لأنه لما كان ثمرته وموجبه استدل له عليه استدلالاً بالأثر على المؤثر وبالمعلول على العلة، ولهذا قال فى الحديث الذى رواه الإمام أحمد والنسائى: وغيرهما عن النبى صلى الله عليه وسلم أنه قال فى دعائه: "اللهم إنى أسألك بعلمك الغيب وقدرتك على الخلق أحيني ما كانت الحياة خيراً لى، وتوفنى إذا كانت الوفاة خيراً لي، اللهم وأسألك خشيتك فى الغيب والشهادة، وأسألك كلمة الحق فى الغضب والرضا، وأسألك القصد فى الفقر والغنى، وأسألك نعيماً لا ينفد، وأسألك قرة عين لا تنقطع، وأسألك الرضا بعد القضاءِ، وأسألك برد العيش بعد الموت" الحديث. وقد تقدم، فقال: "وأسألك الرضا بعد القضاء".
وأما التوكل فإنما يكون قبله، وقوله: "وتخلصهم من تدبيرهم" هذا مقام كثيراً ما يشير إليه السالكون، وهو ترك التدبير، وينبغى أن لا يؤخذ على إطلاقه بل لا بد فيه من التفصيل فيقال: العبد دائر بين مأمور يفعله، ومحظور يتركه. وقد يجري عليه بلا إرادة منها ولا كسب فوظيفته فى المأْمور كمال التدبير والجد والتشمير، وأن يدبر الحيلة فى [تنفيذه] بكل ما يمكنه، فترك التدبير هنا تعطيل للأمر. بل يدبر فعله ناظراً إلى تدبير الحق له، وأن تدبيره إنما يتم بتدبير الله له، فلا يكون هنا قدرياً مجوسياً ناظراً إلى فعله جاحداً لتدبير الله وتقديره ومعونته، ولا قدرياً مجبراً ولا واقفاً مع القدر جاحداً لفعله وتدبيره ومجلي أمر الله ونهيه.
فإن فعله الاختيارى هو محل الأمر والنهى، فمن جحد فعل نفسه فقد عطل الأمر والنهي وجحد محلهما، ووظيفته فى المحظور الفناءُ عن إرادته وفعله،

ص -341- فإن عارضته أسباب الفعل، فالواجب عليه الجد فى الهرب والتشمير فى الكف والبعد، وهذا تدبير للنهى.
وأما القدر الذى يصيبه بغير إرادته، فهذا الذى يحسن فيه إسقاط التدبير جملة، وصبره ورضاه بما قسم له من محبوب ومكروه.
فعلى هذا التفصل ينبغى أن يوضع إسقاط التدبير، وجماع ذلك أنك تسقط التدبير فى حظك وتكون قائماً بالتدبير فى حق ربك، وهكذا ينبغى أن تفرغ الهمة من إجالتها فى إصلاح شأْنك، فإن إصلاح شأنك بحصول حظوظك يحصل فيه فراغ الهمة وترك التدبير، وأما إصلاح شأْنك بأداءِ حق الله فالواجب شغل الهمة وإجالتها فى القيام به.
وقوله: "بوقوفهم على الفراغ المدبر منها، ومرها على علمه بمصالحهم فيها" فلا ريب أن الله سبحانه وتعالى قضى القضية وفرغ من تدبير أُمور الخلائق، ولكن قدرها بأسبابها المفضية إليها، فلا يكون وقوف العبد على فراغه سبحانه وتعالى من أقضيته فى خلقه وتدبيره مانعاً له من قيامه بالأسباب التى جعلها طرقاً لحصول ما قضاه منها. وكذلك يباشر العبد الأسباب التى بها حفظ حياته من الطعام والشراب واللباس والمسكن، ولا يكون وقوفه مع فراغ المدبر منها مانعاً له من تعاطيها.
وكذلك يباشر الأسباب الموجبة لبقاءِ النوع من النكاح والتسرى، ولا يكون وقوفه مع فراغ الله من خلقه مانعاً له [من ذلك] وهكذا جميع مصالح الدنيا والآخرة وإن كانت مفروغاً منها قضاءً وقدراً، فهى منوطة بأسبابها التى يتوقف حصولها عليها شراً وخلقاً.
وأما استدلاله بقوله تعالى: {يأَيتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِى إِلَى رَبِّكَ} [الفجر: 27-28]، فالنفس المطمئنة هى التى اطمأنت إلى ربها وسكنت إلى حبه واطمأنت بذكره وأيقنت بوعده ورضيت بقضائه، وهى ضد النفس الأمارة بالسوءِ، فلم تكن طمأنينتها بمجرد إسقاط تدبيرها، بل القيام بحقه والطمأّنينة بحبه وبذكره.
فصل
قال: وصبرهم صونهم قلوبهم عن خاطر السوءِ أن الله قضى قضاءً عارياً عن المرافقة خارجاً عن الخيرة، قال الله تعالى: {وَلِيُبْلِىَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً} [الأنفال: 17]، قد تقدم الكلام فى الصبر وأقسامه وبيان مرتبته من الإيمان.
وما ذكره فى تفسيره [هاهنا] غير مطابق لمعناه، وهو تفسير بعيد جداً، فإن الصبر من أعمال القلوب، وهو حبس النفس وكفها عن السخط، وأما صون القلب عن اعتقاد ما لا يليق بالله فلا يقال له صبر بل هذا من لوازم الإيمان، وهو كاعتقاد أنه سبحانه وتعالى حكيم رحيم

ص -342- عليم سميع بصير إلى غير ذلك من صفات كماله.
فلا يقال: الصبر صون القلب عن اعتقاد أضدادها، هذا بعيد جداً وتكلف زائد لتفسير الصبر، وهل فهم أحد قط هذا المعنى من قوله تعالى: {يأَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا} [آل عمران: 200]، وقوله تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ} [الطور: 48] وقوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللهِ} [النمل: 127]، وقوله: {فَاصْبِرْ عَلَى مَا يَقُولُونَ} [طه: 130، وسورة ق: 39] [وقوله تعالى:] {وَاصْبِرُوا إِنَّ اللهَ مَعَ الصَّابِرِينَ} [الأنفال:46]، وسائر نصوص الصبر.
ومن العجب جعل الصبر الذى هو نصف الإيمان من منازل العوام، وتفسيره بهذا التفسير، نعم يجب على كل مسلم أن ينزه الله سبحانه وتعالى عن أن يقضى قضاءً ينافى حكمته وعدله وفضله وبره وإحسانه، بل كل أقضيته لا تخرج عن الحكمة والرحمة والعدل والمصلحة، وإن كان كثير من المتكلمين ينازع فى هذا الأصل ويقول: الذى ينزه الله عنه من الأقضية هو المستحيل الممتنع، وأما الممكن فلا يقبح منه شيء، وهؤلاء لا [معنى] صون القلب عن خواطر السوءِ المتعلقة بما يقضيه الله عندهم إلا صونها عن خواطر الممتنعات والمستحيلات فقط.
وبالجملة هذا مقام آخر غير مقام الصبر، بل هذا باب من أبواب المعرفة والعلم، ولكل مقام مقال. وأما استشهاده بقوله تعالى: {وَلِيُبْلِى الْمُوْمِنِينَ مِنْهُ بَلاءً حَسَناً} [الأنفال: 17]، فالبلاءُ الحسن هنا هو النعمة بالظفر والغنيمة والنصر على الأعداءِ، وليس من الابتلاءِ الذى هو الامتحان بالمكروه، بل من أَبلاه بلاءً حسناً إذا أنعم عليه، يقال: أبلاك الله ولا ابتلاك، فأبلاه بالخير، وابتلاه بالمكاره غالباً كما فى الحديث: "إنى مبتليك ومبتل لك".
فصل
قال: وحزنهم يأْسهم عن أنفُسهم الأمارة بالسوءِ: {إِنَّ الإِنْسَانِ لِرَبِّهِ لَكَنُود} [العاديات: 6]، وقد تقدم أيضاً الكلام على ما ذكره فى الحزن، وأما تفسيره إياه أنه "يأْسهم عن أنفسهم الأمارة بالسوء" فليس بالبين، فإن الحزن هو الأسف على فوت محبوب أو حصول مكروه، وإن تعلق ذلك بالماضى كان حزناً وإن تعلق بالمستقبل كان خوفاً وهمّاً.
وأما "اليأْس عن النفس الأَمارة بالسوءِ" فليس بحزن، ويمكن أن يكون مراده أن حزنهم ينشأُ عن النفس الأمارة بالسوءِ"لا عن المطمئنة، فإن [النفس] المطمئنة

ص -343- لا تحزن وإنما تحزن الأمارة لفوات محبوبها، وليس هذا كما قال، فإن النفس المطمئنة تحزن على تقصيرها فى أداءِ الحق وعلى تضييعها الوقت وإيثارها غير الله عليه فى الأحيان، وهذا الحزن لا بد منه، إذ التقصير والتضييع لازم، وأما استشهاده على ذلك بقوله تعالى: {إِنَّ الإِنسَانَ لِرَبِّهِ لَكَنُود} [العاديات:6]، فوجهه أن الكنود هو الكفور، وهو الذى يذكر المصائب، وينسى النعم، ولا ريب أن الحزن ينشأ عن هذين، ولا ريب أن الحزن الناشيء عن الكنود حزن ناشيء عن النفس الأَمارة بالسوءِ، وأما الحزن على تقصيره وتضييع وقته فليس من هذا، وقد تقدم ذلك وذكر أقسام الحزن ومتعلقاته والله أعلم.
فصل
قال: وخوفهم هيبة الجلال لا خوف العذاب، فإن خوفهم مناضلة عن النفس وضن بها، وهيبة الجلال تعظيم الحق ونسيان النفس: {يَخَافُونَ رَبَّهِمْ مِن فَوْقِهِمْ} [النمل: 50]، وقال فى حق العوام: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} [النور: 37]، وقد تقدم أيضاً الكلام على ما ذكره فى الحديث وعلته.
وقوله هو: "هيبة الجلال لا خوف العذاب" تقدم بيان بطلانه، وأن الله سبحانه أثنى على خاصة أوليائه من الملائكة والأنبياءِ وغيرهم ممن عبدهم المشركون بأَنهم: {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابِهِ} [الإسراء: 57]، [فكيف] يقال: إن خوف العذاب نقص ومناضلة عن النفس؟ هذا من الترهات، والزعومات، ودعاوى الأنفس.
وقوله: "إن الخوف مناضلة عن النفس" فسبحان الله، هل يقال لمن خاف الله وخاف عقوبته إنه مناضل ربه؟ ولو كان مناضلة فهو مناضلة العدو والهوى والشهوة، وهذه المناضلة من أعظم أنواع العبودية، فإن من خاف شيئاً ناضل عنه فهو مناضلة عن العذاب وأسبابه، وما ثمَّ إلا مناضلة وإلقاء باليد إلى التهلكة، ولولا هذه المناضلة لحصل الاستسلام للعقوبة.
والمناضلة المحذورة: المناضلة عن محبوبات الرب وأوامره، وليس الضن بالنفس عن عذاب الله نقصاً، بل الكمال والفوز والنعيم فى ضن العبد بنفسه عن أن يسلمها لعذاب الله، ومن لم يضن بنفسه فليس فيه خير البتة، والضن بالنفس إنما يذم إذا ضن بها عن بذلها فى محبوب الرب وأوامره، وأما إذا ضن بها عن

ص -344- عذابه فهل يكون هذا علة؟ وهل العلة كلها إلا فى عدم هذه المناضلة والضن؟ قوله: "وهيبة الجلال تعظيم الحق ونسيان النفس" قد تقدم الكلام فى الهيبة والتعظيم وأنهما غير الخوف والخشية.
ولا تستلزم هذه الهيبة أيضاً نسبان النفس، ولا يكون شعور العبد بنفسه فى هذا المقام نقصاً ولا علة كما تقدم، بل هو أكمل لاستلزامه البقاء الذى هو أقوى وأكمل من الفناءِ، وأما قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِن فَوْقِهِمْ} [النمل:50]، فهو حجة عليه كما تقدم ولا يصح تفسير الخوف هنا بالهيبة لوجهين: أحدهما أنه خروج عن حقيقة اللفظ ووضعه الأصلى بلا موجب، الثانى أن هذا وصف للملائكة وقد وصفهم سبحانه بخوفه وخشيته فالخوف فى هذه الآية والخشية فى قوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلَفَهُم وَلا يَشْفَعُونَ إِلا لِمَن ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الأنبياء: 28] فوصفهم بالخشية والإشفاق. ووصفهم بخوف العذاب فى قوله تعالى: {يَبْتَغُونَ إَلَى رَبِّهِمْ الْوَسِيلَةَ أَيهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابِهِ} [الإسراء: 57]، وهم خواص خلقه، فإياك ورعونات النفس وحماقاتها وجهالاتها، ولا تكن ممن لا يقدر الله حق قدره، وقد قال النبى صلى الله عليه وسلم: "إن الله لو عذب أهل سماواته وأرضه لعذبهم وهو غير ظالم لهم"، فإذا علم المقرب العارف أن الله لو عذبه لم يظلمه، فمن أحق بالخوف منه؟ قوله: وقال فى حق العوام: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقلُوبُ وَالأَبْصَارُ} [النور: 37] هذا من الشطحات القبيحة الباطلة، فإن هذا صفة خواص عباده وعارفيهم، وهم الذين قال فيهم:
 {رِجَالٌ لاّ تُلْهِيهِمْ تِجَارَةٌ وَلاَ بَيْعٌ عَن ذِكْرِ اللّهِ وَإِقَامِ الصّلاَةِ وَإِيتَآءِ الزّكَاةِ يَخَافُونَ يَوْماً تَتَقَلّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ لِيَجْزِيَهُمُ اللّهُ أَحْسَنَ مَا عَمِلُواْ وَيَزِيدَهُمْ مّن فَضْلِهِ وَاللّهُ يَرْزُقُ مَن يَشَآءُ بِغَيْرِ حِسَابٍ} [النور:37-38]
فهولاء هم خواص الخلق، وهم أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بغحسان، أفلا يشحى من جعل هذا الوصف للعوام؟ لا ريب أن هذا مصدره إما جهل مفرط، وإما تقليد لقائل لا يدرى لازم قوله.
هذا إن أحسن الظن بقائله وإن كان مصدره غير ذلك فأدهى وأمر. ولولا أن هذه الكلمات ونحوها مهاو ومعاطب في الطريق لكان الإعراض عنها إلى ما هو أهم منها أولى. والله المستعان.
فصل
كلام آخر فى مقام الرجاء
قال: ورجاؤهم ظمؤهم إلى الشراب الذي هم فيه غرقى، وبه سكرى،

ص -345- {أَلَمْ تَرَ إِلَىَ رَبّكَ كَيْفَ مَدّ الظِّلَّ} [الفرقان:45]
هذا أيضاً من ذلك النمط، ورجاء الأنبياء والرسل فمن دونهم إنما هو طمعهم فى رحمته ومغفرته وانظر إلى دعوى هؤلاء وإلى قوم إمام الحنفاء خليل الرحمن صلى الله عليه وسلم: {وَالّذِيَ أَطْمَعُ أَن يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدّينِ} [الشعراء:82]، كيف علق رجاءه وطمعه بمغفرة الله له، وقال تعالى عن خاصة خلقه وأعلمهم به انهم: {يَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء:57]
ومن العجب استدلاله بقوله تعالى {أَلَمْ تَرَ إِلَىَ رَبّكَ كَيْفَ مَدّ الظّلّ} [الفرقان:45]، فما لهذه الآية وما للرجاء، ولا سيما ما ذكره المصنف فى تفسيره رجاء القوم والاستشهاد بهذا من جنس الألغاز ومعنى الآية: التنبيه على هذه الدلالة الباهرة على قدرة الرب سبحانه وعجائب مخلوقاته الدالة عليه، والمعنى انظر كيف بسط ربك الظل، والظل ما قبل الزوال، والفئ بعده، فمده سبحانه وبسطه عند طلوع الشمس فإنه يكون مديداً أطول ما يكون وجعل الشمس دليلاً عليه فإنها هى التى تظهره وتبينه ثم كلما ارتفعت الشمس شيئاً انقبض من الظل جزء، فلا يزال ينقص يسيراً [يسيراً]، حتى ينتهى إلى غايته، فإذا أخذت الشمس فى الجانب الغربى انبسط بعد انقباضه شيئاً فشيئاً، حتى يصير كهيئته عند طلوعها.
ولهذا كان الزوال يعرف بانتهاءِ الظل فى قصره، فإذا أخذ فى الزيادة بعد تناهى قصره فقد تحقق الزوال، ولو شاءَ الله لجعله ساكناً دائماً على حالة واحدة فلا يتحرك بالزيادة والنقصان، فالظل أحد الأدلة على الخالق سبحانه وأما دلالة هذه الآية على الرجاء فيحتاج إلى إشارة وتكلف غير مقصود بها، وآيات الرجاء فى القرآن أكثر وأظهر وأصرح فى المقصود ظاهرة واستنباطاً، فالظاهرة كقوله تعالى: {فَمَن كَانَ يَرْجُو لِقَاءَ رَبِّهِ} [الكهف: 110]، وقوله تعالى: {وَيَرْجُوْنَ رَحْمَتَهُ} [الإسراء: 57]، وقوله: {مَنْ كَانَ يَرْجُو لِقَاءَ الله} [العنكبوت: 5].
والمستنبطة كآيات البشارة كلها كقوله: {وَبَشِّرِ الْمُؤْمِنِينَ} [البقرة: 223] {وَبَشِّرْ الصَابِرِينَ} [البقرة: 155]، {فَبَشِّرْ عِبَاد الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 17- 18]، {ذَلِكَ الَّذِى يُبَشِّر اللهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [الشورى: 23].
فصل
قال: وشكرهم وسرورهم بموجودهم واستبشارهم بلقائه: {فَاسْتَبْشِرُوا

ص -346- بِبَيْعَكُمْ الَّذِى بَايَعْتُمْ بِهِ} [التوبة: 111] وهذا أيضاً من النمط المتقدم وشكر القوم هو عملهم بطاعة الله واستعانتهم بنعمه على محابه، قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} [سبأ: 13].
وقال النبى صلى الله عليه وسلم لما قيل له: أتفعل هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: "أَفَلا أَكُونُ عَبْداً شَكُوراً". فسمى الأعمال شكراً وأخبر أن شكره قيامه بها ومحافظته عليها، فحقيقة الشكر هو الثناءُ على النعم ومحبته والعمل بطاعته، كما قال:

أفادتكم النعماءُ عندى ثلاثة يدى ولسانى والضمير المحجبا

فاليد للطاعة، واللسان للثناءِ، والضمير للحب والتعظيم، وأما السرور به وإن كان من أجل المقامات فإن العبد إنما يسرُّ بمن هو أحب الأشياء إليه، وعلى قدر حبه له يكون سروره، وهذا السرور ثمرة الشكر لا أنه نفس الشكر، فكذلك الاستبشار والفرح بلقائه إنما هو ثمرة الشكر وموجبه، وهو كالرضا من التوكل وكالشوق من المحبة، وكالأُنس من الذكر، وكالخشية من العلم وكالطمأننة من اليقين، فإنها ثمرات لها وآثار وموجبات، فعلى قدر شكره بالأعمال الظاهرة والباطنة وتصحيح العبودية يكون سروره واستبشاره بلقائه، وأما قوله سبحانه وتعالى: {فَاسْتَبْشِرُوا بِبَيْعِكُمْ الَّذِى بَايَعْتُمْ بِهِ} [التوبة: 111] فهذا إنما قاله للشاكرين الذين يقاتلون فى سبيله فيقتلون ويقتلون، ثم وصفهم بعد ذلك بقيامهم بأعمال الشكر فقال: {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَائِحُون الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَن المُنكَرِ وَالحَافِظُونَ لِحُدُودِ الله} [التوبة: 112]، فهؤلاء المستبشرون ببيعهم جعلنا الله منهم بمنه وكرمه.
فصل
قال: "ومحبتهم فناؤهم فى محبة الحق، فماذا بعد الحق إلا الضلال"؟ وقد تقدم الكلام على هذا بما فيه كفاية، وبينا أن البقاءَ فى المحبة أفضل وأكمل من الفناءِ فيها من وجوه متعددة، وأن الفناءَ إنما هو لضعف المحب عما حمل، وأما الأقوياءُ فهم- مع شدة محبتهم- فى مقام البقاء والتمييز.
وأما استدلاله بقوله تعالى: {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ} [يونس: 32] فالآية إنما سبقت فى الكلام على من يعبد غير الله ويشرك به، قال تعالى: {قُلْ مَن يَرْزُقُكُمْ مِنَ السّمَاءِ وَالأَرْضِ أَمْ مَن

ص -347- يَمْلِكُ السَّمْعُ وَالأَبْصَارَ وَمَن يُخْرِجُ الْحَى مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَى وَمَن يُدَبِّرُ الأَمْرُ؟ فَسَيَقُولُونَ الله، فَقُلْ أَفَلا تَتَّقُونَ فَذَلِكُمُ اللهُ رَبُّكُمُ الْحَقُّ، فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [يونس: 31- 32]، [فمن] عبد غير الله فما عبد إلا الضلال المحض والباطل البحت، وأما من عبد الله بأَمره وكان فى مقام التمييز بين محابه ومساخطه مفرقاً بينهما يحب هذا ويبغض هذا ناظراً بقلبه إلى ربه عاكفاً بهمته عليه منفذاً لأوامره فهو مع الحق المحض. والله أعلم.
فصل
قال: وشوقهم هزمهم من رسمهم وسماتهم استعجالاً للوصول إلى غاية المنى: {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [طه: 84]، قد تقدم الكلام فى الشوق مستوفى وليس الهرب من الغير والضد هو الشوق، بل هنا مهروب منه ومهروب إليه، فالشوق هو سفر القلب نحو المحبوب، وهذا لا يتم إلا بالهرب من ضده، فليس الشوق هو نفس الهرب من الرسوم والسمات.
فصل
قال: "والإرادة والزهد والتوكل والصبر والحزن والخوف والرجاءُ، والشكر والمحبة والشوق من منازل أَهل الشرع السائرين إلى عين الحقيقة، فإذا شاهدوا عين الحقيقة اضمحلت فيها أحوال الشاهدين حتى يفنى ما لم يكن، ويبقى ما لم يزل".
قلت: الحقائق التى أشار إليها على لسان أهل السلوك ثلاث: "حقيقة إيمانية نبوية"، وهى حقيقة العبودية التى هى كمال الحب وكمال الذل، وسير أهل الاستقامة إنما هو إلى هذه الحقيقة ومنازل السير التى ينزلون فيها هى منازل الإيمان الموصلة إليها والمنحرفون لا يرضون بهذه الحقيقة ولا يقفون معها ويرونها منزلة من منازل العامة،
الحقيقة الثانية: "حقيقة كونية قدرية" يشاهدون فيها انفراد الرب [تعالى] بالتكوين والإيجاد وحده، وأن العالم كالميت يقلبه ويصرفه كيف يشاءُ، وهم يعظمون هذا المشهد ويروون الفناءَ فيه غاية ما بعدها شيء.
وهذا من أغلاطهم فى المعرفة والسلوك، فإن هذا المشهد لا يدخل صاحبه فى الإيمان فضلاً عن أن يكون أفضل مشاهد أولياءِ الله المقربين، فإن عباد الأصنام شهدوا هذا المشهد ولم ينفعهم وحده، قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَن فِيهَا إِن كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ، قُلْ أَفَلا تَذَكَّرُونَ

ص -348- قُلْ مَن رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ العظِيمِ سَيَقُولُونَ للهِ، قُلْ أَفَلا تَتَّقُونَ قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يَجِيرُ وَلا يُجَارُ عَليْهِ إِن كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ للهِ، قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84- 89]، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ} [الزخرف: 87]، {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20]، {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا} [الأنعام: 148]، وهذا كثير فى القرآن، فالفناءُ فى هذا المشهد لا يدخل العبد فى دائرة الإسلام، فكيف يجعله هو الحقيقة التى ينتهى إليها سير السالكين، ويجعل حقيقة الإيمان ودعوة الرسل منزل من منازل العامة، وهل هذا إلا غاية الانحراف والبعد عن الصراط المستقيم وقلب للحقائق؟
وكم قد هلك فى هذه الحقيقة من أُمم لا يحصيهم إلا الله، وكم عطل لأجلها الواقفون معها من الشرائع، وخربوا من المنازل وما نجا من معاطبها إلا من شملته العناية الربانية، ونفذ ببصره من هذه الحقيقة إلى الحقيقة الإيمانية النبوية، حقيقة رسل الله وأنبيائه وأتباعهم، وذلك فضل الله يؤتيه من يشاءُ.
والحقيقة الثالثة: "حقيقة اتحادية" بل واحدية لا يفرق فيها بين الرب والعبد، ولا بين القديم والمحدث، ولا بين صانع ومصنوع، بل الأمر كله واحد، والأمر المخلوق هو عين الأمر الخالق.
وهذه الحقيقة التى يشير إلى عينها طائفة الاتحادية، ويعدون من لم يكن من أهلها محجوباً، وهذه حقيقة كفرية اتحادية، وهى مع ذلك خيال فاسد، وعقل منكوس، وذوق من عين منتنة، وكفر أهلها أعظم من كفر كل أُمة، فإنهم جحدوا الصانع حقاً وإن أثبتوه جعلوا وجوده وجود كل موجود، والذين أثبتوا الصانع وعدلوا به غيره وسووا بينه وبين غيره فى العبادة مقالتهم خير من مقالة هؤلاء الذين جعلوه وجود كل موجود وعين كل شيء تعالى الله عما يقول الكاذبون المفترون علواً كبيراً.
فعليك بالفرق بين السائرين إلى هذه الحقيقة، والسائرين إلى عين الحقيقة الكونية الحكمية، والسائرين إلى عين الحقيقة المحمدية الإبراهيمية الحنيفية التى هى حقيقة جميع الأنبياءِ والمرسلين، وفيها تفاوتت مراتب السالكين ومنازلهم من القرب من رب العالمين.
قال شيخ هذه الحقيقة إبراهيم عليه السلام لما تحقق فناءُ تلك الرسوم وأفولها: {إِنِّى وَجَّهْتُ

ص -349- َجْهِى لِلَّذِى فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنْ الْمُشْرِكِينَ} [الأنعام: 79]، وهذا التوجه يتضمن محبته دون غيره، وعبادته وطاعته دون غيره. فهذه هى الحقيقة حقاً وما سواها باطل حقيقة، قال تعالى لأكرم خلقه عليه: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ المشركين} [النحل: 123]، فأمره تعالى أن يقتدى بأبيه إبراهيم فى هذه الحقيقة، وكان صلى الله عليه وسلم يعلم أصحابه إذا أصبحوا وإذا أمسوا أن يقولوا: "أصبحنا على فطرة الإسلام، وكلمة الإخلاص ودين نبينا محمد، وملة أبينا إبراهيم حنيفاً مسلماً وما كان من المشركين"، فنسأل الله العظيم أن يهب لنا هذه الحقيقة ويثبتنا عليها، ويعيدنا مما سواها، إنه قريب مجيب بمنه وكرمه. والله أعلم.


فصل: فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها - طريق الهجرتين

طريق الهجرتين وباب السعادتين

فصل: فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها

فصل: فى مراتب المكلفين فى الدار الآخرة وطبقاتهم فيها، وهم ثمان عشرة طبقة
الطبقة الأولى: وهى العليا على الإطلاق مرتبة الرسالة، فأكرم الخلق على الله وأخصهم بالزلفى لديه رسله، وهم المصطفون من عباده الذين سلم عليهم فى العالمين كما قال تعالى: {وَسَلامٌ عَلَى الْمُرْسَلِينَ} [الصافات: 181]، وقال تعالى: {سَلامٌ عَلَى نُوحٍ فِى الْعَالَمِينَ} [الصافات: 79]، وقال تعالى: {سَلامٌ عَلَى إِبْرَاهِيم كذَلِكَ نَجْزِى الْمُحْسِنِينَ} [الصافات: 109-110]، {سَلامٌ عَلَى إِلْ يَاسِينَ} [الصافات: 130]، وقال تعالى: {قُلِ الْحَمْدُ للهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} [النمل: 59].
وكلمة "السلام" هنا تحتمل أن تكون داخلة فى حيز القول، فتكون معطوفة على الجملة الخبرية وهى "الحمد لله"، ويكون الأمر بالقول متناولاً للجملتين معاً، وعلى هذا فيكون الوقف على الجملة الأخيرة ويكون محلها النصب محكية بالقول، ويحتمل أن تكون جملة مستأنفة مستقلة معطوفة على جملة الطلب، وعلى هذا فلا محل لها من الإعراب.
وهذا التقدير أرجح، وعليه يكون السلام من الله عليهم، وهو المطابق لما تقدم من سلامه سبحانه وتعالى على رسله عليهم السلام.
وعلى التقدير الأول يكون أمرَ بالسلام عليهم، ولكن يقال على هذا: كيف يعطف الخبر على الطلب مع تنافر ما بينهما؟ فلا يحسن أن يقال: قم وذهب زيد، ولا: اخرج وقعد وعمرو، أو يجاب على هذا بأن جملة الطلب قد حكيت

ص -350- بجملة خبرية، ومع هذا لا يمتنع العطف فيه بالخبر على الجملة الطلبية لعدم تنافر الكلام فيه وتباينه، وهذا نظير قوله تعالى: {قُلْ انْظرُوا مَاذَا فِى السَّمَوَاتِ وَالأَرْضِ، وَمَا تُغْنِى الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}
 [يونس: 101]، فقوله تعالى: {وَمَا تُغْنِى الآيَاتُ ليس معطوفاً على القول وهو انظروا بل معطوف على الجملة الكبرى، على أن عطف الخبر على الطلب كثير كقوله تعالى: {قَالَ رَبِّ احْكُمْ بِالْحَقِّ، وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [الأنبياء: 112]، وقوله تعالى: {وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} [المؤمنون: 118]، والمقصود أنه على هذا القول يكون الله سبحانه وتعالى قد سلم على المصطفين من عباده، والرسل أفضلهم، وقد أخبر سبحانه وتعالى أنه أخلصهم: {بِخَالِصَةٍ ذِكْرَى الدَّارِ وَإِنَّهُمْ عِنْدَنَا لِمِنَ المُصْطَفَيْنَ الأَخْيَارِ} [سورة ص: 46-47]، ويكفى فى فضلهم وشرفهم أن الله سبحانه وتعالى اختصهم بوحيه، وجعلهم أمناءَ على رسالته وواسطة بينه وبين عباده، وخصهم بأنواع كراماته: فمنهم من اتخذه خليلاً، ومنهم من كلمه تكليماً، ومنهم من رفعه مكاناً علياً على سائرهم درجات، ولم يجعل لعباده وصولاً إليه إلا من طريقهم، ولا دخول إلى جنته إلا خلفهم، ولم يكرم أحداً منهم بكرامة إلا على أيديهم، فهم أقرب الخلق إليه وسيلة، وأرفعهم عنده درجة، وأحبهم إليه وأكرمهم عليه.
وبالجملة فخير الدنيا والآخرة إنما ناله العباد علي"أيديهم وبهم عرف الله وبهم عبد وأُطيع وبهم حصلت محابه [الله] تعالى فى الأرض، وأعلاهم منزلة أولو العزم منهم المذكورون فى قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِى أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} [الشورى: 13]، وهؤلاء هم الطبقة العليا من الخلائق وعليهم تدور الشفاعة حتى يردوها إلى خاتمهم وأفضلهم صلى الله عليه وسلم.
الطبقة الثانية: من عداهم من الرسل على مراتبهم من [تفضيل الله] بعضهم على بعض.
الطبقة الثالثة: الذين لم يرسلوا إلى أُممهم وإنما كانت لهم النبوة دون الرسالة، فاختصوا عن الأُمة بإيحاء الله إليهم، وإْرساله ملائكته إلَيْهِمْ واختصت الرسل عنهم بإرسالهم إلى الأُمة بدعوتهم إلى الله بشريعته وأمره، واشتركوا فى الوحى ونزول الملائكة عليهم.

ص -351- الطبقة الرابعة: ورثة الرسل وخلفاؤهم فى أُممهم، وهم القائمون بما بعثوا به علماً وعملاً ودعوة للخلق إلى الله، على طرقهم ومنهاجهم، [ولهذا أفضل مراتب الخلق بعد الرسالة والنبوة وهى مرتبة الصديقيه] قرنهم الله فى كتابه بالأنبياء فقال تعالى: {وَمَنْ يُطِع الله والرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحُسْنَ أُولَئِكَ رَفِيقاً} [النساء:69]، فجعل درجة الصديقية معطوفة على درجة النبوة وهؤلاء هم الربانيون، وهم الراسخون فى العلم، وهم الوسائط بين الرسول صلى الله عليه وسلم وأُمته، فهم خلفاؤه وأولياؤه وحزبه وخاصته وحملة دينه وهم المضمون لهم أنهم لا يزالون على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأْتى أمر الله وهم على ذلك، وقال الله تعالى: {وَالَّذِينَ آمَنُوا بِاللهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ، وَالشُّهَدَاءُ عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ} [الحديد: 19]، وقيل: إن الوقف على قوله تعالى: {هُمُ الصِّدِّيقُونَ} ثم يبتديءُ "وَالشُّهَدَاءُ عِندَ رَبِّهِمْ"، فيكون الكلام جملتين أخبر فى إحداهما عن المؤمنين بالله ورسله أنهم هم الصديقون والإيمان التام يستلزم العلم والعمل والدعوة إلى الله بالتعليم والصبر عليه، وأخبر فى الثانية أن الشهداء عند ربهم لهم أجرهم ونورهم، ومرتبة الصديقين فوق مرتبة الشهداءِ، ولهذا قدمهم عليهم فى الآيتين، هنا وفى سورة النساء، وهكذا جاءَ ذكرهم مقدماً على الشهداءِ فى كلام النبى صلى الله عليه وسلم فى قوله: "اثبت أُحد فإنما عليك نبى وصديق وشهيد، ولهذا كان نعت الصديقية وصفاً لأفضل الخلق بعد الأنبياء والمرسلين [أبو] بكر الصديق [رضى الله عنه] ولو كان بعد النبوة درجة أفضل من الصديقية لكانت نعتاً له رضى الله عنه، وقيل: إن الكلام كله جملة واحدة وأخبر عن المؤمنين بأنهم هم الصديقون والشهداءُ عند ربهم، وعلى هذا فالشهداء هم الذين يستشدهم الله على الناس يوم القيامة وهو قوله تعالى: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة: 143]، وهم المؤمنون، فوصفهم بأنهم صديقون فى الدنيا وشهداءُ على الناس يوم القيامة، ويكون الشهداء وصفاً لجملة المؤمنين الصديقين، وقيل: الشهداء هم الذين قتلوا فى سبيل الله، وعلى هذا القول يترجح أن يكون الكلام جملتين ويكون قوله: "والشهداءُ" مبتدأ خبره ما بعده، لأنه ليس كل مؤمن صديق شهيداً فى سبيل الله.

ص -352- ويرجحه أيضاً أنه لو كان الشهداء داخلاً فى جملة الخبر [عند المؤمنين] لكان قوله تعالى: {لَهُم أَجْرُهُمْ وَنُورُهُمْ} [الحديد: 19] داخلاً [أيضاً] فى جملة الخبر عنهم ويكون قد أخبر عنهم بثلاثة أشياء: أحدها: أنهم هم الصديقون، والثانى: أنهم هم الشهداءُ، والثالث: أن لهم أجرهم ونورهم، وذلك يتضمن عطف الخبر الثانى على الأول، ثم ذكر الخبر الثالث مجرداً عن العطف، وهذا كما تقول: زيد كريم وعالم له مال والأحسن فى هذا تناسب الأخبار بأن تجردها كلها من العطف أو تعطفها جميعاً فتقول: زيد كريم عالم له مال، أو كريم وعالم وله مال فتأمله.
ويرجحه أيضاً أن الكلام يصير جملاً مستقلة قد ذكر فيها أصناف خلقه السعداء وهم الصديقون [والشهداء والصالحون وهم المذكورون فى الآية وهم المتصدقون] الذين أقرضوا الله قرضاً حسناً، فهؤلاد ثلاثة أصناف ثم ذكر الرسل فى قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} [الحديد: 25]، فيتناول ذلك الأصناف الأربعة المذكورة فى سورة النساء، فهؤلاء هم السعداء، ثم ذكر الأشقياء وهم نوعان: كفار، ومنافقون، فقال تعالى: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحديد: 19]، وذكر المنافقون فى قوله تعالى: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِن نُورِكُمْ} [الحديد: 13]، فهؤلاء أصناف العالم كلهم، وترك سبحانه وتعالى ذكر المخلط صاحب الشائبتين على طريقة القرآن فى ذكر السعداء والأشقياء دون [المخلصين] غالباً لسر اقتضته حكمته [سبحانه وتعالى].
فليحذر صاحب التخليط، فإنه لا ضمان له على الله، ولا هو من أهل وعده المطلق، ولا ييأس من روح الله فإنه ليس من الكفار الذين قطع لهم بالعذاب، ولكنه بين الجنة والنار واقف بين الوعد والوعيد كل منهما يدعوه إلى موجبه لأنه أتى بسببه. وهذا هو الذى لحظه القائلون بالمنزلة بين المنزلتين، ولكن غلطوا فى تخليده فى النار، ولو نزلوه منزلة بين المنزلتين ووكلوه إلى المشيئة وقالوا بأنه يخرج من النار بتوحيده وإيمانه لأصابوا، ولكن منزلة بين منزلتين وصاحبهما مخلد فى النار مما لا يقتضيه عقل ولا سمع،
بل النصوص الصريحة المعلومة الصحة تشهد ببطلان قولهم

ص -353- والله أعلم، وأيضاً فصاحب الشائبتين يعلم حكمه من نصوص الوعد والوعيد، فإن الله سبحانه وتعالى رتب على كل عمل جزاءً فى الخير والشر، فإذا أتى العبد بهما كان فيه سبب الجزاءَين، والله لا يضيع عمل مثقال ذرة، فإن كان عمل الشر مما يوجب سقوط أثر الحسنة كالكفر كان التأثير [له] وإن لم يسقطه كالمعصية ترتب فى حقه الأثران ما لم يسقط أحدهما بسبب من الأسباب التى نذكرها إن شاء الله فيما بعد، والمقصود أن درجة الصديقية والربانية ووراثة النبوة وخلافة الرسالة هى أفضل درجات الأُمة، ولو لم يكن من فضلها وشرفها إلا أن كل من علم بتعليمهم وإرشادهم أو علم غيره شيئاً من ذلك كان له مثل أجره ما دام ذلك جارياً فى الأمة على آباد الدهور، وقد صح عن النبى صلى الله عليه وسلم أنه قال لعلى بن أبى طالب: "والله لأن يهدى الله بك رجلاً واحداً خير لك من حمر النعم".
وصح عنه صلى الله عليه وسلم أنه قال: "من سن فى الإسلام سنة حسنة فعمل بها بعده كان له مثل أجر من عمل بها لا ينقص من أُجورهم شيئاً".
وصح عنه صلى الله عليه وسلم أيضاً أنه قال: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".
وصح عنه صلى الله عليه وسلم أنه قال: "من يرد الله به خيراً يفقهه فى الدين".
وفى السنن عنه صلى الله عليه وسلم أنه قال: "إن العالم يستغفر له من فى السموات ومن فى الأرض حتى النملة فى جحرها".
وعنه صلى الله عليه وسلم أنه قال: "إن الله وملائكته يصلون على معلم الناس الخير"، وعنه صلى الله عليه وسلم أنه قال: "إن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم، فمن أخذه أخذ بحظ عظيم وافر".
وعنه صلى الله عليه وسلم: "العالم والمتعلم شريكان فى الأجر، ولا خير فى سائر الناس بعد"، وعنه صلى الله عليه وسلم أنه قال: "نضر الله امرءاً سمع مقالتى فوعاها وأداها كما سمعها".
والأحاديث فى هذا كثيرة، وقد ذكرنا مائتى دليل على فضل العلم وأهله فى كتاب مفرد، فيالها من مرتبة ما أعلاها، ومنقبة ما أجلها وأسناها، أن يكون المرءُ فى حياته مشغولاً ببعض أشغاله، أو فى قبره قد صار أشلاء متمزقاً وأوصالاً متفرقة، وصحف حسناته متزايدة يملى فيها الحسنات كل وقت، وأعمال الخير مهداة إليه من حيث لا يحتسب تلك والله المكارم والغنائم، وفى ذلك فليتنافس المتنافسون، وعليه يحسد الحاسدون، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وحقيق بمرتبة هذا شأنها أن تنفق نفائس الأنفاس عليها، ويسبق السابقون

ص -354- إليها، وتوفر عليها الأوقات وتتوجه نحوها الطلبات، فنسأل الله الذى بيده مفاتيح كل خير أن يفتح علينا خزائن رحمته، ويجعلنا من أهل هذه الصفة بمنه وكرمه وأصحاب هذه المرتبة يُدعون عظماءَ فى ملكوت السماءِ كما قال بعض السلف: من علم وعمل وعلَّم، فذلك يدعى عظيماً فى ملكوت السماء.
وهؤلاء هم العدول حقاً بتعديل رسول الله صلى الله عليه وسلم لهم، إذ يقول فيما يروى عنه من وجوه [سند] بعضها بعضاً "يحمل هذا العلم من كل خلف عدول ينفون عنه تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين".
وما أحسن ما قال فيهم الإمام أحمد فى خطبة كتابه فى "الرد على الجهمية": "الحمد لله الذى جعل فى كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أجبروه، ومن ضال جاهل قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تأويل الجاهلين، وتحريف الغالين، وانتحال المبطلين". وذكر ابن وضاح هذا الكلام عن عمر بن الخطاب.
الطبقة الخامسة: أئمة العدل وولاته الذين تؤمن بهم السبل ويستقيم بهم العالم ويستنصر بهم الضعيف ويذل بهم الظالم ويأْمن بهم الخائف وتقام بهم الحدود ويدفع بهم الفساد ويأْمرون بالمعروف وينهون عن المنكر ويقام بهم حكم الكتاب والسنة وتطفأُ بهم نيران البدع والضلالة، وهؤلاء الذين تنصب لهم المنابر من النور عن يمين الرحمن عز وجل يوم القيامة فيكونون عليها- والولاة الظلمة قد صهرهم حر الشمس وقد بلغ منهم العرق مبلغه وهم يحملون أثقال مظالمهم العظيمة على ظهورهم الضعيفة فى يوم كان مقداره خمسين ألف سنة، ثم يرى سبيل أحدهم إما إلى الجنة وإما إلى النار.
قال النبى صلى الله عليه وسلم: "المقسطون [عند الله] على منابر من نور يوم القيامة عن يمين الرحمن تبارك وتعالى وكلتا يديه يمين، الذى يعدلون فى حكمهم وأهلم وما ولوا"، وعنه صلى الله عليه وسلم: "إن أحب الخلق إلى الله وأقربهم منه منزلة يوم القيامة إمام عادل، وإن أبغض الخلق إلى الله وأبعدهم منه منزلة يوم القيامة إمام جائر" أو كما قال.
وهم أحد السبعة الأصناف الذين يظلهم الله فى ظل عرشه يوم لا ظل إلا ظله، وكما كان الناس فى ظل عدلهم فى الدنيا كانوا فى ظل عرش الرحمن يوم القيامة ظلاً بظل جزاءً وفاقاً، ولو لم يكن من فضلهم

ص -355- وشرفهم إلا أن أهل السموات والأرض والطير فى الهواء يصلون عليهم ويستغفرون لهم ويدعون لهم، وولاة الظلم يلعنهم من بين السموات والأرض حتى الدواب والطير، كما أن معلم الناس الخير يصلى عليه الله وملائكته، وكاتم العلم والهدى الذى أنزله الله وحامل أهله على كتمانه يلعنه الله وملائكته ويلعنه اللاعنون، فيا لها من منقبة ومرتبة ما أجلها وأشرفها أن يكون الوالى والإمام على فراشه و [غيره] يعمل بالخير وتكتب الحسنات فى صحائفه فهى متزايدة ما دام يعمل بعدله، ولساعة واحدة منه خير من عبادة أعوام من غيره، فأين هذا من [صفه] الغاش لرعيته الظالم لهم [الذى] حرم الله عليه الجنة وأوجب له النار.
ويكفى فى فضله وشرفه أنه يكف عن الله دعوة المظلوم كما فى الآثار: أيها الملك المسلط المغرور، إنى لم أبعثك لتجمع الدنيا بعضها على بعض، ولكن بعثتك لتكف عنى دعوة المظلوم، إنى لم أبعثك لتجمع الدنيا بعضها على بعض، فإنى لا أحجبها ولو كانت من كافر. فأين من هو نائم وأعين العباد ساهرة تدعو الله له، وآخر أعينهم ساهرة تدعو عليه؟
الطبقة السادسة: المجاهدون فى سبيل الله، وهم جند الله، الذين يقيم بهم دينه ويدفع بهم بأْس أعدائه ويحفظ بهم بيضة الإسلام ويحمى لهم حوزة الدين، وهم الذين يقاتلون أعداء الله ليكون الدين كله لله وتكون كلمة الله هى العليا، قد بذلوا أنفسهم فى محبة الله ونصر دينه وإعلاءِ كلمته ودفع أعدائه، وهم شركاءُ لكل من يحمونه بسيوفهم فى أعمالهم التى يعملونها وإن [باتوا] فى ديارهم، ولهم مثل أُجور من عبد الله بسبب جهادهم وفتوحهم فإنهم كانوا هم السبب فيه.
والشارع قد نزل المتسبب منزلة الفاعل التام فى الأجر والوزر، ولهذا كان الداعى إلى الهدى والداعى إلى الضلال لكل منهما بتسببه مثل أجر من تبعه.
وقد تظاهرت آيات الكتاب وتواترت نصوص السنة على الترغيب فى الجهاد والحض عليه ومدح أهله والإخبار عما لهم عند ربهم من أنواع الكرامات والعطايا الجزيلات، ويكفى فى ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكَمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10]، فتشوقت النفوس إلى هذه التجارة الرابحة التى الدال عليها رب [العالمين العليم] الحكيم فقال: {تُؤْمِنُون بِاللهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِى سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفَسِكُمْ} [الصف: 11]، فكأن

ص -356- النفوس ضنت بحياتها وبقائها فقال: {ذَلِكُمْ خَيرٌ لَكُمْ إِن كُنْتُمْ تَعْلَمُونَ} يعنى أن الجهاد خير لكم من قعودكم للحياة والسلامة، فكأنها قالت: فما لنا فى الجهاد من الحظ؟ فقال: {يَغْفِرْ لَكُمْ ذُنُوبِكُمْ}، مع المغفرة: {يُدْخِلْكُمْ جَنَّاتٍ تَجْرِى مِن تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِى جَنَّاتِ عَدْنِ ذلِكَ الْفَوْزُ الْعَظِيمُ} [الصف: 12]، فكأنها قالت: هذا فى الآخرة فما لنا فى الدنيا؟ فقال: {وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [الصف: 13].
[فلله] ما أحلى هذه الألفاظ وما ألصقها بالقلوب وما أعظمها جذباً لها وتسييراً إلى ربها، وما ألطف موقعها من قلب كل محب، وما أعظم غنى القلب وأطيب عيشه حين تباشره معانيها، فنسأل الله من فضله إنه جواد كريم.
ومن هذا قوله تعالى: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمِنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِى سَبِيلِ الله لا يَسْتَوُونَ عِنْدَ اللهِ، وَاللهُ لا يَهْدِى الْقَوْمَ الظَّالِمِينْ الَّذِينَ آمَنُوا وَهاجَرُوا وَجَاهَدُوا فِى سَبِيلِ اللهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرجَةً عِندَ اللهِ، وَأُولَئِكَ هُمُ الْفَائِزُونَ يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ خَالِدِينَ فِيهَا أَبداً إِنَّ اللهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التوبة: 19- 22]، فأخبر سبحانه وتعالى أنه لا يستوى عنده عمار المسجد الحرام، وهم عماره بالاعتكاف والطواف والصلاة، هذه هى عمارة مساجده المذكورة فى القرآن، وأهل سقاية الحاج لا يستوون هم وأهل الجهاد فى سبيل الله، وأخبر أن المؤمنين المجاهدين أعظم درجة عنده وأنهم هم الفائزون، وأنهم أهل البشارة بالرحمة والرضوان والجنات فنفى التسوية بين المجاهدين وعمار المسجد الحرام مع أنواع العبادة مع ثنائه على عمارة بقوله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاة وَآتَى الزَّكَاةَ وَلَمْ يَخْشَى إِلا اللهَ، فَعَسَى أُولَئِكَ أَن يَكُونُوا مِنَ المُهْتَدِينَ} [التوبة: 18]، فهؤلاءِ هم عمار المساجد، ومع هذا فأهل الجهاد أرفع درجة عند الله منهم. وقال تعالى: {لا يَسْتَوِى القَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِى الضَرَرِ وَالْمُجَاهِدُونَ فِى سَبِيلِ اللهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّل اللهَ المُجَاهِدِينَ

ص -357- بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً، وَكُلا وَعَدَ الله الْحُسْنَى وَفَضَّلَ اللهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً دَرَجاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللهُ غَفُوراً رَحِيماً} [النساء: 95- 96]، فنفى سبحانه وتعالى التسوية بين المؤمنين القاعدين عن الجهاد وبين المجاهدين، ثم أخبر عن تفضيل المجاهدين على القاعدين درجة ثم أخبر عن تفضيلهم عليهم درجات.
وقد أشكل فهم هذه الآية على طائفة من الناس من جهة أن القاعدين الذين فضل عليهم المجاهدون بدرجات إن كانوا هم [أهل الضرر والقاعدون الذين فضل عليهم المجاهدون بدرجات هم أولو] الضرر فيكون المجاهدون أفضل من القاعدين مطلقاً، وعلى هذا فما وجه استثناءِ أُولى الضرر من القاعدين وهم لا يستوون والمجاهدين أصلاً؟
فيكون حكم المستثنى والمستثنى منه واحداً، فهذا وجه الإشكال، ونحن نذكر [ما قاله فى الأية ثم نذكر] ما يزيل الإشكال بحمد الله، فاختلف القراءُ فى إعراب "غير"، فقريء رفعاً ونصباً وهما فى السبعة، وقريء بالجر فى غير السبعة وهى قراءَة أبى حيوة، فأما قراءَة النصب فعلى الاستثناءِ لأن غيراً يعرب فى الاستثناء إعراب الاسم الواقع بعد إلا وهو النصب، هذا هو الصحيح.
وقالت طائفة: إعرابها نصب على الحال، أى لا يستوى القاعدون غير مضرورين، أى لا يستوون فى حال صحتهم هم والمجاهدون، والاستثناء أصح، فإن "غير" لا تكاد تقع حالاً فى كلامهم إلا مضافة إلى نكرة كقوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ} [البقرة: 173] [الأنعام: 145] [النحل: 115]، وقوله عَزَّ وجَلَّ فى أول المائدة: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلا مَا يُتلَى عَلَيْكُمْ غَيْرَ مُحِلِّى الصَّيْدِ}[المائدة: 1]
وقوله صلى الله عليه وسلم: "مرحباً بالوفد غير خزايا ولا ندامى".
فإن أضيفت إلى معرفة كانت تابعة لما قبلها، كقوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرَ الْمَغْضُوبِ عَلَيْهِمْ} ولو قلت: مرحباً بالوفد غير الخزايا ولا الندامى، لجررت غير، هذا هو المعروف من كلامهم والكلام فى عدم تعرف غير بالإضافة وحسن وقوعها إذ ذاك حالاً له مقام آخر. وأما الرفع فعلى النعت للقاعدين، هذا هو الصحيح.
وقال أبو إسحاق وغيره: هو خبر مبتدإٍ محذوف تقديره هم غير أولى الضرر، والذى حمله على هذا ظنه أن غيراً لا تقبل التعريف بالإضافة فلا تجرى صفة للمعرفة، وليس مع من ادعى

ص -358- ذلك حجة يعتمد عليها سوى [قولهم] أن غيراً توغلت فى الإبهام فلا تتعرف بما يضاف إليه.
وجواب هذا أنها إذا دخلت بين [ن] تقابلين لم يكن فيها إبهام لتعيينها ما تضاف إليه، وأما قراءة الجر ففيها وجهان أيضاً: أحدهما- وهو الصحيح- أنه نعت للمؤمنين، والثانى- وهو قول المبرد- أنه بدل منه، بناءً على أنه نكرة فلا تنعت به المعرفة.
وعلى الأقوال كلها فهو مفهوم معنى الاستثناء، وإن نفى التسوية غير مسلط على ما أُضيف إليه غيره، وقوله: {فَضَّلَ اللهُ الْمُجَاهِدينَ عَلَى الْقَاعِدِينَ دَرجَةَ} [النساء: 95]، هو مبين لمعنى نفى المساواة. قالوا: والمعنى فضل الله [المجاهدين] على [القاعدين] من أُولى الضرر درجة واحدة لامتيازه عنه بالجهاد بنفسه وماله. ثم أخبر سبحانه وتعالى أن الفريقين كليهما موعود بالحسنى فقال: {وَكُلا وَعَدَ الله الْحُسْنَى} [النساء: 95] أى المجاهد والقاعد المضرور، لاشتراكهما فى الإيمان.
قالوا: وفى هذا دليل على تفضيل الغنى المنفق على الفقير، لأن الله [سبحانه] أخبر أن المجاهد بماله ونفسه أفضل من القاعد وقدم الجهاد بالمال على الجهاد بالنفس، وأما الفقير فنفى عنه الحرج بقوله: {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قلت لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} [التوبة: 92]، فأين مقام من حكم له بالتفضيل إلى مقام من نفى عنه الحرج.
قالوا: فهذا حكم القاعد من أولى الضرر والمجاهد، وأما القاعد من غير أولى الضرر فقال [سبحانه]: {وَفَضَّلَ اللهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجراً عَظِيماً درجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللهُ غَفُوراً رَّحِيماً} [النساء: 95- 96]، وقوله: {دَرَجَاتٍ} قيل: هو نصب على البدل من قوله {أجراً عظيماً}، وقيل: تأكيد له وإن كان بغير لفظه، لأنه هو فى المعنى، قال قتادة: كان يقال: الإسلام درجة، والهجرة فى الإسلام درجة والجهاد فى الهجرة درجة، والقتل فى الجهاد درجة.
وقال ابن زيد: الدرجات التى فضل الله [الجهاد] بها المجاهد على القاعد سبع، وهى التى ذكرها الله تعالى إذ يقول تعالي:{ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِى سَبِيلِ اللهِ وَلا يَطَئُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدو نَيْلاً إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ، إِنَّ اللهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [التوبة: 120]، فهذه خمس ثم قال: {وَلا يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيْرَةً ولا يَقْطَعُونَ وَادِياً إِلا كُتِبَ لَهُمْ} [التوبة: 121] به عمل صالح، فهاتان اثنتان، وقيل: الدرجات

ص -359- سبعون درجة ما بين الدرجتين حُضر الفرس الجواد المضمر سبعين سنة.
والصحيح أن الدرجات هى المذكورة فى حديث أبى هريرة الذى رواه البخارى فى صحيحه [عنه] عن النبى صلى الله عليه وسلم أنه قال: "من آمن بالله ورسوله وأقام الصلاة وصام رمضان فإن حقاً على الله أن يدخله الجنة، هاجر فى سبيل الله أو جلس فى أرضه التى ولد فيها" قالوا: يا رسول الله، أفلا نخبر الناس بذلك؟ قال: "إن فى الجنة مائة درجة أعدها الله للمجاهدين فى سبيله، كل درجتين كما بين السماءِ والأرض فإذا سألتم الله فاسألوه الفردوس فإنه أوسط الجنة وأعلى الجنة وفوقه عرش الرحمن، ومنه تفجر أنهار الجنة".
قالوا: وجعل سبحانه وتعالى التفضيل الأَول بدرجة فقط، وجعله [ها هنا] بدرجات ومغفرة ورحمة، وهذا يدل على أنه يفضل على غير أُولى الضرر، فهذا تقرير هذا القول وإيضاحه.
ولكن بقى أن يقال: إذا كان المجاهدون أفضل من القاعدين مطلقاً لزم أن لا يستوى مجاهد وقاعد مطلقاً، فلا يبقى فى تقييد القاعدين بكونهم من غير أُولى الضرر فائدة، فإنه لا يستوى المجاهدون والقاعدون من أُولى الضرر أيضاً.
وأيضاً فإن القاعدين المذكورين فى الآية الذين وقع التفضيل عليهم هم غير أولى الضرر لا القاعدون الذين هم أولوا الضرر، فإنهم لم يذكر حكمهم فى الآية، بل استثناهم وبين أن التفضيل على غيرهم، فاللام فى "القاعدين" للعهد والمعهود هم غير أولى الضرر لا المضررون وأيضاً فالقاعد من المجاهدين لضرورة تمنعه من الجهاد له مثل أجر المجاهد، كما ثبت عن النبى صلى الله عليه وسلم أنه قال: "إذا مرض العبد أو سافر كتب له من العمل ما كان يعمل صحيحاً مقيماً"، وقال صلى الله عليه وسلم: "إن بالمدينة أقواماً ما سرتم مسيراً ولا قطعتم وادياً إلا وهم معكم" قالوا: وهم بالمدينة؟ قال: "وهم بالمدينة حبسهم العذر"، وعلى هذا فالصواب أن يقال: الآية دلت على أن القاعدين من غير أُولى الضرر لا يستوون هم والمجاهدون، وسكت [عن القاعدين من أولى الضرر فلم يدل على حكمهم بطريق منطوقها] عن حكمهم بطريق منطوقها ولا يدل مفهومها على مساواتهم للمجاهدين.
بل هذا النوع منقسم إلى معذور من أهل الجهاد غلبه عذره وأقعده عنه ونيته جازمة لم يتخلف عنها مقدورها، وإنما أقعده العجز، فهذا الذى تقتضيه أدلة الشرع أن له مثل أجر المجاهد.
وهذا القسم لا يتناوله الحكم بنفى التسوية، وهذا لأن

ص -360- قاعدة الشريعة أن العزم التام إذا اقترن به ما يمكن من الفعل أو مقدمات الفعل نزل صاحبه فى الثواب والعقاب منزلة الفاعل التام كما دل عليه قوله صلى الله عليه وسلم: "إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول فى النار"، قالوا: هذا القاتل، فما بال المقتول؟ قال: "إنه كان حريصاً على قتل صاحبه".
وفى الترمذى ومسند الإمام أحمد من حديث أبى كبشة الأنمارى عن النبى صلى الله عليه وسلم أنه قال: "إنما الدنيا لأربعة نفر: عبد رزقه الله مالاً وعلماً، فهو يتقى فى ماله ربه ويصل به رحمه، ويعلم لله فيه حقاً، فهذا بأحسن المنازل [عند الله]، وعبد رزقه الله علماً ولم يرزقه مالاً، فهو يقول: لو أن لى مالاً لعملت فيه بعمل فلان، فهو بنيته، وهما فى الأجر سواءٌ، وعبد رزقه الله مالاً ولم يرزقه علماً، فهو لا يتقى فى ماله ربه، ولا يصل به رحمه، ولا يعلم لله فيه حقاً، فهذا بأسوإِ المنازل عند الله، وعبد لم يرزقه الله مالاً ولا علماً فهو يقول: لو أن لى مالاً لعملت بعمل فلان، فهو بنيته، وهما فى الوزر سواءٌ"، فأخبر صلى الله عليه وسلم أن وزر الفاعل والناوى الذى ليس مقدوره إلا بقوله دون فعله سواءٌ، لأنه أتى بالنية ومقدوره التام، وكذلك أجر الفاعل والناوى الذى اقترن قوله بنيته. وكذلك المقتول الذى سل السيف وأراد به قتل أخيه المسلم فقتل، نزل منزلة القاتل لنيته التامة التى اقترن بها مقدورها من السعى والحركة.
ومثل هذا قوله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله"، فإن بدلالته ونيته نزل منزلة الفاعل. ومثله: "من دعا إلى هدى فله مثل أُجور من اتبعه"، ومن دعا إلى ضلالة عليه من الوزر مثل آثام من تبعه لأجل نيته واقتران مقدورها بها من الدعوة، ومثله: "إذ جاءَ المصلى إلى المسجد ليصلى جماعة فأدركهم وقد صلوا فصلى وحده كتب له مثل أجر صلاة الجماعة بنيته وسعيه"، كما قد جاءً مصرحاً به فى حديث مروي.
ومثل هذا من كان له ورد يصليه من الليل فنام ومن نيته أن يقوم إليه فغلب عينه نوم كتب له أجر ورده، وكان نومه عليه صدقة، ومثله المريض والمسافر إذا كان له عمل يعمله، فشغل عنه بالمرض والسفر كتب له مثل عمله وهو صحيح مقيم، ومثله: "من سأل الله الشهادة بصدق بلغة الله، منازل الشهداءِ ولو مات على فراشه"، ونظائر ذلك كثيرة.
والقسم الثانى معذور ليس من نيته الجهاد، ولا هو عازم عليه عزماً تاماً، فهذا لا يستوى هو والمجاهد فى سبيل الله، بل قد فضل الله المجاهدين

ص -361- عليه وإن كان معذوراً لأنه لا نية له تلحقه بالفاعل التام كنية أصحاب القسم الأول.
وقد قال النبى صلى الله عليه وسلم فى حديث عثمان ابن مظعون: "إن الله قد أوقع أجره على قدر نيته"، فلما كان القسم المعذور فيه هذا التفصيل لم يجز أن يساوى بالمجاهد مطلقاً، ولا ينفى عنه المساواة مطلقاً، ودلالة المفهوم لا عموم لها، فإن العموم إنما هو من أحكام الصيغ العامة وعوارض الألفاظ.
والدليل الموجب للقول بالمفهوم لا يدل على أن له عموماً يجب اعتباره.
فإن أدلة المفهوم ترجع إلى شيئين: أحدهما التخصيص، والآخر التعليل.
فأما التخصيص فهو أن تخصيص الحكم بالمذكور يقتضى نفى الحكم عما عداه وإلا بطلت فائدة التخصيص، وهذا لا يقتضى العموم وسلب حكم المنطوق عن جميع صور المفهوم لأن فائدة التخصيص قد تحصل بانقسام صور المفهوم إلى ما يسلب الحكم عن بعضها ويثبت لبعضها ثبوت تفصيل فيه، فيثبت له حكم المنطوق على وجه دون وجه، إما بشرط لا تجب مراعاته فى المنطوق، وإما فى وقت دون وقت، بخلاف حكم المنطوق فإنه ثابت أبداً، ونحو ذلك من فوائد التخصيص.
وإذا كانت فائدة التخصيص حاصلة بالتفصيل والانقسام فدعوى لزوم العموم من التخصيص دعوى باطلة فإثباته [بمجرد] التحكم، وأما التعليل فإنهم قالوا: ترتيب الحكم على هذا الوصف المناسب له يقتضى نفى الحكم عما عداه وإلا لم يكن الوصف المذكور علة.
وهذا أيضاً لا يستلزم عموم النفى عن كل ما عداه، وإنما غايته اقتضاؤه نفى الحكم المرتب على ذلك الوصف عن الصور المنفى عنها الوصف، وأما نفى الحكم جملة فلا تجوز ثبوته بوصف آخر وعلة أُخرى، فإن الحكم الواحد بالنوع يجوز تعليله بعلل مختلفة، وفى الواحد بالعين كلام ليس هذا موضعه.
ومثال هذا ما نحن فيه [فإن] قوله تعالى: {لا يَسْتَوِى الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرِ أُولِى الضَرَّرِ وَالُْمُجاهِدُونَ} [النساء: 95] لا يدل على مساواة المضرورين [للمجاهدين] مطلقاً من حيث الصورة، بل إن ثبتت المساواة فإنها معللة بوصف آخر وهى النية الجازمة والعزم التام، والضرر المانع من الجهاد فى ذلك الحال لا يكون [مانعاً] من المساواة فى الأجر، والله أعلم.
والمقصود الكلام على طبقات الناس فى الآخرة. وأما النصوص والأدلة الدالة على فضل الجهاد وأهله فأكثر من أن تذكر هنا ولعلها أن تفرد فى كتاب على هذا

ص -362- النمط إن شاء الله.
فهذه الدرجات الثلاث هى درجات السبق، أعنى درجة العلم والعدل والجهاد وبها سبق الصحابة [رضى الله عنه] وأدركوا من قبلهم وفاتوا من بعدهم واستولوا على الأمد البعيد وحازوا قصبات العلى، وهم كانوا السبب فى [بلوغ] الإسلام إلينا وفى تعليم كل خير وهدى وسبب تنال به السعادة والنجاة، وهم أعدل الأُمة فيما ولوه، وأعظمها جهاداً فى سبيل الله.
والأُمة فى آثار علمهم وعدلهم وجهادهم إلى يوم القيامة، فلا ينال أحد منهم مسألة علم نافع إلا على أيديهم ومن طريقهم ينالها، ولا يسكن بقعة من الأرض آمناً إلا بسبب جهادهم وفتوحهم، ولا يحكم إمام ولا حاكم بعدل وهدى إلا كانوا هم السبب فى [وصوله] إليه، فهم الذين فتحوا البلاد بالسيف والقلوب بالإيمان وعمروا البلاد بالعدل والقلوب بالعلم والهدى، فلهم من الأجر بقدر أجور الأُمة إلى يوم القيامة مضافاً إلى أجر أعمالهم التى اختصوا بها، فسبحان من يختص بفضله ورحمته من يشاءُ وإنما نالوا هذا بالعلم والجهاد والحكم بالعدل، وهذه مراتب السبق التى يهبها الله لمن يشاءُ من عباده.
الطبقة السابعة: أهل الإيثار والصدقة والإحسان إلى الناس بأموالهم على اختلاف حاجاتهم ومصالحهم من تفريج كرباتهم ودفع ضروراتهم وكفايتهم فى مهماتهم وهم أحد الصنفين اللذين قال النبى صلى الله عليه وسلم فيهم: "لا حسد إلا فى اثنين: رجل آتاه الله الحكمة فهو يقضى بها ويعلمها الناس، ورجل آتاه الله مالاً وسلطه على هلكته فى الحق"، يعنى أنه لا ينبغى لأحد أن يغبط أحداً على نعمة ويتمنى مثلها، إلا أحد هذين، وذلك لما فيهما من منافع النفع العام والإحسان المتعدى إلى الخلق، فهذا ينفعهم بعلمه وهذا ينفعهم بماله، والخلق كلهم عيال الله وأحبهم إليه أنفعهم لعياله.
ولا ريب أن هذين الصنفين من أنفع الناس لعيال الله، ولا يقوم أمر الناس إلا بهذين الصنفين ولا يعمر العالم إلا بهما، قال تعالى: {الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِى سَبِيلِ الله ثُمَّ لا يُتْبِعُونَ مَا أنفقوا مِنَّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ

ص -363- وَلاَ هُمْ يَحْزَنُونَ} [البقرة: 262]، [وقال تعالى: {الذين ينفقون أموالهم بالليل والنهار سراً وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا يحزنون وقال تعالى: {إنَّ الْمُصَّدِّقِينَ وَالمصَّدِّقَات وَأَقْرَضُوا اللهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلهُمْ أَجْرٌ كَرِيمٌ} [الحديد:18] قال تعالى {من ذا الذى يقرض الله قرضاً حسناً فَيْضَاعِفَهُ لَهُ أَضْعافاً كَثِيرَةً وَاللهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} [البقرة: 542]، وقال تعالى: {مَنْ ذَا الَّذِى يُقْرِضُ الله قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ} [الحديد: 11]، فصدَّر سبحانه الآية بألطف أنواع الخطاب، وهو الاستفهام المتضمن لمعنى الطلب، وهو أبلغ فى الطلب من صيغة الأمر، والمعنى: هل أحد يبذل هذا القرض الحسن فيجازى عليه أضعافاً مضاعفة؟ وسمى ذلك الإنفاق قرضاً حسناً حثاً للنفوس وبعثاً لها على البذل لأن الباذل متى علم أن عين ماله يعود إليه ولا بد طوّعت له نفسه بذله وسهل عليه إخراجه.
فإن علم أن المستقرض ملى وفى محسن كان أبلغ فى طيب قلبه وسماحة نفسه، فإن علم أن المستقرض يتجر له بما اقترضه وينميه له ويثمرة حتى يصير أضعاف ما بذله كان بالقرض أسمح وأسمح، فإن علم أنه مع ذلك كله يزيده من فضله وعطائه أجراً آخر من غير جنس القرض وأن ذلك الأجر حظ عظيم وعطاءٌ كريم فإنه لا يتخلف عن قرضه إلا لآفة فى نفسه من البخل والشح أو عدم الثقة بالضمان، وذلك من ضعف إيمانه، ولهذا كانت الصدقة برهاناً لصاحبها.
وهذه الأمور كلها تحت هذه الألفاظ التى تضمنتها الآية، فإنه [سبحانه] سماه قرضاً، وأخبر أنه هو المقترض لا قرض حاجة، ولكن قرض إحسان إلى المقرض [استدعاه] لمعاملته، وليعرف مقدار الربح فهو الذى أعطاه ماله واستدعى منه معاملته به، ثم أخبر [عن ما] يرجع إليه بالقرض وهو الأضعاف المضاعفة، ثم أخبر عما يعطيه فوق ذلك من الزيادة وهو الأجر الكريم.
وحيث جاءَ هذا القرض فى القرآن قيده بكونه حسناً، وذلك يجمع أموراً ثلاثة: أحدها أن يكون من طيب ماله لا من رديئه وخبيثه. الثانى: أن [يخرجه] طيبة به نفسه ثابتة عند بذله ابتغاءَ مرضاة الله. الثالث: أن لا يمن به ولا يؤذى. فالأول يتعلق بالمال، والثانى يتعلق بالمنفق بينه وبين الله، والثالث بينه وبين الآخذ. وقال تعالى:

ص -364- {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِى سَبِيلِ اللهِ كَمَثَل حَبّةٍ أَنْبَتَتْ سَبْعَ سنَابِلَ فِى كُلِّ سُنْبُلَةٍ مَائَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللهُ وَاسِعٌ عَلِيمٌ} [البقرة: 261]، وهذه الآية كالتفسير والبيان لمقدار الأضعاف التى يضاعفها للمقرض، ومثل سبحانه بهذا المثل إحضاراً لصورة التضعيف فى الأذهان بهذه الحبة التى غيبت فى الأرض فأنبتت سبع سنابل فى كل سنبلة مائة حبة، حتى كأن القلب ينظر إلى هذا التضعيف ببصيرته كما تنظر العين إلى هذه السنابل التى من الحبة الواحدة فينضاف الشاهد العيانى الشاهد الإيمانى القرآنى فيقوى إيمان المنفق وتسخو نفسه بالإنفاق.
وتأمل كيف جمع السنبلة فى هذه الآية على سنابل وهى من [مجموع] الكثرة، إذ المقام مقام تكثير وتضعيف، وجمعها على سنبلات فى قوله تعالى: {وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وأُخَرَ يَابِسَاتٍ} [يوسف: 43]، فجاءَ بها على جمع القلة لأن السبعة قليلة ولا مقتضى للتكثير. وقوله تعالى: {وَاللهُ يُضَاعِفُ لِمَن يَشَاءُ} [البقرة: 261]، قيل: المعنى والله يضاعف هذه المضاعفة لمن يشاءُ لا لكل منفق بل يختص برحمته من يشاءُ، وذلك لتفاوت أحوال الإنفاق فى نفسه، [وفى صفات] المنفق وأحواله [و] فى شدة الحاجة وعظيم النفع وحسن الموقع.
وقيل: والله يضاعف لمن يشاءُ فوق ذلك فلا يقتصر به على السبعمائة، بل يجاوز فى المضاعفة هذا المقدار إلى أضعاف كثيرة.
واختلف فى تفسير الآية فقيل: مثل نفقة الذين ينفقون فى سبيل الله كمثل حبة. وقيل: مثل الذين ينفقون فى سبيل الله كمثل باذر حبة، ليطابق الممثل للممثل به. [فها هنا] أربعة أُمور: منفق، ونفقة، وباذر، وبذر. فذكر سبحانه من كل شق أهم قسميه، فذكر من شق الممثل المنفق إذ المقصود ذكر حاله وشأْنه، وسكت عن ذكر النفقة لدلالة اللفظ عليها. وذكر من شق الممثل به البذر إذ هو المحل الذى حصلت فيه المضاعفة، وترك ذكر الباذر لأن القرض لا يتعلق بذكره.
فتأمل هذه البلاغة والفصاحة والإيجاز المتضمن لغاية البيان. وهذا كثير فى أمثال القرآن، بل عامتها ترد على هذا النمط، ثم ختم الآية بإسمين من أسمائه الحسنى مطابقين لسياقها، وهما الواسع والعليم، فلا [يستبعد] العبد هذه المضاعفة ولا يضيق عنها عطنه، فإن المضاعف [سبحانه] واسع العطاء واسع الغنى واسع الفضل، ومع ذلك فلا يظن أن سعة عطائه تقتضى حصولها لكل منفق فإنه عليم بمن تصلح له هذه المضاعفة وهو أهل لها، ومن لا يستحقها ولا

ص -365- هو أهل لها، فإن كرمه [سبحانه] وفضله تعالى لا يناقض حكمته، بل يضع فضله مواضعه لسعته ورحمته، ويمنعه من ليس من [أهل] بحكمته وعلمه. ثم قال تعالى: {الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِى سَبِيلِ اللهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذًى لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:262]، هذا بيان للقرض الحسن ما هو؟ وهو أن يكون فى سبيله أى فى مرضاته والطريق الموصلة إليه، ومن أنفعها سبيل الجهاد.
[فسبيل] الله خاص وعام، والخاص جزءٌ من السبيل العام وأن لا يتبع صدقته بمنّ ولا أذى، فالمن نوعان: أحدهما: منّ [بقلبه] من غير أن يصرح به بلسانه، وهذا إن لم يبطل الصدقة فهو من [نقصان] شهود منة الله عليه فى إعطائه المال وحرمان غيره وتوفيقه للبذل ومنع غيره منه فللَّه المنة عليه من كل وجه، فكيف يشهد قلبه منه لغيره؟ والنوع الثانى: أن يمن عليه بلسانه [فيتعدى] على من أحسن إليه بإحسانه ويريه أنه اصطنعه وأنه أوجب عليه حقاً وطوقه منة فى عنقه فيقول: أما أعطيتك كذا وكذا؟ ويعدد أياديه عنده.
قال سفيان: يقول أعطيتك فما شكرت. وقال عبد الرحمن بن [زيد]، كان أبى يقول: إذا أعطيت رجلاً شيئاً ورأيت أن سلامك يثقل عليه فكف سلامك عنه وكانوا يقولون: إذا [اصنعتم] صنيعة فانسوها، وإذا أُسديت إليكم صنيعة فلا تنسوها. وفى ذلك قيل:

وإن امرءاً أَهدى إلى صنيعة وذكَّرنيها مرة لبخيل

وقيل: صنوان من منح سائله ومنَّ، ومن منع نائله وضنَّ وحظر الله على عباده المن بالصنيعة واختص به صفة لنفسه، لأن منَّ العباد تكدير [تعبير]، ومنَّ الله سبحانه إفضال وتذكير، وأيضاً فإنه هو المنعم فى نفس الأَمر والعباد وسائط، فهو المنعم على عبده فى الحقيقة. وأيضاً فالامتنان استعباد وكسر وإذلال لمن يمن عليه، ولا تصلح العبودية والذل إلا لله.
وأيضاً فالمنة أن يشهد المعطى أنه هو رب الفضل والإنعام، وأنه ولى النعمة ومسديها، وليس ذلك فى الحقيقة إلا الله، وأيضاً فالمانُّ بعطائه يشهد نفسه مترفعاً على الآخذ مستعلياً عليه غنياً عنه عزيزاً، ويشهد ذل الآخذ وحاجته إليه وفاقته، ولا ينبغى ذلك للعبد، وأيضاً فإن المعطى قد تولى الله ثوابه ورد عليه أضعاف ما أعطى فبقى عوض ما أعطى عند الله.
فأى حق بقى له قبل الآخذ؟ فإذا امتن عليه فقد

ص -366- ظلمه ظلماً بيناً، وادعى أن حقه فى قلبه. ومن هنا- والله أعلم- بطلت صدقته بالمن، فإنه لما كانت معاوضته ومعاملته مع الله، وعوض تلك الصدقة عنده، فلم يرض به ولاحظ العوض من الآخذ والمعاملة عنده فمنَّ عليه بما أعطاه أبطل معاوضته مع الله ومعاملته له.
فتأمل هذه النصائح من الله لعباده، ودلالته على ربوبيته وإلهيته وحده، وأنه يبطل عمل من نازعه فى شيء من ربوبيته وإلهيته لا إله غيره ولا رب سواه ونبه بقوله: {ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذَى} [البقرة: 262]، على أن المنَّ والأذى ولو تراخى عن الصدقة وطال زمنه ضر بصاحبه ولم يحصل له مقصود الإنفاق، ولو أتى بالواو وقال: ولا يتبعون ما أنفقوا منا ولا أذى، لأوهمت تقييد ذلك بالحال، وإذا كان المن والأذى المتراخى مبطلاً لأثر الإنفاق مانعاً من الثواب فالمقارن أولى وأحرى.
وتأمل كيف جرد الخبر هنا عن الفاءِ فقال: {لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ} [البقرة: 262]، وقرنه بالفاءِ فى قوله تعالى: {الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَّةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ} [البقرة: 274]، فإن الفاءَ الداخلة على خبر المبتدأ الموصول أو الموصوف تفهم معنى الشرط والجزاءِ [وأن الخبر] مستحق بما تضمنه المبتدأُ من الصلة أو الصفة، فلما كان هنا يقتضى بيان حصر المستحق للجزاءِ دون غيره جرد الخبر عن الفاءِ، فإن المعنى أن الذى ينفق ماله لله ولا يمن ولا يؤذى، هو الذى يستحق الأجر المذكور، لا الذى ينفق لغير الله [ولا من] ويمن ويؤذى بنفقته، فليس المقام مقام شرط وجزاءٍ بل مقام بيان للمستحق [من] غيره [وفى الآيه الأخرى للمستحق دون غيره].
وفى الآية الأخرى ذكر الإنفاق بالليل والنهار سراً وعلانية، فذكر عموم الأوقات وعموم الأحوال، فأتى بالفاءِ فى الخبر ليدل على أن الإنفاق فى أى وقت وجد من ليل أو نهار، وعلى [أية] حالة وجد من سر وعلانية فإنه سبب للجزاء على كل حال فليبادر إليه العبد ولا ينتظر به غير وقته وحاله، ولا يؤخر نفقة الليل إذا حضر إلى النهار ولا نفقة النهار إلى الليل، ولا ينتظر بنفقة العلانية وقت السر ولا بنفقة السر وقت العلانية، فإن نفقته فى أى وقت وعلى أى حال وجدت سبب لأجره وثوابه، فتدبر هذه الأسرار فى القرآن فلعلك لا تظفر بها تمر بك فى التفاسير، والمنة والفضل لله وحده لا شريك له.
ثم قال تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِن صدَقةٍ يَتْبَعُهَا أَذًى

ص -367- وَاللهُ غَنِى حَلِيمٌ} [البقرة: 263]، فأخبر [سبحانه] أن القول المعروف وهو الذى تعرفه القلوب ولا تنكره، والمغفرة وهى العفو عمن أساءَ إليك خير من الصدقة [المقرون] بالأذى. فالقول المعروف إحسان وصدقة بالقول، والمغفرة إحسان بترك المؤاخذة والمقابلة، فهما نوعان من أنواع الإحسان، والصدقة المقرونة بالأذى حسنة مقرونة بما يبطلها.
ولا ريب أن حسنتين خير من حسنة باطلة.[ويدخل فى هذا القول المعروف الرد الجميل على السائل والعدة الحسنة والدعاء والصالح له نحو ذلك].
ويدخل فى المغفرة مغفرته للسائل إذا وجد منه بعض الجفوة والأذى بسبب رده، فيكون عفوه عنه خيراً من أن يتصدق عليه ويؤذيه هذا على المشهور من القولين فى الآية، والقول الثانى: أن المغفرة من الله، أى مغفرة لكم من الله بسبب القول المعروف والرد الجميل خير من صدقة يتبعها أذى. وفيها قول ثالث: أى مغفرة وعفو من السائل إذا رد وتعذر [المسؤول] خير من أن ينال بنفسه صدقة يتبعها أذى.
وأوصح الأقوال هو الأول، ويليه الثانى، والثالث ضعيف جداً لأن الخطاب إنما هو للمنفق المسؤول لا للسائل الآخذ والمعنى أن قول المعروف له والتجاوز والعفو خير لك من أن تتصدق عليه وتؤذيه. ثم ختم الآية بصفتين [مناسبتين] لما تضمنته فقال: {وَاللهُ غَنِى حَلِيمٌ} [البقرة: 263]، وفيه معنيان: أحدهما أن الله غنى عنكم لن يناله شيء من صدقاتكم، وإنما الحظ الأوفر لكم فى الصدقة فنفعها عائد عليكم لا إليه سبحانه وتعالى، فكيف يمنُّ بنفقته ويؤذى مع غنى الله التام عنها وعن كل ما سواه، ومع هذا فهو حليم إذ يعاجل المانّ بالعقوبة، وضمن هذا الوعيد [له] والتحذير. والمعنى الثانى: أنه سبحانه وتعالى مع غناه التام من وجه فهو الموصوف بالحلم والتجاوز والصفح، مع عطائه الواسع وصدقاته العميمة، فكيف يؤذى أحدكم بمنه وأذاه، مع قلة ما يعطى ونزارته وفقره.
ثم قال الله تعالى: {يَا أَيهَا الَّذِينَ آمَنُوا لا تَبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِى يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ ولا يُؤْمِنُ بِاللهِ وَالْيَوْمِ الآخِرِ، فَمَثَلُهُ كَمَثَلِ صَفْوًَانٍ عَلَيْهِ تُرَابٌ فأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيءٍ مِمَّا كسَبُوا وَاللهُ لا يَهْدِى الْقَوْمَ الْكَافِرِينَ} [البقرة: 264]، تضمنت هذه الآية الإخبار بأن المن والأذى يحبط الصدقة، وهذا دليل على أن الحسنة قد تحبط بالسيئة مع قوله تعالى: {يَا أَيَّهُا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صوْتِ النَّبِى وَلا تجهروا لَهُ بِالْقَوْلِ

ص -368- َجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لا تَشْعُرُونَ} [الحجرات: 2]، وقد تقدم الكلام على هذه المسألة فى أول الرسالة فلا حاجة إلى إعادته.
وقد يقال: إن المن والأذى المقارن للصدقة هو الذى يبطلها دون ما يلحقها بعدها، إلا أنه ليس فى اللفظ ما يدل على هذا التقييد والسياق يدل على إبطالها به مطلقاً. وقد يقال: تمثيله بالمرائى الذى لا يؤمن بالله واليوم الآخر يدل على أن المن والأذى المبطل هو المقارن كالرياءِ وعدم الإيمان، فإن الرياءَ لو تأخر عن العمل لم يبطله.
ويجاب عن هذا بجوابين: أحدهما: أن التشبيه وقع فى الحال التى يحبط بها العمل، وهى حال المرائى والمانّ المؤذى فى أن كل واحد منهما يحبط العمل. الثانى: أن الرياءَ لا يكون إلا مقارناً للعمل، لأنه "فعال" من الرؤية التى صاحبها يعمل ليرى الناس عمله فلا يكون متراخياً، وهذا [خلاف] المن والأذى فإنه يكون مقارناً ومتراخياً، وتراخيه أكثر من مقارنته.
وقوله: {كَالَّذِى يُنفِقُ إما أن يكون المعنى كإبطال الذى ينفق فيكون شبه الإبطال بالإبطال، أو المعنى لا تكونوا كالذى ينفق ماله رئاءَ الناس، فيكون تشبيها للمنفق بالمنفق. وقوله: {فَمَثَلُهُ} أى مثل هذا المنفق الذى قد بطل ثواب نفقته: {كَمَثَلَ صَفْوَانٍ} وهو الحجر الأملس، وفيه قولان: أحدهما: أنه واحد، والثانى: جمع صفوة، "عَلَيْهِ تُرَابٌ فأَصَابَهُ وابِلٌ"وهو المطر الشديد، "فَتَرَكَهُ صَلْداً"وهو الأملس الذى لا شيء عليه من نبات ولا غيره وهذا من أبلغ الأمثال وأحسنها، فإنه يتضمن تشبيه قلب هذا المنفق المرائى- الذى لم يصدر إنفاقه عن [إيمانه] واليوم الآخر- بالحجر لشدته وصلابته وعدم الانتفاع به. وتضمن تشبيه ما علق به من أثر الصدقة بالغبار الذى علق بذلك الحجر، والوابل الذى أزال ذلك التراب عن الحجر فأذهبه بالمانع الذى أبطل صدقته وأزالها كما يذهب الوابل التراب الذى على الحجر فيتركه صلداً فلا يقدر المنفق على شيء من ثوابه لبطلانه وزواله.
وفيه معنى آخر: وهو أن المنفق لغير الله هو فى الظاهر عامل عملاً يرتب عليه الأجر [يزكوا] له كما تزكو الحبة التى إذا بذرت فى التراب الطيب أنبتت سبع سنابل فى كل سنبلة مائة حبة، ولكن وراءَ هذا الإنفاق مانع يمنع من نموه وزكائه كما أن تحت التراب حجراً يمنع من نبات ما يبذر من الحب فيه فلا ينبت ولا يخرج شيئاً ثم قال: {وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللهِ وَتَثْبِيتاً

ص -369- مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَمْ يُصِبْهَا وَابِلٌ فَطَل، وَالله بِمَا تَعْمَلُونَ بَصِيرٌ} [البقرة: 265].
هذا مثل الذى مصدر نفقته [على] الإخلاص والصدق، فإن ابتغاءَ مرضاته سبحانه هو الإخلاص، والتثبيت من النفس هو الصدق فى البذل، فإن المنفق يعترضه عند إنفاقه آفتان إن نجا منهما كان مثله ما ذكره فى هذه الآية، إحداهما: طلبه بنفقته محمدة أو ثناءً أو غرضاً من أغراضه الدنيوية، وهذا حال أكثر المنفقين والآفة الثانية: ضعف نفسه [بالبذل وتقاعسها] وترددها، هل يفعل أم لا؟ فالآفة الأولى تزول بابتغاءِ مرضاة الله، والآفة الثانية تزول بالتثبيت فإن تثبيت النفس تشجيعها وتقويتها والإقدام بها على البذل. وهذا هو صدقها، وطلب مرضاة الله إرادة وجهه وحده وهذا إخلاصها، فإذا كان مصدر الإنفاق عن ذلك كان مثله كجنة- وهى البستان الكثير الأشجار- فهو مجتنّ بها أى مستتر ليس قاعاً فارغاً. والجنة بربوة- وهو المكان المرتفع- [لأنها] أكمل من الجنة التى بالوهاد والحضيض، لأنها إذا ارتفعت كانت بمدرجة [الأهوية] والرياح، وكانت ضاحية للشمس وقت طلوعها واستوائها وغروبها، فكانت أنضج ثمراً وأطيبه وأحسنه وأكثره، فإن الثمار تزداد طيباً وزكاءَ بالرياح والشمس، بخلاف الثمار التى تنشأُ فى الظلال، وإذا كانت الجنة بمكان مرتفع لم يخش عليها إلا من قلة [الشرب] فقال تعالى: {أصابَها وَابِلٌ} [البقرة: 265]، وهو المطر الشديد العظيم القدر فأدت ثمرتها وأعطت بركتها فأخرجت [ثمرتها] ضعفى ما يثمر غيرها أو ضعفى ما كانت تثمر بسبب ذلك الوابل، فهذا حال السابقين المقربين: {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَل} [البقرة: 265]، فهو دون الوابل، فهو يكفيها لكرم منبتها وطيب مغرسها فتكتفى فى إخراج بركتها بالطل، وهذا حال الأبرار المقتصدين فى النفقة وهم درجات عند الله، فأصحاب الوابل أعلاهم درجة، وهم الذين ينفقون أموالهم بالليل والنهار سراً وعلانية، ويؤثرون على أنفسهم ولو كان بهم خصاصة، وأصحاب الطل مقتصدوهم.
فمثَّل حال القسمين وأعمالهم بالجنة على الربوة ونفقتهم الكثيرة [والقليلة] بالوابل والطل، وكما أن كل واحد من المطرين يوجب زكاءَ [أو] ثمر الجنة ونحوه بالأضعاف، فكذلك نفقتهم كثيرة أو قليلة بعد أن صدرت عن ابتغاءِ مرضاة الله والتثبيت من نفوسهم فهى زاكية عند الله نامية مضاعفة.

ص -370- واختلف فى الضعفين، فقيل: ضعفا الشيء مثلاه زائداً عليه وضعفه مثله، وقيل: ضعفه مثلاه [ضعفاء] ثلاثة أمثاله، وثلاثة أضعافه أربعة أمثاله كلما زاد ضعفاً زاد مثلاً. والذى حمل هذا القائل [على] ذلك فراره من استواءِ دلالة المفرد والتثنية، فإنه رأى ضعف الشيء هو مثله الزائد عليه، فإذا [ضم] إلى المثل صار مثلين، وهما الضعف. فلو قيل: لها ضعفان لم يكن فرق بين المفرد والمثنى، فالضعفان عنده مثلان مضافان إلى الأصل، ويلزم من هذا أن يكون ثلاثة أضعافه أمثال مضافة إلى الأصل [هكذا ابداً والصواب أن الضعفين هى المثلان فقط الأصل ومثله]. وعليه يدل قوله تعالى: {فآتَتْ أُكُلهَا ضِعْفَيْنِ} [البقرة: 265]، أى مثلين، وقوله تعالى: {يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} [الأحزاب: 30]، أى مثلين، ولهذا قال فى الحسنات: {نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} [الأحزاب: 31]، وأما ما توهموه من استواءِ دلالة المفرد والتثنية فوهم منشؤه ظن أن الضعف هو المثل مع الأصل وليس كذلك، بل المثل له اعتباران: إن اعتبر وحده فهو ضعف، وإن اعتبر مع نظيره فهما ضعفان. والله أعلم.
واختلف فى رافع قوله: "فَطَل" فقيل: هو مبتدأٌ خبره محذوف أى وطله يكفيها، وقيل: فى "أصَابَهَا" إما أن يرجع إلى الجنة أو إلى الربوة وهما متلازمان. ثم قال تعالى: {أَيَوَدُّ أَحَدُكُم أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَخِيلٍ وَأَعْنَابٍ تَجْرِى مِن تَحْتِهَا الأنهار لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فأَصَابَها إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 266]، قال الحسن: هذا مثلٌ قلَّ والله من يعقله من الناس، شيخ كبير ضعف جسمه وكثر صبيانه أفقر ما كان إلى جنته، وإن أحدكم والله أفقر ما يكون إلى عمله إذا انقطعت عنه الدنيا.
وفى صحيح البخارى عن عبيد بن عمير قال: سأل عمر يوماً أصحاب النبى صلى الله عليه وسلم: فيم هم يرون هذه الآيات نزلت: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِّنْ نَخِيلٍ} [البقرة: 266] الآية؟ قالوا: الله أعلم، فغضب عمر فقال: قولوا نعلم أو لا نعلم، فقال ابن عباس: فى نفسى منها شيء يا أمير المؤمنين، فقال عمر: قم يا ابن أخى ولا تحقر بنفسك. قال ابن عباس: ضربت مثلاً لعمل. قال عمر: أى عمل؟ قال ابن عباس: لعمل. قال عمر: لرجل

ص -371- عمل بطاعة الله، ثم بعث الله له الشيطان فعمل بالمعاصى حتى أغرق أعماله.
فقوله تعالى: {أَيَوَدُّ أَحَدُكُمْ} أخرجه مخرج الاستفهام الإنكارى، وهو أبلغ من النفى والنهى وألطف موقعاً، كما ترى غيرك يفعل فعلاً قبيحاً فنقول: لا يفعل هذا عاقل، لا يفعل هذا من يخاف الله والدار الآخرة. وقال تعالى: {أَيَوَدُّ أَحَدُكُمْ} بلفظ الواحد لتضمنه معنى الإنكار العام، كما تقول يفعل هذا أحد فيه خير؟ وهو أبلغ فى الإنكار من أن يقول أيودون. وقوله: "أَيَوَدُّ" أبلغ فى الإنكار من لو قيل: أَيريد، لأن محبة هذا الحال المذكورة وتمنيها أقبح وأنكر من مجرد إرادتها.
وقوله تعالى: {أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَخِيلٍ وَأَعْنَابٍ} خص هذين النوعين من الثمار بالذكر لأنهما أشرف أنواع الثمار وأكثرها نفعاً، فإن منهما القوت والغذاءَ والدواءَ والشراب والفاكهة والحلو والحامض، ويؤكلان رطباً ويابساً، ومنافعهما كثيرة جداً.
وقد اختلف فى الأنفع والأفضل منهما فرجحت طائفة النخيل، ورجحت طائفة العنب وذكرت كل طائفة حججاً لقولها، فذكرناها فى غير هذا الموضع وفصل الخطاب أن هذا يختلف باختلاف البلاد، فإن الله سبحانه وتعالى أجرى العادة بأن سلطان أحدهما لا يحل حيث يحل سلطان الآخر، فالأرض التى يكون فيها سلطان النخيل لا يكون العنب بها طائلاً ولا كثيراً، لأنه إنما يخرج فى الأرض الرخوة اللينة المعتدلة غير السبخة فينمو فيها فيكثر، وأما النخيل فنموه وكثرته فى الأرض الحارة السبخة، وهى لا تناسب العنب، فالنخل فى أرضه وموضعه أنفع وأفضل من العنب فيها، والعنب فى أرضه ومعدنه أفضل من النخل فيها. والله أعلم.
والمقصود أن هذين النوعين هما أفضل أنواع الثمار وأكرمها، فالجنة المشتملة عليهما من أفضل الجنان، ومع هذا فالأنهار تجرى تحت هذه الجنة، وذلك أكمل لها وأعظم فى قدرها، ومع ذلك فلم تعدم شيئاً من أنواع الثمار المشتهاة بل فيها من كل الثمرات، ولكن معظمها ومقصودها النخيل والأعناب، فلا تنافى بين كونها من نخيل وأعناب، و{فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [البقرة: 266]، ونظير هذا قوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ جَعَلْنَا لأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً} [الكهف: 32] إلى قوله تعالى:

ص -372- {وَكَانَ لَهُ ثَمَرٌ} [الكهف: 34]، وقد قيل: إن الثمار [هنا] وفى آية [البقرة: 266] المراد بها المنافع والأموال، والسياق يدل على أنها الثمار المعروفة لا غيرها، لقوله هنا: {لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ} [البقرة: 266]، ثم قال تعالى: "فأَصَابَهَا"أى الجنة "إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ"، وفى [الكهف]: {وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنفَقَ فِيهَا وَهِى خَاوِيَةٌ عَلَى عُرُوشِهَا} [الكهف: 42]، وما ذلك إلا ثمار الجنة.
ثم قال تعالى: {وَأَصَابَهُ الْكِبَرُ} هذا إشارة إلى شدة حاجته إلى جنته، وتعلق قلبه بها من وجوه، أحدها: أنه قد كبر سنه عن الكسب والتجارة ونحوها، الثانى: أن ابن آدم عند كبر سنه يشتد حرصه، الثالث: أن له ذرية فهو حريص على بقاءِ جنته لحاجته وحاجة ذريته، الرابع: أنهم ضعفاءُ فهم كل عليه لا ينفعونه بقوتهم وتصرفهم، الخامس: أن نفقتهم عليه، لضعفهم وعجزهم، [وهذه] نهاية ما يكون من تعلق القلب بهذه الجنة: لخطرها فى نفسها وشدة حاجته وذريته إليها.
فإذا تصورت هذه الحال وهذه الحاجة فكيف تكون مصيبة هذا الرجل إذا أصاب جنته إعصار- وهى الريح التى تستدير فى الأرض ثم ترتفع فى طبقات الجو كالعمود- وفيه نار مرت بتلك الجنة فأحرقتها وصيرتها رمادا ً، فصدق والله الحسن- هذا مثلٌ قلَّ من يعقله من الناس- ولهذا نبه سبحانه وتعالى على عظم هذا المثل، وحدا القلوب إلى التفكر فيه لشدة حاجتها إليه فقال تعالى: {كَذَلِكَ يُبَيِّنُ اللهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 266]، فلو فكر العاقل فى هذا المثل وجعله قبلة قلبه لكفاه وشفاه، فهكذا العبد إذا عمل بطاعة الله ثم أتبعها بما يبطلها ويفرقها من معاصى الله كانت كالإعصار ذى النار المحرق للجنة التى غرسها بطاعته وعمله الصالح، ولولا أن هذه المواضع أهم مما كلامنا بصدده- من ذكر مجرد الطبقات- لم نذكرها، ولكنها من أهم المهم، والله المستعان الموفق لمرضاته.
فلو تصور العامل بمعصية الله بعد طاعته هذا المعنى حق تصوره وتأمله كما ينبغى لما سولت له نفسه والله إحراق أعماله الصالحة وإضاعتها، ولكن لا بد أن يغيب عنه علمه [بذلك]عند المعصية، ولهذا استحق اسم الجهل فكل من عصى الله فهو جاهل.
فإن قيل: الواو فى قوله تعالى: "وَأصَابَهُ الْكِبَرُ"واو الحال، أم واو العطف؟

ص -373- وإذا كانت للعطف فعلام عطفت ما بعدها؟ قلت فيه وجهان: أحدهما: أنه واو الحال اختاره الزمخشرى، والمعنى: أيود أحدكم أن تكون له جنة شأْنها كذا وكذا فى حال كبره وضعف ذريته. والثانى: أن تكون للعطف على المعنى، فإن فعل التمنى وهو قوله: "أَيَوَدُّ أَحَدُكُمْ"لطلب الماضى كثيراً، فكان المعنى: أيود لو كانت له جنة من نخيل وأعناب وأصابه الكبر فجرى عليها ما ذكر.
وتأمل كيف ضرب سبحانه المثل للمنفق المرائى- الذى لم [يصدد] إنفاقه عن الإيمان- بالصفوان الذى عليه التراب، فإنه لم ينبت شيئاً أصلا، بل ذهب [بذره] ضائعاً، لعدم إيمانه وإخلاصه.
ثم ضرب المثل لمن عمل بطاعة الله مخلصاً بنيته لله ثم عرض له ما أبطل ثوابه بالجنة التى هى من أحسن الجنان وأطيبها [وأزهارها]، ثم سلط عليها الإعصار النارى [فأحرقها]، فإن هذا نبت له شيء وأثمر له عمله ثم احترق، والأول لم يحصل له شيء يدركه الحريق.
فتبارك من جعل كلامه حياة للقلوب وشفاءً للصدور وهدى ورحمة، ثم قال: {يَا أَيهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِن طَيِّبَاتِ مَا كَسِبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِّنَ الأَرْضِ وَلا تَيَمَّمُوا الخَبِيثَ مِنْهُ تُنْفِقُونَ} [البقرة: 267]، أضاف سبحانه الكسب إليهم وإن كان هو الخالق لأفعالهم، لأنه فعلهم القائم بهم، وأسند الإخراج إليه لأنه ليس فعلاً لهم، ولا هو مقدور لهم، فأضاف مقدورهم إليهم وأضاف مفعوله الذى لا قدرة لهم عليه إليه، ففى ضمنه الرد على من سوَّى بين النوعين وسلب قدرة العبد وفعله وتأْثيره عنها بالكلية.
وخص سبحانه هذين النوعين- وهما الخارج من الأرض والحاصل بكسب التجارة دون غيرهما من المواشى- إما بحسب الواقع فإنهما كانا أغلب أموال القوم إذ ذاك، فإن المهاجرين كانوا أصحاب تجارة وكسب والأنصار كانوا أصحاب حرث وزرع، فخص هذين النوعين بالذكر لحاجتهم إلى بيان حكمهما وعموم وجودهما، وإما لأنهما أُصول الأموال وما عداهما فعنهما يكون ومنهما ينشأُ، فإن الكسب تدخل فيه التجارات كلها على اختلاف أصنافها وأنواعها من الملابس والمطاعم والرقيق والحيوانات والآلات والأمتعة وسائر ما تتعلق به التجارة والخارج من الأرض يتناول حبها وثمارها وركازها ومعدنها، وهذان هما أصول الأموال وأغلبها على أهل الأرض فكان ذكرهما أهم، ثم قال: {وَلا تَيَمَّمُوا الْخَبِيثَ

ص -374- مِنْهُ تُنْفِقُونَ} [البقرة: 267]، فنهى سبحانه عن قصد إخراج الرديء [كما هو عادة أكثر النفوس تمسك الجيد لها وتخرج الرديء] للفقير، ونهيه سبحانه عن قصد ذلك وتيممه فيه ما يشبه العذر لمن فعل ذلك لا عن قصد وتيمم بل [إما] عن اتفاق، إذا كان هو الحاضر إذ ذاك أو كان ماله من جنسه، فإن هذا لم يتيمم الخبيث بل تيمم إخراج بعض ما منَّ الله عليه، وموقع قوله: {مِنْهُ تُنْفِقُونَ موقع الحال، أى لا تقصدوه منفقين منه.
ثم قال [تعالى]: {وَلَسْتُمْ بِآخذِيهِ إِلا أَن تُغْمِضُوا فِيهِ} [البقرة: 267]، أى لو كنتم أنتم المستحقين له وبذل لكم لم تأخذوه فى حقوقكم إلا بأن تتسامحوا فى أخذه وتترخصوا فيه، من قولهم: أغمض فلان عن بعض حقه، ويقال للبائع: أغمض- أى لا تستقص- كأَنك لا تبصر وحقيقته من إغماض الجفن فكأَن الرائى لكراهته له لا يملأُ عينه منه بل يغمض من بصره ويغمض عنه بعض نظره بغضاً، ومنه قول الشاعر:
لم يفتنا بالوتر قوم وللضي
م رجال يرضون بالإغماض
وفيه معنيان: أحدهما كيف تبذلون لله وتهدون له ما لا ترضون ببذله لكم ولا يرضى أحدكم من صاحبه أن يهديه له، والله أحق من يخير له [خيار] الأشياءِ وأنفسها؟ والثانى كيف تجعلون له ما تكرهون لأنفسكم وهو سبحانه طيب لا يقبل إلا طيباً؟ ثم ختم الآيتين بصفتين يقتضيهما سياقهما فقال: {وَاعْلَمُوا أَنَّ اللهَ غَنِى حَمِيدٌ} [البقرة: 267] فغناه وحمده يأْبى قبول الرديء، فإن قابل الرديء الخبيث إما أن يقبله لحاجته إليه، وإما أن نفسه لا تأْباه لعدم كمالها وشرفها، وأما الغنى عنه الشريف القدر الكامل الأَوصاف فإنه لا يقبله.
ثم قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيأْمُرُكُمْ بِالْفَحَشَاءِ وَاللهِ يَعِدُكُمْ مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللهُ وَاسِعٌ عَلِيمٌ} [البقرة: 268] هذه الآية تتضمن الحض على الإنفاق والحث عليه بأبلغ الألفاظ وأحسن المعانى، فإنها اشتملت على بيان الداعى إلى البخل والداعى إلى البذل والإنفاق، وبيان ما يدعوه إليه داعى البخل وما يدعو إليه داعى الإنفاق وبيان ما يدعو به داعى الأمرين.
فأخبر سبحانه أن الذى يدعوهم إلى البخل والشح هو الشيطان، وأخبر أن دعوته هى بما يعدهم به ويخوفهم من الفقر إن أنفقوا أموالهم، وهذا هو الداعى الغالب على الخلق، فإنه يهم بالصدقة والبذل فيجد فى قلبه داعياً يقول له: متى أخرجت هذا دعتك الحاجة إليه وافتقرت إليه بعد

ص -375- إخراجه، وإمساكه خير لك حتى لا تبقى مثل الفقير، فغناك خير لك من غناه.
فإذا صور له هذه الصورة أمره بالفحشاء وهى البخل الذى هو من أقبح الفواحش. وهذا إجماع من المفسرين أن الفحشاء هنا البخل، فهذا وعده وهذا أمره، وهو الكاذب فى وعده، الغارّ الفاجر فى أمره. [فالمستجيب] لدعوته مغرور مخدوع مغبون، فإنه يدلى من يدعوه بغروره، ثم يورده شر الموارد. كما قال:

دلاهم بغُرور ثم أوردهم إن الخبيث لمن والاه غرّار

هذا وإن وعده له الفقر ليس شفقة عليه ولا نصيحة له كما ينصح الرجل أخاه، ولا محبة فى بقائه غنياً، بل لا شيء أحب إليه من فقره وحاجته، وإنما وعده له بالفقر وأَمره إياه بالبخل ليسيء ظنه بربه ويترك ما يحبه من الإنفاق لوجهه فيستوجب منه الحرمان.
وأما الله سبحانه فإنه يعد عبده مغفرة منه لذنوبه، وفضلاً بأن يخلف عليه أكثر مما أنفق وأضعافه إما فى الدنيا أو فى الدنيا والآخرة، فهذا وعد الله وذاك وعد الشيطان فلينظر البخيل والمنفق أى الوعدين هو أوثق وإلى أيهما يطمئن قلبه وتسكن نفسه؟ والله يوفق من يشاءُ ويخذل من يشاءُ وهو الواسع العليم.
وتأمل كيف ختم هذه الآية بهذين الاسمين، فإنه واسع العطاء عليم بمن يستحق فضله ومن يستحق عدله، فيعطى هذا بفضله ويمنع هذا بعدله وهو بكل شيء عليم. فتأمل هذه الآيات ولا تستطل بسط الكلام فيها، فإن لها شأْناً لا يعقله إلا من عقل عن الله خطابه وفهم مراده: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} [العنكبوت: 43].
وتأمل ختم هذه السورة التى هى سنام القرآن بأحكام الأموال وأَقسام الأغنياء وأحوالهم، وكيف قسمهم إلى ثلاثة أقسام:
القسم الأول: محسن وهم "المتصدقون"، فذكر جزاءَهم ومضاعفته وما لهم فى قرض أموالهم للمليء الوفى، ثم حذرهم مما يبطل ثواب صدقاتهم ويحرقها بعد استوائها وكمالها من المن والأذى، وحذرهم مما يمنع ترتب أثرها عليها ابتداءً من الرياءِ، ثم أمرهم أن يتقربوا إليه بأَطيبها ولا يتيمموا أَردأَها وخبيثها، ثم حذرهم من الاستجابة لداعى البخل والفحش وأخبر أن استجابتهم لدعوته وثقتهم بوعده أولى بهم، وأخبر أن هذا من حكمته التى يؤتيها من يشاءُ من عباده، وأن من أُوتيها فقد أُوتى خيراً كثيراً: أُوتى

ص -376- ما هو خير وأفضل من الدنيا كلها، لأنه سبحانه وصف الدنيا بالقلة فقال تعالى: {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ} [النساء: 77]، وقال تعالى: {و مَن يُؤْتَ الحِكْمَةَ فَقَدْ أُوتِى خَيْراً كَثِيراً} [البقرة: 269].
فدل على أن ما يؤتيه عبده من حكمته خير من الدنيا وما عليها ولا يعقل هذا كل أحد بل لا يعقله إلا من له لب وعقل زكى، فقال تعالى:
 {وَمَا يَذَّكَّرُ إِلا أُوْلُوا الأَلْبَابِ} [البقرة: 269]، ثم أخبر أن كل ما أنفقوه من نفقة أو تقربوا به إليه من نذر فإنه يعلمه، فلا يضيع لديه، بل يعلم ما كان لوجهه، ويكل جزاءَ من عمل لغيره إلى من عمل له، فإنه ظالم لنفسه وما له من نصير، ثم أخبر سبحانه عن أحوال المتصدقين لوجهه فى صدقاتهم، وأنه يثيبهم عليها إن أبدوها أو كتموها بعد أن تكون خالصة لوجهه فقال: {إِن تُبْدُوا الصِّدَقَاتِ فَنِعِمَّا هِى} [البقرة: 271] أى فنعم شيء هى، وهذا مدح لها موصوفة بكونها ظاهرة بادية، فلا يتوهم مبديها بطلان أَثره وثوابه فيمنعه ذلك من إخراجها وينتظر بها الإخفاءَ فتفوت أو تعترضه الموانع ويحال بينه وبين قلبه أو بينه وبين إخراجها، فلا يؤخر صدقة العلانية بعد حضور وقتها إلى وقت السر، وهذه كانت حال الصحابة.
ثم قال: {وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة: 271]، فأخبر أن إعطاءَها للفقير فى خفية خير للمنفق من إظهارها وإعلانها. وتأمل تقييده تعالى الإخفاءَ بإيتاءِ الفقراءِ خاصة ولم يقل: وإن تحفوها فهو خير لكم، فإن من الصدقة ما لا يمكن إخفاؤه كتجهيز جيش وبناءِ قنطرة وإجراءِ نهر أو غير ذلك، وأما إيتاؤها الفقراء ففى إخفائها من الفوائد الستر عليه وعدم تخجيله بين الناس وإقامته مقام الفضيحة، وأن يرى الناس أن يده هى اليد السفلى وأنه [فقير] لا شيء له فيزهدون فى معاملته ومعاوضته، وهذا قدر زائد من الإحسان إليه بمجرد الصدقة مع تضمنه الإخلاص وعدم المراءَاة وطلبهم المحمدة من الناس، وكان إخفاؤها للفقير خيراً من إِظهارها بين الناس، ومن هذا مدح النبى صلى الله عليه وسلم صدقة السر وأثنى على فاعلها وأخبر أنه أحد السبعة الذين هم فى ظل عرش الرحمن يوم القيامة.
ولهذا جعله سبحانه خيراً للمنفق وأخبر أنه يكفر عنه بذلك الإنفاق من سيئاته، ولا يخفى عليه سبحانه أعمالكم ولا نياتكم، فإنه بما تعملون خبير، ثم أخبر أن هذا الإنفاق إنما

ص -377- نفعه لأنفاسهم يعود عليهم أحوج ما كانوا إليه، فكيف يبخل أحدكم عن نفسه بما نفعه مختص بها عائد إليها.
وإن نفقة المؤمنين إنما تكون ابتغاءَ وجهه خالصاً لأنها صادرة عن إيمانهم، وأن نفقتهم ترجع إليهم وافية كاملة، ولا يظلم منها مثال ذرة. وصدر هذا الكلام بأن الله [سبحانه] هو الهادى الموفق لمعاملته وإيثار مرضاته، وأنه ليس على رسوله هداهم، بل عليه إبلاغهم، وهو سبحانه الذى يوفق من يشاءُ لمرضاته.
ثم ذكر [سبحانه] المصرف الذى توضع فيه الصدقة فقال تعالى: {لِلْفُقَرَاءِ الَّذِينِ أُحْصِرُوا فِى سَبِيلِ اللهِ لا يَسْتَطِيعُونَ ضَرْباً فِى الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافاً} [البقرة: 273]، فوصفهم بست صفات: إحداها: الفقر، الثانية: حبسهم أنفسهم فى سبيله تعالى وجهاد أعدائه ونصر دينه، وأصل الحصر المنع، فمنعوا أنفسهم من تصرفها فى أشغال الدنيا، وقصروها على بذلها لله فى سبيله، الثالثة: عجزهم عن الأسفار للتكسب، والضرب فى الأرض هو السفر، قال تعالى: {عَلِمَ أَن سَيَكُونُ مِنكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِى الأَرْضِ يَبْتبَغُونَ مِنْ فَضْلِ اللهِ} [المزمل: 20]، وقال تعالى: {وَإِذَا ضَرَبْتُمْ فِى الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُوا مِنَ الصَّلاةِ} [النساء: 101]،
الرابعة: شدة تعففهم، وهو حسن صبرهم، وإظهارهم الغنى حتى يحسبهم الجاهل أغنياءَ من تعففهم وعدم تعرضهم وكتمانهم حاجتهم،
الخامسة: أنهم يعرفون بسيماهم، وهى العلامة الدالة على حالتهم التى [وصفهم] الله بها، وهذا لا ينافى حسبان الجاهل أنهم أغنياءُ لأن الجاهل له ظاهر الأمر، والعارف هو المتوسم المتفرس الذى يعرف الناس بسيماهم [ولهذا وصف الجاهل أغنياء وقال يعرفهم بسيماهم]، فالمتوسمون خواص المؤمنين كما قال تعالى: {إِنَّ فِى ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75]،
السادسة: تركهم مسألة الناس فلا يسألونهم [شيئاً] والإلحاف هو الإلحاح والنفى متسلط عليهما معاً، أى لا يسألون ولا يلحفون، فليس يقع منهم سؤال يكون بسببه إلحاف. وهذا كقوله: "على لا حبٍ لا يهتدى لمناره" أى ليس فيه منار فيهتدى به، وفيه كالتنبيه على أن المذموم من السؤال هو سؤال الإلحاف، فأما السؤال بقدر الضرورة من غير إلحاف فالأفضل تركه ولا يحرم.
فهذه ستة صفات للمستحقين للصدقة، فألغاها أكثر

ص -378- الناس ولحظوا منها ظاهر الفقر وزيه من غير حقيقته، وأما سائر الصفات المذكورة فعزيز أهلها، ومن يعرفهم أعز، والله يختص بتوفيقه من يشاءُ. فهؤلاء هم المحسنون فى أموالهم.
القسم الثانى: "الظالمون"، وهم ضد هؤلاءِ الذين يذبحون المحتاج المضطر، فإذا دعته الحاجة إليهم لم ينفسوا كربته إلا بزيادة على ما يبذلونه له وهم أهل الربا.
فذكرهم تعالى بعد هذا فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَذَرُوا مَا بَقِى مِنَ الرِّبَا إِن كُنْتُمْ مُؤْمِنِينَ} [البقرة: 278]، فصدَّر الاية بالأمر بتقواه المضادة للربا وأمر بترك ما بقى من الربا بعد نزول الآية وعفا لهم عما قبضوه به قبل التحريم، ولولا ذلك لردوا ما قبضوه به قبل التحريم، وعلق هذا الامتثال على وجود الإيمان منهم والمعلق على شرط منتف عند انتفائه.
ثم أكد عليهم التحريم بأغلظ شيء وأشده، وهى محاربة المرابى لله ورسوله فقال تعالى: {فَإِن لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِّنَ اللهِ وَرَسُولِهِ} [البقرة: 279] ففى ضمن هذا الوعيد أن المرابى محارب لله ورسوله، قد آذنه الله بحربه، ولم يجيء هذا الوعيد فى كبيرة سوى الربا وقطع الطريق والسعى فى الأرض بالفساد، لأن كل واحد منهما مفسد فى الأرض، قاطع الطريق على الناس، هذا بقهره لهم وتسليطه عليهم، وهذا بامتناعه من تفريج كرباتهم إلا بتحميلهم كربات أشد منها.
فأخبر عن قطاع الطريق بأنهم يحاربون الله ورسوله وآذن هؤلاءِ إن لم يتركوا الربا بحربه وحرب رسوله، ثم قال: {وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ} [البقرة: 279] يعنى إن تركتم الربا وتبتم إلى الله منه وقد عاقدتهم عليه، [فإنما] لكم رؤُوس أموالكم، لا تزدادون عليها فتظلمون الآخذ، ولا تنقصون منها فيظلمكم من أخذها.
فإن كان هذا القابض معسراً فالواجب إنظاره إلى ميسرة، وإن تصدقتم عليه وأبرأْتموه فهو أفضل لكم وخير لكم، فإن أبت نفوسكم وشحت بالعدل والواجب أو الفضل المندوب فذكروها يوماً ترجعون فيه إلى الله وتلقون ربكم فيوفيكم جزاءَ أعمالكم أحوج ما أنتم إليه، فذكر سبحانه المحسن وهو المتصدق ثم عقبه [بالظالم] وهو المرابى.
ثم ذكر "العادل" فى آية التداين فقال تعالى: {يَا أَيُّهَا الَّذِينَ

ص -379- آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ} [البقرة: 282] الآية، ولولا أن هذه الآية تستدعى سفراً وحدها لذكرت بعض تفسيرها. والغرض إنما هو التنبيه والإشارة، وقد ذكر أيضاً العادل، وهو آخذ رأْس ماله من غريمه لا بزيادة ولا نقصان، ثم ختم السورة بهذه الخاتمة العظيمة التى هى من كنز تحت عرشه، والشيطان يفر من البيت الذى تقرأُ فيه، وفيها من العلوم والمعارف وقواعد الإسلام وأصول الإيمان ومقامات الإحسان ما يستدعى بيانه كتاباً مفرداً.
والمقصود ذكر طبقات الخلائق فى الدر الآخرة، ولنعد إلى المقصود، فإن هذا من سعى القلم، ولعله أهم مما نحن بصدده: فهذه الطبقات الأربع من طبقات الأمة هم أهل الإحسان والنفع المتعدى وهم العلماءُ، وأئمة العدل، وأهل الجهاد، وأهل الصدقة وبذل الأَموال فى مرضاة الله، فهؤلاء ملوك الآخرة، وصحائف حسناتهم متزايدة، تملى فيها الحسنات وهم فى بطون الأرض، ما دامت آثارهم فى الدنيا فيا لها من نعمة ما أجلها، وكرامة ما أعظمها، يختص الله بها من يشاءُ من عباده.
الطبقة الثامنة: طبقة من فتح الله له باباً من أبواب الخير القاصر على نفسه كالصلاة والحج، والعمرة، وقراءة القرآن، والصوم والاعتكاف، والذكر ونحوها، مضافاً إلى أداءِ فرائض الله عليه فهو جاهد فى تكثير حسناته، وإملاءِ صحيفته، وإذا عمل خطيئته تاب إلى الله منها. فهذا على خير عظيم، وله ثواب أمثاله من أعمال الآخرة. ولكن ليس له إلا علمه، فإذا مات طويت صحيفته [بموته] فهذه طبقة أهل الربح والحظوة أيضاً عند الله.
الطبقة التاسعة: طبقة أهل النجاة، وهى طبقة من يؤدى فرائض الله ويترك محارم الله، مقتصراً عل ذلك لا يزيد عليه ولا ينقص منه. فلا يتعدى إلى ما حرم الله عليه، ولا يزيد على ما فرض عليه.
هذا من المفلحين بضمان رسول الله صلى الله عليه وسلم لمن أخبره بشرائع الإسلام فقال: والله لا أزيد على هذا ولا أنقص منه ؛ فقال صلى الله عليه وسلم: "أفلح إن صدق"، وأصحاب هذه الطبقة مضمون لهم على الله تكفير سيئاتهم، إذا أدوا فرائضه واجتنبوا كبائر ما نهاهم عنه.
قال تعالى: {إِن تَجْتَنِبُوا كَبَائِرَ مَا تَنْهُونَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} [النساء: 31].
وصح عنه صلى الله عليه وسلم أنه قال:

ص -380- "الصلوات الخمس ورمضان إلى رمضان والجمعة إلى الجمعة مكفرات لما بينهن ما لم تغش كبيرة"، فإن غشى أهل هذه الطبقة كبيرة وتابوا منها توبة نصوحاً لم يخرجوا من طبقتهم [وكانوا] بمنزلة من لا ذنب له.
فتكفير الصغائر يقع بشيئين: أحدهما: الحسنات الماحية، و الثانى: اجتناب الكبائر. وقد نص عليها سبحانه وتعالى فى كتابه فقال تعالى:
 {وَأَقِمْ الصَّلاةَ طَرَفِى النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِن الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114]، وقال تعالى: {إِن تَجْتَنِبُوا كَبَائِرَ مَا تُنهُونَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء:31].
الطبقة العاشرة: طبقة قوم أسرفوا على أنفسهم، وغشوا كبائر ما نهى الله عنه ولكن رزقهم الله التوبة النصوح قبل الموت، فماتوا على توبة صحيحة. فهؤلاءِ [ناجون من عذاب الله إما قطعا عند قوم وإما ظنا ورجاء عند آخرين وهم] موكولون إلى المشيئة، ولكن نصوص القرآن والسنة تدل على نجاتهم وقبول توبتهم، وهو وعد وعدهم الله إياه، والله لا يخلف الميعاد. فإن قيل: فما الفرق بين أهل هذه الطبقة والتى قبلها؟ فإن الله إذا كفر عنهم سيئاتهم، وأثبت لهم بكل سيئة حسنة كانوا كمن قبلهم أو أرجح؟ قيل: قد تقدم الكلام على هذه المسألة بما فيه كفاية، فعليك بمعاودته هناك. وكيف يستوى عند الله من أنفق عمره فى طاعته ولم يغش كبيرة، ومن لم يدع كبيرة إلا ارتكبها وفرط فى أوامره، ثم تاب؟ فهذا غايته أن تمحى سيئاته ويكون لا له ولا عليه. وأما أن يكون هو ومن قبله سواءً أو أرجح منه فكلا.
الطبقة الحادية عشرة: طبقة أقوام خلطوا عملاً صالحاً وآخر سيئاً: فعملوا حسنات وكبائر، ولقوا الله مصرّين عليها غير تائبين منها، لكن حسناتهم أغلب من سيئاتهم، فإذا وزنت بها رجحت كفة الحسنات، فهؤلاءِ أيضاً ناجون فائزون قال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَق فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الذِينَ خَسِرُوا أنفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُون} [الأعراف: 8- 9].
قال حذيفة وعبد الله بن مسعود وغيرهما من الصحابة: يحشر الناس يوم القيامة ثلاثة أصناف: فمن رجحت حسناته على سيئاته بواحدة دخل الجنة، ومن

ص -381- رجحت سيئاته على حسناته بواحدة دخل النار، ومن استوت حسناته وسيئاته فهو من أهل الأعراف.
وهذه الموازنة تكون بعد [القصاص]، واستيفاءِ المظلومين حقوقهم من حسناته، فإذا بقى شيء منها وزن هو وسيئاته.
ولكن هنا مسألة، وهى: إذا وزنت السيئات بالحسنات فرجحت الحسنات، هل يلغى المرجوح جملة ويصير الأثر للراجح فيثاب على حسناته كلها، أو يسقط من الحسنات ما قابلها من السيئات المرجوحة ويبقى التأْثير للرجحان فيثاب عليه وحده؟ فيه قولان: هذا عند من يقول بالموازنة والحكمة، وأما من ينفى ذلك فلا عبرة عنده بهذا، وإنما هو موكول إلى محض المشيئة، وعلى القول الأول فيذهب أثر السيئات جملة بالحسنات الراجحة، وعلى القول الثانى يكون تأْثيرها فى نقصان ثوابه لا فى حصول العقاب له، ويترجح هذا القول الثانى بأن السيئات لو لم تحبط ما قبلها من الحسنات، وكان العمل والتأْثير للحسنات كلها لم يكن فرق بين وجودها وعدمها، ولكان لا فرق بين المحسن الذى محض عمله حسنات، وبين من خلط عملاً صالحاً وآخر سيئاً.
وقد يجاب عن هذا بأنها أثرت فى نقصان ثوابه ولا بد، فإنه لو اشتغل فى زمن إيقاعها بالحسنات لكان أرفع لدرجته وأعظم لثوابه، وإذا كان كذلك فقد ترجح القول الأول بأن الحسنات لما غلبت السيئات ضعف تأْثير المغلوب المرجوح وصار الحكم للغالب دونه لاستهلاكه فى جنبه كما يستهلك يسير النجاسة فى الماءِ الكثير والماءُ إذا بلغ [قلتين] لم يحمل الخبث"، والله أعلم.
الطبقة الثانية عشر: قوم تساوت حسناتهم وسيئاتهم، فتقابل أثراهما [فتقاوما] فمنعتهم حسناتهم المساوية من دخول النار وسيئاتهم المساوية من دخول الجنة.
فهؤلاء هم أهل أهل [الأعراف]، لم يفضل لأحدهم حسنة يستحق بها الرحمة من ربه، ولم يفضل عليه سيئة يستحق بها العذاب.
وقد وصف الله سبحانه وتعالى أهل هذه الطبقة فى سورة الأعراف- بعد أن ذكر دخول أهل النار وتلاعنهم فيها ومخاطبة أتباعهم لرؤسائهم وردهم عليهم، ثم مناداة أهل الجنة أهل النار- فقال تعالى: {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ، وَنَادوْا أَصْحَابَ الْجَنَّةِ أَن سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمَ يَطْمَعُونَ وَإِذَا صُرِفَتْ أَبْصَارُهُمْ

ص -382- تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} [الأعراف: 46- 47]، فقوله تعالى: {وَبَيْنَهُمَا حِجَابٌ} [الأعراف: 46] أى بين أهل الجنة والنار حجاب، قيل: [هو] السور الذى يضرب بينهم له باب باطنه فيه الرحمة وظاهره من قبله العذاب: باطنه الذى يلى المؤمنين فيه الرحمة، وظاهره الذى يلى الكفار من [جهته]العذاب.
والأعراف جمع عرف وهو المكان المرتفع، وهو سور عال بين الجنة والنار [قيل: هو هذا السور الذى يضرب بينهم وقيل جبال بينم الجنة والنار] عليه أهل الأعراف.
قال حذيفة وعبد الله بن عباس: هم قوم استوت حسناتهم وسيئاتهم، فقصرت بهم سيئاتهم عن الجنة، وتجاوزت بهم حسناتهم عن النار، فوقفوا هناك حتى يقضى الله فيهم ما يشاءُ ثم يدخلهم الجنة بفضل رحمته.
قال عبد الله بن المبارك: أخبرنا أبو بكر الهذلى قال: كان سعيد بن جبير يحدث عن ابن مسعود قال: يحاسب الله الناس يوم القيامة، فمن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة، ومن كانت سيئاته أكثر [من حسناته بواحده] بواحدة دخل النار، ثم قرأ قوله تعالى: {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ} [الأعراف: 8- 9]، ثم قال: إن الميزان يخف بمثقال حبة أو يرجح. قال: ومن استوت حسناته وسيئاته كان من أصحاب الأعراف.
فوقفوا على الصراط ثم عرفوا أهل الجنة وأهل النار، فإذا نظروا إلى أهل الجنة نادوا: سلام عليكم، وإذا صرفوا أبصارهم إلى أصحاب النار قالوا: {رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِين} [الأعراف: 47]، فأما أصحاب الحسنات فإنهم يعطون نوراً يمشون به بين أيديهم وبأيمانهم ويعطى كل عبد يومئذ نوراً، فإذا أتوا على الصراط سلب الله تعالى نور كل منافق ومنافقة، فلما رأى أهل الجنة ما لقى المنافقون قالوا: {رَبَّنَا أَتمِمْ لَنَا نُورَنَا} [التحريم: 8]، وأما أصحاب الأعراف فإن النور لم ينزع من أيديهم [ومنعتهم سيئاتهم أن يمضوا وبقى فى قلوبهم الطمع إذا لم يزغ النور من أيديهم] فيقول الله: {لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} [الأعراف: 46]، فكان الطمع للنور الذى فى أيديهم ثم أدخلوا الجنة وكانوا آخر أهل الجنة دخولاً. يريد آخر أهل الجنة دخولاً ممن لم يدخل النار.
وقيل: هم قوم خرجوا فى الغزو بغير إذن آبائهم فقتلوا، فأُعتقوا من النار لقتلهم فى سبيل الله وحبسوا عن الجنة لمعصية آبائهم. وهذا من جنس القول الأول، وقيل: هم قوم رضى عنهم أحد الأبوين دون الآخر، يحبسون على الأعراف حتى يقضى الله بين الناس ثم

ص -383- يدخلهم الجنة، وهى من جنس ما قبله فلا تناقض بينهما. وقيل: هم أصحاب الفترة وأطفال المشركين. وقيل: هم أُولو الفضل من المؤمنين علوا على الأعراف، فيطلعون على أهل النار وأهل الجنة جميعاً. وقيل: هم الملائكة لا من بنى آدم.
والثابت عن الصحابة هو القول الأول، وقد رويت فيه آثار كثيرة مرفوعة لا تكاد تثبت [أسانيدها]. وآثار الصحابة فى ذلك المعتمدة.
وقد اختلف فى تفسير الصحابى هل له حكم المرفوع، أو الموقوف؟ على قولين: الأول اختيار أبى عبد الله الحاكم، والثانى هو الصواب، ولا نقول على رسول الله صلى الله عليه وسلم ما لم نعلم أنه قاله. وقوله تعالى: {وَعَلَى الأَعْرَافِ رِجَالٌ} [الأعراف: 46] صريح فى أنهم من بنى آدم ليسوا من الملائكة. وقوله تعالى: {يَعْرِفُونَ كُلا بِسِيمَاهُمْ} [الأعراف: 46]، يعنى يعرفون الفريقين بسيماهم، {وَنَادوْا أَصْحَابَ الْجَنَّةِ أَن سَلامٌ عَلَيْكُمْ} [الأعراف: 46]، أى نادى أهل الأعراف أهل الجنة بالسلام. قوله تعالى: {لَمْ يَدْخُلُوهَا وَهُمْ يَطمَعُونَ} الضميرات فى الجملتين لأصحاب الأعراف لم يدخلوا الجنة بعد وهم يطمعون فى دخولها.
قال أبو العالية: ما جعل الله ذلك الطمع فيهم إلا كرامة يريدها بهم، وقال الحسن: الذى [جعل] الطمع فى قلوبهم يوصلهم إلى ما يطمعون، وفى هذا رد على وقول من قال: إنهم أفاضل المؤمنين علوا على الأعراف يطالعون أحوال الفريقين، فعاد الصواب إلى تفسير الصحابة، وهم أعلم الأُمة بكتاب الله، ومراده منه.
ثم قال تعالى: {وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ}هذا دليل على [أنهم] بمكان مرتفع بين الجنة والنار، فإذا أشرفوا على أهل الجنة نادوهم بالسلام وطمعوا فى الدخول إليها، وإذا أشرفوا على أهل النار سألوا الله أن لا يجعلهم معهم، ثم قال تعالى: {وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونهُمْ بِسِيمَاهُمْ} يعنى من الكفار الذين فى النار، فقالوا لهم: {مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ} [الأعراف:48] يعنى ما نفعكم جمعكم وعشيرتكم وتجرؤكم على [أهل] الحق ولا استكباركم، وهذا إما نفى، وإما استفهام وتوبيخ، وهو أبلغ وأفخم.
ثم نظروا إلى الجنة فرأوا من الضعفاء الذين كان الكفار يسترذلونهم فى الدنيا ويزعمون أن الله لا يختصهم دونهم بفضله كما لم يختصهم دونهم فى الدنيا، فيقول لهم أهل الأعراف:

ص -384- {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ} أيها المشركون أن الله تعالى لا ينالهم برحمة، فها هم فى الجنة يتمتعون ويتنعمون وفى رياضها يحبرون ثم يقال لأهل الأعراف: {ادْخُلُوا الْجنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنتُمْ تَحْزَنُونَ} [الأعراف: 49].
وقيل: إن أصحاب الأعراف إذا عيروا الكفار وأخبروهم أنهم لم يغن عنهم [جموعهم] واستكبارهم، عيرهم الكفار بتخلفهم عن الجنة، وأقسموا أن الله لا ينالهم برحمة، لما رأوا من تخلفهم عن الجنة، وأنهم يصيرون إلى النار، فتقول لهم الملائكة حينئذ: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمْ اللهُ بِرَحْمَةٍ، ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنتُمْ تَحْزَنُونَ} [الأعراف: 49]، والقولان قويان محتملان، والله أعلم.
فهؤلاء الطبقات هم أهل الجنة الذين لم تمسهم النار.
الطبقة الثالثة عشرة: طبقة أهل المحنة والبلية، نعوذ بالله. وإن كانت آخرتهم إلى عفو وخير، وهم قوم مسلمون خفت موازينهم ورجحت سيئاتهم على حسناتهم فغلبتها السيئات، فهذه الطبقة التى اختلفت فيها أَقاويل الناس وكثر فيها خوضهم وتشعبت مذاهبهم وتشتَتَتْ آرآوهم، فطائفة كفرتهم، وأوجبت لهم الخلود فى النار، وهذا مذهب أكثر الخوارج، بل يكفرون من هو أحسن حالاً منهم وهو مرتكب الكبيرة الذى لم يتب منها ولو استغرقتها حسناته. وطائفة أوجبت لهم الخلود فى النار ولم تطلق عليهم اسم الكفر، بل سموهم منافقين.
وهذا المذهب ينسب إلى البكرية أتباع بكر ابن أُخت عبد الواحد.
وطائفة نزلتهم منزلة بين منزلة الكفار والمؤمنين، فجعلوا أقسام الخلق ثلاثة: مؤمنين، وكفاراً، وقسماً لا مؤمنين ولا كفاراً بل بينهما، وأوجبت لهم الخلود فى النار، وهذا هو الرأى الذى عليه أهل الاعتزال، وهو أحد أُصولهم الخمسة التى هى قواعد مذهبهم وهى: التوحيد الذى مضمونه جحد صفات الخالق ونعوت كماله والتعطيل المحض، والعدل الذى مضمونه نفى عموم قدرة الله وأنه لا قدرة له على أفعال الحيوانات بل هى خارجة عن ملكه وخلقه وقدرته، وأنه يريد ما لا يكون ويكون ما لا يريد، فإنه لا يقدر أن يهدى ضالاً ولا أن يضل مهتدياً ولا يجعل المصلى مصلياً ولا الذاكر ذاكراً ولا الطائف طائقاً، تعالى الله عن إفكهم

ص -385- وشركهم علواً كبيراً. والمنزلة بين المنزلتين التى مضمونها إيجاب [الخلود فى النار] للمسلم المبالغ فى طاعة ربه الذى أفنى عمره فى عبادته وطاعته ومات مصراً على كبيرة واحدة، تعالى الله عما نسبوه إليه من ذلك وجل عن هذا الافتراءِ. والأمر بالمعروف والنهى عن المنكر الذى مضمونه الخروج على أئمة الجور بالسيف، وخلع اليد من طاعتهم، ومفارقة جماعة المسلمين. والأصل
الخامس: النبوة مع أنهم لم يوفوها حقها، بل هضموها غاية الهضم من وجوه كثيرة ليس هذا موضعها.
والمقصود أن مذهبهم تخليد هذه الطبقة فى النار، وإن لم يسموهم كفاراً، فوافقوا الخوارج فى الحكم وخالفوهم فى الاسم.
ولهذا تسمى هذه المسألة من مسائل الأسماء والأحكام. فهذه ثلاث فرق أوجبت لهذه الطائفة الخلود فى النار وقالت المرجئة على اختلاف آرائهم: لا يدرى ما يفعل الله بهم فيجوز أن يعذبهم كلهم، وأن يعفو عنهم كلهم، وأن يعذب بعضهم ويعفو عن بعضهم، غير أنهم لا يخلد أحد منهم فى النار فجوزوا
أن يلحق بعضهم بمن ترجحت حسناته على سيئاته، بل جوزوا أن يرفع عليه فى الدرجة. فهم موكلون عندهم إلى محض المشيئة لا يدرى ما يفعل الله بهم، بل يرجأُ أمرهم إلى الله وحكمه، وهذا قول كثير من المتكلمين والفقهاء والصوفية وغيرهم.
فهذه الأقوال [هى] التى يعرفها أكثر الناس، ولا يحكى أهل الكلام غيرها، وقول الصحابة والتابعين وأئمة الحديث لا [يعرفونه] ولا يحكونه [وهو] الذى ذكرناه عن ابن عباس وحذيفة وابن مسعود [رضى الله عنهم] أن من ترجحت سيئاته بواحدة دخل النار.
وهؤلاء هم القسم الذين جاءَت فيهم الأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم، فإنهم يدخلون النار فيكونون فيها على مقدار أعمالهم: فمنهم من تأْخذه النار إلى كعبيه، ومنهم من تأخذه النار إلى أنصاف ساقيه، ومنهم من تأخذه النار إلى ركبتيه ويلبثون فيها على قدر أعمالهم، ثم يخرجون منها، فينبتون على [أنهار] الجنة: فيفيض عليهم أهل الجنة من الماءِ حتى تنبت أجسادهم، ثم يدخلون الجنة. وهم الطبقة الذين يخرجون من النار بشفاعة الشافعين، وهم الذين يأْمر الله سيد الشفعاءِ مراراً أن يخرجهم من النار بما معهم من الإيمان.
وإخبار النبى صلى الله عليه وسلم أنهم يكونون فيها على قدر أعمالهم مع قوله تعالى: {بِمَا كُنتُمْ تَعْمَلُونَ} [الأعراف: 43] [النحل:32، الزخرف 72، الطور:19 السجدة:14، المرسلات:43]،

ص -386- و{هَلْ تُجْزَوْنَ إِلا مَا كُنتُمْ تَعْمَلُونَ} [النمل: 90]، وقوله تعالى: {ثُمَ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران: 171].
وأضعاف ذلك من نصوص القرآن والسنة يدل على ما قاله أفضل الأُمة وأعلمها بالله وكتابه وأحكام الدارين أصحاب محمد صلى الله عليه وسلم، والعقل والفطرة تشهد له، وهو مقتضى حكمة العزيز الحكيم الذى بهرت حكمته العقول.
فليس الأمر سبباً خارجاً عن الضبط والحكمة بل مربوط بالأساليب، والحكم مرتب عليها أكمل ترتيب، جار على نظام اقتضاه السبب واستدعته الحكمة. وأى الطريق سلكها سالك غير هذه الطريق من الطرق المتقدمة أفضت به إلى ترك بعض النصوص ولا بد، فإنها تتناقض فى حقه لما أصله من الأصل الذى لا يلتئم عليه جمع النصوص، فلا بد أن يرد بعضها ببعض أو يستشكلها أو يتطلب لها مستنكر التأْويلات [ووجوه] التحريفات. كما رد الخوارج والمعتزلة النصوص المتواترة الدالة على خروج أهل الكبائر من النار بالشفاعة [ف] كذبوا بها وقالوا: لا سبيل لمن دخل النار إلى الخروج منها بشفاعة ولا غيرها.
ولما بهرتهم نصوص الشفاعة وصاح بهم أهل السنة وأئمة الإسلام من كل قطر وجانب ورموهم بسهام الرد عليهم أحالوا بالشفاعة على زيادة الثواب فقط لا على الخروج من النار، فردوا السنة المتواترة قطعاً وصاروا مضغة فى أفواه الأُمة وعاراً فى فرقها، فإن أمر الشفاعة أظهر عند الأُمة من أن يقبل شكاً أو نزاعاً، وهو عندهم مثل الصراط والحساب ونحوهما مما يعلم إخبار الرسول صلى الله عليه وسلم به قطعاً، ولكن إنما أتى القوم لأنهم فى غاية البعد عما جاءَ به الرسول صلى الله عليه وسلم، أجانب عنه، ليسوا من الورثة، وأما الخوارج فكذبوا الصحابة صريحاً، وأما المرجئة فإنهم يجوزون أن لا يدخل النار أحد من أهل التوحيد.
وهذا بخلاف المعلوم المتواتر من نصوص السنة بدخول بعض أهل الكبائر النار ثم خروجهم منها بالشفاعة، ومع هذا التواتر الذى لا يمكن دفعه لا يجوز أن يقال بجواز أن لا يدخل أحد منهم النار، بل لا بد من دخول بعضهم، وذلك البعض هو الذى خفت موازينه ورجحت سيئاته كما قال الصحابة [رضى الله عنهم] وحكى أبو محمد بن حزم هذا إجماعاً من أهل السنة.
ولولا أن المقصود ذكر الطبقات لذكرنا ما لهذه المذاهب وما عليها، وبينا تناقض أهلها، وما وافقوا فيه الحق وما خالفوه بالعلم والعدل لا بالجهل والظلم، فإن كل طائفة منها معها حق وباطل،

ص -387- فالواجب موافقتهم فيما قالوه من الحق، ورد ما قالوه من الباطل. ومن فتح الله له بهذه الطريق فقد فتح له من العلم والدين كل باب، ويسر عليه فيهما الأسباب. والله المستعان.
الطبقة الرابعة عشرة: قوم لا طاعة لهم ولا معصية، ولا كفر ولا إيمان.
وهؤلاء أصناف: منهم من لم تبلغه الدعوة بحال ولا سمع لها بخبر، ومنهم المجنون الذى لا يعقل شيئاً ولا يميز، ومنهم الأصم الذى لا يسمع شيئاً أبداً، ومنهم أطفال المشركين الذين ماتوا قبل أن يميزوا شيئاً.
فاختلفت الأُمة فى حكم هذه الطبقة اختلافاً كثيراً، والمسألة التى وسعوا فيها الكلام هى مسألة أطفال المشركين. وأما أطفال المسلمين فقال الإمام أحمد: لا يختلف فيهم أحد [يعنى] أنهم فى الجنة. وحكى ابن عبد البر عن جماعة: أنهم توقفوا فيهم، وأن جميع الولدان تحت المشيئة قال: وذهب إلى هذا القول جماعة كثيرة من أهل الفقه والحديث منهم حماد بن زيد، وحماد بن سلمة، وابن المبارك، وإسحاق ابن راهويه قالوا: وهو شبه ما رسم مالك فى موطئه فى أبواب القدر، وما أورده من الأحاديث فى ذلك. وعلى أكثر أصحابه، وليس عن مالك فيه شيء منصوص إلا أن المتأخرين من أصحابه ذهبوا إلى أن أطفال المسلمين فى الجنة وأطفال المشركين خاصة فى المشيئة.
وأما أطفال المشركين فللناس فيهم ثمانية مذاهب:
أحدها: الوقف فيهم، وترك الشهادة بأنهم فى الجنة أو فى النار، بل يوكل علمهم إلى الله تعالى، ويقال الله أعلم ما كانوا عاملين. واحتج هؤلاء بحجج: منها ما أخرجاه فى الصحيحين من حديث أبى هريرة: أن رسول الله صلى الله عليه وسلم قال: "ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه، كما تنتج البهيمة من بهيمة جمعاءَ، هل [يحسن] فيها من جدعاءَ"؟ قالوا: يا رسول الله، أفرأيت من يموت وهو صغير؟ قال: "الله أعلم بما كانوا عاملين"، ومنها ما فى الصحيحين أيضاً عن ابن عباس أن النبى صلى الله عليه وسلم سئل عن أولاد المشركين فقال: "الله أعلم بما كانوا عاملين".
وفى صحيح أبى حاتم بن حبان من حديث جرير بن حازم قال: سمعت أبا رجاءَ [العطاردى] يقول وهو على المنبر: قال رسول الله صلى الله عليه وسلم: "لا يزال أمر هذه الأُمة قواماً- أو مقارباً- ما لم يتكلموا فى الولدان والقدر". قال أبو حاتم: الولدان أراد به أطفال المشركين.
وفى استدلال هذه الفرقة على ما [ذهبت] إليه من

ص -388- الموقف بهذه النصوص نظر. فإن النبى صلى الله عليه وسلم لم يجب فيهم بالوقف، وإنما وكل علم ما كانوا يعملون لو عاشوا إلى الله سبحانه وتعالى. والمعنى: الله أعلم بما كانوا يعملون لو عاشوا.
فهو سبحانه وتعالى يعلم القابل منهم للهدى العامل به لو عاش، والقابل منهم للكفر المؤثر له لو عاش، [و] لكن لا يدل هذا على أنه يجزيهم [بمجرد] علمه فيهم بلا عمل يعملونه، وإنما يدل على أنه [سبحانه وتعالى] يعلم منهم ما هم عاملون بتقدير حياتهم.
وهذا الجواب خرج عن النبى صلى الله عليه وسلم على وجهين: أحدهما: جواب لهم إذ سألوه عنهم: ما حكمهم؟ فقال: "الله أعلم بما كانوا عاملين"، وهو فى هذا الوجه يتضمن أن الله سبحانه وتعالى يعلم من يؤمن منهم ومن يكفر بتقدير الحياة، وأما المجازاة على العلم فلم يتضمنها جوابه صلى الله عليه وسلم.
وفى صحيح أبى عوانة الإسفراينى عن هلال بن خباب عن عكرمة عن ابن عباس: كان النبى صلى الله عليه وسلم فى بعض مغازيه، فسأله رجل: ما [تقول] فى اللاهين؟ فسكت عنه، فلما فرغ من [غزوه وطاف] إذا هو بصبى يبحث فى الأرض، فأمر مناديه فنادى: "أين السائل عن اللاهين"؟ فأقبل الرجل، فنهى رسول الله صلى الله عليه وسلم عن قتل الأطفال، وقال: الله أعلم بما كانوا عاملين".
والوجه الثانى: جواب لهم حين أخبرهم أنهم من آبائهم، فقالوا: بلا عمل؟ فقال: "الله أعلم بما كانوا عاملين"، كما روى أبو داود عن عائشة [رضى الله عنه] قالت: قلت: يا رسول الله، ذرارى المؤمنين؟ قال: "من آبائهم"، فقلت: يا رسول الله، بلا عمل؟ قال: "الله أعلم بما كانوا عاملين" [قلت: يا رسول الله، فذرارى المشركين؟ قال: "هم من آبائهم"، فقلت: يا رسول الله، بلا عمل؟ قال: "الله أعلم بما كانوا عاملين]". ففى هذا الحديث ما يدل على أن الذين يلحقون بآبائهم منهم هم الذين علم الله أنهم لو عاشوا لاختاروا الكفر وعملوه به. فهؤلاء مع آبائهم، ولا يقتضى أن كل واحد من الذرية مع أبيه فى النار.
فإن الكلام فى هذا الجنس سؤالاً وجواباً، والجواب يدل على التفصيل، فإن قوله صلى الله عليه وسلم: "الله أعلم بما كانوا عاملين" يدل على أنهم متباينون فى التبعية، بحسب نياتهم [فى] معلوم الله فيهم.
بقى أن يقال: فالحديث يدل على أنهم يلحقون بآبائهم من غير عمل، ولهذا فهمت ذلك منه عائشة فقالت: بلا عمل؟ فأقرها عليه السلام فقال: "الله أعلم بما كانوا عاملين"، ويجاب عن هذا بأن الحديث إنما دل على أنهم يلحقون بهم بلا عمل عملوه فى الدنيا، وهو الذى فهمته عائشة.
ولا ينفى هذا أن يلحقوا بهم [بأسباب آخر يمتحنهم بها فى عرصات القيامة كما سيأتى بيانه] إن شاءَ الله. فحينئذ يلحقون بآبائهم ويكونون منهم بلا عمل عملوه فى الدنيا، وعائشة [رضى الله عنه] إنما

ص -389- استشكلت لحاقهم بهم بلا عمل عملوه مع الآباءِ، وأجابها النبى صلى الله عليه وسلم بأن الله سبحانه وتعالى يعلم منهم ما هم عاملوه، ولم يقل لها: إنه يعذبهم بمجرد علمه فيهم. وهذا ظاهر بحمد الله لا إشكال فيه.
وأما حديث أبى رجاء العطاردى عن ابن عباس، ففى القلب من رفعه شيء وإن أخرجه ابن حبان فى صحيحه، وهو يدل على ذم من تكلم فيهم بغير علم، أو ضرب النصوص بعضها ببعض فيهم، كما ذم من تكلم فى القدر بمثل ذلك، وأما من تكلم فيهم بعلم وحق فلا.
المذهب الثانى: أنهم فى النار. وهذا قول جماعة من المتكلمين وأهل التفسير، وأحد الوجهين لأصحاب أحمد، وحكاه القاضى نصاً عن أحمد، واحتج هؤلاءِ بحديث عائشة المتقدم، واحتجوا بما رواه أبو عقيل يحيى بن المتوكل عن بهية عن عائشة: سألت رسول الله صلى الله عليه وسلم عن أولاد المسلمين أين هم؟ قال: "فى الجنة"، وسألته عن أولاد المشركين أين هم يوم القيامة؟ قال: "فى النار"، فقلت: لم يدركوا الأعمال ولم تجر عليهم الأقلام. قال: "ربك أعلم بما كانوا عاملين"، قلت: يحيى بن المتوكل لا يحتج بحديثه، فإنه فى غاية من الضعف.
وأما حديث عائشة المتقدم فهو من حديث عمر بن ذر، وتفرد به عن يزيد عن أبى أُمية أن البراء بن عازب أرسل إلى عائشة يسألها عن الأطفال، فذكرت الحديث هكذا، قال مسلم بن قتيبة [عنه]، وقال غيره: عن عمر بن ذر عن يزيد عن رجل عن البراء، ورواه الإمام أحمد فى مسنده من حديث عتبة بن ضمرة بن حبيب: حدثنى عبد الله بن أبى قيس مولى غطيف أنه سأل عائشة، فذكرت الحديث. وعبد الله هذا ينظر فى حاله، وليس بالمشهور.
واحتجوا بما رواه عبد الله بن أحمد فى مسند أبيه عن عثمان بن أبى شيبة عن محمد بن فضيل بن غزوان عن محمد بن عثمان عن زاذان عن على قال: سألت خديجة رسول الله صلى الله عليه وسلم عن ولدين لها ماتا فى الجاهلية فقال: "هما فى النار" رأى الكراهية فى وجهها قال: "لو رأيت مكانهما لأبغضتهما" قالت: يا رسول الله، فولدى منك؟ قال: "إن المؤمنين وأولادهم فى الجنة، وإن المشركين وأولادهم فى النار"، ثم قرأ: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتهُمْ ذُرِّيَّتُهُمْ بِإِيمَانِ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21].
وهذا معلول من وجهين، أحدهما: أن محمد بن عثمان مجهول، والثانى: أن زاذان لم يدرك علياً. وقال جماعة عن داود بن أبى هند عن الشعبى عن علقمة عن سلمة بن قيس الأشجعى

ص -390- قال: أتيت أنا وأخى النبى صلى الله عليه وسلم فقلنا: إن أمنا ماتت فى الجاهلية وكانت تقرى الضيف وتفعل وتفعل، فهل نافعها ذلك شيئاً؟ قال صلى الله عليه وسلم: "لا"، قلنا: فإنها كانت وأدت أُختاً لنا فى الجاهلية لم تبلغ الحنث؟ [فقال]: "الوائدة والموؤدة فى النار، إلا أن تدرك الوائدة الإسلام فتسلم"، وهذا إسناد لا بأْس به، وبحديث خديجة أنها سألت رسول الله صلى الله عليه وسلم عن أولادها الذين ماتوا فى الشرك؟ فقال: "إن شئت أسمعتك تضاغيهم فى النار"، قال شيخنا: وهذا حديث باطل موضوع.
واحتجوا أيضاً بما روى البخارى فى صحيحه فى حديث احتجاج الجنة والنار عن النبى صلى الله عليه وسلم أنه قال: "وأما النار فينشيء الله لها خلقاً يسكنهم إياها" قالوا: فهؤلاء ينشؤون للنار بغير عمل، فلأن يدخلها من ولد فى الدنيا بين كافرين أولى. وهذه حجة باطلة، فإن هذه اللفظة وقعت غلطاً من بعض الرواة، وبينها البخارى فى الحديث الآخر وهو الصواب فقال فى صحيحه: حدثنى عبد الله بن محمد انبأنا عبد الرزاق، أنبأنا معمر عن همام عن أبى هريرة قال النبى صلى الله عليه وسلم: "تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين وقالت الجنة:مالى لا يدخلنى إلا ضعفاءُ الناس وسقطهم؟ قال الله عز وجل للجنة:أنت رحمتى أرحم بك من أشاءُ من عبادى، وقال تعالى للنار: أنت عذابى أعذب بك من أشاءُ من عبادى، ولكل واحدة منكما ملؤها: فأما النار فلا تمتليء حتى يضع الجبار عز وجل رجله، فتقول: قط، قط، فهناك تمتليء ويزوى بعضها إلى بعض ولا يظلم الله من خلقه أحداً. وأما الجنة فإن الله ينشيء لها خلقاً"، فهذا هو الذى قاله رسول الله صلى الله عليه وسلم بلا ريب، وهو الذى ذكره فى التفسير [وقال] وفى باب ما جاء فى قوله تعالى: {إِنَّ رَحمَةَ اللهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 56]: حدثنا عبد الله بن سعد، حدثنا يعقوب، حدثنا أبى عن صالح بن كيسان عن الأعرج عن أبى هريرة عن النبى صلى الله عليه وسلم قال: "اختصمت الجنة والنار إلى ربهما، فقالت الجنة: يا رب مالها لا يدخلها إلا ضعفاءُ الناس وسقطهم، وقالت النار: إنى أُوثرت بالمتكبرين، فقال الله تعالى للجنة: أنت رحمتى، وقال تعالى للنار: أنت عذابى أُصيب بك من أَشاءُ، ولكل واحدة منكما ملؤها قال: فأما الجنة فإن الله تعالى لا يظلم من خلقه أحداً، وإنه ينشيء للنار من يشاءُ فيلقون فيها، فتقول: هل من مزيد ثلاثاً حتى يضع قدمه فيها فتمتليء ويرد بعضها إلى بعض، فتقول: قط

ص -391- قط قط"، فهذا غير محفوظ، وهو مما انقلب لفظه على بعض الرواة قطعاً كما انقلب على بعضهم قوله صلى الله عليه وسلم: "إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم"، فقال: "إن ابن مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال".
وله نظائر وحديث الأعرج عن أبى هريرة لم يحفظ كما ينبغى وسياقه يدل على أن رواية لم يقم متنه، بخلاف حديث همام عن أبى هريرة، واحتجوا بما رواه أبو داود عن عامر الشعبى قال: قال رسول الله صلى الله عليه وسلم: "الوائدة والمؤودة فى النار".
قال يحيى بن زكريا: فحدثنى أبو إسحاق السبيعى: أن عامراً حدثه بذلك عن علقمة عن ابن مسعود عن النبى صلى الله عليه وسلم ويأْتى الجواب عن هذا الحديث إن شاءَ الله. والله أعلم.
المذهب الثالث: أنهم فى الجنة، وهذا قول طائفة من المفسرين والمتكلمين وغيرهم. واحتج هؤلاء بما رواه البخارى فى صحيحه عن سمرة بن جندب قال: كان رسول الله صلى الله عليه وسلم [يعنى] مما يكثر أن يقول لأصحابه: "هل رأى أحد منكم رؤيا"؟ قال: فنقصّ عليه ما شاء الله أن نقص، وأنه قال لنا ذات غداة: "إنى أتانى الليلة آتيان- فذكر الحديث، وفيه: فأتينا على روضة [معتمة] فيها من كل لون الربيع وإذا بين ظهرى الروضة رجل طويل لا أكاد أرى رأسه طولاً فى السماء وإذا حول الرجل من أكثر ولدان رأيتهم قط- وفيه- وأما الولدان الذين حوله فكل مولود مات على الفطرة"، فقال بعض المسلمين: يا رسول الله وأولاد المشركين؟ فقال الرسول صلى الله عليه وسلم: "وأولاد المشركين"، فهذا الحديث الصحيح صريح فى أنهم فى الجنة، ورؤيا الأنبياءِ وحى.
وفى مستخرج البرقانى على البخارى من حديث عوف الأعرابى عن أبى رجاء العطاردى عن سمرة عن النبى صلى الله عليه وسلم قال: "كل مولود يولد على الفطرة"، فقال الناس: يا رسول الله، وأولاد المشركين؟ قال: وأولاد المشركين".
وقال أبو بكر بن حمدان القطيعى: حدثنا بشر بن موسى، حدثنا هوذة بن خليفة، حدثنا عوف عن خنساءَ بنت معاوية قالت: حدثتنى عمتى قالت: يا رسول الله، من فى الجنة؟ قال: "النبى فى الجنة والشهيد فى الجنة والمؤودة فى الجنة"؟، وكذلك رواه بندار عن غندر عن عوف.
واحتجوا بقوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِن بَنِى آدَمَ مِن ظُهوُرِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: 172]، وبقوله تعالى: {لا يَصْلاهاَ إِلا الأَشْقَى} [الليل: 15]، وبقوله تعالى:

ص -392- {أُعِدَّتْ لِلكَافِرِينَ} [البقرة: 24]، وبقوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثْ رَسُولاً} [الإسراء: 15]، وهؤلاء لم تقم عليهم حجة الله بالرسل فلا يعذبهم [واحتجوا بقوله تعالى {رسلاً مبشرين ومنذرين لئلا يكون للناس حجة بعد الرسل} [النساء: 165]
واحتجوا بقوله تعالى: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثُ فِى أُمّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا، وَمَا كُنَّا مُهْلِكِى الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ} [القصص:95]، فإذا كان سبحانه لا يهلك القرى فى الدنيا ويعذب أهلها إلا بظلمهم، فكيف يعذب فى الآخرة العذاب الدائم من لم يصدر منه ظلم؟ ولا يقال: كما أهلكه فى الدنيا تبعاً لأبويه وغيرهم، [فكذلك] يدخله النار تبعاً لهم، لأن مصائب الدنيا إذا وردت لا تخص الظالم وحده بل تصيب الظالم وغيره ويبعثون على نياتهم وأعمالهم كما قال تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنكُمْ خَاصَّةٍ} [الأنفال: 25]، وكالجيش الذى يخسف بهم جميعهم وفيهم المكره والمستبصر وغيره.
فأما عذاب الآخرة فلا يكون إلا للظالمين خاصة، ولا يتبعهم فيه من لا ذنب له أصلاً. وقال تعالى فى النار: {كُلَّمَا أُلْقِى فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللهُ مِنْ شَيْءٍ} [الملك:8،9]، وقال [تعالى] لإبليس: {لأَملأَنَ جَهَنَّمَ مِنْكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [النمل: 85]، وإذا امتلأت بإبليس وأتباعه فأين يستقر فيها من لم يتبعه؟ قالوا: وأيضاً فالقرآن مملوءُ من الأخبار بأن دخول النار إنما يكون بالأعمال كقوله تعالى: {هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 90]، وقوله تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}
 [الكهف: 49]، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللهِ، ثُمَّ تُوَفَّى كُلُ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يظلمون} [البقرة: 281]، وقوله تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوَا هُمُ الظَّالِمِينَ} [الزخرف: 76] إلى غير ذلك من النصوص. قالوا: وقد أخبر النبى صلى الله عليه وسلم أن كل مولود [يولد] على الفطرة، وإنما يهوده وينصره أبواه، فإذا مات قبل التهويد والتنصير مات على الفطرة، فكيف يستحق النار؟ وفى صحيح مسلم من حديث عياض بن حمار عن النبى صلى الله عليه وسلم قال: "يقول الله: إنى خلقت عبادى حنفاءَ، فجاءَتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللتُ لهم"، وقال محمد بن إسحاق عن ثور بن يزيد عن يحيى بن جابر عن عبد الرحمن بن عائذ عن عياض عن

ص -393- النبى صلى الله عليه وسلم قال: "إن الله خلق آدم وبنيه حنفاءَ مسلمين، وأعطاهم المال حلالاً لا حراماً"، فزاد "مسلمين".
قالوا: وأيضاً فإن النار دار عدله [تعالى] والجنة دار فضله، فلهذا ينشيء للجنة من لم يعمل عملاً قط، وأما النار فإنه لا يعذب بها إلا من عمل بعمل أهلها. وقالوا: وأيضاً فإن النار دار جزاءٍ، فمن لم يعص الله طرفة عين كيف يجازى بالنار خالداً مخلداً أبد الآباد؟ قالوا: وأيضاً فلو عذب هؤلاءِ لكان تعذيبهم إما مع تكليفهم بالإيمان أو بدون التكليف.
والقسمان ممتنعان: أما الأول فلاستحالة تكليف من لا تمييز له ولا عقل أصلاً، وأما الثانى فيمتنع أيضاً بالنصوص التى ذكرناها وأمثالها من أن الله لا يعذب أحداً إلا بعد قيام الحجة عليه. وقالوا: وأيضاً فلو كان تعذيب هؤلاءِ لأجل عدم الإيمان المانع من العذاب لاشتركوا هم وأطفال المسلمين فى ذلك، لاشتراكهم فى عدم الإيمان الفعلى علماً وعملاً.
فإن قلتم: أطفال المسلمين منعهم تبعهم لآبائهم [من] العذاب، بخلاف أطفال المشركين، قلنا: الله [تعالى] لا يعذب أحداً بذنب غيره، قال تعالى: {وَلا تَزِرُ وَازرِةٌ وِزْرَ أُخْرَى} [الأنعام: 164]، وقال تعالى: {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيئاً وَلا تُجْزَوْنَ إِلا مَا كُنتُمْ تَعْمَلُون} [يس: 54]، وهذه حجج كما ترى قوة وكثرة، ولا سبيل إلى دفعها وسيأْتى إن شاء الله فصل النزاع فى هذه المسألة، والقول بموجب هذه الحجج الصحيحة كلها، على أن عادتنا فى مسائل الدين كلها دقها وجلها أن نقول بموجبها، ولا نضرب بعضها ببعض ولا نتعصب لطائفة على طائفة بل نوافق كل طائفة على ما معها من الحق ونخالفها فيما معها من خلاف الحق. لا نستثنى من ذلك طائفة ولا مقالة، ونرجو من الله أن نحيا على ذلك، ونموت عليه ونلقى الله به، ولا حول ولا قوة إلا بالله.
المذهب الرابع: أنهم فى منزلة بين المنزلتين بين الجنة والنار فإنهم ليس لهم إيمان يدخلون به الجنة ولا لآبائهم فوز يلحق بهم أطفالهم تكميلاً لثوابهم وزيادة فى نعيمهم، وليس لهم من الأعمال ما يستحقون به دخول النار.
وهذا قول طائفة من المفسرين قالوا: وهم أهل الأعراف. وقال عبد العزيز ابن يحيى الكنانى: "هم الذين ماتوا فى الفترة"، والقائلون بهذا إن أرادوا أن هذا المنزل مستقرهم أبداً فباطل، فإنه لا دار للقرار إلا الجنة أو النار، وإن أرادوا أنهم يكونون فيه مدة ثم يصيرون إلى دار القرار

ص -394- فهذا ليس بممتنع.
المذهب الخامس: أنهم تحت مشيئة الله تعالى، يجوز أن يعمهم بعذابه، وأن يعمهم برحمته، وأن يرحم بعضاً ويعذب بعضاً بمحض الإرادة والمشيئة، ولا سبيل إلى إثبات شيء من هذه الأقسام إلا بخبر يجب المصير إليه، ولا حكم فيهم إلا بمحض المشيئة. وهذا قول الجبرية نفاة الحكمة والتعليل، وقول كثير من مثبتى القدر وغيرهم.
المذهب السادس: أنهم خدم أهل الجنة ومماليكهم، وهم معهم بمنزلة أرقائهم وممالكيهم فى الدنيا. واحتج هؤلاء بما رواه يعقوب بن عبد الرحمن القارى عن أبى حازم المدينى عن يزيد الرقاشى عن أنس، قال الدارقطنى: ورواه عبد العزيز الماجشون عن ابن المنكدر عن يزيد الرقاشى عن أنس عن النبى صلى الله عليه وسلم قال: "سألت ربى للاهين من ذرية البشر أن لا يعذبهم، فأعطانيهم، فهم خدام أهل الجنة" يعنى الصبيان.
فهذان طريقان، وله طريق ثالث عن فضيل بن سليمان عن عبد الرحمن بن إسحاق عن الزهرى عن أنس، قال ابن قتيبة: اللاهون من لهيت عن الشيء إذ غفلت عنه، وليس هو من لهوت، وهذه الطرق ضعيفة، فإن يزيد الرقاشى واه وفضيل بن سليمان متكلم فيه، وعبد الرحمن بن إسحق ضعيف.
المذهب السابع: أن حكمهم حكم آبائهم فى الدنيا والآخرة فلا يفردون عنهم بحكم فى الدارين، فكما هم منهم فى الدنيا فهم منهم فى الآخرة.
والفرق بين هذا المذهب ومن مذهب من يقول هم فى النار، أن صاحب هذا المذهب يجعلهم معهم تبعاً لهم، حتى لو أسلم الأبوان بعد موت أطفالهما لم يحكم لأفراطهما بالنار وصاحب القول الآخر يقول هم فى النار لكونهم ليسوا بمسلمين لم يدخلوها تبعاً.
وهؤلاء يحتجون بحديث عائشة الذى تقدم ذكره، واحتجوا بما فى الصحيحين عن الصعب بن جثامة قال: سئل رسول الله صلى الله عليه وسلم عن أهل الدار من المشركين يبيتون فيصيبون من نسائهم وذراريهم، فقال: "هم منهم"، ومثله من حديث الأسود بن سريع. وقد تقدم حديث أبى وائل عن ابن مسعود يرفعه: "الوائدة والموءودة فى النار"، وهذا يدل على أنها كانت فى النار تبعاً لها. قالوا: ويدل عليه قوله: {وَالَّذِينَ آمَنُوا واتبعتهم ذُرِّيتُهُمْ بِإِيْمَانٍ

ص -395- أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِن شَيءِ كُلُّ امْرِيءٍ بِمَا كَسَبَ رَهِينٌ} [الطور: 21]، فهذا يدل على أن إتباع الذرية لآبائهم ونجاتهم إنما كان إكراماً لآبائهم وزيادة فى ثوابهم وأن الاتباع [إنما يستحق بإيمان الآباء فإذا انتفى إيمان الآباء انتفى اتباع] النجاة، وبقى اتباع العذاب. ويفسره قوله صلى الله عليه وسلم: "هم منهم".
وأجيب عن حجج هؤلاءِ: أما حديث عائشة الذى فيه: "إنهم فى النار" فقد تقدم ضعفه. وأما حديثها الآخر: "هم من آبائهم" فمثل حديث الصعب والأسود بن سريع، وليس فيه تعرض للعذاب بنفى ولا إثبات، وإنما فيه أنهم تبع لآبائهم فى الحكم، وأنهم إذا أُصيبوا فى الجهاد والبيات لم يضمنوا بدية ولا كفارة.
وهذا مصرح به فى حديث الصعب والأسود أنه فى الجهاد، أما حديث عائشة الآخر فضعفه غير واحد. قالوا: وعبد الله بن أبى قيس مولى غطيف رواية عنها ليس بالمعروف فيقبل حديثه. وعلى تقدير ثبوته فليس فيه تصريح بأن السؤال وقع عن الثواب والعقاب.
والنبى صلى الله عليه وسلم قال: "هم من آبائهم" ولم يقل هم معهم. وفرق بين الحرفين. وكونهم منهم لا يقتضى [أن يكونوا معهم فى أحكام الآخرة بخلاف كونهم منهم فإنه يقتضى] أن تثبت لهم أحكام الآباءِ فى الدنيا من التوارث والحضانة والنسب وغير ذلك من أحكام الإيلاد، والله سبحانه يخرج الطيب من الخبيث والمؤمن من الكافر.
وأما حديث ابن مسعود فليس فيه أن هذا حكم كل واحد من أطفال المشركين وإنما يدل على أن بعض أطفالهم فى النار، وأن من هذا الجنس- وهن المؤودات- من يدخل النار، وكونها موؤودة [لا يمنع من دخولها النار بسبب آخر وليس المراد أن كونها موءودة] هو السبب الموجب لدخول النار، حتى يكون اللفظ عاماً فى كل موؤدة وهذا ظاهر [ولكن كونها موءودة لا يرد عنها النار إذا استحقتها بسبب]، كما سيأْتى بيانه بعد هذا إن شاء الله. وأحسن من هذا أن يقال: هى فى النار ما لم يوجد سبب يمنع من دخولها النار كما سنذكره إن شاء الله. ففرق بين أن تكون جهة كونها موؤدة هى التى استحقت بها دخول النار، وبين كونها غير مانعة من دخول النار بسبب آخر، وإذا كان تعالى يسأَل [الوائدة] عن وأْد ولدها بغير استحقاق ويعذبها على وأْدها كما قال تعالى: {وَإِذَا المَوءودةُ سُئلَتْ} [التكوير:8]، فكيف يعذب الموءودة بغير ذنب؟ والله سبحانه لا يعذب من وأَدها بغير ذنب.وأما قوله

ص -396- تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور: 21] فهذه الآية تدل على أن الله سبحانه يلحق ذرية المؤمنين بهم فى الجنة، وإنهم يكونون معهم فى درجتهم.
ومع هذه فلا يتوهم نزول [الأباء إلى درجة الذرية فإن الله لم يلتهم- أى لم ينقصهم من أعمالهم من شيئاً بل رفع ذرياتهم إلى درجاتهم مع توفير أجور] الآباءِ عليهم، [و] لما كان إلحاق الذرية بالآباءِ فى الدرجة إنما هو بحكم التبعية لا بالأَعمال، ربما توهم متوهم أن ذرية الكفار يلحقون بهم فى العذاب تبعاً وإن لم يكن لهم أعمال الآباءِ، فقطع تعالى هذا التوهم بقوله تعالى: {كُلُّ امْرِيءٍ بِمَا كَسَبَ رَهِينٌ}، وتأمل قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيْمَانٍ} [الطور: 21]، كيف أتى بالواو العاطفة فى اتباع الذرية وجعل الخبر عن المؤمنين الذين هذا شأْنهم، فجعل الخبر مستحقاً بأمرين: أحدهما إيمان الآباءِ، والثانى إتباع الله ذريتهم إياهم، وذلك لا يقتضى أن كل مؤمن يتبعه كل ذرية له، ولو أُريد هذا المعنى لقيل: [والذين] آمنوا تتبعهم ذرياتهم فعطف الاتباع بالواو يقتضى أن يكون المعطوف بها قيداً وشرطاً فى ثبوت الخبر، لا حصوله لكل أفراد المبتدأ. وعلى هذا يخرج ما رواه مسلم فى صحيحه عن عائشة قالت أُتى النبى صلى الله عليه وسلم بصبى من الأنصار يصلى عليه: فقلت: يا رسول الله، طوبى لهذا لم يعمل شراً، ولم يدره به. قال: "أو غير ذلك يا عائشة، إن الله خلق الجنة وخلق لها أهلاً وخلقها لهم وهم فى أصلاب آبائهم، وخلق النار وخلق لها أهلاً وخلقها لهم وهم فى أصلاب آبائهم"، فهذا الحديث يدل على أنه لا يشهد لكل طفل من أطفال المؤمنين بالجنة، وإن أطلق على أطفال المؤمنين بالجنة، وإن أطلق على أطفال المؤمنين فى الجملة أنهم فى الجنة لكن الشهادة للمعين ممتنعة، كما يشهد للمؤمنين مطلقاً أنهم فى الجنة، ولا يشهد لمعين بذلك إلا من شهد له النبى صلى الله عليه وسلم.
فهذا وجه الحديث الذى يشكل على كثير من الناس ورده الإمام أحمد وقال: لا يصح. ومن يشك أن أولاد المسلمين فى الجنة؟ وتأوله قوم تأويلات بعيدة.
المذهب الثامن: أنهم يمتحنون فى [عرصة] القيامة، ويرسل إليهم هناك رسول وإلى كل من لم تبلغه الدعوة، فمن أطاع الرسول دخل الجنة ومن عصاه أدخله النار. وعلى هذا فيكون بعضهم فى الجنة وبعضهم فى النار. وبهذا يتألف شمل الأدلة كلها. وتتوافق الأحاديث ويكون معلوم الله [عز وجل] الذى أحال عليه النبى صلى الله عليه وسلم حيث يقول: "الله

ص -397- أعلم بما كانوا عاملين"، يظهر حينئذ ويقع الثواب والعقاب عليه حال كونه معلوماً علماً خارجياً لا علماً مجرداً، ويكون النبى صلى الله عليه وسلم قد رد جوابهم إلى علم الله فيهم، والله [تعالى] يرد ثوابهم وعقابهم إلى معلومه منهم، فالخبر عنهم مردود إلى علمه ومصيرهم مردود إلى معلومه، وقد جاءَت بذلك آثار كثيرة يؤيد بعضها بعضاً: فمنها ما رواه الإمام أحمد [فى مسنده] والبزار أيضاً بإسناد صحيح، فقال الإمام أحمد: حدثنا معاذ بن هشام عن أبيه عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن النبى صلى الله عليه وسلم قال: "أربعة يحتجون يوم القيامة: رجل أصم لا يسمع، ورجل هرم، ورجل أحمق، ورجل مات فى الفترة، أما الأصم فيقول: رب لقد جاءَ الإسلام وأنا ما أسمع شيئاً، وأما الأحمق فيقول: رب لقد جاء الإسلام والصبيان يحدفوننى بالبعر، وأما الهرم [رب لقد جاء الإسلام وما أغفل وأما الذى فى الفترة] فيقول: رب ما أتانى رسول، فيأخذ مواثيقهم ليطيعنه. فيرسل إليم رسولاً أن ادخلوا النار، فوالذى نفسى بيده لو دخلوها لكانت عليهم برداً وسلاماً"، قال معاذ [بن هشام]: وحدثنى أبى عن قتادة عن الحسن عن أبى رافع عن أبى هريرة بمثل هذا الحديث وقال فى آخره: "فمن دخلها كانت عليه برداً وسلاماً ومن لم يدخلها رد إليها".
وهو فى مسند إسحاق عن معاذ بن هشام أيضاً، ورواه البزار ولفظه عن الأسود ابن سريع عن النبى صلى الله عليه وسلم قال: "يعرض على الله تبارك وتعالى الأصم الذى لا يسمع شيئاً، والأحمق والهرم، ورجل مات فى الفترة، فيقول الأصم: رب جاء الإسلام وما أسمع شيئاً، والأحمق يقول: رب لقد جاء الإسلام وما أعقل شيئاً يقول الذى مات فى الفترة: رب ما أتانى لك رسول، وذكر الهرم وما يقول، قال: فيأخذ مواثيقهم ليطيعنّه، فيرسل إليهم [تبارك وتعالى]: ادخلوا النار، فوالذى نفس محمد بيده لو دخلوها لكانت عليهم برداً وسلاماً"، قال الحافظ عبد الحق فى حديث الأسود: قد جاءَ هذا الحديث، وهو صحيح فيما أعلم، والآخرة ليست دار تكليف ولا عمل، ولكن الله يخص من يشاءُ بما يشاءُ، ويكلف من [يشاء ما شاء] وحيثما شاءَ، لا يسأل عما يفعل وهم يسألون.
قلت: وسيأتى الكلام على وقوع التكليف فى الدار الآخرة وامتناعه عن قريب إن شاء الله، ورواه على بن المدينى عن معاذ بنحوه. قال البيهقى: حدثنا على ابن محمد بن بشران، أخبرنا أبو جعفر الرازى، أخبرنا حنبل بن الحسين، أخبرنا

ص -398- علي بن عبدالله وقال هذا إسناد صحيح , وأما حديث علي بن زيد بن جدعان عن أبى رافع عن أبى هريرة عن النبى صلى الله عليه وسلم نحوه، ورواه معمر عن عبد الله بن طاوس عن أبيه عن أبى هريرة قوله.
وروى محمد بن المبارك الصورى ثقة، حدثنا عمرو بن واقد ضعيف، حدثنا يونس بن ميسرة ثقة عن أبى إدريس الخولانى عن معاذ يرفعه: "يؤتى يوم القيامة بالممسوخ عقلاً، وبالهالك فى الفترة، وبالهالك صغيراً. فيقول الممسوخ عقلاً: يا رب لو آتيتنى عقلاً ما كان مَن آتيته عقلاً بأسعد منى، ويقول الهالك فى الفترة: يا رب لو آتانى منك عهد ما كان من آتاه منك عهد بأسعد بعهده منى، منى، فيقول الرب سبحانه: لئن أمرتكم بأمر فتطيعونى؟ فيقولون: نعم وعزتك فيقول: اذهبوا فادخلوا النار، فلو دخلوها ما ضرتهم قال: فيخرج عليهم قوابص يظنون أنها قد أهلكت ما خلق الله من شيء فيأمرهم الثانية، فيرجعون كذلك ويقولون: يا ربنا خرجنا وعزتك نريد دخولها، فخرجت علينا قوابص من نار ظننا أنها قد أهلكت ما خلق الله من شيء، فيأْمرهم الثانية فيرجعون كذلك ويقولون مثل قولهم، فيقول الله: قبل أن تخلقوا علمت ما أنتم عاملون وعلى علمى خلقتكم وإلى علمى تصيرون، فتأْخذهم النار"، فهذا وإن كان عمرو بن واقد لا يحتج به، فله أصل وشواهد والأُصول تشهد له.
وفى الباب أحاديث غير هذا. وقد رويت أحاديث الامتحان فى الآخرة من حديث الأسود بن سريع وصححه عبد الحق والبيهقى من حديث أبى هريرة وأنس ومعاذ وأبى سعيد.
فأما حديث الأسود فرواه معاذ [عن] هشام عن أبيه عن قتادة عن الأحنف بن قيس عن الأسود بن سريع أن النبى صلى الله عليه وسلم قال معاذ: وحدثنى أبى عن قتادة عن الحسن عن أبى رافع عن أبى هريرة، ورواه أحمد وإسحاق عن معاذ [ورواه] حماد بن سلمة عن على بن زيد بن جدعان عن رافع عن أبى هريرة، ورواه معمر عن ابن طاوس عن أبيه عن أبى هريرة موقوفاً عليه، وهذا لا يضر الحديث فإنه إن سلك طريق ترجيح الزائد لزيادته فواضح، وإن سلك طريق المعارضة فغايتها تحقق الوقف، ومثل هذا لا يقدم عليه بالرأْى إذ لا مجال له فيقبل بجزم بأن هذا توقيف لا عن رأْى.
وأما حديث أنس فرواه جرير بن عبد الحميد عن ليث بن أبى سليم عن عبد الوارث عن أنس عن النبى صلى الله عليه وسلم: "يؤتى يوم القيامة بأربعة:

ص -399- بالمولود وبالمعتوه، وبمن مات فى الفترة، وبالشيخ الفانى كلهم يتكلم بحجته فيقول الرب سبحانه لعنق من جهنم: ابرزى. ويقول لهم: إنى كنت أبعث إلى عبادى رسولاً من أنفسهم وإنى رسول نفسى إليكم. قال: ويقول لهم: ادخلوا هذه. ويقول من كتب عليه الشقاءُ: أَنى ندخلها ومنها كنا نفر؟ فيقول الله: فأنتم لرسلى أشد تكذيباً قال: وأما من كتب عليهم السعادة فيمضى فيقتحم فيها، فيدخل هؤلاء إلى الجنة وهؤلاء إلى النار".
وهذا وإن لم يعتمد عليه بمجرده لمكان ليث بن أبى سليم عن عبد الوارث عن أنس عن النبى صلى الله عليه وسلم [وأما حديث معاذ فتقدم الكلام عليه. وأما حديث أبى سعيد فرواه محمد بن يحيى الذهلى: أخبرنا سعيد بن سليمان عن فضيل بن مرزوق عن عطية عن أبى سعيد قال: قال رسول الله صلى الله عليه وسلم: "الهالك فى الفترة والمعتوه والمولود يقول الهالك فى الفترة: لم يأْتنى كتاب، ويقول المعتوه: رب لم تجعل لى عقلاً أعقل به خيراً ولا شراً. ويقول المولود: رب لم أُدرك العقل فيرفع لهم ناراً فيقول: ردوها، قال: فيردها من كان فى علم الله سعيداً لو أدرك العمل، ويمسك عنها من كان فى علم الله شقياً لو أدرك العمل، فيقول: إياى عصيتم، فكيف لو رسلى أتتكم"، تابعه الحسن بن موسى عن فضيل. ورواه أبو نعيم عن فضيل بن مرزوق فوقفه. فهذا وإن كان فيه عطية فهو ممن يعتبر بحديثه ويستشهد به، وإن لم يكن حجة. وأما الوقف فقد تقدم نظيره من حديث أبى هريرة. فهذه الأحاديث يشد بعضها بعضاً وتشهد لها أصول الشرع وقواعده، والقول بمضمونها هو مذهب السلف والسنة نقله عنهم الأشعرى رحمه الله فى المقالات وغيرها.
فإن قيل: قد أنكر ابن عبد البر هذه الأحاديث وقال: أهل العلم ينكرون أحاديث هذا الباب، لأن الآخرة ليست دار عمل ولا ابتلاء وكيف يكلفون دخول النار وليس ذلك فى وسع المخلوقين، والله لا يكلف نفساً إلا وسعها؟ [ف] الجواب من وجوه:
أحدها: أن أهل العلم لم يتفقوا على إنكارها بل ولا أكثرهم، وإن أنكرها بعضهم فقد صحح غيره بعضها كما تقدم.
الثانى: أن أبا الحسن الأشعرى حكى هذا المذهب عن أهل السنة والحديث، فدل على أنهم ذهبوا إلى موجب هذه الأحاديث.
الثالث: أن إسناد حديث الأسود أجود من كثير من الأحاديث التى يحتج بها فى الأحكام،

ص -400- ولهذا رواه الأئمة أحمد وإسحق وعلى بن المدينى.
الرابع: أنه قد نص جماعة من الأئمة على وقوع الامتحان فى الدار الآخرة، وقالوا: لا ينقطع التكليف إلا بدخول دار القرار ذكره البيهقى عن غير واحد من السلف.
الخامس: ما ثبت فى الصحيحين من حديث أبى هريرة وأبى سعيد فى الرجل الذى هو آخر أهل الجنة دخولاً إليها أن الله سبحانه وتعالى يأخذ عهوده ومواثيقه أن لا يسأله غير الذى يعطيه، وأنه يخالفه ويسأله غيره، فيقول الله تعالى: "ما أغدر كغدرك"، وهذا الغدر منه هو لمخلفته للعهد الذى عاهد ربه عليه.
السادس: قوله: وليس ذلك فى وسع المخلوقين. جوابه من وجهين:
أحدهما: أن ذلك ليس تكليفاً بما ليس فى الوسع، وإنما تكليف بما فيه مشقة شديدة، وهو كتكليف بنى إسرائيل قتل أولادهم وأزواجهم وآبائهم حين عبدوا العجل، وكتكليف المؤمنين إذا رأوا الدجال ومعه مثال الجنة والنار أن يقعوا فى الذى يرونه ناراً.
والثانى: أنهم لو أطاعوه ودخلوها لم يضرهم، وكانت برداً وسلاماً، فلم يكلفوا بممتنع ولا بما لم يستطع.
السابع: أنه قد ثبت أنه سبحانه وتعالى يأْمرهم فى القيامة بالسجود ويحول بين المنافقين وبينه.
وهذا تكليف بما ليس فى الوسع قطعاً، فكيف ينكر التكليف بدخول النار فى رأْى العين إذا كانت سبباً كما قال أبو سعيد الخدرى هو أدق من الشعرة وأحدُّ من السيف" رواه مسلم، فركوب هذا الصراط الذى هو فى غاية المشقة كالنار، ولهذا كلاهما يفضى منه إلى النجاة والله أعلم.
الثامن: أن هذا استبعاد مجرد لا ترد بمثله الأحاديث والناس لهم طريقان: فمن سلك طريق المشيئة المجردة لم يمكنه أن يستبعد هذا التكليف، ومن سلك طريق الحكمة والتعليل لم يكن معه حجة تنفى أن يكون هذا التكليف موافقاً للحكم، بل الأدلة الصحيحة تدل على أن مقتضى الحكمة كما ذكرناه.
التاسع: أن فى أصح هذه الأحاديث وهو حديث الأسود أنهم يعطون ربهم المواثيق ليطيعنه فيما يأْمرهم به، فيأْمرهم أن يدخلوا نار الامتحان فيتركون الدخول معصية لأمره لا لعجزهم عنه. فكيف يقال أنه ليس فى الوسع.
فإن قيل: فالآخرة دار جزاءٍ، وليست دار تكليف، فكيف يمتحنون فى غير دار التكليف؟ فالجواب: أن التكليف إنما ينقطع بعد دخول دار القرار، وأما فى

ص -401- البرزخ وعرصات القيامة فلا ينقطع وهذا معلوم بالضرورة من الدين من وقوع التكليف بمسألة الملكين فى البرزخ وهى تكليف.
وأما فى عرصة القيامة فقال تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ} [القلم: 42]، [فهذا] صريح فى أن الله يدعو الخلائق إلى السجود يوم القيامة، وأن الكفار يحال بينهم وبين السجود إذ ذاك، ويكون هذا التكليف، بما لا يطاق حينئذ حساً عقوبة لهم، لأنهم كلفوا به فى الدنيا وهم يطيقونه فلما امتنعوا منه وهو مقدور لهم كلفوا به وهم لا يقدرون عليه حسرة عليهم وعقوبة لهم، ولهذا قال تعالى: {وَقدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [القلم: 43] [يعنى أصحابه لا أحد يمنعهم منه فلما تركوه وهم سالمون] دعوا إليه فى وقت حيل بينهم وبينه كما فى الصحيح من حديث زيد ابن أسلم عن عطاء عن أبى سعيد رضى الله عنه: "إن ناساً قالوا: يا رسول الله، هل نرى ربنا"- فذكر الحديث بطوله، إلى أن قال- "فيقول تتبع كل أُمه ما كانت تعبد فيقول المؤمنون: فارقنا الناس فى الدنيا أفقر ما كنا إليهم، ولم نصاحبهم. فيقول: أنا ربكم. فيقولون: نعوذ بالله منك لا نشرك بالله شيئاً- مرتين أو ثلاثاً- حتى إن بعضهم ليكاد أن ينقلب فيقول هل بينكم وبينه آية تعرفونه بها" فيقولون نعم، فيكشف عن ساق فلا يبقى من كان يسجد تلقاء نفسه إلا أذن الله له بالسجود، ولا يبقى من كان يسجد اتقاءً ورياءً إلا جعل الله ظهره:" [طبقة] واحدة كلما أراد أن يسجد خر على قفاه ثم يرفعون رؤوسهم" وذكر الحديث.
وهذا التكليف نظير تكليف البرزخ بالمسألة، فمن أجاب فى الدنيا طوعاً واختياراً أجاب فى البرزخ، [ومن امتنع من الإجابة فى الدنيا منع منها فى البرزخ] ولم يكن تكليفه فى الحال وهو غير قادر قبيحاً، بل هو مقتضى الحكمة الإلهية، لأنه كلف وقت القدرة فأَبى، فإذا كلف وقت العجز وقد حيل بينه وبين الفعل كان عقوبة له وحسرة.
والمقصود أن التكليف لا ينقطع إلا بعد دخول الجنة أو النار، وقد تقدم أن حديث الأسود بن سريع صحيح، وفيه التكليف فى عرصة القيامة. فهو مطابق لما ذكرنا من النصوص الصحيحة الصريحة.
فعلم أن الذى تدل عليه الأدلة الصحيحة وتأْتلف به النصوص ومقتضى الحكمة هذا القول والله أعلم.
وقد حكى بعض أهل المقالات عن عامر بن أشرس أنه ذهب إلى أن الأطفال يصيرون فى يوم القيامة تراباً، وقد نقل عن ابن عباس ومحمد بن الحنفية والقاسم بن محمد

ص -402- وغيرهم أنهم كرهوا الكلام فى هذه المسألة جملة.
الطبقة الخامسة عشرة: طبقة الزنادقة، وهم قوم أظهروا الإسلام ومتابعة الرسل، وأبطنوا الكفر ومعاداة الله [ورسوله]. وهؤلاء المنافقون، وهم فى الدرك الأسفل من النار، قال تعالى: {إِنَّ المُنَافِقِينَ فِى الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ، وَلَن تَجِدَ لَهُمْ نَصِيراً} [النساء: 145]، فالكفار المجاهرون بكفرهم أخف، وهم فوقهم فى دركات النار. لأن الطائفتين اشتركتا فى الكفر ومعاداة الله ورسله وزاد المنافقون عليهم بالكذب والنفاق، وبلية المسلمين بهم أعظم من بليتهم بالكفار المجاهرين، ولهذا قال تعالى فى حقهم: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [المنافقون: 4]، ومثل هذا اللفظ يقتضى الحصر، أى لا عدو إلا هم، ولكن لم يرد هاهنا [حصر العداوة فيهم وأنهم لا عدو للمسلمين سواهم بل هذا] من إثبات الأولوية والأحقية لهم فى هذا الوصف، وأنه لا يتوهم بانتسابهم إلى المسلمين ظاهراً وموالاتهم [لهم] ومخالطتهم إياهم أنهم ليسوا بأعدائهم، بل هم أحق بالعدواة ممن باينهم فى الدار، ونصب لهم العداوة وجاهرهم بها. فإن ضرر هؤلاءِ المخالطين لهم المعاشرين لهم- وهم فى الباطن على خلاف دينهم- أشد عليهم من ضرر من جاهرهم بالعداوة وألزم وأدوم، لأن الحرب مع أولئك ساعة أو أياماً ثم ينقضى ويعقبه النصر والظفر، وهؤلاء معهم فى الديار والمنازل صباحاً ومساءً، يدلون العدو على عوراتهم ويتربصون بهم الدوائر ولا يمكنهم مناجزتهم، فهم أحق بالعداوة من المباين المجاهر، فلهذا قيل: {هُمُ الْعَدُوُّ فَاحْذَرْوهُمْ} [المنافقون: 4]، لا على معنى أنه لا عدو لكم سواهم، بل على معنى أنهم أحق بأن يكونوا لكم عدواً من الكفار المجاهرين. ونظير ذلك قول النبى صلى الله عليه وسلم: "ليس المسكين الطواف الذى ترده اللقمة واللقمتان والتمرة والتمرتان، ولكن المسكين الذى لا يسأل الناس، ولا يفطن له فيتصدق عليه"، فليس هذا نفياً لاسم المسكين عن الطواف، بل إخبار بأن هذا القانع الذى لا يسمونه مسكيناً أحق بهذا الاسم من الطواف الذى يسمونه مسكيناً.
ونظيره قوله صلى الله عليه وسلم: "ليس الشديد بالصُّرعة، ولكن الذى يملك نفسه عند الغضب"،ليس نفياً للاسم عن الصرعة، ولكن إخبار بأن من يملك نفسه عند الغضب

ص -403- أحق منه بهذا الاسم.
ونظيره قوله صلى الله عليه وسلم: "ما تعدون المفلس فيكم"؟ قالوا: من لا درهم له ولا متاع. قال: "المفلس من يأتى يوم القيامة بحسنات أمثال الجبال، ويأْتى قد لطم هذا وضرب هذا وأخذ مال هذا، فيقتص هذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أُخذ من سيئاتهم ثم طرح عليه فأُلقى فى النار"، ونظيره قوله صلى الله عليه وسلم: "ما تعدون الرقوب فيكم"؟ قالوا: من لا يولد له؟ قال: "الرقوب من لم يقدم من ولده شيئاً"، ومنه عندى قوله صلى الله عليه وسلم: "الربا فى النسيئة".
وفى لفظ: "إنما الربا فى النسيئة" هو إثبات لأن هذا النوع هو أحق باسم الربا من ربا الفضل، وليس فيه اسم الربا عن ربا الفضل. فتأمله.
والمقصود أن هذه الطبقة أشقى الأشقياءِ، ولهذا يستهزأُ بهم فى الآخرة، وتعطى نوراً يتوسطون به على الصراط ثم يطفيء الله نورهم ويقال لهم: {ارْجَعُوا وَرَاءَكُمْ فَالتَمِسُوا نُوراً} [الحديد: 13]، ويضرب بينهم وبين المؤمنين: {بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قَبْلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُن مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُم وَغَرَّتْكُمُ الأَمَانِى حَتَّى جَاءَ أَمْرُ اللهِ وَغرَّكُمْ بِاللهِ الغرُورِ} [الحديد: 13]، وهذا أشد ما يكون من الحسرة والبلاءِ أن يفتح للعبد طريق النجاة والفلاح، حتى إذا ظن أنه ناج ورأى منازل السعداءِ اقتطع عنهم وضربت عليه الشقوة ونعوذ بالله من غضبه وعقابه.
وإنما كانت هذه الطبقة فى الدرك الأسفل لغلظ كفرهم، فإنهم خالطوا المسلمين وعاشروهم، وباشروا من أعلام الرسالة وشواهد الإيمان ما لم يباشره البعداءُ، ووصل إليهم من معرفته وصحته ما لم يصل إلى المنابذين بالعداوة، فإذا كفروا مع هذه المعرفة والعلم كانوا أغلظ كفراً وأخبث قلوباً، وأشد عداوة لله ولرسوله وللمؤمنين من البعداءِ عنهم، وإن كان البعداء متصدين لحرب المسلمين.
ولهذا قال تعالى [فى المنافقين]: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُم لا يَفْقَهُونَ} [المنافقين: 3]، وقال تعالى فيهم: {صُم بُكْمُّ عُمِى فَهُمْ لا يَعْقِلُونَ} [البقرة: 18]، وقال تعالى فى الكفار: {صُم بُكْم عُمْى فَهُمْ لا يرْجَعُونَ} [البقرة: 171]، فالكافر لم يعقل، والمنافق أبصر ثم

ص -404- عمى وعرف ثم تجاهل وأقر ثم أنكر وآمن، ثم كفر، ومن كان هكذا كان أشد كفراً وأخبث قلباً وأعتى على الله ورسله، فاستحق الدرك الأسفل.
وفيه معنى آخر أيضاً وهو أن الحامل لهم على النفاق طلب العز والجاه بين الطائفتين فيرضوا المؤمنين ليعزوهم، ويرضوا الكفار ليعزوهم أيضاً.
ومن [هاهنا] دخل عليهم البلاءُ، فإنهم أرادوا العزتين من الطائفتين، ولم يكن لهم غرض فى الإيمان والإسلام ولا طاعة الله ورسوله، بل كان ميلهم وضعوهم وجهتهم إلى الكفار، فقوبلوا على ذلك بأعظم الذل وهو أن جعل مستقرهم فى أسفل السافلين تحت الكفار، فما اتصف به المنافقون من مخادعة الله ورسوله والذين آمنوا، والاستهزاءِ بأهل الإيمان والكذب والتلاعب بالدين وإظهار أنهم [من المؤمنين وأبطنوا قلوبهم فتغلظ كفرهم به، فاستحقوا الدرك الأسفل] من النار ولهذا لما ذكر تعالى أقسام الخلق فى أول سورة [البقرة: 2-20]فقسمهم إلى مؤمن ظاهراً وباطناً، وكافر ظاهراً وباطناً، ومؤمن فى الظاهر كافر فى الباطن وهم المنافقون، وذكر فى حق المؤمنين ثلاث آيات 3-5، وفى حق الكفار آيتين 6- 7.
فلما انتهى إلى ذكر المنافقين ذكر فيهم بضع عشرة آية 8- 20 ذمهم فيها غاية الذم وكشف عوراتهم وقبحهم وفضحهم، وأخبر أنهم هم السفهاءُ المفسدون فى الأرض المخادعون المستهزئون المغبونون فى اشترائهم الضلالة بالهدى، وأنهم صم بكم عمى فهم لا يرجعون، وأنهم مرضى القلوب وأن الله يزيدهم مرضاً إلى مرضهم، فلم يدع ذماً ولا عيباً إلا ذمهم به، وهذا يدل على شدة مقته سبحانه لهم، وبغضه إياهم، وعداوته لهم، وأنهم أبغض أعدائه إليه.فظهرت حكمته الباهرة فى تخصص هذه الطبقة بالدرك الأسفل من النار.
نعوذ بالله من مثل حالهم، ونسأله معافاته ورحمته. ومن تأمل ما وصف [الله به المنافقين فى القرآن من صفات الذم علم أنهم أحق بالدرك الأسلف فإنه وصفهم بمخادعته ومخادعة عباده ووصف] قلوبهم بالمرض وهو مرض الشبهات والشكوك. ووصفهم بالإفساد فى الأرض وبالاستهزاءِ بدينه وبعباده، وبالطغيان، واشتراءِ الضلالة بالهدى والصمم والبكم والعمى والحيرة والكسل عند عبادته، والزنا وقلة ذكره، والتردد- والتذبذب- بين المؤمنين والكفار، فلا إلى هؤلاءِ ولا إلى هؤلاءِ، والحلف باسمه تعالى

ص -405- كذباً وباطلاً وبالكذب وبغاية الجبن، وبعدم الفقه فى الدين وبعدم العلم، وبالبخل، وبعدم الإيمان بالله واليوم الآخر وبالرب، وبأنهم مضرة على المؤمنين ولا يحصل كلهم بنصيحتهم إلا الشر من الخبال والإسراع بينهم بالشر وإلقاءِ الفتنة، وكراهتهم لظهور أمر الله، ومحو الحق، وأنهم يحزنون بما يحصل للمؤمنين من الخير والنصر، ويفرحون بما يحصل لهم من المحنة والابتلاءِ، وأنهم يتربصون الدوائر بالمسلمين وبكراهتهم الإنفاق فى مرضاة الله وسبيله، وبعيب [المؤمنين ورميهم بما ليس فيهم فيلزمون المتصدقين ويعيبون] مزهدهم، ويرمون [مكثرهم] بالرياءِ إرادة الثناء فى الناس، وأنهم عبيد الدنيا إن أُعطوا منها رضوا وإن [منعو] سخطوا، وبأنهم يؤذون رسول الله صلى الله عليه وسلم وينسبونه إلى ما برأه الله منه ويعيبونه بما هو من كماله وفضله وأنهم يقصدون إرضاءَ المخلوقين ولا يطلبون إرضاءَ رب العالمين وأنهم يسخرون من المؤمنين، وأنهم يفرحون إذا تخلفوا عن رسول الله صلى الله عليه وسلم، ويكرهون الجهاد فى سبيل الله، وأنهم يتحيلون على تعطيل فرائض الله عليهم بأنواع الحيل، وأنهم يرضون بالتخلف عن طاعة الله ورسوله، [وأنهم] مطبوع على قلوبهم، وأنهم يتركون ما أوجب الله عليهم مع قدرتهم عليه، وأنهم أحلف الناس بالله قد اتخذوا أيمانهم جُنّة تقيهم من إنكار المسلمين عليهم، وهذا شأْن المنافق أحلف الناس بالله كاذباً قد اتخذ يمينه جنة ووقاية يتقى بها إنكار المسلمين عليه، ووصفهم بأنهم رجس- والرجس من كل جنس أخبثه وأقذره- فهم أخبث بنى آدم وأقذرهم وأرذلهم وبأنهم فاسقون، وبأنهم مضرة على أهل الإيمان يقصدون التفريق بينهم، ويؤوون من حاربهم وحارب الله ورسوله، وأنهم يتشبهون بهم ويضاهونهم فى أعمالهم ليتوصلوا منها إلى الإضرار بهم وتفريق كلمتهم، وهذا شأن المنافقين أبداً وبأنهم فتنوا أنفسهم بكفرهم بالله ورسوله وتربصوا بالمسلمين دوائر السوء، وهذه عادتهم فى كل زمان، وارتابوا فى الدين فلم يصدقوا به، وغرتهم الأمانى الباطلة وغرهم الشيطان، وأنهم أحسن الناس أجساماً تعجب الرائى أجسامهم،والسامع منطقهم، فإذا جاوزت أجسامهم وقولهم رأيت خشباً مسنده، ولا إيمان ولا فقه، ولا علم ولا صدق، بل خشب قد كسيت كسوة تروق الناظر، وليسوا وراءَ ذلك شيئاً، وإذا عرض عليهم التوبة والاستغفار أبوها

ص -406- وزعموا أنهم لا حاجة لهم إليها، إما لأن ما عندهم من الزندقة والجهل المركب مغن عنها وعن الطاعات جملة- كحال كثير من الزنادقة-وإما احتقاراً وازدراءً بمن يدعوهم إلى ذلك، ووصفهم سبحانه بالاستهزاءِ به وبآياته وبرسوله وبأنهم مجرمون وبأنهم يأْمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم عن الإنفاق فى مرضاته، ونسيان ذكره،وبأنهم يتولون الكفار ويدعون المؤمنين، وبأن الشيطان قد استحوذ عليهم وغلب عليهم حتى أنساهم ذكر الله فلا يذكرونه إلا قليلاً، وأنهم حزب الشيطان وأنهم يوادون من حاد الله ورسوله وبأنهم يتمنون ما يعنت المؤمنين ويشق عليهم، وأن البغضاءَ تبدو لهم من أفواههم وعلى فلتات ألسنتهم، بأنهم يقولون بأفواههم ما ليس فى قلوبهم.
ومن صفاتهم التى وصفهم بها رسول الله صلى الله عليه وسلم الكذب فى الحديث والخيانة فى الأمانة، والغدر عند العهد، والفجور عند الخصام، والخلف عند الوعد، وتأْخير الصلاة إلى آخر وقتها، ونقرها عجلة وإسراعاً، وترك حضورها جماعة وأن أثقل الصلوات عليهم الصبح والعشاءُ.
ومن صفاتهم التى وصفهم الله بها الشح على المؤمنين بالخير، والجبن عند الخوف، فإذا ذهب الخوف وجاءَ الأمن سلقوا المؤمنين بأَلسنة حداد، فهم أحد الناس أَلسنة عليهم كما قيل:

جهلاً علينا وجبناً عن عدوكم لبئست الخلتان الجهل والجبن

وإنهم عند المخاوف تظهر كمائن صدورهم ومخبآتهم، وأما عند الأمن فيجب ستره، فإذا لحق المسلمين خوف دبت عقارب قلوبهم وظهرت المخبآت وبدت الأسرار.
ومن صفاتهم أنهم أعذب الناس ألسنة، [وأمرهم] قلوباً وأعظم الناس [مخالفة] بين أعمالهم وأقوالهم ومن صفاتهم أنهم لا يجتمع فيهم حسن صمت وفقه فى دين أبداً ومن صفاتهم أن أعمالهم تكذب أقوالهم، وباطنهم يكذب ظاهرهم وسرائرهم تناقض علانيتهم.
ومن صفاتهم أن المؤمن لا يثق بهم فى شيء فإنهم قد أعدوا لكل أَمر مخرجاً منه، بحق أو بباطل بصدق أو بكذب، ولهذا سمى منافقاً أخذاً من نافقاءِ اليربوع- وهو بيت يحفره ويجعل له أسراباً مختلفة- فكلما طلب من سرب خرج من سرب آخر، فلا يتمكن طالبه من حصره فى سرب واحد، قال الشاعر:

ص -407- ويستخرج اليربوع من نافقائه ومن جحره بالشيحة اليتقصع

فأنت منه [كقبض] على الماءِ، ليس معك منه شيء. ومن صفاتهم كثرة التلون، وسرعة التقلب، وعدم الثبات على حال واحد: بينا تراه على حال تعجبك من دين أو عبادة أو هدى صالح أو صدق، إذ انقلب إلى ضد ذلك كأنه لم يعرف غيره، فهو أشد الناس تلوناً وتقلباً وتنقلاً، جيفة بالليل قطرب بالنهار.
ومن صفاتهم أنك إذا دعوتهم عند المنازعة للتحاكم إلى القرآن والسنة أبوا ذلك وأعرضوا عنه، ودعوك إلى التحاكم إلى طواغيتهم، قال تعالى:
 {أَلَمْ تَرَ إلَى الَّذِينَ يَزْعَمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزَلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَنْ يَتَحاكَمُوا إِلَى الطاغوت وَقَد أمرُوا أَن يَكْفُروا بهِ وَيُرِيدُ الشَّيْطَانُ أن يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالُوا إِلَى مَا أَنزَلَ اللهُ وإِلَى الرَّسُولِ رَأَيْتَ المُنَافقِين يَصُدُّونَ عَنكَ صُدُوداً فَكَيْف إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيَهِمْ ثُمَّ جَاؤُكَ يَحْلِفُونَ بِاللهِ إِنْ أَرَدْنَا إِلا إِحْسَاناً وَتَوْفِيقاً أُولَئِكَ الَّذِينَ يَعْلَمُ اللهُ مَا فِى قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُم فِى أَنْفُسِهِمْ قَوْلاً بَلِيغاً} [النساء: 60-63].
ومن صفاتهم: معارضة ما جاءَ به الرسول صلى الله عليه وسلم بعقول الرجال وآرائهم، ثم تقديمها على ما جاءَ. فهم معرضون عنه معارضون له، زاعمون أن الهدى فى آراءِ الرجال وعقولهم، دون ما جاءَ به فلو أعرضوا عنه وتعوضوا بغيره لكانوا منافقين، فكيف إذا جمعوا مع ذلك معارضته وزعموا أنه لا يستفاد منه هدى.
ومن صفاتهم: كتمان الحق، والتلبيس على أهله، ورميهم له بأدوائهم: فيرمونهم- إذا أمروا بالمعروف ونهوا عن المنكر ودعوا إلى الله ورسوله- بأنهم أهل فتن مفسدون فى الأرض.
وقد علم الله ورسوله والمؤمنون بأنهم أهل الفتن المفسدون فى الأرض، وإذا دعا ورثة الرسول إلى كتاب الله وسنة رسوله خالصة غير [مثوبة] رموهم بالبدع والضلال، وإذا رأوهم زاهدين فى الدنيا راغبين فى الآخرة متمسكين بطاعة الله ورسوله

ص -408- رموهم بالزوكرة، والتلبيس والمحال.
وإذا رأوا معهم حقاً ألبسوه لباس الباطل، وأخرجوه لضعفاءِ العقول فى قالبة شنيع لينفروهم عنه، وإذا كان معهم باطل [ألبسوه] لباس الحق وأخرجوه فى قالبه ليقبل منهم.
وجملة أمرهم أنهم فى المسلمين كالزغل فى النقود، يروج على أكثر الناس لعدم بصيرتهم بالنقد، ويعرف حاله الناقد البصير من الناس، وقليل ما هم، وليس على الأديان أضرَّ من هذا الضرب من الناس، وإنما تفسد الأديان من قبلهم، ولهذا جلا الله أمرهم فى القرآن، وأوضح أوصافهم وبين أحوالهم وكرر ذكرهم، لشدة المؤنة على الأُمة بهم وعظم البلية عليهم بوجودهم بين أظهرهم وفرط حاجتهم إلى معرفتهم والتحرز من مشابهتهم والإصغاء إليهم، فكم قطعوا على السالكين إلى الله طرق الهدى وسلكوا بهم سبيل الردى: وعدوهم ومنوهم، ولكن وعدوهم الغرور ومنوهم الويل والثبور.
فكم من قتيل، ولكن فى سبيل الشيطان وسليب ولكن للباس التقوى والإيمان. وأسير لا يرجى له الخلاص وفارّ من الله لا إليه، وهيهات ولات حين مناص. صحبتهم توجب العار والشنار، ومودتهم تحل غضب الجبار وتوجب دخول النار من [علقت] به كلاليب كلبهم ومخاليب رأْيهم مزقت منه ثياب الدين والإيمان وقطعت له مقطعات من البلاءِ والخذلان، فهو يسحب من الحرمان والشقاوة أذيالاً، ويمشى على عقبيه القهقرى إدباراً منه وهو يحسب ذلك إقبالاً.
فهم والله قطاع الطريق، فيا أيها الركب المسافرون إلى منازل السعداء، حذار منهم حذار، هم الجزارون ألسنتهم شفار البلايا. ففراراً منهم أيها الغنم فراراً.
ومن البلية أنهم الأعداءُ حقاً وليس لنا بد من مصاحبتهم، وخلطتهم أعظم الداءِ وليس بد من مخالطتهم قد جعلوا على أبواب جهنم دعاة إليها فبعداً للمستجيبين، ونصبوا شباكهم حواليها على ما حفت به من الشهوات، فويل للمغترين. نصبوا الشباك ومدوا الأشراك وأذن مؤذنهم: يا شياه الأنعام حى على الهلاك، حى على التباب. فاستبقوا يهرعون إليهم، فأوردوهم حياض العذاب، لا الموارد العذاب.
وساموهم من الخسف والبلاءِ أعظم خطة، وقالوا: ادخلوا باب الهوان صاغرين ولا تقولوا حطة، فليس بيوم حطة. [فواعجباً] لمن نجا من شراكهم لا من علق، وأنى ينجو من غلبت عليه شقاوته ولها خلق،

ص -409- فحقيق بأهل هذه الطبقة أن يحلو بالمحل الذى أحلهم الله من دار الهوان وأن ينزلوا فى أردئ منازل أهل العناد والكفران.
وبحسب إيمان العبد ومعرفته بكون خوفه أن يكون من أهل هذه الطبقة، ولهذا اشتد خوف سادة الأُمة وسابقوها على أنفسهم أن يكونوا منهم، فكان عمر بن الخطاب يقول: يا حذيفة، ناشدتك الله، هل سمانى رسول الله صلى الله عليه وسلم مع القوم؟ فيقول: لا، ولا أُزكى بعدك أحداً.
يعنى لا أفتح على هذا الباب فى تزكية الناس، وليس معناه أنه لم يبرأْ من النفاق غيرك.
وقال ابن أبى مليكة: أدركت ثلاثين من أصحاب رسول الله؟ صلى الله عليه وسلم كلهم يخاف النفاق على نفسه، ما منهم أحد يقول إنه على إيمان جبرائيل وميكائيل.
الطبقة السادسة عشرة: رؤساء الكفر وأئمته، ودعاته الذين كفروا وصدوا عباد الله عن الإيمان وعن الدخول فى دينه رغبة ورهبة فهؤلاء عذابهم مضاعف، ولهم عذابان: عذاب بالكفر، وعذاب بصد الناس عن الدخول فى الإيمان. قال الله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ الله زِدْنَاهُمْ عَذَاباً فَوْقَ العَذَابِ} [النحل: 88] فأحد العذابين بكفرهم، والعذاب الآخر بصدهم عن سبيل الله. وقد استقرت حكمة الله وعدله أن يجعل على الداعى إلى الضلال مثل آثام من اتبعه واستجاب له، ولا ريب أن عذاب هذا يتضاعف ويتزايد بحسب من اتبعه وضل به.
وهذا النوع فى الأشقياء مقابل دعاة الهدى فى السعداءِ، فأُولئك يتضاعف ثوابهم وتعلو درجاتهم بحسب من اتبعهم واهتدى بهم، وهؤلاء عكسهم، ولهذا كان فرعون وقومه فى أشد العذاب، قال تعالى فى حقهم: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوَّا وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أدْخِلُوا آلِ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46]، وهذا تنبيه على أن فرعون نفسه فى الأشد من ذلك، لأنهم إنما دخلوا أشد العذاب تبعاً له، فإنه هو الذى استخفهم فأطاعوه، وغرهم فاتبعوه. ولهذا يكون يوم القيامة إمامهم وفرطهم فى هذا الورد، قال تعالى: {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمْ النَّارَ} [هود: 98].
والمقصود: أنهم استحقوا أشد العذاب لغلظ كفرهم، وصدهم عن سبيل الله وعقوبتهم من آمن بالله.

ص -410- فليس عذاب الرؤساء فى النار كعذاب أتباعهم، ولهذا كان فى كتاب النبى صلى الله عليه وسلم لهرقل: "فإن توليت فإن عليك إثم الأريسيين".
والصحيح فى اللفظ أنهم الأتباع ولهذا كان عدو الله إبليس أشد أهل النار عذاباً، وهو أول من يكسى حلة من النار، لأنه إمام كل كفر وشرك وشر.
فما عصى الله إلا على يديه وبسببه، ثم الأَمثل فالأمثل من نوابه فى الأرض ودعاته. ولا ريب أن الكفر يتفاوت، فكفر أغلظ من كفر، كما أن الإيمان يتفاوت فإيمان أفضل من إيمان.
فكما أن المؤمنين ليسوا فى درجة واحدة، بل هم درجات عند الله، فكذلك الكفار ليسوا فى طبقة واحدة ودرك واحد بل النار دركات كما أن الجنة درجات. ولا يظلم الله من خلقه أحداً. وهو الغنى الحميد.
فصل
وغلظ الكفر الموجب لغلظ العذاب يكون من ثلاثة أوجه: أحدها: من حيث العقيدة الكافرة فى نفسها، كمن جحد رب العالمين بالكلية وعطل العالم عن الرب الخالق المدبر له، فلم يؤمن بالله وملائكته ولا كتبه ولا رسله ولا اليوم الآخر. ولهذا لا يقر أرباب هذا الكفر بالجزية عند كثير من العلماءِ، ولا تؤكل ذبائحهم ولا تنكح نساؤهم اتفاقاً لتغلظ كفرهم، وهؤلاءِ هم المعطلة والدهرية وكثير من الفلاسفة وأهل الوحدة القائلين بأنه لا وجود للرب سبحانه وتعالى غير وجود هذا العالم.
[الجهة الثانية]: تغلظه بالعناد والضلال عمداً على بصيرة، ككفر من شهد قلبه أن الرسول حق لما رآه من آيات صدقه، وكفر عناداً وبغياً، كقوم ثمود، وقوم فرعون واليهود الذين عرفوا الرسول كما عرفوا أبناءَهم، وكفر أبى جهل وأُمية ابن أبى الصلت وأمثال هؤلاء.
الجهة الثالثة: السعى فى إطفاءِ نور الله وصد عباده عن دينه بما تصل إليه قدرتهم، فهؤلاءِ أشد الكفار عذاباً بحسب تغلظ كفرهم، ومنهم من يجتمع فى حقه الجهات الثلاث، ومنهم من يكون فيه جهتان منها أو واحدة فليس ع
ذاب هؤلاءِ كعذاب من هو دونهم فى الكفر ممن هو ملبوس عليه لجهله، والمؤمنون من أذاه فى سلامة لا ينالهم منه أذى، ولم يتغلظ كفره كتغلظ هؤلاءِ، بل هو مقر بالله ووحدانيته وملائكته وجنس الكتب والرسل واليوم الآخر.
وإن شارك أولئك فى كفرهم بالرسول فقد زادوا عليه أنواعاً من الكفر. وهل يستوى فى النار عذاب أبى طالب وأبى لهب وأبى جهل وعقبة بن أبى معيط وأبى ابن خلف وأضرابهم؟
والمقصود أن

ص -411- هذه الطبقة وهى طبقة الرؤساءِ الدعاة الصادين عن دين الله ليست كطبقة من دونهم، وقد ثبت عن النبى صلى الله عليه وسلم أنه قال: "أهون أهل النار عذاباً أبو طالب"، ومعلوم أن كفر أبى طالب لم يكن مثل كفر أبى جهل وأمثاله.
الطبقة السابعة عشرة: طبقة المقلدين وجهال الكفرة وأتباعهم وحميرهم الذين هم معهم تبعاً لهم يقولون: إنا وجدنا آباءَنا على أُمة، ولنا أُسوة بهم. ومع هذا فهم متاركون لأهل الإسلام غير محاربين لهم، كنساءِ المحاربين وخدمهم وأتباعهم الذين لم ينصبوا أنفسهم لنا نصب له أُولئك أنفسهم من السعى فى إطفاءِ نور الله وهدم دينه وإخماد كلماته، بل هم بمنزلة الدواب.
وقد اتفقت الأُمة على أن هذه الطبقة كفار وإن كانوا جهالاً مقلدين لرؤسائهم وأئمتهم إلا ما يحكى عن بعض أهل البدع أنه لم يحكم لهؤلاءِ بالنار وجعلهم بمنزلة من لم تبلغه الدعوة، وهذا مذهب لم يقل به أحد من أئمة المسلمين لا الصحابة ولا التابعين ولا من بعدهم، وإنما يعرف عن بعض أهل الكلام المحدث فى الإسلام.
وقد صح عن النبى صلى الله عليه وسلم أنه قال: "ما من مولود إلا وهو يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه"، فأخبر أن أبويه ينقلانه عن الفطرة إلى اليهودية والنصرانية والمجوسية، ولم يعتبر فى ذلك غير المربى والمنشإِ على ما عليه الأبوان.
وصح عنه أنه قال صلى الله عليه وسلم: "إن الجنة لا يدخلها إلا نفس مسلمة"، وهذا المقلد ليس بمسلم، وهو عاقل مكلف، والعاقل المكلف لا يخرج عن الإسلام أو الكفر. وأما من لم تبلغه الدعوة فليس بمكلف فى تلك الحال، وهو بمنزلة الأطفال والمجانين.
وقد تقدم الكلام عليهم. والإسلام هو توحيد الله وعبادته وحده لا شريك له، والإيمان بالله وبرسوله واتباعه فيما جاءَ به، فما لم يأْت العبد بهذا فليس بمسلم وإن لم يكن كافراً معانداً فهو كافر جاهل. فغاية هذه الطبقة أنهم كفار جهال غير معاندين، وعدم عنادهم لا يخرجهم عن كونهم كفاراً فإن الكافر من جحد توحيد الله وكذب رسوله إما عناداً وإما جهلاً وتقليداً لأهل العناد.
فهذا وإن كان غايته أنه غير معاند فهو متبع لأهل العناد، وقد أخبر الله فى القرآن فى غير موضع بعذاب المقلدين لأسلافهم من الكفار، وأن الأتباع مع متبوعيهم وأنهم يتحاجون فى النار وأن الأتباع يقولون: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ، قَالَ لِكُلِّ

ص -412- ضِعْفٌ وَلِكِنْ لا تَعْلَمُونَ} [الأعراف: 38]، وقال تعالى: {وَإِذْ يَتَحَاجُّونَ فِى النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِّنَ النَّار قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلّ فِيهَا إِن اللهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر: 47-48]، وقال تعالى: {وَلَوْ تَرَى إِذ الظَّالِمُونَ مَوْقُوفُونَ عِندَ رَبِّهِمْ يَرْجَعُ بَعْضُهُمْ إِلَى بَعْضٍ القَوْلَ يَقُولُ الذين اسْتُضْعِفُوا لِلِّذِينَ اسْتَكْبَرُوا لوْلا أَنتُمْ لَكُنَّا مُؤْمِنِينَ قَالَ الَّذِينَ الَّذِينَ استكبروا للذين اسْتُضْعِفُوا أَنَحْنُ صدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنتُمْ مُجْرِمِينَ وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأمُرُونَنَا أن نَكْفُرِ بِاللهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [سبأ: 31- 33].
فهذا إخبار من الله وتحذير بأن المتبوعين والتابعين اشتركوا فى العذاب ولم يغن عنهم تقليدهم شيئاً. وأصرح من هذا قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُا مِنَّا} [البقرة: 166-167].
وصح عن النبى صلى الله عليه وسلم أنه قال: "من دعا إلى ضلالة كان عليه من الإثم مثل أوزار من اتبعه، لا ينقص من أوزارهم شيئاً"، وهذا يدل على أن كفر من اتبعهم إنما هو بمجرد اتباعهم وتقليدهم.
نعم لا بد فى هذا المقام من تفصيل به يزول الإشكال، وهو الفرق بين مقلد تمكن من العلم ومعرفة الحق فأعرض عنه، ومقلد لم يتمكن من ذلك بوجه، والقسمان واقعان فى الوجود، فالمتمكن المعرض مفرط تارك للواجب عليه لا عذر له عند الله، وأما العاجز عن السؤال والعلم الذى لا يتمكن من العلم بوجه فهم قسمان أيضاً أحدهما مريد للهدى مؤثر له محب له، غير قادر عليه ولا على طلبه لعدم من يرشده، فهذا حكمه حكم أرباب الفترات، ومن لم تبلغه الدعوة. الثانى: معرض لا إرادة له، ولا يحدث نفسه بغير ما هو عليه. فالأول يقول: يا رب لو أعلم لك ديناً خيراً مما أنا عليه لدنت به وتركت ما أنا عليه ولكن لا أعرف سوى ما أنا عليه ولا أقدر على غيره، فهو غاية جهدى ونهاية معرفتى. والثانى: راض بما هو عليه لا يؤثر غيره عليه ولا تطلب نفسه

ص -413- سواه ولا فرق عنده بين حال عجزه وقدرته، وكلاهما عاجز وهذا لا يجب أن يلحق بالأول لما بينهما من الفرق: فالأَول كمن طلب الدين فى الفترة ولم يظفر به فعدل عنه بعد استفراغ الوسع فى طلبه عجزاً وجهلاً، والثانى كمن لم يطلبه، بل مات فى شركه وإن كان لو طلبه لعجز عنه، ففرق بين عجز الطالب وعجز المعرض.
فتأمل هذا الموضع، والله يقضى بين عباده يوم القيامة بحكمه وعدله، ولا يعذب إلا من قامت عليه حجته بالرسل، فهذا مقطوع به فى جملة الخلق. وأما كون زيد بعينه وعمرو بعينه قامت عليه الحجة أم لا، فذلك مما لا يمكن الدخول بين الله وبين عباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر، وأن الله سبحانه وتعالى لا يعذب أحداً إلا بعد قيام الحجة عليه بالرسول.
هذا فى الجملة والتعيين موكول إلى علم الله [عز وجل] وحكمه هذا فى أحكام الثواب والعقاب. وأما فى أحكام الدنيا [فهى جارية مع ظاهر الأمر فأطفال الكفار ومجانينهم كفار فى أحكام الدنيا] لهم حكم أوليائهم. وبهذا التفصيل يزول الإشكال فى المسألة. وهو مبنى على أربعة أُصول:
أحدها: أن الله سبحانه وتعالى لا يعذب أحداً إلا بعد قيام الحجة عليه، كما قال تعالى: {وَمَا كُنَّا مُعَذَّبِينَ حَتَّى نبعث رَسُولاً} [الإسراء: 15]، وقال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165]، وقال تعالى: {كُلَّمَا أَلْقِى فِيهَا فَوْجٌ سَأَلَهُمْ خَزْنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فكَذَّبْنَا وَقُلنَا مَا نَزَّلَ اللهُ مِنْ شَيْءٍ} [الملك: 8- 9]، وقال تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لأَصْحَابِ السَّعِيرِ} [الملك: 11]، وقال تعالى: {يَامَعْشَرَ الْجِنّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مّنْكُمْ يَقُصّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَآءَ يَوْمِكُمْ هَذَا قَالُواْ شَهِدْنَا عَلَىَ أَنْفُسِنَا وَغَرّتْهُمُ الْحَيَاةُ الدّنْيَا وَشَهِدُواْ عَلَىَ أَنْفُسِهِمْ أَنّهُمْ كَانُواْ كَافِرِينَ} [الأنعام: 130]، وهذا كثير فى القرآن، يخبر أنه إنما يعذّب من جاءه الرسول وقامت عليه الحجة، وهو المذنب الذى يعترف بذنبه، وقال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76]، والظالم من عرف ما جاءَ به الرسول أو تمكن من معرفته، وأما من لم [يكن عنده من الرسول خبراً أصلاً ولا يمكن من معرفته بوجه] وعجز عن ذلك فكيف يقال إنه ظالم؟

ص -414- الأصل الثانى: أن العذاب يستحق بسببين، أحدهما: الإعراض عن الحجة وعدم [إرادة العلم] بها وبموجبها. الثانى: العناد لها بعد قيامها وترك إرادة موجبها. فالأول كفر إعراض والثانى كفر عناد. وأما كفر الجهل مع عدم قيام الحجة وعدم التمكن من معرفتها فهذا الذى نفى الله التعذيب عنه حتى تقوم حجة الرسل.
الأصل الثالث: أن قيام الحجة يختلف باختلاف الأزمنة والأمكنة والأشخاص فقد تقوم حجة الله على الكفار فى زمان دون زمان وفى بقعة وناحية دون أُخرى كما أنها تقوم على شخص دون آخر، إما لعدم عقله وتمييزه كالصغير والمجنون وإما لعدم فهمه كالذى لا يفهم الخطاب ولم يحضر ترجمان يترجم له. فهذا بمنزلة الأصم الذى لا يسمع شيئاً ولا يتمكن من الفهم، وهو أحد الأربعة الذين يدلون على الله بالحجة يوم القيامة كما تقدم فى حديث الأسود وأبى هريرة وغيرهما.
الأصل الرابع: أن أفعال الله سبحانه وتعالى تابعة لحكمته التى لا يخل بها [سبحانه]، وأنها مقصودة لغايتها المحمودة وعواقبها الحميدة. وهذا الأصل هو أساس الكلام فى هذه الطبقات [الذى عليه نبنى مع تلقى أحكامها من نصوص التكاب والسنة لا من أراء الرجال وعقولهم ولا يدرى عدد الكلام فى هذه الطبقات]، إلا من عرف ما فى كتب الناس ووقف على أقوال الطوائف فى هذا الباب والنهى إلى غاية مراتبهم ونهاية إقدامهم، والله الموفق للسداد الهادى إلى الرشاد.
وأما من لم يثبت حكمة ولا تعليلاً، ورد الأمر إلى محض المشيئة التى ترجح أحد المثلين على الآخر بلا مرجح، فقد أراح نفسه من هذا المقام الضنك واقتحام عقبات هذه المسائل العظيمة، وأدخلها كلها تحت قوله: {لا يَسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23]، وهو الفعال لما يريد، وصدق الله وهو أصدق القائلين: {لا يُسْأَلُ عَمَّا يَفْعَلُ} [الأنبياء: 23] لكمال حكمته وعلمه ووضعه الأشياءَ مواضعها، وأنه ليس فى أفعاله خلل ولا عبث ولا فساد يسأل عنه كما يسأل المخلوق، وهو الفعال لما يريد ولكن لا يريد أن يفعل إلا ما [هو] خير ومصلحة ورحمة وحكمة، فلا يفعل الشر ولا الفساد ولا الجور ولا خلاف مقتضى حكمته، لكمال أسمائه وصفاته، وهو الغنى الحميد العليم الحكيم.
الطبقة الثامنة عشرة: طبقة الجن، وقد اتفق المسلمون على أن منهم المؤمن والكافر والبر والفاجر. قال تعالى إخباراً عنهم: {وَأَنَّا مِنَّا الصّالِحُونَ

ص -415- وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقِ قِدَداً} [الجن: 11] قال مجاهد: يعنون مسلمين وكافرين.
وقال الحسن والسدى: أمثالكم، فمنهم قدرية ومرجئة ورافضة. وقال سعيد ابن جبير: ألوانا شتى. وقال ابن كيسان: شيعاً وفرقاً. ومعنى الكلام: أصنافاً مختلفة ومذاهب متفرقة، ثم قيل فى إعراب الآية: {وَمِنَّا دُونَ ذَلِكَ} [أى ومنا] قوم دون ذلك، فحذف الموصوف وأقام صفته مقامه كقوله: {وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ} [الصافات: 164]، أى إلا من له مقام معلوم، وكقوله: {وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ} [المائدة: 41]، أى فريق سماعون، وكقوله: {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلَمَ عَنْ مَوَاضِعِهِ} [النساء: 46] أى فريق يحرفون وكقوله على أظهر القولين: {وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ} [البقرة: 96] أى فريق يود أحدهم، وقال الشاعر:
فظلوا ومنهم دمعه سابق لهم وآخر يذرى دمعة العين بالمهل
أى ومنهم من دمعه. وقولهم: {كُنَّا طَرَائِقَ قِدَداً} [الجن: 11] بيان لقولهم: {مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} [الجن: 11] أى كنا ذوى طرائق- وهى المذاهب- وأحدها طريقة وهى المذهب، والقدد جمع قدة، كقطعة وقطع وزناً ومعنى. وهى من القد وهو القطع وقيل: كنا فى اختلاف أحوالنا مثل الطرائق المختلفة فى اختلافها، وعلى هذا فالمعنى كنا طرائق قدداً وليس بشيء، وأضعف منه قول من قال: إن طرائق منصوب على الظرف، أى كنا فى طرق مختلفة كقوله: "عسل الطريق الثعلب"، وهذا مما لا يحمل عليه أفصح الكلام.
وقيل: المعنى كانت طرائقنا طرائق قدداً فحذف المضاف وأقام المضاف إليه مقامه. وقال تعالى إخباراً عنهم:{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّاالْقَاسِطُونَ} [الجن:49] فالمسلمون الذين آمنوا بالله ورسوله منهم، والقاسطون الجائرون العادلون عن الحق، قال ابن عباس: هم الذين جعلوا لله أنداداً، يقال أقسط الرجل إذا عدل، فهو مقسط. ومنها: {وَأَقْسِطُوا إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:9]، وقسط إذا جار فهو قاسط، {وَأَمَّا القَاسِطُونَ فَكَانُوا لِجَهنَّمَ حَطَباً} [الجن: 15]، قد تضمنت هذه الآيات انقسامهم إلى ثلاث طبقات: صالحين، ودون الصالحين، وكفار. وهذه

ص -416- الطبقات بإزاءِ طبقات بنى دم فإنها ثلاثة: أبرار، ومقتصدون وكفار. فالصحالون بإزاء والأبرار]، ومن دونهم بإزاءِ المقتصدين والقاسطون بإزاءِ الكفار. وهذا كما قسم سبحانه بنى إسرائيل إلى هذه الأقسام الثلاثة فى قوله: {وَقَطَّعْنَاهُمْ فِى الأَرْضِ أُمَّماً مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ} [الأعراف: 168]، فهؤلاءِ الناجون منهم، من ذكر الظالمين، وهم خلف السوءِ الذين خلفوا بعدهم، ولما كان الإنس أكمل من الجن وأتم عقولاً ازدادوا عليهم بثلاثة أصناف أُخر ليس شيء منها للجن، وهم: الرسل، والأنبياءُ والمقربون. فليس فى الجن صنف من هؤلاءِ، بل حيلتهم الصلاح: وذهب شذاذ من الناس إلى أن فيهم الرسل والأنبياءَ محتجين على ذلك بقوله تعالى: {يَا مَعْشَرَ الْجِنَّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام: 130]، وبقوله: {وَإِذ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} إلى قوله: {مُنْذِرِينَ} [الأحقاف: 29]، وقد قال الله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ} [النساء: 165]، وهذا قول شاذ لا يلتفت إليه ولا يعرف به سلف من الصحابة والتابعين وأئمة الإسلام، وقوله تعالى: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنْكُمْ} [الأنعام: 130]، لا يدل على أن الرسل من كل واحدة من الطائفتين، بل إذا كانت الرسل من الإنس وقد أُمرت الجن باتباعهم [صح أن يقال للإنس والجن: ألم يأتكم رسل منكم ونظير هذا] أن يقال للعرب والعجم: ألم يجئكم رسل منكم يا معشر العرب والعجم؟ فهذا لا يقتضى أن يكون من هؤلاءِ رسل ومن هؤلاء.
وقال تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [نوح: 16]، وليس فى كل سماءٍ قمر. وقوله تعالى: {وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [الأحقاف: 29]، فالإنذار أعم من الرسالة والأعم لا يستلزم الأخص، قال تعالى: {فَلَوْلا نَفَر مِن كُلِّ فِرْقَةٍ مَنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِى الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} [التوبة: 122]، فهؤلاءِ نذر وليسوا برسل. قال غير واحد من السلف: الرسل من الإنس، وأما الجن ففيهم النذر. قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلا رِجَالاً نُوحِى إِلَيْهِمْ مِنْ أَهْلِ الْقُرَي} [يوسف:109]، فهذا يدل على أنه لم يرسل جنياً ولا امرأة ولا بدوياً، وأما تسميته تعالى الجن رجالاً فى قوله:
 {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإِنْسِ يَعُوذُونَ بِرَجَالٍ مِنَ الْجِنِّ} [الجن:6]،

ص -417- فلم [يطبق] عليهم الرجال، بل هى تسمية مقيدة بقوله: {مِنَ الْجِنِّ} فهم رجال من الجن ولا يستلزم ذلك دخولهم
فى الرجال عند الإطلاق كما تقول: رجال من حجارة، ورجال من خشب ونحوه.
فصل
وقد اتفق المسلمون على أن كفار الجن فى النار وقد دلَّ على ذلك القرآن فى غير موضع كقوله تعالى: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّى لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجَنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة: 13]، وقوله تعالى: {لأَمْلأَنَّ جَهَنَّمَ مِنكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص:85] الآية، فملؤها منه به وبكفار ذريته. وقال تعالى: {ادْخُلُوا فِى أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُمْ مِنَ الْجِنِّ وَالإِنسِ فِى النَّارِ} [الأعراف: 38]. وقال تعالى فى حكاية عن مؤمنهم: {وَأَنّا مِنّا الْمُسْلِمُونَ وَمِنّا الْقَاسِطُونَ} إلى قوله: {حَطَباً} [الجن: 14-15]، وقال الله تعالى: {وَلَقَدْ ذَرأْنَا لِجَهَنَّمَ كَثِيراً مِن الجن والإنس} [الأعراف: 179] وقال تعالى: {فكبكبِوا فِيهَا هُمْ وَالْغَاوُون وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} وجنوده إن لم يختص بالشياطين فهم داخلون فى عمومه.
وبالجملة فهذا أمر معلوم بالاضطرار من دين الإسلام، وهو يستلزم تكليف الجن بشرائع الأنبياءِ ووجوب اتباعهم لهم. فأما شريعتنا فأجمع المسلمون على أن محمداً صلى الله عليه وسلم بعث إلى الجن والإنس، وأنه يجب على الجن طاعته، كما يجب على الإنس، وأما قبل نبينا صلى الله عليه وسلم فقوله تعالى: {ادْخُلُوا فِى أممٍ قَدْ خَلَت مِن قَبْلِكُمْ مِنَ الْجِنِّ وَالإِنْسِ فِى النَّارِ} يدل على الأمم الخالية من كفار الجن فى النار، وذلك إنما يكون بعد إقامة الحجة عليهم بالرسالة.
وقد دلت سورة الرحمن على تكليفهم بالشرائع كما كلف الإنس، ولهذا يقول فى إثر كل آية: {فَبِأَى آلاءِ رَبِّكُمَا تُكَذِّبَانِ} فدلَّ ذلك على أن السورة خطاب للثقلين معاً، ولهذا قرأها رسول الله صلى الله عليه وسلم على الجن قراءَة تبليغ وأخبر أصحابه أنهم كانوا أحسن رداً منهم، فإنهم جعلوا يقولون كلما قرأَ عليهم: {فَبأْى آلاءِ رَبِّكُمَا تُكَذِّبَانِ}: لا نكذب بشيء من آلائك ربنا فلك الحمد.
ولما كان أبوهم هو أول من دعا إلى معصية الله، وعلى يده حصل كل كفر وفسوق وعصيان فهو الداعى إلى النار، وكان أول من يكسى حلة من النار يوم القيامة يسحبها وينادى

ص -418- "واثبوراه"، فأتباعه من أولاده وغيرهم خلفه ينادون "واثبوراهم" حتى قيل: إن كل عذاب يقسم على أهل النار يبدأ به فيه، ثم يصير إليهم.
فصل
وأما حكم مؤمنيهم فى الدار الآخرة، فجمهور السلف والخلف على أنهم فى الجنة. وترجم على ذلك البخارى فى صحيحه فقال: "باب ثواب الجن وعقابهم" لقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِى} [الأنعام: 130] الآية. بخساً نقصاً، قال مجاهد: {وَجَعلُوا بَيْنَهُ وَبَيْنَ الْجَنّةِ نَسَباً}. قال كفار قريش: الملائكة بنات الله، وأُمهاتهم بنات سروات الجن. قال تعالى: {وَلَقَدْ عَلِمَتِ الجِنَّةُ إِنَّهُمْ لَمُحْضِرُونَ} [الصافات: 158] ستحضر للحساب.
ثم ذكر حديث أبى سعيد: "إذا كنت فى غنمك أو باديتك فأَذَّنت بالصلاة فارفع صوتك بالنداءِ فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة"، سمعته من رسول الله صلى الله عليه وسلم، هذا ما ذكره فى الباب.
وقد ذهب جمهور الناس إلى أن مؤمنيهم فى الجنة وحكى عن أبى حنيفة وغيره أن ثوابهم نجاتهم من النار. واحتج لهذا بقوله تعالى حكاية عنهم:
 {يَا قَوْمَنَا أَجِيبُوا دَاعِى اللهِ} [الأحقاف: 31] الآية، فجعل غاية ثوابهم إجارتهم من العذاب الأليم.
وأما الجمهور فقالوا: مؤمنهم فى الجنة كما أن كافرهم فى النار، ثم اختلفوا فأطلق أكثر الناس دخول الجنة ولم يقيدوه. وقال سهل بن عبد الله: يكونون فى ربض الجنة يراهم المؤمنون من حيث لا يرونهم. فهذه مذاهب الناس فى أحكامهم فى الآخرة، وأما أحكامهم فى الدنيا فاختلف الناس: هل هم مكلفون بالأمر والنهى، أم هم مضطرون على أفعالهم؟ على قولين حكاهما أبو الحسن الأشعرى فى كتاب "المقالات" له فقال: واختلف الناس فى الجن، هل هم مكلفون، أم مضطرون؟ فقال قائلون من المعتزلة وغيرهم: هم مأْمورون منهيون وقد أُمروا ونهوا، وهم مختارون، وزعم زاعمون أنهم مضطرون.
قلت: الصواب الذى عليه جمهور أهل الإسلام أنهم مأْمورون منهيون مكلفون بالشريعة الإسلامية، أدلة القرآن والسنة على ذلك أكثر من أن تحصر. فإضافة هذا

ص -419- القول إلى المعتزلة بمنزلة أن يقال: ذهبت المعتزلة إلى بمعاد الأبدان ونحو ذلك، فما هو من أقوال سائر أهل الإسلام. وقال الله تعالى:
 {أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِى أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِمْ مِنَ الْجِنِّ وَالإِنْسِ إِنَّهُمْ} [الأحقاف: 18] فأخبر أن منهم من حق عليه القول أى وجب عليه العذاب وأنه خاسر ولا يكون ذلك إلا فى أهل التكليف المستوجبين العقاب بأعمالهم.
ثم قال بعد ذلك: {وَلِكُلٍ دَرَجَاتٌ مِمَّا عَمِلُوا} [الأحقاف: 19] أى فى الخير والشر يوفونها ولا يظلمون شيئاً من أعمالهم، وهذا ظاهر جداً فى ثوابهم وعقابهم، وأن مسيئتهم كما يستحق العذاب بإساءَته فمحسنهم يستحق الدرجات بإحسانه، ولكل درجات مما عملوا فدل ذلك لا محالة أنهم كانوا مأْمورين بالشرائع، متعبدين بها فى الدنيا، ولذلك استحقوا الدرجات بأعمالهم فى الآخرة فى الخير والشر، وقال الله تعالى: {وَقَيَّضْنَا لهُمْ قرناء فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيَهِمْ ومَا خَلْفَهُمْ وحَقَّ عَلَيْهِمْ الْقَوْلُ فِى أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِمْ مِّنَ الْجِنِّ وَالإِنْسِ..} الآية [فصلت:25]، ومعنى الآية: إن الله قيض للمشركين- أى سبب لهم- قرناءَ من الشياطين يزينون لهم ما بين أيديهم وما خلفهم من التكذيب بالآخرة وما فيها من الثواب والعقاب، وقيل عكس هذا، وأن ما بين أيديهم هو ترغيبهم فى الدنيا وحرصهم عليها، وما خلفهم هو [التكذيب بالآخرة وقال الحسن: ما بين أيديهم هو] حب ما كان عليه آباؤهم من الشرك وتكذيب الرسل، وما خلفهم تكذيبهم بالبعث وما بعده.
وفى الآية قول رابع وهو أن التزيين كله راجع إلى أَعمالهم فزينوا لهم ما بين أيديهم: أعمالهم التى عملوها، وما خلفهم: الأعمال التى هم عازمون عليها ولما يعملوها بعد، وكأَن لفظ التزيين بهذا القول أليق. ومن جعل ما خلفهم هو الآخرة لم يستقم قوله إلا بإضمار، أى زينوا لهم التكذيب بالآخرة ومع هذا فهو قول مستقيم ظاهر فإنهم زينوا لهم ترك العمل لها والاستعداد للقائها.
ولهذا كان عليه جمهور أهل التفسير حتى لم يذكر البغوى غيره، وحكاه عن الزجاج، فقال الزجاج: سببنا لهم قرناءَ نظراءَ من الشياطين حتى أضلوهم فزينوا لهم ما بين أيديهم من أمر الدنيا حتى آثروا على الآخرة، وما خلفهم من أمر الآخرة فدعوهم إلى التكذيب به وإنكار البعث.

ص -420- والمقصود أن قوله تعالى: {وَحَقَّ عَلَيْهُم الْقَوْلُ فِى أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِّنَ الْجِنِّ وَالإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} [فصلت: 25]، أى وجب عليهم العذاب مع أُمم قد مضت من قبلهم من الجن والإنس، ففى هذا أبين دليل على تكليف الثقلين وتعلق الأمر والنهى بهم، وكذلك تعلق الثواب والعقاب بهم، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الجِّنِّ قَدِ اسْتَكْثَرْتُمْ مِنْ الإِنْسِ وَقَالَ أُوْلِيَاؤُهُمْ مِنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِى أَجَّلْتَ لَنَا} إلى قوله تعالى: {إِلا مَا شَاء اللهُ} [الأنعام: 128]، وهذا صريح فى تكليفهم، فإن هذا القول [يقال] للجن فى القيامة، فيذكر الإنس استمتاع بعضهم ببعض فى الدنيا، وذلك الاستمتاع هو ما بين الجن والإنس من طاعتهم إياهم فى معصية الله، وعبادتهم لهم دون الله، ليستعينوا بهم على شهواتهم وأغراضهم فإنهم كانوا يستوحونهم ويعوذون بهم ويذبحون لهم وبأَسمائهم ويوالونهم من دون الله كما هو شأْن أكثر المشركين من أَولياءِ الشيطان.
فهذا هو استمتاع بعضهم ببعض، ولهذا يقول تعالى للملائكة يوم القيامة- وقد جمع العابدين والمعبودين-: {أَهُؤَلاءِ إِيّاكُمْ كَانُوا يَعْبُدُونَ؟ قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِمْ، بَلْ كَانُوا يَعْبُدُون الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُون} [سبأ: 40 -41] فهؤلاء عباد الجن وأولياءُ الشياطين.
وأكثرهم يعلم ويرضى به لما ينال به من المتعة بمعبوده. وكثير منهم ملبوس عليه، فهو يعبد الشيطان ولا يشعر. وقد أشار زيد بن عمرو بن نفيل فى شعره إلى هذا الشرك بالجن فقال:
حنانيك إن الجن كانت رجاءهم
وأنت إِلهى ربنا ورجاؤنا
ولهذا يقولون فى القيامة: {رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِى أَجَّلْتَ لَنَا} [الأنعام: 128] قال الله تعالى: {النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ الله} [الأنعام: 128] فهذا خطاب للصنفين، وهو صريح فى اشتراكهم فى التكليف، كما هو صريح فى اشتراكهم فى العذاب. وهو كثير فى القرآن.
ومما يدل على تكليفهم أيضاً قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنكُمْ يَقُصُّونَ عَلَيْكُمْ

ص -421- آيَاتِى} إلى قوله تعالى: {كَافِرِينَ} [الأنعام: 130]، فلما اعترفوا بأنهم كانوا كافرين، وشهدوا على أنفسهم بالكفر دل ذلك على تكليفهم وتوجه الخطاب إليهم.
وقال تعالى: {وإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} إلى قوله: {أُولَئِكَ فِى ضَلالٍ مُبِينٍ} [ الأحقاف:29-32]، فهذا يدل على تكليفهم من وجوه متعددة:
أحدها: أن الله سبحانه وتعالى صرفهم إلى رسوله يستمعون القرآن ليؤمنوا به ويأتْمروا بأوامره وينتهوا عن نواهيه.
الثانى: أنهم ولوا إلى قومهم منذرين والإنذار هو الإعلام بالخوف بعد انعقاد أسبابه، فعلم أنهم منذرون لهم بالنار إن عصوا الرسول.
الثالث: أنهم أخبروا أنهم سمعوا القرآن وعقلوه وفهموه وأنه يهدى إلى الحق، وهذا القول منهم يدل على أنهم عالمون بموسى وبالكتاب المنزل عليه، وأن القرآن مصدق له وأنه هاد إلى صراط مستقيم.
وهذا يدل على تمكينهم من العلم الذى تقوم به الحجة، وهم قادرون على امتثال ما فيه والتكليف إنما يستلزم [ العقل] والقدرة.
الرابع: إنهم قالوا لقومهم: {يَا قَوْمنَا أَجِيبُوا دَاعِى اللهِ وَآمِنُوا بِهِ} [الأحقاف:31] وهذا صريح فى أنهم مكلفون مأْمورون بإجابة الرسول، وهى تصديقه فيما أخبر وطاعته فيما أمر.
الخامس: أنهم قالوا: {يَغْفِرْ لَكُمْ مِن ذُنُوبِكُمْ} والمغفرة لا تكون إلا عن ذنب وهو مخالفة الأمر.
السادس: أنهم قالوا: {مِن ذُنُوبِكُمْ} والذنب مخالفة الأمر.
السابع: أنهم قالوا: {وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}، وهذا يدل على أن من لم يستجب منهم لداعى الله لم يجره من العذاب الأليم. وهذا صريح فى تعلق الشريعة الإسلامية بهم.
الثامن: أنهم قالوا: {وَمَن لا يُجِبْ دَاعِى اللهِ فَلَيْسَ بِمُعْجِزٍ فِى الأَرْضِ وَلَيْسَ لَهُ مِن دُونِهِ أَوْلِيَاءُ} [الأحقاف: 32]، وهذا تهديد لمن تخلف عن إجابة داعى الله منهم. وقد استدل بها على أنهم كانوا متعبدين بشريعة موسى كما هم متعبدون بشريعة محمد، وهذا ممكن والآية لا تستلزمه، ولكن قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [ الأنعام: 130]، الآية تدل على أن الجن كانوا متعبدين بشرائع الرسل قبل محمد صلى الله عليه وسلم، والآيات المتقدمة تدل على ذلك أيضاً.
وعلى هذا فيكون اختصاص النبى صلى الله عليه وسلم بالبعثة إلى الثقلين إلى جميعهم لا إلى بعضهم

ص -422- ومن قبله كان يبعث إلى طائفة مخصوصة، وأيضاً فقد قال تعالى عن نبيه سليمان: {وَمِنَ الْجِنِّ من يعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ، وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ} [سبأ: 12]، وهذا محض التكليف.
وقد تقدم قوله حكاية عنهم: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ} إلى قوله تعالى: {لِجَهَنَّمَ حَطَباً} [الجن: 14-15]، وقد صح أن رسول الله صلى الله عليه وسلم قرأَ عليهم القرآن وأنهم سألوه الزاد لهم ولدوابهم، فجعل لهم كل عظم ذكر اسم الله عليه، وكل بعرة علف لدوابهم ونهانا عن الاستنجاءِ بهم.
ولو لم يكن فى هذا إلا قوله تعالى: {وَمَا كُنَّا مُعَذَّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15]- وقد أخبر أنه يعذب كفرة الجن- لكفى به حجة على أنهم مكلفون باتباع الرسل. ومما يدل على أنهم مأْمورن منهيون بشريعة الإسلام ما تضمنته سورة الرحمن، فإنه سبحانه وتعالى ذكر خلق النوعين فى قوله تعالى: {خَلَقَ الإِنْسَانَ مِن صَلْصَالٍ كَالْفَخَّارِ، وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِن نَارٍ} ثم خاطب النوعين بالخطاب المتضمن لاستدعاءِ الإيمان منهم، وإنكار تكذيبهم بالآية، وترغيبهم فى وعده، وتخويفهم من وعيده، وتهديدهم بقوله تعالى: {سَنَفْرُغُ لَكُمْ أَيهَا الثَّقَلانِ} [الرحمن: 31]، وتخويفهم من عواقب ذنوبهم، وأنه لعلمه بها لا يحتاج أن يسألهم عنها سؤال استعلام، بل يعرف المجرمون منهم بسيماهم فيؤخذ بنواصيهم والأقدام، ثم ذكر عقاب الصنفين وثوابهم.
وهذا كله تصريح فى أنهم هم المكلفون المأْمورون المنهيون المثابون المعاقبون.
وفى الترمذى من حديث محمد بن المنكدر عن جابر بن عبد الله قال: خرج رسول الله صلى الله عليه وسلم على أصحابه، فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال: "لقد قرأْتها على الجن ليلة الجن وكانوا أحسن مردوداً منكم: كنت كلما أتيت على آية: {فَبِأَى آلاءَ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن] قالوا: لا شيء من نعمك ربنا نكذب فلك الحمد". وهذا يدل على ذكائهم وفطنتهم ومعرفتهم بمؤنة الخطاب، وعلمهم أنهم مقصودون به.
وقوله فى هذه السورة: {سَنَفْرُغُ لَكُمُ أَيُّهَا الثَّقَلان} [الرحمن: 31] وعيد للصنفين المكلفين بالشرائع، قال قتادة: معناه فراغ الدنيا وانقضاؤها ومجيء الآخرة والجزاءُ فيها، والله سبحانه لا يشغله شيء عن شيء. والفراغ فى اللغة على وجهين: فراغ من

ص -423- الشغل، وفراغ بمعنى القصد.
وهو فى هذا الموضع بالمعنى الثانى، وهو قصد لمجازاتهم بأعمالهم يوم الجزاءِ وقوله: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ إِنِ اسْتَطَعْتُمْ أَن تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأَرْضِ فَانْفُذُوا} [الرحمن: 33] فيها قولان: أحدهما إن استطعتم أن تنفذوا ما فى السموات والأرض علماً- أى أن تعلموا ما فيها- فاعلموه، ولن تعلموه إلا بسلطان أى إلا ببينة من الله، وعلى هذا فالنفوذ [هاهنا] نفوذ علم الثقلين فى السموات والأرض، والثانى: إن اسطعتم أن تخرجوا عن قهر الله ومحل سلطانه ومملكته بنفوذكم من أقطار السموات والأرض وخروجكم عن محل حكم الله وسلطانه فافعلوا، ومعلوم أن هذا من الممتنع عليكم، فإنكم تحت سلطانى وفى محل ملكى وقدرتى أين كنتم. وقال الضحاك: معنى الآية إن استطعتم أن تهربوا عند الموت فاهربوا فإنه مدرككم. هذه الأقوال على أن يكون الخطاب لهم بهذا القول فى الدنيا.
وفى الآية تقرير آخر، وهو أن يكون هذا الخطاب فى الآخرة إذا أحاطت الملائكة بأقطار الأرض وأحاط سرادق النار بالآفاق، فهرب الخلائق، فلا يجدون مهرباً ولا منفذاً، كما قال تعالى: {وَيَا قَوْمِ إِنِّى أخَافُ عَلَيْكُمْ يَوْمَ التَّنَاد يَوْمَ تُوَلُّونَ مُدْبِرِينَ} [غافر: 32-33]، قال مجاهد: فارّين غير معجزين، وقال الضحاك: إذا سمعوا زفير النار ندّوا هرباً، فلا يأْتون قطراً من الأقطار إلا وجدوا الملائكة صفوفاً، فيرجعون إلى المكان الذى كانوا فيه، فذلك قوله تعالى: {وَالْمَلَكُ عَلَى أَرْجَائِهَا} [الحاقة: 17]، وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنسِ إِن اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأَرْضِ فَانفذُوا} [الرحمن: 33]، وهذا القول أظهر، والله أعلم.
فإذا بده الخلائق ولوا مدبرين يقال لهم: {إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأَرْضِ فَانْفُذُوا} [الرحمن: 33] أى إن قدرتم أن تتجاوزوا أقطار السموات والأرض فتعجزوا ربكم حتى لا يقدر على عذابكم فافعلوا، وكأن ما قبل هذه الآية وما بعدها يدل على هذا القول، فإن قبلها: {سَنَفْرُغُ} [الرحمن: 31] الآية وهذا فى الآخرة، وبعدها: {فَإِذَا انشَقَّتِ السّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} [الرحمن: 37]، وهذا فى الآخرة.
وأيضاً فإن هذا خطاب لجميع الإنس والجن، فإنه أَتى فيه بصيغة العموم وهى قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإِنسِ} [الرحمن: 33] فلا بد أن

ص -424- يشترك الكل فى سماع هذا الخطاب ومضمونه.
وهذا إنما يكون إذا جمعهم الله فى صعيد واحد يسمعهم الداعى وينفذهم البصر. وقال تعالى: {إِنِ اسْتَطَعْتُمْ} [الرحمن: 33] ولم يقل إن استطعتما، لإرادة الجماعة كما فى آية أُخرى: {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ ألَمْ يَأْتِكُمْ} [الأنعام: 130]، وقال تعالى: {يُرْسِلُ عَلَيْكُمَا} [الرحمن: 35]، ولم يقل يرسل عليكم لإرادة الصنفين أى لا يختص به صنف عن صنف، بل يرسل ذلك على الصنفين معاً.
وهذا وإن كان مراداً بقوله تعالى: {إِنِ اسْتَطَعْتُمْ} [الرحمن: 33] فخطاب الجماعة فى ذلك بلفظ الجمع أحسن، أى من استطاع منكم.
وحسن الخطاب بالتثنية فى قوله تعالى: {عَلَيْكُمَا} [الرحمن: 35] أَمر آخر. وهو موافقة رؤوس الآى، فاتصلت التثنية بالتثنية. وفيه التسوية بين الصنفين فى العذاب بالتنصيص عليهما، فلا يحتمل اللفظ إرادة أحدهما والله أعلم.
قال ابن عباس: الشواط اللهب الذى لا دخان فيه والنحاس الدخان الذى لا لهب فيه. وقوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنبِهِ إِنسٌ وَلا جَانٌ} [الرحمن: 39] فأضاف الذنوب إلى الثقلين، وهذا دليل على أنهما سوياً فى التكليف.
واختلف فى هذا السؤال المنفى، فقيل: هو وقت البعث والمصير إلى الموقف لا يسأَلون حينئذ ويسأَلون بعد إطالة الوقوف واستشفاعهم إلى الله أن يحاسبهم ويريحهم من [مقابلهم] ذلك. وقيل: المنفى سؤال الاستعلام والاستخبار، لا سؤال المحاسبة والمجازاة، أى قد علم الله ذنوبهم فلا يسألهم عنها سؤال من يريد علمها، وإنما يحاسبهم عليها.
فصل
فإذا علم تكليفهم بشرائع الأنبياءِ ومطالبتهم بها وحشرهم يوم القيامة للثواب والعقاب، علم أن محسنهم فى الجنة كما أن مسيئهم فى النار، وقد دل على ذلك قوله تعالى حكاية عن مؤمنهم: {وَأَنَا لَمَّا سَمِعْنَا الْهُدَى آمنَّا بِهِ فَمَن يُؤْمِنُ بِرَبِّهِ الآية} [الجن: 13]، وبهذه الحجة احتج البخارى.
ووجه الاحتجاج بها أن البخس المنفى هو نقصان الثواب، والرهق الزيادة فى العقوبة على ما عمل، فلا ينقص من ثواب حسناته ولا يزداد فى سيئاته. ونظير هذا قوله تعالى: {وَمَنْ يَعْمَلْ مِن الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} [طه: 112] أى لا يخاف زيادة سيئاته ولا نقصان حسناته. وأيضاً فقد قال تعالى فى سورة الرحمن: {وَلِمَن خَافَ مَقَام رَبِّهِ جَنَّتَانِ فَبِأَى

ص -425- آلاءِ رَبِّكُمَا تُكَذِّبانِ} [الرحمن: 46]، وذكر ما فى الجنتين إلى قوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَان} [الرحمن: 56]، وهذا يدل على أن ثواب محسنهم الجنة من وجوه:
أحدها: أن "منْ" صيغ العموم، فتتناول كل خائف.
الثانى: أنه رتب الجزاءَ المذكور على خوف مقامه، فدل على استحقاقه به. وقد اختلف فى إضافة المقام إلى الرب هل هى من إضافة المصدر إلى فاعله، أو إلى مفعوله؟ على قولين: أحدهما: أن المعنى ولمن خاف مقامه بين يدى ربه، فعلى هذا هو من إضافة المصدر إلى المفعول، والثانى: أن المعنى ولمن خاف مقام ربه عليه واطلاعه عليه، فهو من باب إضافة المصدر إلى فاعله. وكذلك القولان فى قوله تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوِى} [النازعات: 40]، ونظيره قوله تعالى: {ذَلِكَ لِمَنْ خَافَ مَقَامِى وَخَافَ وَعِيدِ} [إبراهيم: 14]، فهذه ثلاثة مواضع.
وقد يقال: الراجح هو الأول، وأن المعنى خاف مقامه بين يدى ربه لوجوه، أحدها: أن طريقة القرآن فى التخويف أن يخوفهم بالله وباليوم الآخر، فإذا خوفهم به علق الخوف به لا بقيامه عليهم كقوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُون} [آل عمران: 175]، وقوله تعالى: {ذَلِكَ لِمنْ خَشِى رَبَّهُ} [البينة: 8]، وقوله تعالى: {يَخَافُونَ رَبّهُم مِن فَوْقِهِمْ} [النحل: 50]، وقوله تعالى: {إِنَّ الَّذِينَ يَخْشُونَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}
 [الملك: 12]، ففى هذا كله لم يذكر خشية مقامه عليهم، وإنما مدحهم بخوفه وخشيته. وقد يذكر الخوف متعلقاً بعذابه كقوله تعالى: {يَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57]، وأما خوف مقامه عليهم فهو وإن كان كذلك فليس طريقة القرآن.
الثانى: أن هذا نظير قوله تعالى: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُوا إِلَى رَبِّهِمْ} [الأنعام: 51]، فخوفهم أن يحشروا إليه هو خوفهم من مقامهم بين يديه، والقرآن يفسر بعضه بعضاً.
الثالث: أن خوف مقام العبد بين يدى ربه فى الآخرة لا يكون إلا ممن يؤمن بلقائه وباليوم الآخر وبالبعث بعد الموت. وهذا هو الذى يستحق الجنتين المذكورتين، فإنه لا يؤمن بذلك حق الإيمان إلا من آمن بالرسل، وهو من الإيمان بالغيب الذى جاءَت به الرسل.
وأما مقام الله على عبده فى الدنيا واطلاعه عليه وقدرته عليه فهذا يقر به المؤمن والكافر والبر والفاجر وأكثر

ص -426- الكفار يخافون جزاءَ الله لهم فى الدنيا لما عاينوه من مجازاة الظالم بظلمه والمحسن بإحسانه، وأما مقام العبد بين يدى ربه فى الآخرة فلا يؤمن به إلا المؤمن بالرسل.
فإن قيل: إذا كان المعنى أنه خاف مقام ربه عليه فى الآخرة بالجزاءِ فقد استوى التقديران، فمن أين رجحتم أحدهما؟ قيل: التخويف بمقام العبد بين يدى ربه أبلغ من التخويف بمقام الرب على العبد، ولهذا خوفنا تعالى فى قوله: {يَوْمَ يَقُومَ النَّاسُ لِرَبِّ الْعَالَمِين} [المطففين: 6]، ولأنه مقام مخصوص مضاف إلى الله وذلك فى يوم القيامة، بخلاف مقام الله على العبد فإنه كل وقت. وأيضاً فإنه لا يقال لقدرة الله على العبد واطلاعه عليه وعلمه به: مقام الله، ولا هذا من المأْلوف إطلاقه على الرب.
وأيضاً فإن المقام فى القرآن والسنة إنما يطلق على المكان كقوله: {عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء: 79]، وقوله تعالى: {كَمْ ترَكُوا مِن جَنَّاتٍ وَعُيُونٍ وَزُرُوع ٍوَمَقَامٍ كَرِيمٍ} [الدخان: 25- 26]، وقوله تعالى: {خَيْرٌ مَقَاماً وَأَحْسَنُ ندِياً} [مريم: 73]، والمقصود أن قوله تعالى: {وَلِمَنْ خافَ مَقَامَ رَبِّهِ جَنَتَانِ} يتناول الصنفين من وجوه تقدم منها وجهان:
الثالث: قوله عقيب هذا الوعد: {فَبِأَى آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن].
الرابع: أنه ذكر فى وصف نسائهم أنهن: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن: 56] وهذا والله أعلم معناه أنه لم يطمث نساءَ الإنس إنس قبلهم ولا نساءَ الجن جن قبلهم.
ومما يدل على أن ثوابهم الجنة قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضيعُ أَجْرَ مَنْ أَحْسنَ عَمَلاً أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِى مِنْ تَحْتِهِمُ الأَنْهَارُ} [الكهف: 30- 31]، وأمثال هذه من العمومات.
وقد ثبت أن منهم المؤمنين فيدخلون فى العموم، كما أن كافرهم يدخل فى الكافرين المستحقين للوعيد ودخول مؤمنهم فى آيات الوعد أولى من دخول كافرهم فى آيات الوعيد، فإن الوعد فضله والوعيد عدله، وفضله من رحمته وهى تغلب غضبه.
وأيضاً فإن دخول عاصيهم النار إنما كان لمخالفته أمر الله، فإذا أطاع الله أُدخل الجنة، وأيضاً فإنه لا دار للمكلفين سوى الجنة والنار، وكل من لم يدخل النار من المكلفين فالجنة مثواه.
وأيضاً فقد ثبت أنهم إذا أجابوا داعى الله غفر لهم وأجارهم من عذابه، وكل من غفر له دخل الجنة ولا بد، وليس

ص -427- فائدة المغفرة إلا الفوز بالجنة والنجاة من النار، وأيضاً فإنه قد ثبت [أن الرسول مبعوث إليهم وأنهم مكلفون باتباعه وأن مطيعهم لله] ورسوله مع الذين أنعم الله عليهم، لقوله تعالى: {وَمَنْ يُطَعَ اللهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصَّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء: 69]، وقد أخبر سبحانه عن ملائكته حملة العرش ومن حولهم أنهم يستغفرون للذين آمنوا وأنهم يقولون: {فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبعُوا سبِيلَكَ وَقِهِمْ عَذَابَ الجحِيمَ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِى وَعَدْتَهُمْ} [غافر: 7- 8]، فدل على أن كل مؤمن غفر الله له ووقاه عذاب الجحيم، فقد وعده الجنة. وقد ثبت فى حق مؤمنهم الإيمان ومغفرة الذنب ووقاية النار كما تقدم، فتعين دخولهم الجنة، والله أعلم.
وإذا ثبت تكليفهم بانقسامهم إلى المسلمين والكفار والصالحين ودون ذلك، فهم فى الموازنة على نحو طبقات الإنس المتقدمة، إلا أنهم ليس فيهم رسول. وأفضل درجاتهم درجة الصالحين، ولو كان لهم درجة أفضل منها لذكروها.
فقد دل القرآن على انقسامهم إلى ثلاثة أقسام: صالحين، ودونهم، وكفار. وزاد عليهم الإنس بدرجة الرسالة والنبوة، ودرجة المقربين، والله أعلم.
فهذا ما وصل إليه الإحصاءُ من طبقات المكلفين فى الدار الآخرة، وهى ثمان عشرة طبقة، وكل طبقة منها لها أَعلى وأدنى ووسط. وهم درجات عند الله، والله تعالى يحشر الشكل مع شكله والنظير مع نظيره ويقرن بينهما فى الدرجة.
قال تعالى: {احْشُرُوا الَّذِينَ ظلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِن دُونِ اللهِ} [الصافات: 22]، قال الإمام أحمد وقبله عمر بن الخطاب: "أزواجهم" أشباههم ونظراؤهم.
وقال تعالى: {وَإِذَا النُّفُوسُ زُوِّجَتْ} [التكوير: 7] روى النعمان بن بشير عن عمر بن الخطاب أنه سئل عن هذه الآية فقال: بقرن الرجل الصالح مع الرجل الصالح في الجنة، ويقرن الرجل السوء مع الرجل السوء فى النار. وقال الحسن وقتادة: يلحق كل بشيعته، اليهودى باليهودى، والنصرانى بالنصرانى. وقال الربيع: يحشر الرجل مع صاحب عمله.
وفى الآية ثلاثة أقوال أُخر، أحدها: أن تزويج النفوس اقترانها بأجسادها وردها إليها. الثانى: تزويجها اقترانها بأعمالها. الثالث: أنه تزويج المؤمنين الحور العين، وتزويج الكفار بالشياطين.
والقول الأول أظهر الأقوال، والله أعلم.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.


أول الكتاب بسم الله الرحمن الرحيم وبه نستعين - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

عدة الصابرين وذخيرة الشاكرين للعلامة ابن قيم الجوزية

(1/1)

بسم الله الرحمن الرحيم وبه نستعين
الحمد لله الصبور الشكور العلى الكبير السميع البصير العليم القدير الذى شملت قدرته كل مخلوق وجرت مشيئته في خلقه بتصاريف الامور وأسمعت دعوته لليوم الموعود أصحاب القبور قدر مقادير الخلائق وآجالهم وكتب آثارهم وأعمالهم وقسم بينهم معايشهم وأموالهم وخلق الموت والحياة ليبلوهم أيهم أحسن عملا وهو العزيز الغفور القاهر القادر فكل عسير عليه يسير وهو المولى النصير فنعم المولى ونعم النصير يسبح له ما في السموات وما في الارض له الملك وله الحمد وهو على كل شيء قدير هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير خلق السموات والارض بالحق وصوركم فأحسن صوركم واليه المصير يعلم ما تسرون وما تعلنون والله عليم بذات الصدور وأشهد أن لا اله الا الله وحده لا شريك له أنه جل عن الشبيه والنظير وتعالى عن الشريك والظهير وتقدس عن تعطيل الملحدين كما تنزه عن شبه المخلوقين فليس كمثله شىء وهو السميع البصير وأشهد أن محمدا عبده ورسوله وخيرته من بريته وصفوته من خليقته وآمينه على وحيه وسفيره بينه وبين عباده أعرف الخلق به وأقومهم بخشيته وأنصحهم لأمته وأصبرهم لحكمه وأشكرهم لنعمه وأقربهم إليه وسيلة وأعلاهم عند منزلة وأعظمهم عنده جاها وأوسعهم عنده شفاعه بعثه إلى الجنة داعيا وللإيمان مناديا وفي مرضاته ساعيا وبالمعروف آمرا وعن المنكر ناهيا فبلغ رسالات ربه وصدع بأمره وتحمل في مرضاته ما لم يتحمله بشر سواه وقام لله بالصبر والشكر حتى القيام حتى بلغ رضاه فثبت في مقام الصبر حتى لم يلحقه أحد من الصابرين وترقى في درجة الشكر حتى علا فوق جميع الشاكرين فحمد الله وملائكته ورسله وجيمع المؤمنين ولذلك خص بلواء الحمد دون جميع العالمين فآدم تحت لوائه ومن دون الانبياء والمرسلين وجعل الحمد فاتحة كتابه الذى أنزله عليه كذلك فيما بلغنا وفي التوارة والانجيل وجعله آخر دعوى أهل ثوابه الذين دعوى أهل ثوابه الذين هداهم على يديه

(1/2)

أمته الحامدين قبل ان يخرجهم إلى الوجود لحمدهم له على السراء والضراء والشدة والرخاء وجعلهم أسق الأمم إلى دار الثواب والجزاء فأقرب الخلق إلى لوائه أكثرهم حمدا لله وذكرا كما أن أعلاهم منزلة أكثرهم صبرا وشكرا فصلى الله وملائكته وأنبياؤه ورسله وجميع المؤمنين عليه كما وحد الله وعرف به ودعا اليه وسلم تسليما كثيرا
أما بعد فإن الله سبحانه جعل الصبر جوادا لا يكبو وصارما لا ينبو وجندا لا يهزم وحصنا حصينا لا يهدم ولا يثلم فهو والنصر أخوان شقيقان فالنصر مع الصبر والفرج مع الكرب والعسر مع اليسر وهو أنصر لصاحبه من الرجال بلا عدة ولا عدد ومحله من الظفر كمحل الرأس من الجسد ولقد ضمن الوفى الصادق لأهله في محكم الكتاب أنه يوفيهم أجرهم بغير حساب واخبره أنه معهم بهدايته ونصره العزيز وفتحه المبين فقال تعالى وأصبروا ان الله مع الصابرين فظفر الصابرون بهذه المعية بخير الدنيا والآخرة وفازوا بها بنعمة الباطنة والظاهرة وجعل سبحانه الامامة في الدين منوطة بالصبر واليقين فقال تعالى وبقوله اهتدى المهتدون وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون
وأخبر أن الصبر خير لأهله مؤكدا باليمن فقال تعالى ولئن صبرتم لهو خير الصابرين وأخبر أن مع الصبر والتقوى لا يضر كيد العدو ولو كان ذا تسليط فقال تعالى وأن تصبروا وتنقوا لا يضركم كيدهم شيئا أن الله بما يعلمون محيط
وأخبر عن نبيه يوسف الصديق أن صبره وتقواه وصلاه إلى محل العز والتمكين فقال أنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين وعلق الفلاح بالصبر والتقوى فعقل ذلك عنه المؤمنون فقال تعالى يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون
وأخبر عنه محبته لأهله وفي ذلك أعظم ترغيب للراغبين فقال تعالى والله يحب الصابرين ولقد بشر الصابرين بثلاث كل منها خير مما عليه أهل الدنيا يتحاسدون فقال تعالى وبشر الصابرين إذا أصابتهم مصيبة قالوا إنا لله

(1/3)

إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون
وأوصى عبادة بالاستعانة بالصبر والصلاة على نوائب الدنيا والدين فقال تعالى واستعينوا بالصبر والصلاة وانها لكبيرة الا على الخاشعين
و جعل الفوز بالجنة والنجاة من النار لا يحظى به الا الصابرون فقال تعالى إنى جزيثهم اليوم بما صبروا أنهم هم الفائزون وأخبر أن الرغبة في ثوابه والاعراض عن الدنيا وزينتها لا ينالها ألا أو لو الصبر المؤمنون فقال تعالى وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها الا الصابرون وأخبر تعالى أن دفع السيئة بالتي هي أحسن تجعل المسىء كأنه ولي حميم فقال ولا تستوى الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وأن هذه الخصلة لا يلقاها الا الذين صبروا وما يلقاها الا ذو حظ عظيم
وأخبر سبحانه مؤكدا بالقسم ان الانسان لفى خسر الا الذين آمنو وعملوا الصالحات وواصوا بالحق وتواصوا بالصبر وقسم خلقه قسمين أصحاب ميمنة وأصحاب مشأمة وخص أهل الميمنة أهل التواصى بالصبر والمرحمة وخص بالانتفاع بآياته أهل الصبر وأهل الشكر تمييز لهم بهذا الحظ الموفور فقال في أربع آيات من كتابه ان في ذلك لآيات لك صبار شكور وعلق المغفرة والأجر بالعمل الصالح والصبر وذلك على من يسره عليه يسير فقال ألا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير
وأخبر أن الصبر والمغفرة من العزائم التي تجارة أربابها لا تبور فقال ولم صبر وغفر ان ذلك لمن عزم الامور وأمر رسوله بالصبر لحكمه وأخبر أن صبره انما هو به وبذلك جميع المصائب تهون فقال واصبروا لحكم ربك فإنك بأعيننا وقال واصبر وما صبرك الا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون ان الله مع الذين اتقوا والذين هم محسنون
والصبر آخيه المؤمن التى يجول ثم يرجع اليها وساق ايمانه الذى اعتماد له الا عليها فلا ايمان لمن لا صبر له وان كان فإيمان قليل في غاية الضعف وصاحبه

(1/4)

يعبد الله على حرف فان اصابه خير اطمأن به وان أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ولم يحظ منهما الا بالصفقة الخاسرة فخير عيش أدركه السعداء بصبرهم وترقوا إلى أعلى المازل بشكرهم فساروا بين جناحى الصبر والشكر إلى جنات النعيم وذلك فضل الله يؤتيه من يشاء واله ذو الفضل العظيم
فصل
ولما كان الايمان نصفين نصف صبر ونصف شكر كان حقيقا على من نصح نفسه وأحب نجاتها وآثر سعادتها أن لا يهمل هذين الأصلين العظيمين ولا يعدل عن هذين الطريقين القاصدين وأن يجعل سيره إلى الله بين هذين الطريقين ليجعله الله يوم لقائه مع خير الفريقين
فكذلك وضع هذا الكتاب للتعريف بشدة الحاجة والضرورة اليهما وبيان توقف سعادة الدينا والآخرة عليهما فجاء كتابا جامعا حاويا نافعا فيه من الفوائد ما هو حقيق على أن يعض عليه بالنواجذ وتثنى عليه الخناصر ممتعا لقاريه صريحا للناظر فيه مسليا للحزين منهضا للمقصرين محرضا للمشمرين مشتملا على نكات حسان من تفسير القرآن وعلى أحاديث نبوية معزوة إلى مظانها وآثار سلفية منسوبة إلى قائلها ومسائل فقهية حسان مقرة بالدليل ودقائق سلوكية على سواء السبيل لا تخفى معرفة ذلك عى من فكر وأحضر ذهنه فان فيه ذكر أقسام الصبر ووجوه الشكر وأنواعه وفصل النزاع في التفضيل بين الغنى الشاكر والفقير الصابر وذكر حقيقة الدنيا وما مثلها الله ورسوله والسلف الصالح به والكلام على سبر هذه الأمثال ومطابقتها لحقيقة الحال وذكر ما يذم من الدنيا ويحمد وما يقرب منها إلى الله ويبعد وكيف يشقى بها من يشقى ويسعد بها من يسعد وغير ذلك من الفوائد التى لا تكاد تظفر بها في كتابسواه وذلك محض منة من الله على عبده وعطية من بعض عطايه فهو كتاب يصلح للملوك والأمراء والأغنياء والفقراء والصوفية والفقهاه ينهض بالقاعد إلى المسير ويؤنس السائر في الطريق وينبه السالك على المقصود ومع هذا فهو جهد المقل وقدرة المفلس حذر فيه من الداء وان كان من أهله ووصف فيه الدواء وان لم يصبر على تناوله لظلمه وجهله وهو يرجوا أكرم الأكرمين وأرحم الراحمين أن يغفر له غيه لنفسه

(1/5)

لعبادة المؤمنين فما كان في الكتاب من صواب فمن الله وحده فهو المحمود والمستعان وما كان فيه من خطأ فم مصنفه ومن الشيطان والله برىء منه ورسوله وهذه بضاعه مؤلفة المرجاة تساق إليك وسلعته تعرض عليك فلقاريه غنمة وعلى مؤلفة غرمه وبنات أفكاره تزف إليك فإن وجدت حرا كريما كان بها أسعد والا فهي خود تزف إلى عنين مقعد وقد جعلته ستة وعشرين بابا وخاتمة
الباب الأول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها
الباب الثاني في حقيقة الصبر وكلام الناس في
الباب الثالث في بيان أسماء الصبر بالاضافة إلى متعلقة
الباب الرابع في الفرق بي الصبر والتصبر والاصطبار والمصابرة
الباب الخامس في أقسام الصبر باعتبار محله
الباب السادس في أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه
الباب السابع في بيان أقسامه باعتبار متعلقه
الباب الثامن في انقسامه باعتبار تعلق الأحكام الخمسة به
الباب التاسع في بيان تفاوت درجات الصبر
الباب العاشر في انقسام الصبر إلى محمود ومذموم
الباب الحادى عشر في الفرق بين صبر الكرام وصبر اللئام
الباب الثانى عشر في الأسباب التي تعين عل الصبر
الباب الثالث عشر
في بيان أن الانسان لا يستغنى عن الصبر في حال من الأحوال
الباب الرابع عشر
في بيان اشق الصبر على النفوس
الباب الخامس عشر
في ذكر ما ورد في الصبر من نصوص الكتاب العزيز
الباب السادس عشر
في ذكر ما ورد فيه من نصوص السنة
الباب السابع عشر
في ذكر الآثار الواردة عن الصحابة في فضيلة الصبر
الباب الثامن عشر
في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها
الباب التاسع عشر في الصبر نصف الايمان وأن الايمان نصفان صبر ونصف شكر
الباب العشرون
في بيان تنازع الناس في الأفضل من الصبر والشكر

(1/6)

الباب الحادى والعشرون في الحكم بين الفريقين والفصل بي الطائفين
الباب الثاني والعشرون في اختلاف الناس في الغنى الشاكر والفقير الصابر أيهما أفضل وما هو الصواب في ذلك
الباب الثالث والعشرون في ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار
الباب الرابع والعشرون
في ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار
الباب الخامس والعشرون
في بيان الامور المضادة للصير والمنافية له والقادحة فيه
الباب السادس والعشرو في بيان دخول الصبر في صفات الرب جل جلاله وتسميته بالصبور والشكورسميته عدة الصابرين وذخيرة الشاكرين والله المسؤل أن يجعله خالصا لوجهه مدنيا من رضاه وأن ينفع به مؤلفه وكاتبه وقارئه انه سميع الدعاء وأهل الرجاء وهو حسبنا ونعم الوكيل


الباب الاول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها أصل - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الاول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها أصل
هذه الكلمة هو المنع والحبس فالصبر حبس النفس عن الجزع واللسان عن التشكي والجوارح عن لطم الخدود وشق الثياب ونحوهما ويقال صبر يصبر صبرا وصبر نفسه قال تعالى واصبر نفسك مع الذين يدعون ربهم وقال عنترة
فصبرت عارفة لذلك حرة ... ترسو اذا نفس الجبان تطلع
يقول حبست نفسا عارفة وهى نفس حر يأنف لا نفس عبد لا أنفه له وقوله ترسو أي تثبت وتسكن إذا خفت نفس الجبان واضطربت ويقال صبرت فلانا إذا حبسته وصبرته بالتشديد إذا حملته على الصبر وفي حديث الذي أمسك رجلا وقئله آخر يقتل القاتل ويصبر الصابر أي يحبس للموت كما حبس من أمسكه للموت وصبرت الرجل اذا قتلته صبرا أي أمسكته للقتل وصبرته أيضا وأصبرته إذا حبسه للحلف ومنه الحديث الصحيح من حلف على يمين صبر ليقتطع بها مال امرىء مسلم لقي الله وهو عنه معرض ومنه الحديث الذي في القسامة ولا تصبر

(1/7)

يمينه حيث تصبر الإيمان والمصبورة اليمين المحلوف عليها وفي الحديث نهى عن المصبورة وهى الشاة والدجاجة ونحوهما تصبر للموت فتربط فترمى حيث تموت
وفعل هذا الباب صبرت أصبر بالفتح في الماضي والكسر في المستقبل وأما صبرت أصبر بالضم في المستقبل فهو بمعنى الكفالة والصبير الكفيل كأنه حبس نفسه للغرم ومنه قولهم أصبرنى أي جعلني كفيلا وقيل أصل الكلمة من الشدة والقوة ومنه الصبر للدواء المعروف لشدة مرارته وكراهته قال الأصمعى إذا لقي الرجل الشدة بكمالها قيل لقيها بأصبارها ومنه الصبر بضم الصاد للأرض ذات الحصب لشدتها وصلابتها ومنه سميت الحرة أم صبار ومنه قولهم وقع القوم في أمر صبور بتشديد الباء أي أمر شديد ومنه صبارة الشتاء بتخفيف الباء وتشديد الراء لشدة برده وقيل مأخوذ من الجمع والضم فالصابر يجمع نفسه ويضمها عن الهلع والجزع ومنه صبرة الطعام وصبارة الحجارة
والتحقيق أن في الصبر المعاني الثلاثة المنع والشدة والضم ويقال صبر إذا أتى بالصبر وتصبر إذا تكلفه واستدعاه واصطبر إذا اكتسبه وتعمله وصابر إذا وقف خصمه في مقام الصبر وصبر نفسه وغيره بالتشديد إذا حملها على الصبر واسم الفاعل صابر وصبار وصبور ومصابر ومصطبر فمصابر من صابر ومصطبر من اصطبر وصابر من صبر وأما صبار وصبور فمن أوزان المبالغة من الثلاثى كضراب وضروب والله أعلم


الباب الثاني في حقيقة الصبر وكلام الناس فيه قد تقدم بيان معناه - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثاني في حقيقة الصبر وكلام الناس فيه قد تقدم بيان معناه
لغة وأما حقيقته فهو خلق فاضل من أخلاق النفس يمتنع به من فعل ما لا يحسن ولا يجمل وهو قوة من قوى النفس التى بها صلاح شأنها وقوام أمرها وسئل عنه الجند بن محمد فقال تجرع المرارة من غير تعبس وقال ذو النون هو التباعد عن المخالفات والسكون عند تجرع غصصى البلية وإظهار الغني مع حلول الفقر بساحات المعيشة وقبل الصبر هو الوقوف مع البلاء

(1/8)

بحسن الأدب وقيل هو الغنى في البلوى بلا ظهور شكوى وقال أبو عثمان الصبار هو الذي عود نفسه الهجوم على المكاره وقيل الصبر المقام على البلاء بحسن الصحبة كالمقام مع العافية ومعنى هذا أن لله على العبد عبودية في عافيته وفي بلائه فعليه أن يحسن صحبة العافية بالشكر وصحبة البلاء بالصبر وقال عمرو بن عثمان المكى الصبر هو الثبات مع الله وتلقى بلائه بالرحب والدعة ومعنى هذا انه يتلقى البلاء وبصدر واسع لا يتعلق بالضيق والسخط والشكوى وقال الخواص الصبر الثبات على أحكام الكتاب والسنة وقال رويم الصبر ترك الشكوى فسره يلازمه وقال غيره الصبر هو الاستعانة بالله وقال أبو على الصبر كإسمه وقال على بن أبى طالب رضى الله عنه الصبر مطية لا تكبو وقال ابو محمد الجريرى الصبر أن لا يفرق بين النعمة والمحنة مع سكون الخاطر فيهما
قلت وهذا غير مقدور ولا مأمور به فقد ركب الله الطباع على التفريق بين الحالتين وانما المقدور حبس النفس عن الجزع لا استواء الحالتين عند العبد وساحة العافية أوسع للعبد من ساحة الصبر كما قال النبي في الدعاء المشهور أن لم يكن بك غضب على فلا أبالى غير أن عافيتك أوسع لى ولا يناقض هذا قوله وما أعطى أحد عطاء خيرا وأوسع من الصبر فإن هذا بعد نزول البلاء ليس للعبد أوسع من الصبر وأما قبله فالعافية أوسع له وقال أبو على الدقاق حد الصبر أن لا يعترض على التقدير فأما اظهار للبلاء على غير وجه الشكوى فلا ينافي الصبر قال الله تعالى في قصة أيوب انا وجدناه صابرا مع قوله
مسنى الضر قلت فسر اللفظ بلازمها
وأما قوله على غير وجه الشكوى فالشكوى نوعان أحدهما الشكوى إلى الله فهذا لا ينافي الصبر كما قال يعقوب انما أشكو بثى وحزنى إلى الله مع قوله فصبر

(1/9)

جميل وقال أيوب مسنى الضر مع وصف الله له بالصبر وقال سيد الصابرين صلوات الله وسلامه عليه اللهم أشكو اليك ضعف قوتي وقلة حيلتى الخ
وقال موسى صلوات الله وسلامه عليه اللهم لك الحمد واليك المشتكى وأنت المستعان وبك المستغاث وعليك التكلان ولا حول ولا قوة الا بك
والنوع الثانى شكوى المبتلى بلسان الحال والمقال فهذه لا تجامع الصبر بل تضاده وتبطله فالفرق بين شكواه والشكوى اليه وسنعود لهذه المسألة في باب اجتماع الشكوى والصبر وافتراقهما ان شاء الله تعالى
وقيل الصبر شجاعة النفس ومن ها هنا أخذ القائل قوله الشجاعة صبر ساعة وقيل الصبر ثبات القلب عند موارد الاضطراب والصبر والجزع ضدان ولهذا يقابل أحدهما بالآخر قال تعالى عن أهل النار سواء علينا أجزعنا أم صبرنا ما لنا من محيص والجزع قرين العجز وشقيقه والصبر قرين الكيس ومادته فلو سئل الجزع من أبوك لقال العجز ولو سئل الكيس من أبوك لقال الصبر والنفس مطية العبد التى يسير عليها إلى الجنة أو النار والصبر لها بمنزلة الخطام والزمام للمطيه فإن لم يكن للمطيه خطام ولا زمام شردت في كل مذهب
وحفظ من خطب الحجاج اقدعوا هذه النفوس فإنها طلعة إلى كل سوء فرحم الله امرءا جعل لنفسه خطاما وزماما فقادها بخطامها إلى طاعة الله وصرفها بزمامها عن معاصى الله فإن الصبر عن محارم الله أيسر من الصبر على عذابه
قلت والنفس فيها قوتان قوة الإقدام وقوة الاحجام فحقيقة الصبر ان يجعل قوة الإقدام مصروفة إلى ما ينفعه وقوة الاحجام امساكا عما يضره ومن الناس من تكون قوة صبره على فعل ما ينتفع به وثباته عليه اقوى من صبره عما يضره فيصبر على مشقة الطاعه ولا صبر له عن داعى هواه إلى ارتكاب ما نهى عنه ومنهم من تكون قوة صبره عن المخالفات أقوى من صبره على مشقة الطاعات ومنهم من لا صبر له على هذا ولا ذاك وأفضل الناس أصبرهم على النوعين فكثير

(1/10)

من الناس يصبر على مكابدة قيام الليل في الحر والبرد وعلى مشقة الصيام ولا يصبر عن نظرة محرمة وكثير من الناس يصبر عن النظر وعن الالتفات إلى الصور ولا صبر له على الأمر بالمعروف والنهى عن المنكر وجهاد الكفار والمنافقين بل هو أضعف شئ عن هذا وأعجزه وأكثرهم لا صبر له على واحد من الأمرين وأقلهم أصبرهم في الموضعين وقيل الصبر ثبات باعث العقل والدين في مقابلة باعث الهوى والشهوة ومعنى هذا أن الطبع يتقاضى ما يحب وباعث العقل والدين يمنع منه والحرب قائمة بينهما وهو سجال ومعرك هذا الحرب قلب العبد والصبر والشجاعة والثبات


الباب الثالث في بيان أسماء الصبر بالإضافة إلى متعلقه لما كان الصبر - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثالث في بيان أسماء الصبر بالإضافة إلى متعلقه لما كان الصبر
المحمود هو الصبر النفسانى الاختيارى عن إجابة داعى الهوى المذموم كانت مراتبه وأسماؤه بحسب متعلقه فإنه ان كان صبرا عن شهوة الفرج المحرمة سمى عفة وضدها الفجور والزنا والعهر وان كان عن شهوة البطن وعدم التسرع إلى الطعام أو تناول مالا يجمل منه سمى شرف نفس وشبع نفس وسمى ضده شرها ودناءة ووضاعة نفس وان كان عن اظهار ما لا يحسن اظهاره من الكلام سمى كتمان سر وضده اذاعة وافشاء أو تهمة أو فحشاء أو سبا أو كذبا أو قذفا وان كان عن فضول العيش سمى زهدا وضده حرصا وان كان على قدر يكفي من الدنيا سمى قناعة وضدها الحرص أيضا وان كان عن اجابة داعى الغضب سمى حلما وضده تسرعا وان كان عن اجابة داعى العجلة سمى وقارا وثباتا وضده طيشا وخفة وان كان عن اجابة داعى الفرار والهرب سمى شجاعة وضده جبنا وخورا وان كان عن اجابة داعى الانتقام سمى عفوا وصفحا وضده انتقاما وعقوبة وان كان عن اجابة داعى الامساك والبخل سمى جودا وضده بخلا وان كان عن اجابة داعى الطعام والشراب في وقت مخصوص سمى صوما وان كان عن اجابة داعى العجز والكسل سمى كيسا وان كان عن اجابة داعى القاء الكيل على الناس وعدم حمل كلهم

(1/11)

سمى مروءة فله عند كل فعل وترك اسم يخصه بحسب متعلقه والاسم الجامع لذلك كله الصبر وهذا يدلك على ارتباط مقامات الدين كلها بالصبر من أولها إلى آخرها وهكذا يسمى عدلا اذا تعلق بالتسوية بين المتماثلين وضده الظلم ويسمى سماحة اذا تعلق ببذل الواجب والمستحب بالرضا والاختيار وعلى هذا جميع منازل الدين


الباب الرابع في الفرق بين الصبر والتصبر والاصطبار والمصابرة - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الرابع في الفرق بين الصبر والتصبر والاصطبار والمصابرة
الفرق بين هذه الأسماء بحسب حال العبد في نفسه وحاله مع غيره فإن حبس نفسه ومنعها عن اجابة داعى ما لا يحسن ان كان خلقا له وملكه سمى صبرا وان كان بتكلف وتمرن وتجرع لمرارته سمى تصبرا كما يدل عليه هذا البناء لغة فإنه موضوع للتكلف كالتحلم والتشجع والتكرم والتحمل ونحوها واذا تكلفه العبد واستدعاه صار سجية له كما في الحديث عن النبي أنه قال ومن يتصبر يصبره الله وكذلك العبد يتكلف التعفف حتى يصير التعفف له سجية كذلك سائر الأخلاق وهي مسألة اختلف فيها الناس هل يمكن اكتساب واحد منها أو التخلق لا يصير خلقا أبدا كما قال الشاعر
يراد من القلب نسيانكم ... وتأبى الطباع على الناقل وقال آخر
يا أيها المتحلى غير شيمته ... ان التخلق يأتى دونه الخلق وقال آخر
فقبح التطبع شيمة المطبوع ...
قالوا وقد فرغ الله سبحانه من الخلق والخلق والرزق والأجل وقالت طائفة أخرى بل يمكن اكتساب الخلق كما يكتسب العقل والحلم والجود والسخاء والشجاعة والوجود شاهد بذلك قالوا والمزاولات تعطى الملكات ومعنى هذا أن من زاول شيئا واعتاده وتمرن عليه صار ملكه له وسجيه وطبيعه قالوا والعوائد تنقل الطبائع فلا يزال العبد يتكلف التصبر حتى يصير الصبر له سجية كما أنه لا يزال

(1/12)

يتكلف الحلم والوقار والسكينة والثبات حتى تصير له أخلاقا بمنزلة الطبائع قالوا وقد جعل الله سبحانه في الانسان قوة القبول والتعلم فنقل الطبائع عن مقتضياتها غير مستحيل غير أن هذا الانتقال قد يكون ضعيفا فيعود العبد إلى طبعه بأدنى باعث وقد يكون قويا ولكن لم ينقل الطبع فقد يعود إلى طبعه إذا قوى الباعث واشتد وقد يستحكم الانتقال بحيث يستحدث صاحبه طبعا ثانيا فهذا لا يكاد يعود إلى طبعه الذى انتقل عنه
وأما الاصطبار فهو أبلغ من التصبر فإنه افتعال للصبر بمنزلة الاكتساب فالتصبر مبدأ الاصطبار كما أن التكسب مقدمة الاكتساب فلا يزال التصبر يتكرر حتى يصير اصطبارا
وأما المصابرة فهى مقاومة الخصم في ميدان الصبر فانها مفاعلة تستدعى وقوعها بين اثنين كالمشاتمة والمضاربة قال الله تعالى يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون فأمرهم بالصبر وهو حال الصابر في نفسه والمصابرة وهى حاله في الصبر مع خصمه والمرابطة وهى الثبات واللزوم والاقامة على الصبر والمصابرة فقد يصبر العبد ولا يصابر وقد يصابر ولا يرابط وقد يصبر ويصابر ويرابط من غير تعبد بالتقوى فأخبر سبحانه أن ملاك ذلك كله التقوى وأن الفلاح موقوف عليها فقال واتقوا الله لعلكم تفلحون فالمرابطة كما أنها لزوم الثغر الذى يخاف هجوم العدو منه في الظاهر فهى لزوم ثغر القلب لئلا يدخل منه الهوى والشيطان فيزيله عن مملكته


الباب الخامس في انقسامه باعتبار محله الصبر ضربان ضرب بدنى وضرب - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الخامس في انقسامه باعتبار محله الصبر ضربان ضرب بدنى وضرب
نفسانى وكل منهما نوعان اختياري واضطرارى فهذه أربعة أقسام الأول البدنى الاختيارى كتعاطى الأعمال الشاقة على البدن اختيارا وارادة

(1/13)

الثانى البدنى الاضطرارى كالصبر على ألم الضرب والمرض والجراحات والبرد والحر وغير ذلك
الثالث النفسانى الاختيارى كصبر النفس عن فعل ما لا يحسن فعله شرعا ولا عقلا الرابع النفسانى الاضطرارى كصبر النفس عن محبوبها قهرا اذا حيل بينها وبينه
فإذا عرفت هذه الاقسام فهى مختصة بنوع الانسان دون البهائم ومشاركة للبهائم في نوعين منها وهما صبر البدن والنفس الاضطراريين وقد يكون بعضها أقوى صبرا من الانسان وانما يتميز الانسان عنها بالنوعين الاختياريين وكثير من الناس تكون قوة صبره في النوع الذى يشارك فيه البهائم لا في النوع الذى يخص الانسان فيعد صابرا وليس من الصابرين
فإن قيل هل يشارك الجن والانس في هذا الصبر قيل نعم هذا من لوازم التكليف وهو مظنة الامر والنهى والجن مكلفون بالصبر على الاوامر والصبر عن النواهى كما كلفنا نحن بذلك فإن قيل فهل هم مكلفون على الوجه الذى كلفنا نحن به أم على وجه آخر قيل ما كان من لوازم النفوس كالحب والبغض والايمان والتصديق والموالاة والمعاداة فنحن وهم مستوون فيه وما كان من لوازم الابدان كغسل الجنابة وغسل الاعضاء في الوضوء والاستنجاء والختان وغسل الحيض ونحو ذلك فلا تجب مساواتهم لنا في تكلفه وان تعلق ذلك بهم على وجه يناسب خلقتهم وحيائهم
فإن قيل فهل تشاركنا الملائكة في شئ من أقسام الصبر قيل الملائكة لم يبتلوا بهوى يحارب عقولهم ومعارفهم بل العبادة والطاعة لهم كالنفس لنا فلا يتصور في حقهم الصبر الذى حقيقته ثبات باعث الدين والعقل في مقابلة باعث الشهوة والهوى وان كان لهم صبر يليق بهم وهو ثباتهم واقامتهم على ما خلقوا له من غير منازعة هوى أو شهوة أو طبع
فالانسان منا اذا غلب صبره باعث الهوى والشهوة التحق بالملائكة وان غلب باعث الهوى والشهوة صبره التحق بالشياطين وان غلب باعث طبعه

(1/14)

من الأكل والشرب والجماع صبره التحق بالبهائم قال قتادة خلق الله سبحانه الملائكة عقولا بلا شهوات وخلق البهائم شهوات بلا عقول وخلق الانسان وجعل له عقلا وشهوة فمن غلب عقله شهوته فهو مع الملائكة ومن غلبت شهوته عقله فهو كالبهائم ولما خلق الانسان في ابتداء أمره ناقصا لم يخلق فيه الا شهوة الغذاء الذى هو محتاج اليه فصبره في هذه الحال بمنزلة صبر البهائم وليس له قبل تمييزه قوة صبر الاختيار فإذا ظهرت فيه شهوة اللعب استعد لقوة الصبر الاختيارى على ضعفها فيه فإذا تعلقت به شهوة النكاح ظهرت فيه قوة الصبر واذا تحرك سلطان العقل وقوى استعان بجيش الصبر ولكن هذا السلطان وجنده لا يستقلان بمقاومة سلطان الهوى وجنده فإن اشراق نور الهداية يلوح عليه عند أول سن التمييز وينمو على التدريج إلى سن البلوغ كما يبدو خيط الفجر ثم يتزايد ظهوره وكلها هداية قاصرة غير مستقلة بإدراك مصالح الآخرة ومضارها بل غايتها تعلقها ببعض مصالح الدنيا ومفاسدها فإذا طلعت عليه شمس النبوة والرسالة وأشرق عليه نورها رأى في ضوئها تفاصيل مصالح الدارين ومفاسدهما فتلمح العواقب وليس لأمة الحرب وأخذ أنواع الأسلحه ووقع في حومة الحرب بين داعى الطبع والهوى وداعى العقل والهدى والمنصور من نصره الله والمخذول من خذله ولا تضع الحرب أوزارها حتى ينزل في احدى المنزلتين ويصير إلى ما خلق له من الدارين


الباب السادس بيان أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب السادس بيان أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى
وعجزه عنه
وباعث الدين بالاضافه إلى باعث الهوى له ثلاثة أحوال أحدهما أن يكون القهر والغلبة لداعي الدين فيرد جيش الهوى مغلولا وهذا انما يصل اليه بدوام الصبر والواصلون إلى هذة الرتبة هم المنصورون في الدنيا والآخرة وهم الذين قالوا ربنا الله ثم استقاموا وهم الذين تقول لهم الملائكة عند الموت ألا تخافوا ولا تحزنوا وأبشروا بالجنة التى كنتم توعدون نحن أولياؤكم

(1/15)

في الحياة الدنيا وفي الآخرة وهم الذين نالوا معية الله مع الصابرين وهم الذين جاهدوا في الله حق جهاده وخصهم بهدايته دون من عداهم الحالة الثانية ان تكون القوة والغلبة لداعي الهوى فيسقط منازعه باعث الدين بالكلية فيستسلم البائس للشيطان وجنده فيقودونه حيث شاءوا وله معهم حالتان احداهما ان يكون من جندهم وأتباعهم وهذه حال العاجز الضعيف الثانية ان يصير الشيطان من جنده وهذه حال الفاجر القوي المتسلط والمبتدع الداعية المتبوع كما قال القائل
وكنت امرءا من جند ابليس فارتقى ... بى الحال حتى صار ابليس من جندي
فيصير ابليس وجنده من أعوانه وأتباعه وهؤلاء هم الذين غلبت عليهم شقوتهم واشتروا الحياة الدنيا بالآخرة وانما صارو إلى هذه الحال لما افلسوا من الصبر وهذه الحالة هي حالة جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء وجند اصحابها المكر والخداع والأماني الباطلة والغرور والتسويف بالعمل وطول الأمل وايثار العاجل على الآجل وهي التى قال في صاحبها النبي العاجز من أتبع نفسه هواها وتمنى على الله الأمانى واصحاب هذه الحال انواع شتى فمنهم المحارب لله ورسوله الساعي في ابطال ما جاء به الرسول يصد عن سبيل الله ويبغيها جهده عوجا وتحريفا ليصد الناس عنها ومنهم المعرض عما جاء به الرسول المقبل على دنياه وشهواتها فقط ومنهم المنافق ذو الوجهين الذي يأكل بالكفر والاسلام ومنهم الماجن المتلاعب الذي قطع أنفاسه بالمجون واللهو واللعب ومنهم من اذا وعظ قال واشواقاه إلى التوبة ولكنها قد تعذرت على فلا مطمع لى فيها ومنهم من يقول ليس الله محتاجا إلى صلاتي وصيامي وانا لا أنجو بعملي والله غفور رحيم ومنهم من يقول ترك المعاصي استهانة بعفو الله ومغفرته
فكثر ما استطعت من الخطايا ... اذا كان القدوم على كريم
ومهم من يقول ماذا تقع طاعتي في جنب ما عملت وما قد ينفع الغريق خلاص أصبعه وباقي بدنه غريق ومنهم من يقول سوف أتوب واذا جاء الموت ونزل بساحتي تبت وقبلت توبتي إلى غير ذلك من أصناف المغترين الذين صارت عقولهم

(1/16)

في ايدي شهواتهم فلا يستعمل أحدهم عقله الا في دقائق الحيل التى بها يتوصل إلى قضاء شهوته فعقله مع الشيطان كالأسير في يد الكافر يستعمله في رعاية الخنازير وعصر الخمر وحمل الصليب وهو بقهره عقله وتسليمه إلى أعدائه عند الله بمنزلة رجل قهر مسلما وباعه للكفار وسلمه اليهم وجعله اسيرا عندهم فصل وهاهنا نكتة بديعة يجب النفطن لها وينبغى اخلاء القلب لتأملها وهو أن هذا المغرور لما أذل سلطان الله الذى أعزه به وشرفه ورفع به قدره وسلمه في يد أبغض أعدائه اليه وجعله أسيرا له تحت قهره وتصرفه وسلطانه سلط الله عليه من كان حقه هو أن يتسلط عليه فجعله تحت قهره وتصرفه وسلطانه يسخره حيث شاء ويسخر منه ويسخر منه جنده وحزبه فكما أذل سلطان الله وسلمه إلى عدوه أذله الله وسلط عليه عدوه الذى أمره أن يتسلط هو عليه ويذله ويقهره فصار بمنزلة من سلم نفسه إلى أعدى عدو له يسومه سوءالعذاب وقد كان بصدد أن يستأسره ويقهره ويشفي غيظه منه فلما ترك مقاومته ومحاربته واستسلم له سلط عليه عقوبة له قال الله تعالى فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم انه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون انما سلطانه على الذين يتولونه والذين هم به مشركون
فإن قيل فقد أثبت له على أوليائه هاهنا سلطانا فكيف نفاه بقوله تعالى حاكيا عنه مقررا له وقال الشيطان لما قضى الأمر ان الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لى عليكم من سلطان الا أن دعوتكم فاستجبتم لى وقال تعالى ولقد صدق عليهم ابليس ظنه فاتبعوه الا فريقا من المؤمنين وما كان له عليهم من سلطان الا لنعلم من يؤمن بالآخرة ممن هو منها في شك
قيل السلطان الذى اثبته له عليهم غير الذى نفاه من وجهين أحدهما أن السلطان الثابت هو سلطان التمكن منهم وتلاعبه بهم وسوقه اياهم كيف أراد بتمكينهم اياه من ذلك بطاعته وموالاته والسلطان الذى نفاه سلطان الحجة فلم يكن لابليس عليهم من حجة يتسلط بها غير أنه دعاهم فأجابوه بلا حجة ولا برهان الثانى أن الله لم يجعل له عليهم سلطانا ابتداء البتة ولكن هم سلطوه على انفسهم

(1/17)

بطاعته ودخولهم في جملة جنده وحزبه فلم يتسلطن عليهم بقوته فإن كيده ضعيف وانما تسلطن عليهم بإرادتهم واختيارهم والمقصود أن من قصد أعظم أوليائه وأحبابه ونصحائه فأخذه وأخذ أولاده وحاشيته وسلمهم إلى عدوه كان من عقوبته أن يسلط عليه ذلك العدو نفسه فصل الحالة الثالثة أن يكون الحرب سجالا ودولا بين الجندين فتارة له وتارة عليه وتكثر نوبات الانتصار وتقل وهذه حال أكثر المؤمنين الذين خلطوا عملا صالحا وآخر سيئا
وتكون الحال يوم القيامة موازنة لهذه الأحوال الثلاث سواء بسواء فمن الناس من يدخل الجنة ولا يدخل النار ومنهم من يدخل النار ولا يدخل الجنة ومنهم من يدخل النار ثم يدخل الجنة وهذه الأحوال الثلاث هى أحوال الناس في الصحة والمرض فمن الناس من تقاوم قوته داءه فتقهره ويكون السلطان للقوة ومنهم من يقهر داؤه قوته ويكون السلطان للداء ومنهم من الحرب بين دائه وقوته نوبا فهو متردد بين الصحة والمرض فصل ومن الناس من يصبر بجهد ومشقة ومنهم من يصبر بأدنى حمل على النفس ومثال الاول كرجل صارع رجلا شديدا فلا يقهره إلا بتعب ومشقة والثانى كمن صارع رجلا ضعيفا فإنه يصرعه بغير مشقة فهكذا تكون المصارعة بين جنود الرحمن وجنود الشيطان ومن صرع جند الشيطان صرع الشيطان
قال عبد الله بن مسعود رضى الله عنه لقى رجلا من الانس رجلا من الجن فصارعه فصرعه الانسى فقال مالى أراك ضئيلا فقال انى من بينهم لضليع فقالوا أهو عمر بن الخطاب فقال من ترونه غير عمر
وقال بعض الصحابة ان المؤمن ينضى شيطانه كما ينضى أحدكم بعيره في السفر وذكر ابن أبى الدنيا عن بعض السلف أن شيطانا لقى شيطانا فقال ما لى أراك شخيبا فقال انى مع رجل ان أكل ذكر اسم الله فلا آكل معه وان شرب ذكر اسم الله فلا أشرب معه وان دخل بيته ذكر اسم الله فأبيت خارج الدار فقال الآخر لكنى مع رجل أن أكل لم يسم الله فأكل أنا وهو جميعا وان شرب لم يسم

(1/18)

الله فأشرب معه وان دخل داره لم يسم الله فأدخل معه وان جامع امرأته لم يسم الله فأجامعها فمن اعتاد الصبر هابه عدوه ومن عز عليه الصبر طمع فيه عدوه وأوشك أن ينال منه غرضه


الباب السابع في ذكر أقسامه باعتبار متعلقه الصبر باعتبار متعلقه - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب السابع في ذكر أقسامه باعتبار متعلقه الصبر باعتبار متعلقه
ثلاثة أقسام صبر على الاوامر والطاعات حى يؤديها وصبر عن المناهي والمخالفات حتى لا يقع فيها وصبر على الاقدار والاقضية حتى لا يتسخطها وهذه الأنواع الثلاثة هي التى قال فيها الشيخ عبد القادر في فتوح الغيب لا بد للعبد من أمر يفعله ونهي يجتنبه وقدر يصبر عليه
وهذا الكلام بطرفين طرف من جهة الرب تعالى وطرف من جهة العبد
فأما الذي من جهة الرب فهو أن الله تعالى له على عبده حكمان حكم شرعى دينى وحكم كونى قدرى فالشرعى متعلق بأمره والكوني متعلق بخلقه وهو سبحانه له الخلق والأمر وحكمه الدينى الطلبى نوعان بحسب المطلوب فإن المطلوب ان كان محبوبا له فالمطلوب فعله اما واجبا واما مستحبا ولا يتم ذلك الا بالصبر وان كان مبغوضا له فالمطلوب تركه اما تحريما واما كراهة وذلك ايضا موقوف على الصبر فهذا حكمه الدينى الشرعى واما حكمه الكونى فهو ما يقضيه ويقدره على العبد من المصائب التى لا صنع له فيها ففرضه الصبر عليها وفي وجوب الرضا بها قولان للعلماء وهما وجهان في مذهب أحمد أصحهما أنه مستحب فمرجع الدين كله إلى هذه القواعد الثلاث فعل المأمور وترك المحظور والصبر على المقدور وأما الذي من جهة العبد فإنه لا ينفك عن هذه الثلاث ما دام مكلفا ولا تسقط عنه هذه الثلاث حتى يسقط عنه التكليف فقيام عبودية الامر والنهى والقدر على ساق الصبر لا تستوى الا عليه كما لا تستوى السنبلة الا على ساقها فالصبر متعلق بالمأمور والمحظور والمقدور بالخلق والامر والشيخ دائما يحوم ص

(1/19)

حول هذه الاصول الثلاثة كقوله يا بنى افعل المأمور وأجتنب المحظور واصبر على المقدور وهذه الثلاثة هى التى أوصى بها لقمان لابنه في قوله يا بنى أقم الصلاة واءمر بالمعروف وانه عن المنكر واصبر على ما أصابك فأمره بالمعروف يتناول فعله بنفسه وأمر غيره به وكذلك نهيه عن المنكر أما من حيث اطلاق اللفظ فتدخل نفسه فيه وغيره وأما من حيث اللزوم الشرعى فإن الآمر الناهى لا يستقيم له أمره ونهيه حتى يكون أول مأمور ومنهى وذكر سبحانه هذه الأصول الثلاثة في قوله انما يتذكر أولو الالباب الذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرأون بالحسنة السيئة أولئك لهم عقبى الدار
فجمع لهم مقامات الإسلام والإيمان في هذه الأوصاف فوصفهم بالوفاء بعهده الذي عاهدهم عليه وذلك يعم أمره ونهيه الذى عهده اليهم بينهم وبينه وبينهم وبين خلقه ثم أخبر عن استمرارهم بالوفاء به بأنهم لا يقع منهم نقضه ثم وصفهم بأنهم يصلون ما أمر الله به أن يوصل ويدخل في هذا ظاهر الدين وباطنه وحق الله وحق خلقه فيصلون ما بينهم وبين ربهم بعبوديته وحده لا شريك له والقيام بطاعته والإنابة اليه والتوكل عليه وحبه وخوفه ورجائه والتوبة إليه والاستكانة له والخضوع والذلة له والاعتراف له بنعمته وشكره عليها والإقرار بالخطيئة والاستغفار منها فهذه هي الوصلة بين الرب والعبد وقد أمر الله بهذه الاسباب التى بينه وبين عبده أن توصل وأمر أن نوصل ما بيننا وبين رسوله بالإيمان به وتصديقه وتحكيمه في كل شىء والرضا لحكمه والتسليم له وتقديم محبته على محبة النفس والولد والوالد والناس أجمعين صلوات الله وسلامه عليه فدخل في ذلك القيام بحقه وحق رسوله وأمر أن نصل ما بيننا وبين الوالدين والأقربين بالبر والصلة فأنه أمر بيد الوالدين وصلة الأرحام وذلك مما أمر به أن يوصل وأمر ان نصل ما بيننا وبين الزوجات بالقيام بحقوقهن ومعاشرتهن بالمعروف وأمر أن نصل ما بيننا وبين الارقاء بأن نطعمهم مما نأكل ونكسوهم مما نكتسى ولا نكلفهم فوق طاقتهم وأن نصل ما بيننا

(1/20)

من ذلك الوسخ والخبث وأما باب المأمورات فلا يبطله إلا الشرك
الثالث عشر أن جزاء المأمورات الثواب وهو من باب الاحسان والفضل والرحمة وجزاء المنهيات العقوبة وهى من باب الغضب والعدل ورحمته سبحانه تغلب غضبه فما تعلق بالرحمة والفضل أحب اليه مما تعلق بالغضب والعدل وتعطيل ما تعلق بالرحمة أكره اليه من فعل ما تعلق بالغضب
الرابع عشر ان باب المنهيات تسقط الآلاف المؤلفة منه الواحدة من المأمورات وباب المأمورات لا يسقط الواحدة منه الآلاف المؤلفة من المنهيات
الخامس عشر ان متعلق المأمورات الفعل وهو صفة كمال بل كمال المخلوق من فعاله فإنه فعل فكمل ومتعلق النهى الترك والترك عدم ومن حيث هو كذلك لا يكون كمالا فإن العدم المحض ليس بكمال وانما يكون كمالا لما يتضمنه أو يستلزمه من الفعل الوجودى الذى هو سبب الكمال وأما أن يكون مجرد الترك الذى هو عدم محض كمالا أو سببا للكمال فلا مثال ذلك لو ترك السجود للضم لم يكن كماله في مجرد هذا الترك ما لم يكن يسجد لله والا فلو ترك السجود لله وللصنم لم يكن ذلك كمالا وكذلك لو ترك تكذيب الرسول ومعاداته لم يكن بذلك مؤمنا ما لم يفعل ضد ذلك من التصديق والحب وموالاته وطاعته فعلم أن الكمال كله في المأمور وان المنهى ما لم يتصل به فعل المأمور لم يفد شيئا ولم يكن كمالا فإن الرجل لو قال للرسول لا أكذبك ولا أصدقك ولا أواليك ولا أعاديك ولا أحاربك ولا أحارب من يحاربك لكان كافرا ولم يكن مؤمنا بترك معاداته وتكذيبه ومحاربته ما لم يأت بالفعل الوجودى الذى أمر به
السادس عشر ان العبد اذا أتى بالمأمور به على وجهه ترك المنهى عنه ولا بد فالمقصود انما هو فعل المأمور ومع فعله على وجهه يتعذر فعل المنهى فالمنهى عنه في الحقيقة هو تعريض المأمور للإضاعة فإن العبد اذا فعل ما أمر به من العدل والعفة وامتنع من صدور الظلم والفواحش منه فنفس العدل يتضمن ترك الظلم ونفس العفة تتضمن ترك الفواحش فدخل ترك المنهى عنه في المأمور به ضمنا وتبعا وليس كذلك في عكسه فان ترك المحظور لا يتضمن فعل المأمور فإنه قد يتركهما معا

(1/21)

الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون فكل موضع قرن فيه التقوى بالصبر اشتمل على الأمور الثلاثة فإن حقيقة التقوى فعل المأمور وترك المحظور


الباب الثامن في انقسامه باعتبار تعلق الاحكام الخمسة به وهو - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثامن في انقسامه باعتبار تعلق الاحكام الخمسة به وهو
ينقسم بهذا الاعتبار إلى واجب ومندوب ومحظور ومكروه ومباح فالصبر الواجب ثلاثة أنواع أحدها الصبر عن المحرمات والثانى الصبر على أداء الواجبات والثالث الصبر على المصائب التى لا صنع للعبد فيها كالأمراض والفقر وغيرها
وأما الصبر المندوب فهو الصبر عن المكروهات والصبر على المستحبات والصبر على مقابلة الجانى بمثل فعله
وأما المحظور فأنواع أحدها الصبر عن الطعام والشراب حتى يموت وكذلك الصبر عن الميتة والدم ولحم الخنزير عند المخمصة حرام إذا خاف بتركه الموت قال طاوس وبعده الامام أحمد من اضطر إلى أكل الميتة والدم فلم يأكل فمات دخل النار
فإن قيل فما تقولون في الصبر عن المسألة في هذه الحال
قيل اختلف في حكمه هل هو حرام أو مباح على قولين هما لأصحاب أحمد وظاهر نصه ان الصبر عن المسألة جائز فإنه قيل له إذا خاف أن لم يسأل أن يموت فقال لا يموت يأتيه الله برزقه أو كما قال فأحمد منع وقوع المسألة ومتى علم الله ضرورته وصدقه في ترك المسألة قيض الله له رزقا
وقال كثير من أصحاب أحمد والشافعى يجب عليه المسألة وان لم يسأل كان عاصيا لأن المسألة تتضمن نجاته من التلف فصل ومن الصبر المحظور صبر الإنسان على ما يقصد هلاكه من سبع أو حيات أو حريق أو ماء أو كافر يريد قتله بخلاف استسلامه وصبره في الفتنة

(1/22)

وقتال المسلمين فإنه مباح له بل يستحب كما دلت عليه النصوص الكثيرة وقد سئل النبي عن هذه المسألة بعينها فقال كن كخير ابنى آدم وفي لفظ كن عبد الله المقتول ولا تكن عبد الله القاتل وفي لفظ دعه يبوء بإثمه وإثمك وفي لفظ آخر فإن بهرك شعاع السيف فضع يدك على وجهك وقد حكى الله استسلام خير ابنى آدم وأثنى عليه بذلك وهذا بخلاف قتل الكافر فإنه يجب عليه الدفع عن نفسه لأن من مقصود الجهاد أن يدفع عن نفسه وعن المسلمين وأما قتال اللصوص فهل يجب فيه الدفع أو يجوز فيه الاستسلام فان كان عن معصوم غيره وجب وإن كان عن نفسه فظاهر نصوصه أنه لا يجب الدفع وأوجبه بعضهم ولا يجوز الصبر على من قصده أو حرمته بالفاحشة فصل وأما الصبر المكروه فله امثلة أحدها أن يصبر عن الطعام والشراب واللبس وجماع أهله حتى يتضرر بذلك بدنه الثاني صبره عن جماع زوجته إذا احتاجت الى ذلك ولم يتضرر به الثالث صبره على المكروه الرابع صبره عن فعل المستحب وأما الصبر المباح فهو الصبر عن كل فعل مستوى الطرفين خير بين فعله وتركه والصبر عليه
وبالجملة فالصبر على الواجب واجب وعن الواجب حرام والصبر عن الحرام واجب وعليه حرام والصبر على المستحب مستحب وعنه مكروه والصبر عن المكروه مستحب وعليه مكروه والصبر عن المباح مباح والله أعلم


الباب التاسع في بيان تفاوت درجات الصبر الصبر كما تقدم نوعان اختيارى - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب التاسع في بيان تفاوت درجات الصبر الصبر كما تقدم نوعان اختيارى
واضطرارى والاختيارى أكمل من الاضطرارى فإن الاضطرارى يشترك فيه الناس ويتأتى ممن لا يتأتى منه الصبر الاختيارى ولذلك كان صبر يوسف الصديق عليه السلام عن مطاوعة امرأة العزيز وصبره على ما ناله في ذلك من الحبس والمكروه أعظم من صبره على ما ناله من اخوته لما ألقوه في الجب وفرقوا بينه وبين أبيه

(1/23)

وباعوه بيع العبد ومن الصبر الثانى انشاء الله سبحانه له ما أنشأه من العز والرفعة والملك والتمكين في الأرض وكذلك صبر الخليل عليه السلام والكليم وصبر نوح وصبر المسيح وصبر خاتم الأنبياء وسيد ولد آدم عليهم الصلاة والسلام كان صبرا على الدعوة إلى الله ومجاهدة أعداء الله ولهذا سماهم الله أولى العزم وأمر رسوله أن يصبر صبرهم فقال فاصبر كما صبر أولو العزم من الرسل وأولو العزم هم المذكورون في قوله تعالى شرع لكم من الدين ما وصى به نوحا والذى أوحينا اليك وما وصينا به ابراهيم وموسى وعيسى وفي قوله وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وابراهيم وموسى وعيسى كذلك قال ابن عباس وغيره من السلف ونهاه سبحانه أن يتشبه بصاحب الحوت حيث لم يصبر صبر أولى العزم فقال فاصبر لحكم ربك ولا تكن كصاحب الحوت اذ نادى وهو مكظوم
وها هنا سؤال نافع وهو أن يقال ما العامل في الظرف وهو قوله اذ نادى ولا يمكن أن يكون الفعل المنهى عنه اذ يصير المعنى لا تكن مثله في ندائه وقد أثنى الله سبحانه عليه في هذا النداء فأخبر أنه نجاه به فقال وذا النون اذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا اله الا أنت سبحانك انى كنت من الظالمين فاستجبنا له ونجيناه من الغم وكذلك ننجى المؤمنين وفي الترمذى وغيره عن النبي أنه قال دعوة أخى ذى النون اذ دعا بها في بطن الحوت ما دعا بها مكروب الا فرج الله عنه لا اله الا أنت سبحانك انى كنت من الظالمين فلا يمكن أن ينهى عن التشبه به في هذه الدعوة وهى النداء الذى نادى به ربه وانما نهى عن التشبه به في هذه الدعوة وهى النداء الذى نادى به ربه وانما ينهى عن التشبه به في السبب الذى أفضى به إلى هذه المناداة وهى مغاضبته التى أفضت به إلى حبسه في بطن الحوت وشدة ذلك عليه حتى نادى ربه وهو مكظوم والكظيم والكاظم الذى قد امتلأ غيظا وغضبا وهما وحزنا وكظم عليه فلم يخرجه
فإن قيل وعلى ذلك فما العامل في الظرف قيل ما في صاحب الحوت من معنى الفعل

(1/24)

فإن قيل فالسؤال بعد قائم فإنه إذا قيد المنهى بقيد أو زمن كان داخلا في حيز النهى فإن كان المعنى لا تكن مثل صاحب الحوت في هذه الحال أو هذا الوقت كان نهيا عن تلك الحالة
قيل لما كان نداؤه مسببا عن كونه صاحب الحوت فنهى أن يشبه به في الحال التى أفضت به إلى صحبته الحوت والنداء وهى ضعف العزيمة والصبر لحكمه تعالى ولم يقل تعالى ولا تكن كصاحب الحوت إذ ذهب مغاضبا فالتقمه الحوت فنادى بل طوى القصة واختصرها وأحال بها على ذكرها في الموضع الآخر واكتفي بغايتها وما انتهت اليه
فان قيل فما منعك بتعويض الظرف بنفس الفعل المنهى عنه أى لا تكن مثله في ندائه وهو ممتلئ غيظا وهما وغما بل يكون نداؤك نداء راض بما قضى عليه قد تلقاه بالرضا والتسليم وسعة الصدر لا نداء كظيم قيل هذا المعنى وان كان صحيحا الا أن النهى لم يقع عن التشبه به في مجرده وانما نهى عن التشبه به في الحال التى حملته على ذهابه مغاضبا حتى سجن في بطن الحوت ويدل عليه قوله تعالى فاصبر لحكم ربك ثم قال ولا تكن كصاحب الحوت أى في ضعف صبره لحكم ربه فان الحالة التى نهى عنها هى ضد الحالة التى أمر بها
فإن قيل فما منعك أن تصبر حيث أمر بالصبر لحكمه الكونى القدرى الذى يقدره عليه ولا تكن كصاحب الحوت حيث لم يصبر عليه بل نادى وهو كظيم لكشفه فلم يصبر على احتماله والسكون تحته
قيل منع من ذلك أن الله سبحانه أثنى على يونس وغيره من أنبيائه بسؤالهم اياه كشف ما بهم من الضر وقد أثنى عليه سبحانه بذلك في قوله وذا النون اذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا اله الا أنت سبحانك انى كنت من الظالمين فاستجبنا له فنجيناه من الغم وكذلك ننجى المؤمنين فكيف ينهى عن التشبه به فيما يثنى عليه ويمدحه به وكذلك أثنى على أيوب بقوله مسنى الضر وأنت أرحم الراحمين وعلى يعقوب بقوله انما أشكو بثى وحزنى إلى الله

(1/25)

وعلى موسى بقوله رب انى لما أنزلت إلى من خير فقير وقد شكا إليه خاتم أنبيائه ورسله بقوله اللهم أشكو اليك ضعف قوتى وقلة حيلتى الحديث فالشكوى إليه سبحانه لا تنافي الصبر الجزيل بل اعراض عبده عن الشكوى إلى غيره جملة وجعل الشكوى إليه وحده هو الصبر والله تعالى يبتلى عبده ليسمع شكواه وتضرعه ودعاءه وقد ذم سبحانه من لم يتضرع اليه ولم يستكن له وقت البلاء كما قال تعالى ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون والعبد أضعف من أن يتجلد على ربه والرب تعالى لم يرد من عبده أن يتجلد عليه بل أراد منه أن يستكين له ويتضرع اليه وهو تعالى يمقت من يشكوه إلى خلقه ويحب من يشكو ما به اليه وقيل لبعضهم كيف تشتكى اليه ما ليس يخفي عليه فقال ربى يرضى ذل العبد اليه
والمقصود أنه سبحانه أمر رسوله أن يصبر صبر أولى العزم الذين صبروا لحكمه اختيارا وهذا أكمل الصبر ولهذا دارت قصة الشفاعة يوم القيامة على هؤلاء حتى ردوها إلى أفضلهم وخيرهم وأصبرهم لحكم الله صلوات الله وسلامه عليهم أجمعين
فإن قيل أى انواع الصبر الثلاثة أكمل الصبر على المأمور أم الصبر عن المحظور أم الصبر على المقدور
قيل الصبر المتعلق بالتكليف وهو الأمر والنهى أفضل من الصبر على مجرد القدر فان هذا الصبر يأتى به البر الفاجر والمؤمن والكافر فلا بد لكل أحد من الصبر على القدر اختيارا أو اضطرارا
وأما الصبر على الاوامر والنواهى فصبر أتباع الرسل وأعظمهم اتباعا أصبرهم في ذلك وكل صبر في محله وموضعه أفضل فالصبر عن الحرام في محله أفضل وعلى الطاعة في محلها أفضل
فإن قيل أى الصبرين أحب إلى الله صبر من يصبر على أوامره أم صبر من يصبر عن محارمه
قيل هذا موضع تنازع فيه الناس فقالت طائفة الصبر عن المخالفات أفضل

(1/26)

لأنه أشق وأصعب فإن أعمال البر يفعلها البر والفاجر ولا يصبر عن المخالفات إلا الصديقون قالوا ولأن الصبر عن المحرمات صبر على مخالفة هوى النفس وهو أشق شىء وأفضله قالوا ولأن ترك المحبوب الذى تحبه النفوس دليل على أن من ترك لأجله أحب اليه من نفسه وهواه بخلاف فعل ما يحبه المحبوب فإنه لا يستلزم ذلك قالوا وأيضا فالمروءة والفتوة كلها في هذا الصبر
قال الإمام أحمد الفتوة ترك ما تهوى لما تخشى فمروءة العبد وفتوته بحسب هذا الصبر قالوا وليس العجب ممن يصبر على الأوامر فإن أكثرها محبوبات للنفوس السليمة لما فيها من العدل والإحسان والإخلاص والبر وهذه محاب للنفوس الفاضلة الزكية بل العجب ممن يصبر عن المناهي التي أكثرها محاب للنفوس فيترك المحبوب العاجل في هذه الدار للمحبوب الآجل في دار أخرى والنفس موكلة بحب العاجل فصبرها عنه مخالف لطبعها
قالوا ولأن المناهى لها أربعة دواع تدعو اليها نفس الإنسان وشيطانه وهواه ودنياه فلا يتركها حتى يجاهد هذه الأربعة وذلك أشق شيء على النفوس وأمره قالوا فالمناهى من باب حمية النفوس عن مشتهياتها ولذاتها والحمية مع قيام داعى التناول وقوته من أصعب شيء وأشقه قالو أو لذلك كان باب قربان النهى مسدودا كله وباب الامر انما يفعل منه المستطاع كما قال النبي اذا أمرتكم بأمر فاءتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه فدل على ان باب المنهيات أضيق من باب المأمورات وانه لم يرخص في ارتكاب شيء منه كما رخص في ترك بعض المأمورات للعجز والعذر قالوا ولهذا كانت عامة العقوبات من الحدود وغيرها على ارتكاب المنهيات بخلاف ترك المأمور فإن الله سبحانه لم يرتب عليه حدا معينا فأعظم المأمورات الصلاة وقد اختلف العلماء هل على تاركها حد أم لا فصل
فهذا بعض ما احتجت به الطائفة وقالت طائفة أخرى بل الصبر على فعل المأمور أفضل وأجل من الصبر على ترك المحظور لأن فعل المأمور أحب إلى الله من ترك المحظور والصبر على أحب الامرين أفضل وأعلى وبيان ذلك من وجوه

(1/27)

أحدهما أن فعل المأمور مقصود لذاته فهو مشروع شرع المقاصد فإن معرفة الله وتوحيده وعبوديته وحده والإنابه اليه والتوكل عليه واخلاص العمل له ومحبته والرضا به والقيام في خدمته هو الغاية التى خلق لها الخلق وثبت بها الأمر وذلك أمر مقصود لنفسه والمنهيات انما نهى عنها لأنها صادة عن ذلك أو شاغلة عنه أو مفوتة لكماله ولذلك كانت درجاتها في النهى بحسب صدها عن المأمور وتعويقها عنه وتفويتها لكماله فهي مقصودة لغيرها والمأمور مقصود لنفسه فلو لم يصد الخمر والميسر عن ذكر الله وعن الصلاة وعن التواد والتحاب الذى وضعه الله بين عباده لما حرمه وكذلك لو لم يحل بين العبد وبين عقله الذى به يعرف الله ويعبده ويحمده ويمجده ويصلى له ويسجد لما حرمه وكذلك سائر ما حرمه انما حرمه لأنه يصد عما يحبه ويرضاه ويحول بين العبد وبين إكماله
الثاني ان المأمورات متعلقة بمعرفة الله وتوحيده وعبادته وذكره وشكره ومحبته والتوكل عليه والإنابة اليه فمتعلقها ذات الرب تعالى وأسماؤه وصفاته ومتعلق المنهيات ذوات الاشياء المنهى عنها والفرق من اعظم ما يكون
الثالث ان ضرورة العبد وحاجته إلى فعل المأمور أعظم من ضرورته إلى ترك المحظور فإنه ليس إلى شىء أحوج واشد فاقة منه إلى معرفة ربه وتوحيده واخلاص العمل له وافراده بالعبودية والمحبة والطاعة وضرورته إلى ذلك أعظم من ضرورته إلى نفسه ونفسه وحياته أعظم من ضرورته إلى غذائه الذى به قوام بدنه بل هذا لقلبه وروحه كالحياه والغذاء لبدنه وهو انما هو انسان بروحه وقلبه لا ببدنه وقالبه كما قيل
يا خادم الجسم كم تشقى بخدمته ... فأنت بالقلب لابالجسم انسان
وترك المنهى انما شرع له تحصيلا لهذا الأمر الذى هو ضرورى له وما أحوجه وافقره اليه
الرابع ان ترك المنهى من باب الحمية وفعل المأمور من باب حفظ القوة والغذاء الذى لاتقوم البنية بدونه ولا تحصل الحياة الابه فقد يعيش الإنسان مع تركه الحميه وان كان بدنه عليلا أشد ما يكون علة ولا يعيش بدون القوة والغذاء الذى

(1/28)

يحفظها فهذا مثل المأمورات والمنهيات
الخامس ان الذنوب كلها ترجع إلى هذين الأصلين ترك المأمور وفعل المحظور ولو فعل العبد المحظور كله من أوله إلى آخره حتى أتى من مأمور الايمان بأدنى أدنى مثقال ذرة منه نجا بذلك من الخلود في النار ولو ترك كل محظور ولم يأت بمأمور الإيمان لكان مخلدا في السعير فأين شيء مثاقيل الذر منه تخرج من النار إلى شيء وزن الجبال منه أضعافا مضاعفة لا تقتضي الخلود في النار مع وجود ذلك المأمور أو أدنى شىء منه
السادس ان جميع المحظورات من أولها إلى آخرها تسقط بمأمور التوبة ولا تسقط المأمورات كلها معصية المخالفة الا بالشرك أو الوفاة عليه ولا خلاف بين الأمة ان كل محظور يسقط بالتوبة منه واختلفوا هل تسقط الطاعة بالمعصية وفي المسألة نزاع وتفاصيل ليس هذا موضعه
السابع ان ذنب الاب كان يفعل المحظور فكان عاقبته أن اجتباه ربه فتاب عليه وهدى وذنب ابليس كان بترك المأمور فكان عاقبته ما ذكر الله سبحانه وجعل هذا عبرة للذرية إلى يوم القيامة الثامن ان المأمور محبوب إلى الرب والمنهى مكروه له وهو سبحانه انما قدره وقضاه لأنه ذريعة إلى حصول محبوبه من عبده ومن نفسه تعالى أما من عبده فالتوبة والاستغفار والخضوع والذل والانكسار وغير ذلك وأما من نفسه فبالمغفرة والتوبة على العبد والعفو عنه والصفح والحلم والتجاوز عن حقه وغير ذلك مما هو أحب اليه تعالى من فواته بعدم تقدير ما يكرهه واذا كان انما قدر ما يكرهه لأنه يكون وسيلة إلى ما يحبه علم أن محبوبه هو الغاية ففوات محبوبه أبغض اليه وأكره له من حصول مبغوضه بل اذا ترتب على حصول مبغوضه ما يحبه من وجه آخر كان المبغوض مرادا له ارادة الوسائل كما كان النهى عنه وكراهته لذلك وأما المحبوب فمراده ارادة المقاصد كما تقدم فهو سبحانه انما خلق الخلق لاجل محبوبه ومأموره وهو عبادته وحده كما قال تعالى وما خلقت الجن والانس الا ليعبدون وقدر مكروهه ومبغوضه تكميلا لهذه الغاية التى خلق خلقه لأجلها فانه ترتب عليه من المأمورات ما لم يكن يحصل بدون تقديره كالجهاد الذى هو أحب

(1/29)

العمل اليه والموالاة فيه والمعاداة فيه ولولا محبته لهذه المأمورات لما قدر من المكروه له ما ما يكون سببا لحصولها
التاسع ان ترك المحظور لا يكون قربة ما لم يقارنه فعل المأمور فلو ترك العبد كل محظور لم يثبه الله عليه حتى يقارنه مأمور الايمان وكذلك المؤمن لا يكون تركه المحظور قربة حتى يقارنه مأمور النية بحيث يكون تركه لله فافتقر ترك المنهيات بكونه قربة يثاب عليها إلى فعل المأمور ولا يفتقر فعل المأمور في كونه قربة وطاعة إلى ترك المحظور ولو افتقر اليه لم يقبل الله طاعة من عصاه أبدا وهذا من أبطل الباطل
العاشر ان المنهى عنه مطلوب اعدامه والمأمور مطلوب ايجاده والمراد ايجاد هذا واعدام ذاك فإذا قدر عدم الأمرين أو وجودهما كان وجودهما خير من عدمهما فإنه اذا عدم المأمور لم ينفع عدم المحظور واذا وجد المأمور فقد يستعان به على دفع المحظور أو دفع أثره فوجود القوة والمرض خير من عدم الحياة والمرض
الحادى عشر ان باب المأمور الحسنة فيه بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة وباب المحظور السيئة فيه بمثلها وهى بصدد الزوال بالتوبة والاستغفار والحسنة الماحية والمصيبة المكفرة واستغفار الملائكة للمؤمنين واستغفار بعضهم لبعض وغير ذلك وهذا يدل على أنه أحب إلى الله من عدم المنهى
الثانى عشر ان باب المنهيات يمحوه الله سبحانه ويبطل أثره بأمور عديدة من فعل العبد وغيره فإنه يبطله بالتوبة النصوح وبالاستغفار وبالحسنات الماحية وبالمصائب المكفرة وباستغفار الملائكة وبدعاء المؤمنين فهذه ستة في حال حياته وبتشديد الموت وكربه وسياقه عليه فهذا عند مفارقته الدنيا وبهول المطلع وروعة الملكين في القبر وضغطته وعصرته له وشدة الموقف وعنائه وصعوبته وبشفاعة الشافعين فيه وبرحمة أرحم الراحمين له فإن عجزت عنه هذه الأمور فلا بد له من دخول النار ويكون لبثه فيها على قدر بقاء خبثه ودرنه فإن الله حرم الجنة الا على كل طيب فما دام درنه ووسخه وخبثه فيه فهو في كير التطهير حتى يتصفي

(1/30)

وبين الجار القريب والبعيد بمراعاة حقه وحفظه في نفسه وماله وأهله بما نحفظ به نفوسنا وأهلينا وأموالنا وأن نصل ما بيننا وبين الرفيق في السفر والحضر وأن نصل ما بيننا وبين عموم الناس بأن نأتى اليهم بما نحب أن يأتوه الينا وأن نصل ما بيننا وبين الحفظة الكرام الكاتبين بأن نكرمهم ونستحى منهم كما يستحى الرجل من جليسه ومن هو معه ممن يجله ويكرمه
فهذا كله مما أمر الله به أن يوصل ثم وصفهم بالحامل لهم على هذه الصلة وهو خشيته وخوف سوء الحساب يوم المآب ولا يمكن لأحد قط أن يصل ما أمر الله بوصله الا بخشيته ومتى ترحلت الخشية من القلب انقطعت هذه الوصل ثم جمع لهم سبحانه ذلك كله في أصل واحد هو أخية ذلك وقاعدته ومداره الذى يدور عليه وهو الصبر فقال والذين صبروا ابتغاء وجه ربهم فلم يكتف منهم بمجرد الصبر حتى يكون خالصا لوجهه
ثم ذكر لهم ما يعيينهم على الصبر وهى الصلاة فقال وأقاموا الصلاة وهذان هما العونان على مصالح الدنيا والآخرة وهما الصبر والصلاة فقال تعالى واستعينوا بالصبر والصلاة وانها لكبيرة الا على الخاشعين وقال يا أيها الذين آمنوا استعينوا بالصبر والصلاة ان الله مع الصابرين
ثم ذكر سبحانه احسانهم إلى غيرهم بالإنفاق عليهم سرا وعلانية فأحسنوا إلى أنفسهم بالصبر والصلاة وإلى غيرهم بالإنفاق عليهم ثم ذكر حالهم اذا جهل عليهم وأوذوا انهم لا يقابلون ذلك بمثله بل يدرأون بالحسنة السيئة فيحسنون إلى من يسيء اليهم فقال ويدرأون بالحسنة السيئة وقد فسر هذا الدرء بأنهم يدفعون بالذنب الحسنة بعده كما قال تعالى ان الحسنات يذهبن السيئات وقال النبي اتبع السيئة الحسنة تمحها والتحقيق أن الآية تعم النوعين والمقصود أن هذه الايات تناولت مقامات الاسلام والايمان كلها اشتملت على فعل المأمور وترك المحظور والصبر على المقدور وقد ذكر تعالى هذه الاصول الثلاثة في قوله
بلى ان تصبروا وتتقوا وقوله انه من يتق ويصبر وقوله يا أيها

(1/31)

كما تقدم فعلم أن المقصود هو إقامة الأمر على وجهه ومع ذلك لا يمكن ارتكاب النهى البتة وأما ترك المنهى عنه فإنه يستلزم اقامة الأمر
السابع عشر ان الرب تعالى اذا أمر عبده بأمر ونهاه عن أمر ففعلهما جميعا كان قد حصل محبوب الرب وبغيضه فقد تقدم له من محبوبه ما يدفع عنه شر بغيضه ومقاومته ولا سيما اذا كان فعل ذلك المحبوب أحب اليه من ترك ذلك البغيض فيهب له من جنايته ما فعل من هذا بطاعته ويتجاوز له عما فعل من الآخر
ونظير هذا في الشاهد أن يقتل الرجل عدوا للملك هو حريص على قتله وشرب مسكرا نهاه عن شربه فإنه يتجاوز له عن هذه الزلة بل عن أمثالها في جنب ما أتى به من محبوبه وأما اذا ترك محبوبه وبغيضه فإنه لا يقوم ترك بغيضه بمصلحة فعل محبوبه أبدا كما اذا أمر الملك عبده بقتل عدوه ونهاه عن شرب مسكر فعصاه في قتل عدوه مع قدرته عليه وترك شرب المسكر فإن الملك لا يهب له جرمه بترك أمره في جنب ترك ما نهاه عنه وقد فطر الله عباده على هذا فهكذا السادات مع عبيدهم والآباء مع أولادهم والملوك مع جندهم والزوجات مع أزواجهم ليس التارك منهم محبوب الامر ومكروهه بمنزلة الفاعل منهم محبوب أمره ومكروهه
يوضحه الوجه الثامن عشر ان فاعل محبوب الرب يستحيل أن يفعل جميع مكروهه بل يترك من مكروهه بقدر ما أتى به من محبوبه فيستحيل الاتيان بجميع مكروهه وهو يفعل ما أحبه وأبغضه فغايته أنه اجتمع الأمران فيحبه الرب تعالى من وجه ويبغضه من وجه أما اذا ترك المأمور به جملة فإنه لم يقم به ما يحبه الرب عليه فإن مجرد ترك المنهى لا يكون طاعة الا باقترانه بالمأمور كما تقدم فلا يحبه على مجرد الترك وهو سبحانه يكرهه ويبغضه على مخالفة الأمر فصار مبغوضا للرب تعالى من كل وجه إذ ليس فيه ما يحبه الرب عليه فتأمله
يوضحه الوجه التاسع عشر وهو أن الله سبحانه لم يعلق محبته إلا بأمر وجودى أمر به ايجابا أو استحبابا ولم يعلقها بالترك من حيث هو ترك ولا في موضع واحد فإنه يحب التوابين ويحب المحسنين ويحب الشاكرين ويحب الصابرين ويحب المتطهرين ويحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص ويحب

(1/32)

المتقين ويحب الذاكرين ويحب المتصدقين فهو سبحانه انما علق محبته بأوامره اذ هى المقصود من الخلق والأمر كما قال تعالى وما خلقت الجن والإنس الا ليعبدون فما خلق الخلق الا لقيام أوامره وما نهاهم الا عما يصدهم عن قيام أوامره ويعوقهم عنها
يوضحه الوجه العشرون أن المنهيات لو لم تصد عن المأمورات وتمنع وقوعها على الوجه الذى أمر الله بها لم يكن للنهى عنها معنى وانما نهى عنها لمضادتها لأ2وامره وتعويقها لها وصدها عنها فالنهى عنها من باب التكميل والتتمة للمأمور فهو بمنزلة تنظيف طرق الماء ليجرى في مجاريه غير معوق فالأمر بمنزلة الماء الذى أرسل في نهر لحياة البلاد والعباد والنهى بمنزلة تنظيف طرقه ومجراه وتنقيتها مما يعوق الماء والأمر بمنزلة القوة والحياة والنهى بمنزلة الحمية الحافظة للقوة والداء والخادم لها
قالوا واذا تبين أن فعل المأمور أفضل فالصبر عليه أفضل أنواع الصبر وبه يسهل عليه الصبر عن المحظور والصبر على المقدور فإن الصبر الا على يتضمن الصبر الأدنى دون العكس وقد ظهر لك من هذا أن الأنواع الثلاثة متلازمة وكل نوع منها يعين على النوعين الآخرين وان كان من الناس من قوة صبره على المقدور فإذا جاء الأمر والنهى فقوة صبره هناك ضعيفة ومنهم من هو بالعكس من ذلك ومنهم من قوة صبره في جانب الامر أقوى ومنهم من هو بالعكس والله أعلم


الباب العاشر في انقسام الصبر إلى محمود ومذموم الصبر ينقسم إلى - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب العاشر في انقسام الصبر إلى محمود ومذموم الصبر ينقسم إلى
قسمين قسم مذموم وقسم ممدوح
فالمذموم الصبر عن الله وارادته ومحبته وسير القلب اليه فإن هذا الصبر يتضمن تعطيل كمال العبد بالكلية وتفويت ما خلق له وهذا كما أنه أقبح الصبر فهو أعظمه وأبلغه فإنه لا صبر أبلغ من صبر من يصبر عن محبوبه الذى لا حياة له

(1/33)

بدونه البتة كما أنه لا زهد أبلغ من زهد الزاهد فيما أعد الله لأوليائه من كرامته مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فالزهد في هذا أعظم أنواع الزهد كما قال رجل لبعض الزاهدين وقد تعجب لزهده ما رأيت أزهد منك فقال أنت أزهد منى أنا زهدت في الدنيا وهى لا بقاء لها ولا وفاء وأنت زهدت في الآخرة فمن أزهد منا قال يحيى بن معاذ الرازى صبر المحبين أعجب من صبر الزاهدين واعجبا كيف يصبرون وفي هذا قيل
الصبر يحمد في المواطن كلها ... إلا عليك فإنه لا يحمد
ووقف رجل على الشبلى فقال أى صبر أشد على الصابرين فقال الصبر في الله قال لا فقال الصبر لله فقال لا قال فالصبر مع الله قال لا قال فإيش هو قال الصبر عن الله فصرخ الشبلى صرخة كادت روحه تزهق
وقيل الصبر مع الله وفاء والصبر عن الله جفاء وقد أجمع الناس على أن الصبر عن المحبوب غير محمود فكيف إذا كان كمال العبد وفلاحه في محبته ولم تزل الأحباب تعيب المحبين بالصبر عنهم كما قيل
والصبر عنك فمذموم عواقبه ... والصبر في سائر الأشياء محمود وقال آخر في الصبر عن محبوبه
إذا لعب الرجال بكل شيء ... رأيت الحب يلعب بالرجال
وكيف الصبر عمن حل منى ... بمنزلة اليمين مع الشمال
وشكا آخر إلى محبوبه ما يقاسي من حبه فقال لو كنت صادقا لما صبرت عنى
ولما شكوت الحب قالت كذبتنى ... ترى الصب عن محبوبه كيف يصبر فصل وأما الصبر المحمود فنوعان صبر لله وصبر بالله قال الله تعالى واصبر وما صبرك إلا بالله وقال واصبر لحكم ربك فإنك بأعيننا
وقد تنازع الناس أى الصبرين أكمل فقالت طائفة الصبر له أكمل فإن ما كان لله أكمل مما كان بالله فإن ما كان له فهو غاية وما كان به فهو وسيلة والغايات أشرف من الوسائل ولذلك وجب الوفاء بالنذر إذا كان تبرر أو تقربا إلى

(1/34)

الله لأنه نذر له ولم يجب الوفاء به اذا خرج مخرج اليمين لأنه حلف به فما كان له سبحانه فهو متعلق بألوهيته وما كان به فهو متعلق بربوبيته وما تعلق بألوهيته أشرف مما تعلق بربوبيته ولذلك كان توحيد الألوهية هو المنجى من الشرك دون توحيد الربوبية بمجرده فإن عباد الأصنام كانوا مقرين بأن الله وحده خالق كل شيء وربه ومليكه ولكن لما لم يأتوا بتوحيد الألوهية وهو عبادته وحده لا شريك له لم ينفعهم توحيد ربوبيته
وقالت طائفة الصبر بالله أكمل بل لا يمكن الصبر له إلا بالصبر به كما قال تعالى واصبر فأمره بالصبر والمأمور به هو الذى يفعل لأجله ثم قال وما صبرك إلا بالله فهذه جملة خبرية غير الجملة الطلبية التى تقدمتها أخبر فيها انه لا يمكنه الصبر الا به وذلك يتضمن أمرين الاستعانة به والمعية الخاصة التى تدل عليها باء المصاحبة كقوله فبي يسمع وبى يبصر وبى يبطش وبى يمشى وليس المراد بهذه الباء الاستعانة فإن هذا أمر مشترك بين المطيع والعاصى فإن مالا يكون بالله لا يكون بل هى باء المصاحبة والمعية التى صرح بمضمونها في قوله ان الله مع الصابرين وهى المعية الحاصلة لعبده الذى تقرب اليه بالنوافل حتى صار محبوبا له فبه يسمع وبه يبصر وكذلك به يصبر فلا يتحرك ولا يسكن ولا يدرك إلا والله معه ومن كان كذلك أمكنه الصبر له وتحمل الأثقال لأجله كما في الأثر الإلهى يعنى وما يتحمل المتحملون من أجلى فدل قوله وما صبرك الا بالله على انه من لم يكن الله معه لم يمكنه الصبر وكيف يصبر على الحكم الأمرى امتثالا وتنفيذا وتبليغا وعلى الحكم القدرى احتمالا له واضطلاعا به من لم يكن الله معه فلا يطمع في درجة الصبر المحمود عواقبه من لم يكن صبره بالله كما لا يطمع في درجة التقرب المحبوب من لم يكن سمعه وبصره وبطشه ومشيه بالله
وهذا هو المراد من قوله كنت سمعه الذى يسمع به وبصره الذى يبصر به ويده التى يبطش بها ورجله التى يمشى بها ليس المراد انى كنت نفس هذه الاعضاء والقوى كما يظنه أعداء الله أهل الوحدة وان ذات العبد هى ذات الرب تعالى الله عن قول اخوان النصارى علوا كبيرا ولو كان كما يظنون لم يكن فرق بين

(1/35)

هذا العبد وغيره ولا بين حالتى تقربه إلى ربه بالنوافل وتمقته اليه بالمعاصى بل لم يكن هناك متقرب ومتقرب اليه ولا عبد ولا معبود ولا محب ولا محبوب فالحديث كله مكذب لدعواهم الباطلة من نحو ثلاثين وجها تعرف بالتأمل الظاهر وقد فسر المراد من قوله كنت سمعه وبصره ويده ورجله بقوله فبي يسمع وبى يبصر وبى يبطش وبى يمشى فعبر عن هذه المصاحبة التى حصلت بالتقرب اليه بمحابه بألطف عبارة وأحسنها تدل على تأكد المصاحبة ولزومها حتى صار له بمنزلة سمعه وبصره ويده ورجله
ونظير هذا قوله الحجر الأسود يمين الله في الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه
ومثل هذا سائغ في الاستعمال أن ينزل إلى منزلة ما يصاحبه ويقارنه حتى يقول المحب للمحبوب أنت روحى وسمعى وبصرى وفي ذلك معنيان أحدهما أنه صار منه بمنزلة روحه وقلبه وسمعه وبصره والثانى أن محبته وذكره لما استولي على قلبه وروحه صار معه وجليسه كما في الحديث يقول الله تعالى أنا جليس من ذكرنى وفي الحديث الآخر أنا مع عبدى ما ذكرنى وتحركت بى شفتاه وفي الحديث فإذا أحببت عبدى كنت له سمعا وبصرا ويدا ومؤيدا ولا يعبر عن هذا المعنى بأتم من هذه العبارة ولا أحسن ولا ألطف منها وإيضاح هذه العبارة مما يزيدها جفاء وخفاء
والمقصود انما هو ذكر الصبر بالله وأن العبد بحسب نصيبه من معية الله له يكون صبره واذا كان الله معه أمكن أن يأتى من الصبر بما لا يأتى به غيره قال أبو على فاز الصابرون بعز الدارين لأنهم نالوا من الله معيته قال تعالى ان الله مع الصابرين
وها هنا سر بديع وهو أن من تعلق بصفة من صفات الرب تعالى أدخلته تلك الصفة عليه وأوصلته اليه والرب تعالى هو الصبور بل لا أحد أصبر على أذى سمعه منه وقد قيل ان الله سبحانه أوحى إلى داود تخلق بأخلاق فإن من أخلاقى انى أنا الصبور والرب تعالى يحب أسماءه وصفاته ويحب مقتضى صفاته وظهور

(1/36)

آثارها في العبد فإنه جميل يحب الجمال عفو يحب أهل العفو كريم يحب أهل الكرم عليم يحب أهل العلم وتريحب أهل الوتر قوى والمؤمن القوى أحب إليه من المؤمن الضعيف صبور يحب الصابرين شكور يحب الشاكرين واذا كان سبحانه يحب المتصفين بآثار صفاته فهو معهم بحسب نصيبهم من هذا الاتصاف فهذه المعية الخاصة عبر عنها بقوله كنت له سمعا وبصرا ويدا ومؤيدا فصل وزاد بعضهم قسما ثالثا من أقسام الصبر وهو الصبر مع الله وجعلوه أعلى أنواع الصبر وقالوا هو الوفاء ولو سئل هذا عن حقيقة الصبر مع الله لما أمكنه أن يفسره بغير الأنواع الثلاثة التى ذكرت وهى الصبر على أقضيته والصبر على أوامره والصبر عن نواهيه فإن زعم أن الصبر مع الله هو الثبات معه على أحكامه يدور معها حيث دارت فيكون دائما مع الله لا مع نفسه فهو مع الله بالمحبة والموافقة فهذا المعنى حق ولكن مداره على الصبر على الأنواع المتقدمة وإن زعم أن الصبر مع الله هو الجامع لأنواع الصبر فهذا حق ولكن جعله قسما رابعا من أقسام الصبر غير مستقيم
واعلم أن حقيقة الصبر مع الله هو ثبات القلب بالاستقامة معه وهو أن لا يروغ عنه روغان الثعالب ها هنا وها هنا فحقيقة هذا هو الاستقامة اليه وعكوف القلب عليه وزاد بعضهم قسما آخر من اقسامه وسماه الصبر فيه وهذا أيضا غير خارج عن أقسام الصبر المذكورة ولا يعقل من الصبر فيه معنى غير الصبر له وهذا كما يقال فعلت هذا في الله وله كما قال خبيب
وذلك في ذات الاله وان يشأ ... يبارك على أوصال شلو ممزع وقد قال تعالى والذين جاهدوا فينا لنهدينهم سبلنا وقال وجاهدوا في الله وفي حديث جابر ان الله تعالى لما أحيا أباه وقال له تمن قال يا رب أن ترجعنى إلى الدنيا حتى أقتل فيك مرة ثانية وقال ولقد أوذيت في الله وما يؤذى

(1/37)

أحد وهذا يفهم منه معنيان احدهما أن ذلك في مرضاته وطاعته وسبيله وهذا فيما يفعله الإنسان باختياره كما في الحديث تعلمت فيك العلم والثاني انه بسببه وبجهته حصل ذلك وهذا فيما يصيبه بغير اختياره وغالب ما يأتى قولهم ذلك في الله في هذا المعنى فتأمل قوله ولقد أوذيت في الله وقول خبيب وذلك في ذات الاله وقول عبد الله بن حزام حتى أقتل فيك وكذلك قوله والذين جاهدوا فينا فإنه يترتب عليه الأذى فيه سبحانه
وليست في ها هنا للظرفية ولا لمجرد السببية وان كانت السببية هي أصلها فانظر إلى قوله في نفس المؤمن مائة من الابل وقوله دخلت امرأة النار في هرة كيف تجد فيه معنى زائدا على السببية وليست في للوعاء في جميع معانيها فقولك فعلت هذا في مرضاتك فيه معنى زيد على قولك فعلته لمرضاتك وأنت اذا قلت أوذيت في الله لا يقوم مقام هذا اللفظ كقولك أوذيت لله ولا بسبب الله وإذا فهم المعنى طوى حكم العبارة والمقصود ان الصبر في الله ان أريد به هذا المعنى فهو حق وان أريد به معنى خارج عن الصبر على أقضيته وعلى أوامره وعن نواهيه وله وبه لم يحصل فالصابر في الله كالمجاهد في الله والجهاد فيه لا يخرج عن معنى الجهاد به وله والله الموفق
وأما قول بعضهم الصبر لله غناء والصبر بالله بقاء والصبر في الله بلاء والصبر مع الله وفاء والصبر عن الله جفاء فكلام لا يجب التسليم لقائله لأنه ذكر ما سنح له وتصوره وانما يجب التسليم للنقل المصدق عن القائل المعصوم ونحن نشرح هذه الكلمات
أما قوله الصبر لله غناء فإن الصبر لله بترك حظوظ النفس ومرادها لمراد الله وهذا أشق شيء على النفس وأصعبه فإن قطع المفازة التى بين النفس وبين الله بحيث يسير منها إلى الله شديد جدا على النفس بخلاف السفر إلى الآخرة فإنه سهل كما قال الجنيد السير من الدنيا إلى الاخرة سهل يعنى على المؤمن وهجران الخلق في جنب الحق شديد والسير من النفس إلى الله صعب شديد والصبر مع الله أشد
وأما قوله والصبر بالله بقاء فلأن العبد اذا كان بالله هان عليه كل شيء ويتحمل

(1/38)

الاثقال ولم يجد لها ثقلا فإنه اذا كان بالله لا بالخلق ولا بنفسه كان لقلبه وروحه وجود آخر وشأن آخر غير شأنه اذا كان بنفسه وبالخلق وبهذا الحال لا يجد عناء الصبر ولا مرارته وتنقلب مشاق التكليف له نعيما وقرة عين كما قال بعض الزهاد عالجت قيام الليل سنة وتنعمت به عشرين سنة ومن كانت قرة عينه في الصلاة لم يجد لها مشقة وكلفة
وأما قوله والصبر في الله بلاء فالبلاء فوق العناء والصبر فيه فوق الصبر له وأخص منه كما تقدم فإن الصبر فيه بمنزلة الجهاد فيه وهو أشق من الجهاد له فكل مجاهد في الله وصابر في الله مجاهد له وصابر له من غير عكس فإن الرجل قد يجاهد ويصبر لله مرة ليقع عليه اسم من فعل ذلك لله ولا يقع عليه اسم من فعل ذلك في الله وانما يقع على من انغمس في الجهاد والصبر ودخل الجنة
وأما قوله والصبر مع الله وفاء فلأن الصبر معه هو الثبات معه على أحكامه ولا يزيغ القلب عن الإنابة ولا الجوارح عن الطاعة فتعطى المعية حقها من التوفية كما قال تعالى وإبراهيم الذى وفي أى وفي ما أمر به بصبره مع الله على أوامره
وأما قوله والصبر عن الله جفاء فلا جفاء أعظم ممن صبر عن معبوده وإلهه ومولاه الذى لا مولى له سواه ولا حياة له ولا صلاح ولا نعيم الا بمحبته والقرب منه وايثار مرضاته على كل شيء فأى جفاء أعظم من الصبر عنه وهذا معنى قول من قال الصبر على ضد بين صبر العابدين وصبر المحبين فصبر العابدين أحسنه أن يكون محفوظا وصبر المحبين أحسنه أن يكون مرفوضا كما قيل
يبين يوم البين ان اعتزامه ... على الصبر من احدى الظنون الكواذب وقال الآخر
ولما دعوت الصبر بعدك والبكا ... أجاب البكا طوعا ولم يجب الصبر قالوا ويدل عليه أن يعقوب صلوات الله وسلامه عليه قال فصبر جميل ورسول الله اذا وعد وفى ثم حمله الوجد على يوسف والشوق اليه أن قال يا أسفا على يوسف فلم يكن عدم صبره عنه منافيا لقوله فصبر جميل فإن

(1/39)

الصبر الجميل هو الذي لاشكوى معه ولاتنافيه الشكوى إلى الله سبحانه وتعالى فإنه قد قال إنما أشكو بثي وحزني إلى الله والله تعالى أمر رسوله بالصبر الجميل وقد امتثل ما أمر به وقال اللهم اليك أشكو ضعف قوتي وقلة حيلتي الحديث وأما قول بعضهم إن الصبر الجميل ان يكون صاحب المصيبة في القوم لايدرى من هو فهذا من الصبر الجميل لأن من فقده فقد الصبر الجميل فإن ظهور اثر المصيبة على العبد مما لا يمكن دفعه البتة وبالله التوفيق
وزاد بعضهمم في الصبر قسما آخر وسماه الصبر على الصبر وقال هو ان يستغرق في الصبر حتى يعجزالصبر عن الصبر كما قيل
صابر الصبر فا ستغاث به الصبر ... فصاح المحب بالصبر صبرا
وليس هذا خارجا عن أقسام الصبر وإنما هو المرابطة على الصبر والثبات عليه والله أعلم


الباب الحادى عشر في الفرق بين صبر الكرام وصبر اللئام كل أحد - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الحادى عشر في الفرق بين صبر الكرام وصبر اللئام كل أحد
لا بد أن يصبر على بعض ما يكره إما اختيارا واما اضطرارا فالكريم يصبر اختيارا لعلمه بحسن عاقبة الصبر وأنه يحمد عليه ويذم على الجزع وأنه ان لم يصبر لم يرد الجزع عليه فائتا ولم ينتزع عنه مكروها وان المقدور لاحيلة في دفعه وما لم يقدر لاحيلة في تحصيله فالجزع ضره أقرب من نفعه قال بعض العقلاء العاقل عند نزول المصيبة يفعل ما يفعله الأحمق بعد شهر كما قيل
وأن الأمر يفضى إلى آخر ... فيصير آخره أولا
فإذا كان آخر الأمر الصبر والعبد غير محمود فما أحسن به أن يستقبل الأمر في أوله بما يستدبره الاحمق في آخره وقال بعض العقلاء من لم يصبر صبر الكرام سلا سلو البهائم فالكريم ينظر إلى المصيبة فإن رأى الجزع يردها ويدفعها فهذا قد ينفعه الجزع وان كان الجزع لا ينفعه فإنه يجعل المصيبة مصيبتين

(1/40)

فصل وأما اللئيم فإنه يصبر اضطرارافإنه يحوم حول ساحة الجزع فلا يراها تجدى عليه شيئا فيصبر صبر الموثق للضرب وأيضا فالكريم يصبر في طاعة الرحمن واللئيم يصبر في طاعة الشيطان فاللئام أصبر الناس في طاعة أهوائهم وشهواتهم وأقل الناس صبرا في طاعة ربهم فيصبر على البذل في طاعة الشيطان أتم صبر ولا يصبر على البذل في طاعة الله في أيسر شيء ويصبر في تحمل المشاق لهوى نفسه في مرضاة عدوه ولا يصبر على أدنى المشاق في مرضاة ربه ويصبر على ما يقال في عرضه في المعصية ولا يصبر على ما يقال في عرضه اذا أوذى في الله بل يفر من الأمر بالمعروف والنهى عن المنكر خشية أن يتكلم في عرضه في ذات الله ويبذل عرضه في هوى نفسه ومرضاته صابرا على ما يقال فيه وكذلك يصبر على التبذل بنفسه وجاهه في هوى نفسه ومراده ولا يصبر على التبذل لله في مرضاته وطاعته فهو أصبر شيء على التبذل في طاعة الشيطان ومراد النفس وأعجز شيء عن الصبر على ذلك في الله وهذا أعظم اللؤم ولا يكون صاحبه كريما عند الله ولا يقوم مع أهل الكرم اذا نودى بهم يوم القيامة على رءوس الاشهاد ليعلم أهل الجمع من أولى بالكرم اليوم أين المتقون


الباب الثانى عشر في الأسباب التى تعين على الصبر لما كان الصبر - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثانى عشر في الأسباب التى تعين على الصبر لما كان الصبر
مأمور ا به جعل الله سبحانه له أسبابا تعين عليه وتوصل اليه وكذلك ماأمر الله سبحانه بالامر الاأعان عليه ونصب له أسبابا تمده وتعين عليه كما أنه ما قدر داءا الا وقدر له دواء او ضمن الشفاء باستعماله فالصبر وان كان شاقا كريها على النفوس فتحصيله ممكن وهو يتركب من مفردين العلم والعمل فمنهما تركب جميع الادوية التى تداوى بها القلوب والأبدان فلا بد من جزء علمي وجزء عملى فمنها يركب هذا الدواء الذى هو أنفع الادوية فأما الجزء العلمي فهو إدراك ما في المأمور من الخير والنفع واللذة والكمال وإدراك ما في المحظور من الشر والضر

(1/41)

والنقص فإذا أدرك هذين العلمين كما ينبغى أضاف اليهما العزيمة الصادقة والهمة العالية والنخوة والمروءة الإنسانية وضم هذا الجزء إلى هذا الجزء فمتى فعل ذلك حصل له الصبر وهانت عليه مشاقه وحلت له مرارته وانقلب ألمه لذة وقد تقدم أن الصبر مصارعة باعث العقل والدين لباعث الهوى والنفس وكل متضارعين أراد أن يتغلب أحدهما على الآخر فالطريق فيه تقوية من أراد أن تكون الغلبة له ويضعف الآخر كالحال مع القوة والمرض سواء فإذا قوى باعث شهوة الوقاع المحرم وغلب بحيث لا يملك معها فرجه أو يملكه ولكن لا يملك طرفه أو يملكه ولكن لا يملك قلبه بل لا يزال يحدثه بما هناك ويعده ويمنيه ويصرفه عن حقائق الذكر والتفكر فيما ينفعه في دنياه وآخرته فإذا عزم على التداوى ومقاومة هذا الداء فليضعفه أولا بأمور أحدهما أن ينظر إلى مادة قوة الشهوة فيحدها من الاغذية المحركة للشهوة إما بنوعها أو بكميتها وكثرتها ليحسم هذه المادة بتقليلها فإن لم تنحسم فليبادر إلى الصوم فإنه يضعف مجارى الشهوة ويكسر حدتها ولا سيما إذا كان أكله وقت الفطر معتدلا
الثانى أن يجتذب محرك الطلب وهو النظر فليقصر لجام طرفه ما أمكنه فإن داعى الإرادة والشهوة انما يهيج بالنظر والنظر يحرك القلب بالشهوة وفي المسند عنه النظر سهم مسموم من سهام إبليس وهذا السهم يشرده إبليس نحو القلب ولا يصادف جنة دونه وليست الجنة الا غض الطرف أو التحيز والانحراف عن جهة الرمى فإنه انما يرمى هذا السهم عن قوس الصور فاذا لم تقف على طريقها أخطأ السهم وان نصبت قلبك غرضا فيوشك أن يقتله سهم من تلك السهام المسمومة
الثالث تسلية النفس بالمباح المعوض عن الحرام فإن كل ما يشتهيه الطبع ففيهما أباحه الله سبحانه غنية عنه وهذا هو الدواء النافع في حق أكثر الناس كما أرشد اليه النبي فالدواء الأول يشبه قطع العلف عن الدابة الجموح وعن الكلب الضارى لإضعاف قوتهما والدواء الثانى يشبه تغييب اللحم عن الكلب والشعير

(1/42)

عن البهيمة لئلا تتحرك قوتهما له عند المشاهدة والدواء الثالث يشبه إعطائهما من الغذاء ما يميل اليه طبعهما بحسب الحاجة لتبقى معه القوة فتطيع صاحبهما ولا تغلب باعطائها الزيادة على ذلك
الرابع التفكر في المفاسد الدنيوية المتوقعة من قضاء هذا الوطر فانه لو لم يكن جنة ولا نار لكان في المفاسد الدنيوية ما ينهى عن إجابة هذا الداعى ولو تكلفنا عدها لفاقت الحصر ولكن عين الهوى عمياء
الخامس الفكرة في مقابح الصورة التى تدعوه نفسه اليها إن كانت معروفة بالإجابة له ولغيره فيعز نفسه أن يشرب من حوض ترده الكلاب والذئاب كما قيل
سأترك وصلكم شرفا وعزا ... لخسة سائر الشركاء فيه وقال آخر
إذ كثر الذباب على طعام ... رفعت يدى ونفسى تشتهيه
وتجتنب الأسود ورود ماء ... إذا كان الكلاب يلغن فيه
وليذكر مخالطة ريقه لريق كل خبيث ريقه الداء الدوى فان ريق الفاسق داء كما قيل
تسل يا قلب عن سمح بمهجته ... مبذل كل من يلقاه يقرفه
كالماء أى صيد يأتيه ينهله ... والغصن أى نسيم من يعطفه
وان حلا ريق فاذكر مرارته ... في فم أبخر يحفيه ويرشفه
ومن له أدنى مروءة ونخوة يأنف لنفسه من مواصلة من هذا شأنه فإن لم تجبه نفسه إلى الإعراض ورضى بالمشاركة فلينظر إلى ما وراء هذا اللون والجمال الظاهر من القبائح الباطنة فإن من مكن نفسه من فعل القبائح فنفسه أقبح من نفوس البهائم فإنه لا يرضى لنفسه بذلك حيوان من الحيوانات أصلا الا ما يحكى عن الخنزير وأنه ليس في البهائم لوطى سواه فقد رضى هذا الممكن من نفسه انه يكون بمنزلة الخنزير وهذا القبح يغطى كل جمال وملاحة في الوجه والبدن غير أن حبك الشئ يعمى ويصم وان كانت الصورة أنثى فقد خانت الله ورسوله وأهلها وبعلها

(1/43)

ونفسها وأورثت ذلك لمن بعدها من ذريتها فلها نصيب من وزرهم وعارهم ولا نسبة لجمال صورتها إلى هذا القبح البتة وإذا أردت معرفة ذلك فانظر إلى القبح الذى يعلو وجه أحدهما في كبره وكيف يقلب الله سبحانه تلك المحاسن مقابح حتى تعلو الوحشة والقبح وجهه كما قيل شعرا
لو فكر العاشق في منتهى ... حسن الذى يسبيه لم يسبه وتفصيل هذه الوجوه يطول جدا فيكفي ذكر أصولها فصل وأما تقوية باعث الدين فإنه يكون بأمور
أحدهما إجلال الله تبارك وتعالى أن يعصى وهو يرى ويسمع ومن قام بقلبه مشهد إجلاله لم يطاوعه قلبه لذلك البتة
الثاني مشهد محبته سبحانه فيترك معصيته محبة له فإن المحب لمن يحب مطيع وأفضل الترك ترك المحبين كما أن أفضل الطاعة طاعة المحبين فبين ترك المحب وطاعته وترك من يخاف العذاب وطاعته بون بعيد
الثالث مشهد النعمة والإحسان فإن الكريم لا يقابل بالاساءة من أحسن اليه وانما يفعل هذا لئام الناس فليمنعه مشهد إحسان الله تعالى ونعمته عن معصيته حياء منه أن يكون خير الله وإنعامه نازلا اليه ومخالفاته ومعاصيه وقبائحه صاعدة إلى ربه فملك ينزل بهذا وملك يعرج بذاك فأقبح بها من مقابلة
الرابع مشهد الغضب والانتقام فإن الرب تعالى إذا تمادى العبد في معصيته غضب واذا غضب لم يقم لغضبه شيء فضلا عن هذا العبد الضعيف
الخامس مشهد الفوات وهو ما يفوته بالمعصية من خير الدنيا والآخرة وما يحدث له بها من كل اسم مذموم عقلا وشرعا وعرفا ويزول عنه من الأسماء الممدوحة شرعا وعقلا وعرفا ويكفي في هذا المشهد مشهد فوات الإيمان الذى أدنى مثقال ذرة منه خير من الدنيا وما فيها أضعافا مضاعفة فكيف أن يبيعه

(1/44)

بشهوة تذهب لذاتها وتبقى تبعتها تذهب الشهوة وتبقى الشقوة وقد صح عن النبي أنه قال لا يزنى الزانى حين يزنى وهو مؤمن قال بعض الصحابة ينزع منه الإيمان حتى يبقى على رأسه مثل الظلة فإن تاب رجع اليه وقال بعض التابعين ينزع عنه الإيمان كما ينزع القميص فإن تاب لبسه ولهذا روى عن النبي في الحديث الذى رواه البخارى الزناة في التنور عراة لأنهم تعروا من لباس الإيمان وعاد تنور الشهوة الذى كان في قلوبهم تنورا ظاهرا يحمى عليه في النار
السادس مشهد القهر والظفر فان قهر الشهوة والظفر بالشيطان له حلاوة ومسرة وفرحة عند من ذاق ذلك أعظم من الظفر بعدوه من الآدميين وأحلى موقعا وأتم فرحة وأما عاقبته فأحمد عاقبة وهو كعاقبة شرب الدواء النافع الذى أزال داء الجسد وأعاده إلى صحته واعتداله
السابع مشهد العوض وهو ما وعد الله سبحانه من تعويض من ترك المحارم لأجله ونهى نفسه عن هواها وليوازنه بين العوض المعوض فأيهما كان أولى بالإيثار اختاره وارتضاه لنفسه
الثامن مشهد المعية وهو نوعان معية عامة ومعية خاصة فالعامة اطلاع الرب عليه وكونه بعينه لا تخفي عليه حاله وقد تقدم هذا والمقصود هنا المعية الخاصة كقوله ان الله مع الصابرين وقوله ان الله مع الذين اتقوا والذين هم محسنون وقوله وان الله لمع المحسنين فهذه المعية الخاصة خير وأنفع في دنياه وآخرته ممن فضى وطره ونيل شهوته على التمام من أول عمره إلى آخره فكيف يؤثر عليها لذة منغصة منكدة في مدة يسيرة من العمر انما هى كأحلام نائم أو كظل زائل
التاسع مشهد المغافصة والمعاجلة وهو أن يخاف أن يغافصه الأجل فيأخذه الله على غرة فيحال بينه وبين ما يشتهى من لذات الآخرة فيا لها من حسرة ما أمرها وما أصعبها لكن ما يعرفها الا من جربها وفي بعض الكتب القديمة يامن لا يأمن على نفسه طرفة عين ولا يتم له سرور يوم الحذر الحذر
العاشر مشهد البلاء والعافية فان البلاء في الحقيقة ليس الا الذنوب وعواقبها والعافية المطلقة هي الطاعات وعواقبها فأهل البلاء هم أهل المعصية وان عوفيت

(1/45)

أبدانهم وأهل العافية هم أهل الطاعة وان مرضت أبدانهم وقال بعض أهل العلم في الأثر المروى إذا رأيتم أهل البلاء فاسألوا الله العافية فإن أهل البلاء المبتلون بمعاصى الله والأعراض والغفلة عنه وهذا وإن كان أعظم البلاء فاللفظ يتناول انواع المبتلين في أبدانهم وأديانهم والله أعلم
الحادى عشر أن يعود باعث الدين ودواعيه مصارعة داعى الهوى ومقاومته على التدريج قليلا قليلا حتى يدرك لذة الظفر فتقوى حينئذ همته فإن من ذاق لذة شئ قويت همته في تحصيله والاعتياد لممارسة الأعمال الشاقة تزيد القوى التى تصدر عنها تلك الأعمال ولذلك تجد قوى الحمالين وأرباب الصنائع الشاقة تتزايد بخلاف البزاز والخياط ونحوهما ومن ترك المجاهدة بالكلية ضعف فيه باعث الدين وقوى فيه باعث الشهوة ومتى عود نفسه مخالفة الهوى غلبه متى أراد
الثانى عشر كف الباطل عن حديث النفس واذا مرت به الخواطر نفاها ولا يؤويها ويساكنها فإنها تصير أمانى وهى رءوس أموال المفاليس ومتى ساكن الخواطر صارت أمانى ثم تقوى فتصير هموما ثم تقوى فتصير ارادات ثم تقوى فتصير عزما يقترن به المراد فدفع الخاطر الأول أسهل وأيسر من دفع أثر المقدور بعد وقوعه وترك معاودته
الثالث عشر قطع العلائق والأسباب التى تدعوه إلى موافقة الهوى وليس المراد أن لا يكون له هوى بل المراد أن يصرف هواه إلى ما ينفعه ويستعمله في تنفيذ مراد الرب تعالى فإن ذلك يدفع عنه شر استعماله في معاصيه فإن كل شيء من الانسان يستعمله لله فإن الله يقيه شر استعماله لنفسه وللشيطان وما لا يستعمله لله استعمله لنفسه وهواه ولا بد فالعلم ان لم يكن لله كان للنفس والهوى والعمل ان لم يكن لله كان للرياء والنفاق والمال ان لم ينفق في طاعة الله أنفق في طاعة الشيطان والهوى والجاه ان لم يستعمله لله استعمله صاحبه في هواه وحظوظه والقوة ان لم يستعملها في أمر الله استعملته في معصيته فمن عود نفسه العمل لله لم يكن عليه أشق من العمل لغيره ومن عود نفسه العمل لهواه وحظه لم يكن عليه أشق من الاخلاص والعمل لله وهذا في جميع أبواب الأعمال فليس شيء أشق

(1/46)

على المنفق لله من الإنفاق لغيره وكذا بالعكس
الرابع عشر صرف الفكر إلى عجائب آيات الله التى ندب عباده إلى التفكر فيها وهى آياته المتلوة وآياته المجلوة فإذا استولى ذلك على قلبه دفع عنه محاظرة الشيطان ومحادثته ووسواسه وما أعظم غبن من أمكنه أن لا يزال محاظرا للرحمن وكتابه ورسوله والصحابة فرغب عن ذلك إلى محاظرة الشيطان من الانس والجن فلا غبن بعد هذا الغبن والله المستعان
الخامس عشر التفكر في الدنيا وسرعة زوالها وقرب انقضائها فلا يرضى لنفسه ان يتزود منها إلى دار بقائه وخلوده أخس ما فيها وأقله نفعا إلا ساقط الهمة دنيء المروءة ميت القلب فإن حسرته تشتد إذا عاين حقيقة ما تزوده وتبين له عدم نفعه له فكيف اذا كان ترك تزود ما ينفعه إلى زاد يعذب به ويناله بسببه غاية الألم بل اذا تزود ما ينفعه وترك ما هو أنفع منه له كان ذلك حسرة عليه وغبنا
السادس عشر تعرضه إلى من القلوب بين أصبعيه وأزمة الأمور بيديه وانتهاء كل شيء اليه على الدوام فلعله أن يصادف أوقات النفحات كما في الأثر المعروف ان لله في أيام دهره نفحات فتعرضوا لنفحاته واسألوا الله أن يستر عوراتكم ويؤمن روعاتكم ولعله في كثرة تعرضه أن يصادف ساعة من الساعات التى لا يسأل الله فيها شيئا الا أعطاه فمن أعطى منشور الدعاء أعطى الاجابة فإنه لو لم يرد اجابته لما ألهمه الدعاء كما قيل
لو لم ترد نيل ما أرجو وأطلبه ... من جود كفك ما عودتنى الطلبا
ولا يستوحش من ظاهر الحال فإن الله سبحانه يعامل عبده معاملة من ليس كمثله شيء في أفعاله كما ليس كمثله شيء في صفاته فإنه ما حرمه الا ليعطيه ولا أمرضه الا ليشفيه ولا أفقره الا ليغنيه ولا أماته الا ليحييه وما أخرج أبويه من الجنة الا ليعيدهما اليها على أكمل حال كما قيل يا آدم لا تجزع من قولى لك واخرج منها فلك خلقتها وسأعيدك اليها
فالرب تعالى ينعم على عبده بابتلائه ويعطيه بحرمانه ويصحبه بسقمه فلا يستوحش عبده من حالة تسوؤه أصلا الا اذا كانت تغضبه عليه وتبعده منه
السابع عشر أن يعلم العبد بأن فيه جاذبين متضادين ومحنته بين الجاذبين

(1/47)

جاذب يجذبه إلى الرفيق الأعلى من أهل عليين وجاذب يجذبه إلى أسفل سافلين فكلما انقاد مع الجاذب الأعلى صعد درجة حتى ينتهى إلى حيث يليق به من المحل الأعلى وكلما انقاد إلى الجاذب الاسفل نزل درجة حتى ينتهى إلى موضعه من سجين ومتى أراد أن يعلم هل هو مع الرفيق الأعلى أو الأسفل فلينظر أين روحه في هذا العالم فإنها اذا فارقت البدن تكون في الرفيق الأعلى الذى كانت تجذبه اليه في الدنيا فهو أولى بها فالمرء مع من أحب طبعا وعقلا وجزءا وكل مهتم بشئ فهو منجذب اليه وإلى أهله بالطبع وكل امرئ يصبو إلى ما يناسبه وقد قال تعالى قل كل يعمل على شاكلته فالنفوس العلوية تنجذب بذاتها وهمها وأعمالها إلى أعلى والنفوس السافلة إلى اسفل
الثامن عشر أن يعلم العبد أن تفريغ المحل شرط لنزول غيث الرحمة وتنقيته من الدغل شرط لكمال الزرع فمتى لم يفرغ المحل لم يصادف غيث الرحمة محلا قابلا ينزل فيه وان فرغه حتى أصابه غيث الرحمة ولكنه لم ينقه من الدغل لم يكن الزرع زرعا كاملا بل ربما غلب الدغل على الزرع فكان الحكم له وهذا كالذى يصلح أرضه ويهيئها لقبول الزرع ويودع فيها البذور وينتظر نزول الغيث فإذا طهر العبد قلبه وفرغه من ارادة السوء وخواطره وبذر فيه بذر الذكر والفكر والمحبة والإخلاص وعرضه لمهاب رياح الرحمة وانتظر نزول غيث الرحمة في أوانه كان جديرا بحصول المغل وكما يقوى الرجاء لنزول الغيث في وقته كذلك يقوى الرجاء لإصابة نفحات الرحمن جل جلاله في الأوقات الفاضلة والأحوال الشريفة ولا سيما اذا اجتمعت الهمم وتساعدت القلوب وعظم الجمع كجمع عرفة وجمع الاستسقاء وجمع أهل الجمعة فإن اجتماع الهمم والأنفاس أسباب نصبها الله تعالى مقتضية لحصول الخير ونزول الرحمة كما نصب سائر الأسباب مقتضية إلى مسبباتها بل هذه الأسباب في حصول الرحمة أقوى من الأسباب الحسية في حصول مسبباتها ولكن العبد بجهله يغلب عليه الشاهد على الغائب الحسن وبظلمه يؤثر ما يحكم به هذا ويقتضيه على ما يحكم به الآخر ويقتضيه ولو فرغ العبد المحل وهيأه وأصلحه لرأى العجائب فإن فضل الله لا يرده الا المانع الذى في العبد فلو زال ذلك المانع

(1/48)

لسارع اليه الفضل من كل صوب فتأمل حال نهر عظيم يسقى كل أرض يمر عليها فحصل بينه وبين بعض الأرض المعطشة المجدية سكر وسد كثيف فصاحبها يشكو الجدب والنهر إلى جانب أرضه
التاسع عشر أن يعلم العبد أن الله سبحانه خلقه لبقاء لافناء له ولعز لا ذل معه وأمن لا خوف فيه وغناء لا فقر معه ولذة لا ألم معها وكمال لا نقص فيه وأمتحنه في هذه الدار بالبقاء الذى يسرع اليه الفناء والعز الذى يقارنه الذل ويعقبه الذل والأمن الذى معه الخوف وبعده الخوف وكذلك الغناء واللذة والفرح والسرور والنعيم الذى هنا مشوب بضده لأنه يتعقبه ضده وهو سريع الزوال فغلط أكثر الخلق في هذا المقام إذ طلبوا النعيم والبقاء والعز والملك والجاه في غير محله ففاتهم في محله وأكثرهم لم يظفر بماطليه ! من ذلك والذى ظفر به انما هو متاع قليل والزوال قريب فإنه سريع الزوال عنه والرسل صلوات الله وسلامه عليهم انما جاءوا بالدعوة إلى النعيم المقيم والملك الكبير فمن أجابهم حصل له ألذ ما في الدنيا وأطيبه فكان عيشه فيها أطيب من عيش الملوك فمن دونهم فإن الزهد في الدنيا ملك حاضر والشيطان يحسد المؤمن عليه أعظم حسد فيحرص كل الحرص على أن لا يصل اليه فإن العبد اذا ملك شهوته وغضبه فانقادا معه لداعى الدين فهو الملك حقا لأن صاحب هذا الملك حر والملك المنقاد لشهوته وغضبه عبد شهوته وغضبه فهو مسخر مملوك في زى مالك يقوده زمام الشهوة والغضب كما يقاد البعير فالمغرور المخدوع يقطع نظره على الملك الظاهر الذى صورته ملك وباطنه رق وعلى الشهوة التى أولها لذة وآخرها حسرة والبصير الموفق يعير نظره من الاوائل إلى الأواخر ومن المبادئ إلى العواقب وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
العشرون أن لا يغتر العبد باعتقاده أن مجرد العلم بما ذكرنا كاف في حصول المقصود بل لا بد أن يضيف اليه بذل الجهد في استعماله واستفراغ الوسع والطاقة فيه وملاك ذلك الخروج عن العوائد فإنها أعداء الكمال والفلاح فلا أفلح من استمر مع عوائده أبدا ويستعين على الخروج عن العوايد بالهرب عن مظان الفتنة

(1/49)

والبعد عنها ما أمكنه وقد قال النبي من سمع بالدجال فلينا عنه فما استعين على التخلص من الشر بمثل البعد عن أسبابه ومظانه
وههنا لطيفة للشيطان لا يتخلص منها الا حاذق وهى أن يظهر له في مظان الشر بعض شيء من الخير ويدعوه إلى تحصيله فإذا قرب منه ألقاه في الشبكة والله اعلم


الباب الثالث عشر في بيان أن الإنسان لا يستغنى عن الصبر في حال من - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثالث عشر في بيان أن الإنسان لا يستغنى عن الصبر في حال من
الأحوال
فإنه بين أمر يجب عليه امتثاله وتنفيذه ونهى يجب عليه اجتنابه وتركه وقدر يجرى عليه اتفاقا ونعمة يجب عليه شكر المنعم عليها واذا كانت هذه الأحوال لا تفارقه فالصبر لازم له إلى الممات وكل ما يلقى العبد في هذه الدار لا يخلو من نوعين أحدهما يوافق هواه ومراده والآخر يخالفه وهو محتاج إلى الصبر في كل منهما أما النوع الموافق لغرضه فكالصحة والسلامة والجاه والمال وأنواع الملاذ المباحة وهو أحوج شئ إلى الصبر فيها من وجوه
أحدها أن لا يركن اليها ولا يغتر بها ولا تحمله على البطر والأشر والفرح المذموم الذى لا يحب الله أهله
الثانى أن لا ينهمك في نيلها ويبالغ في استقصائها فانها تنقلب إلى اضدادها فمن بالغ في الأكل والشرب والجماع انقلب ذلك إلى ضده وحرم الأكل والشرب والجماع
الثالث أن يصبر على أداء حق الله فيها ولا يضيعه فيسلبها
الرابع أن يصبر عن صرفها في الحرام فلا يمكن نفسه من كل ما تريده منها فإنها توقعه في الحرام فإن احترز كل الاحتراز أوقعته في المكروه ولا يصبر على السراء الا الصديقون
قال بعض السلف البلاء يصبر عليه المؤمن والكافر ولا يصبر على العافية إلا الصديقون وقال عبد الرحمن بن عوف رضى الله عنه ابتلينا بالضراء فصبرنا وابتلينا بالسراء فلم نصبر ولذلك حذر الله عباده من فتنة المال والأزواج والأولاد فقال تعالى يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر

(1/50)

الله وقال تعالى يا أيها الذين آمنوا ان من أزواجكم وأولادكم عدوا لكم فاحذروهم وليس المراد من هذه العداوة ما يفهمه كثير من الناس أنها عداوة البغضاء والمحادة بل إنما هى عداوة المحبة الصادة للآباء عن الهجرة والجهاد وتعلم العلم والصدقة وغير ذلك من أمور الدين وأعمال البر كما في جامع الترمذى من حديث اسرائيل حدثنا سماك عن عكرمة عن ابن عباس وسأله رجل عن هذه الآية يا أيها الذين آمنوا ان من أزواجكم وأولادكم عدوا لكم فاحذروهم قال هؤلاء رجال أسلموا من أهل مكة فأرادوا أن يأتو النبي فأبى أزواجهم وأولادهم أن يدعوهم أن يأتوا رسول الله فلما أتوا رسول الله ورأوا الناس قد فقهوا في الدين هموا أن يعاقبوهم فأنزل الله يا أيها الذين آمنوا ان من أزواجكم وأولادكم عدوا لكم الآية قال الترمذى هذا حديث حسن صحيح وما أكثر ما فات العبد من الكمال والفلاح بسبب زوجته وولده وفي الحديث الولد مبخلة مجبنة وقال الإمام أحمد حدثنا زيد بن الحباب قال حدثني زيد بن واقد قال حدثنى عبد الله بن بريدة قال سمعت أبى يقول كان رسول الله يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله عن المنبر فحملهما فوضعهما بين يديه ثم قال صدق الله انما أموالكم وأولادكم فتنة نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثى ورفعتهما وهذا من كمال رحمته ولطفه بالصغار وشفقتة عليهم وهو تعليم منه للأمة الرحمة والشفقة واللطف بالصغار فصل وانما كان الصبر على السراء شديدا لأنه مقرون بالقدرة والجائع عند غيبة الطعام أقدر منه على الصبر عند حضوره وكذلك الشبق عند غيبة المرأة أصبر منه عند حضورها فصل وأما النوع الثانى المخالف للهوى فلا يخلو اما أن يرتبط باختيار العبد كالطاعات والمعاصى أو لا ترتبط أوله باختياره كالمصائب أو يرتبط أوله باختياره ولكن لا اختيار له في ازالته بعد الدخول فيه فهاهنا ثلاثة أقسام أحدها ما يرتبط باختياره وهو جميع أفعاله التى توصف بكونها طاعة أو معصية فأما الطاعة فالعبد محتاج إلى الصبر عليها لأن النفس بطبعها تنفر عن كثير من

(1/51)

العبودية أما في الصلاة فلما في طبعها من الكسل وايثار الراحة ولا سيما إذا اتفق مع ذلك قسوة القلب ورين الذنب والميل إلى الشهوات ومخالطة أهل الغفلة فلا يكاد العبد مع هذه الأمور وغيرها أن يفعلها وان فعلها مع ذلك كان متكلفا غائب القلب ذاهلا عنها طالبا لفراقها كالجالس إلى الجيفة
وأما الزكاة فلما في طبعها اى النفس من الشح والبخل وكذلك الحج والجهاد للأمرين جميعا ويحتاج العبد ها هنا إلى الصبر في ثلاثة أحوال أحدها قبل الشروع فيها بتصحيح النية والاخلاص وتجنب دواعى الرياء والسمعة وعقد العزم على توفية المأمورية حقها
الحالة الثانية الصبر حال العمل فيلازم العبد الصبر عن دواعى التقصير فيه والتفريط ويلازم الصبر على استصحاب ذكر النية وعلى حضور القلب بين يدى المعبود وأن لا ينساه في أمره فليس الشأن في فعل المأمور بل الشأن كل الشأن أن لا ينسى الا مرحال الإتيان بأمره بل يكون مستصحبا لذكره في أمره فهذه عبادة العبيد المخلصين لله فهو يحتاج إلى الصبر على توفية العبادة حقها بالقيام بأدائها وأركانها وواجباتها وسننها وإلى الصبر على استصحاب ذكر المعبود فيها ولا يشتغل عنه بعبادته فلا يعطله حضوره مع الله بقلبه عن قيام جوارحه بعبوديته ولا يعطله قيام الجوارح بالعبودية عن حضور قلبه بين يديه سبحانه
الحالة الثالثة الصبر بعد الفراغ من العمل وذلك من وجوه
أحدها أن يصبر نفسه عن الإتيان بما يبطل عمله قال تعالى يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى فليس الشأن الإتيان بالطاعة انما الشأن في حفظها مما يبطلها
الثانى أن يصبر عن رؤيتها والعجب بها والتكبر والتعظم بها فإن هذا أضر عليه من كثير من المعاصى الظاهرة
الثالث أن يصبر عن نقلها من ديوان السر إلى ديوان العلانية فإن العبد يعمل العمل سرا بينه وبين الله سبحانه فيكتب في ديوان السر فإن تحدث به نقل إلى ديوان العلانيه فلا يظن أن بساط الصبر انطوى بالفراغ من العمل

(1/52)

فصل وأما الصبر عن المعاصى فأمره ظاهر وأعظم ما يعين عليه قطع المألوفات ومفارقة الأعوان عليها في المجالسة والمحادثة وقطع العوائد فإن العادة طبيعة خاصة فاذا انضافت الشهوة إلى العادة تظاهر جندان من جند الشيطان فلا يقوى باعث الدين على قهرهما فصل القسم الثانى ما لا يدخل تحت الإختيار وليس للعبد حيلة في دفعه كالمصائب التى لا صنع للعبد فيها كموت من يعز عليه وسرقة ماله ومرضه ونحو ذلك وهذا نوعان أحدهما ما لا صنع للعبد الآدمى فيه والثانى ما أصابه من جهة آدمى مثله كالسب والضرب وغيرهما فالنوع الأول للعبد فيه أربع مقامات أحدها مقام العجز وهو مقام الجزع والشكوى والسخط وهذا ما لا يفعله إلا أقل الناس عقلا ودينا ومروءة وهو أعظم المصيبتين
المقام الثانى مقام الصبر إما لله وإما للمروءة الإنسانية
المقام الثالث مقام الرضا وهو أعلى من مقام الصبر وفي وجوبه نزاع والسير متفق على وجوبه
المقام الرابع مقام الشكر وهو أعلى من مقام الرضا فإنه يشهد البلية نعمة فيشكر المبتلى عليها
وأما النوع الثانى وهو ما أصابه من قبل الناس فله فيه هذه المقامات ويضاف اليها أربعة أخر أحدها مقام العفو والصفح والثانى مقام سلامة القلب من ارادة التشفي والانتقام وفراغه من ألم مطالعة الجناية كل وقت وضيقه بها الثالث مقام شهود القدر وانه وان كان ظالما بإيصال هذا الأذى اليك فالذى قدره عليك وأجراه على يد هذا الظالم ليس بظالم وأذى الناس مثل الحر والبرد لا حيلة في دفعه فالمنسخط من أذى الحر والبرد غير حازم والكل جار بالقدر وان اختلفت طرقه وأسبابه
المقام الرابع مقام الإسحان إلى المسيء ومقابلة اساءته بإحسانك وفي هذا المقام من الفوائد والمصالح ما لا يعلمه الا الله فإن فات العبد هذا المقام العالى فلا يرضى لنفسه بأخس المقامات وأسفلها

(1/53)

فصل القسم الثالث ما يكون وروده باختياره فإذا تمكن لم يكن له اختيار ولا حيلة في دفعه وهذا كالعشق أوله اختيار وآخره اضطرار وكالتعرض لأسباب الأمراض والآلام التى لا حيلة في دفعها بعد مباشرة أسبابها كما لا حيلة في دفع السكر بعد تناول المسكر فهذا كان فرضه الصبر عنه في أوله فلما فاته بقى فرضه الصبر عليه في آخره وأن لا يطيع داعى هواه ونفسه وللشيطان ها هنا دسيسة عجيبة وهى أن يخيل اليه أن ينل بعض ما منع قد يتعين عليه أو يباح له على سبيل التداوى وغايته أن يكون كالتداوى بالخمر والنجاسة وقد أجازه كثير من الفقهاء وهذا من أعظم الجهل فإن هذا التداوى لا يزيل الداء بل يزيده ويقويه وكم ممن تداوى بذلك فكان هلاك دينه ودنياه في هذا الدواء بل الدواء النافع لهذا الداء الصبر والتقوى كما قال تعالى وان تصبروا وتتقوا فإن ذلك من عزم الأمور وقال إنه من يتق ويصبر فان الله لا يضيع أجر المحسنين فالصبر والتقوى دواء كل داء من أدواء الدين ولا يستغنى أحدهما عن صاحبه
فإن قيل فهل يثاب على الصبر في هذا القسم اذا كان عاصيا مفرطا يتعاطى أسبابه وهل يكون معاقبا على ما تولد منه وهو غير اختيارى له
قيل نعم اذا صبر لله تعالى وندم على ما تعاطاه من السبب المحظور أثيب على صبره لأنه جهاد منه لنفسه وهو عمل صالح والله لا يضيع أجر من أحسن عملا
وأما عقوبته على ما تولد منه فإنه يستحق العقوبة على السبب وما تولد منه كما يعاقب السكران على ما جناه في حال سكره فإذا كان السبب محظورا لم يكن السكران معذورا فإن الله سبحانه يعاقب على الأسباب المحرمة وعلى ما تولد منها كما يثيب على الأسباب المأمور بها وعلى ما يتولد منها ولذا كان من دعا إلى بدعة وضلالة فعليه من الوزر مثل أوزار من اتبعه لأن اتباعهم له تولد عن فعله ولذلك كان على ابن آدم القاتل لأخيه كفل من ذنب كل قاتل إلى يوم القيامة وقد قال تعالى ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم وقال تعالى وليحملن أثقالهم وأثقالا مع أثقالهم
فإن قيل فكيف التوبة من هذا المتولد وليس من فعله والإنسان انما يتوب

(1/54)

عما يتعلق با ختياره قبل التوبة منه بالندم عليه وعدم اجابة دواعيه وموجباته وحبس النفس عن ذلك فإن كان المتولد متعلقا بالغير فتوبته مع ذلك برفعه عن الغير بحسب الإمكان ولهذا كان من توبة الداعى إلى البدعة ان يبين أن ما كان يدعو اليه بدعة وضلالة وان الهدى في ضده كما شرط تعالى في توبة أهل الكتاب الذين كان ذنبهم كتمان ماأنزل الله من البينات والهدى ليضلوا الناس بذلك أن يصلحوا العمل في نفوسهم ويبينوا للناس ما كانوا يكتمونهم اياه فقال ان الذين يكتمون ما انزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون الا الذين تابوا واصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم
وهذا كما شرط في توبة المنافقين الذين كان ذنبهم افساد قلوب ضعفاء المؤمنين وتحيزهم واعتصامهم باليهود والمشركين أعداء الرسول وإظهارهم الإسلام رياء وسمعة أن يصلحوا بدل افسادهم وأن يعتصموا بالله بدل اعتصامهم بالكفار من أهل الكتاب والمشركين وأن يخلصوا دينهم لله بدل إضهارهم رياء وسمعة فهكذا تفهم شرائط التوبة وحقيقتها والله المستعان


الباب الرابع عشر في بيان أشق الصبر على النفوس مشقة الصبر بحسب قوة - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الرابع عشر في بيان أشق الصبر على النفوس مشقة الصبر بحسب قوة
الداعى إلى الفعل وسهولته على العبد فإذا اجتمع في الفعل هذان الأمرن كان الصبر عنه أشق شىء على الصابر وان فقدا معا سهل الصبر عنه وان وجد احدهما وفقد الآخر سهل الصبر من وجه صعب من وجه فمن لاداعى له إلى القتل والسرقة وشرب المسكر وأنواع الفواحش ولا هو سهل عليه فصبره عنه من أيسر شيء عليه وأسهله ومن اشتد داعيه إلى ذلك وسهل عليه فعله فصبره عنه أشق شيء عليه ولهذا كان صبر السلطان عن الظلم وصبر الشباب عن الفاحشة وحبد الغنى عن تناول اللذات والشهوات عند الله بمكان

(1/55)

وفي المسند وغيره عن النبي عجب ربك من شاب ليست له صبوة ولذلك استحق السبعة المذكورين في الحديث الذين يظلهم الله في ظل عرشه لكمال صبرهم ومشقته فإن صبر الإمام المتسلط على العدل في قسمه وحكمه ورضاه وغضبه وصبر الشاب على عبادة الله ومخالفة هواه وصبر الرجل على ملازمة المسجد وصبر المتصدق على إخفاء الصدقة حتى عن بعضه وصبر المدعو إلى الفاحشة مع كمال جمال الداعى ومنصبه وصبر المتحابين في الله على ذلك في حال اجتماعهما وافتراقهما وصبر الباكى من خشية الله على كتمان ذلك وعدم اظهاره للناس من أشق الصبر ولهذا كانت عقوبة الشيخ الزانى والملك الكذاب والفقير المختال أشد العقوبة لسهولة الصبر عن هذه الأشياء المحرمات عليهم لضعف دواعيها في حقهم فكان تركهم الصبر عنها مع سهولته عليهم دليلا على تمردهم على الله وعتوهم عليه
ولهذا كان الصبر عن معاصى اللسان والفرج من اصعب أنواع الصبر لشدة الداعى اليهما وسهولتهما فإن معاصى اللسان فاكهة الإنسان كالنميمة والغيبة والكذب والمراء والثناء على النفس تعريضا وتصريحا وحكاية كلام الناس والطعن على من يبغضه ومدح من يحبه ونحو ذلك فتتفق قوة الداعى وتيسر حركة اللسان فيضعف الصبر ولهذا قال لمعاذ امسك عليك لسانك فقال وانا لمؤاخذون بما نتكلم به فقال وهل يكب الناس في النار على مناخرهم الا حصائد ألسنتهم ولا سيما اذا صارت المعاصى اللسانية معتادة للعبد فإنه يعز عليه الصبر عنها ولهذا تجد الرجل يقوم الليل ويصوم النهار ويتورع من استناده إلى وسادة حرير لحظة واحدة ويطلق لسانه في الغيبة والنميمة والمفكه ! في أعراض الخلق وربما رخص أهل الصلاح والعلم بالله والدين والقول على الله ما لا يعلم وكثير ممن تجده يتورع عن الدقائق من الحرام والقطرة من الخمر ومثل رأس الإبرة من النجاسة ولا يبالى بارتكاب الفرج الحرام كما يحكى أن رجلا خلا بامرأة أجنبية فلما اراد مواقعتها قال يا هذه غطى وجهك فإن النظر إلى وجه الأجنبية حرام وقد سأل رجل عبدالله بن عمر عن دم البعوض فقال انظروا إلى هؤلاء يسألونى عن دم البعوض وقد قتلوا ابن بنت رسول الله

(1/56)

واتفق لى قريب من هذه الحكاية كنت في حال الإحرام فأتانى قوم من الأعراب المعروفين بقتل النفوس والإغارة على الأموال يسألوني عن قتل المحرم القمل فقلت يا عجبا لقوم لا يتورعون عن قتل النفس التى حرم الله قتلها ويسألون عن قتل القملة في الاحرام
والمقصود أن اختلاف شدة الصبر في أنواع المعاصى وآحادها يكون باختلاف داعيه إلى تلك المعصية في قوتها وضعفها ويذكر عن على رضى الله عنه أنه قال الصبر ثلاثة فصبر على المصيبة وصبر على الطاعة وصبر عن المعصية فمن صبر على المصيبة حتى يردها بحسن عزائها كتب الله له ثلاثمائة درجة ومن صبر على الطاعة حتى يؤديها كما أمر الله كتب الله له ستمائة درجة ومن صبر عن المعصية خوفا من الله ورجاء ما عنده كتب الله له تسعمائة درجة
وقال ميمون بن مهران الصبر صبران فالصبر على المصيبة حسن وأفضل منه الصبر عن المعصية
وقال الفضيل في قوله تعالى سلام عليكم بما صبرتم ثم قال صبروا على ما أمروا به وصبروا عما نهوا عنه وكأنه جعل الصبر على المصيبة داخلا في قسم المأمور به والله أعلم


الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز
قال الإمام أحمد رحمه الله ذكر الله سبحانه الصبر في القرآن في تسعين موضعا اه ونحن نذكر الأنواع التى سيق فيها الصبر وهى عدة أنواع
أحدها الأمر به كقوله واصبر وما صبرك الا بالله واصبر لحكم ربك الثانى النهى عما يضاده كقوله ولا تستعجل لهم وقوله ولا تهنوا ولا تحزنوا وقوله ولا تكن كصاحب الحوت وبالجملة فكل ما نهى عنه فانه يضاد الصبر المأمور به الثالث تعليق الفلاح به كقوله يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون فعلق الفلاح بمجموع هذه الأمور

(1/57)

الرابع الإخبار عن مضاعفة أجر الصابرين على غيره كقوله أولئك يؤتون أجرهم مرتين بما صبروا وقوله انما يوفى الصابرون أجرهم بغير حساب قال سليمان بن القاسم كل عمل يعرف ثوابه إلا الصبر قال الله تعالى انما يوفى الصابرون أجرهم بغير حساب قال كالماء المنهمر
الخامس تعليق الإمامة في الدين به وباليقين قال الله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فبالصبر واليقين تنال الإمامة في الدين
السادس ظفرهم بمعية الله سبحانه لهم قال تعالى إن الله مع الصابرين قال أبو على الدقاق فاز الصابرون بعز الدارين لأنهم نالوا من الله معيته
السابع انه جمع للصابرين ثلاثة أمور لم يجمعها لغيرهم وهى الصلاة منه عليهم ورحمته لهم وهدايته إياهم قال تعالى وبشر الصابرين الذين اذا أصابتهم مصيبة قالوا إنا لله وإنا اليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون وقال بعض السلف وقد عزى على مصيبة نالته فقال مالى لا أصبر وقد وعدنى الله على الصبر ثلاث خصال كل خصلة منها خير من الدنيا وما عليها
الثامن أنه سبحانه جعل الصبر عونا وعدة وأمر بالاستعانة به فقال واستعينوا بالصبر والصلاة فمن لا صبر له لا عون له
التاسع أنه سبحانه علق النصر بالصبر والتقوى فقال تعالى بلى ان تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين ولهذا قال النبي واعلم أن النصر مع الصبر
العاشر أنه سبحانه جعل الصبر والتقوى جنة عظيمة من كيد العدو ومكره فمن استجن العبد من ذلك جنة أعظم منهما قال تعالى وان تصبروا وتتقوا لا يضركم كيدهم شيئا
الحادي عشر انه سبحانه أخبر أن ملائكته تسلم عليهم في الجنة بصبرهم كما قال والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار
الثانى عشر انه سبحانه أباح لهم أن يعاقبوا على ما عوقبتم به ثم أقسم قسما مؤكدا غاية التأكيد أن صبرهم خير لهم فقال وان عاقبتم فعاقبوا بمثل ما عوقبتهم به

(1/58)

ولئن صبرتم لهو خير للصابرين فتأمل هذا التأكيد بالقسم المدلول عليه بالواو ثم باللام بعده ثم باللام التى في الجواب
الثالث عشر انه سبحانه رتب المغفرة والأجر الكبير على الصبر والعمل الصالح فقال الا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير وهؤلاء ثنية الله من نوع الإنسان المذموم الموصوف باليأس والكفر عند المصيبة والفرح والفخر عند النعمة ولا خلاص من هذا الذم الا بالصبر والعمل الصالح كما لا تنال المغفرة والأجر الكبير الا بهما
الرابع عشر انه سبحانه جعل الصبر على المصائب من عزم الأمور أى مما يعزم من الأمور التى انما يعزم على أجلها وأشرفها فقال ولمن صبر وغفر ان ذلك لمن عزم الأمور وقال لقمان لابنه واءمر بالمعروف وانه عن المنكر واصبر على ما أصابك ان ذلك من عزم الأمور
الخامس عشر انه سبحانه وعد المؤمنين بالنصر والظفر وهى كلمته التى سبقت لهم وهى الكلمة الحسنى وأخبر أنه انما انالهم ذلك بالصبر فقال تعالى وتمت كلمة ربك الحسنى على بنى اسرائيل بما صبروا
السادس عشر أنه سبحانه علق محبته بالصبر وجعلها لأهله فقال وكأين من نبى قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين
السابع عشر انه سبحانه أخبر عن خصال الخير انه لا يلقاها الا الصابرون في موضعين من كتابه في سورة القصص في قصة قارون وان الذين أوتوا العلم قالو للذين تمنوا مثل ما أوتى ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها الا الصابرون وفي سورة حميم السجدة حيث أمر العبد أن يدفع بالتى هى أحسن فإذا فعل ذلك صار الذى بينه وبينه عداوة كأنه حبيب قريب ثم قال وما يلقاها الا الذين صبروا وما يلقاها الا ذو حظ عظيم

(1/59)

الثامن عشر أنه سبحانه أخبر أنه إنما ينتفع بآياته ويتعظ بها الصبار الشكور فقال تعالى ولقد ارسلنا موسى بآياتنا أن أخرج قومك من الظلمات إلى النور وذكرهم بأيام الله ان في ذلك لآيات لكل صبار شكور وقال تعالى في لقمان ألم تر أن الفلك تجرى في البحر بنعمة الله ليريكم من آياته ان في ذلك لآيات لكل صبار شكور وقال في قصة سبأ وجعلناهم أحاديث ومزقناهم كل ممزق ان في ذلك لآيات لكل صبار شكور وقال تعالى ومن آياته الجوار في البحر كالأعلام ان يشأ يسكن الريح فيظللن رواكد على ظهره ان في ذلك لآيات لكل صبار شكور فهذه أربع مواضع في القرآن تدل على أن آيات الرب انما ينتفع بها أهل الصبر والشكر
التاسع عشر أنه أثنى على عبده أيوب بأحسن الثناء على صبره فقال أنا وجدناه صابرا نعم العبد إنه أواب فأطلق عليه نعم العبد بكونه وجده صابرا وهذا يدل على أن من لم يصبر اذا ابتلى فإنه بئس العبد
العشرون انه سبحانه حكم بالخسران حكما عاما على كل من لم يؤمن ولم يكن من أهل الحق والصبر وهذا يدل على أنه لا رابح سواهم فقال تعالى والعصر ان الإنسان لفي خسر الا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ولهذا قال الشافعى لو فكر الناس كلهم في هذه الاية لوسعتهم وذلك أن العبد كماله في تكميل قوتيه قوة العلم وقوة العمل وهما الإيمان والعمل الصالح وكما هو محتاج إلى تكميل نفسه فهو محتاج إلى تكميل غيره وهو التواصى بالحق والتواصى بالصبر وأخية ذلك وقاعدته وساقه الذى يقوم عليه انما هو الصبر
الحادى والعشرون أنه سبحانه خص أهل الميمنة بأنهم أهل الصبر والمرحمة الذين قامت بهم هاتان الخصلتان ووصوا بهما غيرهم فقال تعالى ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة أولئك أصحاب الميمنة وهذا حصر لأصحاب الميمنة فيمن قام به هذان الوصفان والناس بالنسبة اليهما أربعة أقسام هؤلاء خير الاقسام وشرهم من لا صبر له ولا رحمة فيه ويليه من له صبر ولا رحمة عنده ويليه القسم الرابع وهو من له رحمة ورقة ولكن لا صبر له
الثانى والعشرون أنه سبحانه قرن الصبر بأركان الإسلام ومقامات الإيمان كلها

(1/60)

فقرنه بالصلاة كقوله واستعينوا بالصبر والصلاة وقرنه بالأعمال الصالحة عموما كقوله الا الذين صبروا وعملوا الصالحات وجعله قرين التقوى كقوله إنه من يتق ويصبر وجعله قرين الشكر كقوله ان في ذلك لآيات لكل صبار شكور وجعله قرين الحق كقوله وتواصوا بالحق وتواصوا بالصبر وجعله قرين الرحمة كقوله وتواصوا بالصبر وتواصوا بالمرحمة وجعله قرين اليقين كقوله لما صبروا وكانوا بآياتنا يوقنون وجعله قرين الصدق كقوله والصادقين والصادقات والصابرين والصابرات وجعله سبب محبته ومعيته ونصره وعونه وحسن جزائه ويكفي بعض ذلك شرفا وفضلا والله أعلم


الباب السادس عشر في ذكر ما ورد فيه من نصوص السنة في الصحيحين - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب السادس عشر في ذكر ما ورد فيه من نصوص السنة في الصحيحين
من حديث أنس بن مالك رضى الله عنه أن رسول الله أتى على امرأة تبكى على صبى لها فقال لها اتقى الله واصبرى فقالت وما تبالى بمصيبتى فلما ذهب قيل لها انه رسول الله فأخذها مثل الموت فأتت بابه فلم تجد على بابه بوابين فقالت يا رسول لم أعرفك فقال انما الصبر عند أول صدمة وفي لفظ عند الصدمة الاولى وقوله الصبر عند الصدمة الاولى مثل قوله ليس الشديد بالصرعة انما الشديد الذى يملك نفسه وقت الغضب فإن مفاجئات المصيبة بغتة لها روعة تزعزع القلب وتزعجه بصدمها فإن صبر الصدمة الأولى انكسر حدها وضعفت قوتها فهان عليه استدامة الصبر وأيضا فإن المصيبة ترد على القلب وهو غير موطن لها فتزعجه وهى الصدمة الأولى وأما اذا وردت عليه بعد ذلك توطن لها وعلم انه لا بد له منها فيصير صبره شبيه الاضطرار وهذه المرأة لما علمت ان جزعها لا يجدى عليها شيئا جاءت تعتذر إلى النبي كأنها تقول له قد صبرت فأخبرها أن الصبر انما هو عند الصدمة الأولى
ويدل على هذا المعنى ما رواه سعيد بن زربى عن محمد بن سيرين عن أبى هريرة

(1/61)

رضى الله عنه قال مر النبي على امرأة جاثمة على قبر تبكى فقال لها يا أمة الله اتق الله واصبرى قالت يا عبد الله ثكلى قال يا أمة الله اتق الله واصبرى قالت يا عبد الله لو كنت مصابا عذرتنى قال يا أمة الله اتق الله واصبرى قالت يا عبد الله قد أسمعت فانصرف عنى فمضى رسول الله واتبعه رجل من أصحابه فوقف على المرأة فقال لها ما قال لك الرجل الذاهب قالت قال لى كذا وكذا وأجبته بكذا وكذا قال هل تعرفينه قالت لا قال ذلك رسول الله قال فوثبت سرعة نحوه حتى انتهت اليه وهى تقول أنا أصبر أنا أصبر يا رسول الله فقال الصبر عند الصدمة الأولى الصبر عند الصدمة الأولى
قال ابن أبى الدنيا حدثنا بشر بن الوليد وصالح الكندى بن مالك قالا حدثنا سعيد بن زربى فذكره فهذا السياق يبين معنى الحديث قال أبو عبيد معناه ان كل ذى رزبة فإن قصاراه الصبر ولكنه انما يحمد على صبره عند حدة المصيبة وحرارتها
قلت وفي الحديث أنواع من العلم أحدها وجوب الصبر على المصائب وأنه من التقوى التى أمر العبد بها الثانى الامر بالمعروف والنهى عن المنكر وان سكر المصيبة وشدتها لا يسقطه عن الآمر الناهى الثالث تكرار الامر والنهى مرة بعد مرة حتى يعذر المرء إلى ربه الرابع احتج به على جواز زيارة النساء للقبور فانه لم ينكر عليها الزيارة وانما أمرها بالصبر ولو كانت الزيارة حراما لبين لها حكمها وهذا كان في آخر الامر فإن أبا هريرة انما اسلم بعد السنة السابعة وأجيب عن هذا بأنه قد أمرها بتقوى الله والصبر وهذا انكار منه لحالها من الزيارة والبكاء ويدل عليه أنها لما علمت أن الآمر لها من تجب طاعته انصرفت مسرعة وأيضا فأبو هريرة لم يخبر أنه شهد هذه القصة فلا يدل الحديث على أنها بعد السلامه ولو شهدها فلعنته لزائرات القبور والمتخذين عليها المساجد والسرج كان بعد هذا في مرض موته وفي عدم تعريفه لها بنفسه في تلك الحال التى لا تملك فيها نفسها شفقة منه ورحمة بها اذا عرفها بنفسه في تلك الحال فربما لم تسمع منه فتهلك وكان معصيتها له وهى لا تعلم أنه رسول الله أخف

(1/62)

من معصيتها له لو علمت فهذا من كمال رأفته صلوات الله وسلامه عليه
وفي صحيح مسلم عن أم سلمة قالت سمعت رسول الله يقول ما من مسلم تصيبه مصيبة فيقول ما أمره الله إنا لله وإنا اليه راجعون اللهم اجرنى في مصيبتى واخلف لى خيرا منها إلا أخلف الله له خيرا منها قالت فلما مات أبو سلمة قلت أى المسلمين خير من أبى سلمة أول بيت هاجر إلى رسول الله ثم إنى قلتها فأخلف الله لى رسوله فأرسل إلى رسول الله حاطب بن ابى بلتعة يخطبنى له فقلت ان لى بنتا وأنا غيور فقال أما بنتها فادعو الله أن يغنيها عنها وادعو الله أن يذهب بالغيرة فتزوجت رسول الله
وعند أبى داود في هذا الحديث عنها قالت قال رسول الله اذا أصابت أحدكم مصيبة قليقل إنا لله وإنا اليه راجعون اللهم عندك أحتسب مصيبتى فاءجرنى فيها وابدلنى خيرا منها فلما احتضر أبو سلمة قال اللهم اخلفنى في أهلى خير منى فلما قبض قالت أم سلمة إنا لله وانا اليه راجعون عند الله أحتسب مصيبتى فانظر عاقبة الصبر والاستراجاع ومتابعة الرسول والرضاء عن الله إلى ما آلت إليه وأنالت أم سلمة نكاح أكرم الخلق على الله
وفي جامع الترمذي ومسند الامام أحمد وصحيح ابن حبان عن ابي موسى الأشعري قال قال رسول الله اذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم فيقول قبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجعك فيقول ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد
وفي صحيح البخاري من حديث أنس أن رسول الله قال اذا ابتليت عبدي بحبيتيه ثم صبر عوضته منهما الجنه يريد عينيه وعند الترمذي في الحديث اذا أخذت كريمتي عبدي في الدنبا لم يكن له جزاء عندي الا الجنة وفي الترمذي أيضا عن أبي هريرة رضي الله عنه قال قال رسول الله يقول الله عز و جل من أذهبت حبيتيه فصبر واحتسب لم أرض له ثوابا دون الجنة
وفي سنن أبي داود من حديث عبد الله بن عمر قال قال رسول الله لا يرضى الله لعبده المؤمن إذا ذهب بصفيه من أهل الارض واحتسبه بثواب دون

(1/63)

الجنة وفي صحيح البخاري من حديث أبي هريرة قال قال رسول الله يقول الله عز و جل ما لعبدي المؤمن جزاء اذا قبضت صفيه من أهل الدنيا ثم احتسبه الا الجنة وفي صحيحه أيضا عن عطاء بن أبي رباح قال قال لي ابن عباس ألا أريك امرأة من أهل الجنة قلت بلى قال هذه المرأة السوداء أتت النبي فقالت يا رسول الله اني أصرع واني أتكشف فادع الله لي قال ان شئت صبرت ولك الجنة وان شئت دعوت الله تعالى ان يعافيك فقالت أصبر فقالت أني أتكشف فادع الله ان لا أتكشف فدعا لها
وفي الموطأ من حديث عطاء بن يسار أن رسول الله قال اذا مرض العبد بعث اليه ملكين فقال انظرا ماذا يقول لعواده فإن هو اذ جاؤوه حمد الله وأثنى عليه رفعا ذلك إلى الله وهو أعلم فيقول ان لعبدي علي ان توفيته ان أدخله الجنة وان أنا شفيته أن أبدله لحما خيرا من لحمه ودما خيرا من دمه وأن أكفر عنه سيئاته وفي صحيفة عمرو بن شعيب عن أبيه عن جده قال قال رسول الله اذا جمع الله الخلائق نادى مناد أين أهل الصبر فيقوم ناس وهم قليلون فينطلقون سراعا إلى الجنة فتلقاهم الملائكة فيقولون انا نراكم سراعا إلى الجنة فمن أنتم فيقولون نحن أهل الفضل فيقولون ما كان فضلكم فيقولون كنا اذا ظلمنا صبرنا واذا أسيء الينا غفرنا واذا جهل علينا حلمنا فيقال لهم ادخلوا الجنة فنعم أجر العاملين
وفي الصحيحين أن رسول الله قسم مالا فقال بعض الناس هذه قسمة ما أريد بها وجه الله فأخبر بذلك رسول الله فقال رحم الله موسى قد أوذي بأكثر من هذا فصبر
وفي الصحيحين من حديث الزهري عن عروة عن عائشة رضي الله عنها قالت قال رسول الله ما من مصيبة تصيب المسلم الا كفر الله بها عنه حتى الشوكة يشاكها وفيهما أيضا من حديث أبي سعيد وأبي هريرة عن النبي قال ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها الا كفر الله بها من خطاياه
وفي صحيح مسلم من حديث عائشة عن النبي أنه قال لا يصيب المؤمن

(1/64)

من شوكة فما فوقها الا رفعه الله بها درجة وحط عنه بها خطيئة وفي المسند من حديث أبي هريرة عن النبي قال لا يزال البلاء بالمؤمن أو المؤمنة في جسده وفي ماله وفي ولده حتى يلقى الله وما عليه خطيئة وفي الصحيح من حديث سعد بن أبي وقاص رضي الله عنه قال قلت يا رسول الله أي الناس أشد بلاء قال الأنبياء ثم الصالحون ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فان كان في دينه صلابة زيد في بلائه وان كان في دينه رقة خفف عنه وما يزال البلاء بالمؤمن حتى يمشي على الارض وليس عليه خطيئة
وفي الصحيحين عن عبد الله بن مسعود رضى الله عنه قال دخلت على النبي وهو يوعك وعكا شديدا قال فقلت يا رسول الله انك لتوعك وعكا شديدا قال أجل انى لأوعك كما يوعك رجلان منكم قلت ان لك لأجرين قال نعم والذى نفسى بيده ما على الارض مسلم يصيبه أذى من مرض فما سواه الا حط الله عنه به خطاياه كما تحط الشجرة ورقها وفي الصحيحين أيضا من حديث عائشة رضى الله عنها قالت ما رأيت الوجع اشد منه على رسول الله
وفي بعض المسانيد مرفوعا ان الرجل لتكون له الدرجة عند الله لا يبلغها بعمل حتى يبتلى ببلاء في جسسمه فيبلغها بذلك ويروى عن عائشة رضى الله عنها عنه اذا اشتكى المؤمن أخلصه ذلك من الذنوب كما يخلص الكير الخبث من الحديد وفي صحيح البخارى من حديث خباب بن الارت قال شكونا إلى رسول الله وهو متوسد ببردة له في ظل الكعبة فقلنا ألا تستنصر لنا ألا تدعو لنا فقال قد كان من قبلكم يؤخذ الرجل فيحفر له في الارض فيجعل فيها ثم يؤتى بالمنشار فيوضع على رأسه فيجعل نصفين ويمشط بأمشاط الحديد ما دون لحمه وعظمه ما يصده ذلك عن دينه والله ليتمن الله هذا الامر حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف الا الله والذئب على غنمه ولكنكم تستعجلون
وفي لفظ للبخارى أتيت رسول الله وهو متوسد بردة في ظل الكعبة وقد لقينا من المشركين شدة فقلنا ألا تدعو الله فقعد وهو محمر وجهه فقال لقد كان الرجل ليمشط بأمشاط الحديد ما دون لحمه وعظمه ما يصده ذلك عن دينه

(1/65)

وقد حمل أهل العلم قول خباب شكونا إلى رسول الله حر الرمضاء فلم يشكنا على هذا المحمل وقال شكوا اليه حر الرمضاء الذى كان يصيب جباههم وأكفهم من تعذيب الكفار فلم يشكهم وانما دلهم على الصبر
وهذا الوجه أنسب من تفسير من فسر ذلك بالسجود على الرمضاء واحتج به على وجوب مباشرة المصلى بالجبهة لثلاثة أوجه
أحدها انه لا دليل في اللفظ على ذلك الثانى انهم قد أخبروا أنهم كانوا مع النبي فكان أحدهم اذا لم يستطع أن يسجد على الأرض يبسط ثوبه فسجد عليه والظاهر أن هذا يبلغه ويعلم به وقد أقرهم عليه
الثالث ان شدة الحر في الحجاز تمنع من مباشرة الجبهة والكف للأرض بل يكاد يشوى الوجه والكف فلا يتمكن من الطمأنينة في السجود ويذهب خشوع الصلاة ويتضرر البدن ويتعرض للمرض والشريعة لا تأتى بهذا فتأمل رواية خباب لهذا والذى قبله واجمع بين اللفظين والمعنيين والله أعلم ولا تستوحش من قوله فلم يشكنا فانه هو معنى إعراضه عن شكايتهم واخباره لهم بصبر من قبلهم والله أعلم
وفي الصحيح من حديث أسامة بن زيد قال أرسلت ابنة النبي اليه ان ابنا لى احتضر فاءتنا فأرسل يقريها السلام ويقول ان لله ما أخذ وله ما أعطى وكل شئ عنده بأجل مسمى فلتصبر ولتحتسب فأرسلت اليه تقسم عليه ليأتينها فقام ومعه سعد بن عبادة ومعاذ بن جبل وأبى بن كعب وزيد بن ثابت ورجال فرفع الصبى إلى رسول الله فأقعده في حجره ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد يا رسول الله ما هذا قال هذه رحمة جعلها الله في قلوب من يشاء من عباده وانما يرحم الله من عباده الرحماء
وفي سنن النسائى عن ابن عباس قال احتضرت ابنة لرسول الله صغيرة فأخذها رسول الله وضمها إلى صدره ثم وضع يده عليها وهى بين يدى رسول الله فبكت أم أيمن فقلت لها أتبكين ورسول الله عندك فقالت

(1/66)

مالى لا أبكى ورسول الله يبكى فقال رسول الله انى لست أبكى ولكنها رحمة ثم قال رسول الله المؤمن بخير على كل حال تنزع نفسه من بين جنبيه وهو يحمد الله عزوجل
وفي صحيح البخارى من حديث أنس رضى الله عنه قال اشتكى ابن لأبى طلحة فمات وأبو طلحة خارج فلما رأت امرأته انه قد مات هيأت شيئا وسجته في جانب البيت فلما جاء أبو طلحة قال كيف الغلام قالت قد هدأت نفسه وأرجو أن يكون قد استراح فظن أبو طلحة انها صادقة قال فبات معها فلما أصبح اغتسل فلما أراد أن يخرج أعلمته انه قد مات فصلى مع رسول الله ثم أخبره بما كان منهما فقال رسول الله لعل الله أن يبارك لكما في ليلتكما قال ابن عيينة فقال رجل من الانصار فرأيت له تسعة أولاد كلهم قد قرأو القرآن وفي موطأ مالك عن القاسم بن محمد قال هلكت امرأة لى فأتانى محمد بن كعب القرظى يعزينى فيها فقال انه قد كان في بنى اسرائيل رجل فقيه عابد عالم مجتهد وكانت له امرأة وكان بها معجبا فماتت فوجد عليها وجدا شديدا حتى خلى في بيت وأغلق على نفسه واحتجب عن الناس فلم يكن يدخل عليه أحد ثم ان امرأة من بنى اسرائيل سمعت به فجاءته فقالت ان لى اليه حاجة أستفتيه فيها ليس يجزينى إلا أن أشافهه بها فذهب الناس ولزمت الباب فأخبر فأذن لها فقالت أستفتيك في أمر قال وما هو قالت انى استعرت من جارة حليا فكنت ألبسه وأعيره زمانا ثم انها أرسلت إلى فيه أفأرده اليها قال نعم قالت والله انه مكث عندي زمانا فقال ذلك أحق لردك إياه فقالت له يرحمك الله أفتأسف على ما أعارك الله ثم أخذه منك وهو أحق به منك فأبصر ما كان فيه ونفعه الله بقولها
وفي جامع الترمذى عن شيخ من بنى مرة قال قدمت الكوفة فأخبرت عن بلال ابن أبى بردة فقلت ان فيه لمعتبرا فأتيته وهو محبوس في داره التى كان بنى واذا كل شئ منه قد تغير من العذاب والضرب واذا هو في قشاش فقلت له الحمد لله يا بلال لقد رأيتك تمر بنا وأنت تمسك أنفك من غير غبار وأنت في حالتك هذه فكيف صبرك اليوم فقال ممن أنت قلت من بنى مرة بن عباد

(1/67)

قال ألا أحدثك حديثا عسى أن ينفعك الله به قال هات قال حدثنى أبو بردة عن أبى موسى أن رسول الله قال لا يصيب عبدا نكبة فما فوقها أو دونها الا بذنب وما يعفو الله عنه أكثر قال وقرأ وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير
وفي الصحيحين من حديث عبد الله بن مسعود رضى الله عنه كأنى أنظر إلى رسول الله يحكى أن نبيا من الانبياء ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول اللهم اغفر لقومى فإنهم لا يعلمون فتضمنت هذه الدعوة العفو عنهم والدعاء لهم والاعتذار عنهم والاستعطاف بقوله لقومى وفي الموطأ من حديث عبد الرحمن بن القاسم قال قال رسول الله ليعز المسلمين في مصائبهم المصيبة بى وفي الترمذي من حديث يحيى بن وثاب عن شيخ من أصحاب رسول الله قال قال رسول الله الذى يخالط الناس ويصبر على أذاهم قال الترمذى كان شعبة يرى أن الشيخ ابن عمر
وفي الصحيحين من حديث أبى سعيد الخدرى رضى الله عنه عن النبي أنه قال ما أعطى أحد عطاء خير وأوسع من الصبر وفي بعض المسانيد عنه أنه قال قال الله عزوجل اذا وجهت إلى عبد من عبيدى مصيبة في بدنه أو ماله أو ولده ثم استقبل ذلك بصبر جميل استحييت منه يوم القيامة أن أنصب له ميزانا أو أنشر له ديوانا
وفي جامع الترمذى عنه اذا أحب الله قوما ابتلاهم فمن رضى فله الرضا ومن سخط فله السخط وفي بعض المسانيد عنه مرفوعا اذا أراد الله بعبد خيرا صب عليه البلاء صبا وفي صحيح مسلم من حديث جابر بن عبد الله رضى الله عنه أن رسول الله دخل على امرأة فقال مالك ترفرفين قالت الحمى لا بارك الله فيها قال لا تسبى الحمى فإنها تذهب خطايا بنى آدم كما يذهب الكير خبث الحديد
ويذكر عن أبى هريرة رضى الله عنه عن النبي أنه قال من وعك ليلة فصبر ورضى عن الله تعالى خرج من ذنوبه كيوم ولدته أمه وقال الحسن أنه ليكفر

(1/68)

عن العبد خطاياه كلها بحمى ليلة وفي المسند وغيره عن أبى سعيد الخدرى رضى الله عنه قال دخلت على النبي وهو محموم فوضعت يدى من فوق القطيفة فوجدت حرارة الحمى فقلت ما أشد حماك يا رسول الله قال انا كذلك معاشر الانبياء يضاعف علينا الوجع ليضاعف لنا الاجر قال قلت يا رسول الله فأى الناس أشد بلاء قال الانبياء قلت ثم من قال الصالحون ان كان الرجل ليبتلى بالفقر حتى ما يجد الا العباء فيجوبها فيلبسها وان كان الرجل ليبتلى بالقمل حتى يقتله القمل وكان ذلك أحب اليهم من العطاء اليكم
وقال عقبة بن عامر الجهنى قال رسول الله ليس من عمل الا وهو يختم عليه فإذا مرض المؤمن قالت الملائكة يا ربنا عبدك فلان قد حبسته عن العمل فيقول الرب تعالى اختموا له على مثل عمله حتى يبرأ أو يموت وقال أبو هريرة إذا مرض العبد المسلم نودى صاحب اليمين أن أجر على عبدى صالح ما كان يعمل وهو صحيح ويقال لصاحب الشمال أقصر عن عبدى ما دام في وثاقى فقال رجل عند أبى هريرة يا ليتنى لا أزال ضاجعا فقال أبو هريرة كره العبد الخطايا ذكره ابن أبى الدنيا
وذكر ايضا عن هلال بن بساق قال كنا قعودا عند عمار بن ياسر فذكروا الاوجاع فقال أعرابى ما اشتكيت قط فقال عمار ما أنت منا أو لست منا ان المسلم يبتلى بلاء فتحط عنه ذنوبه كما يحط الورق من الشجر وان الكافر أو قال الفاجر يبتلى ببلية فمثله مثل البعير ان أطلق لم يدر لم أطلق وان عقل لم يدر لم عقل وذكر عن أبى معمر الازدى قال كنا اذا سمعنا من ابن مسعود شيئا نكرهه سكتنا حتى يفسره لنا فقال لنا ذات يوم ألا ان السقم لا يكتب له أجر فساءنا ذلك وكبر علينا فقال ولكن يكفر به الخطيئة فسرنا ذلك وأعجبنا
وهذا من كمال علمه وفقهه رضى الله عنه فإن الاجر انما يكون على الاعمال الاختيارية ومما تولد منها كما ذكر الله سبحانه النوعين في آخر سورة التوبة في قوله في المباشر من الانفاق وقطع الوادى الا كتب لهم وفي المتولد من اصابة الظمأ والنصب والمخمصة في سبيله وغيظ الكفار الا كتب لهم به عمل صالح فالثواب مرتبط

(1/69)

بهذين النوعين وأما الاسقام والمصائب فإن ثوابها تكفير الخطايا ولهذا قال تعالى
وما أصابكم من مصيبة فبما كسبت أيديكم والنبي انما قال في المصائب كفر الله بها من خطاياه كما تقدم ذكر الفاظه وكذا قوله المرض حطة فالطاعات ترفع الدرجات والمصائب تحط السيئات ولهذا قال من يرد الله به خيرا يصب منه وقال من يرد الله به خيرا يفقهه في الدين فهذا يرفعه وهذا يحط خطاياه
وقال يزيد بن ميسرة ان العبد ليمرض المرض وما له عند الله من عمل خير فيذكره الله سبحانه بعض ما سلف من خطاياه فيخرج من عينه مثل رأس الذباب من الدمع من خشية الله فيبعثه الله ان يبعثه مطهرا أو يقبضه ان قبضه مطهرا ولا يرد على هذا حديث أبى موسى الاشعرى رضى الله عنه في ثواب من قبض الله ولده وثمرة فؤاده بأن يبنى له بيتا في الجنة ويسميه بيت الحمد
وقال زياد بن زياد مولى ابن عباس رضى الله عنه وعن أصحاب النبي قال دخلنا على النبي وهو ممعوك اى محموم فقلنا اح اح بآبائنا وأمهاتنا يا رسول الله ما أشد وعكك قال انا معاشر الانبياء يضاعف علينا البلاء تضعيفا قال قلنا سبحان الله قال أفعجبتم ان كان النبي من الانبياء ليقتله القمل قلنا سبحان الله قال أفعجبتم ان أشد الناس بلاء الانبياء ثم الصالحون ثم الامثل فالامثل قلنا سبحان الله قال أفعجبتم ان كانوا ليفرحون بالبلاء كما تفرحون بالرخاء
أح بالحاء المهملة هو المعروف من كلامهم ومن قال بالخاء المعجمة فقد غلط وذكر النسائى عن عبيدة بن حذيفة عن عمته فاطمة قالت أتيت النبي في نسوة نعوده فاذا سقاء معلقة يقطر ماؤها من شدة ما كان يجد من الحمى فقلنا لو دعوت الله يا رسول الله أن يذهبها عنك فقال ان أشد الناس بلاء الانبياء ثم الذين يلونهم ثم الذين يلونهم
وقال مسروق عن عائشة رضى الله عنها ما رأيت أحدا أشد وجعا من رسول الله كان يشدد عليه اذا مرض حتى انه لربما مكث خمس عشرة لا ينام

(1/70)

وكان يأخذه عرق الكلية وهو الخاصرة فقلنا يا رسول الله لو دعوت الله فيكشف عنك قال إنا معاشر الانبياء يشدد علينا الوجع ليكفر عنا
وفي المسند والنسائى من حديث أبى سعيد قال قال رجل يا رسول الله ارأيت هذه الامراض التى تصيبنا مالنا بها قال كفارات فقال أبى بن كعب يا رسول الله وان قلت قال شوكة فما فوقها قال فدعا ابى على نفسه عند ذلك أن لا يفارقه الوعك حتى يموت ولا يشغله عن حج ولا عمرة ولا جهاد في سبيل الله وصلاة مكتوبة في جماعة قال فما مس رجل جلده بعدها الا وجد حرها حتى مات وقال عبد الله بن عمر قال رسول الله ان العبد اذا كان على طريقة حسنة من العبادة ثم مرض قيل للملك الموكل به أكتب له مثل عمله اذا كان طلقا أو أكفته إلى ناقة طلق بضم الطاء واللام اذا حل عقالها ويقال كفته اليه اذا ضمه اليه ذكره ابن أبى الدنيا
وذكر أيضا عن ابى أمامة الباهلى قال قال رسول الله ان الله ليجرب أحدكم بالبلاء وهو أعلم به كما يجرب أحدكم ذهبه بالنار فمنهم من يخرج كالذهب الابريز فذلك الذى نجاه الله من السيئات ومنهم من يخرج كالذهب دون ذلك فذلك الذى يشك بعض الشك ومنهم من يخرج كالذهب الأسود فذلك الذى قد أفتتن وذكر أيضا من مراسيل الحسن البصرى عن النبي ان الله ليكفر عن المؤمن خطاياه كلها بحمى ليلة
قال ابن أبى الدنيا قال ابن المبارك هذا من الحديث الجيد قال وكانوا يرجون في حمى ليله كفارة ما مضى من الذنوب
وذكر عن أنس أن رسول الله دخل على رجل وهو يشتكى فقال قل اللهم انى أسألك تعجيل عافيتك وصبرا على بليتك وخروجا من الدنيا إلى رحمتك وقالت عائشة رضى الله عنها قال رسول الله ان الحمى تحط الخطايا كما تحط الشجرة ورقها وقال أبو هريرة وقد عاد مريضا فقال له ان رسول الله قال ان الله عز و جل يقول هى نارى أسلطها على عبدى المؤمن في الدنيا لتكون حظه من النار في الآخرة

(1/71)

وقال مجاهد الحمى حظ كل مؤمن من النار ثم قرأ وان منكم الا واردها كان على ربك حتما مقضيا وهذا لم يرد به مجاهد تفسير الورود الذى في القرآن فإن السياق يأبى حمله على الحمى قطعا وانما مراده أن الله سبحانه وعد عباده كلهم بورود النار فالحمى للمؤمن تكفر خطاياه فيسهل عليه الورود يوم القيامة فينجو منها سريعا والله أعلم
ويدل عليه حديث أبى ريحانة عن النبي الحمى كير من كير جهنم وهى نصيب المؤمن من النار وقال أنس رضى الله عنه قال رسول الله مثل المؤمن اذا برأ وصح من مرضه كمثل البردة تقع من السماء في صفائها ولونها ذكره ابن أبى الدنيا
وذكر أيضا عن أبى أمامة يرفعه ما من مسلم يصرع صرعة من مرض الا بعث منها طاهرا وذكر عنه مثل المؤمن حيث يصيبه الوعك مثل الحديدة تدخل النار فيذهب خبثها ويبقى طيبها وذكر أيضا عنه مرفوعا ان العبد اذا مرض أوحى الله إلى ملائكته يا ملائكتى أنا قيدت عبدى بقيد من قيودي فإن أقبضه أغفر له وان أعافه فجسد مغفور لا ذنب له
وذكر عن سهل بن أنس الجهنى عن أبيه عن جده قال دخلت على أبى الدرداء في مرضه فقلت يا أبا الدرداء انا نحب أن نصح ولا نمرض فقال أبو الدرداء سمعت رسول الله يقول ان الصداع والمليلة لا يزالان بالمؤمن وان كان ذنبه مثل أحد حتى لا يدعان عليه من ذنبه مثقال حبة من خردل المليلة فعيلة من التململ وأصلها من الملة التى يخبز فيها
وقالت أم سلمة عن النبي ما ابتلى الله عبدا بلاء وهو على طريق يكرهها الا جعل الله ذلك البلاء له كفارة وطهورا ما لم ينزل ما أصابه من البلاء بغير الله أو يدعو غير الله يكشفه وقال عطيه بن قيس مرض كعب فعاده رهط من أهل دمشق فقالوا كيف تجدك يا أبا اسحاق قال بخير جسد أخذ بذنبه ان شاء ربه عذبه وان شاء رحمه وان بعثه بعثه خلقا جديدا لا ذنب له وقال سعيد ابن وهب دخلنا مع سلمان الفارسى على رجل من كنده نعوده فقال سلمان

(1/72)

إن المسلم يبتلى فيكون كفارة لما مضى ومستعتبا فيما بقى وان الكافر يبتلى فمثله كمثل البعير أطلق فلم يدر لم أطلق وعقل فلم يدر لم عقل
وذكر أيضا عن أبى أيوب الانصارى قال عاد رسول الله رجلا من الأنصار وأكب عليه فسأله فقال يا نبى الله ما غمضت منذ سبع فقال رسول الله أى أخى أصبر أى أخى أصبر تخرج من ذنوبك كما دخلت فيها ثم قال رسول الله ساعات الأمراض يذهبن ساعات الخطايا
وفي النسائى من حديث أبى هريرة أن رسول الله قال لأعرابى هل أخذتك أم ملدم قال يا رسول الله وما أم ملدم قال حر يكون بين الجلد والدم قال ما وجدت هذا قال يا أعرابى هل أخذك الصداع قال يا رسول وما الصداع قال عرق يضرب على الإنسان في رأسه قال ما وجدت هذا فلما ولى قال رسول الله من أحب أن ينظر إلى رجل من أهل النار فلينظر إلى هذا وقالت أم سليم مرضت فعادنى رسول الله فقال يا أم سليم أتعرفين النار والحديد وخبث الحديد قلت نعم يا رسول الله قال أبشرى يا أم سليم فإنك إن تخلصى من وجعك هذا تخلصى منه كما يخلص الحديد من النار من خبثه وخرج بعض الصحابة زائر لرجل من إخوانه فبلغه أنه شاك قبل أن يدخل عليه فقال أتيتك زائرا و أتيتك عائدا ومبشرا قال كيف جمعت هذا قال خرجت وأنا أريد زيارتك فبلغى شكاتك فصارت عيادة وأبشرك بشيء سمعته من رسول الله قال اذا سبقت للعبد من الله منزلة لم يبلغها أو قال لم ينلها بعمله ابتلاه الله في جسده أو في ولده أو في ماله ثم صبره حتى يبلغه المنزلة التى سبقت له من الله عز و جل
وقال الحسن وذكر الوجع أما والله ما هو بشر أيام المسلم أيام نورت له فيها مراحله وذكر فيها ما نسى من معاده وكفر بها عنه من خطاياه وقال بعض السلف لولا مصائب الدنيا لو لوردنا الآخرة مفاليس
وقال أنس بن مالك رضى الله عنه انتهى رسول الله إلى شجرة فهزها حتى سقط من ورقها ما شاء الله ثم قال المصائب والاوجاع في إحباط ذنوب أمتى

(1/73)

أسرع منى في هذه الشجرة وذكر ابن أبى الدنيا عن أبى هريرة رضى الله عنه يرفعه ما من مسلم إلا وكل الله به ملكين من ملائكته لا يفارقانه حتى يقضى الله بأمره بإحدى الحسنيين اما بموت واما بحياة فإذا قال له العواد كيف نجدك قال أحمد الله أجدنى والله المحمود بخير قال له الملكان أبشر بدم هو خير من دمك وصحة هى خير من صحتك وان قال أجدنى مجهودا في بلاء شديد قال له الملكان ابشر بدم هو شر من دمك وبلاء أطول من بلائك
ولا يناقض هذا قول النبي في وجعه واراساه وقول سعد يا رسول الله قد اشتد بى الوجع وأنا ذو مال وقول عائشة وارأساه فإن هذا انما قيل على وجه الاخبار لا على وجه شكوى الرب تعالى إلى العواد فإذا حمد المريض الله ثم أخبر بعلته لم يكن شكوى منه وان أخبر بها تبرما وتسخطا كان شكوى منه فالكلمة الواحدة قد يثاب عليها وقد يعاقب بالنية والقصد
وقال ثابت البنانى انطلقنا مع الحسن إلى صفوان بن محرز نعوده فخرج الينا ابنه وقال هو مبطون لا تستطيعون أن تدخلوا عليه فقال الحسن ان أباك ان يؤخذ اليوم من لحمه ودمه فيوجد فيه خير من أن يأكله التراب
وقال ثابت أيضا دخلنا على ربيعة بن الحارث نعوده وهو ثقيل فقال انه من كان في مثل حالتى هذه ملأت الآخرة قلبه كانت الدنيا أصغر في عينيه من ذباب ويذكر عن أنس عن النبي قال اذا مرض العبد ثلاث أيام خرج من ذنوبه كيوم ولدته أمه ويذكر عنه لا ترد دعوة المريض حتى يبرأ
وذكر ابن أبى الدنيا عن ابن مسعود رضى الله عنه قال كنت مع رسول الله جالسا فتبسم فقلنا يا رسول الله مم تبسمت قال تعجبا للمؤمن من جزعه من السقم ولو كان يعلم ماله في السقم أحب أن يكون سقيما حتى يلقى الله ثم تبسم ثانية ورفع رأسه إلى السماء قلنا يا رسول الله مم تبسمت ورفعت رأسك إلى السماء قال عجبت من ملكين نزلا من السماء يلتمسان عبدا مؤمنا كان في مصلاه يصلى فلا يجداه فعرجا إلى الله فقالا يا رب عبدك فلان المؤمن كنا نكتب له من العمل في يوم وليلة كذا وكذا فوجدنا قد حبسته في حبالك فلم نكتب له

(1/74)

شيئا من عمله فقال اكتبوا لعبدى عمله الذى كان يعمله في يومه وليلته ولا تنقصوا منه شيئا فعلى أجر ما حبسته وله أجر ما كان يعمل
ويذكر عنه من وعك ليلة فصبر ورضى بها عن الله عز و جل خرج من ذنوبه كهيئة يوم ولدته أمه ومن مراسيل يحيى بن كثير قال فقد رسول الله سلمان فسأل عنه فأخبر أنه عليل فأتاه يعوده فقال شفى الله سقمك وعظم أجرك وغفر ذنبك ورزقك العافية في دينك وجسمك إلى منتهى أجلك إن لك من وجعك خلالا ثلاثا أما الأولى فتذكرة من ربك يذكرك بها وأما الثانية فتمحيص لما سلف من ذنوبك وأما الثالثة فادع بما شئت فإن المبتلى مجاب الدعوة
وقال زياد بن الربيع قلت لابى بن كعب آية من كتاب الله قد أحزنتنى قال ما هى قلت من يعمل سوءا يجز به قال ما كنت أراك إلا افقه مما أرى إن المؤمن لا يصيبه عثرة قدم ولا اختلاج عرق إلا بذنب وما يعفو الله عنه أكثر وسئلت عائشة عن هذه الآية فقالت ما سألنى عنها أحد منذ سألت رسول الله فقال النبي يا عائشة هذه معاقبة الله تعالى لعبده بما يصيبه من الحمى والمليله والشوكة وانقطاع شسعه حتى البضاعة يضعها في كمه فيفقدها فيفزع لها فيجدها في ضبنه حتى إن المؤمن ليخرج من ذنوبه كما يخرج الذهب الأحمر من الكير ضبن الانسان ما تحت يده يقال اضطبن كذا اذا حمله تحت يده وقال وهب بن مغبه لا يكون الرجل فقيها كامل الفقه حتى يعد البلاء نعمة ويعد الرخاء مصيبة وذلك أن صاحب البلاء ينتظر الرخاء وصاحب الرخاء ينتظر البلاء
وفي بعض كتب الله سبحانه ان الله ليصيب العبد بالأمر يكرهه وانه ليحبه لينظر كيف تضرعه إليه
وقال كعب أجد في التوراة لولا أن يحزن عبدى المؤمن لعصبت الكافر بعصابة من حديد لا يصدع أبدا وقال معروف الكرخى ان الله ليبتلى عبده المؤمن بالأقسام والاوجام فيشكو إلى أصحابه فيقول الله تبارك وتعالى وعزتى وجلالى ما ابتليتك بهذه الاوجاع والاسقام الا لأغسلك من الذنوب فلا تشكنى

(1/75)

وذكر ابن أبى الدنيا أن رجلا قال يا رسول الله ما الاسقام قال أو ما سقمت قط قال لا فقال قم عنا فلست مؤمنا
وكان عبد الله بن مسعود قد اشتدت به العلة فدخل عليه بعض اصحابه يعوده وأهله تقول نفسى فداك ما نطمعك ما نسقيك فأجابها بصوت ضعيف بليت الحرافيف وطالت الضجعة والله ما يسرنى ان الله نقصنى منه قلامه ظفر
وطلق خالد بن الوليد امرأة له ثم أحسن عليها الثناء فقيل له يا أبا سليمان لأى شيء طلقتها قال ما طلقتها لأمر رابنى منها ولا ساءنى ولكن لم يصبها عندى بلاء ويذكر عنه ما ضرب على مؤمن عرق الا كتب الله له به حسنة وحط به عنه سيئة ورفع له به درجة
ولا ينافي هذا ما قدمناه من أن المصائب مكفرات لا غير لأن حصول الحسنة انما هو بصبره الاختيارى عليها وهو عمل منه وعاد رجل من المهاجرين مريضا فقال ان للمريض اربعا يرفع عنه القلم ويكتب له من الاجر مثل ما كان يعمل في صحته ويتبع المرض كل خطيئة من مفصل من مفاصله فيستخرجها فإن عاش عاش مغفورا له وان مات مات مغفور له فقال المريض اللهم لا أزال مضطجعا
وفي المسند عنه والذى نفسى بيده لا يقضى الله للمؤمن قضاء الا كان خيرا له ان أصابته سرا شكر فكان خيرا له وان أصابته ضراء صبر فكان خيرا له وليس ذلك الا للمؤمن وفي لفظ ان أمر المؤمن كله عجيب ان أصابته سراء شكر فكان خيرا له وان أصابته ضراء صبر فكان خيرا له


الباب السابع عشر في الآثار الواردة عن الصحابة ومن بعدهم في فضيلة - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب السابع عشر في الآثار الواردة عن الصحابة ومن بعدهم في فضيلة
الصبر
قال الامام أحمد حدثنا وكيع عن مالك بن مغول عن السفر قال مرض أبو بكر رضى الله عنه فعادوه فقالوا ألا ندعو لك الطبيب فقال قد رآنى الطبيب قالوا فأى شئ قال لك قال انى فعال لما أريد

(1/76)

وقال الامام احمد حدثنا أبو معاوية حدثنا الأعمش عن مجاهد قال قال عمر ابن الخطاب رضى الله عنه وجدنا خير عيشنا بالصبر وقال أيضا أفضل عيش أدركناه بالصبر ولو أن الصبر كان من الرجال كان كريما وقال على بن أبى طالب رضى الله عنه ألا ان الصبر من الايمان بمنزلة الرأس من الجسد فإذا قطع الرأس بار الجسم ثم رفع صوته فقال ألا انه لا ايمان لمن لا صبر له وقال الصبر مطية لا تكبو
وقال الحسن الصبر كنز من كنوز الخير لا يعطيه الله إلا لعبد كريم عنده وقال عمر بن عبد العزيز ما أنعم الله على عبد نعمة فانتزعها منه فعاضه مكانها الصبر الا كان ما عوضه خيرا مما انتزعه وقال ميمون بن مهران ما بال أحد شيئا من ختم الخير فما دونه الا الصبر وقال سليمان بن القاسم كل عمل يعرف ثوابه الا الصبر قال الله تعالى إنما يوفى الصابرون أجرهم بغير حساب قال كالماء المنهمر
وكان بعض العارفين في جيبه رقعة يخرجها كل وقت ينظر فيها وفيها واصبر لحكم ربك فإنك بأعيننا وقال عمر بن الخطاب رضى الله عنه لو كان الصبر والشكر بعيرين لم أبال أيهما ركبت وكان محمد بن شبرمة إذا نزل به بلاء قال سحابة صيف ثم تنقشع وقال سفيان بن عيينة في قوله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا لما أخذوا برأس الأمر جعلناهم رءوسا وقيل للأحنف بن قيس ما الحلم قال أن تصبر على ما تكره قليلا وقال وهب مكتوب في الحكمة قصر السفه النصب وقصر الحلم الراحة وقصر الصبر الظفر وقصر الشيء وقصاراه غايته وثمرته
وقدم عروة بن الزبير على الوليد بن عبد الملك ومعه ابنه محمد وكان من أحسن الناس وجها فدخل يوما على الوليد في ثياب وشيء وله غديرتان وهو يضرب بيده فقال الوليد هكذا تكون فتيان قريش فعانه فخرج من عنده متوسنا فوقع في اصطبل الدواب فلم تزل الدواب تطأه بأرجلها حتى مات ثم ان الآكلة وقعت في رجل عروة فبعث اليه الوليد الأطباء فقالوا إن لم تقطعها سرت إلى باقى الجسد فتهلك

(1/77)

فعزم على قطعها فنشروها بالمنشار فلما صار المنشار إلى القصبة وضع راسه على الوسادة ساعة فغشى عليه ثم أفاق والعرق يتحدر على وجهه وهو يهلل ويكبر فأخذها وجعل يقبلها في يده ثم قال أما والذى حملنى عليك انه ليعلم انى ما مشيت بك إلى حرام ولا إلى معصية ولا إلى ما لا يرضى الله ثم أمر بها فغسلت وطيبت وكفنت في قطيفة ثم بعث بها إلى مقابر المسلمين فلما قدم من عند الوليد المدينة تلقاه أهل بيته وأصدقاؤه يعزونه فجعل يقول لقد لقينا من سفرنا هذا نصبا ولم يزد عليه ثم قال لا أدخل المدينة انما أنا بها بين شامت بنكية أو حاسد لنعمة فمضى إلى قصر بالعقيق فأقام هنالك فلما دخل قصره قال له عيسى بن طلحة لا أبا لشانئيك أرني هذه المصيبة التي نعزيك فيها فكشف له عن ركبته فقال له عيسى أما والله ما كنا نعدك للصراع قد أبقى الله أكثرك عقلك ولسانك وبصرك ويداك وإحدى رجليك فقال له يا عيسى ما عزاني أحد بمثل ما عزيتني به ولما أرادوا قطع رجله قالوا له لو سقيناك شيئا كيلا تشعر بالوجع فقال إنما ابتلاني ليرى صبري أفأعارض أمره وسئل ابنه هشام كيف كان أبوك يصنع برجله التي قطعت إذا توضأ قال كان يمسح عليها
وقال الإمام أحمد حدثنا عبد الصمد حدثنا سلام قال سمعت قتادة يقول قال لقمان وسأله رجل اى شئ خيرا قال صبر لا يتبعه أذى قال فأى الناس خيرا قال الذى يرضى بما أوتى قال فأى الناس أعلم قال الذى يأخذ من علم الناس إلى علمه قيل فما خير الكنز من المال أو من العلم قال سبحان الله بل المؤمن العالم الذى ان ابتغى عنده خيرا وجد وان لم يكن عنده كف نفسه وبحسب المؤمن أن يكف نفسه وقال حسان بن أبى جبلة من بث فلم يصبر ورواه ابن أبى الدنيا مرفوعا إلى النبي وان صح فمعناه إلى المخلوق لا من بث إلى الله وقال حسان ابن أبى جبلة أيضا في قوله تعالى فصبر جميل قال لا شكوى فيه ورفعه ابن أبى الدنيا أيضا
وقال مجاهد فصبر جميل في غير جزع وقال عمرو بن قيس فصبر جميل قال الرضا بالمصيبة والتسليم وقال بعض السلف فصبر جميل لا شكوى فيه وقال همام

(1/78)

عن قتادة في قوله تعالى وابيضت عيناه من الحزن فهو كظيم قال كظم على حزن فلم يقل إلا خيرا وقال يحيى بن المختار عن الحسن الكظيم الصبور وقال همام عن قتادة في قوله تعالى وابيضت عيناه من الحزن فهو كظيم أى كميد أى كمد الحزن وقال الحسن ما جرعتين أحب إلى الله من جرعة مصيبة موجعة محزنة ردها صاحبها بحسن عزاء وصبر وجرعة غيظ ردها بحلم
وقال عبد الله بن المبارك أخبرنا عبد الله بن لهيعة عن عطاء بن دينار أن سعيد ابن جبير قال الصبر اعتراف العبد لله بما اصابه منه واحتسابه عند الله ورجاء ثوابه وقد يجزع الرجل وهو يتجلد لا يرى منه الا الصبر فقوله اعتراف العبد لله بما اصاب منه كأنه تفسير لقوله انا لله فيعترف أنه ملك لله يتصرف فيه مالكه بما يريد وقوله راجيا به ما عند الله كأنه تفسير لقوله
وانا اليه راجعون أى ترد اليه فيجزينا على صبرنا ولا يضيع أجر المصيبة وقوله وقد يجزع الرجل وهو يتجلد أى ليس الصبر بالتجلد وانما هو حبس القلب عن التسخط على المقدور ورد اللسان عن الشكوى فمن تجلد وقلبه ساخط على القدر فليس بصابر
وقال يونس بن يزيد سألت ربيعة بن أبى عبد الرحمن ما منتهى الصبر قال أن يكون يوم تصيبه المصيبة مثله قبل أن تصيبه وقال قيس بن الحجاج في قول الله فاصبر صبرا جميلا قال أن يكون صاحب المصيبة في القوم لا يعرف من هو وكان شمر اذا عزى مصابا قال اصبر لما حكم ربك وقال أبو عقيل رأيت سالم بن عبدالله بن عمر بيده سوط وعليه ازار في موت واقد بن عبدالله بن عمر لا يسمع صارخة ينالها بالسوط الا ضربها
قال ابن أبى الدنيا حدثنى محمد بن جعفر بن مهران قال قالت امرأة من قريش
أما والذى لا خلد الا لوجهه ... ومن ليس في العز المنيع له كفو
لئن كان بدء الصبر مرا مذاقه ... لقد يجنى من غبه الثمر الحلو قال وأنشدنى عمرو بن بكير
صبرت فكان الصبر خير مغبة ... وهل جزع يجدى على فأجزع
ملكت دموع العين حتى رددتها ... إلى ناظرى فالعين في القلب تدمع

(1/79)

قال وأنشدنى أحمد بن موسى الثقفي
نبئت خولة أمس قد جزعت ... من أن تنوب نوائب الدهر
لا تجزعى يا خول واصبرى ... ان الكرام بنوا على الصبر
قال وحدثنى عبد الله بن محمد بن اسماعيل التيمى أن رجلا عزى رجلا في ابنه فقال انما يستوجب على الله وعده من صبر له بحقه فلا تجمع إلى ما أصبت به من المصيبة الفجيعة بالأجر فإنها أعظم المصيبتين عليك وأنكى الرزيتين لك والسلام وعزى ابن أبى السماك رجلا فقال عليك بالصبر فيه يعمل من احتسب واليه يصير من جزع وقال عمر بن عبد العزيز أما الرضاء فمنزلة عزيزة أو منيعة ولكن جعل الله في الصبر معولا حسنا ولما مات عبد الملك ابنه صلى عليه ثم قال رحمك الله لقد كنت لى وزيرا وكنت لى معينا قال والناس يبكون وما يقطر من عينيه قطرة وأصيب مطرف بن عبد الله في ابن له فأتاه قوم يعزونه فخرج اليهم أحسن ما كان بشرا ثم قال انى لأستحى من الله أن أتضعضع لمصيبة وقال عمرو بن دينار قال عبيد بن عمير ليس الجزع أن تدمع العين ويحزن القلب ولكن الجزع القول السيء والظن السيء
وقال ابن أبى الدنيا حدثنى الحسين بن عبد العزيز الحروزى قد مات ابن لى نفيس فقلت لأمه اتق الله واحتسبيه واصبرى فقالت مصيبتى أعظم من أن افسدها بالجزع قال ابن أبى الدنيا وأخبرنى عمر بن بكير عن شيخ من قريش قال مات الحسن بن الحصين أبو عبيد الله بن الحسن وعبيد الله يومئذ قاض على البصرة وأميرا فكثر من يعزيه فتذاكروا ما يتبين به جزع الرجل من صبره فأجمعوا أنه اذا ترك شيئا مما كان يصنعه فقد جزع
وقال خالد بن أبى عثمان القرشى كان سعيد بن جبير يعزينى في ابنى فرآنى أطوف بالبيت متقنعا فكشف القناع عن رأسى وقال الاستكانة من الجزع
فصل وأما قول كثير من الفقهاء من أصحابنا وغيرهم لا بأس أن يجعل المصاب
على رأسه ثوبا يعرف به قالوا لأن التعزية سنة وفي ذلك تيسير لمعرفته حتى يعزيه ففيه نظر وانكره شيخنا ولا ريب أن السلف لم يكونوا

(1/80)

يفعلوا شيئا من ذلك ولا نقل هذا عن أحد من الصحابة والتابعين والآثار المتقدمة كلها صريحة في رد هذا القول وقد أنكر اسحق بن راهوايه أن يترك لبس ما عادته لبسه وقال هو من الجزع
وبالجملة فعادتهم أنهم لم يكونوا يغيرون شيئا من زيهم قبل المصيبة ولا يتركون ما كانوا يعملونه فهذا كله مناف للصبر والله سبحانه أعلم


الباب الثامن عشر في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثامن عشر في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق
الثياب ودعوى الجاهلية ونحوها
فمنها البكاء على الميت ومذهب أحمد وأبى حنيفة أجازاه قبل الموت وبعده واختاره أبو اسحاق الشيرازى وكرهه الشافعى وكثير من أصحابه بعد الموت ورخصوا فيه قبل خروج الروح واحتجوا بحديث جابر بن عتيك أن رسول الله جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به فلم يجب فاسترجع وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل ابن عتيك يسكتهن فقال رسول الله دعهن فاذا وجب فلا تبكين باكية قالوا وما الوجوب يا رسول الله قال الموت رواه أبو داود والنسائى
قالوا وفي الصحيحين من حديث ابن عمر أن رسول الله قال ان الميت ليعذب ببكاء أهله عليه وهذا انما هو بعد الموت وأما قبله فلا يسمى ميتا وعن ابن عمر أن رسول الله لما قدم من أحد سمع نساء بنى عبد الاشهل يبكين على هلكاهن فقال لكن حمزة لا بواكى له فجئن نساء الانصار فبكين على حمزة عنده فاستيقظ فقال ويحهن أتين هاهنا يبكين حتى الآن مروهن فليرجعن ولا يبكين على هالك بعد اليوم رواه الامام أحمد وهذا صريح في نسخ الاباحة المتقدمة
والفرق بين ما قبل الموت وبعده أنه قبل الموت يرجى فيكون البكاء عليه حذرا فاذا مات انقطع الرجاء وأبرم القضاء فلا ينفع البكاء

(1/81)

قال المجوزون قال جابر بن عبدالله أصيب أبى يوم أحد فجعلت أبكى فجعلوا ينهوننى ورسول الله لا ينهانى فجعلت عمتى فاطمة تبكى فقال النبي تبكين أو لا تبكين ما زالت الملائكة تظله بأجنحتها حتى رفعتموه متفق عليه
وفي الصحيحين أيضا عن ابن عمر قال اشتكى سعد بن عبادة شكوى له فأتاه النبي يعوده مع عبد الرحمن بن عوف وسعد بن ابى وقاص وعبد الله بن مسعود فلما دخل عليه وجده في غشية فقال قد قضى قالوا لا يا رسول الله فبكى رسول الله فلما رأى القوم بكاءه بكوا فقال ألا تسمعون ان الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا وأشار إلى لسانه أو يرحم
وفي الصحيحين أيضا من حديث أسامه بن زيد أن رسول الله انطلق إلى إحدى بناته ولها صبى في الموت فرفع اليه الصبى ونفسه تقعقع كأنها في شنة ففاضت عيناه فقال سعد ما هذا يا رسول الله قال هذه رحمة جعلها الله في قلوب عباده وانما يرحم الله من عباده الرحماء
وفي مسند الامام أحمد من حديث بن عباس قال ماتت رقية ابنة رسول الله فبكت النساء فجعل عمر يضربهن بسوطه فقال النبي دعهن يا عمر يبكين وإياكن ونعيق الشيطان ثم قال انه مهما كان من العين ومن القلب فمن الله ومن الرحمة وما كان من اليد ومن اللسان فمن الشيطان وفي المسند أيضا عن عائشة أن سعد بن معاذ لما مات حضره رسول الله وأبو بكر وعمر قالت فوالذى نفسى بيده انى لأعرف بكاء أبى بكر من بكاء عمر وأنا في حجرتى وفي المسند أيضا عن أبى هريرة قال مر على النبي بجنازة يبكى عليها وأنا معه ومعه عمر بن الخطاب فانتهر عمر اللاتى يبكين عليها فقال النبي دعهن يا ابن الخطاب فان النفس مصابة وان العين دامعة والعهد قريب
وفي جامع الترمذى عن جابر بن عبدالله قال أخذ النبي بيد عبد الرحمن ابن عوف فانطلق إلى ابنه ابراهيم فوجده يجود بنفسه فأخذه النبي فوضعه في حجره فبكى فقال له أتبكى أو لم تكن نهيت عن البكاء قال لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش الوجه وشق الجيوب

(1/82)

ورثة الشيطان قال الترمذى هذا حديث حسن وقد صح عنه أنه زارقير أمه فبكى وأبكى من حوله وقد صح عنه أنه قبل عثمان بن مظعون حتى سالت دموعه على وجهه وصح عنه أنه نعى جعفر وأصحابه وعيناه تذرفان وصح عن أبى بكر الصديق رضى الله عنه أنه قبل النبي وهو ميت وبكى
فهذه إثنا عشرة حجة تدل على عدم كراهة البكاء فتعين حمل أحاديث النهى على البكاء الذى معه ندب ونياحة ولهذا جاء في بعض ألفاظ حديث عمر الميت يعذب ببعض بكاء أهله عليه وفي بعضها يعذب بما ينح عليه وقال البخارى في صحيحه قال عمر دعهن يبكين على أبى سليمان يعنى خالد بن الوليد ما لم يكن نقع أو لقلقة والنقع حث التراب واللقلقة الصوت
وأما دعوى النسخ في حديث حمزة فلا يصح اذ معناه لا يبكين على هالك بعد اليوم من قتلى أحد
ويدل على ذلك أن نصوص الاباحة أكثرها متأخرة عن غزوة أحد منها حديث أبى هريرة إذ اسلامه وصحبته كانا في السنة السابعة ومنها البكاء على جعفر وأصحابه وكان استشهادهم في السنة الثامنة ومنها البكاء على زينب وكان موتها في السنة الثامنة أيضا ومنها البكاء على سعد بن معاذ وكان موته في الخامسة ومنها البكاء عند قبر أمه وكان عام الفتح في الثامنة
وقولهم انما جاز قبل الموت حذرا بخلاف ما بعد الموت جوابه أن الباكى قبل الموت يبكى حزنا وحزنه بعد الموت أشد فهو أولى برخصة البكاء من الحالة التى يرجى فيها وقد أشار النبي إلى ذلك بقوله تدمع العين ويحزن القلب ولا نقول ما يسخط الرب وانا بك يا ابراهيم لمحزونون فصل وأما الندب والنياحة فنص أحمد على تحريمها قال في رواية حنبل النياحة معصية وقال أصحاب الشافعى وغيرهم النوح حرام وقال ابن عبد البر أجمع العلماء على أن النياحة لا تجوز للرجال ولا للنساء وقال بعض المتأخرين من أصحاب أحمد يكره تنزيها وهذا لفظ أبى الخطاب في الهداية قال ويكره الندب والنياحة وخمش الوجوه وشق الجيوب والتحفي والصواب القول بالتحريم لما في

(1/83)

الصحيحين من حديث عبد الله بن مسعود أن النبي قال ليس منا من ضرب الخدود وشق الجيوب ودعى بدعوى الجاهلية وفي الصحيحين أيضا عن أبى بردة قال وجع أبو موسى وجعا فغشى عليه ورأسه في حجر امرأة من أهله فصاحت امرأة من أهله فلم يستطع أن يرد عليها شيئا فلما أفاق قال أنا بريء مما يريء منه رسول الله فان رسول الله برئ من الصالقة والحالقة والشاقة وفي الصحيحين أيضا عن المغيرة بن شعبة قال سمعت رسول الله يقول إن من ينح عليه يعذب بما نيح عليه وفي الصحيحين أيضا أم عطية قالت أخذ علينا رسول الله في البيعة ألا ننوح فما وفت منا امرأة الا خمس نسوة
وفي صحيح البخارى عن ابن عمر أن النبي قال الميت يعذب في قبره بما ينح عليه وفي صحيح مسلم عن أبى مالك الأشعرى أن النبي قال أربع في أمتى من أمر الجاهلية لا يتركونهن الفخر بالاحساب والطعن في الانساب والاستسقاء بالنجوم والنياحة وقال النائحة اذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب
وفي سنن ابى داود عن أسيد بن أبي أسيد عن امرأة من المبايعات قالت كان فيما أخذ علينا رسول الله في المعروف الذى أخذ علينا أن لا نعصيه فيه أن لا نخمش وجها ولا ندعو ويلا ولا نشق جيبا ولا ننفش شعرا وفي المسند عن انس قال أخذ النبي على النساء حين بايعهن أن لا ينحن فقلن يا رسول الله ان نساء أسعدتنا في الجاهلية أفنسعدهن في الاسلام فقال لا إسعاد في الاسلام وقد تقدم قوله ما كان من اليد واللسان فمن الشيطان وقوله نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان
وفي مسند الامام أحمد من حديث أبى موسى أن رسول الله قال الميت يعذب ببكاء الحى اذا قالت النائحة واعضداه واناصراه واكاسياه جبذ الميت وقيل له أنت عضدها أنت ناصرها أنت كاسيها وفي صحيح البخارى عن النعمان ابن بشير قال أغمى على عبد الله بن رواحة فجعلت أخته عمرة تبكى وتقول واجبلاه

(1/84)

واكذا واكذا تعدد عليه فقال حين أفاق ما قلت لى شيئا إلا قيل لى أنت كذا فلما مات لم تبك عليه
وكيف لا تكون هذه الخصال محرمة وهى مشتملة على التسخط على الرب وفعل ما يناقض الصبر والاضرار بالنفس من لطم الوجه وحلق الشعر ونتفه والدعاء عليها بالويل والثبور والتظلم من الله سبحانه وإتلاف المال بشق الثياب وتمزيقها وذكر الميت بما ليس فيه ولا ريب أن التحريم الشديد يثبت ببعض هذا
وقال المبيحون لمجرد الندب والنياحة مع كراهتهم له قد روى حرب عن وائلة بن الأسقع وأبى وائل أنهما كانا يسمعان النوح ويسكتان
قالوا وفي الصحيحين عن أم عطية قالت لما نزلت هذه الآية يا أيها النبي اذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا إلى قوله ولا يعصينك في معروف كان منه النياحة فقلت يا رسول الله الا آل فلان فإنهم كانوا أسعدونى في الجاهلية فلا بد لى من أن أسعدهم فقال الا آل فلان وفي رواية لهما أنها قالت بايعنا رسول الله فقرأ علينا أن لا يشركن بالله شيئا ونهانا عن النياحة فقبضت منا امرأة يدها فقالت فلانة أسعدتنى فأنا أريد أن أجزيها قالت فما قال لها شيئا فذهبت فانطلقت ثم رجعت فبايعها قالوا وهذا الاذن لبعضهن في فعله يدل على أن النهى عنه تنزيه لا تحريم ويتعين حمله على المجرد من تلك المفاسد جمعا بين الأدلة
قال المحرمون لا تعارض سنة رسول الله بأحد من الناس كائنا من كان ولا نضرب سننه بعضها ببعض وما ذكرنا من النصوص صحيحة صريحة لا تحتمل تأويلا وقد انعقد عليها الاجماع وأما المرأة التى قال لها الا آل فلان والمرأة التى سكت عنها فذلك خاص بهما لوجهين
أحدهما أنه قال لغيرهما لما سألته ذلك لا اسعاد في الاسلام
والثانى أنه أطلق لهما ذلك وهما حديثا عهد بالاسلام وهما لم يميزا بين الجائز من ذلك وبين المحرم وتأخير البيان عن وقت الحاجة لا يجوز فعلم أن الحكم لا يعدوهما إلى غيرهما

(1/85)

وأما الكلمة اليسيرة اذا كانت صدقا لا على وجه النوح والتسخط فلا تحرم ولا تنافي الصبر الواجب نص عليه أحمد في مسنده من حديث أنس أن أبا بكر رضى الله عنه دخل على النبي بعد وفاته فوضع فمه بين عينيه ووضع يده على صدغيه وقال وانبياه واخليلاه واصفياه
وفي صحيح البخارى عن أنس أيضا قال لما ثقل على النبي جعل يتغشاه الكرب فقالت فاطمة واكرب أبتاه فقال ليس على أبيك كرب بعد اليوم فلما مات قالت يا أبتاه أجاب ربا دعاه يا أبتاه جنة الفردوس مأواه يا أبتاه إلى جبريل أنعاه فلما دفن قالت فاطمة يا أنس أطابت أنفسكم أن تحثوا على رسول الله التراب وقال النبي وانا بك يا ابراهيم لمحزنون وهذا ونحوه من القول الذى ليس فيه تظلم للمقدور ولا تسخط على الرب ولا اسخاط له فهو كمجرد البكاء فصل وأما قول النبي ان الميت ليعذب بالنياحة عليه فقد ثبت عنه من رواية عمر بن الخطاب وابنه عبد الله والمغيرة بن شعبة وروى نحوه عن عمران بن حصين وأبى موسى رضى الله عنهم فاختلفت طرق الناس في ذلك فقالت فرقة يتصرف الله في خلقه بما يشاء وأفعال الله لا تعلل ولا فرق بين التعذيب بالنوح عليه والتعذيب بما هو منسوب اليه لأن الله خالق الجميع والله تعالى يؤلم الاطفال والبهائم والمجانين بغير عمل
وقالت فرقة هذه الاحاديث لا تصح عن رسول الله وقد أنكرتها عائشة أم المؤمنين واحتجت بقوله تعالى ولا تزر وازرة وزر أخرى ولما بلغها رواية عمر وابنه قالت انكم لتحدثون عن غير كاذبين ولا متهمين ولكن السمع يخطئ وقالت انما مر النبي على قبر يهودى فقال ان صاحب هذا القبر يعذب وأهله يبكون عليه
وفي رواية متفق عليها عنها انما قال رسول الله ان الله ليزيد الكافر عذابا ببكاء أهله عليه وقالت حسبكم القرآن ولا تزر وازرة وزر أخرى
وقالت فرقة أخرى منهم المزنى وغيره ان ذلك محمول على من أوصى به اذا كانت عادتهم ذلك وهو كثير في أشعارهم كقول طرفة

(1/86)

اذا مت فانعينى بما أنا أهله ... وشقى على الجيب يا إبنة معبد وقول لبيد
فقوما فقولا بالذى قد علمتما ... ولا تخمشا وجها ولا تحلقا شعر
وقولا هو المرء الذى لا صديقه ... أضاع ولا خان الامين ولا غدر
إلى الحول ثم اسم السلام عليكما ... ومن يبك حولا كاملا فقد اعتذر
وقالت طائفة هو محمول على من سنته وسنة قومه ذلك اذا لم ينههم عنه لأن ترك نهيه دليل على رضاه به وهذا قول ابن المبارك وغيره قال أبو البركات ابن تيمية وهو أصح الاقوال كلها لأنه متى غلب على ظنه فعلهم ولم يوصهم بتركه فقد رضى به وصار كمن ترك النهى عن المنكر مع القدرة عليه فأما اذا أوصاهم بتركه فخالفوه فالله أكرم من أن يعذبه بذلك وقد حصل بذلك العمل بالآية مع اجراء الخير على عمومه في كثير من الموارد وانكار عائشة لذلك بعد رواية الثقات لا يعول عليه فإنهم قد يحضرون ما لا نحضره ويشهدون ما نغيب عنه واحتمال السهو والغلط بعيد خصوصا في حق خمسة من أكابر الصحابة
وقوله في اليهود لا يمنع أن يكون قد قال ما رواه عنه هؤلاء الخمسة في أوقات أخر ثم هى محجوجة بروايتها عنه أنه قال ان الله يزيد الكافر عذابا ببكاء أهله عليه فإذا لم يمنع زيادة الكافر عذابا بفعل غيره مع كونه مخالفا لظاهر الآية لم يمنع ذلك في حق المسلم ان الله سبحانه كما لا يظلم عبده المسلم لا يظلم الكافر والله أعلم فصل ولا تحتاج هذه الاحاديث إلى شئ من هذه التكلفات وليس فيها بحمد الله اشكال ولا مخالفة لظاهر القرآن ولا لقاعدة من قواعد الشرع ولا تتضمن عقوبة الانسان بذنب غيره فإن النبي لم يقل ان الميت يعاقب ببكاء أهله عليه ونوحهم وانما قال يعذب بذلك ولا ريب أن ذلك يؤلمه ويعذبه والعذاب هو الالم الذى يحصل له وهو أعم من العقاب والاعم لا يستلزم الاخص وقد قال النبي السفر قطعة من العذاب وهذا العذاب يحصل للمؤمن والكافر حتى ان الميت ليتألم بمن يعاقب في قبره في جواره ويتأذى بذلك كما يتأذى الانسان في الدنيا بما يشاهده من عقوبة جاره فإذا بكى أهل الميت عليه البكاء المحرم وهو

(1/87)

البكاء الذى كان أهل الجاهلية يفعلونه والبكاء على الميت عندهم اسم لذلك وهو معروف في نظمهم ونثرهم تألم الميت بذلك في قبره فهذا التألم هو عذابه بالبكاء عليه وهذه طريقة شيخنا في هذه الاحاديث وبالله التوفيق


الباب التاسع عشر في أن الصبر نصف الايمان والايمان نصفان نصف صبر - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب التاسع عشر في أن الصبر نصف الايمان والايمان نصفان نصف صبر
ونصف شكر قال غير واحد من السلف الصبر نصف الايمان وقال عبدالله بن مسعود رضى الله عنه الايمان نصفان نصف صبر ونصف شكر ولهذا جمع الله سبحانه بين الصبر والشكر في قوله ان في ذلك لآيات لكل صبار شكور في سورة ابراهيم وفي سورة حمعسق وفي سورة سبأ وفي سورة لقمان وقد ذكر لهذا التنصيف اعتبارات
أحدها أن الايمان اسم لمجموع القول والعمل والنية وهى ترجع إلى شطرين فعل وترك فالفعل هو العمل بطاعة الله وهو حقيقة الشكر والترك هو الصبر عن المعصية والدين كله في هذين الشيئين فعل المأمور وترك المحظور
الاعتبار الثانى أن الايمان مبنى على ركنين يقين وصبر وهما الركنان المذكوران في قوله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فباليقين يعلم حقيقة الامر والنهى والثواب والعقاب وبالصبر ينفذ ما أمر به ويكف نفسه عما نهى عنه ولا يحصل له التصديق بالامر والنهى انه من عند الله وبالثواب والعقاب الا باليقين ولا يمكنه الدوام على فعل المأمور وكف النفس عن المحظور الا بالصبر فصار الصبر نصف الايمان والنصف الثانى الشكر بفعل ما أمر به وبترك ما نهى عنه
الاعتبار الثالث أن الايمان قول وعمل والقول قول القلب واللسان والعمل عمل القلب والجوارح وبيان ذلك أن من عرف الله بقلبه ولم يقر بلسانه لم يكن مؤمنا كما قال عن قوم فرعون وجحدوا بها واستيقنتها أنفسهم وكما قال عن قوم

(1/88)

عاد وقوم صالح وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين وقال موسى لفرعون لقد علمت ما أنزل هؤلاء الا رب السموات والارض بصائر فهؤلاء حصل قول القلب وهو المعرفة والعلم ولم يكونوا بذلك مؤمنين وكذلك من قال بلسانه ما ليس في قلبه لم يكن بذلك مؤمنا بل كان من المنافقين وكذلك من عرف بقلبه وأقر بلسانه لم يكن بمجرد ذلك مؤمنا حتى يأتى بعمل القلب من الحب والبغض والموالاة والمعاداة فيحب الله ورسوله ويوالى أولياء الله ويعادى أعداءه ويستسلم بقلبه لله وحده وينقاد لمتابعة رسوله وطاعته والتزام شريعته ظاهرا وباطنا واذا فعل ذلك لم يكف في كمال ايمانه حتى يفعل ما امر به
فهذه الاركان الاربعة هى أركان الايمان التى قام عليها بناؤه وهى ترجع إلى علم وعمل ويدخل في العمل كف النفس الذى هو متعلق النهى وكلاهما لا يحصل الا بالصبر فصار الايمان نصفين أحدهما الصبر والثانى متولد عنه من العلم والعمل
الاعتبار الرابع أن النفس لها قوتان قوة الاقدام وقوة الاحجام وهى دائما تتردد بين أحكام هاتين القوتين فتقدم على ما تحبه وتحجم عما تكرهه والدين كله اقدام واحجام اقدام على طاعة واحجام عن معاصى الله وكل منهما لا يمكن حصوله الا بالصبر
الاعتبار الخامس أن الدين كله رغبة ورهبة فالمؤمن هو الراغب الراهب قال تعالى انهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وفي الدعاء عند النوم الذى رواه البخارى في صحيحه اللهم انى أسلمت نفسى اليك ووجهت وجهى اليك وفوضت امرى اليك وألجأت ظهرى اليك رغبة ورهبة اليك فلا تجد المؤمن أبدا الا راغبا وراهبا والرغبة والرهبة لا تقوم الا على ساق الصبر فرهبته تحمله على الصبر ورغبته تقوده إلى الشكر
الاعتبار السادس ان جميع ما يباشره العبد في هذه الدار لا يخرج عما ينفعه في الدنيا والآخرة أو يضره في الدنيا والاخرة أو ينفعه في أحد الدارين ويضره في الاخرى وأشرف الاقسام أن يفعل ما ينفعه في الاخرة ويترك ما يضره فيها وهو حقيقة الايمان ففعل ما ينفعه هو الشكر وترك ما يضره هو الصبر

(1/89)

الاعتبار السابع ان العبد لا ينفك عن أمر يفعله ونهى يتركه وقدر يجرى عليه وفرضه في الثلاثة الصبر والشكر ففعل المأمور هو الشكر وترك المحظور والصبر على المقدور هو الصبر
الاعتبار الثامن إن العبد فيه داعيان داع يدعوه إلى الدنيا وشهواتها ولذاتها وداع يدعوه إلى الله والدار الآخرة وما أعد فيها لأوليائه من النعيم المقيم فعصيان داعى الشهوة والهوى هو الصبر وإجابة داعى الله والدار الآخرة هو الشكر
الاعتبار التاسع ان الدين مداره على أصلين العزم والثبات وهما الأصلان المذكوران في الحديث الذى رواه أحمد والنسائى عن النبي اللهم إنى أسألك الثبات في الأمر والعزيمة على الرشد وأصل الشكر صحة العزيمة وأصل الصبر قوة الثبات فمتى أيد العبد بعزيمة وثبات فقد أيد بالمعونة والتوفيق
الاعتبار العاشر ان الدين مبنى على أصلين الحق والصبر وهما المذكوران في قوله تعالى
وتواصوا بالحق وتواصوا بالصبر ولما كان المطلوب من العبد هو العمل بالحق في نفسه وتنفيذه في الناس وكان هذا هو حقيقة الشكر لم يمكنه ذلك إلا بالصبر عليه فكان الصبر نصف الايمان والله سبحانه وتعالى أعلم


الباب العشرون في بيان تنازع الناس في الأفضل من الصبر والشكر حكى - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب العشرون في بيان تنازع الناس في الأفضل من الصبر والشكر حكى
أبو الفرج ابن الجوزى في ذلك ثلاثة أقوال أحدها ان الصبر أفضل والثانى ان الشكر أفضل والثالث أنهما سواء كما قال عمر بن الخطاب رضى الله عنه لو كان الصبر والشكر بعيرين ما باليت أيهما ركبت
ونحن نذكر ما احتجت به كل فرقة وما لها وعليها في احتجاجها بعون الله وتوفيقه قال الصابرون قد أثنى الله سبحانه على الصبر وأهله ومدحه وأمر به وعلق عليه خير الدنيا والاخرة وقد ذكره الله في كتابه في نحو تسعين موضعا وقد تقدم من النصوص والأحاديث فيه وفي فضله ما يدل على أنه أفضل من الشكر ويكفي

(1/90)

في فضله قوله الطاعم الشاكر بمنزلة الصائم الصابر فذكر ذلك في معرض تفضيل الصبر ورفع درجته على الشكر فإنه ألحق الشاكر بالصابر وشبهه به ورتبة المشبه به أعلى من رتبة المشبه وهذا كقوله مدمن الخمر كعابد وثن ونظائر ذلك قالوا وإذا وازنا بين النصوص الواردة في الصبر والواردة في الشكر وجدنا نصوص الصبر اضعافها ولهذا لما كانت الصلاة والجهاد أفضل الاعمال كانت الاحاديث فيهما في سائر الابواب فلا تجد الاحاديث النبوية في باب أكثر منها في باب الصلاة والجهاد قالوا وايضا فالصبر يدخل في كل باب بل في كل مسئلة من مسائل الدين ولهذا كان من الايمان بمنزلة الرأس من الجسد قالوا وأيضا فالله سبحانه وتعالى علق على الشكر الزيادة فقال وإذ تأذن ربكم لئن شكرتم لأزيدنكم وعلق على الصبر الجزاء بغير حساب وايضا فإنه سبحانه أطلق جزاء الشاكرين فقال وسيجزى الله الشاكرين وقيد جزاء الصابرين بالاحسان فقال ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون قالوا وقد صح عن النبي أنه قال يقول الله تعالى كل عمل ابن آدم له الا الصوم فإنه لى وأنا أجزى به
وفي لفظ كل عمل ابن آدم يضاعف له الحسنة بعشر أمثالها قال الله تعالى الا الصوم فإنه لى وأنا أجزى به وما ذاك الا لأنه صبر النفس ومنعها من شهواتها كما في الحديث نفسه يدع شهوته وطعامه وشرابه من أجلى ولهذا قال النبي لمن سأله عن أفضل الاعمال عليك بالصوم فإنه لا عدل له ولما كان الصبر حبس النفس عن اجابة داعى الهوى وكان هذا حقيقة الصوم فإنه حبس النفس عن اجابة داعى شهوة الطعام والشراب والجماع فسر الصبر في قوله تعالى واستعينوا بالصبر والصلاة أنه الصوم وسمى رمضان شهر الصبر وقال بعض السلف الصوم نصف الصبر وذلك أن الصبر حبس النفس عن اجابة داعى الشهوة والغضب فإن النفس تشتهى الشئ لحصول اللذة بإدراكه وتغضب لنفرتها من المؤلم لها والصوم صبر عن مقتضى الشهوة فقط وهى شهوة البطن والفرج دون مقتضى الغضب ولكن من تمام الصوم وكماله صبر النفس عن اجابة داعى الامرين وقد أشار إلى ذلك النبي في الحديث الصحيح وهو قوله

(1/91)

إذا كان يوم صوم أحدكم فلا يجهل ولا يصخب فإن أحد سابه أو شاتمه فليقل انى صائم فأرشد إلى تعديل قوى الشهوة والغضب وأن الصائم ينبغى له أن يحتمى من افسادهما لصومه فهذه تفسد صومه وهذه تحبط أجره كما قال في الحديث الاخر من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه قالوا ويكفي في فضل الصبر على الشكر قوله تعالى أنى جزيتهم اليوم بما صبروا أنهم هم الفائزون فجعل فوزهم جزاء صبرهم وقال تعالى والله مع الصابرين لا شئ يعدل معيته لعبده كما قال بعض العارفين ذهب الصابرون بخير الدنيا والاخرة لأنهم نالوا معية الله وقال تعالى واصبر لحكم ربك فانك بأعيننا وهذا يتضمن الحراسة والكلاءة والحفظ للصبر لحكمه
وقد وعد الصابرين بثلاثة أشياء كل واحد خير من الدنيا وماعليها وهى صلواته تعالى عليهم ورحمته لهم وتخصيصهم بالهداية في قوله تعالى أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون وهذا مفهم لحصر الهدى فيهم وأخبر أن الصبر من عزم الأمور في آيتين من كتابه وأمر رسوله أن يتشبه بصبر أولى العزم من الرسل وقد تقدم ذكر ذلك
قالوا وقد دل الدليل على أن الزهد في الدنيا والتقلل منها مهما أمكن من الاستكثار منها والزهد فيها حال الصابر والاستكثار منها حال الشاكر قالوا وقد سئل المسيح صلوات الله وسلامه عليه عن رجلين مرا بكنز فتخطاه أحدهما ولم يلتفت اليه وأخذه الاخر وأنفقه في طاعة الله تعالى أيهما أفضل فقال الذى لم يلتفت اليه وأعرض عنه أفضل عند الله
قالوا ويدل على صحة هذا أن النبي عرضت عليه مفاتيح كنوز الأرض فلم يأخذها وقال بل أجوع يوما وأشبع يوما ولو أخذها لأنفقها في مرضاة الله وطاعته فآثر مقام الصبر عنها والزهد فيها قالوا وقد علم أن الكمال الانسانى في ثلاثة أمور علوم يعرفها وأعمال يعمل بها وأحوال ترتب له على علومه وأعماله وأفضل العلم والعمل والحال العلم بالله وأسمائه وصفاته وأفعاله والعمل بمرضاته وانجذاب القلب إليه بالحب والخوف والرجاء فهذا أشرف ما في الدنيا وجزاؤه

(1/92)

أشرف ما في الاخرة وأجل المقاصد معرفة الله ومحبته والأنس بقربه والشوق إلى لقائه والتنعم بذكره وهذا أجل سعادة الدنيا والآخرة وهذا هو الغاية التى تطلب لذاتها وانما يشعر العبد تمام الشعور بأن ذلك عين السعادة اذا انكشف له الغطاء وفارق الدنيا ودخل الاخرة والا فهو في الدنيا وان شعر بذلك بعض الشعور فليس شعوره به كاملا للمعارضات التى عليه والمحن التى امتحن بها والا فليست السعادة في الحقيقة سوى ذلك وكل العلوم والمعارف تبع لهذه المعرفة مرادة لأجلها وتفاوت العلوم في فضلها بحسب افضائها إلى هذه المعرفة وبعدها فكل علم كان أقرب افضاء إلى العلم بالله وأسمائه وصفاته فهو أعلى مما دونه وكذلك حال القلب فكل حال كان أقرب إلى المقصود الذى خلق له فهو أشرف مما دونه وكذلك الاعمال فكل عمل كان أقرب إلى تحصيل هذا المقصود كان أفضل من غيره ولهذا كانت الصلاة والجهاد من أفضل الأعمال وأفضلها لقرب افضائها إلى المقصود وهكذا يجب أن يكون فإن كل ما كان الشيء أقرب إلى الغاية كان أفضل من البعيد عنها فالعمل المعد للقلب المهيئ له لمعرفة الله وأسمائه وصفاته ومحبته وخوفه ورجائه أفضل مما ليس كذلك واذا أشتركت عدة أعمال في هذا الافضاء فأفضلها أقربها إلى هذا المفضى ولهذا اشتركت الطاعات في هذا الإفضاء فكانت مطلوبة لله واشتركت المعاصى في حجب القلب وقطعه عن هذه الغاية فكانت منهيا عنها وتأثير الطاعات والمعاصى بحسب درجاتها
وها هنا أمر ينبغى التفطن له وهو أنه قد يكون العمل المعين أفضل منه في حق غيره فالغنى الذى بلغ له مال كثير ونفسه لا تسمح ببذل شئ منه فصدقته وايثاره أفضل له من قيام الليل وصيام النهار نافلة والشجاع الشديد الذى يهاب العدو سطوته وقوفه في الصف ساعة وجهاده أعداء الله أفضل من الحج والصوم والصدقة والتطوع والعالم الذى قد عرف السنة والحلال والحرام وطرق الخير والشر مخالطته للناس وتعليمهم ونصحهم في دينهم أفضل من اعتزاله وتفريغ وقته للصلاة وقراءة القرآن والتسبيح وولى الامر الذى قد نصبه الله للحكم بين عباده جلوسه ساعة للنظر في المظالم وانصاف المظلوم من الظالم واقامة الحدود ونصر المحق وقمع المبطل

(1/93)

أفضل من عبادة سنين من غيره ومن غلبت عليه شهوة النساء فصومه له أنفع وأفضل من ذكر غيره وصدقته وتأمل تولية النبي لعمرو بن العاص وخالد بن الوليد وغيرهما من أمرائه وعماله وترك تولية ابى ذر بل قال له إنى أراك ضعيفا وانى أحب لك ما أحب لنفسى لا تؤمرن على اثنين ولا تولين مال يتيم وأمره وغيره بالصيام وقال عليك بالصوم فانه لا عدل له وأمر آخر بأن لا يغضب وأمر ثالثا بأن لا يزال لسانه رطبا من ذكر الله ومتى أراد الله بالعبد كمالا وفقه لاستفراغ وسعه فيما هو مستعد له قابل له قد هيئ له فاذا استفرغ وسعه على غيره وفاق الناس فيه كما قيل
ما زال يسبق حتى قال حاسده ... هذا طريق إلى العلياء مختصر
وهذا كالمريض الذى يشكو وجع البطن مثلا اذا استعمل دواء ذلك الداء انتفع به واذا استعمل دواء وجع الرأس لم يصادف داءه فالشح المطاع مثلا من المهلكات ولا يزيله صيام مائة عام ولا قيام ليلها وكذلك داء اتباع الهوى والاعجاب بالنفس لا يلائمه كثرة قراءة القرآن واستفراغ الوسع في العلم والذكر والزهد وانما يزيله اخراجه من القلب بضده ولو قيل ايما افضل الخبز أو الماء لكان الجواب أن هذا في موضعه أفضل وهذا في موضعه أفضل
واذا عرفت هذه القاعدة فالشكر ببذل المال عمل صالح يحصل به للقلب حال فهو دواء للداء الذى في القلب يمنعه من المقصود وأما الفقير الزاهد فقد استراح من هذا الداء والدواء وتوفرت قوته على استفراغ الوسع في حصول المقصود
ثم أوردوا على أنفسهم سؤالا فقالوا فإن قيل فقد حث الشرع على الاعمال وانفصلوا عنه بأن قالوا الطبيب اذا أثنى على الدواء لم يدل على أن الدواء يراد لعينه ولا أنه أفضل من الشفاء الحاصل به ولكن الاعمال علاج لمرض القلوب ومرض القلوب مما لا يشعر به غالبا فوقع الحث على العمل المقصود وهو شفاء القلب فالفقير الآخذ لصدقتك يستخرج منك داء البخل كالحجام يستخرج منك الدم المهلك
قالوا واذا عرف هذا عرف أن حال الصابر حال المحافظ على الصحة والقوة وحال

(1/94)

الشاكر حال المتداوى بأنواع الأدوية لإزالة مواد السقم فصل قال الشاكرون لقد تعديتم طوركم وفضلتم مقاما غيره أفضل منه وقدمتم الوسيلة على الغاية والمطلوب لغيره على المطلوب لنفسه والعمل الكامل على الأكمل والفاضل على الأفضل ولم تعرفوا للشكر حقه ولا وفيتموه مرتبته وقد قرن تعالى ذكره الذى هو المراد من الخلق بذكره وكلاهما هو المراد بالخلق والأمر والصبر خادم لهما ووسيلة اليهما وعونا عليهما قال تعالى اذكرونى أذكركم واشكروا لى ولا تكفرون
وقرن سبحانه الشكر بالإيمان وأخبر أنه لا غرض له في عذاب خلقه إن شكروا وآمنوا به فقال ما يفعل الله بعذابكم إن شكرتم وآمنتم أى ان وفيتم ما خلقتم له وهو الشكر والايمان فما أصنع بعذابكم
هذا وأخبر سبحانه أن أهل الشكر هم المخصوصون بمنته عليهم من بين عباده فقال وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وقسم الناس إلى شكور وكفور فأبغض الأشياء اليه الكفر وأهله وأحب الأشياء اليه الشكر وأهله قال تعالى في الانسان إنا هديناه السبيل اما شاكرا واما كفورا
وقال نبيه سليمان هذا من فضل ربى ليبلونى أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فان ربى غنى كريم وقال تعالى وأذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم ان عذابى لشديد وقال تعالى ان تكفروا فان الله غنى عنكم ولا يرضى لعباده الكفر وان تشكروا يرضه لكم وهذا كثير في القرآن يقابل سبحانه بين الشكر والكفر فهو ضده قال تعالى وما محمد الا رسول قد خلت من قبله الرسل افان مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزى الله الشاكرين والشاكرون هم الذين ثبتوا على نعمة الايمان فلم ينقلبوا على أعقابهم وعلق سبحانه المزيد بالشكر والمزيد منه لا نهاية له كما لا نهاية لشكره وقد وقف سبحانه كثيرا من الجزاء على المشيئة كقوله فسوف يغنيكم الله من فضله ان شاء وقوله في الاجابة فيكشف ما تدعون اليه ان شاء وقوله

(1/95)

في الرزق يرزق من يشاء وفي المغفرة يغفر لمن يشاء والتوبة ويتوب الله على من يشاء وأطلق جزاء الشكر اطلاقا حيث ذكر كقوله وسنجزى الشاكرين وسيجزى الله الشاكرين ولما عرف عدو الله ابليس قدر مقام الشكر وأنه من أجل المقامات وأعلاها جعل غايته أن يسعى في قطع الناس عنه فقال ثم لأتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين ووصف الله سبحانه الشاكرين بأنهم قليل من عباده فقال تعالى وقليل من عبادى الشكور
وذكر الامام أحمد عن عمر بن الخطاب رضى الله عنه أنه سمع رجلا يقول اللهم اجعلنى من الاقلين فقال ما هذا فقال يا أمير المؤمنين ان الله قال وما آمن معه الا قليل وقال تعالى وقليل من عبادى الشكور وقال الا الذين آمنوا وعملوا الصالحات وقليل ما هم فقال عمر صدقت وقد أثنى الله سبحانه وتعالى على أول رسول بعثه إلى أهل الارض بالشكر فقال ذرية من حملنا مع نوح انه كان عبدا شكورا وفي تخصيص نوح ها هنا بالذكر وخطاب العباد بأنهم ذريته اشارة إلى الاقتداء به فانه أبوهم الثانى فان الله تعالى لم يجعل للخلق بعد الغرق نسلا الا من ذريته كما قال تعالى وجعلنا ذريته هم الباقين فأمر الذرية أن يتشبهوا بأبيهم في الشكر فانه كان عبدا شكورا
وقد أخبر سبحانه انما يعبده من شكره فمن لم يشكره لم يكن من أهل عبادته فقال واشكروا الله ان كنتم اياه تعبدون وأمر عبده موسى ان يتلقى ما آتاه من النبوة والرسالة والتكليم بالشكر فقال تعالى يا موسى انى اصطفيتك على الناس برسالاتى وبكلامى فخذ ما آتيتك وكن من الشاكرين وأول وصية وصى الله بها الانسان بعد ماعقل عنه بالشكر له وللوالدين فقال ووصينا الانسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لى ولوالديك إلى المصير
وأخبر أن رضاه في شكره فقال تعالى وان تشكروا يرضه لكم وأثنى سبحانه على خليله ابراهيم بشكر نعمه فقال ان ابراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم فأخبر عنه سبحانه بأنه أمة أى قدوة يؤتم به في الخير وانه قانتا لله والقانت هو المطيع المقيم

(1/96)

على طاعته والحنيف هو المقبل على الله المعرض عما سواه ثم ختم له بهذه الصفات بأنه شاكر لأنعمه فجعل الشكر غاية خليله
وأخبر سبحانه أن الشكر هو الغاية من خلقه وأمره بل هو الغاية التى خلق عبيده لأجلها والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والابصار والافئدة لعلكم تشكرون فهذه غاية الخلق وغاية الأمر فقال ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون ويجوز أن يكون قوله لعلكم تشكرون تعليلا لقضائه لهم بالنصر ولأمره لهم بالتقوى ولهما معا وهو الظاهر فالشكر غاية الخلق والامر وقد صرح سبحانه بأنه غاية أمره وارساله الرسول في قوله تعالى كما ارسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكرونى أذكركم واشكروا لى ولا تكفرون قالوا فالشكر مراد لنفسه والصبر مراد لغيره والصبر انما حمد لافضائه وايصاله إلى الشكر فهو خادم الشكر وقد ثبت في الصحيحين عن النبي أنه قام حتى تفطرت قدماه فقيل له أتفعل هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا وثبت في المسند والترمذى أن النبي قال لمعاذ والله انى لأحبك فلا تنسى أن تقول دبر كل صلاة اللهم أعنى على ذكرك وشكرك وحسن عبادتك وقال ابن أبى الدنيا حدثنا اسحاق بن اسماعيل حدثنا أبو معاويه وجعفر بن عون عن هشام بن عروة قال كان من دعاء النبي اللهم أعنى على ذكرك وشكرك وحسن عبادتك
قال وحدثنا محمود بن غيلان حدثنا المؤمل بن اسماعيل حدثنا حماد بن سلمه حدثنا حميد الطويل عن طلق بن حبيب عن ابن عباس رضى الله عنهما أن رسول الله قال أربع من أعطيهن فقد أعطى خير الدنيا والآخرة قلبا شاكرا ولسانا ذاكرا وبدنا على البلاء صابرا وزوجة لا تبغيه خونا في نفسها ولا في ماله وذكر ايضا من حديث القاسم بن محمد عن عائشة عن النبي قال ما أنعم الله على عبد نعمة فعلم أنها من عند الله الا كتب الله له شكرها وما علم الله من عبد

(1/97)

ندامة على ذنب إلا غفر الله له قبل أن يستغفره وإن الرجل يشترى الثوب بالدينار فيلبسه فيحمد الله فما يبلغ ركبتيه حتى يغفر له
وقد ثبت في صحيح مسلم عنه أنه قال إن الله ليرضى عن العبد يأكل الأكله فيحمده عليها ويشرب الشربه فيحمده عليها فكان هذا الجزاء العظيم الذى هو أكبر أنواع الجزاء كما قال تعالى
ورضوان من الله أكبر في مقابلة شكره بالحمد وذكر ابن أبى الدنيا من حديث عبد الله بن صالح حدثنا أبو زهير يحيى بن عطارد القرشى عن أبيه قال قال رسول الله لا يرزق الله عبدا الشكر فيحرمه الزيادة لأن الله تعالى يقول لئن شكرتم لأزيدنكم وقال الحسن البصرى إن الله ليمتع بالنعمة ما شاء فإذا لم يشكر عليها قلبها عذابا ولهذا كانوا يسمون الشكر الحافظ لأنه يحفظ النعم الموجودة والجالب لأنه يجلب النعم المفقودة وذكر ابن أبى الدنيا عن على بن أبى طالب رضى الله عنه أنه قال لرجل من همذان إن النعمة موصولة بالشكر والشكر يتعلق بالمزيد وهما مقرونان في قرن فلن ينقطع المزيد من الله حتى ينقطع الشكر من العبد
وقال عمر بن عبد العزيز قيدوا نعم الله بشكر الله وكان يقال الشكر قيد النعم وقال مطرف بن عبد الله لأن أعافى فأشكر أحب إلى من أن ابتلى فأصبر وقال الحسن أكثروا من ذكر هذه النعم فإن ذكرها شكر وقد أمر الله تعالى نبيه أن يحدث بنعمة ربه فقال وأما بنعمة ربك فحدث والله تعالى يحب من عبده أن يرى عليه أثر نعمته فإن ذلك شكرها بلسان الحال وقال على بن الجعدى سمعت سفيان الثورى يقول إن داود عليه الصلاة و السلام قال الحمد لله حمدا كما ينبغى لكرم وجهه وعز جلاله فأوحى الله اليه يا داود أتعبت الملائكة
وقال شعبة حدثنا المفضل بن فضالة عن أبى رجاء العطاردى قال خرج علينا عمران بن الحصين وعليه مطرف خز لم نره عليه قبل ولا بعد فقال ان رسول الله قال إذا أنعم الله على عبد نعمة يحب أن يرى أثر نعمته على عبده وفي صحيفة عمرو بن شعيب عن أبيه عن جده عن النبي قال كلوا واشربوا وتصدقوا في غير مخيلة ولا سرف فإن الله يحب أن يرى أثر نعمته على عبده

(1/98)

وذكر شعبة عن أبى اسحاق عن أبى الأحوص عن أبيه قال أتيت رسول الله وأنا قشف الهيئة فقال هل لك من مال قال قلت نعم قال من أى المال قلت من كل المال قد آتانى الله من الابل والخيل والرقيق والغنم قال فإذا آتاك الله مالا فليرى عليك
وفي بعض المراسيل ان الله يحب أن يرى أثر نعمته على عبده في مأكله ومشربه وروى عبد الله بن يزيد المقرى عن أبى معمر عن بكير بن عبد الله رفعه من أعطى خيرا فرؤى عليه سمى حبيب الله محدثا بنعمة الله ومن أعطى خيرا ولم ير عليه سمى بغيض الله معاديا لنعمة الله وقال فضيل بن عياض كان يقال من عرف نعمة الله بقلبه وحمده بلسانه لم يستتم ذلك حتى يرى الزيادة لقول الله تعالى ولئن شكرتم لأزيدنكم وقال من شكر النعمة أن يحدث بها وقد قال تعالى يا ابن آدم إذا كنت تتقلب في نعمتى وأنت تتقلب في معصيتى فاحذرنى لأصرعك بين معاصى يا ابن آدم اتقنى ونم حيث شئت
وقال الشعبى الكشر نصف الايمان واليقين الايمان كله وقال أبو قلابة لا تضركم دنيا شكرتموها وقال الحسن إذا أنعم الله على قوم سألهم الشكر فإذا شكروه كان قادرا على أن يزيدهم وإذا كفروه كان قادرا على أن يبعث نعمته عليهم عذابا وقد ذم الله سبحانه الكنود وهو الذى لا يشكر نعمه قال الحسن إن الانسان لربه لكنود يعد المصائب وينسى النعم وقد أخبر النبي إن النساء أكثر أهل النار بهذا السبب قال لو أحسنت إلى إحداههن الدهر ثم رأت منك شيئا قالت ما رأيت منك خيرا قط فإذا كان هذا بترك شكر نعمة الزوج وهى في الحقيقة من الله فكيف بمن ترك شكر نعمة الله
يا أيها الظالم في فعله ... والظلم مردود على من ظلم
إلى متى أنت وحتى متى ... تشكو المصيبات وتنسى النعم
ذكر ابن أبى الدنيا من حديث أبى عبد الرحمن السلمي عن الشعبى عن النعمان بن بشير قال قال رسول الله التحدث بالنعمة شكر وتركها كفر ومن لا يشكر القليل لا يشكر الكثير ومن لا يشكر الناس لا يشكر الله والجماعة بركة والفرقة

(1/99)

عذاب وقال مطرف بن عبد الله نظرت في العافية والشكر فوجدت فيهما خير الدنيا والآخرة ولأن أعافى أعافي فأشكر أحب إلى من أن أبتلى فأصبر ورأى بكر بن عبد الله المزنى حمالا عليه حمله وهو يقول الحمد الله أستغفر الله قال فأنتظرته حتى وضع ما على ظهره وقلت له أما تحسن غير هذا قال بلى أحسن خيرا كثيرا أقرأ كتاب الله غير أن العبد بين نعمة وذنب فأحمد الله على نعمه السابغة وأستغفره لذنوبى فقلت الحمال أفقه من بكر
وذكر الترمذى من حديث جابر بن عبد الله رضى الله عنهما قال خرج رسول الله على أصحابه فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال قرأتها على الجن ليلة الجن فكانوا أحسن ردا منكم كنت كلما أتيت على قوله فبأى آلاء ربكما تكذبان قالوا لا بشئ من نعمك ربنا نكذب فلك الحمد وقال مشعر لما قيل لآل داود اعملوا آل داود شكرا لم يأت على القوم ساعة الا وفيهم مصلى
وقال عون بن عبد الله قال بعض الفقهاء انى رأيت في أمرى لم أر خيرا الا شر معه الا المعافاة والشكر فرب شاكر في بلائه ورب معافى غير شاكر فإذا سألتم الله فاسألوهما جميعا وقال أبو معاويه لبس عمر بن الخطاب قميصا فلما بلغ ترقوته قال الحمد لله الذى كسانى ما أوارى به عورتى وأتجمل به في حياتى ثم مد يديه فنظر شيئا يزيد على يديه فقطعه ثم أنشأ يحدث قال سمعت رسول الله يقول من لبس ثوبا أحسبه جديدا فقال حين يبلغ ترقوته أو قال قبل أن يبلغ ركبتيه مثل ذلك ثم عمد إلى ثوبه الخلق فكسا به مسكينا لم يزل في جوار الله وفي ذمة الله وفي كنف الله حيا وميتا ما بقى من ذلك الثوب سلك
وقال عون بن عبد الله لبس رجل قميصا جديدا فحمد الله فغفر له فقال رجل ارجع حتى أشترى قميصا فألبسه وأحمد الله وقال شريح ما أصيب عبد بمصيبة الا كان لله عليه فيها ثلاث نعم ألا تكون كانت في دينه وألا تكون أعظم مما كانت وأنها لا بد كائنه فقد كانت
وقال عبد الله بن عمر بن عبد العزيز ما قلب عمر بن عبد العزيز بصره إلى

(1/100)

نعمة أنعم الله بها عليه الا قال اللهم انى أعوذ بك أن أبدل نعمتك كفرا وأن أكفرها بعد أن عرفتها وأن أنساها ولا أثنى بها وقال روح بن القاسم تنسك رجل فقال لا آكل الخبيص لا أقوم بشكره فقال الحسن هذا أحمق وهل يقوم بشكر الماء البارد
وفي بعض الآثار الالهية يقول الله عزوجل ابن آدم خيرى اليك نازل وشرك إلى صاعد أتحبب اليك بالنعم وتتبغض إلى بالمعاصى ولا يزال ملك كريم قد عرج إلى منك بعمل قبيح
قال ابن أبى الدنيا حدثنى أبو على قال كنت أسمع جارا لي يقول في الليل يا الهى خيرك على نازل وشرى اليك صاعد كم من ملك كريم قد صعد اليك منى بعمل قبيح وأنت مع غناك عنى تتحبب إلى بالنعم وأنا مع فقرى اليك وفاقتى أتمقت اليك بالمعاصى وأنت في ذلك تجبرنى وتسترنى وترزقنى وكان أبو المغيرة اذا قيل له كيف أصبحت يا أبا محمد أصبحنا مغرقين في النعم عاجزين عن الشكر يتحبب الينا ربنا وهو غنى عنا ونتمقت اليه ونحن اليه محتاجون وقال عبد الله بن ثعلبة الهى من كرمك أنك تطاع ولا تعصى ومن حلمك أنك تعصى وكأنك لا ترى وأى زمن لم يعصك فيه سكان أرضك وأنت بالخير عواد وكان معاوية بن قرة اذا لبس ثوبا جديدا قال بسم الله والحمد لله وقال أنس بن مالك ما من عبد توكل بعبادة الله الا عزم الله السموات والارض تعبر رزقه فجعله في أيدى بنى آدم يعملونه حتى يدفع عنه اليه فإن العبد قبله أوجب عليه الشكر وان أباه وجد الغنى الحميد عبادا فقراء يأخذون رزقه ويشكرون له
وقال يونس بن عبيد قال رجل لأبى تميمة كيف أصبحت قال أصبحت بين نعمتين لا أدرى أيتهما أفضل ذنوب سترها الله فلا يستطيع أن يعيرنى بها أحد ومودة قذفها الله في قلوب العباد لا يبلغها عملى
وروى ابن أبى الدنيا عن سعيد المقبرى عن أبيه عن عبد الله بن سلام أن موسى عليه السلام قال يارب ما الشكر الذى ينبغى لك قال لا يزال لسانك رطبا من ذكرى وروى سهيل بن أبى صالح عن أبيه عن أبى هريرة رضى الله عنه قال دعا

(1/101)

رجل من الأنصار من أهل قباء النبي فانطلقنا معه فلما طعم وغسل يديه قال الحمد لله الذى يطعم ولا يطعم من علينا فهدانا وأطعمنا وسقانا وكل بلاء حسن أبلانا الحمد لله غير مودع ربى ولا مكافأ ولا مكفور ولا مستغنى عنه الحمد لله الذى أطعم من الطعام وسقى من الشراب وكسى من العرى وهدى من الضلالة وبصر من العمى وفضل على كثير من خلقه تفضيلا الحمد لله رب العالمين
وفي مسند الحسن بن الصلاح من حديث أنس بن مالك رضى الله عنه قال قال رسول الله ما أنعم الله على عبد نعمة في أهل ولا مال أو ولد فيقول ما شاء الله لا قوة إلا بالله فيرى فيه آفة دون الموت ويذكر عن عائشة رضى الله عنها أن النبي دخل عليها فرآى كسرة ملقاة فمسحها وقال يا عائشة أحسنى جوار نعم الله فإنها فلما نفرت عن أهل بيت فكادت أن ترجع اليهم ذكره ابن أبى الدنيا
وقال الإمام أحمد حدثنا هاشم بن القاسم حدثنا صالح عن أبى عمران الجونى عن أبى الخلد قال قرأت في مسألة داود أنه قال يا رب كيف لى أن أشكر وأنا لا أصل إلى شكرك الا بنعمك قال فأتاه الوحى يا داود أليس تعلم أن الذى بك من النعم منى قال بلى يا رب قال فإنى نرضى بذلك منك شكرا
وقال عبد الله بن أحمد حدثنا أبو موسى الانصارى حدثنا أبو الوليد عن سعيد ابن عبد العزيز قال كان من دعاء داود سبحان مستخرج الشكر بالعطاء ومستخرج الدعاء بالبلاء وقال الإمام أحمد حدثنا أبو معاوية حدثنى الأعمش عن المنهال عن عبد الله بن الحارث قال أوحى الله إلى داود أحبنى وأحب عبادتى وحببنى إلى عبادى قال يا رب هذا حبك وحب عبادتك فكيف أحببك إلى عبادك قال تذكرنى عندهم فإنهم لا يذكرون منى إلا الحسن فجل جلال ربنا وتبارك اسمه وتعالى جده وتقدست أسماؤه وجل ثناؤه ولا اله غيره
وقال أحمد حدثنا عبد الرزاق بن عمران قال سمعت وهبا يقول وجدت في كتاب آل داود بعزتى ان من اعتصم بى فإن كادته السموات بمن فيهن والأرضون بمن فيهن فإنى أجعل له من بين ذلك مخرجا ومن لم يعتصم بى فإنى أقطع يديه من أسباب السماء وأخسف به من تحت قدميه الأرض فأجعله في الهواء ثم أكله إلى نفسه

(1/102)

كفي بى لعبدى مالا اذا كان عبدى في طاعتى أعطيته قبل أن يسألنى وأجبته قبل أن يدعونى وإنى أعلم بحاجته التى ترفق به من نفسه
وقال أحمد حدثنا يسار حدثنا حفص حدثنا ثابت قال كان داود عليه السلام قد جزأ ساعات الليل والنهار على أهله فلم يكن ساعة من ليل أو نهار الا وانسان من آل داود قائم يصلى فيها قال فعمهم تبارك وتعالى في هذه الآية اعملوا آل داود شكرا وقليل من عبادى الشكور
قال أحمد وحدثنا جابر بن زيد عن المغيرة بن عيينة قال داود يا رب هل بات أحد من خلقك الليلة أطول ذكرا لك منى فأوحى الله اليه نعم الضفدع وأنزل الله عليه اعملوا آل داود شكرا وقليل من عبادى الشكور قال يا رب كيف أطيق شكرك وأنت الذى تنعم على ثم ترزقنى على النعمة الشكر ثم تزيدنى نعمة بعد نعمة فالنعم منك والشكر منك فكيف أطيق شكرك قال الآن عرفتنى يا داود قال أحمد وحدثنا عبد الرحمن حدثنا الربيع بن صبيح عن الحسن قال نبى الله داود الهى لو أن لكل شعرة منى لسانين يسبحانك الليل والنهار والدهر ما وفيت حق نعمة واحدة
وذكر ابن أبى الدنيا عن أبى عمران الجونى عن أبى الخلد قال قال موسى يا رب كيف لى أن أشكرك وأصغر نعمة وضعتها عندى من نعمك لا يجازى بها عملى كله قال فأتاه الوحى يا موسى الآن شكرتنى
قال بكر بن عبد الله ما قال عبد قط الحمد لله الا وجبت عليه نعمة بقوله الحمد لله فجزاء تلك النعمة أن يقول الحمد لله فجاءت نعمة أخرى فلا تنفد نعم الله وقال الحسن سمع نبى الله رجلا يقول الحمد لله بالاسلام فقال انك لتحمد الله على نعمة عظيمة وقال خالد بن معدان سمعت عبد الملك بن مروان يقول ما قال عبد كلمة أحب إلى الله وأبلغ في الشكر عنده من أن يقول الحمد لله الذى أنعم علينا وهدانا للإسلام
وقال سليمان التيمى ان الله سبحانه أنعم على عبده على قدره وكلفهم الشكر على قدرتهم وكان الحسن اذا ابتدأ حديثه يقول الحمد لله اللهم ربنا لك الحمد بما

(1/103)

خلقتنا ورزقتنا وهديتنا وعلمتنا وأنقذتنا وفرجت عنا لك الحمد بالاسلام والقرآن ولك الحمد بالأهل والمال والمعافاة كبت عدونا وبسطت رزقنا وأظهرت أمننا وجمعت فرقتنا وأحسنت معافاتنا ومن كل ما سألناك ربنا أعطيتنا فلك الحمد على ذلك حمدا كثيرا لك الحمد بكل نعمة أنعمت بها علينا في قديم أو حديث أو سر أو علانية أو خاصة أو عامة أو حى أو ميت أو شاهد أو غائب لك الحمد حتى ترضى ولك الحمد اذا رضيت
وقال الحسن قال موسى يا رب كيف يستطيع آدم أن يؤدى شكر ما صنعت اليه خلقته بيدك ونفخت فيه من روحك وأسكنته جنتك وأمرت الملائكة فسجدوا له فقال يا موسى علم أن ذلك منى فحمدنى عليه فكان ذلك شكر ما صنعت اليه وقال سعد بن مسعود الثقفي انما سمى نوح عبدا شكورا لأنه لم يلبس جديدا ولم يأكل طعاما الا حمد الله وكان على بن أبى طالب اذا خرج من الخلاء مسح بطنه بيده وقال يا لها من نعمة لو يعلم العباد شكرها
وقال مخلد بن الحسين كان يقال الشكر ترك المعاصى وقال أبو حازم كان نعمة لا تقرب من الله فهى بلية وقال سليمان ذكر النعم يورث الحب لله وقال حماد بن زيد حدثنا ليث عن أبى بردة قال قدمت المدينة فلقيت عبد الله بن سلام فقال لى ألا تدخل بيتا دخله النبي ونطعمك سويقا وتمرا ثم قال ان الله اذا جمع الناس غدا ذكرهم بما أنعم عليهم فيقول العبد ما آية ذلك فيقول آية ذلك انك كنت في كربة كذا وكذا قد دعوتنى فكشفتها وآية ذلك أنك كنت في سفر كذا وكذا فاستصحبتنى فصحبتك قال يذكره حتى يذكر فيقول آية ذلك أنك خطبت فلانة بنت فلان وخطبها معك خطاب فزوجتك ورددتهم يقف عبده بين يديه فيعدد عليه نعمه فبكى ثم بكى ثم قال انى لأرجو الله أن لا يقعد الله عبدا بين يديه فيعذبه
وروى ليث بن أبى سليم عن عثمان عن ابن سيرين عن أنس بن مالك قال قال رسول الله يؤتى بالنعم يوم القيامة والحسنات والسيئات فيقول الله عزوجل لنعمة من نعمه خذى حقك من حسناته فما تترك له من حسنة الا ذهبت بها

(1/104)

وقال بكر بن عبد الله المزنى ينزل بالعبد الامر فيدعو الله فيصرف عنه فيأتيه الشيطان فيضعف شكره يقول ان الامر كان أيسر مما تذهب اليه قال أو لا يقول العبد كان الامر أشد مما أذهب اليه ولكن الله صرفه عنى وذكر ابن أبى الدنيا عن صدقة بن يسار قال بينا داود عليه السلام في محرابه اذ مرت به ذره فنظر اليها وفكر في خلقها وعجب منها وقال ما يعبؤ الله بهذه فأنطقها الله فقالت يا داود أتعجبك نفسك فو الذى نفسى بيده لأنا على ما آتانى الله من فضله أشكر منك على ما آتاك الله من فضله
وقال أيوب ان من أعظم نعمة الله على عبده أن يكون مأمونا على ماجاء به النبي وقال سفيان الثورى كان يقال ليس بفقيه من لم يعد البلاء نعمة والرخاء معصيبة وقال زازان مما يجب لله على ذى النعمة بحق نعمته أن لا يتوصل بها إلى معصية قال ابن أبي الدنيا أنشدنى محمود الوراق
اذا كان شكرى نعمة الله نعمة ... على له في مثلها يجب الشكر
فكيف وقوع الشكر الا بفضله ... وان طالت الايام واتصل العمر
اذا مس بالسراء عم سرورها ... وان مس بالضراء أعقبها الاجر
وما منهما الا له فيه منة ... تضيق بها الاوهام والبر والبحر
وقد روى الدراوردى عن عمرو بن أبى عمرو عن سعيد المقبرى عن أبى هريرة رضى الله عنه قال قال رسول الله يعنى قال الله عز و جل ان المؤمن عندى بمنزلة كل خير يحمدنى وأنا أنزع نفسه من بين جنبيه ومر محمد بن المنكدر بشاب يغامز امرأة فقال يا فتى ما هذا جزاء نعم الله عليك وقال حماد بن سلمة عن ثابت قال قال أبو العاليه انى لأرجو أن لا يهلك عبد بين اثنتين نعمة يحمد الله عليها وذنب يستغفر منه
وكتب ابن السماك إلى محمد بن الحسن حين ولى القضاء بالرقة أما بعد فلتكن التقوى من بالك على كل حال وخف الله من كل نعمة أنعم بها عليك من قلة الشكر عليها مع المعصية بها فان في النعم حجة وفيها تبعة فأما الحجة بها فالمعصية بها وأما التبعة فيها فقلة للشكر عليها فعفى الله عنك كلما ضيعت من شكر أو ركبت من

(1/105)

ذنب أو قصرت من حق ومر الربيع بن أبى راشد برجل به زمانة فجلس يحمد الله ويبكى قيل له ما يبكيك قال ذكرت أهل الجنة وأهل النار فشبهت أهل الجنة بأهل العافية وأهل النار بأهل البلاء فذلك الذى أبكانى
وقد روى أبو هريرة رضى الله عنه عن النبي إذا أحب أحدكم أن يرى قدر نعمة الله عليه فلينظر إلى من تحته ولا ينظر إلى من فوقه قال عبد الله بن المبارك أخبرنى يحيى بن عبد الله قال سمعت أبى هريرة فذكره
وقال ابن المبارك حدثنا يزيد بن ابراهيم عن الحسن قال قال أبو الدرداء من لم يعرف نعمة الله عليه إلا في مطعمه ومشربه فقد قل عمله وحضر عذابه قال ابن المبارك أخبرنا مالك بن أنس عن اسحق بن عبد الله بن أبى طلحة عن أنس رضى الله قال سمعت عمر بن الخطاب رضى الله عنه سلم على رجل فرد عليه السلام فقال عمر للرجل كيف أنت قال الرجل أحمد اليك الله قال هذا أردت منك قال ابن المبارك وأخبرنا مسعود عن علقمة بن مرقد عن ابن عمر رضى الله عنهما قال لعلنا نلتقى في اليوم مرارا يسأل بعضنا عن بعض ولم يرد بذلك إلا ليحمد الله عزوجل وقال مجاهد في قوله تعالى وأسبغ عليكم نعمه ظاهرة وباطنة قال لا إله الا الله وقال ابن عيينة ما أنعم الله على العباد نعمة أفضل من أن عرفهم لا إله إلا الله قال وان لا اله الا الله لهم في الآخرة كالماء في الدنيا
وقال بعض السلف في خطبته يوم عيد أصبحتم زهرا وأصبح الناس غبرا أصبح الناس ينسجون وأنتم تلبسون واصبح الناس يعطون وأنتم تأخذون وأصبح الناس ينتجون وأنتم تركبون واصبح الناس يزرعون وأنتم تأكلون فبكى وأبكاهم
وقال عبد الله بن قرط الأزدى وكان من الصحابة على المنبر وكان يوم أضحى ورأى على الناس ألوان الثياب يا لها من نعمة ما أشبعها ومن كرامة ما أظهرها ما زال عن قوم شيئا أشد من نعمة لا يستطيعون ردها وانما تثبت النعمة بشكر المنعم عليه للمنعم
وقال سلمان الفارسى رضى الله عنه ان رجلا بسط له من الدنيا فانتزع ما في يديه

(1/106)

فجعل يحمد الله ويثنى عليه حتى لم يكن له فراش الا بارية قال فجعل يحمد الله ويثنى عليه حتى لم يكن له فراش إلا بارية قال فجعل يحمد الله ويثني عليه وبسط لآخر من الدنيا فقال لصاحب البارية أرأيتك أنت على ما تحمد الله قال أحمده على ما لو أعطيت به ما أعطى الخلق لم أعطهم اياه قال وما ذاك قال أرأيتك بصرك أرأيتك لسانك أرأيتك يديك أرايتك رجليك وجاء رجل إلى يونس بن عبيد يشكو ضيق حاله فقال له يونس أيسرك ببصرك هذه مائة ألف درهم قال الرجل لا قال فبيديك مائه ألف قال لا فبرجليك مائة الف قال لا قال فذكره نعم الله عليه فقال يونس أرى عندك مئين الالوف وأنت تشكو الحاجه وكان ابو الدرداء يقول الصحة الملك
وقال جعفر بن محمد رضى الله عنه فقد ابى بغلة له فقال ان ردها الله على لأحمدنه بمحامد يرضاها فما لبث أن أتى بسرجها ولجامها فركبها فلما استوى عليها وضم اليه ثيابه رفع رأسه إلى السماء فقال الحمد لله لم يزد عليها فقيل له في ذلك فقال هل تركت وأبقيت شيئا جعلت الحمد كله لله
وروى ابن أبى الدنيا من حديث سعد بن اسحاق بن كعب بن عجرة عن أبيه عن جده قال بعث رسول الله بعثا من الانصار وقال ان سلمهم الله وغنمهم فإن لله على في ذلك شكرا قال فلم يلبثوا أن غنموا وسلموا فقال بعض أصحابه سمعناك تقول ان سلمهم الله وغنمهم فإن لله على في ذلك شكرا قال قد فعلت اللهم لك الحمد شكرا ولك المن فضلا
وقال عبد الرحمن بن زيد بن أسلم قال محمد بن المنكدر لأبى حازم يا أبا حازم ما أكثر من يلقانى فيدعو لى بالخير ما أعرفهم وما صنعت اليهم خيرا قط فقال أبو حازم لا تظن أن ذلك من قبلك ولكن انظر إلى الذى ذلك من قبله فاشكره وقرأ أبو عبد الرحمن ان الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا وقال على بن الجعد حدثنا عبد العزيز بن أبى سلمة الماجشون حدثنى من أصدقه أن أبا بكر الصديق رضى الله عنه كان يقول في دعائه أسألك تمام النعمة في الاشياء كلها والشكر لك عليها حتى ترضى وبعد الرضا والخيرة في جميع ما تكون فيه الخيرة بجميع ميسر الامور كلها لا معسورها يا كريم

(1/107)

وقال الحسن ما أنعم الله على عبد نعمة فقال الحمد لله الا كان ما أعطى أكثر مما أخذ قال ابن أبى الدنيا وبلغنى عن سفيان بن عيينة أنه قال هذا خطأ لا يكون فعل العبد أفضل من فعل الله ثم قال وقال بعض أهل العلم انما تفسير هذا أن الرجل اذا أنعم الله عليه نعمة وهو ممن يجب عليه أن يحمده عرفه ما صنع به فيشكر الله كما ينبغى له أن يشكره فكان الحمد له أفضل
قلت لا يلزم الحسن ما ذكر عن ابن عيينة فإن قوله الحمد لله نعمة من نعم الله والنعمة التى حمد الله عليها ايضا نعمة من نعم الله وبعض النعم أجل من بعض فنعمة الشكر أجل من نعمة المال والجاه والولد والزوجة ونحوها والله أعلم وهذا لا يستلزم أن يكون فعل العبد أفضل من فعل الله وان دل على أن فعل العبد للشكر قد يكون أفضل من بعض مفعول الله وفعل العبد هو مفعول الله ولا ريب أن بعض مفعولاته أفضل من بعض
وقال بعض أهل العلم لنعم الله علينا فيما زوى عنا من الدنيا أفضل من نعمه علينا فيما بسط لنا منها وذلك أن الله لم يرض لنبيه الدنيا فإن أكون فيما رضى الله لنبيه وأحب له أحب إلى من أن أكون فيما كره له وسخطه
وقال ابن أبى الدنيا بلغنى عن بعض العلماء أنه قال ينبغى للعالم أن يحمد الله على ما زوى عنه من شهوات الدنيا كما يحمده على ما أعطاه وأين يقع ما أعطاه الله والحساب يأتى عليه إلى ما عافاه الله ولم يبتله به فيشغل قلبه ويتعب جوارحه فيشكر الله على سكون قلبه وجمع همه
وحدث عن ابن أبى الحوارى قال جلس فضيل بن عياض وسفيان بن عيينة ليلة إلى الصباح يتذاكران النعم فجعل سفيان يقول أنعم الله علينا في كذا وكذا أنعم الله علينا في كذا فعل بنا كذا وحدثنا عبد الله بن داود عن سفيان في قوله سنستدرجهم من حيث لا يعلمون قال يسبغ عليهم النعم ويمنعهم الشكر وقال غير سفيان كلما أحدثوا ذنبا أحدث لهم نعمة وسئل ثابت البنانى عن الاستدراج فقال ذلك مكر الله بالعباد المضيعين وقال يونس في تفسيرها ان العبد اذا كانت له عند الله منزلة فحفظها وبقى عليها ثم شكر الله بما أعطاه أعطاه أشرف

(1/108)

منها واذا هو ضيع الشكر استدرجه الله وكان تضييعه الشكر استدراجا وقال أبو حازم نعمة الله فيما زوى عنى من الدنيا أعظم من نعمته فيما أعطانى منها انى رأيته أعطاها أقواما فهلكوا وكل نعمة لا تقرب من الله فهى بلية واذا رأيت الله يتابع عليك نعمه وأنت تعصيه فاحذره
وذكر كاتب الليث عن هقل عن الاوزاعى أنه وعظهم فقال في موعظته أيها الناس تقووا بهذه النعم التى أصبحتم فيها على الهرب من نار الله الموقدة التى تتطلع على الأفئدة فإنكم في دار الثوى فيها قليل وأنتم فيها مرجون خلائف من بعد القرون الذين استقبلوا من الدنيا أنفعها وزهرتها فهم كانوا أطول منكم أعمارا وأمد أجساما وأعظم آثارا فقطعوا الجبال وجابوا الصخور ونقبوا في البلاد مؤيدين ببطش شديد وأجسام كالعماد فما لبثت الايام والليالى أن طوت مددهم وعفت آثارهم وأخوت منازلهم وأنست ذكرهم فما تحس منهم من أحد ولا تسمع لهم ركزا كانوا يلهون آمنين لبيات قوم غافلين أو لصباح قوم نادمين ثم أنكم قد علمتم الذى نزل بساحتهم بياتا من عقوبة الله فأصبح كثير منهم في دارهم جاثمين واصبح الباقون ينظرون في آثارهم نقمة وزوال نعمة ومساكن خاويه فيها آية للذين يخافون العذاب الاليم وعبرة لمن يخشى وأصبحتم من بعدهم في أجل منقوص ودنيا مقبوضه وزمان قد ولى عفوه وذهب رخاؤه فلم يبق منه الا حماة شر وصبابة كدر وأهاويل عبر وعقوبات غير وارسال فتن وتتابع زلازل ورذلة خلف بهم ظهر الفساد في البر والبحر ولا تكونوا أشباها لمن خدعه الامل وغره طول الاجل وتبلغ بطول الامانى نسأل الله أن يجعلنا واياكم ممن وعى انذاره وعقل بشره فمهد لنفسه
وكان يقال الشكر ترك المعصيه وقال ابن المبارك قال سفيان ليس بفقيه فمن لم يعد البلاء نعمه والرخاء مصيبه وكان مروان بن الحكم اذا ذكر الاسلام قال بنعمة ربى وصلت اليه لا بما قدمت يدى ولا بإرادتى انى كنت خاطئا
وكم من مدخل لو مت فيه ... لكنت فيه نكالا في العشيرة
وقيت السوء والمكروه فيه ... وظفرت بنعمة منه كبيرة
وكم من نعمة لله تمسى ... وتصبح في العيان وفي السريرة

(1/109)

ودعى عثمان بن عفان رضى الله عنه إلى قوم على ريبة فانطلق ليأخذهم فتفرقوا قبل أن يبلغهم فأعتق رقبة شكرا لله أن لا يكون جرى على يديه خزى مسلم قال يزيد بن هرون أخبرنا أصبغ بن يزيد أن نوحا عليه السلام كان اذا خرج من الخلاء قال الحمد لله الذى أذاقنى لذته وأبقى منفته في جسدى وأذهب عنى أذاه فسمى عبدا شكورا وقال ابن أبى الدنيا حدثنى العباس بن جعفر عن الحارث بن شبل قال حدثتنا أم النعمان أن عائشة حدثتها عن النبي أنه لم يقم عن خلاء قط الا قاله وقال رجل لأبى حازم ما شكر العينين يا أبا حازم قال ان رأيت بهما خيرا أعلنته وان رأيت بهما شرا سترته قال فما شكر الاذنين قال ان سمعت بهما خيرا وعيته وان سمعت بهما شرا دفعته قال فما شكر اليدين قال لا تأخذ بهما ما ليس لهما ولا تمنع حقا لله هو فيهما قال فما شكر البطن قال أن يكون أسفله طعاما وأعلاه علما قال فما شكر الفرج قال قال الله والذين هم لفروجهم حافظون الا على أزواجهم أو ما ملكت أيمانهم فإنهم غير ملومين فمن ابتغى وراء ذلك فأولئك هم العادون قال فما شكر الرجلين قال ان علمت ميتا تغبطه استعملت بهما عمله وان مقته رغبت عن عمله وأنت شاكر لله
وأما من شكر بلسانه ولم يشكر بجميع أعضائه فمثله كمثل رجل له كساء فأخذ بطرفه ولم يلبسه فما ينفعه ذلك من الحر والبرد والثلج والمطر
وذكر عبد الله بن المبارك أن النجاشى أرسل ذات يوم إلى جعفر وأصحابه فدخلوا عليه وهو في بيت عليه خلقان جالس على التراب قال جعفر فأشفقنا منه حين رأيناه على تلك الحال فلما رأى ما في وجوهنا قال انى أبشركم بما يسركم انه جاءنى من نحو أرضكم عين لى فأخبرنى أن الله قد نصر نبيه وأهلك عدوه وأسر فلان وفلان وقتل فلان وفلان التقوا بواد يقال له بدر كثير الاراك كأنى أنظر اليه كنت أرعى به لسيدى رجل من بنى ضمرة فقال له جعفر ما بالك جالسا على التراب ليس تحتك بساط وعليك هذه الاخلاق قال انا نجد فيما أنزل الله على عيسى عليه السلام ان حقا على عباد الله أن يحدثوا لله تواضعا عندما أحدث الله لهم من نعمه فلما أحدث الله لى نصر نبيه أحدثت لله هذا التواضع

(1/110)

وقال حبيب بن عبيد ما ابتلى الله عبدا ببلاء إلا كان له عليه فيه نعمة ألا يكون أشد منه وقال عبد الملك بن اسحاق ما من الناس إلا مبتلى بعافية لينظر كيف شكره أو بلية لينظر كيف صبره
وقال سفيان الثورى لقد أنعم الله على عبد في حاجة أكثر من تضرعه اليه فيها وكان رسول الله اذا جاءه أمر يسره خر لله ساجدا شكرا له عزوجل ذكره أحمد وقال عبد الرحمن بن عوف رضى الله عنه خرج علينا النبي فتوجه نحو صدقته فدخل فاستقبل القبلة فخر ساجدا فأطال السجود فقلت يا رسول الله سجدت سجدة حسبت أن يكون الله قد قبض نفسك فيها فقال ان جبريل أتانى فبشرنى أن الله عز و جل يقول لك من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا ذكره أحمد
وعن سعد بن أبى وقاص رضى الله عنه قال خرجنا مع النبي من مكة نريد المدينة فلما كنا قريبا من عزور نزل ثم رفع يديه ودعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه ساعة ثم خر ساجدا فعله ثلاثا وقال انى سألت ربى وشفعت لأمتى فأعطانى ثلث أمتى فخررت ساجدا شكرا لربى ثم رفعت رأسى فسألت ربى لأمتى فأعطانى ثلث أمتى فخررت ساجدا لربى ثم رفعت رأسى فسألت ربى ربى فأعطانى الثلث الآخر فخررت ساجدا لربى رواه أبو داود
وذكر محمد بن اسحاق في كتاب الفتوح قال لما جاء المبشر يوم بدر بقتل أبى جهل استحلفه رسول الله ثلاثة أيمان بالله الذى لا اله الا هو لقد رأيته قتيلا فحلف له فخر رسول الله ساجدا
وذكر سعيد بن منصور أن ابى بكر الصديق رضى الله عنه سجد حين جاءه قتل مسيلمة وذكر أحمد أن عليا رضى الله عنه سجد حين وجد ذا الثدية في الخوارج وسجد كعب بن مالك في عهد النبي لما بشر بتوبة الله عليه والقصة في الصحيحين
فإن قيل فنعم الله دائما مستمرة على العبد فما الذى اقتضى تخصيص النعمة الحادثة بالشكر دون الدائمة وقد تكون المستدامة أعظم قيل الجواب من وجوه

(1/111)

أحدها أن النعمة المتجددة تذكر بالمستدامة والانسان موكل بالأدنى الثاني أن هذه النعمة المتجددة تستدعي عبودية مجددة وكان أسهلها على الانسان وأحبها إلى الله السجود شكرا له
الثالث أن المتجددة لها وقع في النفوس والقلوب بها أعلق ولهذا يهنى بها ويعزى بفقدها
الرابع أن حدوث النعم توجب فرح النفس وانبساطها وكثيرا ما يجر ذلك إلى الأشر والبطر والسجود ذل لله وعبودية وخضوع فإذا تلقى به نعمته لسروره وفرح النفس وانبساطها فكان جديرا بدوام تلك النعمة وإذا تلقاها بالفرح الذى لا يحبه الله والاشر والبطر كما يفعله الجهال عندما يحدث الله لهم من النعم كانت سريعة الزوال وشيكة الانتقال وانقلبت نقمة وعادت استدراجا وقد تقدم أمر النجاشى فان الله اذا احدث لعبده نعمة أحب أن يحدث لها تواضعا وقال العلاء بن المغيرة بشرت الحسن بموت الحجاج وهو مختف فخر لله ساجدا فصل ومن دقيق نعم الله على العبد التى لا يكاد يفطن لها انه يغلق عليه بابه فيرسل الله اليه من يطرق عليه الباب يسأله شيئا من القوت ليعرفه نعمته عليه
وقال سلام بن أبى مطيع دخلت على مريض أعوده فاذا هو يئن فقلت له أذكر المطروحين على الطريق أذكر الذين لا مأوى لهم ولا لهم من يخدمهم قال ثم دخلت عليه بعد ذلك فسمعته يقول لنفسه أذكرى المطروحين في الطريق اذكرى من لا مأوى له ولا له من يخدمه
وقال عبد الله بن أبى نوح قال لى رجل على بعض السواحل كم عاملته تبارك اسمه بما يكره فعاملك بما تحب قلت ما أحصى ذلك كثرة قال فهل قصدت اليه في أمر كربك فخذلك قلت لا والله ولكنه أحسن إلى وأعاننى قال فهل سألته شيئا فلم يعطكه قلت وهل منعنى شيئا سألته ما سألته شيئا قط الا أعطانى ولا استعنت به الا أعاننى قال أرأيت لو أن بعض بنى آدم فعل بك بعض هذه الخلال ما كان جزاؤه عندك قلت ما كنت أقدر له مكافأة ولا جزاء قال فربك أحق وأحرى أن تدأب نفسك له في أداء شكره وهو المحسن قديما وحديثا اليك والله

(1/112)

لشكره أيسر من مكافأة عباده انه تبارك وتعالى رضى من العباد بالحمد شكرا وقال سفيان الثورى ما كان الله لينعم على عبد في الدنيا فيفضحه في الآخرة ويحق على المنعم أن يتم النعمة على من أنعم عليه
وقال ابن أبى الحوارى قلت لأبى معاوية ما أعظم النعمة علينا في التوحيد نسأل الله أن لا يسلبنا اياه قال يحق على المنعم أن يتم النعمة على من أنعم عليه والله أكرم من أن ينعم بنعمة الا أتمها ويستعمل بعمل الا قبله وقال ابن ابى الحوارى قالت لى امرأة أنا في بيتى قد شغل قلبى قلت وما هو قالت أريد أن أعرف نعم الله على في طرفة عين أو أعرف تقصيرى عن شكر النعمة على في طرفة عين قلت تريدين مالا تهتدى اليه عقولنا
وقال ابن زيد انه ليكون في المجلس الرجل الواحد يحمد الله عز و جل فيقضى لذلك المجلس حوائجهم كلهم قال وفي بعض الكتب التى أنزلها الله تعالى أنه قال سروا عبدى المؤمن فكان لا يأتيه شئ الا قال الحمد لله ما شاء الله قال روعوا عبدى المؤمن فكان لا يطلع عليه طليعة من طلائع المكروه الا قال الحمد لله الحمد لله فقال الله تبارك وتعالى ان عبدى يحمدنى حين روعته كما يحمدنى حين سررته أدخلوا عبدى دار عزى كما يحمدنى على كل حالاته
وقال وهب عبد الله عابد خمسين عاما فأوحى الله اليه انى قد غفرت لك قال أى رب وما تغفر لى ولم أذنب فأذن الله لعرق في عنقه يضرب عليه فلم ينم ولم يصل ثم سكن فنام ثم أتاه ملك فشكا اليه فقال ما لقيت من ضربان العرق فقال الملك ان ربك يقول ان عبادتك خمسين سنة تعدل سكون العرق
وذكر ابن أبى الدنيا ان داود قال يارب أخبرنى ما أدنى نعمك على فأوحى الله اليه يا داود تنفس فتنفس قال هذا أدنى نعمى عليك فصل وبهذا يتبين معنى الحديث الذى رواه أبو داود من حديث زيد ابن ثابت وابن عباس ان الله لو عذب اهل سماواته وأهل أرضه لعذبهم وهو عير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم والحديث الذى في الصحيح لن ينجى أحدا منكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا الا

(1/113)

أن يتغمدنى الله برحمة منه وفضل فإن اعمال العبد لا توافي نعمة من نعم الله عليه
وأما قول بعض الفقهاء ان من حلف أن يحمد الله بأفضل أنواع الحمد كان بر يمينه أن يقول الحمد لله حمدا يوافي نعمه ويكافئ مزيده فهذا ليس بحديث عن رسول الله ولا عن أحد من الصحابة وانما هو اسرائيلى عن آدم وأصح منه الحمد لله غير مكفي ولا مودع ولا مستغنى عنه ربنا ولا يمكن حمد العبد وشكره أن يوافي نعمة من نعم الله فضلا عن موافاته جميع نعمه ولا يكون فعل العبد وحمده مكافئا للمزيد ولكن يحمل على وجه يصح وهو أن الذى يستحقه الله سبحانه من الحمد حمدا يكون موافيا لنعمه ومكافئا لمزيده وان لم يقدر العبد أن يأتى به كما اذا قال الحمد لله ملء السموات وملء الأرض وملء ما بينهما وملء ما شئت من شئ بعد وعدد الرمال والتراب والحصى والقطر وعدد أنفاس الخلائق وعدد ما خلق الله وما هو خالق فهذا اخبار عما يستحقه من الحمد لا عما يقع من العبد من الحمد
فصل وقال أبو المليح قال موسى يا رب ما أفضل الشكر قال أن تشكرنى
على كل حال وقال بكر بن عبد الله قلت لأخ لى أوصنى فقال ما أدرى ما أقول غير أنه ينبغى لهذا العبد أن لا يفتر من الحمد والاستغفار فان ابن آدم بين نعمة وذنب ولا تصلح النعمة الا بالحمد والشكر ولا يصلح الذنب الا بالتوبة والاستغفار فأوسعنى علما ما شئت
وقال عبد العزيز بن ابى داود رأيت في يد محمد بن واسع قرحة فكأنه رأى ما شق على منها فقال لى أتدرى ماذا لله على في هذه القرحة من نعمة حين لم يجعلها في حدقتى ولا طرف لسانى ولا على طرف ذكرتى فهانت على قرحته
وروى الجريرى عن أبى الورد عن الحلاج عن معاذ بن جبل رضى الله عنه أن رسول الله أتى على رجل وهو يقول اللهم انى أسألك تمام النعمة فقال ابن آدم هل تدرى ما تمام النعمة قال يارسول الله دعوت دعوة أرجو بها الخير فقال ان تمام النعمة فوز من النار ودخول في الجنة
وقال سهم بن سلمة حدثت أن الرجل اذا ذكر اسم الله على أول طعامه وحمده على آخره لم يسأل عن نعيم ذلك الطعام

(1/114)

فصل
ويدل على فضل الشكر على الصبر أن الله سبحانه يحب أن يسأل العافية وما يسأل شيئا أحب اليه من العافية كما في المسند عن ابى صالح عن أبى هريرة رضى الله عنه قال قام أبو بكر رضى الله عنه على المنبر ثم قال سلوا الله العافية فإنه لم يعط عبدا بعد اليقين خيرا من العافية
وفي حديث آخر إن الناس لم يعطوا في هذه الدنيا شيئا أفضل من العفو والعافية فسلوهما الله عز و جل وقال لعمه العباس يا عم أكثر من الدعاء بالعافية وفي الترمذى قلت يا رسول الله علمنى شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت علمنى شيئا أسأله الله فقال لى يا عباس يا عم رسول الله سل الله العافية في الدنيا والآخرة وقال في دعائه يوم الطائف ان لم يكن بك على غضب فلا أبالى غير أن عافيتك أوسع لى فلاذ بعافيته كما استعاذ بها في قوله أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك
وفي حديث آخر سلوا الله العفو والعافية والمعافاة وهذا السؤال يتضمن العفو عما مضى والعافية في الحال والمعافاة في المستقبل بدوام العافية واستمرارها وكان عبد الأعلى التيمى يقول أكثروا من سؤال الله العافية فإن المبتلى وان اشتد بلاؤه ليس بأحق بالدعاء من المعافي الذى لا يأمن البلاء وما المبتلون اليوم إلا من أهل العافية بالأمس وما المبتلون بعد اليوم إلا من أهل العافية اليوم ولو كان البلاء يجر إلى خير ما كنا من رجال البلاء انه رب بلاء قد أجهد في الدنيا وأخزى في الاخرة فما يؤمن من أطال المقام على معصية الله أن يكون قد بقى له في بقية عمره من البلاء ما يجهده في الدنيا ويفضحه في الاخرة ثم يقول بعد ذلك الحمد لله الذى إن نعد نعمه لا نحصيها وإن ندأب له عملا لا نجزيها وإن نعمر فيها لا نيليها ومر رسول الله برجل يسأل الله الصبر فقال لقد سألت البلاء فاسأل العافية وفي صحيح مسلم أنه عاد رجلا قد هفت أى هزل فصار مثل الفرخ فقال هل كنت تدعو الله بشئ أو تسأله اياه قال نعم كنت أقول اللهم ما كنت معاقبنى به في الاخرة فعجله لى في الدنيا فقال رسول الله سبحانه لا تطيقه ولا تستطيعه أفلا قلت اللهم ربنا آتنا في الدنيا حسنة وفي الاخرة حسنة وقنا

(1/115)

عذاب النار فدعا الله له فشفاه وفي الترمذى من حديث أبى هريرة رضى الله عنه قال دعاء حفظته من رسول الله لا أدعه اللهم اجعلنى أعظم شكرك وأكثر ذكرك وأتبع نصيحتك وأحفظ وصيتك
وقال شيبان كان الحسن اذا جلس مجلسا يقول لك الحمد بالاسلام ولك الحمد بالقرآن ولك الحمد بالأهل والمال بسطت رزقنا وأظهرت أمننا وأحسنت معافاتنا ومن كل ما سألناك أعطيتنا فلك الحمد كثيرا كما تنعم كثيرا أعطيت خيرا كثيرا وصرفت شرا كثيرا فلوجهك الجليل الباقى الدايم الحمد وكان بعض السلف يقول اللهم ما أصبح بنا من نعمة أو عافية أو كرامة في دين أو دنيا جرت علينا فيما مضى وهى جارية علينا فيما بقى فانها منك وحدك لا شريك لك فلك الحمد بذلك علينا ولك المن ولك الفضل ولك الحمد عدد ما أنعمت به علينا وعلى جميع خلقك لا اله الا أنت
وقال مجاهد اذا كان ابن عمر في سفر فطلع الفجر رفع صوته ونادى سمع سامع بحمد الله ونعمه وحسن بلائه علينا ثلاثا اللهم صاحبنا فأفضل علينا عائذ بالله من النار ولا حول ولا قوة الا بالله ثلاثا
وذكر الامام أحمد أن الله سبحانه أوحى إلى موسى بن عمران عليه السلام يا موسى كن يقظان مرتادا لنفسك أخدانا وكل خدن لا يواتيك على مسرتى فلا تصحبه فإنه عدو لك وهو يقسى قلبك وأكثر من ذكرى حتى تستوجب الشكر وتستكمل المزيد وقال الحسن خلق الله آدم حين خلقه فأخرج أهل الجنة من صفحته اليمنى وأخرج أهل النار من صفحته اليسرى فدبوا على وجه الارض منهم الاعمى والاصم والمبتلى فقال آدم يا رب ألا سويت بين ولدى قال يا آدم انى أريد أن أشكر
وفي السنن عنه من قال حين يصبح اللهم ما أصبح بى من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر الا أدى شكر ذلك اليوم ومن قال ذلك حين يمسى فقد أدى شكر ليلته ويذكر عن النبي من ابتلى فصبر وأعطى فشكر وظلم فغفر وظلم فاستغفر أولئك لهم الامن وهم مهتدون ويذكر عنه أنه أوصى رجلا بثلاث فقال أكثر من ذكر الموت يشغلك

(1/116)

عما سواه وعليك بالدعاء فإنك لا تدرى متى يستجاب لك وعليك بالشكر فإن الشكر زيادة
ويذكر عنه أنه كان إذا أكل قال الحمد لله الذى أطعمنى وسقانى وهدانى وكل بلاء حسن أبلانى الحمد لله الرازق ذى القوة المتين اللهم لا تنزع منا صالحا أعطيتنا ولا صالحا رزقتنا واجعلنا لك من الشاكرين
ويذكر عنه أنه إذا أكل قال الحمد لله الذى أطعم وسقى وسوغه وجعل له مخرجا وكان عروة بن الزبير إذا أتى بطعام لم يزل مخمرا حتى يقول هذه الكلمات الحمد لله الذى هدانا وأطعمنا وسقانا ونعمنا الله أكبر اللهم ألفتنا نعمتك ونحن بكل شر فأصبحنا وأمسينا بخير نسألك تمامها وشكرها لا خير إلا خيرك ولا إله غيرك اله الصالحين ورب العالمين الحمد لله لا اله الا الله ما شاء الله لا قوة الا بالله اللهم بارك لنا فيما رزقتنا وقنا عذاب النار
وقال وهب بن منبه رءوس النعم ثلاثة فأولها نعمة الاسلام التى لا تتم نعمه الا بها والثانية نعمة العافية التى لا تطيب الحياة الا بها والثالثة نعمة الغنى التى لا يتم العيش الا به
وقدم سعيد الجريرى من الحج فجعل يقول أنعم الله علينا في سفرنا بكذا وكذا ثم قال تعداد النعم من الشكر ومر وهب بمبتلى أعمى مجذوم مقعد عريان به وضح وهو يقول الحمد لله على نعمه فقال رجل كان مع وهب أى شئ بقى عليك من النعمة تحمد الله عليها فقال له المبتلى ارم ببصرك إلى أهل المدينة فانظر إلى كثرة أهلها أفلا أحمد الله أنه ليس فيها أحد يعرفه غيرى
ويذكر عن النبي أنه قال اذا أنعم الله على عبد نعمة فحمده عندها فقد أدى شكرها وذكر على بن أبى طالب رضى الله عنه أن بختنصر أتى بدانيال فأمر به فحبس في جب وأضرى أسدين ثم خلى بينهما وبينه ثم فتح عليه بعد خمسة أيام فوجده قائما يصلى والأسدان في ناحية الجب لم يعرضا له فقال له ما قلت حين دفع عليك قال قلت الحمد لله الذى لا ينسى من ذكره والحمد الله الذى لا يخيب من رجاه والحمد لله الذى لا يكل من توكل عليه إلى غيره والحمد لله الذى هو ثقتنا

(1/117)

حين تنقطع عنا الحيل والحمد لله الذى هو رجاؤنا حين يسوء ظننا بأعمالنا والحمد لله الذى يكشف عنا ضرنا بعد كربتنا والحمد لله الذى يجزى بالاحسان احسانا والحمد لله الذى يجزى بالصبر نجاة
ويذكر عنه انه كان اذا نظر في المرآة قال الحمد لله الذى أحسن خلقى وخلقى وزان منى ما شان من غيرى
وقال ابن سيرين كان ابن عمر يكثر النظر في المرآة وتكون معه في الاسفار فقلت له ولم قال أنظر فما كان في وجهى زين فهو في وجه غيرى شين أحمد الله عليه وسئل أبو بكر بن أبى مريم ما تمام النعمة قال أن تضع رجلا على الصراط ورجلا في الجنة وقال بكر بن عبد الله يا ابن آدم ان أردت أن تعرف قدر ما أنعم الله عليك فغمض عينيك
وقال مقاتل في قوله واسبغ عليكم نعمه ظاهرة وباطنة قال أما الظاهرة فالاسلام وأما الباطنة فستره عليكم بالمعاصى
وقال ابن شوذب قال عبدالله يعنى ابن مسعود رضى الله عنه ان لله على أهل النار منة لو شاء أن يعذبهم بأشد من النار لعذبهم
وقال أبو سليمان الدارانى جلساء الرحمن يوم القيامة من جعل فيه خصالا الكرم والسخاء والحلم والرأفة والرحمة والشكر والبر والصبر وقال أبو هريرة رضى الله عنه من رأى صاحب بلاء فقال الحمد لله الذى عافانى مما ابتلاك به وفضلنى عليك وعلى جميع خلقه تفضيلا فقد أدى شكر تلك النعمة وقال عبد الله بن وهب سمعت عبد الرحمن بن زيد يقول الشكر يأخذ بجذم الحمد وأصله وفرعه قال ينظر في نعم الله في بدنه وسمعه وبصره ويديه ورجليه وغير ذلك ليس من هذا شئ الا فيه نعمه من الله حق على العبد أن يعمل في النعمة التى هى في بدنه لله في طاعته ونعمة أخرى في الرزق وحق عليه أن يعمل لله فيما أنعم عليه به من الرزق بطاعته فمن عمل بهذا كان قد أخذ يجذم الشكر وأصله وفرعه
وقال كعب ما أنعم الله على عبد من نعمة في الدنيا فشكرها لله وتواضع بها لله الا أعطاه الله نفعها في الدنيا ورفع له بها درجة في الاخرى وما أنعم الله على عبد نعمة في

(1/118)

الدنيا فلم يشكرها لله ولم يتواضع بها الا منعه الله نفعها في الدنيا وفتح له طبقات من النار يعذبه ان شاء أو يتجاوز عنه
وقال الحسن من لا يرى لله عليه نعمة الا في مطعم أو مشرب أو لباس فقد قصر علمه وحضر عذابه وقال الحسن يوما لبكر المزنى هات يا أبا عبد الله دعوات لإخوانك فحمد الله وأثنى عليه وصلى على النبي ثم قال والله ما أدرى أى النعمتين أفضل على وعليكم أنعمة المسلك أم نعمة المخرج اذا أخرجه منا قال الحسن انها لمن نعمة الطعام
وقالت عائشة رضى الله عنها ما من عبد يشرب الماء القراح فيدخل بغير أذى ويخرج الاذى الا وجب عليه الشكر قال الحسن يالها من نعمة تدخل كل لذة وتخرج مسرخا لقد كان ملك من ملوك هذه القرية يرى الغلام من غلمانه يأتى الحب فيكتال منه ثم يجرجر قائما فيقول يا ليتنى مثلك ما يشرب حتى يقطع عنه العطش فإذا شرب كان له في تلك الشربة موتات يا لها من نعمة
وكتب بعض العلماء إلى أخ له أما بعد فقد أصبح بنا من نعم الله مالا نحصيه مع كثرة ما نعصيه فما يدرى أيهما نشكر أجميل ما يسر أم قبيح ما ستر وقيل للحسن ها هنا رجل لا يجالس الناس فجاء اليه فسأله عن ذلك فقال انى أمسى وأصبح بين ذنب ونعمة فرأيت أن أشغل نفسى عن الناس بالاستغفار من الذنب والشكر لله على النعمة فقال له الحسن أنت عندى يا عبد الله أفقه من الحسن فالزم ما أنت عليه
وقال ابن المبارك سمعت عليا بن صالح يقول في قوله تعالى لئن شكرتم لأزيدنكم قال أى من طاعتى والتحقيق أن الزيادة من النعم وطاعته من أجل نعمه وذكر أبن أبى الدنيا أن محارب بن دثار كان يقوم بالليل ويرفع صوته أحيانا أنا الصغير الذى ربيته فلك الحمد وأنا الضعيف الذى قويته فلك الحمد وأنا الفقير الذى أغنيته فلك الحمد وأنا الصعلوك الذى مولته فلك الحمد وأنا العزب الذى زوجته فلك الحمد وأنا الساغب الذى أشبعته فلك الحمد وأنا العارى الذى كسوته فلك الحمد وأنا المسافر الذى صاحبته فلك الحمد وأنا الغائب الذى رددته فلك الحمد وأنا الراجل الذى حملته فلك الحمد وأنا المريض الذى شفيته فلك الحمد وأنا السائل

(1/119)

الذى أعطيته فلك الحمد وأنا الداعى الذى أجبته فلك الحمد ربنا ولك الحمد حمدا كثيرا
وكان بعض الخطباء يقول في خطبته اختط لك الأنف فأقامه وأتمه فأحسن تمامه ثم أدار منك الحدقة فجعلها بجفون مطبقه وبأشفار معلقه ونقلك من طبقة إلى طبقه وحنن عليك قلب الوالدين برقة ومقة فنعمه عليك مورقة وأياديه بك محدقة
وكان بعض العلماء يقول في قوله تعالى وان تعدوا نعمه الله لا تحصوها سبحان من لم يجعل لحد معرفة نعمه الا العلم بالتقصير عن معرفتها كما لم يجعل لحد ادراكه أكثر من العلم أنه لا يدرك فجعل معرفة نعمه بالتقصير عن معرفتها شكرا كما شكر علم العالمين انهم لا يدركونه فجعله ايمانا علما منه أن العباد لا يتجاوزون ذلك
وقال عبد الله بن المبارك أخبرنا مثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله يقول خصلتان من كانتا فيه كتبه الله صابرا شاكرا ومن لم يكونا فيه لم يكتبه الله صابرا شاكرا من نظر في دينه إلى من هو فوقه فاقتدى به ومن نظر في دنياه إلى من هو دونه فحمد الله على ما فضله به عليه كتبه الله صابرا شاكرا ومن نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه الله صابرا شاكرا وبهذا الإسناد عن عبد الله ابن عمرو موقوفا عليه أربع خصال من كن فيه بنى الله له بيتا في الجنة من كان عصمة أمره لا اله الا الله واذا أصابته مصيبه قال انا لله وانا اليه راجعون واذا أعطى شيئا قال الحمد لله واذا أذنب قال استغفر الله
وقال ابن المبارك عن شبل عن أبى نجيح عن مجاهد في قوله تعالى انه كان عبدا شكورا قال لم يأكل شيئا إلا حمد الله عليه ولم يشرب شرابا قط الا حمد الله عليه ولم يبطش بشيء قط الا حمد الله عليه فأثنى الله عليه انه كان عبدا شكورا وقال محمد بن كعب كان نوح إذا أكل قال الحمد لله وإذا شرب قال الحمد لله وإذا لبس قال الحمد لله وإذا ركب قال الحمد لله فسماه الله عبدا شكورا وقال ابن أبى الدنيا بلغنى عن بعض الحكماء قال لو لم يعذب الله على معصيته لكان ينبغى أن لا يعصى لشكر نعمته

(1/120)

فصل ولله تبارك وتعالى على عبده نوعان من الحقوق لا ينفك عنهما أحدهما
أمره ونهيه اللذين هما محض حقه عليه والثانى شكر نعمه التى أنعم بها عليه فهو سبحانه يطالبه بشكر نعمه وبالقيام بأمره فمشهد الواجب عليه لا يزال يشهده تقصيره وتفريطه وأنه محتاج الى عفو الله ومغفرته فإن لم يداركه بذلك هلك وكلما كان أفقه في دين الله كان شهوده للواجب عليه أتم وشهوده لتقصيره أعظم وليس الدين بمجرد ترك المحرمات الظاهرة بل بالقيام مع ذلك بالأوامر المحبوبة لله واكثر الديانين لا يعبأون منها الا بما شاركهم فيه عموم الناس
وأما الجهاد والأمر بالمعروف والنهى عن المنكر والنصيحه لله ورسوله وعباده ونصرة الله ورسوله ودينه وكتابه فهذه الواجبات لا تخطر ببالهم فضلا عن أن يريدوا فعلها وفضلا عن أن يفعلوها وأقل الناس دينا وأمقتهم الى الله من ترك هذه الواجبات وان زهد فى الدنيا جميعها وقل أن ترى منهم من يحمر وجهه ويمعره لله ويغضب لحرماته ويبذل عرضه فى نصرة دينه وأصحاب الكبائر أحسن حالا عند الله من هؤلاء وقد ذكر أبو عمر وغيره أن الله تعالى أمر ملكا من الملائكة أن يخسف بقريه فقال يا رب ان فيهم فلانا العابد الزاهد قال به فابدأ وأسمعنى صوته انه لم يتمعر وجهه فى يوم قط
فصل وأما شهود النعمه فإنه لا يدع له رؤية حسنة من حسناته أصلا ولو
عمل أعمال الثقلين فإن نعم الله سبحانه أكثر من أعماله وأدنى نعمه من نعمه تستنفذ عمله فينبغى للعبد ألا يزال ينظر فى حق الله عليه
قال الامام أحمد حدثنا حجاج حدثنا جرير بن حازم عن وهب قال بلغنى أن نبى الله موسى عليه السلام مر برجل يدعو ويتضرع فقال يا رب ارحمه فإنى قد رحمته فأوحى الله اليه لو دعانى حتى تنقطع قواه ما استجبت له حتى ينظر فى حقى عليه
فمشاهدة العبد النعمه والواجب لا تدع له حسنة يراها ولا يزال مزريا على نفسه ذاما لها وما اقربه من الرحمه اذا أعطى هذين المشهدين حقهما والله المستعان

(1/121)


الباب الحادى والعشرون فى الحكم بين الفريقين والفصل بين الطائفتين - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الحادى والعشرون فى الحكم بين الفريقين والفصل بين الطائفتين
فنقول كل أمرين طلبت الموازنة بينهما ومعرفة الراجح منهما على المرجوح فإن ذلك لا يمكن إلا بعد معرفة كل منهما وقد ذكرنا حقيقة الصبر وأقسامه وأنواعه ونذكر حقيقة الشكر وماهيته
قال فى الصحاح الشكر الثناء على المحسن بما أولاكه من المعروف يقال شكرته وشكرت له واللام أفصح وقوله تعالى لا نريد منكم جزاء ولا شكورا يحتمل أن يكون مصدرا كالقعود وأن يكون جميعا كالبرود والكفور والشكران خلاف الكفران وتشكرت له مثل شكرت له والشكور من الدواب ما يكفيه العلف القليل واشتكرت السماء اشتد وقع مطرها واشتكر الضرع امتلأ لبنا تقول منه شكرت الناقة بالكسر تشكر شكرا فهى شكرة وشكرت الشجرة تشكر شكرا إذا خرج منها الشكير وهو ما ينبت حول الشجرة من أصلها
فتأمل هذا الاشتقاق وطابق بينه وبين الشكر المأمور به وبين الشكر الذى هو جزاء الرب الشكور كيف نجد فى الجميع معنى الزيادة والنماء ويقال أيضا دابة شكور اذا أظهرت من السمن فوق ما تعطى من العلف
وشكر العبد يدور على ثلاثة أركان لا يكون شكورا الا بمجموعها أحدها اعترافه بنعمة الله عليه والثانى الثناء عليه بها والثالث الاستعانة بها على مرضاته
وأما قول الناس فى الشكر فقالت طائفة هو الاعتراف بنعمه المنعم على وجه الخضوع وقيل الشكر هو الثناء على المحسن بذكر احسانه اليه فشكر العبد ثناؤه عليه بذكر احسانه اليه وقيل شكر النعمة مشاهدة المنة وحفظ الحرمة والقيام بالحدمة وقيل شكر النعمة أن ترى نفسك فيها طفيليا وقيل الشكر معرفه العجز عن الشكر ويقال الشكر على الشكر أتم من الشكر وذلك أن ترى شكرك بتوفيقه وذلك التوفيق من أجل النعم عليك تشكر على الشكر ثم تشكره على الشكر الا ترى نفسك للنعمه أهلا وقيل الشكر استفراغ الطاقه فى الطاعه وقيل الشاكر الذى يشكر على الموجود

(1/122)

والشكور الذى يشكر على المفقود وقيل الشاكر الذى يشكر على الرفد والشكور الذى يشكر على الرد وقيل الشاكر الذى يشكر على النفع والشكور الذى يشكر على المنع وقيل الشاكر الذى يشكر على العطاء والشكور الذى يشكر على البلاء
وقال الجنيد كنت بين يدى السرى ألعب وأنا ابن سبع سنين وبيننا جماعة يتكلمون فى الشكر فقال لى ياغلام ما الشكر فقلت ألا تعصى الله بنعمه فقال يوشك أن يكون حظك من الله لسانك فلا أزال أبكى على هذه الكلمة التى قالها السرى وقال الشبلى الشكر رؤية المنعم لا رؤية النعم وهذا ليس بجيد بل من تمام الشكر أن تشهد النعمة من المنعم وقيل الشكر قيد الموجود وصيد المفقود وقال أبو عثمان شكر العامة على المطعم والملبس وشكر الخواص على ما يرد على قلوبهم من المعانى
وحبس السلطان رجلا فأرسل اليه صاحبه أشكر الله فضرب فارسل اليه أشكر الله فجيء بمحبوس مجوسى مبطون فقيد وجعل حلقة من قيده فى رجله وحلقة فى الرجل المذكور فكان المجوسى يقوم بالليل مرات فيحتاج الرجل أن يقف على راسه حتى يفرغ فكتب اليه صاحبه أشكر الله فقال له الى متى تقول أشكر الله وأى بلاء فوق هذا فقال ولو وضع الزنار الذى فى وسطه فى وسطك كما وضع القيد الذى فى رجله فى رجلك ماذا كنت تصنع فاشكر الله ودخل رجل على سهل ابن عبدالله فقال اللص دخل داري وأخذ متاعى فقال أشكر الله فلو دخل اللص قلبك وهو الشيطان وافسد عليك التوحيد ماذا كنت تصنع
وقيل الشكر التلذذ بثنائه على ما لم يستوجبه من عطائه وقيل اذا قصرت يدك عن المكافأة فليطل لسانك بالشكر وقيل اربعة لا ثمرة لهم مشاورة الاصم ووضع النعمة عند من لا يشكرها والبذر فى السباح والسراج فى الشمس
والشكر يتعلق بالقلب واللسان والجوارح فالقلب للمعرفة والمحبة واللسان للثناء والحمد والجوارح لاستعمالها فى طاعة المشكور وكفها عن معاصيه وقال الشاعر
أفادتكم النعماء منى ثلاثة ... يدى ولسانى والضمير المحجبا
والشكر أخص بالافعال والحمد أخص بالاقوال وسبب الحمد أعم من سبب

(1/123)

الشكر ومتعلق الشكر وما به الشكر أعم مما به الحمد فما يحمد الرب تعالى عليه أعم مما يشكر عليه فانه يحمد على أسمائه وصفاته وأفعاله ونعمه ويشكر على نعمه وما يحمد به أخص مما يشكر به فانه يشكر بالقلب واللسان والجوارح ويحمد بالقلب واللسان
فصل اذا عرف هذا فكل من الصبر والشكر داخل فى حقيقة الآخر لا يمكن
وجوده الا به وانما يعبر عن أحدهما باسمه الخاص به باعتبار الاغلب عليه والاظهر منه والا فحقيقة الشكر انما يلتئم من الصبر والارادة والفعل فان الشكر هو العمل بطاعة الله وترك معصيته والصبر أصل ذلك فالصبر على الطاعة وعن المعصية هو عين الشكر واذا كان الصبر مأمورا به فأداؤه هو الشكر
فان قيل فهذا يفهم منه اتحاد الصبر والشكر وانهما اسمان لمسمى واحد وهذا محال عقلا ولغة وعرفا وقد فرق الله سبحانه بينهما
قيل بل هما معنيان متغايران وانما بينا تلازمهما وافتقار كل واحد منهما فى وجود ماهيته الى الآخر ومتى تجرد الشكر عن الصبر بطل كونه شكرا واذا تجرد الشكر عن الصبر بطل كونه صبرا أما الاول فظاهر وأما الثانى اذا تجرد عن الشكر كان كافورا ومنافاة الكفور للصبر أعظم من منافاة السخوط
فان قيل بل ها هنا قسم آخر وهو أن لا يكون كفورا ولا شكورا بل صابرا على مضض وكراهة شديدة فلم يأت بحقيقة الشكر ولم يخرج عن ماهية الصبر
قيل كلامنا فى الصبر المأمور به الذى هو طاعة لا فى الصبر الذى هو تجلد كصبر البهائم وصبر الطاعة لا يأتي به إلا شاكر ولكن اندرج شكره في صبره فكان الحكم للصبر كما اندرج صبر الشكور فى شكره فكان الحكم للشكر فمقامات الايمان لا تعدم بالتنقل فيها بل تندرج وينطوى الادنى فى الاعلى كما يندرج الايمان فى الاحسان وكما يندرج الصبر فى مقامات الرضا لا أن الصبر يزول ويندرج الرضا فى التفويض ويندرج الخوف والرجاء فى الحب لا أنهما يزولان فالمقدور الواحد يتعلق به الشكر والصبر سواء كان محبوبا أو مكروها فالفقر مثلا يتعلق به الصبر وهو أخص به لما فيه من الكراهة ويتعلق به الشكر لما فيه من النعمة فمن غلب شهود نعمته وتلذذ به

(1/124)

واستراح واطمأن اليه عده نعمة يشكر عليها ومن غلب شهود ما فيه من الابتلاء والضيق والحاجة عده بلية يصبر عليها وعكسه الغنى
على أن الله سبحانه ابتلى العباد بالنعم كما ابتلاهم بالمصائب وعد ذلك كله ابتلاء فقال ونبلوكم بالشر والخير فتنة وقال فأما الانسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربى أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربى أهانن وقال إنا جعلنا ما على الارض زينا لها لنبلوهم أيهم أحسن عملا وقال الذى خلق الموت والحياة ليبلوكم أيكم أحسن عملا وقال وهو الذى خلق السموات والارض فى ستة ايام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا فاخبر سبحانه أنه خلق العالم العلوى والسفلى وقدر أجل الخلق وخلق ما على الارض للابتلاء والاختبار
وهذا الابتلاء انما هو ابتلاء صبر العباد وشكرهم فى الخير والشر والسراء والضراء فالابتلاء من النعم من الغنى والعافية والجاه والقدرة وتأتى الاسباب أعظم الابتلائين والصبر على طاعة الله أشق الصبرين كما قال الصحابة رضى الله عنهم ابتلينا بالضراء فصبرنا وابتلينا بالسراء فلم نصبر والنعمة بالفقر والمرض وقبض الدنيا وأسبابها وأذى الخلق قد يكون أعظم النعمتين وفرض الشكر عليها أوجب من الشكر على أضدادها فالرب تعالى يبتلى بنعمه وينعم بابتلائه غير أن الصبر والشكر حالتان لازمتان للعبد فى أمر الرب ونهيه وقضائه وقدره لا يستغنى عنهما طرفة عين والسؤال عن أيهما أفضل كالسؤال عن الحس والحركة أيهما أفضل وعن الطعام والشراب أيهما أفضل وعن خوف العبد ورجائه أيهما أفضل فالمأمور لا يؤدى الا بصبر وشكر والمحظور لا يترك الا بصبر وشكر وأما المقدور الذى يقدر على العبد من المصائب فمتى صبر عليه اندرج شكره فى صبره كما يندرج صبر الشاكر فى شكره
ومما يوضح هذا أن الله سبحانه امتحن العبد بنفسه وهواه وأوجب عليه جهادهما فى الله فهو فى كل وقت فى مجاهدة نفسه حتى تأتى بالشكر المأمور به ويصبر عن الهوى المنهى عن طاعته فلا ينفك العبد عنهما غنيا كان أو فقيرا معافى أو مبتلى وهذه هى مسألة الغنى الشاكر والفقير الصابر أيهما أفضل وللناس فيها ثلاثة أقوال وهى التى حكاها أبو الفرج ابن الجوزى وغيره فى عموم الصبر والشكر أيهما

(1/125)

أفضل وقد احتجت كل فرقة بحجج وأدلة على قولها
والتحقيق أن يقال أفضلهما أتقاهما لله تعالى فان فرض استوائهما فى التقوى استويا فى الفضل فان الله سبحانه لم يفضل بالفقر والغنى كما لم يفضل بالعافيه والبلاء وانما فضل بالتقوى كما قال تعالى ان أكرمكم عند الله أتقاكم وقد قال لا فضل لعربى على عجمى ولا فضل لعجمى على عربى الا بالتقوى الناس من آدم وآدم من تراب والتقوى مبنيه على أصلين الصبر والشكر وكل من الغنى والفقير لا بد له منهما فمن كان صبره وشكره أتم كان أفضل فان قيل فاذا كان صبر الفقير أتم وشكر الغنى أتم فأيهما أفضل
قيل أتقاهما لله فى وظيفته ومقتضى حاله ولا يصح التفضيل بغير هذا البته فان الغنى قد يكون أتقى لله فى شكره من الفقير فى صبره وقد يكون الفقير أتقى لله فى صبره من الغنى فى شكره فلا يصح أن يقال هذا بغناه أفضل ولا هذا بفقره أفضل ولا يصح أن يقال هذا بالشكر أفضل من هذا بالصبر ولا بالعكس لأنهما مطيتان للايمان لا بد منهما بل الواجب أن يقال أقومهما بالواجب والمندوب هو الافضل فان التفضيل تابع لهذين الأمرين كما قال تعالى فى الاثر الالهى ما تقرب الى عبدى بمثل مداومة ما افترضت عليه ولا يزال عبدى يتقرب الى بالنوافل حتى أحبه فأى الرجلين كان أقوم بالواجبات وأكثر نوافل كان أفضل
فان قيل فقد ثبت عن النبى أنه قال يدخل فقراء أمتى الجنة قبل أغنيائهم بنصف يوم وذلك خمسمائة عام قيل هذا لا يدل على فضلهم على الاغنياء فى الدرجة وعلو المنزلة وان سبقوهم بالدخول فقد يتأخر الغنى والسلطان العادل فى الدخول لحسابه فاذا دخل كانت درجته أعلى ومنزلته أرفع كسبق الفقير القفل فى المضائق وغيرها ويتأخر صاحب الاحمال بعده
فان قيل فقد قال النبى للفقراء لما شكوا اليه زيادة عمل الاغنياء عليهم بالعتق والصدقه ألا أدلكم على شئ اذا فعلتموه أدركتم به من سبقكم فدلهم على التسبيح والتحميد والتكبير عقب كل صلاة فلما سمع الاغنياء ذلك عملوا به فذكروا ذلك للنبى فقال ذلك فضل الله يؤتيه من يشاء

(1/126)

وهذا يدل على ترجيح حال الغنى الشاكر قيل هذا حجة للقول الذى نصرناه وهو أن أفضلهما أكثرهما نوافل فإن استويا استويا وها هنا قد ساوى الأغنياء الفقراء فى أعمالهم المفروضه والنافلة وزادوا عليهم بنوافل العتق والصدقه وفضلوهم بذلك فساووهم فى صبرهم على الجهاد والأذى فى الله والصبر على المقدور وزادوا عليهم بالشكر بنوافل المال فلو كان للفقراء بصبرهم نوافل تزيد على نوافل الأغنياء لفضلوهم بها
فإن قيل إن النبى عرضت عليه مفاتيح كنوز الدنيا فردها وقال بل اشبع يوما وأجوع يوما وقال هشام بن عروة عن أبيه عن عائشة رضى الله عنهما قالت خرج رسول الله من الدنيا ولم يشبع من خبز البر ومات ودرعه مرهونه عند يهودى على طعام أخذه لأهله
وقال الامام أحمد حدثنا وكيع حدثنا الاعمش عن عبادة بن القعقاع عن ابى زرعه عن أبى هريرة رضى الله عنه قال قال رسول الله اللهم اجعل رزق آل محمد قوتا وقال الامام أحمد حدثنا اسماعيل بن محمد حدثنا عباد بن عباد حدثنا مجالد بن سعيد عن الشعبى عن مسروق عن عائشة رضى الله عنها قالت دخلت على امرأة من الانصار فرأت فراش النبى عباءة مثنيه فرجعت الى منزلها فبعثت الى بفراش حشوه الصوف فدخل على رسول الله فقال ما هذا فقلت فلانه الانصاريه دخلت على فرأت فراشك فبعثت إلى بهذا فقال رديه فلم أرده وأعجبنى أن يكون فى بيتى حتى قال لى ذلك ثلاث مرات فقال ياعائشة رديه فوالله لو شئت لأجرى الله معى جبال الذهب والفضه فرددته ولم يكن الله سبحانه ليختار لرسوله الا الافضل هذا مع أنه لو أخذ الدنيا لأنفقها كلها فى مرضاة الله ولكان شكره بها فوق شكر جميع العالمين
قيل احتج بحال رسول الله كل واحدة من الطائفتين والتحقيق أن الله سبحانه وتعالى جمع له بين المقامين كليهما على أتم الوجوه وكان سيد الاغنياء الشاكرين وسيد الفقراء الصابرين فحصل له من الصبر على الفقراء ما لم يحصل لأحد

(1/127)

سواه ومن الشكر على الغنى ما لم يحصل لغنى سواه ومن تأمل سيرته وجد الأمر كذلك فكان أصبر الخلق فى مواطن الصبر وأشكر الخلق فى مواطن الشكر وربه تعالى كمل له مراتب الكمال فجعله فى أعلى رتب الأغنياء الشاكرين وفى أعلى مراتب الفقراء الصابرين قال تعالى ووجدك عائلا فأغنى وأجمع المفسرون أن العائل هو الفقير يقال عال الرجل يعيل إذا افتقر وأعال يعيل إذا صار ذا عيال مثل لبن وأثمر وأثرى إذا صار ذا لبن وثمر وثروة وعال يعول إذا جار ومنه قوله تعالى ذلك أدنى أن لا تعولوا وقيل المعنى ألا تكثر عيالكم والقول هو الأول لوجوه
أحدها أنه لا يعرف فى اللغة عال يعول إذا كثر عياله وانما المعروف فى ذلك عال يعيل وأما عال يعول فهو بمعنى الجور ليس إلا هذا الذى ذكره أهل اللغة قاطبة
الثانى أنه سبحانه قابل ذلك بالعدل الذى نقلهم عند خوفهم من فقده الى الواحدة والتسرى بما شاءوا من ملك أيمانهم ولا يحسن هنا التعليل بعدم العيال يوضحه الوجه الثالث أنه سبحانه نقلهم عند الخوف من عدم القسط فى نكاح اليتامى إلى من سواهن من النساء لئلا يقعوا فى ظلم أزواجهم اليتامى وجوز لهم نكاح الواحدة وما فوقها إلى الأربع ثم نقلهم عند خوف الجور وعدم العدل فى القسمة إلى الواحدة أو النوع الذى لا قسمة عليهم فى الاستمتاع بهنوهن الإماء فانتظمت الآية ببيان الجائز من نكاح اليتامى والبوالغ والأولى من ذينك القسمين عند خوف العدل فما لكثرة العيال مدخل ها هنا البتة
يوضحه الوجه الرابع انه لو كان المحذور كثرة العيال لما نقلهم الى ما شاءوا من كثرة الاماء بلا عدد فإن العيال كما يكونون من الزوجات يكونون من الإماء ولا فرق فإنه لم ينقلهم الى اماء الاستخدام بل الى إماء الاستفراش يوضحه الوجه الخامس أن كثرة العيال ليس أمرا محذورا مكروها للرب تعالى كيف وخير هذه الأمة أكثرها نساء وقد قال النبى تزوجوا الودود الولود فإنى مكاثر بكم الامم فأمر بنكاح الولود ليحصل منها ما يكاثر به الامم يوم القيامة

(1/128)

والمقصود أنه سبحانه جعل نبيه غنيا شاكرا بعد أن كان فقيرا صابرا فلا تحتج به طائفة لحالها إلا كان للطائفة الأخرى أن تحتج به ايضا لحالها
فإن قيل فقد كان عبد الرحمن بن عوف رضى الله عنه من الشاكرين وقد قال الامام أحمد فى مسنده حدثنا عبد الصمد حدثنا عمارة عن ثابت عن أنس رضى الله عنه قال بينما عائشة فى بيتها سمعت صوتا فى المدينة فقالت ما هذا فقالوا عير لعبد الرحمن قدمت من الشام تحمل من كل شئ قال وقد كانت سبعمائة بعير فارتجت المدينة من الصوت فقالت عائشة سمعت رسول الله يقول رأيت عبد الرحمن بن عوف يدخل الجنة حبوا فبلغ ذلك عبد الرحمن فقال إن استطعت لأدخلنها قائما فجعلها بأحمالها وأقتابها كلها فى سبيل الله
قيل قد قال الامام أحمد هذا الحديث كذب منكر قالوا او عمارة يروى أحاديث مناكير وقال أبو حاتم الرازى عمارة بن زاذان لا يحتج به
قال أبو الفرج وقد روى الجراح بن منهال باسناده عن عبد الرحمن بن عوف أن النبى قال له يا ابن عوف إنك من الأغنياء وإنك لا تدخل الجنة إلا زحفا فأقرض ربك يطلق قدميك قال أبو عبد الرحمن النسائى هذا حديث موضوع والجراح متروك الحديث وقال يحيى ليس حديث الجراح بشئ وقال ابن المدينى لا يكتب حديثه وقال ابن حبان كان يكذب وقال الدارقطنى متروك
فإن قيل فما تصنعون بالحديث الذى رواه البيهقى من حديث أحمد بن على بن اسماعيل بن محمد حدثنا سليمان بن عبد الرحمن أخبرنى خالد بن يزيد بن أبى مالك عن أبيه عن عطاء بن أبى رباح عن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن رسول الله أنه قال يا ابن عوف إنك من الاغنياء ولن تدخل الجنة إلا زحفا فأقرض الله يطلق قدميك قال وما الذى أقرض يا رسول الله قال تتبرأ مما أمسيت فيه قال أمن كله أجمع يا رسول الله قال نعم فخرج وهو يهتم بذلك فأتاه جبريل فقال مر ابن عوف فليضف الضيف وليطعم المساكين وليبدأ بمن يعول وليعط السائل فاذا فعل ذلك كان تزكية ما هو فيه
قيل هذا حديث باطل لا يصح عن رسول الله فان أحد رواته خالد بن

(1/129)

يزيد بن أبى مالك قال الامام أحمد ليس بشيء وقال ابن معين واه وقال النسائى غير ثقة وقال الدارقطنى ضعيف وقال يحيى بن معين لم يرض أن يكذب على أبيه حتى كذب على الصحابة
فان قيل فما تصنعون بالحديث الذى قاله الامام أحمد حدثنا الهذيل بن ميمون عن مطرح بن يزيد عن عبيد الله بن زحر عن على بن يزيد عن القاسم عن أبى أمامة قال قال رسول الله دخلت الجنة فسمعت خشفة بين يدى قلت ما هذا قال بلال فمضيت فاذا أكثر أهل الجنة فقراء المهاجرين وذرارى المسلمين ولم ار فيها أحدا أقل من الاغنياء والنساء قيل لى أما الاغنياء فهم فى الباب يحاسبون ويمحصون وأما النساء فألهاهن الاحمران الذهب والحرير ثم خرجنا من أحد أبواب الجنة الثمانية فلما كنت عند الباب أتيت بكفة فوضعت فيها ووضعت أمتى فى كفة فرجحت بها ثم أتى بأبى بكر فوضع فى كفة وجئ بجميع أمتى فوضعوا فى كفة فرجح أبو بكر ثم اتى بعمر فوضع فى كفة ووضع أمتى فى كفة فرجح عمر وعرضت على أمتى رجلا رجلا فجعلوا يمرون واستبطأت عبد الرحمن ابن عوف ثم جاء بعد الاياس فقلت عبد الرحمن فقال بأبى وأمى يا رسول الله والذي بعثك بالحق ما خلصت إليك حتى ظننت إنى لا أصل إليك الا بعد المشيبات قلت وما ذاك قال من كثرة مالى أحاسب فأمحص
قيل هذا حديث لا يحتج باسناده وقد أدخله أبو الفرج هو والذى قبله فى كتاب الموضوعات وقال أما عبيد بن زحر فقال يحيى ليس بشئ وعلى بن يزيد متروك وقال ابن حبان عبيد الله يروى الموضوعات عن الاثبات واذا روى عن على بن يزيد أتى بالطامات واذا اجتمع فى اسناد خبر عبيد الله بن زحر وعلى بن يزيد والقاسم ابن عبد الرحمن لم يكن متن ذلك الخبر الا مما عملته أيديهم
قال أبو الفرج وبمثل هذا الحديث الباطل يتعلق جملة المتزهدين ويرون ان المال مانع من السبق الى الخير ويقولون اذا كان ابن عوف يدخل الجنة زحفا لأجل ماله كفى ذلك فى ذم المال والحديث لا يصح وحاشا عبد الرحمن المشهود له بالجنة أن يمنعه ماله من السبق لان جمع المال مباح وانما المذموم كسبه من غير وجهه ومنع

(1/130)

الحق الواجب فيه وعبد الرحمن منزه عن الحالين وقد خلف طلحة ثلاثمائة حمل من الذهب وخلف الزبير وغيره ولو علموا أن ذلك مذموم لأخرجوا الكل وكم قاص يتسوف بمثل هذا الحديث يحث على الفقر ويذم الغنى فلله در العلماء الذين يعرفون الصحيح ويفهمون الأصول ا ه
قلت وقد بالغ فى رد هذا الحديث وتجاوز الحد فى إدخاله فى الأحاديث الموضوعة المختلقة على رسول الله وكأنه استعظم احتباس عبد الرحمن بن عوف وهو أحد السابقين الأولين المشهود لهم عن السبق اليها ودخول الجنة حبوا ورأى ذلك مناقضا لسبقه ومنزلته التى أعدها الله له فى الجنة وهذا وهم منه رحمه الله
وهب أنه وجد السبيل الى الطعن فى هذين الخبرين أفيجد سبيلا الى القدح فى حديث أبى هريرة رضى الله عنه أن رسول الله قال يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمسمائة عام قال الترمذى حديث حسن صحيح وفى حديث ابن عمر الذى رواه مسلم فى صحيحه عن النبى إن فقراء المهاجرين يسبقون الاغنياء يوم القيامة بأربعين خريفا
وفى مسند الامام أحمد عنه عن النبى هل تدرون أول من يدخل الجنة قالوا الله ورسوله أعلم قال فقراء المهاجرين الذين يتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء
وفى جامع الترمذى من حديث جابر رضى الله عنه عن النبى أنه قال يدخل فقراء أمتى الجنة قبل الاغنياء بأربعين خريفا فهذا الحديث وأمثاله صحيح صريح فى سبق فقراء الصحابة الى الجنة لأغنيائهم وهم فى السبق متفاوتون فمنهم من يسبق خمسمائة عام ومنهم من يسبق بأربعين عاما ولا يقدح ذلك فى منزلة المتأخرين فى الدخول فإنهم قد يكونون أرفع منزلة ممن سبقهم الى الدخول وان تأخروا بعدهم للحساب فان الامام العادل يوقف للحساب ويسبقه من لم يل شيئا من أمور المسلمين الى الجنة فاذا دخل الامام العادل بعده كانت منزلته أعلى من منزلة الفقير بل يكون أقرب الناس من الله منزلة كما فى صحيح مسلم عن عبد الله بن عمر رضى الله عنه عن النبى قال المقسطون عند الله يوم القيامة على منابر من نور عن يمين

(1/131)

الرحمن وكلتا يديه يمين الذين يعدلون فى حكمهم وأهليهم وما ولوا وفى الترمذى من حديث أبى سعيد الخدرى رضى الله عنه عن النبى أن أحب الناس الى الله يوم القيامة واقربهم منه مجلسا امام عادل وأبغض الناس الى الله يوم القيامة وأشدهم عذابا امام جائر
فالامام العادل والغنى قد يتأخر دخول كل منهم للحساب ويكون بعد الدخول ارفع منزلة من الفقير السابق ولا يلزم من احتباس عبد الرحمن بن عوف لكثرة ماله حتى يحاسبه عليه ثم يلحق برسول الله وأصحابه غضاضة عليه ولا نقص من مرتبته ولا يضاد ذلك سبقه وكونه مشهودا له بالجنة وأما حديث دخوله الجنة زحفا فالامر كما قال فيه الامام أحمد رحمه الله انه كذب منكر وكما قال النسائى انه موضوع ومقامات عبد الرحمن وجهاده ونفقاته العظيمة وصدقاته تقتضى دخوله مع المارين كالبرق أو كالطرف أو كأجاويد الخيل ولا يدعه يدخلها زحفا فصل والله سبحانه كما هو خالق الخلق فهو خالق ما به غناهم وفقرهم فخلق الغنى والفقر ليبتلى بهما عباده أيهم أحسن عملا وجعلهما سببا للطاعة والمعصية والثواب والعقاب قال تعالى ونبلوكم بالشر والخير فتنة والينا ترجعون
قال ابن عباس رضى الله عنهما بالشدة والرخاء والصحة والسقم والغنى والفقر والحلال والحرام وكلها بلاء
وقال ابن يزيد نبلوكم بما تحبون وما تكرهون لننظر كيف صبركم وشكركم فبما تحبون وما تكرهون وقال الكلبى بالشر بالفقر والبلاء والخير بالمال والولد فأخبر سبحانه أن الغنى والفقر مطيتا الابتلاء والامتحان وقال تعالى فأما الانسان اذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربى أكرمن وأما اذا ما ابتلاه فقدر عليه رزقه فيقول ربى أهانن كلا فأخبر سبحانه أنه يبتلى عبده بإكرامه له وبتنعيمه له وبسط الرزق عليه كما يبتليه بتضييق الرزق وتقديره عليه وان كليهما ابتلاء منه وامتحان ثم أنكر سبحانه على من زعم أن بسط الرزق وتوسعته اكرام من الله لعبده وان تضييقه عليه اهانة منه له فقال كلا أى ليس الامر كما يقول الانسان بل قد أبتلى بنعمتى وأنعم ببلائى

(1/132)

واذا تأملت ألفاظ الآية وجدت هذا المعنى يلوح على صفحاتها ظاهرا للمتأمل وقال تعالى وهو الذى جعلكم خلائف الارض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم وقال تعالى انا جعلنا ما على الارض زينة لها لنبلوهم أيهم أحسن عملا فأخبر سبحانه أنه زين الارض بما عليها من المال وغيره للابتلاء والامتحان كما أخبر أنه خلق الموت والحياة لذلك وخلق السموات والارض لهذا الابتلاء أيضا
فهذه ثلاثة مواضع فى القرآن يخبر فيها سبحانه أنه خلق العالم العلوى والسفلى وما بينهما وأجل العالم وأجل أهله وأسباب معائشهم التى جعلها زينة للأرض من الذهب والفضة والمساكن والملابس والمراكب والزروع والثمار والحيوان والنساء والبنين وغير ذلك كل ذلك خلقه للابتلاء والامتحان ليختبر خلقه أيهم أطوع له وارضى فهو الاحسن عملا
وهذا هو الحق الذى خلق به وله السموات والارض وما بينهما وغايته الثواب والعقاب وفواته وتعطيله هو العبث الذى نزه نفسه عنه وأخبر أنه يتعالى عنه وأن ملكه الحق وتفرده بالالهية وحده وبربوبية كل شئ ينفى هذا الظن الباطل والحساب الكاذب كما قال تعالى أفحسبتم أنما خلقناكم عبثا وأنكم الينا لا ترجعون فتعالى الله الملك الحق لا اله الا هو رب العرش الكريم فنزه سبحانه نفسه عن ذلك كما نزهها عن الشريك والولد والصاحبة وسائر العيوب والنقائص من السنة والنوم واللغوب والحاجة واكتراثه بحفظ السموات والارض وتقدم الشفعاء بين يديه بدون اذنه كما يظنه أعداؤه المشركون يخرجون عن علمه جزئيات العالم أو شيئا منها فكما أن كماله المقدس وكمال أسمائه وصفاته يأبى ذلك ويمنع منه فكذلك يبطل خلقه لعباده عبثا وتركهم سدى لا يأمرهم ولا ينهاهم ولا يردهم اليه فيثيب محسنهم بإحسانه ومسيئهم باساءته ويعرف المبطلون منهم انهم كانوا كاذبين ويشهدهم أن رسله وأتباعهم كانوا اولى بالصدق والحق منهم فمن أنكر ذلك فقد انكر إلهيته وربوبيته وملكه الحق وذلك عين الجحود والكفر به سبحانه كما قال المؤمن لصاحبه الذى حاوره فى المعاد وأنكره أكفرت بالذى خلقك من تراب ثم من نطفة ثم سواك رجلا فأخبر أن انكاره للمعاد كفر بذات الرب سبحانه وقال

(1/133)

تعالى وان تعجب فعجب قولهم أإذا كنا ترابا إنا لفى خلق جديد أولئك الذين كفروا بربهم وذلك أن انكار المعادى يتضمن انكار قدرة الرب وعلمه وحكمته وملكه الحق وربوبيته والهيته كما أن تكذيب رسله وجحد رسالتهم يتضمن ذلك ايضا فمن كذب رسله وجحد المعاد فقد أنكر ربوبيته سبحانه ونفى أن يكون رب العالمين
والمقصود أنه سبحانه وتعالى خلق الغنى والفقر مطيتين للابتلاء والامتحان ولم ينزل المال لمجرد الاستمتاع به كما فى المسند عنه قال يقول الله تعالى انا نزلنا المال لاقام الصلاة وايتاء الزكاة ولو كان لابن آدم واد من مال لابتغى اليه ثانيا ولو كان له ثان لابتغى له ثالثا ولا يملأ جوف ابن آدم الا التراب فأخبر سبحانه انه أنزل المال ليستعان به على إقامة حقه بالصلاة واقامة حق عباده بالزكاة لا للاستمتاع والتلذذ كما تأكل الانعام فاذا زاد المال عن ذلك أو خرج عن هذين المقصودين فان الغرض والحكمة التى أنزل لها كان التراب أولى به فرجع هو والجوف الذى امتلأ به بما خلق له من الايمان والعلم والحكمة فانه خلق لان يكون وعاء لمعرفة ربه وخالقه والايمال به ومحبته وذكره وانزل عليه من المال ما يستعين به على ذلك فعطل الجاهل بالله وبأمر الله وبتوحيد الله وبأسمائه وصفاته جوفه عما خلق له وملأه بمحبة المال الفانى الذاهب الذى هو ذاهب عن صاحبه أو بالعكس وجمعه والاستكثار منه ومع ذلك فلم يمتلىء بل ازداد فقرا وحرصا الى أن امتلأ جوفه بالتراب الذى خلق منه فرجع الى مادته الترابية التى خلق منها هو وماله ولم تتكمل مادته بامتلاء جوفه من العلم والايمان الذى بهما كماله وفلاحه وسعادته فى معاشه ومعاده فالمال ان لم ينفع صاحبه ضره ولا بد وكذلك العلم والملك والقدرة كل ذلك ان لم ينفعه ضره فان هذه الامور وسائل لمقاصد يتوسل بها اليها فى الخير والشر فان عطلت عن التوسل بها الى المقاصد والغايات المحمودة توسل بها الى أضدادها
فأربح الناس من جعلها وسائل الى الله والدار الآخرة وذلك الذى ينفعه فى معاشه ومعاده وأخسر الناس من توسل بها الى هواه ونيل شهواته وأغراضه العاجلة فخسر الدنيا والآخرة فهذا لم يجعل الوسائل مقاصد ولو جعلها كذلك لكان خاسرا

(1/134)

لكنه جعلها وسائل الى ضد ما جعلت له فهو بمثابة من توسل بأسباب اللذة الى أعظم الآلام أدواتها
فالأقسام أربعة لا خامس لها أحدها معطل الاسباب معرض عنها الثانى مكب عليها واقف مع جمعها وتحصيلها الثالث متوصل بها الى ما يضره ولا ينفعه فى معاشه ومعاده فهؤلاء الثلاثة فى الخسران الرابع متوصل بها الى ما ينفعه فى معاشه ومعاده وهو الرابح قال تعالى من كان يريد الحياة الدنيا وزينتها نوف اليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم فى الآخرة الا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون
وقد أشكل فهم هذه الآية على كثير من الناس حيث فهموا منها أن من كان له ارادة فى الدنيا وزينتها فله هذا الوعيد ثم اختلفوا فى معناها فقالت طائفة منهم ابن عباس من كان يريد تعجيل الدنيا فلا يؤمن بالبعث ولا بالثواب ولا بالعقاب قالوا والآية فى الكفار خاصة على قول ابن عباس
وقال قتادة من كانت الدنيا همه وسدمه ونيته وطلبه جازاه الله فى الدنيا بحسناته ثم يفضى الى الآخرة وليس له حسنة يجازى بها وأما المؤمن فيجزى فى الدنيا بحسناته ويثاب عليها فى الآخرة قال هؤلاء فالآية فى الكفار بدليل قوله أولئك الذين ليس لهم فى الآخرة الا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون قالوا المؤمن من يريد الدنيا والآخرة فأما من كانت ارادته مقصورة على الدنيا فليس بمؤمن
وقال ابن عباس رضى الله عنهما فى رواية أبى صالح عنه نزلت فى أهل القبلة قال مجاهد هم اهل الرياء وقال الضحاك من عمل صالحا من أهل الايمان من غير تقوى عجل له ثواب عمله فى الدنيا واختار الفراء هذا القول وقال من أراد بعمله من أهل القبلة ثواب الدنيا عجل له ثوابه ولم يبخس وهذا القول ارجح ومعنى الآية على هذا من كان يريد بعمله الحياة الدنيا وزينتها وهذا لا يكون مؤمنا البتة فإن العاصى والفاسق ولو بالغا فى المعصية والفسق فإيما يحملهما على أن يعملا أعمال البر لله فيريدان بأعمال البر وجه الله وان عملا بمعصيته

(1/135)

فأما من لم يرد بعمله وجه الله وانما اراد به الدنيا وزينتها فهذا لا يدخل فى دائرة أهل الايمان وهذا هو الذى فهمه معاوية من الآية واستشهد بها على حديث أبى هريرة الذى رواه مسلم فى صحيحه فى الثلاثة الذين هم اول من تسعر بهم النار يوم القيامة القارئ الذى قرأ القرآن ليقال فلان قارئ والمتصدق الذى أنفق أمواله ليقال فلان جواد والغازى الذى قتل فى الجهاد ليقال هو جرئ
وكما أن خيار خلق الله هم النبيون والصديقون والشهداء والصالحون فشرار الخلق من تشبه بهم وليس منهم فمن تشبه بأهل الصدق والاخلاص وهو مراء كمن تشبه بالانبياء وهو كاذب
وقال ابن أبى الدنيا حدثنى محمد بن ادريس قال أخبرنى عبد الحميد بن صالح حدثنا قطن بن الحباب عن عبد الوارث عن أنس بن مالك رضى الله عنه قال قال رسول الله اذا كان يوم القيامة صارت أمتى ثلاث فرق فرقة يعبدون الله عز و جل للدنيا وفرقة يعبدون رياء وسمعة وفرقة يعبدونه لوجهه ولداره فيقول للذين كانوا يعبدونه للدنيا بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك ومكانك الدنيا فيقول انى لم أقبل من ذلك شيئا اذهبوا بهم الى النار ويقول للذين كانوا يعبدون رياء وسمعة بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك ومكانك رياء وسمعة فيقول انى لم أقبل من ذلك شيئا اذهبوا بهم الى النار ويقول للذين كانوا يعبدونه لوجهه وداره بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك وجهك ودارك فيقول صدقتم اذهبوا بهم الى الجنة هذا حديث غنى عن الاسناد والقرآن والسنة شاهدان بصدقه ويدل على صحة هذا القول فى الآية قوله تعالى نوف اليهم أعمالهم فيها وذلك على أنها فى قوم لهم أعمال لم يريدوا بها وجه الله وانما أرادوا بها الدنيا ولها عملوا فوفاهم الله ثواب أعمالهم فيها من غير بخس وأفضوا الى الآخرة بغير عمل يستحقون عليه الثواب وهذا لا يقع ممن يؤمن بالآخرة الا كما يقع منه كبائر الاعمال وقوعا عارضا يتوب منه ويراجع التوحيد
وقال ابن الانبارى فعلى هذا القول المعنى فى قوم من أهل الاسلام يعملون العمل

(1/136)

الحسن لتستقيم به دنياهم غير متفكرين فى الآخرة وما ينقلبون اليه فهؤلاء يجعل لهم جزاء حسناتهم فى الدنيا فإذا جاءت الاخرة كان جزاؤهم عليها النار اذا لم يريدوا بها وجه الله ولم يقصدوا التماس ثوابه وأجره
ثم أورد صاحب هذا القول على أنفسهم سؤالا قالوا فإن قيل الاية الثانية على هذا القول توجب تخليد المؤمن المريد بعمله الدنيا فى النار وأجابوا عنه بأن ظاهر الاية يدل على أن من راءى بعمله ولم يلتمس به ثواب الاخرة بل كانت نيته الدنيا فان الله يبطل ايمانه عند الموافاة فلا يوافى ربه بالايمان قالوا ويدل عليه قوله وحبط ما صنعوا فيها وباطل ما كانوا يعملون وهذا يتناول أصل الايمان وفروعه
وأجابت فرقة أخرى بأن الاية لا تقتضى الخلود الابدى فى النار وانما تقتضى أن الذى يستحقونه فى الاخرة النار وأنهم ليس لهم عمل صالح يرجون به النجاة فإذا كان مع أحدهم عمود التوحيد فإنه يخرج به من النار مع من يخرج من أصحاب الكبائر الموحدين وهذا هو جواب ابن الانبارى وغيره
والآية بحمد الله لا اشكال فيها والله سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها وهو النار وأخبر بحبوط عمله وبطلانه فاذا أحبط ما ينجو به وبطل لم يبق معه ما ينجيه فان كان معه ايمان لم يرد به الدنيا وزينتها بل أراد الله به والدار الاخرة لم يدخل هذا الايمان فى العمل الذى حبط وبطل وأنجاه ايمانه من الخلود فى النار وان دخلها بحبوط عمله الذى به النجاة المطلقة والايمان ايمانان ايمان يمنع من دخول النار وهو الايمان الباعث على أن تكون الاعمال لله يبتغى بها وجهه وثوابه وايمان يمنع الخلود فى النار وان كان مع المرائى شئ منه والا كان من أهل الخلود فالاية لها حكم نظائرها من آيات الوعيد والله الموفق وذلك قوله من كان يريد حرث الآخرة نزد له فى حرثه ومن كان يريد حرث الدنيا نؤته منها وما له فى الاخرة من نصيب ومنه قوله من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا
فهذه ثلاث مواضع من القرآن يشبه بعضها بعضا ويصدق بعضها بعضا وتجتمع

(1/137)

على معنى واحد وهو أن من كانت الدنيا مراده ولها يعمل فى غاية سعيه لم يكن له فى الاخرة نصيب ومن كانت الاخرة مراده ولها عمل وهى غاية سعيه فهى له
بقى أن يقال فما حكم من يريد الدنيا والاخرة فانه داخل تحت حكم الارادتين فبأيهما يلحق قيل من ها هنا نشأ الاشكال وظن من ظن من المفسرين أن الاية فى حق الكافر فانه هو الذى يريد الدنيا دون الاخرة وهذا غير لازم طردا ولا عكسا فان بعض الكفار قد يريد الاخرة وبعض المسلمين قد لا يكون مراده الا الدنيا والله تعالى قد علق السعادة بإرادة الاخرة والشقاوة بإرادة الدنيا فاذا تجردت الارادتان تجرد موجبهما ومقتضاهما وان اجتمعتا فحكم اجتماعهما حكم اجتماع البر والفجور والطاعة والمعصية والايمان والشرك فى العبد
وقد قال تعالى لخير الخلق بعد الرسل منكم من يريد الدنيا ومنكم من يريد الاخرة وهذا خطاب للذين شهدوا معه الوقعة ولم يكن فيهم منافق ولهذا قال عبد الله بن مسعود رضى الله عنه ما شعرت أن أحد أصحاب رسول الله يريد الدنيا حتى كان يوم أحد ونزلت هذه الاية والذين أريدوا فى هذه الاية هم الذين أخلوا مركزهم الذى أمرهم رسول الله بحفظه وهم من خيار المسلمين ولكن هذه ارادة عارضة حملتهم على ترك المركز والاقبال على كسب الغنائم بخلاف من كان مراده بعمله الدنيا وعاجلها فهذه الارادة لون وارادة هؤلاء لون
وها هنا أمر يجب التنبيه له وهو أنه لا يمكن ارادة الدنيا وعاجلها بأعمال البر دون الاخرة مع الايمان بالله ورسوله ولقائه أبدا فان الايمان بالله والدار الاخرة يستلزم ارادة العبد لرحمة الله والدار الاخرة بأعماله فحيث كان مراده بها الدنيا فهذا لا يجامع الايمان أبدا وان جامع الاقرار والعلم فالايمان وراء ذلك والاقرار والمعرفة حاصلان لمن شهد الله سبحانه له بالكفر مع هذه المعرفة كفرعون وثمود واليهود الذين شاهدوا رسول الله وعرفوه كما عرفوا أبناءهم وهم من أكفر الخلق بإرادة الدنيا وعاجلها بالاعمال قد تجامع هذه المعرفة والعلم ولكن الايمان الذى هو وراء ذلك لا بد أن يريد صاحبه بأعماله الله والدار الآخرة والله المستعان

(1/138)

فصل
والمقصود أنه سبحانه جعل الغنى والفقر ابتلاءا وامتحانا للشكر والصبر والصدق والكذب والاخلاص والشرك قال تعالى ليبلوكم فيما آتاكم وقال تعالى آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين وقال تعالى انما أموالكم وأولادكم فتنة والله عنده أجر عظيم فجعل الدنيا عرضا عاجلا ومتاع غرور وجعل الآخرة دار جزاء وثواب وحف الدنيا بالشهوات وزينها بها كما قال تعالى زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضه والخيل المسومة والأنعام والحرث ذلك متاع الحياة الدنيا والله عنده حسن المآب فأخبر سبحانه أن هذا الذى زين به الدنيا من ملاذها وشهواتها وما هو غاية أمانى طلابها ومؤثريها على الآخرة وهو سبعة أشياء النساء اللاتى هن أعظم زينتها وشهواتها وأعظمها فتنة والبنين الذين بهم كمال الرجل وفخره وكرمه وعزه والذهب والفضة اللذين هما مادة الشهوات على اختلاف أجناسها وأنواعها والخيل المسومة التى هى عز أصحابها وفخرهم وحصونهم وآلة قهرهم لأعدائهم فى طلبهم وهربهم والأنعام التى منها ركوبهم وطعامهم ولباسهم وأثاثهم وأمتعتهم وغير ذلك من مصالحهم والحرث الذى هو مادة قوتهم وقوت أنعامهم ودوابهم وفاكهتهم وأدويتهم وغير ذلك
ثم أخبر سبحانه أن ذلك كله متاع الحياة الدنيا ثم شوق عباده الى متاع الآخرة وأعلمهم أنه خير من هذا المتاع وأبقى فقال قل أؤنبئكم بخير من ذلكم للذين أتقوا عند ربهم جنات تجرى من تحتها الانهار خالدين فيها وأزواج مطهرة ورضوان من الله والله بصير بالعباد
ثم ذكر سبحانه من يستحق هذا المتاع ومن هم أهله الذين هم أولى به فقال الذين يقولون ربنا اننا آمنا فاغفر لنا ذنوبنا وقنا عذاب النار الصابرين والصادقين والقانتين والمنفقين والمستغفرين بالأسحار فأخبر سبحانه أن ما أعد لأوليائه المتقين من متاع الآخرة خير من متاع الدنيا وهو نوعان ثواب يتمتعون به وأكبر

(1/139)

منه وهو رضوانه عليهم قال تعالى اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر فى الاموال والاولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما فأخبر سبحانه عن حقيقة الدنيا بما جعله مشاهدا لأولى البصائر وانها لعب ولهب تلهو بها النفوس وتلعب بها الابدان واللعب واللهو لا حقيقة لهما وأنهما مشغلة للنفس مضيعة للوقت يقطع بها الجاهلون فيذهب ضائعا فى غير شئ ثم أخبر أنها زينة زينت للعيون وللنفوس فأخذت بالعيون والنفوس استحسانا ومحبة ولو باشرت القلوب معرفة حقيقتها ومآلها ومصيرها لأبغضتها ولآثرت عليها الاخرة ولما آثرتها على الآجل الدائم الذى هو خير وأبقى
قال الامام حدثنا وكيع حدثنا المسعودى عن عمرو بن مرة عن ابراهيم عن علقمة عن عبدالله رضى الله عنه عن النبى قال مالى وللدنيا انما مثلى ومثل الدنيا كمثل راكب قال فى ظل شجرة فى يوم صائف ثم راح وتركها
وفى جامع الترمذى من حديث سهل بن سعد قال قال رسول الله لو كانت الدنيا تزن عند الله جناح بعوضة ما سقى كافرا منها شربة ماء قال الترمذى حديث صحيح وفى صحيح مسلم من حديث المستورد بن شداد قال رسول الله ما الدنيا فى الآخرة الا مثل ما يجعل أحدكم أصبعه فى اليم فلينظر بم يرجع وأشار بالسبابة
وفى الترمذى من حديثه قال كنت مع الركب الذين وقفوا مع رسول الله على السخلة الميتة فقال رسول الله أترون هذه هانت على أهلها حتى ألقوها قالوا ومن هوانها ألقوها يا رسول الله قال فالدنيا أهون على الله من هذه على أهلها وفى الترمذى أيضا من حديث أبى هريرة رضى الله عنه قال قال رسول الله الدنيا ملعونة ملعون ما فيها الا ذكر الله وما والاه وعالما أو متعلما والحديثان حسنان قال الامام أحمد حدثنا هيثم بن خارجة أنبأنا اسماعيل بن عياش بن

(1/140)

عبد الله بن دينار النهرانى قال قال عيسى عليه السلام للحواريين بحق أقول لكم إن حلاوة الدنيا مرارة الاخرة وإن مرارة الدنيا حلاوة الآخرة وأن عباد الله ليسوا بالمتنعمين بحق أقول لكم إن شركم عملا عالم يحب الدنيا ويؤثرها على الآخرة انه لو يستطيع جعل الناس كلهم فى عمله مثله
وقال أحمد حدثنا يحيى بن إسحق قال أخبرنى سعيد بن عبد العزيز عن مكحول قال قال عيسى بن مريم عليه السلام يا معشر الحواريين أيكم يستطيع أن يبنى على موج البحر دارا قالوا يا روح الله ومن يقدر على ذلك قال إياكم والدنيا فلا تتخذوها قرارا وفى كتاب الزهد لأحمد أن عيسى بن مريم عليه السلام كان يقول بحق أقول لكم ان أكل الخبز وشرب الماء العذب ونوما على المزابل مع الكلاب كثير لمن يريد أن يرث الفردوس
وفى المسند عنه إن الله ضرب طعام ابن آدم مثلا للدنيا وان قزحه وملحه فلينظر الى ماذا يصير فصل
ثم أخبر سبحانه وتعالى عنها انها يفاخر بعضنا بعضا بها فيطلبها ليفخر بها على صاحبه وهذا حال كل من طلب شيئا للمفاخرة من مال أو جاه أو قوة أو علم أو زهد والمفاخرة نوعان مذمومة ومحمودة فالمذمومة مفاخرة أهل الدنيا بها والمحمودة أن يطلب المفاخرة فى الاخرة فهذه من جنس المنافسة المأمور بها وهى أن الرجل ينفس على غيره بالشيء ويغار أن يناله دونه ويأنف من ذلك ويحمى أنفه له يقال نفست عليه الشيء أنفسه نفاسة اذا ضننت به ولم تحب أن يصير اليه

(1/141)

دونك والتنافس تفاعل من ذلك كأن كل واحد من المتنافسين يريد أن يسبق صاحبه اليه وحقيقة المنافسة الرغبة التامة والمبادرة والمسابقة الى الشئ النفيس فصل ثم أخبر تعالى عنها أنها تكاثر فى الاموال والاولاد فيحب كل واحد أن يكاثر بنى جنسه فى ذلك ويفرح بأن يرى نفسه أكثر من غيره مالا وولدا وأن يقال فيه ذلك وهذا من أعظم ما يلهى النفوس عن الله والدار الاخرة كما قال تعالى ألهاكم التكاثر حتى زرتم المقابر كلا سوف تعلمون ثم كلا سوف تعلمون والتكاثر فى كل شئ فكل من شغله وألهاه التكاثر بأمر من الامور عن الله والدار الاخرة فهو داخل فى حكم هذه الاية فمن الناس من يلهيه التكاثر بالمال ومنهم من يلهيه التكاثر بالجاه أو بالعلم فيجمعه تكاثرا وتفاخرا وهذا أسوأ حالا عند الله ممن يكاثر بالمال والجاه فإنه جعل أسباب الاخرة للدنيا وصاحب المال والجاه استعمل أسباب الدنيا لها وكاثر بأسبابها
فصل ثم أخبر سبحانه عن مصير الدنيا وحقيقتها وأنها بمنزلة غيث أعجب
الكفار نباته والصحيح ان شاء الله أن الكفار هم الكفار بالله وذلك عرف القرآن حيث ذكروا بهذا النعت فى كل موضع ولو أراد الزراع لذكرهم باسمهم الذى يعرفون به كما ذكرهم به فى قوله يعجب الزراع وانما خص الكفار به لأنهم أشد اعجابا بالدنيا فإنها دارهم التى لها يعملون ويكدحون فهم أشد اعجابا بزينتها وما فيها من المؤمنين
ثم ذكر سبحانه عاقبة هذا النبات وهو اصفراره ويبسه وهذا آخر الدنيا ومصيرها ولو ملكها العبد من أولها الى آخرها فنهايتها ذلك فإذا كانت الاخرة انقلبت الدنيا واستحالت الى عذاب شديد أو مغفرة من الله وحسن ثوابه وجزائه كما قال على بن أبى طالب الدنيا دار صدق لمن صدقها ودار عافية لمن فهم عفها ومطلب نجح لمن سالم فيها مساجد انبياء الله ومهبط وحيه ومصلى ملائكته ومتجر أوليائه فيها اكتسبوا الرحمة وربحوا فيها العافية فمن ذا يذمها وقد آذنت بنيها ونعت نفسها وأهلها فتمثلت ببلائها وشوقت بسرورها الى السرور تخويفا وتحذيرا وترغيبا فذمها قوم غداة الندامة وحمدها آخرون ذكرتهم

(1/142)

فذكروا ووعظتهم فاتعظوا فيا أيها الذام للدنيا المغتر بتغريرها متى استذمت اليك بل متى غرتك أبمنازل آبائك فى الثرى أم بمضاجع أمهاتك فى البلاء كم رأيت موروثا كم عللت بكفيك عليلا كم مرضت مريضا بيديك تبتغى له الشفاء وتستوصف له الأطباء ثم لم تنفعه شفاعتك ولم تسعفه طلبتك مثلت لك الدنيا غداة مصرعه مصرعك ومضجعه مضجعك ثم التفت الى المقابر فقال يا أهل الغربة ويا أهل التربة أما الدور فسكنت وأما الاموال فقسمت وأما الأزواج فنكحت فهذا خبر ما عندنا فهاتوا خبر ما عندكم ثم التفت الينا فقال أما لو أذن لهم لأخبروكم ان خير الزاد التقوى
فالدنيا فى الحقيقة لا تذم وانما يتوجه الذم الى فعل العبد فيها وهى قنطرة أو معبر إلى الجنة أو الى النار ولكن لما غلبت عليها الشهوات والحظوظ والغفلة والإعراض عن الله والدار الآخرة فصار هذا هو الغالب على أهلها وما فيها وهو الغالب على اسمها صار لها اسم الذم عند الاطلاق والا فهى مبنى الاخرة ومزرعتها ومنها زاد الجنة وفيها اكتسبت النفوس الايمان ومعرفة الله ومحبته وذكره ابتغاء مرضاته وخير عيش ناله أهل الجنة فى الجنة انما كان بما زرعوه فيها وكفى بها مدحا وفضلا لأولياء الله فيها من قرة العيون وسرور القلوب وبهجة النفوس ولذة الارواح والنعيم الذى لا يشبهه نعيم بذكره ومعرفته ومحبته وعبادته والتوكل عليه والانابة اليه والانس به والفرح بقربه والتذلل له ولذة مناجاته والاقبال عليه والاشتغال به عمن سواه وفيها كلامه ووحيه وهداه وروحه الذى ألقاه من أمره فأخبر به من شاء من عباده ولهذا فضل ابن عقيل وغيره هذا على نعيم الجنة وقالوا هذا حق الله عليهم وذاك حظهم ونعيمهم وحقه أفضل من حقهم قالوا والايمان والطاعة أفضل من جزائه
والتحقيق أنه لا يصح التفضيل بين أمرين فى دارين مختلفين ولو أمكن اجتماعهما فى دار واحدة لأمكن طلب التفضيل والايمان والطاعة فى هذه الدار أفضل ما فيها ودخول الجنة والنظر إلى وجه الله جل جلاله وسماع كلامه والفوز برضاه أفضل ما فى الاخرة فهذا أفضل ما فى هذه الدار وهذا أفضل ما فى الدار الاخرى

(1/143)

ولا يصح أن يقال فأى الامرين أفضل فهذا أفضل الاسباب وهذا أفضل الغايات وبالله التوفيق
فصل ولما وصف سبحانه حقيقة الدنيا وبين غايتها ونهايتها وانقلابها فى
الاخرة الى عذاب شديد ومغفرة من الله وثواب أمر عباده بالمسابقة والمبادرة إلى ما هو خير وأبقى وأن يؤثروه على الفانى المنقطع المشوب بالانكاد والتنغيص ثم أخبر أن ذلك فضله يؤتيه من يشاء والله ذو الفضل العظيم وقال تعالى واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الارض فأصبح هشيما تذروه الرياح وكان الله على كل شيء مقتدرا
ثم ذكر سبحانه أن المال والبنين زينة الحياة الدنيا وأن الباقيات الصالحات وهى الاعمال والاقوال الصالحة التى يبقى ثوابها ويدوم جزاؤها خير ما يؤمله العبد ويرجو ثوابه وقال تعالى انما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس والانعام حتى إذا أخذت الارض زخرفها وازينت وظن أهلها أنهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالامس كذلك نفصل الآيات لقوم يتفكرون
ولما أخبر عباده عن آفات هذه الدار دعا عباده الى دار السلام التى سلمت من التغير والاستحالة والزوال والفناء وعم عباده بالدعوة اليها عدلا وخص من شاء بالهداية الى طريقها فضلا
وأخبر سبحانه أن الاموال والاولاد لا تقرب الخلق اليه وانما يقربهم اليه تقوى الله ومعاملته فيهم وحذر سبحانه عباده أن تلهيهم أموالهم وأولادهم عن ذكره وأخبر أن من ذلك فعل فهو الخاسر حقيقة لا من قل ماله وولده فى الدنيا ونهى نبيه أن يمد عينيه الى ما متع به أهل الدنيا فيها فتنة لهم واختبارا وأخبر أن رزقه الذى أعده له فى الاخرة خير وأبقى من هذا الذى متعوا به
وأخبر سبحانه انه آتاه السبع المثانى والقرآن العظيم وذلك خير وأفضل مما متع به أهل الدنيا فى دنياهم وجعل ما آتاه مانعا له من مد عينيه الى ذلك فهذا العطاء

(1/144)

فى الدنيا وما ادخر له من رزق الآخرة خير مما متع به أهل الدنيا فلا تمدن عينيك
فصل وإذا عرف أن الغنى والفقر والبلاء والعافية فتنة وابتلاء من الله
لعبده تمتحن بها صبره وشكره علم أن الصبر والشكر مطيتان للايمان لا يحمل إلا عليهما ولا بد لكل مؤمن منهما وكل منهما فى موضعه أفضل فالصبر فى مواطن الصبر أفضل والشكر فى مواضع الشكر أفضل هذا إن صح مفارقة كل واحد منهما للآخر وأما إذا كان الصبر جزء مسمى الشكر والشكر جزء مسمى الصبر وكل منهما حقيقة مركبة من الأمرين معا كما تقدم بيانه فالتفضيل بينهما لا يصح الا اذا جرد أحدهما عن الاخر وذلك فرض ذهنى يقدره الذهن ولا يوجد فى الخارج ولكن يصح على وجه وهو أن العبد قد يغلب صبره على شكره الذى هو قدر زائد على مجرد الصبر من الاقوال والاعمال الظاهرة والباطنة فلا يبقى فيه اتساع لغير صبر النفس على ما هو فيه لقوة الوارد وضيق المحل فتنصرف قواه كلها الى كف النفس وحبسها لله وقد يغلب شكره بالاقوال والاعمال الظاهرة والباطنة على قوة كفه لنفسه وحبسها لله فتكون قوة إرادته وعمله أقوى من قوة امتناعه وحبس نفسه
واعتبر هذا بشخصين أحدهما حاكم على نفسه متمكن من حبسها عن الشهوات قليل التشكى للمصيبات وذلك جل عمله وآخر كثير الاعطاء لفعل الخير القاصر والمتعدى سمح النفس ببذل المعروف وآخر ضعيف النفس عن قوة الصبر فللنفس قوتان قوة الصبر والكف وامساك النفس وقوة البذل وفعل الخير والاقدام على فعل ما تكمل به وكمالها باجتماع هاتين القوتين فيها والناس فى ذلك أربع طبقات فأعلاهم من اجتمعت له القوتان وسفلتهم من عدم القوتين ومنهم من قوة صبره أكمل من قوة فعله وبذله ومنهم من هو بالعكس فى ذلك فإذا فضل الشكر على الصبر فإما أن يكون باعتبار ترجيح مقام على مقام واما أن يكون باعتبار تجريد كل من الامرين عن الاخر وقطع النظر عن اعتباره وتمام ايضاح هذا بمسالة الغنى الشاكر والفقير الصابر فلنذكر لها بابا يخصها ويكشف عن الصواب فيها

(1/145)


الباب الثانى والعشرون فى اختلاف الناس فى الغنى الشاكر والفقير - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثانى والعشرون فى اختلاف الناس فى الغنى الشاكر والفقير
الصابر أيهما أفضل وما هو الصواب فى ذلك
هذه مسألة كثر فيها النزاع بين الاغنياء والفقراء واحتجت كل طائفة على الاخرى بما لم يمكنها دفعه من الكتاب والسنة والآثار والاعتبار ولذلك يظهر للمتأمل تكافؤ الطائفتين فإن كلا منهما أدلت بحجج لا تدفع والحق لا يعارض بعضه بعضا بل يجب اتباع موجب الدليل أين كان وقد أكثر الناس فى المسألة من الجانبين وصنفوا فيها من الطرفين وتكلم الفقهاء والفقراء والاغنياء والصوفية وأهل الحديث والتفسير لشمول معناها وحقيقتها للناس كلهم وحكوا عن الامام أحمد فيها روايتان ذكرهما أبو الحسين فى كتاب التمام فقال مسألة الفقير الصابر أفضل من الغنى الشاكر فى أصح الروايتين وفيه رواية ثانية الغنى الشاكر أفضل وبها قال جماعة منهم ابن قتيبة ووجه الاولى واختارها أبو اسحاق بن شاقلا والوالد السعيد قوله تعالى أولئك يجزون الغرفة بما صبروا
قال محمد بن على بن الحسين الغرفة الجنة بما صبروا قال على الفقر فى الدنيا وروى أنس عن النبى قال اللهم أحينى مسكينا وأمتنى مسكينا واحشرنى فى زمرة المساكين يوم القيامة فقالت عائشة ولم يا رسول الله قال انهم يدخلون الجنة قبل الاغنياء بأربعين خريفا يا عائشة لا تردى المسكين ولو بشق تمرة يا عائشة أحبى المساكين وقربيهم فان الله يقربك يوم القيامة
قلت لا حجة له فى واحدة من الحجتين أما الاية فالصبر فيها يتناول صبر الشاكر على طاعته وصبره عن مصيبته وصبر المبتلى بالفقر وغيره على بلائه ولو كان المراد بها الصبر على الفقر وحده لم يدل رجحانه على الشكر فإن القرآن كما دل على جزاء الصابرين دل على جزاء الشاكرين أيضا كما قال تعالى وسنجزى الشاكرين وسيجزى الله الشاكرين بل قد أخبر أن رضاه فى الشكر ورضاه أكبر من جزائه بالجنات وما فيها واذا جزى الله الصابرين الغرفة بما صبروا لم يدل

(1/146)

ذلك على أنه لا يجزى الشاكرين الغرفة بما شكروا وأما الحديث فلا حجة فيه لوجهين أحدهما أنه لا يحتج بإسناده فانه من رواية محمد بن ثابت الكوفى عن الحارث بن النعمان والحارث هذا لم يحتج به أصحاب الصحيح بل قال فيه البخارى منكر الحديث ولذلك لم يصحح الترمذى حديثه هذا ولا حسنه ولا سكت عنه بل حكم بغرابته
الجواب الثانى إن الحديث لو صح لم يدل على مطلوبهم فان المسكنة التى يحبها الله من عبده ليست فقر المال بل مسكنة القلب وهى انكساره وذله وخشوعه وتواضعه لله وهذه المسكنة لا تنافى الغنى ولا يشترط لها الفقر فان انكسار القلب لله ومسكنته لعظمته وجلاله وكبريائه وأسمائه وصفاته أفضل وأعلى من مسكنة عدم المال كما أن صبر الواجد عن معاصى الله طوعا واختيارا وخشية من الله ومحبة له أعلى من صبر الفقير العاجز وقد آتى الله جماعة من أنبيائه ورسله الغنى والملك ولم يخرجهم ذلك عن المسكنة لله
قال الامام أحمد حدثنا يزيد بن هرون أنبأنا الجريرى عن أبى السليل قال كان داود النبى عليه السلام يدخل فينظر أغمص حلقة من بنى إسرائيل فيجلس اليهم ثم يقول مسكين بين ظهرانى مساكين هذا مع ما آتاه الله من الملك والغنى والبسطة زيادة على النبوة
قال أبو الحسين وروى أبو برزة الاسلمى قال قال رسول الله إن فقراء المسلمين ليدخلون الجنة قبل أغنيائهم بمقدار أربعين خريفا حتى يتمنى أغنياء المسلمين يوم القيامة أنهم كانوا فقراء فى الدنيا
قلت هذا الحديث ثابت عن النبى من رواية جماعة من الصحابة منهم أبو هريرة وعبد الله بن عمر وجابر بن عبدالله وروى عن أبى سعيد وأنس بن مالك ولا يدل ذلك على علو درجتهم اذا دخلوا الجنة قبل الاغنياء بل انما يدل على السبق لعدم ما يحاسبون عليه ولا ريب أن ولي الأمر العادل يتأخر دخوله للحساب وكذلك الغنى الشاكر ولا يلزهم من تأخر دخولهما نزول درجتهما عن درجة الفقير كما تقدم وانما تمنى الأغنياء أنهم كانوا فى الدنيا فقراء فان صحت هذه اللفظة لم

(1/147)

تدل على انحطاط درجتهم كما يتمنى القاضى العادل فى بعض المواطن يوم القيامة أن لم يقض بين اثنين فى تمرة لما يرى من شدة الامر فمنزلة الفقر والخمول ومنزلة السلامة ومنزلة الغنى والولاية ومنزلة الغنيمة أو العطب قال أبو الحسن وروى ابن عمر أن النبى قام فى أصحابه فقال أى الناس خير فقال بعضهم غنى يعطى حق نفسه وماله فقال نعم الرجل هذا وليس به ولكن خير الناس مؤمن فقير يعطى على جهد
قلت لم يذكر لهذا الحديث إسناد فينظر فيه وحديث لا يعلم حاله لا يحتج به ولو صح لم يكن فيه دليل لأنه تضمن تفضيل فقير يتصدق من جهد فمعه فقر الصابرين وغنى الشاكرين فقد جمع بين موجب التفضيل وسببه ولا ريب أن هذا أفضل الاقسام الثلاثة ودرهمه الواحد يسبق مائة الف درهم من غيره كما قال النبى سبق درهم مائة ألف درهم قالوا يا رسول الله كيف سبق درهم مائة ألف درهم قال رجل كان له درهمان فأخذ أحدهما فتصدق به وآخر له مال كثير فأخذ من عرضه مائة الف فتصدق بها رواه النسائى من حديث صفوان بن عيسى حدثنا بن عجلان عن زيد بن أسلم عن ابى صالح عن أبى هريرة رضى الله عنه
وذكر البيهقى من حديث الثورى عن أبى اسحاق عن الحارث عن على رضى الله عنه قال جاء ثلاثة نفر الى النبى فقال أحدهم كانت لى مائة أوقية فتصدقت منها بعشر أواق وقال الآخر كانت لى مائة دينار فتصدقت منها بعشر دنانير وقال الاخر كان لى عشرة دنانير فتصدقت منها بدينار فقال كلكم فى الاجر سواء كلكم قد تصدق بعشر ماله
وقال أبو سعيد بن الاعرابى حدثنا ابن أبى العوام حدثنا يزيد بن هرون حدثنا أبو الاشهب عن الحسن قال قال رجل لعثمان بن عفان رضى الله عنه ذهبتم يا أصحاب الاموال بالخير تتصدقون وتعتقون وتحجون وتنفقون فقال عثمان وإنكم لتغبطوننا وانا لنغبطكم قال فوالله لدرهم ينفقه أحد من جهد خير من عشرة آلاف درهم غيض من فيض
وفى سنن أبى داود من حديث الليث عن ابى الزبير عن يحيى بن جعدة عن

(1/148)

ابى هريرة أنه قال يا رسول الله أى الصدقة أفضل قال جهد المقل وابدأ بمن تعول وفى المسند وصحيح ابن حبان من حديث أبى ذر رضى الله عنه قال قلت يا رسول الله أى الصدقة أفضل قال جهد من مقل وفى سنن النسائى من حديث الاوزاعى عن عبيد بن عمير عن عبد الله بن حبشى أن النبى سئل أى الاعمال أفضل قال ايمان لا شك فيه وجهاد لا غلول فيه وحجة مبرورة قيل فأى الصلاة افضل قال طول القيام قيل فأى الصدقة افضل قال جهد من مقل قيل فأى الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأى الجهاد أفضل قال من أهريق دمه وعقر جواده
وهذه الاحاديث كلها تدل على أن صدقة جهد المقل أفضل من صدقة كثير المال ببعض ماله الذى لا يتبين أثر نقصانه عليه وان كان كثيرا لأن الاعمال تتفاضل عند الله بتفاضل ما فى القلوب لا بكثرتها وصورها بل بقوة الداعى وصدق الفاعل واخلاصه وإيثاره الله على نفسه فأين صدقة من آثر الله على نفسه برغيف هو قوته الى صدقة من أخرج مائة ألف درهم من بعض ماله غيضا من فيض فرغيف هذا درهمه فى الميزان اثقل من مائة ألف هذا والله المستعان فصل
واحتجوا بما رواه ابن عدى من حديث سليمان بن عبد الرحمن حدثنا خالد بن يزيد عن أبيه عن عطاء سمع أبا سعيد الخدرى يقول سمعت رسول الله يقول اللهم توفنى فقيرا ولا توفنى غنيا وهذا الحديث لا يصح فان خالد بن يزيد بن عبد الرحمن بن مالك الدمشقى أجمعوا على ضعفه وعدم الاحتجاج بحديثه قال أحمد ليس بشئ وقال أبن معين واه ونسبه يحيى الى الكذب وقد تقدم فيه وقد سئل شيخ الاسلام ابن تيمية رحمه الله عن هذه المسألة فقال قد تنازع كثير من المتأخرين فى الغنى الشاكر والفقير الصابر أيهما أفضل فرجح هذا طائفة من العلماء والعباد ورجح هذا طائفة أخرى من العلماء والعباد وحكى فى ذلك عن الامام أحمد روايتان وأما الصحابة والتابعون رضى الله عنهم فلم ينقل عن أحد منهم تفضيل أحد الصنفين على الآخر وقد قالت طائفة ثالثة ليس لأحدهما على

(1/149)

الاخرى فضيلة الا بالتقوى فإيهما أعظم ايمانا وتقوى كان افضل فإن استويا فى ذلك استويا فى الفضيله قال وهذا أصح الاقوال لأن نصوص الكتاب والسنة انما تفضل بالايمان والتقوى وقد قال تعالى ان يكن غنيا أو فقيرا فالله أولى بهما وقد كان فى الانبياء والسابقين الاولين من الاغنياء من هو أفضل من أكثر الفقراء وكان فيهم من الفقراء من هو أفضل من أكثر الاغنياء والكاملون يقومون بالمقامين فيقومون بالشكر والصبر على التمام كحال نبينا وحال أبى بكر وعمر رضى الله عنهما
ولكن قد يكون الفقر لبعض الناس أنفع والغنى لآخرين أنفع كما تكون الصحة لبعضهم أنفع والمرض لبعضهم أنفع كما فى الحديث الذى رواه البغوى وغيره عن النبى فيما يروى عن ربه تبارك وتعالى ان من عبادى من لا يصلحه الا الغنى ولو أفقرته لأفسده ذلك وان من عبادى من لا يصلحه الا الفقر ولو أغنيته لأفسده ذلك وان من عبادى من لا يصلحه الا الصحة ولو أسقمته لأفسده ذلك وان من عبادى من لا يصلحه الا السقم ولو أصححته لأفسده ذلك انى أدبر عبادى انى بهم خبير بصير
وقد صح عن النبى أنه قال ان فقراء المسلمين يدخلون الجنة قبل الاغنياء وفى الحديث الآخر لما علم الفقراء الذكر عقب الصلاة سمع بذلك الاغنياء فقالوا مثل ما قالوا فذكر ذلك الفقراء للنبى فقال ذلك فضل الله يؤتيه من يشاء فالفقراء يتقدمون فى دخول الجنة لخفة الحساب عليهم والاغنياء يؤخرون لأجل الحساب عليهم ثم اذا حوسب أحدهم فإن كانت حسناته أعظم من حسنات الفقير كانت درجته فى الجنة فوقه وان تأخر فى الدخول كما أن السبعين الفا الذين يدخلون الجنة بغير حساب ومنهم عكاشه بن محصن قد يدخل الجنة بحساب من يكون أفضل من أحدهم فى الدرجات لكن أولئك استراحوا من تعب الحساب فهذا فى الفقر المذكور فى الكتاب والسنة وهو ضد الغنى الذى يبيح أخذ الزكاة أو الذى لا يوجب الزكاة
ثم قد صار فى اصطلاح كثير من الناس الفقر عبارة عن الزهد والعبادة والاخلاق

(1/150)

ويسمون من اتصف بذلك فقيرا وان كان ذا مال ومن لم يتصف بذلك قالوا ليس بفقير وان لم يكن له مال وقد يسمى هذا المعنى تصوفا ومن الناس من يفرق بين مسمى الفقير والصوفى ثم من هؤلاء من يجعل مسمى الفقير أفضل ومنهم من يجعل مسمى الصوفى أفضل والتحقيق فى هذا الباب أنه لا ينظر الى الالفاظ المحدثة بل ينظر الى ما جاء به الكتاب والسنة من الاسماء والمعانى والله قد جعل وصف أوليائه الايمان والتقوى فمن كان نصيبه من ذلك أعظم كان أفضل والاغنياء بما سوى ذلك والله أعلم


الباب الثالث والعشرون فى ذكر ما احتجت به الفقراء من الكتاب والسنة - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الثالث والعشرون فى ذكر ما احتجت به الفقراء من الكتاب والسنة
والآثار والاعتبار
قالت الفقراء لم يذكر الله سبحانه الغنى والمال فى القرآن الا على أحد وجوه الأول على وجه الذم كقوله تعالى كلا ان الانسان ليطغى أن رآه استغنى وقوله ولو بسط الله الرزق لعباده لبغوا فى الارض وقوله ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون ولبيوتهم أبوابا وسررا عليها يتكئون وزخرفا وان كل ذلك لما متاع الحياة الدنيا والاخرة عند ربك للمتقين وقال تعالى فلا تعجبك أموالهم ولا أولادهم انما يريد الله ليعذبهم بها فى الحياة الدنيا وتزهق أنفسهم وهم كافرون وقال تعالى المال والبنون زينة الحياة الدنيا وقال زين للناس حب الشهوات من النساء والبنين والقناطير المقنطرة من الذهب والفضة الاية ونظائر ذلك كثيرة الوجه الثانى أن يذكره على وجه الابتلاء والامتحان كما قال تعالى انما أموالكم وأولادكم فتنة وقال تعالى أيحسبون أنما نمدهم به من مال وبنين نسارع لهم فى الخيرات بل لا يشعرون وقال تعالى مخبرا عن ابتلائه بالغنى كما ابتلى بالفقر فأما الانسان اذا ما ابتلاه ربه فأكرمه ونعمه فيقول ربى أكرمن الاية وقال تعالى ونبلوكم بالشر والخير فتنة والينا ترجعون
الوجه الثالث اخباره سبحانه وتعالى أن الاموال والاولاد لا تقرب اليه شيئا

(1/151)

وانما يقرب اليه الايمان والعمل الصالح كما قال وما أموالكم ولا أولادكم بالتى تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم فى الغرفات آمنون
الوجه الرابع إخباره أن الدنيا والغنى والمال انما جعلها متعة لمن لا نصيب له فى الاخرة وأن الآخرة جعلها للمتقين فقال تعالى ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى وقال تعالى ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم فى حياتكم الدنيا واستمتعتم بها وإلى هذا المعنى أشار النبى بقوله لعمر أما ترضى أن تكون لهم الدنيا ولنا الآخرة وسيأتى الحديث
الوجه الخامس أنه سبحانه لم يذكر المترفين وأصحاب الثروة إلا بالذم كقوله إنهم كانوا قبل ذلك مترفين وقوله وإذا اردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها وقوله تعالى لا تركضوا وارجعوا الى ما أترفتم فيه ومساكنكم لعلكم تسألون الوجه السادس أنه سبحانه ذم محب المال فقال وتأكلون التراث أكلا لما وتحبون المال حبا جما فذمهم بحب المال وعيرهم به
الوجه السابع أنه سبحانه ذم متمنى الدنيا والغنى والسعة فيها ومدح من أنكر عليهم وخالفهم فقال تعالى عن أغنى أهل زمانه فخرج على قومه فى زينته قال الذين يريدون الحياة الدنيا ياليت لنا مثل ما أوتى قارون انه لذو حظ عظيم وقال الذين أوتو العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها الا الصابرون فأخبروا أن ما عند الله خير من الدنيا لمن آمن وعمل صالحا ولا يلقى هذه الوصية وهى الكلمة التى تكلم بها الذين أوتوا العلم أو المثوبة والجنة التى دل عليها قوله ثواب الله خير والسيرة والطريقة التى دل عليها قوله لمن آمن وعمل صالحا وعلى كل حال لا يلقى ذلك إلا الصابرون على الفقر وعن الدنيا وشهواتها وما أترف فيه الاغنياء وقد شهد الله سبحانه لهم أنهم من أهل العلم دون الذين تمنوا الدنيا وزينتها
الوجه الثامن انه سبحانه أنكر على من ظن أن التفضيل يكون بالمال الذى يحتاج

(1/152)

اليه لاقامة الملك فكيف بما هو زيادة وفضلة فقال تعالى وقال لهم نبيهم ان الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال ان الله اصطفاه عليكم وزاده بسطة فى العلم والجسم فرد الله سبحانه قولهم وأخبر سبحانه أن الفضل ليس بالمال كما توهموه وأن الفضل بالعلم لا بالمال وقال سبحانه قال بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون ففضله ورحمته العلم والايمان والقرآن والذى يجمعونه هو المال وأسبابه ومثله قوله تعالى أهم يقسمون رحمة ربك الى قوله ورحمة ربك خير مما يجمعون
الوجه التاسع انه سبحانه أخبر أن التكاثر فى جمع المال وغيره ألهى الناس وشغلهم عن الآخرة والاستعداد لها وتوعدهم على ذلك فقال تعالى ألهاكم التكاثر حتى زرتم المقابر كلا سوف تعلمون ثم كلا سوف تعلمون فأخبر سبحانه أن التكاثر شغل أهل الدنيا وألهاهم عن الله والدار الآخرة حتى حضرهم الموت فزاروا المقابر ولم يفيقوا من رقدة من ألهاهم التكاثر وجعل الغاية زيارة المقابر دون الموت ايذانا بأنهم غير مستوطنين ولا مستقرين فى القبور وأنهم فيها بمنزلة الزائرين يحضرونها مدة ثم يظعنون عنها كما كانوا فى الدنيا زائرين لها غير مستقرين فيها ودار القرار هى الجنة أو النار ولم يعين سبحانه المتكاثر به بل ترك ذكره اما لأن المذموم هو نفس التكاثر بالشئ لا المتكاثر به كما يقال شغلك اللعب واللهو ولم يذكر ما يلعب ويلهو به واما ارادة الاطلاق وهو كل ما تكاثر به العبد غيره من أسباب الدنيا من مال أو جاه أو عبيد أو اماء أو بناء أو غراس أو علم لا ينبغى به وجه الله أو عمل لا يقربه الى الله فكل هذا من التكاثر الملهى عن الله والدار الآخرة
وفى صحيح مسلم من حديث عبد الله بن الشخير أنه قال انتهيت الى النبى وهو يقرأ ألهاكم التكاثر قال يقول ابن آدم مالى مالى وهل لك من مالك الا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت ثم أوعد سبحانه من ألهاه التكاثر وعيدا مؤكدا اذا عاين تكاثره هباء منثورا وعلم دنياه التى كاثر بها انما كانت خدعا وغرورا فوجد عاقبة

(1/153)

تكاثره عليه لا له وخسر هنالك تكاثره كما خسر أمثاله وبدا له من الله ما لم يكن فى حسابه وصار تكاثره الذى شغله عن الله والدار الآخرة من أعظم أسباب عذابه فعذب بتكاثره فى دنياه ثم عذب به فى البرزخ ثم يعذب به يوم القيامة فكان أشقى بتكاثره اذ أفاد منه العطب دون الغنيمة والسلامة فلم يفز من تكاثره الا بأن صار من الأقلين ولم يحفظ به من علوه به فى الدنيا بأن حصل مع الاسفلين فيا له تكاثرا ما أقله ورزءا ما أجله ومن غنى جالبا لكل فقر وخيرا توصل به الى كل شر يقول صاحبه اذا انكشف عنه غطاؤه يا ليتنى قدمت لحياتى وعملت فيه بطاعة الله قبل وفاتى رب ارجعونى لعلى أعمل صالحا فيما تركت كلا انها كلمة هو قائلها تلك كلمة يقولها فلا يعول عليها ورجعة يسألها فلا يجاب إليها
وتأمل قوله أولا رب استغاث بربه ثم التفت الى الملائكة الذين أمروا بإحضاره بين يدى ربه تبارك وتعالى فقال أرجعونى ثم ذكر سبب سؤال الرجعة وهو أن يستقبل العمل الصالح فيما ترك خلفه من ماله وجاهه وسلطانه وقوته وأسبابه فيقال له كلا لا سبيل لك الى الرجعى وقد عمرت ما يتذكر فيه من تذكر
ولما كان شأن الكريم الرحيم أن يجيب من استغاث وأن يفسح له فى المهلة لتيذكر مافاته أخبر سبحانه أن سؤال هذا المفرط الرجعة كلمة هو قائلها لا حقيقة تحتها وأن سجيته وطبيعته تأبى أن تعمل صالحا لو أجيب وانما ذلك شئ يقوله بلسانه وأنه لو رد لعاد لما نهى عنه وأنه من الكاذبين فحكمه أحكم الحاكمين وعزته وعلمه وحمده يأبى اجابته الى ما سأل فإنه لا فائدة فى ذلك ولو رد لكانت حالته الثانية مثل حالته الاولى كما قال تعالى ولو ترى اذ وقفوا على النار قالوا ياليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وانهم لكاذبون
وقد حام أكثر المفسرين حول معنى هذه الآية وما أوردوا فراجع أقوالهم تجدها لا تشفى عليلا ولا تروى غليلا ومعناها أجل وأعظم مما فسروها به ولم يتفطنوا لوجه الاضراب ببل ولا للأمر الذى بدا لهم وكانوا يخفونه وطنوا أن الذى بدا لهم

(1/154)

العذاب فلما لم يروا ذلك ملتئما مع قوله ما كانوا يخفون من قبل قد روا مضافا محذوفا وهو خبر ما كانوا يخفون من قبل فدخل عليهم أمر آخر لا جواب لهم عنه وهو أن القوم لم يكونوا يخفون شركهم وكفرهم بل كانوا يظهرونه ويدعون إليه ويحاربون عليه ولما علموا أن هذا وارد عليهم قالوا ان القوم فى بعض موارد القيامة ومواطنها أخفوا شركهم وجحدوه وقالوا والله ربنا ما كنا مشركين فلما وقفوا على النار بدا لهم جزاء ذلك الذى أخفوه قال الواحدى وعلى هذا أهل التفسير ولم يصنع أرباب هذا القول شيئا فإن السياق والاضراب ببل والاخبار عنهم بأنهم لو ردوا لعادوا لما نهوا عنه وقولهم والله ربنا ما كنا مشركين لا يلتئم بهذا الذى ذكروه فتأمله
وقالت طائفة منهم الزجاج بل بدا للاتباع ما أخفاه عنهم الرؤساء من أمر البعث وهذا التفسير يحتاج إلى تفسير وفيه من التكلف ما ليس بخاف واجود من هذا ما فهمه المبرد من الآية قال كأن كفرهم لم يكن باديا لهم اذ خفيت عليهم مضرته ومعنى كلامه أنهم لما خفيت عليهم مضرة عاقبته ووباله فكأنه كان خفيا عنهم لم تظهر لهم حقيقته فلما عاينو العذاب ظهرت لهم حقيقته وشره قال وهذا كما تقول لمن كنت حدثته فى أمر قبل وقد ظهر لك الآن ما كنت قلت لك وقد كان ظاهرا له قبل هذا ولا يسهل أن يعبر عن كفرهم وشركهم الذى كانوا ينادون به على رءوس الاشهاد ويدعون اليه كل حاضر وباد بأنهم كانوا يخفونه لخفاء عاقبته عنهم ولا يقال لمن أظهر الظلم والفساد وقتل النفوس والسعى فى الأرض بالفساد أنه أخفى ذلك لجهله بسوء عاقبته وخفائها عليه
فمعنى الآية والله أعلم بما أراد من كلامه أن هؤلاء المشركين لما وقفوا على النار وعاينوها وعلموا أنهم داخلوها تمنوا أنهم يردون الى الدنيا فيؤمنون بالله وآياته ولا يكذبون رسله فأخبر سبحانه أن الأمر ليس كذلك وأنهم ليس فى طبائعهم وسجاياهم الايمان بل سجيتهم الكفر والشرك والتكذيب وأنهم لو ردوا لكانوا بعد الرد كما كانوا قبله وأخبر أنهم كاذبون فى زعمهم أنهم لو ردوا لآمنوا وصدقوا
فإذا تقرر مقصود الآية ومرادها تبين معنى الاضراب ببل وتبين معنى الذى بدا

(1/155)

لهم والذى كانوا يخفونه والحامل لهم على قولهم يا ليتنا نرد ولا نكذب بآيات ربنا فالقوم كانوا يعلمون أنهم كانوا فى الدنيا على باطل وأن الرسل صدقوهم فيما بلغوهم عن الله وتيقنوا ذلك وتحققوه ولكنهم أخفوه ولم يظهروه بينهم بل تواصوا بكتمانه فلم يكن الحامل لهم على تمنى الرجوع والايمان معرفة ما لم يكونوا يعرفونه من صدق الرسل فإنهم كانوا يعلمون ذلك ويخفونه وظهر لهم يوم القيامة ما كانوا ينطوون عليه من علمهم أنهم على باطل وأن الرسل على الحق فعاينوا ذلك عيانا بعد أن كانوا يكتمونه ويخفونه فلو ردوا لما سمحت نفوسهم بالايمان ولعادوا الى الكفر والتكذيب فإنهم لم يتمنوا الايمان لعلمهم يومئذ أنه هو الحق وأن الشرك باطل وانما تمنوا لما عاينوا العذاب الذى لا طاقة لهم باحتماله وهذا كمن كان يخفى محبة شخص ومعاشرته وهو يعلم أن حبه باطل وأن الرشد فى عدوله عنه فقيل له ان اطلع عليه وليه عاقبك وهو يعلم ذلك ويكابر ويقول بل محبته ومعاشرته هى الصواب فلما أخذه وليه ليعاقبه على ذلك وتيقن العقوبة تمنى أن يعفى من العقوبة وأنه لا يجتمع به بعد ذلك وفى قلبه من محبته والحرص على معاشرته ما يحمله على المعاوده بعد معاينة العقوبة بل بعد أن مسته وأنهكته فظهر له عند العقوبة ما كان يخفى من معرفته بخطئه وصواب ما نهاه عنه ولو رد لعاد لما نهى عنه
وتأمل مطابقة الاضراب لهذا المعنى وهو نفى قولهم انا لو رددنا لآمنا وصدقنا لأنه ظهر لنا الآن أن ما قاله الرسل هو الحق أى ليس كذلك بل كنتم تعلمون ذلك وتعرفونه وكنتم تخفونه فلم يظهر لكم شئ لتكونوا عالمين به لتعذروا بل ظهر لكم ما كان معلوما وكنتم تتواصون بإخفائه وكتمانه والله أعلم
ولا تستطل هذا الفضل المعترض فى أثناء هذه المسألة فلعله أهم منها وأنفع وبالله التوفيق فلنرجع الى تمام الكلام فيها
وقوله كلا لو تعلمون علم اليقين جوابه محذوف دل عليه ما تقدم أى لما ألهاكم التكاثر وانما وجد هذا التكاثر وإلهاؤه عما هو أولى بكم لما فقد منكم علم اليقين وهو العلم الذى يصل به صاحبه الى حد الضروريات التى لا يشك ولا يمارى فى صحتها وثبوتها ولو وصلت حقيقة هذا العلم الى القلب وباشرته لما ألهاه عن موجبه

(1/156)

ويرتب أثره عليه فإن مجرد العلم بقبح الشئ وسوء عواقبه قد لا يكفى فى تركه فإذا صار له علم اليقين كان اقتضاء هذا العلم لتركه أشد فاذا صار عين يقين كجملة المشاهدات كان تخلف موجبه عنه من أندر شئ وفى هذا المعنى قال حسان بن ثابت رضى الله عنه فى أهل بدر
سرنا وساروا إلى بدر لحتفهم ... لو يعلمون يقين العلم ما ساروا
وقوله كلا سوف تعلمون ثم كلا سوف تعلمون قيل تأكيد لحصول العلم كقوله كلا سيعلمون ثم كلا سيعلمون وقيل ليس تأكيدا بل العلم الأول عند المعاينة ونزول الموت والعلم الثانى فى القبر هذا قول الحسن ومقاتل ورواه عطاء عن ابن عباس ويدل على صحة هذا القول عدة أوجه أحدها أن الفائدة الجديدة والتأسيس هو الأصل وقد أمكن اعتباره مع فخامة المعنى وجلالته وعدم الاخلال بالفصاحة الثانى توسط ثم بين العلمين وهى مؤذنة بتراخى ما بين المرتبتين زمانا وخطرا الثالث ان هذا القول مطابق للواقع فإن المحتصر يعلم عند المعاينة حقيقة ما كان عليه ثم يعلم فى القبر وما بعده ذلك علما هو فوق الأول الرابع أن عليا بن أبى طالب رضى الله عنه وغيره من السلف فهموا من الآية عذاب القبر قال الترمذى حدثنا أبو كريب حدثنا حكام بن سليم الرازى عن عمرو بن أبى قيس عن الحجاج بن المنهال بن عمر عن زر عن على رضى الله عنه قال ما زلنا نشك فى عذاب القبر حتى نزلت الهاكم التكاثر قال الواحدى يعنى أن معنى قوله كلا سوف تعلمون فى القبر
الخامس ان هذا مطابق لما بعده من قوله لترون الجحيم ثم لترونها عين اليقين فهذه الرؤية الثانية غير الأولى من وجهين إطلاق الأولى وتقييد الثانية بعين اليقين وتقدم الأولى وتراخى الثانية عنها ثم ختم السورة بالاخبار المؤكد بواو القسم ولام التأكيد والنون الثقيلة عن سؤال النعيم فكل أحد يسأل عن نعيمه الذى كان فيه فى الدنيا هل ناله من حلاله ووجهه أم لا فاذا تخلص من هذا السؤال سئل سؤالا آخر هل شكر الله تعالى عليه فاستعان به على طاعته أم لا فالأول سؤال عن سبب استخراجه والثانى عن محل صرفه كما فى جامع الترمذى من حديث عطاء بن أبى رباح

(1/157)

عن ابن عمر عن النبى قال لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسئل عن خمس عن عمره فيما أفناه وعن شبابه فيما أبلاه وعن ماله من أين اكتسبه وفيما أنفقه وعماذا عمل فيما علم
وفيه أيضا عن أبى برزة قال قال رسول الله لا تزول قدما عبد يوم القيامة حتى يسئل عن عمره فيما أفناه وعن علمه فيما عمل فيه وعن ماله من أين اكتسبه وفيما أبلاه قال هذا حديث صحيح
وفيه أيضا من حديث أبى هريرة رضى الله عنه قال قال رسول الله ان أول ما يسئل عنه العبد يوم القيامة يعنى من النعيم أن يقال له ألم نصح جسمك ونرويك من الماء البارد
وفيه أيضا من حديث الزبير بن العوام رضى الله عنه لما نزلت لتسئلن يومئذ عن النعيم قال الزبير يا رسول الله فأى النعيم نسئل عنه وانما هو الأسودان التمر والماء قال أما انه سيكون قال هذا حديث حسن وعن أبى هريرة نحوه وقال انما هو الاسودان العدو حاضر سيوفنا على عواتقنا قال ان ذلك سيكون وقوله ان ذلك سيكون إما أن يكون المراد به أن النعيم سيكون ويحدث لكم وإما أن يرجع الى السؤال أي ان السؤال يقع عن ذلك وان كان تمرا وماء فانه من النعيم ويدل عليه قوله فى الحديث الصحيح وقد أكلوا معه رطبا ولحما وشربوا من الماء البارد هذا من النعيم الذى تسئلون عنه يوم القيامة فهذا سؤال عن شكره والقيام بحقه
وفى الترمذى من حديث أنس رضى الله عنه عن النبى قال يجاء بالعبد يوم القيامة كأنه بذج فيوقف بين يدى الله تعالى فيقول الله أعطيتك وخولتك وأنعمت عليك فماذا صنعت فيقول يا رب جمعته وثمرته فتركته أوفر ما كان فارجعنى آتيك به فاذا عبيد لم يقدم خيرا فيمضى به الى النار وفيه من حديث

(1/158)

أبى سعيد وأبى هريرة رضى الله عنهما قالا قال رسول الله يؤتى بالعبد يوم القيامة فيقول الله ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس وترتع أفكنت تظن أنك ملاق يومك هذا فيقول لا فيقول له اليوم أنساك كما نسيتنى قال هذا حديث صحيح
وقد زعم طائفة من المفسرين أن هذا الخطاب خاص بالكفار وهم المسؤلون عن النعيم وذكر ذلك عن الحسن ومقاتل واختار الواحدى ذلك واحتج بحديث ابى بكر لما نزلت هذه الآية قال رسول الله أرأيت أكلة أكلتها معك ببيت أبى الهيثم بن النبهان من خبز شعير ولحم وبسر قد ذنب وماء عذب أتخاف علينا أن يكون هذا من النعيم الذى نسأل عنه فقال رسول الله انما ذلك للكفار ثم قرأ وهل نجازى إلا الكفور قال الواحدى والظاهر يشهد بهذا القول لأن السورة كلها خطاب للمشركين وتهديد لهم والمعنى أيضا يشهد بهذا القول وهو أن الكفار لم يؤدوا حق النعيم عليهم حيث اشركوا به وعبدوا غيره فاستحقوا أن يسئلوا عما أنعم به عليهم توبيخا لهم هل قاموا بالواجب فيه أم ضيعوا حق النعمة ثم يعذبون على ترك الشكر بتوحيد المنعم قال وهذا معنى قول مقاتل وهو قول الحسن قال لا يسئل عن النعيم الا أهل النار
قلت ليس فى اللفظ ولا فى السنة الصحيحة ولا فى أدلة العقل ما يقتضى اختصاص الخطاب بالكفار بل ظاهر اللفظ وصريح السنة والاعتبار يدل على عموم الخطاب لكل من اتصف بإلهاء التكاثر له فلا وجه لتخصيص الخطاب ببعض المتصفين بذلك ويدل على ذلك قول النبى عند قراءة هذه السورة يقول ابن آدم مالى مالى وهل لك من مالك إلا ما أكلت فأفنيت أو لبست فابليت الحديث وهو فى صحيح مسلم وقائل ذلك قد يكون مسلما وقد يكون كافرا ويدل عليه أيضا الأحاديث التى تقدمت وسؤال الصحابة النبى وفهمهم العموم حتى قالوا له وأى نعيم نسئل عنه وانما هو الاسودان فلو كان الخطاب مختصا بالكفار لبين لهم ذلك وقال ما لكم ولها انما هى للكفار فالصحابة فهموا التعميم والأحاديث صريحة فى التعميم والذى أنزل عليه القرآن أقرهم على فهم العموم

(1/159)

وأما حديث ابى بكر الذى أحتج به أرباب هذا القول فحديث لا يصح والحديث الصحيح فى تلك القصة يشهد ببطلانه ونحن نسوقه بلفظه ففى صحيح مسلم عن ابى هريرة قال خرج رسول الله ذات يوم أو ليلة فإذا هو بأبى بكر وعمر فقال ما أخرجكما من بيوتكما فى هذه الساعة قالا الجوع يا رسول الله قال وأنا والذى نفسى بيده لأخرجنى الذى أخرجكما قوما فقاما معه فأتى رجلا من الأنصار فإذا هو ليس فى بيته فلما رأته امرأته قالت مرحبا وأهلا فقال لها رسول الله وأين فلان قالت ذهب يستعذب لنا من الماء إذ جاء الأنصارى فنظر الى رسول الله وصاحبيه فقال الحمد لله ما أحد اليوم أكرم أضيافا منى قال فانطلق فجاءهم بعذق فيه بسر وتمر ورطب فقال كلوا من هذا فأخذ المدية فقال له رسول الله إياك والحلوبة فذبح لهم فأكلوا من الشاة ومن ذلك العذق وشربوا فلما أن شبعوا ورووا قال رسول الله لابى بكر وعمر والذى نفسى بيده لتسئلن عن هذا النعيم يوم القيامة أخرجكم من بيوتكم الجوع ثم لم ترجعوا حتى أصابكم هذا النعيم فهذا الحديث الصحيح صريح فى تعميم الخطاب وأنه غير مختص بالكفار
وايضا فالواقع يشهد بعدم اختصاصه وأن الالهاء بالتكاثر واقع من المسلمين كثيرا بل أكثرهم قد الهاه التكاثر وخطاب القرآن عام لمن بلغه وان كان أول من دخل فيه المعاصرين لرسول الله فهو متناول لمن بعدهم وهذا معلوم بضرورة الدين وان نازع فيه من لا يعتد بقوله من المتأخرين فنحن اليوم ومن قبلنا ومن بعدنا داخلون تحت قوله تعالى يا أيها الذين آمنوا كتب عليكم الصيام ونظائره كما دخل تحته الصحابة بالضرورة المعلومة من الدين فقوله ألهاكم التكاثر خطاب لكل من اتصف بهذا الوصف وهم فى الالهاء والتكاثر درجات لا يحصيها الا الله
فإن قيل فالمؤمنون لم يلههم التكاثر ولهذا لم يدخلوا فى الوعيد المذكور لمن الهاه قيل هذا هو الذى أوجب لأرباب هذا القول تخصيصه بالكفار لأنه لم يمكنهم حمله على العموم ورأوا أن الكفار أحق بالوعيد فخصوهم به وجواب هذا أن الخطاب

(1/160)

للانسان من حيث هو إنسان على طريقة القرآن فى تناول الذم له من حيث هو إنسان كقوله وكان الانسان عجولا وكان الانسان قتورا ان الانسان لربه لكنود وحملها الانسان انه كان ظلوما جهولا ان الانسان لكفور ونظائره كثيرة فالانسان من حيث هو عار عن كل خير من العلم النافع والعمل الصالح وانما الله سبحانه هو الذى يكمله بذلك ويعطيه إياه وليس له ذلك من نفسه بل ليس له من نفسه إلا الجهل المضاد للعلم والظلم المضاد للعدل وكل علم وعدل وخير فيه فمن ربه لا من نفسه فإلهاء التكاثر طبيعته وسجيته التى هى له من نفسه ولا خروج له عن ذلك الا بتزكية الله له وجعله مريدا للآخرة مؤثرا لها على التكاثر بالدنيا فان أعطاه ذلك وإلا فهو ملته بالتكاثر فى الدنيا ولا بد
وأما احتجاجه بالوعيد على اختصاص الخطاب بالكفار فيقال الوعيد المذكو مشترك وهو العلم عند معاينة الآخرة فهذا أمر يحصل لكل أحد لم يكن حاصلا له فى الدنيا وليس فى قوله سوف تعلمون ما يقتضى دخول النار فضلا عن التخليد فيها وكذلك رؤية الجحيم لا يستلزم دخولها لكل من رآها فان أهل الموقف يرونها ويشاهدونها عيانا وقد اقسم الرب تبارك وتعالى أنه لا بد أن يراها الخلق كلهم مؤمنهم وكافرهم وبرهم وفاجرهم فليس فى جملة هذه السورة ما ينفى عموم خطابها وأما ما ذكره عن الحسن أنه لا يسأل عن النعيم الا أهل النار فباطل قطعا اما عليه واما منه والاحاديث الصحيحة الصريحة ترده وبالله التوفيق
ولا يخفى أن مثل هذه السورة مع عظم شأنها وشدة تحويفها وما تضمنته من تحذير الملهى وانطباق معناها على أكثر الخلق يأبى اختصاصها من أولها الى آخرها بالكفار ولا يليق ذلك بها ويكفى فى ذلك تأمل الاحاديث المرفوعة فيها والله أعلم
وتأمل ما فى هذا العتاب الموجع لمن استمر على الهاء التكاثر له مدة حياته كلها الى أن زار القبور ولم يستيقظ من نوم الالهاء بل أرقد التكاثر قلبه فلم يستفق منه الا وهو فى عسكر الأموات وطابق بين هذا وبين حال أكثر الخلق يتبين لك أن العموم مقصود وتأمل تعليقه سبحانه الذم والوعيد على مطلق التكاثر من غير

(1/161)

تقييد بمتكاثر به ليدخل فيه التكاثر بجميع أسباب الدنيا على اختلاف أجناسها وأنواعها وأيضا فان التكاثر تفاعل وهو طلب كل من المتكاثرين أن يكثر صاحبه فيكون أكثر منه فيما يكاثره به والحامل له على ذلك توهمه أن العزة للكاثر كما قيل
ولست بالأكثر منهم حصى ... وانما العزة للكاثر
فلو حصلت له الكثرة من غير تكاثر لم تضره كما كانت الكثرة حاصلة لجماعة من الصحابة ولم تضرهم اذ لم يتكاثروا بها وكل من كاثر انسانا فى دنياه أو جاهه أو غير ذلك شغلته مكاثرته عن مكاثرة أهل الآخرة فالنفوس الشريفة العلوية ذات الهمم العالية انما تكاثر بما يدوم عليها نفعه وتكمل به وتزكو وتصير مفلحة فلا تحب أن يكثرها غيرها فى ذلك وينافسها فى هذه المكاثرة ويسابقها اليها فهذا هو التكاثر الذى هو غاية سعادة العبد وضده تكاثر أهل الدنيا بأسباب دنياهم فهذا تكاثر مله عن الله والدار الاخرة هو صائر الى غاية القلة فعاقبة هذا التكاثر قل وفقر وحرمان والتكاثر بأسباب السعادة الاخروية تكاثر لا يزال بذكر بالله ولقائه وعاقبته الكثرة الدائمة التى لا تزول ولا تفنى وصاحب هذا التكاثر لا يهون عليه أن يرى غيره أفضل منه قولا وأحسن منه عملا وأغزر علما واذا رأى غيره أكثر منه فى خصلة من خصال الخير يعجز عن لحاقه فيها كاثره بخصلة أخرى هو قادر على المكاثرة بها وليس هذا التكاثر مذموما ولا قادحا فى اخلاص العبد بل هو حقيقة المنافسة واستباق الخيرات
وقد كانت هذه حال الاوس مع الخزرج رضى الله عنهم فى تصاولهم بين يدى رسول الله ومكاثرة بعضهم لبعض فى اسباب مرضاته ونصره وكذلك كانت حال عمر مع أبى بكر رضى الله عنهما فلما تبين له مدى سبقه له قال والله لا أسابقك الى شئ أبدا
فصل ومن تأمل حسن موقع كلا فى هذا الموضع فانها تضمنت ردعا لهم
وزجرا عن التكاثر ونفيا وابطالا لما يؤملونه من نفع التكاثر لهم وعزتهم وكمالهم به

(1/162)

فتضمنت اللفظة نهيا ونفيا وأخبرهم سبحانه أنهم لا بد أن يعلموا عاقبة تكاثرهم علما بعد علم وأنهم لا بد أن يروا دار المكاثرين بالدنيا التى ألهتهم عن الاخرة رؤية بعد رؤية وأنه سبحانه لا بد أن يسألهم عن اسباب تكاثرهم من أين استخرجوها وفيما صرفوها
فلله ما أعظمها من سورة وأجلها وأعظمها فائدة وأبلغها موعظة وتحذيرا واشدها ترغيبا فى الآخرة وتزهيدا فى الدنيا على غاية اختصارها وجزالة ألفاظها وحسن نظمها فتبارك من تكلم بها حقا وبلغها رسوله عنه وحيا فصل
وتأمل كيف جعلهم عند وصولهم الى غاية كل حى زائرين غير مستوطنين بل هم مستودعون فى المقابر مدة وبين أيديهم دار القرار فإذا كانوا عند وصولهم الى الغاية زائرين فكيف بهم وهم فى الطريق فى هذه الدار فهم فيها عابرو سبيل الى محل الزيارة ثم منتقلون من محل الزيارة إلى المستقر فهنا هنا ثلاثة أمور عبور السبيل فى هذه الدنيا وغايته زيارة القبور وبعدها النقلة إلى دار القرار فصل
فلنرجع الى تمام المناظرة قالوا فالله تعالى حمى أولياءه عن الدنيا وصانهم عنها ورغب بهم عنها تكريما لهم وتطهيرا عن أدناسها ورفعة عن دناءتها وذمهالهم وأخبرهم بهوانها عليه وسقوط قدرها عنده وأعلمهم أن بسطها فتنة وأنه سب الطغيان والفساد فى الارض وإلهاء التكاثر بها عن طلب الاخرة وأنها متاع الغرور وذم محبيها ومؤثريها وأخبر أن من أرادها أو أراد زينتها وحرثها فليس له فى الاخرة من نصيب واخبر أن بسطها فتنة وابتلاء لا كرامة ومحبة وإن إمداد أهلها بها ليس مسارعة لهم فى الخيرات وأنها لا تقرب اليه ولا تزلف لديه وأنه لولا تتابع الناس فى الكفر لأعطى الكفار منها فوق مناهم ووسعها عليهم أعظم التوسعة بحيث يجعل سقوف بيوتهم وأبوابهم ومعارجهم وسررهم كلها من فضة وأخبر أنه زينها لأعدائه ولضعفاء العقول الذين لا نصيب لهم فى الاخرة ونهى رسوله عن مد عينيه اليها والى مامتع به أهلها وذم من أذهب طيباته فيها واستمتع

(1/163)

بها وقال لنبيه ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون وفى هذا تعزية لما منعه أولياءه من التمتع بالدنيا وكثرة الأكل فيها وتأديب لمن بسط له فيها ألا يطغى فيها ولا يعطى نفسه شهواتها ولا يتمتع بها ولام سبحانه محبيها المفتخرين بها المكاثرين بها الظانين أن الفضل والكرامة فى سعتها وبسطها فأكذبهم الله سبحانه
واخبر أنه ليس كما قالوه ولا توهموه ومثلها لعباده بالأمثلة التى تدعو كل لبيب عاقل الى الزهد فيها وعدم الوثوق بها والركون اليها فأحضر صورتها وحقيقتها فى قلوبهم بما ضربه لها مثلا كماء أنزله من السماء فخالط نبات الأرض فلما أخذت به الارض زخرفها وتزينت بأنواع النبات أتاها أمره فجعل تلك الزينة يبسا هشيما تذروه الرياح كأن لم يكن قط منه شئ
وأخبر سبحانه عن فنائها وسرعة انقضائها وأنه اذا عاين العبد الأخرة فكأنه لبث فيها ساعة من نهار أو يوما أو بعض يوم ونهى سبحانه عباده أن يغتروا بها واخبرهم أنها لهو ولعب وزينة وتفاخر وتكاثر ومتاع غرور وطريق ومعبر الى الاخرة وأنها عرض عاجل لابقاء له ولم يذكر مريدها بخير قط بل حيث ذكره ذمه وأخبر أن مريدها مخالف لربه تعالى فى ارادته فالله يريد شيئا ومريد الدنيا يريد خلافه فهو مخالف لربه بنفس ارادته كفى بهذا بعدا عنه سبحانه واخبر سبحانه عن أهل النار انهم انما دخلوها بسبب غرور الدنيا وأمانيها لهم قالوا وهذا كله تزهيد لهم منه سبحانه فيها وترغيب فى التقلل منها ما أمكن
قالوا وقد عرضها سبحانه وعرض مفاتيح كنوزها على أحب الخلق اليه وأكرمهم عليه عبده ورسوله محمد فلم يردها ولم يخترها ولو أثرها وارادها لكان أشكر الخلق بما اخذه منها وأنفقه كله فى مرضاة الله وسبيله قطعا بل اختار التقلل منها وصبر على شدة العيش فيها
قال الامام أحمد حدثنا اسماعيل بن محمد حدثنا عباد يعنى ابن عباد حدثنا مجالد بن سعيد عن الشعبى عن مسروق عن عائشة رضى الله عنها قالت دخلت على امرأة من الأنصار فرأت فراش رسول الله عباءة مثنية فرجعت الى منزلها

(1/164)

فبعثت إلى بفراش حشوه الصوف فدخل على رسول الله فقال ما هذا فقلت فلانة الانصارية دخلت على فرأت فراشك فبعثت الى بهذا فقال رديه فلم أرده وأعجبنى أن يكون فى بيتى حتى قال ذلك ثلاث مرات فقال يا عائشة رديه والله لو شئت لأجرى الله معى جبال الذهب والفضة
وعرض عليه مفاتيح كنوز الدنيا فلم يأخذها وقال بل أجوع يوما وأشبع يوما فاذا جعت تضرعت اليك وذكرتك وإذا شبعت حمدتك وشكرتك وسأل ربه أن يجعل رزق أهله قوتا كما فى الصحيحين من حديث أبى هريرة رضى الله عنه قال قال رسول الله اللهم اجعل رزق آل محمد قوتا وفيهما عنه قال والذى نفس أبى هريرة بيده ما شبع نبى الله وأهله ثلاثة أيام تباعا من خبز حنطة حتى فارق الدنيا
وفى صحيح البخارى عن أنس رضى الله عنه ما أعلم أن رسول الله رأى رغيفا مرققا ولا شاة سميطا قط حتى لحق بربه وفى صحيحه أيضا عنه قال خرج رسول الله ولم يشبع من خبز الشعير وفى الصحيحين عن عائشة رضى الله عنها ما شبع آل محمد منذ قدم المدينة من طعام البر ثلاث ليال تباعا حتى قبض وفى صحيح مسلم عن عمر رضى الله عنه لقد رأيت رسول الله يظل اليوم ما يجد دقلا يملأ بطنه
وفى المسند والترمذى عن ابن عباس رضى الله عنهما كان رسول الله يبيت الليالى المتتابعات طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير قال الترمذى هذا حديث حسن صحيح وفى الترمذى من حديث أبى أمامة ما كان يفضل أهل بيت رسول الله خبز الشعير وفى المسند عن عائشة رضى الله عنها والذى بعث محمدا بالحق ما رأى منخلا ولا أكل خبزا منخولا منذ بعثه الله عز و جل الى أن قبض قال عروة فقلت فكيف كنتم تأكلون الشعير قالت كنا نقول أف أى ننفخه فيطير ما طار ونعجن الباقى
وفى صحيح البخارى عن أنس قال لقد رهن رسول الله درعه بشعير ولقد سمعته يقول ما أصبح لآل محمد صاع ولا أمسى وانهم لتسعة ابيات

(1/165)

وفى مسند الحارث عن أبى أسامة عن أنس أن فاطمة رضى الله عنها جاءت بكسرة خبز الى النبى فقال ما هذه الكسرة يا فاطمة قالت قرص خبزته فلم تطب نفسى حتى أتيتك بهذه الكسرة فقال أما إنه أول طعام دخل فى فم أبيك منذ ثلاثة أيام
وقال الإمام أحمد حدثنا وكيع حدثنا عبد الواحد بن أيمن عن ابيه عن جابر رضى الله عنه قال لما حفر رسول الله الخندق أصابهم جهد شديد حتى ربط النبى على بطنه حجرا من الجوع
وقد أسرف أبو حاتم بن حبان فى تقاسيمه فى رد هذا الحديث وبالغ فى إنكاره وقال المصطفى أكرم على ربه من ذلك وهذا من وهمه وليس فى هذا ما ينقص مرتبته عند ربه بل ذلك رفعة له وزيادة فى كرامته وعبرة لمن بعده من الخلفاء والملوك وغيرهم وكأن أبا حاتم لم يتأمل سائر الاحاديث فى معيشة النبى وهل ذلك إلا من أعظم شواهد صدقه فإنه لو كان كما يقول أعداؤه وأعداء ربه أنه ملك طالب ملك ودنيا لكان عيشه عيش الملوك وسيرته سيرتهم ولقد توفاه الله وان درعه مرهونة عند يهودى على طعام أخذه لأهله وقد فتح الله عليه بلاد العرب وجبيت اليه الاموال ومات ولم يترك درهما واحدا ولا دينارا ولا شاة ولا بعيرا ولا عبدا ولا أمة
قال الامام أحمد حدثنا حسين بن محمد بن مطرف عن أبى حازم عن عروة أنه سمع عائشة تقول كان يمر بنا هلال وهلال ما يوقد فى بيت من بيوت رسول الله نار قلت يا خالة فعلى أى شئ كنتم تعيشون قالت على الأسودين التمر والماء وقد تقدم حديث أبى هريرة فى قصة أبى الهيثم ابن النبهان وانه خرج رسول الله من بيته فرأى أبا بكر وعمر رضى الله عنهما فقال ما أخرجكما قالا الجوع قال وأنا والذى نفسى بيده لأخرجنى الذى أخرجكما
وذكر أحمد من حديث مسروق قال دخلت على عائشة فدعت لى بطعام وقالت ما أشبع من طعام فأشاء أن أبكى الا بكيت قال قلت لم قالت أذكر الحال التى فارق عليها رسول الله الدنيا والله ما شبع فى يوم مرتين من خبز البر

(1/166)

حتى قبض وفيه عنها ما شبع رسول الله من خبز شعير يومين متتابعين حتى قبض والحديثان صحيحان وفيه ايضا عنها ما شبع آل محمد من خبز مأدوم ثلاثة أيام حتى لحق بالله عزوجل وفى الصحيحين عن أبى هريرة ما شبع رسول الله وأهله ثلاثا أتباعا من خبز البر حتى فارق الدنيا
وفى الترمذى عن ابن عباس رضى الله عنهما قال كان النبى يبيت الليالى طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير وفيه أيضا عن أنس عنه لقد اخفت فى الله وما يخاف أحد ولقد أوذيت فى الله وما يؤذى أحد ولقد أتت على ثلاثون من بين يوم وليلة ومالى ولبلال طعام يأكله ولبد إلا شئ يواريه إبط بلال والحديثان صحيحان وفيه ايضا عن أنس بن مالك رضى الله عنه عن أبى طلحة رضى الله عنه قال شكونا الى رسول الله الجوع ورفعنا عن بطوننا حجرا حجرا فرفع رسول الله عن بطنه حجرين وفيه أيضا عن علقمة عن عبدالله رضى الله عنه قال نام رسول الله على حصير فقام وقد اثر فى جنبه فقلنا يا رسول الله لو اتخذنا لك وطاء فقال مالى وللدنيا ما أنا فى الدنيا الا كراكب استظل تحت شجرة ثم راح وتركها حديث صحيح وفيه عن على رضى الله عنه قال خرجت فى يوم شات من بيت رسول الله وقد أخذت اهابا معطونا فجوبت وسطه وأدخلته فى عنقى فشددت به وسطى فحزمته بخوص من النخل وانى لشديد الجوع ولو كان فى بيت رسول الله طعام لطعمت منه فخرجت التمس شيئا فمررت بيهودى فى مال له وهو يسقى ببكرة له فاطلعت عليه من ثلمة من الحائط فقال مالك يا أعرابى وهل لك فى كل دلو بتمرة قلت نعم فافتتح الباب حتى أدخل ففتح فدخلت فأعطانى دلوه فكلما نزعت دلوا أعطانى تمرة حتى امتلأت كفى أرسلت دلوه وقلت حسبى فأكلتها ثم جرعت من الماء فشربت ثم جئت الماء فوجدت رسول الله فيه وقال سعد بن ابى وقاص رضى الله عنه لقد رأيتنا نغزو مع رسول الله ما لنا طعام الا الحبلة وهذا السمر والحبلة ثمر العضاة ذات الشوك وهو حديث صحيح
وكان يصلى من الليل أحيانا وعليه كساء صوف بعضه عليه وبعضه على

(1/167)

عائشة قال الحسن أثمان ستة دراهم أو سبعة وقال أحمد حدثنا أبو سعيد حدثنا أبو زائدة حدثنا عطاء عن أبيه عن على قال جهز رسول الله فاطمة فى خميل وقربة ووسادة من أدم حشوها ليف والخميل الكساء الذى خمل قال وحدثنا بهز بن اسد حدثنا سليمان بن المغيرة عن حميد قال قال أبو بردة دخلت على عائشة فأخرجت إلينا إزارا غليظا مما يصنع باليمن وكساء من هذه التى تدعونها الملبدة فقالت قبض رسول الله فى هذين الثوبين
قالوا ولو كان الغنى مع الشكر افضل من الفقر مع الصبر لاختاره رسول الله إذ عرضت عليه الدنيا ولأمره ربه أن يسأله إياه كما أمره أن يسأله زيادة العلم ولم يكن رسول الله ليختار الا ما اختاره الله له ولم يكن الله ليختار له الا الافضل اذ كان افضل خلقه وأكملهم
قالوا وقد أخبر النبى أن خير الرزق ما كان بقدر كفاية العبد فلا يعوزه ما يضره ولا يفضل عنه ما يطغيه ويلهيه
قال الامام أحمد حدثنا ابن مهدى حدثنا همام عن قتادة عن خليد العصرى عن أبى الدرداء قال قال رسول الله ما طلعت شمس قط الا بعث بجنبيها ملكان يناديان يسمعان أهل الأرض الا الثقلين يا أيها الناس هلموا الى ربكم فإن ما قل وكفى خير مما كثر وألهى ولا آبت شمس قط الا بعث بجنبيها ملكان يناديان يسمعان أهل الأرض الا الثقلين اللهم أعط منفقا خلفا واعط ممسكا تلفا
وقال الامام أحمد حدثنا وكيع حدثنا أسامة بن زيد عن محمد بن عبد الرحمن ابن ابى لبيبة عن سعد بن مالك رضى الله عنه قال قال رسول الله خير الرزق ما يكفى وخير الذكر الخفى
وتأمل جمعه فى هذا الحديث بين رزق القلب والبدن رزق الدنيا والآخرة واخباره أن خير الرزقين ما لم يتجاوز الحد فيكفى من الذكر اخفاؤه فإن زاد على الاخفاء خيف على صاحبه الرياء والتكبر به على الغافلين وكذلك رزق البدن اذا زاد على الكفاية خيف على صاحبه الطغيان والتكاثر
قالوا وقد غبط رسول الله المتقلل من الدنيا ما لم يغبط به الغنى

(1/168)

قال الامام أحمد حدثنا وكيع حدثنا على بن صالح عن أبى المهلب عن عبيد الله ابن زحر عن على بن يزيد عن القاسم عن أبى أمامة رضى الله عنه قال قال رسول الله ان أغبط أوليائى عندى مؤمن خفيف الحاذ ذو حظ من صلاة أحسن عبادة ربه وكان غامضا فى الناس لا يشار اليه بالاصابع فعجلت منيته وقل تراثه وقلت بواكيه قال عبد الله بن أحمد سألت أبى ما تراثه قال ميراثه قالوا وحمية الله لعبده المؤمن عن الدنيا انما هو من محبته له وكرامته قال الامام أحمد حدثنا أبو سعيد حدثنا سليمان بن بلال عن عمرو بن أبى عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد رضى الله عنه أن رسول الله قال ان الله تبارك وتعالى يحمى عبده المؤمن من الدنيا وهو يحبه كما تحمون مرضاكم الطعام والشراب تخافون عليهم قالوا وقل أن يقع اعطاء الدنيا وتوسعتها الا استدراجا من الله لا اكراما ومحبة لمن أعطاه
قال الامام أحمد حدثنا يحيى بن غيلان حدثنا رشد بن سعد عن حرملة بن عمران النجبى عن عقبة بن مسلم عن عقبة بن عامر رضى الله عنه عن النبى قال اذا رأيت الله يعطى العبد من الدنيا على معاصيه وما يحب فإنما هو استدراج ثم تلا قوله تعالى فلما نسو ما ذكروا به فتحنا عليهم ابواب كل شيء الآية قالوا ولهوان الدنيا على الله منعها أكثر أوليائه وأحبائه
قال الامام أحمد حدثنا أبو معاوية حدثنا الاعمش عن سالم بن ابى الجعد قال قال رسول الله ان من أمتى لو أتى باب احدكم فسأله دينارا لم يعطه اياه ولو سأله فلسا لم يعطه اياه ولو سأل الله تعالى الجنة لأعطاها اياه ولو سأله الدنيا لم يعطها اياه وما يمنعها اياه لهوانه عليه ذو طمرين لا يؤبه له لو أقسم على الله لأبره وهذا يدل على انه انما يمنعه اياها لهوانها عليه لا لهوانه هو عليه ولهذا يعطيه أفضل منها وأجل فإن الله تعالى يعطى الدنيا من يحب ومن لا يحب ولا يعطى الآخرة الا من يحب
قالوا وقد اخبرهم النبى أن أقربهم منه مجلسا ذووا التقلل من الدنيا الذين لم يستكثروا منها قال الامام أحمد حدثنا يزيد بن هرون أخبرنا محمد بن عمرو قال

(1/169)

سمعت عراك بن مالك يقول قال ابو ذر إنى لأقربكم مجلسا من رسول الله يوم القيامة وذلك إنى سمعته يقول ان أقربكم منى مجلسا يوم القيامة من خرج من الدنيا كهيئة ما تركته فيها وانه والله ما منكم من أحد الا وقد تشبث منها بشيء غيرى قالوا وقد غبط النبى من كان عيشه كفافا وأخبر بفلاحه قال الامام أحمد حدثنا عبد الله بن يزيد حدثنا حيوة قال أخبرنى أبو هانى أن أبا على الحبشى أخبره أنه سمع فضاله بن عبيد يقول أنه سمع رسول الله يقول طوبى لمن هدى الى الاسلام وكان عيشه كفافا وقنع
وذكر أيضا من حديث عبد الله بن عمر أن رسول الله قال قد أفلح من اسلم رزق كفافا وقنعه الله بما آتاه قالوا ولو لم يكن فى التقلل الا خفة الحساب لكفى به فضلا على الغنى قال عبد الله بن الامام أحمد حدثنا بيان بن الحكم حدثنا محمد بن حاتم قال حدثنى بشر بن الحارث حدثنا عيسى بن يونس عن هشام عن الحسن قال قال رسول الله ثلاثة لا يحاسب بهن العبد ظل خص يستظل به وكسرة يشد بها صلبه وثوب يوارى عورته
وقال الامام أحمد حدثنا سيار حدثنا جعفر حدثنا ليث عن أبى عثمان قال لما افتتح المسلمون جوجى دخلوا يمشون فيها وأكداس الطعام فيها أمثال الجبال وكان رجل يمشى الى جنب سلمان فقال يا أبا عبد الله ألا ترى الى ما فتح الله علينا ألا ترى الى ما أعطانا الله فقال سلمان وما يعجبك مما ترى الى جنب كل حبة مما ترى حساب
قالوا وقد شهد النبى لأصحابه أنهم يوم فقرهم وفاقتهم خير منهم يوم غناهم وبسط الدنيا عليهم قال الامام أحمد حدثنا عبد الصمد أبو الاشهب عن الحسن قال قال نبى الله يا أهل الصفة كيف أنتم قالوا نحن بخير قال أنتم اليوم خير أم يوم تغدو على أحدكم جفنة وتروح أخرى ويغدو فى حلة ويروح فى أخرى وتسترون فى بيوتكم مثل أستار الكعبة قالوا يا نبى الله نحن يومئذ خير يعطينا ربنا تبارك وتعالى فنشكر قال بل أنتم اليوم خير فهذا صريح فى أنهم فى وقت صبرهم على فقرهم خير منهم فى وقت غناهم مع الشكر

(1/170)

وقال عبد الله بن أحمد حدثنا أبن ذر حدثنا حفص بن غياث عن داود بن أبى هند عن أبى حرب بن أبى الاسود عن طلحة البصرى قال قدمت المدينة ولم يكن لى بها معرفة فكان يجرى علينا مد من تمر بين اثنين فصلى بنا رسول الله صلاة فهتف به هاتف من خلفه فقال يا رسول الله قد حرق بطوننا التمر وعرفت عنا الكنف فخطب فحمد الله وأثنى عليه وقال والله لو أجد لكم اللحم والخبز لأطعمتكموه وليأتين عليكم زمان تغدو على أحدكم الجفان وتراح ولتلبسن بيوتكم مثل أستار الكعبة قالوا يا رسول الله نحن اليوم خير منا أو يومئذ قال بل أنتم اليوم خير منكم يومئذ أنتم اليوم خير منكم يومئذ يضرب بعضكم رقاب بعض
قال الامام أحمد وحدثنا عبد الوهاب عن سعيد عن قتادة قال ذكر لنا أن نبى الله دخل على أهل الصفة فذكر نحوه
قالوا ولو لم يكن فى الغنى والمال الا أنه فتنة وقل من سلم من اصابتها له وتأثيرها فى دينه كما قال تعالى انما أموالكم وأولادكم فتنة وفى الترمذى من حديث كعب ابن عياض قال سمعت رسول الله يقول ان لكل أمة فتنة وفتنة أمتى المال قال هذا حديث حسن صحيح قالوا والمال يدعو الى النار والفقر يدعو الى الجنة قال الامام أحمد حدثنا يزيد حدثنا أبو الاشهب حدثنا سعيد بن أيمن مولى كعب بن سور قال بينا رسول الله يحدث أصحابه اذ جاء رجل من الفقراء فجلس الى جنب رجل من الاغنياء فكأنه قبض من ثيابه عنه فقال رسول الله أخشيت يا فلان أن يغدو وغناك عليه أو يغدو فقره عليك قال يا رسول الله وشر الغنى قال نعم ان غناك يدعوك الى النار وان فقره يدعوه الى الجنة قال فما ينجينى منه قال تواسيه قال اذن افعل فقال الآخر لا أرب لى فيه قال فاستغفر وادع لأخيك
قالوا وحق الغنى أعظم من أن يقوم العبد بشكره وقد روى الترمذى فى جامعه من حديث عثمان بن عفان رضى الله عنه أن النبى قال ليس لابن آدم حق فى سوى هذه الخصال بيت يسكنه وثوب يوارى به عورته وجلف الخبز والماء

(1/171)

قال هذا حديث حسن صحيح وفى صحيح مسلم عن أبى أمامة رضى الله عنه قال قال رسول الله يا ابن آدم انك ان تبذل الفضل خير لك وأن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى
وفى صحيحه أيضا من حديث أبى نضرة عن أبى سعيد رضى الله عنه قال بينما نحن فى سفر مع رسول الله اذ جاء رجل على راحلة له فجعل يضرب يمينا وشمالا فقال رسول الله من كان معه فضل من ظهر فليعد به على من لا ظهر له ومن كان عنده فضل من زاد فليعد به على من لا زاد له قال فذكر من أصناف المال ما ذكر حتى ظننا أنه لا حق لأحد منا فى فضل
قالوا فهذا موضع النظر فى تفضيل الغنى الشاكر ببذل الفضل كله وأما غنى يمتع بأنواع الفضل ويشكر بالواجب وبعض المستحب فكيف يفضل على فقير صابرا راض عن الله فى فقره قالوا وقد أقسم رسول الله لأصحابه وهم أئمة الشاكرين أنه لا يخاف عليهم الفقر وانما يخاف عليهم الغنى ففى الصحيحين من حديث عمرو بن عوف وكان شهد بدرا أن رسول الله بعث أبا عبيدة بن الجراح الى البحرين يأتى بجزيتها وكان رسول الله صالح أهل البحرين وأمر عليهم العلاء بن الحضرمى فقدم أبو عبيدة بمال من البحرين فسمعت الانصار بقدوم أبى عبيدة فوافوا صلاة الفجر مع رسول الله فلما صلى رسول الله انصرف فتعرضوا له فتبسم رسول الله حين رآهم ثم قال أظنكم سمعتم أن أبا عبيدة قدم بشئ من البحرين فقالوا أجل يا رسول الله قال أبشروا وأملوا ما يسركم فوالله ما الفقر أخشى عليكم ولكنى أخشى أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم فتتنافسوا فيها كما تنافسوها فتهلككم كما أهلكتهم
قال الامام أحمد حدثنا روح حدثنا هشام عن الحسن قال قيل لأبى ثعلبة الخشنى أين دنياكم والتى كنتم تعدون يا أصحاب محمد قال ليبشر الآخر بدنيا قد ظلت تأكل والله الذى لا اله الا هو الايمان كما تأكل النار الحطب الجزل وقال أحمد حدثنا يزيد حدثنا هشام بن حسان قال سمعت الحسن يقول والله ما أحد من الناس بسط الله له دنياه فلم يخف أن يكون قد مكر به فيها الا كان قد نقص علمه

(1/172)

وعجز رأيه وما أمسكها الله عن عبد فلم يظن أنه قد خير له فيها إلا كان قد نقص علمه وعجز رأيه
قالوا وقد مر على النبى فقير وغنى فقال عن الفقير هذا خير من ملء الأرض مثل هذا وروى البخارى فى صحيحه عن سهل بن سعد رضى الله عنه قال مر رجل على رسول الله فقال ما تقولون فى هذا فقالوا جرى ان خطب أن ينكح وان شفع أن يشفع وان قال أن يسمع قال ثم سكت فمر رجل من فقراء المسلمين فقال ما تقولون فى هذا قالوا حرى ان خطب أن لا ينكح وان يشفع الأيشفع وان قال ان لا يسمع لقوله فقال رسول الله هذا خير من ملء الارض مثل هذا
وقد بشر رسول الله الفقراء الصابرين بما لم يبشر به الأغنياء ففى الترمذى من حديث فضالة بن عبيد أن رسول الله كان إذا صلى بالناس يخر رجال من قامتهم فىالصلاة من الخصاصة وهم أصحاب الصفة حتى يقول الاعراب هؤلاء مجانين فإذا صلى رسول الله انصرف اليهم وقال لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقة وحاجة قال فضالة وأنا يومئذ مع رسول الله وبشرهم بسبقهم الاغنياء الى الجنة
وقد اختلفت الروايات فى مدة هذا السبق ففى صحيح مسلم عن عبد الله ابن عمر أنه جاء ثلاثة نفر فقالوا يا أبا محمد والله ما نقدر على شئ لا نفقة ولا دابة ولا متاع فقال لهم ما شئتم ان شئتم رفعتم الينا فأعطيناكم ما يسر الله لكم وان شئتم ذكرنا أمركم للسلطان وان شئتم صبرتم فإنى سمعت رسول الله يقول ان فقراء المهاجرين يسبقون الاغنياء يوم القيامة بأربعين خريفا قالوا نصبر ولا نسأل شيئا
وقال الامام أحمد حدثنا عفان حدثنا حماد بن بن سلمة عن أبى هريرة رضى الله عنه أن رسول الله قال يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمسمائة عام قال الترمذى حديث حسن صحيح وفى الترمذى أيضا من حديث أبى سعيد قال قال رسول الله فقراء المهاجرين يدخلون الجنة قبل أغنيائهم

(1/173)

بخمسمائة سنة وهو حديث حسن وفيه وأيضا من حديث جابر بن عبد الله رضى الله عنه عن النبى قال يدخل فقراء أمتى الجنة قبل أغنيائهم بأربعين خريفا وهو حديث حسن وهو موافق لحديث عبد الله بن عمر ولحديث أنس الذى فى الترمذى ان المساكين يدخلون قبل الاغنياء باربعين خريفا
فهؤلاء ثلاثة جابر وأنس وعبد الله بن عمر وقد اتفقوا على الاربعين وهذا أبو هريرة وأبو سعيد قد اتفقا على التقدير بخمسمائة سنة ولا تعارض بين هذه الاحاديث إذ التأخر والسبق درجات بحسب الفقر والغنى فمنهم من يسبق باربعين ومنهم من يسبق بخمسمائة ولا يتقيد السبق بهذا المقدار بل يزيد عليه وينقص وقد روى أبو داود فى سننه من حديث أبى هريرة عن النبى أن أول الامة دخولا الى الجنة أبو بكر الصديق رضى الله عنه ومعلوم أن المدة التى بينه وبين اخوانه من فقراء المهاجرين لا تطول وانها أطول مدة بين دخوله وبين دخول آخر من يدخل الجنة
وقد روى الامام أحمد فى مسنده من حديث عبد الله بن عمر رضى الله عنه عن النبى أنه قال هل تدرون أول من يدخل الجنة قالوا الله ورسوله أعلم قال فقراء المهاجرين الذين تتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء تقول الملائكة يا ربنا ملائكتك وخزنتك وسكان سماواتك لا تدخلهم الجنة قبلنا فيقول عبادى لا يشركون بى شيئا يتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء فعند ذلك تدخل عليهم الملائكة من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار
وقال الامام أحمد حدثنا حسين بن محمد ثنا دويد عن مسلم بن بشير عن عكرمة عن ابن عباس رضى الله عنهما قال قال رسول الله التقى مؤمنان على باب الجنة مؤمن غنى ومؤمن فقير كانا فى الدنيا فأدخل الفقير الجنة وحبس الغنى ما شاء الله أن يحبس ثم أدخل الجنة فلقيه الفقير فيقول أى أخى ماذا حبسك والله لقد احتبست حتى خفت عليك فيقول أى أخى انى حبست بعدك محبسا فظيعا كريها ما وصلت اليك حتى سال منى من العرق ما لو ورده ألف بعير كلها أكلت

(1/174)

حمضا لصدرت عنه رواء رواه وقال الطبرانى فى معجمه حدثنا محمد بن عبد الله الحضرمى وعلى بن سعيد الرازى قالا حدثنا على بن بهرام العطار حدثنا عبد الملك ابن أبى كريمة عن الثورى عن محمد بن زيد عن أبى حازم عن أبى هريرة رضى الله عنه قال سمعت رسول الله يقول إن فقراء المؤمنين يدخلون الجنة قبل أغنيائهم بنصف يوم وذلك خمسمائة سنة فقال رجل أمنهم أنا يا رسول الله قال إن تغديت رجعت على عشاء وإذا تعشيت يبيت معك غداء قال نعم قال لست منهم فقام رجل فقال أمنهم أنا يارسول الله قال هل سمعت ما قلنا لهذا قال نعم ولست كذلك قال هل تجد ثوبا ستيرا سوى ما عليك قال نعم قال فلست منهم فقام آخر فقال أمنهم أنا يا رسول الله فقال هل سمعت ما قلت لهذين قبلك قال نعم قال هل تجد قرضا كلما شئت أن تستقرض قال نعم قال فلست منهم فقام آخر فقال أمنهم أنا يارسول الله فقال هل سمعت ما قلت لهؤلاء قال نعم قال تقدر ان تكتسب قال نعم قال فلست منهم قال فقام خامس فقال أنا منهم يا رسول الله فقال هل سمعت ما قلت لهؤلاء قال نعم قال هل تمسى عن ربك راضيا وتصبح كذلك قال نعم قال فأنت منهم قال النبى ان سادات المؤمين فى الجنة من اذا تغدى لم يجد عشاء واذا تعشى لم يبت عنده غداء وان استقرض لم يجد قرضا وليس له فضل كسوة إلا ما يوارى به مالا يجد منه بدا ولا يقدر على أن يكتسب ما يعشيه ويمسى عن الله راضيا ويصبح راضيا أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا قال الطبرانى هذا حديث غريب من حديث سفيان الثورى عن محمد بن زيد يقال هو العبدى تفرد به عبد الملك
قلت محمد هذا هو العبدى وثقه قوم وضعفه آخرون قال الداقطنى ليس بالقوى وقال أبو حاتم صالح الحديث وذكره ابن حبان فى الثقات وروى له الترمذى وابن ماجه وفى هذه الطبقة محمد بن زيد الشامى يروى عن أبى سلمة بن عبد الرحمن وهو متروك ونخاف أن يكون هذا هو الثورى لم ينسبه وانما يقال هو العبدى والله أعلم

(1/175)

وقال الامام أحمد حدثنا اسماعيل بن ابراهيم حدثنا هشام الدستوائى عن يحيى ابن أبى كثير عن عامر العقيلى عن أبيه عن أبى هريرة رضى الله عنه قال قال رسول الله عرض على أول ثلاثة يدخلون الجنة وأول ثلاثة يدخلون النار فأما أول ثلاثة يدخلون الجنة فالشهيد وعبد مملوك لم يشغله رق الدنيا عن طاعة ربه وفقير متعفف ذو عيال وأما أول ثلاثة يدخلون النار فأمير مستلط وذو ثروة من مال لا يؤدى حق الله فى ماله وفقير فخور وروى الترمذى منه ذكر الثلاثة الذين يدخلون الجنة فقط
قالوا ويكفى فى فضل الفقير أن عامة أهل الجنة الفقراء وعامة أهل النار الاغنياء قال الامام أحمد حدثنا عبد الله بن محمد بن أبى شيبة حدثنا شريك عن ابى اسحاق عن السائب بن مالك عن عبد الله بن عمر رضى الله عنهما قال قال رسول الله أطلعت فى الجنة فرأيت أكثر أهلها الفقراء واطلعت فى النار فرأيت أكثر اهلها الأغنياء والنساء
وفى صحيح البخارى عن أبى رجاء قال جاء عمران بن حصين الى امرأته من عند رسول الله فقالت حدثنا ما سمعت من النبى فقال انه ليس من حديث فلم تدعه أو قال فأغضبته فقال سمعت رسول الله يقول نظرت فى الجنة فرأيت أكثر أهلها الفقراء ونظرت فى النار فرأيت أكثر أهلها النساء
وفى الصحيحين من حديث أسامة بن زيد أن رسول الله قال قمت على باب الجنة فإذا عامة من دخلها المساكين وقمت على باب النار فإذا عامة من دخلها النساء وفى صحيح مسلم عن ابن عباس أن النبى اطلع فى النار فرأى أكثر أهلها النساء واطلع فى الجنة فرأى أكثر أهلها الفقراء
قالوا ويكفى فى فضل الفقر أن كل أحد يتمناه يوم القيامة من الاغنياء قال الامام احمد حدثنا عبد الله بن نمير حدثنا اسماعيل يعنى ابن خالد عن نفيع عن أنس بن مالك رضى الله عنه قال قال رسول الله ما من أحد يوم القيامة غنى ولا فقير الا ود أن ما كان أوتى فى الدنيا قوتا قال البخارى يتكلمون فى نفيع وهذا أليق ما قيل فيه

(1/176)

قالوا وقد صرح رسول الله فى تفضيل الفقراء فى غير حديث فمنها ما تقدم من حديث سهل بن سعد وقال الإمام أحمد حدثنا أبو معاويه حدثنا الاعمش عن زيد بن وهب عن أبى ذر رضى الله عنه قال قال رسول الله يا أبا ذر ارفع بصرك فانظر أرفع رجل تراه فى المسجد قال فنظرت فإذا رجل جالس عليه حلة له قال فقلت هذا قال فقال يا أبا ذر ارفع بصرك فانظر أوضع رجل تراه في المسجد قال فنظرت فاذا رجل ضعيف عليه أخلاق قال فقلت هذا قال فقال رسول الله والذى نفسى بيده لهذا أفضل عند الله يوم القيامة من قراب الارض من هذا
قال حدثنا وكيع ووافقه زائد حدثنا الاعمش عن سليمان بن يسار عن خرشة ابن الحر عن أبى ذر فذكره وقال لهذا خير عند الله يوم القيامة من ملء الارض مثل هذا قال الامام أحمد وحدثنا أبو معاوية ووافقه يعلى قال حدثنا الاعمش عن زيد بن وهب عن أبى ذر فذكره
قالوا والذى يفصل بيننا فى هذه المسألة ويشفى العليل أن الفقر يوفر أجر صاحبه ومنزلته عند الله والغنى ولو شكر فإن ما ناله فى الدنيا بغناه يحسب عليه من ثوابه يوم القيامة وان تناوله بأحل وجه فقليل الفضل فى الدنيا ناقص من كثير الآخرة وفى صحيح مسلم من حديث عبد الله بن عمر أن رسول الله قال ما من غازية تغزو فى سبيل الله فيصيبون الغنيمة إلا تعجلوا ثلثى أجرهم من الآخرة ويبقى لهم الثلث وان لم يصيبوا غنيمة تم لهم أجرهم
وفى الصحيحين عن خباب بن الارت رضى الله عنه قال هاجرنا مع رسول الله نلتمس وجه الله فوقع أجرنا على الله فمنا من مات لم يأكل من أجره شيئا منهم مصعب بن عمير رضى الله عنه قتل يوم أحد وترك بردة فكنا اذا غطينا بها رأسه بدت رجلاه وإذا غطينا رجلاه بدا رأسه فأمرنا رسول الله أن نغطى رأسه ونجعل على رجليه شيئا من الاذخر ومنا من أينعت له ثمرته فهو يهديها وفى الصحيحين عن قيس بن أبى حازم قال دخلنا على خباب نعوده وقد اكتوى سبع كيات فقال ان أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا وذكر الحديث

(1/177)

وقال سعيد بن منصور حدثنا معاوية عن الاعمش عن مجاهد عن ابن عمر رضى الله عنهما قال ما أوتى عبد من الدنيا شيئا إلا نقص من درجاته عند الله وان كان عليه كريما
وفى صحيح البخارى عن ابراهيم بن عبد الرحمن بن عوف قال أوتى عبد الرحمن رضى الله عنه بطعام وكان صائما فقال قتل مصعب بن عمير وهو خير منى وكفن فى بردة ان غطى رأسه بدت رجلاه وان غطى رجلاه بدا رأسه وقتل حمزة رضى الله عنه وهو خير منى فلم يوجد له كفن إلا بردة ثم بسط لنا من الدنيا ما بسط أو قال أعطينا من الدنيا ما أعطينا وقد خشيت أن تكون عجلت لنا طيباتنا فى حياتنا الدنيا ثم جعل يبكى حتى ترك الطعام
قال أبو سعيد بن الاعرابى وليس عبد الرحمن بن عوف وخباب قالا ذلك دون غيرهما لقد قاله الأكابر من أصحاب رسول الله وكرهوا ما فتح الله عليهم من الدنيا وأشفقوا منه وعلموا أن ما اختاره الله لنبيه كان أفضل وأن ما أخروا له كان أنقص منهم أبو بكر وعمر وعثمان وعلى وأبو عبيدة وعمار بن ياسر وسلمان وعبد الله بن مسعود وعائشة أم المؤمنين وأبو هاشم بن عتبة وجماعة لم نذكرهم للاختصار رضى الله عنهم
فأما أبو بكر رضى الله عنه فحدثنا ابن ابى الدنيا حدثنا عبد الرحمن بن ابان الطائى حدثنا عبد الصمد بن عبد الوارث حدثنا عبد الواحد بن زيد حدثنى سلمان عن مرة عن زيد بن أرقم رضى الله عنه قال كنا مع أبى بكر الصديق رضى الله عنه فدعا بشراب فأتى بماء وعسل فلما أدناه من فيه بكى وبكى حتى أبكى أصحابه فسكتوا وما سكت ثم عاد وبكى حتى ظنوا أنهم لم يقدروا على مسألته قال ثم مسح عينيه فقالوا يا خليفة رسول الله ما أبكاك فقال كنت مع رسول الله فرأيته يدفع عن نفسه شيئا ولم أر معه أحدا فقلت يا رسول الله ما الذى تدفع عن نفسك قال هذه الدنيا مثلت لى فقلت لها اليك عنى ثم رجعت فقالت انك ان أفلت منى فلن يفلت منى من بعدك
وذكر ليث عن ابن سعد عن صالح بن كيسان عن حميد بن عبد الرحمن بن

(1/178)

عوف عن أبيه أن أبا بكر رضى الله عنه قال فى مرضه الذى مات فيه إنى وليت أمركم وانى لست بخيركم وكلكم ورم أنفه من ذلك أن يكون هذا الامر له وذلك لما رأيت الدنيا قد أقبلت وأقبلت ولم تقبل حتى يتخذوا نضائد الحرير وستور الديباج وحتى يألم أحدكم من الاضطجاع على الصوف كما يألم من الاضطجاع على الحسك والسعدان ثم أنتم أول ضال بالناس تصفقون يمينا وشمالا ما هذا الطريق أخطأت انما هو البحر أو الفجر والله لئن يقدم أحدكم فتضرب عنقه فى غير حد خير له من أن يخوض غمرات الدنيا
وذكر محمد بن عطاء بن خباب قال كنت جالسا مع أبى بكر فرأى طائرا فقال طوبى لك يا طائر تأكل من هذا الشجر ثم تبعر ثم لا تكون شيئا وليس عليك حساب وددت أنى مكانك فقلت له أتقول هذا وأنت صديق رسول الله
وأما عمر رضى الله عنه فإنه لما اتى بكنوز كسرى بكى فقال له عبد الرحمن ابن عوف ما الذى يبكيك يا أمير المؤمنين فوالله ان هذا ليوم شكر ويوم سرور ويوم فرح فقال عمر ان هذا لم يعطه قوم الا ألقى الله بينهم العداوة والبغضاء ودخل عليه أبو سنان الدؤلى وعنده نفر من المهاجرين فأرسل عمر الى سفط أتى به من قلعة بالعراق وكان فيه خاتم فأخذه بعض ولده فأدخله فى فيه فانتزعه عمر منه ثم بكى فقال له من عنده لم تبكى وقد فتح الله لك وأظهرك وأقر عينك فقال سمعت رسول الله يقول لا تفتح الدنيا على أحد الا ألقى الله بينهم العداوة والبغضاء الى يوم القيامة وأنا مشفق من ذلك
قال أبو سعيد وجدت فى كتاب بخط يدى عن أبى داود قال حدثنا محمد بن عبيد حدثنا حماد حدثنا يونس عن الحسن أن عمر بن الخطاب رضى الله عنه أتى بقلنسوة بغزوة كسرى بين يديه وفى القوم سراقة بن مالك فألقى اليه سوارى كسرى فجعلهما فى يديه فبلغا منكبيه فلما رآهما فى يد سراقة قال الحمد لله سوارا كسرى بن هرمز فى يد سراقة بن مالك بن جعشم أعرابى من بنى مدلج ثم قال اللهم قد علمت أن رسولك قد كان يحب أن يصيب مالا فينفقه فى سبيلك وعلى عبادك فزويت ذلك عنه نظرا منك له واختيارا اللهم انى أعوذ بك أن يكون هذا مكر منك بعمر

(1/179)

ثم قال أيحسبون أنما نمدهم به من مال وبنين نسارع لهم فى الخيرات بل لا يشعرون
والمقصود أن سعة الدنيا وبسطها تعجيل من أجل الآخرة وتضييق من سعتها قال عبد الرزاق أنبأنا معمر عن الزهرى عن ابن أبى صغيرة عن جابر بن عبدالله رضى الله عنهما قال لما كان يوم أحد أشرف النبى على الشهداء الذين قتلوا يومئذ فقال انى شهيد على هؤلاء فزملوهم بدمائهم قال معمر وأخبره فيمن سمع الحسن يقول قال النبى هؤلاء قد مضوا وقد شهدت عليهم لم يأكلوا من أجورهم شيئا وانكم قد أكلتم من أجوركم وانى لا أدرى ما تحدثون بعدى
وقال ابن المبارك أخبرنا جرير بن حازم قال سمعت الحسن يقول خرج رسول الله بأصحابه الى بقيع الغرقد فقال السلام عليكم يا أهل القبور لو تعلمون ما نجاكم الله منه مما هو كائن بعدكم ثم أقبل على أصحابه فقال هؤلاء خير منكم فقالوا يا رسول الله اخواننا أسلمنا كما أسلموا وهاجرنا كما هاجروا وجاهدنا كما جاهدوا وأتوا على آجالهم فمضوا فيها وبقينا فى آجالنا فما يجعلهم خيرا منا فقال ان هؤلاء خرجوا من الدنيا ولم يأكلوا من أجورهم شيئا وخرجوا وأنا شهيد عليهم وأنتم قد أكلتم من أجوركم ولا أدرى ما تحدثون بعدى قال فلما سمعها القوم والله عقلوها وانتفعوا بها فقالوا وانا لمحاسبون بما أصبنا من الدنيا بعدهم وانه لمنتقص به من أجورنا فأكلوا طيبا وأنفقوا قصدا وقدموا فضلا
وقال عبد الله بن أحمد قرأت على ابى هذا الحديث حدثنا اسود بن عامر حدثنا اسرائيل عن ثوير عن مجاهد عن ابن عمر قال ما أعطى رجل من الدنيا الا نقص من درجته
قالوا وقد صرح سادات الاغنياء بأنهم ابتلو بالضراء فصبروا وابتلوا بالسراء فلم يبصروا قال ذلك عبد الرحمن وغيره وكان هذا مصداقا لما رواه مصعب بن سعد عن ابيه قال قال رسول الله لأنا من فتنة السراء أخوف عليكم من فتنة الضراء أنكم ابتليتم بالضراء فصبرتم وان الدنيا حلوة خضرة
قالوا وها هنا قضيتان صادقتان بهما يتبين الفضل احداهما أن الاكثرين هم الاقلون وقد تقدم الدليل عليها بما فيه الكفاية

(1/180)

وأما الثانية ففى الصحيحين من حديث أبى ذر رضى الله عنه قال خرجت ليلة من الليالى فإذا رسول الله يمشى وحده ليس معه انسان قال فظننت أنه يكره أن يمشى معه أحد فجعلت أمشى فى ظل القمر فالتفت فرآنى فقال من هذا قلت أبو ذر جعلنى الله فداك قال يا أبا ذر تعال فمشيت معه ساعة فقال ان المكثرين هم المقلون يوم القيامة الا من أعطاه الله خيرا فنفخ فيه يمينه وشماله وبين يديه ووراءه وعمل فيه خيرا وذكر الحديث
قالوا ولو كان الغنى افضل من الفقر لما حض الله رسوله على الزهد فى الدنيا والاعراض عنها وذم الحرص عليها والرغبة فيها بل كان ينبغى أن يحض عليها وعلى اكتسابها والاكثار منها كما حض على اكتساب الفضائل التى بها كمال العبد من العلم والعمل فلما حض على الزهد فيها والتقلل دل على أن الزاهدين فيها المتقللين منها أفضل الطائفتين وقد أخبر أنها لو ساوت عند الله جناح بعوضة ما سقى كافرا منها شربة ماء وأنها أهون على الله من السخلة الميتة على أهلها وان مثلها فى الآخرة كمثل ما يعلق بأصبع من أدخل أصبعه فى البحر وأنها ملعونة ملعون ما فيها الا ذكر الله وما والاه وعالم ومتعلم وأنها سجن المؤمنين وجنة الكافرين وأمر العبد أن يكون فيها كأنه غريب أو عابر سبيل ويعد نفسه من أهل القبور واذا أصبح فلا ينتظر المساء واذا أمسى فلا ينتظر الصباح ونهى عن اتخاذ ما يرغب فيها ولعن عبد الدينار وعبد الدرهم ودعا عليه بالتعس والانتكاس وعدم اقالة العثرة بالانتقاش
وأخبر أنها خضرة حلوة أى تأخذ العيون بخضرتها والقلوب بحلاوتها وأمر باتقائها والحذر منها كما يتقى النساء ويحذر منهن وأخبر أن الحرص عليها وعلى الرياسة والشرف يفسد الدين كإفساد الذئبين الضاربين اذا ارسلا فى زريبة غنم أو أشد افسادا وأخبر أنه فى الدنيا كراكب استظل تحت شجرة فى يوم صائف ثم راح وتركها
وهذه في الحقيقة حال سكان الدنيا كلهم ولكن هو شهد هذه الحال وعمى عنها بنو الدنيا ومر بهم وهم يعالجون خصا لهم قد وهى فقال ما أرى الأمر ألا أعجل

(1/181)

من ذلك وأمر بستر على بابه فنزع وقال انه يذكرنى الدنيا وأعلم الناس أنه ليس لأحد منهم حق فى سوى بيت يسكنه وثوب يوارى عورته وقوت يقيم صلبه وأخبر أن الميت يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله وأخبر أن للمتخوض فيما شاءت نفسه من مال الله بغير حق النار يوم القيامة وأقسم أنه لا يخاف الفقر على أصحابه وانما يخاف عليهم الدنيا وتنافسهم فيها وإلهائها لهم وأخبر أنه ليس لابن آدم من ماله إلا ما أكل فأفنى أو لبس فأبلى أو تصدق فأمضى وأخبر أن حسب ابن آدم من الدنيا لقيمات يقمن صلبه فإن لم يقتصر عليها فثلث بطنه لطعامه وثلثه لشرابه وثلثه لنفسه وفى هذا الحديث الارشاد إلى صحة القلب والبدن والدين والدنيا
وأخبر أن غنى العبد فيها غنى نفسه لا كثرة عرضه وسأل الله أن يجعل رزقه فيها قوتا وغبط من كان رزقه فيها كفافا بعد أن هدى للاسلام وأخبر أن من كانت الدنيا همه جعل الله فقره بين عينيه وشتت عليه شمله ولم يأته منها إلا ما كتب له وعرض عليه ربه أن يجعل له بطحاء مكة ذهبا فقال لا يارب ولكن أشبع يوما وأجوع يوما فإذا جعت تضرعت اليك وذكرتك واذا شبعت حمدتك وشكرتك وأعلمهم أن من أصبح منهم آمنا فى سربه معافى فى جسده عنده قوت يومه فكأنما حيزت له الدنيا
وأخبر أن بذل العبد ما فضل عن حاجته خير له وإمساكه شر له وأنه لا يلام على الكفاف ونهى أمته أن ينظر أحدهم الى من هو فوقه فى الدنيا وأمره أن ينظر الى من هو دونه فى الدنيا وأخبر أنه لم يبق من الدنيا إلا بلاء وفتنة وضر مثلها مثل ما يخرج من ابن آدم عند خلائه وان كان أوله طيبا لذيذا فهذا آخره وأخبر أن عباد الله ليسوا بالمتنعمين فيها فإن أمامهم دار النعيم فهم لا يرضون بنعيمهم فى الدنيا عوضا من ذلك النعيم
وأخبر أن نجاة أول هذه الأمة بالزهد واليقين وهلكة آخرها بالبخل وطول الأمل وكان يقول لبيك لا عيش الا عيش الآخرة وأخبر أنه تعالى اذا أحب عبدا حماه الدنيا كما يحمى الانسان مريضه من الطعام والشراب ودخل على عثمان

(1/182)

ابن مظعون وهو فى الموت فاكب عليه يقبله ويقول رحمك الله يا عثمان ما أصبت من الدنيا ولا أصابت منك فغبطه بذلك وكان يقول الزهد فى الدنيا يريح القلب والبدن والرغبة فى الدنيا تطيل الهموم والحزن وكان يقول من جعل الهموم كلها هما واحدا كفاه الله سائر همومه ومن تشعبت به الهموم فى أحوال الدنيا لم يبال الله فى أى أوديتها هلك
وأخبر أنه يؤتى يوم القيامة بأنعم الناس كان فى الدنيا فيقول الله عز و جل اصبغوه فى النار صبغة ثم يؤتى به فيقول يا ابن آدم هل أصبت نعيما قط هل رأيت قرة عين قط هل أصبت سرورا قط فيقول لا وعزتك ثم يقول ردوه الى النار ثم يؤتى بأشد الناس كان بلاء فى الدنيا وأجهده جهدا فيقول تبارك وتعالى اصبغوه فى الجنة صبغة فيصبغ فيها ثم يؤتى به فيقول يا ابن آدم هل رأيت ما تكره قط فيقول لا وعزتك ما رأيت شيئا قط اكرهه
وفى حديث مناجاة موسى الذى رواه الامام أحمد فى كتاب الزهد حدثنا اسماعيل بن عبد الكريم بن معقل حدثنا عبد الصمد بن معقل قال سمعت وهب ابن منبه فذكره وفيه ولا تعجبكما زينته ولا ما متع به ولا تمدان الى ذلك أعينكما فإنها زهرة الحياة الدنيا وزينة المترفين وانى لو شئت أن أزينكما من الدنيا بزينة يعلم فرعون حين ينظر اليها أن مقدرته تعجز عن مثل ما أوتيتما فعلت ولكنى أرغب بكما عن نعيمها ذلك وازويه عنكما وكذلك أفعل بأوليائى وقديما ما خرت لهم فى ذلك فإنى لاذودهم عن نعيمها ورخائها كما يذود الراعى الشفيق غنمه عن مراعى الهلكة وانى لأجنبهم سلوتها وعيشها كما يجنب الراعى الشفيق ابله عن مبارك الغرة وما ذلك لهوانهم على ولكن ليستكملوا نصيبهم من كرامتى سالما موفرا لم تكلمه الدنيا ولم يطغه الهوى
واعلم انه لم يتزين لى العباد بزينة هى أبلغ من الزهد فى الدنيا فإنها زينة المتقين عليهم منها لباس يعرفون به من السكينة والخشوع سماهم فى وجههم من أثر السجود أولئك أوليائى حقا فإذا لقيتهم فاخفض لهم جناحك وذلل لهم قلبك ولسانك وذكر الحديث

(1/183)

وقال أحمد حدثنا عون بن جابر قال سمعت محمد بن داود عن أبيه عن وهب قال قال الحواريون يا عيسى من أولياء الله الذين لاخوف عليهم ولا هم يحزنون قال الذين نظروا الى باطن الدنيا حين نظر الناس الى عاجلها فأماتوا منها ما يخشون أن يميتهم وتركوا ما علموا أن سيتركهم فصار استكثارهم منها استقلالا وذكرهم إياها فواتا وفرحهم بما اصابوا منها حزنا فما عارضهم من نائلها رفضوه وما عارضهم من رفعتها بغير الحق وضعوه خلقت الدنيا عندهم فليسوا يجددونها وخربت بينهم فليسوا يعمرونها وماتت فى صدورهم فليسوا يحيونها يهدمونها فيبنون بها آخرتهم ويبيعونها فيشترون بها ما يبقى لهم رفضوها فكانوا بها هم الفرحين ونظروا الى أهلها صرعى قد حلت بهم المثلات فأحيوا ذكر الموت وأماتوا ذكر الحياة يحبون الله ويحبون ذكره ويستضيئون بنوره ويضيئون به لهم خبر عجيب وعندهم الخبر العجيب بهم قام الكتاب وبه قاموا وبهم نطق الكتاب وبه نطقوا وبهم علم الكتاب وبه عملوا ليسوا يرون نائلا مع ما نالوا ولا أمانا دون ما يرجون ولا خوفا دون ما يحذرون
وحدثنا روح حدثنا سليمان بن المغيرة عن ثابت قال قيل لعيسى بن مريم يا رسول الله لو اتخذت حمارا تركبه لحاجتك قال أنا أكرم على الله من أن يجعل لى شيئا يشغلنى به وقال اجعلوا كنوزكم فى السماء فإن قلب المرء عند كنزه وقال اتقوا فضول الدنيا فإن فضول الدنيا عند الله رجز وقال يا بنى اسرائيل اجعلوا بيوتكم كمنازل الأضياف فما لكم فى العالم من منزل ان أنتم إلا عابرى سبيل وقال يا معشر الحواريين ايكم يستطيع أن يبنى على موج البحر دارا قالوا ياروح الله من يقدر على ذلك قال اياكم والدنيا فلا تتخذوها قرارا وقال أكل الخبز البر وشرب ماء عذب ونوم على المزابل مع الكلاب كثير لمن يريد أن يرث الفردوس
قال أحمد وحدثنا بهز عن الاعمش عن خيثمة قال قال المسيح بشدة ما يدخل الغنى الجنة وقال المسيح حلاوة الدنيا مرارة الاخرة ومرارة الدنيا حلاوة الاخرة وقال يا بنى اسرائيل تهاونوا بالدنيا تهن عليكم وأهينوا الدنيا تكرم عليكم الاخرة ولا تكرموا الدنيا تهن عليكم الاخرة فإن الدنيا ليست بأهل الكرامة وكل يوم تدعو

(1/184)

الى الفتنة والخسارة وقال اسحق بن هانئ فى مسائلة قال أبو عبد الله وأنا أخرج من داره قال الحسن أهينوا الدنيا فوالله لأهنأ ما تكون حين تهان وقال الحسن والله ما أبالى شرقت أم غربت قال وقال لى أبو عبد الله يا اسحق ما أهون الدنيا على الله عز و جل وقال الدنيا قليلها يجزى وكثيرها لا يجزى
قالوا وقد تواتر عن السلف أن حب الدنيا رأس الخطايا وأصلها وقد روى فيه حديث مرفوع لا يثبت ولكنه يروى عن المسيح قال عبد الله بن احمد حدثنا عبيد الله بن عمر القواريرى حدثنا معاذ بن هشام حدثنى ابى عن بديل بن ميسرة قال حدثنى جعفر بن خرفاش أن عيسى بن مريم عليه السلام قال رأس الخطيئة حب الدنيا والنساء حبالة الشيطان والخمر جماع كل شر
وقال الامام أحمد حدثنا عمر بن سعد أبو داود الحفرى عن سفيان قال كان عيسى بن مريم يقول حب الدنيا أصل كل خطيئة والمال فيه داء كثير قالوا وما داؤه قال لا يسلم من الفخر والخيلاء قالوا فان سلم قال يشغله اصلاحه عن ذكر الله عزوجل قالوا وذلك معلوم بالتجربة والمشاهدة فان حبها يدعو الى خطيئة ظاهرة وباطنة ولا سيما خطيئة يتوقف تحصيلها عليها فيسكر عاشقها حبها عن علمه بتلك الخطيئة وقبحها وعن كراهتها واجتنابها وحبها يوقع فى الشبهات ثم فى المكروهات ثم فى المحرمات وطالما أوقع فى الكفر بل جميع الأمم المكذبة لأنبيائهم انما حملهم على كفرهم وهلاكهم حب الدنيا فان الرسل لما نهوهم عن الشرك والمعاصى التى كانوا يكسبون بها الدنيا حملهم حبها على مخالفتهم وتكذيبهم فكل خطيئة فى العالم أصلها حب الدنيا ولا تنس خطيئة الأبوين قديما فإنما كان سببها حب الخلود فى الدنيا ولا تنس ذنب ابليس وسببه حب الرياسة التي محبتها شر من محبة الدنيا وبسببها كفر فرعون وهامان وجنودهما وأبو جهل وقومه واليهود فحب الدنيا والرياسة هو الذى عمر النار بأهلها والزهد فى الدنيا والرياسة هو الذى عمر الجنة بأهلها والسكر بحب الدنيا أعظم من السكر بشرب الخمر بكثير وصاحب هذا السكر لا يفيق منه الا فى ظلمة اللحد ولو انكشف عنه غطاؤه فى الدنيا لعلم ما كان فيه من السكر وانه اشد من سكر الخمر والدنيا تسحر العقول أعظم سحر

(1/185)

قال الإمام أحمد حدثنا سيار حدثنا جعفر قال سمعت مالك بن دينار يقول اتقوا السحارة اتقوا السحارة فإنها تسحر قلوب العلماء
وقال يحيى بن معاذ الرازى الدنيا خمر الشيطان من سكر منها فلا يفيق إلا فى عسكر الموتى نادما بين الخاسرين وأقل ما فى حبها أنه يلهى عن حب الله وذكره ومن الهاه ماله عن ذكر الله فهو من الخاسرين وإذا لها القلب عن ذكر الله سكنه الشيطان وصرفه حيث اراد ومن فقهه فى الشر أنه يرضيه ببعض أعمال الخير ليريه أنه يفعل فيها الخير وقد تعبد لها قلبه فأين يقع ما يفعله من البر مع تعبده لها وقد لعنه رسول الله ودعا عليه فقال لعن عبد الدينار والدرهم وقال تعس عبد الدينار تعس عبد الدرهم ان أعطى رضى وإن منع سخط وهذا تفسير منه وبيان لعبوديتها وقد عرضت الدنيا على النبى بحذافيرها وتعرضت له فدفع فى صدرها باليدين وردها على عقبيها ثم عرضت بعده على أصحابه وتعرضت لهم فمنهم من سلك سبيله ودفعها عنه وهم القليل ومنهم من استعرضها وقال ما فيك قالت فى الحلال والشبهة والمكروه والحرام فقالوا هاتى حلالك ولا حاجة لنا فيما عداه فأخذوا حلالها ثم تعرضت لمن بعدهم فطلبوا حلالها فلم يجدوه فطلبوا مكروهها وشبهها فقالت قد أخذه من قبلكم فقالوا هاتى حرامك فأخذوه فطلبه من بعدهم فقالت هو فى أيدى الظلمة قد استأثروا به عليكم فتحيلوا على تحصيله منهم بالرغبة والرهبة فلا يمد فاجر يده الى شئ من الحرام إلا وجد أفجر منه وأقوى قد سبقه اليه هذا وكلهم ضيوف وما بأيديهم عارية كما قال ابن مسعود رضى الله عنه ما أصبح أحد فى الدنيا إلا ضيف وماله عارية فالضيف مرتحل والعارية مؤادة
قالوا وانما كان حب الدنيا رأس الخطايا ومفسدا للدين من وجوه أحدها أن حبها يقتضى تعظيمها وهى حقيرة عند الله ومن أكبر الذنوب تعظيم ما حقر الله وثانيها أن الله لعنها ومقتها وأبغضها إلا ما كان له فيها ومن أحب ما لعنه الله ومقته وأبغضه فقد تعرض للفتنة ومقته وغضبه وثالثها انه اذا أحبها صيرها غايته وتوسل اليها بالأعمال التى جعلها الله وسائل اليه والى الدار الآخرة فعكس الأمر وقلب الحكمة فانعكس قلبه وانعكس سيره الى وراء فها هنا أمران أحدهما جعل الوسيلة

(1/186)

غاية والثانى التوسل بأعمال الآخرة إلى الدنيا وهذا شر معكوس من كل وجه وقلب منكوس غاية الانتكاس وهذا هو الذى انطبق عليه حذو القذة بالقذة قوله تعالى من كان يريد الحياة الدنيا وزينتها نوف اليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم فى الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون وقوله تعالى من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموما مدحورا وقوله تعالى من كان يريد حرث الآخرة نزد له فى حرثه ومن كان يريد حرث الدنيا نؤته منها وماله فى الآخرة من نصيب فهذه ثلاث آيات يشبه بعضها بعضا وتدل على معنى واحد وهو أن من أراد بعمله الدنيا وزينتها دون الله والدار الآخرة فحظه ما اراد وهو نصيبه ليس له نصيب غيره
والاحاديث عن رسول الله مطابقة لذلك مفسرة له كحديث أبى هريرة رضى الله عنه فى الثلاثة الذين هم أول من تسعر بهم النار الغازى والمتصدق والقارئ الذين أرادوا بذلك الدنيا والنصيب وهو فى صحيح مسلم
وفى سنن النسائى عن أبى أمامة رضى الله عنه قال جاء رجل الى النبى فقال يا رسول الله رجل غزا يلتمس الأجر والذكر ما له فقال رسول الله لا شئ له فأعادها ثلاث مرات يقول له رسول الله لا شئ له ثم قال إن الله تعالى لا يقبل إلا ما كان خالصا وابتغى به وجهه فهذا قد بطل أجره وحبط عمله مع أنه قصد حصول الأجر لما ضم اليه قصد الذكر بين الناس فلم يخلص عمله لله فبطل كله
وفى مسند الامام أحمد عن أبى هريرة أن رجلا قال يارسول الله الرجل يريد الجهاد فى سبيل الله وهو يبتغى عرض الدنيا فقال له رسول الله لا أجر له فأعظم الناس ذلك وقالوا للرجل عد لرسول الله لعله لم يفهم فعاد فقال يا رسول الله الرجل يريد الجهاد فى سبيل الله وهو يبتغى عرض الدنيا فقال رسول الله لا أجر له ثم أعاد الثالثة فقال رسول الله لا أجر له
وفى المسند ايضا وسنن النسائى عن عبادة بن الصامت رضى الله عنه قال ان رسول الله قال من غزا فى سبيل الله عزوجل وهو لا ينوى فى غزاته إلا عقالا فله ما نوى

(1/187)

وفى المسند والسنن عن يعلى بن منبه قال كان رسول الله يبعثنى فى سرايا فبعثنى ذات يوم فى سرية وكان رجلا يركب بغلا فقلت له ارحل فإن النبى قد بعثنى فى سرية فقال ما أنا بخارج معك حتى تجعل لى ثلاثة دنانير ففعلت فلما رجعت من غزاتى ذكرت ذلك لرسول الله فقال النبى ليس له من غزاته هذه ومن دنياه وآخرته الا ثلاثة دنانير
وفى سنن أبى داود أن عبد الله بن عمر رضى الله عنه قال يا رسول الله أخبرنى عن الجهاد والغزو فقال يا عبد الله بن عمر ان قاتلت صابرا محتسبا بعثك الله صابرا محتسبا وان قاتلت مرائيا مكاثرا بعثك الله مرائيا مكاثرا يا عبد الله بن عمر على أى حال قاتلت أو قتلت بعثك الله على تلك الحال
وفى المسند والسنن عن ابى ايوب رضى الله عنه قال سمعت رسول الله يقول انها ستفتح عليكم الامصار وتضربون فيها بعوثا فيكره الرجل منكم البعث فيخلص من قومه ويعرض نفسه على القبائل يقول من أكفيه بعث كذا وكذا إلا وذلك الأجير الى آخر قطرة من دمه فانظر محبة الدنيا ماذا حرمت هذا المجاهد من المجاهدين من الأجر وأفسدت عليه عمله وجعلته أول الداخلين إلى النار فصل
ورابعها أن محبتها تعترض بين العبد وبين فعل ما يعود عليه نفعه فى الآخرة لاشتغاله عنه بمحبوبه والناس ها هنا مراتب فمنهم من يشغله محبوبه عن الايمان وشرائعه ومنهم من يشغله عن الواجبات التى تجب عليه لله ولخلقه فلا يقوم بها ظاهرا ولا باطنا ومنهم من يشغله حبها عن كثير من الواجبات ومنهم من يشغله عن واجب يعارض تحصيلها وان قام بغيره ومنهم من يشغله عن القيام بالواجب فى الوقت الذى ينبغى على الوجه الذى ينبغى فيفرط فى وقته وفى حقوقه ومنهم من يشغله عن عبودية قلبه فى الواجب وتفريغه لله عند أدائه فيؤديه ظاهر الا باطنا وأين هذا من عشاق الدنيا ومحبيها هذا من أندرهم وأقل درجات حبها ان يشغل عن سعادة العبد وهو تفريغ القلب لحب الله ولسانه لذكره وجمع قلبه على لسانه

(1/188)

وجمع لسانه وقلبه على ربه فعشقها ومحبتها تضر بالآخرة ولا بد كما أن محبة الآخرة تضر بالدنيا وفى هذا الحديث قد روى مرفوعا من أحب دنياه أضر بآخرته ومن أحب آخرته اضر بدنياه فآثروا ما يبقى على ما يفنى فصل
وخامسها أن محبتها تجعلها أكثر هم العبد وقد روى الترمذى من حديث أنس بن مالك رضى الله عنه قال قال رسول الله من كانت الآخرة أكبر همه جعل الله غناه فى قلبه وجمع له شمله وأتته الدنيا وهى راغمة ومن كانت الدنيا أكبر همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له فصل
وسادسها أن محبها أشد الناس عذابا بها وهو معذب فى دوره الثلاث يعذب فى الدنيا بتحصيلها والسعى فيها ومنازعة أهلها وفى دار البرزخ بفواتها والحسرة عليها وكونه قد حيل بينه وبين محبوبه على وجه لا يرجوا اجتماعه به ابدا ولم يحصل له هناك محبوب يعوضه عنه فهذا اشد الناس عذابا فى قبره يعمل الهم والغم والحزن والحسرة فى روحه ما تعمل الديدان وهوام الأرض فى جسمه كما قال الامام أحمد حدثنا اسماعيل بن عبد الكريم حدثنا عبد الصمد بن معقل عن وهب بن منبه أن حزقبل كان فيمن سبى بختنصر فذكر عنه حديثا طويلا وفى آخره قال فبينا أنا نائم على شط الفرات إذ أتانى ملك فاخذ براسى فاحتملنى حتى وضعنى بقاع من الأرض قد كانت معركة قال واذا فيه عشرة آلاف قتيل قد بددت الطير والسباع لحومهم وفرقت أوصالهم قال لى إن قوما يزعمون أن من مات منهم أو قتل فقد انفلت منى وذهبت عنه قدرتى فادعهم قال حزقبل فدعوتهم فإذا كل عظم قد أقبل الى مفصله الذى انقطع منه ما الرجل بصاحبه بأعرف من العظم بمفصله الذى فارق حتى أم بعضها بعظائم نبت عليها اللحم ثم نبتت عليها العروق ثم انبسطت الجلود وأنا أنظر الى ذلك ثم قال ادع أرواحهم قال فدعوتها فاذا كل روح قد أقبل الى جسده الذى فارق فلما جلسوا سألتهم فيم كنتم قالوا إنا لما متنا وفارقنا الحياة لقينا ملك فقال هلموا أعمالكم وخذوا أجوركم كذلك سنتنا فيكم وفيمن كان قبلكم وفيمن هو كائن بعدكم قال فنظر فى أعمالنا فوجدنا نعبد

(1/189)

الأوثان فسلط الدود على أجسادنا وجعلت الأرواح تألمه وسلط الغم على أرواحنا وجعلت أجسادنا تألمه فلم نزل كذلك نعذب حتى دعوتنا ولا يستريح عاشق الدنيا فقولهم كنا نعبد الأوثان فسيان عبادة الاثمان وعبادة الأوثان تعس عبد الدينار تعس عبد الدرهم
والمقصود أن محب الدنيا يعذب فى قبره ويعذب يوم لقاء ربه قال تعالى فلا تعجبك أموالهم ولا أولادهم انما يريد الله ليعذبهم بها فى الحياة الدنيا وتزهق أنفسهم وهم كافرون قال بعض السلف يعذبهم بجمعها وتزهق أنفسهم بحبها وهم كافرون بمنع حق الله فيها فصل
وسابعها أن عاشقها ومحبها الذى يؤثرها على الآخرة من أسفه الخلق وأقلهم عقلا اذ آثر الخيال على الحقيقة والمنام على اليقظة والظل الزائل على النعيم الدائم والدار الفانية على الدار الباقية وباع حياة الأبد فى ارغد عيش بحياة انما هى أحلام نوم أو كظل زائل ان اللبيب بمثلها لا يخدع كما نزل أعرابى بقوم فقدموا له طعاما فأكل ثم قام الى ظل خيمة فنام فاقتلعوا الخيمة فاصابته فانتبه وهو يقول وان امرؤ دنياه أكبر همه ... لمستمسك منها بحبل غرور وكان بعض السلف يتمثل بهذا البيت يا أهل لذات دنيا لا بقاء لها ... ان اغترارا بظل زائل حمق
قال يونس بن عبد الأعلى ما شبهت الدنيا الا كرجل نام فرأى فى منامه ما يكره وما يحب فبينما هو كذلك انتبه وقال ابن أبى الدنيا حدثنى أبو على الطائى حدثنا عبد الرحمن البخارى عن ليث قال رأى عيسى بن مريم الدنيا فى صورة عجوز عليها من كل زينة فقال كم تزوجتى قالت لا أحصيهم قال فكلهم مات عنك أو كلهم طلقك قالت بل كلهم قتلته فقال عيسى بؤسا لأزواجك الباقين كيف لا يعتبرون بأزواجك الماضين تهلكينهم واحدا واحدا ولا يكونوا منك على حذر أرى اشقياء الناس لا يسأمونها ... على أنهم فيها عراة وجوع اراها وان كانت تحب فإنها ... سحابة صيف عن قليل تقشع

(1/190)

أشبه الأشياء بالدنيا الظل تحسب له حقيقة ثابتة وهو فى تقلص وانقباض فتتبعه لتدركه فلا تلحقه وأشبه الأشياء بها السراب يحسبه الظمآن ماء حتى إذا جاءه لم يجد شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب وأشبه الأشياء بها المنام يرى فيه العبد ما يحب وما يكره فإذا استيقظ علم أن ذلك لا حقيقة له وأشبه الأشياء بها عجوز شوهاء قبيحة المنظر والمخبر غدارة بالأزواج تزينت للخطاب بكل زينة وسترت كل قبيح فاغتر بها من لم يجاوز بصره ظاهرها فطلب النكاح فقالت لا مهر إلا نقد الآخرة فإننا ضرتان واجتماعنا غير مأذون فيه ولا مستباح فآثر الخطاب العاجلة وقالوا ما على من واصل حبيبته من جناح فلما كشف قناعها وحل إزارها إذا كل آفة وبلية فمنهم من طلق واستراح ومنهم من اختار المقام فما استتمت ليلة عرسه إلا بالعويل والصياح
تالله لقد اذن مؤذنها على رءوس الخلائق يحي على غير الفلاح فقام المجتهدون والمسلمون لها فواصلوا فى طلبها الغدو بالرواح وسروا ليلهم فلم يحمد القوم السرى عند الصباح طاروا فى صيدها فما رجع أحد منهم إلا وهو مكسور الجناح فوقعوا فى شبكتها فأسلمتهم للذباح
قال ابن أبى الدنيا حدثنا محمد بن على بن شقيق حدثنا ابراهيم بن الأشعث قال سمعت الفضيل بن عياض قال قال ابن عباس رضى الله عنهما يؤتى بالدنيا يوم القيامة فى صورة عجوز شمطاء زرقاء أنيابها بادية مشوه خلقها فتشرف على الخلائق فيقال أتعرفون هذه فيقولون نعوذ بالله من معرفة هذه فيقال هذه الدنيا التى تشاجرتم عليها بها تقاطعتم الأرحام وبها تحاسدتم وتباغضتم واغتررتم ثم يقذف بها فى جهنم فتنادى يا رب أين أتباعى وأشياعى فيقول الله عزوجل ألحقوا بها أتباعها وأشياعها
قال ابن أبى الدنيا وحدثنا اسحق بن اسماعيل حدثنا روح بن عبادة حدثنا عوف عن أبى العلاء قال رأيت فى النوم عجوزا كبيرة عليها من كل زينة الدنيا والناس عكوف عليها متعجبون ينظرون اليها فجئت فنظرت فتعجبت من نظرهم اليها وإقبالهم عليها فقلت لها ويلك من أنت قالت أما تعرفنى قلت لا

(1/191)

قالت أنا الدنيا قال قلت أعوذ بالله من شرك قالت فان أحببت أن تعاذ من شرى فابغض الدرهم
قال ابن أبي الدنيا وحدثنى ابراهيم بن سعيد الجوهرى حدثنا سفيان بن عيينة قال قال لى أبو بكر بن عياش رأيت الدنيا فى النوم عجوزا مشوها شمطاء تصفق بيديها وخلفها خلق يتبعونها ويصفقون ويرقصون فلما كانت بحذائى أقبلت على فقالت لو ظفرت بك صنعت بك ما صنعت بهؤلاء ثم بكى أبو بكر قال وحدثنا محمد بن على حدثنا ابراهيم بن الاشعث قال سمعت الفضيل قال بلغنى أن رجلا عرج بروحه قال فاذا امرأة على قارعة الطريق عليها من كل زينة الحلى والثياب واذا هى لا يمر بها أحد إلا جرحته وإذا هى أدبرت كانت أحسن شيء رآه الناس واذا أقبلت أقبح شئ عجوز شمطاء زرقاء عمشاء فقلت أعوذ بالله قالت لا والله لا يعيذك الله حتى تبغض الدرهم قال قلت من أنت قالت أنا الدنيا
ووصف على رضى الله عنه الدنيا فقال دار من صح فيها هرم ومن سقم فيها ندم ومن افتقر فيها حزن ومن استغنى فيها فتن فى حلالها الحساب وفى حرامها النار وقال ابن مسعود رضى الله عنه الدنيا دارت من لا دار له ومال من لا مال له ولها يجمع من لا عقل له
وذكر ابن أبى الدنيا أن الحسن كتب الى عمر بن عبد العزيز أما بعد فان الدنيا دار ظعن ليست بدار اقامة وانما أنزل آدم اليها عقوبة فاحذرها يا أمير المؤمنين فان الزاد منها تركها والغناء فيها فقرها لها فى كل حال قتيل تذل من أعزها وتفقر من جمعها هى كالسم يأكله من لا يعرفه وفيه حتفه فكن فيها كمداو جرحاته يحتمى قليلا مخافة ما يكره طويلا ويصبر على شدة الدواء مخافة طول البلاء فاحذر هذه الدار الغرارة الخيالة الخداعة التى قد تزينت بخدعها وفتنت بغرورها وخيلت بآمالها وشوقت لخطابها فأصبحت كالعروس المجلوة فالعيون اليها ناظرة والقلوب عليها والهه والنفوس لها عاشقة وهى لأزواجها كلهم قاتله فلا الباقى بالماضى معتبر ولا الآخر بالاول مزدجر والعارف بالله حين أخبره عنها مذكر فعاشق لها قد ظفر منها بحاجته فاغتر وطغى ونسى المعاد فشغل فيها لبه حتى

(1/192)

زلت عنها قدمه فعظمت ندامته وكبرت حسرته واجتمع عليه سكرات الموت وألمه وحسرات الفوت ونغصه فذهب منها فى كمد ولم يدرك منها ما طلب ولم يرح نفسه من التعب فخرج بغير زاد وقدم على غير مهاد فاحذرها يا أمير المؤمنين وأسر ما تكون فيها أحذر ما تكون لها فإن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصته إلى مكروه السار فيها غذاء ضار وقد وصل الرخاء منها بالبلاء وجعل البقاء فيها الى فناء فسرورها مشوب بالحزن ما يرجع منها ما ولى فأدبر ولا يدرى ما هو آت فينتظر أمانيها كاذبة وآمالها باطلة وصفوها كدر وعيشها نكد فلو كان الخالق لها لم يخبر عنها خبرا ولم يضرب لها مثلا لكانت قد أيقظت النائم ونبهت الغافل فكيف وقد جاء من الله عز و جل عنها زاجر وفيها واعظ فما لها عند الله عزوجل قدر ولا وزن وما نظر اليها منذ خلقها ولقد عرضت على نبينا بمفاتيحها وخزائنها لا تنقصه عند الله جناح بعوضة فأبى أن يقبلها وكره أن يحب ما ابغض الله خالقه أو يرفع ماوضع مليكه فزواها عن الصالحين اختيارا وبسطها لأعدائه اغترارا فيظن المغرور بها القادر عليها أنه أكرم بها ونسى ما صنع الله بمحمد حين شد الحجر على بطنه
وقال الحسن أيضا ابن آدم لا تعلق قلبك فى الدنيا فتعلقه بشر معلق اقطع حبالها وغلق أبوابها حسبك يا أبن آدم منها ما يبلغك المحل وكان يقول إن قوما أكرموا الدنيا فصلبتهم على الخشب فأهينوها فأهنا ما تكون إذا أهنتموها هيهات هيهات ذهبت الدنيا وبقيت الأعمال قلائد فى الاعناق
وقال المسيح عليه السلام لا تتخذوا الدنيا ربا فتخذكم عبيدا واعبروها ولا تعمروها واعلموا أن أصل كل خطيئة حب الدنيا ورب شهوة أورثت أهلها حزنا طويلا ما سكنت الدنيا فى قلب عبد إلا التاط قلبه منها بثلاثة شغل لا ينفك عناؤه وفقر لا يدرك غناؤه وأمل لا يدرك منتهاه الدنيا طالبه مطلوبه فطالب الآخرة تطلبه الدنيا حتى يستكمل فيها رزقه وطالب الدنيا تطلبه الاخرة حتى يجئ الموت فيأخذ بعنقه يا معشر الحواريين ارضوا بدنئ الدنيا مع سلامة الدين كما رضى أهل الدنيا بدنئ الدين مع سلامة الدنيا

(1/193)

وقال ابن ابى الدنيا حدثنا هرون بن عبد الله حدثنا سيار حدثنا جعفر حدثنا مالك ابن دينار قال قال ابو هريرة رضى الله عنه الدنيا موقوفه بين السماء والارض منذ خلقها الله تعالى الى يوم يفنيها تنادى ربها يا رب لم تبغضنى فيقول اسكتى يا لا شئ اسكتى يا لا شئ وقال الفضيل تجئ الدنيا يوم القيامة فتتبختر فى زينتها ونضرتها فتقول يا رب اجعلنى لأحسن عبادك دارا فيقول لا أرضاك له أنت لا شئ فكونى هباء منثورا
فصل فى ذكر أمثلة تبين حقيقة الدنيا
المثال الاول للعبد ثلاثة أحوال حالة لم يكن فيها شيئا وهى ما قبل أن يوجد وحالة أخرى وهى من ساعة موته الى مالا نهايه له فى البقاء السرمدى فلنفسه وجود بعد خروجها من البدن إما فى الجنة واما فى النار ثم تعاد الى بدنه فيجازى بعمله ويسكن احدى الدارين فى خلود دائم ثم بين هاتين الحالتين وهى ما بعد وجوده وما قبل موته حالة متوسطه وهى أيام حياته فلينظر الى مقدار زمانها وأنسبه الى الحالتين يعلم أنه أقل من طرفة عين فى مقدار عمر الدنيا ومن رأى الدنيا بهذه العين لم يركن اليها ولم يبال كيف تقضت أيامه فيها فى ضر وضيق أو فى سعه ورفاهية ولهذا لم يضع رسول الله لبنه على لبنه ولا قصبه على قصبه وقال مالى وللدنيا انما مثلى ومثل الدنيا الا كراكب قال فى ظل شجرة ثم راح وتركها وقال ما الدنيا فى الآخرة الا كما يجعل أحدكم اصبعه فى اليم فلينظر بم يرجع والى هذا أشار المسيح عليه السلام بقوله الدنيا قنطرة فاعبروها ولا تعمروها وهذا مثل صحيح فإن الحياة معبر الى الاخرة والمهد هو الركن الاول على أول القنطرة واللحد هو الركن الثانى على آخرها ومن الناس من قطع نصف القنطرة ومنهم من قطع ثلثيها ومنهم من لم يبق له الا خطوة واحدة وهو غافل عنها وكيفما كان فلا بد من العبور فمن وقف يبنى على القنطرة ويزينها بأصناف الزينة وهو يستحث العبور فهو فى غاية الجهل والحمق فصل
المثال الثانى شهوات الدنيا فى القلب كشهوات الاطعمه فى المعدة وسوف يجد العبد عند الموت لشهوات الدنيا فى قلبه من الكراهه والنتن والقبح

(1/194)

ما يجده للأطعمه اللذيذة إذا انتهت فى المعدة غايتها وكما أن الأطعمة كلما كانت ألذ طعما وأكثر دسما وأكثر حلاوة كان رجيعها أقذر فكذلك كل شهوة كانت فى النفس ألذ واقوى فالتأذى بها عند الموت أشد كما أن تفجع الإنسان بمحبوبه إذا فقده يقوى بقدر محبة المحبوب
وفى المسند أن النبى قال للضحاك بن سفيان ألست تؤتى بطعامك وقد ملح وقزح ثم تشرب عليه الماء واللبن قال بلى قال فإلى م يصير قال إلى ما قد علمت قال فإن الله عزوجل ضرب مثل الدنيا لما يصير اليه طعام ابن آدم كان بعض السلف يقول لأصحابه انطلقوا حتى أريكم الدنيا فيذهب بهم الى مزبلة فيقول انظروا الى ثمارهم ودجاجهم وعسلهم وسمنهم فصل
المثال الثالث لها ولأهلها فى اشتغالهم بنعيمها عن الآخرة وما يعقبهم من الحسرات مثل أهلها فى غفلتهم مثل قوم ركبوا سفينة فانتهت بهم الى جزيرة فأمرهم الملاح بالخروج لقضاء الحاجة وحذرهم الابطاء وخوفهم مرور السفينة فتفرقوا فى نواحى الجزيرة فقضى بعضهم حاجته وبادر الى السفينة فصادف المكان خاليا فأخذ أوسع الأماكن وألينها وأوفقها لمراده ووقف بعضهم فى الجزيرة ينظر الى أزهارها وأنوارها العجيبة ويسمع نغمات طيورها ويعجبه حسن أحجارها ثم حدثته نفسه بفوت السفينة وسرعة مرورها وخطر ذهابها فلم يصادف إلا مكانا ضيقا فجلس فيه وأكب بعضهم على تلك الحجارة المستحسنة والأزهار الفائقة فحمل منها حمله فلما جاء لم يجد فى السفينة الا مكانا ضعيفا وزاده حمله ضيقا فصار محموله ثقلا عليه ووبالا ولم يقدر على نبذه بل لم يجد من حمله بدا ولم يجد له فى السفينة موضعا فحمله على عتقه وندم على أخذه فلم تنفعه الندامة ثم ذبلت الأزهار وتغيرت اراييجها وآذاه نتنها وتولج بعضهم فى تلك الغياض ونسى السفينة وأبعد فى نزهته حتى أن الملاح نادى بالناس عند دفع السفينة فلم يبلغه صوته لاشتغاله بملاهيه فهو تارة يتناول من الثمر وتارة يشم تلك الانوار وتارة يعجب من حسن الأشجار وهو على ذلك خائف من سبع يخرج عليه غير منفك من شوك يتشبث فى ثيابه ويدخل فى قدميه أو غصن يجرح بدنه أو عوسج يخرق ثيابه

(1/195)

ويهتك عورته أو صوت هائل يفزعه ثم من هؤلاء من لحق السفينة ولم يبق فيها موضع فمات على الساحل ومنهم من شغله لهوه فافترسته السباع ونهشته الحيات ومنهم من تاه فهام على وجهه حتى هلك فهذا مثال أهل الدنيا فى اشتغالهم بحظوظهم العاجلة ونسيانهم موردهم وعاقبة أمرهم وما أقبح بالعاقل أن تغره أحجار ونبات يصير هشيما قد شغل باله وعوقه عن نجاته ولم يصحبه فصل
المثال الرابع لاغترار الناس بالدينا وضعف ايمانهم بالآخرة قال ابن أبى الدنيا حدثنا اسحق بن اسماعيل حدثنا روح بن عباده حدثنا هشام بن حسان عن الحسن قال بلغنى أن رسول الله قال لاصحابه انما مثلى ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء حتى اذا لم يدروا ما سلكوا منها أكثر أم ما بقى أنفدوا الزاد وحسروا الظهر وبقوا بين ظهرانى المفازة لا زاد ولا حمولة فأيقنوا بالهلكة فبينما هم كذلك اذ خرج عليهم رجل فى حلة يقطن رأسه فقالوا ان هذا قريب عهد بريف وما جاءكم هذا الامن قريب فلما انتهى اليهم قال يا هؤلاء علام أنتم قالوا على ما ترى قال أرأيتم ان هديتكم على ماء رواه ورياض خضر ما تجعلون لى قالوا لا نعصيك شيئا قال عهودكم ومواثيقكم بالله قال فأعطوه عهودهم ومواثيقهم بالله لا يحصونه شيئا قال فأوردهم ماء ورياضا خضراء قال فمكث فيهم ما شاء الله ثم قال يا هؤلاء الرحيل قالوا الى أين قال الى ماء ليس كمائكم ورياض ليست كرياضكم قال فقال جل القوم وهم أكثرهم والله ما وجدنا هذا حتى ظننا أن لن نجده وما نصنع بعيش هو خير من هذا قال وقالت طائفة وهم أقلهم ألم تعطوا هذا الرجل عهودكم ومواثيقكم بالله لا تعصونه شيئا وقد صدقكم فى أول حديثه فو الله ليصدقنكم فى آخره فراح بمن اتبعه وتخلف بقيتهم فبادرهم عدوهم فأصبحوا بين أسير وقتيل فصل
المثال الخامس للدنيا وأهلها ما مثلها به النبى كظل شجرة والمرء مسافر فيها الى الله فاستظل فى ظل تلك الشجرة فى يوم صائف ثم راح وتركها فتأمل حسن هذا المثال ومطابقته للواقع سواء فانها فى خضرتها كشجرة وفى سرعة انقضائها وقبضها شيئا فشيئا كالظل والعبد مسافرا الى ربه والمسافر اذا رأى شجرة

(1/196)

فى يوم صائف لا يحسن به أن يبنى تحتها دارا ولا يتخذها قرارا بل يستظل بها بقدر الحاجة ومتى زاد على ذلك انقطع عن الرفاق فصل
المثال السادس تمثيله لها بمدخل أصبعه فى اليم فالذى يرجع به أصبعه من البحر هو مثل الدنيا بالنسبة الى الآخرة وهذا أيضا من أحسن الامثال فإن الدنيا منقطعة فانية ولو كانت مدتها أكثر مما هى والاخرة أبدية لا انقطاع لها ولا نسبة للمحصور الى غير المحصور بل لو فرض أن السموات والارض مملوءتان خردلا وبعد كل ألف سنة طائر ينقل خردلة لفنى الخردل والاخرة لا تفنى فنسبة الدنيا الى الآخرة فى التمثيل كنسبة خردلة واحدة الى ذلك الخردل ولهذا لو أن البحر يمده من بعده سبعة أبحر وأشجار الارض كلها أقلام يكتب بها كلام الله لنفذت الابحر والاقلام ولم تنفد كلمات الله لأنها لا بداية لها ولا نهايه لها والابحر والاقلام متناهيه
قال الإمام أحمد وغيره لم يزل الله متكلما إذا شاء وكماله المقدس مقتض لكلامه وكماله من لوازم ذاته فلا يكون الا كاملا والمتكلم أكمل ممن لا يتكلم وهو سبحانه لم يلحقه كلل ولا تعب ولا سآمه من الكلام وهو يخلق ويدبر خلقه بكلماته فكلماته هى التى أوجد بها خلقه وأمره وذلك حقيقة ملكه وربوبيته وإلهيته وهو لا يكون الا ربا ملكا إلها لا إله الا هو والمقصود أن الدنيا نفس من أنفاس الآخرة وساعة من ساعاتها
فصل المثال السابع ما مثلها به فى الحديث المتفق على صحته من
حديث أبى سعيد الخدرى رضى الله عنه قال قام رسول الله فخطب الناس فقال لا والله ما أخشى عليكم الا ما يخرج الله لكم من زهرة الدنيا فقال رجل يا رسول الله أو يأتى الخير بالشر فصمت رسول الله ثم قال كيف قلت قال يا رسول الله أو يأتى الخير بالشر فقال رسول الله ان الخير لا يأتى الا بالخير وان مما ينبت الربيع ما يقتل حبطا أو يلم الا آكله الخضر أكلت حتى

(1/197)

إذا امتلأت خاصرتاها استقبلت الشمس فتطلت وبالت ثم اجترت فعادت فأكلت قمن أخذ مالا بحقه بورك له فيه ومن أخذ مالا بغير حقه فمثله كمثل الذى يأكل ولا يشبع فأخبر أنه انما يخاف عليهم الدنيا وسماها زهرة فشبهها بالزهر فى طيب رائحته وحسن منظره وقله بقائه وأن وراءه ثمرا خيرا وابقى منه
وقوله ان مما ينبت الربيع ما يقتل حبطا أو يلم هذا من أحسن التمثيل المتضمن للتحذير من الدنيا والانهماك عليها والمسرة فيها وذلك أن الماشيه يروقها نبت الربيع فتأكل منها بأعينها فربما هلكت حبطا والحبط انتفاخ بطن الدابه من الامتلاء أو من المرض يقال حبط الرجل والدابه تحبط حبطا اذا أصابه ذلك ولما أصاب الحارث بن مازن بن عمرو بن تميم ذلك فى سفره فمات حبطا فنسب الحبطى كما يقال السلمى فكذلك الشرهه فى المال يقتله شرهه وحرصه فإن لم يقتله قارب أن يقتله وهو قوله أو يلم وكثير من ارباب الأموال انما قتلتهم أموالهم فانهم شرهوا فى جمعها واحتاج اليها غيرهم فلم يصلوا اليها إلا بقتلهم أو ما يقاربه من اذلالهم وقهرهم
وقوله الا آكلة الخضر هذا تمثيل لمن أخذ من الدنيا حاجته مثله بالشاة الآكلة من الخضر بقدر حاجتها أكلت حتى اذا امتلأت خاصرتاها وفى لفظ آخر امتدت خاصرتاها وانما تمتد من امتلائها من الطعام وثنى الخاصرتين لأنهما جانبا البطن وفى قوله استقبلت عين الشمس فتلطت وبالت ثلاث فوائد احداها انها لما أخذت حاجتها من المرعى تركته وبركت مستقبله الشمس لتستمرئ بذلك ما أكلته الثانية انها أعرضت عما يضرها من الشره فى المرعى وأقبلت على ما ينفعها من استقبال الشمس التى يحصل لها بحرارتها انضاج ما أكلته واخراجه الثالثة انها استفرغت بالبول والثلط ما جمعته من المرعى فى بطنها فاستراحت بإخراجه ولو بقى فيها لقتلها فكذلك جامع المال مصلحته أن يفعل به كما فعلت هذه الشاة
وأول الحديث مثل الشره فى جمع الدنيا الحريص على تحصيلها فمثاله مثال الدابة التى

(1/198)

حملها شره الأكل على أن يقتلها حبطا أو يلم إذا لم يقتلها فإن الشره الحريص إما هالك وإما قريب من الهلاك فإن الربيع ينبت أنواع البقول والعشب فتستكثر منه الدابة حتى ينتفخ بطنها لما جاوزت حد الاحتمال فتنشق أمعاؤها وتهلك كذلك الذى يجمع الدنيا من غير حلها ويحبسها أو يصرفها فى غير حقها وآخر الحديث مثل للمقتصد بآكلة الخضر الذى تنتفع الدابة بأكله ولم يحملها شرهها وحرصها على تناولها منه فوق ما تحتمله بل أكلت بقدر حاجتها وهكذا هذا أخذ ما يحتاج اليه ثم أقبل على ما ينفعه وضرب بول الدابة وثلطها مثلا لإخراجه المال فى حقه حيث يكون حبسه وإمساكه مضرا به فنجا من وبال جمعه بأخذ قدر حاجته منه ونجا من وبال إمساكه بإخراجه كما نجت الدابة من الهلاك بالبول الثلط
وفى هذا الحديث اشارة الى الاعتدال والتوسط بين الشره فى المرعى القاتل بكثرته وبين الاعراض عنه وتركه بالكلية فتهلك جوعا وتضمن الخبر أيضا إرشاد المكثر من المال الى ما يحفظ عليه قوته وصحته فى بدنه وقلبه وهو الاخراج منه وانفاقه ولا يحبسه فيضره حبسه وبالله التوفيق فصل
المثال الثامن ما رواه عمرو بن شعيب عن أبيه عن سليمان بن يسار عن ميمونة قالت قال رسول الله لعمرو بن العاص الدنيا خضرة حلوة فمن اتقى الله فيها وأصلح والا فهو كالآكل ولا يشبع وبين الناس فى ذلك كبعد الكوكبين أحدهما يطلع فى المشرق والآخر يغيب فى المغرب فنبه بخضرتها على استحسان العيون لها وبحلاوتها على استجلاء الصدور لها وبتلك الخضرة والحلاوة زينت لأهلها وحببت اليهم لا سيما وهم مخلوقون منها وفيها كما قيل ونحن بنو الدنيا ومنها نباتنا ... وما أنت منه فهو شئ محبب
وجعل الناس فيها قسمين أحدهما مصلح متقى فهذا تقواه وإصلاحه لا يدعانه ينهمك عليها ويشره فيها ويأخذها من غير حلها ويضعها فى غير حقها فان لم يتق ويصلح صرف نهمته وقواه وحرصه الى تحصيلها فكان كالذى يأكل ولا يشبع وهذا من أحسن الأمثلة فان المقصود من الأكل حفظ الصحة والقوة وذلك تابع لقدر الحاجة وليس المقصود منه ذاته ونفسه فمن جعل نهمته فوق مقصوده لم

(1/199)

يشبع ولهذا قال الامام أحمد الدنيا قليلها يجزى وكثيرها لا يجزى وأخبر عن تفاوت الناس فى المنزلتين أعنى منزلة التقوى والاصلاح ومنزلة الاكل والشره وأن بين الرجلين فى ذلك كما بين الكوكبين الغارب فى الأفق والطالع منه وبين ذلك منازل متفاوتة فصل
المثال التاسع ما تقدم من حديث المستورد بن شداد قال كنت مع الركب الذين وقفوا مع رسول الله على السخلة الميتة فقال رسول الله أترون هذه هانت على أهلها حتى ألقوها قالوا ومن هوانها ألقوها يا رسول الله قال فو الذى نفس محمد بيده للدنيا أهون على الله من هذه على أهلها قال الترمذى حديث حسن صحيح فلم يقتصر على تمثيلها بالسخلة الميتة بل جعلها أهون على الله منها
وفى مسند الامام أحمد فى هذا الحديث فو الذى نفسى بيده للدنيا عند الله أهون عليه من تلك السخلة على أهلها فأكد ذلك بالقسم الصادق فإذا كان مثلها عند الله أهون وأحقر من سخله ميته على أهلها فمحبها وعاشقها أهون على الله من تلك السخلة وكونها سخله أهون عليهم من كونها شاة كبيرة لأن تلك ربما انتفعوا بصوفها أو دبغوا جلدها وأما ولد شاة صغيرة ميت ففى غاية الهوان والله المستعان فصل
المثال العاشر مثلها مثل البحر الذى لا بدل للخق كلهم من ركوبه ليقطعوه الى الساحل الذى فيه دورهم وأوطانهم ومستقرهم ولا يمكن قطعه الا فى سفينة النجاة فارسل الله رسله لتعرف الأمم اتخاذ سفن النجاة وتأمرهم بعملها وركوبها وهى طاعته وطاعة رسله وعبادته وحده واخلاص العمل له والتشمير للآخرة وارادتها والسعى لها سعيها فنهض الموفقون وركبوا السفينه ورغبوا عن خوض البحر لما علموا أنه لا يقطع خوضا ولا سباحه وأما الحمقاء فاستصعبوا عمل السفينه وآلاتها والركوب فيها وقالوا نخوض البحر فاذا عجزنا تطباه سباحة وهم أكثر أهل الدنيا فخاضوه فلما عجزوا عن الخوض أخذوا فى السباحه حتى أدركهم الغرق ونجا أصحاب السفينة كما نجوا مع نوح عليه السلام وغرق أهل الارض فتأمل هذا المثل وحال أهل الدنيا فيها يتبين لك مطابقته للواقع وقد ضرب هذا المثل للدنيا

(1/200)

والآخرة والقدر والأمر فإن القدر بحر والأمر فيه سفينة لا ينجو إلا من ركبها فصل
المثال الحادي عشر مثالها مثال اناء مملوء عسلا رآه الذباب فاقبل نحوه فبعضه قعد على حافة الاناء وجعل يتناول من العسل حتى أخذ حاجته ثم طار وبعضه حمله الشره على أن رمى بنفسه فى لجة الاناء ووسطه فلم يدعه انغماسه فيه أن يتهنأ به الا قليلا حتى هلك فى وسطه فصل
المثال الثانى عشر مثال حب قد نثر على وجه الارض وجعلت كل حبة فى فخ وجعل حول ذلك الحب حب ليس فى فخاخ فجاءت الطير فمنها من قنع بالجوانب ولم يرم نفسه فى وسط الحب فأخذ حاجته ومضى ومنها من حمله الشره على اقتحام معظم الحب فما استتم اللقاط الا وهو يصيح من أخذة الفخ له فصل
المثال الثالث عشر كمثل رجل أوقد نارا عظيمة فجعلت الفراش والجنادب يرون ضوءها فيقصدونها ويتهافتون فيها ومن له علم بحالها جعل يستضىء ويستدفئ بها من بعيد وقد أشار النبى الى هذا المثل بعينه فى الحديث الذى رواه مالك بن اسماعيل عن حفص بن حميد عن عكرمة عن ابن عباس رضى الله عنهما عن عمر رضى الله عنه عن النبى قال انى ممسك بحجزكم عن النار وتتقاحمون فيها تقاحم الفراش والجنادب ويوشك أن أرسل بحجزكم وفى لفظ آخر مثلى ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حوله جعلت الفراش والجنادب يتقاحمن فيها فأنا آخذ بحجزكم عن النار وأنتم تغلبونى وتتقاحمون فيها وهذا المثال مطبق على أهل الدنيا المنهمكين فيها فالرسل تدعوهم الى الاخرة وهم يتقاحمون فى الدنيا تقاحم الفراش فصل
المثال الرابع عشر مثل قوم خرجوا فى سفر بأموالهم وأهليهم فمروا بواد مشعب كثير المياه والفواكه فنزلوا به وضربوا خيمهم وبنوا هنالك الدور والقصور فمر بهم رجل يعرفون نصحه وصدقه وأمانته فقال انى رأيت بعينى هاتين الجيش خلف هذا الوادى وهو قاصدكم فاتبعونى أسلك بكم على غير طريق العدو فتنجوا منه فأطاعته طائفة قليلة فصاح فيهم يا قوم النجاة النجاة أتيتم أتيتم وصاح السامعون له بأهليهم وأولادهم وعشائرهم فقالوا كيف نرحل من

(1/201)

هذا الوادى وفيه مواشينا وأموالنا ودورنا وقد استوطناه فقال لهم الناصح لينج كل واحد منكم بنفسه مما خف عليه من متاعه والا فهو مأخوذ وماله مجتاح فثقل على أصحاب الجد والأموال ورؤساء القوم النقلة ومفارقة ما هم فيه من النعيم والرفاهية والدعة وقال كل أحمق لى أسوة بالقاعدين فهم أكثر منى مالا وأهلا فما أصابهم أصابنى معهم ونهض الأقلون مع الناصح ففازوا بالنجاة وصبح الجيش أهل الوادى فقتلهم واجتاح أموالهم
وقد أشار النبى الى هذا المثل بعينه فى الحديث المتفق على صحته من حديث أبى بردة عن أبى موسى عن النبى قال انما مثلى ومثل ما بعثنى الله به كمثل رجل أتى قومه فقال يا قوم انى رأيت الجيش بعينى وأنا النذير العريان فالنجاة النجاة فأطاعه طائفة من قومه فأذلجوا و انطلقوا على مهلهم فنجوا وكذبت طائفة منهم فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم فذلك مثل من أطاعنى واتبع ما جئت به ومثل من عصانى وكذب بما جئت به من الحق فصل
المثال الخامس عشر رجل هيأ دارا وزينها ووضع فيها من جميع الالات ودعى الناس اليها فكلما دخل داخل أجلسه على فراش وثير وقدم اليه طبقا من ذهب عليه لحم ووضع بين يديه أوان مفتخرة فيها من كل ما يحتاج اليه وأخدمه عبيده ومماليكه فعرف العاقل أن ذلك كله متاع صاحب الدار وملكه وعبيده فاستمتع بتلك الالات والضيافة مدة مقامه فى الدار ولم يعلق قلبه بها ولا حدث نفسه بتملكها بل اعتمد مع صاحب الدار ما يعتمده الضيف يجلس حيث أجلسه ويأكل ما قدمه له ولا يسأل عما وراء ذلك اكتفاء منه بعلم صاحب الدار وكرمه وما يفعله مع ضيوفه فدخل الدار كريما وتمتع فيها كريما وفارقها كريما ورب الدار غير ذام له وأما الاحمق فحدث نفسه بسكنى الدار وحوز تلك الالات الى ملكه وتصرفه فيها بحسب شهوته وارادته فتخير المجلس لنفسه وجعل ينقل تلك الآلات الى مكان فى الدار يخبؤها فيه وكلما قدم اليه ربها شيئا أو آلة حدث نفسه بملكه واختصاصه به عن سائر الاضياف ورب الدار يشاهد ما يصنع وكرمه يمنعه من اخراجه من داره حتى اذا ظن انه استبد بتلك الآلات وملك الدار

(1/202)

وتصرف فيها وفى آلاتها تصرف المالك الحقيقى واستوطنها واتخذها دارا له أرسل إليه مالكها عبيده فأخرجوه منها إخراجا عنيفا وسلبوه كل ما هو فيه ولم يصحبه من تلك الآلات شئ وحصل على مقت رب الدار وافتضاحه عنده وبين مماليكه وحشمه وخدمه
فليتأمل اللبيب هذا المثال حق التأمل فإنه مطابق للحقيقة والله المستعان قال عبد الله بن مسعود رضى الله عنه كل أحد فى هذه الدنيا ضيف وما له عارية فالضيف مرتحل والعارية مؤداة
وفى الصحيحين عن أنس بن مالك رضى الله عنه قال مات ابن لأبى طلحة من أم سليم فقالت لأهلها لا تحدثوا أبا طلحة حتى أكون أنا أحدثه فجاء فقربت اليه عشاء فأكل وشرب وقال ثم تصنعت له احسن ما كانت تصنع قبل ذلك فوقع بها فلما رأت أنه قد شبع وأصاب منها قالت يا ابا طلحة أرأيت لو أن قوما أعاروا عاريتهم أهل بيت فطلبوا عاريتهم ألهم أن يمنعوهم قال لا قالت فاحتسب ابنك قال فغضب قال تركتينى تلطخت ثم أخبرتينى بابنى فانطلق حتى أتى رسول الله فأخبره بما كان منها فقال رسول الله بارك الله لكما فى ليلتكما وذكر الحديث فصل
المثال السادس عشر قوم سلكوا مفازة فاجأهم العطش فانتهوا الى البحر وماؤه أمر شيء وأملحه فلشدة عطشهم لم يجدوا مرارته وملوحته فشربوا منه فلم يرووا وجعلوا كلما ازدادوا شربا ازدادوا ظمأ حتى تقطعت أمعاؤهم وماتوا عطشا وعلم عقلاؤهم أنه مر مالح وأنه كلما ازداد الشارب منه ازداد ظمأه فتباعدوا عنه مسافة حتى وجدوا أرضا حلوة فحفروا فيها قليا فنبع لهم ماء عذب فرات فشربوا وعجنوا وطبخوا ونادوا إخوانهم الذين على حافة البحر هلموا إلى الماء الفرات وكان منهم المستهزئ ومنهم المعرض الراضى بما هو فيه وكان المجيب واحدا بعد واحد وهذا المثل بعينه قد ضربه المسيح عليه السلام فقال مثل طالب الدنيا كمثل شارب ماء البحر كلما ازداد شربا ازداد عطشا حتى يقتله فصل
المثال السابع عشر مثل الانسان ومثل ماله وعمله وعشيرته مثل رجل

(1/203)

له ثلاثة اخوة فقضى له سفر بعيد طويل لا بد له منه فدعا إخوته الثلاثة وقال قد حضر ما ترون من هذا السفر الطويل وأحوج ما كنت اليكم الآن فقال أحدهم أنا كنت أخاك الى هذه الحال ومن الآن فلست بأخ ولا صاحب وما عندى غير هذا فقال له لم تغن عنى شيئا فقال للآخر ما عندك فقال كنت أخاك وصاحبك إلى الآن وأنا معك حتى أجهزك الى سفرك وتركب راحلتك ومن هنالك لست لك بصاحب فقال له أنا محتاج الى مرافقتك فى مسيرى فقال لا سبيل لك الى ذلك فقال لم تغن عنى شيئا فقال للثالث ما عندك أنت فقال كنت صاحبك فى صحتك ومرضك وأنا صاحبك الآن وصاحبك اذا ركبت راحلتك وصاحبك فى مسيرك فإن سرت سرت معك وان نزلت نزلت معك واذا وصلت الى بلدك كنت صاحبك فيها لا أفارقك ابدا فقال ان كنت لأهون الاصحاب على وكنت أوثر عليك صاحبيك فليتنى عرفت حقك وآثرتك عليهما
فالأول ماله والثانى أقاربه وعشيرته وأصحابه والثالث عمله وقد روى فى هذا المثل بعينه حديث مرفوع لكنه لا يثبت رواه أبو جعفر العقيلى فى كتاب الضعفاء من حديث ابن شهاب عن عروة عن عائشة وعن ابن المسيب عن عائشة مرفوعا وهو مثل صحيح فى نفسه مطابق للواقع فصل
المثال الثامن عشر وهو من أحسن الأمثلة ملك بنى دارا لم ير الراءون ولم يسمع السامعون أحسن ولا أوسع ولا أجمع لكل ملاذ النفوس منها ونصب لها طريقا وبعث داعيا يدعو الناس اليها وأقعد على الطريق امرأة جميلة قد زينت بأنواع الزينة وألبست أنواع الحلى والحلل وممر الناس كلهم عليها وجعل لها أعوانا وخدما وجعل تحت يدها ويد أعوانها زادا للمارين السائرين الى الملك فى تلك الطريق وقال لها ولأعوانها من غض طرفه عنك ولم يشتغل بك عنى وابتغى منك زادا يوصله الى فاخدميه وزوديه ولا تعوقيه عن سفره الى بل أعينيه بكل ما يبلغه فى سفره ومن مد اليك عينيه ورضى بك وآثرك على وطلب وصالك فسوميه سوء العذاب وأوليه غاية الهوان واستخدميه واجعليه يركض خلفك ركض الوحش ومن يأكل منك فاخدعيه به قليلا ثم استرديه منه واسلبيه اياه

(1/204)

كله وسلطى عليه أتباعك وعبيدك وكلما بالغ فى محبتك وتعظيمك وإكرامك فقابليه بأمثاله قلى وإهانة وهجرا حتى تتقطع نفسه عليك حسرات فتأمل هذا المثال وحال خطاب الدنيا وخطاب الآخرة والله المستعان وهذا المثل مأخوذ من الاثر المروى عن الله عز و جل يا دنيا اخدمى من خدمنى واستخدمى من خدمك فصل
المثال التاسع عشر ملك خط مدينة فى أصح المواضع وأحسها هواء وأكثرها مياها وشق أنهارها وغرس أشجارها وقال لرعيته تسابقوا إلى أحسن الأماكن فيها فمن سبق إلى مكان فهو له ومن تخلف سبقه الناس الى المدينة فأخذوا منازلهم وتبوؤا مساكنهم فيها وبقى من أصحاب الحسرات ونصب لهم ميدان السباق وجعل على الميدان شجرة كبيرة لها ظل مديد وتحتها مياه جارية وفى الشجرة من كل أنواع الفواكه وعليها طيور عجيبة الأصوات وقال لهم لا تغتروا بهذه الشجرة وظلها فعن قليل تجتث من أصلها ويذهب ظلمها وينقطع ثمرها وتموت أطيارها وأما مدينة الملك فاكلها دائم وظلها مديد ونعيمها سرمدى وفيها مالا عين رأت ولا اذن سمعت ولا خطر على قلب بشر فسمع الناس بها فخرجوا فى طلبها على وجوههم فمروا بتلك الشجرة على أثر تعب ونصب وحر وظمأ فنزلوا كلهم تحتها واستظلوا بظلها وذاقوا حلاوة ثمرها وسمعوا نغمات أطيارها فقيل لهم إنما نزلتم تحتها لتحموا أنفسكم وتضمروا مراكبكم للسباق فتهيئوا للركوب وكونوا على أهبة فإذا صاح النفير استدركتم حلبة السباق فقال الأكثرون كيف ندع هذا الظل الظليل والماء السلسبيل والفاكهة النضجة والدعة والراحة ونقتحم هذه الحلبة فى الحر والغبار والتعب والنصب والسفر البعيد والمفاوز المعطشة التى تنقطع فيها الأمعاء وكيف نبيع النقد الحاضر بالنسيئة الغائبة الى الأجل البعيد ونترك ما نراه الى مالا نراه وذرة منقودة فى اليد أولى من ذرة موعودة بعد غد خذ ما تراه ودع شيئا سمعت به ونحن بنو اليوم وهذا عيش حاضر كيف نتركه لعيش غائب فى بلد بعيد لا ندرى متى نصل اليه ونهض من كل ألف واحد وقالوا والله ما مقامنا هذا فى ظل زائل تحت شجرة قد دنى قلعها وانقطاع ثمرها وموت أطيارها ونترك المسابقة الى الظل الظليل الذى لا يزول والعيش الهنئ الذى لا ينقطع الا من أعجز العجز وهل

(1/205)

يليق بالمسافر اذا استراح تحت ظل أن يضرب خباءه عليه ويتخذ وطنه خشية التأذى بالحر وبالبرد وهل هذا الا أسفه السفه فالسباق السباق والبدار البدار
حكم المنية فى البرية جارى ... ما هذه الدنيا بدار قرار
اقضوا مآربكم سراعا انما ... أعماركم سفر من الأسفار
وتراكضوا خيل السباق وبادروا ... أن تسترد فإنهن عوارى
ودعوا الإقامة تحت ظل زائل ... أنتم على سفر بهذى الدار
من يرجو طيب العيش فيها انما ... يبنى الرجاء على شفير هار
والعيش كل العيش بعد فراقها ... فى دار أهل السبق أكرم دار
فاقتحموا حلقة السباق ولم يستوحشوا من قلة الرفاق وساروا فى ظهور العزائم ولم تأخذهم فى سيرهم لومة لائم والمتخلف فى ظل الشجرة نائم فوالله ما كان الا قليل حتى ذوت أغصان تلك الشجرة وتساقطت أوراقها وانقطع ثمرها ويبست فروعها وانقطع مشربها فقلعها قيمها من أصلها فأصبح أهلها فى حر السموم يتقلبون وعلى ما فاتهم من العيش فى ظلها يتحسرون أحرقها قيمها فصارت هى وما حولها نارا تلظى وأحاطت النار بمن تحتها فلم يستطع أحد منهم الخروج منها فقالوا أين الركب الذين استظلوا معنا تحت ظلها ثم راحوا وتركوه فقيل لهم ارفعوا أبصاركم تروا منازلهم فرأوهم من البعد فى قصور مدينة الملك وغرفها يتمتعون بأنواع اللذات فتضاعفت عليهم الحسرات ألا يكونوا معهم وزاد تضاعفها بأن حيل بينهم وبين ما يشتهون وقيل هذا جزاء المتخلفين وما ظلمناهم ولكن كانوا أنفسهم يظلمون فصل
المثال العشرون ما مثلها به النبى من الثوب الذى شق وبقى معلقا بخيط فى آخره فما بقاء ذلك الخيط قال ابن أبى الدنيا حدثنى الفضل بن جعفر حدثنا وهب بن حماد حدثنا يحيى بن سعيد القطان حدثنا أبو سعيد خلف بن حبيب عن أنس بن مالك رضى الله عنه قال قال رسول الله مثل هذه الدنيا مثل ثوب

(1/206)

شق من أوله الى أخره فبقى معلقا بخيط فى آخره فيوشك ذلك الخيط أن ينقطع
وان أردت لهذا المثل زيادة ايضاح فانظر الى ما رواه أحمد فى مسنده من حديث أبى نظرة عن أبى سعيد قال صلى بنا رسول الله العصر نهارا ثم قام فخطبنا فلم يترك شيئا قبل قيام الساعة الا اخبر به حفظه من حفظه ونسيه من نسيه وجعل الناس يلتفتون الى الشمس هل بقى منها شئ فقال ألا انه لم يبق من الدنيا فيما مضى منها الا كما بقى من يومكم هذا فيما مضى منه
وروى حفص بن غياث عن ليث عن المغيرة بن حكيم عن ابن عمر قال خرج علينا رسول الله والشمس على أطراف السعف فقال ما بقى من الدنيا الا مثل ما بقى من يومنا هذا فيما مضى منه
وروى ابن أبى الدنيا عن ابراهيم بن سعد حدثنا موسى بن خلف عن قتادة عن أنس أن رسول الله خطب عند مغرب الشمس فقال ما بقى من الدنيا فيما مضى منها الا كما بقى من يومكم هذا فيما مضى منه
فالدنيا كلها كيوم واحد بعث رسول الله فى آخره قبل غروب شمسه بيسير وقال جابر وأبو هريرة رضى الله عنهما عنه بعثت أنا والساعة كهاتين وقرن بين أصابعه السبابة والوسطى وكان بعض السلف يقول تصبروا فإنما هى أيام قلائل وانما أنتم ركب وقوف يوشك أن يدعى أحدكم فيجيب ولا يلتفت وانه قد نعيت اليك أنفسكم والموت حبس لا بد منه والله بالمرصاد وانما تخرج هذه النفوس على آخر سورة الواقعة فصل
المثال الحادى والعشرون مثال الدنيا كحوض كبير ملئ ماء وجعل موردا للأنام والانعام فجعل الحوض ينقص على كثرة الوارد حتى لم يبق منه الا كدر فى أسفله قد بالت فيه الدواب وخاصته الناس والأنعام كما روى مسلم فى

(1/207)

صحيحه عن عتبة بن غزوان أنه خطبهم فقال فى خطبته إن الدنيا قد آذنت بصرم وولت حذاء ولم يبق منها إلا صبابة كصبابة الاناء يتصابها صاحبها وإنكم منتقلون عنها إلى دار لا زوال لها فانتقلوا بخير ما بحضرتكم وقال عبد الله بن مسعود إن الله تعالى جعل الدنيا كلها قليلا فما بقى منها إلا قليل من قليل ومثل ما بقى منها كالثغب شرب صفوه وبقى كدره الثغب الغدير فصل
المثال الثانى والعشرون قوم سكنوا مدينة مدة من الزمان فكثرت فيها الأحداث والآفات وطرقها المحن وأغارت عليها عساكر الجور والفساد فبنى ملكهم مدينة فى محل لا يطرقه آفة ولاعاهة وعزم على تخريب المدينة الأولى فأرسل الى سكانها فنودى فيهم بالرحيل بعد ثلاث ولا يتخلف منهم أحد وأمرهم أن ينقلوا إلى مدينة الملك الثانية خير ما فى تلك المدينة وأنفعه وأجله من الجواهر واللآلى والذهب والفضة وما خف حمله من المتاع وعظم قدره وصلح للملوك وأرسل اليهم الأدلاء وآلات النقل ونهج لهم الطريق ونصب لهم الاعلام وتابع الرسل يستحثونهم بعضهم فى اثر بعض فانقسموا فرقا فالاقلون علموا قصر مدة مقامهم فى تلك المدينة وتيقنوا أنهم ان لم يبادروا بتحصيل خير ما فيها وحمله الى مدينة الملك والا فانهم ذلك فلم يقدروا عليه فرأوا غبنا أن يقطعوا تلك المدة فى جمع المفضول والاشتغال به عن الفاضل فسألوا عن خير مافى المدينة وأنفسه وأحبه الى الملك وأنفعه فى مدينته فلما عرفوه لم يلتفوا الى مادونه ورأوا أن أحدهم اذا وافى بجوهرة عظيمة كانت أحب الى الملك من أن يوافيه بأحمال كثيرة من الفلوس والحديد ونحوها فكان همهم فى تحصيل ما هو أحب الى الملك وأنفس عنده ولو قل فى رأى العين وأقبلت فرقة أخرى على تعبئة الاحمال المحملة وتنافسوا فى كثرتها وهم على مراتب فمنهم من أحماله أثمان ومنهم من أحماله دون ذلك على قدر هممهم وما يليق بهم لكن هممهم مصروفة الى تعبئة الاحمال والانتقال من المدينة وأقبلت فرقة أخرى على عمارة القصور فى تلك المدينة والاشتغال بطيباتها ولذاتها ونزهها وحاربوا العازمين على النقلة وقالوا لا ندعكم تأخذون من متاعنا شيئا فإن شاركتمونا فى عمارة المدينة واستيطانها وعيشنا فيها والا لم

(1/208)

نمكنكم من النقلة ولا من شيء من المتاع فوقعت الحرب بينهم فقاتلوا السائرين فعمدوا الى أكل أموالهم وأهليهم وما نقموا منهم الا بسيرهم الى دار الملك واجابة داعيه والرغبة عن تلك الدار متى أمرهم بتركها وأقبلت فرقة أخرى على التنزه والبطالة والراحة والدعة وقالوا لا نتعب أنفسنا فى عمارتها ولا ننقل منها ولا نعارض من أراد النقلة ولا نحاربهم ولا نعاونهم وكان للملك فيها قصر فيه حريم له وقد أحاط عليه سورا وأقام عليه حرسا ومنع أهل المدينة من قربانه وطاف به القاعدون فلم يجدوا فيه بابا يدخلون منه فغدوا على جدرانه فنقبوها ووصلوا الى حريمه فأفسدوهم ونالوا منهم ما أسخط الملك وأغضبه وشق عليه ولم يقتصروا على ذلك حتى دعوا غيرهم الى افساد حريمه والنيل منهم فبينما هم على تلك الحال واذا بالنفير قد صاح فيهم كله فلم يمكن أحد منهم من التخلف فحملوا على تلك الحال وأحضروا بين يدى الملك فاستعرضهم واحدا واحدا وعرضت بضائعهم وما قدموا به من تلك المدينة عليه فقبل منها ما يصلح له وأعاض أربابه أضعاف أضعاف قيمته وأنزلهم منازلهم من قربه ورد منها مالا يصلح له وضرب به وجوه أصحابه وقابل من نقب حماه وأفسد حريمه بما يقابل به المفسدون فسألوا الرجعة الى المدينة ليعمروا قصره ويحفظوا حريمه ويقدموا عليه من البضائع بمثل ما قدم به التجار فقال هيهات قد خربت المدينة خرابا لا تعمر بعده أبدا وليس بعدها الا المدينة التى لا تخرب أبدا فصل
وقد مثلت الدنيا بمنام والعيش فيها بالحلم والموت باليقظة ومثلت بمزرعة والعمل فيها بالبذر والحصاد يوم المعاد ومثلت بدار لها بابان باب يدخل منه الناس وباب يخرجون منه ومثلت بحية ناعمة الملمس حسنة اللون وضربتها الموت ومثلث بطعام مسموم لذيذ الطعم طيب الرائحة من تناول منه بقدر حاجته كان فيه شفاؤه ومن زاد على حاجته كان فيه حتفه ومثلت بالطعام فى المعدة اذا أخذت الاعضاء منه حاجتها فحبسه قاتل أو مؤذ ولا راحة لصاحبه الا فى خروجه كما أشار اليه النبى فى آكلة الخضر وقد تقدم ومثلت بامرأة من أقبح النساء قد انتقبت على

(1/209)

عينين فتنت بهما الناس وهى تدعو الناس إلى منزلها فإذا أجابوها كشفت لهم عن منظرها وذبحتهم بسكاكينها وألقتهم فى الحفر وقد سلطت على عشاقها تفعل بهم ذلك قديما وحديثا
والعجب أن عشاقها يرون إخوانهم صرعى قد حلت بهم الآفات وهم ينافسون فى مصارعهم وسكنتم فى مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال ويكفى فى تمثيلها ما مئلها الله سبحانه فى كتابه فهو المثل المنطبق عليها
قالوا وإذا كان هذا شأنها فالتقلل منها والزهد فيها خير من الاستكثار منها والرغبة فيها قالوا ومن الملعوم أنه لا تجتمع الرغبة فيها مع الرغبة فى الله والدار الآخرة أبدا ولا تسكن هاتان الرغبتان فى مكان واحد إلا وطردت إحداهما الأخرى واستبدت بالمسكن ولا تجتمع بنت رسول الله وبنت عدو الله عند رجل واحد أبدا قالوا ويكفى أن رسول الله عرضت عليه مفاتيح كنوزها ولو أخذها لكان أشكر خلق الله بها ولم تنقصه مما له عند الله شيئا فاختار جوع يوم وشبع يوم ومات ودرعه مرهونة على طعام لأهله كما تقدم ذكره
قالوا وقد انقسم الناس بعد رسول الله اربعة أقسام قسم لم يريدو الدنيا ولم تردهم كالصديق ومن سلك سبيله وقسم أرادتهم الدنيا ولم يريدوها كعمر بن الخطاب ومن سلك سبيله وقسم ارادوا الدنيا وأرادتهم كخلفاء بنى أمية ومن سلك سبيلهم حاشا عمر بن عبد العزيز فإنها ارادته ولم يردها وقسم أرادوها ولم تردهم كمن أفقر الله منها يده وأسكنها فى قلبه وامتحنه بجمعها ولا يخفى أن خير الاقسام القسم الاول والثانى انما فضل لأنه لم يردها فالتحق بالاول
قالوا وقد سأل رجل رسول الله أن يدله على عمل اذا فعله أحبه الله وأحبه الناس فقال له ازهد فى الدنيا بحبك الله وازهد فيما فى أيدى الناس يحبك الناس فلو كان الغنى أفضل لدله عليه قالوا وقد شرع الله سبحانه قتال الكفار وشرع الكف عن الرهبان لاعتزالهم عن الدنيا وزهدهم فيها فمضت السنة بأن لا يقاتلوا ولا يضرب عليهم جزية هذا وهم أعداؤه وأعداء رسله ودينه فعلم أن الزهد

(1/210)

فيها عند الله بمكان قالوا وكذلك استقرت حكمته في شرعه على أن عقوبة الواجد أعظم من عقوبة الفاقد فهذا الزانى المحصن عقوبته الرجم وعقوبة من لم يحصن الجلد والتغريب وهكذا يكون ثواب الفاقد أعظم من ثواب الواجد
قالوا وكيف يستوى عند الله سبحانه ذلة الفقر وكسرته وخضوعه وتجرع مرارته وتحمل أعبائه ومشاقه وعزة الغنى ولذته وصولته والتمتع بلذاته ومباشرة حلاوته فبعين الله ما يتحمل الفقراء من مرارة فقرهم وصبرهم ورضاهم به عن الله ربهم تبارك وتعالى وأين أجر مشقة المجاهدين إلى أجر عبادة القاعدين فى الامن والدعة والراحة
قالوا وكيف يستوى أمران أحدهما حفت به الجنة والثانى حفت به النار فإن أصل الشهوات من قبل المال وأصل المكاره من قبل الفقر قالوا والفقير لا ينفك في خصاصة من مضض الفقر والجوع والعرى والحاجه وآلام الفقر وكل واحد منها يكفر ما يقاومه من السيئات وذلك زيادة على أجره بأعمال البر فقد شارك الاغنياء بأعمال البر وامتاز عنهم بما يكفر سيئاته وما امتازوا به عليه من الانفاق والصدقة والنفع المتعدي فله سبيل الى لحاقهم فيه وله مثل أجورهم وهو أن يعلم الله من نيته أنه لو أوتى مثل ما أوتوه لفعل كما يفعلون فيقول لو أن لى مالا لعملت بأعمالهم فهو بنيته وأجرهما سواء كما أخبر به الصادق المصدوق فى الحديث الصحيح الذى رواه الامام أحمد والترمذى من حديث أبى كبشه الانمارى قالوا والفقير فى الدنيا بمنزلة المسجون اذ هو ممنوع عن الوصول الى شهواته وملاذها والغنى منخلص من هذا السجن وقد قال النبى الدنيا سجن المؤمن وجنة الكافر فالغنى ان لم يسجن نفسه عن دواعى الغنى وطغيانه وأرسلها فى ميادين شهواتها كانت الدنيا جنة له فانما نال الفضل بتشبهه بالفقير الذى هو فى سجن فقره
قالوا وقد ذم الله ورسوله من عجلت له طيباته فى الحياة الدنيا وانه لحرى أن يكون عوضا عن طيبات الآخرة أو منقصة لها ولا بد كما تقدم بيانه بخلاف من استكمل طيباته فى الآخرة لما منع منها فى الدنيا وأتى رسول الله بسويق لوز فأبى أن يشربه وقال هذا شراب المترفين

(1/211)

قالوا وقد سئل الحسن البصرى فقيل له رجلان أحدهما تارك للدنيا والآخر يكتسبها ويتصدق بها فقال التارك لها أحب الى قالوا وقد سئل المسيح قبله عن هذه المسألة عن رجلين مر أحدهما بلبنة ذهب فتخطاها ولم يلتفت اليها ومر بها الآخر فأخذها وتصدق بها فقال الذى لم يلتفت اليها أفضل ويدل على هذا أن رسول الله مر بها ولم يلتفت اليها ولو أخذها لأنفقها فى سبيل الله
قالوا والفقير الفقيه فى فقره يمكنه لحاق الغنى فى جميع ما ناله بغناه بنيته وقوله فيساويه فى أجره ويتميز عنه بعدم الحساب بعدم المال فساواه

(1/212)

بثوابه ويخلص من حسابه كما تميز عنه بسبقه إلى الجنة بخمسمائة عام وتميز عنه بثواب صبره على ألم الفقر وخصاصته
قال الإمام أحمد حدثنا عبادة بن مسلم حدثنى يونس بن خباب عن أبى البحترى الطائى عن أبى كبشة قال سمعت رسول الله يقول ثلاث أقسم عليهن واحدثكم حديثا فاحفظوه فأما الثلاث التى أقسم عليهن فإنه ما نقص مال عبد من صدقة ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزوجل بها عزا ولا يفتح عبد باب مسألة إلا فتح الله له باب فقر وأما الذى أحدثكم حديثا فاحفظوه فإنه قال إنما الدنيا لأربعة نفر عبد رزقه الله مالا وعلما فهو يتقى فيه ربه ويصل فيه رحمه ويعلم فيه لله حقا فهذا بأفضل المنازل عند الله وعبد رزقه الله علما ولم يرزقه مالا فهو يقول لو كان لى مال عملت فيه بعمل فلان قال فأجرهما سواء وعبد رزقه الله مالا ولم يرزقه علما فهو يتخبط فى ماله بغير علم لا يتقى فيه ربه ولا يصل فيه رحمه ولا يعلم الله فيه حقا فهذا بأخبث المنازل عند الله وعبد لم يرزقه الله مالا ولا علما فهو يقول لو كان لى مال لفعلت بفعل فلان قال فهو بنيته ووزرهما سواء فلما فضل الغنى بفعله ألحق الفقير الصادق بنيته والغنى هناك انما نقص بتخلفه عن العمل والفقير انما نقص بسوء نيته فلم ينفع الغنى غناه مع التخلف ولا ضر الفقير فقره مع حسن النية ولا نفعه فقره مع سوء نيته
قالوا ففى هذا بيان كان شاف فى المسألة حاكم بين الفريقين وبالله التوفيق

(1/213)


الباب الرابع والعشرون فى ذكر ما احتجت به الأغنياء من الكتاب والسنة - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الرابع والعشرون فى ذكر ما احتجت به الأغنياء من الكتاب والسنة
والآثار والاعتبار
قالت الأغنياء لقد أجلبتم علينا أيها الفقراء بخيل الأدلة ورجلها ونحن نعلم أن عندكم مثلها وأكثر من مثلها ولكن توسطتم بين التطويل والاختصار وظننتم أنها حكمت لكم بالفضل دون ذوى اليسار ونحن نحاكمكم الى ما حاكمتمونا اليه ونعرض بضاعتنا على من عرضتم بضاعتكم عليه ونضع أدلتنا وأدلتكم فى ميزان الشرع والعقل الذى لا يعزل فحيئذ يتبين لنا ولكم الفاضل من المفضول ولكن اخرجوا من بيننا من تشبه بالفقراء الصادقين الصابرين ولبس لباسهم على قلب أحرص الناس على الدنيا وأشحهم عليها وأبعدهم من الفقر والصبر من كل مظهر للفقر مبطن للحرص غافل عن ربه متبع لهواه مفرط فى أمر معاده قد جعل زى الفقر صناعة وتحلى بما هو أبعد الناس منه بضاعة أو فقير حاجة فقره اضطرارا لا اختيارا فزهده زهد افلاس لا زهد رغبة فى الله والدار الآخرة أو فقير يشكو ربه بلسان قاله وحاله غير راض عن ربه فى فقره بل ان أعطى رضى وان منع سخط شديد اللهف على الدنيا والحسرة عليها وهو أفقر الناس فيها فهو أرغب شئ فيها وهى أزهد شيء فيه وأخرجوا من بيننا ذى الثروة الجموع المنوع المتكاثر بماله المستأثر به الذى عض عليه بناجذه وثنى عليه خناصره يفرح بزيادته ويأسى على نقصانه فقلبه به مشغوف وهو على تحصيله ملهوف ان عرض سوق الانفاق والبذل أعطى قليلا وأكدى وان دعى الى الايثار أمعن فى الهرب جدا وأخلصونا واخواننا من سباق الطائفتين وسادات الفريقين الذين تسابقوا الى الله والدار الآخرة بإيمانهم وأحوالهم ونافسوا فى القرب منه بأعمالهم وأموالهم فقلوبهم عاكفة عليه وهمتهم الى المسابقة اليه ينظر غنيهم الى فقيرهم فإذا رآه قد سبقه الى عمل صالح شمر الى اللحاق به وينظر فقيرهم الى غنيهم فإذا رآه قد فاته بإنفاق فى طاعة الله أنفق هو من أعماله وأقواله وصبره وزهده نظير ذلك أو أكثر منه فهؤلاء اخواننا الذين تكلم

(1/214)

الناس فى التفضيل بينهم وأيهم أعلى درجة وأما أولئك فإنما ينظر أيهم تحت الآخر فى العذاب وأسفل منه والله المستعان
اذا عرف هذا فقد مدح الله سبحانه فى كتابه أعمالا وأثنى على أصحابها ولا تحصل الا بالغنى كالزكاة والانفاق فى وجوه البر والجهاد فى سبيل الله بالمال وتجهيز الغزاة واعانة المحاويج وفك الرقاب والاطعام فى زمن المسغبة وأين يقع صبر الفقير من فرحة الملهوف المضطر المشرف على الهلاك اذا أعانه الغنى ونصره على فقره ومخمصته وأين يقع صبره من نفع الغنى بماله فى نصرة دين الله واعلاء كلمته وكسر أعدائه وأين يقع صبر أبى ذر على فقره إلى شكر الصديق به وشرائه المعذبين فى الله وإعتاقهم وإنفاقه على نصرة الاسلام حين قال النبى ما نفعنى مال احد ما نفعنى مال أبى بكر وأين يقع صبر أهل الصفة من إنفاق عثمان بن عفان تلك النفقات العظيمة التى قال له رسول الله فى بعضها ما ضر عثمان ما فعل بعد اليوم ثم قال غفر الله لك يا عثمان ما أسررت وما أعلنت وما أخفيت وما أبديت أو كما قال
واذا تأملتم القرآن وجدتم الثناء فيه على المنفقين أضعاف الثناء على الفقراء الصابرين وقد شهد رسول الله بأن اليد العليا خير من اليد السفلى وفسر اليد العليا بالمعطية والسفلى بالمسائلة وقد عدد الله سبحانه على رسوله من نعمه أن أغناه بعد فقره وكان غناه هو الحالة التى نقله اليها وفقره الحالة التى نقله منها وهو سبحانه كان ينقله من الشئ الى ما هو خير منه وقد قيل فى قوله تعالى وللآخرة خير لك من الاولى ان المراد به الحالتان أى كل حالة خير لك مما قبلها ولهذا أعقبه بقوله ولسوف يعطيك ربك فترضى فهذا يدخل فيه عطاؤه فى الدنيا والأخرة
قالوا والغنى مع الشكر زيادة فضل ورحمة والله يخص برحمته من يشاء والله ذو الفضل العظيم قالوا والاغنياء الشاكرون سبب لطاعة الفقراء الصابرين لتقويتهم اياهم بالصدقة عليهم والاحسان عليهم واعانتهم على طاعتهم فلهم نصيب وافر من أجور الفقراء زيادة الى نصيبهم من أجر الانفاق وطاعاتهم التى تخصهم كما فى صحيح

(1/215)

ابن خزيمة من رواية سلمان الفارسى رضى الله عنه عن النبى وذكر شهر رمضان فقال من فطر فيه صائما كان مغفرة لذنوبه وعتق رقبته من النار وكان له مثل أجره من غير أن ينقص من أجره شئ فقد جاز الغنى الشاكر أجر صيامه ومثل أجر الفقير الذى فطره قالوا ولو لم يكن للغنى الشاكر الا فضل الصدقة التى لما تفاخرت الاعمال كان الفخر لها عليهن كما ذكر النظر بن شميل عن قرة عن سعيد بن المسيب أنه حدث عن عمر بن الخطاب قال ذكر أن الاعمال الصالحة تتباهى فتقول الصدقة أنا أفضلكم قالوا والصدقة وقاية بين العبد وبين النار والمخلص المسر بها مستظل بها يوم القيامة فى ظل العرش
وقد روى عمرو بن الحارث ويزيد بن أبى حبيب عن أبى الخير عن عقبة بن عامر رضى الله عنه عن رسول الله قال ان الصدقه لتطفى على أهلها حر القبور وانما يستظل المؤمن يوم القيامه فى ظل صدقته
وقال يزيد بن أبى حبيب عن أبى الخير عن عقبة يرفعه كل امرئ فى ظل صدقته حتى يقضى بين الناس قال يزيد وكان أبو الخير لا يأتى عليه يوم الا تصدق فيه ولو بكعكة أو بصلة وفى حديث معاذ عن النبى والصدقة تطفئ الخطيئة كما يطفئ الماء النار
وروى البيهقى من حديث ابى يوسف القاضى عن المختار بن فلفل عن أنس يرفعه باكروا بالصدقة فإن البلاء لا يخطى الصدقه وفى الصحيحين من حديث أبى هريرة عن النبى قال اذا تصدق العبد من كسب طيب ولا يقبل الله الا طيبا أخذها الله بيمينه فيربيها لأحدهم كما يربى أحدكم فلوه أو فصيله حتى تكون مثل الجبل العظيم وفى لفظ البيهقى فى هذا الحديث حتى ان التمرة أو اللقمة لتكون أعظم من أحد وقال محمد بن المنكدر من موجبات المغفرة اطعام المسلم السغبان وقد روى مرفوعا من غير وجه
واذا كان الله سبحانه قد غفر لمن سقى كلبا على شدة ظمأه فكيف بمن سقى العطاش وأشبع الجياع وكسى العراة من المسلمين وقد قال رسول الله اتقوا النار ولو بشق تمرة قال فان لم تجدوا فبكلمة طيبة فجعل الكلم الطيب عوضا عن

(1/216)

الصدقة لمن لا يقدر عليها قالوا واين لذة الصدقة والاحسان وتفريحهما القلب وتقويتهما إياه وما يلقى الله سبحانه للمتصدقين من المحبة والتعظيم فى قلوب عباده والدعاء لهم والثناء عليهم وادخال المسرات عليهم من أجر الصبر على الفقر نعم ان له لأجرا عظيما لكن الاجر درجات عند الله
قالوا وأيضا فالصدقه والاحسان والاعطاء وصف الرب تعالى وأحب عباده اليه من اتصف بذلك كما قال النبى الخلق عيال الله فأحب الخلق اليه انفعهم لعياله قالوا وقد ذكر الله سبحانه اصناف السعداء فبدأ بالمتصدقين أولهم فقال تعالى ان المصدقين والمصدقات وأقرضوا الله قرضا حسنا يضاعف لهم ولهم أجر كريم والذين آمنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم فهؤلاء أصناف السعداء ومقدموهم المصدقين والمصدقات
قالوا وفى الصدقة فوائد ومنافع لا يحصيها الا الله فمنها انها تقى مصارع السوء وتدفع البلاء حتى انها لتدفع عن الظالم قال ابراهيم النخعى وكانوا يرون أن الصدقة تدفع عن الرجل المظلوم وتطفئ الخطيئة وتحفظ المال وتجلب الرزق وتفرح القلب وتوجب الثقة بالله وحسن الظن به كما أن البخل سوء الظن بالله وترغم الشيطان يعنى الصدقة وتزكى النفس وتنميها وتحبب العبد الى الله والى خلقه وتستر عليه كل عيب كما أن البخل يغطى عليه كل حسنة وتزيد فى العمر وتستجلب أدعية الناس ومحبتهم وتدفع عن صاحبها عذاب القبر وتكون عليه ظلا يوم القيامة وتشفع له عند الله وتهون عليه شدائد الدنيا والآخرة وتدعوه الى سائر أعمال البر فلا تستعصى عليه وفوائدها ومنافعها أضعاف ذلك
قالوا ولو لم يكن فى النفع والاحسان الا أنه صفة الله وهو سبحانه يحب من اتصف بموجب صفاته وآثارها فيحب العليم والجواد والحيي والستير والمؤمن القوى أحب اليه من المؤمن الضعيف ويحب العدل والعفو والرحيم والشكور والبر والكريم فصفته الغنى والجود ويحب الغنى الجواد قالوا ويكفى فى فضل النفع المتعدى بالمال أن الجزاء عليه من جنس العمل فمن كسى مؤمنا كساه الله من حلل الجنة ومن أشبع جائعا أشبعه الله من ثمار الجنة ومن سقى ظمآنا سقاه الله من شراب الجنة ومن أعتق

(1/217)

رقبة أعتق الله بكل عضو منه عضوا من النار حتى فرجه بفرجه ومن يسر على معسر يسر الله عليه فى الدنيا والآخرة ومن نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة والله فى عون العبد ما كان العبد فى عون أخيه قالوا ونحن لا ننكر فضيلة الصبر على الفقر ولكن أين تقع من هذه الفضائل وقد جعل الله لكل شئ قدرا
قالوا وقد جعل رسول الله الطاعم الشاكر بمنزلة الصائم الصابر ومعلوم أنه اذا تعدى شكره الى الإحسان الى الغير ازداد أخرى فان الشكر يتضاعف الى ما لا نهاية له بخلاف الصبر فان له حدا يقف عليه
وهذا دليل مستقل فى المسألة يوضحه أن الشاكر أفضل من الراضى الذى هو أعلى من الصابر فاذا كان الشاكر أفضل من الراضى الذى هو أفضل من الصابر كان أفضل من الصابر فى درجتين
قالوا وفى الصحيحين من حديث الزهرى عن سالم عن ابيه قال قال رسول الله لا حسد الا فى اثنتين رجل آتاه الله القرآن فهو يقوم به آناء الليل والنهار ورجل آتاه الله مالا فهو ينفقه آناء الليل والنهار فجعل الغنى مع الانفاق بمنزلة القرآن مع القيام به قالوا وقد صرح فى حديث أبى كبشه الأنمارى أن صاحب المال إذا عمل فى ماله بعلمه واتقى فيه ربه ووصل به رحمه وأخرج منه حق الله فهو فى أعلى المنازل عند الله وهذا تصريح فى تفضيله وجعل الفقير الصادق اذا نوى أن يعمل بعمله وقال ذلك بلسانه ثانيا وانه بنيته وقوله وأجرهما سواء فإن كلا منهما نوى خيرا وعمل ما يقدر عليه فالغنى نواه ونفذه بعلمه والفقير العالم نواه ونفذه بلسانه فاستويا فى الاجر من هذه الجهة ولا يلزم من استوائهما فى أصل الاجر استواؤهما فى كيفيته وتفاصيله فإن الأجر على العمل والنيه له مزية على الاجر على مجرد النيه التى قارنها القول ومن نوى الحج ولم يكن له مال يحج به وان أثيب على ذلك فإن ثواب من باشر أعمال الحج مع النيه له مزية عليه
واذا اردت فهم هذا فتأمل قول النبى من سأل الله الشهادة صادقا من قلبه بلغه الله منازل الشهداء وان مات على فراشه ولا ريب أن ما حصل للمقتول فى سبيل

(1/218)

الله من ثواب الشهادة تزيد كيفيته وصفاته على ما حصل لناوى ذلك اذا مات على فراشه وان بلغ منزلة الشهيد فها هنا أجران أجر وقرب فان استويا فى اصل الاجر لكن الاعمال التى قام بها العامل تقتضى أثرا زائدا وقربا خاصا وهو فضل الله يؤتيه من يشاء وقد قال اذا تواجه المسلمان بسيفيهما فالقاتل والمقتول فى النار قالوا هذا القاتل فما بال المقتول قال انه أراد قتل صاحبه فاستويا فى دخول النار ولا يلزم استواؤهما فى الدرجة ومقدار العذاب فاعط الفاظ رسول الله حقها ونزلها منازلها يتبين لك المراد
يوضح هذا أن فقراء المهاجرين شكوا الى رسول الله وقالوا يا رسول الله ذهب أهل الدثور بالاجور يصلون كما نصلى ويصومون كما نصوم ولهم فضول أموال يحجون بها ويعتمرون ويجاهدون ويتصدقون قال أفلا أعلمكم شيئا تدركون به من سبقكم وتسبقون به من بعدكم ولا يكون أحدا أفضل منكم الا من صنع مثل ما صنعتم قالوا بلى يا رسول الله قال تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين فرجع فقراء المهاجرين الى رسول الله فقالوا سمع اخواننا أهل الاموال بما فعلنا ففعلوا مثله فقال رسول الله ذلك فضل الله يؤتيه من يشاء فلو كانوا يلحقون بهم فى مقدار الاجر بمجرد النية لقال لهم أنووا أن تفعلوا مثل فعلهم فتنالوا مثل أجرهم فلما أعاضهم عما فاتهم من ثواب الصدقه والعتق والحج والاعتمار بما يحصل نظيره بالذكر علم أن الاغنياء قد فضلوهم بالانفاق فلما شاركوهم فى الذكر بقيت مزية الانفاق فشكوا الى رسول الله أن الامتياز لم يزل وانهم قد ساوونا فى الذكر كما ساوونا فى الصوم والصلاة فأخبرهم أن ذلك فضل الله يؤتيه من يشاء فلو كان لهم سبيل الى مساواتهم من كل وجه بالنيه والقول لدلهم عليها
قالت الفقراء هذا الحديث حجة لنا اذا فهم على الحقيقه وذلك أن معناه انهم وان كانوا قد ساووكم فى الايمان والاسلام والصلاة والصيام ثم فضلوكم فى الانفاق ففى التكبير والتسبيح والتهليل ما يلحقكم بدرجتهم وقد ساويتموهم أيضا بحسن النية إذ لو أمكنكم لأنفقتم مثلهم وفى بعض ألفاظ هذا الحديث ان أخذتم به سبقتم من قبلكم ولم يلحقكم من بعدكم وهذا يدل على أن الاغنياء لا يلحقونهم

(1/219)

وان قالوا مثل قولهم وقوله ذلك فضل الله يؤتيه من يشاء معناه ان فضل الله ليس مقصورا عليكم دونهم فكما آتاكم الله من فضله بالذكر كذلك يؤتيهم اياه اذا عملوا مثلكم أيضا فأنتم فهمتم من الفضل التخصيص فوضعتموه فى غير موضعه وانما معناه العموم والشمول وان فضله عام شامل للأغنياء والفقراء فلا تذهبون به دونهم فأين فى هذا الحديث التفضيل لكم علينا
قالوا ويحتمل قوله ذلك فضل الله ثلاثة أمور أحدها سبقهم لكم بالانفاق والثانى مساواتكم لهم فى فضيلة الذكر فلم تختصوا به دونهم والثالث سبقكم لهم الى الجنة بنصف يوم وهذا وان كان لا ذكر له فى هذه الروايه فهو مذكور فى بعض طرقه قال البزار فى مسنده حدثنا الوليد بن عمر حدثنا محمد ابن الزبرقان حدثنا موسى بن عبيدة عن عبد الله بن دينار عن ابن عمر قال اشتكى فقراء المهاجرين الى رسول الله ما فضل به أغنياؤهم فقالوا يا رسول الله اخواننا صدقوا تصديقنا وآمنوا ايماننا وصاموا صيامنا ولهم أموال يتصدقون منها ويصلون منها الرحم وينفقونها فى سبيل الله ونحن مساكين لا نقدر على ذلك فقال ألا اخبركم بشئ اذا أنتم فعلتموه أدركتم مثل فضلهم قولوا الله اكبر فى كل صلاة احدى عشرة مرة والحمد لله مثل ذلك ولا اله الا الله مثل ذلك وسبحان الله مثل ذلك تدركون مثل فضلهم ففعلوا فذكروا ذلك للأغنياء ففعلوا مثل ما ذلك فرجع الفقراء الى رسول الله فذكروا ذلك له فقالوا هؤلاء اخواننا فعلموا مثل نقول فقال ذلك فضل الله يؤتيه من يشاء يا معشر الفقراء ألا أبشركم ان فقراء المسلمين يدخلون الجنة قبل أغنيائهم بنصف يوم وهو خمسمائة عام وتلا موسى ابن عبيدة وان يوما عند ربك كألف سنه مما تعدون
قالوا فهذا خبر واحد وكلام متصل ذكره بشارة لهم عندما ذكروا مساواة الاغنياء لهم فى القول المذكور فأشبه أن يرجع الفضل الى سبق الفقراء للأغنياء وأنهم بهذه البشارة مخصصون فكان السبق لهم دون غيرهم وان ساووهم فى القول وساووهم فى الانفاق بالنيه كما فى حديث أبى كبشة المتقدم وحصلت لهم مزية الفقر
قالت الاغنياء لقد بالغتم فى صرف الحديث عن مقصوده الى جهتكم وهو صريح

(1/220)

فى تفضيل هذا الحديث لمن انصف فإن قوله ذلك فضل الله يؤتيه من يشاء خرج جوابا للفقراء عن قولهم إن أهل الدثور قد ساووهم فى الذكر كما ساووهم فى الصلاة والصوم والايمان وبقيت مزية الانفاق ولم يحصل لهم ما يلحقهم فيها وما علمتنا من الذكر قد لحقونا فيه فقال لهم حينئذ ذلك فضل الله يؤتيه من يشاء وهذا صريح جدا فى مقصوده فلما انكسر القوم بتحقق السبق بالانفاق الذى عجزوا عنه أخبرهم بالبشارة بالسبق إلى دخول الجنة بنصف يوم وأن هذا السبق فى مقابلة ما فاتكم من فضيلة الغنى والانفاق ولكن لا يلزم من ذلك رفعتهم عليهم فى المنزلة والدرجة فهؤلاء السبعون ألف الذين يدخلون الجنة بغير حساب من الموقوفين للحساب من هو أفضل من أكثرهم وأعلى منه درجة
قالوا وقد سمى سبحانه المال خيرا فى غير موضع من كتابه كقوله تعالى كتب عليكم إذا حضر أحدكم الموت ان ترك خيرا الوصية وقوله انه لحب الخير لشديد وأخبر رسول الله أن الخير لا يأتى الا بالخير كما تقدم وانما يأتى بالشر معصية الله فى الخير لا نفسه
وأعلم الله سبحانه أنه جعل المال قواما للأنفس وأمر بحفظها ونهى أن يأتى السفهاء من النساء والأولاد وغيرهم ومدحه النبى بقوله نعم المال الصالح مع المرء الصالح وقال سعيد بن المسيب لا خير فيمن لا يريد جمع المال من حله يكف به وجهه عن الناس ويصل به رحمه ويعطى حقه
وقال أبو اسحاق السبيعى كانوا يرون السعة عونا على الدين وقال محمد ابن المنكدر نعم العون على التقى الغنى وقال سفيان الثورى المال فى زماننا هذا سلاح المؤمن وقال يوسف بن سباط ما كان المال فى زمان منذ خلقت الدنيا أنفع منه فى هذا الزمان والخير كالخيل لرجل أجر ولرجل ستر وعلى رجل وزر
قالوا وقد جعل الله سبحانه المال سببا لحفظ البدن وحفظه سبب لحفظ النفس التى هى محل معرفة الله والايمان به وتصديق رسله ومحبته والانابة اليه فهو سبب عمارة الدنيا والآخرة وانما يذم منه ما استخرج من غير وجهه وصرف فى غير حقه واستعبد صاحبه وملك قلبه وشغله عن الله والدار الآخرة فيذم منه ما يتوسل

(1/221)

به صاحبه الى المقاصد الفاسدة أو شغله عن المقاصد المحمودة فالذم للجاعل لا للمجعول قال النبى تعس عبد الدينار تعس عبد الدرهم فذم عبدهما دونهما قال الامام أحمد حدثنا أبو المغيرة حدثنا صفوان عن يزيد بن ميسرة قال كان رجل ممن مضى جمع مالا فأوعى ثم أقبل على نفسه وهو فى أهله فقال أنعم سنين فأتاه ملك الموت فقرع الباب فى صورة مسكين فخرجوا اليه فقال ادعو لى صاحب الدار فقالوا يخرج سيدنا الى مثلك ثم مكث قليلا ثم عاد فقرع الدار وصنع مثل ذلك وقال أخبروه أنى ملك الموت فلما سمع سيدهم قعد فزعا وقال لينوا له الكلام قالوا ما تريد غير سيدنا بارك الله فيك قال لا فدخل عليه فقال قم فأوص ما كنت موصيا فإنى قابض نفسك قبل أن أخرج قال فصرخ أهله وبكوا ثم قال افتحو الصناديق وافتحوا أوعية المال ففتحوها جميعا فأقبل على المال يلعنه ويسبه يقول لعنت من مال أنت الذى أنسيتنى ربى وشغلتنى عن العمل لآخرتى حتى بلغنى أجلى فتكلم المال فقال لا تسبنى ألم تكن وضيعا فى أعين الناس فرفعتك ألم ير عليك من أثرى وكنت تحضر سدد الملوك والسادة فتدخل ويحضر عباد الله الصالحون فلا يدخلون ألم تكن تخطب بنات الملوك والسادة فتنكح ويخطب عباد الله الصالحون فلا ينكحون ألم تكن تنفقنى فى سبيل الخبث فلا أتعاصى ولو أنفقتنى فى سبيل الله لم أتعاص عليك وأنت ألوم منى إنما خلقت أنا وأنتم يا بنى آدم من تراب فمنطلق ببر ومنطلق بإثم فهكذا يقول المال فاحذروا وفى أثر يقول الله تبارك وتعالى أموالنا رجعت الينا سعد بها من سعد وشقى بها من شقى
قالوا ومن فوائد المال أنه قوام العبادات والطاعات وبه قام سوق بر الحج والجهاد وبه حصل الانفاق الواجب والمستحب وبه حصلت قربات العتق والوقف وبناء المساجد والقناطر وغيرها وبه يتوصل الى النكاح الذى هو أفضل من التخلى لنوافل العبادة وعليه قام سوق المروءة وبه ظهرت صفة الجود والسخاء وبه وقيت الاعراض وبه اكتسبت الاخوان والاصدقاء وبه توصل الابرار الى الدرجات العلى ومرافقة الذين أنعم الله عليهم فهو مرقاة يصعد بها الى أعلى غرف

(1/222)

الجنة ويهبط منها إلى أسفل سافلين وهو مقيم مجد الماجد كان بعض السلف يقول لا مجد إلا بفعال ولا فعال إلا بمال وكان بعضهم يقول اللهم إنى من عبادك الذين لا يصلحهم إلا الغنى وهو من أسباب رضا الله عن العبد كما كان من أسباب سخطه عليه
وهؤلاء الثلاثة الذين ابتلاهم الله به الابرص والاقرع والاعمى قال به الاعمى رضا ربه ونالا به سخطه والجهاد ذروة سنام العمل وتارة يكون بالنفس وتارة يكون بالمال وربما كان الجهاد بالمال أنكى وأنفع وبأى شئ فضل عثمان على على وعلى أكثر جهادا بنفسه واسبق إسلاما من عثمان
وهذا الزبير وعبد الرحمن بن عوف أفضل من جمهور الصحابة مع الغنى الوافر وتأثيرهما فى الدين أعظم من تأثير أهل الصفة وقد نهى رسول الله عن إضاعته وأخبر أن ترك الرجل ورثته أغنياء خير له من تركهم فقراء وأخبر أن صاحب المال لن ينفق نفقة يبتغى بها وجه الله إلا ازداد بها درجة ورفعة وقد استعاذ رسول الله من الفقر وقرنه بالكفر فقال اللهم إنى أعوذ بك من الكفر والفقر فإن الخير نوعان خير الآخرة والكفر مضاده وخير الدنيا والفقر مضاده فالفقر سبب عذاب الدنيا والكفر سبب عذاب الآخرة والله سبحانه وتعالى جعل إعطاء الزكاة وظيفة الأغنياء وأخذها وظيفة الفقراء وفرق بين اليدين شرعا وقدرا وجعل يد المعطى أعلى من الآخذ وجعل الزكاة أوساخ المال ولذلك حرمها على أطيب خلقه وعلى آله صيانة لهم وتشريفا ورفعا لأقدارهم
ونحن لا ننكر أن رسول الله كان فقيرا ثم أغناه الله والله فتح عليه وخوله ووسع عليه وكان يدخر لأهله قوت سنة ويعطى العطايا التى لم يعطها أحد غيره وكان يعطى عطاء من لا يخاف الفقر ومات عن فدك والنضير وأموال خصه الله بها وقال تعالى ما أفاء الله على رسوله من أهل القرى فلله وللرسول فنزهه ربه سبحانه عن الفقر الذى يسوغ الصدقة وعوضه عما نزهه عنه بأشرف المال وأحله وأفضله وهو ما أخذه بظل رمحه وقائم سيفه من أعداء الله الذين كان مال الله بأيديهم ظلما وعدوانا فإنه خلق المال ليستعان به على طاعته وهو بأيدى الكفار والفجار

(1/223)

ظلما وعدوانا فإذا رجع الى أوليائه وأهل طاعته فاءاليهم ما خلق لهم ولكن لم يكن غنى رسول الله وملكه من جنس غنى بنى الدنيا وأملاكهم فإن غناهم بالشيء وغناه عن الشئ وهو الغنى العالى وملكهم ملك يتصرفون فيه بحسب إرادتهم وهو انما يتصرف فى ملكه تصرف العبد الذى لا يتصرف الا بأمر سيده
وقد اختلف الفقهاء فى الفئ هل كان ملكا للنبى على قولين هما روايتان عن أحمد والتحقيق أن ملكه له كان نوعا آخر من الملك وهو ملك يتصرف فيه بالأمر كما قال والله لا أعطى أحدا ولا أمنع أحدا انما أنا قاسم اضع حيث امرت ذلك من كمال مرتبة عبوديته ولأجل ذلك لم يورث فإنه عبد محض من كل وجه لربه عز و جل والعبد لا مال له فيورث عنه فجمع الله له سبحانه بين أعلى أنواع الغنى وأشرف أنواع الفقر فكمل له مراتب الكمال فليست احدى الطائفتين بأحق به من الأخرى فكان فى فقره أصبر خلق الله وأشكرهم وكذلك فى غناه والله تعالى جعله قدوة للأغنياء والفقراء وأى غنى أعظم من غنى من عرضت عليه مفاتيح كنوز الارض وعرض عليه أن يجعل له الصفا ذهبا وخير بين أن يكون ملكا نبيا وبين أن يكون عبدا نبيا فاختار أن يكون عبدا نبيا ومع هذا فجيبت اليه أموال جزيرة العرب واليمن فأنفقها كلها ولم يستأثر منها بشئ بل تحمل عيال المسلمين ودينهم فقال من ترك مالا فلورثته ومن ترك كلا فإلى وعلى فرفع الله سبحانه قدره أن يكون من جملة الفقراء الذين تحل لهم الصدقه كما نزهه أن يكون من جملة الاغنياء الذين أغناهم بالاموال الموروثة بل أغناه به عن سواه وأغنى قلبه كل الغنى ووسع عليه غاية السعة فأنفق غاية الانفاق وأعطى أجل العطايا ولا استأثر بالمال ولا اتخذ منه عقارا ولا ارضا ولا ترك شاة ولا بعيرا ولا عبدا ولا أمة ولا دينارا ولا درهما
فإذا احتج الغنى الشاكر بحاله لم يمكنه ذلك الا بعد أن يفعل فعله كما أن الفقير الصابر اذا احتج بحاله لم يمكنه ذلك الا بعد أن يصبر صبره ويترك الدنيا اختيارا لا اضطرارا فرسول الله وفى كل مرتبة من مرتبتى الفقر والغنى

(1/224)

حقها وعبوديتها وأيضا فإن الله سبحانه أغنى به الفقراء فما نالت أمته الغنى إلا به وأغنى الناس من صار غيره به غنيا
قال على بن أبى رباح اللخمى كنت عند مسلمة بن مخلد الأنصارى وهو يومئذ على مصر وعبد الله بن عمرو بن العاص جالس معه فتمثل مسلمة ببيت من شعر أبى طالب فقال لو أن ابا طالب رأى ما نحن فيه اليوم من نعمة الله وكرامته لعلم أن ابن أخيه سيد قد جاء بخير فقال عبد الله بن عمرو ويومئذ كان سيدا كريما قد جاء بخير فقال مسلمة ألم يقل الله تعالى ألم يجدك يتيما فآوى ووجدك ضالا فهدى ووجدك عائلا فأغنى فقال عبد الله بن عمرو أما اليتيم فقد كان يتيما من أبويه وأما لعيلة فكل ما كان بأيدى العرب الى القله يقول إن العرب كانت كلها مقلة حتى فتح الله عليه وعلى العرب الذين اسلموا ودخلوا فى دين الله أفواجا ثم توفاه الله قبل أن يتلبس منها بشئ ومضى وتركها وحذر منها ومن فتنتها قال وذلك معنى قوله ولسوف يعطيك ربك فترضى فلم تكن الدنيا لترضيه وهو لا يرضاها كلها لأمته وهو يحذر منها وتعرض عليه فيأباها وانما هو ما يعطيه من الثواب وما يفتح عليه وعلى أمته من ملك كسرى وقيصر ودخول الناس فى الاسلام وظهور الدين إذا كان ذلك محبته ورضاه صلوات الله وسلامه عليه
وروى سفيان الثورى عن الاوزاعى عن اسماعيل بن عبد الله بن عباس عن النبى قال رأيت ما هو مفتوح بعدى كفرا كفرا فسرنى ذلك فنزلت والضحى والليل الى قوله ولسوف يعطيك ربك فترضى قال اعطى ألف قصر من لؤلؤ ترابها المسك فى كل قصر ما ينبغى له
قالوا وما ذكرتم من الزهد فىالدنيا والتقلل منها فالزهد لا ينافى الغنى بل زهد الغنى أكمل من زهد الفقير فإن الغنى زهد عن قدرة والفقير عن عجز وبينهما بعد بعيد وقد كان رسول الله فى حال غناه أزهد الخلق وكذلك ابراهيم الخليل كان كثير المال وهو أزهد الناس فى الدنيا
وقد روى الترمذى فى جامعه من حديث ابى ذر عن النبى قال الزهادة فى الدنيا ليست بتحريم الحلال ولا إضاعته ولكن الزهادة فى الدنيا أن لا تكون بما

(1/225)

فى يديك أوثق بما فى يد الله وأن تكون فى ثواب المصيبة إذا أنت اصبت بها أرغب فى ثوابها لو أنها بقيت لك
وسئل الإمام أحمد عن الرجل يكون معه ألف دينار وهل يكون زاهدا قال نعم بشرط أن لا يفرح إذا زادت ولا يحزن إذا نقصت وقال بعض السلف الزاهد من لا يغلب الحلال شكره ولا الحرام صبره وهذا من أحسن الحدود حقيقة مركبة من الصبر والشكر فلا يستحق اسم الزاهد من لا يتصف بهما فمن غلب شكره لما وسع عليه من الحلال وصبره لما عرض له من الحرام فهو الزاهد على الحقيقة بخلاف من غلب عليه الحلال شكره والحرام صبره فكان شكره وصبره مغلوبين فإن هذا ليس بزاهد
وسمعت شيخ الاسلام يقول الزهد تركك مالا ينفعك والورع تركك ما يضرك فالزهد فراغ القلب من الدنيا لافراغ اليدين منها ويقابله الشح والحرص وهو ثلاثة أقسام زهد فى الحرام وزهد فى الشبهات والمكروهات وزهد فى الفضلات فالاول فرض والثانى فضل والثالث متوسط بينهما بحسب درجة الشبهة وان قويت التحق بالاول والا فبالثالث وقد يكون الثالث واجبا بمعنى انه لا بد منه وذلك لمن شمر الى الله والدار الآخرة فزهد الفضلة يكون ضرورة فإن إرادة الدنيا قادحة فى إرادة الآخرة ولا يصح للعبد مقام الارادة حتى يفرد طلبه وارادته ومطلوبه فلا ينقسم المطلوب ولا الطلب
أما توحيد المطلوب أن لا يتعلق طلبه وارادته بغير الله وما يقرب اليه ويدنى منه وأما توحيده فى الطلب أن يستأصل الطلب والارادة نوازع الشهوات وجواذب الهوى وتسكن الارادة فى أقطار النفس فتملأها فلا يدع فيها فضلا لغير الانجذاب الى جانب الحق جل جلاله فتتمحض الارادة له ومتى تمحضت كان الزهد لصاحبها ضرورة فإنه يفرغه لعمارة وقته وجمع قلبه على ماهو بصدده وقطع مواد طمعه اللاتى هى من أفسد شئ للقلب بل اصل المعاصى والفساد والفجور كله من الطمع فالزهد يقطع مواده ويفرغ البال ويملأ القلب ويستحث الجوارح ويذهب الوحشة التى بين العبد وبين ربه ويجلب الانس به ويقوى الرغبة فى ثوابه إن ضعف عن الرغبة فى قربه والدنو منه وذوق حلاوة معرفته ومحبته فالزاهد أروح

(1/226)

الناس بدنا وقلبا فإن كان زهده وفراغه من الدنيا قوة له فى إرادة الله والدار الآخرة بحيث فرغ قلبه لله وجعل حرصه على التقرب إليه وشحه على وقته أن يضيع منه شئ فى غير ما هو أرضى الله وأحب اليه كان من أنعم الناس عيشا واقرهم عينا وأطيبهم نفسا وأفرحهم قلبا فإن الرغبة فى الدنيا تشتت القلب وتبدد الشمل وتطيل الهم والغم والحزن فهى عذاب حاضر يؤدى الى عذاب منتظر أشد منه وتفوت على العبد من النعم اضعاف ما يروم تحصيله بالرغبه فى الدنيا
قال الامام أحمد حدثنا الهيثم بن جميل حدثنا يعنى بن مسلم عن ابراهيم يعنى بن ميسرة عن طاووس قال قال رسول الله ان الزهد فى الدنيا يريح القلب والبدن وأن الرغبة فى الدنيا تطيل الهم والحزن وانما تحصل الهموم والغموم والأحزان من جهتين احداهما الرغبة فى الدنيا والحرص عليها والثانى التقصير فى أعمال البر والطاعة
قال عبد الله بن أحمد حدثنى بيان بن الحكم حدثنا محمد بن حاتم عن بشر بن الحارث قال حدثنا أبو بكر بن عياش عن ليث عن الحكم قال قال رسول الله اذا قصر العبد بالعمل ابتلاه الله عز و جل بالهم
وكما أن الرغبة فى الدنيا أصل المعاصى الظاهرة فهى اصل معاصى القلب من التسخط والحسد والكبر والفخر والخيلاء والتكاثر وهذا كله من امتلاء القلب بها لا من كونها فى اليد وامتلاء القلب بها ينافى الشكر ورأس الشكر تفريغ القلب منها وامتداد المال كامتداد العمر والجاه فخيركم فى الدنيا من طال عمره وحسن عمله فهكذا من امتد ماله وكثر به خيره فنعم المرء وماله وجاهه اما أن يرفعه درجات واما أن يضعه درجات
وسر المسألة أن طريق الفقر والتقلل طريق سلامة مع الصبر وطريق الغنى والسعة فى الغالب طريق عطب فإن اتقى الله فى ماله ووصل به رحمه وأخرج منه حق الله وليس مقصورا على الزكاة بل من حقه اشباع الجائع وكسوة العارى واغاثة الملهوف واعانة المحتاج والمضطر فطريقه طريق غنيمة وهى فوق السلامة فمثل صاحب الفقر كمثل مريض قد حبس بمرضه عن أغراضه فهو يثاب على حسن صبره على حبسه

(1/227)

وأما الغنى فخطره عظيم فى جمعه وكسبه وصرفه فإذا سلم كسبه وحسن أخذه من وجهه وصرفه فى حقه كان أنفع له فالفقير كالمتعبد المنقطع عن الناس والغنى المنفق فى وجوه الخير كالمعين والمعلم والمجاهد ولهذا جعله النبى قرين الذى أتاه الله الحكمة فهو يقضى بها ويعلمها فهو أحد المحسودين الذين لا ثالث لهما والجهلة يغبطون المنقطع المتخلى المقصور النفع على نفسه ويجعلونه أولى بالحسد من المنفق والعالم المعلم
فإن قيل فأيهما افضل من يختار الغنى المتصدق والانفاق فى وجوه البر أم من يختار الفقر والتقلل ليبعد عن الفتنة ويسلم من الآفة ويرفه قلبه على الاستعداد للآخرة فلا يشغله بالدنيا أم من لا يختار لا هذا ولا ذاك بل يختار ما اختاره الله له فلا يعين باختباره واحدا من الامرين
قيل هذا موضع اختلف فيه حال السلف الصالح فمنهم من اختار المال للجهاد به والانفاق وصرفه فى وجوه البر كعبد الرحمن بن عوف وغيره من مياسير الصحابه وكان قيس بن سعد يقول اللهم انى من عبادك الذين لا يصلحهم الا الغنى ومنهم من اختار الفقر والتقلل كأبى ذر وجماعة من الصحابه معه وهؤلاء نظروا الى آفات الدنيا وخشوا الفتنة بها وأولئك نظروا الى مصالح الانفاق وثمراته العاجلة والآجلة والفرقة الثالثة لم تختر شيئا بل كان اختيارها ما اختاره الله لها وكذلك اختيار طول البقاء فى الدنيا لاقامة دين الله وعبادته فطائفة اختارته وتمنته وطائفة أحبت الموت ولقاء الله والراحة من الدنيا وطائفة ثالثة لم تختر هذا ولا ذاك بل اختارت ما يختاره الله لها وكان اختيارهم معلقا بما يريده الله دون مراد معين منهم وهى حال الصديق رضى الله عنه فإنهم قالوا له فى مرض موته ألا ندعو لك الطبيب فقال قد رآنى فقالوا فما قال لك قال قال لى انى فعال لما أريد والأولى حال موسى عليه السلام فإنه لما جاءه ملك الموت لطمه ففقأ عينه ولم يكن ذلك حبا منه للدنيا والعيش فيها ولكن لينفذ أوامر ربه ويقيم دينه ويجاهد أعداءه فكأنه قال لملك الموت أنت عبد مأمور وأنا عبد مأمور وأنا فى تنفيذ أوامر ربى

(1/228)

وإقامة دينه فلما عرضت عليه الحياة الطويلة وعلم أن الموت بعدها اختار ما اختاره الله له وأما نبينا صلوات الله وسلامه عليه فإن ربه أرسل إليه يخبره وكان أعلم الخلق بالله فعلم أن ربه تبارك وتعالى يحب لقاءه ويختاره له فاختار لقاء الله ولو علم أن ربه يحب له البقاء فى الدنيا لتنفيذ أوامره وإقامة دينه لما اختار غير ذلك فكان اختياره تابعا لاختيار ربه عز و جل فكما أنه لما خيره ربه عزوجل بين أن يكون ملكا نبيا وبين أن يكون عبدا نبيا وعلم أن ربه يختار له أن يكون عبدا نبيا اختار ما اختاره الله له فكان اختياره فى جميع أموره تابعا لاختيار الله له ولهذا يوم الحديبية احتمل ما احتمل من تلك الحال فى ذاك الوقت ووفى هذا المقام حقه ولم يثبت عليه من كل وجه إلا الصديق فلم يكن له اختيار فى سوى ما اختاره الله له ولأصحابه من تلك الحال التى تقرر الأمر عليها فكان راضيا بها مختارا لها مشاهدا اختيار ربه لها وهذا غاية العبودية فشكر الله له ذلك وجعل شكرانه ما بشره به فى أول سورة الفتح حتى هنأه الصحابة به وقالوا هنيئا لك يا رسول الله وحق له أن يهنأ بأعظم ما هنأ به بشر صلوات الله وسلامه عليه
فصل ومما ينبغى أن يعلم أن كل حصلة من حصال الفضل قد أحل
الله رسوله فى أعلاها وخصه بذروة سنامها فإذا احتجت بحاله فرقة من فرق الأمة التى تعرفت تلك الخصال وتقاسمتها على فضلها على عيرها أمكن الفرقة الأخرى أن تحتج به على فضلها أيضا فإذا احتج به الغزاة والمجاهدون على أنهم افضل الطوائف احتج به العلماء والفقهاء على مثل ما احتج به أولئك واذا احتج به الزهاد والمتخلفون عن الدنيا على فضلهم احتج به الداخلون فى الدنيا والولايه وسياسة الرعيه لاقامة دين الله وتنفيذ أمره واذا احتج به الفقير الصابر احتج به الغنى الشاكر واذا احتج به أهل العبادة على فضل نوافل العبادة وترجيحها احتج به العارفون على فضل المعرفة واذا احتج به أرباب التواضع والحلم احتج به أرباب العز والقهر المبطلين والغلظه عليهم والبطش بهم واذا احتج به ارباب الوقار والهيبه والرزانة احتج به

(1/229)

أرباب الخلق الحسن والمزاح المباح الذى لا يخرج عن الحق وحسن العشرة للأهل والأصحاب وإذا احتج به أصحاب الصدع بالحق والقول به فى المشهد والمغيب احتج به أصحاب المدارة والحياء والكرم أن يبادروا الرجل بما يكرهه فى وجهه وإذا احتج به المتورعون على الورع المحمود احتج به الميسرون المسهلون الذين لا يخرجون عن سعة شريعته ويسرها وسهولتها وإذا احتج به من صرف عنايته إلى إصلاح دينه وقلبه احتج به من راعى إصلاح بدنه ومعيشته ودنياه فانه بعث لصلاح الدنيا والدين وإذا احتج به من لم يعلق قلبه بالاسباب ولا ركن إليها احتج به من قام بالاسباب ووضعها مواضعها وأعطاها حقها وإذا احتج به من جاع وصبر على الجوع احتج به من شبع وشكر ربه على الشبع واذا احتج به من اخذ بالعفو والصفح والاحتمال احتج به من انتقم فى مواضع الانتقام واذا احتج به من أعطى لله ووالى لله احتج به من منع لله وعادى لله واذا احتج به من لم يدخر شيئا لغد احتج به من يدخر لأهله قوت سنه واذا احتج به من يأكل الخشن من القوت والادم كخبز الشعير والخل احتج به من يأكل اللذيذ الطيب كالشوى والحلوى والفاكهة والبطيخ ونحوه وإذا احتج به من سرد الصوم احتج به من سرد الفطر فكان يصوم حتى يقال لا يفطر ويفطر حتى يقال لا يصوم واذا احتج به من رعب عن الطيبات والمشتهيات احتج به من أحب أطيب ما فى الدنيا وهو النساء والطيب وإذا احتج به من الان جانبه وخفض جناحه لنسائه احتج به من أدبهن وآلمهن وطلق وهجر وخيرهن واذا احتج به من ترك مباشرة أسباب المعيشة بنفسه احتج به من باشرها بنفسه فأجرو استأجر وباع واشترى واستسلف وادان ورهن واذا احتج به من يجتنب النساء بالكلية فى الحيض والصيام احتج به من يباشر امرأته وهى حائض بغير الوطء ومن يقبل امرأته وهو صائم واذا احتج به من رحم أهل المعاصى بالقدر احتج به من أقام عليهم حدود الله فقطع السارق ورجم الزانى وجلد الشارب واذا احتج به من أرباب الحكم بالظاهر احتج به ارباب السياسة العادلة المبنية على القرائن الظاهرة فإنه حبس فى تهمة وعاقب فى تهمة
وأخبر عن نبى الله سليمان أنه عليه السلام حكم بالولد للمرأة بالقرينة الظاهرة مع

(1/230)

اعترافها لصاحبتها به فلم يحكم بالاعتراف الذى ظهر له بطلائه بالقرينة وترجم أبو عبد الرحمن على الحديث ترجمتين احداهما قال التوسعه للحاكم أن يقول للشئ الذى لا يفعله افعله ليستبين به الحق ثم قال الحكم بخلاف ما يعترف به المحكوم عليه اذا تبين للحاكم أن الحق غير ما اعترف به وكذلك الصحابة عملوا بالقرائن فى حياته وبعده فقال على رضى الله عنه للمرأة التى حملت كتاب حاطب لتخرجن الكتاب أولا لاجردنك وحد عمر رضى الله عنه فى الزنا بالحبل وفى الخمر بالرائحه
وحكى الله سبحانه عن شاهد يوسف حكاية مقرر غير منكر أنه حكم بقرينة شق القميص من دبر على براءته وقال لابن أبى الحقيق وقد زعم ان النفقة أذهبت كنز حيي بن أخطب العهد قريب والمال أكثر من ذلك فاعتبر قرينتين دالتين على بقاء المال وعاقبه حتى اقر به وجوز لأولياء القتيل أن يحلفوا على رجل انه قتله ويقتلونه به بناء على القرائن المرجحة صدقهم وشرع الله سبحانه رجم المرأة اذا شهد عليها زوجها فى اللعان وأبت أن تلاعن للقرينه الظاهرة على صدقه
وشريعته طافحة بذلك لمن تأملها فالحكم بالقرائن الظاهرة من نفس شريعته وما جاء به فهو حجة لقضاة الحق وولاة العدل كما أنه حجة على قضاة السوء وولاة الجور والله المستعان
والمقصود بهذا الفصل أنه ليس الفقراء الصابرون بأحق به من الاغنياء الشاكرين وأحق الناس به أعلمهم بسنته وأتبعهم لها وبالله التوفيق


الباب الخامس والعشرون فى بيان الأمور المضادة للصبر والمنافية له - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب الخامس والعشرون فى بيان الأمور المضادة للصبر والمنافية له
والقادحة فيه
لما كان الصبر حبس اللسان عن الشكوى الى غير الله والقلب عن التسخط والجوارح عن اللطم وشق الثياب ونحوها كان ما يضاده واقعا على هذه الجملة فمنه الشكوى الى المخلوق فإذا شكى العبد ربه الى مخلوق مثله فقد شكى من يرحمه الى من لا يرحمه ولا تضاده الشكوى الى الله كما تقدم فى شكاية يعقوب الى الله مع قوله

(1/231)

فصبر جميل وأما إخبار المخلوق بالحال فإن كان للاستعانة بإرشاده أو معاونته والتوصل الى زوال صرورة لم يقدح ذلك فى الصبر كإخبار المريض للطبيب بشكايته وإخبار المظلوم لمن ينتصر به بحاله وإخبار المبتلى ببلائه لمن كان يرجو أن يكون فرجه على يديه وقد كان النبى إذا دخل على المريض يساله عن حاله ويقول كيف نجدك وهذا استخبار منه واستعلام بحاله
وأما الأنين فهل يقدح في الصبر فيه روايتان عن الامام أحمد قال أبو الحسين أصحهما الكراهة لما روى عن طاوس أنه كان يكره الأنين في المرض وقال مجاهد كل شيء يكتب على ابن آدم مما يتكلم حتى أنينه في مرضه قال هؤلاء وإن الأنين شكوى بلسان الحال ينافي الصبر
وقال عبد الله بن الامام أحمد قال لي أبي في مرضه الذي توفي فيه اخرج إلي كتاب عبد الله بن ادريس فأخرجت الكتاب فقال أخرج أحاديث ليث بن أبي سليم فأخرجت أحاديث ليث فقال اقرا على أحاديث ليث قال قلت لطلحة إن طاووس كان يكره الأنين في المرض فلما سمع له أنين حتى مات فما سمعت أبي أن في مرضه ذلك إلى ان توفي والرواية الثانية أنه لا يكره ولا يقدح في الصبر قال بكر بن محمد عن أبيه سئل احمد عن المريض يشكو ما يجد من الوجع فقال تعرف فيه شيئا عن رسول الله قال نعم حديث عائشة وارأساه وجعل يستحسنه وقال المروذي دخلت على أبي عبد الله وهو مريض فسألته فتغرغرت عينيه وجعل يخبرني ما مر به في ليلته من العلة
والتحقيق أن الأنين على قسمين انين شكوى فيكره وأنين استراحة وتفريج فلا يكره والله أعلم
وقد روى في أثر ان المريض إذا بدأ بحمد الله ثم أخبر بحاله لم يكن شكوى وقال شقيق البلخي من شكى من مصيبة نزلت به إلى غير الله لم يجد في قلبه حلاوة لطاعة الله أبدا

(1/232)

فصل والشكوى نوعان شكوى بلسان القال وشكوى بلسان الحال ولعلها أعظمها
ولهذا امر النبي من أنعم عليه أن يظهر نعمة الله عليه واعظم من ذلك من يشتكي ربه وهو بخير فهذا امقت الخلق عند ربه
قال الامام أحمد حدثنا عبد الله بن زيد حدثنا كهمس عن عبد الله بن شقيق قال قال كعب الاحبار أن من حسن العمل سبحة الحديث ومن شر العمل التحذيف قيل لعبد الله ما سبحة الحديث قال سبحان الله وبحمده في خلال الحديث قبل فما التحذيف قال يصبح الناس بخير فيسألون فيزعمون أنه بشر
فصل ومما ينافي الصبر في شق الثياب عند المصيبة ولطم الوجه والضرب
بإحدى اليدين على الأخرى وحلق الشعر والدعاء بالويل ولهذا بريء النبي ممن صلق وحلق وخرق صلق رفع صوته عند المصيبة وحلق رأسه وشق ثيابه ولا ينافيه البكاء والحزن قال الله تعالى عن يعقوب وابيضت عيناه من الحزن فهو كظيم قال قتادة كظيم على الحزن فلم يقل إلا خيرا
وقال حماد بن سلمة عن على بن زيد عن يوسف بن مهران عن ابن عباس عن النبي قال ما كان من العين والقلب فمن الله والرحمة وما كان من اليد واللسان فمن الشيطان وقاتل هشيم عن عبد الرحمن بن يحيي عن حسان بن أبي جبلة قال قال رسول الله من بث فلم يصبر وقال خالد بن أبي عثمان مات ابن لي فرآني سعد بن جبير متقنعا فقال إياك والتقنيع فإنه من الاستكانة وقاتل بكر بن عبد الله المزني كان يقال من الاستكانة الجلوس في البيت بعد المصيبة وقال عبيد بن عمير ليس الجزع أن تدمع العين ويحزن القلب ولكن الجزع القول السيء والظن السيء
وسئل القاسم بن محمد عن الجزع فقال القول السيء والظن السيء ومات ابن لبعض قضاة البصرة فاجتمع إليه العلماء والفقهاء فتذاكروا ما يتبين به من جزع الرجل

(1/233)

من صبره فاجمعوا انه إذا ترك شيئا مما كان يصنعه فقد جزع وقال الحسين ابن عبد العزيز الحوري مات ابن لي نفيس فقلت لأمه اتقي الله واحتسبيه واصبري فقال مصيبتي به أعظم من أن أفسدها بالجزع
وقال عبد الله بن المبارك أتى رجل يزيد بن يزيد وهو يصلي وإبنه في الموت فقال ابنك يقضي وانت تصلي فقال الرجل إذا كان له عمل يعمله فتركه يوما واحدا كان ذلك خللا في عمله
وقال ثابت أصيب عبد الله بن مطرف بمصيبة فرايته أحسن شئ شارة وأطيبه ريحا فذكرت له ما رأيت فقال تأمرنى يا أبا محمد أن أستكين للشيطان وأريه أنه قد أصابنى سوء والله يا أبا محمد لو كانت لى الدنيا كلها ثم أحذها منى ثم سقانى شربة يوم القيامة ما رايتها ثمنا لتلك الشربة
ومما يقدح فى الصبر اظهار المصيبة والتحدث بها وكتمانها رأس الصبر وقال الحسن بن الصباح فى مسنده حدثنا خلف بن تميم حدثنا زافر بن سليمان عن عبد العزيز بن أبى رواد عن نافع عن ابن عمر قال قال رسول الله من البر كتمان المصائب والامراض والصدقة وذكر أنه من بث الصبر فلم يصبر وروى من وجه آخر عن الحسن يرفعه من البر كتمان المصائب وما صبر من بث ولما نزل فى احدى عينى عطاء الماء مكث عشرين سنة لا يعلم به أهله حتى جاء ابنه يوما من قبل عينيه فعلم أن الشيخ قد أصيب
ودخل رجل على داود الطائى فى فراشه فرآه يرجف فقال انا لله وانا اليه راجعون فقال مه لا تعلم بهذا أحدا وقد أقعد قبل ذلك اربعة أشهر لا يعلم بذلك أحد وقال مغيرة شكى الاحنف الى عمه وجع ضرسه فكرر ذلك عليه فقال ما تكرر على لقد ذهبت عينى منذ أربعين سنة فما شكوتها الى أحد فصل
ويضاد الصبر الهلع وهو الجزع عند ورود المصيبة والمنع عند ورود النعمة قال تعالى ان الانسان خلق هلوعا اذا مسه الشر جزوعا واذا مسه الخير منوعا

(1/234)

وهذا تفسير الهلوع قال الجوهرى الهلع أفحش الجزع وقد هلع بالكسر فهو هلع وهلوع وفى الحديث شر ما فى العبد شح هالع وجبن خالع
قلت هنا أمران أمر لفظى وأمر معنوى فأما اللفظى فإنه وصف الشح بكونه هالعا والهالع صاحبه وأكثر ما يسمى هلوعا ولا يقال هالع له فإنه لا يتعدى ففيه وجهان أحدهما أنه على النسب كقولهم ليل نائم وسر كاتم ونهار صائم ويوم عاصف كله عند سيبويه على النسب أى ذو كذا كما قالوا تامر ولابن والثانى أن اللفظه غيرت عن بابها للازدواج مع خالع وله نظير
وأما المعنوى فإن الشح والجبن أردى صفتين فى العبد ولا سيما اذا كان شحه هالما أى ملق له فى الهلع وجبنه خالعا اى قد خلع قلبه من مكانه فلا سماحة ولا شجاعة ولا نفع بماله ولا ببدنه كما يقال لا طعنة ولا جفنة ولا يطرد ولا يشرد بل قد قمعه وصغره وحقره ودساه الشح والخوف والطمع والفزع واذا أردت معرفة الهلوع فهو الذى اذا اصابه الجوع مثلا أظهر الاستجاعه واسرع بها واذا أصابه الالم اسرع الشكايه وأظهرها واذا أصابه القهر أظهر الاستطامه والاستكانه وباء بها سريعا واذا اصابه الجوع أسرع الانطراح على جنبه وأظهر الشكايه واذا بدا له مأخذ طمع طار اليه سريعا واذا ظفر به أحله من نفسه محل الروح فلا احتمال ولا أفضال وهذا كله من صغر النفس ودناءتها وتدسيسها فى البدن واخفائها وتحقيرها والله المستعان


الباب السادس والعشرون فى بيان دخول الصبر والشكر فى صفات الرب جل - عدة الصابرين ط العلمية

عدة الصابرين ط العلمية

الباب السادس والعشرون فى بيان دخول الصبر والشكر فى صفات الرب جل
جلاله وتسميته بالصبور والشكور ولو لم يكن للصبر والشكر من الفضيلة الا ذلك لكفى به
أما الصبر فقد أطلقه عليه أعرف الخلق به وأعظمهم تنزيها له بصيغة المبالغة ففى الصحيحين من حديث الاعمش عن سعيد بن جبير عن أبى عبد الرحمن السلمى عن ابى موسى عن النبى قال ما أحد أصبر على اذى سمعه من الله عز و جل يدعون له ولدا وهو يعافيهم ويرزقهم

(1/235)

وفى أسمائه الحسنى الصبور وهو من أمثلة المبالغة أبلغ من الصابر والصبار وصبره تعالى يفارق صبر المخلوق ولا يماثله من وجوه متعددة منها أنه عن قدرة تامة ومنها أنه لا يخاف الغوث والعبد انما يستعجل الخوف الغوث ومنها أنه لا يلحقه بصبره ألم ولا حزن ولا نقص بوجه ما وظهور اثر الاسم فى العالم مشهود بالعيان كظهور اسمه الحليم والفرق بين الصبر والحلم أن الصبر ثمرة الحلم وموجبه فعلى قدر حلم العبد يكون صبره فالحلم فى صفات الرب تعالى أوسع من الصبر ولهذا جاء اسمه الحليم فى القرآن فى غير موضع ولسعته يقرنه سبحانه باسم العليم كقوله وكان الله عليما حليما والله عليم حليم
وفى أثر أن حملة العرش أربعة إثنان يقولان سبحانك اللهم وبحمدك لك الحمد على حلمك بعد علمك وإثنان يقولان سبحانك اللهم وبحمدك لك الحمد على عفوك بعد قدرتك فإن المخلوق يحلم عن جهل ويعفو عن عجز والرب تعالى يحلم مع كمال علمه ويعفو مع تمام قدرته وما أضيف شئ الى شئ أزين من حلم الى علم ومن عفو الى اقتدار ولهذا كان فى دعاء الكرب وصف سبحانه بالحلم مع العظمة وكونه حليما من لوازم ذاته سبحانه
وأما صبره سبحانه فمتعلق بكفر العباد وشركهم ومسبتهم له سبحانه وأنواع معاصيهم وفجورهم فلا يزعجه ذلك كله الى تعجيل العقوبة بل يصبر على عبده ويمهله ويستصلحه ويرفق به ويحلم عنه حتى اذا لم يبق فيه موضع للصنيعه ولا يصلح على الامهال والرفق والحلم ولا ينيب الى ربه ويدخل عليه لا من باب الاحسان والنعم ولا من باب البلاء والنقم أخذه أخذ عزيز مقتدر بعد غاية الأعذار اليه وبذل النصيحة له ودعائه اليه من كل باب وهذا كله من موجبات صفة حلمه وهى صفة ذاتية له لا تزول
وأما الصبر فإذا زال متعلقه كان كسائر الأفعال التى توجد لوجود الحكمة وتزول بزوالها فتأمله فإنه فرق لطيف ما عثرت الحذاق بعشره وقل من تنبه له ونبه عليه وأشكل على كثير منهم هذا الاسم وقالوا لم يأت فى القرآن فأعرضوا عن الاشتغال به صفحا ثم اشتغلوا بالكلام فى صبر العبد وأقسامه ولو أنهم أعطوا هذا

(1/236)

الاسم حقه لعلموا أن الرب تعالى أحق به من جميع الخلق كما هو أحق باسم العليم والرحيم والقدير والسميع والبصير والحى وسائر أسمائه الحسنى من المخلوقين وأن التفاوت الذى بين صبره سبحانه وصبرهم كالتفاوت الذى بين حياته وحياتهم وعلمه وعلمهم وسمعه وأسماعهم وكذا سائر صفاته
ولما علم ذلك أعرف خلقه به قال لا أحد أصبر على أذى سمعه من الله فعلم أرباب البصائر بصبره سبحانه كعلمهم برحمته وعفوه وستره مع أنه صبر مع كمال علم وقدرة وعظمة وعزة وهو صبر من أعظم مصبور عليه فإن مقابلة أعظم العظماء وملك الملوك وأكرم الأكرمين ومن احسانه فوق كل احسان بغاية القبح وأعظم الفجور وأفحش الفواحش ونسبته الى كل ما لا يليق به والقدح فى كماله وأسمائه وصفاته والإلحاد فى آياته وتكذيب رسله عليهم السلام ومقابلتهم بالسب والشتم والأذى وتحريق أوليائه وقتلهم واهانتهم أمر لا يصبر عليه الا الصبور الذى لا أحد اصبر منه ولا نسبة لصبر جميع الخلق من أولهم الى آخرهم الى صبره سبحانه
واذا اردت معرفة صبر الرب تعالى وحلمه والفرق بينهما فتأمل قوله تعالى ان الله يمسك السموات والارض أن تزولا ولئن زالتا ان أمسكهما من أحد من بعده إنه كان حليما غفورا وقوله وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا ادا تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدا أن دعوا للرحمن ولدا وقوله وان كان مكرهم لتزول منه الجبال على قراءة من فتح اللام
فأخبر سبحانه أن حلمه ومغفرته يمنعان زوال السموات والارض فالحلم وامساكهما أن تزولا هو الصبر فبحلمه صبر عن معالجة أعدائه وفى الآية اشعار بأن السموات والارض تهم وتستأذن بالزوال لعظم ما يأتى به العباد فيمسكها بحلمه ومغفرته وذلك حبس عقوبته عنهم وهو حقيقة صبره تعالى فالذى عنه الامساك هو صفة الحلم والامساك هو الصبر وهو حبس العقوبة ففرق بين حبس العقوبة وبين ما صدر عنه حبسها فتأمله
وفى مسند الامام أحمد مرفوعا ما من يوم الا والبحر يستأذن ربه أن يغرق بنى آدم وهذا مقتضى الطبيعة لأن كرة الماء تعلو كرة التراب بالطبع ولكن الله

(1/237)

يمسكه بقدرته وحلمه وصبره وكذلك خرور الجبال وتفطير السموات الرب تعالى يحبسها عن ذلك بصبره وحلمه فإن ما يأتى به الكفار والمشركون والفجار فى مقابلة العظمة والجلال والإكرام يقتضى ذلك فجعل سبحانه فى مقابلة هذه الاسباب أسبابا يحبها ويرضاها ويفرح بها أكمل فرح وأتمه تقابل تلك الأسباب التى هي سبب زوال العالم وخرابه فدفعت تلك الأسباب وقاومتها وكان هذا من آثار مدافعة رحمته لغضبه وغلبتها له وسبقها اياه فغلب اثر الرحمة أثر الغضب كما غلبت الرحمة الغضب ولهذا استعاذ النبى بصفة الرضا من صفة السخط وبفعل المعافاة من فعل العقوبة ثم جمع الامرين فى الذات اذ هما قائمان بها فقال أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك فإن ما يستعاذ به هو صادر عن مشيئته وخلقه بإذنه وقضائه فهو الذى أذن فى وقوع الاسباب التى يستعاذ منها خلقا وكونا فمنه السبب والمسبب وهو الذى حرك الانفس والابدان وأعطاها قوى التاثير وهو الذى أوجدها وأعدها ومدها وسلطها على ما شاء وهو الذى يمسكها إذا شاء ويحول بينها وبين قواها وتأثيرها
فتأمل ما تحت قوله أعوذ بك منك من محض التوحيد وقطع الالتفات الى غيره وتكميل التوكل عليه تعالى والاستعانة به وحده وافراده بالخوف والرجاء ودفع الضر وجلب الخير وهو الذى يمس بالضر بمشيئته وهو الذى يدفعه بمشيئته وهو المستعاذ بمشيئته من مشيئته وهو المعيذ من فعله بفعله وهو الذى سبحانه خلق ما يصبر عليه وما يرضى به فاذا أغضبه معاصى الخلق وكفرهم وشركهم وظلمهم ارضاه تسبيح ملائكته وعبادة المؤمنين له وحمدهم اياه وطاعتهم له فيعيذ رضاه من غضبه
قال عبد الله بن مسعود رضى الله عنه ليس عند ربكم ليل ولا نهار نور السموات والارض من نور وجهه وان مقدار يوم من أيامكم عنده اثنتا عشرة ساعة فتعرض عليه أعمالكم بالامس أول النهار اليوم فينظر فيها ثلاث ساعات فيطلع منها على ما يكره فيغضبه ذلك فأول ما يعلم بغضبه حملة العرش يجدونه يثقل عليهم فتسبحه حملة العرش وسرادقات العرش والملائكة المقربون وسائر

(1/238)

الملائكة حتى ينفخ جبريل فى القرن فلا يبقى شئ الا يسمع فيسبحون الرحمن ثلاث ساعات حتى يمتلئ الرحمن رحمة فتلك ست ساعات قال ثم يؤتى بالارحام فينظر فيها ثلاث ساعات فذلك قوله تعالى هو الذى يصوركم فى الارحام كيف يشاء ويهب لمن يشاء اناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا واناثا ويجعل من يشاء عقيما فتلك تسع ساعات ثم يؤتى بالارزاق فينظر فيها ثلاث ساعات فذلك قوله يبسط الرزق لمن يشاء ويقدر وقوله كل يوم هو فى شأن قال هذا شأنكم وشأن ربكم رواه أبو القاسم الطبرانى فى السنة وعثمان بن سعيد الدارمى وشيخ الاسلام الانصارى وابن مندة وابن خزيمة وغيرهم
ولما ذكر سبحانه فى سورة الانعام أعداءه وكفرهم وشركهم وتكذيب رسله ذكر فى أثر ذلك شأن خليله ابراهيم وما اراه من ملكوت السموات والارض وما حاج به قومه فى اظهار دين الله وتوحيده ثم ذكر الانبياء من ذريته وأنه هداهم وآتاهم الكتاب والحكم والنبوة ثم قال فان يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين
فأخبر أنه سبحانه كما جعل فى الارض من يكفر به ويجحد توحيده ويكذب رسله كذلك جعل فيها من عباده من يؤمن بما كفر به أولئك ويصدق بما كذبوا به ويحفظ من حرماته ما أضاعوه وبهذا تماسك العالم العلوى والسفلى والا فلو تبع الحق أهواء أعدائه لفسدت السموات والارض ومن فيهن ولخرب العالم ولهذا جعل سبحانه من أسباب خراب العالم رفع الاسباب الممسكه له من الارض وهى كلامه وبيته ودينه والقائمون به فلا يبقى لتلك الاسباب المقتضية لخراب العالم أسباب تقاومها وتمانعها ولما كان اسم الحليم أدخل فى الاوصاف واسم الصبور فى الافعال كان الحلم أصل الصبر فوقع الاستغناء بذكره فى القرآن عن اسم الصبور والله أعلم فصل
وأما تسميته سبحانه بالشكور فهو فى حديث أبى هريرة وفى القرآن تسميته شاكرا قال الله تعالى وكان الله شاكرا عليما وتسميته أيضا شكور قال الله تعالى والله

(1/239)

شكور حليم وقال تعالى إن هذا كان لكم جزاء وكان سعيكم مشكورا فجمع لهم سبحانه بين الأمرين أن شكر سعيهم وأثابهم عليه والله تعالى يشكر عبده إذا أحسن طاعته ويغفر له اذا تاب اليه فيجمع للعبد بين شكره لإحسانه ومغفرته لاساءته انه غفور شكور
وقد تقدم فى الباب العشرين ذكر حقيقة شكر العبد وأسبابه ووجوهه وأما شكر الرب تعالى فله شأن آخر كشأن صبره فهو أولى بصفة الشكر من كل شكور بل هو الشكور على الحقيقة فإنه يعطى العبد ويوفقه لما يشكره عليه ويشكر القليل من العمل والعطاء فلا يستقله أن يشكره ويشكر الحسنة بعشر أمثالها الى أضعاف مضاعفة ويشكر عبده بقوله بأن يثنى عليه بين ملائكته وفى ملئه الأعلى ويلقى له الشكر بين عباده ويشكره بفعله فإذا ترك له شيئا أعطاه أفضل منه وإذا بذل له شيئا رده عليه أضعافا مضاعفة وهو الذى وفقه للترك والبذل وشكره على هذا وذاك ولما عقر نبيه سليمان الخيل غضبا له اذ شغلته عن ذكره فاراد ألا تشغله مرة أخرى أعاضه عنها متن الريح ولما ترك الصحابة ديارهم وخرجوا منها فى مرضاته أعاضهم عنها أن ملكهم الدنيا وفتحها عليهم ولما احتمل يوسف الصديق ضيق السجن شكر له ذلك بأن مكن له فى الارض يتبوأ منها حيث يشاء ولما بذل الشهداء أبدانهم له حتى مزقها أعداؤه شكر لهم ذلك بأن أعاضهم منها طيرا خضرا أقر أرواحهم فيها ترد أنهار الجنة وتأكل من ثمارها الى يوم البعث فيردها عليهم أكمل ما تكون وأجمله وأبهاه ولما بذل رسله أعراضهم فيه لأعدائهم فنالوا منهم وسبوهم أعاضهم من ذلك بأن صلى عليهم هو وملائكته وجعل لهم أطيب الثناء فى سمواته وبين خلقه فأخلصهم بخالصة ذكرى الدار
ومن شكره سبحانه أنه يجازى عدوه بما يفعله من الخير والمعروف فى الدنيا ويخفف به عنه يوم القيامة فلا يضيع عليه ما يعمله من الاحسان وهو من أبغض خلقه اليه ومن شكره أنه غفر للمرأة البغى بسقيها كلبا كان قد جهده العطش حتى أكل الثرى وغفر لآخر بتنحيته غصن شوك عن طريق المسلمين فهو سبحانه يشكر العبد على احسانه لنفسه والمخلوق انما يشكر من أحسن اليه

(1/240)

وأبلغ من ذلك أنه سبحانه هو الذى أعطى العبد ما يحسن به الى نفسه وشكره على قليله بالاضعاف المضاعفة التى لا نسبة لإحسان العبد اليها فهو المحسن بإعطاء الاحسان وإعطاء الشكر فمن أحق باسم الشكور منه سبحانه
وتأمل قوله سبحانه ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان الله شاكرا عليما كيف تجد فى ضمن هذا الخطاب أن شكره تعالى يأبى تعذيب عباده سدى بغير جرم كما يأبى اضاعة سعيهم باطلا فالشكور لا يضبع أجر محسن ولا يعذب غير مسئ وفى هذا رد لقول من زعم أنه سبحانه يكلفه مالا يطيقه ثم يعذبه على مالا يدخل تحت قدرته تعالى الله عن هذا الظن الكاذب والحسبان الباطل علوا كبيرا فشكره سبحانه اقتضى أن لا يعذب المؤمن الشكور ولا يضيع عمله وذلك من لوازم هذه الصفة فهو منزه عن خلاف ذلك كما ينزه عن سائر العيوب والنقائص التى تنافى كماله وغناه وحمده
ومن شكر سبحانه أنه يخرج العبد من النار بأدنى مثقال ذرة من خير ولا يضيع عليه هذا القدر ومن شكره سبحانه أن العبد من عباده يقوم له مقاما يرضيه بين الناس فيشكره له وينوه بذكره ويخبر به ملائكته وعباده المؤمنين كما شكر لمؤمن آل فرعون ذلك المقام وأثنى به عليه ونوه بذكره بين عباده وكذلك شكره لصاحب يس مقامه ودعوته اليه فلا يهلك عليه بين شكره ومغفرته الا هالك فإنه سبحانه غفور شكور يغفر الكثير من الزلل ويشكر القليل من العمل
ولما كان سبحانه هو الشكور على الحقيقة كان أحب خلقه اليه من اتصف بصفة الشكر كما أن أبغض خلقه اليه من عطلها واتصف بضدها وهذا شأن اسمائه الحسنى أحب خلقه اليه من اتصف بموجبها وأبغضهم اليه من اتصف باضدادها ولهذا يبغض الكفور الظالم والجاهل والقاسي القلب والبخيل والجبان والمهين واللئيم وهو سبحانه جميل يحب الجمال عليم يحب العلماء رحيم يحب الراحمين محسن يحب المحسنين شكور يحب الشاكرين صبور يحب الصابرين جواد يحب أهل الجود ستار يحب أهل الستر قادر يلوم على العجز والمؤمن القوى أحب اليه من المؤمن الضعيف عفو يحب العفو وتر يحب الوتر وكل ما يحبه فهو من آثار اسمائه وصفاته وموجبها وكل ما يبغضه فهو مما يضادها وينافيها

(1/241)

خاتمة
يا من عزم على السفر إلى الله والدار الآخرة قد رفع لك علم فشمر إليه فقد أمكن التشمير واجعل سيرك بين مطالعة منته ومشاهدة عيب النفس والعمل والتقصير فما ابقى مشهد النعمة والذنب للعارف من حسنة يقول هذه منجيتى من عذاب السعير ما المعول إلا على عفوه ومفغرته فكل أحد إليهما فقير أبوء لك بنعمتك على وأبوء بذنبى فاغفر لى أنا المذنب المسكين وأنت الرحيم الغفور ما تساوى أعمالك لو سلمت مما يبطلها أدنى نعمة من نعمه عليك وأنت مرتهن بشكرها من حين أرسل بها إليك فهل رعيتها بالله حق رعايتها وهى فى تصريفك وطوع يديك فتعلق بحبل الرجاء وادخل من باب التوبة والعمل الصالح انه غفور شكور نهج للعبد طريق النجاة وفتح له أبوابها وعرفه طرق تحصيل السعادة وأعطاه أسبابها وحذره من وبال معصيته وأشهده على نفسه وعلى غيره شؤمها وعقابها وقال إن أطعت فبفضلى وأنا أشكر وإن عصيت فبقضائى وأنا أغفر إن ربنا لغفور شكور أزاح عن العبد العلل وأمره أن يستعيذ به من العجز والكسل ووعده أن يشكر له القليل من العمل ويغفر له الكثير من الزلل إن ربنا لغفور شكور أعطاه ما يشكر عليه ثم يشكره على إحسانه إلى نفسه لا على إحسانه اليه ووعده على إحسانه لنفسه أن يحسن جزاءه ويقربه لديه وأن يغفر له خطاياه إذا تاب منها ولا يفضحه بين يديه ان ربنا لغفور شكور وثقت بعفوه هفوات المذنبين فوسعتها وعكفت بكرمه آمال المحسنين فما قطع طمعها وخرقت السبع الطباق دعوات التائبين والسائلين فسمعها ووسع الخلائق عفوه ومغفرته ورزقه فما من دابة فى الارض الا على الله رزقها ويعلم مستقرها ومستودعها ان ربنا لغفور شكور يجود على عبيده بالنوافل قبل السؤال ويعطى سائله ومؤمله فوق ما تعلقت به منهم الآمال ويغفر لمن تاب اليه ولو بلغت ذنوبه عدد الآمواج والحصى والتراب والرمال ان ربنا

(1/242)

لغفور شكور ارحم بعباده من الوالدة بولدها وأفرح بتوبة التائب من الفاقد لراحلته التى عليها طعامه وشرابه فى الأرض المهلكة اذا وجدها وأشكر للقليل من جميع خلقه فمن تقرب اليه بمثقال ذرة من الخير شكرها وحمدها ان ربنا لغفور شكور تعرف الى عباده بأسمائه وأوصافه وتحبب اليهم بحلمه وآلائه ولم تمنعه معاصيهم بأن جاد عليهم بآلائه ووعد من تاب اليه وأحسن طاعته بمغفرة ذنوبه يوم لقائه ان ربنا لغفور شكور السعادة كلها فى طاعته والأرباح كلها فى معاملته والمحن والبلايا كلها فى معصيته ومخالفته فليس للعبد أنفع من شكره وتوبته ان ربنا لغفور شكور أفاض على خلقه النعمة وكتب على نفسه الرحمة وضمن الكتاب الذى كتبه ان رحمته تغلب غضبه ان ربنا لغفور شكور يطاع فيشكر وطاعته من توفيقه وفضله ويعصى فيحلم ومعصية العبد من ظلمه وجهله ويتوب اليه فاعل القبيح فيغفر له حتى كأنه لم يكن قط من أهله ان ربنا لغفور شكور الحسنة عنده بعشر أمثالها أو يضاعفها بلا عدد ولا حسبان والسيئة عنده بواحدة ومصيرها الى العفو والغفران وباب التوبة مفتوح لديه منذ خلق السموات والارض الى آخر الزمان ان ربنا لغفور شكور بابه الكريم مناخ الآمال ومحط الأوزار وسماء عطاه لا تقلع عن الغيث بل هى مدرار ويمينه ملأى لا تغيضها نفقة سحاء الليل والنهار ان ربنا لغفور شكور لا يلقى وصاياه الا الصابرون ولا يفوز بعطاياه الا الشاكرون ولا يهلك عليه الا الهالكون ولا يشقى بعذابه الا المتمردون ان ربنا لغفور شكور
فإياك أيها المتمرد أن ياخذك على غرة فإنه غيور واذا أقمت على معصيته وهو يمدك بنعمته فاحذره فإنه لم يهملك لكنه صبور وبشراك ايها التائب بمغفرته ورحمته أنه غفور شكور من علم أن الرب شكور تفوع فى معاملته ومن عرف أنه واسع المغفرة تعلق بأذيال مغفرته ومن علم أن رحمته سبقت غضبه لم ييأس من رحمته ان ربنا لغفور شكور من تعلق بصفة من صفاته أخذته بيده حتى تدخله عليه ومن سار اليه بأسمائه الحسنى وصل اليه ومن أحبه أحب أسمائه وصفاته وكانت آثر شئ لديه حياة القلوب فى معرفته ومحبته وكمال الجوارح فى التقرب

(1/243)

إليه بطاعته والقيام بخدمته والألسنة بذكره والثناء عليه بأوصاف مدحته فأهل شكره أهل زيادته وأهل ذكره أهل مجالسته وأهل طاعته أهل كرامته وأهل معصيته لا يقنطهم من رحمته إن تابوا فهو حبيبهم وإن لم يتوبوا فهو طبيبهم يبتليهم بأنواع المصائب ليكفر عنهم الخطايا ويطهرهم من المعائب انه غفور شكور
والحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى وكما ينبغي لكرم وجهه وعز جلاله حمدا يملا السموات والارض ومابينهما وما شاء ربنا من شيء بعد بمجامع حمده كلها ما علمنا منها وما لم نعلم على نعمه كلها ما علمنا منها وما لم نعلم عدد ما حمد الحامدون وغفل عن ذكره الغافلون وعدد ما جرى به قلمه واحصاه كتابه واحاط به علمه
وصلى الله وسلم على سيدنا محمد واله وصحبه اجمعين وعلى سائر الانبياء والمرسلين ورضى الله عن التابعين لهم بإحسان إلى يوم الدين

(1/244)


مقدمة - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

مقدمة

ص -7- عدة الصابرين وذخيرة الشاكرين
تأليف: ابن قيم الجوزية
مقدمة المؤلف
 بسم الله الرحمن الرحيم وبه نستعين
الحمد لله الصبور الشكور العلى الكبير السميع البصير العليم القدير الذي شملت قدرته كل مخلوق وجرت مشيئته في خلقه بتصاريف الأمور وأسمعت دعوته لليوم الموعود أصحاب القبور قدر مقادير الخلائق وآجالهم وكتب آثارهم وأعمالهم وقسم بينهم معايشهم وأموالهم وخلق الموت والحياة ليبلوهم أيهم أحسن عملا وهو العزيز الغفور القاهر القادر فكل عسير عليه يسير وهو المولى النصير فنعم المولى ونعم النصير يسبح له ما في السموات وما في الأرض له الملك وله الحمد وهو على كل شيء قدير هو الذي خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير خلق السموات والأرض بالحق وصوركم فأحسن صوركم واليه المصير يعلم ما تسرون وما تعلنون والله عليم بذات الصدور وأشهد أن لا اله إلا الله وحده لا شريك له أنه جل عن الشبيه والنظير وتعالى عن الشريك والظهير وتقدس عن تعطيل الملحدين كما تنزه عن شبه المخلوقين فليس كمثله شىء وهو السميع البصير وأشهد أن محمدا عبده ورسوله وخيرته من بريته وصفوته من خليقته وآمينه على وحيه وسفيره بينه وبين عباده أعرف الخلق به وأقومهم بخشيته وأنصحهم لأمته وأصبرهم لحكمه وأشكرهم لنعمه وأقربهم إليه وسيلة وأعلاهم عند منزلة وأعظمهم عنده جاها وأوسعهم عنده شفاعه بعثه إلى الجنة داعيا وللإيمان مناديا وفي مرضاته ساعيا وبالمعروف آمرا وعن المنكر ناهيا فبلغ رسالات ربه

ص -8- الأصلين العظيمين ولا يعدل عن هذين الطريقين القاصدين وأن يجعل سيره إلى الله بين هذين الطريقين ليجعله الله يوم لقائه مع خير الفريقين.
فكذلك وضع هذا الكتاب للتعريف بشدة الحاجة والضرورة إليهما وبيان توقف سعادة الدينا والآخرة عليهما فجاء كتابا جامعا حاويا نافعا فيه من الفوائد ما هو حقيق على أن يعض عليه بالنواجذ وتثنى عليه الخناصر ممتعا لقاريه صريحا للناظر فيه مسليا للحزين منهضا للمقصرين محرضا للمشمرين مشتملا على نكات حسان من تفسير القرآن وعلى أحاديث نبوية معزوة إلى مظانها وآثار سلفية منسوبة إلى قائلها ومسائل فقهية حسان مقرة بالدليل ودقائق سلوكية على سواء السبيل لا تخفى معرفة ذلك عى من فكر وأحضر ذهنه فان فيه ذكر أقسام الصبر ووجوه الشكر وأنواعه وفصل النزاع في التفضيل بين الغنى الشاكر والفقير الصابر وذكر حقيقة الدنيا وما مثلها الله ورسوله والسلف الصالح به والكلام على سبر هذه الأمثال ومطابقتها لحقيقة الحال وذكر ما يذم من الدنيا ويحمد وما يقرب منها إلى الله ويبعد وكيف يشقى بها من يشقى ويسعد بها من يسعد وغير ذلك من الفوائد التى لا تكاد تظفر بها في كتاب سواه وذلك محض منة من الله على عبده وعطية من بعض عطاياه فهو كتاب يصلح للملوك والأمراء والأغنياء والفقراء والصوفية والفقهاء ينهض بالقاعد إلى المسير ويؤنس السائر في الطريق وينبه السالك على المقصود ومع هذا فهو جهد المقل وقدرة المفلس حذر فيه من الداء وان كان من أهله ووصف فيه الدواء وان لم يصبر على تناوله لظلمه وجهله وهو يرجوا أكرم الأكرمين وأرحم الراحمين أن يغفر له غيه لنفسه

لعبادة المؤمنين فما كان في الكتاب من صواب فمن الله وحده فهو المحمود والمستعان وما كان فيه من خطأ فم مصنفه ومن الشيطان والله بريء منه ورسوله وهذه بضاعة مؤلفة المرجاة تساق إليك وسلعته تعرض عليك فلقاريه غنمة وعلى مؤلفة غرمه وبنات أفكاره تزف إليك فإن وجدت حرا كريما

ص -9- كان بها أسعد وإلا فهي خود تزف إلى عنين متعد.
وقد جعلته ستة وعشرين بابا وخاتمة:
الباب الأول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها.
الباب الثاني في حقيقة الصبر وكلام الناس في.
الباب الثالث في بيان أسماء الصبر بالاضافة إلى متعلقة.
الباب الرابع في الفرق بي الصبر والتصبر والاصطبار والمصابرة.
الباب الخامس في أقسام الصبر باعتبار محله.
الباب السادس في أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه.
الباب السابع في بيان أقسامه باعتبار متعلقه.
الباب الثامن في انقسامه باعتبار تعلق الأحكام الخمسة به.
الباب التاسع في بيان تفاوت درجات الصبر.
الباب العاشر في انقسام الصبر إلى محمود ومذموم.
الباب الحادي عشر في الفرق بين صبر الكرام وصبر اللئام.
الباب الثاني عشر في الأسباب التي تعين عل الصبر.
الباب الثالث عشر: في بيان أن الإنسان لا يستغنى عن الصبر في حال من الأحوال.
الباب الرابع عشر: في بيان اشق الصبر على النفوس.
الباب الخامس عشر: في ذكر ما ورد في الصبر من نصوص الكتاب العزيز.
الباب السادس عشر: في ذكر ما ورد فيه من نصوص السنة.
الباب السابع عشر: في ذكر الآثار الواردة عن الصحابة في فضيلة الصبر.

ص -10- الباب الثامن عشر: في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها.
الباب التاسع عشر في الصبر نصف الإيمان وأن الإيمان نصفان صبر ونصف شكر.
الباب العشرون: في بيان تنازع الناس في الأفضل من الصبر والشكر.
الباب الحادي والعشرون في الحكم بين الفريقين والفصل بين الطائفتين.
الباب الثاني والعشرون: في اختلاف الناس في الغنى الشاكر والفقير الصابر أيهما أفضل وما هو الصواب في ذلك.
الباب الثالث والعشرون: في ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار.
الباب الرابع والعشرون: في ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار.
الباب الخامس والعشرون: في بيان الأمور المضادة للصبر والمنافية له والقادحة فيه.
الباب السادس والعشرون: في بيان دخول الصبر في صفات الرب جل جلاله وتسميته بالصبور والشكور سميته ( عدة الصابرين وذخيرة الشاكرين) والله المسؤول أن يجعله خالصا لوجهه مدنيا من رضاه وأن ينفع به مؤلفه وكاتبه وقارئه انه سميع الدعاء وأهل الرجاء وهو حسبنا ونعم الوكيل

ص -11- وصدع بأمره وتحمل في مرضاته ما لم يتحمله بشر سواه وقام لله بالصبر والشكر حتى القيام حتى بلغ رضاه فثبت في مقام الصبر حتى لم يلحقه أحد من الصابرين وترقى في درجة الشكر حتى علا فوق جميع الشاكرين فحمد الله وملائكته ورسله وجيمع المؤمنين ولذلك خص بلواء الحمد دون جميع العالمين فآدم تحت لوائه ومن دون الأنبياء والمرسلين وجعل الحمد فاتحة كتابه الذى أنزله عليه كذلك فيما بلغنا وفي التوارة والإنجيل وجعله آخر دعوى أهل ثوابه الذين دعوى أهل ثوابه الذين هداهم على يديه أمته الحامدين قبل ان يخرجهم إلى الوجود لحمدهم له على السراء والضراء والشدة والرخاء وجعلهم أسق الأمم إلى دار الثواب والجزاء فأقرب الخلق إلى لوائه أكثرهم حمدا لله وذكرا كما أن أعلاهم منزلة أكثرهم صبرا وشكرا فصلى الله وملائكته وأنبياؤه ورسله وجميع المؤمنين عليه كما وحد الله وعرف به ودعا إليه وسلم تسليما كثيرا.
أما بعد فإن الله سبحانه جعل الصبر جوادا لا يكبو وصارما لا ينبو وجندا لا يهزم وحصنا حصينا لا يهدم ولا يثلم فهو والنصر أخوان شقيقان فالنصر مع الصبر والفرج مع الكرب والعسر مع اليسر وهو أنصر لصاحبه من الرجال بلا عدة ولا عدد ومحله من الظفر كمحل الرأس من الجسد ولقد ضمن الوفي الصادق لأهله في محكم الكتاب أنه يوفيهم أجرهم بغير حساب واخبره أنه معهم بهدايته ونصره العزيز وفتحه المبين فقال تعالى {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} فظفر الصابرون بهذه المعية بخير الدنيا والآخرة وفازوا بها بنعمة الباطنة والظاهرة وجعل سبحانه الإمامة في الدين منوطة بالصبر واليقين فقال تعالى وبقوله اهتدى المهتدون {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}.
وأخبر أن الصبر خير لأهله مؤكدا باليمن فقال تعالى {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} وأخبر أن مع الصبر والتقوى

ص -12- لا يضر كيد العدو ولو كان ذا تسليط فقال تعالى {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}
 وأخبر عن نبيه يوسف الصديق أن صبره وتقواه وصلاه إلى محل العز والتمكين فقال: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وعلق الفلاح بالصبر والتقوى فعقل ذلك عنه المؤمنون فقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}.
وأخبر عن محبته لأهله وفي ذلك أعظم ترغيب للراغبين فقال تعالى {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} ولقد بشر الصابرين بثلاث كل منها خير مما عليه أهل الدنيا يتحاسدون فقال تعالى {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}.
وأوصى عبادة بالاستعانة بالصبر والصلاة على نوائب الدنيا والدين فقال تعالى { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ}
 و جعل الفوز بالجنة والنجاة من النار لا يحظى به الا الصابرون فقال تعالى {إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} وأخبر أن الرغبة في ثوابه والإعراض عن الدنيا وزينتها لا ينالها ألا أو لو الصبر المؤمنون فقال تعالى { وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلا يُلَقَّاهَا إِلَّا الصَّابِرُونَ } وأخبر تعالى أن دفع السيئة بالتي هي أحسن تجعل المسىء كأنه ولي حميم فقال {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} وأن هذه الخصلة لا يلقاها الا الذين صبروا وما يلقاها الا ذو حظ عظيم
وأخبر سبحانه مؤكدا بالقسم {إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ

ص -13- الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} وقسم خلقه قسمين أصحاب ميمنة وأصحاب مشأمة وخص أهل الميمنة أهل التواصى بالصبر والمرحمة وخص بالانتفاع بآياته أهل الصبر وأهل الشكر تمييز لهم بهذا الحظ الموفور فقال في أربع آيات من كتابه {إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} وعلق المغفرة والأجر بالعمل الصالح والصبر وذلك على من يسره عليه يسير فقال {إِلاَّ الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}.
 وأخبر أن الصبر والمغفرة من العزائم التي تجارة أربابها لا تبور فقال {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} وأمر رسوله بالصبر لحكمه وأخبر أن صبره انما هو به وبذلك جميع المصائب تهون فقال {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} وقال {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.
والصبر آخيّة المؤمن التى يجول ثم يرجع إليها وساق إيمانه الذى اعتماد له الإ عليها فلا ايمان لمن لا صبر له وان كان فإيمان قليل في غاية الضعف وصاحبه ممن يعبد الله على حرف فان أصابه خير اطمأن به وان أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ولم يحظ منهما الإ بالصفقة الخاسرة فخير عيش أدركه السعداء بصبرهم وترقوا إلى أعلى المازل بشكرهم فساروا بين جناحى الصبر والشكر إلى جنات النعيم وذلك فضل الله يؤتيه من يشاء واله ذو الفضل العظيم
فصل: ولما كان الإيمان نصفين نصف صبر ونصف شكر كان حقيقا على من نصح نفسه وأحب نجاتها وآثر سعادتها أن لا يهمل هذين


الباب الأول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الأول في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها

ص -15- الباب الأول: في معنى الصبر لغة واشتقاق هذه اللفظة وتصريفها
أصل هذه الكلمة هو المنع والحبس فالصبر حبس النفس عن الجزع واللسان عن التشكي والجوارح عن لطم الخدود وشق الثياب ونحوهما ويقال صبر يصبر صبرا وصبر نفسه قال تعالى {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} وقال عنترة

فصبرت عارفة لذلك حرة ترسو اذا نفس الجبان تطلع

يقول حبست نفسا عارفة وهى نفس حر يأنف لا نفس عبد لا أنفه له وقوله ترسو أي تثبت وتسكن إذا خفت نفس الجبان واضطربت ويقال صبرت فلانا إذا حبسته وصبرته بالتشديد إذا حملته على الصبر وفي حديث الذي أمسك رجلا وقتله آخر يقتل القاتل ويصبر الصابر أي يحبس للموت كما حبس من أمسكه للموت وصبرت الرجل إذا قتلته صبرا أي أمسكته للقتل وصبرته أيضا وأصبرته إذا حبسه للحلف ومنه الحديث الصحيح من حلف على يمين صبر ليقتطع بها مال امرىء مسلم لقي الله وهو عنه معرض ومنه الحديث الذي في القسامة ولا تصبر يمينه حيث تصبر الإيمان والمصبورة اليمين المحلوف عليها وفي الحديث نهى عن المصبورة وهى الشاة والدجاجة ونحوهما تصبر للموت فتربط فترمى حيث تموت.
وفعل هذا الباب صبرت أصبر بالفتح في الماضي والكسر في

ص -16- المستقبل وأما صبرت أصبر بالضم في المستقبل فهو بمعنى الكفالة والصبير الكفيل كأنه حبس نفسه للغرم ومنه قولهم أصبرنى أي جعلني كفيلا وقيل أصل الكلمة من الشدة والقوة ومنه الصبر للدواء المعروف لشدة مرارته وكراهته قال الأصمعى "إذا لقي الرجل الشدة بكمالها قيل لقيها بأصبارها" ومنه الصبر بضم الصاد للأرض ذات الحصب لشدتها وصلابتها ومنه سميت الحرة أم صبار ومنه قولهم وقع القوم في أمر صبور بتشديد الباء أي أمر شديد ومنه صبارة الشتاء بتخفيف الباء وتشديد الراء لشدة برده وقيل مأخوذ من الجمع والضم فالصابر يجمع نفسه ويضمها عن الهلع والجزع ومنه صبرة الطعام وصبارة الحجارة.
والتحقيق أن في الصبر المعاني الثلاثة المنع والشدة والضم ويقال صبر إذا أتى بالصبر وتصبر إذا تكلفه واستدعاه واصطبر إذا اكتسبه وتعمله وصابر إذا وقف خصمه في مقام الصبر وصبر نفسه وغيره بالتشديد إذا حملها على الصبر واسم الفاعل صابر وصبار وصبور ومصابر ومصطبر فمصابر من صابر ومصطبر من اصطبر وصابر من صبر وأما صبار وصبور فمن أوزان المبالغة من الثلاثى كضراب وضروب والله أعلم


الباب الثاني في حقيقة الصبر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثاني في حقيقة الصبر

الباب الثاني: في حقيقة الصبر وكلام الناس فيه
 قد تقدم بيان معناه لغة وأما حقيقته فهو خلق فاضل من أخلاق النفس يمتنع به من فعل ما لا يحسن ولا يجمل وهو قوة من قوى النفس التى بها صلاح شأنها وقوام أمرها وسئل عنه الجند بن محمد فقال تجرع المرارة من غير تعبس وقال ذو النون هو التباعد عن المخالفات والسكون عند تجرع غصصى البلية وإظهار الغني مع حلول الفقر بساحات المعيشة وقبل الصبر هو الوقوف مع البلاء بحسن الأدب وقيل:

ص -17- "هو الغنى في البلوى بلا ظهور شكوى وقال أبو عثمان الصبار "هو الذي عود نفسه الهجوم على المكاره" وقيل الصبر المقام على البلاء بحسن الصحبة كالمقام مع العافية ومعنى هذا أن لله على العبد عبودية في عافيته وفي بلائه فعليه أن يحسن صحبة العافية بالشكر وصحبة البلاء بالصبر وقال عمرو بن عثمان المكي: "الصبر هو الثبات مع الله وتلقى بلائه بالرحب والدعة" ومعنى هذا انه يتلقى البلاء وبصدر واسع لا يتعلق بالضيق والسخط والشكوى وقال الخواص "الصبر الثبات على أحكام الكتاب والسنة" وقال رويم "الصبر ترك الشكوى" فسره يلازمه وقال غيره "الصبر هو الاستعانة بالله" وقال أبو على "الصبر كاسمه" وقال على بن أبى طالب رضى الله عنه "الصبر مطية لا تكبو" وقال أبو محمد الجريري "الصبر أن لا يفرق بين النعمة والمحنة مع سكون الخاطر فيهما".
قلت وهذا غير مقدور ولا مأمور به فقد ركب الله الطباع على التفريق بين الحالتين وانما المقدور حبس النفس عن الجزع لا استواء الحالتين عند العبد وساحة العافية أوسع للعبد من ساحة الصبر كما قال النبي في الدعاء المشهور "إن لم يكن بك غضب عليّ فلا أبالى غير أن عافيتك أوسع لي" ولا يناقض هذا قوله "وما أعطى أحد عطاء خيرا وأوسع من الصبر" فإن هذا بعد نزول البلاء ليس للعبد أوسع من الصبر وأما قبله فالعافية أوسع له وقال أبو على الدقاق "حد الصبر أن لا يعترض على التقدير" فأما إظهار للبلاء على غير وجه الشكوى فلا ينافي الصبر قال الله تعالى في قصة أيوب {إِنَّا وَجَدْنَاهُ صَابِراً} مع قوله {مسنى الضر} قلت فسر اللفظ بلازمها.
وأما قوله "على غير وجه الشكوى" فالشكوى نوعان أحدهما الشكوى إلى الله فهذا لا ينافي الصبر كما قال يعقوب {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} مع قوله {فصبر جميل} وقال أيوب {مسني الضر} مع

ص -18- وصف الله له بالصبر وقال سيد الصابرين صلوات الله وسلامه عليه "اللهم أشكو إليك ضعف قوتي وقلة حيلتى... الخ".
وقال موسى صلوات الله وسلامه عليه "اللهم لك الحمد واليك المشتكى وأنت المستعان وبك المستغاث وعليك التكلان ولا حول ولا قوة الا بك".
والنوع الثانى شكوى المبتلى بلسان الحال والمقال فهذه لا تجامع الصبر بل تضاده وتبطله فالفرق بين شكواه والشكوى اليه وسنعود لهذه المسألة في باب اجتماع الشكوى والصبر وافتراقهما ان شاء الله تعالى.
وقيل الصبر شجاعة النفس ومن ها هنا أخذ القائل قوله الشجاعة صبر ساعة وقيل الصبر ثبات القلب عند موارد الاضطراب والصبر والجزع ضدان ولهذا يقابل أحدهما بالآخر قال تعالى عن أهل النار: {سواء علينا أجزعنا أم صبرنا ما لنا من محيص} والجزع قرين العجز وشقيقه والصبر قرين الكيس ومادته فلو سئل الجزع من أبوك لقال العجز ولو سئل الكيس من أبوك لقال الصبر والنفس مطية العبد التى يسير عليها إلى الجنة أو النار والصبر لها بمنزلة الخطام والزمام للمطيه فإن لم يكن للمطيه خطام ولا زمام شردت في كل مذهب.
وحفظ من خطب الحجاج "اقدعوا هذه النفوس فإنها طلعة إلى كل سوء فرحم الله امرءا جعل لنفسه خطاما وزماما فقادها بخطامها إلى طاعة الله وصرفها بزمامها عن معاصى الله فإن الصبر عن محارم الله أيسر من الصبر على عذابه".
قلت والنفس فيها قوتان قوة الإقدام وقوة الإحجام فحقيقة الصبر ان يجعل قوة الإقدام مصروفة إلى ما ينفعه وقوة الإحجام إمساكا عما يضره ومن الناس من تكون قوة صبره على فعل ما ينتفع به وثباته عليه أقوى من صبره عما يضره فيصبر على مشقة الطاعة ولا صبر له عن داعي

ص -19- هواه إلى ارتكاب ما نهى عنه ومنهم من تكون قوة صبره عن المخالفات أقوى من صبره على مشقة الطاعات ومنهم من لا صبر له على هذا ولا ذاك وأفضل الناس أصبرهم على النوعين فكثير من الناس يصبر على مكابدة قيام الليل في الحر والبرد وعلى مشقة الصيام ولا يصبر عن نظرة محرمة وكثير من الناس يصبر عن النظر وعن الالتفات إلى الصور ولا صبر له على الأمر بالمعروف والنهى عن المنكر وجهاد الكفار والمنافقين بل هو أضعف شئ عن هذا وأعجزه وأكثرهم لا صبر له على واحد من الأمرين وأقلهم أصبرهم في الموضعين وقيل "الصبر ثبات باعث العقل والدين في مقابلة باعث الهوى والشهوة" ومعنى هذا أن الطبع يتقاضى ما يحب وباعث العقل والدين يمنع منه والحرب قائمة بينهما وهو سجال ومحرك هذا الحرب قلب العبد والصبر والشجاعة والثبات


الباب الثالث في بيان أسماء الصبر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثالث في بيان أسماء الصبر

الباب الثالث: في بيان أسماء الصبر بالإضافة إلى متعلقه
 لما كان الصبر المحمود هو الصبر النفساني الاختياري عن إجابة داعي الهوى المذموم كانت مراتبه وأسماؤه بحسب متعلقه فإنه ان كان صبرا عن شهوة الفرج المحرمة سمي عفة وضدها الفجور والزنا والعهر وان كان عن شهوة البطن وعدم التسرع إلى الطعام أو تناول مالا يجمل منه سمي شرف نفس وشبع نفس وسمي ضده شرها ودناءة ووضاعة نفس وان كان عن إظهار ما لا يحسن إظهاره من الكلام سمي كتمان سر وضده إذاعة وإفشاء أو تهمة أو فحشاء أو سبا أو كذبا أو قذفا وان كان عن فضول العيش سمي زهدا وضده حرصا وان كان على قدر يكفي من الدنيا سمي قناعة وضدها الحرص أيضا وان كان عن إجابة داعي الغضب سمي حلما وضده تسرعا وان كان عن إجابة داعي العجلة سمي وقارا وثباتا وضده طيشا وخفة وان كان عن إجابة داعي الفرار والهرب سمي شجاعة وضده جبنا وخورا وان كان عن إجابة داعي الانتقام سمي

ص -20- عفوا وصفحا وضده انتقاما وعقوبة وان كان عن إجابة داعي الإمساك والبخل سمي جودا وضده بخلا وان كان عن إجابة داعي الطعام والشراب في وقت مخصوص سمي صوما وان كان عن إجابة داعي العجز والكسل سمي كيسا وان كان عن إجابة داعي إلقاء الكيل على الناس وعدم حمل كلهم سمي مروءة فله عند كل فعل وترك اسم يخصه بحسب متعلقه والاسم الجامع لذلك كله الصبر وهذا يدلك على ارتباط مقامات الدين كلها بالصبر من أولها إلى آخرها وهكذا يسمى عدلا إذا تعلق بالتسوية بين المتماثلين وضده الظلم ويسمى سماحة إذا تعلق ببذل الواجب والمستحب بالرضا والاختيار وعلى هذا جميع منازل الدين


الباب الرابع في الفرق بين الصبر والتصبر والاصطبار والمصابرة - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الرابع في الفرق بين الصبر والتصبر والاصطبار والمصابرة

الباب الرابع: في الفرق بين الصبر والتصبر والاصطبار والمصابرة
 الفرق بين هذه الأسماء بحسب حال العبد في نفسه وحاله مع غيره فإن حبس نفسه ومنعها عن إجابة داعي ما لا يحسن ان كان خلقا له وملكه سمي صبرا وان كان بتكلف وتمرن وتجرع لمرارته سمي تصبرا كما يدل عليه هذا البناء لغة فإنه موضوع للتكلف كالتحلم والتشجع والتكرم والتحمل ونحوها وإذا تكلفه العبد واستدعاه صار سجية له كما في الحديث عن النبي أنه قال "ومن يتصبر يصبره الله" وكذلك العبد يتكلف التعفف حتى يصير التعفف له سجية كذلك سائر الأخلاق وهي مسألة اختلف فيها الناس هل يمكن اكتساب واحد منها أو التخلق لا يصير خلقا أبدا كما قال الشاعر:

يراد من القلب نسيانكم وتأبى الطباع على الناقل

وقال آخر

يا أيها المتحلى غير شيمته ان التخلق يأتى دونه الخلق

فقبح التطبع شيمة المطبوع

ص -21- قالوا وقد فرغ الله سبحانه من الخلق والخلق والرزق والأجل وقالت طائفة أخرى بل يمكن اكتساب الخلق كما يكتسب العقل والحلم والجود والسخاء والشجاعة والوجود شاهد بذلك قالوا والمزاولات تعطى الملكات ومعنى هذا أن من زاول شيئا واعتاده وتمرن عليه صار ملكه له وسجيه وطبيعه قالوا والعوائد تنقل الطبائع فلا يزال العبد يتكلف التصبر حتى يصير الصبر له سجية كما أنه لا يزال يتكلف الحلم والوقار والسكينة والثبات حتى تصير له أخلاقا بمنزلة الطبائع قالوا وقد جعل الله سبحانه في الإنسان قوة القبول والتعلم فنقل الطبائع عن مقتضياتها غير مستحيل غير أن هذا الانتقال قد يكون ضعيفا فيعود العبد إلى طبعه بأدنى باعث وقد يكون قويا ولكن لم ينقل الطبع فقد يعود إلى طبعه إذا قوى الباعث واشتد وقد يستحكم الانتقال بحيث يستحدث صاحبه طبعا ثانيا فهذا لا يكاد يعود إلى طبعه الذى انتقل عنه.
وأما الاصطبار فهو أبلغ من التصبر فإنه افتعال للصبر بمنزلة الاكتساب فالتصبر مبدأ الاصطبار كما أن التكسب مقدمة الاكتساب فلا يزال التصبر يتكرر حتى يصير اصطبارا
وأما المصابرة فهي مقاومة الخصم في ميدان الصبر فإنها مفاعلة تستدعى وقوعها بين اثنين كالمشاتمة والمضاربة قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} فأمرهم بالصبر وهو حال الصابر في نفسه والمصابرة وهى حاله في الصبر مع خصمه والمرابطة وهى الثبات واللزوم والاقامة على الصبر والمصابرة فقد يصبر العبد ولا يصابر وقد يصابر ولا يرابط وقد يصبر ويصابر ويرابط من غير تعبد بالتقوى فأخبر سبحانه أن ملاك ذلك كله التقوى وأن الفلاح موقوف عليها فقال {وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} فالمرابطة كما أنها لزوم الثغر الذي يخاف هجوم العدو منه في الظاهر فهي لزوم ثغر القلب لئلا يدخل منه الهوى والشيطان فيزيله عن مملكته


الباب الخامس في أقسام الصبر باعتبار محله - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الخامس في أقسام الصبر باعتبار محله

ص -22- الباب الخامس: في انقسامه باعتبار محلّه
 الصبر ضربان: ضرب بدني وضرب نفساني وكل منهما نوعان اختياري واضطراري فهذه أربعة أقسام:
 ا لأول: البدني الاختياري، كتعاطي الأعمال الشاقة على البدن اختيارا وإرادة.
الثاني: البدني الاضطراري كالصبر على ألم الضرب والمرض والجراحات والبرد والحر وغير ذلك.
الثالث: النفساني الاختياري كصبر النفس عن فعل ما لا يحسن فعله شرعا ولا عقلا.
الرابع: النفساني الاضطراري كصبر النفس عن محبوبها قهرا إذا حيل بينها وبينه.
فإذا عرفت هذه الأقسام فهي مختصة بنوع الإنسان دون البهائم ومشاركة للبهائم في نوعين منها وهما صبر البدن والنفس الاضطراريين وقد يكون بعضها أقوى صبرا من الإنسان وإنما يتميز الإنسان عنها بالنوعين الاختياريين وكثير من الناس تكون قوة صبره في النوع الذى يشارك فيه البهائم لا في النوع الذى يخص الإنسان فيعد صابرا وليس من الصابرين.
فإن قيل هل يشارك الجن والإنس في هذا الصبر قيل نعم هذا من لوازم التكليف وهو مظنة الأمر والنهى والجن مكلفون بالصبر على الأوامر والصبر عن النواهى كما كلفنا نحن بذلك فإن قيل فهل هم مكلفون على الوجه الذى كلفنا نحن به أم على وجه آخر قيل ما كان من لوازم النفوس كالحب والبغض والإيمان والتصديق والموالاة والمعاداة فنحن وهم مستوون فيه وما كان من لوازم الأبدان كغسل الجنابة وغسل

ص -23- الأعضاء في الوضوء والاستنجاء والختان وغسل الحيض ونحو ذلك فلا تجب مساواتهم لنا في تكلفه وان تعلق ذلك بهم على وجه يناسب خلقتهم وحيائهم.
فإن قيل فهل تشاركنا الملائكة في شئ من أقسام الصبر قيل الملائكة لم يبتلوا بهوى يحارب عقولهم ومعارفهم بل العبادة والطاعة لهم كالنفس لنا فلا يتصور في حقهم الصبر الذي حقيقته ثبات باعث الدين والعقل في مقابلة باعث الشهوة والهوى وان كان لهم صبر يليق بهم وهو ثباتهم وإقامتهم على ما خلقوا له من غير منازعة هوى أو شهوة أو طبع.
فالإنسان منا إذا غلب صبره باعث الهوى والشهوة التحق بالملائكة وان غلب باعث الهوى والشهوة صبره التحق بالشياطين وان غلب باعث طبعه من الأكل والشرب والجماع صبره التحق بالبهائم قال قتادة خلق الله سبحانه الملائكة عقولا بلا شهوات وخلق البهائم شهوات بلا عقول وخلق الإنسان وجعل له عقلا وشهوة فمن غلب عقله شهوته فهو مع الملائكة ومن غلبت شهوته عقله فهو كالبهائم ولما خلق الإنسان في ابتداء أمره ناقصا لم يخلق فيه الإ شهوة الغذاء الذي هو محتاج إليه فصبره في هذه الحال بمنزلة صبر البهائم وليس له قبل تمييزه قوة صبر الاختيار فإذا ظهرت فيه شهوة اللعب استعد لقوة الصبر الاختياري على ضعفها فيه فإذا تعلقت به شهوة النكاح ظهرت فيه قوة الصبر وإذا تحرك سلطان العقل وقوى استعان بجيش الصبر ولكن هذا السلطان وجنده لا يستقلان بمقاومة سلطان الهوى وجنده فإن إشراق نور الهداية يلوح عليه عند أول سن التمييز وينمو على التدريج إلى سن البلوغ كما يبدو خيط الفجر ثم يتزايد ظهوره وكلها هداية قاصرة غير مستقلة بإدراك مصالح الآخرة ومضارها بل غايتها تعلقها ببعض مصالح الدنيا ومفاسدها فإذا طلعت عليه شمس النبوة والرسالة وأشرق عليه نورها رأى في ضوئها تفاصيل مصالح الدارين ومفاسدهما فتلمح العواقب وليس لأمة الحرب وأخذ أنواع

ص -24- الأسلحه ووقع في حومة الحرب بين داعي الطبع والهوى وداعي العقل والهدى والمنصور من نصره الله والمخذول من خذله ولا تضع الحرب أوزارها حتى ينزل في إحدى المنزلتين ويصير إلى ما خلق له من الدارين.


الباب السادس في أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب السادس في أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه

الباب السادس: بيان أقسامه بحسب اختلاف قوته وضعفه ومقاومته لجيش الهوى وعجزه عنه.
 وباعث الدين بالإضافة إلى باعث الهوى له ثلاثة أحوال:
إحداها: أن يكون القهر والغلبة لداعي الدين فيرد جيش الهوى مغلولا وهذا إنما يصل إليه بدوام الصبر والواصلون إلى هذه الرتبة هم المنصورون في الدنيا والآخرة وهم الذين قالوا {رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} وهم الذين تقول لهم الملائكة عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} وهم الذين نالوا معية الله مع الصابرين وهم الذين جاهدوا في الله حق جهاده وخصهم بهدايته دون من عداهم.
الحالة الثانية ان تكون القوة والغلبة لداعي الهوى فيسقط منازعه باعث الدين بالكلية فيستسلم البائس للشيطان وجنده فيقودونه حيث شاءوا وله معهم حالتان إحداهما ان يكون من جندهم وأتباعهم وهذه حال العاجز الضعيف الثانية ان يصير الشيطان من جنده وهذه حال الفاجر القوي المتسلط والمبتدع الداعية المتبوع كما قال القائل:

وكنت امرءا من جند إبليس فارتقى بي الحال حتى صار إبليس من جندي

فيصير إبليس وجنده من أعوانه وأتباعه وهؤلاء هم الذين غلبت عليهم شقوتهم واشتروا الحياة الدنيا بالآخرة وإنما صاروا إلى هذه الحال لما أفلسوا من الصبر وهذه الحالة هي حالة جهد البلاء ودرك الشقاء وسوء

ص -25- القضاء وشماتة الأعداء وجند أصحابها المكر والخداع والأماني الباطلة والغرور والتسويف بالعمل وطول الأمل وإيثار العاجل على الآجل وهي التي قال في صاحبها النبي:"العاجز من أتبع نفسه هواها وتمنى على الله الأماني" وأصحاب هذه الحال أنواع شتى فمنهم المحارب لله ورسوله الساعي في أبطال ما جاء به الرسول يصد عن سبيل الله ويبغيها جهده عوجا وتحريفا ليصد الناس عنها ومنهم المعرض عما جاء به الرسول المقبل على دنياه وشهواتها فقط ومنهم المنافق ذو الوجهين الذي يأكل بالكفر والإسلام ومنهم الماجن المتلاعب الذي قطع أنفاسه بالمجون واللهو واللعب ومنهم من إذا وعظ قال واشواقاه إلى التوبة ولكنها قد تعذرت على فلا مطمع لي فيها ومنهم من يقول ليس الله محتاجا إلى صلاتي وصيامي وأنا لا أنجو بعملي والله غفور رحيم ومنهم من يقول ترك المعاصي استهانة بعفو الله ومغفرته.

فكثر ما استطعت من الخطايا إذا كان القدوم على كريم

ومهم من يقول ماذا تقع طاعتي في جنب ما عملت وما قد ينفع الغريق خلاص أصبعه وباقي بدنه غريق ومنهم من يقول سوف أتوب وإذا جاء الموت ونزل بساحتي تبت وقبلت توبتي إلى غير ذلك من أصناف المغترين الذين صارت عقولهم في أيدي شهواتهم فلا يستعمل أحدهم عقله إلا في دقائق الحيل التي بها يتوصل إلى قضاء شهوته فعقله مع الشيطان كالأسير في يد الكافر يستعمله في رعاية الخنازير وعصر الخمر وحمل الصليب وهو بقهره عقله وتسليمه إلى أعدائه عند الله بمنزلة رجل قهر مسلما وباعه للكفار وسلمه إليهم وجعله أسيرا عندهم.
فصل: وهاهنا نكتة بديعة يجب التفطن لها وينبغي إخلاء القلب لتأملها وهو أن هذا المغرور لما أذل سلطان الله الذي أعزه به وشرفه ورفع به قدره وسلمه في يد أبغض أعدائه إليه وجعله أسيرا له تحت قهره وتصرفه وسلطانه سلط الله عليه من كان حقه هو أن يتسلط عليه فجعله

ص -26- تحت قهره وتصرفه وسلطانه يسخره حيث شاء ويسخر منه ويسخر منه جنده وحزبه فكما أذل سلطان الله وسلمه إلى عدوه أذله الله وسلط عليه عدوه الذي أمره أن يتسلط هو عليه ويذله ويقهره فصار بمنزلة من سلم نفسه إلى أعدى عدو له يسومه سوء العذاب وقد كان بصدد أن يستأسره ويقهره ويشفي غيظه منه فلما ترك مقاومته ومحاربته واستسلم له سلط عليه عقوبة له قال الله تعالى {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}.
فإن قيل فقد أثبت له على أوليائه هاهنا سلطانا فكيف نفاه بقوله تعالى حاكيا عنه مقررا له {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} وقال تعالى {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلاَّ لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ}
قيل: السلطان الذي أثبته له عليهم غير الذي نفاه من وجهين أحدهما أن السلطان الثابت هو سلطان التمكن منهم وتلاعبه بهم وسوقه اياهم كيف أراد بتمكينهم اياه من ذلك بطاعته وموالاته والسلطان الذى نفاه سلطان الحجة فلم يكن لابليس عليهم من حجة يتسلط بها غير أنه دعاهم فأجابوه بلا حجة ولا برهان الثانى أن الله لم يجعل له عليهم سلطانا ابتداء البتة ولكن هم سلطوه على انفسهم بطاعته ودخولهم في جملة جنده وحزبه فلم يتسلطن عليهم بقوته فإن كيده ضعيف وانما تسلطن عليهم بإرادتهم واختيارهم والمقصود أن من قصد أعظم أوليائه وأحبابه ونصحائه فأخذه وأخذ أولاده وحاشيته وسلمهم إلى عدوه كان من عقوبته أن يسلط عليه ذلك العدو نفسه.
فصل: الحالة الثالثة أن يكون الحرب سجالا ودولا بين الجندين

ص -27- فتارة له وتارة عليه وتكثر نوبات الانتصار وتقل وهذه حال أكثر المؤمنين الذين خلطوا عملا صالحا وآخر سيئا.
وتكون الحال يوم القيامة موازنة لهذه الأحوال الثلاث سواء بسواء فمن الناس من يدخل الجنة ولا يدخل النار ومنهم من يدخل النار ولا يدخل الجنة ومنهم من يدخل النار ثم يدخل الجنة وهذه الأحوال الثلاث هى أحوال الناس في الصحة والمرض فمن الناس من تقاوم قوته داءه فتقهره ويكون السلطان للقوة ومنهم من يقهر داؤه قوته ويكون السلطان للداء ومنهم من الحرب بين دائه وقوته نوبا فهو متردد بين الصحة والمرض.
فصل: ومن الناس من يصبر بجهد ومشقة ومنهم من يصبر بأدنى حمل على النفس ومثال الاول كرجل صارع رجلا شديدا فلا يقهره إلا بتعب ومشقة والثانى كمن صارع رجلا ضعيفا فإنه يصرعه بغير مشقة فهكذا تكون المصارعة بين جنود الرحمن وجنود الشيطان ومن صرع جند الشيطان صرع الشيطان.
قال عبد الله بن مسعود رضى الله عنه "لقى رجلا من الانس رجلا من الجن فصارعه فصرعه الانسى فقال مالى أراك ضئيلا فقال انى من بينهم لضليع فقالوا أهو عمر بن الخطاب" فقال "من ترونه غير عمر!".
وقال بعض الصحابة ان المؤمن ينضى شيطانه كما ينضى أحدكم بعيره في السفر وذكر ابن أبى الدنيا عن بعض السلف أن شيطانا لقى شيطانا فقال ما لى أراك شخيبا فقال انى مع رجل ان أكل ذكر اسم الله فلا آكل معه وان شرب ذكر اسم الله فلا أشرب معه وان دخل بيته ذكر اسم الله فأبيت خارج الدار فقال الآخر لكنى مع رجل أن أكل لم يسم الله فأكل أنا وهو جميعا وان شرب لم يسم الله فأشرب معه وان

ص -28- دخل داره لم يسم الله فأدخل معه وان جامع امرأته لم يسم الله فأجامعها فمن اعتاد الصبر هابه عدوه ومن عز عليه الصبر طمع فيه عدوه وأوشك أن ينال منه غرضه


الباب السابع في بيان أقسامه باعتبار متعلقه - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب السابع في بيان أقسامه باعتبار متعلقه

الباب السابع: في ذكر أقسامه باعتبار متعلقه
 الصبر باعتبار متعلقه ثلاثة أقسام صبر على الأوامر والطاعات حتى يؤديها وصبر عن المناهي والمخالفات حتى لا يقع فيها وصبر على الأقدار والاقضية حتى لا يتسخطها وهذه الأنواع الثلاثة هي التى قال فيها الشيخ عبد القادر في فتوح الغيب: "لا بد للعبد من أمر يفعله ونهي يجتنبه وقدر يصبر عليه"21.
وهذا الكلام بطرفين طرف من جهة الرب تعالى وطرف من جهة العبد.
فأما الذي من جهة الرب فهو أن الله تعالى له على عبده حكمان حكم شرعي ديني وحكم كوني قدري فالشرعي متعلق بأمره والكوني متعلق بخلقه وهو سبحانه له الخلق والأمر وحكمه الديني الطلبي نوعان بحسب المطلوب فإن المطلوب ان كان محبوبا له فالمطلوب فعله إما واجبا وإما مستحبا ولا يتم ذلك إلا بالصبر وان كان مبغوضا له فالمطلوب تركه إما تحريما وإما كراهة وذلك أيضا موقوف على الصبر فهذا حكمه الدينى الشرعى واما حكمه الكونى فهو ما يقضيه ويقدره على العبد من المصائب التى لا صنع له فيها ففرضه الصبر عليها وفي وجوب الرضا بها قولان للعلماء وهما وجهان في مذهب أحمد أصحهما أنه مستحب فمرجع الدين كله إلى هذه القواعد الثلاث فعل المأمور وترك المحظور والصبر على المقدور وأما الذي من جهة العبد فإنه لا ينفك عن هذه الثلاث ما دام مكلفا ولا تسقط عنه هذه الثلاث حتى يسقط عنه التكليف فقيام عبودية

ص -29- الأمر والنهى والقدر على ساق الصبر لا تستوي إلا عليه كما لا تستوي السنبلة إلا على ساقها.
فالصبر متعلق بالمأمور والمحظور والمقدور بالخلق والأمر والشيخ دائما يحوم حول هذه الأصول الثلاثة كقوله يا بنى افعل المأمور وأجتنب المحظور واصبر على المقدور وهذه الثلاثة هى التى أوصى بها لقمان لابنه في قوله :{يا بنى أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك} فأمره بالمعروف يتناول فعله بنفسه وأمر غيره به وكذلك نهيه عن المنكر أما من حيث اطلاق اللفظ فتدخل نفسه فيه وغيره وأما من حيث اللزوم الشرعى فإن الآمر الناهى لا يستقيم له أمره ونهيه حتى يكون أول مأمور ومنهى وذكر سبحانه هذه الأصول الثلاثة في قوله {انما يتذكر أولو الالباب الذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب والذين صبروا ابتغاء وجه ربهم وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية ويدرأون بالحسنة السيئة أولئك لهم عقبى الدار}.
فجمع لهم مقامات الإسلام والإيمان في هذه الأوصاف فوصفهم بالوفاء بعهده الذي عاهدهم عليه وذلك يعم أمره ونهيه الذي عهده إليهم بينهم وبينه وبينهم وبين خلقه ثم أخبر عن استمرارهم بالوفاء به بأنهم لا يقع منهم نقضه ثم وصفهم بأنهم يصلون ما أمر الله به أن يوصل ويدخل في هذا ظاهر الدين وباطنه وحق الله وحق خلقه فيصلون ما بينهم وبين ربهم بعبوديته وحده لا شريك له والقيام بطاعته والإنابة إليه والتوكل عليه وحبه وخوفه ورجائه والتوبة إليه والاستكانة له والخضوع والذلة له والاعتراف له بنعمته وشكره عليها والإقرار بالخطيئة والاستغفار منها فهذه هي الوصلة بين الرب والعبد وقد أمر الله بهذه الأسباب التي بينه وبين عبده أن توصل وأمر أن نوصل ما بيننا وبين رسوله بالإيمان به

ص -30- وتصديقه وتحكيمه في كل شيء والرضا لحكمه والتسليم له وتقديم محبته على محبة النفس والولد والوالد والناس أجمعين صلوات الله وسلامه عليه فدخل في ذلك القيام بحقه وحق رسوله وأمر أن نصل ما بيننا وبين الوالدين والأقربين بالبر والصلة فأنه أمر بيد الوالدين وصلة الأرحام وذلك مما أمر به أن يوصل وأمر ان نصل ما بيننا وبين الزوجات بالقيام بحقوقهن ومعاشرتهن بالمعروف وأمر أن نصل ما بيننا وبين الأرقاء بأن نطعمهم مما نأكل ونكسوهم مما نكتسي ولا نكلفهم فوق طاقتهم وأن نصل ما بيننا وبين الجار القريب والبعيد بمراعاة حقه وحفظه في نفسه وماله وأهله بما نحفظ به نفوسنا وأهلينا وأموالنا وأن نصل ما بيننا وبين الرفيق في السفر والحضر وأن نصل ما بيننا وبين عموم الناس بأن نأتى اليهم بما نحب أن يأتوه الينا وأن نصل ما بيننا وبين الحفظة الكرام الكاتبين بأن نكرمهم ونستحى منهم كما يستحى الرجل من جليسه ومن هو معه ممن يجله ويكرمه.
فهذا كله مما أمر الله به أن يوصل ثم وصفهم بالحامل لهم على هذه الصلة وهو خشيته وخوف سوء الحساب يوم المآب ولا يمكن لأحد قط أن يصل ما أمر الله بوصله الا بخشيته ومتى ترحلت الخشية من القلب انقطعت هذه الوصل ثم جمع لهم سبحانه ذلك كله في أصل واحد هو أخية ذلك وقاعدته ومداره الذى يدور عليه وهو الصبر فقال والذين صبروا ابتغاء وجه ربهم فلم يكتف منهم بمجرد الصبر حتى يكون خالصا لوجهه.
ثم ذكر لهم ما يعيينهم على الصبر وهى الصلاة فقال وأقاموا الصلاة وهذان هما العونان على مصالح الدنيا والآخرة وهما الصبر والصلاة فقال تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}.

ص -31- ثم ذكر سبحانه احسانهم إلى غيرهم بالإنفاق عليهم سرا وعلانية فأحسنوا إلى أنفسهم بالصبر والصلاة وإلى غيرهم بالإنفاق عليهم ثم ذكر حالهم اذا جهل عليهم وأوذوا انهم لا يقابلون ذلك بمثله بل يدرأون بالحسنة السيئة فيحسنون إلى من يسيء اليهم فقال ويدرأون بالحسنة السيئة وقد فسر هذا الدرء بأنهم يدفعون بالذنب الحسنة بعده كما قال تعالى ان الحسنات يذهبن السيئات وقال النبي اتبع السيئة الحسنة تمحها والتحقيق أن الآية تعم النوعين.
والمقصود أن هذه الايات تناولت مقامات الاسلام والايمان كلها اشتملت على فعل المأمور وترك المحظور والصبر على المقدور وقد ذكر تعالى هذه الاصول الثلاثة في قوله: {بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا} وقوله {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِر} وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} فكل موضع قرن فيه التقوى بالصبر اشتمل على الأمور الثلاثة فإن حقيقة التقوى فعل المأمور وترك المحظور


الباب الثامن في انقسامه باعتبار تعلق الأحكام الخمسة به - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثامن في انقسامه باعتبار تعلق الأحكام الخمسة به

الباب الثامن: في انقسامه باعتبار تعلق الأحكام الخمسة به.
 وهو ينقسم بهذا الاعتبار إلى واجب ومندوب ومحظور ومكروه ومباح فالصبر الواجب ثلاثة أنواع: أحدها الصبر عن المحرمات والثانى الصبر على أداء الواجبات والثالث الصبر على المصائب التى لا صنع للعبد فيها كالأمراض والفقر وغيرها.
وأما الصبر المندوب فهو الصبر عن المكروهات والصبر على المستحبات والصبر على مقابلة الجانى بمثل فعله.
وأما المحظور فأنواع أحدها الصبر عن الطعام والشراب حتى يموت

ص -32- وكذلك الصبر عن الميتة والدم ولحم الخنزير عند المخمصة حرام إذا خاف بتركه الموت قال طاوس وبعده الامام أحمد من اضطر إلى أكل الميتة والدم فلم يأكل فمات دخل النار.
فإن قيل فما تقولون في الصبر عن المسألة في هذه الحال.
قيل اختلف في حكمه هل هو حرام أو مباح على قولين هما لأصحاب أحمد وظاهر نصه ان الصبر عن المسألة جائز فإنه قيل له إذا خاف أن لم يسأل أن يموت فقال لا يموت يأتيه الله برزقه أو كما قال فأحمد منع وقوع المسألة ومتى علم الله ضرورته وصدقه في ترك المسألة قيض الله له رزقا
وقال كثير من أصحاب أحمد والشافعي يجب عليه المسألة وان لم يسأل كان عاصيا لأن المسألة تتضمن نجاته من التلف.
فصل ومن الصبر المحظور صبر الإنسان على ما يقصد هلاكه من سبع أو حيات أو حريق أو ماء أو كافر يريد قتله بخلاف استسلامه وصبره في الفتنة وقتال المسلمين فإنه مباح له بل يستحب كما دلت عليه النصوص الكثيرة وقد سئل النبي عن هذه المسألة بعينها فقال: "كن كخير ابني آدم" وفي لفظ "كن عبد الله المقتول ولا تكن عبد الله القاتل" وفي لفظ "دعه يبوء بإثمه وإثمك" وفي لفظ آخر "فإن بهرك شعاع السيف فضع يدك على وجهك" وقد حكى الله استسلام خير ابنى آدم وأثنى عليه بذلك وهذا بخلاف قتل الكافر فإنه يجب عليه الدفع عن نفسه لأن من مقصود الجهاد أن يدفع عن نفسه وعن المسلمين وأما قتال اللصوص فهل يجب فيه الدفع أو يجوز فيه الاستسلام فان كان عن معصوم غيره وجب وإن كان عن نفسه فظاهر نصوصه أنه لا يجب الدفع وأوجبه بعضهم ولا يجوز الصبر على من قصده أو حرمته بالفاحشة.

ص -33- فصل: وأما الصبر المكروه فله أمثلة أحدها أن يصبر عن الطعام والشراب واللبس وجماع أهله حتى يتضرر بذلك بدنه الثاني صبره عن جماع زوجته إذا احتاجت إلى ذلك ولم يتضرر به الثالث صبره على المكروه الرابع صبره عن فعل المستحب.
فصل: وأما الصبر المباح فهو الصبر عن كل فعل مستوى الطرفين خير بين فعله وتركه والصبر عليه.
وبالجملة فالصبر على الواجب واجب وعن الواجب حرام والصبر عن الحرام واجب وعليه حرام والصبر على المستحب مستحب وعنه مكروه والصبر عن المكروه مستحب وعليه مكروه والصبر عن المباح مباح والله أعلم


الباب التاسع في بيان تفاوت درجات الصبر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب التاسع في بيان تفاوت درجات الصبر

الباب التاسع: في بيان تفاوت درجات الصبر
 الصبر كما تقدم نوعان: اختياري واضطراري والاختياري أكمل من الاضطراري فإن الاضطرارى يشترك فيه الناس ويتأتى ممن لا يتأتى منه الصبر الاختيارى ولذلك كان صبر يوسف الصديق عليه السلام عن مطاوعة امرأة العزيز وصبره على ما ناله في ذلك من الحبس والمكروه أعظم من صبره على ما ناله من اخوته لما ألقوه في الجب وفرقوا بينه وبين أبيه وباعوه بيع العبد ومن الصبر الثانى انشاء الله سبحانه له ما أنشأه من العز والرفعة والملك والتمكين في الأرض وكذلك صبر الخليل عليه السلام والكليم وصبر نوح وصبر المسيح وصبر خاتم الأنبياء وسيد ولد آدم عليهم الصلاة والسلام كان صبرا على الدعوة إلى الله ومجاهدة أعداء الله ولهذا سماهم الله أولى العزم وأمر رسوله أن يصبر صبرهم فقال {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأولو العزم هم المذكورون في قوله تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا

ص -34- وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} وفي قوله {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى} كذلك قال ابن عباس وغيره من السلف ونهاه سبحانه أن يتشبه بصاحب الحوت حيث لم يصبر صبر أولى العزم فقال {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ}.
وها هنا سؤال نافع وهو أن يقال ما العامل في الظرف وهو قوله {إِذْ نَادَى} ولا يمكن أن يكون الفعل المنهى عنه اذ يصير المعنى لا تكن مثله في ندائه وقد أثنى الله سبحانه عليه في هذا النداء فأخبر أنه نجاه به فقال {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} وفي الترمذى وغيره عن النبي أنه قال: "دعوة أخى ذى النون اذ دعا بها في بطن الحوت ما دعا بها مكروب الا فرج الله عنه لا اله الا أنت سبحانك انى كنت من الظالمين" فلا يمكن أن ينهى عن التشبه به في هذه الدعوة وهى النداء الذى نادى به ربه وانما نهى عن التشبه به في هذه الدعوة وهى النداء الذى نادى به ربه وانما ينهى عن التشبه به في السبب الذى أفضى به إلى هذه المناداة وهى مغاضبته التى أفضت به إلى حبسه في بطن الحوت وشدة ذلك عليه حتى نادى ربه وهو مكظوم والكظيم والكاظم الذى قد امتلأ غيظا وغضبا وهما وحزنا وكظم عليه فلم يخرجه.
فإن قيل وعلى ذلك فما العامل في الظرف قيل ما في صاحب الحوت من معنى الفعل
فإن قيل فالسؤال بعد قائم فإنه إذا قيد المنهى بقيد أو زمن كان داخلا في حيز النهى فإن كان المعنى لا تكن مثل صاحب الحوت في هذه الحال أو هذا الوقت كان نهيا عن تلك الحالة.
قيل لما كان نداؤه مسببا عن كونه صاحب الحوت فنهى أن يتشبه

ص -35- به في الحال التى أفضت به إلى صحبته الحوت والنداء وهى ضعف العزيمة والصبر لحكمه تعالى ولم يقل تعالى ولا تكن كصاحب الحوت إذ ذهب مغاضبا فالتقمه الحوت فنادى بل طوى القصة واختصرها وأحال بها على ذكرها في الموضع الآخر واكتفي بغايتها وما انتهت اليه.
فان قيل فما منعك بتعويض الظرف بنفس الفعل المنهى عنه أى لا تكن مثله في ندائه وهو ممتلئ غيظا وهما وغما بل يكون نداؤك نداء راض بما قضى عليه قد تلقاه بالرضا والتسليم وسعة الصدر لا نداء كظيم قيل هذا المعنى وان كان صحيحا الا أن النهى لم يقع عن التشبه به في مجرده وانما نهى عن التشبه به في الحال التى حملته على ذهابه مغاضبا حتى سجن في بطن الحوت ويدل عليه قوله تعالى: {فاصبر لحكم ربك} ثم قال: {ولا تكن كصاحب الحوت} أى في ضعف صبره لحكم ربه فان الحالة التى نهى عنها هى ضد الحالة التى أمر بها.
فإن قيل فما منعك أن تصبر حيث أمر بالصبر لحكمه الكونى القدرى الذى يقدره عليه ولا تكن كصاحب الحوت حيث لم يصبر عليه بل نادى وهو كظيم لكشفه فلم يصبر على احتماله والسكون تحته.
قيل منع من ذلك أن الله سبحانه أثنى على يونس وغيره من أنبيائه بسؤالهم اياه كشف ما بهم من الضر وقد أثنى عليه سبحانه بذلك في قوله وذا النون اذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا اله الا أنت سبحانك انى كنت من الظالمين فاستجبنا له فنجيناه من الغم وكذلك ننجى المؤمنين فكيف ينهى عن التشبه به فيما يثنى عليه ويمدحه به وكذلك أثنى على أيوب بقوله {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} وعلى يعقوب بقوله {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} وعلى موسى بقوله {رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} وقد شكا إليه خاتم أنبيائه ورسله بقوله: "اللهم أشكو اليك ضعف قوتى وقلة حيلتى" الحديث فالشكوى إليه

ص -36- سبحانه لا تنافي الصبر الجزيل بل اعراض عبده عن الشكوى إلى غيره جملة وجعل الشكوى إليه وحده هو الصبر والله تعالى يبتلى عبده ليسمع شكواه وتضرعه ودعاءه وقد ذم سبحانه من لم يتضرع اليه ولم يستكن له وقت البلاء كما قال تعالى: {ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون} والعبد أضعف من أن يتجلد على ربه والرب تعالى لم يرد من عبده أن يتجلد عليه بل أراد منه أن يستكين له ويتضرع اليه وهو تعالى يمقت من يشكوه إلى خلقه ويحب من يشكو ما به اليه وقيل لبعضهم كيف تشتكى اليه ما ليس يخفي عليه فقال ربى يرضى ذل العبد اليه.
والمقصود أنه سبحانه أمر رسوله أن يصبر صبر أولى العزم الذين صبروا لحكمه اختيارا وهذا أكمل الصبر ولهذا دارت قصة الشفاعة يوم القيامة على هؤلاء حتى ردوها إلى أفضلهم وخيرهم وأصبرهم لحكم الله صلوات الله وسلامه عليهم أجمعين.
فإن قيل: أى انواع الصبر الثلاثة أكمل الصبر على المأمور أم الصبر عن المحظور أم الصبر على المقدور؟
قيل: الصبر المتعلق بالتكليف وهو الأمر والنهى أفضل من الصبر على مجرد القدر فان هذا الصبر يأتى به البر الفاجر والمؤمن والكافر فلا بد لكل أحد من الصبر على القدر اختيارا أو اضطرارا.
وأما الصبر على الاوامر والنواهى فصبر أتباع الرسل وأعظمهم اتباعا أصبرهم في ذلك وكل صبر في محله وموضعه أفضل فالصبر عن الحرام في محله أفضل وعلى الطاعة في محلها أفضل.
فإن قيل أى الصبرين أحب إلى الله؟ صبر من يصبر على أوامره أم صبر من يصبر عن محارمه؟
قيل هذا موضع تنازع فيه الناس فقالت طائفة الصبر عن

ص -37- المخالفات أفضل، لأنه أشق وأصعب فإن أعمال البر يفعلها البر والفاجر ولا يصبر عن المخالفات إلا الصديقون قالوا ولأن الصبر عن المحرمات صبر على مخالفة هوى النفس وهو أشق شىء وأفضله قالوا ولأن ترك المحبوب الذى تحبه النفوس دليل على أن من ترك لأجله أحب اليه من نفسه وهواه بخلاف فعل ما يحبه المحبوب فإنه لا يستلزم ذلك قالوا وأيضا فالمروءة والفتوة كلها في هذا الصبر.
قال الإمام أحمد: "الفتوة ترك ما تهوى لما تخشى" فمروءة العبد وفتوته بحسب هذا الصبر قالوا وليس العجب ممن يصبر على الأوامر فإن أكثرها محبوبات للنفوس السليمة لما فيها من العدل والإحسان والإخلاص والبر وهذه محاب للنفوس الفاضلة الزكية بل العجب ممن يصبر عن المناهي التي أكثرها محاب للنفوس فيترك المحبوب العاجل في هذه الدار للمحبوب الآجل في دار أخرى والنفس موكلة بحب العاجل فصبرها عنه مخالف لطبعها.
قالوا: ولأن المناهى لها أربعة دواع تدعو اليها نفس الإنسان وشيطانه وهواه ودنياه فلا يتركها حتى يجاهد هذه الأربعة وذلك أشق شيء على النفوس وأمره قالوا فالمناهى من باب حمية النفوس عن مشتهياتها ولذاتها والحمية مع قيام داعى التناول وقوته من أصعب شيء وأشقه قالو أو لذلك كان باب قربان النهى مسدودا كله وباب الامر انما يفعل منه المستطاع كما قال النبي: "اذا أمرتكم بأمر فاءتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه" فدل على ان باب المنهيات أضيق من باب المأمورات وانه لم يرخص في ارتكاب شيء منه كما رخص في ترك بعض المأمورات للعجز والعذر قالوا ولهذا كانت عامة العقوبات من الحدود وغيرها على ارتكاب المنهيات بخلاف ترك المأمور فإن الله سبحانه لم يرتب عليه حدا معينا فأعظم المأمورات الصلاة وقد اختلف العلماء هل على تاركها حد أم لا؟

ص -38- فصل: فهذا بعض ما احتجت به الطائفة وقالت طائفة أخرى بل الصبر على فعل المأمور أفضل وأجل من الصبر على ترك المحظور لأن فعل المأمور أحب إلى الله من ترك المحظور والصبر على أحب الأمرين أفضل وأعلى وبيان ذلك من وجوه
أحدها: أن فعل المأمور مقصود لذاته فهو مشروع شرع المقاصد فإن معرفة الله وتوحيده وعبوديته وحده والإنابة إليه والتوكل عليه وإخلاص العمل له ومحبته والرضا به والقيام في خدمته هو الغاية التى خلق لها الخلق وثبت بها الأمر وذلك أمر مقصود لنفسه والمنهيات انما نهى عنها لأنها صادة عن ذلك أو شاغلة عنه أو مفوتة لكماله ولذلك كانت درجاتها في النهى بحسب صدها عن المأمور وتعويقها عنه وتفويتها لكماله فهي مقصودة لغيرها والمأمور مقصود لنفسه فلو لم يصد الخمر والميسر عن ذكر الله وعن الصلاة وعن التواد والتحاب الذى وضعه الله بين عباده لما حرمه وكذلك لو لم يحل بين العبد وبين عقله الذى به يعرف الله ويعبده ويحمده ويمجده ويصلى له ويسجد لما حرمه وكذلك سائر ما حرمه انما حرمه لأنه يصد عما يحبه ويرضاه ويحول بين العبد وبين إكماله.
الثاني ان المأمورات متعلقة بمعرفة الله وتوحيده وعبادته وذكره وشكره ومحبته والتوكل عليه والإنابة اليه فمتعلقها ذات الرب تعالى وأسماؤه وصفاته ومتعلق المنهيات ذوات الاشياء المنهى عنها والفرق من اعظم ما يكون.
الثالث: ان ضرورة العبد وحاجته إلى فعل المأمور أعظم من ضرورته إلى ترك المحظور فإنه ليس إلى شىء أحوج واشد فاقة منه إلى معرفة ربه وتوحيده واخلاص العمل له وافراده بالعبودية والمحبة والطاعة وضرورته إلى ذلك أعظم من ضرورته إلى نفسه ونفسه وحياته أعظم من ضرورته إلى غذائه الذى به قوام بدنه بل هذا لقلبه وروحه كالحياه والغذاء لبدنه وهو انما هو انسان بروحه وقلبه لا ببدنه وقالبه كما قيل:

ص -39- يا خادم الجسم كم تشقى بخدمته فأنت بالقلب لابالجسم انسان

وترك المنهى انما شرع له تحصيلا لهذا الأمر الذى هو ضرورى له وما أحوجه وافقره اليه.
الرابع: ان ترك المنهى من باب الحمية وفعل المأمور من باب حفظ القوة والغذاء الذى لاتقوم البنية بدونه ولا تحصل الحياة الا به فقد يعيش الإنسان مع تركه الحميه وان كان بدنه عليلا أشد ما يكون علة ولا يعيش بدون القوة والغذاء الذى يحفظها فهذا مثل المأمورات والمنهيات.
الخامس: ان الذنوب كلها ترجع إلى هذين الأصلين ترك المأمور وفعل المحظور ولو فعل العبد المحظور كله من أوله إلى آخره حتى أتى من مأمور الايمان بأدنى أدنى مثقال ذرة منه نجا بذلك من الخلود في النار ولو ترك كل محظور ولم يأت بمأمور الإيمان لكان مخلدا في السعير فأين شيء مثاقيل الذر منه تخرج من النار إلى شيء وزن الجبال منه أضعافا مضاعفة لا تقتضي الخلود في النار مع وجود ذلك المأمور أو أدنى شىء منه.
السادس: ان جميع المحظورات من أولها إلى آخرها تسقط بمأمور التوبة ولا تسقط المأمورات كلها معصية المخالفة الا بالشرك أو الوفاة عليه ولا خلاف بين الأمة ان كل محظور يسقط بالتوبة منه واختلفوا هل تسقط الطاعة بالمعصية وفي المسألة نزاع وتفاصيل ليس هذا موضعه.
السابع: ان ذنب الاب كان يفعل المحظور فكان عاقبته أن اجتباه ربه فتاب عليه وهدى وذنب ابليس كان بترك المأمور فكان عاقبته ما ذكر الله سبحانه وجعل هذا عبرة للذرية إلى يوم القيامة.
الثامن ان المأمور محبوب إلى الرب والمنهى مكروه له وهو سبحانه انما قدره وقضاه لأنه ذريعة إلى حصول محبوبه من عبده ومن نفسه تعالى

ص -40- أما من عبده فالتوبة والاستغفار والخضوع والذل والانكسار وغير ذلك وأما من نفسه فبالمغفرة والتوبة على العبد والعفو عنه والصفح والحلم والتجاوز عن حقه وغير ذلك مما هو أحب اليه تعالى من فواته بعدم تقدير ما يكرهه واذا كان انما قدر ما يكرهه لأنه يكون وسيلة إلى ما يحبه علم أن محبوبه هو الغاية ففوات محبوبه أبغض اليه وأكره له من حصول مبغوضه بل اذا ترتب على حصول مبغوضه ما يحبه من وجه آخر كان المبغوض مرادا له ارادة الوسائل كما كان النهى عنه وكراهته لذلك وأما المحبوب فمراده ارادة المقاصد كما تقدم فهو سبحانه انما خلق الخلق لاجل محبوبه ومأموره وهو عبادته وحده كما قال تعالى: {وما خلقت الجن والانس الا ليعبدون} وقدر مكروهه ومبغوضه تكميلا لهذه الغاية التى خلق خلقه لأجلها فانه ترتب عليه من المأمورات ما لم يكن يحصل بدون تقديره كالجهاد الذى هو أحب العمل اليه والموالاة فيه والمعاداة فيه ولولا محبته لهذه المأمورات لما قدر من المكروه له ما ما يكون سببا لحصولها.
التاسع: ان ترك المحظور لا يكون قربة ما لم يقارنه فعل المأمور فلو ترك العبد كل محظور لم يثبه الله عليه حتى يقارنه مأمور الايمان وكذلك المؤمن لا يكون تركه المحظور قربة حتى يقارنه مأمور النية بحيث يكون تركه لله فافتقر ترك المنهيات بكونه قربة يثاب عليها إلى فعل المأمور ولا يفتقر فعل المأمور في كونه قربة وطاعة إلى ترك المحظور ولو افتقر اليه لم يقبل الله طاعة من عصاه أبدا وهذا من أبطل الباطل.
العاشر: ان المنهى عنه مطلوب اعدامه والمأمور مطلوب ايجاده والمراد ايجاد هذا واعدام ذاك فإذا قدر عدم الأمرين أو وجودهما كان وجودهما خير من عدمهما فإنه اذا عدم المأمور لم ينفع عدم المحظور واذا وجد المأمور فقد يستعان به على دفع المحظور أو دفع أثره فوجود القوة والمرض خير من عدم الحياة والمرض.
الحادى عشر: ان باب المأمور الحسنة فيه بعشر أمثالها إلى سبعمائة

ص -41- ضعف إلى أضعاف كثيرة وباب المحظور السيئة فيه بمثلها وهى بصدد الزوال بالتوبة والاستغفار والحسنة الماحية والمصيبة المكفرة واستغفار الملائكة للمؤمنين واستغفار بعضهم لبعض وغير ذلك وهذا يدل على أنه أحب إلى الله من عدم المنهى.
الثانى عشر: ان باب المنهيات يمحوه الله سبحانه ويبطل أثره بأمور عديدة من فعل العبد وغيره فإنه يبطله بالتوبة النصوح وبالاستغفار وبالحسنات الماحية وبالمصائب المكفرة وباستغفار الملائكة وبدعاء المؤمنين فهذه ستة في حال حياته وبتشديد الموت وكربه وسياقه عليه فهذا عند مفارقته الدنيا وبهول المطلع وروعة الملكين في القبر وضغطته وعصرته له وشدة الموقف وعنائه وصعوبته وبشفاعة الشافعين فيه وبرحمة أرحم الراحمين له فإن عجزت عنه هذه الأمور فلا بد له من دخول النار ويكون لبثه فيها على قدر بقاء خبثه ودرنه فإن الله حرم الجنة الا على كل طيب فما دام درنه ووسخه وخبثه فيه فهو في كير التطهير حتى يتصفى من ذلك الوسخ والخبث وأما باب المأمورات فلا يبطله إلا الشرك.
الثالث عشر: أن جزاء المأمورات الثواب وهو من باب الاحسان والفضل والرحمة وجزاء المنهيات العقوبة وهى من باب الغضب والعدل ورحمته سبحانه تغلب غضبه فما تعلق بالرحمة والفضل أحب اليه مما تعلق بالغضب والعدل وتعطيل ما تعلق بالرحمة أكره اليه من فعل ما تعلق بالغضب.
الرابع عشر: ان باب المنهيات تسقط الآلاف المؤلفة منه الواحدة من المأمورات وباب المأمورات لا يسقط الواحدة منه الآلاف المؤلفة من المنهيات.
الخامس عشر: ان متعلق المأمورات الفعل وهو صفة كمال بل كمال المخلوق من فعاله فإنه فعل فكمل ومتعلق النهى الترك والترك عدم ومن حيث هو كذلك لا يكون كمالا فإن العدم المحض ليس بكمال وانما يكون كمالا لما يتضمنه أو يستلزمه من الفعل الوجودى الذى

ص -42- هو سبب الكمال وأما أن يكون مجرد الترك الذى هو عدم محض كمالا أو سببا للكمال فلا مثال ذلك لو ترك السجود للضم لم يكن كماله في مجرد هذا الترك ما لم يكن يسجد لله والا فلو ترك السجود لله وللصنم لم يكن ذلك كمالا وكذلك لو ترك تكذيب الرسول ومعاداته لم يكن بذلك مؤمنا ما لم يفعل ضد ذلك من التصديق والحب وموالاته وطاعته فعلم أن الكمال كله في المأمور وان المنهى ما لم يتصل به فعل المأمور لم يفد شيئا ولم يكن كمالا فإن الرجل لو قال للرسول لا أكذبك ولا أصدقك ولا أواليك ولا أعاديك ولا أحاربك ولا أحارب من يحاربك لكان كافرا ولم يكن مؤمنا بترك معاداته وتكذيبه ومحاربته ما لم يأت بالفعل الوجودى الذى أمر به.
السادس عشر: ان العبد اذا أتى بالمأمور به على وجهه ترك المنهى عنه ولا بد فالمقصود انما هو فعل المأمور ومع فعله على وجهه يتعذر فعل المنهى فالمنهى عنه في الحقيقة هو تعريض المأمور للإضاعة فإن العبد اذا فعل ما أمر به من العدل والعفة وامتنع من صدور الظلم والفواحش منه فنفس العدل يتضمن ترك الظلم ونفس العفة تتضمن ترك الفواحش فدخل ترك المنهى عنه في المأمور به ضمنا وتبعا وليس كذلك في عكسه فان ترك المحظور لا يتضمن فعل المأمور فإنه قد يتركهما معا كما تقدم فعلم أن المقصود هو إقامة الأمر على وجهه ومع ذلك لا يمكن ارتكاب النهى البتة وأما ترك المنهى عنه فإنه يستلزم اقامة الأمر
السابع عشر: ان الرب تعالى اذا أمر عبده بأمر ونهاه عن أمر ففعلهما جميعا كان قد حصل محبوب الرب وبغيضه فقد تقدم له من محبوبه ما يدفع عنه شر بغيضه ومقاومته ولا سيما اذا كان فعل ذلك المحبوب أحب اليه من ترك ذلك البغيض فيهب له من جنايته ما فعل من هذا بطاعته ويتجاوز له عما فعل من الآخر
ونظير هذا في الشاهد أن يقتل الرجل عدوا للملك هو حريص على

ص -43- قتله وشرب مسكرا نهاه عن شربه فإنه يتجاوز له عن هذه الزلة بل عن أمثالها في جنب ما أتى به من محبوبه وأما اذا ترك محبوبه وبغيضه فإنه لا يقوم ترك بغيضه بمصلحة فعل محبوبه أبدا كما اذا أمر الملك عبده بقتل عدوه ونهاه عن شرب مسكر فعصاه في قتل عدوه مع قدرته عليه وترك شرب المسكر فإن الملك لا يهب له جرمه بترك أمره في جنب ترك ما نهاه عنه وقد فطر الله عباده على هذا فهكذا السادات مع عبيدهم والآباء مع أولادهم والملوك مع جندهم والزوجات مع أزواجهم ليس التارك منهم محبوب الامر ومكروهه بمنزلة الفاعل منهم محبوب أمره ومكروهه.
يوضحه الوجه الثامن عشر: ان فاعل محبوب الرب يستحيل أن يفعل جميع مكروهه بل يترك من مكروهه بقدر ما أتى به من محبوبه فيستحيل الاتيان بجميع مكروهه وهو يفعل ما أحبه وأبغضه فغايته أنه اجتمع الأمران فيحبه الرب تعالى من وجه ويبغضه من وجه أما اذا ترك المأمور به جملة فإنه لم يقم به ما يحبه الرب عليه فإن مجرد ترك المنهى لا يكون طاعة الا باقترانه بالمأمور كما تقدم فلا يحبه على مجرد الترك وهو سبحانه يكرهه ويبغضه على مخالفة الأمر فصار مبغوضا للرب تعالى من كل وجه إذ ليس فيه ما يحبه الرب عليه فتأمله.
يوضحه الوجه التاسع عشر: وهو أن الله سبحانه لم يعلق محبته إلا بأمر وجودى أمر به ايجابا أو استحبابا ولم يعلقها بالترك من حيث هو ترك ولا في موضع واحد فإنه يحب التوابين ويحب المحسنين ويحب الشاكرين ويحب الصابرين ويحب المتطهرين ويحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص ويحب المتقين ويحب الذاكرين ويحب المتصدقين فهو سبحانه انما علق محبته بأوامره اذ هى المقصود من الخلق والأمر كما قال تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} فما خلق الخلق الا لقيام أوامره وما نهاهم الا عما يصدهم عن قيام أوامره ويعوقهم عنها.

ص -44- يوضحه الوجه العشرون: أن المنهيات لو لم تصد عن المأمورات وتمنع وقوعها على الوجه الذى أمر الله بها لم يكن للنهى عنها معنى وانما نهى عنها لمضادتها لأ2وامره وتعويقها لها وصدها عنها فالنهى عنها من باب التكميل والتتمة للمأمور فهو بمنزلة تنظيف طرق الماء ليجرى في مجاريه غير معوق فالأمر بمنزلة الماء الذى أرسل في نهر لحياة البلاد والعباد والنهى بمنزلة تنظيف طرقه ومجراه وتنقيتها مما يعوق الماء والأمر بمنزلة القوة والحياة والنهى بمنزلة الحمية الحافظة للقوة والداء والخادم لها
قالوا واذا تبين أن فعل المأمور أفضل فالصبر عليه أفضل أنواع الصبر وبه يسهل عليه الصبر عن المحظور والصبر على المقدور فإن الصبر الا على يتضمن الصبر الأدنى دون العكس وقد ظهر لك من هذا أن الأنواع الثلاثة متلازمة وكل نوع منها يعين على النوعين الآخرين وان كان من الناس من قوة صبره على المقدور فإذا جاء الأمر والنهى فقوة صبره هناك ضعيفة ومنهم من هو بالعكس من ذلك ومنهم من قوة صبره في جانب الامر أقوى ومنهم من هو بالعكس والله أعلم


الباب العاشر في انقسام الصبر إلى محمود ومذموم - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب العاشر في انقسام الصبر إلى محمود ومذموم

الباب العاشر: في انقسام الصبر إلى محمود ومذموم
 الصبر ينقسم إلى قسمين: قسم مذموم وقسم ممدوح:
فالمذموم: الصبر عن الله وارادته ومحبته وسير القلب اليه فإن هذا الصبر يتضمن تعطيل كمال العبد بالكلية وتفويت ما خلق له وهذا كما أنه أقبح الصبر فهو أعظمه وأبلغه فإنه لا صبر أبلغ من صبر من يصبر عن محبوبه الذى لا حياة له بدونه البتة كما أنه لا زهد أبلغ من زهد الزاهد فيما أعد الله لأوليائه من كرامته مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فالزهد في هذا أعظم أنواع الزهد كما قال رجل لبعض الزاهدين وقد تعجب لزهده "ما رأيت أزهد منك!" فقال: "أنت أزهد

ص -45- منى أنا زهدت في الدنيا وهى لا بقاء لها ولا وفاء وأنت زهدت في الآخرة فمن أزهد منا" قال يحيى بن معاذ الرازى "صبر المحبين أعجب من صبر الزاهدين واعجبا كيف يصبرون!" وفي هذا قيل

الصبر يحمد في المواطن كلها إلا عليك فإنه لا يحمد

ووقف رجل على الشبلى فقال: أى صبر أشد على الصابرين فقال الصبر في الله قال لا فقال الصبر لله فقال لا قال فالصبر مع الله قال لا قال فإيش هو قال الصبر عن الله فصرخ الشبلى صرخة كادت روحه تزهق.
وقيل: الصبر مع الله وفاء والصبر عن الله جفاء وقد أجمع الناس على أن الصبر عن المحبوب غير محمود فكيف إذا كان كمال العبد وفلاحه في محبته ولم تزل الأحباب تعيب المحبين بالصبر عنهم كما قيل:

والصبر عنك فمذموم عواقبه والصبر في سائر الأشياء محمود

وقال آخر في الصبر عن محبوبه

إذا لعب الرجال بكل شيء رأيت الحب يلعب بالرجال

وكيف الصبر عمن حل منى بمنزلة اليمين مع الشمال

وشكا آخر إلى محبوبه ما يقاسي من حبه فقال: لو كنت صادقا لما صبرت عنى.

ولما شكوت الحب قالت كذبتنى ترى الصب عن محبوبه كيف يصبر

فصل: وأما الصبر المحمود فنوعان: صبر لله وصبر بالله قال الله تعالى {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّه} وقال {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} وقد تنازع الناس أي الصبرين أكمل فقالت طائفة الصبر له أكمل فإن ما كان لله أكمل مما كان بالله فإن ما كان له فهو غاية وما كان به فهو وسيلة والغايات أشرف من الوسائل ولذلك وجب الوفاء بالنذر إذا كان تبرر أو تقربا إلى الله لأنه نذر

ص -46- له ولم يجب الوفاء به إذا خرج مخرج اليمين لأنه حلف به فما كان له سبحانه فهو متعلق بألوهيته وما كان به فهو متعلق بربوبيته وما تعلق بألوهيته أشرف مما تعلق بربوبيته ولذلك كان توحيد الألوهية هو المنجى من الشرك دون توحيد الربوبية بمجرده فإن عباد الأصنام كانوا مقرين بأن الله وحده خالق كل شيء وربه ومليكه ولكن لما لم يأتوا بتوحيد الألوهية وهو عبادته وحده لا شريك له لم ينفعهم توحيد ربوبيته.
وقالت طائفة: الصبر بالله أكمل بل لا يمكن الصبر له إلا بالصبر به كما قال تعالى { وَاصْبِرْ } فأمره بالصبر والمأمور به هو الذى يفعل لأجله ثم قال { وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ } فهذه جملة خبرية غير الجملة الطلبية التى تقدمتها أخبر فيها انه لا يمكنه الصبر الا به وذلك يتضمن أمرين الاستعانة به والمعية الخاصة التى تدل عليها باء المصاحبة كقوله فبي يسمع وبى يبصر وبى يبطش وبى يمشى وليس المراد بهذه الباء الاستعانة فإن هذا أمر مشترك بين المطيع والعاصى فإن مالا يكون بالله لا يكون بل هى باء المصاحبة والمعية التى صرح بمضمونها في قوله {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وهى المعية الحاصلة لعبده الذى تقرب اليه بالنوافل حتى صار محبوبا له فبه يسمع وبه يبصر وكذلك به يصبر فلا يتحرك ولا يسكن ولا يدرك إلا والله معه ومن كان كذلك أمكنه الصبر له وتحمل الأثقال لأجله كما في الأثر الإلهى يعنى "وما يتحمل المتحملون من أجلى" فدل قوله { وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ } على انه من لم يكن الله معه لم يمكنه الصبر وكيف يصبر على الحكم الأمرى امتثالا وتنفيذا وتبليغا وعلى الحكم القدرى احتمالا له واضطلاعا به من لم يكن الله معه فلا يطمع في درجة الصبر المحمود عواقبه من لم يكن صبره بالله كما لا يطمع في درجة التقرب المحبوب من لم يكن سمعه وبصره وبطشه ومشيه بالله
وهذا هو المراد من قوله: "كنت سمعه الذى يسمع به وبصره الذى يبصر به ويده التى يبطش بها ورجله التى يمشى بها" ليس المراد انى كنت

ص -47- نفس هذه الاعضاء والقوى كما يظنه أعداء الله أهل الوحدة وان ذات العبد هى ذات الرب تعالى الله عن قول اخوان النصارى علوا كبيرا ولو كان كما يظنون لم يكن فرق بين هذا العبد وغيره ولا بين حالتى تقربه إلى ربه بالنوافل وتمقته اليه بالمعاصى بل لم يكن هناك متقرب ومتقرب اليه ولا عبد ولا معبود ولا محب ولا محبوب فالحديث كله مكذب لدعواهم الباطلة من نحو ثلاثين وجها تعرف بالتأمل الظاهر وقد فسر المراد من قوله: "كنت سمعه وبصره ويده ورجله" بقوله: "فبي يسمع وبى يبصر وبى يبطش وبى يمشى" فعبر عن هذه المصاحبة التى حصلت بالتقرب اليه بمحابه بألطف عبارة وأحسنها تدل على تأكد المصاحبة ولزومها حتى صار له بمنزلة سمعه وبصره ويده ورجله
ونظير هذا قوله:"الحجر الأسود يمين الله في الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه".
ومثل هذا سائغ في الاستعمال أن ينزل إلى منزلة ما يصاحبه ويقارنه حتى يقول المحب للمحبوب أنت روحى وسمعى وبصرى وفي ذلك معنيان أحدهما أنه صار منه بمنزلة روحه وقلبه وسمعه وبصره والثانى أن محبته وذكره لما استولي على قلبه وروحه صار معه وجليسه كما في الحديث "يقول الله تعالى: أنا جليس من ذكرنى" وفي الحديث الآخر "أنا مع عبدى ما ذكرنى وتحركت بى شفتاه" وفي الحديث "فإذا أحببت عبدى كنت له سمعا وبصرا ويدا ومؤيدا" ولا يعبر عن هذا المعنى بأتم من هذه العبارة ولا أحسن ولا ألطف منها وإيضاح هذه العبارة مما يزيدها جفاء وخفاء.
والمقصود انما هو ذكر الصبر بالله وأن العبد بحسب نصيبه من معية الله له يكون صبره واذا كان الله معه أمكن أن يأتى من الصبر بما لا يأتى به غيره قال أبو على فاز الصابرون بعز الدارين لأنهم نالوا من الله معيته قال تعالى {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}.

ص -48- وها هنا سر بديع وهو أن من تعلق بصفة من صفات الرب تعالى أدخلته تلك الصفة عليه وأوصلته اليه والرب تعالى هو الصبور بل لا أحد أصبر على أذى سمعه منه وقد قيل ان الله سبحانه أوحى إلى داود "تخلق بأخلاق فإن من أخلاقى انى أنا الصبور" والرب تعالى يحب أسماءه وصفاته ويحب مقتضى صفاته وظهور آثارها في العبد فإنه جميل يحب الجمال عفو يحب أهل العفو كريم يحب أهل الكرم عليم يحب أهل العلم وتر يحب أهل الوتر قوى والمؤمن القوى أحب إليه من المؤمن الضعيف صبور يحب الصابرين شكور يحب الشاكرين واذا كان سبحانه يحب المتصفين بآثار صفاته فهو معهم بحسب نصيبهم من هذا الاتصاف فهذه المعية الخاصة عبر عنها بقوله "كنت له سمعا وبصرا ويدا ومؤيدا".
فصل: وزاد بعضهم قسما ثالثا من أقسام الصبر وهو الصبر مع الله وجعلوه أعلى أنواع الصبر وقالوا هو الوفاء ولو سئل هذا عن حقيقة الصبر مع الله لما أمكنه أن يفسره بغير الأنواع الثلاثة التى ذكرت وهى الصبر على أقضيته والصبر على أوامره والصبر عن نواهيه فإن زعم أن الصبر مع الله هو الثبات معه على أحكامه يدور معها حيث دارت فيكون دائما مع الله لا مع نفسه فهو مع الله بالمحبة والموافقة فهذا المعنى حق ولكن مداره على الصبر على الأنواع المتقدمة وإن زعم أن الصبر مع الله هو الجامع لأنواع الصبر فهذا حق ولكن جعله قسما رابعا من أقسام الصبر غير مستقيم.
واعلم أن حقيقة الصبر مع الله هو ثبات القلب بالاستقامة معه وهو أن لا يروغ عنه روغان الثعالب ها هنا وها هنا فحقيقة هذا هو الاستقامة اليه وعكوف القلب عليه وزاد بعضهم قسما آخر من اقسامه وسماه الصبر فيه وهذا أيضا غير خارج عن أقسام الصبر المذكورة ولا يعقل من الصبر فيه معنى غير الصبر له وهذا كما يقال فعلت هذا في الله وله كما قال خبيب:

ص -49- وقد قال تعالى {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} وقال {وَجَاهِدُوا فِي اللَّهِ} وفي حديث جابر: "ان الله تعالى لما أحيا أباه وقال له تمن قال يا رب أن ترجعنى إلى الدنيا حتى أقتل فيك مرة ثانية" وقال "ولقد أوذيت في الله وما يؤذى أحد" وهذا يفهم منه معنيان أحدهما أن ذلك في مرضاته وطاعته وسبيله وهذا فيما يفعله الإنسان باختياره كما في الحديث "تعلمت فيك العلم" والثاني انه بسببه وبجهته حصل ذلك وهذا فيما يصيبه بغير اختياره وغالب ما يأتى قولهم "ذلك في الله" في هذا المعنى فتأمل قوله "ولقد أوذيت في الله" وقول خبيب وذلك "في ذات الإله" وقول عبد الله بن حزام "حتى أقتل فيك" وكذلك قوله {وَالَّذِينَ جَاهَدُوا فِينَا} فإنه يترتب عليه الأذى فيه سبحانه.
وليست في ها هنا للظرفية ولا لمجرد السببية وان كانت السببية هي أصلها فانظر إلى قوله "في نفس المؤمن مائة من الإبل" وقوله "دخلت امرأة النار في هرة" كيف تجد فيه معنى زائدا على السببية وليست في للوعاء في جميع معانيها فقولك "فعلت هذا في مرضاتك" فيه معنى زيد على قولك "فعلته لمرضاتك" وأنت اذا قلت "أوذيت في الله" لا يقوم مقام هذا اللفظ كقولك "أوذيت لله" ولا "بسبب الله" وإذا فهم المعنى طوى حكم العبارة والمقصود ان الصبر في الله ان أريد به هذا المعنى فهو حق وان أريد به معنى خارج عن الصبر على أقضيته وعلى أوامره وعن نواهيه وله وبه لم يحصل فالصابر في الله كالمجاهد في الله والجهاد فيه لا يخرج عن معنى الجهاد به وله والله الموفق.
وأما قول بعضهم"الصبر لله غناء والصبر بالله بقاء والصبر في

ص -50- الله بلاء والصبر مع الله وفاء والصبر عن الله جفاء" فكلام لا يجب التسليم لقائله لأنه ذكر ما سنح له وتصوره وانما يجب التسليم للنقل المصدق عن القائل المعصوم ونحن نشرح هذه الكلمات.
أما قوله"الصبر لله غناء" فإن الصبر لله بترك حظوظ النفس ومرادها لمراد الله وهذا أشق شيء على النفس وأصعبه فإن قطع المفازة التي بين النفس وبين الله بحيث يسير منها إلى الله شديد جدا على النفس بخلاف السفر إلى الآخرة فإنه سهل كما قال الجنيد"السير من الدنيا إلى الآخرة سهل يعنى على المؤمن وهجران الخلق في جنب الحق شديد والسير من النفس إلى الله صعب شديد والصبر مع الله أشد"
وأما قوله:"والصبر بالله بقاء" فلأن العبد اذا كان بالله هان عليه كل شيء ويتحمل الأثقال ولم يجد لها ثقلا فإنه اذا كان بالله لا بالخلق ولا بنفسه كان لقلبه وروحه وجود آخر وشأن آخر غير شأنه اذا كان بنفسه وبالخلق وبهذا الحال لا يجد عناء الصبر ولا مرارته وتنقلب مشاق التكليف له نعيما وقرة عين كما قال بعض الزهاد عالجت قيام الليل سنة وتنعمت به عشرين سنة ومن كانت قرة عينه في الصلاة لم يجد لها مشقة وكلفة.
وأما قوله:"والصبر في الله بلاء" فالبلاء فوق العناء والصبر فيه فوق الصبر له وأخص منه كما تقدم فإن الصبر فيه بمنزلة الجهاد فيه وهو أشق من الجهاد له فكل مجاهد في الله وصابر في الله مجاهد له وصابر له من غير عكس فإن الرجل قد يجاهد ويصبر لله مرة ليقع عليه اسم من فعل ذلك لله ولا يقع عليه اسم من فعل ذلك في الله وإنما يقع على من انغمس في الجهاد والصبر ودخل الجنة.
وأما قوله:"والصبر مع الله وفاء" فلأن الصبر معه هو الثبات معه على أحكامه ولا يزيغ القلب عن الإنابة ولا الجوارح عن الطاعة فتعطى

ص -51- المعية حقها من التوفية كما قال تعالى {وَإِبْرَاهِيمَ الَّذِي وَفَّى} أى وفي ما أمر به بصبره مع الله على أوامره.
وأما قوله:"والصبر عن الله جفاء" فلا جفاء أعظم ممن صبر عن معبوده وإلهه ومولاه الذى لا مولى له سواه ولا حياة له ولا صلاح ولا نعيم إلا بمحبته والقرب منه وايثار مرضاته على كل شيء فأي جفاء أعظم من الصبر عنه وهذا معنى قول من قال الصبر على ضد بين صبر العابدين وصبر المحبين فصبر العابدين أحسنه أن يكون محفوظا وصبر المحبين أحسنه أن يكون مرفوضا كما قيل:

يبين يوم البين ان اعتزامه على الصبر من احدى الظنون الكواذب

وقال الآخر:

ولما دعوت الصبر بعدك والبكا أجاب البكا طوعا ولم يجب الصبر

قالوا: ويدل عليه أن يعقوب صلوات الله وسلامه عليه قال فصبر جميل ورسول الله اذا وعد وفى ثم حمله الوجد على يوسف والشوق اليه أن قال {يا أسفا على يوسف} فلم يكن عدم صبره عنه منافيا لقوله {فصبر جميل} فإن الصبر الجميل هو الذي لا شكوى معه ولا تنافيه الشكوى إلى الله سبحانه وتعالى فإنه قد قال {إنما أشكو بثي وحزني إلى الله} والله تعالى أمر رسوله بالصبر الجميل وقد امتثل ما أمر به وقال "اللهم اليك أشكو ضعف قوتي وقلة حيلتي" الحديث وأما قول بعضهم إن الصبر الجميل ان يكون صاحب المصيبة في القوم لا يدرى من هو فهذا من الصبر الجميل لأن من فقده فقد الصبر الجميل فإن ظهور اثر المصيبة على العبد مما لا يمكن دفعه البتة وبالله التوفيق
وزاد بعضهم في الصبر قسما آخر وسماه الصبر على الصبر وقال هو ان يستغرق في الصبر حتى يعجزالصبر عن الصبر كما قيل:

صابر الصبر فاستغاث به الصبر فصاح المحب بالصبر صبرا

ص -52- وليس هذا خارجا عن أقسام الصبر وإنما هو المرابطة على الصبر والثبات عليه والله أعلم


الباب الحادي عشر في الفرق بين صبر الكرام وصبر اللئام - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الحادي عشر في الفرق بين صبر الكرام وصبر اللئام

الباب الحادي عشر: في الفرق بين صبر الكرام وصبر اللئام
 كل أحد لا بد أن يصبر على بعض ما يكره إما اختيارا وإما اضطرارا فالكريم يصبر اختيارا لعلمه بحسن عاقبة الصبر وأنه يحمد عليه ويذم على الجزع وأنه ان لم يصبر لم يرد الجزع عليه فائتا ولم ينتزع عنه مكروها وان المقدور لا حيلة في دفعه وما لم يقدر لا حيلة في تحصيله فالجزع ضره أقرب من نفعه قال بعض العقلاء: "العاقل عند نزول المصيبة يفعل ما يفعله الأحمق بعد شهر" كما قيل

وأن الأمر يفضى إلى آخر فيصير آخره أولا

فإذا كان آخر الأمر الصبر والعبد غير محمود فما أحسن به أن يستقبل الأمر في أوله بما يستدبره الأحمق في آخره وقال بعض العقلاء من لم يصبر صبر الكرام سلا سلو البهائم فالكريم ينظر إلى المصيبة فإن رأى الجزع يردها ويدفعها فهذا قد ينفعه الجزع وان كان الجزع لا ينفعه فإنه يجعل المصيبة مصيبتين.
فصل: وأما اللئيم فإنه يصبر اضطرارا فإنه يحوم حول ساحة الجزع فلا يراها تجدى عليه شيئا فيصبر صبر الموثق للضرب وأيضا فالكريم يصبر في طاعة الرحمن واللئيم يصبر في طاعة الشيطان فاللئام أصبر الناس في طاعة أهوائهم وشهواتهم وأقل الناس صبرا في طاعة ربهم فيصبر على البذل في طاعة الشيطان أتم صبر ولا يصبر على البذل في طاعة الله في أيسر شيء ويصبر في تحمل المشاق لهوى نفسه في مرضاة عدوه ولا يصبر على أدنى المشاق في مرضاة ربه ويصبر على ما يقال في عرضه

ص -53- في المعصية ولا يصبر على ما يقال في عرضه اذا أوذى في الله بل يفر من الأمر بالمعروف والنهى عن المنكر خشية أن يتكلم في عرضه في ذات الله ويبذل عرضه في هوى نفسه ومرضاته صابرا على ما يقال فيه وكذلك يصبر على التبذل بنفسه وجاهه في هوى نفسه ومراده ولا يصبر على التبذل لله في مرضاته وطاعته فهو أصبر شيء على التبذل في طاعة الشيطان ومراد النفس وأعجز شيء عن الصبر على ذلك في الله وهذا أعظم اللؤم ولا يكون صاحبه كريما عند الله ولا يقوم مع أهل الكرم اذا نودى بهم يوم القيامة على رءوس الاشهاد ليعلم أهل الجمع من أولى بالكرم اليوم أين المتقون


الباب الثاني عشر في الأسباب التي تعين على الصبر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثاني عشر في الأسباب التي تعين على الصبر

الباب الثاني عشر: في الأسباب التى تعين على الصبر
 لما كان الصبر مأمورا به جعل الله سبحانه له أسبابا تعين عليه وتوصل اليه وكذلك ماأمر الله سبحانه بالأمر إلا أعان عليه ونصب له أسبابا تمده وتعين عليه كما أنه ما قدر داءا الا وقدر له دواء او ضمن الشفاء باستعماله فالصبر وان كان شاقا كريها على النفوس فتحصيله ممكن وهو يتركب من مفردين العلم والعمل فمنهما تركب جميع الادوية التى تداوى بها القلوب والأبدان فلا بد من جزء علمي وجزء عملى فمنها يركب هذا الدواء الذى هو أنفع الادوية فأما الجزء العلمي فهو إدراك ما في المأمور من الخير والنفع واللذة والكمال وإدراك ما في المحظور من الشر والضر والنقص فإذا أدرك هذين العلمين كما ينبغى أضاف اليهما العزيمة الصادقة والهمة العالية والنخوة والمروءة الإنسانية وضم هذا الجزء إلى هذا الجزء فمتى فعل ذلك حصل له الصبر وهانت عليه مشاقه وحلت له مرارته وانقلب ألمه لذة وقد تقدم أن الصبر مصارعة باعث العقل والدين لباعث الهوى والنفس وكل متضارعين أراد أن يتغلب أحدهما على الآخر فالطريق فيه تقوية من أراد أن تكون الغلبة له ويضعف الآخر كالحال مع

ص -54- القوة والمرض سواء فإذا قوى باعث شهوة الوقاع المحرم وغلب بحيث لا يملك معها فرجه أو يملكه ولكن لا يملك طرفه أو يملكه ولكن لا يملك قلبه بل لا يزال يحدثه بما هناك ويعده ويمنيه ويصرفه عن حقائق الذكر والتفكر فيما ينفعه في دنياه وآخرته فإذا عزم على التداوى ومقاومة هذا الداء فليضعفه أولا بأمور:
أحدهما أن ينظر إلى مادة قوة الشهوة فيحدها من الاغذية المحركة للشهوة إما بنوعها أو بكميتها وكثرتها ليحسم هذه المادة بتقليلها فإن لم تنحسم فليبادر إلى الصوم فإنه يضعف مجارى الشهوة ويكسر حدتها ولا سيما إذا كان أكله وقت الفطر معتدلا
الثانى: أن يجتذب محرك الطلب وهو النظر فليقصر لجام طرفه ما أمكنه فإن داعى الإرادة والشهوة انما يهيج بالنظر والنظر يحرك القلب بالشهوة وفي المسند عنه: "النظر سهم مسموم من سهام إبليس" وهذا السهم يشرده إبليس نحو القلب ولا يصادف جنة دونه وليست الجنة الا غض الطرف أو التحيز والانحراف عن جهة الرمى فإنه انما يرمى هذا السهم عن قوس الصور فاذا لم تقف على طريقها أخطأ السهم وان نصبت قلبك غرضا فيوشك أن يقتله سهم من تلك السهام المسمومة.
الثالث: تسلية النفس بالمباح المعوض عن الحرام فإن كل ما يشتهيه الطبع ففيهما أباحه الله سبحانه غنية عنه وهذا هو الدواء النافع في حق أكثر الناس كما أرشد اليه النبي فالدواء الأول يشبه قطع العلف عن الدابة الجموح وعن الكلب الضارى لإضعاف قوتهما والدواء الثانى يشبه تغييب اللحم عن الكلب والشعير عن البهيمة لئلا تتحرك قوتهما له عند المشاهدة والدواء الثالث يشبه إعطائهما من الغذاء ما يميل اليه طبعهما

ص -55- بحسب الحاجة لتبقى معه القوة فتطيع صاحبهما ولا تغلب باعطائها الزيادة على ذلك
الرابع: التفكر في المفاسد الدنيوية المتوقعة من قضاء هذا الوطر فانه لو لم يكن جنة ولا نار لكان في المفاسد الدنيوية ما ينهى عن إجابة هذا الداعى ولو تكلفنا عدها لفاقت الحصر ولكن عين الهوى عمياء.
الخامس الفكرة في مقابح الصورة التى تدعوه نفسه اليها إن كانت معروفة بالإجابة له ولغيره فيعز نفسه أن يشرب من حوض ترده الكلاب والذئاب كما قيل:

سأترك وصلكم شرفا وعزا لخسة سائر الشركاء فيه

وقال آخر

إذ كثر الذباب على طعام رفعت يدى ونفسى تشتهيه

وتجتنب الأسود ورود ماء إذا كان الكلاب يلغن فيه

وليذكر مخالطة ريقه لريق كل خبيث ريقه الداء الدوى فان ريق الفاسق داء كما قيل:

تسل يا قلب عن سمح بمهجته مبذل كل من يلقاه يقرفه

كالماء أى صيد يأتيه ينهله والغصن أى نسيم من يعطفه

وان حلا ريق فاذكر مرارته في فم أبخر يحفيه ويرشفه

ومن له أدنى مروءة ونخوة يأنف لنفسه من مواصلة من هذا شأنه فإن لم تجبه نفسه إلى الإعراض ورضى بالمشاركة فلينظر إلى ما وراء هذا اللون والجمال الظاهر من القبائح الباطنة فإن من مكن نفسه من فعل القبائح فنفسه أقبح من نفوس البهائم فإنه لا يرضى لنفسه بذلك حيوان من الحيوانات أصلا الا ما يحكى عن الخنزير وأنه ليس في البهائم لوطى سواه فقد رضى هذا الممكن من نفسه انه يكون بمنزلة الخنزير وهذا

ص -56- القبح يغطى كل جمال وملاحة في الوجه والبدن غير أن حبك الشيء عمى ويصم وان كانت الصورة أنثى فقد خانت الله ورسوله وأهلها وبعلها ونفسها وأورثت ذلك لمن بعدها من ذريتها فلها نصيب من وزرهم وعارهم ولا نسبة لجمال صورتها إلى هذا القبح البتة وإذا أردت معرفة ذلك فانظر إلى القبح الذى يعلو وجه أحدهما في كبره وكيف يقلب الله سبحانه تلك المحاسن مقابح حتى تعلو الوحشة والقبح وجهه كما قيل شعرا:

لو فكر العاشق في منتهى حسن الذى يسبيه لم يسبه

وتفصيل هذه الوجوه يطول جدا فيكفي ذكر أصولها.
فصل: أما تقوية باعث الدين فإنه يكون بأمور:
أحدهما: إجلال الله تبارك وتعالى أن يعصى وهو يرى ويسمع ومن قام بقلبه مشهد إجلاله لم يطاوعه قلبه لذلك البتة.
الثاني: مشهد محبته سبحانه فيترك معصيته محبة له فإن المحب لمن يحب مطيع وأفضل الترك ترك المحبين كما أن أفضل الطاعة طاعة المحبين فبين ترك المحب وطاعته وترك من يخاف العذاب وطاعته بون بعيد.
الثالث: مشهد النعمة والإحسان فإن الكريم لا يقابل بالإساءة من أحسن إليه وإنما يفعل هذا لئام الناس فليمنعه مشهد إحسان الله تعالى ونعمته عن معصيته حياء منه أن يكون خير الله وإنعامه نازلا اليه ومخالفاته ومعاصيه وقبائحه صاعدة إلى ربه فملك ينزل بهذا وملك يعرج بذاك فأقبح بها من مقابلة.
الرابع: مشهد الغضب والانتقام فإن الرب تعالى إذا تمادى العبد في معصيته غضب وإذا غضب لم يقم لغضبه شيء فضلا عن هذا العبد الضعيف.

ص -57- الخامس: مشهد الفوات وهو ما يفوته بالمعصية من خير الدنيا والآخرة وما يحدث له بها من كل اسم مذموم عقلا وشرعا وعرفا ويزول عنه من الأسماء الممدوحة شرعا وعقلا وعرفا ويكفي في هذا المشهد مشهد فوات الإيمان الذي أدنى مثقال ذرة منه خير من الدنيا وما فيها أضعافا مضاعفة فكيف أن يبيعه بشهوة تذهب لذاتها وتبقى تبعتها تذهب الشهوة وتبقى الشقوة وقد صح عن النبي أنه قال: "لا يزنى الزانى حين يزنى وهو مؤمن" قال بعض الصحابة ينزع منه الإيمان حتى يبقى على رأسه مثل الظلة فإن تاب رجع اليه وقال بعض التابعين ينزع عنه الإيمان كما ينزع القميص فإن تاب لبسه ولهذا روى عن النبي في الحديث الذى رواه البخارى: "الزناة في التنور عراة" لأنهم تعروا من لباس الإيمان وعاد تنور الشهوة الذى كان في قلوبهم تنورا ظاهرا يحمى عليه في النار.
السادس: مشهد القهر والظفر فان قهر الشهوة والظفر بالشيطان له حلاوة ومسرة وفرحة عند من ذاق ذلك أعظم من الظفر بعدوه من الآدميين وأحلى موقعا وأتم فرحة وأما عاقبته فأحمد عاقبة وهو كعاقبة شرب الدواء النافع الذى أزال داء الجسد وأعاده إلى صحته واعتداله.
السابع: مشهد العوض وهو ما وعد الله سبحانه من تعويض من ترك المحارم لأجله ونهى نفسه عن هواها وليوازنه بين العوض المعوض فأيهما كان أولى بالإيثار اختاره وارتضاه لنفسه.
الثامن: مشهد المعية وهو نوعان معية عامة ومعية خاصة فالعامة اطلاع الرب عليه وكونه بعينه لا تخفي عليه حاله وقد تقدم هذا والمقصود هنا المعية الخاصة كقوله {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وقوله {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} وقوله {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} فهذه المعية الخاصة خير وأنفع في دنياه وآخرته ممن فضى وطره ونيل شهوته على التمام من أول عمره إلى آخره فكيف يؤثر عليها لذة

ص -58- منغصة منكدة في مدة يسيرة من العمر انما هى كأحلام نائم أو كظل زائل.
التاسع: مشهد المغافصة والمعاجلة وهو أن يخاف أن يغافصه الأجل فيأخذه الله على غرة فيحال بينه وبين ما يشتهى من لذات الآخرة فيا لها من حسرة ما أمرها وما أصعبها لكن ما يعرفها الا من جربها وفي بعض الكتب القديمة يامن لا يأمن على نفسه طرفة عين ولا يتم له سرور يوم الحذر الحذر.
العاشر: مشهد البلاء والعافية فان البلاء في الحقيقة ليس الا الذنوب وعواقبها والعافية المطلقة هي الطاعات وعواقبها فأهل البلاء هم أهل المعصية وان عوفيت أبدانهم وأهل العافية هم أهل الطاعة وان مرضت أبدانهم وقال بعض أهل العلم في الأثر المروى إذا رأيتم أهل البلاء فاسألوا الله العافية فإن أهل البلاء المبتلون بمعاصى الله والأعراض والغفلة عنه وهذا وإن كان أعظم البلاء فاللفظ يتناول انواع المبتلين في أبدانهم وأديانهم والله أعلم.
الحادي عشر: أن يعود باعث الدين ودواعيه مصارعة داعى الهوى ومقاومته على التدريج قليلا قليلا حتى يدرك لذة الظفر فتقوى حينئذ همته فإن من ذاق لذة شئ قويت همته في تحصيله والاعتياد لممارسة الأعمال الشاقة تزيد القوى التى تصدر عنها تلك الأعمال ولذلك تجد قوى الحمالين وأرباب الصنائع الشاقة تتزايد بخلاف البزاز والخياط ونحوهما ومن ترك المجاهدة بالكلية ضعف فيه باعث الدين وقوى فيه باعث الشهوة ومتى عود نفسه مخالفة الهوى غلبه متى أراد.
الثانى عشر: كف الباطل عن حديث النفس واذا مرت به الخواطر نفاها ولا يؤويها ويساكنها فإنها تصير أمانى وهى رءوس أموال المفاليس،

ص -59- ومتى ساكن الخواطر صارت أمانى ثم تقوى فتصير هموما ثم تقوى فتصير ارادات ثم تقوى فتصير عزما يقترن به المراد فدفع الخاطر الأول أسهل وأيسر من دفع أثر المقدور بعد وقوعه وترك معاودته.
الثالث عشر: قطع العلائق والأسباب التى تدعوه إلى موافقة الهوى وليس المراد أن لا يكون له هوى بل المراد أن يصرف هواه إلى ما ينفعه ويستعمله في تنفيذ مراد الرب تعالى فإن ذلك يدفع عنه شر استعماله في معاصيه فإن كل شيء من الانسان يستعمله لله فإن الله يقيه شر استعماله لنفسه وللشيطان وما لا يستعمله لله استعمله لنفسه وهواه ولا بد فالعلم ان لم يكن لله كان للنفس والهوى والعمل ان لم يكن لله كان للرياء والنفاق والمال ان لم ينفق في طاعة الله أنفق في طاعة الشيطان والهوى والجاه ان لم يستعمله لله استعمله صاحبه في هواه وحظوظه والقوة ان لم يستعملها في أمر الله استعملته في معصيته فمن عود نفسه العمل لله لم يكن عليه أشق من العمل لغيره ومن عود نفسه العمل لهواه وحظه لم يكن عليه أشق من الاخلاص والعمل لله وهذا في جميع أبواب الأعمال فليس شيء أشق على المنفق لله من الإنفاق لغيره وكذا بالعكس.
الرابع عشر: صرف الفكر إلى عجائب آيات الله التى ندب عباده إلى التفكر فيها وهى آياته المتلوة وآياته المجلوة فإذا استولى ذلك على قلبه دفع عنه محاظرة الشيطان ومحادثته ووسواسه وما أعظم غبن من أمكنه أن لا يزال محاظرا للرحمن وكتابه ورسوله والصحابة فرغب عن ذلك إلى محاظرة الشيطان من الانس والجن فلا غبن بعد هذا الغبن والله المستعان.
الخامس عشر: التفكر في الدنيا وسرعة زوالها وقرب انقضائها فلا يرضى لنفسه ان يتزود منها إلى دار بقائه وخلوده أخس ما فيها وأقله نفعا إلا ساقط الهمة دنيء المروءة ميت القلب فإن حسرته تشتد إذا عاين حقيقة ما تزوده وتبين له عدم نفعه له فكيف اذا كان ترك تزود ما ينفعه إلى زاد

ص -60- يعذب به ويناله بسببه غاية الألم بل اذا تزود ما ينفعه وترك ما هو أنفع منه له كان ذلك حسرة عليه وغبنا.
السادس عشر: تعرضه إلى من القلوب بين أصبعيه وأزمة الأمور بيديه وانتهاء كل شيء اليه على الدوام فلعله أن يصادف أوقات النفحات كما في الأثر المعروف: "ان لله في أيام دهره نفحات فتعرضوا لنفحاته واسألوا الله أن يستر عوراتكم ويؤمن روعاتكم" ولعله في كثرة تعرضه أن يصادف ساعة من الساعات التى لا يسأل الله فيها شيئا الا أعطاه فمن أعطى منشور الدعاء أعطى الاجابة فإنه لو لم يرد اجابته لما ألهمه الدعاء كما قيل:

لو لم ترد نيل ما أرجو وأطلبه من جود كفك ما عودتنى الطلبا

ولا يستوحش من ظاهر الحال فإن الله سبحانه يعامل عبده معاملة من ليس كمثله شيء في أفعاله كما ليس كمثله شيء في صفاته فإنه ما حرمه الا ليعطيه ولا أمرضه الا ليشفيه ولا أفقره الا ليغنيه ولا أماته الا ليحييه وما أخرج أبويه من الجنة الا ليعيدهما اليها على أكمل حال كما قيل:"يا آدم لا تجزع من قولى لك واخرج منها فلك خلقتها وسأعيدك اليها".
فالرب تعالى ينعم على عبده بابتلائه ويعطيه بحرمانه ويصحبه بسقمه فلا يستوحش عبده من حالة تسوؤه أصلا الا اذا كانت تغضبه عليه وتبعده منه.
السابع عشر: أن يعلم العبد بأن فيه جاذبين متضادين ومحنته بين الجاذبين جاذب يجذبه إلى الرفيق الأعلى من أهل عليين وجاذب يجذبه إلى أسفل سافلين فكلما انقاد مع الجاذب الأعلى صعد درجة حتى ينتهى إلى حيث يليق به من المحل الأعلى وكلما انقاد إلى الجاذب الاسفل نزل درجة حتى ينتهى إلى موضعه من سجين ومتى أراد أن يعلم هل هو مع الرفيق

ص -61- الأعلى أو الأسفل فلينظر أين روحه في هذا العالم فإنها اذا فارقت البدن تكون في الرفيق الأعلى الذى كانت تجذبه اليه في الدنيا فهو أولى بها فالمرء مع من أحب طبعا وعقلا وجزءا وكل مهتم بشئ فهو منجذب اليه وإلى أهله بالطبع وكل امرئ يصبو إلى ما يناسبه وقد قال تعالى {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِه} فالنفوس العلوية تنجذب بذاتها وهمها وأعمالها إلى أعلى والنفوس السافلة إلى أسفل.
الثامن عشر: أن يعلم العبد أن تفريغ المحل شرط لنزول غيث الرحمة وتنقيته من الدغل شرط لكمال الزرع فمتى لم يفرغ المحل لم يصادف غيث الرحمة محلا قابلا ينزل فيه وان فرغه حتى أصابه غيث الرحمة ولكنه لم ينقه من الدغل لم يكن الزرع زرعا كاملا بل ربما غلب الدغل على الزرع فكان الحكم له وهذا كالذى يصلح أرضه ويهيئها لقبول الزرع ويودع فيها البذور وينتظر نزول الغيث فإذا طهر العبد قلبه وفرغه من ارادة السوء وخواطره وبذر فيه بذر الذكر والفكر والمحبة والإخلاص وعرضه لمهاب رياح الرحمة وانتظر نزول غيث الرحمة في أوانه كان جديرا بحصول المغل وكما يقوى الرجاء لنزول الغيث في وقته كذلك يقوى الرجاء لإصابة نفحات الرحمن جل جلاله في الأوقات الفاضلة والأحوال الشريفة ولا سيما اذا اجتمعت الهمم وتساعدت القلوب وعظم الجمع كجمع عرفة وجمع الاستسقاء وجمع أهل الجمعة فإن اجتماع الهمم والأنفاس أسباب نصبها الله تعالى مقتضية لحصول الخير ونزول الرحمة كما نصب سائر الأسباب مقتضية إلى مسبباتها بل هذه الأسباب في حصول الرحمة أقوى من الأسباب الحسية في حصول مسبباتها ولكن العبد بجهله يغلب عليه الشاهد على الغائب الحسن وبظلمه يؤثر ما يحكم به هذا ويقتضيه على ما يحكم به الآخر ويقتضيه ولو فرغ العبد المحل وهيأه وأصلحه لرأى العجائب فإن فضل الله لا يرده الا المانع الذى في العبد فلو زال ذلك المانع لسارع اليه الفضل من كل صوب فتأمل حال نهر

ص -62- عظيم يسقى كل أرض يمر عليها فحصل بينه وبين بعض الأرض المعطشة المجدية سكر وسد كثيف فصاحبها يشكو الجدب والنهر إلى جانب أرضه.
التاسع عشر: أن يعلم العبد أن الله سبحانه خلقه لبقاء لافناء له ولعز لا ذل معه وأمن لا خوف فيه وغناء لا فقر معه ولذة لا ألم معها وكمال لا نقص فيه وأمتحنه في هذه الدار بالبقاء الذى يسرع اليه الفناء والعز الذى يقارنه الذل ويعقبه الذل والأمن الذى معه الخوف وبعده الخوف وكذلك الغناء واللذة والفرح والسرور والنعيم الذى هنا مشوب بضده لأنه يتعقبه ضده وهو سريع الزوال فغلط أكثر الخلق في هذا المقام إذ طلبوا النعيم والبقاء والعز والملك والجاه في غير محله ففاتهم في محله وأكثرهم لم يظفر بماطليه ! من ذلك والذى ظفر به انما هو متاع قليل والزوال قريب فإنه سريع الزوال عنه والرسل صلوات الله وسلامه عليهم انما جاءوا بالدعوة إلى النعيم المقيم والملك الكبير فمن أجابهم حصل له ألذ ما في الدنيا وأطيبه فكان عيشه فيها أطيب من عيش الملوك فمن دونهم فإن الزهد في الدنيا ملك حاضر والشيطان يحسد المؤمن عليه أعظم حسد فيحرص كل الحرص على أن لا يصل اليه فإن العبد اذا ملك شهوته وغضبه فانقادا معه لداعى الدين فهو الملك حقا لأن صاحب هذا الملك حر والملك المنقاد لشهوته وغضبه عبد شهوته وغضبه فهو مسخر مملوك في زى مالك يقوده زمام الشهوة والغضب كما يقاد البعير فالمغرور المخدوع يقطع نظره على الملك الظاهر الذى صورته ملك وباطنه رق وعلى الشهوة التى أولها لذة وآخرها حسرة والبصير الموفق يعير نظره من الاوائل إلى الأواخر ومن المبادئ إلى العواقب وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
العشرون: أن لا يغتر العبد باعتقاده أن مجرد العلم بما ذكرنا كاف في حصول المقصود بل لا بد أن يضيف اليه بذل الجهد في استعماله واستفراغ الوسع والطاقة فيه وملاك ذلك الخروج عن العوائد فإنها أعداء

ص -63- الكمال والفلاح فلا أفلح من استمر مع عوائده أبدا ويستعين على الخروج عن العوايد بالهرب عن مظان الفتنة والبعد عنها ما أمكنه وقد قال النبي: "من سمع بالدجال فلينا عنه" فما استعين على التخلص من الشر بمثل البعد عن أسبابه ومظانه.
وههنا لطيفة للشيطان لا يتخلص منها إلا حاذق وهى أن يظهر له في مظان الشر بعض شيء من الخير ويدعوه إلى تحصيله فإذا قرب منه ألقاه في الشبكة والله أعلم.


الباب الثالث عشر في بيان أن الإنسان لا يستغنى عن الصبر في حال من الأحوال - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثالث عشر في بيان أن الإنسان لا يستغنى عن الصبر في حال من الأحوال

الباب الثالث عشر: في بيان أن الإنسان لا يستغنى عن الصبر في حال من الأحوال
 فإنه بين أمر يجب عليه امتثاله وتنفيذه ونهى يجب عليه اجتنابه وتركه وقدر يجرى عليه اتفاقا ونعمة يجب عليه شكر المنعم عليها واذا كانت هذه الأحوال لا تفارقه فالصبر لازم له إلى الممات وكل ما يلقى العبد في هذه الدار لا يخلو من نوعين أحدهما يوافق هواه ومراده والآخر يخالفه وهو محتاج إلى الصبر في كل منهما أما النوع الموافق لغرضه فكالصحة والسلامة والجاه والمال وأنواع الملاذ المباحة وهو أحوج شئ إلى الصبر فيها من وجوه:
أحدها: أن لا يركن اليها ولا يغتر بها ولا تحمله على البطر والأشر والفرح المذموم الذى لا يحب الله أهله.
الثاني: أن لا ينهمك في نيلها ويبالغ في استقصائها فانها تنقلب إلى اضدادها فمن بالغ في الأكل والشرب والجماع انقلب ذلك إلى ضده وحرم الأكل والشرب والجماع.
الثالث: أن يصبر على أداء حق الله فيها ولا يضيعه فيسلبها.
الرابع: أن يصبر عن صرفها في الحرام فلا يمكن نفسه من كل ما

ص -64- تريده منها فإنها توقعه في الحرام فإن احترز كل الاحتراز أوقعته في المكروه ولا يصبر على السراء الا الصديقون.
قال بعض السلف: البلاء يصبر عليه المؤمن والكافر ولا يصبر على العافية إلا الصديقون وقال عبد الرحمن بن عوف رضى الله عنه: "ابتلينا بالضراء فصبرنا وابتلينا بالسراء فلم نصبر" ولذلك حذر الله عباده من فتنة المال والأزواج والأولاد فقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ} وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ} وليس المراد من هذه العداوة ما يفهمه كثير من الناس أنها عداوة البغضاء والمحادة بل إنما هى عداوة المحبة الصادة للآباء عن الهجرة والجهاد وتعلم العلم والصدقة وغير ذلك من أمور الدين وأعمال البر كما في جامع الترمذى من حديث اسرائيل حدثنا سماك عن عكرمة عن ابن عباس وسأله رجل عن هذه الآية يا أيها الذين آمنوا ان من أزواجكم وأولادكم عدوا لكم فاحذروهم قال هؤلاء رجال أسلموا من أهل مكة فأرادوا أن يأتو النبي فأبى أزواجهم وأولادهم أن يدعوهم أن يأتوا رسول الله فلما أتوا رسول الله ورأوا الناس قد فقهوا في الدين هموا أن يعاقبوهم فأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ}الآية قال الترمذى هذا حديث حسن صحيح وما أكثر ما فات العبد من الكمال والفلاح بسبب زوجته وولده وفي الحديث: "الولد مبخلة مجبنة" وقال الإمام أحمد حدثنا زيد بن الحباب قال حدثني زيد بن واقد قال حدثنى عبد الله بن بريدة قال سمعت أبى يقول: "كان رسول الله يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله عن المنبر فحملهما فوضعهما بين يديه ثم قال صدق الله {انما أموالكم وأولادكم فتنة} نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثى ورفعتهما" وهذا من كمال رحمته ولطفه بالصغار وشفقتة

ص -65- عليهم وهو تعليم منه للأمة الرحمة والشفقة واللطف بالصغار
فصل وانما كان الصبر على السراء شديدا لأنه مقرون بالقدرة والجائع عند غيبة الطعام أقدر منه على الصبر عند حضوره وكذلك الشبق عند غيبة المرأة أصبر منه عند حضورها. فصل وأما النوع الثانى المخالف للهوى فلا يخلو اما أن يرتبط باختيار العبد كالطاعات والمعاصى أو لا ترتبط أوله باختياره كالمصائب أو يرتبط أوله باختياره ولكن لا اختيار له في ازالته بعد الدخول فيه فهاهنا ثلاثة أقسام: أحدها ما يرتبط باختياره وهو جميع أفعاله التى توصف بكونها طاعة أو معصية فأما الطاعة فالعبد محتاج إلى الصبر عليها لأن النفس بطبعها تنفر عن كثير من العبودية أما في الصلاة فلما في طبعها من الكسل وايثار الراحة ولا سيما إذا اتفق مع ذلك قسوة القلب ورين الذنب والميل إلى الشهوات ومخالطة أهل الغفلة فلا يكاد العبد مع هذه الأمور وغيرها أن يفعلها وان فعلها مع ذلك كان متكلفا غائب القلب ذاهلا عنها طالبا لفراقها كالجالس إلى الجيفة
وأما الزكاة فلما في طبعها اى النفس من الشح والبخل وكذلك الحج والجهاد للأمرين جميعا ويحتاج العبد ها هنا إلى الصبر في ثلاثة أحوال أحدها قبل الشروع فيها بتصحيح النية والاخلاص وتجنب دواعى الرياء والسمعة وعقد العزم على توفية المأمورية حقها
الحالة الثانية الصبر حال العمل فيلازم العبد الصبر عن دواعى التقصير فيه والتفريط ويلازم الصبر على استصحاب ذكر النية وعلى حضور القلب بين يدى المعبود وأن لا ينساه في أمره فليس الشأن في فعل المأمور بل الشأن كل الشأن أن لا ينسى الا مرحال الإتيان بأمره بل يكون مستصحبا لذكره في أمره فهذه عبادة العبيد المخلصين لله فهو يحتاج إلى الصبر على توفية العبادة حقها بالقيام بأدائها وأركانها وواجباتها وسننها وإلى

ص -66- الصبر على استصحاب ذكر المعبود فيها ولا يشتغل عنه بعبادته فلا يعطله حضوره مع الله بقلبه عن قيام جوارحه بعبوديته ولا يعطله قيام الجوارح بالعبودية عن حضور قلبه بين يديه سبحانه
الحالة الثالثة الصبر بعد الفراغ من العمل وذلك من وجوه
أحدها أن يصبر نفسه عن الإتيان بما يبطل عمله قال تعالى يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى فليس الشأن الإتيان بالطاعة انما الشأن في حفظها مما يبطلها
الثانى أن يصبر عن رؤيتها والعجب بها والتكبر والتعظم بها فإن هذا أضر عليه من كثير من المعاصى الظاهرة
الثالث أن يصبر عن نقلها من ديوان السر إلى ديوان العلانية فإن العبد يعمل العمل سرا بينه وبين الله سبحانه فيكتب في ديوان السر فإن تحدث به نقل إلى ديوان العلانيه فلا يظن أن بساط الصبر انطوى بالفراغ من العمل
فصل وأما الصبر عن المعاصى فأمره ظاهر وأعظم ما يعين عليه قطع المألوفات ومفارقة الأعوان عليها في المجالسة والمحادثة وقطع العوائد فإن العادة طبيعة خاصة فاذا انضافت الشهوة إلى العادة تظاهر جندان من جند الشيطان فلا يقوى باعث الدين على قهرهما.
فصل القسم الثانى ما لا يدخل تحت الإختيار وليس للعبد حيلة في دفعه كالمصائب التى لا صنع للعبد فيها كموت من يعز عليه وسرقة ماله ومرضه ونحو ذلك وهذا نوعان أحدهما ما لا صنع للعبد الآدمى فيه والثانى ما أصابه من جهة آدمى مثله كالسب والضرب وغيرهما فالنوع الأول للعبد فيه أربع مقامات أحدها مقام العجز وهو مقام الجزع والشكوى والسخط وهذا ما لا يفعله إلا أقل الناس عقلا ودينا ومروءة وهو أعظم المصيبتين

ص -67- المقام الثانى: مقام الصبر إما لله وإما للمروءة الإنسانية
المقام الثالث: مقام الرضا وهو أعلى من مقام الصبر وفي وجوبه نزاع والسير متفق على وجوبه
المقام الرابع مقام الشكر وهو أعلى من مقام الرضا فإنه يشهد البلية نعمة فيشكر المبتلى عليها
وأما النوع الثانى وهو ما أصابه من قبل الناس فله فيه هذه المقامات ويضاف اليها أربعة أخر أحدها مقام العفو والصفح والثانى مقام سلامة القلب من ارادة التشفي والانتقام وفراغه من ألم مطالعة الجناية كل وقت وضيقه بها الثالث مقام شهود القدر وانه وان كان ظالما بإيصال هذا الأذى اليك فالذى قدره عليك وأجراه على يد هذا الظالم ليس بظالم وأذى الناس مثل الحر والبرد لا حيلة في دفعه فالمنسخط من أذى الحر والبرد غير حازم والكل جار بالقدر وان اختلفت طرقه وأسبابه
المقام الرابع مقام الإسحان إلى المسيء ومقابلة اساءته بإحسانك وفي هذا المقام من الفوائد والمصالح ما لا يعلمه الا الله فإن فات العبد هذا المقام العالى فلا يرضى لنفسه بأخس المقامات وأسفلها
فصل القسم الثالث ما يكون وروده باختياره فإذا تمكن لم يكن له اختيار ولا حيلة في دفعه وهذا كالعشق أوله اختيار وآخره اضطرار وكالتعرض لأسباب الأمراض والآلام التى لا حيلة في دفعها بعد مباشرة أسبابها كما لا حيلة في دفع السكر بعد تناول المسكر فهذا كان فرضه الصبر عنه في أوله فلما فاته بقى فرضه الصبر عليه في آخره وأن لا يطيع داعى هواه ونفسه وللشيطان ها هنا دسيسة عجيبة وهى أن يخيل اليه أن ينل بعض ما منع قد يتعين عليه أو يباح له على سبيل التداوى وغايته أن يكون كالتداوى بالخمر والنجاسة وقد أجازه كثير من الفقهاء وهذا من أعظم الجهل فإن هذا التداوى لا يزيل الداء بل يزيده ويقويه وكم ممن

ص -68- تداوى بذلك فكان هلاك دينه ودنياه في هذا الدواء بل الدواء النافع لهذا الداء الصبر والتقوى كما قال تعالى {وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} وقال {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} فالصبر والتقوى دواء كل داء من أدواء الدين ولا يستغنى أحدهما عن صاحبه
فإن قيل فهل يثاب على الصبر في هذا القسم اذا كان عاصيا مفرطا يتعاطى أسبابه وهل يكون معاقبا على ما تولد منه وهو غير اختيارى له
قيل نعم اذا صبر لله تعالى وندم على ما تعاطاه من السبب المحظور أثيب على صبره لأنه جهاد منه لنفسه وهو عمل صالح والله لا يضيع أجر من أحسن عملا
وأما عقوبته على ما تولد منه فإنه يستحق العقوبة على السبب وما تولد منه كما يعاقب السكران على ما جناه في حال سكره فإذا كان السبب محظورا لم يكن السكران معذورا فإن الله سبحانه يعاقب على الأسباب المحرمة وعلى ما تولد منها كما يثيب على الأسباب المأمور بها وعلى ما يتولد منها ولذا كان من دعا إلى بدعة وضلالة فعليه من الوزر مثل أوزار من اتبعه لأن اتباعهم له تولد عن فعله ولذلك كان على ابن آدم القاتل لأخيه كفل من ذنب كل قاتل إلى يوم القيامة وقد قال تعالى: {ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم }وقال تعالى {وليحملن أثقالهم وأثقالا مع أثقالهم}
 فإن قيل فكيف التوبة من هذا المتولد وليس من فعله والإنسان انما يتوب
عما يتعلق با ختياره قبل التوبة منه بالندم عليه وعدم اجابة دواعيه وموجباته وحبس النفس عن ذلك فإن كان المتولد متعلقا بالغير فتوبته مع ذلك برفعه عن الغير بحسب الإمكان ولهذا كان من توبة الداعى إلى

ص -69- البدعة ان يبين أن ما كان يدعو اليه بدعة وضلالة وان الهدى في ضده كما شرط تعالى في توبة أهل الكتاب الذين كان ذنبهم كتمان ماأنزل الله من البينات والهدى ليضلوا الناس بذلك أن يصلحوا العمل في نفوسهم ويبينوا للناس ما كانوا يكتمونهم اياه فقال {ان الذين يكتمون ما انزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون الا الذين تابوا واصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم}
وهذا كما شرط في توبة المنافقين الذين كان ذنبهم افساد قلوب ضعفاء المؤمنين وتحيزهم واعتصامهم باليهود والمشركين أعداء الرسول وإظهارهم الإسلام رياء وسمعة أن يصلحوا بدل افسادهم وأن يعتصموا بالله بدل اعتصامهم بالكفار من أهل الكتاب والمشركين وأن يخلصوا دينهم لله بدل إضهارهم رياء وسمعة فهكذا تفهم شرائط التوبة وحقيقتها والله المستعان


الباب الرابع عشر في بيان اشق الصبر على النفوس - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الرابع عشر في بيان اشق الصبر على النفوس

الباب الرابع عشر: في بيان أشق الصبر على النفوس
مشقة الصبر بحسب قوة الداعى إلى الفعل وسهولته على العبد فإذا اجتمع في الفعل هذان الأمرن كان الصبر عنه أشق شىء على الصابر وان فقدا معا سهل الصبر عنه وان وجد احدهما وفقد الآخر سهل الصبر من وجه صعب من وجه فمن لاداعى له إلى القتل والسرقة وشرب المسكر وأنواع الفواحش ولا هو سهل عليه فصبره عنه من أيسر شيء عليه وأسهله ومن اشتد داعيه إلى ذلك وسهل عليه فعله فصبره عنه أشق شيء عليه ولهذا كان صبر السلطان عن الظلم وصبر الشباب عن الفاحشة وحبد الغنى عن تناول اللذات والشهوات عند الله بمكان
وفي المسند وغيره عن النبي: "عجب ربك من شاب ليست له

ص -70- صبوة" ولذلك استحق السبعة المذكورين في الحديث الذين يظلهم الله في ظل عرشه لكمال صبرهم ومشقته فإن صبر الإمام المتسلط على العدل في قسمه وحكمه ورضاه وغضبه وصبر الشاب على عبادة الله ومخالفة هواه وصبر الرجل على ملازمة المسجد وصبر المتصدق على إخفاء الصدقة حتى عن بعضه وصبر المدعو إلى الفاحشة مع كمال جمال الداعى ومنصبه وصبر المتحابين في الله على ذلك في حال اجتماعهما وافتراقهما وصبر الباكى من خشية الله على كتمان ذلك وعدم اظهاره للناس من أشق الصبر ولهذا كانت عقوبة الشيخ الزانى والملك الكذاب والفقير المختال أشد العقوبة لسهولة الصبر عن هذه الأشياء المحرمات عليهم لضعف دواعيها في حقهم فكان تركهم الصبر عنها مع سهولته عليهم دليلا على تمردهم على الله وعتوهم عليه
ولهذا كان الصبر عن معاصى اللسان والفرج من اصعب أنواع الصبر لشدة الداعى اليهما وسهولتهما فإن معاصى اللسان فاكهة الإنسان كالنميمة والغيبة والكذب والمراء والثناء على النفس تعريضا وتصريحا وحكاية كلام الناس والطعن على من يبغضه ومدح من يحبه ونحو ذلك فتتفق قوة الداعى وتيسر حركة اللسان فيضعف الصبر ولهذا قال صلى الله عليه وسلم لمعاذ: "امسك عليك لسانك" فقال "وانا لمؤاخذون بما نتكلم به" فقال صلى الله عليه وسلم "وهل يكب الناس في النار على مناخرهم الا حصائد ألسنتهم" ولا سيما اذا صارت المعاصى اللسانية معتادة للعبد فإنه يعز عليه الصبر عنها ولهذا تجد الرجل يقوم الليل ويصوم النهار ويتورع من استناده إلى وسادة حرير لحظة واحدة ويطلق لسانه في الغيبة والنميمة والمفكه ! في أعراض الخلق وربما رخص أهل الصلاح والعلم بالله والدين والقول على الله ما لا يعلم وكثير ممن تجده يتورع عن الدقائق من الحرام والقطرة من الخمر ومثل رأس الإبرة من النجاسة ولا يبالى بارتكاب الفرج الحرام كما يحكى أن رجلا خلا بامرأة أجنبية فلما اراد مواقعتها قال يا هذه غطى وجهك فإن

ص -71- النظر إلى وجه الأجنبية حرام وقد سأل رجل عبدالله بن عمر عن دم البعوض فقال انظروا إلى هؤلاء يسألونى عن دم البعوض وقد قتلوا ابن بنت رسول الله
واتفق لى قريب من هذه الحكاية كنت في حال الإحرام فأتانى قوم من الأعراب المعروفين بقتل النفوس والإغارة على الأموال يسألوني عن قتل المحرم القمل فقلت يا عجبا لقوم لا يتورعون عن قتل النفس التى حرم الله قتلها ويسألون عن قتل القملة في الاحرام
والمقصود أن اختلاف شدة الصبر في أنواع المعاصى وآحادها يكون باختلاف داعيه إلى تلك المعصية في قوتها وضعفها ويذكر عن على رضى الله عنه أنه قال الصبر ثلاثة فصبر على المصيبة وصبر على الطاعة وصبر عن المعصية فمن صبر على المصيبة حتى يردها بحسن عزائها كتب الله له ثلاثمائة درجة ومن صبر على الطاعة حتى يؤديها كما أمر الله كتب الله له ستمائة درجة ومن صبر عن المعصية خوفا من الله ورجاء ما عنده كتب الله له تسعمائة درجة
وقال ميمون بن مهران: "الصبر صبران فالصبر على المصيبة حسن وأفضل منه الصبر عن المعصية".
وقال الفضيل في قوله تعالى: {سلام عليكم بما صبرتم} ثم قال صبروا على ما أمروا به وصبروا عما نهوا عنه وكأنه جعل الصبر على المصيبة داخلا في قسم المأمور به والله أعلم


الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز

الباب الخامس عشر في ذكر ما ورد في الصبر من نصوص الكتاب العزيز
قال الإمام أحمد رحمه الله: "ذكر الله سبحانه الصبر في القرآن في تسعين موضعا" ونحن نذكر الأنواع التى سيق فيها الصبر وهى عدة أنواع:

ص -72- أحدها الأمر به كقوله {واصبر وما صبرك الا بالله} {واصبر لحكم ربك} الثانى النهى عما يضاده كقوله {ولا تستعجل لهم} وقوله {ولا تهنوا ولا تحزنوا} وقوله {ولا تكن كصاحب الحوت} وبالجملة فكل ما نهى عنه فانه يضاد الصبر المأمور به الثالث تعليق الفلاح به كقوله {يا أيها الذين آمنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون }فعلق الفلاح بمجموع هذه الأمور
الرابع الإخبار عن مضاعفة أجر الصابرين على غيره كقوله { أولئك يؤتون أجرهم مرتين بما صبروا} وقوله {انما يوفى الصابرون أجرهم بغير حساب} قال سليمان بن القاسم كل عمل يعرف ثوابه إلا الصبر قال الله تعالى {انما يوفى الصابرون أجرهم بغير حساب} قال كالماء المنهمر
الخامس تعليق الإمامة في الدين به وباليقين قال الله تعالى {وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون} فبالصبر واليقين تنال الإمامة في الدين
السادس ظفرهم بمعية الله سبحانه لهم قال تعالى ل{إن الله مع الصابرين{ قال أبو على الدقاق فاز الصابرون بعز الدارين لأنهم نالوا من الله معيته
ا لسابع انه جمع للصابرين ثلاثة أمور لم يجمعها لغيرهم وهى الصلاة منه عليهم ورحمته لهم وهدايته إياهم قال تعالى {وبشر الصابرين الذين اذا أصابتهم مصيبة قالوا إنا لله وإنا اليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون} وقال

ص -73- بعض السلف وقد عزى على مصيبة نالته فقال مالى لا أصبر وقد وعدنى الله على الصبر ثلاث خصال كل خصلة منها خير من الدنيا وما عليها
الثامن أنه سبحانه جعل الصبر عونا وعدة وأمر بالاستعانة به فقال {واستعينوا بالصبر والصلاة} فمن لا صبر له لا عون له
التاسع أنه سبحانه علق النصر بالصبر والتقوى فقال تعالى{ بلى ان تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين} ولهذا قال النبي: "واعلم أن النصر مع الصبر".
العاشر أنه سبحانه جعل الصبر والتقوى جنة عظيمة من كيد العدو ومكره فمن استجن العبد من ذلك جنة أعظم منهما قال تعالى {وان تصبروا وتتقوا لا يضركم كيدهم شيئا}
الحادي عشر انه سبحانه أخبر أن ملائكته تسلم عليهم في الجنة بصبرهم كما قال {والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار}
الثانى عشر انه سبحانه أباح لهم أن يعاقبوا على ما عوقبتم به ثم أقسم قسما مؤكدا غاية التأكيد أن صبرهم خير لهم فقال {وان عاقبتم فعاقبوا بمثل ما عوقبتهم بهولئن صبرتم لهو خير للصابرين} فتأمل هذا التأكيد بالقسم المدلول عليه بالواو ثم باللام بعده ثم باللام التى في الجواب
الثالث عشر انه سبحانه رتب المغفرة والأجر الكبير على الصبر والعمل الصالح فقال {الا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير} وهؤلاء ثنية الله من نوع الإنسان

ص -74- المذموم الموصوف باليأس والكفر عند المصيبة والفرح والفخر عند النعمة ولا خلاص من هذا الذم الا بالصبر والعمل الصالح كما لا تنال المغفرة والأجر الكبير الا بهما
الرابع عشر انه سبحانه جعل الصبر على المصائب من عزم الأمور أى مما يعزم من الأمور التى انما يعزم على أجلها وأشرفها فقال {ولمن صبر وغفر ان ذلك لمن عزم الأمور} وقال لقمان لابنه {واءمر بالمعروف وانه عن المنكر واصبر على ما أصابك ان ذلك من عزم الأمو}
الخامس عشر انه سبحانه وعد المؤمنين بالنصر والظفر وهى كلمته التى سبقت لهم وهى الكلمة الحسنى وأخبر أنه انما انالهم ذلك بالصبر فقال تعالى {وتمت كلمة ربك الحسنى على بنى اسرائيل بما صبروا}
 السادس عشر أنه سبحانه علق محبته بالصبر وجعلها لأهله فقال {وكأين من نبى قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين}
 السابع عشر انه سبحانه أخبر عن خصال الخير انه لا يلقاها الا الصابرون في موضعين من كتابه في سورة القصص في قصة قارون وان الذين أوتوا العلم قالو للذين تمنوا مثل ما أوتى {ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها الا الصابرون} وفي سورة حميم السجدة حيث أمر العبد أن يدفع بالتى هى أحسن فإذا فعل ذلك صار الذى بينه وبينه عداوة كأنه حبيب قريب ثم قال {وما يلقاها الا الذين صبروا وما يلقاها الا ذو حظ عظيم}
 الثامن عشر أنه سبحانه أخبر أنه إنما ينتفع بآياته ويتعظ بها الصبار الشكور فقال تعالى {ولقد ارسلنا موسى بآياتنا أن أخرج قومك من

ص -75- الظلمات إلى النور وذكرهم بأيام الله ان في ذلك لآيات لكل صبار شكور} وقال تعالى في لقمان {ألم تر أن الفلك تجرى في البحر بنعمة الله ليريكم من آياته ان في ذلك لآيات لكل صبار شكور} وقال في قصة سبأ {وجعلناهم أحاديث ومزقناهم كل ممزق ان في ذلك لآيات لكل صبار شكور} وقال تعالى {ومن آياته الجوار في البحر كالأعلام ان يشأ يسكن الريح فيظللن رواكد على ظهره ان في ذلك لآيات لكل صبار شكور} فهذه أربع مواضع في القرآن تدل على أن آيات الرب انما ينتفع بها أهل الصبر والشكر
التاسع عشر أنه أثنى على عبده أيوب بأحسن الثناء على صبره فقال {أنا وجدناه صابرا نعم العبد إنه أواب} فأطلق عليه نعم العبد بكونه وجده صابرا وهذا يدل على أن من لم يصبر اذا ابتلى فإنه بئس العبد
العشرون انه سبحانه حكم بالخسران حكما عاما على كل من لم يؤمن ولم يكن من أهل الحق والصبر وهذا يدل على أنه لا رابح سواهم فقال تعالى {والعصر ان الإنسان لفي خسر الا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر } ولهذا قال الشافعى لو فكر الناس كلهم في هذه الاية لوسعتهم وذلك أن العبد كماله في تكميل قوتيه قوة العلم وقوة العمل وهما الإيمان والعمل الصالح وكما هو محتاج إلى تكميل نفسه فهو محتاج إلى تكميل غيره وهو التواصى بالحق والتواصى بالصبر وأخية ذلك وقاعدته وساقه الذى يقوم عليه انما هو الصبر
الحادى والعشرون أنه سبحانه خص أهل الميمنة بأنهم أهل الصبر والمرحمة الذين قامت بهم هاتان الخصلتان ووصوا بهما غيرهم فقال تعالى {ثم كان من الذين آمنوا وتواصوا بالصبر وتواصوا بالمرحمة أولئك

ص -76- أصحاب الميمنة} وهذا حصر لأصحاب الميمنة فيمن قام به هذان الوصفان والناس بالنسبة اليهما أربعة أقسام هؤلاء خير الاقسام وشرهم من لا صبر له ولا رحمة فيه ويليه من له صبر ولا رحمة عنده ويليه القسم الرابع وهو من له رحمة ورقة ولكن لا صبر له
الثانى والعشرون أنه سبحانه قرن الصبر بأركان الإسلام ومقامات الإيمان كلها
فقرنه بالصلاة كقوله {واستعينوا بالصبر والصلاة} وقرنه بالأعمال الصالحة عموما كقوله {الا الذين صبروا وعملوا الصالحات} وجعله قرين التقوى كقوله {إنه من يتق ويصبر} وجعله قرين الشكر كقوله {ان في ذلك لآيات لكل صبار شكور} وجعله قرين الحق كقوله {وتواصوا بالحق وتواصوا بالصبر} وجعله قرين الرحمة كقوله {وتواصوا بالصبر وتواصوا بالمرحمة} وجعله قرين اليقين كقوله {لما صبروا وكانوا بآياتنا يوقنون} وجعله قرين الصدق كقوله {والصادقين والصادقات والصابرين والصابرات} وجعله سبب محبته ومعيته ونصره وعونه وحسن جزائه ويكفي بعض ذلك شرفا وفضلا والله أعلم


الباب السادس عشر في ذكر ما ورد فيه من نصوص السنة - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب السادس عشر في ذكر ما ورد فيه من نصوص السنة

الباب السادس عشر: في ذكر ما ورد فيه من نصوص السنة
في الصحيحين من حديث أنس بن مالك رضى الله عنه" أن رسول الله أتى على امرأة تبكى على صبى لها فقال لها اتقى الله واصبرى فقالت وما تبالى بمصيبتى فلما ذهب قيل لها انه رسول الله فأخذها مثل الموت فأتت بابه فلم تجد على بابه بوابين فقالت يا رسول لم أعرفك فقال انما الصبر عند أول صدمة" وفي لفظ "عند الصدمة

ص -77- الاولى" وقوله الصبر عند الصدمة الاولى مثل قوله "ليس الشديد بالصرعة انما الشديد الذى يملك نفسه وقت الغضب" فإن مفاجئات المصيبة بغتة لها روعة تزعزع القلب وتزعجه بصدمها فإن صبر الصدمة الأولى انكسر حدها وضعفت قوتها فهان عليه استدامة الصبر وأيضا فإن المصيبة ترد على القلب وهو غير موطن لها فتزعجه وهى الصدمة الأولى وأما اذا وردت عليه بعد ذلك توطن لها وعلم انه لا بد له منها فيصير صبره شبيه الاضطرار وهذه المرأة لما علمت ان جزعها لا يجدى عليها شيئا جاءت تعتذر إلى النبي كأنها تقول له قد صبرت فأخبرها أن الصبر انما هو عند الصدمة الأولى
ويدل على هذا المعنى ما رواه سعيد بن زربى عن محمد بن سيرين عن أبى هريرة رضى الله عنه قال: "مر النبي على امرأة جاثمة على قبر تبكى فقال لها يا أمة الله اتق الله واصبرى قالت يا عبد الله ثكلى قال يا أمة الله اتق الله واصبرى قالت يا عبد الله لو كنت مصابا عذرتنى قال يا أمة الله اتق الله واصبرى قالت يا عبد الله قد أسمعت فانصرف عنى فمضى رسول الله واتبعه رجل من أصحابه فوقف على المرأة فقال لها ما قال لك الرجل الذاهب قالت قال لى كذا وكذا وأجبته بكذا وكذا قال هل تعرفينه قالت لا قال ذلك رسول الله قال فوثبت سرعة نحوه حتى انتهت اليه وهى تقول أنا أصبر أنا أصبر يا رسول الله فقال الصبر عند الصدمة الأولى الصبر عند الصدمة الأولى".
قال ابن أبى الدنيا حدثنا بشر بن الوليد وصالح الكندى بن مالك قالا حدثنا سعيد بن زربى فذكره فهذا السياق يبين معنى الحديث قال أبو عبيد معناه ان كل ذى رزبة فإن قصاراه الصبر ولكنه انما يحمد على صبره عند حدة المصيبة وحرارتها
قلت وفي الحديث أنواع من العلم أحدها وجوب الصبر على

ص -78- المصائب وأنه من التقوى التى أمر العبد بها الثانى الامر بالمعروف والنهى عن المنكر وان سكر المصيبة وشدتها لا يسقطه عن الآمر الناهى الثالث تكرار الامر والنهى مرة بعد مرة حتى يعذر المرء إلى ربه الرابع احتج به على جواز زيارة النساء للقبور فانه لم ينكر عليها الزيارة وانما أمرها بالصبر ولو كانت الزيارة حراما لبين لها حكمها وهذا كان في آخر الامر فإن أبا هريرة انما اسلم بعد السنة السابعة وأجيب عن هذا بأنه قد أمرها بتقوى الله والصبر وهذا انكار منه لحالها من الزيارة والبكاء ويدل عليه أنها لما علمت أن الآمر لها من تجب طاعته انصرفت مسرعة وأيضا فأبو هريرة لم يخبر أنه شهد هذه القصة فلا يدل الحديث على أنها بعد السلامه ولو شهدها فلعنته لزائرات القبور والمتخذين عليها المساجد والسرج كان بعد هذا في مرض موته وفي عدم تعريفه لها بنفسه في تلك الحال التى لا تملك فيها نفسها شفقة منه ورحمة بها اذا عرفها بنفسه في تلك الحال فربما لم تسمع منه فتهلك وكان معصيتها له وهى لا تعلم أنه رسول الله أخف من معصيتها له لو علمت فهذا من كمال رأفته صلوات الله وسلامه عليه
وفي صحيح مسلم عن أم سلمة قالت: سمعت رسول الله يقول: "ما من مسلم تصيبه مصيبة فيقول ما أمره الله إنا لله وإنا اليه راجعون اللهم اجرنى في مصيبتى واخلف لى خيرا منها إلا أخلف الله له خيرا منها" قالت فلما مات أبو سلمة قلت أى المسلمين خير من أبى سلمة أول بيت هاجر إلى رسول الله ثم إنى قلتها فأخلف الله لى رسوله فأرسل إلى رسول الله حاطب بن ابى بلتعة يخطبنى له فقلت ان لى بنتا وأنا غيور فقال أما بنتها فادعو الله أن يغنيها عنها وادعو الله أن يذهب بالغيرة فتزوجت رسول الله
وعند أبى داود في هذا الحديث عنها قالت قال رسول الله: "اذا

ص -79- أصابت أحدكم مصيبة قليقل إنا لله وإنا اليه راجعون اللهم عندك أحتسب مصيبتى فاءجرنى فيها وابدلنى خيرا منها" فلما احتضر أبو سلمة قال: "اللهم اخلفنى في أهلى خيرا منى" فلما قبض قالت أم سلمة: "إنا لله وانا اليه راجعون عند الله أحتسب مصيبتى" فانظر عاقبة الصبر والاستراجاع ومتابعة الرسول والرضاء عن الله إلى ما آلت إليه وأنالت أم سلمة نكاح أكرم الخلق على الله
وفي جامع الترمذي ومسند الامام أحمد وصحيح ابن حبان عن ابي موسى الأشعري قال قال رسول الله: "اذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم فيقول قبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجعك فيقول ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد".
وفي صحيح البخاري من حديث أنس أن رسول الله قال: "اذا ابتليت عبدي بحبيتيه ثم صبر عوضته عنهما الجنه" يريد عينيه وعند الترمذي في الحديث: "اذا أخذت كريمتي عبدي في الدنيا لم يكن له جزاء عندي الا الجنة" وفي الترمذي أيضا عن أبي هريرة رضي الله عنه قال قال رسول الله: "يقول الله عز وجل من أذهبت حبيتيه فصبر واحتسب لم أرض له ثوابا دون الجنة".
وفي سنن أبي داود من حديث عبد الله بن عمر قال قال رسول الله: "لا يرضى الله لعبده المؤمن إذا ذهب بصفيه من أهل الارض واحتسبه بثواب دون الجنة" وفي صحيح البخاري من حديث أبي هريرة قال قال رسول الله: "يقول الله عز وجل ما لعبدي المؤمن جزاء اذا قبضت صفيه من أهل الدنيا ثم احتسبه الا الجنة" وفي صحيحه أيضا عن عطاء بن أبي رباح قال: قال لي ابن عباس: ألا أريك امرأة من أهل الجنة قلت بلى قال هذه المرأة السوداء أتت النبي فقالت يا رسول الله اني أصرع واني أتكشف فادع الله لي قال: "ان شئت صبرت ولك

ص -80- الجنة وان شئت دعوت الله تعالى ان يعافيك فقالت أصبر فقالت أني أتكشف فادع الله ان لا أتكشف فدعا لها"
 وفي الموطأ من حديث عطاء بن يسار أن رسول الله قال: "اذا مرض العبد بعث اليه ملكين فقال انظرا ماذا يقول لعواده فإن هو اذ جاؤوه حمد الله وأثنى عليه رفعا ذلك إلى الله وهو أعلم فيقول ان لعبدي علي ان توفيته ان أدخله الجنة وان أنا شفيته أن أبدله لحما خيرا من لحمه ودما خيرا من دمه وأن أكفر عنه سيئاته" وفي صحيفة عمرو بن شعيب عن أبيه عن جده قال قال رسول الله: "اذا جمع الله الخلائق نادى مناد أين أهل الصبر فيقوم ناس وهم قليلون فينطلقون سراعا إلى الجنة فتلقاهم الملائكة فيقولون انا نراكم سراعا إلى الجنة فمن أنتم فيقولون نحن أهل الفضل فيقولون ما كان فضلكم فيقولون كنا اذا ظلمنا صبرنا واذا أسيء الينا غفرنا واذا جهل علينا حلمنا فيقال لهم ادخلوا الجنة فنعم أجر العاملين".
وفي الصحيحين أن رسول الله قسم مالا فقال بعض الناس هذه قسمة ما أريد بها وجه الله فأخبر بذلك رسول الله فقال "رحم الله موسى قد أوذي بأكثر من هذا فصبر"
 وفي الصحيحين من حديث الزهري عن عروة عن عائشة رضي الله عنها قالت قال رسول الله: "ما من مصيبة تصيب المسلم الا كفر الله بها عنه حتى الشوكة يشاكها" وفيهما أيضا من حديث أبي سعيد وأبي هريرة عن النبي: "قال ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها الا كفر الله بها من خطاياه".
وفي صحيح مسلم من حديث عائشة عن النبي أنه قال: "لا يصيب المؤمن من شوكة فما فوقها الا رفعه الله بها درجة وحط عنه بها خطيئة" وفي المسند من حديث أبي هريرة عن النبي قال: "لا يزال

ص -81- البلاء بالمؤمن أو المؤمنة في جسده وفي ماله وفي ولده حتى يلقى الله وما عليه خطيئة" وفي الصحيح من حديث سعد بن أبي وقاص رضي الله عنه قال: "قلت يا رسول الله أي الناس أشد بلاء قال الأنبياء ثم الصالحون ثم الأمثل فالأمثل يبتلى الرجل على حسب دينه فان كان في دينه صلابة زيد في بلائه وان كان في دينه رقة خفف عنه وما يزال البلاء بالمؤمن حتى يمشي على الارض وليس عليه خطيئة".
وفي الصحيحين عن عبد الله بن مسعود رضى الله عنه قال: "دخلت على النبي وهو يوعك وعكا شديدا قال فقلت يا رسول الله انك لتوعك وعكا شديدا قال أجل انى لأوعك كما يوعك رجلان منكم قلت ان لك لأجرين قال نعم والذى نفسى بيده ما على الارض مسلم يصيبه أذى من مرض فما سواه الا حط الله عنه به خطاياه كما تحط الشجرة ورقها" وفي الصحيحين أيضا من حديث عائشة رضى الله عنها قالت: "ما رأيت الوجع اشد منه على رسول الله".
وفي بعض المسانيد مرفوعا "ان الرجل لتكون له الدرجة عند الله لا يبلغها بعمل حتى يبتلى ببلاء في جسمه فيبلغها بذلك" ويروى عن عائشة رضى الله عنها عنه "اذا اشتكى المؤمن أخلصه ذلك من الذنوب كما يخلص الكير الخبث من الحديد" وفي صحيح البخارى من حديث خباب بن الارت قال: "شكونا إلى رسول الله وهو متوسد ببردة له في ظل الكعبة فقلنا ألا تستنصر لنا ألا تدعو لنا فقال قد كان من قبلكم يؤخذ الرجل فيحفر له في الارض فيجعل فيها ثم يؤتى بالمنشار فيوضع على رأسه فيجعل نصفين ويمشط بأمشاط الحديد ما دون لحمه وعظمه ما يصده ذلك عن دينه والله ليتمن الله هذا الامر حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف الا الله والذئب على غنمه ولكنكم تستعجلون".
وفي لفظ للبخارى "أتيت رسول الله وهو متوسد بردة في ظل الكعبة وقد لقينا من المشركين شدة فقلنا ألا تدعو الله فقعد وهو محمر

ص -82- وجهه فقال لقد كان الرجل ليمشط بأمشاط الحديد ما دون لحمه وعظمه ما يصده ذلك عن دينه".
وقد حمل أهل العلم قول خباب "شكونا إلى رسول الله حر الرمضاء فلم يشكنا" على هذا المحمل وقال شكوا اليه حر الرمضاء الذى كان يصيب جباههم وأكفهم من تعذيب الكفار فلم يشكهم وانما دلهم على الصبر
وهذا الوجه أنسب من تفسير من فسر ذلك بالسجود على الرمضاء واحتج به على وجوب مباشرة المصلى بالجبهة لثلاثة أوجه
أحدها انه لا دليل في اللفظ على ذلك الثانى انهم قد أخبروا أنهم كانوا مع النبي فكان أحدهم اذا لم يستطع أن يسجد على الأرض يبسط ثوبه فسجد عليه والظاهر أن هذا يبلغه ويعلم به وقد أقرهم عليه
الثالث ان شدة الحر في الحجاز تمنع من مباشرة الجبهة والكف للأرض بل يكاد يشوى الوجه والكف فلا يتمكن من الطمأنينة في السجود ويذهب خشوع الصلاة ويتضرر البدن ويتعرض للمرض والشريعة لا تأتى بهذا فتأمل رواية خباب لهذا والذى قبله واجمع بين اللفظين والمعنيين والله أعلم ولا تستوحش من قوله "فلم يشكنا" فانه هو معنى إعراضه عن شكايتهم واخباره لهم بصبر من قبلهم والله أعلم
وفي الصحيح من حديث أسامة بن زيد قال: "أرسلت ابنة النبي اليه ان ابنا لى احتضر فاءتنا فأرسل يقريها السلام ويقول ان لله ما أخذ وله ما أعطى وكل شئ عنده بأجل مسمى فلتصبر ولتحتسب فأرسلت اليه تقسم عليه ليأتينها فقام ومعه سعد بن عبادة ومعاذ بن جبل وأبى بن كعب وزيد بن ثابت ورجال فرفع الصبى إلى رسول الله فأقعده في حجره

ص -83- ونفسه تقعقع كأنها شن ففاضت عيناه فقال سعد يا رسول الله ما هذا قال هذه رحمة جعلها الله في قلوب من يشاء من عباده وانما يرحم الله من عباده الرحماء".
وفي سنن النسائى عن ابن عباس قال: "احتضرت ابنة لرسول الله صغيرة فأخذها رسول الله وضمها إلى صدره ثم وضع يده عليها وهى بين يدى رسول الله فبكت أم أيمن فقلت لها أتبكين ورسول الله عندك فقالت مالى لا أبكى ورسول الله يبكى فقال رسول الله انى لست أبكى ولكنها رحمة ثم قال رسول الله المؤمن بخير على كل حال تنزع نفسه من بين جنبيه وهو يحمد الله عزوجل".
وفي صحيح البخارى من حديث أنس رضى الله عنه قال: "اشتكى ابن لأبى طلحة فمات وأبو طلحة خارج فلما رأت امرأته انه قد مات هيأت شيئا وسجته في جانب البيت فلما جاء أبو طلحة قال كيف الغلام قالت قد هدأت نفسه وأرجو أن يكون قد استراح فظن أبو طلحة انها صادقة قال فبات معها فلما أصبح اغتسل فلما أراد أن يخرج أعلمته انه قد مات فصلى مع رسول الله ثم أخبره بما كان منهما فقال رسول الله لعل الله أن يبارك لكما في ليلتكما قال ابن عيينة فقال رجل من الانصار فرأيت له تسعة أولاد كلهم قد قرأو القرآن" وفي موطأ مالك عن القاسم بن محمد قال هلكت امرأة لى فأتانى محمد بن كعب القرظى يعزينى فيها فقال انه قد كان في بنى اسرائيل رجل فقيه عابد عالم مجتهد وكانت له امرأة وكان بها معجبا فماتت فوجد عليها وجدا شديدا حتى خلى في بيت وأغلق على نفسه واحتجب عن الناس فلم يكن

ص -84- يدخل عليه أحد ثم ان امرأة من بنى اسرائيل سمعت به فجاءته فقالت ان لى اليه حاجة أستفتيه فيها ليس يجزينى إلا أن أشافهه بها فذهب الناس ولزمت الباب فأخبر فأذن لها فقالت أستفتيك في أمر قال وما هو قالت انى استعرت من جارة حليا فكنت ألبسه وأعيره زمانا ثم انها أرسلت إلى فيه أفأرده اليها قال نعم قالت والله انه مكث عندي زمانا فقال ذلك أحق لردك إياه فقالت له يرحمك الله أفتأسف على ما أعارك الله ثم أخذه منك وهو أحق به منك فأبصر ما كان فيه ونفعه الله بقولها
وفي جامع الترمذى عن شيخ من بنى مرة قال قدمت الكوفة فأخبرت عن بلال ابن أبى بردة فقلت ان فيه لمعتبرا فأتيته وهو محبوس في داره التى كان بنى واذا كل شئ منه قد تغير من العذاب والضرب واذا هو في قشاش فقلت له الحمد لله يا بلال لقد رأيتك تمر بنا وأنت تمسك أنفك من غير غبار وأنت في حالتك هذه فكيف صبرك اليوم فقال ممن أنت قلت من بنى مرة بن عباد قال ألا أحدثك حديثا عسى أن ينفعك الله به قال هات قال حدثنى أبو بردة عن أبى موسى أن رسول الله قال: "لا يصيب عبدا نكبة فما فوقها أو دونها الا بذنب وما يعفو الله عنه أكثر قال وقرأ {وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير}.
وفي الصحيحين من حديث عبد الله بن مسعود رضى الله عنه: "كأنى أنظر إلى رسول الله يحكى أن نبيا من الانبياء ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول اللهم اغفر لقومى فإنهم لا يعلمون" فتضمنت هذه الدعوة العفو عنهم والدعاء لهم والاعتذار عنهم والاستعطاف بقوله لقومى وفي الموطأ من حديث عبد الرحمن بن القاسم قال: قال رسول الله: "ليعز المسلمين في مصائبهم المصيبة بى" وفي الترمذي من حديث يحيى بن وثاب عن شيخ من أصحاب رسول الله قال قال

ص -85- رسول الله: "الذى يخالط الناس ويصبر على أذاهم خيرمن الذي لا يخالط الناس ولا يصبر على أذاهم" قال الترمذى كان شعبة يرى أن الشيخ ابن عمر.
وفي الصحيحين من حديث أبى سعيد الخدرى رضى الله عنه عن النبي أنه قال: "ما أعطى أحد عطاء خير وأوسع من الصبر" وفي بعض المسانيد عنه أنه قال: "قال الله عزوجل: اذا وجهت إلى عبد من عبيدى مصيبة في بدنه أو ماله أو ولده ثم استقبل ذلك بصبر جميل استحييت منه يوم القيامة أن أنصب له ميزانا أو أنشر له ديوانا".
وفي جامع الترمذى عنه: "اذا أحب الله قوما ابتلاهم فمن رضى فله الرضا ومن سخط فله السخط" وفي بعض المسانيد عنه مرفوعا "اذا أراد الله بعبد خيرا صب عليه البلاء صبا" وفي صحيح مسلم من حديث جابر بن عبد الله رضى الله عنه أن رسول الله دخل على امرأة فقال: "مالك ترفرفين قالت الحمى لا بارك الله فيها قال لا تسبى الحمى فإنها تذهب خطايا بنى آدم كما يذهب الكير خبث الحديد".
ويذكر عن أبى هريرة رضى الله عنه عن النبي أنه قال: "من وعك ليلة فصبر ورضى عن الله تعالى خرج من ذنوبه كيوم ولدته أمه" وقال الحسن: "إنه ليكفر عن العبد خطاياه كلها بحمى ليلة" وفي المسند وغيره عن أبى سعيد الخدرى رضى الله عنه قال دخلت على النبي وهو محموم فوضعت يدى من فوق القطيفة فوجدت حرارة الحمى فقلت ما أشد حماك يا رسول الله قال "انا كذلك معاشر الانبياء يضاعف علينا الوجع ليضاعف لنا الاجر" قال قلت يا رسول الله فأى الناس أشد بلاء قال الانبياء قلت ثم من قال الصالحون ان كان الرجل ليبتلى بالفقر حتى ما يجد الا العباء فيجوبها فيلبسها وان كان الرجل ليبتلى

ص -86- بالقمل حتى يقتله القمل وكان ذلك أحب اليهم من العطاء اليكم"
وقال عقبة بن عامر الجهنى قال رسول الله: "ليس من عمل الا وهو يختم عليه فإذا مرض المؤمن قالت الملائكة يا ربنا عبدك فلان قد حبسته عن العمل فيقول الرب تعالى اختموا له على مثل عمله حتى يبرأ أو يموت" وقال أبو هريرة: "إذا مرض العبد المسلم نودى صاحب اليمين أن أجر على عبدى صالح ما كان يعمل وهو صحيح ويقال لصاحب الشمال أقصر عن عبدى ما دام في وثاقى" فقال رجل عند أبى هريرة يا ليتنى لا أزال ضاجعا فقال أبو هريرة كره العبد الخطايا ذكره ابن أبى الدنيا
وذكر ايضا عن هلال بن بساق قال كنا قعودا عند عمار بن ياسر فذكروا الاوجاع فقال أعرابى ما اشتكيت قط فقال عمار ما أنت منا أو لست منا ان المسلم يبتلى بلاء فتحط عنه ذنوبه كما يحط الورق من الشجر وان الكافر أو قال الفاجر يبتلى ببلية فمثله مثل البعير ان أطلق لم يدر لم أطلق وان عقل لم يدر لم عقل وذكر عن أبى معمر الازدى قال كنا اذا سمعنا من ابن مسعود شيئا نكرهه سكتنا حتى يفسره لنا فقال لنا ذات يوم ألا ان السقم لا يكتب له أجر فساءنا ذلك وكبر علينا فقال ولكن يكفر به الخطيئة فسرنا ذلك وأعجبنا
وهذا من كمال علمه وفقهه رضى الله عنه فإن الاجر انما يكون على الاعمال الاختيارية ومما تولد منها كما ذكر الله سبحانه النوعين في آخر سورة التوبة في قوله في المباشر من الانفاق وقطع الوادى {الا كتب لهم} وفي المتولد من اصابة الظمأ والنصب والمخمصة في سبيله وغيظ الكفار {الا كتب لهم به عمل صالح} فالثواب مرتبط بهذين النوعين وأما الاسقام والمصائب فإن ثوابها تكفير الخطايا ولهذا قال تعالى وما أصابكم من مصيبة فبما كسبت أيديكم والنبي انما قال في المصائب "كفر الله بها من خطاياه" كما تقدم ذكر الفاظه

ص -87- وكذا قوله: "المرض حطة" فالطاعات ترفع الدرجات والمصائب تحط السيئات ولهذا قال: "من يرد الله به خيرا يصب منه" وقال: "من يرد الله به خيرا يفقهه في الدين" فهذا يرفعه وهذا يحط خطاياه
وقال يزيد بن ميسرة: ان العبد ليمرض المرض وما له عند الله من عمل خير فيذكره الله سبحانه بعض ما سلف من خطاياه فيخرج من عينه مثل رأس الذباب من الدمع من خشية الله فيبعثه الله ان يبعثه مطهرا أو يقبضه ان قبضه مطهرا ولا يرد على هذا حديث أبى موسى الاشعرى رضى الله عنه في ثواب من قبض الله ولده وثمرة فؤاده بأن يبنى له بيتا في الجنة ويسميه بيت الحمد
وقال زياد بن زياد مولى ابن عباس رضى الله عنه وعن أصحاب النبي قال: "دخلنا على النبي وهو ممعوك اى محموم فقلنا اح اح بآبائنا وأمهاتنا يا رسول الله ما أشد وعكك قال انا معاشر الانبياء يضاعف علينا البلاء تضعيفا قال قلنا سبحان الله قال أفعجبتم ان كان النبي من الانبياء ليقتله القمل قلنا سبحان الله قال أفعجبتم ان أشد الناس بلاء الانبياء ثم الصالحون ثم الامثل فالامثل قلنا سبحان الله قال أفعجبتم ان كانوا ليفرحون بالبلاء كما تفرحون بالرخاء".
أح: بالحاء المهملة هو المعروف من كلامهم ومن قال بالخاء المعجمة فقد غلط وذكر النسائى عن عبيدة بن حذيفة عن عمته فاطمة قالت: "أتيت النبي في نسوة نعوده فاذا سقاء معلقة يقطر ماؤها من شدة ما كان يجد من الحمى فقلنا لو دعوت الله يا رسول الله أن يذهبها عنك فقال: "ان أشد الناس بلاء الانبياء ثم الذين يلونهم ثم الذين يلونهم".
وقال مسروق عن عائشة رضى الله عنها: "ما رأيت أحدا أشد وجعا من رسول الله كان يشدد عليه اذا مرض حتى انه لربما مكث خمس

ص -88- عشرة لا ينام وكان يأخذه عرق الكلية وهو الخاصرة فقلنا يا رسول الله لو دعوت الله فيكشف عنك قال إنا معاشر الانبياء يشدد علينا الوجع ليكفر عنا".
 وفي المسند والنسائى من حديث أبى سعيد قال: "قال رجل يا رسول الله ارأيت هذه الامراض التى تصيبنا مالنا بها قال كفارات فقال أبى بن كعب يا رسول الله وان قلت قال شوكة فما فوقها" قال فدعا ابى على نفسه عند ذلك أن لا يفارقه الوعك حتى يموت ولا يشغله عن حج ولا عمرة ولا جهاد في سبيل الله وصلاة مكتوبة في جماعة قال فما مس رجل جلده بعدها الا وجد حرها حتى مات" وقال عبد الله بن عمر قال رسول الله: "ان العبد اذا كان على طريقة حسنة من العبادة ثم مرض قيل للملك الموكل به أكتب له مثل عمله اذا كان طلقا أو أكفته إلى ناقة طلق" بضم الطاء واللام اذا حل عقالها ويقال كفته اليه اذا ضمه اليه ذكره ابن أبى الدنيا
وذكر أيضا عن ابى أمامة الباهلى قال قال رسول الله: "ان الله ليجرب أحدكم بالبلاء وهو أعلم به كما يجرب أحدكم ذهبه بالنار فمنهم من يخرج كالذهب الابريز فذلك الذى نجاه الله من السيئات ومنهم من يخرج كالذهب دون ذلك فذلك الذى يشك بعض الشك ومنهم من يخرج كالذهب الأسود فذلك الذى قد أفتتن" وذكر أيضا من مراسيل الحسن البصرى عن النبي: "ان الله ليكفر عن المؤمن خطاياه كلها بحمى ليلة".
قال ابن أبى الدنيا قال ابن المبارك هذا من الحديث الجيد قال وكانوا يرجون في حمى ليله كفارة ما مضى من الذنوب
وذكر عن أنس أن رسول الله دخل على رجل وهو يشتكى فقال: "قل: اللهم انى أسألك تعجيل عافيتك وصبرا على بليتك وخروجا من الدنيا إلى رحمتك" وقالت عائشة رضى الله عنها قال رسول

ص -89- الله: "ان الحمى تحط الخطايا كما تحط الشجرة ورقها" وقال أبو هريرة وقد عاد مريضا فقال له ان رسول الله قال: "ان الله عز وجل يقول هى نارى أسلطها على عبدى المؤمن في الدنيا لتكون حظه من النار في الآخرة".
وقال مجاهد الحمى حظ كل مؤمن من النار ثم قرأ وان منكم الا واردها كان على ربك حتما مقضيا وهذا لم يرد به مجاهد تفسير الورود الذى في القرآن فإن السياق يأبى حمله على الحمى قطعا وانما مراده أن الله سبحانه وعد عباده كلهم بورود النار فالحمى للمؤمن تكفر خطاياه فيسهل عليه الورود يوم القيامة فينجو منها سريعا والله أعلم
ويدل عليه حديث أبى ريحانة عن النبي: "الحمى كير من كير جهنم وهى نصيب المؤمن من النار" وقال أنس رضى الله عنه قال رسول الله: "مثل المؤمن اذا برأ وصح من مرضه كمثل البردة تقع من السماء في صفائها ولونها" ذكره ابن أبى الدنيا.
وذكر أيضا عن أبى أمامة يرفعه: "ما من مسلم يصرع صرعة من مرض الا بعث منها طاهرا" وذكر عنه: "مثل المؤمن حيث يصيبه الوعك مثل الحديدة تدخل النار فيذهب خبثها ويبقى طيبها" وذكر أيضا عنه مرفوعا: "ان العبد اذا مرض أوحى الله إلى ملائكته يا ملائكتى أنا قيدت عبدى بقيد من قيودي فإن أقبضه أغفر له وان أعافه فجسد مغفور لا ذنب له".
وذكر عن سهل بن أنس الجهنى عن أبيه عن جده قال: "دخلت على أبى الدرداء في مرضه فقلت يا أبا الدرداء انا نحب أن نصح ولا نمرض" فقال أبو الدرداء سمعت رسول الله يقول: "ان الصداع والمليلة لا يزالان بالمؤمن وان كان ذنبه مثل أحد حتى لا يدعان عليه من ذنبه مثقال حبة من خردل" المليلة فعيلة من التململ وأصلها من الملة التى يخبز فيها

ص -90- وقالت أم سلمة عن النبي: "ما ابتلى الله عبدا بلاء وهو على طريق يكرهها الا جعل الله ذلك البلاء له كفارة وطهورا ما لم ينزل ما أصابه من البلاء بغير الله أو يدعو غير الله يكشفه" وقال عطيه بن قيس: "مرض كعب فعاده رهط من أهل دمشق فقالوا كيف تجدك يا أبا اسحاق قال بخير جسد أخذ بذنبه ان شاء ربه عذبه وان شاء رحمه وان بعثه بعثه خلقا جديدا لا ذنب له" وقال سعيد ابن وهب: "دخلنا مع سلمان الفارسى على رجل من كنده نعوده فقال سلمان: إن المسلم يبتلى فيكون كفارة لما مضى ومستعتبا فيما بقى وان الكافر يبتلى فمثله كمثل البعير أطلق فلم يدر لم أطلق وعقل فلم يدر لم عقل".
وذكر أيضا عن أبى أيوب الانصارى قال عاد رسول الله رجلا من الأنصار وأكب عليه فسأله فقال يا نبى الله ما غمضت منذ سبع فقال رسول الله: "أى أخى أصبر أى أخى أصبر تخرج من ذنوبك كما دخلت فيها" ثم قال رسول الله: "ساعات الأمراض يذهبن ساعات الخطايا".
وفي النسائى من حديث أبى هريرة أن رسول الله قال لأعرابى: "هل أخذتك أم ملدم قال يا رسول الله وما أم ملدم قال حر يكون بين الجلد والدم قال ما وجدت هذا قال يا أعرابى هل أخذك الصداع قال يا رسول وما الصداع قال عرق يضرب على الإنسان في رأسه قال ما وجدت هذا فلما ولى قال رسول الله من أحب أن ينظر إلى رجل من أهل النار فلينظر إلى هذا".
وقالت أم سليم: "مرضت فعادنى رسول الله فقال يا أم سليم أتعرفين النار والحديد وخبث الحديد قلت نعم يا رسول الله قال أبشرى يا أم سليم فإنك إن تخلصى من وجعك هذا تخلصى منه كما يخلص الحديد من النار من خبثه" وخرج بعض الصحابة زائر لرجل من إخوانه فبلغه أنه شاك قبل أن يدخل عليه فقال أتيتك زائرا و أتيتك عائدا ومبشرا قال كيف جمعت هذا قال خرجت وأنا أريد زيارتك

ص -91- فبلغى شكاتك فصارت عيادة وأبشرك بشيء سمعته من رسول الله قال: "اذا سبقت للعبد من الله منزلة لم يبلغها أو قال لم ينلها بعمله ابتلاه الله في جسده أو في ولده أو في ماله ثم صبره حتى يبلغه المنزلة التى سبقت له من الله عز وجل".
وقال الحسن وذكر الوجع أما والله ما هو بشر أيام المسلم أيام نورت له فيها مراحله وذكر فيها ما نسى من معاده وكفر بها عنه من خطاياه وقال بعض السلف لولا مصائب الدنيا لو لوردنا الآخرة مفاليس
وقال أنس بن مالك رضى الله عنه: "انتهى رسول الله إلى شجرة فهزها حتى سقط من ورقها ما شاء الله ثم قال المصائب والاوجاع في إحباط ذنوب أمتى أسرع منى في هذه الشجرة" وذكر ابن أبى الدنيا عن أبى هريرة رضى الله عنه يرفعه: "ما من مسلم إلا وكل الله به ملكين من ملائكته لا يفارقانه حتى يقضى الله بأمره بإحدى الحسنيين اما بموت واما بحياة فإذا قال له العواد كيف نجدك قال أحمد الله أجدنى والله المحمود بخير قال له الملكان أبشر بدم هو خير من دمك وصحة هى خير من صحتك وان قال أجدنى مجهودا في بلاء شديد قال له الملكان ابشر بدم هو شر من دمك وبلاء أطول من بلائك".
ولا يناقض هذا قول النبي في وجعه: "واراساه" وقول سعد يا رسول الله قد اشتد بى الوجع وأنا ذو مال وقول عائشة وارأساه فإن هذا انما قيل على وجه الاخبار لا على وجه شكوى الرب تعالى إلى العواد فإذا حمد المريض الله ثم أخبر بعلته لم يكن شكوى منه وان أخبر بها تبرما وتسخطا كان شكوى منه فالكلمة الواحدة قد يثاب عليها وقد يعاقب بالنية والقصد
وقال ثابت البنانى: انطلقنا مع الحسن إلى صفوان بن محرز نعوده فخرج الينا ابنه وقال هو مبطون لا تستطيعون أن تدخلوا عليه فقال

ص -92- الحسن ان أباك ان يؤخذ اليوم من لحمه ودمه فيوجد فيه خير من أن يأكله التراب
وقال ثابت أيضا: دخلنا على ربيعة بن الحارث نعوده وهو ثقيل فقال انه من كان في مثل حالتى هذه ملأت الآخرة قلبه كانت الدنيا أصغر في عينيه من ذباب ويذكر عن أنس عن النبي قال: "اذا مرض العبد ثلاث أيام خرج من ذنوبه كيوم ولدته أمه" ويذكر عنه: "لا ترد دعوة المريض حتى يبرأ".
وذكر ابن أبى الدنيا عن ابن مسعود رضى الله عنه قال: "كنت مع رسول الله جالسا فتبسم فقلنا يا رسول الله مم تبسمت قال تعجبا للمؤمن من جزعه من السقم ولو كان يعلم ماله في السقم أحب أن يكون سقيما حتى يلقى الله ثم تبسم ثانية ورفع رأسه إلى السماء قلنا يا رسول الله مم تبسمت ورفعت رأسك إلى السماء قال عجبت من ملكين نزلا من السماء يلتمسان عبدا مؤمنا كان في مصلاه يصلى فلا يجداه فعرجا إلى الله فقالا يا رب عبدك فلان المؤمن كنا نكتب له من العمل في يوم وليلة كذا وكذا فوجدنا قد حبسته في حبالك فلم نكتب له شيئا من عمله فقال اكتبوا لعبدى عمله الذى كان يعمله في يومه وليلته ولا تنقصوا منه شيئا فعلى أجر ما حبسته وله أجر ما كان يعمل".
ويذكر عنه: "من وعك ليلة فصبر ورضى بها عن الله عز وجل خرج من ذنوبه كهيئة يوم ولدته أمه" ومن مراسيل يحيى بن كثير قال فقد رسول الله سلمان فسأل عنه فأخبر أنه عليل فأتاه يعوده فقال شفى الله سقمك وعظم أجرك وغفر ذنبك ورزقك العافية في دينك وجسمك إلى منتهى أجلك إن لك من وجعك خلالا ثلاثا أما الأولى فتذكرة من ربك يذكرك بها وأما الثانية فتمحيص لما سلف من ذنوبك وأما الثالثة فادع بما شئت فإن المبتلى مجاب الدعوة
وقال زياد بن الربيع قلت لابى بن كعب آية من كتاب الله قد

ص -93- أحزنتنى قال ما هى قلت من يعمل سوءا يجز به قال ما كنت أراك إلا افقه مما أرى إن المؤمن لا يصيبه عثرة قدم ولا اختلاج عرق إلا بذنب وما يعفو الله عنه أكثر وسئلت عائشة عن هذه الآية فقالت ما سألنى عنها أحد منذ سألت رسول الله فقال النبي: "يا عائشة هذه معاقبة الله تعالى لعبده بما يصيبه من الحمى والمليله والشوكة وانقطاع شسعه حتى البضاعة يضعها في كمه فيفقدها فيفزع لها فيجدها في ضبنه حتى إن المؤمن ليخرج من ذنوبه كما يخرج الذهب الأحمر من الكير" ضبن الانسان ما تحت يده يقال اضطبن كذا اذا حمله تحت يده
وقال وهب بن منبه لا يكون الرجل فقيها كامل الفقه حتى يعد البلاء نعمة ويعد الرخاء مصيبة وذلك أن صاحب البلاء ينتظر الرخاء وصاحب الرخاء ينتظر البلاء
وفي بعض كتب الله سبحانه: "ان الله ليصيب العبد بالأمر يكرهه وانه ليحبه لينظر كيف تضرعه إليه".
وقال كعب أجد في التوراة لولا أن يحزن عبدى المؤمن لعصبت الكافر بعصابة من حديد لا يصدع أبدا وقال معروف الكرخى ان الله ليبتلى عبده المؤمن بالأقسام والاوجام فيشكو إلى أصحابه فيقول الله تبارك وتعالى وعزتى وجلالى ما ابتليتك بهذه الاوجاع والاسقام الا لأغسلك من الذنوب فلا تشكنى وذكر ابن أبى الدنيا أن رجلا قال: "يا رسول الله ما الاسقام قال أو ما سقمت قط قال لا فقال قم عنا فلست مؤمنا".
وكان عبد الله بن مسعود قد اشتدت به العلة فدخل عليه بعض اصحابه يعوده وأهله تقول نفسى فداك ما نطمعك ما نسقيك فأجابها بصوت ضعيف: "بليت الحرافيف وطالت الضجعة والله ما يسرنى ان الله نقصنى منه قلامه ظفر".

ص -94- وطلق خالد بن الوليد امرأة له ثم أحسن عليها الثناء فقيل له يا أبا سليمان لأى شيء طلقتها قال ما طلقتها لأمر رابنى منها ولا ساءنى ولكن لم يصبها عندى بلاء ويذكر عنه: "ما ضرب على مؤمن عرق الا كتب الله له به حسنة وحط به عنه سيئة ورفع له به درجة".
ولا ينافي هذا ما قدمناه من أن المصائب مكفرات لا غير لأن حصول الحسنة انما هو بصبره الاختيارى عليها وهو عمل منه وعاد رجل من المهاجرين مريضا فقال ان للمريض اربعا يرفع عنه القلم ويكتب له من الاجر مثل ما كان يعمل في صحته ويتبع المرض كل خطيئة من مفصل من مفاصله فيستخرجها فإن عاش عاش مغفورا له وان مات مات مغفور له فقال المريض اللهم لا أزال مضطجعا
وفي المسند عنه: "والذى نفسى بيده لا يقضى الله للمؤمن قضاء الا كان خيرا له ان أصابته سرا شكر فكان خيرا له وان أصابته ضراء صبر فكان خيرا له وليس ذلك الا للمؤمن" وفي لفظ: "ان أمر المؤمن كله عجيب ان أصابته سراء شكر فكان خيرا له وان أصابته ضراء صبر فكان خيرا له".


الباب السابع عشر في ذكر الآثار الواردة عن الصحابة في فضيلة الصبر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب السابع عشر في ذكر الآثار الواردة عن الصحابة في فضيلة الصبر

الباب السابع عشر: في الآثار الواردة عن الصحابة ومن بعدهم في فضيلة الصبر
 قال الامام أحمد حدثنا وكيع عن مالك بن مغول عن السفر قال مرض أبو بكر رضى الله عنه فعادوه فقالوا ألا ندعو لك الطبيب فقال قد رآنى الطبيب قالوا فأى شئ قال لك قال انى فعال لما أريد
وقال الامام احمد حدثنا أبو معاوية حدثنا الأعمش عن مجاهد قال قال عمر ابن الخطاب رضى الله عنه: "وجدنا خير عيشنا بالصبر"

ص -95- وقال أيضا أفضل عيش أدركناه بالصبر ولو أن الصبر كان من الرجال كان كريما
وقال على بن أبى طالب رضى الله عنه ألا ان الصبر من الايمان بمنزلة الرأس من الجسد فإذا قطع الرأس بار الجسم ثم رفع صوته فقال ألا انه لا ايمان لمن لا صبر له وقال الصبر مطية لا تكبو
وقال الحسن الصبر كنز من كنوز الخير لا يعطيه الله إلا لعبد كريم عنده وقال عمر بن عبد العزيز ما أنعم الله على عبد نعمة فانتزعها منه فعاضه مكانها الصبر الا كان ما عوضه خيرا مما انتزعه وقال ميمون بن مهران ما بال أحد شيئا من ختم الخير فما دونه الا الصبر وقال سليمان بن القاسم كل عمل يعرف ثوابه الا الصبر قال الله تعالى {إنما يوفى الصابرون أجرهم بغير حساب} قال كالماء المنهمر
وكان بعض العارفين في جيبه رقعة يخرجها كل وقت ينظر فيها وفيها {واصبر لحكم ربك فإنك بأعيننا} وقال عمر بن الخطاب رضى الله عنه لو كان الصبر والشكر بعيرين لم أبال أيهما ركبت وكان محمد بن شبرمة إذا نزل به بلاء قال سحابة صيف ثم تنقشع وقال سفيان بن عيينة في قوله تعالى {وجعلناهم أئمة يهدون بأمرنا لما صبروا} لما أخذوا برأس الأمر جعلناهم رءوسا وقيل للأحنف بن قيس ما الحلم قال أن تصبر على ما تكره قليلا وقال وهب: "مكتوب في الحكمة قصر السفه النصب وقصر الحلم الراحة وقصر الصبر الظفر وقصر الشيء وقصاراه غايته وثمرته".
وقدم عروة بن الزبير على الوليد بن عبد الملك ومعه ابنه محمد وكان من أحسن الناس وجها فدخل يوما على الوليد في ثياب وشيء وله غديرتان وهو يضرب بيده فقال الوليد هكذا تكون فتيان قريش

ص -96- فعانه فخرج من عنده متوسنا فوقع في اصطبل الدواب فلم تزل الدواب تطأه بأرجلها حتى مات ثم ان الآكلة وقعت في رجل عروة فبعث اليه الوليد الأطباء فقالوا إن لم تقطعها سرت إلى باقى الجسد فتهلك فعزم على قطعها فنشروها بالمنشار فلما صار المنشار إلى القصبة وضع راسه على الوسادة ساعة فغشى عليه ثم أفاق والعرق يتحدر على وجهه وهو يهلل ويكبر فأخذها وجعل يقبلها في يده ثم قال أما والذى حملنى عليك انه ليعلم انى ما مشيت بك إلى حرام ولا إلى معصية ولا إلى ما لا يرضى الله ثم أمر بها فغسلت وطيبت وكفنت في قطيفة ثم بعث بها إلى مقابر المسلمين فلما قدم من عند الوليد المدينة تلقاه أهل بيته وأصدقاؤه يعزونه فجعل يقول {لقد لقينا من سفرنا هذا نصبا} ولم يزد عليه ثم قال لا أدخل المدينة انما أنا بها بين شامت بنكية أو حاسد لنعمة فمضى إلى قصر بالعقيق فأقام هنالك فلما دخل قصره قال له عيسى بن طلحة لا أبا لشانئيك أرني هذه المصيبة التي نعزيك فيها فكشف له عن ركبته فقال له عيسى أما والله ما كنا نعدك للصراع قد أبقى الله أكثرك عقلك ولسانك وبصرك ويداك وإحدى رجليك فقال له يا عيسى ما عزاني أحد بمثل ما عزيتني به ولما أرادوا قطع رجله قالوا له لو سقيناك شيئا كيلا تشعر بالوجع فقال إنما ابتلاني ليرى صبري أفأعارض أمره وسئل ابنه هشام كيف كان أبوك يصنع برجله التي قطعت إذا توضأ قال كان يمسح عليها
وقال الإمام أحمد حدثنا عبد الصمد حدثنا سلام قال سمعت قتادة يقول قال لقمان وسأله رجل اى شئ خيرا قال صبر لا يتبعه أذى قال فأى الناس خيرا قال الذى يرضى بما أوتى قال فأى الناس أعلم قال الذى يأخذ من علم الناس إلى علمه قيل فما خير الكنز من المال أو من العلم قال سبحان الله بل المؤمن العالم الذى ان

ص -97- ابتغى عنده خيرا وجد وان لم يكن عنده كف نفسه وبحسب المؤمن أن يكف نفسه وقال حسان بن أبى جبلة من بث فلم يصبر ورواه ابن أبى الدنيا مرفوعا إلى النبي وان صح فمعناه إلى المخلوق لا من بث إلى الله وقال حسان ابن أبى جبلة أيضا في قوله تعالى {فصبر جميل} قال لا شكوى فيه ورفعه ابن أبى الدنيا أيضا
وقال مجاهد فصبر جميل في غير جزع وقال عمرو بن قيس فصبر جميل قال الرضا بالمصيبة والتسليم وقال بعض السلف فصبر جميل لا شكوى فيه وقال همام عن قتادة في قوله تعالى {وابيضت عيناه من الحزن فهو كظيم} قال كظم على حزن فلم يقل إلا خيرا وقال يحيى بن المختار عن الحسن الكظيم الصبور وقال همام عن قتادة في قوله تعالى {وابيضت عيناه من الحزن فهو كظيم} أى كميد أى كمد الحزن وقال الحسن ما جرعتين أحب إلى الله من جرعة مصيبة موجعة محزنة ردها صاحبها بحسن عزاء وصبر وجرعة غيظ ردها بحلم
وقال عبد الله بن المبارك أخبرنا عبد الله بن لهيعة عن عطاء بن دينار أن سعيد ابن جبير قال: "الصبر اعتراف العبد لله بما اصابه منه واحتسابه عند الله ورجاء ثوابه وقد يجزع الرجل وهو يتجلد لا يرى منه الا الصبر" فقوله اعتراف العبد لله بما اصاب منه كأنه تفسير لقوله {انا لله} فيعترف أنه ملك لله يتصرف فيه مالكه بما يريد وقوله راجيا به ما عند الله كأنه تفسير لقوله {وَإِنَّا إِلَيْهِ رَاجِعُونَ} أى ترد اليه فيجزينا على صبرنا ولا يضيع أجر المصيبة وقوله وقد يجزع الرجل وهو يتجلد أى ليس الصبر بالتجلد وانما هو حبس القلب عن التسخط على المقدور ورد اللسان عن الشكوى فمن تجلد وقلبه ساخط على القدر فليس بصابر
وقال يونس بن يزيد سألت ربيعة بن أبى عبد الرحمن ما منتهى الصبر قال أن يكون يوم تصيبه المصيبة مثله قبل أن تصيبه وقال قيس

ص -98- بن الحجاج في قول الله {فاصبر صبرا جميلا} قال أن يكون صاحب المصيبة في القوم لا يعرف من هو وكان شمر اذا عزى مصابا قال اصبر لما حكم ربك وقال أبو عقيل رأيت سالم بن عبدالله بن عمر بيده سوط وعليه ازار في موت واقد بن عبدالله بن عمر لا يسمع صارخة الا ضربها بالسوط.
قال ابن أبى الدنيا حدثنى محمد بن جعفر بن مهران قال قالت امرأة من قريش:

أما والذى لا خلد الا لوجهه ومن ليس في العز المنيع له كفو

لئن كان بدء الصبر مرا مذاقه لقد يجنى من غبه الثمر الحلو

قال وأنشدنى عمرو بن بكير:

صبرت فكان الصبر خير مغبة وهل جزع يجدى على فأجزع

ملكت دموع العين حتى رددتها إلى ناظرى فالعين في القلب تدمع

قال وأنشدنى أحمد بن موسى الثقفي

نبئت خولة أمس قد جزعت من أن تنوب نوائب الدهر

لا تجزعى يا خول واصبرى ان الكرام بنوا على الصبر

قال وحدثنى عبد الله بن محمد بن اسماعيل التيمى أن رجلا عزى رجلا في ابنه فقال انما يستوجب على الله وعده من صبر له بحقه فلا تجمع إلى ما أصبت به من المصيبة الفجيعة بالأجر فإنها أعظم المصيبتين عليك وأنكى الرزيتين لك والسلام وعزى ابن أبى السماك رجلا فقال عليك بالصبر فيه يعمل من احتسب واليه يصير من جزع وقال عمر بن عبد العزيز أما الرضاء فمنزلة عزيزة أو منيعة ولكن جعل الله في الصبر معولا حسنا ولما مات عبد الملك ابنه صلى عليه ثم قال رحمك الله لقد كنت لى وزيرا وكنت لى معينا قال والناس يبكون وما يقطر من

ص -99- عينيه قطرة وأصيب مطرف بن عبد الله في ابن له فأتاه قوم يعزونه فخرج اليهم أحسن ما كان بشرا ثم قال انى لأستحى من الله أن أتضعضع لمصيبة وقال عمرو بن دينار قال عبيد بن عمير ليس الجزع أن تدمع العين ويحزن القلب ولكن الجزع القول السيء والظن السيء
وقال ابن أبى الدنيا حدثنى الحسين بن عبد العزيز الحروزى قد مات ابن لى نفيس فقلت لأمه اتق الله واحتسبيه واصبرى فقالت مصيبتى أعظم من أن افسدها بالجزع قال ابن أبى الدنيا وأخبرنى عمر بن بكير عن شيخ من قريش قال مات الحسن بن الحصين أبو عبيد الله بن الحسن وعبيد الله يومئذ قاض على البصرة وأميرا فكثر من يعزيه فتذاكروا ما يتبين به جزع الرجل من صبره فأجمعوا أنه اذا ترك شيئا مما كان يصنعه فقد جزع
وقال خالد بن أبى عثمان القرشى كان سعيد بن جبير يعزينى في ابنى فرآنى أطوف بالبيت متقنعا فكشف القناع عن رأسى وقال الاستكانة من الجزع
فصل وأما قول كثير من الفقهاء من أصحابنا وغيرهم لا بأس أن يجعل المصاب
على رأسه ثوبا يعرف به قالوا لأن التعزية سنة وفي ذلك تيسير لمعرفته حتى يعزيه ففيه نظر وانكره شيخنا ولا ريب أن السلف لم يكونوا
يفعلوا شيئا من ذلك ولا نقل هذا عن أحد من الصحابة والتابعين والآثار المتقدمة كلها صريحة في رد هذا القول وقد أنكر اسحق بن راهوايه أن يترك لبس ما عادته لبسه وقال هو من الجزع
وبالجملة فعادتهم أنهم لم يكونوا يغيرون شيئا من زيهم قبل المصيبة ولا يتركون ما كانوا يعملونه فهذا كله مناف للصبر والله سبحانه أعلم


الباب الثامن عشر في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثامن عشر في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها

ص -100- الباب الثامن عشر: في ذكر أمور تتعلق بالمصيبة من البكاء والندب وشق الثياب ودعوى الجاهلية ونحوها
 فمنها البكاء على الميت ومذهب أحمد وأبى حنيفة أجازاه قبل الموت وبعده واختاره أبو اسحاق الشيرازى وكرهه الشافعى وكثير من أصحابه بعد الموت ورخصوا فيه قبل خروج الروح واحتجوا بحديث جابر بن عتيك: "أن رسول الله جاء يعود عبد الله بن ثابت فوجده قد غلب فصاح به فلم يجب فاسترجع وقال غلبنا عليك يا أبا الربيع فصاح النسوة وبكين فجعل ابن عتيك يسكتهن فقال رسول الله دعهن فاذا وجب فلا تبكين باكية قالوا وما الوجوب يا رسول الله قال الموت" رواه أبو داود والنسائى
قالوا وفي الصحيحين من حديث ابن عمر أن رسول الله قال: "ان الميت ليعذب ببكاء أهله عليه" وهذا انما هو بعد الموت وأما قبله فلا يسمى ميتا وعن ابن عمر: "أن رسول الله لما قدم من أحد سمع نساء بنى عبد الاشهل يبكين على هلكاهن فقال لكن حمزة لا بواكى له فجئن نساء الانصار فبكين على حمزة عنده فاستيقظ فقال ويحهن أتين هاهنا يبكين حتى الآن مروهن فليرجعن ولا يبكين على هالك بعد اليوم" رواه الامام أحمد وهذا صريح في نسخ الاباحة المتقدمة
والفرق بين ما قبل الموت وبعده أنه قبل الموت يرجى فيكون البكاء عليه حذرا فاذا مات انقطع الرجاء وأبرم القضاء فلا ينفع البكاء.
قال المجوزون قال جابر بن عبدالله: "أصيب أبى يوم أحد فجعلت أبكى فجعلوا ينهوننى ورسول الله لا ينهانى فجعلت عمتى فاطمة تبكى فقال النبي تبكين أو لا تبكين ما زالت الملائكة تظله بأجنحتها حتى رفعوه" متفق عليه

ص -101- وفي الصحيحين أيضا عن ابن عمر قال: "اشتكى سعد بن عبادة شكوى له فأتاه النبي يعوده مع عبد الرحمن بن عوف وسعد بن ابى وقاص وعبد الله بن مسعود فلما دخل عليه وجده في غشية فقال قد قضى قالوا لا يا رسول الله فبكى رسول الله فلما رأى القوم بكاءه بكوا فقال ألا تسمعون ان الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا وأشار إلى لسانه أو يرحم"
وفي الصحيحين أيضا من حديث أسامه بن زيد: "أن رسول الله انطلق إلى إحدى بناته ولها صبى في الموت فرفع اليه الصبى ونفسه تقعقع كأنها في شنة ففاضت عيناه فقال سعد ما هذا يا رسول الله قال هذه رحمة جعلها الله في قلوب عباده وانما يرحم الله من عباده الرحماء".
وفي مسند الامام أحمد من حديث بن عباس قال ماتت رقية ابنة رسول الله فبكت النساء فجعل عمر يضربهن بسوطه فقال النبي: "دعهن يا عمر يبكين وإياكن ونعيق الشيطان ثم قال انه مهما كان من العين ومن القلب فمن الله ومن الرحمة وما كان من اليد ومن اللسان فمن الشيطان" وفي المسند أيضا عن عائشة أن سعد بن معاذ لما مات حضره رسول الله وأبو بكر وعمر قالت فوالذى نفسى بيده انى لأعرف بكاء أبى بكر من بكاء عمر وأنا في حجرتى وفي المسند أيضا عن أبى هريرة قال مر على النبي بجنازة يبكى عليها وأنا معه ومعه عمر بن الخطاب فانتهر عمر اللاتى يبكين عليها فقال النبي: "دعهن يا ابن الخطاب فان النفس مصابة وان العين دامعة والعهد قريب".
وفي جامع الترمذى عن جابر بن عبدالله قال أخذ النبي بيد عبد الرحمن ابن عوف فانطلق إلى ابنه ابراهيم فوجده يجود بنفسه فأخذه

ص -102- النبي فوضعه في حجره فبكى فقال له أتبكى أو لم تكن نهيت عن البكاء قال لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش الوجه وشق الجيوب ورثة الشيطان قال الترمذى هذا حديث حسن وقد صح عنه أنه زارقير أمه فبكى وأبكى من حوله وقد صح عنه أنه قبل عثمان بن مظعون حتى سالت دموعه على وجهه وصح عنه أنه نعى جعفر وأصحابه وعيناه تذرفان وصح عن أبى بكر الصديق رضى الله عنه أنه قبل النبي وهو ميت وبكى
فهذه إثنا عشرة حجة تدل على عدم كراهة البكاء فتعين حمل أحاديث النهى على البكاء الذى معه ندب ونياحة ولهذا جاء في بعض ألفاظ حديث عمر: "الميت يعذب ببعض بكاء أهله عليه" وفي بعضها "يعذب بما ينح عليه" وقال البخارى في صحيحه قال عمر دعهن يبكين على أبى سليمان يعنى خالد بن الوليد ما لم يكن نقع أو لقلقة والنقع حث التراب واللقلقة الصوت
وأما دعوى النسخ في حديث حمزة فلا يصح اذ معناه لا يبكين على هالك بعد اليوم من قتلى أحد
ويدل على ذلك أن نصوص الاباحة أكثرها متأخرة عن غزوة أحد منها حديث أبى هريرة إذ اسلامه وصحبته كانا في السنة السابعة ومنها البكاء على جعفر وأصحابه وكان استشهادهم في السنة الثامنة ومنها البكاء على زينب وكان موتها في السنة الثامنة أيضا ومنها البكاء على سعد بن معاذ وكان موته في الخامسة ومنها البكاء عند قبر أمه وكان عام الفتح في الثامنة
وقولهم انما جاز قبل الموت حذرا بخلاف ما بعد الموت جوابه أن الباكى قبل الموت يبكى حزنا وحزنه بعد الموت أشد فهو أولى برخصة البكاء من الحالة التى يرجى فيها وقد أشار النبي إلى ذلك بقوله: "تدمع

ص -103- العين ويحزن القلب ولا نقول ما يسخط الرب وانا بك يا ابراهيم لمحزونون".
 فصل: وأما الندب والنياحة فنص أحمد على تحريمها قال في رواية حنبل النياحة معصية وقال أصحاب الشافعى وغيرهم النوح حرام وقال ابن عبد البر أجمع العلماء على أن النياحة لا تجوز للرجال ولا للنساء وقال بعض المتأخرين من أصحاب أحمد يكره تنزيها وهذا لفظ أبى الخطاب في الهداية قال ويكره الندب والنياحة وخمش الوجوه وشق الجيوب والتحفي والصواب القول بالتحريم لما في الصحيحين من حديث عبد الله بن مسعود أن النبي قال: "ليس منا من ضرب الخدود وشق الجيوب ودعى بدعوى الجاهلية" وفي الصحيحين أيضا عن أبى بردة قال وجع أبو موسى وجعا فغشى عليه ورأسه في حجر امرأة من أهله فصاحت امرأة من أهله فلم يستطع أن يرد عليها شيئا فلما أفاق قال أنا بريء مما يريء منه رسول الله فان رسول الله برئ من الصالقة والحالقة والشاقة وفي الصحيحين أيضا عن المغيرة بن شعبة قال سمعت رسول الله يقول: "إن من ينح عليه يعذب بما نيح عليه" وفي الصحيحين أيضا أم عطية قالت أخذ علينا رسول الله في البيعة ألا ننوح فما وفت منا امرأة الا خمس نسوة
وفي صحيح البخارى عن ابن عمر أن النبي قال: "الميت يعذب في قبره بما ينح عليه" وفي صحيح مسلم عن أبى مالك الأشعرى أن النبي قال أربع في أمتى من أمر الجاهلية لا يتركونهن "الفخر بالاحساب والطعن في الانساب والاستسقاء بالنجوم والنياحة" وقال "النائحة اذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب"

ص -104- وفي سنن ابى داود عن أسيد بن أبي أسيد عن امرأة من المبايعات قالت كان فيما أخذ علينا رسول الله في المعروف الذى أخذ علينا أن لا نعصيه فيه أن لا نخمش وجها ولا ندعو ويلا ولا نشق جيبا ولا ننفش شعرا وفي المسند عن انس قال: "أخذ النبي على النساء حين بايعهن أن لا ينحن فقلن يا رسول الله ان نساء أسعدتنا في الجاهلية أفنسعدهن في الاسلام فقال لا إسعاد في الاسلام" وقد تقدم قوله: "ما كان من اليد واللسان فمن الشيطان" وقوله "نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان"
وفي مسند الامام أحمد من حديث أبى موسى أن رسول الله قال: "الميت يعذب ببكاء الحى اذا قالت النائحة واعضداه واناصراه واكاسياه جبذ الميت وقيل له أنت عضدها أنت ناصرها أنت كاسيها" وفي صحيح البخارى عن النعمان ابن بشير قال أغمى على عبد الله بن رواحة فجعلت أخته عمرة تبكى وتقول واجبلاه واكذا واكذا تعدد عليه فقال حين أفاق ما قلت لى شيئا إلا قيل لى أنت كذا فلما مات لم تبك عليه
وكيف لا تكون هذه الخصال محرمة وهى مشتملة على التسخط على الرب وفعل ما يناقض الصبر والاضرار بالنفس من لطم الوجه وحلق الشعر ونتفه والدعاء عليها بالويل والثبور والتظلم من الله سبحانه وإتلاف المال بشق الثياب وتمزيقها وذكر الميت بما ليس فيه ولا ريب أن التحريم الشديد يثبت ببعض هذا
وقال المبيحون لمجرد الندب والنياحة مع كراهتهم له قد روى حرب عن وائلة بن الأسقع وأبى وائل أنهما كانا يسمعان النوح ويسكتان
قالوا وفي الصحيحين عن أم عطية قالت لما نزلت هذه الآية {يا أيها النبي اذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا} إلى قوله {ولا يعصينك في معروف} كان منه النياحة فقلت

ص -105- يا رسول الله "الا آل فلان" فإنهم كانوا أسعدونى في الجاهلية فلا بد لى من أن أسعدهم فقال الا آل فلان وفي رواية لهما أنها قالت بايعنا رسول الله فقرأ علينا {أن لا يشركن بالله شيئا} ونهانا عن النياحة فقبضت منا امرأة يدها فقالت فلانة أسعدتنى فأنا أريد أن أجزيها قالت فما قال لها شيئا فذهبت فانطلقت ثم رجعت فبايعها قالوا وهذا الاذن لبعضهن في فعله يدل على أن النهى عنه تنزيه لا تحريم ويتعين حمله على المجرد من تلك المفاسد جمعا بين الأدلة
قال المحرمون لا تعارض سنة رسول الله بأحد من الناس كائنا من كان ولا نضرب سننه بعضها ببعض وما ذكرنا من النصوص صحيحة صريحة لا تحتمل تأويلا وقد انعقد عليها الإجماع وأما المرأة التى قال لها الا آل فلان والمرأة التى سكت عنها فذلك خاص بهما لوجهين
أحدهما أنه قال لغيرهما لما سألته ذلك لا إسعاد في الإسلام
والثانى أنه أطلق لهما ذلك وهما حديثا عهد بالاسلام وهما لم يميزا بين الجائز من ذلك وبين المحرم وتأخير البيان عن وقت الحاجة لا يجوز فعلم أن الحكم لا يعدوهما إلى غيرهما وأما الكلمة اليسيرة اذا كانت صدقا لا على وجه النوح والتسخط فلا تحرم ولا تنافي الصبر الواجب نص عليه أحمد في مسنده من حديث أنس أن أبا بكر رضى الله عنه دخل على النبي بعد وفاته فوضع فمه بين عينيه ووضع يده على صدغيه وقال وانبياه واخليلاه واصفياه
وفي صحيح البخارى عن أنس أيضا قال: لما ثقل على النبي جعل يتغشاه الكرب فقالت فاطمة واكرب أبتاه فقال ليس على أبيك كرب بعد اليوم فلما مات قالت يا أبتاه أجاب ربا دعاه يا أبتاه جنة الفردوس مأواه يا أبتاه إلى جبريل أنعاه فلما دفن قالت فاطمة يا أنس أطابت أنفسكم أن تحثوا على رسول الله التراب وقال النبي: "وانا

ص -106- بك يا ابراهيم لمحزنون" وهذا ونحوه من القول الذى ليس فيه تظلم للمقدور ولا تسخط على الرب ولا اسخاط له فهو كمجرد البكاء
فصل: وأما قول النبي: "ان الميت ليعذب بالنياحة عليه" فقد ثبت عنه من رواية عمر بن الخطاب وابنه عبد الله والمغيرة بن شعبة وروى نحوه عن عمران بن حصين وأبى موسى رضى الله عنهم فاختلفت طرق الناس في ذلك فقالت فرقة يتصرف الله في خلقه بما يشاء وأفعال الله لا تعلل ولا فرق بين التعذيب بالنوح عليه والتعذيب بما هو منسوب اليه لأن الله خالق الجميع والله تعالى يؤلم الاطفال والبهائم والمجانين بغير عمل
وقالت فرقة هذه الاحاديث لا تصح عن رسول الله وقد أنكرتها عائشة أم المؤمنين واحتجت بقوله تعالى {ولا تزر وازرة وزر أخرى}ولما بلغها رواية عمر وابنه قالت انكم لتحدثون عن غير كاذبين ولا متهمين ولكن السمع يخطئ وقالت انما مر النبي على قبر يهودى فقال: "ان صاحب هذا القبر يعذب وأهله يبكون عليه"
وفي رواية متفق عليها عنها انما قال رسول الله: "ان الله ليزيد الكافر عذابا ببكاء أهله عليه" وقالت حسبكم القرآن {ولا تزر وازرة وزر أخرى}
 وقالت فرقة أخرى منهم المزنى وغيره ان ذلك محمول على من أوصى به اذا كانت عادتهم ذلك وهو كثير في أشعارهم كقول طرفة

اذا مت فانعينى بما أنا أهله وشقى على الجيب يا إبنة معبد

وقول لبيد

فقوما فقولا بالذى قد علمتما ولا تخمشا وجها ولا تحلقا شعر

وقولا هو المرء الذى لا صديقه أضاع ولا خان الامين ولا غدر

إلى الحول ثم اسم السلام عليكما ومن يبك حولا كاملا فقد اعتذر

ص -107- وقالت طائفة هو محمول على من سنته وسنة قومه ذلك اذا لم ينههم عنه لأن ترك نهيه دليل على رضاه به وهذا قول ابن المبارك وغيره قال أبو البركات ابن تيمية وهو أصح الاقوال كلها لأنه متى غلب على ظنه فعلهم ولم يوصهم بتركه فقد رضى به وصار كمن ترك النهى عن المنكر مع القدرة عليه فأما اذا أوصاهم بتركه فخالفوه فالله أكرم من أن يعذبه بذلك وقد حصل بذلك العمل بالآية مع اجراء الخير على عمومه في كثير من الموارد وانكار عائشة لذلك بعد رواية الثقات لا يعول عليه فإنهم قد يحضرون ما لا نحضره ويشهدون ما نغيب عنه واحتمال السهو والغلط بعيد خصوصا في حق خمسة من أكابر الصحابة
وقوله في اليهود لا يمنع أن يكون قد قال ما رواه عنه هؤلاء الخمسة في أوقات أخر ثم هى محجوجة بروايتها عنه أنه قال: "ان الله يزيد الكافر عذابا ببكاء أهله عليه" فإذا لم يمنع زيادة الكافر عذابا بفعل غيره مع كونه مخالفا لظاهر الآية لم يمنع ذلك في حق المسلم ان الله سبحانه كما لا يظلم عبده المسلم لا يظلم الكافر والله أعلم فصل ولا تحتاج هذه الاحاديث إلى شئ من هذه التكلفات وليس فيها بحمد الله اشكال ولا مخالفة لظاهر القرآن ولا لقاعدة من قواعد الشرع ولا تتضمن عقوبة الانسان بذنب غيره فإن النبي لم يقل ان الميت يعاقب ببكاء أهله عليه ونوحهم وانما قال يعذب بذلك ولا ريب أن ذلك يؤلمه ويعذبه والعذاب هو الالم الذى يحصل له وهو أعم من العقاب والاعم لا يستلزم الاخص وقد قال النبي: "السفر قطعة من العذاب" وهذا العذاب يحصل للمؤمن والكافر حتى ان الميت ليتألم بمن يعاقب في قبره في جواره ويتأذى بذلك كما يتأذى الانسان في الدنيا بما يشاهده من عقوبة جاره فإذا بكى أهل الميت عليه البكاء المحرم وهو البكاء الذى كان أهل الجاهلية يفعلونه والبكاء على الميت عندهم اسم لذلك وهو معروف في نظمهم ونثرهم تألم الميت بذلك في قبره

ص -108- فهذا التألم هو عذابه بالبكاء عليه وهذه طريقة شيخنا في هذه الاحاديث وبالله التوفيق


الباب التاسع عشر في الصبر نصف الإيمان وأن الإيمان نصفان صبر ونصف شكر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب التاسع عشر في الصبر نصف الإيمان وأن الإيمان نصفان صبر ونصف شكر

الباب التاسع عشر: في أن الصبر نصف الايمان
 والايمان نصفان: نصف صبر ونصف شكر قال غير واحد من السلف الصبر نصف الايمان وقال عبدالله بن مسعود رضى الله عنه: "الايمان نصفان نصف صبر ونصف شكر" ولهذا جمع الله سبحانه بين الصبر والشكر في قوله {ان في ذلك لآيات لكل صبار شكور} في سورة ابراهيم وفي سورة حمعسق وفي سورة سبأ وفي سورة لقمان وقد ذكر لهذا التنصيف اعتبارات
أحدها أن الايمان اسم لمجموع القول والعمل والنية وهى ترجع إلى شطرين فعل وترك فالفعل هو العمل بطاعة الله وهو حقيقة الشكر والترك هو الصبر عن المعصية والدين كله في هذين الشيئين فعل المأمور وترك المحظور
الاعتبار الثانى أن الايمان مبنى على ركنين يقين وصبر وهما الركنان المذكوران في قوله تعالى {وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون} فباليقين يعلم حقيقة الامر والنهى والثواب والعقاب وبالصبر ينفذ ما أمر به ويكف نفسه عما نهى عنه ولا يحصل له التصديق بالامر والنهى انه من عند الله وبالثواب والعقاب الا باليقين ولا يمكنه الدوام على فعل المأمور وكف النفس عن المحظور الا بالصبر فصار الصبر نصف الايمان والنصف الثانى الشكر بفعل ما أمر به وبترك ما نهى عنه

ص -109- الاعتبار الثالث أن الايمان قول وعمل والقول قول القلب واللسان والعمل عمل القلب والجوارح وبيان ذلك أن من عرف الله بقلبه ولم يقر بلسانه لم يكن مؤمنا كما قال عن قوم فرعون {وجحدوا بها واستيقنتها أنفسهم} وكما قال عن قوم عاد وقوم صالح {وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان أعمالهم فصدهم عن السبيل وكانوا مستبصرين} وقال موسى لفرعون {لقد علمت ما أنزل هؤلاء الا رب السموات والارض بصائر} فهؤلاء حصل قول القلب وهو المعرفة والعلم ولم يكونوا بذلك مؤمنين وكذلك من قال بلسانه ما ليس في قلبه لم يكن بذلك مؤمنا بل كان من المنافقين وكذلك من عرف بقلبه وأقر بلسانه لم يكن بمجرد ذلك مؤمنا حتى يأتى بعمل القلب من الحب والبغض والموالاة والمعاداة فيحب الله ورسوله ويوالى أولياء الله ويعادى أعداءه ويستسلم بقلبه لله وحده وينقاد لمتابعة رسوله وطاعته والتزام شريعته ظاهرا وباطنا واذا فعل ذلك لم يكف في كمال ايمانه حتى يفعل ما امر به
فهذه الاركان الاربعة هى أركان الايمان التى قام عليها بناؤه وهى ترجع إلى علم وعمل ويدخل في العمل كف النفس الذى هو متعلق النهى وكلاهما لا يحصل الا بالصبر فصار الايمان نصفين أحدهما الصبر والثانى متولد عنه من العلم والعمل
الاعتبار الرابع أن النفس لها قوتان قوة الاقدام وقوة الاحجام وهى دائما تتردد بين أحكام هاتين القوتين فتقدم على ما تحبه وتحجم عما تكرهه والدين كله اقدام واحجام اقدام على طاعة واحجام عن معاصى الله وكل منهما لا يمكن حصوله الا بالصبر
الاعتبار الخامس أن الدين كله رغبة ورهبة فالمؤمن هو الراغب الراهب قال تعالى انهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وفي الدعاء عند النوم الذى رواه البخارى في

ص -110- صحيحه"اللهم انى أسلمت نفسى اليك ووجهت وجهى اليك وفوضت امرى اليك وألجأت ظهرى اليك رغبة ورهبة اليك" فلا تجد المؤمن أبدا الا راغبا وراهبا والرغبة والرهبة لا تقوم الا على ساق الصبر فرهبته تحمله على الصبر ورغبته تقوده إلى الشكر
الاعتبار السادس ان جميع ما يباشره العبد في هذه الدار لا يخرج عما ينفعه في الدنيا والآخرة أو يضره في الدنيا والاخرة أو ينفعه في أحد الدارين ويضره في الاخرى وأشرف الاقسام أن يفعل ما ينفعه في الاخرة ويترك ما يضره فيها وهو حقيقة الايمان ففعل ما ينفعه هو الشكر وترك ما يضره هو الصبر
الاعتبار السابع ان العبد لا ينفك عن أمر يفعله ونهى يتركه وقدر يجرى عليه وفرضه في الثلاثة الصبر والشكر ففعل المأمور هو الشكر وترك المحظور والصبر على المقدور هو الصبر
الاعتبار الثامن إن العبد فيه داعيان داع يدعوه إلى الدنيا وشهواتها ولذاتها وداع يدعوه إلى الله والدار الآخرة وما أعد فيها لأوليائه من النعيم المقيم فعصيان داعى الشهوة والهوى هو الصبر وإجابة داعى الله والدار الآخرة هو الشكر
الاعتبار التاسع ان الدين مداره على أصلين العزم والثبات وهما الأصلان المذكوران في الحديث الذى رواه أحمد والنسائى عن النبي: "اللهم إنى أسألك الثبات في الأمر والعزيمة على الرشد" وأصل الشكر صحة العزيمة وأصل الصبر قوة الثبات فمتى أيد العبد بعزيمة وثبات فقد أيد بالمعونة والتوفيق
الاعتبار العاشر ان الدين مبنى على أصلين الحق والصبر وهما المذكوران في قوله تعالى
 {وتواصوا بالحق وتواصوا بالصبر} ولما كان المطلوب من العبد هو العمل بالحق في نفسه وتنفيذه في الناس وكان هذا

ص -111- هو حقيقة الشكر لم يمكنه ذلك إلا بالصبر عليه فكان الصبر نصف الايمان والله سبحانه وتعالى أعلم


الباب العشرون في بيان تنازع الناس في الأفضل من الصبر والشكر - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب العشرون في بيان تنازع الناس في الأفضل من الصبر والشكر

الباب العشرون: في بيان تنازع الناس في الأفضل من الصبر والشكر
حكى أبو الفرج ابن الجوزى في ذلك ثلاثة أقوال أحدها ان الصبر أفضل والثانى ان الشكر أفضل والثالث أنهما سواء كما قال عمر بن الخطاب رضى الله عنه لو كان الصبر والشكر بعيرين ما باليت أيهما ركبت
ونحن نذكر ما احتجت به كل فرقة وما لها وعليها في احتجاجها بعون الله وتوفيقه. فصل: قال الصابرون قد أثنى الله سبحانه على الصبر وأهله ومدحه وأمر به وعلق عليه خير الدنيا والاخرة وقد ذكره الله في كتابه في نحو تسعين موضعا وقد تقدم من النصوص والأحاديث فيه وفي فضله ما يدل على أنه أفضل من الشكر ويكفي في فضله قوله "الطاعم الشاكر بمنزلة الصائم الصابر" فذكر ذلك في معرض تفضيل الصبر ورفع درجته على الشكر فإنه ألحق الشاكر بالصابر وشبهه به ورتبة المشبه به أعلى من رتبة المشبه وهذا كقوله: "مدمن الخمر كعابد وثن" ونظائر ذلك قالوا وإذا وازنا بين النصوص الواردة في الصبر والواردة في الشكر وجدنا نصوص الصبر اضعافها ولهذا لما كانت الصلاة والجهاد أفضل الاعمال كانت الاحاديث فيهما في سائر الابواب فلا تجد الاحاديث النبوية في باب أكثر منها في باب الصلاة والجهاد قالوا وايضا فالصبر يدخل في كل باب بل في كل مسئلة من مسائل الدين ولهذا كان من الايمان بمنزلة الرأس من الجسد

ص -112- قالوا وأيضا فالله سبحانه وتعالى علق على الشكر الزيادة فقال {وإذ تأذن ربكم لئن شكرتم لأزيدنكم} وعلق على الصبر الجزاء بغير حساب وايضا فإنه سبحانه أطلق جزاء الشاكرين فقال وسيجزى الله الشاكرين وقيد جزاء الصابرين بالاحسان فقال {ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون} قالوا وقد صح عن النبي أنه قال: يقول الله تعالى: "كل عمل ابن آدم له الا الصوم فإنه لى وأنا أجزى به".
وفي لفظ: "كل عمل ابن آدم يضاعف له الحسنة بعشر أمثالها قال الله تعالى الا الصوم فإنه لى وأنا أجزى به" وما ذاك الا لأنه صبر النفس ومنعها من شهواتها كما في الحديث نفسه يدع شهوته وطعامه وشرابه من أجلى ولهذا قال النبي لمن سأله عن أفضل الاعمال: "عليك بالصوم فإنه لا عدل له" ولما كان الصبر حبس النفس عن اجابة داعى الهوى وكان هذا حقيقة الصوم فإنه حبس النفس عن اجابة داعى شهوة الطعام والشراب والجماع فسر الصبر في قوله تعالى {واستعينوا بالصبر والصلاة} أنه الصوم وسمى رمضان شهر الصبر وقال بعض السلف الصوم نصف الصبر وذلك أن الصبر حبس النفس عن اجابة داعى الشهوة والغضب فإن النفس تشتهى الشئ لحصول اللذة بإدراكه وتغضب لنفرتها من المؤلم لها والصوم صبر عن مقتضى الشهوة فقط وهى شهوة البطن والفرج دون مقتضى الغضب ولكن من تمام الصوم وكماله صبر النفس عن اجابة داعى الامرين وقد أشار إلى ذلك النبي في الحديث الصحيح وهو قوله: "إذا كان يوم صوم أحدكم فلا يجهل ولا يصخب فإن أحد سابه أو شاتمه فليقل انى صائم" فأرشد إلى تعديل قوى الشهوة والغضب وأن الصائم ينبغى له أن يحتمى من افسادهما لصومه فهذه تفسد صومه وهذه تحبط أجره كما قال في الحديث الاخر: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".

ص -113- قالوا ويكفي في فضل الصبر على الشكر قوله تعالى أنى جزيتهم اليوم بما صبروا أنهم هم الفائزون فجعل فوزهم جزاء صبرهم وقال تعالى والله مع الصابرين لا شئ يعدل معيته لعبده كما قال بعض العارفين ذهب الصابرون بخير الدنيا والاخرة لأنهم نالوا معية الله وقال تعالى واصبر لحكم ربك فانك بأعيننا وهذا يتضمن الحراسة والكلاءة والحفظ للصبر لحكمه
وقد وعد الصابرين بثلاثة أشياء كل واحد خير من الدنيا وماعليها وهى صلواته تعالى عليهم ورحمته لهم وتخصيصهم بالهداية في قوله تعالى أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون وهذا مفهم لحصر الهدى فيهم وأخبر أن الصبر من عزم الأمور في آيتين من كتابه وأمر رسوله أن يتشبه بصبر أولى العزم من الرسل وقد تقدم ذكر ذلك
قالوا وقد دل الدليل على أن الزهد في الدنيا والتقلل منها مهما أمكن من الاستكثار منها والزهد فيها حال الصابر والاستكثار منها حال الشاكر قالوا وقد سئل المسيح صلوات الله وسلامه عليه عن رجلين مرا بكنز فتخطاه أحدهما ولم يلتفت اليه وأخذه الاخر وأنفقه في طاعة الله تعالى أيهما أفضل فقال الذى لم يلتفت اليه وأعرض عنه أفضل عند الله
قالوا ويدل على صحة هذا أن النبي عرضت عليه مفاتيح كنوز الأرض فلم يأخذها وقال بل أجوع يوما وأشبع يوما ولو أخذها لأنفقها في مرضاة الله وطاعته فآثر مقام الصبر عنها والزهد فيها قالوا وقد علم أن الكمال الانسانى في ثلاثة أمور علوم يعرفها

ص -114- وأعمال يعمل بها وأحوال ترتب له على علومه وأعماله وأفضل العلم والعمل والحال العلم بالله وأسمائه وصفاته وأفعاله والعمل بمرضاته وانجذاب القلب إليه بالحب والخوف والرجاء فهذا أشرف ما في الدنيا وجزاؤه أشرف ما في الاخرة وأجل المقاصد معرفة الله ومحبته والأنس بقربه والشوق إلى لقائه والتنعم بذكره وهذا أجل سعادة الدنيا والآخرة وهذا هو الغاية التى تطلب لذاتها وانما يشعر العبد تمام الشعور بأن ذلك عين السعادة اذا انكشف له الغطاء وفارق الدنيا ودخل الاخرة والا فهو في الدنيا وان شعر بذلك بعض الشعور فليس شعوره به كاملا للمعارضات التى عليه والمحن التى امتحن بها والا فليست السعادة في الحقيقة سوى ذلك وكل العلوم والمعارف تبع لهذه المعرفة مرادة لأجلها وتفاوت العلوم في فضلها بحسب افضائها إلى هذه المعرفة وبعدها فكل علم كان أقرب افضاء إلى العلم بالله وأسمائه وصفاته فهو أعلى مما دونه وكذلك حال القلب فكل حال كان أقرب إلى المقصود الذى خلق له فهو أشرف مما دونه وكذلك الاعمال فكل عمل كان أقرب إلى تحصيل هذا المقصود كان أفضل من غيره ولهذا كانت الصلاة والجهاد من أفضل الأعمال وأفضلها لقرب افضائها إلى المقصود وهكذا يجب أن يكون فإن كل ما كان الشيء أقرب إلى الغاية كان أفضل من البعيد عنها فالعمل المعد للقلب المهيئ له لمعرفة الله وأسمائه وصفاته ومحبته وخوفه ورجائه أفضل مما ليس كذلك واذا أشتركت عدة أعمال في هذا الافضاء فأفضلها أقربها إلى هذا المفضى ولهذا اشتركت الطاعات في هذا الإفضاء فكانت مطلوبة لله واشتركت المعاصى في حجب القلب وقطعه عن هذه الغاية فكانت منهيا عنها وتأثير الطاعات والمعاصى بحسب درجاتها
وها هنا أمر ينبغى التفطن له وهو أنه قد يكون العمل المعين أفضل منه في حق غيره فالغنى الذى بلغ له مال كثير ونفسه لا تسمح ببذل شئ منه فصدقته وايثاره أفضل له من قيام الليل وصيام النهار نافلة والشجاع الشديد الذى يهاب العدو سطوته وقوفه في الصف ساعة وجهاده أعداء الله

ص -115- أفضل من الحج والصوم والصدقة والتطوع والعالم الذى قد عرف السنة والحلال والحرام وطرق الخير والشر مخالطته للناس وتعليمهم ونصحهم في دينهم أفضل من اعتزاله وتفريغ وقته للصلاة وقراءة القرآن والتسبيح وولى الامر الذى قد نصبه الله للحكم بين عباده جلوسه ساعة للنظر في المظالم وانصاف المظلوم من الظالم واقامة الحدود ونصر المحق وقمع المبطل أفضل من عبادة سنين من غيره ومن غلبت عليه شهوة النساء فصومه له أنفع وأفضل من ذكر غيره وصدقته وتأمل تولية النبي لعمرو بن العاص وخالد بن الوليد وغيرهما من أمرائه وعماله وترك تولية ابى ذر بل قال له: "إنى أراك ضعيفا وانى أحب لك ما أحب لنفسى لا تؤمرن على اثنين ولا تولين مال يتيم" وأمره وغيره بالصيام وقال: "عليك بالصوم فانه لا عدل له" وأمر آخر بأن لا يغضب وأمر ثالثا بأن لا يزال لسانه رطبا من ذكر الله ومتى أراد الله بالعبد كمالا وفقه لاستفراغ وسعه فيما هو مستعد له قابل له قد هيئ له فاذا استفرغ وسعه على غيره وفاق الناس فيه كما قيل

ما زال يسبق حتى قال حاسده هذا طريق إلى العلياء مختصر

وهذا كالمريض الذى يشكو وجع البطن مثلا اذا استعمل دواء ذلك الداء انتفع به واذا استعمل دواء وجع الرأس لم يصادف داءه فالشح المطاع مثلا من المهلكات ولا يزيله صيام مائة عام ولا قيام ليلها وكذلك داء اتباع الهوى والاعجاب بالنفس لا يلائمه كثرة قراءة القرآن واستفراغ الوسع في العلم والذكر والزهد وانما يزيله اخراجه من القلب بضده ولو قيل ايما افضل الخبز أو الماء لكان الجواب أن هذا في موضعه أفضل وهذا في موضعه أفضل
واذا عرفت هذه القاعدة فالشكر ببذل المال عمل صالح يحصل به للقلب حال فهو دواء للداء الذى في القلب يمنعه من المقصود وأما

ص -116- الفقير الزاهد فقد استراح من هذا الداء والدواء وتوفرت قوته على استفراغ الوسع في حصول المقصود
ثم أوردوا على أنفسهم سؤالا فقالوا فإن قيل فقد حث الشرع على الاعمال وانفصلوا عنه بأن قالوا الطبيب اذا أثنى على الدواء لم يدل على أن الدواء يراد لعينه ولا أنه أفضل من الشفاء الحاصل به ولكن الاعمال علاج لمرض القلوب ومرض القلوب مما لا يشعر به غالبا فوقع الحث على العمل المقصود وهو شفاء القلب فالفقير الآخذ لصدقتك يستخرج منك داء البخل كالحجام يستخرج منك الدم المهلك
قالوا واذا عرف هذا عرف أن حال الصابر حال المحافظ على الصحة والقوة وحال الشاكر حال المتداوى بأنواع الأدوية لإزالة مواد السقم فصل قال الشاكرون لقد تعديتم طوركم وفضلتم مقاما غيره أفضل منه وقدمتم الوسيلة على الغاية والمطلوب لغيره على المطلوب لنفسه والعمل الكامل على الأكمل والفاضل على الأفضل ولم تعرفوا للشكر حقه ولا وفيتموه مرتبته وقد قرن تعالى ذكره الذى هو المراد من الخلق بذكره وكلاهما هو المراد بالخلق والأمر والصبر خادم لهما ووسيلة اليهما وعونا عليهما قال تعالى اذكرونى أذكركم واشكروا لى ولا تكفرون
وقرن سبحانه الشكر بالإيمان وأخبر أنه لا غرض له في عذاب خلقه إن شكروا وآمنوا به فقال {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ} أى ان وفيتم ما خلقتم له وهو الشكر والايمان فما أصنع بعذابكم
هذا وأخبر سبحانه أن أهل الشكر هم المخصوصون بمنته عليهم من بين عباده فقال {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ

ص -117- عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وقسم الناس إلى شكور وكفور فأبغض الأشياء اليه الكفر وأهله وأحب الأشياء اليه الشكر وأهله قال تعالى في الانسان {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً}
 وقال نبيه سليمان {هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} وقال تعالى {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} وقال تعالى {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} وهذا كثير في القرآن يقابل سبحانه بين الشكر والكفر فهو ضده قال تعالى {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} والشاكرون هم الذين ثبتوا على نعمة الايمان فلم ينقلبوا على أعقابهم وعلق سبحانه المزيد بالشكر والمزيد منه لا نهاية له كما لا نهاية لشكره وقد وقف سبحانه كثيرا من الجزاء على المشيئة كقوله {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ} وقوله في الاجابة {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} وقوله في الرزق {يَرْزُقُ مَنْ يَشَاءُ} وفي المغفرة {يَغْفِرُ لِمَنْ يَشَاءُ} والتوبة {وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ} وأطلق جزاء الشكر اطلاقا حيث ذكر كقوله وسنجزى الشاكرين وسيجزى الله الشاكرين ولما عرف عدو الله ابليس قدر مقام الشكر وأنه من أجل المقامات وأعلاها جعل غايته أن يسعى في قطع الناس عنه فقال {ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} ووصف الله سبحانه الشاكرين بأنهم قليل من عباده فقال تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.

ص -118- وذكر الامام أحمد عن عمر بن الخطاب رضى الله عنه أنه سمع رجلا يقول اللهم اجعلنى من الاقلين فقال ما هذا فقال يا أمير المؤمنين ان الله قال وما آمن معه الا قليل وقال تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} وقال { إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} فقال عمر صدقت وقد أثنى الله سبحانه وتعالى على أول رسول بعثه إلى أهل الارض بالشكر فقال ذرية من حملنا مع نوح انه كان عبدا شكورا وفي تخصيص نوح ها هنا بالذكر وخطاب العباد بأنهم ذريته اشارة إلى الاقتداء به فانه أبوهم الثانى فان الله تعالى لم يجعل للخلق بعد الغرق نسلا الا من ذريته كما قال تعالى وجعلنا ذريته هم الباقين فأمر الذرية أن يتشبهوا بأبيهم في الشكر فانه كان عبدا شكورا
وقد أخبر سبحانه انما يعبده من شكره فمن لم يشكره لم يكن من أهل عبادته فقال واشكروا الله ان كنتم اياه تعبدون وأمر عبده موسى ان يتلقى ما آتاه من النبوة والرسالة والتكليم بالشكر فقال تعالى يا موسى انى اصطفيتك على الناس برسالاتى وبكلامى فخذ ما آتيتك وكن من الشاكرين وأول وصية وصى الله بها الانسان بعد ماعقل عنه بالشكر له وللوالدين فقال ووصينا الانسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لى ولوالديك إلى المصير
وأخبر أن رضاه في شكره فقال تعالى وان تشكروا يرضه لكم وأثنى سبحانه على خليله ابراهيم بشكر نعمه فقال ان ابراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين شاكرا لأنعمه اجتباه وهداه إلى صراط مستقيم فأخبر عنه سبحانه بأنه أمة أى قدوة يؤتم به في الخير وانه قانتا لله والقانت هو المطيع المقيم على طاعته والحنيف هو المقبل على الله المعرض عما سواه ثم ختم له بهذه

ص -119- الصفات بأنه شاكر لأنعمه فجعل الشكر غاية خليله
وأخبر سبحانه أن الشكر هو الغاية من خلقه وأمره بل هو الغاية التى خلق عبيده لأجلها والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والابصار والافئدة لعلكم تشكرون فهذه غاية الخلق وغاية الأمر فقال ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون ويجوز أن يكون قوله لعلكم تشكرون تعليلا لقضائه لهم بالنصر ولأمره لهم بالتقوى ولهما معا وهو الظاهر فالشكر غاية الخلق والامر وقد صرح سبحانه بأنه غاية أمره وارساله الرسول في قوله تعالى كما ارسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكرونى أذكركم واشكروا لى ولا تكفرون قالوا فالشكر مراد لنفسه والصبر مراد لغيره والصبر انما حمد لافضائه وايصاله إلى الشكر فهو خادم الشكر وقد ثبت في الصحيحين عن النبي أنه قام حتى تفطرت قدماه فقيل له أتفعل هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر قال: "أفلا أكون عبدا شكورا" وثبت في المسند والترمذى أن النبي قال لمعاذ: "والله انى لأحبك فلا تنسى أن تقول دبر كل صلاة: اللهم أعنى على ذكرك وشكرك وحسن عبادتك".
 وقال ابن أبى الدنيا حدثنا اسحاق بن اسماعيل حدثنا أبو معاويه وجعفر بن عون عن هشام بن عروة قال كان من دعاء النبي: "اللهم أعنى على ذكرك وشكرك وحسن عبادتك".قال وحدثنا محمود بن غيلان حدثنا المؤمل بن اسماعيل حدثنا حماد بن سلمه حدثنا حميد الطويل عن طلق بن حبيب عن ابن عباس رضى الله عنهما أن رسول الله قال: "أربع من أعطيهن فقد أعطى خير الدنيا والآخرة: قلبا شاكرا ولسانا

ص -120- ذاكرا وبدنا على البلاء صابرا وزوجة لا تبغيه خونا في نفسها ولا في ماله" وذكر ايضا من حديث القاسم بن محمد عن عائشة عن النبي قال: "ما أنعم الله على عبد نعمة فعلم أنها من عند الله الا كتب الله له شكرها وما علم الله من عبد ندامة على ذنب إلا غفر الله له قبل أن يستغفره وإن الرجل يشترى الثوب بالدينار فيلبسه فيحمد الله فما يبلغ ركبتيه حتى يغفر له".
 وقد ثبت في صحيح مسلم عنه أنه قال: "إن الله ليرضى عن العبد يأكل الأكله فيحمده عليها ويشرب الشربه فيحمده عليها" فكان هذا الجزاء العظيم الذى هو أكبر أنواع الجزاء كما قال تعالى ورضوان من الله أكبر في مقابلة شكره بالحمد وذكر ابن أبى الدنيا من حديث عبد الله بن صالح حدثنا أبو زهير يحيى بن عطارد القرشى عن أبيه قال قال رسول الله: "لا يرزق الله عبدا الشكر فيحرمه الزيادة" لأن الله تعالى يقول لئن شكرتم لأزيدنكم وقال الحسن البصرى: "إن الله ليمتع بالنعمة ما شاء فإذا لم يشكر عليها قلبها عذابا" ولهذا كانوا يسمون الشكر الحافظ لأنه يحفظ النعم الموجودة والجالب لأنه يجلب النعم المفقودة وذكر ابن أبى الدنيا عن على بن أبى طالب رضى الله عنه أنه قال لرجل من همذان: "إن النعمة موصولة بالشكر والشكر يتعلق بالمزيد وهما مقرونان في قرن فلن ينقطع المزيد من الله حتى ينقطع الشكر من العبد"
وقال عمر بن عبد العزيز قيدوا نعم الله بشكر الله وكان يقال الشكر قيد النعم وقال مطرف بن عبد الله "لأن أعافى فأشكر أحب إلى من أن ابتلى فأصبر" وقال الحسن "أكثروا من ذكر هذه النعم فإن ذكرها شكر" وقد أمر الله تعالى نبيه أن يحدث بنعمة ربه فقال وأما بنعمة ربك فحدث والله تعالى يحب من عبده أن يرى عليه أثر نعمته فإن ذلك شكرها بلسان الحال وقال على بن الجعدى سمعت

ص -121- سفيان الثورى يقول إن داود عليه الصلاة والسلام قال الحمد لله حمدا كما ينبغى لكرم وجهه وعز جلاله فأوحى الله اليه يا داود أتعبت الملائكة
وقال شعبة حدثنا المفضل بن فضالة عن أبى رجاء العطاردى قال خرج علينا عمران بن الحصين وعليه مطرف خز لم نره عليه قبل ولا بعد فقال ان رسول الله قال: "إذا أنعم الله على عبد نعمة يحب أن يرى أثر نعمته على عبده" وفي صحيفة عمرو بن شعيب عن أبيه عن جده عن النبي قال: "كلوا واشربوا وتصدقوا في غير مخيلة ولا سرف فإن الله يحب أن يرى أثر نعمته على عبده".
 وذكر شعبة عن أبى اسحاق عن أبى الأحوص عن أبيه قال: "أتيت رسول الله وأنا قشف الهيئة فقال هل لك من مال قال قلت نعم قال من أى المال قلت من كل المال قد آتانى الله من الابل والخيل والرقيق والغنم قال فإذا آتاك الله مالا فليرى عليك".
وفي بعض المراسيل "ان الله يحب أن يرى أثر نعمته على عبده في مأكله ومشربه" وروى عبد الله بن يزيد المقرى عن أبى معمر عن بكير بن عبد الله رفعه: "من أعطى خيرا فرؤى عليه سمى حبيب الله محدثا بنعمة الله ومن أعطى خيرا ولم ير عليه سمى بغيض الله معاديا لنعمة الله" وقال فضيل بن عياض كان يقال من عرف نعمة الله بقلبه وحمده بلسانه لم يستتم ذلك حتى يرى الزيادة لقول الله تعالى ولئن شكرتم لأزيدنكم وقال من شكر النعمة أن يحدث بها وقد قال تعالى: "يا ابن آدم إذا كنت تتقلب في نعمتى وأنت تتقلب في معصيتى فاحذرنى لأصرعك بين معاصى يا ابن آدم اتقنى ونم حيث شئت".

ص -122- وقال الشعبى الكشر نصف الايمان واليقين الايمان كله وقال أبو قلابة لا تضركم دنيا شكرتموها وقال الحسن إذا أنعم الله على قوم سألهم الشكر فإذا شكروه كان قادرا على أن يزيدهم وإذا كفروه كان قادرا على أن يبعث نعمته عليهم عذابا وقد ذم الله سبحانه الكنود وهو الذى لا يشكر نعمه قال الحسن {إِنَّ الإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} يعد المصائب وينسى النعم وقد أخبر النبي إن النساء أكثر أهل النار بهذا السبب قال: "لو أحسنت إلى إحداههن الدهر ثم رأت منك شيئا قالت ما رأيت منك خيرا قط" فإذا كان هذا بترك شكر نعمة الزوج وهى في الحقيقة من الله فكيف بمن ترك شكر نعمة الله

يا أيها الظالم في فعله والظلم مردود على من ظلم

إلى متى أنت وحتى متى تشكو المصيبات وتنسى النعم

ذكر ابن أبى الدنيا من حديث أبى عبد الرحمن السلمي عن الشعبى عن النعمان بن بشير قال قال رسول الله: "التحدث بالنعمة شكر وتركها كفر ومن لا يشكر القليل لا يشكر الكثير ومن لا يشكر الناس لا يشكر الله والجماعة بركة والفرقة عذاب" وقال مطرف بن عبد الله نظرت في العافية والشكر فوجدت فيهما خير الدنيا والآخرة ولأن أعافى أعافي فأشكر أحب إلى من أن أبتلى فأصبر ورأى بكر بن عبد الله المزنى حمالا عليه حمله وهو يقول الحمد الله أستغفر الله قال فأنتظرته حتى وضع ما على ظهره وقلت له أما تحسن غير هذا قال بلى أحسن خيرا كثيرا أقرأ كتاب الله غير أن العبد بين نعمة وذنب فأحمد الله على نعمه السابغة وأستغفره لذنوبى فقلت الحمال أفقه من بكر.
وذكر الترمذى من حديث جابر بن عبد الله رضى الله عنهما قال: "خرج رسول الله على أصحابه فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال قرأتها على الجن ليلة الجن فكانوا أحسن ردا منكم كنت كلما أتيت على قوله {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} قالوا لا بشئ من

ص -123- نعمك ربنا نكذب فلك الحمد" وقال مشعر لما قيل لآل داود {اعْمَلُوا آلَ دَاوُدَ شُكْراً} لم يأت على القوم ساعة الا وفيهم مصل
وقال عون بن عبد الله قال بعض الفقهاء انى رأيت في أمرى لم أر خيرا الا شر معه الا المعافاة والشكر فرب شاكر في بلائه ورب معافى غير شاكر فإذا سألتم الله فاسألوهما جميعا وقال أبو معاويه لبس عمر بن الخطاب قميصا فلما بلغ ترقوته قال الحمد لله الذى كسانى ما أوارى به عورتى وأتجمل به في حياتى ثم مد يديه فنظر شيئا يزيد على يديه فقطعه ثم أنشأ يحدث قال سمعت رسول الله يقول: "من لبس ثوبا أحسبه جديدا فقال حين يبلغ ترقوته أو قال قبل أن يبلغ ركبتيه مثل ذلك ثم عمد إلى ثوبه الخلق فكسا به مسكينا لم يزل في جوار الله وفي ذمة الله وفي كنف الله حيا وميتا ما بقى من ذلك الثوب سلك".
 وقال عون بن عبد الله لبس رجل قميصا جديدا فحمد الله فغفر له فقال رجل ارجع حتى أشترى قميصا فألبسه وأحمد الله وقال شريح ما أصيب عبد بمصيبة الا كان لله عليه فيها ثلاث نعم ألا تكون كانت في دينه وألا تكون أعظم مما كانت وأنها لا بد كائنه فقد كانت
وقال عبد الله بن عمر بن عبد العزيز ما قلب عمر بن عبد العزيز بصره إلى نعمة أنعم الله بها عليه الا قال اللهم انى أعوذ بك أن أبدل نعمتك كفرا وأن أكفرها بعد أن عرفتها وأن أنساها ولا أثنى بها وقال روح بن القاسم تنسك رجل فقال لا آكل الخبيص لا أقوم بشكره فقال الحسن هذا أحمق وهل يقوم بشكر الماء البارد
وفي بعض الآثار الالهية يقول الله عزوجل: "ابن آدم خيرى اليك نازل وشرك إلى صاعد أتحبب اليك بالنعم وتتبغض إلى بالمعاصى ولا يزال ملك كريم قد عرج إلى منك بعمل قبيح".
قال ابن أبى الدنيا حدثنى أبو على قال كنت أسمع جارا لي يقول في

ص -124- الليل: "يا الهى خيرك على نازل وشرى اليك صاعد كم من ملك كريم قد صعد اليك منى بعمل قبيح وأنت مع غناك عنى تتحبب إلى بالنعم وأنا مع فقرى اليك وفاقتى أتمقت اليك بالمعاصى وأنت في ذلك تجبرنى وتسترنى وترزقنى وكان أبو المغيرة اذا قيل له كيف أصبحت يا أبا محمد أصبحنا مغرقين في النعم عاجزين عن الشكر يتحبب الينا ربنا وهو غنى عنا ونتمقت اليه ونحن اليه محتاجون وقال عبد الله بن ثعلبة الهى من كرمك أنك تطاع ولا تعصى ومن حلمك أنك تعصى وكأنك لا ترى وأى زمن لم يعصك فيه سكان أرضك وأنت بالخير عواد وكان معاوية بن قرة اذا لبس ثوبا جديدا قال بسم الله والحمد لله وقال أنس بن مالك ما من عبد توكل بعبادة الله الا عزم الله السموات والارض تعبر رزقه فجعله في أيدى بنى آدم يعملونه حتى يدفع عنه اليه فإن العبد قبله أوجب عليه الشكر وان أباه وجد الغنى الحميد عبادا فقراء يأخذون رزقه ويشكرون له".
وقال يونس بن عبيد: "قال رجل لأبى تميمة كيف أصبحت قال أصبحت بين نعمتين لا أدرى أيتهما أفضل ذنوب سترها الله فلا يستطيع أن يعيرنى بها أحد ومودة قذفها الله في قلوب العباد لا يبلغها عملى".
وروى ابن أبى الدنيا عن سعيد المقبرى عن أبيه عن عبد الله بن سلام أن موسى عليه السلام قال: "يارب ما الشكر الذى ينبغى لك قال لا يزال لسانك رطبا من ذكرى" وروى سهيل بن أبى صالح عن أبيه عن أبى هريرة رضى الله عنه قال دعا رجل من الأنصار من أهل قباء النبي فانطلقنا معه فلما طعم وغسل يديه قال الحمد لله الذى يطعم ولا يطعم من علينا فهدانا وأطعمنا وسقانا وكل بلاء حسن أبلانا الحمد لله غير مودع ربى ولا مكافأ ولا مكفور ولا مستغنى عنه الحمد لله الذى أطعم من الطعام وسقى من الشراب وكسى من العرى وهدى من الضلالة وبصر من العمى وفضل على كثير من خلقه تفضيلا الحمد لله رب العالمين.

ص -125- وفي مسند الحسن بن الصلاح من حديث أنس بن مالك رضى الله عنه قال قال رسول الله: "ما أنعم الله على عبد نعمة في أهل ولا مال أو ولد فيقول ما شاء الله لا قوة إلا بالله فيرى فيه آفة دون الموت ويذكر عن عائشة رضى الله عنها أن النبي دخل عليها فرآى كسرة ملقاة فمسحها وقال يا عائشة أحسنى جوار نعم الله فإنها فلما نفرت عن أهل بيت فكادت أن ترجع اليهم" ذكره ابن أبى الدنيا.
وقال الإمام أحمد حدثنا هاشم بن القاسم حدثنا صالح عن أبى عمران الجونى عن أبى الخلد قال قرأت في مسألة داود أنه قال: "يا رب كيف لى أن أشكر وأنا لا أصل إلى شكرك الا بنعمك" قال فأتاه الوحى: "يا داود أليس تعلم أن الذى بك من النعم منى قال بلى يا رب قال فإنى نرضى بذلك منك شكرا".
وقال عبد الله بن أحمد حدثنا أبو موسى الانصارى حدثنا أبو الوليد عن سعيد ابن عبد العزيز قال كان من دعاء داود سبحان مستخرج الشكر بالعطاء ومستخرج الدعاء بالبلاء وقال الإمام أحمد حدثنا أبو معاوية حدثنى الأعمش عن المنهال عن عبد الله بن الحارث قال أوحى الله إلى داود أحبنى وأحب عبادتى وحببنى إلى عبادى قال يا رب هذا حبك وحب عبادتك فكيف أحببك إلى عبادك قال تذكرنى عندهم فإنهم لا يذكرون منى إلا الحسن فجل جلال ربنا وتبارك اسمه وتعالى جده وتقدست أسماؤه وجل ثناؤه ولا اله غيره
وقال أحمد حدثنا عبد الرزاق بن عمران قال سمعت وهبا يقول وجدت في كتاب آل داود بعزتى ان من اعتصم بى فإن كادته السموات بمن فيهن والأرضون بمن فيهن فإنى أجعل له من بين ذلك مخرجا ومن لم يعتصم بى فإنى أقطع يديه من أسباب السماء وأخسف به من تحت قدميه الأرض فأجعله في الهواء ثم أكله إلى نفسه كفي بى لعبدى مالا اذا كان

ص -126- عبدى في طاعتى أعطيته قبل أن يسألنى وأجبته قبل أن يدعونى وإنى أعلم بحاجته التى ترفق به من نفسه.
وقال أحمد حدثنا يسار حدثنا حفص حدثنا ثابت قال كان داود عليه السلام قد جزأ ساعات الليل والنهار على أهله فلم يكن ساعة من ليل أو نهار الا وانسان من آل داود قائم يصلى فيها قال فعمهم تبارك وتعالى في هذه الآية {اعْمَلُوا آلَ دَاوُدَ شُكْراً وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}
قال أحمد وحدثنا جابر بن زيد عن المغيرة بن عيينة قال داود يا رب هل بات أحد من خلقك الليلة أطول ذكرا لك منى فأوحى الله اليه نعم الضفدع وأنزل الله عليه {اعْمَلُوا آلَ دَاوُدَ شُكْراً وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} قال يا رب كيف أطيق شكرك وأنت الذى تنعم على ثم ترزقنى على النعمة الشكر ثم تزيدنى نعمة بعد نعمة فالنعم منك والشكر منك فكيف أطيق شكرك قال الآن عرفتنى يا داود قال أحمد وحدثنا عبد الرحمن حدثنا الربيع بن صبيح عن الحسن قال نبى الله داود: "الهى لو أن لكل شعرة منى لسانين يسبحانك الليل والنهار والدهر ما وفيت حق نعمة واحدة".
 وذكر ابن أبى الدنيا عن أبى عمران الجونى عن أبى الخلد قال قال موسى يا رب كيف لى أن أشكرك وأصغر نعمة وضعتها عندى من نعمك لا يجازى بها عملى كله قال فأتاه الوحى يا موسى الآن شكرتنى
قال بكر بن عبد الله ما قال عبد قط الحمد لله الا وجبت عليه نعمة بقوله الحمد لله فجزاء تلك النعمة أن يقول الحمد لله فجاءت نعمة أخرى فلا تنفد نعم الله وقال الحسن سمع نبى الله رجلا يقول الحمد لله بالاسلام فقال انك لتحمد الله على نعمة عظيمة وقال خالد بن معدان سمعت عبد الملك بن مروان يقول: "ما قال عبد كلمة أحب إلى الله وأبلغ في الشكر عنده من أن يقول الحمد لله الذى أنعم علينا وهدانا للإسلام".

ص -127- وقال سليمان التيمى ان الله سبحانه أنعم على عبده على قدره وكلفهم الشكر على قدرتهم وكان الحسن اذا ابتدأ حديثه يقول الحمد لله اللهم ربنا لك الحمد بما خلقتنا ورزقتنا وهديتنا وعلمتنا وأنقذتنا وفرجت عنا لك الحمد بالاسلام والقرآن ولك الحمد بالأهل والمال والمعافاة كبت عدونا وبسطت رزقنا وأظهرت أمننا وجمعت فرقتنا وأحسنت معافاتنا ومن كل ما سألناك ربنا أعطيتنا فلك الحمد على ذلك حمدا كثيرا لك الحمد بكل نعمة أنعمت بها علينا في قديم أو حديث أو سر أو علانية أو خاصة أو عامة أو حى أو ميت أو شاهد أو غائب لك الحمد حتى ترضى ولك الحمد اذا رضيت
وقال الحسن قال موسى يا رب كيف يستطيع آدم أن يؤدى شكر ما صنعت اليه خلقته بيدك ونفخت فيه من روحك وأسكنته جنتك وأمرت الملائكة فسجدوا له فقال يا موسى علم أن ذلك منى فحمدنى عليه فكان ذلك شكر ما صنعت اليه وقال سعد بن مسعود الثقفي انما سمى نوح عبدا شكورا لأنه لم يلبس جديدا ولم يأكل طعاما الا حمد الله وكان على بن أبى طالب اذا خرج من الخلاء مسح بطنه بيده وقال يا لها من نعمة لو يعلم العباد شكرها
وقال مخلد بن الحسين كان يقال الشكر ترك المعاصى وقال أبو حازم كان نعمة لا تقرب من الله فهى بلية وقال سليمان ذكر النعم يورث الحب لله وقال حماد بن زيد حدثنا ليث عن أبى بردة قال قدمت المدينة فلقيت عبد الله بن سلام فقال لى ألا تدخل بيتا دخله النبي ونطعمك سويقا وتمرا ثم قال ان الله اذا جمع الناس غدا ذكرهم بما أنعم عليهم فيقول العبد ما آية ذلك فيقول آية ذلك انك كنت في كربة كذا وكذا قد دعوتنى فكشفتها وآية ذلك أنك كنت في سفر كذا وكذا فاستصحبتنى فصحبتك قال يذكره حتى يذكر فيقول آية ذلك أنك خطبت فلانة بنت فلان وخطبها معك خطاب فزوجتك ورددتهم يقف

ص -128- عبده بين يديه فيعدد عليه نعمه فبكى ثم بكى ثم قال انى لأرجو الله أن لا يقعد الله عبدا بين يديه فيعذبه
وروى ليث بن أبى سليم عن عثمان عن ابن سيرين عن أنس بن مالك قال قال رسول الله: "يؤتى بالنعم يوم القيامة والحسنات والسيئات فيقول الله عزوجل لنعمة من نعمه خذى حقك من حسناته فما تترك له من حسنة الا ذهبت بها".
وقال بكر بن عبد الله المزنى ينزل بالعبد الامر فيدعو الله فيصرف عنه فيأتيه الشيطان فيضعف شكره يقول ان الامر كان أيسر مما تذهب اليه قال أو لا يقول العبد كان الامر أشد مما أذهب اليه ولكن الله صرفه عنى وذكر ابن أبى الدنيا عن صدقة بن يسار قال بينا داود عليه السلام في محرابه اذ مرت به ذره فنظر اليها وفكر في خلقها وعجب منها وقال ما يعبؤ الله بهذه فأنطقها الله فقالت يا داود أتعجبك نفسك فو الذى نفسى بيده لأنا على ما آتانى الله من فضله أشكر منك على ما آتاك الله من فضله
وقال أيوب ان من أعظم نعمة الله على عبده أن يكون مأمونا على ماجاء به النبي وقال سفيان الثورى كان يقال ليس بفقيه من لم يعد البلاء نعمة والرخاء معصيبة وقال زازان مما يجب لله على ذى النعمة بحق نعمته أن لا يتوصل بها إلى معصية قال ابن أبي الدنيا أنشدنى محمود الوراق:

اذا كان شكرى نعمة الله نعمة فكيف وقوع الشكر الا بفضله

على له في مثلها يجب الشكر اذا مس بالسراء عم سرورها

وان طالت الايام واتصل العمر وما منهما الا له فيه منة

وان مس بالضراء أعقبها الاجر تضيق بها الاوهام والبر والبحر

وقد روى الدراوردى عن عمرو بن أبى عمرو عن سعيد المقبرى عن أبى

ص -129- هريرة رضى الله عنه قال قال رسول الله يعنى قال الله عز وجل: "ان المؤمن عندى بمنزلة كل خير يحمدنى وأنا أنزع نفسه من بين جنبيه" ومر محمد بن المنكدر بشاب يغامز امرأة فقال يا فتى ما هذا جزاء نعم الله عليك وقال حماد بن سلمة عن ثابت قال قال أبو العاليه انى لأرجو أن لا يهلك عبد بين اثنتين نعمة يحمد الله عليها وذنب يستغفر منه
وكتب ابن السماك إلى محمد بن الحسن حين ولى القضاء بالرقة أما بعد فلتكن التقوى من بالك على كل حال وخف الله من كل نعمة أنعم بها عليك من قلة الشكر عليها مع المعصية بها فان في النعم حجة وفيها تبعة فأما الحجة بها فالمعصية بها وأما التبعة فيها فقلة للشكر عليها فعفى الله عنك كلما ضيعت من شكر أو ركبت من ذنب أو قصرت من حق ومر الربيع بن أبى راشد برجل به زمانة فجلس يحمد الله ويبكى قيل له ما يبكيك قال ذكرت أهل الجنة وأهل النار فشبهت أهل الجنة بأهل العافية وأهل النار بأهل البلاء فذلك الذى أبكانى
وقد روى أبو هريرة رضى الله عنه عن النبي: "إذا أحب أحدكم أن يرى قدر نعمة الله عليه فلينظر إلى من تحته ولا ينظر إلى من فوقه" قال عبد الله بن المبارك أخبرنى يحيى بن عبد الله قال سمعت أبى هريرة فذكره
وقال ابن المبارك حدثنا يزيد بن ابراهيم عن الحسن قال قال أبو الدرداء من لم يعرف نعمة الله عليه إلا في مطعمه ومشربه فقد قل عمله وحضر عذابه قال ابن المبارك أخبرنا مالك بن أنس عن اسحق بن عبد الله بن أبى طلحة عن أنس رضى الله قال سمعت عمر بن الخطاب رضى الله عنه سلم على رجل فرد عليه السلام فقال عمر للرجل كيف أنت قال الرجل أحمد اليك الله قال هذا أردت منك قال ابن المبارك وأخبرنا مسعود عن علقمة بن مرقد عن ابن عمر رضى الله عنهما قال لعلنا نلتقى في اليوم مرارا يسأل بعضنا عن بعض ولم يرد بذلك إلا

ص -130- ليحمد الله عزوجل وقال مجاهد في قوله تعالى {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} قال لا إله الا الله وقال ابن عيينة ما أنعم الله على العباد نعمة أفضل من أن عرفهم لا إله إلا الله قال وان لا اله الا الله لهم في الآخرة كالماء في الدنيا وقال بعض السلف في خطبته يوم عيد أصبحتم زهرا وأصبح الناس غبرا أصبح الناس ينسجون وأنتم تلبسون واصبح الناس يعطون وأنتم تأخذون وأصبح الناس ينتجون وأنتم تركبون واصبح الناس يزرعون وأنتم تأكلون فبكى وأبكاهم
وقال عبد الله بن قرط الأزدى وكان من الصحابة على المنبر وكان يوم أضحى ورأى على الناس ألوان الثياب يا لها من نعمة ما أشبعها ومن كرامة ما أظهرها ما زال عن قوم شيئا أشد من نعمة لا يستطيعون ردها وانما تثبت النعمة بشكر المنعم عليه للمنعم
وقال سلمان الفارسى رضى الله عنه ان رجلا بسط له من الدنيا فانتزع ما في يديه فجعل يحمد الله ويثنى عليه حتى لم يكن له فراش الا بارية قال فجعل يحمد الله ويثنى عليه حتى لم يكن له فراش إلا بارية قال فجعل يحمد الله ويثني عليه وبسط لآخر من الدنيا فقال لصاحب البارية أرأيتك أنت على ما تحمد الله قال أحمده على ما لو أعطيت به ما أعطى الخلق لم أعطهم اياه قال وما ذاك قال أرأيتك بصرك أرأيتك لسانك أرأيتك يديك أرايتك رجليك وجاء رجل إلى يونس بن عبيد يشكو ضيق حاله فقال له يونس أيسرك ببصرك هذه مائة ألف درهم قال الرجل لا قال فبيديك مائه ألف قال لا فبرجليك مائة الف قال لا قال فذكره نعم الله عليه فقال يونس أرى عندك مئين الالوف وأنت تشكو الحاجه وكان ابو الدرداء يقول الصحة الملك
وقال جعفر بن محمد رضى الله عنه فقد ابى بغلة له فقال ان ردها الله على لأحمدنه بمحامد يرضاها فما لبث أن أتى بسرجها ولجامها فركبها فلما

ص -131- استوى عليها وضم اليه ثيابه رفع رأسه إلى السماء فقال الحمد لله لم يزد عليها فقيل له في ذلك فقال هل تركت وأبقيت شيئا جعلت الحمد كله لله
وروى ابن أبى الدنيا من حديث سعد بن اسحاق بن كعب بن عجرة عن أبيه عن جده قال: "بعث رسول الله بعثا من الانصار وقال ان سلمهم الله وغنمهم فإن لله على في ذلك شكرا قال فلم يلبثوا أن غنموا وسلموا فقال بعض أصحابه سمعناك تقول ان سلمهم الله وغنمهم فإن لله على في ذلك شكرا قال قد فعلت اللهم لك الحمد شكرا ولك المن فضلا".
وقال عبد الرحمن بن زيد بن أسلم قال محمد بن المنكدر لأبى حازم يا أبا حازم ما أكثر من يلقانى فيدعو لى بالخير ما أعرفهم وما صنعت اليهم خيرا قط فقال أبو حازم لا تظن أن ذلك من قبلك ولكن انظر إلى الذى ذلك من قبله فاشكره وقرأ أبو عبد الرحمن {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} وقال على بن الجعد حدثنا عبد العزيز بن أبى سلمة الماجشون حدثنى من أصدقه أن أبا بكر الصديق رضى الله عنه كان يقول في دعائه أسألك تمام النعمة في الاشياء كلها والشكر لك عليها حتى ترضى وبعد الرضا والخيرة في جميع ما تكون فيه الخيرة بجميع ميسر الامور كلها لا معسورها يا كريم
وقال الحسن ما أنعم الله على عبد نعمة فقال الحمد لله الا كان ما أعطى أكثر مما أخذ قال ابن أبى الدنيا وبلغنى عن سفيان بن عيينة أنه قال هذا خطأ لا يكون فعل العبد أفضل من فعل الله ثم قال وقال بعض أهل العلم انما تفسير هذا أن الرجل اذا أنعم الله عليه نعمة وهو ممن يجب عليه أن يحمده عرفه ما صنع به فيشكر الله كما ينبغى له أن يشكره فكان الحمد له أفضل
قلت لا يلزم الحسن ما ذكر عن ابن عيينة فإن قوله الحمد

ص -132- لله نعمة من نعم الله والنعمة التى حمد الله عليها ايضا نعمة من نعم الله وبعض النعم أجل من بعض فنعمة الشكر أجل من نعمة المال والجاه والولد والزوجة ونحوها والله أعلم وهذا لا يستلزم أن يكون فعل العبد أفضل من فعل الله وان دل على أن فعل العبد للشكر قد يكون أفضل من بعض مفعول الله وفعل العبد هو مفعول الله ولا ريب أن بعض مفعولاته أفضل من بعض
وقال بعض أهل العلم لنعم الله علينا فيما زوى عنا من الدنيا أفضل من نعمه علينا فيما بسط لنا منها وذلك أن الله لم يرض لنبيه الدنيا فإن أكون فيما رضى الله لنبيه وأحب له أحب إلى من أن أكون فيما كره له وسخطه
وقال ابن أبى الدنيا بلغنى عن بعض العلماء أنه قال ينبغى للعالم أن يحمد الله على ما زوى عنه من شهوات الدنيا كما يحمده على ما أعطاه وأين يقع ما أعطاه الله والحساب يأتى عليه إلى ما عافاه الله ولم يبتله به فيشغل قلبه ويتعب جوارحه فيشكر الله على سكون قلبه وجمع همه
وحدث عن ابن أبى الحوارى قال جلس فضيل بن عياض وسفيان بن عيينة ليلة إلى الصباح يتذاكران النعم فجعل سفيان يقول أنعم الله علينا في كذا وكذا أنعم الله علينا في كذا فعل بنا كذا وحدثنا عبد الله بن داود عن سفيان في قوله {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} قال يسبغ عليهم النعم ويمنعهم الشكر وقال غير سفيان كلما أحدثوا ذنبا أحدث لهم نعمة وسئل ثابت البنانى عن الاستدراج فقال ذلك مكر الله بالعباد المضيعين وقال يونس في تفسيرها ان العبد اذا كانت له عند الله منزلة فحفظها وبقى عليها ثم شكر الله بما أعطاه أعطاه أشرف منها واذا هو ضيع الشكر استدرجه الله وكان تضييعه الشكر استدراجا وقال أبو حازم نعمة الله فيما زوى عنى من الدنيا أعظم من نعمته فيما أعطانى منها انى رأيته أعطاها أقواما فهلكوا

ص -133- وكل نعمة لا تقرب من الله فهى بلية واذا رأيت الله يتابع عليك نعمه وأنت تعصيه فاحذره
وذكر كاتب الليث عن هقل عن الاوزاعى أنه وعظهم فقال في موعظته أيها الناس تقووا بهذه النعم التى أصبحتم فيها على الهرب من نار الله الموقدة التى تتطلع على الأفئدة فإنكم في دار الثوى فيها قليل وأنتم فيها مرجون خلائف من بعد القرون الذين استقبلوا من الدنيا أنفعها وزهرتها فهم كانوا أطول منكم أعمارا وأمد أجساما وأعظم آثارا فقطعوا الجبال وجابوا الصخور ونقبوا في البلاد مؤيدين ببطش شديد وأجسام كالعماد فما لبثت الايام والليالى أن طوت مددهم وعفت آثارهم وأخوت منازلهم وأنست ذكرهم فما تحس منهم من أحد ولا تسمع لهم ركزا كانوا يلهون آمنين لبيات قوم غافلين أو لصباح قوم نادمين ثم أنكم قد علمتم الذى نزل بساحتهم بياتا من عقوبة الله فأصبح كثير منهم في دارهم جاثمين واصبح الباقون ينظرون في آثارهم نقمة وزوال نعمة ومساكن خاويه فيها آية للذين يخافون العذاب الاليم وعبرة لمن يخشى وأصبحتم من بعدهم في أجل منقوص ودنيا مقبوضه وزمان قد ولى عفوه وذهب رخاؤه فلم يبق منه الا حماة شر وصبابة كدر وأهاويل عبر وعقوبات غير وارسال فتن وتتابع زلازل ورذلة خلف بهم ظهر الفساد في البر والبحر ولا تكونوا أشباها لمن خدعه الامل وغره طول الاجل وتبلغ بطول الامانى نسأل الله أن يجعلنا واياكم ممن وعى انذاره وعقل بشره فمهد لنفسه
وكان يقال الشكر ترك المعصيه وقال ابن المبارك قال سفيان ليس بفقيه فمن لم يعد البلاء نعمه والرخاء مصيبه وكان مروان بن الحكم اذا ذكر الاسلام قال بنعمة ربى وصلت اليه لا بما قدمت يدى ولا بإرادتى انى كنت خاطئا

وكم من مدخل لو مت فيه لكنت فيه نكالا في العشيرة

وقيت السوء والمكروه فيه وظفرت بنعمة منه كبيرة

ص -134- وكم من نعمة لله تمسى وتصبح في العيان وفي السريرة

ودعى عثمان بن عفان رضى الله عنه إلى قوم على ريبة فانطلق ليأخذهم فتفرقوا قبل أن يبلغهم فأعتق رقبة شكرا لله أن لا يكون جرى على يديه خزى مسلم قال يزيد بن هرون أخبرنا أصبغ بن يزيد أن نوحا عليه السلام كان اذا خرج من الخلاء قال الحمد لله الذى أذاقنى لذته وأبقى منفته في جسدى وأذهب عنى أذاه فسمى عبدا شكورا وقال ابن أبى الدنيا حدثنى العباس بن جعفر عن الحارث بن شبل قال حدثتنا أم النعمان أن عائشة حدثتها عن النبي أنه لم يقم عن خلاء قط الا قاله وقال رجل لأبى حازم ما شكر العينين يا أبا حازم قال ان رأيت بهما خيرا أعلنته وان رأيت بهما شرا سترته قال فما شكر الاذنين قال ان سمعت بهما خيرا وعيته وان سمعت بهما شرا دفعته قال فما شكر اليدين قال لا تأخذ بهما ما ليس لهما ولا تمنع حقا لله هو فيهما قال فما شكر البطن قال أن يكون أسفله طعاما وأعلاه علما قال فما شكر الفرج قال قال الله {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} قال فما شكر الرجلين قال ان علمت ميتا تغبطه استعملت بهما عمله وان مقته رغبت عن عمله وأنت شاكر لله
وأما من شكر بلسانه ولم يشكر بجميع أعضائه فمثله كمثل رجل له كساء فأخذ بطرفه ولم يلبسه فما ينفعه ذلك من الحر والبرد والثلج والمطر
وذكر عبد الله بن المبارك أن النجاشى أرسل ذات يوم إلى جعفر وأصحابه فدخلوا عليه وهو في بيت عليه خلقان جالس على التراب قال جعفر فأشفقنا منه حين رأيناه على تلك الحال فلما رأى ما في وجوهنا قال انى أبشركم بما يسركم انه جاءنى من نحو أرضكم عين لى فأخبرنى أن الله قد نصر نبيه وأهلك عدوه وأسر فلان وفلان وقتل فلان وفلان التقوا بواد يقال له بدر كثير الاراك كأنى أنظر اليه كنت أرعى به لسيدى رجل من

ص -135- بنى ضمرة فقال له جعفر ما بالك جالسا على التراب ليس تحتك بساط وعليك هذه الاخلاق قال انا نجد فيما أنزل الله على عيسى عليه السلام ان حقا على عباد الله أن يحدثوا لله تواضعا عندما أحدث الله لهم من نعمه فلما أحدث الله لى نصر نبيه أحدثت لله هذا التواضع
وقال حبيب بن عبيد ما ابتلى الله عبدا ببلاء إلا كان له عليه فيه نعمة ألا يكون أشد منه وقال عبد الملك بن اسحاق ما من الناس إلا مبتلى بعافية لينظر كيف شكره أو بلية لينظر كيف صبره
وقال سفيان الثورى لقد أنعم الله على عبد في حاجة أكثر من تضرعه اليه فيها وكان رسول الله اذا جاءه أمر يسره خر لله ساجدا شكرا له عزوجل ذكره أحمد وقال عبد الرحمن بن عوف رضى الله عنه: "خرج علينا النبي فتوجه نحو صدقته فدخل فاستقبل القبلة فخر ساجدا فأطال السجود فقلت يا رسول الله سجدت سجدة حسبت أن يكون الله قد قبض نفسك فيها فقال ان جبريل أتانى فبشرنى أن الله عز وجل يقول لك من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا" ذكره أحمد
وعن سعد بن أبى وقاص رضى الله عنه قال خرجنا مع النبي من مكة نريد المدينة فلما كنا قريبا من عزور نزل ثم رفع يديه ودعا الله ساعة ثم خر ساجدا فمكث طويلا ثم قام فرفع يديه ساعة ثم خر ساجدا فعله ثلاثا وقال انى سألت ربى وشفعت لأمتى فأعطانى ثلث أمتى فخررت ساجدا شكرا لربى ثم رفعت رأسى فسألت ربى لأمتى فأعطانى ثلث أمتى فخررت ساجدا لربى ثم رفعت رأسى فسألت ربى ربى فأعطانى الثلث الآخر فخررت ساجدا لربى رواه أبو داود
وذكر محمد بن اسحاق في كتاب الفتوح قال لما جاء المبشر يوم بدر بقتل أبى جهل استحلفه رسول الله ثلاثة أيمان بالله الذى لا اله الا هو لقد رأيته قتيلا فحلف له فخر رسول الله ساجدا.

ص -136- وذكر سعيد بن منصور أن ابى بكر الصديق رضى الله عنه سجد حين جاءه قتل مسيلمة وذكر أحمد أن عليا رضى الله عنه سجد حين وجد ذا الثدية في الخوارج وسجد كعب بن مالك في عهد النبي لما بشر بتوبة الله عليه والقصة في الصحيحين
فإن قيل فنعم الله دائما مستمرة على العبد فما الذى اقتضى تخصيص النعمة الحادثة بالشكر دون الدائمة وقد تكون المستدامة أعظم قيل الجواب من وجوه أحدها أن النعمة المتجددة تذكر بالمستدامة والانسان موكل بالأدنى
الثاني أن هذه النعمة المتجددة تستدعي عبودية مجددة وكان أسهلها على الانسان وأحبها إلى الله السجود شكرا له
الثالث أن المتجددة لها وقع في النفوس والقلوب بها أعلق ولهذا يهنى بها ويعزى بفقدها
الرابع أن حدوث النعم توجب فرح النفس وانبساطها وكثيرا ما يجر ذلك إلى الأشر والبطر والسجود ذل لله وعبودية وخضوع فإذا تلقى به نعمته لسروره وفرح النفس وانبساطها فكان جديرا بدوام تلك النعمة وإذا تلقاها بالفرح الذى لا يحبه الله والاشر والبطر كما يفعله الجهال عندما يحدث الله لهم من النعم كانت سريعة الزوال وشيكة الانتقال وانقلبت نقمة وعادت استدراجا وقد تقدم أمر النجاشى فان الله اذا احدث لعبده نعمة أحب أن يحدث لها تواضعا وقال العلاء بن المغيرة بشرت الحسن بموت الحجاج وهو مختف فخر لله ساجدا
فصل ومن دقيق نعم الله على العبد التى لا يكاد يفطن لها انه يغلق عليه بابه فيرسل الله اليه من يطرق عليه الباب يسأله شيئا من القوت ليعرفه نعمته عليه وقال سلام بن أبى مطيع دخلت على مريض أعوده فاذا هو يئن

ص -137- فقلت له أذكر المطروحين على الطريق أذكر الذين لا مأوى لهم ولا لهم من يخدمهم قال ثم دخلت عليه بعد ذلك فسمعته يقول لنفسه أذكرى المطروحين في الطريق اذكرى من لا مأوى له ولا له من يخدمه
وقال عبد الله بن أبى نوح قال لى رجل على بعض السواحل كم عاملته تبارك اسمه بما يكره فعاملك بما تحب قلت ما أحصى ذلك كثرة قال فهل قصدت اليه في أمر كربك فخذلك قلت لا والله ولكنه أحسن إلى وأعاننى قال فهل سألته شيئا فلم يعطكه قلت وهل منعنى شيئا سألته ما سألته شيئا قط الا أعطانى ولا استعنت به الا أعاننى قال أرأيت لو أن بعض بنى آدم فعل بك بعض هذه الخلال ما كان جزاؤه عندك قلت ما كنت أقدر له مكافأة ولا جزاء قال فربك أحق وأحرى أن تدأب نفسك له في أداء شكره وهو المحسن قديما وحديثا اليك والله لشكره أيسر من مكافأة عباده انه تبارك وتعالى رضى من العباد بالحمد شكرا وقال سفيان الثورى ما كان الله لينعم على عبد في الدنيا فيفضحه في الآخرة ويحق على المنعم أن يتم النعمة على من أنعم عليه
وقال ابن أبى الحوارى قلت لأبى معاوية ما أعظم النعمة علينا في التوحيد نسأل الله أن لا يسلبنا اياه قال يحق على المنعم أن يتم النعمة على من أنعم عليه والله أكرم من أن ينعم بنعمة الا أتمها ويستعمل بعمل الا قبله وقال ابن ابى الحوارى قالت لى امرأة أنا في بيتى قد شغل قلبى قلت وما هو قالت أريد أن أعرف نعم الله على في طرفة عين أو أعرف تقصيرى عن شكر النعمة على في طرفة عين قلت تريدين مالا تهتدى اليه عقولنا
وقال ابن زيد انه ليكون في المجلس الرجل الواحد يحمد الله عز وجل فيقضى لذلك المجلس حوائجهم كلهم قال وفي بعض الكتب التى أنزلها الله تعالى أنه قال: "سروا عبدى المؤمن فكان لا يأتيه شئ الا قال الحمد لله ما شاء الله قال روعوا عبدى المؤمن فكان لا يطلع عليه طليعة

ص -138- من طلائع المكروه الا قال الحمد لله الحمد لله فقال الله تبارك وتعالى ان عبدى يحمدنى حين روعته كما يحمدنى حين سررته أدخلوا عبدى دار عزى كما يحمدنى على كل حالاته".
وقال وهب عبد الله عابد خمسين عاما فأوحى الله اليه انى قد غفرت لك قال أى رب وما تغفر لى ولم أذنب فأذن الله لعرق في عنقه يضرب عليه فلم ينم ولم يصل ثم سكن فنام ثم أتاه ملك فشكا اليه فقال ما لقيت من ضربان العرق فقال الملك ان ربك يقول ان عبادتك خمسين سنة تعدل سكون العرق
وذكر ابن أبى الدنيا ان داود قال يارب أخبرنى ما أدنى نعمك على فأوحى الله اليه يا داود تنفس فتنفس قال هذا أدنى نعمى عليك
فصل: وبهذا يتبين معنى الحديث الذى رواه أبو داود من حديث زيد ابن ثابت وابن عباس "ان الله لو عذب اهل سماواته وأهل أرضه لعذبهم وهو عير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم" والحديث الذى في الصحيح "لن ينجى أحدا منكم عمله قالوا ولا أنت يا رسول الله قال ولا أنا الا أن يتغمدنى الله برحمة منه وفضل فإن اعمال العبد لا توافي نعمة من نعم الله عليه".
أما قول بعض الفقهاء ان من حلف أن يحمد الله بأفضل أنواع الحمد كان بر يمينه أن يقول الحمد لله حمدا يوافي نعمه ويكافئ مزيده فهذا ليس بحديث عن رسول الله ولا عن أحد من الصحابة وانما هو اسرائيلى عن آدم وأصح منه الحمد لله غير مكفي ولا مودع ولا مستغنى عنه ربنا ولا يمكن حمد العبد وشكره أن يوافي نعمة من نعم الله فضلا عن موافاته جميع نعمه ولا يكون فعل العبد وحمده مكافئا للمزيد ولكن يحمل على وجه يصح وهو أن الذى يستحقه الله سبحانه من الحمد حمدا يكون موافيا لنعمه ومكافئا لمزيده وان لم يقدر العبد أن يأتى به كما اذا قال الحمد لله ملء السموات وملء الأرض وملء ما بينهما وملء ما شئت من شئ

ص -139- بعد وعدد الرمال والتراب والحصى والقطر وعدد أنفاس الخلائق وعدد ما خلق الله وما هو خالق فهذا اخبار عما يستحقه من الحمد لا عما يقع من العبد من الحمد
فصل وقال أبو المليح قال موسى يا رب ما أفضل الشكر قال أن تشكرنى على كل حال وقال بكر بن عبد الله قلت لأخ لى أوصنى فقال ما أدرى ما أقول غير أنه ينبغى لهذا العبد أن لا يفتر من الحمد والاستغفار فان ابن آدم بين نعمة وذنب ولا تصلح النعمة الا بالحمد والشكر ولا يصلح الذنب الا بالتوبة والاستغفار فأوسعنى علما ما شئت
وقال عبد العزيز بن ابى داود رأيت في يد محمد بن واسع قرحة فكأنه رأى ما شق على منها فقال لى أتدرى ماذا لله على في هذه القرحة من نعمة حين لم يجعلها في حدقتى ولا طرف لسانى ولا على طرف ذكرتى فهانت على قرحته
وروى الجريرى عن أبى الورد عن الحلاج عن معاذ بن جبل رضى الله عنه أن رسول الله أتى على رجل وهو يقول: "اللهم انى أسألك تمام النعمة فقال ابن آدم هل تدرى ما تمام النعمة قال يارسول الله دعوت دعوة أرجو بها الخير فقال ان تمام النعمة فوز من النار ودخول في الجنة".
 وقال سهم بن سلمة حدثت أن الرجل اذا ذكر اسم الله على أول طعامه وحمده على آخره لم يسأل عن نعيم ذلك الطعام
فصل: ويدل على فضل الشكر على الصبر أن الله سبحانه يحب أن يسأل العافية وما يسأل شيئا أحب اليه من العافية كما في المسند عن ابى صالح عن أبى هريرة رضى الله عنه قال قام أبو بكر رضى الله عنه على المنبر ثم قال: "سلوا الله العافية فإنه لم يعط عبدا بعد اليقين خيرا من العافية".
وفي حديث آخر إن الناس لم يعطوا في هذه الدنيا شيئا أفضل من

ص -140- العفو والعافية فسلوهما الله عز وجل وقال لعمه العباس يا عم أكثر من الدعاء بالعافية وفي الترمذى قلت يا رسول الله علمنى شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت علمنى شيئا أسأله الله فقال لى يا عباس يا عم رسول الله سل الله العافية في الدنيا والآخرة وقال في دعائه يوم الطائف ان لم يكن بك على غضب فلا أبالى غير أن عافيتك أوسع لى فلاذ بعافيته كما استعاذ بها في قوله أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك
وفي حديث آخر "سلوا الله العفو والعافية والمعافاة" وهذا السؤال يتضمن العفو عما مضى والعافية في الحال والمعافاة في المستقبل بدوام العافية واستمرارها وكان عبد الأعلى التيمى يقول أكثروا من سؤال الله العافية فإن المبتلى وان اشتد بلاؤه ليس بأحق بالدعاء من المعافي الذى لا يأمن البلاء وما المبتلون اليوم إلا من أهل العافية بالأمس وما المبتلون بعد اليوم إلا من أهل العافية اليوم ولو كان البلاء يجر إلى خير ما كنا من رجال البلاء انه رب بلاء قد أجهد في الدنيا وأخزى في الاخرة فما يؤمن من أطال المقام على معصية الله أن يكون قد بقى له في بقية عمره من البلاء ما يجهده في الدنيا ويفضحه في الاخرة ثم يقول بعد ذلك الحمد لله الذى إن نعد نعمه لا نحصيها وإن ندأب له عملا لا نجزيها وإن نعمر فيها لا نيليها ومر رسول الله برجل يسأل الله الصبر فقال لقد سألت البلاء فاسأل العافية وفي صحيح مسلم أنه عاد رجلا قد هفت أى هزل فصار مثل الفرخ فقال هل كنت تدعو الله بشئ أو تسأله اياه قال نعم كنت أقول اللهم ما كنت معاقبنى به في الاخرة فعجله لى في الدنيا فقال رسول الله سبحانه لا تطيقه ولا تستطيعه أفلا قلت اللهم ربنا آتنا في الدنيا حسنة وفي الاخرة حسنة وقنا عذاب النار فدعا الله له فشفاه وفي الترمذى من حديث أبى هريرة رضى الله عنه قال دعاء حفظته من رسول الله لا أدعه: "اللهم اجعلنى أعظم شكرك وأكثر ذكرك وأتبع نصيحتك وأحفظ وصيتك".

ص -141- وقال شيبان كان الحسن اذا جلس مجلسا يقول لك الحمد بالاسلام ولك الحمد بالقرآن ولك الحمد بالأهل والمال بسطت رزقنا وأظهرت أمننا وأحسنت معافاتنا ومن كل ما سألناك أعطيتنا فلك الحمد كثيرا كما تنعم كثيرا أعطيت خيرا كثيرا وصرفت شرا كثيرا فلوجهك الجليل الباقى الدايم الحمد وكان بعض السلف يقول اللهم ما أصبح بنا من نعمة أو عافية أو كرامة في دين أو دنيا جرت علينا فيما مضى وهى جارية علينا فيما بقى فانها منك وحدك لا شريك لك فلك الحمد بذلك علينا ولك المن ولك الفضل ولك الحمد عدد ما أنعمت به علينا وعلى جميع خلقك لا اله الا أنت
وقال مجاهد اذا كان ابن عمر في سفر فطلع الفجر رفع صوته ونادى سمع سامع بحمد الله ونعمه وحسن بلائه علينا ثلاثا اللهم صاحبنا فأفضل علينا عائذ بالله من النار ولا حول ولا قوة الا بالله ثلاثا
وذكر الامام أحمد أن الله سبحانه أوحى إلى موسى بن عمران عليه السلام يا موسى كن يقظان مرتادا لنفسك أخدانا وكل خدن لا يواتيك على مسرتى فلا تصحبه فإنه عدو لك وهو يقسى قلبك وأكثر من ذكرى حتى تستوجب الشكر وتستكمل المزيد وقال الحسن خلق الله آدم حين خلقه فأخرج أهل الجنة من صفحته اليمنى وأخرج أهل النار من صفحته اليسرى فدبوا على وجه الارض منهم الاعمى والاصم والمبتلى فقال آدم يا رب ألا سويت بين ولدى قال يا آدم انى أريد أن أشكر
وفي السنن عنه من قال حين يصبح: "اللهم ما أصبح بى من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر الا أدى شكر ذلك اليوم ومن قال ذلك حين يمسى فقد أدى شكر ليلته" ويذكر عن النبي من ابتلى فصبر وأعطى فشكر وظلم فغفر وظلم فاستغفر أولئك لهم الامن وهم مهتدون ويذكر عنه أنه أوصى رجلا بثلاث فقال أكثر من ذكر الموت يشغلك عما سواه وعليك بالدعاء

ص -142- فإنك لا تدرى متى يستجاب لك وعليك بالشكر فإن الشكر زيادة
ويذكر عنه أنه كان إذا أكل قال: "الحمد لله الذى أطعمنى وسقانى وهدانى وكل بلاء حسن أبلانى الحمد لله الرازق ذى القوة المتين اللهم لا تنزع منا صالحا أعطيتنا ولا صالحا رزقتنا واجعلنا لك من الشاكرين"
ويذكر عنه أنه إذا أكل قال: "الحمد لله الذى أطعم وسقى وسوغه وجعل له مخرجا" وكان عروة بن الزبير إذا أتى بطعام لم يزل مخمرا حتى يقول هذه الكلمات: "الحمد لله الذى هدانا وأطعمنا وسقانا ونعمنا الله أكبر اللهم ألفتنا نعمتك ونحن بكل شر فأصبحنا وأمسينا بخير نسألك تمامها وشكرها لا خير إلا خيرك ولا إله غيرك اله الصالحين ورب العالمين الحمد لله لا اله الا الله ما شاء الله لا قوة الا بالله اللهم بارك لنا فيما رزقتنا وقنا عذاب النار".
وقال وهب بن منبه رءوس النعم ثلاثة فأولها نعمة الاسلام التى لا تتم نعمه الا بها والثانية نعمة العافية التى لا تطيب الحياة الا بها والثالثة نعمة الغنى التى لا يتم العيش الا به
وقدم سعيد الجريرى من الحج فجعل يقول: "أنعم الله علينا في سفرنا بكذا وكذا ثم قال تعداد النعم من الشكر" ومر وهب بمبتلى أعمى مجذوم مقعد عريان به وضح وهو يقول "الحمد لله على نعمه فقال رجل كان مع وهب أى شئ بقى عليك من النعمة تحمد الله عليها فقال له المبتلى ارم ببصرك إلى أهل المدينة فانظر إلى كثرة أهلها أفلا أحمد الله أنه ليس فيها أحد يعرفه غيرى".
ويذكر عن النبي أنه قال: "اذا أنعم الله على عبد نعمة فحمده عندها فقد أدى شكرها" وذكر على بن أبى طالب رضى الله عنه أن بختنصر أتى بدانيال فأمر به فحبس في جب وأضرى أسدين ثم خلى بينهما

ص -143- وبينه ثم فتح عليه بعد خمسة أيام فوجده قائما يصلى والأسدان في ناحية الجب لم يعرضا له فقال له ما قلت حين دفع عليك قال قلت الحمد لله الذى لا ينسى من ذكره والحمد الله الذى لا يخيب من رجاه والحمد لله الذى لا يكل من توكل عليه إلى غيره والحمد لله الذى هو ثقتنا حين تنقطع عنا الحيل والحمد لله الذى هو رجاؤنا حين يسوء ظننا بأعمالنا والحمد لله الذى يكشف عنا ضرنا بعد كربتنا والحمد لله الذى يجزى بالاحسان احسانا والحمد لله الذى يجزى بالصبر نجاة
ويذكر عنه انه كان اذا نظر في المرآة قال: "الحمد لله الذى أحسن خلقى وخلقى وزان منى ما شان من غيرى"
وقال ابن سيرين: "كان ابن عمر يكثر النظر في المرآة وتكون معه في الاسفار فقلت له ولم قال أنظر فما كان في وجهى زين فهو في وجه غيرى شين أحمد الله عليه" وسئل أبو بكر بن أبى مريم ما تمام النعمة قال أن تضع رجلا على الصراط ورجلا في الجنة وقال بكر بن عبد الله يا ابن آدم ان أردت أن تعرف قدر ما أنعم الله عليك فغمض عينيك
وقال مقاتل في قوله واسبغ عليكم نعمه ظاهرة وباطنة } قال أما الظاهرة فالاسلام وأما الباطنة فستره عليكم بالمعاصى
وقال ابن شوذب قال عبدالله يعنى ابن مسعود رضى الله عنه ان لله على أهل النار منة لو شاء أن يعذبهم بأشد من النار لعذبهم
وقال أبو سليمان الدارانى جلساء الرحمن يوم القيامة من جعل فيه خصالا الكرم والسخاء والحلم والرأفة والرحمة والشكر والبر والصبر وقال أبو هريرة رضى الله عنه من رأى صاحب بلاء فقال الحمد لله الذى عافانى مما ابتلاك به وفضلنى عليك وعلى جميع خلقه تفضيلا فقد أدى شكر تلك النعمة وقال عبد الله بن وهب سمعت عبد الرحمن بن زيد يقول الشكر يأخذ بجذم الحمد وأصله وفرعه قال ينظر في نعم الله في بدنه

ص -144- وسمعه وبصره ويديه ورجليه وغير ذلك ليس من هذا شئ الا فيه نعمه من الله حق على العبد أن يعمل في النعمة التى هى في بدنه لله في طاعته ونعمة أخرى في الرزق وحق عليه أن يعمل لله فيما أنعم عليه به من الرزق بطاعته فمن عمل بهذا كان قد أخذ يجذم الشكر وأصله وفرعه
وقال كعب: "ما أنعم الله على عبد من نعمة في الدنيا فشكرها لله وتواضع بها لله الا أعطاه الله نفعها في الدنيا ورفع له بها درجة في الاخرى وما أنعم الله على عبد نعمة في الدنيا فلم يشكرها لله ولم يتواضع بها الا منعه الله نفعها في الدنيا وفتح له طبقات من النار يعذبه ان شاء أو يتجاوز عنه".
وقال الحسن من لا يرى لله عليه نعمة الا في مطعم أو مشرب أو لباس فقد قصر علمه وحضر عذابه وقال الحسن يوما لبكر المزنى هات يا أبا عبد الله دعوات لإخوانك فحمد الله وأثنى عليه وصلى على النبي ثم قال والله ما أدرى أى النعمتين أفضل على وعليكم أنعمة المسلك أم نعمة المخرج اذا أخرجه منا قال الحسن انها لمن نعمة الطعام
وقالت عائشة رضى الله عنها ما من عبد يشرب الماء القراح فيدخل بغير أذى ويخرج الاذى الا وجب عليه الشكر قال الحسن يالها من نعمة تدخل كل لذة وتخرج مسرخا لقد كان ملك من ملوك هذه القرية يرى الغلام من غلمانه يأتى الحب فيكتال منه ثم يجرجر قائما فيقول يا ليتنى مثلك ما يشرب حتى يقطع عنه العطش فإذا شرب كان له في تلك الشربة موتات يا لها من نعمة
وكتب بعض العلماء إلى أخ له أما بعد فقد أصبح بنا من نعم الله مالا نحصيه مع كثرة ما نعصيه فما يدرى أيهما نشكر أجميل ما يسر أم قبيح ما ستر وقيل للحسن ها هنا رجل لا يجالس الناس فجاء اليه فسأله عن ذلك فقال انى أمسى وأصبح بين ذنب ونعمة فرأيت أن أشغل نفسى عن الناس بالاستغفار من الذنب والشكر لله على النعمة فقال له الحسن أنت

ص -145- عندى يا عبد الله أفقه من الحسن فالزم ما أنت عليه وقال ابن المبارك سمعت عليا بن صالح يقول في قوله تعالى {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ} قال أى من طاعتى والتحقيق أن الزيادة من النعم وطاعته من أجل نعمه وذكر أبن أبى الدنيا أن محارب بن دثار كان يقوم بالليل ويرفع صوته أحيانا أنا الصغير الذى ربيته فلك الحمد وأنا الضعيف الذى قويته فلك الحمد وأنا الفقير الذى أغنيته فلك الحمد وأنا الصعلوك الذى مولته فلك الحمد وأنا العزب الذى زوجته فلك الحمد وأنا الساغب الذى أشبعته فلك الحمد وأنا العارى الذى كسوته فلك الحمد وأنا المسافر الذى صاحبته فلك الحمد وأنا الغائب الذى رددته فلك الحمد وأنا الراجل الذى حملته فلك الحمد وأنا المريض الذى شفيته فلك الحمد وأنا السائل الذى أعطيته فلك الحمد وأنا الداعى الذى أجبته فلك الحمد ربنا ولك الحمد حمدا كثيرا
وكان بعض الخطباء يقول في خطبته اختط لك الأنف فأقامه وأتمه فأحسن تمامه ثم أدار منك الحدقة فجعلها بجفون مطبقه وبأشفار معلقه ونقلك من طبقة إلى طبقه وحنن عليك قلب الوالدين برقة ومقة فنعمه عليك مورقة وأياديه بك محدقة
وكان بعض العلماء يقول في قوله تعالى {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} سبحان من لم يجعل لحد معرفة نعمه الا العلم بالتقصير عن معرفتها كما لم يجعل لحد ادراكه أكثر من العلم أنه لا يدرك فجعل معرفة نعمه بالتقصير عن معرفتها شكرا كما شكر علم العالمين انهم لا يدركونه فجعله ايمانا علما منه أن العباد لا يتجاوزون ذلك
وقال عبد الله بن المبارك أخبرنا مثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله يقول خصلتان من كانتا فيه كتبه الله صابرا شاكرا ومن لم يكونا فيه لم يكتبه الله صابرا شاكرا من نظر في دينه إلى من هو فوقه فاقتدى به ومن نظر في دنياه إلى من هو دونه

ص -146- فحمد الله على ما فضله به عليه كتبه الله صابرا شاكرا ومن نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه الله صابرا شاكرا وبهذا الإسناد عن عبد الله ابن عمرو موقوفا عليه أربع خصال من كن فيه بنى الله له بيتا في الجنة من كان عصمة أمره لا اله الا الله واذا أصابته مصيبه قال انا لله وانا اليه راجعون واذا أعطى شيئا قال الحمد لله واذا أذنب قال استغفر الله
وقال ابن المبارك عن شبل عن أبى نجيح عن مجاهد في قوله تعالى {إِنَّهُ كَانَ عَبْداً شَكُوراً} قال لم يأكل شيئا إلا حمد الله عليه ولم يشرب شرابا قط الا حمد الله عليه ولم يبطش بشيء قط الا حمد الله عليه فأثنى الله عليه انه كان عبدا شكورا وقال محمد بن كعب كان نوح إذا أكل قال الحمد لله وإذا شرب قال الحمد لله وإذا لبس قال الحمد لله وإذا ركب قال الحمد لله فسماه الله عبدا شكورا وقال ابن أبى الدنيا بلغنى عن بعض الحكماء قال لو لم يعذب الله على معصيته لكان ينبغى أن لا يعصى لشكر نعمته
فصل: "ولله تبارك وتعالى على عبده نوعان من الحقوق لا ينفك عنهما أحدهما أمره ونهيه اللذين هما محض حقه عليه والثانى شكر نعمه التى أنعم بها عليه فهو سبحانه يطالبه بشكر نعمه وبالقيام بأمره فمشهد الواجب عليه لا يزال يشهده تقصيره وتفريطه وأنه محتاج الى عفو الله ومغفرته فإن لم يداركه بذلك هلك وكلما كان أفقه في دين الله كان شهوده للواجب عليه أتم وشهوده لتقصيره أعظم وليس الدين بمجرد ترك المحرمات الظاهرة بل بالقيام مع ذلك بالأوامر المحبوبة لله واكثر الديانين لا يعبأون منها الا بما شاركهم فيه عموم الناس
وأما الجهاد والأمر بالمعروف والنهى عن المنكر والنصيحه لله ورسوله وعباده ونصرة الله ورسوله ودينه وكتابه فهذه الواجبات لا تخطر ببالهم فضلا عن أن يريدوا فعلها وفضلا عن أن يفعلوها وأقل الناس دينا

ص -147- وأمقتهم الى الله من ترك هذه الواجبات وان زهد فى الدنيا جميعها وقل أن ترى منهم من يحمر وجهه ويمعره لله ويغضب لحرماته ويبذل عرضه فى نصرة دينه وأصحاب الكبائر أحسن حالا عند الله من هؤلاء وقد ذكر أبو عمر وغيره أن الله تعالى أمر ملكا من الملائكة أن يخسف بقريه فقال يا رب ان فيهم فلانا العابد الزاهد قال به فابدأ وأسمعنى صوته انه لم يتمعر وجهه فى يوم قط
فصل: وأما شهود النعمه فإنه لا يدع له رؤية حسنة من حسناته أصلا ولو عمل أعمال الثقلين فإن نعم الله سبحانه أكثر من أعماله وأدنى نعمه من نعمه تستنفذ عمله فينبغى للعبد ألا يزال ينظر فى حق الله عليه
قال الامام أحمد حدثنا حجاج حدثنا جرير بن حازم عن وهب قال بلغنى أن نبى الله موسى عليه السلام مر برجل يدعو ويتضرع فقال يا رب ارحمه فإنى قد رحمته فأوحى الله اليه لو دعانى حتى تنقطع قواه ما استجبت له حتى ينظر فى حقى عليه
فمشاهدة العبد النعمه والواجب لا تدع له حسنة يراها ولا يزال مزريا على نفسه ذاما لها وما اقربه من الرحمه اذا أعطى هذين المشهدين حقهما والله المستعان


الباب الحادي والعشرون في الحكم بين الفريقين والفصل بين الطائفتين - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الحادي والعشرون في الحكم بين الفريقين والفصل بين الطائفتين

الباب الحادى والعشرون: فى الحكم بين الفريقين والفصل بين الطائفتين
فنقول كل أمرين طلبت الموازنة بينهما ومعرفة الراجح منهما على المرجوح فإن ذلك لا يمكن إلا بعد معرفة كل منهما وقد ذكرنا حقيقة الصبر وأقسامه وأنواعه ونذكر حقيقة الشكر وماهيته
قال فى الصحاح الشكر الثناء على المحسن بما أولاكه من المعروف

 ص -148- يقال شكرته وشكرت له واللام أفصح وقوله تعالى {لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} يحتمل أن يكون مصدرا كالقعود وأن يكون جميعا كالبرود والكفور والشكران خلاف الكفران وتشكرت له مثل شكرت له والشكور من الدواب ما يكفيه العلف القليل واشتكرت السماء اشتد وقع مطرها واشتكر الضرع امتلأ لبنا تقول منه شكرت الناقة بالكسر تشكر شكرا فهى شكرة وشكرت الشجرة تشكر شكرا إذا خرج منها الشكير وهو ما ينبت حول الشجرة من أصلها
فتأمل هذا الاشتقاق وطابق بينه وبين الشكر المأمور به وبين الشكر الذى هو جزاء الرب الشكور كيف نجد فى الجميع معنى الزيادة والنماء ويقال أيضا دابة شكور اذا أظهرت من السمن فوق ما تعطى من العلف
وشكر العبد يدور على ثلاثة أركان لا يكون شكورا الا بمجموعها أحدها اعترافه بنعمة الله عليه والثانى الثناء عليه بها والثالث الاستعانة بها على مرضاته
وأما قول الناس فى الشكر فقالت طائفة هو الاعتراف بنعمه المنعم على وجه الخضوع وقيل الشكر هو الثناء على المحسن بذكر احسانه اليه فشكر العبد ثناؤه عليه بذكر احسانه اليه وقيل شكر النعمة مشاهدة المنة وحفظ الحرمة والقيام بالحدمة وقيل شكر النعمة أن ترى نفسك فيها طفيليا وقيل الشكر معرفه العجز عن الشكر ويقال الشكر على الشكر أتم من الشكر وذلك أن ترى شكرك بتوفيقه وذلك التوفيق من أجل النعم عليك تشكر على الشكر ثم تشكره على الشكر الا ترى نفسك للنعمه أهلا وقيل الشكر استفراغ الطاقه فى الطاعه وقيل الشاكر الذى يشكر على الموجود والشكور الذى يشكر على المفقود وقيل الشاكر الذى يشكر على الرفد والشكور الذى يشكر على الرد وقيل الشاكر الذى

ص -149- يشكر على النفع والشكور الذى يشكر على المنع وقيل الشاكر الذى يشكر على العطاء والشكور الذى يشكر على البلاء
وقال الجنيد كنت بين يدى السرى ألعب وأنا ابن سبع سنين وبيننا جماعة يتكلمون فى الشكر فقال لى ياغلام ما الشكر فقلت ألا تعصى الله بنعمه فقال يوشك أن يكون حظك من الله لسانك فلا أزال أبكى على هذه الكلمة التى قالها السرى وقال الشبلى الشكر رؤية المنعم لا رؤية النعم وهذا ليس بجيد بل من تمام الشكر أن تشهد النعمة من المنعم وقيل الشكر قيد الموجود وصيد المفقود وقال أبو عثمان شكر العامة على المطعم والملبس وشكر الخواص على ما يرد على قلوبهم من المعانى
وحبس السلطان رجلا فأرسل اليه صاحبه أشكر الله فضرب فارسل اليه أشكر الله فجيء بمحبوس مجوسى مبطون فقيد وجعل حلقة من قيده فى رجله وحلقة فى الرجل المذكور فكان المجوسى يقوم بالليل مرات فيحتاج الرجل أن يقف على راسه حتى يفرغ فكتب اليه صاحبه أشكر الله فقال له الى متى تقول أشكر الله وأى بلاء فوق هذا فقال ولو وضع الزنار الذى فى وسطه فى وسطك كما وضع القيد الذى فى رجله فى رجلك ماذا كنت تصنع فاشكر الله ودخل رجل على سهل ابن عبدالله فقال اللص دخل داري وأخذ متاعى فقال أشكر الله فلو دخل اللص قلبك وهو الشيطان وافسد عليك التوحيد ماذا كنت تصنع؟.
وقيل الشكر التلذذ بثنائه على ما لم يستوجبه من عطائه وقيل اذا قصرت يدك عن المكافأة فليطل لسانك بالشكر وقيل اربعة لا ثمرة لهم مشاورة الاصم ووضع النعمة عند من لا يشكرها والبذر فى السباح والسراج فى الشمس
والشكر يتعلق بالقلب واللسان والجوارح فالقلب للمعرفة والمحبة

ص -150- واللسان للثناء والحمد والجوارح لاستعمالها فى طاعة المشكور وكفها عن معاصيه وقال الشاعر

أفادتكم النعماء منى ثلاثة يدى ولسانى والضمير المحجبا

والشكر أخص بالافعال والحمد أخص بالاقوال وسبب الحمد أعم من سبب الشكر ومتعلق الشكر وما به الشكر أعم مما به الحمد فما يحمد الرب تعالى عليه أعم مما يشكر عليه فانه يحمد على أسمائه وصفاته وأفعاله ونعمه ويشكر على نعمه وما يحمد به أخص مما يشكر به فانه يشكر بالقلب واللسان والجوارح ويحمد بالقلب واللسان
فصل: اذا عرف هذا فكل من الصبر والشكر داخل فى حقيقة الآخر لا يمكن وجوده الا به وانما يعبر عن أحدهما باسمه الخاص به باعتبار الاغلب عليه والاظهر منه والا فحقيقة الشكر انما يلتئم من الصبر والارادة والفعل فان الشكر هو العمل بطاعة الله وترك معصيته والصبر أصل ذلك فالصبر على الطاعة وعن المعصية هو عين الشكر واذا كان الصبر مأمورا به فأداؤه هو الشكر
فان قيل فهذا يفهم منه اتحاد الصبر والشكر وانهما اسمان لمسمى واحد وهذا محال عقلا ولغة وعرفا وقد فرق الله سبحانه بينهما
قيل بل هما معنيان متغايران وانما بينا تلازمهما وافتقار كل واحد منهما فى وجود ماهيته الى الآخر ومتى تجرد الشكر عن الصبر بطل كونه شكرا واذا تجرد الشكر عن الصبر بطل كونه صبرا أما الاول فظاهر وأما الثانى اذا تجرد عن الشكر كان كافورا ومنافاة الكفور للصبر أعظم من منافاة السخوط
فان قيل بل ها هنا قسم آخر وهو أن لا يكون كفورا ولا شكورا بل صابرا على مضض وكراهة شديدة فلم يأت بحقيقة الشكر ولم يخرج عن ماهية الصبر

ص -151- قيل: كلامنا فى الصبر المأمور به الذى هو طاعة لا فى الصبر الذى هو تجلد كصبر البهائم وصبر الطاعة لا يأتي به إلا شاكر ولكن اندرج شكره في صبره فكان الحكم للصبر كما اندرج صبر الشكور فى شكره فكان الحكم للشكر فمقامات الايمان لا تعدم بالتنقل فيها بل تندرج وينطوى الادنى فى الاعلى كما يندرج الايمان فى الاحسان وكما يندرج الصبر فى مقامات الرضا لا أن الصبر يزول ويندرج الرضا فى التفويض ويندرج الخوف والرجاء فى الحب لا أنهما يزولان فالمقدور الواحد يتعلق به الشكر والصبر سواء كان محبوبا أو مكروها فالفقر مثلا يتعلق به الصبر وهو أخص به لما فيه من الكراهة ويتعلق به الشكر لما فيه من النعمة فمن غلب شهود نعمته وتلذذ به واستراح واطمأن اليه عده نعمة يشكر عليها ومن غلب شهود ما فيه من الابتلاء والضيق والحاجة عده بلية يصبر عليها وعكسه الغنى
على أن الله سبحانه ابتلى العباد بالنعم كما ابتلاهم بالمصائب وعد ذلك كله ابتلاء فقال {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} وقال {فَأَمَّا الإِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ} وقال إنا جعلنا ما على الارض زينا لها لنبلوهم أيهم أحسن عملا وقال {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} وقال وهو الذى خلق السموات والارض فى ستة ايام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا فاخبر سبحانه أنه خلق العالم العلوى والسفلى وقدر أجل الخلق وخلق ما على الارض للابتلاء والاختبار وهذا الابتلاء انما هو ابتلاء صبر العباد وشكرهم فى الخير والشر والسراء والضراء فالابتلاء من النعم من الغنى والعافية والجاه والقدرة وتأتى الاسباب أعظم الابتلائين والصبر على طاعة الله أشق الصبرين كما قال الصحابة رضى الله عنهم ابتلينا بالضراء فصبرنا وابتلينا بالسراء فلم نصبر والنعمة بالفقر والمرض وقبض الدنيا وأسبابها وأذى الخلق قد يكون

ص -152- أعظم النعمتين وفرض الشكر عليها أوجب من الشكر على أضدادها فالرب تعالى يبتلى بنعمه وينعم بابتلائه غير أن الصبر والشكر حالتان لازمتان للعبد فى أمر الرب ونهيه وقضائه وقدره لا يستغنى عنهما طرفة عين والسؤال عن أيهما أفضل كالسؤال عن الحس والحركة أيهما أفضل وعن الطعام والشراب أيهما أفضل وعن خوف العبد ورجائه أيهما أفضل فالمأمور لا يؤدى الا بصبر وشكر والمحظور لا يترك الا بصبر وشكر وأما المقدور الذى يقدر على العبد من المصائب فمتى صبر عليه اندرج شكره فى صبره كما يندرج صبر الشاكر فى شكره
ومما يوضح هذا أن الله سبحانه امتحن العبد بنفسه وهواه وأوجب عليه جهادهما فى الله فهو فى كل وقت فى مجاهدة نفسه حتى تأتى بالشكر المأمور به ويصبر عن الهوى المنهى عن طاعته فلا ينفك العبد عنهما غنيا كان أو فقيرا معافى أو مبتلى وهذه هى مسألة الغنى الشاكر والفقير الصابر أيهما أفضل وللناس فيها ثلاثة أقوال وهى التى حكاها أبو الفرج ابن الجوزى وغيره فى عموم الصبر والشكر أيهما أفضل وقد احتجت كل فرقة بحجج وأدلة على قولها
والتحقيق أن يقال أفضلهما أتقاهما لله تعالى فان فرض استوائهما فى التقوى استويا فى الفضل فان الله سبحانه لم يفضل بالفقر والغنى كما لم يفضل بالعافيه والبلاء وانما فضل بالتقوى كما قال تعالى {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} وقد قال لا فضل لعربى على عجمى ولا فضل لعجمى على عربى الا بالتقوى الناس من آدم وآدم من تراب والتقوى مبنيه على أصلين الصبر والشكر وكل من الغنى والفقير لا بد له منهما فمن كان صبره وشكره أتم كان أفضل
فان قيل فاذا كان صبر الفقير أتم وشكر الغنى أتم فأيهما أفضل؟.
قيل أتقاهما لله فى وظيفته ومقتضى حاله ولا يصح التفضيل بغير

ص -153- هذا البته فان الغنى قد يكون أتقى لله فى شكره من الفقير فى صبره وقد يكون الفقير أتقى لله فى صبره من الغنى فى شكره فلا يصح أن يقال هذا بغناه أفضل ولا هذا بفقره أفضل ولا يصح أن يقال هذا بالشكر أفضل من هذا بالصبر ولا بالعكس لأنهما مطيتان للايمان لا بد منهما بل الواجب أن يقال أقومهما بالواجب والمندوب هو الافضل فان التفضيل تابع لهذين الأمرين كما قال تعالى فى الاثر الالهى: "ما تقرب الى عبدى بمثل مداومة ما افترضت عليه ولا يزال عبدى يتقرب الى بالنوافل حتى أحبه" فأى الرجلين كان أقوم بالواجبات وأكثر نوافل كان أفضل
فان قيل: فقد ثبت عن النبى أنه قال" يدخل فقراء أمتى الجنة قبل أغنيائهم بنصف يوم وذلك خمسمائة عام" قيل هذا لا يدل على فضلهم على الاغنياء فى الدرجة وعلو المنزلة وان سبقوهم بالدخول فقد يتأخر الغنى والسلطان العادل فى الدخول لحسابه فاذا دخل كانت درجته أعلى ومنزلته أرفع كسبق الفقير القفل فى المضائق وغيرها ويتأخر صاحب الاحمال بعده فان قيل فقد قال النبى للفقراء لما شكوا اليه زيادة عمل الاغنياء عليهم بالعتق والصدقه: "ألا أدلكم على شئ اذا فعلتموه أدركتم به من سبقكم" فدلهم على التسبيح والتحميد والتكبير عقب كل صلاة فلما سمع الاغنياء ذلك عملوا به فذكروا ذلك للنبى فقال: "ذلك فضل الله يؤتيه من يشاء" وهذا يدل على ترجيح حال الغنى الشاكر قيل هذا حجة للقول الذى نصرناه وهو أن أفضلهما أكثرهما نوافل فإن استويا استويا وها هنا قد ساوى الأغنياء الفقراء فى أعمالهم المفروضه والنافلة وزادوا عليهم بنوافل العتق والصدقه وفضلوهم بذلك فساووهم فى صبرهم على الجهاد والأذى فى الله والصبر على المقدور وزادوا عليهم بالشكر بنوافل المال فلو كان للفقراء بصبرهم نوافل تزيد على نوافل الأغنياء لفضلوهم بها
فإن قيل: إن النبى عرضت عليه مفاتيح كنوز الدنيا فردها

ص -154- وقال: "بل اشبع يوما وأجوع يوما" وقال هشام بن عروة عن أبيه عن عائشة رضى الله عنهما قالت: "خرج رسول الله من الدنيا ولم يشبع من خبز البر ومات ودرعه مرهونه عند يهودى على طعام أخذه لأهله".
وقال الامام أحمد حدثنا وكيع حدثنا الاعمش عن عبادة بن القعقاع عن ابى زرعه عن أبى هريرة رضى الله عنه قال قال رسول الله: "اللهم اجعل رزق آل محمد قوتا" وقال الامام أحمد حدثنا اسماعيل بن محمد حدثنا عباد بن عباد حدثنا مجالد بن سعيد عن الشعبى عن مسروق عن عائشة رضى الله عنها قالت دخلت على امرأة من الانصار فرأت فراش النبى عباءة مثنيه فرجعت الى منزلها فبعثت الى بفراش حشوه الصوف فدخل على رسول الله فقال: "ما هذا؟ فقلت فلانه الانصاريه دخلت على فرأت فراشك فبعثت إلى بهذا فقال رديه فلم أرده وأعجبنى أن يكون فى بيتى حتى قال لى ذلك ثلاث مرات فقال ياعائشة رديه فوالله لو شئت لأجرى الله معى جبال الذهب والفضه فرددته" ولم يكن الله سبحانه ليختار لرسوله الا الافضل هذا مع أنه لو أخذ الدنيا لأنفقها كلها فى مرضاة الله ولكان شكره بها فوق شكر جميع العالمين
قيل احتج بحال رسول الله كل واحدة من الطائفتين والتحقيق أن الله سبحانه وتعالى جمع له بين المقامين كليهما على أتم الوجوه وكان سيد الاغنياء الشاكرين وسيد الفقراء الصابرين فحصل له من الصبر على الفقراء ما لم يحصل لأحد سواه ومن الشكر على الغنى ما لم يحصل لغنى سواه ومن تأمل سيرته وجد الأمر كذلك فكان أصبر الخلق فى مواطن الصبر وأشكر الخلق فى مواطن الشكر وربه تعالى كمل له مراتب الكمال فجعله فى أعلى رتب الأغنياء الشاكرين وفى أعلى مراتب الفقراء الصابرين قال

ص -155- تعالى {وَوَجَدَكَ عَائِلاً فَأَغْنَى} وأجمع المفسرون أن العائل هو الفقير يقال عال الرجل يعيل إذا افتقر وأعال يعيل إذا صار ذا عيال مثل لبن وأثمر وأثرى إذا صار ذا لبن وثمر وثروة وعال يعول إذا جار ومنه قوله تعالى ذلك أدنى أن لا تعولوا وقيل المعنى ألا تكثر عيالكم والقول هو الأول لوجوه
أحدها: أنه لا يعرف فى اللغة عال يعول إذا كثر عياله وانما المعروف فى ذلك عال يعيل وأما عال يعول فهو بمعنى الجور ليس إلا هذا الذى ذكره أهل اللغة قاطبة
الثانى: أنه سبحانه قابل ذلك بالعدل الذى نقلهم عند خوفهم من فقده الى الواحدة والتسرى بما شاءوا من ملك أيمانهم ولا يحسن هنا التعليل بعدم العيال
يوضحه الوجه الثالث أنه سبحانه نقلهم عند الخوف من عدم القسط فى نكاح اليتامى إلى من سواهن من النساء لئلا يقعوا فى ظلم أزواجهم اليتامى وجوز لهم نكاح الواحدة وما فوقها إلى الأربع ثم نقلهم عند خوف الجور وعدم العدل فى القسمة إلى الواحدة أو النوع الذى لا قسمة عليهم فى الاستمتاع بهنوهن الإماء فانتظمت الآية ببيان الجائز من نكاح اليتامى والبوالغ والأولى من ذينك القسمين عند خوف العدل فما لكثرة العيال مدخل ها هنا البتة
يوضحه الوجه الرابع: انه لو كان المحذور كثرة العيال لما نقلهم الى ما شاءوا من كثرة الاماء بلا عدد فإن العيال كما يكونون من الزوجات يكونون من الإماء ولا فرق فإنه لم ينقلهم الى اماء الاستخدام بل الى إماء الاستفراش
يوضحه الوجه الخامس: أن كثرة العيال ليس أمرا محذورا مكروها للرب تعالى كيف وخير هذه الأمة أكثرها نساء وقد قال النبى:

ص -156- "تزوجوا الودود الولود فإنى مكاثر بكم الامم" فأمر بنكاح الولود ليحصل منها ما يكاثر به الامم يوم القيامة
والمقصود أنه سبحانه جعل نبيه غنيا شاكرا بعد أن كان فقيرا صابرا فلا تحتج به طائفة لحالها إلا كان للطائفة الأخرى أن تحتج به ايضا لحالها فإن قيل فقد كان عبد الرحمن بن عوف رضى الله عنه من الشاكرين وقد قال الامام أحمد فى مسنده حدثنا عبد الصمد حدثنا عمارة عن ثابت عن أنس رضى الله عنه قال بينما عائشة فى بيتها سمعت صوتا فى المدينة فقالت ما هذا فقالوا عير لعبد الرحمن قدمت من الشام تحمل من كل شئ قال وقد كانت سبعمائة بعير فارتجت المدينة من الصوت فقالت عائشة سمعت رسول الله يقول: "رأيت عبد الرحمن بن عوف يدخل الجنة حبوا" فبلغ ذلك عبد الرحمن فقال إن استطعت لأدخلنها قائما فجعلها بأحمالها وأقتابها كلها فى سبيل الله
قيل قد قال الامام أحمد هذا الحديث كذب منكر قالوا او عمارة يروى أحاديث مناكير وقال أبو حاتم الرازى عمارة بن زاذان لا يحتج به
قال أبو الفرج وقد روى الجراح بن منهال باسناده عن عبد الرحمن بن عوف أن النبى قال له: "يا ابن عوف إنك من الأغنياء وإنك لا تدخل الجنة إلا زحفا فأقرض ربك يطلق قدميك" قال أبو عبد الرحمن النسائى هذا حديث موضوع والجراح متروك الحديث وقال يحيى ليس حديث الجراح بشئ وقال ابن المدينى لا يكتب حديثه وقال ابن حبان كان يكذب وقال الدارقطنى متروك
فإن قيل فما تصنعون بالحديث الذى رواه البيهقى من حديث أحمد بن على بن اسماعيل بن محمد حدثنا سليمان بن عبد الرحمن أخبرنى خالد بن يزيد بن أبى مالك عن أبيه عن عطاء بن أبى رباح عن

ص -157- إبراهيم بن عبد الرحمن بن عوف عن أبيه عن رسول الله أنه قال: "يا ابن عوف إنك من الاغنياء ولن تدخل الجنة إلا زحفا فأقرض الله يطلق قدميك" قال وما الذى أقرض يا رسول الله قال تتبرأ مما أمسيت فيه قال أمن كله أجمع يا رسول الله قال نعم فخرج وهو يهتم بذلك فأتاه جبريل فقال مر ابن عوف فليضف الضيف وليطعم المساكين وليبدأ بمن يعول وليعط السائل فاذا فعل ذلك كان تزكية ما هو فيه".
قيل هذا حديث باطل لا يصح عن رسول الله فان أحد رواته خالد بن يزيد بن أبى مالك قال الامام أحمد ليس بشيء وقال ابن معين واه وقال النسائى غير ثقة وقال الدارقطنى ضعيف وقال يحيى بن معين لم يرض أن يكذب على أبيه حتى كذب على الصحابة
فان قيل فما تصنعون بالحديث الذى قاله الامام أحمد حدثنا الهذيل بن ميمون عن مطرح بن يزيد عن عبيد الله بن زحر عن على بن يزيد عن القاسم عن أبى أمامة قال قال رسول الله: "دخلت الجنة فسمعت خشفة بين يدى قلت ما هذا قال بلال فمضيت فاذا أكثر أهل الجنة فقراء المهاجرين وذرارى المسلمين ولم ار فيها أحدا أقل من الاغنياء والنساء قيل لى أما الاغنياء فهم فى الباب يحاسبون ويمحصون وأما النساء فألهاهن الاحمران الذهب والحرير ثم خرجنا من أحد أبواب الجنة الثمانية فلما كنت عند الباب أتيت بكفة فوضعت فيها ووضعت أمتى فى كفة فرجحت بها ثم أتى بأبى بكر فوضع فى كفة وجئ بجميع أمتى فوضعوا فى كفة فرجح أبو بكر ثم اتى بعمر فوضع فى كفة ووضع أمتى فى كفة فرجح عمر وعرضت على أمتى رجلا رجلا فجعلوا يمرون واستبطأت عبد الرحمن ابن عوف ثم جاء بعد الاياس فقلت عبد الرحمن فقال بأبى وأمى يا رسول الله والذي بعثك بالحق ما خلصت إليك حتى ظننت إنى لا أصل إليك الا بعد المشيبات قلت وما ذاك قال من كثرة مالى أحاسب فأمحص".

ص -158- قيل هذا حديث لا يحتج باسناده وقد أدخله أبو الفرج هو والذى قبله فى كتاب الموضوعات وقال أما عبيد بن زحر فقال يحيى ليس بشئ وعلى بن يزيد متروك وقال ابن حبان عبيد الله يروى الموضوعات عن الاثبات واذا روى عن على بن يزيد أتى بالطامات واذا اجتمع فى اسناد خبر عبيد الله بن زحر وعلى بن يزيد والقاسم ابن عبد الرحمن لم يكن متن ذلك الخبر الا مما عملته أيديهم
قال أبو الفرج وبمثل هذا الحديث الباطل يتعلق جملة المتزهدين ويرون ان المال مانع من السبق الى الخير ويقولون اذا كان ابن عوف يدخل الجنة زحفا لأجل ماله كفى ذلك فى ذم المال والحديث لا يصح وحاشا عبد الرحمن المشهود له بالجنة أن يمنعه ماله من السبق لان جمع المال مباح وانما المذموم كسبه من غير وجهه ومنع الحق الواجب فيه وعبد الرحمن منزه عن الحالين وقد خلف طلحة ثلاثمائة حمل من الذهب وخلف الزبير وغيره ولو علموا أن ذلك مذموم لأخرجوا الكل وكم قاص يتسوف بمثل هذا الحديث يحث على الفقر ويذم الغنى فلله در العلماء الذين يعرفون الصحيح ويفهمون الأصول ا هـ
قلت وقد بالغ فى رد هذا الحديث وتجاوز الحد فى إدخاله فى الأحاديث الموضوعة المختلقة على رسول الله وكأنه استعظم احتباس عبد الرحمن بن عوف وهو أحد السابقين الأولين المشهود لهم عن السبق اليها ودخول الجنة حبوا ورأى ذلك مناقضا لسبقه ومنزلته التى أعدها الله له فى الجنة وهذا وهم منه رحمه الله
وهب أنه وجد السبيل الى الطعن فى هذين الخبرين أفيجد سبيلا الى القدح فى حديث أبى هريرة رضى الله عنه أن رسول الله قال: "يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمسمائة عام" قال الترمذى حديث حسن صحيح وفى حديث ابن عمر الذى رواه مسلم فى

ص -159- صحيحه عن النبى: "إن فقراء المهاجرين يسبقون الاغنياء يوم القيامة بأربعين خريفا"
 وفى مسند الامام أحمد عنه عن النبى: "هل تدرون أول من يدخل الجنة قالوا الله ورسوله أعلم قال فقراء المهاجرين الذين يتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء".
وفى جامع الترمذى من حديث جابر رضى الله عنه عن النبى أنه قال: "يدخل فقراء أمتى الجنة قبل الاغنياء بأربعين خريفا" فهذا الحديث وأمثاله صحيح صريح فى سبق فقراء الصحابة الى الجنة لأغنيائهم وهم فى السبق متفاوتون فمنهم من يسبق خمسمائة عام ومنهم من يسبق بأربعين عاما ولا يقدح ذلك فى منزلة المتأخرين فى الدخول فإنهم قد يكونون أرفع منزلة ممن سبقهم الى الدخول وان تأخروا بعدهم للحساب فان الامام العادل يوقف للحساب ويسبقه من لم يل شيئا من أمور المسلمين الى الجنة فاذا دخل الامام العادل بعده كانت منزلته أعلى من منزلة الفقير بل يكون أقرب الناس من الله منزلة كما فى صحيح مسلم عن عبد الله بن عمر رضى الله عنه عن النبى قال: "المقسطون عند الله يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين الذين يعدلون فى حكمهم وأهليهم وما ولوا" وفى الترمذى من حديث أبى سعيد الخدرى رضى الله عنه عن النبى: "أن أحب الناس الى الله يوم القيامة واقربهم منه مجلسا امام عادل وأبغض الناس الى الله يوم القيامة وأشدهم عذابا امام جائر"
 فالامام العادل والغنى قد يتأخر دخول كل منهم للحساب ويكون بعد الدخول ارفع منزلة من الفقير السابق ولا يلزم من احتباس عبد الرحمن بن عوف لكثرة ماله حتى يحاسبه عليه ثم يلحق برسول الله وأصحابه غضاضة عليه ولا نقص من مرتبته ولا يضاد ذلك سبقه وكونه مشهودا له بالجنة وأما حديث دخوله الجنة زحفا فالامر كما قال فيه الامام أحمد رحمه الله انه كذب منكر وكما قال النسائى انه موضوع ومقامات عبد

ص -160- الرحمن وجهاده ونفقاته العظيمة وصدقاته تقتضى دخوله مع المارين كالبرق أو كالطرف أو كأجاويد الخيل ولا يدعه يدخلها زحفا
فصل: والله سبحانه كما هو خالق الخلق فهو خالق ما به غناهم وفقرهم فخلق الغنى والفقر ليبتلى بهما عباده أيهم أحسن عملا وجعلهما سببا للطاعة والمعصية والثواب والعقاب قال تعالى {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}
قال ابن عباس رضى الله عنهما بالشدة والرخاء والصحة والسقم والغنى والفقر والحلال والحرام وكلها بلاء
وقال ابن يزيد نبلوكم بما تحبون وما تكرهون لننظر كيف صبركم وشكركم فبما تحبون وما تكرهون وقال الكلبى بالشر بالفقر والبلاء والخير بالمال والولد فأخبر سبحانه أن الغنى والفقر مطيتا الابتلاء والامتحان وقال تعالى {فَأَمَّا الإِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ كَلاَّ} فأخبر سبحانه أنه يبتلى عبده بإكرامه له وبتنعيمه له وبسط الرزق عليه كما يبتليه بتضييق الرزق وتقديره عليه وان كليهما ابتلاء منه وامتحان ثم أنكر سبحانه على من زعم أن بسط الرزق وتوسعته اكرام من الله لعبده وان تضييقه عليه اهانة منه له فقال كلا أى ليس الامر كما يقول الانسان بل قد أبتلى بنعمتى وأنعم ببلائى
واذا تأملت ألفاظ الآية وجدت هذا المعنى يلوح على صفحاتها ظاهرا للمتأمل وقال تعالى وهو الذى جعلكم خلائف الارض ورفع بعضكم فوق بعض درجات ليبلوكم فيما آتاكم وقال تعالى {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} فأخبر سبحانه أنه زين الارض بما عليها من المال وغيره للابتلاء والامتحان كما أخبر أنه خلق الموت والحياة لذلك وخلق السموات والارض لهذا الابتلاء أيضا

ص -161- فهذه ثلاثة مواضع فى القرآن يخبر فيها سبحانه أنه خلق العالم العلوى والسفلى وما بينهما وأجل العالم وأجل أهله وأسباب معائشهم التى جعلها زينة للأرض من الذهب والفضة والمساكن والملابس والمراكب والزروع والثمار والحيوان والنساء والبنين وغير ذلك كل ذلك خلقه للابتلاء والامتحان ليختبر خلقه أيهم أطوع له وارضى فهو الاحسن عملا
وهذا هو الحق الذى خلق به وله السموات والارض وما بينهما وغايته الثواب والعقاب وفواته وتعطيله هو العبث الذى نزه نفسه عنه وأخبر أنه يتعالى عنه وأن ملكه الحق وتفرده بالالهية وحده وبربوبية كل شئ ينفى هذا الظن الباطل والحساب الكاذب كما قال تعالى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} فنزه سبحانه نفسه عن ذلك كما نزهها عن الشريك والولد والصاحبة وسائر العيوب والنقائص من السنة والنوم واللغوب والحاجة واكتراثه بحفظ السموات والارض وتقدم الشفعاء بين يديه بدون اذنه كما يظنه أعداؤه المشركون يخرجون عن علمه جزئيات العالم أو شيئا منها فكما أن كماله المقدس وكمال أسمائه وصفاته يأبى ذلك ويمنع منه فكذلك يبطل خلقه لعباده عبثا وتركهم سدى لا يأمرهم ولا ينهاهم ولا يردهم اليه فيثيب محسنهم بإحسانه ومسيئهم باساءته ويعرف المبطلون منهم انهم كانوا كاذبين ويشهدهم أن رسله وأتباعهم كانوا اولى بالصدق والحق منهم فمن أنكر ذلك فقد انكر إلهيته وربوبيته وملكه الحق وذلك عين الجحود والكفر به سبحانه كما قال المؤمن لصاحبه الذى حاوره فى المعاد وأنكره {أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} فأخبر أن انكاره للمعاد كفر بذات الرب سبحانه وقال تعالى وان تعجب فعجب قولهم أإذا كنا ترابا إنا لفى خلق جديد أولئك الذين كفروا بربهم وذلك أن انكار المعادى يتضمن انكار قدرة الرب وعلمه وحكمته وملكه الحق وربوبيته والهيته كما أن تكذيب رسله وجحد رسالتهم يتضمن ذلك ايضا فمن كذب رسله وجحد

ص -162- المعاد فقد أنكر ربوبيته سبحانه ونفى أن يكون رب العالمين
والمقصود أنه سبحانه وتعالى خلق الغنى والفقر مطيتين للابتلاء والامتحان ولم ينزل المال لمجرد الاستمتاع به كما فى المسند عنه قال: يقول الله تعالى: "انا نزلنا المال لاقام الصلاة وايتاء الزكاة ولو كان لابن آدم واد من مال لابتغى اليه ثانيا ولو كان له ثان لابتغى له ثالثا ولا يملأ جوف ابن آدم الا التراب" فأخبر سبحانه انه أنزل المال ليستعان به على إقامة حقه بالصلاة واقامة حق عباده بالزكاة لا للاستمتاع والتلذذ كما تأكل الانعام فاذا زاد المال عن ذلك أو خرج عن هذين المقصودين فان الغرض والحكمة التى أنزل لها كان التراب أولى به فرجع هو والجوف الذى امتلأ به بما خلق له من الايمان والعلم والحكمة فانه خلق لان يكون وعاء لمعرفة ربه وخالقه والايمال به ومحبته وذكره وانزل عليه من المال ما يستعين به على ذلك فعطل الجاهل بالله وبأمر الله وبتوحيد الله وبأسمائه وصفاته جوفه عما خلق له وملأه بمحبة المال الفانى الذاهب الذى هو ذاهب عن صاحبه أو بالعكس وجمعه والاستكثار منه ومع ذلك فلم يمتلىء بل ازداد فقرا وحرصا الى أن امتلأ جوفه بالتراب الذى خلق منه فرجع الى مادته الترابية التى خلق منها هو وماله ولم تتكمل مادته بامتلاء جوفه من العلم والايمان الذى بهما كماله وفلاحه وسعادته فى معاشه ومعاده فالمال ان لم ينفع صاحبه ضره ولا بد وكذلك العلم والملك والقدرة كل ذلك ان لم ينفعه ضره فان هذه الامور وسائل لمقاصد يتوسل بها اليها فى الخير والشر فان عطلت عن التوسل بها الى المقاصد والغايات المحمودة توسل بها الى أضدادها
فأربح الناس من جعلها وسائل الى الله والدار الآخرة وذلك الذى ينفعه فى معاشه ومعاده وأخسر الناس من توسل بها الى هواه ونيل شهواته وأغراضه العاجلة فخسر الدنيا والآخرة فهذا لم يجعل الوسائل مقاصد ولو جعلها كذلك لكان خاسرا لكنه جعلها وسائل الى ضد ما جعلت له فهو

ص -163- بمثابة من توسل بأسباب اللذة الى أعظم الآلام أدوائها
فالأقسام أربعة لا خامس لها أحدها معطل الاسباب معرض عنها الثانى مكب عليها واقف مع جمعها وتحصيلها الثالث متوصل بها الى ما يضره ولا ينفعه فى معاشه ومعاده فهؤلاء الثلاثة فى الخسران الرابع متوصل بها الى ما ينفعه فى معاشه ومعاده وهو الرابح قال تعالى {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}
 وقد أشكل فهم هذه الآية على كثير من الناس حيث فهموا منها أن من كان له ارادة فى الدنيا وزينتها فله هذا الوعيد ثم اختلفوا فى معناها فقالت طائفة منهم ابن عباس من كان يريد تعجيل الدنيا فلا يؤمن بالبعث ولا بالثواب ولا بالعقاب قالوا والآية فى الكفار خاصة على قول ابن عباس
وقال قتادة من كانت الدنيا همه وسدمه ونيته وطلبه جازاه الله فى الدنيا بحسناته ثم يفضى الى الآخرة وليس له حسنة يجازى بها وأما المؤمن فيجزى فى الدنيا بحسناته ويثاب عليها فى الآخرة قال هؤلاء فالآية فى الكفار بدليل قوله {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} قالوا المؤمن من يريد الدنيا والآخرة فأما من كانت ارادته مقصورة على الدنيا فليس بمؤمن
وقال ابن عباس رضى الله عنهما فى رواية أبى صالح عنه نزلت فى أهل القبلة قال مجاهد هم اهل الرياء وقال الضحاك من عمل صالحا من أهل الايمان من غير تقوى عجل له ثواب عمله فى الدنيا واختار الفراء هذا القول وقال من أراد بعمله من أهل القبلة ثواب الدنيا عجل له ثوابه ولم يبخس وهذا القول ارجح ومعنى الآية على هذا من كان يريد بعمله

ص -164- الحياة الدنيا وزينتها وهذا لا يكون مؤمنا البتة فإن العاصى والفاسق ولو بالغا فى المعصية والفسق فإيما يحملهما على أن يعملا أعمال البر لله فيريدان بأعمال البر وجه الله وان عملا بمعصيته
فأما من لم يرد بعمله وجه الله وانما اراد به الدنيا وزينتها فهذا لا يدخل فى دائرة أهل الايمان وهذا هو الذى فهمه معاوية من الآية واستشهد بها على حديث أبى هريرة الذى رواه مسلم فى صحيحه فى الثلاثة الذين هم اول من تسعر بهم النار يوم القيامة القارئ الذى قرأ القرآن ليقال فلان قارئ والمتصدق الذى أنفق أمواله ليقال فلان جواد والغازى الذى قتل فى الجهاد ليقال هو جرئ
وكما أن خيار خلق الله هم النبيون والصديقون والشهداء والصالحون فشرار الخلق من تشبه بهم وليس منهم فمن تشبه بأهل الصدق والاخلاص وهو مراء كمن تشبه بالانبياء وهو كاذب
وقال ابن أبى الدنيا حدثنى محمد بن ادريس قال أخبرنى عبد الحميد بن صالح حدثنا قطن بن الحباب عن عبد الوارث عن أنس بن مالك رضى الله عنه قال قال رسول الله: "اذا كان يوم القيامة صارت أمتى ثلاث فرق فرقة يعبدون الله عز وجل للدنيا وفرقة يعبدون رياء وسمعة وفرقة يعبدونه لوجهه ولداره فيقول للذين كانوا يعبدونه للدنيا بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك ومكانك الدنيا فيقول انى لم أقبل من ذلك شيئا اذهبوا بهم الى النار ويقول للذين كانوا يعبدون رياء وسمعة بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك ومكانك رياء وسمعة فيقول انى لم أقبل من ذلك شيئا اذهبوا بهم الى النار ويقول للذين كانوا يعبدونه لوجهه وداره بعزتى وجلالى ومكانى ما أردتم بعبادتى فيقولون بعزتك وجلالك وجهك ودارك فيقول صدقتم اذهبوا بهم الى الجنة" هذا حديث غنى عن الاسناد والقرآن والسنة شاهدان بصدقه ويدل على

ص -165- صحة هذا القول فى الآية قوله تعالى {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} وذلك على أنها فى قوم لهم أعمال لم يريدوا بها وجه الله وانما أرادوا بها الدنيا ولها عملوا فوفاهم الله ثواب أعمالهم فيها من غير بخس وأفضوا الى الآخرة بغير عمل يستحقون عليه الثواب وهذا لا يقع ممن يؤمن بالآخرة الا كما يقع منه كبائر الاعمال وقوعا عارضا يتوب منه ويراجع التوحيد
وقال ابن الانبارى فعلى هذا القول المعنى فى قوم من أهل الاسلام يعملون العمل الحسن لتستقيم به دنياهم غير متفكرين فى الآخرة وما ينقلبون اليه فهؤلاء يجعل لهم جزاء حسناتهم فى الدنيا فإذا جاءت الاخرة كان جزاؤهم عليها النار اذا لم يريدوا بها وجه الله ولم يقصدوا التماس ثوابه وأجره
ثم أورد صاحب هذا القول على أنفسهم سؤالا قالوا فإن قيل الاية الثانية على هذا القول توجب تخليد المؤمن المريد بعمله الدنيا فى النار وأجابوا عنه بأن ظاهر الاية يدل على أن من راءى بعمله ولم يلتمس به ثواب الاخرة بل كانت نيته الدنيا فان الله يبطل ايمانه عند الموافاة فلا يوافى ربه بالايمان قالوا ويدل عليه قوله {وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} وهذا يتناول أصل الايمان وفروعه
وأجابت فرقة أخرى بأن الاية لا تقتضى الخلود الابدى فى النار وانما تقتضى أن الذى يستحقونه فى الاخرة النار وأنهم ليس لهم عمل صالح يرجون به النجاة فإذا كان مع أحدهم عمود التوحيد فإنه يخرج به من النار مع من يخرج من أصحاب الكبائر الموحدين وهذا هو جواب ابن الانبارى وغيره
والآية بحمد الله لا اشكال فيها والله سبحانه ذكر جزاء من يريد بعمله الحياة الدنيا وزينتها وهو النار وأخبر بحبوط عمله وبطلانه فاذا أحبط ما ينجو به وبطل لم يبق معه ما ينجيه فان كان معه ايمان لم يرد به الدنيا وزينتها بل أراد الله به والدار الاخرة لم يدخل هذا الايمان فى العمل الذى حبط وبطل وأنجاه ايمانه من الخلود فى النار وان دخلها بحبوط

ص -166- عمله الذى به النجاة المطلقة والايمان ايمانان ايمان يمنع من دخول النار وهو الايمان الباعث على أن تكون الاعمال لله يبتغى بها وجهه وثوابه وايمان يمنع الخلود فى النار وان كان مع المرائى شئ منه والا كان من أهل الخلود فالاية لها حكم نظائرها من آيات الوعيد والله الموفق وذلك قوله {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} ومنه قوله {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً}
 فهذه ثلاث مواضع من القرآن يشبه بعضها بعضا ويصدق بعضها بعضا وتجتمع على معنى واحد وهو أن من كانت الدنيا مراده ولها يعمل فى غاية سعيه لم يكن له فى الاخرة نصيب ومن كانت الاخرة مراده ولها عمل وهى غاية سعيه فهى له
بقى أن يقال: فما حكم من يريد الدنيا والاخرة فانه داخل تحت حكم الارادتين فبأيهما يلحق قيل من ها هنا نشأ الاشكال وظن من ظن من المفسرين أن الاية فى حق الكافر فانه هو الذى يريد الدنيا دون الاخرة وهذا غير لازم طردا ولا عكسا فان بعض الكفار قد يريد الاخرة وبعض المسلمين قد لا يكون مراده الا الدنيا والله تعالى قد علق السعادة بإرادة الاخرة والشقاوة بإرادة الدنيا فاذا تجردت الارادتان تجرد موجبهما ومقتضاهما وان اجتمعتا فحكم اجتماعهما حكم اجتماع البر والفجور والطاعة والمعصية والايمان والشرك فى العبد وقد قال تعالى لخير الخلق بعد الرسل {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَة} وهذا خطاب للذين شهدوا معه الوقعة ولم يكن فيهم منافق ولهذا قال عبد الله بن مسعود رضى الله عنه ما شعرت أن أحد أصحاب رسول الله يريد الدنيا حتى كان يوم أحد ونزلت هذه الاية

ص -167- والذين أريدوا فى هذه الاية هم الذين أخلوا مركزهم الذى أمرهم رسول الله بحفظه وهم من خيار المسلمين ولكن هذه ارادة عارضة حملتهم على ترك المركز والاقبال على كسب الغنائم بخلاف من كان مراده بعمله الدنيا وعاجلها فهذه الارادة لون وارادة هؤلاء لون
وها هنا أمر يجب التنبيه له وهو أنه لا يمكن ارادة الدنيا وعاجلها بأعمال البر دون الاخرة مع الايمان بالله ورسوله ولقائه أبدا فان الايمان بالله والدار الاخرة يستلزم ارادة العبد لرحمة الله والدار الاخرة بأعماله فحيث كان مراده بها الدنيا فهذا لا يجامع الايمان أبدا وان جامع الاقرار والعلم فالايمان وراء ذلك والاقرار والمعرفة حاصلان لمن شهد الله سبحانه له بالكفر مع هذه المعرفة كفرعون وثمود واليهود الذين شاهدوا رسول الله وعرفوه كما عرفوا أبناءهم وهم من أكفر الخلق بإرادة الدنيا وعاجلها بالاعمال قد تجامع هذه المعرفة والعلم ولكن الايمان الذى هو وراء ذلك لا بد أن يريد صاحبه بأعماله الله والدار الآخرة والله المستعان
فصل: والمقصود أنه سبحانه جعل الغنى والفقر ابتلاءا وامتحانا للشكر والصبر والصدق والكذب والاخلاص والشرك قال تعالى {لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ} وقال تعالى {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} وقال تعالى {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} فجعل الدنيا عرضا عاجلا ومتاع غرور وجعل الآخرة دار جزاء وثواب وحف الدنيا بالشهوات وزينها بها كما قال تعالى {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} فأخبر سبحانه أن هذا الذى زين به الدنيا

ص -168- من ملاذها وشهواتها وما هو غاية أمانى طلابها ومؤثريها على الآخرة وهو سبعة أشياء النساء اللاتى هن أعظم زينتها وشهواتها وأعظمها فتنة والبنين الذين بهم كمال الرجل وفخره وكرمه وعزه والذهب والفضة اللذين هما مادة الشهوات على اختلاف أجناسها وأنواعها والخيل المسومة التى هى عز أصحابها وفخرهم وحصونهم وآلة قهرهم لأعدائهم فى طلبهم وهربهم والأنعام التى منها ركوبهم وطعامهم ولباسهم وأثاثهم وأمتعتهم وغير ذلك من مصالحهم والحرث الذى هو مادة قوتهم وقوت أنعامهم ودوابهم وفاكهتهم وأدويتهم وغير ذلك
ثم أخبر سبحانه أن ذلك كله متاع الحياة الدنيا ثم شوق عباده الى متاع الآخرة وأعلمهم أنه خير من هذا المتاع وأبقى فقال {قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ}
 ثم ذكر سبحانه من يستحق هذا المتاع ومن هم أهله الذين هم أولى به فقال { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ } فأخبر سبحانه أن ما أعد لأوليائه المتقين من متاع الآخرة خير من متاع الدنيا وهو نوعان ثواب يتمتعون به وأكبر منه وهو رضوانه عليهم قال تعالى {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} فأخبر سبحانه عن حقيقة الدنيا بما جعله مشاهدا لأولى البصائر وانها لعب ولهب تلهو بها النفوس وتلعب بها الابدان واللعب واللهو لا حقيقة لهما وأنهما مشغلة للنفس مضيعة للوقت يقطع بها الجاهلون فيذهب ضائعا فى غير شئ ثم أخبر أنها زينة زينت للعيون وللنفوس فأخذت بالعيون

ص -169- والنفوس استحسانا ومحبة ولو باشرت القلوب معرفة حقيقتها ومآلها ومصيرها لأبغضتها ولآثرت عليها الاخرة ولما آثرتها على الآجل الدائم الذى هو خير وأبقى
قال الامام حدثنا وكيع حدثنا المسعودى عن عمرو بن مرة عن ابراهيم عن علقمة عن عبدالله رضى الله عنه عن النبى قال: "مالى وللدنيا انما مثلى ومثل الدنيا كمثل راكب قال فى ظل شجرة فى يوم صائف ثم راح وتركها".
 وفى جامع الترمذى من حديث سهل بن سعد قال قال رسول الله لو كانت الدنيا تزن عند الله جناح بعوضة ما سقى كافرا منها شربة ماء قال الترمذى + حديث صحيح + وفى صحيح مسلم من حديث المستورد بن شداد قال رسول الله: "ما الدنيا فى الآخرة الا مثل ما يجعل أحدكم أصبعه فى اليم فلينظر بم يرجع وأشار بالسبابة".
وفى الترمذى من حديثه قال: "كنت مع الركب الذين وقفوا مع رسول الله على السخلة الميتة فقال رسول الله أترون هذه هانت على أهلها حتى ألقوها قالوا ومن هوانها ألقوها يا رسول الله قال فالدنيا أهون على الله من هذه على أهلها" وفى الترمذى أيضا من حديث أبى هريرة رضى الله عنه قال قال رسول الله: "الدنيا ملعونة ملعون ما فيها الا ذكر الله وما والاه وعالما أو متعلما" والحديثان حسنان قال الامام أحمد حدثنا هيثم بن خارجة أنبأنا اسماعيل بن عياش بن عبد الله بن دينار النهرانى قال قال عيسى عليه السلام للحواريين بحق أقول لكم إن حلاوة الدنيا مرارة الاخرة وإن مرارة الدنيا حلاوة الآخرة وأن عباد الله ليسوا بالمتنعمين بحق أقول لكم إن شركم عملا عالم يحب الدنيا ويؤثرها على الآخرة انه لو يستطيع جعل الناس كلهم فى عمله مثله.

ص -170- وقال أحمد حدثنا يحيى بن إسحق قال أخبرنى سعيد بن عبد العزيز عن مكحول قال قال عيسى بن مريم عليه السلام يا معشر الحواريين أيكم يستطيع أن يبنى على موج البحر دارا قالوا يا روح الله ومن يقدر على ذلك قال إياكم والدنيا فلا تتخذوها قرارا وفى كتاب الزهد لأحمد أن عيسى بن مريم عليه السلام كان يقول بحق أقول لكم ان أكل الخبز وشرب الماء العذب ونوما على المزابل مع الكلاب كثير لمن يريد أن يرث الفردوس
وفى المسند عنه: "إن الله ضرب طعام ابن آدم مثلا للدنيا وان قزحه وملحه فلينظر الى ماذا يصير".
 فصل: ثم أخبر سبحانه وتعالى عنها انها يفاخر بعضنا بعضا بها فيطلبها ليفخر بها على صاحبه وهذا حال كل من طلب شيئا للمفاخرة من مال أو جاه أو قوة أو علم أو زهد والمفاخرة نوعان مذمومة ومحمودة فالمذمومة مفاخرة أهل الدنيا بها والمحمودة أن يطلب المفاخرة فى الاخرة فهذه من جنس المنافسة المأمور بها وهى أن الرجل ينفس على غيره بالشيء ويغار أن يناله دونه ويأنف من ذلك ويحمى أنفه له يقال نفست عليه الشيء أنفسه نفاسة اذا ضننت به ولم تحب أن يصير اليه دونك والتنافس تفاعل من ذلك كأن كل واحد من المتنافسين يريد أن يسبق صاحبه اليه وحقيقة المنافسة الرغبة التامة والمبادرة والمسابقة الى الشئ النفيس
فصل: ثم أخبر تعالى عنها أنها تكاثر فى الاموال والاولاد فيحب كل واحد أن يكاثر بنى جنسه فى ذلك ويفرح بأن يرى نفسه أكثر من غيره

ص -171- مالا وولدا وأن يقال فيه ذلك وهذا من أعظم ما يلهى النفوس عن الله والدار الاخرة كما قال تعالى { أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ } والتكاثر فى كل شئ فكل من شغله وألهاه التكاثر بأمر من الامور عن الله والدار الاخرة فهو داخل فى حكم هذه الاية فمن الناس من يلهيه التكاثر بالمال ومنهم من يلهيه التكاثر بالجاه أو بالعلم فيجمعه تكاثرا وتفاخرا وهذا أسوأ حالا عند الله ممن يكاثر بالمال والجاه فإنه جعل أسباب الاخرة للدنيا وصاحب المال والجاه استعمل أسباب الدنيا لها وكاثر بأسبابها
فصل: ثم أخبر سبحانه عن مصير الدنيا وحقيقتها وأنها بمنزلة غيث أعجب الكفار نباته والصحيح ان شاء الله أن الكفار هم الكفار بالله وذلك عرف القرآن حيث ذكروا بهذا النعت فى كل موضع ولو أراد الزراع لذكرهم باسمهم الذى يعرفون به كما ذكرهم به فى قوله يعجب الزراع وانما خص الكفار به لأنهم أشد اعجابا بالدنيا فإنها دارهم التى لها يعملون ويكدحون فهم أشد اعجابا بزينتها وما فيها من المؤمنين
ثم ذكر سبحانه عاقبة هذا النبات وهو اصفراره ويبسه وهذا آخر الدنيا ومصيرها ولو ملكها العبد من أولها الى آخرها فنهايتها ذلك فإذا كانت الاخرة انقلبت الدنيا واستحالت الى عذاب شديد أو مغفرة من الله وحسن ثوابه وجزائه كما قال على بن أبى طالب الدنيا دار صدق لمن صدقها ودار عافية لمن فهم عفها ومطلب نجح لمن سالم فيها مساجد انبياء الله ومهبط وحيه ومصلى ملائكته ومتجر أوليائه فيها اكتسبوا الرحمة وربحوا فيها العافية فمن ذا يذمها وقد آذنت بنيها ونعت نفسها وأهلها فتمثلت ببلائها وشوقت بسرورها الى السرور تخويفا وتحذيرا وترغيبا فذمها قوم غداة الندامة وحمدها آخرون ذكرتهم فذكروا ووعظتهم فاتعظوا فيا أيها الذام للدنيا المغتر بتغريرها متى استذمت اليك بل متى غرتك أبمنازل آبائك فى الثرى أم بمضاجع أمهاتك فى البلاء كم رأيت

ص -172- موروثا كم عللت بكفيك عليلا كم مرضت مريضا بيديك تبتغى له الشفاء وتستوصف له الأطباء ثم لم تنفعه شفاعتك ولم تسعفه طلبتك مثلت لك الدنيا غداة مصرعه مصرعك ومضجعه مضجعك ثم التفت الى المقابر فقال يا أهل الغربة ويا أهل التربة أما الدور فسكنت وأما الاموال فقسمت وأما الأزواج فنكحت فهذا خبر ما عندنا فهاتوا خبر ما عندكم ثم التفت الينا فقال أما لو أذن لهم لأخبروكم ان خير الزاد التقوى
فالدنيا فى الحقيقة لا تذم وانما يتوجه الذم الى فعل العبد فيها وهى قنطرة أو معبر إلى الجنة أو الى النار ولكن لما غلبت عليها الشهوات والحظوظ والغفلة والإعراض عن الله والدار الآخرة فصار هذا هو الغالب على أهلها وما فيها وهو الغالب على اسمها صار لها اسم الذم عند الاطلاق والا فهى مبنى الاخرة ومزرعتها ومنها زاد الجنة وفيها اكتسبت النفوس الايمان ومعرفة الله ومحبته وذكره ابتغاء مرضاته وخير عيش ناله أهل الجنة فى الجنة انما كان بما زرعوه فيها وكفى بها مدحا وفضلا لأولياء الله فيها من قرة العيون وسرور القلوب وبهجة النفوس ولذة الارواح والنعيم الذى لا يشبهه نعيم بذكره ومعرفته ومحبته وعبادته والتوكل عليه والانابة اليه والانس به والفرح بقربه والتذلل له ولذة مناجاته والاقبال عليه والاشتغال به عمن سواه وفيها كلامه ووحيه وهداه وروحه الذى ألقاه من أمره فأخبر به من شاء من عباده ولهذا فضل ابن عقيل وغيره هذا على نعيم الجنة وقالوا هذا حق الله عليهم وذاك حظهم ونعيمهم وحقه أفضل من حقهم قالوا والايمان والطاعة أفضل من جزائه والتحقيق أنه لا يصح التفضيل بين أمرين فى دارين مختلفين ولو أمكن اجتماعهما فى دار واحدة لأمكن طلب التفضيل والايمان والطاعة فى هذه الدار أفضل ما فيها ودخول الجنة والنظر إلى وجه الله جل جلاله وسماع كلامه والفوز برضاه أفضل ما فى الاخرة فهذا أفضل ما فى هذه الدار وهذا أفضل ما فى الدار الاخرى ولا يصح أن يقال فأى الامرين أفضل فهذا أفضل الاسباب وهذا أفضل الغايات وبالله التوفيق

ص -173- فصل: ولما وصف سبحانه حقيقة الدنيا وبين غايتها ونهايتها وانقلابها فى الاخرة الى عذاب شديد ومغفرة من الله وثواب أمر عباده بالمسابقة والمبادرة إلى ما هو خير وأبقى وأن يؤثروه على الفانى المنقطع المشوب بالانكاد والتنغيص ثم أخبر أن ذلك فضله يؤتيه من يشاء والله ذو الفضل العظيم وقال تعالى {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً}
 ثم ذكر سبحانه أن المال والبنين زينة الحياة الدنيا وأن الباقيات الصالحات وهى الاعمال والاقوال الصالحة التى يبقى ثوابها ويدوم جزاؤها خير ما يؤمله العبد ويرجو ثوابه وقال تعالى {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَتَفَكَّرُونَ}
 ولما أخبر عباده عن آفات هذه الدار دعا عباده الى دار السلام التى سلمت من التغير والاستحالة والزوال والفناء وعم عباده بالدعوة اليها عدلا وخص من شاء بالهداية الى طريقها فضلا
وأخبر سبحانه أن الاموال والاولاد لا تقرب الخلق اليه وانما يقربهم اليه تقوى الله ومعاملته فيهم وحذر سبحانه عباده أن تلهيهم أموالهم وأولادهم عن ذكره وأخبر أن من ذلك فعل فهو الخاسر حقيقة لا من قل ماله وولده فى الدنيا ونهى نبيه أن يمد عينيه الى ما متع به أهل الدنيا فيها فتنة لهم واختبارا وأخبر أن رزقه الذى أعده له فى الاخرة خير وأبقى من هذا الذى متعوا به
وأخبر سبحانه انه آتاه السبع المثانى والقرآن العظيم وذلك خير وأفضل مما متع به أهل الدنيا فى دنياهم وجعل ما آتاه مانعا له من مد

ص -174- عينيه الى ذلك فهذا العطاء فى الدنيا وما ادخر له من رزق الآخرة خير مما متع به أهل الدنيا فلا تمدن عينيك
فصل: وإذا عرف أن الغنى والفقر والبلاء والعافية فتنة وابتلاء من الله لعبده تمتحن بها صبره وشكره علم أن الصبر والشكر مطيتان للايمان لا يحمل إلا عليهما ولا بد لكل مؤمن منهما وكل منهما فى موضعه أفضل فالصبر فى مواطن الصبر أفضل والشكر فى مواضع الشكر أفضل هذا إن صح مفارقة كل واحد منهما للآخر وأما إذا كان الصبر جزء مسمى الشكر والشكر جزء مسمى الصبر وكل منهما حقيقة مركبة من الأمرين معا كما تقدم بيانه فالتفضيل بينهما لا يصح الا اذا جرد أحدهما عن الاخر وذلك فرض ذهنى يقدره الذهن ولا يوجد فى الخارج ولكن يصح على وجه وهو أن العبد قد يغلب صبره على شكره الذى هو قدر زائد على مجرد الصبر من الاقوال والاعمال الظاهرة والباطنة فلا يبقى فيه اتساع لغير صبر النفس على ما هو فيه لقوة الوارد وضيق المحل فتنصرف قواه كلها الى كف النفس وحبسها لله وقد يغلب شكره بالاقوال والاعمال الظاهرة والباطنة على قوة كفه لنفسه وحبسها لله فتكون قوة إرادته وعمله أقوى من قوة امتناعه وحبس نفسه
واعتبر هذا بشخصين أحدهما حاكم على نفسه متمكن من حبسها عن الشهوات قليل التشكى للمصيبات وذلك جل عمله وآخر كثير الاعطاء لفعل الخير القاصر والمتعدى سمح النفس ببذل المعروف وآخر ضعيف النفس عن قوة الصبر فللنفس قوتان قوة الصبر والكف وامساك النفس وقوة البذل وفعل الخير والاقدام على فعل ما تكمل به وكمالها باجتماع هاتين القوتين فيها والناس فى ذلك أربع طبقات فأعلاهم من اجتمعت له القوتان وسفلتهم من عدم القوتين ومنهم من قوة صبره أكمل من قوة فعله وبذله ومنهم من هو بالعكس فى ذلك فإذا فضل الشكر على الصبر فإما أن يكون باعتبار ترجيح مقام على مقام واما أن

ص -175- يكون باعتبار تجريد كل من الامرين عن الاخر وقطع النظر عن اعتباره وتمام ايضاح هذا بمسالة الغنى الشاكر والفقير الصابر فلنذكر لها بابا يخصها ويكشف عن الصواب فيها.


الباب الثاني والعشرون في اختلاف الناس في الغنى الشاكر والفقير الصابر أيهما أفضل وما هو الصواب في ذلك - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثاني والعشرون في اختلاف الناس في الغنى الشاكر والفقير الصابر أيهما أفضل وما هو الصواب في ذلك

الباب الثانى والعشرون: فى اختلاف الناس فى الغنى الشاكر والفقير الصابر أيهما أفضل وما هو الصواب فى ذلك
 هذه مسألة كثر فيها النزاع بين الاغنياء والفقراء واحتجت كل طائفة على الاخرى بما لم يمكنها دفعه من الكتاب والسنة والآثار والاعتبار ولذلك يظهر للمتأمل تكافؤ الطائفتين فإن كلا منهما أدلت بحجج لا تدفع والحق لا يعارض بعضه بعضا بل يجب اتباع موجب الدليل أين كان وقد أكثر الناس فى المسألة من الجانبين وصنفوا فيها من الطرفين وتكلم الفقهاء والفقراء والاغنياء والصوفية وأهل الحديث والتفسير لشمول معناها وحقيقتها للناس كلهم وحكوا عن الامام أحمد فيها روايتان ذكرهما أبو الحسين فى كتاب التمام فقال مسألة الفقير الصابر أفضل من الغنى الشاكر فى أصح الروايتين وفيه رواية ثانية الغنى الشاكر أفضل وبها قال جماعة منهم ابن قتيبة ووجه الاولى واختارها أبو اسحاق بن شاقلا والوالد السعيد قوله تعالى {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا}
 قال محمد بن على بن الحسين الغرفة الجنة بما صبروا قال على الفقر فى الدنيا وروى أنس عن النبى: "قال اللهم أحينى مسكينا وأمتنى مسكينا واحشرنى فى زمرة المساكين يوم القيامة "فقالت عائشة ولم يا رسول الله قال انهم يدخلون الجنة قبل الاغنياء بأربعين خريفا يا عائشة لا تردى المسكين ولو بشق تمرة يا عائشة أحبى المساكين وقربيهم فان الله يقربك يوم القيامة"
قلت لا حجة له فى واحدة من الحجتين أما الاية فالصبر فيها

ص -176- يتناول صبر الشاكر على طاعته وصبره عن مصيبته وصبر المبتلى بالفقر وغيره على بلائه ولو كان المراد بها الصبر على الفقر وحده لم يدل رجحانه على الشكر فإن القرآن كما دل على جزاء الصابرين دل على جزاء الشاكرين أيضا كما قال تعالى وسنجزى الشاكرين وسيجزى الله الشاكرين بل قد أخبر أن رضاه فى الشكر ورضاه أكبر من جزائه بالجنات وما فيها واذا جزى الله الصابرين الغرفة بما صبروا لم يدل ذلك على أنه لا يجزى الشاكرين الغرفة بما شكروا وأما الحديث فلا حجة فيه لوجهين أحدهما أنه لا يحتج بإسناده فانه من رواية محمد بن ثابت الكوفى عن الحارث بن النعمان والحارث هذا لم يحتج به أصحاب الصحيح بل قال فيه البخارى منكر الحديث ولذلك لم يصحح الترمذى حديثه هذا ولا حسنه ولا سكت عنه بل حكم بغرابته
الجواب الثانى: إن الحديث لو صح لم يدل على مطلوبهم فان المسكنة التى يحبها الله من عبده ليست فقر المال بل مسكنة القلب وهى انكساره وذله وخشوعه وتواضعه لله وهذه المسكنة لا تنافى الغنى ولا يشترط لها الفقر فان انكسار القلب لله ومسكنته لعظمته وجلاله وكبريائه وأسمائه وصفاته أفضل وأعلى من مسكنة عدم المال كما أن صبر الواجد عن معاصى الله طوعا واختيارا وخشية من الله ومحبة له أعلى من صبر الفقير العاجز وقد آتى الله جماعة من أنبيائه ورسله الغنى والملك ولم يخرجهم ذلك عن المسكنة لله
قال الامام أحمد حدثنا يزيد بن هرون أنبأنا الجريرى عن أبى السليل قال كان داود النبى عليه السلام يدخل فينظر أغمص حلقة من بنى إسرائيل فيجلس اليهم ثم يقول مسكين بين ظهرانى مساكين هذا مع ما آتاه الله من الملك والغنى والبسطة زيادة على النبوة
قال أبو الحسين وروى أبو برزة الاسلمى قال قال رسول الله:

ص -177- "إن فقراء المسلمين ليدخلون الجنة قبل أغنيائهم بمقدار أربعين خريفا حتى يتمنى أغنياء المسلمين يوم القيامة أنهم كانوا فقراء فى الدنيا"
 قلت هذا الحديث ثابت عن النبى من رواية جماعة من الصحابة منهم أبو هريرة وعبد الله بن عمر وجابر بن عبدالله وروى عن أبى سعيد وأنس بن مالك ولا يدل ذلك على علو درجتهم اذا دخلوا الجنة قبل الاغنياء بل انما يدل على السبق لعدم ما يحاسبون عليه ولا ريب أن ولي الأمر العادل يتأخر دخوله للحساب وكذلك الغنى الشاكر ولا يلزهم من تأخر دخولهما نزول درجتهما عن درجة الفقير كما تقدم وانما تمنى الأغنياء أنهم كانوا فى الدنيا فقراء فان صحت هذه اللفظة لم تدل على انحطاط درجتهم كما يتمنى القاضى العادل فى بعض المواطن يوم القيامة أن لم يقض بين اثنين فى تمرة لما يرى من شدة الامر فمنزلة الفقر والخمول ومنزلة السلامة ومنزلة الغنى والولاية ومنزلة الغنيمة أو العطب قال أبو الحسن وروى ابن عمر أن النبى قام فى أصحابه فقال: "أى الناس خير فقال بعضهم غنى يعطى حق نفسه وماله فقال: نعم الرجل هذا وليس به ولكن خير الناس مؤمن فقير يعطى على جهد".
 قلت لم يذكر لهذا الحديث إسناد فينظر فيه وحديث لا يعلم حاله لا يحتج به ولو صح لم يكن فيه دليل لأنه تضمن تفضيل فقير يتصدق من جهد فمعه فقر الصابرين وغنى الشاكرين فقد جمع بين موجب التفضيل وسببه ولا ريب أن هذا أفضل الاقسام الثلاثة ودرهمه الواحد يسبق مائة الف درهم من غيره كما قال النبى: "سبق درهم مائة ألف درهم" قالوا يا رسول الله كيف سبق درهم مائة ألف درهم قال رجل كان له درهمان فأخذ أحدهما فتصدق به وآخر له مال كثير فأخذ من عرضه مائة الف فتصدق بها" رواه النسائى من حديث صفوان بن عيسى حدثنا بن عجلان عن زيد بن أسلم عن ابى صالح عن أبى هريرة رضى الله عنه
وذكر البيهقى من حديث الثورى عن أبى اسحاق عن الحارث عن

ص -178- على رضى الله عنه قال جاء ثلاثة نفر الى النبى فقال أحدهم كانت لى مائة أوقية فتصدقت منها بعشر أواق وقال الآخر كانت لى مائة دينار فتصدقت منها بعشر دنانير وقال الاخر كان لى عشرة دنانير فتصدقت منها بدينار فقال كلكم فى الاجر سواء كلكم قد تصدق بعشر ماله
وقال أبو سعيد بن الاعرابى حدثنا ابن أبى العوام حدثنا يزيد بن هرون حدثنا أبو الاشهب عن الحسن قال قال رجل لعثمان بن عفان رضى الله عنه ذهبتم يا أصحاب الاموال بالخير تتصدقون وتعتقون وتحجون وتنفقون فقال عثمان وإنكم لتغبطوننا وانا لنغبطكم قال فوالله لدرهم ينفقه أحد من جهد خير من عشرة آلاف درهم غيض من فيض
وفى سنن أبى داود من حديث الليث عن ابى الزبير عن يحيى بن جعدة عن ابى هريرة أنه قال يا رسول الله أى الصدقة أفضل قال جهد المقل وابدأ بمن تعول وفى المسند وصحيح ابن حبان من حديث أبى ذر رضى الله عنه قال قلت يا رسول الله أى الصدقة أفضل قال جهد من مقل وفى سنن النسائى من حديث الاوزاعى عن عبيد بن عمير عن عبد الله بن حبشى أن النبى سئل أى الاعمال أفضل قال ايمان لا شك فيه وجهاد لا غلول فيه وحجة مبرورة قيل فأى الصلاة افضل قال طول القيام قيل فأى الصدقة افضل قال جهد من مقل قيل فأى الهجرة أفضل قال من هجر ما حرم الله عليه قيل فأى الجهاد أفضل قال من أهريق دمه وعقر جواده
وهذه الاحاديث كلها تدل على أن صدقة جهد المقل أفضل من صدقة كثير المال ببعض ماله الذى لا يتبين أثر نقصانه عليه وان كان كثيرا لأن الاعمال تتفاضل عند الله بتفاضل ما فى القلوب لا بكثرتها وصورها بل بقوة الداعى وصدق الفاعل واخلاصه وإيثاره الله على نفسه فأين

ص -179- صدقة من آثر الله على نفسه برغيف هو قوته الى صدقة من أخرج مائة ألف درهم من بعض ماله غيضا من فيض فرغيف هذا درهمه فى الميزان اثقل من مائة ألف هذا والله المستعان
فصل: واحتجوا بما رواه ابن عدى من حديث سليمان بن عبد الرحمن حدثنا خالد بن يزيد عن أبيه عن عطاء سمع أبا سعيد الخدرى يقول سمعت رسول الله يقول: "اللهم توفنى فقيرا ولا توفنى غنيا" وهذا الحديث لا يصح فان خالد بن يزيد بن عبد الرحمن بن مالك الدمشقى أجمعوا على ضعفه وعدم الاحتجاج بحديثه قال أحمد ليس بشئ وقال أبن معين واه ونسبه يحيى الى الكذب وقد تقدم فيه وقد سئل شيخ الاسلام ابن تيمية رحمه الله عن هذه المسألة فقال قد تنازع كثير من المتأخرين فى الغنى الشاكر والفقير الصابر أيهما أفضل فرجح هذا طائفة من العلماء والعباد ورجح هذا طائفة أخرى من العلماء والعباد وحكى فى ذلك عن الامام أحمد روايتان وأما الصحابة والتابعون رضى الله عنهم فلم ينقل عن أحد منهم تفضيل أحد الصنفين على الآخر وقد قالت طائفة ثالثة ليس لأحدهما على الاخرى فضيلة الا بالتقوى فإيهما أعظم ايمانا وتقوى كان افضل فإن استويا فى ذلك استويا فى الفضيله قال وهذا أصح الاقوال لأن نصوص الكتاب والسنة انما تفضل بالايمان والتقوى وقد قال تعالى {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} وقد كان فى الانبياء والسابقين الاولين من الاغنياء من هو أفضل من أكثر الفقراء وكان فيهم من الفقراء من هو أفضل من أكثر الاغنياء والكاملون يقومون بالمقامين فيقومون بالشكر والصبر على التمام كحال نبينا وحال أبى بكر وعمر رضى الله عنهما
ولكن قد يكون الفقر لبعض الناس أنفع والغنى لآخرين أنفع كما تكون الصحة لبعضهم أنفع والمرض لبعضهم أنفع كما فى الحديث الذى رواه البغوى وغيره عن النبى فيما يروى عن ربه تبارك وتعالى: "ان

ص -180- من عبادى من لا يصلحه الا الغنى ولو أفقرته لأفسده ذلك وان من عبادى من لا يصلحه الا الفقر ولو أغنيته لأفسده ذلك وان من عبادى من لا يصلحه الا الصحة ولو أسقمته لأفسده ذلك وان من عبادى من لا يصلحه الا السقم ولو أصححته لأفسده ذلك انى أدبر عبادى انى بهم خبير بصير".
 وقد صح عن النبى أنه قال: "ان فقراء المسلمين يدخلون الجنة قبل الاغنياء" وفى الحديث الآخر لما علم الفقراء الذكر عقب الصلاة سمع بذلك الاغنياء فقالوا مثل ما قالوا فذكر ذلك الفقراء للنبى فقال {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} فالفقراء يتقدمون فى دخول الجنة لخفة الحساب عليهم والاغنياء يؤخرون لأجل الحساب عليهم ثم اذا حوسب أحدهم فإن كانت حسناته أعظم من حسنات الفقير كانت درجته فى الجنة فوقه وان تأخر فى الدخول كما أن السبعين الفا الذين يدخلون الجنة بغير حساب ومنهم عكاشه بن محصن قد يدخل الجنة بحساب من يكون أفضل من أحدهم فى الدرجات لكن أولئك استراحوا من تعب الحساب فهذا فى الفقر المذكور فى الكتاب والسنة وهو ضد الغنى الذى يبيح أخذ الزكاة أو الذى لا يوجب الزكاة
ثم قد صار فى اصطلاح كثير من الناس الفقر عبارة عن الزهد والعبادة والاخلاق ويسمون من اتصف بذلك فقيرا وان كان ذا مال ومن لم يتصف بذلك قالوا ليس بفقير وان لم يكن له مال وقد يسمى هذا المعنى تصوفا ومن الناس من يفرق بين مسمى الفقير والصوفى ثم من هؤلاء من يجعل مسمى الفقير أفضل ومنهم من يجعل مسمى الصوفى أفضل والتحقيق فى هذا الباب أنه لا ينظر الى الالفاظ المحدثة بل ينظر الى ما جاء به الكتاب والسنة من الاسماء والمعانى والله قد جعل وصف أوليائه الايمان والتقوى فمن كان نصيبه من ذلك أعظم كان أفضل والاغنياء بما سوى ذلك والله أعلم


الباب الثالث والعشرون في ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الثالث والعشرون في ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار

ص -181- الباب الثالث والعشرون: فى ذكر ما احتجت به الفقراء من الكتاب والسنة والآثار والاعتبار
 قالت الفقراء لم يذكر الله سبحانه الغنى والمال فى القرآن الا على أحد وجوه الأول على وجه الذم كقوله تعالى {كَلاَّ إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} وقوله {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْض} وقوله {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} وقال تعالى {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} وقال تعالى {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} وقال {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} الاية ونظائر ذلك كثير
الوجه الثانى: أن يذكره على وجه الابتلاء والامتحان كما قال تعالى {أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} وقال تعالى {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} وقال تعالى مخبرا عن ابتلائه بالغنى كما ابتلى بالفقر {فَأَمَّا الإِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ} الاية وقال تعالى {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}
 الوجه الثالث: اخباره سبحانه وتعالى أن الاموال والاولاد لا تقرب اليه شيئا
وانما يقرب اليه الايمان والعمل الصالح كما قال {وَمَا أَمْوَالُكُمْ

ص -182- وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}
 الوجه الرابع: إخباره أن الدنيا والغنى والمال انما جعلها متعة لمن لا نصيب له فى الاخرة وأن الآخرة جعلها للمتقين فقال تعالى {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} وقال تعالى {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} وإلى هذا المعنى أشار النبى بقوله "لعمر أما ترضى أن تكون لهم الدنيا ولنا الآخرة" وسيأتى الحديث
الوجه الخامس: أنه سبحانه لم يذكر المترفين وأصحاب الثروة إلا بالذم كقوله {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ} وقوله {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا} وقوله تعالى {لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ}
 الوجه السادس أنه سبحانه ذم محب المال فقال وتأكلون التراث أكلا لما وتحبون المال حبا جما فذمهم بحب المال وعيرهم به
الوجه السابع: أنه سبحانه ذم متمنى الدنيا والغنى والسعة فيها ومدح من أنكر عليهم وخالفهم فقال تعالى عن أغنى أهل زمانه فخرج على قومه فى زينته قال الذين يريدون الحياة الدنيا ياليت لنا مثل ما أوتى قارون انه لذو حظ عظيم وقال الذين أوتو العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها الا الصابرون فأخبروا أن ما عند الله خير من الدنيا لمن آمن وعمل صالحا ولا يلقى هذه الوصية وهى الكلمة التى تكلم بها الذين أوتوا العلم أو المثوبة والجنة التى دل عليها قوله ثواب الله خير والسيرة والطريقة التى دل عليها قوله لمن آمن وعمل

ص -183- صالحا وعلى كل حال لا يلقى ذلك إلا الصابرون على الفقر وعن الدنيا وشهواتها وما أترف فيه الاغنياء وقد شهد الله سبحانه لهم أنهم من أهل العلم دون الذين تمنوا الدنيا وزينتها
الوجه الثامن: انه سبحانه أنكر على من ظن أن التفضيل يكون بالمال الذى يحتاج اليه لاقامة الملك فكيف بما هو زيادة وفضلة فقال تعالى {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} فرد الله سبحانه قولهم وأخبر سبحانه أن الفضل ليس بالمال كما توهموه وأن الفضل بالعلم لا بالمال وقال سبحانه قال بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون ففضله ورحمته العلم والايمان والقرآن والذى يجمعونه هو المال وأسبابه ومثله قوله تعالى أهم يقسمون رحمة ربك الى قوله ورحمة ربك خير مما يجمعون
الوجه التاسع: انه سبحانه أخبر أن التكاثر فى جمع المال وغيره ألهى الناس وشغلهم عن الآخرة والاستعداد لها وتوعدهم على ذلك فقال تعالى {أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ} فأخبر سبحانه أن التكاثر شغل أهل الدنيا وألهاهم عن الله والدار الآخرة حتى حضرهم الموت فزاروا المقابر ولم يفيقوا من رقدة من ألهاهم التكاثر وجعل الغاية زيارة المقابر دون الموت ايذانا بأنهم غير مستوطنين ولا مستقرين فى القبور وأنهم فيها بمنزلة الزائرين يحضرونها مدة ثم يظعنون عنها كما كانوا فى الدنيا زائرين لها غير مستقرين فيها ودار القرار هى الجنة أو النار ولم يعين سبحانه المتكاثر به بل ترك ذكره اما لأن المذموم هو نفس التكاثر بالشئ لا المتكاثر به كما يقال شغلك اللعب واللهو ولم يذكر ما يلعب ويلهو به واما ارادة الاطلاق وهو كل ما تكاثر به العبد غيره من أسباب الدنيا من مال أو جاه أو عبيد أو اماء أو

ص -184- بناء أو غراس أو علم لا ينبغى به وجه الله أو عمل لا يقربه الى الله فكل هذا من التكاثر الملهى عن الله والدار الآخرة
وفى صحيح مسلم من حديث عبد الله بن الشخير أنه قال: "انتهيت الى النبى وهو يقرأ ألهاكم التكاثر قال يقول ابن آدم مالى مالى وهل لك من مالك الا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت"، ثم أوعد سبحانه من ألهاه التكاثر وعيدا مؤكدا اذا عاين تكاثره هباء منثورا وعلم دنياه التى كاثر بها انما كانت خدعا وغرورا فوجد عاقبة تكاثره عليه لا له وخسر هنالك تكاثره كما خسر أمثاله وبدا له من الله ما لم يكن فى حسابه وصار تكاثره الذى شغله عن الله والدار الآخرة من أعظم أسباب عذابه فعذب بتكاثره فى دنياه ثم عذب به فى البرزخ ثم يعذب به يوم القيامة فكان أشقى بتكاثره اذ أفاد منه العطب دون الغنيمة والسلامة فلم يفز من تكاثره الا بأن صار من الأقلين ولم يحفظ به من علوه به فى الدنيا بأن حصل مع الاسفلين فيا له تكاثرا ما أقله ورزءا ما أجله ومن غنى جالبا لكل فقر وخيرا توصل به الى كل شر يقول صاحبه اذا انكشف عنه غطاؤه يا ليتنى قدمت لحياتى وعملت فيه بطاعة الله قبل وفاتى رب ارجعونى لعلى أعمل صالحا فيما تركت كلا انها كلمة هو قائلها تلك كلمة يقولها فلا يعول عليها ورجعة يسألها فلا يجاب إليها
وتأمل قوله أولا { رَبّ } استغاث بربه ثم التفت الى الملائكة الذين أمروا بإحضاره بين يدى ربه تبارك وتعالى فقال أرجعونى ثم ذكر سبب سؤال الرجعة وهو أن يستقبل العمل الصالح فيما ترك خلفه من ماله وجاهه وسلطانه وقوته وأسبابه فيقال له كلا لا سبيل لك الى الرجعى وقد عمرت ما يتذكر فيه من تذكر
ولما كان شأن الكريم الرحيم أن يجيب من استغاث وأن يفسح له فى المهلة لتيذكر مافاته أخبر سبحانه أن سؤال هذا المفرط الرجعة كلمة هو

ص -185- قائلها لا حقيقة تحتها وأن سجيته وطبيعته تأبى أن تعمل صالحا لو أجيب وانما ذلك شئ يقوله بلسانه وأنه لو رد لعاد لما نهى عنه وأنه من الكاذبين فحكمه أحكم الحاكمين وعزته وعلمه وحمده يأبى اجابته الى ما سأل فإنه لا فائدة فى ذلك ولو رد لكانت حالته الثانية مثل حالته الاولى كما قال تعالى ولو ترى اذ وقفوا على النار قالوا ياليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وانهم لكاذبون
وقد حام أكثر المفسرين حول معنى هذه الآية وما أوردوا فراجع أقوالهم تجدها لا تشفى عليلا ولا تروى غليلا ومعناها أجل وأعظم مما فسروها به ولم يتفطنوا لوجه الاضراب ببل ولا للأمر الذى بدا لهم وكانوا يخفونه وطنوا أن الذى بدا لهم العذاب فلما لم يروا ذلك ملتئما مع قوله {مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ} قد روا مضافا محذوفا وهو خبر ما كانوا يخفون من قبل فدخل عليهم أمر آخر لا جواب لهم عنه وهو أن القوم لم يكونوا يخفون شركهم وكفرهم بل كانوا يظهرونه ويدعون إليه ويحاربون عليه ولما علموا أن هذا وارد عليهم قالوا ان القوم فى بعض موارد القيامة ومواطنها أخفوا شركهم وجحدوه وقالوا والله ربنا ما كنا مشركين فلما وقفوا على النار بدا لهم جزاء ذلك الذى أخفوه قال الواحدى وعلى هذا أهل التفسير ولم يصنع أرباب هذا القول شيئا فإن السياق والاضراب ببل والاخبار عنهم بأنهم لو ردوا لعادوا لما نهوا عنه وقولهم والله ربنا ما كنا مشركين لا يلتئم بهذا الذى ذكروه فتأمله
وقالت طائفة منهم الزجاج بل بدا للاتباع ما أخفاه عنهم الرؤساء من أمر البعث وهذا التفسير يحتاج إلى تفسير وفيه من التكلف ما ليس بخاف واجود من هذا ما فهمه المبرد من الآية قال كأن كفرهم لم يكن باديا لهم اذ خفيت عليهم مضرته ومعنى كلامه أنهم لما خفيت عليهم مضرة عاقبته ووباله فكأنه كان خفيا عنهم لم تظهر لهم حقيقته فلما عاينوا

ص -186- العذاب ظهرت لهم حقيقته وشره قال وهذا كما تقول لمن كنت حدثته فى أمر قبل وقد ظهر لك الآن ما كنت قلت لك وقد كان ظاهرا له قبل هذا ولا يسهل أن يعبر عن كفرهم وشركهم الذى كانوا ينادون به على رءوس الاشهاد ويدعون اليه كل حاضر وباد بأنهم كانوا يخفونه لخفاء عاقبته عنهم ولا يقال لمن أظهر الظلم والفساد وقتل النفوس والسعى فى الأرض بالفساد أنه أخفى ذلك لجهله بسوء عاقبته وخفائها عليه
فمعنى الآية والله أعلم بما أراد من كلامه أن هؤلاء المشركين لما وقفوا على النار وعاينوها وعلموا أنهم داخلوها تمنوا أنهم يردون الى الدنيا فيؤمنون بالله وآياته ولا يكذبون رسله فأخبر سبحانه أن الأمر ليس كذلك وأنهم ليس فى طبائعهم وسجاياهم الايمان بل سجيتهم الكفر والشرك والتكذيب وأنهم لو ردوا لكانوا بعد الرد كما كانوا قبله وأخبر أنهم كاذبون فى زعمهم أنهم لو ردوا لآمنوا وصدقوا
فإذا تقرر مقصود الآية ومرادها تبين معنى الاضراب ببل وتبين معنى الذى بدا لهم والذى كانوا يخفونه والحامل لهم على قولهم يا ليتنا نرد ولا نكذب بآيات ربنا فالقوم كانوا يعلمون أنهم كانوا فى الدنيا على باطل وأن الرسل صدقوهم فيما بلغوهم عن الله وتيقنوا ذلك وتحققوه ولكنهم أخفوه ولم يظهروه بينهم بل تواصوا بكتمانه فلم يكن الحامل لهم على تمنى الرجوع والايمان معرفة ما لم يكونوا يعرفونه من صدق الرسل فإنهم كانوا يعلمون ذلك ويخفونه وظهر لهم يوم القيامة ما كانوا ينطوون عليه من علمهم أنهم على باطل وأن الرسل على الحق فعاينوا ذلك عيانا بعد أن كانوا يكتمونه ويخفونه فلو ردوا لما سمحت نفوسهم بالايمان ولعادوا الى الكفر والتكذيب فإنهم لم يتمنوا الايمان لعلمهم يومئذ أنه هو الحق وأن الشرك باطل وانما تمنوا لما عاينوا العذاب الذى لا طاقة لهم باحتماله وهذا كمن كان يخفى محبة شخص ومعاشرته وهو يعلم أن حبه باطل وأن الرشد فى عدوله عنه فقيل له ان اطلع عليه وليه عاقبك وهو يعلم

ص -187- ذلك ويكابر ويقول بل محبته ومعاشرته هى الصواب فلما أخذه وليه ليعاقبه على ذلك وتيقن العقوبة تمنى أن يعفى من العقوبة وأنه لا يجتمع به بعد ذلك وفى قلبه من محبته والحرص على معاشرته ما يحمله على المعاوده بعد معاينة العقوبة بل بعد أن مسته وأنهكته فظهر له عند العقوبة ما كان يخفى من معرفته بخطئه وصواب ما نهاه عنه ولو رد لعاد لما نهى عنه
وتأمل مطابقة الاضراب لهذا المعنى وهو نفى قولهم انا لو رددنا لآمنا وصدقنا لأنه ظهر لنا الآن أن ما قاله الرسل هو الحق أى ليس كذلك بل كنتم تعلمون ذلك وتعرفونه وكنتم تخفونه فلم يظهر لكم شئ لتكونوا عالمين به لتعذروا بل ظهر لكم ما كان معلوما وكنتم تتواصون بإخفائه وكتمانه والله أعلم
ولا تستطل هذا الفضل المعترض فى أثناء هذه المسألة فلعله أهم منها وأنفع وبالله التوفيق فلنرجع الى تمام الكلام فيها
وقوله {كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} جوابه محذوف دل عليه ما تقدم أى لما ألهاكم التكاثر وانما وجد هذا التكاثر وإلهاؤه عما هو أولى بكم لما فقد منكم علم اليقين وهو العلم الذى يصل به صاحبه الى حد الضروريات التى لا يشك ولا يمارى فى صحتها وثبوتها ولو وصلت حقيقة هذا العلم الى القلب وباشرته لما ألهاه عن موجبه ويرتب أثره عليه فإن مجرد العلم بقبح الشئ وسوء عواقبه قد لا يكفى فى تركه فإذا صار له علم اليقين كان اقتضاء هذا العلم لتركه أشد فاذا صار عين يقين كجملة المشاهدات كان تخلف موجبه عنه من أندر شئ وفى هذا المعنى قال حسان بن ثابت رضى الله عنه فى أهل بدر:

سرنا وساروا إلى بدر لحتفهم لو يعلمون يقين العلم ما ساروا

وقوله {كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ} قيل تأكيد لحصول العلم كقوله {كَلاَّ سَيَعْلَمُونَ ثُمَّ كَلاَّ سَيَعْلَمُونَ} وقيل ليس

ص -188- تأكيدا بل العلم الأول عند المعاينة ونزول الموت والعلم الثانى فى القبر هذا قول الحسن ومقاتل ورواه عطاء عن ابن عباس ويدل على صحة هذا القول عدة أوجه أحدها أن الفائدة الجديدة والتأسيس هو الأصل وقد أمكن اعتباره مع فخامة المعنى وجلالته وعدم الاخلال بالفصاحة الثانى توسط ثم بين العلمين وهى مؤذنة بتراخى ما بين المرتبتين زمانا وخطرا الثالث ان هذا القول مطابق للواقع فإن المحتصر يعلم عند المعاينة حقيقة ما كان عليه ثم يعلم فى القبر وما بعده ذلك علما هو فوق الأول الرابع أن عليا بن أبى طالب رضى الله عنه وغيره من السلف فهموا من الآية عذاب القبر قال الترمذى حدثنا أبو كريب حدثنا حكام بن سليم الرازى عن عمرو بن أبى قيس عن الحجاج بن المنهال بن عمر عن زر عن على رضى الله عنه قال ما زلنا نشك فى عذاب القبر حتى نزلت الهاكم التكاثر
قال الواحدى: يعنى أن معنى قوله {كَلاَّ سَوْفَ تَعْلَمُونَ} فى القبر
الخامس: ان هذا مطابق لما بعده من قوله {لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} فهذه الرؤية الثانية غير الأولى من وجهين إطلاق الأولى وتقييد الثانية بعين اليقين وتقدم الأولى وتراخى الثانية عنها ثم ختم السورة بالاخبار المؤكد بواو القسم ولام التأكيد والنون الثقيلة عن سؤال النعيم فكل أحد يسأل عن نعيمه الذى كان فيه فى الدنيا هل ناله من حلاله ووجهه أم لا فاذا تخلص من هذا السؤال سئل سؤالا آخر هل شكر الله تعالى عليه فاستعان به على طاعته أم لا فالأول سؤال عن سبب استخراجه والثانى عن محل صرفه كما فى جامع الترمذى من حديث عطاء بن أبى رباح عن ابن عمر عن النبى قال: "لا تزول قدما ابن آدم يوم القيامة من عند ربه حتى يسئل عن خمس عن عمره فيما أفناه وعن شبابه فيما أبلاه وعن ماله من أين اكتسبه وفيما أنفقه وعن ماذا عمل فيما علم".

ص -189- وفيه أيضا عن أبى برزة قال قال رسول الله: "لا تزول قدما عبد يوم القيامة حتى يسئل عن عمره فيما أفناه وعن علمه فيما عمل فيه وعن ماله من أين اكتسبه وفيما أبلاه" قال هذا حديث صحيح
وفيه أيضا من حديث أبى هريرة رضى الله عنه قال قال رسول الله ان أول ما يسئل عنه العبد يوم القيامة يعنى من النعيم أن يقال له ألم نصح جسمك ونرويك من الماء البارد
وفيه أيضا من حديث الزبير بن العوام رضى الله عنه لما نزلت لتسئلن يومئذ عن النعيم قال الزبير يا رسول الله فأى النعيم نسئل عنه وانما هو الأسودان التمر والماء قال أما انه سيكون قال هذا حديث حسن وعن أبى هريرة نحوه وقال انما هو الاسودان العدو حاضر سيوفنا على عواتقنا قال ان ذلك سيكون وقوله ان ذلك سيكون إما أن يكون المراد به أن النعيم سيكون ويحدث لكم وإما أن يرجع الى السؤال أي ان السؤال يقع عن ذلك وان كان تمرا وماء فانه من النعيم ويدل عليه قوله فى + الحديث الصحيح + وقد أكلوا معه رطبا ولحما وشربوا من الماء البارد "هذا من النعيم الذى تسئلون عنه يوم القيامة" فهذا سؤال عن شكره والقيام بحقه
وفى الترمذى من حديث أنس رضى الله عنه عن النبى قال: "يجاء بالعبد يوم القيامة كأنه بذج فيوقف بين يدى الله تعالى فيقول الله أعطيتك وخولتك وأنعمت عليك فماذا صنعت فيقول يا رب جمعته وثمرته فتركته أوفر ما كان فارجعنى آتيك به فاذا أعيد لم يقدم خيرا فيمضى به الى النار" وفيه من حديث أبى سعيد وأبى هريرة رضى الله عنهما قالا قال رسول الله: "يؤتى بالعبد يوم القيامة فيقول الله ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس

ص -190- وترتع أفكنت تظن أنك ملاق يومك هذا فيقول لا فيقول له اليوم أنساك كما نسيتنى" قال هذا حديث صحيح
وقد زعم طائفة من المفسرين أن هذا الخطاب خاص بالكفار وهم المسؤلون عن النعيم وذكر ذلك عن الحسن ومقاتل واختار الواحدى ذلك واحتج بحديث ابى بكر لما نزلت هذه الآية قال رسول الله أرأيت أكلة أكلتها معك ببيت أبى الهيثم بن النبهان من خبز شعير ولحم وبسر قد ذنب وماء عذب أتخاف علينا أن يكون هذا من النعيم الذى نسأل عنه فقال رسول الله انما ذلك للكفار ثم قرأ وهل نجازى إلا الكفور قال الواحدى والظاهر يشهد بهذا القول لأن السورة كلها خطاب للمشركين وتهديد لهم والمعنى أيضا يشهد بهذا القول وهو أن الكفار لم يؤدوا حق النعيم عليهم حيث اشركوا به وعبدوا غيره فاستحقوا أن يسئلوا عما أنعم به عليهم توبيخا لهم هل قاموا بالواجب فيه أم ضيعوا حق النعمة ثم يعذبون على ترك الشكر بتوحيد المنعم قال وهذا معنى قول مقاتل وهو قول الحسن قال لا يسئل عن النعيم الا أهل النار
قلت ليس فى اللفظ ولا فى السنة الصحيحة ولا فى أدلة العقل ما يقتضى اختصاص الخطاب بالكفار بل ظاهر اللفظ وصريح السنة والاعتبار يدل على عموم الخطاب لكل من اتصف بإلهاء التكاثر له فلا وجه لتخصيص الخطاب ببعض المتصفين بذلك ويدل على ذلك قول النبى عند قراءة هذه السورة يقول ابن آدم مالى مالى وهل لك من مالك إلا ما أكلت فأفنيت أو لبست فابليت الحديث وهو فى صحيح مسلم وقائل ذلك قد يكون مسلما وقد يكون كافرا ويدل عليه أيضا الأحاديث التى تقدمت وسؤال الصحابة النبى وفهمهم العموم حتى قالوا له وأى نعيم نسئل عنه وانما هو الاسودان فلو كان الخطاب مختصا

ص -191- بالكفار لبين لهم ذلك وقال ما لكم ولها انما هى للكفار فالصحابة فهموا التعميم والأحاديث صريحة فى التعميم والذى أنزل عليه القرآن أقرهم على فهم العموم
وأما حديث ابى بكر الذى أحتج به أرباب هذا القول فحديث لا يصح والحديث الصحيح فى تلك القصة يشهد ببطلانه ونحن نسوقه بلفظه ففى صحيح مسلم عن ابى هريرة قال: "خرج رسول الله ذات يوم أو ليلة فإذا هو بأبى بكر وعمر فقال ما أخرجكما من بيوتكما فى هذه الساعة قالا الجوع يا رسول الله قال وأنا والذى نفسى بيده لأخرجنى الذى أخرجكما قوما فقاما معه فأتى رجلا من الأنصار فإذا هو ليس فى بيته فلما رأته امرأته قالت مرحبا وأهلا فقال لها رسول الله وأين فلان قالت ذهب يستعذب لنا من الماء إذ جاء الأنصارى فنظر الى رسول الله وصاحبيه فقال الحمد لله ما أحد اليوم أكرم أضيافا منى قال فانطلق فجاءهم بعذق فيه بسر وتمر ورطب فقال كلوا من هذا فأخذ المدية فقال له رسول الله إياك والحلوبة فذبح لهم فأكلوا من الشاة ومن ذلك العذق وشربوا فلما أن شبعوا ورووا قال رسول الله لابى بكر وعمر والذى نفسى بيده لتسئلن عن هذا النعيم يوم القيامة أخرجكم من بيوتكم الجوع ثم لم ترجعوا حتى أصابكم هذا النعيم" فهذا الحديث الصحيح صريح فى تعميم الخطاب وأنه غير مختص بالكفار
وايضا فالواقع يشهد بعدم اختصاصه وأن الالهاء بالتكاثر واقع من المسلمين كثيرا بل أكثرهم قد الهاه التكاثر وخطاب القرآن عام لمن بلغه وان كان أول من دخل فيه المعاصرين لرسول الله فهو متناول لمن بعدهم وهذا معلوم بضرورة الدين وان نازع فيه من لا يعتد بقوله من المتأخرين فنحن اليوم ومن قبلنا ومن بعدنا داخلون تحت قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} ونظائره كما دخل

ص -192- تحته الصحابة بالضرورة المعلومة من الدين فقوله ألهاكم التكاثر خطاب لكل من اتصف بهذا الوصف وهم فى الالهاء والتكاثر درجات لا يحصيها الا الله
فإن قيل فالمؤمنون لم يلههم التكاثر ولهذا لم يدخلوا فى الوعيد المذكور لمن الهاه قيل هذا هو الذى أوجب لأرباب هذا القول تخصيصه بالكفار لأنه لم يمكنهم حمله على العموم ورأوا أن الكفار أحق بالوعيد فخصوهم به وجواب هذا أن الخطاب للانسان من حيث هو إنسان على طريقة القرآن فى تناول الذم له من حيث هو إنسان كقوله {وَكَانَ الإِنْسَانُ عَجُولاً} {وَكَانَ الإِنْسَانُ قَتُوراً} {إِنَّ الإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} {وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} {إِنَّ الإِنْسَانَ لَكَفُورٌ} ونظائره كثيرة فالانسان من حيث هو عار عن كل خير من العلم النافع والعمل الصالح وانما الله سبحانه هو الذى يكمله بذلك ويعطيه إياه وليس له ذلك من نفسه بل ليس له من نفسه إلا الجهل المضاد للعلم والظلم المضاد للعدل وكل علم وعدل وخير فيه فمن ربه لا من نفسه فإلهاء التكاثر طبيعته وسجيته التى هى له من نفسه ولا خروج له عن ذلك الا بتزكية الله له وجعله مريدا للآخرة مؤثرا لها على التكاثر بالدنيا فان أعطاه ذلك وإلا فهو ملته بالتكاثر فى الدنيا ولا بد
وأما احتجاجه بالوعيد على اختصاص الخطاب بالكفار فيقال الوعيد المذكو مشترك وهو العلم عند معاينة الآخرة فهذا أمر يحصل لكل أحد لم يكن حاصلا له فى الدنيا وليس فى قوله {سَوْفَ تَعْلَمُون} ما يقتضى دخول النار فضلا عن التخليد فيها وكذلك رؤية الجحيم لا يستلزم دخولها لكل من رآها فان أهل الموقف يرونها ويشاهدونها عيانا وقد اقسم الرب تبارك وتعالى أنه لا بد أن يراها الخلق كلهم مؤمنهم وكافرهم وبرهم وفاجرهم فليس فى جملة هذه السورة ما ينفى عموم خطابها وأما

ص -193- ما ذكره عن الحسن أنه لا يسأل عن النعيم الا أهل النار فباطل قطعا اما عليه واما منه والاحاديث الصحيحة الصريحة ترده وبالله التوفيق
ولا يخفى أن مثل هذه السورة مع عظم شأنها وشدة تخويفها وما تضمنته من تحذير الملهى وانطباق معناها على أكثر الخلق يأبى اختصاصها من أولها الى آخرها بالكفار ولا يليق ذلك بها ويكفى فى ذلك تأمل الاحاديث المرفوعة فيها والله أعلم
وتأمل ما فى هذا العتاب الموجع لمن استمر على الهاء التكاثر له مدة حياته كلها الى أن زار القبور ولم يستيقظ من نوم الالهاء بل أرقد التكاثر قلبه فلم يستفق منه الا وهو فى عسكر الأموات وطابق بين هذا وبين حال أكثر الخلق يتبين لك أن العموم مقصود وتأمل تعليقه سبحانه الذم والوعيد على مطلق التكاثر من غير تقييد بمتكاثر به ليدخل فيه التكاثر بجميع أسباب الدنيا على اختلاف أجناسها وأنواعها وأيضا فان التكاثر تفاعل وهو طلب كل من المتكاثرين أن يكثر صاحبه فيكون أكثر منه فيما يكاثره به والحامل له على ذلك توهمه أن العزة للكاثر كما قيل:

ولست بالأكثر منهم حصى وانما العزة للكاثر

فلو حصلت له الكثرة من غير تكاثر لم تضره كما كانت الكثرة حاصلة لجماعة من الصحابة ولم تضرهم اذ لم يتكاثروا بها وكل من كاثر انسانا فى دنياه أو جاهه أو غير ذلك شغلته مكاثرته عن مكاثرة أهل الآخرة فالنفوس الشريفة العلوية ذات الهمم العالية انما تكاثر بما يدوم عليها نفعه وتكمل به وتزكو وتصير مفلحة فلا تحب أن يكثرها غيرها فى ذلك وينافسها فى هذه المكاثرة ويسابقها اليها فهذا هو التكاثر الذى هو غاية سعادة العبد وضده تكاثر أهل الدنيا بأسباب دنياهم فهذا تكاثر مله عن الله والدار الاخرة هو صائر الى غاية القلة فعاقبة هذا التكاثر قل وفقر وحرمان والتكاثر بأسباب السعادة الاخروية تكاثر لا يزال بذكر بالله ولقائه وعاقبته الكثرة الدائمة التى لا تزول ولا تفنى وصاحب هذا

ص -194- التكاثر لا يهون عليه أن يرى غيره أفضل منه قولا وأحسن منه عملا وأغزر علما واذا رأى غيره أكثر منه فى خصلة من خصال الخير يعجز عن لحاقه فيها كاثره بخصلة أخرى هو قادر على المكاثرة بها وليس هذا التكاثر مذموما ولا قادحا فى اخلاص العبد بل هو حقيقة المنافسة واستباق الخيرات
وقد كانت هذه حال الاوس مع الخزرج رضى الله عنهم فى تصاولهم بين يدى رسول الله ومكاثرة بعضهم لبعض فى اسباب مرضاته ونصره وكذلك كانت حال عمر مع أبى بكر رضى الله عنهما فلما تبين له مدى سبقه له قال والله لا أسابقك الى شئ أبدا
فصل: ومن تأمل حسن موقع كلا فى هذا الموضع فانها تضمنت ردعا لهم وزجرا عن التكاثر ونفيا وابطالا لما يؤملونه من نفع التكاثر لهم وعزتهم وكمالهم به فتضمنت اللفظة نهيا ونفيا وأخبرهم سبحانه أنهم لا بد أن يعلموا عاقبة تكاثرهم علما بعد علم وأنهم لا بد أن يروا دار المكاثرين بالدنيا التى ألهتهم عن الاخرة رؤية بعد رؤية وأنه سبحانه لا بد أن يسألهم عن اسباب تكاثرهم من أين استخرجوها وفيما صرفوها
فلله ما أعظمها من سورة وأجلها وأعظمها فائدة وأبلغها موعظة وتحذيرا واشدها ترغيبا فى الآخرة وتزهيدا فى الدنيا على غاية اختصارها وجزالة ألفاظها وحسن نظمها فتبارك من تكلم بها حقا وبلغها رسوله عنه وحيا
فصل: وتأمل كيف جعلهم عند وصولهم الى غاية كل حى زائرين غير مستوطنين بل هم مستودعون فى المقابر مدة وبين أيديهم دار القرار فإذا كانوا عند وصولهم الى الغاية زائرين فكيف بهم وهم فى الطريق فى هذه الدار فهم فيها عابرو سبيل الى محل الزيارة ثم منتقلون من محل الزيارة إلى المستقر فهنا هنا ثلاثة أمور عبور السبيل فى هذه الدنيا وغايته زيارة القبور وبعدها النقلة إلى دار القرار.

ص -195- فصل: فلنرجع الى تمام المناظرة قالوا فالله تعالى حمى أولياءه عن الدنيا وصانهم عنها ورغب بهم عنها تكريما لهم وتطهيرا عن أدناسها ورفعة عن دناءتها وذمهالهم وأخبرهم بهوانها عليه وسقوط قدرها عنده وأعلمهم أن بسطها فتنة وأنه سب الطغيان والفساد فى الارض وإلهاء التكاثر بها عن طلب الاخرة وأنها متاع الغرور وذم محبيها ومؤثريها وأخبر أن من أرادها أو أراد زينتها وحرثها فليس له فى الاخرة من نصيب واخبر أن بسطها فتنة وابتلاء لا كرامة ومحبة وإن إمداد أهلها بها ليس مسارعة لهم فى الخيرات وأنها لا تقرب اليه ولا تزلف لديه وأنه لولا تتابع الناس فى الكفر لأعطى الكفار منها فوق مناهم ووسعها عليهم أعظم التوسعة بحيث يجعل سقوف بيوتهم وأبوابهم ومعارجهم وسررهم كلها من فضة وأخبر أنه زينها لأعدائه ولضعفاء العقول الذين لا نصيب لهم فى الاخرة ونهى رسوله عن مد عينيه اليها والى مامتع به أهلها وذم من أذهب طيباته فيها واستمتع بها وقال لنبيه ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون وفى هذا تعزية لما منعه أولياءه من التمتع بالدنيا وكثرة الأكل فيها وتأديب لمن بسط له فيها ألا يطغى فيها ولا يعطى نفسه شهواتها ولا يتمتع بها ولام سبحانه محبيها المفتخرين بها المكاثرين بها الظانين أن الفضل والكرامة فى سعتها وبسطها فأكذبهم الله سبحانه
واخبر أنه ليس كما قالوه ولا توهموه ومثلها لعباده بالأمثلة التى تدعو كل لبيب عاقل الى الزهد فيها وعدم الوثوق بها والركون اليها فأحضر صورتها وحقيقتها فى قلوبهم بما ضربه لها مثلا كماء أنزله من السماء فخالط نبات الأرض فلما أخذت به الارض زخرفها وتزينت بأنواع النبات أتاها أمره فجعل تلك الزينة يبسا هشيما تذروه الرياح كأن لم يكن قط منه شيء
وأخبر سبحانه عن فنائها وسرعة انقضائها وأنه اذا عاين العبد الأخرة فكأنه لبث فيها ساعة من نهار أو يوما أو بعض يوم ونهى سبحانه عباده

ص -196- أن يغتروا بها واخبرهم أنها لهو ولعب وزينة وتفاخر وتكاثر ومتاع غرور وطريق ومعبر الى الاخرة وأنها عرض عاجل لابقاء له ولم يذكر مريدها بخير قط بل حيث ذكره ذمه وأخبر أن مريدها مخالف لربه تعالى فى ارادته فالله يريد شيئا ومريد الدنيا يريد خلافه فهو مخالف لربه بنفس ارادته كفى بهذا بعدا عنه سبحانه واخبر سبحانه عن أهل النار انهم انما دخلوها بسبب غرور الدنيا وأمانيها لهم قالوا وهذا كله تزهيد لهم منه سبحانه فيها وترغيب فى التقلل منها ما أمكن
قالوا وقد عرضها سبحانه وعرض مفاتيح كنوزها على أحب الخلق اليه وأكرمهم عليه عبده ورسوله محمد فلم يردها ولم يخترها ولو أثرها وارادها لكان أشكر الخلق بما اخذه منها وأنفقه كله فى مرضاة الله وسبيله قطعا بل اختار التقلل منها وصبر على شدة العيش فيها
قال الامام أحمد حدثنا اسماعيل بن محمد حدثنا عباد يعنى ابن عباد حدثنا مجالد بن سعيد عن الشعبى عن مسروق عن عائشة رضى الله عنها قالت: "دخلت على امرأة من الأنصار فرأت فراش رسول الله عباءة مثنية فرجعت الى منزلها فبعثت إلى بفراش حشوه الصوف فدخل على رسول الله فقال ما هذا فقلت فلانة الانصارية دخلت على فرأت فراشك فبعثت الى بهذا فقال رديه فلم أرده وأعجبنى أن يكون فى بيتى حتى قال ذلك ثلاث مرات فقال يا عائشة رديه والله لو شئت لأجرى الله معى جبال الذهب والفضة"
وعرض عليه مفاتيح كنوز الدنيا فلم يأخذها وقال بل أجوع يوما وأشبع يوما فاذا جعت تضرعت اليك وذكرتك وإذا شبعت حمدتك وشكرتك وسأل ربه أن يجعل رزق أهله قوتا كما فى الصحيحين من حديث أبى هريرة رضى الله عنه قال قال رسول الله: "اللهم اجعل رزق آل محمد قوتا" وفيهما عنه قال: "والذى نفس أبى هريرة بيده ما شبع نبى الله وأهله ثلاثة أيام تباعا من خبز حنطة حتى فارق الدنيا".

ص -197- وفى صحيح البخارى عن أنس رضى الله عنه ما أعلم أن رسول الله رأى رغيفا مرققا ولا شاة سميطا قط حتى لحق بربه وفى صحيحه أيضا عنه قال خرج رسول الله ولم يشبع من خبز الشعير وفى الصحيحين عن عائشة رضى الله عنها: "ما شبع آل محمد منذ قدم المدينة من طعام البر ثلاث ليال تباعا حتى قبض" وفى صحيح مسلم عن عمر رضى الله عنه: "لقد رأيت رسول الله يظل اليوم ما يجد دقلا يملأ بطنه"
وفى المسند والترمذى عن ابن عباس رضى الله عنهما كان رسول الله يبيت الليالى المتتابعات طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير قال الترمذى هذا حديث حسن صحيح وفى الترمذى من حديث أبى أمامة ما كان يفضل أهل بيت رسول الله خبز الشعير وفى المسند عن عائشة رضى الله عنها والذى بعث محمدا بالحق ما رأى منخلا ولا أكل خبزا منخولا منذ بعثه الله عز وجل الى أن قبض قال عروة فقلت فكيف كنتم تأكلون الشعير قالت كنا نقول أف أى ننفخه فيطير ما طار ونعجن الباقى
وفى صحيح البخارى عن أنس قال: "لقد رهن رسول الله درعه بشعير ولقد سمعته يقول ما أصبح لآل محمد صاع ولا أمسى وانهم لتسعة ابيات" وفى مسند الحارث عن أبى أسامة عن أنس: "أن فاطمة رضى الله عنها جاءت بكسرة خبز الى النبى فقال ما هذه الكسرة يا فاطمة قالت قرص خبزته فلم تطب نفسى حتى أتيتك بهذه الكسرة فقال أما إنه أول طعام دخل فى فم أبيك منذ ثلاثة أيام".
 وقال الإمام أحمد حدثنا وكيع حدثنا عبد الواحد بن أيمن عن ابيه عن جابر رضى الله عنه قال لما حفر رسول الله الخندق أصابهم جهد شديد حتى ربط النبى على بطنه حجرا من الجوع
وقد أسرف أبو حاتم بن حبان فى تقاسيمه فى رد هذا الحديث وبالغ

ص -198- فى إنكاره وقال المصطفى أكرم على ربه من ذلك وهذا من وهمه وليس فى هذا ما ينقص مرتبته عند ربه بل ذلك رفعة له وزيادة فى كرامته وعبرة لمن بعده من الخلفاء والملوك وغيرهم وكأن أبا حاتم لم يتأمل سائر الاحاديث فى معيشة النبى وهل ذلك إلا من أعظم شواهد صدقه فإنه لو كان كما يقول أعداؤه وأعداء ربه أنه ملك طالب ملك ودنيا لكان عيشه عيش الملوك وسيرته سيرتهم ولقد توفاه الله وان درعه مرهونة عند يهودى على طعام أخذه لأهله وقد فتح الله عليه بلاد العرب وجبيت اليه الاموال ومات ولم يترك درهما واحدا ولا دينارا ولا شاة ولا بعيرا ولا عبدا ولا أمة
قال الامام أحمد حدثنا حسين بن محمد بن مطرف عن أبى حازم عن عروة أنه سمع عائشة تقول كان يمر بنا هلال وهلال ما يوقد فى بيت من بيوت رسول الله نار قلت يا خالة فعلى أى شئ كنتم تعيشون قالت على الأسودين التمر والماء وقد تقدم حديث أبى هريرة فى قصة أبى الهيثم ابن النبهان وانه خرج رسول الله من بيته فرأى أبا بكر وعمر رضى الله عنهما فقال ما أخرجكما قالا الجوع قال وأنا والذى نفسى بيده لأخرجنى الذى أخرجكما
وذكر أحمد من حديث مسروق قال: "دخلت على عائشة فدعت لى بطعام وقالت ما أشبع من طعام فأشاء أن أبكى الا بكيت قال قلت لم قالت أذكر الحال التى فارق عليها رسول الله الدنيا والله ما شبع فى يوم مرتين من خبز البر حتى قبض" وفيه عنها: "ما شبع رسول الله من خبز شعير يومين متتابعين حتى قبض" والحديثان صحيحان وفيه ايضا عنها ما شبع آل محمد من خبز مأدوم ثلاثة أيام حتى لحق بالله عزوجل وفى الصحيحين عن أبى هريرة: "ما شبع رسول الله وأهله ثلاثا أتباعا من خبز البر حتى فارق الدنيا"
وفى الترمذى عن ابن عباس رضى الله عنهما قال كان النبى يبيت الليالى طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير

ص -199- وفيه أيضا عن أنس عنه: "لقد اخفت فى الله وما يخاف أحد ولقد أوذيت فى الله وما يؤذى أحد ولقد أتت على ثلاثون من بين يوم وليلة ومالى ولبلال طعام يأكله ولبد إلا شئ يواريه إبط بلال" والحديثان صحيحان وفيه ايضا عن أنس بن مالك رضى الله عنه عن أبى طلحة رضى الله عنه قال: "شكونا الى رسول الله الجوع ورفعنا عن بطوننا حجرا حجرا فرفع رسول الله عن بطنه حجرين" وفيه أيضا عن علقمة عن عبدالله رضى الله عنه قال: "نام رسول الله على حصير فقام وقد اثر فى جنبه فقلنا يا رسول الله لو اتخذنا لك وطاء فقال مالى وللدنيا ما أنا فى الدنيا الا كراكب استظل تحت شجرة ثم راح وتركها" حديث صحيح وفيه عن على رضى الله عنه قال: "خرجت فى يوم شات من بيت رسول الله وقد أخذت اهابا معطونا فجوبت وسطه وأدخلته فى عنقى فشددت به وسطى فحزمته بخوص من النخل وانى لشديد الجوع ولو كان فى بيت رسول الله طعام لطعمت منه فخرجت التمس شيئا فمررت بيهودى فى مال له وهو يسقى ببكرة له فاطلعت عليه من ثلمة من الحائط فقال مالك يا أعرابى وهل لك فى كل دلو بتمرة قلت نعم فافتتح الباب حتى أدخل ففتح فدخلت فأعطانى دلوه فكلما نزعت دلوا أعطانى تمرة حتى امتلأت كفى أرسلت دلوه وقلت حسبى فأكلتها ثم جرعت من الماء فشربت ثم جئت الماء فوجدت رسول الله فيه وقال سعد بن ابى وقاص رضى الله عنه لقد رأيتنا نغزو مع رسول الله ما لنا طعام الا الحبلة وهذا السمر والحبلة ثمر العضاة ذات الشوك" وهو حديث صحيح
وكان يصلى من الليل أحيانا وعليه كساء صوف بعضه عليه وبعضه على عائشة قال الحسن أثمان ستة دراهم أو سبعة وقال أحمد حدثنا أبو سعيد حدثنا أبو زائدة حدثنا عطاء عن أبيه عن على قال جهز رسول الله فاطمة فى خميل وقربة ووسادة من أدم حشوها ليف والخميل الكساء الذى خمل قال وحدثنا بهز بن اسد حدثنا سليمان بن المغيرة عن حميد قال قال أبو بردة دخلت على عائشة فأخرجت إلينا إزارا غليظا مما

ص -200- يصنع باليمن وكساء من هذه التى تدعونها الملبدة فقالت قبض رسول الله فى هذين الثوبين
 قالوا ولو كان الغنى مع الشكر افضل من الفقر مع الصبر لاختاره رسول الله إذ عرضت عليه الدنيا ولأمره ربه أن يسأله إياه كما أمره أن يسأله زيادة العلم ولم يكن رسول الله ليختار الا ما اختاره الله له ولم يكن الله ليختار له الا الافضل اذ كان افضل خلقه وأكملهم
 قالوا وقد أخبر النبى أن خير الرزق ما كان بقدر كفاية العبد فلا يعوزه ما يضره ولا يفضل عنه ما يطغيه ويلهيه
 قال الامام أحمد حدثنا ابن مهدى حدثنا همام عن قتادة عن خليد العصرى عن أبى الدرداء قال قال رسول الله: "ما طلعت شمس قط الا بعث بجنبيها ملكان يناديان يسمعان أهل الأرض الا الثقلين يا أيها الناس هلموا الى ربكم فإن ما قل وكفى خير مما كثر وألهى ولا آبت شمس قط الا بعث بجنبيها ملكان يناديان يسمعان أهل الأرض الا الثقلين اللهم أعط منفقا خلفا واعط ممسكا تلفا"
 وقال الامام أحمد حدثنا وكيع حدثنا أسامة بن زيد عن محمد بن عبد الرحمن ابن ابى لبيبة عن سعد بن مالك رضى الله عنه قال قال رسول الله: "خير الرزق ما يكفى وخير الذكر الخفى".
 وتأمل جمعه فى هذا الحديث بين رزق القلب والبدن رزق الدنيا والآخرة واخباره أن خير الرزقين ما لم يتجاوز الحد فيكفى من الذكر اخفاؤه فإن زاد على الاخفاء خيف على صاحبه الرياء والتكبر به على الغافلين وكذلك رزق البدن اذا زاد على الكفاية خيف على صاحبه الطغيان والتكاثر
 قالوا وقد غبط رسول الله المتقلل من الدنيا ما لم يغبط به الغنى
 قال الامام أحمد حدثنا وكيع حدثنا على بن صالح عن أبى

ص -201- المهلب عن عبيد الله ابن زحر عن على بن يزيد عن القاسم عن أبى أمامة رضى الله عنه قال قال رسول الله: "ان أغبط أوليائى عندى مؤمن خفيف الحاذ ذو حظ من صلاة أحسن عبادة ربه وكان غامضا فى الناس لا يشار اليه بالاصابع فعجلت منيته وقل تراثه وقلت بواكيه" قال عبد الله بن أحمد سألت أبى ما تراثه قال ميراثه
قالوا وحمية الله لعبده المؤمن عن الدنيا انما هو من محبته له وكرامته قال الامام أحمد حدثنا أبو سعيد حدثنا سليمان بن بلال عن عمرو بن أبى عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد رضى الله عنه أن رسول الله قال: "ان الله تبارك وتعالى يحمى عبده المؤمن من الدنيا وهو يحبه كما تحمون مرضاكم الطعام والشراب تخافون عليهم" قالوا وقل أن يقع اعطاء الدنيا وتوسعتها الا استدراجا من الله لا اكراما ومحبة لمن أعطاه
قال الامام أحمد حدثنا يحيى بن غيلان حدثنا رشد بن سعد عن حرملة بن عمران النجبى عن عقبة بن مسلم عن عقبة بن عامر رضى الله عنه عن النبى قال: "اذا رأيت الله يعطى العبد من الدنيا على معاصيه وما يحب فإنما هو استدراج" ثم تلا قوله تعالى فلما نسو ما ذكروا به فتحنا عليهم ابواب كل شيء الآية قالوا ولهوان الدنيا على الله منعها أكثر أوليائه وأحبائه
قال الامام أحمد حدثنا أبو معاوية حدثنا الاعمش عن سالم بن ابى الجعد قال قال رسول الله: "ان من أمتى لو أتى باب احدكم فسأله دينارا لم يعطه اياه ولو سأله فلسا لم يعطه اياه ولو سأل الله تعالى الجنة لأعطاها اياه ولو سأله الدنيا لم يعطها اياه وما يمنعها اياه لهوانه عليه ذو طمرين لا يؤبه له لو أقسم على الله لأبره" وهذا يدل على انه انما يمنعه اياها لهوانها عليه لا لهوانه هو عليه ولهذا يعطيه أفضل منها وأجل فإن الله تعالى يعطى الدنيا من يحب ومن لا يحب ولا يعطى الآخرة الا من يحب.

ص -202- قالوا وقد اخبرهم النبى أن أقربهم منه مجلسا ذووا التقلل من الدنيا الذين لم يستكثروا منها قال الامام أحمد حدثنا يزيد بن هرون أخبرنا محمد بن عمرو قال سمعت عراك بن مالك يقول قال ابو ذر: "إنى لأقربكم مجلسا من رسول الله يوم القيامة وذلك إنى سمعته يقول ان أقربكم منى مجلسا يوم القيامة من خرج من الدنيا كهيئة ما تركته فيها وانه والله ما منكم من أحد الا وقد تشبث منها بشيء غيرى" قالوا وقد غبط النبى من كان عيشه كفافا وأخبر بفلاحه قال الامام أحمد حدثنا عبد الله بن يزيد حدثنا حيوة قال أخبرنى أبو هانى أن أبا على الحبشى أخبره أنه سمع فضاله بن عبيد يقول أنه سمع رسول الله يقول: "طوبى لمن هدى الى الاسلام وكان عيشه كفافا وقنع".
 وذكر أيضا من حديث عبد الله بن عمر أن رسول الله قال: "قد أفلح من اسلم ورزق كفافا وقنعه الله بما آتاه" قالوا ولو لم يكن فى التقلل الا خفة الحساب لكفى به فضلا على الغنى قال عبد الله بن الامام أحمد حدثنا بيان بن الحكم حدثنا محمد بن حاتم قال حدثنى بشر بن الحارث حدثنا عيسى بن يونس عن هشام عن الحسن قال قال رسول الله: "ثلاثة لا يحاسب بهن العبد ظل خص يستظل به وكسرة يشد بها صلبه وثوب يوارى عورته"
وقال الامام أحمد حدثنا سيار حدثنا جعفر حدثنا ليث عن أبى عثمان قال لما افتتح المسلمون جوجى دخلوا يمشون فيها وأكداس الطعام فيها أمثال الجبال وكان رجل يمشى الى جنب سلمان فقال يا أبا عبد الله ألا ترى الى ما فتح الله علينا ألا ترى الى ما أعطانا الله فقال سلمان وما يعجبك مما ترى الى جنب كل حبة مما ترى حساب
قالوا وقد شهد النبى لأصحابه أنهم يوم فقرهم وفاقتهم خير منهم يوم غناهم وبسط الدنيا عليهم قال الامام أحمد حدثنا عبد الصمد أبو الاشهب عن الحسن قال قال نبى الله: "يا أهل الصفة كيف أنتم"

ص -203- قالوا نحن بخير قال أنتم اليوم خير أم يوم تغدو على أحدكم جفنة وتروح أخرى ويغدو فى حلة ويروح فى أخرى وتسترون فى بيوتكم مثل أستار الكعبة قالوا يا نبى الله نحن يومئذ خير يعطينا ربنا تبارك وتعالى فنشكر قال: "بل أنتم اليوم خير" فهذا صريح فى أنهم فى وقت صبرهم على فقرهم خير منهم فى وقت غناهم مع الشكر
وقال عبد الله بن أحمد حدثنا أبن ذر حدثنا حفص بن غياث عن داود بن أبى هند عن أبى حرب بن أبى الاسود عن طلحة البصرى قال قدمت المدينة ولم يكن لى بها معرفة فكان يجرى علينا مد من تمر بين اثنين فصلى بنا رسول الله صلاة فهتف به هاتف من خلفه فقال يا رسول الله قد حرق بطوننا التمر وعرفت عنا الكنف فخطب فحمد الله وأثنى عليه وقال: "والله لو أجد لكم اللحم والخبز لأطعمتكموه وليأتين عليكم زمان تغدو على أحدكم الجفان وتراح ولتلبسن بيوتكم مثل أستار الكعبة قالوا يا رسول الله نحن اليوم خير منا أو يومئذ قال بل أنتم اليوم خير منكم يومئذ أنتم اليوم خير منكم يومئذ يضرب بعضكم رقاب بعض"
قال الامام أحمد وحدثنا عبد الوهاب عن سعيد عن قتادة قال ذكر لنا أن نبى الله دخل على أهل الصفة فذكر نحوه
قالوا ولو لم يكن فى الغنى والمال الا أنه فتنة وقل من سلم من اصابتها له وتأثيرها فى دينه كما قال تعالى {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} وفى الترمذى من حديث كعب ابن عياض قال سمعت رسول الله يقول ان لكل أمة فتنة وفتنة أمتى المال قال هذا حديث + حسن صحيح + قالوا والمال يدعو الى النار والفقر يدعو الى الجنة قال الامام أحمد حدثنا يزيد حدثنا أبو الاشهب حدثنا سعيد بن أيمن مولى كعب بن سور قال بينا رسول الله يحدث أصحابه اذ جاء رجل من الفقراء فجلس الى جنب رجل من الاغنياء فكأنه قبض من ثيابه عنه فقال

ص -204- رسول الله: "أخشيت يا فلان أن يغدو وغناك عليه أو يغدو فقره عليك قال يا رسول الله وشر الغنى قال نعم ان غناك يدعوك الى النار وان فقره يدعوه الى الجنة قال فما ينجينى منه قال تواسيه قال اذن افعل فقال الآخر لا أرب لى فيه قال فاستغفر وادع لأخيك"
قالوا وحق الغنى أعظم من أن يقوم العبد بشكره وقد روى الترمذى فى جامعه من حديث عثمان بن عفان رضى الله عنه أن النبى قال ليس لابن آدم حق فى سوى هذه الخصال بيت يسكنه وثوب يوارى به عورته وجلف الخبز والماء قال هذا حديث حسن صحيح وفى صحيح مسلم عن أبى أمامة رضى الله عنه قال قال رسول الله: "يا ابن آدم انك ان تبذل الفضل خير لك وأن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى".
وفى صحيحه أيضا من حديث أبى نضرة عن أبى سعيد رضى الله عنه قال بينما نحن فى سفر مع رسول الله اذ جاء رجل على راحلة له فجعل يضرب يمينا وشمالا فقال رسول الله: "من كان معه فضل من ظهر فليعد به على من لا ظهر له ومن كان عنده فضل من زاد فليعد به على من لا زاد له قال فذكر من أصناف المال ما ذكر حتى ظننا أنه لا حق لأحد منا فى فضل".
 قالوا فهذا موضع النظر فى تفضيل الغنى الشاكر ببذل الفضل كله وأما غنى يمتع بأنواع الفضل ويشكر بالواجب وبعض المستحب فكيف يفضل على فقير صابرا راض عن الله فى فقره قالوا وقد أقسم رسول الله لأصحابه وهم أئمة الشاكرين أنه لا يخاف عليهم الفقر وانما يخاف عليهم الغنى ففى الصحيحين من حديث عمرو بن عوف وكان شهد بدرا أن رسول الله بعث أبا عبيدة بن الجراح الى البحرين يأتى بجزيتها وكان رسول الله صالح أهل البحرين وأمر عليهم العلاء بن الحضرمى فقدم أبو عبيدة بمال من البحرين فسمعت الانصار بقدوم أبى عبيدة فوافوا صلاة

ص -205- الفجر مع رسول الله فلما صلى رسول الله انصرف فتعرضوا له فتبسم رسول الله حين رآهم ثم قال: "أظنكم سمعتم أن أبا عبيدة قدم بشئ من البحرين فقالوا أجل يا رسول الله قال أبشروا وأملوا ما يسركم فوالله ما الفقر أخشى عليكم ولكنى أخشى أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم فتتنافسوا فيها كما تنافسوها فتهلككم كما أهلكتهم".
 قال الامام أحمد حدثنا روح حدثنا هشام عن الحسن قال قيل لأبى ثعلبة الخشنى أين دنياكم والتى كنتم تعدون يا أصحاب محمد قال ليبشر الآخر بدنيا قد ظلت تأكل والله الذى لا اله الا هو الايمان كما تأكل النار الحطب الجزل وقال أحمد حدثنا يزيد حدثنا هشام بن حسان قال سمعت الحسن يقول: "والله ما أحد من الناس بسط الله له دنياه فلم يخف أن يكون قد مكر به فيها الا كان قد نقص علمه وعجز رأيه وما أمسكها الله عن عبد فلم يظن أنه قد خير له فيها إلا كان قد نقص علمه وعجز رأيه".
 قالوا وقد مر على النبى فقير وغنى فقال عن الفقير: "هذا خير من ملء الأرض مثل هذا" وروى البخارى فى صحيحه عن سهل بن سعد رضى الله عنه قال مر رجل على رسول الله فقال: "ما تقولون فى هذا فقالوا جرى ان خطب أن ينكح وان شفع أن يشفع وان قال أن يسمع قال ثم سكت فمر رجل من فقراء المسلمين فقال ما تقولون فى هذا قالوا حرى ان خطب أن لا ينكح وان يشفع الأيشفع وان قال ان لا يسمع لقوله فقال رسول الله هذا خير من ملء الارض مثل هذا".
 وقد بشر رسول الله الفقراء الصابرين بما لم يبشر به الأغنياء ففى الترمذى من حديث فضالة بن عبيد أن رسول الله: "كان إذا صلى بالناس يخر رجال من قامتهم فىالصلاة من الخصاصة وهم أصحاب الصفة حتى يقول الاعراب هؤلاء مجانين فإذا صلى رسول الله انصرف اليهم وقال لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقة وحاجة" قال فضالة وأنا يومئذ مع رسول الله وبشرهم بسبقهم الاغنياء الى الجنة.

ص -206- وقد اختلفت الروايات فى مدة هذا السبق ففى صحيح مسلم عن عبد الله ابن عمر أنه جاء ثلاثة نفر فقالوا يا أبا محمد والله ما نقدر على شئ لا نفقة ولا دابة ولا متاع فقال لهم ما شئتم ان شئتم رفعتم الينا فأعطيناكم ما يسر الله لكم وان شئتم ذكرنا أمركم للسلطان وان شئتم صبرتم فإنى سمعت رسول الله يقول: "ان فقراء المهاجرين يسبقون الاغنياء يوم القيامة بأربعين خريفا قالوا نصبر ولا نسأل شيئا".
 وقال الامام أحمد حدثنا عفان حدثنا حماد بن بن سلمة عن أبى هريرة رضى الله عنه أن رسول الله قال: "يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمسمائة عام" قال الترمذى حديث حسن صحيح وفى الترمذى أيضا من حديث أبى سعيد قال قال رسول الله: "فقراء المهاجرين يدخلون الجنة قبل أغنيائهم بخمسمائة سنة" وهو حديث حسن وفيه وأيضا من حديث جابر بن عبد الله رضى الله عنه عن النبى قال: "يدخل فقراء أمتى الجنة قبل أغنيائهم بأربعين خريفا" وهو حديث حسن وهو موافق لحديث عبد الله بن عمر ولحديث أنس الذى فى الترمذى: "ان المساكين يدخلون قبل الاغنياء باربعين خريفا".
فهؤلاء ثلاثة جابر وأنس وعبد الله بن عمر وقد اتفقوا على الاربعين وهذا أبو هريرة وأبو سعيد قد اتفقا على التقدير بخمسمائة سنة ولا تعارض بين هذه الاحاديث إذ التأخر والسبق درجات بحسب الفقر والغنى فمنهم من يسبق باربعين ومنهم من يسبق بخمسمائة ولا يتقيد السبق بهذا المقدار بل يزيد عليه وينقص.
وقد روى أبو داود فى سننه من حديث أبى هريرة عن النبى: "أن أول الامة دخولا الى الجنة أبو بكر الصديق رضى الله عنه" ومعلوم أن المدة التى بينه وبين اخوانه من فقراء المهاجرين لا تطول وانها أطول مدة بين دخوله وبين دخول آخر من يدخل الجنة
وقد روى الامام أحمد فى مسنده من حديث عبد الله بن عمر رضى

ص -207- الله عنه عن النبى أنه قال: "هل تدرون أول من يدخل الجنة قالوا الله ورسوله أعلم قال فقراء المهاجرين الذين تتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء تقول الملائكة يا ربنا ملائكتك وخزنتك وسكان سماواتك لا تدخلهم الجنة قبلنا فيقول عبادى لا يشركون بى شيئا يتقى بهم المكاره يموت أحدهم وحاجته فى صدره لا يستطيع لها قضاء فعند ذلك تدخل عليهم الملائكة من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار".
 وقال الامام أحمد حدثنا حسين بن محمد ثنا دويد عن مسلم بن بشير عن عكرمة عن ابن عباس رضى الله عنهما قال قال رسول الله: "التقى مؤمنان على باب الجنة مؤمن غنى ومؤمن فقير كانا فى الدنيا فأدخل الفقير الجنة وحبس الغنى ما شاء الله أن يحبس ثم أدخل الجنة فلقيه الفقير فيقول أى أخى ماذا حبسك والله لقد احتبست حتى خفت عليك فيقول أى أخى انى حبست بعدك محبسا فظيعا كريها ما وصلت اليك حتى سال منى من العرق ما لو ورده ألف بعير كلها أكلت حمصا لصدرت عنه رواء" وقال الطبرانى فى معجمه حدثنا محمد بن عبد الله الحضرمى وعلى بن سعيد الرازى قالا حدثنا على بن بهرام العطار حدثنا عبد الملك ابن أبى كريمة عن الثورى عن محمد بن زيد عن أبى حازم عن أبى هريرة رضى الله عنه قال سمعت رسول الله يقول: "إن فقراء المؤمنين يدخلون الجنة قبل أغنيائهم بنصف يوم وذلك خمسمائة سنة فقال رجل أمنهم أنا يا رسول الله قال إن تغديت رجعت على عشاء وإذا تعشيت يبيت معك غداء قال نعم قال لست منهم فقام رجل فقال أمنهم أنا يارسول الله قال هل سمعت ما قلنا لهذا قال نعم ولست كذلك قال هل تجد ثوبا ستيرا سوى ما عليك قال نعم قال فلست منهم فقام آخر فقال أمنهم أنا يا رسول الله فقال هل سمعت ما قلت لهذين قبلك قال نعم قال هل تجد قرضا كلما شئت أن تستقرض قال نعم قال فلست منهم فقام

ص -208- آخر فقال أمنهم أنا يارسول الله فقال هل سمعت ما قلت لهؤلاء قال نعم قال تقدر ان تكتسب قال نعم قال فلست منهم قال فقام خامس فقال أنا منهم يا رسول الله فقال هل سمعت ما قلت لهؤلاء قال نعم قال هل تمسى عن ربك راضيا وتصبح كذلك قال نعم قال فأنت منهم قال النبى ان سادات المؤمين فى الجنة من اذا تغدى لم يجد عشاء واذا تعشى لم يبت عنده غداء وان استقرض لم يجد قرضا وليس له فضل كسوة إلا ما يوارى به مالا يجد منه بدا ولا يقدر على أن يكتسب ما يعشيه ويمسى عن الله راضيا ويصبح راضيا أولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا" قال الطبرانى هذا حديث غريب من حديث سفيان الثورى عن محمد بن زيد يقال هو العبدى تفرد به عبد الملك
قلت محمد هذا هو العبدى وثقه قوم وضعفه آخرون قال الداقطنى ليس بالقوى وقال أبو حاتم صالح الحديث وذكره ابن حبان فى الثقات وروى له الترمذى وابن ماجه وفى هذه الطبقة محمد بن زيد الشامى يروى عن أبى سلمة بن عبد الرحمن وهو متروك ونخاف أن يكون هذا هو الثورى لم ينسبه وانما يقال هو العبدى والله أعلم
وقال الامام أحمد حدثنا اسماعيل بن ابراهيم حدثنا هشام الدستوائى عن يحيى ابن أبى كثير عن عامر العقيلى عن أبيه عن أبى هريرة رضى الله عنه قال قال رسول الله: "عرض على أول ثلاثة يدخلون الجنة وأول ثلاثة يدخلون النار فأما أول ثلاثة يدخلون الجنة فالشهيد وعبد مملوك لم يشغله رق الدنيا عن طاعة ربه وفقير متعفف ذو عيال وأما أول ثلاثة يدخلون النار فأمير مستلط وذو ثروة من مال لا يؤدى حق الله فى ماله وفقير فخور" وروى الترمذى منه ذكر الثلاثة الذين يدخلون الجنة فقط
 قالوا ويكفى فى فضل الفقير أن عامة أهل الجنة الفقراء وعامة أهل النار الاغنياء قال الامام أحمد حدثنا عبد الله بن محمد بن أبى شيبة حدثنا

ص -209- شريك عن ابى اسحاق عن السائب بن مالك عن عبد الله بن عمر رضى الله عنهما قال قال رسول الله: "أطلعت فى الجنة فرأيت أكثر أهلها الفقراء واطلعت فى النار فرأيت أكثر اهلها الأغنياء والنساء".
 وفى صحيح البخارى عن أبى رجاء قال جاء عمران بن حصين الى امرأته من عند رسول الله فقالت حدثنا ما سمعت من النبى فقال انه ليس من حديث فلم تدعه أو قال فأغضبته فقال سمعت رسول الله يقول: "نظرت فى الجنة فرأيت أكثر أهلها الفقراء ونظرت فى النار فرأيت أكثر أهلها النساء".
 وفى الصحيحين من حديث أسامة بن زيد أن رسول الله قال: "قمت على باب الجنة فإذا عامة من دخلها المساكين وقمت على باب النار فإذا عامة من دخلها النساء" وفى صحيح مسلم عن ابن عباس: "أن النبى اطلع فى النار فرأى أكثر أهلها النساء واطلع فى الجنة فرأى أكثر أهلها الفقراء".
 قالوا ويكفى فى فضل الفقر أن كل أحد يتمناه يوم القيامة من الاغنياء قال الامام احمد حدثنا عبد الله بن نمير حدثنا اسماعيل يعنى ابن خالد عن نفيع عن أنس بن مالك رضى الله عنه قال قال رسول الله ما من أحد يوم القيامة غنى ولا فقير الا ود أن ما كان أوتى فى الدنيا قوتا قال البخارى يتكلمون فى نفيع وهذا أليق ما قيل فيه
قالوا وقد صرح رسول الله فى تفضيل الفقراء فى غير حديث فمنها ما تقدم من حديث سهل بن سعد وقال الإمام أحمد حدثنا أبو معاويه حدثنا الاعمش عن زيد بن وهب عن أبى ذر رضى الله عنه قال قال رسول الله: "يا أبا ذر ارفع بصرك فانظر أرفع رجل تراه فى المسجد قال فنظرت فإذا رجل جالس عليه حلة له قال فقلت هذا قال فقال يا أبا ذر ارفع بصرك فانظر أوضع رجل تراه في المسجد قال

ص -210- فنظرت فاذا رجل ضعيف عليه أخلاق قال فقلت هذا قال فقال رسول الله والذى نفسى بيده لهذا أفضل عند الله يوم القيامة من قراب الارض من هذا".
قال حدثنا وكيع ووافقه زائد حدثنا الاعمش عن سليمان بن يسار عن خرشة ابن الحر عن أبى ذر فذكره وقال لهذا خير عند الله يوم القيامة من ملء الارض مثل هذا قال الامام أحمد وحدثنا أبو معاوية ووافقه يعلى قال حدثنا الاعمش عن زيد بن وهب عن أبى ذر فذكره
قالوا والذى يفصل بيننا فى هذه المسألة ويشفى العليل أن الفقر يوفر أجر صاحبه ومنزلته عند الله والغنى ولو شكر فإن ما ناله فى الدنيا بغناه يحسب عليه من ثوابه يوم القيامة وان تناوله بأحل وجه فقليل الفضل فى الدنيا ناقص من كثير الآخرة وفى صحيح مسلم من حديث عبد الله بن عمر أن رسول الله قال: "ما من غازية تغزو فى سبيل الله فيصيبون الغنيمة إلا تعجلوا ثلثى أجرهم من الآخرة ويبقى لهم الثلث وان لم يصيبوا غنيمة تم لهم أجرهم".
 وفى الصحيحين عن خباب بن الارت رضى الله عنه قال: "هاجرنا مع رسول الله نلتمس وجه الله فوقع أجرنا على الله فمنا من مات لم يأكل من أجره شيئا منهم مصعب بن عمير رضى الله عنه قتل يوم أحد وترك بردة فكنا اذا غطينا بها رأسه بدت رجلاه وإذا غطينا رجلاه بدا رأسه فأمرنا رسول الله أن نغطى رأسه ونجعل على رجليه شيئا من الاذخر ومنا من أينعت له ثمرته فهو يهديها" وفى الصحيحين عن قيس بن أبى حازم قال دخلنا على خباب نعوده وقد اكتوى سبع كيات فقال ان أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا وذكر الحديث وقال سعيد بن منصور حدثنا معاوية عن الاعمش عن مجاهد عن ابن عمر رضى الله عنهما قال: "ما أوتى عبد من الدنيا شيئا إلا نقص من درجاته عند الله وان كان عليه كريما".

ص -211- وفى صحيح البخارى عن ابراهيم بن عبد الرحمن بن عوف قال: "أوتى عبد الرحمن رضى الله عنه بطعام وكان صائما فقال قتل مصعب بن عمير وهو خير منى وكفن فى بردة ان غطى رأسه بدت رجلاه وان غطى رجلاه بدا رأسه وقتل حمزة رضى الله عنه وهو خير منى فلم يوجد له كفن إلا بردة ثم بسط لنا من الدنيا ما بسط أو قال أعطينا من الدنيا ما أعطينا وقد خشيت أن تكون عجلت لنا طيباتنا فى حياتنا الدنيا ثم جعل يبكى حتى ترك الطعام".
قال أبو سعيد بن الاعرابى وليس عبد الرحمن بن عوف وخباب قالا ذلك دون غيرهما لقد قاله الأكابر من أصحاب رسول الله وكرهوا ما فتح الله عليهم من الدنيا وأشفقوا منه وعلموا أن ما اختاره الله لنبيه كان أفضل وأن ما أخروا له كان أنقص منهم أبو بكر وعمر وعثمان وعلى وأبو عبيدة وعمار بن ياسر وسلمان وعبد الله بن مسعود وعائشة أم المؤمنين وأبو هاشم بن عتبة وجماعة لم نذكرهم للاختصار رضى الله عنهم
فأما أبو بكر رضى الله عنه فحدثنا ابن ابى الدنيا حدثنا عبد الرحمن بن ابان الطائى حدثنا عبد الصمد بن عبد الوارث حدثنا عبد الواحد بن زيد حدثنى سلمان عن مرة عن زيد بن أرقم رضى الله عنه قال كنا مع أبى بكر الصديق رضى الله عنه فدعا بشراب فأتى بماء وعسل فلما أدناه من فيه بكى وبكى حتى أبكى أصحابه فسكتوا وما سكت ثم عاد وبكى حتى ظنوا أنهم لم يقدروا على مسألته قال ثم مسح عينيه فقالوا يا خليفة رسول الله ما أبكاك فقال كنت مع رسول الله فرأيته يدفع عن نفسه شيئا ولم أر معه أحدا فقلت يا رسول الله ما الذى تدفع عن نفسك قال هذه الدنيا مثلت لى فقلت لها اليك عنى ثم رجعت فقالت انك ان أفلت منى فلن يفلت منى من بعدك
وذكر ليث عن ابن سعد عن صالح بن كيسان عن حميد بن عبد الرحمن بن عوف عن أبيه أن أبا بكر رضى الله عنه قال فى مرضه الذى

ص -212- مات فيه إنى وليت أمركم وانى لست بخيركم وكلكم ورم أنفه من ذلك أن يكون هذا الامر له وذلك لما رأيت الدنيا قد أقبلت وأقبلت ولم تقبل حتى يتخذوا نضائد الحرير وستور الديباج وحتى يألم أحدكم من الاضطجاع على الصوف كما يألم من الاضطجاع على الحسك والسعدان ثم أنتم أول ضال بالناس تصفقون يمينا وشمالا ما هذا الطريق أخطأت انما هو البحر أو الفجر والله لئن يقدم أحدكم فتضرب عنقه فى غير حد خير له من أن يخوض غمرات الدنيا
وذكر محمد بن عطاء بن خباب قال كنت جالسا مع أبى بكر فرأى طائرا فقال طوبى لك يا طائر تأكل من هذا الشجر ثم تبعر ثم لا تكون شيئا وليس عليك حساب وددت أنى مكانك فقلت له أتقول هذا وأنت صديق رسول الله
وأما عمر رضى الله عنه فإنه لما اتى بكنوز كسرى بكى فقال له عبد الرحمن ابن عوف ما الذى يبكيك يا أمير المؤمنين فوالله ان هذا ليوم شكر ويوم سرور ويوم فرح فقال عمر ان هذا لم يعطه قوم الا ألقى الله بينهم العداوة والبغضاء ودخل عليه أبو سنان الدؤلى وعنده نفر من المهاجرين فأرسل عمر الى سفط أتى به من قلعة بالعراق وكان فيه خاتم فأخذه بعض ولده فأدخله فى فيه فانتزعه عمر منه ثم بكى فقال له من عنده لم تبكى وقد فتح الله لك وأظهرك وأقر عينك فقال سمعت رسول الله يقول: "لا تفتح الدنيا على أحد الا ألقى الله بينهم العداوة والبغضاء الى يوم القيامة وأنا مشفق من ذلك".
 قال أبو سعيد وجدت فى كتاب بخط يدى عن أبى داود قال حدثنا محمد بن عبيد حدثنا حماد حدثنا يونس عن الحسن أن عمر بن الخطاب رضى الله عنه أتى بقلنسوة بغزوة كسرى بين يديه وفى القوم سراقة بن مالك فألقى اليه سوارى كسرى فجعلهما فى يديه فبلغا منكبيه فلما رآهما فى يد سراقة قال الحمد لله سوارا كسرى بن هرمز فى يد سراقة بن مالك بن جعشم

ص -213- أعرابى من بنى مدلج ثم قال اللهم قد علمت أن رسولك قد كان يحب أن يصيب مالا فينفقه فى سبيلك وعلى عبادك فزويت ذلك عنه نظرا منك له واختيارا اللهم انى أعوذ بك أن يكون هذا مكر منك بعمر ثم قال {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ}
 والمقصود أن سعة الدنيا وبسطها تعجيل من أجل الآخرة وتضييق من سعتها قال عبد الرزاق أنبأنا معمر عن الزهرى عن ابن أبى صغيرة عن جابر بن عبدالله رضى الله عنهما: "قال لما كان يوم أحد أشرف النبى على الشهداء الذين قتلوا يومئذ فقال انى شهيد على هؤلاء فزملوهم بدمائهم" قال معمر وأخبره فيمن سمع الحسن يقول قال النبى: "هؤلاء قد مضوا وقد شهدت عليهم لم يأكلوا من أجورهم شيئا وانكم قد أكلتم من أجوركم وانى لا أدرى ما تحدثون بعدى".
 وقال ابن المبارك أخبرنا جرير بن حازم قال سمعت الحسن يقول: "خرج رسول الله بأصحابه الى بقيع الغرقد فقال السلام عليكم يا أهل القبور لو تعلمون ما نجاكم الله منه مما هو كائن بعدكم ثم أقبل على أصحابه فقال هؤلاء خير منكم فقالوا يا رسول الله اخواننا أسلمنا كما أسلموا وهاجرنا كما هاجروا وجاهدنا كما جاهدوا وأتوا على آجالهم فمضوا فيها وبقينا فى آجالنا فما يجعلهم خيرا منا فقال ان هؤلاء خرجوا من الدنيا ولم يأكلوا من أجورهم شيئا وخرجوا وأنا شهيد عليهم وأنتم قد أكلتم من أجوركم ولا أدرى ما تحدثون بعدى قال فلما سمعها القوم والله عقلوها وانتفعوا بها فقالوا وانا لمحاسبون بما أصبنا من الدنيا بعدهم وانه لمنتقص به من أجورنا فأكلوا طيبا وأنفقوا قصدا وقدموا فضلا".
وقال عبد الله بن أحمد قرأت على ابى هذا الحديث حدثنا اسود بن

ص -214- عامر حدثنا اسرائيل عن ثوير عن مجاهد عن ابن عمر قال: "ما أعطى رجل من الدنيا الا نقص من درجته".
قالوا وقد صرح سادات الاغنياء بأنهم ابتلو بالضراء فصبروا وابتلوا بالسراء فلم يبصروا قال ذلك عبد الرحمن وغيره وكان هذا مصداقا لما رواه مصعب بن سعد عن ابيه قال قال رسول الله: "لأنا من فتنة السراء أخوف عليكم من فتنة الضراء أنكم ابتليتم بالضراء فصبرتم وان الدنيا حلوة خضرة".
 قالوا وها هنا قضيتان صادقتان بهما يتبين الفضل احداهما أن الاكثرين هم الاقلون وقد تقدم الدليل عليها بما فيه الكفاية
وأما الثانية ففى الصحيحين من حديث أبى ذر رضى الله عنه قال: "خرجت ليلة من الليالى فإذا رسول الله يمشى وحده ليس معه انسان قال فظننت أنه يكره أن يمشى معه أحد فجعلت أمشى فى ظل القمر فالتفت فرآنى فقال من هذا قلت أبو ذر جعلنى الله فداك قال يا أبا ذر تعال فمشيت معه ساعة فقال ان المكثرين هم المقلون يوم القيامة الا من أعطاه الله خيرا فنفخ فيه يمينه وشماله وبين يديه ووراءه وعمل فيه خيرا" وذكر الحديث
قالوا ولو كان الغنى افضل من الفقر لما حض الله رسوله على الزهد فى الدنيا والاعراض عنها وذم الحرص عليها والرغبة فيها بل كان ينبغى أن يحض عليها وعلى اكتسابها والاكثار منها كما حض على اكتساب الفضائل التى بها كمال العبد من العلم والعمل فلما حض على الزهد فيها والتقلل دل على أن الزاهدين فيها المتقللين منها أفضل الطائفتين وقد أخبر أنها لو ساوت عند الله جناح بعوضة ما سقى كافرا منها شربة ماء وأنها أهون على الله من السخلة الميتة على أهلها وان مثلها فى الآخرة كمثل ما يعلق بأصبع من أدخل أصبعه فى البحر وأنها ملعونة ملعون ما فيها الا

ص -215- ذكر الله وما والاه وعالم ومتعلم وأنها سجن المؤمنين وجنة الكافرين وأمر العبد أن يكون فيها كأنه غريب أو عابر سبيل ويعد نفسه من أهل القبور واذا أصبح فلا ينتظر المساء واذا أمسى فلا ينتظر الصباح ونهى عن اتخاذ ما يرغب فيها ولعن عبد الدينار وعبد الدرهم ودعا عليه بالتعس والانتكاس وعدم اقالة العثرة بالانتقاش
وأخبر أنها خضرة حلوة أى تأخذ العيون بخضرتها والقلوب بحلاوتها وأمر باتقائها والحذر منها كما يتقى النساء ويحذر منهن وأخبر أن الحرص عليها وعلى الرياسة والشرف يفسد الدين كإفساد الذئبين الضاربين اذا ارسلا فى زريبة غنم أو أشد افسادا وأخبر أنه فى الدنيا كراكب استظل تحت شجرة فى يوم صائف ثم راح وتركها
وهذه في الحقيقة حال سكان الدنيا كلهم ولكن هو شهد هذه الحال وعمى عنها بنو الدنيا ومر بهم وهم يعالجون خصا لهم قد وهى فقال: "ما أرى الأمر ألا أعجل من ذلك" وأمر بستر على بابه فنزع وقال انه يذكرنى الدنيا وأعلم الناس أنه ليس لأحد منهم حق فى سوى بيت يسكنه وثوب يوارى عورته وقوت يقيم صلبه وأخبر أن الميت يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله وأخبر أن للمتخوض فيما شاءت نفسه من مال الله بغير حق النار يوم القيامة وأقسم أنه لا يخاف الفقر على أصحابه وانما يخاف عليهم الدنيا وتنافسهم فيها وإلهائها لهم وأخبر أنه ليس لابن آدم من ماله إلا ما أكل فأفنى أو لبس فأبلى أو تصدق فأمضى وأخبر أن حسب ابن آدم من الدنيا لقيمات يقمن صلبه فإن لم يقتصر عليها فثلث بطنه لطعامه وثلثه لشرابه وثلثه لنفسه وفى هذا الحديث الارشاد إلى صحة القلب والبدن والدين والدنيا
وأخبر أن غنى العبد فيها غنى نفسه لا كثرة عرضه وسأل الله أن يجعل رزقه فيها قوتا وغبط من كان رزقه فيها كفافا بعد أن هدى للاسلام وأخبر أن من كانت الدنيا همه جعل الله فقره بين عينيه وشتت

ص -216- عليه شمله ولم يأته منها إلا ما كتب له وعرض عليه ربه أن يجعل له بطحاء مكة ذهبا فقال لا يارب ولكن أشبع يوما وأجوع يوما فإذا جعت تضرعت اليك وذكرتك واذا شبعت حمدتك وشكرتك وأعلمهم أن من أصبح منهم آمنا فى سربه معافى فى جسده عنده قوت يومه فكأنما حيزت له الدنيا
وأخبر أن بذل العبد ما فضل عن حاجته خير له وإمساكه شر له وأنه لا يلام على الكفاف ونهى أمته أن ينظر أحدهم الى من هو فوقه فى الدنيا وأمره أن ينظر الى من هو دونه فى الدنيا وأخبر أنه لم يبق من الدنيا إلا بلاء وفتنة وضر مثلها مثل ما يخرج من ابن آدم عند خلائه وان كان أوله طيبا لذيذا فهذا آخره وأخبر أن عباد الله ليسوا بالمتنعمين فيها فإن أمامهم دار النعيم فهم لا يرضون بنعيمهم فى الدنيا عوضا من ذلك النعيم
وأخبر أن نجاة أول هذه الأمة بالزهد واليقين وهلكة آخرها بالبخل وطول الأمل وكان يقول لبيك لا عيش الا عيش الآخرة وأخبر أنه تعالى اذا أحب عبدا حماه الدنيا كما يحمى الانسان مريضه من الطعام والشراب ودخل على عثمان ابن مظعون وهو فى الموت فاكب عليه يقبله ويقول رحمك الله يا عثمان ما أصبت من الدنيا ولا أصابت منك فغبطه بذلك وكان يقول الزهد فى الدنيا يريح القلب والبدن والرغبة فى الدنيا تطيل الهموم والحزن وكان يقول من جعل الهموم كلها هما واحدا كفاه الله سائر همومه ومن تشعبت به الهموم فى أحوال الدنيا لم يبال الله فى أى أوديتها هلك
وأخبر أنه يؤتى يوم القيامة بأنعم الناس كان فى الدنيا فيقول الله عز وجل اصبغوه فى النار صبغة ثم يؤتى به فيقول يا ابن آدم هل أصبت نعيما قط هل رأيت قرة عين قط هل أصبت سرورا قط فيقول لا وعزتك ثم يقول ردوه الى النار ثم يؤتى بأشد الناس كان بلاء فى الدنيا

ص -217- وأجهده جهدا فيقول تبارك وتعالى اصبغوه فى الجنة صبغة فيصبغ فيها ثم يؤتى به فيقول يا ابن آدم هل رأيت ما تكره قط فيقول لا وعزتك ما رأيت شيئا قط اكرهه
وفى حديث مناجاة موسى الذى رواه الامام أحمد فى كتاب الزهد حدثنا اسماعيل بن عبد الكريم بن معقل حدثنا عبد الصمد بن معقل قال سمعت وهب ابن منبه فذكره وفيه ولا تعجبكما زينته ولا ما متع به ولا تمدان الى ذلك أعينكما فإنها زهرة الحياة الدنيا وزينة المترفين وانى لو شئت أن أزينكما من الدنيا بزينة يعلم فرعون حين ينظر اليها أن مقدرته تعجز عن مثل ما أوتيتما فعلت ولكنى أرغب بكما عن نعيمها ذلك وازويه عنكما وكذلك أفعل بأوليائى وقديما ما خرت لهم فى ذلك فإنى لاذودهم عن نعيمها ورخائها كما يذود الراعى الشفيق غنمه عن مراعى الهلكة وانى لأجنبهم سلوتها وعيشها كما يجنب الراعى الشفيق ابله عن مبارك الغرة وما ذلك لهوانهم على ولكن ليستكملوا نصيبهم من كرامتى سالما موفرا لم تكلمه الدنيا ولم يطغه الهوى
واعلم انه لم يتزين لى العباد بزينة هى أبلغ من الزهد فى الدنيا فإنها زينة المتقين عليهم منها لباس يعرفون به من السكينة والخشوع سماهم فى وجههم من أثر السجود أولئك أوليائى حقا فإذا لقيتهم فاخفض لهم جناحك وذلل لهم قلبك ولسانك وذكر الحديث
وقال أحمد حدثنا عون بن جابر قال سمعت محمد بن داود عن أبيه عن وهب قال قال الحواريون يا عيسى من أولياء الله الذين لاخوف عليهم ولا هم يحزنون قال الذين نظروا الى باطن الدنيا حين نظر الناس الى عاجلها فأماتوا منها ما يخشون أن يميتهم وتركوا ما علموا أن سيتركهم فصار استكثارهم منها استقلالا وذكرهم إياها فواتا وفرحهم

ص -218- بما اصابوا منها حزنا فما عارضهم من نائلها رفضوه وما عارضهم من رفعتها بغير الحق وضعوه خلقت الدنيا عندهم فليسوا يجددونها وخربت بينهم فليسوا يعمرونها وماتت فى صدورهم فليسوا يحيونها يهدمونها فيبنون بها آخرتهم ويبيعونها فيشترون بها ما يبقى لهم رفضوها فكانوا بها هم الفرحين ونظروا الى أهلها صرعى قد حلت بهم المثلات فأحيوا ذكر الموت وأماتوا ذكر الحياة يحبون الله ويحبون ذكره ويستضيئون بنوره ويضيئون به لهم خبر عجيب وعندهم الخبر العجيب بهم قام الكتاب وبه قاموا وبهم نطق الكتاب وبه نطقوا وبهم علم الكتاب وبه عملوا ليسوا يرون نائلا مع ما نالوا ولا أمانا دون ما يرجون ولا خوفا دون ما يحذرون
وحدثنا روح حدثنا سليمان بن المغيرة عن ثابت قال قيل لعيسى بن مريم يا رسول الله لو اتخذت حمارا تركبه لحاجتك قال أنا أكرم على الله من أن يجعل لى شيئا يشغلنى به وقال اجعلوا كنوزكم فى السماء فإن قلب المرء عند كنزه وقال اتقوا فضول الدنيا فإن فضول الدنيا عند الله رجز وقال يا بنى اسرائيل اجعلوا بيوتكم كمنازل الأضياف فما لكم فى العالم من منزل ان أنتم إلا عابرى سبيل وقال يا معشر الحواريين ايكم يستطيع أن يبنى على موج البحر دارا قالوا ياروح الله من يقدر على ذلك قال اياكم والدنيا فلا تتخذوها قرارا وقال أكل الخبز البر وشرب ماء عذب ونوم على المزابل مع الكلاب كثير لمن يريد أن يرث الفردوس
قال أحمد وحدثنا بهز عن الاعمش عن خيثمة قال قال المسيح بشدة ما يدخل الغنى الجنة وقال المسيح حلاوة الدنيا مرارة الاخرة ومرارة الدنيا حلاوة الاخرة وقال يا بنى اسرائيل تهاونوا بالدنيا تهن عليكم وأهينوا الدنيا تكرم عليكم الاخرة ولا تكرموا الدنيا تهن عليكم

ص -219- الاخرة فإن الدنيا ليست بأهل الكرامة وكل يوم تدعو الى الفتنة والخسارة
وقال اسحق بن هانئ فى مسائلة قال أبو عبد الله وأنا أخرج من داره قال الحسن أهينوا الدنيا فوالله لأهنأ ما تكون حين تهان وقال الحسن والله ما أبالى شرقت أم غربت قال وقال لى أبو عبد الله يا اسحق ما أهون الدنيا على الله عز وجل وقال الدنيا قليلها يجزى وكثيرها لا يجزى
قالوا وقد تواتر عن السلف أن حب الدنيا رأس الخطايا وأصلها وقد روى فيه حديث مرفوع لا يثبت ولكنه يروى عن المسيح قال عبد الله بن احمد حدثنا عبيد الله بن عمر القواريرى حدثنا معاذ بن هشام حدثنى ابى عن بديل بن ميسرة قال حدثنى جعفر بن خرفاش أن عيسى بن مريم عليه السلام قال رأس الخطيئة حب الدنيا والنساء حبالة الشيطان والخمر جماع كل شر
وقال الامام أحمد حدثنا عمر بن سعد أبو داود الحفرى عن سفيان قال كان عيسى بن مريم يقول حب الدنيا أصل كل خطيئة والمال فيه داء كثير قالوا وما داؤه قال لا يسلم من الفخر والخيلاء قالوا فان سلم قال يشغله اصلاحه عن ذكر الله عزوجل قالوا وذلك معلوم بالتجربة والمشاهدة فان حبها يدعو الى خطيئة ظاهرة وباطنة ولا سيما خطيئة يتوقف تحصيلها عليها فيسكر عاشقها حبها عن علمه بتلك الخطيئة وقبحها وعن كراهتها واجتنابها وحبها يوقع فى الشبهات ثم فى المكروهات ثم فى المحرمات وطالما أوقع فى الكفر بل جميع الأمم المكذبة لأنبيائهم انما حملهم على كفرهم وهلاكهم حب الدنيا فان الرسل لما نهوهم عن الشرك والمعاصى التى كانوا يكسبون بها الدنيا حملهم حبها على مخالفتهم وتكذيبهم فكل خطيئة فى العالم أصلها حب الدنيا ولا تنس خطيئة الأبوين قديما فإنما كان سببها حب الخلود فى الدنيا ولا تنس ذنب ابليس وسببه حب الرياسة التي محبتها شر من محبة الدنيا وبسببها كفر

ص -220- فرعون وهامان وجنودهما وأبو جهل وقومه واليهود فحب الدنيا والرياسة هو الذى عمر النار بأهلها والزهد فى الدنيا والرياسة هو الذى عمر الجنة بأهلها والسكر بحب الدنيا أعظم من السكر بشرب الخمر بكثير وصاحب هذا السكر لا يفيق منه الا فى ظلمة اللحد ولو انكشف عنه غطاؤه فى الدنيا لعلم ما كان فيه من السكر وانه اشد من سكر الخمر والدنيا تسحر العقول أعظم سحر
قال الإمام أحمد حدثنا سيار حدثنا جعفر قال سمعت مالك بن دينار يقول اتقوا السحارة اتقوا السحارة فإنها تسحر قلوب العلماء
وقال يحيى بن معاذ الرازى الدنيا خمر الشيطان من سكر منها فلا يفيق إلا فى عسكر الموتى نادما بين الخاسرين وأقل ما فى حبها أنه يلهى عن حب الله وذكره ومن الهاه ماله عن ذكر الله فهو من الخاسرين وإذا لها القلب عن ذكر الله سكنه الشيطان وصرفه حيث اراد ومن فقهه فى الشر أنه يرضيه ببعض أعمال الخير ليريه أنه يفعل فيها الخير وقد تعبد لها قلبه فأين يقع ما يفعله من البر مع تعبده لها وقد لعنه رسول الله ودعا عليه فقال لعن عبد الدينار والدرهم وقال تعس عبد الدينار تعس عبد الدرهم ان أعطى رضى وإن منع سخط وهذا تفسير منه وبيان لعبوديتها وقد عرضت الدنيا على النبى بحذافيرها وتعرضت له فدفع فى صدرها باليدين وردها على عقبيها ثم عرضت بعده على أصحابه وتعرضت لهم فمنهم من سلك سبيله ودفعها عنه وهم القليل ومنهم من استعرضها وقال ما فيك قالت فى الحلال والشبهة والمكروه والحرام فقالوا هاتى حلالك ولا حاجة لنا فيما عداه فأخذوا حلالها ثم تعرضت لمن بعدهم فطلبوا حلالها فلم يجدوه فطلبوا مكروهها وشبهها فقالت قد أخذه من قبلكم فقالوا هاتى حرامك فأخذوه فطلبه من بعدهم فقالت هو فى أيدى الظلمة قد استأثروا به عليكم فتحيلوا على تحصيله منهم بالرغبة والرهبة فلا يمد فاجر يده الى شئ من الحرام إلا وجد أفجر منه وأقوى

ص -221- قد سبقه اليه هذا وكلهم ضيوف وما بأيديهم عارية كما قال ابن مسعود رضى الله عنه ما أصبح أحد فى الدنيا إلا ضيف وماله عارية فالضيف مرتحل والعارية مؤادة
قالوا وانما كان حب الدنيا رأس الخطايا ومفسدا للدين من وجوه أحدها أن حبها يقتضى تعظيمها وهى حقيرة عند الله ومن أكبر الذنوب تعظيم ما حقر الله وثانيها أن الله لعنها ومقتها وأبغضها إلا ما كان له فيها ومن أحب ما لعنه الله ومقته وأبغضه فقد تعرض للفتنة ومقته وغضبه وثالثها انه اذا أحبها صيرها غايته وتوسل اليها بالأعمال التى جعلها الله وسائل اليه والى الدار الآخرة فعكس الأمر وقلب الحكمة فانعكس قلبه وانعكس سيره الى وراء فها هنا أمران أحدهما جعل الوسيلة غاية والثانى التوسل بأعمال الآخرة إلى الدنيا وهذا شر معكوس من كل وجه وقلب منكوس غاية الانتكاس وهذا هو الذى انطبق عليه حذو القذة بالقذة قوله تعالى {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} وقوله تعالى {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} وقوله تعالى من كان يريد حرث الآخرة نزد له فى حرثه ومن كان يريد حرث الدنيا نؤته منها وماله فى الآخرة من نصيب فهذه ثلاث آيات يشبه بعضها بعضا وتدل على معنى واحد وهو أن من أراد بعمله الدنيا وزينتها دون الله والدار الآخرة فحظه ما اراد وهو نصيبه ليس له نصيب غيره
والاحاديث عن رسول الله مطابقة لذلك مفسرة له كحديث أبى هريرة رضى الله عنه فى الثلاثة الذين هم أول من تسعر بهم النار: "الغازى والمتصدق والقارئ الذين أرادوا بذلك الدنيا والنصيب" وهو فى صحيح مسلم.

ص -222- وفى سنن النسائى عن أبى أمامة رضى الله عنه قال: "جاء رجل الى النبى فقال يا رسول الله رجل غزا يلتمس الأجر والذكر ما له فقال رسول الله لا شئ له فأعادها ثلاث مرات يقول له رسول الله لا شئ له ثم قال إن الله تعالى لا يقبل إلا ما كان خالصا" وابتغى به وجهه فهذا قد بطل أجره وحبط عمله مع أنه قصد حصول الأجر لما ضم اليه قصد الذكر بين الناس فلم يخلص عمله لله فبطل كله
وفى مسند الامام أحمد عن أبى هريرة أن رجلا قال: "يارسول الله الرجل يريد الجهاد فى سبيل الله وهو يبتغى عرض الدنيا فقال له رسول الله لا أجر له فأعظم الناس ذلك وقالوا للرجل عد لرسول الله لعله لم يفهم فعاد فقال يا رسول الله الرجل يريد الجهاد فى سبيل الله وهو يبتغى عرض الدنيا فقال رسول الله لا أجر له ثم أعاد الثالثة فقال رسول الله لا أجر له".
وفى المسند ايضا وسنن النسائى عن عبادة بن الصامت رضى الله عنه قال ان رسول الله قال: "من غزا فى سبيل الله عزوجل وهو لا ينوى فى غزاته إلا عقالا فله ما نوى".
 وفى المسند والسنن عن يعلى بن منبه قال: "كان رسول الله يبعثنى فى سرايا فبعثنى ذات يوم فى سرية وكان رجلا يركب بغلا فقلت له ارحل فإن النبى قد بعثنى فى سرية فقال ما أنا بخارج معك حتى تجعل لى ثلاثة دنانير ففعلت فلما رجعت من غزاتى ذكرت ذلك لرسول الله فقال النبى ليس له من غزاته هذه ومن دنياه وآخرته الا ثلاثة دنانير".
وفى سنن أبى داود أن عبد الله بن عمر رضى الله عنه قال: "يا رسول الله أخبرنى عن الجهاد والغزو فقال يا عبد الله بن عمر ان قاتلت صابرا محتسبا بعثك الله صابرا محتسبا وان قاتلت مرائيا مكاثرا بعثك الله مرائيا مكاثرا يا عبد الله بن عمر على أى حال قاتلت أو قتلت بعثك الله على تلك الحال".

ص -223- وفى المسند والسنن عن ابى ايوب رضى الله عنه قال سمعت رسول الله يقول: "انها ستفتح عليكم الامصار وتضربون فيها بعوثا فيكره الرجل منكم البعث فيخلص من قومه ويعرض نفسه على القبائل يقول من أكفيه بعث كذا وكذا إلا وذلك الأجير الى آخر قطرة من دمه" فانظر محبة الدنيا ماذا حرمت هذا المجاهد من المجاهدين من الأجر وأفسدت عليه عمله وجعلته أول الداخلين إلى النار
فصل: ورابعها أن محبتها تعترض بين العبد وبين فعل ما يعود عليه نفعه فى الآخرة لاشتغاله عنه بمحبوبه والناس ها هنا مراتب فمنهم من يشغله محبوبه عن الايمان وشرائعه ومنهم من يشغله عن الواجبات التى تجب عليه لله ولخلقه فلا يقوم بها ظاهرا ولا باطنا ومنهم من يشغله حبها عن كثير من الواجبات ومنهم من يشغله عن واجب يعارض تحصيلها وان قام بغيره ومنهم من يشغله عن القيام بالواجب فى الوقت الذى ينبغى على الوجه الذى ينبغى فيفرط فى وقته وفى حقوقه ومنهم من يشغله عن عبودية قلبه فى الواجب وتفريغه لله عند أدائه فيؤديه ظاهر الا باطنا وأين هذا من عشاق الدنيا ومحبيها هذا من أندرهم وأقل درجات حبها ان يشغل عن سعادة العبد وهو تفريغ القلب لحب الله ولسانه لذكره وجمع قلبه على لسانه وجمع لسانه وقلبه على ربه فعشقها ومحبتها تضر بالآخرة ولا بد كما أن محبة الآخرة تضر بالدنيا وفى هذا الحديث قد روى مرفوعا من أحب دنياه أضر بآخرته ومن أحب آخرته اضر بدنياه فآثروا ما يبقى على ما يفنى
فصل: وخامسها أن محبتها تجعلها أكثر هم العبد وقد روى الترمذى من حديث أنس بن مالك رضى الله عنه قال قال رسول الله: "من كانت الآخرة أكبر همه جعل الله غناه فى قلبه وجمع له شمله وأتته الدنيا وهى راغمة ومن كانت الدنيا أكبر همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له".

ص -224- فصل: وسادسها أن محبها أشد الناس عذابا بها وهو معذب فى دوره الثلاث يعذب فى الدنيا بتحصيلها والسعى فيها ومنازعة أهلها وفى دار البرزخ بفواتها والحسرة عليها وكونه قد حيل بينه وبين محبوبه على وجه لا يرجوا اجتماعه به ابدا ولم يحصل له هناك محبوب يعوضه عنه فهذا اشد الناس عذابا فى قبره يعمل الهم والغم والحزن والحسرة فى روحه ما تعمل الديدان وهوام الأرض فى جسمه كما قال الامام أحمد حدثنا اسماعيل بن عبد الكريم حدثنا عبد الصمد بن معقل عن وهب بن منبه أن حزقبل كان فيمن سبى بختنصر فذكر عنه حديثا طويلا وفى آخره قال فبينا أنا نائم على شط الفرات إذ أتانى ملك فاخذ براسى فاحتملنى حتى وضعنى بقاع من الأرض قد كانت معركة قال واذا فيه عشرة آلاف قتيل قد بددت الطير والسباع لحومهم وفرقت أوصالهم قال لى إن قوما يزعمون أن من مات منهم أو قتل فقد انفلت منى وذهبت عنه قدرتى فادعهم قال حزقبل فدعوتهم فإذا كل عظم قد أقبل الى مفصله الذى انقطع منه ما الرجل بصاحبه بأعرف من العظم بمفصله الذى فارق حتى أم بعضها بعظائم نبت عليها اللحم ثم نبتت عليها العروق ثم انبسطت الجلود وأنا أنظر الى ذلك ثم قال ادع أرواحهم قال فدعوتها فاذا كل روح قد أقبل الى جسده الذى فارق فلما جلسوا سألتهم فيم كنتم قالوا إنا لما متنا وفارقنا الحياة لقينا ملك فقال هلموا أعمالكم وخذوا أجوركم كذلك سنتنا فيكم وفيمن كان قبلكم وفيمن هو كائن بعدكم قال فنظر فى أعمالنا فوجدنا نعبد الأوثان فسلط الدود على أجسادنا وجعلت الأرواح تألمه وسلط الغم على أرواحنا وجعلت أجسادنا تألمه فلم نزل كذلك نعذب حتى دعوتنا ولا يستريح عاشق الدنيا فقولهم كنا نعبد الأوثان فسيان عبادة الاثمان وعبادة الأوثان تعس عبد الدينار تعس عبد الدرهم
والمقصود أن محب الدنيا يعذب فى قبره ويعذب يوم لقاء ربه قال تعالى {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي

ص -225- الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} قال بعض السلف يعذبهم بجمعها وتزهق أنفسهم بحبها وهم كافرون بمنع حق الله فيها
فصل: وسابعها أن عاشقها ومحبها الذى يؤثرها على الآخرة من أسفه الخلق وأقلهم عقلا اذ آثر الخيال على الحقيقة والمنام على اليقظة والظل الزائل على النعيم الدائم والدار الفانية على الدار الباقية وباع حياة الأبد فى ارغد عيش بحياة انما هى أحلام نوم أو كظل زائل ان اللبيب بمثلها لا يخدع كما نزل أعرابى بقوم فقدموا له طعاما فأكل ثم قام الى ظل خيمة فنام فاقتلعوا الخيمة فاصابته فانتبه وهو يقول:

وان امرؤ دنياه أكبر همه لمستمسك منها بحبل غرور

وكان بعض السلف يتمثل بهذا البيت:

يا أهل لذات دنيا لا بقاء لها ان اغترارا بظل زائل حمق

قال يونس بن عبد الأعلى ما شبهت الدنيا الا كرجل نام فرأى فى منامه ما يكره وما يحب فبينما هو كذلك انتبه وقال ابن أبى الدنيا حدثنى أبو على الطائى حدثنا عبد الرحمن البخارى عن ليث قال رأى عيسى بن مريم الدنيا فى صورة عجوز عليها من كل زينة فقال كم تزوجتى قالت لا أحصيهم قال فكلهم مات عنك أو كلهم طلقك قالت بل كلهم قتلته فقال عيسى بؤسا لأزواجك الباقين كيف لا يعتبرون بأزواجك الماضين تهلكينهم واحدا واحدا ولا يكونوا منك على حذر

أرى اشقياء الناس لا يسأمونها على أنهم فيها عراة وجوع

اراها وان كانت تحب فإنها سحابة صيف عن قليل تقشع

أشبه الأشياء بالدنيا الظل تحسب له حقيقة ثابتة وهو فى تقلص وانقباض فتتبعه لتدركه فلا تلحقه وأشبه الأشياء بها السراب يحسبه الظمآن ماء حتى إذا جاءه لم يجد شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب وأشبه الأشياء بها المنام يرى فيه العبد ما يحب وما يكره فإذا

ص -226- استيقظ علم أن ذلك لا حقيقة له وأشبه الأشياء بها عجوز شوهاء قبيحة المنظر والمخبر غدارة بالأزواج تزينت للخطاب بكل زينة وسترت كل قبيح فاغتر بها من لم يجاوز بصره ظاهرها فطلب النكاح فقالت لا مهر إلا نقد الآخرة فإننا ضرتان واجتماعنا غير مأذون فيه ولا مستباح فآثر الخطاب العاجلة وقالوا ما على من واصل حبيبته من جناح فلما كشف قناعها وحل إزارها إذا كل آفة وبلية فمنهم من طلق واستراح ومنهم من اختار المقام فما استتمت ليلة عرسه إلا بالعويل والصياح
تالله لقد اذن مؤذنها على رءوس الخلائق يحي على غير الفلاح فقام المجتهدون والمسلمون لها فواصلوا فى طلبها الغدو بالرواح وسروا ليلهم فلم يحمد القوم السرى عند الصباح طاروا فى صيدها فما رجع أحد منهم إلا وهو مكسور الجناح فوقعوا فى شبكتها فأسلمتهم للذباح
قال ابن أبى الدنيا حدثنا محمد بن على بن شقيق حدثنا ابراهيم بن الأشعث قال سمعت الفضيل بن عياض قال قال ابن عباس رضى الله عنهما يؤتى بالدنيا يوم القيامة فى صورة عجوز شمطاء زرقاء أنيابها بادية مشوه خلقها فتشرف على الخلائق فيقال أتعرفون هذه فيقولون نعوذ بالله من معرفة هذه فيقال هذه الدنيا التى تشاجرتم عليها بها تقاطعتم الأرحام وبها تحاسدتم وتباغضتم واغتررتم ثم يقذف بها فى جهنم فتنادى يا رب أين أتباعى وأشياعى فيقول الله عزوجل ألحقوا بها أتباعها وأشياعها
قال ابن أبى الدنيا وحدثنا اسحق بن اسماعيل حدثنا روح بن عبادة حدثنا عوف عن أبى العلاء قال رأيت فى النوم عجوزا كبيرة عليها من كل زينة الدنيا والناس عكوف عليها متعجبون ينظرون اليها فجئت فنظرت فتعجبت من نظرهم اليها وإقبالهم عليها فقلت لها ويلك من أنت قالت أما تعرفنى قلت لا قالت أنا الدنيا قال قلت أعوذ بالله من شرك قالت فان أحببت أن تعاذ من شرى فابغض الدرهم.

ص -227- قال ابن أبي الدنيا وحدثنى ابراهيم بن سعيد الجوهرى حدثنا سفيان بن عيينة قال قال لى أبو بكر بن عياش رأيت الدنيا فى النوم عجوزا مشوها شمطاء تصفق بيديها وخلفها خلق يتبعونها ويصفقون ويرقصون فلما كانت بحذائى أقبلت على فقالت لو ظفرت بك صنعت بك ما صنعت بهؤلاء ثم بكى أبو بكر قال وحدثنا محمد بن على حدثنا ابراهيم بن الاشعث قال سمعت الفضيل قال بلغنى أن رجلا عرج بروحه قال فاذا امرأة على قارعة الطريق عليها من كل زينة الحلى والثياب واذا هى لا يمر بها أحد إلا جرحته وإذا هى أدبرت كانت أحسن شيء رآه الناس واذا أقبلت أقبح شئ عجوز شمطاء زرقاء عمشاء فقلت أعوذ بالله قالت لا والله لا يعيذك الله حتى تبغض الدرهم قال قلت من أنت قالت أنا الدنيا
ووصف على رضى الله عنه الدنيا فقال دار من صح فيها هرم ومن سقم فيها ندم ومن افتقر فيها حزن ومن استغنى فيها فتن فى حلالها الحساب وفى حرامها النار وقال ابن مسعود رضى الله عنه الدنيا دارت من لا دار له ومال من لا مال له ولها يجمع من لا عقل له
وذكر ابن أبى الدنيا أن الحسن كتب الى عمر بن عبد العزيز أما بعد فان الدنيا دار ظعن ليست بدار اقامة وانما أنزل آدم اليها عقوبة فاحذرها يا أمير المؤمنين فان الزاد منها تركها والغناء فيها فقرها لها فى كل حال قتيل تذل من أعزها وتفقر من جمعها هى كالسم يأكله من لا يعرفه وفيه حتفه فكن فيها كمداو جرحاته يحتمى قليلا مخافة ما يكره طويلا ويصبر على شدة الدواء مخافة طول البلاء فاحذر هذه الدار الغرارة الخيالة الخداعة التى قد تزينت بخدعها وفتنت بغرورها وخيلت بآمالها وشوقت لخطابها فأصبحت كالعروس المجلوة فالعيون اليها ناظرة والقلوب عليها والهه والنفوس لها عاشقة وهى لأزواجها كلهم قاتله فلا الباقى بالماضى معتبر ولا الآخر بالاول مزدجر والعارف بالله حين أخبره عنها مذكر

ص -228- فعاشق لها قد ظفر منها بحاجته فاغتر وطغى ونسى المعاد فشغل فيها لبه حتى زلت عنها قدمه فعظمت ندامته وكبرت حسرته واجتمع عليه سكرات الموت وألمه وحسرات الفوت ونغصه فذهب منها فى كمد ولم يدرك منها ما طلب ولم يرح نفسه من التعب فخرج بغير زاد وقدم على غير مهاد فاحذرها يا أمير المؤمنين وأسر ما تكون فيها أحذر ما تكون لها فإن صاحب الدنيا كلما اطمأن منها إلى سرور أشخصته إلى مكروه السار فيها غذاء ضار وقد وصل الرخاء منها بالبلاء وجعل البقاء فيها الى فناء فسرورها مشوب بالحزن ما يرجع منها ما ولى فأدبر ولا يدرى ما هو آت فينتظر أمانيها كاذبة وآمالها باطلة وصفوها كدر وعيشها نكد فلو كان الخالق لها لم يخبر عنها خبرا ولم يضرب لها مثلا لكانت قد أيقظت النائم ونبهت الغافل فكيف وقد جاء من الله عز وجل عنها زاجر وفيها واعظ فما لها عند الله عزوجل قدر ولا وزن وما نظر اليها منذ خلقها ولقد عرضت على نبينا بمفاتيحها وخزائنها لا تنقصه عند الله جناح بعوضة فأبى أن يقبلها وكره أن يحب ما ابغض الله خالقه أو يرفع ماوضع مليكه فزواها عن الصالحين اختيارا وبسطها لأعدائه اغترارا فيظن المغرور بها القادر عليها أنه أكرم بها ونسى ما صنع الله بمحمد حين شد الحجر على بطنه
وقال الحسن أيضا ابن آدم لا تعلق قلبك فى الدنيا فتعلقه بشر معلق اقطع حبالها وغلق أبوابها حسبك يا أبن آدم منها ما يبلغك المحل وكان يقول إن قوما أكرموا الدنيا فصلبتهم على الخشب فأهينوها فأهنا ما تكون إذا أهنتموها هيهات هيهات ذهبت الدنيا وبقيت الأعمال قلائد فى الاعناق
وقال المسيح عليه السلام لا تتخذوا الدنيا ربا فتخذكم عبيدا واعبروها ولا تعمروها واعلموا أن أصل كل خطيئة حب الدنيا ورب شهوة أورثت أهلها حزنا طويلا ما سكنت الدنيا فى قلب عبد إلا التاط

ص -229- قلبه منها بثلاثة شغل لا ينفك عناؤه وفقر لا يدرك غناؤه وأمل لا يدرك منتهاه الدنيا طالبه مطلوبه فطالب الآخرة تطلبه الدنيا حتى يستكمل فيها رزقه وطالب الدنيا تطلبه الاخرة حتى يجئ الموت فيأخذ بعنقه يا معشر الحواريين ارضوا بدنئ الدنيا مع سلامة الدين كما رضى أهل الدنيا بدنئ الدين مع سلامة الدنيا
وقال ابن ابى الدنيا حدثنا هرون بن عبد الله حدثنا سيار حدثنا جعفر حدثنا مالك ابن دينار قال قال ابو هريرة رضى الله عنه الدنيا موقوفه بين السماء والارض منذ خلقها الله تعالى الى يوم يفنيها تنادى ربها يا رب لم تبغضنى فيقول اسكتى يا لا شئ اسكتى يا لا شئ وقال الفضيل تجئ الدنيا يوم القيامة فتتبختر فى زينتها ونضرتها فتقول يا رب اجعلنى لأحسن عبادك دارا فيقول لا أرضاك له أنت لا شئ فكونى هباء منثورا
فصل: فى ذكر أمثلة تبين حقيقة الدنيا
المثال الاول: للعبد ثلاثة أحوال حالة لم يكن فيها شيئا وهى ما قبل أن يوجد وحالة أخرى وهى من ساعة موته الى مالا نهايه له فى البقاء السرمدى فلنفسه وجود بعد خروجها من البدن إما فى الجنة واما فى النار ثم تعاد الى بدنه فيجازى بعمله ويسكن احدى الدارين فى خلود دائم ثم بين هاتين الحالتين وهى ما بعد وجوده وما قبل موته حالة متوسطه وهى أيام حياته فلينظر الى مقدار زمانها وأنسبه الى الحالتين يعلم أنه أقل من طرفة عين فى مقدار عمر الدنيا ومن رأى الدنيا بهذه العين لم يركن اليها ولم يبال كيف تقضت أيامه فيها فى ضر وضيق أو فى سعه ورفاهية ولهذا لم يضع رسول الله لبنه على لبنه ولا قصبه على قصبه وقال: "مالى وللدنيا انما مثلى ومثل الدنيا الا كراكب قال فى ظل شجرة ثم راح وتركها" وقال: "ما الدنيا فى الآخرة الا كما يجعل أحدكم اصبعه فى اليم فلينظر بم يرجع" والى هذا أشار المسيح عليه السلام بقوله: "الدنيا

ص -230- قنطرة فاعبروها ولا تعمروها" وهذا مثل صحيح فإن الحياة معبر الى الاخرة والمهد هو الركن الاول على أول القنطرة واللحد هو الركن الثانى على آخرها ومن الناس من قطع نصف القنطرة ومنهم من قطع ثلثيها ومنهم من لم يبق له الا خطوة واحدة وهو غافل عنها وكيفما كان فلا بد من العبور فمن وقف يبنى على القنطرة ويزينها بأصناف الزينة وهو يستحث العبور فهو فى غاية الجهل والحمق
فصل: المثال الثانى شهوات الدنيا فى القلب كشهوات الاطعمه فى المعدة وسوف يجد العبد عند الموت لشهوات الدنيا فى قلبه من الكراهه والنتن والقبح ما يجده للأطعمه اللذيذة إذا انتهت فى المعدة غايتها وكما أن الأطعمة كلما كانت ألذ طعما وأكثر دسما وأكثر حلاوة كان رجيعها أقذر فكذلك كل شهوة كانت فى النفس ألذ واقوى فالتأذى بها عند الموت أشد كما أن تفجع الإنسان بمحبوبه إذا فقده يقوى بقدر محبة المحبوب
وفى المسند أن النبى قال للضحاك بن سفيان: "ألست تؤتى بطعامك وقد ملح وقزح ثم تشرب عليه الماء واللبن قال بلى قال فإلى م يصير قال إلى ما قد علمت قال فإن الله عزوجل ضرب مثل الدنيا لما يصير اليه طعام ابن آدم" كان بعض السلف يقول لأصحابه انطلقوا حتى أريكم الدنيا فيذهب بهم الى مزبلة فيقول انظروا الى ثمارهم ودجاجهم وعسلهم وسمنهم
المثال الثالث: لها ولأهلها فى اشتغالهم بنعيمها عن الآخرة وما يعقبهم من الحسرات مثل أهلها فى غفلتهم مثل قوم ركبوا سفينة فانتهت بهم الى جزيرة فأمرهم الملاح بالخروج لقضاء الحاجة وحذرهم الابطاء وخوفهم مرور السفينة فتفرقوا فى نواحى الجزيرة فقضى بعضهم حاجته وبادر الى السفينة فصادف المكان خاليا فأخذ أوسع الأماكن وألينها وأوفقها لمراده ووقف بعضهم فى الجزيرة ينظر الى أزهارها وأنوارها العجيبة ويسمع نغمات طيورها ويعجبه حسن أحجارها ثم حدثته نفسه بفوت

ص -231- السفينة وسرعة مرورها وخطر ذهابها فلم يصادف إلا مكانا ضيقا فجلس فيه وأكب بعضهم على تلك الحجارة المستحسنة والأزهار الفائقة فحمل منها حمله فلما جاء لم يجد فى السفينة الا مكانا ضعيفا وزاده حمله ضيقا فصار محموله ثقلا عليه ووبالا ولم يقدر على نبذه بل لم يجد من حمله بدا ولم يجد له فى السفينة موضعا فحمله على عتقه وندم على أخذه فلم تنفعه الندامة ثم ذبلت الأزهار وتغيرت اراييجها وآذاه نتنها وتولج بعضهم فى تلك الغياض ونسى السفينة وأبعد فى نزهته حتى أن الملاح نادى بالناس عند دفع السفينة فلم يبلغه صوته لاشتغاله بملاهيه فهو تارة يتناول من الثمر وتارة يشم تلك الانوار وتارة يعجب من حسن الأشجار وهو على ذلك خائف من سبع يخرج عليه غير منفك من شوك يتشبث فى ثيابه ويدخل فى قدميه أو غصن يجرح بدنه أو عوسج يخرق ثيابه ويهتك عورته أو صوت هائل يفزعه ثم من هؤلاء من لحق السفينة ولم يبق فيها موضع فمات على الساحل ومنهم من شغله لهوه فافترسته السباع ونهشته الحيات ومنهم من تاه فهام على وجهه حتى هلك فهذا مثال أهل الدنيا فى اشتغالهم بحظوظهم العاجلة ونسيانهم موردهم وعاقبة أمرهم وما أقبح بالعاقل أن تغره أحجار ونبات يصير هشيما قد شغل باله وعوقه عن نجاته ولم يصحبه
المثال الرابع: لاغترار الناس بالدينا وضعف ايمانهم بالآخرة قال ابن أبى الدنيا حدثنا اسحق بن اسماعيل حدثنا روح بن عباده حدثنا هشام بن حسان عن الحسن قال بلغنى أن رسول الله قال لاصحابه انما مثلى ومثلكم ومثل الدنيا كمثل قوم سلكوا مفازة غبراء حتى اذا لم يدروا ما سلكوا منها أكثر أم ما بقى أنفدوا الزاد وحسروا الظهر وبقوا بين ظهرانى المفازة لا زاد ولا حمولة فأيقنوا بالهلكة فبينما هم كذلك اذ خرج عليهم رجل فى حلة يقطن رأسه فقالوا ان هذا قريب عهد بريف وما جاءكم هذا الامن قريب فلما انتهى اليهم قال يا هؤلاء علام أنتم قالوا على

ص -232- ما ترى قال أرأيتم ان هديتكم على ماء رواه ورياض خضر ما تجعلون لى قالوا لا نعصيك شيئا قال عهودكم ومواثيقكم بالله قال فأعطوه عهودهم ومواثيقهم بالله لا يحصونه شيئا قال فأوردهم ماء ورياضا خضراء قال فمكث فيهم ما شاء الله ثم قال يا هؤلاء الرحيل قالوا الى أين قال الى ماء ليس كمائكم ورياض ليست كرياضكم قال فقال جل القوم وهم أكثرهم والله ما وجدنا هذا حتى ظننا أن لن نجده وما نصنع بعيش هو خير من هذا قال وقالت طائفة وهم أقلهم ألم تعطوا هذا الرجل عهودكم ومواثيقكم بالله لا تعصونه شيئا وقد صدقكم فى أول حديثه فو الله ليصدقنكم فى آخره فراح بمن اتبعه وتخلف بقيتهم فبادرهم عدوهم فأصبحوا بين أسير وقتيل
المثال الخامس: للدنيا وأهلها ما مثلها به النبى كظل شجرة والمرء مسافر فيها الى الله فاستظل فى ظل تلك الشجرة فى يوم صائف ثم راح وتركها فتأمل حسن هذا المثال ومطابقته للواقع سواء فانها فى خضرتها كشجرة وفى سرعة انقضائها وقبضها شيئا فشيئا كالظل والعبد مسافرا الى ربه والمسافر اذا رأى شجرة فى يوم صائف لا يحسن به أن يبنى تحتها دارا ولا يتخذها قرارا بل يستظل بها بقدر الحاجة ومتى زاد على ذلك انقطع عن الرفاق
المثال السادس: تمثيله لها بمدخل أصبعه فى اليم فالذى يرجع به أصبعه من البحر هو مثل الدنيا بالنسبة الى الآخرة وهذا أيضا من أحسن الامثال فإن الدنيا منقطعة فانية ولو كانت مدتها أكثر مما هى والاخرة أبدية لا انقطاع لها ولا نسبة للمحصور الى غير المحصور بل لو فرض أن السموات والارض مملوءتان خردلا وبعد كل ألف سنة طائر ينقل خردلة لفنى الخردل والاخرة لا تفنى فنسبة الدنيا الى الآخرة فى التمثيل كنسبة خردلة واحدة الى ذلك الخردل ولهذا لو أن البحر يمده من بعده سبعة أبحر وأشجار الارض كلها أقلام يكتب بها كلام الله لنفذت الابحر

ص -233- والاقلام ولم تنفد كلمات الله لأنها لا بداية لها ولا نهايه لها والابحر والاقلام متناهيه
قال الإمام أحمد وغيره لم يزل الله متكلما إذا شاء وكماله المقدس مقتض لكلامه وكماله من لوازم ذاته فلا يكون الا كاملا والمتكلم أكمل ممن لا يتكلم وهو سبحانه لم يلحقه كلل ولا تعب ولا سآمه من الكلام وهو يخلق ويدبر خلقه بكلماته فكلماته هى التى أوجد بها خلقه وأمره وذلك حقيقة ملكه وربوبيته وإلهيته وهو لا يكون الا ربا ملكا إلها لا إله الا هو والمقصود أن الدنيا نفس من أنفاس الآخرة وساعة من ساعاتها
المثال السابع: ما مثلها به فى الحديث المتفق على صحته من حديث أبى سعيد الخدرى رضى الله عنه قال: "قام رسول الله فخطب الناس فقال لا والله ما أخشى عليكم الا ما يخرج الله لكم من زهرة الدنيا فقال رجل يا رسول الله أو يأتى الخير بالشر فصمت رسول الله ثم قال كيف قلت قال يا رسول الله أو يأتى الخير بالشر فقال رسول الله ان الخير لا يأتى الا بالخير وان مما ينبت الربيع ما يقتل حبطا أو يلم الا آكله الخضر أكلت حتى إذا امتلأت خاصرتاها استقبلت الشمس فتطلت وبالت ثم اجترت فعادت فأكلت قمن أخذ مالا بحقه بورك له فيه ومن أخذ مالا بغير حقه فمثله كمثل الذى يأكل ولا يشبع" فأخبر أنه انما يخاف عليهم الدنيا وسماها زهرة فشبهها بالزهر فى طيب رائحته وحسن منظره وقله بقائه وأن وراءه ثمرا خيرا وابقى منه
وقوله ان مما ينبت الربيع ما يقتل حبطا أو يلم هذا من أحسن التمثيل المتضمن للتحذير من الدنيا والانهماك عليها والمسرة فيها وذلك أن الماشيه يروقها نبت الربيع فتأكل منها بأعينها فربما هلكت حبطا والحبط

ص -234- انتفاخ بطن الدابه من الامتلاء أو من المرض يقال حبط الرجل والدابه تحبط حبطا اذا أصابه ذلك
ولما أصاب الحارث بن مازن بن عمرو بن تميم ذلك فى سفره فمات حبطا فنسب الحبطى كما يقال السلمى فكذلك الشرهه فى المال يقتله شرهه وحرصه فإن لم يقتله قارب أن يقتله وهو قوله أو يلم وكثير من ارباب الأموال انما قتلتهم أموالهم فانهم شرهوا فى جمعها واحتاج اليها غيرهم فلم يصلوا اليها إلا بقتلهم أو ما يقاربه من اذلالهم وقهرهم
وقوله: الا آكلة الخضر هذا تمثيل لمن أخذ من الدنيا حاجته مثله بالشاة الآكلة من الخضر بقدر حاجتها أكلت حتى اذا امتلأت خاصرتاها وفى لفظ آخر امتدت خاصرتاها وانما تمتد من امتلائها من الطعام وثنى الخاصرتين لأنهما جانبا البطن وفى قوله استقبلت عين الشمس فتلطت وبالت ثلاث فوائد احداها انها لما أخذت حاجتها من المرعى تركته وبركت مستقبله الشمس لتستمرئ بذلك ما أكلته الثانية انها أعرضت عما يضرها من الشره فى المرعى وأقبلت على ما ينفعها من استقبال الشمس التى يحصل لها بحرارتها انضاج ما أكلته واخراجه الثالثة انها استفرغت بالبول والثلط ما جمعته من المرعى فى بطنها فاستراحت بإخراجه ولو بقى فيها لقتلها فكذلك جامع المال مصلحته أن يفعل به كما فعلت هذه الشاة
وأول الحديث: مثل الشره فى جمع الدنيا الحريص على تحصيلها فمثاله مثال الدابة التى حملها شره الأكل على أن يقتلها حبطا أو يلم إذا لم يقتلها فإن الشره الحريص إما هالك وإما قريب من الهلاك فإن الربيع ينبت أنواع البقول والعشب فتستكثر منه الدابة حتى ينتفخ بطنها لما جاوزت حد الاحتمال فتنشق أمعاؤها وتهلك كذلك الذى يجمع الدنيا من غير حلها ويحبسها أو يصرفها فى غير حقها وآخر الحديث مثل للمقتصد بآكلة الخضر الذى تنتفع الدابة بأكله ولم يحملها شرهها وحرصها على تناولها منه

ص -235- فوق ما تحتمله بل أكلت بقدر حاجتها وهكذا هذا أخذ ما يحتاج اليه ثم أقبل على ما ينفعه وضرب بول الدابة وثلطها مثلا لإخراجه المال فى حقه حيث يكون حبسه وإمساكه مضرا به فنجا من وبال جمعه بأخذ قدر حاجته منه ونجا من وبال إمساكه بإخراجه كما نجت الدابة من الهلاك بالبول الثلط
وفى هذا الحديث اشارة الى الاعتدال والتوسط بين الشره فى المرعى القاتل بكثرته وبين الاعراض عنه وتركه بالكلية فتهلك جوعا وتضمن الخبر أيضا إرشاد المكثر من المال الى ما يحفظ عليه قوته وصحته فى بدنه وقلبه وهو الاخراج منه وانفاقه ولا يحبسه فيضره حبسه وبالله التوفيق
المثال الثامن: ما رواه عمرو بن شعيب عن أبيه عن سليمان بن يسار عن ميمونة قالت قال رسول الله لعمرو بن العاص: "الدنيا خضرة حلوة فمن اتقى الله فيها وأصلح والا فهو كالآكل ولا يشبع وبين الناس فى ذلك كبعد الكوكبين أحدهما يطلع فى المشرق والآخر يغيب فى المغرب" فنبه بخضرتها على استحسان العيون لها وبحلاوتها على استجلاء الصدور لها وبتلك الخضرة والحلاوة زينت لأهلها وحببت اليهم لا سيما وهم مخلوقون منها وفيها كما قيل:

ونحن بنو الدنيا ومنها نباتنا وما أنت منه فهو شئ محبب

وجعل الناس فيها قسمين أحدهما مصلح متقى فهذا تقواه وإصلاحه لا يدعانه ينهمك عليها ويشره فيها ويأخذها من غير حلها ويضعها فى غير حقها فان لم يتق ويصلح صرف نهمته وقواه وحرصه الى تحصيلها فكان كالذى يأكل ولا يشبع وهذا من أحسن الأمثلة فان المقصود من الأكل حفظ الصحة والقوة وذلك تابع لقدر الحاجة وليس المقصود منه ذاته ونفسه فمن جعل نهمته فوق مقصوده لم يشبع ولهذا قال الامام أحمد الدنيا قليلها يجزى وكثيرها لا يجزى وأخبر عن تفاوت الناس فى المنزلتين أعنى منزلة التقوى والاصلاح ومنزلة الاكل

ص -236- والشره وأن بين الرجلين فى ذلك كما بين الكوكبين الغارب فى الأفق والطالع منه وبين ذلك منازل متفاوتة
المثال التاسع: ما تقدم من حديث المستورد بن شداد قال كنت مع الركب الذين وقفوا مع رسول الله على السخلة الميتة فقال رسول الله: "أترون هذه هانت على أهلها حتى ألقوها قالوا ومن هوانها ألقوها يا رسول الله قال فو الذى نفس محمد بيده للدنيا أهون على الله من هذه على أهلها" قال الترمذى حديث حسن صحيح فلم يقتصر على تمثيلها بالسخلة الميتة بل جعلها أهون على الله منها
وفى مسند الامام أحمد فى هذا الحديث فو الذى نفسى بيده للدنيا عند الله أهون عليه من تلك السخلة على أهلها فأكد ذلك بالقسم الصادق فإذا كان مثلها عند الله أهون وأحقر من سخله ميته على أهلها فمحبها وعاشقها أهون على الله من تلك السخلة وكونها سخله أهون عليهم من كونها شاة كبيرة لأن تلك ربما انتفعوا بصوفها أو دبغوا جلدها وأما ولد شاة صغيرة ميت ففى غاية الهوان والله المستعان
المثال العاشر: مثلها مثل البحر الذى لا بدل للخلق كلهم من ركوبه ليقطعوه الى الساحل الذى فيه دورهم وأوطانهم ومستقرهم ولا يمكن قطعه الا فى سفينة النجاة فارسل الله رسله لتعرف الأمم اتخاذ سفن النجاة وتأمرهم بعملها وركوبها وهى طاعته وطاعة رسله وعبادته وحده واخلاص العمل له والتشمير للآخرة وارادتها والسعى لها سعيها فنهض الموفقون وركبوا السفينه ورغبوا عن خوض البحر لما علموا أنه لا يقطع خوضا ولا سباحه وأما الحمقاء فاستصعبوا عمل السفينه وآلاتها والركوب فيها وقالوا نخوض البحر فاذا عجزنا تطباه سباحة وهم أكثر أهل الدنيا فخاضوه فلما عجزوا عن الخوض أخذوا فى السباحه حتى أدركهم الغرق ونجا أصحاب السفينة كما نجوا مع نوح عليه السلام وغرق أهل الارض فتأمل هذا المثل وحال أهل الدنيا فيها يتبين لك مطابقته للواقع

ص -237- وقد ضرب هذا المثل للدنيا والآخرة والقدر والأمر فإن القدر بحر والأمر فيه سفينة لا ينجو إلا من ركبها
المثال الحادي عشر: مثالها مثال اناء مملوء عسلا رآه الذباب فاقبل نحوه فبعضه قعد على حافة الاناء وجعل يتناول من العسل حتى أخذ حاجته ثم طار وبعضه حمله الشره على أن رمى بنفسه فى لجة الاناء ووسطه فلم يدعه انغماسه فيه أن يتهنأ به الا قليلا حتى هلك فى وسطه
المثال الثانى عشر: مثال حب قد نثر على وجه الارض وجعلت كل حبة فى فخ وجعل حول ذلك الحب حب ليس فى فخاخ فجاءت الطير فمنها من قنع بالجوانب ولم يرم نفسه فى وسط الحب فأخذ حاجته ومضى ومنها من حمله الشره على اقتحام معظم الحب فما استتم اللقاط الا وهو يصيح من أخذة الفخ له
المثال الثالث عشر: كمثل رجل أوقد نارا عظيمة فجعلت الفراش والجنادب يرون ضوءها فيقصدونها ويتهافتون فيها ومن له علم بحالها جعل يستضىء ويستدفئ بها من بعيد وقد أشار النبى الى هذا المثل بعينه فى الحديث الذى رواه مالك بن اسماعيل عن حفص بن حميد عن عكرمة عن ابن عباس رضى الله عنهما عن عمر رضى الله عنه عن النبى قال: "انى ممسك بحجزكم عن النار وتتقاحمون فيها تقاحم الفراش والجنادب ويوشك أن أرسل بحجزكم" وفى لفظ آخر: "مثلى ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حوله جعلت الفراش والجنادب يتقاحمن فيها فأنا آخذ بحجزكم عن النار وأنتم تغلبونى وتتقاحمون فيها" وهذا المثال مطبق على أهل الدنيا المنهمكين فيها فالرسل تدعوهم الى الاخرة وهم يتقاحمون فى الدنيا تقاحم الفراش
المثال الرابع عشر: مثل قوم خرجوا فى سفر بأموالهم وأهليهم فمروا بواد مشعب كثير المياه والفواكه فنزلوا به وضربوا خيمهم وبنوا هنالك الدور والقصور فمر بهم رجل يعرفون نصحه وصدقه وأمانته فقال انى

ص -238- رأيت بعينى هاتين الجيش خلف هذا الوادى وهو قاصدكم فاتبعونى أسلك بكم على غير طريق العدو فتنجوا منه فأطاعته طائفة قليلة فصاح فيهم يا قوم النجاة النجاة أتيتم أتيتم وصاح السامعون له بأهليهم وأولادهم وعشائرهم فقالوا كيف نرحل من هذا الوادى وفيه مواشينا وأموالنا ودورنا وقد استوطناه فقال لهم الناصح لينج كل واحد منكم بنفسه مما خف عليه من متاعه والا فهو مأخوذ وماله مجتاح فثقل على أصحاب الجد والأموال ورؤساء القوم النقلة ومفارقة ما هم فيه من النعيم والرفاهية والدعة وقال كل أحمق لى أسوة بالقاعدين فهم أكثر منى مالا وأهلا فما أصابهم أصابنى معهم ونهض الأقلون مع الناصح ففازوا بالنجاة وصبح الجيش أهل الوادى فقتلهم واجتاح أموالهم
وقد أشار النبى الى هذا المثل بعينه فى الحديث المتفق على صحته من حديث أبى بردة عن أبى موسى عن النبى قال: "انما مثلى ومثل ما بعثنى الله به كمثل رجل أتى قومه فقال يا قوم انى رأيت الجيش بعينى وأنا النذير العريان فالنجاة النجاة فأطاعه طائفة من قومه فأذلجوا و انطلقوا على مهلهم فنجوا وكذبت طائفة منهم فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم فذلك مثل من أطاعنى واتبع ما جئت به ومثل من عصانى وكذب بما جئت به من الحق".
المثال الخامس عشر: رجل هيأ دارا وزينها ووضع فيها من جميع الالات ودعى الناس اليها فكلما دخل داخل أجلسه على فراش وثير وقدم اليه طبقا من ذهب عليه لحم ووضع بين يديه أوان مفتخرة فيها من كل ما يحتاج اليه وأخدمه عبيده ومماليكه فعرف العاقل أن ذلك كله متاع صاحب الدار وملكه وعبيده فاستمتع بتلك الالات والضيافة مدة مقامه فى الدار ولم يعلق قلبه بها ولا حدث نفسه بتملكها بل اعتمد مع صاحب الدار ما يعتمده الضيف يجلس حيث أجلسه ويأكل ما قدمه له ولا يسأل عما وراء ذلك اكتفاء منه بعلم صاحب الدار وكرمه وما يفعله مع ضيوفه

ص -239- فدخل الدار كريما وتمتع فيها كريما وفارقها كريما ورب الدار غير ذام له وأما الاحمق فحدث نفسه بسكنى الدار وحوز تلك الالات الى ملكه وتصرفه فيها بحسب شهوته وارادته فتخير المجلس لنفسه وجعل ينقل تلك الآلات الى مكان فى الدار يخبؤها فيه وكلما قدم اليه ربها شيئا أو آلة حدث نفسه بملكه واختصاصه به عن سائر الاضياف ورب الدار يشاهد ما يصنع وكرمه يمنعه من اخراجه من داره حتى اذا ظن انه استبد بتلك الآلات وملك الدار وتصرف فيها وفى آلاتها تصرف المالك الحقيقى واستوطنها واتخذها دارا له أرسل إليه مالكها عبيده فأخرجوه منها إخراجا عنيفا وسلبوه كل ما هو فيه ولم يصحبه من تلك الآلات شئ وحصل على مقت رب الدار وافتضاحه عنده وبين مماليكه وحشمه وخدمه
فليتأمل اللبيب هذا المثال حق التأمل فإنه مطابق للحقيقة والله المستعان
قال عبد الله بن مسعود رضى الله عنه كل أحد فى هذه الدنيا ضيف وما له عارية فالضيف مرتحل والعارية مؤداة
وفى الصحيحين عن أنس بن مالك رضى الله عنه قال: "مات ابن لأبى طلحة من أم سليم فقالت لأهلها لا تحدثوا أبا طلحة حتى أكون أنا أحدثه فجاء فقربت اليه عشاء فأكل وشرب وقال ثم تصنعت له احسن ما كانت تصنع قبل ذلك فوقع بها فلما رأت أنه قد شبع وأصاب منها قالت يا ابا طلحة أرأيت لو أن قوما أعاروا عاريتهم أهل بيت فطلبوا عاريتهم ألهم أن يمنعوهم قال لا قالت فاحتسب ابنك قال فغضب قال تركتينى تلطخت ثم أخبرتينى بابنى فانطلق حتى أتى رسول الله فأخبره بما كان منها فقال رسول الله بارك الله لكما فى ليلتكما" وذكر الحديث
المثال السادس عشر: قوم سلكوا مفازة فاجأهم العطش فانتهوا الى البحر وماؤه أمر شيء وأملحه فلشدة عطشهم لم يجدوا مرارته وملوحته

ص -240- فشربوا منه فلم يرووا وجعلوا كلما ازدادوا شربا ازدادوا ظمأ حتى تقطعت أمعاؤهم وماتوا عطشا وعلم عقلاؤهم أنه مر مالح وأنه كلما ازداد الشارب منه ازداد ظمأه فتباعدوا عنه مسافة حتى وجدوا أرضا حلوة فحفروا فيها قليا فنبع لهم ماء عذب فرات فشربوا وعجنوا وطبخوا ونادوا إخوانهم الذين على حافة البحر هلموا إلى الماء الفرات وكان منهم المستهزئ ومنهم المعرض الراضى بما هو فيه وكان المجيب واحدا بعد واحد وهذا المثل بعينه قد ضربه المسيح عليه السلام فقال مثل طالب الدنيا كمثل شارب ماء البحر كلما ازداد شربا ازداد عطشا حتى يقتله
المثال السابع عشر: مثل الانسان ومثل ماله وعمله وعشيرته مثل رجل له ثلاثة اخوة فقضى له سفر بعيد طويل لا بد له منه فدعا إخوته الثلاثة وقال قد حضر ما ترون من هذا السفر الطويل وأحوج ما كنت اليكم الآن فقال أحدهم أنا كنت أخاك الى هذه الحال ومن الآن فلست بأخ ولا صاحب وما عندى غير هذا فقال له لم تغن عنى شيئا فقال للآخر ما عندك فقال كنت أخاك وصاحبك إلى الآن وأنا معك حتى أجهزك الى سفرك وتركب راحلتك ومن هنالك لست لك بصاحب فقال له أنا محتاج الى مرافقتك فى مسيرى فقال لا سبيل لك الى ذلك فقال لم تغن عنى شيئا فقال للثالث ما عندك أنت فقال كنت صاحبك فى صحتك ومرضك وأنا صاحبك الآن وصاحبك اذا ركبت راحلتك وصاحبك فى مسيرك فإن سرت سرت معك وان نزلت نزلت معك واذا وصلت الى بلدك كنت صاحبك فيها لا أفارقك ابدا فقال ان كنت لأهون الاصحاب على وكنت أوثر عليك صاحبيك فليتنى عرفت حقك وآثرتك عليهما
فالأول ماله والثانى أقاربه وعشيرته وأصحابه والثالث عمله وقد روى فى هذا المثل بعينه حديث مرفوع لكنه لا يثبت رواه أبو جعفر العقيلى فى كتاب الضعفاء من حديث ابن شهاب عن عروة عن عائشة

ص -241- وعن ابن المسيب عن عائشة مرفوعا وهو مثل صحيح فى نفسه مطابق للواقع
المثال الثامن عشر: وهو من أحسن الأمثلة ملك بنى دارا لم ير الراءون ولم يسمع السامعون أحسن ولا أوسع ولا أجمع لكل ملاذ النفوس منها ونصب لها طريقا وبعث داعيا يدعو الناس اليها وأقعد على الطريق امرأة جميلة قد زينت بأنواع الزينة وألبست أنواع الحلى والحلل وممر الناس كلهم عليها وجعل لها أعوانا وخدما وجعل تحت يدها ويد أعوانها زادا للمارين السائرين الى الملك فى تلك الطريق وقال لها ولأعوانها من غض طرفه عنك ولم يشتغل بك عنى وابتغى منك زادا يوصله الى فاخدميه وزوديه ولا تعوقيه عن سفره الى بل أعينيه بكل ما يبلغه فى سفره ومن مد اليك عينيه ورضى بك وآثرك على وطلب وصالك فسوميه سوء العذاب وأوليه غاية الهوان واستخدميه واجعليه يركض خلفك ركض الوحش ومن يأكل منك فاخدعيه به قليلا ثم استرديه منه واسلبيه اياه كله وسلطى عليه أتباعك وعبيدك وكلما بالغ فى محبتك وتعظيمك وإكرامك فقابليه بأمثاله قلى وإهانة وهجرا حتى تتقطع نفسه عليك حسرات فتأمل هذا المثال وحال خطاب الدنيا وخطاب الآخرة والله المستعان وهذا المثل مأخوذ من الاثر المروى عن الله عز وجل يا دنيا اخدمى من خدمنى واستخدمى من خدمك
المثال التاسع عشر: ملك خط مدينة فى أصح المواضع وأحسها هواء وأكثرها مياها وشق أنهارها وغرس أشجارها وقال لرعيته تسابقوا إلى أحسن الأماكن فيها فمن سبق إلى مكان فهو له ومن تخلف سبقه الناس الى المدينة فأخذوا منازلهم وتبوؤا مساكنهم فيها وبقى من أصحاب الحسرات ونصب لهم ميدان السباق وجعل على الميدان شجرة كبيرة لها ظل مديد وتحتها مياه جارية وفى الشجرة من كل أنواع الفواكه وعليها طيور عجيبة الأصوات وقال لهم لا تغتروا بهذه الشجرة وظلها فعن قليل تجتث من أصلها

ص -242- ويذهب ظلمها وينقطع ثمرها وتموت أطيارها وأما مدينة الملك فاكلها دائم وظلها مديد ونعيمها سرمدى وفيها مالا عين رأت ولا اذن سمعت ولا خطر على قلب بشر فسمع الناس بها فخرجوا فى طلبها على وجوههم فمروا بتلك الشجرة على أثر تعب ونصب وحر وظمأ فنزلوا كلهم تحتها واستظلوا بظلها وذاقوا حلاوة ثمرها وسمعوا نغمات أطيارها فقيل لهم إنما نزلتم تحتها لتحموا أنفسكم وتضمروا مراكبكم للسباق فتهيئوا للركوب وكونوا على أهبة فإذا صاح النفير استدركتم حلبة السباق فقال الأكثرون كيف ندع هذا الظل الظليل والماء السلسبيل والفاكهة النضجة والدعة والراحة ونقتحم هذه الحلبة فى الحر والغبار والتعب والنصب والسفر البعيد والمفاوز المعطشة التى تنقطع فيها الأمعاء وكيف نبيع النقد الحاضر بالنسيئة الغائبة الى الأجل البعيد ونترك ما نراه الى مالا نراه وذرة منقودة فى اليد أولى من ذرة موعودة بعد غد خذ ما تراه ودع شيئا سمعت به ونحن بنو اليوم وهذا عيش حاضر كيف نتركه لعيش غائب فى بلد بعيد لا ندرى متى نصل اليه ونهض من كل ألف واحد وقالوا والله ما مقامنا هذا فى ظل زائل تحت شجرة قد دنى قلعها وانقطاع ثمرها وموت أطيارها ونترك المسابقة الى الظل الظليل الذى لا يزول والعيش الهنئ الذى لا ينقطع الا من أعجز العجز وهل يليق بالمسافر اذا استراح تحت ظل أن يضرب خباءه عليه ويتخذ وطنه خشية التأذى بالحر وبالبرد وهل هذا الا أسفه السفه فالسباق السباق والبدار البدار

حكم المنية فى البرية جارى ما هذه الدنيا بدار قرار

اقضوا مآربكم سراعا انما أعماركم سفر من الأسفار

وتراكضوا خيل السباق وبادروا أن تسترد فإنهن عوارى

ودعوا الإقامة تحت ظل زائل أنتم على سفر بهذى الدار

من يرجو طيب العيش فيها انما يبنى الرجاء على شفير هار

والعيش كل العيش بعد فراقها فى دار أهل السبق أكرم دار

ص -243- فاقتحموا حلقة السباق ولم يستوحشوا من قلة الرفاق وساروا فى ظهور العزائم ولم تأخذهم فى سيرهم لومة لائم والمتخلف فى ظل الشجرة نائم فوالله ما كان الا قليل حتى ذوت أغصان تلك الشجرة وتساقطت أوراقها وانقطع ثمرها ويبست فروعها وانقطع مشربها فقلعها قيمها من أصلها فأصبح أهلها فى حر السموم يتقلبون وعلى ما فاتهم من العيش فى ظلها يتحسرون أحرقها قيمها فصارت هى وما حولها نارا تلظى وأحاطت النار بمن تحتها فلم يستطع أحد منهم الخروج منها فقالوا أين الركب الذين استظلوا معنا تحت ظلها ثم راحوا وتركوه فقيل لهم ارفعوا أبصاركم تروا منازلهم فرأوهم من البعد فى قصور مدينة الملك وغرفها يتمتعون بأنواع اللذات فتضاعفت عليهم الحسرات ألا يكونوا معهم وزاد تضاعفها بأن حيل بينهم وبين ما يشتهون وقيل هذا جزاء المتخلفين {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}
 المثال العشرون: ما مثلها به النبى من الثوب الذى شق وبقى معلقا بخيط فى آخره فما بقاء ذلك الخيط قال ابن أبى الدنيا حدثنى الفضل بن جعفر حدثنا وهب بن حماد حدثنا يحيى بن سعيد القطان حدثنا أبو سعيد خلف بن حبيب عن أنس بن مالك رضى الله عنه قال قال رسول الله: "مثل هذه الدنيا مثل ثوب شق من أوله الى أخره فبقى معلقا بخيط فى آخره فيوشك ذلك الخيط أن ينقطع".
 وان أردت لهذا المثل زيادة ايضاح فانظر الى ما رواه أحمد فى مسنده من حديث أبى نظرة عن أبى سعيد قال صلى بنا رسول الله العصر نهارا ثم قام فخطبنا فلم يترك شيئا قبل قيام الساعة الا اخبر به حفظه من حفظه ونسيه من نسيه وجعل الناس يلتفتون الى الشمس هل بقى منها شئ فقال ألا انه لم يبق من الدنيا فيما مضى منها الا كما بقى من يومكم هذا فيما مضى منه روى حفص بن غياث عن ليث عن المغيرة بن حكيم عن ابن عمر

ص -244- قال خرج علينا رسول الله والشمس على أطراف السعف فقال ما بقى من الدنيا الا مثل ما بقى من يومنا هذا فيما مضى منه
وروى ابن أبى الدنيا عن ابراهيم بن سعد حدثنا موسى بن خلف عن قتادة عن أنس أن رسول الله خطب عند مغرب الشمس فقال: "ما بقى من الدنيا فيما مضى منها الا كما بقى من يومكم هذا فيما مضى منه".
فالدنيا كلها كيوم واحد بعث رسول الله فى آخره قبل غروب شمسه بيسير وقال جابر وأبو هريرة رضى الله عنهما عنه: "بعثت أنا والساعة كهاتين وقرن بين أصابعه السبابة والوسطى" وكان بعض السلف يقول تصبروا فإنما هى أيام قلائل وانما أنتم ركب وقوف يوشك أن يدعى أحدكم فيجيب ولا يلتفت وانه قد نعيت اليك أنفسكم والموت حبس لا بد منه والله بالمرصاد وانما تخرج هذه النفوس على آخر سورة الواقعة
المثال الحادى والعشرون: مثال الدنيا كحوض كبير ملئ ماء وجعل موردا للأنام والانعام فجعل الحوض ينقص على كثرة الوارد حتى لم يبق منه الا كدر فى أسفله قد بالت فيه الدواب وخاصته الناس والأنعام كما روى مسلم فى صحيحه عن عتبة بن غزوان أنه خطبهم فقال فى خطبته إن الدنيا قد آذنت بصرم وولت حذاء ولم يبق منها إلا صبابة كصبابة الاناء يتصابها صاحبها وإنكم منتقلون عنها إلى دار لا زوال لها فانتقلوا بخير ما بحضرتكم وقال عبد الله بن مسعود إن الله تعالى جعل الدنيا كلها قليلا فما بقى منها إلا قليل من قليل ومثل ما بقى منها كالثغب شرب صفوه وبقى كدره الثغب الغدير
المثال الثانى والعشرون: قوم سكنوا مدينة مدة من الزمان فكثرت

ص -245- فيها الأحداث والآفات وطرقها المحن وأغارت عليها عساكر الجور والفساد فبنى ملكهم مدينة فى محل لا يطرقه آفة ولاعاهة وعزم على تخريب المدينة الأولى فأرسل الى سكانها فنودى فيهم بالرحيل بعد ثلاث ولا يتخلف منهم أحد وأمرهم أن ينقلوا إلى مدينة الملك الثانية خير ما فى تلك المدينة وأنفعه وأجله من الجواهر واللآلى والذهب والفضة وما خف حمله من المتاع وعظم قدره وصلح للملوك وأرسل اليهم الأدلاء وآلات النقل ونهج لهم الطريق ونصب لهم الاعلام وتابع الرسل يستحثونهم بعضهم فى اثر بعض فانقسموا فرقا فالاقلون علموا قصر مدة مقامهم فى تلك المدينة وتيقنوا أنهم ان لم يبادروا بتحصيل خير ما فيها وحمله الى مدينة الملك والا فانهم ذلك فلم يقدروا عليه فرأوا غبنا أن يقطعوا تلك المدة فى جمع المفضول والاشتغال به عن الفاضل فسألوا عن خير مافى المدينة وأنفسه وأحبه الى الملك وأنفعه فى مدينته فلما عرفوه لم يلتفوا الى مادونه ورأوا أن أحدهم اذا وافى بجوهرة عظيمة كانت أحب الى الملك من أن يوافيه بأحمال كثيرة من الفلوس والحديد ونحوها فكان همهم فى تحصيل ما هو أحب الى الملك وأنفس عنده ولو قل فى رأى العين وأقبلت فرقة أخرى على تعبئة الاحمال المحملة وتنافسوا فى كثرتها وهم على مراتب فمنهم من أحماله أثمان ومنهم من أحماله دون ذلك على قدر هممهم وما يليق بهم لكن هممهم مصروفة الى تعبئة الاحمال والانتقال من المدينة وأقبلت فرقة أخرى على عمارة القصور فى تلك المدينة والاشتغال بطيباتها ولذاتها ونزهها وحاربوا العازمين على النقلة وقالوا لا ندعكم تأخذون من متاعنا شيئا فإن شاركتمونا فى عمارة المدينة واستيطانها وعيشنا فيها والا لم نمكنكم من النقلة ولا من شيء من المتاع فوقعت الحرب بينهم فقاتلوا السائرين فعمدوا الى أكل أموالهم وأهليهم وما نقموا منهم الا بسيرهم الى دار الملك واجابة داعيه والرغبة عن تلك الدار متى أمرهم بتركها وأقبلت فرقة أخرى على التنزه والبطالة والراحة والدعة وقالوا لا نتعب أنفسنا فى عمارتها ولا ننقل منها ولا نعارض من أراد النقلة ولا

ص -246- نحاربهم ولا نعاونهم وكان للملك فيها قصر فيه حريم له وقد أحاط عليه سورا وأقام عليه حرسا ومنع أهل المدينة من قربانه وطاف به القاعدون فلم يجدوا فيه بابا يدخلون منه فغدوا على جدرانه فنقبوها ووصلوا الى حريمه فأفسدوهم ونالوا منهم ما أسخط الملك وأغضبه وشق عليه ولم يقتصروا على ذلك حتى دعوا غيرهم الى افساد حريمه والنيل منهم فبينما هم على تلك الحال واذا بالنفير قد صاح فيهم كله فلم يمكن أحد منهم من التخلف فحملوا على تلك الحال وأحضروا بين يدى الملك فاستعرضهم واحدا واحدا وعرضت بضائعهم وما قدموا به من تلك المدينة عليه فقبل منها ما يصلح له وأعاض أربابه أضعاف أضعاف قيمته وأنزلهم منازلهم من قربه ورد منها مالا يصلح له وضرب به وجوه أصحابه وقابل من نقب حماه وأفسد حريمه بما يقابل به المفسدون فسألوا الرجعة الى المدينة ليعمروا قصره ويحفظوا حريمه ويقدموا عليه من البضائع بمثل ما قدم به التجار فقال هيهات قد خربت المدينة خرابا لا تعمر بعده أبدا وليس بعدها الا المدينة التى لا تخرب أبدا
فصل: وقد مثلت الدنيا بمنام والعيش فيها بالحلم والموت باليقظة ومثلت بمزرعة والعمل فيها بالبذر والحصاد يوم المعاد ومثلت بدار لها بابان باب يدخل منه الناس وباب يخرجون منه ومثلت بحية ناعمة الملمس حسنة اللون وضربتها الموت ومثلث بطعام مسموم لذيذ الطعم طيب الرائحة من تناول منه بقدر حاجته كان فيه شفاؤه ومن زاد على حاجته كان فيه حتفه ومثلت بالطعام فى المعدة اذا أخذت الاعضاء منه حاجتها فحبسه قاتل أو مؤذ ولا راحة لصاحبه الا فى خروجه كما أشار اليه النبى فى آكلة الخضر وقد تقدم ومثلت بامرأة من أقبح النساء قد انتقبت على عينين فتنت بهما الناس وهى تدعو الناس إلى منزلها فإذا أجابوها كشفت لهم عن منظرها وذبحتهم بسكاكينها وألقتهم فى الحفر وقد سلطت على عشاقها تفعل بهم ذلك قديما وحديثا.

ص -247- والعجب أن عشاقها يرون إخوانهم صرعى قد حلت بهم الآفات وهم ينافسون فى مصارعهم وسكنتم فى مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال ويكفى فى تمثيلها ما مئلها الله سبحانه فى كتابه فهو المثل المنطبق عليها
قالوا وإذا كان هذا شأنها فالتقلل منها والزهد فيها خير من الاستكثار منها والرغبة فيها قالوا ومن الملعوم أنه لا تجتمع الرغبة فيها مع الرغبة فى الله والدار الآخرة أبدا ولا تسكن هاتان الرغبتان فى مكان واحد إلا وطردت إحداهما الأخرى واستبدت بالمسكن ولا تجتمع بنت رسول الله وبنت عدو الله عند رجل واحد أبدا قالوا ويكفى أن رسول الله عرضت عليه مفاتيح كنوزها ولو أخذها لكان أشكر خلق الله بها ولم تنقصه مما له عند الله شيئا فاختار جوع يوم وشبع يوم ومات ودرعه مرهونة على طعام لأهله كما تقدم ذكره
قالوا وقد انقسم الناس بعد رسول الله اربعة أقسام قسم لم يريدو الدنيا ولم تردهم كالصديق ومن سلك سبيله وقسم أرادتهم الدنيا ولم يريدوها كعمر بن الخطاب ومن سلك سبيله وقسم ارادوا الدنيا وأرادتهم كخلفاء بنى أمية ومن سلك سبيلهم حاشا عمر بن عبد العزيز فإنها ارادته ولم يردها وقسم أرادوها ولم تردهم كمن أفقر الله منها يده وأسكنها فى قلبه وامتحنه بجمعها ولا يخفى أن خير الاقسام القسم الاول والثانى انما فضل لأنه لم يردها فالتحق بالاول
قالوا وقد سأل رجل رسول الله أن يدله على عمل اذا فعله أحبه الله وأحبه الناس فقال له: "ازهد فى الدنيا بحبك الله وازهد فيما فى أيدى الناس يحبك الناس" فلو كان الغنى أفضل لدله عليه قالوا وقد شرع الله سبحانه قتال الكفار وشرع الكف عن الرهبان لاعتزالهم عن الدنيا وزهدهم فيها فمضت السنة بأن لا يقاتلوا ولا يضرب عليهم جزية هذا وهم أعداؤه وأعداء رسله ودينه فعلم أن الزهد فيها عند الله

ص -248- بمكان قالوا وكذلك استقرت حكمته في شرعه على أن عقوبة الواجد أعظم من عقوبة الفاقد فهذا الزانى المحصن عقوبته الرجم وعقوبة من لم يحصن الجلد والتغريب وهكذا يكون ثواب الفاقد أعظم من ثواب الواجد
قالوا وكيف يستوى عند الله سبحانه ذلة الفقر وكسرته وخضوعه وتجرع مرارته وتحمل أعبائه ومشاقه وعزة الغنى ولذته وصولته والتمتع بلذاته ومباشرة حلاوته فبعين الله ما يتحمل الفقراء من مرارة فقرهم وصبرهم ورضاهم به عن الله ربهم تبارك وتعالى وأين أجر مشقة المجاهدين إلى أجر عبادة القاعدين فى الامن والدعة والراحة
قالوا وكيف يستوى أمران أحدهما حفت به الجنة والثانى حفت به النار فإن أصل الشهوات من قبل المال وأصل المكاره من قبل الفقر قالوا والفقير لا ينفك في خصاصة من مضض الفقر والجوع والعرى والحاجه وآلام الفقر وكل واحد منها يكفر ما يقاومه من السيئات وذلك زيادة على أجره بأعمال البر فقد شارك الاغنياء بأعمال البر وامتاز عنهم بما يكفر سيئاته وما امتازوا به عليه من الانفاق والصدقة والنفع المتعدي فله سبيل الى لحاقهم فيه وله مثل أجورهم وهو أن يعلم الله من نيته أنه لو أوتى مثل ما أوتوه لفعل كما يفعلون فيقول لو أن لى مالا لعملت بأعمالهم فهو بنيته وأجرهما سواء كما أخبر به الصادق المصدوق فى + الحديث الصحيح + الذى رواه الامام أحمد والترمذى من حديث أبى كبشه الانمارى
قالوا: والفقير فى الدنيا بمنزلة المسجون اذ هو ممنوع عن الوصول الى شهواته وملاذها والغنى منخلص من هذا السجن وقد قال النبى: "الدنيا سجن المؤمن وجنة الكافر" فالغنى ان لم يسجن نفسه عن دواعى الغنى وطغيانه وأرسلها فى ميادين شهواتها كانت الدنيا جنة له فانما نال الفضل بتشبهه بالفقير الذى هو فى سجن فقره
قالوا وقد ذم الله ورسوله من عجلت له طيباته فى الحياة الدنيا

ص -249- وانه لحرى أن يكون عوضا عن طيبات الآخرة أو منقصة لها ولا بد كما تقدم بيانه بخلاف من استكمل طيباته فى الآخرة لما منع منها فى الدنيا وأتى رسول الله بسويق لوز فأبى أن يشربه وقال: "هذا شراب المترفين".
 قالوا: وقد سئل الحسن البصرى فقيل له رجلان أحدهما تارك للدنيا والآخر يكتسبها ويتصدق بها فقال التارك لها أحب الى قالوا وقد سئل المسيح قبله عن هذه المسألة عن رجلين مر أحدهما بلبنة ذهب فتخطاها ولم يلتفت اليها ومر بها الآخر فأخذها وتصدق بها فقال الذى لم يلتفت اليها أفضل ويدل على هذا أن رسول الله مر بها ولم يلتفت اليها ولو أخذها لأنفقها فى سبيل الله
قالوا: والفقير الفقيه فى فقره يمكنه لحاق الغنى فى جميع ما ناله بغناه بنيته وقوله فيساويه فى أجره ويتميز عنه بعدم الحساب بعدم المال فساواه بثوابه ويخلص من حسابه كما تميز عنه بسبقه إلى الجنة بخمسمائة عام وتميز عنه بثواب صبره على ألم الفقر وخصاصته
قال الإمام أحمد: حدثنا عبادة بن مسلم حدثنى يونس بن خباب عن أبى البحترى الطائى عن أبى كبشة قال سمعت رسول الله يقول: "ثلاث أقسم عليهن واحدثكم حديثا فاحفظوه فأما الثلاث التى أقسم عليهن فإنه ما نقص مال عبد من صدقة ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزوجل بها عزا ولا يفتح عبد باب مسألة إلا فتح الله له باب فقر" وأما الذى أحدثكم حديثا فاحفظوه فإنه قال إنما الدنيا لأربعة نفر عبد رزقه الله مالا وعلما فهو يتقى فيه ربه ويصل فيه رحمه ويعلم فيه لله حقا فهذا بأفضل المنازل عند الله وعبد رزقه الله علما ولم يرزقه مالا فهو يقول لو كان لى مال عملت فيه بعمل فلان قال فأجرهما سواء وعبد رزقه الله مالا ولم يرزقه علما فهو يتخبط فى ماله بغير علم لا يتقى فيه ربه ولا يصل فيه رحمه ولا يعلم الله فيه حقا فهذا بأخبث

ص -250- المنازل عند الله وعبد لم يرزقه الله مالا ولا علما فهو يقول لو كان لى مال لفعلت بفعل فلان قال فهو بنيته ووزرهما سواء فلما فضل الغنى بفعله ألحق الفقير الصادق بنيته والغنى هناك انما نقص بتخلفه عن العمل والفقير انما نقص بسوء نيته فلم ينفع الغنى غناه مع التخلف ولا ضر الفقير فقره مع حسن النية ولا نفعه فقره مع سوء نيته
قالوا ففى هذا بيان كان شاف فى المسألة حاكم بين الفريقين وبالله التوفيق.


الباب الرابع والعشرون في ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الرابع والعشرون في ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار

الباب الرابع والعشرون: فى ذكر ما احتجت به الأغنياء من الكتاب والسنة والآثار والاعتبار
 قالت الأغنياء لقد أجلبتم علينا أيها الفقراء بخيل الأدلة ورجلها ونحن نعلم أن عندكم مثلها وأكثر من مثلها ولكن توسطتم بين التطويل والاختصار وظننتم أنها حكمت لكم بالفضل دون ذوى اليسار ونحن نحاكمكم الى ما حاكمتمونا اليه ونعرض بضاعتنا على من عرضتم بضاعتكم عليه ونضع أدلتنا وأدلتكم فى ميزان الشرع والعقل الذى لا يعزل فحيئذ يتبين لنا ولكم الفاضل من المفضول ولكن اخرجوا من بيننا من تشبه بالفقراء الصادقين الصابرين ولبس لباسهم على قلب أحرص الناس على الدنيا وأشحهم عليها وأبعدهم من الفقر والصبر من كل مظهر للفقر مبطن للحرص غافل عن ربه متبع لهواه مفرط فى أمر معاده قد جعل زى الفقر صناعة وتحلى بما هو أبعد الناس منه بضاعة أو فقير حاجة فقره اضطرارا لا اختيارا فزهده زهد افلاس لا زهد رغبة فى الله والدار الآخرة أو فقير يشكو ربه بلسان قاله وحاله غير راض عن ربه فى فقره بل ان أعطى رضى وان منع سخط شديد اللهف على الدنيا والحسرة عليها وهو أفقر الناس فيها فهو أرغب شئ فيها وهى أزهد شيء فيه وأخرجوا من بيننا ذى الثروة الجموع المنوع المتكاثر بماله

ص -251- المستأثر به الذى عض عليه بناجذه وثنى عليه خناصره يفرح بزيادته ويأسى على نقصانه
فقلبه به مشغوف وهو على تحصيله ملهوف ان عرض سوق الانفاق والبذل أعطى قليلا وأكدى وان دعى الى الايثار أمعن فى الهرب جدا وأخلصونا واخواننا من سباق الطائفتين وسادات الفريقين الذين تسابقوا الى الله والدار الآخرة بإيمانهم وأحوالهم ونافسوا فى القرب منه بأعمالهم وأموالهم فقلوبهم عاكفة عليه وهمتهم الى المسابقة اليه ينظر غنيهم الى فقيرهم فإذا رآه قد سبقه الى عمل صالح شمر الى اللحاق به وينظر فقيرهم الى غنيهم فإذا رآه قد فاته بإنفاق فى طاعة الله أنفق هو من أعماله وأقواله وصبره وزهده نظير ذلك أو أكثر منه فهؤلاء اخواننا الذين تكلم الناس فى التفضيل بينهم وأيهم أعلى درجة وأما أولئك فإنما ينظر أيهم تحت الآخر فى العذاب وأسفل منه والله المستعان
اذا عرف هذا فقد مدح الله سبحانه فى كتابه أعمالا وأثنى على أصحابها ولا تحصل الا بالغنى كالزكاة والانفاق فى وجوه البر والجهاد فى سبيل الله بالمال وتجهيز الغزاة واعانة المحاويج وفك الرقاب والاطعام فى زمن المسغبة
وأين يقع صبر الفقير من فرحة الملهوف المضطر المشرف على الهلاك اذا أعانه الغنى ونصره على فقره ومخمصته وأين يقع صبره من نفع الغنى بماله فى نصرة دين الله واعلاء كلمته وكسر أعدائه
وأين يقع صبر أبى ذر على فقره إلى شكر الصديق به وشرائه المعذبين فى الله وإعتاقهم وإنفاقه على نصرة الاسلام حين قال النبى: "ما نفعنى مال احد ما نفعنى مال أبى بكر" وأين يقع صبر أهل الصفة من إنفاق عثمان بن عفان تلك النفقات العظيمة التى قال له رسول الله فى بعضها: "ما ضر عثمان ما فعل بعد اليوم ثم قال غفر الله لك يا عثمان ما أسررت وما أعلنت وما أخفيت وما أبديت" أو كما قال.

ص -252- واذا تأملتم القرآن وجدتم الثناء فيه على المنفقين أضعاف الثناء على الفقراء الصابرين وقد شهد رسول الله بأن اليد العليا خير من اليد السفلى وفسر اليد العليا بالمعطية والسفلى بالمسائلة وقد عدد الله سبحانه على رسوله من نعمه أن أغناه بعد فقره وكان غناه هو الحالة التى نقله اليها وفقره الحالة التى نقله منها وهو سبحانه كان ينقله من الشئ الى ما هو خير منه وقد قيل فى قوله تعالى {وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} ان المراد به الحالتان أى كل حالة خير لك مما قبلها ولهذا أعقبه بقوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} فهذا يدخل فيه عطاؤه فى الدنيا والأخرة
قالوا: والغنى مع الشكر زيادة فضل ورحمة والله يخص برحمته من يشاء والله ذو الفضل العظيم قالوا والاغنياء الشاكرون سبب لطاعة الفقراء الصابرين لتقويتهم اياهم بالصدقة عليهم والاحسان عليهم واعانتهم على طاعتهم فلهم نصيب وافر من أجور الفقراء زيادة الى نصيبهم من أجر الانفاق وطاعاتهم التى تخصهم كما فى صحيح ابن خزيمة من رواية سلمان الفارسى رضى الله عنه عن النبى
وذكر شهر رمضان فقال: "من فطر فيه صائما كان مغفرة لذنوبه وعتق رقبته من النار وكان له مثل أجره من غير أن ينقص من أجره شئ" فقد جاز الغنى الشاكر أجر صيامه ومثل أجر الفقير الذى فطره قالوا ولو لم يكن للغنى الشاكر الا فضل الصدقة التى لما تفاخرت الاعمال كان الفخر لها عليهن كما ذكر النظر بن شميل عن قرة عن سعيد بن المسيب أنه حدث عن عمر بن الخطاب قال ذكر أن الاعمال الصالحة تتباهى فتقول الصدقة أنا أفضلكم قالوا والصدقة وقاية بين العبد وبين النار والمخلص المسر بها مستظل بها يوم القيامة فى ظل العرش
وقد روى عمرو بن الحارث ويزيد بن أبى حبيب عن أبى الخير عن عقبة بن عامر رضى الله عنه عن رسول الله قال: "ان الصدقه لتطفئ

ص -253- على أهلها حر القبور وانما يستظل المؤمن يوم القيامه فى ظل صدقته".
وقال يزيد بن أبى حبيب عن أبى الخير عن عقبة يرفعه: "كل امرئ فى ظل صدقته حتى يقضى بين الناس" قال يزيد وكان أبو الخير لا يأتى عليه يوم الا تصدق فيه ولو بكعكة أو بصلة
وفى حديث معاذ عن النبى: "والصدقة تطفئ الخطيئة كما يطفئ الماء النار".
 وروى البيهقى من حديث ابى يوسف القاضى عن المختار بن فلفل عن أنس يرفعه: "باكروا بالصدقة فإن البلاء لا يتخطى الصدقه" وفى الصحيحين من حديث أبى هريرة عن النبى قال: "اذا تصدق العبد من كسب طيب ولا يقبل الله الا طيبا أخذها الله بيمينه فيربيها لأحدهم كما يربى أحدكم فلوه أو فصيله حتى تكون مثل الجبل العظيم" وفى لفظ البيهقى فى هذا الحديث "حتى ان التمرة أو اللقمة لتكون أعظم من أحد" وقال محمد بن المنكدر: "من موجبات المغفرة اطعام المسلم السغبان" وقد روى مرفوعا من غير وجه
واذا كان الله سبحانه قد غفر لمن سقى كلبا على شدة ظمأه فكيف بمن سقى العطاش وأشبع الجياع وكسى العراة من المسلمين وقد قال رسول الله: "اتقوا النار ولو بشق تمرة قال فان لم تجدوا فبكلمة طيبة" فجعل الكلم الطيب عوضا عن الصدقة لمن لا يقدر عليها قالوا واين لذة الصدقة والاحسان وتفريحهما القلب وتقويتهما إياه وما يلقى الله سبحانه للمتصدقين من المحبة والتعظيم فى قلوب عباده والدعاء لهم والثناء عليهم وادخال المسرات عليهم من أجر الصبر على الفقر نعم ان له لأجرا عظيما لكن الاجر درجات عند الله
قالوا وأيضا فالصدقه والاحسان والاعطاء وصف الرب تعالى وأحب عباده اليه من اتصف بذلك كما قال النبى: "الخلق عيال الله

ص -254- فأحب الخلق اليه انفعهم لعياله" قالوا وقد ذكر الله سبحانه اصناف السعداء فبدأ بالمتصدقين أولهم فقال تعالى {إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } فهؤلاء أصناف السعداء ومقدموهم المصدقين والمصدقات
قالوا وفى الصدقة فوائد ومنافع لا يحصيها الا الله فمنها انها تقى مصارع السوء وتدفع البلاء حتى انها لتدفع عن الظالم قال ابراهيم النخعى وكانوا يرون أن الصدقة تدفع عن الرجل المظلوم وتطفئ الخطيئة وتحفظ المال وتجلب الرزق وتفرح القلب وتوجب الثقة بالله وحسن الظن به كما أن البخل سوء الظن بالله وترغم الشيطان يعنى الصدقة وتزكى النفس وتنميها وتحبب العبد الى الله والى خلقه وتستر عليه كل عيب كما أن البخل يغطى عليه كل حسنة وتزيد فى العمر وتستجلب أدعية الناس ومحبتهم وتدفع عن صاحبها عذاب القبر وتكون عليه ظلا يوم القيامة وتشفع له عند الله وتهون عليه شدائد الدنيا والآخرة وتدعوه الى سائر أعمال البر فلا تستعصى عليه وفوائدها ومنافعها أضعاف ذلك
قالوا ولو لم يكن فى النفع والاحسان الا أنه صفة الله وهو سبحانه يحب من اتصف بموجب صفاته وآثارها فيحب العليم والجواد والحيي والستير والمؤمن القوى أحب اليه من المؤمن الضعيف ويحب العدل والعفو والرحيم والشكور والبر والكريم فصفته الغنى والجود ويحب الغنى الجواد
قالوا: ويكفى فى فضل النفع المتعدى بالمال أن الجزاء عليه من جنس العمل فمن كسى مؤمنا كساه الله من حلل الجنة ومن أشبع جائعا أشبعه الله من ثمار الجنة ومن سقى ظمآنا سقاه الله من شراب الجنة ومن أعتق رقبة أعتق الله بكل عضو منه عضوا من النار حتى فرجه بفرجه ومن يسر على معسر يسر الله عليه فى الدنيا والآخرة ومن نفس عن مؤمن

ص -255- كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة والله فى عون العبد ما كان العبد فى عون أخيه قالوا ونحن لا ننكر فضيلة الصبر على الفقر ولكن أين تقع من هذه الفضائل وقد جعل الله لكل شئ قدرا
قالوا: وقد جعل رسول الله الطاعم الشاكر بمنزلة الصائم الصابر ومعلوم أنه اذا تعدى شكره الى الإحسان الى الغير ازداد أخرى فان الشكر يتضاعف الى ما لا نهاية له بخلاف الصبر فان له حدا يقف عليه
وهذا دليل مستقل فى المسألة يوضحه أن الشاكر أفضل من الراضى الذى هو أعلى من الصابر فاذا كان الشاكر أفضل من الراضى الذى هو أفضل من الصابر كان أفضل من الصابر فى درجتين
قالوا وفى الصحيحين من حديث الزهرى عن سالم عن ابيه قال قال رسول الله: "لا حسد الا فى اثنتين رجل آتاه الله القرآن فهو يقوم به آناء الليل والنهار ورجل آتاه الله مالا فهو ينفقه آناء الليل والنهار" فجعل الغنى مع الانفاق بمنزلة القرآن مع القيام به قالوا وقد صرح فى حديث أبى كبشه الأنمارى أن صاحب المال إذا عمل فى ماله بعلمه واتقى فيه ربه ووصل به رحمه وأخرج منه حق الله فهو فى أعلى المنازل عند الله وهذا تصريح فى تفضيله وجعل الفقير الصادق اذا نوى أن يعمل بعمله وقال ذلك بلسانه ثانيا وانه بنيته وقوله وأجرهما سواء فإن كلا منهما نوى خيرا وعمل ما يقدر عليه فالغنى نواه ونفذه بعلمه والفقير العالم نواه ونفذه بلسانه فاستويا فى الاجر من هذه الجهة ولا يلزم من استوائهما فى أصل الاجر استواؤهما فى كيفيته وتفاصيله فإن الأجر على العمل والنيه له مزية على الاجر على مجرد النيه التى قارنها القول ومن نوى الحج ولم يكن له مال يحج به وان أثيب على ذلك فإن ثواب من باشر أعمال الحج مع النيه له مزية عليه
واذا اردت فهم هذا فتأمل قول النبى: "من سأل الله الشهادة

ص -256- يدع فيها فضلا لغير الانجذاب الى جانب الحق جل جلاله فتتمحض الارادة له ومتى تمحضت كان الزهد لصاحبها ضرورة فإنه يفرغه لعمارة وقته وجمع قلبه على ماهو بصدده وقطع مواد طمعه اللاتى هى من أفسد شئ للقلب بل اصل المعاصى والفساد والفجور كله من الطمع فالزهد يقطع مواده ويفرغ البال ويملأ القلب ويستحث الجوارح ويذهب الوحشة التى بين العبد وبين ربه ويجلب الانس به ويقوى الرغبة فى ثوابه إن ضعف عن الرغبة فى قربه والدنو منه وذوق حلاوة معرفته ومحبته فالزاهد أروح الناس بدنا وقلبا فإن كان زهده وفراغه من الدنيا قوة له فى إرادة الله والدار الآخرة بحيث فرغ قلبه لله وجعل حرصه على التقرب إليه وشحه على وقته أن يضيع منه شئ فى غير ما هو أرضى الله وأحب اليه كان من أنعم الناس عيشا واقرهم عينا وأطيبهم نفسا وأفرحهم قلبا فإن الرغبة فى الدنيا تشتت القلب وتبدد الشمل وتطيل الهم والغم والحزن فهى عذاب حاضر يؤدى الى عذاب منتظر أشد منه وتفوت على العبد من النعم اضعاف ما يروم تحصيله بالرغبه فى الدنيا
قال الامام أحمد حدثنا الهيثم بن جميل حدثنا يعنى بن مسلم عن ابراهيم يعنى بن ميسرة عن طاووس قال قال رسول الله: "ان الزهد فى الدنيا يريح القلب والبدن وأن الرغبة فى الدنيا تطيل الهم والحزن" وانما تحصل الهموم والغموم والأحزان من جهتين احداهما الرغبة فى الدنيا والحرص عليها والثانى التقصير فى أعمال البر والطاعة
قال عبد الله بن أحمد حدثنى بيان بن الحكم حدثنا محمد بن حاتم عن بشر بن الحارث قال حدثنا أبو بكر بن عياش عن ليث عن الحكم قال قال رسول الله: "اذا قصر العبد بالعمل ابتلاه الله عز وجل بالهم".
 وكما أن الرغبة فى الدنيا أصل المعاصى الظاهرة فهى اصل معاصى القلب من التسخط والحسد والكبر والفخر والخيلاء والتكاثر وهذا كله من

ص -257- معناه انهم وان كانوا قد ساووكم فى الايمان والاسلام والصلاة والصيام ثم فضلوكم فى الانفاق ففى التكبير والتسبيح والتهليل ما يلحقكم بدرجتهم وقد ساويتموهم أيضا بحسن النية إذ لو أمكنكم لأنفقتم مثلهم وفى بعض ألفاظ هذا الحديث ان أخذتم به سبقتم من قبلكم ولم يلحقكم من بعدكم وهذا يدل على أن الاغنياء لا يلحقونهم وان قالوا مثل قولهم وقوله ذلك فضل الله يؤتيه من يشاء معناه ان فضل الله ليس مقصورا عليكم دونهم فكما آتاكم الله من فضله بالذكر كذلك يؤتيهم اياه اذا عملوا مثلكم أيضا فأنتم فهمتم من الفضل التخصيص فوضعتموه فى غير موضعه وانما معناه العموم والشمول وان فضله عام شامل للأغنياء والفقراء فلا تذهبون به دونهم فأين فى هذا الحديث التفضيل لكم علينا
قالوا: ويحتمل قوله ذلك فضل الله ثلاثة أمور أحدها سبقهم لكم بالانفاق والثانى مساواتكم لهم فى فضيلة الذكر فلم تختصوا به دونهم والثالث سبقكم لهم الى الجنة بنصف يوم وهذا وان كان لا ذكر له فى هذه الروايه فهو مذكور فى بعض طرقه قال البزار فى مسنده حدثنا الوليد بن عمر حدثنا محمد ابن الزبرقان حدثنا موسى بن عبيدة عن عبد الله بن دينار عن ابن عمر قال اشتكى فقراء المهاجرين الى رسول الله ما فضل به أغنياؤهم فقالوا يا رسول الله اخواننا صدقوا تصديقنا وآمنوا ايماننا وصاموا صيامنا ولهم أموال يتصدقون منها ويصلون منها الرحم وينفقونها فى سبيل الله ونحن مساكين لا نقدر على ذلك فقال ألا اخبركم بشئ اذا أنتم فعلتموه أدركتم مثل فضلهم قولوا الله اكبر فى كل صلاة احدى عشرة مرة والحمد لله مثل ذلك ولا اله الا الله مثل ذلك وسبحان الله مثل ذلك تدركون مثل فضلهم ففعلوا فذكروا ذلك للأغنياء ففعلوا مثل ما ذلك فرجع الفقراء الى رسول الله فذكروا ذلك له فقالوا هؤلاء اخواننا فعلموا مثل نقول فقال ذلك فضل الله يؤتيه من يشاء يا معشر الفقراء ألا أبشركم ان فقراء المسلمين يدخلون الجنة

ص -258- قبل أغنيائهم بنصف يوم وهو خمسمائة عام وتلا موسى ابن عبيدة {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}
 قالوا فهذا خبر واحد وكلام متصل ذكره بشارة لهم عندما ذكروا مساواة الاغنياء لهم فى القول المذكور فأشبه أن يرجع الفضل الى سبق الفقراء للأغنياء وأنهم بهذه البشارة مخصصون فكان السبق لهم دون غيرهم وان ساووهم فى القول وساووهم فى الانفاق بالنيه كما فى حديث أبى كبشة المتقدم وحصلت لهم مزية الفقر
قالت الاغنياء: لقد بالغتم فى صرف الحديث عن مقصوده الى جهتكم وهو صريح فى تفضيل هذا الحديث لمن انصف فإن قوله {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاء} خرج جوابا للفقراء عن قولهم إن أهل الدثور قد ساووهم فى الذكر كما ساووهم فى الصلاة والصوم والايمان وبقيت مزية الانفاق ولم يحصل لهم ما يلحقهم فيها وما علمتنا من الذكر قد لحقونا فيه فقال لهم حينئذ {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاء} وهذا صريح جدا فى مقصوده فلما انكسر القوم بتحقق السبق بالانفاق الذى عجزوا عنه أخبرهم بالبشارة بالسبق إلى دخول الجنة بنصف يوم وأن هذا السبق فى مقابلة ما فاتكم من فضيلة الغنى والانفاق ولكن لا يلزم من ذلك رفعتهم عليهم فى المنزلة والدرجة فهؤلاء السبعون ألف الذين يدخلون الجنة بغير حساب من الموقوفين للحساب من هو أفضل من أكثرهم وأعلى منه درجة
قالوا وقد سمى سبحانه المال خيرا فى غير موضع من كتابه كقوله تعالى {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ} وقوله انه لحب الخير لشديد وأخبر رسول الله أن الخير لا يأتى الا بالخير كما تقدم وانما يأتى بالشر معصية الله فى الخير لا نفسه
وأعلم الله سبحانه أنه جعل المال قواما للأنفس وأمر بحفظها ونهى

ص -259- أن يأتى السفهاء من النساء والأولاد وغيرهم ومدحه النبى بقوله: "نعم المال الصالح مع المرء الصالح" وقال سعيد بن المسيب لا خير فيمن لا يريد جمع المال من حله يكف به وجهه عن الناس ويصل به رحمه ويعطى حقه
وقال أبو اسحاق السبيعى كانوا يرون السعة عونا على الدين وقال محمد ابن المنكدر نعم العون على التقى الغنى وقال سفيان الثورى المال فى زماننا هذا سلاح المؤمن وقال يوسف بن سباط ما كان المال فى زمان منذ خلقت الدنيا أنفع منه فى هذا الزمان والخير كالخيل لرجل أجر ولرجل ستر وعلى رجل وزر
قالوا وقد جعل الله سبحانه المال سببا لحفظ البدن وحفظه سبب لحفظ النفس التى هى محل معرفة الله والايمان به وتصديق رسله ومحبته والانابة اليه فهو سبب عمارة الدنيا والآخرة وانما يذم منه ما استخرج من غير وجهه وصرف فى غير حقه واستعبد صاحبه وملك قلبه وشغله عن الله والدار الآخرة فيذم منه ما يتوسل به صاحبه الى المقاصد الفاسدة أو شغله عن المقاصد المحمودة فالذم للجاعل لا للمجعول
قال النبى: "تعس عبد الدينار تعس عبد الدرهم" فذم عبدهما دونهما
قال الامام أحمد: حدثنا أبو المغيرة حدثنا صفوان عن يزيد بن ميسرة قال كان رجل ممن مضى جمع مالا فأوعى ثم أقبل على نفسه وهو فى أهله فقال أنعم سنين فأتاه ملك الموت فقرع الباب فى صورة مسكين فخرجوا اليه فقال ادعو لى صاحب الدار فقالوا يخرج سيدنا الى مثلك ثم مكث قليلا ثم عاد فقرع الدار وصنع مثل ذلك وقال أخبروه أنى ملك الموت فلما سمع سيدهم قعد فزعا وقال لينوا له الكلام قالوا ما تريد غير سيدنا بارك الله فيك قال لا فدخل عليه فقال قم فأوص ما كنت

ص -260- موصيا فإنى قابض نفسك قبل أن أخرج قال فصرخ أهله وبكوا ثم قال افتحو الصناديق وافتحوا أوعية المال ففتحوها جميعا فأقبل على المال يلعنه ويسبه يقول لعنت من مال أنت الذى أنسيتنى ربى وشغلتنى عن العمل لآخرتى حتى بلغنى أجلى فتكلم المال فقال لا تسبنى ألم تكن وضيعا فى أعين الناس فرفعتك ألم ير عليك من أثرى وكنت تحضر سدد الملوك والسادة فتدخل ويحضر عباد الله الصالحون فلا يدخلون ألم تكن تخطب بنات الملوك والسادة فتنكح ويخطب عباد الله الصالحون فلا ينكحون ألم تكن تنفقنى فى سبيل الخبث فلا أتعاصى ولو أنفقتنى فى سبيل الله لم أتعاص عليك وأنت ألوم منى إنما خلقت أنا وأنتم يا بنى آدم من تراب فمنطلق ببر ومنطلق بإثم فهكذا يقول المال فاحذروا
وفى أثر يقول الله تبارك وتعالى أموالنا رجعت الينا سعد بها من سعد وشقى بها من شقى
قالوا: ومن فوائد المال أنه قوام العبادات والطاعات وبه قام سوق بر الحج والجهاد وبه حصل الانفاق الواجب والمستحب وبه حصلت قربات العتق والوقف وبناء المساجد والقناطر وغيرها وبه يتوصل الى النكاح الذى هو أفضل من التخلى لنوافل العبادة وعليه قام سوق المروءة وبه ظهرت صفة الجود والسخاء وبه وقيت الاعراض وبه اكتسبت الاخوان والاصدقاء وبه توصل الابرار الى الدرجات العلى ومرافقة الذين أنعم الله عليهم فهو مرقاة يصعد بها الى أعلى غرف الجنة ويهبط منها إلى أسفل سافلين وهو مقيم مجد الماجد كان بعض السلف يقول لا مجد إلا بفعال ولا فعال إلا بمال وكان بعضهم يقول اللهم إنى من عبادك الذين لا يصلحهم إلا الغنى وهو من أسباب رضا الله عن العبد كما كان من أسباب سخطه عليه
وهؤلاء الثلاثة الذين ابتلاهم الله به الابرص والاقرع والاعمى قال به الاعمى رضا ربه ونالا به سخطه والجهاد ذروة سنام العمل وتارة

ص -261- يكون بالنفس وتارة يكون بالمال وربما كان الجهاد بالمال أنكى وأنفع وبأى شئ فضل عثمان على على وعلى أكثر جهادا بنفسه واسبق إسلاما من عثمان
وهذا الزبير وعبد الرحمن بن عوف أفضل من جمهور الصحابة مع الغنى الوافر وتأثيرهما فى الدين أعظم من تأثير أهل الصفة وقد نهى رسول الله عن إضاعته وأخبر أن ترك الرجل ورثته أغنياء خير له من تركهم فقراء وأخبر أن صاحب المال لن ينفق نفقة يبتغى بها وجه الله إلا ازداد بها درجة ورفعة وقد استعاذ رسول الله من الفقر وقرنه بالكفر فقال اللهم إنى أعوذ بك من الكفر والفقر فإن الخير نوعان خير الآخرة والكفر مضاده وخير الدنيا والفقر مضاده فالفقر سبب عذاب الدنيا والكفر سبب عذاب الآخرة والله سبحانه وتعالى جعل إعطاء الزكاة وظيفة الأغنياء وأخذها وظيفة الفقراء وفرق بين اليدين شرعا وقدرا وجعل يد المعطى أعلى من الآخذ وجعل الزكاة أوساخ المال ولذلك حرمها على أطيب خلقه وعلى آله صيانة لهم وتشريفا ورفعا لأقدارهم
ونحن لا ننكر أن رسول الله كان فقيرا ثم أغناه الله والله فتح عليه وخوله ووسع عليه وكان يدخر لأهله قوت سنة ويعطى العطايا التى لم يعطها أحد غيره وكان يعطى عطاء من لا يخاف الفقر ومات عن فدك والنضير وأموال خصه الله بها وقال تعالى {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُول} فنزهه ربه سبحانه عن الفقر الذى يسوغ الصدقة وعوضه عما نزهه عنه بأشرف المال وأحله وأفضله وهو ما أخذه بظل رمحه وقائم سيفه من أعداء الله الذين كان مال الله بأيديهم ظلما وعدوانا فإنه خلق المال ليستعان به على طاعته وهو بأيدى الكفار والفجار ظلما وعدوانا فإذا رجع الى أوليائه وأهل طاعته فاءاليهم ما خلق لهم ولكن لم يكن غنى رسول الله وملكه من جنس غنى بنى الدنيا وأملاكهم فإن غناهم بالشيء وغناه عن الشئ وهو الغنى العالى وملكهم ملك يتصرفون فيه بحسب إرادتهم وهو انما يتصرف فى ملكه

ص -262- تصرف العبد الذى لا يتصرف الا بأمر سيده
وقد اختلف الفقهاء فى الفئ هل كان ملكا للنبى على قولين هما روايتان عن أحمد والتحقيق أن ملكه له كان نوعا آخر من الملك وهو ملك يتصرف فيه بالأمر كما قال: "والله لا أعطى أحدا ولا أمنع أحدا انما أنا قاسم اضع حيث امرت" ذلك من كمال مرتبة عبوديته ولأجل ذلك لم يورث فإنه عبد محض من كل وجه لربه عز وجل والعبد لا مال له فيورث عنه فجمع الله له سبحانه بين أعلى أنواع الغنى وأشرف أنواع الفقر فكمل له مراتب الكمال فليست احدى الطائفتين بأحق به من الأخرى
فكان فى فقره أصبر خلق الله وأشكرهم وكذلك فى غناه والله تعالى جعله قدوة للأغنياء والفقراء وأى غنى أعظم من غنى من عرضت عليه مفاتيح كنوز الارض وعرض عليه أن يجعل له الصفا ذهبا وخير بين أن يكون ملكا نبيا وبين أن يكون عبدا نبيا فاختار أن يكون عبدا نبيا ومع هذا فجيبت اليه أموال جزيرة العرب واليمن فأنفقها كلها ولم يستأثر منها بشئ بل تحمل عيال المسلمين ودينهم فقال من ترك مالا فلورثته ومن ترك كلا فإلى وعلى فرفع الله سبحانه قدره أن يكون من جملة الفقراء الذين تحل لهم الصدقه كما نزهه أن يكون من جملة الاغنياء الذين أغناهم بالاموال الموروثة بل أغناه به عن سواه وأغنى قلبه كل الغنى ووسع عليه غاية السعة فأنفق غاية الانفاق وأعطى أجل العطايا ولا استأثر بالمال ولا اتخذ منه عقارا ولا ارضا ولا ترك شاة ولا بعيرا ولا عبدا ولا أمة ولا دينارا ولا درهما
فإذا احتج الغنى الشاكر بحاله لم يمكنه ذلك الا بعد أن يفعل فعله كما أن الفقير الصابر اذا احتج بحاله لم يمكنه ذلك الا بعد أن يصبر صبره ويترك الدنيا اختيارا لا اضطرارا فرسول الله وفى كل مرتبة من مرتبتى الفقر والغنى حقها وعبوديتها وأيضا فإن الله سبحانه أغنى به الفقراء فما نالت أمته الغنى إلا به وأغنى الناس من صار غيره به غنيا.

ص -263- قال على بن أبى رباح اللخمى: كنت عند مسلمة بن مخلد الأنصارى وهو يومئذ على مصر وعبد الله بن عمرو بن العاص جالس معه فتمثل مسلمة ببيت من شعر أبى طالب فقال لو أن ابا طالب رأى ما نحن فيه اليوم من نعمة الله وكرامته لعلم أن ابن أخيه سيد قد جاء بخير فقال عبد الله بن عمرو ويومئذ كان سيدا كريما قد جاء بخير فقال مسلمة ألم يقل الله تعالى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} فقال عبد الله بن عمرو أما اليتيم فقد كان يتيما من أبويه وأما لعيلة فكل ما كان بأيدى العرب الى القله يقول إن العرب كانت كلها مقلة حتى فتح الله عليه وعلى العرب الذين اسلموا ودخلوا فى دين الله أفواجا ثم توفاه الله قبل أن يتلبس منها بشئ ومضى وتركها وحذر منها ومن فتنتها قال وذلك معنى قوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} فلم تكن الدنيا لترضيه وهو لا يرضاها كلها لأمته وهو يحذر منها وتعرض عليه فيأباها وانما هو ما يعطيه من الثواب وما يفتح عليه وعلى أمته من ملك كسرى وقيصر ودخول الناس فى الاسلام وظهور الدين إذا كان ذلك محبته ورضاه صلوات الله وسلامه عليه
وروى سفيان الثورى عن الاوزاعى عن اسماعيل بن عبد الله بن عباس عن النبى قال: "رأيت ما هو مفتوح بعدى كفرا كفرا فسرنى ذلك فنزلت والضحى والليل الى قوله ولسوف يعطيك ربك فترضى" قال اعطى ألف قصر من لؤلؤ ترابها المسك فى كل قصر ما ينبغى له
 قالوا وما ذكرتم من الزهد فىالدنيا والتقلل منها فالزهد لا ينافى الغنى بل زهد الغنى أكمل من زهد الفقير فإن الغنى زهد عن قدرة والفقير عن عجز وبينهما بعد بعيد وقد كان رسول الله فى حال غناه أزهد الخلق وكذلك ابراهيم الخليل كان كثير المال وهو أزهد الناس فى الدنيا.

ص -264- وقد روى الترمذى فى جامعه من حديث ابى ذر عن النبى قال: "الزهادة فى الدنيا ليست بتحريم الحلال ولا إضاعته ولكن الزهادة فى الدنيا أن لا تكون بما فى يديك أوثق بما فى يد الله وأن تكون فى ثواب المصيبة إذا أنت اصبت بها أرغب فى ثوابها لو أنها بقيت لك".
 وسئل الإمام أحمد عن الرجل يكون معه ألف دينار وهل يكون زاهدا قال نعم بشرط أن لا يفرح إذا زادت ولا يحزن إذا نقصت وقال بعض السلف الزاهد من لا يغلب الحلال شكره ولا الحرام صبره وهذا من أحسن الحدود حقيقة مركبة من الصبر والشكر فلا يستحق اسم الزاهد من لا يتصف بهما فمن غلب شكره لما وسع عليه من الحلال وصبره لما عرض له من الحرام فهو الزاهد على الحقيقة بخلاف من غلب عليه الحلال شكره والحرام صبره فكان شكره وصبره مغلوبين فإن هذا ليس بزاهد
وسمعت شيخ الاسلام يقول الزهد تركك مالا ينفعك والورع تركك ما يضرك فالزهد فراغ القلب من الدنيا لافراغ اليدين منها ويقابله الشح والحرص وهو ثلاثة أقسام زهد فى الحرام وزهد فى الشبهات والمكروهات وزهد فى الفضلات فالاول فرض والثانى فضل والثالث متوسط بينهما بحسب درجة الشبهة وان قويت التحق بالاول والا فبالثالث وقد يكون الثالث واجبا بمعنى انه لا بد منه وذلك لمن شمر الى الله والدار الآخرة فزهد الفضلة يكون ضرورة فإن إرادة الدنيا قادحة فى إرادة الآخرة ولا يصح للعبد مقام الارادة حتى يفرد طلبه وارادته ومطلوبه فلا ينقسم المطلوب ولا الطلب
أما توحيد المطلوب أن لا يتعلق طلبه وارادته بغير الله وما يقرب اليه ويدنى منه وأما توحيده فى الطلب أن يستأصل الطلب والارادة نوازع الشهوات وجواذب الهوى وتسكن الارادة فى أقطار النفس فتملأها فلا

ص -265- يدع فيها فضلا لغير الانجذاب الى جانب الحق جل جلاله فتتمحض الارادة له ومتى تمحضت كان الزهد لصاحبها ضرورة فإنه يفرغه لعمارة وقته وجمع قلبه على ماهو بصدده وقطع مواد طمعه اللاتى هى من أفسد شئ للقلب بل اصل المعاصى والفساد والفجور كله من الطمع فالزهد يقطع مواده ويفرغ البال ويملأ القلب ويستحث الجوارح ويذهب الوحشة التى بين العبد وبين ربه ويجلب الانس به ويقوى الرغبة فى ثوابه إن ضعف عن الرغبة فى قربه والدنو منه وذوق حلاوة معرفته ومحبته فالزاهد أروح الناس بدنا وقلبا فإن كان زهده وفراغه من الدنيا قوة له فى إرادة الله والدار الآخرة بحيث فرغ قلبه لله وجعل حرصه على التقرب إليه وشحه على وقته أن يضيع منه شئ فى غير ما هو أرضى الله وأحب اليه كان من أنعم الناس عيشا واقرهم عينا وأطيبهم نفسا وأفرحهم قلبا فإن الرغبة فى الدنيا تشتت القلب وتبدد الشمل وتطيل الهم والغم والحزن فهى عذاب حاضر يؤدى الى عذاب منتظر أشد منه وتفوت على العبد من النعم اضعاف ما يروم تحصيله بالرغبه فى الدنيا
قال الامام أحمد حدثنا الهيثم بن جميل حدثنا يعنى بن مسلم عن ابراهيم يعنى بن ميسرة عن طاووس قال قال رسول الله: "ان الزهد فى الدنيا يريح القلب والبدن وأن الرغبة فى الدنيا تطيل الهم والحزن" وانما تحصل الهموم والغموم والأحزان من جهتين احداهما الرغبة فى الدنيا والحرص عليها والثانى التقصير فى أعمال البر والطاعة
قال عبد الله بن أحمد حدثنى بيان بن الحكم حدثنا محمد بن حاتم عن بشر بن الحارث قال حدثنا أبو بكر بن عياش عن ليث عن الحكم قال قال رسول الله: "اذا قصر العبد بالعمل ابتلاه الله عز وجل بالهم".
وكما أن الرغبة فى الدنيا أصل المعاصى الظاهرة فهى اصل معاصى القلب من التسخط والحسد والكبر والفخر والخيلاء والتكاثر وهذا كله من

ص -266- امتلاء القلب بها لا من كونها فى اليد وامتلاء القلب بها ينافى الشكر ورأس الشكر تفريغ القلب منها وامتداد المال كامتداد العمر والجاه فخيركم فى الدنيا من طال عمره وحسن عمله فهكذا من امتد ماله وكثر به خيره فنعم المرء وماله وجاهه اما أن يرفعه درجات واما أن يضعه درجات
وسر المسألة أن طريق الفقر والتقلل طريق سلامة مع الصبر وطريق الغنى والسعة فى الغالب طريق عطب فإن اتقى الله فى ماله ووصل به رحمه وأخرج منه حق الله وليس مقصورا على الزكاة بل من حقه اشباع الجائع وكسوة العارى واغاثة الملهوف واعانة المحتاج والمضطر فطريقه طريق غنيمة وهى فوق السلامة فمثل صاحب الفقر كمثل مريض قد حبس بمرضه عن أغراضه فهو يثاب على حسن صبره على حبسه
وأما الغنى فخطره عظيم فى جمعه وكسبه وصرفه فإذا سلم كسبه وحسن أخذه من وجهه وصرفه فى حقه كان أنفع له فالفقير كالمتعبد المنقطع عن الناس والغنى المنفق فى وجوه الخير كالمعين والمعلم والمجاهد ولهذا جعله النبى قرين الذى أتاه الله الحكمة فهو يقضى بها ويعلمها فهو أحد المحسودين الذين لا ثالث لهما والجهلة يغبطون المنقطع المتخلى المقصور النفع على نفسه ويجعلونه أولى بالحسد من المنفق والعالم المعلم
فإن قيل: فأيهما افضل: من يختار الغنى المتصدق والانفاق فى وجوه البر أم من يختار الفقر والتقلل ليبعد عن الفتنة ويسلم من الآفة ويرفه قلبه على الاستعداد للآخرة فلا يشغله بالدنيا أم من لا يختار لا هذا ولا ذاك بل يختار ما اختاره الله له فلا يعين باختباره واحدا من الامرين؟.
قيل هذا موضع اختلف فيه حال السلف الصالح فمنهم من اختار المال للجهاد به والانفاق وصرفه فى وجوه البر كعبد الرحمن بن عوف وغيره من مياسير الصحابه وكان قيس بن سعد يقول اللهم انى من عبادك الذين لا يصلحهم الا الغنى ومنهم من اختار الفقر والتقلل كأبى ذر

ص -267- وجماعة من الصحابه معه وهؤلاء نظروا الى آفات الدنيا وخشوا الفتنة بها وأولئك نظروا الى مصالح الانفاق وثمراته العاجلة والآجلة والفرقة الثالثة لم تختر شيئا بل كان اختيارها ما اختاره الله لها وكذلك اختيار طول البقاء فى الدنيا لاقامة دين الله وعبادته فطائفة اختارته وتمنته وطائفة أحبت الموت ولقاء الله والراحة من الدنيا وطائفة ثالثة لم تختر هذا ولا ذاك بل اختارت ما يختاره الله لها وكان اختيارهم معلقا بما يريده الله دون مراد معين منهم وهى حال الصديق رضى الله عنه فإنهم قالوا له فى مرض موته ألا ندعو لك الطبيب فقال قد رآنى فقالوا فما قال لك قال قال لى انى فعال لما أريد
والأولى حال موسى عليه السلام فإنه لما جاءه ملك الموت لطمه ففقأ عينه ولم يكن ذلك حبا منه للدنيا والعيش فيها ولكن لينفذ أوامر ربه ويقيم دينه ويجاهد أعداءه فكأنه قال لملك الموت أنت عبد مأمور وأنا عبد مأمور وأنا فى تنفيذ أوامر ربى وإقامة دينه فلما عرضت عليه الحياة الطويلة وعلم أن الموت بعدها اختار ما اختاره الله له
وأما نبينا صلوات الله وسلامه عليه فإن ربه أرسل إليه يخبره وكان أعلم الخلق بالله فعلم أن ربه تبارك وتعالى يحب لقاءه ويختاره له فاختار لقاء الله ولو علم أن ربه يحب له البقاء فى الدنيا لتنفيذ أوامره وإقامة دينه لما اختار غير ذلك فكان اختياره تابعا لاختيار ربه عز وجل فكما أنه لما خيره ربه عزوجل بين أن يكون ملكا نبيا وبين أن يكون عبدا نبيا وعلم أن ربه يختار له أن يكون عبدا نبيا اختار ما اختاره الله له فكان اختياره فى جميع أموره تابعا لاختيار الله له ولهذا يوم الحديبية احتمل ما احتمل من تلك الحال فى ذاك الوقت ووفى هذا المقام حقه ولم يثبت عليه من كل وجه إلا الصديق فلم يكن له اختيار فى سوى ما اختاره الله له ولأصحابه من تلك الحال التى تقرر الأمر عليها فكان راضيا بها مختارا لها مشاهدا اختيار ربه لها وهذا غاية العبودية فشكر الله له ذلك وجعل شكرانه ما

ص -268- بشره به فى أول سورة الفتح حتى هنأه الصحابة به وقالوا هنيئا لك يا رسول الله وحق له أن يهنأ بأعظم ما هنأ به بشر صلوات الله وسلامه عليه
فصل: ومما ينبغى أن يعلم أن كل حصلة من حصال الفضل قد أحل الله رسوله فى أعلاها وخصه بذروة سنامها فإذا احتجت بحاله فرقة من فرق الأمة التى تعرفت تلك الخصال وتقاسمتها على فضلها على عيرها أمكن الفرقة الأخرى أن تحتج به على فضلها أيضا فإذا احتج به الغزاة والمجاهدون على أنهم افضل الطوائف احتج به العلماء والفقهاء على مثل ما احتج به أولئك
واذا احتج به الزهاد والمتخلفون عن الدنيا على فضلهم احتج به الداخلون فى الدنيا والولايه وسياسة الرعيه لاقامة دين الله وتنفيذ أمره
واذا احتج به الفقير الصابر احتج به الغنى الشاكر
واذا احتج به أهل العبادة على فضل نوافل العبادة وترجيحها احتج به العارفون على فضل المعرفة
واذا احتج به أرباب التواضع والحلم احتج به أرباب العز والقهر المبطلين والغلظه عليهم والبطش بهم
واذا احتج به ارباب الوقار والهيبه والرزانة احتج به أرباب الخلق الحسن والمزاح المباح الذى لا يخرج عن الحق وحسن العشرة للأهل والأصحاب
وإذا احتج به أصحاب الصدع بالحق والقول به فى المشهد والمغيب احتج به أصحاب المدارة والحياء والكرم أن يبادروا الرجل بما يكرهه فى وجهه
وإذا احتج به المتورعون على الورع المحمود احتج به الميسرون

ص -269- المسهلون الذين لا يخرجون عن سعة شريعته ويسرها وسهولتها
وإذا احتج به من صرف عنايته إلى إصلاح دينه وقلبه احتج به من راعى إصلاح بدنه ومعيشته ودنياه فانه بعث لصلاح الدنيا والدين
وإذا احتج به من لم يعلق قلبه بالاسباب ولا ركن إليها احتج به من قام بالاسباب ووضعها مواضعها وأعطاها حقها
وإذا احتج به من جاع وصبر على الجوع احتج به من شبع وشكر ربه على الشبع واذا احتج به من اخذ بالعفو والصفح والاحتمال احتج به من انتقم فى مواضع الانتقام
واذا احتج به من أعطى لله ووالى لله احتج به من منع لله وعادى لله
واذا احتج به من لم يدخر شيئا لغد احتج به من يدخر لأهله قوت سنه
واذا احتج به من يأكل الخشن من القوت والادم كخبز الشعير والخل احتج به من يأكل اللذيذ الطيب كالشوى والحلوى والفاكهة والبطيخ ونحوه
وإذا احتج به من سرد الصوم احتج به من سرد الفطر فكان يصوم حتى يقال لا يفطر ويفطر حتى يقال لا يصوم
واذا احتج به من رغب عن الطيبات والمشتهيات احتج به من أحب أطيب ما فى الدنيا وهو النساء والطيب
وإذا احتج به من الان جانبه وخفض جناحه لنسائه احتج به من أدبهن وآلمهن وطلق وهجر وخيرهن
واذا احتج به من ترك مباشرة أسباب المعيشة بنفسه احتج به من باشرها بنفسه فأجرو استأجر وباع واشترى واستسلف وادان ورهن.

ص -270- واذا احتج به من يجتنب النساء بالكلية فى الحيض والصيام احتج به من يباشر امرأته وهى حائض بغير الوطء ومن يقبل امرأته وهو صائم
واذا احتج به من رحم أهل المعاصى بالقدر احتج به من أقام عليهم حدود الله فقطع السارق ورجم الزانى وجلد الشارب
واذا احتج به من أرباب الحكم بالظاهر احتج به ارباب السياسة العادلة المبنية على القرائن الظاهرة فإنه حبس فى تهمة وعاقب فى تهمة
وأخبر عن نبى الله سليمان أنه عليه السلام حكم بالولد للمرأة بالقرينة الظاهرة مع اعترافها لصاحبتها به فلم يحكم بالاعتراف الذى ظهر له بطلائه بالقرينة وترجم أبو عبد الرحمن على الحديث ترجمتين احداهما قال التوسعه للحاكم أن يقول للشئ الذى لا يفعله افعله ليستبين به الحق ثم قال الحكم بخلاف ما يعترف به المحكوم عليه اذا تبين للحاكم أن الحق غير ما اعترف به وكذلك الصحابة عملوا بالقرائن فى حياته وبعده فقال على رضى الله عنه للمرأة التى حملت كتاب حاطب لتخرجن الكتاب أولا لاجردنك وحد عمر رضى الله عنه فى الزنا بالحبل وفى الخمر بالرائحه
وحكى الله سبحانه عن شاهد يوسف حكاية مقرر غير منكر أنه حكم بقرينة شق القميص من دبر على براءته وقال لابن أبى الحقيق وقد زعم ان النفقة أذهبت كنز حيي بن أخطب: "العهد قريب والمال أكثر من ذلك" فاعتبر قرينتين دالتين على بقاء المال وعاقبه حتى اقر به وجوز لأولياء القتيل أن يحلفوا على رجل انه قتله ويقتلونه به بناء على القرائن المرجحة صدقهم وشرع الله سبحانه رجم المرأة اذا شهد عليها زوجها فى اللعان وأبت أن تلاعن للقرينه الظاهرة على صدقه
وشريعته طافحة بذلك لمن تأملها فالحكم بالقرائن الظاهرة من نفس شريعته وما جاء به فهو حجة لقضاة الحق وولاة العدل كما أنه حجة على قضاة السوء وولاة الجور والله المستعان.

ص -271- والمقصود بهذا الفصل أنه ليس الفقراء الصابرون بأحق به من الاغنياء الشاكرين وأحق الناس به أعلمهم بسنته وأتبعهم لها وبالله التوفيق.


الباب الخامس والعشرون في بيان الأمور المضادة للصبر والمنافية له والقادحة فيه - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب الخامس والعشرون في بيان الأمور المضادة للصبر والمنافية له والقادحة فيه

الباب الخامس والعشرون: فى بيان الأمور المضادة للصبر والمنافية له والقادحة فيه
 لما كان الصبر حبس اللسان عن الشكوى الى غير الله والقلب عن التسخط والجوارح عن اللطم وشق الثياب ونحوها كان ما يضاده واقعا على هذه الجملة فمنه الشكوى الى المخلوق فإذا شكى العبد ربه الى مخلوق مثله فقد شكى من يرحمه الى من لا يرحمه ولا تضاده الشكوى الى الله كما تقدم فى شكاية يعقوب الى الله مع قوله فصبر جميل وأما إخبار المخلوق بالحال فإن كان للاستعانة بإرشاده أو معاونته والتوصل الى زوال صرورة لم يقدح ذلك فى الصبر كإخبار المريض للطبيب بشكايته وإخبار المظلوم لمن ينتصر به بحاله وإخبار المبتلى ببلائه لمن كان يرجو أن يكون فرجه على يديه وقد كان النبى إذا دخل على المريض يساله عن حاله ويقول كيف نجدك وهذا استخبار منه واستعلام بحاله
وأما الأنين فهل يقدح في الصبر فيه روايتان عن الامام أحمد قال أبو الحسين أصحهما الكراهة لما روى عن طاوس أنه كان يكره الأنين في المرض وقال مجاهد كل شيء يكتب على ابن آدم مما يتكلم حتى أنينه في مرضه قال هؤلاء وإن الأنين شكوى بلسان الحال ينافي الصبر
وقال عبد الله بن الامام أحمد قال لي أبي في مرضه الذي توفي فيه اخرج إلي كتاب عبد الله بن ادريس فأخرجت الكتاب فقال أخرج أحاديث ليث بن أبي سليم فأخرجت أحاديث ليث فقال اقرا على أحاديث ليث قال قلت لطلحة إن طاووس كان يكره الأنين في المرض فلما سمع له أنين حتى مات فما سمعت أبي أن في مرضه ذلك إلى ان توفي.

ص -272- والرواية الثانية أنه لا يكره ولا يقدح في الصبر قال بكر بن محمد عن أبيه سئل احمد عن المريض يشكو ما يجد من الوجع فقال تعرف فيه شيئا عن رسول الله قال نعم حديث عائشة وارأساه وجعل يستحسنه
وقال المروذي: دخلت على أبي عبد الله وهو مريض فسألته فتغرغرت عينيه وجعل يخبرني ما مر به في ليلته من العلة
والتحقيق أن الأنين على قسمين انين شكوى فيكره وأنين استراحة وتفريج فلا يكره والله أعلم
وقد روى في أثر: ان المريض إذا بدأ بحمد الله ثم أخبر بحاله لم يكن شكوى وقال شقيق البلخي من شكى من مصيبة نزلت به إلى غير الله لم يجد في قلبه حلاوة لطاعة الله أبدا
فصل: والشكوى نوعان: شكوى بلسان القال وشكوى بلسان الحال ولعلها أعظمها ولهذا امر النبي من أنعم عليه أن يظهر نعمة الله عليه واعظم من ذلك من يشتكي ربه وهو بخير فهذا امقت الخلق عند ربه
قال الامام أحمد حدثنا عبد الله بن زيد حدثنا كهمس عن عبد الله بن شقيق قال قال كعب الاحبار أن من حسن العمل سبحة الحديث ومن شر العمل التحذيف
قيل لعبد الله: ما سبحة الحديث؟ قال سبحان الله وبحمده في خلال الحديث قبل فما التحذيف قال يصبح الناس بخير فيسألون فيزعمون أنه بشر
فصل: ومما ينافي الصبر في شق الثياب عند المصيبة ولطم الوجه والضرب بإحدى اليدين على الأخرى وحلق الشعر والدعاء بالويل ولهذا بريء النبي ممن صلق وحلق وخرق صلق رفع صوته عند المصيبة

ص -273- وحلق رأسه وشق ثيابه ولا ينافيه البكاء والحزن قال الله تعالى عن يعقوب {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} قال قتادة كظيم على الحزن فلم يقل إلا خيرا
وقال حماد بن سلمة عن على بن زيد عن يوسف بن مهران عن ابن عباس عن النبي قال: "ما كان من العين والقلب فمن الله والرحمة وما كان من اليد واللسان فمن الشيطان".
وقال هشيم عن عبد الرحمن بن يحيي عن حسان بن أبي جبلة قال قال رسول الله: "من بث فلم يصبر".
 وقال خالد بن أبي عثمان: مات ابن لي فرآني سعد بن جبير متقنعا فقال إياك والتقنيع فإنه من الاستكانة وقاتل بكر بن عبد الله المزني كان يقال من الاستكانة الجلوس في البيت بعد المصيبة
وقال عبيد بن عمير: ليس الجزع أن تدمع العين ويحزن القلب ولكن الجزع القول السيء والظن السيء
وسئل القاسم بن محمد عن الجزع فقال: القول السيء والظن السيء ومات ابن لبعض قضاة البصرة فاجتمع إليه العلماء والفقهاء فتذاكروا ما يتبين به جزع الرجل من صبره فاجمعوا انه إذا ترك شيئا مما كان يصنعه فقد جزع
وقال الحسين ابن عبد العزيز الحوري مات ابن لي نفيس فقلت لأمه اتقي الله واحتسبيه واصبري فقال مصيبتي به أعظم من أن أفسدها بالجزع
وقال عبد الله بن المبارك أتى رجل يزيد بن يزيد وهو يصلي وإبنه في الموت فقال ابنك يقضي وانت تصلي فقال الرجل إذا كان له عمل يعمله فتركه يوما واحدا كان ذلك خللا في عمله.

ص -274- وقال ثابت: أصيب عبد الله بن مطرف بمصيبة فرايته أحسن شئ شارة وأطيبه ريحا فذكرت له ما رأيت فقال تأمرنى يا أبا محمد أن أستكين للشيطان وأريه أنه قد أصابنى سوء والله يا أبا محمد لو كانت لى الدنيا كلها ثم أحذها منى ثم سقانى شربة يوم القيامة ما رايتها ثمنا لتلك الشربة
ومما يقدح فى الصبر اظهار المصيبة والتحدث بها وكتمانها رأس الصبر وقال الحسن بن الصباح فى مسنده حدثنا خلف بن تميم حدثنا زافر بن سليمان عن عبد العزيز بن أبى رواد عن نافع عن ابن عمر قال قال رسول الله: "من البر كتمان المصائب والامراض والصدقة" وذكر أنه من بث الصبر فلم يصبر
وروى من وجه آخر عن الحسن يرفعه:من البر كتمان المصائب وما صبر من بث ولما نزل فى احدى عينى عطاء الماء مكث عشرين سنة لا يعلم به أهله حتى جاء ابنه يوما من قبل عينيه فعلم أن الشيخ قد أصيب
ودخل رجل على داود الطائى فى فراشه فرآه يرجف فقال انا لله وانا اليه راجعون فقال مه لا تعلم بهذا أحدا وقد أقعد قبل ذلك اربعة أشهر لا يعلم بذلك أحد وقال مغيرة شكى الاحنف الى عمه وجع ضرسه فكرر ذلك عليه فقال ما تكرر على لقد ذهبت عينى منذ أربعين سنة فما شكوتها الى أحد
فصل: ويضاد الصبر الهلع وهو الجزع عند ورود المصيبة والمنع عند ورود النعمة قال تعالى {إِنَّ الإِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} وهذا تفسير الهلوع
قال الجوهرى: الهلع أفحش الجزع وقد هلع بالكسر فهو هلع وهلوع
وفى الحديث: "شر ما فى العبد شح هالع وجبن خالع".

ص -275- قلت هنا أمران: أمر لفظى وأمر معنوى فأما اللفظى فإنه وصف الشح بكونه هالعا والهالع صاحبه وأكثر ما يسمى هلوعا ولا يقال هالع له فإنه لا يتعدى ففيه وجهان:
أحدهما: أنه على النسب كقولهم ليل نائم وسر كاتم ونهار صائم ويوم عاصف كله عند سيبويه على النسب أى ذو كذا كما قالوا تامر ولابن
والثانى: أن اللفظه غيرت عن بابها للازدواج مع خالع وله نظير
وأما المعنوى: فإن الشح والجبن أردى صفتين فى العبد ولا سيما اذا كان شحه هالما أى ملق له فى الهلع وجبنه خالعا اى قد خلع قلبه من مكانه فلا سماحة ولا شجاعة ولا نفع بماله ولا ببدنه كما يقال لا طعنة ولا جفنة ولا يطرد ولا يشرد بل قد قمعه وصغره وحقره ودساه الشح والخوف والطمع والفزع واذا أردت معرفة الهلوع فهو الذى اذا اصابه الجوع مثلا أظهر الاستجاعه واسرع بها واذا أصابه الالم اسرع الشكايه وأظهرها واذا أصابه القهر أظهر الاستطامه والاستكانه وباء بها سريعا واذا اصابه الجوع أسرع الانطراح على جنبه وأظهر الشكايه واذا بدا له مأخذ طمع طار اليه سريعا واذا ظفر به أحله من نفسه محل الروح فلا احتمال ولا أفضال وهذا كله من صغر النفس ودناءتها وتدسيسها فى البدن واخفائها وتحقيرها والله المستعان.


الباب السادس والعشرون في بيان دخول الصبر في صفات الرب جل جلاله وتسميته بالصبور والشكور - عدة الصابرين

عدة الصابرين وذخيرة الشاكرين

الباب السادس والعشرون في بيان دخول الصبر في صفات الرب جل جلاله وتسميته بالصبور والشكور

الباب السادس والعشرون
 فى بيان دخول الصبر والشكر فى صفات الرب جل جلاله وتسميته بالصبور والشكور ولو لم يكن للصبر والشكر من الفضيلة الا ذلك لكفى به
 أما الصبر فقد أطلقه عليه أعرف الخلق به وأعظمهم تنزيها له بصيغة المبالغة ففى الصحيحين من حديث الاعمش عن سعيد بن جبير عن أبى عبد الرحمن السلمى عن ابى موسى عن النبى قال: "ما أحد أصبر على

ص -276- اذى سمعه من الله عز وجل يدعون له ولدا وهو يعافيهم ويرزقهم".
 وفى أسمائه الحسنى الصبور وهو من أمثلة المبالغة أبلغ من الصابر والصبار وصبره تعالى يفارق صبر المخلوق ولا يماثله من وجوه متعددة منها أنه عن قدرة تامة ومنها أنه لا يخاف الغوث والعبد انما يستعجل الخوف الغوث ومنها أنه لا يلحقه بصبره ألم ولا حزن ولا نقص بوجه ما وظهور اثر الاسم فى العالم مشهود بالعيان كظهور اسمه الحليم والفرق بين الصبر والحلم أن الصبر ثمرة الحلم وموجبه فعلى قدر حلم العبد يكون صبره فالحلم فى صفات الرب تعالى أوسع من الصبر ولهذا جاء اسمه الحليم فى القرآن فى غير موضع ولسعته يقرنه سبحانه باسم العليم كقوله وكان الله عليما حليما والله عليم حليم
وفى أثر: أن حملة العرش أربعة: إثنان يقولان سبحانك اللهم وبحمدك لك الحمد على حلمك بعد علمك وإثنان يقولان سبحانك اللهم وبحمدك لك الحمد على عفوك بعد قدرتك فإن المخلوق يحلم عن جهل ويعفو عن عجز والرب تعالى يحلم مع كمال علمه ويعفو مع تمام قدرته وما أضيف شئ الى شئ أزين من حلم الى علم ومن عفو الى اقتدار ولهذا كان فى دعاء الكرب وصف سبحانه بالحلم مع العظمة وكونه حليما من لوازم ذاته سبحانه.
وأما صبره سبحانه فمتعلق بكفر العباد وشركهم ومسبتهم له سبحانه وأنواع معاصيهم وفجورهم فلا يزعجه ذلك كله الى تعجيل العقوبة بل يصبر على عبده ويمهله ويستصلحه ويرفق به ويحلم عنه حتى اذا لم يبق فيه موضع للصنيعه ولا يصلح على الامهال والرفق والحلم ولا ينيب الى ربه ويدخل عليه لا من باب الاحسان والنعم ولا من باب البلاء والنقم أخذه أخذ عزيز مقتدر بعد غاية الأعذار اليه وبذل النصيحة له ودعائه اليه من كل باب وهذا كله من موجبات صفة حلمه وهى صفة ذاتية له لا تزول.

ص -277- وأما الصبر فإذا زال متعلقه كان كسائر الأفعال التى توجد لوجود الحكمة وتزول بزوالها فتأمله فإنه فرق لطيف ما عثرت الحذاق بعشره وقل من تنبه له ونبه عليه وأشكل على كثير منهم هذا الاسم وقالوا لم يأت فى القرآن فأعرضوا عن الاشتغال به صفحا ثم اشتغلوا بالكلام فى صبر العبد وأقسامه ولو أنهم أعطوا هذا الاسم حقه لعلموا أن الرب تعالى أحق به من جميع الخلق كما هو أحق باسم العليم والرحيم والقدير والسميع والبصير والحى وسائر أسمائه الحسنى من المخلوقين وأن التفاوت الذى بين صبره سبحانه وصبرهم كالتفاوت الذى بين حياته وحياتهم وعلمه وعلمهم وسمعه وأسماعهم وكذا سائر صفاته.
ولما علم ذلك أعرف خلقه به قال لا أحد أصبر على أذى سمعه من الله فعلم أرباب البصائر بصبره سبحانه كعلمهم برحمته وعفوه وستره مع أنه صبر مع كمال علم وقدرة وعظمة وعزة وهو صبر من أعظم مصبور عليه فإن مقابلة أعظم العظماء وملك الملوك وأكرم الأكرمين ومن احسانه فوق كل احسان بغاية القبح وأعظم الفجور وأفحش الفواحش ونسبته الى كل ما لا يليق به والقدح فى كماله وأسمائه وصفاته والإلحاد فى آياته وتكذيب رسله عليهم السلام ومقابلتهم بالسب والشتم والأذى وتحريق أوليائه وقتلهم واهانتهم أمر لا يصبر عليه الا الصبور الذى لا أحد اصبر منه ولا نسبة لصبر جميع الخلق من أولهم الى آخرهم الى صبره سبحانه.
واذا اردت معرفة صبر الرب تعالى وحلمه والفرق بينهما فتأمل قوله تعالى ان الله يمسك السموات والارض أن تزولا ولئن زالتا ان أمسكهما من أحد من بعده إنه كان حليما غفورا وقوله وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا ادا تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدا أن دعوا للرحمن ولدا وقوله {وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} على قراءة من فتح اللام.

ص -278- فأخبر سبحانه أن حلمه ومغفرته يمنعان زوال السموات والارض فالحلم وامساكهما أن تزولا هو الصبر فبحلمه صبر عن معالجة أعدائه.
وفى الآية اشعار بأن السموات والارض تهم وتستأذن بالزوال لعظم ما يأتى به العباد فيمسكها بحلمه ومغفرته وذلك حبس عقوبته عنهم وهو حقيقة صبره تعالى فالذى عنه الامساك هو صفة الحلم والامساك هو الصبر وهو حبس العقوبة ففرق بين حبس العقوبة وبين ما صدر عنه حبسها فتأمله
وفى مسند الامام أحمد مرفوعا: "ما من يوم الا والبحر يستأذن ربه أن يغرق بنى آدم" وهذا مقتضى الطبيعة لأن كرة الماء تعلو كرة التراب بالطبع ولكن الله يمسكه بقدرته وحلمه وصبره
وكذلك خرور الجبال وتفطير السموات الرب تعالى يحبسها عن ذلك بصبره وحلمه فإن ما يأتى به الكفار والمشركون والفجار فى مقابلة العظمة والجلال والإكرام يقتضى ذلك فجعل سبحانه فى مقابلة هذه الاسباب أسبابا يحبها ويرضاها ويفرح بها أكمل فرح وأتمه تقابل تلك الأسباب التى هي سبب زوال العالم وخرابه فدفعت تلك الأسباب وقاومتها.
وكان هذا من آثار مدافعة رحمته لغضبه وغلبتها له وسبقها اياه فغلب اثر الرحمة أثر الغضب كما غلبت الرحمة الغضب ولهذا استعاذ النبى بصفة الرضا من صفة السخط وبفعل المعافاة من فعل العقوبة ثم جمع الامرين فى الذات اذ هما قائمان بها فقال أعوذ برضاك من سخطك وأعوذ بعفوك من عقوبتك وأعوذ بك منك فإن ما يستعاذ به هو صادر عن مشيئته وخلقه بإذنه وقضائه فهو الذى أذن فى وقوع الاسباب التى يستعاذ منها خلقا وكونا فمنه السبب والمسبب وهو الذى حرك الانفس والابدان وأعطاها قوى التاثير وهو الذى أوجدها وأعدها ومدها وسلطها على ما شاء وهو الذى يمسكها إذا شاء ويحول بينها وبين قواها وتأثيرها.

ص -279- فتأمل ما تحت قوله: "أعوذ بك منك" من محض التوحيد وقطع الالتفات الى غيره وتكميل التوكل عليه تعالى والاستعانة به وحده وافراده بالخوف والرجاء ودفع الضر وجلب الخير وهو الذى يمس بالضر بمشيئته وهو الذى يدفعه بمشيئته وهو المستعاذ بمشيئته من مشيئته وهو المعيذ من فعله بفعله وهو الذى سبحانه خلق ما يصبر عليه وما يرضى به فاذا أغضبه معاصى الخلق وكفرهم وشركهم وظلمهم ارضاه تسبيح ملائكته وعبادة المؤمنين له وحمدهم اياه وطاعتهم له فيعيذ رضاه من غضبه
قال عبد الله بن مسعود رضى الله عنه: ليس عند ربكم ليل ولا نهار نور السموات والارض من نور وجهه وان مقدار يوم من أيامكم عنده اثنتا عشرة ساعة فتعرض عليه أعمالكم بالامس أول النهار اليوم فينظر فيها ثلاث ساعات فيطلع منها على ما يكره فيغضبه ذلك فأول ما يعلم بغضبه حملة العرش يجدونه يثقل عليهم فتسبحه حملة العرش وسرادقات العرش والملائكة المقربون وسائر الملائكة حتى ينفخ جبريل فى القرن فلا يبقى شئ الا يسمع فيسبحون الرحمن ثلاث ساعات حتى يمتلئ الرحمن رحمة فتلك ست ساعات قال ثم يؤتى بالارحام فينظر فيها ثلاث ساعات فذلك قوله تعالى هو الذى يصوركم فى الارحام كيف يشاء ويهب لمن يشاء اناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا واناثا ويجعل من يشاء عقيما فتلك تسع ساعات ثم يؤتى بالارزاق فينظر فيها ثلاث ساعات فذلك قوله {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} وقوله {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} قال هذا شأنكم وشأن ربكم + رواه أبو القاسم الطبرانى فى السنة + وعثمان بن سعيد الدارمى وشيخ الاسلام الانصارى وابن مندة وابن خزيمة وغيرهم
ولما ذكر سبحانه فى سورة الانعام أعداءه وكفرهم وشركهم وتكذيب

ص -280- رسله ذكر فى أثر ذلك شأن خليله ابراهيم وما اراه من ملكوت السموات والارض وما حاج به قومه فى اظهار دين الله وتوحيده ثم ذكر الانبياء من ذريته وأنه هداهم وآتاهم الكتاب والحكم والنبوة ثم قال {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ}.
 فأخبر أنه سبحانه كما جعل فى الارض من يكفر به ويجحد توحيده ويكذب رسله كذلك جعل فيها من عباده من يؤمن بما كفر به أولئك ويصدق بما كذبوا به ويحفظ من حرماته ما أضاعوه وبهذا تماسك العالم العلوى والسفلى والا فلو تبع الحق أهواء أعدائه لفسدت السموات والارض ومن فيهن ولخرب العالم ولهذا جعل سبحانه من أسباب خراب العالم رفع الاسباب الممسكه له من الارض وهى كلامه وبيته ودينه والقائمون به فلا يبقى لتلك الاسباب المقتضية لخراب العالم أسباب تقاومها وتمانعها ولما كان اسم الحليم أدخل فى الاوصاف واسم الصبور فى الافعال كان الحلم أصل الصبر فوقع الاستغناء بذكره فى القرآن عن اسم الصبور والله أعلم.
فصل: وأما تسميته سبحانه بالشكور فهو فى حديث أبى هريرة وفى القرآن تسميته شاكرا قال الله تعالى {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} وتسميته أيضا شكور.
قال الله تعالى {وَاللَّهُ شَكُورٌ حَلِيمٌ} وقال تعالى {إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُوراً} فجمع لهم سبحانه بين الأمرين أن شكر سعيهم وأثابهم عليه والله تعالى يشكر عبده إذا أحسن طاعته ويغفر له اذا تاب اليه فيجمع للعبد بين شكره لإحسانه ومغفرته لاساءته انه غفور شكور
وقد تقدم فى الباب العشرين ذكر حقيقة شكر العبد وأسبابه ووجوهه وأما شكر الرب تعالى فله شأن آخر كشأن صبره فهو أولى بصفة الشكر من كل شكور بل هو الشكور على الحقيقة فإنه يعطى

ص -281- العبد ويوفقه لما يشكره عليه ويشكر القليل من العمل والعطاء فلا يستقله أن يشكره ويشكر الحسنة بعشر أمثالها الى أضعاف مضاعفة ويشكر عبده بقوله بأن يثنى عليه بين ملائكته وفى ملئه الأعلى ويلقى له الشكر بين عباده ويشكره بفعله فإذا ترك له شيئا أعطاه أفضل منه وإذا بذل له شيئا رده عليه أضعافا مضاعفة وهو الذى وفقه للترك والبذل وشكره على هذا وذاك.
ولما عقر نبيه سليمان الخيل غضبا له اذ شغلته عن ذكره فاراد ألا تشغله مرة أخرى أعاضه عنها متن الريح ولما ترك الصحابة ديارهم وخرجوا منها فى مرضاته أعاضهم عنها أن ملكهم الدنيا وفتحها عليهم.
ولما احتمل يوسف الصديق ضيق السجن شكر له ذلك بأن مكن له فى الارض يتبوأ منها حيث يشاء ولما بذل الشهداء أبدانهم له حتى مزقها أعداؤه شكر لهم ذلك بأن أعاضهم منها طيرا خضرا أقر أرواحهم فيها ترد أنهار الجنة وتأكل من ثمارها الى يوم البعث فيردها عليهم أكمل ما تكون وأجمله وأبهاه ولما بذل رسله أعراضهم فيه لأعدائهم فنالوا منهم وسبوهم أعاضهم من ذلك بأن صلى عليهم هو وملائكته وجعل لهم أطيب الثناء فى سمواته وبين خلقه فأخلصهم بخالصة ذكرى الدار.
ومن شكره سبحانه أنه يجازى عدوه بما يفعله من الخير والمعروف فى الدنيا ويخفف به عنه يوم القيامة فلا يضيع عليه ما يعمله من الاحسان وهو من أبغض خلقه اليه ومن شكره أنه غفر للمرأة البغى بسقيها كلبا كان قد جهده العطش حتى أكل الثرى وغفر لآخر بتنحيته غصن شوك عن طريق المسلمين.
فهو سبحانه يشكر العبد على احسانه لنفسه والمخلوق انما يشكر من أحسن اليه وأبلغ من ذلك أنه سبحانه هو الذى أعطى العبد ما يحسن به الى نفسه وشكره على قليله بالاضعاف المضاعفة التى لا نسبة لإحسان

ص -282- العبد اليها فهو المحسن بإعطاء الاحسان وإعطاء الشكر فمن أحق باسم الشكور منه سبحانه!.
وتأمل قوله سبحانه { مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِراً عَلِيماً} كيف تجد فى ضمن هذا الخطاب أن شكره تعالى يأبى تعذيب عباده سدى بغير جرم كما يأبى اضاعة سعيهم باطلا فالشكور لا يضبع أجر محسن ولا يعذب غير مسيء.
وفى هذا رد لقول من زعم أنه سبحانه يكلفه مالا يطيقه ثم يعذبه على مالا يدخل تحت قدرته تعالى الله عن هذا الظن الكاذب والحسبان الباطل علوا كبيرا فشكره سبحانه اقتضى أن لا يعذب المؤمن الشكور ولا يضيع عمله وذلك من لوازم هذه الصفة فهو منزه عن خلاف ذلك كما ينزه عن سائر العيوب والنقائص التى تنافى كماله وغناه وحمده
ومن شكر سبحانه أنه يخرج العبد من النار بأدنى مثقال ذرة من خير ولا يضيع عليه هذا القدر ومن شكره سبحانه أن العبد من عباده يقوم له مقاما يرضيه بين الناس فيشكره له وينوه بذكره ويخبر به ملائكته وعباده المؤمنين كما شكر لمؤمن آل فرعون ذلك المقام وأثنى به عليه ونوه بذكره بين عباده وكذلك شكره لصاحب يس مقامه ودعوته اليه فلا يهلك عليه بين شكره ومغفرته الا هالك فإنه سبحانه غفور شكور يغفر الكثير من الزلل ويشكر القليل من العمل.
ولما كان سبحانه هو الشكور على الحقيقة كان أحب خلقه اليه من اتصف بصفة الشكر كما أن أبغض خلقه اليه من عطلها واتصف بضدها وهذا شأن اسمائه الحسنى أحب خلقه اليه من اتصف بموجبها وأبغضهم اليه من اتصف باضدادها ولهذا يبغض الكفور الظالم والجاهل والقاسي القلب والبخيل والجبان والمهين واللئيم وهو سبحانه جميل يحب الجمال عليم يحب العلماء رحيم يحب الراحمين محسن يحب المحسنين شكور يحب

ص -283- الشاكرين صبور يحب الصابرين جواد يحب أهل الجود ستار يحب أهل الستر قادر يلوم على العجز والمؤمن القوى أحب اليه من المؤمن الضعيف عفو يحب العفو وتر يحب الوتر وكل ما يحبه فهو من آثار اسمائه وصفاته وموجبها وكل ما يبغضه فهو مما يضادها وينافيها.

ص -284- خاتمة
 يا من عزم على السفر إلى الله والدار الآخرة قد رفع لك علم فشمر إليه فقد أمكن التشمير واجعل سيرك بين مطالعة منته ومشاهدة عيب النفس والعمل والتقصير فما ابقى مشهد النعمة والذنب للعارف من حسنة يقول هذه منجيتى من عذاب السعير ما المعول إلا على عفوه ومفغرته فكل أحد إليهما فقير أبوء لك بنعمتك على وأبوء بذنبى فاغفر لى أنا المذنب المسكين وأنت الرحيم الغفور ما تساوى أعمالك لو سلمت مما يبطلها أدنى نعمة من نعمه عليك وأنت مرتهن بشكرها من حين أرسل بها إليك فهل رعيتها بالله حق رعايتها وهى فى تصريفك وطوع يديك فتعلق بحبل الرجاء وادخل من باب التوبة والعمل الصالح انه غفور شكور.
نهج للعبد طريق النجاة وفتح له أبوابها وعرفه طرق تحصيل السعادة وأعطاه أسبابها وحذره من وبال معصيته وأشهده على نفسه وعلى غيره شؤمها وعقابها وقال إن أطعت فبفضلى وأنا أشكر وإن عصيت فبقضائى وأنا أغفر إن ربنا لغفور شكور.
أزاح عن العبد العلل وأمره أن يستعيذ به من العجز والكسل ووعده أن يشكر له القليل من العمل ويغفر له الكثير من الزلل إن ربنا لغفور شكور أعطاه ما يشكر عليه ثم يشكره على إحسانه إلى نفسه لا على إحسانه اليه ووعده على إحسانه لنفسه أن يحسن جزاءه ويقربه لديه وأن يغفر له خطاياه إذا تاب منها ولا يفضحه بين يديه ان ربنا لغفور شكور.
وثقت بعفوه هفوات المذنبين فوسعتها وعكفت بكرمه آمال المحسنين فما

ص -285- قطع طمعها وخرقت السبع الطباق دعوات التائبين والسائلين فسمعها ووسع الخلائق عفوه ومغفرته ورزقه فما من دابة فى الارض الا على الله رزقها ويعلم مستقرها ومستودعها ان ربنا لغفور شكور.
يجود على عبيده بالنوافل قبل السؤال ويعطى سائله ومؤمله فوق ما تعلقت به منهم الآمال ويغفر لمن تاب اليه ولو بلغت ذنوبه عدد الآمواج والحصى والتراب والرمال ان ربنا لغفور شكور
ارحم بعباده من الوالدة بولدها وأفرح بتوبة التائب من الفاقد لراحلته التى عليها طعامه وشرابه فى الأرض المهلكة اذا وجدها وأشكر للقليل من جميع خلقه فمن تقرب اليه بمثقال ذرة من الخير شكرها وحمدها ان ربنا لغفور شكور تعرف الى عباده بأسمائه وأوصافه وتحبب اليهم بحلمه وآلائه ولم تمنعه معاصيهم بأن جاد عليهم بآلائه ووعد من تاب اليه وأحسن طاعته بمغفرة ذنوبه يوم لقائه ان ربنا لغفور شكور.
السعادة كلها فى طاعته والأرباح كلها فى معاملته والمحن والبلايا كلها فى معصيته ومخالفته فليس للعبد أنفع من شكره وتوبته ان ربنا لغفور شكور أفاض على خلقه النعمة وكتب على نفسه الرحمة وضمن الكتاب الذى كتبه ان رحمته تغلب غضبه ان ربنا لغفور شكور.
يطاع فيشكر وطاعته من توفيقه وفضله ويعصى فيحلم ومعصية العبد من ظلمه وجهله ويتوب اليه فاعل القبيح فيغفر له حتى كأنه لم يكن قط من أهله ان ربنا لغفور شكور.
الحسنة عنده بعشر أمثالها أو يضاعفها بلا عدد ولا حسبان والسيئة عنده بواحدة ومصيرها الى العفو والغفران وباب التوبة مفتوح لديه منذ خلق السموات والارض الى آخر الزمان ان ربنا لغفور شكور.
بابه الكريم مناخ الآمال ومحط الأوزار وسماء عطاه لا تقلع عن الغيث بل هى مدرار ويمينه ملأى لا تغيضها نفقة سحاء الليل والنهار ان ربنا لغفور شكور.
لا يلقى وصاياه الا الصابرون ولا يفوز بعطاياه الا الشاكرون ولا يهلك

ص -286- عليه الا الهالكون ولا يشقى بعذابه الا المتمردون ان ربنا لغفور شكور
فإياك أيها المتمرد أن ياخذك على غرة فإنه غيور واذا أقمت على معصيته وهو يمدك بنعمته فاحذره فإنه لم يهملك لكنه صبور وبشراك ايها التائب بمغفرته ورحمته أنه غفور شكور.
من علم أن الرب شكور تفوع فى معاملته ومن عرف أنه واسع المغفرة تعلق بأذيال مغفرته ومن علم أن رحمته سبقت غضبه لم ييأس من رحمته ان ربنا لغفور شكور.
من تعلق بصفة من صفاته أخذته بيده حتى تدخله عليه ومن سار اليه بأسمائه الحسنى وصل اليه ومن أحبه أحب أسمائه وصفاته وكانت آثر شئ لديه حياة القلوب فى معرفته ومحبته وكمال الجوارح فى التقرب إليه بطاعته والقيام بخدمته والألسنة بذكره والثناء عليه بأوصاف مدحته فأهل شكره أهل زيادته وأهل ذكره أهل مجالسته وأهل طاعته أهل كرامته وأهل معصيته لا يقنطهم من رحمته إن تابوا فهو حبيبهم وإن لم يتوبوا فهو طبيبهم يبتليهم بأنواع المصائب ليكفر عنهم الخطايا ويطهرهم من المعائب انه غفور شكور.
والحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى وكما ينبغي لكرم وجهه وعز جلاله حمدا يملا السموات والارض ومابينهما وما شاء ربنا من شيء بعد بمجامع حمده كلها ما علمنا منها وما لم نعلم على نعمه كلها ما علمنا منها وما لم نعلم عدد ما حمد الحامدون وغفل عن ذكره الغافلون وعدد ما جرى به قلمه واحصاه كتابه واحاط به علمه.
وصلى الله وسلم على سيدنا محمد واله وصحبه اجمعين وعلى سائر الانبياء والمرسلين ورضى الله عن التابعين لهم بإحسان إلى يوم الدين.


فائدة جليلة في قواعد الأسماء الحسنى

فائدة جليلة: في قواعد الأسماء الحسنى
تأليف: أبو عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية
تحقيق: عَبْد الرّزاق بن عَبد المحسِن البَدْر
بسم الله الرحمن الرحيم
المقدمة
الحمد للَّه المحمود على كال حال، الموصوف بصفات الجلال والكمال، له الأسماء الحسنى وهو الكبير المتعال.
أما بعد: فإنَّ من أجل العلوم وأعظمها نفعّا وأكثرها فائدةً معرفةً القواعد والأصول والضوابط الكلية الجامعة، ذلك أنَّ الأصول والقواعد للعلوم بمنزلة الأساس للبنيان والأصول للأشجار لا ثبات لها إلا بها، والأصول تبنى عليها الفروع، والفروع تثبت وتتقوى بالأصول، وبالقواعد والأصول يثبت العلم ويقوى وينمى نماءً مطردًا، وبها تعرف مآخذ الأصول، وبها يحصل الفرقان بين المسائل التي تشتبه كثيراً، كما أنَّها تجمع النظائر والأشباه التي من جمال العلم جمعها"1 إلى
__________
1 طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول للشيخ عبد الرحمن بن سعدي (ص 4) .

(1/5)

غير ذلك من الفوائد العظيمة والمنافع الجليلة التي لا تحصى.
بل إنَّ "من محاسن الشريعة وكمالها وجمالها وجلالها: أنَّ أحكامها الأصولية والفروعية والعبادات والمعاملات وأمورها كلها لها أصول وقواعد تضبط أحكامها وتجمع متفرقها وتنشر فروعها وتردها إلى أصولها"1.
والقاعدة: هي أمر كليٌ ينطبق على جزئياتٍ كثيرةٍ تفهم أحكامها منها2.
فإذا ضُبطت القاعدة وفهم الأصل أمكن الإلمام بكثيرٍ من المسائل التي هي بمثابة الفرع لهذه القاعدة، وأُمن الخلطُ بين المسائل التي قد تشتبه، وكان فيها تسهيلٌ لفهم العلم وحفظه وضبطه، وبها يكون الكلام مبنيّا على علم متين وعدل وإنصاف.
ولذا يقول شيخ الإسلام ابن تيمية رحمه اللَّه: "لابد أن يكون مع الإنسان أصولٌ كلية ترد إليها الجزئيات؟ ليتكلم بعلم
__________
1 الرياض الناضرة للشيخ عبد الرحمن بن سعدي (ص 243) .
2 انظر شرح الكوكب المنير للفتوحي (ص 6) .

(1/6)

وعدل، ثم يعرف الجزئيات كيف وقعت، وإلا فيبقى في كذب وجهل في الجزئيات، وجهل وظلم في الكليات فيتولد فسادٌ عظيمٌ) 1.
لأجل هذا عُني أهل العلم كثيراً. بوضع القواعد وجمعها في الفنون المختلفة، فلا تكاد تجد فناً من الفنون إلا وله قواعدُ كثيرةُ وضوابطُ عديدةٌ تجمع متفرقه، وتزيل مشتبهه، وتنير معالمه، وتيسر فهمه، وحفظه، وضبطه.
وهذا الجزءُ الذي بين يديك مشتمل على أصولٍ عظيمةٍ وقواعدَ وضوابطَ مهمةٍ في فقه أسماء الله الحسنى، مستمدةٍ من الشرع معلومةٍ بالاستقراء والتتبع لنصوص الكتاب والسنة، تعين مطالعها وقارئها على فهم الأسماء الحسنى فهماً صحيحاً سليمًا بعيداً عن شطط أهل الأهواء وانحرافاتهم الكثيرة في قواعدهم التي قعدوها وأصولهم التي أصلوها بعقولهم الفاسدةٍ، وأهوائهم المنحرفةِ، فناقضوا بها أصول الشريعة، وعارضوا بها النصوص المحكمة، وأضلوا بها كثيرًا، وضلوا عن سواء السبيل
__________
1 الفتاوى (19/ 203) .

(1/7)

وأصله "فائدة جليلة"أودعها الإمام المحقق والعلامة المدقق ابن قيم الجوزية كتابه العظيم "بدائع الفوائد"1 نبه فيها رحمه الله على ضوابط مهمةٍ، وقواعد عظيمةٍ، وأصولٍ كليةٍ متينةٍ متعلقةٍ بفهم أسماء الله الحسنى وفقهها. قال في تمامها رحمه الله "فهذه عشرون فائدةً مضافةٌ إلى القاعدة التي بدأنا بها في أقسام ما يوصف به الربُ تبارك وتعالى، فعليك بمعرفتها ومراعاتها، ثم اشرح الأسماء الحسنى إن وجدت قلبّا عاقلاً، ولساناً قائلاً، ومحلاً قابلاً، وإلا فالسكوت أولى بك فجناب الربوبية أجلُّ وأعزُّ مما يخطر بالبال أو يعبر عنه المقال ... ".
وقد رأيت أنَّ من المفيد جدًّا إفراد هذه الفائدة الجليلة بالنشر، لتكثر فائدتها ولتكون سهلة التناول قريبة المأخذ، وقد تحصَّل لي بحمد الله ثلاث نسخ خطية لهذا الموضع من بدائع الفوائد:
الأولى: من مكتبة المخطوطات بجامعة الإمام محمد بن سعود الإسلامية تحت رقم (2976/ ف) ورمزت لها بالحرف (خ) .
__________
(1/159- 170) .

(1/8)

والثانية: أيضا من مكتبة المخطوطات بجامعة الإمام محمد ابن سعود الإسلامية تحت رقم (105/ ف) ورمزت لها بالحرف (ص) .
والثالثة: من مكتبة الأخ الفاضل الشيخ الوليد بن عبد الرحمن الفريان وقد صورها من إحدى المكتبات الخاصة. ورمزت لها بالحرف (ب) .
فقابلت بين هذه النسخ الثلاث، والنسخة المطبوعة، ولوامع الأنوار البهية1 للسفاريني فقد نقل جملةً كبيرةً من هذه القواعد نصًا عن بدائع الفوائد؟ ونظرًا لكثرة الأخطاء الواقعة في النسخ الخطية الثلاث، وفي النسخة المطبوعة لم اعتمد شيئًا منها أصلاً أبني عليه، وإنَّما قابلت بين النسخ وأثبت في المتن ما رأيته صحيحًا صوابًا؛ وللسبب ذاته لم أر أيضًا إثقال الهوامش بإثبات جميع الفروقات الواقعة بين النسخ، وإنَّما رأيت الاقتصار على ما في إثباته فائدة، ثم إنّي مع هذا قد عزوت الآيات القرآنية إلى أماكنها، وخرجت
__________
(1/123-128) و (1/ 132) .

(1/9)

الأحاديث باختصار، وعلقت على بعض المواطن اليسيرة، فأرجو اللَّه أنْ يكون هذا العمل متقبلاً عنده وسائر أعمالي إنَّه قريبٌ مجيب.
وكتب عبد الزراق بن عبد المحسن البدر
في 15/6/1415هـ

(1/10)

اقسام ما يجري صفة أو خبرا على الرب
...
النص المحقق
بسم الله الرحمن الرحيم
قال الإمام العلامة المحقق شمس الدين أبو عبد الله محمد ابن أبي بكر الزرعي الشهير بابن قيم الجوزية رحمه الله تعالى في كتابه القيم "بدائع الفوائد"ما نصه:

(1/16)

فائدة جليلة: ما يجري صفةً أو خبراً على الرب تبارك وتعالى أقسامٌ:
أحدها: ما يرجعُ إلى نفس الذات؟ كقولك: ذات وموجود وشيء.
الثاني: ما يرجعُ إلى صفاتٍ معنويةٍ، كالعليم والقدير والسميع.
الثالث: ما يرجعُ إلى أفعاله؛ نحو: الخالق والرزاق.
الرابع: ما يرجعُ إلى التنزيه المحض. ولابد من تضمنه ثبوًا إذ لا كمال في العدم المحض؟ كالقدوس السلام.
الخامس: ولم يذكره أكثرُ الناس، وهو الاسم الدال على جملة أوصافٍ عديدةٍ لا تختصُ بصفةٍ معينةٍ، بل هو دالٌ على معانٍ1 لا على معنى مفردٍ؛ نحو: المجيد العظيم الصمد، فإنَّ المجيد من اتصف بصفاتٍ متعددةٍ من صفات الكمال، ولفظه يدل على هذا، فإنَّه موضوعٌ للسعة والكثرة والزيادة،
__________
1 في (المطبوعة) "معناه"وفي (ص) "معاني".

(1/17)

ومنه قولهم: "في كل شجر نار واستمجد المَرْخُ والعَفارُ"1 وأمجد الناقة علفًا، ومنه {ذُو الْعَرْشِ الْمَجِيدُ} 2 صفة للعرش لسعته وعظمه وشرفه.
وتأمل كيف جاء هذا الاسمُ مقترنًا بطلب الصلاة من الله على رسوله كما علمناه صلى الله عليه وسلم3؛ لأنه في مقام طلب المزبد
__________
1 في جميع النسخ الخطية والمطبوعة "فمنه استمجد المرخ والعفار"والمثبت من لوامع الأنوار (1/ 123) . وقد وقع في المطبوعة "الغفار"بإعجام العين، وفي (ب) "العقار"وكلاهما خطأ.
قال الأزهري في تهذيب اللغة (10/ 683) : "ومن أمثال العرب: في كل الشجر نار، واستمجد المَرْخُ والعَفارُ؛ أي: استكثرا من النار فصلحا للاقتداح بهما"اهـ. والمَرْخُ: شجر سريع الوري، والعَفارُ: شحر يتخذ منه الزِّناد.
2 سورة البروج، الآية: 15. وقد جاء في المطبوعة وجميع النسخ الخطية (رب العرش المجيد) وهو خطأ.
3 يشير رحمه الله إلى ما ثبت في الصحيحين وغيرهما عن عبد الرحمن بن أبي ليلى قال: "لقني كعب بن عُجرة فقال: ألا اهدي لك هدية؟ إن النبي صلى الله عليه وسلم، خرج علينا فقلنا يا رسول الله، فد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ قال: "قولوا اللهمَّ صلِّ على محمد وعلى آل محمد كما صلَّيت على إبراهيم إنك حميدٌ مجيدٌ، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميدٌ مجيدٌ، البخاري (رقم: 57 63) ومسلم: (رقم406) .
والحديث مرويٌ عن غبر واحد من الصحابة منهم: عقبة بن عمرو، وأبو مسعود الأنصاري، وأبو حميد الساعدي وغيرهم رضي الله عنهم. وانظر "فضل الصلاة على النبي صلى الله عليه وسلم: لإسماعيل بن إسحاق القاضي بتحقيق العلامة الألباني رحمه الله، انظر رسالة الوالد الشيخ عبد المحسن العباد "الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها". وهي مطبوعة متداولة.

(1/18)

والتعرض لسعة العطاء وكثرته ودوامه، فأتى في هذا المطلوب باسم يقتضيه1؛ كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم، ولا يحسن إنك أنت السميع البصير، فهو راجعٌ إلى المتوسل إليه2 بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه.
ومنه الحديث الذي في المسند والترمذي: "أَلِظُّوا بياذا الجلال والإكرام " 3 ومنه: "اللهم إني أسألك بأن لك الحمد
__________
1 في (المطبوعة) "تقتضيه".
2 في (ص) "التوسل إليه"
3 رواه أحمد (4/ 177) والحاكم (1/ 498) وابن منده في التوحيد (2/ 202) من طريق عبد الله بن المبارك عن يحيى بن حسان عن ربيعة بن عامر قال: سمعت رسول الله صلى الله عليه وسلم يقول: فذكره.
وقال الحاكم "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي وصححه الألباني. انظر السلسلة الصحيحة (4/ 49) . ورواه الترمذي (رقم 3524) من حديت أنس بن مالك، وقال: "حديت غريب".

(1/19)

لا إله إلا أنت المنان بديعُ السموات والأرض يا ذا الجلال والإكرام " 1.
فهذا سؤالٌ له وتسولٌ إليه بحمده2، وأنه الذي لا إله إلا هو المنان، فهو توسلٌ إليه بأسمائه وصفاته، وما أحق ذلك بالإجابة وأعظمه موقعًا عند المسؤول، وهذا بابٌ عظيمُ من أبواب التوحيد أشرنا إليه إشارةً، وقد فتح لمن بصره الله.
ولنرجع إلى المقصود وهو وصفه تعالى بالاسم المتضمن لصفاتٍ عديدةٍ، فالعظيم من اتصف بصفات كثيرة من صفات الكمال وكذلك الصمد، قال ابن عباس: "هو السيد الذي كمل ني سؤدده"3. وقال أبو وائل4: "هو السيد الذي
__________
1 رواه أحمد (3/ 120) وأبو داود (رقم: 1495) وابن ماجه (رقم: 3858) والنسائي (3/52) والحاكم (1/504) وصحح الألباني إسناده. انظر "التوسل أنواعه وأحكامه" (ص 30) .
2 في (المطبوعة) و (ب) و (خ) "وبحمده"
3 رواه ابر جرير في تفسيره (15/346) .
4 في (المطبوعة) و (خ) و (ب) "ابن وائل"، وهو خطأ، وأبو وائل هو: شقيق بن سلمة الأسدي ثقة مخضرم مات في خلافة عمر بن عبد العزيز وله مائة سنة "التقريب".

(1/20)

انتهى سؤدده"1.
وقال عكرمة: "الذي ليس فوقه أحد"2.
وكذلك قال الزجاج: "الذى ينتهي إليه السؤدد ففد صمد له كل شيء"3.
وقال ابن الأنبارى: "لا خلاف بين أهل اللغة أنَّ الصمد السيد الذي ليس فوقه أحد الذي يصمد إليه الناس في حوائجهم وأمورهم"4 واشتقاقه يدل على هذا، فإنَّه من الجمع والقصد، فهو5 الذي اجتمع القصد نحوه، واجتمعت فيه صفات السؤدد، وهذا أصله في اللغة كما قال6:
__________
1 رواه ابن جرير (15/ 346) .
2 ذكره ابن تيمية في تفسير سورة الإخلاص. الفتاوى (17/ 216) .
3 انظر معاني القرآن وإعرابه للزجاج (5/ 377، 378) .
4 نقله ابن تيمية في تفسير سورة الإخلاص. الفتاوى (17/ 216) .
5 "فهو"ساقطة من (المطبوعة) و (ب) و (خ) .
6 القائل هو: سبرة بن عمرو الأسدي، وقيل هو لهند بنت معبد بن نضلة تبكي عميها اللذين قتلهما النعمان انظر "مجاز اللغة"لأبي عبيدة (2/ 316) وهامشه.

(1/21)

ألا بكر الناعي بخيري بني أسد ... بعمرو بن يربوع1 وبالسيد الصمد
والعرب تسمي أشرافها بالصمد؛ لاجتماع قصد القاصدين إليه، واجتماع صفات السيادة فيه.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدرٌ زائدٌ على مفرديهما؛ نحو: الغني الحميد، العفو القدير، الحميد المجيد، وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن. فإنَّ الغني صفة كمال، والحمد كذلك، واجتماع الغني مع الحمد كمال آخر، فله ثناءٌ من غناه، وثناءٌ من حمده، وثناءٌ من اجتماعهما. وكذلك العفو القدير، والحميد المجيد2، والعزيز الحكيم، فتأمله فإنَّه من أشرف المعارف.
وأما صفات السلب المحض فلا تدخل في أوصافه تعالى إلا
__________
1 ورد البيت في "مجار اللغة"و"تفسير الطبري"وغيرهما بلفظ: "بعمرو بن مسعود".
2 من قوله: "وهكذا عامة ... "إلى قوله: " ... والحميد المجيد، ساقط من (ب)

(1/22)

أن تكون متضمنةً لثبوتٍ؛ كالأحد المتضمن لانفراده بالربوبية والإلهية، والسلام المتضمن لبراءته من كل نقص يضاد كماله، وكذلك الإخبار عنه بالسلوب إنما1 هو لتضمنها ثبوتًا كقوله تعالى: {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} 2 فإنَّه متضمنٌ لكمال حياته وقيوميته، وكذلك قوله تعالى: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} 3 متضمنٌ لكمال قدرته، وكذلك قوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ} 4 متضمنٌ لكمال علمه، وكذلك قوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ} 5 متضمنٌ لكمال صمديته وغناه، وكذلك قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 6 متضمنٌ لتفرده بكماله وأنه لا نظير له، وكذلك قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ} 7 متضمنٌ لعظمته وأنَّه جلَّ عن أن يُدرك بحيث يحاط به، وهذا مطردٌ في كلِّ ما وصف به نفسه من السلوب.
__________
1 "إنما"زيادة من لوامع الأنوار.
2 سورة البقرة، الآية: 255.
3 سورة ق، الآية: 38.
4 سورة يونس، الآية: 61. وقع في (خ) و (المطبوعة) : "لا يعزب ".
5 سورة الإخلاص، الآية: 3.
6 سورة الإخلاص، الآية: 4.
7 سورة الأنعام، الآية: 103.

(1/23)

باب الإخبار أوسع من باب الأسماء والصفات
...
ويجب أن يعلم هنا أمورٌ1:
أحدها: أنَّ ما يدخل في باب الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته؟ كالشيء والموجود والقائم بنفسه، فإنَّه2 يخبر به عنه ولا يدخل في أسمائه الحسنى وصفاته العليا3.
__________
1 في (ب) : "ويجب أن تعلم هنا أمورًا".
2 في (ص) : "فإن هذا ... ".
3 انظر درء التعارض لابن تيمية (4/ 140) .

(1/24)

الثاني: أن الصفة إذا كانت منقسمة إلى كمال ونقص لم تدخل بمطلقها في أسمائه، بل يطلق عليه منها كمالها، وهذا كالمريد والفاعل والصانع، فإنَّ هذه الألفاظ لا تدخل في أسمائه؛ ولهذا غلط من سماه بالصانع عند الإطلاق، بل هو الفعَّالُ لما يريد فإنَّ الإرادة والفعل والصنع منقسمةٌ؛ ولهذا إنَّما أطلق على نفسه من ذلك أكمله فعلاً وخبرًا.

(1/24)

لا يلزم الإخبار عنه بالفعل مقيدا أن يشتق له من أسم مطلق
...
الثالث: أنَّه لا يلزم من الإخبار عنه بالفعل مقيدًا أن يشتق له منه اسمٌ مطلقٌ كما غلط فيه بعضُ المتأخرين فجعل من أسمائه الحسنى المضل الفاتن الماكر تعالى الله عن قوله، فإنَّ

(1/24)

هذه الأسماء لم يطلق عليه شحانه منها إلا أفعالٌ مخصوصةٌ معينةٌ فلا يجوز أن يسمى بأسمائها المطلقة، واللَّه أعلم.

(1/25)

أسماء الله الحسنى أعلام وأوصاف والوصف لا ينافي العلمية
...
الرابع: أنَّ أسماءَه الحسنى هي أعلامٌ وأوصافٌ، والوصفُ بها لا يُنافي العَلَمِيَة، بخلاف أوصاف العباد فإنَّها تنافي علميتهم؛ لأن أوصافهم مشتركةٌ فنافتها العلميةُ المختصةُ بخلاف أوصافه تعالى1.
__________
1 انظر بدائع الفوائد (1/ 24) .

(1/25)

دلالة الأسماء على الذات تكون بالمطابقة والتضمن الإلتزام
...
الخامس: أنَّ الاسم من أسمائه. له دلالات:
- دلالة على الذات والصفة بالمطابقة.
- ودلالة على أحدهما بالتضمن.
- ودلالة على الصفة الأخرى باللزوم2.
__________
2 كاسم "الحي "مثلاً، فإنَّه دالٌ على الذات وعلى صفة الحياة بالمطابقة. ودالٌ على الذات وحدها وعلى صفة الحياة وحدها بالتضمن، ودالٌ على القدرة والسمع والبصر والعلم وغيرها من الصفات باللزوم. ودلالة المطابقة هي دلالة اللفظ على كامل معناه، ودلالة التضمن هي دلالة اللفظ على بعض معناه، ودلالة اللزوم هي دلالة اللفظ على أمر خارج عن معناه.

(1/25)

الأسماء الحسنى لها إعتبار من حيث الذات وإعتبار من حيث الصفات
...
السادس: أنَّ أسماءَه الحسنى لها اعتباران:

(1/25)

- اعتبار من حيث الذاتُ.
- واعتبار من حيث الصفاتُ.
فهي بالاعتبار الأول مترادفةٌ، وبالاعتبار الثاني متباينةٌ.

(1/26)

عنه به نحو: الحي، بل يطلق عليه الاسم والمصدر1 دون الفعل، فلا يقال: حيي2.
__________
1 فيقال: من أسمائه سبحانه "الحي "ومن صفاته "الحياة".
2 انظر كتاب "القواعد المثلى في صفات الله وأسمائه الحسنى"للشيخ محمد العثيمين رحمه الله القاعدة الثالثة من قواعد الأسماء (ص 10، 11) .

(1/27)

السابع: أنّ ما يطلق عليه في باب الأسماء والصفات توقيفيٌ، وما يطلق عليه في باب الإخبار1 لا يجب أن يكون توقيفيًا؛ كالقديم والشيء والموجود والقائم بنفسه. فهذا فصل الخطاب في مسألة أسمائه: هل هي توقيفيةٌ، أو يجوز أن يطلق عليه منها بعضُ ما لم يرد به السمع.
__________
1 في (المطبوعة) و (خ) و (ب) "من الأخبار"وفي (ص) "في الأخبار"والمثبت من لوامع الأنوار.

(1/25)

الإسم إذ اطلق على الله جاز أن يشتق من المصدر والفعل
...
الثامن: أنَّ الاسم إذا أطلق عليه جاز أنْ يشتق منه المصدر والفعل فيخبر به عنه فعلاً ومصدراً؛ نحو: السميع البصير القدير، يطلق عليه منه السمع والبصر والقدرة ويخبر عنه بالأفعال من ذلك؛ نحو: {قَدْ سَمِعَ اللَّهُ} 2، {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} 3 هذا إنْ كان الفعل متعديًا، فإنْ كان لازمًالم يخبر
__________
2 سورة المجادلة، الآية:1.
3 سورة المرسلات، الآية: 23.

(1/26)

أفعال الرب صادرة عن أسمائه وصفاته
...
التاسع: أن أفعال الرب تبارك وتعالى صادرة عن أسمائه وصفاته، وأسماءُ المخلوقين صادرةٌ عن أفعالهم، فالرب تبارك وتعالى فِعاله عن كماله، والمخلوق كماله عن فعاله، فاشتقت له الأسماء بعد أنْ كمل بالفعل، فالرب لم يزل كاملاً فحصلت أفعاله عن كماله؟ لأنَّه كاملٌ بذاته وصفاته، فأفعاله صادرةٌ عن كماله؛ كَمُلَ ففعل، والمخلوق فعل فكمل الكمال الائق به.

(1/27)

العاشر: إحصاءُ الأسماء الحسنى والعلمُ بها أصلٌ للعلم بكل معلوم، فإنِّ المعلومات سواه إمَّا أن تكون خلقًا له تعالى أو أمرًا، إمَّا علمٌ بما كونه، أو علمٌ بما شرعه. ومصدرُ الخلق والأمر عن أسمائه الحسنى، وهما مرتبطان بها ارتباط المقتضى3 بمقتضيه، فالأمرُ كلهُّ مصدره عن أسمائه
__________
3 في (ص) "ارتباطًا للمقتضى "

(1/27)

الحسنى، وهذا كلَّه حسنٌ1 لا يخرج عن مصالح العباد والرأفة والرحمة بهم والإحسان إليهم بتكميلهم بما أمرهم به ونهاهم عنه، فأمره كلُّه مصلحةٌ وحكمةٌ ورحمةٌ ولطفٌ وإحسانٌ، إذ مصدرهُ أسماؤه الحسنى، وفعله كلُّه لا يخرج عن العدل والحكمة والمصلحة والرحمة، إذ مصدره أسماؤه الحسنى فلا تفاوت في خلقه ولا عبث، ولم يخلق خلقه باطلاً ولا سدى ولا عبثًا، وكما أَنَّ كل موجودٍ سواه فبإيجاده فوجود من سواه تابعٌ لوجوده تبع المفعول المخلوق لخالقه، فكذلك العلمُ به2 أصلٌ للعلم بكل ما سواه.
فالعلم بأسمائه وإحصاؤها أصلٌ لسائر العلوم فمن أحصى أسماءَه كما ينبغي للمخلوق أحصى جميعَ العلوم، إذ إحصاءُ أسمائه أصلٌ لإحصاء كلِّ معلوم؛ لأنَّ المعلومات هي من مقتضاها3 ومرتبطةٌ بها. وتأمل صدور الخلق والأمر عن علمه وحكمته تعالى؛ ولهذا لا تجد فيها خللاً ولا تفاوتًا؛
__________
1 في (ب) "مصدر حسن".
2 في (ص) "بها".
3 في (ص) "مقتضياتها".

(1/28)

لأنَّ الخلل الواقع فيما يأمرُ في العبد أو يفعله؛ إمَّا أنْ يكون لجهله به، أو لعدم حكمته. وأمَّا الرب تعالى فهو العليم الحكيم، فلا يلحق فعله ولا أمره خللٌ ولا تفاوتٌ ولا تناقضٌ.

(1/29)

أسماء الله كلها حسنى وليس فيها اسم غير ذلك
...
الحادي عشر: أنَّ أسماءه كلَّها حسنى ليس فيها اسمٌ غير ذلك أصلاً، وقد تقدم أنَّ من أسمائه ما يطلق عليه باعتبار الفعل؛ نحو الخالق والرازق والمحيي والمميت، وهذا يدل على أنَّ أفعاله كلَّها خيراتٌ محضةٌ1 لا شر فيها؛ لأنَّه لو فعل الشر لاشتق له منه اسم ولم تكن أسماؤه كلُّها حسنى، وهذا باطلٌ، فالشر ليس إليه، فكما لا يدخل في صفاته ولا يلحق ذاته فلا يدخل في أفعاله، فالشر ليس إليه، لا يضاف إليه فعلاً ولا وصفًا، وإنَّما يدخل في مفعولاته.
وفرقٌ بين الفعل والمفعول، فالشر قائمٌ بمفعوله المباين له، لا بفعله الذي هو فعله، فتأمل هذا فإنه خفي على كثير من المتكلمين وزلت فيه أقدامٌ وضلت فيه أفهامٌ، وهدى اللَّه أهل.
__________
1 في (المطبوعة) "محض".

(1/29)

الحق لما اختلفوا فيه بإذنه، والله يهدي من يشاء إلى صراط مستقيم1.
__________
1 ذكر شيخ الإسلام ابن تيمية رحمه الله أنَّ الشر لم يضف إلى الله في الكتاب والسنة إلا على أحد وجوه ثلاثة:
1- إما بطريق العموم؟ كقوله: {اللَّه خالق كل شيء} .
2- وإما بطريقة إضافته إلى السبب، كقوله: {من شر ما خلق} .
3- وإما بحذف فاعله كقوله عن الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} ثم قال: "ولهذا ليس من أسماء اللَّه الحسنى اسم يتضمن الشر، وإنما يذكر الشر في مفعولاته؛ كقوله: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} وقوله: {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} ، انظر الفتاوى (8/ 94- 96) .

(1/30)

بيان مراتب إحصاء أسماء الله الحسنى
...
الثاني عشر: في بيان مراتب إحصاء أسمائه التي من أحصاها دخل الجنة وهذا هو قطب السعادة، ومدار النجاة والفلاح.
المرتبة الأولى: إحصاءُ ألفاظها وعددها.
المرتبة الثانية: فهمُ معانيها ومدلولها.
المرتبة الثالثة: دعاؤه بها؛ كما قال الله تعالى: {وَلِلَّهِ

(1/30)

الأَسْمَآءُ الْحُسْنَى فَادعُوهُ بِهَا} 1.
وهو مرتبتان:
إحداهما: دعاء ثناءِ وعبادةٍ.
والثاني: دعاء طلب ومسألة. 2
فلا يثنى عليه إلا بأسمائه الحسنى وصفاته العلى، وكذلك لا يُسأل إلا بها، فلا يقال: يا موجود أو يا شيء أو يا ذات اغفر لي وارحمني، بل يُسأل في كل مطلوب باسم يكون مقتضيًا لذلك المطلوب، فيكون السائل متوسلاً إليه بذلك الاسم.
ومن تأمل أدعية الرسل، ولاسيما خاتمهم وإمامهم "- صلوات الله وسلامه عليهم- وجدها مطابقةً لهذا. وهذه العبارة أولى من عبارة من قال: يتخلق بأسماء اللَّه، فإنَّها ليست بعبارةٍ سديدةٍ3، وهي منتزعةٌ من قول الفلاسفة:
__________
1 سورة الأعراف، الآية: 180.
2 انظر بدائع الفوائد لابن القيم (3/ 2-12) .
3 وأما حديث "تخلقوا بأخلاق الله"فلا يعرف له أصلٌ في شيء من كتب السنة انظر تخريج العقيدة الطحاوية للألباني (ص 63) .

(1/31)

الفلسفة التشبه بالإله على قدر الطاقة1، وأحسن منها عبارة أبي الحكم بن بَرَّجان2 وهي التعبد، وأحسن منها العبارة المطابقة للقرآن وهي الدعاء المتضمن للتعبد والسؤال.
فمراتبها أربعة: أشدها إنكارًا عبارة الفلاسفة وهي التشبه، وأحسن منها عبارة من قال: التخلق، وأحسن منها عبارة من قال التعبد، وأحسن من الجميع الدعاء وهي لفظ القرآن3.
__________
1 في (المطبوعة) "من قول الفلاسفة بالتشبه بالإله على قدر الطاقة"وفي (ب) و (خ) "من قول الفلاسفة بالإله على قدر الطاقة"وانظر التعريفات للجرجاني (ص 169) .
2 في (المطبوعة) و (ب) و (خ) "بن برهان"وفي (ص) "لأن الحكم برزخان"وكلاهما خطأ. والصواب المثبت كما في لوامع الأنوار.
وهو أبو الحكم عبد السلام بن عبد الرحمن اللخمي الإشبيلي، يقال له: ابن برجان توفي سنة 536هـ. سير أعلام النبلاء (20/72) .
3 في لوامع الأنوار "وهي المطابقة للأمر القرآني".

(1/32)

اختلاف النظار في الأسماء التي تطلق على الله وعلى العبد
...
الثالث عشر: اختلف النظار في الأسماء التي تطلق على الله وعلى العباد؛ كالحي والسميع والبصير والعليم والقدير والملك ونحوها فقالت طائفة من المتكلمين: هي حقيقةٌ في العبد مجازٌ في الرب وهذا قول غلاة الجهمية، وهو أخبث

(1/32)

الأقوال وأشدها فسادًا.
الثاني: مقابلُهُ، وهو أَنَّها حقيقةٌ في الرب مجازٌ في العبد، وهذا قول أبي العباس الناشي1.
الثالث: أَنَّها حقيقة فيهما، وهذا قول أهل السنة، وهو الصواب2.
واختلاف الحقيقتين فيهما لا يخرجها عن كونها3 حقيقة فيهما، وللرب تعالى منها ما يليق بجلاله، وللعبد منها ما يليق به4.
__________
1 في (ص) "ابن عباس"وهو خطأ. وهو عبد الله بن محمد الأنباري، الملقب بالناشي، المتكلم الشاعر توفي سنة 263هـ. قال الذهبي "وكان من كبار المعتزلة الأرعواء"تاريخ الإسلام (حوادث ووفيات 291-300، صلى الله عليه وسلم 181) .
2 في (ص) "وهذا قول الأكثرين وهو الصواب"وفي (ب) و (خ) "وهذا قول وهو الصواب".
3 في (ب) "لا يخرجهما عن كونهما".
4 قال شيخ الإسلام بعد أن عرض هذه الأقوال: "ولو كانت أسماء الله وصفاته مجازًا يصح نفيها عند الإطلاق لكان يجوز أنَّ اللَّه ليس بحي ولا عليم ولا قدير ولا سميع ولا بصير ولا يحبهم ولا يحبونه ولا استوى على العرض، ونحو ذلك، ومعلومٌ بالاضطرار من دين الإسلام أنه لا يجوز إطلاق النفي على ما أثبته الله تعالى من الأسماء الحسنى والصفات بل هذا جحد للخالق وتمثيل له بالمعدومات "ثم نقل حكاية ابن عبد البر إجماع أهل السنة والجماعة على الإقرار بالصفات الواردة في الكتاب والسنة وحملها على الحقيقة لا على المجاز خلافًا لأهل البدع كالجهمية وغيرهم. انظر الفتاوى (5/ 197) .

(1/33)

وليس هذا موضع التعرض لمأخذ هذه الأقوال وإبطال باطلها وتصحيح صحيحها، فإِنَّ الغرض الإشارةُ إلى أمورٍ ينبغي معرفتها في هذا الباب، ولو كان المقصود بسطها لاستدعت سفرين أو أكثر.

(1/34)

الأسم والصفة لها ثلاث إعتبارات
...
الرابع عشر: أن الاسم والصفة من هذا النوع له ثلاثُ اعتباراتٍ:
- اعتبارٌ من حيث هو مع قطع النظر عن تقييده بالرب تبارك وتعالى أو العبد.
- الاعتبار الثاني: اعتباره مضافا إلى الرب مختصًا به.
- الثالث: اعتباره مضافًا إلى العبد مقيدًا به.
1- فما لزم الاسم لذاته وحقيقته1 كان ثابتًا للرب والعبد،
__________
1 في (ب) و (خ) "لذاته حقيقة".

(1/34)

وللرب منه ما يليق بكماله وللعبد منه ما يليق به. وهذا كاسم السميع الذي يلزمه إدراك المسموعات والبصير الذي يلزمه رؤية المبصرات، والعليم والقدير وسائر الأسماء، فإنَّ شرط صحة إطلاقها حصول معانيها وحقائقها للموصوف بها. فما لزم هذه الأسماء لذاتها فإثباته للرب تعالى لا محذور فيه بوجه، بل يثبت له1 على وجه لا يماثلُ2 فيه خَلْقَهُ ولا يشابهُهُم، فمن نفاه عنه لإطلاقه على المخلوق ألحد في أسمائه وجحد صفات كماله، ومن أثبته له على وجهٍ يماثل فيه خلقه فقد شبهه بخلقه، ومن شبه الله بخلقه فقد كفر، ومن أثبته له على وجهٍ لا يماثل فيه خلقه بل كما يليق بجلاله وعظمته فقد برئ من فرث التشبيه ودم التعطيل وهذا طريق أهل السنة.
2- وما لزم الصفةَ لإضافتها إلى العبد وجب نفيه عن الله، كما يلزمُ حياة العبد من النومِ والسِنةِ والحاجةِ إلى الغذاءِ ونحو ذلك، وكذلك ما يلزمُ إرادته من حركة نفسه في جلب ما
__________
1 في المطبوعة "بل ثبتت له "وفي (ب) "بل ثبت له ".
2 في (المطبوعة) و (ب) و (خ) "لا يماثله"والمثبت من (ص) .

(1/35)

ينتفع به ودفع ما يتضرر به، وكذلك ما يلزمُ علوه من احتياجه إلى ما هو عالٍ عليه وكونه محمولاً به مفتقرًا إليه محاطًا به. كلُّ هذا يجب نفيه عن القدوس السلام تبارك وتعالى.
3- وما لزم صفة من جهة اختصاصهِ تعالى بها فإنَّه لا يَثْبُتُ للمخلوق بوجه كعلمه الذي يلزمه القِدَمُ والوجوبُ والإحاطةُ بكل معلومٍ، وقدرتهِ، وإرادتهِ، وسائر صفاته. فإنَّ ما يختصُ به منها لا يمكنُ إثباتُهُ للمخلوق.
فإذا أحطتَ بهذه القاعدة خُبرًا وعَقَلْتَها كما ينبغي خلصتَ من الآفتين اللتين هما أصل بلاءِ المتكلمين: آفةِ التعطيل وآفةِ التشبيه، فإنَّك إذا وفيت هذا المقامَ حقه من التصور أثبت لله الأسماء الحسنى والصفاتِ العلى حقيقةً فخصلت من التعطيل، ونفيت عنها خصائص المخلوقين ومشابهتهم فخلصت من التشبيه، فتدبر هذا الموضع واجعله آخيَّتَكَ1 التي ترجعُ إليها في هذا الباب والله الموفق للصواب.
__________
1 في (المطبوعة) "جُنتك"والآخيَّةُ: بالمد والتشديد واحدة الأواخيّ، وهي أن يدفن طرفًا قطعة من الحبل في الأرض وفيه عصية أو حُجير فيظهر منه مثل عروة تشد إليه الدابة. الصحاح للجوهري (6/ 2265) .

(1/36)

الصفة إذا قامت بموصوف لزمها أمور أربعة
...
الخامس عشر: أنَّ الصفة متى قامت بموصوفِ لزمها أمورٌ أربعةٌ: أمران لفظيان، وأمران معنويان.
فاللفظيان: ثبوتي وسلبي، فالثبوتي: أنْ يشتق للموصوف منها اسمٌ. والسلبي: أنْ يمتنع الاشتقاق لغيره.
والمعنويان: ثبوتي وسلبي؛ فالثبوتي: أنْ يعود حكمها إلى الموصوف ويخبر بها عنه. والسلبي أنْ لا يعود حكمها إلى غيره ولا يكون خبرًا عنه.
وهي1 قاعدةٌ عظيمةٌ في معرفة الأسماء والصفات، فلنذكر من ذلك مثالاً واحدًا وهو2 صفةُ الكلام. فإنَّها إذا قامت بمحل كان هو المتكلم3 دون من لم تقم به4، وأُخبر عنه بها وعاد حكمها إليه دون غيره، فيقال: قال، وأمر، ونهى، ونادى، وناجى، وأخبر، وخاطب، وتكلم، وكلم، ونحو
__________
1 في (ص) "وهذه".
2 في (ص) "وهي ".
3 في (المطبوعة) "فإنه إذا قامت بمحل كانت هو التكلم"وفي (ب) و (خ) "فإنه إذا قامت بمحل كانت هو المتكلم، والمثبت من (ص) .
4 في (ب) "دون من لم يقم به".

(1/37)

ذلك، وامتنعت هذه الأحكامُ لغيره فيستدل بهذه الأحكام والأسماء على قيام الصفة به وسلبها عن غيره على عدم قيامها به، وهذا هو أصل السنة الذي ردوا به على المعتزلة والجهمية وهو من أصح الأصول طردًا وعكسًا1.
__________
1 راجع في هذه القاعدة شرح العقيدة الأصفهانية لابن تيمية (ص 62) . والطرد: هو التلازم في الثبوت، والعكس: هو التلازم في الانتفاء الذي هو السلب.

(1/38)

السادس عشر: أن الأسماء الحسنى لا تدخل تحت حصرٍ ولا تحد بعددٍ2، فإنَّ للَّه تعالى أسماءٌ وصفاتٍ استأثر بها في علم الغيب عنده لا يعلمها ملكٌ مقربٌ ولا نبيٌ مرسلٌ، كما في الحديث الصحيح: "أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته ني كتابك، أو استأثرت به في علم الغيب عندك" 3.
__________
2 في (ص) "ولا تحد ولا تعدد".
3 جزء من حديث، أخرجه أحمد (1/ 391) والحاكم (1/ 509) وصححه، والطبراني في "الكبير" (10/ 309) وغيرهم، وصححه ابن القيم في شفاء العليل (ص 274) والألباني في السلسلة الصحيحة (1/336) .

(1/38)

فجعل أسماءه ثلاثة أقسام:
- قسم سمى به نفسه فأظهره لمن شاء من ملائكته أو غيرهم ولم بنزل به كتابه.
- وقسم أنزل به كتابه فتعرف به إلى عباده.
- وقسم استأثر به في علم غيبه فلم يُطلع عليه أخدًا1 من خلقه؛ ولهذا قال: "استأثرت به" أي: انفردت بعلمه، وليس المرادُ إنفرادَهُ بالتسمي به2؛ لأنَّ هذا الانفراد ثابتٌ في الأسماء التي أنزل بها كتابه.
ومن هذا قول النبي صلى الله عليه وسلم في حديث الشفاعة: "فيفتح عليَّ من محامده بما لا أحسنه الآن" 3 وتلك المحامد هي بأسمائه4 وصفاته.
ومنه. قوله صلى الله عليه وسلم "لا أحصي ثناء عليك أنت كما أثنيت على
__________
1 في (المطبوعة) و (خ) "أحد".
2 في (ب) "بالسمى به ".
3 رواه البخاري (8/ 395 الفتح) ومسلم (1/184) من حديث أبي هريرة رضي الله عنه.
4 في (المطبوعة) "وتلك المحامد هي تفي بأسمائه ... ".

(1/39)

نفسك" 1.
وأما قوله صلى الله عليه وسلم: "إنَّ للَّه تسعة وتسعين اسمًا من أحصاها دخل الجنة" 2 فالكلام جملةٌ واحدةٌ، وقوله: "من أحصاها دخل الجنة" صفة لا خبرٌ مستقلٌ3. والمعنى له أسماءٌ متعددةٌ4 من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أنَّ يكون له أسماءٌ غيرها، وهذا كما تقول: لفلان مائةُ مملوكٍ قد أعدهم للجهاد فلا ينفي هذا أنْ يكون له مماليكٌ سواهم معدين5 لغير الجهاد، وهذا لا خلاف بين العلماء فيه6.
__________
1 رواه مسلم (1/ 352) عن عائشة رضي الله عنها.
2 رواه البخاري (13/ 377 الفتح) ومسلم (2/2062) عن أبي هريرة رضي الله عنه.
3 في (المطبوعة) و (ب) و (خ) "مستقبل".
4 في (ص) "معدودة".
5 في (المطبوعة) "معدون".
6 وراجع درء التعارض لابن تيمية (3/332) والفتاوى له (22/ 486) وشفاء العليل لابن القيم (ص 277) .

(1/40)

الأسماء الأحسنى منها مايطلق عليه مفردا ومقترنا بغيره
...
السابع عشر: إنَّ أسماءَه تعالى منها ما يطلق عليه مفردًا

(1/40)

ومقترنًا بغيره وهو غالب الأسماء؛ كالقدير والسميع والبصير والعزيز والحكيم، وهذا يسوغ أنْ يدعا به مفردًا ومقترنًا بغيره، فتقول: يا عزيز يا حليم، يا غفور يا رحيم، وأنْ يفرد كل اسم. وكذلك في الثناء عليه والخبر عنه به يسوغ لك1 الإفرادُ والجمعُ، ومنها مالا يطلق عليه بمفرده بل مقرونًا بمقابله؛ كالمانع والضار والمنتقم، فلا يجوز أن يفرد هذا عن مقابله فإنَّه مقرونٌ بالمعطي والنافع والعفو. فهو المعطي المانع، الضار النافع، المنتقم العفو، المعز المذل؛ لأن الكمال في اقتران كل اسم من هذه بما يقابله؛ لأنَّه يراد به أنَّه المنفردُ بالربوبية وتدبير الخلق والتصرف فيهم عطاءٌ ومنعًا، ونفعًا وضرًا، وعفوًا وانتقامًا. وأمَّا أنْ يثنى عليه بمجرد المنع والانتقام والإضرار فلا يسوغ.
فهذه الأسماءُ المزدوجةُ تجري الأسماءُ منها مجرى الاسم الواحد الذي يمتنع فصلُ بعض حروفه عن بعض، فهي وإن تعددت جارية مجرى الاسم الواحد؛ ولذلك لم تجئ مفردة ولم تطلق عليه إلا مقترنة فاعمله. فلو قلت: يا مذل يا ضار
__________
1 في (المطبوعة) "بما يسوغ لك".

(1/41)

يا مانع وأخبرت1 بذلك لم تكن مثنيًا عليه ولا حامدًا له حتى تذكر مقابلها2.

(1/42)

الرب تعالى متصف بصفات الكمال المحض وله من الكمال أكمله
...
الثامن عشر: أنَّ الصفات ثلاثةُ أنواع: صفات كمال، وصفات نقص، وصفات لا تقتضي كمالاً ولا نقصًا، وإن كانت القسمةُ التقديرية تقتضي قسمًا رابعًا وهو ما يكون كمالاً ونقصًا باعتبارين.
والرب تعالى منزهٌ عن الأقسام الثلاثة وموصوفٌ بالقسم الأول، وصفاتُهُ كلُّها صفاتُ كمالٍ محضٍ فهو موصوفُ من الصفات بأكملها، وله من الكمال أكمله.
وهكذا أسماؤه الدالة على صفاته هي أحسن الأسماء وأكملُها، فليس في الأسماء أحسنُ منها ولا يقوم غيرُها مقامها ولا يؤدي معناها، وتفسير الاسم منها بغيره ليس تفسيرًا بمرادفٍ محضٍ، بل هو على سبيل التقريب والتفهيم.
وإذا عرفت هذا فله سبحانه من كلِّ صفةٍ كمالٍ أحسنُ اسمٍ وأكملُهُ وأتمُهُ معنى وأبعدُه وأنزهُه عن شائبة عيبٍ أو نقصٍ،
__________
1 في (ص) "أو أخبرت"وفي (ب) "فأخبرت".
2 في (ص) "مقابله".

(1/42)

فله من صفة الإدراكات: العليم الخبير دون العاقل الفقيه، والسميع البصير دون السامع والباصر والناظر، ومن صفات الإحسان: البر الرحيم الودود دون الرفيق1 والشفوق2 ونحوهما، وكذلك العلي العظيم دون الرفيع3 الشريف، وكذلك الكريم دون السخي، والخالق الباريء المصور دون الفاعل الصانع المشكل، والغفور العفو دون الصفوح الساتر.
وكذلك سائر أسمائه تعالى يجري على نفسه منها أكملها وأحسنها وما لا يقوم غيرُهُ مقامه.
فتأمل ذلك فأسماؤه أحسن الأسماء كما أنَّ صفاته أكمل
__________
1 كذا في جميع النسخ الخطية التي بين يدي، والصواب "الرقيق"- بالقاف-، فإن اسم "الرفيق"- بالفاء- نابت في قوله صلى الله عليه وسلم: "إن اللَّه رفيق يحب الرفق". وقد عده ابن القيم في كتاب مدارج السالكين (2/294) من أسماء الله عز وجل، ثم تبين لي بعد ذلك وجوده في بعض النسخ الخطية الأخرى، بلفظ "الرقيق".
2 في (ب) و (خ) "والمشوق"وفي (ص) "والمعشوق".
3 ورد هذا الاسم مضافًا كما في قوله تعالى: {رفيع الدرجات ذو العرش} [غافر: 15] ، قال ابن سعدي في تفسيره (6/ 515) : (أي: العلي الأعلى، الذي استوى على العرش واختص به وارتفعت درجاته ارتفاعًا باين به مخلوقاته وارتفع به قدره وجلت أوصافه ... ".

(1/43)

الصفات فلا تعدل عما سمى به نفسه إلى غيره كما لا تتجاوز ما وصف به نفسه ووصفه به رسوله إلى ما وصفه به المبطلون والمعطلون1.
__________
1 كما قال تعالى: {سبحان ربك رب العزة عما يصفون، وسلام على المرسلين، والحمد لله رب العالمين} قال شيخ الإسلام ابن تيمية في أول "العقيدة الواسطية"في معنى الآية: "فسبح نفسه عما وصفه به المخالفون للرسل وسلم على المرسلين لسلامة ما قالوه من النقص والعيب".

(1/44)

من الأسماء الحسنى ما يكون دالا على عدة صفات
...
التاسع عشر: إنَّ من أسمائه الحسنى ما يكون دالاً على عدة صفات ويكون ذلك الاسمُ متناولاً لجميعها تناول الاسم الدال على الصفة الواحدة لها كما تقدم بيانه؛ كاسمه العظيم والمجيد والصمد؛ كما قال ابن عباس رضي الله عنه فيما رواه عنه ابن أبي حاتم في تفسيره: (الصمد: السيد الذي قد كمل ني سؤدده، والشريف الذي قد كمل في شرفه، والعظيم الذي قد كمل في عظمته، والحليم الذي قد كمل في حلمه، والعليم الذي قد كمل في علمه، والحكيم الذي قد كمل في حكمته، وهو الذي قد كمل في أنواع شرفه وسؤدده، وهو الله سبحانه. هذه صفته لا تنبغي إلا له، ليس له كفوًا أحد،

(1/44)

وليس كمثله شيء، سبحان الله الواحد القهار"1 هذا لفظه.
وهذا مما خفي على كثيرٍ ممن تعاطى الكلام في تفسير الأسماء الحسنى ففسر الاسم بدون معناه، ونقصه من حيث لا يعلم، فمن لم يحط بهذا علمًا بخس الاسم الأعظم حقه وهضمه معناه، فتدبره.
__________
1 رواه ابن جرير في تفسيره (15/ 346) .

(1/45)

بيان أنواع الإلحاد في أسمائه وصفاته
...
العشرون: وهي الجامعةُ لما تقدم من الوجوه، وهو معرفة الإلحاد في أسمائه حتى لا يقع فيه، قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 2.
والإلحاد في أسمائه هو العدول بها وبحقائقها ومعانيها عن الحق الثابت لها. وهو مأخوذٌ من الميل كما يدل عليه مادته3 "ل ح د"فمنه: اللحد وهو الشق في جانب القبر الذي قد مال عن الوسط، ومنه: الملحد في الدين المائل عن الحق إلى الباطل. قال ابن السكيت: "الملحد المائل عن الحق
__________
2 سورة الأعراف، الآية: 180.
3 في (ص) "مادة".

(1/45)

المدخل فيه ما ليس منه"1 ومنه: الملتحد وهو مفتعل من ذلك. وقوله تعالى: {وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 2 أي: من تعدل إليه، وتهرب إليه، وتلتجئ إليه، وتبتهل إليه فتميل إليه عن غيره. تقول العرب التحد فلان إلى فلان إذا عدل إليه.
إذا عرفت هذا فالإلحاد في أسمائه أنواعٌ:
أحدها: أنْ يسمى الأصنام بها؛ كتسميتهم اللات من الإلهية والعزى من العزيز، وتسميتهم الصنم إلهّا. وهذا إلحاد حقيقة فإنَّهم عدلوا بأسمائه إلى أوثانهم وآلهتهم الباطلة3.
الثاني: تسميته بما لا يليق بجلاله كتسمية النصارى له أبًا،
__________
1 انظر تهذيب اللغة للأزهري (4/421) .
2 سورة الكهف، الآية: 27.
3 قال ابن جرير في تفسير قوله تعالى: {وذروا الذين يلحدون في أسمائه} "يعني به المشركين، وكان إلحادهم في أسماء اللَّه أنَّهم عدلوا بها عما هي عليه فسموا بها آلهتهم وأوثانهم، وزادوا فيها ونقصوا منها، فسموا بعضها اللات اشتقاقاً منهم لها من اسم الله الذي هو الله، وسموا بعضها العزى اشتقاقًا لها من اسم الله الذي هو العزيز"ثم روى عن مجاهد في معنى الآية: أنَّه قال: "اشتقوا العزى من العزيز، واشتقوا اللات من الله"تفسير ابن جرير الطبري (9/ 133) .

(1/46)

وتسمية الفلاسفة له موجبًا بذاته1، أو علةً فاعلةً بالطبع2، ونحو ذلك.
وثالثها: وصفه بما يتعالى عنه ويتقدس من النقائص؛ كقول أخبث اليهود: إنَّه فقير، وقولهم: إنَّه استراح بعد أنْ خلق خلقه، وقولهم: يد الله مغلولة، وأمثال ذلك مما هو إلحادٌ في أسمائه وصفاته.
ورابعها: تعطيل الأسماء عن معانيها وجحد حقائقها؛ كقول من يقول من الجهمية وأتباعهم: إنَّها ألفاظٌ مجردةٌ لا تتضمن صفات ولا معاني، فيطلقون عليه اسم السميع والبصير والحي والرحيم والمتكلم والمريد، ويقولون: لا حياة له ولا سمع ولا بصر ولا كلام ولا إرادة تقوم به، وهذا من أعظم الإلحاد فيها عقلاً وشرعًا ولغة وفطرة، وهو يقابل إلحاد المشركين؛ فإنَّ أولئك أعطوا أسمائه وصفاته لآلتهم،
__________
1 الموجب بالذات هو الذي يجب أن يصدر عنه الفعل إن كان علة تامة له من غير قصد وإرادة؛ كوجوب صدور الإشراق من الشمس والإحراق عن النار. التعريفات للجرجاني (ص 237) .
2 العلة الفاعلة بالطبع: هو ما يوجد الشيء بسببه بلا إرادة. التعريفات للجرجاني (ص 140 و155) .

(1/47)

وهؤلاء سلبوه صفات كماله وجحدوها وعطلوها فكلاهما ملحدٌ في أسمائه.
ثم الجهمية وفروخُهُم متفاوتون في هذا الإلحاد فمنهم الغالي والمتوسط والمنكوب1. وكل من جحد شيئًا2 مما وصف الله به نفسه أو وصفه به رسوله فقد ألحد في ذلك فليستقل أو ليستكثر.
وخامسها: تشبيه صفاته بصفات خلقه تعالى الله عما يقول المشبهون علوًا كبيرًا، فهذا الإلحاد في مقابله إلحاد المعطلة فإنَّ أولئك نفوا صفة كماله وجحدوها وهؤلاء شبهوها بصفات خلقه فجمعهم الإلحاد وتفرقت بهم طرقه. وبرأ الله أتباع رسوله وورثته القائمين3 بسنته عن ذلك كله فلم يصفوه إلا بما وصف به نفسه [ووصفه به نبيه، صلى الله عليه وسلم] 4 ولم يجحدوا صفاته، ولم يشبهوها بصفات خلقه، ولم يعدلوا بها عما
__________
1 كذا في (المطبوعة) و (ص) . وأما في نسخة (ب) و (خ) "والمثلوث". وفي توضيح المقاصد لابن عيسى (2/ 225) نقله بلفظ "والمتلون".
2 في (المطبوعة) "عما".
3 في (ص) "والقائمين".
4 ما يين المعكوفتين زيادة من لوامع الأنوار.

(1/48)

أنزلت عليه لفظًا ولا معنى، بل أثبتوا له الأسماء والصفات ونفوا عنه مشابهة المخلوقات فكان إثباتهم بريًا من التشبيه، وتنزيهم خليًا من التعطيل، لا كمن شبه حتى كأنَّه يعبد صنمًا أو عطل حتى كأنَّه لا يعبد إلا عدمًا1.
وأهل السنة وسط في النحل كما أن أهل الإسلام وسط في الملل، توقد مصابيح معارفهم {مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} 2 3.
فنسأل الله تعالى أن يهدينا لنوره، ويسهل لنا السبيل إلى الوصول إلى مرضاته، ومتابعة رسوله إنه قريبٌ مجيبٌ.
__________
1 روى اللالكائي في شرح الاعتقاد (3/532) عن نعيم بن حماد أنه قال: "من شبه الله بشيء من خلقه فقد كفر، ومن أنكر ما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه". وقال ابن القيم رحمه الله في نونيته:
من شبه الله العظيم بخلقه ... فهو النسيب لمشركٍ نصراني
أو عطل الرحمن من أوصافه ... فهو الكفور وليس ذا إيمان
وانظر مجموع الفتاوى لابن تيمية (5/ 169) .
2 سورة النور، الآية: 35.
3 من قوله {َكَادُ زَيْتُهَا يُضِيءُ ... } إلى تمام الآية ساقط من (ص) .

(1/49)

خاتمة مشتملة على التنبيه على أهمية هذه القاعدة
...
فهده عشرون فائدةً مضافةً إلى القاعدة التي بدأنا بها في أقسام ما يوصفُ به الربُ تبارك وتعالى، فعليك بمعرفتها ومراعاتها ثم اشرح الأسماء الحسنى إنْ وجدت قلبًا عاقلاً ولسانًا قائلاً ومحلاً قابلاً، وإلا فالسكوت أولى بك فجَنَابُ الربوبية أجلُّ وأعزُّ مما يخطر بالبال أو بعبر عنه المقال: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} 1 حتى ينتهي العلم إلى من أحاط بكل شيء علمًا. وعسى الله أنْ يعين بفضله على تعليق شرح الأسماء الحسنى2 مراعيًا فيه أحكام هذه القواعد بريئًا من الإلحاد في أسمائه وتعطيل صفاته فهو المانُ بفضله، واللَّه ذو الفضل العظيم3.
تم والحمد للَّه أولاً وأخرًا
__________
1 سورة يوسف، الآية: 76.
2 وقد تحقق هذا لابن القيم رحمه الله، فقد ذكر ابن رجب وغيره ضمن مؤلفات ابن القيم كتاب "شرح الأسماء الحسنى"وكان مع هذا له عنايةٌ فائقةٌ في كثير من مصنفاته شرح أسماء الله الحسنى وبيان معانيها ومدلولاتها وقد جمع الشيخ الفاضل بكر أبو زيد حفظه الله أبحاث ابن القيم في الأسماء الحسنى من كتبه المطبوعة ورتبها مع ذكر مصادرها في كتابه "التقريب لعلوم ابن القيم".
3 من قوله "فهذه عشرون فائدة ... "إلى قوله: " ... والله ذو الفضل العظيم"ساقط من (ص) .

(1/50)


فتاوى إمام المفتين ورسول رب العالمين

فتاوى إمام المفتين ورسول رب العالمين
محمد صلى الله عليه وسلم

للعلامة ابن قيم الجوزية

فتاوى في مسائل من العقيدة

فصح عنه صلى الله عليه وسلم أنه سئل عن رؤية المؤمنين ربهم تبارك وتعالى ، فقال : هل تضارون في رؤية الشمس صحواً في الظهيرة ليس دونها سحاب؟ قالوا : لا ، فقال :هل تضارون في رؤية القمر ليلة البدر صحواً ليس دونه سحاب ؟ قالوا : لا ، قال: فإنكم ترونه كذلك . متفق عليه .
وسئل : كيف نراه ونحن ملء الأرض وهو واحد ؟ فقال : أنبئكم عن ذلك في آلاء الله ، الشمس والقمر آية منه صغيرة ترونهما ، ويريانكم ساعة واحدة لا تضارون في رؤيتهما ، ولعمر إلهك لهو أقدر على أن يراكم وترونه . ذكره أحمد .
وصح عنه صلى الله عليه وسلم أنه سئل عن مسألة القدر ، وما يعمل الناس فيه ، أمر قد قضي وفرغ منه، أم أمر يستأنف؟ فقال: بل أمر قد قضي وفرغ منه ، فسئل حينئذ ، ففيم العمل ؟ فأجاب بقوله : اعملوا فكل ميسر لما خلق له ، أما من كان من أهل السعادة
فسييسر لعمل أهل السعادة ، ومن كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ، ثم قرأ قوله تعالى : فأما من أعطى واتقى إلى آخر الآيتين . ذكره مسلم .
وصح عنه صلى الله عليه وسلم أنه سئل عما يكتمه الناس في ضمائرهم ، هل يعلمه الله ؟ فقال : نعم ، [ذكره مسلم].
وصح عنه صلى الله عليه وسلم أنه سئل : أين كان ربنا قبل أن تخلق السموات والأرض ؟ فلم ينكر على السائل ، وقال : كان في عماء ما فوقه هواء وما تحته هواء [ذكره أحمد].
وصح عنه صلى الله عليه وسلم أنه سئل عن مبدإ هذا العالم ، فأجاب بأن قال: كان الله ولم يكن شيء غيره، وكان عرشه على الماء ، وكتب في الذكر كل شيء . [ذكره البخاري].
وصح عنه صلى الله عليه وسلم أنه سئل : أين يكون الناس يوم تبدل الأرض ؟ فقال : على الصراط ، وفي لفظ آخر : هم في الظلمة دون الجسر ، فسئل : من أول الناس إجازة ، فقال: فقراء المهاجرين ، [ذكره مسلم].

(1/1)

ولا تنافي بين الجوابين ، فإن الظلمة أول الصراط ، فهناك مبدأ التبديل ، وتمامه وهم على الصراط .
وسئل صلى الله عليه وسلم عن قوله تعالى : فسوف يحاسب حساباً يسيراً 'الانشقاق : 8 ' فقال : ذلك العرض ، [ذكره مسلم].
وسئل صلى الله عليه وسلم عن أول طعام يأكله أهل الجنة؟ فقال : زيادة كبد الحوت، فسئل صلى الله عليه وسلم : ما غذاؤهم على إثره ؟ فقال : ينحر لهم ثور الجنة الذي كان يأكل من أطرافها ، فسئل صلى الله عليه وسلم : ما شرابهم عليه فيها؟ فقال : من عين فيها تسمى سلسبيلاً . [ذكره مسلم].
وسئل صلى الله عليه وسلم : هل رأيت ربك ؟ فقال : نور أنى أراه . [ذكره مسلم].
فذكر الجواب ، ونبه على المانع من الرؤية ، وهو النور الذي هو حجاب الرب تعالى الذي لو كشفه لم يقم له شيء .
وسئل صلى الله عليه وسلم : يا رسول الله كيف يجمعنا ربنا بعد ما تمزقنا الرياح والبلى والسباع ؟ فقال للسائل : أنبئك بمثل ذلك في آلاء الله ، الأرض أشرفت عليها وهي مدرة بالية ، فقلت : لا تحيى أبداً ، ثم أرسل ربك عليها السماء فلم تلبث عليك إلا أياماً ، ثم أشرفت عليها وهي شربة واحدة ، ولعمر إلهك لهو أقدر على أن يجمعهم من الماء على أن يجمع نبات الأرض . [ذكره أحمد].
وسئل صلى الله عليه وسلم : يا رسول الله ما يفعل بنا ربنا إذا لقيناه ؟ فقال : تعرضون عليه بادية له صفحاتكم ، لا تخفى عليه خافية منكم ، فيأخذ ربك عز وجل بيده غرفة من الماء ، فينضح بها قلبكم، فلعمر إلهك ما يخطئ وجه واحد منكم منها قطرة، فأما المسلم فتدع وجهه مثل الريطة البيضاء ، وأما الكافر فتخطمه بمثل الحميم الأسود . [ذكره أحمد].

(1/2)

وسئل صلى الله عليه وسلم : بم نبصر ، وقد حبس الشمس والقمر؟ فقال للسائل: بمثل بصرك ساعتك هذه، وذلك مع طلوع الشمس، وذلك في يوم أشرقت فيه الأرض ، ثم واجهته الجبال ، فسئل صلى الله عليه وسلم : بم نجزى من حسناتنا وسيئاتنا ؟ فقال : الحسنة بعشرة أمثالها ، والسيئة بمثلها أو يعفو ، فسئل صلى الله عليه وسلم على ما نطلع من الجنة، فقال : على أنهار من عسل مصفى ، وأنهار من كأس ما بها من صداع ولا ندامة ، وأنهار من لبن لم يتغير طعمه ، وماء غير آسن ، وفاكهة لعمر إلهك مما تعلمون ، وخير من مثله معه، وأزواج مطهرة، فسئل صلى الله عليه وسلم : ألنا فيها أزواج ؟ فقال : الصالحات للصالحين ، تلذونهن مثل لذاتكم في الدنيا ، ويلذونكم ، غير أن لا توالد . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن كيفية إتيان الوحي إليه، فقال: يأتيني أحياناً مثل صلصلة الجرس ، وهو أشده علي ، فيفصم عني وقد وعيت ما قال ، وأحياناً يتمثل لي الملك رجلاً . [متفق عليه] .
وسئل صلى الله عليه وسلم عن شبه الولد بأبيه تارة ، وبأمه تارة ، فقال: إذا سبق ماء الرجل ماء المرأة كان الشبه له، وإذا سبق ماء المرأة ماء الرجل فالشبه لها . [متفق عليه].
وأما ما رواه مسلم في صحيحه أنه قال: إذا علا ماء الرجل ماء المرأة أذكر بإذن الله ، وإذا علا ماء المرأة ماء الرجل آنث بإذن الله .
فكان شيخنا يتوقف في كون هذا اللفظ محفوظاً، ويقول : المحفوظ هو اللفظ الأول، والإذكار والإيناث ليس له سبب طبيعي ، وإنما هو بأمر الرب تبارك وتعالى للملك أن يخلقه كما يشاء ، ولهذا جعل مع الرزق والأجل والسعادة والشقاوة .
قلت : فإن كان هذا اللفظ محفوظاً فلا تنافى بينه وبين اللفظ الأول ، ويكون سبق الماء سبباً للشبه ، وعلوه على ماء الآخر سبباً للإذكار والإيناث ، والله أعلم .

(1/3)

وسئل صلى الله عليه وسلم عن أهل الدار من المشركين يبيتون ، فيصاب من ذراريهم ونسائهم ، فقال : هم منهم . حديث صحيح .
ومراده صلى الله عليه وسلم بكونهم منهم : التبعية في أحكام الدنيا، وعدم الضمان ، لا التبعية في عقاب الآخرة ، فإن الله تعالى لا يعذب أحداً إلا بعد قيام الحجة عليه.
وسئل صلى الله عليه وسلم عن قوله تعالى : ولقد رآه نزلة أخرى 'النجم :13 ' فقال : إنما هو جبريل عليه السلام، لم أره على صورته التي خلق عليها غير هاتين المرتين . [ذكره مسلم].
ولما نزل قوله تعالى: إنك ميت وإنهم ميتون * ثم إنكم يوم القيامة عند ربكم تختصمون 'الزمر :30 ،31 ] سئل صلى الله عليه وسلم : يا رسول الله أيكرر علينا ما كان بيننا في الدنيا مع خواص الذنوب؟ فقال : نعم ليكررن عليكم حتى تؤدوا إلى كل ذي حق حقه ، فقال الزبير : والله إن الأمر لشديد .
وسئل صلى الله عليه وسلم: كيف يحشر الكافر على وجهه؟ فقال : أليس الذي أمشاه في الدنيا على رجليه قادراً على أن يمشيه في الآخرة على وجهه؟
وسئل صلى الله عليه وسلم : هل تذكرون أهاليكم يوم القيامة؟ فقال : أما في ثلاث مواطن فلا يذكر أحد أحداً، حيث يوضع الميزان حتى يعلم: أيثقل ميزانه أم يخف، وحيث تتطاير الكتب حتى يعلم كتابه من يمينه أو من شماله أو من وراء ظهره ، وحيث يوضع الصراط على جسر جهنم ، على حافتيه كلاليب وحسك، يحبس الله به من يشاء من خلقه ، حتى يعلم أينجو أم لا ينجو .
وسئل صلى الله عليه وسلم : يا رسول الله الرجل يحب القوم، ولما يعمل بأعمالهم، فقال : المرء مع من أحب .
وسئل صلى الله عليه وسلم عن الكوثر ، فقال : هو نهر أعطانيه ربي في الجنة ، هو أشد بياضاً من اللبن ، وأحلى من العسل ، فيه طيور أعناقها كأعناق الجزر ، قيل : يا رسول الله إنها لناعمة. قال : أكلتها أنعم منها .

(1/4)

وسئل صلى الله عليه وسلم عن أكثر ما يدخل الناس النار؟ فقال : الأجوفان: الفم والفرج، وعن أكثر ما يدخلهم الجنة، فقال : تقوى الله وحسن الخلق .
وسئل صلى الله عليه وسلم عن المرأة تتزوج الرجلين والثلاثة ، مع من تكون منهم يوم القيامة؟ فقال : تخير ، فتكون مع أحسنهم خلقاً .
وسئل صلى الله عليه وسلم : أي الذنب أعظم؟ فقال : أن تجعل لله نداً وهو خلقك ، قيل : ثم ماذا؟ قال : أن تقتل ولدك خشية أن يطعم معك. قيل : ثم ماذا ؟ قال أن تزني بحليلة جارك .
وسئل صلى الله عليه وسلم أي الأعمال أحب إلى الله؟ فقال : الصلاة على وقتها ، وفي لفظ : لأول وقتها، قيل : ثم ماذا ؟ قال : الجهاد في سبيل الله، قيل : ثم ماذا ؟ قال : بر الوالدين .
وسئل صلى الله عليه وسلم عن قوله تعالى : يا أخت هارون 'مريم :28' وبين عيسى وموسى عليهما السلام ما بينهما، فقال : كانوا يسمون بأنبيائهم، وبالصالحين قبلهم .
وسئل صلى الله عليه وسلم عن أول أشراط الساعة ، فقال : نار تحشر الناس من المشرق إلى المغرب .
وهذه إحدى مسائل عبد الله بن سلام الثلاث .
والمسألة الثانية: ما أول طعام يأكله أهل الجنة؟
والثالثة: سبب شبه الولد بأبيه وأمه، فولدها الكاذبون، وجعلوها كتاباً مستقلاً، سموه مسائل عبد الله ابن سلام، وهي هذه الثلاثة في صحيح البخاري .
وسئل صلى الله عليه وسلم عن الإسلام، فقال: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت .
وسئل صلى الله عليه وسلم عن الإيمان، فقال : أن تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت .
وسئل صلى الله عليه وسلم عن الإحسان، فقال : أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك .
وسئل صلى الله عليه وسلم عن قوله تعالى : والذين يؤتون ما آتوا وقلوبهم وجلة 'المؤمنون : 60 '، فقال : هم الذين يصومون، ويصلون، ويتصدقون، ويخافون أن لا يقبل منهم .

(1/5)

وسئل صلى الله عليه وسلم عن قوله تعالى : وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم 'الأعراف : 172 ' الآية، فقال: إن الله تعالى خلق آدم، ثم مسح على ظهره بيمينه، فاستخرج منه ذرية، فقال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون، ثم مسح على ظهره فاستخرج منه ذرية، فقال: خلقت هؤلاء للنار ، وبعمل أهل النار يعملون، فقال رجل: يا رسول الله ففيم العمل؟ فقال: إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة، حتى يموت على عمل من أعمال أهل الجنة فيدخله الجنة، وإذا خلق العبد للنار استعمله بعمل أهل النار ، حتى يموت على عمل من أعمال أهل النار فيدخل النار .
وسئل صلى الله عليه وسلم عن قوله تعالى: يا أيها الذين آمنوا عليكم أنفسكم 'المائدة : 105' فقال: بل ائتمروا بالمعروف، وتناهوا عن المنكر ، حتى إذا رأيت شحاً مطاعاً، وهوى متبعاً، ودنيا مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك بخاصة نفسك ودع عنك أمر العوام .
وسئل صلى الله عليه وسلم عن الأدوية والرقى، هل ترد من القدر شيئاً؟ فقال: هي من القدر .
وسئل صلى الله عليه وسلم عمن يموت من أطفال المشركين، فقال: الله أعلم بما كانوا عاملين . وليس هذا قولاً بالتوقف كما ظنه بعضهم، ولا قولاً بمجازاة الله لهم على ما يعلم منهم أنهم عاملوه لو كانوا عاشوا، بل هو جواب فصل، وأن الله يعلم ماهم عاملوه، وسيجازيهم على معلومه فيهم بما يظهر منهم يوم القيامة ، لا على مجرد علمه ، كما صرحت به سائر الأحاديث ، واتفق عليه أهل الحديث أنهم يمتحنون يوم القيامة، فمن أطاع دخل الجنة، ومن عصى دخل النار .

(1/6)

وسئل صلى الله عليه وسلم عن سبأ: هل هو أرض أم امرأة، فقال: ليس بأرض ولا امرأة، ولكنه رجل ولد عشرة من العرب ، فتيامن منهم ستة، وتشاءم منهم أربعة ، فأما الذين تشاءموا فلخم وجذام وغسان وعاملة، وأما الذين تيامنوا، فالأزد والأشعريون وحمير وكندة ومذحج وأنمار ، فقال رجل : يا رسول الله وما أنمار؟ فقال : الذين منهم خثعم وبجيلة .
وسئل عن قوله تعالى: لهم البشرى في الحياة الدنيا وفي الآخرة 'يونس : 64 ' فقال صلى الله عليه وسلم : هي الرؤيا الصالحة يراها المؤمن ، أو ترى له .
وسئل عن أفضل الرقاب، يعني في العتق، فقال: أنفسها عند أهلها وأغلاها ثمناً .
وسئل صلى الله عليه وسلم عن أفضل الجهاد ، فقال: من عقر جواده وأريق دمه .
وسئل صلى الله عليه وسلم عن أفضل الصدقة، فقال: أن تصدق وأنت صحيح شحيح، تخشى الفقر ، وتأمل الغنى .
وسئل صلى الله عليه وسلم: أي الكلام أفضل؟ فقال: ما اصطفى الله للملائكة: سبحان الله وبحمده .
وسئل صلى الله عليه وسلم: متى وجبت لك النبوة؟ وفي لفظ : متى كنت نبياً؟ فقال: وآدم بين الروح والجسد . هذا هو اللفظ الصحيح، والعوام يروونه: بين الماء والطين، قال شيخنا: وهذا باطل، وليس بين الماء والطين مرتبة، واللفظ المعروف ما ذكرناه .

(1/7)

وذكر الإمام أحمد في مسنده أن أعرابياً سأله: يا رسول الله أخبرني عن الهجرة إليك أينما كنت أم لقوم خاصة أم إلى أرض معلومة أم إذا مت انقطعت؟ فسأل ثلاث مرات ثم جلس، فسكت رسول الله يسيراً ثم قال: أين السائل؟ قال: ها هو ذا حاضر يا رسول الله، قال : الهجرة أن تهجر الفواحش ما ظهر منها وما بطن ، وتقيم الصلاة، وتؤتي الزكاة، ثم أنت مهاجر ، وإن مت في الحضر ، فقام آخر فقال: يا رسول الله أخبرني عن ثياب أهل الجنة، أتخلق خلقاً أم تنسج نسجاً؟ قال: فضحك القوم، فقال رسول الله صلى الله عليه وسلم: تضحكون من جاهل يسأل عالماً؟ فاستلبث رسول الله صلى الله عليه وسلم ساعة، ثم قال: أين السائل عن ثياب أهل الجنة؟ فقال: ها هو ذا يا رسول الله، قال: لا، بل تنشق عنها ثمار الجنة، ثلاث مرات .
وسئل صلى الله عليه وسلم: أنفضي إلى نسائنا في الجنة؟ وفي لفظ آخر : هل نصل إلى نسائنا في الجنة؟ فقال: إي والذي نفسي بيده إن الرجل ليفضي في الغداة الواحدة إلى مائة عذراء . قال الحافظ أبو عبد الله المقدسي: رجال إسناده عندي على شرط الصحيح .
وسئل: أنطأ في الجنة؟ فقال: نعم ، والذي نفسي بيده ، دحماً دحماً، فإذا قام عنها رجعت مطهرة بكراً ، ورجال إسناده على شرط صحيح ابن حبان .
وفي معجم الطبراني أنه سئل: هل يتناكح أهل الجنة؟ فقال: بذكر لا يميل، وشهوة لا تنقطع، دحماً دحماً .
قال الجوهري: الدحم: الدفع الشديد .
وفيه أيضاً أنه سئل صلى الله عليه وسلم أيجامع أهل الجنة؟ فقال: دحماً دحماً، ولكن لا مني ولا منية .
وسئل صلى الله عليه وسلم أينام أهل الجنة؟ فقال: النوم أخو الموت، وأهل الجنة لا ينامون .
وسئل صلى الله عليه وسلم هل في الجنة خيل؟ فقال: إن دخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملت عليه فطار بك في الجنة حيث شئت .

(1/8)

وسئل صلى الله عليه وسلم هل في الجنة إبل؟ فلم يقل للسائل مثل ما قال للأول، بل قال: إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك وقرت عينك .
وفي معجم الطبراني أن أم سلمة رضي الله عنها سألته فقالت: يا رسول الله أخبرني عن قول الله عز وجل: حور عين قال: حور : بيض، عين : ضخام العيون ، شعر الحوراء بمنزلة جناح النسر .
قلت: أخبرني عن قول الله عز وجل: كأمثال اللؤلؤ المكنون 'الواقعة : 23' فقال : صفاؤهن صفاء الدر الذي في الأصداف الذي لم تمسه الأيدي . قلت : أخبرني عن قوله تعالى : فيهن خيرات حسان
'الرحمن : 70 ' قال : خيرات الأخلاق ، حسان الوجوه .
قلت : أخبرني عن قول الله عز وجل : كأنهن بيض مكنون 'الصافات : 49 ' قال : رقتهن كرقة الجلد الذي رأيت في داخل البيضة مما يلي القشرة .
قلت : أخبرني يا رسول الله عن قوله تعالى : عرباً أتراباً 'الواقعة : 37 ' قال : هن اللواتي قبضن في دار الدنيا عجائز رمصاً شمطاً ، خلقهن الله بعد الكبر فجعلهن الله عذارى ، عرباً متعشقات متحببات ، أتراباً : على ميلاد واحد .
قلت : يا رسول الله ، نساء الدنيا أفضل أم الحور العين ؟ قال : بل نساء الدنيا أفضل من الحور العين ، كفضل الظهارة على البطانة .
قلت : يا رسول الله ، وبم ذاك ؟ قال : بصلاتهن وصيامهن وعبادتهن الله تعالى ، ألبس الله وجوههن النور ، وأجسادهن الحرير ، بيض الألوان ، خضر الثياب ، صفر الحلي ، مجامرهن الدر ، وأمشاطهن الذهب ، يقلن : نحن الخالدات فلا نموت ، ونحن الناعمات فلا نبأس أبداً ، ونحن المقيمات فلا نظعن أبداً، ونحن الراضيات فلا نسخط أبداً ، طوبى لمن كنا له وكان لنا .

(1/9)

قلت : يا رسول الله ، المرأة منا تتزوج الرجلين والثلاثة والأربعة، ثم تموت فتدخل الجنة ، ويدخلون معها ، من يكون زوجها ؟قال : يا أم سلمة إنها تخير فتختار أحسنهم خلقاً، فتقول : يا رب إن هذا كان أحسنهم معي خلقاً في دار الدنيا فزوجنيه ، يا أم سلمه ذهب حسن الخلق بخير الدنيا والآخرة .
وسئل صلى الله عليه وسلم عن قوله تعالى: والأرض جميعاً قبضته يوم القيامة والسماوات مطويات بيمينه 'الزمر : 67' أين الناس يومئذ؟ قال: على جسر جهنم .
وسئل عن الإيمان، فقال: إذا سرتك حسناتك، وساءتك سيئاتك فأنت مؤمن .
وسئل عن الإثم، فقال: إذا حاك في قلبك شئ فدعه .
وسئل عن البر والإثم، فقال : البر ما اطمأن إليه القلب واطمأنت إليه النفس، والإثم ما حاك في القلب وتردد في الصدر .
وسأله عمر : هل نعمل في شئ نستأنفه أم في شئ قد فرغ منه؟ قال: بل في شئ قد فرغ منه، قال : ففيم العمل؟ قال : يا عمر لا يدرك ذلك إلا بالعمل ، قال : إذاً نجتهد يا رسول الله .
وكذلك سأله سراقة (بن مالك) بن جعشم فقال: يا رسول الله أخبرنا عن أمرنا كأننا ننظر إليه، أبما جرت به الأقلام ، وثبتت به المقادير ، أم بما يستأنف؟ فقال : لا ، بل بما جرت به الأقلام وثبتت به المقادير ، قال : ففيم العمل إذا قال : (اعملوا فكل ميسر )، قال سراقة : فلا أكون أبداً أشد اجتهاداً في العمل مني الآن .

(1/10)

من فتاوى إمام المتقين صلى الله عليه وسلم في الطهارة
فصل
وسئل صلى الله عليه وسلم عن الوضوء بماء البحر ، فقال: هو الطهور ماؤه والحل ميتته .
وسئل صلى الله عليه وسلم عن الوضوء من بئر بضاعة ، وهي بئر يلقى فيها الحيض والنتن ولحوم الكلاب، فقال: الماء طهور لا ينجسه شئ .
وسئل صلى الله عليه وسلم عن الماء يكون بالفلاة، وما ينوبه من الدواب والسباع، فقال: إذا كان الماء قلتين لم ينجسه شئ .
وسأله أبو ثعلبة فقال: إنا بأرض قوم أهل كتاب ، وإنهم يأكلون لحم الخنزير ويشربون الخمر ، فكيف نصنع بآنيتهم وقدورهم؟ فقال، إن لم تجدوا غيرها فارحضوها بالماء ، واطبخوا فيها، واشربوا .
وفي الصحيحين : إنا بأرض قوم أهل كتاب، أفنأكل في آنيتهم؟ قال: لا تأكلوا فيها إلا أن لا تجدوا غيرها، فاغسلوها ثم كلوا فيها .
وفي المسند و السنن ، أفتنا في آنية المجوس إذا اضطررنا إليها ، فقال : إذا اضطررتم إليها فاغسلوها بالماء واطبخوا فيها .
وفي الترمذي: سئل عن قدور المجوس، فقال: أنقوها غسلاً ، واطبخوا فيها .
وسئل صلى الله عليه وسلم عن الرجل يخيل إليه أنه يجد الشئ في الصلاة، فقال: لا ينصرف حتى يسمع صوتاً أو يجد ريحاً .
وسئل صلى الله عليه وسلم عن المذي، قال: يجزئ منه الوضوء ، فقال له السائل: فكيف بما أصاب ثوبي منه؟ فقال: يكفيك أن تأخذ كفاً من ماء فتنضح به ثوبك حيث ترى أنه أصاب منه . [صححه الترمذي] .
وسئل صلى الله عليه وسلم عما يوجب الغسل ، وعن الماء [يكون] بعد الماء ، فقال : ذاك المذي وكل فحل يمذي ، فتغسل من ذلك فرجك وأنثييك ، وتوضأ وضوءك للصلاة .
وسألته فاطمة بنت أبي حبيش فقالت: إني امرأة أستحاض فلا أطهر ، أفأدع الصلاة؟ فقال: لا ، إنما ذلك عرق وليس بحيضة، فإذا أقبلت حيضتك فدعي الصلاة، فإذا أدبرت فاغسلي عنك الدم ثم صلي .
وسئل عنها أيضاً ، فقال النبي صلى الله عليه وسلم : تدع الصلاة أيام أقرائها التي كانت تحيض فيها ، ثم تغتسل وتتوضأ عند كل صلاة ، وتصوم وتصلي .
وسئل صلى الله عليه وسلم عن الوضوء من لحوم الغنم ، فقال : إن شئت فتوضأ، وإن شئت فلا تتوضأ .
وسئل صلى الله عليه وسلم عن الوضوء من لحوم الإبل ، فقال: نعم توضأ من لحوم الإبل .
وسئل صلى الله عليه وسلم عن الصلاة في مرابض الغنم ، فقال: نعم صلوا فيها .
وسئل صلى الله عليه وسلم عن الصلاة في مبارك الإبل، فقال : لا .

(1/11)

وسأله صلى الله عليه وسلم رجل، فقال: يا رسول الله، ما تقول في رجل لقي امرأة لا يعرفها، فليس يأتي الرجل من امرأته شئ إلا قد أتاه منها، غير أنه لم يجامعها، فأنزل الله تعالى هذه الآية: وأقم الصلاة طرفي النهار ، وزلفاً من الليل إن الحسنات يذهبن السيئات 'هود: 114' فقال له النبي صلى الله عليه وسلم: توضأ ثم صل . فقال معاذ : فقلت : يا رسول الله أله خاصة أم للمؤمنين عامة ؟ قال : بل للمؤمنين عامة .
وسألته أم سلمة فقالت: يا رسول الله إن الله لا يستحي من الحق، فهل على المرأة من غسل إذا هي احتلمت؟ فقال رسول الله صلى الله عليه وسلم: نعم إذا رأت الماء ، فقالت أم سلمة: أتحتلم المرأة ؟ فقال: تربت يداك، فبم يشبهها ولدها ؟ وفي لفظ أن أم سليم سألت نبي الله صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل، فقال رسول الله صلى الله عليه وسلم: إذا رأت المرأة ذلك فلتغتسل .
وفي المسند أن خولة بنت حكيم سألت النبي صلى الله عليه وسلم عن المرأة ترى في منامها ما يرى الرجل، فقال: ليس عليها غسل حتى تنزل، كما أن الرجل ليس عليه غسل حتى ينزل .
وسأله أمير المؤمنين علي بن أبي طالب كرم الله وجهه عن المذي، فقال: من المذي الوضوء ، ومن المني الغسل، وفي لفظ : إذا رأيت المذي فتوضأ، واغسل ذكرك، وإذا رأيت نضح الماء فاغتسل . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاماً، فقال: يغتسل ، وعن الرجل يرى أنه قد احتلم ولم يجد البلل ، فقال: لا غسل عليه . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الرجل يجامع أهله ثم يكسل، وعائشة جالسة، فقال: إني أفعل ذلك أنا وهذه ثم نغتسل . [ذكره مسلم] .
وسألته أم سلمة فقالت: يا رسول الله إني امرأة أشد ضفر رأسي، أفأنقضه لغسل الجنابة؟ فقال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات ثم تفيضين عليك الماء . [ذكره مسلم] . وعند أبي داود : اغمزي قرونك عند كل حفنة .

(1/12)

وسألته صلى الله عليه وسلم امرأة فقالت: يا رسول الله إن لنا طريقاً إلى المسجد منتنة فكيف نفعل إذا مطرنا ؟ فقال: أليس بعد طريق هي أطيب منها ؟ قلت: بلى يا رسول الله، قال: هذه بهذه ، وفي لفظ : أليس بعده ما هو أطيب منه؟ قلت: بلى، قال: فإن هذا يذهب بذاك . [ذكره أحمد] .
وسئل صلى الله عليه وسلم فقيل له: إنا نريد المسجد فنطأ الطريق النجسة، فقال: الأرض يطهر بعضها بعضاً . [ذكره ابن ماجه].
وسألته صلى الله عليه وسلم امرأة فقالت: إحدانا يصيب ثوبها من دم الحيضة، كيف تصنع به؟ فقال: تحته، ثم تقرضه بالماء ، ثم تنضحه، ثم تصلي فيه . [متفق عليه].
وسئل صلى الله عليه وسلم عن فأرة وقعت في سمن، فقال: ألقوها وما حولها وكلوا سمنكم . [ذكره البخاري]، ولم يصح فيه التفصيل بين الجامد والمائع .
وسألته صلى الله عليه وسلم ميمونة عن شاة ماتت فألقوا إهابها، فقال لها: هلا أخذتم مسكها، فقالت: نأخذ مسك شاة قد ماتت؟ فقال لها صلى الله عليه وسلم: إنما قال تعالى: قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير 'الأنعام: 145' وإنكم لا تطعمونه إن تدبغوه تنتفعوا به، فأرسلت إليها فسلخت مسكها فدبغته، فاتخذت منه قربة حتى تخرقت عندها . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن جلود الميتة، فقال: ذكاتها دباغها . [ذكره النسائي] .
وسئل صلى الله عليه وسلم عن الإستطابة، فقال: أولا يجد أحدكم ثلاثة أحجار ، حجران للصفحتين، وحجر للمسربة ؟ حديث حسن، وعند مالك مرسلاً: أو لا يجد أحدكم ثلاثة أحجار؟ ولم يزد .
وسأله سراقة عن التغوط ، فأمره أن يتنكب القبلة، ولا يستقبلها، ولا يستدبرها، ولا يستقبل الريح، وأن يستنجى بثلاثة أحجار ليس فيها رجيع، أو ثلاثة أعواد ، أو بثلاث حثيات من تراب . [ذكره الدارقطني] .

(1/13)

وسئل صلى الله عليه وسلم عن الوضوء ، فقال: أسبغ الوضوء ، وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم عمرو بن عبسة فقال: كيف الوضوء؟ قال: أما لوضوء فإنك إذا توضأت فغسلت كفيك، فأنقيتهما خرجت خطاياك من بين أظافرك وأناملك، فإذا تمضمضت واستنشقت، وغسلت وجهك ويديك إلى المرفقين، ومسحت رأسك، وغسلت رجليك اغتسلت من عامة خطاياك كيوم ولدتك أمك . [ذكره النسائي] .
وسأله صلى الله عليه وسلم أعرابي عن الوضوء ، فأراه ثلاثاً [ثلاثاً] ثم قال: هكذا الوضوء ، فمن زاد على هذا فقد أساء وتعدى وظلم . [ذكره أحمد] .
وسأل النبي صلى الله عليه وسلم أعرابي فقال: يا رسول الله، الرجل منا يكون في الصلاة فيكون منه الرويحة ويكون في الماء قلة، فقال: إذا فسا أحدكم فليتوضأ، ولا تأتوا النساء في أعجازهن ، فإن الله لا يستحي من الحق . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم عن المسح على الخفين، فقال: للمسافر ثلاثة أيام، وللمقيم يوم وليلة .
وسأله صلى الله عليه وسلم أبي عمارة فقال: يا رسول الله أمسح على الخفين؟ فقال : نعم، قال : يوماً؟ قال : ويومين، قال : وثلاثة أيام؟ قال: نعم وما شئت، [وفي رواية: حتى بلغ سبعاً، قال رسول الله صلى الله عليه وسلم: نعم وما بدا لك] [ذكره أبو داود]. فطائفة من أهل العلم أخذت بظاهره وجوزوا المسح بلا توقيت، وطائفة قالت: هذا مطلق، وأحاديث التوقيت مقيدة، والمقيد يقضي على المطلق .
وسأله صلى الله عليه وسلم أعرابي فقال: أكون في الرمل أربعة أشهر أو خمسة أشهر ، ويكون فينا النفساء والحائض والجنب، فما ترى؟ قال: عليك بالتراب . [ذكره أحمد].
وسأله صلى الله عليه وسلم أبو ذر : إني أغرب عن الماء ومعي أهلي، فتصيبني الجنابة، فقال: إن الصعيد الطيب طهور ما لم تجد الماء عشر حجج، فإذا وجدت الماء فأمسه بشرتك . [حديث حسن] .

(1/14)

وسأله صلى الله عليه وسلم أمير المؤمنين علي بن أبي طالب كرم الله وجهه فقال: انكسرت إحدى زندي، فأمره أن يمسح على الجبائر ، [ذكره ابن ماجه] .
وقال ثوبان: استفتوا النبي صلى الله عليه وسلم عن الغسل من الجنابة فقال: أما الرجل فلينشر رأسه، فليغسله حتى يبلغ أصول الشعر ، وأما المرأة فلا عليها أن لا تنقضه، لتغرف على رأسها ثلاث غرفات تكفيها . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل فقال: إني اغتسلت من الجنابة وصليت الصبح، ثم أصبحت فرأيت قدر موضع الظفر لم يصبه ماء فقال: لو كنت مسحت عليه بيدك أجزأك . [ذكره ابن ماجه] .
وسألته صلى الله عليه وسلم امرأة عن الحيض، فقال: تأخذ إحداكن ماءها وسدرها فتطهر فتحسن الطهور ، ثم تصب على رأسها ، فتدلكه دلكاً شديداً حتى تبلغ شؤون رأسها، ثم تصب عليها الماء ، ثم تأخذ فرصة ممسكة فتطهر بها .
وسألته صلى الله عليه وسلم عن غسل الجنابة فقال: تأخذ ماء فتطهر فتحسن الطهور ، ثم تصب الماء على رأسها، فتدلكه، حتى يبلغ شؤون رأسها، ثم تفيض الماء عليها .
وسأله صلى الله عليه وسلم رجل: ما يحل لي من امرأتي وهي حائض، فقال: تشد عليها إزارها، ثم شأنك بأعلاها . [ذكره مالك].
وسئل صلى الله عليه وسلم عن مؤاكلة الحائض . فقال: واكلها . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم: كم تجلس النفساء؟ فقال: تجلس أربعين يوماً، إلا أن ترى الطهر قبل ذلك . [ذكره الدارقطني] .

(1/15)

فتاوى متعلقة بالصلاة
وسأله صلى الله عليه وسلم ثوبان عن أحب الأعمال إلى الله تعالى، فقال: عليك بكثرة السجود لله عز وجل؟ فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة . [ذكره مسلم] .
وسأله عبد الله بن سعد : أيما أفضل، الصلاة في بيتي أو الصلاة في المسجد؟ فقال: ألا ترى إلى بيتي ما أقربه من المسجد؟ فلأن أصلي في بيتي أحب إلي من أن أصلي في المسجد ، إلا أن تكون صلاة مكتوبة [ذكره ابن ماجه] .
وسئل صلى الله عليه وسلم عن صلاة الرجل في بيته، فقال: نوروا بيوتكم . [ذكره ابن ماجه].
وسئل صلى الله عليه وسلم: متى يصلي الصبي؟ فقال: إذا عرف يمينه من شماله فمروه بالصلاة .
وسئل صلى الله عليه وسلم عن قتل رجل مخنثاً يتشبه بالنساء ، فقال: إني نهيت عن قتل المصلين . [ذكره أبو داود].
وسئل صلى الله عليه وسلم عن وقت الصلاة، فقال للسائل، صل معنا هذين اليومين، فلما زالت الشمس أمر بلالاً فأذن، ثم أمره فأقام الظهر ، ثم أمره فأقام العصر والشمس مرتفعة بيضاء نقية، ثم أمره فأقام المغرب حين غابت الشمس، ثم أمره فأقام العشاء حين غاب الشفق ، ثم أمره فأقام الفجر حين طلع الفجر ، فلما كان اليوم الثاني أمره فأبرد بالظهر ، وصلى العصر والشمس مرتفعة أخرها فوق الذي كان، وصلى المغرب قبل أن يغيب الشفق ، وصلى العشاء بعدما ذهب ثلث الليل، وصلى الفجر فأسفر بها، ثم قال: أين السائل عن وقت الصلاة؟ فقال الرجل: أنا يا رسول الله، فقال: وقت صلاتكم بين ما رأيتم . [ذكره مسلم].
وسئل صلى الله عليه وسلم: هل من ساعة أقرب إلى الله من الأخرى؟ قال: نعم، أقرب ما يكون الرب عز وجل من العبد جوف الليل الآخر ، فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن .
وسئل رسول الله صلى الله عليه وسلم عن الصلاة الوسطى، فقال: هي صلاة العصر .
وسئل صلى الله عليه وسلم : هل في ساعات الليل والنهار ساعة تكره الصلاة فيها ؟ فقال : نعم إذا صليت الصبح فدع الصلاة ، حتى تطلع الشمس ، فإنها تطلع بين قرني شيطان ، ثم صل ، فإن الصلاة محضورة متقبلة، حتى تستوي الشمس على رأسك كالرمح ، فدع الصلاة فإن تلك الساعة تسجر جهنم وتفتح فيها أبوابها ، حتى ترتفع الشمس عن حاجبك الأيمن ، فإذا زالت الشمس فالصلاة محضورة متقبلة حتى تصلي العصر ، ثم دع الصلاة حتى تغيب الشمس [ذكره ابن ماجه]، وفيه دليل على تعلق النهي بفعل صلاة الصبح لا بوقتها .

(1/16)

وسأله صلى الله عليه وسلم رجل فقال: لا أستطيع أن آخذ شيئاً من القرآن فعلمني ما يجزيني، فقال: قل سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر ، ولا حول ولا قوة إلا بالله، فقال: يا رسول الله هذا لله، فما لي، فقال: قل اللهم ارحمني وعافني واهدني وارزقني، فقال بيده هكذا وقبضها، فقال رسول الله صلى الله عليه وسلم: أما هذا فقد ملأ يديه من الخير ، [ذكره أبو داود] .
وسأله صلى الله عليه وسلم عمران بن حصين -وكان به بواسير- عن الصلاة فقال: صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب . [ذكره البخاري].
وسأله صلى الله عليه وسلم رجل: أقرأ خلف الإمام أو أنصت؟ قال: بل أنصت، فإنه يكفيك . [ذكره الدارقطني] .
وسأله صلى الله عليه وسلم حطابة، فقال: يا رسول الله إنا لا نزال سفراً فكيف نصنع بالصلاة؟ فقال: ثلاث تسبيحات ركوعاً، وثلاث تسبيحات سجوداً . [ذكره الشافعي مرسلاً].
وسأله صلى الله عليه وسلم عثمان بن أبي العاص فقال: يا رسول الله، إن الشيطان قد حال بين صلاتي وبين قراءتي يلبسها علي ، فقال : ذاك شيطان يقال له خنزب، فإذا أحسسته، فتعوذ بالله، واتفل على يسارك ثلاثاً، قال: ففعلت ذلك فأذهبه الله . [ذكره مسلم] .
وسأله صلى الله عليه وسلم رجل فقال: أصلي في ثوبي الذي آتي فيه أهلي؟ قال: نعم، إلا أن ترى فيه شيئاً فتغسله .
وسأله صلى الله عليه وسلم معاوية بن حيدة: يا رسول الله عوراتنا ما نأتي منها وما نذر؟ قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك . قال : قلت : يا رسول الله الرجل يكون مع الرجل ، قال: إن استطعت أن لا يراها أحد فافعل. [قال]: قلت: فالرجل يكون خالياً، قال: الله أحق أن يستحيا منه [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الصلاة في الثوب الواحد ، قال: أو كلكم يجد ثوبين؟ [متفق عليه] .

(1/17)

وسأله صلى الله عليه وسلم سلمة بن الأكوع: يا رسول الله إني أكون في الصيد فأصلي، وليس علي إلا قميص واحد ، فقال: فازرره ، وإن لم تجد إلا شوكة . [ذكره أحمد]، وعند النسائي، إني أكون في الصيف وليس علي إلا قميص .
وسأله صلى الله عليه وسلم رجل: يا رسول الله أصلي في الفراء؟ قال: فأين الدباغ؟ .
وسئل صلى الله عليه وسلم عن الصلاة في القوس والقرن، فقال: اطرح القرن وصل في القوس . [ذكره الدارقطني]. والقرن -بالتحريك الجعبة.
وسألته أم سلمة: هل تصلي المرأة في درع وخمار وليس عليها إزار؟ فقال: إذا كان الدرع سابغاً يغطي ظهر قدميها . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم أبو ذر عن أول مسجد وضع في الأرض، قال: المسجد الحرام، فقال: ثم أي؟ قال: المسجد الأقصى، فقال: كم بينهما؟ قال: أربعون عاماً، ثم الأرض لك مسجد ، حيث أدركتك الصلاة فصل . [متفق عليه] .
سأله جعفر بن أبي طالب النبي صلى الله عليه وسلم عن الصلاة في السفينة، فقال: صل فيها قائماً إلا أن تخاف الغرق . [ذكره الحاكم في مستدركه] .
وسئل صلى الله عليه وسلم عن مسح الحصى في الصلاة فقال: واحد أو دع .
وسأله صلى الله عليه وسلم جابر عن ذلك فقال: واحدة، ولأن تمسك عنها خير لك من مائة ناقة كلها سود الحدق . فقلت: المسجد كان مفروشاً بالحصباء فكان أحدهم يمسحه بيديه لموضع سجوده، فرخص النبي في مسحة واحدة وندبهم إلى تركها ، والحديث في المسند .
وسئل صلى الله عليه وسلم عن الالتفات في الصلاة، فقال: هو اختلاس يختلسه الشيطان من صلاة العبد .
وسأله صلى الله عليه وسلم رجل فقال: يصلي أحدنا في منزله الصلاة ثم يأتي المسجد ، وتقام الصلاة، فأصلي معهم، فقال: لك سهم جمع . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم أبو ذر عن الكلب الأسود يقطع الصلاة دون الأحمر والأصفر ، فقال: الكلب الأسود شيطان .

(1/18)

وسأله صلى الله عليه وسلم رجل فقال: يا رسول الله إني صليت فلم أدر أشفعت أو أوترت، فقال رسول الله صلى الله عليه وسلم: إياكم أن يتلعب بكم الشيطان في صلاتكم، من صلى فلم يدر أشفع أم أوتر فليسجد سجدتين فإنهما تمام صلاته . [ذكره أحمد] .
وسئل صلى الله عليه وسلم: لأي شئ فضلت يوم الجمعة؟ فقال: لأن فيها طبعت طينة أبيك آدم، وفيها الصعقة والبعثة، وفيها البطشة، وفي آخر ثلاث ساعات منها ساعة من دعا الله فيها استجيب له .
وسئل أيضاً عن ساعة الإجابة، فقال: حين تقام الصلاة إلى الانصراف منها، ولا تنافي بين الحديثن ، لأن ساعة الإجابة، وإن كانت آخر ساعة بعد العصر فالساعة التي تقام فيها الصلاة أولى أن تكون ساعة الإجابة، كما أن المسجد الذي أسسس على التقوى هو مسجد قباء ومسجد رسول الله صلى الله عليه وسلم أولى بذلك منه، وهو أولى من جمع بينهما بتنقلها، فتأمل .
وسئل صلى الله عليه وسلم يا رسول الله أخبرنا عن يوم الجمعة، ما فيها من الخير؟ فقال: [فيه] خمس خلال: فيه خلق آدم، وفيه هبط آدم إلى الأرض، وفيه توفى الله آدم ! وفيه ساعة لا يسأل الله العبد فيها شيئاً إلا أعطاه إياه ما لم يسأل إثماً أو قطيعة رحم، وفيه تقوم الساعة، فما من ملك مقرب ولا سماء ولا أرض ولا جبال ولا حجر إلا وهو مشفق من يوم الجمعة . [ذكره أحمد والشافعي] .
وسئل صلى الله عليه وسلم عن صلاة الليل، فقال: مثنى [مثنى]، فإذا خشيت الصبح فأوتر بواحدة . [متفق عليه] .
وسأله صلى الله عليه وسلم أبو أمامة: بكم أوتر؟ قال: بواحدة، قال: إني أطيق أكثر من ذلك. قال: ثلاثة، ثم قال: بخمس، ثم قال: بسبع . وفي الترمذي أنه سئل عن الشفع والوتر ، فقال: هي الصلاة بعضها شفع وبعضها وتر . وفي سنن الدارقطني أن رجلاً سأله عن الوتر ، فقال: افصل بين الواحدة والثنتين بالسلام .
وسئل صلى الله عليه وسلم أي الصلاة أفضل؟ قال: طول القنوت . [ذكره أحمد] .
وسئل: أي القيام أفضل؟ قال: نصف الليل، وقليل فاعله .
وسئل صلى الله عليه وسلم: هل من ساعة أقرب إلى الله من الأخرى؟ قال: نعم جوف الليل الأوسط . [ذكره النسائي].

(1/19)

فتاوى تتعلق بالموت وبالموتى

فصل
سئل صلى الله عليه وسلم عن موت الفجاءة، فقال: راحة للمؤمن، وأخذة أسف للفاجر . [ذكره أحمد]، ولهذا لم يكره أحمد موت الفجاءة في إحدى الروايتين عنه، وقد روي عنه كراهتها، وروى في مسنده أن رسول الله صلى الله عليه وسلم مر بجدار أو حائط مائل، فأسرع المشي، فقيل له في ذلك، فقال: إني أكره موت الفوات ، ولا تنافي بين الحديثين فتأمله .
وسئل: تمر بنا جنازة الكافر ، أفنقوم لها ؟ قال: نعم، إنكم لستم تقومون لها، إنما تقومون إعظاماً للذي يقبض النفوس . [ذكره أحمد]، وقام لجنازة يهودية ، فسئل عن ذلك، فقال: إن للموت فزعاً، فإذا رأيتم جنازة فقوموا .
وسئل عن امرأة أوصت أن يعتق عنها رقبة مؤمنة، فدعا بالرقبة، فقال: من ربك؟ قال: الله، قال: من أنا، قالت: رسول الله، قال: أعتقها فإنها مؤمنة . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم عمر رضي الله عنه: هل ترد إلينا عقولنا في القبر وقت السؤال؟ فقال: نعم كهيئتكم اليوم . [ذكره أحمد] .
وسئل عن عذاب القبر ، فقال: نعم عذاب القبر حق .

(1/20)

فتاوى عن الصدقة والزكاة

فصل
وسئل صلى الله عليه وسلم عن صدقة الإبل، فقال: ما من صاحب إبل لا يؤدي حقها -ومن حقها حلبها يوم ورودها- إلا إذا كان يوم القيامة بطح لها بقاع قرقر أوفر ما كانت ، لا يفقد منها فصيلاً واحداً تطؤه بأخفافها وتعضه بأفواهها ، كلما مر عليه أولاها رد عليه أخراها، في يوم كان مقداره خمسين ألف سنة حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار .
وسئل صلى الله عليه وسلم عن البقر ، فقال: ولا صاحب بقر ولا غنم لا يؤدي حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر لايفقد منها شيئاً ليس فيها عقصاء ولا جلحاء ولاعضباء ، تنطحه بقرونها، وتطؤه بأظلافها، كلما مرت أولاها رد عليه أخراها، في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد فيرى سبيله إما إلى الجنة وإما إلى النار .
وسئل صلى الله عليه وسلم عن الخيل فقال: الخيل ثلاثة: هي لرجل وزر ، ولرجل ستر ، ولرجل أجر .
فأما الذي له أجر ، فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طيلها ذلك من المرج أو الروضة، كانت له حسنات، ولو أنه انقطع طيلها، فاستنت شرفاً أو شرفين كانت لها آثارها وأرواثها حسنات ، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقيها كانت له حسنات ، فهي لذلك الرجل أجر .
ورجل ربطها تغنياً وتعففاً، لم ينس حق الله في رقابها، ولا في ظهورها ، فهي لذلك الرجل ستر .
ورجل ربطها فخراً ورياء ونواء لأهل الإسلام، فهي على ذلك وزر .
وسئل صلى الله عليه وسلم عن الحمر ، فقال: ما أنزل الله علي فيها إلا هذه الآية الجامعة الفاذة: فمن يعمل مثقال ذرة خيرا يره * ومن يعمل مثقال ذرة شرا يره (آخر الزلزلة) [ذكره مسلم] .
وسألته صلى الله عليه وسلم أم سلمة فقالت: إني ألبس أوضاحاً من ذهب، أكنز هو؟ قال: ما بلغ أن تؤدى زكاته فزكي فليس بكنز ، [ذكره مالك] .
وسئل صلى الله عليه وسلم أفي المال حق سوى الزكاة؟ قال: نعم، ثم قرأ: وآتى المال على حبه 'البقرة : 177 ' [ذكره الدارقطني] .
وسألته صلى الله عليه وسلم امرأة فقالت: إن لي حلياً، وإن زوجي خفيف ذات اليد ، وإن لي ابن أخ، أفيجزئ عني أن أجعل زكاة الحلي فيهم؟ قال: نعم .
وذكر ابن ماجه أن أبا سيارة سأله فقال: إن لي نخلاً، فقال: أد العشر ، فقلت: يا رسول الله احمها لي ، فحماها لي .

(1/21)

وسأله صلى الله عليه وسلم العباس عن تعجيل زكاته قبل أن يحول الحول، فأذن له في ذلك . [ذكره أحمد].
وسئل صلى الله عليه وسلم عن زكاة الفطر ، فقال : هي على كل مسلم، صغيراً أو كبيراً، حراً أو عبداً، صاعاً من تمر أو صاعاً من شعير أو أقط .
وسأله صلى الله عليه وسلم أصحاب الأموال فقالوا: إن أصحاب الصدقة يعتدون علينا، أفنكتم من أموالنا بقدر ما يعتدون علينا؟ قال: لا . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل فقال: إني ذو مال كثير ، وذو أهل وولد وحاضرة فأخبرني كيف أنفق ، وكيف أمنع؟ فقال : تخرج الزكاة من مالك، فإنها طهرة تطهرك، وتصل بها رحمك وأقاربك، وتعرف حق السائل والجار والمسكين، فقال : يا رسول الله أقلل في ، قال: وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا 'الإسراء : 26' فقال: حسبي، وقال: يا رسول الله إذا أديت الزكاة إلى رسولك فقد برئت منها إلى الله ورسوله ؟ قال رسول الله : نعم، إذا أديتها إلى رسولي فقد برئت منها، ولك أجرها، وإثمها على من بدلها . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الصدقة على أبي رافع مولاه ، فقال: إنا آل محمد لا تحل لنا الصدقة، وإن مولى القوم من أنفسهم ، [ذكره أحمد] .
وسأله صلى الله عليه وسلم عمر عن أرضه بخيبر ، واستفتاه ما يصنع فيها وقد أراد أن يتقرب بها إلى الله، فقال: إن شئت حبست أصلها وتصدقت بها ففعل . وتصدق عبد الله بن زيد بحائط له، فأتاه أبواه فقالا : يا رسول الله إنها كانت قيم وجوهنا، ولم يكن لنا مال غيره، فدعا عبد الله فقال: إن الله قد قبل منك صدقتك، وردها على أبويك، فتوارثاها بعد ذلك . [ذكره النسائي] .
وسئل صلى الله عليه وسلم أي الصدقة أفضل؟ فقال: المنيحة: أن يمنح أحدكم الدرهم أو ظهر الدابة أو لبن الشاة أو لبن البقرة . [ذكره أحمد] .
وسئل صلى الله عليه وسلم مرة عن هذه المسألة، فقال: جهد المقل، وابدأ بمن تعول . [ذكره أبو داود] .

(1/22)

وسئل صلى الله عليه وسلم مرة أخرى عنها، فقال: أن تصدق وأنت صحيح شحيح تخشى الفقر وتأمل الغنى .
وسئل صلى الله عليه وسلم مرة أخرى عنها فقال: سقي الماء .
[وسئل مرة أخرى عنها، فقال] .
وسأل صلى الله عليه وسلم سراقة بن مالك عن الإبل تغشى حياضه: هل له من أجر في سقيها؟ فقال: نعم، في كل كبد حرى أجر . [ذكره أحمد] .
وسألته صلى الله عليه وسلم امرأتان عن الصدقة على أزاوجهما ، فقال : لهما أجران : أجر القرابة ، وأجر الصدقة . [متفق عليه]، وعند ابن ماجه: أتجزئ عني من النفقة الصدقة على زوجي وأيتام في حجري؟ فقال رسول الله صلى الله عليه وسلم : لها أجران : أجر الصدقة وأجر القرابة .
وسألته صلى الله عليه وسلم أسماء فقالت: ما لي مال إلا ما أدخل علي الزبير ، أفأتصدق؟ فقال: تصدقي ولا توعي فيوعى عليك . [متفق عليه] .
وسأله صلى الله عليه وسلم مملوك: أتصدق من مال مولاي بشئ ؟ فقال: نعم ، والأجر بينكما نصفان . [ذكره مسلم] .
وسأله صلى الله عليه وسلم عمر رضي الله عنه عن شراء فرس تصدق به ، فقال : لا تشتره ولا تعد في صدقتك وإن أعطاكه بدرهم ، فإن العائد في هبته كالعائد في قيئه . [متفق عليه] .
وسئل صلى الله عليه وسلم عن المعروف، فقال : لا تحقرن من المعروف شيئاً، ولو أن تعطي صلة الحبل، ولو أن تعطي شسع النعل، ولو أن تفرغ من دلوك في إناء المستسقي، ولو أن تنحي الشئ من طريق الناس يؤذيهم، ولو أن تلقى أخاك ووجهك إليه طلق، ولو أن تلقى أخاك فتسلم عليه، ولو أن تؤنس الوحشان في الأرض . [ذكره أحمد].
فلله ما أجل هذه الفتاوي، وما أحلاها، وما أنفعها، وما أجمعها لكل خير ، فوالله لو أن الناس صرفوا همهم إليها لأغنتهم عن فتاوي فلان وفلان، والله المستعان .
وسأله صلى الله عليه وسلم رجل فقال: إني تصدقت على أمي بعبد وإنها ماتت، فقال: وجبت صدقتك، وهو لك بميراثك ، [ذكره الشافعي].

(1/23)

وسألته صلى الله عليه وسلم امرأة فقالت: إني تصدقت على أمي بجارية وإنها ماتت، فقال: وجب أجرك، وردها عليك الميراث . [ذكره مسلم].
وسأله صلى الله عليه وسلم رجل فقال: إن أمي توفيت، أفينفعها إن تصدقت عنها؟ قال: نعم . [ذكره البخاري] .
وسأله آخر فقال: إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: نعم . [متفق عليه] .
وسأله صلى الله عليه وسلم آخر فقال: إن أبي مات ولم يوص، أفينفعه أن أتصدق عنه ؟ قال : نعم . [ذكره مسلم] .
وسأله صلى الله عليه وسلم حكيم بن حزام فقال: يا رسول الله أمور كنت أتحدث بها في الجاهلية من صلة وعتاقة وصدقة ، هل لي فيها أجر؟ قال : أسلمت على ما سلف لك من الخير . [متفق عليه] .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها عن ابن جدعان ، وأنه كان في الجاهلية يصل الرحم ويطعم المسكين ، فهل ذلك نافعه ؟ فقال: لا ينفعه ، إنه لم يقل يوماً رب اغفر لي خطيئتي يوم الدين . [ذكره مسلم] .
وسئل صلى الله عليه وسلم عن الغنى الذي ويحرم المسألة ، فقال: خمسون درهماً أو قيمتها من الذهب . [ذكره أحمد] .
ولا ينافي هذا جوابه للآخر : ما يغديه أو يعشيه . فإن هذا غناء اليوم، وذاك غناء العام بالنسبة إلى حال ذلك السائل. والله أعلم .
وسأله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه وقد أرسل إليه بعطاء ، فقال: أليس أخبرتنا أن خيراً لأحدنا أن لا يأخذ من أحد شيئاً، فقال: إنما ذلك من المسألة، فأما ما كان عن غير مسألة فإنما هو رزق رزقكه الله، فقال عمر : والذي نفسي بيده لا أسأل أحداً شيئاً، ولا يأتيني شئ من غير مسألة إلا أخذته . [ذكره مالك] .

(1/24)

فتاوى تتعلق بالصوم
فصل
وسئل صلى الله عليه وسلم : أي الصوم أفضل؟ فقال : شعبان لتعظيم رمضان ، قيل : فأي الصدقة أفضل؟ قال صدقة رمضان . [ذكره الترمذي]. والذي في الصحيح أنه سئل : أي الصيام أفضل بعد شهر رمضان؟ فقال : شهر الله الذي تدعونه المحرم ، قيل : فأي الصلاة أفضل بعد المكتوبة؟ قال : الصلاة في جوف الليل .
قال شيخنا: ويحتمل أن يريد بشهر الله المحرم أول العام ، وأن يريد به الأشهر الحرم، والله أعلم .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها فقالت: يا رسول الله، دخلت علي وأنت صائم، ثم أكلت حيساً، فقال: نعم . إنما منزلة من صام في غير رمضان، أو قضى رمضان في التطوع بمنزلة رجل أخرج صدقة من ماله، فجاد منها بما شاء فأمضاه، وبخل بما شاء
فأمسكه . [ذكره النسائي]. ودخل صلى الله عليه وسلم على أم هانئ فشرب، ثم ناولها فشربت، فقالت: إني كنت صائمة، فقال: الصائم المتطوع أمير نفسه، إن شاء صام، وإن شاء أفطر . [ذكره أحمد]. وذكر الدارقطني أن أبا سعيد صنع طعاماً، فدعا النبي صلى الله عليه وسلم وأصحابه، فقال رجل من القوم : إني صائم ، فقال رسول الله صلى الله عليه وسلم : صنع لك أخوك
طعاماً وتكلف لك أخوك ! أفطر وصم يوماً آخر مكانه . وذكر أحمد أن حفصة أهديت لها شاة، فأكلت منها هي وعائشة وكانتا صائمتين، فسألتا رسول الله عن ذلك، فقال: أبدلا يوماً مكانه .
وسأله صلى الله عليه وسلم رجل، فقال: قد اشتكيت عيني، أفأكتحل وأنا صائم ؟ قال : نعم . [ذكره الترمذي] . وذكر الدارقطني أنه سئل أفريضة الوضوء من القيء ؟ فقال: لا ، لو كان فريضة لوجدته في القرآن . وفي إسناد الحديثين مقال .

(1/25)

وسأله صلى الله عليه وسلم عمر بن أبي سلمة ، أيقبل الصائم ؟ فقال له رسول الله صلى الله عليه وسلم : سل هذه ، لأم سلمة ، فأخبرته أن رسول الله صلى الله عليه وسلم يفعل ذلك ، قال : يا رسول الله ، قد غفر الله لك ما تقدم من ذنبك وما تأخر ، فقال له رسول الله صلى الله عليه وسلم: إني لأتقاكم لله وأخشاكم له . [ذكره مسلم]. وعند الإمام أحمد أن رجلاً قبل امرأته وهو صائم في رمضان ، فوجد من ذلك وجداً شديداً ، فأرسل امرأته فسألت أم سلمة عن ذلك ، فأخبرتها أن رسول الله صلى الله عليه وسلم كان يفعله ، فأخبرت زوجها ، فزاده ذلك شراً ، وقال: لسنا مثل رسول الله صلى الله عليه وسلم، إن الله يحل لرسوله ما شاء ، ثم رجعت امرأته إلى أم سلمة ، فوجدت رسول الله، فقال رسول الله صلى الله عليه وسلم: ما هذه المرأة، فأخبرته أم سلمة، فقال: ألا أخبرتها أني أفعل ذلك؟ قالت: قد أخبرتها، فذهبت إلى زوجها فزاده ذلك شراً ، وقال: لسنا مثل رسول الله صلى الله عليه وسلم إن الله يحل لرسوله ما شاء ، فغضب رسول الله صلى الله عليه وسلم ، وقال: والله إني لأتقاكم لله وأعلمكم بحدوده . [ذكره مالك وأحمد والشافعي رضي الله عنهم]. وذكر أحمد أن شاباً سأل فقال: أقبل وأنا صائم؟ قال: لا ، وسأله شيخ: أقبل وأنا صائم؟ قال: نعم، ثم قال: إن الشيخ يملك نفسه .
وسأله صلى الله عليه وسلم رجل فقال: يا رسول الله أكلت وشربت ناسياً وأنا صائم، فقال: أطعمك الله وسقاك . [ذكره أبو داود]، وعند الدارقطني فيه بإسناد صحيح : أتم صومك، فإن الله أطعمك وسقاك، ولا قضاء عليك، وكان أول يوم من رمضان .
وسألته صلى الله عليه وسلم عن ذلك امرأة أكلت معه فأمسكت ، فقال : ما لك؟ فقالت : كنت صائمة فنسيت، فقال ذو اليدين : الآن بعد ما شبعت؟ فقال صلى الله عليه وسلم: أتمي صومك ، فإنما هو رزق ساقه الله إليك . [ذكره أحمد] .

(1/26)

وسئل صلى الله عليه وسلم عن الخيط الأبيض والخيط الأسود ، فقال : هو بياض النهار وسواد الليل . [ذكره النسائي] .
ونهاهم عن الوصال وواصل، فسألوه عن ذلك، فقال: إني لست كهيئتكم، إني يطعمني ربي ويسقيني . [متفق عليه] .
وسأله صلى الله عليه وسلم رجل فقال: يا رسول الله تدركني الصلاة وأنا جنب فأصوم، فقال رسول الله صلى الله عليه وسلم: وأنا تدركني الصلاة وأنا جنب فأصوم ، فقال: لست مثلنا يا رسول الله ، قد غفر الله لك ما تقدم من ذنبك وما تأخر ، فقال : والله إني لأرجو أن أكون أخشاكم لله، وأعلمكم بما أتقي . [ذكره مسلم] .
وسئل صلى الله عليه وسلم عن الصوم في السفر ، فقال : إن شئت صمت وإن شئت أفطرت .
وسأله صلى الله عليه وسلم حمزة بن عمرو فقال: إني أجد في قوة على الصيام في السفر ، فهل علي جناح ؟ فقال: هي رخصة الله، فمن أخذ بها فحسن ، ومن أحب أن يصوم فلا جناح عليه . [ذكرهما مسلم] .
وسئل صلى الله عليه وسلم عن تقطيع قضاء رمضان ، فقال : ذلك إليك، أرأيت لو كان على أحدكم دين قضى الدرهم والدرهمين، ألم يكن ذلك قضاء؟ فالله أحق أن يعفو ويغفر . [ذكره الدارقطني ، وإسناده حسن].
وسألته صلى الله عليه وسلم امرأة فقالت: إن أمي ماتت وعليها صوم ونذر ، أفأصوم عنها؟ فقال : أرأيت لو كان على أمك دين فقضيته ، أكان يؤدي ذلك عنها ؟ فقالت : نعم ، قال: فصومي عن أمك . [متفق عليه]. وعن أبي داود أن امرأة ركبت البحر ، فنذرت إن الله عز وجل نجاها أن تصوم شهراً ، فنجاها الله، فلم تصم حتى ماتت، فجاءت ابنتها أو أختها إلى رسول الله صلى الله عليه وسلم فأمرها أن تصوم عنها .
وسألته صلى الله عليه وسلم حفصة فقالت : إني أصبحت أنا وعائشة صائمتين متطوعتين، فأهدي لنا طعام فأفطرنا عليه، فقال رسول الله صلى الله عليه وسلم: اقضيا مكانه يوماً . [ذكره أحمد]، ولا ينافي هذا قوله : الصائم المتطوع أمير نفسه ، فإن القضاء أفضل .

(1/27)

وسأله صلى الله عليه وسلم رجل فقال: هلكت، وقعت على امرأتي وأنا صائم، فقال رسول الله صلى الله عليه وسلم هل تجد رقبة تعتقها؟ قال: لا ، قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: هل تجد إطعام ستين مسكيناً؟ قال: لا، قال: اجلس، فبينا نحن على ذلك إذ أتي النبي صلى الله عليه وسلم بفرق فيه تمر- والفرق: المكتل الضخم- فقال: أين السائل ؟ قال: أنا ، قال: فخذ هذا فتصدق به ، فقال الرجل: أعلى أفقر مني يا رسول الله؟ فوالله ما بين لابتيها -يريد الحرتين- أهل بيت أفقر من أهل بيتي ، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، ثم قال : أطعمه أهلك . [متفق عليه].
وسأله صلى الله عليه وسلم رجل: فقال أي شهر تأمرني أن أصوم بعد رمضان؟ فقال: إن كنت صائماً بعد رمضان فصم المحرم ، فإنه شهر فيه تاب الله على قوم، ويتوب فيه على قوم آخرين . [ذكره أحمد] .
وسئل صلى الله عليه وسلم: يا رسول الله لم نرك تصوم في شهر من الشهور ما تصوم في شعبان؟ فقال: ذاك شهر يغفل الناس عنه بين رجب ورمضان، وهو شهر ترفع فيه الأعمال إلى رب العالمين، فأحب أن يرفع عملي وأنا صائم . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن صوم يوم الاثنين، فقال: ذاك يوم ولدت فيه، وفيه أنزل علي القرآن . [ذكره مسلم] .
وسأله صلى الله عليه وسلم أسامة فقال: يا رسول الله إنك تصوم لا تكاد تفطر ، وتفطر حتى لا تكاد تصوم، إلا يومين إن دخلا في صيامك وإلا صمتهما. قال: أي يومين؟ قال: يوم الاثنين ويوم الخميس، قال: ذانك يومان تعرض فيهما الأعمال على رب العالمين، فأحب أن يعرض عملي وأنا صائم . [ذكره أحمد].
وسئل صلى الله عليه وسلم فقيل: يا رسول الله إنك تصوم الاثنين والخميس، فقال: إن يوم الاثنين والخميس يغفر الله فيهما لكل مسلم إلا مهتجرين ، يقول: حتى يصطلحا . [ذكره ابن ماجه].
وسئل صلى الله عليه وسلم: يا رسول الله كيف بمن يصوم الدهر ؟ قال: لا صام ولا أفطر ، أو قال : لم يصم ولم يفطر . قال: كيف بمن يصوم يومين ويفطر يوماً؟ قال: ويطيق ذلك أحد؟ قال: كيف بمن يصوم يوماً ويفطر يوماً؟ قال: ذاك صوم داود عليه السلام . قال : كيف بمن يصوم يوماً ويفطر يومين؟ قال: وددت أني طوقت ذلك، ثم قال رسول الله صلى الله عليه وسلم: ثلاث من كل شهر ، ورمضان إلى رمضان، هذا صيام الدهر كله، صيام يوم عرفة أحتسب على الله أن يكفر السنة التي قبله والسنة التي بعده، وصيام يوم عاشوراء أحتسب على الله أن يكفر السنة التي بعده . [ذكره مسلم].
وسأله صلى الله عليه وسلم رجل: أصوم يوم الجمعة ولا أكلم أحداً؟ فقال: لا تصم يوم الجمعة إلا في أيام هو أحدها أو في شهر ، وأما أن لا تكلم أحداً فلعمري أن تكلم بمعروف أو تنهى عن منكر خير من أن تسكت . [ذكره أحمد] .
وسأله صلى الله عليه وسلم عمر رضي الله عنه فقال: إني نذرت في الجاهلية أن أعتكف يوماً في المسجد الحرام، فكيف ترى؟ فقال: اذهب فاعتكف يوماً .

(1/28)

فتاوى عن ليلة القدر

وسئل صلى الله عليه وسلم عن ليلة القدر ، أفي رمضان أو في غيره ؟ قال: بل في رمضان . فقيل : تكون مع الأنبياء ما كانوا فإذا قبضوا رفعت أم هي إلى يوم القيامة ؟ قال: بل هي إلى يوم القيامة ، فقيل: في أي رمضان هي؟ قال: التمسوها في العشر الأول، أو في العشر الآخر . فقيل: في أي العشرين؟ قال: ابتغوها في العشر الأواخر ، لا تسألني عن شئ بعدها، فقال: أقسمت عليك بحقي عليك لما أخبرتني في أي العشر هي ، فغضب غضباً شديداً ، وقال: التمسوها في السبع الأواخر ، لا تسألن عن شئ بعدها . [ذكره أحمد ، والسائل أبو ذر] .
وعند أبي داود أنه صلى الله عليه وسلم سئل عن ليلة القدر ، فقال : في كل رمضان .
وسئل عنها أيضاً فقال: كم الليلة ؟ فقال السائل: اثنتان وعشرون ، فقال: هي الليلة ، ثم رجل فقال: أو القابلة ، يريد ثلاثاً وعشرين . [ذكره أبو داود].
وسأله صلى الله عليه وسلم عبد الله بن أنيس: متى نلتمس هذه الليلة المباركة؟ فقال: التمسوها هذه الليلة، وذلك مساء ليلة ثلاث وعشرين .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها: إن وافقتها فيم أدعو؟ قال: قولي: اللهم إنك عفو تحب العفو فاعف عني . [حديث صحيح] .

(1/29)

فتاوى تتعلق بالحج

فصل
وسألته صلى الله عليه وسلم عائشة رضي الله عنها فقالت: نرى الجهاد أفضل الأعمال ، أفلا نجاهد ؟ قال : لكن أفضل الجهاد وأجمله حج مبرور . [ذكره البخاري]، وزاد أحمد : لكن هو جهاد .
وسألته صلى الله عليه وسلم امرأة : ما يعدل حجة معك؟ فقال: عمرة في رمضان . [ذكره أحمد ، وأصله في الصحيح] .
وسألته صلى الله عليه وسلم أم معقل فقالت : يا رسول الله إن علي حجة وإن لأبي معقل بكراً ، فقال أبو معقل : صدقت قد جعلته في سبيل الله، فقال : أعطها فلتحج عليه فإنه في سبيل الله، فأعطاها البكر فقالت: يا رسول الله إني امرأة قد كبرت سني وسقمت، فهل من عمل يجزئ عني من حجتي؟ فقال: عمرة في رمضان تجزئ عن حجة . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل فقال: إني أكري في هذا الوجه، وكان الناس يقولون: ليس لك حج، فسكت رسول الله فلم يجبه حتى نزلت هذه الآية: ليس عليكم جناح أن تبتغوا فضلاً من ربكم 'البقرة: 198 ' فأرسل إليه رسول الله صلى الله عليه وسلم وقرأها عليه، وقال: لك حج . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم: أي الحج أفضل؟ قال: العج والثج فقيل: ما الحاج؟ قال: الشعث التفل، قال: ما السبيل؟ قال: الزاد والراحلة . [ذكره الشافعي] .

(1/30)

وسئل صلى الله عليه وسلم عن العمرة، أواجبة هي؟ فقال: لا، وأن تعتمر فهو أفضل ، قال الترمذي: صحيح . وعند أحمد أن أعرابياً قال: يا رسول الله أخبرني عن العمرة أواجبة هي؟ فقال: لا، وأن تعتمروا خير لكم .
وسأله صلى الله عليه وسلم رجل فقال: إن أبي أدركه الإسلام وهو شيخ كبير لا يستطيع ركوب الرحل ، والحج مكتوب علينا، أفأحج عنه؟ قال: أنت أكبر ولده؟ قال: نعم، قال: أرأيت لو كان على أبيك دين فقضيته عنه، كان ذلك يجزئ عنه؟ قال : نعم . قال: فحج عنه . [ذكره أحمد] .
وسأله صلى الله عليه وسلم أبو ذر فقال: أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن ، فقال له: حج عن أبيك واعتمر . قال الدارقطني: رجال إسناده كلهم ثقات .
وسأله رجل فقال: إن أبي مات ولم يحج ، أفأحج عنه؟ فقال: أرأيت أن كان على أبيك دين ، أكنت قاضيه؟ قال: نعم ، قال: فدين الله أحق . [ذكره أحمد] .
وسألته صلى الله عليه وسلم امرأة فقالت: إن أمي ماتت ولم تحج ، أفأحج عنها؟ قال: نعم ، حجي عنها . [حديث صحيح] .
وعند الدارقطني أن رجلاً سأله قال: هلك أبي ولم يحج، قال: أرأيت لو كان على أبيك دين فقضيته أيقبل منك؟ قال: نعم، قال: فاحجج عنه . وهو يدل على أن السؤال والجواب إنما كانا عن القبول والصحة، لا عن الوجوب، والله أعلم .
وأفتى صلى الله عليه وسلم رجلاً سمعه يقول: لبيك عن شبرمة، قريب له، فقال: أحججت عن نفسك؟ قال: لا ، قال: حج عن نفسك، ثم حج عن شبرمة . [ذكره الشافعي وأحمد رحمهما الله تعالى] .
وسألته امرأة عن صبي رفعته إليه فقالت: ألهذا حج ؟ قال: نعم، ولك أجره . [ذكره مسلم] .
وسأله رجل فقال: إن أختي نذرت أن تحج ، وإنها ماتت ، فقال النبي صلى الله عليه وسلم: لو كان عليها دين أكنت قاضيه؟ قال : نعم ، قال: فاقض الله فهو أحق بالقضاء . [متفق عليه] .

(1/31)

وسئل: ما يلبس المحرم في إحرامه؟ فقال: لا يلبس القميص ، ولا العمامة ، ولا البرنس ، ولا السراويل ، ولا ثوباً مسه ورس ولا زعفران ، ولا الخفين إلا أن لا يجد نعلين ، فليقطعهما حتى يكونا أسفل من الكعبين . [متفق عليه] .
وسأله صلى الله عليه وسلم رجل عليه جبة وهو متضمخ بالخلوق ، فقال: أحرمت بعمرة وأنا كما ترى ، فقال: انزع عنك الجبة ، واغسل عنك الصفرة . [متفق عليه] وفي بعض طرقه: واصنع في عمرتك ما تصنع في حجتك .
وسأله صلى الله عليه وسلم أبو قتادة عن الصيد الذي صاده وهو حلال ، فأكل أصحابه منه وهم محرمون ، فقال: هل معكم منه شئ؟ فناوله العضد فأكلها وهو محرم . [متفق عليه] .
وسئل صلى الله عليه وسلم عما يقتل المحرم ، فقال: الحية، والعقرب، والفويسقة والكلب العقور ، والسبع العادي . زاد أحمد : ويرمي بالغراب ولا يقتل .
وسألته صلى الله عليه وسلم ضباعة بنت الزبير فقالت: إني أريد الحج وأنا شاكية، فقال النبي صلى الله عليه وسلم: حجي واشترطي أن محلي حيث حبستني . [ذكره مسلم] .
واستفتته أم سلمة في الحج وقالت: إني أشتكي ، فقال: طوفي من وراء الناس وأنت راكبة .
وسألته صلى الله عليه وسلم عائشة، فقالت: يا رسول الله ألا أدخل البيت؟ فقال: ادخلي الحجر فإنه من البيت .
واستفتاه صلى الله عليه وسلم عروة بن مضرس فقال: يا رسول الله جئت من جبلي طيء ، أذللت مطيتي، وأتعبت نفسي ، والله ما تركت من جبل إلا وقفت عليه، هل لي من حج؟ فقال رسول الله: من أدرك معنا هذه الصلاة -يعني صلاة الفجر- وأتى عرفات قبل ذلك ليلاً أو نهاراً، تم حجه وقضى تفثه . [حديث صحيح] .
واستفتاه صلى الله عليه وسلم ناس من أهل نجد فقالوا: يا رسول الله كيف الحج؟ فقال: الحج عرفة، فمن جاء قبل صلاة الفجر ، ثم حجه، ومن تأخر فلا إثم عليه، ثم أردف رجلاً خلفه ينادي بهن . [ذكره أحمد] .

(1/32)

وسأله صلى الله عليه وسلم رجل فقال: لم أشعر فحلقت قبل أن أذبح، فقال: اذبح ولا حرج .
وسأله صلى الله عليه وسلم آخر فقال: لم أشعرفنحرت قبل أن أرمي ، فقال: ارم ولا حرج. فما سئل النبي صلى الله عليه وسلم عن شئ قدم ولا أخر إلا قال: افعل ولا حرج . [متفق عليه]، وعند أحمد: فما سئل يومئذ عن أمر مما ينسئ المرء أو يجهل من تقديم بعض الأمور على بعض وأشباهها إلا قال: افعل ولا حرج . وفي لفظ : حلقت قبل أن أنحر ، قال: اذبح ولا حرج . وسأله صلى الله عليه وسلم آخر قال: حلقت ولم أرم ، قال: ارم ولا حرج ، وفي لفظ : أنه سئل عمن ذبح قبل أن يحلق أو حلق قبل أن يذبح قال : لا حرج . وقال : كان الناس يأتونه ، فمن قائل : يا رسول الله سعيت قبل أن أطوف ، وأخرت شيئاً وقدمت شيئاً ، فكان يقول : لا حرج إلا على رجل اقترض عرض مسلم ، وهو ظالم ، فذلك الذي حرج وهلك . [ذكره أبو داود] .
وأفتى صلى الله عليه وسلم كعب بن عجرة أن يحلق رأسه وهو محرم لأذى القمل: أن ينسك بشاة، أو يطعم ستة مساكين ، أو يصوم ثلاثة أيام .
وأفتى صلى الله عليه وسلم من أهدى بدنة أن يركبها . [متفق عليه] .
وسأله صلى الله عليه وسلم ناجية الخزاعي : ما يصنع بما عطب من الهدي؟ فقال: انحرها واغمس نعلها في دمها ، واضرب به صفحتها، وخل بينها وبين الناس فيأكلوها، ولا يأكل منه هو ولا أحد من أهل رفقته .
وسأله عمر فقال: إني أهديت نجيباً، فأعطيت بها ثلاث مائة دينار ، فأبيعها فأشتري بها بدناً ؟ فقال رسول الله صلى الله عليه وسلم: لا ، انحرها إياها .
وسأله صلى الله عليه وسلم زيد بن أرقم : ما هي الأضاحي؟ فقال: سنة أبيكم إبراهيم صلاة الله وسلامه عليه، قال: فما لنا منها؟ قال: بكل شعرة حسنة . قالوا: يا رسول الله فالصوف؟ قال: بكل شعرة من الصوف حسنة . [ذكره أحمد] .

(1/33)

وسأله صلى الله عليه وسلم أمير المؤمنين علي بن أبي طالب كرم الله وجهه: عن يوم الحج الأكبر ، فقال : يوم النحر . [ذكره الترمذي]، وعند أبي داود بإسناد صحيح أن رسول الله صلى الله عليه وسلم: وقف يوم النحر بين الجمرات في الحجة التي حج فيها، فقال: أي يوم هذا؟ قالوا : يوم النحر ، فقال : هذا يوم الحج الأكبر ، وقد قال تعالى: وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله بريء من المشركين ورسوله 'التوبة : 153 ' وإنما أذن المؤذن بهذه البراءة يوم النحر ، وثبت في الصحيح عن أبي هريرة أنه قال: يوم الحج الأكبر يوم النحر .
فسخ الحج إلى العمرة
وأفتى صلى الله عليه وسلم أصحابه بجواز فسخهم الحج إلى العمرة ، ثم أفتاهم باستحبابه ، ثم أفتاهم بفعله حتماً ، ولم ينسخه شئ بعده، وهو الذي ندين الله به أن القول بوجوبه أقوى وأصح من القول بالمنع منه ، وقد صح عنه صحة لاشك فيها أنه قال : من لم يكن أهدى فليهل بعمرة ، ومن كان أهدى فليهل بحج مع عمرة .
وأما ما فعله هو فإنه صح عنه أن قرن بين الحج والعمرة من بضعة وعشرين وجهاً . رواه عنه ستة عشر نفساً من أصحابه، ففعل القران، وأمر بفعله من ساق الهدي، وأمر بنسخه إلى التمتع من لم يسق الهدي، وهذا من فعله وقول كأنه رأي عين، وبالله التوفيق .
عن المنيحة
وسأله صلى الله عليه وسلم رجل: أرأيت إن لم أجد إلا منيحة أنثى، أفأضحي بها؟ قال، لا ، ولكن خذ من شعرك وأظفارك، وقص شاربك، وتحلق عانتك، وذلك تمام أضحيتك عند الله . [ذكره أبو داود]. والمنيحة: الشاة التي أعطاه إياها غيره لينتفع بلبنها ، فمنعت من التضحية بها لأنها ليست ملكه، وإن كان قد منحها هو غيره وقتاً معلوماً لزم الوفاء له بذلك فلا يضحي بها أيضاً .
عن الأضحية

(1/34)

وأمر رسول الله صلى الله عليه وسلم سبعة من أصحابه كانوا معه فأخرج كل واحد منهم درهماً فاشتروا أضحية، فقالوا: يا رسول الله لقد أغلينا بها . فقال النبي صلى الله عليه وسلم: إن أفضل الضحايا أغلاها وأسمنها، فأمر رسول الله صلى الله عليه وسلم فأخذ رجل برجل ، ورجل برجل ، ورجل بيد ، ورجل بيد ، ورجل بقرن ، ورجل بقرن ، وذبحها السابع، وكبروا عليها جميعاً . [ذكره أحمد]، نزل هؤلاء النفر منزلة أهل البيت الواحد في إجزاء الشاة عنهم ، لأنهم كانوا رفقة واحدة .
وسأله صلى الله عليه وسلم رجل فقال: إن علي بدنة وأنا مؤثر بها ولا أجدها فأشتريها ، فأفتاه النبي صلى الله عليه وسلم أن يبتاع سبع شياه فيذبحهن . [ذكره أحمد] .
وسأله صلى الله عليه وسلم زيد بن خالد عن جذع من المعز ، فقال: ضح به . [ذكره أحمد] .
وسأله صلى الله عليه وسلم أبو بردة بن نيار عن شاة ذبحها يوم العيد ، فقال: أقبل الصلاة؟ قال: نعم ، قال : تلك شاة لحم ، قال: عندي عناق جذعة هي أحب إلي من مسنة . قال : تجزئ عنك، ولن تجزئ عن أحد بعدك . [ذكره أحمد] ، وهو صحيح صريح في أن الذبح قبل الصلاة لا يجزئ ، سواء دخل وقتها أو لم يدخل ، وهذا الذي ندين الله به قطعاً ولا يجوز غيره .
وفي الصحيحين من حديث جندب بن سفيان البجلي عنه صلى الله عليه وسلم: من كان ذبح قبل أن يصلي فليذبح مكانها أخرى ، ومن لم يكن ذبح حتى صلينا فليذبح بسم الله .
وفي الصحيحين من حديث أنس عنه صلى الله عليه وسلم أنه قال: من كان ذبح قبل الصلاة فليعد ، ولا قول لأحد مع رسول الله صلى الله عليه وسلم.
وسأله صلى الله عليه وسلم أبو سعيد فقال: اشتريت كبشاً أضحي به ، فعدا الذئب ، فأخذ أليته ، فقال: ضح به . [ذكره أحمد] .
عن الصلاة في بيت المقدس
وأفتى صلى الله عليه وسلم من أراد الخروج إلى بيت المقدس للصلاة أن يصلى فى مكة . [ذكره أحمد] .

(1/35)

وسأله صلى الله عليه وسلم آخر يوم فتح مكة، فقال: إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ، فقال : صل هاهنا ، ثم سأله فقال: شأنك إذاً . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم أبو ذر : أي مسجد وضع في الأرض أول؟ قال: المسجد الحرام ، قال: ثم أي؟ قال: المسجد الأقصى ، قال: كم بينهما؟ قال: أربعون عاماً . [متفق عليه] .
وسئل صلى الله عليه وسلم أي المسجدين أسس على التقوى؟ قال: مسجدكم هذا ، يريد مسجد المدينة . [ذكره مسلم] . وزاد الإمام أحمد: وفي ذلك خير كثير ، يعني: مسجد قباء .
في بيان فضل بعض السور
فصل
وسئل صلى الله عليه وسلم: أي آية في القرآن أعظم؟ فقال: الله لا إله إلا هو الحي القيوم 'البقرة : 255' . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل فقال: ضربت خبائي على قبر ، وأنا لا أحسب أنه قبر [إنسان]، فإذا إنسان يقرأ سورة الملك حتى ختمها، فقال النبي صلى الله عليه وسلم: هي المانعة هي المنجية تنجيه من عذاب القبر . [ذكره الترمذي]، وقال ابن عبد البر : هو صحيح .
وسأله صلى الله عليه وسلم رجل فقال : أقرئني سورة جامعة ، فأقرأه: إذا زلزلت الأرض (أول الزلزلة) حتى فرغ منها ، فقال الرجل: والذي بعثك بالحق لا أزيد عليها أبداً ، ثم أدبر الرجل ، فقال النبي صلى الله عليه وسلم : أفلح الرويجل ، مرتين . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل فقال: إني أحب سورة : قل هو الله أحد فقال : حبك إياها أدخلك الجنة .
وقال له عقبة بن عامر : أقرأ سورة هود ، وسورة يوسف؟ فقال: لن تقرأ شيئاً أبلغ عند الله من: قل: أعوذ برب الفلق وقل: أعوذ برب الناس [ذكره النسائي] .
عن بعض الأعمال وفضلها

(1/36)

وفي الترمذي عنه أنه سئل صلى الله عليه وسلم: أي الأعمال أحب إلى الله؟ قال: الحال المرتحل وفهم بعضهم من هذا أنه إذا فرغ من ختم القرآن قرأ فاتحة الكتاب وثلاثة آيات من سورة البقرة ، لأنه حل بالفراغ وارتحل بالشروع ، وهذا لم يفعله أحد من الصحابة ولا التابعين ، ولا استحبه أحد من الأئمة، والمراد بالحديث الذي كلما حل من غزاة ارتحل في أخرى ، أو كلما حل من عمل ارتحل إلى غيره تكميلاً له كما كمل الأول ، وأما هذا الذي يفعله بعض القراء فليس مراد الحديث قطعاً، وبالله التوفيق .
وقد جاء تفسير الحديث متصلاً به أن يضرب من أول القرآن إلى آخره، كلما حل ارتحل ، وهذا له معنيان، أحدهما: أنه كلما حل من سورة أو جزء ارتحل في غيره ، والثاني: أنه كلما حل من ختمة ارتحل في أخرى .
وسئل عن أهل الله: من هم؟ فقال: هم أهل القرآن أهل الله وخاصته . [ذكره أحمد].
وسأله صلى الله عليه وسلم عبد الله بن عمرو بن العاص، في كم أقرأ القرآن؟ فقال: في شهر ، فقال: أطيق أفضل من ذلك، فقال: في عشرين، فقال: أطيق أفضل من ذلك، فقال: في خمسة عشرة، فقال: أطيق أفضل من ذلك، قال: في عشرة، فقال: أطيق أفضل من ذلك، قال: في خمس، قال: أطيق أفضل من ذلك، قال: لا يفقه القرآن من قرأه في أقل من ثلاث . [ذكره أحمد] .
واختلف رجلان في آية كل منهما أخذها عن رسول الله صلى الله عليه وسلم فسألاه عنها، فقال لكل منهما: هكذا أنزلت، ثم قال: أنزل القرآن على سبعة أحرف . [متفق عليه] .
وسئل صلى الله عليه وسلم أي المجاهدين أعظم أجراً؟ قال: أكثرهم ذكراً لله، قيل: فأي الصائمين أعظم أجراً؟ قال: أكثرهم لله ذكراً ، ثم ذكر الصلاة والزكاة والحج والصدقة ، كل ذلك يقول: أكثرهم لله ذكراً ، فقال أبو بكر لعمر رضي الله عنهما : ذهب الذاكرون بكل خير ، فقال رسول الله صلى الله عليه وسلم: أجل . [ذكره أحمد] .

(1/37)

وسئل صلى الله عليه وسلم عن المفردين الذين هم أهل السبق ، فقال: الذاكرون الله كثيراً، وفي لفظ : المشتهرون بذكر الله، يضع الذكر عنهم أثقالهم فيأتون يوم القيامة خفافاً . [ذكره الترمذي].
وسئل عن رياض الجنة ، فقال: حلق الذكر .
وسئل صلى الله عليه وسلم عن أهل الكرم الذين يقال لهم يوم القيامة: سيعلم أهل الجمع من أهل الكرم ، فقال: هم أهل الذكر في المساجد . [ذكره أحمد] .
وسئل عن غنيمة مجالس الذكر ، فقال: غنيمة مجالس الذكر : الجنة . [ذكره أحمد].
وسئل صلى الله عليه وسلم عن قوم غزوا فقالوا: ما رأينا أفضل غنيمة، ولا أسرع رجعة منهم، فقال: أدلكم على قوم أفضل غينمة منهم ، وأسرع رجعة: قوم شهدوا صلاة الصبح ، ثم جلسوا يذكرون الله، حتى طلعت الشمس، فأولئك أسرع رجعة وأفضل غنيمة . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم عن خيار الناس ، فقال: الذين إذا رؤوا ذكر الله ذكروا ، [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن خير الأعمال وأزكاها عند الله وأرفعها في الدرجات ، فقال : ذكر الله . [ذكره أحمد].
وسئل صلى الله عليه وسلم أي الدعاء أسمع؟ فقال: جوف الليل الآخر ، ودبر الصلوات المكتوبات . [ذكره أحمد] ، وقال: الدعاء بين الأذان والإقامة لا يرد ، قالوا: فماذا نقول يا رسول الله؟ قال: سلوا الله العافية في الدنيا والآخرة . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم: بأي شئ نختم الدعاء؟ فقال: بآمين . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم عن تمام النعمة، فقال: الفوز بالجنة والنجاة من النار ، [ذكره الترمذي]، فنسأل الله تمام نعمته بالفوز بالجنة والنجاة من النار .
وسئل صلى الله عليه وسلم عن الاستعجال المانع من إجابة الدعاء ، فقال: يقول: قد دعوت ، قد دعوت فلم يستجب لي، فيستحسر عند ذلك، ويدع الدعاء . [ذكره مسلم] . وفي لفظ : يقول: قد سألت، قد سألت فلم أعط شيئاً .

(1/38)

وسئل صلى الله عليه وسلم عن الباقيات الصالحات، فقال: التكبير والتهليل، والتسبيح والتحميد ، ولا حول ولا قوة إلا بالله . [ذكره أحمد] .
وسأله صلى الله عليه وسلم الصديق رضي الله عنه أن يعلمه دعاء يدعو به في صلاته، فقال: قل: اللهم إني ظلمت نفسي ظلماً كثيراً ، وإنه لا يغفر الذنوب إلا أنت ، فاغفر لي مغفرة من عندك وارحمني ، إنك أنت الغفور الرحيم . [متفق عليه] .
وسأله صلى الله عليه وسلم الأعرابي الذي علمه أن يقول: لا إله إلا الله وحده لا شريك له، الله أكبر كبيراً ، والحمد لله كثيراً، وسبحان الله رب العالمين ، ولا حول ولا قوة إلا بالله العزيز الحكيم . فقال: هذا لربي فما لي؟ فقال: قل: اللهم اغفر لي وارحمني واهدني وارزقني وعافني، فإن هؤلاء تجمع لك دنياك وآخرتك . [ذكره مسلم].
وسئل صلى الله عليه وسلم عن رياض الجنة، فقال: المساجد ، فسئل صلى الله عليه وسلم عن الرتع فيها، فقال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر . [ذكره الترمذي] .
واستفتاه صلى الله عليه وسلم رجل فقال: لا أستطيع أن آخذ من القرآن شيئاً فعلمني ما يجزيني، قال: قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر ، ولا حول ولا قوة إلا بالله . قال: يا رسول الله هذا لله، فما لي؟ قال: قل: اللهم ارحمني وعافني واهدني وارزقني، فقال: هكذا بيده وقبضها، فقال رسول الله صلى الله عليه وسلم: أما هذا فقد ملأ يده من الخير . [ذكره أبو داود] .
ومر صلى الله عليه وسلم بأبي هريرة وهو يغرس غرساً، فقال: ألا أدلك على غراس خير لك من هذا؟ سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر ، يغرس لك بكل واحدة شجرة في الجنة . [ذكره ابن ماجه] .
وسئل صلى الله عليه وسلم: كيف يكسب أحدنا كل يوم ألف حسنة؟ قال: يسبح مائة تسبيحة، يكتب له ألف حسنة أو يحط عنه ألف خطيئة . [ذكره مسلم] .

(1/39)

وأفتى صلى الله عليه وسلم من قال له: لدغتني عقرب بأنه لو قال حين أمسى: أعوذ بكلمات الله التامات من شر ما خلق ، لم تضره . [ذكره مسلم] .
وسأله صلى الله عليه وسلم رجل أن يعلمه تعوذاً يتعوذ به ، فقال: قل: اللهم إني أعوذ بك من شر سمعي، وشر بصري، وشر لساني، وشر قلبي، وشر منيي يعني: الفرج . [ذكره النسائي] .
وسئل صلى الله عليه وسلم عن كيفية الصلاة عليه، فقال: قولوا: اللهم صل على محمد ، وعلى آل محمد ، كما صليت على إبراهيم وعلى آل إبراهيم ، إنك حميد مجيد ، وبارك على محمد وعلى آل محمد ، كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .
[متفق عليه] .
وقال له صلى الله عليه وسلم معاذ : يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني عن النار ، قال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه، تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت .
ثم قال : ألا أدلك على أبواب الخير؟ قلت: بلى يا رسول الله، قال: الصوم جنة، والصدقة تطفئ الخطيئة كما تطفئ الماء النار، وصلاة الرجل في جوف الليل .
ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ رأس الأمر الإسلام ، وعموده الصلاة ، وذروة سنامه الجهاد في سبيل الله .
ثم قال: ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله، قال: كف عليك هذا، وأشار إلى لسانه، قلت: يا نبي الله، وإنا لمؤاخذون بما نتكلم به؟ فقال: ثكلتك أمك يا معاذ ، وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم . [حديث صحيح].
وسأله صلى الله عليه وسلم أعرابي فقال: دلني على عمل إذا عملته دخلت الجنة، قال: تعبد الله لا تشرك به شيئاً، وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة، وتصوم رمضان، فقال: والذي نفسي بيده لا أزيد على هذا، ولا أنقص منه، فلما ولى قال النبي صلى الله عليه وسلم: من سره أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا . [متفق عليه] .

(1/40)

وسأله صلى الله عليه وسلم رجل آخر فقال: أخبرني بعمل يدخلني الجنة ويبعدني من النار ، فقال: تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة وتؤدي الزكاة، وتصل الرحم . [متفق عليه].
وسأله أعرابي فقال: علمني عملاً يدخلني الجنة ، فقال : لئن كنت أقصرت الخطبة لقد أعرضت المسألة ، أعتق النسمة ، وفك الرقبة، قال: أو ليسا واحداً؟ قال: لا ، عتق النسمة أن تنفرد بعتقها، وفك الرقبة أن تعين في عتقها ، والمنحة الوكوف ، والفيء على ذي الرحم الظالم ، فإن لم تطق ذلك، فأطعم الجائع ، واسق الظمآن ، وأمر بالمعروف ، وانه عن المنكر ، فإن لم تطق ذلك، فكف لسانك إلا من خير . [ذكره أحمد] .
وسأله صلى الله عليه وسلم رجل : ما الإسلام؟ فقال : أن يسلم قلبك لله ، وأن يسلم المسلمون من لسانك ويدك ، قال : فأي الإسلام أفضل؟ قال: الإيمان ، قال: وما الإيمان؟ قال : تؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت ، قال : فأي الإيمان أفضل؟ قال : الهجرة ، قال : وما الهجرة؟ أن تهجر السوء ، قال: فأي الهجرة أفضل؟ قال: الجهاد ، قال: وما الجهاد ؟ قال: أن تقاتل الكفار إذا لقيتهم ، قال: فأي الجهاد أفضل؟ قال: من عقر جواده ، وأهريق دمه، ثم عملان هما أفضل الأعمال إلا من عمل بمثلهما، حجة مبرورة أو عمرة . [ذكره أحمد] .
وسئل صلى الله عليه وسلم أي الأعمال أفضل؟ فقال: الإيمان بالله وحده ، ثم الجهاد ، ثم حجة مبرورة تفضل سائر العمل كما بين مطلع الشمس ومغربها . [ذكره أحمد] .
وسئل صلى الله عليه وسلم أي الأعمال أفضل؟ فقال: أن تحب لله ، وتبغض لله ، وتعمل لسانك في ذكر الله . قال السائل : وماذا يا رسول الله؟ قال: وأن تحب للناس ما تحب لنفسك، وأن تقول خيراً أو تصمت .

(1/41)

واختلف نفر من الصحابة في أفضل الأعمال، فقال بعضهم: سقاية الحاج، وقال بعضهم: عمارة المسجد الحرام، وقال بعضهم: الحج، وقال بعضهم الجهاد في سبيل الله، فاستفتى عمر في ذلك رسول الله صلى الله عليه وسلم، فأنزل الله عز وجل: أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستون عند الله والله لا يهدي القوم الظالمين إلى قوله تعالى: وأولئك هم الفائزون 'التوبة : 19، 20' .
وسأله صلى الله عليه وسلم رجل، فقال: يا رسول الله: شهدت أن لا إله إلا الله وأنك لرسول الله، وصليت الخمس، وأديت زكاة مالي، وصمت شهر رمضان، فقال: من مات على هذا كان مع النبيين والصديقين والشهداء يوم القيامة، هكذا -ونصب أصابعه- ما لم يعق والديه .[ذكره أحمد] .
وسأله صلى الله عليه وسلم آخر ، فقال: أرأيت إذا صليت المكتوبة وصمت رمضان وأحللت الحلال وحرمت الحرام ولم أزد على ذلك شيئاً، أدخل الجنة؟ قال: نعم ، قال: والله لا أزيد على ذلك شيئاً . [ذكره مسلم] .
وسأله صلى الله عليه وسلم رجل: أي الأعمال خير؟ قال: أن تطعم الطعام ، وتقرأ السلام على من عرفت وعلى من لم تعرف . [متفق عليه].
وسأله صلى الله عليه وسلم أبو هريرة ، فقال: إني إذا رأيتك طابت نفسي وقرت عيني، فأنبئني عن كل شئ، فقال: كل شئ خلق من ماء، قال: أنبئني عن أمر إذا أخذت به دخلت الجنة، قال: أفش السلام، وأطعم الطعام، وصل الأرحام، وقم بالليل والناس نيام، ثم ادخل الجنة بسلام . [ذكره أحمد] .
وسأله صلى الله عليه وسلم آخر فشكا إليه قسوة قلبه، فقال: إذا أردت أن يلين قلبك، فأطعم المسكين، وامسح رأس اليتيم .

(1/42)

وسئل صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: طول القيام، قيل: فأي الصدقة أفضل؟ قال: جهد المقل، قيل: فأي الهجرة أفضل؟ قال: من هجر ما حرم الله عليه، قيل: فأي الجهاد أفضل؟ قال: من جاهد المشركين بماله ونفسه، قيل: فأي القتل أشرف؟ قال: من أهريق دمه وعقر جواده . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: إيمان لاشك فيه، وجهاد لا غلول فيه، وحج مبرور .
وسأله صلى الله عليه وسلم أبو ذر فقال: من أين أتصدق وليس لي مال؟ قال: إن من أبواب الصدقة: التكبير ، وسبحان الله، والحمد لله، ولا إله إلا الله، وأستغفر الله، وتأمر بالمعروف ، وتنهى عن المنكر ، وتعزل الشوكة عن طريق الناس والعظم والحجر ، وتهدي الأعمى ، وتسمع الصم والأبكم ، حتى يفقه، وتدل المستدل على حاجة له قد علمت مكانها، وتسعى بشدة ساقيك إلى اللهفان المستغيث، وترفع بشدة ذراعيك مع الضيف، كل ذلك من أبواب الصدقة منك على نفسك، ولك من جماعك لزوجتك أجر ، فقال أبو ذر : فكيف يكون لي أجر في شهوتي؟ فقال رسول الله صلى الله عليه وسلم: أرأيت لو كان لك ولد ، ورجوت أجره فمات ، أكنت تحتسب به؟ قلت: نعم ، قال: أنت خلقته؟ قلت: بل الله خلقه ، قال: فأنت هديته؟ قلت: بل الله هداه ، قال: فأنت كنت رزقته؟ قلت: بل الله كان يرزقه ، قال: فكذلك ، فضعه في حلاله وجنبه حرامه، فإن الله أحياه وإن شاء الله أماته ، فلك أجره . [ذكره أحمد] .
وسأله صلى الله عليه وسلم أصحابه يوماً: من أصبح منكم اليوم صائماً؟ قال أبو بكر : أنا، قال: من اتبع منكم اليوم جنازة؟ قال أبو بكر : أنا، قال: من أطعم منكم اليوم مسكيناً؟ قال أبو بكر : أنا، قال: فمن عاد منكم اليوم مريضاً؟ قال أبو بكر : أنا، قال رسول الله صلى الله عليه وسلم: ما اجتمعن في رجل إلا دخل الجنة . [ذكره مسلم] .
وسئل صلى الله عليه وسلم: يا رسول الله الرجل يعمل العمل فيستره ، فإذا اطلع عليه أعجبه ، فقال: له أجران: أجر السر ، وأجر العلانية . [ذكره الترمذي] .
وسأله صلى الله عليه وسلم أبو ذر : يا رسول الله أرأيت الرجل يعمل العمل من الخير يحمده الناس عليه؟ قال: تلك عاجل بشري المؤمن . [ذكره مسلم] .
وسأله صلى الله عليه وسلم رجل: أي العمل أفضل؟ فقال: الإيمان بالله، وتصديق به ، وجهاد في سبيله . قال: أريد أهون من ذلك يا رسول الله، قال: السماحة والصبر ، قال: أريد أهون من ذلك، قال: لا تتهم الله تعالى في شيء قضى لك . [ذكره أحمد] .
وسأله صلى الله عليه وسلم عقبة عن فواضل الأعمال ، فقال: يا عقبة صل من قطعك ، وأعط من حرمك، وأعرض عمن ظلمك . [ذكره أحمد] .
وسأله صلى الله عليه وسلم رجل: كيف لي أن أعلم إذا أحسنت أني قد أحسنت، وإذا أسأت أني قد أسأت؟ فقال: إذا قال جيرانك: إنك قد أحسنت فقد أحسنت، وإذا قالوا: قد أسأت فقد أسأت . [ذكره ابن ماجه]، وعند الإمام أحمد : إذا سمعتهم يقولون : قد أحسنت فقد أحسنت ، وإذا سمعتهم يقولون : قد أسأت فقد أسأت .

(1/43)

فتاوى عن الكسب وبعض الأعمال

فصل
وسئل صلى الله عليه وسلم أي الكسب أفضل ؟ قال : عمل الرجل بيده ، وكل بيع مبرور . [ذكره أحمد].
وسأله صلى الله عليه وسلم رجل ، فقال : إن لي مالاً وولداً ، وإن أبي يريد أن يجتاح مالي ، قال : أنت ومالك لأبيك ، إن أطيب ما أكلتم من كسبكم ، وإن أولادكم من كسبكم ، فكلوه هنيئاً . [ذكره أبو داود وأحمد] .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إنا كل على آبائنا وأبنائنا وأزواجنا ، فما يحل لنا من أموالهم؟ قال: الرطب تأكلينه وتهدينه . [ذكره أبو داود] . وقال عقبة : الرطب : يعني به ما يفسد إذا بقي .
وسئل صلى الله عليه وسلم: إنا نأخذ على كتاب الله أجراً ، فقال: إن أحق ما أخذتم عليه أجراً كتاب الله . [ذكره البخاري في قصة الرقية].

(1/44)

وسئل صلى الله عليه وسلم عن أموال السلطان ، فقال : ما أتاك الله منها من غير مسألة ولا إشراف فكله وتموله . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن أجرة الحجام ، فقال : أعلفه ناضحك وأطعمه رقيقك . [ذكره مالك].
وسأله صلى الله عليه وسلم رجل عن عسب الفحل ، فنهاه ، فقال : إنا نطرق الفحل فنكرم ، فرخص له في الكرامة . [حديث حسن ذكره الترمذي] .
ونهى عن القسامة بضم القاف ، فسئل عنها فقال : الرجل يكون على الفئام من الناس ، فيأخذ من حظ هذا وحظ هذا . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم : أي الصدقة أفضل ؟ قال : سقي الماء .
وسألته صلى الله عليه وسلم امرأة فقالت : يا رسول الله إني أحب الصلاة معك ، قال : قد علمت أنك تحبين الصلاة معي ، وصلاتك في بيتك خير من صلاتك في حجرتك ، وصلاتك في حجرتك خير من صلاتك في دارك ، وصلاتك في دارك خير من صلاتك في مسجد قومك ، وصلاتك في مسجد قومك خير من صلاتك في مسجدي ، فأمرت فبني لها مسجد في أقصى شيء في بيتها وأظلم، فكانت تصلي فيه حتى لقيت الله عز وجل .
وسئل صلى الله عليه وسلم : أي البقاع شر ؟ قال : لا أدري حتى أسأل جبريل ، فسأل جبريل ، فقال : لا أدري حتى أسأل ميكائيل ، فجاء فقال : خير البقاع المساجد ، وشرها الأسواق .
وقال : في الإنسان ستون وثلاثمائة مفصل ، عليه أن يتصدق عن كل مفصل صدقة ، فسألوه من يطيق ذلك ؟ قال : النخامة تراها في المسجد فتدفنها، أو الشيء فتنحيه عن الطريق ، فإن لم تجد فركعتا الضحى يجزيانك .
وسئل صلى الله عليه وسلم عن الصلاة قاعداً ، فقال : من صلى قائماً فهو أفضل ، ومن صلى قاعداً فله نصف أجر القائم، ومن صلى مضطجعاً فله نصف أجر القاعد .
قلت : وهذا له محملان :
أحدهما : أن يكون في النافلة عند من يجوزها مضطجعاً .
والثاني : على المعذور ، فيكون له بالفعل النصف والتكميل بالنية .

(1/45)

وسأله صلى الله عليه وسلم رجل ، فقال : ما يمنعني أن أتعلم القرآن إلا خشية أن لا أقوم به ، فقال : تعلم القرآن واقرأه وارقد ، فإن مثل القرآن لمن تعلمه فقرأه وقال به كمثل جراب محشو مسكاً يفوح ريحه على كل مكان ، ومن تعلمه ورقد وهو في جوفه كمثل جراب وكي على مسك .
وقال عن رجل توفي من أصحابه : ليته مات في غير مولده ، فسئل ، لم ذلك ؟ فقال : إن الرجل إذا مات في غير مولده قيس له من مولده إلى منقطع أثره في الجنة . ذكر هذه الأحاديث أبو حاتم وابن حبان في صحيحه .
وسئل صلى الله عليه وسلم : أيغني الدواء شيئاً ؟ فقال سبحان الله ، وهل أنزل الله تبارك وتعالى من داء في الأرض إلا جعل له شفاء .
وسئل صلى الله عليه وسلم عن الرقى والأدوية ، هل ترد من قدر الله شيئاً ؟ قال : هي من قدر الله .
وسئل صلى الله عليه وسلم عن رجل من المسلمين طعن رجلاً من المشركين في الحرب ، فقال خذها وأنا الغلام الفارسي ، فقال : لا بأس في ذلك ، يحمد ويؤجر . [ذكرهما أحمد] .
وسأله صلى الله عليه وسلم رجل أن يعلمه ما ينفعه ، فقال : لا تحقرن من المعروف شيئاً ، ولو أن تفرغ من دلوك في إناء المستسقي ، ولو أن تكلم أخاك ووجهك منبسط إليه ، وإياك وإسبال الإزار ، فإنها من المخيلة ، ولا يحبها الله ، وإن امرؤ شتمك بما يعلم فيك فلا تشتمه بما تعلم منه ، فإن أجره لك ، ووباله على من قاله .
وسئل صلى الله عليه وسلم عن لحوم الحمر الأهلية ، فقال : لا تحل لمن شهد أني رسول الله . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الأمراء الذين يؤخرون الصلاة عن وقتها ، كيف يصنع معهم ؟ فقال : صل الصلاة لوقتها ، ثم صل معهم ، فإنها لك نافلة . [حديث صحيح] .

(1/46)

وسألته صلى الله عليه وسلم امرأة صفوان بن المعطل السلمي ، فقالت : إنه يضربني إذا صليت ، ويفطرني إذا صمت ، ولا يصلي صلاة الفجر حتى تطلع الشمس ، فسأله عما قالت امرأته ، فقال : أما قولها : يضربني إذا صليت ، فإنها تقرأ بسورتين ، وقد نهيتها عنهما، فقال صلى الله عليه وسلم : لو كانت سورة واحدة لكفت الناس ، وأما قولها : يفطرني إذا صمت ، فإنها تنطلق فتصوم ، وأنا رجل شاب ولا أصبر ، فقال صلى الله عليه وسلم يومئذ : لا تصوم امرأة إلا بإذن زوجها . قال : وأما قولها : لا أصلي حتى تطلع الشمس ، فإنا أهل بيت لا نكاد أن نستيقظ حتى تطلع الشمس ، فقال : صل إذا استيقظت . [ذكره ابن حبان] .
قلت : ولهذا صادف أم المؤمنين في قصة الإفك ، لأنه كان في آخر الناس ، ولا ينافي هذا الحديث قوله في حديث الإفك ، والله ما كشفت كنف أنثى قط ، فإنه إلى ذلك الوقت لم يكشف كنف أنثى قط ثم تزوج بعد ذلك .
وسئل صلى الله عليه وسلم عن قتل الوزغ ، فأمر بقتله . [ذكره ابن حبان] .
وسئل صلى الله عليه وسلم عن رجل نذر أن يمشي إلى الكعبة ، فجعل يهادى بين رجلين ، فقال : إن الله لغني عن تعذيب هذا نفسه وأمره أن يركب .
واستفتاه صلى الله عليه وسلم رجل في جار له يؤذيه ، فأمر بالصبر ، ثلاث مرات ، فقال له في الرابعة : اطرح متاعك في الطريق ، ففعل ، فجعل الناس يمرون به ويقولون : ما له ؟ ويقول : آذاه جاره ، فجعلوا يقولون : لعنه الله ، فجاءه جاره فقال : رد متاعك ، والله لا أوذيك أبداً . [ذكره أحمد وابن حبان] .
وسأله صلى الله عليه وسلم رجل فقال : إني أذنبت ذنباً كبيراً ، فهل لي من توبة ؟ فقال له : ألك والدان ؟ فقال : لا ، قال: فلك خالة؟ قال: نعم ، قال : فبرها . [ذكره ابن حبان] .
وسئل صلى الله عليه وسلمض عن رجل قد أوجب ، فقال : اعتقوا عنه رقبة يعتق الله بكل عضو منها عضواً منه من النار . [ذكره ابن حبان] . أوجب : أي استوجب النار بذنب عظيم ارتكبه .

(1/47)

وسأله رجل ، فقال : إن أبوي قل هلكا ، فهل بقي من بعد موتهما شئ ؟ فقال : نعم الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عقودهما من بعدهما ، وإكرام صديقهما ، وصلة رحمهما التي لا رحم لك إلا من قبلهما . قال الرجل : ما ألذ هذا وأطيبه ! قال : فاعمل به .
وسئل صلى الله عليه وسلم عن رجل شد على رجل من المشركين ليقتله ، فقال : إني مسلم ، فقتله ، فقال فيه قولاً شديداً ، فقال : إنما قاله تعوذاً من السيف ، فقال : إن الله حرم علي أن أقتل مؤمناً . [حديث صحيح] .
وسأله صلى الله عليه وسلم رجل فقال : يا رسول الله أخبرنا بخيرنا من شرنا ، فقال : خيركم من يرجى خيره ويؤمن شره ، وشركم من لا يرجى خيره ، ولا يؤمن شره . [ذكره ابن حبان] .
وسأله صلى الله عليه وسلم رجل : ما الذي بعثك الله به ؟ فقال : الإسلام ، فقال : وما الإسلام ؟ قال : أن تسلم قلبك لله ، وأن توجه وجهك لله ، وأن تصلي الصلاة المكتوبة ، وتؤدي الزكاة المفروضة ، أخوان نصيران ، لا يقبل الله من عبد توبة أشرك بعد إسلامه . [ذكره ابن حبان] .
وسأله صلى الله عليه وسلم الأسود بن سريع ، فقال : أرأيت إن لقيت رجلاً من المشركين فقاتلني ، فضرب إحدى يدي بالسيف ، فقطعها ، ثم لاذ مني بشجرة ، فقال : أسلمت لله ، أفأقتله بعد أن قالها ؟ فقال رسول الله صلى الله عليه وسلم : لا تقتله ، فقلت : يا رسول الله إنه قطع إحدى يدي ، ثم قال ذلك بعد أن قطعها أفأقتله ؟ قال : لا تقتله ، فإنك إن قتلته فإنه بمنزلتك قبل أن تقتله وأنت بمنزلته قبل أن يقول كلمته التي قال . [حديث صحيح] .
وسأله صلى الله عليه وسلم رجل ، فقال : يا رسول الله مررت برجل ، فلم يضفني ولم يقرني ، أفأحتكم ؟ قال : بل أقره . ذكرهما ابن حبان . وقوله : أحتكم أي : أعامله إذا مر بي : بمثل ما عاملني به .

(1/48)

وسأله صلى الله عليه وسلم أبو ذر ، فقال : الرجل يحب القوم ، ولا يستطيع أن يعمل بعملهم ، قال : يا أبا ذر ، أنت مع من أحبت . قال : فإني أحب الله ورسوله ، قال : أنت يا أبا ذر مع من أحببت .
وسأله صلى الله عليه وسلم ناس من الأعراب ، فقالوا : أفتنا في كذا ، أفتنا في كذا ، أفتنا في كذا ، أفتنا في كذا ، فقال: أيها الناس، إن الله قد وضع عنكم الحرج ، إلا من اقترض من عرض أخيه ، فذلك الذي حرج وهلك ، قالوا : أفنتداوى يا رسول الله ؟ قال : نعم إن الله لم ينزل داء إلا أنزل له دواء ، غير داء واحد ، قالوا : يا رسول الله وما هو ؟ قال : الهرم . قالوا : فأي الناس أحب إلى الله يا رسول الله ؟ قال : أحب الناس إلى الله أحسنهم خلقاً . [ذكره أحمد وابن حبان] .
وسأله صلى الله عليه وسلم عدي بن حاتم ، فقال : إن أبي كان يصل الرحم وكان يفعل ويفعل ، فقال : إن أباك أراد أمراً فأدركه ، يعني الذكر ، قال : قلت : يا رسول الله ، إني أسألك عن طعام لا أدعه إلا تحرجاً ، قال : لا تدع شيئاً ضارع النصرانية فيه ، قال : قلت : إني أرسل كلبي المعلم ، فيأخذ صيداً فلا أجد ما أذبح به إلا المروة أو العصا قال : أهرق الدم بما شئت ، واذكر اسم الله . [ذكره ابن حبان] .
وسألته صلى الله عليه وسلم عائشة عن ابن جدعان ، وما كان يفعل في الجاهلية من صلة الرحم ، وحسن الجوار ، وقري الضيف ، هل ينفعه؟ فقال : لا ، لأنه لم يقل يوماً رب اغفر لي خطيئتي يوم الدين .
وسأله صلى الله عليه وسلم سفيان بن عبد الله الثقفي أن يقول له قولاً لا يسأل عنه أحداً بعده ، فقال : قل آمنت بالله ثم استقم .
وسئل صلى الله عليه وسلم من أكرم الناس ؟ فقال : أتقاهم لله ، قالوا : لسنا عن هذا نسألك ، قال : فعن معادن العرب تسألوني ؟ خياركم في الجاهلية خياركم في الإسلام إذا فقهوا .

(1/49)

وسألته صلى الله عليه وسلم امرأة فقالت : إني نذرت إن ردك الله سالماً أن أضرب على رأسك بالدف ، فقال : إن كنت نذرت فافعلي ، وإلا فلا ، قالت : إني كنت نذرت ، فقعد رسول الله صلى الله عليه وسلم ، فضربت بالدف . [حديث صحيح] .
وله وجهان : أحدهما : أن يكون أباح لها الوفاء بالنذر المباح تطييباً لقلبها وجبراً وتأليفاً لها على زيادة الإيمان وقوته ، وفرحها بسلامة رسول الله صلى الله عليه وسلم .
والثاني : أن يكون هذا النذر قربة لما تضمنه من السرور والفرح بقدوم رسول الله صلى الله عليه وسلم سالماً مؤيداً منصوراً على أعدائه قد أظهره الله وأظهر دينه ، وهذا من أفضل القرب ، فأمرت بالوفاء به .
وسأله صلى الله عليه وسلم رجل فقال : يا رسول الله ، الرجل يريد الجهاد في سبيل الله وهو يبتغي من عرض الدنيا ، فقال : لا أجر له ، فأعظم ذلك الناس ، فقالوا للرجل : أعد لرسول الله صلى الله عليه وسلم فلعلك لم تفهمه ، فقال الرجل : يا رسول الله ، الرجل يريد الجهاد في سبيل الله وهو يبتغي من عرض الدنيا ، فقال : لا أجر له ، فأعظم ذلك الناس ، فقالوا : أعد لرسول الله صلى الله عليه وسلم فأعاد ، فقال : لا أجر له .
وسأله صلى الله عليه وسلم رجل فقال : أقاتل أو أسلم ؟ قال : أسلم ثم قاتل ، فأسلم ثم قاتل فقتل ، فقال النبي صلى الله عليه وسلم : هذا عمل قليلاً وأجر كثيراً .
وسأله صلى الله عليه وسلم رجل : ما أكثر ما تخاف علي ؟ فأخذ بلسانه ثم قال : هذا .
وسأله صلى الله عليه وسلم رجل فقال : قل لي قولاً ينفعني الله به ، وأقلل لعلي أفعله ، فقال : لا تغضب ، فردد مراراً ، كل ذلك يقول له : لا تغضب .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إن لي ضرة ، فهل علي جناح إن استكثرت من زوجي بما لا يعطيني ؟ فقال : المتشبع بما لم يعط كلابس ثوبي زور .
وكل هذه الأحاديث في الصحيح .

(1/50)

وسأله صلى الله عليه وسلم رجل فقال: إن شرائع الإسلام قد كثرت علي فأوصني بشيء أتشبث به ، فقال : لا يزال لسانك رطباً من ذكر الله . [ذكره أحمد] .
وسأله صلى الله عليه وسلم فقال : يا رسول الله أرسل ناقتي وأتوكل على الله ؟ فقال : بل اعقلها وتوكل . [ذكره ابن حبان والترمذي] .
وقال له صلى الله عليه وسلم رجل : ليس عندي يا رسول الله ما أتزوج به ، قال : أو ليس معك قل هو الله أحد ؟ قال : بلى ، قال : ثلث القرآن ، قال : أليس معك ، قل يا أيها الكافرون ؟ قال : بلى ، قال : ربع القرآن ، قال : أليس معك إذا زلزلت الأرض ؟ قال : بلى ، قال : ربع القرآن ، قال : أليس معك إذا جاء نصر الله ؟ قال : بلى ، قال : ربع القرآن ، قال : أليس معك أية الكرسي ؟ قال : بلى ، قال : ربع القرآن ، قال : تزوج ، تزوج ، تزوج ، ثلاث مرات . [ذكره أحمد] .
وسأله صلى الله عليه وسلم معاذ فقال: يا رسول الله أرأيت إن كان علينا أمراء لا يستنون بسنتك ، ولا يأخذون أمرك ، فما تأمرنا في أمرهم؟ قال : لا طاعة لمن لم يطع الله .
وسأله صلى الله عليه وسلم أنس أن يشفع له ، فقال : إني فاعل ، قال : فأين أطلبك يوم القيامة ؟ قال : اطلبني أول ما تطلبني على الصراط ، قلت : فإذا لم ألقك على الصراط ؟ قال : فأنا على الميزان ، قلت : فإن لم ألقك عند الميزان ؟ قال : فأنا عند الحوض، لا أخطئ هذه الثلاث المواطن يوم القيامة . [ذكرهما أحمد] .
وسأله صلى الله عليه وسلم الحجاج بن علاط ، فقال : إن لي بمكة مالاً، وإن لي بها أهلاً ، وإني أريد أن آتيهم . فأنا في حال إن أنا نلت منك ، أو قلت شيئاً ؟ فأذن له رسول الله صلى الله عليه وسلم أن يقول ما شاء . [ذكره أحمد] .

(1/51)

وفيه دليل على أن الكلام إذا لم يرد به قائله معناه ، إما لعدم قصده له ، أو لعدم علمه به ، أو أنه أراد به غير معناه ، لم يلزمه ما لم يرده بكلامه ، وهذا هو دين الله الذي أرسل به رسوله ، ولهذا لم يلزم المكره على التكلم بالكفر الكفر ، ولم يلزم زائل العقل بجنون أو نوم أو سكر ما تكلم به ، ولم يلزم الحجاج بن علاط حكم ما تكلم به ، لأنه أراد به غير معناه ، ولم يعقد قلبه عليه ، وقد قال تعالى : لا يؤاخذكم الله باللغو في أيمانكم ، ولكن يؤاخذكم بما عقدتم الأيمان ' المائدة : 89 ' وفي الآية الأخرى : ولكن يؤاخذكم بما كسبت قلوبكم ' البقرة : 225 '، فالأحكام في الدنيا والآخرة مرتبة على ما كسبه القلب ، وعقد عليه ، وأراده من معنى كلامه .
وسألته صلى الله عليه وسلم امرأة ، فقالت : يا رسول الله إن نساء أسعدنني في الجاهلية ، يعني في النوح أفأساعدهن في الإسلام ؟ فقال : لا إسعاد في الإسلام ، ولا شغار في الإسلام ، ولا عقر في الإسلام ، ولا جلب في الإسلام ، ومن انتهب فليس منا . [ذكره أحمد] .
والإسعاد : إسعاد المرأة في مصيبتها بالنوح . والشغار : أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته ، والعقر : الذبح على قبور الموتى ، والجلب : الصياح على الفرس في السباق ، والجنب : أن يجنب فرساً إلى فرسه ، فإذا أعيت فرسه انتقل إلى تلك في المسابقة .

(1/52)

وسأله صلى الله عليه وسلم بعض الأنصار ، فقالوا : قد كان لنا جمل نسير عليه ، وإنه قد استصعب علينا ومنعنا ظهره ، وقد عطش الزرع والنخل ، فقال لأصحابه : قوموا . فقاموا ، فدخل الحائط والجمل في ناحيته ، فمشى النبي صلى الله عليه وسلم نحوه ، فقالت الأنصار : يا نبي الله إنه قد صار مثل الكلب الكلب ، وإنا نخاف عليك صولته ، فقال : ليس علي منه بأس ، فلما نظر الجمل إلى رسول الله صلى الله عليه وسلم أقبل نحوه حتى خر ساجداً بين يديه ، فأخذ رسول الله صلى الله عليه وسلم بناصيته أذل ما كان قط حتى أدخله في العمل ، فقال له الصحابة: يا نبي الله هذا بهيمة لا تعقل ، تسجد لك ، ونحن نعقل ، فنحن أحق أن نسجد لك ، فقال : لا يصلح لبشر أن يسجد لبشر ، ولو صلح لبشر أن يسجد لبشر ، لأمرت امرأة أن تسجد لزوجها من عظم حقه عليها ، والذي نفسي بيده لو كان من قدمه إلى مفرق رأسه يتنجس بالقيح والصديد ، ثم استقبلته تلحسه ما أدت حقه . [ذكره أحمد] . فأخذ المشركون مع مريديهم بسجود الجمل لرسول الله صلى الله عليه وسلم وتركوا قوله : لا يصلح لبشر أن يسجد لبشر ، وهؤلاء شر من الذين يتبعون المتشابه ويدعون المحكم .
وسئل صلى الله عليه وسلم فقيل له : إن أهل الكتاب يحتفون ، ولا ينتعلون في الصلاة ، قال: فاحتفوا وانتعلوا ، وخالفوا أهل الكتاب، قالوا: فإن أهل الكتاب يقصون عثانينهم ويوفرون سبالهم ، فقال : قصوا سبالكم ووفروا عثانينكم وخالفوا أهل الكتاب . [ذكره أحمد] .

(1/53)

وسأل صلى الله عليه وسلم رجل فقال : يا نبي الله مررت بغار فيه شيء من ماء ، فحدثت نفسي بأن أقيم فيه ، فيقوتني ما فيه من ماء وأصيب ما حوله من البقل وأتخلى عن الدنيا ، فقال النبي صلى الله عليه وسلم : إني لم أبعث باليهودية ولا بالنصرانية ، ولكني بعثت بالحنيفية السمحة ، والذي نفس محمد بيده لغدوة أو روحة في سبيل الله خير من الدنيا وما فيها ، ولمقام أحدكم في الصف خير من صلاته ستين سنة .
في أنواع البيع
فصل
وأخبرهم أن الله سبحانه وتعالى حرم عليهم بيع الخمر والميتة والخنزير وعبادة الأصنام ، فسألوه وقالوا : أرأيت شحوم الميتة فإنه يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس ، فقال : هو حرام ، ثم قال : قاتل الله اليهود فإن الله لما حرم عليهم شحومها جملوه ثم باعوه وأكلوا ثمنه .
وفي قوله : هو حرام ، قولان :
أحدهما : أن هذه الأفعال حرام .
والثاني : أن البيع حرام ، وإن كان المشتري يشتريه لذلك ، والقولان مبنيان على أن السؤال منهم هل وقع عن البيع لهذا الانتفاع المذكور ، أو وقع عن الانتفاع المذكور ؟ والأول اختيار شيخنا ! وهو الأظهر ، لأنه لم يخبرهم أولاً عن تحريم هذا الانتفاع حتى يذكروا له حاجتهم إليه ، وإنما أخبرهم عن تحريم البيع ، فأخبروه أنهم يبتاعونه لهذا الانتفاع ، فلم يرخص لهم في البيع ، ولم ينههم عن الانتفاع المذكور ، ولا تلازم بين جواز البيع وحل المنفعة . والله أعلم .
وسأله صلى الله عليه وسلم أبو طلحة عن أيتام ورثوا خمراً، فقال : أهرقها قال : أفلا أجعلها خلاً ؟ قال : لا . [حديث صحيح] ، وفي لفظ : أن أبا طلحة قال : يا رسول الله إني اشتريت خمراً لأيتام في حجري ، فقال : أهرق الخمر واكسر الدنان .
وسأله صلى الله عليه وسلم حكيم بن حزام فقال: الرجل يأتيني، ويريد مني البيع، وليس عندي ما يطلب، أفأبيع منه ، ثم أبتاع من السوق ؟ قال : لا تبع ما ليس عندك . [ذكره أحمد] .

(1/54)

وسأله صلى الله عليه وسلم أيضاً فقال : إني أبتاع هذه البيوع ، فما يحل لي منها وما يحرم علي منها ؟ قال : يا ابن أخي لا تبيعن شيئاً حتى تقبضه . [ذكره أحمد] . وعند النسائي : ابتعت طعاماً من طعام الصدقة فربحت فيه قبل أن أقبضه ، فأتيت رسول الله صلى الله عليه وسلم فذكرت له ذلك ، فقال : لا تبعه حتى تقبضه .
وسئل صلى الله عليه وسلم عن الصلاح الذي إذا وجد جاز بيع الثمار ، فقال : تحمار وتصفار ويؤكل منها . [متفق عليه] .
وسأله صلى الله عليه وسلم رجل فقال : ما الشيء الذي لا يحل منعه ؟ قال : الماء ، قال : ما الشيء الذي لا يحل منعه ؟ قال: الملح ، قال: ثم ماذا ؟ قال : النار ، ثم سأله صلى الله عليه وسلم : ما الشيء الذي لا يحل منعه ؟ قال : أن تفعل الخير خير لك . [ذكره أبو داود] .
وسئل أن يحجر على رجل يغبن في البيع لضعف في عقدته ، فنهاه عن البيع ، فقال : لا أصبر عنه ، فقال : إذا بايعت فقل لا خلابة ، وأنت في كل سلعة ابتعتها بالخيار ثلاثاً .
وسئل صلى الله عليه وسلم عن رجل ابتاع غلاماً فأقام عنده ما شاء أن يقيم ، ثم وجد به عيباً فرده عليه ، فقال البائع : يا رسول الله قد استغل غلامي ، فقال : الخراج بالضمان . [ذكره أبو داود] .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إني امرأة أبيع وأشتري ، فإذا أردت أن أبتاع الشيء سمت به أقل مما أريد ، ثم زدت حتى أبلغ الذي أريد ، وإذا أردت أن أبيع الشيء سمت به أكثر من الذي أريد ، ثم وضعت حتى أبلغ الذي أريد ، فقال : لا تفعلي ، إذا أردت أن تبتاعي شيئاً فاستامي به الذي تريدين أعطيت أو منعت ، وإذا أردت أن تبيعي شيئاً ، فاستامي به الذي تريدين أعطيت أو منعت . [ذكره ابن ماجه] .
وسأله صلى الله عليه وسلم بلال عن تمر رديء باع منه صاعين بصاع جيد ، فقال : أوه ، عين الربا ، لا تفعل ، ولكن إذا أردت أن تشتري فبع التمر بيعاً آخر ثم اشتر بالثمن . [متفق عليه] .

(1/55)

وسأله صلى الله عليه وسلم البراء بن عازب فقال : اشتريت أنا وشريكي شيئاً يداً بيد ونسيئة ، فسألنا النبي صلى الله عليه وسلم ، فقال : أما ما كان يداً بيد فخذوه ، وما كان نسيئة فذروه . [ذكره البخاري]، وهو صريح في تفريق الصفقة . وعند النسائي عن البراء قال : كنت أنا وزيد بن أرقم تاجرين على عهد رسول الله صلى الله عليه وسلم ، فسألناه عن الصرف ، فقال : إن كان يداً بيد فلا بأس ، وإن كان نسيئة فلا يصلح .
وسأله صلى الله عليه وسلم فضالة بن عبيد عن قلادة اشتراها يوم خيبر باثني عشر ديناراً فيها ذهب وخرز ، ففصلها . فوجد فيها أكثر من اثني عشر ديناراً ، فقال: لا تباع حتى تفصل . [ذكره مسلم] . وهو يدل على أن المسألة مد عجوة لا تجوز إذا كان أحد العوضين فيه ما في الآخر وزيادة ، فإنه صريح الربا ، والصواب : أن المنع مختص بهذه الصورة التي جاء فيها الحديث وما شابهها من الصور .
وسئل صلى الله عليه وسلم عن بيع الفرس بالأفراس والنجيبة بالإبل ، فقال : لا بأس إذا كان يداً بيد . [ذكره أحمد] .
وسأله صلى الله عليه وسلم ابن عمر فقال : أشتري الذهب بالفضة ؟ فقال : إذا أخذت واحداً منهما ، فلا يفارقك صاحبك وبينك وبينه لبس . وفي لفظ : كنت أبيع الإبل ، وكنت آخذ الذهب من الفضة والفضة من الذهب ، والدنانير من الدراهم ، والدراهم من الدنانير ، فسألت النبي صلى الله عليه وسلم ، فقال : إذا أخذت أحدهما وأعطيت الآخر فلا يفارقك صاحبك وبينك وبينه لبس . [ذكره ابن ماجه].
وتفسير هذا ما في اللفظ الذي عند أبي داود عنه ، قلت : يا رسول الله إني أبيع الإبل بالنقيع ، فأبيع بالدنانير ، وآخذ الدارهم، وأبيع بالدارهم ، وآخذ الدنانير ، آخذ هذه من هذه وأعطي هذه من هذه ، فقال : لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء . [ذكره أحمد].

(1/56)

وسئل صلى الله عليه وسلم عن اشتراء التمر بالرطب ، فقال : أينقص الرطب إذا يبس ؟ قال: نعم ، فنهى عن ذلك ، [ذكره أحمد والشافعي ومالك] .
وسئل صلى الله عليه وسلم عن رجل أسلف في نخل ، فلم يخرج تلك السنة ، فقال : اردد عليه ماله ، ثم قال : لا تسلفوا في النخل ، حتى يبدو صلاحه . وفي لفظ : أن رجلاً أسلم في حديقة نخل قبل أن يطلع النخل ، فلم يطلع النخل شيئاً ذلك العام ، فقال المشتري : هو لي حتى يطلع ، وقال البائع : إنما بعتك النخل هذه السنة ، فاختصما إلى النبي صلى الله عليه وسلم فقال للبائع : أخذ من نخلك شيئاً ؟ قال : لا ، قال : فبم تستحل ماله ؟ اردد عليه ماله ، ثم قال : لا تسلفوا في النخل حتى يبدو صلاحه .
وهو حجة لمن يجوز السلم إلا في موجود الجنس حال العقد ، كما يقوله الأوزاعي والثوري وأصحاب الرأي .
وسأله صلى الله عليه وسلم رجل فقال : إن بني فلان قد أسلموا لقوم من اليهود ، وإنهم قد جاعوا ، فأخاف أن يرتدوا ، فقال النبي صلى الله عليه وسلم: من عنده ؟ قال رجل من اليهود : عندي كذا وكذا ، لشيء سماه ، أراه قال : ثلاثمائة دينار بسعر كذا وكذا من حائط بني فلان ، فقال رسول الله صلى الله عليه وسلم : بسعر كذا وكذا ، وليس من حائط بني فلان . [ذكره ابن ماجه] .
عن فضل بعض الأعمال
فصل
وسأله صلى الله عليه وسلم حمزة بن عبد المطلب فقال : اجعلني على شيء أعيش به ، فقال رسول الله صلى الله عليه وسلم : يا حمزة ، نفسن تحييها أحب إليك أم نفس تميتها ؟ فقال : نفس أحييها ، قال : عليك نفسك . [ذكره أحمد] .
وسئل صلى الله عليه وسلم : ما عمل أهل الجنة ؟ قال : الصدق ، فإذا صدق العبد بر ، وإذا بر آمن ، وإذا آمن دخل الجنة .
وسئل صلى الله عليه وسلم : ما عمل أهل النار ؟ قال : الكذب ، إذا كذب العبد فجر ، وإذا فجر كفر ، وإذا كفر دخل النار .

(1/57)

وسئل صلى الله عليه وسلم عن أفضل الأعمال ، فقال : الصلاة ، قيل : ثم ماذا ؟ قال : الصلاة . ثلاث مرات . فلما غلب عليه قال : الجهاد في سبيل الله ، قال الرجل : فإن لي والدين ، قال : آمرك بالوالدين خيراً ، قال : والذي بعثك بالحق نبياً لأجاهدن ولأتركهما ، فقال : أنت أعلم . [ذكره أحمد].
وسئل صلى الله عليه وسلم عن الغرف التي في الجنة يرى ظاهرها من باطنها وباطنها من ظاهرها ، لمن هي ؟ قال : لمن ألان الكلام، وأطعم الطعام ، وبات لله قائماً والناس نيام .
وسأله صلى الله عليه وسلم رجل : أرأيت إن جاهدت بنفسي ومالي فقتلت صابراً محتسباً مقبلاً غير مدبر ، أأدخل الجنة ؟ قال : نعم ، فقال ذلك مرتين أو ثلاثاً قال : إلا إن مت وعليك دين وليس عندك وفاؤه ، وأخبرهم بتشديد أنزل ، فسألوه عنه ، فقال : الدين ، والذي نفسي بيده لو أن رجلاً قتل في سبيل الله ثم عاش ، ثم قتل في سبيل الله ثم عاش ، ثم قتل في سبيل الله ما دخل الجنة حتى يقضي دينه . [ذكرهما أحمد].
وسأله صلى الله عليه وسلم رجل عن أخيه مات وعليه دين ، فقال : هو محبوس بدينه ، فاقض عنه . فقال : يا رسول الله قد أديت عنه إلا دينارين ادعتهما امرأة وليس لها بينة ، فقال : أعطها فإنها محقة . [ذكره أحمد].
وفيه دليل على أن الوصي إذا علم بثبوت الدين على الميت جاز له وفاؤه وإن لم تقم به بينة .
وسألوه صلى الله عليه وسلم أن يسعر لهم ، فقال : إن الله هو الخالق القابض الباسط الرازق ، وإني لأرجو أن ألقى الله ، ولا يطلبني أحد بمظلمة ظلمتها إياه في دم أو مال . [ذكره أحمد] .
فصل
وسأله صلى الله عليه وسلم رجل فقال : أرضي ليس لأحد فيها شركة ولا قسمة إلا الجار ، فقال : الجار أحق بصقبه . [ذكره أحمد] ، والصواب العمل بهذه الفتوى إذا اشتركا في طريق أو حق من حقوق الملك .
وسئل صلى الله عليه وسلم : أي الظلم أعظم : قال : ذراع من الأرض ينتقصه من حق أخيه ، وليس حصاة من الأرض أخذها إلا طوقها يوم القيامة إلى قعر الأرض ، ولا يعلم قعرها إلا الذي خلقها . [ذكره أحمد] .
وأفتى صلى الله عليه وسلم في شاة ذبحت بغير إذن صاحبها وقدمت إليه أن تطعم الأسارى . [ذكره أبو داود] .

(1/58)

فتاوى عن الرهن والدين

فصل
وأفتى صلى الله عليه وسلم بأن ظهر الرهن يركب بنفقته إذا كان مرهوناً ، ولبن الدر يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة . [ذكره البخاري] . وأخذ أحمد وغيره من أئمة الحديث بهذه الفتوى . وهو الصواب .
وأفتى صلى الله عليه وسلم بأن الرهن لا يغلق من صاحبه الذي رهنه ، له غنمه ، وعليه غرمه . [حديث حسن] .
وأفتى صلى الله عليه وسلم في رجل أصيب في ثمار ابتاعها فكثر دينه ، فأمر أن يتصدق عليه ، فلم يوف ذلك دينه ، فقال للغرماء : خذوا ما وجدتم ، وليس لكم إلا ذلك . [ذكره مسلم] .
وأفتى صلى الله عليه وسلم : من أدرك ماله بعينه عند رجل قد أفلس ، فهو أحق به من غيره . [متفق عليه] .
عن تصدق المرأة ، وعن الأكل من مال اليتيم
فصل
وسألته صلى الله عليه وسلم امرأة عن حلي لها تصدقت به . فقال لها : لا يجوز لامرأة عطية في مالها إلا بإذن زوجها . وفي لفظ : لا يجوز للمرأة أمر في مالها إذا ملك زوجها عصمتها . [ذكره أهل السنن] . وعند ابن ماجه أن خيرة امرأة كعب بن مالك أتته بحلي فقالت : تصدقت بهذا ، فقال : هل استأذنت كعباً ؟ فقالت : نعم ، فبعث إلى كعب ، فقال : هل أذنت لخيرة أن تتصدق بحليها هذا ؟ فقال : نعم . فقبله رسول الله صلى الله عليه وسلم .
وسأله صلى الله عليه وسلم رجل ، فقال ليس لي مال ، ولي يتيم ، فقال : كل من مال يتيمك غير مسرف ولا مبذر ولا متأثل مالاً ، ومن غير أن تقي مالك ، أو قال : تفدي مالك بماله .

(1/59)

ولما نزلت : ولا تقربوا مال اليتيم إلا بالتي هي أحسن ' الأنعام : 152 ' ، عزلوا أموال اليتامى ، حتى جعل الطعام يفسد ، واللحم ينتن ، فسألوا رسول الله صلى الله عليه وسلم ، فنزلت : وإن تخالطوهم فإخوانكم ، والله يعلم المفسد من المصلح 'البقرة: 225'. [ذكره أحمد وأهل السنن] .
وسئل صلى الله عليه وسلم عن لقطة الذهب والورق ، فقال : اعرف وكاءها وعفاصها ، ثم عرفها سنة ، فإن لم تعرف فاستنفقها ، ولتكن وديعة عندك ، فإن جاء طالبها يوماً من الدهر فأدها إليه .
فسئل صلى الله عليه وسلم عن ضالة الإبل ، فقال: مالك ولها ؟ دعها إن معها حذاءها وسقاءها ترد الماء ، وتأكل الشجر حتى يجدها ربها .
فسئل صلى الله عليه وسلم عن الشاة ، فقال : خذها فإنما هي لك أو لأخيك أو الذئب . [متفق عليه] وفي لفظ مسلم : فإن جاء صاحبها فعرف عفاصها وعددها ووكاءها فأعطها إياه ، وإلا فهي لك . وفي لفظ لمسلم : ثم كلها ، فإن جاء صاحبها فأدها إليه .
وقال أبي بن كعب : وجدت صرة على عهد رسول الله صلى الله عليه وسلم فيها مائة دينار ، فأتيت بها النبي صلى الله عليه وسلم ، فقال : عرفها حولاً ، فعرفتها حولاً ، ثم أتيته بها ، فقال : عرفها حولاً ، فعرفتها ، ثم أتيته بها ، فقال : عرفها حولاً فعرفتها ، ثم أتيته بها الرابعة ، فقال : اعرف عددها ووكاءها ووعائها ، فإن جاء صاحبها ، وإلا فاستمتع بها ، فاستمتعت بها . [متفق عليه واللفظ للبخاري] .

(1/60)

وسأله صلى الله عليه وسلم رجل من مزينة عن الضالة من الإبل ، قال : معها حذاؤها وسقاؤها تأكل الشجر وترد الماء ، فدعها حتى يأتيها باغيها . قال : الضالة من الغنم ، قال : لك أو لأخيك أو للذئب ، تجمعها حتى يأتيها باغيها ، قال : الحريسة ، التي توجد في مراتعها ، قال : فيها ثمنها مرتين ، وضرب نكال ، وما أخذ من عطنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن ، قال : يا رسول الله فالثمار وما أخذ منها في أكمامها ؟ قال : ما أخذ بفمه فلم يتخذ خبنة ، فليس عليه شيء ، وما احتمل فعليه ثمنه مرتين وضرب نكال ، وما أخذ من أجرانه ففيه القطع ، إذا بلغ ما يؤخذ من ذلك ثمن المجن ، قالوا : يا رسول الله
فاللقطة يجدها في سبيل العامرة ؟ قال : عرفها حولاً ، فإن وجدت باغيها ، فأدها إليه ، وإلا فهي لك ، قال : ما يوجد في الحرب العادي ؟ قال : فيه وفي الركاز الخمس . [ذكره أحمد وأهل السنن] .
والإفتاء بما فيه متعين ، وإن خالفه من خالفه ، فإن لم يعارضه ما يوجب تركه .
وأفتى بأن من وجد لقطة فليشهد ذوي عدل ، وليحفظ عفاصها ووكاءها ، ثم لا يكتم ولا يغيب ، فإن جاء ربها فهو أحق بها وإلا فهو مال الله يؤتيه من يشاء .
وسئل صلى الله عليه وسلم عن رجل جلس لحاجته فأخرج جرذ من جحر ديناراً ، ثم أخرج آخر ، ثم أخرج أخر ،، حتى أخرج سبعة عشر ديناراً ، ثم أخرج طرف خرقة حمراء ، فأتى بها السائل رسول الله صلى الله عليه وسلم فأخبره خبرها ، وقال : خذ صدقتها ، قال: ارجع بها، لا صدقة فيها ، بارك الله لك فيها ، ثم قال : لعلك أهويت بيدك في الجحر ، قلت : لا ، والذي أكرمك بالحق ، فلم يفن آخرها حتى مات .
وقوله والله أعلم : لعلك أهويت بيدك في الجحر ، إذ لو فعل ذلك لكان ذلك في حكم الركاز ، وإنما ساق الله هذا المال إليه بغير فعل منه ، أخرجته له الأرض ، بمنزلة ما يخرج من المباحات ، ولهذا -والله أعلم- لم يجعله لقطة ، إذ لعله علم أنه من دفن الكفار .

(1/61)

فصل
وأهدى له صلى الله عليه وسلم عياض بن حمار إبلاً قبل أن يسلم ، فأبى أن يقبلها ، وقال : إنا لا نقبل زبد المشركين ، قال : قلت : وما زبد المشركين ؟ قال : رفدهم وهديتهم . [ذكره أحمد] ، ولا ينافي هذا قبول هدية أكيدر وغيره من أهل الكتاب ، لأنهم أهل كتاب فقبل هديتهم ، ولم يقبل هدية المشركين .
وسأله صلى الله عليه وسلم عبادة بن الصامت ، فقال : رجل أهدى إلي قوساً ممن كنت أعلمه الكتاب والقرآن ، وليست بمال ، وأرمي عليها في سبيل الله ، فقال : إن كنت تحب أن تطوق طوقاً من نار فاقبلها .
ولا ينافي هذا قوله : إن أحق ما أخذتم عليه أجراً كتاب الله ، في قصة الرقية ، لأن تلك جعالة على الطب ، فطبه بالقرآن ، فأخذ الأجرة على الطب ، لا على تعليم القرآن ، وهاهنا منعه من أخذ الأجرة على تعليم القرآن ، فإن الله تعالى قال لنبيه : قل لا أسألكم عليه أجراً 'الأنعام : 90 '، وقال تعالى : قل ما سألتكم من أجر فهو لكم ' سبأ : 47 ' ، وقال تعالى : اتبعوا من لا يسألكم أجراً ' يس : 21 '، فلا يجوز أخذ الأجرة على تبليغ الإسلام والقرآن .
وسأله صلى الله عليه وسلم أبو النعمان بن بشير أن يشهد على غلام نحله لابنه ، فلم يشهد ، وقال : لا تشهدني على جور ، وفي لفظ :: إن هذا لا يصلح ، وفي لفظ : أكل ولدك نحلته مثل هذا ؟ قال : لا ، قال : فاتقوا الله ، واعدلوا بين أولادكم ، وفي لفظ : فارجعه ، وفي لفظ : أشهد على هذا غيري . [متفق عليه] . وهذا أمر تهديد قطعاً لا أمر إباحة ، لأنه سماه جوراً ، وهو خلاف العدل ، وأخبر أنه لا يصلح وأمره برده ، ومحال مع هذا أن يأخذ الله له في الإشهاد على ما هذا شأنه ، وبالله التوفيق .

(1/62)

وسأله صلى الله عليه وسلم سعد بن أبي وقاص رضي الله عنه ، فقال : يا رسول الله قد بلغ بي من الوجع ما ترى ، وأنا رجل ذو مال ، ولا يرثني إلا ابنة لي ، أفأتصدق بثلي مالي ؟ قال : لا، قلت : فالشطر يا رسول الله ؟ قال : لا، قلت : فالثلث ؟ قال : الثلث، والثلث كثير ، إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس ، وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت بها ، حتى ما تجعل في امرأتك . [متفق عليه] .
وسأله صلى الله عليه وسلم عمرو بن العاص فقال : يا رسول الله إن أبي أوصى أن يعتق عنه مائة رقبة ، فأعتق ابنه هشام خمسين ، وبقيت عليه خمسون رقبة ، أفأعتق عنه ؟ فقال رسول الله صلى الله عليه وسلم : إنه لو كان مسلماً فأعتقتم عنه ، أو تصدقتم عنه أو حججتم عنه بلغه ذلك . [ذكره أبو داود] .
في المواريث
فصل
وسأله صلى الله عليه وسلم رجل ، فقال : إن ابن ابني مات ، فما لي من ميراثه ؟ فقال : لك السدس ، فلما أدبر دعاه فقال : لك سدس آخر ، فلما ولى دعاه وقال : إن السدس الآخر طعمة . [ذكره أحمد] .
وسأله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه عن الكلالة ، فقال : يكفيك من ذلك الآية التي أنزلت في الصيف في آخر سورة النساء . [ذكره مالك] .
وسأله صلى الله عليه وسلم جابر : كيف أقضي في مالي، ولا يرثني إلا كلالة ؟ فنزلت: يستفتونك، قل: الله يفتيكم في الكلالة 'النساء: 176 ' ، [ذكره البخاري] .
وسأله صلى الله عليه وسلم تميم الداري : يا رسول الله ، ما السنة في الرجل من المشركين يسلم على يد رجل من المسلمين ؟ فقال: هو أولى الناس بمحياه ومماته . [ذكره أبو داود] .
وسألته صلى الله عليه وسلم امرأة فقالت : كنت تصدقت على أمي بوليدة ، وإنها ماتت وتركت الوليدة . قال : قد وجب أجرك . ورجعت إليك في الميراث . [ذكره أبو داود] . وهو ظاهر جداً في القول بالرد ، فتأمله .

(1/63)

وسئل صلى الله عليه وسلم عن الكلالة ، قال : ما خلا الولد والوالد . [ذكره أبو عبد الله المقدسي في أحكامه] .
وسألته صلى الله عليه وسلم امرأة سعد ، فقالت : يا رسول الله ، هاتان ابنتا سعد ، قتل معك يوم أحد ، وإن عمهما أخذ جميع ما ترك أبوهما ، وإن المرأة لا تنكح إلا على مالها ، فسكت النبي صلى الله عليه وسلم ، حتى أنزلت آية الميراث ، فدعا رسول الله صلى الله عليه وسلم أخا سعد ابن الربيع ، فقال : أعط بنتي سعد ثلثي ميراثه ، وأعط امرأته الثمن ، وخذ أنت ما بقي . [ذكره أحمد] .
وسئل أبو موسى الأشعري عن ابنة ، وابنة ابن ، وأخت ، فقال : للبنت النصف ، وللأخت النصف ، وأت ابن مسعود فسيتابعني ، فسئل ابن مسعود وأخبر بقول أبي موسى ، فقال : لقد ضللت إذاً وما أنا من المهتدين ، أقضي فيها بما قضى النبي صلى الله عليه وسلم ، للبنت النصف ولابنة الابن السدس تكملة للثلثين ، وما بقي فللأخت . [ذكره البخاري] .
وسأله صلى الله عليه وسلم رجل ، فقال : عندي ميراث رجل من الأزد ، ولست أجد أزدياً أدفعه إليه ، فقال : اذهب فالتمس أزدياً حولاً، فأتاه بعد الحول ، فقال : يا رسول الله ، لم أجد أزدياً أدفعه إليه ، قال : فانطلق فانظر أول خزاعي تلقاه فادفعه إليه ، فلما ولى ، قال : علي بالرجل ، فلما جاءه قال : انظر أكبر خزاعة فادفعه إليه . [ذكره أحمد].
وسئل صلى الله عليه وسلم عن رجل مات ولم يدع وارثاً إلا غلاماً له كان أعتقه ، فقال رسول الله صلى الله عليه وسلم : هل له أحد؟ قالوا : لا، إلا غلاماً له كان أعتقه ، فجعل رسول الله صلى الله عليه وسلم ميراثه له . [ذكره أحمد وأهل السنن ، وهو حسن ، وبهذه الفتوى نأخذ] .
وأفتى صلى الله عليه وسلم بأن المرأة تحوز ثلاث مواريث : عتيقها ، ولقيطها ، وولدها الذي لا عنت عليه . [ذكره أحمد وأهل السنن ، وهو حديث حسن ، وبه نأخذ] .
وأفتى صلى الله عليه وسلم بأن المرأة ترث من دية زوجها وماله ، وهو يرث من ديتها ومالها ، ما لم يقتل أحدهما صاحبه عمداً ، فإذا قتل أحدهما صاحبه عمداً لم يرث من ديته وماله شيئاً ، وإن قتل أحدهما صاحبه خطأ ورث من ماله ولم يرث من ديته . [ذكره ابن ماجه، وبه نأخذ] .
وأفتى صلى الله عليه وسلم بأنه أيما رجل عاهر بحرة أو أمة فالولد ولد زنا ، لا يرث ولا يورث . [ذكره الترمذي] .
وقضى صلى الله عليه وسلم في ولد المتلاعنين أنه يرث أمه وترثه أمه ، ومن قذفها جلد ثمانين ، ومن دعاه ولد زنا جلد ثمانين ، [ذكره أحمد وأبو داود]. وعند أبي داود : وجعل الميراث ولد الملاعنة لأمه ولورثتها من بعدها .

(1/64)

فتاوى تتعلق بالعتق

وسأله صلى الله عليه وسلم الشريد بن سويد ، فقال : إن أمي أوصت أن تعتق عنها رقبة مؤمنة ، وعندي جارية سوداء نوبية ، أفأعتقها عنها ؟ فقال : ائت بها ، فقال : من ربك ؟ قالت : الله ، قال : من أنا ؟ قالت : رسول الله صلى الله عليه وسلم ، قال: أعتقها فإنها مؤمنة . [ذكره أهل السنن] .
وسأله صلى الله عليه وسلم رجل فقال : علي عتق رقبة مؤمنة ، وأتاه بجارية سوداء أعجمية ، فقال لها : أين الله ؟ فأشارت إلى السماء بأصبعها السبابة ، فقال لها : من أنا ؟ فأشارت بأصبعها إلى رسول الله ، وإلى السماء ، أي أنت رسول الله ، فقال: أعتقها . [ذكره أحمد] .
وسأله معاوية بن الحكم السلمي فقال : كانت لي جارية ترعى غنماً لي قبل نجد والجوابية فاطلعت ذات يوم فإذا الذئب قد ذهب بشاة من غنمها ، وأنا رجل من بني آدم آسف كما يأسفون ، فصككتها صكة ، فعظم ذلك على رسول الله صلى الله عليه وسلم ، فقلت : أفلا أعتقها ؟ فقال : ائتني بها ، فقال لها : أين الله ؟ قالت : في السماء ، قال : من أنا ، قالت : أنت رسول الله . قال : أعتقها ، فإنها مؤمنة .

(1/65)

قال الشافعي: فلما وصفت الإيمان وأن ربها تبارك وتعالى في السماء ، قال: أعتقها فإنها مؤمنة . فقد سأل رسول الله صلى الله عليه وسلم: أين الله ؟
وسأل صلى الله عليه وسلم أين الله ؟ فأجاب من سأله بأن الله في السماء ، فرضي جوابه ، وعلم به أنه حقيقة الإيمان لربه ، وأجاب هو صلى الله عليه وسلم من سأله أين الله ، ولم ينكر هذا السؤال عليه ، وعند الجهمى أن السؤال بأين الله كالسؤال بما لونه وما طعمه وما جنسه وما أصله ، ونحو ذلك من الأسئلة المحالة الباطلة .
وسألته صلى الله عليه وسلم ميمونة أم المؤمنين ، فقالت : أشعرت أني أعتقت وليدتي ؟ قال : لو أعطيتها أخوالك كان أعظم لأجرك . [متفق عليه] .
وسأله صلى الله عليه وسلم نفر من بني سليم عن صاحب لهم قد أوجب يعني النار بالقتل ، فقال : أعتقوا عنه يعتق الله بكل عضو منه عضواً من النار . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل : كم أعفو عن الخادم ؟ فصمت عنه ، ثم قال : يا رسول الله كم أعفو عن الخادم ؟ قال : اعف عنه كل يوم سبعين مرة . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم عن ولد الزنا ، فقال : لا خير فيه ، نعلان أجاهد فيهما في سبيل الله أحب إلي من أن أعتق ولد الزنا . [ذكره أحمد] .
وسأله صلى الله عليه وسلم سعد بن عبادة فقال : إن أمي ماتت وعليها نذر ، أفيجزئ عنها أن أعتق عنها ؟ قال : أعتق عن أمك . [ذكره أحمد]. وعند مالك : إن أمي هلكت فهل ينفعها أن أعتق عنها ؟ فقال : نعم .
واستفتته صلى الله عليه وسلم عائشة رضي الله عنها ، فقالت : إني أردت أن أشتري جارية فأعتقها ، فقال أهلها : نبيعكها على أن ولاءها لنا ، فقال : لا يمنعك ذلك . إنما الولاء لمن أعتق .
والحديث في الصحيح ، فقالت طائفة : يصح الشرط والعقد ، ويجب الوفاء به ، وهو خطأ .
وقالت طائفة : يبطل العقد والشرط ، وإنما صح عقد عائشة ، لأن الشرط لم يكن في صلب العقد ، وإنما كان متقدماً عليه ، فهو بمنزلة الوعد لا يلزم الوفاء به ، وهذا وإن كان أقرب من الذي قبله ، فالنبي صلى الله عليه وآله وسلم لم يعلل به ، ولا أشار في
الحديث إليه بوجه ما ، والشرط المتقدم كالمقارن . وقالت طائفة : في الكلام إضمار تقديره: اشترطي لهم الولاء أو لا تشترطيه، فإن اشتراطه لا يفيد شيئاً ، لأن الولاء لمن أعتق ، وهذا أقرب من الذي قبله مع مخالفته لظاهر اللفظ . وقالت طائفة : اللام بمعنى على ، أي اشترطي عليهم الولاء ، فإنك أنت التي تعتقين، والولاء لمن أعتق ، وهذا وإن كان أقل تكلفاً مما تقدم، ففيه إلغاء الاشتراط ، فإنها لو لم تشترطه لكان الحكم كذلك . وقالت طائفة : هذه الزيادة ليست من كلام النبي صلى الله عليه وسلم ، بل هي من قول هشام بن عروة ، وهذا جواب الشافعي نفسه .
وقال شيخنا : بل الحديث على ظاهره ، ولم يأمرها النبي صلى الله عليه وآله وسلم باشتراط الولاء تصحيحاً لهذا الشرط ، ولا إباحة له ، ولكن عقوبة لمشترطه ، إذ أبى أن يبيع جارية للمعتق إلا باشتراط ما يخالف حكم الله تعالى وشرعه ، فأمرها أن تدخل تحت
شرطهم الباطل ليظهر به حكم الله ورسوله ، لأن الشروط الباطلة لا تغير شرعه ، وإن من شرط ما يخالف دينه لم يجز أن يوفى له بشرطه ، ولا يبطل البيع به ، وإن من عرف فساد الشرط ، وشرطه ألغي اشتراطه ولم يعتبر ، فتأمل هذه الطريقة وما قبلها من الطرق ، والله تعالى أعلم .

(1/66)

فتاوى في الزواج

فصل
وسئل صلى الله عليه وسلم أي النساء خير ؟ فقال : التي تسره إذا نظر ، وتطيعه إذا أمر ، ولا تخالفه فيما يكره في نفسها وماله . [ذكره أحمد].
وسئل صلى الله عليه وسلم أي المال يتخذ ؟ فقال : ليتخذ أحدكم قلباً شاكراً ، ولساناً ذاكراً ، وزوجة مؤمنة تعين أحدكم على أمر الآخرة . [ذكره أحمد والترمذي وحسنه] .

(1/67)

وسأله صلى الله عليه وسلم رجل ، فقال : إني أصبت امرأة ذات حسب وجمال وإنها لا تلد ، أفأتزوجها ؟ قال : لا ، ثم أتاه الثانية فنهاه ، ثم أتاه الثالثة فقال : تزوجوا الولود الودود فإني مكاثر بكم الأمم .
وسأله صلى الله عليه وسلم أبو هريرة رضي الله عنه ، فقال : إني رجل شاب وإني أخاف الفتنة ، ولا أجد ما أتزوج به ، أفلا أختصي ؟ قال : فسكت عني ، ثم قلت : فسكت عني ، ثم قال : يا أبا هريرة ، جف القلم بما أنت لاق ، فاختص على ذلك أو زد . [ذكره البخاري].
وسأله صلى الله عليه وسلم آخر ، فقال : يا رسول الله ائذن لي أن أختصي ، قال : خصاء أمتي الصيام . [ذكره أحمد] .
وسأله صلى الله عليه وسلم ناس من أصحابه ، فقالوا : ذهب أهل الدثور بالأجور ، يصلون كما نصلي ، ويصومون كما نصوم ، ويتصدقون بفضول أموالهم ، قال : أو ليس قد جعل لكم ما تصدقون به ، إن كل تسبيحة صدقة ، وكل تكبيرة صدقة ، وكل تحميدة صدقة ، وكل تهليلة صدقة ، وأمر بمعروف صدقة ، ونهي عن منكر صدقة ، وفي بضع أحدكم صدقة ، قالوا : يا رسول الله يأتي أحدنا لشهوته ، ويكون له فيها أجر ، قال : أرأيتم لو كان وضعها في حرام ، أكان عليه وزر ؟ فكذلك إذا كان وضعها في الحلال كان له أجر . [ذكره مسلم] .
وأفتى صلى الله عليه وسلم من أراد أن يتزوج امرأة بأن ينظر إليها .
وسأله صلى الله عليه وسلم المغيرة بن شعبة عن امرأة خطبها ، قال: اذهب فانظر إليها فإنه أجدر أن يؤدم بينكما . فأتى أبويها فأخبرهما بقول رسول الله صلى الله عليه وسلم ، فكأنهما كرها ذلك ، فسمعت ذلك المرأة وهي في خدرها فقالت : إن كان رسول الله صلى الله عليه وسلم أمرك أن تنظر فانظر ، وإلا فإني أنشدك ، كأنها عظمت ذلك عليه ، قال : فنظرت إليها فتزوجتها ، فذكر من موافقتها له . [ذكره أحمد وأهل السنن].
وسأله صلى الله عليه وسلم جرير عن نظرة الفجاءة ، فقال : اصرف بصرك . [ذكره مسلم] .

(1/68)

وسأله صلى الله عليه وسلم رجل ، فقال : عوراتنا ما نأتي منها وما نذر ؟ قال : احفظ عورتك إلا من زوجتك وما ملكت يمينك ، قال : قلت : يا رسول الله إذا كان القوم بعضهم في بعض ، فقال : إن استطعت أن لا يرينها أحد فلا يرينها ، قال : قلت : يا رسول الله إذا كان أحدنا خالياً ، قال : الله أحق أن يستحيا منه . [ذكره أهل السنن] .
وسأله صلى الله عليه وسلم رجل أن يزوجه امرأة ، فأمره أن يصدقها شيئاً ولو خاتماً من حديد ، فلم يجده ، فقال : ما معك من القرآن؟ قال: معي سورة كذا وسورة كذا ، قال : تقرؤهن عن ظهر قلب ؟ قال : نعم . قال : اذهب فقد ملكتكها بما معك من القرآن . [متفق عليه].
واستأذنته صلى الله عليه وسلم أم سلمة في الحجامة ، فأمر أبا طيبة أن يحجمها ، قال : حسبت أنه كان أخاها من الرضاعة ، أو غلاماً لم يحتلم . [ذكره مسلم].
وأمر صلى الله عليه وسلم أم سلمه وميمونة أن يحتجبا من ابن أم مكتوم ، فقالتا : أليس هو أعمى لا يبصرنا ولا يعرفنا ؟ قال : أفعمياوان أنتما ؟ ألستما تبصرانه؟ [ذكره أهل السنن وصححه الترمذي] . فأخذت طائفة بهذه الفتوى ، وحرمت على المرأة نظرها إلى الرجل ، وعارضت طائفة أخرى هذا الحديث بحديث عائشة في الصحيحين أنها كانت تنظر إلى الحبشة وهم يلعبون في المسجد ، وفي هذه المعارضة نظر ، إذ لعل قصة الحبشة كانت قبل نزول الحجاب ، وخصت طائفة أخرى ذلك بأزواج النبي صلى الله عليه وسلم .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها عن الجارية ينكحها أهلها أتستأمر أم لا ؟ فقال : نعم تستأمر ، قالت عائشة رضي الله عنها : فإنها تستحي ، فقال صلى الله عليه وسلم : فذاك إذنها إذا هي سكتت . [متفق عليه].

(1/69)

وبهذه الفتوى نأخذ ، وأنه لابد من استئمار البكر . وقد صح عنه صلى الله عليه وسلم : الأيم أحق بنفسها من وليها ، والبكر تستأمر في نفسها ، وإذنها صماتها . وفي لفظ : والبكر يستأذنها أبوها في نفسها ، وإذنها صماتها . وفي الصحيحين عنه صلى الله عليه وسلم : لا تنكح البكر حتى تستأذن ، قالوا : وكيف إذنها ؟ قال : أن تسكت .
وسألته صلى الله عليه وسلم جارية بكر ، فقالت : إن أباها زوجها وهي كارهة ، فخيرها النبي صلى الله عليه وسلم ، فقد أمر باستئذان البكر ، ونهى عن إنكاحها بدون إذنها ، وخير النبي صلى الله عليه وسلم من نكحت ولم تستأذن ، فكيف بالعدول عن ذلك كله ومخالفته بمجرد مفهوم قوله : الأيم أحق بنفسها من وليها ؟ كيف ومنطوقه صريح في أن هذا المفهوم الذي فهمه من قال تنكح بغير اختيارها غير مراد ؟ فإنه قال عقيبه : والبكر تستأذن في نفسها ، بل هذا احتراز منه صلى الله عليه وسلم من حمل كلامه على ذلك المفهوم كما هو المعتاد في خطابه كقوله : لا يقتل مسلم بكافر ، ولا ذو عهد في عهده ، فإنه لما نفى قتل المسلم بالكافر أوهم ذلك إهدار دم الكافر ، وأنه لا حرمة له ، فرفع هذا الوهم بقوله : ولا ذو عهد في عهده.
ولما كان الاقتصار على قوله : ولا ذو عهد ، يوهم أنه لا يقتل إذا ثبت له العهد من حيث الجملة ، رفع هذا الوهم بقوله : في عهده، وجعل ذلك قيداً لعصمة العهد فيه ، وهذا كثير في كلامه صلى الله عليه وسلم لمن تأمله ، كقوله : لا تجلسوا على القبور ، ولا تصلوا إليها ، فإن نهيه عن الجلوس عليها لما كان ربما يوهم التعظيم المحذور رفعه بقوله : ولا تصلوا إليها.
والمقصود : أن أمره باستئذان البكر ونهيه عن نكاحها بدون إذن وتخييرها حيث لم تستأذن لا معارض له ، فيتعين القول به . وبالله التوفيق .

(1/70)

وسئل صلى الله عليه وسلم عن صداق النساء ، فقال : هو ما اصطلح عليه أهلوهم . [ذكره الدارقطني] وعنده مرفوعاً : أنكحوا اليتامى ، قيل : يا رسول الله ، ما العلائق بينهم ؟ قال : ما تراضى عليه الأهلون ولو قضيباً من أراك .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إن أبي زوجني من ابن أخيه ليرفع به خسيسته ، فجعل الأمر إليها ، فقالت : قد اجزت ما صنع أبي ، ولكن أردت أن يعلم النساء أن ليس إلى الآباء من الأمر شيء . [ذكره أحمد والنسائي] .
ولما هلك عثمان بن مظعون ترك ابنة له ، فزوجها عمها قدامة من عبد الله بن عمر ، ولم يستأذنها ، فكرهت نكاحه ، وأحبت أن يتزوجها المغيرة بن شعبة ، فنزعها من ابن عمر ، وزوجها المغيرة ، وقال : إنها يتيمة ، ولا تنكح إلا بإذنها . [ذكره أحمد] .
وسأله صلى الله عليه وسلم مرثد الغنوي فقال : يا رسول الله أنكح عناقاً ؟ وكانت بغياً بمكة ، فسكت عنه ، فنزلت الآية : الزاني لا ينكح إلا زانية أو مشركة ، والزانية لا ينكحها إلا زان أو مشرك 'النور : 3 ' فدعاه فقرآها عليه ، وقال : لا تنكحها .
وسأله صلى الله عليه وسلم رجل آخر عن نكاح امرأة يقال لها : أم مهزول كانت تسافح ، فقرأ عليه رسول الله صلى الله عليه وسلم الآية . [ذكره أحمد].
وأفتى صلى الله عليه وسلم بأن الزاني المجلود لا ينكح إلا مثله ، فأخذ بهذه الفتاوى التي لا معارض لها الإمام أحمد ومن وافقه ، وهي من محاسن مذهبه رحمة الله عليه ، فإنه لم يجوز أن يكون الرجل زوج قحبة ، ويعضد مذهبه بضعة وعشرون دليلاً قد ذكرناها في موضع آخر .
وأسلم قيس بن الحارث وتحته ثمان نسوة ، فسأل النبي صلى الله عليه وسلم عن ذلك ، فقال : اختر منهن أربعاً .
وأسلم غيلان وتحته عشر نسوة ، فأمره صلى الله عليه وسلم أن يأخذ منهن أربعاً . [ذكرهما أحمد] ، وهما كالصريح في أن الخيرة إليه بين الأوائل والأواخر .

(1/71)

وسأله صلى الله عليه وسلم فيروز الديلمي فقال : أسلمت وتحتى أختان ، فقال : طلق أيتهما شئت . [ذكره أحمد] .
وسأله صلى الله عليه وسلم بصرة بن أكثم ، فقال : نكحت امرأة بكراً في سترها ، فدخلت عليها ، فإذا هي حبلى ، فقال النبي صلى الله عليه وسلم: لها الصداق بما استحللت من فرجها ، والولد عبد لك . فإذا ولدت فاجلدوها ، وفرقا بينهما . [ذكره أبو داود] .
ولا يشكل من هذه الفتوى إلا مثل عبودية الولد ، والله أعلم .
وأسلمت امرأة على عهده صلى الله عليه وسلم ، فتزوجت ، فجاء زوجها فقال : يا رسول الله إني كنت أسلمت، وعلمت بإسلامي ، فانتزعها رسول الله صلى الله عليه وسلم من زوجها الآخر ، وردها إلى الأول . [ذكره أحمد وابن حبان] .
وسئل صلى الله عليه وسلم عن رجل تزوج امرأة ، ولم يفرض لها صداقاً حتى مات ، فقضى لها على صداق نسائها ، وعليها العدة ، ولها الميراث . [ذكره أحمد وأهل السنن]، وصححه الترمذي وغيره وهذه فتوى لا معارض لها، فلا سبيل إلى العدول عنها .
وسئل صلى الله عليه وسلم عن امرأة تزوجت ومرضت ، فمتعط شعرها ، فأرادوا أن يصلوه ، فقال : لعن الله الواصلة والمستوصلة . [متفق عليه] .
وسئل صلى الله عليه وسلم عن العزل ، قال : أو إنكم لتفعلون ؟ قالها ثلاثاً ، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة [متفق عليه]. ولفظ مسلم : ألا عليكم أن لا تفعلوا : ما كتب الله عز وجل خلق نسمة هي كائنة إلى يوم القيامة إلا ستكون .
وسئل صلى الله عليه وسلم أيضاً عن العزل فقال : ما من كل الماء يكون الولد ، وإذا أراد الله خلق شيء لم يمنعه شيء . وسأله صلى الله عليه وسلم آخر فقال : إن لي جارية ، وأنا أعزل عنها ، وأنا أكره أن تحمل ، وأنا أريد ما يريد الرجال ، وإن اليهود تحدث أن العزل موءودة صغرى ، فقال : كذبت اليهود ، لو أراد الله أن يخلقه ما استطعت أن تصرفه . [ذكرهما أحمد وأبو داود] .

(1/72)

وسأله صلى الله عليه وسلم آخر فقال : عندي جارية وأنا أعزل عنها ، فقال رسول الله صلى الله عليه وسلم : إن ذلك لا يمنع شيئاً إذا أراد الله ، فجاء الرجل فقال لرسول الله صلى الله عليه وسلم : إن الجارية التي كنت ذكرتها لك حملت ، فقال : أنا عبد الله ورسوله . [ذكره مسلم]. وعنده أيضاً : إن لي جارية هي خادمتنا وساقيتنا وأنا أطوف عليها ، وأنا أكره أن تحمل ، فقال : اعزل عنها إن شئت فإنه سيأتيها ما قدر لها ، فلبث الرجل ، ثم أتاه فقال : إن الجارية قد حملت ، فقال : قد أخبرتك أنه سيأتيها ما قدر لها .
وسأله صلى الله عليه وسلم آخر عن ذلك فقال : لو أن الماء الذي يكون منه الولد أهرقته على صخرة لأخرجه الله منها ، وليخلقن الله عز وجل نفساً هو خالقها . [ذكره أحمد] .
وسأله صلى الله عليه وسلم آخر فقال: إني أعزل عن امرأتي ، فقال: لم تفعل ذلك؟ فقال: إني أشفق على ولدها ، فقال رسول الله صلى الله عليه وسلم: لو كان ذلك ضاراً ضر فارس والروم . وفي لفظ : إن كان كذلك فلا ، ما ضر ذلك فارس والروم . [ذكره مسلم].
عن وطء المرأة
فصل
وسألته صلى الله عليه وسلم امرأة من الأنصار عن التجبية ، وهي وطء المرأة في قبلها من ناحية دبرها . فتلا عليها قوله تعالى : نساؤكم حرث لكم فاتوا حرثكم أنى شئتم 'البقرة : 223) ' صماماً واحداً . [ذكره أحمد] .
وسأله صلى الله عليه وسلم عمر رضي الله عنه ، فقال : يا رسول الله هلكت ، قال : وما أهلكك ؟ قال : حولت رحلي البارحة ، فلم يرد عليه شيئاً ، فأوحى الله إلى رسوله : نساؤكم حرث لكم فاتوا حرثكم أنى شئتم أقبل وأدبر واتقوا الحيضة والدبر . [ذكره أحمد والترمذي]. وهذا هو الذي أباحه الله ورسوله ، وهو الوطء من الدبر لا في الدبر ، وقد قال : ملعون من أتى امرأته في دبرها ، وقال : من أتى حائضاً أو امرأة في دبرها أو كاهناً فصدقه فقد كفر بما أنزل على محمد .

(1/73)

وقال : إن الله لا يستحي من الحق ، لا تأتوا النساء في أدبارهن .
وقال : لا ينظر الله إلى رجل أتى رجلاً أو امرأة في الدبر .
وقال في الذي يأتي امرأته في دبرها : هي اللوطية الصغرى ، وهذه الأحاديث جميعها ذكرها أحمد في المسند .
عن حق المرأة
وسئل صلى الله عليه وسلم ما حق المرأة على الزوج ؟ قال : أن يطعمها إذا طعم ، ويكسوها إذا اكتسى ، ولا يضرب الوجه ولا يقبح ، ولا يهجر إلا في البيت . [ذكره أحمد وأهل السنن] .
عن أحكام الرضاع
فصل
وسألته صلى الله عليه وسلم عائشة أم المؤمنين فقالت : إن أفلح أخا أبي القعيس استأذن علي ، وكانت امرأته أرضعتني ، فقال : ائذني له ، إنه عمك . [متفق عليه] .
وسأله صلى الله عليه وسلم أعرابي فقال : إني كان لي امرأة ، فتزوجت عليها أخرى ، فزعمت امرأتي الأولى أنها أرضعت امرأتي الحدثاء رضعة أو رضعتين ، فقال : لا تحرم الإملاجة ولا الإملاجتان . [ذكره مسلم] .
وسألته سهلة بنت سهيل ، فقالت : إن سالماً قد بلغ ما يبلغ الرجال ، وعقل ما عقلوا ، وإنه يدخل علينا، وإني أظن أن في نفس أبي حذيفة من ذلك شيئاً ، فقال : أرضعيه تحرمي عليه ويذهب الذي في نفس أبي حذيفة ، فرجعت فقالت : إني قد أرضعته ، فذهب الذي في نفس أبي حذيفة . [ذكره مسلم] .
فأخذت طائفة من السلف بهذه الفتوى منهم عائشة ، ولم يأخذ بها أكثر أهل العلم ، وقدموا عليها أحاديث توقيت الرضاع المحرم بما قبل الفطام وبالصغر وبالحولين لوجوه :
أحدها : كثرتها وانفراد حديث سالم .
الثاني : أن جميع أزواج النبي صلى الله عليه وسلم خلا عائشة رضي الله عنهن في شق المنع .
الثالث : أنه أحوط .
الرابع : أن رضاع الكبير لا ينبت لحماً ولا ينشر عظماً، فلا تحصل به البعضية التي هي سبب التحربم .
الخامس : أنه يحتمل أن هذا كان مختصاً بسالم وحده ، ولهذا لم يجئ ذلك إلا في قصته .

(1/74)

السادس : أن رسول الله صلى الله عليه وسلم دخل على عائشة وعندها رجل قاعد ، فاشتد ذلك عليه وغضب ، فقالت : إنه أخي من الرضاعة، فقال : انظرن من إخوانكن من الرضاعة ، فإنما الرضاعة من المجاعة . [متفق عليه واللفظ لمسلم] .
وفي قصة سالم مسلك آخر ، وهو أن هذا كان موضع حاجة ، فإن سالماً كان قد تبناه أبو حذيفة ورباه ، ولم يكن له منه ومن الدخول على أهله بد ، فإذا دعت الحاجة إلى مثل ذلك فالقول به مما يسوغ فيه الاجتهاد ، ولعل هذا المسلك أقوى المسالك، وإليه كان شيخنا يجنح ، والله أعلم .
وسئل صلى الله عليه وسلم أن ينكح ابنة حمزة ، فقال : لا تحل لي ، إنها ابنة أخي من الرضاعة ، ويحرم من الرضاعة ما يحرم من النسب . [ذكره مسلم] .
وسأله صلى الله عليه وسلم عقبة بن الحارث فقال : تزوجت امرأة ، فجاءت أمة سوداء فقالت : أرضعتكما ، وهي كاذبة ، فأعرض عنه ، فقال: إنها كاذبة ، فقال: كيف بها وقد زعمت بأنها أرضعتكما؟ دعها عنك، ففارقها وأنكحت غيره . [ذكره مسلم . وللدارقطني: دعها عنك فلا خير لك فيها].
وسأله صلى الله عليه وسلم رجل فقال : ما يذهب عني مذمة الرضاع ؟ فقال: غرة ، عبد أو أمة . [ذكره الترمذي] وصححه ، والمذمة -بكسر الذال- من الذمام ، لا من الذم الذي هو نقيض المدح ، والمعنى أن للمرضعة على المرضع حقاً وذماماً ، فيذهبه عبد أو أمة فيعطيها إياه .
وسئل صلى الله عليه وسلم : ما الذي يجوز من الشهود في الرضاع ؟ فقال : رجال وامرأة . [ذكره أحمد] .
فصل
من فتاويه صلى الله عليه وسلم في الطلاق
ثبت عن عمر بن الخطاب رضي الله عنه أنه سأله عن طلاق ابنه امرأته وهي حائض، فأمر بأن يراجعها، ثم يمسكها حتى تطهر ، ثم تحيض ثم تطهر ، ثم إن شاء أن يطلق بعد فليطلق .

(1/75)

وسأله صلى الله عليه وسلم رجل ، فقال : إن امرأتي ، وذكر من بذائها ، فقال : طلقها ، فقال : إن لها صحبة وولداً ، قال : مرها وقل لها ، فإن يكن فيها خير فستفعل ، ولا تضرب ظعينتك ضربك أمتك . [ذكره أحمد] .
وسأله صلى الله عليه وسلم فقال: إن امرأتي لا ترد يد لامس ، قال: غيرها إن شئت ، وفي لفظ : طلقها ، قال: إني أخاف أن تتبعها نفسي، قال : فاستمتع بها .
فعورض بهذا الحديث المتشابه الأحاديث المحكمة الصريحة في المنع من تزويج البغايا ، واختلفت مسالك المحرمين لذلك فيه .
فقالت طائفة : المراد باللامس ملتمس الصدقة ، لا ملتمس الفاحشة .
وقالت طائفة : بل هذا في الدوام غير مؤثر ، وإنما المانع ورود العقد على زانية ، فهذا هو الحرام .
وقالت طائفة : بل هذا من التزام أخف المفسدتين لدفع أعلاهما ، فإنه لما أمر بمفارقتها خاف أن لا يصبر عنها فيواقعها حراماً ، فأمره حينئذ بإمساكها ، إذ مواقعتها بعد عقد النكاح أقل فساداً من مواقعتها بالسفاح .
وقالت طائفة : بل الحديث ضعيف لا يثبت .
وقالت طائفة : ليس في الحديث ما يدل على أنها زانية ، وإنما فيه أنها لا تمتنع ممن لمسها أو وضع يده عليها أو نحو ذلك ، فهي تعطي الليان لذلك ، ولا يلزم أن تعطيه الفاحشة الكبرى ، ولكن هذا لا يؤمن معه إجابتها لداعي الفاحشة ، فأمره بفراقها تركاً لما يريبه إلى ما لا يريبه ، فلما أخبره بأن نفسه تتبعها وأنه لا صبر له عنها رأى مصلحة إمساكها أرجح من مفارقتها لما يكره من عدم انقباضها عمن يلمسها ، فأمره بإمساكها ، وهذا لعله أرجح المسالك ، والله أعلم .
عن الطلاق الثلاث

(1/76)

وسألته صلى الله عليه وسلم امرأة فقالت : إن زوجي طلقني ، يعني : ثلاثاً ، وإني تزوجت زوجاً غيره ، وقد دخل بي ، فلم يكن معه إلا مثل هدبة الثوب ، فلم يقربني إلا بهنة واحدة ، ولم يصل مني إلى شئ ، أفأحل لزوجي الأول ؟ فقال رسول الله صلى الله عليه وسلم : لا تحلين لزوجك الأول حتى يذوق الآخر عسيلتك وتذوقي عسيلته . [متفق عليه] .
وسئل صلى الله عليه وسلم أيضاً عن الرجل يطلق امرأته ثلاثاً، فيتزوجها الرجل فيغلق الباب ، ويرخي الستر ، ثم يطلقها قبل أن يدخل بها ، قال : لا تحل للأول حتى يجامعها الآخر . [ذكره النسائي] .
وسئل صلى الله عليه وسلم عن التيس المستعار فقال : هو المحلل ، ثم قال : لعن الله المحلل والمحلل له . [ذكره ابن ماجه] .
وسألته صلى الله عليه وسلم امرأة عن كفر المنعمين ، فقال : لعل إحداكن أن تطول أيمتها بين يدي أبويها تعنس ، فيرزقها الله زوجاً ، ويرزقها منه مالاً وولداً ، فتغضب الغضبة ، فتقول : ما رأيت منه يوماً خيراً قط . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعاً ، فقام غضبان ، ثم قال : أيلعب بكتاب الله وأنا بين أظهركم ؟ حتى قام رجل فقال : يا رسول الله ألا أقتله؟ [ذكره النسائي] . وطلق ركانة بن عبد يزيد أخو بني المطلب امرأته ثلاثاً في مجلس واحد ، فحزن عليها حزناً شديداً ، فسأله رسول الله صلى الله عليه وسلم كيف طلقتها ؟ فقال : طلقتها ثلاثاً ، فقال : في مجلس واحد ؟ فقال : نعم ، قال : إنما تلك واحدة فأرجعها إن شئت . قال : فراجعها ، فكان ابن عباس يروي إنما الطلاق عند كل طهر . [ذكره أحمد]، قال : حدثنا سعيد بن إبراهيم ، قال : حدثني أبي عن محمد ابن إسحاق قال : حدثني داود بن الحصين عن عكرمة مولى ابن عباس ، فذكره، وأحمد يصحح هذا الإسناد ، ويحتج به، وكذلك الترمذي .

(1/77)

وقد قال عبد الرزاق : أنبأنا ابن خريج قال : أخبرني بعض بني رافع مولى رسول الله صلى الله عليه وسلم عن عكرمة عن ابن عباس ، قال : طلق عبد يزيد أبو ركانة وإخوته أم ركانة ونكح امرأة من مزينة ، فجاءت النبي صلى الله عليه وسلم ، فقالت : ما يغني عني إلا كما تغني هذه الشعرة ، لشعرة أخذتها من رأسها ، ففرق بيني وبينه ، فأخذت النبي صلى الله عليه وسلم حمية ، فدعا بركانة وإخوته ، ثم قال لجلسائه : أترون أن فلاناً يشبه منه كذا وكذا من عبد يزيد ، وفلاناً منه كذا وكذا ؟ قالوا : نعم . قال النبي صلى الله عليه وسلم لعبد يزيد : طلقها ، ففعل ، فقال : راجع امرأتك أم ركانة وإخوته ، فقال : إني طلقتها ثلاثاً يا رسول الله ، قال : قد علمت ، راجعها ، وتلا : يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن 'أول سورة الطلاق ' .
قال أبو داود : حدثنا أحمد بن صالح قال : حدثنا عبد الرزاق ، فذكره ، فهذه طريقة أخرى متابعة لابن إسحاق ، والذي يخاف من ابن إسحاق التدليس ، وقد قال : حدثني ، وهذا مذهبه ، وبه أفتى ابن عباس في إحدى الروايتين عنه ، صح عنه ذلك ، وصح عنه إمضاء الثلاث موافقة لعمر رضي الله عنه . وقد صح عنه صلى الله عليه وسلم أن الثلاث كانت واحدة في عهده وعهد أبي بكر وصدراً من خلافة عمر رضي الله عنهما ، وغاية ما يقدر مع بعده أن الصحابة كانوا على ذلك ولم يبلغه .
وهذا وإن كان كالمستحيل فإنه يدل على أنهم كانوا يفتون في حياته وحياة الصديق بذلك ، وقد أفتى هو صلى الله عليه وسلم ، فهذه فتواه وعمل أصحابه كأنه أخذ باليد ، ولا معارض لذلك .

(1/78)

ورأى عمر رضي الله عنه أن يحمل الناس على إنفاذ الثلاث عقوبة وزجراً لهم لئلا يرسلوها جملة ، وهذا اجتهاد منه رضي الله عنه ، غايته أن يكون سائغاً لمصلحة رآها ، ولا يوجب ترك ما أفتى به رسول الله صلى الله عليه وسلم ، وكان عليه أصحابه في عهده وعهد خليفته ، فإذا ظهرت الحقائق فليقل امرؤ ما شاء ، وبالله التوفيق .
عن إن تزوجت فلانة فهي طالق
وسأله صلى الله عليه وسلم رجل ، قال : إن تزوجت فلانة فهي طالق ثلاثاً ، فقال : تزوجها ، فإنه لا طلاق إلا بعد النكاح .
وسئل صلى الله عليه وسلم عن رجل قال : يوم أتزوج فلانة فهي طالق ، فقال : طلق مالا يملك . [ذكرهما الدارقطني] .
وسأله صلى الله عليه وسلم عبد فقال : إن مولاتي زوجتني ، وتريد أن تفرق بيني وبين امرأتي ، فحمد الله وأثنى عليه وقال : ما بال أقوام يزوجون عبيدهم إماءهم ، ثم يريدون أن يفرقوا بينهم ، ألا إنما يملك الطلاق من أخذ بالساق . [ذكره الدارقطني] .
عن الخلع
وسأله صلى الله عليه وسلم ثابت بن قيس : هل يصلح أن يأخذ بعض مال امرأته ويفارقها ؟ قال : نعم ، قال : فإني قد أصدقتها حديقتين وهما بيدها ، فقال النبي صلى الله عليه وسلم خذهما وفارقها . ذكره أبو داود ، وكانت قد شكته إلى النبي صلى الله عليه وسلم وتحب فراقه كما ذكره البخاري أنها قالت : يا رسول الله ثابت بن قيس ما أعيب عليه في خلق ولا دين ، ولكني أكره الكفر في الإسلام ، فقال : أتردين عليه حديقته ؟ قالت : نعم ، فقال رسول الله صلى الله عليه وسلم : اقبل الحديقة وطلقها تطليقة .
وعند ابن ماجه : إني أكره الكفر في الإسلام ، ولا أطيقه بغضاً ، فأمر النبي صلى الله عليه وسلم أن يأخذ منها حديقته ولا يزداد .
وعند النسائي أن النبي صلى الله عليه وسلم أفتاها أن تتربص حيضة واحدة ، وعند أبي داود أن النبي صلى الله عليه وسلم أمرها أن تعتد بحيضة واحدة .

(1/79)

وأفتى النبي صلى الله عليه وسلم أن المرأة إذا ادعت طلاق زوجها ، فجاءت على ذلك بشاهد عدل استحلفت زوجها ، فإن حلف بطلت شهادة الشاهد ، وإن نكل فنكوله بمنزلة شاهد آخر ، وجاز طلاقه . [ذكره ابن ماجه من رواية عمرو بن أبي سلمة ، وقد روى له مسلم في صحيحه].
عن الظهار واللعان
فصل
وسئل صلى الله عليه وسلم عن رجل ظاهر من امرأته ، ثم وقع عليها قبل أن يكفر قال : وما حملك على ذلك يرحمك الله ، قال: رأيت خلخالها في ضوء القمر ، قال : لا تقربها حتى تفعل ما أمرك الله عز وجل . حديث صحيح .
وسأله صلى الله عليه وسلم رجل فقال: لو أن رجلاً وجد مع امرأته رجلاً فتكلم جلدتموه ، أو قتل قتلتموه ، أو سكت سكت على غيظ ، فقال: اللهم افتح ، وجعل يدعو ، فنزلت آية اللعان ، فابتلي به ذلك الرجل من بين الناس ، فجاء هو وامرأته إلى رسول الله صلى الله عليه وسلم فتلاعنا . [ذكره مسلم] .
وسأله صلى الله عليه وسلم رجل آخر فقال : إن امرأتي ولدت على فراشي غلاماً أسود ، وأنا أهل بيت لم يكن فينا أسود قط ، قال : هل لك من إبل ؟ قال : نعم ، قال : فما ألوانها ؟ قال : حمر ، قال : هل فيها من أورق ؟ قال : نعم ، قال : فأنى كان ذلك ؟ قال: عسى أن يكون نزعه عرق ، قال : فلعل ابنك هذا نزعه عرق ! [متفق عليه] .
وحكم بالفرقة بين المتلاعنين ، وأن لا يجتمعا أبداً ، وأخذ المرأة صداقها وانقطاع نسب الولد من أبيه ، وإلحاقه بأمه ، ووجوب الحد على من قذفه أو قذف أمه ، وسقوط الحد عن الزوج ، وأنه لا يلزمه نفقة ، ولا كسوة ولا سكنى بعد الفرقة .
وسأله صلى الله عليه وسلم سلمة بن صخر البياضي فقال : ظاهرت من امرأتي حتى ينسلخ شهر رمضان ، فبينما هي تخدمني ذات ليلة إذ انكشف لي منها شيء ، فلم ألبث أن نزوت عليها ، فقال : أنت بذاك يا سلمة ، فقلت : أنا بذاك ، فأنا صابر لأمر الله عز وجل ،

(1/80)

فاحكم في بما أراك الله ، قال : حرر رقبة ، قلت : والذي بعثك بالحق ما أملك رقبة غيرها ، وضربت صفحة رقبتي ، قال : فصم شهرين متتابعين ، فقلت : وهل أصبت الذي أصبت إلا من الصيام ؟ قال : فأطعم وسقاً من تمر بين ستين مسكيناً ، قلت : والذي بعثك بالحق نبياً لقد بتنا وحشيين ما لنا من طعام ، قال : فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك ، فأطعم ستين مسكيناً وسقاً من تمر ، وكل أنت وعيالك بقيتها ، فرجعت إلى قومي ، فقلت : وجدت عندكم الضيق وسوء الرأي ، ووجدت عند رسول الله صلى الله عليه وسلم السعة وحسن الرأي ، وأمر لي بصدقتكم . [ذكره أحمد] .

(1/81)

وسألته صلى الله عليه وسلم خولة بنت مالك ، فقالت : إن زوجها أوس بن الصامت ظاهر منها ، وشكته إلى رسول الله صلى الله عليه وسلم ورسول الله يجادلها فيه بقوله : اتقي الله فإنه ابن عمك ، فما برحت حتى نزل القرآن : قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله الآيات (أول المجادلة)، فقال : يعتق رقبة ، قالت : لا يجد ، قال : فيصوم شهرين متتابعين ، قالت : إنه شيخ كبير ما به من صيام ، قال : فليطعم ستين مسكيناً ، قالت : ما عنده من شيء يتصدق به ، فأتى ساعته بعرق من تمر ، قلت : يا رسول الله إني أعينه بعرق آخر ، قال : أحسنت ، اذهبي فأطعمي بها عنه ستين مسكيناً ، وارجعي إلى ابن عمك . [ذكره أحمد وأبو داود ]، ولفظ أحمد : قالت : في والله وفي أوس بن الصامت أنزل الله صدر سورة المجادلة ، قالت : كنت عنده ، وكان شيخاً كبيراً قد ساء خلقه وضجر ، قالت : فدخل علي يوماً ، فراجعته بشيء ، فغضب فقال : أنت علي كظهر أمي ، ثم خرج فجلس في نادي قومه ساعة ، ثم دخل علي ، فإذا هو يريدني عن نفسي ، قالت : قلت : كلا ، والذي نفس الخويلة بيده لا تخلص إلي ، وقد قلت ما قلت حتى يحكم الله ورسوله فينا بحكم ، قالت : فواثبني ، فامتنعت منه ، فغلبته بما تغلب المرأة الشيخ الضعيف، فألقيته عني ، ثم خرجت إلى بعض جاراتي ، فاستعرت منها ثيابها ، ثم خرجت حتى جئت رسول الله صلى الله عليه وسلم ، فجلست بين يديه ، فذكرت له ما لقيت منه ، فجعلت أشكو إليه ما ألقى من سوء خلقه ، فجعل رسول الله صلى الله عليه وسلم يقول : يا خويلة ابن عمك شيخ كبير ، فاتقي الله فيه ، قالت : فو الله ما برحت حتى نزل القرآن ، فتغشى رسول الله صلى الله عليه وسلم ما كان يتغشاه ، ثم سري عنه ، فقال : يا خويلة قد أنزل الله فيك وفي صاحبك ، ثم قرأ علي : قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله (أول المجادلة) إلى قوله : وللكافرين عذاب أليم 'المجادلة : 4 ' ،

(1/82)

قالت : فقال رسول الله صلى الله عليه وسلم : مريه فليعتق رقبة ، وذكر نحو ما تقدم .
وعند ابن ماجه أنها قالت : يا رسول الله أكل شبابي ونثرت لي بطني ، حتى إذا كبر سني ، وانقطع ولدي ، ظاهر مني ، اللهم إنى أشكو إليك ، فما برحت حتى نزل جبرائيل عليه السلام بهؤلاء الآيات .
فتاويه صلى الله عليه وسلم في العدد
فصل
ثبت أن سبيعة الأسلمية سألته وقد مات زوجها ووضعت حملها بعد موته ، قالت : فأفتاني رسول الله صلى الله عليه وسلم أني قد حللت حين وضعت حملي ، وأمرني بالتزويج إن بدا لي .
وعند البخاري أنها سئلت ، كيف أفتاها رسول الله صلى الله عليه وسلم ؟ قالت : أفتاني إذا وضعت أن أنكح وكانت أم كلثوم بنت عقبة عند الزبير بن العوام ، فقالت له وهي حامل : طيب نفسي بتطليقة ، فطلقها تطليقة ، ثم خرج إلى الصلاة فرجع وقد وضعت ، فقال لها : خدعتني خدعك الله ، ثم أتى النبي صلى الله عليه وسلم ، فسأله عن ذلك ، فقال : سبق الكتاب أجله ، اخطبها إلى نفسها . ذكره ابن ماجه .
وسألته صلى الله عليه وسلم فريعة بنت مالك ، فقالت : إن زوجي خرج في طلب أعبد له أبقوا حتى إذا كان بطرف القدوم لحقهم فقتلوه ، فسألته أن ترجع إلى أهلها ، وقالت : إن زوجي لم يترك لي مسكناً يملكه ، ولا نفقة . فقال لها رسول الله صلى الله عليه وسلم: نعم ، قالت : فانصرفت حتى إذا كنت في الحجرة ،، أو في المسجد ، ناداني رسول الله صلى الله عليه وسلم ، أو أمر بي فنوديت له ، فقال : كيف قلت ؟ فرددت عليه القصة التي ذكرت له ، فقال : امكثي في بيتك حتى يبلغ الكتاب أجله ، قالت : فاعتددت فيه أربعة أشهر وعشراً ، فلما كان عثمان أرسل إلي ، فسألني عن ذلك ، فأخبرته ، فاتبعه وقضى به . [حديث صحيح ذكره أهل السنن] .

(1/83)

وأفتى صلى الله عليه وسلم امرأة ثابت بن قيس بن شماس وجميلة بنت عبد الله بن أبي لما اختلعت من زوجها فأمرها النبي صلى الله عليه وسلم أن تتربص حيضة واحدة ، وتلحق بأهلها . [ذكره النسائي] .
وعند أبي داود والترمذي عن ابن عباس ، أن امرأة ثابت بن قيس اختلعت من زوجها ، فأمرها النبي صلى الله عليه وسلم أن تعتد حيضة ، وعند الترمذي عن الربيع بنت معوذ أنها اختلعت على عهد رسول الله صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم ، أو أمرت ، أن تعتد بحيضة .
قال الترمذي : حديث الربيع الصحيح أنها أمرت أن تعتد بحيضة .
وعند النسائي وابن ماجه ، واللفظ له ، عن الربيع قالت : اختلعت من زوجي ، ثم جئت عثمان ، فسألت : ماذا علي من العدة ؟ فقال : لا عدة عليك إلا أن يكون حديث عهد بك ، فتمكثين عنده حتى تحيضي حيضة ، قالت : وإنما تبع في ذلك قضاء رسول الله صلى الله عليه وسلم في مريم المغالية ، وكانت تحت ثابت بن قيس فاختلعت منه .
الولد للفراش
فصل
واختصم إليه صلى الله عليه وسلم سعد بن أبي وقاص وعبد بن زمعة في الغلام ، فقال سعد : هو ابن أخي عتبة بن أبي وقاص عهد إلي أنه ابنه ، انظر إلى شبهه ، وقال عبد بن زمعة: هو أخي ، ولد على فراش أبي من وليدته ، فنظر رسول الله صلى الله عليه وسلم إلى شبهه، فرأى شبهاً بيناً بعتبة ، فقال: هو لك يا عبد ، الولد للفراش وللعاهر الحجر ، واحتجبي منه يا سودة ، فلم تره سودة قط [متفق عليه] . وفي لفظ البخاري : هو أخوك يا عبد .
وعند النسائي : واحتجبي منه يا سودة فليس لك بأخ ، وعند الإمام أحمد : أما الميراث فله ، وأما أنت فاحتجبي منه . فإنه ليس لك بأخ ، فحكم وأفتى بالولد لصاحب الفراش عملاً بموجب الفراش ، وأمر سودة أن تحتجب منه عملاً بشبهه بعتبة ، وقال : ليس لك بأخ ، للشبهة ، وجعله أخاً في الميراث .

(1/84)

فتضمنت فتواه صلى الله عليه وسلم أن الأمة فراش ، وأن الأحكام تتبعض في العين الواحدة عملاً بالاشتباه ، كما تتبعض في الرضاعة ، وثبوتها يثبت بها الحرمة والمحرمية دون الميراث والنفقة ، وكما في ولد الزنا ، هو ولد في التحريم ، وليس ولداً في الميراث ، ونظائر ذلك أكثر من أن تذكر ، فيتعين الأخذ بهذا الحكم والفتوى ، وبالله التوفيق .
عن الإحداد على الميت
وسألته صلى الله عليه وسلم امرأة فقالت : يا رسول الله ، إن ابنتي توفي عنها زوجها ، وقد اشتكت عينها ، أفنكحلها ؟ فقال رسول الله صلى الله عليه وسلم : لا ، مرتين أو ثلاثاً . [متفق عليه] .
ومنع صلى الله عليه وسلم المرأة أن تحد على ميت فوق ثلاث ، إلا على زوج ، فإنها تحد أربعة أشهر وعشراً ، ولا تكتحل ، ولا تطيب ، ولا تلبس ثوباً مصبوغاً ، ورخص لها في طهرها إذا اغتسلت في نبذة من قسط أو أظفار [متفق عليه] .
وعند أبي داود والنسائي : ولا تختضب ، وعند النسائي : ولا تمتشط ، وعند أحمد : لا تلبس المعصفر من الثياب، ولا الشقة الممشقة ، ولا الحلي ، ولا تختضب ولا تكتحل .
وجعلت أم سلمة رضي الله عنها على عينها صبراً لما توفي أبو سلمة ، فقال : ما هذا يا أم سلمة؟ قالت : إنما هو صبر ليس فيه طيب ، قال : إنه يشب الوجه ، فلا تجعليه إلا بالليل ، ولا تمتشطي بالطيب ، ولا بالحناء فإنه خضاب . قلت : بأي شيء أمتشط يا
رسول الله ؟ قال : بالسدر تغلفين به رأسك . [ذكره النسائي] ، وعند أبي داود : فلا تجعلينه إلا بالليل وتنزعيه بالنهار .
وسألته صلى الله عليه وسلم خالة جابر بن عبد الله وقد طلقت : هل تخرج تجد نخلها ؟ فقال : فجدي نخلك ، فإنك عسى أن تتصدقي أو تفعلي معروفاً . [ذكره مسلم] .
فصل
في فتواه صلى الله عليه وسلم في نفقة المعتدة وكسوتها
ثبت أن فاطمة بنت قيس طلقها زوجها ألبتة فخاصمته في السكنى والنفقة إلى رسول الله صلى الله عليه وسلم قالت : فلم يجعل لي سكنى ولا نفقة .

(1/85)

وفي السنن أن النبي صلى الله عليه وسلم قال : يا بنت آل قيس ، إنما السكنى والنفقة على من كانت له رجعة ، [ذكره أحمد] ، وعنده أيضاً : إنما السكنى والنفقة للمرأة على زوجها ما كانت له عليها رجعة ، فإذا لم يكن له عليها رجعة فلا نفقة ولا سكنى . وفي صحيح مسلم عنها : طلقني زوجي ثلاثاً ، فلم يجعل لي رسول الله صلى الله عليه وسلم سكنى ولا نفقة .
وفي رواية لمسلم أيضاً أن أبا عمرو بن حفص خرج مع علي كرم الله وجهه إلى اليمن ، فأرسل إلى امرأته بتطليقة بقيت من طلاقها ، وأمر عياش ابن أبي ربيعة ، والحارث بن هشام أن ينفقا عليها ، فقالا : والله ما لها نفقة ، إلا أن تكون حاملاً ، فأتت النبي صلى الله عليه وسلم ، فذكرت له قولهما ، فقال : لا نفقة لك ، فاستأذنته في الانتقال ، فأذن لها ، فقالت له : أين يا رسول الله؟ فقال: عند ابن أم مكتوم ، وكان أعمى ، تضع ثيابها عنده ولا يراها ، فلما مضت عدتها أنكحها النبي صلى الله عليه وسلم أسامة بن زيد ، فأرسل إليها مروان قبيصة بن ذؤيب يسألها عن الحديث ، فحدثته فقال : لم نسمع هذا الحديث إلا من امرأة ، سنأخذ بالعصمة التي وجدنا الناس عليها ، فقالت فاطمة حين بلغها قول مروان : بيني وبينكم القرآن ، قال تعالى : لا تخرجوهن من بيوتهن ولا يخرجن (أول الطلاق) الآية ، قالت : هذا لمن كانت له مراجعة ، فأي أمر يحدث بعد الثلاث؟
وأفتى النبي صلى الله عليه وسلم بأن للنساء على الرجال رزقهن وكسوتهن بالمعروف . [ذكره مسلم] .
وسئل صلى الله عليه وسلم : ما تقول في نسائنا ؟ فقال : أطعموهن مما تأكلون ، واكسوهن مما تلبسون ، ولا تضربوهن ، ولا تقبحوهن . [ذكره مسلم] .
وسألته صلى الله عليه وسلم هند امرأة أبي سفيان فقالت : إن أبا سفيان رجل شحيح ، وليس يعطيني من النفقة ما يكفيني وولدي إلا ما أخذت منه وهو لا يعلم ، قال : خذي ما يكفيك وولدك بالمعروف . [متفق عليه] .
ما تضمنته الفتوى السابقة

(1/86)

فتضمنت هذه الفتوى أموراً :
أحدها : أن نفقة الزوجة غير مقدرة ، بل المعروف ينفي تقديرها ، ولم يكن تقديرها معروفاً في زمن رسول الله صلى الله عليه وسلم ولا الصحابة ولا التابعين ولا تابعيهم .
الثاني : أن نفقة الزوجة من جنس نفقة الولد كلاهما بالمعروف .
الثالث : انفراد الأب بنفقة أولاده .
الرابع : أن الزوج أو الأب إذا لم يبذل النفقة الواجبة عليه فللزوجة والأولاد أن يأخذوا قدر كفايتهم بالمعروف .
الخامس : أن المرأة إذا قدرت على أخذ كفايتها من مال زوجها لم يكن لها إلى الفسخ سبيل .
السادس : أن ما لم يقدره الله ورسوله من الحقوق الواجبة فالمرجع فيه إلى العرف .
السابع : أن ذم الشاكي لخصمه بما هو فيه حال الشكاية لا يكون غيبة ، فلا يأثم به هو ولا سامعه بإقراره عليه .
الثامن : أن من منع الواجب عليه وكان سبب ثبوته ظاهراً فلمستحقه أن يأخذ بيده إذا قدر عليه ، كما أفتى به النبي صلى الله عليه وسلم هنداً، وأفتى به صلى الله عليه وسلم الضيف إذا لم يقره من نزل عليه ، كما في سنن أبي داود عنه صلى الله عليه وسلم أنه قال : ليلة الضيف حق على كل مسلم ، فإن أصبح بفنائه محروماً كان ديناً عليه إن شاء اقتضاه وإن شاء تركه ، وفي لفظ : من نزل بقوم فعليهم أن يقروه ، فإن لم يقروه فله أن يعقبهم بمثل قراه ، وإن كان سبب الحق خفياً لم يجز له ذلك ، كما أفتى النبي صلى الله عليه وسلم في قوله : أد الأمانة إلى من ائتمنك ، ولا تخن من خانك .
وسأله صلى الله عليه وسلم رجل : من أحق الناس بحسن صحابتي : قال : أمك ، قال : ثم من ؟ قال : أمك . قال : ثم من ؟ قال : أمك ، قال : ثم من ؟ قال : أبوك . [متفق عليه]، زاد مسلم : ثم أدناك فأدناك .

(1/87)

قال الإمام أحمد : للأم ثلاثة أرباع البر ، وقال أيضاً : الطاعة للأب ، وللأم ثلاثة أرباع البر ، وعند الإمام أحمد قال : ثم الأقرب فالأقرب ، عند أبي داود أن رجلاً سأل النبي صلى الله عليه وسلم : من أبر؟ قال : أمك ، وأباك ، وأختك ، وأخاك ، ومولاك الذي يلي ذاك، حق واجب ، ورحم موصولة .
فصل في الحضانة
قضى رسول الله صلى الله عليه وسلم فيها خمس قضايا :
إحداها : قضى بابنة حمزة لخالتها ، وكانت تحت جعفر بن أبي طالب ، وقال : الخالة بمنزلة الأم ، فتضمن هذا القضاء أن الخالة مقام الأم في الاستحقاق ، وأن تزوجها لا يسقط حضانتها إذا كانت جارية .
القضية الثانية : أن رجلاً جاء بابن له صغير لم يبلغ ، فاختصم فيه هو وأمه ، ولم تسلم الأم ، فأجلس رسول الله صلى الله عليه وسلم الأب هاهنا وأجلس الأم هاهنا ، ثم خير الصبي ، وقال : اللهم اهده ، فذهب إلى أمه . [ذكره أحمد] .
القضية الثالثة : أن رافع بن سنان أسلم ، وأبت امرأته أن تسلم ، فأتت النبي صلى الله عليه وسلم وقالت : ابنتي فطيم أو شبهه ، وقال رافع : ابنتي ، فقال رسول الله صلى الله عليه وسلم : اقعد ناحية ، وقال لها : اقعدي ناحية ، فأقعد الصبية بينهما ، ثم قال : ادعواها ، فمالت إلى أمها ، فقال النبي صلى الله عليه وسلم : اللهم اهدها ، فمالت إلى أبيها ، فأخذها . [ذكره أحمد] .
القضية الرابعة : جاءته امرأة فقالت : إن زوجي يريد أن يذهب بابني ، وقد سقاني من بئر أبي عتبة ، وقد نفعني ، فقال رسول الله صلى الله عليه وسلم استهما عليه ، فقال زوجها : من يحاقني في ولدي ؟ فقال النبي صلى الله عليه وسلم هذا أبوك وهذه أمك ، فخذ بيد أيهما شئت، فأخذ بيد أمه ، فانطلقت به . [ذكره أبو داود] .

(1/88)

القضية الخامسة: جاءته صلى الله عليه وسلم امرأة فقالت: يا رسول الله إن ابني هذا كان بطني له وعاء ، وثديي له سقاء ، وحجري له حواء، وإن أباه طلقني ، وأراد أن ينزعه مني ، فقال لها : أنت أحق به ما لم تنكحي . [ذكره أبو داود] .
وعلى هذه القضايا الخمس تدور الحضانة ، وبالله التوفيق .
فصل
من فتاويه صلى الله عليه وسلم في باب الدماء والجنايات
سئل صلى الله عليه وسلم عن الآمر والقاتل ، فقال : قسمت النار سبعين جزءاً ، فللآمر تسع وستون ، وللقاتل جزء . [ذكره أحمد] .
وجاءه رجل فقال : إن هذا قتل أخي ، قال : اذهب فاقتله كما قتل أخاك ، فقال له الرجل : اتق الله واعف عني ، فإنه أعظم لأجرك ، وخير لك يوم القيامة ، فخلى عنه ، فأخبر النبي ، فسأله فأخبره بما قال له ، فقال له : أما إنه خير مما هو صانع بك يوم القيامة ، تقول : يا رب سل هذا : فيم قتل أخي .
وجاءه صلى الله عليه وسلم رجل بآخر قد ضرب ساعده بالسيف فقطعها من غير مفصل ، فأمر له بالدية ، فقال : أريد القصاص ، فقال : خذ الدية بارك الله لك فيها ، ولم يقض له بالقصاص . [ذكره ابن ماجه] .
وأفتى صلى الله عليه وسلم بأنه إذا أمسك الرجل الرجل وقتله الآخر يقتل الذي قتل ويحبس الذي أمسك . [ذكره الدارقطني] .
ورفع إليه صلى الله عليه وسلم يهودي قد رض رأس جارية بين حجرين ، فأمر به أن يرض رأسه بين حجرين . [متفق عليه] .
وقضى صلى الله عليه وسلم أن شبه العمد مغلظ مثل العمد ، ولا يقتل صاحبه . [ذكره أبو داود] .
وقضى صلى الله عليه وسلم في الجنين يسقط من الضربة بغرة عبد أو أمة . [ذكره أبو داود أيضاً ] .
وقضى صلى الله عليه وسلم في قتل الخطأ شبه العمد بمائة من الإبل : أربعون منها في بطونها أولادها . [ذكره أبو داود] .
وقضى صلى الله عليه وسلم أن لا يقتل مسلم بكافر . [متفق عليه] .
وقضى صلى الله عليه وسلم أن لا يقتل الوالد بالولد . [ذكره الترمذي] .

(1/89)

وقضى صلى الله عليه وسلم أن يعقل المرأة عصبتها من كانوا ولا يرثون عنها ، إلا ما فضل عن ورثتها ، وإن قتلت فعقلها بين ورثتها ، فهم يقتلون قاتلها . [ذكره أبو داود] .
وقضى صلى الله عليه وسلم أن الحامل إذا قتلت عمداً لم تقتل ، حتى تضع ما في بطنها ، وحتى تكفل ولدها ، وإن زنت حتى تضع ما في بطنها وحتى تكفل ولدها . [ذكره ابن ماجه] .
وقضى صلى الله عليه وسلم أن من قتل له قتيل فهو بخير النظرين : إما أن يفدي وإما أن يقتل . [متفق عليه] .
وقضى صلى الله عليه وسلم أن من أصيب بدم أو خبل ، والخبل : الجراح ، فهو بالخيار بين إحدى ثلاث ، فإن أراد الرابعة فخذوا على يديه ، أن يقتل ، أو يعفو ، أو يأخذ الدية ، فمن فعل شيئاً من ذلك فعاد فإن له نار جهنم خالداً مخلداً أبداً فيها ، يعني قتل بعد عفوه وأخذ الدية ، أو قتل غير الجاني .
وقضى صلى الله عليه وسلم أن لا يقتص من جرح حتى يبرأ صاحبه . [ذكره أحمد] .
عن الدية
وقضى صلى الله عليه وسلم في الأنف إذا أوعب جدعاً بالدية ، وإذا جدعت أرنبته بنصف الدية .
وقضى صلى الله عليه وسلم في العين بنصف الدية خمسين من الإبل ، أو عدلها ذهباً أو ورقاً ، أو مائة بقرة ، أو ألف شاة ، وفي الرجل نصف العقل ، وفي اليد نصف العقل ، والمأمولة ثلث العقل ، والمنقلة خمس عشرة من الإبل ، والموضحة خمس من الإبل ، والأسنان
خمس خمس . [ذكره أحمد] .
وقضى صلى الله عليه وسلم أن الأسنان سواء : الثنية والضرس سواء [ذكره أبو داود] .
وقضى صلى الله عليه وسلم في دية أصابع اليدين والرجلين بعشر عشر . [صححه الترمذي] .
وقضى صلى الله عليه وسلم في العين العوراء السادة لمكانها إذا طمست بثلث الدية ، وفي اليد الشلاء إذا قطعت ثلث ديتها . [ذكره أبو داود] .

(1/90)

وقضى صلى الله عليه وسلم في اللسان بالدية ، وفي الشفتين بالدية ، وفي البيضتين بالدية ، وفي الذكر بالدية ، وفي الصلب بالدية ، وفي العينين بالدية ، وفى الرجل الواحدة نصف الدية ، وأن الرجل يقتل بالمرأة . [ذكره النسائي] .
وقضى صلى الله عليه وسلم أن من قتل خطأ فديته مائة من الإبل: ثلاثون بنت مخاض، وثلاثون بنت لبون ، وثلاثون حقة ، وعشرة ابن لبون . [ذكره النسائي] ، وعند أبي داود : عشرون حقة ، وعشرون جذعة ، وعشرون بنت مخاض ، وعشرون بنت لبون ، وعشرون ابن مخاض ذكر .
وقضى صلى الله عليه وسلم أن من قتل متعمداً دفع إلى أولياء المقتول ، فإن شاءوا قتلوا ، وإن شاءوا أخذوا الدية ، وهي ثلاثون حقة ، وثلاثون جذعة وأربعون خلفة وما صولحوا عليه فهو لهم . [ذكره الترمذي وحسنه] .
وقضى صلى الله عليه وسلم على أهل الإبل بمائة من الإبل ، وعلى أهل البقر بمائتي بقرة ، وعلى أهل الشاة ألفي شاة ، وعلى أهل الحلل مائتي حلة . [ذكره أبو داود] .
وقضى صلى الله عليه وسلم أن عقل المرأة مثل عقل الرجل ، حتى تبلغ الثلث من ديتها . [ذكره مسلم] .
وقضى صلى الله عليه وسلم أن عقل أهل الذمة نصف عقل المسلمين . [ذكره النسائي] وعند الترمذي : عقل الكافر نصف عقل المؤمن ، حديث حسن ، يصحح مثله أكثر أهل الحديث .
وعند أبي داود : كانت قيمة الدية على عهد رسول الله صلى الله عليه وسلم ثمانمائة دينار ، وثمانية آلاف درهم ، ودية أهل الكتاب يومئذ النصف من دية المسلم ، فلما كان عمر رفع دية المسلمين وترك دية أهل الذمة لم يرفعها فيما رفع من الدية .
وقضى صلى الله عليه وسلم في جنين امرأة ضربتها أخرى بغرة عبد أو أمة ، ثم إن المرأة التي قضى عليها بالغرة توفيت ، فقضى صلى الله عليه وسلم أن ميراثها لبنيها وزوجها ، وأن العقل على عصبتها . [متفق عليه] .

(1/91)

وقضى صلى الله عليه وسلم في امرأتين قتلت إحداهما الأخرى ولكل منهما زوج بالدية على عاقلة القاتلة ، وميراثها لزوجها وولدها ، فقال عاقلة المقتولة : ميراثها لنا يا رسول الله ، فقال صلى الله عليه وسلم : لا ، ميراثها لزوجها وولدها [ذكره أبو داود] .
وجاءه صلى الله عليه وسلم عبد صارخ فقال : مالك ؟ قال : سيدي رآني أقبل جارية له ، فجب مذاكيري ، فقال : علي بالرجل ، فطلب فلم يقدر عليه فقال : اذهب فأنت حر ، قال : على من نصرتي يا رسول الله ؟ قال : على كل مؤمن ، أو مسلم . [ذكره ابن ماجه] .
وقضى رسول الله صلى الله عليه وسلم بإبطال دية العاض لما انتزع المعضوض يده من فيه ، فأسقط ثنيته . [متفق عليه] .
وقضى صلى الله عليه وسلم بأن من اطلع في بيت قوم بغير إذنهم فخذفوه ففقؤوا عينه بأنه لا جناح عليهم . [متفق عليه].
وعند مسلم : فقد حل لهم أن يفقؤوا عينه ، وعند الإمام أحمد في هذا الحديث : فلا دية له ولا قصاص .
وقضى صلى الله عليه وسلم أنه لا دية في المأمومة ولا الجائفة ولا المنقلة [ذكره ابن ماجه] .
وجاءه صلى الله عليه وسلم رجل يقود آخر بنسعة ، فقال: هذا قتل أخي ، فقال: كيف قتلته؟ قال: كنت أنا وهو نحتطب من شجرة، فسبني فأغضبني فضربته بالفأس على قرنه ، فقتلته ، فقال : هل لك من شيء تؤديه عن نفسك ؟ قال : مالي إلا كسائي وفأسي ، قال : فترى قومك يشترونك ؟ قال : أنا أهون على قومي من ذلك ، فقال : دونك صاحبك ، فانطلق به ، فلما ولى قال رسول الله صلى الله عليه وسلم : إن قتله فهو مثله ، فرجع فقال : يا رسول الله بلغني أنك قلت : إن قتله فهو مثله ، وأخذته بأمرك ، فقال : أما تريد أن يبوء بإثمك وإثم صاحبك ؟ قال : يا نبي الله بلى ، فرمى بنسعته ، وخلى سبيله [ذكره مسلم] .

(1/92)

وقد أشكل هذا الحديث على من لم يحط بمعناه ، ولا إشكال فيه ، فإن قوله صلى الله عليه وسلم : إن قتله فهو مثله ، لم يرد به أنه مثل في الإثم ، وإنما عنى به أنه إن قتله لم يبق عليه إثم القتل ، لأنه قد استوفى منه في الدنيا ، فيستوي هو والولي في عدم الإثم ، أما الولي فإنه قتله بحق ، وأما هو فلكونه قد اقتص منه ، وأما قوله : تبوء بإثمك وإثم صاحبك ، فإثم الولي مظلمته بقتل أخيه ، وإثم المقتول إراقة دمه ، وليس المراد أنه يحمل خطاياك وخطايا أخيك ، والله أعلم .
وهذه غير قصة الذي دفع إليه وقد قتل ، فقال : والله ما أردت قتله ، فقال : أما إنه إن كان صادقاً فقتلته دخلت النار ، فخلاه الرجل ، صححه الترمذي ، وإن كانت هي القصة فتكون هذه علة كونه إن قتله فهو مثله في المأثم ، والله أعلم .
عن القسامة
فصل
وأقر صلى الله عليه وسلم القسامة على ما كانت عليه قبل الإسلام ، وقضى بها بين ناس من الأنصار في قتيل ادعوه على اليهود . [ذكره مسلم] .
وقضى صلى الله عليه وسلم في شأن محيصة بأن يقسم خمسون من أولياء القتيل على رجل من المتهمين به ، فيدفع برمته إليه ، فأبوا ، فقال : تبرئكم يهود بأيمان خمسين ، فأبوا ، فوداه رسول الله صلى الله عليه وسلم بمائة من عنده [متفق عليه].
وعند مسلم : بمائة من إبل الصدقة ، وعند النسائي : فقسم رسول الله صلى الله عليه وسلم ديته عليهم ، وأعانهم بنصفها .
وقضى صلى الله عليه وسلم أنه : لا تجني نفس على أخرى ، ولا يجني والد على ولده ، ولا ولد على والده . والمراد : أنه لا يؤخذ بجنايته ، فلا تزر وازرة وزر أخرى .
وقضى صلى الله عليه وسلم أن : من قتل في عمياً أو رمياً لكونه بينهم بحجر أو سوط فعقله عقل خطأ، ومن قتل عمداً فقود يديه ، فمن حال بينه وبينه فعليه لعنة الله والملائكة والناس أجمعين . [ذكره أبو داود] .
وقضى صلى الله عليه وسلم : أن المعدن جبار ، والعجماء جبار ، والبئر جبار . [متفق عليه] .

(1/93)

وفي قوله : المعدن جبار قولان ، أحدهما : أنه إذا استأجر من يحفر له معدناً فسقط عليه فقتله فهو جبار ، ويؤيد هذا القول اقترانه بقوله : البئر جبار والعجماء جبار .
والثاني : أنه لا زكاة فيه ، ويؤيد هذا القول اقترانه بقوله : وفي الركاز الخمس ، ففرق بين المعدن والركاز ، فأوجب الخمس في الركاز ، لأنه مال مجموع يؤخذ بغير كلفة ولا تعب ، وأسقطها عن المعدن ، لأنه يحتاج إلى كلفة وتعب في استخراجه ، والله أعلم .
في حد الزنى
وسأله صلى الله عليه وسلم رجل فقال : إن ابني كان عسيفاً على هذا ، فزنى بامرأته ، فافتديت منه بمائة شاة وخادم ، وإنى سألت رجالاً من أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام ، وأن على امرأة هذا الرجم ، فقال : والذي نفسي بيده لأقضين بينكما بكتاب الله ، المائة والخادم رد عليك ، وعلى ابنك جلد مائة وتغريب عام ، واغد يا أنيس على امرأة هذا ، فإن اعترفت فارجمها ، فاعترفت فرجمها . [متفق عليه] .
وقضى صلى الله عليه وسلم فيمن زنى ولم يحصن بنفي عام وإقامة الحد عليه .[ذكره البخاري] .
وقضى صلى الله عليه وسلم أن الثيب بالثيب جلد مائة ثم الرجم ، والبكر بالبكر جلد مائة ثم نفي سنة . [ذكره مسلم] .
وجاءه اليهود فقالوا: إن رجلاً منهم وامرأة زنيا ، فقال لهم : ما تجدون في التوراة في شأن الرجم ؟ فقالوا : نفضحهم ويجلدون، فقال عبد الله بن سلام : كذبتم إن فيها الرجم ، فأتوا بالتوراة فنشروها ، فوضع أحدهم يده على آية الرجم ، فقرأ ما بعدها وما قبلها ، فقال له عبد الله بن سلام : ارفع يدك فرفع يده فإذا آية الرجم ، فقالوا: صدق يا محمد فيها آية الرجم، فأمر بهما فرجما . [متفق عليه] .

(1/94)

ولأبي داود أن رجلاً منهم وامرأة زنيا ، فقالوا : اذهبوا به إلى هذا النبي ، فإنه بعث بالتخفيف ، فإن أفتانا بفتيا دون الرجم قبلناها منه ، واحتججنا بها عند الله ، وقلنا : إنها فتيا نبي من أنبيائك ، فأتوه وهو جالس في المسجد في الصحابة ، فقالوا : يا أبا القاسم ما ترى في رجل وامرأة منهم زنيا ؟ فلم يكلمهم بكلمة حتى أتى بيت مدراسهم ، فقام على الباب فقال : أنشدكم بالله الذي أنزل التوراة على موسى ، ما تجدون في التوراة على من زنى إذا أحصن؟ قالوا : يحمم ويجبه ويجلد ، والتجبية : أن يحمل الزانيان على حمار ، وتقابل أقفيتهما ، ويطاف بهما ، فسكت شاب منهم ، فلما رآه النبي صلى الله عليه وسلم سكت نظر إليه وأنشده فقال : اللهم إذ أنشدتنا فإنا نجد في التوراة الرجم ، فقال النبي صلى الله عليه وسلم : فما أول ما ارتخصتم أمر الله ؟ قال : زنى ذو قرابة ملك من ملوكنا فأخر عنه الرجم ، ثم زنى رجل في أسرة من الناس ، فأراد رجمه ، فحال قومه دونه ، وقالوا : لا يرجم صاحبنا حتى تجيء بصاحبك فترجمه ، فاصطلحوا على هذه العقوبة بينهم ، فقال النبي صلى الله عليه وسلم : فإني أحكم بما في التوراة ، فأمر بهما فرجما .
وعند أبي داود أيضاً أنه دعا بالشهود ، فجاءه أربعة ، فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة .

(1/95)

وسأله صلى الله عليه وسلم ماعز بن مالك أن يطهره ، وقال : إني قد زنيت ، فأرسل إلى قومه : هل تعلمون بعقله بأساً تنكرون منه شيئاً؟ قالوا : ما نعلمه إلا أوفى العقل من صالحينا فيما نرى ، فأقر أربع مرات ، فقال له في الخامسة : أنكتها ؟ قال : نعم ، قال : حتى غاب ذلك منك في ذلك منها ؟ قال : نعم . قال : كما يغيب المرود في المكحلة والرشاء في البئر؟ قال : نعم ، قال : فهل تدري ما الزنى؟ قال : نعم أتيت منها حراماً ما يأتي الرجل من امرأته حلالاً ، قال : فما تريد بهذا القول ؟ قال: أريد أن تطهرني، فأمر رجلاً فاستنكهه ، ثم أمر به فرجم ، ولم يحفر له ، فلما وجد مس الحجارة فر يشتد حتى مر برجل معه لحي جمل ، فضربه وضربه الناس حتى مات ، فقال النبي صلى الله عليه وسلم : هلا تركتموه وجئتموني به .
وفي بعض طرق هذه القصة أنه صلى الله عليه وسلم قال له : شهدت على نفسك أربع مرات ، اذهبوا به فارجموه .
وفي بعضها : فلما شهد على نفسه أربع مرات دعاه النبي صلى الله عليه وسلم قال : أبك جنون ؟ قال : لا، قال : هل أحصنت ؟ قال : نعم ، قال : فاذهبوا به فارجموه .
وفي بعض طرقها أنه صلى الله عليه وسلم سمع رجلين من أصحابه يقول أحدهما لصاحبه : انظر إلى هذا الذي ستر الله عليه فلم تدعه نفسه ، حتى رجم رجم الكلب ، فسكت عنهما ثم سار ساعة حتى مر بجيفة حمار شائل برجليه ، فقال : أين فلان وفلان ؟ فقالا : نحن ذاك يا رسول الله ، فقال : انزلا وكلا من جيفة هذا الحمار ، فقالا : يا نبي الله من يأكل هذا ؟ قال : فما نلتما من عرض أخيكما آنفاً أشد أكلاً منه ، والذي نفسي بيده إنه الآن لفي أنهار الجنة ينغمس فيها .
وفي بعض طرقها أنه صلى الله عليه وسلم قال له : لعلك رأيت في منامك ، لعلك استكرهت ، وكل هذه الألفاظ صحيحة .

(1/96)

وفي بعضها أنه أمر فحفرت له حفيرة ، [ذكره مسلم] ، وفي غلط ، من رواية بشير ابن المهاجر ، وإن كان مسلم قد روى له في الصحيح ، فالثقة قد يغلط على أن أحمد وأبا حاتم الرازي قد تكلما فيه ، وإنما حصل إليهما من حفرة الغامدية ، فسرى إلى ماعز ، والله أعلم .
وجاءته صلى الله عليه وسلم الغامدية ، فقالت : إني قد زنيت فطهرني ، وإنه رددها ، فقالت : ترددني كما رددت ماعزاً فوالله إني لحبلى ، فقال : اذهبي حتى تلدي ، فلما ولدت أتته بالصبي في خرقة ، فقالت : هذا قد ولدته ، فقال : اذهبي فأرضعيه حتى تفطميه ، فلما فطمته أتته به وفي يده كسرة من خبز ، فقالت : هذا قد فطمته وأكل الطعام ، فدفع الصبي إلى رجل من المسلمين ، ثم أمر بها فحفر لها إلى صدرها ، وأمر الناس فرجموها ، فأقبل خالد بن الوليد بحجر فرمى رأسها فنضح الدم على وجهه ، فسبها ، فسمع نبي الله صلى الله عليه وسلم سبه إياها ، فقال : مهلاً يا خالد ، فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له ، ثم أمر بها فصلى عليها ودفنت . [ذكره مسلم] .
وجاءه صلى الله عليه وسلم رجل ، فقال : يا رسول الله ، إني أصبت حداً فأقمه علي ، ولم يسأله عنه ، وحضرت الصلاة ، فصلى مع النبي صلى الله عليه وسلم ، فقام إليه الرجل فقال : يا رسول الله إني أصبت حداً فأقم في كتاب الله ، قال : أليس قد صليت معنا ؟ قال : نعم ، قال : فإن الله قد غفر لك ذنبك ، أو قال حدك . [متفق عليه] .
وقد اختلف في وجه هذا الحديث ، فقالت طائفة : أقر بحد لم يسمه فلم يجب على الإمام استفصاله ، ولو سماه لحده كما حد ماعزاً ، وقالت طائفة : بل غفر الله له بتوبته ، والتائب من الذنب كمن لا ذنب له ، وعلى هذا فمن تاب من الذنب قبل القدرة عليه سقطت عنه حقوق الله تعالى كما تسقط عن المحارب ، وهذا هو الصواب .

(1/97)

وسأله صلى الله عليه وسلم رجل فقال : أصبت من امرأة قبلة ، فنزلت : وأقم الصلاة طرفي النهار وزلفاً من الليل ، إن الحسنات يذهبن السيئات ، ذلك ذكرى للذاكرين 'هود : 114 ' ، فقال الرجل : ألي هذه ؟ فقال : بل لمن عمل بها من أمتي . [متفق عليه] .
وقد استدل به من يرى أن التعزير ليس بواجب ، وإن للإمام إسقاطه ، ولا دليل فيه ، فتأمله .
وخرجت امرأة تريد الصلاة ، فتجللها رجل فقضى حاجته منها ، فصاحت ، وفر ، ومر عليها غيره فأخذوه ، فظنت أنه هو وقالت : هذا الذي فعل بي ، فأتوا به النبي صلى الله عليه وسلم ، فأمر برجمه ، فقام صاحبها الذي وقع عليها ، فقال : أنا صاحبها ، فقال لها النبي صلى الله عليه وسلم : اذهبي فقد غفر الله لك ، وقال للرجل قولاً حسناً ، فقالوا : ألا ترجم صاحبها ؟ فقال : لا، لقد تاب توبة لو تابها أهل المدينة لقبل منهم . [ذكره أحمد وأهل السنن] ، ولا فتوى ولا حكم أحسن من هذا .
فإن قيل : كيف أمر برجم البريء ؟
قيل : لو أنكر لم يرجمه ، ولكن لما أخذ وقالت : هو هذا ، ولم ينكر ولم يحتج عن نفسه ، فاتفق مجيء القوم به في صورة المريب ، وقول المرأة هذا هو ، وسكوته سكوت المريب ، وهذه القرائن أقوى من قرائن حد المرأة بلعان الرجل وسكوتها ، فتأمله .
تأثير اللوث في الدماء وغيرها

(1/98)

وللوث تأثير في الدماء والحدود والأموال : أما الدماء ففي القسامة ، وأما الحدود ففي اللعان، وأما الأموال ففي قصة الوصية في السفر ، فإن الله تعالى حكم بأنه إن اطلع على أن الشاهدين والوصيين ظلماً وغدراً أن يحلف اثنان من الورثة على استحقاقهما ، ويقضي لهم ، وهذا هو الحكم الذي لاحكم غيره ، فإن اللوث إذا أثر في إراقة الدماء وإزهاق النفوس وفي الحدود فلأن يعمل به في المال بطريق الأولى والأحرى ، وقد حكم به نبي الله سليمان بن داود في النسب مع اعتراف المرأة أنه ليس بولدها ، بل هو ولد الأخرى ، فقال لها : هو ابنك . ومن تراجم النسائي على قصته : التوسعة للحاكم أن يقول للشيء الذي لا يفعله : أفعل كذا ليستبين به الحق ، ثم ترجم عليه ترجمة أخرى فقال : الحكم بخلاف ما يعترف به المحكوم عليه إذا تبين للحاكم أن الحق غير ما اعترف به ، وهذا هو العلم استنباطاً ودليلاً ، ثم ترجم عليه ترجمة ثالثة فقال : نقض الحاكم ما حكم به من هو مثله أو أجل منه .
قلت : وفيه رد لقول من قال : يكون بينهما إجراء للنسب مجرى المال ، وفيه أن حكم الحاكم لا يزيل الشيء عن صفته في الباطن، وفيه نوع لطيف شريف عجيب من أنواع العلم النافع ، وهو الاستدلال بقدر الله على شرعه ، فإن سليمان عليه السلام استدل بما قدره الله وخلقه في قلب الصغرى من الرحمة والشفقة بحيث أبت أن يشق الولد ، على أنه ابنها ، وقوى هذا الاستدلال رضى الأخرى ، بأن يشق الولد ، وقالت : نعم شقه ، وهذا قول لا يصدر من أم ، وإنما يصدر من حاسد يريد أن يتأسى بصاحب النعمة في زوالها عنه كما زالت عنه هو ، ولا أحسن من هذا الحكم وهذا الفهم ، وإذا لم يكن مثل هذا في الحاكم أضاع حقوق الناس ، وهذه الشريعة الكاملة طافحة بذلك .
الرأي في العمل بالسياسة

(1/99)

وجرت في ذلك مناظرة بين أبي الوفاء بن عقيل وبين بعض الفقهاء ، فقال ابن عقيل : العمل بالسياسة هو الحزم ، ولا يخلو منه إمام ، وقال الآخر : لا سياسة إلا ما وافق الشرع ، فقال ابن عقيل : السياسة ما كان من الأفعال بحيث يكون الناس معه أقرب إلى الصلاح وأبعد عن الفساد ، وإن لم يشرعه الرسول صلى الله عليه وسلم ولا نزل به وحي ، فإن أردت بقولك : لا سياسة إلا ما وافق الشرع ، أي : لم يخالف ما نطق به الشرع فصحيح ، وإن أردت ما نطق به الشرع فغلط وتغليط للصحابة ، فقد جرى من الخلفاء الراشدين من القتل والمثل ما لا يجحده عالم بالسير ، ولو لم يكن إلا تحريق المصاحف كان رأياً اعتمدوا فيه على مصلحة ، وكذلك تحريق علي كرم الله وجهه الزنادقة في الأخاديد ، ونفي عمر نصر ابن حجاج .

(1/100)

قلت : هذا موضع مزلة أقدام ، ومضلة أفهام ، وهو مقام ضنك في معترك صعب ، فرط فيه طائفة ، فعطلوا الحدود ، وضيعوا الحقوق ، وجرؤوا أهل الفجور على الفساد ، وجعلوا الشريعة قاصرة لا تقوم بمصالح العباد ، وسدوا على أنفسهم طرقاً صحيحة من الطرق التي يعرف بها المحق من المبطل ، وعطلوا مع علمهم وعلم الناس بها أنها أدلة حق ، ظناً منهم منافاتها لقواعد الشرع ، والذي أوجب لهم ذلك نوع تقصير في معرفة حقيقة الشريعة والتطبيق بين الواقع وبينها ، فلما رأى ولاة الأمر ذلك ، وأن الناس لا يستقيم أمرهم إلا بشيء زائد على ما فهمه هؤلاء من الشريعة فأحدثوا لهم قوانين سياسية ينتظم بها مصالح العالم ، فتولد من تقصير أولئك في الشريعة وإحداث هؤلاء ما أحدثوا من أوضاع سياستهم شر طويل ، وفساد عريض ، وتفاقم الأمر ، وتعذر استدراكه . وأفرط فيه طائفة أخرى فسوغت منه ما يناقض حكم الله ورسوله ، وكلا الطائفتين أتيت من قبل تقصيرها في معرفة ما بعث الله به رسوله ، فإن الله أرسل رسله وأنزل كتبه ليقوم الناس بالقسط ، وهو العدل الذي قامت به السموات والأرض ، فإذا ظهرت أمارات الحق ، وقامت أدلة العقل ، وأسفر صبحه بأي طريق كان ، فثم شرع الله ودينه ورضاه وأمره ، والله تعالى لم يحصر طرق العدل وأدلته وأماراته في نوع واحد وأبطل غيره من الطرق التي هي أقوى منه وأدل وأظهر ، بل بين بما شرعه من الطرق أن مقصوده إقامة الحق والعدل وقيام الناس بالقسط ، فأي طريق استخرج بها الحق ومعرفة العدل وجب الحكم بموجبها ومقتضاها ، والطرق أسباب ووسائل لا تراد لذواتها ، وإنما المراد غاياتها التي هي المقاصد ، ولكن نبه بما شرعه من الطرق على أسبابها وأمثالها ، ولن تجد طريقاً من الطرق المثبتة للحق إلا وهي شرعة وسبيل للدلالة عليها ، وهل يظن بالشريعة الكاملة خلاف ذلك ؟ .
السياسة العادلة جزء من أجزاء الشريعة

(1/101)

ولا نقول : إن السياسة العادلة مخالفة للشريعة الكاملة ، بل هي جزء من أجزائها وباب من أبوابها ، وتسميتها سياسة أمر اصطلاحي ، وإلا فإذا كانت عدلاً فهي من الشرع ، فقد حبس رسول الله صلى الله عليه وسلم في تهمة ، وعاقب في تهمة لما ظهرت أمارات الريبة على المتهم ، فمن أطلق كل منهم وخلى سبيله أو حلفه مع علمه باشتهاره بالفساد في الأرض ونقب الدور وتواتر السرقات - ولا سيما مع وجود المسروق معه - وقال : لا آخذه إلا بشاهدي عدل أو إقرار اختيار وطوع ، فقوله مخالف للسياسة الشرعية ، وكذلك منع النبي صلى الله عليه وسلم الغال من الغنيمة سهمه ، وتحريق الخلفاء الراشدين متاعه ، ومنع المسئ على أمين سلب قتيله ، وأخذه شطر مال مانع الزكاة ، وإضعافه الغرم على سارق ما لا قطع فيه ، وعقوبته بالجلد ، وإضعافه الغرم على كاتم الضالة ، وتحريق عمر بن الخطاب حانوت الخمار ، وتحريقه قرية يباع فيها الخمر ، وتحريقه قصر سعد بن أبي وقاص لما احتجب فيه عن رعيته ، وحلقه رأس نصر بن حجاج ونفيه ، وضربه صبيغاً بالدرة لما تتبع المتشابه فسأل عنه ، إلى غير ذلك من السياسة التي ساس بها الأمة فسارت سنة إلي يوم القيامة ، وإن خالفها من خالفها ، ولقد حد أصحاب النبي صلى الله عليه وسلم في الزنى بمجرد الحبل ، وفي الخمر بالرائحة والقيء ، وهذا هو الصواب ، فإن دليل القيء والرائحة والحبل على الشرب والزنى أولى من البينة قطعاً ، فكيف يظن بالشريعة إلغاء أقوى الدليلين .
ومن ذلك تحريق الصديق اللوطي ، وإلقاء أمير المؤمنين علي كرم الله وجهه له من شاهق على رأسه .
ومن ذلك تحريق عثمان المصاحف المخالفة للمصحف الذي جمع الناس عليه ، وهو الذي بلسان قريش .
ومن ذلك تحريق الصديق الفجاءة السلمي .
ومن ذلك اختيار عمر رضي الله عنه للناس إفراد الحج وأن يعتمروا في غير أشهر الحج ، فلا يزال البيت الحرام معموراً بالحجاج والمعتمرين .

(1/102)

ومن ذلك منع عمر رضي الله عنه الناس من بيع أمهات الأولاد ، وقد باعوهن في حياة الرسول صلى الله عليه وسلم وحياة أبي بكر رضي الله عنه وأرضاه .
ومن ذلك إلزامه بالطلاق الثلاث لمن أوقعه بفم واحد عقوبة له كما صرح هو بذلك ، وإلا فقد كان على عهد رسول لله صلى الله عليه وسلم وأبي بكر وصدراً من إمارته هو يجعل واحدة ، إلى أضعاف ذلك من السياسات العادلة التي ساسوا بها الأمة ، وهي مشتقة من أصول الشريعة وقواعدها .
تقسيم الدين إلى شريعة وسياسة أو إلى شريعة وحقيقة وتقسيم بعضهم طرق الحكم إلى شريعة وسياسة كتقسيم غيرهم الدين إلى شريعة وحقيقة ، وكتقسيم آخرين الدين إلى عقل ونقل ، وكل ذلك تقسيم باطل ، بل السياسة والحقيقة والطريقة والعقل كل ذلك ينقسم إلى قمسين : صحيح وفاسد ، فالصحيح قسم من أقسام الشريعة لا قسيم لها ، والباطل ضدها ومنافيها ، وهذا الأصل من أهم الأصول وأنفعها ، وهو مبني على حرف واحد ، وهو عموم رسالته صلى الله عليه وسلم بالنسبة إلى كل ما يحتاج إليه العباد في معارفهم وعلومهم وأعمالهم ، وأنه لم يحوج أمته إلى أحد بعده ، وإنما حاجتهم إلى من يبلغهم عنه ما جاء به ، فلرسالته عمومان محفوظان لا يتطرق إليهما تخصيص : عموم بالنسبة إلى المرسل إليهم ، وعموم بالنسبة إلى كل ما يحتاج من بعث إليه من أصول الدين وفروعه ، فرسالته كافية شافية عامة ، لا تحوج إلى سواها ، ولا يتم الإيمان به إلا بإثبات عموم رسالته في هذا وهذا ، فلا يخرج أحد من المكلفين عن رسالته ، ولا يخرج نوع من أنواع الحق الذي تحتاج إليه الأمة في علومها وأعمالها عما جاء به .
لم يتوف الرسول صلى الله عليه وسلم إلا وذكر من كل شئ علماً

(1/103)

وقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا ذكر للأمة منه علماً ، وعلمهم كل شيء حتى آداب التخلي وآداب الجماع والنوم والقيام والقعود ، والأكل والشرب ، والركوب والنزول ، والسفر والإقامة ، والصمت والكلام ، والعزلة والخلطة ، والغنى والفقر ، والصحة والمرض ، وجميع أحكام الحياة والموت . ووصف لهم العرش والكرسي والملائكة والجن والنار والجنة ويوم القيامة وما فيه حتى كأنه رأي عين .
وعرفهم معبودهم وإلههم أتم تعريف حتى كأنهم يرونه ويشاهدونه بأوصاف كماله ونعوت جلاله .
وعرفهم الأنبياء وأممهم وما جرى لهم وما جرى عليهم معهم حتى كأنهم كانوا بينهم ، وعرفهم من طرق الخير والشر دقيقها وجليلها ما لم يعرفه نبي لأمته قبله .
عرفهم صلى الله عليه وسلم من أحوال الموت وما يكون بعده في البرزخ وما يحصل فيه من النعيم والعذاب للروح والبدن ما لم يعرف به نبي غيره .
وكذلك عرفهم صلى الله عليه وسلم من أدلة التوحيد والنبوة والمعاد والرد على جميع فرق أهل الكفر والضلال ما ليس لمن عرفه حاجة من بعده ، اللهم إلا إلى من يبلغه إياه ويبينه ويوضح منه ما خفي عليه .
وكذلك عرفهم صلى الله عليه وسلم من مكائد الحروب ولقاء العدو ، وطرق النصر والظفر ما لو علموه وعقلوه ورعوه حق رعايته لم يقم لهم عدو أبداً .
وكذلك عرفهم صلى الله عليه وسلم من مكايد إبليس وطرقه التي يأتيهم منها وما يتحرزون به من كيده ومكره وما يدفعون به شره ما لا مزيد عليه .
وكذلك عرفهم صلى الله عليه وسلم من أحوال نفوسهم وأوصافها ودسائسها وكمائنها ما لا حاجة لهم معه إلى سواه ، وكذلك عرفهم صلى الله عليه وسلم من أمور معايشهم ما لو علموه وعملوه لاستقامت لهم دنياهم أعظم استقامة .
جاء الرسول صلى الله عليه وسلم بخير الدنيا والآخرة

(1/104)

وبالجملة فجاءهم بخير الدنيا والآخرة برمته ، ولم يحوجهم الله إلى أحد سواه ، فكيف يظن إن شريعته الكاملة التي ما طرق العالم شريعة أكمل منها ناقصة تحتاج إلى سياسة خارجة عنها تكملها ، أو إلى قياس أو حقيقة أو معقول خارج عنها ؟ ومن ظن ذلك فهو كمن ظن أن بالناس حاجة إلى رسول آخر بعده ، وسبب هذا كله خفاء ما جاء به على من ظن ذلك وقلة نصيبه من الفهم الذي وفق الله له أصحاب نبيه الذين اكتفوا بما جاء به ، واستغنوا به عما سواه ، وفتحوا به القلوب والبلاد ، وقالوا : هذا عهد نبينا إلينا وهو عهدنا إليكم ، وقد كان عمر رضي الله عنه يمنع من الحديث عن رسول الله صلى الله عليه وسلم خشية أن يشتغل الناس به عن القرآن ، فكيف لو رأى اشتغال الناس بآرائهم وزبد أفكارهم وزبالة أذهانهم عن القرآن والحديث؟ فالله المستعان .
وقد قال الله تعالى : أولم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون 'العنكبوت : 51' وقال تعالى : ونزلنا عليك الكتاب تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين 'النحل : 89 ' وقال تعالى : يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور ، وهدى ورحمة للمؤمنين ' يونس : 57 ' وكيف يشفي ما في الصدور كتاب لا يفي وهو ما تبينه السنة بعشر معشار الشريعة ؟ أم كيف يشفي ما في الصدور كتاب لا يستفاد منه اليقين في مسألة واحدة من مسائل معرفة الله وأسمائه وصفاته وأفعاله ؟ أو عامتها ظواهر لفظية دلالتها موقوفة على انتفاء عشرة أمور لا يعلم انتفاؤها ، سبحانك هذا بهتان عظيم ! .

(1/105)

ويا لله العجب ! كيف كان الصحابة والتابعون قبل وضع هذه القوانين التي أتى الله بنيانها من القواعد وقبل استخراج هذه الآراء والمقاييس والأوضاع ؟ أهل كانوا مهتدين مكتفين بالنصوص أم كانوا على خلاف ذلك ؟ حتى جاء المتأخرون فكانوا أعلم منهم وأهدى وأضبط للشريعة منهم وأعلم بالله وأسمائه وصفاته وما يجب له وما يمتنع عليه منهم ؟ فوالله لأن يلقى الله عبده بكل ذنب ما خلا الإشراك لخير من أن يلقاه بهذا الظن الفاسد والاعتقاد الباطل .
من كلام الإمام أحمد في السياسة الشرعية
فصل
وهذه نبذة يسيرة من كلام الإمام أحمد رحمه الله في السياسة الشرعية :
قال في رواية المروزي وابن منصور : والمخنث ينفى ، لأنه لا يقع منه إلا الفساد والتعرض له ، وللإمام نفيه إلى بلد يأمن فساد أهله ، وإن خاف به عليهم حبسه .
وقال في رواية حنبل ، فيمن شرب خمراً في نهار رمضان ، أو أتى شيئاً نحو هذا : أقيم الحد عليه ، وغلظ عليه مثل الذي يقتل في الحرم دية وثلث .
وقال في رواية حرب : إذا أتت المرأة المرأة تعاقبان وتؤدبان .
وقال أصحابنا : إذا رأى الإمام تحريق اللوطي بالنار فله ذلك ، لأن خالد بن الوليد كتب إلى أبي بكر رضي الله عنه أنه وجد في بعض نواحي العرب رجلاً ينكح كما تنكح المرأة، فاستشار أصحاب النبي صلى الله عليه وسلم وفيهم أمير المؤمنين علي رضي الله عنه، وكان أشدهم قولاً ، فقال : إن هذا الذنب لم تعص الله به أمة من الأمم إلا واحدة ، فصنع الله بهم ما قد علمتم ، أرى أن يحرقوه بالنار ، فأجمع رأي أصحاب رسول الله صلى الله عليه وسلم على أن يحرقوه بالنار ، فكتب أبو بكر الصديق رضي الله عنه إلى خالد بن الوليد رضي الله عنهما بأن يحرقوا ، فحرقهم ، ثم حرقهم ابن الزبير ، ثم حرقهم هشام بن عبد الملك .

(1/106)

ونص الإمام أحمد رضي الله عنه فيمن طعن على الصحابة أنه قد وجب على السلطان عقوبته ، وليس للسلطان أن يعفو عنه ، بل يعاقبه ويستتيبه ، فإن تاب وإلا أعاد العقوبة .
وصرح أصحابنا في أن النساء إذا خيف عليهم المساحقة حرم خلوة بعضهن ببعض ، وصرحوا بأن من أسلم وتحته أختان فإنه يجبر على اختيار إحداهما ، فإن أبى ضرب حتى يختار .
قالوا : وهكذا كل من وجب عليه حق فامتنع من أدائه ، فإنه يضرب حتى يؤديه .
وأما كلام مالك وأصحابه في ذلك فمشهور .
وأبعد الناس من الأخذ بذلك : الشافعي رحمه الله تعالى ، مع أنه اعتبر قرائن الأحوال في أكثر من مائة موضع ، وقد ذكرنا منها كثيراً في غير هذا الكتاب . منها جواز وطء الرجل المرأة ليلة الزفاف ، وإن لم يرها ولم يشهد عدلان أنها امرأته ، بناء على القرائن ، ومنها قبول الهدية التي يوصلها إليه صبي أو عبد أو كافر ، وجواز أكلها والتصرف فيها ، وإن لم يشهد عدلان أن فلاناً أهدى لك كذا ، بناء على القرائن ، ولا يشترط تلفظ الرسول بلفظ الهبة والهدية . ومنها جواز تصرفه في بابه بقرع حلقته ودقه عليه ، وإن لم يستأذنه في ذلك . ومنها استدعاء المستأجر للدار والبستان لمن شاء من أصحابه وضيوفه وإنزالهم عنده مدة ، وإن لم يستأذنه نطقاً ، وإن تضمن ذلك تصرفهم في منفعة الدار وإشغالهم الكنيف وإضعافهم السلم ونحوه ، ومنها جواز الإقدام على الطعام إذا وضعه بين يديه وإن لم يصرح له بالإذن لفظاً . ، ومنها جواز شربه من الإناء وإن لم يقدمه إليه ولا يستأذنه ، ومنها جواز قضاء حاجته في كنيفه وإن لم يستأذنه ، ومنها جواز الاستناد إلى وسادته ، ومنها أخذ ما ينبذه رغبة عنه من الطعام وغيره ، وإن لم يصرح بتمليكه له . ومنها انتفاعه بفراش زوجته ولحافها ووسادتها وآنيتها ، وإن لم يستأذنها نطقاً ، إلى أضعاف أضعاف ذلك .
وهل السياسة الشرعية إلا من هذا الباب ، وهي الاعتماد على القرائن التي تفيد القطع تارة والظن الذي هو أقوى من ظن الشهود بكثير تارة ؟ وهذا باب واسع ، وقد تقدم التنبيه عليه مراراً ، ولا يستغني عنه المفتي والحاكم .

(1/107)

رجوع إلى فتاوى النبي صلى الله عليه وسلم وهي في الأطعمة

فصل
فلنرجع إلى فتاوى رسول الله صلى الله عليه وسلم ، وذكر طرف من فتاويه في الأطعمة .
وسئل صلى الله عليه وسلم عن الثوم : أحرام هو ؟ قال : لا ، ولكني أكرهه من أجل رائحته . [ذكره مسلم] .
وسأله صلى الله عليه وسلم أبو أيوب : ألا يحل لنا البصل ؟ فقال : بلى ، ولكني يغشاني ما لا يغشاكم . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الضب ، أحرام هو ؟ فقال : لا ، ولكن لم يكن بأرض قومي فأجدني أعافه . [متفق عليه] .
وسئل صلى الله عليه وسلم عن السمن والجبن والفراء ، فقال : الحلال ما أحله الله في كتابه ، والحرام ما حرمه الله في كتابه ، وما سكت عنه فهو مما عفا عنه . [ذكره ابن ماجه] .
وسئل صلى الله عليه وسلم عن الضبع ، فقال : أو يأكل الضبع أحد ؟ .
وسئل صلى الله عليه وسلم عن الذئب ، فقال : أو يأكل الذئب أحد فيه خير ؟ [ذكره الترمذي] ، وعند ابن ماجه قال : قلت : يا رسول الله ما تقول في الضبع ؟ قال : ومن يأكل الضبع؟ وإن صح حديث جابر في إباحة الضبع فإن في القلب منه شيئاً ، كأن هذا الحديث يدل على ترك أكله تقذراً أو تنزهاً ، والله أعلم .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها فقالت : إن قوماً يأتوننا باللحم لا ندري أذكر اسم الله عليه أم لا ، فقال : سموا أنتم وكلوا [ذكره البخاري] .

(1/108)

وسأله صلى الله عليه وسلم رجل فقال : أنأكل مما قتلنا ، ولا نأكل مما قتل الله ؟ فأنزل الله : ولا تأكلوا مما لم يذكر اسم الله عليه ' الأنعام : 121 ' إلى آخر الآية ، هكذا ذكره أبو داود ، وأن الذي سأل هذا السؤال هم اليهود ، والمشهور في هذه القصة أن المشركين هم الذين أوردوا هذا السؤال ، وهو الصحيح ، ويدل عليه كون السورة مكية ، وكون اليهود يحرمون الميتة كما يحرمها المسلمون ، فكيف يوردون هذا السؤال وهم يوافقون على هذا الحكم ؟ ويدل عليه أيضاً قوله : وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم ' الأنعام : 121 ' فهذا سؤال مجادل في ذلك ، واليهود لم تكن تجادل في هذا . وقد رواه الترمذي بلفظ ظاهره أن بعض المسلمين سأل هذا السؤال ، ولفظه : أتى ناس إلى النبي صلى الله عليه وسلم فقالوا : يا رسول الله ، أنأكل مما نقتل ولانأكل مما قتل الله ؟ فأنزل الله تعالى : فكلوا مما ذكر اسم الله عليه 'الأنعام : 118 ' إلى قوله : وإن أطعتموهم إنكم لمشركون ' الأنعام : 121 ' وهذا لا يناقض كون المشركين هم الذين أوردوا هذا السؤال ، فسأل عنه المسلمون رسول الله صلى الله عليه وسلم ، ولا أحسب قوله : إن اليهود سألوا عن ذلك إلا وهماً من أحد الرواة ، والله أعلم .
وسأله صلى الله عليه وسلم رجل فقال : يا رسول الله إني إذا أصبت اللحم انتشرت للنساء ، وأخذتني شهوتي ، فحرمت علي اللحم ، فأنزل الله تعالى : يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين * وكلوا مما رزقكم الله حلالا طيبا ' المائدة : 87 ، 88 ' [ذكره الترمذي] .

(1/109)

وسأله صلى الله عليه وسلم أبو ثعلبة الخشني رضي الله عنه ، فقال : إن أرضنا أرض أهل كتاب ، وإنهم يأكلون لحم الخنزير ويشربون الخمر ، فكيف نصنع بآنيتهم وقدورهم ؟ فقال صلى الله عليه وسلم : إن لم تجدوا غيرها فارحضوها واطبخوا فيها واشربوا ، قال : قلت يا رسول الله ، ما يحل لنا وما يحرم علينا ؟ قال : لا تأكلوا لحم الحمر الإنسية ، ولا يحل كل ذي ناب من السباع . [ذكره أحمد] .
وقد ثبت عنه في صحيح مسلم من حديث أبي هريرة أنه قال : أكل كل ذي ناب من السباع حرام . وهذان اللفظان يبطلان قول من تأول نهيه عن أكل كل ذي ناب من السباع بأنه نهي كراهة ، فإنه تأويل فاسد قطعاً ، وبالله التوفيق .
عن الذكاة والصيد
وسئل صلى الله عليه وسلم : أما تكون الذكاة إلا في الحلق واللبة ؟ فقال : لو طعنت في فخذها لأجزأ عنك . [ذكره أبو داود]، وقال : هذا ذكاة المتردي ، وقال يزيد ابن هارون : هذا للضرورة ، وقيل : هو في غير المقدور عليه .
وسئل صلى الله عليه وسلم عن الجنين يكون في بطن الناقة أو البقرة أو الشاة أنلقيه أم نأكله ؟ فقال : كلوه إن شئتم ، فإن ذكاته ذكاة أمه . [ذكره أحمد] ، وهذا يبطل تأويل من تأول الحديث أنه يذكى كما تذكى أمه ثم يؤكل ، فإنه أمرهم بأكله ، وأخبر أن ذكاة أمة ذكاة له . وهذا لأنه جزء من أجزائها ، فلم يحتج إلى أن يفرد بذبح كسائر أجزائها .
وسأله صلى الله عليه وسلم رافع بن خديج فقال : إنا لاقو العدو غداً ، وليست معنا مدى ، أفنذكي بالليطة ؟ فقال النبي صلى الله عليه وسلم : ما أنهر الدم وذكر اسم الله عليه فكل ، إلا ما كان من سن أو ظفر ، فإن السن عظم والظفر مدى الحبشة . [متفق عليه]، والليطة : الفلقة من القصب .
وسأله صلى الله عليه وسلم عدي بن حاتم رضي الله عنه ، فقال : إن أحدنا ليصيب الصيد وليس معه سكين ، أيذبح بالمروة وشقة العصا ؟ فقال رسول الله صلى الله عليه وسلم : أمر الدم ، واذكر اسم الله . [ذكره أحمد] .

(1/110)

وسئل صلى الله عليه وسلم عن شاة حل بها الموت ، فأخذت جارية حجراً فذبحتها به ، فأمر النبي صلى الله عليه وسلم بأكلها . [ذكره البخاري] .
وسئل صلى الله عليه وسلم عن شاة نيب فيها الذئب ، فذبحوها بمروة ، فرخص لهم في أكلها . [ذكره النسائي] .
وسئل صلى الله عليه وسلم عن أكل الحوت الذي جزر البحر عنه ، فقال : كلوا رزقاً أخرجه الله لكم ، وأطعمونا إن كان معكم . [متفق عليه].
وسأله صلى الله عليه وسلم أبو ثعلبة الخشني ، فقال : إنا بأرض صيد ، أصيد بقوسي وبكلبي المعلم ، وبكلبي الذي ليس بمعلم ، فما يصلح لي؟ فقال : ما صدت بقوسك ، فذكرت اسم الله عليه فكل ، وما صدت بكلبك المعلم ، فذكرت اسم الله عليه فكل ، وما صدت بكلبك غير المعلم فأدركت ذكاته فكل . [متفق عليه] . وهو صريح في اشتراط التسمية لحل الصيد ، ودلالته على ذلك أصرح من دلالته على تحريم صيد غير المعلم .
وسأله صلى الله عليه وسلم عدي بن حاتم ، فقال : إني أرسل كلابي المعلمة فيمسكن علي وأذكر اسم الله ، فقال : إذا أرسلت كلبك المعلم، وذكرت اسم الله فكل ما أمسك عليك . قلت : وإن قتلن ؟ قال : وإن قتلن ، ما لم يشركها كلب ليس منها ، قلت : فإني أرمي بالمعراض الصيد فأصيب ، فقال : إذا رميت بالمعراض ، فخزق فكله ، وإن أصابه بعرضه فلا تأكله . [متفق عليه] .
وفي بعض ألفاظ هذا الحديث : إلا أن يأكل الكلب ، فإن أكل فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه ، وإن خالطها كلاب من غيرها فلا تأكل ، فإنك إنما سميت على كلبك ولم تسم على غيره .
وفي بعض ألفاظه : إذا أرسلت كلبك المكلب فاذكر اسم الله ، فإن أمسك عليك ، فأدركته حياً فاذبحه ، وإن أدركته قد قتل، ولم يأكل منه فكله ، فإن أخذ الكلب ذكاته .

(1/111)

وفي بعض ألفاظه : إذا رميت بسهمك ، فاذكر اسم الله . وفيه : فإن غاب عنك اليومين أو الثلاثة ولم تجد فيه إلا أثر سهمك ، فكل إن شئت ، فإن وجدته غريقاً في الماء ، فلا تأكل ، فإنك لا تدري الماء قتله أو سهمك .
وسأله صلى الله عليه وسلم أبو ثعلبة الخشني فقال : يا رسول الله إن لي كلاباً مكلبة فأفتني في صيدها ، فقال: إن كانت لك كلاب مكلبة، فكل مما أمسكت عليك ، فقال : يا رسول الله : ذكي أو غير ذكي ؟ قال : ذكي وغير ذكي ، قال : وإن أكل منه ؟ قال : وإن أكل منه . قال : يا رسول الله أفتني في قوسي ، قال : كل ما أمسكت عليك قوسك ، قال : ذكي وغير ذكي ؟ قال : ذكي وغير ذكي ، قال : وإن تغيب عني؟ قال : وإن تغيب عنك ما لم يصل ، يعني يتغير ، أو تجد فيه أثراً غير أثر سهمك . [ذكره أبو داود] .
ولا يناقض هذا قوله لعدي بن حاتم : وإن أكل منه فلا تأكل ، فإن حديث عدي فيما أكل منه حال صيده ، إذ يكون ممسكاً على نفسه ، وحديث أبي ثعلبة فيما أكل منه بعد ذلك ، فإنه يكون قد أمسك على صاحبه ثم أكل منه بعد ذلك ، وهذا لا يحرم كما لو أكل مما ذكاه صاحبه .
وسئل صلى الله عليه وسلم عن الذي يدرك صيده بعد ثلاث ، فقال : كله ما لم ينتن.[ذكره مسلم] .
وسأله صلى الله عليه وسلم أهل بيت كانوا في الحرة محتاجين ماتت عندهم ناقة لهم أو لغيرهم، فرخص لهم في أكلها ، فعصمتهم بقية شتائهم . [ذكره أحمد] .

(1/112)

وعند أبي داود أن رجلاً نزل بالحرة ، ومعه أهله وولده ، فقال له رجل: إن لي ناقة قد ضلت ، فإن وجدتها فأمسكها، فوجدها، فلم يجد صاحبها ، فمرضت ، فقالت امرأته : انحرها ، فأبى ، فنفقت ، فقالت : اسلخها حتى نقدد شحمها ، ولحمها نأكله ، فقال : حتى أسأل رسول الله صلى الله عليه وسلم ، فأتاه فسأله ، فقال له : هل عندك ما يغنيك ؟ فقال : لا، قال : فكلوه ، قال : فجاء صاحبها فأخبره الخبر ، فقال : هلا كنت نحرتها ؟ قال : استحييت منك . وفيه دليل على جواز إمساك الميتة للمضطر .
وسأله صلى الله عليه وسلم رجل فقال : من الطعام طعام نتحرج منه ، فقال : لا يختلجن في نفسك شيء ضارعت فيه النصرانية . [ذكره أحمد] . ومعناه والله أعلم النهي عما شابه طعام النصارى ، يقول : لا تشكن فيه ، بل دعه . فأجابه بجواب عام ، وخص النصارى دون اليهود ، لأن النصارى لا يحرمون شيئاً من الأطعمة ، بل يبيحون ما دب ودرج من الفيل إلى البعوض .
وسأله صلى الله عليه وسلم عقبة بن عامر فقال : إنك تبعثنا ، فننزل بقوم لا يقروننا ، فما ترى؟ فقال : إن نزلتم بقوم فأمروا لكم ما ينبغي للضيف فاقبلوا ، فإن لم يفعلوا ، فخذوا منهم حق الضيف الذي ينبغي لهم . [ذكره البخاري] . وعند الترمذي : إنا نمر بقوم فلا يضيفوننا ، ولا يؤدون ما لنا عليهم من الحق ، ولا نحن نأخذ منهم ، فقال : إن أبوا إلا أن تأخذوا قرى فخذوه . وعند أبي داود: ليلة الضيف حق على كل مسلم . فإن أصبح بفنائه محروماً كان ديناً عليه ، إن شاء اقتضاه ، وإن شاء تركه . وعنده أيضاً : من نزل بقوم فعليهم أن يقروه ، فإن لم يقروه فله أن يعقبهم بمثل قراه .
وهو دليل على وجوب الضيافة ، وعلى أخذ الإنسان نظير حقه ممن هو عليه إذا أبى دفعه . وقد استدل به في مسألة الظفر ، ولا دليل فيه ، لظهور سبب الحق هاهنا ، فلا يتهم الآخذ كما تقدم في قصة هند مع أبي سفيان .

(1/113)

وسأله صلى الله عليه وسلم عوف بن مالك فقال : الرجل أمر به فلا يقريني ولا يضيفني ، ثم يمر بي أفأجزيه ؟ قال : لا . بل اقره ، قال : ورآني -يعني النبي صلى الله عليه وسلم- رث الثياب ، فقال : هل لك من مال؟ قال : قلت : من كل المال قد أعطاني الله من الإبل والغنم ، قال : فلير عليك . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم عن جائزة الضيف ، فقال : يومه وليلته ، والضيافة ثلاثة أيام ، فما كان وراء ذلك فهو صدقة، ولا يحل له أن يثوي عنده حتى يحرجه . [متفق عليه] .
عن العقيقة
فصل
وسئل صلى الله عليه وسلم عن العقيقة ، وكان كره الاسم ، وقال : من ولد له مولود فأحب أن ينسك عنه فليفعل . [ذكره أحمد] . وعنده أيضاً أنه سئل صلى الله عليه وسلم عن العقيقة ، فقال : لا يحب الله العقوق ، كأنه كره الاسم ، قالوا : يا رسول الله إنما نسألك عن أحدنا يولد له ولد ، قال : من يولد له ولد فأحب أن ينسك عنه فلينسك ، عن الغلام شاتين متكافئتين ، وعن الجارية شاة .
عن الأشربة
فصل
وسأله صلى الله عليه وسلم رجل فقال : لا أروى من نفس واحدة ، قال : فأبن القدح عن فيك ، ثم تنفس ، قال : فإني أرى القذاة فيه ، قال : فأهرقها . ذكره مالك . وعند الترمذي أنه صلى الله عليه وسلم نهى عن النفخ في الشراب ، فقال رجل : القذاة أراها في الإناء ، قال : أهرقها ، قال : إني لا أروى من نفس واحدة ، قال : فأبن القدح إذن عن فيك . حديث صحيح .
وسئل صلى الله عليه وسلم عن البتع ، فقال : كل شراب أسكر فهو حرام . [متفق عليه] .
وسأله صلى الله عليه وسلم أبو موسى ، فقال : يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن : البتع وهو من العسل ينبذ حتى يشتد، والمزر وهو من الذرة والشعير ينبذ حتى يشتد ؟ فقال : كل مسكر حرام . [متفق عليه] .
وسأله صلى الله عليه وسلم طارق بن سعيد عن الخمر ، فنهاه أن يصنعها ، فقال : إنما أصنعها للدواء ، فقال: إنه ليس بدواء ، ولكنه داء .

(1/114)

وسأله صلى الله عليه وسلم رجل من اليمن عن شراب بأرضهم ، يقال له : المزر ، قال : أمسكر هو ؟ قال : نعم ، فقال رسول الله صلى الله عليه وسلم : كل مسكر حرام ، وإن على الله عهداً لمن شرب المسكر أن يسقيه من طينة الخبال ، قالوا : يا رسول الله ، وما طينة الخبال؟ قال: عرق أهل النار ، أو قال : عصارة أهل النار .
وسأله صلى الله عليه وسلم رجل من عبد قيس ، فقال : يا رسول الله ما ترى في شراب نصنعه في أرضنا من ثمارنا ؟ فأعرض عنه ، حتى سأله ثلاث مرات ، حتى قام يصلي ، فلما قضى صلاته ، قال : لا تشربه ، ولا تسقه أخاك المسلم ، فوالذي نفسي بيده ، أو والذي يحلف به ، لا يشربه رجل ابتغاء لذة سكر ، فيسقيه الله الخمر يوم القيامة . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الخمر تتخذ خلاً ؟ قال : لا . [ذكره مسلم] .
وسأله صلى الله عليه وسلم أبو طلحة عن أيتام ورثوا خمراً ، فقال : أهرقها ، قال : أفلا نجعلها خلاً ؟ قال : لا . [ذكره أحمد].
وفي لفظ أن يتيماً كان في حجر أبي طلحة، فاشترى له خمراً، فلما حرمت الخمر سأل النبي صلى الله عليه وسلم: أيتخذها خلاً ؟ قال: لا .
وسأله صلى الله عليه وسلم قوم ، فقالوا : إنا ننتبذ نبيذاً نشربه على غدائنا وعشائنا ، وفي رواية : على طعامنا ، فقال : اشربوا واجتنبوا كل مسكر ، فأعادوا عليه ، فقالوا : إن الله نهاكم عن قليل ما أسكر وكثيره . [ذكره الدارقطني] .
وسأله صلى الله عليه وسلم عبد الله بن فيروز الديلمي [عن أبيه] رضي الله عنهما ، فقال : إنا أصحاب أعناب وكرم ، وقد نزل تحريم الخمر ، فما نصنع بهذا ؟ قال: تتخذونه زبيباً ، قال: نصنع بالزبيب ماذا ؟ قال: تنقعونه على غذائكم ، وتشربونه على عشائكم، وتنقعونه على عشائكم ، وتشربونه على غدائكم ، قال : قلت : يا رسول الله ، نحن ممن قد علمت ، ونحن بين ظهراني من قد علمت ، فمن ولينا ؟ فقال : الله ورسوله ، قال : حسبي يا رسول الله .
فصل

(1/115)

في طرف من فتاويه صلى الله عليه وسلم في الأيمان والنذور
وسأله صلى الله عليه وسلم سعد بن أبي وقاص فقال : يا رسول الله إني حلفت باللات والعزى وإن العهد كان قريباً ، فقال : قل لا إله إلا الله وحده لا شريك له ، ثلاثاً، ثم انفث عن يسارك ثلاثاً ، ثم تعوذ ، ولا تعد . [ذكره أحمد] .
ولما قال صلى الله عليه وسلم: من اقتطع حق امرىء مسلم بيمينه حرم الله عليه الجنة وأوجب له النار ، سألوه صلى الله عليه وسلم: وإن كان شيئاً يسيراً؟ قال : وإن كان قضيباً من أراك . [ذكره مسلم] .
وأعتم رجل عند النبي صلى الله عليه وسلم ، ثم رجع إلى أهله فوجد الصبية قد ناموا ، فأتاه أهله بطعام ، فحلف : لا يأكل ، من أجل الصبية ، ثم بدا له فأكل ، فأتى رسول الله صلى الله عليه وسلم ، فذكر ذلك له ، فقال : من حلف على يمين فرأى غيرها خيراً منها ، فليأتها وليكفر عن يمينه . [ذكره مسلم] .
وسأله صلى الله عليه وسلم مالك بن فضالة فقال : يا رسول الله ، أرأيت ابن عم لي آتيه أسأله ، فلا يعطيني ولا يصلني ، ثم يحتاج إلي فيأتيني فيسألني ، وقد حلفت ألا أعطيه ولا أصله ؟ قال : فأمرني أن أتي الذي هو خير ، وأكفر عن يميني .
وخرج سويد بن حنظلة ووائل بن حجر يريدان رسول الله صلى الله عليه وسلم مع قومهما ، فأخذ وائلاً عدو له ، فتحرج القوم أن يحلفوا أنه أخوهم ، وحلف سويد أنه أخوه ، فخلوا سبيله ، فسأل رسول الله صلى الله عليه وسلم عن ذلك ، فقال : أنت أبرهم وأصدقهم ، المسلم أخو المسلم . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن رجل نذر : أن يقوم في الشمس ولا يقعد ، ويصوم ولا يفطر بنهاره ، ولا يستظل ، ولا يتكلم ، فقال : مروه ، فليستظل وليتكلم وليقعد وليتم صومه . [ذكره البخاري] .
وفيه دليل على تفريق الصفقة في النذر ، وأن من نذر قربة صح النذر في القربة ، وبطل في غير القربة ، وهكذا الحكم في الوقف سواء .

(1/116)

وسأله صلى الله عليه وسلم عمر رضي الله عنه ، فقال : إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام : فقال : أوف بنذرك . [متفق عليه] .
وقد احتج به من يرى جواز الاعتكاف من غير صوم ، ولا حجة فيه ، لأن فيه بعض ألفاظ الحديث : أن أعتكف يوماً أو ليلة ، ولم يأمره بالصوم ، إذ الاعتكاف المشروع إنما هو إعتكاف الصائم ، فيحمل اللفظ المطلق على المشروع .
وسئل صلى الله عليه وسلم عن امرأة نذرت أن تمشي إلى بيت الله الحرام حافية غير مختمرة ، فأمرها أن تركب وتختمر ، وتصوم ثلاثة أيام . [ذكره أحمد] .
وفي الصحيحين عن عقبة بن عامر قال : نذرت أختي أن تمشي إلى بيت الله الحرام حافية ، فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيته ، فقال : لتمش ولتركب .
وعند الإمام أحمد أن أخت عقبة نذرت أن تحج ماشية ، وأنها لا تطيق ذلك ، فقال النبي صلى الله عليه وسلم : إن الله لغني عن مشي أختك فلتركب ولتهد بدنة .
ونظر وهو يخطب إلى أعرابي قائم في الشمس ، فقال : ما شأنك ؟ قال : نذرت أن لا أزال في الشمس ، حتى يفرغ رسول الله صلى الله عليه وسلم من الخطبة ، فقال رسول الله صلى الله عليه وسلم : ليس هذا نذراً ، إنما النذر فيما ابتغي به وجه الله . [ذكره أحمد] .
ورأى رسول الله صلى الله عليه وسلم شيخاً يهادى بين ابنيه ، فقال : ما بال هذا ؟ فقالوا : نذر أن يمشي ، فقال : إن الله لغني عن تعذيب هذا نفسه ، وأمره أن يركب . [متفق عليه] .
ونظر إلى رجلين مقترنين يمشيان إلى البيت ، فقال : ما بال القران ؟ قالوا : يا رسول الله نذرنا أن نمشي إلى البيت مقترنين ، فقال : ليس هذا نذراً ، إنما النذر فيما ابتغي به وجه الله . [ذكره أحمد] .
هل تجوز النيابة في عمل الطاعات ؟
وسألته صلى الله عليه وسلم امرأة ، فقالت : إن أمي توفيت وعليها نذر صيام فتوفيت قبل أن تقضيه ، فقال : ليصم عنها الولي . [ذكره ابن ماجه] .

(1/117)

وصح عنه صلى الله عليه وسلم أنه قال : من مات وعليه صيام صام عنه وليه .
فطائفة حملت هذا على عمومه وإطلاقه ، وقالت : يصام عنه النذر والفرض ، وأبت طائفة ذلك ، وقالت : لا يصام عنه نذر ولا فرض .
وفصلت طائفة فقالت : يصام عنه النذر ، دون الفرض الأصلي ، وهذا قول ابن عباس وأصحابه والإمام أحمد وأصحابه ، وهو الصحيح ، لأن فرض الصيام جار مجرى الصلاة ، فكما لا يصلي أحد عن أحد ، ولا يسلم أحد عن أحد فكذلك الصيام ، وأما النذر فهو التزام في الذمة بمنزلة الدين ، فيقبل قضاء الولي له كما يقضي دينه ، وهذا محض الفقه .
وطرد هذا أنه لا يحج عنه ولا يزكى عنه إلا إذا كان معذوراً بالتأخير ، كما يطعم الولي عمن أفطر في رمضان لعذر .
فأما المفرط من غير عذر أصلاً فلا ينفعه أداء غيره عنه لفرائض الله تعالى التي فرط فيها ، وكان هو المأمور بها ابتلاء وامتحاناً دون الولي ، فلا تنفع توبة أحد عن أحد ، ولا إسلامه عنه ، ولا أداء الصلاة عنه ، ولا غيرها من فرائض الله تعالى التي فرط فيها حتى مات ، والله أعلم .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إني نذرت أن أضرب على رأسك بالدف ، فقال : أوفي بنذرك ، قالت : إني نذرت أن أذبح مكان كذا وكذا ، مكان يذبح فيه أهل الجاهلية ، قال : لصنم ؟ قالت : لا ، قال : لوثن ؟ قالت : لا ، قال: أوفي بنذرك . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل ، فقال : إني نذرت أن أنحر إبلاً ببوانة ، فقال النبي صلى الله عليه وسلم : كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا : لا ، قال : فهل كان فيها عيد من أعيادهم؟ قالوا : لا، قال : أوف بنذرك ، فإنه لا وفاء بالنذر في معصية الله ، ولا فيما لا يملك ابن آدم . [ذكره أبو داود] .
فصل
في طرف من فتاويه صلى الله عليه وسلم في الجهاد

(1/118)

سئل عن قتال الأمراء الظلمة ، فقال : لا ، ما أقاموا الصلاة ، وقال : خيار أئمتكم الذين تحبونهم ويحبونكم ، ويصلون عليكم ، وتصلون عليهم ، وشرار أئمتكم الذين تبغضونهم ويبغضونكم ، وتلعنونهم ويلعنونكم ، قالوا : أفلا ننابذهم ، قال : لا ، ما أقاموا فيكم الصلاة ، لا ، ما أقاموا فيكم الصلاة ، ثم قال صلى الله عليه وسلم : ألا من ولي عليه وال ، فرآه يأتي شيئاً من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يداً من طاعته . [ذكره مسلم] .
وقال : يستعمل عليكم أمراء ، فتعرفون وتنكرون ، فمن كره فقد برئ ، ومن أنكر فقد سلم ، ولكن من رضي وتابع . قالوا : أفلا نقاتلهم ؟ قال : لا ، ما صلوا . [ذكره مسلم] ، وزاد : أحمد : ما صلوا الخمس .
وسأله صلى الله عليه وسلم رجل ، فقال : أرأيت إن كان علينا أمراء يمنعوننا حقنا ويسألونا حقهم ؟ قال : اسمعوا وأطيعوا ، فإنما عليهم ما حملوا وعليكم ما حملتم . [ذكره الترمذي] .
وقال : إنها ستكون بعدي أثرة وأمور تنكرونها ، قالوا : فما تأمرنا من أدرك ذلك؟ قال : تؤدون الحق الذي عليكم ، وتسألون الله الذي لكم . [متفق عليه] .
وسأله صلى الله عليه وسلم رجل فقال: دلني على عمل يعدل الجهاد ، قال: لا أجده، ثم قال: هل تستطيع إذا خرج المجاهد أن تدخل مسجدك فتقوم ولا تفتر ، وتصوم ولا تفطر ؟ قال : ومن يستطيع ذلك ؟ فقال : مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله ، لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله . [ذكره مسلم] .
وسئل صلى الله عليه وسلم أي الناس أفضل ؟ قال : مؤمن يجاهد بنفسه وماله في سبيل الله ، قال : ثم من ؟ قال : رجل في شعب من الشعاب يتقي الله ويدع الناس من شره . [متفق عليه] .

(1/119)

وسأله صلى الله عليه وسلم رجل ، فقال : يا رسول الله ، أرأيت إن قتلت في سبيل الله ، وأنا صابر محتسب مقبل غير مدبر يكفر الله عني خطاياي ؟ قال : نعم ، ثم قال : كيف قلت ؟ فرد عليه كما قال ، فقال : نعم ، فكيف قلت ؟ فرد عليه القول أيضاً، فقال :أرأيت يا رسول الله إن قتلت في سبيل الله صابراً محتسباً مقبلاً غير مدبر يكفر الله عني خطاياي ؟ قال : نعم ، إلا الدين ، فإن جبريل سارني بذلك . [ذكره أحمد] .
وسئل صلى الله عليه وسلم: ما بال المؤمنين يفتنون في قبورهم إلا الشهيد ؟ قال : كفى ببارقة السيوف على رأسه فتنة . [ذكره النسائي].
وسئل صلى الله عليه وسلم : أي الشهداء أفضل عند الله تعالى ؟ قال : الذين يلقون في الصف لا يلفتون وجوههم حتى يقتلوا، أولئك ينطلقون في الغرف العلى من الجنة ، ويضحك إليهم ربك تعالى ، وإذا ضحك ربك إلى عبد في الدنيا فلا حساب عليه . [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الرجل يقاتل شجاعة ، ويقاتل حمية ، ويقاتل رياء ، أي ذلك في سبيل الله ؟ قال : من قاتل لتكون كلمة الله هي العليا ، فهو في سبيل الله . [متفق عليه] .
وعند أبي داود أن أعرابياً أتى رسول الله صلى الله عليه وسلم ، فقال : الرجل يقاتل للذكر ، ويقاتل ليحمد ، ويقاتل ليغنم ، ويقاتل ليرى مكانه ، فمن في سبيل الله ؟ قال : من قاتل لتكون كلمة الله هي العليا ، فهو في سبيل الله .
وسأله صلى الله عليه وسلم رجل ، فقال : يا رسول الله ، الرجل يريد الجهاد في سبيل الله فهو يبتغي عرضاً من أعراض الدنيا ، فقال : لا أجر له ، فأعظم ذلك الناس وقالوا للرجل : عد لرسول الله صلى الله عليه وسلم فإنك لم تفهمه ، فقال : يا رسول الله رجل يريد الجهاد في سبيل الله وهو يبتغي عرضاً من عرض الدنيا ، فقال . لا أجر له ، فقالوا للرجل : عد لرسول الله صلى الله عليه وسلم فقال له الثالثة، فقال : لا أجر له . [ذكره أبو داود] .

(1/120)

وعند النسائي أنه سئل صلى الله عليه وسلم : أرأيت رجلاً غزا يلتمس الأجر والذكر ، ماله ؟ فقال رسول الله صلى الله عليه وسلم : لا شيء له ، فأعادها ثلاث مرات ، يقول رسول الله صلى الله عليه وسلم : لا شيء له ، ثم قال: إن الله تعالى لا يقبل من العمل إلا ما كان خالصاً له وابتغي به وجهه .
وسألته صلى الله عليه وسلم أم سلمة ، فقالت : يا رسول الله ، يغزو الرجال ولا تغزو النساء ، وإنما لنا نصف الميراث ، فأنزل الله تعالى : ولا تتمنوا ما فضل الله به بعضكم على بعض ' النساء : 32 ' [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الشهداء ، فقال : من قتل في سبيل الله فهو شهيد ؟ ومن مات في سبيل الله فهو شهيد ، ومن مات في الطاعون فهو شهيد ، ومن مات في البطن فهو شهيد . [ذكره مسلم] .
فصل
في ذكر طرف من فتاويه صلى الله عليه وسلم في الطب
سأله صلى الله عليه وسلم أعرابي ، فقال : يا رسول الله أنتداوى؟ فقال : نعم ، فإن الله لم ينزل داء إلا أنزل له شفاء ، علمه من علمه ، وجهله من جهله . [ذكره أحمد] .
وفي السنن أن الأعراب قالوا : يا رسول الله ألا نتداوى؟ قال : نعم ، عباد الله تداووا ، فإن الله لم يضع داء إلا وضع له شفاء ، أو دواء ، إلا داء واحداً ، قالوا : يا رسول الله ما هو ؟ قال : الهرم .
وسئل صلى الله عليه وسلم فقيل له : أرأيت رقى نسترقيها ، ودواء نتداوى به ، وتقاة نتقيها هل ترد من قدر الله شيئاً ؟ قال : هي من قدر الله . [ذكره الترمذي] .
وسئل صلى الله عليه وسلم هل يغني الدواء شيئاً ؟ فقال: سبحان الله ، وهل أنزل الله تبارك وتعالى من داء في الأرض إلا جعل له شفاء؟! [ذكره أحمد] .
وسئل صلى الله عليه وسلم عن السبعين ألفاً الذين يدخلون الجنة بغير حساب من أمته ، فقال : هم الذين لا يسترقون ، ولا يتطيرون ، ولا يكتوون ، وعلى ربهم يتوكلون . [متفق عليه] .

(1/121)

وسأله صلى الله عليه وسلم آل عمرو بن حزم ، فقالوا : إنه كانت عندنا رقية نرقي بها من العقرب ، وإنك نهيت عن الرقى ، قال : اعرضوا علي رقاكم ، قال : فعرضوا عليه ، فقال : ما أرى بأساً ، من استطاع أن ينفع أخاه فليفعل . [ذكره مسلم] .
واستفتاه عثمان بن أبي العاص رضي الله عنه ، وشكا إليه وجعاً يجده في جسده منذ أسلم ، فقال : ضع يدك على الذي يألم من جسدك وقل : بسم الله ، ثلاثاً ، وقل سبع مرات : أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر . [ذكره مسلم] .
وسئل صلى الله عليه وسلم أي الناس أشد بلاء ؟ قال : الأنبياء ثم الأمثل فالأمثل ، الرجل يبتلى على حسب دينه ، فإن كان رقيق الدين ابتلي على حسب ذلك ، وإن كان صلب الدين ابتلي على حسب ذلك ، فما يزال البلاء بالرجل حتى يمشي على وجه الأرض ، وما عليه خطيئة . [ذكره أحمد ، وصححه الترمذي] .
وذكر ابن ماجه أنه صلى الله عليه وسلم سئل : أي الناس أشد بلاء؟ قال : الأنبياء ، قلت : يا رسول الله : ثم من ؟ قال : ثم الصالحون ، إن كان أحدهم ليبتلى بالفقر حتى ما يجد إلا العباءة تحويه ، وإن كان أحدهم ليفرح بالبلاء كما يفرح أحدكم بالعافية .
وسأله صلى الله عليه وسلم رجل : أرأيت هذه الأمراض التي تصيبنا ما لنا بها ؟ قال : كفارات ، قال أبو سعيد الخدري رضي الله عنه : وإن قلت ؟ قال : وإن شوكة فما فوقها ، فدعا أبو سعيد على نفسه أن لا يفارقه الوعك حتى يموت ، وأن لا يشغله عن حج ، ولا عن عمرة ، ولا جهاد في سبيل الله ، ولا صلاة مكتوبة في جماعة ، فما مسه إنسان إلا وجد حره حتى مات . [ذكره أحمد] .
وقال أسامة رضي الله عنه : شهدت الأعراب يسألون النبي صلى الله عليه وسلم : أعلينا حرج في كذا ؟ أعلينا حرج في كذا ؟ فقال : عباد الله ، وضع الله الحرج إلا من اقترض من عرض أخيه شيئاً، فذلك هو الحرج ، فقالوا: يا رسول الله هل علينا من جناح أن نتداوى؟ قال : تداووا عباد الله ، فإن الله لم يضع داء إلا وضع معه شفاء إلا الهرم ، قالوا : يا رسول الله ، ما خير ما أعطي العبد ؟ قال : حسن الخلق . [ذكره ابن ماجه] .
وسئل صلى الله عليه وسلم عن الرقى ، فقال : اعرضوا علي رقاكم ، ثم قال : لا بأس بما ليس فيه شرك . [ذكره مسلم] .
وسأله صلى الله عليه وسلم طبيب عن ضفدع يجعلها في داوء ، فنهى النبي صلى الله عليه وسلم عن قتلها . [ذكره أهل السنن] .
وشكا إليه صلى الله عليه وسلم الزبير بن العوام وعبد الرحمن بن عوف القمل ، فأفتاهم بلبس قميص الحرير . [ذكره البخاري في صحيحه] .
لا ضمان على الطبيب في الخطأ
وأفتى صلى الله عليه وسلم أن من تطبب ، ولم يعرف منه طب ، فهو ضامن ، وهو يدل بمفهومه على أنه إذا كان طبيباً ، وأخطأ في تطبيبه، فلا ضمان عليه .

(1/122)

عود إلى فتاوى الطب

وشكا إليه صلى الله عليه وسلم المشاة في طريق الحج تعبهم وضعفهم عن المشي ، فقال لهم : استعينوا بالنسل ، فإنه يقطع عنكم الأرض وتخفون له ، قالوا : ففعلنا ، فخففنا له ، والنسل : العدو مع تقارب الخطأ ، ذكر ابن مسعود الدمشقي أن هذا الحديث في مسلم ، وليس فيه ، وإنما هو زيادة في حديث جابر الطويل الذي رواه مسلم في صفة حج النبي صلى الله عليه وسلم ، وإسناده حسن .
وسألته صلى الله عليه وسلم أسماء بنت عميس رضي الله عنها ، فقالت : يا رسول الله ، إن ولد جعفر تسرع إليهم العين ، أفأسترقى لهم ؟ قال : نعم ، فإنه لو كان شيء سابق القدر لسبقته العين . [ذكره أحمد] .
وعند مالك عن حميد بن قيس المكي قال : دخل على رسول الله صلى الله عليه وسلم بابني جعفر ابن أبي طالب ، فقال لحاضنتهما : مالي أراهما ضارعين ؟ فقالت : إنه لتسرع إليهما العين ، ولم يمنعنا أن نسترقي لهما إلا أنا لا ندري ما يوافقك من ذلك ، فقال : استرقوا لهما ، فإنه لو سبق شيء القدر لسبقته العين .
وسئل صلى الله عليه وسلم عن النشرة ، فقال : هي من عمل الشيطان . [ذكره أحمد وأبو داود] . والنشرة : حل السحر عن المسحور .
وهي نوعان : حل سحر بسحر مثله ، وهو الذي من عمل الشيطان ، فإن السحر من عمله ، فيتقرب إليه الناشر والمنتشر بما يحب ، فيبطل عمله عن المسحور .
والثاني : النشرة بالرقية والتعوذات والدعوات والأدوية المباحة ، فهذا جائز ، بل مستحب ، وعلى النوع المذموم يحمل قول الحسن: لا يحل السحر إلا ساحر .

(1/123)

فصل فتاوى في الطيرة والفأل

وسئل صلى الله عليه وسلم عن الطاعون ، فقال : كان عذاباً يبعثه الله على من كان قبلكم ، فجعله الله رحمة للمؤمنين ، ما من عبد يكون في بلد ويكون فيه ، فيمكث لا يخرج صابراً محتسباً يعلم أنه لا يصيبه إلا ما كتب الله له إلا كان له مثل أجر شهيد . [ذكره البخاري].
وسأله صلى الله عليه وسلم فروة بن مسيك رضي الله عنه ، فقال : يا رسول الله إنا بأرض يقال لها أبين وهي ريفنا وميرتنا ، وهي وبيئة أو قال : واباها شديد ، فقال رسول الله صلى الله عليه وسلم : دعها عنك ، فإن من القرف التلف .
وفيه دليل على نوع شريف من أنواع الطب ، وهو استصلاح التربة والهواء ، كما ينبغي استصلاح الماء والغذاء ، فإن بصلاح هذه الأربعة يكون صلاح البدن واعتداله .
وقال صلى الله عليه وسلم : لا طيرة ، وخيرها الفأل ، قيل يا رسول الله ، وما الفأل ؟ قال : الكلمة الصالحة يسمعها أحدكم . [متفق عليه].
وفي لفظ لهما : لا عدوى ولا طيرة ، ويعجبني الفأل ، قالوا : وما الفأل ؟ قال : كلمة طيبة .

(1/124)

ولما قال : لا عدوى ولا طيرة ولا هامة . قال رجل : أرأيت البعير يكون به الجرب ، فتجرب الإبل ؟ قال : ذاك القدر ، فمن أجرب الأول؟ [ذكره أحمد] .
ولا حجة في هذا لمن أنكر الأسباب ، بل فيه إثبات القدر ، ورد الأسباب كلها إلى الفاعل الأول ، إذ لو كان كل سبب مستنداً إلى سبب قبله ، لا إلى غاية لزم التسلسل في الأسباب ، وهو ممتنع، فقطع النبي صلى الله عليه وسلم التسلسل بقوله : فمن أعدى الأول ؟ إذ لو كان الأول قد جرب بالعدوى والذي قبله كذلك ، لا إلى غاية لزم التسلسل الممتنع .
وسألته صلى الله عليه وسلم امرأة ، فقالت : يا رسول الله ، دار سكناها والعدد كثير ، والمال وافر ، فقل العدد وذهب المال ، فقال : دعوها ذميمة . [ذكره مالك مرسلاً ].
وهذا موافق لقوله صلى الله عليه وسلم : إن كان الشؤم في شيء فهو في ثلاثة : في الفرس ، وفي الدار ، والمرأة . وهو إثبات لنوع خفي من الأسباب ، ولا يطلع عليه أكثر الناس ، ولا يعلم إلا بعد وقوع مسببه ، فإن من الأسباب ما يعلم سببيته قبل وقوع مسببه ، وهي الأسباب الظاهرة ، ومنها ما لا يعلم سببيته إلا بعد وقوع مسببه وهي الأسباب الخفية ، ومنه قول الناس : فلان مشؤوم الطلعة ، ومدور الكعب ، ونحوه ، فالنبي صلى الله عليه وسلم أشار إلى هذا النوع ولم يبطله ، وقوله : إن كان الشؤم في شيء فهو في ثلاثة ، تحقيق لحصول الشؤم فيها ، وليس نفياً لحصوله من غيرها ، كقوله : إن كان في شيء تتداوون به شفاء ، ففي شرطة محجم ، أو شربة عسل ، أو لذعة بنار ، ولا أحب الكي . [ذكره البخاري] .
وقال : من ردته الطيرة من حاجته فقد أشرك ، قالوا : يا رسول الله ، وما كفارة ذلك ؟ قال : أن يقول : اللهم لا طير إلا طيرك ، ولا خير إلا خيرك . [ذكره أحمد] .
ذكر فصول من فتاويه صلى الله عليه وسلم في أبواب متفرقة

(1/125)

وسأله صلى الله عليه وسلم رجل ، فقال : إني أصبت ذنباً عظيماً ، فهل لي من توبة ؟ فقال : هل لك من أم ؟ قال : لا، قال : فهل لك من خالة ؟ قال : نعم ، قال : فبرها . [ذكره الترمذي وصححه] .
وقال ابن عباس رضي الله عنهما : كان رجل من الأنصار أسلم ، ثم ارتد ولحق بالمشركين ، ثم ندم فأرسل إلى قومه : سلوا لي رسول الله صلى الله عليه وسلم هل لي من توبة ؟ فجاء قومه إلى النبي صلى الله عليه وسلم فقالوا : هل له من توبة ؟ فنزلت : كيف يهدي الله قوماً كفروا بعد إيمانهم 'آل عمران : 86 ' إلى قوله : إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم 'آل عمران: 89 ' فأرسل إليه فأسلم . [ذكره النسائي] .
وسئل صلى الله عليه وسلم عن رجل أوجب فقال : أعتقوا عنه . [ذكره أحمد] . وقوله : أوجب ، أي : فعل ما يستوجب النار .
وسئل صلى الله عليه وسلم عن قوله تعالى : وتأتون في ناديكم المنكر 'العنكبوت : 29 ' قال: كانوا يخذفون أهل الطريق، ويسخرون منهم ، وذلك المنكر الذي كانوا يأتونه . [ذكره أحمد] .
وسئل صلى الله عليه وسلم : أيكون المؤمن جباناً ؟ قال : نعم ، قالوا : أيكون بخيلاً ؟ قال : نعم ، قالوا : أيكون كذاباً ؟ قال: لا . [ذكره مالك] .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إن لي ضرة ، فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني ؟ فقال : المتشبع بما لم يعط كلابس ثوبي زور . [متفق عليه] .
وفي لفظ : أقول : إن زوجي أعطاني ما لم يعطني .
وسأله صلى الله عليه وسلم رجل فقال : هل أكذب على امرأتي ؟ فقال : لا خير في الكذب ، فقال : يا رسول الله أعدها وأقول لها ، فقال رسول الله صلى الله عليه وسلم : لا جناح . [ذكره مالك] .

(1/126)

وقال صلى الله عليه وسلم : اتقوا هذا الشرك ، فإنه أخفى من دبيب النمل ، فقيل له : كيف نتقيه وهو أخفى من دبيب النمل يا رسول الله ؟ فقال : قولوا : اللهم إنا نعوذ بك من أن نشرك بك شيئاً نعلمه ، ونستغفرك لما لا نعلم . [ذكره أحمد] .
وقال صلى الله عليه وسلم : إن أخوف ما أخاف على أمتي الشرك الأصغر ، قالوا : وما الشرك الأصغر يا رسول الله ؟ قال : الرياء ، يقول الله تعالى يوم القيامة إذا جزى الناس بأعمالهم ، اذهبوا إلى الذين كنتم تراؤون في الدنيا ، فانظروا هل تجدون عندهم جزاء .
[ذكره أحمد] .
وسئل صلى الله عليه وسلم عن الأخسرين أعمالاً يوم القيامة ، فقال : هم الأكثرون أموالاً إلا من قال هكذا وهكذا وهكذا من بين يديه ، ومن خلفه ، وعن يمينه وعن شماله ، وقليل ما هم .
ولما نزل : الذين آمنوا ولم يلبسوا إيمانهم بظلم ' الأنعام : 82 ' شق ذلك عليهم ، وقالوا : يا رسول الله ، وأينا لم يظلم نفسه ؟ فقال رسول الله صلى الله عليه وسلم : ليس ذلك ، إنما هو الشرك ، ألم تسمعوا قول لقمان لابنه : يا بني لا تشرك بالله إن الشرك لظلم عظيم ' لقمان : 13' [متفق عليه] .
وخرج عليهم وهم يتذاكرون المسيح الدجال ، فقال : ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ قالوا : بلى ، قال : الشرك الخفي ، قالوا : وما الشرك ؟ قال : أن يقوم الرجل فيصلي ، فيزين صلاته لما يرى من نظر رجل آخر . [ذكره ابن ماجه] .
وسئل رسول الله صلى الله عليه وسلم عن طاعة الأمير الذي أمر أصحابه فجمعوا حطباً فأضرموه ناراً وأمرهم بالدخول فيها ، فقال صلى الله عليه وسلم : لو دخلوها ما خرجوا منها ، إنما الطاعة في المعروف ، وفي لفظ : لا طاعة لمخلوق في معصية الخالق ، وفي لفظ : من أمركم منهم بمعصية الله فلا تطيعوه .
فهذه فتوى عامة لكل من أمره أمير بمعصية الله كائناً من كان ، ولا تخصيص فيها ألبتة .
من سد الذرائع

(1/127)

ولما قال صلى الله عليه وسلم : إن من أكبر الكبائر شتم الرجل والديه ، سألوه : كيف يشتم الرجل والديه ؟ قال : يسب أبا الرجل وأمه ، فيسب أباه وأمه . [متفق عليه] .
وللإمام أحمد : إن من أكبر الكبائر عقوق الوالدين . قيل : وما عقوق الوالدين ؟ قال صلى الله عليه وسلم : يسب أبا الرجل وأمه ، فيسب أباه وأمه .
وهو صريح في اعتبار الذرائع ، وطلب الشرع لسدها ، وقد تقدمت شواهد هذه القاعدة بما فيه كفاية .
وقال صلى الله عليه وسلم : ما تقولون في الزنا؟ قالوا : حرام ، فقال : لأن يزني الرجل بعشر نسوة أيسر عليه من أن يزني بامرأة جاره ، وما تقولون في السرقة؟ قالوا : حرام . قال : لأن يسرق الرجل من عشر أبيات أيسر من أن يسرق من بيت جاره . [ذكره أحمد].
وقال صلى الله عليه وسلم : أتدرون ما الغيبة ؟ قالوا : الله ورسول أعلم ، قال : ذكرك أخاك بما يكره ، قيل : أرأيت إن كان في أخي ما أقول ؟ قال : إن كان فيه ما تقول فقد اغتبته ، وإن لم يكن فيه ما تقول فقد بهته . [ذكره مسلم] .
وللإمام أحمد ومالك أن رجلاً سأل رسول الله صلى الله عليه وسلم : ما الغيبة؟ فقال : أن تذكر من المرء ما يكره أن يسمع، . فقال: يا رسول الله وإن كان حقاً ؟ فقال رسول الله صلى الله عليه وسلم : إذا قلت باطلاً فذلك البهتان .
الكبائر
وسئل صلى الله عليه وسلم عن الكبائر ، فقال : الإشراك بالله ، وعقوق الوالدين ، وقول الزور ، وقتل النفس التي حرم الله ، والفرار يوم الزحف ، ويمين الغموس ، وقتل الإنسان ولده خشية أن يطعم معه ، والزنا بحليلة جاره ، والسحر ، وأكل مال اليتيم ، وقذف المحصنات . وهذا مجموع من أحاديث .
ومن الكبائر أيضاً
فصل

(1/128)

ومن الكبائر : ترك الصلاة ، ومنع الزكاة ، وترك الحج مع الاستطاعة ، والإفطار في رمضان بغير عذر ، وشرب الخمر ، والسرقة ، والزنا ، واللواط ، والحكم بخلاف الحق ، وأخذ الرشا على الأحكام ، والكذب على النبي صلى الله عليه وسلم ، والقول على الله بلا علم في أسمائه وصفاته وأفعاله وأحكامه ، وجحود ما وصف به نفسه ووصفه به رسوله ، واعتقاد أن كلامه وكلام رسوله تفاد منه يقين أصلاً ، وأن ظاهر كلامه وكلام رسوله باطل وخطأ بل كفر وتشبيه وضلال ، وترك ما جاء به لمجرد قول غيره ، وتقديم الخيال المسمى بالعقل والسياسة الظالمة والعقائد الباطلة والآراء الفاسدة والإدراكات والكشوفات الشيطانية على ما جاء به صلى الله عليه وسلم ، ووضع المكوس ، وظلم الرعايا ، والاستئثار بالفيء ، والكبر ، والفخر ، والعجب ، والخيلاء ، والرياء والسمعة ، وتقديم خوف الخلق على خوف الخالق ، ومحبته على محبة الخالق ، ورجائه على رجائه ، وإرادة العلو في الأرض والفساد وإن لم ينل ذلك ، ومسبة الصحابة رضوان الله عليهم ، وقطع الطريق ، وإقرار الرجل الفاحشة في أهله وهو يعلم ، والمشي بالنميمة، وترك التنزه من البول، وتخنث الرجل ، وترجل المرأة ، ووصل شعر المرأة وطلبها ذلك ، وطلب الوصل كبيرة ، وفعله كبيرة ، والوشم والاستيشام ، والوشر والاستيشار ، والنمص والتنميص ، والطعن في النسب ، وبراءة الرجل من أبيه وبراءة الأب من ابنه ، وإدخال المرأة على زوجها ولداً من غيره ، والنياحة ، ولطم الخدود ، وشق الثياب ، وحلق المرأة شعرها عند المصيبة بالموت وغيره ، وتغيير منار الأرض وهو أعلامها ، وقطيعة الرحم ، والجور في الوصية ، وحرمان الوارث حقه من الميراث ، وأكل الميتة والدم ولحم الخنزير ، والتحليل واستحلال المطلقة به ، والتحيل على إسقاط ما أوجب الله ، وتحليل ما حرم الله ، وهو استباحة محارمه وإسقاط فرائضه بالحيل ، وببع الحرائر ، وإباق المملوك من سيده ، ونشوز

(1/129)

المرأة على زوجها ، وكتمان العلم عند الحاجة إلى إظهاره ، وتعلم العلم للدنيا والمباهاة والجاه والعلو على الناس ، والغدر ، والفجور في الخصام ، وإتيان المرأة في دبرها وفي محيضها ، والمن بالصدقة وغيرها من عمل الخير ، وإساءة الظن بالله ، واتهامه في أحكامه الكونية والدينية ، والتكذيب بقضائه وقدره واستوائه على عرشه ، وأنه القاهر فوق عباده ، وأن رسول الله صلى الله عليه وسلم عرج به إليه ، وأنه رفع المسيح إليه ، وأنه يصعد إليه الكلم الطيب ، وأنه كتب كتاباً فهو عنده على عرشه ، وأن رحمته تغلب غضبه ، وأنه ينزل كل ليلة إلى سماء الدنيا حين يمضي شطر الليل فيقول : من يستغفرني فأغفر له ؟ وأنه كلم موسى تكليماً ، وأنه تجلى للجبل فجعله دكاً ، واتخذ إبراهيم خليلاً ، وأنه نادى آدم وحواء ، ونادى موسى وينادي نبينا يوم القيامة ، وأنه خلق آدم بيديه ، وأنه يقبض سماواته بإحدى يديه والأرض باليد الأخرى يوم القيامة .
من الكبائر أيضاً
فصل
ومنها الاستماع إلى حديث قوم لا يحبون استماعه ، وتخبيث المرأة على زوجها ، والعبد على سيده ، وتصوير صور الحيوان سواء كان لها ظل أم لم يكن ، وأن يري عينيه في المنام ما لم ترياه ، وأخذ الربا وإعطاؤه ، والشهادة عليه وكتابته ، وشرب الخمر
وعصرها وحملها وبيعها وأكل ثمنها ، ولعن من لم يستحق اللعن ، وإتيان الكهنة والمنجمين والعرافين والسحرة وتصديقهم والعمل بأقوالهم ، والسجود لغير الله ، والحلف بغيره كما قال النبي صلى الله عليه وسلم : من حلف بغير الله فقد أشرك ، وقد قصر ما شاء أن يقصر من قال : إن ذلك مكروه ، وصاحب الشرع يجعله شركاً ، فرتبته فوق رتبة الكبائر .
بدع المشركين عند القبور
واتخاذ القبور مساجد ، وجعلها أوثاناً وأعياداً يسجدون لها تارة ، ويصلون إليها تارة ، ويطوفون بها تارة ، ويعتقدون أن الدعاء عندها أفضل من الدعاء في بيوت الله التي شرع أن يدعى فيها ويعبد ويصلى له ويسجد .

(1/130)

عود إلى الكبائر
ومنها : معاداة أولياء الله ، وإسبال الثياب من الإزار والسراويل والعمامة وغيرها ، والتبختر في المشي ، واتباع الهوى وطاعة الهوى وطاعة الشح والإعجاب بالنفس ، وإضاعة من تلزمه مؤونته ونفقته من أقاربه وزوجته ورقيقه ومماليكه ، والذبح لغير الله ،
وهجر أخيه المسلم سنة كما في صحيح الحاكم من حديث أبي خراش الهذلي السلمي عن النبي صلى الله عليه وسلم : من هجر أخاه سنة فهو كقتله وأما هجره فوق ثلاثة أيام فيحتمل أنه من الكبائر ، ويحتمل أنه دونها ، والله أعلم .
ومنها : الشفاعة في إسقاط حدود الله ، وفي الحديث عن ابن عمر يرفعه : من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره . رواه أحمد وغيره بإسناد جيد . ومنها : تكلم الرجل بالكلمة من سخط الله لا يلقي بها بالاً.
ومنها : أن يدعو إلى بدعة أو ضلالة أو ترك سنة . بل هذا من أكبر الكبائر ، وهو مضادة لرسول الله صلى الله عليه وسلم .
ومنها : ما رواه الحاكم في صحيحه من حديث المستورد بن شداد ، قال : قال رسول الله صلى الله عليه وسلم : من أكل بمسلم أكلة أطعمه الله بها أكلة من نار جهنم يوم القيامة ، ومن قام بمسلم مقام سمعة أقامه الله يوم القيامة مقام رياء وسمعة ، ومن اكتسى بمسلم ثوباً كساه الله ثوباً من نار يوم القيامة .
ومعنى الحديث أنه توصل إلى ذلك ، وتوسل إليه بأذى أخيه المسلم من كذب عليه أو سخرية أو همزة أو لمزة أو غيبة ، والطعن عليه ، والازدراء به والشهادة عليه بالزور ، والنيل من عرضه عند عدوه ، ونحو ذلك مما يفعله كثير من الناس ، وأوقع في وسطه،
والله المستعان .
ومنها : التبجح والافتخار بالمعصية بين أصحابه وأشكاله ، وهو الإجهار الذي لا يعافي الله صاحبه ، وإن عافاه من شر نفسه . ومنها : أن يكون له وجهان ولسانان ، فيأتي القوم بوجه ولسان ، ويأتي غيرهم بوجه ولسان آخر .

(1/131)

ومنها : أن يكون فاحشاً بذياً يتركه الناس ويحذرونه اتقاء فحشه . ومنها : مخاصمة الرجل في باطل يعلم أنه باطل ، ودعواه ما ليس له وهو يعلم أنه ليس له . ومنها : أن يدعي أنه من آل بيت رسول الله صلى الله عليه وسلم وليس منهم ، أو يدعي أنه ابن فلان وليس بابنه ، وفي الصحيحين : من ادعى إلى غير أبيه فالجنة عليه حرام وفيهما أيضاً : لا ترغبوا عن آبائكم ، فمن رغب عن أبيه فهو كافر وفيهما أيضاً : ليس من رجل ادعى لغير أبيه ، وهو يعلمه إلا وقد كفر ، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار ، ومن دعا رجلاً بالكفر أو قال عدو الله وليس كذلك إلا حار عليه .
فمن الكبائر : تكفير من لم يكفره الله ورسوله ، وإذا كان النبي صلى الله عليه وسلم قد أمر بقتال الخوارج ، وأخبر أنهم شر قتلى تحت أديم السماء ، وأنهم يمرقون من الإسلام كما يمرق السهم من الرمية ، ودينهم تكفير المسلمين بالذنوب، فكيف من كفرهم بالسنة، ومخالفة آراء الرجال لها وتحكيمها والتحاكم إليها ؟!
ومنها : أن يحدث حدثاً في الإسلام ، أو يؤوي محدثاً وينصره ويعينه ، وفي الصحيحين : من أحدث حدثاً أو آوى محدثاً ، فعليه لعنة الله والملائكة والناس أجمعين ، لا يقبل الله منه يوم القيامة صرفاً ولا عدلاً . ومن أعظم الحدث : تعطيل كتاب الله وسنة رسوله ، وإحداث ما خالفهما ، ونصر من أحدث ذلك والذب عنه ومعاداة من دعا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم .
ومنها : إحلال شعائر الله في الحرم والإحرام كقتل الصيد واستحلال القتال في حرم الله . ومنها : لبس الحرير والذهب للرجال ، واستعمال أواني الذهب والفضة للرجال .

(1/132)

وقد صح عن النبي صلى الله عليه وسلم أنه قال : الطيرة شرك فيحتمل أن يكون من الكبائر وأن يكون دونها . ومنها : الغلول من الغنيمة ، ومنها : غش الإمام والوالي لرعيته ، ومنها أن يتزوج ذات رحم محرم منه ، أو يقع على بهيمة ، ومنها : المكر بأخيه المسلم ومخادعته ومضارته ، وقد قال صلى الله عليه وسلم : ملعون من مكر بمسلم أو ضار به . ومنها : الاستهانة بالمصحف وإهدار حرمته ، كما يفعله من لا يعتقد أن فيه كلام الله من وطئه برجله، ونحو
ذلك : ومنها : أن يضل أعمى عن الطريق ، وقد لعن صلى الله عليه وسلم من فعل ذلك ، فكيف بمن أضل عن طريق الله أو صراطه المستقيم .
ومنها : أن يسم إنساناً أو دابة في وجهها ، وقد لعن رسول الله صلى الله عليه وسلم من فعل ذلك . ومنها : أن يحمل السلاح على أخيه المسلم ، فإن الملائكة تلعنه .
ومنها : أن يقول ما لا يفعل ، قال الله تعالى : كبر مقتاً عند الله أن تقولوا ما لا تفعلون ' الصف : 3 ' . ومنها : الجدال في كتاب الله ودينه بغير علم .
ومنها : إساءة الملكة برقيقه ، وفي الحديث : لا يدخل الجنة سييء الملكة .
ومنها : أن يمنع المحتاج فضل ما لا يحتاج إليه مما لم تعمل يداه .
ومنها : القمار ، وأما اللعب بالنرد فهو من الكبائر ، لتشبيه لاعبه بمن صبغ يده في لحم خنزير ودمه ، ولا سيما إذا أكل المال به ، فحينئذ يتم التشبيه به ، فإن اللعب بمنزلة غمس اليد ، وأكل المال منزلة أكل لحم الخنزير . ومنها: ترك الصلاة في الجماعة ، وهو من الكبائر ، وقد عزم رسول الله صلى الله عليه وسلم على تحريق المتخلفين عنها ، ولم يكن ليحرق مرتكب صغيرة ، وقد صح عن ابن مسعود أنه قال : ولقد رأيتنا وما يتخلف عن الجماعة إلا منافق معلوم النفاق . وهذا فوق الكبيرة .

(1/133)

ومنها: ترك الجمعة ، وفي صحيح مسلم: لينتهين أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين ، وفي السنن بإسناد جيد عن النبي صلى الله عليه وسلم قال : من ترك ثلاث جمع تهاوناً طبع الله على قلبه .
ومنها : أن يقطع ميراث وارثه من تركته ، أو يدله على ذلك ، ويعلمه من الحيل ما يخرجه من الميراث .
ومنها : الغلو في المخلوق حتى يتعدى به منزلته ، وهذا قد يرتقي من الكبيرة إلي الشرك .
وقد صح عن رسول الله صلى الله عليه وسلم أنه قال : إياكم والغلو ، وإنما هلك من كان قبلكم بالغلو . ومنها : الحسد ، وفي السنن : أنه يأكل الحسنات كما تأكل النار الحطب . ومنها : المرور بين يدي المصلي ، ولو كان صغيرة لم يأمر النبي صلى الله عليه وسلم بقتال فاعله . ولم يجعل وقوفه عن حوائجه ومصالحه أربعين عاماً خيراً له من مروره بين يديه كما في مسند البزار . والله أعلم .
فصل
مستطرد من فتاويه صلى الله عليه وسلم فارجع إليها
وسئل صلى الله عليه وسلم عن الهجرة ، فقال : إذا أقمت الصلاة ، وآتيت الزكاة فأنت مهاجر ، وإن مت بالحضرمة . يعني أرضاً باليمامة . [ذكره أحمد] .
وسأله صلى الله عليه وسلم عبد الله بن حوالة أن يختار له بلاداً يسكنها ، فقال : عليك بالشام ، فإنها خيرة الله من أرضه ، يجتبي إليها خيرته من عباده ، فإن أبيتم فعليكم بيمنكم ، واسقوا من غدركم ، فإن الله يتوكل لي بالشام وأهله . [ذكره أبو داود بإسناد صحيح] .
وسأله معاوية بن حيدة جد بهز بن حكيم فقال : يا رسول الله أين تأمرني ؟ قال : هاهنا ، ونحا بيده نحو الشام [ذكره الترمذي وصححه] .

(1/134)

وسألته صلى الله عليه وسلم اليهود عن الرعد : ما هو؟ فقال : ملك من الملائكة موكل بالسحاب ، معه مخاريق من نار يسوقه به حيث يشاء الله . قالوا : فما هذا الصوت الذي يسمع ؟ قال : زجره السحاب حتى تنتهي حيث أمرت . قالوا : صدقت ، ثم قالوا : فأخبرنا عما حرم إسرائيل على نفسه ، قال : اشتكى عرق النسا ، فلم يجد شيئاً يلائمه إلا لحوم الإبل وألبانها ، فلذلك حرمها على نفسه ، قالوا : صدقت . [ذكره الترمذي وحسنه] .
وسئل صلى الله عليه وسلم عن القردة والخنازير : أهي من نسل اليهود ؟ فقال : إن الله لم يلعن قوماً قط فمسخهم ، فكان لهم نسل حتى يهلكهم ، ولكن هذا خلق كان ، فلما كتب الله على اليهود مسخهم جعلهم مثلهم . [ذكره أحمد] .
وقال : فيكم المغربون ، فقالت عائشة : وما المغربون ؟ قال : الذين يشترك فيهم الجن . وذكره أبو داود ، وهذا من مشاركة الشياطين للإنس في الأولاد ، وسموا مغربين لبعد أنسابهم وانقطاعهم عن أصولهم ، ومنه قولهم : عنقاء مغرب .
وسأله صلى الله عليه وسلم رجل فقال : أين أتزر؟ فأشار إلى عظم ساقه ، وقال : هاهنا اتزر ، قال : فإن أبيت ؟ قال : فهاهنا أسفل من ذلك ، فإن أبيت فهاهنا فوق الكعبين ، فإن أبيت ، فإن الله لا يحب كل مختال فخور . [ذكره أحمد] .
وسأله صلى الله عليه وسلم أبو بكر الصديق رضي الله عنه فقال : إن إزاري يسترخي إلا أن أتعاهده ، فقال : إنك لست ممن يفعله خيلاء . [ذكره البخاري] وقال : من جر إزاره خيلاء لم ينظر الله إليه يوم القيامة . فقالت أم سلمة : فكيف تصنع النساء بذيولهن ؟ قال : يرخين شبراً ، فقالت : إذاً تنكشف أقدامهن ، قال : يرخين ذراعاً لا يزدن عليه .
وسألته صلى الله عليه وسلم امرأة ، فقالت : إن ابنتي أصابتها الحصبة فتمرق شعرها ، أفأصل فيه؟ فقال : لعن الله الواصلة والمستوصلة . [متفق عليه] .
عن الكهان
وسئل صلى الله عليه وسلم عن إتيان الكهان ، فقال : لا تأتهم .

(1/135)

وسئل صلى الله عليه وسلم عن الطيرة ، قال : ذلك شيء يجدونه في صدورهم ، فلا يردنهم .
وسئل صلى الله عليه وسلم عن الخط ، فقال : كان نبي من الأنبياء يخط ، فمن وافق خطه فذاك .
وسئل صلى الله عليه وسلم عن الكهان أيضاً ، فقال : ليسوا بشيء ، فقال السائل : إنهم يحدثوننا أحياناً بالشيء فيكون ، فقال: تلك الكلمة من الحق يخطفها الجني ، فيقذفها في أذن وليه من الإنس ، فيخلطون معها مائة كذبة . [متفق عليه].
عن الرؤيا
وسئل صلى الله عليه وسلم عن قوله تعالى : لهم البشرى في الحياة الدنيا وفي الآخرة ' يونس : 64 ' فقال : هي الرؤيا الصالحة يراها الرجل الصالح ، أو ترى له . [ذكره أحمد].
وسألته صلى الله عليه وسلم خديجة رضي الله عنها عن ورقة بن نوفل ، فقالت : إنه كان صدقك ، ومات قبل أن تظهر ، فقال : رأيته في المنام ، وعليه ثياب بيض ، ولو كان من أهل النار ، لكان عليه لباس غير ذلك .
وسأله صلى الله عليه وسلم رجل رأى في المنام كأن رأسه ضرب فتدحرج فاشتد في أثره فقال : لا تحدث الناس بتلعب الشيطان بك في منامك . [ذكره مسلم] .
وسألته صلى الله عليه وسلم أم العلاء فقالت : رأيت لعثمان بن مظعون عيناً تجري ، يعني بعد موته ، فقال : ذاك عمله يجري له .
في القضاء
وذكر أبو داود أن معاذاً سأله فقال : بم أقضي ؟ قال : بكتاب الله ، قال : فإن لم أجد؟ قال فبسنة رسول الله صلى الله عليه وسلم ، قال: فإن لم أجد؟ قال : استدن الدنيا ، وعظم في عينيك ما عند الله ، واجتهد رأيك فسيسددك الله بالحق . وقوله : استدن الدنيا ، أي : استصغرها واحتقرها .

(1/136)

فتاوى عامة

وسأله صلى الله عليه وسلم دحية الكلبي ، فقال : ألا أحمل لك حماراً على فرس ، فتنتج لك بغلاً فتركبها ؟ فقال : إنما يفعل ذلك الذين لا يعلمون . [ذكره أحمد] .
ولما نزل التشديد في أكل مال اليتيم ، عزلوا طعامهم عن طعام الأيتام وشرابهم من شرابهم ، فذكروا ذلك لرسول الله صلى الله عليه وسلم ، فأنزل الله تعالى : ويسألونك عن اليتامى ، قل : إصلاح لهم خير ، وإن تخالطوهم فإخوانكم ' البقرة : 220 ' فخلطوا طعامهم بطعامهم وشرابهم بشرابهم .
وسألته صلى الله عليه وسلم عائشة رضي الله عنها عن قوله تعالى : هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب ، وأخر متشابهات ، فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله ' آل عمران : 7 ' فقال : إذا رأيتم الذين يتبعون ما تشابه منه ، فأولئك الذين سمى الله ، فاحذروهم . [متفق عليه] .
وسئل صلى الله عليه وسلم عن قوله تعالى: يا أخت هارون ' مريم : 28 ' فقال: كانوا يسمون بأسماء أنبيائهم والصالحين من قومهم .
وفي الترمذي أنه سئل صلى الله عليه وسلم عن قوله تعالى : وأرسلناه إلى مائة ألف أو يزيدون 'الصافات : 147 ' كم كانت الزيادة؟ قال عشرة آلاف .
وسأله صلى الله عليه وسلم أبو ثعلبة عن قوله تعالى : يا أيها الذين آمنوا عليكم أنفسكم ' المائدة: 105 ' ، فقال: ائتمروا بالمعروف، وانتهوا عن المنكر ، حتى إذا رأيت شحاً مطاعاً ، وهوى متبعاً ، ودنيا مؤثرة ، وإعجاب كل ذي رأي برأيه ، فعليك بنفسك ودع عنك العوام ، فإن من ورائكم أياماً ، الصبر فيهن مثل القبض على الجمر ، للعامل فيهن مثل أجر خمسين يعملون مثل عملكم . [ذكره أبو داود] .
وسئل صلى الله عليه وسلم : متى وجبت لك النبوة؟ فقال : وآدم بين الروح والجسد . [صححه الترمذي] .
وسئل صلى الله عليه وسلم كيف بدء أمرك ؟ فقال : دعوة أبي إبراهيم ، وبشرى عيسى ، ورؤيا أمي ، رأت أنه خرج منها نور أضاءت له قصور الشام . [ذكره أحمد] .

(1/137)

وسأله صلى الله عليه وسلم أبو هريرة : يا رسول الله ، ما أول ما رأيت من النبوة ؟ قال : إني لفي الصحراء ابن عشرين سنة وأشهر ، وإذا بكلام فوق رأسي ، وإذا برجل يقول لرجل : أهو هو؟ فاستقبلاني بوجوه لم أرها لأحد قط ، وأرواح لم أجدها لخلق قط ، وثياب لم أرها على خلق قط ، فأقبلا يمشيان حتى أخذ كل منهما بعضدي لا أجد لأخذهما مساً ، فقال أحدهما لصاحبه : أضجعه ، فأضجعاني بلا قصر ولا هصر ، فقال أحدهما لصاحبه : افلق صدره ، فحوى أحدهما صدري ، ففلقه فيما أرى بلا دم ولا وجع ، فقال له : أخرج الغل والحسد ، فأخرج شيئاً كهيئة العلقة ثم نبذها فطرحها ، ثم قال له : أدخل الرأفة والرحمة ، فإذا مثل الذي أخرج شبه الفضة ، ثم هز إبهام رجلي اليمنى فقال : اغد سليماً ، فرجعت بها رقة على الصغير ، ورحمة على الكبير . [ذكره أحمد] .
وسئل صلى الله عليه وسلم : أي الناس خير ؟ قال : القرن الذي أنا فيه ، ثم الثاني ، ثم الثالث .
وسئل صلى الله عليه وسلم عن أحب النساء إليه ، فقال : عائشة ، فقيل : ومن الرجال ؟ فقال : أبوها ، فقيل : ثم من ؟ قال : عمر بن الخطاب رضي الله عنه .
وسأله صلى الله عليه وسلم علي والعباس : أي أهلك أحب إليك ؟ قال : فاطمة بنت محمد ، قالا : ما جئناك نسألك عن أهلك ؟ قال : أحب أهلى إلي من أنعم الله عليه وأنعمت عليه أسامة ابن زيد ، قالا : ثم من ؟ قال : علي بن أبي طالب . قال العباس : يا رسول الله جعلت عمك آخرهم . قال : إن علياً سبقك بالهجرة . [ذكره الترمذي وحسنه] .
وفي الترمذي أيضاً أنه صلى الله عليه وسلم سئل : أي أهل بيتك أحب إليك ؟ قال : الحسن رضي الله عنه والحسين رضي الله عنه .
وسئل صلى الله عليه وسلم : أيما الأعمال أحب إلى الله ؟ فقال : الحب في الله والبغض في الله . [ذكره أحمد] .

(1/138)

وسئل صلى الله عليه وسلم عن امرأة كثيرة الصيام والصلاة والصدقة غير أنها تؤذي جيرانها بلسانها ، فقال : هي في النار ، فقيل : إن فلانة ، فذكر قلة صلاتها وصيامها وصدقتها ، ولا تؤذي جيرانها بلسانها ، فقال : هي في الجنة . [ذكره أحمد] .
وسألته صلى الله عليه وسلم عائشة فقالت : إن لي جاربن فإلى أيهما أهدي ؟ قال : إلى أقربهما منك باباً . [ذكره البخاري] .
ونهاهم عن الجلوس بالطرقات إلا بحقها ، فسئل عن حق الطريق ، فقال : غض البصر ، وكف الأذى ، ورد السلام ، والأمر بالمعروف ، والنهي عن المنكر .
وسأله صلى الله عليه وسلم رجل فقال : إن لي مالاً ووالداً ، وإن أبي اجتاح مالي ، فقال : أنت ومالك لأبيك ، إن أولادكم من أطيب كسبكم، فكلوا من كسب أولادكم . [ذكره أبو داود] .
وسأله صلى الله عليه وسلم رجل عن الهجرة والجهاد معه ، فقال : ألك والدان ؟ قال : نعم ، قال : فارجع إلى والديك فأحسن صحبتهما . [ذكره مسلم] .
وسأله صلى الله عليه وسلم آخر عن ذلك ، فقال : ويحك ! أحية أمك ؟ قال : نعم ، قال : ويحك ، الزم رجلها فثم الجنة . [ذكره ابن ماجه].
وسأله صلى الله عليه وسلم رجل من الأنصار : هل بقي علي من بر أبوي شيء بعد موتهما ؟ قال : نعم ، خصال أربع : الصلاة عليهما ، والاستغفار لهما ، وإنفاذ عهدهما ، واكرام صديقهما ، وصلة الرحم التي لا رحم لك إلا من قبلهما ، فهو الذي بقي عليك من برهما بعد موتهما . [ذكره أحمد] .
وسئل صلى الله عليه وسلم : ما حق الوالدين على الولد ؟ فقال : هما جنتك ونارك . [ذكره ابن ماجه] .
وسئل صلى الله عليه وسلم رجل فقال: إن لي قرابة أصلهم ويقطعوني ، وأحسن إليهم ويسيئون [إلي]، وأعفو عنهم ويظلموني، أفأكافئهم؟ قال : لا ، إذاً تتركون جميعاً ، ولكن خذ الفضل وصلهم ، فإنه لن يزال معك ظهير من الله ما كنت على ذلك . [ذكره أحمد] .

(1/139)

وعند مسلم : لئن كنت كما قلت فكأنما تسفهم المل ، ولن يزال معك من الله ظهير ما دمت على ذلك .
وسئل صلى الله عليه وسلم : ما حق المرأة على الزوج ؟ قال : يطعمها إذا طعم ، ويكسوها إذا لبس ولا يضرب لها وجهاً ، ولا يقبح ، ولا يهجر إلا في البيت . [ذكره أبو داود] .
وسأل صلى الله عليه وسلم رجل فقال : أستأذن على أمي ؟ قال : نعم ، فقال : إني معها في البيت ، فقال : استأذن عليها ، فقال : إني خادمها ، قال : استأذن عليها ، أتحب أن تراها عريانة ؟ قال : لا، قال : استأذن عليها . [ذكره مالك] .
وسئل عن الاستئناس في قوله تعالى : حتى تستأنسوا ' النور : 27' قال : يتكلم الرجل بتسبيحة ، وتكبيرة ، وتحميدة ، ويتنحنح ويؤذن أهل البيت . [ذكره ابن ماجه] .
وعطس رجل فقال : ما أقول يا رسول الله ؟ قال : قل : الحمد لله ، فقال القوم : ما نقول له يا رسول الله ؟ قال : قولوا له ، يرحمك الله ، قال : ما أقول لهم يا رسول الله ؟ قال : قل لهم ، يهديكم الله ويصلح بالكم . [ذكره أحمد] .
والله أعلم

(1/140)


هداية القرآن، اشتمال الفاتحة على أمهات المطالب - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[هِدَايَةُ الْقُرْآنِ]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وَبِهِ نَسْتَعِينُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ
الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، وَالْعَاقِبَةُ لِلْمُتَّقِينَ، وَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ رَبُّ الْعَالَمِينَ، وَإِلَهُ الْمُرْسَلِينَ، وَقَيُّومُ السَّمَاوَاتِ وَالْأَرَضِينَ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ الْمَبْعُوثُ بِالْكِتَابِ الْمُبِينِ، الْفَارِقُ بَيْنَ الْهُدَى وَالضَّلَالِ، وَالْغَيِّ وَالرَّشَادِ، وَالشَّكِّ وَالْيَقِينِ، أَنْزَلَهُ لِنَقْرَأَهُ تَدَبُّرًا، وَنَتَأَمَّلَهُ تَبَصُّرًا، وَنَسْعَدَ بِهِ تَذَكُّرًا، وَنَحْمِلَهُ عَلَى أَحْسَنِ وُجُوهِهِ وَمَعَانِيهِ، وَنُصَدِّقَ بِهِ وَنَجْتَهِدَ عَلَى إِقَامَةِ أَوَامِرِهِ وَنَوَاهِيهِ، وَنَجْتَنِي ثِمَارَ عُلُومِهِ النَّافِعَةِ الْمُوصِلَةِ إِلَى اللَّهِ سُبْحَانَهُ مِنْ أَشْجَارِهِ، وَرَيَاحِينَ الْحِكَمِ مِنْ بَيْنِ رِيَاضِهِ وَأَزْهَارِهِ، فَهُوَ كِتَابُهُ الدَّالُّ عَلَيْهِ لِمَنْ أَرَادَ مَعْرِفَتَهُ، وَطَرِيقُهُ الْمُوَصِّلَةُ لِسَالِكِهَا إِلَيْهِ، وَنُورُهُ الْمُبِينُ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ، وَرَحْمَتُهُ الْمُهْدَاةُ الَّتِي بِهَا صَلَاحُ جَمِيعِ الْمَخْلُوقَاتِ، وَالسَّبَبُ الْوَاصِلُ بَيْنَهُ وَبَيْنَ عِبَادِهِ إِذَا انْقَطَعَتِ الْأَسْبَابُ، وَبَابُهُ الْأَعْظَمُ الَّذِي مِنْهُ الدُّخُولُ، فَلَا يُغْلَقُ إِذَا غُلِّقَتِ الْأَبْوَابُ، وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ الَّذِي لَا تَمِيلُ بِهِ الْآرَاءُ، وَالذِّكْرُ الْحَكِيمُ الَّذِي لَا تَزِيغُ بِهِ الْأَهْوَاءُ، وَالنُّزُلُ الْكَرِيمُ الَّذِي لَا يَشْبَعُ مِنْهُ الْعُلَمَاءُ، لَا تَفْنَى عَجَائِبُهُ، وَلَا تُقْلِعُ سَحَائِبُهُ، وَلَا تَنْقَضِي آيَاتُهُ، وَلَا تَخْتَلِفُ دِلَالَاتُهُ، كُلَّمَا ازْدَادَتِ الْبَصَائِرُ فِيهِ تَأَمُّلًا وَتَفْكِيرًا، زَادَهَا هِدَايَةً وَتَبْصِيرًا، وَكُلَّمَا بَجَسَتْ مَعِينُهُ فَجَّرَ لَهَا يَنَابِيعَ الْحِكْمَةِ تَفْجِيرًا، فَهُوَ نُورُ الْبَصَائِرِ مِنْ عَمَاهَا، وَشِفَاءُ الصُّدُورِ مِنْ أَدْوَائِهَا وَجَوَاهَا، وَحَيَاةُ الْقُلُوبِ، وَلَذَّةُ النُّفُوسِ، وَرِيَاضُ الْقُلُوبِ، وَحَادِي الْأَرْوَاحِ إِلَى بِلَادِ الْأَفْرَاحِ، وَالْمُنَادِي بِالْمَسَاءِ وَالصَّبَاحِ: يَا أَهْلَ الْفَلَاحِ، حَيَّ عَلَى الْفَلَاحِ، نَادَى مُنَادِي الْإِيمَانِ عَلَى رَأْسِ الصِّرَاطِ الْمُسْتَقِيمِ {يَاقَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الأحقاف: 31] .

(1/27)

أَسْمَعَ وَاللَّهِ لَوْ صَادَفَ آذَانًا وَاعِيَةً، وَبَصَّرَ لَوْ صَادَفَ قُلُوبًا مِنَ الْفَسَادِ خَالِيَةً، لَكِنْ عَصَفَتْ عَلَى الْقُلُوبِ هَذِهِ الْأَهْوَاءُ فَأَطْفَأَتْ مَصَابِيحَهَا، وَتَمَكَّنَتْ مِنْهَا آرَاءُ الرِّجَالِ فَأَغْلَقَتْ أَبْوَابَهَا وَأَضَاعَتْ مَفَاتِيحَهَا، وَرَانَ عَلَيْهَا كَسْبُهَا فَلَمْ تَجِدْ حَقَائِقُ الْقُرْآنِ إِلَيْهَا مَنْفَذًا، وَتَحَكَّمَتْ فِيهَا أَسْقَامُ الْجَهْلِ فَلَمْ تَنْتَفِعْ مَعَهَا بِصَالِحِ الْعَمَلِ.
وَا عَجَبًا لَهَا! كَيْفَ جَعَلَتْ غِذَاءَهَا مِنْ هَذِهِ الْآرَاءِ الَّتِي لَا تُسْمِنُ وَلَا تُغْنِي مِنْ جُوعٍ، وَلَمْ تَقْبَلِ الِاغْتِذَاءَ بِكَلَامِ رَبِّ الْعَالَمِينَ، وَنُصُوصِ حَدِيثِ نَبِيِّهِ الْمَرْفُوعِ، أَمْ كَيْفَ اهْتَدَتْ فِي ظُلَمِ الْآرَاءِ إِلَى التَّمْيِيزِ بَيْنَ الْخَطَأِ وَالصَّوَابِ، وَخَفِيَ عَلَيْهَا ذَلِكَ فِي مَطَالِعِ الْأَنْوَارِ مِنَ السُّنَّةِ وَالْكِتَابِ؟ .
وَاعَجَبًا! كَيْفَ مَيَّزَتْ بَيْنَ صَحِيحِ الْآرَاءِ وَسَقِيمِهَا، وَمَقْبُولِهَا وَمَرْدُودِهَا، وَرَاجِحِهَا وَمَرْجُوحِهَا، وَأَقَرَّتْ عَلَى أَنْفُسِهَا بِالْعَجْزِ عَنْ تَلَقِّي الْهُدَى وَالْعِلْمِ مِنْ كَلَامِ مَنْ كَلَامُهُ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ، وَهُوَ الْكَفِيلُ بِإِيضَاحِ الْحَقِّ مَعَ غَايَةِ الْبَيَانِ وَكَلَامِ مَنْ أُوتِيَ جَوَامِعَ الْكَلِمِ، وَاسْتَوْلَى كَلَامُهُ عَلَى الْأَقْصَى مِنَ الْبَيَانِ؟ .
كَلَّا، بَلْ هِيَ وَاللَّهِ فِتْنَةٌ أَعْمَتِ الْقُلُوبَ عَنْ مَوَاقِعِ رُشْدِهَا، وَحَيَّرَتِ الْعُقُولَ عَنْ طَرَائِقِ قَصْدِهَا، يُرَبَّى فِيهَا الصَّغِيرُ، وَيَهْرَمُ فِيهَا الْكَبِيرُ.
وَظَنَّتْ خَفَافِيشُ الْبَصَائِرِ أَنَّهَا الْغَايَةُ الَّتِي يَتَسَابَقُ إِلَيْهَا الْمُتَسَابِقُونَ، وَالنِّهَايَةُ الَّتِي تَنَافَسَ فِيهَا الْمُنَافِسُونَ، وَتَزَاحَمُوا عَلَيْهَا، وَهَيْهَاتَ، أَيْنَ السُّهَى مِنْ شَمْسِ الضُّحَى؟ وَأَيْنَ الثَّرَى مِنْ كَوَاكِبِ الْجَوْزَاءِ؟ وَأَيْنَ الْكَلَامُ الَّذِي لَمْ تُضْمَنْ لَنَا عِصْمَةُ قَائِلِهِ بِدَلِيلٍ مَعْلُومٍ، مِنَ النَّقْلِ الْمُصَدَّقِ عَنِ الْقَائِلِ الْمَعْصُومِ؟ وَأَيْنَ الْأَقْوَالُ الَّتِي أَعَلَا دَرَجَاتِهَا أَنْ تَكُونَ سَائِغَةَ الِاتِّبَاعِ، مِنَ النُّصُوصِ الْوَاجِبِ عَلَى كُلِّ مُسْلِمٍ تَقْدِيمُهَا وَتَحْكِيمُهَا وَالتَّحَاكُمُ إِلَيْهَا فِي مَحَلِّ النِّزَاعِ؟ وَأَيْنَ الْآرَاءُ الَّتِي نَهَى قَائِلُهَا عَنْ تَقْلِيدِهِ فِيهَا وَحَذَّرَ، مِنَ النُّصُوصِ الَّتِي فَرَضَ عَلَى كُلِّ عَبْدٍ أَنْ يَهْتَدِيَ بِهَا وَيَتَبَصَّرَ؟ وَأَيْنَ الْمَذَاهِبُ الَّتِي إِذَا مَاتَ أَرْبَابُهَا فَهِيَ مِنْ جُمْلَةِ الْأَمْوَاتِ، مِنَ النُّصُوصِ الَّتِي لَا تَزُولُ إِذَا زَالَتِ الْأَرْضُ وَالسَّمَاوَاتُ؟
سُبْحَانَ اللَّهِ! مَاذَا حُرِمَ الْمُعْرِضُونَ عَنْ نُصُوصِ الْوَحْيِ، وَاقْتِبَاسِ الْعِلْمِ مِنْ مِشْكَاتِهِ مِنْ كُنُوزِ الذَّخَائِرِ؟ ! وَمَاذَا فَاتَهُمْ مِنْ حَيَاةِ الْقُلُوبِ وَاسْتِنَارَةِ الْبَصَائِرِ؟ قَنَعُوا بِأَقْوَالٍ اسْتَنْبَطَتْهَا مَعَاوِلُ الْآرَاءِ فِكْرًا، وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ لِأَجْلِهَا زُبُرًا، وَأَوْحَى بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا، فَاتَّخَذُوا لِأَجْلِ ذَلِكَ الْقُرْآنَ مَهْجُورًا.
دَرَسَتْ مَعَالِمُ الْقُرْآنِ فِي قُلُوبِهِمْ فَلَيْسُوا يَعْرِفُونَهَا، وَدُثِرَتْ مَعَاهِدُهُ عِنْدَهُمْ فَلَيْسُوا يَعْمُرُونَهَا، وَوَقَعَتْ أَلْوِيَتُهُ وَأَعْلَامُهُ مِنْ أَيْدِيهِمْ فَلَيْسُوا يَرْفَعُونَهَا، وَأَفَلَتْ كَوَاكِبُهُ النَّيِّرَةُ مِنْ

(1/28)

آفَاقِ نُفُوسِهِمْ فَلِذَلِكَ لَا يُحِبُّونَهَا، وَكَسَفَتْ شَمْسُهُ عِنْدَ اجْتِمَاعِ ظُلَمِ آرَائِهِمْ وَعَقْدِهَا فَلَيْسُوا يُبْصِرُونَهَا.
خَلَعُوا نُصُوصَ الْوَحْيِ عَنْ سُلْطَانِ الْحَقِيقَةِ، وَعَزَلُوهَا عَنْ وِلَايَةِ الْيَقِينِ، وَشَنُّوا عَلَيْهَا غَارَاتِ التَّأْوِيلَاتِ الْبَاطِلَةِ، فَلَا يَزَالُ يَخْرُجُ عَلَيْهَا مِنْ جُيُوشِهِمْ كَمِينٌ بَعْدَ كَمِينٍ، نَزَلَتْ عَلَيْهِمْ نُزُولَ الضَّيْفِ عَلَى أَقْوَامٍ لِئَامٍ، فَعَامَلُوهَا بِغَيْرِ مَا يَلِيقُ بِهَا مِنَ الْإِجْلَالِ وَالْإِكْرَامِ، وَتَلَقَّوْهَا مِنْ بَعِيدٍ، وَلَكِنْ بِالدَّفْعِ فِي صُدُورِهَا وَالْأَعْجَازِ، وَقَالُوا: مَا لَكِ عِنْدَنَا مِنْ عُبُورٍ، وَإِنْ كَانَ وَلَا بُدَّ، فَعَلَى سَبِيلِ الِاجْتِيَازِ، أَنْزَلُوا النُّصُوصَ مَنْزِلَةَ الْخَلِيفَةِ فِي هَذَا الزَّمَانِ، لَهُ السَّكَّةُ وَالْخُطْبَةُ وَمَا لَهُ حُكْمٌ نَافِذٌ وَلَا سُلْطَانٌ، الْمُتَمَسِّكُ عِنْدَهُمْ بِالْكِتَابِ وَالسُّنَّةِ صَاحِبُ ظَوَاهِرَ، مَبْخُوسٌ حَظُّهُ مِنَ الْمَعْقُولِ، وَالْمُقَلِّدُ لِلْآرَاءِ الْمُتَنَاقِضَةِ الْمُتَعَارِضَةِ وَالْأَفْكَارِ الْمُتَهَافِتَةِ لَدَيْهِمْ هُوَ الْفَاضِلُ الْمَقْبُولُ، وَأَهْلُ الْكِتَابِ وَالسُّنَّةِ، الْمُقَدِّمُونَ لِنُصُوصِهَا عَلَى غَيْرِهَا جُهَّالٌ لَدَيْهِمْ مَنْقُوصُونَ {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ} [البقرة: 13] .
حُرِمُوا وَاللَّهِ الْوُصُولَ، بِعُدُولِهِمْ عَنْ مَنْهَجِ الْوَحْيِ، وَتَضْيِيعِهِمُ الْأُصُولَ، وَتَمسَّكُوا بِأَعْجَازٍ لَا صُدُورَ لَهَا، فَخَانَتْهُمْ أَحْرَصَ مَا كَانُوا عَلَيْهَا، وَتَقَطَّعَتْ بِهِمْ أَسْبَابُهَا أَحْوَجَ مَا كَانُوا إِلَيْهَا، حَتَّى إِذَا بُعْثِرَ مَا فِي الْقُبُورِ، وَحُصِّلَ مَا فِي الصُّدُورِ، وَتَمَيَّزَ لِكُلِّ قَوْمٍ حَاصِلُهُمُ الَّذِي حَصَّلُوهُ، وَانْكَشَفَتْ لَهُمْ حَقِيقَةُ مَا اعْتَقَدُوهُ، وَقَدِمُوا عَلَى مَا قَدَّمُوهُ {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [الزمر: 47] وَسَقَطَ فِي أَيْدِيهِمْ عِنْدَ الْحَصَادِ لَمَّا عَايَنُوا غَلَّةَ مَا بَذَرُوهُ.
فَيَا شِدَّةَ الْحَسْرَةِ عِنْدَمَا يُعَايِنُ الْمُبْطِلُ سَعْيَهُ وَكَدَّهُ هَبَاءً مَنْثُورًا، وَيَا عُظْمَ الْمُصِيبَةِ عِنْدَمَا يَتَبَيَّنُ بَوَارِقَ أَمَانِيهِ خُلَّبًا، وَآمَالَهُ كَاذِبَةً غُرُورًا، فَمَا ظَنُّ مَنِ انْطَوَتْ سَرِيرَتُهُ عَلَى الْبِدْعَةِ وَالْهَوَى وَالتَّعَصُّبِ لِلْآرَاءِ بِرَبِّهِ يَوْمَ تُبْلَى السَّرَائِرُ؟ وَعُذْرُ مَنْ نَبَذَ الْوَحْيَيْنِ وَرَاءَ ظَهْرِهِ فِي يَوْمٍ لَا تَنْفَعُ الظَّالِمِينَ فِيهِ الْمَعَاذِرُ؟
أَفَيَظُنُّ الْمُعْرِضُ عَنْ كِتَابِ رَبِّهِ وَسُنَّةِ رَسُولِهِ أَنْ يَنْجُوَ مِنْ رَبِّهِ بِآرَاءِ الرِّجَالِ؟ أَوْ يَتَخَلَّصَ مِنْ بَأْسِ اللَّهِ بِكَثْرَةِ الْبُحُوثِ وَالْجِدَالِ، وَضُرُوبِ الْأَقْيِسَةِ وَتَنَوُّعِ الْأَشْكَالِ؟ أَوْ بِالْإِشَارَاتِ وَالشَّطَحَاتِ، وَأَنْوَاعِ الْخَيَالِ؟

(1/29)

هَيْهَاتَ وَاللَّهِ، لَقَدْ ظَنَّ أَكْذَبَ الظَّنِّ، وَمَنَّتْهُ نَفْسُهُ أَبْيَنَ الْمُحَالِ، وَإِنَّمَا ضُمِنَتِ النَّجَاةُ لِمَنْ حَكَّمَ هُدَى اللَّهِ عَلَى غَيْرِهِ، وَتَزَوَّدَ التَّقْوَى وَائْتَمَّ بِالدَّلِيلِ، وَسَلَكَ الصِّرَاطَ الْمُسْتَقِيمَ، وَاسْتَمْسَكَ مِنَ الْوَحْيِ بِالْعُرْوَةِ الْوُثْقَى الَّتِي لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ.
وَبَعْدُ، فَلَمَّا كَانَ كَمَالُ الْإِنْسَانِ إِنَّمَا هُوَ بِالْعِلْمِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ، وَهُمَا الْهُدَى وَدِينُ الْحَقِّ، وَبِتَكْمِيلِهِ لِغَيْرِهِ فِي هَذَيْنِ الْأَمْرَيْنِ، كَمَا قَالَ تَعَالَى {وَالْعَصْرِ - إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ - إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3] أَقْسَمَ سُبْحَانَهُ أَنَّ كُلَّ أَحَدٍ خَاسِرٌ إِلَّا مَنْ كَمَّلَ قُوَّتَهُ الْعِلْمِيَّةَ بِالْإِيمَانِ، وَقُوَّتَهُ الْعَمَلِيَّةَ بِالْعَمَلِ الصَّالِحِ، وَكَمَّلَ غَيْرَهُ بِالتَّوْصِيَةِ بِالْحَقِّ وَالصَّبْرِ عَلَيْهِ، فَالْحَقُّ هُوَ الْإِيمَانُ وَالْعَمَلُ، وَلَا يَتِمَّانِ إِلَّا بِالصَّبْرِ عَلَيْهِمَا، وَالتَّوَاصِي بِهِمَا كَانَ حَقِيقًا بِالْإِنْسَانِ أَنْ يُنْفِقَ سَاعَاتِ عُمْرِهِ بَلْ أَنْفَاسَهُ فِيمَا يَنَالُ بِهِ الْمَطَالِبَ الْعَالِيَةَ، وَيَخْلُصُ بِهِ مِنَ الْخُسْرَانِ الْمُبِينِ، وَلَيْسَ ذَلِكَ إِلَّا بِالْإِقْبَالِ عَلَى الْقُرْآنِ وَتَفَهُّمِهِ وَتَدَبُّرِهِ وَاسْتِخْرَاجِ كُنُوزِهِ وَإِثَارَةِ دَفَائِنِهِ، وَصَرْفِ الْعِنَايَةِ إِلَيْهِ، وَالْعُكُوفِ بِالْهِمَّةِ عَلَيْهِ، فَإِنَّهُ الْكَفِيلُ بِمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ، وَالْمُوَصِّلُ لَهُمْ إِلَى سَبِيلِ الرَّشَادِ، فَالْحَقِيقَةُ وَالطَّرِيقَةُ، وَالْأَذْوَاقُ وَالْمَوَاجِيدُ الصَّحِيحَةُ، كُلُّهَا لَا تُقْتَبَسُ إِلَّا مِنْ مِشْكَاتِهِ، وَلَا تُسْتَثْمَرُ إِلَّا مِنْ شَجَرَاتِهِ.
وَنَحْنُ بِعَوْنِ اللَّهِ نُنَبِّهُ عَلَى هَذَا بِالْكَلَامِ عَلَى فَاتِحَةِ الْكِتَابِ وَأُمِّ الْقُرْآنِ، وَعَلَى بَعْضِ مَا تَضَمَّنَتْهُ هَذِهِ السُّورَةُ مِنْ هَذِهِ الْمَطَالِبِ، وَمَا تَضَمَّنَتْهُ مِنَ الرَّدِّ عَلَى جَمِيعِ طَوَائِفِ أَهْلِ الْبِدَعِ وَالضَّلَالِ، وَمَا تَضَمَّنَتْهُ مِنْ مَنَازِلِ السَّائِرِينَ، وَمَقَامَاتِ الْعَارِفِينَ، وَالْفَرْقِ بَيْنَ وَسَائِلِهَا وَغَايَاتِهَا، وَمَوَاهِبِهَا وَكَسْبِيَّاتِهَا، وَبَيَانِ أَنَّهُ لَا يَقُومُ غَيْرُ هَذِهِ السُّورَةِ مَقَامَهُا، وَلَا يَسُدُّ مَسَدَّهَا، وَلِذَلِكَ لَمْ يُنَزِّلِ اللَّهُ فِي التَّوْرَاةِ وَلَا فِي الْإِنْجِيلِ وَلَا فِي الْقُرْآنِ مِثْلَهَا.
وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ الْتُكْلَانُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.

(1/30)

[اشْتِمَالُ الْفَاتِحَةِ عَلَى أُمَّهَاتِ الْمَطَالِبِ]
اعْلَمْ أَنَّ هَذِهِ السُّورَةَ اشْتَمَلَتْ عَلَى أُمَّهَاتِ الْمَطَالِبِ الْعَالِيَةِ أَتَمَّ اشْتِمَالٍ، وَتَضَمَّنَتْهَا أَكْمَلَ تَضَمُّنٍ.
فَاشْتَمَلَتْ عَلَى التَّعْرِيفِ بِالْمَعْبُودِ تَبَارَكَ وَتَعَالَى بِثَلَاثَةِ أَسْمَاءٍ، مَرْجِعُ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلْيَا إِلَيْهَا، وَمَدَارُهَا عَلَيْهَا، وَهِيَ: اللَّهُ، وَالرَّبُّ، وَالرَّحْمَنُ، وَبُنِيَتِ السُّورَةُ عَلَى الْإِلَهِيَّةِ، وَالرُّبُوبِيَّةِ، وَالرَّحْمَةِ، فَ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] مَبْنِيٌّ عَلَى الْإِلَهِيَّةِ، {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] عَلَى الرُّبُوبِيَّةِ، وَطَلَبُ الْهِدَايَةِ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ بِصِفَةِ الرَّحْمَةِ، وَالْحَمْدُ يَتَضَمَّنُ الْأُمُورَ الثَّلَاثَةَ، فَهُوَ الْمَحْمُودُ فِي إِلَهِيَّتِهِ، وَرُبُوبِيَّتِهِ، وَرَحْمَتِهِ، وَالثَّنَاءُ وَالْمَجْدُ كَمَالَانِ لِجَدِّهِ.
وَتَضَمَّنَتْ إِثْبَاتَ الْمَعَادِ، وَجَزَاءَ الْعِبَادِ بِأَعْمَالِهِمْ، حَسَنِهَا وَسَيِّئِهَا، وَتَفَرُّدَ الرَّبِّ تَعَالَى بِالْحُكْمِ إِذْ ذَاكَ بَيْنَ الْخَلَائِقِ، وَكَوْنَ حُكْمِهِ بِالْعَدْلِ، وَكُلُّ هَذَا تَحْتَ قَوْلِهِ {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] .
وَتَضَمَّنَتْ إِثْبَاتَ النُّبُوَّاتِ مِنْ جِهَاتٍ عَدِيدَةٍ:
أَحَدُهَا: كَوْنُهُ رَبَّ الْعَالَمِينَ، فَلَا يَلِيقُ بِهِ أَنْ يَتْرُكَ عِبَادَهُ سُدًى هَمَلًا لَا يُعَرِّفُهُمْ مَا يَنْفَعُهُمْ فِي مَعَاشِهِمْ وَمَعَادِهِمْ وَمَا يَضُرُّهُمْ فِيهِمَا، فَهَذَا هَضْمٌ لِلرُّبُوبِيَّةِ، وَنِسْبَةُ الرَّبِّ تَعَالَى إِلَى مَا لَا يَلِيقُ بِهِ، وَمَا قَدَرَهُ حَقَّ قَدْرِهِ مَنْ نَسَبَهُ إِلَيْهِ.

(1/31)

الثَّانِي: أَخْذُهَا مِنَ اسْمِ اللَّهِ، وَهُوَ الْمَأْلُوهُ الْمَعْبُودُ، وَلَا سَبِيلَ لِلْعِبَادِ إِلَى مَعْرِفَةِ عِبَادَتِهِ إِلَّا مِنْ طَرِيقِ رُسُلِهِ.
الْمَوْضِعُ الثَّالِثُ: مِنِ اسْمِهِ الرَّحْمَنِ فَإِنَّ رَحْمَتَهُ تَمْنَعُ إِهْمَالَ عِبَادِهِ، وَعَدَمَ تَعْرِيفِهِمْ مَا يَنَالُونَ بِهِ غَايَةَ كَمَالِهِمْ، فَمَنْ أَعْطَى اسْمَ الرَّحْمَنِ حَقَّهُ عَرَفَ أَنَّهُ مُتَضَمِّنٌ لِإِرْسَالِ الرُّسُلِ، وَإِنْزَالِ الْكُتُبِ، أَعْظَمَ مِنْ تَضَمُّنِهِ إِنْزَالَ الْغَيْثِ، وَإِنْبَاتَ الْكَلَأِ، وَإِخْرَاجَ الْحَبِّ، فَاقْتِضَاءُ الرَّحْمَةِ لِمَا تَحْصُلُ بِهِ حَيَاةُ الْقُلُوبِ وَالْأَرْوَاحِ أَعْظَمُ مِنِ اقْتِضَائِهَا لِمَا تَحْصُلُ بِهِ حَيَاةُ الْأَبْدَانِ وَالْأَشْبَاحِ، لَكِنِ الْمَحْجُوبُونَ إِنَّمَا أَدْرَكُوا مِنْ هَذَا الِاسْمِ حَظَّ الْبَهَائِمِ وَالدَّوَابِّ، وَأَدْرَكَ مِنْهُ أُولُو الْأَلْبَابِ أَمْرًا وَرَاءَ ذَلِكَ.
الْمَوْضِعُ الرَّابِعُ: مِنْ ذِكْرِ يَوْمِ الدِّينِ فَإِنَّهُ الْيَوْمُ الَّذِي يُدِينُ اللَّهُ الْعِبَادَ فِيهِ بِأَعْمَالِهِمْ، فَيُثِيبُهُمْ عَلَى الْخَيْرَاتِ، وَيُعَاقِبُهُمْ عَلَى الْمَعَاصِي وَالسَّيِّئَاتِ، وَمَا كَانَ اللَّهُ لِيُعَذِّبَ أحَدًا قَبْلَ إِقَامَةِ الْحُجَّةِ عَلَيْهِ، وَالْحُجَّةُ إِنَّمَا قَامَتْ بِرُسُلِهِ وَكُتُبِهِ، وَبِهِمُ اسْتُحِقَّ الثَّوَابُ وَالْعِقَابُ، وَبِهِمْ قَامَ سُوقُ يَوْمِ الدِّينِ، وَسِيقَ الْأَبْرَارُ إِلَى النَّعِيمِ، وَالْفُجَّارُ إِلَى الْجَحِيمِ.
الْمَوْضِعُ الْخَامِسُ: مِنْ قَوْلِهِ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] فَإِنَّ مَا يُعْبَدُ بِهِ الرَّبُّ تَعَالَى لَا يَكُونُ إِلَّا عَلَى مَا يُحِبُّهُ وَيَرْضَاهُ، وَعِبَادَتُهُ وَهِيَ شُكْرُهُ وَحُبُّهُ وَخَشْيَتُهُ فِطْرِيٌّ وَمَعْقُولٌ لِلْعُقُولِ السَّلِيمَةِ، لَكِنَّ طَرِيقَ التَّعَبُّدِ وَمَا يُعْبَدُ بِهِ لَا سَبِيلَ إِلَى مَعْرِفَتِهِ إِلَّا بِرُسُلِهِ وَبَيَانِهِمْ، وَفِي هَذَا بَيَانُ أَنَّ إِرْسَالَ الرُّسُلِ أَمْرٌ مُسْتَقِرٌّ فِي الْعُقُولِ، يَسْتَحِيلُ تَعْطِيلُ الْعَالَمِ عَنْهُ، كَمَا يَسْتَحِيلُ تَعْطِيلُهُ عَنِ الصَّانِعِ، فَمَنْ أَنْكَرَ الرَّسُولَ فَقَدْ أَنْكَرَ الْمُرْسِلَ وَلَمْ يُؤْمِنْ بِهِ، وَلِهَذَا جَعَلَ اللَّهُ سُبْحَانَهُ الْكُفْرَ بِرُسُلِهِ كُفْرًا بِهِ.
الْمَوْضِعُ السَّادِسُ: مِنْ قَوْلِهِ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] فَالْهِدَايَةُ: هِيَ الْبَيَانُ وَالدَّلَالَةُ، ثُمَّ التَّوْفِيقُ وَالْإِلْهَامُ، وَهُوَ بَعْدَ الْبَيَانِ وَالدَّلَالَةِ، وَلَا سَبِيلَ إِلَى الْبَيَانِ وَالدَّلَالَةِ إِلَّا مِنْ جِهَةِ الرُّسُلِ، فَإِذَا حَصَلَ الْبَيَانُ وَالدَّلَالَةُ وَالَتَّعْرِيفُ تَرَتَّبَ عَلَيْهِ هِدَايَةُ التَّوْفِيقِ، وَجَعْلُ الْإِيمَانِ فِي الْقَلْبِ، وَتَحْبِيبُهُ إِلَيْهِ، وَتَزْيِينُهُ فِي الْقَلْبِ، وَجَعْلُهُ مُؤْثِرًا لَهُ، رَاضِيًا بِهِ، رَاغِبًا فِيهِ.
وَهُمَا هِدَايَتَانِ مُسْتَقِلَّتَانِ، لَا يَحْصُلُ الْفَلَاحُ إِلَّا بِهِمَا، وَهُمَا مُتَضَمِّنَتَانِ تَعْرِيفَ مَا لَمْ نَعْلَمْهُ مِنَ الْحَقِّ تَفْصِيلًا وَإِجْمَالًا، وَإِلْهَامَنَا لَهُ، وَجَعْلَنَا مُرِيدِينَ لِاتِّبَاعِهِ ظَاهِرًا وَبَاطِنًا، ثُمَّ خَلْقُ الْقُدْرَةِ لَنَا عَلَى الْقِيَامِ بِمُوجَبِ الْهُدَى بِالْقَوْلِ وَالْعَمَلِ وَالْعَزْمِ، ثُمَّ إِدَامَةُ ذَلِكَ لَنَا وَتَثْبِيتُنَا عَلَيْهِ إِلَى الْوَفَاةِ.
وَمِنْ هُنَا يُعْلَمُ اضْطِرَارُ الْعَبْدِ إِلَى سُؤَالِ هَذِهِ الدَّعْوَةِ فَوْقَ كُلِّ ضَرُورَةٍ، وَبُطْلَانُ قَوْلِ مَنْ يَقُولُ: إِذَا كُنَّا مُهْتَدِينَ، فَكَيْفَ نَسْأَلُ الْهِدَايَةَ؟ فَإِنَّ الْمَجْهُولَ لَنَا مِنَ الْحَقِّ أَضْعَافُ

(1/32)

الْمَعْلُومِ، وَمَا لَا نُرِيدُ فِعْلَهُ تَهَاوُنًا وَكَسَلًا مِثْلُ مَا نُرِيدُهُ أَوْ أَكْثَرُ مِنْهُ أَوْ دُونَهُ، وَمَا لَا نَقْدِرُ عَلَيْهِ مِمَّا نُرِيدُهُ كَذَلِكَ، وَمَا نَعْرِفُ جُمْلَتَهُ وَلَا نَهْتَدِي لِتَفَاصِيلِهِ فَأَمْرٌ يَفُوتُ الْحَصْرَ، وَنَحْنُ مُحْتَاجُونَ إِلَى الْهِدَايَةِ التَّامَّةِ، فَمَنْ كَمُلَتْ لَهُ هَذِهِ الْأُمُورُ كَانَ سُؤَالُ الْهِدَايَةِ لَهُ سُؤَالَ التَّثْبِيتِ وَالْوِئَامِ.
وَلِلْهِدَايَةِ مَرْتَبَةٌ أُخْرَى وَهِيَ آخِرُ مَرَاتِبِهَا وَهِيَ الْهِدَايَةُ يَوْمَ الْقِيَامَةِ إِلَى طَرِيقِ الْجَنَّةِ، وَهُوَ الصِّرَاطُ الْمُوَصِّلُ إِلَيْهَا، فَمَنْ هُدِيَ فِي هَذِهِ الدَّارِ إِلَى صِرَاطِ اللَّهِ الْمُسْتَقِيمِ، الَّذِي أَرْسَلَ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ، هُدِيَ هُنَاكَ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ، الْمُوَصِّلِ إِلَى جَنَّتِهِ وَدَارِ ثَوَابِهِ، وَعَلَى قَدْرِ ثُبُوتِ قَدَمِ الْعَبْدِ عَلَى هَذَا الصِّرَاطِ الَّذِي نَصَبَهُ اللَّهُ لِعِبَادِهِ فِي هَذِهِ الدَّارِ يَكُونُ ثُبُوتُ قَدَمِهِ عَلَى الصِّرَاطِ الْمَنْصُوبِ عَلَى مَتْنِ جَهَنَّمَ، وَعَلَى قَدْرِ سَيْرِهِ عَلَى هَذِهِ الصِّرَاطِ يَكُونُ سَيْرُهُ عَلَى ذَاكَ الصِّرَاطِ، فَمِنْهُمْ مَنْ يَمُرُّ كَالْبَرْقِ، وَمِنْهُمْ مَنْ يَمُرُّ كَالطَّرْفِ، وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ، وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الرِّكَابِ، وَمِنْهُمْ مَنْ يَسْعَى سَعْيًا، وَمِنْهُمْ مَنْ يَمْشِي مَشْيًا، وَمِنْهُمْ مَنْ يَحْبُو حَبْوًا، وَمِنْهُمُ الْمَخْدُوشُ الْمُسَلَّمُ، وَمِنْهُمُ الْمُكَرْدَسُ فِي النَّارِ، فَلْيَنْظُرِ الْعَبْدُ سَيْرَهُ عَلَى ذَلِكَ الصِّرَاطِ مِنْ سَيْرِهِ عَلَى هَذَا، حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، جَزَاءً وِفَاقًا {هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 90] .
وَلْيَنْظُرِ الشُّبُهَاتِ وَالشَّهَوَاتِ الَّتِي تَعُوقُهُ عَنْ سَيْرِهِ عَلَى هَذَا الصِّرَاطِ الْمُسْتَقِيمِ، فَإِنَّهَا الْكَلَالِيبُ الَّتِي بِجَنَبَتَيْ ذَاكَ الصِّرَاطِ، تَخْطَفُهُ وَتَعُوقُهُ عَنِ الْمُرُورِ عَلَيْهِ، فَإِنْ كَثُرَتْ هُنَا وَقَوِيَتْ فَكَذَلِكَ هِيَ هُنَاكَ {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] .
فَسُؤَالُ الْهِدَايَةِ مُتَضَمِّنٌ لِحُصُولِ كُلِّ خَيْرٍ، وَالسَّلَامَةِ مِنْ كُلِّ شَرٍّ.
الْمَوْضِعُ السَّابِعُ: مِنْ مَعْرِفَةِ نَفْسِ الْمَسْئُولِ، وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ وَلَا تَكُونُ الطَّرِيقُ صِرَاطًا حَتَّى تَتَضَمَّنَ خَمْسَةَ أُمُورٍ: الِاسْتِقَامَةَ، وَالْإِيصَالَ إِلَى الْمَقْصُودِ، وَالْقُرْبَ، وَسَعَتَهُ لِلْمَارِّينَ عَلَيْهِ، وَتَعَيُّنَهُ طَرِيقًا لِلْمَقْصُودِ، وَلَا يَخْفَى تَضَمُّنُ الصِّرَاطِ الْمُسْتَقِيمِ لِهَذِهِ الْأُمُورِ الْخَمْسَةِ.

(1/33)

فَوَصْفُهُ بِالِاسْتِقَامَةِ يَتَضَمَّنُ قُرْبَهُ، لِأَنَّ الْخَطَّ الْمُسْتَقِيمَ هُوَ أَقْرَبُ خَطٍّ فَاصِلٍ بَيْنَ نُقْطَتَيْنِ، وَكُلَّمَا تَعَوَّجَ طَالَ وَبَعُدَ، وَاسْتِقَامَتُهُ تَتَضَمَّنُ إِيصَالَهُ إِلَى الْمَقْصُودِ، وَنَصْبُهُ لِجَمِيعِ مَنْ يَمُرُّ عَلَيْهِ يَسْتَلْزِمُ سَعَتَهُ، وَإِضَافَتُهُ إِلَى الْمُنْعَمِ عَلَيْهِمْ وَوَصْفُهُ بِمُخَالَفَةِ صِرَاطِ أَهْلِ الْغَضَبِ وَالضَّلَالِ يَسْتَلْزِمُ تَعَيُّنَهُ طَرِيقًا.
وَالصِّرَاطُ تَارَةً يُضَافُ إِلَى اللَّهِ، إِذْ هُوَ الَّذِي شَرَعَهُ وَنَصَبَهُ، كَقَوْلِهِ تَعَالَى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا} [الأنعام: 153] وَقَولِهِ {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ} [الشورى: 52] وَتَارَةً يُضَافُ إِلَى الْعِبَادِ كَمَا فِي الْفَاتِحَةِ، لِكَوْنِهِمْ أَهْلَ سُلُوكِهِ، وَهُوَ الْمَنْسُوبُ لَهُمْ، وَهُمُ الْمَارُّونَ عَلَيْهِ.
الْمَوْضِعُ الثَّامِنُ: مِنْ ذِكْرِ الْمُنْعَمِ عَلَيْهِمْ، وَتَمْيِيزِهِمْ عَنْ طَائِفَتَيِ الْغَضَبِ وَالضَّلَالِ.
فَانْقَسَمَ النَّاسُ بِحَسَبِ مَعْرِفَةِ الْحَقِّ وَالْعَمَلِ بِهِ إِلَى هَذِهِ الْأَقْسَامِ الثَّلَاثَةِ، لِأَنَّ الْعَبْدَ إِمَّا أَنْ يَكُونَ عَالِمًا بِالْحَقِّ، وَإِمَّا جَاهِلًا بِهِ، وَالْعَالِمُ بِالْحَقِّ إِمَّا أَنْ يَكُونَ عَامِلًا بِمُوجَبِهِ أَوْ مُخَالِفًا لَهُ، فَهَذِهِ أَقْسَامُ الْمُكَلَّفِينَ لَا يَخْرُجُونَ عَنْهَا الْبَتَّةَ، فَالْعَالِمُ بِالْحَقِّ الْعَامِلُ بِهِ هُوَ الْمُنْعَمُ عَلَيْهِ، وَهُوَ الَّذِي زَكَّى نَفْسَهُ بِالْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ، وَهُوَ الْمُفْلِحُ {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس: 9] وَالْعَالِمُ بِهِ الْمُتَّبِعُ هَوَاهُ هُوَ الْمَغْضُوبُ عَلَيْهِ، وَالْجَاهِلُ بِالْحَقِّ هُوَ الضَّالُّ، وَالْمَغْضُوبُ عَلَيْهِ ضَالٌّ عَنْ هِدَايَةِ الْعَمَلِ، وَالضَّالُّ مَغْضُوبٌ عَلَيْهِ لِضَلَالِهِ عَنِ الْعِلْمِ الْمُوجِبِ لِلْعَمَلِ، فَكُلٌّ مِنْهُمَا ضَالٌّ مَغْضُوبٌ عَلَيْهِ، وَلَكِنَّ تَارِكَ الْعَمَلِ بِالْحَقِّ بَعْدَ مَعْرِفَتِهِ بِهِ أَوْلَى بِوَصْفِ الْغَضَبِ وَأَحَقُّ بِهِ، وَمِنْ هُنَا كَانَ الْيَهُودُ أَحَقَّ بِهِ، وَهُوَ مُتَغَلِّظٌ فِي حَقِّهِمْ، كَقَوْلِهِ تَعَالَى فِي حَقِّهِمْ {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْيًا أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [البقرة: 90] وَقَالَ تَعَالَى {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 60] وَالْجَاهِلُ بِالْحَقِّ أَحَقُّ بِاسْمِ الضَّلَالِ، وَمِنْ هُنَا وُصِفَتِ النَّصَارَى بِهِ فِي قَوْلِهِ تَعَالَى {قُلْ يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77]

(1/34)

فَالْأُولَى فِي سِيَاقِ الْخِطَابِ مَعَ الْيَهُودِ، وَالثَّانِيَةُ فِي سِيَاقِهِ مَعَ النَّصَارَى، وَفِي التِّرْمِذِيِّ وَصَحِيحِ ابْنِ حَبَّانَ مِنْ حَدِيثِ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْيَهُودُ مَغْضُوبٌ عَلَيْهِمْ، وَالنَّصَارَى ضَالُّونَ» .
فَفِي ذِكْرِ الْمُنْعَمِ عَلَيْهِمْ وَهُمْ مَنْ عَرَفَ الْحَقَّ وَاتَّبَعَهُ وَالْمَغْضُوبِ عَلَيْهِمْ وَهُمْ مَنْ عَرَفَهُ وَاتَّبَعَ هَوَاهُ وَالضَّالِّينَ وَهُمْ مَنْ جَهِلَهُ مَا يَسْتَلْزِمُ ثُبُوتَ الرِّسَالَةِ وَالنُّبُوَّةِ، لِأَنَّ انْقِسَامَ النَّاسِ إِلَى ذَلِكَ هُوَ الْوَاقِعُ الْمَشْهُودُ، وَهَذِهِ الْقِسْمَةُ إِنَّمَا أَوْجَبَهَا ثُبُوتُ الرِّسَالَةِ.
وَأَضَافَ النِّعْمَةَ إِلَيْهِ، وَحَذَفَ فَاعِلَ الْغَضَبِ لِوُجُوهٍ:
مِنْهَا: أَنَّ النِّعْمَةَ هِيَ الْخَيْرُ وَالْفَضْلُ، وَالْغَضَبَ مِنْ بَابِ الِانْتِقَامِ وَالْعَدْلِ، وَالرَّحْمَةَ تَغْلِبُ الْغَضَبَ، فَأَضَافَ إِلَى نَفْسِهِ أَكْمَلَ الْأَمْرَيْنِ، وَأَسْبَقَهُمَا وَأَقْوَاهُمَا، وَهَذِهِ طَرِيقَةُ الْقُرْآنِ فِي إِسْنَادِ الْخَيْرَاتِ وَالنِّعَمِ إِلَيْهِ، وَحَذْفِ الْفَاعِلِ فِي مُقَابَلَتِهِمَا، كَقَوْلِ مُؤْمِنِي الْجِنِّ {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن: 10] وَمِنْهُ قَوْلُ الْخَضِرِ فِي شَأْنِ الْجِدَارِ وَالْيَتِيمَيْنِ {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا} [الكهف: 82] وَقَالَ فِي خَرْقِ السَّفِينَةِ {فَأَرَدْتُ أَنْ أَعِيبَهَا} [الكهف: 79] ثُمَّ قَالَ بَعْدَ ذَلِكَ {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [الكهف: 82] وَتَأَمَّلْ قَوْلَهُ تَعَالَى {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة: 187] وَقَوْلَهُ {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: 3] وَقَوْلَهُ {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء: 23] ثُمَّ قَالَ {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] .

(1/35)

وَفِي تَخْصِيصِهِ لِأَهْلِ الصِّرَاطِ الْمُسْتَقِيمِ بِالنِّعْمَةِ مَا دَلَّ عَلَى أَنَّ النِّعْمَةَ الْمُطْلَقَةَ هِيَ الْمُوجِبَةُ لِلْفَلَاحِ الدَّائِمِ، وَأَمَّا مُطْلَقُ النِّعْمَةِ فَعَلَى الْمُؤْمِنِ وَالْكَافِرِ، فَكُلُّ الْخَلْقِ فِي نِعْمَةٍ، وَهَذَا فَصْلُ النِّزَاعِ فِي مَسْأَلَةِ: هَلْ لِلَّهِ عَلَى الْكَافِرِ مِنْ نِعْمَةٍ أَمْ لَا؟ .
فَالنِّعْمَةُ الْمُطْلَقَةُ لِأَهْلِ الْإِيمَانِ، وَمُطْلَقُ النِّعْمَةِ تَكُونُ لِلْمُؤْمِنِ وَالْكَافِرِ، كَمَا قَالَ تَعَالَى {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم: 34] .
وَالنِّعْمَةُ مِنْ جِنْسِ الْإِحْسَانِ، بَلْ هِيَ الْإِحْسَانُ، وَالرَّبُّ تَعَالَى إِحْسَانُهُ عَلَى الْبَرِّ وَالْفَاجِرِ، وَالْمُؤْمِنِ وَالْكَافِرِ.
وَأَمَّا الْإِحْسَانُ الْمُطْلَقُ فَلِلَّذِينِ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ.
الْوَجْهُ الثَّانِي: أَنَّ اللَّهَ سُبْحَانَهُ هُوَ الْمُنْفَرِدُ بِالنِّعَمِ {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] فَأُضِيفَ إِلَيْهِ مَا هُوَ مُنْفَرِدٌ بِهِ، وَإِنْ أُضِيفَ إِلَى غَيْرِهِ فَلِكَوْنِهِ طَرِيقًا وَمَجْرًى لِلنِّعْمَةِ، وَأَمَّا الْغَضَبُ عَلَى أَعْدَائِهِ فَلَا يَخْتَصُّ بِهِ تَعَالَى، بَلْ مَلَائِكَتُهُ وَأَنْبِيَاؤُهُ وَرُسُلُهُ وَأَوْلِيَاؤُهُ يَغْضَبُونَ لِغَضَبِهِ، فَكَانَ فِي لَفْظَةِ " {الْمَغْضُوبِ عَلَيْهِمْ} [الفاتحة: 7] " بِمُوَافَقَةِ أَوْلِيَائِهِ لَهُ مِنَ الدِّلَالَةِ عَلَى تَفَرُّدِهِ بِالْإِنْعَامِ، وَأَنَّ النِّعْمَةَ الْمُطْلَقَةَ مِنْهُ وَحْدَهُ، هُوَ الْمُنْفَرِدُ بِهَا مَا لَيْسَ فِي لَفْظَةِ " الْمُنْعَمِ عَلَيْهِمْ ".
الْوَجْهُ الثَّالِثُ: أَنَّ فِي حَذْفِ فَاعِلِ الْغَضَبِ مِنَ الْإِشْعَارِ بِإِهَانَةِ الْمَغْضُوبِ عَلَيْهِ، وَتَحْقِيرِهِ وَتَصْغِيرِ شَأْنِهِ مَا لَيْسَ فِي ذِكْرِ فَاعِلِ النِّعْمَةِ مِنْ إِكْرَامِ الْمُنْعَمِ عَلَيْهِ وَالْإِشَادَةِ بِذِكْرِهِ، وَرَفْعِ قَدْرِهِ مَا لَيْسَ فِي حَذْفِهِ، فَإِذَا رَأَيْتَ مَنْ قَدْ أَكْرَمَهُ مَلِكٌ وَشَرَّفَهُ وَرَفَعَ قَدْرَهُ، فَقُلْتَ: هَذَا الَّذِي أَكْرَمَهُ السُّلْطَانُ، وَخَلَعَ عَلَيْهِ وَأَعْطَاهُ مَا تَمَنَّاهُ، كَانَ أَبْلَغَ فِي الثَّنَاءِ وَالتَّعْظِيمِ مِنْ قَوْلِكَ: هَذَا الَّذِي أُكْرِمَ وَخُلِعَ عَلَيْهِ وَشُرِّفَ وَأُعْطِيَ.
وَتَأَمَّلْ سِرًّا بَدِيعًا فِي ذِكْرِ السَّبَبِ وَالْجَزَاءِ لِلطَّوَائِفِ الثَّلَاثَةِ بِأَوْجَزِ لَفْظٍ وَأَخْصَرِهِ، فَإِنَّ الْإِنْعَامَ عَلَيْهِمْ يَتَضَمَّنُ إِنْعَامَهُ بِالْهِدَايَةِ الَّتِي هِيَ الْعِلْمُ النَّافِعُ وَالْعَمَلُ الصَّالِحُ، وَهِيَ الْهُدَى وَدِينُ الْحَقِّ، وَيَتَضَمَّنُ كَمَالَ الْإِنْعَامِ بِحُسْنِ الثَّوَابِ وَالْجَزَاءِ، فَهَذَا تَمَامُ النِّعْمَةِ، وَلَفْظُ " {أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] " يَتَضَمَّنُ الْأَمْرَيْنِ.
وَذِكْرُ غَضَبِهِ عَلَى الْمَغْضُوبِ عَلَيْهِمْ يَتَضَمَّنُ أيْضًا أَمْرَيْنِ: الْجَزَاءُ بِالْغَضَبِ الَّذِي مُوجَبُهُ غَايَةُ الْعَذَابِ وَالْهَوَانِ، وَالسَّبَبُ الَّذِي اسْتَحَقُّوا بِهِ غَضَبَهُ سُبْحَانَهُ، فَإِنَّهُ أَرْحَمُ وَأَرْأَفُ

(1/36)

مِنْ أَنْ يَغْضَبَ بِلَا جِنَايَةٍ مِنْهُمْ وَلَا ضَلَالٍ، فَكَأَنَّ الْغَضَبَ عَلَيْهِمْ مُسْتَلْزِمٌ لِضَلَالِهِمْ، وَذِكْرُ الضَّالِّينَ مُسْتَلْزِمٌ لِغَضَبِهِ عَلَيْهِمْ وَعِقَابِهِ لَهُمْ، فَإِنَّ مَنْ ضَلَّ اسْتَحَقَّ الْعُقُوبَةَ الَّتِي هِيَ مُوجَبُ ضَلَالِهِ وَغَضَبِ اللَّهُ عَلَيْهِ.
فَاسْتَلْزَمَ وَصْفَ كُلِّ وَاحِدٍ مِنَ الطَّوَائِفِ الثَّلَاثِ لِلسَّبَبِ وَالْجَزَاءِ أَبْيَنَ اسْتِلْزَامٍ، وَاقْتَضَاهُ أَكْمَلَ اقْتِضَاءٍ فِي غَايَةِ الْإِيجَازِ وَالْبَيَانِ وَالْفَصَاحَةِ، مَعَ ذِكْرِ الْفَاعِلِ فِي أَهْلِ السَّعَادَةِ، وَحَذْفِهِ فِي أَهْلِ الْغَضَبِ، وَإِسْنَادِ الْفِعْلِ إِلَى السَّبَبِ فِي أَهْلِ الضَّلَالِ.
وَتَأَمَّلِ الْمُقَابَلَةَ بَيْنَ الْهِدَايَةِ وَالنِّعْمَةِ، وَالْغَضَبِ وَالضَّلَالِ، فَذِكْرُ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ فِي مُقَابَلَةِ الْمُهْتَدِينَ الْمُنْعَمِ عَلَيْهِمْ، وَهَذَا كَثِيرٌ فِي الْقُرْآنِ، يَقْرِنُ بَيْنَ الضَّلَالِ وَالشَّقَاءِ، وَبَيْنَ الْهُدَى وَالْفَلَاحِ، فَالثَّانِي كَقَوْلِهِ {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 5] وَقَوْلِهِ {أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام: 82] وَالْأَوَّلُ كَقَوْلِهِ تَعَالَى {إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ} [القمر: 47] وَقَوْلِهِ {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} [البقرة: 7] وَقَدْ جَمَعَ سُبْحَانَهُ بَيْنَ الْأُمُورِ الْأَرْبَعَةِ فِي قَوْلِهِ {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى} [طه: 123] فَهَذَا الْهُدَى وَالسَّعَادَةُ، ثُمَّ قَالَ {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [طه: 124] فَذَكَرَ الضَّلَالَ وَالشَّقَاءَ.
فَالْهُدَى وَالسَّعَادَةُ مُتَلَازِمَانِ، وَالضَّلَالُ وَالشَّقَاءُ مُتَلَازِمَانِ.


فصل الصراط المستقيم، فصل الصراط المستقيم هو صراط الله - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ الصِّرَاطُ الْمُسْتَقِيمُ]
فَصْلٌ
وَذَكَرَ الصِّرَاطَ الْمُسْتَقِيمَ مُفْرَدًا مُعَرَّفًا تَعْرِيفَيْنِ: تَعْرِيفًا بِاللَّامِ، وَتَعْرِيفًا بِالْإِضَافَةِ، وَذَلِكَ يُفِيدُ تَعَيُّنَهُ وَاخْتِصَاصَهُ، وَأَنَّهُ صِرَاطٌ وَاحِدٌ، وَأَمَّا طُرُقُ أَهْلِ الْغَضَبِ وَالضَّلَالِ فَإِنَّهُ سُبْحَانَهُ يَجْمَعُهَا وَيُفْرِدُهَا، كَقَوْلِهِ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] فَوَحَّدَ لَفْظَ الصِّرَاطِ وَسَبِيلِهِ، وَجَمَعَ السُّبُلَ الْمُخَالِفَةَ لَهُ،

(1/37)

«وَقَالَ ابْنُ مَسْعُودٍ خَطَّ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطًّا، وَقَالَ: هَذَا سَبِيلُ اللَّهِ، ثُمَّ خَطَّ خُطُوطًا عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ، وَقَالَ: هَذِهِ سُبُلٌ، عَلَى كُلِّ سَبِيلٍ شَيْطَانٌ يَدْعُو إِلَيْهِ، ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 153] » وَهَذَا لِأَنَّ الطَّرِيقَ الْمُوَّصِلَ إِلَى اللَّهِ وَاحِدٌ، وَهُوَ مَا بَعَثَ بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ، لَا يَصِلُ إِلَيْهِ أَحَدٌ إِلَّا مِنْ هَذِهِ الطَّرِيقِ، وَلَوْ أَتَى النَّاسُ مِنْ كُلِّ طَرِيقٍ، وَاسْتَفْتَحُوا مِنْ كُلِّ بَابٍ، فَالطُّرُقُ عَلَيْهِمْ مَسْدُودَةٌ، وَالْأَبْوَابُ عَلَيْهِمْ مُغَلَّقَةٌ إِلَّا مِنْ هَذَا الطَّرِيقِ الْوَاحِدِ، فَإِنَّهُ مُتَّصِلٌ بِاللَّهِ، مُوَصِّلٌ إِلَى اللَّهِ، قَالَ اللَّهُ تَعَالَى {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} [الحجر: 41] قَالَ الْحَسَنُ: مَعْنَاهُ صِرَاطٌ إِلَيَّ مُسْتَقِيمٌ، وَهَذَا يَحْتَمِلُ أَمْرَيْنِ: أَنْ يَكُونَ أَرَادَ بِهِ أَنَّهُ مِنْ بَابِ إِقَامَةِ الْأَدَوَاتِ بَعْضِهَا مَقَامَ بَعْضٍ، فَقَامَتْ أَدَاةُ " عَلَى " مَقَامَ " إِلَى "، وَالثَّانِي: أَنَّهُ أَرَادَ التَّفْسِيرَ عَلَى الْمَعْنَى، وَهُوَ الْأَشْبَهُ بِطَرِيقِ السَّلَفِ، أَيْ صِرَاطٌ مُوَّصِلٌ إِلَيَّ، وَقَالَ مُجَاهِدٌ: الْحَقُّ يَرْجِعُ إِلَى اللَّهِ، وَعَلَيْهِ طَرِيقُهُ، لَا يُعَرَّجُ عَلَى شَيْءٍ، وَهَذَا مِثْلُ قَوْلِ

(1/38)

الْحَسَنِ وَأَبْيَنُ مِنْهُ، وَهُوَ مِنْ أَصَحِّ مَا قِيلَ فِي الْآيَةِ، وَقِيلَ: عَلَيَّ فِيهِ لِلْوُجُوبِ، أَيْ عَلَيَّ بَيَانُهُ وَتَعْرِيفُهُ وَالدِّلَالَةُ عَلَيْهِ، وَالْقَوْلَانِ نَظِيرُ الْقَوْلَيْنِ فِي آيَةِ النَّحْلِ، وَهِيَ {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} [النحل: 9] وَالصَّحِيحُ فِيهَا كَالصَّحِيحِ فِي آيَةِ الْحِجْرِ: أَنَّ السَّبِيلَ الْقَاصِدَ وَهُوَ الْمُسْتَقِيمُ الْمُعْتَدِلُ يَرْجِعُ إِلَى اللَّهِ، وَيُوَصِّلُ إِلَيْهِ، قَالَ طُفَيْلٌ الْغَنَوِيُّ:
مَضَوْا سَلَفًا قَصْدُ السَّبِيلِ عَلَيْهِمُ ... وَصَرْفُ الْمَنَايَا بِالرِّجَالِ تُشَقْلَبُ
أَيْ مَمَرُّنَا عَلَيْهِمْ، وَإِلَيْهِمْ وُصُولُنَا، وَقَالَ الْآخَرُ:
فَهُنَّ الْمَنَايَا أَيُّ وَادٍ سَلَكْتُهُ ... عَلَيْهَا طَرِيقِي أَوْ عَلَيَّ طَرِيقُهَا
فَإِنْ قِيلَ: لَوْ أُرِيدَ هَذَا الْمَعْنَى لَكَانَ الْأَلْيَقُ بِهِ أَدَاةَ إِلَى الَّتِي هِيَ لِلِانْتِهَاءِ، لَا أَدَاةَ عَلَى الَّتِي هِيَ لِلْوُجُوبِ، ألَا تَرَى أَنَّهُ لَمَّا أَرَادَ الْوُصُولَ قَالَ {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الغاشية: 25] وَقَالَ {إِلَيْنَا مَرْجِعُهُمْ} [يونس: 70] وَقَالَ {ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ} [الأنعام: 108] وَقَالَ لَمَّا أَرَادَ الْوُجُوبَ {ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الغاشية: 26] وَقَالَ {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [القيامة: 17] وَقَالَ {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6] وَنَظَائِرُ ذَلِكَ.
قِيلَ: فِي أَدَاةِ عَلَى سِرٌّ لَطِيفٌ، وَهُوَ الْإِشْعَارُ بِكَوْنِ السَّالِكِ عَلَى هَذَا الصِّرَاطِ عَلَى هُدًى، وَهُوَ حَقٌّ، كَمَا قَالَ فِي حَقِّ الْمُؤْمِنِينَ {أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ} [البقرة: 5] وَقَالَ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل: 79] وَاللَّهُ عَزَّ وَجَلَّ هُوَ الْحَقُّ، وَصِرَاطُهُ حقٌّ، وَدِينُهُ حَقٌ، فَمَنِ اسْتَقَامَ عَلَى صِرَاطِهِ فَهُوَ عَلَى الْحَقِّ وَالْهُدَى، فَكَانَ فِي أَدَاةِ " عَلَى " عَلَى هَذَا الْمَعْنَى مَا لَيْسَ فِي أَدَاةِ إِلَى فَتَأَمَّلْهُ، فَإِنَّهُ سِرٌّ بَدِيعٌ.
فَإِنْ قُلْتَ: فَمَا الْفَائِدَةُ فِي ذِكْرِ عَلَى فِي ذَلِكَ أَيْضًا؟ وَكَيْفَ يَكُونُ الْمُؤْمِنُ مُسْتَعْلِيًا عَلَى الْحَقِّ، وَعَلَى الْهُدَى؟ .

(1/39)

قُلْتُ: لِمَا فِيهِ مِنِ اسْتِعْلَائِهِ وَعُلُوِّهِ بِالْحَقِّ وَالْهُدَى، مَعَ ثَبَاتِهِ عَلَيْهِ، وَاسْتِقَامَتِهِ إِلَيْهِ، فَكَانَ فِي الْإِتْيَانِ بِأَدَاةِ " عَلَى " مَا يَدُلُّ عَلَى عُلُوِّهِ وَثُبُوتِهِ وَاسْتِقَامَتِهِ، وَهَذَا بِخِلَافِ الضَّلَالِ وَالرَّيْبِ، فَإِنَّهُ يُؤْتَى فِيهِ بِأَدَاةِ " فِي " الدَّالَّةِ عَلَى انْغِمَاسِ صَاحِبِهِ، وَانْقِمَاعِهِ وَتَدَسُّسِهِ فِيهِ، كَقَوْلِهِ تَعَالَى {فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التوبة: 45] وَقَوْلِهِ {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ} [الأنعام: 39] وَقَوْلِهِ {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} [المؤمنون: 54] وَقَوْلِهِ {وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ} [هود: 110] .
وَتَأَمَّلْ قَوْلَهُ تَعَالَى {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ} [سبأ: 24] فَإِنَّ طَرِيقَ الْحَقِّ تَأْخُذُ عُلُوًّا صَاعِدَةً بِصَاحِبِهَا إِلَى الْعَلِيِّ الْكَبِيرِ، وَطَرِيقَ الضَّلَالِ تَأْخُذُ سُفْلًا، هَاوِيَةً بِسَالِكِهَا فِي أَسْفَلِ سَافِلِينَ.
وَفِي قَوْلِهِ تَعَالَى {قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} [الحجر: 41] قَوْلٌ ثَالِثٌ، وَهُوَ قَوْلُ الْكِسَائِيِّ إِنَّهُ عَلَى التَّهْدِيدِ وَالْوَعِيدِ، نَظِيرُ قَوْلِهِ {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] كَمَا قَالَ: تَقُولُ طَرِيقُكَ عَلَيَّ، وَمَمَرُّكَ عَلَيَّ، لِمَنْ تُرِيدُ إِعْلَامَهُ بِأَنَّهُ غَيْرُ فَائِتٍ لَكَ، وَلَا مُعْجِزٍ، وَالسِّيَاقُ يَأْبَى هَذَا، وَلَا يُنَاسِبُهُ لِمَنْ تَأَمَّلَهُ، فَإِنَّهُ قَالَهُ مُجِيبًا لِإِبْلِيسَ الَّذِي قَالَ {لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [ص: 82] فَإِنَّهُ لَا سَبِيلَ لِي إِلَى إِغْوَائِهِمْ، وَلَا طَرِيقَ لِي عَلَيْهِمْ.
فَقَرَّرَ اللَّهُ عَزَّ وَجَلَّ ذَلِكَ أَتَمَّ التَّقْرِيرِ، وَأَخْبَرَ أَنَّ الْإِخْلَاصَ صِرَاطٌ عَلَيْهِ مُسْتَقِيمٌ،

(1/40)

فَلَا سُلْطَانَ لَكَ عَلَى عِبَادِي الَّذِينَ هُمْ عَلَى هَذَا الصِّرَاطِ، لِأَنَّهُ صِرَاطٌ عَلَيَّ، وَلَا سَبِيلَ لِإِبْلِيسَ إِلَى هَذَا الصِّرَاطِ، وَلَا الْحَوْمِ حَوْلَ سَاحَتِهِ، فَإِنَّهُ مَحْرُوسٌ مَحْفُوظٌ بِاللَّهِ، فَلَا يَصِلُ عَدُوُّ اللَّهِ إِلَى أَهْلِهِ.
فَلْيَتَأَمَّلِ الْعَارِفُ هَذَا الْمَوْضِعَ حَقَّ التَّأَمُّلِ، وَلْيَنْظُرْ إِلَى هَذَا الْمَعْنَى، وَيُوَازِنْ بَيْنَهُ وَبَيْنَ الْقَوْلَيْنِ الْآخَرَيْنِ، أَيُّهُمَا أَلْيَقُ بِالْآيَتَيْنِ، وَأَقْرَبُ إِلَى مَقْصُودِ الْقُرْآنِ وَأَقْوَالِ السَّلَفِ؟ .
وَأَمَّا تَشْبِيهُ الْكِسَائِيِّ لَهُ بِقَوْلِهِ {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14] فَلَا يَخْفَى الْفَرْقُ بَيْنَهُمَا سِيَاقًا وَدِلَالَةً، فَتَأَمَّلْهُ، وَلَا يُقَالُ فِي التَّهْدِيدِ: هَذَا طَرِيقٌ مُسْتَقِيمٌ عَلَيَّ، لِمَنْ لَا يَسْلُكُهُ، وَلَيْسَتْ سَبِيلُ الْمُهَدَّدِ مُسْتَقِيمَةً، فَهُوَ غَيْرُ مُهَدَّدٍ بِصِرَاطِ اللَّهِ الْمُسْتَقِيمِ، وَسَبِيلُهُ الَّتِي هُوَ عَلَيْهَا لَيْسَتْ مُسْتَقِيمَةً عَلَى اللَّهِ، فَلَا يَسْتَقِيمُ هَذَا الْقَوْلُ الْبَتَّةَ.
وَأَمَّا مَنْ فَسَّرَهُ بِالْوُجُوبِ، أَيْ عَلَيَّ بَيَانُ اسْتِقَامَتِهِ وَالدِّلَالَةُ عَلَيْهِ، فَالْمَعْنَى صَحِيحٌ، لَكِنْ فِي كَوْنِهِ هُوَ الْمُرَادَ بِالْآيَةِ نَظَرٌ، لِأَنَّهُ حَذْفٌ فِي غَيْرِ مَوْضِعِ الدِّلَالَةِ، وَلَمْ يُؤَلَّفِ الْحَذْفُ الْمَذْكُورُ لِيَكُونَ مَدْلُولًا عَلَيْهِ إِذَا حُذِفَ، بِخِلَافِ عَامِلِ الظَّرْفِ إِذَا وَقَعَ صِفَةً فَإِنَّهُ حَذْفٌ مَأْلُوفٌ مَعْرُوفٌ، حَتَّى إِنَّهُ لَا يُذْكَرُ الْبَتَّةَ، فَإِذَا قُلْتَ: لَهُ دِرْهَمٌ عَلَيَّ، كَانَ الْحَذْفُ مَعْرُوفًا مَأْلُوفًا، فَلَوْ أَرَدْتَ: عَلَيَّ نَقْدُهُ، أَوْ عَلَيَّ وَزْنُهُ وَحِفْظُهُ، وَنَحْوَ ذَلِكَ وَحَذَفْتَ لَمْ يَسُغْ، وَهُوَ نَظِيرُ: عَلَيَّ بَيَانُهُ الْمُقَدَّرِ فِي الْآيَةِ، مَعَ أَنَّ الَّذِي قَالَهُ السَّلَفُ أَلْيَقُ بِالسِّيَاقِ، وَأَجَلُّ الْمَعْنَيَيْنِ وَأَكْبَرُهُمَا.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ تَقِيَّ الدِّينِ أَحْمَدَ ابْنِ تَيْمِيَّةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: وَهُمَا نَظِيرُ

(1/41)

قَوْلِهِ تَعَالَى {إِنَّ عَلَيْنَا لَلْهُدَى وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} [الليل: 12] قَالَ: فَهَذِهِ ثَلَاثَةُ مَوَاضِعَ فِي الْقُرْآنِ فِي هَذَا الْمَعْنَى.
قُلْتُ: وَأَكْثَرُ الْمُفَسِّرِينَ لَمْ يَذْكُرْ فِي سُورَةِ " {وَاللَّيْلِ إِذَا يَغْشَى} [الليل: 1] " إِلَّا مَعْنَى الْوُجُوبِ، أَيْ عَلَيْنَا بَيَانُ الْهُدَى مِنَ الضَّلَالِ، وَمِنْهُمْ مَنْ لَمْ يَذْكُرْ فِي سُورَةِ النَّحْلِ إِلَّا هَذَا الْمَعْنَى كَالْبَغَوِيِّ، وَذَكَرَ فِي الْحِجْرِ الْأَقْوَالَ الثَّلَاثَةَ، وَذَكَرَ الْوَاحِدِيُّ فِي بَسِيطِهِ الْمَعْنَيَيْنِ فِي سُورَةِ النَّحْلِ، وَاخْتَارَ شَيْخُنَا قَوْلَ مُجَاهِدٍ وَالْحَسَنِ فِي السُّوَرِ الثَّلَاثِ.

[فَصْلٌ الصِّرَاطُ الْمُسْتَقِيمُ هُوَ صِرَاطُ اللَّهِ]
فَصْلٌ
وَالصِّرَاطُ الْمُسْتَقِيمُ: هُوَ صِرَاطُ اللَّهِ، وَهُوَ يُخْبِرُ أَنَّ الصِّرَاطَ عَلَيْهِ سُبْحَانَهُ كَمَا ذَكَرْنَا، وَيُخْبِرُ أَنَّهُ سُبْحَانَهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَهَذَا فِي مَوْضِعَيْنِ مِنَ الْقُرْآنِ: فِي هُودٍ، وَالنَّحْلِ، قَالَ فِي هُودٍ {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] وَقَالَ فِي النَّحْلِ {وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 76]

(1/42)

فَهَذَا مَثَلٌ ضَرَبَهُ اللَّهُ لِلْأَصْنَامِ الَّتِي لَا تَسْمَعُ، وَلَا تَنْطِقُ وَلَا تَعْقِلُ، وَهِيَ كَلٌّ عَلَى عَابِدِهَا، يَحْتَاجُ الصَّنَمُ إِلَى أَنْ يَحْمِلَهُ عَابِدُهُ، وَيَضَعَهُ وَيُقِيمَهُ وَيَخْدِمَهُ، فَكَيْفَ يُسَوُّونَهُ فِي الْعَادَةِ بِاللَّهِ الَّذِي يَأْمُرُ بِالْعَدْلِ وَالتَّوْحِيدِ؟ وَهُوَ قَادِرٌ مُتَكَلِّمٌ، غَنِيٌّ، وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي قَوْلِهِ وَفِعْلِهِ، فَقَوْلُهُ صِدْقٌ وَرُشْدٌ وَنُصْحٌ وَهُدًى، وَفِعْلُهُ حِكْمَةٌ وَعَدْلٌ وَرَحْمَةٌ وَمَصْلَحَةٌ، هَذَا أَصَحُّ الْأَقْوَالِ فِي الْآيَةِ، وَهُوَ الَّذِي لَمْ يَذْكُرْ كَثِيرٌ مِنَ الْمُفَسِّرِينَ غَيْرَهُ، وَمَنْ ذَكَرَ غَيْرَهُ قَدَّمَهُ عَلَى الْأَقْوَالِ، ثُمَّ حَكَاهَا بَعْدَهُ كَمَا فَعَلَ الْبَغْوِيُّ، فَإِنَّهُ جَزَمَ بِهِ، وَجَعَلَهُ تَفْسِيرَ الْآيَةِ، ثُمَّ قَالَ: وَقَالَ الْكَلْبِيُّ: يَدُلُّكُمْ عَلَى صِرَاطٍ مُسْتَقِيمٍ.
قُلْتُ: وَدِلَالَتُهُ لَنَا عَلَى الصِّرَاطِ هِيَ مِنْ مُوجَبِ كَوْنِهِ سُبْحَانَهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ، فَإِنَّ دِلَالَتَهُ بِفِعْلِهِ وَقَوْلِهِ، وَهُوَ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ فِي أَفْعَالِهِ وَأَقْوَالِهِ، فَلَا يُنَاقِضُ قَوْلَ مَنْ قَالَ: إِنَّهُ سُبْحَانَهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ.
قَالَ: وَقِيلَ: هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِالْعَدْلِ، وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ.
قُلْتُ: وَهَذَا حَقٌّ لَا يُنَاقِضُ الْقَوْلَ الْأَوَّلَ، فَالَلَّهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَرَسُولُهُ عَلَيْهِ، فَإِنَّهُ لَا يَأْمُرُ وَلَا يَفْعَلُ إِلَّا مُقْتَضَاهُ وَمُوجَبَهُ، وَعَلَى هَذَا يَكُونُ الْمَثَلُ مَضْرُوبًا لِإِمَامِ الْكُفَّارِ وَهَادِيهِمْ، وَهُوَ الصَّنَمُ الَّذِي هُوَ أَبْكَمُ، لَا يَقْدِرُ عَلَى هُدًى وَلَا خَيْرٍ، وَلِإِمَامِ الْأَبْرَارِ، وَهُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي يَأْمُرُ بِالْعَدْلِ، وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ.
وَعَلَى الْقَوْلِ الْأَوَّلِ: يَكُونُ مَضْرُوبًا لِمَعْبُودِ الْكُفَّارِ وَمَعْبُودِ الْأَبْرَارِ، وَالْقَوْلَانِ مُتَلَازِمَانِ، فَبَعْضُهُمْ ذَكَرَ هَذَا، وَبَعْضُهُمْ ذَكَرَ هَذَا، وَكِلَاهُمَا مُرَادٌ مِنَ الْآيَةِ، قَالَ، وَقِيلَ: كِلَاهُمَا لِلْمُؤْمِنِ وَالْكَافِرِ، يَرْوِيهِ عَطِيَّةُ عَنِ ابْنِ عَبَّاسٍ، وَقَالَ عَطَاءٌ: الْأَبْكَمُ

(1/43)

أُبَيُّ بْنُ خَلَفٍ، وَمَنْ يَأْمُرُ بِالْعَدْلِ: حَمْزَةُ وَعُثْمَانُ بْنُ عَفَّانَ، وَعُثْمَانُ بْنُ مَظْعُونٍ.
قُلْتُ: وَالْآيَةُ تَحْتَمِلُهُ، وَلَا يُنَاقِضُ الْقَوْلَيْنِ قَبْلَهُ، فَإِنَّ اللَّهَ عَلَى صِرَاطٍ مُسْتَقِيمٍ، وَرَسُولَهُ وَأَتِّبَاعَ رَسُولِهِ، وَضِدُّ ذَلِكَ: مَعْبُودُ الْكُفَّارِ وَهَادِيهِمْ، وَالْكَافِرُ التَّابِعُ وَالْمَتْبُوعُ وَالْمَعْبُودُ، فَيَكُونُ بَعْضُ السَّلَفِ ذَكَرَ أَعْلَى الْأَنْوَاعِ، وَبَعْضُهُمْ ذَكَرَ الْهَادِيَ، وَبَعْضُهُمْ ذَكَرَ الْمُسْتَجِيبَ الْقَابِلَ، وَتَكُونُ الْآيَةُ مُتَنَاوِلَةً لِذَلِكَ كُلِّهِ، وَلِذَلِكَ نَظَائِرُ كَثِيرَةٌ فِي الْقُرْآنِ.
وَأَمَّا آيَةُ هُودٍ: فَصَرِيحَةٌ لَا تَحْتَمِلُ إِلَّا مَعْنًى وَاحِدًا، وَهُوَ أَنَّ اللَّهَ سُبْحَانَهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ، وَهُوَ سُبْحَانُهُ أَحَقُّ مَنْ كَانَ عَلَى صِرَاطٍ مُسْتَقِيمٍ، فَإِنَّ أَقْوَالَهُ كُلَّهَا صِدْقٌ وَرُشْدٌ وَهُدًى وَعَدْلٌ وَحِكْمَةٌ {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا} [الأنعام: 115] وَأَفْعَالُهُ كُلُّهَا مَصَالِحُ وَحِكَمٌ، وَرَحْمَةٌ وَعَدْلٌ وَخَيْرٌ، فَالشَّرُّ لَا يَدْخُلُ فِي أَفْعَالِ مَنْ هُوَ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ، أَوْ أَقْوَالِهِ، وَإِنَّمَا يَدْخُلُ فِي أَفْعَالِ مَنْ خَرَجَ عَنْهُ وَفِي أَقْوَالِهِ.
وَفِي دُعَائِهِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ «لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ كُلُّهُ بِيَدَيْكَ، وَالشَّرُّ لَيْسَ إِلَيْكَ» وَلَا يُلْتَفَتُ إِلَى تَفْسِيرِ مَنْ فَسَّرَهُ بِقَوْلِهِ: وَالشَّرُّ لَا يُتَقَرَّبُ بِهِ إِلَيْكَ، أَوْ لَا يَصْعَدُ إِلَيْكَ، فَإِنَّ الْمَعْنَى أَجَلُّ مِنْ ذَلِكَ، وَأَكْبَرُ وَأَعْظَمُ قَدْرًا، فَإِنَّ مَنْ أَسْمَاؤُهُ كُلُّهَا حُسْنَى، وَأَوْصَافُهُ كُلُّهَا كَمَالٌ، وَأَفْعَالُهُ كُلُّهَا كَمَالٌ، وَأَقْوَالُهُ كُلُّهَا صِدْقٌ وَعَدْلٌ يَسْتَحِيلُ دُخُولُ الشَّرِّ فِي أَسْمَائِهِ أَوْ أَوْصَافِهِ، أَوْ أَفْعَالِهِ أَوْ أَقْوَالِهِ، فَطَابِقْ بَيْنَ هَذَا الْمَعْنَى وَبَيْنَ قَوْلِهِ {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] وَتَأَمَّلْ كَيْفَ ذَكَرَ هَذَا عَقِيبَ قَوْلِهِ {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} [هود: 56] أَيْ هُوَ رَبِّي، فَلَا يُسَّلِمُنِي وَلَا يُضَيِّعُنِي، وَهُوَ رَبُّكُمْ فَلَا يُسَلِّطُكُمْ عَلَيَّ وَلَا يُمَكِّنُكُمْ مِنِّي، فَإِنَّ نَوَاصِيَكُمْ بِيَدِهِ، لَا تَفْعَلُونَ شَيْئًا بِدُونِ مَشِيئَتِهِ، فَإِنَّ نَاصِيَةَ كُلِّ دَابَّةٍ بِيَدِهِ، لَا يُمْكِنُهَا أَنْ تَتَحَرَّكَ إِلَّا بِإِذْنِهِ، فَهُوَ الْمُتَصَرِّفُ فِيهَا، وَمَعَ هَذَا فَهُوَ فِي تَصَرُّفِهِ فِيهَا وَتَحْرِيكِهِ لَهَا، وَنُفُوذِ قَضَائِهِ وَقَدَرِهِ فِيهَا عَلَى صِرَاطٍ مُسْتَقِيمٍ، لَا يَفْعَلُ مَا يَفْعَلُ مِنْ ذَلِكَ إِلَّا بِحِكْمَةٍ

(1/44)

وَعَدْلٍ وَمَصْلَحَةٍ، وَلَوْ سَلَّطَكُمْ عَلَيَّ فَلَهُ مِنَ الْحِكْمَةِ فِي ذَلِكَ مَا لَهُ الْحَمْدُ عَلَيْهِ، لِأَنَّهُ تَسْلِيطُ مَنْ هُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ، لَا يَظْلِمُ وَلَا يَفْعَلُ شَيْئًا عَبَثًا بِغَيْرِ حِكْمَةٍ.
فَهَكَذَا تَكُونُ الْمَعْرِفَةُ بِاللَّهِ، لَا مَعْرِفَةَ الْقَدَرِيَّةِ الْمَجُوسِيَّةِ، وَالْقَدَرِيَّةِ الْجَبْرِيَّةِ، نُفَاةِ الْحُكْمِ وَالْمَصَالِحِ وَالتَّعْلِيلِ، وَاللَّهُ الْمُوَفِّقُ سُبْحَانَهُ.


فصل رفيق طالب الصراط المستقيم هم الذين أنعم الله عليهم - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ رَفِيقُ طَالِبِ الصِّرَاطِ الْمُسْتَقِيمِ هُمُ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ]
فَصْلٌ
وَلَمَّا كَانَ طَالِبُ الصِّرَاطِ الْمُسْتَقِيمِ طَالِبَ أَمْرٍ أَكْثَرُ النَّاسِ نَاكِبُونَ عَنْهُ، مُرِيدًا لِسُلُوكِ طَرِيقٍ مُرَافِقُهُ فِيهَا فِي غَايَةِ الْقِلَّةِ وَالْعِزَّةِ، وَالنُّفُوسُ مَجْبُولَةٌ عَلَى وَحْشَةِ التَّفَرُّدِ، وَعَلَى الْأُنْسِ بِالرَّفِيقِ، نَبَّهَ اللَّهُ سُبْحَانَهُ عَلَى الرَّفِيقِ فِي هَذِهِ الطَّرِيقِ، وَأَنَّهُمْ هُمُ الَّذِينَ {أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] فَأَضَافَ الصِّرَاطَ إِلَى الرَّفِيقِ السَّالِكِينَ لَهُ، وَهُمُ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ، لِيَزُولَ عَنِ الطَّالِبِ لِلْهِدَايَةِ وَسُلُوكِ الصِّرَاطِ وَحْشَةُ تَفَرُّدِهِ عَنْ أَهْلِ زَمَانِهِ وَبَنِي جِنْسِهِ، وَلِيَعْلَمَ أَنَّ رَفِيقَهُ فِي هَذَا الصِّرَاطِ هُمُ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ، فَلَا يَكْتَرِثُ بِمُخَالَفَةِ النَّاكِبِينَ عَنْهُ لَهُ، فَإِنَّهُمْ هُمُ الَأَقَلُّونَ قَدْرًا،

(1/45)

وَإِنْ كَانُوا الْأَكْثَرِينَ عَدَدًا، كَمَا قَالَ بَعْضُ السَّلَفِ: " عَلَيْكَ بِطَرِيقِ الْحَقِّ، وَلَا تَسْتَوْحِشْ لِقِلَّةِ السَّالِكِينَ، وَإِيَّاكَ وَطَرِيقَ الْبَاطِلِ، وَلَا تَغْتَرَّ بِكَثْرَةِ الْهَالِكِينَ "، وَكُلَّمَا اسْتَوْحَشْتَ فِي تَفَرُّدِكَ فَانْظُرْ إِلَى الرَّفِيقِ السَّابِقِ، وَاحْرِصْ عَلَى اللَّحَاقِ بِهِمْ، وَغُضَّ الطَّرْفَ عَمَّنْ سِوَاهُمْ، فَإِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا، وَإِذَا صَاحُوا بِكَ فِي طَرِيقِ سَيْرِكَ فَلَا تَلْتَفِتْ إِلَيْهِمْ، فَإِنَّكَ مَتَى الْتَفَتَّ إِلَيْهِمْ أَخَذُوكَ وَعَاقُوكَ.
وَقَدْ ضَرَبْتُ لِذَلِكَ مَثَلَيْنِ، فَلْيَكُونَا مِنْكَ عَلَى بَالٍ:
الْمَثَلُ الْأَوَّلُ: رَجُلٌ خَرَجَ مِنْ بَيْتِهِ إِلَى الصَّلَاةِ، لَا يُرِيدُ غَيْرَهَا، فَعَرَضَ لَهُ فِي طَرِيقِهِ شَيْطَانٌ مِنْ شَيَاطِينِ الْإِنْسِ، فَأَلْقَى عَلَيْهِ كَلَامًا يُؤْذِيهِ، فَوَقَفَ وَرَدَّ عَلَيْهِ، وَتَمَاسَكَا، فَرُبَّمَا كَانَ شَيْطَانُ الْإِنْسِ أَقْوَى مِنْهُ، فَقَهَرَهُ، وَمَنَعَهُ عَنِ الْوُصُولِ إِلَى الْمَسْجِدِ، حَتَّى فَاتَتْهُ الصَّلَاةُ، وَرُبَّمَا كَانَ الرَّجُلُ أَقْوَى مِنْ شَيْطَانِ الْإِنْسِ، وَلَكِنِ اشْتَغَلَ بِمُهَاوَشَتِهِ عَنِ الصَّفِّ الْأَوَّلِ، وَكَمَالِ إِدْرَاكِ الْجَمَاعَةِ، فَإِنِ الْتَفَتَ إِلَيْهِ أَطْمَعَهُ فِي نَفْسِهِ، وَرُبَّمَا فَتَرَتْ عَزِيمَتُهُ، فَإِنْ كَانَ لَهُ مَعْرِفَةٌ وَعِلْمٌ زَادَ فِي السَّعْيِ وَالْجَمْزِ بِقَدْرِ الْتِفَاتِهِ أَوْ أَكْثَرَ، فَإِنْ أَعْرَضَ عَنْهُ وَاشْتَغَلَ لِمَا هُوَ بِصَدَدِهِ، وَخَافَ فَوْتَ الصَّلَاةِ أَوِ الْوَقْتِ لَمْ يَبْلُغْ عَدُوُّهُ مِنْهُ مَا شَاءَ.
الْمَثَلُ الثَّانِي: الظَّبْيُ أَشَدُّ سَعْيًا مِنَ الْكَلْبِ، وَلَكِنَّهُ إِذَا أَحَسَّ بِهِ الْتَفَتَ إِلَيْهِ فَيَضْعُفُ سَعْيُهُ، فَيُدْرِكُهُ الْكَلْبُ فَيَأْخُذُهُ.
وَالْقَصْدُ: أَنَّ فِي ذِكْرِ هَذَا الرَّفِيقِ مَا يُزِيلُ وَحْشَةَ التَّفَرُّدِ، وَيَحُثُّ عَلَى السَّيْرِ وَالتَّشْمِيرِ لِلَّحَاقِ بِهِمْ.
وَهَذِهِ إِحْدَى الْفَوَائِدِ فِي دُعَاءِ الْقُنُوتِ " «اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ» " أَيْ أَدْخِلْنِي فِي هَذِهِ الزُّمْرَةِ، وَاجْعَلْنِي رَفِيقًا لَهُمْ وَمَعَهُمْ.
وَالْفَائِدَةُ الثَّانِيَةُ: أَنَّهُ تَوَسُّلٌ إِلَى اللَّهِ بِنِعَمِهِ وَإِحْسَانِهِ إِلَى مَنْ أَنْعَمَ عَلَيْهِ بِالْهِدَايَةِ أَيْ قَدْ أَنْعَمْتَ بِالْهِدَايَةِ عَلَى مَنْ هَدَيْتَ، وَكَانَ ذَلِكَ نِعْمَةً مِنْكَ، فَاجْعَلْ لِي نَصِيبًا مِنْ هَذِهِ النِّعْمَةِ، وَاجْعَلْنِي وَاحِدًا مِنْ هَؤُلَاءِ الْمُنْعَمِ عَلَيْهِمْ، فَهُوَ تَوَسُّلٌ إِلَى اللَّهِ بِإِحْسَانِهِ.

(1/46)

وَالْفَائِدَةُ الثَّالِثَةُ: كَمَا يَقُولُ السَّائِلُ لِلْكَرِيمِ: تَصَدَّقْ عَلَيَّ فِي جُمْلَةِ مَنْ تَصَدَّقْتَ عَلَيْهِمْ، وَعَلِّمْنِي فِي جُمْلَةِ مَنْ عَلَّمْتَهُ، وَأَحْسِنْ إِلَيَّ فِي جُمْلَةِ مَنْ شَمِلْتَهُ بِإِحْسَانِكَ.


فصل علم الله عباده كيفية سؤاله الهداية إلى الصراط المستقيم، فصل اشتمال الفاتحة على أنواع التوحيد - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ عَلَّمَ اللَّهُ عِبَادَهُ كَيْفِيَّةَ سُؤَالِهِ الْهِدَايَةَ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ]
فَصْلٌ
وَلَمَّا كَانَ سُؤَالُ اللَّهِ الْهِدَايَةَ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ أَجَلَّ الْمَطَالِبِ، وَنَيْلُهُ أَشْرَفَ الْمَوَاهِبِ: عَلَّمَ اللَّهُ عِبَادَهُ كَيْفِيَّةَ سُؤَالِهِ، وَأَمَرَهُمْ أَنْ يُقَدِّمُوا بَيْنَ يَدَيْهِ حَمْدَهُ وَالثَّنَاءَ عَلَيْهِ، وَتَمْجِيدَهُ، ثُمَّ ذَكَرَ عُبُودِيَّتَهُمْ وَتَوْحِيدَهُمْ، فَهَاتَانِ وَسِيلَتَانِ إِلَى مَطْلُوبِهِمْ، تَوَسُّلٌ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ، وَتَوَسُّلٌ إِلَيْهِ بِعُبُودِيَّتِهِ، وَهَاتَانِ الْوَسِيلَتَانِ لَا يَكَادُ يُرَدُّ مَعَهُمَا الدُّعَاءُ، وَيُؤَيِّدُهُمَا الْوَسِيلَتَانِ الْمَذْكُورَتَانِ فِي حَدِيثَيِ الِاسْمِ الْأَعْظَمِ اللَّذَيْنِ رَوَاهُمَا ابْنُ حِبَّانَ فِي صَحِيحِهِ، وَالْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ.
أَحَدُهُمَا: حَدِيثُ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ «سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يَدْعُو، وَيَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنِّي أَشْهَدُ أَنَّكَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ، الْأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفْوًا أَحَدٌ، فَقَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ، الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى» قَالَ التِّرْمِذِيُّ: حَدِيثٌ صَحِيحٌ.
فَهَذَا تَوَسُّلٌ إِلَى اللَّهِ بِتَوْحِيدِهِ، وَشَهَادَةِ الدَّاعِي لَهُ بِالْوَحْدَانِيَّةِ، وَثُبُوتِ صِفَاتِهِ الْمَدْلُولِ عَلَيْهَا بِاسْمِ الصَّمَدِ وَهُوَ كَمَا قَالَ ابْنُ عَبَّاسٍ: " الْعَالِمُ الَّذِي كَمُلَ عِلْمُهُ، الْقَادِرُ الَّذِي كَمُلَتْ قُدْرَتُهُ "، وَفِي رِوَايَةٍ عَنْهُ: " هُوَ السَّيِّدُ الَّذِي قَدْ كَمُلَ فِيهِ جَمِيعُ أَنْوَاعِ السُّؤْدُدِ "، وَقَالَ أَبُو وَائِلٍ: " هُوَ السَّيِّدُ الَّذِي انْتَهَى سُؤْدَدُهُ "، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: هُوَ الْكَامِلُ فِي جَمِيعِ صِفَاتِهِ وَأَفْعَالِهِ وَأَقْوَالِهِ، وَبِنَفْيِ التَّشْبِيهِ وَالتَّمْثِيلِ عَنْهُ بِقَوْلِهِ " {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] " وَهَذِهِ تَرْجَمَةُ عَقِيدَةِ أَهْلِ السُّنَّةِ، وَالتَّوَسُّلُ بِالْإِيمَانِ بِذَلِكَ، وَالشَّهَادَةُ بِهِ هُوَ الِاسْمُ الْأَعْظَمُ.
وَالثَّانِي: حَدِيثُ أَنَسٍ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَدْعُو: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ، لَا إِلَهَ إِلَّا أَنْتَ، الْمَنَّانُ، بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ، ذَا الْجَلَالِ وَالْإِكْرَامِ، يَا حَيُّ يَا قَيُّومُ، فَقَالَ: لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ» فَهَذَا تَوَسُّلٌ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ.

(1/47)

وَقَدْ جَمَعَتِ الْفَاتِحَةُ الْوَسِيلَتَيْنِ، وَهُمَا التَّوَسُّلُ بِالْحَمْدِ، وَالثَّنَاءِ عَلَيْهِ وَتَمْجِيدِهِ، وَالتَّوَسُّلُ إِلَيْهِ بِعُبُودِيَّتِهِ وَتَوْحِيدِهِ، ثُمَّ جَاءَ سُؤَالُ أَهَمِّ الْمَطَالِبِ، وَأَنْجَحِ الرَّغَائِبِ وَهُوَ الْهِدَايَةُ بَعْدَ الْوَسِيلَتَيْنِ، فَالدَّاعِي بِهِ حَقِيقٌ بِالْإِجَابَةِ.
وَنَظِيرُ هَذَا دُعَاءُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَانَ يَدْعُو بِهِ إِذَا قَامَ يُصَلِّي مِنَ اللَّيْلِ، رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ «اللَّهُمَّ لَكَ الْحَمْدُ، أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، أَنْتَ قَيُّومُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ، وَلَكَ الْحَمْدُ، أَنْتَ الْحَقُّ، وَوَعْدُكَ الْحَقُّ، وَلِقَاؤُكُ حَقٌّ، وَالْجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، وَالنَّبِيُّونَ حَقٌّ، وَالسَّاعَةُ حَقٌّ، وَمُحَمَّدٌ حَقٌّ، اللَّهُمَّ لَكَ أَسْلَمْتُ، وَبِكَ آمَنْتُ، وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أَنَبْتُ، وَلَكَ خَاصَمْتُ، وَإِلَيْكَ حَاكَمْتُ، فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، أَنْتَ إِلَهِي لَا إِلَهَ إِلَّا أَنْتَ» فَذَكَرَ التَّوَسُّلَ إِلَيْهِ بِحَمْدِهِ وَالثَّنَاءِ عَلَيْهِ وَبِعُبُودِيَّتِهِ لَهُ، ثُمَّ سَأَلَهُ الْمَغْفِرَةَ.

[فَصْلٌ اشْتِمَالُ الْفَاتِحَةِ عَلَى أَنْوَاعِ التَّوْحِيدِ]
فَصْلٌ
اشْتِمَالُ الْفَاتِحَةِ عَلَى أَنْوَاعِ التَّوْحِيدِ
فِي اشْتِمَالِ هَذِهِ السُّورَةِ عَلَى أَنْوَاعِ التَّوْحِيدِ الثَّلَاثَةِ الَّتِي اتَّفَقَتْ عَلَيْهَا الرُّسُلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ.
التَّوْحِيدُ نَوْعَانِ: نَوْعٌ فِي الْعِلْمِ وَالِاعْتِقَادِ، وَنَوْعٌ فِي الْإِرَادَةِ وَالْقَصْدِ، وَيُسَمَّى الْأَوَّلُ: التَّوْحِيدَ الْعِلْمِيَّ، وَالثَّانِي: التَّوْحِيدَ الْقَصْدِيَّ الْإِرَادِيَّ، لِتَعَلُّقِ الْأَوَّلِ بِالْأَخْبَارِ وَالْمَعْرِفَةِ، وَالثَّانِي بِالْقَصْدِ وَالْإِرَادَةِ، وَهَذَا الثَّانِي أَيْضًا نَوْعَانِ: تَوْحِيدٌ فِي الرُّبُوبِيَّةِ، وَتَوْحِيدٌ فِي الْإِلَهِيَّةِ، فَهَذِهِ ثَلَاثَةُ أَنْوَاعٍ.
فَأَمَّا تَوْحِيدُ الْعِلْمِ: فَمَدَارُهُ عَلَى إِثْبَاتِ صِفَاتِ الْكَمَالِ، وَعَلَى نَفْيِ التَّشْبِيهِ وَالْمِثَالِ،

(1/48)

وَالتَّنْزِيهِ عَنِ الْعُيُوبِ وَالنَّقَائِصِ، وَقَدْ دَلَّ عَلَى هَذَا شَيْئَانِ: مُجْمَلٌ، وَمُفَصَّلٌ.
أَمَّا الْمُجْمَلُ: فَإِثْبَاتُ الْحَمْدِ لَهُ سُبْحَانَهُ، وَأَمَّا الْمُفَصَّلُ: فَذِكْرُ صِفَةِ الْإِلَهِيَّةِ وَالرُّبُوبِيَّةِ، وَالرَّحْمَةِ وَالْمُلْكِ، وَعَلَى هَذِهِ الْأَرْبَعِ مَدَارُ الْأَسْمَاءِ وَالصِّفَاتِ.
فَأَمَّا تَضَمُّنُ الْحَمْدِ لِذَلِكَ: فَإِنَّ الْحَمْدَ يَتَضَمَّنُ مَدْحَ الْمَحْمُودِ بِصِفَاتِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، مَعَ مَحَبَّتِهِ وَالرِّضَا عَنْهُ، وَالْخُضُوعِ لَهُ، فَلَا يَكُونُ حَامِدًا مَنْ جَحَدَ صِفَاتِ الْمَحْمُودِ، وَلَا مَنْ أَعْرَضَ عَنْ مَحَبَّتِهِ وَالْخُضُوعِ لَهُ، وَكُلَّمَا كَانَتْ صِفَاتُ كَمَالِ الْمَحْمُودِ أَكْثَرَ كَانَ حَمْدُهُ أَكْمَلَ، وَكُلَّمَا نَقَصَ مِنْ صِفَاتِ كَمَالِهِ نَقَصَ مِنْ حَمْدِهِ بِحَسَبِهَا، وَلِهَذَا كَانَ الْحَمْدُ كُلُّهُ لِلَّهِ حَمْدًا لَا يُحْصِيهِ سِوَاهُ، لِكَمَالِ صِفَاتِهِ وَكَثْرَتِهَا، وَلِأَجْلِ هَذَا لَا يُحْصِي أَحَدٌ مِنْ خَلْقِهِ ثَنَاءً عَلَيْهِ، لِمَا لَهُ مِنْ صِفَاتِ الْكَمَالِ، وَنُعُوتِ الْجَلَالِ الَّتِي لَا يُحْصِيهَا سِوَاهُ، وَلِهَذَا ذَمَّ اللَّهُ تَعَالَى آلِهَةَ الْكُفَّارِ، وَعَابَهَا بِسَلْبِ أَوْصَافِ الْكَمَالِ عَنْهَا، فَعَابَهَا بِأَنَّهَا لَا تَسْمَعُ وَلَا تُبْصِرُ، وَلَا تَتَكَلَّمُ وَلَا تَهْدِي، وَلَا تَنْفَعُ وَلَا تَضُرُّ، وَهَذِهِ صِفَةُ إِلَهِ الْجَهْمِيَّةِ، الَّتِي عَابَ بِهَا الْأَصْنَامَ، نَسَبُوهَا إِلَيْهِ، تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا، فَقَالَ تَعَالَى حِكَايَةً عَنْ خَلِيلِهِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ فِي مُحَاجَّتِهِ لِأَبِيهِ {يَاأَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا} [مريم: 42] فَلَوْ كَانَ إِلَهُ إِبْرَاهِيمَ بِهَذِهِ الصِّفَةِ وَالْمَثَابَةِ لَقَالَ لَهُ آزَرُ: وَأَنْتَ إِلَهُكَ بِهَذِهِ الْمَثَابَةِ، فَكَيْفَ تُنْكِرُ عَلَيَّ؟ لَكِنْ كَانَ مَعَ شِرْكِهِ أَعْرَفَ بِاللَّهِ مِنَ الْجَهْمِيَّةِ، وَكَذَلِكَ كَفَّارُ قُرَيْشٍ كَانُوا مَعَ شِرْكِهِمْ مُقِرِّينَ بِصِفَاتِ الصَّانِعِ سُبْحَانَهُ وَعُلُوِّهِ عَلَى خَلْقِهِ، وَقَالَ تَعَالَى {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} [الأعراف: 148] فَلَوْ كَانَ إِلَهُ الْخَلْقِ سُبْحَانَهُ كَذَلِكَ لَمْ يَكُنْ فِي هَذَا إِنْكَارٌ عَلَيْهِمْ، وَاسْتِدْلَالٌ عَلَى بُطْلَانِ الْإِلَهِيَّةِ بِذَلِكَ.
فَإِنْ قِيلَ: فَاللَّهُ تَعَالَى لَا يُكَلِّمُ عِبَادَهُ.

(1/49)

قِيلَ: بَلَى، قَدْ كَلَّمَهُمْ، فَمِنْهُمْ مَنْ كَلَّمَهُ اللَّهُ مِنْ وَرَاءِ حِجَابٍ، مِنْهُ إِلَيْهِ بِلَا وَاسِطَةٍ كَمُوسَى، وَمِنْهُمْ مَنْ كَلَّمَهُ اللَّهُ عَلَى لِسَانِ رَسُولِهِ الْمَلَكِيِّ، وَهُمُ الْأَنْبِيَاءُ، وَكَلَّمَ اللَّهُ سَائِرَ النَّاسِ عَلَى أَلْسِنَةِ رُسُلِهِ، فَأَنْزَلَ عَلَيْهِمْ كَلَامَهُ الَّذِي بَلَّغَتْهُ رُسُلُهُ عَنْهُ، وَقَالُوا لَهُمْ: هَذَا كَلَامُ اللَّهِ الَّذِي تَكَلَّمَ بِهِ، وَأَمَرَنَا بِتَبْلِيغِهِ إِلَيْكُمْ، وَمِنْ هَاهُنَا قَالَ السَّلَفُ: مَنْ أَنْكَرَ كَوْنَ اللَّهِ مُتَكَلِمًا فَقَدْ أَنْكَرَ رِسَالَةَ الرُّسُلِ كُلِّهِمْ، لِأَنَّ حَقِيقَتَهَا تَبْلِيغُ كَلَامِهِ الَّذِي تَكَلَّمَ بِهِ إِلَى عِبَادِهِ، فَإِذَا انْتَفَى كَلَامُهُ انْتَفَتِ الرِّسَالَةُ، وَقَالَ تَعَالَى فِي سُورَةِ طه عَنِ السَّامِرِيِّ {فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا} [طه: 88] وَرَجْعُ الْقَوْلِ: هُوَ التَّكَلُّمُ وَالتَّكْلِيمُ، وَقَالَ تَعَالَى {وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 76] فَجَعَلَ نَفْيَ صِفَةِ الْكَلَامِ مُوجِبًا لِبُطْلَانِ الْإِلَهِيَّةِ، وَهَذَا أَمْرٌ مَعْلُومٌ بِالْفِطَرِ وَالْعُقُولِ السَّلِيمَةِ وَالْكُتُبِ السَّمَاوِيَّةِ: أَنَّ فَاقِدَ صِفَاتِ الْكَمَالِ لَا يَكُونُ إلَهًا، وَلَا مُدَبِّرًا، وَلَا رَبًّا، بَلْ هُوَ مَذْمُومٌ، مَعِيبٌ نَاقِصٌ، لَيْسَ لَهُ الْحَمْدُ، لَا فِي الْأُولَى، وَلَا فِي الْآخِرَةِ، وَإِنَّمَا الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ لِمَنْ لَهُ صِفَاتُ الْكَمَالِ، وَنُعُوتُ الْجَلَالِ، الَّتِي لِأَجْلِهَا اسْتَحَقَّ الْحَمْدَ، وَلِهَذَا سَمَّى السَّلَفُ كُتُبَهُمُ الَّتِي صَنَّفُوهَا فِي السُّنَّةِ وَإِثْبَاتِ صِفَاتِ الرَّبِّ وَعُلُوِّهِ عَلَى خَلْقِهِ وَكَلَامِهِ وَتَكْلِيمِهِ تَوْحِيدًا، لِأَنَّ نَفْيَ ذَلِكَ وَإِنْكَارَهُ وَالْكُفْرَ بِهِ إِنْكَارٌ لِلصَّانِعِ وَجَحْدٌ لَهُ، وَإِنَّمَا تَوْحِيدُهُ: إِثْبَاتُ صِفَاتِ كَمَالِهِ، وَتَنْزِيهُهُ عَنِ التَّشْبِيهِ وَالنَّقَائِصِ، فَجَعَلَ الْمُعَطِّلَةُ جَحْدَ الصِّفَاتِ وَتَعْطِيلَ الصَّانِعِ عَنْهَا تَوْحِيدًا، وَجَعَلُوا إِثْبَاتَهَا لِلَّهِ تَشْبِيهًا وَتَجْسِيمًا وَتَرْكِيبًا، فَسَمَّوُا الْبَاطِلَ بِاسْمِ الْحَقِّ، تَرْغِيبًا فِيهِ، وَزُخْرُفًا يُنْفِقُونَهُ بِهِ، وَسَمَّوُا الْحَقَّ بِاسْمِ الْبَاطِلِ تَنْفِيرًا عَنْهُ، وَالنَّاسُ أَكْثَرُهُمْ مَعَ ظَاهِرِ السِّكَّةِ، لَيْسَ لَهُمْ نَقْدُ النُّقَّادِ {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف: 17] وَالْمَحْمُودُ لَا يُحْمَدُ عَلَى الْعَدَمِ وَالسُّكُوتِ الْبَتَّةَ، إِلَّا إِذَا كَانَتْ سَلْبَ عُيُوبٍ وَنَقَائِصَ، تَتَضَمَّنُ إِثْبَاتَ أَضْدَادِهَا مِنَ الْكِمَالَاتِ الْثُبُوتِيَّةِ، وَإِلَّا فَالسَّلْبُ الْمَحْضُ لَا حَمْدَ فِيهِ، وَلَا

(1/50)

مَدْحَ وَلَا كَمَالَ.
وَكَذَلِكَ حَمْدُهُ لِنَفْسِهِ عَلَى عَدَمِ اتِّخَاذِ الْوَلَدِ الْمُتَضَمِّنِ لِكَمَالِ صَمَدِيَّتِهِ وَغِنَاهُ وَمُلْكِهِ، وَتَعْبِيدِ كُلِّ شَيْءٍ لَهُ، فَاتِّخَاذُ الْوَلَدِ يُنَافِي ذَلِكَ، كَمَا قَالَ تَعَالَى {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [يونس: 68] .
وَحَمْدُ نَفْسِهِ عَلَى عَدَمِ الشَّرِيكِ، الْمُتَضَمِّنِ تَفَرُّدَهُ بِالرُّبُوبِيَّةِ وَالْإِلَهِيَّةِ، وَتَوَحُّدَهُ بِصِفَاتِ الْكَمَالِ الَّتِي لَا يُوصَفُ بِهَا غَيْرُهُ، فَيَكُونُ شَرِيكًا لَهُ، فَلَوْ عُدِمَهَا لَكَانَ كُلُّ مَوْجُودٍ أَكْمَلَ مِنْهُ، لِأَنَّ الْمَوْجُودَ أَكْمَلُ مِنَ الْمَعْدُومِ، وَلِهَذَا لَا يَحْمَدُ نَفْسَهُ سُبْحَانَهُ بِعَدَمٍ إِلَّا إِذَا كَانَ مُتَضَمِّنًا لِثُبُوتِ كَمَالٍ، كَمَا حَمِدَ نَفْسَهُ بِكَوْنِهِ لَا يَمُوتُ لِتَضَمُّنِهِ كَمَالَ حَيَاتِهِ، وَحَمِدَ نَفْسَهُ بِكَوْنِهِ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ، لِتَضَمُّنِ ذَلِكَ كَمَالَ قَيُّومِيَّتِهِ، وَحَمِدَ نَفْسَهُ بِأَنَّهُ لَا يَعْزُبُ عَنْ عِلْمِهِ مِثْقَالُ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ، وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ، لِكَمَالِ عِلْمِهِ وَإِحَاطَتِهِ، وَحَمِدَ نَفْسَهُ بِأَنَّهُ لَا يَظْلِمُ أَحَدًا، لِكَمَالِ عَدْلِهِ وَإِحْسَانِهِ، وَحَمِدَ نَفْسَهُ بِأَنَّهُ لَا تُدْرِكُهُ الْأَبْصَارُ، لِكَمَالِ عَظَمَتِهِ، يَرَى وَلَا يُدْرَكُ، كَمَا أَنَّهُ يَعْلَمُ وَلَا يُحَاطُ بِهِ عِلْمًا، فَمُجَرَّدُ نَفْيِ الرُّؤْيَةِ لَيْسَ بِكَمَالٍ؛ لِأَنَّ الْعَدَمَ لَا يُرَى، فَلَيْسَ فِي كَوْنِ الشَّيْءِ لَا يُرَى كَمَالٌ الْبَتَّةَ، وَإِنَّمَا الْكَمَالُ فِي كَوْنِهِ لَا يُحَاطُ بِهِ رُؤْيَةً وَلَا إِدْرَاكًا، لِعَظَمَتِهِ فِي نَفْسِهِ، وَتَعَالِيهِ عَنْ إِدْرَاكِ الْمَخْلُوقِ لَهُ، وَكَذَلِكَ حَمِدَ نَفْسَهُ بِعَدَمِ الْغَفْلَةِ وَالنِّسْيَانِ، لِكَمَالِ عِلْمِهِ.
فَكُلُّ سَلْبٍ فِي الْقُرْآنِ حَمِدَ اللَّهُ بِهِ نَفْسَهُ فَلِمُضَادَّتِهِ لِثُبُوتِ ضِدِّهِ، وَلِتَضَمُّنِهِ كَمَالَ ثُبُوتِ ضِدِّهِ.
فَعَلِمْتُ أَنَّ حَقِيقَةَ الْحَمْدِ تَابِعَةٌ لِثُبُوتِ أَوْصَافِ الْكَمَالِ، وَأَنَّ نَفْيَهَا نَفْيٌ لِحَمْدِهِ، وَنَفْيُ الْحَمْدِ مُسْتَلْزِمٌ لِثُبُوتِ ضِدِّهِ.


فصل دلالة على توحيد الأسماء والصفات، فصل اسم الله يدل على الصفة بمفردها ويدل على الذات المجردة، فصل اسم الله يدل على الأسماء الحسنى - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ دِلَالَةٌ عَلَى تَوْحِيدِ الْأَسْمَاءِ وَالصِّفَاتِ]
فَصْلٌ
فَهَذِهِ دِلَالَةٌ عَلَى تَوْحِيدِ الْأَسْمَاءِ وَالصِّفَاتِ.
وَأَمَّا دِلَالَةُ الْأَسْمَاءِ الْخَمْسَةِ عَلَيْهَا، وَهِيَ " اللَّهُ، وَالرَّبُّ، وَالرَّحْمَنُ، وَالرَّحِيمُ، وَالْمَلِكُ " فَمَبْنِيٌّ عَلَى أَصْلَيْنِ:
أَحَدُهُمَا: أَنَّ أَسْمَاءَ الرَّبِّ تَبَارَكَ وَتَعَالَى دَالَّةٌ عَلَى صِفَاتِ كَمَالِهِ، فَهِيَ مُشْتَقَّةٌ مِنَ

(1/51)

الصِّفَاتِ، فَهِيَ أَسْمَاءٌ، وَهِيَ أَوْصَافٌ، وَبِذَلِكَ كَانَتْ حُسْنَى، إِذْ لَوْ كَانَتْ أَلْفَاظًا لَا مَعَانِيَ فِيهَا لَمْ تَكُنْ حُسْنَى، وَلَا كَانَتْ دَالَّةً عَلَى مَدْحٍ وَلَا كَمَالٍ، وَلَسَاغَ وُقُوعُ أَسْمَاءِ الِانْتِقَامِ وَالْغَضَبِ فِي مَقَامِ الرَّحْمَةِ وَالْإِحْسَانِ، وَبِالْعَكْسِ، فَيُقَالُ: اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي، فَاغْفِرْ لِي إِنَّكَ أَنْتَ الْمُنْتَقِمُ، وَاللَّهُمَّ أَعْطِنِي، فَإِنَّكَ أَنْتَ الضَّارُّ الْمَانِعُ، وَنَحْوَ ذَلِكَ.
وَنَفْيُ مَعَانِي أَسْمَائِهِ الْحُسْنَى مِنْ أَعْظَمِ الْإِلْحَادِ فِيهَا، قَالَ تَعَالَى {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الأعراف: 180] وَلِأَنَّهَا لَوْ لَمْ تَدُلَّ عَلَى مَعَانٍ وَأَوْصَافٍ لَمْ يَجُزْ أَنْ يُخْبَرَ عَنْهَا بِمَصَادِرِهَا وَيُوصَفُ بِهَا، لَكِنَّ اللَّهَ أَخْبَرَ عَنْ نَفْسِهِ بِمَصَادِرِهَا، وَأَثْبَتَهَا لِنَفْسِهِ، وَأَثْبَتَهَا لَهُ رَسُولُهُ، كَقَوْلِهِ تَعَالَى {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات: 58] فَعَلِمَ أَنَّ الْقَوِيَّ مِنْ أَسْمَائِهِ، وَمَعْنَاهُ الْمَوْصُوفُ بِالْقُوَّةِ، وَكَذَلِكَ قَوْلُهُ {فَلِلَّهِ الْعِزَّةُ جَمِيعًا} [فاطر: 10] فَالْعَزِيزُ مَنْ لَهُ الْعِزَّةُ، فَلَوْلَا ثُبُوتُ الْقُوَّةِ وَالْعِزَّةِ لَهُ لَمْ يُسَمَّ قَوِيًّا وَلَا عَزِيزًا، وَكَذَلِكَ قَوْلُهُ {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] ، {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هود: 14] ، {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} [البقرة: 255] .
وَفِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ لَا يَنَامُ، وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ، يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ، حِجَابُهُ النُّورُ، لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» فَأُثْبِتَ الْمَصْدَرُ الَّذِي اشْتُقَّ مِنْهُ اسْمُهُ الْبَصِيرُ.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا «الْحَمْدُ لِلَّهِ الَّذِي وَسِعَ سَمْعُهُ الْأَصْوَاتَ ".»

(1/52)

وَفِي الصَّحِيحِ حَدِيثُ الِاسْتِخَارَةِ «اللَّهُمَّ إِنِّي أَسَتُخَيِّرُكَ بِعِلْمِكَ، وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ» فَهُوَ قَادِرٌ بِقُدْرَةٍ.
وَقَالَ تَعَالَى لِمُوسَى {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] فَهُوَ مُتَكَلِّمٌ بِكَلَامٍ.
وَهُوَ الْعَظِيمُ الَّذِي لَهُ الْعَظَمَةٌ كَمَا فِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يَقُولُ اللَّهُ تَعَالَى: الْعَظَمَةُ إِزَارِي، وَالْكِبْرِيَاءُ رِدَائِي» وَهُوَ الْحَكِيمُ الَّذِي لَهُ الْحُكْمُ {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 12] وَأَجْمَعَ الْمُسْلِمُونَ أَنَّهُ لَوْ حَلَفَ بِحَيَاةِ اللَّهِ، أَوْ سَمْعِهِ، أَوْ بَصَرِهِ، أَوْ قُوَّتِهِ، أَوْ عِزَّتِهِ أَوْ عَظَمَتِهِ انْعَقَدَتْ يَمِينُهُ، وَكَانَتْ مُكَفِّرَةً، لِأَنَّ هَذِهِ صِفَاتُ كَمَالِهِ الَّتِي اشْتُقَّتْ مِنْهَا أَسْمَاؤُهُ.
وأَيْضًا لَوْ لَمْ تَكُنْ أَسْمَاؤُهُ مُشْتَمِلَةً عَلَى مَعَانٍ وَصِفَاتٍ لَمْ يَسُغْ أَنْ يُخْبِرَ عَنْهُ بِأَفْعَالِهَا، فَلَا يُقَالُ: يَسْمَعُ وَيَرَى، وَيَعْلَمُ وَيَقْدِرُ وَيُرِيدُ، فَإِنَّ ثُبُوتَ أَحْكَامِ الصِّفَاتِ فَرْعُ ثُبُوتِهَا، فَإِذَا انْتَفَى أَصْلُ الصِّفَةِ اسْتَحَالَ ثُبُوتُ حُكْمِهَا.
وأَيْضًا فَلَوْ لَمْ تَكُنْ أَسْمَاؤُهُ ذَوَاتِ مَعَانٍ وَأَوْصَافٍ لَكَانَتْ جَامِدَةً كَالْأَعْلَامِ الْمَحْضَةِ، الَّتِي لَمْ تُوضَعْ لِمُسَمَّاهَا بِاعْتِبَارِ مَعْنَى قَامَ بِهِ، فَكَانَتْ كُلُّهَا سَوَاءَ، وَلَمْ يَكُنْ فَرْقٌ بَيْنَ مَدْلُولَاتِهَا، وَهَذَا مُكَابَرَةٌ صَرِيحَةٌ، وَبُهْتٌ بَيِّنٌ، فَإِنَّ مَنْ جَعَلَ مَعْنَى اسْمِ الْقَدِيرِ هُوَ مَعْنَى اسْمِ السَّمِيعِ الْبَصِيرِ، وَمَعْنَى اسْمِ التَّوَّابِ هُوَ مَعْنَى اسْمِ الْمُنْتَقِمِ، وَمَعْنَى اسْمِ الْمُعْطِي هُوَ مَعْنَى اسْمِ الْمَانِعِ فَقَدْ كَابَرَ الْعَقْلَ وَاللُّغَةَ وَالْفِطْرَةَ.

(1/53)

فَنَفْيُ مَعَانِي أَسْمَائِهِ مِنْ أَعْظَمِ الْإِلْحَادِ فِيهَا، وَالْإِلْحَادُ فِيهَا أَنْوَاعٌ هَذَا أَحُدُهَا.
الثَّانِي: تَسْمِيَةُ الْأَوْثَانِ بِهَا، كَمَا يُسَمُّونَهَا آلِهَةً، وَقَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ: عَدَلُوا بِأَسْمَاءِ اللَّهِ تَعَالَى عَمَّا هِيَ عَلَيْهِ، فَسَمَّوْا بِهَا أَوْثَانَهُمْ، فَزَادُوا وَنَقَصُوا، فَاشْتَقُّوا اللَّاتَ مِنَ اللَّهِ، وَالْعُزَّى مِنَ الْعَزِيزِ، وَمَنَاةَ مِنَ الْمَنَّانِ، وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ {يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] يَكْذِبُونَ عَلَيْهِ، وَهَذَا تَفْسِيرٌ بِالْمَعْنَى.
وَحَقِيقَةُ الْإِلْحَادِ فِيهَا الْعُدُولُ بِهَا عَنِ الصَّوَابِ فِيهَا، وَإِدْخَالُ مَا لَيْسَ مِنْ مَعَانِيهَا فِيهَا، وَإِخْرَاجُ حَقَائِقِ مَعَانِيهَا عَنْهَا، هَذَا حَقِيقَةُ الْإِلْحَادِ، وَمَنْ فَعَلَ ذَلِكَ فَقَدْ كَذَبَ عَلَى اللَّهِ، فَفَسَّرَ ابْنُ عَبَّاسٍ الْإِلْحَادَ بِالْكَذِبِ، أَوْ هُوَ غَايَةُ الْمُلْحِدِ فِي أَسْمَائِهِ تَعَالَى، فَإِنَّهُ إِذَا أَدْخَلَ فِي مَعَانِيهَا مَا لَيْسَ مِنْهَا، وَخَرَجَ بِهَا عَنْ حَقَائِقِهَا، أَوْ بَعْضِهَا، فَقَدْ عَدَلَ بِهَا عَنِ الصَّوَابِ وَالْحَقِّ، وَهُوَ حَقِيقَةُ الْإِلْحَادِ.
فَالْإِلْحَادُ إِمَّا بِجَحْدِهَا وَإِنْكَارِهَا، وَإِمَّا بِجَحْدِ مَعَانِيهَا وَتَعْطِيلِهَا، وَإِمَّا بِتَحْرِيفِهَا عَنِ الصَّوَابِ، وَإِخْرَاجِهَا عَنِ الْحَقِّ بِالتَّأْوِيلَاتِ الْبَاطِلَةِ، وَإِمَّا بِجَعْلِهَا أَسْمَاءً لِهَذِهِ الْمَخْلُوقَاتِ الْمَصْنُوعَاتِ، كَإِلْحَادِ أَهْلِ الِاتِّحَادِ، فَإِنَّهُمْ جَعَلُوهَا أَسْمَاءَ هَذَا الْكَوْنِ، مَحْمُودَهَا وَمَذْمُومَهَا، حَتَّى قَالَ زَعِيمُهُمْ: وَهُوَ الْمُسَمَّى بِكُلِّ اسْمٍ مَمْدُوحٍ عَقْلًا، وَشَرْعًا وَعُرْفًا، وَبِكُلِّ اسْمٍ مَذْمُومٍ عَقْلًا وَشَرْعًا وَعُرْفًا، تَعَالَى اللَّهُ عَمَّا يَقُولُ الْمُلْحِدُونَ عُلُوًّا كَبِيرًا.

[فَصْلٌ اسْمُ اللَّهِ يَدُلُّ عَلَى الصِّفَةِ بِمُفْرَدِهَا وَيَدُلُّ عَلَى الذَّاتِ الْمُجَرَّدَةِ]
فَصْلٌ
الْأَصْلُ الثَّانِي: أَنَّ الِاسْمَ مِنْ أَسْمَائِهِ تَبَارَكَ وَتَعَالَى كَمَا يَدُلُّ عَلَى الذَّاتِ وَالصِّفَةِ الَّتِي اشْتُقَّ مِنْهَا بِالْمُطَابَقَةِ، فَإِنَّهُ يَدُلُّ عَلَيْهِ دَلَالَتَيْنِ أُخْرَيَيْنِ بِالتَّضَمُّنِ وَاللُّزُومِ، فَيَدُلُّ عَلَى الصِّفَةِ بِمُفْرَدِهَا بِالتَّضَمُّنِ، وَكَذَلِكَ عَلَى الذَّاتِ الْمُجَرَّدَةِ عَنِ الصِّفَةِ، وَيَدُلُّ عَلَى الصِّفَةِ الْأُخْرَى بِاللُّزُومِ، فَإِنَّ اسْمَ السَّمِيعِ يَدُلُّ عَلَى ذَاتِ الرَّبِّ وَسَمْعِهِ بِالْمُطَابَقَةِ، وَعَلَى الذَّاتِ وَحْدَهَا، وَعَلَى السَّمْعِ وَحْدَهُ بِالتَّضَمُّنِ، وَيَدُلُّ عَلَى اسْمِ الْحَيِّ وَصِفَةِ الْحَيَاةِ بِالِالْتِزَامِ، وَكَذَلِكَ سَائِرُ أَسْمَائِهِ وَصِفَاتِهِ، وَلَكِنْ يَتَفَاوَتُ النَّاسُ فِي مَعْرِفَةِ اللُّزُومِ وَعَدَمِهِ، وَمِنْ هَاهُنَا

(1/54)

يَقَعُ اخْتِلَافُهُمْ فِي كَثِيرٍ مِنَ الْأَسْمَاءِ وَالصِّفَاتِ وَالْأَحْكَامِ، فَإِنَّ مَنْ عَلِمَ أَنَّ الْفِعْلَ الِاخْتِيَارِيَّ لَازِمٌ لِلْحَيَاةِ، وَأَنَّ السَّمْعَ وَالْبَصَرَ لَازِمٌ لِلْحَيَاةِ الْكَامِلَةِ، وَأَنَّ سَائِرَ الْكَمَالِ مِنْ لَوَازِمِ الْحَيَاةِ الْكَامِلَةِ أَثْبَتَ مِنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ وَأَفْعَالِهِ مَا يُنْكِرُهُ مَنْ لَمْ يَعْرِفْ لُزُومَ ذَلِكَ، وَلَا عَرِفَ حَقِيقَةَ الْحَيَاةِ وَلَوَازِمَهَا، وَكَذَلِكَ سَائِرُ صِفَاتِهِ.
فَإِنَّ اسْمَ الْعَظِيمِ لَهُ لَوَازِمُ يُنْكِرُهَا مَنْ لَمْ يَعْرِفْ عَظْمَةَ اللَّهِ وَلَوَازِمَهَا.
وَكَذَلِكَ اسْمُ الْعَلِيِّ، وَاسْمُ الْحَكِيمِ وَسَائِرُ أَسْمَائِهِ، فَإِنَّ مِنْ لَوَازِمِ اسْمِ الْعَلِيِّ الْعُلُوَّ الْمُطْلَقَ بِكُلِّ اعْتِبَارٍ، فَلَهُ الْعُلُوُّ الْمُطْلَقُ مِنْ جَمِيعِ الْوُجُوهِ: عُلُوُّ الْقَدْرِ، وَعُلُوُّ الْقَهْرِ، وَعُلُوُّ الذَّاتِ، فَمَنْ جَحَدَ عُلُوَّ الذَّاتِ فَقَدْ جَحَدَ لَوَازِمَ اسْمِهِ الْعَلِيِّ.
وَكَذَلِكَ اسْمُهُ الظَّاهِرُ مِنْ لَوَازِمِهِ: أَنْ لَا يَكُونَ فَوْقَهُ شَيْءٌ، كَمَا فِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ» بَلْ هُوَ سُبْحَانَهُ فَوْقَ كُلِّ شَيْءٍ، فَمَنْ جَحَدَ فَوْقِيَّتَهُ سُبْحَانَهُ فَقَدْ جَحَدَ لَوَازِمَ اسْمِهِ الظَّاهِرِ، وَلَا يَصِحُّ أَنْ يَكُونَ الظَّاهِرُ هُوَ مَنْ لَهُ فَوْقِيَّةُ الْقَدْرِ فَقَطْ، كَمَا يُقَالُ: الذَّهَبُ فَوْقَ الْفِضَّةِ، وَالْجَوْهَرُ فَوْقَ الزُّجَاجِ; لِأَنَّ هَذِهِ الْفَوْقِيَّةَ تَتَعَلَّقُ بِالظُّهُورِ، بَلْ قَدْ يَكُونُ الْمُفَوَّقُ أَظْهَرَ مِنَ الْفَائِقِ فِيهَا، وَلَا يَصِحُّ أَنْ يَكُونَ ظُهُورُ الْقَهْرِ وَالْغَلَبَةِ فَقَطْ، وَإِنْ كَانَ سُبْحَانَهُ ظَاهِرًا بِالْقَهْرِ وَالْغَلَبَةِ، لِمُقَابَلَةِ الِاسْمِ بِ " الْبَاطِنِ " وَهُوَ الَّذِي لَيْسَ دُونَهُ شَيْءٌ، كَمَا قَابَلَ الْأَوَّلَ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ، بِ " الْآخِرِ " الَّذِي لَيْسَ بَعْدَهُ شَيْءٌ.
وَكَذَلِكَ اسْمُ " الْحَكِيمِ " مِنْ لَوَازِمِهِ ثُبُوتُ الْغَايَاتِ الْمَحْمُودَةِ الْمَقْصُودَةِ لَهُ بِأَفْعَالِهِ، وَوَضْعُهُ الْأَشْيَاءَ فِي مَوْضِعِهَا، وَإِيقَاعُهَا عَلَى أَحْسَنِ الْوُجُوهِ، فَإِنْكَارُ ذَلِكَ إِنْكَارٌ لِهَذَا الِاسْمِ وَلَوَازِمِهِ، وَكَذَلِكَ سَائِرُ أَسْمَائِهِ الْحُسْنَى.

[فَصْلٌ اسْمُ اللَّهِ يَدُلُّ عَلَى الْأَسْمَاءِ الْحُسْنَى]
فَصْلٌ
إِذَا تَقَرَّرَ هَذَانِ الْأَصْلَانِ، فَاسْمُ اللَّهِ دَالٌّ عَلَى جَمِيعِ الْأَسْمَاءِ الْحُسْنَى، وَالصِّفَاتِ

(1/55)

الْعُلْيَا بِالدِّلَالَاتِ الثَّلَاثِ، فَإِنَّهُ دَالٌّ عَلَى إِلَهِيَّتِهِ الْمُتَضَمِّنَةِ لِثُبُوتِ صِفَاتِ الْإِلَهِيَّةِ لَهُ مَعَ نَفْيِ أَضْدَادِهَا عَنْهُ.
وَصِفَاتُ الْإِلَهِيَّةِ: هِيَ صِفَاتُ الْكَمَالِ، الْمُنَزَّهَةُ عَنِ التَّشْبِيهِ وَالْمِثَالِ، وَعَنِ الْعُيُوبِ وَالنَّقَائِصِ، وَلِهَذَا يُضِيفُ اللَّهُ تَعَالَى سَائِرَ الْأَسْمَاءِ الْحُسْنَى إِلَى هَذَا الِاسْمِ الْعَظِيمِ، كَقَوْلِهِ تَعَالَى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} [الأعراف: 180] وَيُقَالُ: الرَّحْمَنُ وَالرَّحِيمُ، وَالْقُدُّوسُ، وَالسَّلَامُ، وَالْعَزِيزُ، وَالْحَكِيمُ مِنْ أَسْمَاءِ اللَّهِ، وَلَا يُقَالُ: اللَّهُ مِنْ أَسْمَاءِ الرَّحْمَنِ، وَلَا مِنْ أَسْمَاءِ الْعَزِيزِ، وَنَحْوُ ذَلِكَ.
فَعُلِمَ أَنَّ اسْمَهُ اللَّهُ مُسْتَلْزِمٌ لِجَمِيعِ مَعَانِي الْأَسْمَاءِ الْحُسْنَى، دَالٌّ عَلَيْهَا بِالْإِجْمَالِ، وَالْأَسْمَاءُ الْحُسْنَى تَفْصِيلٌ وَتَبْيِينٌ لِصِفَاتِ الْإِلَهِيَّةِ الَّتِي اشْتُقَّ مِنْهَا اسْمُ اللَّهِ، وَاسْمُ اللَّهِ دَالٌّ عَلَى كَوْنِهِ مَأْلُوهًا مَعْبُودًا، تُؤَلِّهُهُ الْخَلَائِقُ مَحَبَّةً وَتَعْظِيمًا وَخُضُوعًا، وَفَزَعًا إِلَيْهِ فِي الْحَوَائِجِ وَالنَّوَائِبِ، وَذَلِكَ مُسْتَلْزِمٌ لِكَمَالِ رُبُوبِيَّتِهِ وَرَحْمَتِهِ، الْمُتَضَمِّنَيْنِ لِكَمَالِ الْمُلْكِ وَالْحَمْدِ، وَإِلَهِيَّتُهُ وَرُبُوبِيَّتُهُ وَرَحْمَانِيَّتُهُ وَمُلْكُهُ مُسْتَلْزِمٌ لِجَمِيعِ صِفَاتِ كَمَالِهِ، إِذْ يَسْتَحِيلُ ثُبُوتُ ذَلِكَ لِمَنْ لَيْسَ بِحَيٍّ، وَلَا سَمِيعٍ، وَلَا بَصِيرٍ، وَلَا قَادِرٍ، وَلَا مُتَكَلِّمٍ، وَلَا فَعَّالٍ لِمَا يُرِيدُ، وَلَا حَكِيمٍ فِي أَفْعَالِهِ.
وَصِفَاتُ الْجَلَالِ وَالْجَمَالِ: أَخَصُّ بِاسْمِ اللَّهِ.
وَصِفَاتُ الْفِعْلِ وَالْقُدْرَةِ، وَالتَّفَرُّدِ بِالضُّرِّ وَالنَّفْعِ، وَالْعَطَاءِ وَالْمَنْعِ، وَنُفُوذِ الْمَشِيئَةِ وَكَمَالِ الْقُوَّةِ، وَتَدْبِيرِ أَمْرِ الْخَلِيقَةِ أَخَصُّ بِاسْمِ الرَّبِّ.
وَصِفَاتُ الْإِحْسَانِ، وَالْجُودِ وَالْبِرِّ، وَالْحَنَانِ وَالْمِنَّةِ، وَالرَّأْفَةِ وَاللُّطْفِ أَخَصُّ بِاسْمِ الرَّحْمَنِ، وَكُرِّرَ إِيَذَانًا بِثُبُوتِ الْوَصْفِ، وَحُصُولِ أَثَرِهِ، وَتَعَلُّقِهِ بِمُتَعَلِّقَاتِهِ.
فَالرَّحْمَنُ الَّذِي الرَّحْمَةُ وَصْفُهُ، وَالرَّحِيمُ الرَّاحِمُ لِعِبَادِهِ، وَلِهَذَا يَقُولُ تَعَالَى {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 43] ، {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] وَلَمْ يَجِئْ: رَحْمَنُ بِعِبَادِهِ، وَلَا رَحْمَنُ بِالْمُؤْمِنِينَ، مَعَ مَا فِي اسْمِ الرَّحْمَنِ الَّذِي هُوَ عَلَى وَزْنِ فَعْلَانِ مِنْ سِعَةِ هَذَا الْوَصْفِ، وَثُبُوتِ جَمِيعِ مَعْنَاهُ الْمَوْصُوفِ بِهِ.
ألَا تَرَى أَنَّهُمْ يَقُولُونَ: غَضْبَانُ، لِلْمُمْتَلِئِ غَضَبًا، وَنَدْمَانُ وَحَيْرَانُ وَسَكْرَانُ وَلَهْفَانُ

(1/56)

لِمَنْ مُلِئَ بِذَلِكَ، فَبِنَاءُ فَعْلَانِ لِلسَّعَةِ وَالشُّمُولِ، وَلِهَذَا يَقْرِنُ اسْتِوَاءَهُ عَلَى الْعَرْشِ بِهَذَا الِاسْمِ كَثِيرًا، كَقَوْلِهِ تَعَالَى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الفرقان: 59] فَاسْتَوَى عَلَى عَرْشِهِ بِاسْمِ الرَّحْمَنِ، لِأَنَّ الْعَرْشَ مُحِيطٌ بِالْمَخْلُوقَاتِ قَدْ وَسِعَهَا، وَالرَّحْمَةُ مُحِيطَةٌ بِالْخَلْقِ وَاسِعَةٌ لَهُمْ، كَمَا قَالَ تَعَالَى {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] فَاسْتَوَى عَلَى أَوْسَعِ الْمَخْلُوقَاتِ بِأَوْسَعِ الصِّفَاتِ، فَلِذَلِكَ وَسِعَتْ رَحْمَتُهُ كُلَّ شَيْءٍ، وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابٍ فَهُوَ عِنْدَهُ مَوْضُوعٌ عَلَى الْعَرْشِ إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي» وَفِي لَفْظٍ «فَهُوَ عِنْدَهُ عَلَى الْعَرْشِ» .
فَتَأَمَّلِ اخْتِصَاصَ هَذَا الْكِتَابِ بِذِكْرِ الرَّحْمَةِ، وَوَضْعَهُ عِنْدَهُ عَلَى الْعَرْشِ، وَطَابِقْ بَيْنَ ذَلِكَ وَبَيْنَ قَوْلِهِ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَوْلِهِ {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} [الفرقان: 59] يَنْفَتِحُ لَكَ بَابٌ عَظِيمٌ مِنْ مَعْرِفَةِ الرَّبِّ تَبَارَكَ وَتَعَالَى إِنْ لَمْ يُغْلِقْهُ عَنْكَ التَّعْطِيلُ وَالتَّجَهُّمُ.
وَصِفَاتُ الْعَدْلِ، وَالْقَبْضِ وَالْبَسْطِ، وَالْخَفْضِ وَالرَّفْعِ، وَالْعَطَاءِ وَالْمَنْعِ، وَالْإِعْزَازِ وَالْإِذْلَالِ، وَالْقَهْرِ وَالْحُكْمِ، وَنَحْوُهَا أَخَصُّ بِاسْمِ الْمَلِكِ وَخَصَّهُ بِيَوْمِ الدِّينِ، وَهُوَ الْجَزَاءُ بِالْعَدْلِ، لِتَفَرُّدِهِ بِالْحُكْمِ فِيهِ وَحْدَهُ، وَلِأَنَّهُ الْيَوْمُ الْحَقُّ، وَمَا قَبْلَهُ كَسَاعَةٍ، وَلِأَنَّهُ الْغَايَةُ، وَأَيَّامُ الدُّنْيَا مَرَاحِلُ إِلَيْهِ.


فصل ارتباط الخلق بأسماء الله، فصل ذكر أسماء الله بعد الحمد - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ ارْتِبَاطُ الْخَلْقِ بِأَسْمَاءِ اللَّهِ]
فَصْلٌ
وَتَأَمَّلِ ارْتِبَاطَ الْخَلْقِ وَالْأَمْرِ بِهَذِهِ الْأَسْمَاءِ الثَّلَاثَةِ، وَهِيَ اللَّهُ، وَالرَّبُّ، وَالرَّحْمَنُ كَيْفَ نَشَأَ عَنْهَا الْخَلْقُ، وَالْأَمْرُ، وَالثَّوَابُ، وَالْعِقَابُ؟ وَكَيْفَ جَمَعَتِ الْخَلْقَ وَفَرَّقَتْهُمْ؟ فَلَهَا الْجَمْعُ، وَلَهَا الْفَرْقُ.

(1/57)

فَاسْمُ الرَّبِّ لَهُ الْجَمْعُ الْجَامِعُ لِجَمِيعِ الْمَخْلُوقَاتِ، فَهُوَ رَبُّ كُلَّ شَيْءٍ وَخَالِقُهُ، وَالْقَادِرُ عَلَيْهِ، لَا يَخْرُجُ شَيْءٌ عَنْ رُبُوبِيَّتِهِ، وَكُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ عَبْدٌ لَهُ فِي قَبْضَتِهِ، وَتَحْتَ قَهْرِهِ، فَاجْتَمَعُوا بِصِفَةِ الرُّبُوبِيَّةِ، وَافْتَرَقُوا بِصِفَةِ الْإِلَهِيَّةِ، فَأَلَّهَهُ وَحْدَهُ السُّعَدَاءُ، وَأَقَرُّوا لَهُ طَوْعًا بِأَنَّهُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ، الَّذِي لَا تَنْبَغِي الْعِبَادَةُ وَالتَّوَكُّلُ، وَالرَّجَاءُ وَالْخَوْفُ، وَالْحُبُّ وَالْإِنَابَةُ وَالْإِخْبَاتُ وَالْخَشْيَةُ، وَالتَّذَلُّلُ وَالْخُضُوعُ إِلَّا لَهُ.
وَهُنَا افْتَرَقَ النَّاسُ، وَصَارُوا فَرِيقَيْنِ: فَرِيقًا مُشْرِكِينَ فِي السَّعِيرِ، وَفَرِيقًا مُوَحِّدِينَ فِي الْجَنَّةِ.
فَالْإِلَهِيَّةُ هِيَ الَّتِي فَرَّقَتْهُمْ، كَمَا أَنَّ الرُّبُوبِيَّةَ هِيَ الَّتِي جَمَعَتْهُمْ.
فَالدِّينُ وَالشَّرْعُ، وَالْأَمْرُ وَالَنَّهْيُ مَظْهَرُهُ، وَقِيَامُهُ مِنْ صِفَةِ الْإِلَهِيَّةِ، وَالْخَلْقُ وَالْإِيجَادُ وَالتَّدْبِيرُ وَالْفِعْلُ مِنْ صِفَةِ الرُّبُوبِيَّةِ، وَالْجَزَاءُ بِالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ مِنْ صِفَةِ الْمُلْكِ، وَهُوَ مَلِكُ يَوْمِ الدِّينِ، فَأَمَرَهُمْ بِإِلَهِيَّتِهِ، وَأَعَانَهُمْ وَوَفَّقَهُمْ وَهَدَاهُمْ وَأَضَلَّهُمْ بِرُبُوبِيَّتِهِ، وَأَثَابَهُمْ وَعَاقَبَهُمْ بِمُلْكِهِ وَعَدْلِهِ، وَكُلُّ وَاحِدَةٍ مِنْ هَذِهِ الْأُمُورِ لَا تَنْفَكُّ عَنِ الْأُخْرَى.
وَأَمَّا الرَّحْمَةُ فَهِيَ التَّعَلُّقُ، وَالسَّبَبُ الَّذِي بَيْنَ اللَّهِ وَبَيْنَ عِبَادِهِ، فَالتَّأْلِيهُ مِنْهُمْ لَهُ، وَالرُّبُوبِيَّةُ مِنْهُ لَهُمْ، وَالرَّحْمَةُ سَبَبٌ وَاصِلٌ بَيْنَهُ وَبَيْنَ عِبَادِهِ، بِهَا أَرْسَلَ إِلَيْهِمْ رُسُلَهُ، وَأَنْزَلَ عَلَيْهِمْ كُتُبَهُ، وَبِهَا هَدَاهُمْ، وَبِهَا أَسْكَنَهُمْ دَارَ ثَوَابِهِ، وَبِهَا رَزَقَهُمْ وَعَافَاهُمْ وَأَنْعَمَ عَلَيْهِمْ، فَبَيْنَهُمْ وَبَيْنَهُ سَبَبُ الْعُبُودِيَّةِ، وَبَيْنَهُ وَبَيْنَهُمْ سَبَبُ الرَّحْمَةِ.
وَاقْتِرَانُ رُبُوبِيَّتِهِ بِرَحْمَتِهِ كَاقْتِرَانِ اسْتِوَائِهِ عَلَى عَرْشِهِ بِرَحْمَتِهِ، فَ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] مُطَابِقٌ لِقَوْلِهِ {رَبِّ الْعَالَمِينَ - الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 2 - 3] فَإِنَّ شُمُولَ الرُّبُوبِيَّةِ وَسِعَتْهَا بِحَيْثُ لَا يَخْرُجُ شَيْءٌ عَنْهَا أَقْصَى شُمُولِ الرَّحْمَةِ وَسِعَتِهَا، فَوَسِعَ كُلَّ شَيْءٍ بِرَحْمَتِهِ وَرُبُوبِيَّتِهِ، مَعَ أَنَّ فِي كَوْنِهِ رَبًّا لِلْعَالَمِينَ مَا يَدُلُّ عَلَى عُلُوِّهِ عَلَى خَلْقِهِ، وَكَوْنِهِ فَوْقَ كُلِّ شَيْءٍ، كَمَا يَأْتِي بَيَانُهُ إِنْ شَاءَ اللَّهُ.

[فَصْلٌ ذِكْرُ أَسْمَاءِ اللَّهِ بَعْدَ الْحَمْدِ]
فَصْلٌ
فِي ذِكْرِ هَذِهِ الْأَسْمَاءِ بَعْدَ الْحَمْدِ، وَإِيقَاعِ الْحَمْدِ عَلَى مَضْمُونِهَا وَمُقْتَضَاهَا مَا يَدُلُّ عَلَى أَنَّهُ مَحْمُودٌ فِي إِلَهِيَّتِهِ، مَحْمُودٌ فِي رُبُوبِيَّتِهِ، مَحْمُودٌ فِي رَحْمَانِيَّتِهِ، مَحْمُودٌ فِي مُلْكِهِ، وَأَنَّهُ إِلَهٌ مَحْمُودٌ، وَرَبٌّ مَحْمُودٌ، وَرَحْمَنٌ مَحْمُودٌ، وَمَلِكٌ مَحْمُودٌ، فَلَهُ بِذَلِكَ جَمِيعُ أَقْسَامِ الْكَمَالِ: كَمَالٌ مِنْ هَذَا الِاسْمِ بِمُفْرَدِهِ، وَكَمَالٌ مِنَ الْآخَرِ بِمُفْرَدِهِ، وَكَمَالٌ مِنِ اقْتِرَانِ أَحَدِهِمَا بِالْآخَرِ.

(1/58)

مِثَالُ ذَلِكَ: قَوْلُهُ تَعَالَى {وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: 6] ، {وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النساء: 26] ، {وَاللَّهُ قَدِيرٌ} [الممتحنة: 7] ، {وَاللَّهُ غَفُورٌ رَحِيمٌ} [البقرة: 218] فَالْغِنَى صِفَةُ كَمَالٍ، وَالْحَمْدُ صِفَةُ كَمَالٍ، وَاقْتِرَانُ غِنَاهُ بِحَمْدِهِ كَمَالٌ أَيْضًا، وَعِلْمُهُ كَمَالٌ، وَحِكْمَتُهُ كَمَالٌ، وَاقْتِرَانُ الْعِلْمِ بِالْحِكْمَةِ كَمَالٌ أَيْضًا، وَقُدْرَتُهُ كَمَالٌ وَمَغْفِرَتُهُ كَمَالٌ، وَاقْتِرَانُ الْقُدْرَةِ بِالْمَغْفِرَةِ كَمَالٌ، وَكَذَلِكَ الْعَفْوُ بَعْدَ الْقُدْرَةِ {إِنَّ اللَّهَ كَانَ عَفُوًّا غَفُورًا} [النساء: 43] وَاقْتِرَانُ الْعِلْمِ بِالْحِلْمِ {وَاللَّهُ عَلِيمٌ حَلِيمٌ} [النساء: 12] .
وَحَمَلَةُ الْعَرْشِ أَرْبَعَةٌ: اثْنَانِ يَقُولَانِ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، لَكَ الْحَمْدُ عَلَى حِلْمِكَ بَعْدَ عِلْمِكَ، وَاثْنَانِ يَقُولَانِ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، لَكَ الْحَمْدُ عَلَى عَفْوِكَ بَعْدَ قُدْرَتِكَ، فَمَا كُلُّ مَنْ قَدَرَ عَفَا، وَلَا كُلُّ مَنْ عَفَا يَعْفُو عَنْ قُدْرَةٍ، وَلَا كُلُّ مَنْ عَلِمَ يَكُونُ حَلِيمًا، وَلَا كُلُّ حَلِيمٍ عَالِمٌ، فَمَا قُرِنَ شَيْءٌ إِلَى شَيْءٍ أَزْيَنُ مِنْ حِلْمٍ إِلَى عِلْمٍ، وَمِنْ عَفْوٍ إِلَى قُدْرَةٍ، وَمِنْ مُلْكٍ إِلَى حَمْدٍ، وَمِنْ عِزَّةٍ إِلَى رَحْمَةٍ {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [الشعراء: 9] وَمِنْ هَاهُنَا كَانَ قَوْلُ الْمَسِيحِ عَلَيْهِ السَّلَامُ {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] أَحْسَنُ مِنْ أَنْ يَقُولَ: وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ، أَيْ إِنْ غَفَرْتَ لَهُمْ كَانَ مَصْدَرُ مَغْفِرَتِكَ عَنْ عِزَّةٍ، وَهِيَ كَمَالُ الْقُدْرَةِ، وَعَنْ حِكْمَةٍ، وَهِيَ كَمَالُ الْعِلْمِ، فَمَنْ غَفَرَ عَنْ عَجْزٍ وَجَهْلٍ بِجُرْمِ الْجَانِي، فَأَنْتَ لَا تَغْفِرُ إِلَّا عَنْ قُدْرَةٍ تَامَّةٍ، وَعِلْمٍ تَامٍّ، وَحِكْمَةٍ تَضَعُ بِهَا الْأَشْيَاءَ مَوَاضِعَهَا، فَهَذَا أَحْسَنُ مِنْ ذِكْرِ الْغَفُورِ الرَّحِيمِ فِي هَذَا الْمَوْضِعِ، الدَّالِّ ذِكْرُهُ عَلَى التَّعْرِيضِ بِطَلَبِ الْمَغْفِرَةِ فِي غَيْرِ حِينِهَا، وَقَدْ فَاتَتْ، فَإِنَّهُ لَوْ قَالَ: وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ، كَانَ فِي هَذَا مِنَ الِاسْتِعْطَافِ وَالتَّعْرِيضِ بِطَلَبِ الْمَغْفِرَةِ لِمَنْ لَا يَسْتَحِقُّهَا مَا يُنَزَّهُ عَنْهُ مَنْصِبُ الْمَسِيحِ عَلَيْهِ السَّلَامُ، لَا سِيَّمَا وَالْمَوْقِفُ مَوْقِفُ عَظَمَةٍ وَجَلَالٍ، وَمَوْقِفُ انْتِقَامٍ مِمَّنْ جَعَلَ لِلَّهِ وَلَدًا، وَاتَّخَذَهُ إِلَهًا مِنْ دُونِهِ، فَذِكْرُ الْعِزَّةِ وَالْحِكْمَةِ فِيهِ أَلْيَقُ مِنْ ذِكْرِ الرَّحْمَةِ وَالْمَغْفِرَةِ، وَهَذَا بِخِلَافِ قَوْلِ الْخَلِيلِ عَلَيْهِ السَّلَامُ {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} [إبراهيم: 35]

(1/59)

وَلَمْ يَقِلْ: فَإِنَّكَ عَزِيزٌ حَكِيمٌ، لِأَنَّ الْمَقَامَ مَقَامُ اسْتِعْطَافٍ وَتَعْرِيضٍ بِالدُّعَاءِ، أَيْ إِنْ تَغْفِرْ لَهُمْ وَتَرْحَمْهُمْ، بِأَنْ تُوَفِّقَهُمْ لِلرُّجُوعِ مِنَ الشِّرْكِ إِلَى التَّوْحِيدِ، وَمِنَ الْمَعْصِيَةِ إِلَى الطَّاعَةِ، كَمَا فِي الْحَدِيثِ «اللَّهُمَّ اغْفِرْ لِقَوْمِي فَإِنَّهُمْ لَا يَعْلَمُونَ» .
وَفِي هَذَا أَظْهَرُ الدِّلَالَةِ عَلَى أَنَّ أَسْمَاءَ الرَّبِّ تَعَالَى مُشْتَقَّةٌ مِنْ أَوْصَافٍ وَمَعَانٍ قَامَتْ بِهِ، وَأَنَّ كُلَّ اسْمٍ يُنَاسِبُ مَا ذُكِرَ مَعَهُ، وَاقْتَرَنَ بِهِ، مِنْ فِعْلِهِ وَأَمْرِهِ، وَاللَّهُ الْمُوَفِّقُ لِلصَّوَابِ.


فصل مراتب الهداية الخاصة والعامة، فصل في بيان اشتمال الفاتحة على الشفاءين شفاء القلوب وشفاء الأبدان - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَرَاتِبُ الْهِدَايَةِ الْخَاصَّةِ وَالْعَامَّةِ]
[الْمَرْتَبَةُ الْأُولَى تَكْلِيمُ اللَّهِ]
فَصْلٌ: فِي مَرَاتِبِ الْهِدَايَةِ الْخَاصَّةِ وَالْعَامَّةِ، وَهِيَ عَشْرُ مَرَاتِبَ:
فِي مَرَاتِبِ الْهِدَايَةِ الْخَاصَّةِ وَالْعَامَّةِ، وَهِيَ عَشْرُ مَرَاتِبَ:
الْمَرْتَبَةُ الْأُولَى: مَرْتَبَةُ تَكْلِيمِ اللَّهِ عَزَّ وَجَلَّ لِعَبْدِهِ يَقَظَةً بِلَا وَاسِطَةٍ، بَلْ مِنْهُ إِلَيْهِ، وَهَذِهِ أَعْلَى مَرَاتِبِهَا، كَمَا كَلَّمَ مُوسَى بْنَ عِمْرَانَ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَى نَبِيِّنَا وَعَلَيْهِ، قَالَ اللَّهُ تَعَالَى {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] فَذَكَرَ فِي أَوَّلِ الْآيَةِ وَحْيَهُ إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ، ثُمَّ خَصَّ مُوسَى مِنْ بَيْنِهِمْ بِالْإِخْبَارِ بِأَنَّهُ كَلَّمَهُ، وَهَذَا يَدُلُّ عَلَى أَنَّ التَّكْلِيمَ الَّذِي حَصَلَ لَهُ أَخَصُّ مِنْ مُطْلَقِ الْوَحْيِ الَّذِي ذُكِرَ فِي أَوَّلِ الْآيَةِ، ثُمَّ أَكَّدَهُ بِالْمَصْدَرِ الْحَقِيقِيِّ الَّذِي هُوَ مَصْدَرُ كَلَّمَ وَهُوَ التَّكْلِيمُ رَفْعًا لِمَا يَتَوَهَّمُهُ الْمُعَطِّلَةُ وَالْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَغَيْرُهُمْ

(1/60)

مِنْ أَنَّهُ إِلْهَامٌ، أَوْ إِشَارَةٌ، أَوْ تَعْرِيفٌ لِلْمَعْنَى النَّفْسِيِّ بِشَيْءٍ غَيْرِ التَّكْلِيمِ، فَأَكَّدَهُ بِالْمَصْدَرِ الْمُفِيدِ تَحْقِيقَ النِّسْبَةِ وَرَفْعَ تَوَهُّمِ الْمَجَازِ، قَالَ الْفَرَّاءُ: الْعَرَبُ تُسَمِّي مَا يُوصَلُ إِلَى الْإِنْسَانِ كَلَامًا بِأَيِّ طَرِيقٍ وَصَلَ، وَلَكِنْ لَا تُحَقِّقُهُ بِالْمَصْدَرِ، فَإِذَا حَقَّقَتْهُ بِالْمَصْدَرِ لَمْ يَكُنْ إِلَّا حَقِيقَةَ الْكَلَامِ، كَالْإِرَادَةِ، يُقَالُ: فُلَانٌ أَرَادَ إِرَادَةً، يُرِيدُونَ حَقِيقَةَ الْإِرَادَةِ، وَيُقَالُ: أَرَادَ الْجِدَارُ، وَلَا يُقَالُ: إِرَادَةً، لِأَنَّهُ مَجَازٌ غَيْرُ حَقِيقَةٍ، هَذَا كَلَامُهُ، وَقَالَ تَعَالَى {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [الأعراف: 143] وَهَذَا التَّكْلِيمُ غَيْرُ التَّكْلِيمِ الْأَوَّلِ الَّذِي أَرْسَلَهُ بِهِ إِلَى فِرْعَوْنَ، وَفِي هَذَا التَّكْلِيمِ الثَّانِي سَأَلَ النَّظَرَ لَا فِي الْأَوَّلِ، وَفِيهِ أُعْطِيَ الْأَلْوَاحَ، وَكَانَ عَنْ مُوَاعَدَةٍ مِنَ اللَّهِ لَهُ، وَالتَّكْلِيمُ الْأَوَّلُ لَمْ يَكُنْ عَنْ مُوَاعَدَةٍ، وَفِيهِ قَالَ اللَّهُ لَهُ {يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] أَيْ بِتَكْلِيمِي لَكَ بِإِجْمَاعِ السَّلَفِ.
وَقَدْ أَخْبَرَ سُبْحَانَهُ فِي كِتَابِهِ أَنَّهُ نَادَاهُ وَنَاجَاهُ، فَالنِّدَاءُ مِنْ بُعْدٍ، وَالنِّجَاءُ مِنْ قُرْبٍ، تَقُولُ الْعَرَبُ: إِذَا كَبُرَتِ الْحَلْقَةُ فَهُوَ نِدَاءٌ، أَوْ نِجَاءٌ، وَقَالَ لَهُ أَبُوهُ آدَمُ فِي مُحَاجَّتِهِ: «أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ بِكَلَامِهِ، وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ؟» ، وَكَذَلِكَ يَقُولُ لَهُ أَهْلُ

(1/61)

الْمَوْقِفِ إِذَا طَلَبُوا مِنْهُ الشَّفَاعَةَ إِلَى رَبِّهِ، وَكَذَلِكَ فِي حَدِيثِ الْإِسْرَاءِ فِي رُؤْيَةِ مُوسَى فِي السَّمَاءِ السَّادِسَةِ أَوِ السَّابِعَةِ عَلَى اخْتِلَافِ الرِّوَايَةِ، قَالَ: وَذَلِكَ بِتَفْضِيلِهِ بِكَلَامِ اللَّهِ، وَلَوْ كَانَ التَّكْلِيمُ الَّذِي حَصَلَ لَهُ مِنْ جِنْسِ مَا حَصَلَ لِغَيْرِهِ مِنَ الْأَنْبِيَاءِ لَمْ يَكُنْ لِهَذَا التَّخْصِيصِ لَهُ فِي هَذِهِ الْأَحَادِيثِ مَعْنًى، وَلَا كَانَ يُسَمَّى كِلِيمَ الرَّحْمَنِ وَقَالَ تَعَالَى {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى: 51] فَفَرَّقَ بَيْنَ تَكْلِيمِ الْوَحْيِ، وَالتَّكْلِيمِ بِإِرْسَالِ الرَّسُولِ، وَالتَّكْلِيمِ مِنْ وَرَاءِ حِجَابٍ.

[فَصْلٌ الْمَرْتَبَةُ الثَّانِيَةُ مَرْتَبَةُ الْوَحْيِ الْمُخْتَصِّ بِالْأَنْبِيَاءِ]
قَالَ اللَّهُ تَعَالَى {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] وَقَالَ {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشورى: 51] الْآيَةَ، فَجَعَلَ الْوَحْيَ فِي هَذِهِ الْآيَةِ قِسْمًا مِنْ أَقْسَامِ التَّكْلِيمِ، وَجَعَلَهُ فِي آيَةِ النِّسَاءِ قَسِيمًا لِلتَّكْلِيمِ، وَذَلِكَ باعْتِبَارَيْنِ، فَإِنَّهُ قَسِيمُ التَّكْلِيمِ الْخَاصِّ الَّذِي هُوَ بِلَا وَاسِطَةٍ، وَقِسْمٌ مِنَ التَّكْلِيمِ الْعَامِّ الَّذِي هُوَ إِيصَالُ الْمَعْنَى بِطُرُقٍ مُتَعَدِّدَةٍ.
وَالْوَحْيُ فِي اللُّغَةِ هُوَ الْإِعْلَامُ السَّرِيعُ الْخَفِيُّ، وَيُقَالُ فِي فِعْلِهِ: وَحَى، وَأَوْحَى،

(1/62)

قَالَ رُؤْبَةُ:
وَحَى لَهَا الْقَرَارُ فَاسْتَقَرَّتْ
. وَهُوَ أَقْسَامٌ، كَمَا سَنَذْكُرُهُ.

[فَصْلٌ الْمَرْتَبَةُ الثَّالِثَةُ إِرْسَالُ الرَّسُولِ الْمَلَكِيِّ إِلَى الرَّسُولِ الْبَشَرِيِّ]
فَيُوحَى إِلَيْهِ عَنِ اللَّهِ مَا أَمَرَهُ أَنْ يُوَصِّلَهُ إِلَيْهِ.
فَهَذِهِ الْمَرَاتِبُ الثَّلَاثُ خَاصَّةٌ بِالْأَنْبِيَاءِ لَا تَكُونُ لِغَيْرِهِمْ.
ثُمَّ هَذَا الرَّسُولُ الْمَلَكِيُّ قَدْ يَتَمَثَّلُ لِلرَّسُولِ الْبَشَرِيِّ رَجُلًا، يَرَاهُ عِيَانًا وَيُخَاطِبُهُ، وَقَدْ يَرَاهُ عَلَى صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا، وَقَدْ يَدْخُلُ فِيهِ الْمَلَكُ، وَيُوحِي إِلَيْهِ مَا يُوحِيهِ، ثُمَّ يَفْصِمُ عَنْهُ، أَيْ يُقْلِعُ، وَالثَّلَاثَةُ حَصَلَتْ لِنَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

[فَصْلٌ الْمَرْتَبَةُ الرَّابِعَةُ مَرْتَبَةُ التَّحْدِيثِ]
وَهَذِهِ دُونَ مَرْتَبَةِ الْوَحْيِ الْخَاصِّ، وَتَكُونُ دُونَ مَرْتَبَةِ الصِّدِّيقِينَ، كَمَا كَانَتْ لِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّهُ كَانَ فِي الْأُمَمِ قَبْلَكُمْ مُحَدَّثُونَ، فَإِنْ يَكُنْ فِي هَذِهِ الْأُمَّةِ فَعُمَرُ بْنُ الْخَطَّابِ» .
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ تَقِيَّ الدِّينِ ابْنَ تَيْمِيَّةَ رَحِمَهُ اللَّهُ يَقُولُ: جَزَمَ بِأَنَّهُمْ كَائِنُونَ فِي الْأُمَمِ قَبْلَنَا، وَعَلَّقَ وُجُودَهُمْ فِي هَذِهِ الْأُمَّةِ بِ " إِنْ " الشَّرْطِيَّةِ، مَعَ أَنَّهَا أَفْضَلُ الْأُمَمِ، لِاحْتِيَاجِ الْأُمَمِ قَبْلَنَا إِلَيْهِمْ، وَاسْتِغْنَاءِ هَذِهِ الْأُمَّةِ عَنْهُمْ بِكَمَالِ نَبِيِّهَا وَرِسَالَتِهِ، فَلَمْ يُحْوِجِ اللَّهُ الْأُمَّةَ بَعْدَهُ إِلَى مُحَدَّثٍ وَلَا مُلْهَمٍ، وَلَا صَاحِبِ كَشْفٍ وَلَا مَنَامٍ، فَهَذَا التَّعْلِيقُ لِكَمَالِ الْأُمَّةِ وَاسْتِغْنَائِهَا لَا لِنَقْصِهَا.
وَالْمُحَدَّثُ: هُوَ الَّذِي يُحَدِّثُ فِي سِرِّهِ وَقَلْبِهِ بِالشَّيْءِ، فَيَكُونُ كَمَا يُحَدِّثُ بِهِ.

(1/63)

قَالَ شَيْخُنَا: وَالصِّدِّيقُ أَكْمَلُ مِنَ الْمُحَدَّثِ، لِأَنَّهُ اسْتَغْنَى بِكَمَالِ صَدِّيقِيَّتِهِ وَمُتَابَعَتِهِ عَنِ التَّحْدِيثِ وَالْإِلْهَامِ وَالْكَشْفِ، فَإِنَّهُ قَدْ سَلَّمَ قَلْبَهُ كُلَّهُ وَسِرَّهُ وَظَاهِرَهُ وَبَاطِنَهُ لِلرَّسُولِ، فَاسْتَغْنَى بِهِ عَمَّا مِنْهُ.
قَالَ: وَكَانَ هَذَا الْمُحَدَّثُ يَعْرِضُ مَا يُحَدِّثُ بِهِ عَلَى مَا جَاءَ بِهِ الرَّسُولُ، فَإِنْ وَافَقَهُ قَبِلَهُ، وَإِلَّا رَدَّهُ، فَعُلِمَ أَنَّ مَرْتَبَةَ الصِّدِّيقِيَّةِ فَوْقَ مَرْتَبَةِ التَّحْدِيثِ.
قَالَ: وَأَمَّا مَا يَقُولُهُ كَثِيرٌ مِنْ أَصْحَابِ الْخَيَالَاتِ وَالْجَهَالَاتِ: حَدَّثَنِي قَلْبِي عَنْ رَبِّي، فَصَحِيحٌ أَنَّ قَلْبَهُ حَدَّثَهُ، وَلَكِنْ عَمَّنْ؟ عَنْ شَيْطَانِهِ، أَوْ عَنْ رَبِّهِ؟ فَإِذَا قَالَ: حَدَّثَنِي قَلْبِي عَنْ رَبِّي، كَانَ مُسْنِدًا الْحَدِيثَ إِلَى مَنْ لَمْ يُعْلَمْ أَنَّهُ حَدَّثَهُ بِهِ، وَذَلِكَ كَذِبٌ، قَالَ: وَمُحَدَّثُ الْأُمَّةِ لَمْ يَكُنْ يَقُولُ ذَلِكَ، وَلَا تَفَوَّهَ بِهِ يَوْمًا مِنَ الدَّهْرِ، وَقَدْ أَعَاذَهُ اللَّهُ مِنْ أَنْ يَقُولَ ذَلِكَ، بَلْ كَتَبَ كَاتِبُهُ يَوْمًا: هَذَا مَا أَرَى اللَّهُ أَمِيرَ الْمُؤْمِنِينَ عُمَرَ بْنَ الْخَطَّابِ، فَقَالَ: لَا، امْحُهُ وَاكْتُبْ: هَذَا مَا رَأَى عُمَرُ بْنُ الْخَطَّابِ، فَإِنْ كَانَ صَوَابًا فَمِنَ اللَّهِ، وَإِنْ كَانَ خَطَأً فَمِنْ عُمَرَ وَاللَّهُ وَرَسُولُهُ مِنْهُ بَرِيءٌ، وَقَالَ فِي الْكَلَالَةِ: أَقُولُ فِيهَا بِرَأْيِي، فَإِنْ يَكُنْ صَوَابًا فَمِنَ اللَّهِ، وَإِنْ يَكُنْ خَطَأً فَمِنِّي وَمِنَ الشَّيْطَانِ، فَهَذَا قَوْلُ الْمُحَدَّثِ بِشَهَادَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنْتَ تَرَى الِاتِّحَادِيَّ وَالْحُلُولِيَّ وَالْإِبَاحِيَّ الْشَطَّاحَ، وَالسَّمَاعِيَّ مُجَاهِرًا بِالْقِحَةِ وَالْفِرْيَةِ، يَقُولُ: " حَدَّثَنِي قَلْبِي عَنْ رَبِّي ".
فَانْظُرْ إِلَى مَا بَيْنَ الْقَائِلَيْنِ وَالْمَرْتَبَتَيْنِ وَالْقَوْلَيْنِ وَالْحَالَيْنِ، وَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ، وَلَا تَجْعَلِ الزَّغَلَ وَالْخَالِصَ شَيْئًا وَاحِدًا.

[فَصْلٌ الْمَرْتَبَةُ الْخَامِسَةُ مَرْتَبَةُ الْإِفْهَامِ]
قَالَ اللَّهُ تَعَالَى {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا} [الأنبياء: 78] فَذَكَرَ هَذَيْنِ النَّبِيَّيْنِ الْكَرِيمَيْنِ، وَأَثْنَى عَلَيْهِمَا بِالْعِلْمِ وَالْحُكْمِ، وَخَصَّ سُلَيْمَانَ بِالْفَهْمِ فِي هَذِهِ الْوَاقِعَةِ الْمُعَيَّنَةِ، وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَقَدْ سُئِلَ " هَلْ خَصَّكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ دُونَ النَّاسِ؟ " فَقَالَ: لَا وَالَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ، إِلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ، وَمَا فِي هَذِهِ

(1/64)

الصَّحِيفَةِ، وَكَانَ فِيهَا الْعَقْلُ، وَهُوَ الدِّيَاتُ، وَفِكَاكُ الْأَسِيرِ، وَأَنْ لَا يُقْتَلَ مُسْلِمٌ بِكَافِرٍ "، وَفِي كِتَابِ عُمَرَ بْنِ الْخَطَّابِ لِ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُمَا: وَالْفَهْمَ الْفَهْمَ فِيمَا أُدْلِيَ إِلَيْكَ، فَالْفَهْمُ نِعْمَةٌ مِنَ اللَّهِ عَلَى عَبْدِهِ، وَنُورٌ يَقْذِفُهُ اللَّهُ فِي قَلْبِهِ، يَعْرِفُ بِهِ، وَيُدْرِكُ مَا لَا يُدْرِكُهُ غَيْرُهُ وَلَا يَعْرِفُهُ، فَيَفْهَمُ مِنَ النَّصِّ مَا لَا يَفْهَمُهُ غَيْرُهُ، مَعَ اسْتِوَائِهِمَا فِي حِفْظِهِ، وَفَهْمِ أَصْلِ مَعْنَاهُ.
فَالْفَهْمُ عَنِ اللَّهِ وَرَسُولِهِ عُنْوَانُ الصِّدِّيِقِيَّةِ، وَمَنْشُورُ الْوِلَايَةِ النَّبَوِيَّةِ، وَفِيهِ تَفَاوَتَتْ مَرَاتِبُ الْعُلَمَاءِ، حَتَّى عُدَّ أَلْفٌ بِوَاحِدٍ، فَانْظُرْ إِلَى فَهْمِ ابْنِ عَبَّاسٍ وَقَدْ سَأَلَهُ عُمَرُ، وَمَنْ حَضَرَ مِنْ أَهْلِ بَدْرٍ وَغَيْرِهِمْ عَنْ سُورَةِ {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1] وَمَا خُصَّ بِهِ ابْنُ عَبَّاسٍ مِنْ فَهْمِهِ مِنْهَا أَنَّهَا نَعْيُ اللَّهِ سُبْحَانَهُ نَبِيَّهُ إِلَى نَفْسِهِ وَإِعْلَامُهُ بِحُضُورِ أَجَلِهِ، وَمُوَافَقَةِ عُمَرَ لَهُ عَلَى ذَلِكَ، وَخَفَائِهِ عَنْ غَيْرِهِمَا مِنَ الصَّحَابَةِ وَابْنُ عَبَّاسٍ إِذْ ذَاكَ أَحْدَثُهُمْ سِنًّا، وَأَيْنَ تَجِدُ فِي هَذِهِ السُّورَةِ الْإِعْلَامَ بِأَجَلِهِ، لَوْلَا الْفَهْمُ الْخَاصُّ؟ وَيَدِقُّ هَذَا حَتَّى يَصِلَ إِلَى مَرَاتِبَ تَتَقَاصَرُ عَنْهَا أَفْهَامُ أَكْثَرِ النَّاسِ، فَيُحْتَاجُ مَعَ النَّصِّ إِلَى غَيْرِهِ، وَلَا يَقَعُ الِاسْتِغْنَاءُ بِالنُّصُوصِ فِي حَقِّهِ، وَأَمَّا فِي حَقِّ صَاحِبِ الْفَهْمِ فَلَا يُحْتَاجُ مَعَ النُّصُوصِ إِلَى غَيْرِهَا.

[فَصْلٌ الْمَرْتَبَةُ السَّادِسَةُ مَرْتَبَةُ الْبَيَانِ الْعَامِّ]
وَهُوَ تَبْيِينُ الْحَقِّ وَتَمْيِيزُهُ مِنَ الْبَاطِلِ بِأَدِلَّتِهِ وَشَوَاهِدِهِ وَأَعْلَامِهِ، بِحَيْثُ يَصِيرُ مَشْهُودًا لِلْقَلْبِ، كَشُهُودِ الْعَيْنِ لِلْمَرْئِيَّاتِ.
وَهَذِهِ الْمَرْتَبَةُ هِيَ حُجَّةُ اللَّهِ عَلَى خَلْقِهِ، الَّتِي لَا يُعَذِّبُ أحَدًا وَلَا يُضِلُّهُ إِلَّا بَعْدَ

(1/65)

وُصُولِهِ إِلَيْهَا، قَالَ اللَّهُ تَعَالَى {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] فَهَذَا الْإِضْلَالُ عُقُوبَةٌ مِنْهُ لَهُمْ، حِينَ بَيَّنَ لَهُمْ فَلَمْ يَقْبَلُوا مَا بَيَّنَهُ لَهُمْ، وَلَمْ يَعْمَلُوا بِهِ، فَعَاقَبَهُمْ بِأَنْ أَضَلَّهُمْ عَنِ الْهُدَى، وَمَا أَضَلَّ اللَّهُ سُبْحَانَهُ أَحَدًا قَطُّ إِلَّا بَعْدَ هَذَا الْبَيَانِ.
وَإِذَا عَرَفْتَ هَذَا عَرَفْتَ سِرَّ الْقَدَرِ، وَزَالَتْ عَنْكَ شُكُوكٌ كَثِيرَةٌ، وَشُبَهَاتٌ فِي هَذَا الْبَابِ، وَعَلِمْتَ حِكْمَةَ اللَّهِ فِي إِضْلَالِهِ مَنْ يُضِلُّهُ مِنْ عِبَادِهِ، وَالْقُرْآنُ يُصَرِّحُ بِهَذَا فِي غَيْرِ مَوْضِعٍ، كَقَوْلِهِ {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] ، {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء: 155] فَالْأَوَّلُ: كُفْرُ عِنَادٍ، وَالثَّانِي: كُفْرُ طَبْعٍ، وَقَوْلِهِ {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الأنعام: 110] فَعَاقَبَهُمْ عَلَى تَرْكِ الْإِيمَانِ بِهِ حِينَ تَيَقَّنُوهُ وَتَحَقَّقُوهُ، بِأَنْ قَلَّبَ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ فَلَمْ يَهْتَدُوا لَهُ.
فَتَأَمَّلْ هَذَا الْمَوْضِعَ حَقَّ التَّأَمُّلِ، فَإِنَّهُ مَوْضِعٌ عَظِيمٌ.
وَقَالَ تَعَالَى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] فَهَذَا هُدًى بَعْدَ الْبَيَانِ وَالدِّلَالَةِ، وَهُوَ شَرْطٌ لَا مُوجِبٌ، فَإِنَّهُ إِنْ لَمْ يَقْتَرِنْ بِهِ هُدًى آخَرُ بَعْدَهُ لَمْ يَحْصُلْ بِهِ كَمَالُ الِاهْتِدَاءِ، وَهُوَ هُدَى التَّوْفِيقِ وَالْإِلْهَامِ.
وَهَذَا الْبَيَانُ نَوْعَانِ: بَيَانٌ بِالْآيَاتِ الْمَسْمُوعَةِ الْمَتْلُوَّةِ، وَبَيَانٌ بِالْآيَاتِ الْمَشْهُودَةِ الْمَرْئِيَّةِ، وَكِلَاهُمَا أَدِلَّةٌ وَآيَاتٌ عَلَى تَوْحِيدِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَكَمَالِهِ، وَصِدْقِ مَا أَخْبَرَتْ بِهِ رُسُلُهُ عَنْهُ، وَلِهَذَا يَدْعُو عِبَادَهُ بِآيَاتِهِ الْمَتْلُوَّةِ إِلَى التَّفَكُّرِ فِي آيَاتِهِ الْمَشْهُودَةِ وَيَحُضُّهُمْ عَلَى التَّفْكِيرِ فِي هَذِهِ وَهَذِهِ، وَهَذَا الْبَيَانُ هُوَ الَّذِي بُعِثَتْ بِهِ الرُّسُلُ، وَجُعِلَ إِلَيْهِمْ وَإِلَى الْعُلَمَاءِ بَعْدَهُمْ، وَبَعْدَ ذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ، قَالَ اللَّهُ تَعَالَى {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [إبراهيم: 4] فَالرُّسُلُ تُبَيِّنُ، وَاللَّهُ هُوَ الَّذِي يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ بِعِزَّتِهِ وَحِكْمَتِهِ.

[فَصْلٌ الْمَرْتَبَةُ السَّابِعَةُ الْبَيَانُ الْخَاصُّ]

(1/66)

وَهُوَ الْبَيَانُ الْمُسْتَلْزِمُ لِلْهِدَايَةِ الْخَاصَّةِ، وَهُوَ بَيَانٌ تُقَارِنُهُ الْعِنَايَةُ وَالتَّوْفِيقُ وَالِاجْتِبَاءُ، وَقَطْعُ أَسْبَابِ الْخِذْلَانِ وَمَوَادِّهَا عَنِ الْقَلْبِ، فَلَا تَتَخَلَّفُ عَنْهُ الْهِدَايَةُ الْبَتَّةَ، قَالَ تَعَالَى فِي هَذِهِ الْمَرْتَبَةِ {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ} [النحل: 37] وَقَالَ {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص: 56] فَالْبَيَانُ الْأَوَّلُ شَرْطٌ، وَهَذَا مُوجِبٌ.

[فَصْلٌ الْمَرْتَبَةُ الثَّامِنَةُ مَرْتَبَةُ الْإِسْمَاعِ]
قَالَ اللَّهُ تَعَالَى {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23] وَقَدْ قَالَ تَعَالَى {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلَا الظُّلُمَاتُ وَلَا النُّورُ وَلَا الظِّلُّ وَلَا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ إِنْ أَنْتَ إِلَّا نَذِيرٌ} [فاطر: 19] وَهَذَا الْإِسْمَاعُ أَخَصُّ مِنْ إِسْمَاعِ الْحُجَّةِ وَالتَّبْلِيغِ، فَإِنَّ ذَلِكَ حَاصِلٌ لَهُمْ، وَبِهِ قَامَتِ الْحُجَّةُ عَلَيْهِمْ، لَكِنَّ ذَاكَ إِسْمَاعُ الْآذَانِ، وَهَذَا إِسْمَاعُ الْقُلُوبِ، فَإِنَّ الْكَلَامَ لَهُ لَفْظٌ وَمَعْنًى، وَلَهُ نِسْبَةٌ إِلَى الْأُذُنِ وَالْقَلْبِ وَتَعَلُّقٌ بِهِمَا، فَسَمَاعُ لَفْظِهِ حَظُّ الْأُذُنِ، وَسَمَاعُ حَقِيقَةِ مَعْنَاهُ وَمَقْصُودِهِ حَظُّ الْقَلْبِ، فَإِنَّهُ سُبْحَانَهُ نَفَى عَنِ الْكُفَّارِ سَمَاعَ الْمَقْصُودِ وَالْمُرَادِ الَّذِي هُوَ حَظُّ الْقَلْبِ، وَأَثْبَتَ لَهُمْ سَمَاعَ الْأَلْفَاظِ الَّذِي هُوَ حَظُّ الْأُذُنِ فِي قَوْلِهِ {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لَاهِيَةً قُلُوبُهُمْ} [الأنبياء: 2] وَهَذَا السَّمَاعُ لَا يُفِيدُ السَّامِعَ إِلَّا قِيَامَ الْحُجَّةِ عَلَيْهِ، أَوْ تُمَكِّنُهُ مِنْهَا، وَأَمَّا مَقْصُودُ السَّمَاعِ وَثَمَرَتُهُ، وَالْمَطْلُوبُ مِنْهُ فَلَا يَحْصُلُ مَعَ لَهْوِ الْقَلْبِ وَغَفْلَتِهِ وَإِعْرَاضِهِ، بَلْ يَخْرُجُ السَّامِعُ قَائِلًا لِلْحَاضِرِ مَعَهُ {مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} [محمد: 16] .
وَالْفَرْقُ بَيْنَ هَذِهِ الْمَرْتَبَةِ وَمَرْتَبَةِ الْإِفْهَامِ أَنَّ هَذِهِ الْمَرْتَبَةَ إِنَّمَا تَحْصُلُ بِوَاسِطَةِ الْأُذُنِ،

(1/67)

وَمَرْتَبَةُ الْإِفْهَامِ أَعَمُّ، فَهِيَ أَخَصُّ مِنْ مَرْتَبَةِ الْفَهْمِ مِنْ هَذَا الْوَجْهِ، وَمَرْتَبَةُ الْفَهْمِ أَخَصُّ مِنْ وَجْهٍ آخَرَ، وَهِيَ أَنَّهَا تَتَعَلَّقُ بِالْمَعْنَى الْمُرَادِ وَلَوَازِمِهِ وَمُتَعَلَّقَاتِهِ وَإِشَارَاتِهِ، وَمَرْتَبَةُ السَّمَاعِ مَدَارُهَا عَلَى إِيصَالِ الْمَقْصُودِ بِالْخِطَابِ إِلَى الْقَلْبِ، وَيَتَرَتَّبُ عَلَى هَذَا السَّمَاعِ سَمَاعُ الْقَبُولِ.
فَهُوَ إِذَنْ ثَلَاثُ مَرَاتِبَ: سَمَاعُ الْأُذُنِ، وَسَمَاعُ الْقَلْبِ، وَسَمَاعُ الْقَبُولِ وَالْإِجَابَةِ.

[فَصْلٌ الْمَرْتَبَةُ التَّاسِعَةُ مَرْتَبَةُ الْإِلْهَامِ]
[الْإِلْهَامُ هُوَ مَقَامُ الْمُحَدِّثِينَ]
فَصْلٌ الْمَرْتَبَةُ التَّاسِعَةُ مَرْتَبَةُ الْإِلْهَامِ
قَالَ تَعَالَى {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 7] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِ حُصَيْنِ بْنِ مُنْذِرٍ الْخُزَاعِيِّ لَمَّا أَسْلَمَ «قُلِ: اللَّهُمَّ أَلْهِمْنِي رُشْدِي، وَقِنِي شَرَّ نَفْسِي» .
وَقَدْ جَعَلَ صَاحِبُ الْمَنَازِلِ الْإِلْهَامَ هُوَ مَقَامُ الْمُحَدَّثِينَ، قَالَ: وَهُوَ فَوْقَ مَقَامِ الْفِرَاسَةِ، لِأَنَّ الْفِرَاسَةَ رُبَّمَا وَقَعَتْ نَادِرَةً، وَاسْتُصْعِبَتْ عَلَى صَاحِبِهَا وَقْتًا، أَوِ اسْتَعْصَتْ عَلَيْهِ، وَالْإِلْهَامُ لَا يَكُونُ إِلَّا فِي مَقَامٍ عَتِيدٍ.
قُلْتُ: التَّحْدِيثُ أَخَصُّ مِنَ الْإِلْهَامِ، فَإِنَّ الْإِلْهَامَ عَامٌّ لِلْمُؤْمِنِينَ بِحَسَبِ إِيمَانِهِمْ فَكُلُّ مُؤْمِنٍ فَقَدْ أَلْهَمَهُ اللَّهُ رُشْدَهُ الَّذِي حَصَلَ لَهُ بِهِ الْإِيمَانُ، فَأَمَّا التَّحْدِيثُ فَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ «إِنْ يَكُنْ فِي هَذِهِ الْأُمَّةِ أَحَدٌ فَعُمَرُ» يَعْنِي مِنَ الْمُحَدَّثِينَ، فَالتَّحْدِيثُ إِلْهَامٌ خَاصٌّ، وَهُوَ الْوَحْيُ إِلَى غَيْرِ الْأَنْبِيَاءِ إِمَّا مِنَ الْمُكَلَّفِينَ، كَقَوْلِهِ تَعَالَى {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} [القصص: 7] وَقَوْلِهِ {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي} [المائدة: 111] وَإِمَّا مِنْ غَيْرِ الْمُكَلَّفِينَ، كَقَوْلِهِ تَعَالَى {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ} [النحل: 68] فَهَذَا كُلُّهُ وَحَيُّ إِلْهَامٍ.

(1/68)

وَأَمَّا جَعْلُهُ فَوْقَ مَقَامِ الْفَرَاسَةِ فَقَدِ احْتُجَّ عَلَيْهِ بِأَنَّ الْفَرَاسَةَ رُبَّمَا وَقَعَتْ نَادِرَةً كَمَا تَقَدَّمَ، وَالنَّادِرُ لَا حُكْمَ لَهُ، وَرُبَّمَا اسْتَعْصَتْ عَلَى صَاحِبِهَا وَاسْتُصْعِبَتْ عَلَيْهِ فَلَمْ تُطَاوِعْهُ، وَالْإِلْهَامُ لَا يَكُونُ إِلَّا فِي مَقَامٍ عَتِيدٍ، يَعْنِي فِي مَقَامِ الْقُرْبِ وَالْحُضُورِ.
وَالتَّحْقِيقُ فِي هَذَا أَنَّ كُلَّ وَاحِدٍ مِنَ " الْفِرَاسَةِ " وَ " الْإِلْهَامِ " يَنْقَسِمُ إِلَى عَامٍّ وَخَاصٍّ، وَخَاصُّ كُلِّ وَاحِدٍ مِنْهُمَا فَوْقَ عَامِّ الْآخَرِ، وَعَامُّ كُلِّ وَاحِدٍ قَدْ يَقَعُ كَثِيرًا، وَخَاصُّهُ قَدْ يَقَعُ نَادِرًا، وَلَكِنَّ الْفَرْقَ الصَّحِيحَ أَنَّ الْفِرَاسَةَ قَدْ تَتَعَلَّقُ بِنَوْعِ كَسْبٍ وَتَحْصِيلٍ، وَأَمَّا الْإِلْهَامُ فَمَوْهِبَةٌ مُجَرَّدَةٌ، لَا تُنَالُ بِكَسْبٍ الْبَتَّةَ.

[فَصْلٌ دَرَجَاتُ الْإِلْهَامِ]
[الدَّرَجَةُ الْأُولَى نَبَأٌ يَقَعُ وَحْيًا قَاطِعًا مَقْرُونًا بِسَمَاعٍ]
فَصْلٌ دَرَجَاتُ الْإِلْهَامِ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ:
الدَّرَجَةُ الْأُولَى: نَبَأٌ يَقَعُ وَحْيًا قَاطِعًا مَقْرُونًا بِسَمَاعٍ، إِذْ مُطْلَقُ النَّبَأِ الْخَبَرُ الَّذِي لَهُ شَأْنٌ، فَلَيْسَ كُلُّ خَبَرٍ نَبَأً، وَهُوَ نَبَأُ خَبَرٍ عَنْ غَيْبٍ مُعَظَّمٍ.
وَيُرِيدُ بِالْوَحْيِ وَالْإِلْهَامِ: الْإِعْلَامَ الَّذِي يَقْطَعُ مَنْ وَصَلَ إِلَيْهِ بِمُوجَبِهِ، إِمَّا بِوَاسِطَةِ سَمْعٍ، أَوْ هُوَ الْإِعْلَامُ بِلَا وَاسِطَةٍ.
قُلْتُ: أَمَّا حُصُولُهُ بِوَاسِطَةِ سَمْعٍ فَلَيْسَ ذَلِكَ إلْهَامًا، بَلْ هُوَ مِنْ قَبِيلِ الْخِطَابِ، وَهَذَا يَسْتَحِيلُ حُصُولُهُ لِغَيْرِ الْأَنْبِيَاءِ، وَهُوَ الَّذِي خُصَّ بِهِ مُوسَى، إِذْ كَانَ الْمُخَاطِبُ هُوَ الْحَقَّ عَزَّ وَجَلَّ.
وَأَمَّا مَا يَقَعُ لِكَثِيرٍ مِنْ أَرْبَابِ الرِّيَاضَاتِ مِنْ سَمَاعٍ فَهُوَ مِنْ أَحَدِ وُجُوهٍ ثَلَاثَةٍ لَا رَابِعَ لَهَا، أَعْلَاهَا: أَنْ يُخَاطِبَهُ الْمَلَكُ خِطَابًا جُزْئِيًّا، فَإِنَّ هَذَا يَقَعُ لِغَيْرِ الْأَنْبِيَاءِ، فَقَدْ كَانَتِ الْمَلَائِكَةُ تُخَاطِبُ عِمْرَانَ بْنَ حُصَيْنٍ بِالسَّلَامِ، فَلَمَّا اكْتَوَى تَرَكَتْ خِطَابَهُ، فَلَمَّا تَرَكَ الْكَيَّ عَادَ إِلَيْهِ خِطَابٌ مَلَكِيٌّ، وَهُوَ نَوْعَانِ:
أَحَدُهُمَا: خِطَابٌ يَسْمَعُهُ بِأُذُنِهِ، وَهُوَ نَادِرٌ بِالنِّسْبَةِ إِلَى عُمُومِ الْمُؤْمِنِينَ.
وَالثَّانِي: خِطَابٌ يُلْقَى فِي قَلْبِهِ يُخَاطِبُ بِهِ الْمَلَكُ رُوحَهُ، كَمَا فِي الْحَدِيثِ الْمَشْهُورِ «إِنَّ لِلْمَلَكِ لَمَّةً بِقَلْبِ ابْنِ آدَمَ، وَلِلشَّيْطَانِ لَمَّةً، فَلَمَّةُ الْمَلَكِ: إِيعَادٌ بِالْخَيْرِ، وَتَصْدِيقٌ بِالْوَعْدِ،

(1/69)

وَلَمَّةُ الشَّيْطَانِ إِيعَادٌ بِالشَّرِّ وَتَكْذِيبٌ بِالْوَعْدِ» ثُمَّ قَرَأَ {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلًا} [البقرة: 268] وَقَالَ تَعَالَى {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [الأنفال: 12] قِيلَ فِي تَفْسِيرِهَا: قَوُّوا قُلُوبَهُمْ، وَبَشَّرُوهُمْ بِالنَّصْرِ، وَقِيلَ: احْضُرُوا مَعَهُمُ الْقِتَالَ، وَالْقَوْلَانِ حَقٌّ، فَإِنَّهُمْ حَضَرُوا مَعَهُمُ الْقِتَالَ، وَثَبَّتُوا قُلُوبَهُمْ.
وَمِنْ هَذَا الْخِطَابِ وَاعِظُ اللَّهِ عَزَّ وَجَلَّ فِي قُلُوبِ عِبَادِهِ الْمُؤْمِنِينَ، كَمَا فِي جَامِعِ التِّرْمِذِيِّ وَمَسْنَدِ أَحْمَدَ مِنْ حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «إِنَّ اللَّهَ تَعَالَى ضَرَبَ مَثَلًا صِرَاطًا مُسْتَقِيمًا، وَعَلَى كَنَفَتَيِ الصِّرَاطِ سُورَانِ، لَهُمَا أَبْوَابٌ مُفَتَّحَةٌ، وَعَلَى الْأَبْوَابِ سُتُورٌ مُرْخَاةٌ، وَدَاعٍ يَدْعُو عَلَى رَأْسِ الصِّرَاطِ، وَدَاعٍ يَدْعُو فَوْقَ الصِّرَاطِ، فَالصِّرَاطُ الْمُسْتَقِيمُ الْإِسْلَامُ، وَالسُّورَانِ حُدُودُ اللَّهِ، وَالْأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ، فَلَا يَقَعُ أَحَدٌ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ حَتَّى يَكْشِفَ السِّتْرَ، وَالدَّاعِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ، وَالدَّاعِي فَوْقَ الصِّرَاطِ وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُؤْمِنٍ» فَهَذَا الْوَاعِظُ فِي قُلُوبِ الْمُؤْمِنِينَ هُوَ الْإِلْهَامُ الْإِلَهِيُّ بِوَاسِطَةِ الْمَلَائِكَةِ.
وَأَمَّا وُقُوعُهُ بِغَيْرِ وَاسِطَةٍ فَمَا لَمْ يَتَبَيَّنْ بَعْدُ، وَالْجَزْمُ فِيهِ بِنَفْيٍ أَوْ إِثْبَاتٍ مَوْقُوفٌ عَلَى الدَّلِيلِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ: النَّوْعُ الثَّانِي مِنَ الْخِطَابِ الْمَسْمُوعِ: خِطَابُ الْهَوَاتِفِ مِنَ الْجَانِّ، وَقَدْ يَكُونُ الْمُخَاطِبُ جِنِّيًّا مُؤْمِنًا صَالِحًا، وَقَدْ يَكُونُ شَيْطَانًا، وَهَذَا أَيْضًا نَوْعَانِ:
أَحَدُهُمَا: أَنْ يُخَاطِبَهُ خِطَابًا يَسْمَعُهُ بِأُذُنِهِ.

(1/70)

وَالثَّانِي: أَنْ يُلْقِيَ فِي قَلْبِهِ عِنْدَمَا يُلِمُّ بِهِ، وَمِنْهُ وَعْدُهُ وَتَمْنِيَتُهُ حِينَ يَعِدُ الْإِنْسِيَّ وَيُمَنِّيهِ، وَيَأْمُرُهُ وَيَنْهَاهُ، كَمَا قَالَ تَعَالَى {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا} [النساء: 120] وَقَالَ {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} [البقرة: 268] وَلِلْقَلْبِ مِنْ هَذَا الْخِطَابِ نَصِيبٌ، وَلِلْأُذُنِ أَيْضًا مِنْهُ نَصِيبٌ، وَالْعِصْمَةُ مُنْتَفِيَةٌ إِلَّا عَنِ الرُّسُلِ، وَمَجْمُوعِ الْأُمَّةِ.
فَمِنْ أَيْنَ لِلْمُخَاطَبِ أَنَّ هَذَا الْخِطَابَ رَحِمَانِيٌّ، أَوْ مَلَكِيٌّ؟ بِأَيِّ بُرْهَانٍ؟ أَوْ بِأَيِّ دَلِيلٍ؟ وَالشَّيْطَانُ يَقْذِفُ فِي النَّفْسِ وَحْيَهُ، وَيُلْقِي فِي السَّمْعِ خِطَابَهُ، فَيَقُولُ الْمَغْرُورُ الْمَخْدُوعُ: قِيلَ لِي وَخُوطِبْتُ، صَدَقْتَ لَكِنَّ الشَّأْنَ فِي الْقَائِلِ لَكَ وَالْمُخَاطِبِ، وَقَدْ قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِغَيْلَانَ بْنِ سَلَمَةَ وَهُوَ مِنَ الصَّحَابَةِ لَمَّا طَلَّقَ نِسَاءَهُ، وَقَسَّمَ مَالَهُ بَيْنَ بَنِيهِ: إِنِّي لَأَظُنُّ الشَّيْطَانَ فِيمَا يَسْتَرِقُ مِنَ السَّمْعِ سَمِعَ بِمَوْتِكَ، فَقَذَفَهُ فِي نَفْسِكَ. فَمَنْ يَأْمَنُ الْقُرَّاءَ بَعْدَكَ يَا شَهْرُ؟ .

فَصْلٌ: النَّوْعُ الثَّالِثُ: خِطَابٌ حَالِيٌّ، تَكُونُ بِدَايَتُهُ مِنَ النَّفْسِ، وَعَوْدُهُ إِلَيْهَا، فَيَتَوَهَّمُهُ مِنْ خَارِجٍ، وَإِنَّمَا هُوَ مِنْ نَفْسِهِ، مِنْهَا بَدَأَ وَإِلَيْهَا يَعُودُ.
وَهَذَا كَثِيرًا مَا يَعْرِضُ لِلسَّالِكِ، فَيَغْلَطُ فِيهِ، وَيَعْتَقِدُ أَنَّهُ خِطَابٌ مِنَ اللَّهِ، كَلَّمَهُ بِهِ مِنْهُ إِلَيْهِ، وَسَبَبُ غَلَطِهِ أَنَّ اللَّطِيفَةَ الْمُدْرِكَةَ مِنَ الْإِنْسَانِ إِذَا صَفَتْ بِالرِّيَاضَةِ، وَانْقَطَعَتْ عُلَقُهَا عَنِ الشَّوَاغِلِ الْكَثِيفَةِ صَارَ الْحَكَمُ لَهَا بِحُكْمِ اسْتِيلَاءِ الرُّوحِ وَالْقَلْبِ عَلَى الْبَدَنِ، وَمَصِيرُ الْحُكْمِ لَهُمَا، فَتَنْصَرِفُ عِنَايَةُ النَّفْسِ وَالْقَلْبِ إِلَى تَجْرِيدِ الْمَعَانِي الَّتِي هِيَ مُتَّصِلَةٌ بِهِمَا، وَتَشْتَدُّ عِنَايَةُ الرُّوحِ بِهَا، وَتَصِيرُ فِي مَحَلِّ تِلْكَ الْعَلَائِقِ وَالشَّوَاغِلِ، فَتَمْلَأُ الْقَلْبَ، فَتَنْصَرِفُ تِلْكَ الْمَعَانِي إِلَى الْمَنْطِقِ وَالْخِطَابِ الْقَلْبِيِّ الرُّوحِيِّ بِحُكْمِ الْعَادَةِ، وَيَتَّفِقُ تَجَرُّدُ الرُّوحِ، فَتُشَكَّلُ تِلْكَ الْمَعَانِي لِلْقُوَّةِ السَّامِعَةِ بِشَكْلِ الْأَصْوَاتِ الْمَسْمُوعَةِ، وَلِلْقُوَّةِ الْبَاصِرَةِ بِشَكْلِ الْأَشْخَاصِ الْمَرْئِيَّةِ، فَيَرَى صُوَرَهَا، وَيَسْمَعُ الْخِطَابَ، وَكُلُّهُ فِي نَفْسِهِ لَيْسَ فِي الْخَارِجِ مِنْهُ شَيْءٌ، وَيَحْلِفُ أَنَّهُ رَأَى وَسَمِعَ، وَصَدَّقَ، لَكِنْ رَأَى وَسَمِعَ فِي الْخَارِجِ، أَوْ فِي نَفْسِهِ؟

(1/71)

وَيَتَّفِقُ ضَعْفُ التَّمْيِيزِ، وَقِلَّةُ الْعِلْمِ، وَاسْتِيلَاءُ تِلْكَ الْمَعَانِي عَلَى الرُّوحِ، وَتَجَرُّدُهَا عَنِ الشَّوَاغِلِ.
فَهَذِهِ الْوُجُوهُ الثَّلَاثَةُ هِيَ وُجُوهُ الْخِطَابِ، وَمَنْ سَمَّعَ نَفْسَهُ غَيْرَهَا فَإِنَّمَا هُوَ غُرُورٌ، وَخَدْعٌ وَتَلْبِيسٌ، وَهَذَا الْمَوْضِعُ مَقْطَعُ الْقَوْلِ، وَهُوَ مِنْ أَجَلِّ الْمَوَاضِعِ لِمَنْ حَقَّقَهُ وَفَهِمَهُ، وَاللَّهُ الْمُوَفِّقُ لِلصَّوَابِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ إِلْهَامٌ يَقَعُ عِيَانًا]
فَصْلٌ
قَالَ: " الدَّرَجَةُ الثَّانِيَةُ: إِلْهَامٌ يَقَعُ عِيَانًا، وَعَلَامَةُ صِحَّتِهِ أَنَّهُ لَا يَخْرِقُ سِتْرًا، وَلَا يُجَاوِزُ حَدًّا، وَلَا يُخْطِئُ أَبَدًا ".
الْفَرْقُ بَيْنَ هَذَا وَبَيْنَ الْإِلْهَامِ فِي الدَّرَجَةِ الْأُولَى: أَنَّ ذَلِكَ عِلْمٌ شَبِيهٌ بِالضَّرُورِيِّ الَّذِي لَا يُمْكِنُ دَفْعُهُ عَنِ الْقَلْبِ، وَهَذَا مُعَايَنَةٌ وَمُكَاشَفَةٌ، فَهُوَ فَوْقَهُ فِي الدَّرَجَةِ، وَأَتَمُّ مِنْهُ ظُهُورًا، وَنِسْبَتُهُ إِلَى الْقَلْبِ نِسْبَةُ الْمَرْئِيِّ إِلَى الْعَيْنِ، وَذَكَرَ لَهُ ثَلَاثَ عَلَامَاتٍ:
إِحْدَاهَا: أَنَّهُ لَا يَخْرِقُ سِتْرًا، أَيْ صَاحِبُهُ إِذَا كُوشِفَ بِحَالٍ غَيْرِ الْمَسْتُورِ عَنْهُ لَا يَخْرِقُ سِتْرَهُ وَيَكْشِفُهُ، خَيْرًا كَانَ أَوْ شَرًّا، أَوْ أَنَّهُ لَا يَخْرِقُ مَا سَتَرَهُ اللَّهُ مِنْ نَفْسِهِ عَنِ النَّاسِ، بَلْ يَسْتُرُ نَفْسَهُ، وَيَسْتُرُ مَنْ كُوشِفَ بِحَالِهِ.
الثَّانِيَةُ: أَنَّهُ لَا يُجَاوِزُ حَدًّا، يَحْتَمِلُ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ لَا يَتَجَاوَزُ بِهِ إِلَى ارْتِكَابِ الْمَعَاصِي، وَتَجَاوُزِ حُدُودِ اللَّهِ، مِثْلَ الْكُهَّانِ، وَأَصْحَابِ الْكَشْفِ الشَّيْطَانِيِّ.
الثَّانِي: أَنَّهُ لَا يَقَعُ عَلَى خِلَافِ الْحُدُودِ الشَّرْعِيَّةِ، مِثْلَ أَنْ يَتَجَسَّسَ بِهِ عَلَى الْعَوْرَاتِ الَّتِي نَهَى اللَّهُ عَنِ التَّجَسُّسِ عَلَيْهَا وَتَتَبُّعِهَا، فَإِذَا تَتَبَّعَهَا وَقَعَ عَلَيْهَا بِهَذَا الْكَشْفِ، فَهُوَ شَيْطَانِيٌّ لَا رَحِمَانِيٌّ.
الثَّالِثَةُ: أَنَّهُ لَا يُخْطِئُ أَبَدًا، بِخِلَافِ الشَّيْطَانِيِّ، فَإِنَّ خَطَأَهُ كَثِيرٌ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِابْنِ صَائِدٍ «مَا تَرَى؟ قَالَ: أَرَى صَادِقًا وَكَاذِبًا، فَقَالَ: لَبَّسَ عَلَيْكَ» فَالْكَشْفُ الشَّيْطَانِيُّ لَا بُدَّ أَنْ يَكْذِبَ، وَلَا يَسْتَمِرُّ صِدْقُهُ الْبَتَّةَ.

(1/72)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ إِلْهَامٌ يَجْلُو عَيْنَ التَّحْقِيقِ صَرْفًا]
فَصْلٌ
قَالَ: " الدَّرَجَةُ الثَّالِثَةُ: إِلْهَامٌ يَجْلُو عَيْنَ التَّحْقِيقِ صَرْفًا، وَيَنْطِقُ عَنْ عَيْنِ الْأَزَلِ مَحْضًا، وَالْإِلْهَامُ غَايَةٌ تَمْتَنِعُ الْإِشَارَةُ إِلَيْهَا ".
عَيْنُ التَّحْقِيقِ عِنْدَهُ هِيَ الْفَنَاءُ فِي شُهُودِ الْحَقِيقَةِ، بِحَيْثُ يَضْمَحِلُّ كُلُّ مَا سِوَاهَا فِي ذَلِكَ الشُّهُودِ، وَتَعُودُ الرُّسُومُ أَعْدَامًا مَحْضَةً، فَالْإِلْهَامُ فِي هَذِهِ الدَّرَجَةِ يَجْلُو هَذَا الْعَيْنَ لِلْمُلْهَمِ صَرْفًا، بِحَيْثُ لَا يُمَازِجُهَا شَيْءٌ مِنْ إِدْرَاكِ الْعُقُولِ وَلَا الْحَوَاسِّ، فَإِنْ كَانَ هُنَاكَ إِدْرَاكٌ عَقْلِيٌّ أَوْ حِسِّيٌّ لَمْ يَتَمَحَّضْ جَلَاءُ عَيْنِ الْحَقِيقَةِ، وَالنَّاطِقُ عَنْ هَذَا الْكَشْفِ عِنْدَهُمْ لَا يَفْهَمُ عَنْهُ إِلَّا مَنْ هُوَ مَعَهُ، وَمُشَارِكٌ لَهُ، وَعِنْدَ أَرْبَابِ هَذَا الْكَشْفِ أَنَّ كُلَّ الْخَلْقِ عَنْهُ فِي حِجَابٍ، وَعِنْدَهُمْ أَنَّ الْعِلْمَ وَالْعَقْلَ وَالْحَالَ حُجُبٌ عَلَيْهِ، وَأَنَّ خِطَابَ الْخَلْقِ إِنَّمَا يَكُونُ عَلَى لِسَانِ الْحِجَابِ، وَأَنَّهُمْ لَا يَفْهَمُونَ لُغَةَ مَا وَرَاءَ الْحِجَابِ مِنَ الْمَعْنَى الْمَحْجُوبِ، فَلِذَلِكَ تَمْتَنِعُ الْإِشَارَةُ إِلَيْهِ، وَالْعِبَارَةُ عَنْهُ، فَإِنَّ الْإِشَارَةَ وَالْعِبَارَةَ إِنَّمَا يَتَعَلَّقَانِ بِالْمَحْسُوسِ وَالْمَعْقُولِ، وَهَذَا أَمْرٌ وَرَاءَ الْحِسِّ وَالْعَقْلِ.
وَحَاصِلُ هَذَا الْإِلْهَامِ أَنَّهُ إِلْهَامٌ تَرْتَفِعُ مَعَهُ الْوَسَائِطُ وَتَضْمَحِلُّ وَتُعْدَمُ، لَكِنْ فِي الشُّهُودِ لَا فِي الْوُجُودِ، وَأَمَّا الِاتِّحَادِيَّةُ الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ فَإِنَّهُمْ يَجْعَلُونَ ذَلِكَ اضْمِحْلَالًا وَعَدَمًا فِي الْوُجُودِ، وَيَجْعَلُونَ صَاحِبَ الْمَنَازِلِ مِنْهُمْ، وَهُوَ بَرِيءٌ مِنْهُمْ عَقْلًا وَدِينًا وَحَالًا وَمَعْرِفَةً، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَرْتَبَةُ الْعَاشِرَةُ الرُّؤْيَا الصَّادِقَةُ]
فَصْلٌ الْمَرْتَبَةُ الْعَاشِرَةُ مِنْ مَرَاتِبَ الْهِدَايَةِ: الرُّؤْيَا الصَّادِقَةُ
وَهِيَ مِنْ أَجْزَاءِ النُّبُوَّةِ كَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «الرُّؤْيَا الصَّادِقَةُ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ» .

(1/73)

وَقَدْ قِيلَ فِي سَبَبِ هَذَا التَّخْصِيصِ الْمَذْكُورِ: إِنَّ أَوَّلَ مُبْتَدَأِ الْوَحْيِ كَانَ هُوَ الرُّؤيَا الصَّادِقَةُ، وَذَلِكَ نِصْفُ سَنَةٍ، ثُمَّ انْتَقَلَ إِلَى وَحْيِ الْيَقَظَةِ مُدَّةَ ثَلَاثٍ وَعِشْرِينَ سَنَةً، مِنْ حِينِ بُعِثَ إِلَى أَنْ تُوُفِّيَ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، فَنِسْبَةُ مُدَّةِ الْوَحْيِ فِي الْمَنَامِ مِنْ ذَلِكَ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا، وَهَذَا حَسَنٌ، لَوْلَا مَا جَاءَ فِي الرِّوَايَةِ الْأُخْرَى الصَّحِيحَةِ " «إِنَّهَا جُزْءٌ مِنْ سَبْعِينَ جُزْءًا» ".
وَقَدْ قِيلَ فِي الْجَمْعِ بَيْنَهُمَا: إِنْ ذَلِكَ بِحَسَبِ حَالِ الرَّائِي، فَإِنَّ رُؤْيَا الصِّدِّيِقِينَ مِنْ سِتَّةٍ وَأَرْبَعِينَ، وَرُؤْيَا عُمُومِ الْمُؤْمِنِينَ الصَّادِقَةَ مِنْ سَبْعِينَ، وَاللَّهُ أَعْلَمُ.
وَالرُّؤْيَا مَبْدَأُ الْوَحْيِ، وَصِدْقُهَا بِحَسَبِ صِدْقِ الرَّائِي، وَأَصْدَقُ النَّاسِ رُؤْيَا أَصْدَقُهُمْ حَدِيثًا، وَهِيَ عِنْدَ اقْتِرَابِ الزَّمَانِ لَا تَكَادُ تُخْطِئُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَذَلِكَ لِبُعْدِ الْعَهْدِ بِالنُّبُوَّةِ وَآثَارِهَا، فَيَتَعَوَّضُ الْمُؤْمِنُونَ بِالرُّؤْيَا، وَأَمَّا فِي زَمَنِ قُوَّةِ نُورِ النُّبُوَّةِ فَفِي ظُهُورِ نُورِهَا وَقُوَّتِهِ مَا يُغْنِي عَنِ الرُّؤْيَا.
وَنَظِيرُ هَذَا الْكَرَامَاتُ الَّتِي ظَهَرَتْ بَعْدَ عَصْرِ الصَّحَابَةِ، وَلَمْ تَظْهَرْ عَلَيْهِمْ، لِاسْتِغْنَائِهِمْ عَنْهَا بِقُوَّةِ إِيمَانِهِمْ، وَاحْتِيَاجِ مَنْ بَعْدَهُمْ إِلَيْهَا لِضَعْفِ إِيمَانِهِمْ، وَقَدْ نَصَّ أَحْمَدُ

(1/74)

عَلَى هَذَا الْمَعْنَى، وَقَالَ عُبَادَةُ بْنُ الصَّامِتِ: رُؤْيَا الْمُؤْمِنِ كَلَامٌ يُكَلِّمُ بِهِ الرَّبُّ عَبْدَهُ فِي الْمَنَامِ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَمْ يَبْقَ مِنَ النُّبُوَّةِ إِلَّا الْمُبَشِّرَاتُ، قِيلَ: وَمَا الْمُبَشِّرَاتُ يَا رَسُولَ اللَّهِ؟ قَالَ: الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الْمُؤْمِنُ أَوْ تُرَى لَهُ» وَإِذَا تَوَاطَأَتْ رُؤْيَا الْمُسْلِمِينَ لَمْ تَكْذِبْ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ لَمَّا أُرُوا لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ، قَالَ «أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَأَتْ فِي الْعَشْرِ الْأَوَاخِرِ، فَمَنْ كَانَ مِنْكُمْ مُتَحَرِّيَهَا فَلْيَتَحَرَّهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ» .
وَالرُّؤْيَا كَالْكَشْفِ، مِنْهَا رَحِمَانِيُّ، وَمِنْهَا نَفْسَانِيُّ، وَمِنْهَا شَيْطَانِيُّ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الرُّؤْيَا ثَلَاثَةٌ: رُؤْيَا مِنَ اللَّهِ، وَرُؤْيَا تَحْزِينٌ مِنَ الشَّيْطَانِ، وَرُؤْيَا مِمَّا يُحَدِّثُ بِهِ الرَّجُلُ نَفْسَهُ فِي الْيَقَظَةِ، فَيَرَاهُ فِي الْمَنَامِ» .
وَالَّذِي هُوَ مِنْ أَسْبَابِ الْهِدَايَةِ: هُوَ الرُّؤْيَا الَّتِي مِنَ اللَّهِ خَاصَّةً.
وَرُؤْيَا الْأَنْبِيَاءِ وَحْيٌ، فَإِنَّهَا مَعْصُومَةٌ مِنَ الشَّيْطَانِ، وَهَذَا بِاتِّفَاقِ الْأُمَّةِ، وَلِهَذَا أَقْدَمَ الْخَلِيلُ عَلَى ذَبْحِ ابْنِهِ إِسْمَاعِيلَ عَلَيْهِمَا السَّلَامُ بِالرُّؤْيَا.
وَأَمَّا رُؤْيَا غَيْرِهِمْ فَتُعْرَضُ عَلَى الْوَحْيِ الصَّرِيحِ، فَإِنْ وَافَقَتْهُ وَإِلَّا لَمْ يُعْمَلْ بِهَا.
فَإِنْ قِيلَ: فَمَا تَقُولُونَ إِذَا كَانَتْ رُؤْيَا صَادِقَةٌ، أَوْ تَوَاطَأَتْ؟ .

(1/75)

قُلْنَا: مَتَّى كَانَتْ كَذَلِكَ اسْتَحَالَ مُخَالَفَتُهَا لِلْوَحْيِ، بَلْ لَا تَكُونُ إِلَّا مُطَابِقَةً لَهُ، مُنَبِّهَةً عَلَيْهِ، أَوْ مُنَبِّهَةً عَلَى انْدِرَاجِ قَضِيَّةٍ خَاصَّةٍ فِي حُكْمِهِ، لَمْ يَعْرِفِ الرَّائِي انْدِرَاجَهَا فِيهِ، فَيَتَنَبَّهُ بِالرُّؤْيَا عَلَى ذَلِكَ، وَمَنْ أَرَادَ أَنْ تُصَدَّقَ رُؤْيَاهُ فَلْيَتَحَرَّ الصِّدْقَ وَأَكْلَ الْحَلَالِ، وَالْمُحَافَظَةَ عَلَى الْأَمْرِ وَالنَّهْيِ، وَلْيَنَمْ عَلَى طِهَارَةٍ كَامِلَةٍ مُسْتَقْبِلَ الْقِبْلَةِ، وَيَذْكُرُ اللَّهَ حَتَّى تَغْلِبَهُ عَيْنَاهُ، فَإِنَّ رُؤْيَاهُ لَا تَكَادُ تَكْذِبُ الْبَتَّةَ.
وَأَصْدَقُ الرُّؤْيَا: رُؤْيَا الْأَسْحَارِ، فَإِنَّهُ وَقْتُ النُّزُولِ الْإِلَهِيِّ، وَاقْتِرَابِ الرَّحْمَةِ وَالْمَغْفِرَةِ، وَسُكُونِ الشَّيَاطِينِ، وَعَكْسُهُ رُؤْيَا الْعَتْمَةِ، عِنْدَ انْتِشَارِ الشَّيَاطِينِ وَالْأَرْوَاحِ الشَّيْطَانِيَّةِ، وَقَالَ عُبَادَةُ بْنُ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ: رُؤْيَا الْمُؤْمِنِ كَلَامٌ يُكَلِّمُ بِهِ الرَّبُّ عَبْدَهُ فِي الْمَنَامِ.
وَلِلرُّؤْيَا مَلَكٌ مُوَكَّلٌ بِهَا، يُرِيهَا الْعَبْدَ فِي أَمْثَالٍ تُنَاسِبُهُ وَتُشَاكِلُهُ، فَيَضْرِبُهَا لِكُلِّ أَحَدٍ بِحَسَبِهِ، وَقَالَ مَالِكٌ: " الرُّؤْيَا مِنَ الْوَحْيِ وَحْيٌ "، وَزَجَرَ عَنْ تَفْسِيرِهَا بِلَا عِلْمٍ، وَقَالَ: أَتَتَلَاعَبُ بِوَحْيِ اللَّهِ؟
وَلِذِكْرِ الرُّؤْيَا وَأَحْكَامِهَا وَتَفَاصِيلِهَا وَطُرُقِ تَأْوِيلِهَا مَظَانُّ مَخْصُوصَةٌ بِهَا، يُخْرِجُنَا ذِكْرُهَا عَنِ الْمَقْصُودِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ فِي بَيَانِ اشْتِمَالِ الْفَاتِحَةِ عَلَى الْشِفَاءَيْنِ شِفَاءِ الْقُلُوبِ وَشِفَاءِ الْأَبْدَانِ]
[اشْتِمَالُهَا عَلَى شِفَاءِ الْقُلُوبِ]
فَصْلٌ فِي بَيَانِ اشْتِمَالِ الْفَاتِحَةِ عَلَى الْشِفَاءَيْنِ شِفَاءِ الْقُلُوبِ وَشِفَاءِ الْأَبْدَانِ
فَأَمَّا اشْتِمَالُهَا عَلَى شِفَاءِ الْقُلُوبِ: فَإِنَّهَا اشْتَمَلَتْ عَلَيْهِ أَتَمَّ اشْتِمَالٍ، فَإِنَّ مَدَارَ اعْتِلَالِ الْقُلُوبِ وَأَسْقَامِهَا عَلَى أَصْلَيْنِ: فَسَادِ الْعِلْمِ، وَفَسَادِ الْقَصْدِ.
وَيَتَرَتَّبُ عَلَيْهِمَا دَاءَانِ قَاتِلَانِ، وَهُمَا الضَّلَالُ وَالْغَضَبُ، فَالضَّلَالُ نَتِيجَةُ فَسَادِ الْعِلْمِ، وَالْغَضَبُ نَتِيجَةُ فَسَادِ الْقَصْدِ، وَهَذَانَ الْمَرَضَانِ هُمَا مِلَاكُ أَمْرَاضِ الْقُلُوبِ جَمِيعِهَا، فَهِدَايَةُ الصِّرَاطِ الْمُسْتَقِيمِ تَتَضَمَّنُ الشِّفَاءَ مِنْ مَرَضِ الضَّلَالِ، وَلِذَلِكَ كَانَ سُؤَالُ هَذِهِ الْهِدَايَةِ أَفْرَضَ دُعَاءٍ عَلَى كُلِّ عَبْدٍ، وَأَوْجَبَهُ عَلَيْهِ كُلَّ يَوْمٍ وَلَيْلَةٍ فِي كُلِّ صَلَاةٍ، لِشِدَّةِ ضَرُورَتِهِ وَفَاقَتِهِ إِلَى الْهِدَايَةِ الْمَطْلُوبَةِ، وَلَا يَقُومُ غَيْرُ هَذَا السُّؤَالِ مَقَامَهُ.
وَالتَّحَقُّقُ بِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] عِلْمًا وَمَعْرِفَةً، وَعَمَلًا وَحَالًا يَتَضَمَّنُ الشِّفَاءَ مِنْ مَرَضِ فَسَادِ الْقَلْبِ وَالْقَصْدِ، فَإِنَّ فَسَادَ الْقَصْدِ يَتَعَلَّقُ بِالْغَايَاتِ وَالْوَسَائِلِ، فَمَنْ طَلَبَ غَايَةً مُنْقَطِعَةً مُضْمَحِلَّةً فَانِيَةً، وَتَوَسَّلَ إِلَيْهَا بِأَنْوَاعِ الْوَسَائِلِ الْمُوَّصِلَةِ إِلَيْهَا كَانَ كِلَا نَوْعِي

(1/76)

قَصْدِهِ فَاسِدًا، وَهَذَا شَأْنُ كُلِّ مَنْ كَانَ غَايَةُ مَطْلُوبِهِ غَيْرَ اللَّهِ وَعُبُودِيَّتِهِ مِنَ الْمُشْرِكِينَ، وَمُتَّبِعِي الشَّهَوَاتِ، الَّذِينَ لَا غَايَةَ لَهُمْ وَرَاءَهَا، وَأَصْحَابِ الرِّيَاسَاتِ الْمُتَّبِعِينَ لِإِقَامَةِ رِيَاسَتِهِمْ بِأَيِّ طَرِيقٍ كَانَ مِنْ حَقٍّ أَوْ بَاطِلٍ، فَإِذَا جَاءَ الْحَقُّ مُعَارِضًا فِي طَرِيقِ رِيَاسَتِهِمْ طَحَنُوهُ وَدَاسُوهُ بِأَرْجُلِهِمْ، فَإِنْ عَجَزُوا عَنْ ذَلِكَ دَفَعُوهُ دَفْعَ الصَّائِلِ، فَإِنْ عَجَزُوا عَنْ ذَلِكَ حَبَسُوهُ فِي الطَّرِيقِ، وَحَادُوا عَنْهُ إِلَى طَرِيقٍ أُخْرَى، وَهُمْ مُسْتَعِدُّونَ لِدَفْعِهِ بِحَسَبِ الْإِمْكَانِ، فَإِذَا لَمْ يَجِدُوا مِنْهُ بُدًّا أَعْطَوْهُ السِّكَّةَ وَالْخُطْبَةَ وَعَزَلُوهُ عَنِ التَّصَرُّفِ وَالْحُكْمِ وَالتَّنْفِيذِ، وَإِنْ جَاءَ الْحَقُّ نَاصِرًا لَهُمْ وَكَانَ لَهُمْ صَالُوا بِهِ وَجَالُوا، وَأَتَوْا إِلَيْهِ مُذْعِنِينَ، لَا لِأَنَّهُ حَقٌّ، بَلْ لِمُوَافَقَتِهِ غَرَضَهُمْ وَأَهْوَاءَهُمْ، وَانْتِصَارِهِمْ بِهِ {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} [النور: 48] .
وَالْمَقْصُودُ: أَنَّ قَصْدَ هَؤُلَاءِ فَاسِدٌ فِي غَايَاتِهِمْ وَوَسَائِلِهِمْ، وَهَؤُلَاءِ إِذَا بَطَلَتِ الْغَايَاتُ الَّتِي طَلَبُوهَا، وَاضْمَحَلَّتْ وَفَنِيَتْ، حَصَلُوا عَلَى أَعْظَمِ الْخُسْرَانِ وَالْحَسَرَاتِ، وَهُمْ أَعْظَمُ النَّاسِ نَدَامَةً وَتَحَسُّرًا إِذَا حَقَّ الْحَقُّ وَبَطَلَ الْبَاطِلُ، وَتَقَطَّعَتْ بِهِمْ أَسْبَابُ الْوَصْلِ الَّتِي كَانَتْ بَيْنَهُمْ، وَتَيَقَّنُوا انْقِطَاعَهُمْ عَنْ رَكْبِ الْفَلَاحِ وَالسَّعَادَةِ، وَهَذَا يَظْهَرُ كَثِيرًا فِي الدُّنْيَا، وَيَظْهَرُ أَقْوَى مِنْ ذَلِكَ عِنْدَ الرَّحِيلِ مِنْهَا وَالْقُدُومِ عَلَى اللَّهِ، وَيَشْتَدُّ ظُهُورُهُ وَتَحَقُّقُهُ فِي الْبَرْزَخِ، وَيَنْكَشِفُ كُلَّ الِانْكِشَافِ يَوْمَ اللِّقَاءِ، إِذَا حَقَّتِ الْحَقَائِقُ، وَفَازَ الْمُحِقُّونَ وَخَسِرَ الْمُبْطِلُونَ، وَعَلِمُوا أَنَّهُمْ كَانُوا كَاذِبِينَ، وَكَانُوا مَخْدُوعِينَ مَغْرُورِينَ، فِيَالَهُ هُنَاكَ مِنْ عِلْمٍ لَا يَنْفَعُ عَالِمَهُ، وَيَقِينٍ لَا يُنْجِي مُسْتَيْقِنَهُ.
وَكَذَلِكَ مَنْ طَلَبَ الْغَايَةَ الْعُلْيَا وَالْمَطْلَبَ الْأَسْمَى، وَلَكِنْ لَمْ يَتَوَسَّلْ إِلَيْهِ بِالْوَسِيلَةِ الْمُوَصِّلَةِ لَهُ وَإِلَيْهِ، بَلْ تَوَسَّلَ إِلَيْهِ بِوَسِيلَةٍ ظَنَّهَا مُوَصِّلَةً إِلَيْهِ، وَهِيَ مِنْ أَعْظَمِ الْقَوَاطِعِ عَنْهُ، فَحَالُهُ أَيْضًا كَحَالِ هَذَا، وَكِلَاهُمَا فَاسِدُ الْقَصْدِ، وَلَا شِفَاءَ مِنْ هَذَا الْمَرَضِ إِلَّا بِدَوَاءِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ".
فَإِنَّ هَذَا الدَّوَاءَ مُرَكَّبٌ مِنْ سِتَّةِ أَجْزَاءٍ (1) عُبُودِيَّةِ اللَّهِ لَا غَيْرِهِ (2) بِأَمْرِهِ وَشَرْعِهِ (3) لَا بِالْهَوَى (4) وَلَا بِآرَاءِ الرِّجَالِ وَأَوْضَاعِهِمْ، وَرُسُومِهِمْ، وَأَفْكَارِهِمْ (5) بِالِاسْتِعَانَةِ عَلَى عُبُودِيَّتِهِ بِهِ (6) لَا بِنَفْسِ الْعَبْدِ وَقُوَّتِهِ وَحَوْلِهِ وَلَا بِغَيْرِهِ.

(1/77)

فَهَذِهِ هِيَ أَجْزَاءُ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فَإِذَا رَكَّبَهَا الطَّبِيبُ اللَّطِيفُ، الْعَالِمُ بِالْمَرَضِ، وَاسْتَعْمَلَهَا الْمَرِيضُ، حَصَلَ بِهَا الشِّفَاءُ التَّامُّ، وَمَا نَقَصَ مِنَ الشِّفَاءِ فَهُوَ لِفَوَاتِ جُزْءٍ مِنْ أَجْزَائِهَا، أَوِ اثْنَيْنِ أَوْ أَكْثَرَ.
ثُمَّ إِنَّ الْقَلْبَ يَعْرِضُ لَهُ مَرَضَانِ عَظِيمَانِ، إِنْ لَمْ يَتَدَارَكْهُمَا الْعَبْدُ تَرَامَيَا بِهِ إِلَى التَّلَفِ وَلَا بُدَّ، وَهُمَا الرِّيَاءُ، وَالْكِبْرُ، فَدَوَاءُ الرِّيَاءِ بِ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] وَدَوَاءُ الْكِبْرِ بِ {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَكَثِيرًا مَا كُنْتُ أَسْمَعُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] تَدْفَعُ الرِّيَاءَ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] تَدْفَعُ الْكِبْرِيَاءَ.
فَإِذَا عُوفِيَ مِنْ مَرَضِ الرِّيَاءِ بِ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] وَمِنْ مَرَضِ الْكِبْرِيَاءِ وَالْعُجْبِ بِ {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وَمِنْ مَرَضِ الضَّلَالِ وَالْجَهْلِ بِ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] عُوفِيَ مِنْ أَمْرَاضِهِ وَأَسْقَامِهِ، وَرَفَلَ فِي أَثْوَابِ الْعَافِيَةِ، وَتَمَّتْ عَلَيْهِ النِّعْمَةُ، وَكَانَ مِنَ الْمُنْعَمِ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَهُمْ أَهْلُ فَسَادِ الْقَصْدِ، الَّذِينَ عَرَفُوا الْحَقَّ وَعَدَلُوا عَنْهُ وَالضَّالِّينَ وَهُمْ أَهْلُ فَسَادِ الْعِلْمِ، الَّذِينَ جَهِلُوا الْحَقَّ وَلَمْ يَعْرِفُوهُ.
وَحُقَّ لِسُورَةٍ تَشْتَمِلُ عَلَى هَذَيْنِ الْشِفَاءَيْنِ أَنْ يُسْتَشْفَى بِهَا مِنْ كُلِّ مَرَضٍ، وَلِهَذَا لَمَّا اشْتَمَلَتْ عَلَى هَذَا الشِّفَاءِ الَّذِي هُوَ أَعْظَمُ الْشِفَاءَيْنِ، كَانَ حُصُولُ الشِّفَاءِ الْأَدْنَى بِهَا أَوْلَى، كَمَا سَنُبَيِّنُهُ، فَلَا شَيْءَ أَشَفَى لِلْقُلُوبِ الَّتِي عَقَلَتْ عَنِ اللَّهِ وَكَلَامِهِ، وَفَهِمَتْ عَنْهُ فَهْمًا خَاصًّا، اخْتَصَّهَا بِهِ مِنْ مَعْنَى هَذِهِ السُّورَةِ.
وَسَنُبَيِّنُ إِنْ شَاءَ اللَّهُ تَعَالَى تَضَمُّنَهَا لِلرَّدِّ عَلَى جَمِيعِ أَهْلِ الْبِدَعِ بِأَوْضَحِ الْبَيَانِ وَأَحْسَنِ الطُّرُقِ.

[تَضَمُّنُهَا لِشِفَاءِ الْأَبْدَانِ]
فَصْلٌ
وَأَمَّا تَضَمُّنُهَا لِشِفَاءِ الْأَبْدَانِ فَنَذْكُرُ مِنْهُ مَا جَاءَتْ بِهِ السُّنَّةُ، وَمَا شَهِدَتْ بِهِ قَوَاعِدُ الطِّبِّ، وَدَلَّتْ عَلَيْهِ التَّجْرِبَةُ.
فَأَمَّا مَا دَلَّتْ عَلَيْهِ السُّنَّةُ: فَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ «أَنَّ نَاسًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرُّوا بِحَيٍّ مِنَ الْعَرَبِ، فَلَمْ يُقْرُوهُمْ، وَلِمَ يُضَيِّفُوهُمْ، فَلُدِغَ سَيِّدُ الْحَيِّ، فَأَتَوْهُمْ، فَقَالُوا: هَلْ عِنْدَكُمْ مِنْ رُقْيَةٍ، أَوَ هَلْ فِيكُمْ مِنْ رَاقٍ؟ فَقَالُوا: نَعَمْ، وَلَكِنَّكُمْ لَمْ تُقِرُّونَا، فَلَا نَفْعَلُ حَتَّى تَجْعَلُوا لَنَا جُعْلًا، فَجَعَلُوا لَهُمْ عَلَى ذَلِكَ قَطِيعًا مِنَ الْغَنَمِ، فَجَعَلَ رَجُلٌ مِنَّا يَقْرَأُ عَلَيْهِ بِفَاتِحَةِ الْكِتَابِ، فَقَامَ كَأَنْ لَمْ يَكُنْ بِهِ قَلْبَةٌ، فَقُلْنَا: لَا تَعْجَلُوا حَتَّى نَأْتِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَتَيْنَاهُ، فَذَكَرْنَا لَهُ ذَلِكَ، فَقَالَ: مَا يُدْرِيكَ

(1/78)

أَنَّهَا رُقْيَةٌ؟ كُلُوا، وَاضْرِبُوا لِي مَعَكُمْ بِسَهْمٍ.»
فَقَدْ تَضَمَّنَ هَذَا الْحَدِيثُ حُصُولَ شِفَاءِ هَذَا اللَّدِيغِ بِقِرَاءَةِ الْفَاتِحَةِ عَلَيْهِ، فَأَغْنَتْهُ عَنِ الدَّوَاءِ، وَرُبَّمَا بَلَغَتْ مِنْ شِفَائِهِ مَا لَمْ يَبْلُغْهُ الدَّوَاءُ.
هَذَا مَعَ كَوْنِ الْمَحَلِّ غَيْرَ قَابِلٍ، إِمَّا لِكَوْنِ هَؤُلَاءِ الْحَيِّ غَيْرَ مُسْلِمِينَ، أَوْ أَهْلَ بُخْلٍ وَلُؤْمٍ، فَكَيْفَ إِذَا كَانَ الْمَحَلُّ قَابِلًا.

فَصْلٌ: وَأَمَّا شَهَادَةُ قَوَاعِدِ الطِّبِّ بِذَلِكَ فَاعْلَمْ أَنَّ اللَّدْغَةَ تَكُونُ مِنْ ذَوَاتِ الْحُمَاتِ وَالسُّمُومِ، وَهِيَ ذَوَاتُ الْأَنْفُسِ الْخَبِيثَةِ الَّتِي تَتَكَيَّفُ بِكَيْفِيَّةٍ غَضَبِيَّةٍ، تُثِيرُ فِيهَا سُمِيَّةً نَارِيَّةً، يَحْصُلُ بِهَا اللَّدْغُ، وَهِيَ مُتَفَاوِتَةٌ بِحَسَبِ تَفَاوُتِ خُبْثِ تِلْكَ النُّفُوسِ وَقُوَّتِهَا وَكَيْفِيَّتِهَا، فَإِذَا تَكَيَّفَتْ أَنْفُسُهَا الْخَبِيثَةُ بِتِلْكَ الْكَيْفِيَّةِ الْغَضَبِيَّةِ أَحْدَثَ لَهَا ذَلِكَ طَبِيعَةً سُمِّيَّةً، تَجِدُ رَاحَةً وَلَذَّةً فِي إِلْقَائِهَا إِلَى الْمَحَلِّ الْقَابِلِ، كَمَا يَجِدُ الشِّرِّيرُ مِنَ النَّاسِ رَاحَةً وَلَذَّةً فِي إِيصَالِ شَرِّهِ إِلَى مَنْ يُوَصِّلُهُ إِلَيْهِ، وَكَثِيرٌ مِنَ النَّاسِ لَا يَهْنَأُ لَهُ عَيْشٌ فِي يَوْمٍ لَا يُؤْذِي فِيهِ أَحَدًا مِنْ بَنِي جِنْسِهِ، وَيَجِدُ فِي نَفْسِهِ تَأَذِّيًا بِحَمْلِ تِلْكَ السُّمِّيَّةِ وَالشَّرِّ الَّذِي فِيهِ، حَتَّى يُفَرِّغَهُ فِي غَيْرِهِ، فَيَبْرُدَ عِنْدَ ذَلِكَ أَنِينُهُ، وَتَسْكُنَ نَفْسُهُ، وَيُصِيبُهُ فِي ذَلِكَ نَظِيرُ مَا يُصِيبُ مَنِ اشْتَدَّتْ شَهْوَتُهُ إِلَى الْجِمَاعِ، فَيَسُوءُ خُلُقُهُ، وَتَثْقُلُ نَفْسُهُ حَتَّى يَقْضِيَ وَطَرَهُ، هَذَا فِي قُوَّةِ الشَّهْوَةِ، وَذَاكَ فِي قُوَّةِ الْغَضَبِ.
وَقَدْ أَقَامَ اللَّهُ تَعَالَى بِحِكْمَتِهِ السُّلْطَانَ وَازِعًا لِهَذِهِ النُّفُوسِ الْغَضَبِيَّةِ، فَلَوْلَا هُوَ لَفَسَدَتِ الْأَرْضُ وَخَرِبَتْ {وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} [البقرة: 251] وَأَبَاحَ اللَّهُ بِلُطْفِهِ وَرَحْمَتِهِ لِهَذِهِ النُّفُوسِ مِنَ الْأَزْوَاجِ وَمِلْكِ الْيَمِينِ مَا يَكْسِرُ حِدَّتَهَا.
وَالْمَقْصُودُ أَنَّ هَذِهِ النُّفُوسَ الْغَضَبِيَّةَ إِذَا اتَّصَلَتْ بِالْمَحَلِّ الْقَابِلِ أَثَّرَتْ فِيهِ، وَمِنْهَا مَا

(1/79)

يُؤَثِّرُ فِي الْمَحِلِّ بِمُجَرَّدِ مُقَابَلَتِهِ لَهُ، وَإِنْ لَمْ يَمَسَّهُ، فَمِنْهَا مَا يَطْمِسُ الْبَصَرَ، وَيُسْقِطُ الْحَبَلَ.
وَمِنْ هَذَا نَظَرُ الْعَائِنِ، فَإِنَّهُ إِذَا وَقَعَ بَصَرُهُ عَلَى الْمَعِينِ حَدَثَتْ فِي نَفْسِهِ كَيْفِيَّةٌ سُمِّيَّةٌ أَثَّرَتْ فِي الْمَعِينِ بِحَسَبِ عَدَمِ اسْتِعْدَادِهِ، وَكَوْنِهِ أَعْزَلَ مِنَ السِّلَاحِ، وَبِحَسَبِ قُوَّةِ تِلْكَ النَّفْسِ، وَكَثِيرٌ مِنْ هَذِهِ النُّفُوسِ يُؤَثِّرُ فِي الْمَعِينِ إِذَا وُصِفَ لَهُ، فَتَتَكَيَّفُ نَفْسُهُ وَتُقَابِلُهُ عَلَى الْبُعْدِ فَيَتَأَثَّرُ بِهِ، وَمُنْكِرُ هَذَا لَيْسَ مَعْدُودًا مِنْ بَنِي آدَمَ إِلَّا بِالصُّورَةِ وَالشَّكْلِ، فَإِذَا قَابَلَتِ النَّفْسُ الزَّكِيَّةُ الْعَلَوِيَّةُ الشَّرِيفَةُ الَّتِي فِيهَا غَضَبٌ وَحَمِيَّةٌ لِلْحَقِّ هَذِهِ النُّفُوسَ الْخَبِيثَةَ السُّمِّيَّةَ، وَتَكَيَّفَتْ بِحَقَائِقِ الْفَاتِحَةِ وَأَسْرَارِهَا وَمَعَانِيهَا، وَمَا تَضَمَّنَتْهُ مِنَ التَّوْحِيدِ وَالتَّوَكُّلِ، وَالثَّنَاءِ عَلَى اللَّهِ، وَذِكْرِ أُصُولِ أَسْمَائِهِ الْحُسْنَى، وَذِكْرِ اسْمِهِ الَّذِي مَا ذُكِرَ عَلَى شَرٍّ إِلَّا أَزَالَهُ وَمَحَقَهُ، وَلَا عَلَى خَيْرٍ إِلَّا نَمَّاهُ وَزَادَهُ، دَفَعَتْ هَذِهِ النَّفْسُ بِمَا تَكَيَّفَتْ بِهِ مِنْ ذَلِكَ أَثَرَ تِلْكَ النَّفْسِ الْخَبِيثَةِ الشَّيْطَانِيَّةِ، فَحَصَلَ الْبُرْءُ، فَإِنَّ مَبْنَى الشِّفَاءِ وَالْبُرْءِ عَلَى دَفْعِ الضِّدِّ بِضِدِّهِ، وَحِفْظِ الشَّيْءِ بِمِثْلِهِ، فَالصِّحَّةُ تُحْفَظُ بِالْمِثْلِ، وَالْمَرَضُ يُدْفَعُ بِالضِّدِّ، أَسْبَابٌ رَبَطَهَا بِمُسَبِّبَاتِهَا الْحَكِيمُ الْعَلِيمُ خَلْقًا وَأَمْرًا، وَلَا يَتِمُّ هَذَا إِلَّا بِقُوَّةٍ مِنَ النَّفْسِ الْفَاعِلَةِ، وَقَبُولٍ مِنَ الطَّبِيعَةِ الْمُنْفَعِلَةِ، فَلَوْ لَمْ تَنْفَعِلْ نَفْسُ الْمَلْدُوغِ لِقَبُولِ الرُّقْيَةِ، وَلَمْ تَقْوَ نَفْسُ الرَّاقِي عَلَى التَّأْثِيرِ، لَمْ يَحْصُلِ الْبُرْءُ.
فَهُنَا أُمُورٌ ثَلَاثَةٌ: مُوَافَقَةُ الدَّوَاءِ لِلدَّاءِ، وَبَذْلُ الطَّبِيبِ لَهُ، وَقَبُولُ طَبِيعَةِ الْعَلِيلِ، فَمَتَى تَخَلَّفَ وَاحِدٌ مِنْهَا لَمْ يَحْصُلِ الشِّفَاءُ، وَإِذَا اجْتَمَعَتْ حَصَلَ الشِّفَاءُ وَلَا بُدَّ بِإِذْنِ اللَّهِ سُبْحَانَهُ وَتَعَالَى.
وَمَنْ عَرَفَ هَذَا كَمَا يَنْبَغِي تَبَيَّنَ لَهُ أَسْرَارُ الرُّقَى، وَمَيَّزَ بَيْنَ النَّافِعِ مِنْهَا وَغَيْرِهِ، وَرَقَى الدَّاءَ بِمَا يُنَاسِبُهُ مِنَ الرُّقَى، وَتَبَيَّنَ لَهُ أَنَّ الرُّقْيَةَ بِرَاقِيهَا وَقَبُولِ الْمَحَلِّ، كَمَا أَنَّ السَّيْفَ بِضَارِبِهِ مَعَ قَبُولِ الْمَحَلِّ لِلْقَطْعِ، وَهَذِهِ إِشَارَةٌ مُطْلِعَةٌ عَلَى مَا وَرَاءَهَا لِمَنْ دَقَّ نَظَرُهُ، وَحَسُنَ تَأَمُّلُهُ، وَاللَّهُ أَعْلَمُ.
وَأَمَّا شَهَادَةُ التَّجَارِبِ بِذَلِكَ فَهِيَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ، وَذَلِكَ فِي كُلِّ زَمَانٍ، وَقَدْ جَرَّبْتُ أَنَا مِنْ ذَلِكَ فِي نَفْسِي وَفِي غَيْرِي أُمُورًا عَجِيبَةً، وَلَا سِيَّمَا مُدَّةَ الْمُقَامِ بِمَكَّةَ، فَإِنَّهُ كَانَ يَعْرِضُ لِي آلَامٌ مُزْعِجَةٌ، بِحَيْثُ تَكَادُ تَقْطَعُ الْحَرَكَةَ مِنِّي، وَذَلِكَ فِي أَثْنَاءِ الطَّوَافِ وَغَيْرِهِ، فَأُبَادِرُ إِلَى قِرَاءَةِ الْفَاتِحَةِ، وَأَمْسَحُ بِهَا عَلَى مَحَلِّ الْأَلَمِ فَكَأَنَّهُ حَصَاةٌ تَسْقُطُ، جَرَّبْتُ ذَلِكَ مِرَارًا عَدِيدَةً، وَكُنْتُ آخُذُ قَدَحًا مِنْ مَاءِ زَمْزَمٍ فَأَقْرَأُ عَلَيْهِ الْفَاتِحَةَ مِرَارًا، فَأَشْرَبُهُ فَأَجِدُ بِهِ مِنَ النَّفْعِ وَالْقُوَّةِ مَا لَمْ أَعْهَدْ مِثْلَهُ فِي الدَّوَاءِ، وَالْأَمْرُ أَعْظَمُ مِنْ ذَلِكَ، وَلَكِنْ بِحَسَبِ قُوَّةِ الْإِيمَانِ، وَصِحَّةِ الْيَقِينِ، وَاللَّهُ الْمُسْتَعَانُ.

(1/80)


فصل في اشتمال الفاتحة على الرد على جميع المبطلين من أهل الملل - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي اشْتِمَالِ الْفَاتِحَةِ عَلَى الرَّدِّ عَلَى جَمِيعِ الْمُبْطِلِينَ مِنْ أَهْلِ الْمِلَلِ]
[الْمُجْمَلُ]
ِ وَالنِّحَلِ، وَالرَّدِّ عَلَى أَهْلِ الْبِدَعِ وَالضَّلَالِ مِنْ هَذِهِ الْأُمَّةِ
وَهَذَا يُعْلَمُ بِطَرِيقَيْنِ، مُجْمَلٍ وَمُفَصَّلٍ:
أَمَّا الْمُجْمَلُ: فَهُوَ أَنَّ الصِّرَاطَ الْمُسْتَقِيمَ مُتَضَمِّنٌ مَعْرِفَةَ الْحَقِّ، وَإِيثَارَهُ، وَتَقْدِيمَهُ عَلَى غَيْرِهِ، وَمَحَبَّتَهُ وَالِانْقِيَادَ لَهُ، وَالدَّعْوَةَ إِلَيْهِ، وَجِهَادَ أَعْدَائِهِ بِحَسَبِ الْإِمْكَانِ.
وَالْحَقُّ: هُوَ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ، وَمَا جَاءَ بِهِ عِلْمًا وَعَمَلًا فِي بَابِ صِفَاتِ الرَّبِّ سُبْحَانَهُ، وَأَسْمَائِهِ وَتَوْحِيدِهِ، وَأَمْرِهِ وَنَهْيِهِ، وَوَعْدِهِ وَوَعِيدِهِ، وَفِي حَقَائِقِ الْإِيمَانِ، الَّتِي هِيَ مَنَازِلُ السَّائِرِينَ إِلَى اللَّهِ تَعَالَى، وَكُلُّ ذَلِكَ مُسَلَّمٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، دُونَ آرَاءِ الرِّجَالِ وَأَوْضَاعِهِمْ وَأَفْكَارِهِمْ وَاصْطِلَاحَاتِهِمْ.
فَكُلُّ عِلْمٍ أَوْ عَمَلٍ أَوْ حَقِيقَةٍ، أَوْ حَالٍ أَوْ مَقَامٍ خَرَجَ مِنْ مِشْكَاةِ نُبُوَّتِهِ، وَعَلَيْهِ السِّكَّةُ الْمُحَمَّدِيَّةُ، بِحَيْثُ يَكُونُ مِنْ ضَرْبِ الْمَدِينَةِ، فَهُوَ مِنَ الصِّرَاطِ الْمُسْتَقِيمِ، وَمَا لَمْ يَكُنْ كَذَلِكَ فَهُوَ مِنْ صِرَاطِ أَهْلِ الْغَضَبِ وَالضَّلَالِ، فَمَا ثَمَّ خُرُوجٌ عَنْ هَذِهِ الطُّرُقِ الثَّلَاثِ: طَرِيقِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا جَاءَ بِهِ، وَطَرِيقِ أَهْلِ الْغَضَبِ، وَهِيَ طَرِيقُ مَنْ عَرَفَ الْحَقَّ وَعَانَدَهُ، وَطَرِيقِ أَهْلِ الضَّلَالِ وَهِيَ طَرِيقُ مَنْ أَضَلَّهُ اللَّهُ عَنْهُ، وَلِهَذَا قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمْ: " الصِّرَاطُ الْمُسْتَقِيمُ: هُوَ الْإِسْلَامُ "، وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَعَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا: " هُوَ الْقُرْآنُ "، وَفِيهِ حَدِيثٌ مَرْفُوعٌ فِي التِّرْمِذِيِّ وَغَيْرِهِ، وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ: " طَرِيقُ السُّنَّةِ وَالْجَمَاعَةِ "، وَقَالَ بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ: " طَرِيقُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ".
وَلَا رَيْبَ أَنَّ مَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ عِلْمًا وَعَمَلًا وَهُوَ مَعْرِفَةُ الْحَقِّ وَتَقْدِيمُهُ، وَإِيثَارُهُ عَلَى غَيْرِهِ، فَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ.
وَكُلُّ هَذِهِ الْأَقْوَالِ الْمُتَقَدِّمَةِ دَالَّةٌ عَلَيْهِ جَامِعَةٌ لَهُ.
فَبِهَذَا الطَّرِيقِ الْمُجْمَلِ يُعْلَمُ أَنَّ كُلَّ مَا خَالَفَهُ فَبَاطِلٌ، وَهُوَ مِنْ صِرَاطِ الْأُمَّتَيْنِ: الْأُمَّةِ الْغَضَبِيَّةِ، وَأُمَّةِ أَهْلِ الضَّلَالِ.

(1/81)

[فَصْلُ الْمُفَصَّلِ]
فَصْلُ
وَأَمَّا الْمُفَصَّلُ: فَبِمَعْرِفَةِ الْمَذَاهِبِ الْبَاطِلَةِ، وَاشْتِمَالِ كَلِمَاتِ الْفَاتِحَةِ عَلَى إِبْطَالِهَا، فَنَقُولُ:
النَّاسُ قِسْمَانِ: مُقِرٌّ بِالْحَقِّ تَعَالَى، وَجَاحِدٌ لَهُ، فَتَضَمَّنَتِ الْفَاتِحَةُ إِثْبَاتَ الْخَالِقِ تَعَالَى، وَالرَّدَّ عَلَى مَنْ جَحَدَهُ، بِإِثْبَاتِ رُبُوبِيَّتِهِ تَعَالَى لِلْعَالَمِينَ.
وَتَأَمَّلْ حَالَ الْعَالَمِ كُلِّهِ، عُلْوِيِّهِ وَسُفْلِيِّهِ، بِجَمِيعِ أَجْزَائِهِ: تَجِدُهُ شَاهِدًا بِإِثْبَاتِ صَانِعِهِ وَفَاطِرِهِ وَمَلِيكِهِ، فَإِنْكَارُ صَانِعِهِ وَجَحْدُهُ فِي الْعُقُولِ وَالْفِطَرِ بِمَنْزِلَةِ إِنْكَارِ الْعِلْمِ وَجَحْدِهِ، لَا فَرْقَ بَيْنَهُمَا، بَلْ دِلَالَةُ الْخَالِقِ عَلَى الْمَخْلُوقِ، وَالْفَعَّالِ عَلَى الْفِعْلِ، وَالصَّانِعِ عَلَى أَحْوَالِ الْمَصْنُوعِ عِنْدَ الْعُقُولِ الزَّكِيَّةِ الْمُشْرِقَةِ الْعُلْوِيَّةِ، وَالْفِطَرِ الصَّحِيحَةِ أَظْهَرُ مِنَ الْعَكْسِ.
فَالْعَارِفُونَ أَرْبَابُ الْبَصَائِرِ يَسْتَدِلُّونَ بِاللَّهِ عَلَى أَفْعَالِهِ وَصُنْعِهِ، إِذَا اسْتَدَلَّ النَّاسُ بِصُنْعِهِ وَأَفْعَالِهِ عَلَيْهِ، وَلَا رَيْبَ أَنَّهُمَا طَرِيقَانِ صَحِيحَانِ، كُلٌّ مِنْهُمَا حَقٌّ، وَالْقُرْآنُ مُشْتَمِلٌ عَلَيْهِمَا.
فَأَمَّا الِاسْتِدْلَالُ بِالصَّنْعَةِ فَكَثِيرٌ، وَأَمَّا الِاسْتِدْلَالُ بِالصَّانِعِ فَلَهُ شَأْنٌ، وَهُوَ الَّذِي أَشَارَتْ إِلَيْهِ الرُّسُلُ بِقَوْلِهِمْ لِأُمَمِهِمْ {أَفِي اللَّهِ شَكٌّ} [إبراهيم: 10] أَيْ أَيُشَكُّ فِي اللَّهِ حَتَّى يُطْلَبَ إِقَامَةُ الدَّلِيلِ عَلَى وُجُودِهِ؟ وَأَيُّ دَلِيلٍ أَصَحُّ وَأَظْهَرُ مِنْ هَذَا الْمَدْلُولِ؟ فَكَيْفَ يُسْتَدَلُّ عَلَى الْأَظْهَرِ بِالْأَخْفَى؟ ثُمَّ نَبَّهُوا عَلَى الدَّلِيلِ بِقَوْلِهِمْ {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [الأنعام: 14] .
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ تَقِيَّ الدِّينِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: كَيْفَ يُطْلَبُ الدَّلِيلُ عَلَى مَنْ هُوَ دَلِيلٌ عَلَى كُلِّ شَيْءٍ؟ وَكَانَ كَثِيرًا مَا يَتَمَثَّلُ بِهَذَا الْبَيْتِ:
وَلَيْسَ يَصِحُّ فِي الْأَذْهَانِ شَيْءٌ ... إِذَا احْتَاجَ النَّهَارُ إِلَى دَلِيلٍ

(1/82)

وَمَعْلُومٌ أَنَّ وُجُودَ الرَّبِّ تَعَالَى أَظْهَرُ لِلْعُقُولِ وَالْفِطَرِ مِنْ وُجُودِ النَّهَارِ، وَمَنْ لَمْ يَرَ ذَلِكَ فِي عَقْلِهِ وَفِطْرَتِهِ فَلْيَتَّهِمْهُمَا.
وَإِذَا بَطَلَ قَوْلُ هَؤُلَاءِ بَطَلَ قَوْلُ أَهْلِ الْإِلْحَادِ، الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ، وَأَنَّهُ مَا ثَمَّ وُجُودٌ قَدِيمٌ خَالِقٌ وَوُجُودٌ حَادِثٌ مَخْلُوقٌ، بَلْ وُجُودُ هَذَا الْعَالَمِ هُوَ عَيْنُ وُجُودِ اللَّهِ، وَهُوَ حَقِيقَةُ وُجُودِ هَذَا الْعَالَمِ، فَلَيْسَ عِنْدَ الْقَوْمِ رَبٌّ وَعَبْدٌ، وَلَا مَالِكٌ وَمَمْلُوكٌ، وَلَا رَاحِمٌ وَمَرْحُومٌ، وَلَا عَابِدٌ وَمَعْبُودٌ، وَلَا مُسْتَعِينٌ وَمُسْتَعَانٌ بِهِ، وَلَا هَادٍ وَلَا مَهْدِيٌّ، وَلَا مُنْعِمٌ وَلَا مُنْعَمٌ عَلَيْهِ، وَلَا غَضْبَانُ وَمَغْضُوبٌ عَلَيْهِ، بَلِ الرَّبُّ هُوَ نَفْسُ الْعَبْدِ وَحَقِيقَتُهُ، وَالْمَالِكُ هُوَ عَيْنُ الْمَمْلُوكِ، وَالرَّاحِمُ هُوَ عَيْنُ الْمَرْحُومِ، وَالْعَابِدُ هُوَ نَفْسُ الْمَعْبُودِ، وَإِنَّمَا التَّغَايُرُ أَمْرٌ اعْتِبَارِيٌّ بِحَسَبِ مَظَاهِرِ الذَّاتِ وَتَجَلِّيَّاتِهَا، فَتَظْهَرُ تَارَةً فِي صُورَةِ مَعْبُودٍ، كَمَا ظَهَرَتْ فِي صُورَةِ فِرْعَوْنَ، وَفِي صُورَةِ عَبْدٍ، كَمَا ظَهَرَتْ فِي صُورَةِ الْعَبِيدِ، وَفِي صُورَةِ هَادٍ، كَمَا فِي صُورَةِ الْأَنْبِيَاءِ وَالرُّسُلِ وَالْعُلَمَاءِ، وَالْكُلُّ مِنْ عَيْنٍ وَاحِدَةٍ، بَلْ هُوَ الْعَيْنُ الْوَاحِدَةُ، فَحَقِيقَةُ الْعَابِدِ وَوُجُودُهُ أَوْ أَنِّيَّتُهُ: هِيَ حَقِيقَةُ الْمَعْبُودِ وَوُجُودُهُ وأَنِّيَّتُهُ.
وَالْفَاتِحَةُ مِنْ أَوَّلِهَا إِلَى آخِرِهَا تُبَيِّنُ بُطْلَانَ قَوْلِ هَؤُلَاءِ الْمَلَاحِدَةِ وَضَلَالَهُمْ.

[فَصْلٌ وَالْمُقِرُّونَ بِالرَّبِّ سُبْحَانَهُ وَتَعَالَى أَنَّهُ صَانِعُ الْعَالَمِ نَوْعَانِ]
فَصْلٌ
وَالْمُقِرُّونَ بِالرَّبِّ سُبْحَانَهُ وَتَعَالَى أَنَّهُ صَانِعُ الْعَالَمِ نَوْعَانِ:

(1/83)

نَوْعٌ يَنْفِي مُبَايَنَتَهُ لِخَلْقِهِ، وَيَقُولُونَ: لَا مُبَايِنَ وَلَا مُحَايِثَ، وَلَا دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ، وَلَا فَوْقَهُ وَلَا تَحْتَهُ، وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ، وَلَا خَلْفَهُ وَلَا أَمَامَهُ، وَلَا فِيهِ وَلَا بَائِنَ عَنْهُ.
فَتَضَمَّنَتِ الْفَاتِحَةُ الرَّدَّ عَلَى هَؤُلَاءِ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: إِثْبَاتُ رُبُوبِيَّتِهِ تَعَالَى لِلْعَالَمِ، فَإِنَّ الرُّبُوبِيَّةَ الْمَحْضَةَ تَقْتَضِي مُبَايَنَةَ الرَّبِّ لِلْعَالَمِ بِالذَّاتِ، كَمَا بَايَنَهُمْ بِالرُّبُوبِيَّةِ، وَبِالصِّفَاتِ وَالْأَفْعَالِ، فَمَنْ لَمْ يُثْبِتْ رَبًّا مُبَايِنًا لِلْعَالَمِ، فَمَا أَثْبَتَ رَبًّا، فَإِنَّهُ إِذَا نَفَى الْمُبَايَنَةَ لَزِمَهُ أَحَدُ أَمْرَيْنِ، لُزُومًا لَا انْفِكَاكَ لَهُ عَنْهُ الْبَتَّةَ: إِمَّا أَنْ يَكُونَ هُوَ نَفْسَ هَذَا الْعَالَمِ، وَحِينَئِذٍ يَصِحُّ قَوْلُهُ، فَإِنَّ الْعَالَمَ لَا يُبَايِنُ ذَاتَهُ وَنَفْسَهُ، وَمِنْ هَاهُنَا دَخَلَ أَهْلُ الْوَحْدَةِ، وَكَانُوا مُعَطِّلَةً أَوَّلًا، وَاتِّحَادِيَّةً ثَانِيًا.
وَإِمَّا أَنْ يَقُولَ: مَا ثَمَّ رَبٌّ يَكُونُ مُبَايِنًا وَلَا مُحَايِثًا، وَلَا دَاخِلًا وَلَا خَارِجًا، كَمَا قَالَتْهُ الدَّهْرِيَّةُ الْمُعَطِّلَةُ لِلصَّانِعِ.
وَأَمَّا هَذَا الْقَوْلُ الثَّالِثُ الْمُشْتَمِلُ عَلَى جَمْعِ النَّقِيضَيْنِ: إِثْبَاتِ رَبٍّ مُغَايِرٍ لِلْعَالَمِ مَعَ نَفْيِ مُبَايَنَتِهِ لِلْعَالَمِ، وَإِثْبَاتِ خَالِقٍ قَائِمٍ بِنَفْسِهِ، لَا فِي الْعَالَمِ وَلَا خَارِجَ الْعَالَمِ، وَلَا فَوْقَ الْعَالَمِ وَلَا تَحْتَهُ، وَلَا خَلْفَهُ وَلَا أَمَامَهُ، وَلَا يَمْنَتَهُ وَلَا يَسْرَتَهُ فَقَوْلٌ لَهُ خَبِيءٌ، وَالْعُقُولُ لَا تَتَصَوَّرُهُ حَتَّى تُصَدِّقَ بِهِ، فَإِذَا اسْتَحَالَ فِي الْعَقْلِ تَصَوُّرُهُ، فَاسْتِحَالَةُ التَّصْدِيقِ بِهِ أَظْهَرُ وَأَظْهَرُ، وَهُوَ مُنْطَبِقٌ عَلَى الْعَدَمِ الْمَحْضِ، وَالنَّفْيِ الصِّرْفِ، وَصِدْقُهُ عَلَيْهِ أَظْهَرُ عِنْدَ الْعُقُولِ وَالْفِطَرِ مِنْ صِدْقِهِ عَلَى رَبِّ الْعَالَمِينَ.
فَضَعْ هَذَا النَّفْيَ وَهَذِهِ الْأَلْفَاظَ الدَّالَّةَ عَلَيْهِ عَلَى الْعَدَمِ الْمُسْتَحِيلِ، ثُمَّ ضَعْهَا عَلَى الذَّاتِ الْعَلِيَّةِ الْقَائِمَةِ بِنَفْسِهَا، الَّتِي لَمْ تَحِلَّ فِي الْعَالَمِ، وَلَا حَلَّ الْعَالَمُ فِيهَا، ثُمَّ انْظُرْ أَيَّ الْمَعْلُومِينَ أَوْلَى بِهِ؟
وَاسْتَيْقِظْ لِنَفْسِكَ، وَقُمْ لِلَّهِ قَوْمَةَ مُفَكِّرٍ فِي نَفْسِهِ فِي الْخَلْوَةِ فِي هَذَا الْأَمْرِ، مُتَجَرِّدٍ عَنِ الْمَقَالَاتِ وَأَرْبَابِهَا، وَعَنِ الْهَوَى وَالْحَمِيَّةِ وَالْعَصَبِيَّةِ، صَادِقًا فِي طَلَبِ الْهِدَايَةِ مِنَ اللَّهِ، فَالَلَّهُ أَكْرَمُ مِنْ أَنْ يُخَيِّبَ عَبْدًا هَذَا شَأْنُهُ، وَهَذِهِ الْمَسْأَلَةُ لَا تَحْتَاجُ إِلَى أَكْثَرَ مِنْ إِثْبَاتِ رَبٍّ قَائِمٍ بِنَفْسِهِ، مُبَايِنٍ لِخَلْقِهِ، بَلْ هَذَا نَفْسُ تَرْجَمَتِهَا.

[فَصْلٌ الْمُثْبِتُونَ لِلْخَالِقِ تَعَالَى]
فَصْلٌ

(1/84)

ثُمَّ الْمُثْبِتُونَ لِلْخَالِقِ تَعَالَى نَوْعَانِ:
أَهْلُ تَوْحِيدٍ، وَأَهْلُ إِشْرَاكٍ، وَأَهْلُ الْإِشْرَاكِ نَوْعَانِ:
أَحَدُهُمَا: أَهْلُ الْإِشْرَاكِ بِهِ فِي رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ، كَالْمَجُوسِ وَمَنْ ضَاهَاهُمْ مِنَ الْقَدَرِيَّةِ، فَإِنَّهُمْ يُثْبِتُونَ مَعَ اللَّهِ خَالِقًا آخَرَ، وَإِنْ لَمْ يَقُولُوا: إِنَّهُ مُكَافِئٌ لَهُ، وَالْقَدَرِيَّةُ الْمَجُوسِيَّةُ تُثْبِتُ مَعَ اللَّهِ خَالِقِينَ لِلْأَفْعَالِ، لَيْسَتْ أَفْعَالُهُمْ مَقْدُورَةً لِلَّهِ، وَلَا مَخْلُوقَةً لَهُمْ، وَهِيَ صَادِرَةٌ بِغَيْرِ مَشِيئَتِهِ، وَلَا قُدْرَةَ لَهُ عَلَيْهَا، وَلَا هُوَ الَّذِي جَعَلَ أَرْبَابَهَا فَاعِلِينَ لَهَا، بَلْ هُمُ الَّذِينَ جَعَلُوا أَنْفُسَهُمْ شَائِينَ مُرِيدِينَ فَاعِلِينَ.
فَرُبُوبِيَّةُ الْعَالَمِ الْكَامِلَةُ الْمُطْلَقَةُ الشَّامِلَةُ تُبْطِلُ أَقْوَالَ هَؤُلَاءِ كُلِّهِمْ، لِأَنَّهَا تَقْتَضِي رُبُوبِيَّتَهُ لِجَمِيعِ مَا فِيهِ مِنَ الذَّوَاتِ وَالصِّفَاتِ وَالْحَرَكَاتِ وَالْأَفْعَالِ.
وَحَقِيقَةُ قَوْلِ الْقَدَرِيَّةِ الْمَجُوسِيَّةِ: أَنَّهُ تَعَالَى لَيْسَ رَبًّا لِأَفْعَالِ الْحَيَوَانِ، وَلَا تَنَاوَلَتْهَا رُبُوبِيَّتُهُ، وَكَيْفَ تَتَنَاوَلُ مَا لَا يَدْخُلُ تَحْتَ قُدْرَتِهِ وَمَشِيئَتِهِ وَخَلْقِهِ؟ مَعَ أَنَّ فِي عُمُومِ حَمْدِهِ مَا يَقْتَضِي حَمْدَهُ عَلَى طَاعَاتِ خَلْقِهُ، إِذْ هُوَ الْمُعِينُ عَلَيْهَا وَالْمُوَفِّقُ لَهَا، وَهُوَ الَّذِي شَاءَهَا مِنْهُمْ كَمَا قَالَ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] فَهُوَ مَحْمُودٌ عَلَى أَنْ شَاءَهَا لَهُمْ، وَجَعَلَهُمْ فَاعِلِيهَا بِقُدْرَتِهِ وَمَشِيئَتِهِ، فَهُوَ الْمَحْمُودُ عَلَيْهَا فِي الْحَقِيقَةِ، وَعِنْدَهُمْ أَنَّهُمْ هُمُ الْمَحْمُودُونَ عَلَيْهَا، وَلَهُمُ الْحَمْدُ عَلَى فِعْلِهَا، وَلَيْسَ لِلَّهِ حَمْدٌ عَلَى نَفْسِ فَاعِلِيَّتِهَا عِنْدَهُمْ، وَلَا عَلَى ثَوَابِهِ وَجَزَائِهِ عَلَيْهَا.
أَمَّا الْأَوَّلُ: فَلِأَنَّ فَاعِلِيَّتَهَا بِهِمْ لَا بِهِ، وَأَمَّا الثَّانِي: فَلِأَنَّ الْجَزَاءَ مُسْتَحَقٌّ عَلَيْهِ اسْتِحْقَاقَ الْأُجْرَةِ عَلَى الْمُسْتَأْجِرِ، فَهُوَ مَحْضُ حَقِّهِمْ، الَّذِي عَاوَضُوهُ عَلَيْهِ.

(1/85)

وَفِي قَوْلِهِ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] رَدٌّ ظَاهِرٌ عَلَيْهِمْ، إِذِ اسْتِعَانَتُهُمْ بِهِ إِنَّمَا تَكُونُ عَنْ شَيْءٍ هُوَ بِيَدِهِ وَتَحْتَ قُدْرَتِهِ وَمَشِيئَتِهِ، فَكَيْفَ يَسْتَعِينُ مَنْ بِيَدِهِ الْفِعْلُ وَهُوَ مُوجِدُهُ، إِنْ شَاءَ أَوْجَدَهُ وَإِنْ شَاءَ لَمْ يُوجِدْهُ بِمَنْ لَيْسَ ذَلِكَ الْفِعْلُ بِيَدِهِ، وَلَا هُوَ دَاخِلٌ تَحْتَ قُدْرَتِهِ وَلَا مَشِيئَتِهِ؟ .
وَفِي قَوْلِهِ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] أَيْضًا رَدٌّ عَلَيْهِمْ، فَإِنَّ الْهِدَايَةَ الْمُطْلَقَةَ التَّامَّةَ هِيَ الْمُسْتَلْزِمَةُ لِحُصُولِ الِاهْتِدَاءِ، وَلَوْلَا أَنَّهَا بِيَدِهِ تَعَالَى دُونَهُمْ لَمَا سَأَلُوهُ إِيَّاهَا، وَهِيَ الْمُتَضَمِّنَةُ لِلْإِرْشَادِ وَالْبَيَانِ، وَالتَّوْفِيقِ وَالْإِقْدَارِ، وَجَعْلِهِمْ مُهْتَدِينَ، وَلَيْسَ مَطْلُوبُهُمْ مُجَرَّدَ الْبَيَانِ وَالدِّلَالَةِ كَمَا ظَنَّتْهُ الْقَدَرِيَّةُ، لِأَنَّ هَذَا الْقَدَرَ وَحْدَهُ لَا يُوجِبُ الْهُدَى، وَلَا يُنْجِي مِنَ الرَّدَى، وَهُوَ حَاصِلٌ لِغَيْرِهِمْ مِنَ الْكُفَّارِ، الَّذِينَ اسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى، وَاشْتَرَوُا الضَّلَالَةَ بِالْهُدَى.

فَصْلٌ: النَّوْعُ الثَّانِي: أَهْلُ الْإِشْرَاكِ بِهِ فِي إِلَهِيَّتِهِ، وَهُمُ الْمُقِرُّونَ بِأَنَّهُ وَحْدَهُ رَبُّ كُلِّ شَيْءٍ، وَمَلِيكُهُ وَخَالِقُهُ، وَأَنَّهُ رَبُّهُمْ وَرَبُّ آبَائِهِمُ الْأَوَّلِينَ، وَرَبُّ السَّمَاوَاتِ السَّبْعِ، وَرَبُّ الْعَرْشِ الْعَظِيمِ، وَهُمْ مَعَ هَذَا يَعْبُدُونَ غَيْرَهُ، وَيَعْدِلُونَ بِهِ سِوَاهُ فِي الْمَحَبَّةِ وَالطَّاعَةِ وَالتَّعْظِيمِ، وَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَنْدَادًا، فَهَؤُلَاءِ لَمْ يُوَفُّوا " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " حَقَّهُ، وَإِنْ كَانَ لَهُمْ نَصِيبٌ مِنْ " نَعْبُدُكَ " لَكِنْ لَيْسَ لَهُمْ نَصِيبٌ مِنْ إِيَّاكَ نَعْبُدُ الْمُتَضَمِّنِ مَعْنَى: لَا نَعْبُدُ إِلَّا إِيَّاكَ حُبًّا وَخَوْفًا وَرَجَاءً وَطَاعَةً وَتَعْظِيمًا، فَ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " تَحْقِيقٌ لِهَذَا التَّوْحِيدِ، وَإِبْطَالٌ لِلشِّرْكِ فِي الْإِلَهِيَّةِ، كَمَا أَنَّ " إِيَّاكَ نَسْتَعِينُ " تَحْقِيقٌ لِتَوْحِيدِ الرُّبُوبِيَّةِ، وَإِبْطَالٌ لِلشِّرْكِ بِهِ فِيهَا، وَكَذَلِكَ قَوْلُهُ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 6] فَإِنَّهُمْ أَهْلُ التَّوْحِيدِ، وَهُمْ أَهْلُ تَحْقِيقِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " وَأَهْلُ الْإِشْرَاكِ هُمْ أَهْلُ الْغَضَبِ وَالضَّلَالِ.


فصل في تضمنها الرد على الجهمية معطلة الصفات، فصل في تضمنها للرد على الجبرية - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي تَضَمُّنِهَا الرَّدَّ عَلَى الْجَهْمِيَّةِ مُعَطِّلَةِ الصِّفَاتِ]
وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: مِنْ قَوْلِهِ {الْحَمْدُ لِلَّهِ} [الفاتحة: 2] فَإِنَّ إِثْبَاتَ الْحَمْدِ الْكَامِلِ لَهُ يَقْتَضِي ثُبُوتَ كُلِّ مَا يُحْمَدُ عَلَيْهِ، مِنْ صِفَاتِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، إِذْ مَنْ عُدِمَ صِفَاتِ الْكَمَالِ فَلَيْسَ بِمَحْمُودٍ عَلَى الْإِطْلَاقِ، وَغَايَتُهُ: أَنَّهُ مَحْمُودٌ مِنْ وَجْهٍ دُونَ وَجْهٍ، وَلَا يَكُونُ مَحْمُودًا بِكُلِّ وَجْهٍ،

(1/86)

وَبِكُلِّ اعْتِبَارٍ، بِجَمِيعِ أَنْوَاعِ الْحَمْدِ إِلَّا مَنِ اسْتَوْلَى عَلَى صِفَاتِ الْكَمَالِ جَمِيعِهَا، فَلَوْ عُدِمَ مِنْهَا صِفَةً وَاحِدَةً لَنَقَصَ مِنْ حَمْدِهِ بِحَسَبِهَا.
وَكَذَلِكَ فِي إِثْبَاتِ صِفَةِ الرَّحْمَةِ لَهُ مَا يَتَضَمَّنُ إِثْبَاتَ الصِّفَاتِ الَّتِي تَسْتَلْزِمُهَا مِنَ الْحَيَاةِ، وَالْإِرَادَةِ وَالْقُدْرَةِ، وَالسَّمْعِ وَالْبَصَرِ، وَغَيْرِهَا.
وَكَذَلِكَ صِفَةُ الرُّبُوبِيَّةِ تَسْتَلْزِمُ جَمِيعَ صِفَاتِ الْفِعْلِ وَصِفَةُ الْإِلَهِيَّةِ تَسْتَلْزِمُ جَمِيعَ أَوْصَافِ الْكَمَالِ ذَاتًا وَأَفْعَالًا، كَمَا تَقَدَّمَ بَيَانُهُ.
فَكَوْنُهُ مَحْمُودًا إِلَهًا رَبًّا، رَحْمَانًا رَحِيمًا، مَلِكًا مَعْبُودًا، مُسْتَعَانًا، هَادِيًا مُنْعِمًا، يَرْضَى وَيَغْضَبُ مَعَ نَفْيِ قِيَامِ الصِّفَاتِ بِهِ جَمْعٌ بَيْنَ النَّقِيضَيْنِ، وَهُوَ مَنْ أَمْحَلِ الْمُحَالَ.
وَهَذِهِ الطَّرِيقُ تَتَضَمَّنُ إِثْبَاتَ الصِّفَاتِ الْخَبَرِيَّةِ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهَا مِنْ لَوَازِمِ كَمَالِهِ الْمُطْلَقِ، فَإِنَّ اسْتِوَاءَهُ عَلَى عَرْشِهِ مِنْ لَوَازِمِ عُلُوِّهِ، وَنُزُولَهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا فِي نِصْفِ اللَّيْلِ الثَّانِي مِنْ لَوَازِمِ رَحْمَتِهِ وَرُبُوبِيَّتِهِ، وَهَكَذَا سَائِرُ الصِّفَاتِ الْخَبَرِيَّةِ.
الْوَجْهُ الثَّانِي: أَنَّ السَّمْعَ وَرَدَ بِهَا، ثَنَاءً عَلَى اللَّهِ وَمَدْحًا لَهُ، وَتَعَرُّفًا مِنْهُ إِلَى عِبَادِهِ بِهَا، فَجَحْدُهَا وَتَحْرِيفُهَا عَمَّا دَلَّتْ عَلَيْهِ، وَعَمَّا أُرِيدَ بِهَا مُنَاقِضٌ لِمَا جَاءَتْ بِهِ، فَلَكَ أَنْ تَسْتَدِلَّ بِطَرِيقِ السَّمْعِ عَلَى أَنَّهَا كَمَالٌ، وَأَنْ تَسْتَدِلَّ بِالْعَقْلِ كَمَا تَقَدَّمَ.

[فَصْلٌ فِي تَضَمُّنِهَا لِلرَّدِّ عَلَى الْجَبْرِيَّةِ]
وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: مِنْ إِثْبَاتِ عُمُومِ حَمْدِهِ سُبْحَانَهُ، فَإِنَّهُ يَقْتَضِي أَنْ لَا يُعَاقِبَ عَبِيدَهُ عَلَى مَا لَا قُدْرَةَ لَهُمْ عَلَيْهِ، وَلَا هُوَ مِنْ فِعْلِهِمْ، بَلْ هُوَ بِمَنْزِلَةِ أَلْوَانِهِمْ، وَطُولِهِمْ وَقِصَرِهِمْ، بَلْ هُوَ يُعَاقِبُهُمْ عَلَى نَفْسِ فِعْلِهِ بِهِمْ، فَهُوَ الْفَاعِلُ لِقَبَائِحِهِمْ فِي الْحَقِيقَةِ، وَهُوَ الْمُعَاقِبُ لَهُمْ عَلَيْهَا، فَحَمْدُهُ عَلَيْهَا يَأْبَى ذَلِكَ أَشَدَّ الْإِبَاءِ، وَيَنْفِيهِ أَعْظَمَ النَّفْيِ، فَتَعَالَى مَنْ لَهُ الْحَمْدُ كُلُّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا، بَلْ إِنَّمَا يُعَاقِبُهُمْ عَلَى نَفْسِ أَفْعَالِهِمُ الَّتِي فَعَلُوهَا حَقِيقَةً، فَهِيَ أَفْعَالُهُمْ لَا أَفْعَالُهُ، وَإِنَّمَا أَفْعَالُهُ الْعَدْلُ، وَالْإِحْسَانُ وَالْخَيْرَاتُ.
الْوَجْهُ الثَّانِي: إِثْبَاتُ رَحْمَتِهِ وَرَحْمَانِيَّتِهِ يَنْفِي ذَلِكَ إِذْ لَا يُمْكِنُ اجْتِمَاعُ هَذَيْنِ

(1/87)

الْأَمْرَيْنِ قَطُّ أَنْ يَكُونَ رَحْمَانًا رَحِيمًا وَيُعَاقِبُ الْعَبْدَ عَلَى مَا لَا قُدْرَةَ لَهُ عَلَيْهِ، وَلَا هُوَ مِنْ فِعْلِهِ، بَلْ يُكَلِّفُهُ مَا لَا يُطِيقُهُ، وَلَا لَهُ عَلَيْهِ قُدْرَةٌ الْبَتَّةَ، ثُمَّ يُعَاقِبُهُ عَلَيْهِ، وَهَلْ هَذَا إِلَّا ضِدُّ الرَّحْمَةِ، وَنَقْضٌ لَهَا وَإِبْطَالٌ؟ وَهَلْ يَصِحُّ فِي مَعْقُولِ أَحَدٍ اجْتِمَاعُ ذَلِكَ وَالرَّحْمَةِ التَّامَّةِ الْكَامِلَةِ فِي ذَاتٍ وَاحِدَةٍ؟ .
الْوَجْهُ الثَّالِثُ: إِثْبَاتُ الْعِبَادَةِ وَالِاسْتِعَانَةِ لَهُمْ، وَنِسْبَتُهَا إِلَيْهِمْ، بِقَوْلِهِمْ " نَعْبُدُ، وَنَسْتَعِينُ " وَهِيَ نِسْبَةٌ حَقِيقِيَّةٌ لَا مَجَازِيَّةٌ، وَاللَّهُ لَا يَصِحُّ وَصْفُهُ بِالْعِبَادَةِ وَالِاسْتِعَانَةِ الَّتِي هِيَ مِنْ أَفْعَالِ عَبِيدِهِ، بَلِ الْعَبْدُ حَقِيقَةً هُوَ الْعَابِدُ الْمُسْتَعِينُ، وَاللَّهُ هُوَ الْمَعْبُودُ الْمُسْتَعَانُ بِهِ.


فصل في تضمنها الرد على القائلين بالموجب بالذات دون الاختيار والمشيئة، فصل في تضمنها للرد على منكري تعلق علمه تعالى بالجزئيات - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي تَضَمُّنِهَا الرَّدَّ عَلَى الْقَائِلِينَ بِالْمُوجِبِ بِالذَّاتِ دُونَ الِاخْتِيَارِ وَالْمَشِيئَةِ]
فَصْلٌ: فِي بَيَانِ تُضَمُّنِهَا لِلرَّدِّ عَلَى الْقَائِلِينَ بِالْمُوجَبِ بِالذَّاتِ دُونَ الِاخْتِيَارِ وَالْمَشِيئَةِ، وَبَيَانِ أَنَّهُ سُبْحَانَهُ فَاعِلٌ مُخْتَارٌ، وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: مِنْ إِثْبَاتِ حَمْدِهِ، إِذْ كَيْفَ يُحْمَدُ عَلَى مَا لَيْسَ مُخْتَارًا لِوُجُودِهِ، وَلَا هُوَ بِمَشِيئَتِهِ وَفِعْلِهِ؟ وَهَلْ يَصِحُّ حَمْدُ الْمَاءِ عَلَى آثَارِهِ وَمُوجَبَاتِهِ؟ أَوِ النَّارِ وَالْحَدِيدِ وَغَيْرِهَا فِي عَقْلٍ أَوْ فِطْرَةٍ؟ وَإِنَّمَا يُحْمَدُ الْفَاعِلُ الْمُخْتَارُ بِقُدْرَتِهِ وَمَشِيئَتِهِ عَلَى أَفْعَالِهِ الْحَمِيدَةِ، هَذَا الَّذِي لَيْسَ يَصِحُّ فِي الْعُقُولِ وَالْفِطَرِ سِوَاهُ، فَخِلَافُهُ خَارِجٌ عَنِ الْفِطْرَةِ وَالْعَقْلِ وَهُوَ لَا يُنْكِرُ خُرُوجَهُ عَنِ الشَّرَائِعِ وَالنُّبُوَّاتِ، بَلْ يَتَبَجَّحُ بِذَلِكَ وَيَعُدُّهُ فَخْرًا.
الثَّانِي: إِثْبَاتُ رُبُوبِيَّتِهِ تَعَالَى يَقْتَضِي فِعْلَهُ بِمَشِيئَتِهِ وَاخْتِيَارِهِ، وَتَدْبِيرِهِ وَقُدْرَتِهِ، وَلَيْسَ يَصِحُّ فِي عَقْلٍ وَلَا فِطْرَةٍ رُبُوبِيَّةُ الشَّمْسِ لِضَوْئِهَا، وَالْمَاءِ لِتَبْرِيدِهِ، وَلِلنَّبَاتِ الْحَاصِلِ بِهِ، وَلَا رُبُوبِيَّةُ شَيْءٍ أَبَدًا لِمَا لَا قُدْرَةَ لَهُ عَلَيْهِ الْبَتَّةَ، وَهَلْ هَذَا إِلَّا تَصْرِيحٌ بِجَحْدِ الرُّبُوبِيَّةِ؟
فَالْقَوْمُ كَنَّوْا لِلْأَغْمَارِ، وَصَرَّحُوا لِأُولِي الْأَفْهَامِ.

(1/88)

الثَّالِثُ: إِثْبَاتُ مِلْكِهِ، وَحُصُولُ مِلْكٍ لِمَنْ لَا اخْتِيَارَ لَهُ وَلَا فِعْلَ وَلَا مَشِيئَةَ غَيْرُ مَعْقُولٍ، بَلْ كُلُّ مَمْلُوكٍ لَهُ مَشِيئَةٌ وَاخْتِيَارٌ وَفِعْلٌ أَتَمُّ مِنْ هَذَا الْمَلِكِ وَأَكْمَلُ {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: 17] .
الرَّابِعُ: مِنْ كَوْنِهِ مُسْتَعَانًا، فَإِنَّ الِاسْتِعَانَةَ بِمَنْ لَا اخْتِيَارَ لَهُ وَلَا مَشِيئَةَ وَلَا قُدْرَةَ مُحَالٌ.
الْخَامِسُ: مِنْ كَوْنِهِ مَسْئُولًا أَنْ يَهْدِيَ عِبَادَهُ، فَسُؤَالُ مَنْ لَا اخْتِيَارَ لَهُ مُحَالٌ، وَكَذَلِكَ مِنْ كَوْنِهِ مُنْعِمًا.

[فَصْلٌ فِي تَضَمُّنِهَا لِلرَّدِّ عَلَى مُنْكِرِي تَعَلُّقِ عِلْمِهِ تَعَالَى بِالْجُزْئِيَّاتِ]
فَصْلٌ: فِي بَيَانِ تَضَمُّنِهَا لِلرَّدِّ عَلَى مُنْكِرِي تَعَلُّقِ عِلْمِهِ تَعَالَى بِالْجُزْئِيَّاتِ
وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: كَمَالُ حَمْدِهِ، وَكَيْفَ يَسْتَحِقُّ الْحَمْدَ مَنْ لَا يَعْلَمُ شَيْئًا مِنَ الْعَالَمِ وَأَحْوَالِهِ وَتَفَاصِيلِهِ، وَلَا عَدَدَ الْأَفْلَاكِ، وَلَا عَدَدَ النُّجُومِ، وَلَا مَنْ يُطِيعُهُ مِمَّنْ يَعْصِيهِ، وَلَا مَنْ يَدْعُوهُ مِمَّنْ لَا يَدْعُوهُ؟
الثَّانِي: أَنَّ هَذَا مُسْتَحِيلٌ أَنْ يَكُونَ إِلَهًا، وَأَنْ يَكُونَ رَبَّا، فَلَا بُدَّ لِلْإِلَهِ الْمَعْبُودِ،

(1/89)

وَالرَّبِّ الْمُدَبِّرِ، مِنْ أَنْ يَعْلَمَ عَابِدَهُ، وَيَعْلَمَ حَالَهُ.
الثَّالِثُ: مِنْ إِثْبَاتِ رَحْمَتِهِ، فَإِنَّهُ يَسْتَحِيلُ أَنْ يَرْحَمَ مَنْ لَا يَعْلَمُ.
الرَّابِعُ: إِثْبَاتُ مِلْكِهِ، فَإِنَّ مَلِكًا لَا يَعْرِفُ أَحَدًا مِنْ رَعِيَّتِهِ الْبَتَّةَ، وَلَا شَيْئًا مِنْ أَحْوَالِ مَمْلَكَتِهِ الْبَتَّةَ، لَيْسَ بِمَلِكٍ بِوَجْهٍ مِنَ الْوُجُوهِ.
الْخَامِسُ: كَوْنُهُ مُسْتَعَانًا.
السَّادِسُ: كَوْنُهُ مَسْئُولًا أَنْ يَهْدِيَ سَائِلَهُ وَيُجِيبَهُ.
السَّابِعُ: كَوْنُهُ هَادِيًا.
الثَّامِنُ: كَوْنُهُ مُنْعِمًا.
التَّاسِعُ: كَوْنُهُ غَضْبَانَ عَلَى مَنْ خَالَفَهُ.
الْعَاشِرُ: كَوْنُهُ مُجَازِيًا، يَدِينُ النَّاسَ بِأَعْمَالِهِمْ يَوْمَ الدِّينِ.
فَنَفْيُ عِلْمِهِ بِالْجُزْئِيَّاتِ مُبْطِلٌ لِذَلِكَ كُلِّهِ.


فصل في بيان تضمنها للرد على منكري النبوات، فصل إذا ثبتت النبوات والرسالة ثبتت صفة التكلم والتكليم - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي بَيَانِ تَضَمُّنِهَا لِلرَّدِّ عَلَى مُنْكِرِي النُّبُوَّاتِ]
ِ وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: إِثْبَاتُ حَمْدِهِ التَّامِّ، فَإِنَّهُ يَقْتَضِي كَمَالَ حِكْمَتِهِ، وَأَنْ لَا يَخْلُقَ خَلْقَهُ عَبَثًا، وَلَا يَتْرُكَهُمْ سُدًى، لَا يُؤْمَرُونَ وَلَا يُنْهَوْنَ، وَلِذَلِكَ نَزَّهَ اللَّهُ نَفْسَهُ عَنْ هَذَا فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ، وَأَخْبَرَ أَنَّ مَنْ أَنْكَرَ الرِّسَالَةَ وَالنُّبُوَّةَ وَأَنْ يَكُونَ مَا أُنْزِلَ عَلَى بَشَرٍ مِنْ شَيْءٍ فَإِنَّهُ مَا عَرَفَهُ حَقَّ مَعْرِفَتِهِ، وَلَا عَظَّمَهُ حَقَّ تَعْظِيمِهِ، وَلَا قَدَرَهُ حَقَّ قَدْرِهِ، بَلْ نَسَبَهُ إِلَى مَا لَا يَلِيقُ بِهِ، وَيَأْبَاهُ حَمْدُهُ وَمَجْدُهُ.
فَمَنْ أَعْطَى الْحَمْدَ حَقَّهُ عِلْمًا وَمَعْرِفَةً وَبَصِيرَةً اسْتَنْبَطَ مِنْهُ " أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ " كَمَا يَسْتَنْبِطُ مِنْهُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَعَلِمَ قَطْعًا أَنَّ تَعْطِيلَ النُّبُوَّاتِ فِي مُنَافَاتِهِ لِلْحَمْدِ، كَتَعْطِيلِ صِفَاتِ الْكَمَالِ، وَكَإِثْبَاتِ الشُّرَكَاءِ وَالْأَنْدَادِ.
الثَّانِي: إِلَهِيَّتُهُ، وَكَوْنُهُ إِلَهًا، فَإِنَّ ذَلِكَ مُسْتَلْزِمٌ لِكَوْنِهِ مَعْبُودًا مُطَاعًا، وَلَا سَبِيلَ إِلَى مَعْرِفَةِ مَا يُعْبَدُ بِهِ وَيُطَاعُ إِلَّا مِنْ جِهَةِ رُسُلِهِ.
الثَّالِثُ: كَوْنُهُ رَبًّا، فَإِنَّ الرُّبُوبِيَّةَ تَقْتَضِي أَمْرَ الْعِبَادِ وَنَهْيَهُمْ، وَجَزَاءَ مُحْسِنِهِمْ

(1/90)

بِإِحْسَانِهِ، وَمُسِيئِهِمْ بِإِسَاءَتِهِ، هَذَا حَقِيقَةُ الرُّبُوبِيَّةِ، وَذَلِكَ لَا يَتِمُّ إِلَّا بِالرِّسَالَةِ وَالنُّبُوَّةِ.
الرَّابِعُ: كَوْنُهُ رَحْمَانًا رَحِيمًا، فَإِنَّ مِنْ كَمَالِ رَحْمَتِهِ أَنْ يُعَرِّفَ عِبَادَهُ نَفْسَهُ وَصِفَاتِهِ وَيَدُلَّهُمْ عَلَى مَا يُقَرِّبُهُمْ إِلَيْهِ، وَيُبَاعِدُهُمْ مِنْهُ، وَيُثِيبَهُمْ عَلَى طَاعَتِهِ، وَيَجْزِيَهُمْ بِالْحُسْنَى، وَذَلِكَ لَا يَتِمُّ إِلَّا بِالرِّسَالَةِ وَالنُّبُوَّةِ، فَكَانَتْ رَحْمَتُهُ مُقْتَضِيَةً لَهَا.
الْخَامِسُ: مِلْكُهُ، فَإِنَّ الْمِلْكَ يَقْتَضِي التَّصَرُّفَ بِالْقَوْلِ، كَمَا أَنَّ الْمِلْكَ يَقْتَضِي التَّصَرُّفَ بِالْفِعْلِ، فَالْمَلِكُ هُوَ الْمُتَصَرِّفُ بِأَمْرِهِ وَقَوْلِهِ، فَتَنْفُذُ أَوَامِرُهُ وَمَرَاسِيمُهُ حَيْثُ شَاءَ، وَالْمَالِكُ هُوَ الْمُتَصَرِّفُ فِي مُلْكِهِ بِفِعْلِهِ، وَاللَّهُ لَهُ الْمُلْكُ، وَلَهُ الْمِلْكُ، فَهُوَ الْمُتَصَرِّفُ فِي خَلْقِهِ بِالْقَوْلِ وَالْفِعْلِ.
وَتَصَرُّفُهُ بِقَوْلِهِ نَوْعَانِ: تَصَرُّفٌ بِكَلِمَاتِهِ الْكَوْنِيَّةِ، وَتَصَرُّفٌ بِكَلِمَاتِهِ الدِّينِيَّةِ، وَكَمَالُ الْمُلْكِ بِهِمَا.
فَإِرْسَالُ الرُّسُلِ مُوجَبُ كَمَالِ مُلْكِهِ وَسُلْطَانِهِ، وَهَذَا هُوَ الْمُلْكُ الْمَعْقُولُ فِي فِطَرِ النَّاسِ وَعُقُولِهِمْ، فَكُلُّ مَلِكٍ لَا تَكُونُ لَهُ رُسُلٌ يَبُثُّهُمْ فِي أَقْطَارِ مَمْلَكَتِهِ فَلَيْسَ بِمَلِكٍ.
وَبِهَذِهِ الطَّرِيقِ يُعْلَمُ وُجُودُ مَلَائِكَتِهِ، وَأَنَّ الْإِيمَانَ بِهِمْ مِنْ لَوَازِمِ الْإِيمَانِ بِمُلْكِهِ، فَإِنَّهُمْ رُسُلُ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ.
السَّادِسُ: " ثُبُوتُ يَوْمِ " الدِّينِ وَهُوَ يَوْمُ الْجَزَاءِ الَّذِي يَدِينُ اللَّهُ فِيهِ الْعِبَادَ بِأَعْمَالِهِمْ خَيْرًا وَشَرًّا، وَهَذَا لَا يَكُونُ إِلَّا بَعْدَ ثُبُوتِ الرِّسَالَةِ وَالنُّبُوَّةِ، وَقِيَامِ الْحُجَّةِ الَّتِي بِسَبَبِهَا يُدَانُ الْمُطِيعُ وَالْعَاصِي.
السَّابِعُ: كَوْنُهُ مَعْبُودًا، فَإِنَّهُ لَا يُعْبَدُ إِلَّا بِمَا يُحِبُّهُ وَيَرْضَاهُ، وَلَا سَبِيلَ لِلْخَلْقِ إِلَى مَعْرِفَةِ مَا يُحِبُّهُ وَيَرْضَاهُ إِلَّا مِنْ جِهَةِ رُسُلِهِ، فَإِنْكَارُ رُسُلِهِ إِنْكَارٌ لِكَوْنِهِ مَعْبُودًا.
الثَّامِنُ: كَوْنُهُ هَادِيًا إِلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَهُوَ مَعْرِفَةُ الْحَقِّ وَالْعَمَلُ بِهِ، وَهُوَ أَقْرَبُ الطُّرُقِ الْمُوَصِّلَةِ إِلَى الْمَطْلُوبِ، فَإِنَّ الْخَطَّ الْمُسْتَقِيمَ: هُوَ أَقْرَبُ خَطٍّ مُوَصِّلٍ بَيْنَ نُقْطَتَيْنِ، وَذَلِكَ لَا يُعْلَمُ إِلَّا مِنْ جِهَةِ الرُّسُلِ، فَتَوَقُّفُهُ عَلَى الرُّسُلِ ضَرُورِيٌّ، أَعْظَمُ مِنْ تَوَقُّفِ الطَّرِيقِ الْحِسِّيِّ عَلَى سَلَامَةِ الْحَوَاسِ.
التَّاسِعُ: كَوْنُهُ مُنْعِمًا عَلَى أَهْلِ الْهِدَايَةِ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ: فَإِنَّ إِنْعَامَهُ عَلَيْهِمْ إِنَّمَا تَمَّ بِإِرْسَالِ الرُّسُلِ إِلَيْهِمْ، وَجَعْلِهِمْ قَابِلِينَ الرِّسَالَةَ، مُسْتَجِيبِينَ لِدَعْوَتِهِ، وَبِذَلِكَ ذَكَّرَهُمْ مِنَّتَهُ عَلَيْهِمْ وَإِنْعَامَهُ فِي كِتَابِهِ.
الْعَاشِرُ: انْقِسَامُ خَلْقِهِ إِلَى مُنْعَمٍ عَلَيْهِمْ، وَمَغْضُوبٍ عَلَيْهِمْ، وَضَالِّينَ، فَإِنَّ هَذَا

(1/91)

الِانْقِسَامَ ضَرُورِيٌّ بِحَسَبِ انْقِسَامِهِمْ فِي مَعْرِفَةِ الْحَقِّ، وَالْعَمَلِ بِهِ إِلَى عَالِمٍ بِهِ، عَامِلٍ بِمُوجَبِهِ، وَهُمْ أَهْلُ النِّعْمَةِ، وَعَالِمٍ بِهِ مُعَانِدٍ لَهُ، وَهُمْ أَهْلُ الْغَضَبِ، وَجَاهِلٍ بِهِ وَهُمُ الضَّالُّونَ، هَذَا الِانْقِسَامُ إِنَّمَا نَشَأَ بَعْدَ إِرْسَالِ الرُّسُلِ، فَلَوْلَا الرُّسُلُ لَكَانُوا أُمَّةً وَاحِدَةً، فَانْقِسَامُهُمْ إِلَى هَذِهِ الْأَقْسَامِ مُسْتَحِيلٌ بِدُونِ الرِّسَالَةِ، وَهَذَا الِانْقِسَامُ ضَرُورِيٌّ بِحَسَبِ الْوَاقِعِ، فَالرِّسَالَةُ ضَرُورِيَّةٌ.
وَقَدْ تَبَيَّنَ لَكَ بِهَذِهِ الطَّرِيقِ وَالَّتِي قَبْلَهَا بَيَانُ تَضَمُّنِهَا لِلرَّدِّ عَلَى مَنْ أَنْكَرَ الْمَعَادَ الْجُسْمَانِيَّ، وَقِيَامَةَ الْأَبْدَانِ، وَعَرَفْتَ اقْتِضَاءَهَا ضَرُورَةً لِثُبُوتِ الثَّوَابِ وَالْعِقَابِ وَالْأَمْرِ وَالنَّهْيِ وَهُوَ الْحَقُّ الَّذِي خُلِقَتْ بِهِ وَلَهُ السَّمَاوَاتُ وَالْأَرْضُ وَالدُّنْيَا وَالْآخِرَةُ وَهُوَ مُقْتَضَى الْخَلْقِ وَالْأَمْرِ، وَنَفْيُهُ نَفْيٌ لَهُمَا.

[فَصْلٌ إِذَا ثَبَتَتِ النُّبُوَّاتُ وَالرِّسَالَةُ ثَبَتَتْ صِفَةُ التَّكَلُّمِ وَالتَّكْلِيمِ]
فَإِنَّ حَقِيقَةَ الرِّسَالَةِ تَبْلِيغُ كَلَامِ الْمُرْسِلِ، فَإِذَا لَمْ يَكُنْ ثَمَّ كَلَامٌ فَمَاذَا يُبَلِّغُ الرَّسُولُ؟ بَلْ كَيْفَ يُعْقَلُ كَوْنُهُ رَسُولًا؟ وَلِهَذَا قَالَ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ: مَنْ أَنْكَرَ أَنْ يَكُونَ اللَّهُ مُتَكَلِّمًا، أَوْ يَكُونَ الْقُرْآنُ كَلَامَهُ: فَقَدْ أَنْكَرَ رِسَالَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بَلْ وَرِسَالَةَ جَمِيعِ الرُّسُلِ الَّتِي حَقِيقَتُهَا تَبْلِيغُ كَلَامِ اللَّهِ تَبَارَكَ وَتَعَالَى، وَلِهَذَا قَالَ مُنْكِرُو رِسَالَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْقُرْآنِ {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} [المدثر: 24] إِنَّمَا عَنَوُا الْقُرْآنَ الْمَسْمُوعَ الَّذِي بُلِّغُوهُ، وَأُنْذِرُوا بِهِ.
فَمَنْ قَالَ: إِنَّ اللَّهَ لَمْ يَتَكَلَّمْ بِهِ، فَقَدْ ضَاهَأَ قَوْلُهُ قَوْلَهُمْ: تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا.


فصل في بيان تضمنها للرد على من قال بقدم العالم، فصل في بيان تضمنها للرد على الرافضة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي بَيَانِ تَضَمُّنِهَا لِلرَّدِّ عَلَى مَنْ قَالَ بِقِدَمِ الْعَالَمِ]
ِ وَذَلِكَ مِنْ وُجُوهٍ:
أَحَدُهَا: إِثْبَاتُ حَمْدِهِ، فَإِنَّهُ يَقْتَضِي ثُبُوتَ أَفْعَالِهِ لَاسِيَّمَا وَعَامَّةُ مَوَادِّ الْحَمْدِ فِي الْقُرْآنِ أَوْ كُلُّهَا إِنَّمَا هِيَ عَلَى الْأَفْعَالِ، وَكَذَلِكَ هُوَ هَاهُنَا، فَإِنَّهُ حَمِدَ نَفْسَهُ عَلَى رُبُوبِيَّتِهِ،

(1/92)

الْمُتَضَمِّنَةِ لِأَفْعَالِهِ الِاخْتِيَارِيَّةِ، وَمِنَ الْمُسْتَحِيلِ مُقَارَنَةُ الْفِعْلِ لِفَاعِلِهِ، هَذَا مُمْتَنِعٌ فِي كُلِّ عَقْلٍ سَلِيمٍ، وَفِطْرَةٍ مُسْتَقِيمَةٍ، فَالْفِعْلُ مُتَأَخِّرٌ عَنْ فَاعِلِهِ بِالضَّرُورَةِ.
وأَيْضًا فَإِنَّهُ مُتَعَلِّقُ الْإِرَادَةِ وَالتَّأْثِيرِ وَالْقُدْرَةِ، وَلَا يَكُونُ مُتَعَلِّقُهَا قَدِيمًا الْبَتَّةَ.
الثَّانِي: إِثْبَاتُ رُبُوبِيَّتِهِ لِلْعَالَمِينَ، وَتَقْرِيرُ مَا ذَكَرْنَاهُ، وَالْعَالَمُ كُلُّ مَا سِوَاهُ فَثَبَتَ أَنَّ كُلَّ مَا سِوَاهُ مَرْبُوبٌ، وَالْمَرْبُوبُ مَخْلُوقٌ بِالضَّرُورَةِ، وَكُلُّ مَخْلُوقٍ حَادِثٌ بَعْدَ أَنْ لَمْ يَكُنْ، فَإِذًا رُبُوبِيَّتُهُ تَعَالَى لِكُلِّ مَا سِوَاهُ تَسْتَلْزِمُ تَقَدُّمَهُ عَلَيْهِ، وَحُدُوثَ الْمَرْبُوبِ، وَلَا يُتَصَوَّرُ أَنْ يَكُونَ الْعَالَمُ قَدِيمًا وَهُوَ مَرْبُوبٌ أَبَدًا، فَإِنَّ الْقَدِيمَ مُسْتَغْنٍ بِأَزَلِيَّتِهِ عَنْ فَاعِلٍ لَهُ، وَكُلُّ مَرْبُوبٍ فَهُوَ فَقِيرٌ بِالذَّاتِ، فَلَا شَيْءَ مِنَ الْمَرْبُوبِ يُغْنِي وَلَا قَدِيمَ.
الثَّالِثُ: إِثْبَاتُ تَوْحِيدِهِ، فَإِنَّهُ يَقْتَضِي عَدَمَ مُشَارَكَةِ شَيْءٍ مِنَ الْعَالَمِ لَهُ فِي خَصَائِصِ الرُّبُوبِيَّةِ، وَالْقُدْرَةُ مِنْ خَصَائِصِ الرُّبُوبِيَّةِ، فَالتَّوْحِيدُ يَنْفِي ثُبُوتَهُ لِغَيْرِهِ ضَرُورَةً، كَمَا يَنْفِي ثُبُوتَ الرُّبُوبِيَّةِ وَالْإِلَهِيَّةِ لِغَيْرِهِ.

[فَصْلٌ فِي بَيَانِ تَضَمُّنِهَا لِلرَّدِّ عَلَى الرَّافِضَةِ]
ِ وَذَلِكَ مِنْ قَوْلِهِ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] إِلَى آخِرِهَا.
وَوَجْهُ تَضَمُّنِهِ إِبْطَالَ قَوْلِهِمْ: أَنَّهُ سُبْحَانَهُ قَسَّمَ النَّاسَ إِلَى ثَلَاثَةِ أَقْسَامٍ: مُنْعَمٌ عَلَيْهِمْ وَهُمْ أَهْلُ الصِّرَاطِ الْمُسْتَقِيمِ، الَّذِينَ عَرَفُوا الْحَقَّ وَاتَّبَعُوهُ، وَمَغْضُوبٌ عَلَيْهِمْ

(1/93)

وَهُمُ الَّذِينَ عَرَفُوا الْحَقَّ وَرَفَضُوهُ، وَضَالُّونَ وَهُمُ الَّذِينَ جَهِلُوهُ فَأَخْطَئُوهُ.
فَكُلُّ مَنْ كَانَ أَعْرَفَ لِلْحَقِّ، وَأَتْبَعَ لَهُ كَانَ أَوْلَى بِالصِّرَاطِ الْمُسْتَقِيمِ.
وَلَا رَيْبَ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَرَضِيَ اللَّهُ عَنْهُمْ هُمْ أَوْلَى بِهَذِهِ الصِّفَةِ مِنَ الرَّوَافِضِ، فَإِنَّهُ مِنَ الْمُحَالِ أَنْ يَكُونَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَضِيَ اللَّهُ عَنْهُمْ جَهِلُوا الْحَقَّ وَعَرَفَهُ الرَّوَافِضُ، أَوْ رَفَضُوهُ وَتَمَسَّكَ بِهِ الرَّوَافِضُ.
ثُمَّ إِنَّا رَأَيْنَا آثَارَ الْفَرِيقَيْنِ تَدُلُّ عَلَى أَهْلِ الْحَقِّ مِنْهُمَا، فَرَأَيْنَا أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَحُوا بِلَادَ الْكُفْرِ، وَقَلَبُوهَا بِلَادَ إِسْلَامٍ، وَفَتَحُوا الْقُلُوبَ بِالْقُرْآنِ وَالْعِلْمِ وَالْهُدَى، فَآثَارُهُمْ تَدُلُّ عَلَى أَنَّهُمْ هُمْ أَهْلُ الصِّرَاطِ الْمُسْتَقِيمِ، وَرَأَيْنَا الرَّافِضَةَ بِالْعَكْسِ فِي كُلِّ زَمَانٍ وَمَكَانٍ، فَإِنَّهُ قَطٌّ مَا قَامَ لِلْمُسْلِمِينَ عَدُوٌّ مِنْ غَيْرِهِمْ إِلَّا كَانُوا أَعْوَانَهُمْ عَلَى الْإِسْلَامِ، وَكَمْ جَرُّوا عَلَى الْإِسْلَامِ وَأَهْلِهِ مِنْ بَلِيَّةٍ؟ وَهَلْ عَاثَتْ سُيُوفُ الْمُشْرِكِينَ عُبَّادِ الْأَصْنَامِ مِنْ عَسْكَرِ هُولَاكُو وَذَوِيهِ مِنَ التَّتَارِ إِلَّا مِنْ تَحْتِ رُءُوسِهِمْ؟ وَهَلْ عُطِّلَتِ الْمَسَاجِدُ، وَحُرِّقَتِ الْمَصَاحِفُ، وَقُتِلَ سَرَوَاتُ الْمُسْلِمِينَ وَعُلَمَاؤُهُمْ وَعُبَّادُهُمْ وَخَلِيفَتُهُمْ، إِلَّا بِسَبَبِهِمْ وَمِنْ جَرَّائِهِمْ؟ وَمُظَاهَرَتُهُمْ لِلْمُشْرِكِينَ وَالنَّصَارَى مَعْلُومَةٌ عِنْدَ الْخَاصَّةِ وَالْعَامَّةِ، وَآثَارُهُمْ فِي الدِّينِ مَعْلُومَةٌ.
فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالصِّرَاطِ الْمُسْتَقِيمِ؟ وَأَيُّهُمْ أَحَقُّ بِالْغَضَبِ وَالضَّلَالِ إِنْ كُنْتُمْ تَعْلَمُونَ؟
وَلِهَذَا فَسَّرَ السَّلَفُ الصِّرَاطَ الْمُسْتَقِيمَ وَأَهْلَهُ: بِأَبِي بَكْرٍ وَعُمَرَ، وَأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَرَضِيَ اللَّهُ عَنْهُمْ، وَهُوَ كَمَا فَسَّرُوهُ، فَإِنَّهُ صِرَاطُهُمُ الَّذِي كَانُوا عَلَيْهِ، وَهُوَ عَيْنُ صِرَاطِ نَبِيِّهِمْ، وَهُمُ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ، وَغَضِبَ عَلَى أَعْدَائِهِمْ، وَحُكِمَ لِأَعْدَائِهِمْ بِالضَّلَالِ، وَقَالَ أَبُو الْعَالِيَةِ رَفِيعٌ الرِّيَاحِيُّ وَالْحَسَنُ الْبَصْرِيُّ، وَهُمَا مِنْ أَجَلِّ التَّابِعِينَ

(1/94)

: " الصِّرَاطُ الْمُسْتَقِيمُ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبَاهُ "، وَقَالَ أَبُو الْعَالِيَةِ أَيْضًا فِي قَوْلِهِ " {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة: 7] ": هُمْ آلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرُ "، وَهَذَا حَقٌّ، فَإِنَّ آلَهُ وَأَبَا بَكْرٍ وَعُمَرَ عَلَى طَرِيقٍ وَاحِدَةٍ، وَلَا خِلَافَ بَيْنَهُمْ، وَمُوَالَاةُ بَعْضِهِمْ بَعْضًا، وَثَنَاؤُهُمْ عَلَيْهِمَا، وَمُحَارَبَةُ مَنْ حَارَبَا، وَمُسَالَمَةُ مَنْ سَالَمَا مَعْلُومَةٌ عِنْدَ الْأُمَّةِ خَاصِّهَا وَعَامِّهَا، وَقَالَ زَيْدُ بْنُ أَسْلَمَ: الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ هُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرُ.
وَلَا رَيْبَ أَنَّ الْمُنْعَمَ عَلَيْهِمْ هُمْ أَتْبَاعُهُ، وَالْمَغْضُوبَ عَلَيْهِمْ هُمُ الْخَارِجُونَ عَنِ اتِّبَاعِهِ، وَأَتْبَعُ الْأُمَّةِ لَهُ وَأَطْوَعَهُمْ أَصْحَابُهُ وَأَهْلُ بَيْتِهِ، وَأَتْبَعُ الصَّحَابَةِ لَهُ السَّمْعُ وَالْبَصَرُ، أَبُو بَكْرٍ وَعُمَرُ، وَأَشَدُّ الْأُمَّةِ مُخَالَفَةً لَهُ هُمُ الرَّافِضَةُ، فَخِلَافُهُمْ لَهُ مَعْلُومٌ عِنْدَ جَمِيعِ فِرَقِ الْأُمَّةِ، وَلِهَذَا يُبْغِضُونَ السُّنَّةَ وَأَهْلَهَا، وَيُعَادُونَهَا وَيُعَادُونَ أَهْلَهَا، فَهُمْ أَعْدَاءُ سُنَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَهْلِ بَيْتِهِ وَأَتْبَاعُهُ مِنْ بَنِيهِمْ أَكْمَلُ مِيرَاثًا؟ بَلْ هُمْ وَرَثَتُهُ حَقًّا.
فَقَدْ تَبَيَّنَ أَنَّ الصِّرَاطَ الْمُسْتَقِيمَ طَرِيقُ أَصْحَابِهِ وَأَتْبَاعِهِ، وَطَرِيقُ أَهْلِ الْغَضَبِ وَالضَّلَالِ طَرِيقُ الرَّافِضَةِ.
وَبِهَذِهِ الطَّرِيقِ بِعَيْنِهَا يُرَدُّ عَلَى الْخَوَارِجِ، فَإِنَّ مُعَادَاتَهُمُ الصَّحَابَةَ مَعْرُوفَةٌ.


فصل سر الخلق والأمر والشرائع، فصل أقسام الناس في العبادة والاستعانة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ سِرُّ الْخَلْقِ وَالْأَمْرِ وَالشَّرَائِعِ]
وَسِرُّ الْخَلْقِ وَالْأَمْرِ، وَالْكُتُبِ وَالشَّرَائِعِ، وَالثَّوَابِ وَالْعِقَابِ انْتَهَى إِلَى هَاتَيْنِ الْكَلِمَتَيْنِ، وَعَلَيْهِمَا مَدَارُ الْعُبُودِيَّةِ وَالتَّوْحِيدِ، حَتَّى قِيلَ: أَنْزَلَ اللَّهُ مِائَةَ كِتَابٍ وَأَرْبَعَةَ كُتُبٍ، جَمَعَ مَعَانِيَهَا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ، وَجَمَعَ مَعَانِيَ هَذِهِ الْكُتُبِ الثَّلَاثَةِ فِي الْقُرْآنِ، وَجَمَعَ مَعَانِيَ الْقُرْآنِ فِي الْمُفَصَّلِ، وَجَمَعَ مَعَانِيَ الْمُفَصَّلِ فِي الْفَاتِحَةِ، وَمَعَانِيَ الْفَاتِحَةِ فِي {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَهُمَا الْكَلِمَتَانِ الْمَقْسُومَتَانِ بَيْنَ الرَّبِّ وَبَيْنَ عَبْدِهِ نِصْفَيْنِ، فَنَصِفُهُمَا لَهُ تَعَالَى، وَهُوَ " إِيَّاكَ نَعْبُدُ " وَنِصْفُهُمَا لِعَبْدِهِ وَهُوَ " إِيَّاكَ نَسْتَعِينُ ".
وَسَيَأْتِي سِرُّ هَذَا وَمَعْنَاهُ إِنْ شَاءَ اللَّهُ فِي مَوْضِعِهِ.
وَالْعِبَادَةُ تَجْمَعُ أَصْلَيْنِ: غَايَةُ الْحُبِّ بِغَايَةِ الذُّلِّ وَالْخُضُوعِ، وَالْعَرَبُ تَقُولُ: طَرِيقٌ مُعَبَّدٌ أَيْ مُذَلَّلٌ، وَالتَّعَبُّدُ: التَّذَلُّلُ وَالْخُضُوعُ، فَمَنْ أَحْبَبْتَهُ وَلَمْ تَكُنْ خَاضِعًا لَهُ، لَمْ

(1/95)

تَكُنْ عَابِدًا لَهُ، وَمَنْ خَضَعْتَ لَهُ بِلَا مَحَبَّةٍ لَمْ تَكُنْ عَابِدًا لَهُ حَتَّى تَكُونَ مُحِبًّا خَاضِعًا، وَمِنْ هَاهُنَا كَانَ الْمُنْكِرُونَ مَحَبَّةَ الْعِبَادِ لِرَبِّهِمْ مُنْكِرِينَ حَقِيقَةَ الْعُبُودِيَّةِ، وَالْمُنْكِرُونَ لِكَوْنِهِ مَحْبُوبًا لَهُمْ، بَلْ هُوَ غَايَةُ مَطْلُوبِهِمْ، وَوَجْهُهُ الْأَعْلَى نِهَايَةُ بُغْيَتِهِمْ مُنْكِرِينَ لِكَوْنِهِ إِلَهًا، وَإِنْ أَقَرُّوا بِكَوْنِهِ رَبًّا لِلْعَالَمِينَ وَخَالِقًا لَهُمْ، فَهَذَا غَايَةُ تَوْحِيدِهِمْ، وَهُوَ تَوْحِيدُ الرُّبُوبِيَّةِ الَّذِي اعْتَرَفَ بِهِ مُشْرِكُو الْعَرَبِ، وَلَمْ يَخْرُجُوا بِهِ عَنِ الشِّرْكِ، كَمَا قَالَ تَعَالَى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وَقَالَ تَعَالَى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا} [المؤمنون: 84] إِلَى قَوْلِهِ {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 89] وَلِهَذَا يُحْتَجُّ عَلَيْهِمْ بِهِ عَلَى تَوْحِيدِ إِلَهِيَّتِهِ، وَأَنَّهُ لَا يَنْبَغِي أَنْ يُعْبَدَ غَيْرُهُ، كَمَا أَنَّهُ لَا خَالِقَ غَيْرُهُ، وَلَا رَبَّ سِوَاهُ.
وَالِاسْتِعَانَةُ تَجْمَعُ أَصْلَيْنِ: الثِّقَةُ بِاللَّهِ، وَالِاعْتِمَادُ عَلَيْهِ، فَإِنَّ الْعَبْدَ قَدْ يَثِقُ بِالْوَاحِدِ مِنَ النَّاسِ، وَلَا يَعْتَمِدُ عَلَيْهِ فِي أُمُورِهِ مَعَ ثِقَتِهِ بِهِ لِاسْتِغْنَائِهِ عَنْهُ، وَقَدْ يَعْتَمِدُ عَلَيْهِ مَعَ عَدَمِ ثِقَتِهِ بِهِ لِحَاجَتِهِ إِلَيْهِ، وَلِعَدَمِ مَنْ يَقُومُ مَقَامَهَ، فَيَحْتَاجُ إِلَى اعْتِمَادِهِ عَلَيْهِ، مَعَ أَنَّهُ غَيْرُ وَاثِقٍ بِهِ.
وَالتَّوَكُّلُ مَعْنًى يَلْتَئِمُ مِنْ أَصْلَيْنِ: مِنَ الثِّقَةِ، وَالِاعْتِمَادِ، وَهُوَ حَقِيقَةُ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " وَهَذَانَ الْأَصْلَانِ وَهُمَا التَّوَكُّلُ، وَالْعِبَادَةُ قَدْ ذُكِرَا فِي الْقُرْآنِ فِي عِدَّةِ مَوَاضِعَ، قَرَنَ بَيْنَهُمَا فِيهَا، هَذَا أَحَدُهَا.
الثَّانِي: قَوْلُ شُعَيْبٍ {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88] .
الثَّالِثُ: قَوْلُهُ تَعَالَى {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: 123] .
الرَّابِعُ: قَوْلُهُ تَعَالَى حِكَايَةً عَنِ الْمُؤْمِنِينَ {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [الممتحنة: 4] .
الْخَامِسُ: قَوْلُهُ تَعَالَى {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا} [المزمل: 8] .

(1/96)

السَّادِسُ: قَوْلُهُ تَعَالَى {قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد: 30] .
فَهَذِهِ سِتَّةُ مَوَاضِعَ يُجْمَعُ فِيهَا بَيْنَ الْأَصْلَيْنِ، وَهُمَا " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ".
وَتَقْدِيمُ " الْعِبَادَةِ " عَلَى " الِاسْتِعَانَةِ " فِي الْفَاتِحَةِ مِنْ بَابِ تَقْدِيمِ الْغَايَاتِ عَلَى الْوَسَائِلِ، إِذِ " الْعِبَادَةُ " غَايَةُ الْعِبَادِ الَّتِي خُلِقُوا لَهَا، وَ " الِاسْتِعَانَةُ " وَسِيلَةٌ إِلَيْهَا، وَلِأَنَّ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " مُتَعَلِّقٌ بِأُلُوهِيَّتِهِ وَاسْمِهِ " اللَّهِ " " {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مُتَعَلِّقٌ بِرُبُوبِيَّتِهِ وَاسْمِهِ " الرَّبِّ " فَقَدَّمَ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " عَلَى " إِيَّاكَ نَسْتَعِينُ " كَمَا قَدَّمَ اسْمَ " اللَّهِ " عَلَى " الرَّبِّ " فِي أَوَّلِ الْسُورَةِ، وَلِأَنَّ " إِيَّاكَ نَعْبُدُ " قَسْمُ " الرَّبِّ "، فَكَانَ مِنَ الشَّطْرِ الْأَوَّلِ، الَّذِي هُوَ ثَنَاءٌ عَلَى اللَّهِ تَعَالَى، لِكَوْنِهِ أَوْلَى بِهِ، وَ " إِيَّاكَ نَسْتَعِينُ " قَسْمُ الْعَبْدِ، فَكَانَ مِنَ الشَّطْرِ الَّذِي لَهُ، وَهُوَ " {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] " إِلَى آخِرِ السُّورَةِ.
وَلِأَنَّ " الْعِبَادَةَ " الْمُطْلَقَةَ تَتَضَمَّنُ " الِاسْتِعَانَةُ " مِنْ غَيْرِ عَكْسٍ، فَكُلُّ عَابِدٍ لِلَّهِ عُبُودِيَّةً تَامَّةً مُسْتَعِينٌ بِهِ وَلَا يَنْعَكِسُ، لِأَنَّ صَاحِبَ الْأَغْرَاضِ وَالشَّهَوَاتِ قَدْ يَسْتَعِينُ بِهِ عَلَى شَهَوَاتِهِ، فَكَانَتِ الْعِبَادَةُ أَكْمَلَ وَأَتَمَّ، وَلِهَذَا كَانَتْ قَسْمَ الرَّبِّ.
وَلِأَنَّ " الِاسْتِعَانَةَ " جُزْءٌ مِنِ " الْعِبَادَةِ " مِنْ غَيْرٍ عَكْسٍ، وَلِأَنَّ " الِاسْتِعَانَةَ " طَلَبٌ مِنْهُ، وَ " الْعِبَادَةَ " طَلَبٌ لَهُ.
وَلِأَنَّ " الْعِبَادَةَ " لَا تَكُونُ إِلَّا مِنْ مُخْلِصٍ، وَ " الِاسْتِعَانَةَ " تَكُونُ مِنْ مُخْلِصٍ وَمِنْ غَيْرِ مُخْلِصٍ.
وَلِأَنَّ " الْعِبَادَةَ " حَقُّهُ الَّذِي أَوْجَبَهُ عَلَيْكَ، وَ " الِاسْتِعَانَةُ " طَلَبُ الْعَوْنِ عَلَى " الْعِبَادَةِ "، وَهُوَ بَيَانُ صَدَقَتِهِ الَّتِي تَصَدَّقَ بِهَا عَلَيْكَ، وَأَدَاءُ حَقِّهِ أَهَمُّ مِنَ التَّعَرُّضِ لِصَدَقَتِهِ.
وَلِأَنَّ " الْعِبَادَةَ " شُكْرُ نِعْمَتِهِ عَلَيْكَ، وَاللَّهُ يُحِبُّ أَنْ يَشْكُرَ، وَالْإِعَانَةُ فِعْلُهُ بِكَ وَتَوْفِيقُهُ لَكَ، فَإِذَا الْتَزَمْتَ عُبُودِيَّتَهُ، وَدَخَلْتَ تَحْتَ رِقِّهَا أَعَانَكَ عَلَيْهَا، فَكَانَ الْتِزَامُهَا وَالدُّخُولُ تَحْتَ رِقِّهَا سَبَبًا لِنَيْلِ الْإِعَانَةِ، وَكُلَّمَا كَانَ الْعَبْدُ أَتَمَّ عُبُودِيَّةً كَانَتِ الْإِعَانَةُ مِنَ اللَّهِ لَهُ أَعْظَمَ.

(1/97)

وَالْعُبُودِيَّةُ مَحْفُوفَةٌ بِإِعَانَتَيْنِ: إِعَانَةٍ قَبْلَهَا عَلَى الْتِزَامِهَا وَالْقِيَامِ بِهَا، وَإِعَانَةٍ بَعْدَهَا عَلَى عُبُودِيَّةٍ أُخْرَى، وَهَكَذَا أَبَدًا، حَتَّى يَقْضِيَ الْعَبْدُ نَحْبَهُ.
وَلِأَنَّ " إِيَّاكَ نَعْبُدُ " لَهُ، وَ " إِيَّاكَ نَسْتَعِينُ " بِهِ، وَمَا لَهُ مُقَدَّمٌ عَلَى مَا بِهِ، لِأَنَّ مَا لَهُ مُتَعَلِّقٌ بِمَحَبَّتِهِ وَرِضَاهُ، وَمَا بِهِ مُتَعَلِّقٌ بِمَشِيئَتِهِ، وَمَا تَعَلَّقَ بِمَحَبَّتِهِ أَكْمَلُ مِمَّا تَعَلَّقَ بِمُجَرَّدِ مَشِيئَتِهِ، فَإِنَّ الْكَوْنَ كُلَّهُ مُتَعَلِّقٌ بِمَشِيئَتِهِ، وَالْمَلَائِكَةُ وَالشَّيَاطِينُ وَالْمُؤْمِنُونَ وَالْكُفَّارُ، وَالطَّاعَاتُ وَالْمَعَاصِي، وَالْمُتَعَلِّقُ بِمَحَبَّتِهِ: طَاعَتُهُمْ وَإِيمَانُهُمْ، فَالْكُفَّارُ أَهْلُ مَشِيئَتِهِ، وَالْمُؤْمِنُونَ أَهْلُ مَحَبَّتِهِ، وَلِهَذَا لَا يَسْتَقِرُّ فِي النَّارِ شَيْءٌ لِلَّهِ أَبَدًا، وَكُلُّ مَا فِيهَا فَإِنَّهُ بِهِ تَعَالَى وَبِمَشِيئَتِهِ.
فَهَذِهِ الْأَسْرَارُ يَتَبَيَّنُ بِهَا حِكْمَةُ تَقْدِيمِ " إِيَّاكَ نَعْبُدُ " عَلَى " إِيَّاكَ نَسْتَعِينُ ".
وَأَمَّا تَقْدِيمُ الْمَعْبُودِ وَالْمُسْتَعَانِ عَلَى الْفِعْلَيْنِ، فَفِيهِ: أَدَبُهُمْ مَعَ اللَّهِ بِتَقْدِيمِ اسْمِهِ عَلَى فِعْلِهِمْ، وَفِيهِ الِاهْتِمَامُ وَشِدَّةُ الْعِنَايَةِ بِهِ، وَفِيهِ الْإِيذَانُ بِالِاخْتِصَاصِ، الْمُسَمَّى بِالْحَصْرِ، فَهُوَ فِي قُوَّةٍ: لَا نَعْبُدُ إِلَّا إِيَّاكَ، وَلَا نَسْتَعِينُ إِلَّا بِكَ، وَالْحَاكِمُ فِي ذَلِكَ ذَوْقُ الْعَرَبِيَّةِ وَالْفِقْهُ فِيهَا، وَاسْتِقْرَاءُ مَوَارِدِ اسْتِعْمَالِ ذَلِكَ مُقَدَّمًا، وَسِيبَوَيْهِ نَصَّ عَلَى الِاهْتِمَامِ، وَلَمْ يَنْفِ غَيْرَهُ.
وَلِأَنَّهُ يَقْبُحُ مِنَ الْقَائِلِ أَنْ يُعْتِقَ عَشَرَةَ أَعْبُدٍ مَثَلًا، ثُمَّ يَقُولُ لِأَحَدِهِمْ: إِيَّاكَ أَعْتَقْتُ، وَمَنْ سَمِعَهُ أَنْكَرَ ذَلِكَ عَلَيْهِ وَقَالَ: وَغَيْرَهُ أَيْضًا أَعْتَقْتَ، وَلَوْلَا فَهْمُ الِاخْتِصَاصِ لَمَا قُبِّحَ هَذَا الْكَلَامُ، وَلَا حَسُنَ إِنْكَارُهُ.
وَتَأَمَّلْ قَوْلَهُ تَعَالَى {وَإِيَّايَ فَارْهَبُونِ} [البقرة: 40] ، {وَإِيَّايَ فَاتَّقُونِ} [البقرة: 41] كَيْفَ تَجِدُهُ فِي قُوَّةِ: لَا تَرْهَبُوا غَيْرِي، وَلَا تَتَّقُوا سِوَايَ، وَكَذَلِكَ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " هُوَ فِي قُوَّةِ: لَا نَعْبُدُ غَيْرَكَ، وَلَا نَسْتَعِينُ بِسِوَاكَ، وَكُلُّ ذِي ذَوْقٍ سَلِيمٍ يَفْهَمُ هَذَا الِاخْتِصَاصَ مِنْ عِلَّةِ السِّيَاقِ.
وَلَا عِبْرَةَ بِجَدَلِ مَنْ قَلَّ فَهْمُهُ، وَفُتِحَ عَلَيْهِ بَابُ الشَّكِّ وَالتَّشْكِيكِ، فَهَؤُلَاءِ هُمْ آفَةُ

(1/98)

الْعُلُومِ، وَبَلِيَّةُ الْأَذْهَانِ وَالْفُهُومِ، مَعَ أَنَّ فِي ضَمِيرِ " إِيَّاكَ " مِنَ الْإِشَارَةِ إِلَى نَفْسِ الذَّاتِ وَالْحَقِيقَةِ مَا لَيْسَ فِي الضَّمِيرِ الْمُتَّصِلِ، فَفِي: إِيَّاكَ قَصَدْتُ وَأَحْبَبْتُ مِنَ الدِّلَالَةِ عَلَى مَعْنَى حَقِيقَتِكَ وَذَاتِكَ قَصْدِي، مَا لَيْسَ فِي قَوْلِكَ: قَصَدْتُكَ وَأَحْبَبْتُكَ، وَإِيَّاكَ أَعْنِي فِيهِ مَعْنَى: نَفْسَكَ وَذَاتَكَ وَحَقِيقَتَكَ أَعْنِي.
وَمِنْ هَاهُنَا قَالَ مَنْ قَالَ مِنَ النُّحَاةِ: إِنَّ " إِيَّا " اسْمٌ ظَاهِرٌ مُضَافٌ إِلَى الضَّمِيرِ الْمُتَّصِلِ، وَلَمْ يُرَدَّ عَلَيْهِ بِرَدٍّ شَافٍ.
وَلَوْلَا أَنَّا فِي شَأْنٍ وَرَاءَ هَذَا لَأَشْبَعْنَا الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ، وَذَكَرْنَا مَذَاهِبَ النُّحَاةِ فِيهَا، وَنَصَرْنَا الرَّاجِحَ، وَلَعَلَّنَا أَنْ نَعْطِفَ عَلَى ذَلِكَ بِعَوْنِ اللَّهِ.
وَفِي إِعَادَةِ " إِيَّاكَ " مَرَّةً أُخْرَى دَلَالَةٌ عَلَى تَعَلُّقِ هَذِهِ الْأُمُورِ بِكُلِّ وَاحِدٍ مِنَ الْفِعْلَيْنِ، فَفِي إِعَادَةِ الضَّمِيرِ مِنْ قُوَّةِ الِاقْتِضَاءِ لِذَلِكَ مَا لَيْسَ فِي حَذْفِهِ، فَإِذَا قُلْتَ لِمَلِكٍ مَثَلًا: إِيَّاكَ أُحِبُّ، وَإِيَّاكَ أَخَافُ، كَانَ فِيهِ مِنَ اخْتِصَاصِ الْحُبِّ وَالْخَوْفِ بِذَاتِهِ وَالِاهْتِمَامِ بِذِكْرِهِ، مَا لَيْسَ فِي قَوْلِكِ: إِيَّاكَ أُحِبُّ وَأَخَافُ.

[فَصْلٌ أَقْسَامُ النَّاسِ فِي الْعِبَادَةِ وَالِاسْتِعَانَةِ]
إِذَا عَرَفْتَ هَذَا، فَالنَّاسُ فِي هَذَيْنِ الْأَصْلَيْنِ وَهُمَا الْعِبَادَةُ وَالِاسْتِعَانَةُ أَرْبَعَةُ أَقْسَامٍ:

(1/99)

أَجَلُّهَا وَأَفْضَلُهَا: أَهْلُ الْعِبَادَةِ وَالِاسْتِعَانَةِ بِالَلَّهِ عَلَيْهَا، فَعِبَادَةُ اللَّهِ غَايَةُ مُرَادِهِمْ، وَطَلَبُهُمْ مِنْهُ أَنْ يُعِينَهُمْ عَلَيْهَا، وَيُوَفِّقَهُمْ لِلْقِيَامِ بِهَا، وَلِهَذَا كَانَ مِنْ أَفْضَلِ مَا يُسْأَلُ الرَّبُّ تَبَارَكَ وَتَعَالَى الْإِعَانَةُ عَلَى مَرْضَاتِهِ، وَهُوَ الَّذِي عَلَّمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحِبِّهِ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ «يَا مُعَاذُ، وَاللَّهِ إِنِّي لَأُحِبُّكَ، فَلَا تَنْسَ أَنْ تَقُولَ دُبُرَ كُلِّ صَلَاةٍ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ» .
فَأَنْفَعُ الدُّعَاءِ طَلَبُ الْعَوْنِ عَلَى مَرْضَاتِهِ، وَأَفْضَلُ الْمَوَاهِبِ إِسْعَافُهُ بِهَذَا الْمَطْلُوبِ، وَجَمِيعُ الْأَدْعِيَةِ الْمَأْثُورَةِ مَدَارُهَا عَلَى هَذَا، وَعَلَى دَفْعِ مَا يُضَادُّهُ، وَعَلَى تَكْمِيلِهِ وَتَيْسِيرِ أَسْبَابِهِ، فَتَأَمَّلْهَا.
وَقَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ: تَأَمَّلْتُ أَنْفَعَ الدُّعَاءِ فَإِذَا هُوَ سُؤَالُ الْعَوْنِ عَلَى مَرْضَاتِهِ، ثُمَّ رَأَيْتُهُ فِي الْفَاتِحَةِ فِي {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَمُقَابِلُ هَؤُلَاءِ الْقِسْمُ الثَّانِي، وَهُمُ الْمُعْرِضُونَ عَنْ عِبَادَتِهِ وَالِاسْتِعَانَةِ بِهِ، فَلَا عِبَادَةَ وَلَا اسْتِعَانَةَ، بَلْ إِنْ سَأَلَهُ أَحَدُهُمْ وَاسْتَعَانَ بِهِ فَعَلَى حُظُوظِهِ وَشَهَوَاتِهِ، لَا عَلَى مَرْضَاةِ رَبِّهِ وَحُقُوقِهِ، فَإِنَّهُ سُبْحَانَهُ يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ يَسْأَلُهُ أَوْلِيَاؤُهُ وَأَعْدَاؤُهُ وَيَمُدُّ هَؤُلَاءِ وَهَؤُلَاءِ، وَأَبْغَضُ خَلْقِهِ عَدُّوُهُ إِبْلِيسُ وَمَعَ هَذَا فَقَدَ سَأَلَهُ حَاجَةً فَأَعْطَاهُ إِيَّاهَا، وَمَتَّعَهُ بِهَا، وَلَكِنْ لَمَّا لَمْ تَكُنْ عَوْنًا لَهُ عَلَى مَرْضَاتِهِ، كَانَتْ زِيَادَةً لَهُ فِي شِقْوَتِهِ، وَبُعْدِهِ عَنِ اللَّهِ وَطَرْدِهِ عَنْهُ، وَهَكَذَا كُلُّ مَنِ اسْتَعَانَ بِهِ عَلَى أَمْرٍ وَسَأَلَهُ إِيَّاهُ، وَلَمْ يَكُنْ عَوْنًا عَلَى طَاعَتِهِ كَانَ مُبْعِدًا لَهُ عَنْ مَرْضَاتِهِ، قَاطِعًا لَهُ عَنْهُ وَلَا بُدَّ.
وَلْيَتَأَمَّلِ الْعَاقِلُ هَذَا فِي نَفْسِهِ وَفِي غَيْرِهِ، وَلْيَعْلَمْ أَنَّ إِجَابَةَ اللَّهِ لِسَائِلِيهِ لَيْسَتْ لِكَرَامَةِ السَّائِلِ عَلَيْهِ، بَلْ يَسْأَلُهُ عَبْدُهُ الْحَاجَةَ فَيَقْضِيهَا لَهُ، وَفِيهَا هَلَاكُهُ وَشِقْوَتُهُ، وَيَكُونُ قَضَاؤُهُ لَهُ مِنْ هَوَانِهِ عَلَيْهِ، وَسُقُوطِهِ مِنْ عَيْنِهِ، وَيَكُونُ مَنْعُهُ مِنْهَا لِكَرَامَتِهِ عَلَيْهِ وَمَحَبَّتِهِ لَهُ، فَيَمْنَعُهُ حِمَايَةً وَصِيَانَةً وَحِفْظًا لَا بُخْلًا، وَهَذَا إِنَّمَا يَفْعَلُهُ بِعَبْدِهِ الَّذِي يُرِيدُ كَرَامَتَهُ وَمَحَبَّتَهُ، وَيُعَامِلُهُ بِلُطْفِهِ، فَيَظُنُّ بِجَهْلِهِ أَنَّ اللَّهَ لَا يُحِبُّهُ وَلَا يُكْرِمُهُ، وَيَرَاهُ يَقْضِي حَوَائِجَ غَيْرِهِ، فَيُسِيءُ ظَنَّهُ

(1/100)

بِرَبِّهِ، وَهَذَا حَشْوُ قَلْبِهِ وَلَا يَشْعُرُ بِهِ، وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ، وَالْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ، وَعَلَامَةُ هَذَا حَمْلُهُ عَلَى الْأَقْدَارِ وَعِتَابُهُ الْبَاطِنُ لَهَا، كَمَا قِيلَ:
وَعَاجِزُ الرَّأْيِ مِضْيَاعٌ لِفُرْصَتِهِ ... حَتَّى إِذَا فَاتَ أَمْرٌ عَاتَبَ الْقَدَرَا
فَوَاللَّهِ لَوْ كَشَفَ عَنْ حَاصِلِهِ وَسِرِّهِ لَرَأَى هُنَاكَ مُعَاتَبَةَ الْقَدَرِ وَاتِّهَامَهُ، وَأَنَّهُ قَدْ كَانَ يَنْبَغِي أَنْ يَكُونَ كَذَا وَكَذَا، وَلَكِنْ مَا حِيلَتِي، وَالْأَمْرُ لَيْسَ إِلَيَّ؟ وَالْعَاقِلُ خَصْمُ نَفْسِهِ، وَالْجَاهِلُ خَصْمُ أَقْدَارِ رَبِّهِ.
فَاحْذَرْ كُلَّ الْحَذَرِ أَنْ تَسْأَلَهُ شَيْئًا مُعَيَّنًا خِيرَتُهُ وَعَاقِبَتُهُ مُغَيَّبَةٌ عَنْكَ، وَإِذَا لَمْ تَجِدْ مِنْ سُؤَالِهِ بُدًّا، فَعَلِّقْهُ عَلَى شَرْطِ عِلْمِهِ تَعَالَى فِيهِ الْخِيَرَةَ، وَقَدِّمْ بَيْنَ يَدَيْ سُؤَالِكَ الِاسْتِخَارَةَ، وَلَا تَكُنِ اسْتِخَارَةٌ بِاللِّسَانِ بِلَا مَعْرِفَةٍ، بَلِ اسْتِخَارَةُ مَنْ لَا عِلْمَ لَهُ بِمَصَالِحِهِ، وَلَا قُدْرَةَ لَهُ عَلَيْهَا، وَلَا اهْتِدَاءَ لَهُ إِلَى تَفَاصِيلِهَا، وَلَا يَمْلِكُ لِنَفْسِهِ ضُرًّا وَلَا نَفْعًا، بَلْ إِنْ وُكِّلَّ إِلَى نَفْسِهِ هَلَكَ كُلَّ الْهَلَاكِ، وَانْفَرَطَ عَلَيْهِ أَمْرُهُ.
وَإِذَا أَعْطَاكَ مَا أَعْطَاكَ بِلَا سُؤَالٍ تَسْأَلُهُ أَنْ يَجْعَلَهُ عَوْنًا لَكَ عَلَى طَاعَتِهِ وَبَلَاغًا إِلَى مَرْضَاتِهِ، وَلَا يَجْعَلَهُ قَاطِعًا لَكَ عَنْهُ، وَلَا مُبْعِدًا عَنْ مَرْضَاتِهِ، وَلَا تَظُنُّ أَنَّ عَطَاءَهُ كُلَّ مَا أَعْطَى لِكَرَامَةِ عَبْدِهِ عَلَيْهِ، وَلَا مَنْعَهُ كُلَّ مَا يَمْنَعُهُ لِهَوَانِ عَبْدِهِ عَلَيْهِ، وَلَكِنَّ عَطَاءَهُ وَمَنْعَهُ ابْتِلَاءٌ وَامْتِحَانٌ، يَمْتَحِنُ بِهِمَا عِبَادَهُ، قَالَ اللَّهُ تَعَالَى {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ - وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ - كَلَّا} [الفجر: 15 - 17] أَيْ لَيْسَ كُلُّ مَنْ أَعْطَيْتُهُ وَنَعَّمْتُهُ وَخَوَّلْتُهُ فَقَدْ أَكْرَمْتُهُ، وَمَا ذَاكَ لِكَرَامَتِهِ عَلَيَّ، وَلَكِنَّهُ ابْتِلَاءٌ مِنِّي، وَامْتِحَانٌ لَهُ أَيَشْكُرُنِي فَأُعْطِيَهُ فَوْقَ ذَلِكَ، أَمْ يَكْفُرُنِي فَأَسْلُبَهُ إِيَّاهُ، وَأُخَوِّلَ فِيهِ غَيْرَهُ؟ وَلَيْسَ كُلُّ مَنِ ابْتَلَيْتُهُ فَضَيَّقْتُ عَلَيْهِ رِزْقَهُ، وَجَعَلْتُهُ بِقَدَرٍ لَا يُفَضَّلُ عَنْهُ، فَذَلِكَ مِنْ هَوَانِهِ عَلَيَّ، وَلَكِنَّهُ ابْتِلَاءٌ وَامْتِحَانٌ مِنِّي لَهُ أَيَصْبِرُ فَأُعْطِيَهُ أَضْعَافَ أَضْعَافِ مَا فَاتَهُ مِنْ سَعَةِ الرِّزْقِ، أَمْ يَتَسَخَّطُ فَيَكُونَ حَظُّهُ السُّخْطَ؟ .
فَرَدَّ اللَّهُ سُبْحَانَهُ عَلَى مَنْ ظَنَّ أَنَّ سَعَةَ الرِّزْقِ إِكْرَامٌ، وَأَنَّ الْفَقْرَ إِهَانَةٌ، فَقَالَ: لَمْ أَبْتَلِ عَبْدِي بِالْغِنَى لِكَرَامَتِهِ عَلَيَّ، وَلَمْ أَبْتَلِهِ بِالْفَقْرِ لِهَوَانِهِ عَلَيَّ، فَأَخْبَرَ أَنَّ الْإِكْرَامَ وَالْإِهَانَةَ لَا يَدُورَانِ عَلَى الْمَالِ وَسَعَةِ الرِّزْقِ وَتَقْدِيرِهِ، فَإِنَّهُ سُبْحَانَهُ يُوَسِّعُ عَلَى الْكَافِرِ لَا لِكَرَامَتِهِ، وَيُقَتِّرُ عَلَى الْمُؤْمِنِ لَا لِإِهَانَتِهِ، إِنَّمَا يُكْرِمُ مَنْ يُكْرِمُهُ بِمَعْرِفَتِهِ وَمَحَبَّتِهِ وَطَاعَتِهِ، وَيُهِينُ مَنْ يُهِينُهُ بِالْإِعْرَاضِ عَنْهُ وَمَعْصِيَتِهِ، فَلَهُ الْحَمْدُ عَلَى هَذَا وَعَلَى هَذَا، وَهُوَ الْغَنِيُّ الْحَمِيدُ.

(1/101)

فَعَادَتْ سَعَادَةُ الدُّنْيَا وَالْآخِرَةِ إِلَى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .

الْقِسْمُ الثَّالِثُ: مَنْ لَهُ نَوْعُ عِبَادَةٍ بِلَا اسْتِعَانَةٍ، وَهَؤُلَاءِ نَوْعَانِ:
أَحَدُهُمَا: الْقَدَرِيَّةُ الْقَائِلُونَ بِأَنَّهُ قَدْ فَعَلَ بِالْعَبْدِ جَمِيعَ مَقْدُورِهِ مِنَ الْأَلْطَافِ، وَأَنَّهُ لَمْ يَبْقَ فِي مَقْدُورِهِ إِعَانَةٌ لَهُ عَلَى الْفِعْلِ، فَإِنَّهُ قَدْ أَعَانَهُ بِخَلْقِ الْآلَاتِ وَسَلَامَتِهَا، وَتَعْرِيفِ الطَّرِيقِ، وَإِرْسَالِ الرُّسُلِ، وَتَمْكِينِهِ مِنَ الْفِعْلِ، فَلَمْ يَبْقَ بَعْدَ هَذَا إِعَانَةٌ مَقْدُورَةٌ يَسْأَلُهُ إِيَّاهَا، بَلْ قَدْ سَاوَى بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ فِي الْإِعَانَةِ، فَأَعَانَ هَؤُلَاءِ كَمَا أَعَانَ هَؤُلَاءِ، وَلَكِنَّ أَوْلِيَاءَهُ اخْتَارُوا لِنُفُوسِهِمُ الْإِيمَانَ، وَأَعْدَاءَهُ اخْتَارُوا لِنُفُوسِهِمُ الْكُفْرَ، مِنْ غَيْرِ أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ وَفَّقَ هَؤُلَاءِ بِتَوْفِيقٍ زَائِدٍ أَوْجَبَ لَهُمُ الْإِيمَانَ، وَخَذَلَ هَؤُلَاءِ بِأَمْرٍ آخَرَ أَوْجَبَ لَهُمُ الْكُفْرَ، فَهَؤُلَاءِ لَهُمْ نَصِيبٌ مَنْقُوصٌ مِنَ الْعِبَادَةِ، لَا اسْتِعَانَةَ مَعَهُ، فَهُمْ مَوْكُولُونَ إِلَى أَنْفُسِهِمْ، مَسْدُودٌ عَلَيْهِمْ طَرِيقُ الِاسْتِعَانَةِ وَالتَّوْحِيدِ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: الْإِيمَانُ بِالْقَدَرِ نِظَامُ التَّوْحِيدِ، فَمَنْ آمَنَ بِاللَّهِ وَكَذَّبَ بِقَدَرِهِ نَقَضَ تَكْذِيبُهُ تَوْحِيدَهُ.
النَّوْعُ الثَّانِي: مَنْ لَهُمْ عِبَادَاتٌ وَأَوْرَادٌ، وَلَكِنَّ حَظَّهُمْ نَاقِصٌ مِنَ التَّوَكُّلِ وَالِاسْتِعَانَةِ، لَمْ تَتَّسِعْ قُلُوبُهُمْ لِارْتِبَاطِ الْأَسْبَابِ بِالْقَدَرِ، وَتَلَاشِيهَا فِي ضِمْنِهِ، وَقِيَامِهَا بِهِ،

(1/102)

وَأَنَّهَا بِدُونِ الْقَدَرِ كَالْمَوَاتِ الَّذِي لَا تَأْثِيرَ لَهُ، بَلْ كَالْعَدَمِ الَّذِي لَا وُجُودَ لَهُ، وَأَنَّ الْقَدَرَ كَالرُّوحِ الْمُحَرِّكِ لَهَا، وَالْمُعَوَّلُ عَلَى الْمُحَرِّكِ الْأَوَّلِ.
فَلَمْ تَنْفُذْ قُوَى بَصَائِرِهِمْ مِنَ الْمُتَحَرِّكِ إِلَى الْمُحَرِّكِ، وَمِنَ السَّبَبِ إِلَى الْمُسَبَّبِ، وَمِنَ الْآلَةِ إِلَى الْفَاعِلِ، فَضَعُفَتْ عَزَائِمُهُمْ وَقَصُرَتْ هِمَمُهُمْ، فَقَلَّ نَصِيبُهُمْ مِنْ " {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " وَلَمْ يَجِدُوا ذَوْقَ التَّعَبُّدِ بِالتَّوَكُّلِ وَالِاسْتِعَانَةِ، وَإِنْ وَجَدُوا ذَوْقَهُ بِالْأَوْرَادِ وَالْوَظَائِفِ.
فَهَؤُلَاءِ لَهُمْ نَصِيبٌ مِنَ التَّوْفِيقِ وَالنُّفُوذِ وَالتَّأْثِيرِ، بِحَسَبِ اسْتِعَانَتِهِمْ وَتَوَكُّلِهِمْ، وَلَهُمْ مِنَ الْخُذْلَانِ وَالضَّعْفِ وَالْمَهَانَةِ وَالْعَجْزِ بِحَسَبِ قِلَّةِ اسْتِعَانَتِهِمْ وَتَوَكُّلِهِمْ، وَلَوْ تَوَكَّلَ الْعَبْدُ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ فِي إِزَالَةِ جَبَلٍ عَنْ مَكَانِهِ وَكَانَ مَأْمُورًا بِإِزَالَتِهِ لَأَزَالَهُ.
فَإِنْ قُلْتَ: فَمَا مَعْنَى التَّوَكُّلِ وَالِاسْتِعَانَةِ؟ .
قُلْتُ: هُوَ حَالٌ لِلْقَلْبِ يَنْشَأُ عَنْ مَعْرِفَتِهِ بِاللَّهِ، وَالْإِيمَانِ بِتَفَرُّدِهِ بِالْخَلْقِ وَالتَّدْبِيرِ وَالضُّرِّ وَالنَّفْعِ، وَالْعَطَاءِ وَالْمَنْعِ، وَأَنَّهُ مَا شَاءَ كَانَ وَإِنْ لَمْ يَشَأِ النَّاسُ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ وَإِنْ شَاءَهُ النَّاسُ، فَيُوجِبُ لَهُ هَذَا اعْتِمَادًا عَلَيْهِ، وَتَفْوِيضًا إِلَيْهِ، وَطُمَأْنِينَةً بِهِ، وَثِقَةً بِهِ، وَيَقِينًا بِكِفَايَتِهِ لِمَا تَوَكَّلَ عَلَيْهِ فِيهِ، وَأَنَّهُ مَلِيٌّ بِهِ، وَلَا يَكُونُ إِلَّا بِمَشِيئَتِهِ، شَاءَهُ النَّاسُ أَمْ أَبَوْهُ.
فَتُشْبِهُ حَالَتُهُ حَالَةَ الطِّفْلِ مَعَ أَبَوَيْهِ فِيمَا يَنْوِيهِ مِنْ رَغْبَةٍ وَرَهْبَةٍ هُمَا مَلِيَّانِ بِهِمَا، فَانْظُرْ فِي تَجَرُّدِ قَلْبِهِ عَنِ الِالْتِفَاتِ إِلَى غَيْرِ أَبَوَيْهِ، وَحَبْسِ هَمِّهِ عَلَى إِنْزَالِ مَا يَنْوِيهِ بِهِمَا، فَهَذِهِ حَالُ الْمُتَوَكِّلِ، وَمَنْ كَانَ هَكَذَا مَعَ اللَّهِ فَاللَّهُ كَافِيهِ وَلَا بُدَّ، قَالَ اللَّهُ تَعَالَى {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أَيْ كَافِيهِ، وَالْحَسْبُ الْكَافِي، فَإِنْ كَانَ مَعَ هَذَا مِنْ أَهْلِ التَّقْوَى كَانَتْ لَهُ الْعَاقِبَةُ الْحَمِيدَةُ، وَإِنْ لَمْ يَكُنْ مِنْ أَهْلِ التَّقْوَى فَهُوَ.
الْقِسْمُ الرَّابِعُ: وَهُوَ مَنْ شَهِدَ تَفَرُّدَ اللَّهِ بِالنَّفْعِ وَالضُّرِّ، وَأَنَّهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَلَمْ يَدْرِ مَعَ مَا يُحِبُّهُ وَيَرْضَاهُ، فَتَوَكَّلَ عَلَيْهِ، وَاسْتَعَانَ بِهِ عَلَى حُظُوظِهِ وَشَهَوَاتِهِ وَأَغْرَاضِهِ، وَطَلَبَهَا مِنْهُ، وَأَنْزَلَهَا بِهِ، فَقُضِيَتْ لَهُ، وَأُسْعِفَ بِهَا، سَوَاءٌ كَانَتْ أمْوَالًا أَوْ رِيَاسَةً أَوْ جَاهًا عِنْدَ الْخَلْقِ، أَوْ أَحْوَالًا مِنْ كَشْفٍ وَتَأْثِيرٍ وَقُوَّةٍ وَتَمْكِينٍ، وَلَكِنْ لَا عَاقِبَةَ لَهُ، فَإِنَّهَا مِنْ جِنْسِ الْمُلْكِ الظَّاهِرِ، وَالْأَمْوَالُ لَا تَسْتَلْزِمُ الْإِسْلَامَ، فَضْلًا عَنِ الْوِلَايَةِ وَالْقُرْبِ مِنَ اللَّهِ، فَإِنَّ الْمُلْكَ وَالْجَاهَ وَالْمَالَ وَالْحَالَ مُعْطَاةٌ لِلْبَرِّ وَالْفَاجِرِ، وَالْمُؤْمِنِ وَالْكَافِرِ، فَمَنِ اسْتَدَلَّ بِشَيْءٍ مِنْ ذَلِكَ عَلَى مَحَبَّةِ اللَّهِ لِمَنْ آتَاهُ إِيَّاهُ وَرِضَاهُ عَنْهُ، وَأَنَّهُ مِنْ أَوْلِيَائِهِ الْمُقَرَّبِينَ،

(1/103)

فَهُوَ مِنْ أَجْهَلِ الْجَاهِلِينَ، وَأَبْعَدِهِمْ عَنْ مَعْرِفَةِ اللَّهِ وَمَعْرِفَةِ دِينِهِ، وَالتَّمْيِيزِ بَيْنَ مَا يُحِبُّهُ وَيَرْضَاهُ، وَيَكْرَهُهُ وَيُسْخِطُهُ، فَالْحَالُ مِنَ الدُّنْيَا، فَهُوَ كَالْمُلْكِ وَالْمَالِ إِنْ أَعَانَ صَاحِبَهُ عَلَى طَاعَةِ اللَّهِ وَمَرْضَاتِهِ، وَتَنْفِيذِ أَوَامِرِهِ أَلْحَقَهُ بِالْمُلُوكِ الْعَادِلِينَ الْبَرَرَةِ، وَإِلَّا فَهُوَ وَبَالٌ عَلَى صَاحِبِهِ، وَمُبْعِدٌ لَهُ عَنِ اللَّهِ، وَمُلْحِقٌ لَهُ بِالْمُلُوكِ الظَّلَمَةِ، وَالْأَغْنِيَاءِ الْفَجَرَةِ.


فصل لا يكون العبد متحققا بإياك نعبد إلا بمتابعة الرسول والإخلاص وأقسام الناس في ذلك، فصل أهل مقام إياك نعبد لهم في أفضل العبادة وأنفعها وأحقها بالإيثار والتخصيص أربع طرق - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ لَا يَكُونُ الْعَبْدُ مُتَحَقِّقًا بِإيَّاكَ نَعْبُدُ إِلَّا بِمُتَابَعَةِ الرَّسُولِ وَالْإِخْلَاصِ وَأَقْسَامُ النَّاسِ فِي ذَلِكَ]
[أَهْلُ الْإِخْلَاصِ لِلْمَعْبُودِ وَالْمُتَابَعَةِ]
فَصْلٌ
إِذَا عُرِفَ هَذَا فَلَا يَكُونُ الْعَبْدُ مُتَحَقِّقًا بِ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " إِلَّا بِأَصْلَيْنِ عَظِيمَيْنِ:
أَحَدُهُمَا: مُتَابَعَةُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالثَّانِي: الْإِخْلَاصُ لِلْمَعْبُودِ، فَهَذَا تَحْقِيقُ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] ".
وَالنَّاسُ مُنْقَسِمُونَ بِحَسَبِ هَذَيْنِ الْأَصْلَيْنِ أَيْضًا إِلَى أَرْبَعَةِ أَقْسَامٍ:
أَحَدُهَا: أَهْلُ الْإِخْلَاصِ لِلْمَعْبُودِ وَالْمُتَابَعَةِ، وَهُمْ أَهْلُ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " حَقِيقَةً، فَأَعْمَالُهُمْ كُلُّهَا لِلَّهِ، وَأَقْوَالُهُمْ لِلَّهِ، وَعَطَاؤُهُمْ لِلَّهِ، وَمَنْعُهُمْ لِلَّهِ، وَحُبُّهُمْ لِلَّهِ، وَبُغْضُهُمْ لِلَّهِ، فَمُعَامَلَتُهُمْ ظَاهِرًا وَبَاطِنًا لِوَجْهِ اللَّهِ وَحْدَهُ، لَا يُرِيدُونَ بِذَلِكَ مِنَ النَّاسِ جَزَاءً وَلَا شُكُورًا، وَلَا ابْتِغَاءَ الْجَاهِ عِنْدَهُمْ، وَلَا طَلَبَ الْمُحَمَّدَةِ، وَالْمُنْزِلَةِ فِي قُلُوبِهِمْ، وَلَا هَرَبًا مِنْ ذَمِّهِمْ، بَلْ قَدْ عَدُّوا النَّاسَ بِمَنْزِلَةِ أَصْحَابِ الْقُبُورِ، لَا يَمْلِكُونَ لَهُمْ ضُرًّا وَلَا نَفْعًا، وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، فَالْعَمَلُ لِأَجْلِ النَّاسِ، وَابْتِغَاءُ الْجَاهِ وَالْمَنْزِلَةِ عِنْدَهُمْ، وَرَجَاؤُهُمْ لِلضُّرِّ وَالنَّفْعِ مِنْهُمْ لَا يَكُونُ مِنْ عَارِفٍ بِهِمُ الْبَتَّةَ، بَلْ مِنْ جَاهِلٍ بِشَأْنِهِمْ، وَجَاهِلٍ بِرَبِّهِ، فَمَنْ عَرَفَ النَّاسَ أَنْزَلَهُمْ مَنَازِلَهُمْ، وَمَنْ عَرَفَ اللَّهَ أَخْلَصَ لَهُ أَعْمَالَهُ وَأَقْوَالَهُ، وَعَطَاءَهُ وَمَنْعَهُ وَحُبَّهُ وَبُغْضَهُ، وَلَا يُعَامِلُ أَحَدَ الْخَلْقِ دُونَ اللَّهِ إِلَّا لِجَهْلِهِ بِاللَّهِ وَجَهْلِهِ بِالْخَلْقِ، وَإِلَّا فَإِذَا عَرَفَ اللَّهَ وَعَرَفَ النَّاسَ آثَرَ مُعَامَلَةَ اللَّهِ عَلَى مُعَامَلَتِهِمْ.
وَكَذَلِكَ أَعْمَالُهُمْ كُلُّهَا وَعِبَادَتُهُمْ مُوَافَقَةٌ لِأَمْرِ اللَّهِ، وَلِمَا يُحِبُّهُ وَيَرْضَاهُ، وَهَذَا هُوَ الْعَمَلُ الَّذِي لَا يَقْبَلُ اللَّهُ مِنْ عَامِلٍ سِوَاهُ، وَهُوَ الَّذِي بَلَا عِبَادَهُ بِالْمَوْتِ وَالْحَيَاةِ لِأَجْلِهِ، قَالَ اللَّهُ تَعَالَى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] وَجَعَلَ مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِيَخْتَبِرَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا، قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: الْعَمَلُ الْحَسَنُ هُوَ

(1/104)

أَخْلَصُهُ وَأَصْوَبُهُ، قَالُوا: يَا أَبَا عَلِيٍّ مَا أَخْلَصُهُ وَأَصْوَبُهُ؟ قَالَ: إِنَّ الْعَمَلَ إِذَا كَانَ خَالِصًا وَلَمْ يَكُنْ صَوَابًا لَمْ يُقْبَلْ، وَإِذَا كَانَ صَوَابًا، وَلَمْ يَكُنْ خَالِصًا لَمْ يُقْبَلْ، حَتَّى يَكُونَ خَالِصًا صَوَابًا، وَالْخَالِصُ: مَا كَانَ لِلَّهِ، وَالصَّوَابُ: مَا كَانَ عَلَى السُّنَّةِ، وَهَذَا هُوَ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] وَفِي قَوْلِهِ {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125] فَلَا يَقْبَلُ اللَّهُ مِنَ الْعَمَلِ إِلَّا مَا كَانَ خَالِصًا لِوَجْهِهِ، عَلَى مُتَابَعَةِ أَمْرِهِ، وَمَا عَدَا ذَلِكَ فَهُوَ مَرْدُودٌ عَلَى عَامِلِهِ، يُرَدُّ عَلَيْهِ أَحْوَجَ مَا هُوَ إِلَيْهِ هَبَاءً مَنْثُورًا، وَفِي الصَّحِيحِ مِنْ حَدِيثِ عَائِشَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» وَكُلُّ عَمَلٍ بِلَا اقْتِدَاءٍ فَإِنَّهُ لَا يَزِيدُ عَامِلَهُ مِنَ اللَّهِ إِلَّا بُعْدًا، فَإِنَّ اللَّهَ تَعَالَى إِنَّمَا يُعْبَدُ بِأَمْرِهِ، لَا بِالْآرَاءِ وَالْأَهْوَاءِ.

[مَنْ لَا إِخْلَاصَ لَهُ وَلَا مُتَابَعَةَ]
فَصْلٌ
الضَّرْبُ الثَّانِي: مَنْ لَا إِخْلَاصَ لَهُ وَلَا مُتَابَعَةَ، فَلَيْسَ عَمَلُهُ مُوَافِقًا لِشَرْعٍ، وَلَيْسَ هُوَ خَالِصًا لِلْمَعْبُودِ، كَأَعْمَالِ الْمُتَزَيِّنِينَ لِلنَّاسِ، الْمُرَائِينَ لَهُمْ بِمَا لَمْ يَشْرَعْهُ اللَّهُ وَرَسُولُهُ، وَهَؤُلَاءِ شِرَارُ الْخَلْقِ، وَأَمْقَتُهُمْ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَلَهُمْ أَوْفَرُ نَصِيبٍ مِنْ قَوْلِهِ {لَا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلَا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 188] يَفْرَحُونَ بِمَا أَتَوْا مِنَ الْبِدْعَةِ وَالضَّلَالَةِ وَالشِّرْكِ، وَيُحِبُّونَ أَنْ يُحْمَدُوا بِاتِّبَاعِ السُّنَّةِ وَالْإِخْلَاصِ.

(1/105)

وَهَذَا الضَّرْبُ يَكْثُرُ فِيمَنِ انْحَرَفَ مِنَ الْمُنْتَسِبِينَ إِلَى الْعِلْمِ وَالْفَقْرِ وَالْعِبَادَةِ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ، فَإِنَّهُمْ يَرْتَكِبُونَ الْبِدَعَ وَالضَّلَالَاتِ، وَالرِّيَاءَ وَالسُّمْعَةَ وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوهُ مِنَ الِاتِّبَاعِ وَالْإِخْلَاصِ وَالْعِلْمِ، فَهُمْ أَهْلُ الْغَضَبِ وَالضَّلَالِ.

[مُخْلِصٌ فِي أَعْمَالِهِ لَكِنَّهَا عَلَى غَيْرِ مُتَابَعَةِ الْأَمْرِ]
فَصْلٌ
الضَّرْبُ الثَّالِثُ: مَنْ هُوَ مُخْلِصٌ فِي أَعْمَالِهِ، لَكِنَّهَا عَلَى غَيْرِ مُتَابَعَةِ الْأَمْرِ، كَجُهَّالِ الْعُبَّادِ، وَالْمُنْتَسِبِينَ إِلَى طَرِيقِ الزُّهْدِ وَالْفَقْرِ، وَكُلِّ مَنْ عَبَدَ اللَّهَ بِغَيْرِ أَمْرِهِ، وَاعْتَقَدَ عِبَادَتَهُ هَذِهِ قُرْبَةً إِلَى اللَّهِ فَهَذَا حَالُهُ، كَمَنْ يَظُنُّ أَنَّ سَمَاعَ الْمُكَاءِ وَالتَّصْدِيَةِ قُرْبَةٌ، وَأَنَّ الْخَلْوَةَ الَّتِي يَتْرُكُ فِيهَا الْجُمْعَةَ وَالْجَمَاعَةَ قُرْبَةٌ، وَأَنَّ مُوَاصَلَةَ صَوْمِ النَّهَارِ بِاللَّيْلِ قُرْبَةٌ، وَأَنَّ صِيَامَ يَوْمِ فِطْرِ النَّاسِ كُلِّهِمْ قُرْبَةٌ، وَأَمْثَالِ ذَلِكَ.

[مَنْ أَعْمَالُهُ عَلَى مُتَابَعَةِ الْأَمْرِ لَكِنَّهَا لِغَيْرِ اللَّهِ]
فَصْلٌ
الضَّرْبُ الرَّابِعُ: مَنْ أَعْمَالُهُ عَلَى مُتَابَعَةِ الْأَمْرِ، لَكِنَّهَا لِغَيْرِ اللَّهِ، كَطَاعَةِ الْمُرَائِينَ، وَكَالرَّجُلِ يُقَاتِلُ رِيَاءً وَحَمِيَّةً وَشَجَاعَةً، وَيَحُجُّ لِيُقَالَ، وَيَقْرَأُ الْقُرْآنَ لِيُقَالَ، فَهَؤُلَاءِ أَعْمَالُهُمْ ظَاهِرُهَا أَعْمَالٌ صَالِحَةٌ مَأْمُورٌ بِهَا، لَكِنَّهَا غَيْرُ صَالِحَةٍ، فَلَا تُقْبَلُ {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] فَكُلُّ أَحَدٍ لَمْ يُؤْمَرْ إِلَّا بِعِبَادَةِ اللَّهِ بِمَا أَمَرَ، وَالْإِخْلَاصِ لَهُ فِي الْعِبَادَةِ، وَهُمْ أَهْلُ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ".

[فَصْلٌ أَهْلُ مَقَامِ إِيَّاكَ نَعْبُدُ لَهُمْ فِي أَفْضَلِ الْعِبَادَةِ وَأَنْفَعِهَا وَأَحَقِّهَا بِالْإِيثَارِ وَالتَّخْصِيصِ أَرْبَعُ طُرُقٍ]
فَصْلٌ
ثُمَّ أَهْلُ مَقَامِ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " لَهُمْ فِي أَفْضَلِ الْعِبَادَةِ وَأَنْفَعِهَا وَأَحَقِّهَا بِالْإِيثَارِ وَالتَّخْصِيصِ أَرْبَعُ طُرُقٍ، فَهُمْ فِي ذَلِكَ أَرْبَعَةُ أَصْنَافٍ:
الصِّنْفُ الْأَوَّلُ: عِنْدَهُمْ أَنْفَعُ الْعِبَادَاتِ وَأَفْضَلُهَا أَشَقُّهَا عَلَى النُّفُوسِ وَأَصْعَبُهَا.
قَالُوا: لِأَنَّهُ أَبْعَدُ الْأَشْيَاءِ عَنْ هَوَاهَا، وَهُوَ حَقِيقَةُ التَّعَبُّدِ.
قَالُوا: وَالْأَجْرُ عَلَى قَدْرِ الْمَشَقَّةِ، وَرَوَوْا حَدِيثًا لَا أَصْلَ لَهُ " «أَفْضَلُ الْأَعْمَالِ أَحَمَزُهَا» " أَيْ أَصْعَبُهَا وَأَشَقُّهَا.

(1/106)

وَهَؤُلَاءِ: هُمْ أَهْلُ الْمُجَاهَدَاتِ وَالْجَوْرِ عَلَى النُّفُوسِ.
قَالُوا: وَإِنَّمَا تَسْتَقِيمُ النُّفُوسُ بِذَلِكَ، إِذْ طَبْعُهَا الْكَسَلُ وَالْمَهَانَةُ، وَالْإِخْلَادُ إِلَى الْأَرْضِ، فَلَا تَسْتَقِيمُ إِلَّا بِرُكُوبِ الْأَهْوَالِ وَتَحَمُّلِ الْمَشَاقِّ.
الصِّنْفُ الثَّانِي، قَالُوا: أَفْضَلُ الْعِبَادَاتِ التَّجَرُّدُ، وَالزُّهْدُ فِي الدُّنْيَا، وَالتَّقَلُّلُ مِنْهَا غَايَةَ الْإِمْكَانِ، وَاطِّرَاحُ الِاهْتِمَامِ بِهَا، وَعَدَمُ الِاكْتِرَاثِ بِكُلِّ مَا هُوَ مِنْهَا.
ثُمَّ هَؤُلَاءِ قِسْمَانِ:
فَعَوَامُّهُمْ ظَنُّوا أَنَّ هَذَا غَايَةٌ، فَشَمَّرُوا إِلَيْهِ وَعَمِلُوا عَلَيْهِ، وَدَعَوُا النَّاسَ إِلَيْهِ، وَقَالُوا: هُوَ أَفْضَلُ مِنْ دَرَجَةِ الْعِلْمِ وَالْعِبَادَةِ، فَرَأَوُا الزُّهْدَ فِي الدُّنْيَا غَايَةَ كُلِّ عِبَادَةٍ وَرَأْسَهَا.
وَخَوَاصُهُمْ رَأَوْا هَذَا مَقْصُودًا لِغَيْرِهِ، وَأَنَّ الْمَقْصُودَ بِهِ عُكُوفُ الْقَلْبِ عَلَى اللَّهِ، وَجَمْعُ الْهِمَّةِ عَلَيْهِ، وَتَفْرِيغُ الْقَلْبِ لِمَحَبَّتِهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَالِاشْتِغَالِ بِمَرْضَاتِهِ، فَرَأَوْا أَنَّ أَفْضَلَ الْعِبَادَاتِ فِي الْجَمْعِيَّةِ عَلَى اللَّهِ، وَدَوَامِ ذِكْرِهِ بِالْقَلْبِ وَاللِّسَانِ، وَالِاشْتِغَالِ بِمُرَاقَبَتِهِ، دُونَ كُلِّ مَا فِيهِ تَفْرِيقٌ لِلْقَلْبِ وَتَشْتِيتٌ لَهُ.
ثُمَّ هَؤُلَاءِ قِسْمَانِ، فَالْعَارِفُونَ الْمُتَّبِعُونَ مِنْهُمْ إِذَا جَاءَ الْأَمْرُ وَالنَّهْيُ بَادَرُوا إِلَيْهِ وَلَوْ فَرَّقَهُمْ وَأَذْهَبَ جَمْعِيَّتَهُمْ، وَالْمُنْحَرِفُونَ مِنْهُمْ يَقُولُونَ: الْمَقْصُودُ مِنَ الْعِبَادَةِ جَمْعِيَّةُ الْقَلْبِ عَلَى اللَّهِ، فَإِذَا جَاءَ مَا يُفَرِّقُهُ عَنِ اللَّهِ لَمْ يُلْتَفَتْ إِلَيْهِ، وَرُبَّمَا يَقُولُ قَائِلُهُمْ:
يُطَالَبُ بِالْأَوْرَادِ مَنْ كَانَ غَافِلًا ... فَكَيْفَ بِقَلْبٍ كُلُّ أَوْقَاتِهِ وِرْدُ
. ثُمَّ هَؤُلَاءِ أَيْضًا قِسْمَانِ، مِنْهُمْ مَنْ يَتْرُكُ الْوَاجِبَاتِ وَالْفَرَائِضَ لِجَمْعِيَّتِهِ، وَمِنْهُمْ مَنْ يَقُومُ بِهَا وَيَتْرُكُ السُّنَنَ وَالنَّوَافِلَ، وَتَعَلُّمَ الْعِلْمِ النَّافِعِ لِجَمْعِيَّتِهِ.
وَسَأَلَ بَعْضُ هَؤُلَاءِ شَيْخًا عَارِفًا، فَقَالَ: إِذَا أَذَّنَ الْمُؤَذِّنُ وَأَنَا فِي جَمْعِيَّتِي عَلَى اللَّهِ، فَإِنْ قُمْتُ وَخَرَجْتُ نَفَقْتُ، وَإِنْ بَقِيتُ عَلَى حَالِي بَقِيتُ عَلَى جَمْعِيَّتِي، فَمَا الْأَفْضَلُ فِي حَقِّي؟
فَقَالَ: إِذَا أَذَّنَ الْمُؤَذِّنُ وَأَنْتَ تَحْتَ الْعَرْشِ فَقُمْ، وَأَجِبْ دَاعِيَ اللَّهِ، ثُمَّ عُدْ إِلَى مَوْضِعِكَ، وَهَذَا لِأَنَّ الْجَمْعِيَّةَ عَلَى اللَّهِ حَظُّ الرُّوحِ وَالْقَلْبِ، وَإِجَابَةَ الدَّاعِي حَقُّ الرَّبِّ، وَمَنْ آثَرَ حَظَّ رُوحِهِ عَلَى حَقِّ رَبِّهِ فَلَيْسَ مِنْ أَهْلِ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] ".
الصِّنْفُ الثَّالِثُ: رَأَوْا أَنَّ أَنْفَعَ الْعِبَادَاتِ وَأَفْضَلَهَا: مَا كَانَ فِيهِ نَفْعٌ مُتَعَدٍّ، فَرَأَوْهُ

(1/107)

أَفْضَلَ مِنْ ذِي النَّفْعِ الْقَاصِرِ، فَرَأَوْا خِدْمَةَ الْفُقَرَاءِ، وَالِاشْتِغَالَ بِمَصَالِحِ النَّاسِ وَقَضَاءَ حَوَائِجِهِمْ، وَمُسَاعَدَتِهِمْ بِالْمَالِ وَالْجَاهِ وَالنَّفْعِ أَفْضَلَ، فَتَصَدَّوْا لَهُ وَعَمِلُوا عَلَيْهِ وَاحْتَجُّوا بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْخَلْقُ كُلُّهُمْ عِيَالُ اللَّهِ، وَأَحَبُّهُمْ إِلَيْهِ أَنْفَعُهُمْ لِعِيَالِهِ» رَوَاهُ أَبُو يَعْلَى.
وَاحْتَجُّوا بِأَنَّ عَمَلَ الْعَابِدِ قَاصِرٌ عَلَى نَفْسِهِ، وَعَمَلَ النَّفَّاعِ مُتَعَدٍّ إِلَى الْغَيْرِ، وَأَيْنَ أَحَدُهُمَا مِنَ الْآخَرِ؟ .
قَالُوا: وَلِهَذَا كَانَ فَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ عَلَى سَائِرِ الْكَوَاكِبِ.
قَالُوا: وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ «لَأَنْ يَهْدِي اللَّهُ بِكَ رَجُلًا وَاحِدًا خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ» وَهَذَا التَّفْضِيلُ إِنَّمَا هُوَ لِلنَّفْعِ الْمُتَعَدِّي، وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ دَعَا إِلَى هُدًى كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ أُجُورِ مَنِ اتَّبَعَهُ، مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ» وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى مُعَلِّمِي

(1/108)

النَّاسِ الْخَيْرَ» وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ، حَتَّى الْحِيتَانُ فِي الْبَحْرِ، وَالنَّمْلَةُ فِي جُحْرِهَا» .
وَاحْتَجُّوا بِأَنَّ صَاحِبَ الْعِبَادَةِ إِذَا مَاتَ انْقَطَعَ عَمَلُهُ، وَصَاحِبَ النَّفْعِ لَا يَنْقَطِعُ عَمَلُهُ، مَا دَامَ نَفْعُهُ الَّذِي نُسِبَ إِلَيْهِ.
وَاحْتَجُّوا بِأَنَّ الْأَنْبِيَاءَ إِنَّمَا بُعِثُوا بِالْإِحْسَانِ إِلَى الْخَلْقِ وَهِدَايَتِهِمْ، وَنَفْعِهِمْ فِي مَعَاشِهِمْ وَمَعَادِهِمْ، لَمْ يُبْعَثُوا بِالْخُلْوَاتِ وَالِانْقِطَاعِ عَنِ النَّاسِ وَالتَّرَهُّبِ، وَلِهَذَا أَنْكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أُولَئِكَ النَّفَرِ الَّذِينَ هَمُّوا بِالِانْقِطَاعِ لِلتَّعَبُّدِ، وَتَرْكِ مُخَالَطَةِ النَّاسِ، وَرَأَى هَؤُلَاءِ التَّفَرُّقَ فِي أَمْرِ اللَّهِ، وَنَفْعَ عِبَادِهِ، وَالْإِحْسَانَ إِلَيْهِمْ، أَفْضَلَ مِنَ الْجَمْعِيَّةِ عَلَيْهِ بِدُونِ ذَلِكَ.
الصِّنْفُ الرَّابِعُ، قَالُوا: إِنَّ أَفْضَلَ الْعِبَادَةِ الْعَمَلُ عَلَى مَرْضَاةِ الرَّبِّ فِي كُلِّ وَقْتٍ بِمَا هُوَ مُقْتَضَى ذَلِكَ الْوَقْتِ وَوَظِيفَتُهُ، فَأَفْضَلُ الْعِبَادَاتِ فِي وَقْتِ الْجِهَادِ: الْجِهَادُ، وَإِنْ آَلَ إِلَى تَرْكِ الْأَوْرَادِ، مِنْ صَلَاةِ اللَّيْلِ وَصِيَامِ النَّهَارِ، بَلْ وَمِنْ تَرْكِ إِتْمَامِ صَلَاةِ الْفَرْضِ، كَمَا فِي حَالَةِ الْأَمْنِ.
وَالْأَفْضَلُ فِي وَقْتِ حُضُورِ الضَّيْفِ مَثَلًا الْقِيَامُ بِحَقِّهِ، وَالِاشْتِغَالُ بِهِ عَنِ الْوِرْدِ الْمُسْتَحَبِّ، وَكَذَلِكَ فِي أَدَاءِ حَقِّ الزَّوْجَةِ وَالْأَهْلِ.

(1/109)

وَالْأَفْضَلُ فِي أَوْقَاتِ السَّحَرِ الِاشْتِغَالُ بِالصَّلَاةِ وَالْقُرْآنِ، وَالدُّعَاءِ وَالذِّكْرِ وَالِاسْتِغْفَارِ.
وَالْأَفْضَلُ فِي وَقْتِ اسْتِرْشَادِ الطَّالِبِ، وَتَعْلِيمِ الْجَاهِلِ الْإِقْبَالُ عَلَى تَعْلِيمِهِ وَالِاشْتِغَالِ بِهِ.
وَالْأَفْضَلُ فِي أَوْقَاتِ الْأَذَانِ تَرْكُ مَا هُوَ فِيهِ مِنْ وِرْدِهِ، وَالِاشْتِغَالُ بِإِجَابَةِ الْمُؤَذِّنِ.
وَالْأَفْضَلُ فِي أَوْقَاتِ الصَّلَوَاتِ الْخَمْسِ الْجِدُّ وَالنُّصْحُ فِي إِيقَاعِهَا عَلَى أَكْمَلِ الْوُجُوهِ، وَالْمُبَادَرَةُ إِلَيْهَا فِي أَوَّلِ الْوَقْتِ، وَالْخُرُوجُ إِلَى الْجَامِعِ، وَإِنْ بَعُدَ كَانَ أَفْضَلَ.
وَالْأَفْضَلُ فِي أَوْقَاتِ ضَرُورَةِ الْمُحْتَاجِ إِلَى الْمُسَاعَدَةِ بِالْجَاهِ، أَوِ الْبَدَنِ، أَوِ الْمَالِ الِاشْتِغَالُ بِمُسَاعَدَتِهِ، وَإِغَاثَةُ لَهْفَتِهِ، وَإِيثَارُ ذَلِكَ عَلَى أَوْرَادِكَ وَخَلْوَتِكَ.
وَالْأَفْضَلُ فِي وَقْتِ قِرَاءَةِ الْقُرْآنِ جَمْعِيَّةُ الْقَلْبِ وَالْهِمَّةِ عَلَى تَدَبُّرِهِ وَتَفَهُّمِهِ، حَتَّى كَأَنَّ اللَّهَ تَعَالَى يُخَاطِبُكَ بِهِ، فَتَجْمَعُ قَلْبَكَ عَلَى فَهْمِهِ وَتَدَبُّرِهِ، وَالْعَزْمُ عَلَى تَنْفِيذِ أَوَامِرِهِ أَعْظَمُ مِنْ جَمْعِيَّةِ قَلْبِ مَنْ جَاءَهُ كِتَابٌ مِنَ السُّلْطَانِ عَلَى ذَلِكَ.
وَالْأَفْضَلُ فِي وَقْتِ الْوُقُوفِ بِعَرَفَةَ الِاجْتِهَادُ فِي التَّضَرُّعِ وَالْدُعَاءِ وَالْذِكْرِ دُونَ الصَّوْمِ الْمُضْعِفِ عَنْ ذَلِكَ.
وَالْأَفْضَلُ فِي أَيَّامِ عَشْرِ ذِي الْحِجَّةِ الْإِكْثَارُ مِنَ التَّعَبُّدِ، لَاسِيَّمَا التَّكْبِيرُ وَالْتَهْلِيلُ وَالْتَحْمِيدُ، فَهُوَ أَفْضَلُ مِنَ الْجِهَادِ غَيْرِ الْمُتَعَيَّنِ.
وَالْأَفْضَلُ فِي الْعَشْرِ الْأَخِيرِ مِنْ رَمَضَانَ لُزُومُ الْمَسْجِدِ فِيهِ وَالْخَلْوَةِ وَالِاعْتِكَافِ دُونَ التَّصَدِّي لِمُخَالَطَةِ النَّاسِ وَالِاشْتِغَالِ بِهِمْ، حَتَّى إِنَّهُ أَفْضَلُ مِنَ الْإِقْبَالِ عَلَى تَعْلِيمِهِمُ الْعِلْمَ، وَإقْرَائِهِمُ الْقُرْآنَ، عِنْدَ كَثِيرٍ مِنَ الْعُلَمَاءِ.
وَالْأَفْضَلُ فِي وَقْتِ مَرَضِ أَخِيكَ الْمُسْلِمِ أَوْ مَوْتِهِ عِيَادَتُهُ، وَحُضُورُ جِنَازَتِهِ وَتَشْيِيعُهُ، وَتَقْدِيمُ ذَلِكَ عَلَى خَلْوَتِكَ وَجَمْعِيَّتِكَ.
وَالْأَفْضَلُ فِي وَقْتِ نُزُولِ النَّوَازِلِ وَأَذَاةِ النَّاسِ لَكَ أَدَاءُ وَاجِبِ الصَّبْرِ مَعَ خُلْطَتِكَ بِهِمْ، دُونَ الْهَرَبِ مِنْهُمْ، فَإِنَّ الْمُؤْمِنَ الَّذِي يُخَالِطُ النَّاسَ لِيَصْبِرَ عَلَى أَذَاهُمْ أَفْضَلُ مِنَ الَّذِي لَا يُخَالِطُهُمْ وَلَا يُؤْذُونَهُ.
وَالْأَفْضَلُ خُلْطَتُهُمْ فِي الْخَيْرِ، فَهِيَ خَيْرٌ مِنَ اعْتِزَالِهِمْ فِيهِ، وَاعْتِزَالُهُمْ فِي الشَّرِّ، فَهُوَ

(1/110)

أَفْضَلُ مِنْ خُلْطَتِهِمْ فِيهِ، فَإِنْ عَلِمَ أَنَّهُ إِذَا خَالَطَهُمْ أَزَالَهُ أَوْ قَلَّلَهُ فَخُلْطَتُهُمْ حِينَئِذٍ أَفْضَلُ مِنِ اعْتِزَالِهِمْ.
فَالْأَفْضَلُ فِي كُلِّ وَقْتٍ وَحَالٍ إِيثَارُ مَرْضَاةِ اللَّهِ فِي ذَلِكَ الْوَقْتِ وَالْحَالِ، وَالِاشْتِغَالُ بِوَاجِبِ ذَلِكَ الْوَقْتِ وَوَظِيفَتِهِ وَمُقْتَضَاهُ.
وَهَؤُلَاءِ هُمْ أَهْلُ التَّعَبُّدِ الْمُطْلَقِ، وَالْأَصْنَافُ قِبَلَهُمْ أَهْلُ التَّعَبُّدِ الْمُقَيَّدِ، فَمَتَى خَرَجَ أَحَدُهُمْ عَنِ النَّوْعِ الَّذِي تَعَلَّقَ بِهِ مِنَ الْعِبَادَةِ وَفَارَقَهُ يَرَى نَفْسَهُ كَأَنَّهُ قَدْ نَقَصَ وَتَرَكَ عِبَادَتَهُ، فَهُوَ يَعْبُدُ اللَّهَ عَلَى وَجْهٍ وَاحِدٍ، وَصَاحِبُ التَّعَبُّدِ الْمُطْلَقِ لَيْسَ لَهُ غَرَضٌ فِي تَعَبُّدٍ بِعَيْنِهِ يُؤْثِرُهُ عَلَى غَيْرِهِ، بَلْ غَرَضُهُ تَتَبُّعُ مَرْضَاةِ اللَّهِ تَعَالَى أَيْنَ كَانَتْ، فَمَدَارُ تَعَبُّدِهِ عَلَيْهَا، فَهُوَ لَا يَزَالُ مُتَنَقِّلًا فِي مَنَازِلِ الْعُبُودِيَّةِ، كُلَّمَا رُفِعَتْ لَهُ مَنْزِلَةٌ عَمِلَ عَلَى سَيْرِهِ إِلَيْهَا، وَاشْتَغَلَ بِهَا حَتَّى تَلُوحَ لَهُ مَنْزِلَةٌ أُخْرَى، فَهَذَا دَأْبَهُ فِي السَّيْرِ حَتَّى يَنْتَهِيَ سَيْرُهُ، فَإِنْ رَأَيْتَ الْعُلَمَاءَ رَأَيْتَهُ مَعَهُمْ، وَإِنْ رَأَيْتَ الْعُبَّادَ رَأَيْتَهُ مَعَهُمْ، وَإِنْ رَأَيْتَ الْمُجَاهِدِينَ رَأَيْتَهُ مَعَهُمْ، وَإِنْ رَأَيْتَ الذَّاكِرِينَ رَأَيْتَهُ مَعَهُمْ، وَإِنْ رَأَيْتَ الْمُتَصَدِّقِينَ الْمُحْسِنِينَ رَأَيْتَهُ مَعَهُمْ، وَإِنْ رَأَيْتَ أَرْبَابَ الْجَمْعِيَّةِ وَعُكُوفِ الْقَلْبِ عَلَى اللَّهِ رَأَيْتَهُ مَعَهُمْ، فَهَذَا هُوَ الْعَبْدُ الْمُطْلَقُ، الَّذِي لَمْ تَمْلِكْهُ الرُّسُومُ، وَلَمْ تُقَيِّدْهُ الْقُيُودُ، وَلَمْ يَكُنْ عَمَلُهُ عَلَى مُرَادِ نَفْسِهِ وَمَا فِيهِ لَذَّتُهَا وَرَاحَتُهَا مِنَ الْعِبَادَاتِ، بَلْ هُوَ عَلَى مُرَادِ رَبِّهِ، وَلَوْ كَانَتْ رَاحَةُ نَفْسِهِ وَلَذَّتُهَا فِي سِوَاهُ، فَهَذَا هُوَ الْمُتَحَقِّقُ بِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " حَقًّا، الْقَائِمُ بِهِمَا صِدْقًا، مَلْبَسُهُ مَا تَهَيَّأَ، وَمَأْكَلُهُ مَا تَيَسَّرَ، وَاشْتِغَالُهُ بِمَا أَمَرَ اللَّهُ بِهِ فِي كُلِّ وَقْتٍ بِوَقْتِهِ، وَمَجْلِسُهُ حَيْثُ انْتَهَى بِهِ الْمَكَانُ وَوَجَدَهُ خَالِيًا، لَا تَمْلِكُهُ إِشَارَةٌ، وَلَا يَتَعَبَّدُهُ قَيْدٌ، وَلَا يَسْتَوْلِي عَلَيْهِ رَسْمٌ، حُرٌّ مُجَرَّدٌ، دَائِرٌ مَعَ الْأَمْرِ حَيْثُ دَارَ، يَدِينُ بِدِينِ الْآمِرِ أَنَّى تَوَجَّهَتْ رَكَائِبُهُ، وَيَدُورُ مَعَهُ حَيْثُ اسْتَقَلَّتْ مَضَارِبُهُ، يَأْنَسُ بِهِ كُلُّ مُحِقٍّ، وَيَسْتَوْحِشُ مِنْهُ كُلُّ مُبْطِلٍ، كَالْغَيْثِ حَيْثُ وَقَعَ نَفَعَ، وَكَالْنَخْلَةِ لَا يَسْقُطُ وَرَقُهَا وَكُلُّهَا مَنْفَعَةٌ حَتَّى شَوْكُهَا، وَهُوَ مَوْضِعُ الْغِلْظَةِ مِنْهُ عَلَى الْمُخَالِفِينَ لِأَمْرِ اللَّهِ، وَالْغَضَبِ إِذَا انْتُهِكَتْ مَحَارِمُ اللَّهِ، فَهُوَ لِلَّهِ وَبِاللَّهِ وَمَعَ اللَّهِ، قَدْ صَحِبَ اللَّهَ بِلَا خَلْقٍ، وَصَحِبَ النَّاسَ بِلَا نَفْسٍ، بَلْ إِذَا كَانَ مَعَ اللَّهِ عَزَلَ الْخَلَائِقَ عَنِ الْبَيْنِ، وَتَخَلَّى عَنْهُمْ، وَإِذَا كَانَ مَعَ خَلْقِهِ عَزَلَ نَفْسَهُ مِنَ الْوَسَطِ وَتَخَلَّى عَنْهَا، فَوَاهًا لَهُ! مَا أَغْرَبَهُ بَيْنَ النَّاسِ! وَمَا أَشَدَّ وَحْشَتَهُ مِنْهُمْ! وَمَا أَعْظَمَ أُنْسَهُ بِاللَّهِ وَفَرَحَهُ بِهِ، وَطُمَأْنِينَتَهُ وَسُكُونَهُ إِلَيْهِ! ! وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ الْتُكْلَانُ.


فصل منفعة العبادة وحكمتها ومقصودها وانقسام الناس في ذلك لأربعة أصناف، فصل سر العبودية وغايتها وحكمتها - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْفَعَةُ الْعِبَادَةِ وَحِكْمَتُهَا وَمَقْصُودُهَا وَانْقِسَامُ النَّاسِ فِي ذَلِكَ لِأَرْبَعَةِ أَصْنَافٍ]
[نُفَاةُ التَّعْلِيلِ]
فَصْلٌ
ثُمَّ لِلنَّاسِ فِي مَنْفَعَةِ الْعِبَادَةِ وَحِكْمَتِهَا وَمَقْصُودِهَا طُرُقٌ أَرْبَعَةٌ، وَهُمْ فِي ذَلِكَ أَرْبَعَةُ أَصْنَافٍ.

(1/111)

الصِّنْفُ الْأَوَّلُ: نُفَاةُ الْحُكْمِ وَالتَّعْلِيلِ، الَّذِينَ يَرُدُّونَ الْأَمْرَ إِلَى مَحْضِ الْمَشِيئَةِ، وَصِرْفِ الْإِرَادَةِ، فَهَؤُلَاءِ عِنْدَهُمُ الْقِيَامُ بِهَا لَيْسَ إِلَّا لِمُجَرَّدِ الْأَمْرِ، مِنْ غَيْرِ أَنْ تَكُونَ سَبَبًا لِسَعَادَةٍ فِي مَعَاشٍ وَلَا مَعَادٍ، وَلَا سَبَبًا لِنَجَاةٍ، وَإِنَّمَا الْقِيَامُ بِهَا لِمُجَرَّدِ الْأَمْرِ وَمَحْضِ الْمَشِيئَةِ، كَمَا قَالُوا فِي الْخَلْقِ: إِنَّهُ لَمْ يَخْلُقْ مَا خَلَقَهُ لِعِلَّةٍ، وَلَا لِغَايَةٍ هِيَ الْمَقْصُودَةُ بِهِ، وَلَا لِحِكْمَةٍ تَعُودُ إِلَيْهِ مِنْهُ، وَلَيْسَ فِي الْمَخْلُوقَاتِ أَسْبَابٌ مُقْتَضِيَاتٌ لِمُسَبَّبَاتِهَا، وَلَا فِيهَا قُوًى وَلَا طَبَائِعُ، فَلَيْسَتِ النَّارُ سَبَبًا لِلْإِحْرَاقِ، وَلَا الْمَاءُ سَبَبًا لِلْإِرْوَاءِ وَالَبْرِيدِ وَإِخْرَاجِ النَّبَاتِ، وَلَا فِيهِ قُوَّةٌ وَلَا طَبِيعَةٌ تَقْتَضِي ذَلِكَ، وَحُصُولُ الْإِحْرَاقِ وَالرِّيِّ لَيْسَ بِهِمَا، لَكِنْ بِإِجْرَاءِ الْعَادَةِ الْاِقْتِرَانِيَّةِ عَلَى حُصُولِ هَذَا عِنْدَ هَذَا لَا بِسَبَبٍ وَلَا بِقُوَّةٍ قَامَتْ بِهِ، وَهَكَذَا الْأَمْرُ عِنْدَهُمْ فِي أَمْرِهِ الشَّرْعِيِّ سَوَاءٌ، لَا فَرْقَ فِي نَفْسِ الْأَمْرِ بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ، وَلَكِنَّ الْمَشِيئَةَ اقْتَضَتْ أَمْرَهُ بِهَذَا وَنَهْيَهُ عَنْ هَذَا، مِنْ غَيْرِ أَنْ يَقُومَ بِالْمَأْمُورِ بِهِ صِفَةٌ اقْتَضَتْ حُسْنَهُ، وَلَا الْمَنْهِيِّ عَنْهُ صِفَةٌ اقْتَضَتْ قُبْحَهُ.
وَلِهَذَا الْأَصْلِ لَوَازِمُ وَفُرُوعٌ كَثِيرَةٌ فَاسِدَةٌ، وَقَدْ ذَكَرْنَاهَا فِي كِتَابِنَا الْكَبِيرِ الْمُسَمَّى " مِفْتَاحُ دَارِ السَّعَادَةِ وَمَطْلَبُ أَهْلِ الْعِلْمِ وَالْإِرَادَةِ " وَبَيَّنَّا فَسَادَ هَذَا الْأَصْلِ مِنْ نَحْوِ سِتِّينَ وَجْهًا، وَهُوَ كِتَابٌ بَدِيعٌ فِي مَعْنَاهُ، وَذَكَرْنَاهُ أَيْضًا فِي كِتَابِنَا الْمُسَمَّى " سَفَرُ الْهِجْرَتَيْنِ وَطَرِيقُ السَّعَادَتَيْنِ ".
وَهَؤُلَاءِ لَا يَجِدُونَ حَلَاوَةَ الْعِبَادَةِ وَلَا لَذَّتَهَا، وَلَا يَتَنَعَّمُونَ بِهَا، وَلَيْسَتِ الصَّلَاةُ قُرَّةَ أَعْيُنِهِمْ، وَلَيْسَتِ الْأَوَامِرُ سُرُورَ قُلُوبِهِمْ، وَغِذَاءَ أَرْوَاحِهِمْ وَحَيَاتِهِمْ، وَلِهَذَا يُسَمُّونَهَا تَكَالِيفَ، أَيْ قَدْ كُلِّفُوا بِهَا، وَلَوْ سَمَّى مُدَّعٍ لِمَحَبَّةِ مَلِكٍ مِنَ الْمُلُوكِ أَوْ غَيْرِهِ مَا يَأْمُرُهُ بِهِ تَكْلِيفًا، وَقَالَ: إِنِّي إِنَّمَا أَفْعَلُهُ بِكُلْفَةٍ، لَمْ يَعُدَّهُ أَحَدٌ مُحِبًّا لَهُ، وَلِهَذَا أَنْكَرَ هَؤُلَاءِ أَوْ كَثِيرٌ مِنْهُمْ مَحَبَّةَ الْعَبْدِ لِرَبِّهِ، وَقَالُوا: إِنَّمَا يُحِبُّ ثَوَابَهُ وَمَا يَخْلُقُهُ لَهُ مِنَ النَّعِيمِ الَّذِي يَتَمَتَّعُ بِهِ، لَا أَنَّهُ يُحِبُّ ذَاتَهُ، فَجَعَلُوا الْمَحَبَّةَ لِمَخْلُوقِهِ دُونَهُ، وَحَقِيقَةُ الْعُبُودِيَّةِ هِيَ كَمَالُ الْمَحَبَّةِ، فَأَنْكَرُوا حَقِيقَةَ الْعُبُودِيَّةِ وَلُبَّهَا، وَحَقِيقَةُ الْإِلَهِيَّةِ كَوْنُهُ مَأْلُوهًا مَحْبُوبًا بِغَايَةِ الْحُبِّ، الْمَقْرُونِ بِغَايَةِ الذُّلِّ وَالْخُضُوعِ، وَالْإِجْلَالِ وَالتَّعْظِيمِ، فَأَنْكَرُوا كَوْنَهُ مَحْبُوبًا، وَذَلِكَ إِنْكَارٌ لِإِلَهِيَّتِهِ، وَشَيْخُ هَؤُلَاءِ هُوَ الْجَعْدُ بْنُ دِرْهَمٍ الَّذِي ضَحَّى بِهِ خَالِدُ بْنُ عَبْدِ اللَّهِ الْقَسْرِيُّ فِي يَوْمٍ أَضْحَى،

(1/112)

وَقَالَ: إِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا، وَلَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا، وَإِنَّمَا كَانَ إِنْكَارُهُ لِكَوْنِهِ تَعَالَى مَحْبُوبًا مُحِبًّا، لَمْ يُنْكِرْ حَاجَةَ إِبْرَاهِيمَ إِلَيْهِ، الَّتِي هِيَ الْخُلَّةُ عِنْدَ الْجَهْمِيَّةِ، الَّتِي يَشْتَرِكُ فِيهَا جَمِيعُ الْخَلَائِقِ، فَكُلُّهُمْ أَخِلَّاءُ لِلَّهِ عِنْدَهُمْ.
وَقَدْ بَيَّنَّا فَسَادَ قَوْلِهِمْ هَذَا، وَإِنْكَارِهِمْ مَحَبَّةَ اللَّهِ مِنْ أَكْثَرَ مِنْ ثَمَانِينَ وَجْهًا فِي كِتَابِنَا الْمُسَمَّى " قُرَّةُ عُيُونِ الْمُحِبِّينَ، وَرَوْضَةُ قُلُوبِ الْعَارِفِينَ " وَذَكَرْنَا فِيهِ وُجُوبُ تَعَلُّقِ الْمَحَبَّةِ بِالْحَبِيبِ الْأَوَّلِ مِنْ جَمِيعِ طُرُقِ الْأَدِلَّةِ النَّقْلِيَّةِ وَالْعَقْلِيَّةِ وَالذَّوْقِيَّةِ وَالْفِطْرِيَّةِ وَأَنَّهُ لَا كَمَالَ لِلْإِنْسَانِ بِدُونِ ذَلِكَ الْبَتَّةَ، كَمَا أَنَّهُ لَا كَمَالَ لِجِسْمِهِ إِلَّا بِالرُّوحِ وَالْحَيَاةِ، وَلَا لِعَيْنِهِ إِلَّا بِالنُّورِ الْبَاصِرِ، وَلَا لِأُذُنِهِ إِلَّا بِالسَّمْعِ، وَأَنَّ الْأَمْرَ فَوْقَ ذَلِكَ وَأَعْظَمُ.

[الْقَدَرِيَّةُ الْنُفَاةُ]
فَصْلٌ
الصِّنْفُ الثَّانِي: الْقَدَرِيَّةُ الْنُفَاةُ، الَّذِينَ يُثْبِتُونَ نَوْعًا مِنَ الْحِكْمَةِ وَالتَّعْلِيلِ وَلَكِنْ لَا يَقُومُ بِالرَّبِّ، وَلَا يَرْجِعُ إِلَيْهِ، بَلْ يَرْجِعُ إِلَى مُجَرَّدِ مَصْلَحَةِ الْمَخْلُوقِ وَمَنْفَعَتِهِ.
فَعِنْدَهُمْ: أَنَّ الْعِبَادَاتِ شُرِعَتْ أَثْمَانًا لِمَا يَنَالُهُ الْعِبَادُ مِنَ الثَّوَابِ وَالنَّعِيمِ، وَأَنَّهَا بِمَنْزِلَةِ اسْتِيفَاءِ أُجْرَةِ الْأَجِيرِ.
قَالُوا: وَلِهَذَا يَجْعَلُهَا اللَّهُ تَعَالَى عِوَضًا كَقَوْلِهِ {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43] وَقَوْلِهِ {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] وَقَوْلِهِ {هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [النمل: 90] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ «يَا عِبَادِي، إِنَّمَا هِيَ أَعْمَالُكُمْ أُحْصِيهَا لَكُمْ، ثُمَّ أُوَفِّيكُمْ إِيَّاهَا» وَقَوْلِهِ تَعَالَى {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10]

(1/113)

قَالُوا: وَقَدْ سَمَّاهُ اللَّهُ سُبْحَانَهُ جَزَاءً وَأَجْرًا وَثَوَابًا، لِأَنَّهُ يَثُوبُ إِلَى الْعَامِلِ مِنْ عَمَلِهِ، أَيْ يَرْجِعُ إِلَيْهِ مِنْهُ.
قَالُوا: وَلَوْلَا ارْتِبَاطُهُ بِالْعَمَلِ لَمْ يَكُنْ لِتَسْمِيَتِهِ جَزَاءً وَلَا أَجْرًا وَلَا ثَوَابًا مَعْنًى.
قَالُوا: وَيَدُلُّ عَلَيْهِ الْوَزْنُ، فَلَوْلَا تَعَلُّقُ الثَّوَابِ وَالْعِقَابِ بِالْأَعْمَالِ وَاقْتِضَاؤُهَا لَهَا، وَكَوْنُهَا كَالْأَثْمَانِ لَهَا لَمْ يَكُنْ لِلْوَزْنِ مَعْنًى، وَقَدْ قَالَ تَعَالَى {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9] .
وَهَاتَانِ الطَّائِفَتَانِ مُتَقَابِلَتَانِ أَشَدَّ التَّقَابُلِ، وَبَيْنَهُمَا أَعْظَمُ التَّبَايُنِ.
فَالْجَبْرِيَّةُ لَمْ تَجْعَلْ لِلْأَعْمَالِ اِرْتِبَاطًا بِالْجَزَاءِ الْبَتَّةَ، وَجَوَّزَتْ أَنْ يُعَذِّبَ اللَّهُ مَنْ أَفْنَى عُمْرَهُ فِي طَاعَتِهِ، وَيُنَعِّمَ مَنْ أَفْنَى عُمْرَهُ فِي مَعْصِيَتِهِ، وَكِلَاهُمَا بِالْنِسْبَةِ إِلَيْهِ سَوَاءٌ، وَجَوَّزَتْ أَنْ يَرْفَعَ صَاحِبَ الْعَمَلِ الْقَلِيلِ عَلَى مَنْ هُوَ أَعْظَمُ مِنْهُ عَمَلًا، وَأَكْثَرُ وَأَفْضَلُ دَرَجَاتٍ، وَالْكُلُّ عِنْدَهُمْ رَاجِعٌ إِلَى مَحْضِ الْمَشِيئَةِ، مِنْ غَيْرِ تَعْلِيلٍ وَلَا سَبَبٍ، وَلَا حِكْمَةٍ تَقْتَضِي تَخْصِيصَ هَذَا بِالْثَوَابِ، وَهَذَا بِالْعِقَابِ.
وَالْقَدَرِيَّةُ أَوْجَبَتْ عَلَى اللَّهِ رِعَايَةَ الْأَصْلَحِ، وَجَعَلَتْ ذَلِكَ كُلَّهُ بِمَحْضِ الْأَعْمَالِ وَثَمَنًا لَهَا، وَأَنَّ وُصُولَ الثَّوَابِ إِلَى الْعَبْدِ بِدُونِ عَمَلِهِ فِيهِ تَنْغِيصٌ بِاحْتِمَالِ مِنَّةِ الصَّدَقَةِ عَلَيْهِ بِلَا ثَمَنٍ.
فَقَاتَلَهُمُ اللَّهُ، مَا أَجْهَلَهُمْ بِاللَّهِ وَأَغَرَّهُمْ بِهِ! جَعَلُوا تَفَضُّلَهُ وَإِحْسَانَهُ إِلَى عَبْدِهِ بِمَنْزِلَةِ صَدَقَةِ الْعَبْدِ عَلَى الْعَبْدِ، حَتَّى قَالُوا: إِنَّ إِعْطَاءَهُ مَا يُعْطِيهِ أُجْرَةً عَلَى عَمَلِهِ أَحَبُّ إِلَى الْعَبْدِ وَأَطْيَبُ لَهُ مِنْ أَنْ يُعْطِيَهُ فَضْلًا مِنْهُ بِلَا عَمَلٍ.
فَقَابَلَتْهُمُ الْجَبْرِيَّةُ أَشَدَّ الْمُقَابَلَةِ، وَلَمْ يَجْعَلُوا لِلْأَعْمَالِ تَأْثِيرًا فِي الْجَزَاءِ الْبَتَّةَ.
وَالْطَائِفَتَانِ جَائِرَتَانِ، مُنْحَرِفَتَانِ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ، الَّذِي فَطَرَ اللَّهُ عَلَيْهِ عِبَادَهُ،

(1/114)

وَجَاءَتْ بِهِ الرُّسُلُ، وَنَزَلَتْ بِهِ الْكُتُبُ، وَهُوَ أَنَّ الْأَعْمَالَ أَسْبَابٌ مُوَصِّلَةٌ إِلَى الثَّوَابِ وَالْعِقَابِ، مُقْتَضِيَةٌ لَهُمَا كَاقْتِضَاءِ سَائِرِ الْأَسْبَابِ لِمُسَبَّبَاتِهَا، وَأَنَّ الْأَعْمَالَ الصَّالِحَةَ مِنْ تَوْفِيقِ اللَّهِ وَفَضْلِهِ وَمَنِّهِ، وَصَدَقَتِهِ عَلَى عَبْدِهِ، إِنْ أَعَانَهُ عَلَيْهَا وَوَفَّقَهُ لَهَا، وَخَلَقَ فِيهِ إِرَادَتَهَا وَالْقُدْرَةَ عَلَيْهَا، وَحَبَّبَهَا إِلَيْهِ، وَزَيَّنَهَا فِي قَلْبِهِ وَكَرَّهَ إِلَيْهِ أَضْدَادُهَا، وَمَعَ هَذَا فَلَيْسَتْ ثَمَنًا لِجَزَائِهِ وَثَوَابِهِ، وَلَا هِيَ عَلَى قَدْرِهِ، بَلْ غَايَتُهَا إِذَا بَذَلَ الْعَبْدُ فِيهَا نُصْحَهُ وَجُهْدَهُ، وَأَوْقَعَهَا عَلَى أَكْمَلِ الْوُجُوهِ أَنْ تَقَعَ شُكْرًا لَهُ عَلَى بَعْضِ نِعَمِهِ عَلَيْهِ، فَلَوْ طَالَبَهُ بِحَقِّهِ لَبَقِيَ عَلَيْهِ مِنَ الشُّكْرِ عَلَى تِلْكَ النِّعْمَةِ بَقِيَّةٌ لَمْ يَقُمْ بِشُكْرِهَا، فَلِذَلِكَ لَوْ عَذَّبَ أَهْلَ سَمَاوَاتِهِ وَأَهْلَ أَرْضِهِ لَعَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ، وَلَوْ رَحِمَهُمْ لَكَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ، كَمَا ثَبَتَ ذَلِكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلِهَذَا نَفَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُخُولَ الْجَنَّةِ بِالْعَمَلِ، كَمَا قَالَ «لَنْ يُدْخِلَ أَحَدًا مِنْكُمُ الْجَنَّةَ عَمَلُهُ» وَفِي لَفْظٍ: «لَنْ يَدْخُلَ أَحَدٌ مِنْكُمُ الْجَنَّةَ بِعَمَلِهِ،» وَفِي لَفْظٍ: «لَنْ يُنْجِيَ أَحَدًا مِنْكُمْ عَمَلُهُ قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِي اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» وَأَثْبَتَ سُبْحَانَهُ دُخُولَ الْجَنَّةِ بِالْعَمَلِ، كَمَا فِي قَوْلِهِ {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] وَلَا تَنَافِي بَيْنَهُمَا، إِذْ تَوَارُدُ النَّفْيِ وَالْإِثْبَاتِ لَيْسَ عَلَى مَعْنًى وَاحِدٍ، فَالْمَنْفِيُّ اسْتِحْقَاقُهَا بِمُجَرَّدِ الْأَعْمَالِ، وَكَوْنِ الْأَعْمَالِ ثَمَنًا وَعِوَضًا لَهَا، رَدًّا عَلَى الْقَدَرِيَّةِ الْمَجُوسِيَّةِ، الَّتِي زَعَمَتْ أَنَّ الْتَفَضُّلَ بِالْثَوَابِ ابْتِدَاءً مُتَضَمِّنٌ لِتَكْرِيرِ الْمِنَّةِ.
وَهَذِهِ الطَّائِفَةُ مِنْ أَجْهَلِ الْخَلْقِ بِاللَّهِ، وَأَغْلَظِهِمْ عَنْهُ حِجَابًا، وَحُقَّ لَهُمْ أَنْ يَكُونُوا مَجُوسَ هَذِهِ الْأُمَّةِ، وَيَكْفِي فِي جَهْلِهِمْ بِاللَّهِ أَنَّهُمْ لَمْ يَعْلَمُوا أَنَّ أَهْلَ سَمَاوَاتِهِ وَأَرْضِهِ فِي مِنَّتِهِ، وَأَنَّ مِنْ تَمَامِ الْفَرَحِ وَالْسُرُورِ، وَالْغِبْطَةِ وَاللَّذَّةِ اغْتِبَاطُهُمْ بِمِنَّةِ سَيِّدِهِمْ وَمَوْلَاهُمُ الْحَقِّ، وَأَنَّهُمْ إِنَّمَا طَابَ لَهُمْ عَيْشُهُمْ بِهَذِهِ الْمِنَّةِ، وَأَعْظَمُهُمْ مِنْهُ مَنْزِلَةً، وَأَقْرَبُهُمْ إِلَيْهِ أَعْرَفُهُمْ بِهَذِهِ الْمِنَّةِ، وَأَعْظَمُهُمْ إقْرَارًا بِهَا، وَذِكْرًا لَهَا، وَشُكْرًا عَلَيْهَا، وَمَحَبَّةً لَهُ لِأَجْلِهَا، فَهَلْ يَتَقَلَّبُ أَحَدٌ قَطٌّ إِلَّا فِي مِنَّتِهِ؟ {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [الحجرات: 17] .

(1/115)

وَاحْتِمَالُ مِنَّةِ الْمَخْلُوقِ إِنَّمَا كَانَتْ نَقْصًا لِأَنَّهُ نَظِيرُهُ، فَإِذَا مَنَّ عَلَيْهِ اسْتَعْلَى عَلَيْهِ، وَرَأَى الْمَمْنُونُ عَلَيْهِ نَفْسَهُ دُونَهُ، هَذَا مَعَ أَنَّهُ لَيْسَ فِي كُلِّ مَخْلُوقٍ، فَلِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمِنَّةُ عَلَى أُمَّتِهِ، وَكَانَ أَصْحَابُهُ يَقُولُونَ: " اللَّهُ وَرَسُولُهُ أَمَنُّ " وَلَا نَقْصَ فِي مِنَّةِ الْوَالِدِ عَلَى وَلَدِهِ، وَلَا عَارَ عَلَيْهِ فِي احْتِمَالِهَا، وَكَذَلِكَ السَّيِّدُ عَلَى عَبْدِهِ، فَكَيْفَ بِرَبِّ الْعَالَمِينَ الَّذِي إِنَّمَا يَتَقَلَّبُ الْخَلَائِقُ فِي بَحْرِ مِنَّتِهِ عَلَيْهِمْ، وَمَحْضِ صَدَقَتِهِ عَلَيْهِمْ، بِلَا عِوَضٍ مِنْهُمُ الْبَتَّةَ؟ وَإِنْ كَانَتْ أَعْمَالُهُمْ أَسْبَابًا لِمَا يَنَالُونَهُ مِنْ كَرَمِهِ وَجُودِهِ، فَهُوَ الْمَنَّانُ عَلَيْهِمْ، بِأَنْ وَفَّقَهُمْ لِتِلْكَ الْأَسْبَابِ وَهَدَاهُمْ لَهَا، وَأَعَانَهُمْ عَلَيْهَا، وَكَمَّلَهَا لَهُمْ، وَقَبِلَهَا مِنْهُمْ عَلَى مَا فِيهَا؟ وَهَذَا هُوَ الْمَعْنَى الَّذِي أَثْبَتَ بِهِ دُخُولَ الْجَنَّةِ فِي قَوْلِهِ {بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43] .
فَهَذِهِ بَاءُ السَّبَبِيَّةِ، رَدًّا عَلَى الْقَدَرِيَّةِ وَالْجَبْرِيَّةِ الَّذِينَ يَقُولُونَ: لَا ارْتِبَاطَ بَيْنَ الْأَعْمَالِ وَالْجَزَاءِ، وَلَا هِيَ أَسْبَابٌ لَهُ، وَإِنَّمَا غَايَتُهَا أَنْ تَكُونَ أَمَارَاتٍ.
قَالُوا: وَلَيْسَتْ أَيْضًا مُطَّرِدَةً، لِتَخَلُّفِ الْجَزَاءِ عَنْهَا فِي الْخَيْرِ وَالشَّرِّ، فَلَمْ يَبْقَ إِلَّا مَحْضُ الْأَمْرِ الْكَوْنِيِّ وَالْمَشِيئَةِ.
فَالنُّصُوصُ مُبْطِلَةٌ لِقَوْلِ هَؤُلَاءِ، كَمَا هِيَ مُبْطِلَةٌ لِقَوْلِ أُولَئِكَ، وَأَدِلَّةُ الْمَعْقُولِ وَالْفِطْرَةِ أَيْضًا تُبْطِلُ قَوْلَ الْفَرِيقَيْنِ، وَتُبَيِّنُ لِمَنْ لَهُ قَلْبٌ وَلُبٌّ مِقْدَارَ قَوْلِ أَهْلِ السُّنَّةِ، وَهُمُ الْفِرْقَةُ الْوَسَطُ، الْمُثْبِتُونَ لِعُمُومِ مَشِيئَةِ اللَّهِ وَقُدْرَتِهِ، وَخَلْقِهِ الْعِبَادَ وَأَعْمَالَهُمْ، وَلِحِكْمَتِهِ التَّامَّةِ الْمُتَضَمِّنَةِ رَبْطَ الْأَسْبَابِ بِمُسَبَّبَاتِهَا، وَانْعِقَادَهَا بِهَا شَرْعًا وَقَدَرًا، وَتَرْتِيبَهَا عَلَيْهَا عَاجِلًا وَآجِلًا.
وَكُلُّ وَاحِدَةٍ مِنَ الطَّائِفَتَيْنِ الْمُنْحَرِفَتَيْنِ تَرَكَتْ نَوْعًا مِنَ الْحَقِّ، وَارْتَكَبَتْ لِأَجْلِهِ نَوْعًا مِنَ الْبَاطِلِ، بَلْ أَنْوَاعًا، وَهَدَى اللَّهُ أَهْلَ السُّنَّةِ لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213] وَ {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 21] .

[الَّذِينَ زَعَمُوا أَنَّ فَائِدَةَ الْعِبَادَةِ رِيَاضَةُ النُّفُوسِ]
فَصْلٌ
الصِّنْفُ الثَّالِثُ: الَّذِينَ زَعَمُوا أَنَّ فَائِدَةَ الْعِبَادَةِ رِيَاضَةُ النُّفُوسِ، وَاسْتِعْدَادُهَا لِفَيْضِ الْعُلُومِ عَلَيْهَا، وَخُرُوجِ قُوَاهَا عَنْ قُوَى النُّفُوسِ الْسَبُعِيَّةِ وَالْبَهِيمِيَّةِ، فَلَوْ عُطِّلَتْ عَنِ

(1/116)

الْعِبَادَاتِ لَكَانَتْ مِنْ جِنْسِ نُفُوسِ السِّبَاعِ وَالْبَهَائِمِ، وَالْعِبَادَاتُ تُخْرِجُهَا عَنْ مَأْلُوفَاتِهَا وَعَوَائِدِهَا، وَتَنْقِلُهَا إِلَى مُشَابَهَةِ الْعُقُولِ الْمُجَرَّدَةِ، فَتَصِيرُ عَالِمَةً قَابِلَةً لِانْتِقَاشِ صُوَرِ الْعُلُومِ وَالْمَعَارِفِ فِيهَا، وَهَذَا يَقُولُهُ طَائِفَتَانِ:
إِحْدَاهُمَا: مَنْ يَقْرُبُ إِلَى النُّبُوَّاتِ وَالشَّرَائِعِ مِنَ الْفَلَاسِفَةِ الْقَائِلِينَ بِقِدَمِ الْعَالَمِ، وَعَدَمِ انْشِقَاقِ الْأَفْلَاكِ، وَعَدَمِ الْفَاعِلِ الْمُخْتَارِ.
الطَّائِفَةُ الثَّانِيَةُ: مَنْ تَفَلْسَفَتْ مِنْ صُوفِيَّةِ الْإِسْلَامِ، وَتَقَرَّبَ إِلَى الْفَلَاسِفَةِ، فَإِنَّهُمْ يَزْعُمُونَ أَنَّ الْعِبَادَاتِ رِيَاضَاتٌ لِاسْتِعْدَادِ النُّفُوسِ وَتَجَرُّدِهَا، وَمُفَارَقَتِهَا الْعَالَمَ الْحِسِّيَّ، وَنُزُولِ الْوَارِدَاتِ وَالْمَعَارِفِ عَلَيْهَا.
ثُمَّ مِنْ هَؤُلَاءِ مَنْ لَا يُوجِبُ الْعِبَادَاتِ إِلَّا لِهَذَا الْمَعْنَى، فَإِذَا حَصَلَ لَهَا بَقِيَ مُخَيَّرًا فِي حِفْظِهِ أَوْ رَدِّهِ، أَوِ الِاشْتِغَالِ بِالْوَارِدِ عَنْهَا، وَمِنْهُمْ مَنْ يُوجِبُ الْقِيَامَ بِالْأَوْرَادِ وَالْوَظَائِفِ، وَعَدَمِ الْإِخْلَالِ بِهَا، وَهُمْ صِنْفَانِ أَيْضًا:
أَحَدُهُمَا: مَنْ يُوجِبُونَهُ حِفْظًا لِلْقَانُونِ، وَضَبْطًا لِلنُّفُوسِ.
وَالْآخَرُونَ: الَّذِينَ يُوجِبُونَهُ حِفْظًا لِلْوَارِدِ، وَخَوْفًا مَنْ تَدْرُجِ النَّفْسِ بِمُفَارَقَتِهَا لَهُ إِلَى حَالَتِهَا الْأُولَى مِنَ الْبَهِيمِيَّةِ.
فَهَذِهِ نِهَايَةُ أَقْدَامِ الْمُتَكَلِّمِينَ عَلَى طَرِيقِ السُّلُوكِ، وَغَايَةُ مَعْرِفَتِهِمْ بِحُكْمِ الْعِبَادَةِ وَمَا شُرِعَتْ لِأَجْلِهِ، وَلَا تَكَادُ تَجِدُ فِي كُتُبِ الْقَوْمِ غَيْر هَذِهِ الطُّرُقِ الثَّلَاثَةِ، عَلَى سَبِيلِ الْجَمْعِ، أَوْ عَلَى سَبِيلِ الْبَدَلِ.

[الطَّائِفَةُ الْمُحَمَّدِيَّةُ الْإِبْرَاهِيمِيَّةُ]
فَصْلٌ
وَأَمَّا الصِّنْفُ الرَّابِعُ: فَهُمُ الطَّائِفَةُ الْمُحَمَّدِيَّةُ الْإِبْرَاهِيمِيَّةُ، أَتْبَاعُ الْخَلِيلَيْنِ، الْعَارِفُونَ بِاللَّهِ وَحِكْمَتِهِ فِي أَمْرِهِ وَشَرْعِهِ وَخَلْقِهِ، وَأَهْلُ الْبَصَائِرِ فِي عِبَادَتِهِ، وَمُرَادِهِ بِهَا.
فَالطَّوَائِفُ الثَّلَاثُ مَحْجُوبُونَ عَنْهُمْ بِمَا عِنْدَهُمْ مِنَ الشُّبَهِ الْبَاطِلَةِ، وَالْقَوَاعِدِ الْفَاسِدَةِ، مَا عِنْدَهُمْ وَرَاءَ ذَلِكَ شَيْءٌ، قَدْ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْمُحَالِ، وَقَنَعُوا بِمَا أَلِفُوهُ

(1/117)

مِنَ الْخَيَالِ، وَلَوْ عَلِمُوا أَنَّ وَرَاءَهُ مَا هُوَ أَجَّلُ مِنْهُ وَأَعْظَمُ لَمَا ارْتَضَوْا بِدُونِهِ، وَلَكِنَّ عُقُولَهُمْ قَصُرَتْ عَنْهُ، وَلَمْ يَهْتَدُوا إِلَيْهِ بِنُورِ النُّبُوَّةِ، وَلَمْ يَشْعُرُوا بِهِ، لِيَجْتَهِدُوا فِي طَلَبِهِ، وَرَأَوْا أَنَّ مَا مَعَهُمْ خَيْرٌ مِنَ الْجَهْلِ، وَرَأَوْا تَنَاقُضَ مَا مَعَ غَيْرِهِمْ وَفَسَادَهُ.
فَتَرَكَّبَ مِنْ هَذِهِ الْأُمُورِ إِيثَارُ مَا عِنْدَهُمْ عَلَى مَا سِوَاهُ، وَهَذِهِ بَلِيَّةُ الطَّوَائِفِ، وَالْمُعَافَى مَنْ عَافَاهُ اللَّهُ.

[فَصْلٌ سِرُّ الْعُبُودِيَّةِ وَغَايَتُهَا وَحِكْمَتُهَا]
فَصْلٌ
فَاعْلَمْ أَنَّ سِرَّ الْعُبُودِيَّةِ، وَغَايَتَهَا وَحِكْمَتَهَا إِنَّمَا يَطَّلِعُ عَلَيْهَا مَنْ عَرَفَ صِفَاتِ الرَّبِّ عَزَّ وَجَلَّ، وَلَمْ يُعَطِّلْهَا، وَعَرَفَ مَعْنَى الْإِلَهِيَّةِ وَحَقِيقَتَهَا، وَمَعْنَى كَوْنِهِ إِلَهًا، بَلْ هُوَ الْإِلَهُ الْحَقُّ، وَكُلُّ إِلَهٍ سِوَاهُ فَبَاطِلٌ، بَلْ أَبْطَلُ الْبَاطِلِ، وَأَنَّ حَقِيقَةَ الْإِلَهِيَّةِ لَا تَنْبَغِي إِلَّا لَهُ، وَأَنَّ الْعِبَادَةَ مُوجَبُ إِلَهِيَّتِهِ وَأَثَرُهَا وَمُقْتَضَاهَا، وَارْتِبَاطُهَا بِهَا كَارْتِبَاطِ مُتَعَلِّقِ الصِّفَاتِ بِالصِّفَاتِ، وَكَارْتِبَاطِ الْمَعْلُومِ بِالْعِلْمِ، وَالْمَقْدُورِ بِالْقُدْرَةِ، وَالْأَصْوَاتِ بِالْسَمْعِ، وَالْإِحْسَانِ بِالْرَحْمَةِ، وَالْعَطَاءِ بِالْجُودِ.
فَمَنْ أَنْكَرَ حَقِيقَةَ الْإِلَهِيَّةِ وَلَمْ يَعْرِفْهَا كَيْفَ يَسْتَقِيمُ لَهُ مَعْرِفَةُ حِكْمَةِ الْعِبَادَاتِ وَغَايَاتِهَا وَمَقَاصِدِهَا وَمَا شُرِعَتْ لِأَجْلِهِ؟ كَيْفَ يَسْتَقِيمُ لَهُ الْعِلْمُ بِأَنَّهَا هِيَ الْغَايَةُ الْمَقْصُودَةُ بِالْخَلْقِ، وَالَّتِي لَهَا خُلِقُوا، وَلَهَا أُرْسِلَتِ الرُّسُلُ، وَأُنْزِلَتِ الْكُتُبُ، وَلِأَجْلِهَا خُلِقَتِ الْجَنَّةُ وَالْنَارُ؟ وَأَنَّ فَرْضَ تَعْطِيلِ الْخَلِيقَةِ عَنْهَا نِسْبَةٌ لِلَّهِ إِلَى مَا لَا يَلِيقُ بِهِ، وَيَتَعَالَى عَنْهُ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ، وَلَمْ يَخْلُقْهُمَا بَاطِلًا، وَلَمْ يَخْلُقِ الْإِنْسَانَ عَبَثًا وَلَمْ يَتْرُكْهُ سُدًى مُهْمَلًا، قَالَ تَعَالَى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] أَيْ لِغَيْرِ شَيْءٍ وَلَا حِكْمَةٍ، وَلَا لِعِبَادَتِي وَمُجَازَاتِي لَكُمْ، وَقَدْ صَرَّحَ تَعَالَى بِهَذَا فِي قَوْلِهِ {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فَالْعِبَادَةُ هِيَ الْغَايَةُ الَّتِي خَلَقَ لَهَا الْجِنَّ وَالْإِنْسَ وَالْخَلَائِقَ كُلَّهَا، قَالَ اللَّهُ تَعَالَى {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: 36] أَيْ مُهْمَلًا، قَالَ الشَّافِعِيُّ: لَا يُؤْمَرُ وَلَا يُنْهَى، وَقَالَ غَيْرُهُ: لَا يُثَابُ وَلَا يُعَاقَبُ، وَالْصَحِيحُ الْأَمْرَانِ، فَإِنَّ الثَّوَابَ وَالْعِقَابَ مُتَرَتِّبَانِ عَلَى الْأَمْرِ وَالْنَهْيِ، وَالْأَمْرُ وَالْنَهْيُ طَلَبُ الْعِبَادَةِ وَإِرَادَتُهَا، وَحَقِيقَةُ الْعِبَادَةِ امْتِثَالُهُمَا، وَقَالَ تَعَالَى {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 191]

(1/118)

وَقَالَ {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [الحجر: 85] وَقَالَ {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ} [الجاثية: 22] .
فَأَخْبَرَ أَنَّهُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ الْمُتَضَمِّنِ أَمْرَهُ وَنَهْيَهُ، وَثَوَابَهُ وَعِقَابَهُ.
فَإِذَا كَانَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَا بَيْنَهُمَا خُلِقَتْ لِهَذَا، وَهُوَ غَايَةُ الْخَلْقِ، فَكَيْفَ يُقَالُ إِنَّهُ لَا عِلَّةَ لَهُ، وَلَا حِكْمَةَ مَقْصُودَةٌ هِيَ غَايَتُهُ؟ أَوْ إِنَّ ذَلِكَ لِمُجَرَّدِ اسْتِئْجَارِ الْعِبَادِ حَتَّى لَا يُنَكَّدَ عَلَيْهِمُ الثَّوَابُ بِالْمِنَّةِ، أَوْ لِمُجَرَّدِ اسْتِعْدَادِ النُّفُوسِ لِلْمَعَارِفِ الْعَقْلِيَّةِ، وَارْتِيَاضِهَا بِمُخَالَفَةِ الْعَوَائِدِ؟ .
فَلْيَتَأَمَّلِ اللَّبِيبُ الْفُرْقَانَ بَيْنَ هَذِهِ الْأَقْوَالِ، وَبَيْنَ مَا دَلَّ عَلَيْهِ صَرِيحُ الْوَحْيِ يَجِدْ أَنَّ أَصْحَابَ هَذِهِ الْأَقْوَالِ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ، وَلَا عَرَفُوهُ حَقَّ مَعْرِفَتِهِ.
فَاللَّهُ تَعَالَى إِنَّمَا خَلَقَ الْخَلْقَ لِعِبَادَتِهِ، الْجَامِعَةِ لِكَمَالِ مَحَبَّتِهِ، مَعَ الْخُضُوعِ لَهُ وَالِانْقِيَادِ لِأَمْرِهِ.
فَأَصْلُ الْعِبَادَةِ: مَحَبَّةُ اللَّهِ، بَلْ إِفْرَادُهُ بِالْمَحَبَّةِ، وَأَنْ يَكُونَ الْحُبُّ كُلُّهُ لِلَّهِ، فَلَا يُحِبُّ مَعَهُ سِوَاهُ، وَإِنَّمَا يُحِبُّ لِأَجْلِهِ وَفِيهِ، كَمَا يُحِبُّ أَنْبِيَاءَهُ وَرُسُلَهُ وَمَلَائِكَتَهُ وَأَوْلِيَاءَهُ، فَمَحَبَّتُنَا لَهُمْ مِنْ تَمَامِ مَحَبَّتِهِ، وَلَيْسَتْ مَحَبَّةً مَعَهُ، كَمَحَبَّةِ مَنْ يَتَّخِذُ مَنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّهِ.
وَإِذَا كَانَتِ الْمَحَبَّةُ لَهُ هِيَ حَقِيقَةَ عُبُودِيَّتِهِ وَسِرَّهَا، فَهِيَ إِنَّمَا تَتَحَقَّقُ بِاتِّبَاعِ أَمْرِهِ، وَاجْتِنَابِ نَهْيِهِ، فَعِنْدَ اتِّبَاعِ الْأَمْرِ وَاجْتِنَابِ النَّهْيِ تَتَبَيَّنُ حَقِيقَةُ الْعُبُودِيَّةِ وَالْمَحَبَّةِ، وَلِهَذَا جَعَلَ تَعَالَى اتِّبَاعَ رَسُولِهِ عَلَمًا عَلَيْهَا، وَشَاهِدًا لِمَنِ ادَّعَاهَا، فَقَالَ تَعَالَى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] فَجَعَلَ اتِّبَاعَ رَسُولِهِ مَشْرُوطًا بِمَحَبَّتِهِمْ لِلَّهِ، وَشَرْطًا لِمَحَبَّةِ اللَّهِ لَهُمْ، وَوُجُودُ الْمَشْرُوطِ مُمْتَنِعٌ بِدُونِ وُجُودِ شَرْطِهِ وَتَحَقُّقُهُ بِتَحَقُّقِهِ فَعُلِمَ انْتِفَاءُ الْمَحَبَّةِ عِنْدَ انْتِفَاءِ الْمُتَابَعَةِ، فَانْتِفَاءُ مَحَبَّتِهِمْ لِلَّهِ لَازِمٌ لِانْتِفَاءِ الْمُتَابَعَةِ لِرَسُولِهِ، وَانْتِفَاءُ الْمُتَابَعَةِ مَلْزُومٌ لِانْتِفَاءِ مَحَبَّةِ اللَّهِ لَهُمْ، فَيَسْتَحِيلُ إذًا ثُبُوتُ مَحَبَّتِهِمْ لِلَّهِ، وَثُبُوتُ مَحَبَّةِ اللَّهِ لَهُمْ بِدُونِ الْمُتَابَعَةِ لِرَسُولِهِ.
وَدَلَّ عَلَى أَنَّ مُتَابَعَةَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ حُبُّ اللَّهِ وَرَسُولِهِ، وَطَاعَةُ أَمْرِهِ، وَلَا يَكْفِي

(1/119)

ذَلِكَ فِي الْعُبُودِيَّةِ حَتَّى يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَى الْعَبْدِ مِمَّا سِوَاهُمَا، فَلَا يَكُونُ عِنْدَهُ شَيْءٌ أَحَبَّ إِلَيْهِ مِنَ اللَّهِ وَرَسُولِهِ، وَمَتَى كَانَ عِنْدَهُ شَيْءٌ أَحَبَّ إِلَيْهِ مِنْهُمَا فَهَذَا هُوَ الشِّرْكُ الَّذِي لَا يَغْفِرُهُ اللَّهُ لِصَاحِبِهِ الْبَتَّةَ، وَلَا يَهْدِيهِ اللَّهُ، قَالَ اللَّهُ تَعَالَى {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] .
فَكُلُّ مَنْ قَدَّمَ طَاعَةَ أَحَدٍ مِنْ هَؤُلَاءِ عَلَى طَاعَةِ اللَّهِ وَرَسُولِهِ، أَوْ قَوْلَ أَحَدٍ مِنْهُمْ عَلَى قَوْلِ اللَّهِ وَرَسُولِهِ، أَوْ مَرْضَاةَ أَحَدٍ مِنْهُمْ عَلَى مَرْضَاةِ اللَّهِ وَرَسُولِهِ، أَوْ خَوْفَ أَحَدٍ مِنْهُمْ وَرَجَاءَهُ وَالْتَوَكُّلَ عَلَيْهِ عَلَى خَوْفِ اللَّهِ وَرَجَائِهِ وَالْتَوَكُّلِ عَلَيْهِ، أَوْ مُعَامَلَةَ أَحَدِهِمْ عَلَى مُعَامَلَةِ اللَّهِ فَهُوَ مِمَّنْ لَيْسَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا، وَإِنْ قَالَهُ بِلِسَانِهِ فَهُوَ كَذِبٌ مِنْهُ، وَإِخْبَارٌ بِخِلَافِ مَا هُوَ عَلَيْهِ، وَكَذَلِكَ مَنَّ قَدَّمَ حُكْمَ أَحَدٍ عَلَى حُكْمِ اللَّهِ وَرَسُولِهِ، فَذَلِكَ الْمُقَدَّمُ عِنْدَهُ أَحَبُّ إِلَيْهِ مِنَ اللَّهِ وَرَسُولِهِ، لَكِنْ قَدْ يَشْتَبِهُ الْأَمْرُ عَلَى مَنْ يُقَدِّمُ قَوْلَ أَحَدٍ أَوْ حُكْمَهُ، أَوْ طَاعَتَهُ أَوْ مَرْضَاتَهُ، ظَنًّا مِنْهُ أَنَّهُ لَا يَأْمُرُ وَلَا يَحْكُمُ وَلَا يَقُولُ إِلَّا مَا قَالَهُ الرَّسُولُ، فَيُطِيعُهُ، وَيُحَاكِمُ إِلَيْهِ، وَيَتَلَقَّى أَقْوَالَهُ كَذَلِكَ، فَهَذَا مَعْذُورٌ إِذَا لَمْ يَقْدِرْ عَلَى غَيْرِ ذَلِكَ، وَأَمَّا إِذَا قَدَرَ عَلَى الْوُصُولِ إِلَى الرَّسُولِ، وَعَرَفَ أَنَّ غَيْرَ مَنِ اتَّبَعَهُ هُوَ أَوْلَى بِهِ مُطْلَقًا، أَوْ فِي بَعْضِ الْأُمُورِ، وَلَمْ يَلْتَفِتْ إِلَى الرَّسُولِ وَلَا إِلَى مَنْ هُوَ أَوْلَى بِهِ، فَهَذَا الَّذِي يُخَافُ عَلَيْهِ، وَهُوَ دَاخِلٌ تَحْتَ الْوَعِيدِ، فَإِنِ اسْتَحَلَّ عُقُوبَةَ مَنْ خَالَفَهُ وَأَذَلَّهُ، وَلَمْ يُوَافِقْهُ عَلَى اتِّبَاعِ شَيْخِهِ، فَهُوَ مِنَ الظَّلَمَةِ الْمُعْتَدِينَ، وَقَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا.


فصل بناء إياك نعبد على أربع قواعد، فصل دعوة جميع الرسل إلى إياك نعبد وإياك نستعين - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ بِنَاءُ إِيَّاكَ نَعْبُدُ عَلَى أَرْبَعِ قَوَاعِدَ]
فَصْلٌ
وَبَنَى " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " عَلَى أَرْبَعِ قَوَاعِدَ: التَّحَقُّقُ بِمَا يُحِبُّهُ اللَّهُ وَرَسُولُهُ وَيَرْضَاهُ، مِنْ قَوْلِ اللِّسَانِ وَالْقَلْبِ، وَعَمَلِ الْقَلْبِ وَالْجَوَارِحِ.
فَالْعُبُودِيَّةُ: اسْمٌ جَامِعٌ لِهَذِهِ الْمَرَاتِبِ الْأَرْبَعِ، فَأَصْحَابُ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " حَقًّا هُمْ أَصْحَابُهَا.
فَقَوْلُ الْقَلْبِ: هُوَ اعْتِقَادُ مَا أَخْبَرَ اللَّهُ سُبْحَانَهُ بِهِ عَنْ نَفْسِهِ، وَعَنْ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَمَلَائِكَتِهِ وَلِقَائِهِ عَلَى لِسَانِ رُسُلِهِ.

(1/120)

وَقَوْلُ اللِّسَانِ: الْإِخْبَارُ عَنْهُ بِذَلِكَ، وَالْدَعْوَةُ إِلَيْهِ، وَالْذَبُّ عَنْهُ، وَتَبْيِينُ بُطْلَانِ الْبِدَعِ الْمُخَالِفَةِ لَهُ، وَالْقِيَامُ بِذِكْرِهِ، وَتَبْلِيغُ أَوَامِرِهِ.
وَعَمَلُ الْقَلْبِ: كَالْمَحَبَّةِ لَهُ، وَالْتَوَكُّلِ عَلَيْهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالْخَوْفِ مِنْهُ وَالْرَجَاءِ لَهُ، وَإِخْلَاصِ الدِّينِ لَهُ، وَالْصَبْرِ عَلَى أَوَامِرِهِ، وَعَنْ نَوَاهِيهِ، وَعَلَى أَقْدَارِهِ، وَالْرِضَى بِهِ وَعَنْهُ، وَالْمُوَالَاةِ فِيهِ، وَالْمُعَادَاةِ فِيهِ، وَالْذُلِّ لَهُ وَالْخُضُوعِ، وَالْإِخْبَاتِ إِلَيْهِ، وَالْطُمَأْنِينَةِ بِهِ، وَغَيْرِ ذَلِكَ مِنْ أَعْمَالِ الْقُلُوبِ الَّتِي فَرْضُهَا أَفْرَضُ مِنْ أَعْمَالِ الْجَوَارِحِ، وَمُسْتَحِبُّهَا أَحَبُّ إِلَى اللَّهِ مِنْ مُسْتَحِبِّهَا، وَعَمَلُ الْجَوَارِحِ بِدُونِهَا إِمَّا عَدِيمُ الْمَنْفَعَةِ أَوْ قَلِيلُ الْمَنْفَعَةِ.
وَأَعْمَالُ الْجَوَارِحِ: كَالْصَلَاةِ وَالْجِهَادِ، وَنَقْلِ الْأَقْدَامِ إِلَى الْجُمْعَةِ وَالْجَمَاعَاتِ، وَمُسَاعَدَةِ الْعَاجِزِ، وَالْإِحْسَانِ إِلَى الْخَلْقِ وَنَحْوِ ذَلِكَ.
فَ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " الْتِزَامٌ لِأَحْكَامِ هَذِهِ الْأَرْبَعَةِ، وَإِقْرَارٌ بِهَا، " {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " طَلَبٌ لِلْإِعَانَةِ عَلَيْهَا وَالتَّوْفِيقِ لَهَا، وَ " {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] " مُتَضَمِّنٌ لِلتَّعْرِيفِ بِالْأَمْرَيْنِ عَلَى التَّفْصِيلِ، وَإِلْهَامِ الْقِيَامِ بِهِمَا، وَسُلُوكِ طَرِيقِ السَّالِكِينَ إِلَى اللَّهِ بِهَا.

[فَصْلٌ دَعْوَةُ جَمِيعِ الرُّسُلِ إِلَى إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ]
فَصْلٌ
وَجَمِيعُ الرُّسُلِ إِنَّمَا دَعَوْا إِلَى " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " فَإِنَّهُمْ كُلَّهُمْ دَعَوْا إِلَى تَوْحِيدِ اللَّهِ وَإِخْلَاصِ عِبَادَتِهِ، مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، فَقَالَ نُوحٌ عَلَيْهِ السَّلَامُ لِقَوْمِهِ {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] وَكَذَلِكَ قَالَ هُودٌ وَصَالِحٌ وَشُعَيْبٌ عَلَيْهِمُ السَّلَامُ وَإِبْرَاهِيمُ عَلَيْهِ السَّلَامُ، قَالَ اللَّهُ تَعَالَى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وَقَالَ {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وَقَالَ تَعَالَى {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ - وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون: 51 - 52] .


فصل الله تعالى جعل العبودية وصف أكمل خلقه، فصل في لزوم إياك نعبد لكل عبد إلى الموت - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ اللَّهُ تَعَالَى جَعَلَ الْعُبُودِيَّةَ وَصْفَ أَكْمَلِ خَلْقِهِ]
فَصْلٌ
وَاللَّهُ تَعَالَى جَعَلَ الْعُبُودِيَّةَ وَصْفَ أَكْمَلِ خَلْقِهِ، وَأَقْرَبِهِمْ إِلَيْهِ، فَقَالَ

(1/121)

{لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} [النساء: 172] وَقَالَ {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف: 206] وَهَذَا يُبَيِّنُ أَنَّ الْوَقْفَ التَّامَّ فِي قَوْلِهِ فِي سُورَةِ الْأَنْبِيَاءِ {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الأنبياء: 19] هَاهُنَا، ثُمَّ يَبْتَدِئُ {وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 19] فَهُمَا جُمْلَتَانِ تَامَّتَانِ مُسْتَقِلَّتَانِ، أَيْ إِنَّ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ عَبِيدًا وَمِلْكًا، ثُمَّ اسْتَأْنَفَ جُمْلَةً أُخْرَى فَقَالَ {وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} [الأنبياء: 19] يَعْنِي أَنَّ الْمَلَائِكَةَ الَّذِينَ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ يَعْنِي لَا يَأْنَفُونَ عَنْهَا، وَلَا يَتَعَاظَمُونَ وَلَا يَسْتَحْسِرُونَ، فَيَعْيَوْنَ وَيَنْقَطِعُونَ يُقَالُ: حَسِرَ وَاسْتَحْسَرَ، إِذَا تَعِبَ وَأَعْيَا بَلْ عِبَادَتُهُمْ وَتَسْبِيحُهُمْ كَالنَّفَسِ لِبَنِي آدَمَ، فَالْأَوَّلُ وَصْفٌ لِعَبِيدِ رُبُوبِيَّتِهِ، وَالثَّانِي وَصْفٌ لِعَبِيدِ إِلَهِيَّتِهِ، وَقَالَ تَعَالَى {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] إِلَى آخِرِ السُّورَةِ، وَقَالَ {عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا} [الإنسان: 6] وَقَالَ {وَاذْكُرْ عَبْدَنَا دَاوُدَ} [ص: 17] وَقَالَ {وَاذْكُرْ عَبْدَنَا أَيُّوبَ} [ص: 41] وَقَالَ {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} [ص: 45] وَقَالَ عَنْ سُلَيْمَانَ {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 30] وَقَالَ عَنِ الْمَسِيحِ {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ} [الزخرف: 59] فَجَعَلَ غَايَتَهُ الْعُبُودِيَّةَ لَا الْإِلَهِيَّةَ، كَمَا يَقُولُ أَعْدَاؤُهُ النَّصَارَى، وَوَصَفَ أَكْرَمَ خَلْقِهِ عَلَيْهِ، وَأَعْلَاهُمْ عِنْدَهُ مَنْزِلَةً بِالْعُبُودِيَّةِ فِي أَشْرَفِ مَقَامَاتِهِ، فَقَالَ تَعَالَى {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: 23] وَقَالَ تَبَارَكَ وَتَعَالَى {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] وَقَالَ {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: 1] فَذَكَرَهُ بِالْعُبُودِيَّةِ فِي مَقَامِ إِنْزَالِ الْكِتَابِ عَلَيْهِ، وَفِي مَقَامِ التَّحَدِّي بِأَنْ يَأْتُوا

(1/122)

بِمِثْلِهِ، وَقَالَ {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا} [الجن: 19] فَذَكَرَهُ بِالْعُبُودِيَّةِ فِي مَقَامِ الدَّعْوَةِ إِلَيْهِ، وَقَالَ {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا} [الإسراء: 1] فَذَكَرَهُ بِالْعُبُودِيَّةِ فِي مَقَامِ الْإِسْرَاءِ، وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «لَا تُطْرُونِي كَمَا أَطْرَتِ النَّصَارَى» الْمَسِيحَ ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدٌ، فَقُولُوا عَبْدُ اللَّهِ وَرَسُولُهُ وَفِي الْحَدِيثِ «أَنَا عَبْدٌ، آكُلُ كَمَا يَأْكُلُ الْعَبْدُ، وَأَجْلِسُ كَمَا يَجْلِسُ الْعَبْدُ» وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَرَأْتُ فِي التَّوْرَاةِ صِفَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مُحَمَّدٌ رَسُولُ اللَّهِ، عَبْدِي وَرَسُولِي، سَمَّيْتُهُ الْمُتَوَكِّلَ، لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ، وَلَا صَخَّابٍ بِالْأَسْوَاقِ، وَلَا يَجْزِي بِالسَّيِّئَةِ السَّيِّئَةَ، وَلَكِنْ يَعْفُو وَيَغْفِرُ.
وَجَعَلَ اللَّهُ سُبْحَانَهُ الْبِشَارَةَ الْمُطْلَقَةَ لِعِبَادِهِ، فَقَالَ تَعَالَى {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 17] وَجَعَلَ الْأَمْنَ الْمُطْلَقَ لَهُمْ، فَقَالَ تَعَالَى {يَاعِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ - الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ} [الزخرف: 68 - 69] وَعَزَلَ الشَّيْطَانَ عَنْ سُلْطَانِهِ عَلَيْهِمْ خَاصَّةً، وَجَعَلَ سُلْطَانَهُ عَلَى مَنْ تَوَلَّاهُ وَأَشْرَكَ بِهِ، فَقَالَ {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر: 42] وَقَالَ

(1/123)

{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ - إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل: 99 - 100] .
وَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِحْسَانَ الْعُبُودِيَّةِ أَعْلَى مَرَاتِبِ الدِّينِ وَهُوَ الْإِحْسَانُ فَقَالَ فِي حَدِيثِ جِبْرِيلَ وَقَدْ سَأَلَهُ عَنِ الْإِحْسَانِ «أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» .

[فَصْلٌ فِي لُزُومِ إِيَّاكَ نَعْبُدُ لِكُلِّ عَبْدٍ إِلَى الْمَوْتِ]
قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 99] وَقَالَ أَهْلُ النَّارِ {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر: 46] وَالْيَقِينُ هَاهُنَا هُوَ الْمَوْتُ بِإِجْمَاعِ أَهْلِ التَّفْسِيرِ، وَفِي الصَّحِيحِ «فِي قِصَّةِ مَوْتِ عُثْمَانَ بْنِ مَظْعُونٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَمَّا عُثْمَانُ فَقَدْ جَاءَهُ الْيَقِينُ مِنْ رَبِّهِ أَيِ الْمَوْتُ وَمَا فِيهِ» ، فَلَا يَنْفَكُّ الْعَبْدُ مِنَ الْعُبُودِيَّةِ مَا دَامَ فِي دَارِ التَّكْلِيفِ، بَلْ عَلَيْهِ فِي الْبَرْزَخِ عُبُودِيَّةٌ أُخْرَى لَمَّا يَسْأَلُهُ الْمَلَكَانِ مَنْ كَانَ يَعْبُدُ؟ وَمَا يَقُولُ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ وَيَلْتَمِسَانِ مِنْهُ الْجَوَابَ، وَعَلَيْهِ عُبُودِيَّةٌ أُخْرَى يَوْمَ الْقِيَامَةِ، يَوْمَ يَدْعُو اللَّهُ الْخَلْقَ كُلَّهُمْ إِلَى السُّجُودِ، فَيَسْجُدُ الْمُؤْمِنُونَ، وَيَبْقَى الْكُفَّارُ وَالْمُنَافِقُونَ لَا يَسْتَطِيعُونَ السُّجُودَ، فَإِذَا دَخَلُوا دَارَ الثَّوَابِ وَالْعِقَابِ انْقَطَعَ التَّكْلِيفُ هُنَاكَ، وَصَارَتْ عُبُودِيَّةُ أَهْلِ الثَّوَابِ تَسْبِيحًا مَقْرُونًا بِأَنْفَاسِهِمْ لَا يَجِدُونَ لَهُ تَعَبًا وَلَا نَصْبًا.
وَمَنْ زَعَمَ أَنَّهُ يَصِلُ إِلَى مَقَامٍ يَسْقُطُ عَنْهُ فِيهِ التَّعَبُّدُ، فَهُوَ زِنْدِيقٌ كَافِرٌ بِاللَّهِ

(1/124)

وَبِرَسُولِهِ، وَإِنَّمَا وَصَلَ إِلَى مَقَامِ الْكُفْرِ بِاللَّهِ، وَالِانْسِلَاخِ مِنْ دِينِهِ، بَلْ كُلَّمَا تَمَكَّنَ الْعَبْدُ فِي مَنَازِلِ الْعُبُودِيَّةِ كَانَتْ عُبُودِيَّتُهُ أَعْظَمَ، وَالْوَاجِبُ عَلَيْهِ مِنْهَا أَكْبَرَ وَأَكْثَرَ مِنَ الْوَاجِبِ عَلَى مَنْ دُونَهُ، وَلِهَذَا كَانَ الْوَاجِبُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلْ عَلَى جَمِيعِ الرُّسُلِ أَعْظَمَ مِنَ الْوَاجِبِ عَلَى أُمَمِهِمْ، وَالْوَاجِبُ عَلَى أُولِي الْعَزْمِ أَعْظَمَ مِنَ الْوَاجِبِ عَلَى مَنْ دُونَهُمْ، وَالْوَاجِبُ عَلَى أُولِي الْعِلْمِ أَعْظَمَ مِنَ الْوَاجِبِ عَلَى مَنْ دُونَهُمْ، وَكُلُّ أَحَدٍ بِحَسَبِ مَرْتَبَتِهِ.


فصل في انقسام العبودية إلى عامة وخاصة، فصل في مراتب إياك نعبد علما وعملا - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي انْقِسَامِ الْعُبُودِيَّةِ إِلَى عَامَّةٍ وَخَاصَّةٍ]
الْعُبُودِيَّةُ نَوْعَانِ: عَامَّةٌ، وَخَاصَّةٌ.
فَالْعُبُودِيَّةُ الْعَامَّةُ عُبُودِيَّةُ أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ كُلِّهِمْ لِلَّهِ، بَرِّهِمْ وَفَاجِرِهِمْ، مُؤْمِنِهِمْ وَكَافِرِهِمْ، فَهَذِهِ عُبُودِيَّةُ الْقَهْرِ وَالْمُلْكِ، قَالَ تَعَالَى {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا - لَقَدْ جِئْتُمْ شَيْئًا إِدًّا - تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا - أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا - وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا - إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 88 - 93] فَهَذَا يَدْخُلُ فِيهِ مُؤْمِنُهُمْ وَكَافِرُهُمْ.
وَقَالَ تَعَالَى {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ} [الفرقان: 17] فَسَمَّاهُمْ عِبَادَهُ مَعَ ضَلَالِهِمْ، لَكِنْ تَسْمِيَةً مُقَيَّدَةً بِالْإِشَارَةِ، وَأَمَّا الْمُطْلَقَةُ فَلَمْ تَجِئْ إِلَّا لِأَهْلِ النَّوْعِ الثَّانِي، كَمَا سَيَأْتِي بَيَانُهُ إِنْ شَاءَ اللَّهُ.
وَقَالَ تَعَالَى {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} [الزمر: 46] وَقَالَ {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} [غافر: 31] وَقَالَ

(1/125)

{إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر: 48] فَهَذَا يَتَنَاوَلُ الْعُبُودِيَّةَ الْخَاصَّةَ وَالْعَامَّةَ.
وَأَمَّا النَّوْعُ الثَّانِي: فَعُبُودِيَّةُ الطَّاعَةِ وَالْمَحَبَّةِ، وَاتِّبَاعِ الْأَوَامِرِ، قَالَ تَعَالَى {يَاعِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ} [الزخرف: 68] وَقَالَ {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 17] وَقَالَ {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} [الفرقان: 63] وَقَالَ تَعَالَى عَنْ إِبْلِيسَ {وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الحجر: 39] فَقَالَ تَعَالَى عَنْهُمْ {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 42] .
فَالْخَلْقُ كُلُّهُمْ عَبِيدُ رُبُوبِيَّتِهِ، وَأَهْلُ طَاعَتِهِ وَوِلَايَتِهِ هُمْ عَبِيدُ إِلَهِيَّتِهِ.
وَلَا يَجِيءُ فِي الْقُرْآنِ إِضَافَةُ الْعِبَادِ إِلَيْهِ مُطْلَقًا إِلَّا لِهَؤُلَاءِ.
وَأَمَّا وَصْفُ عَبِيدِ رُبُوبِيَّتِهِ بِالْعُبُودِيَّةِ فَلَا يَأْتِي إِلَّا عَلَى أَحَدِ خَمْسَةِ أَوْجُهٍ: إِمَّا مُنْكِرًا، كَقَوْلِهِ {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 93] وَالثَّانِي مُعَرَّفًا بِاللَّامِ، كَقَوْلِهِ {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} [غافر: 31] ، {إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [غافر: 48] .
الثَّالِثُ: مُقَيَّدًا بِالْإِشَارَةِ أَوْ نَحْوِهَا، كَقَوْلِهِ {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ} [الفرقان: 17] .
الرَّابِعُ: أَنْ يُذْكَرُوا فِي عُمُومِ عِبَادِهِ، فَيَنْدَرِجُوا مَعَ أَهْلِ طَاعَتِهِ فِي الذِّكْرِ، كَقَوْلِهِ {أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} [الزمر: 46] .
الْخَامِسُ: أَنْ يُذْكَرُوا مَوْصُوفِينَ بِفِعْلِهِمْ، كَقَوْلِهِ {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} [الزمر: 53] .

(1/126)

وَقَدْ يُقَالُ: إِنَّمَا سَمَّاهُمْ عِبَادَهُ إِذْ لَمْ يَقْنَطُوا مِنْ رَحْمَتِهِ، وَأَنَابُوا إِلَيْهِ، وَاتَّبَعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ، فَيَكُونُوا مِنْ عَبِيدِ الْإِلَهِيَّةِ وَالطَّاعَةِ.
وَإِنَّمَا انْقَسَمَتِ الْعُبُودِيَّةُ إِلَى خَاصَّةٍ وَعَامَّةٍ، لِأَنَّ أَصْلَ مَعْنَى اللَّفْظَةِ الذُّلُّ وَالْخُضُوعُ، يُقَالُ طَرِيقٌ مُعَبَّدٌ إِذَا كَانَ مُذَلَّلًا بِوَطْءِ الْأَقْدَامِ، وَفُلَانٌ عَبَّدَهُ الْحُبُّ إِذَا ذَلَّلَهُ، لَكِنْ أَوْلِيَاؤُهُ خَضَعُوا لَهُ وَذَلُّوا طَوْعًا وَاخْتِيَارًا، وَانْقِيَادًا لِأَمْرِهِ وَنَهْيِهِ، وَأَعْدَاؤُهُ خَضَعُوا لَهُ قَهْرًا وَرَغْمًا.
وَنَظِيرُ انْقِسَامِ الْعُبُودِيَّةِ إِلَى خَاصَّةٍ وَعَامَّةٍ انْقِسَامُ الْقُنُوتِ إِلَى خَاصٍّ وَعَامٍّ، وَالُسُجُودُ كَذَلِكَ، قَالَ تَعَالَى فِي الْقُنُوتِ الْخَاصِّ {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزمر: 9] وَقَالَ فِي حَقِّ مَرْيَمَ {وَكَانَتْ مِنَ الْقَانِتِينَ} [التحريم: 12] وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
وَقَالَ فِي الْقُنُوتِ الْعَامِّ {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [الروم: 26] أَيْ خَاضِعُونَ أَذِلَّاءُ.
وَقَالَ فِي السُّجُودِ الْخَاصِّ {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف: 206] وَقَالَ {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا} [مريم: 58] وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
وَقَالَ فِي السُّجُودِ الْعَامِّ {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} [الرعد: 15] .
وَلِهَذَا كَانَ هَذَا السُّجُودُ الْكُرْهُ غَيْرَ السُّجُودِ الْمَذْكُورِ فِي قَوْلِهِ {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ} [الحج: 18] فَخَصَّ بِالسُّجُودِ هُنَا كَثِيرًا مِنَ النَّاسِ وَعَمَّهُمْ بِالسُّجُودِ فِي سُورَةِ النَّحْلِ {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ} [النحل: 49] وَهُوَ سُجُودُ

(1/127)

الذُّلِّ وَالْقَهْرِ وَالْخُضُوعِ، فَكُلُّ أَحَدٍ خَاضِعٌ لِرُبُوبِيَّتِهِ، ذَلِيلٌ لِعِزَّتِهِ، مَقْهُورٌ تَحْتَ سُلْطَانِهِ تَعَالَى.

[فَصْلٌ فِي مَرَاتِبِ إِيَّاكَ نَعْبُدُ عِلْمًا وَعَمَلًا]
لِلْعُبُودِيَّةِ مَرَاتِبُ، بِحَسَبِ الْعِلْمِ وَالْعَمَلِ، فَأَمَّا مَرَاتِبُهَا الْعِلْمِيَّةُ فَمَرْتَبَتَانِ:
إِحْدَاهُمَا: الْعِلْمُ بِاللَّهِ، وَالثَّانِيَةُ: الْعِلْمُ بِدِينِهِ.
فَأَمَّا الْعِلْمُ بِهِ سُبْحَانَهُ، فَخَمْسُ مَرَاتِبَ: الْعِلْمُ بِذَاتِهِ، وَصِفَاتِهِ، وَأَفْعَالِهِ، وَأَسْمَائِهِ، وَتَنْزِيهِهِ عَمَّا لَا يَلِيقُ بِهِ.
وَالْعِلْمُ بِدِينِهِ مَرْتَبَتَانِ، إِحْدَاهُمَا: دِينُهُ الْأَمْرِيُّ الشَّرْعِيُّ، وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ الْمُوصِلُ إِلَيْهِ.
وَالثَّانِيَةُ: دِينُهُ الْجَزَائِيُّ، الْمُتَضَمِّنُ ثَوَابَهُ وَعِقَابَهُ، وَقَدْ دَخَلَ فِي هَذَا الْعِلْمِ الْعِلْمُ بِمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ.
وَأَمَّا مَرَاتِبُهَا الْعِلْمِيَّةُ، فَمَرْتَبَتَانِ: مَرْتَبَةٌ لِأَصْحَابِ الْيَمِينِ، وَمَرْتَبَةٌ لِلسَّابِقِينَ الْمُقَرَّبِينَ.
فَأَمَّا مَرْتَبَةُ أَصْحَابِ الْيَمِينِ: فَأَدَاءُ الْوَاجِبَاتِ، وَتَرْكُ الْمُحَرَّمَاتِ، مَعَ ارْتِكَابِ الْمُبَاحَاتِ، وَبَعْضِ الْمَكْرُوهَاتِ، وَتَرْكِ بَعْضِ الْمُسْتَحَبَّاتِ.
وَأَمَّا رُتْبَةُ الْمُقَرَّبِينَ: فَالْقِيَامُ بِالْوَاجِبَاتِ وَالْمَنْدُوبَاتِ، وَتَرْكُ الْمُحَرَّمَاتِ وَالْمَكْرُوهَاتِ، زَاهِدِينَ فِيمَا لَا يَنْفَعُهُمْ فِي مَعَادِهِمْ، مُتَوَرِّعِينَ عَمَّا يَخَافُونَ ضَرَرَهُ.
وَخَاصَّتُهُمْ قَدِ انْقَلَبَتِ الْمُبَاحَاتُ فِي حَقِّهِمْ طَاعَاتٍ وَقُرُبَاتٍ بِالنِّيَّةِ فَلَيْسَ فِي

(1/128)

حَقِّهِمْ مُبَاحٌ مُتَسَاوِي الطَّرَفَيْنِ، بَلْ كُلُّ أَعْمَالِهِمْ رَاجِحَةٌ، وَمَنْ دُونَهُمْ يَتْرُكُ الْمُبَاحَاتِ مُشْتَغِلًا عَنْهَا بِالْعِبَادَاتِ، وَهَؤُلَاءِ يَأْتُونَهَا طَاعَاتٍ وَقُرُبَاتٍ، وَلِأَهْلِ هَاتَيْنِ الْمَرْتَبَتَيْنِ دَرَجَاتٌ لَا يُحْصِيهَا إِلَّا اللَّهُ.


فصل مراتب العبودية وهي خمس عشرة مرتبة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَرَاتِبُ الْعُبُودِيَّةِ وَهِيَ خَمْسَ عَشْرَةَ مَرْتَبَةً]
[عِبَادَةُ الْقَلْبِ]
فَصْلٌ
وَرَحَى الْعُبُودِيَّةِ تَدُورُ عَلَى خَمْسَ عَشْرَةَ قَاعِدَةً، مَنْ كَمَّلَهَا كَمَّلَ مَرَاتِبَ الْعُبُودِيَّةِ.
وَبَيَانُهَا أَنَّ الْعُبُودِيَّةَ مُنْقَسِمَةٌ عَلَى الْقَلْبِ، وَاللِّسَانِ، وَالْجَوَارِحِ، وَعَلَى كُلٍّ مِنْهَا عُبُودِيَّةٌ تَخُصُّهُ.
وَالْأَحْكَامُ الَّتِي لِلْعُبُودِيَّةِ خَمْسَةٌ: وَاجِبٌ، وَمُسْتَحَبٌّ، وَحَرَامٌ، وَمَكْرُوهٌ، وَمُبَاحٌ، وَهِيَ لِكُلِّ وَاحِدٍ مِنَ الْقَلْبِ، وَاللِّسَانِ، وَالْجَوَارِحِ.
فَوَاجِبُ الْقَلْبِ مِنْهُ مُتَّفَقٌ عَلَى وُجُوبِهِ، وَمُخْتَلَفٌ فِيهِ.
فَالْمُتَّفَقُ عَلَى وُجُوبِهِ كَالْإِخْلَاصِ، وَالتَّوَكُّلِ، وَالْمَحَبَّةِ، وَالْبِرِّ، وَالْإِنَابَةِ، وَالْخَوْفِ، وَالرَّجَاءِ، وَالتَّصْدِيقِ الْجَازِمِ، وَالنِّيَّةِ فِي الْعِبَادَةِ، وَهَذِهِ قَدْرٌ زَائِدٌ عَلَى الْإِخْلَاصِ، فَإِنَّ الْإِخْلَاصَ هُوَ إِفْرَادُ الْمَعْبُودِ عَنْ غَيْرِهِ.

(1/129)

وَنِيَّةُ الْعِبَادَةِ لَهَا مَرْتَبَتَانِ:
إِحْدَاهُمَا: تَمْيِيزُ الْعِبَادَةِ عَنِ الْعَادَةِ.
وَالثَّانِيَةُ: تَمْيِيزُ مَرَاتِبِ الْعِبَادَاتِ بَعْضِهَا عَنْ بَعْضٍ.
وَالْأَقْسَامُ الثَّلَاثَةُ وَاجِبَةٌ.
وَكَذَلِكَ الصِّدْقُ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْإِخْلَاصِ أَنَّ لِلْعَبْدِ مَطْلُوبًا وَطَلَبًا، فَالْإِخْلَاصُ تَوْحِيدُ مَطْلُوبِهِ، وَالصِّدْقُ تَوْحِيدُ طَلَبِهِ.
فَالْإِخْلَاصُ: أَنْ لَا يَكُونَ الْمَطْلُوبُ مُنْقَسِمًا، وَالصِّدْقُ: أَنْ لَا يَكُونَ الطَّلَبُ مُنْقَسِمًا، فَالصِّدْقُ بَذْلُ الْجُهْدِ، وَالْإِخْلَاصُ إِفْرَادُ الْمَطْلُوبِ.
وَاتَّفَقَتِ الْأُمَّةُ عَلَى وُجُوبِ هَذِهِ الْأَعْمَالِ عَلَى الْقَلْبِ مِنْ حَيْثُ الْجُمْلَةِ.
وَكَذَلِكَ النُّصْحُ فِي الْعُبُودِيَّةِ، وَمَدَارُ الدِّينِ عَلَيْهِ، وَهُوَ بَذْلُ الْجُهْدِ فِي إِيقَاعِ الْعُبُودِيَّةِ عَلَى الْوَجْهِ الْمَحْبُوبِ لِلرَّبِّ الْمَرْضِيِّ لَهُ، وَأَصْلُ هَذَا وَاجِبٌ، وَكَمَالُهُ مَرْتَبَةُ الْمُقَرَّبِينَ.
وَكَذَلِكَ كَلُّ وَاحِدٍ مِنْ هَذِهِ الْوَاجِبَاتِ الْقَلْبِيَّةِ لَهُ طَرَفَانِ، وَاجِبٌ مُسْتَحَقٌّ، وَهُوَ مَرْتَبَةُ أَصْحَابِ الْيَمِينِ، وَكَمَالٌ مُسْتَحَبٌّ، وَهُوَ مَرْتَبَةُ الْمُقَرَّبِينَ.
وَكَذَلِكَ الصَّبْرُ وَاجِبٌ بِاتِّفَاقِ الْأُمَّةِ، قَالَ الْإِمَامُ أَحْمَدُ: ذَكَرَ اللَّهُ الصَّبْرَ فِي تِسْعِينَ مَوْضِعًا مِنَ الْقُرْآنِ، أَوْ بِضْعًا وَتِسْعِينَ، وَلَهُ طَرَفَانِ أَيْضًا: وَاجِبٌ مُسْتَحَقٌّ، وَكَمَالٌ مُسْتَحَبٌّ.
وَأَمَّا الْمُخْتَلَفُ فِيهِ فَكَالرِّضَا، فَإِنَّ فِي وُجُوبِهِ قَوْلَيْنِ لِلْفُقَهَاءِ وَالصُّوفِيَّةِ، وَالْقَوْلَانِ لِأَصْحَابِ أَحْمَدَ، فَمَنْ أَوْجَبَهُ قَالَ: السُّخْطُ حَرَامٌ، وَلَا خَلَاصَ عَنْهُ إِلَّا بِالرِّضَا، وَمَا لَا خَلَاصَ عَنِ الْحَرَامِ إِلَّا بِهِ فَهُوَ وَاجِبٌ.
وَاحْتَجُّوا بِأَثَرِ " مَنْ لَمْ يَصْبِرْ عَلَى بَلَائِي، وَلَمْ يَرْضَ بِقَضَائِي، فَلْيَتَّخِذْ رَبًّا سِوَايَ ".

(1/130)

وَمَنْ قَالَ: هُوَ مُسْتَحَبٌّ، قَالَ: لَمْ يَجِئِ الْأَمْرُ بِهِ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ، بِخِلَافِ الصَّبْرِ، فَإِنَّ اللَّهَ أَمَرَ بِهِ فِي مَوَاضِعَ كَثِيرَةٍ مِنْ كِتَابِهِ، وَكَذَلِكَ التَّوَكُّلُ، قَالَ {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84] وَأَمَرَ بِالْإِنَابَةِ، فَقَالَ {وَأَنِيبُوا إِلَى رَبِّكُمْ} [الزمر: 54] وَأَمَرَ بِالْإِخْلَاصِ كَقَوْلِهِ {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] وَكَذَلِكَ الْخَوْفُ كَقَوْلِهِ {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] وَقَوْلِهِ {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِي} [البقرة: 150] وَقَوْلِهِ {وَإِيَّايَ فَارْهَبُونِ} [البقرة: 40] وَكَذَلِكَ الصِّدْقُ، قَالَ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] وَكَذَلِكَ الْمَحَبَّةُ، وَهِيَ أَفْرَضُ الْوَاجِبَاتِ، إِذْ هِيَ قَلْبُ الْعِبَادَةِ الْمَأْمُورِ بِهَا، وَمُخُّهَا وَرُوحُهَا.
وَأَمَّا الرِّضَا فَإِنَّمَا جَاءَ فِي الْقُرْآنِ مَدْحُ أَهْلِهِ، وَالثَّنَاءُ عَلَيْهِمْ، لَا الْأَمْرُ بِهِ.
قَالُوا: وَأَمَّا الْأَثَرُ الْمَذْكُورُ فَإِسْرَائِيلِيٌّ، لَا يُحْتَجُّ بِهِ.
قَالُوا: وَفِي الْحَدِيثِ الْمَعْرُوفِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ الرِّضَا مَعَ الْيَقِينِ فَافْعَلْ، فَإِنْ لَمْ تَسْتَطِعْ فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ النَّفْسُ خَيْرًا كَثِيرًا» وَهُوَ فِي بَعْضِ السُّنَنِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ " لَا خَلَاصَ عَنِ السُّخْطِ إِلَّا بِهِ " فَلَيْسَ بِلَازِمٍ، فَإِنَّ مَرَاتِبَ النَّاسِ فِي الْمَقْدُورِ ثَلَاثَةٌ: الرِّضَا، وَهُوَ أَعْلَاهَا، وَالسُّخْطُ، وَهُوَ أَسْفَلُهَا، وَالصَّبْرُ عَلَيْهِ بِدُونِ الرِّضَا بِهِ، وَهُوَ أَوْسَطُهَا، فَالْأُولَى لِلْمُقَرَّبِينَ السَّابِقِينَ، وَالثَّالِثَةُ لِلْمُقْتَصِدِينَ، وَالثَّانِيَةُ

(1/131)

لِلظَّالِمِينَ، وَكَثِيرٌ مِنَ النَّاسِ يَصْبِرُ عَلَى الْمَقْدُورِ فَلَا يَسْخَطُ، وَهُوَ غَيْرُ رَاضٍ بِهِ، فَالرِّضَا أَمْرٌ آخَرُ.
وَقَدْ أُشْكِلَ عَلَى بَعْضِ النَّاسِ اجْتِمَاعُ الرِّضَا مَعَ التَّأَلُّمِ، وَظَنَّ أَنَّهُمَا مُتَبَايِنَانِ، وَلَيْسَ كَمَا ظَنَّهُ، فَالْمَرِيضُ الشَّارِبُ لِلدَّوَاءِ الْكَرِيهِ مُتَأَلِّمٌ بِهِ رَاضٍ بِهِ، وَالصَّائِمُ فِي شَهْرِ رَمَضَانَ فِي شِدَّةِ الْحَرِّ مُتَأَلِّمٌ بِصَوْمِهِ رَاضٍ بِهِ، وَالْبَخِيلُ مُتَأَلِّمٌ بِإِخْرَاجِ زَكَاةِ مَالِهِ رَاضٍ بِهَا، فَالتَّأَلُّمُ كَمَا لَا يُنَافِي الصَّبْرَ لَا يُنَافِي الرِّضَا بِهِ.
وَهَذَا الْخِلَافُ بَيْنَهُمْ إِنَّمَا هُوَ فِي الرِّضَا بِقَضَائِهِ الْكَوْنِيِّ، وَأَمَّا الرِّضَا بِهِ رَبًّا وَإلَهًا، وَالرِّضَا بِأَمْرِهِ الدِّينِيِّ فَمُتَّفَقٌ عَلَى فَرْضِيَّتِهِ، بَلْ لَا يَصِيرُ الْعَبْدُ مُسْلِمًا إِلَّا بِهَذَا الرِّضَا أَنْ يَرْضَى بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا.
وَمِنْ هَذَا أَيْضًا اخْتِلَافُهُمْ فِي الْخُشُوعِ فِي الصَّلَاةِ، وَفِيهِ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمَا فِي مَذْهَبِ أَحْمَدَ وَغَيْرِهِ.
وَعَلَى الْقَوْلَيْنِ اخْتِلَافُهُمْ فِي وُجُوبِ الْإِعَادَةِ عَلَى مَنْ غَلَبَ عَلَيْهِ الْوَسْوَاسُ فِي صَلَاتِهِ، فَأَوْجَبَهَا ابْنُ حَامِدٍ مِنْ أَصْحَابِ أَحْمَدَ، وَأَبُو حَامِدٍ الْغَزَالِيُّ فِي إِحْيَائِهِ، وَلَمْ يُوجِبْهَا أَكْثَرُ الْفُقَهَاءِ.
وَاحْتَجُّوا بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ مَنْ سَهَا فِي صَلَاتِهِ بِسَجْدَتَيِ السَّهْوِ وَلَمْ يَأْمُرْهُ بِالْإِعَادَةِ مَعَ قَوْلِهِ «إِنَّ الشَّيْطَانَ يَأْتِي أَحَدَكُمْ فِي صِلَاتِهِ، فَيَقُولُ: اذْكُرْ كَذَا، اذْكُرْ كَذَا لِمَا لَمْ يَكُنْ يَذْكُرُ حَتَّى يَضِلَّ الرَّجُلُ أَنْ يَدْرِيَ كَمْ صَلَّى» وَلَكِنْ لَا نِزَاعَ أَنَّ هَذِهِ الصَّلَاةَ لَا يُثَابُ عَلَى شَيْءٍ مِنْهَا إِلَّا بِقَدْرِ حُضُورِ قَلْبِهِ وَخُضُوعِهِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ الْعَبْدَ لِيَنْصَرِفُ مِنَ الصَّلَاةِ وَلَمْ يُكْتَبْ لَهُ إِلَّا نِصْفُهَا، ثُلْثُهَا، رُبْعُهَا حَتَّى بَلَغَ عُشْرَهَا» وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لَيْسَ لَكَ مِنْ صَلَاتِكَ إِلَّا مَا عَقَلْتَ مِنْهَا، فَلَيْسَتْ صَحِيحَةً بِاعْتِبَارِ تَرَتُّبِ كَمَالِ مَقْصُودِهَا عَلَيْهَا، وَإِنْ سُمِّيَتْ صَحِيحَةً بِاعْتِبَارِ أَنَّا لَا نَأْمُرُهُ بِالْإِعَادَةِ وَلَا يَنْبَغِي أَنْ

(1/132)

يُعَلَّقَ لَفْظُ الصِّحَّةِ عَلَيْهَا، فَيُقَالُ صَلَاةٌ صَحِيحَةٌ مَعَ أَنَّهُ لَا يُثَابُ عَلَيْهَا فَاعِلُهَا.
وَالْقَصْدُ أَنَّ هَذِهِ الْأَعْمَالَ وَاجِبَهَا وَمُسْتَحَبَّهَا هِيَ عُبُودِيَّةُ الْقَلْبِ، فَمَنْ عَطَّلَهَا فَقَدْ عَطَّلَ عُبُودِيَّةَ الْمَلِكِ، وَإِنْ قَامَ بِعُبُودِيَّةِ رَعِيَّتِهِ مِنَ الْجَوَارِحِ.
وَالْمَقْصُودُ أَنْ يَكُونَ مَلِكُ الْأَعْضَاءِ وَهُوَ الْقَلْبُ قَائِمًا بِعُبُودِيَّتِهِ لِلَّهِ سُبْحَانَهُ، هُوَ وَرَعِيَّتُهُ.
وَأَمَّا الْمُحَرَّمَاتُ الَّتِي عَلَيْهِ: فَالْكِبْرُ، وَالرِّيَاءُ، وَالْعُجْبُ، وَالْحَسَدُ، وَالْغَفْلَةُ، وَالنِّفَاقُ، وَهِيَ نَوْعَانِ: كُفْرٌ، وَمَعْصِيَةٌ:
فَالْكُفْرُ: كَالشَّكِّ، وَالنِّفَاقِ، وَالشِّرْكِ، وَتَوَابِعِهَا.
وَالْمَعْصِيَةُ نَوْعَانِ: كَبَائِرُ، وَصَغَائِرُ.
فَالْكَبَائِرُ: كَالرِّيَاءِ، وَالْعُجْبِ، وَالْكِبْرِ، وَالْفَخْرِ، وَالْخُيَلَاءِ، وَالْقُنُوطِ مِنْ رَحْمَةِ اللَّهِ، وَالْيَأْسِ مِنْ رَوْحِ اللَّهِ، وَالْأَمْنِ مِنْ مَكْرِ اللَّهِ، وَالْفَرَحِ وَالسُّرُورِ بِأَذَى الْمُسْلِمِينَ، وَالشَّمَاتَةِ بِمُصِيبَتِهِمْ، وَمَحَبَّةِ أَنْ تَشِيعَ الْفَاحِشَةُ فِيهِمْ، وَحَسَدِهِمْ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ، وَتَمَنِّي زَوَالِ ذَلِكَ عَنْهُمْ، وَتَوَابِعِ هَذِهِ الْأُمُورِ الَّتِي هِيَ أَشَدُّ تَحْرِيمًا مِنَ الزِّنَا، وَشُرْبِ الْخَمْرِ وَغَيْرِهِمَا مِنَ الْكَبَائِرِ الظَّاهِرَةِ، وَلَا صَلَاحَ لِلْقَلْبِ وَلَا لِلْجَسَدِ إِلَّا بِاجْتِنَابِهَا، وَالتَّوْبَةِ مِنْهَا، وَإِلَّا فَهُوَ قَلْبٌ فَاسِدٌ، وَإِذَا فَسَدَ الْقَلْبُ فَسَدَ الْبَدَنُ.
وَهَذِهِ الْآفَاتُ إِنَّمَا تَنْشَأُ مِنَ الْجَهْلِ بِعُبُودِيَّةِ الْقَلْبِ، وَتَرْكِ الْقِيَامِ بِهَا.
فَوَظِيفَةُ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " عَلَى الْقَلْبِ قَبْلَ الْجَوَارِحِ، فَإِذَا جَهِلَهَا وَتَرَكَ الْقِيَامَ بِهَا امْتَلَأَ بِأَضْدَادِهَا وَلَا بُدَّ، وَبِحَسَبِ قِيَامِهِ بِهَا يَتَخَلَّصُ مِنْ أَضْدَادِهَا.
وَهَذِهِ الْأُمُورُ وَنَحْوُهَا قَدْ تَكُونُ صَغَائِرَ فِي حَقِّهِ، وَقَدْ تَكُونُ كَبَائِرَ، بِحَسَبِ قُوَّتِهَا وَغِلَظِهَا، وَخِفَّتِهَا وَدِقَّتِهَا.
وَمِنَ الصَّغَائِرِ أَيْضًا: شَهْوَةُ الْمُحَرَّمَاتِ وَتَمَنِّيهَا، وَتَفَاوُتُ دَرَجَاتِ الشَّهْوَةِ فِي الْكِبَرِ وَالصِّغَرِ بِحَسَبِ تَفَاوُتِ دَرَجَاتِ الْمُشْتَهَى، فَشَهْوَةُ الْكُفْرِ وَالشِّرْكِ كُفْرٌ، وَشَهْوَةُ الْبِدْعَةِ فِسْقٌ، وَشَهْوَةُ الْكَبَائِرِ مَعْصِيَةٌ، فَإِنْ تَرَكَهَا لِلَّهِ مَعَ قُدْرَتِهِ عَلَيْهَا أُثِيبَ، وَإِنْ تَرَكَهَا عَجْزًا بَعْدَ بَذْلِهِ مَقْدُورِهِ فِي تَحْصِيلِهَا اسْتَحَقَّ عُقُوبَةَ الْفَاعِلِ، لِتَنْزِيلِهِ مَنْزِلَتَهُ فِي أَحْكَامِ الثَّوَابِ

(1/133)

وَالْعِقَابِ، وَإِنْ لَمْ يَنْزِلْ مَنْزِلَتَهُ فِي أَحْكَامِ الشَّرْعِ، وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «إِذَا تَوَاجَهَ الْمُسْلِمَانِ بِسَيْفَيْهِمَا، فَالْقَاتِلُ وَالْمَقْتُولُ فِي النَّارِ، قَالُوا: هَذَا الْقَاتِلُ يَا رَسُولَ اللَّهِ، فَمَا بَالُ الْمَقْتُولِ؟ قَالَ: إِنَّهُ كَانَ حَرِيصًا عَلَى قَتْلِ صَاحِبِهِ» " فَنَزَّلَهُ مَنْزِلَةَ الْقَاتِلِ، لِحِرْصِهِ عَلَى قَتْلِ صَاحِبِهِ، فِي الْإِثْمِ دُونَ الْحُكْمِ، وَلَهُ نَظَائِرُ كَثِيرَةٌ فِي الثَّوَابِ وَالْعِقَابِ.
وَقَدْ عُلِمَ بِهَذَا مُسْتَحَبُّ الْقَلْبِ وَمُبَاحُهُ.

[فَصْلٌ عِبَادَةُ اللِّسَانِ]
وَأَمَّا عُبُودِيَّاتُ اللِّسَانِ الْخَمْسُ، فَوَاجِبُهَا النُّطْقُ بِالشَّهَادَتَيْنِ، وَتِلَاوَةُ مَا يَلْزَمُهُ تِلَاوَتُهُ مِنَ الْقُرْآنِ، وَهُوَ مَا تَتَوَقَّفُ صِحَّةُ صَلَاتِهِ عَلَيْهِ، وَتَلَفُّظُهُ بِالْأَذْكَارِ الْوَاجِبَةِ فِي الصَّلَاةِ الَّتِي أَمَرَ اللَّهُ بِهَا وَرَسُولُهُ، كَمَا أَمَرَ بِالتَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ، وَأَمَرَ بِقَوْلِ " رَبَّنَا وَلَكَ الْحَمْدُ " بَعْدَ الِاعْتِدَالِ، وَأَمَرَ بِالتَّشَهُّدِ، وَأَمَرَ بِالتَّكْبِيرِ.
وَمِنْ وَاجِبِهِ رَدُّ السَّلَامِ، وَفِي ابْتِدَائِهِ قَوْلَانِ.
وَمِنْ وَاجِبِهِ الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ، وَتَعْلِيمُ الْجَاهِلِ، وَإِرْشَادُ الضَّالِّ، وَأَدَاءُ الشَّهَادَةِ الْمُتَعَيِّنَةِ، وَصِدْقُ الْحَدِيثِ.
وَأَمَّا مُسْتَحَبُّهُ فَتِلَاوَةُ الْقُرْآنِ، وَدَوَامُ ذِكْرِ اللَّهِ، وَالْمُذَاكَرَةُ فِي الْعِلْمِ النَّافِعِ، وَتَوَابِعُ ذَلِكَ.
وَأَمَّا مُحَرَّمُهُ فَهُوَ النُّطْقُ بِكُلِّ مَا يُبْغِضُهُ اللَّهُ وَرَسُولُهُ، كَالنُّطْقِ بِالْبِدَعِ الْمُخَالِفَةِ لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ، وَالدُّعَاءِ إِلَيْهَا، وَتَحْسِينِهَا وَتَقْوِيَتِهَا، وَكَالْقَذْفِ وَسَبِّ الْمُسْلِمِ وَأَذَاهُ بِكُلِّ قَوْلٍ، وَالْكَذِبِ، وَشَهَادَةِ الزُّورِ، وَالْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ، وَهُوَ أَشَدُّهَا تَحْرِيمًا.
وَمَكْرُوهُهُ التَّكَلُّمُ بِمَا تَرْكُهُ خَيْرٌ مِنَ الْكَلَامِ بِهِ، مَعَ عَدَمِ الْعُقُوبَةِ عَلَيْهِ.
وَقَدِ اخْتَلَفَ السَّلَفُ هَلْ فِي حَقِّهِ كَلَامٌ مُبَاحٌ، مُتَسَاوِي الطَّرَفَيْنِ؟ عَلَى قَوْلَيْنِ،

(1/134)

ذَكَرَهُمَا ابْنُ الْمُنْذِرِ وَغَيْرُهُ، أَحَدُهُمَا: أَنَّهُ لَا يَخْلُو كُلُّ مَا يَتَكَلَّمُ بِهِ إِمَّا أَنْ يَكُونَ لَهُ أَوْ عَلَيْهِ، وَلَيْسَ فِي حَقِّهِ شَيْءٌ لَا لَهُ وَلَا عَلَيْهِ.
وَاحْتَجُّوا بِالْحَدِيثِ الْمَشْهُورِ، وَهُوَ " «كُلُّ كَلَامِ ابْنِ آدَمَ عَلَيْهِ لَا لَهُ، إِلَّا مَا كَانَ مِنْ ذِكْرِ اللَّهِ وَمَا وَالَاهُ» ".
وَاحْتَجُّوا بِأَنَّهُ يُكْتَبُ عَلَيْهِ كَلَامُهُ كُلُّهُ، وَلَا يُكْتَبُ إِلَّا الْخَيْرُ وَالشَّرُّ.
وَقَالَتْ طَائِفَةٌ: بَلْ هَذَا الْكَلَامُ مُبَاحٌ، لَا لَهُ وَلَا عَلَيْهِ، كَمَا فِي حَرَكَاتِ الْجَوَارِحِ.
قَالُوا: لِأَنَّ كَثِيرًا مِنَ الْكَلَامِ لَا يَتَعَلَّقُ بِهِ أَمْرٌ وَلَا نَهْيٌ، وَهَذَا شَأْنُ الْمُبَاحِ.
وَالتَّحْقِيقُ: أَنَّ حَرَكَةَ اللِّسَانِ بِالْكَلَامِ لَا تَكُونُ مُتَسَاوِيَةَ الطَّرَفَيْنِ، بَلْ إِمَّا رَاجِحَةً وَإِمَّا مَرْجُوحَةً، لِأَنَّ لِلِّسَانِ شَأْنًا لَيْسَ لِسَائِرِ الْجَوَارِحِ، وَإِذَا أَصْبَحَ ابْنُ آدَمَ فَإِنَّ الْأَعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسَانَ، تَقُولُ: اتَّقِ اللَّهَ، فَإِنَّمَا نَحْنُ بِكَ، فَإِنِ اسْتَقَمْتَ اسْتَقَمْنَا، وَإِنَّ اِعْوَجَجْتَ اِعْوَجَجْنَا، وَأَكْثَرُ مَا يَكُبُّ النَّاسَ عَلَى مِنْاخِرِهِمْ فِي النَّارِ حَصَائِدُ أَلْسِنَتِهِمْ، وَكُلُّ مَا يَتَلَفَّظُ بِهِ اللِّسَانُ فَإِمَّا أَنْ يَكُونَ مِمَّا يُرْضِي اللَّهَ وَرَسُولَهُ أَوْ لَا، فَإِنْ كَانَ كَذَلِكَ فَهُوَ الرَّاجِحُ، وَإِنْ لَمْ يَكُنْ كَذَلِكَ فَهُوَ الْمَرْجُوحُ، وَهَذَا بِخِلَافِ حَرَكَاتِ سَائِرِ الْجَوَارِحِ، فَإِنَّ صَاحِبَهَا يَنْتَفِعُ بِتَحْرِيكِهَا فِي الْمُبَاحِ الْمُسْتَوِي الطَّرَفَيْنِ، لِمَا لَهُ فِي ذَلِكَ مِنَ الرَّاحَةِ وَالْمَنْفَعَةِ،

(1/135)

فَأُبِيحَ لَهُ اسْتِعْمَالُهَا فِيمَا فِيهِ مَنْفَعَةٌ لَهُ، وَلَا مَضَرَّةَ عَلَيْهِ فِيهِ فِي الْآخِرَةِ، وَأَمَّا حَرَكَةُ اللِّسَانِ بِمَا لَا يُنْتَفَعُ بِهِ فَلَا يَكُونُ إِلَّا مَضَرَّةً، فَتَأَمَّلْهُ.
فَإِنْ قِيلَ: فَقَدْ يَتَحَرَّكُ بِمَا فِيهِ مَنْفَعَةٌ دُنْيَوِيَّةٌ مُبَاحَةٌ مُسْتَوِيَةُ الطَّرَفَيْنِ، فَيَكُونُ حُكْمُ حَرَكَتِهِ حُكْمَ ذَلِكَ الْفِعْلِ.
قِيلَ: حَرَكَتُهُ بِهَا عِنْدَ الْحَاجَةِ إِلَيْهَا رَاجِحَةٌ، وَعِنْدَ عَدَمِ الْحَاجَةِ إِلَيْهَا مَرْجُوحَةٌ لَا تُفِيدُهُ، فَتَكُونُ عَلَيْهِ لَا لَهُ.
فَإِنْ قِيلَ: فَإِذَا كَانَ الْفِعْلُ مُتَسَاوِيَ الطَّرَفَيْنِ، كَانَتْ حَرَكَةُ اللِّسَانِ الَّتِي هِيَ الْوَسِيلَةُ إِلَيْهِ كَذَلِكَ، إِذِ الْوَسَائِلُ تَابِعَةٌ لِلْمَقْصُودِ فِي الْحُكْمِ.
قِيلَ: لَا يَلْزَمُ ذَلِكَ، فَقَدْ يَكُونُ الشَّيْءُ مُبَاحًا، بَلْ وَاجِبًا، وَوَسِيلَتُهُ مَكْرُوهَةٌ كَالْوَفَاءِ بِالطَّاعَةِ الْمَنْذُورَةِ هُوَ وَاجِبٌ، مَعَ أَنَّ وَسِيلَتَهُ وَهُوَ النَّذْرُ مَكْرُوهٌ مَنْهِيٌّ عَنْهُ، وَكَذَلِكَ الْحَلِفُ الْمَكْرُوهُ مَرْجُوحٌ، مَعَ وُجُوبِ الْوَفَاءِ بِهِ أَوِ الْكَفَّارَةِ، وَكَذَلِكَ سُؤَالُ الْخَلْقِ عِنْدَ الْحَاجَةِ مَكْرُوهٌ، وَيُبَاحُ لَهُ الِانْتِفَاعُ بِمَا أَخْرَجَتْهُ لَهُ الْمَسْأَلَةُ، وَهَذَا كَثِيرٌ جِدًّا، فَقَدْ تَكُونُ الْوَسِيلَةُ مُتَضَمِّنَةً مَفْسَدَةً تُكْرَهُ أَوْ تُحَرَّمُ لِأَجْلِهَا، وَمَا جُعِلَتْ وَسِيلَةً إِلَيْهِ لَيْسَ بِحَرَامٍ وَلَا مَكْرُوهٍ.

[فَصْلٌ عِبَادَةُ الْجَوَارِحِ]
وَأَمَّا الْعُبُودِيَّاتُ الْخَمْسُ عَلَى الْجَوَارِحِ فَعَلَى خَمْسٍ وَعِشْرِينَ مَرْتَبَةً أَيْضًا، إِذِ الْحَوَاسُّ خَمْسَةٌ، وَعَلَى كُلِّ حَاسَّةٍ خَمْسُ عُبُودِيَاتٍ.
فَعَلَى السَّمْعِ وُجُوبُ الْإِنْصَاتِ وَالِاسْتِمَاعِ لِمَا أَوْجَبَهُ اللَّهُ وَرَسُولُهُ عَلَيْهِ، مِنَ اسْتِمَاعِ الْإِسْلَامِ وَالْإِيمَانِ وَفُرُوضِهِمَا، وَكَذَلِكَ اسْتِمَاعُ الْقِرَاءَةِ فِي الصَّلَاةِ إِذَا جَهَرَ بِهَا الْإِمَامُ، وَاسْتِمَاعُ الْخُطْبَةِ لِلْجُمْعَةِ فِي أَصَحِّ قَوْلَيِ الْعُلَمَاءِ.
وَيَحْرُمُ عَلَيْهِ اسْتِمَاعُ الْكُفْرِ وَالْبِدَعِ، إِلَّا حَيْثُ يَكُونُ فِي اسْتِمَاعِهِ مَصْلَحَةٌ رَاجِحَةٌ مِنْ رَدِّهِ، أَوِ الشَّهَادَةِ عَلَى قَائِلِهِ، أَوْ زِيَادَةِ قُوَّةِ الْإِيمَانِ وَالسُّنَّةِ بِمَعْرِفَةِ ضِدِّهِمَا مِنَ الْكُفْرِ وَالْبِدْعَةِ وَنَحْوِ ذَلِكَ، وَكَاسْتِمَاعِ أَسْرَارِ مَنْ يَهْرُبُ عَنْكَ بِسِرِّهِ، وَلَا يُحِبُّ أَنْ يُطْلِعَكَ عَلَيْهِ، مَا لَمْ يَكُنْ مُتَضَمِّنًا لَحِقَّ لِلَّهِ يَجِبُ الْقِيَامُ بِهِ، أَوْ لِأَذَى مُسْلِمٍ يَتَعَيَّنُ نُصْحُهُ، وَتَحْذِيرُهُ مِنْهُ.
وَكَذَلِكَ اسْتِمَاعُ أَصْوَاتِ النِّسَاءِ الْأَجَانِبِ الَّتِي تُخْشَى الْفِتْنَةُ بِأَصْوَاتِهِنَّ، إِذَا لَمْ تَدْعُ

(1/136)

إِلَيْهِ حَاجَةٌ مِنْ شَهَادَةٍ، أَوْ مُعَامَلَةٍ، أَوِ اسْتِفْتَاءٍ، أَوْ مُحَاكَمَةٍ، أَوْ مُدَاوَاةٍ وَنَحْوِهَا.
وَكَذَلِكَ اسْتِمَاعُ الْمَعَازِفِ، وَآلَاتِ الطَّرَبِ وَاللَّهْوِ، كَالْعُودِ وَالُنْبُورِ وَالْيَرَاعِ وَنَحْوَهَا، وَلَا يَجِبُ عَلَيْهِ سَدُّ أُذُنِهِ إِذَا سَمِعَ الصَّوْتَ، وَهُوَ لَا يُرِيدُ اسْتِمَاعَهُ، إِلَّا إِذَا خَافَ السُّكُونَ إِلَيْهِ وَالْإِنْصَاتَ، فَحِينَئِذٍ يَجِبُ لِتَجَنُّبِ سَمَاعِهَا وُجُوبُ سَدِّ الذَّرَائِعِ.
وَنَظِيرُ هَذَا الْمُحْرِمُ لَا يَجُوزُ لَهُ تَعَمُّدُ شَمِّ الطَّيبِ، وَإِذَا حَمَلَتِ الرِّيحُ رَائِحَتَهُ وَأَلْقَتْهَا فِي مَشَامِّهِ لَمْ يَجِبْ عَلَيْهِ سَدُّ أَنْفِهِ.
وَنَظِيرُ هَذَا نَظْرَةُ الْفُجَاءَةِ لَا تَحْرُمُ عَلَى النَّاظِرِ، وَتَحْرُمُ عَلَيْهِ النَّظْرَةُ الثَّانِيَةُ إِذَا تَعَمَّدَهَا.
وَأَمَّا السَّمْعُ الْمُسْتَحَبُّ فَكَاسْتِمَاعِ الْمُسْتَحَبِّ مِنَ الْعِلْمِ، وَقِرَاءَةِ الْقُرْآنِ، وَذِكْرِ اللَّهِ، وَاسْتِمَاعِ كُلِّ مَا يُحِبُّهُ اللَّهُ، وَلَيْسَ بِفَرْضٍ.
وَالْمَكْرُوهُ عَكْسُهُ، وَهُوَ اسْتِمَاعُ كُلِّ مَا يُكْرَهُ وَلَا يُعَاقَبُ عَلَيْهِ.
وَالْمُبَاحُ ظَاهِرٌ.
وَأَمَّا النَّظَرُ الْوَاجِبُ: فَالنَّظَرُ فِي الْمُصْحَفِ وَكُتُبِ الْعِلْمِ عِنْدَ تَعَيُّنِ تَعَلُّمِ الْوَاجِبِ مِنْهَا، وَالنَّظَرُ إِذَا تَعَيَّنَ لِتَمْيِيزِ الْحَلَالِ مِنَ الْحَرَامِ فِي الْأَعْيَانِ الَّتِي يَأْكُلُهَا أَوْ يُنْفِقُهَا أَوْ يَسْتَمْتِعُ بِهَا، وَالْأَمَانَاتِ الَّتِي يُؤَدِّيهَا إِلَى أَرْبَابِهَا لِيُمَيِّزَ بَيْنَهَا، وَنَحْوِ ذَلِكَ.
وَالنَّظَرُ الْحَرَامُ النَّظَرُ إِلَى الْأَجْنَبِيَّاتِ بِشَهْوَةٍ مُطْلَقًا، وَبِغَيْرِهَا إِلَّا لِحَاجَةٍ، كَنَظَرِ الْخَاطِبِ، وَالْمُسْتَامِ وَالْمَعَامِلِ، وَالشَّاهِدِ، وَالْحَاكِمِ، وَالطَّبِيبِ، وَذِي الْمَحْرَمِ.
وَالْمُسْتَحَبُّ النَّظَرُ فِي كُتُبِ الْعِلْمِ وَالدِّينِ الَّتِي يَزْدَادُ بِهَا الرَّجُلُ إِيمَانًا وَعِلْمًا، وَالنَّظَرُ فِي الْمُصْحَفِ، وَوُجُوهِ الْعُلَمَاءِ الصَّالِحِينَ وَالْوَالِدَيْنِ، وَالنَّظَرُ فِي آيَاتِ اللَّهِ الْمَشْهُودَةِ لِيُسْتَدَلَّ بِهَا عَلَى تَوْحِيدِهِ وَمَعْرِفَتِهِ وَحِكْمَتِهِ.
وَالْمَكْرُوهُ فُضُولُ النَّظَرِ الَّذِي لَا مَصْلَحَةَ فِيهِ، فَإِنَّ لَهُ فُضُولًا كَمَا لِلِّسَانِ فُضُولًا، وَكَمْ قَادَ فُضُولُهَا إِلَى فُضُولٍ عَزَّ التَّخَلُّصُ مِنْهَا، وَأَعْيَى دَوَاؤُهَا، وَقَالَ بَعْضُ السَّلَفِ: كَانُوا يَكْرَهُونَ فُضُولَ النَّظَرِ، كَمَا يَكْرَهُونَ فُضُولَ الْكَلَامِ.
وَالْمُبَاحُ النَّظَرُ الَّذِي لَا مَضَرَّةَ فِيهِ فِي الْعَاجِلِ وَالْآجِلِ وَلَا مَنْفَعَةَ.

(1/137)

وَمِنَ النَّظَرِ الْحَرَامِ: النَّظَرُ إِلَى الْعَوْرَاتِ، وَهِيَ قِسْمَانِ:
عَوْرَةٌ وَرَاءَ الثِّيَابِ، وَعَوْرَةٌ وَرَاءَ الْأَبْوَابِ.
وَلَوْ نَظَرَ فِي الْعَوْرَةِ الَّتِي وَرَاءَ الْأَبْوَابِ فَرَمَاهُ صَاحِبُ الْعَوْرَةِ فَفَقَأَ عَيْنَهُ، لَمْ يَكُنْ عَلَيْهِ شَيْءٌ، وَذَهَبَتْ هَدْرًا بِنَصِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الْمُتَّفَقِ عَلَى صِحَّتِهِ، وَإِنْ ضَعَفَّهُ بَعْضُ الْفُقَهَاءِ لِكَوْنِهِ لَمْ يَبْلُغْهُ النَّصُّ، أَوْ تَأَوَّلَهُ.
وَهَذَا إِذَا لَمْ يَكُنْ لِلنَّاظِرِ سَبَبٌ يُبَاحُ النَّظَرُ لِأَجْلِهِ، كَعَوْرَةٍ لَهُ هُنَاكَ يَنْظُرُهَا، أَوْ رِيبَةٍ هُوَ مَأْمُورٌ أَوْ مَأْذُونٌ لَهُ فِي الِاطِّلَاعِ عَلَيْهَا.
وَأَمَّا الذَّوْقُ: الْوَاجِبُ فَتَنَاوُلُ الطَّعَامِ وَالشَّرَابِ عِنْدَ الِاضْطِرَارِ إِلَيْهِ وَخَوْفِ الْمَوْتِ، فَإِنْ تَرَكَهُ حَتَّى مَاتَ، مَاتَ عَاصِيًا قَاتِلًا لِنَفْسِهِ، قَالَ الْإِمَامُ أَحْمَدُ وَطَاوُسٌ: مَنِ اِضْطُرَّ إِلَى أَكْلِ الْمَيْتَةِ فَلَمْ يَأْكُلْ حَتَّى مَاتَ، دَخَلَ النَّارَ.
وَمِنْ هَذَا تَنَاوُلُ الدَّوَاءِ إِذَا تَيَقَّنَ النَّجَاةَ بِهِ مِنَ الْهَلَاكِ، عَلَى أَصَحِّ الْقَوْلَيْنِ، وَإِنْ ظَنَّ الشِّفَاءَ بِهِ، فَهَلْ هُوَ مُسْتَحَبٌّ مُبَاحٌ، أَوِ الْأَفْضَلُ تَرْكُهُ؟ فِيهِ نِزَاعٌ مَعْرُوفٌ بَيْنَ السَّلَفِ وَالْخَلَفِ.
وَالذَّوْقُ الْحَرَامُ: كَذَوْقِ الْخَمْرِ، وَالسُّمُومِ الْقَاتِلَةِ، وَالذَّوْقِ الْمَمْنُوعِ مِنْهُ لِلصَّوْمِ الْوَاجِبِ.
وَأَمَّا الْمَكْرُوهُ: فَكَذَوْقِ الْمُشْتَبِهَاتِ، وَالْأَكْلِ فَوْقَ الْحَاجَةِ، وَذَوْقِ طَعَامِ الْفُجَاءَةِ، وَهُوَ الطَّعَامُ الَّذِي تَفَجَّأَ آكِلُهُ وَلَمْ يُرِدْ أَنْ يَدْعُوَكَ إِلَيْهِ، وَكَأَكْلِ أَطْعِمَةِ الْمُرَائِينَ فِي الْوَلَائِمِ وَالدَّعَوَاتِ وَنَحْوِهَا، وَفِي السُّنَنِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " «نَهَى عَنْ طَعَامِ الْمُتَبَارِينَ» ، وَذَوْقُ طَعَامِ مَنْ يُطْعِمُكَ حَيَاءً مِنْكَ لَا بِطِيبَةِ نَفْسٍ.

(1/138)

وَالذَّوْقُ الْمُسْتَحَبُّ: أَكْلُ مَا يُعِينُكَ عَلَى طَاعَةِ اللَّهِ عَزَّ وَجَلَّ، مِمَّا أَذِنَ اللَّهُ فِيهِ، وَالْأَكْلُ مَعَ الضَّيْفِ لِيَطِيبَ لَهُ الْأَكْلُ، فَيَنَالَ مِنْهُ غَرَضَهُ، وَالْأَكْلُ مِنْ طَعَامِ صَاحِبِ الدَّعْوَةِ الْوَاجِبِ إِجَابَتُهَا أَوِ الْمُسْتَحَبِّ.
وَقَدْ أَوْجَبَ بَعْضُ الْفُقَهَاءِ الْأَكْلَ مِنَ الْوَلِيمَةِ الْوَاجِبِ إِجَابَتُهَا لِلْأَمْرِ بِهِ عَنِ الشَّارِعِ.
وَالذَّوْقُ الْمُبَاحُ: مَا لَمْ يَكُنْ فِيهِ إِثْمٌ وَلَا رُجْحَانٌ.
وَأَمَّا تَعَلُّقُ الْعُبُودِيَّاتِ الْخَمْسِ بِحَاسَّةِ الشَّمِّ، فَالشَّمُّ الْوَاجِبُ: كُلُّ شَمٍّ تَعَيَّنَ طَرِيقًا لِلتَّمْيِيزِ بَيْنَ الْحَلَالِ وَالْحَرَامِ، كَالشَّمِّ الَّذِي تُعْلَمُ بِهِ هَذِهِ الْعَيْنُ هَلْ هِيَ خَبِيثَةٌ أَوْ طَيِّبَةٌ؟ وَهَلْ هِيَ سُمٌّ قَاتِلٌ أَوْ لَا مَضَرَّةَ فِيهِ؟ أَوْ يُمَيِّزُ بِهِ بَيْنَ مَا يَمْلِكُ الِانْتِفَاعَ بِهِ، وَمَا لَا يَمْلِكُ؟ وَمِنْ هَذَا شَمُّ الْمُقَوِّمِ، وَرَبِّ الْخِبْرَةِ عِنْدَ الْحُكْمِ بِالتَّقْوِيمِ، وَشَمُّ الْعَبِيدِ وَنَحْوُ ذَلِكَ.
وَأَمَّا الشَّمُّ الْحَرَامُ: فَالتَّعَمُّدُ لِشَمِّ الطِّيبِ فِي الْإِحْرَامِ، وَشَمِّ الطِّيبِ الْمَغْصُوبِ وَالْمَسْرُوقِ، وَتَعَمُّدُ شَمِّ الطِّيبِ مِنَ النِّسَاءِ الْأَجْنَبِيَّاتِ خَشْيَةَ الِافْتِتَانِ بِمَا وَرَاءَهُ.
وَأَمَّا الشَّمُّ الْمُسْتَحَبُّ: فَشَمُّ مَا يُعِينُكَ عَلَى طَاعَةِ اللَّهِ، وَيُقَوِّي الْحَوَاسَّ، وَيَبْسُطُ النَّفْسَ لِلْعِلْمِ وَالْعَمَلِ، وَمِنْ هَذَا هَدِيَّةُ الطِّيبِ وَالرَّيْحَانِ إِذَا أُهْدِيَتْ لَكَ، فَفِي صَحِيحِ مُسْلِمٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ عُرِضَ عَلَيْهِ رَيْحَانٌ فَلَا يَرُدَّهُ، فَإِنَّهُ طَيِّبُ الرِّيحِ، خَفِيفُ الْمَحْمَلِ» .
وَالْمَكْرُوهُ: كَشَمِّ طِيَبِ الظَّلَمَةِ، وَأَصْحَابِ الشُّبُهَاتِ، وَنَحْوِ ذَلِكَ.
وَالْمُبَاحُ: مَا لَا مَنْعَ فِيهِ مِنَ اللَّهِ وَلَا تَبِعَةَ، وَلَا فِيهِ مَصْلَحَةٌ دِينِيَّةٌ، وَلَا تَعَلُّقُ لَهُ بِالشَّرْعِ.
وَأَمَّا تَعَلُّقُ هَذِهِ الْخَمْسَةِ بِحَاسَّةِ اللَّمْسِ: فَاللَّمْسُ الْوَاجِبُ كَلَمْسِ الزَّوْجَةِ حِينَ يَجِبُ جِمَاعُهَا، وَالْأَمَةِ الْوَاجِبِ إِعْفَافُهَا.
وَالْحَرَامُ: لَمْسُ مَا لَا يَحِلُّ مِنَ الْأَجْنَبِيَّاتِ.
وَالْمُسْتَحَبُّ: إِذَا كَانَ فِيهِ غَضُّ بَصَرِهِ، وَكَفُّ نَفْسِهِ عَنِ الْحَرَامِ، وَإِعْفَافُ أَهْلِهِ.

(1/139)

وَالْمَكْرُوهُ: لَمْسُ الزَّوْجَةِ فِي الْإِحْرَامِ لِلَذَّةٍ، وَكَذَلِكَ فِي الِاعْتِكَافِ، وَفِي الصِّيَامِ إِذَا لَمْ يَأْمَنْ عَلَى نَفْسِهِ.
وَمِنْ هَذَا لَمْسُ بَدَنِ الْمَيِّتِ لِغَيْرِ غَاسِلِهِ لِأَنَّ بَدَنَهُ قَدْ صَارَ بِمَنْزِلَةِ عَوْرَةِ الْحَيِّ تَكْرِيمًا لَهُ، وَلِهَذَا يُسْتَحَبُّ سَتْرُهُ عَنِ الْعُيُونِ وَتَغْسِيلُهُ فِي قَمِيصِهِ فِي أَحَدِ الْقَوْلَيْنِ، وَلَمْسُ فَخْذِ الرَّجُلِ إِذَا قُلْنَا هِيَ عَوْرَةٌ.
وَالْمُبَاحُ مَا لَمْ يَكُنْ فِيهِ مَفْسَدَةٌ وَلَا مَصْلَحَةٌ دِينِيَّةٌ.
وَهَذِهِ الْمَرَاتِبُ أَيْضًا مُرَتَّبَةٌ عَلَى الْبَطْشِ بِالْيَدِ، وَالْمَشْيِ بِالرِّجْلِ، وَأَمْثِلَتُهَا لَا تَخْفَى.
فَالتَّكَسُّبُ الْمَقْدُورُ لِلنَّفَقَةِ عَلَى نَفْسِهِ وَأَهْلِهِ وَعِيَالِهِ وَاجِبٌ، وَفِي وُجُوبِهِ لِقَضَاءِ دَيْنِهِ خِلَافٌ، وَالصَّحِيحُ وُجُوبُهُ لِيُمَكِّنَهُ مِنْ أَدَاءِ دَيْنِهِ، وَلَا يَجِبُ لِإِخْرَاجِ الزَّكَاةِ، وَفِي وُجُوبِهِ لِأَدَاءِ فَرِيضَةِ الْحَجِّ نَظَرٌ، وَالْأَقْوَى فِي الدَّلِيلِ وَجُوبُهُ لِدُخُولِهِ فِي الِاسْتِطَاعَةِ وَتَمَكُّنِهِ بِذَلِكَ مِنْ أَدَاءِ النُّسُكِ، وَالْمَشْهُورُ عَدَمُ وُجُوبِهِ.
وَمِنَ الْبَطْشِ الْوَاجِبِ: إِعَانَةُ الْمُضْطَرِّ، وَرَمْيُ الْجِمَارِ، وَمُبَاشَرَةُ الْوُضُوءِ وَالتَّيَمُّمِ.
وَالْحَرَامُ: كَقَتْلِ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ قَتْلَهَا، وَنَهْبُ الْمَالِ الْمَعْصُومِ، وَضَرْبُ مِنْ لَا يَحِلُّ ضَرْبُهُ، وَنَحْوُ ذَلِكَ، وَكَأَنْوَاعِ اللَّعِبِ الْمُحَرَّمِ بِالنَّصِّ كَالنَّرْدِ، أَوْ مَا هُوَ أَشَدُّ تَحْرِيمًا مِنْهُ عِنْدَ أَهْلِ الْمَدِينَةِ كَالشِّطْرَنْجِ، أَوْ مِثْلِهِ عِنْدَ فُقَهَاءِ الْحَدِيث كَأَحْمَدَ وَغَيْرِهِ، أَوْ دُونَهُ عِنْدَ بَعْضِهِمْ، وَنَحْوِ كِتَابَةِ الْبِدَعِ الْمُخَالِفَةِ لِلسُّنَّةِ تَصْنِيفًا أَوْ نَسْخًا، إِلَّا مَقْرُونًا بِرَدِّهَا وَنَقْضِهَا، وَكِتَابَةِ الزُّورِ وَالظُّلْمِ، وَالْحُكْمِ الْجَائِرِ، وَالْقَذْفِ وَالتَّشْبِيبِ بِالنِّسَاءِ الْأَجَانِبِ، وَكِتَابَةِ مَا فِيهِ مَضَرَّةٌ عَلَى الْمُسْلِمِينَ فِي دِينِهِمْ أَوْ دُنْيَاهُمْ، وَلَاسِيَّمَا إِنْ كَسَبْتَ عَلَيْهِ مَالًا {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [البقرة: 79] وَكَذَلِكَ كِتَابَةُ الْمُفْتِي عَلَى الْفَتْوَى مَا يُخَالِفُ حُكْمَ اللَّهِ وَرَسُولِهِ إِلَّا أَنْ يَكُونَ مُجْتَهِدًا مُخْطِئًا، فَالْإِثْمُ مَوْضُوعٌ عَنْهُ.
وَأَمَّا الْمَكْرُوهُ فَكَالْعَبَثِ وَاللَّعِبِ الَّذِي لَيْسَ بِحَرَامٍ، وَكِتَابَةِ مَا لَا فَائِدَةَ فِي كِتَابَتِهِ، وَلَا مَنْفَعَةَ فِيهِ فِي الدُّنْيَا وَالْآخِرَةِ.
وَالْمُسْتَحَبُّ كِتَابَةُ كُلِّ مَا فِيهِ مَنْفَعَةٌ فِي الدِّينِ، أَوْ مَصْلَحَةٌ لِمُسْلِمٍ، وَالْإِحْسَانُ بِيَدِهِ بِأَنْ يَعِينَ صَانِعًا، أَوْ يَصْنَعَ لِأَخْرَقَ، أَوْ يُفْرِغَ مِنْ دَلْوِهِ فِي دَلْوِ الْمُسْتَسْقِي، أَوْ يَحْمِلَ لَهُ عَلَى دَابَّتِهِ، أَوْ يُمْسِكَهَا حَتَّى يُحْمَلَ عَلَيْهَا، أَوْ يُعَاوِنَهُ بِيَدِهِ فِيمَا يَحْتَاجُ إِلَيْهِ وَنَحْوُ ذَلِكَ، وَمِنْهُ لَمْسُ

(1/140)

الرُّكْنِ بِيَدِهِ فِي الطَّوَافِ، وَفِي تَقْبِيلِهَا بَعْدَ اللَّمْسِ قَوْلَانِ.
وَالْمُبَاحُ مَا لَا مَضَرَةَ فِيهِ وَلَا ثَوَابَ.
وَأَمَّا الْمَشْيُ الْوَاجِبُ: فَالْمَشْيُ إِلَى الْجُمْعَاتِ وَالْجَمَاعَاتِ فِي أَصَحِّ الْقَوْلَيْنِ لِبِضْعَةٍ وَعِشْرِينَ دَلِيلًا مَذْكُورَةٍ فِي غَيْرِ هَذَا الْمَوْضِعِ، وَالْمَشْيُ حَوْلَ الْبَيْتِ لِلطَّوَافِ الْوَاجِبِ، وَالْمَشْيُ بَيْنَ الصَّفَا وَالْمَرْوَةِ بِنَفْسِهِ أَوْ بِمَرْكُوبِهِ، وَالْمَشْيُ إِلَى حُكْمِ اللَّهِ وَرَسُولِهِ إِذَا دُعِيَ إِلَيْهِ، وَالْمَشْيُ إِلَى صِلَةِ رَحِمِهِ، وَبِرِّ وَالِدَيْهِ، وَالْمَشْيُ إِلَى مَجَالِسِ الْعِلْمِ الْوَاجِبِ طَلَبُهُ وَتَعَلُّمُهُ، وَالْمَشْيُ إِلَى الْحَجِّ إِذَا قَرُبَتِ الْمَسَافَةُ وَلَمْ يَكُنْ عَلَيْهِ فِيهِ ضَرَرٌ.
وَالْحَرَامُ: الْمَشْيُ إِلَى مَعْصِيَةِ اللَّهِ، وَهُوَ مِنْ رَجِلِ الشَّيْطَانِ، قَالَ تَعَالَى {وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ} [الإسراء: 64] قَالَ مُقَاتِلٌ: اسْتَعِنْ عَلَيْهِمْ بِرُكْبَانِ جُنْدِكَ وَمُشَاتِهِمْ، فَكُلُّ رَاكِبٍ وَمَاشٍ فِي مَعْصِيَةِ اللَّهِ فَهُوَ مِنْ جُنْدِ إِبْلِيسَ.
وَكَذَلِكَ تَتَعَلَّقُ هَذِهِ الْأَحْكَامُ الْخَمْسُ بِالرُّكُوبِ أَيْضًا.
فَوَاجِبُهُ فِي الرُّكُوبِ فِي الْغَزْوِ، وَالْجِهَادِ، وَالْحَجِّ الْوَاجِبِ.
وَمُسْتَحَبُّهُ فِي الرُّكُوبِ الْمُسْتَحَبِّ مِنْ ذَلِكَ، وَلِطَلَبِ الْعِلْمِ، وَصِلَةِ الرَّحِمِ، وَبِرِّ الْوَالِدَيْنِ، وَفِي الْوُقُوفِ بِعَرَفَةَ نِزَاعٌ هَلِ الرُّكُوبُ فِيهِ أَفْضَلُ، أَمْ عَلَى الْأَرْضِ؟ وَالتَّحْقِيقُ أَنَّ الرُّكُوبَ أَفْضَلُ إِذَا تَضَمَّنَ مَصْلَحَةً مِنْ تَعْلِيمٍ لِلْمَنَاسِكِ، وَاقْتِدَاءٍ بِهِ، وَكَانَ أَعْوَنَ عَلَى الدُّعَاءِ، وَلَمْ يَكُنْ فِيهِ ضَرَرٌ عَلَى الدَّابَّةِ.
وَحَرَامُهُ: الرُّكُوبُ فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ.
وَمَكْرُوهُهُ الرُّكُوبُ لِلَّهْوِ وَاللَّعِبِ، وَكُلُّ مَا تَرْكُهُ خَيْرٌ مِنْ فِعْلِهِ.
وَمُبَاحُهُ الرُّكُوبُ لِمَا لَمْ يَتَضَمَّنْ فَوْتَ أَجْرٍ، وَلَا تَحْصِيلَ وِزْرٍ.
فَهَذِهِ خَمْسُونَ مَرْتَبَةً عَلَى عَشَرَةِ أَشْيَاءَ: الْقَلْبُ، وَاللِّسَانُ، وَالسَّمْعُ، وَالْبَصَرُ، وَالْأَنْفُ، وَالْفَمُ، وَالْيَدُ، وَالرِّجْلُ، وَالْفَرْجُ، وَالِاسْتِوَاءُ عَلَى ظَهْرِ الدَّابَّةِ.

(1/141)


فصل في منازل إياك نعبد، منزلة اليقظة، منزلة البصيرة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ فِي مَنَازِلِ إِيَّاكَ نَعْبُدُ]
[مَنْزِلَةُ الْيَقَظَةِ]
ُ} [الفاتحة: 5] الَّتِي يَنْتَقِلُ فِيهَا الْقَلْبُ مَنْزِلَةً مَنْزِلَةً فِي حَالِ سَيْرِهِ إِلَى اللَّهِ
وَقَدْ أَكْثَرَ النَّاسُ فِي صِفَةِ الْمَنَازِلِ وَعَدَدِهَا، فَمِنْهُمْ مَنْ جَعَلَهَا أَلْفًا، وَمِنْهُمْ مَنْ جَعَلَهَا مِائَةً، وَمِنْهُمْ مَنْ زَادَ وَنَقَصَ، فَكُلٌّ وَصَفَهَا بِحَسَبِ سَيْرِهِ وَسُلُوكِهِ.
وَسَأَذْكُرُ فِيهَا أَمْرًا مُخْتَصَرًا جَامِعًا نَافِعًا، إِنْ شَاءَ اللَّهُ تَعَالَى.
فَأَوَّلُ مَنَازِلِ الْعُبُودِيَّةِ الْيَقَظَةُ وَهِيَ انْزِعَاجُ الْقَلْبِ لِرَوْعَةِ الِانْتِبَاهِ مِنْ رَقْدَةِ الْغَافِلِينَ، وَلِلَّهِ مَا أَنْفَعَ هَذِهِ الرَّوْعَةَ، وَمَا أَعْظَمَ قَدْرَهَا وَخَطَرَهَا، وَمَا أَشَدَّ إِعَانَتَهَا عَلَى السُّلُوكِ! فَمَنْ أَحَسَّ بِهَا فَقَدْ أَحَسَّ وَاللَّهِ بِالْفَلَاحِ، وَإِلَّا فَهُوَ فِي سَكَرَاتِ الْغَفْلَةِ فَإِذَا انْتَبَهَ شَمَّرَ لِلَّهِ بِهِمَّتِهِ إِلَى السَّفَرِ إِلَى مَنَازِلِهِ الْأُولَى، وَأَوْطَانِهِ الَّتِي سُبِيَ مِنْهَا.
فَحَيَّ عَلَى جَنَّاتِ عَدْنٍ فَإِنَّهَا ... مَنَازِلُكَ الْأُولَى وَفِيهَا الْمُخَيَّمُ
وَلَكِنَّنَا سَبْيُ الْعَدُوِّ فَهَلْ تَرَى ... نَعُودُ إِلَى أَوْطَانِنَا وَنُسَلِّمُ
فَأَخَذَ فِي أُهْبَةِ السَّفَرِ، فَانْتَقَلَ إِلَى مَنْزِلَةِ الْعَزْمِ وَهُوَ الْعِقْدُ الْجَازِمُ عَلَى الْمَسِيرِ،

(1/142)

وَمُفَارَقَةُ كُلِّ قَاطِعٍ وَمُعَوِّقٍ، وَمُرَافَقَةُ كُلِّ مُعِينٍ وَمُوَصِّلٍ، وَبِحَسَبِ كَمَالِ انْتِبَاهِهِ وَيَقَظَتِهِ يَكُونُ عَزْمُهُ، وَبِحَسَبِ قُوَّةِ عَزْمِهِ يَكُونُ اسْتِعْدَادُهُ.
فَإِذَا اسْتَيْقَظَ أَوْجَبَتْ لَهُ الْيَقَظَةُ الْفِكْرَةَ وَهِيَ تَحْدِيقُ الْقَلْبِ نَحْوَ الْمَطْلُوبِ الَّذِي قَدِ اسْتَعَدَّ لَهُ مُجْمَلًا، وَلَمَّا يَهْتَدِ إِلَى تَفْصِيلِهِ وَطَرِيقِ الْوُصُولِ إِلَيْهِ.
فَإِذَا صَحَّتْ فِكْرَتُهُ أَوْجَبَتْ لَهُ الْبَصِيرَةَ فَهِيَ نُورٌ فِي الْقَلْبِ يُبْصِرُ بِهِ الْوَعْدَ وَالْوَعِيدَ، وَالْجَنَّةَ وَالنَّارَ، وَمَا أَعَدَّ اللَّهُ فِي هَذِهِ لِأَوْلِيَائِهِ، وَفِي هَذِهِ لِأَعْدَائِهِ، فَأَبْصَرَ النَّاسَ وَقَدْ خَرَجُوا مِنْ قُبُورِهِمْ مُهْطِعِينَ لِدَعْوَةِ الْحَقِّ، وَقَدْ نَزَلَتْ مَلَائِكَةُ السَّمَاوَاتِ فَأَحَاطَتْ بِهِمْ، وَقَدْ جَاءَ اللَّهُ، وَقَدْ نُصِبَ كُرْسِيُّهُ لِفَصْلِ الْقَضَاءِ، وَقَدْ نُصِبَ الْمِيزَانُ، وَتَطَايَرَتِ الصُّحُفُ، وَاجْتَمَعَتِ الْخُصُومُ، وَتَعَلَّقَ كُلُّ غَرِيمٍ بِغَرِيمِهِ، وَلَاحَ الْحَوْضُ وَأَكْوَابُهُ عَنْ كَثَبٍ، وَكَثُرَ الْعِطَاشُ وَقَلَّ الْوَارِدِ، وَنُصِبَ الْجِسْرُ لِلْعُبُورِ، وَلُزَّ النَّاسُ إِلَيْهِ، وَقُسِّمَتِ الْأَنْوَارُ دُونَ ظُلْمَتِهِ لِلْعُبُورِ عَلَيْهِ، وَالنَّارُ يَحْطِمُ بَعْضُهَا بَعْضًا تَحْتَهُ، وَالْمُتَسَاقِطُونَ فِيهَا أَضْعَافُ أَضْعَافِ النَّاجِينَ.
فَيَنْفَتِحُ فِي قَلْبِهِ عَيْنٌ يَرَى بِهَا ذَلِكَ، وَيَقُومُ بِقَلْبِهِ شَاهِدٌ مِنْ شَوَاهِدِ الْآخِرَةِ يُرِيهِ الْآخِرَةَ وَدَوَامَهَا، وَالدُّنْيَا وَسُرْعَةَ انْقِضَائِهَا.

[مَنْزِلَةُ الْبَصِيرَةِ]
فَالْبَصِيرَةُ مَعْنَاهَا نُورٌ يَقْذِفُهُ اللَّهُ فِي الْقَلْبِ، يَرَى بِهِ حَقِيقَةَ مَا أَخْبَرَتْ بِهِ الرُّسُلُ، كَأَنَّهُ يُشَاهِدُهُ رَأْيَ عَيْنٍ، فَيَتَحَقَّقُ مَعَ ذَلِكَ انْتِفَاعُهُ بِمَا دَعَتْ إِلَيْهِ الرُّسُلُ، وَتَضَرُّرُهُ بِمُخَالَفَتِهِمْ، وَهَذَا مَعْنَى قَوْلِ بَعْضِ الْعَارِفِينَ: الْبَصِيرَةُ تَحَقُّقُ الِانْتِفَاعِ بِالشَّيْءِ وَالتَّضَرُّرُ بِهِ، وَقَالَ بَعْضُهُمْ: الْبَصِيرَةُ مَا خَلَّصَكَ مِنَ الْحَيْرَةِ، إِمَّا بِإِيمَانٍ وَإِمَّا بِعِيَانٍ.

(1/143)

وَالْبَصِيرَةُ عَلَى ثَلَاثِ دَرَجَاتٍ، مَنِ اسْتَكْمَلَهَا فَقَدِ اسْتَكْمَلَ الْبَصِيرَةَ: بَصِيرَةٌ فِي الْأَسْمَاءِ وَالصِّفَاتِ، وَبَصِيرَةٌ فِي الْأَمْرِ وَالنَّهْيِ، وَبَصِيرَةٌ فِي الْوَعْدِ وَالْوَعِيدِ.
فَالْبَصِيرَةُ فِي الْأَسْمَاءِ وَالصِّفَاتِ: أَنْ لَا يَتَأَثَّرَ إِيمَانُكَ بِشُبْهَةٍ تُعَارِضُ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ، وَوَصَفَهُ بِهِ رَسُولُهُ، بَلْ تَكُونُ الشُّبَهُ الْمُعَارِضَةُ لِذَلِكَ عِنْدَكَ بِمَنْزِلَةِ الشُّبَهِ وَالشُّكُوكِ فِي وُجُودِ اللَّهِ، فَكِلَاهُمَا سَوَاءٌ فِي الْبَلَاءِ عِنْدَ أَهْلِ الْبَصَائِرِ.
وَعَقْدُ هَذَا: أَنْ يَشْهَدَ قَلْبُكَ الرَّبَّ تَبَارَكَ وَتَعَالَى مُسْتَوِيًا عَلَى عَرْشِهِ، مُتَكَلِّمًا بِأَمْرِهِ وَنَهْيِهِ، بَصِيرًا بِحَرَكَاتِ الْعَالَمِ عُلْوِيِّهِ وَسُفْلِيِّهِ، وَأَشْخَاصِهِ وَذَوَاتِهِ، سَمِيعًا لِأَصْوَاتِهِمْ، رَقِيبًا عَلَى ضَمَائِرِهِمْ وَأَسْرَارِهِمْ، وَأَمْرُ الْمَمَالِكِ تَحْتَ تَدْبِيرِهِ، نَازِلٌ مِنْ عِنْدِهِ وَصَاعِدٌ إِلَيْهِ، وَأَمْلَاكُهُ بَيْنَ يَدَيْهِ تُنَفِّذُ أَوَامِرَهُ فِي أَقْطَارِ الْمَمَالِكِ، مَوْصُوفًا بِصِفَاتِ الْكَمَالِ، مَنْعُوتًا بِنُعُوتِ الْجَلَالِ، مُنَزَّهًا عَنِ الْعُيُوبِ وَالنَّقَائِصِ وَالْمِثَالِ، هُوَ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ، وَفَوْقَ مَا يَصِفُهُ بِهِ خَلْقُهُ، حَيٌّ لَا يَمُوتُ، قَيُّومٌ لَا يَنَامُ، عَلِيمٌ لَا يَخْفَى عَلَيْهِ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ، بَصِيرٌ يَرَى دَبِيبَ النَّمْلَةِ السَّوْدَاءِ، عَلَى الصَّخْرَةِ الصَّمَّاءِ فِي اللَّيْلَةِ الظَّلْمَاءِ، سَمِيعٌ يَسْمَعُ ضَجِيجَ الْأَصْوَاتِ، بِاخْتِلَافِ اللُّغَاتِ، عَلَى تَفَنُّنِ الْحَاجَاتِ، تَمَّتْ كَلِمَاتُهُ صِدْقًا وَعَدْلًا، وَجَلَّتْ صِفَاتُهُ أَنْ تُقَاسَ بِصِفَاتِ خَلْقِهِ شَبَهًا وَمِثْلًا، وَتَعَالَتْ ذَاتُهُ أَنْ تُشْبِهَ شَيْئًا مِنَ الذَّوَاتِ أَصْلًا، وَوَسِعَتِ الْخَلِيقَةَ أَفْعَالُهُ عَدْلًا وَحِكْمَةً وَرَحْمَةً وَإِحْسَانًا وَفَضْلًا، لَهُ الْخَلْقُ وَالْأَمْرُ، وَلَهُ النِّعْمَةُ وَالْفَضْلُ، وَلَهُ الْمُلْكُ وَالْحَمْدُ، وَلَهُ الثَّنَاءُ وَالْمَجْدُ، أَوَّلُ لَيْسَ قَبْلَهُ شَيْءٌ، وَآخِرٌ لَيْسَ بَعْدَهُ شَيْءٌ، ظَاهِرٌ لَيْسَ فَوْقَهُ شَيْءٌ، بَاطِنٌ لَيْسَ دُونَهُ شَيْءٌ، أَسْمَاؤُهُ كُلُّهَا أَسْمَاءُ مَدْحٍ وَحَمْدٍ وَثَنَاءٍ وَتَمْجِيدٍ، وَلِذَلِكَ كَانَتْ حُسْنَى، وَصِفَاتُهُ كُلُّهَا صِفَاتُ كَمَالٍ، وَنُعُوتُهُ كُلُّهَا نُعُوتُ جَلَالٍ، وَأَفْعَالُهُ كُلُّهَا حِكْمَةٌ وَرَحْمَةٌ وَمَصْلَحَةٌ وَعَدْلٌ، كُلُّ شَيْءٍ مِنْ مَخْلُوقَاتِهِ دَالٌّ عَلَيْهِ، وَمُرْشِدٌ لِمَنْ رَآهُ بِعَيْنِ الْبَصِيرَةِ إِلَيْهِ، لَمْ يَخْلُقِ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا، وَلَا تَرَكَ الْإِنْسَانَ سُدًى عَاطِلًا، بَلْ خَلَقَ الْخَلْقَ لِقِيَامِ تَوْحِيدِهِ وَعِبَادَتِهِ، وَأَسْبَغَ عَلَيْهِمْ نِعَمَهُ لِيَتَوَسَّلُوا بِشُكْرِهَا إِلَى زِيَادَةِ كَرَامَتِهِ، تَعَرَّفَ إِلَى عِبَادِهِ بِأَنْوَاعِ التَّعَرُّفَاتِ، وَصَرَّفَ لَهُمُ الْآيَاتِ، وَنَوَّعَ لَهُمُ الدِّلَالَاتِ، وَدَعَاهُمْ إِلَى مَحَبَّتِهِ مِنْ جَمِيعِ الْأَبْوَابِ، وَمَدَّ بَيْنَهُ وَبَيْنَهُمْ مِنْ عَهْدِهِ أَقْوَى الْأَسْبَابِ، فَأَتَمَّ عَلَيْهِمْ نِعَمَهُ السَّابِغَةَ، وَأَقَامَ عَلَيْهِمْ حُجَّتَهُ الْبَالِغَةَ، أَفَاضَ عَلَيْهِمُ النِّعْمَةَ، وَكَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ، وَضَمَّنَ الْكِتَابَ الَّذِي كَتَبَهُ: أَنَّ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ.
وَتَفَاوُتُ النَّاسِ فِي هَذِهِ الْبَصِيرَةِ بِحَسَبِ تَفَاوُتِهِمْ فِي مَعْرِفَةِ النُّصُوصِ النَّبَوِيَّةِ وَفَهْمِهَا، وَالْعِلْمِ بِفَسَادِ الشُّبَهِ الْمُخَالَفَةِ لِحَقَائِقِهَا.
وَتَجِدُ أَضْعَفَ النَّاسِ بَصِيرَةً أَهْلَ الْكَلَامِ الْبَاطِلِ الْمَذْمُومِ الَّذِي ذَمَّهُ السَّلَفُ، لِجَهْلِهِمْ

(1/144)

بِالنُّصُوصِ وَمَعَانِيهَا، وَتَمَكُّنِ الشُّبَهِ الْبَاطِلَةِ مِنْ قُلُوبِهِمْ، وَإِذَا تَأَمَّلْتَ حَالَ الْعَامَّةِ الَّذِينَ لَيْسُوا مُؤْمِنِينَ عِنْدَ أَكْثَرِهِمْ رَأَيْتَهُمْ أَتَمَّ بَصِيرَةً مِنْهُمْ، وَأَقْوَى إِيمَانًا، وَأَعْظَمَ تَسْلِيمًا لِلْوَحْيِ، وَانْقِيَادًا لِلْحَقِّ.

فَصْلٌ: الْمَرْتَبَةُ الثَّانِيَةُ مِنَ الْبَصِيرَةِ الْبَصِيرَةُ فِي الْأَمْرِ وَالنَّهْيِ، وَهِيَ تَجْرِيدُهُ عَنِ الْمُعَارَضَةِ بِتَأْوِيلٍ، أَوْ تَقْلِيدٍ، أَوْ هَوًى، فَلَا يَقُومُ بِقَلْبِهِ شُبْهَةٌ تُعَارِضُ الْعِلْمَ بِأَمْرِ اللَّهِ وَنَهْيِهِ، وَلَا شَهْوَةَ تَمْنَعُ مِنْ تَنْفِيذِهِ وَامْتِثَالِهِ وَالْأَخْذِ بِهِ، وَلَا تَقْلِيدَ يُرِيحُهُ عَنْ بَذْلِ الْجُهْدِ فِي تَلَقِّي الْأَحْكَامِ مِنْ مِشْكَاةِ النُّصُوصِ.
وَقَدْ عَلِمَتْ بِهَذَا أَهْلُ الْبَصَائِرِ مِنَ الْعُلَمَاءِ مِنْ غَيْرِهِمْ.

فَصْلٌ: الْمَرْتَبَةُ الثَّالِثَةُ الْبَصِيرَةُ فِي الْوَعْدِ وَالْوَعِيدِ وَهِيَ أَنْ تَشْهَدَ قِيَامَ اللَّهِ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ فِي الْخَيْرِ وَالشَّرِّ، عَاجِلًا وَآجِلًا، فِي دَارِ الْعَمَلِ وَدَارِ الْجَزَاءِ، وَأَنَّ ذَلِكَ هُوَ مُوجَبُ إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ، وَعَدْلِهِ وَحِكْمَتِهِ، فَإِنَّ الشَّكَّ فِي ذَلِكَ شَكٌّ فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ، بَلْ شَكُّ فِي وُجُودِهِ، فَإِنَّهُ يَسْتَحِيلُ عَلَيْهِ خِلَافُ ذَلِكَ، وَلَا يَلِيقُ أَنْ يُنْسَبَ إِلَيْهِ تَعْطِيلُ الْخَلِيقَةِ، وَإِرْسَالُهَا هَمَلًا، وَتَرْكُهَا سُدًى، تَعَالَى اللَّهُ عَنْ هَذَا الْحُسْبَانِ عُلُوًّا كَبِيرًا.
فَشَهَادَةُ الْعَقْلِ بِالْجَزَاءِ كَشَهَادَتِهِ بِالْوَحْدَانِيَّةِ، وَلِهَذَا كَانَ الصَّحِيحُ أَنَّ الْمَعَادَ مَعْلُومٌ بِالْعَقْلِ، وَإِنَّمَا اهْتُدِيَ إِلَى تَفَاصِيلِهِ بِالْوَحْيِ، وَلِهَذَا يَجْعَلُ اللَّهُ سُبْحَانَهُ إِنْكَارَ الْمَعَادِ كُفْرًا بِهِ سُبْحَانَهُ، لِأَنَّهُ إِنْكَارٌ لِقُدْرَتِهِ وَلِإِلَهِيَّتِهِ، وَكِلَاهُمَا مُسْتَلْزِمٌ لِلْكُفْرِ بِهِ، قَالَ تَعَالَى {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد: 5] .
وَفِي الْآيَةِ قَوْلَانِ:
أَحَدُهُمَا: إِنْ تَعْجَبْ مِنْ قَوْلِهِمْ " {أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} [الرعد: 5] " فَعَجَبٌ قَوْلُهُمْ! كَيْفَ يُنْكِرُونَ هَذَا، وَقَدْ خُلِقُوا مِنْ تُرَابٍ، وَلَمْ يَكُونُوا شَيْئًا.

(1/145)

وَالثَّانِي: إِنْ تَعْجَبْ مِنْ شِرْكِهِمْ مَعَ اللَّهِ غَيْرَهُ، وَعَدَمِ انْقِيَادِهِمْ لِتَوْحِيدِهِ وَعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، فَإِنْكَارُهُمْ لِلْبَعْثِ، وَقَوْلُهُمْ " {أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} [الرعد: 5] " أَعْجَبُ.
وَعَلَى التَّقْدِيرَيْنِ: فَإِنْكَارُ الْمَعَادِ عَجَبٌ مِنَ الْإِنْسَانِ، وَهُوَ مَحْضُ إِنْكَارِ الرَّبِّ وَالْكُفْرِ بِهِ، وَالْجَحْدِ لِإِلَهِيَّتِهِ وَقُدْرَتِهِ، وَحِكْمَتِهِ وَعَدْلِهِ وَسُلْطَانِهِ.
وَلِصَاحِبِ الْمَنَازِلِ فِي الْبَصِيرَةِ طَرِيقَةٌ أُخْرَى قَالَ: الْبَصِيرَةُ مَا يُخَلِّصُكَ مِنَ الْحَيْرَةِ، وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: أَنْ تَعْلَمَ أَنَّ الْخَبَرَ الْقَائِمَ بِتَمْهِيدِ الشَّرِيعَةِ يَصْدُرُ عَنْ عَيْنٍ لَا يُخَافُ عَوَاقِبُهَا، فَتَرَى مِنْ حَقِّهِ أَنْ تُؤَدِّيَهُ يَقِينًا، وَتَغْضَبَ لَهُ غَيْرَةً.
وَمَعْنَى كَلَامِهِ: أَنَّ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَادِرٌ عَنْ حَقِيقَةٍ صَادِقَةٍ، لَا يَخَافُ مُتَّبِعُهَا فِيمَا بَعْدُ مَكْرُوهًا، بَلْ يَكُونُ آمِنًا مِنْ عَاقِبَةِ اتِّبَاعِهَا، إِذْ هِيَ حَقٌّ، وَمُتَّبِعُ الْحَقِّ لَا خَوْفٌ عَلَيْهِ، وَمِنْ حَقِّ ذَلِكَ الْخَبَرِ عَلَيْكَ أَنْ تُؤَدِّيَ مَا أُمِرْتَ بِهِ مِنْهُ مِنْ غَيْرِ شَكٍّ وَلَا شَكْوَى، وَالْأَحْوَطُ بِكَ وَالَّذِي لَا تَبْرَأُ ذِمَّتُكَ إِلَّا بِهِ تَنَاوُلُ الْأَمْرِ بِامْتِثَالٍ صَادِرٍ عَنْ تَصْدِيقٍ مُحَقَّقٍ، لَا يَصْحَبُهُ شَكٌّ، وَأَنْ تَغْضَبَ عَلَى مَنْ خَالَفَ ذَلِكَ غَيْرَةً عَلَيْهِ أَنْ يَضِيعَ حَقُّهُ، وَيُهْمَلَ جَانِبُهُ.
وَإِنَّمَا كَانَتِ الْغَيْرَةُ عِنْدَ شَيْخِ الْإِسْلَامِ مِنْ تَمَامِ الْبَصِيرَةِ لِأَنَّهُ عَلَى قَدْرِ الْمَعْرِفَةِ بِالْحَقِّ وَمُسْتَحَقِّهِ وَمَحَبَّتِهِ وَإِجْلَالِهِ تَكُونُ الْغَيْرَةُ عَلَيْهِ أَنْ يَضِيعَ، وَالْغَضَبُ عَلَى مَنْ أَضَاعَهُ، فَإِنَّ ذَلِكَ دَلِيلٌ عَلَى مَحَبَّةِ صَاحِبِ الْحَقِّ وَإِجْلَالِهِ وَتَعْظِيمِهِ، وَذَلِكَ عَيْنُ الْبَصِيرَةِ، فَكَمَا أَنَّ الشَّكَّ الْقَادِحَ فِي كَمَالِ الِامْتِثَالِ مُعَمٍّ لَعِينِ الْبَصِيرَةِ، فَكَذَلِكَ عَدَمُ الْغَضَبِ وَالْغَيْرَةِ عَلَى حُقُوقِ اللَّهِ إِذَا ضُيِّعَتْ، وَمَحَارِمِهِ إِذَا انْتُهِكَتْ مُعَمٍّ لَعِينِ الْبَصِيرَةِ.
قَالَ: " الدَّرَجَةُ الثَّانِيَةُ أَنْ تَشْهَدَ فِي هِدَايَةِ الْحَقِّ وَإِضْلَالِهِ إِصَابَةَ الْعَدْلِ، وَفِي تَلْوِينِ أَقْسَامِهِ: رِعَايَةَ الْبِرِّ، وَتُعَايِنَ فِي جَذْبِهِ حَبْلَ الْوَصْلِ ".

(1/146)

يُرِيدُ رَحِمَهُ اللَّهُ بِشُهُودِ الْعَدْلِ فِي هِدَايَتِهِ مَنْ هَدَاهُ، وَفِي إِضْلَالِهِ مَنْ أَضَلَّهُ أَمْرَيْنِ:
أَحَدُهُمَا: تَفَرُّدُهُ بِالْخَلْقِ، وَالْهُدَى وَالضَّلَالِ.
وَالثَّانِي: وُقُوعُ ذَلِكَ مِنْهُ عَلَى وَجْهِ الْحِكْمَةِ وَالْعَدْلِ، لَا بِالِاتِّفَاقِ، وَلَا بِمَحْضِ الْمَشِيئَةِ الْمُجَرَّدَةِ عَنْ وَضْعِ الْأَشْيَاءِ مَوَاضِعَهَا، وَتَنْزِيلِهَا مَنَازِلَهَا، بَلْ بِحِكْمَةٍ اقْتَضَتْ هُدَى مَنْ عَلِمَ أَنَّهُ يَزْكُو عَلَى الْهُدَى، وَيَقْبَلُهُ وَيَشْكُرُهُ عَلَيْهِ، وَيُثْمِرُ عِنْدَهُ، فَاللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَاتِهِ، أَصْلًا وَمِيرَاثًا، قَالَ تَعَالَى {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] وَهُمُ الَّذِينَ يَعْرِفُونَ قَدْرَ نِعْمَتِهِ بِالْهُدَى، وَيَشْكُرُونَهُ عَلَيْهَا، وَيُحِبُّونَهُ وَيَحْمَدُونَهُ عَلَى أَنْ جَعَلَهُمْ مِنْ أَهْلِهِ، فَهُوَ سُبْحَانَهُ مَا عَدَلَ عَنْ مُوجَبِ الْعَدْلِ وَالْإِحْسَانِ فِي هِدَايَةِ مَنْ هَدَى، وَإِضْلَالِ مَنْ أَضَلَّ، وَلَمْ يَطْرُدْ عَنْ بَابِهِ وَلَمْ يُبْعِدْ عَنْ جَنَابِهِ مَنْ يَلِيقُ بِهِ التَّقْرِيبُ وَالْهُدَى وَالْإِكْرَامُ، بَلْ طَرَدَ مَنْ لَا يَلِيقُ بِهِ إِلَّا الطَّرْدُ وَالْإِبْعَادُ، وَحِكْمَتُهُ وَحَمْدُهُ تَأْبَى تَقْرِيبَهُ وَإِكْرَامَهُ، وَجَعْلَهُ مِنْ أَهْلِهِ وَخَاصَّتِهِ وَأَوْلِيَائِهِ.
وَلَا يَبْقَى إِلَّا أَنْ يُقَالَ: فَلِمَ خَلَقَ مَنْ هُوَ بِهَذِهِ الْمَثَابَةِ؟
فَهَذَا سُؤَالُ جَاهِلٍ ظَالِمٍ ضَالٍّ، مُفْرِطٍ فِي الْجَهْلِ وَالظُّلْمِ وَالضَّلَالِ، لِأَنَّ خَلْقَ الْأَضْدَادِ وَالْمُتَقَابِلَاتِ هُوَ مِنْ كَمَالِ الرُّبُوبِيَّةِ، كَاللَّيْلِ وَالنَّهَارِ، وَالْحَرِّ وَالْبَرْدِ، وَاللَّذَّةِ وَالْأَلَمِ، وَالْخَيْرِ وَالشَّرِّ، وَالنَّعِيمِ وَالْجَحِيمِ.
قَوْلُهُ: ": وَفِي تَلْوِينِ أَقْسَامِهِ رِعَايَةُ الْبِرِّ ".
يُرِيدُ بِتَلْوِينِ الْأَقْسَامِ: اخْتِلَافَهَا فِي الْجِنْسِ وَالْقَدْرِ وَالصِّفَةِ، مِنْ أَقْسَامِ الْأَمْوَالِ وَالْقُوَى، وَالْعُلُومِ وَالْأَعْمَالِ، وَالصَّنَائِعِ وَغَيْرِهَا، قَسَّمَهَا عَلَى وَجْهِ الْبِرِّ وَالْمَصْلَحَةِ، فَأَعْطَى كُلًّا مِنْهُمْ مَا يُصْلِحُهُ، وَمَا هُوَ الْأَنْفَعُ لَهُ، بِرًّا وَإِحْسَانًا.
وَقَوْلُهُ: " وَتُعَايِنُ فِي جَذْبِهِ حَبْلَ الْوِصَالِ ".
يُرِيدُ تُعَايِنُ فِي تَوْفِيقِهِ لَكَ لِلطَّاعَةِ، وَجَذْبِهِ إِيَّاكَ مِنْ نَفْسِكَ أَنَّهُ يُرِيدُ تَقْرِيبَكَ مِنْهُ، فَاسْتَعَارَ لِلتَّوْفِيقِ الْخَاصِّ الْجَذْبَ، وَلِلتَّقْرِيبِ الْوِصَالَ، وَأَرَادَ بِالْحَبْلِ السَّبَبَ الْمُوَصِّلَ لَكَ إِلَيْهِ.
فَأَشَارَ بِهَذَا إِلَى أَنَّكَ تَسْتَدِلُّ بِتَوْفِيقِهِ لَكَ، وَجَذْبِكَ نَفْسَكَ، وَجَعْلِكَ مُتَمَسِّكًا

(1/147)

بِحَبْلِهِ الَّذِي هُوَ عَهْدُهُ وَوَصِيَّتُهُ إِلَى عِبَادِهِ عَلَى تَقْرِيبِهِ لَكَ، تُشَاهِدُ ذَلِكَ لِيَكُونَ أَقْوَى فِي الْمَحَبَّةِ وَالشُّكْرِ، وَبَذْلِ النَّصِيحَةِ فِي الْعُبُودِيَّةِ، وَهَذَا كُلُّهُ مِنْ تَمَامِ الْبَصِيرَةِ، فَمَنْ لَا بَصِيرَةَ لَهُ فَهُوَ بِمَعْزِلٍ عَنْ هَذَا.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: بَصِيرَةٌ تُفَجِّرُ الْمَعْرِفَةَ، وَتُثَبِّتُ الْإِشَارَةَ، وَتُنْبِتُ الْفِرَاسَةَ.
يُرِيدُ بِالْبَصِيرَةِ فِي الْكَشْفِ وَالْعِيَانِ أَنْ تَتَفَجَّرَ بِهَا يَنَابِيعُ الْمَعَارِفِ مِنَ الْقَلْبِ، وَلَمْ يَقُلْ " تُفَجِّرُ الْعِلْمَ " لِأَنَّ الْمَعْرِفَةَ أَخَصُّ مِنَ الْعِلْمِ عِنْدَ الْقَوْمِ، وَنِسْبَتُهَا إِلَى الْعِلْمِ نِسْبَةُ الرُّوحِ إِلَى الْجَسَدِ، فَهِيَ رُوحُ الْعِلْمِ وَلُبُّهُ.
وَصَدَقَ رَحِمَهُ اللَّهُ فَإِنَّ بِهَذِهِ الْبَصِيرَةِ تَتَفَجَّرُ مِنْ قَلْبِ صَاحِبِهَا يَنَابِيعُ مِنَ الْمَعَارِفِ، الَّتِي لَا تُنَالُ بِكَسْبٍ وَلَا دِرَاسَةٍ، إِنْ هُوَ إِلَّا فَهْمٌ يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ وَدِينِهِ، عَلَى قَدْرِ بَصِيرَةِ قَلْبِهِ.
وَقَوْلُهُ " وَتُثَبِّتُ الْإِشَارَةَ ".
يُرِيدُ بِالْإِشَارَةِ: مَا يُشِيرُ إِلَيْهِ الْقَوْمُ مِنَ الْأَحْوَالِ وَالْمُنَازَلَاتِ، وَالْأَذْوَاقِ الَّتِي يُنْكِرُهَا الْأَجْنَبِيُّ مِنَ السُّلُوكِ، وَيُثْبِتُهَا أَهْلُ الْبَصَائِرِ، وَكَثِيرٌ مِنْ هَذِهِ الْأُمُورِ تَرِدُ عَلَى السَّالِكِ، فَإِنْ كَانَ لَهُ بَصِيرَةٌ ثَبَتَتْ بَصِيرَتُهُ ذَلِكَ لَهُ وَحَقَّقَتْهُ عِنْدَهُ، وَعَرَّفَتْهُ تَفَاصِيلَهُ، وَإِنْ لَمْ يَكُنْ لَهُ بَصِيرَةٌ بَلْ كَانَ جَاهِلًا، لَمْ يَعْرِفْ تَفْصِيلَ مَا يَرِدُ عَلَيْهِ، وَلَمْ يَهْتَدِ لِتَثْبِيتِهِ.
قَوْلُهُ " وَتُنْبِتُ الْفِرَاسَةَ مَعْنَاهَا ".
يَعْنِي أَنَّ الْبَصِيرَةَ تُنْبِتُ فِي أَرْضِ الْقَلْبِ الْفِرَاسَةَ الصَّادِقَةَ، وَهِيَ نُورٌ يَقْذِفُهُ اللَّهُ فِي الْقَلْبِ، يُفَرِّقُ بِهِ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالصَّادِقِ وَالْكَاذِبِ، قَالَ اللَّهُ تَعَالَى {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] قَالَ مُجَاهِدٌ: لِلْمُتَفَرِّسِينَ، وَفِي التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «اتَّقُوا فِرَاسَةَ الْمُؤْمِنِ، فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ عَزَّ وَجَلَّ ثُمَّ قَرَأَ {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] » .

(1/148)

وَالتَّوَسُّمُ مَعْنَاهُ تَفَعُّلٌ مِنَ السِّيمَا، وَهِيَ الْعَلَامَةُ، فَسُمِّيَ الْمُتَفَرِّسُ مُتَوَسِّمًا، لِأَنَّهُ يَسْتَدِلُّ بِمَا يَشْهَدُ عَلَى مَا غَابَ، فَيَسْتَدِلُّ بِالْعِيَانِ عَلَى الْإِيمَانِ، وَلِهَذَا خَصَّ اللَّهُ تَعَالَى بِالْآيَاتِ وَالِانْتِفَاعِ بِهَا هَؤُلَاءِ، لِأَنَّهُمْ يَسْتَدِلُّونَ بِمَا يُشَاهِدُونَ مِنْهَا عَلَى حَقِيقَةِ مَا أَخْبَرَتْ بِهِ الرُّسُلُ، مِنَ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ، وَقَدْ أَلْهَمَ اللَّهُ ذَلِكَ لِآدَمَ، وَعَلَّمَهُ إِيَّاهُ حِينَ عَلَّمَهُ أَسْمَاءَ كُلِّ شَيْءٍ، وَبَنُوهُ هُمْ نُسْخَتُهُ وَخُلَفَاؤُهُ، فَكُلُّ قَلْبٍ فَهُوَ قَابِلٌ لِذَلِكَ، وَهُوَ فِيهِ بِالْقُوَّةِ، وَبِهِ تَقُومُ الْحُجَّةُ، وَتَحْصُلُ الْعِبْرَةُ، وَتَصِحُّ الدِّلَالَةُ، وَبَعَثَ اللَّهُ رُسُلَهُ مُذَكِّرِينَ وَمُنَبِّهِينَ، وَمُكَمِّلِينَ لِهَذَا الِاسْتِعْدَادِ، بِنُورِ الْوَحْيِ وَالْإِيمَانِ، فَيَنْضَافُ ذَلِكَ إِلَى نُورِ الْفِرَاسَةِ وَالِاسْتِعْدَادِ، فَيَصِيرُ نُورًا عَلَى نُورٍ، فَتَقْوَى الْبَصِيرَةُ، وَيَعْظُمُ النُّورُ وَيَدُومُ، بِزِيَادَةِ مَادَّتِهِ وَدَوَامِهَا، وَلَا يَزَالُ فِي تَزَايُدٍ حَتَّى يُرَى عَلَى الْوَجْهِ وَالْجَوَارِحِ، وَالْكَلَامِ وَالْأَعْمَالِ، وَمَنْ لَمْ يَقْبَلْ هُدَى اللَّهِ وَلَمْ يَرْفَعْ بِهِ رَأْسًا دَخَلَ قَلْبُهُ فِي الْغُلَافِ وَالْأَكِنَّةِ، فَأَظْلَمَ، وَعَمِيَ عَنِ الْبَصِيرَةِ، فَحُجِبَتْ عَنْهُ حَقَائِقُ الْإِيمَانِ، فَيَرَى الْحَقَّ بَاطِلًا، وَالْبَاطِلَ حَقًّا، وَالرُّشْدَ غَيًّا،

(1/149)

وَالْغَيَّ رُشْدًا، قَالَ تَعَالَى {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14] " وَالرَّيْنُ " " وَالرَّانُّ " هُوَ الْحِجَابُ الْكَثِيفُ الْمَانِعُ لِلْقَلْبِ مِنْ رُؤْيَةِ الْحَقِّ وَالِانْقِيَادِ لَهُ.
وَعَلَى حَسَبِ قُوَّةِ الْبَصِيرَةِ وَضَعْفِهَا تَكُونُ الْفِرَاسَةُ، وَهِيَ نَوْعَانِ:
فِرَاسَةٌ عُلْوِيَّةٌ شَرِيفَةٌ، مُخْتَصَّةٌ بِأَهْلِ الْإِيمَانِ، وَفِرَاسَةٌ سُفْلِيَّةٌ دَنِيئَةٌ مُشْتَرَكَةٌ بَيْنَ الْمُؤْمِنِ وَالْكَافِرِ، وَهِيَ فِرَاسَةُ أَهْلِ الرِّيَاضَةِ وَالْجُوعِ وَالسَّهَرِ وَالْخُلْوَةِ، وَتَجْرِيدِ الْبَوَاطِنِ مِنْ أَنْوَاعِ الشَّوَاغِلِ، فَهَؤُلَاءِ لَهُمْ فِرَاسَةُ كَشْفِ الصُّوَرِ، وَالْإِخْبَارِ بِبَعْضِ الْمُغَيَّبَاتِ السُّفْلِيَّةِ الَّتِي لَا يَتَضَمَّنُ كَشْفُهَا وَالْإِخْبَارُ بِهَا كَمَالًا لِلنَّفْسِ، وَلَا زَكَاةً وَلَا إِيمَانًا وَلَا مَعْرِفَةً، وَهَؤُلَاءِ لَا تَتَعَدَّى فِرَاسَتُهُمْ هَذِهِ الْسُفْلِيَّاتِ، لِأَنَّهُمْ مَحْجُوبُونَ عَنِ الْحَقِّ تَعَالَى، فَلَا تَصْعَدُ فِرَاسَتُهُمْ إِلَى التَّمْيِيزِ بَيْنَ أَوْلِيَائِهِ وَأَعْدَائِهِ، وَطَرِيقِ هَؤُلَاءِ وَهَؤُلَاءِ.
وَأَمَّا فِرَاسَةُ الصَّادِقِينَ، الْعَارِفِينَ بِاللَّهِ وَأَمْرِهِ فَإِنَّ هِمَّتَهُمْ لَمَّا تَعَلَّقَتْ بِمَحَبَّةِ اللَّهِ وَمَعْرِفَتِهِ وَعُبُودِيَّتِهِ، وَدَعْوَةِ الْخَلْقِ إِلَيْهِ عَلَى بَصِيرَةٍ، كَانَتْ فِرَاسَتُهُمْ مُتَّصِلَةً بِاللَّهِ، مُتَعَلِّقَةً بِنُورِ الْوَحْيِ مَعَ نُورِ الْإِيمَانِ، فَمَيَّزَتْ بَيْنَ مَا يُحِبُّهُ اللَّهُ وَمَا يُبْغِضُهُ مِنَ الْأَعْيَانِ وَالْأَقْوَالِ وَالْأَعْمَالِ، وَمَيَّزَتْ بَيْنَ الْخَبِيثِ وَالطَّيِّبِ، وَالْمُحِقِّ وَالْمُبْطِلِ، وَالصَّادِقِ وَالْكَاذِبِ، وَعَرَفَتْ مَقَادِيرَ اسْتِعْدَادِ السَّالِكِينَ إِلَى اللَّهِ، فَحَمَلَتْ كُلَّ إِنْسَانٍ عَلَى قَدْرِ اسْتِعْدَادِهِ، عِلْمًا وَإِرَادَةً وَعَمَلًا.
فَفِرَاسَةُ هَؤُلَاءِ دَائِمًا حَائِمَةٌ حَوْلَ كَشْفِ طَرِيقِ الرَّسُولِ وَتَعَرُّفِهَا، وَتَخْلِيصِهَا مِنْ بَيْنِ سَائِرِ الطُّرُقِ، وَبَيْنَ كَشْفِ عُيُوبِ النَّفْسِ، وَآفَاتِ الْأَعْمَالِ الْعَائِقَةِ عَنْ سُلُوكِ طَرِيقِ الْمُرْسَلِينَ، فَهَذَا أَشْرَفُ أَنْوَاعِ الْبَصِيرَةِ وَالْفِرَاسَةِ، وَأَنْفَعُهَا لِلْعَبْدِ فِي مَعَاشِهِ وَمَعَادِهِ.


فصل القصد، فصل العزم، فصل الفكرة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ الْقَصْدُ]
فَإِذَا انْتَبَهَ وَأَبْصَرَ أَخَذَ فِي الْقَصْدِ وَصِدْقِ الْإِرَادَةِ، وَأَجْمَعَ الْقَصْدَ وَالنِّيَّةَ عَلَى سَفَرِ الْهِجْرَةِ إِلَى اللَّهِ، وَعَلِمَ وَتَيَقَّنَ أَنَّهُ لَا بُدَّ لَهُ مِنْهُ، فَأَخَذَ فِي أُهْبَةِ السَّفَرِ، وَتَعْبِئَةِ الزَّادِ لِيَوْمِ الْمَعَادِ، وَالتَّجَرُّدِ عَنْ عَوَائِقِ السَّفَرِ، وَقَطْعِ الْعَلَائِقِ الَّتِي تَمْنَعُهُ مِنَ الْخُرُوجِ.
وَقَدْ قَسَّمَ صَاحِبُ الْمَنَازِلِ الْقَصْدَ إِلَى ثَلَاثِ دَرَجَاتٍ، فَقَالَ:

(1/150)

الدَّرَجَةُ الْأُولَى: قَصْدٌ يَبْعَثُ عَلَى الِارْتِيَاضِ، وَيُخَلِّصُ مِنَ التَّرَدُّدِ، وَيَدْعُو إِلَى مُجَانَبَةِ الْأَغْرَاضِ.
فَذَكَرَ لَهُ ثَلَاثَ فَوَائِدَ: أَنَّهُ يَبْعَثُ عَلَى السُّلُوكِ بِلَا تَوَقُّفٍ، وَلَا تَرَدُّدٍ، وَلَا عِلَّةٍ غَيْرِ الْعُبُودِيَّةِ، مِنْ رِيَاءٍ أَوْ سُمْعَةٍ، أَوْ طَلَبِ مَحْمَدَةٍ، أَوْ جَاهٍ وَمَنْزِلَةٍ عِنْدَ الْخَلْقِ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: قَصْدٌ لَا يَلْقَى سَبَبًا إِلَّا قَطَعَهُ، وَلَا حَائِلًا إِلَّا مَنَعَهُ وَلَا تَحَامُلًا إِلَّا سَهَّلَهُ.
يَعْنِي أَنَّهُ لَا يَلْقَى سَبَبًا يُعَوِّقُ عَنِ الْمَقْصُودِ إِلَّا قَطَعَهُ، وَلَا حَائِلًا دُونَهُ إِلَّا مَنَعَهُ وَلَا صُعُوبَةً إِلَّا سَهَّلَهَا.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: قَصْدُ الِاسْتِسْلَامِ لِتَهْذِيبِ الْعِلْمِ، وَقَصْدُ إِجَابَةِ دَاعِي الْحُكْمِ، وَقَصْدُ اقْتِحَامِ بَحْرِ الْفَنَاءِ.
يُرِيدُ أَنَّهُ يَنْقَادُ إِلَى الْعِلْمِ لِيَتَهَذَّبَ بِهِ وَيَصْلُحَ، وَيَقْصِدُ إِجَابَةَ دَاعِي الْحُكْمِ الدِّينِيِّ الْأَمْرِيِّ كُلَّمَا دَعَاهُ، فَإِنَّ لِلْحُكْمِ فِي كُلِّ مَسْأَلَةٍ مِنْ مَسَائِلِ الْعِلْمِ مُنَادِيًا يُنَادِي لِلْإِيمَانِ بِهَا عِلْمًا وَعَمَلًا، فَيَقْصِدُ إِجَابَةَ دَاعِيهَا، وَلَكِنَّ مُرَادَهُ بِدَاعِي الْحُكْمِ: الْأَسْرَارُ وَالْحِكَمُ الدَّاعِيَةُ إِلَى شَرْعِ الْحُكْمِ، فَإِجَابَتُهَا قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ الِامْتِثَالِ، فَإِنَّهَا تَدْعُو إِلَى الْمَحَبَّةِ وَالْإِجْلَالِ، وَالْمَعْرِفَةِ وَالْحَمْدِ، فَالْأَمْرُ يَدْعُو إِلَى الِامْتِثَالِ، وَمَا تَضَمَّنَهُ مِنَ الْحِكَمِ، وَالْغَايَاتُ تَدْعُو إِلَى الْمَعْرِفَةِ وَالْمَحَبَّةِ.
وَقَوْلُهُ: وَقَصْدُ اقْتِحَامِ بَحْرِ الْفَنَاءِ.
هَذَا هُوَ الْغَايَةُ الْمَطْلُوبَةُ عِنْدَ الْقَوْمِ، وَهُوَ عِنْدَ بَعْضِهِمْ لَازِمٌ مِنْ لَوَازِمِ الطَّرِيقِ، وَلَيْسَ بِغَايَةٍ، وَعِنْدَ آخَرِينَ عَارِضٌ مِنْ عَوَارِضِ الطَّرِيقِ، وَلَيْسَ بِغَايَةٍ، وَلَا هُوَ لَازِمٌ لِكُلِّ سَالِكٍ، وَأَهْلُ الْقُوَّةِ وَالْعَزْمِ لَا يَعْرِضُ لَهُمْ، وَحَالُ الْبَقَاءِ أَكْمَلُ مِنْهُ، وَلِهَذَا كَانَ الْبَقَاءُ حَالَ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْإِسْرَاءِ، وَقَدْ رَأَى مَا رَأَى، وَحَالُ مُوسَى الْفَنَاءُ، وَلِهَذَا خَرَّ صَعِقًا عِنْدَ تَجَلِّي اللَّهِ لِلْجَبَلِ، وَامْرَأَةُ الْعَزِيزِ كَانَتْ أَكْمَلَ حُبًّا لِيُوسُفَ مِنَ النِّسْوَةِ، وَلَمْ يَعْرِضْ لَهَا مَا عَرَضَ لَهُنَّ عِنْدَ رُؤْيَةِ يُوسُفَ لِفَنَائِهِنَّ وَبَقَائِهَا، وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَحْقِيقُ الْكَلَامِ فِيهِ.

(1/151)

[فَصْلٌ الْعَزْمُ]
فَإِذَا اسْتَحْكَمَ قَصْدُهُ صَارَ عَزْمًا جَازِمًا، مُسْتَلْزِمًا لِلشُّرُوعِ فِي السَّفَرِ، مَقْرُونًا بِالتَّوَكُّلِ عَلَى اللَّهِ، قَالَ تَعَالَى {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [آل عمران: 159] .
وَالْعَزْمُ: هُوَ الْقَصْدُ الْجَازِمُ الْمُتَّصِلُ بِالْفِعْلِ، وَلِذَلِكَ قِيلَ: إِنَّهُ أَوَّلُ الشُّرُوعِ فِي الْحَرَكَةِ لِطَلَبِ الْمَقْصُودِ، وَأَنَّ التَّحْقِيقَ: أَنَّ الشُّرُوعَ فِي الْحَرَكَةِ نَاشِئٌ عَنِ الْعَزْمِ، لَا أَنَّهُ هُوَ نَفْسُهُ، وَلَكِنْ لَمَّا اتَّصَلَ بِهِ مِنْ غَيْرِ فَصْلٍ ظَنَّ أَنَّهُ هُوَ.
وَحَقِيقَتُهُ: هُوَ اسْتِجْمَاعُ قُوَى الْإِرَادَةِ عَلَى الْفِعْلِ.
وَالْعَزْمُ نَوْعَانِ، أَحَدُهُمَا: عَزْمُ الْمُرِيدِ عَلَى الدُّخُولِ فِي الطَّرِيقِ، وَهُوَ مِنَ الْبِدَايَاتِ، وَالثَّانِي: عَزْمٌ فِي حَالِ السَّيْرِ مَعَهُ، وَهُوَ أَخَصُّ مِنْ هَذَا، وَهُوَ مِنَ الْمَقَامَاتِ، وَسَنَذْكُرُهُ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ.
وَفِي هَذِهِ الْمَنْزِلَةِ يَحْتَاجُ السَّالِكُ إِلَى تَمْيِيزِ مَا لَهُ مِمَّا عَلَيْهِ، لِيَسْتَصْحِبَ مَا لَهُ وَيُؤَدِّيَ مَا عَلَيْهِ، وَهُوَ الْمُحَاسَبَةُ وَهِيَ قَبْلَ التَّوْبَةِ فِي الْمَرْتَبَةِ، فَإِنَّهُ إِذَا عَرَفَ مَا لَهُ وَمَا عَلَيْهِ أَخَذَ فِي أَدَاءِ مَا عَلَيْهِ، وَالْخُرُوجِ مِنْهُ، وَهُوَ التَّوْبَةُ.
وَصَاحِبُ الْمَنَازِلِ قَدَّمَ التَّوْبَةَ عَلَى الْمُحَاسَبَةِ، وَوَجْهُ هَذَا أَنَّهُ رَأَى التَّوْبَةَ أَوَّلَ مَنَازِلِ السَّائِرِ بَعْدَ يَقَظَتِهِ، وَلَا تَتِمُّ التَّوْبَةُ إِلَّا بِالْمُحَاسَبَةِ، فَالْمُحَاسَبَةُ تَكْمِيلُ مَقَامِ التَّوْبَةِ، فَالْمُرَادُ بِالْمُحَاسَبَةِ الِاسْتِمْرَارَ عَلَى حِفْظِ التَّوْبَةِ، حَتَّى لَا يَخْرُجَ عَنْهَا، وَكَأَنَّهُ وَفَاءٌ بِعَقْدِ التَّوْبَةِ.
وَاعْلَمْ أَنَّ تَرْتِيبَ هَذِهِ الْمَقَامَاتِ لَيْسَ بِاعْتِبَارِ أَنَّ السَّالِكَ يَقْطَعُ الْمَقَامَ وَيُفَارِقُهُ وَيَنْتَقِلُ إِلَى الثَّانِي، كَمَنَازِلِ السَّيْرِ الْحِسِّيِّ، هَذَا مُحَالٌ، ألَا تَرَى أَنَّ الْيَقَظَةَ مَعَهُ فِي كُلِّ مَقَامٍ لَا تُفَارِقُهُ، وَكَذَلِكَ الْبَصِيرَةُ وَالْإِرَادَةُ وَالْعَزْمُ وَكَذَلِكَ التَّوْبَةُ فَإِنَّهَا كَمَا أَنَّهَا مِنْ أَوَّلِ الْمَقَامَاتِ فَهِيَ آخِرُهَا أَيْضًا، بَلْ هِيَ فِي كُلِّ مَقَامٍ مُسْتَصْحَبَةٌ، وَلِهَذَا جَعَلَهَا اللَّهُ

(1/152)

تَعَالَى آخِرَ مَقَامَاتِ خَاصَّتِهِ، فَقَالَ تَعَالَى فِي غَزْوَةِ تَبُوكَ، وَهِيَ آخِرُ الْغَزَوَاتِ الَّتِي قَطَعُوا فِيهَا الْأَوْدِيَةَ وَالْبِدَايَاتِ وَالْأَحْوَالَ وَالنِّهَايَاتِ {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] فَجَعَلَ التَّوْبَةَ أَوَّلَ أَمْرِهِمْ وَآخِرَهُ، وَقَالَ فِي سُورَةِ أَجَلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي هِيَ آخَرُ سُورَةٍ أُنْزِلَتْ {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ - وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ - إِنَّهُ كَانَ تَوَّابًا} [النصر: 1 - 3] .
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا صَلَّى صَلَاةً بَعْدَ إِذْ أُنْزِلَتْ عَلَيْهِ هَذِهِ السُّورَةُ إِلَّا قَالَ فِي رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي، يَتَأَوَّلُ الْقُرْآنَ» فَالتَّوْبَةُ هِيَ نِهَايَةُ كُلِّ سَالِكٍ وَكُلِّ وَلِيٍّ لِلَّهِ، وَهِيَ الْغَايَةُ الَّتِي يَجْرِي إِلَيْهَا الْعَارِفُونَ بِاللَّهِ وَعُبُودِيَّتِهِ، وَمَا يَنْبَغِي لَهُ، قَالَ تَعَالَى {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا - لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 72 - 73] فَجَعَلَ سُبْحَانَهُ التَّوْبَةَ غَايَةَ كُلِّ مُؤْمِنٍ وَمُؤْمِنَةٍ.
وَكَذَلِكَ الصَّبْرُ فَإِنَّهُ لَا يَنْفَكُّ عَنْهُ فِي مَقَامٍ مِنَ الْمَقَامَاتِ.
وَإِنَّمَا هَذَا التَّرْتِيبُ تَرْتِيبُ الْمَشْرُوطِ الْمُتَوَقِّفِ عَلَى شَرْطِهِ الْمُصَاحِبِ لَهُ.
وَمِثَالُ ذَلِكَ: أَنَّ الرِّضَا مُتَرَتِّبٌ عَلَى الصَّبْرِ لِتَوَقُّفِ الرِّضَا عَلَيْهِ، وَاسْتِحَالَةِ ثُبُوتِهِ بِدُونِهِ، فَإِذَا قِيلَ: إِنَّ مَقَامَ الرِّضَا أَوْ حَالَهُ عَلَى الْخِلَافِ بَيْنَهُمْ هَلْ هُوَ مَقَامٌ أَوْ حَالٌ؟ بَعْدَ مَقَامِ الصَّبْرِ لَا يَعْنِي بِهِ أَنَّهُ يُفَارِقُ الصَّبْرَ وَيَنْتَقِلُ إِلَى الرِّضَا وَإِنَّمَا يَعْنِي أَنَّهُ لَا يَحْصُلُ لَهُ مَقَامُ الرِّضَا حَتَّى يَتَقَدَّمَ لَهُ قَبْلَهُ مَقَامُ الصَّبْرِ، فَافْهَمْ هَذَا التَّرْتِيبَ فِي مَقَامَاتِ الْعُبُودِيَّةِ.
وَإِذَا كَانَ كَذَلِكَ عَلِمْتَ أَنَّ الْقَصْدَ وَالْعَزْمَ مُتَقَدِّمٌ عَلَى سَائِرِ الْمَنَازِلِ فَلَا وَجْهَ

(1/153)

لِتَأْخِيرِهِ، وَعَلِمْتَ بِذَلِكَ أَنَّ الْمُحَاسَبَةَ مُتَقَدِّمَةٌ عَلَى التَّوْبَةِ بِالرُّتْبَةِ أَيْضًا، فَإِنَّهُ إِذَا حَاسَبَ الْعَبْدُ نَفْسَهُ خَرَجَ مِمَّا عَلَيْهِ، وَهِيَ حَقِيقَةُ التَّوْبَةِ، وَأَنَّ مَنْزِلَةَ التَّوَكُّلِ قَبْلَ مَنْزِلَةِ الْإِنَابَةِ، لِأَنَّهُ يَتَوَكَّلُ فِي حُصُولِهَا، فَالتَّوَكُّلُ وَسِيلَةٌ، وَالْإِنَابَةُ غَايَةٌ، وَأَنَّ مَقَامَ التَّوْحِيدِ أَوْلَى الْمَقَامَاتِ أَنْ يُبْدَأَ بِهِ، كَمَا أَنَّهُ أَوَّلُ دَعْوَةِ الرُّسُلِ كُلِّهِمْ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذِ بْنِ جَبَلٍ حِينَ بَعَثَهُ إِلَى الْيَمَنِ «فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ» وَفِي رِوَايَةٍ " إِلَى أَنْ يَعْرِفُوا اللَّهَ " وَلِأَنَّهُ لَا يَصِحُّ مَقَامٌ مِنَ الْمَقَامَاتِ، وَلَا حَالٌ مِنَ الْأَحْوَالِ إِلَّا بِهِ، فَلَا وَجْهَ لِجَعْلِهِ آخِرَ الْمَقَامَاتِ، وَهُوَ مِفْتَاحُ دَعْوَةِ الرُّسُلِ، وَأَوَّلُ فَرْضٍ فَرَضَهُ اللَّهُ عَلَى الْعِبَادِ، وَمَا عَدَا هَذَا مِنَ الْأَقْوَالِ فَخَطَأٌ، كَقَوْلِ مَنْ يَقُولُ: أَوَّلُ الْفُرُوضِ النَّظَرُ، أَوِ الْقَصْدُ إِلَى النَّظَرِ، أَوِ الْمَعْرِفَةُ، أَوِ الشَّكُّ الَّذِي يُوجِبُ النَّظَرَ.
وَكُلُّ هَذِهِ الْأَقْوَالِ خَطَأٌ، بَلْ أَوَّلُ الْوَاجِبَاتِ مِفْتَاحُ دَعْوَةِ الْمُرْسَلِينَ كُلِّهِمْ، وَهُوَ أَوَّلُ مَا دَعَا إِلَيْهِ فَاتِحُهُمْ نُوحٌ، فَقَالَ {يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] وَهُوَ أَوَّلُ مَا دَعَا إِلَيْهِ خَاتِمُهُمْ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَلِأَرْبَابِ السُّلُوكِ اخْتِلَافٌ كَثِيرٌ فِي عَدَدِ الْمَقَامَاتِ وَتَرْتِيبِهَا، كُلٌّ يَصِفُ مَنَازِلَ سِيَرِهِ،

(1/154)

وَحَالَ سُلُوكِهِ، وَلَهُمُ اخْتِلَافٌ فِي بَعْضِ مَنَازِلِ السَّيْرِ هَلْ هِيَ مِنْ قِسْمِ الْأَحْوَالِ؟ وَالْفَرْقُ بَيْنَهُمَا: أَنَّ الْمَقَامَاتِ كَسَبِيَّةٌ، وَالْأَحْوَالَ وَهْبِيَّةٌ، وَمِنْهُمْ مَنْ يَقُولُ: الْأَحْوَالُ مِنْ نَتَائِجِ الْمَقَامَاتِ، وَالْمَقَامَاتُ نَتَائِجُ الْأَعْمَالِ، فَكُلُّ مَنْ كَانَ أَصْلَحَ عَمَلًا كَانَ أَعْلَى مَقَامًا، وَكُلُّ مَنْ كَانَ أَعْلَى مَقَامًا كَانَ أَعْظَمَ حَالًا.
فَمِمَّا اخْتَلَفُوا فِيهِ الرِّضَا هَلْ هُوَ حَالٌ، أَوْ مَقَامٌ؟ فِيهِ خِلَافٌ بَيْنِ الْخُرَاسَانِيِّينَ وَالْعِرَاقِيِّينَ.
وَحَكَمَ بَيْنَهُمْ بَعْضُ الشُّيُوخِ، فَقَالَ: إِنْ حَصَلَ بِكَسْبٍ فَهُوَ مَقَامٌ، وَإِلَّا فَهُوَ حَالٌ.
وَالصَّحِيحُ فِي هَذَا أَنَّ الْوَارِدَاتِ وَالْمُنَازَلَاتِ لَهَا أَسْمَاءٌ بِاعْتِبَارِ أَحْوَالِهَا، فَتَكُونُ لَوَامِعَ

(1/155)

وَبِوَارِقَ وَلَوَائِحَ عِنْدَ أَوَّلِ ظُهُورِهَا وَبُدُوِّهَا، كَمَا يَلْمَعُ الْبَارِقُ وَيَلُوحُ عَنْ بُعْدٍ، فَإِذَا نَازَلَتْهُ وَبَاشَرَهَا فَهِيَ أَحْوَالٌ، فَإِذَا تَمَكَّنَتْ مِنْهُ وَثَبَتَتْ لَهُ مِنْ غَيْرِ انْتِقَالٍ فَهِيَ مَقَامَاتٌ، وَهِيَ لَوَامِعُ وَلَوَائِحُ فِي أَوَّلِهَا، وَأَحْوَالٌ فِي أَوْسَطِهَا، وَمَقَامَاتٌ فِي نِهَايَاتِهَا، فَالَّذِي كَانَ بَارِقًا هُوَ بِعَيْنِهِ الْحَالُ، وَالَّذِي كَانَ حَالًا هُوَ بِعَيْنِهِ الْمَقَامُ، وَهَذِهِ الْأَسْمَاءُ لَهُ بِاعْتِبَارِ تَعَلُّقِهِ بِالْقَلْبِ، وَظُهُورِهِ لَهُ، وَثَبَاتِهِ فِيهِ.
وَقَدْ يَنْسَلِخُ السَّالِكُ مِنْ مَقَامِهِ كَمَا يَنْسَلِخُ مِنَ الثَّوْبِ، وَيَنْزِلُ إِلَى مَا دُونَهُ، ثُمَّ قَدْ يَعُودُ إِلَيْهِ، وَقَدْ لَا يَعُودُ.
وَمِنَ الْمَقَامَاتِ مَا يَكُونُ جَامِعًا لِمَقَامَيْنِ.
وَمِنْهَا مَا يَكُونُ جَامِعًا لِأَكْثَرَ مِنْ ذَلِكَ.
وَمِنْهَا مَا يَنْدَرِجُ فِيهِ جَمِيعُ الْمَقَامَاتِ، فَلَا يَسْتَحِقُّ صَاحِبُهُ اسْمَهُ إِلَّا عِنْدَ اسْتِجْمَاعِ جَمِيعِ الْمَقَامَاتِ فِيهِ.
فَالتَّوْبَةُ جَامِعَةٌ لِمَقَامِ الْمُحَاسَبَةِ وَمَقَامِ الْخَوْفِ، لَا يُتَصَوَّرُ وُجُودُهَا بِدُونِهِمَا.
وَالتَّوَكُّلُ جَامِعٌ لِمَقَامِ التَّفْوِيضِ وَالِاسْتِعَانَةِ وَالرِّضَى، لَا يُتَصَوَّرُ وُجُودُهُ بِدُونِهَا.
وَالرَّجَاءُ جَامِعٌ لِمَقَامِ الْخَوْفِ وَالْإِرَادَةِ.
وَالْخَوْفُ جَامِعٌ لِمَقَامِ الرَّجَاءِ وَالْإِرَادَةِ.
وَالْإِنَابَةُ جَامِعَةٌ لِمَقَامِ الْمَحَبَّةِ وَالْخَشْيَةِ، لَا يَكُونُ الْعَبْدُ مُنِيبًا إِلَّا بِاجْتِمَاعِهِمَا.
وَالْإِخْبَاتُ لَهُ جَامِعٌ لِمَقَامِ الْمَحَبَّةِ وَالذُّلِّ وَالْخُضُوعِ، لَا يَكْمُلُ أَحَدُهَا بِدُونِ الْآخَرِ إِخْبَاتًا.
وَالزُّهْدُ جَامِعٌ لِمَقَامِ الرَّغْبَةِ وَالرَّهْبَةِ، لَا يَكُونُ زَاهِدًا مَنْ لَمْ يَرْغَبْ فِيمَا يَرْجُو نَفْعَهُ، وَيَرْهَبْ مِمَّا يَخَافُ ضَرَرَهُ.
وَمَقَامُ الْمَحَبَّةِ جَامِعٌ لِمَقَامِ الْمَعْرِفَةِ وَالْخَوْفِ وَالرَّجَاءِ وَالْإِرَادَةِ، فَالْمَحَبَّةُ مَعْنًى يَلْتَئِمُ مِنْ هَذِهِ الْأَرْبَعَةِ، وَبِهَا تَحَقُّقُهَا.
وَمَقَامُ الْخَشْيَةِ جَامِعٌ لِمَقَامِ الْمَعْرِفَةِ بِاللَّهِ، وَالْمَعْرِفَةِ بِحَقِّ عُبُودِيَّتِهِ، فَمَتَى عَرَفَ اللَّهَ

(1/156)

وَعَرَفَ حَقَّهُ اشْتَدَّتْ خَشْيَتُهُ لَهُ، كَمَا قَالَ تَعَالَى {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] فَالْعُلَمَاءُ بِهِ وَبِأَمْرِهِ هُمْ أَهْلُ خَشْيَتِهِ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَا أَعْلَمُكُمْ بِاللَّهِ وَأَشَدُّكُمْ لَهُ خَشْيَةً» .
وَمَقَامُ الْهَيْبَةِ جَامِعٌ لِمَقَامِ الْمَحَبَّةِ وَالْإِجْلَالِ وَالتَّعْظِيمِ.
وَمَقَامُ الشُّكْرِ جَامِعٌ لِجَمِيعِ مَقَامَاتِ الْإِيمَانِ، وَلِذَلِكَ كَانَ أَرْفَعَهَا وَأَعْلَاهَا، وَهُوَ فَوْقَ الرِّضَا وَهُوَ يَتَضَمَّنُ الصَّبْرَ مِنْ غَيْرِ عَكْسٍ، وَيَتَضَمَّنُ التَّوَكُّلَ وَالْإِنَابَةَ وَالْحُبَّ وَالْإِخْبَاتَ وَالْخُشُوعَ وَالرَّجَاءَ فَجَمِيعُ الْمَقَامَاتِ مُنْدَرِجَةٌ فِيهِ، لَا يَسْتَحِقُّ صَاحِبُهُ اسْمَهُ عَلَى الْإِطْلَاقِ إِلَّا بِاسْتِجْمَاعِ الْمَقَامَاتِ لَهُ، وَلِهَذَا كَانَ الْإِيمَانُ نِصْفَيْنِ: نِصْفُ صَبْرٍ، وَنِصْفُ شُكْرٍ، وَالصَّبْرُ دَاخِلٌ فِي الشُّكْرِ، فَرَجِعَ الْإِيمَانُ كُلُّهُ شُكْرًا، وَالشَّاكِرُونَ هُمْ أَقَلُّ الْعِبَادِ، كَمَا قَالَ تَعَالَى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13] .
وَمَقَامُ الْحَيَاءِ جَامِعٌ لِمَقَامِ الْمَعْرِفَةِ وَالْمُرَاقَبَةِ.
وَمَقَامُ الْأُنْسِ جَامِعٌ لِمَقَامِ الْحُبِّ مَعَ الْقُرْبِ، فَلَوْ كَانَ الْمُحِبُّ بَعِيدًا مِنْ مَحْبُوبِهِ لَمْ يَأْنَسْ بِهِ، وَلَوْ كَانَ قَرِيبًا مِنْ رَجُلٍ وَلَمْ يُحِبَّهُ لَمْ يَأْنَسْ بِهِ، حَتَّى يَجْتَمِعَ لَهُ حُبُّهُ مَعَ الْقُرْبِ مِنْهُ.
وَمَقَامُ الصِّدْقِ جَامِعٌ لِلْإِخْلَاصِ وَالْعَزْمِ، فَبِاجْتِمَاعِهِمَا يَصِحُّ لَهُ مَقَامُ الصِّدْقِ.
وَمَقَامُ الْمُرَاقَبَةِ جَامِعٌ لِلْمَعْرِفَةِ مَعَ الْخَشْيَةِ، فَبِحَسَبِهِمَا يَصِحُّ مَقَامُ الْمُرَاقَبَةِ.
وَمَقَامُ الطُّمَأْنِينَةِ جَامِعٌ لِلْإِنَابَةِ وَالتَّوَكُّلِ، وَالتَّفْوِيضِ وَالرِّضَى وَالتَّسْلِيمِ، فَهُوَ مَعْنًى مُلْتَئِمٌ مِنْ هَذِهِ الْأُمُورِ، إِذَا اجْتَمَعَتْ صَارَ صَاحِبُهَا صَاحِبَ طُمَأْنِينَةٍ، وَمَا نَقَصَ مِنْهَا نَقَصَ مِنَ الطُّمَأْنِينَةِ.

(1/157)

وَكَذَلِكَ الرَّغْبَةُ وَالرَّهْبَةُ كُلٌّ مِنْهُمَا مُلْتَئِمٌ مِنَ الرَّجَاءِ وَالْخَوْفِ، وَالرَّجَاءُ عَلَى الرَّغْبَةِ أَغْلَبُ، وَالْخَوْفُ عَلَى الرَّهْبَةِ أَغْلَبُ.
وَكُلُّ مَقَامٍ مِنْ هَذِهِ الْمَقَامَاتِ فَالسَّالِكُونَ بِالنِّسْبَةِ إِلَيْهِ نَوْعَانِ: أَبْرَارٌ، وَمُقَرَّبُونَ، فَالْأَبْرَارُ فِي أَذْيَالِهِ، وَالْمُقَرَّبُونَ فِي ذُرْوَةِ سَنَامِهِ، وَهَكَذَا مَرَاتِبُ الْإِيمَانِ جَمِيعُهَا، وَكُلٌّ مِنَ النَّوْعَيْنِ لَا يُحْصِي تَفَاوُتَهُمْ، وَتَفَاضُلَ دَرَجَاتِهِمْ إِلَّا اللَّهُ.
وَتَقْسِيمُهُمْ ثَلَاثَةُ أَقْسَامٍ عَامٌّ، وَخَاصٌّ، وَخَاصٌّ خَاصٌّ إِنَّمَا نَشَأَ مِنْ جَعْلِ الْفَنَاءِ غَايَةَ الطَّرِيقِ، وَعِلْمِ الْقَوْمِ الَّذِي شَمَّرُوا إِلَيْهِ، وَسَنَذْكُرُ مَا فِي ذَلِكَ، وَأَقْسَامُ الْفَنَاءِ مَحْمُودِهِ وَمَذْمُومِهِ، فَاضِلِهِ وَمَفْضُولِهِ، فَإِنَّ إِشَارَةَ الْقَوْمِ إِلَيْهِ، إِنْ شَاءَ اللَّهُ، وَمَدَارَهُمْ عَلَيْهِ.
عَلَى أَنَّ التَّرْتِيبَ الَّذِي يُشِيرُ إِلَيْهِ كُلُّ مُرَتِّبٍ لِلْمَنَازِلِ لَا يَخْلُو عَنْ تَحَكُّمٍ، وَدَعْوَى مِنْ غَيْرِ مُطَابَقَةٍ، فَإِنَّ الْعَبْدَ إِذَا الْتَزَمَ عَقْدَ الْإِسْلَامِ، وَدَخَلَ فِيهِ كُلِّهِ، فَقَدِ الْتَزَمَ لَوَازِمَهُ الظَّاهِرَةَ وَالْبَاطِنَةَ، وَمَقَامَاتِهِ وَأَحْوَالَهُ، وَلَهُ فِي كُلِّ عَقْدٍ مِنْ عُقُودِهِ وَوَاجِبٍ مِنْ وَاجِبَاتِهِ أَحْوَالٌ وَمَقَامَاتٌ، لَا يَكُونُ مُوَفِّيًا لِذَلِكَ الْعَقْدِ وَالْوَاجِبِ إِلَّا بِهَا، وَكُلَّمَا وَفَّى وَاجِبًا أَشْرَفَ عَلَى وَاجِبٍ آخَرَ بَعْدَهُ، وَكُلَّمَا قَطَعَ مَنْزِلَةً اسْتَقْبَلَ أُخْرَى.
وَقَدْ يَعْرِضُ لَهُ أَعْلَى الْمَقَامَاتِ وَالْأَحْوَالِ فِي أَوَّلِ بِدَايَةِ سَيْرِهِ، فَيَنْفَتِحُ عَلَيْهِ مِنْ حَالِ الْمَحَبَّةِ وَالرِّضَا وَالْأُنْسِ وَالطُّمَأْنِينَةِ مَا لَمْ يَحْصُلْ بَعْدُ لِسَالِكٍ فِي نِهَايَتِهِ، وَيَحْتَاجُ هَذَا السَّالِكُ فِي نِهَايَتِهِ إِلَى أُمُورٍ مِنَ الْبَصِيرَةِ، وَالتَّوْبَةِ، وَالْمُحَاسَبَةِ أَعْظَمَ مِنْ حَاجَةِ صَاحِبِ الْبِدَايَةِ إِلَيْهَا، فَلَيْسَ فِي ذَلِكَ تَرْتِيبٌ كُلِّيٌّ لَازِمٌ لِلسُّلُوكِ.
وَقَدْ ذَكَرْنَا أَنَّ التَّوْبَةَ الَّتِي جَعَلُوهَا مِنْ أَوَّلِ الْمَقَامَاتِ هِيَ غَايَةُ الْعَارِفِينَ، وَنِهَايَةُ أَوْلِيَاءِ اللَّهِ الْمُقَرَّبِينَ، وَلَا رَيْبَ أَنَّ حَاجَتَهُمْ إِلَى الْمُحَاسَبَةِ فِي نِهَايَتِهِمْ، فَوْقَ حَاجَتِهِمْ إِلَيْهَا فِي بِدَايَتِهِمْ.
فَالْأَوْلَى الْكَلَامُ فِي هَذِهِ الْمَقَامَاتِ عَلَى طَرِيقِ الْمُتَقَدِّمِينَ مِنْ أَئِمَّةِ الْقَوْمِ كَلَامًا مُطْلَقًا فِي كُلِّ مَقَامٍ مَقَامٌ، بِبَيَانِ حَقِيقَتِهِ وَمُوجِبِهِ، وَآفَتِهِ الْمَانِعَةِ مِنْ حُصُولِهِ، وَالْقَاطِعِ عَنْهُ، وَذِكْرِ عَامِّهِ وَخَاصِّهِ.
فَكَلَامُ أَئِمَّةِ الطَّرِيقِ هُوَ عَلَى هَذَا الْمِنْهَاجِ، فَمَنْ تَأَمَّلَهُ كَسَهْلِ بْنِ عَبْدِ اللَّهِ

(1/158)

التُّسْتَرِيِّ، وَأَبِي طَالِبٍ الْمَكِّيِّ، والْجُنَيْدِ بْنِ مُحَمَّدٍ، وَأَبِي عُثْمَانَ النَّيْسَابُورِيِّ، وَيَحْيَى بْنِ مُعَاذٍ الرَّازِيِّ وَأَرْفَعِ مِنْ هَؤُلَاءِ طَبَقَةً، مِثْلَ أَبِي سُلَيْمَانَ الدَّارَانِيِّ، وَعَوْنِ بْنِ عَبْدِ اللَّهِ الَّذِي كَانَ يُقَالُ لَهُ حَكِيمُ الْأُمَّةِ وأَضْرَابِهِمَا، فَإِنَّهُمْ تَكَلَّمُوا عَلَى أَعْمَالِ الْقُلُوبِ، وَعَلَى الْأَحْوَالِ كَلَامًا مُفَصَّلًا جَامِعًا مُبَيِّنًا مُطْلَقًا مِنْ غَيْرِ تَرْتِيبٍ، وَلَا حَصْرٍ لِلْمَقَامَاتِ بِعَدَدٍ مَعْلُومٍ، فَإِنَّهُمْ كَانُوا أَجَلَّ مَنْ هَذَا، وَهَمُّهُمْ أَعْلَى وَأَشْرَفُ، إِنَّمَا هُمْ حَائِمُونَ عَلَى اقْتِبَاسِ الْحِكْمَةِ وَالْمَعْرِفَةِ، وَطَهَارَةِ الْقُلُوبِ، وَزَكَاةِ النُّفُوسِ، وَتَصْحِيحِ الْمُعَامَلَةِ، وَلِهَذَا كَلَامُهُمْ قَلِيلٌ فِيهِ الْبَرَكَةُ، وَكَلَامُ الْمُتَأَخِّرِينَ كَثِيرٌ طَوِيلٌ قَلِيلُ الْبِرْكَةِ.
وَلَكِنْ لَا بُدَّ مِنْ مُخَاطَبَةِ أَهْلِ الزَّمَانِ بِاصْطِلَاحِهِمْ، إِذْ لَا قُوَّةَ لَهُمْ لِلتَّشْمِيرِ إِلَى تَلَقِّي

(1/159)

السُّلُوكِ عَنِ السَّلَفِ الْأَوَّلِ وَكَلِمَاتِهِمْ وَهَدْيِهِمْ، وَلَوْ بَرَزَ لَهُمْ هَدْيُهُمْ وَحَالُهُمْ لَأَنْكَرُوهُ، وَلَعَدُّوهُ سُلُوكًا عَامِّيًّا، وَلِلْخَاصَّةِ سُلُوكٌ آخَرُ، كَمَا يَقُولُ ضُلَّالُ الْمُتَكَلِّمِينَ وَجَهَلَتُهُمْ: إِنَّ الْقَوْمَ كَانُوا أَسْلَمَ، وَإِنَّ طَرِيقَنَا أَعْلَمُ، وَكَمَا يَقُولُ مَنْ لَمْ يُقَدِّرْ قَدْرَهُمْ مِنَ الْمُنْتَسِبِينَ إِلَى الْفِقْهِ: إِنَّهُمْ لَمْ يَتَفَرَّغُوا لِاسْتِنْبَاطِهِ، وَضَبْطِ قَوَاعِدِهِ وَأَحْكَامِهِ، اِشْتِغَالًا مِنْهُمْ بِغَيْرِهِ، وَالْمُتَأَخِّرُونَ تَفَرَّغُوا لِذَلِكَ، فَهُمْ أَفْقَهُ.
فَكُلُّ هَؤُلَاءِ مَحْجُوبُونَ عَنْ مَعْرِفَةِ مَقَادِيرِ السَّلَفِ، وَعَنْ عُمْقِ عُلُومِهِمْ، وَقِلَّةِ تَكَلُّفِهِمْ، وَكَمَالِ بَصَائِرِهِمْ، وَتَاللَّهِ مَا امْتَازَ عَنْهُمُ الْمُتَأَخِّرُونَ إِلَّا بِالتَّكَلُّفِ وَالِاشْتِغَالِ بِالْأَطْرَافِ الَّتِي كَانَتْ هِمَّةُ الْقَوْمِ مُرَاعَاةَ أُصُولِهَا، وَضَبْطَ قَوَاعِدِهَا، وَشَدَّ مَعَاقِدِهَا، وَهِمَمُهُمْ مُشَمِّرَةٌ إِلَى الْمَطَالِبِ الْعَالِيَةِ فِي كُلِّ شَيْءٍ، فَالْمُتَأَخِّرُونَ فِي شَأْنٍ وَالْقَوْمُ فِي شَأْنٍ، وَ {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [الطلاق: 3] .
فَالْأَوْلَى بِنَا: أَنْ نَذْكُرَ مَنَازِلَ الْعُبُودِيَّةِ الْوَارِدَةَ فِي الْقُرْآنِ وَالسُّنَّةِ، وَنُشِيرَ إِلَى مَعْرِفَةِ حُدُودِهَا وَمَرَاتِبِهَا، إِذْ مَعْرِفَةُ ذَلِكَ مِنْ تَمَامِ مَعْرِفَةِ حُدُودِ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ، وَقَدْ وَصَفَ اللَّهُ تَعَالَى مَنْ لَمْ يَعْرِفْهَا بِالْجَهْلِ وَالنِّفَاقِ، فَقَالَ تَعَالَى {الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَنْ لَا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} [التوبة: 96] فَبِمَعْرِفَةِ حُدُودِهَا دِرَايَةً، وَالْقِيَامِ بِهَا رِعَايَةً يَسْتَكْمِلُ الْعَبْدُ الْإِيمَانَ، وَيَكُونُ مِنْ أَهْلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ".
وَنَذْكُرُ لَهَا تَرْتِيبًا غَيْرَ مُسْتَحَقٍّ، بَلْ مُسْتَحْسَنٌ، بِحَسَبِ تَرْتِيبِ السَّيْرِ الْحِسِّيِّ، لِيَكُونَ ذَلِكَ أَقْرَبَ إِلَى تَنْزِيلِ الْمَعْقُولِ مَنْزِلَةَ الْمَشْهُودِ بِالْحِسِّ، فَيَكُونَ التَّصْدِيقُ أَتَمَّ، وَمَعْرِفَتُهُ أَكْمَلَ، وَضَبْطُهُ أَسْهَلَ.
فَهَذِهِ فَائِدَةُ ضَرْبِ الْأَمْثَالِ، وَهِيَ خَاصَّةُ الْعَقْلِ وَلُبُّهُ، وَلِهَذَا أَكْثَرَ اللَّهُ تَعَالَى مِنْهَا فِي الْقُرْآنِ، وَنَفَى عَقْلَهَا عَنْ غَيْرِ الْعُلَمَاءِ، فَقَالَ تَعَالَى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [العنكبوت: 43] .
فَاعْلَمْ أَنَّ الْعَبْدَ قَبْلَ وُصُولِ الدَّاعِي إِلَيْهِ فِي نَوْمِ الْغَفْلَةِ، قَلْبُهُ نَائِمٌ وَطَرْفُهُ يَقِظَانُ، فَصَاحَ بِهِ النَّاصِحُ، وَأَسْمَعَهُ دَاعِيَ النَّجَاحِ، وَأَذَّنَ بِهِ مُؤَذِّنُ الرَّحْمَنِ: حَيَّ عَلَى الْفَلَاحِ.

(1/160)

فَأَوَّلُ مَرَاتِبِ هَذَا النَّائِمِ الْيَقَظَةُ وَالِانْتِبَاهُ مِنَ النَّوْمِ، وَقَدْ ذَكَرْنَا أَنَّهَا انْزِعَاجُ الْقَلْبِ لِرَوْعَةِ الِانْتِبَاهِ.
وَصَاحِبُ الْمَنَازِلِ يَقُولُ: هِيَ الْقَوْمَةُ لِلَّهِ الْمَذْكُورَةُ فِي قَوْلِهِ {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى} [سبأ: 46] .
قَالَ: الْقَوْمَةُ لِلَّهِ هِيَ الْيَقَظَةُ مِنْ سِنَةِ الْغَفْلَةِ، وَالنُّهُوضُ عَنْ وَرْطَةِ الْفَتْرَةِ، وَهِيَ أَوَّلُ مَا يَسْتَنِيرُ قَلْبُ الْعَبْدِ بِالْحَيَاةِ لِرُؤْيَةِ نُورِ التَّنْبِيهِ، وَهِيَ عَلَى ثَلَاثَةِ أَشْيَاءَ: لَحْظُ الْقَلْبِ إِلَى النِّعْمَةِ، عَلَى الْيَأْسِ مِنْ عَدِّهَا، وَالْوُقُوفِ عَلَى حَدِّهَا، وَالتَّفَرُّغُ إِلَى مَعْرِفَةِ الْمِنَّةِ بِهَا، وَالْعِلْمُ بِالتَّقْصِيرِ فِي حَقِّهَا.
وَهَذَا الَّذِي ذَكَرَهُ هُوَ مُوجَبُ الْيَقَظَةِ وَأَثَرُهَا، فَإِنَّهُ إِذَا نَهَضَ مِنْ وَرْطَةِ الْغَفْلَةِ لِاسْتِنَارَةِ قَلْبِهِ بِرُؤْيَةِ نُورِ التَّنْبِيهِ، أَوْجَبَ لَهُ مُلَاحَظَةَ نِعَمِ اللَّهِ الْبَاطِنَةِ وَالظَّاهِرَةِ، وَكُلَّمَا حَدَّقَ قَلْبُهُ وَطَرْفُهُ فِيهَا شَاهَدَ عَظَمَتَهَا وَكَثْرَتَهَا، فَيَئِسَ مِنْ عَدِّهَا، وَالْوُقُوفِ عَلَى حَدِّهَا، وَفَرَّغَ قَلْبَهُ لِمُشَاهَدَةِ مِنَّةِ اللَّهِ عَلَيْهِ بِهَا، مِنْ غَيْرِ اسْتِحْقَاقٍ، وَلَا اسْتِجْلَابٍ لَهَا بِثَمَنٍ، فَتَيَقَّنَ حِينَئِذٍ تَقْصِيرَهُ فِي وَاجِبِهَا، وَهُوَ الْقِيَامُ بِشُكْرِهَا.
فَأَوْجَبَ لَهُ شُهُودُ تِلْكَ الْمِنَّةِ وَالتَّقْصِيرِ نَوْعَيْنِ جَلِيلَيْنِ مِنَ الْعُبُودِيَّةِ: مَحَبَّةُ الْمُنْعِمِ، وَاللَّهَجُ بِذِكْرِهِ، وَتَذَكُّرُ اللَّهِ وَخُضُوعُهُ لَهُ، وَإِزْرَاؤُهُ عَلَى نَفْسِهِ، حَيْثُ عَجَزَ عَنْ شُكْرِ نِعَمِهِ، فَصَارَ مُتَحَقِّقًا بِ " أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ بِذَنْبِي فَاغْفِرْ لِي إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ " وَعَلِمَ حِينَئِذٍ أَنَّ هَذَا الِاسْتِغْفَارَ حَقِيقٌ بِأَنْ يَكُونَ سَيِّدَ الِاسْتِغْفَارِ، وَعَلِمَ حِينَئِذٍ أَنَّ اللَّهَ لَوْ عَذَّبَ أَهْلَ سَمَاوَاتِهِ وَأَهْلَ أَرْضِهِ لَعَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ، وَلَوْ رَحِمَهُمْ لَكَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ، وَعَلِمَ أَنَّ الْعَبْدَ دَائِمًا سَائِرٌ إِلَى اللَّهِ بَيْنَ مُطَالَعَةِ الْمِنَّةِ، وَمُشَاهَدَةِ التَّقْصِيرِ.
قَالَ: الثَّانِي: مُطَالَعَةُ الْجِنَايَةِ، وَالْوُقُوفُ عَلَى الْخَطَرِ فِيهَا، وَالتَّشْمِيرُ لَتَدَارُكِهَا،

(1/161)

وَالتَّخَلُّصِ مِنْ رِقِّهَا، وَطَلَبُ النَّجَاةِ بِتَمْحِيصِهَا.
فَيَنْظُرُ إِلَى مَا سَلَفَ مِنْهُ مِنَ الْإِسَاءَةِ، وَيَعْلَمُ أَنَّهُ عَلَى خَطَرٍ عَظِيمٍ فِيهَا، وَأَنَّهُ مُشْرِفٌ عَلَى الْهَلَاكِ بِمُؤَاخَذَةِ صَاحِبِ الْحَقِّ بِمُوجِبِ حَقِّهِ، وَقَدْ ذَمَّ اللَّهُ تَعَالَى فِي كِتَابِهِ مَنْ نَسِيَ مَا تُقَدِّمُ يَدَاهُ، فَقَالَ {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف: 57] فَإِذَا طَالَعَ جِنَايَتَهُ شَمَّرَ لِاسْتِدْرَاكِ الْفَارِطِ بِالْعِلْمِ وَالْعَمَلِ، وَتَخَلَّصَ مِنْ رِقِّ الْجِنَايَةِ بِالِاسْتِغْفَارِ وَالنَّدَمِ، وَطَلَبِ التَّمْحِيصِ، وَهُوَ تَخْلِيصُ إِيمَانِهِ وَمَعْرِفَتِهِ مِنْ خُبْثِ الْجِنَايَةِ، كَتَمْحِيصِ الذَّهَبِ وَالْفِضَّةِ، وَهُوَ تَخْلِيصُهُمَا مِنْ خُبْثِهِمَا، وَلَا يُمْكِنُ دُخُولُهُ الْجَنَّةَ إِلَّا بَعْدَ هَذَا التَّمْحِيصِ، فَإِنَّهَا طَيِّبَةٌ لَا يَدْخُلُهَا إِلَّا طَيِّبٌ، وَلِهَذَا تَقُولُ لَهُمُ الْمَلَائِكَةُ {سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر: 73] وَقَالَ تَعَالَى {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} [النحل: 32] فَلَيْسَ فِي الْجَنَّةِ ذَرَّةُ خُبْثٍ.
وَهَذَا التَّمْحِيصُ يَكُونُ فِي دَارِ الدُّنْيَا بِأَرْبَعَةِ أَشْيَاءَ: بِالتَّوْبَةِ، وَالِاسْتِغْفَارِ، وَعَمَلِ الْحَسَنَاتِ الْمَاحِيَةِ، وَالْمَصَائِبِ الْمُكَفِّرَةِ، فَإِنْ مَحَّصَتْهُ هَذِهِ الْأَرْبَعَةُ وَخَلَّصَتْهُ كَانَ مِنَ {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ} [النحل: 32] ، يُبَشِّرُونَهُمْ بِالْجَنَّةِ، وَكَانَ مِنَ الَّذِينَ تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ عِنْدَ الْمَوْتِ {أَنْ لَا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعِدُونَ - نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ - نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} [فصلت: 30 - 32] .
وَإِنْ لَمْ تَفِ هَذِهِ الْأَرْبَعَةُ بِتَمْحِيصِهِ وَتَخْلِيصِهِ، فَلَمْ تَكُنِ التَّوْبَةُ نَصُوحًا وَهِيَ الْعَامَّةُ الشَّامِلَةُ الصَّادِقَةُ وَلَمْ يَكُنِ الِاسْتِغْفَارُ النَّافِعُ، لَا اسْتِغْفَارَ مَنْ فِي يَدِهِ قَدَحُ السُّكْرِ، وَهُوَ يَقُولُ: أَسْتَغْفِرُ اللَّهَ، ثُمَّ يَرْفَعُهُ إِلَى فِيهِ، وَلَمْ تَكُنِ الْحَسَنَاتُ فِي كَمِّيَّتِهَا وَكَيْفِيَّتِهَا وَافِيَةً بِالتَّكْفِيرِ، وَلَا الْمَصَائِبُ، وَهَذَا إِمَّا لِعِظَمِ الْجِنَايَةِ، وَإِمَّا لِضَعْفِ الْمُمَحَّصِ، وَإِمَّا لَهُمَا - مُحِّصَ فِي الْبَرْزَخِ بِثَلَاثَةِ أَشْيَاءَ:
أَحَدُهَا: صَلَاةُ أَهْلِ الْإِيمَانِ الْجِنَازَةَ عَلَيْهِ، وَاسْتِغْفَارُهُمْ لَهُ، وَشَفَاعَتُهُمْ فِيهِ.
الثَّانِي: تَمْحِيصُهُ بِفِتْنَةِ الْقَبْرِ، وَرَوْعَةِ الْفَتَّانِ، وَالْعَصْرَةِ وَالِانْتِهَارِ، وَتَوَابِعِ ذَلِكَ.

(1/162)

الثَّالِثُ: مَا يُهْدِي إِخْوَانُهُ الْمُسْلِمُونَ إِلَيْهِ مِنْ هَدَايَا الْأَعْمَالِ، مِنَ الصَّدَقَةِ عَنْهُ، وَالْحَجِّ، وَالصِّيَامِ عَنْهُ، وَقِرَاءَةِ الْقُرْآنِ عَنْهُ، وَالصَّلَاةِ، وَجَعْلِ ثَوَابِ ذَلِكَ لَهُ، وَقَدْ أَجْمَعَ النَّاسُ عَلَى وُصُولِ الصَّدَقَةِ وَالدُّعَاءِ، قَالَ الْإِمَامُ أَحْمَدُ: لَا يَخْتَلِفُونَ فِي ذَلِكَ، وَمَا عَدَاهُمَا فِيهِ اخْتِلَافٌ، وَالْأَكْثَرُونَ يَقُولُونَ بِوُصُولِ الْحَجِّ، وَأَبُو حَنِيفَةَ يَقُولُ: إِنَّمَا يَصِلُ إِلَيْهِ ثَوَابُ الْإِنْفَاقِ، وَأَحْمَدُ وَمَنْ وَافَقَهُ مَذْهَبُهُمْ فِي ذَلِكَ أَوْسَعُ الْمَذَاهِبِ، يَقُولُونَ: يَصِلُ إِلَيْهِ ثَوَابُ جَمِيعِ الْقُرَبِ، بِدَنِيِّهَا وَمَالِيَّهَا، وَالْجَامِعُ لِلْأَمْرَيْنِ، وَاحْتَجُّوا بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِمَنْ سَأَلَهُ " يَا رَسُولَ اللَّهِ، هَلْ بَقِيَ مِنْ بِرِّ أَبَوَيَّ شَيْءٌ أَبَرُّهُمَا بِهِ بَعْدَ مَوْتِهِمَا؟ قَالَ: نَعَمْ، فَذَكَرَ الْحَدِيثَ "، وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ» .
فَإِنْ لَمْ تَفِ هَذِهِ بِالتَّمْحِيصِ، مُحِّصَ بَيْنَ يَدَيْ رَبِّهِ فِي الْمَوْقِفِ بِأَرْبَعَةِ أَشْيَاءَ: أَهْوَالُ الْقِيَامَةِ، وَشِدَّةُ الْمَوْقِفِ، وَشَفَاعَةُ الشُّفَعَاءِ، وَعَفْوُ اللَّهِ عَزَّ وَجَلَّ.
فَإِنْ لَمْ تَفِ هَذِهِ الثَّلَاثَةُ بِتَمْحِيصِهِ فَلَا بُدَّ لَهُ مِنْ دُخُولِ الْكِيرِ، رَحْمَةً فِي حَقِّهِ لِيَتَخَلَّصَ وَيَتَمَحَّصَ، وَيَتَطَهَّرَ فِي النَّارِ، فَتَكُونَ النَّارُ طُهْرَةً لَهُ وَتَمْحِيصًا لِخَبَثِهِ، وَيَكُونَ مُكْثُهُ فِيهَا عَلَى حَسَبِ كَثْرَةِ الْخَبَثِ وَقِلَّتِهِ، وَشِدَّتِهِ وَضَعْفِهِ وَتَرَاكُمِهِ، فَإِذَا خَرَجَ خَبَثُهُ وَصُفِّيَ ذَهَبُهُ، وَصَارَ خَالِصًا طَيِّبًا، أُخْرِجَ مِنَ النَّارِ، وَأُدْخِلَ الْجَنَّةَ.
قَالَ: الثَّالِثُ يَعْنِي مِنْ مَرَاتِبِ الْيَقَظَةِ: الِانْتِبَاهُ لِمَعْرِفَةِ الزِّيَادَةِ وَالنُّقْصَانِ مِنَ الْأَيَّامِ، وَالتَّنَصُّلُ مِنْ تَضْيِيعِهَا، وَالنَّظَرُ إِلَى الظَّنِّ بِهَا لِتَدَارُكِ فَائِتِهِا، وَتَعْمِيرِ بَاقِيهَا.
يَعْنِي أَنَّهُ يَعْرِفُ مَا مَعَهُ مِنَ الزِّيَادَةِ وَالنُّقْصَانِ، فَيَتَدَارَكُ مَا فَاتَهُ فِي بَقِيَّةِ عُمْرِهِ الَّتِي لَا ثَمَنَ لَهَا، وَيَبْخَلُ بِسَاعَاتِهِ بَلْ بِأَنْفَاسِهِ عَنْ ذَهَابِهَا ضَيَاعًا فِي غَيْرِ مَا يُقَرِّبُهُ إِلَى اللَّهِ، فَهَذَا هُوَ حَقِيقَةُ الْخُسْرَانِ الْمُشْتَرَكِ بَيْنَ النَّاسِ، مَعَ تَفَاوُتِهِمْ فِي قَدْرِهِ، قِلَّةً وَكَثْرَةً، فَكُلُّ نَفَسٍ يَخْرُجُ فِي غَيْرِ مَا يُقَرِّبُ إِلَى اللَّهِ فَهُوَ حَسْرَةٌ عَلَى الْعَبْدِ فِي مَعَادِهِ، وَوَقْفَةٌ لَهُ فِي طَرِيقِ سَيْرِهِ، أَوْ نَكْسَةٌ إِنِ اسْتَمَرَّ، أَوْ حِجَابٌ إِنِ انْقَطَعَ بِهِ.

(1/163)

قَالَ: فَأَمَّا مَعْرِفَةُ النِّعْمَةِ فَإِنَّهَا تَصْفُو بِثَلَاثَةِ أَشْيَاءَ: بِنُورِ الْعَقْلِ، وَشَيْمٍ بِرَوْقِ الْمِنَّةِ، وَالِاعْتِبَارِ بِأَهْلِ الْبَلَاءِ.
يَعْنِي أَنَّ حَقِيقَةَ مُشَاهَدَةِ النِّعْمَةِ يَصْفُو بِهَذِهِ الثَّلَاثَةِ، فَهِيَ النُّورُ الَّذِي أَوْجَبَ الْيَقَظَةَ، فَاسْتَنَارَ الْقَلْبُ بِهِ لِرُؤْيَةِ التَّنَبُّهِ، وَعَلَى حَسَبِهِ قُوَّةً وَضَعْفًا تَصْفُو لَهُ مُشَاهَدَةُ النِّعْمَةِ، فَإِنَّ مَنْ لَمْ يَرَ نِعْمَةَ اللَّهِ عَلَيْهِ إِلَّا فِي مَأْكَلِهِ وَمَلْبَسِهِ، وَعَافِيَةِ بَدَنِهِ، وَقِيَامِ وَجْهِهِ بَيْنَ النَّاسِ، فَلَيْسَ لَهُ نَصِيبٌ مِنْ هَذَا النُّورِ الْبَتَّةَ، فَنِعْمَةُ اللَّهِ بِالْإِسْلَامِ وَالْإِيمَانِ، وَجَذْبِ عَبْدِهِ إِلَى الْإِقْبَالِ عَلَيْهِ، وَالتَّنَعُّمِ بِذِكْرِهِ، وَالتَّلَذُّذِ بِطَاعَتِهِ هُوَ أَعْظَمُ النِّعَمِ، وَهَذَا إِنَّمَا يُدْرَكُ بِنُورِ الْعَقْلِ، وَهِدَايَةِ التَّوْفِيقِ.
وَكَذَلِكَ شَيْمُهُ بِرَوْقِ مِنَنِ اللَّهِ عَلَيْهِ، وَهُوَ النَّظَرُ إِلَيْهَا، وَمُطَالَعَتُهَا مِنْ خِلَالِ سُحُبِ الطَّبْعِ، وَظُلُمَاتِ النَّفْسِ، وَالنَّظَرُ إِلَى أَهْلِ الْبَلَاءِ وَهُمْ أَهْلُ الْغَفْلَةِ عَنِ اللَّهِ، وَالِابْتِدَاعِ فِي دِينِ اللَّهِ فَهَذَانَ الصِّنْفَانِ هُمْ أَهْلُ الْبَلَاءِ حَقًّا، فَإِذَا رَآهُمْ، وَعَلِمَ مَا هُمْ عَلَيْهِ، عَظُمَتْ نِعْمَةُ اللَّهِ عَلَيْهِ فِي قَلْبِهِ، وَصَفَتْ لَهُ وَعَرَفَ قَدْرَهَا، فَالضِّدُّ يُظْهِرُ حُسْنَهُ الضِّدُّ وَبِضِدِّهَا تَتَمَيَّزُ الْأَشْيَاءُ.
حَتَّى إِنَّ مِنْ تَمَامِ نَعِيمِ أَهْلِ الْجَنَّةِ رُؤْيَةَ أَهْلِ النَّارِ وَمَا هُمْ فِيهِ مِنَ الْعَذَابِ.
قَالَ: وَأَمَّا مُطَالَعَةُ الْجِنَايَةِ فَإِنَّهَا تَصِحُّ بِثَلَاثَةِ أَشْيَاءَ: بِتَعْظِيمِ الْحَقِّ، وَمَعْرِفَةِ النَّفْسِ، وَتَصْدِيقِ الْوَعِيدِ.
يَعْنِي أَنَّ مَنْ كَمُلَتْ عَظَمَةُ الْحَقِّ تَعَالَى فِي قَلْبِهِ عَظُمَتْ عِنْدَهُ مُخَالَفَتُهُ، لِأَنَّ مُخَالَفَةَ الْعَظِيمِ لَيْسَتْ كَمُخَالَفَةِ مَنْ هُوَ دُونَهُ، وَمَنْ عَرَفَ قَدْرَ نَفْسِهِ وَحَقِيقَتَهَا، وَفَقْرَهَا الذَّاتِيَّ إِلَى مَوْلَاهَا الْحَقِّ فِي كُلِّ لَحْظَةٍ وَنَفَسٍ، وَشِدَّةَ حَاجَتِهَا إِلَيْهِ، عَظُمَتْ عِنْدَهُ جِنَايَةُ الْمُخَالَفَةِ لِمَنْ هُوَ شَدِيدُ الضَّرُورَةِ إِلَيْهِ فِي كُلِّ لَحْظَةٍ وَنَفَسٍ.
وَأَيْضًا فَإِذَا عَرَفَ حَقَارَتَهَا مَعَ عِظَمِ قَدْرِ مَنْ خَالَفَهُ عَظُمَتِ الْجِنَايَةُ عِنْدَهُ، فَشَمَّرَ فِي التَّخَلُّصِ مِنْهَا، وَبِحَسَبِ تَصْدِيقِهِ بِالْوَعِيدِ وَيَقِينِهِ بِهِ، يَكُونُ تَشْمِيرُهُ فِي التَّخَلُّصِ مِنَ الْجِنَايَةِ الَّتِي تَلْحَقُ بِهِ.
وَمَدَارُ السَّعَادَةِ، وَقُطْبُ رَحَاهَا عَلَى التَّصْدِيقِ بِالْوَعِيدِ، فَإِذَا تَعَطَّلَ مِنْ قَلْبِهِ التَّصْدِيقُ بِالْوَعِيدِ خَرِبَ خَرَابًا لَا يُرْجَى مَعَهُ فَلَاحٌ الْبَتَّةَ، وَاللَّهُ تَعَالَى أَخْبَرَ أَنَّهُ إِنَّمَا تَنْفَعُ

(1/164)

الْآيَاتُ وَالنُّذُرُ لِمَنْ صَدَّقَ بِالْوَعِيدِ، وَخَافَ عَذَابَ الْآخِرَةِ، فَهَؤُلَاءِ هُمُ الْمَقْصُودُونَ بِالْإِنْذَارِ، وَالْمُنْتَفِعُونَ بِالْآيَاتِ دُونَ مَنْ عَدَاهُمْ، قَالَ اللَّهُ تَعَالَى {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ} [هود: 103] وَقَالَ {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعات: 45] وَقَالَ {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق: 45] وَأَخْبَرَ تَعَالَى أَنَّ أَهْلَ النَّجَاةِ فِي الدُّنْيَا وَالْآخِرَةِ هُمُ الْمُصَدِّقُونَ بِالْوَعِيدِ، الْخَائِفُونَ مِنْهُ، فَقَالَ تَعَالَى {وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} [إبراهيم: 14] .
قَالَ: وَأَمَّا مَعْرِفَةُ الزِّيَادَةِ وَالنُّقْصَانِ مِنَ الْأَيَّامِ فَإِنَّهَا تَسْتَقِيمُ بِثَلَاثَةِ أَشْيَاءَ: سَمَاعُ الْعِلْمِ، وَإِجَابَةُ دَاعِي الْحُرْمَةِ، وَصُحْبَةُ الصَّالِحِينَ، وَمِلَاكُ ذَلِكَ كُلِّهِ خَلْعُ الْعَادَاتِ.
يَعْنِي أَنَّ السَّالِكَ عَلَى حَسَبِ عِلْمِهِ بِمَرَاتِبِ الْأَعْمَالِ، وَنَفَائِسِ الْكَسْبِ، تَكُونُ مَعْرِفَتُهُ بِالزِّيَادَةِ وَالنُّقْصَانِ فِي حَالِهِ وَإِيمَانِهِ، وَكَذَلِكَ تَفَقُّدُ إِجَابَةِ دَاعِي تَعْظِيمِ حُرُمَاتِ اللَّهِ مِنْ قَلْبِهِ هَلْ هُوَ سَرِيعُ الْإِجَابَةِ لَهَا، أَمْ هُوَ بَطِيءٌ عَنْهَا؟ فَبِحَسَبِ إِجَابَةِ الدَّاعِي سُرْعَةً وَإِبْطَاءً تَكُونُ زِيَادَتُهُ وَنُقْصَانُهُ.
وَكَذَلِكَ صُحْبَةُ أَرْبَابِ الْعَزَائِمِ، وَالْمُشَمِّرِينَ إِلَى اللَّحَاقِ بِالْمَلَأِ الْأَعْلَى يَعْرِفُ بِهِ مَا مَعَهُ مِنَ الزِّيَادَةِ وَالنُّقْصَانِ.
وَالَّذِي يَمْلِكُ بِهِ ذَلِكَ كُلَّهُ خُرُوجُهُ عَنِ الْعَادَاتِ وَالْمَأْلُوفَاتِ، وَتَوْطِينُ النَّفْسِ عَلَى مُفَارَقَتِهَا، وَالْغُرْبَةِ بَيْنَ أَهْلِ الْغَفْلَةِ وَالْإِعْرَاضِ، وَمَا عَلَى الْعَبْدِ أَضَرُّ مِنْ مِلْكِ الْعَادَاتِ لَهُ، وَمَا عَارَضَ الْكُفَّارُ الرُّسُلَ إِلَّا بِالْعَادَاتِ الْمُسْتَقِرَّةِ، الْمَوْرُوثَةِ لَهُمْ عَنِ الْأَسْلَافِ الْمَاضِينَ، فَمَنْ لَمْ يُوَطِّنْ نَفْسَهُ عَلَى مُفَارَقَتِهَا وَالْخُرُوجِ عَنْهَا، وَالِاسْتِعْدَادِ لِلْمَطْلُوبِ مِنْهُ، فَهُوَ مَقْطُوعٌ، وَعَنْ فَلَاحِهِ وَفَوْزِهِ مَمْنُوعٌ {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة: 46] .

(1/165)

[فَصْلٌ الْفِكْرَةُ]
فَإِذَا اسْتَحْكَمَتْ يَقَظَتُهُ أَوْجَبَتْ لَهُ الْفِكْرَةَ، وَهِيَ كَمَا تَقَدَّمَ تَحْدِيقُ الْقَلْبِ إِلَى جِهَةِ الْمَطْلُوبِ الْتِمَاسًا لَهُ.
وَصَاحِبُ الْمَنَازِلِ جَعَلَهَا بَعْدَ الْبَصِيرَةِ وَقَالَ فِي حَدِّهَا: هِيَ تَلَمُّسُ الْبَصِيرَةِ لِاسْتِدْرَاكِ الْبُغْيَةِ، أَيِ الْتِمَاسُ الْعَقْلِ الْمَطْلُوبِ بِالتَّفْتِيشِ عَلَيْهِ.
قَالَ: وَهِيَ ثَلَاثَةُ أَنْوَاعٍ: فِكْرَةٌ فِي عَيْنِ التَّوْحِيدِ، وَفِكْرَةٌ فِي لَطَائِفِ الصَّنْعَةِ، وَفِكْرَةٌ فِي مَعَانِي الْأَعْمَالِ وَالْأَحْوَالِ.
قُلْتُ: الْفِكْرَةُ فِكْرَتَانِ: فِكْرَةٌ تَتَعَلَّقُ بِالْعِلْمِ وَالْمَعْرِفَةِ، وَفِكْرَةٌ تَتَعَلَّقُ بِالطَّلَبِ وَالْإِرَادَةِ.
فَالَّتِي تَتَعَلَّقُ بِالْعِلْمِ وَالْمَعْرِفَةِ فِكْرَةُ التَّمْيِيزِ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالثَّابِتِ وَالْمَنْفِيِّ، وَالَّتِي تَتَعَلَّقُ بِالطَّلَبِ وَالْإِرَادَةِ هِيَ الْفِكْرَةُ الَّتِي تُمَيِّزُ بَيْنَ النَّافِعِ وَالضَّارِّ.
ثُمَّ يَتَرَتَّبُ عَلَيْهَا فِكْرَةٌ أُخْرَى فِي الطَّرِيقِ إِلَى حُصُولِ مَا يَنْفَعُ، فَيَسْلُكُهَا، وَالطَّرِيقِ إِلَى مَا يَضُرُّ فَيَتْرُكُهَا.
فَهَذِهِ سِتَّةُ أَقْسَامٍ لَا سَابِعَ لَهَا، هِيَ مَجَالُ أَفْكَارِ الْعُقَلَاءِ.
فَالْفِكْرَةُ فِي التَّوْحِيدِ اسْتِحْضَارُ أَدِلَّتِهِ، وَشَوَاهِدِ الدِّلَالَةِ عَلَى بُطْلَانِ الشِّرْكِ وَاسْتِحَالَتِهِ، وَأَنَّ الْإِلَهِيَّةَ يَسْتَحِيلُ ثُبُوتُهَا لِاثْنَيْنِ، كَمَا يَسْتَحِيلُ ثُبُوتُ الرُّبُوبِيَّةِ لِاثْنَيْنِ فَكَذَلِكَ مِنْ أَبْطَلِ الْبَاطِلِ عِبَادَةُ اثْنَيْنِ، وَالتَّوَكُّلُ عَلَى اثْنَيْنِ، بَلْ لَا تَصِحُّ الْعِبَادَةُ إِلَّا لِلْإِلَهِ الْحَقِّ، وَالرَّبِّ الْحَقِّ، وَهُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ.

(1/166)

وَقَدْ خَبَطَ صَاحِبُ الْمَنَازِلِ فِي هَذَا الْمَوْضِعِ، وَجَاءَ بِمَا يَرْغَبُ عَنْهُ الْكُمَّلُ مِنْ سَادَاتِ السَّالِكِينَ وَالْوَاصِلِينَ إِلَى اللَّهِ.
فَقَالَ: الْفِكْرَةُ فِي عَيْنِ التَّوْحِيدِ اقْتِحَامُ بَحْرِ الْجُحُودِ.
وَهَذَا بِنَاءً عَلَى أَصْلِهِ الَّذِي أَصَّلَهُ، وَانْتَهَى إِلَيْهِ كِتَابُهُ فِي أَمْرِ الْفَنَاءِ، فَإِنَّهُ لَمَّا رَأَى أَنَّ الْفِكْرَةَ فِي عَيْنِ التَّوْحِيدِ تُبْعِدُ الْعَبْدَ مِنَ التَّوْحِيدِ الصَّحِيحِ عِنْدَهُ، لِأَنَّ التَّوْحِيدَ الصَّحِيحَ عِنْدَهُ لَا يَكُونُ إِلَّا بَعْدَ فَنَاءِ الْفِكْرَةِ وَالتَّفَكُّرِ، وَالْفِكْرَةُ تَدُلُّ عَلَى بَقَاءِ رَسْمٍ لِاسْتِلْزَامِهَا مُفَكِّرًا، وَفِعْلًا قَائِمًا بِهِ، وَالتَّوْحِيدُ التَّامُّ عِنْدَهُ لَا يَكُونُ مَعَ بَقَاءِ رَسْمٍ أَصْلًا، كَانَتِ الْفِكْرَةُ عِنْدَهُ عَلَامَةَ الْجُحُودِ، وَاقْتِحَامًا لِبَحْرِهِ، وَقَدْ صَرَّحَ بِهَذَا فِي أَبْيَاتِهِ فِي آخِرِ الْكِتَابِ:
مَا وَحَّدَ الْوَاحِدَ مِنْ وَاحِدٍ ... إِذْ كُلُّ مَنْ وَحَّدَهُ جَاحِدُ
تَوْحِيدُ مَنْ يَنْطِقُ عَنْ نَعْتِهِ ... عَارِيَّةٌ أَبْطَلَهَا الْوَاحِدُ
تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ ... وَنَعْتُ مَنْ يَنْعَتُهُ لَاحِدُ
وَمَعْنَى أَبْيَاتِهِ: مَا وَحَدَّ اللَّهَ عَزَّ وَجَلَّ أَحَدٌ حَقَّ تَوْحِيدِهِ الْخَاصِّ، الَّذِي تُنْفَى فِيهِ الرُّسُومُ، وَيَضْمَحِلُّ فِيهِ كُلُّ حَادِثٍ، وَيَتَلَاشَى فِيهِ كُلُّ مُكَوَّنٍ، فَإِنَّهُ لَا يُتَصَوَّرُ مِنْهُ التَّوْحِيدُ إِلَّا بِبَقَاءِ الرَّسْمِ، وَهُوَ الْمُوَحِّدُ، وَتَوْحِيدُهُ الْقَائِمُ بِهِ، فَإِذَا وَحَّدَهُ شَهِدَ فِعْلَهُ الْحَادِثَ وَرَسْمَهُ الْحَادِثَ، وَذَلِكَ جُحُودٌ لِحَقِيقَةِ التَّوْحِيدِ، الَّذِي تُنْفَى فِيهِ الرُّسُومُ، وَتَتَلَاشَى فِيهِ الْأَكْوَانُ، فَلِذَلِكَ قَالَ: إِذْ كُلُّ مَنْ وَحَّدَهُ جَاحِدٌ، هَذَا أَحْسُنُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ، وَقَدْ فَسَّرَهُ أَهْلُ الْوَحْدَةِ بِصَرِيحِ كَلَامِهِمْ فِي مَذْهَبِهِمْ.
قَالُوا: مَعْنَى " كُلُّ مَنْ وَحَّدَهُ جَاحِدٌ " أَيْ كُلُّ مَنْ وَحَّدَهُ فَقَدْ وَصَفَ الْمُوَحَّدَ بِصِفَةٍ تَتَضَمَّنُ جَحْدَ حَقِّهِ الَّذِي هُوَ عَدَمُ انْحِصَارِهِ تَحْتَ الْأَوْصَافِ، فَمَنْ وَصَفَهُ فَقَدْ جَحَدَ إِطْلَاقَهُ عَنْ قُيُودِ الصِّفَاتِ.
وَقَوْلُهُ " تَوْحِيدُ مَنْ يَنْطِقُ عَنْ نَعْتِهِ " أَيْ تَوْحِيدُ الْمُحْدِثِ لَهُ النَّاطِقِ عَنْ نَعْتِهِ، عَارِيَّةٌ مُسْتَرَدَّةٌ، فَإِنَّهُ الْمُوَحَّدُ قَبْلَ تَوْحِيدِ هَذَا النَّاطِقِ، وَبَعْدَ فَنَائِهِ، فَتَوْحِيدُهُ لَهُ عَارِيَّةٌ أَبْطَلَهَا الْوَاحِدُ الْحَقُّ بِإِفْنَائِهِ كُلَّ مَا سِوَاهُ.

(1/167)

وَالِاتِّحَادِيُّ يَقُولُ: مَعْنَاهُ أَنَّ الْمُوَحَّدَ وَاحِدٌ مِنْ جَمِيعِ الْوُجُوهِ، فَأَبْطَلَ بِبَسَاطَةِ ذَاتِهِ تَرْكِيبَ نُطْقِ وَاصِفِهِ، وَأَبْطَلَ بِإِطْلَاقِهِ تَقْيِيدَ نَعْتِ مُوَحِّدِهِ.
وَقَوْلُهُ " تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ " يَعْنِي أَنَّ تَوْحِيدَهُ الْحَقِيقِيَّ هُوَ تَوْحِيدُهُ لِنَفْسِهِ، حَيْثُ لَا هُنَاكَ رَسْمٌ وَلَا مُكَوَّنٌ، فَمَا وَحَدَّ اللَّهَ حَقِيقَةً إِلَّا اللَّهُ.
وَالِاتِّحَادِيُّ يَقُولُ: مَا ثَمَّ غَيْرٌ يُوَحِّدُهُ، بَلْ هُوَ الْمُوَحِّدُ لِنَفْسِهِ بِنَفْسِهِ، إِذْ لَيْسَ ثَمَّ سِوًى فِي الْحَقِيقَةِ.
قَوْلُهُ " وَنَعَتُ مَنْ يَنْعَتُهُ لَاحِدٌ " أَيْ نَعْتُ النَّاعِتِ لَهُ مَيْلٌ وَخُرُوجٌ عَنِ التَّوْحِيدِ الْحَقِيقِيِّ، وَالْإِلْحَادُ أَصْلُهُ الْمَيْلُ، لِأَنَّهُ بِنَعْتِهِ لَهُ قَائِمٌ بِالرُّسُومِ، وَبَقَاءُ الرُّسُومِ يُنَافِي تَوْحِيدَهُ الْحَقِيقِيَّ.
وَالِاتِّحَادِيُّ يَقُولُ: نَعْتُ النَّاعِتِ لَهُ شِرْكٌ، لِأَنَّهُ أَسْنَدَ إِلَى الْمُطْلَقِ مَا لَا يَلِيقُ بِهِ إِسْنَادُهُ مِنَ التَّقْيِيدِ، وَذَلِكَ شِرْكٌ وَإِلْحَادٌ.
فَرَحْمَةُ اللَّهِ عَلَى أَبِي إِسْمَاعِيلَ، فَتَحَ لِلزَّنَادِقَةِ بَابَ الْكُفْرِ وَالْإِلْحَادِ، فَدَخَلُوا مِنْهُ وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ: إِنَّهُ لَمِنْهُمْ، وَمَا هُوَ مِنْهُمْ، وَغَرَّهُ سَرَابُ الْفَنَاءِ، فَظَنَّ أَنَّهُ لُجَّةُ بَحْرِ الْمَعْرِفَةِ، وَغَايَةُ الْعَارِفِينَ، وَبَالَغَ فِي تَحْقِيقِهِ وَإِثْبَاتِهِ، فَقَادَهُ قَسْرًا إِلَى مَا تَرَى.


مراد الفناء، فصل الفناء أقسامه ومراتبه - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

الْفَنَاءُ

[مُرَادُ الْفَنَاءِ]
الفَنَاءُ
" وَالْفَنَاءُ " الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ، وَيَعْمَلُونَ عَلَيْهِ: أَنْ تَذْهَبَ الْمُحْدَثَاتُ فِي شُهُودِ

(1/168)

الْعَبْدِ، وَتَغِيبَ فِي أُفُقِ الْعَدَمِ، كَمَا كَانَتْ قَبْلَ أَنْ تُوجَدَ، وَيَبْقَى الْحَقُّ تَعَالَى كَمَا لَمْ يَزَلْ، ثُمَّ تَغِيبُ صُورَةُ الْمُشَاهَدِ وَرَسْمُهُ أيْضًا، فَلَا يَبْقَى لَهُ صُورَةٌ وَلَا رَسْمٌ، ثُمَّ يَغِيبُ شُهُودُهُ أيْضًا، فَلَا يَبْقَى لَهُ شُهُودٌ، وَيَصِيرُ الْحَقُّ هُوَ الَّذِي يُشَاهِدُ نَفْسَهُ بِنَفْسِهِ، كَمَا كَانَ الْأَمْرُ قَبْلَ إِيجَادِ الْمُكَوَّنَاتِ، وَحَقِيقَتُهُ: أَنْ يَفْنَى مَنْ لَمْ يَكُنْ، وَيَبْقَى مَنْ لَمْ يَزَلْ.
قَالَ صَاحِبُ الْمَنَازِلِ: هُوَ اضْمِحْلَالُ مَا دُونَ الْحَقِّ عِلْمًا، ثُمَّ جَحْدًا، ثُمَّ حَقًّا، وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ:
الدَّرَجَةُ الْأُولَى: فَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ، وَهُوَ الْفَنَاءُ عِلْمًا، وَفَنَاءُ الْعِيَانِ فِي الْمُعَايِنِ، وَهُوَ الْفَنَاءُ جَحْدًا، وَفَنَاءُ الطَّلَبِ فِي الْوُجُودِ، وَهُوَ الْفَنَاءُ حَقًّا.
الدَّرَجَةُ الثَّانِيَةُ: فَنَاءُ شُهُودِ الطَّلَبِ لِإِسْقَاطِهِ، وَفَنَاءُ شُهُودِ الْمَعْرِفَةِ لِإِسْقَاطِهَا، وَفَنَاءُ شُهُودِ الْعِيَانِ لِإِسْقَاطِهِ.
الدَّرَجَةُ الثَّالِثَةُ: الْفَنَاءُ عَنْ شُهُودِ الْفَنَاءِ، وَهُوَ الْفَنَاءُ حَقًّا، شَائِمًا بَرْقَ الْعَيْنِ، رَاكِبًا بَحْرَ الْجَمْعِ، سَالِكًا سَبِيلَ الْبَقَاءِ.
فَنَذْكُرُ مَا فِي هَذَا الْكَلَامِ مِنْ حَقٍّ وَبَاطِلٍ، ثُمَّ نُتْبِعُهُ ذِكْرَ أَقْسَامِ الْفَنَاءِ، وَالْفَرْقُ بَيْنَ الْفَنَاءِ الْمَحْمُودِ، الَّذِي هُوَ فَنَاءُ خَاصَّةِ أَوْلِيَاءِ اللَّهِ الْمُقَرَّبِينَ، وَالْفِنَاءِ الْمَذْمُومِ الَّذِي هُوَ فَنَاءُ أَهْلِ الْإِلْحَادِ، الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ، وَفَنَاءِ الْمُتَوَسِّطِينَ الْنَاقِصِينَ عَنْ دَرَجَةِ الْكَمَالِ، بِعَوْنِ اللَّهِ وَحَوْلِهِ وَتَأْيِيدِهِ.
فَقَوْلُهُ: الْفَنَاءُ اضْمِحْلَالُ مَا دُونُ الْحَقِّ جَحْدًا، لَا يُرِيدُ بِهِ أَنَّهُ يُعْدَمُ مِنَ الْوُجُودِ بِالْكُلِّيَّةِ، وَإِنَّمَا يُرِيدُ اضْمِحْلَالَهُ فِي الْعِلْمِ، فَيَعْلَمَ أَنَّ مَا دُونَهُ بَاطِلٌ، وَأَنَّ وُجُودَهُ بَيْنَ

(1/169)

عَدَمَيْنِ، وَأَنَّهُ لَيْسَ لَهُ مِنْ ذَاتِهِ إِلَّا الْعَدَمُ، فَعَدَمُهُ بِالذَّاتِ، وَوُجُودُهُ بِإِيجَادِ الْحَقِّ لَهُ، فَيَفْنَى فِي عِلْمِهِ، كَمَا كَانَ فَانِيًا فِي حَالِ عَدَمِهِ، فَإِذَا فَنِيَ فِي عِلْمِهِ ارْتَقَى إِلَى دَرَجَةٍ أُخْرَى فَوْقَ ذَلِكَ، وَهِيَ جَحْدُ السِّوَى وَإِنْكَارُهُ، وَهَذِهِ أَبْلَغُ مِنَ الْأُولَى، لِأَنَّهَا غَيَّبَتْهُ عَنِ السِّوَى، فَقَدْ يَغِيبُ عَنْهُ وَهُوَ غَيْرُ جَاحِدٍ لَهُ، وَهَذِهِ الثَّانِيَةُ جَحْدُهُ وَإِنْكَارُهُ.
وَمِنْ هَاهُنَا دَخَلَ الِاتِّحَادِيُّ، وَقَالَ: الْمُرَادُ جَحْدُ السِّوَى بِالْكُلِّيَّةِ، وَأَنَّهُ مَا ثَمَّ غَيْرٌ بِوَجْهٍ مَا.
وَحَاشَا شَيْخَ الْإِسْلَامِ مِنْ إِلْحَادِ أَهْلِ الِاتِّحَادِ، وَإِنْ كَانَتْ عِبَارَتُهُ مُوهِمَةً، بَلْ مُفْهِمَةٌ ذَلِكَ، وَإِنَّمَا أَرَادَ بِالْجَحْدِ فِي الشُّهُودِ، لَا فِي الْوُجُودِ، أَيْ يَجْحَدُهُ أَنْ يَكُونَ مَشْهُودًا، فَيَجْحَدَ وُجُودَهُ الشُّهُودِيَّ الْعِلْمِيَّ، لَا وُجُودَهُ الْعَيْنِيَّ الْخَارِجِيَّ، فَهُوَ أوْلًا يَغِيبُ عَنْ وُجُودِهِ الشُّهُودِيِّ الْعِلْمِيِّ، ثُمَّ يُنْكِرُ ثَانِيًا وَجُودَهُ فِي عِلْمِهِ، وَهُوَ اضْمِحْلَالُهُ جَحْدًا، ثُمَّ يَرْتَقِي مِنْ هَذِهِ الدَّرَجَةِ إِلَى دَرَجَةٍ أُخْرَى أَبْلَغَ مِنْهَا، وَهِيَ اضْمِحْلَالُهُ فِي الْحَقِيقَةِ، وَأَنَّهُ لَا وُجُودَ لَهُ الْبَتَّةَ، وَإِنَّمَا وُجُودُهُ قَائِمٌ بِوُجُودِ الْحَقِّ، فَلَوْلَا وُجُودُ الْحَقِّ لَمْ يَكُنْ هُوَ مَوْجُودًا، فَفِي الْحَقِيقَةِ: الْمَوْجُودُ إِنَّمَا هُوَ الْحَقُّ وَحْدَهُ، وَالْكَائِنَاتُ مِنْ أَثَرِ وَجُودِهِ، هَذَا مَعْنَى قَوْلِهِمْ " إِنَّهَا لَا وُجُودَ لَهَا وَلَا أَثَرَ لَهَا، وَإِنَّهَا مَعْدُومَةٌ وَفَانِيَةٌ وَمُضْمَحِلَّةٌ ".
وَالِاتِّحَادِيُّ يَقُولُ: إِنَّ السَّالِكَ فِي أَوَّلِ سُلُوكِهِ يَرَى أَنَّهُ لَا فَاعِلَ فِي الْحَقِيقَةِ إِلَّا اللَّهُ، فَهَذَا تَوْحِيدُ الْعِلْمِ، وَلَا يَقْدِرُ فِي طَوْرِهِ الْأَوَّلِ عَلَى أَكْثَرَ مِنْ ذَلِكَ، ثُمَّ يَنْتَقِلُ عَنْ هَذَا إِلَى الدَّرَجَةِ الثَّانِيَةِ، وَهِيَ شُهُودُ عَوْدِ الْأَفْعَالِ إِلَى الصِّفَاتِ، وَالصِّفَاتِ إِلَى الذَّاتِ، فَعَادَ الْأَمْرُ كُلُّهُ إِلَى الذَّاتِ، فَيَجْحَدُ وُجُودَ السِّوَى بِالْكُلِّيَّةِ، فَهَذَا هُوَ الِاضْمِحْلَالُ جَحْدًا، ثُمَّ يَرْتَقِي عَنْ هَذِهِ الدَّرَجَةِ إِلَى رُكُوبِ الْبَحْرِ الَّذِي تَغْرَقُ فِيهِ الْأَفْعَالُ وَالْأَسْمَاءُ وَالصِّفَاتُ، وَلَا يَبْقَى إِلَّا أَمْرٌ مُطْلَقٌ لَا يَتَقَيَّدُ بِاسْمٍ وَلَا فِعْلٍ وَلَا صِفَةٍ، قَدِ اضْمَحَلَّ فِيهِ كُلُّ مَعْنًى وَقَيْدٍ وَصِفَةٍ وَرَسْمٍ، وَهَذَا عِنْدَهُمْ غَايَةُ السَّفَرِ الْأَوَّلِ، فَحِينَئِذٍ يَأْخُذُ فِي السَّفَرِ الثَّانِي، وَهُوَ الْبَقَاءُ.

(1/170)

قَوْلُهُ: الدَّرَجَةُ الْأُولَى: فَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ.
يُرِيدُ اضْمِحْلَالَ مَعْرِفَتِهِ وَتَلَاشِيهَا فِي مَعْرُوفِهِ، وَأَنْ يَغِيبَ بِمَعْرُوفِهِ عَنْ مَعْرِفَتِهِ، كَمَا يَغِيبُ بِمَشْهُودِهِ عَنْ شُهُودِهِ، وَبِمَذْكُورِهِ عَنْ ذِكْرِهِ، وَبِمَحْبُوبِهِ عَنْ حُبِّهِ، وَبِمُخَوِّفِهِ عَنْ خَوْفِهِ، وَهَذَا لَا رَيْبَ فِي إِمْكَانِهِ وَوُقُوعِهِ، فَإِنَّ الْقَلْبَ إِذَا امْتَلَأَ بِشَيْءٍ لَمْ يَبْقَ فِيهِ مُتَّسَعٌ لِغَيْرِهِ، وَأَنْتَ تَرَى الرَّجُلَ يُشَاهِدُ مَحْبُوبَهُ الَّذِي قَدِ اسْتَغْرَقَ فِي حُبِّهِ، بِحَيْثُ تَخَلَّلَ حُبُّهُ جَمِيعَ أَجْزَاءِ قَلْبِهِ، أَوْ يُشَاهِدُ الْمُخَوِّفَ الَّذِي امْتَلَأَ قَلْبُهُ بِخَوْفِهِ، فَتَرَاهُ دَهِشًا عَنْ شُعُورِهِ بِحُبِّهِ أَوْ خَوْفِهِ، لِاسْتِيلَاءِ سُلْطَانِ الْمَحْبُوبِ أَوِ الْمُخَوِّفِ عَلَى قَلْبِهِ، وَعَدَمِ اتِّسَاعِهِ لِشُهُودِ غَيْرِهِ الْبَتَّةَ، لَكِنَّ هَذَا لِنَقْصِهِ لَا لِكَمَالِهِ، وَالْكَمَالُ وَرَاءَ ذَلِكَ، فَلَا أَحَدَ أَعْظَمُ مَحَبَّةً لِلَّهِ عَزَّ وَجَلَّ مِنَ الْخَلِيلَيْنِ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ وَكَانَتْ حَالُهُمَا أَكْمَلَ مِنْ هَذِهِ الْحَالِ، وَشُهُودُ الْعُبُودِيَّةِ أَكْمَلُ وَأَتَمُّ وَأَبْلَغُ مِنَ الْغَيْبَةِ عَنْهَا بِشُهُودِ الْمَعْبُودِ، فَشُهُودُ الْعُبُودِيَّةِ وَالْمَعْبُودِ دَرَجَةُ الْكُمَّلِ، وَالْغَيْبَةُ بِأَحَدِهِمَا عَنِ الْآخَرِ لِلنَّاقِصِينَ، فَكَمَا أَنَّ الْغَيْبَةَ بِالْعِبَادَةِ عَنِ الْمَعْبُودِ نَقْصٌ، فَكَذَلِكَ الْغَيْبَةُ بِالْمَعْبُودِ عَنْ عِبَادَتِهِ نَقْصٌ، حَتَّى إِنَّ مِنَ الْعَارِفِينَ مَنْ لَا يَعْتَدُّ بِهَذِهِ الْعِبَادَةِ، وَيَرَى وُجُودَهَا عَدَمًا، وَيَقُولُ: هِيَ بِمَنْزِلَةِ عُبُودِيَّةِ النَّائِمِ وَزَائِلِ الْعَقْلِ، لَا يُعْتَدُّ بِهَا، وَلَمْ يُبْعِدْ هَذَا الْقَائِلُ.
فَالْحَقُّ تَعَالَى مُرَادُهُ مِنْ عَبْدِهِ اسْتِحْضَارُ عُبُودِيَّتِهِ، لَا الْغَيْبَةُ عَنْهَا، وَالْعَامِلُ عَلَى الْغَيْبَةِ عَنْهَا عَامِلٌ عَلَى مُرَادِهِ مِنَ اللَّهِ، وَعَلَى حَظِّهِ وَالتَّنَعُّمِ بِالْفَنَاءِ فِي شُهُودِهِ، لَا عَلَى مُرَادِ اللَّهِ مِنْهُ، وَبَيْنَهُمَا مَا بَيْنَهُمَا.
فَكَيْفَ يَكُونُ قَائِمًا بِحَقِيقَةِ الْعُبُودِيَّةِ مَنْ يَقُولُ " إِيَّاكَ نَعْبُدُ " وَلَا شُعُورَ لَهُ بِعُبُودِيَّتِهِ الْبَتَّةَ؟ بَلْ حَقِيقَةُ " إِيَّاكَ نَعْبُدُ " عِلْمًا وَمَعْرِفَةً وَقَصْدًا وَإِرَادَةً وَعَمَلًا، وَهَذَا مُسْتَحِيلٌ فِي وَادِي الْفَنَاءِ، وَمَنْ لَهُ ذَوْقٌ يَعْرِفُ هَذَا وَهَذَا.
قَوْلُهُ: وَفَنَاءُ الْعِيَانِ فِي الْمُعَايَنِ، وَهُوَ الْفَنَاءُ جَحْدًا.
لَمَّا كَانَ مَا قَبْلَ هَذَا فَنَاءَ الْعِلْمِ فِي الْمَعْلُومِ، وَالْمَعْرِفَةِ فِي الْمَعْرُوفِ، وَالْعِيَانُ فَوْقَ الْعِلْمِ وَالْمَعْرِفَةِ، إِذْ نِسْبَتُهُ إِلَى الْعِلْمِ كَنِسْبَةِ الْمَرْئِيِّ إِلَيْهِ كَانَ الْفَنَاءُ فِي هَذِهِ الْمَرْتَبَةِ فَنَاءَ عِيَانِهِ فِي مُعَايَنِهِ، وَمَحْوَ أَثَرِهِ وَاضْمِحْلَالَ رَسْمِهِ.
قَوْلُهُ: وَفَنَاءُ الطَّلَبِ فِي الْمَوْجُودِ وَهُوَ الْفَنَاءُ حَقًّا.
يُرِيدُ: أَنَّهُ لَا يَبْقَى لِصَاحِبِ هَذَا الْعِيَانِ طَلَبٌ، لِأَنَّهُ قَدْ ظَفِرَ بِمَوْجُودِهِ وَمَطْلُوبِهِ، وَطَلَبُ الْمَوْجُودِ مُحَالٌ، لِأَنَّهُ إِنَّمَا يَطْلُبُ الْمَفْقُودَ عَنِ الْعِيَانِ لَا الْمَوْجُودَ، فَإِذَا اسْتَقَرَّتْ فِي عِيَانِهِ وَشُهُودِهِ فَنِيَ الطَّلَبُ حَقًّا.

(1/171)

قَوْلُهُ: الدَّرَجَةُ الثَّانِيَةُ: فَنَاءُ شُهُودِ الطَّلَبِ لِإِسْقَاطِهِ، وَفَنَاءُ شُهُودِ الْمَعْرِفَةِ لِإِسْقَاطِهَا، وَفَنَاءُ شُهُودِ الْعِيَانِ لِإِسْقَاطِهِ.
يُرِيدُ أَنَّ الطَّلَبَ يَسْقُطُ، فَيَشْهَدُ الْعَبْدُ عَدَمَهُ، فَهَاهُنَا أُمُورٌ ثَلَاثَةٌ مُتَرَتِّبَةٌ أَحَدُهَا: فَنَاءُ الطَّلَبِ وَسُقُوطُهُ، ثُمَّ شُهُودُ سُقُوطِهِ، ثُمَّ سُقُوطُ شُهُودِهِ.
فَهَذَا هُوَ فَنَاءُ شُهُودِ الطَّلَبِ لِإِسْقَاطِهِ.
وَأَمَّا فَنَاءُ شُهُودِ الْمَعْرِفَةِ لِإِسْقَاطِهَا، فَيُرِيدُ بِهِ: أَنَّ الْمَعْرِفَةَ تُسْقِطُهُ فِي شُهُودِ الْعِيَانِ، إِذْ هُوَ فَوْقَهَا، وَهِيَ تَفْنَى فِيهِ، فَيَشْهَدُ سُقُوطَهَا فِي الْعِيَانِ، ثُمَّ يَسْقُطُ شُهُودُ سُقُوطِهَا.
وَصَاحِبُ الْمَنَازِلِ يَرَى أَنَّ الْمَعْرِفَةَ قَدْ يَصْحَبُهَا شَيْءٌ مِنْ حِجَابِ الْعِلْمِ، وَلَا يَرْتَفِعُ ذَلِكَ الْحِجَابُ إِلَّا بِالْعِيَانِ، فَحِينَئِذٍ تَفْنَى فِي حَقِّهِ الْمَعَارِفُ، فَيَشْهَدُ فَنَاءَهَا وَسُقُوطَهَا، وَلَكِنْ عَلَيْهِ بَعْدُ بَقِيَّةٌ، لَا تَزُولُ عَنْهُ حَتَّى يَسْقُطَ شُهُودُ فَنَائِهَا وَسُقُوطِهَا مِنْهُ، فَالْعَارِفُ يُخَالِطُهُ بَقِيَّةٌ مِنَ الْعِلْمِ لَا تَزُولُ إِلَّا بِالْمُعَايَنَةِ، وَالْمُعَايِنُ قَدْ يُخَالِطُهُ بَقِيَّةٌ مِنَ الْمَعْرِفَةِ لَا تَزُولُ إِلَّا بِشُهُودِ سُقُوطِهَا، ثُمَّ سُقُوطِ شُهُودِ هَذَا السُّقُوطَ.
وَأَمَّا فَنَاءُ شُهُودِ الْعِيَانِ لِإِسْقَاطِهِ، فَيَعْنِي أَنَّ الْعِيَانَ أيْضًا يَسْقُطُ فَيُشْهَدُ الْعَبْدُ سَاقِطًا، فَلَا يَبْقَى إِلَّا الْمُعَايَنُ وَحْدَهُ.
قَالَ الِاتِّحَادِيُّ: هَذَا دَلِيلٌ عَلَى أَنَّ الشَّيْخَ يَرَى مَذْهَبَ أَهْلِ الْوَحْدَةِ، لِأَنَّ الْعِيَانَ إِنَّمَا يَسْقُطُ فِي مَبَادِئِ حَضْرَةِ الْجَمْعِ، لِأَنَّهُ يَقْتَضِي ثَلَاثَةَ أُمُورٍ: مُعَايَنٌ، وَمُعَايِنٌ، وَمُعَايَنَةٌ، وَحَضْرَةُ الْجَمْعِ تَنْفِي التِّعْدَادِ.
وَهَذَا كَذِبٌ عَلَى شَيْخِ الْإِسْلَامِ، وَإِنَّمَا مُرَادُهُ: فَنَاءُ شُهُودِ الْعِيَانِ، فَيَفْنَى عَنْ

(1/172)

مُشَاهَدَةِ الْمُعَايَنَةِ، وَيَغِيبُ بِمُعَايِنِهِ عَنْ مُعَايَنَتِهِ، لِأَنَّ مُرَادَهُ انْتِفَاءُ التَّعَدُّدِ، وَالتَّغَايُرُ بَيْنَ الْمُعَايَنِ وَالْمُعَايِنِ، وَإِنَّمَا مُرَادُهُ: انْتِفَاءُ الْحَاجِبِ عَنْ دَرَجَةِ الشُّهُودِ، لَا عَنْ حَقِيقَةِ الْوُجُودِ، وَلَكِنَّهُ بَابٌ لِإِلْحَادِ هَؤُلَاءِ الْمَلَاحِدَةِ، مِنْهُ يَدْخُلُونَ.
وَفَرْقٌ بَيْنَ إِسْقَاطِ الشَّيْءِ عَنْ دَرَجَةِ الْوُجُودِ الْعِلْمِيِّ الشُّهُودِيِّ، وَإِسْقَاطِهِ عَنْ رُتْبَةِ الْوُجُودِ الْخَارِجِيِّ الْعَيْنِيِّ، فَشَيْخُ الْإِسْلَامِ بَلْ مَشَايِخُ الْقَوْمِ الْمُتَكَلِّمِينَ بِلِسَانِ الْفَنَاءِ هَذَا مُرَادُهُمْ.
وَأَمَّا أَهْلُ الْوَحْدَةِ، فَمُرَادُهُمْ: أَنَّ حَضْرَةَ الْجَمْعِ وَالْوَحْدَةِ تَنْفِي التَّعَدُّدَ وَالتَّقْيِيدَ فِي الشُّهُودِ وَالْوُجُودِ، بِحَيْثُ يَبْقَى الْمَعْرُوفُ وَالْمَعْرِفَةُ وَالْعَارِفُ مِنْ عَيْنٍ وَاحِدَةٍ، لَا بَلْ ذَلِكَ هُوَ نَفْسُ الْعَيْنِ الْوَاحِدَةِ، وَإِنَّمَا الْعِلْمُ وَالْعَقْلُ وَالْمَعْرِفَةُ حُجُبٌ، بَعْضُهَا أَغْلَظُ مِنْ بَعْضٍ، وَلَا يَصِيرُ السَّالِكُ عِنْدَهُمْ مُحَقِّقًا حَتَّى يَخْرِقَ حِجَابَ الْعِلْمِ وَالْمَعْرِفَةِ وَالْعَقْلِ، فَحِينَئِذٍ يُفْضِي إِلَى مَا وَرَاءَ الْحِجَابِ مِنْ شُهُودِ الْوَحْدَةِ الْمُطْلَقَةِ الَّتِي لَا تَتَقَيَّدُ بِقَيْدٍ، وَلَا تَخْتَصُّ بِوَصْفٍ.
قَوْلُهُ: الدَّرَجَةُ الثَّالِثَةُ: الْفَنَاءُ عَنْ شُهُودِ الْفَنَاءِ.
أَيْ يَشْهَدُ فَنَاءَ كُلِّ مَا سِوَى الْحَقِّ تَعَالَى فِي وُجُودِ الْحَقِّ، ثُمَّ يَشْهَدُ الْفَنَاءَ قَدْ فَنِيَ أيْضًا، ثُمَّ يَفْنَى عَنْ شُهُودِ الْفَنَاءِ، فَذَلِكَ هُوَ الْفَنَاءُ حَقًّا.
وَقَوْلُهُ: شَائِمًا بَرْقَ الْعَيْنِ.
يَعْنِي نَاظِرًا إِلَى عَيْنِ الْجَمْعِ، فَإِذَا شَامَ بَرْقَهُ مِنْ بُعْدٍ انْتَقَلَ مِنْ ذَلِكَ إِلَى رُكُوبِ لُجَّةِ بِحْرِ الْجَمْعِ، وَرُكُوبُهُ إِيَّاهَا هُوَ فَنَاؤُهُ فِي جَمْعِهِ.
وَيَعْنِي بِالْجَمْعِ: الْحَقِيقَةَ الْكَوْنِيَّةَ وَالْقَدَرِيَّةَ الَّتِي يَجْتَمِعُ فِيهَا جَمِيعُ الْمُتَفَرِّقَاتِ، وَتَشْمِيرُ الْقَوْمِ إِلَى شُهُودِهَا وَالِاسْتِغْرَاقِ وَالْفَنَاءِ فِيهَا هُوَ غَايَةُ السُّلُوكِ وَالْمَعْرِفَةِ عِنْدَهُمْ.
وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى أَنَّ الْعَبْدَ لَا يَدْخُلُ بِهَذَا الْفَنَاءِ وَالشُّهُودِ فِي الْإِسْلَامِ،

(1/173)

فَضْلًا أَنْ يَكُونَ بِهِ مِنَ الْمُؤْمِنِينَ، فَضْلًا أَنْ يَكُونَ بِهِ مِنْ خَاصَّةِ أَوْلِيَاءِ اللَّهِ الْمُقَرَّبِينَ، فَإِنَّ هَذَا شُهُودٌ مُشْتَرَكٌ لِأَمْرٍ أَقَرَّ بِهِ عُبَّادُ الْأَصْنَامِ وَسَائِرُ أَهْلِ الْمِلَلِ أَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، قَالَ اللَّهُ تَعَالَى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] ، {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] فَالِاسْتِغْرَاقُ وَالْفَنَاءُ فِي شُهُودِ هَذَا الْقَدْرِ غَايَةُ التَّحْقِيقِ لِتَوْحِيدِ الرُّبُوبِيَّةِ الَّذِي أَقَرَّ بِهِ الْمُشْرِكُونَ، وَلَمْ يَدْخُلُوا بِهِ فِي الْإِسْلَامِ، وَإِنَّمَا الشَّأْنُ فِي تَوْحِيدِ الْإِلَهِيَّةِ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ، وَأُنْزِلَتْ بِهِ الْكُتُبُ، وَتَمَيَّزَ بِهِ أَوْلِيَاءُ اللَّهِ مِنْ أَعْدَائِهِ، وَهُوَ أَنْ لَا يَعْبُدَ إِلَّا اللَّهَ، وَلَا يُحِبَّ سِوَاهُ، وَلَا يَتَوَكَّلَ عَلَى غَيْرِهِ.
وَالْفَنَاءُ فِي هَذَا التَّوْحِيدِ: هُوَ فَنَاءُ خَاصَّةِ الْمُقَرَّبِينَ، كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ.

[فَصْلٌ الْفَنَاءُ أَقْسَامُهُ وَمَرَاتِبُهُ]
إِذَا عَرَفْتَ مُرَادَ الْقَوْمِ بِالْفَنَاءِ، فَنَذْكُرُ أَقْسَامَهُ وَمَرَاتِبَهُ، وَمَمْدُوحَهُ وَمَذْمُومَهُ وَمُتَوَسِّطَهُ.
فَاعْلَمْ أَنَّ الْفَنَاءَ مَصْدَرُ فَنِيَ يَفْنَى فَنَاءً إِذَا اضْمَحَلَّ وَتَلَاشَى وَعُدِمَ، وَقَدْ يُطْلَقُ عَلَى مَا تَلَاشَتْ قُوَاهُ وَأَوْصَافُهُ مَعَ بَقَاءِ عَيْنِهِ، كَمَا قَالَ الْفُقَهَاءُ: لَا يُقْتَلُ فِي الْمَعْرَكَةِ شَيْخٌ فَانٍ، وَقَالَ تَعَالَى {كُلُّ مَنْ عَلَيْهَا فَانٍ} [الرحمن: 26] أَيْ هَالِكٌ ذَاهِبٌ، وَلَكِنَّ الْقَوْمَ اصْطَلَحُوا عَلَى وَضْعِ هَذِهِ اللَّفْظَةِ لِتَجْرِيدِ شُهُودِ الْحَقِيقَةِ الْكَوْنِيَّةِ، وَالْغَيْبَةِ عَنْ شُهُودِ الْكَائِنَاتِ.
وَهَذَا الِاسْمُ يُطْلَقُ عَلَى ثَلَاثَةِ مَعَانٍ: الْفَنَاءُ عَنْ وُجُودِ السِّوَى، وَالْفِنَاءِ عَنْ شُهُودِ السِّوَى، وَالْفِنَاءِ عَنْ إِرَادَةِ السِّوَى.
فَأَمَّا الْفَنَاءُ عَنْ وُجُودِ السِّوَى: فَهُوَ فَنَاءُ الْمَلَاحِدَةِ، الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ، وَأَنَّهُ مَا ثَمَّ غَيْرٌ، وَأَنَّ غَايَةَ الْعَارِفِينَ وَالسَّالِكِينَ الْفَنَاءُ فِي الْوَحْدَةِ الْمُطْلَقَةِ، وَنَفِيُ التَّكَثُّرِ وَالتَّعَدُّدِ عَنِ الْوُجُودِ بِكُلِّ اعْتِبَارٍ، فَلَا يَشْهَدُ غَيْرًا أصْلًا، بَلْ يَشْهَدُ وُجُودَ الْعَبْدِ عَيْنَ وُجُودِ الرَّبِّ، بَلْ لَيْسَ عِنْدَهُمْ فِي الْحَقِيقَةِ رَبٌّ وَعَبْدٌ.
وَفَنَاءُ هَذِهِ الطَّائِفَةِ فِي شُهُودِ الْوُجُودِ كُلِّهِ وَاحِدٌ، وَهُوَ الْوَاجِبُ بِنَفْسِهِ، مَا ثَمَّ وُجُودَانِ مُمْكِنٌ، وَوَاجِبٌ، وَلَا يُفَرِّقُونَ بَيْنَ كَوْنِ وُجُودِ الْمَخْلُوقَاتِ بِاللَّهِ، وَبَيْنَ كَوْنِ وُجُودِهَا هُوَ عَيْنُ وُجُودِهِ، وَلَيْسَ عِنْدَهُمْ فُرْقَانٌ بَيْنَ الْعَالَمِينَ وَرَبِّ الْعَالَمِينَ وَيَجْعَلُونَ

(1/174)

الْأَمْرَ وَالنَّهْيَ لِلْمَحْجُوبِينَ عَنْ شُهُودِهِمْ وَفَنَائِهِمْ، وَالْأَمْرُ وَالنَّهْيُ تَلْبِيسٌ عِنْدَهُمْ، وَالْمَحْجُوبُ عِنْدَهُمْ يَشْهَدُ أَفْعَالَهُ طَاعَاتٍ أَوْ مَعَاصِيَ، مَا دَامَ فِي مَقَامِ الْفَرْقِ، فَإِذَا ارْتَفَعَتْ دَرَجَتُهُ شَهِدَ أَفْعَالَهُ كُلَّهَا طَاعَاتٍ، لَا مَعْصِيَةَ فِيهَا، لِشُهُودِهِ الْحَقِيقَةَ الْكَوْنِيَّةَ الشَّامِلَةَ لِكُلِّ مَوْجُودٍ، فَإِذَا ارْتَفَعَتْ دَرَجَتُهُ عِنْدَهُمْ فَلَا طَاعَةَ وَلَا مَعْصِيَةَ، بَلِ ارْتَفَعَتِ الطَّاعَاتُ وَالْمَعَاصِي، لِأَنَّهَا تَسْتَلْزِمُ اثْنَيْنِيَّةً وَتَعَدُّدًا، وَتَسْتَلْزِمُ مُطِيعًا وَمُطَاعًا، وَعَاصِيًا وَمَعْصِيًّا، وَهَذَا عِنْدَهُمْ مَحْضُ الشِّرْكِ، وَالتَّوْحِيدُ الْمَحْضُ يَأْبَاهُ، فَهَذَا فَنَاءُ هَذِهِ الطَّائِفَةِ.
وَأَمَّا الْفَنَاءُ عَنْ شُهُودِ السِّوَى: فَهُوَ الْفَنَاءُ الَّذِي يُشِيرُ إِلَيْهِ أَكْثَرُ الصُّوفِيَّةِ الْمُتَأَخِّرِينَ، وَيَعُدُّونَهُ غَايَةً، وَهُوَ الَّذِي بَنَى عَلَيْهِ أَبُو إِسْمَاعِيلَ الْأَنْصَارِيُّ كِتَابَهُ وَجَعَلَهُ الدَّرَجَةَ الثَّالِثَةَ فِي كُلِّ بَابٍ مِنْ أَبْوَابِهِ.
وَلَيْسَ مُرَادُهُمْ فَنَاءَ وُجُودِ مَا سِوَى اللَّهِ فِي الْخَارِجِ، بَلْ فَنَاؤُهُ عَنْ شُهُودِهِمْ وَحِسِّهِمْ، فَحَقِيقَتُهُ: غَيْبَةُ أَحَدِهِمْ عَنْ سِوَى مَشْهُودِهِ، بَلْ غَيْبَتُهُ أيْضًا عَنْ شُهُودِهِ وَنَفْسِهِ، لِأَنَّهُ يَغِيبُ بِمَعْبُودِهِ عَنْ عِبَادَتِهِ، وَبِمَذْكُورِهِ عَنْ ذِكْرِهِ، وَبِمَوْجُودِهِ عَنْ وُجُودِهِ، وَبِمَحْبُوبِهِ عَنْ حُبِّهِ، وَبِمَشْهُودِهِ عَنْ شُهُودِهِ.
وَقَدْ يُسَمَّى حَالٌ مِثْلُ هَذَا سُكْرًا، وَاصْطِلَاحًا، وَمَحْوًا، وَجَمْعًا، وَقَدْ يُفَرِّقُونَ بَيْنَ مَعَانِي هَذِهِ الْأَسْمَاءِ، وَقَدْ يَغْلِبُ شُهُودُ الْقَلْبِ بِمَحْبُوبِهِ وَمَذْكُورِهِ حَتَّى يَغِيبَ بِهِ وَيَفْنَى بِهِ، فَيَظُنَّ أَنَّهُ اتَّحَدَ بِهِ وَامْتَزَجَ، بَلْ يَظُنُّ أَنَّهُ هُوَ نَفْسُهُ، كَمَا يُحْكَى أَنَّ رَجُلًا أَلْقَى مَحْبُوبُهُ نَفْسَهُ فِي الْمَاءِ، فَأَلْقَى الْمُحِبُّ نَفْسَهُ وَرَاءَهُ، فَقَالَ لَهُ: مَا الَّذِي أَوْقَعَكَ فِي الْمَاءِ؟ فَقَالَ: غِبْتُ بِكَ عَنِّي فَظَنَنْتُ أَنَّكَ أَنِّي.
وَهَذَا إِذَا عَادَ إِلَيْهِ عَقْلُهُ يَعْلَمُ أَنَّهُ كَانَ غَالِطًا فِي ذَلِكَ، وَأَنَّ الْحَقَائِقَ مُتَمَيِّزَةٌ فِي ذَاتِهَا، فَالرَّبُّ رَبٌّ، وَالْعَبْدُ عَبْدٌ، وَالْخَالِقُ بَائِنٌ عَنِ الْمَخْلُوقَاتِ، لَيْسَ فِي مَخْلُوقَاتِهِ شَيْءٌ مِنْ ذَاتِهِ، وَلَا فِي ذَاتِهِ شَيْءٌ مِنْ مَخْلُوقَاتِهِ، وَلَكِنْ فِي حَالِ السُّكْرِ وَالْمَحْوِ الِاصْطِلَامُ وَالْفَنَاءُ: قَدْ يَغِيبُ عَنْ هَذَا التَّمْيِيزِ، وَفِي هَذِهِ الْحَالِ قَدْ يَقُولُ صَاحِبُهَا مَا يُحْكَى عَنْ أَبِي يَزِيدَ أَنَّهُ قَالَ " سُبْحَانِي " أَوْ " مَا فِي الْجُبَّةِ إِلَّا اللَّهُ " وَنَحْوُ ذَلِكَ مِنَ الْكَلِمَاتِ الَّتِي لَوْ صَدَرَتْ عَنْ قَائِلِهَا وَعَقْلُهُ مَعَهُ لَكَانَ كَافِرًا، وَلَكِنْ مَعَ سُقُوطِ التَّمْيِيزِ وَالشُّعُورِ، قَدْ يَرْتَفِعُ عَنْهُ قَلَمُ الْمُؤَاخَذَةِ.

(1/175)

وَهَذَا الْفَنَاءُ يُحْمَدُ مِنْهُ شَيْءٌ، وَيُذَمُّ مِنْهُ شَيْءٌ، وَيُعْفَى مِنْهُ عَنْ شَيْءٍ.
فَيُحْمَدُ مِنْهُ: فَنَاؤُهُ عَنْ حُبِّ مَا سِوَى اللَّهِ، وَعَنْ خَوْفِهِ، وَرَجَائِهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَالِاسْتِعَانَةِ بِهِ، وَالِالْتِفَاتِ إِلَيْهِ، بِحَيْثُ يَبْقَى دِينُ الْعَبْدِ ظَاهِرًا وَبَاطِنًا كُلُّهُ لِلَّهِ.
وَأَمَّا عَدَمُ الشُّعُورِ وَالْعِلْمِ، بِحَيْثُ لَا يُفَرِّقُ صَاحِبُهُ بَيْنَ نَفْسِهِ وَغَيْرِهِ، وَلَا بَيْنَ الرَّبِّ وَالْعَبْدِ مَعَ اعْتِقَادِهِ الْفَرْقَ وَلَا بَيْنَ شُهُودِهِ وَمَشْهُودِهِ، بَلْ لَا يَرَى السِّوَى وَلَا الْغَيْرَ، فَهَذَا لَيْسَ بِمَحْمُودٍ، وَلَا هُوَ وَصْفُ كَمَالٍ، وَلَا هُوَ مِمَّا يُرْغَبُ فِيهِ وَيُؤْمَرُ بِهِ، بَلْ غَايَةُ صَاحِبِهِ أَنْ يَكُونَ مَعْذُورًا لِعَجْزِهِ، وَضَعْفِ قَلْبِهِ وَعَقْلِهِ عَنِ احْتِمَالِ التَّمْيِيزِ وَالْفُرْقَانِ، وَإِنْزَالِ كُلِّ ذِي مَنْزِلَةٍ مَنْزِلَتَهُ، مُوَافَقَةً لِدَاعِي الْعِلْمِ، وَمُقْتَضَى الْحِكْمَةِ، وَشُهُودِ الْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ، وَالتَّمْيِيزِ بَيْنَ الْقَدِيمِ وَالْمُحْدَثِ، وَالْعِبَادَةِ وَالْمَعْبُودِ، فَيُنَزِّلُ الْعِبَادَةَ مَنَازِلَهَا، وَيَشْهَدُ مَرَاتَبَهَا، وَيُعْطِي كُلَّ مَرْتَبَةٍ مِنْهَا حَقَّهَا مِنَ الْعُبُودِيَّةِ، وَيَشْهَدُ قِيَامَهُ بِهَا، فَإِنَّ شُهُودَ الْعَبْدِ قِيَامَهُ بِالْعُبُودِيَّةِ أَكْمَلُ فِي الْعُبُودِيَّةِ مِنْ غَيْبَتِهِ عَنْ ذَلِكَ، فَإِنَّ أَدَاءَ الْعُبُودِيَّةِ فِي حَالِ غَيْبَةِ الْعَبْدِ عَنْهَا وَعَنْ نَفْسِهِ بِمَنْزِلَةِ أَدَاءِ السَّكْرَانِ وَالنَّائِمِ، وَأَدَاؤُهَا فِي حَالِ كَمَالِ يَقَظَتِهِ وَشُعُورِهِ بِتَفَاصِيلِهَا وَقِيَامِهِ بِهَا أَتَمُّ وَأَكْمَلُ وَأَقْوَى عُبُودِيَّةً.
فَتَأَمَّلْ حَالَ عَبْدَيْنِ فِي خِدْمَةِ سَيِّدِهِمَا، أَحَدُهُمَا يُؤَدِّي حُقُوقَ خِدْمَتِهِ فِي حَالِ غَيْبَتِهِ عَنْ نَفْسِهِ وَعَنْ خِدْمَتِهِ لِاسْتِغْرَاقِهِ بِمُشَاهَدَةِ سَيِّدِهِ، وَالْآخَرُ يُؤَدِّيهَا فِي حَالِ كَمَالِ حُضُورِهِ، وَتَمْيِيزِهِ، وَإِشْعَارِ نَفْسِهِ بِخِدْمَةِ السَّيِّدِ، وَابْتِهَاجِهَا بِذَلِكَ، فَرَحًا بِخِدْمَتِهِ، وَسُرُورًا وَالْتِذَاذًا مِنْهُ، وَاسْتِحْضَارًا لِتَفَاصِيلِ الْخِدْمَةِ وَمَنَازِلِهَا، وَهُوَ مَعَ ذَلِكَ عَامِلٌ عَلَى مُرَادِ سَيِّدِهِ مِنْهُ، لَا عَلَى مُرَادِهِ مِنْ سَيِّدِهِ، فَأَيُّ الْعَبْدَيْنِ أَكْمَلُ؟
فَالْفَنَاءُ: حَظُّ الْفَانِي وَمُرَادُهُ، وَالْعِلْمُ، وَالشُّعُورُ، وَالتَّمْيِيزُ، وَالْفَرْقُ، وَتَنْزِيلُ الْأَشْيَاءِ مَنَازِلَهَا، وَجَعْلُهَا فِي مَرَاتِبِهَا: حَقُّ الرَّبِّ وَمُرَادُهُ، وَلَا يَسْتَوِي صَاحِبُ هَذِهِ الْعُبُودِيَّةِ، وَصَاحِبُ تِلْكَ.

(1/176)

نَعَمْ، هَذَا أَكْمَلُ حَالًا مِنَ الَّذِي لَا حُضُورَ لَهُ وَلَا مُشَاهَدَةَ بِالْمَرَّةِ، بَلْ هُوَ غَائِبٌ بِطَبْعِهِ وَنَفْسِهِ عَنْ مَعْبُودِهِ وَعَنْ عِبَادَتِهِ، وَصَاحِبُ التَّمْيِيزِ وَالْفُرْقَانِ - وَهُوَ صَاحِبُ الْفَنَاءِ الثَّالِثِ - أَكْمَلُ مِنْهُمَا، فَزَوَالُ الْعَقْلِ وَالتَّمْيِيزِ وَالْغَيْبَةُ عَنْ شُهُودِ نَفْسِهِ وَأَفْعَالِهَا لَا يُحْمَدُ، فَضْلًا عَنْ أَنْ يَكُونَ فِي أَعْلَى مَرَاتِبِ الْكَمَالِ، بَلْ يُذَمُّ إِذَا تَسَبَّبَ إِلَيْهِ، وَبَاشَرَ أَسْبَابَهُ، وَأَعْرَضَ عَنِ الْأَسْبَابِ الَّتِي تُوجِبُ لَهُ التَّمْيِيزَ وَالْعَقْلَ، وَيُعْذَرُ إِذَا وَرَدَ عَلَيْهِ ذَلِكَ بِلَا اسْتِدْعَاءٍ، بِأَنْ كَانَ مَغْلُوبًا عَلَيْهِ، كَمَا يُعْذَرُ النَّائِمُ وَالْمُغْمَى عَلَيْهِ، وَالْمَجْنُونُ، وَالسَّكْرَانُ الَّذِي لَا يُذَمُّ عَلَى سُكْرِهِ، كَالْمُوجَرِ وَالْجَاهِلِ بِكَوْنِ الشَّرَابِ مُسْكِرًا، وَنَحْوِهِمَا.
وَلَيْسَ أَيْضًا هَذِهِ الْحَالُ بِلَازِمَةٍ لِجَمِيعِ السَّالِكِينَ، بَلْ هِيَ عَارِضَةٌ لِبَعْضِهِمْ، مِنْهُمْ مَنْ يُبْتَلَى بِهَا، كَأَبِي يَزِيدَ وَأَمْثَالِهِ، وَمِنْهُمْ مَنْ لَا يُبْتَلَى بِهَا، وَهُمْ أَكْمَلُ وَأَقْوَى، فَإِنَّ الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ - وَهُمْ سَادَاتُ الْعَارِفِينَ، وَأَئِمَّةُ الْوَاصِلِينَ الْمُقَرَّبِينَ، وَقُدْوَةُ السَّالِكِينَ - لَمْ يَكُنْ مِنْهُمْ مَنِ ابْتُلِيَ بِذَلِكَ، مَعَ قُوَّةِ إِرَادَتِهِمْ، وَكَثْرَةِ مُنَازَلَاتِهِمْ، وَمُعَايَنَةِ مَا لَمْ يُعَايِنْهُ غَيْرُهُمْ، وَلَا شَمَّ لَهُ رَائِحَةً، وَلَمْ يَخْطُرْ عَلَى قَلْبِهِ، فَلَوْ كَانَ هَذَا الْفَنَاءُ كَمَالًا لَكَانُوا هُمْ أَحَقَّ بِهِ وَأَهْلَهُ، وَكَانَ لَهُمْ مِنْهُ مَا لَمْ يَكُنْ لِغَيْرِهِمْ.
وَلَا كَانَ هَذَا أَيْضًا لِنَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا حَالًا مِنْ أَحْوَالِهِ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلِهَذَا - فِي لَيْلَةِ الْمِعْرَاجِ لَمَّا أُسْرِيَ بِهِ، وَعَايَنَ مَا عَايَنَ مِمَّا أَرَاهُ اللَّهُ إِيَّاهُ مِنْ آيَاتِهِ الْكُبْرَى - لَمْ تَعْرِضْ لَهُ هَذِهِ الْحَالُ، بَلْ كَانَ كَمَا وَصَفَهُ اللَّهُ عَزَّ وَجَلَّ بِقَوْلِهِ {مَا زَاغَ الْبَصَرُ وَمَا طَغَى - لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم: 17 - 18] وَقَالَ {وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ} [الإسراء: 60] وَقَالَ ابْنُ عَبَّاسٍ: هِيَ رُؤْيَا عَيْنٍ، أُرِيَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ أُسْرِيَ بِهِ، وَمَعَ هَذَا فَأَصْبَحَ بَيْنَهُمْ لَمْ يَتَغَيَّرْ عَلَيْهِ حَالُهُ، وَلَمْ يَعْرِضْ لَهُ صَعْقٌ وَلَا غُشِيَ، يُخْبِرُهُمْ عَنْ تَفْصِيلِ مَا رَأَى، غَيْرَ فَانٍ عَنْ نَفْسِهِ، وَلَا عَنْ شُهُودِهِ، وَلِهَذَا كَانْتَ حَالُهُ أَكْمَلَ مَنْ حَالِ مُوسَى بْنِ عِمْرَانَ صَلَّى اللَّهُ

(1/177)

عَلَيْهِمَا وَسَلَّمَ لَمَّا خَرَّ صَعِقًا حِينَ تَجَلَّى رَبُّهُ لِلْجَبَلِ وَجَعَلَهُ دَكًّا.


فصل أسباب الفناء، فصل أصل الفناء، فصل الفناء ومهالكه - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ أَسْبَابُ الْفَنَاءِ]
فَصْلٌ
وَهَذَا الْفَنَاءُ لَهُ سَبَبَانِ:
أَحَدُهُمَا: قُوَّةُ الْوَارِدِ وَضَعْفُ الْمَوْرُودِ، وَهَذَا لَا يُذَمُّ صَاحِبُهُ.
الثَّانِي: نُقْصَانُ الْعِلْمِ وَالتَّمْيِيزِ، وَهَذَا يُذَمُّ صَاحِبُهُ، لَا سِيَّمَا إِذَا أَعْرَضَ عَنِ الْعِلْمِ الَّذِي يَحُولُ بَيْنَهُ وَبَيْنَ هَذَا الْفَنَاءِ، وَذَمَّهُ وَذَمَّ أَهْلَهُ، وَرَأَى ذَلِكَ عَائِقًا مِنْ عَوَائِقِ الطَّرِيقِ، فَهَذَا هُوَ الْمَذْمُومُ الْمَخُوفُ عَلَيْهِ.
وَلِهَذَا عَظُمَتْ وَصِيَّةُ الْقَوْمِ بِالْعِلْمِ، وَحُذِّرُوا مِنَ السُّلُوكِ بِلَا عِلْمٍ، وَأُمِرُوا بِهَجْرِ مَنْ هَجَرَ الْعِلْمَ وَأَعْرَضَ عَنْهُ، وَعَدِمَ الْقَبُولَ مِنْهُ، لِمَعْرِفَتِهِمْ بِمَآلِ أَمْرِهِ، وَسُوءِ عَاقِبَتِهِ فِي سَيْرِهِ، وَعَامَّةُ مَنْ تَزَنْدَقَ مِنَ السَّالِكِينَ فَلِإِعْرَاضِهِ عَنْ دَوَاعِي الْعِلْمِ، وَسَيْرِهِ عَلَى جَادَّةِ الذَّوْقِ وَالْوَجْدِ، ذَاهِبَةً بِهِ الطَّرِيقُ كُلَّ مَذْهَبٍ، فَهَذَا فِتْنَتُهُ وَالْفِتْنَةُ بِهِ شَدِيدَةٌ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ أَصْلُ الْفَنَاءِ]
فَصْلٌ
وَأَصْلُ هَذَا الْفَنَاءِ الِاسْتِغْرَاقُ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، وَهُوَ رُؤْيَةُ تَفَرُّدِ اللَّهِ بِخَلْقِ الْأَشْيَاءِ، وَمُلْكِهَا وَاخْتِرَاعِهَا، وَأَنَّهُ لَيْسَ فِي الْوُجُودِ قَطُّ إِلَّا مَا شَاءَهُ وَكَوَّنَهُ، فَيَشْهَدُ مَا اشْتَرَكَتْ فِيهِ الْمَخْلُوقَاتُ مِنْ خَلْقِ اللَّهِ إِيَّاهَا، وَمَشِيئَتِهِ لَهَا، وَقُدْرَتِهِ عَلَيْهَا، وَشُمُولِ قَيُّومِيَّتِهِ وَرُبُوبِيَّتِهِ لَهَا، وَلَا يَشْهَدُ مَا افْتَرَقَتْ فِيهِ مِنْ مَحَبَّةِ اللَّهِ لِهَذَا وَبُغْضِهِ لِهَذَا، وَأَمْرِهِ بِمَا أَمَرَ بِهِ، وَنَهْيِهِ عَمَّا نَهَى عَنْهُ، وَمُوَالَاتِهِ لِقَوْمٍ وَمُعَادَاتِهِ لِآخَرِينَ.
فَلَا يَشْهَدُ التَّفْرِقَةَ فِي الْجَمْعِ، وَهِيَ تَفْرِقَةُ الْخَلْقِ وَالْأَمْرِ فِي جَمْعِ الرُّبُوبِيَّةِ، تَفْرِقَةُ مُوجَبِ الْإِلَهِيَّةِ فِي جَمْعِ الرُّبُوبِيَّةِ، تَفْرِقَةُ الْإِرَادَةِ الدِّينِيَّةِ فِي جَمْعِ الْإِرَادَةِ الْكَوْنِيَّةِ، تَفْرِقَةُ مَا يُحِبُّهُ وَيَرْضَاهُ فِي جَمْعِ مَا قَدَّرَهُ وَقَضَاهُ، لَا يَشْهَدُ الْكَثْرَةَ فِي الْوُجُودِ، وَهِيَ كَثْرَةُ مَعَانِي الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى، وَاقْتِضَاؤُهَا لِآثَارِهَا فِي وَحْدَةِ الذَّاتِ الْمَوْصُوفَةِ بِهَا.
فَلَا يَشْهَدُ كَثْرَةَ دَلَالَاتِ أَسْمَاءِ الرَّبِّ تَعَالَى وَصِفَاتِهِ عَلَى وَحْدَةِ ذَاتِهِ.
فَهُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ، الرَّحْمَنُ الرَّحِيمُ، الْمَلِكُ الْقُدُّوسُ، السَّلَامُ الْمُؤْمِنُ، الْمُهَيْمِنُ الْعَزِيزُ، الْجَبَّارُ الْمُتَكَبِّرُ، وَكُلُّ اسْمٍ لَهُ صِفَةٌ، وَلِلصِّفَةِ حُكْمٌ، فَهُوَ سُبْحَانَهُ وَاحِدُ الذَّاتِ، كَثِيرُ الْأَسْمَاءِ وَالصِّفَاتِ، فَهَذِهِ كَثْرَةٌ فِي وَحْدَةٍ.
وَالْفَرْقُ بَيْنَ مَأْمُورِهِ وَمَنْهِيِّهِ، وَمَحْبُوبِهِ وَمَبْغُوضِهِ، وَوَلِيِّهِ وَعَدُوِّهِ، تَفْرِقَةٌ فِي جَمْعٍ، فَمَنْ

(1/178)

لَمْ يَتَّسِعْ شُهُودُهُ لِهَذِهِ الْأُمُورِ الْأَرْبَعَةِ فَلَيْسَ مِنْ خَاصَّةِ أَوْلِيَاءِ اللَّهِ الْعَارِفِينَ، بَلْ إِنِ انْصَرَفَ شُهُودُهُ عَنْهَا مَعَ اعْتِرَافِهِ بِهَا فَهُوَ مُؤْمِنٌ نَاقِصٌ، وَإِنْ جَحَدَهَا - أَوْ شَيْئًا مِنْهَا - فَكُفْرٌ صَرِيحٌ أَوْ بِتَأْوِيلٍ، مِثْلَ أَنْ يَجْحَدَ تَفْرِقَةَ الْأَمْرِ وَالنَّهْيِ، أَوْ جَمْعَ الْقَضَاءِ وَالْقَدَرِ، أَوْ كَثْرَةَ مَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ وَوَحْدَةَ الذَّاتِ.
فَلْيَتَدَبَّرِ اللَّبِيبُ السَّالِكُ هَذَا الْمَوْضِعَ حَقَّ التَّدَبُّرِ، وَلْيَعْرِفْ قَدْرَهُ، فَإِنَّهُ مَجَامِعُ طُرُقِ الْعَالَمِينَ، وَأَصْلُ تَفْرِقَتِهِمْ، قَدْ ضُبِطَتْ لَكَ مَعَاقِدُهُ، وَأُحْكِمَتْ لَكَ قَوَاعِدُهُ وَبِاللَّهِ التَّوْفِيقُ.
وَإِنَّمَا يَعْرِفُ قَدْرَ هَذَا مَنِ اجْتَازَ الْقِفَارَ، وَاقْتَحَمَ الْبَحَّارَ، وَعَرَضَ لَهُ مَا يَعْرِضُ لِسَالِكِ الْقَفْرِ، وَرَاكِبِ الْبَحْرِ، وَمَنْ لَمْ يُسَافِرْ وَلَمْ يَخْرُجْ عَنْ وَطَنِ طَبْعِهِ وَمَرْبَاهُ، وَمَا أَلِفَ عَلَيْهِ أَصْحَابَهُ وَأَهْلَ زَمَانِهِ، فَهُوَ بِمَعْزِلٍ عَنْ هَذَا، فَإِنْ عُرِفَ قَدْرُهُ، وَكَفَى النَّاسَ شَرَّهُ، فَهَذَا يُرْجَى لَهُ السَّلَامَةُ، وَإِنْ عَدَا طَوْرَهُ، وَأَنْكَرَ مَا لَمْ يَعْرِفْهُ، وَكَذَّبَ بِمَا لَمْ يُحِطْ بِهِ عِلْمًا، ثُمَّ تَجَاوَزَ إِلَى تَكْفِيرِ مَنْ خَالَفَهُ وَلَمْ يُقَلِّدْ شُيُوخَهُ، وَيَرْضَى بِمَا رَضِيَ هُوَ بِهِ لِنَفْسِهِ، فَذَلِكَ الظَّالِمُ الْجَاهِلُ، الَّذِي مَا ضَرَّ إِلَّا نَفْسَهُ، وَلَا أَضَاعَ إِلَّا حَظَّهُ.

[فَصْلٌ الْفَنَاءُ وَمَهَالِكُهُ]
فَصْلٌ
وَيَعْرِضُ لِلسَّالِكِ عَلَى دَرْبِ الْفَنَاءِ مَعَاطِبُ وَمَهَالِكُ، لَا يُنْجِيهِ مِنْهَا إِلَّا بَصِيرَةُ الْعِلْمِ، الَّتِي إِنْ صَحِبَتْهُ فِي سَيْرِهِ، وَإِلَّا فَبِسَبِيلِ مَنْ هَلَكَ.
مِنْهَا: أَنَّهُ إِذَا اقْتَحَمَ عُقْبَةَ الْفَنَاءِ ظَنَّ أَنَّ صَاحِبَهَا قَدْ سَقَطَ عَنْهُ الْأَمْرُ وَالنَّهْيُ، لِتَشْوِيشِهِ عَلَى الْفَنَاءِ وَنَقْضِهِ لَهُ، وَالْفَنَاءُ عِنْدَهُ غَايَةُ الْعَارِفِينَ، وَنِهَايَةُ التَّوْحِيدِ، فَيَرَى تَرْكَ كُلِّ مَا أَبْطَلَهُ وَأَزَالَهُ، مِنْ أَمْرٍ وَنَهْيٍ أَوْ غَيْرِهِمَا، وَيُصَرِّحُ بَعْضُهُمْ بِأَنَّهُ إِنَّمَا يَسْقُطُ الْأَمْرُ وَالنَّهْيُ عَمَّنْ شَهِدَ الْإِرَادَةَ، وَأَمَّا مَنْ لَمْ يَشْهَدْهَا فَالْأَمْرُ وَالنَّهْيُ لَازِمَانِ لَهُ، وَلَمْ يَعْلَمْ هَذَا الْمَغْرُورُ أَنَّ غَايَةَ مَا مَعَهُ الْفَنَاءُ فِي تَوْحِيدِ أَهْلِ الشِّرْكِ الَّذِي أَقَرُّوا بِهِ، وَلَمْ يَكُونُوا بِهِ مُسْلِمِينَ الْبَتَّةَ، كَمَا قَالَ تَعَالَى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان: 25] وَقَالَ {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84 - 89] وَقَالَ تَعَالَى {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] قَالَ ابْنُ عَبَّاسٍ

(1/179)

: تَسْأَلُهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ؟ فَيَقُولُونَ: اللَّهُ، وَهُمْ يَعْبُدُونَ غَيْرَهُ.
وَمَنْ كَانَ هَذَا التَّوْحِيدُ وَالْفَنَاءُ غَايَةَ تَوْحِيدِهِ انْسَلَخَ مِنْ دِينِ اللَّهِ، وَمِنْ جَمِيعِ رُسُلِهِ وَكُتُبِهِ، إِذْ لَمْ يَتَمَيَّزْ عِنْدَهُ مَا أَمَرَ اللَّهُ بِهِ مِمَّا نَهَى عَنْهُ، وَلَمْ يُفَرِّقْ بَيْنَ أَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ، وَلَا بَيْنَ مَحْبُوبِهِ وَمَبْغُوضِهِ، وَلَا بَيْنَ الْمَعْرُوفِ وَالْمُنْكَرِ، وَسَوَّى بَيْنَ الْمُتَّقِينَ وَالْفُجَّارِ، وَالطَّاعَةِ وَالْمَعْصِيَةِ، بَلْ لَيْسَ عِنْدَهُ فِي الْحَقِيقَةِ إِلَّا الطَّاعَةُ لِاسْتِوَاءِ الْكُلِّ فِي الْحَقِيقَةِ الَّتِي هِيَ الْمَشِيئَةُ الْعَامَّةُ الشَّامِلَةُ.
ثُمَّ صَاحَبُ هَذَا الْمَقَامِ يَظُنُّ أَنَّهُ صَاحِبُ الْجَمْعِ وَالتَّوْحِيدِ، وَأَنَّهُ وَصَلَ إِلَى عَيْنِ الْحَقِيقَةِ، وَإِنَّمَا وَصَلَ الْمِسْكِينُ إِلَى الْحَقِيقَةِ الشَّامِلَةِ الَّتِي يَدْخُلُ فِيهَا إِبْلِيسُ وَجُنُودُهُ أَجْمَعُونَ، وَكُلُّ كَافِرٍ وَمُشْرِكٍ وَفَاجِرٍ، فَإِنَّ هَؤُلَاءِ كُلَّهُمْ تَحْتَ الْحَقِيقَةِ الْكَوْنِيَّةِ الْقَدَرِيَّةِ، فَغَايَةُ صَاحِبِ هَذَا الْمَشْهَدِ وُصُولُهُ إِلَى أَنْ يَشْهَدَ اسْتِوَاءَ هَؤُلَاءِ وَالْمُؤْمِنِينَ الْأَبْرَارِ، وَأَوْلِيَاءِ اللَّهِ وَخَاصَّةِ عِبَادِهِ فِي هَذِهِ الْحَقِيقَةِ، وَمَعَ هَذَا فَلَا بُدَّ لَهُ مِنَ الْفَرْقِ، وَالْمُوَالَاةُ وَالْمُعَادَاةُ ضَرُورَةٌ، فَيَنْسَلِخُ عَنِ الْفَرْقِ الشَّرْعِيِّ، وَيَعُودُ إِلَى الْفَرْقِ الطَّبْعِيِّ النَّفْسِيِّ بِهَوَاهُ وَطَبْعِهِ، إِذْ لَا بُدَّ أَنْ يُفَرِّقَ بَيْنَ مَا يَنْفَعُهُ فَيَمِيلُ إِلَيْهِ، وَمَا يَضُرُّهُ فَيَهْرُبُ مِنْهُ، فَبَيْنَا هُوَ مُنْكِرٌ عَلَى أَهْلِ الْفِرْقِ الشَّرْعِيِّ نَاكِبًا عَلَى طَرِيقَتِهِمْ إِلَى عَيْنِ الْجَمْعِ، إِذِ انْتَكَسَ وَارْتَكَسَ، وَعَادَ إِلَى الْفَرْقِ الطَّبْعِيِّ النَّفْسِيِّ، فَيُوَالِي وَيُعَادِي، وَيُحِبُّ وَيُبْغِضُ، بِحَسَبِ هَوَاهُ وَإِرَادَتِهِ.
فَإِنَّ الْفَرْقَ أَمْرٌ ضَرُورِيٌّ لِلْإِنْسَانِ، فَمَنْ لَمْ يَكُنْ فَرْقُهُ قُرْآنِيًا مُحَمَّدِيًّا، فَلَا بُدَّ لَهُ مِنْ قَانُونٍ يُفَرِّقُ بِهِ: إِمَّا سِيَاسَةُ سَائِسٍ فَوْقَهُ، أَوْ ذَوْقٌ مِنْهُ أَوْ مِنْ غَيْرِهِ، أَوْ رَأْيٌ مِنْهُ أَوْ مِنْ غَيْرِهِ، أَوْ يُفَرِّقُ فَرْقًا بَهِيمِيًّا حَيَوَانِيًّا بِحَسَبِ مُجَرَّدِ شَهْوَتِهِ وَغَرَضِهِ أَيْنَ تَوَجَّهَتْ بِهِ، فَلَا بُدَّ مِنَ التَّفْرِيقِ بِأَحَدِ هَذِهِ الْوُجُوهِ.
فَلْيَنْظُرِ الْعَبْدُ مَنِ الْحَاكِمُ عَلَيْهِ فِي الْفَرْقِ، وَلْيَزِنْ بِهِ إِيمَانَهُ قَبْلَ أَنْ يُوزَنَ، وَلْيُحَاسِبْ نَفْسَهُ قَبْلَ أَنْ يُحَاسَبَ، وَلْيَسْتَبْدِلِ الذَّهَبَ بِالْخَزَفِ، وَالدُّرَّ بِالْبَعْرِ، وَالْمَاءَ الزُّلَالَ بِالسَّرَابِ الَّذِي {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] قَبْلَ أَنْ يَسْأَلَ الرَّجْعَةَ إِلَى دَارِ الصَّرْفِ، فَيُقَالُ: هَيْهَاتَ! الْيَوْمُ يَوْمُ الْوَفَاءِ، وَمَا مَضَى فَقَدْ فَاتَ، أُحْصِيَ الْمُسْتَخْرَجُ وَالْمَصْرُوفُ، وَسَتَعْلَمُ الْآنَ مَا مَعَكَ مِنَ النَّقْدِ الصَّحِيحِ وَالزُّيُوفِ.
وَأَصْحَابُ هَذِهِ الْحَقِيقَةِ أَتْبَاعُ كُلِّ نَاعِقٍ، يَمِيلُونَ مَعَ كُلِّ صَائِحٍ، لَمْ يَسْتَضِيئُوا بِنُورِ

(1/180)

الْعِلْمِ، وَلَمْ يَلْجَأُوا إِلَى رُكْنٍ وَثِيقٍ، إِذَا تَنَاهَوْا فِي حَقِيقَتِهِمْ أَضَافُوا الْجَمِيعَ إِلَى اللَّهِ إِضَافَةَ الْمَحَبَّةِ وَالرِّضَى، وَجَعَلُوهَا عَيْنَ الْمَشِيئَةِ وَالْخَلْقِ، ضَاهَئُوا الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل: 35] وَقَوْلُهُمْ عَنْ آلِهَتِهِمْ {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف: 20] وَقَوْلَهُ {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} [الأعراف: 28] فَاحْتَجُّوا بِإِقْرَارِ اللَّهِ لَهُمْ قَدَرًا وَكَوْنًا عَلَى رِضَاهُ وَمَحَبَّتِهِ وَأَمْرِهِ، وَأَنَّهُ لَوْ كَرِهَ ذَلِكَ مِنْهُمْ لَحَالَ بَيْنَهُمْ وَبَيْنَهُ، وَلَمَا أَقَرَّهُمْ عَلَيْهِ، فَجَعَلُوا قَضَاءَهُ وَقَدَرَهُ عَيْنَ مَحَبَّتِهِ وَرِضَاهُ، وَوَرِثَهُمْ مَنْ سَوَّى بَيْنَ الْمَخْلُوقَاتِ، وَلَمْ يُفَرِّقْ بِالْفَرْقِ النَّبَوِيِّ الْقُرْآنِيِّ.
وَطَائِفَةٌ مِنَ الْمُشْرِكِينَ ذَكَرَتْ ذَلِكَ مُعَارِضِينَ لِأَمْرِ اللَّهِ وَنَهْيِهِ، وَمَا بَعَثَ بِهِ رُسُلَهُ، بِقَضَائِهِ وَقَدَرِهِ، فَعَارَضُوا الْحَقِيقَةَ الدِّينِيَّةَ الشَّرْعِيَّةَ بِالْحَقِيقَةِ الْكَوْنِيَّةِ الْقَدَرِيَّةِ، وَوَرِثَهُمْ مَنْ يَحْتَجُّ بِالْقَضَاءِ وَالْقَدَرِ فِي مُخَالَفَةِ الْأَمْرِ وَالنَّهْيِ، وَكِلَا الطَّائِفَتَيْنِ أَبْطَلَتْ أَمْرَهُ وَنَهْيَهُ بِقَضَائِهِ وَقَدَرِهِ.
وَظَنَّتْ طَائِفَةٌ ثَالِثَةٌ أَنَّ إِثْبَاتَ الْقَضَاءِ وَالْقَدَرِ يُبْطِلُ الشَّرَائِعَ وَالنُّبُوَّاتِ، وَأَنَّ الْمُشْرِكِينَ احْتَجُّوا عَلَى بُطْلَانِهَا بِإِثْبَاتِهِ، فَجَعَلَتِ التَّكْذِيبَ بِهِ مِنْ أُصُولِ الْإِيمَانِ، بَلْ أَعْظَمَ أُصُولِهِ، فَرَدَّتَ قَضَاءَ اللَّهِ وَقَدَرَهُ الشَّامِلَ الْعَامَّ بِأَمْرِهِ وَنَهْيِهِ.
فَانْظُرْ إِلَى اقْتِسَامِ الطَّوَائِفِ هَذَا الْمَوْضِعَ، وَافْتِرَاقِهِمْ فِي مَفْرِقِ هَذَا الطَّرِيقِ عِلْمًا وَخَبَرًا، وَسُلُوكًا وَحَقِيقَةً، وَتَأَمَّلْ أَحْوَالَ الْخَلْقِ فِي هَذَا الْمَقَامِ، تَنْكَشِفْ لَكَ أَسْرَارُ الْعَالَمِينَ، وَتَعْلَمْ أَيْنَ أَنْتَ وَأَيْنَ مَقَامُكَ؟ وَتَعْرِفْ مَا جَنَى هَذَا الْجَمْعُ وَهَذَا الْفَنَاءُ عَلَى الْإِيمَانِ، وَمَا خَرَّبَ مِنَ الْقَوَاعِدِ وَالْأَرْكَانِ، وَتَتَحَقَّقْ حِينَئِذٍ أَنَّ الدِّينَ كُلَّهُ فُرْقَانٌ فِي الْقُرْآنِ، فَرْقٌ فِي جَمْعٍ، وَكَثْرَةٌ فِي وَحْدَةٍ، كَمَا تَقَدَّمَ بَيَانُهُ، وَأَنَّ أَوْلَى النَّاسِ بِاللَّهِ وَكُتُبِهِ وَرُسُلِهِ وَدِينِهِ أَصْحَابُ الْفَرْقِ فِي الْجَمْعِ، فَيَقُومُونَ بِالْفَرْقِ بَيْنَ مَا يُحِبُّهُ اللَّهُ وَيُبْغِضُهُ، وَيَأْمُرُ بِهِ وَيَنْهَى عَنْهُ، وَيُوَالِيهِ وَيُعَادِيهِ، عِلْمًا وَشُهُودًا، وَإِرَادَةً وَعَمَلًا، مَعَ شُهُودِهِمُ الْجَمْعَ لِذَلِكَ كُلِّهِ فِي قَضَائِهِ وَقَدَرِهِ، وَمَشِيئَتِهِ الشَّامِلَةِ الْعَامَّةِ، فَيُؤْمِنُونَ بِالْحَقِيقَةِ الدِّينِيَّةِ وَالْكَوْنِيَّةِ، وَيُعْطُونَ كُلَّ حَقِيقَةٍ حَظَّهَا مِنَ الْعِبَادَةِ.
فَحَظُّ الْحَقِيقَةِ الدِّينِيَّةِ الْقِيَامُ بِأَمْرِهِ وَنَهْيِهِ، وَمَحَبَّةُ مَا يُحِبُّهُ، وَكَرَاهَةُ مَا يَكْرَهُهُ،

(1/181)

وَمُوَالَاةُ مَنْ وَالَاهُ، وَمُعَادَاةُ مَنْ عَادَاهُ، وَأَصْلُ ذَلِكَ الْحُبُّ فِيهِ وَالْبُغْضُ فِيهِ.
وَحَظُّ الْحَقِيقَةِ الْكَوْنِيَّةِ إِفْرَادُهُ بِالِافْتِقَارِ إِلَيْهِ، وَالِاسْتِعَانَةِ بِهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَالِالْتِجَاءِ إِلَيْهِ، وَإِفْرَادُهُ بِالسُّؤَالِ وَالطَّلَبِ، وَالتَّذَلُّلِ وَالْخُضُوعِ، وَالتَّحَقُّقِ بِأَنَّهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ لَا يَمْلِكُ أَحَدٌ سِوَاهُ لَهُمْ ضَرًّا وَلَا نَفْعًا، وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، وَأَنَّهُ مُقَلِّبُ الْقُلُوبِ، فَقُلُوبُهُمْ وَنَوَاصِيهِمْ بِيَدِهِ، وَأَنَّهُ مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِهِ، إِنْ شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ، وَإِنْ شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ.
فَلِهَذِهِ الْحَقِيقَةِ عُبُودِيَّةٌ، وَلِهَذِهِ الْحَقِيقَةِ عُبُودِيَّةٌ، وَلَا تُبْطِلُ إِحْدَاهُمَا الْأُخْرَى، بَلْ لَا تَتِمُّ إِلَّا بِهَا، وَلَا تَتِمُّ الْعُبُودِيَّةُ إِلَّا بِمَجْمُوعِهِمَا، وَهَذَا حَقِيقَةُ قَوْلِهِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] بِخِلَافِ مَنْ أَبْطَلَ حَقِيقَةَ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " بِحَقِيقَةِ " {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " وَقَالَ: إِنَّهَا جَمْعٌ، وَ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " فَرْقٌ، وَقَدْ يَغْلُو فِي هَذَا الْمَشْهَدِ فَلَا يَسْتَحْسِنُ حَسَنَةً، وَلَا يَسْتَقْبِحُ قَبِيحَةً، وَيُصَرِّحُ بِذَلِكَ وَيَقُولُ: الْعَارِفُ لَا يَسْتَحْسِنُ حَسَنَةً، وَلَا يَسْتَقْبِحُ قَبِيحَةً لِاسْتِبْصَارِهِ بِسِرِّ الْقَدَرِ.
وَمِنْهُمْ مَنْ يَقُولُ: حَقِيقَةُ هَذَا الْمَشْهَدِ أَنْ يَشْهَدَ الْوُجُودَ كُلَّهُ حَسَنًا لَا قَبِيحَ فِيهِ، وَأَفْعَالَهُمْ كُلَّهَا طَاعَاتٍ لَا مَعْصِيَةَ فِيهَا، لِأَنَّهُمْ - وَإِنْ عَصَوُا الْأَمْرَ - فَهُمْ مُطِيعُونَ الْمَشِيئَةَ، وَيَقُولُونَ:
أَصْبَحْتُ مُنْفَعِلًا لِمَا تَخْتَارُهُ ... مِنِّي فَفِعْلِي كُلُّهُ طَاعَاتُ
وَيَقُولُ قَائِلُهُمْ: مَنْ شَهِدَ الْحَقِيقَةَ سَقَطَ عَنْهُ الْأَمْرُ، وَيَحْتَجُّونَ بِقَوْلِهِ تَعَالَى {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 99] وَيُفَسِّرُونَ الْيَقِينَ بِشُهُودِ الْحُكْمِ الْكَوْنِيِّ، وَهِيَ الْحَقِيقَةُ عِنْدَهُمْ.
وَلَا رَيْبَ أَنَّ الْعَامَّةَ خَيْرٌ مِنْ هَؤُلَاءِ وَأَصَحُّ إِيمَانًا، فَإِنَّ هَذَا زَنْدَقَةٌ وَنِفَاقٌ، وَكَذِبٌ مِنْهُمْ عَلَى أَنْفُسِهِمْ وَنَبِيِّهِمْ وَإِلَهِهِمْ.
أَمَّا كَذِبُهُمْ عَلَى أَنْفُسِهِمْ فَإِنَّهُمْ لَا بُدَّ أَنْ يُفَرِّقُوا قَطْعًا، فَرَغِبُوا عَنِ الْفَرْقِ النَّبَوِيِّ وَالْقُرْآنِيِّ، وَوَقَعُوا فِي الْفَرْقِ النَّفْسِيِّ الطَّبْعِيِّ، مِثْلَ حَالِ إِبْلِيسَ، تَكَبَّرَ عَنِ السُّجُودِ لِآدَمَ، وَرَضِيَ لِنَفْسِهِ بِالْقِيَادَةِ لِفُسَّاقِ ذُرِّيَّتِهِ، وَمِثْلَ الْمُشْرِكِينَ تَكَبَّرُوا عَنْ عِبَادَةِ اللَّهِ الْحَيِّ الْقَيُّومِ،

(1/182)

وَرَضُوا لِأَنْفُسِهِمْ بِعِبَادَةِ الْأَحْجَارِ وَالْأَشْجَارِ وَالْمَوْتَى وَالْأَوْثَانِ، وَمِثْلَ أَهْلِ الْبِدَعِ تَكَبَّرُوا عَنْ تَقْلِيدِ النُّصُوصِ، وَتَلَقِّي الْهُدَى مِنْ مِشْكَاتِهَا، وَرَضُوا لِأَنْفُسِهِمْ بِتَقْلِيدِ أَقْوَالٍ مُخَالِفَةٍ لِلْفِطْرَةِ وَالْعَقْلِ وَالشَّرْعِ، وَظَنُّوهَا قَوَاطِعَ عَقْلِيَّةً، وَقَدَّمُوهَا عَلَى نُصُوصِ الْأَنْبِيَاءِ، وَهِيَ فِي الْحَقِيقَةِ شُبُهَاتٌ مُخَالِفَةٌ لِلسَّمْعِ وَالْعَقْلِ.
وَمِثْلَ الْجَهْمِيَّةِ نَزَّهُوا الرَّبَّ عَنْ عَرْشِهِ، وَجَعَلُوهُ فِي أَجْوَافِ الْبُيُوتِ وَالْحَوَانِيتِ وَالْحَمَّامَاتِ، وَقَالُوا: هُوَ فِي كُلِّ مَكَانٍ بِذَاتِهِ، وَنَزَّهُوهُ عَنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ حَذَرًا - بِزَعْمِهِمْ - مِنَ التَّشْبِيهِ فَشَبَّهُوهُ بِالْجَامِدَاتِ النَّاقِصَةِ الْخَسِيسَةِ الَّتِي لَا تَتَكَلَّمُ، وَلَا سَمْعَ لَهَا وَلَا بَصَرَ، وَلَا عِلْمَ وَلَا حَيَاةَ، بَلْ شَبَّهُوهُ بِالْمَعْدُومَاتِ الْمُمْتَنِعِ وُجُودُهَا.
وَمِثْلَ الْمُعَطَّلَةِ الَّذِينَ قَالُوا: مَا فَوْقَ الْعَرْشِ إِلَّا الْعَدَمُ، وَلَيْسَ فَوْقَ الْعَرْشِ رَبٌّ يُعْبَدُ، وَلَا إِلَهٌ يُصَلَّى لَهُ وَيُسْجَدُ، وَلَا تَرْتَفِعُ الْأَيْدِي إِلَيْهِ، وَلَا رَفَعَ الْمَسِيحُ إِلَيْهِ، وَلَا تَعَرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ، وَلَا أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ، وَلَا دُنِّيَ مِنْهُ حَتَّى كَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى، وَلَا يَنْزِلُ مِنْ عِنْدِهِ شَيْءٌ، وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَا يَرَاهُ أَهْلُ الْجَنَّةِ مِنْ فَوْقِهِمْ يَوْمَ الْقِيَامَةِ، وَاسْتِوَاؤُهُ عَلَى عَرْشِهِ لَا حَقِيقَةَ لَهُ، بَلْ عَلَى الْمَجَازِ الَّذِي يَصِحُّ نَفْيُهُ، وَعُلُوُّهُ فَوْقَ خَلْقِهِ بِالرُّتْبَةِ وَالشَّرَفِ لَا بِالذَّاتِ، وَكَذَلِكَ فَوَقِيَّتُهُ فَوْقِيَّةُ قَهْرٍ، لَا فَوْقِيَّةَ ذَاتٍ، فَنَزَّهُوهُ عَنْ كَمَالِ عُلُوِّهِ وَفَوْقِيَّتِهِ، وَوَصَفُوهُ بِمَا سَاوَوْا بِهِ بَيْنَهُ وَبَيْنَ الْعَدَمِ وَالْمُسْتَحِيلِ، فَقَالُوا: لَا هُوَ دَاخِلَ الْعَالَمِ، وَلَا خَارِجَهُ، وَلَا مُتَّصِلٌ بِهِ، وَلَا مُنْفَصِلٌ عَنْهُ، وَلَا مُحَايِثٌ لَهُ، وَلَا مُبَايِنٌ لَهُ، وَلَا هُوَ فِينَا، وَلَا خَارِجٌ عَنَّا.
وَمَعْلُومٌ أَنَّهُ لَوْ قِيلَ لِأَحَدِهِمْ: صِفْ لَنَا الْعَدَمَ، لَوَصَفَهُ بِهَذَا بِعَيْنِهِ.
وَانْطِبَاقُ هَذَا السَّلْبِ عَلَى الْعَدَمِ الْمَحْضِ أَقْرَبُ إِلَى الْعُقُولِ وَالْفِطَرِ مِنِ انْطِبَاقِهِ عَلَى رَبِّ الْعَالَمِينَ الَّذِي لَيْسَ فِي مَخْلُوقَاتِهِ شَيْءٌ مِنْ ذَاتِهِ، وَلَا فِي ذَاتِهِ شَيْءٌ مِنْ مَخْلُوقَاتِهِ، بَلْ هُوَ بَائِنٌ مِنْ خَلْقِهِ، مُسْتَوٍ عَلَى عَرْشِهِ، عَالٍ عَلَى كُلِّ شَيْءٍ، وَفَوْقَ كُلِّ شَيْءٍ.
وَالْقَصْدُ أَنَّ كُلَّ مَنْ أَعْرَضَ عَنْ شَيْءٍ مِنَ الْحَقِّ وَجَحَدَهُ، وَقَعَ فِي بَاطِلٍ مُقَابِلٍ لِمَا أَعْرَضَ عَنْهُ مِنَ الْحَقِّ وَجَحَدَهُ وَلَا بُدَّ، حَتَّى فِي الْأَعْمَالِ مَنْ رَغِبَ عَنِ الْعَمَلِ لِوَجْهِ اللَّهِ وَحْدَهُ ابْتَلَاهُ اللَّهُ بِالْعَمَلِ لِوُجُوهِ الْخَلْقِ، فَرَغِبَ عَنِ الْعَمَلِ لِمَنْ ضَرُّهُ وَنَفْعُهُ وَمَوْتُهُ وَحَيَاتُهُ

(1/183)

وَسَعَادَتُهُ بِيَدِهِ، فَابْتُلِيَ بِالْعَمَلِ لِمَنْ لَا يَمْلِكُ لَهُ شَيْئًا مِنْ ذَلِكَ.
وَكَذَلِكَ مَنْ رَغِبَ عَنْ إِنْفَاقِ مَالِهِ فِي طَاعَةِ اللَّهِ ابْتُلِيَ بِإِنْفَاقِهِ لِغَيْرِ اللَّهِ وَهُوَ رَاغِمٌ.
وَكَذَلِكَ مَنْ رَغِبَ عَنِ التَّعَبِ لِلَّهِ ابْتُلِيَ بِالتَّعَبِ فِي خِدْمَةِ الْخَلْقِ وَلَا بُدَّ.
وَكَذَلِكَ مَنْ رَغِبَ عَنِ الْهَدْيِ بِالْوَحْيِ، ابْتُلِيَ بِكُنَاسَةِ الْآرَاءِ وَزِبَالَةِ الْأَذْهَانِ، وَوَسَخِ الْأَفْكَارِ.
فَلْيَتَأَمَّلْ مَنْ يُرِيدُ نُصْحَ نَفْسِهِ وَسَعَادَتَهَا وَفَلَاحَهَا هَذَا الْمَوْضِعَ فِي نَفْسِهِ وَفِي غَيْرِهِ.
وَلَا رَيْبَ أَنَّ الْعَامَّةَ - مَعَ غَفْلَتِهِمْ وَشَهَوَاتِهِمْ - أَصَحُّ إِيمَانًا مِنْ هَؤُلَاءِ إِذَا لَمْ يُعَطِّلُوا الْأَمْرَ وَالنَّهْيَ، فَإِنَّ إِيمَانًا مَعَ تَفْرِقَةٍ وَغَفْلَةٍ، خَيْرٌ مِنْ شُهُودٍ وَجَمْعِيَّةٍ يَصْحَبُهَا فَسَادُ الْإِيمَانِ وَالِانْسِلَاخُ مِنْهُ.
وَأَمَّا كَذِبُهُمْ عَلَى نَبِيِّهِمْ فَاعْتِقَادُهُمْ أَنَّهُ إِنَّمَا كَانَ قِيَامُهُ بِالْأَوْرَادِ وَالْعِبَادَاتِ لِأَجْلِ التَّشْرِيعِ، لَا لِأَنَّهَا فَرْضٌ عَلَيْهِ، إِذْ قَدْ سَقَطَ ذَلِكَ عَنْهُ بِشُهُودِ الْحَقِيقَةِ وَكَمَالِ الْيَقِينِ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَمَرَهُ وَأَمَرَ سَائِرَ رُسُلِهِ بِعِبَادَتِهِ إِلَى حِينِ انْقِضَاءِ آجَالِهِمْ، فَقَالَ {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 99] وَهُوَ الْمَوْتُ بِالْإِجْمَاعِ كَمَا قَالَ فِي الْآيَةِ الْأُخْرَى عَنِ الْكُفَّارِ {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر: 46] وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَمَّا عُثْمَانُ بْنُ مَظْعُونٍ فَقَدْ جَاءَهُ الْيَقِينُ مِنْ رَبِّهِ» قَالَهُ لَمَّا مَاتَ عُثْمَانُ، وَقَالَ الْمَسِيحُ {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَمَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} [مريم: 30] فَهَذِهِ وَصِيَّةُ اللَّهِ لِلْمَسِيحِ، وَكَذَلِكَ لِجَمِيعِ أَنْبِيَائِهِ وَرُسُلِهِ وَأَتْبَاعِهِمْ، قَالَ الْحَسَنُ: لَمْ يَجْعَلِ اللَّهُ لِعَبْدِهِ الْمُؤْمِنِ أَجَلًا دُونَ الْمَوْتِ.
وَإِذَا جَمَعَ هَؤُلَاءِ التَّجَهُّمَ فِي الْأَسْمَاءِ وَالصِّفَاتِ إِلَى شُهُودِ الْحَقِيقَةِ وَالْوُقُوفِ عِنْدَهَا، فَأَعَاذَكَ اللَّهُ مِنْ تَعْطِيلِ الرَّبِّ وَشَرْعِهِ بِالْكُلِّيَّةِ، فَلَا رَبَّ يُعْبَدُ، وَلَا شَرْعَ يُتَّبَعُ بِالْكُلِّيَّةِ.
وَمَنْ أَرَادَ الْوُقُوفَ عَلَى حَقِيقَةِ مَا ذَكَرْنَا فَلْيُسَيِّرْ طَرْفَهُ بَيْنَ تِلْكَ الْمَعَالِمِ، وَلْيَقِفْ عَلَى تِلْكَ الْمَعَاهِدِ، وَلْيَسْأَلِ الْأَحْوَالَ وَالرُّسُومَ وَالشَّوَاهِدَ، فَإِنْ لَمْ تَجُبْهُ حِوَارًا، أَجَابَتْهُ حَالًا

(1/184)

وَاعْتِبَارًا، وَإِنَّمَا يُصَدِّقُ بِهَذَا مَنْ رَافَقَ السَّالِكِينَ، وَفَارَقَ الْقَاعِدِينَ وَتَبَوَّأَ الْإِيمَانَ، وَفَارَقَ عَوَائِدَ أَهْلِ الزَّمَانِ، وَلَمْ يَرْضَ بِقَوْلِ الْقَائِلِ:
دَعِ الْمَعَالِي لَا تَنْهَضْ لِبُغْيَتِهَا ... وَاقْعُدْ فَإِنَّكَ أَنْتَ الطَّاعِمُ الْكَاسِي
فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مِنْ دَرَجَاتِ الْفَنَاءِ:
فَنَاءُ خَوَاصِّ الْأَوْلِيَاءِ وَأَئِمَّةِ الْمُقَرَّبِينَ وَهُوَ الْفَنَاءُ عَنْ إِرَادَةِ السِّوَى، شَائِمًا بِرِقِّ الْفِنَاءِ عَنْ إِرَادَةِ مَا سِوَاهُ، سَالِكًا سَبِيلَ الْجَمْعِ عَلَى مَا يُحِبُّهُ وَيَرْضَاهُ، فَانِيًا بِمُرَادِ مَحْبُوبِهِ مِنْهُ عَنْ مُرَادِهِ هُوَ مِنْ مَحْبُوبِهِ، فَضْلًا عَنْ إِرَادَةِ غَيْرِهِ، قَدِ اتَّحَدَ مُرَادُهُ بِمُرَادِ مَحْبُوبِهِ - أَعْنِي الْمُرَادَ الدِّينِيَّ الْأَمْرِيَّ، لَا الْمُرَادَ الْكَوْنِيَّ الْقَدَرِيَّ - فَصَارَ الْمُرَادَانِ وَاحِدًا.
وَلَيْسَ فِي الْعَقْلِ اتِّحَادٌ صَحِيحٌ إِلَّا هَذَا، وَالِاتِّحَادُ فِي الْعِلْمِ وَالْخَبَرِ، فَيَكُونُ الْمُرَادَانِ وَالْمَعْلُومَانِ وَالْمَذْكُورَانِ وَاحِدًا، مَعَ تَبَايُنِ الْإِرَادَتَيْنِ وَالْعِلْمَيْنِ وَالْخَبَرَيْنِ، فَغَايَةُ الْمَحَبَّةِ اتِّحَادُ مُرَادِ الْمُحِبِّ بِمُرَادِ الْمَحْبُوبِ، وَفَنَاءُ إِرَادَةِ الْمُحِبِّ فِي مُرَادِ الْمَحْبُوبِ.
فَهَذَا الِاتِّحَادُ وَالْفَنَاءُ هُوَ اتِّحَادُ خَوَاصِّ الْمُحِبِّينَ وَفَنَاؤُهُمْ، فَنَوْا بِعِبَادَةِ مَحْبُوبِهِمْ عَنْ عِبَادَةِ مَا سِوَاهُ، وَبِحُبِّهِ وَخَوْفِهِ وَرَجَائِهِ وَالتَّوَكُّلِ عَلَيْهِ، وَالِاسْتِعَانَةِ بِهِ، وَالطَّلَبِ مِنْهُ، عَنْ حُبِّ مَا سِوَاهُ، وَخَوْفِهِ وَرَجَائِهِ وَالتَّوَكُّلِ عَلَيْهِ.
وَمِنْ تَحْقِيقِ هَذَا الْفَنَاءِ: أَنْ لَا يُحِبَّ إِلَّا فِي اللَّهِ وَلَا يُبْغِضَ إِلَّا فِيهِ، وَلَا يُوَالِيَ إِلَّا فِيهِ، وَلَا يُعَادِيَ إِلَّا فِيهِ، وَلَا يُعْطِيَ إِلَّا لَهُ، وَلَا يَمْنَعَ إِلَّا لَهُ، وَلَا يَرْجُوَ إِلَّا إِيَّاهُ، وَلَا يَسْتَعِينَ إِلَّا بِهِ، فَيَكُونُ دِينُهُ كُلُّهُ ظَاهِرًا وَبَاطِنًا لِلَّهِ، وَيَكُونُ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا، فَلَا يُوَادُّ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانَ أَقْرَبَ الْخَلْقِ إِلَيْهِ، بَلْ:
يُعَادِي الَّذِي عَادَى مِنَ النَّاسِ كُلِّهِمْ ... جَمِيعًا وَلَوْ كَانَ الْحَبِيبَ الْمُصَافِيَا
وَحَقِيقَةُ ذَلِكَ فَنَاؤُهُ عَنْ هَوَى نَفْسِهِ وَحُظُوظِهَا بِمِرَاضِي رَبِّهِ وَحُقُوقِهِ.
وَالْجَامِعُ لِهَذَا كُلِّهِ تَحْقِيقُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ عِلْمًا وَمَعْرِفَةً، وَعَمَلًا وَحَالًا وَقَصْدًا.
وَحَقِيقَةُ هَذَا النَّفْيِ وَالْإِثْبَاتِ الَّذِي تَضَمَّنَتْهُ هَذِهِ الشَّهَادَةُ هُوَ الْفَنَاءُ وَالْبَقَاءُ، فَيَفْنَى عَنْ تَأْلِيهِ مَا سِوَاهُ عِلْمًا وَإِقْرَارًا وَتَعَبُّدًا، وَيَبْقَى بِتَأْلِيهِهِ وَحْدَهُ.

(1/185)

فَهَذَا الْفَنَاءُ وَهَذَا الْبَقَاءُ هُوَ حَقِيقَةُ التَّوَحُّدِ الَّذِي عَلَيْهِ الْمُرْسَلُونَ، وَأُنْزِلَتْ بِهِ الْكُتُبُ، وَخُلِقَتْ لِأَجْلِهِ الْخَلِيقَةُ، وَشُرِعَتْ لَهُ الشَّرَائِعُ، وَقَامَ عَلَيْهِ سُوقُ الْجَنَّةِ، وَأُسِّسَ عَلَيْهِ الْخَلْقُ وَالْأَمْرُ.
وَحَقِيقَتُهُ أَيْضًا الْبَرَاءُ وَالْوَلَاءُ، الْبَرَاءُ مِنْ عِبَادَةِ غَيْرِ اللَّهِ، وَالْوَلَاءُ لِلَّهِ، كَمَا قَالَ تَعَالَى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] وَقَالَ {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26 - 27] وَقَالَ أَيْضًا {يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ - إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا} [الأنعام: 78 - 79] وَقَالَ اللَّهُ تَعَالَى لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {قُلْ يَاأَيُّهَا الْكَافِرُونَ - لَا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون: 1 - 2] إِلَى آخِرِهَا، وَهَذِهِ بَرَاءَةٌ مِنْهُمْ وَمِنْ مَعْبُودِهِمْ وَسَمَّاهَا بَرَاءَةً مِنَ الشِّرْكِ.
وَهِيَ حَقِيقَةُ الْمَحْوِ وَالْإِثْبَاتِ، فَيَمْحُو مَحَبَّةَ مَا سِوَى اللَّهِ عَزَّ وَجَلَّ مِنْ قَلْبِهِ، عِلْمًا وَقَصْدًا وَعِبَادَةً، كَمَا هِيَ مَمْحُوَّةٌ مِنَ الْوُجُودِ، وَيُثْبِتُ فِيهِ إِلَهِيَّتَهُ سُبْحَانَهُ وَحْدَهُ.
وَهِيَ حَقِيقَةُ الْجَمْعِ وَالْفَرْقِ، فَيُفَرِّقُ بَيْنَ الْإِلَهِ الْحَقِّ وَبَيْنَ مَنِ ادُّعِيَتْ لَهُ الْإِلَهِيَّةُ بِالْبَاطِلِ، وَيَجْمَعُ تَأْلِيهَهُ وَعِبَادَتَهُ وَحُبَّهُ وَخَوْفَهُ وَرَجَاءَهُ وَتَوَكُّلَهُ وَاسْتِعَانَتَهُ عَلَى إِلَهِهِ الْحَقِّ الَّذِي لَا إِلَهَ سِوَاهُ.
وَهِيَ حَقِيقَةُ التَّجْرِيدِ وَالتَّفْرِيدِ، فَيَتَجَرَّدُ عَنْ عِبَادَةِ مَا سِوَاهُ، وَيُفْرِدُهُ وَحْدَهُ بِالْعِبَادَةِ، فَالتَّجْرِيدُ نَفْيٌ، وَالتَّفْرِيدُ إِثْبَاتٌ، وَمَجْمُوعُهُمَا هُوَ التَّوْحِيدُ.
فَهَذَا الْفَنَاءُ وَالْبَقَاءُ، وَالْوَلَاءُ وَالْبَرَاءُ، وَالْمَحْوُ وَالْإِثْبَاتُ، وَالْجَمْعُ وَالتَّجْرِيدُ، وَالتَّفْرِيدُ الْمُتَعَلِّقُ بِتَوْحِيدِ الْإِلَهِيَّةِ هُوَ النَّافِعُ الْمُثْمِرُ، الْمُنَجِّي، الَّذِي بِهِ تُنَالُ السَّعَادَةُ وَالْفَلَاحُ.
وَأَمَّا تَعَلُّقُهُ بِتَوْحِيدِ الرُّبُوبِيَّةِ - الَّذِي أَقَرَّ بِهِ الْمُشْرِكُونَ عُبَّادُ الْأَصْنَامِ - فَغَايَتُهُ فَنَاءٌ فِي تَحْقِيقِ تَوْحِيدٍ مُشْتَرَكٍ بَيْنَ الْمُؤْمِنِينَ وَالْكُفَّارِ، وَأَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ، لَا يَصِيرُ بِهِ وَحْدَهُ الرَّجُلُ مُسْلِمًا، فَضْلًا عَنْ كَوْنِهِ عَارِفًا مُحَقِّقًا.
وَهَذَا الْمَوْضِعُ مِمَّا غَلِطَ فِيهِ كَثِيرٌ مِنْ أَكَابِرِ الشُّيُوخِ، وَأَصْحَابِ الْإِرَادَةِ مِمَّنْ غَلُظَ

(1/186)

حِجَابُهُ، وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ، وَبِاللَّهِ الْمُسْتَعَانُ، وَالتَّوْفِيقُ وَالْعِصْمَةُ.


فصل منزلة المحاسبة، - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْمُحَاسَبَةِ]
[مِنْ مَنْزِلَةِ الْمُحَاسَبَةِ يَصِحُّ لَهُ نُزُولُ مَنْزِلَةِ التَّوْبَةِ]
فَصْلٌ مَنْزِلَةُ الْمُحَاسَبَةِ
فَلْنَرْجِعْ إِلَى ذِكْرِ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " الَّتِي لَا يَكُونُ الْعَبْدُ مِنْ أَهْلِهَا حَتَّى يَنْزِلَ مَنَازِلَهَا.
فَذَكَرْنَا مِنْهَا الْيَقَظَةَ وَالْبَصِيرَةَ وَالْفِكْرَةَ وَالْعَزْمَ.
وَهَذِهِ الْمَنَازِلُ الْأَرْبَعَةُ لِسَائِرِ الْمَنَازِلِ كَالْأَسَاسِ لِلْبُنْيَانِ، وَعَلَيْهَا مَدَارُ مَنَازِلِ السَّفَرِ إِلَى اللَّهِ، وَلَا يُتَصَوَّرُ السَّفَرُ إِلَيْهِ بِدُونِ نُزُولِهَا الْبَتَّةَ، وَهِيَ عَلَى تَرْتِيبِ السَّيْرِ الْحِسِّيِّ، فَإِنَّ الْمُقِيمَ فِي وَطَنِهِ لَا يَتَأَتَّى مِنْهُ السَّفَرُ حَتَّى يَسْتَيْقِظَ مِنْ غَفْلَتِهِ عَنِ السَّفَرِ، ثُمَّ يَتَبَصَّرَ فِي أَمْرِ سَفَرِهِ وَخَطَرِهِ، وَمَا فِيهِ مِنَ الْمَنْفَعَةِ لَهُ وَالْمَصْلَحَةِ، ثُمَّ يُفَكِّرُ فِي أُهْبَةِ السَّفَرِ وَالتَّزَوُّدِ وَإِعْدَادِ عُدَّتِهِ، ثُمَّ يَعْزِمُ عَلَيْهِ، فَإِذَا عَزَمَ عَلَيْهِ وَأَجْمَعَ قَصْدَهُ انْتَقَلَ إِلَى مَنْزِلَةِ الْمُحَاسِبَةِ وَهِيَ التَّمْيِيزُ بَيْنَ مَا لَهُ وَعَلَيْهِ، فَيَسْتَصْحِبُ مَا لَهُ، وَيُؤَدِّي مَا عَلَيْهِ، لِأَنَّهُ مُسَافِرٌ سَفَرَ مَنْ لَا يَعُودُ.
وَمِنْ مَنْزِلَةِ الْمُحَاسَبَةِ يَصِحُّ لَهُ نُزُولُ مَنْزِلَةِ التَّوْبَةِ لِأَنَّهُ إِذَا حَاسَبَ نَفْسَهُ، عَرَفَ مَا عَلَيْهِ مِنَ الْحَقِّ، فَخَرَجَ مِنْهُ، وَتَنَصَّلُ مِنْهُ إِلَى صَاحِبِهِ، وَهِيَ حَقِيقَةُ التَّوْبَةِ فَكَانَ تَقْدِيمُ الْمُحَاسَبَةِ عَلَيْهَا لِذَلِكَ أَوْلَى.
وَلِتَأْخِيرِهَا عَنْهَا وَجْهٌ أَيْضًا، وَهُوَ أَنَّ الْمُحَاسَبَةَ لَا تَكُونُ إِلَّا بَعْدَ تَصْحِيحِ التَّوْبَةِ.
وَالتَّحْقِيقُ أَنْ التَّوْبَةَ بَيْنَ مُحَاسَبَتَيْنِ، مُحَاسَبَةٍ قَبْلَهَا، تَقْتَضِي وُجُوبَهَا، وَمُحَاسَبَةٍ بَعْدَهَا، تَقْتَضِي حِفْظَهَا، فَالتَّوْبَةُ مَحْفُوفَةٌ بِمُحَاسَبَتَيْنِ، وَقَدْ دَلَّ عَلَى الْمُحَاسَبَةِ قَوْلُهُ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الحشر: 18] فَأَمَرَ سُبْحَانَهُ الْعَبْدَ أَنْ يَنْظُرَ مَا قَدَّمَ لِغَدٍ، وَذَلِكَ يَتَضَمَّنُ مُحَاسَبَةَ نَفْسِهِ عَلَى ذَلِكَ، وَالنَّظَرَ هَلْ يَصْلُحُ مَا قَدَّمَهُ أَنْ يَلْقَى اللَّهَ بِهِ أَوْ لَا يَصْلُحُ؟ .
وَالْمَقْصُودُ مِنْ هَذَا النَّظَرِ مَا يُوجِبُهُ وَيَقْتَضِيهِ، مِنْ كَمَالِ الِاسْتِعْدَادِ لِيَوْمِ الْمَعَادِ، وَتَقْدِيمِ مَا يُنْجِيهِ مِنْ عَذَابِ اللَّهِ، وَيُبَيِّضُ وَجْهَهُ عِنْدَ اللَّهِ، وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: حَاسِبُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُحَاسَبُوا، وَزِنُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُوزَنُوا، وَتُزَيَّنُوا

(1/187)

لِلْعَرْضِ الْأَكْبَرِ {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18] أَوْ قَالَ: عَلَى مَنْ لَا تَخْفَى عَلَيْهِ أَعْمَالُكُمْ.

[أَرْكَانُ الْمُحَاسَبَةِ]
[الرُّكْنُ الْأَوَّلُ الْمُقَايَسَةُ بَيْنَ مَا لِلْعَبْدِ وَمَا لِلَّهِ]
قَالَ صَاحِبُ الْمَنَازِلِ: الْمُحَاسَبَةُ لَهَا ثَلَاثَةُ أَرْكَانٍ:
أَحَدُهَا: أَنْ تُقَايِسَ بَيْنَ نِعْمَتِهِ وَجِنَايَتِكَ.
يَعْنِي تُقَايِسَ بَيْنَ مَا مِنَ اللَّهِ وَمَا مِنْكَ، فَحِينَئِذٍ يَظْهَرُ لَكَ التَّفَاوُتُ، وَتَعْلَمُ أَنَّهُ لَيْسَ إِلَّا عَفْوُهُ وَرَحْمَتُهُ، أَوِ الْهَلَاكُ وَالْعَطَبُ.
وَبِهَذِهِ الْمُقَايَسَةِ تَعْلَمُ أَنَّ الرَّبَّ رَبٌّ وَالْعَبْدَ عَبْدٌ، وَيَتَبَيَّنُ لَكَ حَقِيقَةُ النَّفْسِ وَصِفَاتُهَا، وَعَظْمَةُ جَلَالِ الرُّبُوبِيَّةِ، وَتَفَرُّدِ الرَّبِّ بِالْكَمَالِ وَالْإِفْضَالِ، وَأَنَّ كُلَّ نِعْمَةٍ مِنْهُ فَضْلٌ، وَكُلَّ نِقْمَةٍ مِنْهُ عَدْلٌ، وَأَنْتَ قَبْلَ هَذِهِ الْمُقَايَسَةِ جَاهِلٌ بِحَقِيقَةِ نَفْسِكَ، وَبِرُبُوبِيَّةِ فَاطِرِهَا وَخَالِقِهَا، فَإِذَا قَايَسْتَ ظَهَرَ لَكَ أَنَّهَا مَنْبَعُ كُلِّ شَرٍّ، وَأَسَاسُ كُلِّ نَقْصٍ، وَأَنَّ حَدَّهَا الْجَاهِلَةُ الظَّالِمَةُ، وَأَنَّهُ لَوْلَا فَضْلُ اللَّهِ وَرَحْمَتُهُ بِتَزْكِيَتِهِ لَهَا مَا زَكَتْ أَبَدًا، وَلَوْلَا هُدَاهُ مَا اهْتَدَتْ، وَلَوْلَا إِرْشَادُهُ وَتَوْفِيقُهُ لَمَا كَانَ لَهَا وُصُولٌ إِلَى خَيْرٍ الْبَتَّةَ، وَأَنَّ حُصُولَ ذَلِكَ لَهَا مِنْ بَارِئِهَا وَفَاطِرِهَا، وَتَوَقُّفَهُ عَلَيْهِ كَتَوَقُّفِ وُجُودِهَا عَلَى إِيجَادِهِ، فَكَمَا أَنَّهَا لَيْسَ لَهَا مِنْ ذَاتِهَا وُجُودٌ، فَكَذَلِكَ لَيْسَ لَهَا مِنْ ذَاتِهَا كَمَالُ الْوُجُودِ، فَلَيْسَ لَهَا مِنْ ذَاتِهَا إِلَّا الْعَدَمُ - عَدَمُ الذَّاتِ، وَعَدَمُ الْكَمَالِ - فَهُنَاكَ تَقُولُ حَقًّا " «أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ بِذَنْبِي» ".
ثُمَّ تُقَايِسُ بَيْنَ الْحَسَنَاتِ وَالسَّيِّئَاتِ، فَتَعْلَمُ بِهَذِهِ الْمُقَايَسَةِ أَيُّهُمَا أَكْثَرُ وَأَرْجَحُ قَدْرًا وَصِفَةً.
وَهَذِهِ الْمُقَايَسَةُ الثَّانِيَةُ مُقَايَسَةٌ بَيْنَ أَفْعَالِكَ وَمَا مِنْكَ خَاصَّةً.
قَالَ: وَهَذِهِ الْمُقَايَسَةُ تَشُقُّ عَلَى مَنْ لَيْسَ لَهُ ثَلَاثَةُ أَشْيَاءَ: نُورُ الْحِكْمَةِ، وَسُوءُ الظَّنِّ بِالنَّفْسِ، وَتَمْيِيزُ النِّعْمَةِ مِنَ الْفِتْنَةِ.

(1/188)

يَعْنِي أَنَّ هَذِهِ الْمُقَايَسَةَ وَالْمُحَاسَبَةَ تَتَوَقَّفُ عَلَى نُورِ الْحِكْمَةِ، وَهُوَ النُّورُ الَّذِي نَوَّرَ اللَّهُ بِهِ قُلُوبَ أَتْبَاعِ الرُّسُلِ، وَهُوَ نُورُ الْحِكْمَةِ، فَبِقَدْرِهِ تَرَى التَّفَاوُتَ، وَتَتَمَكَّنُ مِنَ الْمُحَاسَبَةِ.
وَنُورُ الْحِكْمَةِ هَاهُنَا: هُوَ الْعِلْمُ الَّذِي يُمَيِّزُ بِهِ الْعَبْدُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالْهُدَى وَالضَّلَالِ، وَالضَّارِّ وَالنَّافِعِ، وَالْكَامِلِ وَالنَّاقِصِ، وَالْخَيْرِ وَالشَّرِّ، وَيُبْصِرُ بِهِ مَرَاتِبَ الْأَعْمَالِ، رَاجِحَهَا وَمَرْجُوحَهَا، وَمَقْبُولَهَا وَمَرْدُودَهَا، وَكُلَّمَا كَانَ حَظُّهُ مِنْ هَذَا النُّورِ أَقْوَى كَانَ حَظُّهُ مِنَ الْمُحَاسَبَةِ أَكْمَلَ وَأَتَمَّ.
وَأَمَّا سُوءُ الظَّنِّ بِالنَّفْسِ فَإِنَّمَا احْتَاجَ إِلَيْهِ؛ لِأَنَّ حُسْنَ الظَّنِّ بِالنَّفْسِ يَمْنَعُ مِنْ كَمَالِ التَّفْتِيشِ وَيُلَبِّسُ عَلَيْهِ، فَيَرَى الْمَسَاوِئَ مَحَاسِنَ، وَالْعُيُوبَ كَمَالًا، فَإِنَّ الْمُحِبَّ يَرَى مَسَاوِئَ مَحْبُوبِهِ وَعُيُوبَهُ كَذَلِكَ.
فَعَيْنُ الرِّضَى عَنْ كُلِّ عَيْبٍ كَلِيلَةٌ ... كَمَا أَنَّ عَيْنَ السُّخْطِ تُبْدِي الْمَسَاوِيَا
وَلَا يُسِيءُ الظَّنَّ بِنَفْسِهِ إِلَّا مَنْ عَرَفَهَا، وَمَنْ أَحْسَنَ ظَنَّهُ بِنَفْسِهِ فَهُوَ مِنْ أَجْهَلِ النَّاسِ بِنَفْسِهِ.
وَأَمَّا تَمْيِيزُ النِّعْمَةِ مِنَ الْفِتْنَةِ: فَلْيُفَرِّقْ بَيْنَ النِّعْمَةِ الَّتِي يُرَى بِهَا الْإِحْسَانُ وَاللُّطْفُ، وَيُعَانُ بِهَا عَلَى تَحْصِيلِ سَعَادَتِهِ الْأَبَدِيَّةِ، وَبَيْنَ النِّعْمَةِ الَّتِي يُرَى بِهَا الِاسْتِدْرَاجُ، فَكَمْ مِنْ مُسْتَدْرَجٍ بِالنِّعَمِ وَهُوَ لَا يَشْعُرُ، مَفْتُونٍ بِثَنَاءِ الْجُهَّالِ عَلَيْهِ، مَغْرُورٍ بِقَضَاءِ اللَّهِ حَوَائِجَهُ وَسَتْرِهِ عَلَيْهِ! وَأَكْثَرُ الْخَلْقِ عِنْدَهُمْ أَنَّ هَذِهِ الثَّلَاثَةَ عَلَامَةُ السَّعَادَةِ وَالنَّجَاحِ، ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ.
فَإِذَا كَمَلَتْ هَذِهِ الثَّلَاثَةُ فِيهِ عَرَفَ حِينَئِذٍ أَنَّ مَا كَانَ مِنْ نِعَمِ اللَّهِ عَلَيْهِ بِجَمْعِهِ عَلَى اللَّهِ فَهُوَ نِعْمَةٌ حَقِيقَةٌ، وَمَا فَرَّقَهُ عَنْهُ وَأَخَذَهُ مِنْهُ فَهُوَ الْبَلَاءُ فِي صُورَةِ النِّعْمَةِ، وَالْمِحْنَةُ فِي صُورَةِ الْمِنْحَةِ، فَلْيَحْذَرْ فَإِنَّمَا هُوَ مُسْتَدْرَجٌ، وَيُمَيِّزْ بِذَلِكَ أَيْضًا بَيْنَ الْمِنَّةِ وَالْحُجَّةِ، فَكَمْ تَلْتَبِسُ إِحْدَاهُمَا عَلَيْهِ بِالْأُخْرَى! .
فَإِنَّ الْعَبْدَ بَيْنَ مِنَّةٍ مِنَ اللَّهِ عَلَيْهِ، وَحُجَّةٍ مِنْهُ عَلَيْهِ، وَلَا يَنْفَكُّ عَنْهُمَا، فَالْحُكْمُ الدِّينِيُّ مُتَضَمِّنٌ لِمِنَّتِهِ وَحُجَّتِهِ، قَالَ اللَّهُ تَعَالَى {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ} [آل عمران: 164] وَقَالَ {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ} [الحجرات: 17] وَقَالَ {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الأنعام: 149] .

(1/189)

وَالْحُكْمُ الْكَوْنِيُّ أَيْضًا مُتَضَمِّنٌ لِمِنَّتِهِ وَحُجَّتِهِ، فَإِذَا حَكَمَ لَهُ كَوْنًا حُكْمًا مَصْحُوبًا بِاتِّصَالِ الْحُكْمِ الدِّينِيِّ بِهِ فَهُوَ مِنَّةٌ عَلَيْهِ، وَإِنْ لَمْ يَصْحَبْهُ الدِّينِيُّ فَهُوَ حُجَّةٌ مِنْهُ عَلَيْهِ.
وَكَذَلِكَ حُكْمُهُ الدِّينِيُّ إِذَا اتَّصَلَ بِهِ حُكْمُهُ الْكَوْنِيُّ، فَتَوْفِيقُهُ لِلْقِيَامِ بِهِ مِنَّةٌ مِنْهُ عَلَيْهِ، وَإِنْ تَجَرَّدَ عَنْ حُكْمِهِ الْكَوْنِيِّ صَارَ حُجَّةً مِنْهُ عَلَيْهِ، فَالْمِنَّةُ بِاقْتِرَانِ أَحَدِ الْحُكْمَيْنِ بِصَاحِبِهِ، وَالْحُجَّةُ فِي تَجَرُّدِ أَحَدِهِمَا عَنِ الْآخَرِ، فَكُلُّ عِلْمٍ صَحِبَهُ عَمَلٌ يُرْضِي اللَّهَ سُبْحَانَهُ فَهُوَ مِنَّةٌ، وَإِلَّا فَهُوَ حُجَّةٌ.
وَكُلُّ قُوَّةٍ ظَاهِرَةٍ وَبَاطِنَةٍ صَحِبَهَا تَنْفِيذٌ لِمَرْضَاتِهِ وَأَوَامِرِهِ فَهِيَ مِنَّةٌ، وَإِلَّا فَهِيَ حُجَّةٌ.
وَكُلُّ حَالٍ صَحِبَهُ تَأْثِيرٌ فِي نُصْرَةِ دِينِهِ، وَالدَّعْوَةِ إِلَيْهِ فَهُوَ مِنَّةٌ مِنْهُ، وَإِلَّا فَهُوَ حُجَّةٌ.
وَكُلُّ مَالٍ اقْتَرَنَ بِهِ إِنْفَاقٌ فِي سَبِيلِ اللَّهِ وَطَاعَتِهِ، لَا لِطَلَبِ الْجَزَاءِ وَلَا الشَّكُورِ، فَهُوَ مِنَّةٌ مِنَ اللَّهِ عَلَيْهِ، وَإِلَّا فَهُوَ حُجَّةٌ.
وَكُلُّ فَرَاغٍ اقْتَرَنَ بِهِ اشْتِغَالٌ بِمَا يُرِيدُ الرَّبُّ مِنْ عَبْدِهِ فَهُوَ مِنَّةٌ عَلَيْهِ، وَإِلَّا فَهُوَ حُجَّةٌ.
وَكُلُّ قَبُولٍ فِي النَّاسِ، وَتَعْظِيمٍ وَمَحَبَّةٍ لَهُ، اتَّصَلَ بِهِ خُضُوعٌ لِلرَّبِّ، وَذُلٌّ وَانْكِسَارٌ، وَمَعْرِفَةٌ بِعَيْبِ النَّفْسِ وَالْعَمَلِ، وَبَذْلِ النَّصِيحَةِ لِلْخَلْقِ فَهُوَ مِنَّةٌ، وَإِلَّا فَهُوَ حُجَّةٌ.
وَكُلُّ بَصِيرَةٍ وَمَوْعِظَةٍ، وَتَذْكِيرٍ وَتَعْرِيفٍ مِنْ تَعْرِيفَاتِ الْحَقِّ سُبْحَانَهُ إِلَى الْعَبْدِ، اتَّصَلَ بِهِ عِبْرَةٌ وَمَزِيدٌ فِي الْعَقْلِ، وَمَعْرِفَةٌ فِي الْإِيمَانِ فَهِيَ مِنَّةٌ، وَإِلَّا فَهِيَ حُجَّةٌ.
وَكُلُّ حَالٍ مَعَ اللَّهِ تَعَالَى، أَوْ مَقَامٍ اتَّصَلَ بِهِ السَّيْرُ إِلَى اللَّهِ، وَإِيثَارُ مُرَادِهِ عَلَى مُرَادِ الْعَبْدِ، فَهُوَ مِنَّةٌ مِنَ اللَّهِ، وَإِنْ صَحِبَهُ الْوُقُوفُ عِنْدَهُ وَالرِّضَى بِهِ، وَإِيثَارُ مُقْتَضَاهُ، مِنْ لَذَّةِ النَّفْسِ بِهِ وَطُمَأْنِينَتِهَا إِلَيْهَا، وَرُكُونِهَا إِلَيْهِ، فَهُوَ حُجَّةٌ مِنَ اللَّهِ عَلَيْهِ.
فَلْيَتَأَمَّلِ الْعَبْدُ هَذَا الْمَوْضِعَ الْعَظِيمَ الْخَطَرِ، وَيُمَيِّزْ بَيْنَ مَوَاقِعِ الْمِنَنِ وَالْمِحَنِ، وَالْحُجَجِ وَالنِّعَمِ، فَمَا أَكْثَرَ مَا يَلْتَبِسُ ذَلِكَ عَلَى خَوَاصِّ النَّاسِ وَأَرْبَابِ السُّلُوكِ، وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ.

[فَصْلٌ الرُّكْنُ الثَّانِي التَّمْيِيزُ بَيْنَ مَا لِلْعَبْدِ وَمَا عَلَيْهِ]
فَصْلٌ
الرُّكْنُ الثَّانِي مِنْ أَرْكَانِ الْمُحَاسَبَةِ:
وَهِيَ أَنْ تُمَيِّزَ مَا لِلْحَقِّ عَلَيْكَ وَبَيْنَ مَا لَكَ وَمَا عَلَيْكَ مِنْ وُجُوبِ الْعُبُودِيَّةِ، وَالْتِزَامِ الطَّاعَةِ، وَاجْتِنَابِ

(1/190)

الْمَعْصِيَةِ، وَبَيْنَ مَا لَكَ وَمَا عَلَيْكَ، فَالَّذِي لَكَ: هُوَ الْمُبَاحُ الشَّرْعِيُّ، فَعَلَيْكَ حَقٌّ، وَلَكَ حَقٌّ، فَأَدِّ مَا عَلَيْكَ يُؤْتِكَ مَا لَكَ.
وَلَابُدَّ مِنَ التَّمْيِيزِ بَيْنَ مَا لَكَ وَمَا عَلَيْكَ، وَإِعْطَاءِ كُلِّ ذِي حَقٍّ حَقَّهُ.
وَكَثِيرٌ مِنَ النَّاسِ يَجْعَلُ كَثِيرًا مِمَّا عَلَيْهِ مِنَ الْحَقِّ مِنْ قَسْمِ مَا لَهُ، فَيَتَحَيَّرُ بَيْنَ فِعْلِهِ وَتَرْكِهِ، وَإِنْ فَعَلَهُ رَأَى أَنَّهُ فَضْلٌ قَامَ بِهِ لَا حَقٌّ أَدَّاهُ.
وَبِإِزَاءِ هَؤُلَاءِ مَنْ يَرَى كَثِيرًا مِمَّا لَهُ فِعْلُهُ وَتَرْكُهُ مِنْ قَسْمِ مَا عَلَيْهِ فِعْلُهُ أَوْ تَرْكُهُ، فَيَتَعَبَّدُ بِتَرْكِ مَا لَهُ فِعْلُهُ، كَتَرْكِ كَثِيرٍ مِنَ الْمُبَاحَاتِ، وَيَظُنُّ ذَلِكَ حَقًّا عَلَيْهِ، أَوْ يَتَعَبَّدُ بِفِعْلِ مَا لَهُ تَرْكُهُ وَيَظُنُّ ذَلِكَ حَقًّا عَلَيْهِ.
مِثَالُ الْأَوَّلِ: مَنْ يَتَعَبَّدُ بِتَرْكِ النِّكَاحِ، أَوْ تَرْكِ أَكْلِ اللَّحْمِ، أَوِ الْفَاكِهَةِ مَثَلًا، أَوِ الطَّيِّبَاتِ مِنَ الْمَطَاعِمِ وَالْمَلَابِسِ، وَيَرَى - لِجَهْلِهِ - أَنَّ ذَلِكَ مِمَّا عَلَيْهِ، فَيُوجِبُ عَلَى نَفْسِهِ تَرْكَهُ، أَوْ يَرَى تَرْكَهُ مِنْ أَفْضَلِ الْقُرَبِ، وَأَجَلِّ الطَّاعَاتِ، وَقَدْ أَنْكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ زَعَمَ ذَلِكَ، فَفِي الصَّحِيحِ «أَنَّ نَفَرًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلُوا عَنْ عِبَادَتِهِ فِي السِّرِّ فَكَأَنَّهُمْ تَقَالُّوهَا، فَقَالَ أَحَدُهُمْ: أَمَّا أَنَا فَلَا آكُلُ اللَّحْمَ، وَقَالَ الْآخَرُ: أَمَّا أَنَا فَلَا أَتَزَوَّجُ النِّسَاءَ، وَقَالَ الْآخَرُ: أَمَّا أَنَا فَلَا أَنَامُ عَلَى فِرَاشٍ، فَبَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَالَتُهُمْ، فَخَطَبَ، وَقَالَ: مَا بَالُ أَقْوَامٍ يَقُولُ أَحَدُهُمْ: أَمَّا أَنَا فَلَا آكُلُ اللَّحْمَ، وَيَقُولُ الْآخَرُ: أَمَّا أَنَا فَلَا أَتَزَوَّجُ، وَيَقُولُ الْآخَرُ: أَمَّا أَنَا فَلَا أَنَامُ عَلَى فِرَاشٍ؟ لَكِنِّي أَتَزَوَّجُ النِّسَاءَ، وَآكُلُ اللَّحْمَ، وَأَنَامُ وَأَقُومُ، وَأَصُومُ وَأُفْطِرُ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي» فَتَبَرَّأَ مِمَّنْ رَغِبَ عَنْ سُنَّتِهِ، وَتَعَبَّدَ لِلَّهِ بِتَرْكِ مَا أَبَاحَهُ لِعِبَادِهِ مِنَ الطَّيِّبَاتِ، رَغْبَةً عَنْهُ، وَاعْتِقَادًا أَنَّ الرَّغْبَةَ عَنْهُ وَهَجْرَهُ عِبَادَةٌ، فَهَذَا لَمْ يُمَيِّزْ بَيْنَ مَا عَلَيْهِ وَمَا لَهُ.
وَمِثَالُ الثَّانِي: مَنْ يَتَعَبَّدُ بِالْعِبَادَاتِ الْبِدْعِيَّةِ الَّتِي يَظُنُّهَا جَالِبَةً لِلْحَالِ، وَالْكَشْفِ وَالتَّصَرُّفِ، وَلِهَذِهِ الْأُمُورِ لَوَازِمُ لَا تَحْصُلُ بِدُونِهَا الْبَتَّةَ، فَيَتَعَبَّدُ بِالْتِزَامِ تِلْكَ اللَّوَازِمِ فِعْلًا وَتَرْكًا، وَيَرَاهَا حَقًّا عَلَيْهِ، وَهِيَ حَقٌّ لَهُ، وَلَهُ تَرْكُهَا، كَفِعْلِ الرِّيَاضَاتِ، وَالْأَوْضَاعِ الَّتِي

(1/191)

رَسَمَهَا كَثِيرٌ مِنَ السَّالِكِينَ بِأَذْوَاقِهِمْ وَمَوَاجِيدِهِمْ وَاصْطِلَاحَاتِهِمْ، مِنْ غَيْرِ تَمْيِيزٍ بَيْنَ مَا فِيهَا مِنْ حَظِّ الْعَبْدِ وَالْحَقِّ الَّذِي عَلَيْهِ، فَهَذَا لَوْنٌ وَهَذَا لَوْنٌ.

[فَصْلٌ الرُّكْنُ الثَّالِثُ الرِّضَا بِالطَّاعَةِ وَالتَّعْيِيرُ بِالْمَعْصِيَةِ]
وَمِنْ أَرْكَانِ الْمُحَاسَبَةِ مَا ذَكَرَهُ صَاحِبُ الْمَنَازِلِ، فَقَالَ:
الثَّالِثُ: أَنْ تَعْرِفَ أَنَّ كُلَّ طَاعَةٍ رَضِيتَهَا مِنْكَ فَهِيَ عَلَيْكَ، وَكُلَّ مَعْصِيَةٍ عَيَّرْتَ بِهَا أَخَاكَ فَهِيَ إِلَيْكَ.
رِضَاءُ الْعَبْدِ بِطَاعَتِهِ دَلِيلٌ عَلَى حُسْنِ ظَنِّهِ بِنَفْسِهِ، وَجَهْلِهِ بِحُقُوقِ الْعُبُودِيَّةِ، وَعَدَمِ عَمَلِهِ بِمَا يَسْتَحِقُّهُ الرَّبُّ جَلَّ جَلَالُهُ وَيَلِيقُ أَنْ يُعَامَلَ بِهِ.
وَحَاصِلُ ذَلِكَ أَنَّ جَهْلَهُ بِنَفْسِهِ وَصِفَاتِهَا وَآفَاتِهَا وَعُيُوبِ عَمَلِهِ، وَجَهْلَهُ بِرَبِّهِ وَحُقُوقِهِ وَمَا يَنْبَغِي أَنْ يُعَامَلَ بِهِ، يَتَوَلَّدُ مِنْهُمَا رِضَاهُ بِطَاعَتِهِ، وَإِحْسَانُ ظَنِّهِ بِهَا، وَيَتَوَلَّدُ مِنْ ذَلِكَ مِنَ الْعَجَبِ وَالْكِبْرِ وَالْآفَاتِ مَا هُوَ أَكْبَرُ مِنَ الْكَبَائِرِ الظَّاهِرَةِ مِنَ الزِّنَا، وَشُرْبِ الْخَمْرِ، وَالْفِرَارِ مِنَ الزَّحْفِ وَنَحْوِهَا.
فَالرِّضَا بِالطَّاعَةِ مِنْ رَعُونَاتِ النَّفْسِ وَحَمَاقَتِهَا.
وَأَرْبَابُ الْعَزَائِمِ وَالْبَصَائِرِ أَشَدُّ مَا يَكُونُونَ اسْتِغْفَارًا عُقَيْبَ الطَّاعَاتِ، لِشُهُودِهِمْ تَقْصِيرَهُمْ فِيهَا، وَتَرْكَ الْقِيَامِ لِلَّهِ بِهَا كَمَا يَلِيقُ بِجَلَالِهِ وَكِبْرِيَائِهِ، وَأَنَّهُ لَوْلَا الْأَمْرُ لَمَا أَقْدَمَ أَحَدُهُمْ عَلَى مَثَلِ هَذِهِ الْعُبُودِيَّةِ، وَلَا رَضِيَهَا لِسَيِّدِهِ.
وَقَدْ أَمَرَ اللَّهُ تَعَالَى وَفْدَهُ وَحُجَّاجَ بَيْتِهِ بِأَنْ يَسْتَغْفِرُوهُ عُقَيْبَ إِفَاضَتِهِمْ مِنْ عَرَفَاتٍ، وَهُوَ أَجَلُّ الْمَوَاقِفِ وَأَفْضَلُهَا، فَقَالَ {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ - ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 198 - 199] وَقَالَ تَعَالَى {وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ} [آل عمران: 17] قَالَ الْحَسَنُ: مَدُّوا الصَّلَاةَ إِلَى السَّحَرِ، ثُمَّ جَلَسُوا يَسْتَغْفِرُونَ اللَّهَ عَزَّ وَجَلَّ، وَفِي الصَّحِيحِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كَانَ إِذَا سَلَّمَ مِنَ الصَّلَاةِ اسْتَغَفْرَ ثَلَاثًا، ثُمَّ قَالَ: اللَّهُمَّ أَنْتَ السَّلَامُ، وَمِنْكَ السَّلَامُ، تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ» وَأَمَرَهُ اللَّهُ تَعَالَى

(1/192)

بِالِاسْتِغْفَارِ بَعْدَ أَدَاءِ الرِّسَالَةِ، وَالْقِيَامِ بِمَا عَلَيْهِ مِنْ أَعْبَائِهَا، وَقَضَاءِ فَرْضِ الْحَجِّ، وَاقْتِرَابِ أَجَلِهِ، فَقَالَ فِي آخِرِ سُورَةٍ أُنْزِلَتْ عَلَيْهِ {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ - وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النصر: 1 - 3] .
وَمِنْ هَاهُنَا فَهِمَ عُمَرُ، وَابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمْ - أَنَّ هَذَا أَجَلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَهُ بِهِ، فَأَمَرَهُ أَنْ يَسْتَغْفِرَهُ عُقَيْبَ أَدَاءِ مَا كَانَ عَلَيْهِ، فَكَأَنَّهُ إِعْلَامٌ بِأَنَّكَ قَدْ أَدَّيْتَ مَا عَلَيْكَ، وَلَمْ يَبْقَ عَلَيْكَ شَيْءٌ، فَاجْعَلْ خَاتِمَتَهُ الِاسْتِغْفَارَ، كَمَا كَانَ خَاتِمَةَ الصَّلَاةِ وَالْحَجِّ وَقِيَامِ اللَّيْلِ، وَخَاتِمَةُ الْوُضُوءِ أَيْضًا أَنْ يَقُولَ بَعْدَ فَرَاغِهِ " «سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ، أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ، اللَّهُمَّ اجْعَلْنِي مِنَ التَّوَّابِينَ، وَاجْعَلْنِي مِنَ الْمُتَطَهِّرِينَ» ".
فَهَذَا شَأْنُ مَنْ عَرَفَ مَا يَنْبَغِي لِلَّهِ، وَيَلِيقُ بِجَلَالِهِ مِنْ حُقُوقِ الْعُبُودِيَّةِ وَشَرَائِطِهَا، لَا جَهْلَ أَصْحَابِ الدَّعَاوِي وَشَطَحَاتِهِمْ.
وَقَالَ بَعْضُ الْعَارِفِينَ: مَتَى رَضِيتَ نَفْسَكَ وَعَمَلَكَ لِلَّهِ، فَاعْلَمْ أَنَّهُ غَيْرُ رَاضٍ بِهِ، وَمَنْ عَرَفَ أَنَّ نَفْسَهُ مَأْوَى كُلِّ عَيْبٍ وَشَرٍّ، وَعَمَلَهُ عُرْضَةٌ لِكُلِّ آفَةٍ وَنَقْصٍ، كَيْفَ يَرْضَى لِلَّهِ نَفْسَهُ وَعَمَلَهُ؟ .
وَلِلَّهِ دَرُّ الشَّيْخِ أَبِي مَدْيَنَ حَيْثُ يَقُولُ: مَنْ تَحَقَّقَ بِالْعُبُودِيَّةِ نَظَرَ أَفْعَالَهُ بِعَيْنِ

(1/193)

الرِّيَاءِ، وَأَحْوَالَهُ بِعَيْنِ الدَّعْوَى، وَأَقْوَالَهُ بِعَيْنِ الِافْتِرَاءِ، وَكُلَّمَا عَظُمَ الْمَطْلُوبُ فِي قَلْبِكَ، صَغُرَتْ نَفْسُكَ عِنْدَكَ، وَتَضَاءَلَتِ الْقِيمَةُ الَّتِي تَبْذُلُهَا فِي تَحْصِيلِهِ، وَكُلَّمَا شَهِدْتَ حَقِيقَةَ الرُّبُوبِيَّةِ وَحَقِيقَةَ الْعُبُودِيَّةِ، وَعَرَفْتَ اللَّهَ، وَعَرَفْتَ النَّفْسَ، وَتَبَيَّنَ لَكَ أَنَّ مَا مَعَكَ مِنَ الْبِضَاعَةِ لَا يَصْلُحُ لِلْمَلِكِ الْحَقِّ، وَلَوْ جِئْتَ بِعَمَلِ الثَّقَلَيْنِ خَشِيتَ عَاقِبَتَهُ وَإِنَّمَا يَقْبَلُهُ بِكَرَمِهِ وَجُودِهِ وَتَفَضُّلِهِ، وَيُثِيبُكَ عَلَيْهِ أَيْضًا بِكَرَمِهِ وَجُودِهِ وَتَفَضُّلِهِ.

وَقَوْلُهُ: وَكُلُّ مَعْصِيَةٍ عَيَّرْتَ بِهَا أَخَاكَ فَهِيَ إِلَيْكَ.
يَحْتَمِلُ أَنْ يُرِيدَ بِهِ: أَنَّهَا صَائِرَةٌ إِلَيْكَ وَلَا بُدَّ أَنْ تَعْمَلَهَا، وَهَذَا مَأْخُوذٌ مِنَ الْحَدِيثِ الَّذِي رَوَاهُ التِّرْمِذِيُّ فِي جَامِعِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ عَيَّرَ أَخَاهُ بِذَنْبٍ لَمْ يَمُتْ حَتَّى يَعْمَلَهُ» قَالَ الْإِمَامُ أَحْمَدُ فِي تَفْسِيرِ هَذَا الْحَدِيثِ: مِنْ ذَنْبٍ قَدْ تَابَ مِنْهُ.
وَأَيْضًا فَفِي التَّعْيِيرِ ضَرْبٌ خَفِيٌّ مِنَ الشَّمَاتَةِ بِالْمُعَيَّرِ، وَفِي التِّرْمِذِيِّ أَيْضًا مَرْفُوعًا «لَا تُظْهِرِ الشَّمَاتَةَ لِأَخِيكَ، فَيَرْحَمَهُ اللَّهُ وَيَبْتَلِيَكَ» .

(1/194)

وَيَحْتَمِلُ أَنْ يُرِيدَ: أَنَّ تَعْيِيرَكَ لِأَخِيكَ بِذَنْبِهِ أَعْظَمُ إِثْمًا مِنْ ذَنْبِهِ وَأَشَدُّ مِنْ مَعْصِيَتِهِ، لِمَا فِيهِ مِنْ صَوْلَةِ الطَّاعَةِ، وَتَزْكِيَةِ النَّفْسِ، وَشُكْرِهَا، وَالْمُنَادَاةِ عَلَيْهَا بِالْبَرَاءَةِ مِنَ الذَّنْبِ، وَأَنَّ أَخَاكَ بَاءَ بِهِ، وَلَعَلَّ كَسْرَتَهُ بِذَنْبِهِ، وَمَا أَحْدَثَ لَهُ مِنَ الذِّلَّةِ وَالْخُضُوعِ، وَالْإِزْرَاءِ عَلَى نَفْسِهِ، وَالتَّخَلُّصِ مِنْ مَرَضِ الدَّعْوَى، وَالْكِبْرِ وَالْعُجْبِ، وَوُقُوفَهُ بَيْنَ يَدَيِ اللَّهِ نَاكِسَ الرَّأْسِ، خَاشِعَ الطَّرْفِ، مُنْكَسِرَ الْقَلْبِ أَنْفَعُ لَهُ، وَخَيْرٌ مِنْ صَوْلَةِ طَاعَتِكَ، وَتَكَثُّرِكَ بِهَا وَالِاعْتِدَادِ بِهَا، وَالْمِنَّةِ عَلَى اللَّهِ وَخَلْقِهِ بِهَا، فَمَا أَقْرَبَ هَذَا الْعَاصِيَ مِنْ رَحْمَةِ اللَّهِ! وَمَا أَقْرَبَ هَذَا الْمُدِلَّ مِنْ مَقْتِ اللَّهِ، فَذَنْبٌ تَذِلُّ بِهِ لَدَيْهِ، أَحَبُّ إِلَيْهِ مِنْ طَاعَةٍ تُدِلُّ بِهَا عَلَيْهِ، وَإِنَّكَ أَنْ تَبِيتَ نَائِمًا وَتُصْبِحَ نَادِمًا، خَيْرٌ مِنْ أَنْ تَبِيتَ قَائِمًا وَتُصْبِحَ مُعْجَبًا، فَإِنَّ الْمُعْجَبَ لَا يَصْعَدُ لَهُ عَمَلٌ، وَإِنَّكَ إِنْ تَضْحَكْ وَأَنْتَ مُعْتَرِفٌ، خَيْرٌ مِنْ أَنْ تَبْكِيَ وَأَنْتَ مُدِلٌّ، وَأَنِينُ الْمُذْنِبِينَ أَحَبُّ إِلَى اللَّهِ مِنْ زَجَلِ الْمُسَبِّحِينَ الْمُدِلِّينَ، وَلَعَلَّ اللَّهَ أَسْقَاهُ بِهَذَا الذَّنْبِ دَوَاءً اسْتَخْرَجَ بِهِ دَاءً قَاتِلًا هُوَ فِيكَ وَلَا تَشْعُرُ.
فَلِلَّهِ فِي أَهْلِ طَاعَتِهِ وَمَعْصِيَتِهِ أَسْرَارٌ لَا يَعْلَمُهَا إِلَّا هُوَ، وَلَا يُطَالِعُهَا إِلَّا أَهْلُ الْبَصَائِرِ، فَيَعْرِفُونَ مِنْهَا بِقَدْرِ مَا تَنَالُهُ مَعَارِفُ الْبَشَرِ، وَوَرَاءَ ذَلِكَ مَا لَا يَطَّلِعُ عَلَيْهِ الْكِرَامُ الْكَاتِبُونَ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا زَنَتْ أَمَةُ أَحَدِكُمْ، فَلْيُقِمْ عَلَيْهَا الْحَدَّ وَلَا يُثَرِّبْ» أَيْ لَا يُعَيِّرْ، مِنْ قَوْلِ يُوسُفَ عَلَيْهِ السَّلَامُ لِإِخْوَتِهِ {لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} [يوسف: 92] فَإِنَّ الْمِيزَانَ بِيَدِ اللَّهِ، وَالْحُكْمَ لِلَّهِ، فَالسَّوْطُ الَّذِي ضُرِبَ بِهِ هَذَا الْعَاصِي بِيَدِ مُقَلِّبِ الْقُلُوبِ، وَالْقَصْدُ إِقَامَةُ الْحَدِّ لَا التَّعْيِيرُ وَالتَّثْرِيبُ، وَلَا يَأْمَنُ كَرَّاتِ الْقَدَرِ وَسَطْوَتَهُ إِلَّا أَهْلُ الْجَهْلِ بِاللَّهِ، وَقَدْ قَالَ اللَّهُ تَعَالَى لِأَعْلَمِ الْخَلْقِ بِهِ، وَأَقْرَبِهِمْ إِلَيْهِ وَسِيلَةً {وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا} [الإسراء: 74] وَقَالَ يُوسُفُ الصِّدِّيقُ {وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [يوسف: 33] وَكَانْتَ عَامَّةُ يَمِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا، وَمُقَلِّبِ الْقُلُوبِ» وَقَالَ: «مَا مِنْ

(1/195)

قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ عَزَّ وَجَلَّ، إِنْ شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ، وَإِنْ شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ» ثُمَّ قَالَ: «اللَّهُمَّ مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قُلُوبَنَا عَلَى دِينِكَ، اللَّهُمَّ مُصَرِّفَ الْقُلُوبِ صَرِّفْ قُلُوبَنَا عَلَى طَاعَتِكَ» .


فصل منزلة التوبة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ التَّوْبَةِ]
[وُجُوبُ التَّوْبَةِ عَلَى جَمِيعِ الْمُؤْمِنِينَ]
فَصْلٌ مَنْزِلَةُ التَّوْبَةِ
فَإِذَا صَحَّ هَذَا الْمَقَامُ، وَنَزَلَ الْعَبْدُ فِي هَذِهِ الْمَنْزِلَةِ، أَشْرَفَ مِنْهَا عَلَى مَقَامِ التَّوْبَةِ ; لِأَنَّهُ بِالْمُحَاسَبَةِ قَدْ تَمَيَّزَ عِنْدَهُ مَا لَهُ مِمَّا عَلَيْهِ، فَلْيَجْمَعْ هِمَّتَهُ وَعَزْمَهُ عَلَى النُّزُولِ فِيهِ وَالتَّشْمِيرِ إِلَيْهِ إِلَى الْمَمَاتِ.
وَمَنْزِلُ التَّوْبَةِ أَوَّلُ الْمَنَازِلِ، وَأَوْسَطُهَا، وَآخِرُهَا، فَلَا يُفَارِقُهُ الْعَبْدُ السَّالِكُ، وَلَا يَزَالُ فِيهِ إِلَى الْمَمَاتِ، وَإِنِ ارْتَحَلَ إِلَى مَنْزِلٍ آخَرَ ارْتَحَلَ بِهِ، وَاسْتَصْحَبَهُ مَعَهُ وَنَزَلَ بِهِ، فَالتَّوْبَةُ هِيَ بِدَايَةُ الْعَبْدِ وَنِهَايَتُهُ، وَحَاجَتُهُ إِلَيْهَا فِي النِّهَايَةِ ضَرُورِيَّةٌ، كَمَا أَنَّ حَاجَتَهُ إِلَيْهَا فِي الْبِدَايَةِ كَذَلِكَ، وَقَدْ قَالَ اللَّهُ تَعَالَى {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] وَهَذِهِ الْآيَةُ فِي سُورَةٍ مَدَنِيَّةٍ، خَاطَبَ اللَّهُ بِهَا أَهْلَ الْإِيمَانِ وَخِيَارَ خَلْقِهِ أَنْ يَتُوبُوا إِلَيْهِ، بَعْدَ إِيمَانِهِمْ وَصَبْرِهِمْ، وَهِجْرَتِهِمْ وَجِهَادِهِمْ، ثُمَّ عَلَّقَ الْفَلَاحَ بِالتَّوْبَةِ تَعْلِيقَ الْمُسَبَّبِ بِسَبَبِهِ، وَأَتَى بِأَدَاةِ لَعَلَّ الْمُشْعِرَةِ بِالتَّرَجِّي، إِيذَانًا بِأَنَّكُمْ إِذَا تُبْتُمْ كُنْتُمْ عَلَى رَجَاءِ الْفَلَاحِ، فَلَا يَرْجُو الْفَلَاحَ إِلَّا التَّائِبُونَ، جَعَلَنَا اللَّهُ مِنْهُمْ.
قَالَ تَعَالَى {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات: 11] قَسَّمَ الْعِبَادَ إِلَى تَائِبٍ وَظَالِمٍ، وَمَا ثَمَّ قَسْمٌ ثَالِثٌ الْبَتَّةَ، وَأَوْقَعَ اسْمَ الظَّالِمِ عَلَى مَنْ لَمْ يَتُبْ، وَلَا أَظْلَمَ مِنْهُ، لِجَهْلِهِ بِرَبِّهِ وَبِحَقِّهِ، وَبِعَيْبِ نَفْسِهِ وَآفَاتِ أَعْمَالِهِ، وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «يَا أَيُّهَا النَّاسُ، تُوبُوا إِلَى اللَّهِ، فَوَاللَّهِ إِنِّي لَأَتُوبُ إِلَيْهِ فِي الْيَوْمِ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً» وَكَانَ أَصْحَابُهُ يَعُدُّونَ لَهُ فِي

(1/196)

الْمَجْلِسِ الْوَاحِدِ قَبْلَ أَنْ يَقُومَ " «رَبِّ اغْفِرْ لِي وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الْغَفُورُ» " مِائَةَ مَرَّةٍ، وَمَا صَلَّى صَلَاةً قَطُّ بَعْدَ إِذْ أُنْزِلَتْ عَلَيْهِ {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1] إِلَى آخِرِهَا، إِلَّا قَالَ فِيهَا «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» وَصَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «لَنْ يُنْجِيَ أَحَدًا مِنْكُمْ عَمَلُهُ، قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِي اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» .
فَصَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَى أَعْلَمِ الْخَلْقِ بِاللَّهِ وَحُقُوقِهِ وَعَظْمَتِهِ، وَمَا يَسْتَحِقُّهُ جَلَالُهُ مِنَ الْعُبُودِيَّةِ، وَأَعْرَفِهِمْ بِالْعُبُودِيَّةِ وَحُقُوقِهَا وَأَقْوَمِهِمْ بِهَا.

[شَرَائِطُ التَّوْبَةِ]
فَصْل
وَلَمَّا كَانَتِ التَّوْبَةُ هِيَ رُجُوعُ الْعَبْدِ إِلَى اللَّهِ، وَمُفَارَقَتُهُ لِصِرَاطِ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ، وَذَلِكَ لَا يَحْصُلُ إِلَّا بِهِدَايَةِ اللَّهِ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ، وَلَا تَحْصُلُ هِدَايَتُهُ إِلَّا بِإِعَانَتِهِ وَتَوْحِيدِهِ، فَقَدِ انْتَظَمَتْهَا سُورَةُ الْفَاتِحَةِ أَحْسَنَ انْتِظَامٍ، وَتَضَمَّنَتْهَا أَبْلَغَ تَضَمُّنٍ، فَمَنْ أَعْطَى الْفَاتِحَةَ حَقَّهَا - عِلْمًا وَشُهُودًا وَحَالًا مَعْرِفَةً - عَلِمَ أَنَّهُ لَا تَصِحُّ لَهُ قِرَاءَتُهَا عَلَى الْعُبُودِيَّةِ إِلَّا بِالتَّوْبَةِ النَّصُوحِ، فَإِنَّ الْهِدَايَةَ التَّامَّةَ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ لَا تَكُونُ مَعَ الْجَهْلِ بِالذُّنُوبِ، وَلَا مَعَ الْإِصْرَارِ عَلَيْهَا، فَإِنَّ الْأَوَّلَ جَهْلٌ يُنَافِي مَعْرِفَةَ الْهُدَى، وَالثَّانِيَ غَيٌّ يُنَافِي قَصْدَهُ وَإِرَادَتَهُ، فَلِذَلِكَ لَا تَصِحُّ التَّوْبَةُ إِلَّا بَعْدَ مَعْرِفَةِ الذَّنْبِ، وَالِاعْتِرَافِ بِهِ، وَطَلَبِ التَّخَلُّصِ مِنْ سُوءِ عَوَاقِبِهِ أَوَّلًا وَآخِرًا.
قَالَ فِي الْمَنَازِلِ: وَهِيَ أَنْ تَنْظُرَ فِي الذَّنْبِ إِلَى ثَلَاثَةِ أَشْيَاءَ: إِلَى انْخِلَاعِكَ مِنَ الْعِصْمَةِ حِينَ إِتْيَانِهِ، وَفَرَحِكَ عِنْدَ الظَّفَرِ بِهِ، وَقُعُودِكَ عَلَى الْإِصْرَارِ عَنْ تَدَارُكِهِ، مَعَ تَيَقُّنِكَ نَظَرَ الْحَقِّ إِلَيْكَ.

(1/197)

يُحْتَمَلُ أَنْ يُرِيدَ بِالِانْخِلَاعِ عَنِ الْعِصْمَةِ انْخِلَاعَهُ عَنِ اعْتِصَامِهِ بِاللَّهِ، فَإِنَّهُ لَوِ اعْتَصَمَ بِاللَّهِ لَمَا خَرَجَ عَنْ هِدَايَةِ الطَّاعَةِ، قَالَ اللَّهُ تَعَالَى {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [آل عمران: 101] فَلَوْ كَمُلَتْ عِصْمَتُهُ بِاللَّهِ لَمْ يَخْذُلْهُ أَبَدًا، قَالَ اللَّهُ تَعَالَى {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78] أَيْ مَتَى اعْتَصَمْتُمْ بِهِ تَوَلَّاكُمْ، وَنَصَرَكُمْ عَلَى أَنْفُسِكُمْ وَعَلَى الشَّيْطَانِ، وَهُمَا الْعَدُوَّانِ اللَّذَانِ لَا يُفَارِقَانِ الْعَبْدَ، وَعَدَاوَتُهُمَا أَضَرُّ مِنْ عَدَاوَةِ الْعَدُوِّ الْخَارِجِ، فَالنَّصْرُ عَلَى هَذَا الْعَدُوِّ أَهَمُّ، وَالْعَبْدُ إِلَيْهِ أَحْوَجُ، وَكَمَالُ النُّصْرَةِ عَلَى الْعَدُوِّ بِحَسَبِ كَمَالِ الِاعْتِصَامِ بِاللَّهِ.
وَسَيَأْتِي الْكَلَامُ إِنْ شَاءَ اللَّهُ تَعَالَى بَعْدَ هَذَا فِي حَقِيقَةِ الِاعْتِصَامِ وَأَنَّ الْإِيمَانَ لَا يَقُومُ إِلَّا بِهِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ الِانْخِلَاعَ مِنْ عِصْمَةِ اللَّهِ لَهُ، وَأَنَّكَ إِنَّمَا ارْتَكَبْتَ الذَّنْبَ بَعْدَ انْخِلَاعِكَ مِنْ تَوْبَةِ عِصْمَتِهِ لَكَ، فَمَتَى عُرِفَ هَذَا الِانْخِلَاعُ وَعَظُمَ خَطَرُهُ عِنْدَهُ، وَاشْتَدَّتْ عَلَيْهِ مُفَارَقَتُهُ، وَعَلِمَ أَنَّ الْهَلَكَ كُلَّ الْهَلَكِ بَعْدَهُ، وَهُوَ حَقِيقَةُ الْخِذْلَانِ، فَمَا خَلَّى اللَّهُ بَيْنَكَ وَبَيْنَ الذَّنْبِ إِلَّا بَعْدَ أَنْ خَذَلَكَ، وَخَلَّى بَيْنَكَ وَبَيْنَ نَفْسِكَ، وَلَوْ عَصَمَكَ وَوَفَّقَكَ لَمَا وَجَدَ الذَّنْبُ إِلَيْكَ سَبِيلًا.
فَقَدْ أَجْمَعَ الْعَارِفُونَ بِاللَّهِ عَلَى أَنَّ الْخِذْلَانَ: أَنْ يَكِلَكَ اللَّهُ إِلَى نَفْسِكَ، وَيُخَلِّيَ بَيْنَكَ وَبَيْنَهَا، وَالتَّوْفِيقَ: أَنْ لَا يَكِلَكَ اللَّهُ إِلَى نَفْسِكَ، وَلَهُ سُبْحَانَهُ فِي هَذِهِ التَّخْلِيَةِ - بَيْنَكَ وَبَيْنَ الذَّنْبِ وَخِذْلَانِكَ حَتَّى وَاقَعْتَهُ - حِكَمٌ وَأَسْرَارٌ، سَنَذْكُرُ بَعْضَهَا.
وَعَلَى الِاحْتِمَالَيْنِ فَتَرْجِعُ التَّوْبَةُ إِلَى اعْتِصَامِكَ بِهِ وَعِصْمَتِهِ لَكَ.
قَوْلُهُ: وَفَرَّحَكَ عِنْدَ الظَّفَرِ بِهِ.
الْفَرَحُ بِالْمَعْصِيَةِ دَلِيلٌ عَلَى شِدَّةِ الرَّغْبَةِ فِيهَا، وَالْجَهْلِ بِقَدْرِ مَنْ عَصَاهُ، وَالْجَهْلِ بِسُوءِ عَاقِبَتِهَا وَعِظَمِ خَطَرِهَا، فَفَرَحُهُ بِهَا غَطَّى عَلَيْهِ ذَلِكَ كُلُّهُ، وَفَرَحُهُ بِهَا أَشَدُّ ضَرَرًا عَلَيْهِ مِنْ مُوَاقَعَتِهَا، وَالْمُؤْمِنُ لَا تَتِمُّ لَهُ لَذَّةٌ بِمَعْصِيَةٍ أَبَدًا، وَلَا يَكْمُلُ بِهَا فَرَحُهُ، بَلْ لَا يُبَاشِرُهَا إِلَّا وَالْحُزْنُ مُخَالِطٌ لِقَلْبِهِ، وَلَكِنَّ سُكْرَ الشَّهْوَةِ يَحْجُبُهُ عَنِ الشُّعُورِ بِهِ، وَمَتَى خَلَّى قَلْبَهُ مِنْ هَذَا الْحُزْنِ، وَاشْتَدَّتْ غِبْطَتُهُ وَسُرُورُهُ فَلْيَتَّهِمْ إِيمَانَهُ، وَلْيَبْكِ عَلَى مَوْتِ قَلْبِهِ، فَإِنَّهُ لَوْ كَانَ حَيًّا

(1/198)

لَأَحْزَنَهُ ارْتِكَابُهُ لِلذَّنْبِ، وَغَاظَهُ وَصَعُبَ عَلَيْهِ، وَلَا يُحِسُّ الْقَلْبُ بِذَلِكَ، فَحَيْثُ لَمْ يُحِسَّ بِهِ فَمَا لِجُرْحٍ بِمَيِّتٍ إِيلَامٌ.
وَهَذِهِ النُّكْتَةُ فِي الذَّنْبِ قَلَّ مَنْ يَهْتَدِي إِلَيْهَا أَوْ يَنْتَبِهُ لَهَا، وَهِيَ مَوْضِعٌ مَخُوفٌ جِدًّا، مُتَرَامٍ إِلَى هَلَاكٍ إِنْ لَمْ يُتَدَارَكْ بِثَلَاثَةِ أَشْيَاءَ: خَوْفٍ مِنَ الْمُوَافَاةِ عَلَيْهِ قَبْلَ التَّوْبَةِ، وَنَدَمٍ عَلَى مَا فَاتَهُ مِنَ اللَّهِ بِمُخَالَفَةِ أَمْرِهِ، وَتَشْمِيرٍ لِلْجِدِّ فِي اسْتِدْرَاكِهِ.
قَوْلُهُ: وَقُعُودُكَ عَلَى الْإِصْرَارِ عَنْ تَدَارُكِهِ.
الْإِصْرَارُ: هُوَ الِاسْتِقْرَارُ عَلَى الْمُخَالَفَةِ، وَالْعَزْمُ عَلَى الْمُعَاوَدَةِ، وَذَلِكَ ذَنْبٌ آخَرُ، لَعَلَّهُ أَعْظَمُ مِنَ الذَّنْبِ الْأَوَّلِ بِكَثِيرٍ، وَهَذَا مِنْ عُقُوبَةِ الذَّنْبِ أَنَّهُ يُوجِبُ ذَنْبًا أَكْبَرَ مِنْهُ، ثُمَّ الثَّانِي كَذَلِكَ، ثُمَّ الثَّالِثُ كَذَلِكَ، حَتَّى يَسْتَحْكِمَ الْهَلَاكُ.
فَالْإِصْرَارُ عَلَى الْمَعْصِيَةِ مَعْصِيَةٌ أُخْرَى، وَالْقُعُودُ عَنْ تَدَارُكِ الْفَارِطِ مِنَ الْمَعْصِيَةِ إِصْرَارٌ وَرِضًا بِهَا، وَطُمَأْنِينَةٌ إِلَيْهَا، وَذَلِكَ عَلَامَةُ الْهَلَاكِ، وَأَشَدُّ مِنْ هَذَا كُلِّهِ الْمُجَاهَرَةُ بِالذَّنْبِ مَعَ تَيَقُّنِ نَظَرِ الرَّبِّ جَلَّ جَلَالُهُ مِنْ فَوْقِ عَرْشِهِ إِلَيْهِ، فَإِنْ آمَنَ بِنَظَرِهِ إِلَيْهِ وَأَقْدَمَ عَلَى الْمُجَاهَرَةِ فَعَظِيمٌ، وَإِنْ لَمْ يُؤْمِنْ بِنَظَرِهِ إِلَيْهِ وَاطِّلَاعِهِ عَلَيْهِ فَكُفْرٌ، وَانْسِلَاخٌ مِنَ الْإِسْلَامِ بِالْكُلِّيَّةِ، فَهُوَ دَائِرٌ بَيْنَ الْأَمْرَيْنِ: بَيْنَ قِلَّةِ الْحَيَاءِ وَمُجَاهَرَةِ نَظَرِ اللَّهِ إِلَيْهِ، وَبَيْنَ الْكُفْرِ وَالِانْسِلَاخِ مِنَ الدِّينِ، فَلِذَلِكَ يُشْتَرَطُ فِي صِحَّةِ التَّوْبَةِ تَيَقُّنُهُ أَنَّ اللَّهَ كَانَ نَاظِرًا - وَلَا يَزَالُ - إِلَيْهِ مُطَّلِعًا عَلَيْهِ، يَرَاهُ جَهْرَةً عِنْدَ مُوَاقَعَةِ الذَّنْبِ، لِأَنَّ التَّوْبَةَ لَا تَصِحُّ إِلَّا مِنْ مُسْلِمٍ، إِلَّا أَنْ يَكُونَ كَافِرًا بِنَظَرِ اللَّهِ إِلَيْهِ جَاحِدًا لَهُ، فَتَوْبَتُهُ دُخُولُهُ فِي الْإِسْلَامِ، وَإِقْرَارُهُ بِصِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ.
قَالَ: وَشَرَائِطُ التَّوْبَةِ ثَلَاثَةٌ: النَّدَمُ، وَالْإِقْلَاعُ، وَالِاعْتِذَارُ.
فَحَقِيقَةُ التَّوْبَةِ: هِيَ النَّدَمُ عَلَى مَا سَلَفَ مِنْهُ فِي الْمَاضِي، وَالْإِقْلَاعُ عَنْهُ فِي الْحَالِ، وَالْعَزْمُ عَلَى أَنْ لَا يُعَاوِدَهُ فِي الْمُسْتَقْبَلِ.
وَالثَّلَاثَةُ تَجْتَمِعُ فِي الْوَقْتِ الَّذِي تَقَعُ فِيهِ التَّوْبَةُ، فَإِنَّهُ فِي ذَلِكَ الْوَقْتِ يَنْدَمُ، وَيُقْلِعُ، وَيَعْزِمُ.

(1/199)

فَحِينَئِذٍ يَرْجِعُ إِلَى الْعُبُودِيَّةِ الَّتِي خُلِقَ لَهَا، وَهَذَا الرُّجُوعُ هُوَ حَقِيقَةُ التَّوْبَةِ.
وَلَمَّا كَانَ مُتَوَقِّفًا عَلَى تِلْكَ الثَّلَاثَةِ جُعِلَتْ شَرَائِطَ لَهُ.
فَأَمَّا النَّدَمُ: فَإِنَّهُ لَا تَتَحَقَّقُ التَّوْبَةُ إِلَّا بِهِ، إِذْ مَنْ لَمْ يَنْدَمْ عَلَى الْقَبِيحِ فَذَلِكَ دَلِيلٌ عَلَى رِضَاهُ بِهِ، وَإِصْرَارِهِ عَلَيْهِ، وَفِي الْمُسْنَدِ " النَّدَمُ تَوْبَةٌ ".
وَأَمَّا الْإِقْلَاعُ: فَتَسْتَحِيلُ التَّوْبَةُ مَعَ مُبَاشَرَةِ الذَّنْبِ.
وَأَمَّا الِاعْتِذَارُ: فَفِيهِ إِشْكَالٌ، فَإِنَّ مِنَ النَّاسِ مَنْ يَقُولُ: مِنْ تَمَامِ التَّوْبَةِ تَرْكُ الِاعْتِذَارِ، فَإِنَّ الِاعْتِذَارَ مُحَاجَّةٌ عَنِ الْجِنَايَةِ، وَتَرْكُ الِاعْتِذَارِ اعْتِرَافٌ بِهَا، وَلَا تَصِحُّ التَّوْبَةُ إِلَّا بَعْدَ الِاعْتِرَافِ، وَفِي ذَلِكَ يَقُولُ بَعْضُ الشُّعَرَاءِ لِرَئِيسِهِ وَقَدْ عَتَبَ عَلَيْهِ فِي شَيْءٍ:
وَمَا قَابَلْتَ عَتْبَكَ بِاعْتِذَارٍ ... وَلَكِنِّي أَقُولُ كَمَا تَقُولُ
وَأَطْرُقُ بَابَ عَفْوِكَ بِانْكِسَارٍ ... وَيَحْكُمُ بَيْنَنَا الْخُلُقُ الْجَمِيلُ
فَلَمَّا سَمِعَ الرَّئِيسُ مَقَالَتَهُ قَامَ وَرَكِبَ إِلَيْهِ مِنْ فَوْرِهِ، وَأَزَالَ عَتْبَهُ عَلَيْهِ، فَتَمَامُ الِاعْتِرَافِ تَرْكُ الِاعْتِذَارِ، بِأَنْ يَكُونَ فِي قَلْبِهِ وَلِسَانِهِ: اللَّهُمَّ لَا بَرَاءَةَ لِي مِنْ ذَنْبٍ فَأَعْتَذِرُ، وَلَا قُوَّةَ لِي فَأَنْتَصِرُ، وَلَكِنِّي مُذْنِبٌ مُسْتَغْفِرٌ، اللَّهُمَّ لَا عُذْرَ لِي، وَإِنَّمَا هُوَ مَحْضُ حَقِّكَ، وَمَحْضُ جِنَايَتِي، فَإِنْ عَفَوْتَ وَإِلَّا فَالْحَقُّ لَكَ.
وَالَّذِي ظَهَرَ لِي مِنْ كَلَامِ صَاحِبِ الْمَنَازِلِ أَنَّهُ أَرَادَ بِالِاعْتِذَارِ إِظْهَارَ الضَّعْفِ وَالْمَسْكَنَةِ، وَغَلَبَةَ الْعَدُوِّ، وَقُوَّةَ سُلْطَانِ النَّفْسِ، وَأَنَّهُ لَمْ يَكُنْ مِنِّي مَا كَانَ عَنِ اسْتِهَانَةٍ بِحَقِّكَ، وَلَا جَهْلًا بِهِ، وَلَا إِنْكَارًا لِاطِّلَاعِكَ، وَلَا اسْتِهَانَةً بِوَعِيدِكَ، وَإِنَّمَا كَانَ مِنْ غَلَبَةِ الْهَوَى، وَضَعْفِ الْقُوَّةِ عَنْ مُقَاوَمَةِ مَرَضِ الشَّهْوَةِ، وَطَمَعًا فِي مَغْفِرَتِكَ وَاتِّكَالًا عَلَى عَفْوِكَ، وَحُسْنَ ظَنٍّ بِكَ، وَرَجَاءً لِكَرَمِكَ، وَطَمَعًا فِي سَعَةِ حِلْمِكَ وَرَحْمَتِكَ، وَغَرَّنِي بِكَ الْغَرُورُ، وَالنَّفْسُ الْأَمَّارَةُ بِالسُّوءِ، وَسِتْرُكَ الْمُرْخَى عَلَيَّ، وَأَعَانَنِي جَهْلِي، وَلَا سَبِيلَ إِلَى الِاعْتِصَامِ لِي إِلَّا بِكَ، وَلَا مَعُونَةَ عَلَى طَاعَتِكَ إِلَّا بِتَوْفِيقِكَ، وَنَحْوَ هَذَا مِنَ الْكَلَامِ الْمُتَضَمِّنِ لِلِاسْتِعْطَافِ وَالتَّذَلُّلِ وَالِافْتِقَارِ، وَالِاعْتِرَافِ بِالْعَجْزِ، وَالْإِقْرَارِ بِالْعُبُودِيَّةِ.

(1/200)

فَهَذَا مِنْ تَمَامِ التَّوْبَةِ، وَإِنَّمَا يَسْلُكُهُ الْأَكْيَاسُ الْمُتَمَلِّقُونَ لِرَبِّهِمْ عَزَّ وَجَلَّ، وَاللَّهُ يُحِبُّ مِنْ عَبْدِهِ أَنْ يَتَمَلَّقَ لَهُ.
وَفِي الْحَدِيثِ " تَمَلَّقُوا لِلَّهِ " وَفِي الصَّحِيحِ «لَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ» وَإِنْ كَانَ مَعْنَى ذَلِكَ الْإِعْذَارَ، كَمَا قَالَ فِي آخِرِ الْحَدِيثِ " «مِنْ أَجْلِ ذَلِكَ أَرْسَلَ الرُّسُلَ مُبَشِّرِينَ وَمُنْذِرِينَ» " وَقَالَ تَعَالَى {فَالْمُلْقِيَاتِ ذِكْرًا عُذْرًا أَوْ نُذْرًا} [المرسلات: 5] فَإِنَّهُ مِنْ تَمَامِ عَدْلِهِ وَإِحْسَانِهِ أَنْ أَعْذَرَ إِلَى عِبَادِهِ، وَأَنْ لَا يُؤَاخِذَ ظَالِمَهُمْ إِلَّا بَعْدَ كَمَالِ الْإِعْذَارِ وَإِقَامَةِ الْحُجَّةِ عَلَيْهِ، فَهُوَ أَيْضًا يُحِبُّ مِنْ عَبْدِهِ أَنْ يَعْتَذِرَ إِلَيْهِ، وَيَتَنَصَّلَ إِلَيْهِ مِنْ ذَنْبِهِ، وَفِي الْحَدِيثِ " «مَنِ اعْتَذَرَ إِلَى اللَّهِ قَبِلَ اللَّهُ عُذْرَهُ» " فَهَذَا هُوَ الِاعْتِذَارُ الْمَحْمُودُ النَّافِعُ.
وَأَمَّا الِاعْتِذَارُ بِالْقَدَرِ فَهُوَ مُخَاصَمَةٌ لِلَّهِ، وَاحْتِجَاجٌ مِنَ الْعَبْدِ عَلَى الرَّبِّ، وَحَمْلٌ لِذَنْبِهِ عَلَى الْأَقْدَارِ، وَهَذَا فِعْلُ خُصَمَاءِ اللَّهِ، كَمَا قَالَ بَعْضُ شُيُوخِهِمْ فِي قَوْلِهِ تَعَالَى {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} [آل عمران: 14] قَالَ: أَتَدْرُونَ مَا الْمُرَادُ بِهَذِهِ الْآيَةِ؟ قَالُوا: مَا الْمُرَادُ بِهَا؟ قَالَ: إِقَامَةُ أَعْذَارِ الْخَلِيقَةِ.
وَكَذِبَ هَذَا الْجَاهِلُ بِاللَّهِ وَكَلَامِهِ، وَإِنَّمَا الْمُرَادُ بِهَا التَّزْهِيدُ فِي هَذَا الْفَانِي الذَّاهِبِ، وَالتَّرْغِيبُ فِي الْبَاقِي الدَّائِمِ، وَالْإِزْرَاءُ بِمَنْ آثَرَ هَذَا الْمُزَيَّنَ وَاتَّبَعَهُ، بِمَنْزِلَةِ الصَّبِيِّ الَّذِي يُزَيَّنُ لَهُ مَا يَلْعَبُ بِهِ، فَيَهُشُّ إِلَيْهِ وَيَتَحَرَّكُ لَهُ، مَعَ أَنَّهُ لَمْ يَذْكُرْ فَاعِلَ التَّزْيِينِ، فَلَمْ يَقُلْ زُيِّنَّا لِلنَّاسِ، وَاللَّهُ تَعَالَى يُضِيفُ تَزْيِينَ الدُّنْيَا وَالْمَعَاصِي إِلَى الشَّيَاطِينِ، كَمَا قَالَ تَعَالَى {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 43] وَقَالَ {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ} [الأنعام: 137] وَفِي الْحَدِيثِ «بُعِثْتُ هَادِيًا وَدَاعِيًا، وَلَيْسَ إِلَيَّ مِنَ الْهِدَايَةِ شَيْءٌ، وَبُعِثَ إِبْلِيسُ مُغْوِيًا وَمُزَيِّنًا، وَلَيْسَ إِلَيْهِ مِنَ الضَّلَالَةِ شَيْءٌ» وَلَا يُنَاقِضُ هَذَا قَوْلَهُ تَعَالَى

(1/201)

{كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} [الأنعام: 108] فَإِنَّ إِضَافَةَ التَّزْيِينِ إِلَيْهِ قَضَاءً وَقَدَرًا، وَإِلَى الشَّيْطَانِ تَسَبُّبًا، مَعَ أَنَّهُ تَزْيِينُهُ تَعَالَى عُقُوبَةٌ لَهُمْ عَلَى رُكُونِهِمْ إِلَى مَا زَيَّنَهُ الشَّيْطَانُ لَهُمْ، فَمِنْ عُقُوبَةِ السَّيِّئَةِ السَّيِّئَةُ بَعْدَهَا، وَمِنْ ثَوَابِ الْحَسَنَةِ الْحَسَنَةُ بَعْدَهَا.
وَالْمَقْصُودُ أَنَّ الِاحْتِجَاجَ بِالْقَدَرِ مُنَافٍ لِلتَّوْبَةِ، وَلَيْسَ هُوَ مِنَ الِاعْتِذَارِ فِي شَيْءٍ، وَفِي بَعْضِ الْآثَارِ " إِنَّ الْعَبْدَ إِذَا أَذْنَبَ، فَقَالَ: يَا رَبِّ، هَذَا قَضَاؤُكَ، وَأَنْتَ قَدَّرْتَ عَلَيَّ، وَأَنْتَ حَكَمْتَ عَلَيَّ، وَأَنْتَ كَتَبْتَ عَلَيَّ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ: وَأَنْتَ عَمِلْتَ، وَأَنْتَ كَسَبْتَ، وَأَنْتَ أَرَدْتَ وَاجْتَهَدْتَ، وَأَنَا أُعَاقِبُكَ عَلَيْهِ، وَإِذَا قَالَ: يَا رَبِّ، أَنَا ظَلَمْتُ، وَأَنَا أَخْطَأْتُ، وَأَنَا اعْتَدَيْتُ، وَأَنَا فَعَلْتُ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ: وَأَنَا قَدَرْتُ عَلَيْكَ وَقَضَيْتُ وَكَتَبْتُ، وَأَنَا أَغْفِرُ لَكَ، وَإِذَا عَمِلَ حَسَنَةً، فَقَالَ: يَا رَبِّ أَنَا عَمِلْتُهَا، وَأَنَا تَصَدَّقْتُ، وَأَنَا صَلَّيْتُ، وَأَنَا أَطْعَمْتُ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ: وَأَنَا أَعَنْتُكَ، وَأَنَا وَفَّقْتُكَ، وَإِذَا قَالَ: يَا رَبِّ أَنْتَ أَعَنْتَنِي وَوَفَّقْتَنِي، وَأَنْتَ مَنَنْتَ عَلَيَّ، يَقُولُ اللَّهُ: وَأَنْتَ عَمِلْتَهَا، وَأَنْتَ أَرَدْتَهَا، وَأَنْتَ كَسَبْتَهَا ".
فَالِاعْتِذَارُ اعْتِذَارَانِ: اعْتِذَارٌ يُنَافِي الِاعْتِرَافَ، فَذَلِكَ مُنَافٍ لِلتَّوْبَةِ، وَاعْتِذَارٌ يُقَرِّرُ الِاعْتِرَافَ، فَذَلِكَ مِنْ تَمَامِ التَّوْبَةِ.

[حَقَائِقُ التَّوْبَةِ وَعَلَامَةُ قَبُولِهَا]
قَالَ صَاحِبُ الْمَنَازِلِ: وَحَقَائِقُ التَّوْبَةِ ثَلَاثَةُ أَشْيَاءَ: تَعْظِيمُ الْجِنَايَةِ، وَاتِّهَامُ التَّوْبَةِ، وَطَلَبُ أَعْذَارِ الْخَلِيقَةِ.
يُرِيدُ بِالْحَقَائِقِ: مَا يَتَحَقَّقُ بِهِ الشَّيْءُ، وَتَتَبَيَّنُ بِهِ صِحَّتُهُ وَثُبُوتُهُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَارِثَةَ «إِنَّ لِكُلِّ حَقٍّ حَقِيقَةً، فَمَا حَقِيقَةُ إِيمَانِكَ؟» .

(1/202)

فَأَمَّا تَعْظِيمُ الْجِنَايَةِ فَإِنَّهُ إِذَا اسْتَهَانَ بِهَا لَمْ يَنْدَمْ عَلَيْهَا، وَعَلَى قَدْرِ تَعْظِيمِهَا يَكُونُ نَدَمُهُ عَلَى ارْتِكَابِهَا، فَإِنَّ مَنِ اسْتَهَانَ بِإِضَاعَةِ فِلْسٍ - مَثَلًا - لَمْ يَنْدَمْ عَلَى إِضَاعَتِهِ، فَإِذَا عَلِمَ أَنَّهُ دِينَارٌ اشْتَدَّ نَدَمُهُ، وَعَظُمَتْ إِضَاعَتُهُ عِنْدَهُ.
وَتَعْظِيمُ الْجِنَايَةِ يَصْدُرُ عَنْ ثَلَاثَةِ أَشْيَاءَ: تَعْظِيمُ الْأَمْرِ، وَتَعْظِيمُ الْآمِرِ، وَالتَّصْدِيقُ بِالْجَزَاءِ.
وَأَمَّا اتِّهَامُ التَّوْبَةِ فَلِأَنَّهَا حَقٌّ عَلَيْهِ، لَا يَتَيَقَّنُ أَنَّهُ أَدَّى هَذَا الْحَقَّ عَلَى الْوَجْهِ الْمَطْلُوبِ مِنْهُ، الَّذِي يَنْبَغِي لَهُ أَنْ يُؤَدِّيَهُ عَلَيْهِ، فَيَخَافُ أَنَّهُ مَا وَفَّاهَا حَقَّهَا، وَأَنَّهَا لَمْ تُقْبَلْ مِنْهُ، وَأَنَّهُ لَمْ يَبْذُلْ جُهْدَهُ فِي صِحَّتِهَا، وَأَنَّهَا تَوْبَةُ عِلَّةٍ وَهُوَ لَا يَشْعُرُ بِهَا، كَتَوْبَةِ أَرْبَابِ الْحَوَائِجِ وَالْإِفْلَاسِ، وَالْمُحَافِظِينَ عَلَى حَاجَاتِهِمْ وَمَنَازِلِهِمْ بَيْنَ النَّاسِ، أَوْ أَنَّهُ تَابَ مُحَافَظَةً عَلَى حَالِهِ، فَتَابَ لِلْحَالِ لَا خَوْفًا مِنْ ذِي الْجَلَالِ، أَوْ أَنَّهُ تَابَ طَلَبًا لِلرَّاحَةِ مِنَ الْكَدِّ فِي تَحْصِيلِ الذَّنْبِ، أَوِ اتِّقَاءَ مَا يَخَافُهُ عَلَى عِرْضِهِ وَمَالِهِ وَمَنْصِبِهِ، أَوْ لِضَعْفِ دَاعِي الْمَعْصِيَةِ فِي قَلْبِهِ، وَخُمُودِ نَارِ شَهْوَتِهِ، أَوْ لِمُنَافَاةِ الْمَعْصِيَةِ لِمَا يَطْلُبُهُ مِنَ الْعِلْمِ وَالرِّزْقِ، وَنَحْوِ ذَلِكَ مِنَ الْعِلَلِ الَّتِي تَقْدَحُ فِي كَوْنِ التَّوْبَةِ خَوْفًا مِنَ اللَّهِ، وَتَعْظِيمًا لَهُ وَلِحُرُمَاتِهِ، وَإِجْلَالًا لَهُ، وَخَشْيَةً مِنْ سُقُوطِ الْمَنْزِلَةِ عِنْدَهُ، وَعَنِ الْبُعْدِ وَالطَّرْدِ عَنْهُ، وَالْحِجَابِ عَنْ رُؤْيَةِ وَجْهِهِ فِي الدَّارِ الْآخِرَةِ، فَهَذِهِ التَّوْبَةُ لَوْنٌ، وَتَوْبَةُ أَصْحَابِ الْعِلَلِ لَوْنٌ.
وَمِنَ اتِّهَامِ التَّوْبَةِ أَيْضًا: ضَعْفُ الْعَزِيمَةِ، وَالْتِفَاتُ الْقَلْبِ إِلَى الذَّنْبِ الْفَيْنَةَ بَعْدَ الْفَيْنَةِ، وَتَذَكُّرُ حَلَاوَةِ مُوَاقَعَتِهِ، فَرُبَّمَا تَنَفَّسَ، وَرُبَّمَا هَاجَ هَائِجُهُ.
وَمِنَ اتِّهَامِ التَّوْبَةِ: طُمَأْنِينَتُهُ وَوُثُوقُهُ مِنْ نَفْسِهِ بِأَنَّهُ قَدْ تَابَ، حَتَّى كَأَنَّهُ قَدْ أُعْطِيَ مَنْشُورًا بِالْأَمَانِ، فَهَذَا مِنْ عَلَامَاتِ التُّهْمَةِ.
وَمِنْ عَلَامَاتِهَا: جُمُودُ الْعَيْنِ، وَاسْتِمْرَارُ الْغَفْلَةِ، وَأَنْ لَا يَسْتَحْدِثَ بَعْدَ التَّوْبَةِ أَعْمَالًا صَالِحَةً لَمْ تَكُنْ لَهُ قَبْلَ الْخَطِيئَةِ.
فَالتَّوْبَةُ الْمَقْبُولَةُ الصَّحِيحَةُ لَهَا عَلَامَاتٌ.
مِنْهَا: أَنْ يَكُونَ بَعْدَ التَّوْبَةِ خَيْرًا مِمَّا كَانَ قَبْلَهَا.
وَمِنْهَا: أَنَّهُ لَا يَزَالُ الْخَوْفُ مُصَاحِبًا لَهُ لَا يَأْمَنُ مَكْرَ اللَّهِ طَرْفَةَ عَيْنٍ، فَخَوْفُهُ مُسْتَمِرٌّ إِلَى أَنْ يَسْمَعَ قَوْلَ الرُّسُلِ لِقَبْضِ رُوحِهِ {أَنْ لَا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] فَهُنَاكَ يَزُولُ الْخَوْفُ.

(1/203)

وَمِنْهَا: انْخِلَاعُ قَلْبِهِ، وَتَقَطُّعُهُ نَدَمًا وَخَوْفًا، وَهَذَا عَلَى قَدْرِ عِظَمِ الْجِنَايَةِ وَصِغَرِهَا، وَهَذَا تَأْوِيلُ ابْنِ عُيَيْنَةَ لِقَوْلِهِ تَعَالَى {لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ} [التوبة: 110] قَالَ: تَقَطُّعُهَا بِالتَّوْبَةِ، وَلَا رَيْبَ أَنَّ الْخَوْفَ الشَّدِيدَ مِنَ الْعُقُوبَةِ الْعَظِيمَةِ يُوجِبُ انْصِدَاعَ الْقَلْبِ وَانْخِلَاعَهُ، وَهَذَا هُوَ تَقَطُّعُهُ، وَهَذَا حَقِيقَةُ التَّوْبَةِ، لِأَنَّهُ يَتَقَطَّعُ قَلْبُهُ حَسْرَةً عَلَى مَا فَرَطَ مِنْهُ، وَخَوْفًا مِنْ سُوءِ عَاقِبَتِهِ، فَمَنْ لَمْ يَتَقَطَّعْ قَلْبُهُ فِي الدُّنْيَا عَلَى مَا فَرَّطَ حَسْرَةً وَخَوْفًا، تَقَطَّعَ فِي الْآخِرَةِ إِذَا حَقَّتِ الْحَقَائِقُ، وَعَايَنَ ثَوَابَ الْمُطِيعِينَ، وَعِقَابَ الْعَاصِينَ، فَلَا بُدَّ مِنْ تَقَطُّعِ الْقَلْبِ إِمَّا فِي الدُّنْيَا وَإِمَّا فِي الْآخِرَةِ.
وَمِنْ مُوجِبَاتِ التَّوْبَةِ الصَّحِيحَةِ أَيْضًا: كَسْرَةٌ خَاصَّةٌ تَحْصُلُ لِلْقَلْبِ لَا يُشْبِهُهَا شَيْءٌ، وَلَا تَكُونُ لِغَيْرِ الْمُذْنِبِ، لَا تَحْصُلُ بِجُوعٍ، وَلَا رِيَاضَةٍ، وَلَا حُبٍّ مُجَرَّدٍ، وَإِنَّمَا هِيَ أَمَرٌّ وَرَاءَ هَذَا كُلِّهِ، تَكْسِرُ الْقَلْبَ بَيْنَ يَدَيِ الرَّبِّ كَسْرَةً تَامَّةً، قَدْ أَحَاطَتْ بِهِ مِنْ جَمِيعِ جِهَاتِهِ، وَأَلْقَتْهُ بَيْنَ يَدَيْ رَبِّهِ طَرِيحًا ذَلِيلًا خَاشِعًا، كَحَالِ عَبْدٍ جَانٍ آبِقٍ مِنْ سَيِّدِهِ، فَأُخِذَ فَأُحْضِرَ بَيْنَ يَدَيْهِ، وَلَمْ يَجِدْ مَنْ يُنْجِيهِ مِنْ سَطْوَتِهِ، وَلَمْ يَجِدْ مِنْهُ بُدًّا وَلَا عَنْهُ غَنَاءً، وَلَا مِنْهُ مَهْرَبًا، وَعَلِمَ أَنَّ حَيَاتَهُ وَسَعَادَتَهُ وَفَلَاحَهُ وَنَجَاحَهُ فِي رِضَاهُ عَنْهُ، وَقَدْ عَلِمَ إِحَاطَةَ سَيِّدِهِ بِتَفَاصِيلِ جِنَايَاتِهِ، هَذَا مَعَ حُبِّهِ لِسَيِّدِهِ، وَشِدَّةِ حَاجَتِهِ إِلَيْهِ، وَعِلْمِهِ بِضَعْفِهِ وَعَجْزِهِ وَقُوَّةِ سَيِّدِهِ، وَذُلِّهِ وَعِزِّ سَيِّدِهِ.
فَيَجْتَمِعُ مِنْ هَذِهِ الْأَحْوَالِ كَسْرَةٌ وَذِلَّةٌ وَخُضُوعٌ، مَا أَنْفَعَهَا لِلْعَبْدِ وَمَا أَجْدَى عَائِدَتَهَا عَلَيْهِ! وَمَا أَعْظَمَ جَبْرَهُ بِهَا، وَمَا أَقْرَبَهُ بِهَا مِنْ سَيِّدِهِ! فَلَيْسَ شَيْءٌ أَحَبَّ إِلَى سَيِّدِهِ مِنْ هَذِهِ الْكَسْرَةِ، وَالْخُضُوعِ وَالتَّذَلُّلِ، وَالْإِخْبَاتِ، وَالِانْطِرَاحِ بَيْنَ يَدَيْهِ، وَالِاسْتِسْلَامِ لَهُ، فَلَلَّهِ مَا أَحْلَى قَوْلَهُ فِي هَذِهِ الْحَالِ: أَسْأَلُكَ بِعِزِّكَ وَذُلِّي إِلَّا رَحِمْتَنِي، أَسْأَلُكَ بِقُوَّتِكَ وَضَعْفِي، وَبِغِنَاكَ عَنِّي وَفَقْرِي إِلَيْكَ، هَذِهِ نَاصِيَتِي الْكَاذِبَةُ الْخَاطِئَةُ بَيْنَ يَدَيْكَ، عَبِيدُكَ سِوَايَ كَثِيرٌ، وَلَيْسَ لِي سَيِّدٌ سِوَاكَ، لَا مَلْجَأَ وَلَا مَنْجَى مِنْكَ إِلَّا إِلَيْكَ، أَسْأَلُكَ مَسْأَلَةَ الْمِسْكِينِ، وَأَبْتَهِلُ إِلَيْكَ ابْتِهَالَ الْخَاضِعِ الذَّلِيلِ، وَأَدْعُوكَ دُعَاءَ الْخَائِفِ الضَّرِيرِ، سُؤَالَ مَنْ خَضَعَتْ

(1/204)

لَكَ رَقَبَتُهُ، وَرَغِمَ لَكَ أَنْفُهُ، وَفَاضَتْ لَكَ عَيْنَاهُ، وَذَلَّ لَكَ قَلْبُهُ.
يَا مَنْ أَلُوذُ بِهِ فِيمَا أُؤَمِّلُهُ ... وَمَنْ أَعُوذُ بِهِ مِمَّا أُحَاذِرُهُ
لَا يَجْبُرُ النَّاسُ عَظْمًا أَنْتَ كَاسِرُهُ ... وَلَا يَهِيضُونَ عَظْمًا أَنْتَ جَابِرُهُ
فَهَذَا وَأَمْثَالُهُ مِنْ آثَارِ التَّوْبَةِ الْمَقْبُولَةِ، فَمَنْ لَمْ يَجِدْ ذَلِكَ فِي قَلْبِهِ فَلْيَتَّهِمْ تَوْبَتَهُ وَلْيَرْجِعْ إِلَى تَصْحِيحِهَا، فَمَا أَصْعَبَ التَّوْبَةَ الصَّحِيحَةَ بِالْحَقِيقَةِ، وَمَا أَسْهَلَهَا بِاللِّسَانِ وَالدَّعْوَى! وَمَا عَالَجَ الصَّادِقُ بِشَيْءٍ أَشَقَّ عَلَيْهِ مِنَ التَّوْبَةِ الْخَالِصَةِ الصَّادِقَةِ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.
وَأَكْثَرُ النَّاسِ مِنَ الْمُتَنَزِّهِينَ عَنِ الْكَبَائِرِ الْحِسِّيَّةِ وَالْقَاذُورَاتِ فِي كَبَائِرَ مِثْلِهَا أَوْ أَعْظَمَ مِنْهَا أَوْ دُونَهَا، وَلَا يَخْطُرُ بِقُلُوبِهِمْ أَنَّهَا ذُنُوبٌ لِيَتُوبُوا مِنْهَا، فَعِنْدَهُمْ - مِنَ الْإِزْرَاءِ عَلَى أَهْلِ الْكَبَائِرِ وَاحْتِقَارِهِمْ، وَصَوْلَةِ طَاعَاتِهِمْ، وَمِنَّتِهِمْ عَلَى الْخَلْقِ بِلِسَانِ الْحَالِ، وَاقْتِضَاءِ بَوَاطِنِهِمْ لِتَعْظِيمِ الْخَلْقِ لَهُمْ عَلَى طَاعَاتِهِمْ، اقْتِضَاءً لَا يَخْفَى عَلَى أَحَدٍ غَيْرِهِمْ، وَتَوَابِعِ ذَلِكَ - مَا هُوَ أَبْغَضُ إِلَى اللَّهِ، وَأَبْعَدُ لَهُمْ عَنْ بَابِهِ مِنْ كَبَائِرِ أُولَئِكَ، فَإِنْ تَدَارَكَ اللَّهُ أَحَدَهُمْ بِقَاذُورَةٍ أَوْ كَبِيرَةٍ يُوقِعُهُ فِيهَا لِيَكْسِرَ بِهَا نَفْسَهُ، وَيُعَرِّفَهُ قَدْرَهُ، وَيُذِلَّهُ بِهَا، وَيُخْرِجَ بِهَا صَوْلَةَ الطَّاعَةِ مَنْ قَلْبِهِ، فَهِيَ رَحْمَةٌ فِي حَقِّهِ، كَمَا أَنَّهُ إِذَا تَدَارَكَ أَصْحَابَ الْكَبَائِرِ بِتَوْبَةٍ نَصُوحٍ، وَإِقْبَالٍ بِقُلُوبِهِمْ إِلَيْهِ، فَهُوَ رَحْمَةٌ فِي حَقِّهِمْ، وَإِلَّا فَكِلَاهُمَا عَلَى خَطَرٍ.

[فَصْلٌ أَعْذَارُ الْخَلِيقَةِ مِنْهَا مَحْمُودٌ وَمِنْهَا مَذْمُومٌ]
فَصْلٌ
وَأَمَّا طَلَبُ أَعْذَارِ الْخَلِيقَةِ، فَهَذَا لَهُ وَجْهَانِ: وَجْهٌ مَحْمُودٌ، وَوَجْهٌ مَذْمُومٌ حَرَامٌ.
فَالْمَذْمُومُ: أَنْ تَطْلُبَ أَعْذَارَهُمْ، نَظَرًا إِلَى الْحُكْمِ الْقَدَرِيِّ، وَجَرَيَانِهِ عَلَيْهِمْ، شَاءُوا أَمْ أَبَوْا، فَتَعْذِرَهُمْ بِالْقَدَرِ.
وَهَذَا الْقَدَرُ يَنْتَهِي إِلَيْهِ كَثِيرٌ مِنَ السَّالِكِينَ، وَالنَّاظِرِينَ إِلَى الْقَدَرِ، الْفَانِينَ فِي شُهُودِهِ، وَهُوَ - كَمَا تَقَدَّمَ - دَرْبٌ خَطِرٌ جِدًّا، قَلِيلُ الْمَنْفَعَةِ، لَا يُنْجِي وَحْدَهُ.
وَأَظُنُّ هَذَا مُرَادَ صَاحِبِ الْمَنَازِلِ، لِأَنَّهُ قَالَ بَعْدَ ذَلِكَ:
مُشَاهَدَةُ الْعَبْدِ الْحُكْمَ لَمْ يَدَعْ لَهُ اسْتِحْسَانَ حَسَنَةٍ، وَلَا اسْتِقْبَاحَ سَيِّئَةٍ، لِصُعُودِهِ مِنْ جَمِيعِ الْمَعَانِي إِلَى مَعْنَى الْحُكْمِ.

(1/205)

وَهَذَا الشُّهُودُ شُهُودٌ نَاقِصٌ مَذْمُومٌ، إِنْ طَرَدَهُ صَاحِبُهُ، فَعَذَرَ أَعْدَاءَ اللَّهِ، وَأَهْلَ مُخَالَفَتِهِ وَمُخَالَفَةِ رُسُلِهِ، وَطَلَبَ أَعْذَارَهُمْ كَانَ مُضَادًّا لِلَّهِ فِي أَمْرِهِ، عَاذِرًا مَنْ لَمْ يَعْذُرْهُ اللَّهُ، طَالِبًا عُذْرَ مَنْ لَامَهُ اللَّهُ وَأَمَرَ بِلَوْمِهِ، وَلَيْسَتْ هَذِهِ مُوَافَقَةً لِلَّهِ، بَلْ مُوَافَقَتُهُ لَوْمُ هَذَا، وَاعْتِقَادُ أَنَّهُ لَا عُذْرَ لَهُ عِنْدَ اللَّهِ، وَلَا فِي نَفْسِ الْأَمْرِ، فَاللَّهُ عَزَّ وَجَلَّ قَدْ أَعْذَرَ إِلَيْهِ، وَأَزَالَ عُذْرَهُ بِالْكُلِّيَّةِ، وَلَوْ كَانَ مَعْذُورًا فِي نَفْسِ الْأَمْرِ عِنْدَ اللَّهِ لَمَا عَاقَبَهُ الْبَتَّةَ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَرْحَمُ وَأَغْنَى وَأَعْدَلُ مِنْ أَنْ يُعَاقِبَ صَاحِبَ عُذْرٍ، فَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ، وَمِنْ أَجْلِ ذَلِكَ أَرْسَلَ الرُّسُلَ وَأَنْزَلَ الْكُتُبَ، إِزَالَةً لِأَعْذَارِ خَلْقِهِ، لِئَلَّا يَكُونَ لَهُمْ عَلَيْهِ حُجَّةٌ.
وَمَعْلُومٌ أَنَّ طَالِبَ عُذْرِهِمْ وَمُصَحِّحَهُ مُقِيمٌ لِحُجَّةٍ قَدْ أَبْطَلَهَا اللَّهُ مِنْ جَمِيعِ الْوُجُوهِ، فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ، وَمَنْ لَهُ عُذْرٌ مِنْ خَلْقِهِ - كَالطِّفْلِ الَّذِي لَا يُمَيِّزُ، وَالْمَعْتُوهِ، وَمَنْ لَمْ تَبْلُغْهُ الدَّعْوَةُ، وَالْأَصَمِّ الْأَعْمَى الَّذِي لَا يُبْصِرُ وَلَا يَسْمَعُ - فَإِنَّ اللَّهَ لَا يُعَذِّبُ هَؤُلَاءِ بِلَا ذَنْبٍ الْبَتَّةَ، وَلَهُ فِيهِمْ حُكْمٌ آخَرُ فِي الْمَعَادِ، يَمْتَحِنُهُمْ بِأَنْ يُرْسِلَ إِلَيْهِمْ رَسُولًا يَأْمُرُهُمْ وَيَنْهَاهُمْ، فَمَنْ أَطَاعَ الرَّسُولَ مِنْهُمْ، أَدْخَلَهُ الْجَنَّةَ، وَمَنْ عَصَاهُ أَدْخَلَهُ النَّارَ، حَكَى ذَلِكَ أَبُو الْحَسَنِ الْأَشْعَرِيُّ عَنْ أَهْلِ السُّنَّةِ وَالْحَدِيثِ فِي مَقَالَاتِهِ، وَفِيهِ عِدَّةُ أَحَادِيثَ بَعْضُهَا

(1/206)

فِي مُسْنَدِ أَحْمَدَ، كَحَدِيثِ الْأَسْوَدِ بْنِ سَرِيعٍ، وَحَدِيثِ أَبِي هُرَيْرَةَ.
وَمَنْ طَعَنَ فِي هَذِهِ الْأَحَادِيثِ بِأَنَّ الْآخِرَةَ دَارُ جَزَاءٍ لَا دَارَ تَكْلِيفٍ فَهَذِهِ الْأَحَادِيثُ مُخَالِفَةٌ لِلْعَقْلِ، فَهُوَ جَاهِلٌ، فَإِنَّ التَّكْلِيفَ إِنَّمَا يَنْقَطِعُ بِدُخُولِ دَارِ الْقَرَارِ، الْجَنَّةِ أَوِ النَّارِ، وَإِلَّا فَالتَّكْلِيفُ وَاقِعٌ فِي الْبَرْزَخِ وَفِي الْعَرَصَاتِ، وَلِهَذَا يَدْعُوهُمْ إِلَى السُّجُودِ لَهُ فِي الْمَوْقِفِ، فَيَسْجُدُ الْمُؤْمِنُونَ لَهُ طَوْعًا وَاخْتِيَارًا، وَيُحَالُ بَيْنَ الْكُفَّارِ وَالْمُنَافِقِينَ وَبَيْنَ السُّجُودِ.
وَالْمَقْصُودُ: أَنَّهُ لَا عُذْرَ لِأَحَدٍ الْبَتَّةَ فِي مَعْصِيَةِ اللَّهِ، وَمُخَالَفَةِ أَمْرِهِ، مَعَ عِلْمِهِ بِذَلِكَ، وَتَمَكُّنِهِ مِنَ الْفِعْلِ وَالتَّرْكِ، وَلَوْ كَانَ لَهُ عُذْرٌ لَمَا اسْتَحَقَّ الْعُقُوبَةَ وَاللَّوْمَ، لَا فِي الدُّنْيَا وَلَا فِي الْعُقْبَى.
فَإِنْ قِيلَ: هَذَا كَلَامٌ بِلِسَانِ الْحَالِ بِالشَّرْعِ، وَلَوْ نَطَقْتَ بِلِسَانِ الْحَقِيقَةِ، لَعَذَرْتَ الْخَلِيقَةَ، إِذْ هُمْ صَائِرُونَ إِلَى مَشِيئَةِ اللَّهِ فِيهِمْ، وَمَا قَضَاهُ وَقَدَّرَهُ عَلَيْهِمْ وَلَا بُدَّ، فَهُمْ مَجَارٍ لِأَقْدَارِهِ، وَسِهَامُهَا نَافِذَةٌ فِيهِمْ، وَهُمْ أَغْرَاضٌ لِسِهَامِ الْأَقْدَارِ لَا تُخْطِئُهُمُ الْبَتَّةَ، وَلَكِنَّ مَنْ غَلَبَ عَلَيْهِ مُشَاهَدَةُ الْحُكْمِ الشَّرْعِيِّ لَمْ يُمْكِنْهُ طَلَبُ الْعُذْرِ لَهُمْ، وَمَنْ غَلَبَ عَلَيْهِ مُشَاهَدَةُ الْحُكْمِ الْكَوْنِيِّ عَذَرَهُمْ، فَأَنْتَ مَعْذُورٌ فِي الْإِنْكَارِ عَلَيْنَا بِحَقِيقَةِ الشَّرْعِ، وَنَحْنُ مَعْذُورُونَ فِي طَلَبِ الْعُذْرِ بِحَقِيقَةِ الْحُكْمِ، وَكِلَانَا مُصِيبٌ.
فَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنْ يُقَالَ: الْعُذْرُ إِنْ لَمْ يَكُنْ مَقْبُولًا لَمْ يَكُنْ نَافِعًا، وَالِاعْتِذَارُ بِالْقَدَرِ غَيْرُ مَقْبُولٍ، وَلَا يُعْذَرُ أَحَدٌ بِهِ، وَلَوِ اعْتَذَرَ فَهُوَ كَلَامٌ بَاطِلٌ لَا يُفِيدُ شَيْئًا الْبَتَّةَ، بَلْ يَزِيدُ فِي ذَنْبِ الْجَانِي، وَيَغْضَبُ الرَّبُّ عَلَيْهِ، وَمَا هَذَا شَأْنُهُ لَا يَشْتَغِلُ بِهِ عَاقِلٌ.
الثَّانِي: أَنَّ الِاعْتِذَارَ بِالْقَدَرِ يَتَضَمَّنُ تَنْزِيهَ الْجَانِي نَفْسَهُ، وَتَنْزِيهَ سَاحَتِهِ، وَهُوَ الظَّالِمُ الْجَاهِلُ، وَالْجَهْلُ عَلَى الْقَدَرِ نِسْبَةُ الذَّنْبِ إِلَيْهِ، وَتَظْلِيمُهُ بِلِسَانِ الْحَالِ وَالْقَالِ، بِتَحْسِينِ

(1/207)

الْعِبَارَةِ وَتَلْطِيفِهَا، وَرُبَّمَا غَلَبَهُ الْحَالُ، فَصَرَّحَ بِالْوَجْدِ، كَمَا قَالَ بَعْضُ خُصَمَاءِ اللَّهِ:
أَلْقَاهُ فِي الْيَمِّ مَكْتُوفًا، وَقَالَ لَهُ ... : إِيَّاكَ إِيَّاكَ أَنْ تَبْتَلَّ بِالْمَاءِ.
وَقَالَ خَصْمٌ آخَرُ:
وَضَعُوا اللَّحْمَ لِلْبُزَا ... ةِ عَلَى ذِرْوَتَيْ عَدَنْ
ثُمَّ لَامُوا الْبُزَاةَ أَنْ ... خَلَعُوا عَنْهُمُ الرَّسَنْ
لَوْ أَرَادُوا صِيَانَتِي ... سَتَرُوا وَجْهَكِ الْحَسَنْ
وَقَالَ خَصْمٌ آخَرُ:
أَصْبَحْتَ مُنْفَعِلًا لِمَا تَخْتَارُهُ ... مِنِّي فَفِعْلِي كُلُّهُ طَاعَاتُ
وَقَالَ خَصْمٌ آخَرُ شَاكِيًا مُتَظَلِّمًا:
إِذَا كَانَ الْمُحِبُّ قَلِيلَ حَظٍّ ... فَمَا حَسَنَاتُهُ إِلَّا ذُنُوبُ
وَقَالَ خَصْمٌ آخَرُ مُعْتَذِرًا عَنْ إِبْلِيسَ: لَمَّا عَصَى مَنْ كَانَ إِبْلِيسَهُ؟ .
وَلِخُصَمَاءِ اللَّهِ هَاهُنَا تَظَلُّمَاتٌ وَشِكَايَاتٌ، وَلَوْ فَتَّشُوا زَوَايَا قُلُوبِهِمْ لَوَجَدُوا هُنَاكَ خَصْمًا مُتَظَلِّمًا شَاكِيًا عَاتِبًا، يَقُولُ: لَا أَقْدِرُ أَنْ أَقُولَ شَيْئًا، وَإِنِّي مَظْلُومٌ فِي صُورَةِ ظَالِمٍ، وَيَقُولُ بِحُرْقَةٍ وَيَتَنَفَّسُ الصُّعَدَاءَ: مِسْكِينٌ ابْنُ آدَمَ، لَا قَادِرٌ وَلَا مَعْذُورٌ.
وَقَالَ الْآخَرُ: ابْنُ آدَمَ كُرَةٌ تَحْتَ صَوْلَجَانَاتِ الْأَقْدَارِ، يَضْرِبُهَا وَاحِدٌ، وَيَرُدُّهَا الْآخَرُ، وَهَلْ تَسْتَطِيعُ الْكُرَةُ الِانْتِصَافَ مِنَ الصَّوْلَجَانِ؟ .
وَيَتَمَثَّلُ خَصْمٌ آخَرُ بِقَوْلِ الشَّاعِرِ:
بِأَبِي أَنْتَ وَإِنْ أَسْ ... رَفْتَ فِي هَجْرِي وَظُلْمِي
فَجَعَلَهُ هَاجِرًا بِلَا ذَنْبٍ، ظَالِمًا، بَلْ مُسْرِفًا، قَدْ تَجَاوَزَ الْحَدَّ فِي ظُلْمِهِ، وَيَقُولُ آخَرُ:
أَظَلَّتْ عَلَيْنَا مِنْكَ يَوْمًا سَحَابَةٌ ... أَضَاءَتْ لَنَا بَرْقًا وَأَبْطَا رَشَاشُهَا
فَلَا غَيْمُهَا يَجْلُو فَيَيْئَسَ طَالِبٌ ... وَلَا غَيْثُهَا يَأْتِي فَيَرْوِي عِطَاشُهَا
وَيَقُولُ آخَرُ:
يَدْنُو إِلَيْكَ وَنَقْصُ الْحَظِّ يُبْعِدُهُ ... وَيَسْتَقِيمُ وَدَاعِي الْبَيْنِ يَلْوِيهِ

(1/208)

وَيَقُولُ خَصْمٌ آخَرُ:
وَاقِفٌ فِي الْمَاءِ ظَمْآ ... نٌ وَلَكِنْ لَيْسَ يُسْقَى
وَمَنْ لَهُ أَدْنَى فَهْمٍ وَبَصِيرَةٍ يَعْلَمُ أَنَّ هَذَا كُلَّهُ تَظَلُّمٌ وَشِكَايَةٌ وَعَتْبٌ، وَيَكَادُ أَحَدُهُمْ يَقُولُ: يَا ظَالِمِي لَوْلَا، وَلَوْ فَتَّشَ نَفْسَهُ كَمَا يَنْبَغِي لَوَجَدَ ذَلِكَ فِيهَا، وَهَذَا مَا لَا غَايَةَ بَعْدَهُ مِنَ الْجَهْلِ وَالظُّلْمِ، وَالْإِنْسَانُ كَمَا قَالَ اللَّهُ تَعَالَى {إِنَّهُ كَانَ ظَلُومًا جَهُولًا} [الأحزاب: 72] ، {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] .
وَلَوْ عَلِمَ هَذَا الظَّالِمُ الْجَاهِلُ أَنَّ بَلَاءَهُ مِنْ نَفْسِهِ وَمُصَابَهُ مِنْهَا، وَأَنَّهَا أَوْلَى بِكُلِّ ذَمٍّ وَظُلْمٍ، وَأَنَّهَا مَأْوَى كُلِّ سُوءٍ، وَ {إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} [العاديات: 6] ، قَالَ ابْنُ عَبَّاسٍ، وَمُجَاهِدٌ، وَقَتَادَةُ: كَفُورٌ جَحُودٌ لِنِعَمِ اللَّهِ، وَقَالَ الْحَسَنُ: هُوَ الَّذِي يَعُدُّ الْمَصَائِبَ، وَيَنْسَى النِّعَمَ، وَقَالَ أَبُو عُبَيْدَةَ: هُوَ قَلِيلُ الْخَيْرِ، وَالْأَرْضُ الْكَنُودُ الَّتِي لَا نَبْتَ بِهَا، وَقِيلَ: الَّتِي لَا تُنْبِتُ شَيْئًا مِنَ الْمَنَافِعِ، وَقَالَ الْفَضْلُ بْنُ عَبَّاسٍ: الْكَنُودُ الَّذِي أَنْسَتْهُ الْخَصْلَةُ الْوَاحِدَةُ مِنَ الْإِسَاءَةِ الْخِصَالَ الْكَثِيرَةَ مِنَ الْإِحْسَانِ.
وَلَوْ عَلِمَ هَذَا الظَّالِمُ الْجَاهِلُ أَنَّهُ هُوَ الْقَاعِدُ عَلَى طَرِيقِ مَصَالِحِهِ يَقْطَعُهَا عَنِ الْوُصُولِ إِلَيْهِ، فَهُوَ الْحَجَرُ فِي طَرِيقِ الْمَاءِ الَّذِي بِهِ حَيَاتُهُ، وَهُوَ السُّكْرُ الَّذِي قَدْ سَدَّ مَجْرَى الْمَاءِ إِلَى بُسْتَانِ قَلْبِهِ، وَيَسْتَغِيثُ مَعَ ذَلِكَ: الْعَطَشَ الْعَطَشَ، وَقَدْ وَقَفَ فِي طَرِيقِ الْمَاءِ، وَمَنَعَ وُصُولَهُ إِلَيْهِ، فَهُوَ حِجَابُ قَلْبِهِ عَنْ سِرِّ غَيْبِهِ، وَهُوَ الْغَيْمُ الْمَانِعُ لِإِشْرَاقِ شَمْسِ الْهُدَى عَلَى الْقَلْبِ، فَمَا عَلَيْهِ أَضَرُّ مِنْهُ، وَلَا لَهُ أَعْدَاءٌ أَبْلَغُ فِي نِكَايَتِهِ وَعَدَاوَتِهِ مِنْهُ.
مَا تَبْلُغُ الْأَعْدَاءُ مِنْ جَاهِلٍ ... مَا يَبْلُغُ الْجَاهِلُ مِنْ نَفْسِهِ
فَتَبًّا لَهُ ظَالِمًا فِي صُورَةِ مَظْلُومٍ، وَشَاكِيًا وَالْجِنَايَةُ مِنْهُ، قَدْ جَدَّ فِي الْإِعْرَاضِ وَهُوَ

(1/209)

يُنَادِي: طَرَدُونِي وَأَبْعَدُونِي، وَلَّى ظَهْرَهُ الْبَابَ، بَلْ أَغْلَقَهُ عَلَى نَفْسِهِ وَأَضَاعَ مَفَاتِيحَهُ وَكَسَرَهَا، وَيَقُولُ:
دَعَانِي وَسَدَّ الْبَابَ دُونِي فَهَلْ إِلَى ... دُخُولِي سَبِيلٌ بَيِّنُوا لِي قِصَّتِي
يَأْخُذُ الشَّفِيقُ بِحُجْزَتِهِ عَنِ النَّارِ، وَهُوَ يُجَاذِبُهُ ثَوْبَهُ وَيَغْلِبُهُ وَيَقْتَحِمُهَا، وَيَسْتَغِيثُ: مَا حِيلَتِي؟ وَقَدْ قَدَّمُونِي إِلَى الْحُفَيْرَةِ وَقَذَفُونِي فِيهَا، وَاللَّهِ كَمْ صَاحَ بِهِ النَّاصِحُ: الْحَذَرَ الْحَذَرَ، إِيَّاكَ إِيَّاكَ، وَكَمْ أَمْسَكَ بِثَوْبِهِ، وَكَمْ أَرَاهُ مَصَارِعَ الْمُقْتَحِمِينَ وَهُوَ يَأْبَى إِلَّا الِاقْتِحَامَ:
وَكَمْ سُقْتُ فِي آثَارِكُمْ مِنْ نَصِيحَةٍ ... وَقَدْ يَسْتَفِيدُ الظِّنَّةَ الْمُتَنَصِّحُ
يَا وَيْلَهُ ظَهِيرًا لِلشَّيْطَانِ عَلَى رَبِّهِ، خَصْمًا لِلَّهِ مَعَ نَفْسِهِ، جَبْرِيُّ الْمَعَاصِي، قَدَرِيُّ الطَّاعَاتِ، عَاجِزُ الرَّأْيِ، مِضْيَاعٌ لِفُرْصَتِهِ، قَاعِدٌ عَنْ مَصَالِحِهِ، مُعَاتِبٌ لِأَقْدَارِ رَبِّهِ، يَحْتَجُّ عَلَى رَبِّهِ بِمَا لَا يَقْبَلُهُ مِنْ عَبْدِهِ وَامْرَأَتِهِ وَأَمَتِهِ إِذَا احْتَجُّوا بِهِ عَلَيْهِ فِي التَّهَاوُنِ فِي بَعْضِ أَمْرِهِ، فَلَوْ أَمَرَ أَحَدَهُمْ بِأَمْرٍ فَفَرَّطَ فِيهِ، أَوْ نَهَاهُ عَنْ شَيْءٍ فَارْتَكَبَهُ، وَقَالَ: الْقَدَرُ سَاقَنِي إِلَى ذَلِكَ، لَمَا قَبِلَ مِنْهُ هَذِهِ الْحُجَّةَ، وَلَبَادَرَ إِلَى عُقُوبَتِهِ.
فَإِنْ كَانَ الْقَدَرُ حُجَّةً لَكَ أَيُّهَا الظَّالِمُ الْجَاهِلُ فِي تَرْكِ حَقِّ رَبِّكَ، فَهَلَّا كَانَ حُجَّةً لِعَبْدِكَ وَأَمَتِكَ فِي تَرْكِ بَعْضِ حَقِّكَ؟ بَلْ إِذَا أَسَاءَ إِلَيْكَ مُسِيءٌ، وَجَنَى عَلَيْكَ جَانٍ، وَاحْتَجَّ بِالْقَدَرِ لَاشْتَدَّ غَضَبُكَ عَلَيْهِ، وَتَضَاعَفَ جُرْمُهُ عِنْدَكَ، وَرَأَيْتَ حُجَّتَهُ دَاحِضَةً، ثُمَّ تَحْتَجُّ عَلَى رَبِّكَ بِهِ، وَتَرَاهُ عُذْرًا لِنَفْسِكَ؟ ! فَمَنْ أَوْلَى بِالظُّلْمِ وَالْجَهْلِ مِمَّنْ هَذِهِ حَالُهُ؟
هَذَا مَعَ تَوَاتُرِ إِحْسَانِ اللَّهِ إِلَيْكَ عَلَى مَدَى الْأَنْفَاسِ، أَزَاحَ عِلَلَكَ، وَمَكَّنَكَ مِنَ التَّزَوُّدِ إِلَى جَنَّتِهِ، وَبَعَثَ إِلَيْكَ الدَّلِيلَ، وَأَعْطَاكَ مُؤْنَةَ السَّفَرِ وَمَا تَتَزَوَّدُ بِهِ، وَمَا تُحَارِبُ بِهِ قُطَّاعَ الطَّرِيقِ عَلَيْكَ، فَأَعْطَاكَ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ، وَعَرَّفَكَ الْخَيْرَ وَالشَّرَّ، وَالنَّافِعَ وَالضَّارَّ، وَأَرْسَلَ إِلَيْكَ رَسُولَهُ، وَأَنْزَلَ إِلَيْكَ كِتَابَهُ، وَيَسَّرَهُ لِلذِّكْرِ وَالْفَهْمِ وَالْعَمَلِ، وَأَعَانَكَ بِمَدَدٍ مِنْ جُنْدِهِ الْكِرَامِ، يُثَبِّتُونَكَ وَيَحْرُسُونَكَ، وَيُحَارِبُونَ عَدُوَّكَ وَيَطْرُدُونَهُ عَنْكَ، وَيُرِيدُونَ مِنْكَ أَنْ لَا تَمِيلَ إِلَيْهِ وَلَا تُصَالِحَهُ، وَهُمْ يَكْفُونَكَ مُؤْنَتَهُ، وَأَنْتَ تَأْبَى إِلَّا مُظَاهَرَتَهُ عَلَيْهِمْ، وَمُوَالَاتَهُ دُونَهُمْ، بَلْ تُظَاهِرُهُ وَتُوَالِيهِ دُونَ وَلِيِّكَ الْحَقِّ الَّذِي هُوَ أَوْلَى بِكَ، قَالَ اللَّهُ تَعَالَى {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا} [الكهف: 50]

(1/210)

طَرَدَ إِبْلِيسَ عَنْ سَمَائِهِ، وَأَخْرَجَهُ مِنْ جَنَّتِهِ، وَأَبْعَدَهُ مِنْ قُرْبِهِ، إِذْ لَمْ يَسْجُدْ لَكَ، وَأَنْتَ فِي صُلْبِ أَبِيكَ آدَمَ، لِكَرَامَتِكَ عَلَيْهِ، فَعَادَاهُ وَأَبْعَدَهُ، ثُمَّ وَالَيْتَ عَدُوَّهُ، وَمِلْتَ إِلَيْهِ وَصَالَحْتَهُ، وَتَتَظَلَّمُ مَعَ ذَلِكَ، وَتَشْتَكِي الطَّرْدَ وَالْإِبْعَادَ، وَتَقُولُ:
عَوَّدُونِي الْوِصَالَ وَالْوَصْلُ عَذْبُ ... وَرَمَوْنِي بِالصَّدِّ وَالصَّدُّ صَعْبُ
نَعَمْ، وَكَيْفَ لَا يَطْرُدُ مَنْ هَذِهِ مُعَامَلَتُهُ؟ وَكَيْفَ لَا يَبْعُدُ عَنْهُ مَنْ كَانَ هَذَا وَصْفَهُ؟ وَكَيْفَ يَجْعَلُ مِنْ خَاصَّتِهِ وَأَهْلِ قُرْبِهِ مَنْ حَالُهُ مَعَهُ هَكَذَا؟ قَدْ أَفْسَدَ مَا بَيْنَهُ وَبَيْنَ اللَّهِ وَكَدَّرَهُ.
أَمَرَهُ اللَّهُ بِشُكْرِهِ، لَا لِحَاجَتِهِ إِلَيْهِ، وَلَكِنْ لِيَنَالَ بِهِ الْمَزِيدَ مِنْ فَضْلِهِ، فَجَعَلَ كُفْرَ نِعَمِهِ، وَالِاسْتِعَانَةَ بِهَا عَلَى مَسَاخِطِهِ مِنْ أَكْبَرِ أَسْبَابِ صَرْفِهَا عَنْهُ.
وَأَمَرَهُ بِذِكْرِهِ لِيُذَكِّرَهُ بِإِحْسَانِهِ، فَجَعَلَ نِسْيَانَهُ سَبَبًا لِنِسْيَانِ اللَّهِ لَهُ {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] ، {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التوبة: 67] أَمَرَهُ بِسُؤَالِهِ لِيُعْطِيَهُ، فَلَمْ يَسْأَلْهُ، بَلْ أَعْطَاهُ أَجَلَّ الْعَطَايَا بِلَا سُؤَالٍ، فَلَمْ يَقْبَلْ، يَشْكُو مَنْ يَرْحَمُهُ إِلَى مَنْ لَا يَرْحَمُهُ، وَيَتَظَلَّمُ مِمَّنْ لَا يَظْلِمُهُ، وَيَدَعُ مَنْ يُعَادِيهِ وَيَظْلِمُهُ، إِنْ أَنْعَمَ عَلَيْهِ بِالصِّحَّةِ وَالْعَافِيَةِ وَالْمَالِ وَالْجَاهِ اسْتَعَانَ بِنِعَمِهِ عَلَى مَعَاصِيهِ، وَإِنْ سَلَبَهُ ذَلِكَ ظَلَّ مُتَسَخِّطًا عَلَى رَبِّهِ وَهُوَ شَاكِيهِ، لَا يَصْلُحُ لَهُ عَلَى عَافِيَةٍ، وَلَا عَلَى ابْتِلَاءٍ، الْعَافِيَةُ تُلْقِيهِ إِلَى مَسَاخِطِهِ، وَالْبَلَاءُ يَدْفَعُهُ إِلَى كُفْرَانِهِ وَجُحُودِ نِعْمَتِهِ، وَشِكَايَتِهِ إِلَى خَلْقِهِ.
دَعَاهُ إِلَى بَابِهِ فَمَا وَقَفَ عَلَيْهِ وَلَا طَرَقَهُ، ثُمَّ فَتَحَهُ لَهُ فَمَا عَرَّجَ عَلَيْهِ وَلَا وَلَجَهُ، أَرْسَلَ إِلَيْهِ رَسُولَهُ يَدْعُوهُ إِلَى دَارِ كَرَامَتِهِ، فَعَصَى الرَّسُولَ، وَقَالَ: لَا أَبِيعُ نَاجِزًا بِغَائِبٍ، وَنَقْدًا بِنَسِيئَةٍ، وَلَا أَتْرُكُ مَا أَرَاهُ لِشَيْءٍ سَمِعْتُ بِهِ، وَيَقُولُ:
خُذْ مَا رَأَيْتَ وَدَعْ شَيْئًا سَمِعْتَ بِهِ ... فِي طَلْعَةِ الشَّمْسِ مَا يُغْنِيكَ عَنْ زُحَلِ
فَإِنْ وَافَقَ حَظَّهُ طَاعَةُ الرَّسُولِ أَطَاعَهُ لِنَيْلِ حَظِّهِ، لَا لِرِضَى مُرْسِلِهِ، لَمْ يَزَلْ يَتَمَقَّتُ إِلَيْهِ بِمَعَاصِيهِ، حَتَّى أَعْرَضَ عَنْهُ، وَأَغْلَقَ الْبَابَ فِي وَجْهِهِ.
وَمَعَ هَذَا فَلَمْ يُؤَيِّسْهُ مِنْ رَحْمَتِهِ، بَلْ قَالَ: «مَتَى جِئْتَنِي قَبِلْتُكَ، إِنْ أَتَيْتَنِي لَيْلًا قَبِلْتُكَ، وَإِنْ أَتَيْتَنِي نَهَارًا قَبِلْتُكَ، وَإِنْ تَقَرَّبْتَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْكَ ذِرَاعًا، وَإِنْ تَقَرَّبْتَ

(1/211)

مِنِّي ذِرَاعًا تَقَرَّبْتُ مِنْكَ بَاعًا، وَإِنْ مَشَيْتَ إِلَيَّ هَرْوَلْتُ إِلَيْكَ، وَلَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا، أَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً، وَلَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ، ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ، وَمَنْ أَعْظَمُ مِنِّي جُودًا وَكَرَمًا؟
عِبَادِي يُبَارِزُونَنِي بِالْعَظَائِمِ، وَأَنَا أَكْلَؤُهُمْ عَلَى فُرُشِهِمْ، إِنِّي وَالْجِنُّ وَالْإِنْسُ فِي نَبَأٍ عَظِيمٍ: أَخْلُقُ وَيُعْبَدُ غَيْرِي، وَأَرْزُقُ وَيُشْكَرُ سِوَايَ، خَيْرِي إِلَى الْعِبَادِ نَازِلٌ، وَشَرُّهُمْ إِلَيَّ صَاعِدٌ، أَتَحَبَّبُ إِلَيْهِمْ بِنِعَمِي، وَأَنَا الْغَنِيُّ عَنْهُمْ، وَيَتَبَغَّضُونَ إِلَيَّ بِالْمَعَاصِي، وَهُمْ أَفْقَرُ شَيْءٍ إِلَيَّ.
مَنْ أَقْبَلَ إِلَيَّ تَلَقَّيْتُهُ مِنْ بَعِيدٍ، وَمَنْ أَعْرَضَ عَنِّي نَادَيْتُهُ مِنْ قَرِيبٍ، وَمَنْ تَرَكَ لِأَجْلِي أَعْطَيْتُهُ فَوْقَ الْمَزِيدِ، وَمَنْ أَرَادَ رِضَايَ أَرَدْتُ مَا يُرِيدُ، وَمَنْ تَصَرَّفَ بِحَوْلِي وَقُوَّتِي أَلَنْتُ لَهُ الْحَدِيدَ.
أَهْلُ ذِكْرِي أَهْلُ مُجَالَسَتِي، وَأَهْلُ شُكْرِي أَهْلُ زِيَادَتِي، وَأَهْلُ طَاعَتِي أَهْلُ كَرَامَتِي، وَأَهْلُ مَعْصِيَتِي لَا أُقَنِّطُهُمْ مِنْ رَحْمَتِي، إِنْ تَابُوا إِلَيَّ فَأَنَا حَبِيبُهُمْ، فَإِنِّي أُحِبُّ التَّوَّابِينَ وَأُحِبُّ الْمُتَطَهِّرِينَ، وَإِنْ لَمْ يَتُوبُوا إِلَيَّ فَأَنَا طَبِيبُهُمْ، أَبْتَلِيهِمْ بِالْمَصَائِبِ، لِأُطَهِّرَهُمْ مِنَ الْمَعَايِبِ.
مَنْ آثَرَنِي عَلَى سِوَايَ آثَرْتُهُ عَلَى سِوَاهُ، الْحَسَنَةُ عِنْدِي بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ، إِلَى أَضْعَافٍ كَثِيرَةٍ، وَالسَّيِّئَةُ عِنْدِي بِوَاحِدَةٍ، فَإِنْ نَدِمَ عَلَيْهَا وَاسْتَغْفَرَنِي غَفَرْتُهَا لَهُ.
أَشْكُرُ الْيَسِيرَ مِنَ الْعَمَلِ، وَأَغْفِرُ الْكَثِيرَ مِنَ الزَّلَلِ، رَحْمَتِي سَبَقَتْ غَضَبِي، وَحِلْمِي سَبَقَ مُؤَاخَذَتِي، وَعَفْوِي سَبَقَ عُقُوبَتِي، أَنَا أَرْحَمُ بِعِبَادِي مِنَ الْوَالِدَةِ بِوَلَدِهَا لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنْ رَجُلٍ أَضَلَّ رَاحِلَتَهُ بِأَرْضٍ مُهْلِكَةٍ دَوِيَةٍ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ، فَطَلَبَهَا حَتَّى إِذَا أَيِسَ مِنْ حُصُولِهَا، نَامَ فِي أَصْلِ شَجَرَةٍ يَنْتَظِرُ الْمَوْتَ، فَاسْتَيْقَظَ فَإِذَا هِيَ عَلَى رَأْسِهِ، قَدْ تَعَلَّقَ خِطَامُهَا بِالشَّجَرَةِ، فَاللَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ مِنْ هَذَا بِرَاحِلَتِهِ» .
وَهَذِهِ فَرْحَةُ إِحْسَانٍ وَبِرٍّ وَلُطْفٍ، لَا فَرْحَةَ مُحْتَاجٍ إِلَى تَوْبَةِ عَبْدِهِ، مُنْتَفِعٍ بِهَا، وَكَذَلِكَ

(1/212)

مُوَالَاتُهُ لِعَبْدِهِ إِحْسَانًا إِلَيْهِ، وَمَحَبَّةً لَهُ وَبِرًّا بِهِ، لَا يَتَكَثَّرُ بِهِ مِنْ قِلَّةٍ، وَلَا يَتَعَزَّزُ بِهِ مِنْ ذِلَّةٍ، وَلَا يَنْتَصِرُ بِهِ مِنْ غَلَبَةٍ، وَلَا يَعُدُّهُ لِنَائِبَةٍ، وَلَا يَسْتَعِينُ بِهِ فِي أَمْرٍ {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: 111] فَنَفَى أَنْ يَكُونَ لَهُ وَلِيٌّ مِنَ الذُّلِّ، وَاللَّهُ وَلِيُّ الَّذِينَ آمَنُوا، وَهُمْ أَوْلِيَاؤُهُ.
فَهَذَا شَأْنُ الرَّبِّ وَشَأْنُ الْعَبْدِ، وَهُمْ يُقِيمُونَ أَعْذَارَ أَنْفُسِهِمْ، وَيَحْمِلُونَ ذُنُوبَهُمْ عَلَى أَقْدَارِهِ.
اسْتَأْثَرَ اللَّهُ بِالْمَحَامِدِ وَالْمَجْ ... دِ وَوَلَّى الْمَلَامَةَ الرَّجُلَا
وَمَا أَحْسَنَ قَوْلَ الْقَائِلِ:
تَطْوِي الْمَرَاحِلَ عَنْ حَبِيبِكَ دَائِبًا ... وَتَظَلُّ تَبْكِيهِ بِدَمْعٍ سَاجِمِ
كَذَبَتْكَ نَفْسُكَ لَسْتَ مِنْ أَحْبَابِهِ ... تَشْكُو الْبِعَادَ وَأَنْتَ عَيْنُ الظَّالِمِ

[فَصْلٌ مِنْ حَقَائِقِ التَّوْبَةِ طَلَبُ أَعْذَارِ الْخَلِيقَةِ]
فَصْلٌ
فَهَذَا أَحَدُ الْمَعْنَيَيْنِ فِي قَوْلِهِ: إِنَّ مِنْ حَقَائِقِ التَّوْبَةِ طَلَبَ أَعْذَارِ الْخَلِيقَةِ.
وَقَدْ ظَهَرَ لَكَ بِهَذَا أَنَّ طَلَبَ أَعْذَارِهِمْ فِي الْجِنَايَةِ عَائِدٌ عَلَى التَّوْبَةِ بِالنَّقْضِ وَالْإِبْطَالِ.
الْمَعْنَى الثَّانِي: أَنْ يَكُونَ مُرَادُهُ إِقَامَةَ أَعْذَارِهِمْ فِي إِسَاءَتِهِمْ إِلَيْكَ، وَجِنَايَتِهِمْ عَلَيْكَ، وَالنَّظَرَ فِي ذَلِكَ إِلَى الْأَقْدَارِ، وَأَنَّ أَفْعَالَهُمْ بِمَنْزِلَةِ حَرَكَاتِ الْأَشْجَارِ، فَتَعْذِرَهُمْ بِالْقَدَرِ فِي حَقِّكَ، لَا فِي حَقِّ رَبِّكَ، فَهَذَا حَقٌّ، وَهُوَ مِنْ شَأْنِ سَادَاتِ الْعَارِفِينَ، وَخَوَاصِّ أَوْلِيَاءِ اللَّهِ الْكُمَّلِ، يَفْنَى أَحَدُهُمْ عَنْ حَقِّهِ، وَيَسْتَوْفِي حَقَّ رَبِّهِ، يَنْظُرُ فِي التَّفْرِيطِ فِي حَقِّهِ، وَفِي الْجِنَايَةِ عَلَيْهِ إِلَى الْقَدَرِ، وَيَنْظُرُ فِي حَقِّ اللَّهِ إِلَى الْأَمْرِ، فَيَطْلُبُ لَهُمُ الْعُذْرَ فِي حَقِّهِ، وَيَمْحُو عَنْهُمُ الْعُذْرَ وَيَطْلُبُهُ فِي حَقِّ اللَّهِ.
وَهَذِهِ كَانَتْ حَالُ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَمَا قَالْتَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «مَا انْتَقَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ قَطُّ، وَلَا نِيلَ مِنْهُ شَيْءٌ فَانْتَقَمَ لِنَفْسِهِ إِلَّا أَنْ تُنْتَهَكَ مَحَارِمُ اللَّهِ، فَإِذَا انْتُهِكَتْ مَحَارِمُ اللَّهِ لَمْ يَقُمْ لِغَضَبِهِ شَيْءٌ، حَتَّى يَنْتَقِمَ لِلَّهِ» .

(1/213)

وَقَالْتَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَيْضًا: «مَا ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ خَادِمًا، وَلَا دَابَّةً، وَلَا شَيْئًا قَطُّ، إِلَّا أَنْ يُجَاهِدَ فِي سَبِيلِ اللَّهِ» .
وَقَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ: «خَدَمْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ، فَمَا قَالَ لِي لِشَيْءٍ صَنَعْتُهُ: لِمَ صَنَعْتَهُ؟ وَلَا لِشَيْءٍ لَمْ أَصْنَعْهُ: لِمَ لَمْ تَصْنَعْهُ؟ وَكَانَ إِذَا عَاتَبَنِي بَعْضُ أَهْلِهِ يَقُولُ: دَعُوهُ، فَلَوْ قُضِيَ شَيْءٌ لَكَانَ» .
فَانْظُرْ إِلَى نَظَرِهِ إِلَى الْقَدَرِ عِنْدَ حَقِّهِ، وَقِيَامِهِ بِالْأَمْرِ، وَقَطَعَ يَدَ الْمَرْأَةِ عِنْدَ حَقِّ اللَّهِ، وَلَمْ يَقُلْ هُنَاكَ: الْقَدَرُ حَكَمَ عَلَيْهَا.
وَكَذَلِكَ عَزْمُهُ عَلَى تَحْرِيقِ الْمُتَخَلِّفِينَ عَنِ الصَّلَاةِ مَعَهُ فِي الْجَمَاعَةِ، وَلَمْ يَقُلْ: لَوْ قُضِيَ لَهُمُ الصَّلَاةُ لَكَانَتْ.
وَكَذَلِكَ رَجْمُهُ الْمَرْأَةَ وَالرَّجُلَ لَمَّا زَنَيَا، وَلَمْ يَحْتَجَّ فِي ذَلِكَ لَهُمَا بِالْقَدَرِ.
وَكَذَلِكَ فِعْلُهُ فِي الْعُرَنِيِّينَ الَّذِينَ قَتَلُوا رَاعِيَهُ، وَاسْتَاقُوا الذَّوْدَ، وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ، وَلَمْ يَقُلْ: قُدِّرَ عَلَيْهِمْ، بَلْ أَمَرَ بِهِمْ فَقُطِعَتْ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ، وَسُمِرَتْ أَعْيُنُهُمْ، وَتُرِكُوا فِي الْحَرَّةِ يَسْتَسْقُونَ فَلَا يُسْقَوْنَ، حَتَّى مَاتُوا عَطَشًا، إِلَى غَيْرِ ذَلِكَ مِمَّا يَطُولُ بَسْطُهُ.

(1/214)

وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْرَفَ بِاللَّهِ وَبِحَقِّهِ مِنْ أَنْ يَحْتَجَّ بِالْقَدَرِ عَلَى تَرْكِ أَمْرِهِ، وَيَقْبَلَ الِاحْتِجَاجَ بِهِ مِنْ أَحَدٍ، وَمَعَ هَذَا فَعَذَرَ أَنَسًا بِالْقَدَرِ فِي حَقِّهِ، وَقَالَ «لَوْ قُضِيَ شَيْءٌ لَكَانَ» فَصَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.
فَهَذَا الْمَعْنَى الثَّانِي - وَإِنْ كَانَ حَقًّا - لَكَانَ لَيْسَ هُوَ مِنْ شَرَائِطِ التَّوْبَةِ، وَلَا مِنْ أَرْكَانِهَا، وَلَا لَهُ تَعَلُّقٌ بِهَا، فَإِنَّهُ لَوْ لَمْ يُقِمْ أَعْذَارَهُمْ فِي إِسَاءَتِهِمْ إِلَيْهِ لَمَا نَقَصَ ذَلِكَ شَيْئًا مِنْ تَوْبَتِهِ، فَمَا أَرَادَ إِلَّا الْمَعْنَى الْأَوَّلَ، وَقَدْ عَرَفْتَ مَا فِيهِ.
وَلَا رَيْبَ أَنَّ صَاحِبَ الْمَنَازِلِ إِنَّمَا أَرَادَ أَنْ يَعْذُرَهُمْ بِالْقَدَرِ، وَيُقِيمَ عَلَيْهِمْ حُكْمَ الْأَمْرِ، فَيَنْظُرَ بِعَيْنِ الْقَدَرِ وَيَعْذِرَهُمْ بِهَا، وَيَنْظُرَ بِعَيْنِ الْأَمْرِ وَيَحْمِلَهُمْ عَلَيْهَا بِمُوجَبِهَا، فَلَا يَحْجُبُهُ مُطَالَعَةُ الْأَمْرِ عَنِ الْقَدَرِ، وَلَا مُلَاحَظَةُ الْقَدَرِ عَنِ الْأَمْرِ.
فَهَذَا - وَإِنْ كَانَ حَقًّا لَا بُدَّ مِنْهُ - فَلَا وَجْهَ لِعُذْرِهِمْ، وَلَيْسَ عُذْرُهُمْ مِنَ التَّوْبَةِ فِي شَيْءٍ الْبَتَّةَ، وَلَوْ كَانَ صَحِيحًا - فَضْلًا عَنْ كَوْنِهِ بَاطِلًا - فَلَا هُمْ مَعْذُورُونَ، وَلَا طَلَبُ عُذْرِهِمْ مِنْ حَقَائِقِ التَّوْبَةِ، بَلِ التَّحْقِيقُ أَنَّ الْغَيْرَةَ لِلَّهِ، وَالْغَضَبَ لَهُ، مِنْ حَقَائِقِ التَّوْبَةِ، فَتَعْطِيلُ عُذْرِ الْخَلِيقَةِ فِي مُخَالَفَةِ الْأَمْرِ وَالنَّهْيِ، وَشِدَّةِ الْغَضَبِ: هُوَ مِنْ عَلَامَاتِ تَعْظِيمِ الْحُرْمَةِ، وَذَلِكَ بِأَنْ يَكُونَ مِنْ حَقَائِقِ التَّوْبَةِ أَوْلَى مِنْ عُذْرِ مُخَالَفَةِ الْأَمْرِ وَالنَّهْيِ.
وَلَا سِيَّمَا أَنَّهُ يَدْخُلُ فِي هَذَا عُذْرُ عُبَّادِ الْأَصْنَامِ وَالْأَوْثَانِ، وَقَتَلَةِ الْأَنْبِيَاءِ، وَفِرْعَوْنَ وَهَامَانَ، وَنَمْرُودَ بْنِ كَنْعَانَ، وَأَبِي جَهْلٍ وَأَصْحَابِهِ، وَإِبْلِيسَ وَجُنُودِهِ، وَكُلِّ كَافِرٍ وَظَالِمٍ، وَمُتَعَدٍّ حُدُودَ اللَّهِ، وَمُنْتَهِكٍ مَحَارِمَ اللَّهِ، فَإِنَّهُمْ كُلَّهُمْ تَحْتَ الْقَدَرِ، وَهُمْ مِنَ الْخَلِيقَةِ، أَفَيَكُونُ عُذْرُ هَؤُلَاءِ مِنْ حَقِيقَةِ التَّوْبَةِ؟
فَهَذَا مِمَّا أَوْجَبَهُ السَّيْرُ فِي طَرِيقِ الْفَنَاءِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، وَجَعَلَهُ الْغَايَةَ الَّتِي يُشَمِّرُ إِلَيْهَا السَّالِكُونَ.
ثُمَّ أَيُّ مُوَافَقَةٍ لِلْمَحْبُوبِ فِي عُذْرِ مَنْ لَا يَعْذِرُهُ هُوَ؟ بَلْ قَدِ اشْتَدَّ غَضَبُهُ عَلَيْهِ، وَأَبْعَدَهُ عَنْ قُرْبِهِ، وَطَرَدَهُ عَنْ بَابِهِ، وَمَقَتَهُ أَشَدَّ الْمَقْتِ؟ فَإِذَا عَذَرْتَهُ، فَهَلْ يَكُونُ عُذْرُهُ إِلَّا تَعَرُّضًا لِسُخْطِ الْمَحْبُوبِ، وَسُقُوطًا مِنْ عَيْنِهِ؟ .

(1/215)

وَلَا تُوجِبُ هَذِهِ الزِّلَّةُ مِنْ شَيْخِ الْإِسْلَامِ إِهْدَارَ مَحَاسِنِهِ، وَإِسَاءَةَ الظَّنِّ بِهِ، فَمَحَلُّهُ مِنَ الْعِلْمِ وَالْإِمَامَةِ وَالْمَعْرِفَةِ وَالتَّقَدُّمِ فِي طَرِيقِ السُّلُوكِ الْمَحَلُّ الَّذِي لَا يُجْهَلُ، وَكُلُّ أَحَدٍ فَمَأْخُوذٌ مِنْ قَوْلِهِ وَمَتْرُوكٌ إِلَّا الْمَعْصُومَ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، وَالْكَامِلُ مَنْ عُدَّ خَطَؤُهُ، وَلَا سِيَّمَا فِي مِثْلِ هَذَا الْمَجَالِ الضَّنْكِ، وَالْمُعْتَرَكِ الصَّعْبِ، الَّذِي زَلَّتْ فِيهِ أَقْدَامٌ، وَضَلَّتْ فِيهِ أَفْهَامٌ، وَافْتَرَقَتْ بِالسَّالِكِينَ فِيهِ الطُّرُقَاتُ، وَأَشْرَفُوا - إِلَّا أَقَلَّهُمْ - عَلَى أَوْدِيَةِ الْهَلَكَاتِ.
وَكَيْفَ لَا؟ وَهُوَ الْبَحْرُ الَّذِي تَجْرِي سَفِينَةُ رَاكِبِهِ فِي مَوْجٍ كَالْجِبَالِ، وَالْمُعْتَرَكُ الَّذِي تَضَاءَلَتْ لِشُهُودِهِ شَجَاعَةُ الْأَبْطَالِ، وَتَحَيَّرَتْ فِيهِ عُقُولُ أَلِبَّاءِ الرِّجَالِ، وَوَصَلَتِ الْخَلِيقَةُ إِلَى سَاحِلِهِ يَبْغُونَ رُكُوبَهُ.
فَمِنْهُمْ: مَنْ وَقَفَ مُطْرِقًا دَهِشًا، لَا يَسْتَطِيعُ أَنْ يَمْلَأَ مِنْهُ عَيْنَهُ، وَلَا يَنْقُلَ عَنْ مَوْقِفِهِ قَدَمَهُ، قَدِ امْتَلَأَ قَلْبُهُ بِعَظَمَةِ مَا شَاهَدَ مِنْهُ، فَقَالَ: الْوُقُوفُ عَلَى السَّاحِلِ أَسْلَمُ، وَلَيْسَ بِلَبِيبٍ مَنْ خَاطَرَ بِنَفْسِهِ.
وَمِنْهُمْ: مَنْ رَجَعَ عَلَى عَقِبَيْهِ لَمَّا سَمِعَ هَدِيرَهُ، وَصَوْتَ أَمْوَاجِهِ، وَلَمْ يُطِقْ نَظَرًا إِلَيْهِ.
وَمِنْهُمْ: مَنْ رَمَى بِنَفْسِهِ فِي لُجَجِهِ، تَخْفِضُهُ مَوْجَةٌ، وَتَرْفَعُهُ أُخْرَى.
فَهَؤُلَاءِ الثَّلَاثَةُ عَلَى خَطَرٍ، إِذِ الْوَاقِفُ عَلَى السَّاحِلِ عُرْضَةٌ لِوُصُولِ الْمَاءِ تَحْتَ قَدَمَيْهِ، وَالْهَارِبُ - وَلَوْ جَدَّ فِي الْهَرَبِ - فَمَا لَهُ مَصِيرٌ إِلَّا إِلَيْهِ، وَالْمُخَاطِرُ نَاظِرٌ إِلَى الْغَرْقَى كُلَّ سَاعَةٍ بِعَيْنَيْهِ، وَمَا نَجَا مِنَ الْخَلْقِ إِلَّا الصِّنْفُ الرَّابِعُ، وَهُمُ الَّذِينَ انْتَظَرُوا مُوَافَاةَ سَفِينَةِ الْأَمْرِ، فَلَمَّا قَرُبَتْ مِنْهُمْ نَادَاهُمُ الرُّبَّانُ {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود: 41] فَهِيَ سَفِينَةُ نُوحٍ حَقًّا، وَسَفِينَةُ مَنْ بَعْدَهُ مِنَ الرُّسُلِ، مَنْ رَكِبَهَا نَجَا، وَمَنْ تَخَلَّفَ عَنْهَا غَرِقَ، فَرَكِبُوا سَفِينَةَ الْأَمْرِ بِالْقَدَرِ، تَجْرِي بِهِمْ فِي تَصَارِيفِ أَمْوَاجِهِ عَلَى حُكْمِ التَّسْلِيمِ لِمَنْ بِيَدِهِ التَّصَرُّفُ فِي الْبِحَارِ، فَلَمْ يَكُ إِلَّا غَفْوَةً، حَتَّى قِيلَ لِأَرْضِ الدُّنْيَا وَسَمَائِهَا: يَا أَرْضُ ابْلَعِي مَاءَكِ، وَيَا سَمَاءُ أَقْلِعِي، وَغِيضَ الْمَاءُ، وَقُضِيَ الْأَمْرُ، وَاسْتَوَتْ عَلَى جُودِيِّ دَارِ الْقَرَارِ.
وَالْمُتَخَلِّفُونَ عَنِ السَّفِينَةِ - كَقَوْمِ نُوحٍ - أُغْرِقُوا، ثُمَّ أُحْرِقُوا، وَنُودِيَ عَلَيْهِمْ عَلَى

(1/216)

رُءُوسِ الْعَالَمِينَ {وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ} [هود: 44] ، {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] ثُمَّ نُودِيَ بِلِسَانِ الشَّرْعِ وَالْقَدَرِ، تَحْقِيقًا لِتَوْحِيدِهِ، وَإِثْبَاتًا لِحُجَّتِهِ، وَهُوَ أَعْدَلُ الْعَادِلِينَ {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام: 149] .

فَصْلٌ وَرَاكِبُ هَذَا الْبَحْرِ فِي سَفِينَةِ الْأَمْرِ، وَظِيفَتُهُ مُصَادَمَةُ أَمْوَاجِ الْقَدَرِ، وَمُعَارَضَتُهَا بَعْضُهَا بِبَعْضٍ، وَإِلَّا هَلَكَ، فَيَرُدُّ الْقَدَرَ بِالْقَدَرِ، وَهَذَا سَيْرُ أَرْبَابِ الْعَزَائِمِ مِنَ الْعَارِفِينَ، وَهُوَ مَعْنَى قَوْلِ الشَّيْخِ الْعَارِفِ الْقُدْوَةِ عَبْدِ الْقَادِرِ الْكِيلَانِيِّ: النَّاسُ إِذَا وَصَلُوا إِلَى الْقَضَاءِ وَالْقَدَرِ أَمْسَكُوا، إِلَّا أَنَا، فَانْفَتَحَتْ لِي فِيهِ رَوْزَنَةٌ فَنَازَعْتُ أَقْدَارَ الْحَقِّ بِالْحَقِّ لِلْحَقِّ، وَالرَّجُلُ مَنْ يَكُونُ مُنَازِعًا لِلْقَدَرِ، لَا مَنْ يَكُونُ مُسْتَسْلِمًا مَعَ الْقَدَرِ، وَلَا تَتِمُّ مَصَالِحُ الْعِبَادِ فِي مَعَاشِهِمْ إِلَّا بِدَفْعِ الْأَقْدَارِ بَعْضِهَا بِبَعْضٍ فَكَيْفَ فِي مَعَادِهِمْ؟
وَاللَّهُ تَعَالَى أَمَرَ أَنْ تُدْفَعَ السَّيِّئَةُ - وَهِيَ مِنْ قَدَرِهِ - بِالْحَسَنَةِ - وَهِيَ مِنْ قَدَرِهِ - وَكَذَلِكَ الْجُوعُ مِنْ قَدَرِهِ، وَأَمَرَ بِدَفْعِهِ بِالْأَكْلِ الَّذِي هُوَ مِنْ قَدَرِهِ، وَلَوِ اسْتَسْلَمَ الْعَبْدُ لِقَدَرِ الْجُوعِ، مَعَ قُدْرَتِهِ عَلَى دَفْعِهِ بِقَدَرِ الْأَكْلِ، حَتَّى مَاتَ: مَاتَ عَاصِيًا، وَكَذَلِكَ الْبَرْدُ وَالْحَرُّ وَالْعَطَشُ، كُلُّهَا مِنْ أَقْدَارِهِ، وَأَمَرَ بِدَفْعِهَا بِأَقْدَارٍ تُضَادُّهَا، وَالدَّافِعُ وَالْمَدْفُوعُ وَالدَّفْعُ مِنْ قَدَرِهِ.
وَقَدْ أَفْصَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذَا الْمَعْنَى كُلَّ الْإِفْصَاحِ، إِذْ قَالُوا: «يَا رَسُولَ اللَّهِ، أَرَأَيْتَ أَدْوِيَةً نَتَدَاوَى بِهَا، وَرُقًى نَسْتَرْقِي بِهَا، وَتُقًى نَتَّقِي بِهَا، هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ شَيْئًا؟

(1/217)

قَالَ: هِيَ مِنْ قَدَرِ اللَّهِ» .
وَفِي الْحَدِيثِ الْآخَرِ إِنَّ «الدُّعَاءَ وَالْبَلَاءَ لَيَعْتَلِجَانِ بَيْنَ السَّمَاءِ وَالْأَرْضِ» .
وَإِذَا طَرَقَ الْعَدُوُّ مِنَ الْكُفَّارِ بَلَدَ الْإِسْلَامِ طَرَقُوهُ بِقَدَرِ اللَّهِ، أَفَيَحِلُّ لِلْمُسْلِمِينَ الِاسْتِسْلَامُ لِلْقَدَرِ، وَتَرْكُ دَفْعِهِ بِقَدَرٍ مِثْلِهِ، وَهُوَ الْجِهَادُ الَّذِي يَدْفَعُونَ بِهِ قَدَرَ اللَّهِ بِقَدَرِهِ؟
وَكَذَلِكَ الْمَعْصِيَةُ إِذَا قُدِّرَتْ عَلَيْكَ، وَفَعَلْتَهَا بِالْقَدَرِ، فَادْفَعْ مُوجِبَهَا بِالتَّوْبَةِ النَّصُوحِ، وَهِيَ مِنَ الْقَدَرِ.

[فَصْلٌ دَفْعُ الْقَدَرِ بِالْقَدَرِ]
فَصْلٌ
وَدَفْعُ الْقَدَرِ بِالْقَدَرِ نَوْعَانِ:
أَحَدُهُمَا: دَفْعُ الْقَدَرِ الَّذِي قَدِ انْعَقَدَتْ بِأَسْبَابِهِ - وَلَمَّا يَقَعْ - بِأَسْبَابٍ أُخْرَى مِنَ الْقَدَرِ تُقَابِلُهُ، فَيَمْتَنِعُ وُقُوعُهُ، كَدَفْعِ الْعَدُوِّ بِقِتَالِهِ، وَدَفْعِ الْحَرِّ وَالْبَرْدِ وَنَحْوِهِ.
الثَّانِي: دَفْعُ الْقَدَرِ الَّذِي قَدْ وَقَعَ وَاسْتَقَرَّ بِقَدَرٍ آخَرَ يَرْفَعُهُ وَيُزِيلُهُ، كَدَفْعِ قَدَرِ الْمَرَضِ بِقَدَرِ التَّدَاوِي، وَدَفْعِ قَدَرِ الذَّنْبِ بِقَدَرِ التَّوْبَةِ، وَدَفْعِ قَدَرِ الْإِسَاءَةِ بِقَدَرِ الْإِحْسَانِ.
فَهَذَا شَأْنُ الْعَارِفِينَ وَشَأْنُ الْأَقْدَارِ، لَا الِاسْتِسْلَامُ لَهَا، وَتَرْكُ الْحَرَكَةِ وَالْحِيلَةِ، فَإِنَّهُ عَجْزٌ، وَاللَّهُ تَعَالَى يَلُومُ عَلَى الْعَجْزِ، فَإِذَا غَلَبَ الْعَبْدُ، وَضَاقَتْ بِهِ الْحِيَلُ، وَلَمْ يَبْقَ لَهُ مَجَالٌ، فَهُنَالِكَ الِاسْتِسْلَامُ لِلْقَدَرِ، وَالِانْطِرَاحُ كَالْمَيِّتِ بَيْنَ يَدَيِ الْغَاسِلِ يُقَلِّبُهُ كَيْفَ يَشَاءُ، وَهُنَا يَنْفَعُ الْفَنَاءُ فِي الْقَدَرِ، عِلْمًا وَحَالًا وَشُهُودًا، وَأَمَّا فِي حَالِ الْقُدْرَةِ، وَحُصُولِ الْأَسْبَابِ، فَالْفَنَاءُ النَّافِعُ: أَنْ يَفْنَى عَنِ الْخَلْقِ بِحُكْمِ اللَّهِ، وَعَنْ هَوَاهُ بِأَمْرِ اللَّهِ، وَعَنْ إِرَادَتِهِ وَمَحَبَّتِهِ بِإِرَادَةِ اللَّهِ وَمَحَبَّتِهِ، وَعَنْ حَوْلِهِ وَقُوَّتِهِ بِحَوْلِ اللَّهِ وَقُوَّتِهِ وَإِعَانَتِهِ، فَهَذَا الَّذِي قَامَ بِحَقِيقَةِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " عِلْمًا وَحَالًا، وَبِاللَّهِ الْمُسْتَعَانُ.

[فَصْلٌ سَرَائِرُ حَقِيقَةِ التَّوْبَةِ]
فَصْلٌ

(1/218)

قَالَ صَاحِبُ الْمَنَازِلِ: وَسَرَائِرُ حَقِيقَةِ التَّوْبَةِ ثَلَاثَةُ أَشْيَاءَ: تَمْيِيزُ التَّقِيَّةِ مِنَ الْعِزَّةِ، وَنِسْيَانُ الْجِنَايَةِ، وَالتَّوْبَةُ مِنَ التَّوْبَةِ، لِأَنَّ التَّائِبَ دَاخِلٌ فِي الْجَمِيعِ مِنْ قَوْلِهِ تَعَالَى {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] فَأَمَرَ التَّائِبَ بِالتَّوْبَةِ.
تَمْيِيزُ التَّقِيَّةِ مِنَ الْعِزَّةِ أَنْ يَكُونَ الْمَقْصُودُ مِنَ التَّوْبَةِ تَقْوَى اللَّهِ، وَهُوَ خَوْفُهُ وَخَشْيَتُهُ، وَالْقِيَامُ بِأَمْرِهِ، وَاجْتِنَابُ نَهْيِهِ، فَيَعْمَلُ بِطَاعَةِ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ، يَرْجُو ثَوَابَ اللَّهِ، وَيَتْرُكُ مَعْصِيَةَ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ، يَخَافُ عِقَابَ اللَّهِ، لَا يُرِيدُ بِذَلِكَ عِزَّ الطَّاعَةِ، فَإِنَّ لِلطَّاعَةِ وَلِلتَّوْبَةِ عِزًّا ظَاهِرًا وَبَاطِنًا، فَلَا يَكُونُ مَقْصُودُهُ الْعِزَّةَ، وَإِنْ عَلِمَ أَنَّهَا تَحْصُلُ لَهُ بِالطَّاعَةِ وَالتَّوْبَةِ، فَمَنْ تَابَ لِأَجْلِ الْعِزَّةِ فَتَوْبَتُهُ مَدْخُولَةٌ، وَفِي بَعْضِ الْآثَارِ " أَوْحَى اللَّهُ تَعَالَى إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ: قُلْ لِفُلَانٍ الزَّاهِدِ: أَمَّا زُهْدُكَ فِي الدُّنْيَا فَقَدْ تَعَجَّلْتَ بِهِ الرَّاحَةَ، وَأَمَّا انْقِطَاعُكَ إِلَيَّ فَقَدِ اكْتَسَبْتَ بِهِ الْعِزَّةَ، وَلَكِنْ مَا عَمِلْتَ فِيمَا لِي عَلَيْكَ؟ قَالَ: يَا رَبِّ، وَمَا لَكَ عَلَيَّ بَعْدَ هَذَا؟ قَالَ: هَلْ وَالَيْتَ فِيَّ وَلِيًّا، أَوْ عَادَيْتَ فِيَّ عَدُوًّا؟ ".
يَعْنِي أَنَّ الرَّاحَةَ وَالْعِزَّ حَظُّكَ، وَقَدْ نُلْتَهُمَا بِالزُّهْدِ وَالْعِبَادَةِ، وَلَكِنْ أَيْنَ الْقِيَامُ بِحَقِّي، وَهُوَ الْمُوَالَاةُ فِيَّ وَالْمُعَادَاةُ فِيَّ؟ .
فَالشَّأْنُ فِي التَّفْرِيقِ فِي الْأَوَامِرِ بَيْنَ حَظِّكَ وَحَقِّ رَبِّكَ عِلْمًا وَحَالًا.
وَكَثِيرٌ مِنَ الصَّادِقِينَ قَدْ يَلْتَبِسُ عَلَيْهِمْ حَالُ نُفُوسِهِمْ فِي ذَلِكَ، وَلَا يَمِيزُهُ إِلَّا أُولُو الْبَصَائِرِ مِنْهُمْ، وَهُمْ فِي الصَّادِقِينَ كَالصَّادِقِينَ فِي النَّاسِ.
وَأَمَّا نِسْيَانُ الْجِنَايَةِ: فَهَذَا مَوْضِعُ تَفْصِيلٍ، فَقَدِ اخْتَلَفَ فِيهِ أَرْبَابُ الطَّرِيقِ.
فَمِنْهُمْ: مَنْ رَأَى الِاشْتِغَالَ عَنْ ذِكْرِ الذَّنْبِ وَالْإِعْرَاضَ عَنْهُ صَفْحًا، فَصَفَاءُ الْوَقْتِ مَعَ اللَّهِ تَعَالَى أَوْلَى بِالتَّائِبِ وَأَنْفَعُ لَهُ، وَلِهَذَا قِيلَ: ذِكْرُ الْجَفَا فِي وَقْتِ الصَّفَا جَفَا.
وَمِنْهُمْ مَنْ رَأَى أَنَّ الْأَوْلَى أَنْ لَا يَنْسَى ذَنْبَهُ، بَلْ لَا يَزَالُ جَاعِلًا لَهُ نُصْبَ عَيْنَيْهِ يُلَاحِظُهُ كُلَّ وَقْتٍ، فَيُحْدِثُ لَهُ ذَلِكَ انْكِسَارًا وَذُلًّا وَخُضُوعًا، أَنْفَعَ لَهُ مِنْ جَمْعِيَّتِهِ وَصَفَاءِ وَقْتِهِ.

(1/219)

قَالُوا: وَلِهَذَا نَقَشَ دَاوُدُ الْخَطِيئَةَ فِي كَفِّهِ، وَكَانَ يَنْظُرُ إِلَيْهَا وَيَبْكِي.
قَالُوا: وَمَتَى تُهْتَ عَنِ الطَّرِيقِ فَارْجِعْ إِلَى ذَنْبِكَ تَجِدِ الطَّرِيقَ.
وَمَعْنَى ذَلِكَ: أَنَّكَ إِذَا رَجَعْتَ إِلَى ذَنْبِكَ انْكَسَرْتَ وَذَلَلْتَ، وَأَطْرَقْتَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ، خَاشِعًا ذَلِيلًا خَائِفًا، وَهَذِهِ طَرِيقُ الْعُبُودِيَّةِ.
وَالصَّوَابُ التَّفْصِيلُ فِي هَذِهِ الْمَسْأَلَةِ، وَهُوَ أَنْ يُقَالَ: إِذَا أَحَسَّ الْعَبْدُ مِنْ نَفْسِهِ حَالَ الصَّفَاءِ غَيْمًا مِنَ الدَّعْوَى، وَرَقِيقَةً مِنَ الْعَجَبِ وَنِسْيَانِ الْمِنَّةِ، وَخَطَفَتْهُ نَفْسُهُ عَنْ حَقِيقَةِ فَقْرِهِ وَنَقْصِهِ، فَذِكْرُ الذَّنْبِ أَنْفَعُ لَهُ، وَإِنْ كَانَ فِي حَالِ مُشَاهَدَتِهِ مِنَّةَ اللَّهِ عَلَيْهِ، وَكَمَالَ افْتِقَارِهِ إِلَيْهِ، وَفَنَائِهِ بِهِ، وَعَدَمَ اسْتِغْنَائِهِ عَنْهُ فِي ذَرَّةٍ مِنْ ذَرَّاتِهِ، وَقَدْ خَالَطَ قَلْبَهُ حَالُ الْمَحَبَّةِ، وَالْفَرَحِ بِاللَّهِ، وَالْأُنْسِ بِهِ، وَالشَّوْقِ إِلَى لِقَائِهِ، وَشُهُودِ سَعَةِ رَحْمَتِهِ وَحِلْمِهِ وَعَفْوِهِ، وَقَدْ أَشْرَقَتْ عَلَى قَلْبِهِ أَنْوَارُ الْأَسْمَاءِ وَالصِّفَاتِ، فَنِسْيَانُ الْجِنَايَةِ وَالْإِعْرَاضُ عَنِ الذَّنْبِ أَوْلَى بِهِ وَأَنْفَعُ، فَإِنَّهُ مَتَى رَجَعَ إِلَى ذِكْرِ الْجِنَايَةِ تَوَارَى عَنْهُ ذَلِكَ، وَنَزَلَ مِنْ عُلُوٍّ إِلَى أَسْفَلَ، وَمِنْ حَالٍ إِلَى حَالٍ، بَيْنَهُمَا مِنَ التَّفَاوُتِ أَبْعَدُ مِمَّا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَهَذَا مِنْ حَسَدِ الشَّيْطَانِ لَهُ، أَرَادَ أَنْ يَحُطَّهُ عَنْ مَقَامِهِ، وَسَيَّرَ قَلْبَهُ فِي مَيَادِينِ الْمَعْرِفَةِ وَالْمَحَبَّةِ، وَالشَّوْقِ إِلَى وَحْشَةِ الْإِسَاءَةِ، وَحَصْرِ الْجِنَايَةِ.
وَالْأَوَّلُ يَكُونُ شُهُودُهُ لِجِنَايَتِهِ مِنَّةً مِنَ اللَّهِ، مَنَّ بِهَا عَلَيْهِ، لِيُؤَمِّنَهُ بِهَا مِنْ مَقْتِ الدَّعْوَى، وَحِجَابِ الْكِبْرِ الْخَفِيِّ الَّذِي لَا يَشْعُرُ بِهِ، فَهَذَا لَوْنٌ وَهَذَا لَوْنٌ.
وَهَذَا الْمَحَلُّ فِيهِ أَمْرٌ وَرَاءَ الْعِبَارَةِ، وَبِاللَّهِ التَّوْفِيقُ، وَهُوَ الْمُسْتَعَانُ.

[فَصْلٌ التَّوْبَةُ مِنَ التَّوْبَةِ]
فَصْلٌ
وَأَمَّا التَّوْبَةُ مِنَ التَّوْبَةِ فَهِيَ مِنَ الْمُجْمَلَاتِ الَّتِي يُرَادُ بِهَا حَقٌّ وَبَاطِلٌ، وَيَكُونُ مُرَادُ الْمُتَكَلِّمِ بِهَا حَقًّا، فَيُطْلِقُهُ مِنْ غَيْرِ تَمْيِيزٍ.
فَإِنَّ التَّوْبَةَ مِنْ أَعْظَمِ الْحَسَنَاتِ، وَالتَّوْبَةُ مِنَ الْحَسَنَاتِ مِنْ أَعْظَمِ السَّيِّئَاتِ، وَأَقْبَحِ الْجِنَايَاتِ، بَلْ هِيَ كُفْرٌ، إِنْ أُخِذَتْ عَلَى ظَاهِرِهَا، وَلَا فَرْقَ بَيْنَ التَّوْبَةِ مِنَ التَّوْبَةِ وَالتَّوْبَةِ مِنَ الْإِسْلَامِ وَالْإِيمَانِ، فَهَلْ يُسَوَّغُ أَنْ يُقَالَ بِالتَّوْبَةِ مِنَ الْإِيمَانِ؟ .
وَلَكِنَّ مُرَادَهُمْ أَنْ يَتُوبَ مِنْ رُؤْيَةِ التَّوْبَةِ، فَإِنَّهَا إِنَّمَا حَصَلَتْ لَهُ بِمِنَّةِ اللَّهِ وَمَشِيئَتِهِ، وَلَوْ خُلِّيَ وَنَفْسَهُ لَمْ تُسْمَحْ بِهَا الْبَتَّةَ، فَإِذَا رَآهَا وَشَهِدَ صُدُورَهَا مِنْهُ وَوُقُوعَهَا بِهِ، وَغَفَلَ عَنْ مِنَّةِ اللَّهِ عَلَيْهِ تَابَ مِنْ هَذِهِ الرُّؤْيَةِ وَالْغَفْلَةِ، وَلَكِنَّ هَذِهِ الرُّؤْيَةَ وَالْغَفْلَةَ لَيْسَتَ هِيَ

(1/220)

التَّوْبَةَ، وَلَا جُزْءًا مِنْهَا، وَلَا شَرْطًا لَهَا، بَلْ هِيَ جِنَايَةٌ أُخْرَى عَرَضَتْ لَهُ بَعْدَ التَّوْبَةِ، فَيَتُوبُ مِنْ هَذِهِ الْجِنَايَةِ، كَمَا تَابَ مِنَ الْجِنَايَةِ الْأُولَى، فَمَا تَابَ إِلَّا مِنْ ذَنْبٍ، أَوَّلًا وَآخِرًا، فَكَيْفَ يُقَالُ: يَتُوبُ مِنَ التَّوْبَةِ؟ .
هَذَا كَلَامٌ غَيْرُ مَعْقُولٍ، وَلَا هُوَ صَحِيحٌ فِي نَفْسِهِ، بَلْ قَدْ يَكُونُ فِي التَّوْبَةِ عِلَّةٌ وَنَقْصٌ، وَآفَةٌ تَمْنَعُ كَمَالَهَا، وَقَدْ يَشْعُرُ صَاحِبُهَا بِذَلِكَ وَقَدْ لَا يَشْعُرُ بِهِ، فَيَتُوبُ مِنْ نُقْصَانِ التَّوْبَةِ، وَعَدَمِ تَوْفِيَتِهَا حَقَّهَا.
وَهَذَا أَيْضًا لَيْسَ مِنَ التَّوْبَةِ، وَإِنَّمَا هُوَ تَوْبَةٌ مِنْ عَدَمِ التَّوْبَةِ، فَإِنَّ الْقَدْرَ الْمَوْجُودَ مِنْهَا طَاعَةٌ لَا يُتَابُ مِنْهَا، وَالْقَدْرَ الْمَفْقُودَ هُوَ الَّذِي يُحْتَاجُ أَنْ يَتُوبَ مِنْهُ.
فَالتَّوْبَةُ مِنَ التَّوْبَةِ إِنَّمَا تُعْقَلُ عَلَى أَحَدِ هَذَيْنِ الْوَجْهَيْنِ.
نَعَمْ، هَاهُنَا وَجْهٌ ثَالِثٌ لَطِيفٌ جِدًّا، وَهُوَ أَنَّ مَنْ حَصَلَ لَهُ مَقَامُ أُنْسٍ بِاللَّهِ، وَصَفَا وَقْتُهُ مَعَ اللَّهِ، بِحَيْثُ يَكُونُ إِقْبَالُهُ عَلَى اللَّهِ، وَاشْتِغَالُهُ بِذِكْرِ آلَائِهِ وَأَسْمَائِهِ وَصِفَاتِهِ أَنْفَعَ شَيْءٍ لَهُ، حَتَّى نَزَلَ عَنْ هَذِهِ الْحَالَةِ، وَاشْتَغَلَ بِالتَّوْبَةِ مِنْ جِنَايَةٍ سَالِفَةٍ قَدْ تَابَ مِنْهَا، وَطَالَعَ الْجِنَايَةَ وَاشْتَغَلَ بِهَا عَنِ اللَّهِ، فَهَذَا نَقْصٌ يَنْبَغِي لَهُ أَنْ يَتُوبَ إِلَى اللَّهِ مِنْهُ، وَهُوَ تَوْبَةٌ مِنْ هَذِهِ التَّوْبَةِ، لِأَنَّهُ نُزُولٌ مِنَ الصَّفَاءِ إِلَى الْجَفَاءِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ لِطَائِفُ أَسْرَارِ التَّوْبَةِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: وَلَطَائِفُ أَسْرَارِ التَّوْبَةِ ثَلَاثَةُ أَشْيَاءَ، أَوَّلُهَا: أَنْ يَنْظُرَ الْجِنَايَةَ وَالْقَضِيَّةَ، فَيَعْرِفَ مُرَادَ اللَّهِ فِيهَا، إِذْ خَلَّاكَ وَإِتْيَانَهَا، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ إِنَّمَا خَلَّى الْعَبْدَ وَالذَّنَبَ لِأَجْلِ مَعْنَيَيْنِ:
أَحَدُهُمَا: أَنْ يَعْرِفَ عِزَّتَهُ فِي قَضَائِهِ، وَبِرَّهُ فِي سَتْرِهِ، وَحِلْمَهُ فِي إِمْهَالِ رَاكِبِهِ، وَكَرَمَهُ فِي قَبُولِ الْعُذْرِ مِنْهُ، وَفَضْلَهُ فِي مَغْفِرَتِهِ.
الثَّانِي: أَنْ يُقِيمَ عَلَى عَبْدِهِ حُجَّةَ عَدْلِهِ، فَيُعَاقِبَهُ عَلَى ذَنْبِهِ بِحُجَّتِهِ.
اعْلَمْ أَنَّ صَاحِبَ الْبَصِيرَةِ إِذَا صَدَرَتْ مِنْهُ الْخَطِيئَةُ فَلَهُ نَظَرٌ إِلَى خَمْسَةِ أُمُورٍ:

(1/221)

أَحَدُهَا: أَنْ يَنْظُرَ إِلَى أَمْرِ اللَّهِ وَنَهْيِهِ، فَيُحَدِثَ لَهُ ذَلِكَ الِاعْتِرَافَ بِكَوْنِهَا خَطِيئَةً، وَالْإِقْرَارَ عَلَى نَفْسِهِ بِالذَّنْبِ.
الثَّانِي: أَنْ يَنْظُرَ إِلَى الْوَعْدِ وَالْوَعِيدِ، فَيُحْدِثَ لَهُ ذَلِكَ خَوْفًا وَخَشْيَةً، تَحْمِلُهُ عَلَى التَّوْبَةِ.
الثَّالِثُ: أَنْ يَنْظُرَ إِلَى تَمْكِينِ اللَّهِ لَهُ مِنْهَا، وَتَخْلِيَتِهِ بَيْنَهُ وَبَيْنَهَا، وَتَقْدِيرِهَا عَلَيْهِ، وَأَنَّهُ لَوْ شَاءَ لَعَصَمَهُ مِنْهَا، فَيُحَدِثُ لَهُ ذَلِكَ أَنْوَاعًا مِنَ الْمَعْرِفَةِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَحِكْمَتِهِ، وَرَحْمَتِهِ، وَمَغْفِرَتِهِ وَعَفْوِهِ، وَحِلْمِهِ وَكَرَمِهِ، وَتُوجِبُ لَهُ هَذِهِ الْمَعْرِفَةُ عُبُودِيَّةً بِهَذِهِ الْأَسْمَاءِ، لَا تَحْصُلُ بِدُونِ لَوَازِمِهَا الْبَتَّةَ، وَيَعْلَمُ ارْتِبَاطَ الْخَلْقِ وَالْأَمْرِ، وَالْجَزَاءِ وَالْوَعْدِ وَالْوَعِيدِ بِأَسْمَائِهِ وَصِفَاتِهِ، وَأَنَّ ذَلِكَ مُوجَبُ الْأَسْمَاءِ وَالصِّفَاتِ، وَأَثَرُهَا فِي الْوُجُودِ، وَأَنَّ كُلَّ اسْمٍ وَصِفَةٍ مُقْتَضٍ لِأَثَرِهِ وَمُوجَبِهِ، مُتَعَلِّقٌ بِهِ لَا بُدَّ مِنْهُ.
وَهَذَا الْمَشْهَدُ يُطْلِعُهُ عَلَى رِيَاضٍ مُونِقَةٍ مِنَ الْمَعَارِفِ وَالْإِيمَانِ، وَأَسْرَارُ الْقَدَرِ وَالْحِكْمَةِ يَضِيقُ عَنِ التَّعْبِيرِ عَنْهَا نِطَاقُ الْكَلِمِ.
فَمِنْ بَعْضِهَا: مَا ذَكَرَهُ الشَّيْخُ أَنْ يَعْرِفَ الْعَبْدُ عِزَّتَهُ فِي قَضَائِهِ، وَهُوَ أَنَّهُ سُبْحَانَهُ الْعَزِيزُ الَّذِي يَقْضِي بِمَا يَشَاءُ، وَأَنَّهُ لِكَمَالِ عِزَّتِهِ حَكَمَ عَلَى الْعَبْدِ وَقَضَى عَلَيْهِ، بِأَنْ قَلَّبَ قَلْبَهُ وَصَرَّفَ إِرَادَتَهُ عَلَى مَا يَشَاءُ، وَحَالَ بَيْنَ الْعَبْدِ وَقَلْبِهِ، وَجَعَلَهُ مُرِيدًا شَائِيًا لِمَا شَاءَ مِنْهُ الْعَزِيزُ الْحَكِيمُ، وَهَذَا مِنْ كَمَالِ الْعِزَّةِ، إِذْ لَا يَقْدِرُ عَلَى ذَلِكَ إِلَّا اللَّهُ، وَغَايَةُ الْمَخْلُوقِ أَنْ يَتَصَرَّفَ فِي بَدَنِكَ وَظَاهِرِكَ، وَأَمَّا جَعْلُكَ مُرِيدًا شَائِيًا لِمَا يَشَاؤُهُ مِنْكَ وَيُرِيدُهُ فَلَا يَقْدِرُ عَلَيْهِ إِلَّا ذُو الْعِزَّةِ الْبَاهِرَةِ.
فَإِذَا عَرَفَ الْعَبْدُ عِزَّ سَيِّدِهِ وَلَاحَظَهُ بِقَلْبِهِ، وَتَمَكَّنَ شُهُودَهُ مِنْهُ، كَانَ الِاشْتِغَالُ بِهِ عَنْ ذُلِّ الْمَعْصِيَةِ أَوْلَى بِهِ وَأَنْفَعَ لَهُ، لِأَنَّهُ يَصِيرُ مَعَ اللَّهِ لَا مَعَ نَفْسِهِ.
وَمِنْ مَعْرِفَةِ عِزَّتِهِ فِي قَضَائِهِ: أَنْ يَعْرِفَ أَنَّهُ مُدَبَّرٌ مَقْهُورٌ، نَاصِيَتُهُ بِيَدِ غَيْرِهِ، لَا عِصْمَةَ لَهُ إِلَّا بِعِصْمَتِهِ، وَلَا تَوْفِيقَ لَهُ إِلَّا بِمَعُونَتِهِ، فَهُوَ ذَلِيلٌ حَقِيرٌ، فِي قَبْضَةِ عَزِيزٍ حَمِيدٍ.
وَمِنْ شُهُودِ عِزَّتِهِ أَيْضًا فِي قَضَائِهِ: أَنْ يَشْهَدَ أَنَّ الْكَمَالَ وَالْحَمْدَ، وَالْغَنَاءَ التَّامَّ، وَالْعِزَّةَ كُلَّهَا لِلَّهِ، وَأَنَّ الْعَبْدَ نَفْسَهُ أَوْلَى بِالتَّقْصِيرِ وَالذَّمِّ، وَالْعَيْبِ وَالظُّلْمِ وَالْحَاجَةِ، وَكُلَّمَا ازْدَادَ شُهُودُهُ لِذُلِّهِ وَنَقْصِهِ وَعَيْبِهِ وَفَقْرِهِ، ازْدَادَ شُهُودُهُ لِعِزَّةِ اللَّهِ وَكَمَالِهِ، وَحَمْدِهِ وَغِنَاهُ، وَكَذَلِكَ بِالْعَكْسِ، فَنَقْصُ الذَّنْبِ وَذِلَّتُهُ يُطْلِعُهُ عَلَى مَشْهَدِ الْعِزَّةِ.
وَمِنْهَا: أَنَّ الْعَبْدَ لَا يُرِيدُ مَعْصِيَةَ مَوْلَاهُ مِنْ حَيْثُ هِيَ مَعْصِيَةٌ، فَإِذَا شَهِدَ جَرَيَانَ

(1/222)

الْحُكْمِ، وَجَعْلَهُ فَاعِلًا لِمَا هُوَ غَيْرُ مُخْتَارٍ لَهُ، مُرِيدٌ بِإِرَادَتِهِ وَمَشِيئَتِهِ وَاخْتِيَارِهِ، فَكَأَنَّهُ مُخْتَارٌ غَيْرُ مُخْتَارٍ، مُرِيدٌ غَيْرُ مُرِيدٍ، شَاءٍ غَيْرُ شَاءٍ، فَهَذَا يَشْهَدُ عِزَّةَ اللَّهِ وَعَظَمَتَهُ، وَكَمَالَ قُدْرَتِهِ.
وَمِنْهَا: أَنْ يَعْرِفَ بِرَّهُ سُبْحَانَهُ فِي سَتْرِهِ عَلَيْهِ حَالَ ارْتِكَابِ الْمَعْصِيَةِ، مَعَ كَمَالِ رُؤْيَتِهِ لَهُ، وَلَوْ شَاءَ لَفَضَحَهُ بَيْنَ خَلْقِهِ فَحَذِرُوهُ، وَهَذَا مِنْ كَمَالِ بِرِّهِ، وَمِنْ أَسْمَائِهِ: الْبَرُّ، وَهَذَا الْبِرُّ مِنْ سَيِّدِهِ كَانَ عَنْ بِهِ كَمَالُ غِنَاهُ عَنْهُ، وَكَمَالُ فَقَرِ الْعَبْدِ إِلَيْهِ، فَيَشْتَغِلُ بِمُطَالَعَةِ هَذِهِ الْمِنَّةِ، وَمُشَاهَدَةِ هَذَا الْبِرِّ وَالْإِحْسَانِ وَالْكَرَمِ، فَيَذْهَلُ عَنْ ذِكْرِ الْخَطِيئَةِ، فَيَبْقَى مَعَ اللَّهِ سُبْحَانَهُ، وَذَلِكَ أَنْفَعُ لَهُ مِنَ الِاشْتِغَالِ بِجِنَايَتِهِ، وَشُهُودِ ذُلِّ مَعْصِيَتِهِ، فَإِنَّ الِاشْتِغَالَ بِاللَّهِ وَالْغَفْلَةَ عَمَّا سِوَاهُ هُوَ الْمَطْلَبُ الْأَعْلَى، وَالْمَقْصِدُ الْأَسْنَى.
وَلَا يُوجِبُ هَذَا نِسْيَانَ الْخَطِيئَةِ مُطْلَقًا، بَلْ فِي هَذِهِ الْحَالِ، فَإِذَا فَقَدَهَا فَلْيَرْجِعْ إِلَى مُطَالَعَةِ الْخَطِيئَةِ، وَذِكْرِ الْجِنَايَةِ، وَلِكُلِّ وَقْتٍ وَمَقَامٍ عُبُودِيَّةٌ تَلِيقُ بِهِ.
وَمِنْهَا: شُهُودُ حِلْمِ اللَّهِ سُبْحَانَهُ وَتَعَالَى فِي إِمْهَالِ رَاكِبِ الْخَطِيئَةِ، وَلَوْ شَاءَ لَعَاجَلَهُ بِالْعُقُوبَةِ، وَلَكِنَّهُ الْحَلِيمُ الَّذِي لَا يُعَجِّلُ، فَيُحَدِثُ لَهُ ذَلِكَ مَعْرِفَةَ رَبِّهِ سُبْحَانَهُ بِاسْمِهِ الْحَلِيمِ، وَمُشَاهَدَةَ صِفَةِ الْحِلْمِ، وَالتَّعَبُّدَ بِهَذَا الِاسْمِ، وَالْحِكْمَةُ وَالْمَصْلَحَةُ الْحَاصِلَةُ مِنْ ذَلِكَ بِتَوَسُّطِ الذَّنْبِ أَحَبُّ إِلَى اللَّهِ، وَأَصْلَحُ لِلْعَبْدِ، وَأَنْفَعُ مِنْ فَوْتِهَا، وَوُجُودُ الْمَلْزُومِ بِدُونِ لَازَمِهِ مُمْتَنِعٌ.
وَمِنْهَا: مَعْرِفَةُ الْعَبْدِ كَرَمَ رَبِّهِ فِي قَبُولِ الْعُذْرِ مِنْهُ إِذَا اعْتَذَرَ إِلَيْهِ بِنَحْوِ مَا تَقَدَّمَ مِنَ الِاعْتِذَارِ، لَا بِالْقَدَرِ، فَإِنَّهُ مُخَاصَمَةٌ وَمُحَاجَّةٌ، كَمَا تَقَدَّمَ، فَيَقْبَلُ عُذْرَهُ بِكَرَمِهِ وَجُودِهِ، فَيُوجِبُ لَهُ ذَلِكَ اشْتِغَالًا بِذِكْرِهِ وَشُكْرِهِ، وَمَحَبَّةً أُخْرَى لَمْ تَكُنْ حَاصِلَةً لَهُ قَبْلَ ذَلِكَ، فَإِنَّ مَحَبَّتَكَ لِمَنْ شَكَرَكَ عَلَى إِحْسَانِكَ وَجَازَاكَ بِهِ، ثُمَّ غَفَرَ لَكَ إِسَاءَتَكَ وَلَمْ يُؤَاخِذْكَ بِهَا أَضْعَافُ مَحَبَّتِكَ عَلَى شُكْرِ الْإِحْسَانِ وَحْدَهُ، وَالْوَاقِعُ شَاهِدٌ بِذَلِكَ، فَعُبُودِيَّةُ التَّوْبَةِ بَعْدَ الذَّنْبِ لَوْنٌ، وَهَذَا لَوْنٌ آخَرُ.
وَمِنْهَا: أَنْ يَشْهَدَ فَضْلَهُ فِي مَغْفِرَتِهِ، فَإِنَّ الْمَغْفِرَةَ فَضْلٌ مِنَ اللَّهِ، وَإِلَّا فَلَوْ أَخَذَكَ بِمَحْضِ حَقِّهِ، كَانَ عَادِلًا مَحْمُودًا، وَإِنَّمَا عَفْوُهُ بِفَضْلِهِ لَا بِاسْتِحْقَاقِكَ، فَيُوجِبُ لَكَ ذَلِكَ أَيْضًا شُكْرًا لَهُ وَمَحَبَّةً، وَإِنَابَةً إِلَيْهِ، وَفَرَحًا وَابْتِهَاجًا بِهِ، وَمَعْرِفَةً لَهُ بِاسْمِهِ الْغَفَّارِ وَمُشَاهَدَةً لِهَذِهِ الصِّفَةِ، وَتَعَبُّدًا بِمُقْتَضَاهَا، وَذَلِكَ أَكْمَلُ فِي الْعُبُودِيَّةِ، وَالْمَحَبَّةِ وَالْمَعْرِفَةِ.
وَمِنْهَا: أَنْ يُكَمِّلَ لِعَبْدِهِ مَرَاتِبَ الذُّلِّ وَالْخُضُوعِ وَالِانْكِسَارِ بَيْنَ يَدَيْهِ، وَالِافْتِقَارِ إِلَيْهِ،

(1/223)

فَإِنَّ النَّفْسَ فِيهَا مُضَاهَاةٌ لِلرُّبُوبِيَّةِ، وَلَوْ قَدَرَتْ لَقَالَتْ كَقَوْلِ فِرْعَوْنَ، وَلَكِنَّهُ قَدَرَ فَأَظْهَرَ، وَغَيْرُهُ عَجَزَ فَأَضْمَرَ، وَإِنَّمَا يُخَلِّصُهَا مِنْ هَذِهِ الْمُضَاهَاةِ ذُلُّ الْعُبُودِيَّةِ، وَهُوَ أَرْبَعُ مَرَاتِبَ:
الْمَرْتَبَةُ الْأُولَى: مُشْتَرَكَةٌ بَيْنَ الْخَلْقِ، وَهِيَ ذُلُّ الْحَاجَةِ وَالْفَقْرِ إِلَى اللَّهِ، فَأَهْلُ السَّمَاوَاتِ وَالْأَرْضِ جَمِيعًا مُحْتَاجُونَ إِلَيْهِ، فُقَرَاءُ إِلَيْهِ، وَهُوَ وَحْدَهُ الْغَنِيُّ عَنْهُمْ، وَكُلُّ أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ يَسْأَلُونَهُ، وَهُوَ لَا يَسْأَلُ أَحَدًا.
الْمَرْتَبَةُ الثَّانِيَةُ: ذُلُّ الطَّاعَةِ وَالْعُبُودِيَّةِ، وَهُوَ ذُلُّ الِاخْتِيَارِ، وَهَذَا خَاصٌّ بِأَهْلِ طَاعَتِهِ، وَهُوَ سِرُّ الْعُبُودِيَّةِ.
الْمَرْتَبَةُ الثَّالِثَةُ: ذُلُّ الْمَحَبَّةِ، فَإِنَّ الْمُحِبَّ ذَلِيلٌ بِالذَّاتِ، وَعَلَى قَدْرِ مَحَبَّتِهِ لَهُ يَكُونُ ذُلُّهُ، فَالْمَحَبَّةُ أُسِّسَتْ عَلَى الذِّلَّةِ لِلْمَحْبُوبِ، كَمَا قِيلَ:
اخْضَعْ وَذُلَّ لِمَنْ تُحِبُّ فَلَيْسَ فِي ... حُكْمِ الْهَوَى أَنَفٌ يُشَالُ وَيُعْقَدُ
وَقَالَ آخَرُ:
مَسَاكِينُ أَهْلِ الْحُبِّ حَتَّى قُبُورُهُمْ ... عَلَيْهَا تُرَابُ الذُّلِّ بَيْنَ الْمَقَابِرِ
الْمَرْتَبَةُ الرَّابِعَةُ: ذُلُّ الْمَعْصِيَةِ وَالْجِنَايَةِ.
فَإِذَا اجْتَمَعَتْ هَذِهِ الْمَرَاتِبُ الْأَرْبَعُ كَانَ الذُّلُّ لِلَّهِ وَالْخُضُوعُ لَهُ أَكْمَلَ وَأَتَمَّ، إِذْ يَذِلُّ لَهُ خَوْفًا وَخَشْيَةً، وَمَحَبَّةً وَإِنَابَةً، وَطَاعَةً، وَفَقْرًا وَفَاقَةً.
وَحَقِيقَةُ ذَلِكَ هُوَ الْفَقْرُ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ، وَهَذَا الْمَعْنَى أَجَلُّ مِنْ أَنْ يُسَمَّى بِالْفَقْرِ، بَلْ هُوَ لُبُّ الْعُبُودِيَّةِ وَسِرُّهَا، وَحُصُولُهُ أَنْفَعُ شَيْءٍ لِلْعَبْدِ، وَأَحَبُّ شَيْءٍ إِلَى اللَّهِ.
فَلَا بُدَّ مِنْ تَقْدِيرِ لَوَازِمِهِ مِنْ أَسْبَابِ الضَّعْفِ وَالْحَاجَةِ، وَأَسْبَابِ الْعُبُودِيَّةِ وَالطَّاعَةِ، وَأَسْبَابِ الْمَحَبَّةِ وَالْإِنَابَةِ، وَأَسْبَابِ الْمَعْصِيَةِ وَالْمُخَالَفَةِ، إِذْ وُجُودُ الْمَلْزُومِ بِدُونِ لَازَمِهِ مُمْتَنِعٌ، وَالْغَايَةُ مِنْ تَقْدِيرِ عَدَمِ هَذَا الْمَلْزُومِ وَلَازَمِهِ، مَصْلَحَةُ وُجُودِهِ خَيْرٌ مِنْ مَصْلَحَةِ فَوْتِهِ، وَمَفْسَدَةُ فَوْتِهِ أَكْبَرُ مِنْ مَفْسَدَةِ وُجُودهِ، وَالْحِكْمَةُ مَبْنَاهَا عَلَى دَفْعِ أَعْظَمِ الْمَفْسَدَتَيْنِ

(1/224)

بِاحْتِمَالِ أَدْنَاهُمَا، وَتَحْصِيلِ أَعْظَمِ الْمَصْلَحَتَيْنِ بِتَفْوِيتِ أَدْنَاهُمَا، وَقَدْ فَتَحَ لَكَ الْبَابَ، فَإِنْ كُنْتَ مِنْ أَهْلِ الْمَعْرِفَةِ فَادْخُلْ، وَإِلَّا فَرُدَّ الْبَابَ وَارْجِعْ بِسَلَامٍ.
وَمِنْهَا: أَنَّ أَسْمَاءَهُ الْحُسْنَى تَقْتَضِي آثَارُهَا اقْتِضَاءَ الْأَسْبَابِ التَّامَّةِ لِمُسَبِّبَاتِهَا، فَاسْمُ السَّمِيعِ، الْبَصِيرِ يَقْتَضِي مَسْمُوعًا وَمُبْصَرًا، وَاسْمُ الرَّزَّاقِ يَقْتَضِي مَرْزُوقًا، وَاسْمُ الرَّحِيمِ يَقْتَضِي مَرْحُومًا، وَكَذَلِكَ أَسْمَاءُ الْغَفُورِ، وَالْعَفُوِّ، وَالتَّوَّابِ، وَالْحَلِيمِ يَقْتَضِي مَنْ يَغْفِرُ لَهُ، وَيَتُوبُ عَلَيْهِ، وَيَعْفُو عَنْهُ، وَيَحْلُمُ، وَيَسْتَحِيلُ تَعْطِيلُ هَذِهِ الْأَسْمَاءِ وَالصِّفَاتِ، إِذْ هِيَ أَسْمَاءٌ حُسْنَى وَصِفَاتُ كَمَالٍ، وَنُعُوتُ جَلَالٍ، وَأَفْعَالُ حِكْمَةٍ وَإِحْسَانٍ وَجُودٍ، فَلَا بُدَّ مِنْ ظُهُورِ آثَارِهَا فِي الْعَالَمِ، وَقَدْ أَشَارَ إِلَى هَذَا أَعْلَمُ الْخَلْقِ بِاللَّهِ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، حَيْثُ يَقُولُ: «لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ، وَلَجَاءَ بِقَوْمٍ يُذْنِبُونَ، ثُمَّ يَسْتَغْفِرُونَ فَيَغْفِرُ لَهُمْ» .
وَأَنْتَ إِذَا فَرَضْتَ الْحَيَوَانَ بِجُمْلَتِهِ مَعْدُومًا، فَمَنْ يَرْزُقُ الرَّزَّاقُ سُبْحَانَهُ؟ وَإِذَا فَرَضْتَ الْمَعْصِيَةَ وَالْخَطِيئَةَ مُنْتَفِيَةً مِنَ الْعَالَمِ، فَلِمَنْ يَغْفِرُ؟ وَعَمَّنْ يَعْفُو؟ وَعَلَى مَنْ يَتُوبُ وَيَحْلُمُ؟ وَإِذَا فَرَضْتَ الْفَاقَاتِ كُلَّهَا قَدْ سُدَّتْ، وَالْعَبِيدُ أَغْنِيَاءُ مُعَافَوْنَ، فَأَيْنَ السُّؤَالُ وَالتَّضَرُّعُ وَالِابْتِهَالُ؟ وَالْإِجَابَةُ وَشُهُودُ الْفَضْلِ وَالْمِنَّةِ، وَالتَّخْصِيصُ بِالْإِنْعَامِ وَالْإِكْرَامِ؟
فَسُبْحَانَ مَنْ تَعَرَّفَ إِلَى خَلْقِهِ بِجَمِيعِ أَنْوَاعِ التَّعَرُّفَاتِ، وَدَلَّهُمْ عَلَيْهِ بِأَنْوَاعِ الدَّلَالَاتِ، وَفَتَحَ لَهُمْ إِلَيْهِ جَمِيعَ الطُّرُقَاتِ، ثُمَّ نَصَبَ إِلَيْهِ الصِّرَاطَ الْمُسْتَقِيمَ، وَعَرَّفَهُمْ بِهِ وَدَلَّهُمْ عَلَيْهِ {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} [الأنفال: 42] .
وَمِنْهَا: السِّرُّ الْأَعْظَمُ، الَّذِي لَا تَقْتَحِمُهُ الْعِبَارَةُ، وَلَا تَجْسُرُ عَلَيْهِ الْإِشَارَةُ، وَلَا يُنَادِي عَلَيْهِ مُنَادِي الْإِيمَانِ عَلَى رُءُوسِ الْأَشْهَادِ، بَلْ شَهِدَتْهُ قُلُوبُ خَوَاصِّ الْعِبَادِ، فَازْدَادَتْ بِهِ مَعْرِفَةً لِرَبِّهَا وَمَحَبَّةً لَهُ، وَطُمَأْنِينَةً بِهِ وَشَوْقًا إِلَيْهِ، وَلَهَجًا بِذِكْرِهِ، وَشُهُودًا لِبِرِّهِ، وَلُطْفِهِ وَكَرَمِهِ وَإِحْسَانِهِ، وَمُطَالَعَةً لِسِرِّ الْعُبُودِيَّةِ، وَإِشْرَافًا عَلَى حَقِيقَةِ الْإِلَهِيَّةِ، وَهُوَ مَا ثَبَتَ

(1/225)

فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَلَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ - حِينَ يَتُوبُ إِلَيْهِ - مِنْ أَحَدِكُمْ، كَانَ عَلَى رَاحِلَةٍ بِأَرْضِ فَلَاةٍ، فَانْفَلَتَتْ مِنْهُ، وَعَلَيْهَا طَعَامُهُ وَشَرَابُهُ، فَأَيِسَ مِنْهَا، فَأَتَى شَجَرَةً فَاضْطَجَعَ فِي ظِلِّهَا، قَدْ أَيِسَ مِنْ رَاحِلَتِهِ، فَبَيْنَمَا هُوَ كَذَلِكَ إِذَا هُوَ بِهَا قَائِمَةً عِنْدَهُ، فَأَخَذَ بِخِطَامِهَا، ثُمَّ قَالَ - مِنْ شِدَّةِ الْفَرَحِ - اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ، أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ» هَذَا لَفْظُ مُسْلِمٍ.
وَفِي الْحَدِيثِ مِنْ قَوَاعِدِ الْعِلْمِ: أَنَّ اللَّفْظَ الَّذِي يَجْرِي عَلَى لِسَانِ الْعَبْدِ خَطَأً مِنْ فَرَحٍ شَدِيدٍ، أَوْ غَيْظٍ شَدِيدٍ، وَنَحْوِهِ، لَا يُؤَاخَذُ بِهِ، وَلِهَذَا لَمْ يَكُنْ هَذَا كَافِرًا بِقَوْلِهِ: أَنْتَ عَبْدِي وَأَنَا رَبُّكَ.
وَمَعْلُومٌ أَنَّ تَأْثِيرَ الْغَضَبِ فِي عَدَمِ الْقَصْدِ يَصِلُ إِلَى هَذِهِ الْحَالِ، أَوْ أَعْظَمَ مِنْهَا، فَلَا يَنْبَغِي مُؤَاخَذَةُ الْغَضْبَانِ بِمَا صَدَرَ مِنْهُ فِي حَالِ شِدَّةِ غَضَبِهِ مِنْ نَحْوِ هَذَا الْكَلَامِ، وَلَا يَقَعُ طَلَاقُهُ بِذَلِكَ، وَلَا رِدَّتُهُ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى تَفْسِيرِ الْإِغْلَاقِ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا طَلَاقَ فِي إِغْلَاقٍ» بِأَنَّهُ الْغَضَبُ، وَفَسَّرَهُ بِهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ، وَفَسَّرُوهُ بِالْإِكْرَاهِ وَالْجُنُونِ.
قَالَ شَيْخُنَا: وَهُوَ يَعُمُّ هَذَا كُلَّهُ، وَهُوَ مِنَ الْغَلَقِ، لِانْغِلَاقِ قَصْدِ الْمُتَكَلِّمِ عَلَيْهِ، فَكَأَنَّهُ لَمْ يَنْفَتِحْ قَلْبُهُ لِمَعْنًى مَا قَالَهُ.
وَالْقَصْدُ: أَنَّ هَذَا الْفَرَحَ لَهُ شَأْنٌ لَا يَنْبَغِي لِلْعَبْدِ إِهْمَالُهُ وَالْإِعْرَاضُ عَنْهُ وَلَا يَطَّلِعُ عَلَيْهِ إِلَّا مَنْ لَهُ مَعْرِفَةٌ خَاصَّةٌ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَمَا يَلِيقُ بِعِزِّ جَلَالِهِ.
وَقَدْ كَانَ الْأَوْلَى بِنَا طَيُّ الْكَلَامِ فِيهِ إِلَى مَا هُوَ اللَّائِقُ بِأَفْهَامِ بَنِي الزَّمَانِ وَعُلُومِهِمْ، وَنِهَايَةِ أَقْدَامِهِمْ مِنَ الْمَعْرِفَةِ، وَضَعْفِ عُقُولِهِمْ عَنِ احْتِمَالِهِ.
غَيْرَ أَنَّا نَعْلَمُ أَنَّ اللَّهَ عَزَّ وَجَلَّ سَيَسُوقُ هَذِهِ الْبِضَاعَةَ إِلَى تُجَّارِهَا، وَمَنْ هُوَ عَارِفٌ بِقَدْرِهَا، وَإِنْ وَقَعَتْ فِي الطَّرِيقِ بِيَدِ مَنْ لَيْسَ عَارِفًا بِهَا، فَرُبَّ حَامِلِ فِقْهٍ لَيْسَ بِفَقِيهٍ، وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ.

(1/226)

فَاعْلَمْ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى اخْتَصَّ نَوْعَ الْإِنْسَانِ مِنْ بَيْنِ خَلْقِهِ بِأَنْ كَرَّمَهُ وَفَضَّلَهُ، وَشَرَّفَهُ، وَخَلَقَهُ لِنَفْسِهِ، وَخَلَقَ كُلَّ شَيْءٍ لَهُ، وَخَصَّهُ مِنْ مَعْرِفَتِهِ وَمَحَبَّتِهِ وَقُرْبِهِ وَإِكْرَامِهِ بِمَا لَمْ يُعْطِهِ غَيْرَهُ، وَسَخَّرَ لَهُ مَا فِي سَمَاوَاتِهِ وَأَرْضِهِ وَمَا بَيْنَهُمَا، حَتَّى مَلَائِكَتَهُ - الَّذِينَ هُمْ أَهْلُ قُرْبِهِ - اسْتَخْدَمَهُمْ لَهُ، وَجَعَلَهُمْ حَفَظَةً لَهُ فِي مَنَامِهِ وَيَقَظَتِهِ، وَظَعْنِهِ وَإِقَامَتِهِ، وَأَنْزَلَ إِلَيْهِ وَعَلَيْهِ كُتُبَهُ، وَأَرْسَلَهُ وَأَرْسَلَ إِلَيْهِ، وَخَاطَبَهُ وَكَلَّمَهُ مِنْهُ إِلَيْهِ، وَاتَّخَذَ مِنْهُمُ الْخَلِيلَ وَالْكَلِيمَ، وَالْأَوْلِيَاءَ وَالْخَوَاصَّ وَالْأَحْبَارَ، وَجَعَلَهُمْ مَعْدِنَ أَسْرَارِهِ، وَمَحَلَّ حِكْمَتِهِ، وَمَوْضِعَ حُبِّهِ، وَخَلَقَ لَهُمُ الْجَنَّةَ وَالنَّارَ، وَخَلَقَ الْأَمْرَ، وَالثَّوَابُ وَالْعِقَابُ مَدَارُهُ عَلَى النَّوْعِ الْإِنْسَانِيِّ، فَإِنَّهُ خُلَاصَةُ الْخَلْقِ، وَهُوَ الْمَقْصُودُ بِالْأَمْرِ وَالنَّهْيِ، وَعَلَيْهِ الثَّوَابُ وَالْعِقَابُ.
فَلِلْإِنْسَانِ شَأْنٌ لَيْسَ لِسَائِرِ الْمَخْلُوقَاتِ، وَقَدْ خَلَقَ أَبَاهُ بِيَدِهِ، وَنَفَخَ فِيهِ مِنْ رُوحِهِ، وَأَسْجَدَ لَهُ مَلَائِكَتَهُ، وَعَلَّمَهُ أَسْمَاءَ كُلِّ شَيْءٍ، وَأَظْهَرَ فَضْلَهُ عَلَى الْمَلَائِكَةِ فَمَنْ دُونَهُمْ مِنْ جَمِيعِ الْمَخْلُوقَاتِ، وَطَرَدَ إِبْلِيسَ عَنْ قُرْبِهِ، وَأَبْعَدَهُ عَنْ بَابِهِ، إِذْ لَمْ يَسْجُدْ لَهُ مَعَ السَّاجِدِينَ، وَاتَّخَذَهُ عَدُوًّا لَهُ.
فَالْمُؤْمِنُ مِنْ نَوْعِ الْإِنْسَانِ خَيْرُ الْبَرِيَّةِ عَلَى الْإِطْلَاقِ، وَخِيَرَةُ اللَّهِ مِنَ الْعَالَمِينَ، فَإِنَّهُ خَلَقَهُ لِيُتِمَّ نِعْمَتَهُ عَلَيْهِ، وَلِيَتَوَاتَرَ إِحْسَانُهُ إِلَيْهِ، وَلِيَخُصَّهُ مِنْ كَرَامَتِهِ وَفَضْلِهِ بِمَا لَمْ تَنَلْهُ أُمْنِيَّتُهُ، وَلَمْ يَخْطُرْ عَلَى بَالِهِ وَلَمْ يَشْعُرْ بِهِ، لِيَسْأَلَهُ مِنَ الْمَوَاهِبِ وَالْعَطَايَا الْبَاطِنَةِ وَالظَّاهِرَةِ الْعَاجِلَةِ وَالْآجِلَةِ، الَّتِي لَا تُنَالُ إِلَّا بِمَحَبَّتِهِ، وَلَا تُنَالُ مَحَبَّتُهُ إِلَّا بِطَاعَتِهِ، وَإِيثَارِهِ عَلَى مَا سِوَاهُ، فَاتَّخَذَهُ مَحْبُوبًا لَهُ، وَأَعَدَّ لَهُ أَفْضَلَ مَا يُعِدُّهُ مُحِبٌّ غَنِيٌّ قَادِرٌ جَوَادٌ لِمَحْبُوبِهِ إِذَا قَدِمَ عَلَيْهِ، وَعَهِدَ إِلَيْهِ عَهْدًا تَقَدَّمَ إِلَيْهِ فِيهِ بِأَوَامِرِهِ وَنَوَاهِيهِ، وَأَعْلَمَهُ فِي عَهْدِهِ مَا يُقَرِّبُهُ إِلَيْهِ، وَيَزِيدُهُ مَحَبَّةً لَهُ وَكَرَامَةً عَلَيْهِ، وَمَا يُبْعِدُهُ مِنْهُ وَيُسْخِطُهُ عَلَيْهِ، وَيُسْقِطُهُ مِنْ عَيْنِهِ.
وَلِلْمَحْبُوبِ عَدُوٌّ، هُوَ أَبْغَضُ خَلْقِهِ إِلَيْهِ، قَدْ جَاهَرَهُ بِالْعَدَاوَةِ، وَأَمَرَ عِبَادَهُ أَنْ يَكُونَ دِينُهُمْ وَطَاعَتُهُمْ وَعِبَادَتُهُمْ لَهُ، دُونَ وَلِيِّهِمْ وَمَعْبُودِهِمُ الْحَقِّ، وَاسْتَقْطَعَ عِبَادَهُ، وَاتَّخَذَ مِنْهُمْ حِزْبًا ظَاهَرُوهُ وَوَالَوْهُ عَلَى رَبِّهِمْ، وَكَانُوا أَعْدَاءً لَهُ مَعَ هَذَا الْعَدُوِّ، يَدْعُونَ إِلَى سُخْطِهِ، وَيَطْعَنُونَ فِي رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَوَحْدَانِيَّتِهِ، وَيَسُبُّونَهُ وَيُكَذِّبُونَهُ، وَيَفْتِنُونَ أَوْلِيَاءَهُ، وَيُؤْذُونَهُمْ بِأَنْوَاعِ الْأَذَى، وَيَجْهَدُونَ عَلَى إِعْدَامِهِمْ مِنَ الْوُجُودِ وَإِقَامَةِ الدَّوْلَةِ لَهُمْ، وَمَحْوِ كُلِّ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ، وَتَبْدِيلِهِ بِكُلِّ مَا يَسْخَطُهُ وَيَكْرَهُهُ، فَعَرَّفَهُ بِهَذَا الْعَدُوِّ وَطَرَائِقِهِمْ وَأَعْمَالِهِمْ وَمَا لَهُمْ، وَحَذَّرَهُ مُوَالَاتَهُمْ وَالدُّخُولَ فِي زُمْرَتِهِمْ وَالْكَوْنَ مَعَهُمْ.
وَأَخْبَرَهُ فِي عَهْدِهِ أَنَّهُ أَجْوَدُ الْأَجْوَدِينَ، وَأَكْرَمُ الْأَكْرَمِينَ، وَأَرْحَمُ الرَّاحِمِينَ، وَأَنَّهُ سَبَقَتْ رَحْمَتُهُ غَضَبَهُ، وَحِلْمُهُ عُقُوبَتَهُ، وَعَفْوُهُ مُؤَاخَذَتَهُ، وَأَنَّهُ قَدْ أَفَاضَ عَلَى خَلْقِهِ النِّعْمَةَ،

(1/227)

وَكَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ، وَأَنَّهُ يُحِبُّ الْإِحْسَانَ وَالْجُودَ وَالْعَطَاءَ وَالْبِرَّ، وَأَنَّ الْفَضْلَ كُلَّهُ بِيَدِهِ، وَالْخَيْرَ كُلَّهُ مِنْهُ، وَالْجُودَ كُلَّهُ لَهُ، وَأَحَبُّ مَا إِلَيْهِ أَنْ يَجُودَ عَلَى عِبَادِهِ وَيُوسِعَهُمْ فَضْلًا، وَيَغْمُرَهُمْ إِحْسَانًا وَجُودًا، وَيُتِمَّ عَلَيْهِمْ نِعْمَتَهُ، وَيُضَاعِفَ لَدَيْهِمْ مِنَّتَهُ، وَيَتَعَرَّفَ إِلَيْهِمْ بِأَوْصَافِهِ وَأَسْمَائِهِ، وَيَتَحَبَّبَ إِلَيْهِمْ بِنِعَمِهِ وَآلَائِهِ.
فَهُوَ الْجَوَادُ لِذَاتِهِ، وَجُودُ كُلِّ جَوَادٍ خَلَقَهُ اللَّهُ، وَيَخْلُقُهُ أَبَدًا أَقَلُّ مِنْ ذَرَّةٍ بِالْقِيَاسِ إِلَى جُودِهِ، فَلَيْسَ الْجَوَادُ عَلَى الْإِطْلَاقِ إِلَّا هُوَ، وَجُودُ كُلِّ جَوَادٍ فَمِنْ جُودِهِ، وَمَحَبَّتُهُ لِلْجُودِ وَالْإِعْطَاءِ وَالْإِحْسَانِ، وَالْبِرِّ وَالْإِنْعَامِ وَالْإِفْضَالِ فَوْقَ مَا يَخْطُرُ بِبَالِ الْخَلْقِ، أَوْ يَدُورُ فِي أَوْهَامِهِمْ، وَفَرَحُهُ بِعَطَائِهِ وَجُودِهِ وَإِفْضَالِهِ أَشَدُّ مِنْ فَرَحِ الْآخِذِ بِمَا يُعْطَاهُ وَيَأْخُذُهُ، أَحْوَجُ مَا هُوَ إِلَيْهِ أَعْظَمُ مَا كَانَ قَدْرًا، فَإِذَا اجْتَمَعَ شِدَّةُ الْحَاجَةِ وَعَظُمَ قَدْرُ الْعَطِيَّةِ وَالنَّفْعِ بِهَا، فَمَا الظَّنُّ بِفَرَحِ الْمُعْطِي؟ فَفَرَحُ الْمُعْطِي سُبْحَانَهُ بِعَطَائِهِ أَشَدُّ وَأَعْظَمُ مِنْ فَرَحِ هَذَا بِمَا يَأْخُذُهُ، وَلِلَّهِ الْمَثَلُ الْأَعْلَى، إِذْ هَذَا شَأْنُ الْجَوَادِ مِنَ الْخَلْقِ، فَإِنَّهُ يَحْصُلُ لَهُ مِنَ الْفَرَحِ وَالسُّرُورِ، وَالِابْتِهَاجِ وَاللَّذَّةِ بِعَطَائِهِ وَجُودِهِ فَوْقَ مَا يَحْصُلُ لِمَنْ يُعْطِيهِ، وَلَكِنَّ الْآخِذَ غَائِبٌ بِلَذَّةِ أَخْذِهِ، عَنْ لَذَّةِ الْمُعْطِي، وَابْتِهَاجِهِ وَسُرُورِهِ، هَذَا مَعَ كَمَالِ حَاجَتِهِ إِلَى مَا يُعْطِيهِ وَفَقْرِهِ إِلَيْهِ، وَعَدَمِ وُثُوقِهِ بِاسْتِخْلَافِ مِثْلِهِ، وَخَوْفِ الْحَاجَةِ إِلَيْهِ عِنْدَ ذَهَابِهِ، وَالتَّعَرُّضِ لِذُلِّ الِاسْتِعَانَةِ بِنَظِيرِهِ وَمَنْ هُوَ دُونَهُ، وَنَفْسُهُ قَدْ طُبِعَتْ عَلَى الْحِرْصِ وَالشُّحِّ.
فَمَا الظَّنُّ بِمَنْ تَقَدَّسَ وَتَنَزَّهَ عَنْ ذَلِكَ كُلِّهِ؟ وَلَوْ أَنَّ أَهْلَ سَمَاوَاتِهِ وَأَرْضِهِ، وَأَوَّلَ خَلْقِهِ وَآخِرَهُمْ، وَإِنْسَهُمْ وَجِنَّهُمْ، وَرَطْبَهُمْ وَيَابِسَهُمْ، قَامُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلُوهُ، فَأَعْطَى كُلَّ وَاحِدٍ مَا سَأَلَهُ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدَهُ مِثْقَالَ ذَرَّةٍ.
وَهُوَ الْجَوَادُ لِذَاتِهِ، كَمَا أَنَّهُ الْحَيُّ لِذَاتِهِ، الْعَلِيمُ لِذَاتِهِ، السَّمِيعُ الْبَصِيرُ لِذَاتِهِ، فَجُودُهُ الْعَالِي مِنْ لَوَازِمِ ذَاتِهِ، وَالْعَفْوُ أَحَبُّ إِلَيْهِ مِنَ الِانْتِقَامِ، وَالرَّحْمَةُ أَحَبُّ إِلَيْهِ مِنَ الْعُقُوبَةِ، وَالْفَضْلُ أَحَبُّ إِلَيْهِ مِنَ الْعَدْلِ، وَالْعَطَاءُ أَحَبُّ إِلَيْهِ مِنَ الْمَنْعِ.
فَإِذَا تَعَرَّضَ عَبْدُهُ وَمَحْبُوبُهُ الَّذِي خَلَقَهُ لِنَفْسِهِ، وَأَعَدَّ لَهُ أَنْوَاعَ كَرَامَتِهِ، وَفَضْلِهِ عَلَى غَيْرِهِ، وَجَعَلَهُ مَحَلَّ مَعْرِفَتِهِ، وَأَنْزَلَ إِلَيْهِ كِتَابَهُ، وَأَرْسَلَ إِلَيْهِ رَسُولَهُ، وَاعْتَنَى بِأَمْرِهِ وَلَمْ يُهْمِلْهُ، وَلَمْ يَتْرُكْهُ سُدًى، فَتَعَرَّضَ لِغَضَبِهِ، وَارْتَكَبَ مَسَاخِطَهُ وَمَا يَكْرَهُهُ وَأَبِقَ مِنْهُ، وَوَالَى عَدُوَّهُ وَظَاهَرَهُ عَلَيْهِ، وَتَحَيَّزَ إِلَيْهِ، وَقَطَعَ طَرِيقَ نِعَمِهِ وَإِحْسَانِهِ إِلَيْهِ الَّتِي هِيَ أَحَبُّ شَيْءٍ

(1/228)

إِلَيْهِ، وَفَتَحَ طَرِيقَ الْعُقُوبَةِ وَالْغَضَبِ وَالِانْتِقَامِ فَقَدِ اسْتَدْعَى مِنَ الْجَوَادِ الْكَرِيمِ خِلَافَ مَا هُوَ مَوْصُوفٌ بِهِ مِنَ الْجُودِ وَالْإِحْسَانِ وَالْبِرِّ، وَتَعَرَّضَ لِإِغْضَابِهِ وَإِسْخَاطِهِ وَانْتِقَامِهِ، وَأَنْ يَصِيرَ غَضَبُهُ وَسُخْطُهُ فِي مَوْضِعِ رِضَاهُ، وَانْتِقَامُهُ وَعُقُوبَتُهُ فِي مَوْضِعِ كَرَمِهِ وَبِرِّهِ وَعَطَائِهِ، فَاسْتَدْعَى بِمَعْصِيَتِهِ مِنْ أَفْعَالِهِ مَا سِوَاهُ أَحَبُّ إِلَيْهِ مِنْهُ، وَخِلَافُ مَا هُوَ مِنْ لَوَازِمِ ذَاتِهِ مِنَ الْجُودِ وَالْإِحْسَانِ.
فَبَيْنَمَا هُوَ حَبِيبُهُ الْمُقَرَّبُ الْمَخْصُوصُ بِالْكَرَامَةِ، إِذِ انْقَلَبَ آبِقًا شَارِدًا، رَادًّا لِكَرَامَتِهِ، مَائِلًا عَنْهُ إِلَى عَدُوِّهِ، مَعَ شِدَّةِ حَاجَتِهِ إِلَيْهِ، وَعَدَمِ اسْتِغْنَائِهِ عَنْهُ طَرْفَةَ عَيْنٍ.
فَبَيْنَمَا ذَلِكَ الْحَبِيبُ مَعَ الْعَدُوِّ فِي طَاعَتِهِ وَخِدْمَتِهِ، نَاسِيًا لِسَيِّدِهِ، مُنْهَمِكًا فِي مُوَافَقَةِ عَدُوِّهِ، قَدِ اسْتَدْعَى مِنْ سَيِّدِهِ خِلَافَ مَا هُوَ أَهْلُهُ إِذْ عَرَضَتْ لَهُ فِكْرَةٌ فَتَذَكَّرَ بِرَّ سَيِّدِهِ وَعَطْفَهُ وَجُودَهُ وَكَرَمَهُ، وَعَلِمَ أَنَّهُ لَا بُدَّ لَهُ مِنْهُ، وَأَنَّ مَصِيرَهُ إِلَيْهِ، وَعَرْضَهُ عَلَيْهِ، وَأَنَّهُ إِنْ لَمْ يَقْدَمْ عَلَيْهِ بِنَفْسِهِ قُدِمَ بِهِ عَلَيْهِ عَلَى أَسْوَأِ الْأَحْوَالِ، فَفَرَّ إِلَى سَيِّدِهِ مِنْ بَلَدِ عَدُوِّهِ، وَجَدَّ فِي الْهَرَبِ إِلَيْهِ حَتَّى وَصَلَ إِلَى بَابِهِ، فَوَضَعَ خَدَّهُ عَلَى عَتَبَةِ بَابِهِ، وَتَوَسَّدَ ثَرَى أَعْتَابِهِ، مُتَذَلِّلًا مُتَضَرِّعًا، خَاشِعًا بَاكِيًا آسِفًا، يَتَمَلَّقُ سَيِّدَهُ وَيَسْتَرْحِمُهُ، وَيَسْتَعْطِفُهُ وَيَعْتَذِرُ إِلَيْهِ، قَدْ أَلْقَى بِيَدِهِ إِلَيْهِ، وَاسْتَسْلَمَ لَهُ وَأَعْطَاهُ قِيَادَهُ، وَأَلْقَى إِلَيْهِ زِمَامَهُ، فَعَلِمَ سَيِّدُهُ مَا فِي قَلْبِهِ، فَعَادَ مَكَانَ الْغَضَبِ عَلَيْهِ رِضًا عَنْهُ، وَمَكَانَ الشِّدَّةِ عَلَيْهِ رَحْمَةً بِهِ، وَأَبْدَلَهُ بِالْعُقُوبَةِ عَفْوًا، وَبِالْمَنْعِ عَطَاءً، وَبِالْمُؤَاخَذَةِ حِلْمًا، فَاسْتَدْعَى بِالتَّوْبَةِ وَالرُّجُوعِ مِنْ سَيِّدِهِ مَا هُوَ أَهْلُهُ، وَمَا هُوَ مُوجَبُ أَسْمَائِهِ الْحُسْنَى، وَصِفَاتِهِ الْعُلْيَا، فَكَيْفَ يَكُونُ فَرَحُ سَيِّدِهِ بِهِ؟ وَقَدْ عَادَ إِلَيْهِ حَبِيبُهُ وَوَلِيُّهُ طَوْعًا وَاخْتِيَارًا، وَرَاجَعَ مَا يُحِبُّهُ سَيِّدُهُ مِنْهُ بِرِضَاهُ، وَفَتَحَ طَرِيقَ الْبِرِّ وَالْإِحْسَانِ وَالْجُودِ، الَّتِي هِيَ أَحَبُّ إِلَى سَيِّدِهِ مِنْ طَرِيقِ الْغَضَبِ وَالِانْتِقَامِ وَالْعُقُوبَةِ؟ .
وَهَذَا مَوْضِعُ الْحِكَايَةِ الْمَشْهُورَةِ عَنْ بَعْضِ الْعَارِفِينَ أَنَّهُ حَصَلَ لَهُ شُرُودٌ وَإِبَاقٌ مِنْ سَيِّدِهِ، فَرَأَى فِي بَعْضِ السِّكَكِ بَابًا قَدْ فُتِحَ، وَخَرَجَ مِنْهُ صَبِيٌّ يَسْتَغِيثُ وَيَبْكِي، وَأُمُّهُ خَلْفَهُ تَطْرُدُهُ، حَتَّى خَرَجَ، فَأَغْلَقَتِ الْبَابَ فِي وَجْهِهِ وَدَخَلَتْ، فَذَهَبَ الصَّبِيُّ غَيْرَ بَعِيدٍ، ثُمَّ وَقَفَ مُفَكِّرًا، فَلَمْ يَجِدْ لَهُ مَأْوًى غَيْرَ الْبَيْتِ الَّذِي أُخْرِجَ مِنْهُ، وَلَا مَنْ يُئْوِيهِ غَيْرَ وَالِدَتِهِ، فَرَجَعَ مَكْسُورَ الْقَلْبِ حَزِينًا، فَوَجَدَ الْبَابَ مُرَتَّجًا، فَتَوَسَّدَهُ وَوَضَعَ خَدَّهُ عَلَى عَتَبَةِ الْبَابِ وَنَامَ، فَخَرَجَتْ أُمُّهُ، فَلَمَّا رَأَتْهُ عَلَى تِلْكَ الْحَالِ لَمْ تَمْلِكْ أَنْ رَمَتْ نَفْسَهَا عَلَيْهِ، وَالْتَزَمَتْهُ تُقَبِّلُهُ وَتَبْكِي، وَتَقُولُ: يَا وَلَدِي، أَيْنَ تَذْهَبُ عَنِّي؟ وَمَنْ يُئْوِيكَ سِوَايَ؟ أَلَمْ أَقُلْ لَكَ: لَا تُخَالِفْنِي، وَلَا تَحْمِلْنِي بِمَعْصِيَتِكَ لِي عَلَى خِلَافِ مَا جُبِلْتُ عَلَيْهِ مِنَ الرَّحْمَةِ بِكَ، وَالشَّفَقَةِ عَلَيْكَ، وَإِرَادَتِي الْخَيْرَ لَكَ؟ ثُمَّ أَخَذَتْهُ وَدَخَلَتْ.

(1/229)

فَتَأَمَّلْ قَوْلَ الْأُمِّ: لَا تَحْمِلْنِي بِمَعْصِيَتِكَ لِي عَلَى خِلَافِ مَا جُبِلْتُ عَلَيْهِ مِنَ الرَّحْمَةِ وَالشَّفَقَةِ.
وَتَأَمَّلْ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَلَّهُ أَرْحَمُ بِعِبَادِهِ مِنَ الْوَالِدَةِ بِوَلَدِهَا» وَأَيْنَ تَقَعُ رَحْمَةُ الْوَالِدَةِ مِنْ رَحْمَةِ اللَّهِ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ؟
فَإِذَا أَغْضَبَهُ الْعَبْدُ بِمَعْصِيَتِهِ فَقَدِ اسْتَدْعَى مِنْهُ صَرْفَ تِلْكَ الرَّحْمَةِ عَنْهُ، فَإِذَا تَابَ إِلَيْهِ فَقَدِ اسْتَدْعَى مِنْهُ مَا هُوَ أَهْلُهُ وَأَوْلَى بِهِ.
فَهَذِهِ نُبْذَةٌ يَسِيرَةٌ تُطْلِعُكَ عَلَى سِرِّ فَرَحِ اللَّهِ بِتَوْبَةِ عَبْدِهِ أَعْظَمَ مِنْ فَرَحِ هَذَا الْوَاجِدِ لِرَاحِلَتِهِ فِي الْأَرْضِ الْمُهْلِكَةِ، بَعْدَ الْيَأْسِ مِنْهَا.
وَوَرَاءَ هَذَا مَا تَجْفُو عَنْهُ الْعِبَارَةُ، وَتَدِقُّ عَنْ إِدْرَاكِهِ الْأَذْهَانُ.
وَإِيَّاكَ وَطَرِيقَةَ التَّعْطِيلِ وَالتَّمْثِيلِ، فَإِنَّ كُلًّا مِنْهُمَا مَنْزِلٌ ذَمِيمٌ، وَمَرْتَعٌ عَلَى عِلَّاتِهِ وَخِيمٌ، وَلَا يَحِلُّ لِأَحَدِهِمَا أَنْ يَجِدَ رَوَائِحَ هَذَا الْأَمْرِ وَنَفْسَهُ، لِأَنَّ زُكَامَ التَّعْطِيلِ وَالتَّمْثِيلِ مُفْسِدٌ لِحَاسَّةِ الشَّمِّ، كَمَا هُوَ مُفْسِدٌ لِحَاسَّةِ الذَّوْقِ، فَلَا يَذُوقُ طَعْمَ الْإِيمَانِ، وَلَا يَجِدُ رِيحَهُ، وَالْمَحْرُومُ كُلُّ الْمَحْرُومِ مَنْ عُرِضَ عَلَيْهِ الْغِنَى وَالْخَيْرُ فَلَمْ يَقْبَلْهُ، فَلَا مَانِعَ لِمَا أَعْطَى اللَّهُ، وَلَا مُعْطِيَ لِمَا مَنَعَ، وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ، وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

[فَصْلٌ مَرَاتِبُ الذُّلِّ وَالْخُضُوعِ]
فَصْلٌ
هَذَا إِذَا نَظَرْتَ إِلَى تَعَلُّقِ الْفَرَحِ الْإِلَهِيِّ بِالْإِحْسَانِ وَالْجُودِ وَالْبِرِّ.
وَأَمَّا إِنْ لَاحَظْتَ تَعَلُّقَهُ بِإِلَهِيَّتِهِ وَكَوْنِهِ مَعْبُودًا فَذَاكَ مَشْهَدٌ أَجَلُّ مِنْ هَذَا وَأَعْظَمُ مِنْهُ، وَإِنَّمَا يَشْهَدُهُ خَوَاصُّ الْمُحِبِّينَ.
فَإِنَّ اللَّهَ سُبْحَانَهُ إِنَّمَا خَلَقَ الْخَلْقَ لِعِبَادَتِهِ الْجَامِعَةِ لِمَحَبَّتِهِ وَالْخُضُوعِ لَهُ وَطَاعَتِهِ، وَهَذَا هُوَ الْحَقُّ الَّذِي خُلِقَتْ بِهِ السَّمَاوَاتُ وَالْأَرْضُ، وَهُوَ غَايَةُ الْخَلْقِ وَالْأَمْرِ، وَنَفْيُهُ - كَمَا يَقُولُ أَعْدَاؤُهُ - هُوَ الْبَاطِلُ، وَالْعَبَثُ الَّذِي نَزَّهَ اللَّهُ نَفْسَهُ عَنْهُ، وَهُوَ السُّدَى الَّذِي نَزَّهَ نَفْسَهُ عَنْهُ أَنْ يَتْرُكَ الْإِنْسَانَ عَلَيْهِ، وَهُوَ سُبْحَانَهُ يُحِبُّ أَنْ يُعْبَدَ وَيُطَاعَ وَلَا يَعْبَأُ بِخَلْقِهِ شَيْئًا لَوْلَا مَحَبَّتُهُمْ لَهُ، وَطَاعَتُهُمْ لَهُ، وَدُعَاؤُهُمْ لَهُ.

(1/230)

وَقَدْ أَنْكَرَ عَلَى مَنْ زَعَمَ أَنَّهُ خَلَقَهُمْ لِغَيْرِ ذَلِكَ، وَأَنَّهُمْ لَوْ خُلِقُوا لِغَيْرِ عِبَادَتِهِ وَتَوْحِيدِهِ وَطَاعَتِهِ لَكَانَ خَلْقُهُمْ عَبَثًا وَبَاطِلًا وَسُدًى، وَذَلِكَ مِمَّا يَتَعَالَى عَنْهُ أَحْكَمُ الْحَاكِمِينَ، وَالْإِلَهُ الْحَقُّ، فَإِذَا خَرَجَ الْعَبْدُ عَمَّا خُلِقَ لَهُ مِنَ الطَّاعَةِ وَالْعُبُودِيَّةِ، فَقَدْ خَرَجَ عَنْ أَحَبِّ الْأَشْيَاءِ إِلَيْهِ، وَعَنِ الْغَايَةِ الَّتِي لِأَجْلِهَا خُلِقَتِ الْخَلِيقَةُ، وَصَارَ كَأَنَّهُ خُلِقَ عَبَثًا لِغَيْرِ شَيْءٍ، إِذْ لَمْ تُخْرِجْ أَرْضُهُ الْبَذْرَ الَّذِي وُضِعَ فِيهَا، بَلْ قَلَبَتْهُ شَوْكًا وَدَغَلًا، فَإِذَا رَاجَعَ مَا خُلِقَ لَهُ وَأُوجِدَ لِأَجْلِهِ فَقَدْ رَجَعَ إِلَى الْغَايَةِ الَّتِي هِيَ أَحَبُّ الْأَشْيَاءِ إِلَى خَالِقِهِ وَفَاطِرِهِ، وَرَجَعَ إِلَى مُقْتَضَى الْحِكْمَةِ الَّتِي خُلِقَ لِأَجْلِهَا، وَخَرَجَ عَنْ مَعْنَى الْعَبَثِ وَالسُّدَى وَالْبَاطِلِ، فَاشْتَدَّتْ مَحَبَّةُ الرَّبِّ لَهُ، فَإِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ، فَأَوْجَبَتْ هَذِهِ الْمَحَبَّةُ فَرَحًا كَأَعْظَمِ مَا يُقْدَرُ مِنَ الْفَرَحِ، وَلَوْ كَانَ فِي الْفَرَحِ الْمَشْهُودِ فِي هَذَا الْعَالَمِ نَوْعٌ أَعْظَمُ مِنْ هَذَا الَّذِي ذَكَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَذَكَرَهُ، وَلَكِنْ لَا فَرْحَةَ أَعْظَمُ مِنْ فَرْحَةِ هَذَا الْوَاجِدِ الْفَاقِدِ لِمَادَّةِ حَيَاتِهِ وَبَلَاغِهِ فِي سَفَرِهِ، بَعْدَ إِيَاسِهِ مِنْ أَسْبَابِ الْحَيَاةِ بِفَقْدِهِ، وَهَذَا كَشِدَّةِ مَحَبَّتِهِ لِتَوْبَةِ التَّائِبِ الْمُحِبِّ إِذَا اشْتَدَّتْ مَحَبَّتُهُ لِلشَّيْءِ وَغَابَ عَنْهُ ثُمَّ وَجَدَهُ وَصَارَ طَوْعَ يَدِهِ، فَلَا فَرْحَةَ أَعْظَمُ مِنْ فَرْحَتِهِ بِهِ.
فَمَا الظَّنُّ بِمَحْبُوبٍ لَكَ تُحِبُّهُ حُبًّا شَدِيدًا، أَسَرَهُ عَدُوُّكَ، وَحَالَ بَيْنَكَ وَبَيْنَهُ، وَأَنْتَ تَعْلَمُ أَنَّ الْعَدُوَّ سَيَسُومُهُ سُوءَ الْعَذَابِ، وَيُعَرِّضُهُ لِأَنْوَاعِ الْهَلَاكِ، وَأَنْتَ أَوْلَى بِهِ مِنْهُ، وَهُوَ غَرْسُكَ وَتَرْبِيَتُكَ، ثُمَّ إِنَّهُ انْفَلَتَ مِنْ عَدُوِّهِ، وَوَافَاكَ عَلَى غَيْرِ مِيعَادٍ، فَلَمْ يَفْجَأْكَ إِلَّا وَهُوَ عَلَى بَابِكَ، يَتَمَلَّقُكَ وَيَتَرَضَّاكَ وَيَسْتَعِينُكَ، وَيُمَرِّغُ خَدَّيْهِ عَلَى تُرَابِ أَعِتَابِكَ، فَكَيْفَ يَكُونُ فَرَحُكَ بِهِ، وَقَدِ اخْتَصَصْتَهُ لِنَفْسِكَ، وَرَضِيتَهُ لِقُرْبِكَ، وَآثَرْتَهُ عَلَى سِوَاهُ؟
هَذَا، وَلَسْتَ الَّذِي أَوْجَدْتَهُ وَخَلَقْتَهُ، وَأَسْبَغْتَ عَلَيْهِ نِعَمَكَ، وَاللَّهُ عَزَّ وَجَلَّ هُوَ الَّذِي أَوْجَدَ عَبْدَهُ، وَخَلَقَهُ وَكَوَّنَهُ، وَأَسْبَغَ عَلَيْهِ نِعَمَهُ، وَهُوَ يُحِبُّ أَنْ يُتِمَّهَا عَلَيْهِ، فَيَصِيرُ مُظْهِرًا لِنِعَمِهِ، قَابِلًا لَهَا، شَاكِرًا لَهَا، مُحِبًّا لِوَلِيِّهَا، مُطِيعًا لَهُ عَابِدًا لَهُ، مُعَادِيًا لِعَدُوِّهِ، مُبْغِضًا لَهُ عَاصِيًا لَهُ، وَاللَّهُ تَعَالَى يُحِبُّ مِنْ عَبْدِهِ مُعَادَاةَ عَدُوِّهِ، وَمَعْصِيَتَهُ وَمُخَالَفَتَهُ، كَمَا يُحِبُّ أَنْ يَتَوَلَّى اللَّهَ مَوْلَاهُ سُبْحَانَهُ وَيُطِيعَهُ وَيَعْبُدَهُ، فَتَنْضَافُ مَحَبَّتُهُ لِعِبَادَتِهِ وَطَاعَتِهِ وَالْإِنَابَةِ إِلَيْهِ، إِلَى مَحَبَّتِهِ لِعَدَاوَةِ عَدُوِّهِ، وَمَعْصِيَتِهِ وَمُخَالَفَتِهِ، فَتَشْتَدُّ الْمَحَبَّةُ مِنْهُ سُبْحَانَهُ، مَعَ حُصُولِ مَحْبُوبِهِ، وَهَذَا هُوَ حَقِيقَةُ الْفَرَحِ.
وَفِي صِفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْكُتُبِ الْمُتَقَدِّمَةِ " عَبْدِي الَّذِي سُرَّتْ بِهِ نَفْسِي " وَهَذَا لِكَمَالِ مَحَبَّتِهِ لَهُ، جَعَلَهُ مِمَّا تُسَرُّ نَفْسُهُ بِهِ سُبْحَانَهُ.
وَمِنْ هَذَا ضَحِكُهُ سُبْحَانَهُ مِنْ عَبْدِهِ، حِينَ يَأْتِي مِنْ عُبُودِيَّتِهِ بِأَعْظَمِ مَا يُحِبُّهُ،

(1/231)

فَيَضْحَكُ سُبْحَانَهُ فَرَحًا وَرِضًا، كَمَا يَضْحَكُ مِنْ عَبْدِهِ إِذَا ثَارَ عَنْ وِطَائِهِ وَفِرَاشِهِ وَمُضَاجَعَةِ حَبِيبِهِ إِلَى خِدْمَتِهِ، يَتْلُو آيَاتِهِ وَيَتَمَلَّقُهُ.
وَيَضْحَكُ مِنْ رَجُلٍ هَرَبَ أَصْحَابُهُ عَنِ الْعَدُوِّ، فَأَقْبَلَ إِلَيْهِمْ، وَبَاعَ نَفْسَهُ لِلَّهِ وَلَقَاهُمْ نَحْرَهُ، حَتَّى قُتِلَ فِي مَحَبَّتِهِ وَرِضَاهُ.
وَيَضْحَكُ إِلَى مَنْ أَخْفَى الصَّدَقَةَ عَنْ أَصْحَابِهِ لِسَائِلٍ اعْتَرَضَهُمْ فَلَمْ يُعْطُوهُ، فَتَخَلَّفَ بِأَعْقَابِهِمْ وَأَعْطَاهُ سِرًّا، حَيْثُ لَا يَرَاهُ إِلَّا اللَّهُ الَّذِي أَعْطَاهُ، فَهَذَا الضَّحِكُ مِنْهُ حُبًّا لَهُ، وَفَرَحًا بِهِ، وَكَذَلِكَ الشَّهِيدُ حِينَ يَلْقَاهُ يَوْمَ الْقِيَامَةِ، فَيَضْحَكُ إِلَيْهِ فَرَحًا بِهِ وَبِقُدُومِهِ عَلَيْهِ.
وَلَيْسَ فِي إِثْبَاتِ هَذِهِ الصِّفَاتِ مَحْذُورٌ الْبَتَّةَ، فَإِنَّهُ فَرَحٌ لَيْسَ كَمِثْلِهِ شَيْءٌ، وَضَحِكٌ لَيْسَ كَمِثْلِهِ شَيْءٌ، وَحُكْمُهُ حُكْمُ رِضَاهُ وَمَحَبَّتِهِ، وَإِرَادَتِهِ وَسَائِرِ صِفَاتِهِ، فَالْبَابُ بَابٌ وَاحِدٌ، لَا تَمْثِيلَ وَلَا تَعْطِيلَ.
وَلَيْسَ مَا يُلْزَمُ بِهِ الْمُعَطِّلُ الْمُثْبِتُ إِلَّا ظُلْمٌ مَحْضٌ، وَتَنَاقُضٌ وَتَلَاعُبٌ، فَإِنَّ هَذَا لَوْ كَانَ لَازِمًا لَلَزِمَ رَحْمَتَهُ وَإِرَادَتَهُ وَمَشِيئَتَهُ وَسَمْعَهُ وَبَصَرَهُ، وَعِلْمَهُ وَسَائِرَ صِفَاتِهِ، فَكَيْفَ جَاءَ هَذَا اللُّزُومُ لِهَذِهِ الصِّفَةِ دُونَ الْأُخْرَى؟ وَهَلْ يَجِدُ ذُو عَقْلٍ إِلَى الْفَرْقِ سَبِيلًا؟ فَمَا ثَمَّ إِلَّا التَّعْطِيلُ الْمَحْضُ الْمُطْلَقُ، أَوِ الْإِثْبَاتُ الْمُطْلَقُ لِكُلِّ مَا وَرَدَ بِهِ النَّصُّ، وَالتَّنَاقُضُ لَا يَرْضَاهُ الْمُحَصِّلُونَ.

قَوْلُهُ الثَّانِي: أَنْ يُقِيمَ عَلَى عَبْدِهِ حُجَّةَ عَدْلِهِ، فَيُعَاقِبُهُ عَلَى ذَنْبِهِ بِحُجَّتِهِ.
اعْتِرَافُ الْعَبْدِ بِقِيَامِ حُجَّةِ اللَّهِ عَلَيْهِ مِنْ لَوَازِمِ الْإِيمَانِ، أَطَاعَ أَمْ عَصَى، فَإِنَّ حُجَّةَ اللَّهِ قَامَتْ عَلَى الْعَبْدِ بِإِرْسَالِ الرَّسُولِ، وَإِنْزَالِ الْكِتَابِ، وَبُلُوغِ ذَلِكَ إِلَيْهِ، وَتَمَكُّنِهِ مِنَ الْعِلْمِ بِهِ، سَوَاءً عَلِمَ أَمْ جَهِلَ، فَكُلُّ مَنْ تَمَكَّنَ مِنْ مَعْرِفَةِ مَا أَمَرَ اللَّهُ بِهِ وَنَهَى عَنْهُ، فَقَصَّرَ عَنْهُ وَلَمْ يَعْرِفْهُ، فَقَدْ قَامَتْ عَلَيْهِ الْحُجَّةُ، وَاللَّهُ سُبْحَانَهُ لَا يُعَذِّبُ أَحَدًا إِلَّا بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ، فَإِذَا عَاقَبَهُ عَلَى ذَنْبِهِ عَاقَبَهُ بِحُجَّتِهِ عَلَى ظُلْمِهِ، قَالَ اللَّهُ تَعَالَى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] وَقَالَ {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ - قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 8 - 9]

(1/232)

وَقَالَ {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود: 117] .
وَفِي الْآيَةِ قَوْلَانِ، أَحَدُهُمَا: مَا كَانَ لِيُهْلِكَهَا بِظُلْمٍ مِنْهُمْ، الثَّانِي: مَا كَانَ لِيُهْلِكَهَا بِظُلْمٍ مِنْهُ.
وَالْمَعْنَى عَلَى الْقَوْلِ الْأَوَّلِ مَا كَانَ لِيُهْلِكَهَا بِظُلْمِهِمُ الْمُتَقَدِّمِ، وَهُمْ مُصْلِحُونَ الْآنَ، أَيْ إِنَّهُمْ بَعْدَ أَنْ أَصْلَحُوا وَتَابُوا، لَمْ يَكُنْ لِيُهْلِكَهُمْ بِمَا سَلَفَ مِنْهُمْ مِنَ الظُّلْمِ.
وَعَلَى الْقَوْلِ الثَّانِي إِنَّهُ لَمْ يَكُنْ ظَالِمًا لَهُمْ فِي إِهْلَاكِهِمْ، فَإِنَّهُ لَمْ يُهْلِكْهُمْ وَهُمْ مُصْلِحُونَ! وَإِنَّمَا أَهْلَكَهُمْ وَهُمْ ظَالِمُونَ، فَهُمُ الظَّالِمُونَ لِمُخَالَفَتِهِمْ، وَهُوَ الْعَادِلُ فِي إِهْلَاكِهِمْ، وَالْقَوْلَانِ فِي آيَةِ الْأَنْعَامِ أَيْضًا {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام: 131] .
قِيلَ: لَمْ يَكُنْ مُهْلِكَهُمْ بِظُلْمِهِمْ، وَشِرْكِهِمْ وَهُمْ غَافِلُونَ، لَمْ يُنْذَرُوا وَلَمْ يَأْتِهِمْ رَسُولٌ.
وَقِيلَ: لَمْ يُهْلِكْهُمْ قَبْلَ التَّذْكِيرِ بِإِرْسَالِ الرَّسُولِ، فَيَكُونُ قَدْ ظَلَمَهُمْ، فَإِنَّهُ سُبْحَانَهُ لَا يَأْخُذُ أَحَدًا وَلَا يُعَاقِبُهُ إِلَّا بِذَنْبِهِ، وَإِنَّمَا يَكُونُ مُذْنِبًا إِذَا خَالَفَ أَمْرَهُ وَنَهْيَهُ، وَذَلِكَ إِنَّمَا يُعْلَمُ بِالرُّسُلِ.
فَإِذَا شَاهَدَ الْعَبْدُ الْقَدَرَ السَّابِقَ بِالذَّنْبِ، عَلِمَ أَنَّ اللَّهَ سُبْحَانَهُ قَدَّرَهُ سَبَبًا مُقْتَضِيًا لِأَثَرِهِ مِنَ الْعُقُوبَةِ، كَمَا قَدَّرَ الطَّاعَةَ سَبَبًا مُقْتَضِيًا لِلثَّوَابِ، وَكَذَلِكَ تَقْدِيرُ سَائِرِ أَسْبَابِ الْخَيْرِ وَالشَّرِّ، كَجَعْلِ السُّمِّ سَبَبًا لِلْمَوْتِ، وَالنَّارِ سَبَبًا لِلْإِحْرَاقِ، وَالْمَاءِ سَبَبًا لِلْإِغْرَاقِ.
فَإِذَا أَقْدَمَ الْعَبْدُ عَلَى سَبَبِ الْهَلَاكِ - وَقَدْ عَرَفَ أَنَّهُ سَبَبُ الْهَلَاكِ - فَهَلَكَ فَالْحُجَّةُ مُرَكَّبَةٌ عَلَيْهِ، وَالْمُؤَاخَذَةُ لَازِمَةٌ لَهُ، كَالْحَرِيقِ مَثَلًا، وَالذَّنْبُ كَالنَّارِ، وَإِتْيَانُهُ لَهُ كَتَقْدِيمِهِ نَفْسَهُ لِلنَّارِ، وَمُلَاحَظَةُ الْحُكْمِ فِيمَا لَا يُجْدِي عَلَيْهِ شَيْئًا، فَإِنَّمَا الَّذِي يَشْهَدُهُ عِنْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ مُلَاحَظَةُ الْأَمْرِ، لَا مُلَاحَظَةُ الْقَدَرِ.
فَجَعْلُ صَاحِبِ الْمَنَازِلِ هَذِهِ اللَّطِيفَةَ مِنْ مُلَاحَظَةِ الْجِنَايَةِ وَالْقَضِيَّةِ لَيْسَ بِالْبَيِّنِ، بَلْ هُوَ مِنْ مُلَاحَظَةِ الْجِنَايَةِ وَالْأَمْرِ، لَكِنَّ مُرَادَهُ أَنَّ سِرَّ التَّقْدِيرِ أَنَّهُ قَدْ عَلِمَ أَنَّ هَذَا الْعَبْدَ لَا

(1/233)

يَصْلُحُ إِلَّا لِلْوَقُودِ، كَالشَّوْكِ الَّذِي لَا يَصْلُحُ إِلَّا لِلنَّارِ، وَالشَّجَرَةُ تَشْتَمِلُ عَلَى الثَّمَرِ وَالشَّوْكِ، فَاقْتَضَى عَدْلُهُ سُبْحَانَهُ أَنْ يَسُوقَ هَذَا الْعَبْدَ إِلَى مَا لَا يَصْلُحُ إِلَّا لَهُ، وَأَنْ يُقِيمَ عَلَيْهِ حُجَّةَ عَدْلِهِ، فَإِنْ قَدَّرَ عَلَيْهِ الذَّنْبَ فَوَاقَعَهُ، فَاسْتَحَقَّ مَا خُلِقَ لَهُ، قَالَ اللَّهُ تَعَالَى {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ - لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} [يس: 69 - 70] .
فَأَخْبَرَ سُبْحَانَهُ أَنَّ النَّاسَ قِسْمَانِ: حَيٌّ قَابِلٌ لِلِانْتِفَاعِ، يَقْبَلُ الْإِنْذَارَ وَيَنْتَفِعُ بِهِ، وَمَيِّتٌ لَا يَقْبَلُ الْإِنْذَارَ وَلَا يَنْتَفِعُ بِهِ، لِأَنَّ أَرْضَهُ غَيْرُ زَاكِيَةٍ وَلَا قَابِلَةٍ لِخَيْرٍ الْبَتَّةَ، فَيَحِقُّ عَلَيْهِ الْقَوْلُ بِالْعَذَابِ، وَتَكُونُ عُقُوبَتُهُ بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ، لَا بِمُجَرَّدِ كَوْنِهِ غَيْرَ قَابِلٍ لِلْهُدَى وَالْإِيمَانِ، بَلْ لِأَنَّهُ غَيْرُ قَابِلٍ وَلَا فَاعِلٍ، وَإِنَّمَا يَتَبَيَّنُ كَوْنُهُ غَيْرَ قَابِلٍ بَعْدَ قِيَامِ الْحُجَّةِ عَلَيْهِ بِالرَّسُولِ، إِذْ لَوْ عَذَّبَهُ بِكَوْنِهِ غَيْرَ قَابِلٍ لَقَالَ: لَوْ جَاءَنِي رَسُولٌ مِنْكَ لَامْتَثَلْتُ أَمْرَكَ، فَأَرْسَلَ إِلَيْهِ رَسُولَهُ، فَأَمَرَهُ وَنَهَاهُ، فَعَصَى الرَّسُولَ بِكَوْنِهِ غَيْرَ قَابِلٍ لِلْهُدَى، فَعُوقِبَ بِكَوْنِهِ غَيْرَ فَاعِلٍ، فَحَقَّ عَلَيْهِ الْقَوْلُ أَنَّهُ لَا يُؤْمِنُ وَلَوْ جَاءَهُ الرَّسُولُ، كَمَا قَالَ تَعَالَى {كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ} [يونس: 33] ، وَحَقَّ عَلَيْهِ الْعَذَابُ، كَقَوْلِهِ تَعَالَى {وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} [غافر: 6] .
فَالْكَلِمَةُ الَّتِي حَقَّتْ كَلِمَتَانِ: كَلِمَةُ الْإِضْلَالِ، وَكَلِمَةُ الْعَذَابِ، كَمَا قَالَ تَعَالَى {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [الزمر: 71] وَكَلِمَتُهُ سُبْحَانَهُ، إِنَّمَا حَقَّتْ عَلَيْهِمْ بِالْعَذَابِ بِسَبَبِ كُفْرِهِمْ، فَحَقَّتْ عَلَيْهِمْ كَلِمَةُ حُجَّتِهِ، وَكَلِمَةُ عَدْلِهِ بِعُقُوبَتِهِ.
وَحَاصِلُ هَذَا كُلِّهِ أَنَّ اللَّهَ سُبْحَانَهُ، أَمَرَ الْعِبَادَ أَنْ يَكُونُوا مَعَ مُرَادِهِ الدِّينِيِّ مِنْهُمْ، لَا مَعَ مُرَادِ أَنْفُسِهِمْ، فَأَهْلُ طَاعَتِهِ آثَرُوا اللَّهَ وَمُرَادَهُ عَلَى مُرَادِهِمْ، فَاسْتَحَقُّوا كَرَامَتَهُ، وَأَهْلُ مَعْصِيَتِهِ آثَرُوا مُرَادَهُمْ عَلَى مُرَادِهِ، وَعَلِمَ سُبْحَانَهُ مِنْهُمْ أَنَّهُمْ لَا يُؤْثِرُونَ مُرَادَهُ الْبَتَّةَ، وَإِنَّمَا يُؤْثِرُونَ أَهْوَاءَهُمْ وَمُرَادَهُمْ، فَأَمَرَهُمْ وَنَهَاهُمْ، فَظَهَرَ بِأَمْرِهِ وَنَهْيِهِ مِنَ الْقَدَرِ الَّذِي قَدَّرَ عَلَيْهِمْ مِنْ إِيثَارِهِمْ هَوَى أَنْفُسِهِمْ وَمُرَادِهِمْ عَلَى مَرْضَاةِ رَبِّهِمْ وَمُرَادِهِ، فَقَامَتْ عَلَيْهِمْ بِالْمَعْصِيَةِ حُجَّةُ عَدْلِهِ، فَعَاقَبَهُمْ بِظُلْمِهِمْ.

(1/234)

[فَصْلٌ نَظَرُ الْعَبْدِ فِي الذَّنْبِ]
فَصْلٌ
قَدْ ذَكَرْنَا أَنَّ الْعَبْدَ فِي الذَّنْبِ لَهُ نَظَرٌ إِلَى أَرْبَعَةِ أُمُورٍ: نَظَرٌ إِلَى الْأَمْرِ وَالنَّهْيِ، وَنَظَرٌ إِلَى الْحُكْمِ وَالْقَضَاءِ، وَذَكَرْنَا مَا يَتَعَلَّقُ بِهَذَيْنِ النَّظَرَيْنِ.
النَّظَرُ الثَّالِثُ: النَّظَرُ إِلَى مَحَلِّ الْجِنَايَةِ وَمَصْدَرِهَا، وَهُوَ النَّفْسُ الْأَمَّارَةُ بِالسُّوءِ، وَيُفِيدُهُ نَظَرُهُ إِلَيْهَا أُمُورًا.
مِنْهَا: أَنْ يَعْرِفَ أَنَّهَا جَاهِلَةٌ ظَالِمَةٌ، وَأَنَّ الْجَهْلَ وَالظُّلْمَ يَصْدُرُ عَنْهُمَا كُلُّ قَوْلٍ وَعَمَلٍ قَبِيحٍ، وَمِنْ وَصْفِهِ الْجَهْلَ وَالظُّلْمَ لَا مَطْمَعَ فِي اسْتِقَامَتِهِ وَاعْتِدَالِهِ الْبَتَّةَ، فَيُوجِبُ لَهُ ذَلِكَ بَذْلَ الْجُهْدِ فِي الْعِلْمِ النَّافِعِ الَّذِي يُخْرِجُهَا بِهِ عَنْ وَصْفِ الْجَهْلِ، وَالْعَمَلِ الصَّالِحِ الَّذِي يُخْرِجُهَا بِهِ عَنْ وَصْفِ الظُّلْمِ، وَمَعَ هَذَا فَجَهْلُهَا أَكْثَرُ مِنْ عِلْمِهَا، وَظُلْمُهَا أَعْظَمُ مِنْ عَدْلِهَا.
فَحَقِيقٌ بِمَنْ هَذَا شَأْنُهُ أَنْ يَرْغَبَ إِلَى خَالِقِهَا وَفَاطِرِهَا أَنْ يَقِيَهَا شَرَّهَا، وَأَنْ يُؤْتِيَهَا تَقْوَاهَا وَيُزَكِّيَهَا، فَهُوَ خَيْرُ مَنْ زَكَّاهَا، فَإِنَّهُ رَبُّهَا وَمَوْلَاهَا، وَأَنْ لَا يَكِلَهُ إِلَيْهَا طَرْفَةَ عَيْنٍ، فَإِنَّهُ إِنْ وَكَلَهُ إِلَيْهَا هَلَكَ، فَمَا هَلَكَ مَنْ هَلَكَ إِلَّا حَيْثُ وُكِلَ إِلَى نَفْسِهِ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحُصَيْنِ بْنِ الْمُنْذِرِ «قُلِ: اللَّهُمَّ أَلْهِمْنِي رُشْدِي، وَقِنِي شَرَّ نَفْسِي» وَفِي خُطْبَةِ الْحَاجَةِ: «الْحَمْدُ لِلَّهِ، نَحْمَدُهُ وَنَسْتَعِينُهُ، وَنَسْتَهْدِيهِ، وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا، وَمِنْ سَيِّئَاتِ أَعْمَالِنَا» وَقَدْ قَالَ تَعَالَى {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9] وَقَالَ {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ} [يوسف: 53] .
فَمَنْ عَرَفَ حَقِيقَةَ نَفْسِهِ وَمَا طُبِعَتْ عَلَيْهِ عَلِمَ أَنَّهَا مَنْبَعُ كُلِّ شَرٍّ، وَمَأْوَى كُلِّ سُوءٍ، وَأَنَّ كُلَّ خَيْرٍ فِيهَا فَفَضْلٌ مِنَ اللَّهِ مَنَّ بِهِ عَلَيْهَا، لَمْ يَكُنْ مِنْهَا، كَمَا قَالَ تَعَالَى

(1/235)

{وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا} [النور: 21] وَقَالَ تَعَالَى {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} [الحجرات: 7] فَهَذَا الْحُبُّ وَهَذِهِ الْكَرَاهَةُ لَمْ يَكُونَا فِي النَّفْسِ وَلَا بِهَا، وَلَكِنْ هُوَ اللَّهُ الَّذِي مَنَّ بِهِمَا، فَجَعَلَ الْعَبْدَ بِسَبَبِهِمَا مِنَ الرَّاشِدِينَ {فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الحجرات: 8] عَلِيمٌ بِمَنْ يَصْلُحُ لِهَذَا الْفَضْلِ وَيَزْكُو عَلَيْهِ وَبِهِ، وَيُثْمِرُ عِنْدَهُ، حَكِيمٌ فَلَا يَضَعُهُ عِنْدَ غَيْرِ أَهْلِهِ فَيُضَيِّعُهُ بِوَضْعِهِ فِي غَيْرِ مَوْضِعِهِ.
وَمِنْهَا: مَا ذَكَرَهُ صَاحِبُ الْمَنَازِلِ فَقَالَ: اللَّطِيفَةُ الثَّانِيَةُ: أَنْ يَعْلَمَ أَنَّ نَظَرَ الْبَصِيرِ الصَّادِقِ فِي سَيِّئَتِهِ لَمْ يُبْقِ لَهُ حَسَنَةً بِحَالٍ، لِأَنَّهُ يَسِيرُ بَيْنَ مُشَاهَدَةِ الْمِنَّةِ، وَتَطَلُّبِ عَيْبِ النَّفْسِ وَالْعَمَلِ.
يُرِيدُ: أَنَّ مَنْ لَهُ بَصِيرَةٌ بِنَفْسِهِ، وَبَصِيرَةٌ بِحُقُوقِ اللَّهِ، وَهُوَ صَادِقٌ فِي طَلَبِهِ لَمْ يُبْقِ لَهُ نَظَرُهُ فِي سَيِّئَاتِهِ حَسَنَةً الْبَتَّةَ، فَلَا يَلْقَى اللَّهَ إِلَّا بِالْإِفْلَاسِ الْمَحْضِ، وَالْفَقْرِ الصِّرْفِ، لِأَنَّهُ إِذَا فَتَّشَ عَنْ عُيُوبِ نَفْسِهِ وَعُيُوبِ عَمَلِهِ عَلِمَ أَنَّهَا لَا تَصْلُحُ لِلَّهِ، وَأَنَّ تِلْكَ الْبِضَاعَةَ لَا تُشْتَرَى بِهَا النَّجَاةُ مِنْ عَذَابِ اللَّهِ، فَضْلًا عَنِ الْفَوْزِ بِعَظِيمِ ثَوَابِ اللَّهِ، فَإِنْ خَلُصَ لَهُ عَمَلٌ وَحَالٌ مَعَ اللَّهِ، وَصَفَا لَهُ مَعَهُ وَقْتٌ شَاهَدَ مِنَّةَ اللَّهِ عَلَيْهِ بِهِ، وَمُجَرَّدَ فَضْلِهِ، وَأَنَّهُ لَيْسَ مِنْ نَفْسِهِ، وَلَا هِيَ أَهْلٌ لِذَلِكَ، فَهُوَ دَائِمًا مُشَاهِدٌ لِمِنَّةِ اللَّهِ عَلَيْهِ، وَلِعُيُوبِ نَفْسِهِ وَعَمَلِهِ، لِأَنَّهُ مَتَى تَطَلَّبَهَا رَآهَا.
وَهَذَا مِنْ أَجَلِّ أَنْوَاعِ الْمَعَارِفِ وَأَنْفَعِهَا لِلْعَبْدِ، وَلِذَلِكَ كَانَ سَيِّدُ الِاسْتِغْفَارِ: «اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ، خَلَقْتَنِي، وَأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ، أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ، وَأَبُوءُ بِذَنْبِي، فَاغْفِرْ لِي، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ» .
فَتَضَمَّنَ هَذَا الِاسْتِغْفَارُ الِاعْتِرَافَ مِنَ الْعَبْدِ بِرُبُوبِيَّةِ اللَّهِ، وَإِلَهِيَّتِهِ وَتَوْحِيدِهِ، وَالِاعْتِرَافَ بِأَنَّهُ خَالِقُهُ، الْعَالِمُ بِهِ، إِذْ أَنْشَأَهُ نَشْأَةً تَسْتَلْزِمُ عَجْزَهُ عَنْ أَدَاءِ حَقِّهِ وَتَقْصِيرَهُ

(1/236)

فِيهِ، وَالِاعْتِرَافَ بِأَنَّهُ عَبْدُهُ الَّذِي نَاصِيَتُهُ بِيَدِهِ وَفِي قَبْضَتِهِ، لَا مَهْرَبَ لَهُ مِنْهُ، وَلَا وَلِيَّ بِهِ سِوَاهُ، ثُمَّ الْتِزَامَ الدُّخُولِ تَحْتَ عَهْدِهِ - وَهُوَ أَمْرُهُ وَنَهْيُهُ - الَّذِي عَهِدَهُ إِلَيْهِ عَلَى لِسَانِ رَسُولِهِ، وَأَنَّ ذَلِكَ بِحَسَبِ اسْتِطَاعَتِي، لَا بِحَسَبِ أَدَاءِ حَقِّكَ، فَإِنَّهُ غَيْرُ مَقْدُورٍ لِلْبَشَرِ، وَإِنَّمَا هُوَ جُهْدُ الْمُقِلٍّ، وَقَدْرُ الطَّاقَةِ، وَمَعَ ذَلِكَ فَأَنَا مُصَدِّقٌ بِوَعْدِكَ الَّذِي وَعَدْتَهُ لِأَهْلِ طَاعَتِكَ بِالثَّوَابِ، وَلِأَهْلِ مَعْصِيَتِكَ بِالْعِقَابِ، فَأَنَا مُقِيمٌ عَلَى عَهْدِكَ، مُصَدِّقٌ بِوَعْدِكَ، ثُمَّ أَفْزَعُ إِلَى الِاسْتِعَاذَةِ وَالِاعْتِصَامِ بِكَ مِنْ شَرِّ مَا فَرَّطْتُ فِيهِ مِنْ أَمْرِكَ وَنَهْيِكَ، فَإِنَّكَ إِنْ لَمْ تُعِذْنِي مِنْ شَرِّهِ، وَإِلَّا أَحَاطَتْ بِي الْهَلَكَةُ، فَإِنَّ إِضَاعَةَ حَقِّكَ سَبَبُ الْهَلَاكِ، وَأَنَا أُقِرُّ لَكَ وَأَلْتَزِمُ بِنِعْمَتِكَ عَلَيَّ، وَأُقِرُّ وَأَلْتَزِمُ وَأَبْخَعُ بِذَنْبِي، فَمِنْكَ النِّعْمَةُ وَالْإِحْسَانُ وَالْفَضْلُ، وَمِنِّي الذَّنْبُ وَالْإِسَاءَةُ، فَأَسْأَلُكَ أَنْ تَغْفِرَ لِي بِمَحْوِ ذَنْبِي، وَأَنْ تُعْفِيَنِي مِنْ شَرِّهِ، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ.
فَلِهَذَا كَانَ هَذَا الدُّعَاءُ سَيِّدَ الِاسْتِغْفَارِ، وَهُوَ مُتَضَمِّنٌ لِمَحْضِ الْعُبُودِيَّةِ، فَأَيُّ حَسَنَةٍ تَبْقَى لِلْبَصِيرِ الصَّادِقِ، مَعَ مُشَاهَدَتِهِ عُيُوبَ نَفْسِهِ وَعَمَلِهِ، وَمِنَّةَ اللَّهِ عَلَيْهِ؟ فَهَذَا الَّذِي يُعْطِيهِ نَظَرُهُ إِلَى نَفْسِهِ وَنَقْصِهِ.

النَّظَرُ الرَّابِعُ: نَظَرُهُ إِلَى الْآمِرِ لَهُ بِالْمَعْصِيَةِ، الْمُزَيِّنِ لَهُ فِعْلَهَا، الْحَاضِّ لَهُ عَلَيْهَا، وَهُوَ شَيْطَانُهُ الْمُوَكَّلُ بِهِ.
فَيُفِيدُهُ النَّظَرُ إِلَيْهِ وَمُلَاحَظَتُهُ، اتِّخَاذَهُ عَدُوًّا، وَكَمَالَ الِاحْتِرَازِ مِنْهُ، وَالتَّحَفُّظِ وَالْيَقَظَةِ، وَالِانْتِبَاهِ لِمَا يُرِيدُ مِنْهُ عَدُوُّهُ وَهُوَ لَا يَشْعُرُ، فَإِنَّهُ يُرِيدُ أَنْ يَظْفَرَ بِهِ فِي عُقْبَةٍ مِنْ سَبْعِ عُقْبَاتٍ، بَعْضُهَا أَصْعَبُ مِنْ بَعْضٍ، لَا يَنْزِلُ مِنْهُ مِنَ الْعُقْبَةِ الشَّاقَّةِ إِلَى مَا دُونَهَا إِلَّا إِذَا عَجَزَ عَنِ الظَّفَرِ بِهِ فِيهَا.
الْعُقْبَةُ الْأُولَى: عُقْبَةُ الْكُفْرِ بِاللَّهِ وَبِدِينِهِ وَلِقَائِهِ، وَبِصِفَاتِ كَمَالِهِ، وَبِمَا أَخْبَرَتْ بِهِ رُسُلُهُ عَنْهُ، فَإِنَّهُ إِنْ ظَفِرَ بِهِ فِي هَذِهِ الْعُقْبَةِ بَرُدَتْ نَارُ عَدَاوَتِهِ وَاسْتَرَاحَ، فَإِنِ اقْتَحَمَ هَذِهِ الْعُقْبَةَ وَنَجَا مِنْهَا بِبَصِيرَةِ الْهِدَايَةِ، وَسَلِمَ مَعَهُ نُورُ الْإِيمَانِ طَلَبَهُ عَلَى:
الْعُقْبَةِ الثَّانِيَةِ: وَهِيَ عُقْبَةُ الْبِدْعَةِ، إِمَّا بِاعْتِقَادِ خِلَافِ الْحَقِّ الَّذِي أَرْسَلَ اللَّهُ بِهِ رَسُولَهُ، وَأَنْزَلَ بِهِ كِتَابَهُ، وَإِمَّا بِالتَّعَبُّدِ بِمَا لَمْ يَأْذَنْ بِهِ اللَّهُ مِنَ الْأَوْضَاعِ وَالرُّسُومِ الْمُحْدَثَةِ فِي

(1/237)

الدِّينِ، الَّتِي لَا يَقْبَلُ اللَّهُ مِنْهَا شَيْئًا، وَالْبِدْعَتَانِ فِي الْغَالِبِ مُتَلَازِمَتَانِ، قَلَّ أَنْ تَنْفَكَّ إِحْدَاهُمَا عَنِ الْأُخْرَى، كَمَا قَالَ بَعْضُهُمْ: تَزَوَّجَتْ بِدَعَةُ الْأَقْوَالِ بِبِدْعَةِ الْأَعْمَالِ، فَاشْتَغَلَ الزَّوْجَانِ بِالْعُرْسِ، فَلَمْ يَفْجَأْهُمْ إِلَّا وَأَوْلَادُ الزِّنَا يَعِيثُونَ فِي بِلَادِ الْإِسْلَامِ، تَضِجُّ مِنْهُمُ الْعِبَادُ وَالْبِلَادُ إِلَى اللَّهِ تَعَالَى.
وَقَالَ شَيْخُنَا: تَزَوَّجَتِ الْحَقِيقَةُ الْكَافِرَةُ، بِالْبِدْعَةِ الْفَاجِرَةِ، فَتَوَلَّدَ بَيْنَهُمَا خُسْرَانُ الدُّنْيَا وَالْآخِرَةِ.
فَإِنْ قَطَعَ هَذِهِ الْعُقْبَةَ، وَخَلَصَ مِنْهَا بِنُورِ السُّنَّةِ، وَاعْتَصَمَ مِنْهَا بِحَقِيقَةِ الْمُتَابَعَةِ، وَمَا مَضَى عَلَيْهِ السَّلَفُ الْأَخْيَارُ، مِنَ الصَّحَابَةِ وَالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ، وَهَيْهَاتَ أَنْ تَسْمَحَ الْأَعْصَارُ الْمُتَأَخِّرَةُ بِوَاحِدٍ مِنْ هَذَا الضَّرْبِ! فَإِنْ سَمَحَتْ بِهِ نَصَبَ لَهُ أَهْلُ الْبِدَعِ الْحَبَائِلَ، وَبَغَوْهُ الْغَوَائِلَ، وَقَالُوا: مُبْتَدِعٌ مُحْدِثٌ.
الْعُقْبَةُ الثَّالِثَةُ: وَهِيَ عُقْبَةُ الْكَبَائِرِ، فَإِنْ ظَفِرَ بِهِ فِيهَا زَيَّنَهَا لَهُ، وَحَسَّنَهَا فِي عَيْنِهِ، وَسَوَّفَ بِهِ، وَفَتَحَ لَهُ بَابَ الْإِرْجَاءِ، وَقَالَ لَهُ: الْإِيمَانُ هُوَ نَفْسُ التَّصْدِيقِ، فَلَا تَقْدَحُ فِيهِ الْأَعْمَالُ، وَرُبَّمَا أَجْرَى عَلَى لِسَانِهِ وَأُذُنِهِ كَلِمَةً طَالَمَا أَهْلَكَ بِهَا الْخَلْقَ، وَهِيَ قَوْلُهُ: لَا يَضُرُّ مَعَ التَّوْحِيدِ ذَنْبٌ، كَمَا لَا يَنْفَعُ مَعَ الشِّرْكِ حَسَنَةٌ، وَالظُّفْرُ بِهِ فِي عُقْبَةِ الْبِدْعَةِ أَحَبُّ إِلَيْهِ، لِمُنَاقَضَتِهَا الدِّينَ، وَدَفْعِهَا لِمَا بَعَثَ اللَّهُ بِهِ رَسُولَهُ، وَصَاحِبُهَا لَا يَتُوبُ مِنْهَا، وَلَا يَرْجِعُ عَنْهَا، بَلْ يَدْعُو الْخَلْقَ إِلَيْهَا، وَلِتَضَمُّنِهَا الْقَوْلَ عَلَى اللَّهِ بِلَا عِلْمٍ، وَمُعَادَاةَ صَرِيحِ السُّنَّةِ، وَمُعَادَاةَ أَهْلِهَا، وَالِاجْتِهَادَ عَلَى إِطْفَاءِ نُورِ السُّنَّةِ، وَتَوْلِيَةِ مَنْ عَزَلَهُ اللَّهُ وَرَسُولُهُ، وَعَزْلَ مَنْ

(1/238)

وَلَّاهُ اللَّهُ وَرَسُولُهُ، وَاعْتِبَارَ مَا رَدَّهُ اللَّهُ وَرَسُولُهُ، وَرَدَّ مَا اعْتَبَرَهُ، وَمُوَالَاةَ مَنْ عَادَاهُ، وَمُعَادَاةَ مَنْ وَالَاهُ، وَإِثْبَاتَ مَا نَفَاهُ، وَنَفْيَ مَا أَثْبَتَهُ، وَتَكْذِيبَ الصَّادِقِ، وَتَصْدِيقَ الْكَاذِبِ، وَمُعَارَضَةَ الْحَقِّ بِالْبَاطِلِ، وَقَلْبَ الْحَقَائِقِ بِجَعْلِ الْحَقِّ بَاطِلًا، وَالْبَاطِلِ حَقًّا، وَالْإِلْحَادَ فِي دِينِ اللَّهِ، وَتَعْمِيَةَ الْحَقِّ عَلَى الْقُلُوبِ، وَطَلَبَ الْعِوَجِ لِصِرَاطِ اللَّهِ الْمُسْتَقِيمِ، وَفَتْحَ بَابِ تَبْدِيلِ الدِّينِ جُمْلَةً.
فَإِنَّ الْبِدَعَ تَسْتَدْرِجُ بِصَغِيرِهَا إِلَى كَبِيرِهَا، حَتَّى يَنْسَلِخَ صَاحِبُهَا مِنَ الدِّينِ، كَمَا تَنْسَلُّ الشَّعْرَةُ مِنَ الْعَجِينِ، فَمَفَاسِدُ الْبِدَعِ لَا يَقِفُ عَلَيْهَا إِلَّا أَرْبَابُ الْبَصَائِرِ، وَالْعِمْيَانُ ضَالُّونَ فِي ظُلْمَةِ الْعَمَى {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .
فَإِنْ قَطَعَ هَذِهِ الْعُقْبَةَ بِعِصْمَةٍ مِنَ اللَّهِ، أَوْ بِتَوْبَةٍ نَصُوحٍ تُنْجِيهِ مِنْهَا، طَلَبَهُ عَلَى:
الْعُقْبَةِ الرَّابِعَةِ: وَهِيَ عُقْبَةُ الصَّغَائِرِ، فَكَالَ لَهُ مِنْهَا بِالْقُفْزَانِ، وَقَالَ: مَا عَلَيْكَ إِذَا اجْتَنَبْتَ الْكَبَائِرَ مَا غَشِيتَ مِنَ اللَّمَمِ، أَوَمَا عَلِمْتَ بِأَنَّهَا تُكَفَّرُ بِاجْتِنَابِ الْكَبَائِرِ وَبِالْحَسَنَاتِ، وَلَا يَزَالُ يُهَوِّنُ عَلَيْهِ أَمْرَهَا حَتَّى يُصِرَّ عَلَيْهَا، فَيَكُونُ مُرْتَكِبُ الْكَبِيرَةِ الْخَائِفُ الْوَجِلُ النَّادِمُ أَحْسَنَ حَالًا مِنْهُ، فَالْإِصْرَارُ عَلَى الذَّنْبِ أَقْبَحُ مِنْهُ، وَلَا كَبِيرَةَ مَعَ التَّوْبَةِ وَالِاسْتِغْفَارِ، وَلَا صَغِيرَةَ مَعَ الْإِصْرَارِ، وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ، ثُمَّ ضَرَبَ لِذَلِكَ مَثَلًا بِقَوْمٍ نَزَلُوا بِفَلَاةٍ مِنَ الْأَرْضِ، فَأَعْوَزَهُمُ الْحَطَبُ، فَجَعَلَ هَذَا يَجِيءُ بِعُودٍ، وَهَذَا بِعُودٍ، حَتَّى جَمَعُوا حَطَبًا كَثِيرًا، فَأَوْقَدُوا نَارًا، وَأَنْضَجُوا خُبْزَتَهُمْ، فَكَذَلِكَ فَإِنَّ مُحَقَّرَاتِ الذُّنُوبِ تَجْتَمِعُ عَلَى الْعَبْدِ وَهُوَ يَسْتَهِينُ بِشَأْنِهَا حَتَّى تُهْلِكَهُ» .
الْعُقْبَةُ الْخَامِسَةُ: وَهِيَ عُقْبَةُ الْمُبَاحَاتِ الَّتِي لَا حَرَجَ عَلَى فَاعِلِهَا، فَشَغَلَهُ بِهَا عَنْ الِاسْتِكْثَارِ مِنَ الطَّاعَاتِ، وَعَنْ الِاجْتِهَادِ فِي التَّزَوُّدِ لِمَعَادِهِ، ثُمَّ طَمَّعَ فِيهِ أَنْ يَسْتَدْرِجَهُ مِنْهَا إِلَى تَرْكِ السُّنَنِ، ثُمَّ مِنْ تَرْكِ السُّنَنِ إِلَى تَرْكِ الْوَاجِبَاتِ، وَأَقَلُّ مَا يُنَالُ مِنْهُ تَفْوِيتُهُ الْأَرْبَاحَ، وَالْمَكَاسِبَ الْعَظِيمَةَ، وَالْمَنَازِلَ الْعَالِيَةَ، وَلَوْ عَرَفَ السِّعْرَ لَمَا فَوَّتَ عَلَى نَفْسِهِ شَيْئًا مِنَ الْقُرُبَاتِ، وَلَكِنَّهُ جَاهِلٌ بِالسِّعْرِ.

(1/239)

فَإِنْ نَجَا مِنْ هَذِهِ الْعُقْبَةِ بِبَصِيرَةٍ تَامَّةٍ وَنُورٍ هَادٍ، وَمَعْرِفَةٍ بِقَدْرِ الطَّاعَاتِ وَالِاسْتِكْثَارِ مِنْهَا، وَقِلَّةِ الْمُقَامِ عَلَى الْمِينَاءِ، وَخَطَرِ التِّجَارَةِ، وَكَرَمِ الْمُشْتَرِي، وَقَدْرِ مَا يُعَوِّضُ بِهِ التُّجَّارَ، فَبَخِلَ بِأَوْقَاتِهِ، وَضَنَّ بِأَنْفَاسِهِ أَنْ تَذْهَبَ فِي غَيْرِ رِبْحٍ، طَلَبَهُ الْعَدُوُّ عَلَى:
الْعُقْبَةِ السَّادِسَةِ: وَهِيَ عُقْبَةُ الْأَعْمَالِ الْمَرْجُوحَةِ الْمَفْضُولَةِ مِنَ الطَّاعَاتِ، فَأَمَرَهُ بِهَا، وَحَسَّنَهَا فِي عَيْنِهِ، وَزَيَّنَهَا لَهُ، وَأَرَاهُ مَا فِيهَا مِنَ الْفَضْلِ وَالرِّبْحِ، لِيَشْغَلَهُ بِهَا عَمَّا هُوَ أَفْضَلُ مِنْهَا، وَأَعْظَمُ كَسْبًا وَرِبْحًا، لِأَنَّهُ لَمَّا عَجَزَ عَنْ تَخْسِيرِهِ أَصْلَ الثَّوَابِ، طَمِعَ فِي تَخْسِيرِهِ كَمَالَهُ وَفَضْلَهُ، وَدَرَجَاتِهِ الْعَالِيَةَ، فَشَغَلَهُ بِالْمَفْضُولِ عَنِ الْفَاضِلِ، وَبِالْمَرْجُوحِ عَنِ الرَّاجِحِ، وَبِالْمَحْبُوبِ لِلَّهِ عَنِ الْأَحَبِّ إِلَيْهِ، وَبِالْمَرْضِيِّ عَنِ الْأَرْضَى لَهُ.
وَلَكِنْ أَيْنَ أَصْحَابُ هَذِهِ الْعُقْبَةِ؟ فَهُمُ الْأَفْرَادُ فِي الْعَالَمِ، وَالْأَكْثَرُونَ قَدْ ظَفِرَ بِهِمْ فِي الْعُقْبَاتِ الْأُوَلِ.
فَإِنْ نَجَا مِنْهَا بِفِقْهٍ فِي الْأَعْمَالِ وَمَرَاتِبِهَا عِنْدَ اللَّهِ، وَمَنَازِلِهَا فِي الْفَضْلِ، وَمَعْرِفَةِ مَقَادِيرِهَا، وَالتَّمْيِيزِ بَيْنَ عَالِيهَا وَسَافِلِهَا، وَمَفْضُولِهَا وَفَاضِلِهَا، وَرَئِيسِهَا وَمَرْءُوسِهَا، وَسَيِّدِهَا وَمَسُودِهَا، فَإِنَّ فِي الْأَعْمَالِ وَالْأَقْوَالِ سَيِّدًا وَمَسُودًا، وَرَئِيسًا وَمَرْءُوسًا، وَذِرْوَةً وَمَا دُونَهَا، كَمَا فِي الْحَدِيثِ الصَّحِيحِ «سَيِّدُ الِاسْتِغْفَارِ أَنْ يَقُولَ الْعَبْدُ: اللَّهُمَّ أَنْتَ رَبِّي، لَا إِلَهَ إِلَّا أَنْتَ» الْحَدِيثَ، وَفِي الْحَدِيثِ الْآخَرِ «الْجِهَادُ ذِرْوَةُ سَنَامِ الْأَمْرِ» وَفِي الْأَثَرِ الْآخَرِ " إِنَّ الْأَعْمَالَ تَفَاخَرَتْ " فَذَكَرَ كُلُّ عَمَلٍ مِنْهَا مَرْتَبَتَهُ وَفَضْلَهُ، وَكَانَ لِلصَّدَقَةِ مَزِيَّةٌ فِي الْفَخْرِ عَلَيْهِنَّ، وَلَا يَقْطَعُ هَذِهِ الْعُقْبَةَ إِلَّا أَهْلُ الْبَصَائِرِ وَالصِّدْقِ مِنْ أُولِي الْعِلْمِ، السَّائِرِينَ عَلَى جَادَّةِ التَّوْفِيقِ، قَدْ أَنْزَلُوا الْأَعْمَالَ مَنَازِلَهَا، وَأَعْطَوْا كُلَّ ذِي حَقٍّ حَقَّهُ.
فَإِذَا نَجَا مِنْهَا لَمْ يَبْقَ هُنَاكَ عُقْبَةٌ يَطْلُبُهُ الْعَدُوُّ عَلَيْهَا سِوَى وَاحِدَةٍ لَا بُدَّ مِنْهَا، وَلَوْ نَجَا مِنْهَا أَحَدٌ لَنَجَا مِنْهَا رُسُلُ اللَّهِ وَأَنْبِيَاؤُهُ، وَأَكْرَمُ الْخَلْقِ عَلَيْهِ، وَهِيَ عُقْبَةُ تَسْلِيطِ جُنْدِهِ عَلَيْهِ

(1/240)

بِأَنْوَاعِ الْأَذَى، بِالْيَدِ وَاللِّسَانِ وَالْقَلْبِ، عَلَى حَسَبِ مَرْتَبَتِهِ فِي الْخَيْرِ، فَكُلَّمَا عَلَتْ مَرْتَبَتُهُ أَجْلَبَ عَلَيْهِ الْعَدُوُّ بِخَيْلِهِ وَرَجِلِهِ، وَظَاهَرَ عَلَيْهِ بِجُنْدِهِ، وَسَلَّطَ عَلَيْهِ حِزْبَهُ وَأَهْلَهُ بِأَنْوَاعِ التَّسْلِيطِ، وَهَذِهِ الْعُقْبَةُ لَا حِيلَةَ لَهُ فِي التَّخَلُّصِ مِنْهَا، فَإِنَّهُ كُلَّمَا جَدَّ فِي الِاسْتِقَامَةِ وَالدَّعْوَةِ إِلَى اللَّهِ، وَالْقِيَامِ لَهُ بِأَمْرِهِ، جِدَّ الْعَدُوُّ فِي إِغْرَاءِ السُّفَهَاءِ بِهِ، فَهُوَ فِي هَذِهِ الْعُقْبَةِ قَدْ لَبِسَ لَأْمَةَ الْحَرْبِ، وَأَخَذَ فِي مُحَارَبَةِ الْعَدُوِّ لِلَّهِ وَبِاللَّهِ، فَعُبُودِيَّتُهُ فِيهَا عُبُودِيَّةُ خَوَاصِّ الْعَارِفِينَ، وَهِيَ تُسَمَّى عُبُودِيَّةَ الْمُرَاغَمَةِ، وَلَا يَنْتَبِهُ لَهَا إِلَّا أُولُو الْبَصَائِرِ التَّامَّةِ، وَلَا شَيْءَ أَحَبُّ إِلَى اللَّهِ مِنْ مُرَاغَمَةِ وَلِيِّهِ لِعَدُوِّهِ، وَإِغَاظَتِهِ لَهُ، وَقَدْ أَشَارَ سُبْحَانَهُ إِلَى هَذِهِ الْعُبُودِيَّةِ فِي مَوَاضِعَ مِنْ كِتَابِهِ:
أَحَدُهَا: قَوْلُهُ {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَمًا كَثِيرًا وَسَعَةً} [النساء: 100] سَمَّى الْمُهَاجِرَ الَّذِي يُهَاجِرُ إِلَى عِبَادَةِ اللَّهِ مُرَاغِمًا يُرَاغِمُ بِهِ عَدُوُّ اللَّهِ وَعَدُوُّهُ، وَاللَّهُ يُحِبُّ مِنْ وَلِيِّهِ مُرَاغَمَةَ عَدُوِّهِ، وَإِغَاظَتَهُ، كَمَا قَالَ تَعَالَى {ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [التوبة: 120] وَقَالَ تَعَالَى فِي مِثْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَتْبَاعِهِ {وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح: 29] فَمُغَايَظَةُ الْكُفَّارِ غَايَةٌ مَحْبُوبَةٌ لِلرَّبِّ مَطْلُوبَةٌ لَهُ، فَمُوَافَقَتُهُ فِيهَا مِنْ كَمَالِ الْعُبُودِيَّةِ، وَشَرَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُصَلِّي إِذَا سَهَا فِي صِلَاتِهِ سَجْدَتَيْنِ، وَقَالَ «إِنْ كَانَتْ صَلَاتُهُ تَامَّةً كَانَتَا تُرْغِمَانِ أَنْفَ الشَّيْطَانِ» وَفِي رِوَايَةٍ " «تَرْغِيمًا لِلشَّيْطَانِ» " وَسَمَّاهَا الْمُرْغِمَتَيْنِ.
فَمَنْ تَعَبَّدَ اللَّهَ بِمُرَاغَمَةِ عَدُوِّهِ، فَقَدْ أَخَذَ مِنَ الصِّدِّيقِيَّةِ بِسَهْمٍ وَافِرٍ، وَعَلَى قَدْرِ مَحَبَّةِ الْعَبْدِ لِرَبِّهِ وَمُوَالَاتِهِ وَمُعَادَاتِهِ لِعَدُوِّهِ يَكُونُ نَصِيبُهُ مِنْ هَذِهِ الْمُرَاغَمَةِ، وَلِأَجْلِ هَذِهِ الْمُرَاغَمَةِ حُمِدَ التَّبَخْتُرُ بَيْنَ الصَّفَّيْنِ، وَالْخُيَلَاءُ وَالتَّبَخْتُرُ عِنْدَ صَدَقَةِ السِّرِّ، حَيْثُ لَا يَرَاهُ إِلَّا اللَّهُ، لِمَا فِي ذَلِكَ مِنْ إِرْغَامِ الْعَدُوِّ، وَبَذْلِ مَحْبُوبِهِ مِنْ نَفْسِهِ وَمَالِهِ لِلَّهِ عَزَّ وَجَلَّ.

(1/241)

وَهَذَا بَابٌ مِنَ الْعُبُودِيَّةِ لَا يَعْرِفُهُ إِلَّا الْقَلِيلُ مِنَ النَّاسِ، وَمَنْ ذَاقَ طَعْمَهُ وَلَذَّتَهُ بَكَى عَلَى أَيَّامِهِ الْأُوَلِ.
وَبِاللَّهِ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.
وَصَاحِبُ هَذَا الْمَقَامِ إِذَا نَظَرَ إِلَى الشَّيْطَانِ، وَلَاحَظَهُ فِي الذَّنْبِ، رَاغَمَهُ بِالتَّوْبَةِ النَّصُوحِ، فَأَحْدَثَتْ لَهُ هَذِهِ الْمُرَاغَمَةُ عُبُودِيَّةً أُخْرَى.
فَهَذِهِ نُبْذَةٌ مِنْ بَعْضِ لَطَائِفِ أَسْرَارِ التَّوْبَةِ لَا تَسْتَهْزِئْ بِهَا، فَلَعَلَّكَ لَا تَظْفَرُ بِهَا فِي مُصَنَّفٍ آخَرَ الْبَتَّةَ، وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ، وَبِهِ التَّوْفِيقُ.

[فَصْلٌ اسْتِحْسَانٌ لِبَعْضِ الْأَفْعَالِ وَاسْتِقْبَاحٌ لِبَعْضِهَا]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: اللَّطِيفَةُ الثَّالِثَةُ: أَنَّ مُشَاهَدَةَ الْعَبْدِ الْحُكْمَ لَمْ تَدَعْ لَهُ اسْتِحْسَانَ حَسَنَةٍ، وَلَا اسْتِقْبَاحَ سَيِّئَةٍ، لِصُعُودِهِ مِنْ جَمِيعِ الْمَعَانِي إِلَى مَعْنَى الْحُكْمِ.
هَذَا الْكَلَامُ - إِنْ أُخِذَ عَلَى ظَاهِرِهِ - فَهُوَ مِنْ أَبْطَلِ الْبَاطِلِ، الَّذِي لَوْلَا إِحْسَانُ الظَّنِّ بِصَاحِبِهِ وَقَائِلِهِ، وَمَعْرِفَةُ قَدْرِهِ مِنَ الْإِمَامَةِ وَالْعِلْمِ وَالدِّينِ، لَنُسِبَ إِلَى لَازِمِ هَذَا الْكَلَامِ، وَلَكِنَّ مَنْ عَدَا الْمَعْصُومَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَمَأْخُوذٌ مِنْ قَوْلِهِ وَمَتْرُوكٌ، وَمَنْ ذَا الَّذِي لَمْ تَزِلَّ بِهِ الْقَدَمُ، وَلَمْ يَكْبُ بِهِ الْجَوَادُ؟ .
وَمَعْنَى هَذَا أَنَّ الْعَبْدَ مَا دَامَ فِي مَقَامِ التَّفْرِقَةِ، فَإِنَّهُ يَسْتَحْسِنُ بَعْضَ الْأَفْعَالِ، وَيَسْتَقْبِحُ بَعْضَهَا، نَظَرًا إِلَى ذَوَاتِهَا وَمَا افْتَرَقَتْ فِيهِ، فَإِذَا تَجَاوَزَهَا نَظَرَ إِلَى مَصْدَرِهَا الْأَوَّلِ، وَصُدُورِهَا عَنْ عَيْنِ الْحُكْمِ، وَاجْتِمَاعِهَا كُلِّهَا فِي تِلْكَ الْعَيْنِ، وَانْسِحَابِ ذَيْلِ الْمَشِيئَةِ عَلَيْهَا، وَوَحْدَةِ الْمَصْدَرِ، وَهُوَ الْمَشِيئَةُ الشَّامِلَةُ الْعَامَّةُ الْمُوجِبَةُ، فَهِيَ بِالنِّسْبَةِ إِلَى مَصْدَرِ الْحُكْمِ، وَعَيْنِ الْمَشِيئَةِ لَا تُوصَفُ بِحُسْنٍ وَلَا بِقُبْحٍ، إِذِ الْحُسْنُ وَالْقُبْحُ إِنَّمَا عَرَضَا لَهَا عِنْدَ قِيَامِهَا بِالْكَوْنِ، وَجَرَيَانِهَا عَلَيْهِ، فَهِيَ بِمَنْزِلَةِ نُورِ الشَّمْسِ وَاحِدٌ فِي نَفْسِهِ غَيْرُ مُتَلَوِّنٍ، وَلَا يُوصَفُ بِحُمْرَةٍ وَلَا صُفْرَةٍ وَلَا خُضْرَةٍ، فَإِذَا اتَّصَلَ بِالْمَحَالِّ الْمُتَلَوِّنَةِ وُصِفَ حِينَئِذٍ بِحَسَبِ تِلْكَ الْمَحَالِّ، لِإِضَافَتِهِ إِلَيْهَا، وَاتِّصَالِهِ بِهَا، فَيُرَى أَحْمَرَ وَأَصْفَرَ وَأَخْضَرَ، وَهُوَ بَرِيءٌ مِنْ ذَلِكَ كُلِّهِ، إِذَا صَعِدَ مِنْ تِلْكَ الْمَحَالِّ إِلَى مَصْدَرِهِ الْأَوَّلِ، الْمُجَرَّدِ عَنِ الْقَوَابِلِ، فَهَذَا أَحْسَنُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ.

(1/242)

عَلَى أَنَّ لَهُ مَحْمَلًا آخَرَ مَبْنِيًّا عَلَى أُصُولٍ فَاسِدَةٍ، وَهِيَ أَنَّ إِرَادَةَ الرَّبِّ تَعَالَى هِيَ عَيْنُ مَحَبَّتِهِ وَرِضَاهُ، فَكُلُّ مَا شَاءَهُ فَقَدْ أَحَبَّهُ وَرَضِيَهُ، وَكُلُّ مَا لَمْ يَشَأْهُ فَهُوَ مَسْخُوطٌ لَهُ مَبْغُوضٌ، فَالْمَبْغُوضُ الْمَسْخُوطُ هُوَ مَا لَمْ يَشَأْهُ، وَالْمَحْبُوبُ الْمَرْضِيُّ هُوَ مَا شَاءَهُ.
هَذَا أَصْلُ عَقِيدَةِ الْقَدَرِيَّةِ الْجَبْرِيَّةِ، الْمُنْكِرِينَ لِلْحُكْمِ وَالتَّعْلِيلِ وَالْأَسْبَابِ، وَتَحْسِينِ الْعَقْلِ وَتَقْبِيحِهِ، وَأَنَّ الْأَفْعَالَ كُلَّهَا سَوَاءٌ، لَا يَخْتَصُّ بَعْضُهَا بِمَا صَارَ حَسَنًا لِأَجْلِهِ، وَبَعْضُهَا بِمَا صَارَ قَبِيحًا لِأَجْلِهِ، وَيَجُوزُ فِي الْعَقْلِ أَنْ يَأْمُرَ بِمَا نُهِيَ عَنْهُ، وَيَنْهَى عَمَّا أُمِرَ بِهِ، وَلَا يَكُونُ ذَلِكَ مُنَاقِضًا لِلْحِكْمَةِ.
إِذِ الْحِكْمَةُ تَرْجِعُ عِنْدَهُمْ إِلَى مُطَابَقَةِ الْعِلْمِ الْأَزَلِيِّ لِمَعْلُومِهِ، وَالْإِرَادَةِ الْأَزَلِيَّةِ لِمُرَادِهَا، وَالْقُدْرَةِ لِمَقْدُورِهَا، فَإِذَا الْأَفْعَالُ بِالنِّسْبَةِ إِلَى الْمَشِيئَةِ وَالْإِرَادَةِ مُسْتَوِيَةٌ، لَا تُوصَفُ بِحُسْنٍ وَلَا قُبْحٍ، فَإِذَا تَعَلَّقَ بِهَا الْأَمْرُ وَالنَّهْيُ صَارَتْ حِينَئِذٍ حَسَنَةً وَقَبِيحَةً وَلَيْسَ حُسْنُهَا وَقُبْحُهَا أَمْرًا زَائِدًا عَلَى كَوْنِهَا مَأْمُورًا بِهَا وَمَنْهِيًّا عَنْهَا، فَعَلَى هَذَا إِذَا صَعِدَ الْعَبْدُ مِنْ تَفْرِقَةِ الْأَمْرِ وَالنَّهْيِ إِلَى جَمْعِ الْمَشِيئَةِ لَمْ يَسْتَحْسِنْ حَسَنَةً، وَلَمْ يَسْتَقْبِحْ قَبِيحَةً، فَإِذَا نَزَلَ فَرْقُ الْأَمْرِ صَحَّ لَهُ الِاسْتِحْسَانُ وَالِاسْتِقْبَاحُ.
فَهَذَا مَحْمَلٌ ثَانٍ لِكَلَامِهِ.
وَلَهُ مَحْمَلٌ ثَالِثٌ - هُوَ أَبْعَدُ النَّاسِ مِنْهُ، وَلَكِنْ قَدْ حُمِلَ عَلَيْهِ - وَهُوَ أَنَّ السَّالِكَ مَا دَامَ مَحْجُوبًا عَنْ شُهُودِ الْحَقِيقَةِ بِشُهُودِ الطَّاعَةِ وَالْمَعْصِيَةِ، رَأَى الْأَفْعَالَ بِعَيْنِ الْحُسْنِ وَالْقُبْحِ، فَرَأَى مِنْهَا الطَّاعَةَ وَالْمَعْصِيَةَ، فَإِذَا تَرَقَّى إِلَى شُهُودِ الْحَقِيقَةِ الْأُولَى، وَهِيَ الْحَقِيقَةُ الْكَوْنِيَّةُ، وَرَأَى شُمُولَ الْحُكْمِ الْكَوْنِيِّ لِلْكَائِنَاتِ وَإِحَاطَتَهُ بِهَا، وَعَدَمَ خُرُوجِ ذَرَّةٍ مِنْهَا عَنْهُ، زَالَ عَنْهُ اسْتِقْبَاحُ شَيْءٍ مِنَ الْأَفْعَالِ، وَشَهِدَهَا كُلَّهَا طَاعَاتٍ لِلْأَقْدَارِ وَالْمَشِيئَةِ، وَفِي مِثْلِ هَذَا الْحَالِ يَقُولُ: إِنْ كُنْتَ عَصَيْتَ الْأَمْرَ، فَقَدْ أَطَعْتَ الْإِرَادَةَ، وَيَقُولُ:

(1/243)

أَصْبَحْتُ مُنْفَعِلًا لِمَا تَخْتَارُهُ ... مِنِّي فَفِعْلِي كُلُّهُ طَاعَاتٌ
فَإِذَا تَرَقَّى مَرْتَبَةً أُخْرَى، وَزَالَ عَنْهُ الْفَرْقُ بَيْنَ الرَّبِّ وَالْعَبْدِ - كَمَا زَالَ عَنْهُ فِي الْمَرْتَبَةِ الثَّانِيَةِ الْفَرْقُ بَيْنَ الْمَحْبُوبِ وَالْمَسْخُوطِ، وَالْمَأْمُورِ وَالْمَحْظُورِ - قَالَ: مَا ثَمَّ طَاعَةٌ، وَلَا مَعْصِيَةٌ، إِذِ الطَّاعَةُ وَالْمَعْصِيَةُ إِنَّمَا يَكُونَانِ بَيْنَ اثْنَيْنِ ضَرُورَةً، وَالْمُطِيعُ عَيْنُ الْمُطَاعِ، فَمَا هَاهُنَا غَيْرُ، فَالْوَحْدَةُ الْمُطْلَقَةُ تَنْفِي الطَّاعَةَ وَالْمَعْصِيَةَ، فَالصُّعُودُ مِنْ وَحْدَةِ الْفِعْلِ إِلَى وَحْدَةِ الْوُجُودِ، يُزِيلُ عَنْهُ - بِزَعْمِهِ - تَوَهُّمَ الِانْقِسَامِ إِلَى طَاعَةٍ وَمَعْصِيَةٍ، كَمَا كَانَ الصُّعُودُ مِنْ تَفْرِقَةِ الْأَمْرِ إِلَى وَحْدَةِ الْحُكْمِ يُزِيلُ عَنْهُ ثُبُوتَ الْمَعْصِيَةِ.
وَهَذَا عِنْدَ الْقَوْمِ مِنَ الْأَسْرَارِ الَّتِي لَا يَسْتَجِيزُونَ كَشْفَهَا إِلَّا لِخَوَاصِّهِمْ، وَأَهْلِ الْوُصُولِ مِنْهُمْ.
لَكِنَّ صَاحِبَ الْمَنَازِلِ بَرِيءٌ مِنْ هَؤُلَاءِ وَطَرِيقَتِهِمْ، وَهُوَ مُكَفِّرٌ لَهُمْ، بَلْ مُخْرِجٌ لَهُمْ مِنْ جُمْلَةِ الْأَدْيَانِ، وَلَكِنْ ذَكَرْنَا ذَلِكَ لِأَنَّهُمْ يَحْمِلُونَ كَلَامَهُ عَلَيْهِ، وَيَظُنُّونَهُ مِنْهُمْ.
فَاعْلَمْ أَنَّ هَذَا مَقَامٌ عَظِيمٌ، زَلَّتْ فِيهِ أَقْدَامُ طَائِفَتَيْنِ مِنَ النَّاسِ: طَائِفَةٍ مِنْ أَهْلِ الْكَلَامِ وَالنَّظَرِ، وَطَائِفَةٍ مِنْ أَهْلِ السُّلُوكِ وَالْإِرَادَةِ.
فَنَفَى لِأَجْلِهِ كَثِيرٌ مِنَ النُّظَّارِ التَّحْسِينَ وَالتَّقْبِيحَ الْعَقْلِيَّيْنِ، وَجَعَلُوا الْأَفْعَالَ كُلَّهَا

(1/244)

سَوَاءً فِي نَفْسِ الْأَمْرِ، وَأَنَّهَا غَيْرُ مُنْقَسِمَةٍ فِي ذَوَاتِهَا إِلَى حَسَنٍ وَقَبِيحٍ، وَلَا يُمَيِّزُ لِلْفِعْلِ عِنْدَهُمْ مَنْشَأُ حُسْنٍ وَلَا قُبْحٍ، وَلَا مَصْلَحَةٍ وَلَا مَفْسَدَةٍ، وَلَا فَرْقَ بَيْنَ السُّجُودِ لِلشَّيْطَانِ، وَالسُّجُودِ لِلرَّحْمَنِ فِي نَفْسِ الْأَمْرِ، وَلَا بَيْنَ الصِّدْقِ وَالْكَذِبِ، وَلَا بَيْنَ السِّفَاحِ وَالنِّكَاحِ، إِلَّا أَنَّ الشَّارِعَ حَرَّمَ هَذَا وَأَوْجَبَ هَذَا، فَمَعْنَى حُسْنِهِ كَوْنُهُ مَأْمُورًا بِهِ، لَا أَنَّهُ مَنْشَأُ مَصْلَحَةٍ، وَمَعْنَى قُبْحِهِ كَوْنُهُ مَنْهِيًّا عَنْهُ، لَا أَنَّهُ مَنْشَأُ مَفْسَدَةٍ، وَلَا فِيهِ صِفَةٌ اقْتَضَتْ قُبْحَهُ، وَمَعْنَى حُسْنِهِ أَنَّ الشَّارِعَ أَمَرَ بِهِ، لَا أَنَّهُ مَنْشَأُ مَصْلَحَةٍ، وَلَا فِيهِ صِفَةٌ اقْتَضَتْ حُسْنَهُ.
وَقَدْ بَيَّنَّا بُطْلَانَ هَذَا الْمَذْهَبِ مِنْ سِتِّينَ وَجْهًا فِي كِتَابِنَا الْمُسَمَّى تُحْفَةَ النَّازِلِينَ بِجِوَارِ رَبِّ الْعَالَمِينَ وَأَشْبَعْنَا الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ هُنَاكَ، وَذَكَرْنَا جَمِيعَ مَا احْتَجَّ بِهِ أَرْبَابُ هَذَا الْمَذْهَبِ، وَبَيَّنَّا بُطْلَانَهُ.
فَإِنَّ هَذَا الْمَذْهَبَ - بَعْدَ تَصَوُّرِهِ، وَتَصَوُّرِ لَوَازِمِهِ - يَجْزِمُ الْعَقْلُ بِبُطْلَانِهِ، وَقَدْ دَلَّ الْقُرْآنُ عَلَى فَسَادِهِ فِي غَيْرِ مَوْضِعٍ، وَالْفِطْرَةُ أَيْضًا وَصَرِيحُ الْعَقْلِ.
فَإِنَّ اللَّهَ سُبْحَانَهُ فَطَرَ عِبَادَهُ عَلَى اسْتِحْسَانِ الصِّدْقِ وَالْعَدْلِ، وَالْعِفَّةِ وَالْإِحْسَانِ، وَمُقَابَلَةِ النِّعَمِ بِالشُّكْرِ، وَفَطَرَهُمْ عَلَى اسْتِقْبَاحِ أَضْدَادِهَا، وَنِسْبَةُ هَذَا إِلَى فِطَرِهِمْ وَعُقُولِهِمْ كَنِسْبَةِ الْحُلْوِ وَالْحَامِضِ إِلَى أَذْوَاقِهِمْ، وَكَنِسْبَةِ رَائِحَةِ الْمِسْكِ وَرَائِحَةِ النَّتْنِ إِلَى مَشَامِّهِمْ، وَكَنِسْبَةِ الصَّوْتِ اللَّذِيذِ وَضِدِّهِ إِلَى أَسْمَاعِهِمْ، وَكَذَلِكَ كَلُّ مَا يُدْرِكُونَهُ بِمَشَاعِرِهِمُ الظَّاهِرَةِ وَالْبَاطِنَةِ، فَيُفَرِّقُونَ بَيْنَ طَيِّبِهِ وَخَبِيثِهِ، وَنَافِعِهِ وَضَارِّهِ.

(1/245)

وَقَدْ زَعَمَ بَعْضُ نُفَاةِ التَّحْسِينِ وَالتَّقْبِيحِ أَنَّ هَذَا مُتَّفَقٌ عَلَيْهِ، وَهُوَ رَاجِعٌ إِلَى الْمُلَائِمَةِ وَالْمُنَافِرَةِ، بِحَسَبِ اقْتِضَاءِ الطِّبَاعِ، وَقَبُولِهَا لِلشَّيْءِ، وَانْتِفَاعِهَا بِهِ، وَنُفْرَتِهَا مِنْ ضِدِّهِ.
قَالُوا: وَهَذَا لَيْسَ الْكَلَامُ فِيهِ، وَإِنَّمَا الْكَلَامُ فِي كَوْنِ الْفِعْلِ مُتَعَلِّقًا لِلذَّمِّ وَالْمَدْحِ عَاجِلًا، وَالثَّوَابِ وَالْعِقَابِ آجِلًا، فَهَذَا الَّذِي نَفَيْنَاهُ، وَقُلْنَا: إِنَّهُ لَا يُعْلَمُ إِلَّا بِالشَّرْعِ، قَالَ خُصُومُنَا: إِنَّهُ مَعْلُومٌ بِالْعَقْلِ، وَالْعَقْلُ مُقْتَضٍ لَهُ.
فَيُقَالُ: هَذَا فِرَارٌ مِنَ الزَّحْفِ، إِذْ هَاهُنَا أَمْرَانِ مُتَغَايِرَانِ لَا تَلَازُمَ بَيْنِهِمَا.
أَحَدُهُمَا: هَلِ الْفِعْلُ نَفْسُهُ مُشْتَمِلٌ عَلَى صِفَةٍ اقْتَضَتْ حُسْنَهُ وَقُبْحَهُ، بِحَيْثُ يَنْشَأُ الْحُسْنُ وَالْقُبْحُ مِنْهُ، فَيَكُونُ مَنْشَأً لَهُمَا أَمْ لَا؟
وَالثَّانِي: أَنَّ الثَّوَابَ الْمُرَتَّبَ عَلَى حُسْنِ الْفِعْلِ، وَالْعِقَابَ الْمُرَتَّبَ عَلَى قُبْحِهِ، ثَابِتٌ - بَلْ وَاقِعٌ - بِالْعَقْلِ، أَمْ لَا يَقَعُ إِلَّا بِالشَّرْعِ؟
وَلَمَّا ذَهَبَ الْمُعْتَزِلَةُ وَمَنْ وَافَقَهُمْ إِلَى تَلَازُمِ الْأَصْلَيْنِ اسْتَطَلْتُمْ عَلَيْهِمْ، وَتَمَكَّنْتُمْ مِنْ إِبْدَاءِ تُنَاقُضِهِمْ وَفَضَائِحِهِمْ، وَلَمَّا نَفَيْتُمْ أَنْتُمُ الْأَصْلَيْنِ جَمِيعًا اسْتَطَالُوا عَلَيْكُمْ

(1/246)

، وَأَبْدَوْا مِنْ فَضَائِحِكُمْ وَخِلَافِكُمْ لِصَرِيحِ الْعَقْلِ وَالْفِطْرَةِ مَا أَبْدَوْهُ، وَهُمْ غَلِطُوا فِي تَلَازُمِ الْأَصْلَيْنِ، وَأَنْتُمْ غَلِطْتُمْ فِي نَفْيِ الْأَصْلَيْنِ.
وَالْحَقُّ الَّذِي لَا يَجِدُ التَّنَاقُضُ إِلَيْهِ السَّبِيلَ أَنَّهُ لَا تَلَازُمَ بَيْنَهُمَا، وَأَنَّ الْأَفْعَالَ فِي نَفْسِهَا حَسَنَةٌ وَقَبِيحَةٌ، كَمَا أَنَّهَا نَافِعَةٌ وَضَارَّةٌ، وَالْفَرْقُ بَيْنَهُمَا كَالْفَرْقِ بَيْنَ الْمَطْعُومَاتِ وَالْمَشْمُومَاتِ وَالْمَرْئِيَّاتِ، وَلَكِنْ لَا يَتَرَتَّبُ عَلَيْهِمَا ثَوَابٌ وَلَا عِقَابٌ إِلَّا بِالْأَمْرِ وَالنَّهْيِ، وَقَبْلَ وُرُودِ الْأَمْرِ وَالنَّهْيِ لَا يَكُونُ قَبِيحًا مُوجِبًا لِلْعِقَابِ مَعَ قُبْحِهِ فِي نَفْسِهِ، بَلْ هُوَ فِي غَايَةِ الْقُبْحِ، وَاللَّهُ لَا يُعَاقِبُ عَلَيْهِ إِلَّا بَعْدَ إِرْسَالِ الرُّسُلِ، فَالسُّجُودُ لِلشَّيْطَانِ وَالْأَوْثَانِ، وَالْكَذِبُ وَالزِّنَا، وَالظُّلْمُ وَالْفَوَاحِشُ، كُلُّهَا قَبِيحَةٌ فِي ذَاتِهَا، وَالْعِقَابُ عَلَيْهَا مَشْرُوطٌ بِالشَّرْعِ.
فَالنُّفَاةُ يَقُولُونَ: لَيْسَتْ فِي ذَاتِهَا قَبِيحَةً، وَقُبْحُهَا وَالْعِقَابُ عَلَيْهَا إِنَّمَا يَنْشَأُ بِالشَّرْعِ.
وَالْمُعْتَزِلَةُ تَقُولُ: قُبْحُهَا وَالْعِقَابُ عَلَيْهَا ثَابِتَانِ بِالْعَقْلِ.
وَكَثِيرٌ مِنَ الْفُقَهَاءِ مِنَ الطَّوَائِفِ الْأَرْبَعِ يَقُولُونَ: قُبْحُهَا ثَابِتٌ بِالْعَقْلِ، وَالْعِقَابُ مُتَوَقِّفٌ عَلَى وُرُودِ الشَّرْعِ، وَهُوَ الَّذِي ذَكَرَهُ سَعْدُ بْنُ عَلِيٍّ الزَّنْجَانِيُّ مِنَ الشَّافِعِيَّةِ، وَأَبُو الْخَطَّابِ مِنَ الْحَنَابِلَةِ، وَذَكَرَهُ الْحَنَفِيَّةُ وَحَكَوْهُ عَنْ أَبِي حَنِيفَةَ نَصًّا، لَكِنَّ الْمُعْتَزِلَةَ مِنْهُمْ يُصَرِّحُونَ بِأَنَّ الْعِقَابَ ثَابِتٌ بِالْعَقْلِ.
وَقَدْ دَلَّ الْقُرْآنُ أَنَّهُ لَا تَلَازُمَ بَيْنَ الْأَمْرَيْنِ، وَأَنَّهُ لَا يُعَاقَبُ إِلَّا بِإِرْسَالِ الرُّسُلِ، وَأَنَّ الْفِعْلَ نَفْسَهُ حَسَنٌ وَقَبِيحٌ، وَنَحْنُ نُبَيِّنُ دَلَالَتَهُ عَلَى الْأَمْرَيْنِ.

(1/247)

أَمَّا الْأَوَّلُ: فَفِي قَوْلِهِ تَعَالَى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] وَفِي قَوْلِهِ: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وَفِي قَوْلِهِ: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 8] فَلَمْ يَسْأَلُوهُمْ عَنْ مُخَالَفَتِهِمْ لِلْعَقْلِ، بَلْ لِلنُّذُرِ، وَبِذَلِكَ دَخَلُوا النَّارَ، وَقَالَ تَعَالَى {يَامَعْشَرَ الْجِنِّ وَالْإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام: 130] وَفِي الزُّمَرِ {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [الزمر: 71] ثُمَّ قَالَ فِي الْأَنْعَامِ بَعْدَهَا {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام: 131] وَعَلَى أَحَدِ الْقَوْلَيْنِ - وَهُوَ أَنْ يَكُونَ الْمَعْنَى لَمْ يُهْلِكْهُمْ بِظُلْمِهِمْ قَبْلَ إِرْسَالِ الرُّسُلِ - فَتَكُونُ الْآيَةُ دَالَّةً عَلَى الْأَصْلَيْنِ: أَنَّ أَفْعَالَهُمْ وَشِرْكَهُمْ ظُلْمٌ قَبِيحٌ قَبْلَ الْبَعْثَةِ، وَأَنَّهُ لَا يُعَاقِبُهُمْ عَلَيْهِ إِلَّا بَعْدَ الْإِرْسَالِ، وَتَكُونُ هَذِهِ الْآيَةُ فِي دَلَالَتِهَا عَلَى الْأَمْرَيْنِ نَظِيرَ الْآيَةِ الَّتِي فِي الْقَصَصِ {وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص: 47] فَهَذَا يَدُلُّ عَلَى أَنَّ مَا قَدَّمَتْ أَيْدِيهِمْ سَبَبٌ لِنُزُولِ الْمُصِيبَةِ بِهِمْ، وَلَوْلَا قُبْحُهُ لَمْ يَكُنْ سَبَبًا، لَكِنِ امْتَنَعَ إِصَابَةُ الْمُصِيبَةِ لِانْتِفَاءِ شَرْطِهَا، وَهُوَ عَدَمُ مَجِيءِ الرَّسُولِ إِلَيْهِمْ، فَمُذْ جَاءَ الرَّسُولُ انْعَقَدَ السَّبَبُ، وَوُجِدَ الشَّرْطُ، فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا، وَعُوقِبُوا بِالْأَوَّلِ وَالْآخِرِ.

[فَصْلٌ دَلَالَةُ الْفِعْلِ فِي النَّفْسِ]
فَصْلٌ
وَأَمَّا الْأَصْلُ الثَّانِي - وَهُوَ دَلَالَتُهُ عَلَى أَنَّ الْفِعْلَ فِي نَفْسِهِ حَسَنٌ وَقَبِيحٌ - فَكَثِيرٌ جِدًّا، كَقَوْلِهِ تَعَالَى

(1/248)

{وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ - قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ - فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ - يَابَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ - قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ - قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 28 - 33] فَأَخْبَرَ سُبْحَانَهُ أَنَّ فِعْلَهُمْ فَاحِشَةٌ قَبْلَ نَهْيِهِ عَنْهُ، وَأَمَرَ بِاجْتِنَابِهِ بِأَخْذِ الزِّينَةِ، وَالْفَاحِشَةُ هَاهُنَا هِيَ طَوَافُهُمْ بِالْبَيْتِ عُرَاةً - الرِّجَالُ وَالنِّسَاءُ - غَيْرُ قُرَيْشٍ ثُمَّ قَالَ تَعَالَى {إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ} [الأعراف: 28] أَيْ لَا يَأْمُرُ بِمَا هُوَ فَاحِشَةٌ فِي الْعُقُولِ وَالْفِطَرِ، وَلَوْ كَانَ إِنَّمَا عُلِمَ كَوْنُهُ فَاحِشَةً بِالنَّهْيِ، وَأَنَّهُ لَا مَعْنَى لِكَوْنِهِ فَاحِشَةً إِلَّا تَعَلُّقُ النَّهْيِ بِهِ، لَصَارَ مَعْنَى الْكَلَامِ أَنَّ اللَّهَ لَا يَأْمُرُ بِمَا يَنْهَى عَنْهُ، وَهَذَا يُصَانُ عَنِ التَّكَلُّمِ بِهِ آحَادُ الْعُقَلَاءِ، فَضْلًا عَنْ كَلَامِ الْعَزِيزِ الْحَكِيمِ، وَأَيُّ فَائِدَةٍ فِي قَوْلِهِ: إِنَّ اللَّهَ لَا يَأْمُرُ بِمَا يَنْهَى عَنْهُ؟ فَإِنَّهُ لَيْسَ لِمَعْنَى كَوْنِهِ فَاحِشَةً عِنْدَهُمْ إِلَّا أَنَّهُ مَنْهِيٌّ عَنْهُ، لَا أَنَّ الْعُقُولَ تَسْتَفْحِشُهُ.
ثُمَّ قَالَ تَعَالَى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} [الأعراف: 29] وَالْقِسْطُ عِنْدَهُمْ هُوَ الْمَأْمُورُ بِهِ، لَا أَنَّهُ قِسْطٌ فِي نَفْسِهِ، فَحَقِيقَةُ الْكَلَامِ قُلْ أَمَرَ رَبِّي بِمَا أَمَرَ بِهِ.
ثُمَّ قَالَ {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] دَلَّ عَلَى أَنَّهُ طَيِّبٌ قَبْلَ التَّحْرِيمِ، وَأَنَّ وَصْفَ الطَّيِّبِ فِيهِ مَانِعٌ مِنْ تَحْرِيمِهِ مُنَافٍ لِلْحِكْمَةِ.
ثُمَّ قَالَ {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] وَلَوْ كَانَ كَوْنُهَا فَوَاحِشَ إِنَّمَا هُوَ لِتَعَلُّقِ التَّحْرِيمِ بِهَا، وَلَيْسَتْ فَوَاحِشَ قَبْلَ ذَلِكَ، لَكَانَ حَاصِلُ الْكَلَامِ: قُلْ إِنَّمَا حَرَّمَ رَبِّيَ مَا حَرَّمَ، وَكَذَلِكَ تَحْرِيمُ الْإِثْمِ وَالْبَغْيِ، فَكَوْنُ ذَلِكَ فَاحِشَةً وَإِثْمًا وَبَغْيًا بِمَنْزِلَةِ كَوْنِ الشِّرْكِ شِرْكًا، فَهُوَ شِرْكٌ فِي نَفْسِهِ قَبْلَ النَّهْيِ وَبَعْدَهُ.
فَمَنْ قَالَ: إِنَّ الْفَاحِشَةَ وَالْقَبَائِحَ وَالْآثَامَ إِنَّمَا صَارَتْ كَذَلِكَ بَعْدَ النَّهْيِ، فَهُوَ

(1/249)

بِمَنْزِلَةِ مَنْ يَقُولُ: الشِّرْكُ إِنَّمَا صَارَ شِرْكًا بَعْدَ النَّهْيِ، وَلَيْسَ شِرْكًا قَبْلَ ذَلِكَ.
وَمَعْلُومٌ أَنَّ هَذَا وَهَذَا مُكَابَرَةٌ صَرِيحَةٌ لِلْعَقْلِ وَالْفِطْرَةِ، فَالظُّلْمُ ظُلْمٌ فِي نَفْسِهِ قَبْلَ النَّهْيِ وَبَعْدَهُ، وَالْقَبِيحُ قَبِيحٌ فِي نَفْسِهِ قَبْلَ النَّهْيِ وَبَعْدَهُ، وَالْفَاحِشَةُ كَذَلِكَ، وَكَذَلِكَ الشِّرْكَ، لَا أَنَّ هَذِهِ الْحَقَائِقَ صَارَتْ بِالشَّرْعِ كَذَلِكَ.
نَعَمْ، الشَّارِعُ كَسَاهَا بِنَهْيِهِ عَنْهَا قُبْحًا إِلَى قُبْحِهَا، فَكَانَ قُبْحُهَا مِنْ ذَاتِهَا، وَازْدَادَتْ قُبْحًا عِنْدَ الْعَقْلِ بِنَهْيِ الرَّبِّ تَعَالَى عَنْهَا وَذَمِّهِ لَهَا، وَإِخْبَارِهِ بِبُغْضِهَا وَبُغْضِ فَاعِلِهَا، كَمَا أَنَّ الْعَدْلَ وَالصِّدْقَ وَالتَّوْحِيدَ، وَمُقَابَلَةَ نِعَمِ الْمُنْعِمِ بِالثَّنَاءِ وَالشُّكْرِ حَسَنٌ فِي نَفْسِهِ، وَازْدَادَ حُسْنًا إِلَى حُسْنِهِ بِأَمْرِ الرَّبِّ بِهِ، وَثَنَائِهِ عَلَى فَاعِلِهِ، وَإِخْبَارِهِ بِمَحَبَّتِهِ ذَلِكَ وَمَحَبَّةِ فَاعِلِهِ.
بَلْ مِنْ أَعْلَامِ نُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ، وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ، وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ.
فَلَوْ كَانَ كَوْنُهُ مَعْرُوفًا وَمُنْكَرًا وَخَبِيثًا وَطَيِّبًا إِنَّمَا هُوَ لِتَعَلُّقِ الْأَمْرِ وَالنَّهْيِ وَالْحِلِّ وَالتَّحْرِيمِ بِهِ، لَكَانَ بِمَنْزِلَةِ أَنْ يُقَالَ: يَأْمُرُهُمْ بِمَا يَأْمُرُهُمْ بِهِ، وَيَنْهَاهُمْ عَمَّا يَنْهَاهُمْ عَنْهُ، وَيُحِلُّ لَهُمْ مَا يُحِلُّ لَهُمْ، وَيُحَرِّمُ عَلَيْهِمْ مَا يُحَرِّمُ عَلَيْهِمْ! وَأَيُّ فَائِدَةٍ فِي هَذَا؟ وَأَيُّ عِلْمٍ يَبْقَى فِيهِ لِنُبُوَّتِهِ؟ وَكَلَامُ اللَّهِ يُصَانُ عَنْ ذَلِكَ، وَأَنْ يُظَنَّ بِهِ ذَلِكَ، وَإِنَّمَا الْمَدْحُ وَالثَّنَاءُ وَالْعِلْمُ الدَّالُّ عَلَى نُبُوَّتِهِ أَنَّ مَا يَأْمُرُ بِهِ تَشْهَدُ الْعُقُولُ الصَّحِيحَةُ حُسْنَهُ وَكَوْنَهُ مَعْرُوفًا، وَمَا يَنْهَى عَنْهُ تَشْهَدُ قُبْحَهُ وَكَوْنَهُ مُنْكَرًا، وَمَا يُحِلُّهُ تَشْهَدُ كَوْنَهُ طَيِّبًا، وَمَا يُحَرِّمُهُ تَشْهَدُ كَوْنَهُ خَبِيثًا، وَهَذِهِ دَعْوَةُ جَمِيعِ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَهِيَ بِخِلَافِ دَعْوَةِ الْمُتَغَلِّبِينَ الْمُبْطِلِينَ، وَالْكَذَّابِينَ وَالسَّحَرَةِ، فَإِنَّهُمْ يَدْعُونَ إِلَى مَا يُوَافِقُ أَهْوَاءَهُمْ وَأَغْرَاضَهُمْ مِنْ كُلِّ قَبِيحٍ وَمُنْكَرٍ وَبَغْيٍ وَإِثْمٍ وَظُلْمٍ.
وَلِهَذَا قِيلَ لِبَعْضِ الْأَعْرَابِ وَقَدْ أَسْلَمَ، لَمَّا عَرَفَ دَعْوَتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ أَيِّ شَيْءٍ أَسْلَمْتَ؟ وَمَا رَأَيْتَ مِنْهُ مِمَّا دَلَّكَ عَلَى أَنَّهُ رَسُولُ اللَّهِ؟ قَالَ مَا أَمَرَ بِشَيْءٍ، فَقَالَ الْعَقْلُ: لَيْتَهُ نَهَى عَنْهُ، وَلَا نَهَى عَنْ شَيْءٍ، فَقَالَ الْعَقْلُ: لَيْتَهُ أَمَرَ بِهِ، وَلَا أَحَلَّ شَيْئًا، فَقَالَ الْعَقْلُ: لَيْتَهُ حَرَّمَهُ، وَلَا حَرَّمَ شَيْئًا، فَقَالَ الْعَقْلُ: لَيْتَهُ أَبَاحَهُ، فَانْظُرْ إِلَى هَذَا الْأَعْرَابِيِّ، وَصِحَّةِ عَقْلِهِ وَفِطْرَتِهِ، وَقُوَّةِ إِيمَانِهِ، وَاسْتِدْلَالِهِ عَلَى صِحَّةِ دَعْوَتِهِ بِمُطَابَقَةِ أَمْرِهِ لِكُلِّ مَا حَسُنَ فِي الْعَقْلِ، وَكَذَلِكَ مُطَابَقَةُ تَحْلِيلِهِ وَتَحْرِيمِهِ، وَلَوْ كَانَ جِهَةُ الْحُسْنِ وَالْقُبْحِ وَالطِّيبِ وَالْخُبْثِ مُجَرَّدَ تَعَلُّقِ الْأَمْرِ وَالنَّهْيِ وَالْإِبَاحَةِ وَالتَّحْرِيمِ بِهِ لَمْ يَحْسُنْ مِنْهُ هَذَا الْجَوَابُ، وَلَكَانَ بِمَنْزِلَةِ أَنْ يَقُولَ: وَجَدْتُهُ يَأْمُرُ وَيَنْهَى، وَيُبِيحُ وَيُحَرِّمُ، وَأَيُّ دَلِيلٍ فِي هَذَا؟ .

(1/250)

وَكَذَلِكَ قَوْلُهُ تَعَالَى {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ} [النحل: 90] .
وَهَؤُلَاءِ يَزْعُمُونَ أَنَّ الظُّلْمَ فِي حَقِّ عِبَادِهِ هُوَ الْمُحَرَّمُ وَالْمَنْهِيُّ عَنْهُ، لَا أَنَّ هُنَاكَ فِي نَفْسِ الْأَمْرِ ظُلْمًا نَهَى عَنْهُ، وَكَذَلِكَ الظُّلْمُ الَّذِي نَزَّهَ نَفْسَهُ عَنْهُ هُوَ الْمُمْتَنِعُ الْمُسْتَحِيلُ، لَا أَنَّ هُنَاكَ أَمْرًا مُمْكِنًا مَقْدُورًا لَوْ فَعَلَهُ لَكَانَ ظُلْمًا، فَلَيْسَ فِي نَفْسِ الْأَمْرِ عِنْدَهُمْ ظُلْمٌ مَنْهِيٌّ عَنْهُ وَلَا مُنَزَّهٌ عَنْهُ، إِنَّمَا هُوَ الْمُحَرَّمُ فِي حَقِّهِ، وَالْمُسْتَحِيلُ فِي حَقِّهِ، فَالظُّلْمُ الْمُنَزَّهُ عَنْهُ عِنْدَهُمْ هُوَ الْجَمْعُ بَيْنَ النَّقِيضَيْنِ، وَجَعْلُ الْجِسْمِ الْوَاحِدِ فِي مَكَانَيْنِ فِي آنٍ وَاحِدٍ، وَنَحْوُ ذَلِكَ.
وَالْقُرْآنُ صَرِيحٌ فِي إِبْطَالِ هَذَا الْمَذْهَبِ أَيْضًا، قَالَ اللَّهُ تَعَالَى {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ} [ق: 27] أَيْ لَا أُؤَاخِذُ عَبْدًا بِغَيْرِ ذَنْبٍ، وَلَا أَمْنَعُهُ مِنْ أَجْرِ مَا عَمِلَهُ مِنْ صَالِحٍ، وَلِهَذَا قَالَ قَبْلَهُ {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} [ق: 28] الْمُتَضَمِّنِ لِإِقَامَةِ الْحُجَّةِ، وَبُلُوغِ الْأَمْرِ وَالنَّهْيِ، وَإِذَا آخَذْتُكُمْ بَعْدَ التَّقَدُّمِ فَلَسْتُ بِظَالِمٍ، بِخِلَافِ مَنْ يُؤَاخِذُ الْعَبْدَ قَبْلَ التَّقَدُّمِ إِلَيْهِ بِأَمْرِهِ وَنَهْيِهِ، فَذَلِكَ الظُّلْمُ الَّذِي تَنَزَّهَ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَنْهُ.
وَقَالَ تَعَالَى {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا} [طه: 112] يَعْنِي لَا يُحْمَلُ عَلَيْهِ مِنْ سَيِّئَاتِ مَا لَمْ يَعْمَلْهُ، وَلَا يُنْقَصُ مِنْ حَسَنَاتِ مَا عَمِلَ، وَلَوْ كَانَ الظُّلْمُ هُوَ الْمُسْتَحِيلَ الَّذِي لَا يُمْكِنُ وُجُودُهُ لَمْ يَكُنْ لِعَدَمِ الْخَوْفِ مِنْهُ مَعْنًى، وَلَا لِلْأَمْنِ مِنْ وُقُوعِهِ فَائِدَةٌ.
وَقَالَ تَعَالَى {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] أَيْ لَا يَحْمِلُ الْمُسِيءُ عِقَابَ مَا لَمْ يَعْمَلْهُ، وَلَا يُمْنَعُ الْمُحْسِنُ مِنْ ثَوَابِ عَمَلِهِ.
وَقَالَ تَعَالَى {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود: 117] فَدَلَّ عَلَى أَنَّهُ لَوْ أَهْلَكَهُمْ مَعَ إِصْلَاحِهِمْ لَكَانَ ظَالِمًا، وَعِنْدَهُمْ يَجُوزُ ذَلِكَ، وَلَيْسَ بِظُلْمٍ لَوْ فَعَلَ،

(1/251)

وَيُأَوِّلُونَ الْآيَةَ عَلَى أَنَّهُ سُبْحَانَهُ أَخْبَرَ أَنَّهُ لَا يُهْلِكُهُمْ مَعَ إِصْلَاحِهِمْ، وَعُلِمَ أَنَّهُ لَا يَفْعَلُ ذَلِكَ، وَخِلَافُ خَبَرِهِ وَمَعْلُومِهِ مُسْتَحِيلٌ، وَذَلِكَ حَقِيقَةُ الظُّلْمِ، وَمَعْلُومٌ أَنَّ الْآيَةَ لَمْ يُقْصَدْ بِهَا هَذَا قَطْعًا وَلَا أُرِيدَ بِهَا، وَلَا تَحْتَمِلُهُ بِوَجْهٍ، إِذْ يَئُولُ مَعْنَاهَا إِلَى أَنَّهُ مَا كَانَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ بِسَبَبِ اجْتِمَاعِ النَّقِيضَيْنِ وَهُمْ مُصْلِحُونَ، وَكَلَامُهُ تَعَالَى يَتَنَزَّهُ عَنْ هَذَا وَيَتَعَالَى عَنْهُ.
وَكَذَلِكَ عِنْدَ هَؤُلَاءِ أَيْضًا الْعَبَثُ وَالسُّدَى وَالْبَاطِلُ، كُلُّهَا هِيَ الْمُسْتَحِيلَاتُ الْمُمْتَنِعَةُ الَّتِي لَا تَدْخُلُ تَحْتَ الْمَقْدُورِ، وَاللَّهُ سُبْحَانَهُ قَدْ نَزَّهَ نَفْسَهُ عَنْهَا، إِذْ نَسَبَهُ إِلَيْهَا أَعْدَاؤُهُ الْمُكَذِّبُونَ بِوَعْدِهِ وَوَعِيدِهِ، الْمُنْكِرُونَ لِأَمْرِهِ وَنَهْيِهِ، فَأَخْبَرَ أَنَّ ذَلِكَ يَسْتَلْزِمُ كَوْنَ الْخَلْقِ عَبَثًا وَبَاطِلًا، وَحِكْمَتُهُ وَعِزَّتُهُ تَأْبَى ذَلِكَ، قَالَ تَعَالَى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [المؤمنون: 115] أَيْ لِغَيْرِ شَيْءٍ، لَا تُؤْمَرُونَ وَلَا تُنْهَوْنَ، وَلَا تُثَابُونَ وَلَا تُعَاقَبُونَ، وَالْعَبَثُ قَبِيحٌ، فَدَلَّ عَلَى أَنَّ قُبْحَ هَذَا مُسْتَقِرٌّ فِي الْفِطَرِ وَالْعُقُولِ، وَلِذَلِكَ أَنْكَرَهُ عَلَيْهِمْ إِنْكَارَ مُنَبِّهٍ لَهُمْ عَلَى الرُّجُوعِ إِلَى عُقُولِهِمْ وَفِطَرِهِمْ، وَأَنَّهُمْ لَوْ فَكَّرُوا وَأَبْصَرُوا لَعَلِمُوا أَنَّهُ لَا يَلِيقُ بِهِ، وَلَا يَحْسُنُ مِنْهُ أَنْ يَخْلُقَ خَلْقَهُ عَبَثًا، لَا لِأَمْرٍ وَلَا لِنَهْيٍ، وَلَا لِثَوَابٍ وَلَا لِعِقَابٍ، وَهَذَا يَدُلُّ عَلَى أَنَّ حُسْنَ الْأَمْرِ وَالنَّهْيِ وَالْجَزَاءِ مُسْتَقِرٌّ فِي الْعُقُولِ وَالْفِطَرِ، وَأَنَّ مَنْ جَوَّزَ عَلَى اللَّهِ الْإِخْلَالَ بِهِ فَقَدْ نَسَبَهُ إِلَى مَا لَا يَلِيقُ بِهِ، وَإِلَى مَا تَأْبَاهُ أَسْمَاؤُهُ الْحُسْنَى وَصِفَاتُهُ الْعُلْيَا.
وَكَذَلِكَ قَوْلُهُ تَعَالَى {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [القيامة: 36] قَالَ الشَّافِعِيُّ: مُهْمَلًا لَا يُؤْمَرُ وَلَا يُنْهَى، وَقَالَ غَيْرُهُ: لَا يُثَابُ وَلَا يُعَاقَبُ، وَهُمَا مُتَلَازِمَانِ، فَأَنْكَرَ عَلَى مَنْ يَحْسَبُ ذَلِكَ، فَدَلَّ عَلَى أَنَّهُ قَبِيحٌ تَأْبَاهُ حِكْمَتُهُ وَعِزَّتُهُ، وَأَنَّهُ لَا يَلِيقُ بِهِ، وَلِهَذَا اسْتَدَلَّ عَلَى أَنَّهُ لَا يَتْرُكُهُ سُدًى بِقَوْلِهِ: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} [القيامة: 37] إِلَى آخِرِ السُّورَةِ، وَلَوْ كَانَ قُبْحُهُ إِنَّمَا عُلِمَ بِالسَّمْعِ لَكَانَ يَسْتَدِلُّ عَلَيْهِ بِأَنَّهُ خِلَافُ السَّمْعِ، وَخِلَافُ مَا أَعْلَمَنَاهُ وَأَخْبَرَنَا بِهِ، وَلَمْ يَكُنْ إِنْكَارُهُ لِكَوْنِهِ قَبِيحًا فِي نَفْسِهِ، بَلْ لِكَوْنِهِ خِلَافَ مَا أَخْبَرَ بِهِ، وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ وَجْهَ الْكَلَامِ.
وَكَذَلِكَ قَوْلُهُ: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} [ص: 27] وَالْبَاطِلُ الَّذِي ظَنُّوهُ: لَيْسَ هُوَ الْجَمْعَ بَيْنَ النَّقِيضَيْنِ، بَلِ الَّذِي ظَنُّوهُ: أَنَّهُ لَا

(1/252)

شَرْعَ وَلَا جَزَاءَ، وَلَا أَمْرَ وَلَا نَهْيَ، وَلَا ثَوَابَ وَلَا عِقَابَ، فَأَخْبَرَ أَنَّ خَلْقَهَا لِغَيْرِ ذَلِكَ هُوَ الْبَاطِلُ الَّذِي تَنَزَّهَ عَنْهُ، وَذَلِكَ هُوَ الْحَقُّ الَّذِي خُلِقَتْ بِهِ، وَهُوَ التَّوْحِيدُ، وَحَقُّهُ وَجَزَاؤُهُ وَجَزَاءُ مَنْ جَحَدَهُ وَأَشْرَكَ بِرَبِّهِ.
وَقَالَ تَعَالَى {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] فَأَنْكَرَ سُبْحَانَهُ هَذَا الْحُسْبَانَ إِنْكَارَ مُنَبِّهٍ لِلْعَقْلِ عَلَى قُبْحِهِ، وَأَنَّهُ حُكْمٌ سَيِّئٌ، وَالْحَاكِمُ بِهِ مُسِيءٌ ظَالِمٌ، وَلَوْ كَانَ قُبْحُهُ لِكَوْنِهِ خِلَافَ مَا أَخْبَرَ بِهِ لَمْ يَكُنِ الْإِنْكَارُ لِمَا اشْتَمَلَ عَلَيْهِ مِنَ الْقُبْحِ اللَّازِمِ مِنَ التَّسْوِيَةِ بَيْنَ الْمُحْسِنِ وَالْمُسِيءِ، الْمُسْتَقِرِّ قُبْحُهُ فِي فِطَرِ الْعَالَمِينَ كُلِّهِمْ، وَلَا كَانَ هُنَا حُكْمٌ سَيِّئٌ فِي نَفْسِهِ يُنْكَرُ عَلَى مَنْ حَكَمَ بِهِ.
وَكَذَلِكَ قَوْلُهُ: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] وَهَذَا اسْتِفْهَامُ إِنْكَارٍ، فَدَلَّ عَلَى أَنَّ هَذَا قَبِيحٌ فِي نَفْسِهِ، مُنْكَرٌ تُنْكِرُهُ الْعُقُولُ وَالْفِطَرُ، أَفَتَظُنُّونَ أَنَّ ذَلِكَ يَلِيقُ بِنَا أَوْ يَحْسُنُ مِنَّا فِعْلُهُ؟ فَأَنْكَرَهُ سُبْحَانَهُ إِنْكَارَ مُنَبِّهٍ لِلْعَقْلِ وَالْفِطْرَةِ عَلَى قُبْحِهِ، وَأَنَّهُ لَا يَلِيقُ بِاللَّهِ نِسْبَتُهُ إِلَيْهِ.
وَكَذَلِكَ إِنْكَارُهُ سُبْحَانَهُ قُبْحَ الشِّرْكِ بِهِ فِي إِلَهِيَّتِهِ، وَعِبَادَةَ غَيْرِهِ مَعَهُ بِمَا ضَرَبَهُ لَهُمْ مِنَ الْأَمْثَالِ، وَأَقَامَ عَلَى بُطْلَانِهِ مِنَ الْأَدِلَّةِ الْعَقْلِيَّةِ، وَلَوْ كَانَ إِنَّمَا قَبُحَ بِالشَّرْعِ لَمْ يَكُنْ لِتِلْكَ الْأَدِلَّةِ وَالْأَمْثَالِ مَعْنًى.
وَعِنْدَ نُفَاةِ التَّحْسِينِ وَالتَّقْبِيحِ يَجُوزُ فِي الْعَقْلِ أَنْ يَأْمُرَ بِالْإِشْرَاكِ بِهِ وَبِعِبَادَةِ غَيْرِهِ! وَإِنَّمَا عُلِمَ قُبْحُهُ بِمُجَرَّدِ النَّهْيِ عَنْهُ! .
فَيَا عَجَبًا! أَيُّ فَائِدَةٍ تَبْقَى فِي تِلْكَ الْأَمْثَالِ وَالْحُجَجِ، وَالْبَرَاهِينِ الدَّالَّةِ عَلَى قُبْحِهِ فِي صَرِيحِ الْعُقُولِ وَالْفِطَرِ؟ وَأَنَّهُ أَقْبَحُ الْقَبِيحِ وَأَظْلَمُ الظُّلْمِ؟ وَأَيُّ شَيْءٍ يَصِحُّ فِي الْعَقْلِ إِذَا لَمْ يَكُنْ فِيهِ عِلْمٌ بِقُبْحِ الشِّرْكِ الذَّاتِيِّ، وَأَنَّ الْعِلْمَ بِقُبْحِهِ بَدِيهِيٌّ مَعْلُومٌ بِضَرُورَةِ الْعَقْلِ، وَأَنَّ الرُّسُلَ نَبَّهُوا الْأُمَمَ عَلَى مَا فِي عُقُولِهِمْ وَفِطَرِهِمْ مِنْ قُبْحِهِ، وَأَنَّ أَصْحَابَهُ لَيْسَتْ لَهُمْ عُقُولٌ وَلَا أَلْبَابٌ وَلَا أَفْئِدَةٌ، بَلْ نَفَى عَنْهُمُ السَّمْعَ وَالْبَصَرَ، وَالْمُرَادُ سَمْعُ الْقَلْبِ وَبَصَرُهُ، فَأَخْبَرَ أَنَّهُمْ صُمٌّ بُكْمٌ عُمْيٌ، وَذَلِكَ وَصْفُ قُلُوبِهِمْ أَنَّهَا لَا تَسْمَعُ وَلَا تُبَصِرُ وَلَا تَنْطِقُ، وَشَبَّهَهُمْ بِالْأَنْعَامِ الَّتِي لَا عُقُولَ لَهَا تُمَيِّزُ بِهَا بَيْنَ الْحَسَنِ وَالْقَبِيحِ، وَالْحَقِّ وَالْبَاطِلِ، وَلِذَلِكَ اعْتَرَفُوا فِي

(1/253)

النَّارِ بِأَنَّهُمْ لَمْ يَكُونُوا مِنْ أَهْلِ السَّمْعِ وَالْعَقْلِ، وَأَنَّهُمْ لَوْ رَجَعُوا إِلَى أَسْمَاعِهِمْ وَعُقُولِهِمْ لَعَلِمُوا حُسْنَ مَا جَاءَتْ بِهِ الرُّسُلُ وَقُبْحَ مُخَالَفَتِهِمْ.
قَالَ اللَّهُ تَعَالَى حَاكِيًا عَنْهُمْ {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10] وَكَمْ يَقُولُ لَهُمْ فِي كِتَابِهِ " أَفَلَا تَعْقِلُونَ "، " لَعَلَّكُمْ تَعْقِلُونَ ".
فَيُنَبِّهُهُمْ عَلَى مَا فِي عُقُولِهِمْ وَفِطَرِهِمْ مِنَ الْحَسَنِ وَالْقَبِيحِ، وَيَحْتَجُّ عَلَيْهِمْ بِهَا، وَيُخْبِرُ أَنَّهُ أَعْطَاهُمُوهَا لِيَنْتَفِعُوا بِهَا، وَيُمَيِّزُوا بِهَا بَيْنَ الْحَسَنِ وَالْقَبِيحِ وَالْحَقِّ وَالْبَاطِلِ.
وَكَمْ فِي الْقُرْآنِ مِنْ مَثَلٍ عَقْلِيٍّ وَحِسِّيٍّ يُنَبِّهُ بِهِ الْعُقُولَ عَلَى حُسْنِ مَا أَمَرَ بِهِ، وَقُبْحِ مَا نَهَى عَنْهُ، فَلَوْ لَمْ يَكُنْ فِي نَفْسِهِ كَذَلِكَ لَمْ يَكُنْ لِضَرْبِ الْأَمْثَالِ لِلْعُقُولِ مَعْنًى، وَلَكَانَ إِثْبَاتُ ذَلِكَ بِمُجَرَّدِ الْأَمْرِ وَالنَّهْيِ دُونَ ضَرْبِ الْأَمْثَالِ، وَتَبْيِينِ جِهَةِ الْقُبْحِ الْمَشْهُودَةِ بِالْحُسْنِ وَالْعَقْلِ.
وَالْقُرْآنُ مَمْلُوءٌ بِهَذَا لِمَنْ تَدَبَّرَهُ، كَقَوْلِهِ تَعَالَى {ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ} [الروم: 28] يَحْتَجُّ سُبْحَانَهُ عَلَيْهِمْ بِمَا فِي عُقُولِهِمْ مِنْ قُبْحِ كَوْنِ مَمْلُوكِ أَحَدِهِمْ شَرِيكًا لَهُ، فَإِذَا كَانَ أَحَدُكُمْ يَسْتَقْبِحُ أَنْ يَكُونَ مَمْلُوكُهُ شَرِيكَهُ، وَلَا يَرْضَى بِذَلِكَ، فَكَيْفَ تَجْعَلُونَ لِي مِنْ عَبِيدِي شُرَكَاءَ تَعْبُدُونَهُمْ كَعِبَادَتِي؟ وَهَذَا يُبَيِّنُ أَنَّ قُبْحَ عِبَادَةِ غَيْرِ اللَّهِ تَعَالَى مُسْتَقِرٌّ فِي الْعُقُولِ وَالْفِطَرِ، وَالسَّمْعُ نَبَّهَ الْعُقُولَ وَأَرْشَدَهَا إِلَى مَعْرِفَةِ مَا أُودِعَ فِيهَا مِنْ قُبْحِ ذَلِكَ.
وَكَذَلِكَ قَوْلُهُ تَعَالَى {ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29] احْتَجَّ سُبْحَانَهُ عَلَى قُبْحِ الشِّرْكِ بِمَا تَعْرِفُهُ الْعُقُولُ مِنَ الْفَرْقِ بَيْنَ حَالِ مَمْلُوكٍ يَمْلِكُهُ أَرْبَابٌ مُتَعَاسِرُونَ سَيِّئُوا الْمِلْكَةِ، وَحَالِ عَبْدٍ يَمْلِكُهُ سَيِّدٌ وَاحِدٌ قَدْ سَلِمَ كُلُّهُ لَهُ، فَهَلْ يَصِحُّ فِي الْعُقُولِ اسْتِوَاءُ حَالِ الْعَبْدَيْنِ؟ فَكَذَلِكَ حَالُ الْمُشْرِكِ وَالْمُوَحِّدِ الَّذِي قَدْ سَلِمَتْ عُبُودِيَّتُهُ لِإِلَهِهِ الْحَقِّ لَا يَسْتَوِيَانِ.
وَكَذَلِكَ قَوْلُهُ تَعَالَى مُمَثِّلًا لِقُبْحِ الرِّيَاءِ الْمُبْطِلِ لِلْعَمَلِ، وَالْمَنِّ وَالْأَذَى الْمُبْطِلِ

(1/254)

لِلصَّدَقَاتِ بِ " صَفْوَانٍ " وَهُوَ الْحَجَرُ الْأَمْلَسُ عَلَيْهِ تُرَابٌ غُبَارٌ قَدْ لَصِقَ بِهِ فَأَصَابَهُ مَطَرٌ شَدِيدٌ فَأَزَالَ مَا عَلَيْهِ مِنَ التُّرَابِ فَتَرَكَهُ صَلْدًا أَمْلَسَ لَا شَيْءَ عَلَيْهِ، وَهَذَا الْمَثَلُ فِي غَايَةِ الْمُطَابَقَةِ لِمَنْ فَهِمَهُ، فَ " الصَّفْوَانُ " وَهُوَ الْحَجَرُ، كَقَلْبِ الْمُرَائِي وَالْمَانِّ وَالْمُؤْذِي، وَالتُّرَابُ الَّذِي لَصِقَ بِهِ مَا تَعَلَّقَ بِهِ مِنْ أَثَرِ عَمَلِهِ وَصَدَقَتِهِ، وَالْوَابِلُ الْمَطَرُ الَّذِي بِهِ حَيَاةُ الْأَرْضِ، فَإِذَا صَادَفَهَا لِينَةٌ قَابِلَةٌ نَبَتَ فِيهَا الْكَلَأُ، وَإِذَا صَادَفَ الصُّخُورَ وَالْحِجَارَةَ الصُّمَّ لَمْ يُنْبِتْ فِيهَا شَيْئًا، فَجَاءَ هَذَا الْوَابِلُ إِلَى التُّرَابِ الَّذِي عَلَى الْحَجَرِ، فَصَادَفَهُ رَقِيقًا، فَأَزَالَهُ، فَأَفْضَى إِلَى حَجَرٍ غَيْرِ قَابِلٍ لِلنَّبَاتِ.
وَهَذَا يَدُلُّ عَلَى أَنَّ قُبْحَ الْمَنِّ، وَالْأَذَى، وَالرِّيَاءِ مُسْتَقِرٌّ فِي الْعُقُولِ، فَلِذَلِكَ نَبَّهَهَا عَلَى شِبْهِهِ وَمِثَالِهِ.
وَعَكْسُ ذَلِكَ قَوْلُهُ تَعَالَى {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [البقرة: 265] فَإِنْ كَانَتْ هَذِهِ الْجَنَّةُ - الَّتِي بِمَوْضِعٍ عَالٍ، حَيْثُ لَا تُحْجَبُ عَنْهَا الشَّمْسُ وَالرِّيَاحُ، وَقَدْ أَصَابَهَا مَطَرٌ شَدِيدٌ، فَأَخْرَجَتْ ثَمَرَتَهَا ضِعْفَيْ مَا يُخْرِجُ غَيْرُهَا - إِنْ كَانَتْ مُسْتَحْسَنَةً فِي الْعَقْلِ وَالْحِسِّ، فَكَذَلِكَ نَفَقَةُ مَنْ أَنْفَقَ مَالَهُ لِوَجْهِ اللَّهِ، لَا لِجَزَاءٍ مِنَ الْخَلْقِ، وَلَا لِشُكُورٍ، بَلْ بِثَبَاتٍ مِنْ نَفْسِهِ، وَقُوَّةٍ عَلَى الْإِنْفَاقِ، لَا يُخْرِجُ النَّفَقَةَ وَقَلْبُهُ يَرْجُفُ عَلَى خُرُوجِهَا، وَيَدَاهُ تَرْتَعِشَانِ، وَيَضْعُفُ قَلْبُهُ، وَيَخُورُ عِنْدَ الْإِنْفَاقِ، بِخِلَافِ نَفَقَةِ صَاحِبِ التَّثْبِيتِ وَالْقُوَّةِ.
وَلَمَّا كَانَ النَّاسُ فِي الْإِنْفَاقِ عَلَى هَذَيْنِ الْقِسْمَيْنِ كَانَ مَثَلُ نَفَقَةِ صَاحِبِ الْإِخْلَاصِ وَالْقُوَّةِ وَالتَّثْبِيتِ كَمَثَلِ الْوَابِلِ، وَمَثَلُ نَفَقَةِ الْآخَرِ كَمَثَلِ الطَّلِّ، وَهُوَ الْمَطَرُ الضَّعِيفُ، فَهَذَا بِحَسَبِ كَثْرَةِ الْإِنْفَاقِ وَقِلَّتِهِ، وَكَمَالِ الْإِخْلَاصِ وَالْقُوَّةِ وَالْيَقِينِ فِيهِ وَضَعْفِهِ، أَفَلَا تَرَاهُ سُبْحَانَهُ نَبَّهَ الْعُقُولَ عَلَى مَا فِيهَا مِنِ اسْتِحْسَانِ هَذَا، وَاسْتِقْبَاحِ فِعْلِ الْأَوَّلِ؟
وَكَذَلِكَ قَوْلُهُ: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 266] فَنَبَّهَ سُبْحَانَهُ الْعُقُولَ عَلَى

(1/255)

مَا فِيهَا مِنْ قُبْحِ الْأَعْمَالِ السَّيِّئَةِ الَّتِي تُحْبِطُ ثَوَابَ الْحَسَنَاتِ، وَشَبَّهَهَا بِحَالِ شَيْخٍ كَبِيرٍ لَهُ ذُرِّيَّةٌ ضُعَفَاءُ، بِحَيْثُ يَخْشَى عَلَيْهِمُ الضَّيْعَةَ وَعَلَى نَفْسِهِ، وَلَهُ بُسْتَانٌ هُوَ مَادَّةُ عَيْشِهِ وَعَيْشِ ذُرِّيَّتِهِ، فِيهِ النَّخِيلُ وَالْأَعْنَابُ وَمِنْ كُلِّ الثَّمَرَاتِ، فَأَرْجَى وَأَفْقَرَ مَا هُوَ لَهُ وَأَسَرَّ مَا كَانَ بِهِ إِذْ أَصَابَهُ نَارٌ شَدِيدَةٌ فَأَحْرَقَتْهُ، فَنَبَّهَ الْعُقُولَ عَلَى أَنَّ قُبْحَ الْمَعَاصِي الَّتِي تُغْرِقُ الطَّاعَاتِ كَقُبْحِ هَذِهِ الْحَالِ، وَبِهَذَا فَسَّرَهَا عُمَرُ، وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ لِرَجُلٍ غَنِيٍّ عَمِلَ بِطَاعَةِ اللَّهِ زَمَانًا، فَبَعَثَ اللَّهُ لَهُ الشَّيْطَانَ، فَعَمِلَ بِالْمَعَاصِي حَتَّى أَغْرَقَ أَعْمَالَهُ، ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
أَفَلَا تَرَاهُ نَبَّهَ الْعُقُولَ عَلَى قُبْحِ الْمَعْصِيَةِ بَعْدَ الطَّاعَةِ، وَضَرَبَ لِقُبْحِهَا هَذَا الْمَثَلَ؟ .
وَنُفَاةُ التَّعْلِيلِ وَالْأَسْبَابِ وَالْحِكَمِ، وَحَسَنِ الْأَفْعَالِ لِقُبْحِهَا هَذَا الْمَثَلَ؟ إِلَّا مَحْضُ الْمَشِيئَةِ، لَا أَنَّ بَعْضَ الْأَعْمَالِ يُبْطِلُ بَعْضًا، وَلَيْسَ فِيهَا مَا هُوَ قَبِيحٌ لِعَيْنِهِ، حَتَّى يُشَبَّهَ بِقَبِيحٍ آخَرَ، وَلَيْسَ فِيهَا مَا هُوَ مَنْشَأٌ لِمَفْسَدَةٍ أَوْ مَصْلَحَةٍ تَكُونُ سَبَبًا لَهَا، وَلَا لَهَا عِلَلٌ غَائِيَّةٌ هِيَ مُفْضِيَةٌ إِلَيْهَا، وَإِنَّمَا هِيَ مُتَعَلِّقُ الْمَشِيئَةِ وَالْإِرَادَةِ وَالْأَمْرِ وَالنَّهْيِ فَقَطْ.
وَالْفُقَهَاءُ لَا يُمْكِنُهُمُ الْبِنَاءُ عَلَى هَذِهِ الطَّرِيقَةِ الْبَتَّةَ، فَكُلُّهُمْ مُجْمِعُونَ - إِذَا تَكَلَّمُوا بِلِسَانِ الْفِقْهِ - عَلَى بُطْلَانِهَا، إِذْ يَتَكَلَّمُونَ فِي الْعِلَلِ وَالْمُنَاسَبَاتِ الدَّاعِيَةِ لِشَرْعِ الْحُكْمِ، وَيُفَرِّقُونَ بَيْنَ الْمَصَالِحِ الْخَالِصَةِ وَالرَّاجِحَةِ وَالْمَرْجُوحَةِ، وَالْمَفَاسِدِ الَّتِي هِيَ كَذَلِكَ، وَيُقَدِّمُونَ أَرْجَحَ الْمَصْلَحَتَيْنِ عَلَى مَرْجُوحِهِمَا، وَيَدْفَعُونَ أَقْوَى الْمَفْسَدَتَيْنِ بِاحْتِمَالِ أَدْنَاهُمَا، وَلَا يَتِمُّ لَهُمْ ذَلِكَ إِلَّا بِاسْتِخْرَاجِ الْحِكَمِ وَالْعِلَلِ، وَمَعْرِفَةِ الْمَصَالِحِ وَالْمَفَاسِدِ النَّاشِئَةِ مِنَ الْأَفْعَالِ، وَمَعْرِفَةِ رَبِّهَا.
وَكَذَلِكَ الْأَطِبَّاءُ لَا يَصْلُحُ لَهُمْ عِلْمُ الطِّبِّ وَعَمَلُهُ إِلَّا بِمَعْرِفَةِ قُوَى الْأَدْوِيَةِ وَالْأَمْزِجَةِ، وَالْأَغْذِيَةِ وَطَبَائِعِهَا، وَنِسْبَةِ بَعْضِهَا إِلَى بَعْضٍ، وَمِقْدَارِ تَأْثِيرِ بَعْضِهَا فِي بَعْضٍ، وَانْفِعَالِ بَعْضِهَا عَنْ بَعْضٍ، وَالْمُوَازَنَةِ بَيْنَ قُوَّةِ الدَّوَاءِ وَقُوَّةِ الْمَرَضِ وَقُوَّةِ الْمَرِيضِ، وَدَفْعِ الضِّدِّ بِضِدِّهِ، وَحِفْظِ مَا يُرِيدُونَ حِفْظَهُ بِمِثْلِهِ وَمُنَاسِبِهِ، فَصِنَاعَةُ الطِّبِّ وَعَمَلُهُ مَبْنِيٌّ عَلَى مَعْرِفَةِ الْأَسْبَابِ وَالْعِلَلِ، وَالْقُوَى وَالطَّبَائِعِ وَالْخَوَاصِّ، فَلَوْ نَفَوْا ذَلِكَ وَأَبْطَلُوهُ، وَأَحَالُوا عَلَى مَحْضِ الْمَشِيئَةِ وَصَرْفِ الْإِرَادَةِ الْمُجَرَّدَةِ عَنِ الْأَسْبَابِ وَالْعِلَلِ، وَجَعَلُوا حَقِيقَةَ النَّارِ مُسَاوِيَةً لِحَقِيقَةِ الْمَاءِ، وَحَقِيقَةَ الدَّوَاءِ مُسَاوِيَةً لِحَقِيقَةِ الْغِذَاءِ لَيْسَ فِي أَحَدِهِمَا خَاصِّيَّةٌ وَلَا قُوَّةٌ يَتَمَيَّزُ

(1/256)

بِهَا عَنِ الْآخَرِ لَفَسَدَ عِلْمُ الطِّبِّ، وَلَبَطَلَتْ حِكْمَةُ اللَّهِ فِيهِ، بَلِ الْعَالَمُ مَرْبُوطٌ بِالْأَسْبَابِ وَالْقُوَى، وَالْعِلَلِ الْفَاعِلِيَّةِ وَالْغَائِيَّةِ.
وَعَلَى هَذَا قَامَ الْوُجُودُ بِتَقْدِيرِ الْعَزِيزِ الْعَلِيمِ، وَالْكُلُّ مَرْبُوطٌ بِقَضَائِهِ وَقَدَرِهِ وَمَشِيئَتِهِ، مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، فَإِذَا شَاءَ سَلَبَ قُوَّةَ الْجِسْمِ الْفَاعِلِ مِنْهُ وَمَنَعَ تَأْثِيرَهَا، وَإِذَا شَاءَ جَعَلَ فِي الْجِسْمِ الْمُنْفَعِلِ قُوَّةً تَدْفَعُهَا وَتَمْنَعُ مُوجِبَهَا مَعَ بَقَائِهَا، وَهَذَا لِكَمَالِ قُدْرَتِهِ وَنُفُوذِ مَشِيئَتِهِ.
وَالنَّاسُ فِي الْأَسْبَابِ وَالْقُوَى وَالطَّبَائِعِ ثَلَاثَةُ أَقْسَامٍ:
مِنْهُمْ: مَنْ بَالَغَ فِي نَفْيِهَا وَإِنْكَارِهَا، فَأَضْحَكَ الْعُقَلَاءَ عَلَى عَقْلِهِ، وَزَعَمَ أَنَّهُ بِذَلِكَ يَنْصُرُ الشَّرْعَ، فَجَنَى عَلَى الْعَقْلِ وَالشَّرْعِ، وَسَلَّطَ خَصْمَهُ عَلَيْهِ.
وَمِنْهُمْ: مَنْ رَبَطَ الْعَالَمَ الْعُلْوِيَّ وَالسُّفْلِيَّ بِهَا بِدُونِ ارْتِبَاطِهَا بِمَشِيئَةِ فَاعِلٍ مُخْتَارٍ، وَمُدَبِّرٍ لَهَا يُصَرِّفُهَا كَيْفَ أَرَادَ، فَيَسْلُبُ قُوَّةَ هَذَا وَيُقِيمُ لِقُوَّةِ هَذَا قُوَّةً تُعَارِضُهُ، وَيَكُفُّ قُوَّةَ هَذَا عَنِ التَّأْثِيرِ مَعَ بَقَائِهَا، وَيَتَصَرَّفُ فِيهَا كَمَا يَشَاءُ وَيَخْتَارُ.
وَهَذَانِ طَرَفَانِ جَائِرَانِ عَنِ الصَّوَابِ.
وَمِنْهُمْ: مَنْ أَثْبَتَهَا خَلْقًا وَأَمْرًا، قَدَرًا وَشَرْعًا، وَأَنْزَلَهَا بِالْمَحَلِّ الَّذِي أَنْزَلَهَا اللَّهُ بِهِ، مِنْ كَوْنِهَا تَحْتَ تَدْبِيرِهِ وَمَشِيئَتِهِ، وَهِيَ طَوْعُ الْمَشِيئَةِ وَالْإِرَادَةِ، وَمَحَلُّ جَرَيَانِ حُكْمِهَا عَلَيْهَا، فَيُقَوِّي سُبْحَانَهُ بَعْضَهَا بِبَعْضٍ، وَيُبْطِلُ - إِنْ شَاءَ - بَعْضَهَا بِبَعْضٍ، وَيَسْلُبُ بَعْضَهَا قُوَّتَهُ وَسَبَبِيَّتَهُ، وَيُعَرِّيهَا مِنْهَا، وَيَمْنَعُهُ مِنْ مُوجَبِهَا مَعَ بَقَائِهَا عَلَيْهِ، لِيُعْلِمَ خَلْقَهُ أَنَّهُ الْفَعَّالُ لِمَا يُرِيدُ، وَأَنَّهُ لَا مُسْتَقِلَّ بِالْفِعْلِ وَالتَّأْثِيرِ غَيْرُ مَشِيئَتِهِ، وَأَنَّ التَّعَلُّقَ بِالسَّبَبِ دُونَهُ كَالتَّعَلُّقِ بِبَيْتِ الْعَنْكَبُوتِ، مَعَ كَوْنِهِ سَبَبًا.
وَهَذَا بَابٌ عَظِيمٌ نَافِعٌ فِي التَّوْحِيدِ، وَإِثْبَاتُ الْحِكَمِ، يُوجِبُ لِلْعَبْدِ - إِذَا تَبَصَّرَ فِيهِ - الصُّعُودَ مِنَ الْأَسْبَابِ إِلَى مُسَبِّبِهَا، وَالتَّعَلُّقَ بِهِ دُونَهَا، وَأَنَّهَا لَا تَضُرُّ وَلَا تَنْفَعُ إِلَّا بِإِذْنِهِ، وَأَنَّهُ إِذَا شَاءَ جَعَلَ نَافِعَهَا ضَارًّا وَضَارَّهَا نَافِعًا، وَدَوَاءَهَا دَاءً وَدَاءَهَا دَوَاءً، فَالِالْتِفَاتُ إِلَيْهَا بِالْكُلِّيَّةِ شِرْكٌ مُنَافٍ لِلتَّوْحِيدِ، وَإِنْكَارُ أَنْ تَكُونَ أَسْبَابًا بِالْكُلِّيَّةِ قَدْحٌ فِي الشَّرْعِ وَالْحِكْمَةِ، وَالْإِعْرَاضُ عَنْهَا - مَعَ الْعِلْمِ بِكَوْنِهَا أَسْبَابًا - نُقْصَانٌ فِي الْعَقْلِ، وَتَنْزِيلُهَا مَنَازِلَهَا، وَمُدَافِعَةُ بَعْضِهَا بِبَعْضٍ، وَتَسْلِيطُ بَعْضِهَا عَلَى بَعْضٍ، وَشُهُودُ الْجَمْعِ فِي تَفَرُّقِهَا، وَالْقِيَامُ بِهَا هُوَ مَحْضُ الْعُبُودِيَّةِ وَالْمَعْرِفَةِ، وَإِثْبَاتُ التَّوْحِيدِ وَالشَّرْعِ وَالْقَدَرِ وَالْحِكْمَةِ، وَاللَّهُ أَعْلَمُ.

(1/257)

[فَصْلٌ غَلَطُ السَّالِكِينَ فِي الْفَرْقِ الطَّبِيعِيِّ وَالشَّرْعِيِّ]
فَصْلٌ وَأَمَّا غَلَطُ مَنْ غَلِطَ مِنْ أَرْبَابِ السُّلُوكِ وَالْإِرَادَةِ فِي هَذَا الْبَابِ فَحَيْثُ ظَنُّوا أَنَّ شُهُودَ الْحَقِيقَةِ الْكَوْنِيَّةِ، وَالْفِنَاءَ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، مِنْ مَقَامَاتِ الْعَارِفِينَ، بَلْ أَجَلُّ مَقَامَاتِهِمْ، فَسَارُوا شَائِمِينَ لِبَرْقِ هَذَا الشُّهُودِ، سَالِكِينَ لِأَوْدِيَةِ الْفَنَاءِ فِيهِ، وَحَثَّهُمْ عَلَى هَذَا السَّيْرِ، وَرَغَّبَهُمْ فِيهِ مَا شَهِدُوهُ مِنْ حَالِ أَرْبَابِ الْفَرْقِ الطَّبْعِيِّ فَأَنِفُوا مِنْ صُحْبَتِهِمْ فِي الطَّرِيقِ، وَرَأَوْا مُفَارَقَتَهُمْ فَرْضَ عَيْنٍ لَا بُدَّ مِنْهُ، فَلَمَّا عَرَضَ لَهُمُ الْفَرْقُ الشَّرْعِيُّ فِي طَرِيقِهِمْ، وَرَدَ عَلَيْهِمْ مِنْهُ أَعْظَمُ وَارِدٍ فَرَّقَ جَمْعِيَّتَهُمْ، وَقَسَّمَ وَحْدَةَ عَزِيمَتِهِمْ، وَحَالَ بَيْنَهُمْ وَبَيْنَ عَيْنِ الْجَمْعِ، الَّذِي هُوَ نِهَايَةُ مَنَازِلِ سِيَرِهِمْ، فَافْتَرَقَتْ طُرُقُهُمْ فِي هَذَا الْوَارِدِ الْعَظِيمِ.
فَمِنْهُمْ مَنِ اقْتَحَمَهُ وَلَمْ يَلْتَفِتْ إِلَيْهِ، وَقَالَ: الِاشْتِغَالُ بِالْأَوْرَادِ عَنْ عَيْنِ الْمَوْرُودِ انْقِطَاعٌ عَنِ الْغَايَةِ، وَالْقَصْدُ مِنَ الْأَوْرَادِ الْجَمْعِيَّةُ عَلَى الْآخَرِ، فَمَا الِاشْتِغَالُ عَنِ الْمَقْصُودِ بِالْوَسِيلَةِ بَعْدَ الْوُصُولِ إِلَيْهِ، وَالرُّجُوعِ مِنْ حَضْرَتِهِ إِلَى مَنَازِلِ السَّفَرِ إِلَيْهِ؟ وَرُبَّمَا أَنْشَدَ بَعْضُهُمْ:
يُطَالَبُ بِالْأَوْرَادِ مَنْ كَانَ غَافِلًا ... فَكَيْفَ بِقَلْبٍ كُلُّ أَوْقَاتِهِ وِرْدُ
فَإِذَا اضْطُرَّ أَحَدُهُمْ إِلَى التَّفْرِقَةِ بِوَارِدِ الْأَمْرِ، قَالَ: يَنْبَغِي أَنْ يَكُونَ الْفَرْقُ عَلَى اللِّسَانِ مَوْجُودًا، وَالْجَمْعُ فِي الْقَلْبِ مَشْهُودًا.
ثُمَّ مِنْ هَؤُلَاءِ مَنْ يُسْقِطُ الْأَوَامِرَ وَالنَّوَاهِيَ جُمْلَةً، وَيَرَى الْقِيَامَ بِهَا مِنْ بَابِ ضَبْطِ نَامُوسِ الشَّرْعِ، وَمَصْلَحَةِ الْعُمُومِ، وَمَبَادِئِ السَّيْرِ، فَهِيَ الَّتِي تَحُثُّ أَهْلَ الْغَفْلَةِ عَلَى التَّشْمِيرِ لِلسَّيْرِ، فَإِذَا جَدَّ فِي الْمَسِيرِ اسْتَغْنَى بِقُرْبِهِ وَجَمْعِيَّتِهِ عَنْهَا.
وَمِنْهُمْ مَنْ لَا يَرَى سُقُوطَهَا إِلَّا عَمَّنْ شَهِدَ الْحَقِيقَةَ الْكَوْنِيَّةَ، وَوَصَلَ إِلَى مَقَامِ الْفَنَاءِ فِيهَا، فَمَنْ كَانَ هَذَا مَشْهَدَهُ سَقَطَ عَنْهُ الْأَمْرُ وَالنَّهْيُ عِنْدَهُمْ.
وَقَدْ يَقُولُونَ: شُهُودُ الْإِرَادَةِ يُسْقِطُ الْأَمْرَ، وَفِي هَذَا الْمَشْهَدِ يَقُولُونَ: الْعَارِفُ لَا يَسْتَقْبِحُ قَبِيحَةً، وَلَا يَسْتَحْسِنُ حَسَنَةً.
وَيَقُولُ قَائِلُهُمُ: الْعَارِفُ لَا يُنْكِرُ مُنْكَرًا، لِاسْتِبْصَارِهِ بِسِرِّ اللَّهِ فِي الْقَدَرِ.
وَيَقُولُونَ: الْقِيَامُ بِالْعِبَادَةِ مَقَامُ التَّلْبِيسِ، وَيَحْتَجُّونَ بِقَوْلِهِ تَعَالَى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الأنعام: 9] .

(1/258)

وَهَذَا مِنْ أَقْبَحِ الْجَهْلِ، فَإِنَّ هَذَا دَاخِلٌ فِي جَوَابِ لَوِ الَّتِي يَنْتَفِي بِهَا الْمَلْزُومُ - وَهُوَ الْمُقَدَّمُ - لِانْتِفَاءِ اللَّازِمِ، وَهُوَ الْجَوَابُ، وَهُوَ التَّالِي، فَانْتِفَاءُ جَعْلِ الرَّسُولِ مَلِكًا - كَمَا اقْتَرَحُوهُ - لِانْتِفَاءِ التَّلْبِيسِ مِنَ اللَّهِ عَلَيْهِمْ، وَالْكُفَّارُ كَانُوا قَدْ قَالُوا {لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ} [الأنعام: 8] أَيْ نُعَايِنُهُ وَنَرَاهُ، وَإِلَّا فَالْمَلَكُ لَمْ يَزَلْ يَأْتِيهِ مِنْ عِنْدِ اللَّهِ بِأَمْرِهِ وَنَهْيِهِ، فَهُمُ اقْتَرَحُوا نُزُولَ مَلَكٍ يُعَايِنُونَهُ، فَأَخْبَرَ سُبْحَانَهُ عَنِ الْحِكْمَةِ الَّتِي لِأَجْلِهَا لَمْ يُجْعَلْ رَسُولُهُ إِلَيْهِمْ مِنَ الْمَلَائِكَةِ، وَلَا أُنْزِلَ مَلَكًا يَرَوْنَهُ، فَقَالَ {وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ} [الأنعام: 8] أَيْ لَوَجَبَ الْعَذَابُ وَفُرِغَ مِنَ الْأَمْرِ، ثُمَّ لَا يُمْهَلُونَ إِنْ أَقَامُوا عَلَى التَّكْذِيبِ.
وَهَذَا نَظِيرُ قَوْلِهِ فِي سُورَةِ الْحِجْرِ {وَقَالُوا يَاأَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ لَوْ مَا تَأْتِينَا بِالْمَلَائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الحجر: 6] قَالَ اللَّهُ عَزَّ وَجَلَّ {مَا نُنَزِّلُ الْمَلَائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ} [الحجر: 8] وَالْحَقُّ هَاهُنَا الْعَذَابُ، ثُمَّ قَالَ {وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا} [الأنعام: 9] أَيْ لَوْ أَنْزَلْنَا عَلَيْهِمْ مَلَكًا لَجَعَلْنَاهُ فِي صُورَةِ آدَمِيٍّ، إِذْ لَا يَسْتَطِيعُونَ التَّلَقِّيَ عَنِ الْمَلَكِ فِي صُورَتِهِ الَّتِي هُوَ عَلَيْهَا، وَحِينَئِذٍ فَيَقَعُ اللَّبْسُ مِنَّا عَلَيْهِمْ، لِأَنَّهُمْ لَا يَدْرُونَ أَرَجُلٌ هُوَ، أَمْ مَلَكٌ؟ وَلَوْ جَعَلْنَاهُ رَجُلًا لَخَلَّطْنَا عَلَيْهِمْ، وَشَبَّهْنَا عَلَيْهِمُ الَّذِي طَلَبُوهُ بِغَيْرِهِ.
وَقَوْلُهُ: مَا يَلْبِسُونَ، فِيهِ قَوْلَانِ:
أَحَدُهُمَا: أَنَّهُ جَزَاءٌ لَهُمْ عَلَى لُبْسِهِمْ عَلَى ضُعَفَائِهِمْ، وَالْمَعْنَى أَنَّهُمْ شَبَّهُوا عَلَى ضُعَفَائِهِمْ، وَلَبَّسُوا عَلَيْهِمُ الْحَقَّ بِالْبَاطِلِ، فَشُبِّهَ عَلَيْهِمْ، وَتَلَبَّسَ عَلَيْهِمُ الْمَلَكُ بِالرَّجُلِ.
وَالثَّانِي: أَنَّا نَلْبَسُ عَلَيْهِمْ مَا لَبِسُوا عَلَى أَنْفُسِهِمْ، وَأَنَّهُمْ خَلَّطُوا عَلَى أَنْفُسِهِمْ، وَلَمْ يُؤْمِنُوا بِالرَّسُولِ مِنْهُمْ، بَعْدَ مَعْرِفَتِهِمْ صِدْقَهُ، وَطَلَبُوا رَسُولًا مَلَكِيًّا يُعَايِنُونَهُ، وَهَذَا تَلْبِيسٌ مِنْهُمْ عَلَى أَنْفُسِهِمْ، فَلَوْ أَجَبْنَاهُمْ إِلَى مَا اقْتَرَحُوهُ لَمْ يُؤْمِنُوا عِنْدَهُ، وَلَلَبَسْنَا عَلَيْهِمْ لُبْسَهُمْ عَلَى أَنْفُسِهِمْ.
وَأَيُّ تَعَلُّقٍ لِهَذَا بِالتَّلْبِيسِ الَّذِي ذَكَرَتْهُ هَذِهِ الطَّائِفَةُ مِنْ تَعْلِيقِ الْكَائِنَاتِ وَالْمُثَوَّبَاتِ وَالْعُقُوبَاتِ بِالْأَسْبَابِ، وَتَعْلِيقِ الْمَعَارِفِ بِالْوَسَائِطِ، وَالْقَضَايَا بِالْحُجَجِ، وَالْأَحْكَامِ وَالْعِلَلِ، وَالِانْتِقَامِ بِالْجِنَايَاتِ، وَالْمُثَوَّبَاتِ بِالطَّاعَاتِ، مِمَّا هُوَ مَحْضُ الْحِكْمَةِ وَمُوجَبُهَا.

(1/259)

وَأَثَرُ اسْمِهِ الْحَكِيمِ فِي الْخَلْقِ وَالْأَمْرِ إِنَّمَا قَامَ بِالْأَسْبَابِ، وَكَذَلِكَ الدُّنْيَا وَالْآخِرَةِ، وَكَذَلِكَ الثَّوَابِ وَالْعِقَابِ، فَجَعْلُ الْأَسْبَابِ مَنْصُوبَةً لِلتَّلْبِيسِ مِنْ أَعْظَمِ الْبَاطِلِ شَرْعًا وَقَدَرًا.
وَإِنَّ الَّذِي أَوْقَعَ هَؤُلَاءِ فِي هَذَا الْغُلُوِّ هُوَ نُفْرَتُهُمْ مِنْ أَرْبَابِ الْفَرْقِ الْأَوَّلِ، وَمُشَاهَدَتُهُمْ قُبْحَ مَا هُمْ عَلَيْهِ.
وَهُمْ - لَعَمْرُ اللَّهِ - خَيْرٌ مِنْهُمْ، مَعَ مَا هُمْ عَلَيْهِ، فَإِنَّهُمْ مُقِرُّونَ بِالْجَمْعِ وَالْفَرْقِ، وَأَنَّ اللَّهَ رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ وَخَالِقُهُ، وَمَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ فَرْقٌ بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ، وَالْمَحْبُوبِ وَالْمَكْرُوهِ، وَإِنْ كَانُوا كَثِيرًا مَا يُفَرِّقُونَ بِأَهْوَائِهِمْ وَنُفُوسِهِمْ، فَهُمْ فِي فَرْقِهِمُ النَّفْسِيِّ خَيْرٌ مِنْ أَهْلِ هَذَا الْجَمْعِ، إِذْ هُمْ مُقِرُّونَ أَنَّ اللَّهَ يَأْمُرُ بِالْحَسَنَاتِ وَيُحِبُّهَا، وَيَنْهَى عَنِ السَّيِّئَاتِ وَيُبْغِضُهَا، وَإِذَا فَرَّقُوا بِحَسَبِ أَهْوَائِهِمْ، وَفَرَّقُوا بِنُفُوسِهِمْ لَمْ يَجْعَلُوا هَذَا الْفَرْقَ دِينًا يُسْقِطُ عَنْهُمْ أَمْرَ اللَّهِ وَنَهْيَهُ، بَلْ يَعْتَرِفُونَ أَنَّهُ ذَنْبٌ قَبِيحٌ، وَأَنَّهُمْ مُقَصِّرُونَ، بَلْ مُفَرِّطُونَ فِي الْفَرْقِ الشَّرْعِيِّ، وَنِهَايَةُ مَا مَعَهُمْ صِحَّةُ إِيمَانٍ مَعَ غَفْلَةٍ وَفَرْقٍ نَفْسَانِيٍّ، وَأُولَئِكَ مَعَهُمْ جَمْعٌ، وَشُهُودٌ يَصْحَبُهُ فَسَادُ إِيمَانٍ، وَخُرُوجٌ عَنِ الدِّينِ.
وَمِنَ الْعَجَبِ أَنَّهُمْ فَرُّوا مِنْ فَرْقِ أُولَئِكَ النَّفْسِيِّ إِلَى جَمْعٍ أَسْقَطَ التَّفْرِقَةَ الشَّرْعِيَّةَ، ثُمَّ آلَ أَمْرُهُمْ إِلَى أَنْ صَارَ فَرْقُهُمْ كُلُّهُ نَفْسِيًّا، فَهُمْ فِي الْحَقِيقَةِ رَاجِعُونَ إِلَى فَرْقِهِمْ، وَلَا بُدَّ، فَإِنَّ الْفَرْقَ أَمْرٌ ضَرُورِيٌّ لِلْإِنْسَانِ وَلَا بُدَّ، فَمَنْ لَمْ يُفَرِّقْ بِالشَّرْعِ فَرَّقَ بِالنَّفْسِ وَالْهَوَى، فَهُمْ أَعْظَمُ النَّاسِ اتِّبَاعًا لِأَهْوَائِهِمْ، يَمِيلُونَ مَعَ الْهَوَى حَيْثُ مَالَ بِهِمْ وَيَزْعُمُونَ أَنَّهُ الْحَقِيقَةُ.
وَبِالْجُمْلَةِ فَلِهَذَا السُّلُوكِ لَوَازِمُ عَظِيمَةُ الْبَطَلَانِ، مُنَافِيَةٌ لِلْإِيمَانِ، جَالِبَةٌ لِلْخُسْرَانِ {أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 60] وَآخِرُ أَمْرِ صَاحِبِهِ الْفَنَاءُ فِي شُهُودِ الْحَقِيقَةِ الْعَامَّةِ الْمُشْتَرَكَةِ بَيْنَ الْأَبْرَارِ وَالْفُجَّارِ وَبَيْنَ الْمَلَائِكَةِ وَالشَّيَاطِينِ، وَبَيْنَ الرُّسُلِ وَأَعْدَائِهِمْ، وَهِيَ الْحَقِيقَةُ الْكَوْنِيَّةُ الْقَدَرِيَّةُ، وَمَنْ وَقَفَ مَعَهَا وَلَمْ يَصْعَدْ إِلَى الْفَرْقِ الثَّانِي - وَهُوَ الْحَقِيقَةُ الدِّينِيَّةُ النَّبَوِيَّةُ - فَهُوَ زِنْدِيقٌ كَافِرٌ.

وَمِنْهُمْ مَنْ لَمْ يَرَ إِسْقَاطَ الْفَرْقِ الثَّانِي جُمْلَةً، بَلْ إِنَّمَا يُسْقِطُهُ عَنِ الْوَاصِلِ إِلَى عَيْنِ

(1/260)

الْجَمْعِ، الشَّاهِدِ لِلْحَقِيقَةِ، وَمَا دَامَ سَالِكًا، أَوْ مَحْجُوبًا عَنْ شُهُودِ الْحَقِيقَةِ فَالْفَرْقُ لَازِمٌ لَهُ.
وَهَؤُلَاءِ أَيْضًا مِنْ جِنْسِ الْفَرِيقِ الْأَوَّلِ، بَلْ هُمْ خَوَاصُّهُمْ، فَإِذَا وَصَلَ وَاصِلُهُمْ إِلَى شُهُودِ حَقِيقَةِ الْجَمْعِ لَمْ يَجِبْ عَلَيْهِ الْقِيَامُ بِتَفْرِقَةِ الْأَوَامِرِ، وَإِنْ قَامَ بِهَا فَلِحِفْظِ الْمَرْتَبَةِ، وَضَبْطِ النَّامُوسِ، وَحِفْظِ السَّالِكِينَ عَنِ الذَّهَابِ مَعَ الْفَرْقِ الطَّبِيعِيِّ، قَبْلَ شُهُودِهِمُ الْحَقِيقَةَ، وَيُسَمُّونَ هَذِهِ الْحَالَ تَلْبِيسًا وَقَدْ تَقَدَّمَ ذِكْرُهُ.
وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى كَشْفُ هَذَا التَّلْبِيسِ الَّذِي يُشِيرُونَ إِلَيْهِ كَشْفًا بَيِّنًا.
وَقَدْ تَقَدَّمَ أَنَّهُمْ يَحْتَجُّونَ عَلَى سُقُوطِ الْفَرْقِ عَمَّنْ شَهِدَ الْحَقِيقَةَ بِقَوْلِهِ تَعَالَى {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 99] .
وَيَقُولُونَ: إِنَّ الرَّسُولَ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - كَانَ فِي هَذَا الْمَقَامِ، وَإِنَّمَا كَانَ فِي قِيَامِهِ بِالْأَعْمَالِ تَشْرِيعًا، وَقَدْ ذَكَرْنَا أَنَّ الْيَقِينَ الْمَوْتُ، وَأَنَّهُ مِنَ الْمَعْلُومِ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ أَنَّ الْأَوَامِرَ وَالنَّوَاهِيَ لَا تَسْقُطْ عَنِ الْعَبْدِ مَا دَامَ فِي دَارِ التَّكْلِيفِ، إِلَّا إِذَا زَالَ عَقْلُهُ وَصَارَ مَجْنُونًا.

[فَصْلٌ مَنْ زَعَمَ سُقُوطَ الْأَمْرِ وَالنَّهْيِ]
فَصْلٌ
وَمِنْهُمْ مَنْ يَرَى الْقِيَامَ بِالْأَوَامِرِ وَالنَّوَاهِي وَاجِبًا إِذَا لَمْ تُفَرَّقْ جَمْعِيَّتُهُ، فَإِذَا فُرِّقَتْ جَمْعِيَّتُهُ رَأَى الْجَمْعِيَّةَ أَوْجَبَ مِنْهَا، فَيَزْعُمُ أَنَّهُ يَتْرُكُ وَاجِبًا لِمَا هُوَ أَوْجَبُ مِنْهُ، وَهَذَا أَيْضًا جَهْلٌ وَضَلَالٌ.
فَإِنْ رَأَى أَنَّ الْأَمْرَ لَمْ يَتَوَجَّهْ إِلَيْهِ فِي حَالِ الْجَمْعِيَّةِ فَهُوَ كَافِرٌ، وَإِنْ عَلِمَ تَوَجُّهَهُ إِلَيْهِ، وَأَقْدَمَ عَلَى تَرْكِهِ، فَلَهُ حُكْمُ أَمْثَالِهِ مِنَ الْعُصَاةِ وَالْفُسَّاقِ.

[فَصْلٌ الْقِيَامُ بِأَمْرِ اللَّهِ]
فَصْلٌ
وَمِنْهُمْ مَنْ يَرَى الْأَمْرَ لَا يَسْقُطُ عَنْهُ، وَلَكِنْ إِذَا وَرَدَ عَلَيْهِ وَارِدُ الْفَنَاءِ وَالْجَمْعِ غَيَّبَ عَقْلَهُ وَاصْطَلَمَهُ، فَلَمْ يَشْعُرْ بِوَقْتِ الْوَاجِبِ وَلَا حُضُورِهِ، حَتَّى يَفُوتَهُ فَيَقْضِيَهُ، فَهَذَا مَتَى اسْتَدْعَى ذَلِكَ الْفِنَاءَ وَطَلَبَهُ، فَلَيْسَ بِمَعْذُورٍ فِي اصْطِلَامِهِ، بَلْ هُوَ عَاصٍ لِلَّهِ فِي اسْتِدْعَائِهِ مَا يُعَرِّضُهُ لِإِضَاعَةِ حَقِّهِ، وَهُوَ مُفَرِّطٌ، أَمْرُهُ إِلَى اللَّهِ، وَمَتَى هَجَمَ عَلَيْهِ بِغَيْرِ اسْتِدْعَاءٍ،

(1/261)

وَغَلَبَ عَلَيْهِ - مَعَ مُدَافَعَتِهِ لَهُ - خَشْيَةَ إِضَاعَةِ الْحَقِّ، فَهَذَا مَعْذُورٌ، وَلَيْسَ بِكَامِلٍ فِي حَالِهِ، بَلِ الْكَمَالُ وَرَاءَ ذَلِكَ، وَهُوَ الِانْتِقَالُ عَنْ وَادِي الْجَمْعِ وَالْفَنَاءِ، وَالْخُرُوجُ عَنْهُ إِلَى أَوْدِيَةِ الْفَرْقِ الثَّانِي وَالْبَقَاءِ، فَالشَّأْنُ كُلُّ الشَّأْنِ فِيهِ، وَهُوَ الَّذِي كَانَ يُنَادِي عَلَيْهِ شَيْخُ الطَّائِفَةِ عَلَى الْإِطْلَاقِ الْجُنَيْدُ بْنُ مُحَمَّدٍ رَحِمَهُ اللَّهُ، وَوَقَعَ بَيْنَهُ وَبَيْنَ أَصْحَابِ هَذَا الْجَمْعِ وَالْفَنَاءِ مَا وَقَعَ لِأَجْلِهِ، فَهَجَرَهُمْ وَحَذَّرَ مِنْهُمْ، وَقَالَ: عَلَيْكُمْ بِالْفَرْقِ الثَّانِي، فَإِنَّ الْفَرْقَ فَرْقَانِ، الْفَرْقُ الْأَوَّلُ: وَهُوَ النَّفْسِيُّ الطَّبِيعِيُّ الْمَذْمُومُ، وَلَيْسَ الشَّأْنُ فِي الْخُرُوجِ مِنْهُ إِلَى الْجَمْعِ وَالْفَنَاءِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ وَالْحَقِيقَةِ الْكَوْنِيَّةِ، بَلِ الشَّأْنُ فِي شُهُودِ هَذَا الْجَمْعِ وَاسْتِصْحَابِهِ فِي الْفَرْقِ الثَّانِي، وَهُوَ الْحَقِيقَةُ الدِّينِيَّةُ، وَمَنْ لَمْ يَتَّسِعْ قَلْبُهُ لِذَلِكَ فَلْيَتْرُكْ جَمْعَهُ وَفَنَاءَهُ تَحْتَ قَدَمِهِ، وَلْيَنْبُذْهُ وَرَاءَ ظَهْرِهِ، مُشْتَغِلًا بِالْفَرْقِ الثَّانِي، وَالْكَمَالُ أَيْضًا وَرَاءَ ذَلِكَ، وَهُوَ شُهُودُ الْجَمْعِ فِي الْفَرْقِ، وَالْكَثْرَةِ فِي الْوَحْدَةِ، وَتَحْكِيمُ الْحَقِيقَةِ الدِّينِيَّةِ عَلَى الْحَقِيقَةِ الْكَوْنِيَّةِ، فَهَذَا حَالُ الْعَارِفِينَ الْكُمَّلِ:
يَسْقِي وَيَشْرَبُ لَا تُلْهِيهِ سَكْرَتُهُ ... عَنِ النَّدِيمِ وَلَا يَلْهُو عَنِ الْكَاسِ
«إِنِّي لَأَسْمَعُ بُكَاءَ الصَّبِيِّ وَأَنَا فِي الصَّلَاةِ، فَأَتَجَوَّزُ فِيهَا، كَرَاهَةَ أَنْ أَشُقَّ عَلَى أُمِّهِ» وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاتِهِ وَاشْتِغَالِهِ بِاللَّهِ وَإِقْبَالِهِ عَلَيْهِ يَشْعُرُ بِعَائِشَةَ إِذَا اسْتَفْتَحَتِ الْبَابَ، فَيَمْشِي خُطُوَاتٍ يَفْتَحُ لَهَا ثُمَّ يَرْجِعُ إِلَى مُصَلَّاهُ، وَذَكَرَ فِي صَلَاتِهِ تِبْرًا كَانَ عِنْدَهُ، فَصَلَّى، ثُمَّ قَامَ مُسْرِعًا فَقَسَّمَهُ وَعَادَ إِلَى مَجْلِسِهِ، فَلَمْ تَشْغَلْهُ جَمْعِيَّتُهُ الْعُظْمَى - الَّتِي لَا يُدْرِكُ لَهَا مَنْ بَعْدَهُ رَائِحَةً - عَنْ هَذِهِ الْجُزْئِيَّاتِ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.

(1/262)

[فَصْلٌ تَمَكُّنُ الْإِيمَانِ وَالْعِلْمِ فِي الْقَلْبِ]
فَصْلٌ
وَمِنْهُمْ مَنْ يَتَمَكَّنُ الْإِيمَانُ وَالْعِلْمُ مِنْ قَلْبِهِ، فَإِذَا جَاءَ الْأَمْرُ قَامَ إِلَيْهِ، وَبَادَرَ بِجَمْعِيَّتِهِ، فَإِنْ صَحِبَتْهُ وَإِلَّا طَرَحَهَا، وَبَادَرَ إِلَى الْأَمْرِ، وَعَلِمَ أَنَّهُ لَا يَسَعُهُ غَيْرُ ذَلِكَ، وَأَنَّ الْجَمْعِيَّةَ فَضْلٌ، وَالْأَمْرَ فَرْضٌ، وَمَنْ ضَيَّعَ الْفُرُوضَ لِلْفُضُولِ حِيلَ بَيْنَهُ وَبَيْنَ الْوُصُولِ، لَكِنْ إِذَا جَاءَتِ الْمَنْدُوبَاتُ، الَّتِي هِيَ مَحَلُّ الْأَرْبَاحِ وَالْمَكَاسِبِ الْعَظِيمَةِ، وَالْمَصَالِحِ الرَّاجِحَةِ مِنْ عِيَادَةِ الْمَرِيضِ، وَاتِّبَاعِ الْجِنَازَةِ، وَالْجِهَادِ الْمُسْتَحَبِّ، وَطَلَبِ الْعِلْمِ النَّافِعِ، وَالْخُلْطَةِ الَّتِي يَنْتَفِعُ بِهَا وَيَنْفَعُ غَيْرُهُ، وَلَمْ يُؤْثِرْهَا عَلَى جَمْعِيَّتِهِ، إِذَا رَأَى جَمْعِيَّتَهُ خَيْرًا لَهُ وَأَنْفَعَ مِنْهَا - فَهَذَا غَيْرُ آثِمٍ وَلَا مُفَرِّطٍ إِلَّا إِذَا تَرَكَهَا رَغْبَةً عَنْهَا بِالْكُلِّيَّةِ، وَاسْتِبْدَالًا بِالْجَمْعِيَّةِ، فَهَذَا نَاقِصٌ.
أَمَّا إِذَا قَامَ بِهَا أَحْيَانًا وَتَرَكَهَا أَحْيَانًا لِاشْتِغَالِهِ بِجَمْعِيَّتِهِ، فَهَذَا غَيْرُ مَذْمُومٍ، بَلْ هَذَا حَقِيقَةُ الِاعْتِكَافِ الْمَشْرُوعِ، وَهُوَ جَمْعِيَّةُ الْعَبْدِ عَلَى رَبِّهِ وَخَلْوَتُهُ بِهِ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْتَجِرُ بِحَصِيرٍ فِي الْمَسْجِدِ فِي اعْتِكَافِهِ، يَخْلُو بِهِ مَعَ رَبِّهِ عَزَّ وَجَلَّ، وَلَمْ يَكُنْ يَشْتَغِلُ بِتَعْلِيمِ الصَّحَابَةِ وَتَذْكِيرِهِمْ فِي تِلْكَ الْحَالِ، وَلِهَذَا كَانَ الْمَشْهُورُ مِنْ مَذْهَبِ أَحْمَدَ وَغَيْرِهِ أَنَّهُ لَا يُسْتَحَبُّ لِلْمُعْتَكِفِ إِقْرَاءُ الْقُرْآنِ وَالْعِلْمِ، وَخَلْوَتُهُ لِلذِّكْرِ وَالْعِبَادَةِ أَفْضَلُ لَهُ، وَاحْتَجُّوا بِفِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

فَصْلٌ وَأَكْمَلُ مِنْ هَؤُلَاءِ مَنْ إِذَا جَاءَهُ تَفْرِقَةُ الْأَمْرِ، وَرَآهَا أَرْجَحَ مِنْ مَصْلَحَةِ الْجَمْعِيَّةِ، وَلَمْ يُمْكِنْهُ الْجَمْعُ فِي التَّفْرِقَةِ اشْتَرَى الْفَاضِلَ بِالْمَفْضُولِ، وَالرَّاجِحَ بِالْمَرْجُوحِ، فَإِذَا كَانَ الْمَنْدُوبُ مَفْضُولًا مَرْجُوحًا، وَالْجَمْعُ خَيْرًا مِنْهُ اشْتَغَلَ بِالْجَمْعِ عَنْهُ، فَهَذَا أَعْلَى الْأَقْسَامِ، وَالرَّجُلُ كُلُّ الرَّجُلِ مَنْ يَرُدُّ مِنْ تَفْرِقَتِهِ عَلَى جَمْعِهِ، وَمِنْ جَمْعِهِ عَلَى تَفْرِقَتِهِ، فَيُقَوِّي كُلَّ وَاحِدٍ مِنْهُمَا بِالْآخَرِ، وَلَا يُلْغِي الْحَرْبَ بَيْنَهُمَا، فَإِذَا جَاءَتْ تَفْرِقَةُ الْأَمْرِ جَدَّ فِيهَا وَقَامَ بِهَا لِجَمْعِيَّتِهِ، مُقَوِّيًا لَهَا بِالْأَمْرِ، فَإِذَا جَاءَتْ حَالَةُ الْجَمْعِيَّةِ تَقَوَّى بِهَا عَلَى تَفْرِقَةِ الْأَمْرِ وَالْبَقَاءِ بِهِ، فَيَرُدُّ مِنْ هَذَا عَلَى هَذَا، وَمِنْ هَذَا عَلَى هَذَا، فَإِذَا جَاءَتْ تَفْرِقَةُ الْأَمْرِ قَالَ: أَتَفَرَّقُ لِلَّهِ لِيَجْمَعَنِي عَلَيْهِ، وَإِذَا جَاءَتِ الْجَمْعِيَّةُ قَالَ: أَجْتَمِعُ لِأَتَقَوَّى عَلَى أَمْرِ اللَّهِ وَرِضَاهُ، لَا لِمُجَرَّدِ حَظِّي وَلَذَّتِي مِنْ هَذِهِ الْجَمْعِيَّةِ، فَمَا أَكْثَرَ مَنْ يَغِيبُ بِحَظِّهِ مِنْهَا، وَلَذَّتِهَا وَنَعِيمِهَا وَطِيبِهَا، عَنْ مُرَادِ اللَّهِ مِنْهُ.

(1/263)

فَتَدَبَّرْ هَذَا الْفَصْلَ، وَأَحِطْ بِهِ عِلْمًا، فَإِنَّهُ مِنْ قَوَاعِدِ السُّلُوكِ وَالْمَعْرِفَةِ، وَكَمْ قَدْ زَلَّتْ فِيهِ مِنْ أَقْدَامٍ، وَضَلَّتْ فِيهِ مِنْ أَفْهَامٍ، وَمَنْ عَرَفَ مَا عِنْدَ النَّاسِ، وَنَهَضَ مِنْ مَدِينَةِ طَبْعِهِ إِلَى السَّيْرِ إِلَى اللَّهِ، عَرَفَ مِقْدَارَهُ، فَمَنْ عَرَفَهُ عَرَفَ مَجَامِعَ الطُّرُقِ، وَمُفْتَرَقَ الطُّرُقِ، الَّتِي تَفَرَّقَتْ بِالسَّالِكِينَ، وَأَهْلِ الْعِلْمِ وَالنَّظَرِ، وَاللَّهُ سُبْحَانَهُ الْمُوَفِّقُ لِلصَّوَابِ.

فَصْلٌ أَصْلُ ذَلِكَ كُلِّهِ هُوَ الْفَرْقُ بَيْنَ مَحَبَّةِ اللَّهِ وَرِضَاهُ، وَمَشِيئَتِهِ وَإِرَادَتِهِ الْكَوْنِيَّةِ، وَمَنْشَأُ الضَّلَالِ فِي هَذَا الْبَابِ مِنَ التَّسْوِيَةِ بَيْنَهُمَا، أَوِ اعْتِقَادِ تَلَازُمِهِمَا، فَسَوَّى بَيْنَهُمَا الْجَبْرِيَّةُ وَالْقَدَرِيَّةُ، وَقَالُوا: الْمَشِيئَةُ وَالْمَحَبَّةُ سَوَاءٌ، أَوْ مُتَلَازِمَانِ.
ثُمَّ اخْتَلَفُوا، فَقَالَتِ الْجَبْرِيَّةُ: الْكَوْنُ كُلُّهُ - قَضَاؤُهُ وَقَدَرُهُ، طَاعَتُهُ وَمَعَاصِيهِ، خَيْرُهُ وَشَرُّهُ - فَهُوَ مَحْبُوبُهُ.
ثُمَّ مَنْ تَعَبَّدَ مِنْهُمْ، وَسَلَكَ عَلَى هَذَا الِاعْتِقَادِ رَأَى أَنَّ الْأَفْعَالَ جَمِيعَهَا مَحْبُوبَةٌ لِلرَّبِّ، إِذْ هِيَ صَادِرَةٌ عَنْ مَشِيئَتِهِ، وَهِيَ عَيْنُ مَحَبَّتِهِ وَرِضَاهُ، وَفَنِيَ فِي هَذَا الشُّهُودِ الَّذِي كَانَ اعْتِقَادًا، ثُمَّ صَارَ مُشْهَدًا، فَلَزِمَ مِنْ ذَلِكَ مَا تَقَدَّمَ، مِنْ أَنَّهُ لَا يَسْتَقْبِحُ سَيِّئَةً، وَلَا يَسْتَنْكِرُ مُنْكَرًا، وَتِلْكَ اللَّوَازِمُ الْبَاطِلَةُ الْمُنَافِيَةُ لِلشَّرَائِعِ جُمْلَةً.
وَلَمَّا وَرَدَ عَلَى هَؤُلَاءِ قَوْلُهُ تَعَالَى {وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} [البقرة: 205] ، {وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزمر: 7] وَقَوْلُهُ: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] وَاعْتَاصَ عَلَيْهِمْ كَيْفَ يَكُونُ مَكْرُوهًا لَهُ، وَقَدْ أَرَادَ كَوْنَهُ؟ وَكَيْفَ لَا يُحِبُّهُ، وَقَدْ أَرَادَ وُجُودَهُ؟ أَوَّلُوا هَذِهِ الْآيَاتِ وَنَحْوَهَا بِأَنَّهُ لَا يُحِبُّهَا دِينًا، وَلَا يَرْضَاهَا شَرْعًا، وَيَكْرَهُهَا كَذَلِكَ، بِمَعْنَى أَنَّهُ لَا يَشْرَعُهَا، مَعَ كَوْنِهِ يُحِبُّ وُجُودهَا وَيُرِيدُهُ.
فَشَهِدُوا فِي مَقَامِ الْفَنَاءِ كَوْنَهَا مَحْبُوبَةَ الْوُجُودِ، وَرَأَوْا أَنَّ الْمَحَبَّةَ تَقْتَضِي مُوَافَقَةَ الْمَحْبُوبِ فِيمَا يُحِبُّهُ، وَالْكَوْنُ كُلُّهُ مَحْبُوبُهُ، فَأَحَبُّوا - بِزَعْمِهِمْ - جَمِيعَ مَا فِي الْكَوْنِ، وَكَذَبُوا وَتَنَاقَضُوا، فَإِنَّمَا أَحَبُّوا مَا تَهْوَاهُ نُفُوسُهُمْ وَإِرَادَتُهُمْ، فَإِذَا كَانَ فِي الْكَوْنِ مَا لَا يُلَائِمُ أَحَدَهُمْ وَيَكْرَهُهُ طَبْعُهُ أَبْغَضَهُ، وَنَفَرَ مِنْهُ وَكَرِهَهُ، مَعَ كَوْنِهِ مُرَادًا لِلْمَحْبُوبِ، فَأَيْنَ الْمُوَافَقَةُ؟ وَإِنَّمَا وَافَقُوا أَهْوَاءَهُمْ وَإِرَادَاتَهُمْ.

(1/264)

ثُمَّ بَنَوْا عَلَى ذَلِكَ أَنَّهُمْ مَأْمُورُونَ بِالرِّضَاءِ بِالْقَضَاءِ، وَهَذِهِ قَضَاءٌ مِنْ قَضَائِهِ، فَنَحْنُ نَرْضَى بِهَا، فَمَا لَنَا وَلِإِنْكَارِهَا وَمُعَادَاةِ فَاعِلِهَا، وَنَحْنُ مَأْمُورُونَ بِالرِّضَا بِالْقَضَاءِ؟ فَتَرَكَّبَ مِنِ اعْتِقَادِهِمْ كَوْنُهَا مَحْبُوبَةً لِلرَّبِّ، وَكَوْنُهُمْ مَأْمُورِينَ بِالرِّضَا بِهَا، وَالتَّسْوِيَةِ بَيْنَ الْأَفْعَالِ، وَعَدَمِ اسْتِقْبَاحِ شَيْءٍ مِنْهَا أَوْ إِنْكَارِهِ.
وَانْضَافَ إِلَى ذَلِكَ اعْتِقَادُهُمْ جَبْرَ الْعَبْدِ عَلَيْهَا، وَأَنَّهَا لَيْسَتْ فِعْلَهُ.
فَلَزِمَ مِنْ ذَلِكَ رَفْعُ الْأَمْرِ وَالنَّهْيِ، وَطَيُّ بِسَاطِ الشَّرْعِ، وَالِاسْتِسْلَامُ لِلْقَدَرِ، وَالذَّهَابُ مَعَهُ حَيْثُ كَانَ، وَصَارَتْ لَهُمْ هَذِهِ الْعَقَائِدُ مَشَاهِدَ، وَكُلُّ أَحَدٍ إِذَا ارْتَاضَ وَصَفَا بَاطِنُهُ تَجَلَّى لَهُ فِيهِ صُورَةُ مُعْتَقَدِهِ، فَهُوَ يُشَاهِدُهَا بِقَلْبِهِ فَيَظُنُّهَا حَقًّا، فَهَذَا حَالُ هَذِهِ الطَّائِفَةِ.
وَقَالَتِ الْقَدَرِيَّةُ النُّفَاةُ: لَيْسَتِ الْمَعَاصِي مَحْبُوبَةً لِلَّهِ وَلَا مَرَضِيَّةً لَهُ، فَلَيْسَتْ مُقَدَّرَةً لَهُ وَلَا مَقْضِيَّةً، فَهِيَ خَارِجَةٌ عَنْ مَشِيئَتِهِ وَخَلْقِهِ.
قَالُوا: وَنَحْنُ مَأْمُورُونَ بِالرِّضَا بِالْقَضَاءِ، وَمَأْمُورُونَ بِسُخْطِ هَذِهِ الْأَفْعَالِ وَبُغْضِهَا وَكَرَاهَتِهَا، فَلَيْسَتْ إِذًا بِقَضَاءِ اللَّهِ، إِذِ الرِّضَا وَالْقَضَاءُ مُتَلَازِمَانِ، كَمَا أَنَّ مَحَبَّتَهُ وَمَشِيئَتَهُ مُتَلَازِمَانِ، أَوْ مُتَّحِدَانِ.
وَهَؤُلَاءِ لَا يَجِيءُ مِنْ سَالِكِيهِمْ وَعُبَّادِهِمْ مَا جَاءَ مِنْ سَالِكِي الْجَبْرِيَّةِ وَعُبَّادِهِمُ الْبَتَّةَ، لِمُنَافَاةِ عَقَائِدِهِمْ لِمَشَاهِدِ أُولَئِكَ وَعَقَائِدِهِمْ، بَلْ غَايَتُهُمُ التَّعَبُّدُ وَالْوَرَعُ، وَهُمْ فِي تَعْظِيمِ الذُّنُوبِ وَالْمَعَاصِي خَيْرٌ مِنْ أُولَئِكَ، وَأُولَئِكَ قَدْ يَكُونُونَ أَقْوَى حَالًا وَتَأْثِيرًا مِنْهُمْ.
فَمَنْشَأُ الْغَلَطِ التَّسْوِيَةُ بَيْنَ الْمَشِيئَةِ وَالْمَحَبَّةِ، وَاعْتِقَادُهُمْ وُجُوبَ الرِّضَا بِالْقَضَاءِ، وَنَحْنُ نُبَيِّنُ مَا فِي الْفَصْلَيْنِ إِنْ شَاءَ اللَّهُ تَعَالَى، فَإِنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا.

[فَصْلٌ الْفَرْقُ بَيْنَ الْمَشِيئَةِ وَالْمَحَبَّةِ]
فَأَمَّا الْمَشِيئَةُ، وَالْمَحَبَّةُ فَقَدْ دَلَّ عَلَى الْفَرْقِ بَيْنَهُمَا الْقُرْآنُ وَالسَّنَةُ، وَالْعَقْلُ، وَالْفِطْرَةُ، وَإِجْمَاعُ الْمُسْلِمِينَ.
قَالَ اللَّهُ تَعَالَى {يَسْتَخْفُونَ مِنَ النَّاسِ وَلَا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لَا يَرْضَى مِنَ الْقَوْلِ} [النساء: 108]

(1/265)

فَقَدْ أَخْبَرَ أَنَّهُ لَا يَرْضَى بِمَا يَبَيِّتُونَهُ مِنَ الْقَوْلِ الْمُتَضَمِّنِ الْبَهْتَ وَرَمْيَ الْبَرِيءِ، وَشَهَادَةَ الزُّورِ، وَبَرَاءَةَ الْجَانِي، فَإِنَّ الْآيَةَ نَزَلَتْ فِي قِصَّةٍ هَذَا شَأْنُهَا، مَعَ أَنَّ ذَلِكَ كُلَّهُ بِمَشِيئَتِهِ، إِذْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّهُ مَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَلَمْ يُخَالِفْ فِي ذَلِكَ إِلَّا الْقَدَرِيَّةُ الْمَجُوسِيَّةُ، الَّذِينَ يَقُولُونَ: يَشَاءُ مَا لَا يَكُونُ، وَيَكُونُ مَا لَا يَشَاءُ.
وَتَأْوِيلُ مَنْ تَأَوَّلَ الْآيَةَ عَلَى أَنَّهُ لَا يَرْضَاهُ دِينًا، مَعَ مَحَبَّتِهِ لِوُقُوعِهِ مِمَّا يَنْبَغِي أَنْ يُصَانَ كَلَامُ اللَّهِ عَنْهُ، إِذِ الْمَعْنَى عِنْدَهُمْ أَنَّهُ مَحْبُوبٌ لَهُ، وَلَكِنْ لَا يُثَابُ فَاعِلُهُ عَلَيْهِ، فَهُوَ مَحْبُوبٌ بِالْمَشِيئَةِ، غَيْرُ مُثَابٍ عَلَيْهِ شَرْعًا.
وَمَذْهَبُ سَلَفِ الْأُمَّةِ وَأَئِمَّتُهَا أَنَّهُ مَسْخُوطٌ لِلرَّبِّ، مَكْرُوهٌ لَهُ قَدَرًا وَشَرْعًا، مَعَ أَنَّهُ وُجِدَ بِمَشِيئَتِهِ وَقَضَائِهِ، فَإِنَّهُ يَخْلُقُ مَا يُحِبُّ وَمَا يَكْرَهُ، وَهَذَا كَمَا أَنَّ الْأَعْيَانَ كُلَّهَا خَلْقُهُ، وَفِيهَا مَا يُبْغِضُهُ وَيَكْرَهُهُ - كَإِبْلِيسَ وَجُنُودِهِ، وَسَائِرِ الْأَعْيَانِ الْخَبِيثَةِ - وَفِيهَا مَا يُحِبُّهُ وَيَرْضَاهُ - كَأَنْبِيَائِهِ وَرُسُلِهِ، وَمَلَائِكَتِهِ وَأَوْلِيَائِهِ - وَهَكَذَا الْأَفْعَالُ كُلُّهَا مِنْهَا مَا هُوَ مَحْبُوبٌ لَهُ وَمَا هُوَ مَكْرُوهٌ لَهُ، خَلَقَهُ لِحِكْمَةٍ لَهُ فِي خَلْقِ مَا يَكْرَهُ وَيُبْغِضُ كَالْأَعْيَانِ، وَقَالَ تَعَالَى {وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} [البقرة: 205] مَعَ أَنَّهُ بِمَشِيئَتِهِ وَقَضَائِهِ وَقَدَرِهِ، وَقَالَ تَعَالَى {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7] فَالْكُفْرُ وَالشُّكْرُ وَاقِعَانِ بِمَشِيئَتِهِ وَقَدْرِهِ، وَأَحَدُهُمَا مَحْبُوبٌ لَهُ مُرْضٍ، وَالْآخَرُ مَبْغُوضٌ لَهُ مَسْخُوطٌ.
وَكَذَلِكَ قَوْلُهُ عُقَيْبَ مَا نَهَى عَنْهُ مِنَ الشِّرْكِ وَالظُّلْمِ وَالْفَوَاحِشِ وَالْكِبْرِ {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] فَهُوَ مَكْرُوهٌ لَهُ، مَعَ وُقُوعِهِ بِمَشِيئَتِهِ وَقَضَائِهِ وَقَدَرِهِ.
وَفِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «إِنَّ اللَّهَ كَرِهَ لَكُمْ ثَلَاثًا: قِيلَ وَقَالَ، وَكَثْرَةَ السُّؤَالِ، وَإِضَاعَةَ الْمَالِ» فَهَذِهِ كَرَاهَةٌ لِمَوْجُودٍ تَعَلَّقَتْ بِهِ الْمَشِيئَةُ.
وَفِي الْمُسْنَدِ «إِنَّ اللَّهَ يُحِبُّ أَنْ يُؤْخَذَ بِرُخَصِهِ، كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ» فَهَذِهِ مَحَبَّةٌ

(1/266)

وَكَرَاهَةٌ لِأَمْرَيْنِ مَوْجُودَيْنِ، اجْتَمَعَا فِي الْمَشِيئَةِ، وَافْتَرَقَا فِي الْمَحَبَّةِ وَالْكَرَاهَةِ، وَهَذَا فِي الْكِتَابِ وَالسُّنَّةِ أَكْثَرُ مِنْ أَنْ يُذْكَرَ جَمِيعُهُ.
وَقَدْ فَطَرَ اللَّهُ عِبَادَهُ عَلَى قَوْلِهِمْ: هَذَا الْفِعْلُ يُحِبُّهُ اللَّهُ، وَهَذَا يَكْرَهُهُ اللَّهُ وَيُبْغِضُهُ وَفُلَانٌ يَفْعَلُ مَا لَا يُحِبُّهُ اللَّهُ، وَالْقُرْآنُ مَمْلُوءٌ بِذِكْرِ سُخْطِهِ وَغَضَبِهِ عَلَى أَعْدَائِهِ، وَذَلِكَ صِفَةٌ قَائِمَةٌ بِهِ، يَتَرَتَّبُ عَلَيْهَا الْعَذَابُ وَاللَّعْنَةُ، لَا أَنَّ السُّخْطَ هُوَ نَفْسُ الْعَذَابِ وَاللَّعْنَةِ بَلْ هُمَا أَثَرُ السُّخْطِ وَالْغَضَبِ وَمُوجَبُهُمَا، وَلِهَذَا يُفَرَّقُ بَيْنَهُمَا كَمَا قَالَ تَعَالَى {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} [النساء: 93] فَفَرَّقَ بَيْنَ عَذَابِهِ وَغَضَبِهِ وَلَعْنَتِهِ، وَجَعَلَ كُلَّ وَاحِدٍ غَيْرَ الْآخَرِ.
وَكَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سُخْطِكَ، وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ، وَأَعُوذُ بِكَ مِنْكَ» .
فَتَأَمَّلْ ذِكْرَ اسْتِعَاذَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصِفَةِ الرِّضَا مِنْ صِفَةِ السُّخْطِ وَبِفِعْلِ الْمُعَافَاةِ مِنْ فِعْلِ الْعُقُوبَةِ، فَالْأَوَّلُ لِلصِّفَةِ، وَالثَّانِي لِأَثَرِهَا الْمُتَرَتِّبِ عَلَيْهَا، ثُمَّ رَبَطَ ذَلِكَ كُلَّهُ بِذَاتِهِ سُبْحَانَهُ، وَأَنَّ ذَلِكَ كُلَّهُ رَاجِعٌ إِلَيْهِ وَحْدَهُ، لَا إِلَى غَيْرِهِ، فَمَا أَعُوذُ مِنْهُ وَاقِعٌ بِمَشِيئَتِكَ وَإِرَادَتِكَ، وَمَا أَعُوذُ بِهِ مِنْ رِضَاكَ وُمُعَافَاتِكَ هُوَ بِمَشِيئَتِكَ وَإِرَادَتِكَ، إِنْ شِئْتَ أَنْ تَرْضَى عَنْ عَبْدِكَ وَتُعَافِيَهُ، وَإِنْ شِئْتَ أَنْ تَغْضَبَ عَلَيْهِ وَتُعَاقِبَهُ، فَإِعَاذَتِي مِمَّا أَكْرَهُ وَأَحْذَرُ، وَمَنْعُهُ أَنْ يَحِلَّ بِي هُوَ بِمَشِيئَتِكَ أَيْضًا، فَالْمَحْبُوبُ وَالْمَكْرُوهُ كُلُّهُ بِقَضَائِكَ وَمَشِيئَتِكَ، فَعِيَاذِي بِكَ مِنْكَ عِيَاذِي بِحَوْلِكَ وَقُوَّتِكَ وَقُدْرَتِكَ وَرَحْمَتِكَ وَإِحْسَانِكَ مِمَّا يَكُونُ بِحَوْلِكَ وَقُوَّتِكَ وَقُدْرَتِكَ وَعَدْلِكَ وَحِكْمَتِكَ، فَلَا أَسْتَعِيذُ بِغَيْرِكَ مِنْ غَيْرِكَ، وَلَا أَسْتَعِيذُ إِلَّا بِكَ مِنْ شَيْءٍ هُوَ صَادِرٌ عَنْ مَشِيئَتِكَ وَخَلْقِكَ، بَلْ هُوَ مِنْكَ، وَلَا أَسْتَعِيذُ بِغَيْرِكَ مِنْ شَيْءٍ هُوَ صَادِرٌ عَنْ مَشِيئَتِكَ وَقَضَائِكَ، بَلْ أَنْتَ الَّذِي تُعِيذُنِي بِمَشِيئَتِكَ مِمَّا هُوَ كَائِنٌ بِمَشِيئَتِكَ، فَأَعُوذُ بِكَ مِنْكَ.
وَلَا يَعْلَمُ مَا فِي هَذِهِ الْكَلِمَاتِ - مِنَ التَّوْحِيدِ وَالْمَعَارِفِ وَالْعُبُودِيَّةِ - إِلَّا الرَّاسِخُونَ فِي

(1/267)

الْعِلْمِ بِاللَّهِ وَمَعْرِفَتِهِ، وَمَعْرِفَةِ عُبُودِيَّتِهِ.
وَأَشَرْنَا إِلَى شَيْءٍ يَسِيرٍ مِنْ مَعْنَاهَا، وَلَوِ اسْتَقْصَيْنَا شَرْحَهَا لَقَامَ مِنْهُ سِفْرٌ ضَخْمٌ، وَلَكِنْ قَدْ فُتِحَ لَكَ الْبَابُ، فَإِنْ دَخَلْتَ رَأَيْتَ مَا لَا عَيْنٌ رَأَتْ، وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ.
وَالْمَقْصُودُ أَنَّ انْقِسَامَ الْكَوْنِ فِي أَعْيَانِهِ وَصِفَاتِهِ وَأَفْعَالِهِ إِلَى مَحْبُوبٍ لِلرَّبِّ مَرَضِيٍّ لَهُ، وَمَسْخُوطٍ مَبْغُوضٍ لَهُ مَكْرُوهٍ لَهُ أَمْرٌ مَعْلُومٌ بِجَمِيعِ أَنْوَاعِ الْأَدِلَّةِ، مِنَ الْعَقْلِ وَالنَّقْلِ، وَالْفِطْرَةِ وَالِاعْتِبَارِ، فَمَنْ سَوَّى بَيْنَ ذَلِكَ كُلِّهِ فَقَدْ خَالَفَ فِطْرَةَ اللَّهِ الَّتِي فَطَرَ عَلَيْهَا عِبَادَهُ، وَخَالَفَ الْمَعْقُولَ وَالْمَنْقُولَ، وَخَرَجَ عَمَّا جَاءَتْ بِهِ الرُّسُلُ.
وَلِأَيِّ شَيْءٍ نَوَّعَ اللَّهُ سُبْحَانَهُ الْعُقُوبَاتِ الْبَلِيغَةَ فِي الدُّنْيَا وَالْآخِرَةِ، وَأَشْهَدَ عِبَادَهُ مِنْهَا مَا أَشْهَدَهُمْ؟ لَوْلَا شِدَّةُ غَضَبِهِ وَسُخْطِهِ عَلَى الْفَاعِلِينَ لَمَا اشْتَدَّتْ كَرَاهَتُهُ وَبُغْضُهُ لَهُ، فَأَوْجَبَتْ تِلْكَ الْكَرَاهَةُ وَالْبُغْضُ مِنْهُ وُقُوعَ أَنْوَاعِ الْمَكَارِهِ بِهِمْ، كَمَا أَنَّ مَحَبَّتَهُ لِمَا يُحِبُّهُ مِنَ الْأَفْعَالِ وَيَرْضَاهُ أَوْجَبَتْ وُقُوعَ أَنْوَاعِ الْمَحَابِّ لِمَنْ فَعَلَهَا، وَشُهُودَ مَا فِي الْعَالَمِ مِنْ إِكْرَامِ أَوْلِيَائِهِ، وَإِتْمَامِ نِعَمِهِ عَلَيْهِمْ، وَنَصْرِهِمْ وَإِعْزَازِهِمْ، وَإِهَانَةِ أَعْدَائِهِ وَعُقُوبَتِهِمْ، وَإِيقَاعِ الْمَكَارِهِ بِهِمْ مِنْ أَدَلِّ الدَّلِيلِ عَلَى حُبِّهِ وَبُغْضِهِ وَكَرَاهَتِهِ، بَلْ نَفْسُ مُوَالَاتِهِ لِمَنْ وَالَاهُ، وَمُعَادَاتِهِ لِمَنْ عَادَاهُ هِيَ عَيْنُ مَحَبَّتِهِ وَبُغْضِهِ، فَإِنَّ الْمُوَالَاةَ أَصْلُهَا الْحُبُّ، وَالْمُعَادَاةَ أَصْلُهَا الْبُغْضُ، فَإِنْكَارُ صِفَةِ الْمَحَبَّةِ وَالْكَرَاهَةِ، إِنْكَارٌ لِحَقِيقَةِ الْمُوَالَاةِ وَالْمُعَادَاةِ.
وَبِالْجُمْلَةِ فَشُهُودُ الْقُلُوبِ لِمَحَبَّتِهِ وَكَرَاهَتِهِ، كَشُهُودِ الْعِيَانِ لِكَرَامَتِهِ وَإِهَانَتِهِ.

[فَصْلٌ حَدِيثُ الرِّضَا بِالْقَضَاءِ]
فَصْلٌ
وَأَمَّا حَدِيثُ الرِّضَا بِالْقَضَاءِ فَيُقَالُ:
أَوْلًا: بِأَيِّ كِتَابٍ، أَمْ بِأَيِّ سُنَّةٍ، أَمْ بِأَيِّ مَعْقُولٍ عَلِمْتُمْ وُجُوبَ الرِّضَا بِكُلِّ مَا يَقْضِيهِ وَيُقَدِّرُهُ؟ بَلْ بِجَوَازِ ذَلِكَ، فَضْلًا عَنْ وُجُوبِهِ؟ هَذَا كِتَابُ اللَّهِ، وَسُنَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَدِلَّةُ الْعُقُولِ، لَيْسَ فِي شَيْءٍ مِنْهَا الْأَمْرُ بِذَلِكَ، وَلَا إِبَاحَتُهُ.
بَلْ مِنَ الْمَقْضِيِّ مَا يَرْضَى بِهِ، وَمِنْهُ مَا يُسْخِطُهُ وَيَمْقُتُهُ، فَلَا نَرْضَى بِكُلِّ قَضَاءٍ كَمَا لَا يَرْضَى بِهِ الْقَاضِي لِأَقْضِيَتِهِ سُبْحَانَهُ، بَلْ مِنَ الْقَضَاءِ مَا يُسْخِطُهُ، كَمَا أَنَّ مِنَ الْأَعْيَانِ الْمَقْضِيَّةِ مَا يَغْضَبُ عَلَيْهِ، وَيَمْقُتُ عَلَيْهِ، وَيَلْعَنُ وَيَذُمُّ.
وَيُقَالُ ثَانِيًا: هَاهُنَا أَمْرَانِ قَضَاءٌ وَهُوَ فِعْلٌ قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى، وَمَقْضِيٌّ وَهُوَ الْمَفْعُولُ الْمُنْفَصِلُ عَنْهُ، فَالْقَضَاءُ خَيْرٌ كُلُّهُ، وَعَدْلٌ وَحِكْمَةٌ، فَيَرْضَى بِهِ كُلِّهِ، وَالْمَقْضِيُّ

(1/268)

قِسْمَانِ: مِنْهُ مَا يَرْضَى بِهِ، وَمِنْهُ مَا لَا يَرْضَى بِهِ.
وَهَذَا جَوَابُ مَنْ يَقُولُ: الْفِعْلُ غَيْرُ الْمَفْعُولِ، وَالْقَضَاءُ غَيْرُ الْمَقْضِيِّ.
وَأَمَّا مَنْ يَقُولُ: إِنَّ الْفِعْلَ هُوَ عَيْنُ الْمَفْعُولِ، وَالْقَضَاءَ هُوَ عَيْنُ الْمَقْضِيِّ، فَلَا يُمْكِنُهُ أَنْ يُجِيبَ بِهَذَا الْجَوَابِ.
وَيُقَالُ ثَالِثًا: الْقَضَاءُ لَهُ وَجْهَانِ:
أَحَدُهُمَا: تَعَلُّقُهُ بِالرَّبِّ تَعَالَى، وَنِسْبَتُهُ إِلَيْهِ، فَمِنْ هَذَا الْوَجْهِ يَرْضَى بِهِ كُلِّهِ.
الْوَجْهُ الثَّانِي: تَعَلُّقُهُ بِالْعَبْدِ وَنِسْبَتُهُ إِلَيْهِ فَمِنْ هَذَا الْوَجْهِ يَنْقَسِمُ إِلَى مَا يَرْضَى بِهِ، وَإِلَى مَا لَا يَرْضَى بِهِ.
مِثَالُ ذَلِكَ: قَتْلُ النَّفْسِ - مَثَلًا - لَهُ اعْتِبَارَانِ، فَمِنْ حَيْثُ إِنَّهُ قَدَّرَهُ اللَّهُ وَقَضَاهُ وَكَتَبَهُ وَشَاءَهُ، وَجَعَلَهُ أَجَلًا لِلْمَقْتُولِ، وَنِهَايَةً لِعُمْرِهِ يَرْضَى بِهِ، وَمِنْ حَيْثُ إِنَّهُ صَدَرَ مِنَ الْقَاتِلِ، وَبَاشَرَهُ وَكَسَبَهُ، وَأَقْدَمَ عَلَيْهِ بِاخْتِيَارِهِ، وَعَصَى اللَّهَ بِفِعْلِهِ يَسْخَطُهُ وَلَا يَرْضَى بِهِ.
فَهَذِهِ نِهَايَةُ أَقْدَامِ الْعَالَمِ، الْمُقِرِّينَ بِالنُّبُوَّاتِ فِي هَذِهِ الْمَسْأَلَةِ، وَمُفْتَرَقُ طُرُقِهِمْ، قَدْ حَصَرْتُ لَكَ أَقْوَالَهُمْ وَمَآخِذَهُمْ، وَأُصُولَ تِلْكَ الْأَقْوَالِ، بِحَيْثُ لَا يَشِذُّ مِنْهَا شَيْءٌ، وَبِاللَّهِ التَّوْفِيقُ.
وَلَا تُنْكِرِ الْإِطَالَةَ فِي هَذَا الْمَوْضِعِ، فَإِنَّهُ مَزَلَّةُ أَقْدَامِ الْخَلْقِ، وَمَا نَجَا مِنْ مَعَاطِبِهِ إِلَّا أَهْلُ الْبَصَائِرِ وَالْمَعْرِفَةِ بِاللَّهِ وَصِفَاتِهِ وَأَمْرِهِ وَشَرَائِعِهِ.

[فَصْلٌ تَوْبَةُ الْعَامَّةِ]
ثُمَّ قَالَ صَاحِبُ الْمَنَازِلِ:
فَتَوْبَةُ الْعَامَّةِ الِاسْتِكْثَارُ مِنَ الطَّاعَةِ، وَهُوَ يَدْعُو إِلَى جُحُودِ نِعْمَةِ السَّتْرِ وَالْإِمْهَالِ، وَرُؤْيَةِ الْحَقِّ عَلَى اللَّهِ، وَالِاسْتِغْنَاءِ - الَّذِي هُوَ عَيْنُ الْجَبَرُوتِ - وَالتَّوَثُّبِ عَلَى اللَّهِ.
" الْعَامَّةُ " عِنْدَهُمْ مَنْ عَدَا بَابَ الْجَمْعِ وَالْفَنَاءِ، وَإِنْ كَانُوا أَهْلَ سُلُوكٍ وَإِرَادَةٍ وَعِلْمٍ، هَذَا مُرَادُهُمْ بِالْعَامَّةِ، وَيُسَمُّونَهُمْ " أَهْلَ الْفَرْقِ " وَيُسَمِّيهِمْ غُلَاتُهُمُ " الْمَحْجُوبِينَ ".

(1/269)

وَمُرَادُهُ أَنَّ تَوْبَتَهُمْ مَدْخُولَةٌ عِنْدَ الْخَوَاصِّ مَنْقُوصَةٌ، فَإِنَّ تَوْبَتَهُمْ مِنِ اسْتِكْثَارِهِمْ لِمَا يَأْتُونَ بِهِ مِنَ الْحَسَنَاتِ وَالطَّاعَاتِ، أَيْ رُؤْيَتِهِمْ كَثْرَتَهَا، وَذَلِكَ يَتَضَمَّنُ ثَلَاثَ مَفَاسِدَ عِنْدَ الْخَاصَّةِ:
إِحْدَاهَا: أَنَّ حَسَنَاتِهِمُ الَّتِي يَأْتُونَ بِهَا سَيِّئَاتٌ بِالنِّسْبَةِ إِلَى مَقَامِ الْخَاصَّةِ، فَإِنَّ حَسَنَاتِ الْأَبْرَارِ سَيِّئَاتُ الْمُقَرَّبِينَ، فَهُمْ مُحْتَاجُونَ إِلَى التَّوْبَةِ مِنْ هَذِهِ الْحَسَنَاتِ، فَلِغَفْلَتِهِمْ - بِاسْتِكْثَارِهَا - عَنْ عُيُوبِهَا وَرُؤْيَتِهَا وَمُلَاحَظَتِهَا هُمْ جَاحِدُونَ نِعْمَةَ اللَّهِ فِي سَتْرِهَا عَلَيْهِمْ وَإِمْهَالِهِمْ، كَسَتْرِهِ عَلَى أَهْلِ الذُّنُوبِ الظَّاهِرَةِ تَحْتَ سَتْرِهِ وَإِمْهَالِهِ، لَكِنَّ أَهْلَ الذُّنُوبِ مُقِرُّونَ بِسَتْرِهِ وَإِمْهَالِهِ، وَهَؤُلَاءِ جَاحِدُونَ لِذَلِكَ، لِأَنَّهُمْ قَدْ تَوَفَّرَتْ هِمَمُهُمْ عَلَى اسْتِكْثَارِهِمْ مِنَ الْحَسَنَاتِ، دُونَ مُطَالَعَةِ عَيْبِ النَّفْسِ وَالْعَمَلِ، وَالتَّفْتِيشِ عَلَى دَسَائِسِهِمَا، وَأَنَّ الْحَامِلَ لَهُمْ عَلَى اسْتِكْثَارِهَا رُؤْيَتُهَا وَالْإِعْجَابُ بِهَا، وَلَوْ تَفَرَّغُوا لِتَفْتِيشِهَا، وَمُحَاسَبَةِ النَّفْسِ عَلَيْهَا، وَالتَّمْيِيزِ بَيْنَ مَا فِيهَا مِنَ الْحَظِّ وَالْحَقِّ، لَشَغَلَهُمْ ذَلِكَ عَنِ اسْتِكْثَارِهَا، وَلِأَجْلِ هَذَا كَانَ مِنْ عَدِمَ الْحُضُورَ وَالْمُرَاقَبَةَ وَالْجَمْعِيَّةَ فِي الْعَمَلِ، خَفَّ عَلَيْهِ وَاسْتَكْثَرَ مِنْهُ، فَكَثُرَ فِي عَيْنِهِ، وَصَارَ بِمَنْزِلَةِ الْعَادَةِ، فَإِذَا أَخَذَ نَفْسَهُ بِتَخْلِيصِهَا مِنَ الشَّوَائِبِ، وَتَنْقِيَتِهَا مِنَ الْكَدَرِ، وَمَا فِي ذَلِكَ مِنْ شَوْكِ الرِّيَاءِ وَشِبْرِقِ الْإِعْجَابِ، وَجَمْعِيَّةِ الْقَلْبِ وَالْهَمِّ عَلَى اللَّهِ بِكُلِّيَّتِهِ وَجَدَ لَهُ ثِقَلًا كَالْجِبَالِ، وَقَلَّ فِي عَيْنِهِ، وَلَكِنْ إِذَا وَجَدَ حَلَاوَتَهُ سَهُلَ عَلَيْهِ حَمْلُ أَثْقَالِهِ، وَالْقِيَامُ بِأَعْبَائِهِ، وَالتَّلَذُّذُ وَالتَّنَعُّمُ بِهِ مَعَ ثِقَلِهِ.
وَإِذَا أَرَدْتَ فَهْمَ هَذَا الْقَدْرِ كَمَا يَنْبَغِي، فَانْظُرْ وَقْتَ أَخْذِكَ فِي الْقِرَاءَةِ إِذَا أَعْرَضْتَ عَنْ وَاجِبِهَا وَتَدَبُّرِهَا وَتَعَقُّلِهَا، وَفَهْمِ مَا أُرِيدَ بِكُلِّ آيَةٍ، وَحَظِّكَ مِنَ الْخِطَابِ بِهَا، وَتَنْزِيلِهَا عَلَى أَدْوَاءِ قَلْبِكَ وَالتَّقَيُّدِ بِهَا، كَيْفَ تُدْرِكُ الْخَتْمَةَ - أَوْ أَكْثَرَهَا، أَوْ مَا قَرَأْتَ مِنْهَا - بِسُهُولَةٍ وَخِفَّةٍ، مُسْتَكْثِرًا مِنَ الْقِرَاءَةِ، فَإِذَا أَلْزَمْتَ نَفْسَكَ التَّدَبُّرَ وَمَعْرِفَةَ الْمُرَادِ، وَالنَّظَرَ إِلَى مَا يَخُصُّكَ مِنْهُ وَالتَّعَبُّدَ بِهِ، وَتَنْزِيلَ دَوَائِهِ عَلَى أَدْوَاءِ قَلْبِكَ، وَالِاسْتِشْفَاءَ بِهِ، لَمْ تَكَدْ تَجُوزُ السُّورَةَ أَوِ الْآيَةَ إِلَى غَيْرِهَا، وَكَذَلِكَ إِذَا جَمَعْتَ قَلْبَكَ كُلَّهُ عَلَى رَكْعَتَيْنِ، أَعْطَيْتَهُمَا مَا تَقْدِرُ عَلَيْهِ مِنَ الْحُضُورِ وَالْخُشُوعِ وَالْمُرَاقَبَةِ، لَمْ تَكَدْ أَنْ تُصَلِّيَ غَيْرَهُمَا إِلَّا بِجَهْدٍ، فَإِذَا خَلَا الْقَلْبُ مِنْ ذَلِكَ عَدَّدْتَ الرَّكَعَاتِ بِلَا حِسَابٍ، فَالِاسْتِكْثَارُ مِنَ الطَّاعَاتِ دُونَ مُرَاعَاةِ آفَاتِهَا وَعُيُوبِهَا لِيَتُوبَ مِنْهَا هِيَ تَوْبَةُ الْعَامَّةِ.
الْمَفْسَدَةُ الثَّانِيَةُ: رُؤْيَةُ فَاعِلِهَا أَنَّ لَهُ حَقًّا عَلَى اللَّهِ فِي مُجَازَاتِهِ عَلَى تِلْكَ الْحَسَنَاتِ بِالْجَنَّاتِ وَالنَّعِيمِ وَالرِّضْوَانِ، وَلِهَذَا كَثُرَتْ فِي عَيْنِهِ مَعَ غَفْلَتِهِ عَنْ أَعْمَالِهِ، وَلَوْ كَانَتْ أَعْمَالَ الثَّقَلَيْنِ لَا تَسْتَقِلُّ بِدُخُولِ الْجَنَّةِ وَلَا النَّجَاةِ مِنَ النَّارِ، وَأَنَّهُ لَنْ يَنْجُوَ أَحَدٌ الْبَتَّةَ مِنَ النَّارِ بِعَمَلِهِ، إِلَّا بِعَفْوِ اللَّهِ وَرَحْمَتِهِ.

(1/270)

الثَّالِثَةُ: اسْتِشْعَارُهُمُ الِاسْتِغْنَاءَ عَنْ مَغْفِرَةِ اللَّهِ وَعَفْوِهِ، بِمَا يَشْهَدُونَ مِنِ اسْتِحْقَاقِ الْمَغْفِرَةِ، وَالثَّوَابِ بِحَسَنَاتِهِمْ وَطَاعَاتِهِمْ، فَإِنَّ ظَنَّهُمْ أَنَّ حُصُولَ النَّجَاةِ وَالثَّوَابِ بِطَاعَاتِهِمْ، وَاسْتِكْثَارِهِمْ مِنْهَا لِذَلِكَ، وَكَثْرَتُهَا فِي عُيُونِهِمْ إِظْهَارٌ لِلِاسْتِغْنَاءِ عَنْ مَغْفِرَةِ اللَّهِ وَعَفْوِهِ، وَذَلِكَ عَيْنُ الْجَبَرُوتِ وَالتَّوَثُّبِ عَلَى اللَّهِ.
وَلَا رَيْبَ أَنَّ مُجَرَّدَ الْقِيَامِ بِأَعْمَالِ الْجَوَارِحِ، مِنْ غَيْرِ حُضُورٍ وَلَا مُرَاقَبَةٍ، وَلَا إِقْبَالٍ عَلَى اللَّهِ، قَدْ يَتَضَمَّنُ تِلْكَ الْمَفَاسِدَ الثَّلَاثَ وَغَيْرَهَا، مَعَ أَنَّهُ قَلِيلُ الْمَنْفَعَةِ دُنْيَا وَأُخْرَى، كَثِيرُ الْمُؤْنَةِ، فَهُوَ كَالْعَمَلِ عَلَى غَيْرِ مُتَابِعَةِ الْأَمْرِ وَالْإِخْلَاصِ لِلْمَعْبُودِ، فَإِنَّهُ - وَإِنْ كَثُرَ - مُتْعِبٌ غَيْرُ مُفِيدٍ، فَهَكَذَا الْعَمَلُ الْخَارِجِيُّ الْقُشُورِيُّ بِمَنْزِلَةِ النُّخَالَةِ الْكَثِيرَةِ الْمَنْظَرِ الْقَلِيلَةِ الْفَائِدَةِ، فَإِنَّ اللَّهَ لَا يَكْتُبُ لِلْعَبْدِ مِنْ صِلَاتِهِ إِلَّا مَا عَقَلَ مِنْهَا.
وَهَكَذَا يَنْبَغِي أَنْ يَكُونَ سَائِرُ الْأَعْمَالِ الَّتِي يُؤْمَرُ بِالْحُضُورِ فِيهَا وَالْخُشُوعِ، كَالطَّوَافِ، وَأَعْمَالِ الْمَنَاسِكِ وَنَحْوِهَا.
فَإِنِ انْضَافَ إِلَى ذَلِكَ إِحْسَانُ ظَنِّهِ بِهَا، وَاسْتِكْثَارُهَا، وَعَدَمُ الْتِفَاتِهِ إِلَى عُيُوبِهَا وَنَقَائِصِهَا، وَالتَّوْبَةِ إِلَى اللَّهِ، وَاسْتِغْفَارِهِ مِنْهَا جَاءَتْ تِلْكَ الْمَفَاسِدُ الَّتِي ذَكَرَهَا وَمَا هُوَ أَكْثَرُ مِنْهَا.
وَقَدْ ظَنَّ بَعْضُ الشَّارِحِينَ لِكَلَامِهِ أَنَّ مُرَادَهُ الْإِزْرَاءَ بِالِاسْتِكْثَارِ مِنَ الطَّاعَاتِ، وَأَنَّ مُجَرَّدَ الْفَنَاءِ وَالشُّهُودِ وَالِاسْتِغْرَاقِ فِي حَضْرَةِ الْمُرَاقَبَةِ خَيْرٌ مِنْهَا وَأَنْفَعُ وَهَذَا بَاطِلٌ وَكَذِبٌ عَلَيْهِ وَعَلَى الطَّرِيقَةِ وَالْحَقِيقَةِ.
وَلَا رَيْبَ أَنَّ هَذِهِ طَرِيقَةُ الْمُنْحَرِفِينَ مِنَ السَّالِكِينَ، وَهُوَ تَعَبُّدٌ بِمُرَادِ الْعَبْدِ وَحَظِّهِ مِنَ اللَّهِ، وَتَقْدِيمٌ لَهُ عَلَى مُرَادِ اللَّهِ وَمَحَابِّهِ مِنَ الْعَبْدِ.
فَإِنَّ لِلْعَبْدِ حَظًّا، وَعَلَيْهِ حَقًّا، فَحَقُّ اللَّهِ عَلَيْهِ تَنْفِيذُ أَوَامِرِهِ وَالْقِيَامُ بِهَا، وَالِاسْتِكْثَارُ مِنْ طَاعَاتِهِ بِحَسَبِ الْإِمْكَانِ، وَالِاشْتِغَالُ بِمُحَارَبَةِ أَعْدَائِهِ وَمُجَادَلَتِهِمْ، وَلَوْ فَرَّقَ ذَلِكَ جَمْعِيَّتَهُ وَشَتَّتَ حُضُورَهُ، فَهَذَا هُوَ الْعُبُودِيَّةُ الَّتِي هِيَ مُرَادُ اللَّهِ.
وَأَمَّا الْجَمْعِيَّةُ وَالْمُرَاقَبَةُ وَالِاسْتِغْرَاقُ فِي الْفَنَاءِ، وَتَعْطِيلُ الْحَوَاسِّ وَالْجَوَارِحِ عَنْ إِرْسَالِهَا فِي الطَّاعَاتِ، وَالِاسْتِكْثَارِ مِنْهَا، فَهَذَا مُجَرَّدُ حَظِّ الْعَبْدِ وَمُرَادُهُ، وَهُوَ - بِلَا شَكٍّ - أَنْعَمُ وَأَلَذُّ وَأَطْيَبُ مِنْ تَفْرِقَةِ الِاسْتِكْثَارِ مِنَ الطَّاعَاتِ، لَا سِيَّمَا إِذَا شَهِدُوا تَفْرِقَةَ الْمُسْتَكْثِرِينَ مِنْهَا، وَقِلَّةَ نَصِيبِهِمْ مِنَ الْجَمْعِيَّةِ، فَإِنَّهُمْ تَشْتَدُّ نَفْرَتُهُمْ مِنْهُمْ، وَيَعِيبُونَ عَلَيْهِمْ، وَيُزْرُونَ بِهِمْ،

(1/271)

وَقَدْ يُسَمُّونَ مَنْ رَأَوْهُ كَثِيرَ الصَّلَاةِ " ثَقَاقِيلَ الْحُصُرِ " وَمَنْ رَأَوْهُ كَثِيرَ الطَّوَافِ " حُمُرَ الْمَدَارِ " وَنَحْوَ ذَلِكَ.
وَقَدْ أَخْبَرَنِي مَنْ رَأَى ابْنَ سَبْعِينَ قَاعِدًا فِي طَرَفِ الْمَسْجِدِ الْحَرَامِ، وَهُوَ يَسْخَرُ مِنَ الطَّائِفِينَ وَيَذُمُّهُمْ، وَيَقُولُ: كَأَنَّهُمُ الْحُمُرُ حَوْلَ الْمَدَارِ، وَنَحْوَ هَذَا، وَكَانَ يَقُولُ: إِقْبَالُهُمْ عَلَى الْجَمْعِيَّةِ أَفْضَلُ لَهُمْ.
وَلَا رَيْبَ أَنَّ هَؤُلَاءِ مُؤْثِرُونَ لِحُظُوظِهِمْ عَلَى حُقُوقِ رَبِّهِمْ، وَاقِفُونَ مَعَ أَذْوَاقِهِمْ وَمَوَاجِيدِهِمْ، فَانِينَ بِهَا عَنْ حَقِّ اللَّهِ وَمُرَادِهِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَحْكِي عَنْ بَعْضِ الْعَارِفِينَ أَنَّهُ قَالَ: الْعَامَّةُ يَعْبُدُونَ اللَّهَ، وَهَؤُلَاءِ يَعْبُدُونَ نُفُوسَهُمْ.
وَصَدَقَ - رَحِمَهُ اللَّهُ - فَإِنَّ هَؤُلَاءِ الْمُسْتَكْثِرِينَ مِنَ الطَّاعَاتِ الذَّائِقِينَ لِرُوحِ الْعِبَادَةِ، الرَّاجِينَ ثَوَابَهَا، قَدْ رُفِعَ لَهُمْ عِلْمُ الثَّوَابِ، وَأَنَّهُ مُسَبَّبٌ عَنِ الْأَعْمَالِ، فَشَمَّرُوا إِلَيْهِ، رَاجِينَ أَنْ تُقْبَلَ مِنْهُمْ أَعْمَالُهُمْ - عَلَى عَيْبِهَا وَنَقْصِهَا - بِفَضْلِ اللَّهِ، خَائِفِينَ أَنْ تُرَدَّ عَلَيْهِمْ، إِذْ لَا تَصْلُحُ لِلَّهِ وَلَا تَلِيقُ بِهِ، فَيَرُدَّهَا بِعَدْلِهِ وَحَقِّهِ، فَهُمْ مُسْتَكْثِرُونَ بِجُهْدِهِمْ مِنْ طَاعَاتِهِ بَيْنَ خَوْفِهِ وَرَجَائِهِ، وَالْإِزْرَاءِ عَلَى أَنْفُسِهِمْ، وَالْحِرْصِ عَلَى اسْتِعْمَالِ جَوَارِحِهِمْ فِي كُلِّ وَجْهٍ مِنْ وُجُوهِ الطَّاعَاتِ، رَجَاءَ مَغْفِرَتِهِ وَرَحْمَتِهِ، وَطَمَعًا فِي النَّجَاةِ، فَهُمْ يُقَاتِلُونَ بِكُلِّ سِلَاحٍ لَعَلَّهُمْ يَنْجَوْنَ.
قَالُوا: وَأَمَّا مَا أَنْتُمْ فِيهِ مِنَ الْفَنَاءِ، وَمُشَاهَدَةِ الْحَقِيقَةِ وَالْقَيُّومِيَّةِ، وَالِاسْتِغْرَاقِ فِي ذَلِكَ فَنَحْنُ فِي شُغْلٍ عَنْهُ بِتَنْفِيذِ أَوَامِرِ صَاحِبِ الْحَقِيقَةِ وَالْقَيُّومِيَّةِ، وَالِاسْتِكْثَارِ مِنْ

(1/272)

طَاعَاتِهِ، وَتَصْرِيفِ الْجَوَارِحِ فِي مَرْضَاتِهِ، كَمَا أَنَّكُمْ - بِفَنَائِكُمْ وَاسْتِغْرَاقِكُمْ فِي شُهُودِ الْحَقِيقَةِ وَحَضْرَةِ الرُّبُوبِيَّةِ - فِي شُغْلٍ عَمَّا نَحْنُ فِيهِ، فَكَيْفَ كُنْتُمْ أَوْلَى بِاللَّهِ مِنَّا، وَنَحْنُ فِي حُقُوقِهِ وَمُرَادِهِ مِنَّا، وَأَنْتُمْ فِي حُظُوظِكُمْ وَمُرَادِكُمْ مِنْهُ؟
قَالُوا: وَقَدْ ضُرِبَ لَنَا وَلَكُمْ مَثَلٌ مُطَابِقٌ لِمَنْ تَأَمَّلَهُ بِمَلِكٍ ادَّعَى مَحَبَّتَهُ مَمْلُوكَانِ مِنْ مَمَالِيكِهِ، فَاسْتَحْضَرَهُمَا وَسَأَلَهُمَا عَنْ ذَلِكَ؟ فَقَالَا: أَنْتَ أَحَبُّ شَيْءٍ إِلَيْنَا، وَلَا نُؤْثِرُ عَلَيْكَ غَيْرَكَ، فَقَالَ: إِنْ كُنْتُمَا صَادِقَيْنِ فَاذْهَبَا إِلَى سَائِرِ مَمَالِيكِي وَعَرِّفَاهُمْ بِحُقُوقِي عَلَيْهِمْ، وَأَخْبِرَاهُمْ بِمَا يُرْضِينِي عَنْهُمْ، وَيُسْخِطُنِي عَلَيْهِمْ، وَابْذُلَا قُوَاكُمَا فِي تَخْلِيصِهِمْ مِنْ مَسَاخِطِي، وَنَفِّذَا فِيهِمْ أَوَامِرِي، وَاصْبِرَا عَلَى أَذَاهُمْ، وَعُودَا مَرِيضَهُمْ، وَشَيِّعَا مَيِّتَهُمْ، وَأَعِينَا ضَعِيفَهُمْ بِقُوَاكُمَا، وَأَمْوَالِكُمَا وَجَاهِكُمَا، ثُمَّ اذْهَبَا إِلَى بِلَادِ أَعْدَائِي بِهَذِهِ الْمُلَطِّفَاتِ وَخَالِطُوهُمْ، وَادْعُوهُمْ إِلَى مُوَالَاتِي، وَاشْتَغِلَا بِهِمْ، وَلَا تَخَافُوهُمْ، فَعِنْدَهُمْ مِنْ جُنْدِي وَأَوْلِيَائِي مَنْ يَكْفِيكُمَا شَرَّهُمْ.
فَأَمَّا أَحَدُ الْمَمْلُوكَيْنِ فَقَامَ مُبَادِرًا إِلَى امْتِثَالِ أَمْرِهِ، وَبَعُدَ عَنْ حَضْرَتِهِ فِي طَلَبِ مَرْضَاتِهِ.
وَأَمَّا الْآخَرُ، فَقَالَ لَهُ: لَقَدْ غَلَبَ عَلَى قَلْبِي مِنْ مَحَبَّتِكَ، وَالِاسْتِغْرَاقِ فِي مُشَاهَدَةِ حَضْرَتِكَ وَجِمَالِكَ مَا لَا أَقْدِرُ مَعَهُ عَلَى مُفَارَقَةِ حَضْرَتِكَ وَمُشَاهَدَتِكَ.
فَقَالَ لَهُ: إِنَّ رِضَائِي فِي أَنْ تَذْهَبَ مَعَ صَاحِبِكَ، فَتَفْعَلَ كَمَا فَعَلَ، وَإِنْ بَعُدْتَ عَنْ مُشَاهَدَتِي.
فَقَالَ: لَا أُوثِرُ عَلَى مُشَاهَدَتِكَ وَالِاسْتِغْرَاقِ فِيكَ شَيْئًا.
فَأَيُّ الْمَمْلُوكَيْنِ أَحَبُّ إِلَى هَذَا الْمَلِكِ، وَأَحْظَى عِنْدَهُ، وَأَخَصُّ بِهِ، وَأَقْرَبُ إِلَيْهِ؟ أَهَذَا الَّذِي آثَرَ حَظَّهُ وَمُرَادَهُ وَمَا فِيهِ لَذَّتُهُ عَلَى مُرَادِ الْمَلِكِ وَأَمْرِهِ وَرِضَاهُ؟ أَمْ ذَلِكَ الَّذِي ذَهَبَ فِي تَنْفِيذِ أَوَامِرِهِ، وَفَرَّغَ لَهَا قُوَاهُ وَجَوَارِحَهُ، وَتَفَرَّقَ فِيهَا فِي كُلِّ وَجْهٍ؟ فَمَا أَوْلَاهُ أَنْ يَجْمَعَهُ أُسْتَاذَهُ عَلَيْهِ بَعْدَ قَضَاءِ أَوَامِرِهِ وَفَرَاغِهِ مِنْهَا، وَيَجْعَلَهُ مِنْ خَاصَّتِهِ وَأَهْلِ قُرْبِهِ! وَمَا أَوْلَى صَاحِبَهُ بِأَنْ يُبْعِدَهُ عَنْ قُرْبِهِ، وَيَحْجُبَهُ عَنْ مُشَاهَدَتِهِ، وَيُفَرِّقَهُ عَنْ جَمْعِيَّتِهِ عَلَيْهِ، وَيُبَدِّلَهُ بِالتَّفْرِقَةِ الَّتِي هَرَبَ مِنْهَا - فِي تَفْرِقَةِ أَمْرِهِ - تَفْرِقَةً فِي هَوَاهُ وَمُرَادِهِ بِطَبْعِهِ وَبِنَفْسِهِ.
فَلْيَتَأَمَّلِ اللَّبِيبُ هَذَا حَقَّ التَّأَمُّلِ، وَلْيَفْتَحْ عَيْنَ بَصِيرَتِهِ، وَيَسِيرُ بِقَلْبِهِ، فَيَنْظُرَ فِي مَقَامَاتِ الْعَبِيدِ وَأَحْوَالِهِمْ وَهِمَمِهِمْ، وَمَنْ هُوَ أَوْلَى بِالْعُبُودِيَّةِ، وَمَنْ هُوَ الْبَعِيدُ مِنْهَا.
وَلَا رَيْبَ أَنَّ مَنْ أَظْهَرَ الِاسْتِغْنَاءَ عَنِ اللَّهِ وَطَاعَاتِهِ، وَتَوَثَّبَ عَلَيْهِ، وَأَوْرَثَتْهُ الطَّاعَاتُ

(1/273)

جَبَرُوتًا وَحَجْبًا عَنْ رُؤْيَتِهِ عُيُوبَ نَفْسِهِ وَعَمَلِهِ، وَكَثُرَتْ حَسَنَاتُهُ فِي عَيْنِهِ، فَهُوَ أَبْغَضُ الْخَلْقِ إِلَى اللَّهِ تَعَالَى، وَأَبْعَدُهُمْ عَنِ الْعُبُودِيَّةِ، وَأَقْرَبُهُمْ إِلَى الْهَلَاكِ، لَا مَنِ اسْتَكْثَرَ مِنَ الْبَاقِيَاتِ الصَّالِحَاتِ، وَمِنْ مِثْلِ مَا وَصَّى بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ سَأَلَهُ مُرَافَقَتَهُ فِي الْجَنَّةِ، فَقَالَ: «أَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ السُّجُودِ» وَمِنْ قَوْلِهِ تَعَالَى {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 17] قَالَ الْحَسَنُ: مَدُّوا الصَّلَاةَ إِلَى السَّحَرِ، ثُمَّ جَلَسُوا يَسْتَغْفِرُونَ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «تَابِعُوا بَيْنَ الْحَجِّ وَالْعُمْرَةِ، فَإِنَّهُمَا يَنْفِيَانِ الْفَقْرَ وَالذُّنُوبَ كَمَا يَنْفِي الْكِيرُ خَبَثَ الْحَدِيدِ» وَقَالَ لِمَنْ سَأَلَهُ أَنْ يُوصِيَهُ بِشَيْءٍ يَتَشَبَّثُ بِهِ: «لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ» .
وَالدِّينُ كُلُّهُ اسْتِكْثَارٌ مِنَ الطَّاعَاتِ، وَأَحَبُّ خَلْقِ اللَّهِ إِلَيْهِ أَعْظَمُهُمُ اسْتِكْثَارًا مِنْهَا.
وَفِي الْحَدِيثِ الصَّحِيحِ الْإِلَهِيِّ «مَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ، وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبَصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ وَلَئِنِ اسَتَعَاذَنِي لَأُعِيذَنَّهُ.»
فَهَذَا جَزَاؤُهُ وَكَرَامَتُهُ لِلْمُسْتَكْثِرِينَ مِنْ طَاعَتِهِ، لَا لِأَهْلِ الْفَنَاءِ الْمُسْتَغْرِقِينَ فِي شُهُودِ الرُّبُوبِيَّةِ.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِآخَرَ: «عَلَيْكَ بِكَثْرَةِ السُّجُودِ، فَإِنَّكَ لَا تَسْجُدُ لِلَّهِ سَجْدَةً إِلَّا رَفَعَكَ اللَّهُ بِهَا

(1/274)

دَرَجَةً، وَحَطَّ عَنْكَ بِهَا خَطِيئَةً» .

فَصْلٌ وَهَذِهِ الطَّرِيقَةُ فِي الْإِرَادَةِ وَالطَّلَبِ نَظِيرُ طَرِيقَةِ التَّجَهُّمِ فِي الْعِلْمِ وَالْمَعْرِفَةِ، تِلْكَ تَعْطِيلٌ لِلصِّفَاتِ وَالتَّوْحِيدِ، وَهَذِهِ تَعْطِيلٌ لِلْأَمْرِ وَالْعُبُودِيَّةِ، وَانْظُرْ إِلَى هَذَا النَّسَبِ وَالْإِخَاءِ الَّذِي بَيْنَهُمَا، كَيْفَ شُرِكَ بَيْنَهُمَا فِي اللَّفْظِ، كَمَا شُرِكَ بَيْنَهُمَا فِي الْمَعْنَى؟ فَتِلْكَ طَرِيقَةُ النَّفْيِ، وَهَذِهِ طَرِيقَةُ الْفَنَاءِ، تِلْكَ نَفْيٌ لِصِفَاتِ الْمَعْبُودِ، وَهَذِهِ فَنَاءٌ عَنْ عُبُودِيَّتِهِ.
وَأَمَّا نَفْيُ خَوَاصِّ الْعَبِيدِ وَفَنَاؤُهُمْ فَأَمْرٌ وَرَاءَ نَفْيِ أُولَئِكَ وَفَنَائِهِمْ، لِأَنَّ نَفْيَهُمْ لِصِفَاتِ النَّقَائِصِ، وَمَا يُضَادُّ أَوْصَافَ الْكَمَالِ، وَفِنَاءَهُمْ عَنْ إِرَادَةِ غَيْرِهِ وَمَحَبَّتِهِ، وَخَوْفِهِ وَرَجَائِهِ، فَفَنَاؤُهُمْ عَنْ كُلِّ مَا يُخَالِفُ أَمْرَهُ وَمَحَابَّهُ، وَنَفْيُهُمْ لِكُلِّ مَا يُضَادُّ كَمَالَهُ وَجَلَالَهُ، وَمَنْ لَهُ فُرْقَانٌ فَهُوَ يَعْرِفُ هَذَا وَهَذَا، وَغَيْرُهُ لَا اعْتِبَارَ بِهِ.
وَصَاحِبُ الْمَنَازِلِ - رَحِمَهُ اللَّهُ - كَانَ شَدِيدَ الْإِثْبَاتِ لِلْأَسْمَاءِ وَالصِّفَاتِ، مُضَادًّا لِلْجَهْمِيَّةِ مِنْ كُلِّ وَجْهٍ، وَلَهُ كِتَابُ الْفَارُوقِ اسْتَوْعَبَ فِيهِ أَحَادِيثَ الصِّفَاتَ وَآثَارَهَا، وَلَمْ يُسْبَقْ إِلَى مِثْلِهِ، وَكِتَابُ ذَمِّ الْكَلَامِ وَأَهْلِهِ طَرِيقَتُهُ فِيهِ أَحْسَنُ طَرِيقَةٍ، وَكِتَابٌ لَطِيفٌ فِي أُصُولِ الدِّينِ، يَسْلُكُ فِيهِ طَرِيقَةَ أَهْلِ الْإِثْبَاتِ وَيُقَرِّرُهَا، وَلَهُ مَعَ الْجَهْمِيَّةِ الْمَقَامَاتُ الْمَشْهُودَةُ، وَسَعَوْا بِقَتْلِهِ إِلَى السُّلْطَانِ مِرَارًا عَدِيدَةً، وَاللَّهُ يَعْصِمُهُ مِنْهُمْ، وَرَمَوْهُ بِالتَّشْبِيهِ وَالتَّجْسِيمِ، عَلَى عَادَةِ بَهْتِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ لِأَهْلِ السُّنَّةِ وَالْحَدِيثِ، الَّذِينَ لَمْ يَتَحَيَّزُوا إِلَى مَقَالَةِ غَيْرِ مَا دَلَّ عَلَيْهِ الْكِتَابُ وَالسُّنَّةُ.
وَلَكِنَّهُ - رَحِمَهُ اللَّهُ - كَانَتْ طَرِيقَتُهُ فِي السُّلُوكِ مُضَادَّةً لِطَرِيقَتِهِ فِي الْأَسْمَاءِ وَالصِّفَاتِ، فَإِنَّهُ لَا يُقَدِّمُ عَلَى الْفَنَاءِ شَيْئًا، وَيَرَاهُ الْغَايَةَ الَّتِي يُشَمِّرُ إِلَيْهَا السَّالِكُونَ، وَالْعِلْمَ الَّذِي يَؤُمُّهُ السَّائِرُونَ، وَاسْتَوْلَى عَلَيْهِ ذَوْقُ الْفَنَاءِ وَشُهُودُ الْجَمْعِ، وَعَظُمَ مَوْقِعُهُ عِنْدَهُ، وَاتَّسَعَتْ إِشَارَاتُهُ إِلَيْهِ، وَتَنَوَّعَتْ بِهِ الطُّرُقُ الْمُوَصِّلَةُ إِلَيْهِ، عِلْمًا وَحَالًا وَذَوْقًا، فَتَضَمَّنَ ذَلِكَ تَعْطِيلًا مِنَ الْعُبُودِيَّةِ، بَادِيًا عَلَى صَفَحَاتِ كَلَامِهِ. وِزَانَ تَعْطِيلِ الْجَهْمِيَّةِ لِمَا اقْتَضَتْهُ أُصُولُهُمْ مِنْ نَفْيِ الصِّفَاتِ.

(1/275)

وَلَمَّا اجْتَمَعَ التَّعْطِيلَانِ لِمَنِ اجَتَمَعَا لَهُ - مِنَ السَّالِكِينَ - تَوَلَّدَ مِنْهُمَا الْقَوْلُ بِوَحْدَةِ الْوُجُودِ، الْمُتَضَمِّنُ لِإِنْكَارِ الصَّانِعِ وَصِفَاتِهِ، وَعُبُودِيَّتِهِ، وَعَصَمَ اللَّهُ أَبَا إِسْمَاعِيلَ بِاعْتِصَامِهِ بِطَرِيقَةِ السَّلَفِ فِي إِثْبَاتِ الصِّفَاتِ، فَأَشْرَفَ مِنْ عُقْبَةِ الْفَنَاءِ عَلَى وَادِي الِاتِّحَادِ بِأَرْضِ الْحُلُولِ، فَلَمْ يَسْلُكْ فِيهَا، وَلِوُقُوفِهِ عَلَى عُقْبَتِهِ، وَإِشْرَافِهِ عَلَى تِلْكَ الرُّبُوعِ الْخِرَابِ، وَدَعْوَةِ الْخَلْقِ إِلَى الْوُقُوفِ عَلَى تِلْكَ الْعُقْبَةِ، أَقْسَمَتِ الِاتِّحَادِيَّةُ بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُ لَمَعَهُمْ، وَمِنْهُمْ، وَحَاشَاهُ.
وَتَوَلَّى شَرْحَ كِتَابِهِ أَشَدُّهُمْ فِي الِاتِّحَادِ طَرِيقَةً، وَأَعْظَمُهُمْ فِيهِ مُبَالَغَةً وَعِنَادًا لِأَهْلِ الْفَرْقِ الْعَفِيفِ التِّلِمْسَانِيُّ وَنَزَّلَ الْجَمْعَ الَّذِي يُشِيرُ إِلَيْهِ صَاحِبُ الْمَنَازِلِ عَلَى جَمْعِ الْوُجُودِ، وَهُوَ لَمْ يَرِدْ بِهِ - حَيْثُ ذَكَرَهُ - إِلَّا جَمْعُ الشُّهُودِ، وَلَكِنَّ الْأَلْفَاظَ مُجْمَلَةٌ، وَصَادَفَتْ قَلْبًا مَشْحُونًا بِالِاتِّحَادِ، وَلِسَانًا فَصِيحًا مُتَمَكِّنًا مِنَ التَّعْبِيرِ عَنِ الْمُرَادِ {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .

[فَصْلٌ تَوْبَةُ الْأَوْسَاطِ]
قَالَ: وَتَوْبَةُ الْأَوْسَاطِ مِنِ اسْتِقْلَالِ الْعَبْدِ الْمَعْصِيَةَ، وَهُوَ عَيْنُ الْجُرْأَةِ وَالْمُبَارَزَةِ، وَمَحْضُ التَّزَيُّنِ بِالْحَمِيَّةِ، وَالِاسْتِرْسَالِ لِلْقَطِيعَةِ.
يُرِيدُ أَنَّ اسْتِقْلَالَ الْمَعْصِيَةِ ذَنْبٌ، كَمَا أَنَّ اسْتِكْثَارَ الطَّاعَةِ ذَنْبٌ، وَالْعَارِفُ مَنْ صَغُرَتْ حَسَنَاتُهُ فِي عَيْنِهِ، وَعَظُمَتْ ذُنُوبُهُ عِنْدَهُ، وَكُلَّمَا صَغُرَتِ الْحَسَنَاتُ فِي عَيْنِكَ كَبُرَتْ عِنْدَ اللَّهِ، وَكُلَّمَا كَبُرَتْ وَعَظُمَتْ فِي قَلْبِكَ قَلَّتْ وَصَغُرَتْ عِنْدَ اللَّهِ، وَسَيِّئَاتُكَ بِالْعَكْسِ، وَمَنْ عَرَفَ اللَّهَ وَحَقَّهُ وَمَا يَنْبَغِي لِعَظَمَتِهِ مِنَ الْعُبُودِيَّةِ تَلَاشَتْ حَسَنَاتُهُ عِنْدَهُ، وَصَغُرَتْ جِدًّا فِي عَيْنِهِ، وَعَلِمَ أَنَّهَا لَيْسَتْ مِمَّا يَنْجُو بِهَا مِنْ عَذَابِهِ، وَأَنَّ الَّذِي يَلِيقُ بِعِزَّتِهِ، وَيَصْلُحُ لَهُ مِنَ الْعُبُودِيَّةِ أَمْرٌ آخَرُ، وَكُلَّمَا اسْتَكْثَرَ مِنْهَا اسْتَقَلَّهَا وَاسْتَصْغَرَهَا، لِأَنَّهُ كُلَّمَا اسْتَكْثَرَ مِنْهَا فُتِحَتْ لَهُ أَبْوَابُ الْمَعْرِفَةِ بِاللَّهِ وَالْقُرْبِ مِنْهُ، فَشَاهَدَ قَلْبُهُ مِنْ عَظَمَتِهِ سُبْحَانَهُ وَجَلَالِهِ مَا يَسْتَصْغِرُ مَعَهُ جَمِيعَ أَعْمَالِهِ، وَلَوْ كَانَتْ أَعْمَالَ الثَّقَلَيْنِ، وَإِذَا كَثُرَتْ فِي عَيْنِهِ وَعَظُمَتْ دَلَّ عَلَى

(1/276)

أَنَّهُ مَحْجُوبٌ عَنِ اللَّهِ، غَيْرُ عَارِفٍ بِهِ وَبِمَا يَنْبَغِي لَهُ، وَبِحَسَبِ هَذِهِ الْمَعْرِفَةِ وَمَعْرِفَتِهِ بِنَفْسِهِ يَسْتَكْثِرُ ذُنُوبَهُ وَتَعْظُمُ فِي عَيْنِهِ، لِمُشَاهَدَتِهِ الْحَقَّ وَمُسْتَحَقَّهُ، وَتَقْصِيرِهِ فِي الْقِيَامِ بِهِ، وَإِيقَاعِهِ عَلَى الْوَجْهِ اللَّائِقِ الْمُوَافِقِ لِمَا يُحِبُّهُ الرَّبُّ وَيَرْضَاهُ مِنْ كُلِّ وَجْهٍ.
إِذَا عَرَفَ هَذَا، فَاسْتِقْلَالُ الْعَبْدِ الْمَعْصِيَةَ عَيْنُ الْجُرْأَةِ عَلَى اللَّهِ، وَجَهْلٌ بِقَدْرِ مَنْ عَصَاهُ وَبِقَدْرِ حَقِّهِ، وَإِنَّمَا كَانَ مُبَارَزَةً لِأَنَّهُ إِذَا اسْتَصْغَرَ الْمَعْصِيَةَ وَاسْتَقَلَّهَا هَانَ عَلَيْهِ أَمْرُهَا، وَخَفَّتْ عَلَى قَلْبِهِ، وَذَلِكَ نَوْعُ مُبَارَزَةٍ.
وَأَمَّا قَوْلُهُ: وَمَحْضُ التَّزَيُّنِ بِالْحَمِيَّةِ، أَيْ بِالْمُحَامَاةِ عَنِ النَّفْسِ، وَإِظْهَارِ بَرَاءَةِ سَاحَتِهَا، لَا سِيَّمَا إِنِ انْضَافَ إِلَى ذَلِكَ مُشَاهَدَةُ الْحَقِيقَةِ، وَالِاحْتِجَاجُ بِالْقَدَرِ، وَقَوْلُهُ: وَأَيُّ ذَنْبٍ لِي، وَالْمُحَرِّكُ لِي غَيْرِي، وَالْفَاعِلُ فِيَّ سِوَايَ؟ وَإِنَّمَا أَنَا كَالْمَيِّتِ بَيْنَ يَدَيِ الْغَاسِلِ؟ وَمَا حِيلَةُ مَنْ لَيْسَ لَهُ حِيلَةٌ، وَمَا قُدْرَةُ مَنْ لَيْسَ لَهُ قُدْرَةٌ؟ وَنَحْوُ هَذَا مِمَّا يَتَضَمَّنُ الْجُرْأَةَ عَلَى اللَّهِ وَمُبَارَزَتَهُ، وَالْمُحَامَاةَ عَنِ النَّفْسِ، وَاسْتِصْغَارَ ذُنُوبِهِ وَمَعَاصِيهِ إِذَا أَضَافَهَا إِلَى الْحُكْمِ، فَيَسْتَرْسِلُ إِذًا لِلْقَطِيعَةِ وَهِيَ الْمُقَاطَعَةُ لِرَبِّهِ وَالِانْقِطَاعُ عَنْهُ، فَيَصِيرُ خَصْمًا لِلَّهِ مَعَ نَفْسِهِ وَشَيْطَانِهِ، وَهَذَا حَالُ الْمُحْتَجِّينَ بِالْقَدَرِ عَلَى الذُّنُوبِ، فَإِنَّهُمْ خُصَمَاءُ اللَّهِ عَزَّ وَجَلَّ وَهُمْ مَعَ الشَّيَاطِينِ وَالنُّفُوسِ عَلَى اللَّهِ، وَهَذَا غَايَةُ الْبُعْدِ وَالطَّرْدِ وَالِانْقِطَاعِ عَنِ اللَّهِ؟ .
فَإِنْ قُلْتَ: فَكَيْفَ كَانَتْ تَوْبَةُ الْعَامَّةِ مِنِ اسْتِكْثَارِ الطَّاعَاتِ؟ وَتَوْبَةُ مَنْ هُمْ أَخَصُّ مِنْهُمْ، وَأَعْلَى دَرَجَةً مِنِ اسْتِقْلَالِ الْمَعْصِيَةِ؟ وَهَلَّا كَانَ الْأَمْرُ بِالضِّدِّ؟ .
قُلْتُ: الْأَوْسَاطُ لَمَّا كَانُوا أَشَدَّ طَلَبًا لِعُيُوبِ النَّفْسِ وَالْعَمَلِ، وَأَكْثَرَ تَفْتِيشًا عَلَيْهَا انْكَشَفَ لَهُمْ مِنْ ذُنُوبِهِمْ وَمَعَاصِيهِمْ مَا لَمْ يَنْكَشِفْ لِلْعَامَّةِ، وَحَرَصَ هَؤُلَاءِ عَلَى تَنْقِيَةِ أَنْفُسِهِمْ مِنَ الْآفَاتِ، وَالتَّفْتِيشِ عَلَى عُيُوبِ الْأَعْمَالِ، فَاسْتِقْلَالُ السَّيِّئَاتِ آفَةُ هَؤُلَاءِ، وَقَاطِعُ طَرِيقِهِمْ، وَاسْتِكْثَارُ الْحَسَنَاتِ وَعِظَمُهَا فِي قُلُوبِ أُولَئِكَ آفَتُهُمْ، وَقَاطِعُ طَرِيقِهِمْ، فَذِكْرُ مَا هُوَ الْأَخَصُّ الْأَغْلَبُ عَلَى كُلِّ وَاحِدَةٍ مِنَ الطَّائِفَتَيْنِ.

[فَصْلٌ تَوْبَةُ الْخَوَاصِّ]
قَالَ: وَتَوْبَةُ الْخَوَاصِّ مِنْ تَضْيِيعِ الْوَقْتِ، فَإِنَّهُ يُفْضِي إِلَى دَرْكِ النَّقِيصَةِ، وَيُطْفِئُ نُورَ الْمُرَاقَبَةِ، وَيُكَدِّرُ عَيْنَ الصُّحْبَةِ.

(1/277)

لَيْسَ مُرَادُهُ بِتَضْيِيعِ الْوَقْتِ إِضَاعَتَهُ فِي الِاشْتِغَالِ بِمَعْصِيَةٍ أَوْ لَغْوٍ، أَوِ الْإِعْرَاضِ عَنْ وَاجِبِهِ وَفَرْضِهِ، فَإِنَّهُمْ لَوْ أَضَاعُوهُ بِهَذَا الْمَعْنَى لَمْ يَكُونُوا مِنَ الْخَوَاصِّ، بَلْ هَذِهِ تَوْبَةُ الْعَامَّةِ بِعَيْنِهَا، وَالْوَقْتُ عِنْدَ الْقَوْمِ أَخَصُّ مِنْهُ فِي لُغَةِ الْعَرَبِ، حَتَّى إِنَّ مِنْهُمْ مَنْ يَقُولُ: الْوَقْتُ هُوَ الْحَقُّ، وَمِنْهُمْ مَنْ يَقُولُ: اسْتِغْرَاقُ رَسْمِ الْعَبْدِ فِي وُجُودِ الْحَقِّ، يُشِيرُونَ إِلَى الْفَنَاءِ فِي حَضْرَةِ الْجَمْعِ، وَالْغَالِبُ عَلَى اصْطِلَاحِهِمْ أَنَّهُ مِنَ الْإِقْبَالِ عَلَى اللَّهِ بِالْمُرَاقَبَةِ، وَالْحُضُورِ وَالْفَنَاءِ فِي الْوَحْدَانِيَّةِ، وَيَقُولُونَ: هُوَ صَاحِبُ وَقْتٍ مَعَ اللَّهِ، فَخَصُّوا الْوَقْتَ بِهَذَا الِاسْمِ تَخْصِيصًا لِلَّفْظِ الْعَامِّ بِبَعْضِ أَفْرَادِهِ، وَإِلَّا فَكُلُّ مَنْ هُوَ مَشْغُولٌ بِأَمْرٍ يُعْنَى بِهِ فَانٍ فِي شُهُودِهِ وَطَلَبِهِ، فَلَهُ وَقْتٌ مَعَهُ، بَلْ أَوْقَاتُهُ مُسْتَغْرَقَةٌ فِيهِ.
فَتَوْبَةُ هَؤُلَاءِ مِنْ إِضَاعَةِ هَذَا الْوَقْتِ الْخَاصِّ الَّذِي هُوَ وَقْتُ وَجْدٍ صَادِقٍ، وَحَالٍ صَحِيحَةٍ مَعَ اللَّهِ لَا يُكَدِّرُهَا الْأَغْيَارُ.
وَرُبَّمَا يَمُرُّ بِكَ إِشْبَاعُ الْقَوْلِ فِي الْوَقْتِ وَالْفَرْقِ بَيْنَ الصَّحِيحِ مِنْهُ وَالْفَاسِدِ فِيمَا بَعْدُ إِنْ شَاءَ اللَّهُ.
وَالْقَصْدُ أَنَّ إِضَاعَةَ الْوَقْتِ الصَّحِيحِ يَدْعُو إِلَى دَرْكِ النَّقِيصَةِ، إِذْ صَاحِبُ حِفْظِهِ مُتَرَقٍّ عَلَى دَرَجَاتِ الْكَمَالِ، فَإِذَا أَضَاعَهُ لَمْ يَقِفْ مَوْضِعَهُ، بَلْ يَنْزِلُ إِلَى دَرَجَاتٍ مِنَ النَّقْصِ، فَإِنْ لَمْ يَكُنْ فِي تَقَدُّمٍ فَهُوَ مُتَأَخِّرٌ وَلَا بُدَّ، فَالْعَبْدُ سَائِرٌ لَا وَاقِفٌ، فَإِمَّا إِلَى فَوْقٍ، وَإِمَّا إِلَى أَسْفَلَ، إِمَّا إِلَى أَمَامٍ وَإِمَّا إِلَى وَرَاءَ، وَلَيْسَ فِي الطَّبِيعَةِ وَلَا فِي الشَّرِيعَةِ وُقُوفٌ الْبَتَّةَ، مَا هُوَ إِلَّا مَرَاحِلُ تُطْوَى أَسْرَعَ طَيٍّ إِلَى الْجَنَّةِ أَوِ النَّارِ، فَمُسْرِعٌ وَمُبْطِئٌ، وَمُتَقَدِّمٌ وَمُتَأَخِّرٌ، وَلَيْسَ فِي الطَّرِيقِ وَاقِفٌ الْبَتَّةَ، وَإِنَّمَا يَتَخَالَفُونَ فِي جِهَةِ الْمَسِيرِ، وَفِي السُّرْعَةِ وَالْبُطْءِ {إِنَّهَا لَإِحْدَى الْكُبَرِ - نَذِيرًا لِلْبَشَرِ - لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} [المدثر: 35 - 37] وَلَمْ يَذْكُرْ وَاقِفًا، إِذْ لَا مَنْزِلَ بَيْنَ الْجَنَّةِ وَالنَّارِ، وَلَا طَرِيقَ لِسَالِكٍ إِلَى غَيْرِ الدَّارَيْنِ الْبَتَّةَ، فَمَنْ لَمْ يَتَقَدَّمْ إِلَى هَذِهِ بِالْأَعْمَالِ الصَّالِحَةِ فَهُوَ مُتَأَخِّرٌ إِلَى تِلْكَ بِالْأَعْمَالِ السَّيِّئَةِ.
فَإِنْ قُلْتَ: كُلُّ مُجِدٍّ فِي طَلَبِ شَيْءٍ لَا بُدَّ أَنْ يَعْرِضَ لَهُ وَقْفَةٌ وَفُتُورٌ، ثُمَّ يَنْهَضَ إِلَى طَلَبِهِ.
قُلْتُ: لَا بُدَّ مِنْ ذَلِكَ، وَلَكِنَّ صَاحِبَ الْوَقْفَةِ لَهُ حَالَانِ: إِمَّا أَنْ يَقِفَ لِيُجِمَّ نَفْسَهُ، وَيُعِدَّهَا لِلسَّيْرِ، فَهَذَا وَقْفَتُهُ سَيْرٌ، وَلَا تَضُرُّهُ الْوَقْفَةُ، فَإِنَّ لِكُلِّ عَمَلٍ شِرَّةً، وَلِكُلِّ شِرَّةٍ فَتْرَةٌ.

(1/278)

وَإِمَّا أَنْ يَقِفَ لِدَاعٍ دَعَاهُ مِنْ وَرَائِهِ، وَجَاذِبٍ جَذَبَهُ مِنْ خَلْفِهِ، فَإِنْ أَجَابَهُ أَخَّرَهُ وَلَا بُدَّ، فَإِنْ تَدَارَكَهُ اللَّهُ بِرَحْمَتِهِ، وَأَطْلَعَهُ عَلَى سَبْقِ الرَّكْبِ لَهُ وَعَلَى تَأَخُّرِهِ، نَهَضَ نَهْضَةَ الْغَضْبَانِ الْآسِفِ عَلَى الِانْقِطَاعِ، وَوَثَبَ وَجَمَزَ وَاشْتَدَّ سَعْيًا لِيَلْحَقَ الرَّكْبَ، وَإِنِ اسْتَمَرَّ مَعَ دَاعِي التَّأَخُّرِ، وَأَصْغَى إِلَيْهِ لَمْ يَرْضَ بِرَدِّهِ إِلَى حَالَتِهِ الْأُولَى مِنَ الْغَفْلَةِ، وَإِجَابَةِ دَاعِي الْهَوَى، حَتَّى يَرُدَّهُ إِلَى أَسْوَأَ مِنْهَا وَأَنْزَلَ دَرَكًا، وَهُوَ بِمَنْزِلَةِ النَّكْسَةِ الشَّدِيدَةِ عُقَيْبَ الْإِبْلَالِ مِنَ الْمَرَضِ، فَإِنَّهَا أَخْطَرُ مِنْهُ وَأَصْعَبُ.
وَبِالْجُمْلَةِ فَإِنْ تَدَارَكَ اللَّهُ سُبْحَانَهُ وَتَعَالَى هَذَا الْعَبْدَ بِجَذْبَةٍ مِنْهُ مِنْ يَدِ عَدُوِّهِ وَتَخْلِيصُهُ، وَإِلَّا فَهُوَ فِي تَأَخُّرٍ إِلَى الْمَمَاتِ، رَاجِعٌ الْقَهْقَرَى، نَاكِصٌ عَلَى عَقِبَيْهِ، أَوْ مُولٍ ظَهْرَهُ، وَلَا قُوَّةَ إِلَّا بِاللَّهِ، وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ.
وَقَوْلُهُ: وَيُطْفِئُ نُورَ الْمُرَاقَبَةِ.
يَعْنِي أَنَّ الْمُرَاقَبَةَ تُعْطِي نُورًا كَاشِفًا لِحَقَائِقِ الْمَعْرِفَةِ وَالْعُبُودِيَّةِ، وَإِضَاعَةَ الْوَقْتِ تُغَطِّي ذَلِكَ النُّورَ، وَتُكَدِّرُ عَيْنَ الصُّحْبَةِ مَعَ اللَّهِ، فَإِنَّ صَاحِبَ الْوَقْتِ مَعَ صُحْبَةِ اللَّهِ، وَلَهُ مَعَ اللَّهِ مَعِيَّةٌ خَاصَّةٌ، بِحَسَبِ حِفْظِهِ وَقْتَهُ مَعَ اللَّهِ، فَإِنْ كَانَ مَعَ اللَّهِ كَانَ اللَّهُ مَعَهُ، فَإِذَا أَضَاعَ وَقْتَهُ كَدَّرَ عَيْنَ هَذِهِ الْمَعِيَّةِ الْخَاصَّةِ، وَتَعَرَّضَ لِقَطْعِ هَذِهِ الصُّحْبَةِ، فَلَا شَيْءَ أَضَرُّ عَلَى الْعَارِفِ بِاللَّهِ مِنْ إِضَاعَةِ وَقْتِهِ مَعَ اللَّهِ، وَيُخْشَى عَلَيْهِ إِنْ لَمْ يَتَدَارَكْهُ بِالرُّجُوعِ أَنْ تَسْتَمِرَّ الْإِضَاعَةُ إِلَى يَوْمِ الْقِيَامَةِ، فَتَكُونَ حَسْرَتُهُ وَنَدَامَتُهُ أَعْظَمَ مِنْ حَسْرَةِ غَيْرِهِ وَنَدَامَتِهِ، وَحِجَابُهُ عَنِ اللَّهِ أَشَدَّ مِنْ حِجَابِ مَنْ سِوَاهُ، وَيَكُونَ حَالُهُ شَبِيهًا بِحَالِ قَوْمٍ يُؤْمَرُ بِهِمْ إِلَى الْجَنَّةِ، حَتَّى إِذَا عَايَنُوهَا وَشَاهَدُوا مَا فِيهَا، صُرِفَتْ وُجُوهُهُمْ عَنْهَا إِلَى النَّارِ، فَإِذَنْ تَوْبَةُ الْخَوَاصِّ تَكُونُ مِنْ تَضْيِيعِ أَوْقَاتِهِمْ مَعَ اللَّهِ الَّتِي تَدْعُو إِلَى هَذِهِ الْأُمُورِ.

[فَصْلٌ مَقَامُ التَّوْبَةِ]
فَصْلٌ
وَفَوْقَ هَذَا مَقَامٌ آخَرُ مِنَ التَّوْبَةِ، أَرْفَعُ مِنْهُ وَأَخَصُّ، لَا يَعْرِفُهُ إِلَّا الْخَوَاصُّ الْمُحِبُّونَ، الَّذِينَ يَسْتَقِلُّونَ فِي حَقِّ مَحْبُوبِهِمْ جَمِيعَ أَعْمَالِهِمْ وَأَحْوَالِهِمْ وَأَقْوَالِهِمْ، فَلَا يَرَوْنَهَا قَطُّ إِلَّا بِعَيْنِ النَّقْصِ وَالْإِزْرَاءِ عَلَيْهَا، وَيَرَوْنَ شَأْنَ مَحْبُوبِهِمْ أَعْظَمَ، وَقَدْرَهُ أَعْلَى مِنْ أَنْ يَرْضَوْا نُفُوسَهُمْ وَأَعْمَالَهُمْ لَهُ، فَهُمْ أَشَدُّ شَيْءٍ احْتِقَارًا لَهَا، وَإِزْرَاءً عَلَيْهَا، وَإِذَا غَفَلُوا عَنْ مُرَادِ مَحْبُوبِهِمْ مِنْهُمْ، وَلَمْ يُوَفُّوهُ حَقَّهُ، تَابُوا إِلَيْهِ مِنْ ذَلِكَ تَوْبَةَ أَرْبَابِ الْكَبَائِرِ مِنْهَا، فَالتَّوْبَةُ لَا

(1/279)

تُفَارِقُهُمْ أَبَدًا، وَتَوْبَتُهُمْ لَوْنٌ وَتَوْبَةُ غَيْرِهِمْ لَوْنٌ {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [يوسف: 76] وَكُلَّمَا ازْدَادُوا حُبًّا لَهُ ازْدَادُوا مَعْرِفَةً بِحَقِّهِ، وَشُهُودًا لِتَقْصِيرِهِمْ، فَعَظُمَتْ لِذَلِكَ تَوْبَتُهُمْ، وَلِذَلِكَ كَانَ خَوْفُهُمْ أَشَدَّ، وَإِزْرَاؤُهُمْ عَلَى أَنْفُسِهِمْ أَعْظَمَ، وَمَا يَتُوبُ مِنْهُ هَؤُلَاءِ قَدْ يَكُونُ مِنْ كِبَارِ حَسَنَاتِ غَيْرِهِمْ.
وَبِالْجُمْلَةِ فَتَوْبَةُ الْمُحِبِّينَ الصَّادِقِينَ الْعَارِفِينَ بِرَبِّهِمْ وَبِحَقِّهِ هِيَ التَّوْبَةُ، وَسِوَاهُمْ مَحْجُوبٌ عَنْهَا، وَفَوْقَ هَذِهِ تَوْبَةٌ أُخْرَى، الْأَوْلَى بِنَا الْإِضْرَابُ عَنْهَا صَفْحًا.

فَصْلٌ قَالَ صَاحِبُ الْمَنَازِلِ: وَلَا يَتِمُّ مَقَامُ التَّوْبَةِ إِلَّا بِالِانْتِهَاءِ إِلَى التَّوْبَةِ مِمَّا دُونَ الْحَقِّ، ثُمَّ رُؤْيَةُ عِلَّةِ التَّوْبَةِ، ثُمَّ التَّوْبَةُ مِنْ رُؤْيَةِ تِلْكَ الْعِلَّةِ.
التَّوْبَةُ مِمَّا دُونَ اللَّهِ أَنْ يَخْرُجَ الْعَبْدُ بِقَلْبِهِ عَنْ إِرَادَةِ مَا سِوَى اللَّهِ تَعَالَى، فَيَعْبُدَهُ وَحْدَهُ لَا شَرِيكَ لَهُ بِأَمْرِهِ وَبِاسْتِعَانَتِهِ، فَيَكُونَ كُلُّهُ لَهُ وَبِهِ.
وَهَذَا أَمْرٌ لَا يَصِحُّ إِلَّا لِمَنِ اسْتَوْلَى عَلَيْهِ سُلْطَانُ الْمَحَبَّةِ، فَامْتَلَأَ قَلْبُهُ مِنَ اللَّهِ مَحَبَّةً لَهُ وَإِجْلَالًا وَتَعْظِيمًا، وَذُلًّا وَخُضُوعًا وَانْكِسَارًا بَيْنَ يَدَيْهِ، وَافْتِقَارًا إِلَيْهِ.
فَإِذَا صَحَّ لَهُ ذَلِكَ بَقِيَتْ عَلَيْهِ عِنْدَهُمْ بَقِيَّةٌ أُخْرَى، هِيَ عِلَّةٌ فِي تَوْبَتِهِ، وَهِيَ شُعُورُهُ بِهَا، وَرُؤْيَتُهُ لَهَا، وَعَدَمُ فَنَائِهِ عَنْهَا، وَذَلِكَ بِالنِّسْبَةِ إِلَى مَقَامِهِ وَحَالِهِ ذَنْبٌ، فَيَتُوبُ مِنْ هَذِهِ الرُّؤْيَةِ.
فَهَاهُنَا ثَلَاثَةُ أُمُورٍ: تَوْبَتُهُ مِمَّا سِوَى اللَّهِ، وَرُؤْيَتِهِ هَذِهِ التَّوْبَةَ، وَهِيَ عِلَّتُهَا، وَتَوْبَتُهُ مِنْ رُؤْيَةِ تِلْكَ الرُّؤْيَةِ، وَهَذَا عِنْدَ الْقَوْمِ الْغَايَةُ الَّتِي لَا شَيْءَ بَعْدَهَا، وَالنِّهَايَةُ الَّتِي لَا تَكُونُ إِلَّا لِخَاصَّةِ الْخَاصَّةِ، وَلَعَمْرُ اللَّهِ إِنَّ رُؤْيَةَ الْعَبْدِ فِعْلَهُ، وَاحْتِجَابَهُ بِهِ عَنْ رَبِّهِ، وَمُشَاهَدَتَهُ لَهُ عِلَّةٌ فِي طَرِيقِهِ مُوجِبَةٌ لِلتَّوْبَةِ.
وَأَمَّا رُؤْيَتُهُ لَهُ وَاقِعًا بِمِنَّةِ اللَّهِ وَفَضْلِهِ، وَحَوْلِهِ وَقَوَّتِهِ وَإِعَانَتِهِ فَهَذَا أَكْمَلُ مِنْ غَيْبَتِهِ عَنْهُ، وَهُوَ أَكْمَلُ مِنَ الْمَقَامِ الَّذِي يُشِيرُونَ إِلَيْهِ، وَأَتَمُّ عُبُودِيَّةً، وَأَدْعَى لِلْمَحَبَّةِ وَشُهُودِ الْمِنَّةِ، إِذْ يَسْتَحِيلُ شُهُودُ الْمِنَّةِ عَلَى شَيْءٍ لَا شُعُورَ لِلشَّاهِدِ بِهِ الْبَتَّةَ.

(1/280)

وَالَّذِي سَاقَهُمْ إِلَى ذَلِكَ سُلُوكُ وَادِي الْفَنَاءِ فِي الشُّهُودِ، فَلَا يَشْهَدُ مَعَ الْحَقِّ سَبَبًا، وَلَا وَسِيلَةً وَلَا رَسْمًا الْبَتَّةَ.
وَنَحْنُ لَا نُنْكِرُ ذَوْقَ هَذَا الْمَقَامِ، وَأَنَّ السَّالِكَ يَنْتَهِي إِلَيْهِ، وَيَجِدُ لَهُ حَلَاوَةً وَوَجْدًا وَلَذَّةً لَا يَجِدُهَا لِغَيْرِهِ الْبَتَّةَ، وَإِنَّمَا يُطَالَبُ أَرْبَابُهُ وَالْمُشَمِّرُونَ إِلَيْهِ بِأَمْرٍ وَرَاءَهُ، وَهُوَ أَنَّ هَذَا هُوَ الْكَمَالُ، وَهُوَ أَكْمَلُ مِنْ حَالِ مَنْ شَهِدَ أَفْعَالَهُ وَرَآهَا، وَرَأَى تَفَاصِيلَهَا مُشَاهِدًا لَهَا، صَادِرَةً عَنْهُ بِمَشِيئَةِ اللَّهِ وَإِرَادَتِهِ وَمَعُونَتِهِ، فَشَهِدَ عُبُودِيَّتَهُ مَعَ شُهُودِ مَعْبُودِهِ، فَكِلَاهُمَا نَقْصٌ، وَالْكَمَالُ: أَنْ تَشْهَدَ الْعُبُودِيَّةَ حَاصِلَةً بِمِنَّةِ الْمَعْبُودِ وَفَضْلِهِ وَمَشِيئَتِهِ، فَيَجْتَمِعَ لَكَ الشُّهُودَانِ، فَإِنْ غِبْتَ بِأَحَدِهِمَا عَنِ الْآخَرِ فَالْمَقَامُ مَقَامُ تَوْبَةٍ، وَهَلْ فِي الْغَيْبَةِ عَنِ الْعُبُودِيَّةِ إِلَّا هَضْمٌ لَهَا؟ .
وَالْوَاجِبُ: أَنْ يَقَعَ التَّحَاكُمُ فِي ذَلِكَ إِلَى اللَّهِ وَرَسُولِهِ، وَإِلَى حَقَائِقِ الْإِيمَانِ دُونَ الذَّوْقِ، فَإِنَّنَا لَا نُنْكِرُ ذَوْقَ هَذِهِ الْحَالِ، وَإِنَّمَا نُنْكِرُ كَوْنَهَا أَكْمَلَ مِنْ غَيْرِهَا، فَأَيْنَ الْإِشَارَةُ فِي الْقُرْآنِ، أَوْ فِي السُّنَّةِ، أَوْ فِي كَلَامِ سَادَاتِ الْعَارِفِينَ مِنَ الصَّحَابَةِ وَمَنْ تَبِعَهُمْ إِلَى هَذَا الْفَنَاءِ، وَأَنَّهُ هُوَ الْكَمَالُ، وَأَنَّ رُؤْيَةَ الْعَبْدِ لِفِعْلِهِ بِاللَّهِ وَحَوْلِهِ وَفَضْلِهِ وَشُهُودَهُ لَهُ كَذَلِكَ عِلَّةٌ تَجِبُ التَّوْبَةُ مِنْهَا؟ .
وَهَذَا الْقَدْرُ مِمَّا يَصْعُبُ إِنْكَارُهُ عَلَى الْقَوْمِ جِدًّا، وَيَرْمُونَ مُنْكِرَهُ بِأَنَّهُ مَحْجُوبٌ مِنْ أَهْلِ الْفَرْقِ، وَأَنَّهُ لَمْ يَصِلْ إِلَى هَذَا الْمَقَامِ، وَلَوْ وَصَلَ إِلَيْهِ لَمَا أَنْكَرَهُ، وَلَيْسَ فِي شَيْءٍ مِنْ ذَلِكَ حُجَّةٌ لِتَصْحِيحِ قَوْلِهِمْ، وَلَا جَوَابُ الْمُطَالَبَةِ، فَقَدْ سَأَلَكَ هَذَا الْمَحْجُوبُ عَنْ مَسْأَلَةٍ شَرْعِيَّةٍ، وَمَا ذَكَرْتُمُوهُ لَيْسَ بِجَوَابٍ لَهَا.
وَلَعَمْرُ اللَّهِ إِنَّهُ يَرَاكُمْ مَحْجُوبِينَ عَنْ حَالٍ أَعْظَمَ مِنْ هَذِهِ الْحَالِ، وَمَقَامٍ أَرْفَعَ مِنْهُ، وَلَيْسَ فِي مُجَرَّدِ الْفَنَاءِ وَالِاسْتِغْرَاقِ فِي شُهُودِ الْقَيُّومِيَّةِ، وَإِسْقَاطِ الْأَسْبَابِ وَالْعِلَلِ وَالْحِكَمِ وَالْوَسَائِطِ كَثِيرُ عِلْمٍ، وَلَا مَعْرِفَةٌ وَلَا عُبُودِيَّةٌ، وَهَلِ الْمَعْرِفَةُ كُلُّ الْمَعْرِفَةِ، وَالْعُبُودِيَّةُ إِلَّا شُهُودُ الْأَشْيَاءِ عَلَى مَا هِيَ عَلَيْهِ؟ وَالْقُرْآنُ كُلُّهُ مَمْلُوءٌ مِنْ دُعَاءِ الْعِبَادِ إِلَى التَّفَكُّرِ فِي الْآيَاتِ، وَالنَّظَرِ فِي أَحْوَالِ الْمَخْلُوقَاتِ، وَنَظَرِ الْإِنْسَانِ فِي نَفْسِهِ وَتَفَاصِيلِ أَحْوَالِهِ، وَأَخَصُّ مِنْ ذَلِكَ نَظَرُهُ فِيمَا قَدَّمَ لِغَدِهِ، وَمُطَالَعَتُهُ لِنِعَمِ اللَّهِ عَلَيْهِ بِالْإِيمَانِ وَالتَّوْفِيقِ وَالْهِدَايَةِ، وَتَذَكُّرُ ذَلِكَ وَالتَّفَكُّرُ فِيهِ، وَحَمْدُ اللَّهِ وَشُكْرُهُ عَلَيْهِ، وَهَذَا لَا يَحْصُلُ مَعَ الْفَنَاءِ حَتَّى عَنْ رُؤْيَةِ الرُّؤْيَةِ، وَشُهُودِ الشُّهُودِ.
ثُمَّ إِنَّ هَذَا غَيْرُ مُمْكِنٍ الْبَتَّةَ، فَإِنَّكُمْ إِذَا جَعَلْتُمْ رُؤْيَتَهُ لِتَوْبَتِهِ عِلَّةً يَتُوبُ مِنْهَا، فَإِنَّ رُؤْيَتَهُ لِتِلْكَ الرُّؤْيَةِ أَيْضًا عِلَّةٌ تُوجِبُ عَلَيْهِ تَوْبَةً، وَهَلُمَّ جَرَّا، فَلَا يَنْتَهِي الْأَمْرُ إِلَّا بِسُقُوطِ

(1/281)

التَّمْيِيزِ جُمْلَةً، وَالسُّكْرِ وَالطَّمْسِ الْمُنَافِي لِلْعُبُودِيَّةِ، فَضْلًا عَنْ أَنْ يَكُونَ غَايَةً لِلْعُبُودِيَّةِ.
فَتَأَمَّلِ الْآنَ تَفَاصِيلَ عُبُودِيَّةِ الصَّلَاةِ، كَيْفَ لَا تَتِمُّ إِلَّا بِشُهُودِ فِعْلِكَ الَّذِي مَتَى غِبْتَ عَنْهُ كَانَ ذَلِكَ نَقْصًا فِي الْعُبُودِيَّةِ.
فَإِذَا قَالَ الْمُصَلِّي: وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا، فَعُبُودِيَّةُ هَذَا الْقَوْلِ أَنْ يَشْهَدَ وَجْهَهُ، وَهُوَ قَصْدُهُ وَإِرَادَتُهُ، وَأَنْ يَشْهَدَ حَقِيقَتَهُ، وَهِيَ إِقْبَالُهُ عَلَى اللَّهِ.
ثُمَّ إِذَا قَالَ: إِنَّ صِلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، فَعُبُودِيَّةُ هَذَا الْقَوْلِ أَنْ يَشْهَدَ الصَّلَاةَ وَالنُّسُكَ الْمُضَافَيْنِ إِلَيْهِ لِلَّهِ، وَلَوْ غَابَ عَنْهُمَا كَانَ قَدْ أَضَافَ إِلَى اللَّهِ بِلِسَانِهِ مَا هُوَ غَائِبٌ عَنِ اسْتِحْضَارِهِ بِقَلْبِهِ، فَكَيْفَ يَكُونُ هَذَا أَكْمَلَ وَأَعْلَى مِنْ حَالِ مَنِ اسْتَحْضَرَ فِعْلَهُ وَعُبُودِيَّتَهُ، وَأَضَافَهُمَا إِلَى اللَّهِ، وَشَهِدَ مَعَ ذَلِكَ كَوْنَهُمَا بِهِ؟ فَأَيْنَ هَذَا مِنْ حَالِ الْمُسْتَغْرِقِ الْفَانِي الْمُصْطَلِمِ، الَّذِي قَدْ غَابَ بِمَعْبُودِهِ عَنْ حَقِّهِ، وَقَدْ أُخِذَ مِنْهُ وَغُيِّبَ عَنْهُ؟ .
نَعَمْ غَايَةُ هَذَا أَنْ يَكُونَ مَعْذُورًا، أَمَّا أَنْ يَكُونَ مَقَامُهُ أَعْلَى مَقَامٍ وَأَجَلَّهُ فَكَلَّا.
وَكَذَلِكَ إِذَا قَالَ فِي قِرَاءَتِهِ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " فَعُبُودِيَّةُ هَذَا الْقَوْلِ فَهْمُ مَعْنَى الْعِبَادَةِ وَالِاسْتِعَانَةِ، وَاسْتِحْضَارُهُمَا، وَتَخْصِيصُهُمَا بِاللَّهِ، وَنَفْيُهُمَا عَنْ غَيْرِهِ، فَهَذَا أَكْمَلُ مِنْ قَوْلِ ذَلِكَ بِمُجَرَّدِ اللِّسَانِ.
وَكَذَلِكَ إِذَا قَالَ فِي رُكُوعِهِ: اللَّهُمَّ لَكَ رَكَعْتُ، وَبِكَ آمَنْتُ، وَلَكَ أَسَلَمْتُ، خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَمُخِّي وَعَظْمِي، وَمَا اسْتَقَلَّتْ بِهِ قَدَمِي فَكَيْفَ يُؤَدِّي عُبُودِيَّةَ هَذِهِ الْكَلِمَاتِ غَائِبٌ عَنْ فِعْلِهِ، مُسْتَغْرِقٌ فِي فَنَائِهِ؟ وَهَلْ يَبْقَى غَيْرُ أَصْوَاتٍ جَارِيَةٍ عَلَى لِسَانِهِ؟ وَلَوْلَا الْعُذْرُ لَمْ تَكُنْ هَذِهِ عُبُودِيَّةً.
نَعَمْ، رُؤْيَةُ هَذِهِ الْأَفْعَالِ وَالْوُقُوفُ عِنْدَهَا، وَالِاحْتِجَابُ بِهَا عَنِ الْمُنْعِمِ بِهَا الْمُوَفِّقِ لَهَا، الْمَانِّ بِهَا مِنْ أَعْظَمِ الْعِلَلِ الْقَوَاطِعِ، قَالَ تَعَالَى {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [الحجرات: 17] فَالْعَارِفُ غَائِبٌ بِمِنَّةِ اللَّهِ عَلَيْهِ فِي طَاعَتِهِ، مَعَ شُهُودِهَا وَرُؤْيَتِهَا، وَالْجَاهِلُ غَائِبٌ بِهَا عَنْ رُؤْيَةِ مِنَّةِ اللَّهِ، وَالْفَانِي غَائِبٌ بِاسْتِغْرَاقِهِ فِي الْفَنَاءِ وَشُهُودِ الْقَيُّومِيَّةِ عَنْ شُهُودِهَا، وَهُوَ نَاقِصٌ، وَقَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدَرًا.

(1/282)

[فَصْلٌ التَّوْبَةُ مِنَ الذَّنْبِ فَرْضٌ]
وَنَذْكُرُ نُبَذًا تَتَعَلَّقُ بِأَحْكَامِ التَّوْبَةِ، تَشْتَدُّ الْحَاجَةُ إِلَيْهَا، وَلَا يَلِيقُ بِالْعَبْدِ جَهْلُهَا.
مِنْهَا: أَنَّ الْمُبَادَرَةَ إِلَى التَّوْبَةِ مِنَ الذَّنْبِ فَرْضٌ عَلَى الْفَوْرِ، وَلَا يَجُوزُ تَأْخِيرُهَا، فَمَتَى أَخَّرَهَا عَصَى بِالتَّأْخِيرِ، فَإِذَا تَابَ مِنَ الذَّنْبِ بَقِيَ عَلَيْهِ تَوْبَةٌ أُخْرَى، وَهِيَ تَوْبَتُهُ مِنْ تَأْخِيرِ التَّوْبَةِ، وَقَلَّ أَنْ تَخْطُرَ هَذِهِ بِبَالِ التَّائِبِ، بَلْ عِنْدَهُ أَنَّهُ إِذَا تَابَ مِنَ الذَّنْبِ لَمْ يَبْقَ عَلَيْهِ شَيْءٌ آخَرُ، وَقَدْ بَقِيَ عَلَيْهِ التَّوْبَةُ مِنْ تَأْخِيرِ التَّوْبَةِ، وَلَا يُنْجِي مِنْ هَذَا إِلَّا تَوْبَةٌ عَامَّةٌ، مِمَّا يَعْلَمُ مِنْ ذُنُوبِهِ وَمِمَّا لَا يَعْلَمُ، فَإِنَّ مَا لَا يَعْلَمُهُ الْعَبْدُ مِنْ ذُنُوبِهِ أَكْثَرُ مِمَّا يَعْلَمُهُ، وَلَا يَنْفَعُهُ فِي عَدَمِ الْمُؤَاخَذَةِ بِهَا جَهْلُهُ إِذَا كَانَ مُتَمَكِّنًا مِنَ الْعِلْمِ، فَإِنَّهُ عَاصٍ بِتَرْكِ الْعِلْمِ وَالْعَمَلِ، فَالْمَعْصِيَةُ فِي حَقِّهِ أَشَدُّ، وَفِي صَحِيحِ ابْنِ حِبَّانَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الشِّرْكُ فِي هَذِهِ الْأُمَّةِ أَخْفَى مِنْ دَبِيبِ النَّمْلِ، فَقَالَ أَبُو بَكْرٍ: فَكَيْفَ الْخَلَاصُ مِنْهُ يَا رَسُولَ اللَّهِ؟ قَالَ: أَنْ تَقُولَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أُشْرِكَ بِكَ وَأَنَا أَعْلَمُ، وَأَسْتَغْفِرُكَ لِمَا لَا أَعْلَمُ» .
فَهَذَا طَلَبُ الِاسْتِغْفَارِ مِمَّا يَعْلَمُهُ اللَّهُ أَنَّهُ ذَنْبٌ، وَلَا يَعْلَمُهُ الْعَبْدُ.
وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ كَانَ يَدْعُو فِي صِلَاتِهِ: اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي، وَإِسْرَافِي فِي أَمْرِي، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جِدِّي وَهَزْلِي، وَخَطَأِي وَعَمْدِي، وَكُلُّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ إِلَهِيٌّ لَا إِلَهَ إِلَّا أَنْتَ»
وَفِي الْحَدِيثِ الْآخَرِ: «اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ، دِقَّهُ وَجِلَّهُ، خَطَأَهُ وَعَمْدَهُ، سِرَّهُ وَعَلَانِيَتَهُ، أَوَّلَهُ وَآخِرَهُ» .
فَهَذَا التَّعْمِيمُ وَهَذَا الشُّمُولُ لِتَأْتِيَ التَّوْبَةُ عَلَى مَا عَلِمَهُ الْعَبْدُ مِنْ ذُنُوبِهِ وَمَا لَمْ يَعْلَمْهُ.

(1/283)

[التَّوْبَةُ مِنْ ذَنْبٍ مَعَ الْإِصْرَارِ عَلَى غَيْرِهِ]
فَصْلٌ وَهَلْ تَصِحُّ التَّوْبَةُ مِنْ ذَنْبٍ مَعَ الْإِصْرَارِ عَلَى غَيْرِهِ؟
فِيهِ قَوْلَانِ لِأَهْلِ الْعِلْمِ، وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ، وَلَمْ يَطَّلِعْ عَلَى الْخِلَافِ مَنْ حَكَى الْإِجْمَاعَ عَلَى صِحَّتِهَا، كَالنَّوَوِيِّ وَغَيْرِهِ.
وَالْمَسْأَلَةُ مُشْكِلَةٌ، وَلَهَا غَوْرٌ، وَيَحْتَاجُ الْجَزْمُ بِأَحَدِ الْقَوْلَيْنِ إِلَى دَلِيلٍ يَحْصُلُ بِهِ الْجَزْمُ، وَالَّذِينَ صَحَّحُوهَا احْتَجُّوا بِأَنَّهُ لَمَّا صَحَّ الْإِسْلَامُ - وَهُوَ تَوْبَةٌ مِنَ الْكُفْرِ - مَعَ الْبَقَاءِ عَلَى مَعْصِيَةٍ لَمْ يَتُبْ مِنْهَا، فَهَكَذَا تَصِحُّ التَّوْبَةُ مِنْ ذَنْبٍ مَعَ بَقَائِهِ عَلَى آخَرَ.
وَأَجَابَ الْآخَرُونَ عَنْ هَذَا بِأَنَّ الْإِسْلَامَ لَهُ شَأْنٌ لَيْسَ لِغَيْرِهِ، لِقُوَّتِهِ وَنَفَاذِهِ، وَحُصُولِهِ - تَبَعًا بِإِسْلَامِ الْأَبَوَيْنِ أَوْ أَحَدِهِمَا - لِلطِّفْلِ، وَكَذَلِكَ بِانْقِطَاعِ نَسَبِ الطِّفْلِ مِنْ أَبِيهِ، أَوْ بِمَوْتِ أَحَدِ أَبَوَيْهِ فِي أَحَدِ الْقَوْلَيْنِ، وَكَذَلِكَ يَكُونُ بِكَوْنِ سَابِيهِ وَمَالِكِهِ مُسْلِمًا فِي أَحَدِ الْقَوْلَيْنِ أَيْضًا، وَذَلِكَ لِقُوَّتِهِ، وَتَشَوُّفِ الشَّرْعِ إِلَيْهِ، حَتَّى حَصَلَ بِغَيْرِ الْقَصْدِ بَلْ بِالتَّبَعِيَّةِ.
وَاحْتَجَّ الْآخَرُونَ بِأَنَّ التَّوْبَةَ هِيَ الرُّجُوعُ إِلَى اللَّهِ مِنْ مُخَالَفَتِهِ إِلَى طَاعَتِهِ، وَأَيُّ رُجُوعٍ لِمَنْ تَابَ مِنْ ذَنْبٍ وَاحِدٍ، وَأَصَرَّ عَلَى أَلْفِ ذَنْبٍ؟ .
قَالُوا: وَاللَّهُ سُبْحَانَهُ إِنَّمَا لَمْ يُؤَاخِذِ التَّائِبَ، لِأَنَّهُ قَدْ رَجَعَ إِلَى طَاعَتِهِ وَعُبُودِيَّتِهِ، وَتَابَ تَوْبَةً نَصُوحًا، وَالْمُصِرُّ عَلَى مِثْلِ مَا تَابَ مِنْهُ - أَوْ أَعْظَمَ - لَمْ يُرَاجِعِ الطَّاعَةَ وَلَمْ يَتُبْ تَوْبَةً نَصُوحًا.
قَالُوا: وَلِأَنَّ التَّائِبَ إِذَا تَابَ إِلَى اللَّهِ، فَقَدْ زَالَ عَنْهُ اسْمُ الْعَاصِي كَالْكَافِرِ إِذَا

(1/284)

أَسْلَمَ زَالَ عَنْهُ اسْمُ الْكَافِرِ وَأَمَّا إِذَا أَصَرَّ عَلَى غَيْرِ الذَّنْبِ الَّذِي تَابَ مِنْهُ فَاسْمُ الْمَعْصِيَةِ لَا يُفَارِقُهُ، فَلَا تَصِحُّ تَوْبَتُهُ.
وَسِرُّ الْمَسْأَلَةِ، أَنَّ التَّوْبَةَ هَلْ تَتَبَعَّضُ، كَالْمَعْصِيَةِ، فَيَكُونُ تَائِبًا مَنْ وَجْهٍ دُونَ وَجْهٍ، كَالْإِيمَانِ وَالْإِسْلَامِ؟
وَالرَّاجِحُ تَبَعُّضُهَا، فَإِنَّهَا كَمَا تَتَفَاضَلُ فِي كَيْفِيَّتِهَا كَذَلِكَ تَفَاضَلُ فِي كَمِّيَّتِهَا، وَلَوْ أَتَى الْعَبْدُ بِفَرْضٍ وَتَرَكَ فَرْضًا آخَرَ لَاسْتَحَقَّ الْعُقُوبَةَ عَلَى مَا تَرَكَهُ دُونَ مَا فَعَلَهُ، فَهَكَذَا إِذَا تَابَ مِنْ ذَنْبٍ وَأَصَرَّ عَلَى آخَرَ، لِأَنَّ التَّوْبَةَ فَرْضٌ مِنَ الذَّنْبَيْنِ، فَقَدْ أَدَّى أَحَدَ الْفَرْضَيْنِ وَتَرَكَ الْآخَرَ، فَلَا يَكُونُ مَا تَرَكَ مُوجِبًا لِبُطْلَانِ مَا فَعَلَ، كَمَنْ تَرَكَ الْحَجَّ وَأَتَى بِالصَّلَاةِ وَالصِّيَامِ وَالزَّكَاةِ.
وَالْآخَرُونَ يُجِيبُونَ عَنْ هَذَا بِأَنَّ التَّوْبَةَ فِعْلٌ وَاحِدٌ، مَعْنَاهُ الْإِقْلَاعُ عَمَّا يَكْرَهُهُ اللَّهُ، وَالنَّدَمُ عَلَيْهِ، وَالرُّجُوعُ إِلَى طَاعَتِهِ، فَإِذَا لَمْ تُوجَدْ بِكَمَالِهَا لَمْ تَكُنْ صَحِيحَةً، إِذْ هِيَ عِبَادَةٌ وَاحِدَةٌ، فَالْإِتْيَانُ بِبَعْضِهَا وَتَرْكُ بَعْضِ وَاجِبَاتِهَا كَالْإِتْيَانِ بِبَعْضِ الْعِبَادَةِ الْوَاجِبَةِ وَتَرْكِ بَعْضِهَا، فَإِنَّ ارْتِبَاطَ أَجْزَاءِ الْعِبَادَةِ الْوَاحِدَةِ بَعْضِهَا بِبَعْضٍ أَشَدُّ مِنَ ارْتِبَاطِ الْعِبَادَاتِ الْمُتَنَوِّعَاتِ بَعْضِهَا بِبَعْضٍ.
وَأَصْحَابُ الْقَوْلِ الْآخَرِ يَقُولُونَ: كُلُّ ذَنْبٍ لَهُ تَوْبَةٌ تَخُصُّهُ، وَهِيَ فَرْضٌ مِنْهُ، لَا تَتَعَلَّقُ بِالتَّوْبَةِ مِنَ الْآخَرِ، كَمَا لَا يَتَعَلَّقُ أَحَدُ الذَّنْبَيْنِ بِالْآخَرِ.
وَالَّذِي عِنْدِي فِي هَذِهِ الْمَسْأَلَةِ أَنَّ التَّوْبَةَ لَا تَصِحُّ مِنْ ذَنْبٍ، مَعَ الْإِصْرَارِ عَلَى آخَرَ مِنْ نَوْعِهِ، وَأَمَّا التَّوْبَةُ مِنْ ذَنْبٍ، مَعَ مُبَاشَرَةِ آخَرَ لَا تَعَلُّقَ لَهُ بِهِ، وَلَا هُوَ مِنْ نَوْعِهِ فَتَصِحُّ، كَمَا إِذَا تَابَ مِنَ الرِّبَا، وَلَمْ يَتُبْ مَنْ شُرْبِ الْخَمْرِ مَثَلًا، فَإِنَّ تَوْبَتَهُ مِنَ الرِّبَا صَحِيحَةٌ، وَأَمَّا إِذَا تَابَ مِنْ رِبَا الْفَضْلِ، وَلَمْ يَتُبْ مِنْ رِبَا النَّسِيئَةِ وَأَصَرَّ عَلَيْهِ، أَوْ بِالْعَكْسِ، أَوْ تَابَ مِنْ تَنَاوُلِ الْحَشِيشَةِ وَأَصَرَّ عَلَى شُرْبِ الْخَمْرِ، أَوْ بِالْعَكْسِ فَهَذَا لَا تَصِحُّ تَوْبَتَهُ، وَهُوَ كَمَنْ يَتُوبُ عَنِ الزِّنَا بِامْرَأَةٍ، وَهُوَ مُصِرٌّ عَلَى الزِّنَا بِغَيْرِهَا غَيْرَ تَائِبٍ مِنْهَا، أَوْ تَابَ مِنْ شُرْبِ عَصِيرِ الْعِنَبِ الْمُسْكِرِ، وَهُوَ مُصِرٌّ عَلَى شُرْبِ غَيْرِهِ مِنَ الْأَشْرِبَةِ الْمُسْكِرَةِ، فَهَذَا فِي الْحَقِيقَةِ لَمْ يَتُبْ مِنَ الذَّنْبِ، وَإِنَّمَا عَدَلَ عَنْ نَوْعٍ مِنْهُ إِلَى نَوْعٍ آخَرَ، بِخِلَافِ مَنْ عَدَلَ عَنْ مَعْصِيَةٍ إِلَى مَعْصِيَةٍ أُخْرَى غَيْرِهَا فِي الْجِنْسِ، إِمَّا لِأَنَّ وِزْرَهَا أَخَفُّ، وَإِمَّا لِغَلَبَةِ دَوَاعِي الطَّبْعِ إِلَيْهَا، وَقَهْرِ سُلْطَانِ شَهْوَتِهَا لَهُ، وَإِمَّا لِأَنَّ أَسْبَابَهَا حَاضِرَةٌ لَدَيْهِ عَتِيدَةٌ، لَا يَحْتَاجُ إِلَى اسْتِدْعَائِهَا، بِخِلَافِ مَعْصِيَةٍ يَحْتَاجُ إِلَى اسْتِدْعَاءِ أَسْبَابِهَا، وَإِمَّا لِاسْتِحْوَاذِ قُرَنَائِهِ وَخُلَطَائِهِ عَلَيْهِ، فَلَا يَدَعُونَهُ يَتُوبُ مِنْهَا، وَلَهُ بَيْنَهُمْ حَظْوَةٌ بِهَا وَجَاهٌ، فَلَا تُطَاوِعُهُ نَفْسُهُ عَلَى

(1/285)

إِفْسَادِ جَاهِهِ بِالتَّوْبَةِ، كَمَا قَالَ أَبُو نُوَاسٍ لِ أَبِي الْعَتَاهِيَةِ وَقَدْ لَامَهُ عَلَى تَهَتُّكِهِ فِي الْمَعَاصِي:
أَتُرَانِي يَا عَتَاهِيُّ ... تَارِكًا تِلْكَ الْمَلَاهِي
أَتُرَانِي مُفْسِدًا بِالنُّ ... سْكِ عِنْدَ الْقَوْمِ جَاهِي
فَمِثْلُ هَذَا إِذَا تَابَ مِنْ قَتْلِ النَّفْسِ، وَسَرِقَةِ أَمْوَالِ الْمَعْصُومِينَ، وَأَكْلِ أَمْوَالِ الْيَتَامَى، وَلَمْ يَتُبْ مَنْ شُرْبِ الْخَمْرِ وَالْفَاحِشَةِ صَحَّتْ تَوْبَتُهُ مِمَّا تَابَ مِنْهُ، وَلَمْ يُؤَاخَذْ بِهِ، وَبَقِيَ مُؤَاخَذًا بِمَا هُوَ مُصِرٌّ عَلَيْهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ أَحْكَامُ التَّوْبَةِ]
فَصْلٌ
وَمِنْ أَحْكَامِ التَّوْبَةِ أَنَّهُ: هَلْ يُشْتَرَطُ فِي صِحَّتِهَا أَنْ لَا يَعُودَ إِلَى الذَّنْبِ أَبَدًا، أَمْ لَيْسَ ذَلِكَ بِشَرْطٍ؟
فَشَرَطَ بَعْضُ النَّاسِ عَدَمَ مُعَاوَدَةِ الذَّنْبِ، وَقَالَ: مَتَى عَادَ إِلَيْهِ تَبَيَّنَّا أَنَّ التَّوْبَةَ كَانَتْ بَاطِلَةً غَيْرَ صَحِيحَةٍ.
وَالْأَكْثَرُونَ عَلَى أَنَّ ذَلِكَ لَيْسَ بِشَرْطٍ، وَإِنَّمَا صِحَّةُ التَّوْبَةِ تَتَوَقَّفُ عَلَى الْإِقْلَاعِ عَنِ الذَّنْبِ، وَالنَّدَمِ عَلَيْهِ، وَالْعَزْمِ الْجَازِمِ عَلَى تَرْكِ مُعَاوَدَتِهِ.
فَإِنْ كَانَتْ فِي حَقِّ آدَمِيٍّ فَهَلْ يُشْتَرَطُ تَحَلُّلُهُ؟ فِيهِ تَفْصِيلٌ - سَنَذْكُرُهُ إِنْ شَاءَ اللَّهُ - فَإِذَا عَاوَدَهُ، مَعَ عَزْمِهِ حَالَ التَّوْبَةِ عَلَى أَنْ لَا يُعَاوِدَهُ، صَارَ كَمَنِ ابْتَدَأَ الْمَعْصِيَةَ، وَلَمْ تَبْطُلْ تَوْبَتُهُ الْمُتَقَدِّمَةُ.
وَالْمَسْأَلَةُ مَبْنِيَّةُ عَلَى أَصْلٍ، وَهُوَ أَنَّ الْعَبْدَ إِذَا تَابَ مِنَ الذَّنْبِ ثُمَّ عَاوَدَهُ، فَهَلْ يَعُودُ إِلَيْهِ إِثْمُ الذَّنْبِ الَّذِي قَدْ تَابَ مِنْهُ ثُمَّ عَاوَدَهُ، بِحَيْثُ يَسْتَحِقُّ الْعُقُوبَةَ عَلَى الْأَوَّلِ وَالْآخِرِ

(1/286)

إِنْ مَاتَ مُصِرًّا؟ أَوْ إِنَّ ذَلِكَ قَدْ بَطَلَ بِالْكُلِّيَّةِ، فَلَا يَعُودُ إِلَيْهِ إِثْمُهُ، وَإِنَّمَا يُعَاقَبُ عَلَى هَذَا الْأَخِيرِ؟
وَفِي هَذَا الْأَصْلِ قَوْلَانِ:
فَقَالَتْ طَائِفَةٌ: يَعُودُ إِلَيْهِ إِثْمُ الذَّنْبِ الْأَوَّلِ، لِفَسَادِ التَّوْبَةِ، وَبُطْلَانِهَا بِالْمُعَاوَدَةِ.
قَالُوا: لِأَنَّ التَّوْبَةَ مِنَ الذَّنْبِ بِمَنْزِلَةِ الْإِسْلَامِ مِنَ الْكُفْرِ، وَالْكَافِرُ إِذَا أَسْلَمَ هَدَمَ إِسْلَامُهُ مَا قَبْلَهُ مِنْ إِثْمِ الْكُفْرِ وَتَوَابِعِهِ، فَإِذَا ارْتَدَّ عَادَ إِلَيْهِ الْإِثْمُ الْأَوَّلُ مَعَ إِثْمِ الرِّدَّةِ، كَمَا ثَبَتَ فِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «مَنْ أَحْسَنَ فِي الْإِسْلَامِ لَمْ يُؤَاخَذْ بِمَا عَمِلَ فِي الْجَاهِلِيَّةِ، وَمَنْ أَسَاءَ فِي الْإِسْلَامِ أُخِذَ بِالْأَوَّلِ وَالْآخِرِ» فَهَذَا حَالُ مَنْ أَسْلَمَ وَأَسَاءَ فِي إِسْلَامِهِ، وَمَعْلُومٌ أَنَّ الرِّدَّةَ مِنْ أَعْظَمِ الْإِسَاءَةِ فِي الْإِسْلَامِ، فَإِذَا أُخِذَ بَعْدَهَا بِمَا كَانَ مِنْهُ فِي حَالِ كُفْرِهِ، وَلَمْ يُسْقِطْهُ الْإِسْلَامُ الْمُتَخَلِّلُ بَيْنَهُمَا، فَهَكَذَا التَّوْبَةُ الْمُتَخَلِّلَةُ بَيْنَ الذَّنْبَيْنِ لَا تُسْقِطُ الْإِثْمَ السَّابِقَ، كَمَا لَا تَمْنَعُ الْإِثْمَ اللَّاحِقَ.
قَالُوا: وَلِأَنَّ صِحَّةَ التَّوْبَةِ مَشْرُوطَةٌ بِاسْتِمْرَارِهَا، وَالْمُوَافَاةِ عَلَيْهَا، وَالْمُعَلَّقُ عَلَى الشَّرْطِ يُعْدَمُ عِنْدَ عَدَمِ الشَّرْطِ، كَمَا أَنَّ صِحَّةَ الْإِسْلَامِ مَشْرُوطَةٌ بِاسْتِمْرَارِهِ وَالْمُوَافَاةِ عَلَيْهِ.
قَالُوا: وَالتَّوْبَةُ وَاجِبَةٌ وُجُوبًا مُضَيَّقًا مَدَى الْعُمْرِ، فَوَقْتُهَا مُدَّةُ الْعُمْرِ، إِذْ يَجِبُ عَلَيْهِ اسْتِصْحَابُ حُكْمِهَا فِي مُدَّةِ عُمْرِهِ، فَهِيَ بِالنِّسْبَةِ إِلَى الْعُمْرِ كَالْإِمْسَاكِ عَنِ الْمُفْطِرَاتِ فِي صَوْمِ الْيَوْمِ، فَإِذَا أَمْسَكَ مُعْظَمَ النَّهَارِ، ثُمَّ نَقَضَ إِمْسَاكَهُ بِالْمُفْطِرَاتِ بَطَلَ مَا تَقَدَّمَ مِنْ صِيَامِهِ، وَلَمْ يُعْتَدَّ بِهِ، وَكَانَ بِمَنْزِلَةِ مَنْ لَمْ يُمْسِكْ شَيْئًا مِنْ يَوْمِهِ.
قَالُوا: وَيَدُلُّ عَلَى هَذَا الْحَدِيثُ الصَّحِيحُ، وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْعَبْدَ لَيَعْمَلُ بِعَمَلِ

(1/287)

أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ، فَيَسْبِقُ عَلَيْهِ الْكِتَابُ، فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا» وَهَذَا أَعَمُّ مِنْ أَنْ يَكُونَ هَذَا الْعَمَلُ الثَّانِي كُفْرًا مُوجِبًا لِلْخُلُودِ، أَوْ مَعْصِيَةً مُوجِبَةً لِلدُّخُولِ، فَإِنَّهُ لَمْ يَقُلْ " فَيَرْتَدُّ فَيُفَارِقُ الْإِسْلَامَ " وَإِنَّمَا أَخْبَرَ أَنَّهُ يَعْمَلُ بِعَمَلٍ يُوجِبُ لَهُ النَّارَ، وَفِي بَعْضِ السُّنَنِ: «إِنَّ الْعَبْدَ لِيَعْمَلُ بِطَاعَةِ اللَّهِ سِتِّينَ سَنَةً، فَإِذَا كَانَ عِنْدَ الْمَوْتِ جَارَ فِي وَصِيَّتِهِ فَدَخَلَ النَّارَ» فَالْخَاتِمَةُ السَّيِّئَةُ أَعَمُّ مِنْ أَنْ تَكُونَ خَاتِمَةً بِكُفْرٍ أَوْ مَعْصِيَةٍ، وَالْأَعْمَالُ بِالْخَوَاتِيمِ.
فَإِنْ قِيلَ: فَهَذَا يَلْزَمُ مِنْهُ إِحْبَاطُ الْحَسَنَاتِ بِالسَّيِّئَاتِ، وَهَذَا قَوْلُ الْمُعْتَزِلَةِ، وَالْقُرْآنُ وَالسَّنَةُ قَدْ دَلَّا عَلَى أَنَّ الْحَسَنَاتِ هِيَ الَّتِي تُحْبِطُ السَّيِّئَاتِ لَا الْعَكْسِ، كَمَا قَالَ {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذٍ «اتَّقِ اللَّهَ حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ» .
قِيلَ: وَالْقُرْآنُ وَالسُّنَّةُ قَدْ دَلَّا عَلَى الْمُوَازَنَةِ، وَإِحْبَاطِ الْحَسَنَاتِ بِالسَّيِّئَاتِ فَلَا يُضْرَبُ كِتَابُ اللَّهِ بَعْضُهُ بِبَعْضٍ، وَلَا يُرَدُّ الْقُرْآنُ بِمُجَرَّدِ كَوْنِ الْمُعْتَزِلَةِ قَالُوهُ - فِعْلَ أَهْلِ الْهَوَى وَالتَّعَصُّبِ - بَلْ نَقْبَلُ الْحَقَّ مِمَّنْ قَالَهُ، وَنَرُدُّ الْبَاطِلَ عَلَى مَنْ قَالَهُ.

(1/288)

فَأَمَّا الْمُوَازَنَةُ: فَمَذْكُورَةٌ فِي سُورَةِ الْأَعْرَافِ وَالْأَنْبِيَاءِ وَالْمُؤْمِنِينَ وَالْقَارِعَةِ، وَالْحَاقَّةِ
وَأَمَّا الْإِحْبَاطُ فَقَدْ قَالَ اللَّهُ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: 33] وَتَفْسِيرُ الْإِبْطَالِ هَاهُنَا بِالرِّدَّةِ لِأَنَّهَا أَعْظَمُ الْمُبْطِلَاتِ، لَا لِأَنَّ الْمُبْطِلَ يَنْحَصِرُ فِيهَا، وَقَالَ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] فَهَذَانِ سَبَبَانِ عَرَضَا بَعْدُ لِلصَّدَقَةِ فَأَبْطَلَاهَا، شَبَّهَ سُبْحَانَهُ بُطْلَانَهَا - بِالْمَنِّ وَالْأَذَى - بِحَالِ الْمُتَصَدِّقِ رِيَاءً فِي بُطْلَانِ صَدَقَةِ كُلِّ وَاحِدٍ مِنْهُمَا، وَقَالَ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ} [الحجرات: 2] وَفِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «مَنْ تَرَكَ صَلَاةَ الْعَصْرِ فَقَدْ حَبِطَ عَمَلُهُ» وَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا، لِأُمِّ وَلَدِ زَيْدِ بْنِ أَرْقَمَ - وَقَدْ بَاعَ بَيْعَةَ الْعِينَةِ - أَخْبِرِي زَيْدًا: أَنَّهُ قَدْ أَبْطَلَ جِهَادَهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إِلَّا أَنْ يَتُوبَ، وَقَدْ نَصَّ أَحْمَدُ عَلَى هَذَا فِي رِوَايَةٍ، فَقَالَ: يَنْبَغِي لِلْعَبْدِ أَنْ يَتَزَوَّجَ إِذَا خَافَ عَلَى نَفْسِهِ، فَيَسْتَدِينُ وَيَتَزَوَّجُ، لَا يَقَعُ فِي مَحْظُورٍ فَيَحْبَطُ عَمَلُهُ.

(1/289)

فَإِذَا اسْتَقَرَّتْ قَاعِدَةُ الشَّرِيعَةِ - أَنَّ مِنَ السَّيِّئَاتِ مَا يُحْبِطُ الْحَسَنَاتِ بِالْإِجْمَاعِ وَمِنْهَا مَا يُحْبِطُهَا بِالنَّصِّ - جَازَ أَنْ تُحْبِطَ سَيِّئَةُ الْمُعَاوَدَةِ حَسَنَةَ التَّوْبَةِ، فَتَصِيرَ التَّوْبَةُ كَأَنَّهَا لَمْ تَكُنْ، فَيَلْتَقِيَ الْعَمَلَانِ وَلَا حَاجِزَ بَيْنَهُمَا، فَيَكُونَ التَّأْثِيرُ لَهُمَا جَمِيعًا.
قَالُوا: وَقَدْ دَلَّ الْقُرْآنُ، وَالسَّنَةُ، وَإِجْمَاعُ السَّلَفِ عَلَى الْمُوَازَنَةِ، وَفَائِدَتُهَا اعْتِبَارُ الرَّاجِحِ، فَيَكُونُ التَّأْثِيرُ وَالْعَمَلُ لَهُ دُونَ الْمَرْجُوحِ، قَالَ ابْنُ مَسْعُودٍ: يُحَاسَبُ النَّاسُ يَوْمَ الْقِيَامَةِ، فَمَنْ كَانَتْ سَيِّئَاتُهُ أَكْثَرَ مِنْ حَسَنَاتِهِ بِوَاحِدَةٍ دَخَلَ النَّارَ، وَمَنْ كَانَتْ حَسَنَاتُهُ أَكْثَرَ مِنْ سَيِّئَاتِهِ بِوَاحِدَةٍ دَخَلَ الْجَنَّةَ، ثُمَّ قَرَأَ {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [الأعراف: 8 - 9] ثُمَّ قَالَ: إِنَّ الْمِيزَانَ يَخِفُّ بِمِثْقَالِ حَبَّةٍ أَوْ يَرْجَحُ، قَالَ: وَمَنِ اسْتَوَتْ حَسَنَاتُهُ وَسَيِّئَاتُهُ كَانَ مِنْ أَصْحَابِ الْأَعْرَافِ.
وَعَلَى هَذَا: فَهَلْ يُحْبِطُ الرَّاجِحُ الْمَرْجُوحَ، حَتَّى يَجْعَلَهُ كَأَنْ لَمْ يَكُنْ، أَوْ يُحْبِطُ مَا قَابَلَهُ بِالْمُوَازَنَةِ، وَيَبْقَى التَّأْثِيرُ لِلْقَدْرِ الزَّائِدِ؟ فِيهِ قَوْلَانِ لِلْقَائِلِينَ بِالْمُوَازَنَةِ يَنْبَنِي عَلَيْهِمَا أَنَّهُ إِذَا كَانَتِ الْحَسَنَاتُ أَرْجَحَ مِنَ السَّيِّئَاتِ بِوَاحِدَةٍ مَثَلًا، فَهَلْ يَدْفَعُ الرَّاجِحُ الْمَرْجُوحَ جُمْلَةً؟ فَيُثَابُ عَلَى الْحَسَنَاتِ كُلِّهَا، أَوْ يُسْقَطُ مِنَ الْحَسَنَاتِ مَا قَابَلَ السَّيِّئَاتِ، فَلَا يُثَابُ عَلَيْهِ، وَلَا يُعَاقَبُ عَلَى تِلْكَ السَّيِّئَاتِ، فَيَبْقَى الْقَدْرُ الزَّائِدُ لَا مُقَابِلَ لَهُ، فَيُثَابُ عَلَيْهِ وَحْدَهُ؟ .
وَهَذَا الْأَصْلُ فِيهِ قَوْلَانِ لِأَصْحَابِ الْمُوَازَنَةِ.
وَكَذَلِكَ إِذَا رَجَحَتِ السَّيِّئَاتُ بِوَاحِدَةٍ، هَلْ يُدْخَلُ النَّارَ بِتِلْكَ الْوَاحِدَةِ الَّتِي سَلِمَتْ عَنْ مُقَابِلٍ، أَوْ بِكُلِّ السَّيِّئَاتِ الَّتِي رَجَحَتْ؟ عَلَى الْقَوْلَيْنِ، هَذَا كُلُّهُ عَلَى أَصْلِ أَصْحَابِ التَّعْلِيلِ وَالْحُكْمِ.
وَأَمَّا عَلَى أُصُولِ الْجَبْرِيَّةِ، نُفَاةِ التَّعْلِيلِ وَالْحُكْمِ وَالْأَسْبَابِ وَاقْتِضَائِهَا لِلثَّوَابِ وَالْعِقَابِ فَالْأَمْرُ مَرْدُودٌ عِنْدَهُمْ إِلَى مَحْضِ الْمَشِيئَةِ، مِنْ غَيْرِ اعْتِبَارِ شَيْءٍ مِنْ ذَلِكَ، وَلَا يُدْرَى عِنْدَهُمْ مَا يَفْعَلُ اللَّهُ، بَلْ يَجُوزُ عِنْدَهُمْ أَنْ يُعَاقِبَ صَاحِبَ الْحَسَنَاتِ الرَّاجِحَةِ، وَيُثِيبَ صَاحِبَ السَّيِّئَاتِ الرَّاجِحَةِ، وَأَنْ يُدْخِلَ الرَّجُلَيْنِ النَّارَ مَعَ اسْتِوَائِهِمَا فِي الْعَمَلِ، وَأَحَدُهُمَا فِي الدَّرْكِ تَحْتَ الْآخَرِ، وَيَغْفِرُ لِزَيْدٍ وَيُعَاقِبُ عَمْرًا، مَعَ اسْتِوَائِهِمَا مِنْ جَمِيعِ

(1/290)

الْوُجُوهِ، وَيُنْعِمُ مَنْ لَمْ يُطِعْهُ قَطُّ، وَيُعَذِّبُ مَنْ لَمْ يَعْصِهِ قَطُّ، فَلَيْسَ عِنْدَهُمْ سَبَبٌ وَلَا حِكْمَةٌ، وَلَا عِلَّةٌ، وَلَا مُوَازَنَةٌ، وَلَا إِحْبَاطٌ، وَلَا تَدَافُعٌ بَيْنَ الْحَسَنَاتِ وَالسَّيِّئَاتِ، وَالْخَوْفُ عَلَى الْمُحْسِنِ وَالْمُسِيءِ وَاحِدٌ، إِذْ مِنَ الْجَائِزِ تَعْذِيبُهُمَا، وَكُلُّ مَقْدُورٍ لَهُ فَجَائِزٌ عَلَيْهِ، لَا يُعْلَمُ امْتِنَاعُهُ إِلَّا بِإِخْبَارِ الرَّسُولِ أَنَّهُ لَا يَكُونُ، فَيَمْتَنِعُ وُقُوعُهُ لِمُطَابَقَةِ خَبَرِهِ لِعِلْمِ اللَّهِ عَزَّ وَجَلَّ بَعْدَ وُقُوعِهِ.

[فَصْلٌ الْخِلَافُ فِي اشْتِرَاطِ عَدَمِ الْعَوْدِ إِلَى الذَّنْبِ]
فَصْلٌ
وَاحْتَجَّ الْفَرِيقُ الْآخَرُ - وَهُمُ الْقَائِلُونَ بِأَنَّهُ لَا يَعُودُ إِلَيْهِ إِثْمُ الذَّنْبِ الَّذِي تَابَ مِنْهُ بِنَقْضِ التَّوْبَةِ - بِأَنَّ ذَلِكَ الْإِثْمَ قَدِ ارْتَفَعَ بِالتَّوْبَةِ، وَصَارَ بِمَنْزِلَةِ مَا لَمْ يَعْمَلْهُ، وَكَأَنَّهُ لَمْ يَكُنْ، فَلَا يَعُودُ إِلَيْهِ بَعْدَ ذَلِكَ، وَإِنَّمَا الْعَائِدُ إِثْمُ الْمُسْتَأْنَفِ لَا الْمَاضِي.
قَالُوا: وَلَا يُشْتَرَطُ فِي صِحَّةِ التَّوْبَةِ الْعِصْمَةُ إِلَى الْمَمَاتِ، بَلْ إِذَا نَدِمَ وَأَقْلَعَ وَعَزَمَ عَلَى التَّرْكِ مُحِيَ عَنْهُ إِثْمُ الذَّنْبِ بِمُجَرَّدِ ذَلِكَ، فَإِذَا اسْتَأْنَفَهُ اسْتَأْنَفَ إِثْمَهُ.
قَالُوا: فَلَيْسَ هَذَا كَالْكُفْرِ الَّذِي يُحْبِطُ الْأَعْمَالَ، فَإِنَّ الْكُفْرَ لَهُ شَأْنٌ آخَرُ، وَلِهَذَا يُحْبِطُ جَمِيعَ الْحَسَنَاتِ، وَمُعَاوَدَةُ الذَّنْبِ لَا تُحْبِطُ مَا تَقَدَّمَهُ مِنَ الْحَسَنَاتِ.
قَالُوا: وَالتَّوْبَةُ مِنْ أَكْبَرِ الْحَسَنَاتِ، فَلَوْ أَبْطَلَتْهَا مُعَاوَدَةُ الذَّنْبِ لَأَبْطَلَتْ غَيْرَهَا مِنَ الْحَسَنَاتِ، وَهَذَا بَاطِلٌ قَطْعًا، وَهُوَ يُشْبِهُ مَذْهَبَ الْخَوَارِجِ الْمُكَفِّرِينَ بِالذَّنَبِ، وَالْمُعْتَزِلَةِ الْمُخَلِّدِينَ فِي النَّارِ بِالْكَبِيرَةِ الَّتِي تُقَدَّمُهَا الْأُلُوفُ مِنَ الْحَسَنَاتِ، فَإِنَّ الْفَرِيقَيْنِ مُتَّفِقَانِ عَلَى خُلُودِ أَرْبَابِ الْكَبَائِرِ فِي النَّارِ، وَلَكِنَّ الْخَوَارِجَ كَفَّرُوهُمْ، وَالْمُعْتَزِلَةَ فَسَّقُوهُمْ، وَكِلَا الْمَذْهَبَيْنِ بَاطِلٌ فِي دِينِ الْإِسْلَامِ، مُخَالِفٌ لِلْمَنْقُولِ وَالْمَعْقُولِ وَمُوجَبِ الْعَدْلِ {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النساء: 40] .

(1/291)

قَالُوا: وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ فِي مَسْنَدِهِ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ يُحِبُّ الْعَبْدَ الْمُفَتَّنَ التَّوَّابَ» .
قُلْتُ: وَهُوَ الَّذِي كُلَّمَا فُتِنَ بِالذَّنْبِ تَابَ مِنْهُ، فَلَوْ كَانَتْ مُعَاوَدَتُهُ تُبْطِلُ تَوْبَتَهُ لَمَا كَانَ مَحْبُوبًا لِلرَّبِّ، وَلَكَانَ ذَلِكَ أَدْعَى إِلَى مَقْتِهِ.
قَالُوا: وَقَدْ عَلَّقَ اللَّهُ سُبْحَانَهُ قَبُولَ التَّوْبَةِ بِالِاسْتِغْفَارِ، وَعَدَمِ الْإِصْرَارِ، دُونَ الْمُعَاوَدَةِ، فَقَالَ تَعَالَى {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [آل عمران: 135] وَالْإِصْرَارُ عَقْدُ الْقَلْبِ عَلَى ارْتِكَابِ الذَّنْبِ مَتَى ظَفِرَ بِهِ، فَهَذَا الَّذِي يَمْنَعُ مَغْفِرَتَهُ.
قَالُوا: وَأَمَّا اسْتِمْرَارُ التَّوْبَةِ فَشَرْطٌ فِي صِحَّةِ كَمَالِهَا وَنَفْعِهَا، لَا شَرْطٌ فِي صِحَّةِ مَا مَضَى مِنْهَا، وَلَيْسَ كَذَلِكَ الْعِبَادَاتُ، كَصِيَامِ الْيَوْمِ، وَعَدَدِ رَكَعَاتِ الصَّلَاةِ، فَإِنَّ تِلْكَ عِبَادَةٌ وَاحِدَةٌ، لَا تَكُونُ مَقْبُولَةً إِلَّا بِالْإِتْيَانِ بِجَمِيعِ أَرْكَانِهَا وَأَجْزَائِهَا، وَأَمَّا التَّوْبَةُ فَهِيَ عِبَادَاتٌ مُتَعَدِّدَةٌ بِتَعَدُّدِ الذُّنُوبِ، فَكُلُّ ذَنْبٍ لَهُ تَوْبَةٌ تَخُصُّهُ، فَإِذَا أَتَى بِعِبَادَةٍ وَتَرَكَ أُخْرَى لَمْ يَكُنْ مَا تَرَكَ مُوجِبًا لِبُطْلَانِ مَا فَعَلَ، كَمَا تَقَدَّمَ تَقْرِيرُهُ.
بَلْ نَظِيرُ هَذَا أَنْ يَصُومَ مِنْ رَمَضَانَ وَيُفْطِرَ مِنْهُ بِلَا عُذْرٍ، فَهَلْ يَكُونُ مَا أَفْطَرَهُ مِنْهُ مُبْطِلًا لِأَجْرِ مَا صَامَهُ مِنْهُ؟ .
بَلْ نَظِيرُ مَنْ صَلَّى وَلَمْ يَصُمْ، أَوْ زَكَّى وَلَمْ يَحُجَّ.
وَنُكْتَةُ الْمَسْأَلَةِ أَنَّ التَّوْبَةَ الْمُتَقَدِّمَةَ حَسَنَةٌ، وَمُعَاوَدَةَ الذَّنْبِ سَيِّئَةٌ، فَلَا تُبْطِلُ مُعَاوَدَتُهُ هَذِهِ الْحَسَنَةَ، كَمَا لَا تُبْطِلُ مَا قَارَنَهَا مِنَ الْحَسَنَاتِ.
قَالُوا: وَهَذَا عَلَى أُصُولِ أَهْلِ السُّنَّةِ أَظْهَرُ، فَإِنَّهُمْ مُتَّفِقُونَ عَلَى أَنَّ الشَّخْصَ الْوَاحِدَ يَكُونُ فِيهِ وَلَايَةٌ لِلَّهِ وَعَدَاوَةٌ مِنْ وَجْهَيْنِ مُخْتَلِفَيْنِ، وَيَكُونُ مَحْبُوبًا لِلَّهِ مَبْغُوضًا لَهُ مِنْ وَجْهَيْنِ أَيْضًا، بَلْ يَكُونُ فِيهِ إِيمَانٌ وَنِفَاقٌ، وَإِيمَانٌ وَكُفْرٌ، وَيَكُونُ إِلَى أَحَدِهِمَا أَقْرَبَ مِنْهُ إِلَى الْآخَرِ، فَيَكُونُ مِنْ أَهْلِهِ، كَمَا قَالَ تَعَالَى {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [آل عمران: 167] وَقَالَ

(1/292)

{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] أَثْبَتَ لَهُمُ الْإِيمَانَ بِهِ مَعَ مُقَارَنَةِ الشِّرْكِ، فَإِنْ كَانَ مَعَ هَذَا الشِّرْكِ تَكْذِيبٌ لِرُسُلِهِ لَمْ يَنْفَعْهُمْ مَا مَعَهُمْ مِنَ الْإِيمَانِ بِاللَّهِ، وَإِنْ كَانَ مَعَهُ تَصْدِيقٌ لِرُسُلِهِ، وَهُمْ مُرْتَكِبُونَ لِأَنْوَاعٍ مِنَ الشِّرْكِ لَا تُخْرِجُهُمْ عَنِ الْإِيمَانِ بِالرُّسُلِ وَبِالْيَوْمِ الْآخِرِ، فَهَؤُلَاءِ مُسْتَحِقُّونَ لِلْوَعِيدِ أَعْظَمَ مِنِ اسْتِحْقَاقِ أَرْبَابِ الْكَبَائِرِ.
وَشِرْكُهُمْ قِسْمَانِ: شِرْكٌ خَفِيٌّ، وَشِرْكٌ جَلِيٌّ، فَالْخَفِيُّ قَدْ يُغْفَرُ، وَأَمَّا الْجَلِيُّ فَلَا يَغْفِرُهُ اللَّهُ إِلَّا بِالتَّوْبَةِ مِنْهُ، فَإِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ.
وَبِهَذَا الْأَصْلِ أَثْبَتَ أَهْلُ السُّنَّةِ دُخُولَ أَهْلِ الْكَبَائِرِ النَّارَ ثُمَّ خُرُوجَهُمْ مِنْهَا وَدُخُولَهُمُ الْجَنَّةَ، لِمَا قَامَ بِهِمْ مِنَ السَّبَبَيْنِ.
فَإِذَا ثَبَتَ هَذَا فَمُعَاوِدُ الذَّنْبِ مَبْغُوضٌ لِلَّهِ مِنْ جِهَةِ مُعَاوَدَةِ الذَّنْبِ، مَحْبُوبٌ لَهُ مِنْ جِهَةِ تَوْبَتِهِ وَحَسَنَاتِهِ السَّابِقَةِ، فَيُرَتِّبُ اللَّهُ سُبْحَانَهُ عَلَى كُلِّ سَبَبٍ أَثَرَهُ وَمُسَبِّبَهُ بِالْعَدْلِ وَالْحِكْمَةِ، وَلَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فصلت: 46] .

فَصْلٌ وَإِذَا اسْتَغْرَقَتْ سَيِّئَاتُهُ الْحَدِيثَاتُ حَسَنَاتِهِ الْقَدِيمَاتِ وَأَبْطَلَتْهَا، ثُمَّ تَابَ مِنْهَا تَوْبَةً نَصُوحًا خَالِصَةً عَادَتْ إِلَيْهِ حَسَنَاتُهُ، وَلَمْ يَكُنْ حُكْمُهُ حُكْمَ الْمُسْتَأْنِفِ لَهَا، بَلْ يُقَالُ لَهُ: تُبْتَ عَلَى مَا أَسْلَفْتَ مِنْ خَيْرٍ، فَالْحَسَنَاتُ الَّتِي فَعَلْتَهَا فِي الْإِسْلَامِ أَعْظَمُ مِنَ الْحَسَنَاتِ الَّتِي يَفْعَلُهَا الْكَافِرُ فِي كُفْرِهِ مِنْ عَتَاقَةٍ، وَصَدَقَةٍ، وَصِلَةٍ، وَقَدْ قَالَ حَكِيمُ بْنُ خِزَامٍ: «يَا رَسُولَ اللَّهِ، أَرَأَيْتَ عَتَاقَةً أَعْتَقْتُهَا فِي الْجَاهِلِيَّةِ، وَصَدَقَةً تَصَدَّقْتُ بِهَا، وَصِلَةً وَصَلْتُ بِهَا رَحِمِي، فَهَلْ لِي فِيهَا مِنْ أَجْرٍ؟ فَقَالَ: أَسَلَمْتَ عَلَى مَا أَسْلَفْتَ مِنْ خَيْرٍ» وَذَلِكَ لِأَنَّ الْإِسَاءَةَ الْمُتَخَلِّلَةَ بَيْنَ الطَّاعَتَيْنِ قَدِ ارْتَفَعَتْ بِالتَّوْبَةِ، وَصَارَتْ كَأَنَّهَا لَمْ تَكُنْ، فَتَلَاقَتِ الطَّاعَتَانِ وَاجْتَمَعَتَا، وَاللَّهُ أَعْلَمُ.

فَصْلٌ وَمِنْ أَحْكَامِهَا أَنَّ الْعَاصِيَ إِذَا حِيلَ بَيْنَهُ وَبَيْنَ أَسْبَابِ الْمَعْصِيَةِ، وَعَجَزَ عَنْهَا

(1/293)

بِحَيْثُ يَتَعَذَّرُ وُقُوعُهَا مِنْهُ، هَلْ تَصِحُّ تَوْبَتُهُ؟ وَهَذَا كَالْكَاذِبِ وَالْقَاذِفِ، وَشَاهِدِ الزُّورِ إِذَا قُطِعَ لِسَانُهُ، وَالزَّانِي إِذَا جُبَّ، وَالسَّارِقِ إِذَا أُتِيَ عَلَى أَطْرَافِهِ الْأَرْبَعَةِ، وَالْمُزَوِّرِ إِذَا قُطِعَتْ يَدُهُ، وَمَنْ وَصَلَ إِلَى حَدٍّ بَطَلَتْ مَعَهُ دَوَاعِيهِ إِلَى مَعْصِيَةٍ كَانَ يَرْتَكِبُهَا.
فَفِي هَذَا قَوْلَانِ لِلنَّاسِ:
فَقَالَتْ طَائِفَةٌ: لَا تَصِحُّ تَوْبَتُهُ، لِأَنَّ التَّوْبَةَ إِنَّمَا تَكُونُ مِمَّنْ يُمْكِنُهُ الْفِعْلُ وَالتَّرْكُ، فَالتَّوْبَةُ مِنَ الْمُمْكِنِ، لَا مِنَ الْمُسْتَحِيلِ، وَلِهَذَا لَا تُتَصَوَّرُ التَّوْبَةُ مِنْ نَقْلِ الْجِبَالِ عَنْ أَمَاكِنِهَا، وَتَنْشِيفِ الْبِحَارِ، وَالطَّيَرَانِ إِلَى السَّمَاءِ، وَنَحْوِهِ.
قَالُوا: وَلِأَنَّ التَّوْبَةَ مُخَالَفَةُ دَاعِي النَّفْسِ، وَإِجَابَةُ دَاعِي الْحَقِّ، وَلَا دَاعِيَ لِلنَّفْسِ هُنَا، إِذْ يُعْلَمُ اسْتِحَالَةُ الْفِعْلِ مِنْهَا.
قَالُوا: وَلِأَنَّ هَذَا كَالْمُكْرَهِ عَلَى التَّرْكِ، الْمَحْمُولِ عَلَيْهِ قَهْرًا، وَمِثْلُ هَذَا لَا تَصِحُّ تَوْبَتُهُ.
قَالُوا: وَمِنَ الْمُسْتَقِرِّ فِي فِطَرِ النَّاسِ وَعُقُولِهِمْ أَنَّ تَوْبَةَ الْمَفَالِيسِ وَأَصْحَابِ الْجَوَائِحِ تَوْبَةٌ غَيْرُ مُعْتَبَرَةٍ، وَلَا يُحْمَدُونَ عَلَيْهَا، بَلْ يُسَمُّونَهَا تَوْبَةَ إِفْلَاسٍ، وَتَوْبَةَ جَائِحَةٍ، قَالَ الشَّاعِرُ:
وَرُحْتُ عَنْ تَوْبَةٍ سَائِلًا ... وَجَدْتُهَا تَوْبَةَ إِفْلَاسِ
قَالُوا: وَيَدُلُّ عَلَى هَذَا أَيْضًا أَنَّ النُّصُوصَ الْمُتَضَافِرَةَ الْمُتَظَاهِرَةَ قَدْ دَلَّتْ عَلَى أَنَّ التَّوْبَةَ عِنْدَ الْمُعَايَنَةِ لَا تَنْفَعُ، لِأَنَّهَا تَوْبَةُ ضَرُورَةٍ لَا اخْتِيَارٍ، قَالَ تَعَالَى {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا - وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} [النساء: 17 - 18] وَالْجَهَالَةُ هَاهُنَا جَهَالَةُ الْعَمَلِ، وَإِنْ كَانَ عَالِمًا بِالتَّحْرِيمِ،، قَالَ قَتَادَةُ: أَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ كُلَّ مَا عُصِيَ اللَّهُ بِهِ فَهُوَ جَهَالَةٌ، عَمْدًا كَانَ أَوْ لَمْ يَكُنْ، وَكُلَّ مَنْ عَصَى اللَّهَ فَهُوَ جَاهِلٌ.
وَأَمَّا التَّوْبَةُ مِنْ قَرِيبٍ فَجُمْهُورُ الْمُفَسِّرِينَ عَلَى أَنَّهَا التَّوْبَةُ قَبْلَ الْمُعَايَنَةِ، قَالَ

(1/294)

عِكْرِمَةُ: قَبْلَ الْمَوْتِ، وَقَالَ الضَّحَّاكُ: قَبْلَ مُعَايَنَةِ مَلَكِ الْمَوْتِ، وَقَالَ السُّدِّيُّ، وَالْكَلْبِيُّ: أَنْ يَتُوبَ فِي صِحَّتِهِ قَبْلَ مَرَضِ مَوْتِهِ، وَفِي الْمُسْنَدِ وَغَيْرِهِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ» وَفِي نُسْخَةِ دَرَّاجٍ أَبِي الْهَيْثَمِ عَنْ أَبِي سَعِيدٍ مَرْفُوعًا «إِنَّ الشَّيْطَانَ قَالَ: وَعِزَّتِكَ يَا رَبِّ لَا أَبْرَحُ أُغْوِي عِبَادَكَ مَا دَامَتْ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ، فَقَالَ الرَّبُّ عَزَّ وَجَلَّ: وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِ مَكَانِي لَا أَزَالُ أَغْفِرُ لَهُمْ مَا اسْتَغْفَرُونِي» .
فَهَذَا شَأْنُ التَّائِبِ مِنْ قَرِيبٍ، وَأَمَّا إِذَا وَقَعَ فِي السِّيَاقِ فَقَالَ: إِنِّي تُبْتُ الْآنَ، لَمْ تُقْبَلْ تَوْبَتُهُ، وَذَلِكَ لِأَنَّهَا تَوْبَةُ اضْطِرَارٍ لَا اخْتِيَارٍ، فَهِيَ كَالتَّوْبَةِ بَعْدَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا، وَيَوْمَ الْقِيَامَةِ، وَعِنْدَ مُعَايَنَةِ بَأْسِ اللَّهِ.
قَالُوا: وَلِأَنَّ حَقِيقَةَ التَّوْبَةِ هِيَ كَفُّ النَّفْسِ عَنِ الْفِعْلِ الَّذِي هُوَ مُتَعَلِّقُ النَّهْيِ، وَالْكَفُّ إِنَّمَا يَكُونُ عَنْ أَمْرٍ مَقْدُورٍ، وَأَمَّا الْمُحَالُ فَلَا يُعْقَلُ كَفُّ النَّفْسِ عَنْهُ، وَلِأَنَّ التَّوْبَةَ هِيَ الْإِقْلَاعُ عَنِ الذَّنْبِ، وَهَذَا لَا يُتَصَوَّرُ مِنْهُ الْإِيقَاعُ حَتَّى يَتَأَتَّى مِنْهُ الْإِقْلَاعُ.
قَالُوا: وَلِأَنَّ الذَّنْبَ عَزْمٌ جَازِمٌ عَلَى فِعْلِ الْمُحَرَّمِ، يَقْتَرِنُ بِهِ فِعْلُهُ الْمَقْدُورُ، وَالتَّوْبَةُ مِنْهُ عَزْمٌ جَازِمٌ عَلَى تَرْكِ الْمَقْدُورِ، يَقْتَرِنُ بِهِ التَّرْكُ، وَالْعَزْمُ عَلَى غَيْرِ الْمَقْدُورِ مُحَالٌ، وَالتَّرْكُ

(1/295)

فِي حَقِّ هَذَا ضَرُورِيٌّ، لَا عَزْمٌ غَيْرُ مَقْدُورٍ، بَلْ هُوَ بِمَنْزِلَةِ تَرْكِ الطَّيَرَانِ إِلَى السَّمَاءِ، وَنَقْلِ الْجِبَالِ وَغَيْرِ ذَلِكَ.
وَالْقَوْلُ الثَّانِي - وَهُوَ الصَّوَابُ - أَنَّ تَوْبَتَهُ صَحِيحَةٌ مُمْكِنَةٌ، بَلْ وَاقِعَةٌ، فَإِنَّ أَرْكَانَ التَّوْبَةِ مُجْتَمِعَةٌ فِيهِ، وَالْمَقْدُورُ لَهُ مِنْهَا النَّدَمُ، وَفِي الْمُسْنَدِ مَرْفُوعًا «النَّدَمُ تَوْبَةٌ،» فَإِذَا تَحَقَّقَ نَدَمُهُ عَلَى الذَّنْبِ وَلَوْمُهُ نَفْسَهُ عَلَيْهِ، فَهَذِهِ تَوْبَةٌ، وَكَيْفَ يَصِحُّ أَنْ تُسْلَبَ التَّوْبَةُ عَنْهُ، مَعَ شِدَّةِ نَدَمِهِ عَلَى الذَّنْبِ، وَلَوْمِهِ نَفْسَهُ عَلَيْهِ؟ وَلَا سِيَّمَا مَا يَتْبَعُ ذَلِكَ مِنْ بُكَائِهِ وَحُزْنِهِ وَخَوْفِهِ، وَعَزْمِهِ الْجَازِمِ، وَنِيَّتِهِ أَنَّهُ لَوْ كَانَ صَحِيحًا وَالْفِعْلُ مَقْدُورًا لَهُ لَمَا فَعَلَهُ.
وَإِذَا كَانَ الشَّارِعُ قَدْ نَزَّلَ الْعَاجِزَ عَنِ الطَّاعَةِ مَنْزِلَةَ الْفَاعِلِ لَهَا، إِذَا صَحَّتْ نِيَّتُهُ، كَقَوْلِهِ: فِي الْحَدِيثِ الصَّحِيحِ «إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ صَحِيحًا مُقِيمًا» وَفِي الصَّحِيحِ أَيْضًا عَنْهُ: «إِنَّ بِالْمَدِينَةِ أَقْوَامًا مَا سِرْتُمْ مَسِيرًا، وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ، قَالُوا: وَهُمْ بِالْمَدِينَةِ؟ قَالَ: وَهُمْ بِالْمَدِينَةِ، حَبَسَهُمُ الْعُذْرُ» وَلَهُ نَظَائِرُ فِي الْحَدِيثِ، فَتَنْزِيلُ الْعَاجِزِ عَنِ الْمَعْصِيَةِ، التَّارِكِ لَهَا قَهْرًا - مَعَ نِيَّتِهِ تَرْكَهَا اخْتِيَارًا لَوْ أَمْكَنَهُ - مَنْزِلَةَ التَّارِكِ الْمُخْتَارِ أَوْلَى.
يُوَضِّحُهُ أَنَّ مَفْسَدَةَ الذَّنْبِ الَّتِي يَتَرَتَّبُ عَلَيْهَا الْوَعِيدُ تَنْشَأُ مِنَ الْعَزْمِ عَلَيْهِ تَارَةً وَمِنْ فِعْلِهِ تَارَةً، وَمَنْشَأُ الْمَفْسَدَةِ مَعْدُومٌ فِي حَقِّ هَذَا الْعَاجِزِ فِعْلًا وَعَزْمًا، وَالْعُقُوبَةُ تَابِعَةٌ لِلْمَفْسَدَةِ.
وَأَيْضًا فَإِنَّ هَذَا تَعَذَّرَ مِنْهُ الْفِعْلُ مَا تَعَذَّرَ مِنْهُ التَّمَنِّي وَالْوِدَادُ، فَإِذَا كَانَ يَتَمَنَّى وَيَوَدُّ لَوْ وَاقَعَ الذَّنْبَ، وَمِنْ نِيَّتِهِ أَنَّهُ لَوْ كَانَ سَلِيمًا لَبَاشَرَهُ، فَتَوْبَتُهُ بِالْإِقْلَاعِ عَنْ هَذَا الْوِدَادِ وَالتَّمَنِّي، وَالْحُزْنِ عَلَى فَوْتِهِ، فَإِنَّ الْإِصْرَارَ مُتَصَوَّرٌ فِي حَقِّهِ قَطْعًا، فَيُتَصَوَّرُ فِي حَقِّهِ ضِدُّهُ

(1/296)

، وَهُوَ التَّوْبَةُ، بَلْ هِيَ أَوْلَى بِالْإِمْكَانِ وَالتَّصَوُّرِ مِنَ الْإِصْرَارِ، وَهَذَا وَاضِحٌ.
وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ الْمُعَايِنِ، وَمَنْ وَرَدَ الْقِيَامَةَ أَنَّ التَّكْلِيفَ قَدِ انْقَطَعَ بِالْمُعَايَنَةِ وَوُرُودِ الْقِيَامَةِ، وَالتَّوْبَةُ إِنَّمَا تَكُونُ فِي زَمَنِ التَّكْلِيفِ، وَهَذَا الْعَاجِزُ لَمْ يَنْقَطِعْ عَنْهُ التَّكْلِيفُ، فَالْأَوَامِرُ وَالنَّوَاهِي لَازِمَةٌ لَهُ، وَالْكَفُّ مُتَصَوَّرٌ مِنْهُ عَنِ التَّمَنِّي وَالْوِدَادِ، وَالْأَسَفِ عَلَى فَوْتِهِ، وَتَبْدِيلُ ذَلِكَ بِالنَّدَمِ وَالْحُزْنِ عَلَى فِعْلِهِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ وَمِنْ أَحْكَامِهَا أَنَّ مَنْ تَوَغَّلَ فِي ذَنْبٍ، وَعَزَمَ عَلَى التَّوْبَةِ مِنْهُ، وَلَا يُمْكِنُهُ التَّوْبَةُ مِنْهُ إِلَّا بِارْتِكَابِ بَعْضِهِ، كَمَنْ أَوْلَجَ فِي فَرْجٍ حَرَامٍ، ثُمَّ عَزَمَ عَلَى التَّوْبَةِ قَبْلَ النَّزْعِ الَّذِي هُوَ جُزْءُ الْوَطْءِ، وَكَمَنَ تَوَسَّطَ أَرْضًا مَغْصُوبَةً، ثُمَّ عَزَمَ عَلَى التَّوْبَةِ، وَلَا يُمْكِنُهُ إِلَّا بِالْخُرُوجِ، الَّذِي هُوَ مَشْيٌ فِيهَا وَتَصَرُّفٌ، فَكَيْفَ يَتُوبُ مِنَ الْحَرَامِ بِحَرَامٍ مِثْلِهِ؟ وَهَلْ تُعْقَلُ التَّوْبَةُ مِنَ الْحَرَامِ بِحَرَامٍ؟ .
فَهَذَا مِمَّا أَشْكَلَ عَلَى بَعْضِ النَّاسِ، حَتَّى دَعَاهُ ذَلِكَ إِلَى أَنْ قَالَ بِسُقُوطِ التَّكْلِيفِ عَنْهُ فِي هَذَا الْفِعْلِ الَّذِي يَتَخَلَّصُ بِهِ مِنَ الْحَرَامِ.
قَالَ: لِأَنَّهُ لَا يُمْكِنُ أَنْ يَكُونَ مَأْمُورًا بِهِ وَهُوَ حَرَامٌ، وَقَدْ تَعَيَّنَ فِي حَقِّهِ طَرِيقًا لِلْخَلَاصِ مِنَ الْحَرَامِ، لَا يُمْكِنُهُ التَّخَلُّصُ بِدُونِهِ، فَلَا حُكْمَ فِي هَذَا الْفِعْلِ الْبَتَّةَ، وَهُوَ بِمَنْزِلَةِ الْعَفْوِ الَّذِي لَا يَدْخُلُ تَحْتَ التَّكْلِيفِ.
وَقَالَتْ طَائِفَةٌ: بَلْ هُوَ حَرَامٌ وَاجِبٌ، فَهُوَ ذُو وَجْهَيْنِ، مَأْمُورٌ بِهِ مِنْ أَحَدِهِمَا، مَنْهِيٌّ عَنْهُ مِنَ الْآخَرِ، فَيُؤْمَرُ بِهِ مِنْ حَيْثُ تَعَيُّنُهُ طَرِيقًا لِلْخَلَاصِ مِنَ الْحَرَامِ، وَهُوَ مِنْ هَذَا الْوَجْهِ وَاجِبٌ، وَيُنْهَى عَنْهُ مِنْ جِهَةِ كَوْنِهِ مُبَاشَرَةً لِلْحَرَامِ، وَهُوَ مِنْ هَذَا الْوَجْهِ مُحَرَّمٌ، فَيَسْتَحِقُّ عَلَيْهِ الثَّوَابُ وَالْعِقَابُ.
قَالُوا: وَلَا يَمْتَنِعُ كَوْنُ الْفِعْلِ فِي الشَّرْعِ ذَا وَجْهَيْنِ مُخْتَلِفَيْنِ، كَالِاشْتِغَالِ عَنِ الْحَرَامِ بِمُبَاحٍ، فَإِنَّ الْمُبَاحَ إِذَا نَظَرْنَا إِلَى ذَاتِهِ - مَعَ قَطْعِ النَّظَرِ عَنْ تَرْكِ الْحَرَامِ - قَضَيْنَا بِإِبَاحَتِهِ، وَإِذَا اعْتَبَرْنَاهُ مِنْ جِهَةِ كَوْنِهِ تَارِكًا لِلْحَرَامِ كَانَ وَاجِبًا.
نَعَمْ، غَايَتُهُ أَنَّهُ لَا يَتَعَيَّنُ مُبَاحٌ دُونَ مُبَاحٍ، فَيَكُونُ وَاجِبًا مُخَيَّرًا.
قَالُوا: وَكَذَلِكَ الصَّلَاةُ فِي الدَّارِ الْمَغْصُوبَةِ، هِيَ حَرَامٌ، وَهِيَ وَاجِبَةٌ، وَسَتْرُ الْعَوْرَةِ بِثَوْبِ الْحَرِيرِ كَذَلِكَ حَرَامٌ وَاجِبٌ، مِنْ وَجْهَيْنِ مُخْتَلِفَيْنِ.

(1/297)

وَالصَّوَابُ أَنَّ هَذَا النَّزْعَ وَالْخُرُوجَ مِنَ الْأَرْضِ تَوْبَةٌ لَيْسَ بِحَرَامٍ، إِذْ هُوَ مَأْمُورٌ بِهِ، وَمُحَالٌ أَنْ يُؤْمَرَ بِالْحَرَامِ، وَإِنَّمَا كَانَ النَّزْعُ - الَّذِي هُوَ جُزْءُ الْوَطْءِ - حَرَامًا بِقَصْدِ التَّلَذُّذِ بِهِ، وَتَكْمِيلِ الْوَطْءِ، وَأَمَّا النَّزْعُ الَّذِي يُقْصَدُ بِهِ مُفَارَقَةُ الْحَرَامِ، وَقَطْعُ لَذَّةِ الْمَعْصِيَةِ، فَلَا دَلِيلَ عَلَى تَحْرِيمِهِ، لَا مِنْ نَصٍّ وَلَا إِجْمَاعٍ وَلَا قِيَاسٍ صَحِيحٍ يَسْتَوِي فِيهِ الْأَصْلُ وَالْفَرْعُ فِي عِلَّةِ الْحُكْمِ.
وَمُحَالٌ خُلُوُّ هَذِهِ الْحَادِثَةِ عَنْ حُكْمِ اللَّهِ فِيهَا، وَحُكْمُهُ فِيهَا الْأَمْرُ بِالنَّزْعِ قَطْعًا، وَإِلَّا كَانَتِ الِاسْتِدَامَةُ مُبَاحَةً، وَذَلِكَ عَيْنُ الْمُحَالِ، وَكَذَلِكَ الْخُرُوجُ مِنَ الْأَرْضِ الْمَغْصُوبَةِ مَأْمُورٌ بِهِ، وَإِنَّمَا تَكُونُ الْحَرَكَةُ وَالتَّصَرُّفُ فِي مِلْكِ الْغَيْرِ حَرَامًا إِذَا كَانَ عَلَى وَجْهِ الِانْتِفَاعِ بِهَا، الْمُتَضَمِّنِ لِإِضْرَارِ مَالِكِهَا، أَمَّا إِذَا كَانَ الْقَصْدُ تَرْكَ الِانْتِفَاعِ، وَإِزَالَةَ الضَّرَرِ عَنِ الْمَالِكِ، فَلَمْ يُحَرِمِ اللَّهُ وَلَا رَسُولُهُ ذَلِكَ، وَلَا دَلَّ عَلَى تَحْرِيمِهِ نَظَرٌ صَحِيحٌ، وَلَا قِيَاسٌ صَحِيحٌ.
وَقِيَاسُهُ عَلَى مَشْيٍ مُسْتَدِيمِ الْغَصْبِ، وَقِيَاسُ نَزْعِ التَّائِبِ عَلَى نَزْعِ الْمُسْتَدِيمِ مِنْ أَفْسَدِ الْقِيَاسِ وَأَبْيَنِهِ بُطْلَانًا، وَنَحْنُ لَا نُنْكِرُ كَوْنَ الْفِعْلِ الْوَاحِدِ يَكُونُ لَهُ وَجْهَانِ، وَلَكِنْ إِذَا تَحَقَّقَ النَّهْيُ عَنْهُ وَالْأَمْرُ بِهِ أَمْكَنَ اعْتِبَارُ وَجْهَيْهِ، فَإِنَّ الشَّارِعَ أَمَرَ بِسَتْرِ الْعَوْرَةِ، وَنَهَى عَنْ لُبْسِ الْحَرِيرِ، فَهَذَا السَّاتِرُ لَهَا بِالْحَرِيرِ قَدِ ارْتَكَبَ الْأَمْرَيْنِ، فَصَارَ فِعْلُهُ ذَا وَجْهَيْنِ.
وَأَمَّا مَحَلُّ النِّزَاعِ فَلَمْ يَتَحَقَّقْ فِيهِ النَّهْيُ عَنِ النَّزْعِ، وَالْخُرُوجِ عَنِ الْأَرْضِ الْمَغْصُوبَةِ مِنَ الشَّارِعِ الْبَتَّةَ، لَا بِقَوْلِهِ وَلَا بِمَعْقُولِ قَوْلِهِ، إِلَّا بِاعْتِبَارِ هَذَا الْفَرْدِ بِفَرْدٍ آخَرَ، بَيْنَهُمَا أَشَدُّ تَبَايُنٍ، وَأَعْظَمُ فَرْقٍ فِي الْحِسِّ وَالْعَقْلِ وَالْفِطْرَةِ وَالشَّرْعِ.
وَأَمَّا إِلْحَاقُ هَذَا الْفَرْدِ بِالْعَفْوِ فَإِنْ أُرِيدَ بِهِ أَنَّهُ مَعْفُوٌّ لَهُ عَنِ الْمُؤَاخَذَةِ بِهِ فَصَحِيحٌ، وَإِنْ أُرِيدَ أَنَّهُ لَا حُكْمَ لِلَّهِ فِيهِ، بَلْ هُوَ بِمَنْزِلَةِ فِعْلِ الْبَهِيمَةِ وَالنَّائِمِ، وَالنَّاسِي وَالْمَجْنُونِ فَبَاطِلٌ، إِذْ هَؤُلَاءِ غَيْرُ مُخَاطَبِينَ، وَهَذَا مُخَاطَبٌ بِالنَّزْعِ وَالْخُرُوجِ، فَظَهَرَ الْفَرْقُ، وَاللَّهُ الْمُوَفِّقُ لِلصَّوَابِ.
فَإِنْ قِيلَ: هَذَا يَتَأَتَّى لَكُمْ فِيمَا إِذَا لَمْ يَكُنْ فِي الْمُفَارَقَةِ بِنَزْعٍ أَوْ خُرُوجِ مَفْسَدَةٍ، فَمَا تَصْنَعُونَ فِيمَا إِذَا تَضَمَّنَ مَفْسَدَةً مِثْلَ مَفْسَدَةِ الْإِقَامَةِ، كَمَنْ تَوَسَّطَ جَمَاعَةَ جَرْحَى لِسَلْبِهِمْ، فَطَرَحَ نَفْسَهُ عَلَى وَاحِدٍ، إِنْ أَقَامَ عَلَيْهِ قَتَلَهُ بِثِقَلِهِ، وَإِنِ انْتَقَلَ عَنْهُ لَمْ يَجِدْ بُدًّا مِنَ انْتِقَالِهِ إِلَى مِثْلِهِ يَقْتُلُهُ بِثِقَلِهِ، وَقَدْ عَزَمَ عَلَى التَّوْبَةِ، فَكَيْفَ تَكُونُ تَوْبَتُهُ؟ .
قِيلَ: تَوْبَةُ مِثْلِ هَذَا بِالْتِزَامِ أَخَفِّ الْمَفْسَدَتَيْنِ، مِنَ الْإِقَامَةِ عَلَى الذَّنْبِ الْمُعَيَّنِ أَوِ الِانْتِقَالِ عَنْهُ، فَإِنْ تَسَاوَتْ مَفْسَدَةُ الْإِقَامَةِ عَلَى الذَّنْبِ وَمَفْسَدَةُ الِانْتِقَالِ عَنْهُ مِنْ كُلِّ وَجْهٍ

(1/298)

فَهَذَا يُؤْمَرُ مِنَ التَّوْبَةِ بِالْمَقْدُورِ لَهُ مِنْهَا، وَهُوَ النَّدَمُ، وَالْعَزْمُ الْجَازِمُ عَلَى تَرْكِ الْمُعَاوَدَةِ، وَأَمَّا الْإِقْلَاعُ فَقَدْ تَعَذَّرَ فِي حَقِّهِ إِلَّا بِالْتِزَامِ مَفْسَدَةٍ أُخْرَى مِثْلِ مَفْسَدَتِهِ.
فَقِيلَ: إِنَّهُ لَا حُكْمَ لِلَّهِ فِي هَذِهِ الْحَادِثَةِ، لِاسْتِحَالَةِ ثُبُوتِ شَيْءٍ مِنَ الْأَحْكَامِ الْخَمْسَةِ فِيهَا، إِذْ إِقَامَتُهُ عَلَى الْجَرِيحِ تَتَضَمَّنُ مَفْسَدَةَ قَتْلِهِ، فَلَا يُؤْمَرُ بِهَا، وَلَا هُوَ مَأْذُونٌ لَهُ فِيهَا، وَانْتِقَالُهُ عَنْهُ يَتَضَمَّنُ مَفْسَدَةَ قَتْلِ الْآخَرِ، فَلَا يُؤْمَرُ بِالِانْتِقَالِ، وَلَا يُؤْذَنُ لَهُ فِيهِ، فَيَتَعَذَّرُ الْحُكْمُ فِي هَذِهِ الْحَادِثَةِ عَلَى هَذَا، فَتَتَعَذَّرُ التَّوْبَةُ مِنْهَا.
وَالصَّوَابُ أَنَّ التَّوْبَةَ غَيْرُ مُتَعَذِّرَةٍ، فَإِنَّهُ لَا وَاقِعَةَ إِلَّا وَلِلَّهِ فِيهَا حُكْمٌ، عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ.
فَيُقَالُ: حُكْمُ اللَّهِ فِي هَذِهِ الْوَاقِعَةِ كَحُكْمِهِ فِي الْمُلْجَأِ، فَإِنَّهُ قَدْ أُلْجِئَ قَدَرًا إِلَى إِتْلَافِ أَحَدِ النَّفْسَيْنِ وَلَا بُدَّ، وَالْمُلْجَأُ لَيْسَ لَهُ فِعْلٌ يُضَافُ إِلَيْهِ، بَلْ هُوَ آلَةٌ، فَإِذَا صَارَ هَذَا كَالْمُلْجَأِ، فَحُكْمُهُ أَنْ لَا يَكُونَ مِنْهُ حَرَكَةٌ وَلَا فِعْلٌ وَلَا اخْتِيَارٌ، فَلَا يَعْدِلُ مِنْ وَاحِدٍ إِلَى وَاحِدٍ، بَلْ يَتَخَلَّى عَنِ الْحَرَكَةِ وَالِاخْتِيَارِ، وَيَسْتَسْلِمُ اسْتِسْلَامَ مَنْ هُوَ عَلَيْهِ مِنَ الْجَرْحَى، إِذْ لَا قُدْرَةَ لَهُ عَلَى حَرَكَةٍ مَأْذُونٍ لَهُ فِيهَا الْبَتَّةَ، فَحُكْمُهُ الْفَنَاءُ عَنِ الْحَرَكَةِ وَالِاخْتِيَارِ وَشُهُودُ نَفْسِهِ كَالْحَجَرِ الْمُلْقَى عَلَى هَذَا الْجَرِيحِ، وَلَا سِيَّمَا إِنْ كَانَ قَدْ أُلْقِيَ عَلَيْهِ بِغَيْرِ اخْتِيَارِهِ، فَلَيْسَ لَهُ أَنْ يُلْقِيَ نَفْسَهُ عَلَى جَارِهِ لِيُنْجِيَهُ بِقَتْلِهِ، وَالْقَدَرُ أَلْقَاهُ عَلَى الْأَوَّلِ، فَهُوَ مَعْذُورٌ بِهِ، فَإِذَا انْتَقَلَ إِلَى الثَّانِي انْتَقَلَ بِالِاخْتِيَارِ وَالْإِرَادَةِ، فَهَكَذَا إِذَا أَلْقَى نَفْسَهُ عَلَيْهِ بِاخْتِيَارِهِ ثُمَّ تَابَ وَنَدِمَ، لَا نَأْمُرُهُ بِإِلْقَاءِ نَفْسِهِ عَلَى جَارِهِ، لِيَتَخَلَّصَ مِنَ الذَّنْبِ بِذَنْبٍ مِثْلِهِ سَوَاءً.
وَتَوْبَةُ مِثْلِ هَذَا إِنَّمَا تُتَصَوَّرُ بِالنَّدَمِ وَالْعَزْمِ فَقَطْ، لَا بِالْإِقْلَاعِ، وَالْإِقْلَاعُ فِي حَقِّهِ مُسْتَحِيلٌ، فَهُوَ كَمَنْ أَوْلَجَ فِي فَرْجٍ حَرَامٍ، ثُمَّ شَدَّ وَرَبَطَ فِي حَالِ إِيلَاجِهِ بِحَيْثُ لَا يُمْكِنُهُ النَّزْعُ الْبَتَّةَ، فَتَوْبَتُهُ بِالنَّدَمِ وَالْعَزْمِ وَالتَّجَافِي بِقَلْبِهِ عَنِ السُّكُونِ إِلَى الِاسْتِدَامَةِ، وَكَذَلِكَ تَوْبَةُ الْأَوَّلِ بِذَلِكَ، وَبِالتَّجَافِي عَنِ الْإِرَادَةِ وَالِاخْتِيَارِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ وَمِنْ أَحْكَامِهَا: أَنَّهَا إِذَا كَانَتْ مُتَضَمِّنَةً لِحَقِّ آدَمِيٍّ أَنْ يَخْرُجَ التَّائِبُ إِلَيْهِ مِنْهُ، إِمَّا بِأَدَائِهِ وَإِمَّا بِاسْتِحْلَالِهِ مِنْهُ بَعْدَ إِعْلَامِهِ بِهِ، وَإِنْ كَانَ حَقًّا مَالِيًّا أَوْ جِنَايَةً عَلَى بَدَنِهِ أَوْ بَدَنِ مَوْرُوثِهِ، كَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «مَنْ كَانَ لِأَخِيهِ عِنْدَهُ مَظْلَمَةٌ مِنْ مَالٍ أَوْ عِرْضٍ،

(1/299)

فَلْيَتَحَلَّلْهُ الْيَوْمَ، قَبْلَ أَنْ لَا يَكُونَ دِينَارٌ وَلَا دِرْهَمٌ إِلَّا الْحَسَنَاتُ وَالسَّيِّئَاتُ» .
وَإِنْ كَانَتِ الْمَظْلَمَةُ بِقَدْحٍ فِيهِ، بِغِيبَةٍ أَوْ قَذْفٍ فَهَلْ يُشْتَرَطُ فِي تَوْبَتِهِ مِنْهَا إِعْلَامُهُ بِذَلِكَ بِعَيْنِهِ وَالتَّحَلُّلُ مِنْهُ؟ أَوْ إِعْلَامُهُ بِأَنَّهُ قَدْ نَالَ مِنْ عِرْضِهِ وَلَا يُشْتَرَطُ تَعْيِينُهُ، أَوْ لَا يُشْتَرَطُ لَا هَذَا وَلَا هَذَا، بَلْ يَكْفِي فِي تَوْبَتِهِ أَنْ يَتُوبَ بَيْنَهُ وَبَيْنَ اللَّهِ مِنْ غَيْرِ إِعْلَامِ مَنْ قَذَفَهُ وَإِعْتَابِهِ؟
عَلَى ثَلَاثَةِ أَقْوَالٍ، وَعَنْ أَحْمَدَ رِوَايَتَانِ مَنْصُوصَتَانِ فِي حَدِّ الْقَذْفِ، هَلْ يُشْتَرَطُ فِي تَوْبَةِ الْقَاذِفِ إِعْلَامُ الْمَقْذُوفِ، وَالتَّحَلُّلُ مِنْهُ أَمْ لَا؟ وَيُخَرَّجُ عَلَيْهِمَا تَوْبَةُ الْمُغْتَابِ وَالشَّاتِمِ.
وَالْمَعْرُوفُ فِي مَذْهَبِ الشَّافِعِيِّ، وَأَبِي حَنِيفَةَ، وَمَالِكٍ اشْتِرَاطُ الْإِعْلَامِ وَالتَّحَلُّلِ، هَكَذَا ذَكَرَهُ أَصْحَابُهُمْ فِي كُتُبِهِمْ.
وَالَّذِينَ اشْتَرَطُوا ذَلِكَ احْتَجُّوا بِأَنَّ الذَّنْبَ حَقُّ آدَمِيٍّ فَلَا يَسْقُطُ إِلَّا بِإِحْلَالِهِ مِنْهُ وَإِبْرَائِهِ.
ثُمَّ مَنْ لَمْ يُصَحِّحِ الْبَرَاءَةَ مِنَ الْحَقِّ الْمَجْهُولِ شَرَطَ إِعْلَامَهُ بِعَيْنِهِ، لَا سِيَّمَا إِذَا كَانَ مَنْ عَلَيْهِ الْحَقُّ عَارِفًا بِقَدْرِهِ، فَلَا بُدَّ مِنْ إِعْلَامِ مُسْتَحِقِّهِ بِهِ، لِأَنَّهُ قَدْ لَا تَسْمَحُ نَفْسُهُ بِالْإِبْرَاءِ مِنْهُ إِذَا عَرَفَ قَدْرَهُ.
وَاحْتَجُّوا بِالْحَدِيثِ الْمَذْكُورِ، وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ كَانَ لِأَخِيهِ عِنْدَهُ مَظْلَمَةٌ - مِنْ مَالٍ أَوْ عِرْضٍ - فَلْيَتَحَلَّلْهُ الْيَوْمَ» .
قَالُوا: وَلِأَنَّ فِي هَذِهِ الْجِنَايَةِ حَقَّيْنِ: حَقًّا لِلَّهِ، وَحَقًّا لِلْآدَمِيِّ، فَالتَّوْبَةُ مِنْهَا بِتَحَلُّلِ الْآدَمِيِّ لِأَجْلِ حَقِّهِ، وَالنَّدَمُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ لِأَجْلِ حَقِّهِ.
قَالُوا: وَلِهَذَا كَانَتْ تَوْبَةُ الْقَاتِلِ لَا تَتِمُّ إِلَّا بِتَمْكِينِ وَلِيِّ الدَّمِ مِنْ نَفْسِهِ، إِنْ شَاءَ اقْتَصَّ وَإِنْ شَاءَ عَفَا، وَكَذَلِكَ تَوْبَةُ قَاطِعِ الطَّرِيقِ.
وَالْقَوْلُ الْآخَرُ: أَنَّهُ لَا يُشْتَرَطُ الْإِعْلَامُ بِمَا نَالَ مِنْ عِرْضِهِ وَقَذْفِهِ وَاغْتِيَابِهِ، بَلْ يَكْفِي تَوْبَتُهُ بَيْنَهُ وَبَيْنَ اللَّهِ، وَأَنْ يَذْكُرَ الْمُغْتَابَ وَالْمَقْذُوفَ فِي مَوَاضِعِ غِيبَتِهِ وَقَذْفِهِ بِضِدِّ مَا ذَكَرَهُ بِهِ

(1/300)

مِنَ الْغِيبَةِ، فَيُبَدِّلَ غِيبَتَهُ بِمَدْحِهِ وَالثَّنَاءِ عَلَيْهِ، وَذِكْرِ مَحَاسِنِهِ، وَقَذْفَهُ بِذِكْرِ عِفَّتِهِ وَإِحْصَانِهِ، وَيَسْتَغْفِرُ لَهُ بِقَدْرِ مَا اغْتَابَهُ.
وَهَذَا اخْتِيَارُ شَيْخِنَا أَبِي الْعَبَّاسِ ابْنِ تَيْمِيَّةَ، قَدَّسَ اللَّهُ رُوحَهُ.
وَاحْتَجَّ أَصْحَابُ هَذِهِ الْمَقَالَةِ بِأَنَّ إِعْلَامَهُ مَفْسَدَةٌ مَحْضَةٌ لَا تَتَضَمَّنُ مَصْلَحَةً، فَإِنَّهُ لَا يَزِيدُهُ إِلَّا أَذًى وَحَنَقًا وَغَمًّا، وَقَدْ كَانَ مُسْتَرِيحًا قَبْلَ سَمَاعِهِ، فَإِذَا سَمِعَهُ رُبَّمَا لَمْ يَصْبِرْ عَلَى حَمْلِهِ، وَأَوْرَثَتْهُ ضَرَرًا فِي نَفْسِهِ أَوْ بَدَنِهِ، كَمَا قَالَ الشَّاعِرُ:
فَإِنَّ الَّذِي يُؤْذِيكَ مِنْهُ سَمَاعُهُ ... وَإِنَّ الَّذِي قَالُوا وَرَاءَكَ لَمْ يُقَلْ
وَمَا كَانَ هَكَذَا فَإِنَّ الشَّارِعَ لَا يُبِيحُهُ، فَضْلًا عَنْ أَنْ يُوجِبَهُ وَيَأْمُرَ بِهِ.
قَالُوا: وَرُبَّمَا كَانَ إِعْلَامُهُ بِهِ سَبَبًا لِلْعَدَاوَةِ وَالْحَرْبِ بَيْنَهُ وَبَيْنَ الْقَائِلِ، فَلَا يَصْفُو لَهُ أَبَدًا، وَيُورِثُهُ عِلْمُهُ بِهِ عَدَاوَةً وَبَغْضَاءَ مُوَلِّدَةً لِشَرٍّ أَكْبَرَ مِنْ شَرِّ الْغِيبَةِ وَالْقَذْفِ، وَهَذَا ضِدُّ مَقْصُودِ الشَّارِعِ مِنْ تَأْلِيفِ الْقُلُوبِ، وَالتَّرَاحُمِ وَالتَّعَاطُفِ وَالتَّحَابُبِ.
قَالُوا: وَالْفَرْقُ بَيْنَ ذَلِكَ وَبَيْنَ الْحُقُوقِ الْمَالِيَّةِ وَجِنَايَاتِ الْأَبْدَانِ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُ قَدْ يَنْتَفِعُ بِهَا إِذَا رَجَعَتْ إِلَيْهِ، فَلَا يَجُوزُ إِخْفَاؤُهَا عَنْهُ، فَإِنَّهُ مَحْضُ حَقِّهِ، فَيَجِبُ عَلَيْهِ أَدَاؤُهُ إِلَيْهِ، بِخِلَافِ الْغِيبَةِ وَالْقَذْفِ، فَإِنَّهُ لَيْسَ هُنَاكَ شَيْءٌ يَنْفَعُهُ يُؤَدِّيهِ إِلَيْهِ إِلَّا إِضْرَارُهُ وَتَهْيِيجُهُ فَقَطْ، فَقِيَاسُ أَحَدِهِمَا عَلَى الْآخَرِ مِنْ أَفْسَدِ الْقِيَاسِ.
وَالثَّانِي: أَنَّهُ إِذَا أَعْلَمَهُ بِهَا لَمْ تُؤْذِهِ، وَلَمْ تُهِجْ مِنْهُ غَضَبًا وَلَا عَدَاوَةً، بَلْ رُبَّمَا سَرَّهُ ذَلِكَ وَفَرِحَ بِهِ، بِخِلَافِ إِعْلَامِهِ بِمَا مَزَّقَ بِهِ عِرْضَهُ طُولَ عُمُرِهِ لَيْلًا وَنَهَارًا، مِنْ أَنْوَاعِ الْقَذْفِ وَالْغِيبَةِ وَالْهَجْوِ، فَاعْتِبَارُ أَحَدِهِمَا بِالْآخَرِ اعْتِبَارٌ فَاسِدٌ، وَهَذَا هُوَ الصَّحِيحُ فِي الْقَوْلَيْنِ كَمَا رَأَيْتَ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ وَمِنْ أَحْكَامِهَا: أَنَّ الْعَبْدَ إِذَا تَابَ مِنَ الذَّنْبِ فَهَلْ يَرْجِعُ إِلَى مَا كَانَ عَلَيْهِ قَبْلَ الذَّنْبِ مِنَ الدَّرَجَةِ الَّتِي حَطَّهُ عَنْهَا الذَّنْبُ، أَوْ لَا يَرْجِعُ إِلَيْهَا؟ اخْتُلِفَ فِي ذَلِكَ.
فَقَالَتْ طَائِفَةٌ: يَرْجِعُ إِلَى دَرَجَتِهِ، لِأَنَّ التَّوْبَةَ تَجُبُّ الذَّنْبَ بِالْكُلِّيَّةِ، وَتُصَيِّرُهُ كَأَنْ لَمْ يَكُنْ، وَالْمُقْتَضِي لِدَرَجَتِهِ مَا مَعَهُ مِنَ الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ، فَعَادَ إِلَيْهَا بِالتَّوْبَةِ.
قَالُوا: لِأَنَّ التَّوْبَةَ حَسَنَةٌ عَظِيمَةٌ وَعَمَلٌ صَالِحٌ، فَإِذَا كَانَ ذَنْبُهُ قَدْ حَطَّهُ عَنْ دَرَجَتِهِ، فَحَسَنَتُهُ بِالتَّوْبَةِ رَقَّتْهُ إِلَيْهَا، وَهَذَا كَمَنْ سَقَطَ فِي بِئْرٍ، وَلَهُ صَاحِبٌ شَفِيقٌ، أَدْلَى إِلَيْهِ حَبْلًا

(1/301)

تَمَسَّكَ بِهِ حَتَّى رَقِيَ مِنْهُ إِلَى مَوْضِعِهِ، فَهَكَذَا التَّوْبَةُ وَالْعَمَلُ الصَّالِحُ مِثْلُ هَذَا الْقَرِينِ الصَّالِحِ، وَالْأَخِ الشَّفِيقِ.
وَقَالَتْ طَائِفَةٌ: لَا يَعُودُ إِلَى دَرَجَتِهِ وَحَالِهِ، لِأَنَّهُ لَمْ يَكُنْ فِي وُقُوفٍ، وَإِنَّمَا كَانَ فِي صُعُودٍ، فَبِالذَّنْبِ صَارَ فِي نُزُولٍ وَهُبُوطٍ، فَإِذَا تَابَ نَقَصَ عَلَيْهِ ذَلِكَ الْقَدْرُ الَّذِي كَانَ مُسْتَعِدًّا بِهِ لِلتَّرَقِّي.
قَالُوا: وَمِثْلُ هَذَا مِثْلُ رَجُلَيْنِ سَائِرَيْنِ عَلَى طَرِيقٍ سَيْرًا وَاحِدًا، ثُمَّ عَرَضَ لِأَحَدِهِمَا مَا رَدَّهُ عَلَى عَقِبِهِ أَوْ أَوْقَفَهُ، وَصَاحِبُهُ سَائِرٌ، فَإِذَا اسْتَقَالَ هَذَا رُجُوعَهُ وَوَقْفَتَهُ، وَسَارَ بِإِثْرِ صَاحِبِهِ لَمْ يَلْحَقْهُ أَبَدًا، لِأَنَّهُ كُلَّمَا سَارَ مَرْحَلَةً تَقَدَّمَ ذَاكَ أُخْرَى.
قَالُوا: وَالْأَوَّلُ يَسِيرُ بِقُوَّةِ أَعْمَالِهِ وَإِيمَانِهِ، وَكُلَّمَا ازْدَادَ سَيْرًا ازْدَادَتْ قُوَّتُهُ، وَذَلِكَ الْوَاقِفُ الَّذِي رَجَعَ قَدْ ضَعُفَتْ قُوَّةُ سَيْرِهِ وَإِيمَانِهِ بِالْوُقُوفِ وَالرُّجُوعِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَحْكِي هَذَا الْخِلَافَ، ثُمَّ قَالَ: وَالصَّحِيحُ أَنَّ مِنَ التَّائِبِينَ مَنْ لَا يَعُودُ إِلَى دَرَجَتِهِ، وَمِنْهُمْ مَنْ يَعُودُ إِلَيْهَا، وَمِنْهُمْ مَنْ يَعُودُ إِلَى أَعْلَى مِنْهَا، فَيَصِيرُ خَيْرًا مِمَّا كَانَ قَبْلَ الذَّنْبِ، وَكَانَ دَاوُدُ بَعْدَ التَّوْبَةِ خَيْرًا مِنْهُ قَبْلَ الْخَطِيئَةِ.
قَالَ: وَهَذَا بِحَسَبِ حَالِ التَّائِبِ بَعْدَ تَوْبَتِهِ، وَجِدِّهِ وَعَزْمِهِ، وَحَذَرِهِ وَتَشْمِيرِهِ فَإِنْ كَانَ ذَلِكَ أَعْظَمَ مِمَّا كَانَ لَهُ قَبْلَ الذَّنْبِ عَادَ خَيْرًا مِمَّا كَانَ وَأَعْلَى دَرَجَةً، وَإِنْ كَانَ مِثْلَهُ عَادَ إِلَى مِثْلِ حَالِهِ، وَإِنْ كَانَ دُونَهُ لَمْ يَعُدْ إِلَى دَرَجَتِهِ، وَكَانَ مُنْحَطًّا عَنْهَا، وَهَذَا الَّذِي ذَكَرَهُ هُوَ فَصْلُ النِّزَاعِ فِي هَذِهِ الْمَسْأَلَةِ.
وَيَتَبَيَّنُ هَذَا بِمَثَلَيْنِ مَضْرُوبَيْنِ:
أَحَدُهُمَا: رَجُلٌ مُسَافِرٌ سَائِرٌ عَلَى الطَّرِيقِ بِطُمَأْنِينَةٍ وَأَمْنٍ، فَهُوَ يَعْدُو مَرَّةً وَيَمْشِي أُخْرَى، وَيَسْتَرِيحُ تَارَةً وَيَنَامُ أُخْرَى، فَبَيْنَا هُوَ كَذَلِكَ إِذْ عَرَضَ لَهُ فِي سَيْرِهِ ظِلٌّ ظَلِيلٌ، وَمَاءٌ بَارِدٌ وَمَقِيلٌ، وَرَوْضَةٌ مُزْهِرَةٌ، فَدَعَتْهُ نَفْسُهُ إِلَى النُّزُولِ عَلَى تِلْكَ الْأَمَاكِنِ، فَنَزَلَ عَلَيْهَا، فَوَثَبَ عَلَيْهِ مِنْهَا عَدُوٌّ، فَأَخَذَهُ وَقَيَّدَهُ وَكَتَّفَهُ وَمَنَعَهُ عَنِ السَّيْرِ، فَعَايَنَ الْهَلَاكَ، وَظَنَّ أَنَّهُ مُنْقَطِعٌ بِهِ، وَأَنَّهُ رِزْقُ الْوُحُوشِ وَالسِّبَاعِ، وَأَنَّهُ قَدْ حِيلَ بَيْنَهُ وَبَيْنَ مَقْصِدِهِ الَّذِي يَؤُمُّهُ، فَبَيْنَا هُوَ عَلَى ذَلِكَ تَتَقَاذَفُهُ الظُّنُونُ، إِذْ وَقَفَ عَلَى رَأْسِهِ وَالِدُهُ الشَّفِيقُ الْقَادِرُ، فَحَلَّ كِتَافَهُ وَقُيُودَهُ، وَقَالَ لَهُ: ارْكَبِ الطَّرِيقَ وَاحْذَرْ هَذَا الْعَدُوَّ، فَإِنَّهُ عَلَى مَنَازِلِ الطَّرِيقِ لَكَ بِالْمِرْصَادِ، وَاعْلَمْ أَنَّكَ مَا دُمْتَ حَاذِرًا مِنْهُ، مُتَيَقِّظًا لَهُ لَا يَقْدِرُ عَلَيْكَ، فَإِذَا غَفَلْتَ وَثَبَ عَلَيْكَ، وَأَنَا مُتَقَدِّمُكَ إِلَى الْمَنْزِلِ، وَفَرَطٌ لَكَ فَاتَّبِعْنِي عَلَى الْأَثَرِ.

(1/302)

فَإِنْ كَانَ هَذَا السَّائِرُ كَيِّسًا فَطِنًا لَبِيبًا، حَاضِرَ الذِّهْنِ وَالْعَقْلِ، اسْتَقْبَلَ سَيْرَهُ اسْتِقْبَالًا آخَرَ، أَقْوَى مِنَ الْأَوَّلِ وَأَتَمَّ، وَاشْتَدَّ حَذَرُهُ، وَتَأَهَّبَ لِهَذَا الْعَدُوِّ، وَأَعَدَّ لَهُ عُدَّتَهُ، فَكَانَ سَيْرُهُ الثَّانِي أَقْوَى مِنَ الْأَوَّلِ، وَخَيْرًا مِنْهُ، وَوُصُولُهُ إِلَى الْمَنْزِلِ أَسْرَعَ، وَإِنْ غَفَلَ عَنْ عَدُوِّهِ وَعَادَ إِلَى مِثْلِ حَالِهِ الْأَوَّلِ، مِنْ غَيْرِ زِيَادَةٍ وَلَا نُقْصَانٍ وَلَا قُوَّةِ حَذَرٍ وَلَا اسْتِعْدَادٍ، عَادَ كَمَا كَانَ، وَهُوَ مُعَرَّضٌ لِمَا عُرِّضَ لَهُ أَوْلًا.
وَإِنْ أَوْرَثَهُ ذَلِكَ تَوَانِيًا فِي سَيْرِهِ وَفُتُورًا، وَتَذَكُّرًا لِطَيِّبِ مَقِيلِهِ، وَحُسْنِ ذَلِكَ الرَّوْضِ وَعُذُوبَةِ مَائِهِ، وَتَفَيُّؤِ ظِلَالِهِ، وَسُكُونًا بِقَلْبِهِ إِلَيْهِ لَمْ يَعُدْ إِلَى مِثْلِ سَيْرِهِ وَنَقَصَ عَمَّا كَانَ.
الْمَثَلُ الثَّانِي: عَبْدٌ فِي صِحَّةٍ وَعَافِيَةِ جِسْمٍ، عَرَضَ لَهُ مَرَضٌ أَوْجَبَ لَهُ حِمْيَةً وَشُرْبَ دَوَاءٍ وَتَحَفُّظًا مِنَ التَّخْلِيطِ، وَنَقَصَ بِذَلِكَ مَادَّةً رِدْيَةً كَانَتْ مُنَقِّصَةً لِكَمَالِ قُوَّتِهِ وَصِحَّتِهِ، فَعَادَ بَعْدَ الْمَرَضِ أَقْوَى مِمَّا كَانَ قَبْلَهُ، كَمَا قِيلَ:
لَعَلَّ عَتْبَكَ مَحْمُودٌ عَوَاقِبُهُ ... وَرُبَّمَا صَحَّتِ الْأَجْسَامُ بِالْعِلَلِ
وَإِنْ أَوْجَبَ لَهُ ذَلِكَ الْمَرَضُ ضَعْفًا فِي الْقُوَّةِ، وَتَدَارَكَهُ بِمِثْلِ مَا نَقَصَ مِنْ قُوَّتِهِ، عَادَ إِلَى مِثْلِ مَا كَانَ.
وَإِنْ تَدَارَكَهُ بِدُونِ مَا نَقَصَ مِنْ قُوَّتِهِ، عَادَ إِلَى دُونِ مَا كَانَ عَلَيْهِ مِنَ الْقُوَّةِ.
وَفِي هَذَيْنِ الْمَثَلَيْنِ كِفَايَةٌ لِمَنْ تَدَبَّرَهُمَا.
وَقَدْ ضُرِبَ لِذَلِكَ مَثَلٌ آخَرُ بِرَجُلٍ خَرَجَ مِنْ بَيْتِهِ يُرِيدُ الصَّلَاةَ فِي الصَّفِّ الْأَوَّلِ، لَا يَلْوِي عَلَى شَيْءٍ فِي طَرِيقِهِ، فَعَرَضَ لَهُ رَجُلٌ مِنْ خَلْفِهِ جَبَذَ ثَوْبَهُ وَأَوْقَفَهُ قَلِيلًا، يُرِيدُ تَعْوِيقَهُ عَنِ الصَّلَاةِ، فَلَهُ مَعَهُ حَالَانِ:
أَحَدُهُمَا: أَنْ يَشْتَغِلَ بِهِ حَتَّى تَفُوتَهُ الصَّلَاةُ، فَهَذِهِ حَالُ غَيْرِ التَّائِبِ.
الثَّانِي: أَنْ يُجَاذِبَهُ عَلَى نَفْسِهِ، وَيَتَفَلَّتَ مِنْهُ، لِئَلَّا تَفُوتَهُ الصَّلَاةُ.
ثُمَّ لَهُ بَعْدَ هَذَا التَّفَلُّتِ ثَلَاثَةُ أَحْوَالٍ:
أَحَدُهَا: أَنْ يَكُونَ سَيْرُهُ جَمْزًا وَوَثْبًا، لِيَسْتَدْرِكَ مَا فَاتَهُ بِتِلْكَ الْوَقْفَةِ، فَرُبَّمَا اسْتَدْرَكَهُ وَزَادَ عَلَيْهِ.
الثَّانِي: أَنْ يَعُودَ إِلَى مِثْلِ سَيْرِهِ.
الثَّالِثُ: أَنْ تُورِثَهُ تِلْكَ الْوَقْفَةُ فُتُورًا وَتَهَاوُنًا، فَيَفُوتَهُ فَضِيلَةُ الصَّفِّ الْأَوَّلِ، أَوْ فَضِيلَةُ الْجَمَاعَةِ وَأَوَّلِ الْوَقْتِ، فَهَكَذَا حَالُ التَّائِبِينَ السَّائِرِينَ سَوَاءً.

فَصْلٌ

(1/303)

وَيَتَبَيَّنُ هَذَا بِمَسْأَلَةٍ شَرِيفَةٍ، وَهِيَ أَنَّهُ هَلِ الْمُطِيعُ الَّذِي لَمْ يَعْصِ خَيْرٌ مِنَ الْعَاصِي الَّذِي تَابَ إِلَى اللَّهِ تَوْبَةً نَصُوحًا، أَوْ هَذَا التَّائِبُ أَفْضَلُ مِنْهُ؟
اخْتُلِفَ فِي ذَلِكَ.
فَطَائِفَةٌ رَجَّحَتْ مَنْ لَمْ يَعْصِ عَلَى مَنْ عَصَى وَتَابَ تَوْبَةً نَصُوحًا، وَاحْتَجُّوا بِوُجُوهٍ:
أَحَدُهَا: أَنَّ أَكْمَلَ الْخَلْقِ وَأَفْضَلَهُمْ أَطْوَعُهُمْ لِلَّهِ، وَهَذَا الَّذِي لَمْ يَعْصِ أَطْوَعُ، فَيَكُونُ أَفْضَلَ.
الثَّانِي: أَنَّ فِي زَمَنِ اشْتِغَالِ الْعَاصِي بِمَعْصِيَتِهِ يَسْبِقُهُ الْمُطِيعُ عِدَّةَ مَرَاحِلَ إِلَى فَوْقُ، فَتَكُونُ دَرَجَتُهُ أَعْلَى مِنْ دَرَجَتِهِ، وَغَايَتُهُ أَنَّهُ إِذَا تَابَ اسْتَقْبَلَ سَيْرَهُ لِيَلْحَقَهُ، وَذَاكَ فِي سَيْرٍ آخَرَ، فَأَنَّى لَهُ بِلَحَاقِهِ؟ فَهُمَا بِمَنْزِلَةِ رَجُلَيْنِ مُشْتَرِكَيْنِ فِي الْكَسْبِ، كُلَّمَا كَسَبَ أَحَدُهُمَا شَيْئًا كَسَبَ الْآخَرُ مِثْلَهُ، فَعَمَدَ أَحَدُهُمَا إِلَى كَسْبِهِ فَأَضَاعَهُ، وَأَمْسَكَ عَنِ الْكَسْبِ الْمُسْتَأْنَفِ، وَالْآخَرُ مُجِدٌّ فِي الْكَسْبِ، فَإِذَا أَدْرَكَتْهُ حَمِيَّةُ الْمُنَافَسَةِ، وَعَادَ إِلَى الْكَسْبِ وَجَدَ صَاحِبَهُ قَدْ كَسَبَ فِي تِلْكَ الْمُدَّةِ شَيْئًا كَثِيرًا، فَلَا يَكْسِبُ شَيْئًا إِلَّا كَسَبَ صَاحِبُهُ نَظِيرَهُ، فَأَنَّى لَهُ بِمُسَاوَاتِهِ؟ .
الثَّالِثُ: أَنَّ غَايَةَ التَّوْبَةِ أَنْ تَمْحُوَ عَنْ هَذَا سَيِّئَاتِهِ، وَيَصِيرَ بِمَنْزِلَةِ مَنْ لَمْ يَعْمَلْهَا، فَيَكُونَ سَعْيُهُ فِي مُدَّةِ الْمَعْصِيَةِ لَا لَهُ وَلَا عَلَيْهِ، فَأَيْنَ هَذَا السَّعْيُ مِنْ سَعْيِ مَنْ هُوَ كَاسِبٌ رَابِحٌ؟ .
الرَّابِعُ: أَنَّ اللَّهَ يَمْقُتُ عَلَى مَعَاصِيهِ وَمُخَالَفَةِ أَوَامِرِهِ، فَفِي مُدَّةِ اشْتِغَالِ هَذَا بِالذُّنُوبِ كَانَ حَظُّهُ الْمَقْتَ، وَحَظُّ الْمُطِيعِ الرِّضَا، فَاللَّهُ لَمْ يَزَلْ عَنْهُ رَاضِيًا، وَلَا رَيْبَ أَنَّ هَذَا خَيْرٌ مِمَّنْ كَانَ اللَّهُ رَاضِيًا عَنْهُ ثُمَّ مَقَتَهُ، ثُمَّ رَضِيَ عَنْهُ، فَإِنَّ الرِّضَا الْمُسْتَمِرَّ خَيْرٌ مِنَ الَّذِي تَخَلَّلَهُ الْمَقْتُ.
الْخَامِسُ: أَنْ الذَّنْبَ بِمَنْزِلَةِ شُرْبِ السُّمِّ، وَالتَّوْبَةَ تِرْيَاقُهُ وَدَوَاؤُهُ، وَالطَّاعَةَ هِيَ الصِّحَّةُ وَالْعَافِيَةُ، وَصِحَّةٌ وَعَافِيَةٌ مُسْتَمِرَّةٌ خَيْرٌ مِنْ صِحَّةٍ تَخَلَّلَهَا مَرَضٌ وَشُرْبُ سُمٍّ أَفَاقَ مِنْهُ، وَرُبَّمَا أَدَّيَا بِهِ إِلَى التَّلَفِ أَوِ الْمَرَضِ أَبَدًا.
السَّادِسُ: أَنَّ الْعَاصِيَ عَلَى خَطَرٍ شَدِيدٍ، فَإِنَّهُ دَائِرٌ بَيْنَ ثَلَاثَةِ أَشْيَاءَ، أَحَدُهَا: الْعَطَبُ وَالْهَلَاكُ بِشُرْبِ السُّمِّ.
الثَّانِي: النُّقْصَانُ مِنَ الْقُوَّةِ وَضَعْفُهَا إِنْ سَلِمَ مِنَ الْهَلَاكِ.
وَالثَّالِثُ: عَوْدُ قُوَّتِهِ إِلَيْهِ كَمَا كَانَتْ أَوْ خَيْرًا مِنْهَا بَعِيدٌ.

(1/304)

وَالْأَكْثَرُ إِنَّمَا هُوَ الْقِسْمَانِ الْأَوَّلَانِ، وَلَعَلَّ الثَّالِثَ نَادِرٌ جِدًّا، فَهُوَ عَلَى يَقِينٍ مِنْ ضَرَرِ السُّمِّ، وَعَلَى رَجَاءٍ مِنْ حُصُولِ الْعَافِيَةِ، بِخِلَافِ مَنْ لَمْ يَتَنَاوَلْ ذَلِكَ.
السَّابِعُ: أَنَّ الْمُطِيعَ قَدْ أَحَاطَ عَلَى بُسْتَانِ طَاعَتِهِ حَائِطًا حَصِينًا لَا يَجِدُ الْأَعْدَاءُ إِلَيْهِ سَبِيلًا، فَثَمَرَتُهُ وَزَهْرَتُهُ وَخُضْرَتُهُ وَبَهْجَتُهُ فِي زِيَادَةٍ وَنُمُوٍّ أَبَدًا، وَالْعَاصِي قَدْ فَتَحَ فِيهِ ثَغْرًا، وَثَلَمَ فِيهِ ثُلْمَةً، وَمَكَّنَ مِنْهُ السُّرَّاقَ وَالْأَعْدَاءَ، فَدَخَلُوا فَعَاثُوا فِيهِ يَمِينًا وَشَمَالًا، أَفْسَدُوا أَغْصَانَهُ، وَخَرَّبُوا حِيطَانَهُ، وَقَطَّعُوا ثَمَرَاتِهِ، وَأَحْرَقُوا فِي نَوَاحِيهِ، وَقَطَعُوا مَاءَهُ، وَنَقَصُوا سَقْيَهُ، فَمَتَى يَرْجِعُ هَذَا إِلَى حَالِهِ الْأَوَّلِ؟ فَإِذَا تَدَارَكَهُ قَيَّمَهُ وَلَمَّ شَعَثَهُ، وَأَصْلَحَ مَا فَسَدَ مِنْهُ، وَفَتَحَ طُرُقَ مَائِهِ، وَعَمَّرَ مَا خَرِبَ مِنْهُ، فَإِنَّهُ إِمَّا أَنْ يَعُودَ كَمَا كَانَ، أَوْ أَنْقَصَ، أَوْ خَيْرًا، وَلَكِنْ لَا يَلْحَقُ بُسْتَانَ صَاحِبِهِ الَّذِي لَمْ يَزَلْ عَلَى نَضَارَتِهِ وَحُسْنِهِ، بَلْ فِي زِيَادَةٍ وَنُمُوٍّ، وَتَضَاعُفِ ثَمَرَةٍ، وَكَثْرَةِ غَرْسٍ.
وَالثَّامِنُ: أَنَّ طَمَعَ الْعَدُوِّ فِي هَذَا الْعَاصِي إِنَّمَا كَانَ لِضَعْفِ عِلْمِهِ وَضَعْفِ عَزِيمَتِهِ، وَلِذَلِكَ يُسَمَّى جَاهِلًا، قَالَ قَتَادَةُ: أَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ كُلَّ مَا عُصِيَ اللَّهُ بِهِ فَهُوَ جَهَالَةٌ، وَكَذَلِكَ قَالَ اللَّهُ تَعَالَى فِي حَقِّ آدَمَ {وَلَمْ نَجِدْ لَهُ عَزْمًا} [طه: 115] وَقَالَ فِي حَقِّ غَيْرِهِ {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف: 35] وَأَمَّا مَنْ قَوِيَتْ عَزِيمَتُهُ، وَكَمَلَ عِلْمُهُ، وَقَوِيَ إِيمَانُهُ لَمْ يَطْمَعْ فِيهِ عَدُوُّهُ، وَكَانَ أَفْضَلَ.
التَّاسِعُ: أَنَّ الْمَعْصِيَةَ لَا بُدَّ أَنْ تُؤَثِّرَ أَثَرًا سَيِّئًا وَلَا بُدَّ إِمَّا هَلَاكًا كُلِّيًا، وَإِمَّا خُسْرَانًا وَعِقَابًا يَعْقُبُهُ إِمَّا عَفْوٌ وَدُخُولُ الْجَنَّةِ، وَإِمَّا نَقْصُ دَرَجَةٍ، وَإِمَّا خُمُودُ مِصْبَاحِ الْإِيمَانِ، وَعَمَلُ التَّائِبِ فِي رَفْعِ هَذِهِ الْآثَارِ وَالتَّكْفِيرِ، وَعَمَلُ الْمُطِيعِ فِي الزِّيَادَةِ، وَرَفْعِ الدَّرَجَاتِ.
وَلِهَذَا كَانَ قِيَامُ اللَّيْلِ نَافِلَةً لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَاصَّةً، فَإِنَّهُ يَعْمَلُ فِي زِيَادَةِ الدَّرَجَاتِ، وَغَيْرُهُ يَعْمَلُ فِي تَكْفِيرِ السَّيِّئَاتِ، وَأَيْنَ هَذَا مِنْ هَذَا؟ .
الْعَاشِرُ: أَنَّ الْمُقْبِلَ عَلَى اللَّهِ الْمُطِيعَ لَهُ يَسِيرُ بِجُمْلَةِ أَعْمَالِهِ، وَكُلَّمَا زَادَتْ طَاعَاتُهُ وَأَعْمَالُهُ ازْدَادَ كَسْبُهُ بِهَا وَعَظُمَ، وَهُوَ بِمَنْزِلَةِ مَنْ سَافَرَ فَكَسَبَ عَشْرَةَ أَضْعَافِ رَأْسِ مَالِهِ، فَسَافَرَ ثَانِيًا بِرَأْسِ مَالِهِ الْأَوَّلِ وَكَسْبِهِ، فَكَسَبَ عَشْرَةَ أَضْعَافِهِ أَيْضًا، فَسَافَرَ ثَالِثًا أَيْضًا بِهَذَا الْمَالِ كُلِّهِ، وَكَانَ رِبْحُهُ كَذَلِكَ، وَهَلُمَّ جَرَّا، فَإِذَا فَتَرَ عَنِ السَّفَرِ فِي آخِرِ أَمْرِهِ، مَرَّةً وَاحِدَةً، فَاتَهُ مِنَ الرِّبْحِ بِقَدْرِ جَمِيعِ مَا رَبِحَ أَوْ أَكْثَرَ مِنْهُ، وَهَذَا مَعْنَى قَوْلِ الْجُنَيْدِ رَحِمَهُ اللَّهُ: لَوْ أَقْبَلَ

(1/305)

صَادِقٌ عَلَى اللَّهِ أَلْفَ عَامٍ ثُمَّ أَعْرَضَ عَنْهُ لَحْظَةً وَاحِدَةً كَانَ مَا فَاتَهُ أَكْثَرَ مِمَّا نَالَهُ، وَهُوَ صَحِيحٌ بِهَذَا الْمَعْنَى، فَإِنَّهُ قَدْ فَاتَهُ فِي مُدَّةِ الْإِعْرَاضِ رِبْحُ تِلْكَ الْأَعْمَالِ كُلِّهَا، وَهُوَ أَزْيَدُ مِنَ الرِّبْحِ الْمُتَقَدِّمِ، فَإِذَا كَانَ هَذَا حَالَ مَنْ أَعْرَضَ، فَكَيْفَ مَنْ عَصَى وَأَذْنَبَ؟ وَفِي هَذَا الْوَجْهِ كِفَايَةٌ.

فَصْلٌ وَطَائِفَةٌ رَجَّحَتِ التَّائِبَ، وَإِنْ لَمْ تُنْكِرْ كَوْنَ الْأَوَّلِ أَكْثَرَ حَسَنَاتٍ مِنْهُ، وَاحْتَجَّتْ بِوُجُوهٍ:
أَحَدُهَا: أَنَّ عُبُودِيَّةَ التَّوْبَةِ مِنْ أَحَبِّ الْعُبُودِيَّاتِ إِلَى اللَّهِ، وَأَكْرَمِهَا عَلَيْهِ، فَإِنَّهُ سُبْحَانَهُ يُحِبُّ التَّوَّابِينَ، وَلَوْ لَمْ تَكُنِ التَّوْبَةُ أَحَبَّ الْأَشْيَاءِ إِلَيْهِ لَمَا ابْتُلِيَ بِالذَّنْبِ أَكْرَمُ الْخَلْقِ عَلَيْهِ، فَلِمَحَبَّتِهِ لِتَوْبَةِ عَبْدِهِ ابْتَلَاهُ بِالذَّنْبِ الَّذِي يُوجِبُ وُقُوعَ مَحْبُوبِهِ مِنَ التَّوْبَةِ، وَزِيَادَةَ مَحَبَّتِهِ لِعَبْدِهِ، فَإِنَّ لِلتَّائِبِينَ عِنْدَهُ مَحَبَّةً خَاصَّةً، يُوَضِّحُ ذَلِكَ:
الْوَجْهُ الثَّانِي: أَنَّ لِلتَّوْبَةِ عِنْدَهُ سُبْحَانَهُ مَنْزِلَةً لَيْسَتْ لِغَيْرِهَا مِنَ الطَّاعَاتِ، وَلِهَذَا يَفْرَحُ سُبْحَانَهُ بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ أَعْظَمَ فَرَحٍ يُقَدَّرُ، كَمَا مَثَّلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِفَرَحِ الْوَاجِدِ لِرَاحِلَتِهِ الَّتِي عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فِي الْأَرْضِ الدَّوِيَّةِ الْمُهْلِكَةِ، بَعْدَ مَا فَقَدَهَا، وَأَيِسَ مِنْ أَسْبَابِ الْحَيَاةِ، وَلَمْ يَجِئْ هَذَا الْفَرَحُ فِي شَيْءٍ مِنَ الطَّاعَاتِ سِوَى التَّوْبَةِ، وَمَعْلُومٌ أَنَّ لِهَذَا الْفَرَحِ تَأْثِيرًا عَظِيمًا فِي حَالِ التَّائِبِ وَقَلْبِهِ، وَمَزِيدُهُ لَا يُعَبَّرُ عَنْهُ، وَهُوَ مِنْ أَسْرَارِ تَقْدِيرِ الذُّنُوبِ عَلَى الْعِبَادِ، فَإِنَّ الْعَبْدَ يَنَالُ بِالتَّوْبَةِ دَرَجَةَ الْمَحْبُوبِيَّةِ، فَيَصِيرُ حَبِيبًا لِلَّهِ، فَإِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْعَبْدَ الْمُفَتَّنَ التَّوَّابَ، وَيُوَضِّحُهُ:
الْوَجْهُ الثَّالِثُ: أَنَّ عُبُودِيَّةَ التَّوْبَةِ فِيهَا مِنَ الذُّلِّ وَالِانْكِسَارِ، وَالْخُضُوعِ، وَالتَّمَلُّقِ لِلَّهِ، وَالتَّذَلُّلِ لَهُ، مَا هُوَ أَحَبُّ إِلَيْهِ مِنْ كَثِيرٍ مِنَ الْأَعْمَالِ الظَّاهِرَةِ، وَإِنْ زَادَتْ فِي الْقَدْرِ وَالْكَمِّيَّةِ عَلَى عُبُودِيَّةِ التَّوْبَةِ، فَإِنَّ الذُّلَّ وَالِانْكِسَارَ رُوحُ الْعُبُودِيَّةِ، وَمُخُّهَا وَلُبُّهَا، يُوَضِّحُهُ:
الْوَجْهُ الرَّابِعُ: أَنَّ حُصُولَ مَرَاتِبِ الذُّلِّ وَالِانْكِسَارِ لِلتَّائِبِ أَكْمَلُ مِنْهَا لِغَيْرِهِ، فَإِنَّهُ قَدْ شَارَكَ مَنْ لَمْ يُذْنِبْ فِي ذُلِّ الْفَقْرِ، وَالْعُبُودِيَّةِ، وَالْمَحَبَّةِ، وَامْتَازَ عَنْهُ بِانْكِسَارِ قَلْبِهِ كَمَا فِي الْأَثَرِ الْإِسْرَائِيلِيِّ: يَا رَبِّ أَيْنَ أَجِدُكَ؟ قَالَ: عِنْدَ الْمُنْكَسِرَةِ قُلُوبُهُمْ مِنْ أَجْلِي، وَلِأَجْلِ هَذَا كَانَ أَقْرَبَ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ لِأَنَّهُ مَقَامُ ذُلٍّ وَانْكِسَارٍ بَيْنَ يَدَيْ رَبِّهِ.

(1/306)

وَتَأَمَّلْ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ عَزَّ وَجَلَّ «أَنَّهُ يَقُولُ يَوْمَ الْقِيَامَةِ: يَا ابْنَ آدَمَ، اسْتَطْعَمْتُكَ فَلَمْ تُطْعِمْنِي، قَالَ: يَا رَبِّ، كَيْفَ أُطْعِمُكَ وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: اسْتَطْعَمَكَ عَبْدِي فُلَانٌ فَلَمْ تُطْعِمْهُ، أَمَا لَوْ أَطْعَمْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي، ابْنَ آدَمَ، اسْتَسْقَيْتُكَ فَلَمْ تَسْقِنِي، قَالَ: يَا رَبِّ، كَيْفَ أَسْقِيكَ، وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: اسْتَسْقَاكَ عَبْدِي فُلَانٌ فَلَمْ تَسْقِهِ، أَمَا لَوْ سَقَيْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي، ابْنَ آدَمَ، مَرِضْتُ فَلَمْ تَعُدْنِي، قَالَ: يَا رَبِّ، كَيْفَ أَعُودُكَ، وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: أَمَا إِنَّ عَبْدِي فُلَانًا مَرِضَ فَلَمْ تَعُدْهُ، أَمَا لَوْ عُدْتَهُ لَوَجَدْتَنِي عِنْدَهُ» فَقَالَ فِي عِيَادَةِ الْمَرِيضِ " لَوَجَدْتَنِي عِنْدَهُ " وَقَالَ فِي الْإِطْعَامِ، وَالْإِسْقَاءِ " لَوَجَدْتَ ذَلِكَ عِنْدِي " فَفَرَّقَ بَيْنَهُمَا، فَإِنَّ الْمَرِيضَ مَكْسُورُ الْقَلْبِ وَلَوْ كَانَ مَنْ كَانَ، فَلَا بُدَّ أَنْ يَكْسِرَهُ الْمَرَضُ فَإِذَا كَانَ مُؤْمِنًا قَدِ انْكَسَرَ قَلْبُهُ بِالْمَرَضِ كَانَ اللَّهُ عِنْدَهُ.
وَهَذَا - وَاللَّهُ أَعْلَمُ - هُوَ السِّرُّ فِي اسْتِجَابَةِ دَعْوَةِ الثَّلَاثَةِ: الْمَظْلُومِ، وَالْمُسَافِرِ، وَالصَّائِمِ، لِلْكَسْرَةِ الَّتِي فِي قَلْبِ كُلِّ وَاحِدٍ مِنْهُمْ، فَإِنَّ غُرْبَةَ الْمُسَافِرِ وَكَسْرَتَهُ مِمَّا يَجِدُهُ الْعَبْدُ فِي نَفْسِهِ، وَكَذَلِكَ الصَّوْمُ، فَإِنَّهُ يَكْسِرُ سُورَةَ النَّفْسِ السَّبْعِيَّةِ الْحَيَوَانِيَّةِ، وَيُذِلُّهَا.
وَالْقَصْدُ: أَنَّ شَمْعَةَ الْجَبْرِ وَالْفَضْلِ وَالْعَطَايَا، إِنَّمَا تَنْزِلُ فِي شَمْعِدَانِ الِانْكِسَارِ، وَلِلْعَاصِي التَّائِبِ مِنْ ذَلِكَ أَوْفَرُ نَصِيبٍ، يُوَضِّحُهُ:
الْوَجْهُ الْخَامِسُ: أَنَّ الذَّنْبَ قَدْ يَكُونُ أَنْفَعَ لِلْعَبْدِ إِذَا اقْتَرَنَتْ بِهِ التَّوْبَةُ مِنْ كَثِيرٍ مِنَ الطَّاعَاتِ، وَهَذَا مَعْنَى قَوْلِ بَعْضِ السَّلَفِ: قَدْ يَعْمَلُ الْعَبْدُ الذَّنْبَ فَيَدْخُلُ بِهِ الْجَنَّةَ، وَيَعْمَلُ الطَّاعَةَ فَيَدْخُلُ بِهَا النَّارَ، قَالُوا: وَكَيْفَ ذَلِكَ؟ قَالَ: يَعْمَلُ الذَّنْبَ فَلَا يَزَالُ نُصْبَ عَيْنَيْهِ، إِنْ قَامَ وَإِنْ قَعَدَ وَإِنْ مَشَى ذَكَرَ ذَنْبَهُ، فَيُحْدِثُ لَهُ انْكِسَارًا، وَتَوْبَةً، وَاسْتِغْفَارًا، وَنَدَمًا، فَيَكُونُ ذَلِكَ سَبَبَ نَجَاتِهِ، وَيَعْمَلُ الْحَسَنَةَ، فَلَا تَزَالُ نُصْبَ عَيْنَيْهِ، إِنْ قَامَ وَإِنْ قَعَدَ وَإِنْ مَشَى، كُلَّمَا ذَكَرَهَا أَوْرَثَتْهُ عُجْبًا وَكِبْرًا وَمِنَّةً، فَتَكُونُ سَبَبَ هَلَاكِهِ، فَيَكُونُ الذَّنْبُ مُوجِبًا لِتَرَتُّبِ طَاعَاتٍ وَحَسَنَاتٍ، وَمُعَامَلَاتٍ قَلْبِيَّةٍ، مِنْ خَوْفِ اللَّهِ وَالْحَيَاءِ مِنْهُ، وَالْإِطْرَاقِ بَيْنَ يَدَيْهِ مُنَكِّسًا رَأْسَهُ خَجَلًا، بَاكِيًا نَادِمًا، مُسْتَقِيلًا رَبَّهُ، وَكُلُّ وَاحِدٍ مِنْ هَذِهِ الْآثَارِ أَنْفَعُ لِلْعَبْدِ مِنْ طَاعَةٍ تُوجِبُ لَهُ صَوْلَةً، وَكِبْرًا، وَازْدِرَاءً بِالنَّاسِ، وَرُؤْيَتَهُمْ بِعَيْنِ

(1/307)

الِاحْتِقَارِ، وَلَا رَيْبَ أَنَّ هَذَا الذَّنْبَ خَيْرٌ عِنْدَ اللَّهِ، وَأَقْرَبُ إِلَى النَّجَاةِ وَالْفَوْزِ مِنْ هَذَا الْمُعْجَبِ بِطَاعَتِهِ، الصَّائِلِ بِهَا، الْمَانِّ بِهَا، وَبِحَالِهِ عَلَى اللَّهِ عَزَّ وَجَلَّ وَعِبَادِهِ، وَإِنْ قَالَ بِلِسَانِهِ خِلَافَ ذَلِكَ، فَاللَّهُ شَهِيدٌ عَلَى مَا فِي قَلْبِهِ، وَيَكَادُ يُعَادِي الْخَلْقَ إِذَا لَمْ يُعَظِّمُوهُ وَيَرْفَعُوهُ، وَيَخْضَعُوا لَهُ، وَيَجِدُ فِي قَلْبِهِ بَغْضَةً لِمَنْ لَمْ يَفْعَلْ بِهِ ذَلِكَ، وَلَوْ فَتَّشَ نَفْسَهُ حَقَّ التَّفْتِيشِ لَرَأَى فِيهَا ذَلِكَ كَامِنًا، وَلِهَذَا تَرَاهُ عَاتِبًا عَلَى مَنْ لَمْ يُعَظِّمْهُ وَيَعْرِفْ لَهُ حَقَّهُ، مُتَطَلِّبًا لِعَيْبِهِ فِي قَالَبِ حَمِيَّةٍ لِلَّهِ، وَغَضَبٍ لَهُ، وَإِذَا قَامَ بِمَنْ يُعَظِّمُهُ وَيَحْتَرِمُهُ، وَيَخْضَعُ لَهُ مِنَ الذُّنُوبِ أَضْعَافَ مَا قَامَ بِهَذَا فَتَحَ لَهُ بَابَ الْمَعَاذِيرِ وَالرَّجَاءِ، وَأَغْمَضَ عَنْهُ عَيْنَهُ وَسَمْعَهُ، وَكَفَّ لِسَانَهُ وَقَلْبَهُ، وَقَالَ: بَابُ الْعِصْمَةِ عَنْ غَيْرِ الْأَنْبِيَاءِ مَسْدُودٌ، وَرُبَّمَا ظَنَّ أَنَّ ذُنُوبَ مَنْ يُعَظِّمُهُ تُكَفَّرُ بِإِجْلَالِهِ وَتَعْظِيمِهِ وَإِكْرَامِهِ إِيَّاهُ.
فَإِذَا أَرَادَ اللَّهُ بِهَذَا الْعَبْدِ خَيْرًا أَلْقَاهُ فِي ذَنْبٍ يَكْسِرُهُ بِهِ، وَيُعَرِّفُهُ قَدْرَهُ، وَيَكْفِي بِهِ عِبَادَهُ شَرَّهُ، وَيُنَكِّسُ بِهِ رَأْسَهُ، وَيَسْتَخْرِجُ بِهِ مِنْهُ دَاءَ الْعُجْبِ وَالْكِبْرِ وَالْمِنَّةِ عَلَيْهِ وَعَلَى عِبَادِهِ، فَيَكُونُ هَذَا الذَّنْبُ أَنْفَعَ لِهَذَا مِنْ طَاعَاتٍ كَثِيرَةٍ، وَيَكُونُ بِمَنْزِلَةِ شُرْبِ الدَّوَاءِ لِيَسْتَخْرِجَ بِهِ الدَّاءَ الْعُضَالَ، كَمَا قِيلَ بِلِسَانِ الْحَالِ فِي قِصَّةِ آدَمَ وَخُرُوجِهِ مِنَ الْجَنَّةِ بِذَنْبِهِ:
يَا آدَمُ، لَا تَجْزَعْ مِنْ كَأْسِ زَلَلٍ كَانَتْ سَبَبَ كَيْسِكَ، فَقَدِ اسْتُخْرِجَ بِهَا مِنْكَ دَاءٌ لَا يَصْلُحُ أَنْ تَجَاوِرَنَا بِهِ، وَأُلْبِسْتَ بِهَا حُلَّةَ الْعُبُودِيَّةِ.
لَعَلَّ عَتْبَكَ مَحْمُودٌ عَوَاقِبُهُ ... وَرُبَّمَا صَحَّتِ الْأَجْسَامُ بِالْعِلَلِ
يَا آدَمُ، إِنَّمَا ابْتَلَيْتُكَ بِالذَّنْبِ لِأَنِّي أُحِبُّ أَنْ أُظْهِرَ فَضْلِي، وَجُودِي وَكَرَمِي، عَلَى مَنْ عَصَانِي «لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ، وَلَجَاءَ بِقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ فَيَغْفِرُ لَهُمْ» .
يَا آدَمُ، كُنْتَ تَدْخُلُ عَلَيَّ دُخُولَ الْمُلُوكِ عَلَى الْمُلُوكِ، وَالْيَوْمَ تَدْخُلُ عَلَيَّ دُخُولَ الْعَبِيدِ عَلَى الْمُلُوكِ.
يَا آدَمُ، إِذَا عَصَمْتُكَ وَعَصَمْتُ بَنِيكَ مِنَ الذُّنُوبِ، فَعَلَى مَنْ أَجُودُ بِحِلْمِي؟ وَعَلَى مَنْ أَجُودُ بِعَفْوِي وَمَغْفِرَتِي، وَتَوْبَتِي، وَأَنَا التَّوَّابُ الرَّحِيمُ؟ .
يَا آدَمُ، لَا تَجْزَعْ مِنْ قَوْلِي لَكَ {اخْرُجْ مِنْهَا} [الأعراف: 18] فَلَكَ خَلَقْتُهَا، وَلَكِنِ اهْبِطْ إِلَى دَارِ الْمُجَاهَدَةِ، وَابْذُرْ بِذْرَ التَّقْوَى، وَأَمْطِرْ عَلَيْكَ سَحَائِبَ الْجُفُونِ، فَإِذَا اشْتَدَّ الْحُبُّ وَاسْتَغْلَظَ، وَاسْتَوَى عَلَى سُوقِهِ، فَتَعَالَ فَاحْصُدْهُ.

(1/308)

يَا آدَمُ، مَا أَهْبَطْتُكَ مِنَ الْجَنَّةِ إِلَّا لِتَتَوَسَّلَ إِلَيَّ فِي الصُّعُودِ، وَمَا أَخْرَجْتُكَ مِنْهَا نَفْيًا لَكَ عَنْهَا، مَا أَخْرَجْتُكَ مِنْهَا إِلَّا لِتَعُودَ.
إِنْ جَرَى بَيْنَنَا وَبَيْنَكَ عَتْبٌ ... وَتَنَاءَتْ مِنَّا وَمِنْكَ الدِّيَارُ
فَالْوِدَادُ الَّذِي عَهِدْتَ مُقِيمٌ ... وَالْعَثَارُ الَّذِي أَصَبْتَ جُبَارُ
يَا آدَمُ، ذَنْبٌ تَذِلُّ بِهِ لَدَيْنَا، أَحَبُّ إِلَيْنَا مِنْ طَاعَةٍ تُدِلُّ بِهَا عَلَيْنَا.
يَا آدَمُ، أَنِينُ الْمُذْنِبِينَ، أَحَبُّ إِلَيْنَا مِنْ تَسْبِيحِ الْمُدِلِّينَ.
" يَا ابْنَ آدَمَ، إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ مِنْكَ وَلَا أُبَالِي، يَا ابْنَ آدَمَ، لَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ، ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ، يَا ابْنَ آدَمَ، لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا أَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً ".
يُذْكَرُ عَنْ بَعْضِ الْعِبَادِ أَنَّهُ كَانَ يَسْأَلُ رَبَّهُ فِي طَوَافِهِ بِالْبَيْتِ أَنْ يَعْصِمَهُ ثُمَّ غَلَبَتْهُ عَيْنَاهُ فَنَامَ، فَسَمِعَ قَائِلًا يَقُولُ: أَنْتَ تَسْأَلُنِي الْعِصْمَةَ، وَكُلُّ عِبَادِي يَسْأَلُونَنِي الْعِصْمَةَ، فَإِذَا عَصَمْتُهُمْ فَعَلَى مَنْ أَتَفَضَّلُ وَأَجُودُ بِمَغْفِرَتِي وَعَفْوِي؟ وَعَلَى مَنْ أَتُوبُ؟ وَأَيْنَ كَرَمِي وَعَفْوِي وَمَغْفِرَتِي وَفَضْلِي؟ وَنَحْوُ هَذَا مِنَ الْكَلَامِ.
يَا ابْنَ آدَمَ، إِذَا آمَنْتَ بِي وَلَمْ تُشْرِكْ بِي شَيْئًا، أَقَمْتُ حَمَلَةَ عَرْشِي وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِي وَيَسْتَغْفِرُونَ لَكَ وَأَنْتَ عَلَى فِرَاشِكَ، وَفِي الْحَدِيثِ الْعَظِيمِ الْإِلَهِيِّ حَدِيثِ أَبِي ذَرٍّ «يَا عِبَادِي، إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ، وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا، فَمَنْ عَلِمَ أَنِّي ذُو قُدْرَةٍ عَلَى الْمَغْفِرَةِ غَفَرْتُ لَهُ وَلَا أُبَالِي» {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] .
يَا عَبْدِي! لَا تَعْجِزْ، فَمِنْكَ الدُّعَاءُ وَعَلَيَّ الْإِجَابَةُ، وَمِنْكَ الِاسْتِغْفَارُ وَعَلَيَّ الْمَغْفِرَةُ، وَمِنْكَ التَّوْبَةُ وَعَلَيَّ تَبْدِيلُ سَيِّئَاتِكَ حَسَنَاتٍ " يُوَضِّحُهُ:
الْوَجْهُ السَّادِسُ: وَهُوَ قَوْلُهُ تَعَالَى {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الفرقان: 70]

(1/309)

وَهَذَا مِنْ أَعْظَمِ الْبِشَارَةِ لِلتَّائِبِينَ إِذَا اقْتَرَنَ بِتَوْبَتِهِمْ إِيمَانٌ وَعَمَلٌ صَالِحٌ، وَهُوَ حَقِيقَةُ التَّوْبَةِ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَا رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرِحَ بِشَيْءٍ قَطُّ فَرَحَهُ بِهَذِهِ الْآيَةِ لَمَّا أُنْزِلَتْ، وَفَرَحُهُ بِنُزُولِ {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا - لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح: 1 - 2] .
وَاخْتَلَفُوا فِي صِفَةِ هَذَا التَّبْدِيلِ، وَهَلْ هُوَ فِي الدُّنْيَا، أَوْ فِي الْآخِرَةِ؟ عَلَى قَوْلَيْنِ:
فَقَالَ ابْنُ عَبَّاسٍ وَأَصْحَابُهُ: هُوَ تَبْدِيلُهُمْ بِقَبَائِحِ أَعْمَالِهِمْ مَحَاسِنَهَا، فَبَدَّلَهُمْ بِالشِّرْكِ إِيمَانًا، وَبِالزِّنَا عِفَّةً وَإِحْصَانًا، وَبِالْكَذِبِ صِدْقًا، وَبِالْخِيَانَةِ أَمَانَةً.
فَعَلَى هَذَا مَعْنَى الْآيَةِ أَنَّ صِفَاتِهِمُ الْقَبِيحَةَ، وَأَعْمَالَهُمُ السَّيِّئَةَ، بُدِّلُوا عِوَضَهَا صِفَاتٍ جَمِيلَةً، وَأَعْمَالًا صَالِحَةً، كَمَا يُبَدَّلُ الْمَرِيضُ بِالْمَرَضِ صِحَّةً، وَالْمُبْتَلَى بِبَلَائِهِ عَافِيَةً.
وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ، وَغَيْرُهُ مِنَ التَّابِعِينَ: هُوَ تَبْدِيلُ اللَّهِ سَيِّئَاتِهِمُ الَّتِي عَمِلُوهَا بِحَسَنَاتٍ يَوْمَ الْقِيَامَةِ، فَيُعْطِيهِمْ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً.
وَاحْتَجَّ أَصْحَابُ هَذَا الْقَوْلِ بِمَا رَوَى التِّرْمِذِيُّ فِي جَامِعِهِ: حَدَّثَنَا الْحُسَيْنُ بْنُ حُرَيْثٍ قَالَ: حَدَّثَنَا وَكِيعٌ قَالَ: حَدَّثَنَا الْأَعْمَشُ عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنِّي لَأَعْلَمُ آخِرَ رَجُلٍ يَخْرُجُ مِنَ النَّارِ، يُؤْتَى بِالرَّجُلِ يَوْمَ الْقِيَامَةِ، فَيُقَالُ: اعْرِضُوا عَلَيْهِ صِغَارَ ذُنُوبِهِ، وَيُخَبَّأُ عَنْهُ كِبَارُهَا، فَيُقَالُ: عَمِلْتَ يَوْمَ كَذَا كَذَا وَكَذَا، وَهُوَ مُقِرٌّ لَا يُنْكِرُ، وَهُوَ مُشْفِقٌ مِنْ كِبَارِهَا، فَيُقَالُ: أَعْطُوهُ مَكَانَ كُلِّ سَيِّئَةٍ عَمِلَهَا حَسَنَةً، فَيَقُولُ: إِنَّ لِي ذُنُوبًا مَا أَرَاهَا هَاهُنَا، قَالَ أَبُو ذَرٍّ: فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ» .
فَهَذَا حَدِيثٌ صَحِيحٌ، وَلَكِنْ فِي الِاسْتِدْلَالِ بِهِ عَلَى صِحَّةِ هَذَا الْقَوْلِ نَظَرٌ، فَإِنَّ هَذَا قَدْ عُذِّبَ بِسَيِّئَاتِهِ وَدَخَلَ بِهَا النَّارَ، ثُمَّ بَعْدَ ذَلِكَ أُخْرِجَ مِنْهَا، وَأُعْطِيَ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً، صَدَقَةً تَصَدَّقَ اللَّهُ بِهَا عَلَيْهِ ابْتِدَاءً بِعَدَدِ ذُنُوبِهِ، وَلَيْسَ فِي هَذَا تَبْدِيلُ تِلْكَ الذُّنُوبِ بِحَسَنَاتٍ، إِذْ لَوْ كَانَ كَذَلِكَ لَمَا عُوقِبَ عَلَيْهَا كَمَا لَمْ يُعَاقَبِ التَّائِبُ، وَالْكَلَامُ إِنَّمَا هُوَ فِي

(1/310)

تَائِبٍ أُثْبِتَ لَهُ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةٌ، فَزَادَتْ حَسَنَاتُهُ، فَأَيْنَ فِي هَذَا الْحَدِيثِ مَا يَدُلُّ عَلَى ذَلِكَ؟
وَالنَّاسُ اسْتَقْبَلُوا هَذَا الْحَدِيثَ مُسْتَدِلِّينَ بِهِ فِي تَفْسِيرِ هَذِهِ الْآيَةِ عَلَى هَذَا الْقَوْلِ، وَقَدْ عَلِمْتَ مَا فِيهِ، لَكِنْ لِلسَّلَفِ غَوْرٌ وَدِقَّةُ فَهْمٍ لَا يُدْرِكُهَا كَثِيرٌ مِنَ الْمُتَأَخِّرِينَ.
فَالِاسْتِدْلَالُ بِهِ صَحِيحٌ، بَعْدَ تَمْهِيدِ قَاعِدَةٍ، إِذَا عَرَفْتَ عُرْفَ لُطْفِ الِاسْتِدْلَالِ بِهِ وَدِقَّتِهِ، وَهِيَ أَنَّ الذَّنْبَ لَا بُدَّ لَهُ مِنْ أَثَرٍ، وَأَثَرُهُ يَرْتَفِعُ بِالتَّوْبَةِ تَارَةً، وَبِالْحَسَنَاتِ الْمَاحِيَةِ تَارَةً، وَبِالْمَصَائِبِ الْمُكَفِّرَةِ تَارَةً، وَبِدُخُولِ النَّارِ لِيَتَخَلَّصَ مِنْ أَثَرِهِ تَارَةً، وَكَذَلِكَ إِذَا اشْتَدَّ أَثَرُهُ، وَلَمْ تَقْوَ تِلْكَ الْأُمُورُ عَلَى مَحْوِهِ، فَلَا بُدَّ إِذًا مِنْ دُخُولِ النَّارِ لِأَنَّ الْجَنَّةَ لَا يَكُونُ فِيهَا ذَرَّةٌ مِنَ الْخَبِيثِ، وَلَا يَدْخُلُهَا إِلَّا مَنْ طَابَ مِنْ كُلِّ وَجْهٍ، فَإِذَا بَقِيَ عَلَيْهِ شَيْءٌ مِنْ خُبْثِ الذُّنُوبِ أُدْخِلَ كِيرَ الِامْتِحَانِ، لِيُخَلِّصَ ذَهَبَ إِيمَانِهِ مِنْ خُبْثِهِ، فَيَصْلُحُ حِينَئِذٍ لِدَارِ الْمُلْكِ.
إِذَا عُلِمَ هَذَا فَزَوَالُ مُوجَبِ الذَّنْبِ وَأَثَرُهُ تَارَةً يَكُونُ بِالتَّوْبَةِ النَّصُوحِ، وَهِيَ أَقْوَى الْأَسْبَابِ، وَتَارَةً يَكُونُ بِاسْتِيفَاءِ الْحَقِّ مِنْهُ وَتَطْهِيرِهِ فِي النَّارِ، فَإِذَا تَطَهَّرَ بِالنَّارِ، وَزَالَ أَثَرُ الْوَسَخِ وَالْخَبَثِ عَنْهُ، أُعْطِيَ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً، فَإِذَا تَطَهَّرَ بِالتَّوْبَةِ النَّصُوحِ، وَزَالَ عَنْهَا بِهَا أَثَرُ وَسَخِ الذُّنُوبِ وَخُبْثِهَا، كَانَ أَوْلَى بِأَنْ يُعْطَى مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً، لِأَنَّ إِزَالَةَ التَّوْبَةِ لِهَذَا الْوَسَخِ وَالْخَبَثِ أَعْظَمُ مِنْ إِزَالَةِ النَّارِ، وَأَحَبُّ إِلَى اللَّهِ، وَإِزَالَةُ النَّارِ بَدَلٌ مِنْهَا، وَهِيَ الْأَصْلُ، فَهِيَ أَوْلَى بِالتَّبْدِيلِ مِمَّا بَعْدَ الدُّخُولِ، يُوَضِّحُهُ:
الْوَجْهُ التَّاسِعُ: وَهُوَ أَنَّ التَّائِبَ قَدْ بُدِّلَ كُلَّ سَيِّئَةٍ بِنَدَمِهِ عَلَيْهَا حَسَنَةً، إِذْ هُوَ تَوْبَةُ تِلْكَ السَّيِّئَةِ، وَالنَّدَمُ تَوْبَةٌ، وَالتَّوْبَةُ مِنْ كُلِّ ذَنْبٍ حَسَنَةٌ، فَصَارَ كُلُّ ذَنْبٍ عَمِلَهُ زَائِلًا بِالتَّوْبَةِ الَّتِي حَلَّتْ مَحَلَّهُ وَهِيَ حَسَنَةٌ، فَصَارَ لَهُ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةٌ بِهَذَا الِاعْتِبَارِ، فَتَأَمَّلْهُ فَإِنَّهُ مِنْ أَلْطَفِ الْوُجُوهِ.
وَعَلَى هَذَا فَقَدْ تَكُونُ هَذِهِ الْحَسَنَةُ مُسَاوِيَةً فِي الْقَدْرِ لِتِلْكَ السَّيِّئَةِ، وَقَدْ تَكُونُ دُونَهَا، وَقَدْ تَكُونُ فَوْقَهَا، وَهَذَا بِحَسَبِ نُصْحِ هَذِهِ التَّوْبَةِ، وَصِدْقِ التَّائِبِ فِيهَا، وَمَا يَقْتَرِنُ بِهَا مِنْ عَمَلِ الْقَلْبِ الَّذِي تَزِيدُ مَصْلَحَتُهُ وَنَفْعُهُ عَلَى مَفْسَدَةِ تِلْكَ السَّيِّئَةِ، وَهَذَا مِنْ أَسْرَارِ مَسَائِلِ التَّوْبَةِ وَلَطَائِفِهَا، يُوَضِّحُهُ:
الْوَجْهُ الْعَاشِرُ: أَنَّ ذَنْبَ الْعَارِفِ بِاللَّهِ وَبِأَمْرِهِ قَدْ يَتَرَتَّبُ عَلَيْهِ حَسَنَاتٌ أَكْبَرُ مِنْهُ وَأَكْثَرُ، وَأَعْظَمُ نَفْعًا، وَأَحَبُّ إِلَى اللَّهِ مِنْ عِصْمَتِهِ مِنْ ذَلِكَ الذَّنْبِ مَنْ ذُلٍّ وَانْكِسَارٍ وَخَشْيَةٍ، وَإِنَابَةٍ وَنَدَمٍ، وَتَدَارُكٍ بِمُرَاغَمَةِ الْعَدُوِّ بِحَسَنَةٍ أَوْ حَسَنَاتٍ أَعْظَمَ مِنْهُ، حَتَّى يَقُولَ الشَّيْطَانُ: يَا لَيْتَنِي لَمْ أُوقِعْهُ فِيمَا أَوْقَعْتُهُ فِيهِ، وَيَنْدَمُ الشَّيْطَانُ عَلَى إِيقَاعِهِ فِي الذَّنْبِ، كَنَدَامَةِ

(1/311)

فَاعِلِهِ عَلَى ارْتِكَابِهِ، لَكِنْ شَتَّانَ مَا بَيْنَ النَّدَمَيْنِ، وَاللَّهُ تَعَالَى يُحِبُّ مِنْ عَبْدِهِ مُرَاغَمَةَ عَدُوِّهِ وَغَيْظَهُ، كَمَا تَقَدَّمَ أَنَّ هَذَا مِنَ الْعُبُودِيَّةِ مِنْ أَسْرَارِ التَّوْبَةِ، فَيَحْصُلُ مِنَ الْعَبْدِ مُرَاغَمَةُ الْعَدُوِّ بِالتَّوْبَةِ وَالتَّدَارُكِ، وَحُصُولُ مَحْبُوبِ اللَّهِ مِنَ التَّوْبَةِ، وَمَا يَتْبَعُهَا مِنْ زِيَادَةِ الْأَعْمَالِ هُنَا، مَا يُوجِبُ جَعْلَ مَكَانِ السَّيِّئَةِ حَسَنَةً بَلْ حَسَنَاتٍ.
وَتَأَمَّلْ قَوْلَهُ: {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] وَلَمْ يَقُلْ مَكَانَ كُلِّ وَاحِدَةٍ وَاحِدَةً فَهَذَا يَجُوزُ أَنْ يُبَدِّلَ السَّيِّئَةَ الْوَاحِدَةَ بِعِدَّةِ حَسَنَاتٍ بِحَسَبِ حَالِ الْمُبَدِّلِ.
وَأَمَّا فِي الْحَدِيثِ فَإِنَّ الَّذِي عُذِّبَ عَلَى ذُنُوبِهِ لَمْ يُبَدَّلْهَا فِي الدُّنْيَا بِحَسَنَاتٍ مِنَ التَّوْبَةِ النَّصُوحِ وَتَوَابِعِهَا، فَلَمْ يَكُنْ لَهُ مَا يَجْعَلُ مَكَانَ السَّيِّئَةِ حَسَنَاتٍ، فَأُعْطَيَ مَكَانَ كُلِّ سَيِّئَةٍ حَسَنَةً وَاحِدَةً، وَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كِبَارِ ذُنُوبِهِ، وَلَمَّا انْتَهَى إِلَيْهَا ضَحِكَ، وَلَمْ يُبَيِّنْ مَا يَفْعَلُ اللَّهُ بِهَا، وَأَخْبَرَ أَنَّ اللَّهَ يُبَدِّلُ مَكَانَ كُلِّ صَغِيرَةٍ حَسَنَةً، وَلَكِنْ فِي الْحَدِيثِ إِشَارَةٌ لَطِيفَةٌ إِلَى أَنَّ هَذَا التَّبْدِيلَ يَعُمُّ كِبَارَهَا وَصِغَارَهَا مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: قَوْلُهُ: أَخْبِئُوا عَنْهُ كِبَارَهَا، فَهَذَا إِشْعَارٌ بِأَنَّهُ إِذَا رَأَى تَبْدِيلَ الصَّغَائِرِ ذَكَرَهَا وَطَمِعَ فِي تَبْدِيلِهَا، فَيَكُونُ تَبْدِيلُهَا أَعْظَمَ مَوْقِعًا عِنْدَهُ مِنْ تَبْدِيلِ الصَّغَائِرِ، وَهُوَ بِهِ أَشَدُّ فَرَحًا وَاغْتِبَاطًا.
وَالثَّانِي: ضَحِكُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذِكْرِ ذَلِكَ، وَهَذَا الضَّحِكُ مُشْعِرٌ بِالتَّعَجُّبِ مِمَّا يُفْعَلُ بِهِ مِنَ الْإِحْسَانِ، وَمَا يُقِرُّ بِهِ عَلَى نَفْسِهِ مِنَ الذُّنُوبِ، مِنْ غَيْرِ أَنْ يُقَرَّرَ عَلَيْهَا وَلَا يُسْأَلَ عَنْهَا، وَإِنَّمَا عُرِضَتْ عَلَيْهِ الصَّغَائِرُ.
فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ، وَأَجْوَدُ الْأَجْوَدِينَ، وَأَكْرَمُ الْأَكْرَمِينَ، الْبَرُّ اللَّطِيفُ، الْمُتَوَدِّدُ إِلَى عِبَادِهِ بِأَنْوَاعِ الْإِحْسَانِ، وَإِيصَالِهِ إِلَيْهِمْ مِنْ كُلِّ طَرِيقٍ بِكُلِّ نَوْعٍ، لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ.

فَصْلٌ وَكَثِيرٌ مِنَ النَّاسِ إِنَّمَا يُفَسِّرُ التَّوْبَةَ بِالْعَزْمِ عَلَى أَنْ لَا يُعَاوِدَ الذَّنْبَ، وَبِالْإِقْلَاعِ عَنْهُ فِي الْحَالِ، وَبِالنَّدَمِ عَلَيْهِ فِي الْمَاضِي، وَإِنْ كَانَ فِي حَقِّ آدَمِيٍّ فَلَا بُدَّ مِنْ أَمْرٍ رَابِعٍ، وَهُوَ التَّحَلُّلُ مِنْهُ.
وَهَذَا الَّذِي ذَكَرُوهُ بَعْضُ مُسَمَّى التَّوْبَةِ بَلْ شَرْطُهَا، وَإِلَّا فَالتَّوْبَةُ فِي كَلَامِ اللَّهِ

(1/312)

وَرَسُولِهِ - كَمَا تَتَضَمَّنُ ذَلِكَ - تَتَضَمَّنُ الْعَزْمَ عَلَى فِعْلِ الْمَأْمُورِ وَالْتِزَامِهِ فَلَا يَكُونُ بِمُجَرَّدِ الْإِقْلَاعِ وَالْعَزْمِ وَالنَّدَمِ تَائِبًا، حَتَّى يُوجَدَ مِنْهُ الْعَزْمُ الْجَازِمُ عَلَى فِعْلِ الْمَأْمُورِ، وَالْإِتْيَانِ بِهِ، هَذَا حَقِيقَةُ التَّوْبَةِ، وَهِيَ اسْمٌ لِمَجْمُوعِ الْأَمْرَيْنِ، لَكِنَّهَا إِذَا قُرِنَتْ بِفِعْلِ الْمَأْمُورِ كَانَتْ عِبَارَةً عَمَّا ذَكَرُوهُ، فَإِذَا أُفْرِدَتْ تَضَمَّنَتِ الْأَمْرَيْنِ، وَهِيَ كَلَفْظَةِ التَّقْوَى الَّتِي تَقْتَضِي عِنْدَ إِفْرَادِهَا فِعْلَ مَا أَمَرَ اللَّهُ بِهِ، وَتَرْكَ مَا نَهَى اللَّهُ عَنْهُ، وَتَقْتَضِي عِنْدَ اقْتِرَانِهَا بِفِعْلِ الْمَأْمُورِ الِانْتِهَاءَ عَنِ الْمَحْظُورِ.
فَإِنَّ حَقِيقَةَ التَّوْبَةِ الرُّجُوعُ إِلَى اللَّهِ بِالْتِزَامِ فَعْلِ مَا يُحِبُّ، وَتَرْكِ مَا يَكْرَهُ، فَهِيَ رُجُوعٌ مِنْ مَكْرُوهٍ إِلَى مَحْبُوبٍ، فَالرُّجُوعُ إِلَى الْمَحْبُوبِ جُزْءُ مُسَمَّاهَا، وَالرُّجُوعُ عَنِ الْمَكْرُوهِ الْجُزْءُ الْآخَرُ، وَلِهَذَا عَلَّقَ سُبْحَانَهُ الْفَلَاحَ الْمُطْلَقَ عَلَى فِعْلِ الْمَأْمُورِ وَتَرْكِ الْمَحْظُورِ بِهَا، فَقَالَ {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] فَكُلُّ تَائِبٍ مُفْلِحٌ، وَلَا يَكُونُ مُفْلِحًا إِلَّا مَنْ فَعَلَ مَا أُمِرَ بِهِ وَتَرَكَ مَا نُهِيَ عَنْهُ، وَقَالَ تَعَالَى {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الحجرات: 11] وَتَارِكُ الْمَأْمُورِ ظَالِمٌ، كَمَا أَنَّ فَاعِلَ الْمَحْظُورِ ظَالِمٌ، وَزَوَالُ اسْمِ الظُّلْمِ عَنْهُ إِنَّمَا يَكُونُ بِالتَّوْبَةِ الْجَامِعَةِ لِلْأَمْرَيْنِ، فَالنَّاسُ قِسْمَانِ: تَائِبٌ وَظَالِمٌ لَيْسَ إِلَّا، فَالتَّائِبُونَ هُمُ {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} [التوبة: 112] فَحِفْظُ حُدُودِ اللَّهِ جُزْءُ التَّوْبَةِ، وَالتَّوْبَةُ هِيَ مَجْمُوعُ هَذِهِ الْأُمُورِ، وَإِنَّمَا سُمِّيَ تَائِبًا لِرُجُوعِهِ إِلَى أَمْرِ اللَّهِ مِنْ نَهْيِهِ، وَإِلَى طَاعَتِهِ مِنْ مَعْصِيَتِهِ، كَمَا تَقَدَّمَ.
فَإِذًا التَّوْبَةُ هِيَ حَقِيقَةُ دِينِ الْإِسْلَامِ، وَالدِّينُ كُلُّهُ دَاخِلٌ فِي مُسَمَّى التَّوْبَةِ وَبِهَذَا اسْتَحَقَّ التَّائِبُ أَنْ يَكُونَ حَبِيبَ اللَّهِ، فَإِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ، وَإِنَّمَا يُحِبُّ اللَّهُ مَنْ فَعَلَ مَا أَمَرَ بِهِ، وَتَرَكَ مَا نَهَى عَنْهُ.
فَإِذًا التَّوْبَةُ هِيَ الرُّجُوعُ مِمَّا يَكْرَهُهُ اللَّهُ ظَاهِرًا وَبَاطِنًا إِلَى مَا يُحِبُّهُ ظَاهِرًا وَبَاطِنًا، وَيَدْخُلُ فِي مُسَمَّاهَا الْإِسْلَامُ، وَالْإِيمَانُ، وَالْإِحْسَانُ، وَتَتَنَاوَلُ جَمِيعَ الْمَقَامَاتِ، وَلِهَذَا كَانَتْ غَايَةَ كُلِّ مُؤْمِنٍ، وَبِدَايَةَ الْأَمْرِ وَخَاتِمَتَهُ، كَمَا تَقَدَّمَ، وَهِيَ الْغَايَةُ الَّتِي وُجِدَ لِأَجْلِهَا الْخَلْقُ، وَالْأَمْرُ وَالتَّوْحِيدُ جُزْءٌ مِنْهَا، بَلْ هُوَ جُزْؤُهَا الْأَعْظَمُ الَّذِي عَلَيْهِ بِنَاؤُهَا.
وَأَكْثَرُ النَّاسِ لَا يَعْرِفُونَ قَدْرَ التَّوْبَةِ وَلَا حَقِيقَتَهَا، فَضْلًا عَنِ الْقِيَامِ بِهَا عِلْمًا وَعَمَلًا

(1/313)

وَحَالًا، وَلَمْ يَجْعَلِ اللَّهُ تَعَالَى مَحَبَّتَهُ لِلتَّوَّابِينَ إِلَّا وَهُمْ خَوَاصُّ الْخَلْقِ لَدَيْهِ.
وَلَوْلَا أَنَّ التَّوْبَةَ اسْمٌ جَامِعٌ لِشَرَائِعِ الْإِسْلَامِ وَحَقَائِقِ الْإِيمَانِ لَمْ يَكُنِ الرَّبُّ تَعَالَى يَفْرَحُ بِتَوْبَةِ عَبْدِهِ ذَلِكَ الْفَرَحَ الْعَظِيمَ، فَجَمِيعُ مَا يَتَكَلَّمُ فِيهِ النَّاسُ مِنَ الْمَقَامَاتِ وَالْأَحْوَالِ هُوَ تَفَاصِيلُ التَّوْبَةِ وَآثَارُهَا.

[فَصْلٌ الِاسْتِغْفَارُ]
وَأَمَّا الِاسْتِغْفَارُ فَهُوَ نَوْعَانِ: مُفْرَدٌ، وَمَقْرُونٌ بِالتَّوْبَةِ، فَالْمُفْرَدُ: كَقَوْلِ نُوحٍ عَلَيْهِ السَّلَامُ لِقَوْمِهِ {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} [نوح: 10] وَكَقَوْلِ صَالِحٍ لِقَوْمِهِ {لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [النمل: 46] وَكَقَوْلِهِ تَعَالَى {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 199] وَقَوْلِهِ: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} [الأنفال: 33] وَالْمَقْرُونُ كَقَوْلِهِ تَعَالَى {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] وَقَوْلِ هُودٍ لِقَوْمِهِ {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} [هود: 52] وَقَوْلِ صَالِحٍ لِقَوْمِهِ {هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} [هود: 61] وَقَوْلِ شُعَيْبٍ {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} [هود: 90] فَالِاسْتِغْفَارُ الْمُفْرَدُ كَالتَّوْبَةِ، بَلْ هُوَ التَّوْبَةُ بِعَيْنِهَا، مَعَ تَضَمُّنِهِ طَلَبَ الْمَغْفِرَةِ مِنَ اللَّهِ، وَهُوَ مَحْوُ الذَّنْبِ، وَإِزَالَةُ أَثَرِهِ، وَوِقَايَةُ شَرِّهِ، لَا كَمَا ظَنَّهُ بَعْضُ النَّاسِ أَنَّهَا السَّتْرُ، فَإِنَّ اللَّهَ يَسْتُرُ عَلَى مَنْ يَغْفِرُ لَهُ وَمَنْ لَا يَغْفِرُ لَهُ، وَلَكِنَّ السَّتْرَ لَازِمُ مُسَمَّاهَا أَوْ جُزْؤُهُ، فَدَلَالَتُهَا عَلَيْهِ إِمَّا بِالتَّضَمُّنِ وَإِمَّا بِاللُّزُومِ.
وَحَقِيقَتُهَا وِقَايَةُ شَرِّ الذَّنْبِ، وَمِنْهُ الْمِغْفَرُ، لِمَا يَقِي الرَّأْسَ مِنَ الْأَذَى، وَالسَّتْرُ لَازِمٌ

(1/314)

لِهَذَا الْمَعْنَى، وَإِلَّا فَالْعِمَامَةُ لَا تُسَمَّى مِغْفَرًا، وَلَا الْقُبَّعُ وَنَحْوُهُ مَعَ سَتْرِهِ، فَلَا بُدَّ فِي لَفْظِ الْمِغْفَرِ مِنَ الْوِقَايَةِ، وَهَذَا الِاسْتِغْفَارُ هُوَ الَّذِي يَمْنَعُ الْعَذَابَ فِي قَوْلِهِ: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} [الأنفال: 33] فَإِنَّ اللَّهَ لَا يُعَذِّبُ مُسْتَغْفِرًا، وَأَمَّا مَنْ أَصَرَّ عَلَى الذَّنْبِ، وَطَلَبَ مِنَ اللَّهِ مَغْفِرَتَهُ، فَهَذَا لَيْسَ بِاسْتِغْفَارٍ مُطْلَقٍ، وَلِهَذَا لَا يَمْنَعُ الْعَذَابَ، فَالِاسْتِغْفَارُ يَتَضَمَّنُ التَّوْبَةَ، وَالتَّوْبَةُ تَتَضَمَّنُ الِاسْتِغْفَارَ، وَكُلٌّ مِنْهُمَا يَدْخُلُ فِي مُسَمَّى الْآخَرِ عِنْدَ الْإِطْلَاقِ.
وَأَمَّا عِنْدَ اقْتِرَانِ إِحْدَى اللَّفْظَتَيْنِ بِالْأُخْرَى، فَالِاسْتِغْفَارُ: طَلَبُ وِقَايَةِ شَرِّ مَا مَضَى، وَالتَّوْبَةُ: الرُّجُوعُ وَطَلَبُ وِقَايَةِ شَرِّ مَا يَخَافُهُ فِي الْمُسْتَقْبَلِ مِنْ سَيِّئَاتِ أَعْمَالِهِ.
فَهَاهُنَا ذَنْبَانِ: ذَنْبٌ قَدْ مَضَى، فَالِاسْتِغْفَارُ مِنْهُ: طَلَبُ وِقَايَةِ شَرِّهِ، وَذَنْبٌ يُخَافُ وُقُوعُهُ، فَالتَّوْبَةُ: الْعَزْمُ عَلَى أَنْ لَا يَفْعَلَهُ، وَالرُّجُوعُ إِلَى اللَّهِ يَتَنَاوَلُ النَّوْعَيْنِ رُجُوعٌ إِلَيْهِ لِيَقِيَهُ شَرَّ مَا مَضَى، وَرُجُوعٌ إِلَيْهِ لِيَقِيَهُ شَرَّ مَا يُسْتَقْبَلُ مِنْ شَرِّ نَفْسِهِ وَسَيِّئَاتِ أَعْمَالِهِ.
وَأَيْضًا فَإِنَّ الْمُذْنِبَ بِمَنْزِلَةِ مَنْ رَكِبَ طَرِيقًا تُؤَدِّيهِ إِلَى هَلَاكِهِ، وَلَا تَوَصِّلُهُ إِلَى الْمَقْصُودِ، فَهُوَ مَأْمُورٌ أَنْ يُوَلِّيَهَا ظَهْرَهُ، وَيَرْجِعَ إِلَى الطَّرِيقِ الَّتِي فِيهَا نَجَاتُهُ، وَالَّتِي تُوصِلُهُ إِلَى مَقْصُودِهِ، وَفِيهَا فَلَاحُهُ.
فَهَاهُنَا أَمْرَانِ لَا بُدَّ مِنْهُمَا: مُفَارَقَةُ شَيْءٍ، وَالرُّجُوعُ إِلَى غَيْرِهِ، فَخُصَّتِ التَّوْبَةُ بِالرُّجُوعِ، وَالِاسْتِغْفَارُ بِالْمُفَارَقَةِ، وَعِنْدَ إِفْرَادِ أَحَدِهِمَا يَتَنَاوَلُ الْأَمْرَيْنِ، وَلِهَذَا جَاءَ - وَاللَّهُ أَعْلَمُ - الْأَمْرُ بِهِمَا مُرَتَّبًا بِقَوْلِهِ: {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} [هود: 3] فَإِنَّهُ الرُّجُوعُ إِلَى طَرِيقِ الْحَقِّ بَعْدَ مُفَارَقَةِ الْبَاطِلِ.
وَأَيْضًا فَالِاسْتِغْفَارُ مِنْ بَابِ إِزَالَةِ الضَّرَرِ، وَالتَّوْبَةُ طَلَبُ جَلْبِ الْمَنْفَعَةِ، فَالْمَغْفِرَةُ أَنْ يَقِيَهُ شَرَّ الذَّنْبِ، وَالتَّوْبَةُ أَنْ يَحْصُلَ لَهُ بَعْدَ هَذِهِ الْوِقَايَةِ مَا يُحِبُّهُ، وَكُلٌّ مِنْهُمَا يَسْتَلْزِمُ الْآخَرَ عِنْدَ إِفْرَادِهِ، وَاللَّهُ أَعْلَمُ.

(1/315)

[فَصْلٌ التَّوْبَةُ النَّصُوحُ]
فَصْلٌ
وَهَذَا يَتَبَيَّنُ بِذِكْرِ التَّوْبَةِ النَّصُوحِ وَحَقِيقَتِهَا، قَالَ اللَّهُ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: 8] فَجَعَلَ وِقَايَةَ شَرِّ السَّيِّئَاتِ - وَهُوَ تَكْفِيرُهَا - بِزَوَالِ مَا يَكْرَهُ الْعَبْدُ، وَدُخُولِ الْجَنَّاتِ - وَهُوَ حُصُولُ مَا يُحِبُّ الْعَبْدُ - مَنُوطًا بِحُصُولِ التَّوْبَةِ النَّصُوحِ، وَالنَّصُوحُ عَلَى وَزْنِ فَعُولٍ الْمَعْدُولِ بِهِ عَنْ فَاعِلٍ قَصْدًا لِلْمُبَالَغَةِ، كَالشَّكُورِ وَالصَّبُورِ، وَأَصْلُ مَادَّةِ (ن ص ح) لِخَلَاصِ الشَّيْءِ مِنَ الْغِشِّ وَالشَّوَائِبِ الْغَرِيبَةِ، وَهُوَ مُلَاقٍ فِي الِاشْتِقَاقِ الْأَكْبَرِ لِنَصَحَ إِذَا خَلَصَ، فَالنُّصْحُ فِي التَّوْبَةِ وَالْعِبَادَةِ وَالْمَشُورَةِ تَخْلِيصُهَا مِنْ كُلِّ غِشٍّ وَنَقْصٍ وَفَسَادٍ، وَإِيقَاعُهَا عَلَى أَكْمَلِ الْوُجُوهِ، وَالنُّصْحُ ضِدُّ الْغِشِّ.
وَقَدِ اخْتَلَفَتْ عِبَارَاتُ السَّلَفِ عَنْهَا، وَمَرْجِعُهَا إِلَى شَيْءٍ وَاحِدٍ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ، وَأُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُمَا: التَّوْبَةُ النَّصُوحُ أَنْ يَتُوبَ مِنَ الذَّنْبِ ثُمَّ لَا يَعُودَ إِلَيْهِ، كَمَا لَا يَعُودُ اللَّبَنُ إِلَى الضِّرْعِ وَقَالَ الْحَسَنُ الْبَصْرِيُّ: هِيَ أَنْ يَكُونَ الْعَبْدُ نَادِمًا عَلَى مَا مَضَى، مُجْمِعًا عَلَى أَنْ لَا يَعُودَ فِيهِ، وَقَالَ الْكَلْبِيُّ: أَنْ يَسْتَغْفِرَ بِاللِّسَانِ، وَيَنْدَمَ بِالْقَلْبِ، وَيُمْسِكَ بِالْبَدَنِ، وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ: تَوْبَةً نَصُوحًا، تَنْصَحُونَ بِهَا أَنْفُسَكُمْ، جَعَلَهَا بِمَعْنَى نَاصِحَةٍ لِلتَّائِبِ، كَضَرُوبِ الْمَعْدُولِ عَنْ ضَارِبٍ.
وَأَصْحَابُ الْقَوْلِ الْأَوَّلِ يَجْعَلُونَهَا بِمَعْنَى الْمَفْعُولِ، أَيْ قَدْ نَصَحَ فِيهَا التَّائِبُ وَلَمْ يَشُبْهَا

(1/316)

بِغِشٍّ، فَهِيَ إِمَّا بِمَعْنَى مَنْصُوحٍ فِيهَا، كَرَكُوبَةٍ وَحَلُوبَةٍ، بِمَعْنَى مَرْكُوبَةٍ وَمَحْلُوبَةٍ، أَوْ بِمَعْنَى الْفَاعِلِ، أَيْ نَاصِحَةٌ كَخَالِصَةٍ وَصَادِقَةٍ.
وَقَالَ مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ: يَجْمَعُهَا أَرْبَعَةُ أَشْيَاءَ: الِاسْتِغْفَارُ بِاللِّسَانِ، وَالْإِقْلَاعُ بِالْأَبْدَانِ، وَإِضْمَارُ تَرْكِ الْعَوْدِ بِالْجِنَانِ، وَمُهَاجَرَةُ سَيْءِ الْإِخْوَانِ.
قُلْتُ: النُّصْحُ فِي التَّوْبَةِ يَتَضَمَّنُ ثَلَاثَةَ أَشْيَاءَ:
الْأَوَّلُ: تَعْمِيمُ جَمِيعِ الذُّنُوبِ وَاسْتِغْرَاقُهَا بِهَا بِحَيْثُ لَا تَدَعُ ذَنْبًا إِلَّا تَنَاوَلَتْهُ.
وَالثَّانِي: إِجْمَاعُ الْعَزْمِ وَالصِّدْقِ بِكُلِّيَّتِهِ عَلَيْهَا، بِحَيْثُ لَا يَبْقَى عِنْدَهُ تَرَدُّدٌ، وَلَا تَلَوُّمٌ وَلَا انْتِظَارٌ، بَلْ يَجْمَعُ عَلَيْهَا كُلَّ إِرَادَتِهِ وَعَزِيمَتِهِ مُبَادِرًا بِهَا.
الثَّالِثُ: تَخْلِيصُهَا مِنَ الشَّوَائِبِ وَالْعِلَلِ الْقَادِحَةِ فِي إِخْلَاصِهَا، وَوُقُوعُهَا لِمَحْضِ الْخَوْفِ مِنَ اللَّهِ وَخَشْيَتِهِ، وَالرَّغْبَةِ فِيمَا لَدَيْهِ، وَالرَّهْبَةِ مِمَّا عِنْدَهُ، لَا كَمَنْ يَتُوبُ لِحِفْظِ جَاهِهِ وَحُرْمَتِهِ، وَمَنْصِبِهِ وَرِيَاسَتِهِ، وَلِحِفْظِ حَالِهِ، أَوْ لِحِفْظِ قُوَّتِهِ وَمَالِهِ، أَوِ اسْتِدْعَاءِ حَمْدِ النَّاسِ، أَوِ الْهَرَبِ مِنْ ذَمِّهِمْ، أَوْ لِئَلَّا يَتَسَلَّطَ عَلَيْهِ السُّفَهَاءُ، أَوْ لِقَضَاءِ نَهْمَتِهِ مِنَ الدُّنْيَا، أَوْ لِإِفْلَاسِهِ وَعَجْزِهِ، وَنَحْوِ ذَلِكَ مِنَ الْعِلَلِ الَّتِي تَقْدَحُ فِي صِحَّتِهَا وَخُلُوصِهَا لِلَّهِ عَزَّ وَجَلَّ.
فَالْأَوَّلُ يَتَعَلَّقُ بِمَا يَتُوبُ مِنْهُ، وَالثَّالِثُ يَتَعَلَّقُ بِمَنْ يَتُوبُ إِلَيْهِ، وَالْأَوْسَطُ يَتَعَلَّقُ بِذَاتِ التَّائِبِ وَنَفْسِهِ، فَنُصْحُ التَّوْبَةِ الصِّدْقُ فِيهَا، وَالْإِخْلَاصُ، وَتَعْمِيمُ الذُّنُوبِ بِهَا، وَلَا رَيْبَ أَنَّ هَذِهِ التَّوْبَةَ تَسْتَلْزِمُ الِاسْتِغْفَارَ وَتَتَضَمَّنُهُ، وَتَمْحُو جَمِيعَ الذُّنُوبِ، وَهِيَ أَكْمَلُ مَا يَكُونُ مِنَ التَّوْبَةِ، وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.

[فَصْلٌ فِي الْفَرْقِ بَيْنَ تَكْفِيرِ السَّيِّئَاتِ وَمَغْفِرَةِ الذُّنُوبِ]
وَقَدْ جَاءَ فِي كِتَابِ اللَّهِ تَعَالَى ذِكْرُهُمَا مُقْتَرِنَيْنِ، وَذِكْرُ كُلًّا مِنْهُمَا مُنْفَرِدًا عَنِ الْآخَرِ، فَالْمُقْتَرِنَانِ كَقَوْلِهِ تَعَالَى حَاكِيًا عَنْ عِبَادِهِ الْمُؤْمِنِينَ {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الْأَبْرَارِ} [آل عمران: 193] وَالْمُنْفَرِدُ كَقَوْلِهِ:

(1/317)

{وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} [محمد: 2] وَقَوْلِهِ فِي الْمَغْفِرَةِ {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} [محمد: 15] وَكَقَوْلِهِ: {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} [آل عمران: 147] وَنَظَائِرِهِ.
فَهَاهُنَا أَرْبَعَةُ أُمُورٍ: ذُنُوبٌ، وَسَيِّئَاتٌ، وَمَغْفِرَةٌ، وَتَكْفِيرٌ.
فَالذُّنُوبُ: الْمُرَادُ بِهَا الْكَبَائِرُ، وَالْمُرَادُ بِالسَّيِّئَاتِ: الصَّغَائِرُ، وَهِيَ مَا تَعْمَلُ فِيهِ الْكَفَّارَةُ، مِنَ الْخَطَأِ وَمَا جَرَى مَجْرَاهُ، وَلِهَذَا جُعِلَ لَهَا التَّكْفِيرُ، وَمِنْهُ أُخِذَتِ الْكَفَّارَةُ، وَلِهَذَا لَمْ يَكُنْ لَهَا سُلْطَانٌ وَلَا عَمَلٌ فِي الْكَبَائِرِ فِي أَصَحِّ الْقَوْلَيْنِ، فَلَا تَعْمَلُ فِي قَتْلِ الْعَمْدِ، وَلَا فِي الْيَمِينِ الْغَمُوسِ فِي ظَاهِرِ مَذْهَبِ أَحْمَدَ وَأَبِي حَنِيفَةَ.
وَالدَّلِيلُ عَلَى أَنَّ السَّيِّئَاتِ هِيَ الصَّغَائِرُ وَالتَّكْفِيرِ لَهَا قَوْلُهُ تَعَالَى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [النساء: 31] وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ إِذَا اجْتُنِبَتِ الْكَبَائِرُ» .
وَلَفْظُ الْمَغْفِرَةِ أَكْمَلُ مِنْ لَفْظِ التَّكْفِيرِ وَلِهَذَا كَانَ مِنَ الْكَبَائِرِ، وَالتَّكْفِيرُ مَعَ الصَّغَائِرِ، فَإِنَّ لَفْظَ الْمَغْفِرَةِ يَتَضَمَّنُ الْوِقَايَةَ وَالْحِفْظَ، وَلَفْظَ التَّكْفِيرِ يَتَضَمَّنُ السَّتْرَ وَالْإِزَالَةَ، وَعِنْدَ الْإِفْرَادِ يَدْخُلُ كُلٌّ مِنْهُمَا فِي الْآخَرِ كَمَا تَقَدَّمَ، فَقَوْلُهُ تَعَالَى {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} [محمد: 2] يَتَنَاوَلُ صَغَائِرَهَا وَكَبَائِرَهَا، وَمَحْوَهَا وَوِقَايَةَ شَرِّهَا، بَلِ التَّكْفِيرُ الْمُفْرَدُ يَتَنَاوَلُ أَسْوَأَ الْأَعْمَالِ، كَمَا قَالَ تَعَالَى {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا} [الزمر: 35] .
وَإِذَا فُهِمَ هَذَا فَهْمَ السِّرِّ فِي الْوَعْدِ عَلَى الْمَصَائِبِ وَالْهُمُومِ وَالْغُمُومِ وَالنَّصَبِ وَالْوَصَبِ بِالتَّكْفِيرِ دُونَ الْمَغْفِرَةِ، كَقَوْلِهِ فِي الْحَدِيثِ الصَّحِيحِ «مَا يُصِيبُ الْمُؤْمِنَ مِنْ هَمٍّ وَلَا

(1/318)

غَمٍّ وَلَا أَذًى - حَتَّى الشَّوْكَةُ يَشَاكُهَا - إِلَّا كَفَّرَ اللَّهُ بِهَا مِنْ خَطَايَاهُ» فَإِنَّ الْمَصَائِبَ لَا تَسْتَقِلُّ بِمَغْفِرَةِ الذُّنُوبِ، وَلَا تُغْفَرُ الذُّنُوبُ جَمِيعُهَا إِلَّا بِالتَّوْبَةِ، أَوْ بِحَسَنَاتٍ تَتَضَاءَلُ وَتَتَلَاشَى فِيهَا الذُّنُوبُ، فَهِيَ كَالْبَحْرِ لَا يَتَغَيَّرُ بِالْجِيَفِ، وَإِذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلِ الْخَبَثَ.
فَلِأَهْلِ الذُّنُوبِ ثَلَاثَةُ أَنْهَارٍ عِظَامٍ يَتَطَهَّرُونَ بِهَا فِي الدُّنْيَا، فَإِنْ لَمْ تَفِ بِطُهْرِهِمْ طُهِّرُوا فِي نَهْرِ الْجَحِيمِ يَوْمَ الْقِيَامَةِ: نَهْرُ التَّوْبَةِ النَّصُوحِ، وَنَهْرُ الْحَسَنَاتِ الْمُسْتَغْرِقَةِ لِلْأَوْزَارِ الْمُحِيطَةِ بِهَا، وَنَهْرُ الْمَصَائِبِ الْعَظِيمَةِ الْمُكَفِّرَةِ، فَإِذَا أَرَادَ اللَّهُ بِعَبْدِهِ خَيْرًا أَدْخَلَهُ أَحَدَ هَذِهِ الْأَنْهَارِ الثَّلَاثَةِ، فَوَرَدَ الْقِيَامَةَ طَيِّبًا طَاهِرًا، فَلَمْ يَحْتَجْ إِلَى التَّطْهِيرِ الرَّابِعِ.

[فَصْلٌ تَوْبَةُ الْعَبْدِ بَيْنَ تَوْبَتَيْنِ مِنْ رَبِّهِ]
وَتَوْبَةُ الْعَبْدِ إِلَى اللَّهِ مَحْفُوفَةٌ بِتَوْبَةٍ مِنَ اللَّهِ عَلَيْهِ قَبْلَهَا، وَتَوْبَةٍ مِنْهُ بَعْدَهَا، فَتَوْبَتُهُ بَيْنَ تَوْبَتَيْنِ مِنْ رَبِّهِ، سَابِقَةٍ وَلَاحِقَةٍ، فَإِنَّهُ تَابَ عَلَيْهِ أَوَّلًا إِذْنًا وَتَوْفِيقًا وَإِلْهَامًا، فَتَابَ الْعَبْدُ، فَتَابَ اللَّهُ عَلَيْهِ ثَانِيًا، قَبُولًا وَإِثَابَةً، قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ - وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} [التوبة: 117 - 118] فَأَخْبَرَ سُبْحَانَهُ أَنَّ تَوْبَتَهُ عَلَيْهِمْ سَبَقَتْ تَوْبَتَهُمْ، وَأَنَّهَا هِيَ الَّتِي جَعَلَتْهُمْ تَائِبِينَ، فَكَانَتْ سَبَبًا مُقْتَضِيًا لِتَوْبَتِهِمْ، فَدَلَّ عَلَى أَنَّهُمْ مَا تَابُوا حَتَّى تَابَ اللَّهُ تَعَالَى عَلَيْهِمْ، وَالْحُكْمُ يَنْتَفِي لِانْتِفَاءِ عِلَّتِهِ.

(1/319)

وَنَظِيرُ هَذَا هِدَايَتُهُ لِعَبْدِهِ قَبْلَ الِاهْتِدَاءِ، فَيَهْتَدِي بِهِدَايَتِهِ، فَتُوجِبُ لَهُ تِلْكَ الْهِدَايَةُ هِدَايَةً أُخْرَى يُثِيبُهُ اللَّهُ بِهَا هِدَايَةً عَلَى هِدَايَتِهِ، فَإِنَّ مِنْ ثَوَابِ الْهُدَى الْهُدَى بَعْدَهُ، كَمَا أَنَّ مِنْ عُقُوبَةِ الضَّلَالَةِ الضَّلَالَةُ بَعْدَهَا، قَالَ اللَّهُ تَعَالَى {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى} [محمد: 17] فَهَدَاهُمْ أَوْلًا فَاهْتَدَوْا، فَزَادَهُمْ هُدًى ثَانِيًا، وَعَكْسُهُ فِي أَهْلِ الزَّيْغِ كَقَوْلِهِ تَعَالَى {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5] فَهَذِهِ الْإِزَاغَةُ الثَّانِيَةُ عُقُوبَةٌ لَهُمْ عَلَى زَيْغِهِمْ.
وَهَذَا الْقَدْرُ مِنْ سِرِّ اسْمَيْهِ الْأَوَّلِ وَالْآخِرِ، فَهُوَ الْمُعِدُّ، وَهُوَ الْمُمِدُّ، وَمِنْهُ السَّبَبُ وَالْمُسَبَّبُ، وَهُوَ الَّذِي يُعِيذُ مِنْ نَفْسِهِ بِنَفْسِهِ، كَمَا قَالَ أَعْرَفُ الْخَلْقِ بِهِ: «وَأَعُوذُ بِكَ مِنْكَ،» وَالْعَبْدُ تَوَّابٌ، وَاللَّهُ تَوَّابٌ، فَتَوْبَةُ الْعَبْدِ رُجُوعُهُ إِلَى سَيِّدِهِ بَعْدَ الْإِبَاقِ، وَتَوْبَةُ اللَّهِ نَوْعَانِ: إِذْنٌ وَتَوْفِيقٌ، وَقَبُولٌ وَإِمْدَادٌ.

[فَصْلٌ مَبْدَأُ التَّوْبَةِ وَمُنْتَهَاهَا]
وَالتَّوْبَةُ لَهَا مَبْدَأٌ وَمُنْتَهًى، فَمَبْدَؤُهَا الرُّجُوعُ إِلَى اللَّهِ بِسُلُوكِ صِرَاطِهِ الْمُسْتَقِيمِ الَّذِي نَصَبَهُ لِعِبَادِهِ، مُوصِلًا إِلَى رِضْوَانِهِ، وَأَمَرَهُمْ بِسُلُوكِهِ بِقَوْلِهِ تَعَالَى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ} [الأنعام: 153] وَبِقَوْلِهِ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الشورى: 52] وَبِقَوْلِهِ: {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} [الحج: 24] .
وَنِهَايَتُهَا الرُّجُوعُ إِلَيْهِ فِي الْمَعَادِ، وَسُلُوكُ صِرَاطِهِ الَّذِي نَصَبَهُ مُوصِلًا إِلَى جَنَّتِهِ، فَمَنْ رَجَعَ إِلَى اللَّهِ فِي هَذِهِ الدَّارِ بِالتَّوْبَةِ رَجَعَ إِلَيْهِ فِي الْمَعَادِ بِالثَّوَابِ، وَهَذَا هُوَ أَحَدُ التَّأْوِيلَاتِ فِي قَوْلِهِ تَعَالَى {وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} [الفرقان: 71] قَالَ الْبَغَوِيُّ وَغَيْرُهُ: يَتُوبُ إِلَى اللَّهِ مَتَابًا يَعُودُ إِلَيْهِ بَعْدَ الْمَوْتِ، مَتَابًا حَسَنًا يُفَضَّلُ عَلَى غَيْرِهِ فَالتَّوْبَةُ الْأُولَى - وَهِيَ قَوْلُهُ: وَمَنْ تَابَ - رُجُوعٌ عَنِ الشِّرْكِ، وَالثَّانِيَةُ: رُجُوعٌ إِلَى اللَّهِ لِلْجَزَاءِ وَالْمُكَافَأَةِ.

(1/320)

وَالتَّأْوِيلُ الثَّانِي: أَنَّ الْجَزَاءَ مُتَضَمِّنٌ مَعْنَى الْأَوَامِرِ، وَالْمَعْنَى: وَمَنْ عَزَمَ عَلَى التَّوْبَةِ وَأَرَادَهَا، فَلْيَجْعَلْ تَوْبَتَهُ إِلَى اللَّهِ وَحْدَهُ، وَلِوَجْهِهِ خَالِصًا، لَا لِغَيْرِهِ.
التَّأْوِيلُ الثَّالِثُ: أَنَّ الْمُرَادَ لَازِمُ هَذَا الْمَعْنَى، وَهُوَ إِشْعَارُ التَّائِبِ وَإِعْلَامُهُ بِمَنْ تَابَ إِلَيْهِ، وَرَجَعَ إِلَيْهِ، وَالْمَعْنَى: فَلْيَعْلَمْ تَوْبَتَهُ إِلَى مَنْ؟ وَرُجُوعُهُ إِلَى مَنْ؟ فَإِنَّهَا إِلَى اللَّهِ لَا إِلَى غَيْرِهِ.
وَنَظِيرُ هَذَا - عَلَى أَحَدِ التَّأْوِيلَيْنِ - قَوْلُهُ تَعَالَى {يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [المائدة: 67] أَيِ اعْلَمْ مَا يَتَرَتَّبُ عَلَى مَنْ عَصَى أَوَامِرَهُ وَلَمْ يُبَلِّغْ رِسَالَتَهُ.
وَالتَّأْوِيلُ الرَّابِعُ: أَنَّ التَّوْبَةَ تَكُونُ أَوَّلًا بِالْقَصْدِ وَالْعَزْمِ عَلَى فِعْلِهَا، ثُمَّ إِذَا قَوِيَ الْعَزْمُ وَصَارَ جَازِمًا وَجَدَ بِهِ فِعْلَ التَّوْبَةِ، فَالتَّوْبَةُ الْأُولَى بِالْعَزْمِ وَالْقَصْدِ لِفِعْلِهَا، وَالثَّانِيَةُ بِنَفْسِ إِيقَاعِ التَّوْبَةِ وَإِيجَادِهَا، وَالْمَعْنَى: فَمَنْ تَابَ إِلَى اللَّهِ قَصْدًا وَنِيَّةً وَعَزْمًا، فَتَوْبَتُهُ إِلَى اللَّهِ عَمَلًا وَفِعْلًا، وَهَذَا نَظِيرُ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إِلَى دُنْيَا يُصِيبُهَا، أَوِ امْرَأَةٍ يَتَزَوَّجُهَا، فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ» .

[فَصْلٌ الذُّنُوبُ صَغَائِرُ وَكَبَائِرُ]
وَالذُّنُوبُ تَنْقَسِمُ إِلَى صَغَائِرَ وَكَبَائِرَ بِنَصِّ الْقُرْآنِ وَالسُّنَّةِ، وَإِجْمَاعِ السَّلَفِ وَبِالِاعْتِبَارِ، قَالَ اللَّهُ تَعَالَى {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء: 31] وَقَالَ تَعَالَى {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ} [النجم: 32] وَفِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/321)

أَنَّهُ قَالَ «الصَّلَوَاتُ الْخَمْسُ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ، وَرَمَضَانُ إِلَى رَمَضَانَ - مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ، إِذَا اجْتُنِبَتِ الْكَبَائِرُ» .
وَأَمَّا مَا يُحْكَى عَنْ أَبِي إِسْحَاقَ الْإِسْفَرَايِينِيِّ أَنَّهُ قَالَ: الذُّنُوبُ كُلُّهَا كَبَائِرُ، وَلَيْسَ فِيهَا صَغَائِرُ، فَلَيْسَ مُرَادَهُ أَنَّهَا مُسْتَوِيَةٌ فِي الْإِثْمِ، بِحَيْثُ يَكُونُ إِثْمُ النَّظَرِ الْمُحَرَّمِ، كَإِثْمِ الْوَطْءِ فِي الْحَرَامِ، وَإِنَّمَا الْمُرَادُ أَنَّهَا بِالنِّسْبَةِ إِلَى عَظَمَةِ مَنْ عُصِيَ بِهَا كُلَّهَا كَبَائِرُ، وَمَعَ هَذَا فَبَعْضُهَا أَكْبَرُ مِنْ بَعْضٍ، وَمَعَ هَذَا فَالْأَمْرُ فِي ذَلِكَ لَفْظِيٌّ لَا يَرْجِعُ إِلَى مَعْنًى.
وَالَّذِي جَاءَ فِي لَفْظِ الشَّارِعِ تَسْمِيَةُ ذَلِكَ لَمَمًا وَمُحَقَّرَاتٍ كَمَا فِي الْحَدِيثِ «إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ» وَقَدْ قِيلَ: إِنَّ اللَّمَمَ الْمَذْكُورَ فِي الْآيَةِ مِنَ الْكَبَائِرِ، حَكَاهُ الْبَغَوِيُّ وَغَيْرُهُ.
قَالُوا: وَمَعْنَى الِاسْتِثْنَاءِ أَنْ يُلِمَّ بِالْكَبِيرَةِ مَرَّةً، ثُمَّ يَتُوبَ مِنْهَا، وَيَقَعُ فِيهَا ثُمَّ يَنْتَهِي عَنْهَا، لَا يَتَّخِذُهَا دَأْبَهُ، وَعَلَى هَذَا يَكُونُ اسْتِثْنَاءُ اللَّمَمِ مِنَ الِاجْتِنَابِ إِذْ مَعْنَاهُ لَا يَصْدُرُ مِنْهُمْ، وَلَا تَقَعُ مِنْهُمُ الْكَبَائِرُ إِلَّا لَمَمًا.
وَالْجُمْهُورُ عَلَى أَنَّهُ اسْتِثْنَاءٌ مِنَ الْكَبَائِرِ، وَهُوَ مُنْقَطِعٌ، أَيْ لَكِنْ يَقَعُ مِنْهُمُ اللَّمَمُ.
وَحَسُنَ وُقُوعُ الِانْقِطَاعِ بَعْدَ الْإِيجَابِ - وَالْغَالِبُ خِلَافُهُ - أَنَّهُ إِنَّمَا يَقَعُ حَيْثُ يَقَعُ التَّفْرِيغُ، إِذْ فِي الْإِيجَابِ هُنَا مَعْنَى النَّفْيِ صَرِيحًا، فَالْمَعْنَى: لَا يَأْتُونَ وَلَا يَفْعَلُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ، فَحَسُنَ اسْتِثْنَاءُ اللَّمَمِ.
وَلَعَلَّ هَذَا الَّذِي شَجَّعَ أَبَا إِسْحَاقَ عَلَى أَنْ قَالَ: الذُّنُوبُ كُلُّهَا كَبَائِرُ، إِذِ الْأَصْلُ فِي الِاسْتِثْنَاءِ الِاتِّصَالُ، وَلَا سِيَّمَا وَهُوَ مِنْ مُوجَبٍ.

(1/322)

وَلَكِنَّ النُّصُوصَ وَإِجْمَاعَ السَّلَفِ عَلَى انْقِسَامِ الذُّنُوبِ إِلَى صَغَائِرَ وَكَبَائِرَ.
ثُمَّ اخْتَلَفُوا فِي فَصْلَيْنِ، أَحَدُهُمَا: فِي اللَّمَمِ مَا هُوَ؟ وَالثَّانِي: فِي الْكَبَائِرِ وَهَلْ لَهَا عَدَدٌ يَحْصُرُهَا، أَوْ حَدٌّ يَحُدُّهَا؟ فَلْنَذْكُرْ شَيْئًا يَتَعَلَّقُ بِالْفَصْلَيْنِ.

[فَصْلُ اللَّمَمِ]
فَأَمَّا اللَّمَمُ فَقَدْ رُوِيَ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ أَنَّهُ الْإِلْمَامُ بِالذَّنْبِ مَرَّةً، ثُمَّ لَا يَعُودُ إِلَيْهِ، وَإِنْ كَانَ كَبِيرًا، قَالَ الْبَغَوِيُّ: هَذَا قَوْلُ أَبِي هُرَيْرَةَ، وَمُجَاهِدٍ، وَالْحَسَنِ، وَرِوَايَةُ عَطَاءٍ عَنِ ابْنِ عَبَّاسٍ، قَالَ: وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ: اللَّمَمُ مَا دُونَ الشِّرْكِ قَالَ السُّدِّيُّ: قَالَ أَبُو صَالِحٍ: سُئِلْتُ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {إِلَّا اللَّمَمَ} [النجم: 32] ؟ فَقُلْتُ: هُوَ الرَّجُلُ يُلِمُّ بِالذَّنْبِ ثُمَّ لَا يُعَاوِدُهُ فَذَكَرْتُ ذَلِكَ لِابْنِ عَبَّاسٍ فَقَالَ: لَقَدْ أَعَانَكَ عَلَيْهَا مَلَكٌ كَرِيمٌ.
وَالْجُمْهُورُ عَلَى أَنَّ اللَّمَمَ مَا دُونَ الْكَبَائِرِ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنِ ابْنِ عَبَّاسٍ، كَمَا فِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ طَاوُوسٍ عَنْهُ قَالَ: مَا رَأَيْتُ أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنَ الزِّنَا، أَدْرَكَ ذَلِكَ لَا مَحَالَةَ، فَزِنَا الْعَيْنِ النَّظَرُ، وَزِنَا اللِّسَانِ النُّطْقُ، وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي، وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ» رَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ، وَفِيهِ «وَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ، وَالْأُذُنَانِ زِنَاهُمَا الِاسْتِمَاعُ، وَاللِّسَانُ زِنَاهُ الْكَلَامُ، وَالْيَدُ زِنَاهَا الْبَطْشُ، وَالرِّجْلُ زِنَاهَا الْخُطَى» .
وَقَالَ الْكَلْبِيُّ: اللَّمَمُ عَلَى وَجْهَيْنِ، كُلُّ ذَنْبٍ لَمْ يَذْكُرِ اللَّهُ عَلَيْهِ حَدًّا فِي الدُّنْيَا، وَلَا عَذَابًا فِي الْآخِرَةِ، فَذَلِكَ الَّذِي تُكَفِّرُهُ الصَّلَوَاتُ الْخَمْسُ، مَا لَمْ يَبْلُغِ الْكَبَائِرَ وَالْفَوَاحِشَ، وَالْوَجْهُ الْآخَرُ هُوَ الذَّنْبُ الْعَظِيمُ، يُلِمُّ بِهِ الْمُسْلِمُ الْمَرَّةَ بَعْدَ الْمَرَّةِ، فَيَتُوبُ مِنْهُ.
قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ: هُوَ مَا أَلَمَّ بِالْقَلْبِ، أَيْ مَا خَطَرَ عَلَيْهِ.

(1/323)

قَالَ الْحُسَيْنُ بْنُ الْفَضْلِ: اللَّمَمُ النَّظَرُ مِنْ غَيْرِ تَعَمُّدٍ، فَهُوَ مَغْفُورٌ، فَإِنْ أَعَادَ النَّظَرَ فَلَيْسَ بِلَمَمٍ، وَهُوَ ذَنْبٌ، وَقَدْ رَوَى عَطَاءٌ عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «
إِنْ تَغْفِرِ اللَّهُمَّ تَغْفِرْ جَمَّا ... وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا
»
وَذَهَبَتْ طَائِفَةٌ ثَالِثَةٌ إِلَى أَنَّ اللَّمَمَ مَا فَعَلُوهُ فِي الْجَاهِلِيَّةِ قَبْلَ إِسْلَامِهِمْ، فَاللَّهُ لَا يُؤَاخِذُهُمْ بِهِ، وَذَلِكَ أَنَّ الْمُشْرِكِينَ قَالُوا لِلْمُسْلِمِينَ: أَنْتُمْ بِالْأَمْسِ كُنْتُمْ تَعْمَلُونَ مَعَنَا، فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ، وَهَذَا قَوْلُ زَيْدِ بْنِ ثَابِتٍ، وَزَيْدِ بْنِ أَسْلَمَ.
وَالصَّحِيحُ قَوْلُ الْجُمْهُورِ أَنَّ اللَّمَمَ صَغَائِرُ الذُّنُوبِ، كَالنَّظْرَةِ، وَالْغَمْزَةِ، وَالْقُبْلَةِ، وَنَحْوِ ذَلِكَ، هَذَا قَوْلُ جُمْهُورِ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ، وَهُوَ قَوْلُ أَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَابْنِ عَبَّاسٍ، وَمَسْرُوقٍ، وَالشَّعْبِيِّ، وَلَا يُنَافِي هَذَا قَوْلُ أَبِي هُرَيْرَةَ، وَابْنِ عَبَّاسٍ فِي الرِّوَايَةِ الْأُخْرَى: إِنَّهُ يُلِمُّ بِالْكَبِيرَةِ ثُمَّ لَا يَعُودُ إِلَيْهَا، فَإِنَّ اللَّمَمَ إِمَّا أَنَّهُ يَتَنَاوَلُ هَذَا وَهَذَا، وَيَكُونُ عَلَى وَجْهَيْنِ، كَمَا قَالَ الْكَلْبِيُّ، أَوْ أَنَّ أَبَا هُرَيْرَةَ، وَابْنَ عَبَّاسٍ أَلْحَقَا مَنِ ارْتَكَبَ الْكَبِيرَةَ مَرَّةً وَاحِدَةً - وَلَمْ يُصِرَّ عَلَيْهَا، بَلْ حَصَلَتْ مِنْهُ فَلْتَةٌ فِي عُمْرِهِ - بِاللَّمَمِ، وَرَأَيَا أَنَّهَا إِنَّمَا تَتَغَلَّظُ وَتَكْبُرُ وَتَعْظُمُ فِي حَقِّ مَنْ تَكَرَّرَتْ مِنْهُ مِرَارًا عَدِيدَةً، وَهَذَا مِنْ فِقْهِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَغَوْرِ عُلُومِهِمْ، وَلَا رَيْبَ أَنَّ اللَّهَ يُسَامِحُ عَبْدَهُ الْمَرَّةَ وَالْمَرَّتَيْنِ وَالثَّلَاثَ، وَإِنَّمَا يُخَافُ الْعَنَتُ عَلَى مَنِ اتَّخَذَ الذَّنْبَ عَادَتَهُ، وَتَكَرَّرَ مِنْهُ مِرَارًا كَثِيرَةً، وَفِي ذَلِكَ آثَارٌ سَلَفِيَّةٌ، وَالِاعْتِبَارُ بِالْوَاقِعِ يَدُلُّ عَلَى هَذَا، وَيُذْكَرُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ دُفِعَ إِلَيْهِ سَارِقٌ، فَأَمَرَ بِقَطْعِ يَدِهِ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، وَاللَّهِ مَا سَرَقْتُ غَيْرَ هَذِهِ الْمَرَّةِ، فَقَالَ: كَذَبْتَ، فَلَمَّا قُطِعَتْ يَدُهُ قَالَ: اصْدُقْنِي، كَمْ لَكَ بِهَذِهِ الْمَرَّةِ؟ فَقَالَ: كَذَا وَكَذَا مَرَّةً؟ فَقَالَ: صَدَقْتَ، إِنَّ اللَّهَ لَا يُؤَاخِذُ بِأَوَّلِ ذَنْبٍ، أَوْ كَمَا قَالَ، فَأَوَّلُ ذَنْبٍ إِنْ لَمْ يَكُنْ هُوَ اللَّمَمَ، فَهُوَ مِنْ جِنْسِهِ وَنَظِيرُهُ، فَالْقَوْلَانِ عَنْ أَبِي هُرَيْرَةَ، وَابْنِ عَبَّاسٍ مُتَّفِقَانِ غَيْرُ مُخْتَلِفَيْنِ، وَاللَّهُ أَعْلَمُ.

(1/324)

وَهَذِهِ اللَّفْظَةُ فِيهَا مَعْنَى الْمُقَارَبَةِ وَالْإِعْتَابِ بِالْفِعْلِ حِينًا بَعْدَ حِينٍ، فَإِنَّهُ يُقَالُ: أَلَمَّ بِكَذَا، إِذَا قَارَبَهُ وَلَمْ يَغْشَهُ، وَمِنْ هَذَا سُمِّيَتِ الْقُبْلَةُ وَالْغَمْزَةُ لَمَمًا، لِأَنَّهَا تُلِمُّ بِمَا بَعْدَهَا، وَيُقَالُ: فُلَانٌ لَا يَزُورُنَا إِلَّا لِمَامًا، أَيْ حِينًا بَعْدَ حِينٍ، فَمَعْنَى اللَّفْظَةِ ثَابِتٌ فِي الْوَجْهَيْنِ اللَّذَيْنِ فَسَّرَ الصَّحَابَةُ بِهِمَا الْآيَةَ، وَلَيْسَ مَعْنَى الْآيَةِ الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ فَإِنَّهُمْ لَا يَجْتَنِبُونَهُ، فَإِنَّ هَذَا يَكُونُ ثَنَاءً عَلَيْهِمْ بِتَرْكِ اجْتِنَابِ اللَّمَمِ، وَهَذَا مُحَالٌ، وَإِنَّمَا هَذَا اسْتِثْنَاءٌ مِنْ مَضْمُونِ الْكَلَامِ وَمَعْنَاهُ، فَإِنَّ سِيَاقَ الْكَلَامِ فِي تَقْسِيمِ النَّاسِ إِلَى مُحْسِنٍ وَمُسِيءٍ، وَأَنَّ اللَّهَ يَجْزِي هَذَا بِإِسَاءَتِهِ وَهَذَا بِإِحْسَانِهِ، ثُمَّ ذَكَرَ الْمُحْسِنِينَ وَوَصْفَهُمْ بِأَنَّهُمْ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ، وَمَضْمُونُ هَذَا أَنَّهُ لَا يَكُونُ مُحْسِنًا مَجْزِيًّا بِإِحْسَانِهِ، نَاجِيًا مِنْ عَذَابِ اللَّهِ، إِلَّا مَنِ اجْتَنَبَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ، فَحَسُنَ حِينَئِذٍ اسْتِثْنَاءُ اللَّمَمِ، وَإِنْ لَمْ يَدْخُلْ فِي الْكَبَائِرِ، فَإِنَّهُ دَاخِلٌ فِي جِنْسِ الْإِثْمِ وَالْفَوَاحِشِ.
وَضَابِطُ الِانْقِطَاعِ أَنْ يَكُونَ لَهُ دُخُولٌ فِي جِنْسِ الْمُسْتَثْنَى مِنْهُ، وَإِنْ لَمْ يَدْخُلْ فِي نَفْسِهِ، وَلَمْ يَتَنَاوَلْهُ لَفْظُهُ، كَقَوْلِهِ تَعَالَى {لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا} [مريم: 62] فَإِنَّ السَّلَامَ دَاخِلٌ فِي الْكَلَامِ الَّذِي هُوَ جِنْسُ اللَّغْوِ وَالسَّلَامِ، وَكَذَلِكَ قَوْلُهُ: {لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا إِلَّا حَمِيمًا وَغَسَّاقًا} [النبأ: 24] فَإِنَّ الْحَمِيمَ وَالْغَسَّاقَ دَاخِلٌ فِي جِنْسِ الذَّوْقِ الْمُنْقَسِمِ، فَكَأَنَّهُ قِيلَ فِي الْأَوَّلِ: لَا يَسْمَعُونَ فِيهَا شَيْئًا إِلَّا سَلَامًا، وَفِي الثَّانِي: لَا يَذُوقُونَ فِيهَا شَيْئًا إِلَّا حَمِيمًا وَغَسَّاقًا، وَنَصَّ عَلَى فَرْدٍ مِنْ أَفْرَادِ الْجِنْسِ تَصْرِيحًا، لِيَكُونَ نَفْيُهُ بِطَرِيقِ التَّصْرِيحِ وَالتَّنْصِيصِ، لَا بِطْرِيقِ الْعُمُومِ الَّذِي يَتَطَرَّقُ إِلَيْهِ تَخْصِيصُ هَذَا الْفَرْدِ، وَكَذَلِكَ قَوْلُهُ تَعَالَى {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ} [النساء: 157] فَإِنَّ الظَّنَّ دَاخِلٌ فِي الشُّعُورِ الَّذِي هُوَ جِنْسُ الْعِلْمِ وَالظَّنِّ.
وَأَدَقُّ مِنْ هَذَا دُخُولُ الِانْقِطَاعِ فِيمَا يُفْهِمُهُ الْكَلَامُ بِلَازِمِهِ، كَقَوْلِهِ تَعَالَى {وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [النساء: 22] إِذْ مَفْهُومُ هَذَا أَنَّ نِكَاحَ مَنْكُوحَاتِ الْآبَاءِ سَبَبٌ لِلْعُقُوبَةِ إِلَّا مَا قَدْ سَلَفَ مِنْهُ قَبْلَ التَّحْرِيمِ، فَإِنَّهُ عَفْوٌ، وَكَذَلِكَ {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [النساء: 23] وَإِنْ كَانَ الْمُرَادُ بِهِ مَا كَانَ فِي شَرْعِ مَنْ

(1/325)

تَقَدَّمَ فَهُوَ اسْتِثْنَاءٌ مِنَ الْقُبْحِ الْمَفْهُومِ مِنْ ذَلِكَ التَّحْرِيمِ وَالذَّمِّ لِمَنْ فَعَلَهُ، فَحَسُنَ أَنْ يُقَالَ: إِلَّا مَا قَدْ سَلَفَ.
فَتَأَمَّلْ هَذَا فَإِنَّهُ مِنْ فِقْهِ الْعَرَبِيَّةِ.
وَأَمَّا قَوْلُهُ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] فَهَذَا الِاسْتِثْنَاءُ هُوَ لِتَحْقِيقِ دَوَامِ الْحَيَاةِ وَعَدَمِ ذَوْقِ الْمَوْتِ، وَهُوَ يَجْعَلُ النَّفْيَ الْأَوَّلَ الْعَامَّ بِمَنْزِلَةِ النَّصِّ الَّذِي لَا يَتَطَرَّقُ إِلَيْهِ اسْتِثْنَاءٌ الْبَتَّةَ، إِذْ لَوْ تَطَرَّقَ إِلَيْهِ اسْتِثْنَاءُ فَرْدٍ مِنْ أَفْرَادِهِ لَكَانَ أَوْلَى بِذِكْرِهِ مِنَ الْعُدُولِ عَنْهُ إِلَى الِاسْتِثْنَاءِ الْمُنْقَطِعِ، فَجَرَى هَذَا الِاسْتِثْنَاءُ مَجْرَى التَّأْكِيدِ، وَالتَّنْصِيصِ عَلَى حِفْظِ الْعُمُومِ، وَهَذَا جَارٍ فِي كُلِّ مُنْقَطِعٍ، فَتَأَمَّلْهُ فَإِنَّهُ مِنْ أَسْرَارِ الْعَرَبِيَّةِ.
فَقَوْلُهُ: وَمَا بِالرَّبْعِ مِنْ أَحَدٍ إِلَّا الْأَوَارِيَّ، يُفْهَمُ مِنْهُ لَوْ وَجَدْتُ فِيهَا أَحَدًا لَاسْتَثْنَيْتُهُ وَلَمْ أَعْدِلْ إِلَى الْأَوَارِيِّ الَّتِي لَيْسَتْ بِأَحَدٍ.
وَقَرِيبٌ مِنْ هَذَا لَفْظَةُ " أَوْ " فِي قَوْلِهِ تَعَالَى {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة: 74] وَقَوْلِهِ: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [الصافات: 147] هُوَ كَالتَّنْصِيصِ عَلَى أَنَّ الْمُرَادَ بِالْأَوَّلِ الْحَقِيقَةُ لَا الْمُبَالَغَةُ، فَإِنَّهَا إِنْ لَمْ تَزِدْ قَسْوَتُهَا عَلَى الْحِجَارَةِ فَهِيَ كَالْحِجَارَةِ فِي الْقَسْوَةِ لَا دُونَهَا، وَأَنَّهُ إِنْ لَمْ يَزِدْ عَدَدُهُمْ عَلَى مِائَةِ أَلْفٍ لَمْ يَنْقُصْ عَنْهَا، فَذِكْرُ " أَوْ " هَاهُنَا كَالتَّنْصِيصِ عَلَى حِفْظِ الْمِائَةِ الْأَلْفِ، وَأَنَّهَا لَيْسَتْ مِمَّا أُرِيدَ بِهَا الْمُبَالَغَةُ، وَاللَّهُ أَعْلَمُ.

(1/326)

[فَصْلٌ الْكَبَائِرُ]
وَأَمَّا الْكَبَائِرُ فَاخْتَلَفَ السَّلَفُ فِيهَا اخْتِلَافًا لَا يَرْجِعُ إِلَى تَبَايُنٍ وَتَضَادٍّ، وَأَقْوَالُهُمْ مُتَقَارِبَةٌ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ الشَّعْبِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ

(1/327)

«الْكَبَائِرُ الْإِشْرَاكُ بِاللَّهِ، وَعُقُوقُ الْوَالِدَيْنِ، وَقَتْلُ النَّفْسِ، وَالْيَمِينُ الْغَمُوسُ» .
وَفِيهِمَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ؟ - ثَلَاثًا - قَالُوا: بَلَى، يَا رَسُولَ اللَّهِ، قَالَ: الْإِشْرَاكُ بِاللَّهِ، وَعُقُوقُ الْوَالِدَيْنِ - وَجَلَسَ وَكَانَ مُتَّكِئًا - فَقَالَ: أَلَا وَقَوْلُ الزُّورِ، فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا: لَيْتَهُ سَكَتَ» .
وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي وَائِلٍ عَنْ عَمْرِو بْنِ شُرَحْبِيلَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قُلْتُ «يَا رَسُولَ اللَّهِ، أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ، قَالَ قُلْتُ: ثُمَّ أَيْ؟ قَالَ: أَنْ تَقْتُلَ وَلَدَكَ مَخَافَةَ أَنْ يَطْعَمَ مَعَكَ، قَالَ قُلْتُ: ثُمَّ أَيْ؟ قَالَ: أَنْ تُزَانِيَ بِحَلِيلَةِ جَارِكَ» فَأَنْزَلَ اللَّهُ تَعَالَى تَصْدِيقَ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [الفرقان: 68] .

(1/329)

وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «اجْتَنِبُوا السَّبْعَ الْمُوبِقَاتَ، قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا هُنَّ؟ قَالَ: الشِّرْكُ بِاللَّهِ، وَالسِّحْرُ، وَقَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ، وَأَكْلُ الرِّبَا، وَأَكْلُ مَالِ الْيَتِيمِ، وَالتَّوَلِّي يَوْمَ الزَّحْفِ، وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ» .
وَرَوَى شُعْبَةُ عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ سَمِعْتُ حُمَيْدَ بْنَ عَبْدِ الرَّحْمَنِ يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «مِنْ أَكْبَرِ الْكَبَائِرِ أَنْ يَسُبَّ الرَّجُلُ وَالِدَيْهِ، قَالُوا: وَكَيْفَ يَسُبُّ الرَّجُلُ وَالِدَيْهِ؟ قَالَ: يَسُبُّ الرَّجُلُ أَبَا الرَّجُلِ، فَيَسُبُّ أَبَاهُ، وَيَسُبُّ أُمَّهُ، فَيَسُبُّ أُمَّهُ» .
وَفِي حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ مِنْ أَكْبَرِ الْكَبَائِرِ اسْتِطَالَةَ الرَّجُلِ فِي عِرْضِ أَخِيهِ الْمُسْلِمِ بِغَيْرِ حَقٍّ» .
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ «أَكْبَرُ الْكَبَائِرِ الشِّرْكُ بِاللَّهِ، وَالْأَمْنُ مِنْ مَكْرِ اللَّهِ، وَالْقُنُوطُ مِنْ رَحْمَةِ اللَّهِ، وَالْيَأْسُ مِنْ رَوْحِ اللَّهِ» .
قَالَ سَعِيدُ بْنُ جُبَيْرٍ: سَأَلَ رَجُلٌ ابْنَ عَبَّاسٍ عَنِ الْكَبَائِرِ أَسَبْعٌ هُنَّ؟ قَالَ: هُنَّ إِلَى السَّبْعِمِائَةِ أَقْرَبُ، إِلَّا أَنَّهُ لَا كَبِيرَةَ مَعَ الِاسْتِغْفَارِ، وَلَا صَغِيرَةَ مَعَ الْإِصْرَارِ، وَقَالَ: كُلُّ شَيْءٍ عُصِيَ اللَّهُ بِهِ فَهُوَ كَبِيرَةٌ، مَنْ عَمِلَ شَيْئًا مِنْهَا فَلْيَسْتَغْفِرِ اللَّهَ، فَإِنَّ اللَّهَ لَا يُخَلِّدُ فِي النَّارِ مِنَ الْأُمَّةِ إِلَّا مَنْ كَانَ رَاجِعًا عَنِ الْإِسْلَامِ، أَوْ جَاحِدًا فَرِيضَةً، أَوْ مُكَذِّبًا بِالْقَدَرِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ مَا نَهَى اللَّهُ عَنْهُ فِي سُورَةِ النِّسَاءِ مِنْ أَوَّلِهَا

(1/330)

إِلَى قَوْلِهِ: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء: 31] فَهُوَ كَبِيرَةٌ، وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ: هِيَ كُلُّ ذَنْبٍ خَتَمَهُ اللَّهُ بِنَارٍ، أَوْ غَضَبٍ، أَوْ لَعْنَةٍ، أَوْ عَذَابٍ.
وَقَالَ الضَّحَّاكُ: هِيَ مَا أَوْعَدَ اللَّهُ عَلَيْهِ حَدًّا فِي الدُّنْيَا، أَوْ عَذَابًا فِي الْآخِرَةِ.
وَقَالَ الْحُسَيْنُ بْنُ الْفَضْلِ: مَا سَمَّاهُ اللَّهُ فِي الْقُرْآنِ كَبِيرًا، أَوْ عَظِيمًا، نَحْوَ قَوْلِهِ: {إِنَّهُ كَانَ حُوبًا كَبِيرًا} [النساء: 2] ، {إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} [الإسراء: 31] ، {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] ، {إِنَّ كَيْدَكُنَّ عَظِيمٌ} [يوسف: 28] ، {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16] ، {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا} [الأحزاب: 53] .
قَالَ سُفْيَانُ الثَّوْرِيُّ: الْكَبَائِرُ مَا كَانَ فِيهِ مِنَ الْمَظَالِمِ بَيْنَكَ وَبَيْنَ الْعِبَادِ، وَالصَّغَائِرُ مَا كَانَ بَيْنَكَ وَبَيْنَ اللَّهِ، لِأَنَّ اللَّهَ كَرِيمٌ يَعْفُو، وَاحْتَجَّ بِحَدِيثِ يَزِيدَ بْنِ هَارُونَ عَنْ حُمَيْدٍ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُنَادِي مُنَادٍ مِنْ قِبَلِ بُطْنَانِ الْعَرْشِ يَوْمَ الْقِيَامَةِ يَا أُمَّةَ مُحَمَّدٍ، إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ عَفَا عَنْكُمْ جَمِيعِكُمْ، الْمُؤْمِنِينَ وَالْمُؤْمِنَاتَ، فَتَوَاهَبُوا الْمَظَالِمَ بَيْنَكُمْ، وَادْخُلُوا الْجَنَّةَ بِرَحْمَتِي» .

(1/331)

قُلْتُ: مُرَادُ سُفْيَانَ: أَنَّ الذُّنُوبَ الَّتِي بَيْنَ الْعَبْدِ وَبَيْنَ اللَّهِ أَسْهَلُ أَمْرًا مِنْ مَظَالِمِ الْعِبَادِ، فَإِنَّهَا تَزُولُ بِالِاسْتِغْفَارِ، وَالْعَفْوِ وَالشَّفَاعَةِ وَغَيْرِهَا، وَأَمَّا مَظَالِمُ الْعِبَادِ فَلَا بُدَّ مِنِ اسْتِيفَائِهَا، وَفِي الْمُعْجَمِ لَلطَّبَرَانِيِّ: الظُّلْمُ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ ثَلَاثَةُ دَوَاوِينَ: دِيوَانٌ لَا يَغْفِرُ اللَّهُ مِنْهُ شَيْئًا، وَهُوَ الشِّرْكُ بِاللَّهِ، ثُمَّ قَرَأَ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] وَدِيوَانٌ لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا، وَهُوَ مَظَالِمُ الْعِبَادِ بَعْضُهُمْ بَعْضًا، وَدِيوَانٌ لَا يَعْبَأُ اللَّهُ بِهِ شَيْئًا، وَهُوَ ظُلْمُ الْعَبْدِ نَفْسَهُ بَيْنَهُ وَبَيْنَ اللَّهِ.
وَمَعْلُومٌ أَنَّ هَذَا الدِّيوَانَ مُشْتَمِلٌ عَلَى الْكَبَائِرِ وَالصَّغَائِرِ، لَكِنَّ مُسْتَحِقَّهُ أَكْرَمُ الْأَكْرَمِينَ، وَمَا يَعْفُو عَنْهُ مِنْ حَقِّهِ وَيَهَبُهُ أَضْعَافُ أَضْعَافِ مَا يَسْتَوْفِيهِ، فَأَمْرُهُ أَسْهَلُ مِنَ الدِّيوَانِ الَّذِي لَا يَتْرُكُ مِنْهُ شَيْئًا لِعَدْلِهِ، وَإِيصَالِ كُلِّ حَقٍّ إِلَى صَاحِبِهِ.
وَقَالَ مَالِكُ بْنُ مِغْوَلٍ: الْكَبَائِرُ ذُنُوبُ أَهْلِ الْبِدَعِ، وَالسَّيِّئَاتُ ذُنُوبُ أَهْلِ السُّنَّةِ.
قُلْتُ: يُرِيدُ أَنَّ الْبِدْعَةَ مِنَ الْكَبَائِرِ، وَأَنَّهَا أَكْبَرُ مِنْ كَبَائِرِ أَهْلِ السُّنَّةِ، فَكَبَائِرُ أَهْلِ السُّنَّةِ صَغَائِرُ بِالنِّسْبَةِ إِلَى الْبِدَعِ، وَهَذَا مَعْنَى قَوْلِ بَعْضِ السَّلَفِ: الْبِدْعَةُ أَحَبُّ إِلَى إِبْلِيسَ مِنَ الْمَعْصِيَةِ، لِأَنَّ الْبِدْعَةَ لَا يُتَابُ مِنْهَا، وَالْمَعْصِيَةُ يُتَابُ مِنْهَا.
وَقِيلَ: الْكَبَائِرُ ذُنُوبُ الْعَمْدِ، وَالسَّيِّئَاتُ الْخَطَأُ وَالنِّسْيَانُ، وَمَا أُكْرِهَ عَلَيْهِ، وَحَدِيثُ النَّفْسِ، الْمَرْفُوعَةُ عَنْ هَذِهِ الْأُمَّةِ.
قُلْتُ: هَذَا مِنْ أَضْعَفِ الْأَقْوَالِ طَرْدًا وَعَكْسًا، فَإِنَّ الْخَطَأَ وَالنِّسْيَانَ وَالْإِكْرَاهَ لَا يَدْخُلُ تَحْتَ جِنْسِ الْمَعَاصِي، حَتَّى يَكُونَ أَحَدَ قِسْمَيْهَا.
وَالْعَمْدُ نَوْعَانِ: نَوْعُ كَبَائِرَ، وَنَوْعُ صَغَائِرَ، وَلَعَلَّ صَاحِبَ هَذَا الْقَوْلِ يَرَى أَنَّ الذُّنُوبَ كُلَّهَا كَبَائِرُ، وَأَنَّ الصَّغَائِرَ مَا عَفَا اللَّهُ لِهَذِهِ الْأُمَّةِ عَنْهُ، وَلَمْ يَدْخُلْ تَحْتَ التَّكْلِيفِ،

(1/332)

وَهَذَا غَيْرُ صَحِيحٍ، فَإِنَّ الْكَبَائِرَ وَالصَّغَائِرَ نَوْعَانِ تَحْتَ جِنْسِ الْمَعْصِيَةِ، وَيَسْتَحِيلُ وُجُودُ النَّوْعِ بِدُونِ جِنْسِهِ.
وَقِيلَ: الْكَبَائِرُ ذُنُوبُ الْمُسْتَحِلِّينَ، مِثْلَ ذَنْبِ إِبْلِيسَ، وَالصَّغَائِرُ ذُنُوبُ الْمُسْتَغْفِرِينَ، مِثْلَ ذَنْبِ آدَمَ.
قُلْتُ: أَمَّا الْمُسْتَحِلُّ فَذَنْبُهُ دَائِرٌ بَيْنَ الْكُفْرِ وَالتَّأْوِيلِ، فَإِنَّهُ إِنْ كَانَ عَالِمًا بِالتَّحْرِيمِ فَكَافِرٌ، وَإِنْ لَمْ يَكُنْ عَالِمًا بِهِ فَمُتَأَوِّلٌ أَوْ مُقَلِّدٌ، وَأَمَّا الْمُسْتَغْفِرُ فَإِنَّ اسْتِغْفَارَهُ الْكَامِلَ يَمْحُو كَبَائِرَهُ وَصَغَائِرَهُ، فَلَا كَبِيرَةَ مَعَ الِاسْتِغْفَارِ.
فَهَذَا الْفَرْقُ ضَعِيفٌ أَيْضًا، إِلَّا أَنْ يَكُونَ مُرَادَ صَاحِبِهِ أَنَّ مَا يَفْعَلُهُ الْمُسْتَحِلُّ مِنَ الذَّنْبِ أَعْظَمُ عُقُوبَةً مِمَّا يَفْعَلُهُ الْمُعْتَرِفُ بِالتَّحْرِيمِ، النَّادِمُ عَلَى الذَّنْبِ، الْمُسْتَغْفِرُ مِنْهُ، وَهَذَا صَحِيحٌ.
وَقَالَ السُّدِّيُّ: الْكَبَائِرُ مَا نَهَى اللَّهُ عَنْهُ مِنَ الذُّنُوبِ الْكِبَارِ، وَالسَّيِّئَاتُ مُقَدِّمَاتُهَا، وَتَوَابِعُهَا مِمَّا يَجْتَمِعُ فِيهِ الصَّالِحُ وَالْفَاسِقُ، مِثْلَ النَّظْرَةِ وَاللَّمْسَةِ وَالْقُبْلَةِ وَأَشْبَاهِهَا، وَاحْتَجَّ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْعَيْنَانِ تَزْنِيَانِ، وَالرِّجْلَانِ تَزْنِيَانِ، وَيُصَدِّقُ ذَلِكَ كُلَّهُ الْفَرْجُ أَوْ يُكَذِّبُهُ» .
وَقِيلَ: الْكَبَائِرُ مَا يَسْتَصْغِرُهُ الْعِبَادُ، وَالصَّغَائِرُ مَا يَسْتَعْظِمُونَهُ، فَيَخَافُونَ مُوَاقَعَتَهُ، وَاحْتَجَّ أَرْبَابُ هَذِهِ الْمَقَالَةِ بِمَا رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّكُمْ لَتَعْمَلُونَ أَعْمَالًا، هِيَ أَدَقُّ فِي أَعْيُنِكُمْ مِنَ الشَّعْرِ، كُنَّا نَعُدُّهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُوبِقَاتِ.
قُلْتُ: أَمَّا قَوْلُ السُّدِّيِّ: الْكَبَائِرُ مَا نَهَى اللَّهُ عَنْهُ مِنَ الذُّنُوبِ الْكِبَارِ، فَبَيَانٌ لِلشَّيْءِ بِنَفْسِهِ، فَإِنَّ الذُّنُوبَ الْكِبَارَ هِيَ الْكَبَائِرُ، وَإِنَّمَا مُرَادُهُ أَنَّ الْمَنْهِيَّ عَنْهُ قِسْمَانِ، أَحَدُهُمَا: مَا هُوَ مُشْتَمِلٌ عَلَى الْمَفْسَدَةِ بِنَفْسِهِ، وَنَفْسُ فِعْلِهِ مَنْشَأُ الْمَفْسَدَةِ، فَهَذَا كَبِيرَةٌ، كَقَتْلِ النَّفْسِ وَالسَّرِقَةِ، وَالْقَذْفِ وَالزِّنَا.
الثَّانِي: مَا كَانَ مِنْ مُقَدِّمَاتِ ذَلِكَ وَمَبَادِيهِ، كَالنَّظَرِ وَاللَّمْسِ، وَالْحَدِيثِ وَالْقُبْلَةِ،

(1/333)

الَّذِي هُوَ مُقَدِّمَةُ الزِّنَا، فَهُوَ مِنَ الصَّغَائِرِ، فَالصَّغَائِرُ مِنْ جِنْسِ الْمُقَدِّمَاتِ، وَالْكَبَائِرُ مِنْ جِنْسِ الْمَقَاصِدِ وَالْغَايَاتِ.
وَأَمَّا مَنْ قَالَ: مَا يَسْتَصْغِرُهُ الْعِبَادُ فَهُوَ كَبَائِرُ، وَمَا يَسْتَكْبِرُونَهُ فَهُوَ صَغَائِرُ، فَإِنْ أَرَادَ أَنَّ الْفَرْقَ رَاجِعٌ إِلَى اسْتِكْبَارِهِمْ وَاسْتِصْغَارِهِمْ، فَهُوَ بَاطِلٌ، فَإِنَّ الْعَبْدَ يَسْتَصْغِرُ النَّظْرَةَ، وَيَسْتَكْبِرُ الْفَاحِشَةَ.
وَإِنْ أَرَادَ أَنَّ اسْتِصْغَارَهُمْ لِلذَّنْبِ يُكَبِّرُهُ عِنْدَ اللَّهِ، وَاسْتِعْظَامَهُمْ لَهُ يُصَغِّرُهُ عِنْدَ اللَّهِ، فَهَذَا صَحِيحٌ، فَإِنَّ الْعَبْدَ كُلَّمَا صَغُرَتْ ذُنُوبُهُ عِنْدَهُ كَبُرَتْ عِنْدَ اللَّهِ، وَكُلَّمَا كَبُرَتْ عِنْدَهُ صَغُرَتْ عِنْدَ اللَّهِ، وَالْحَدِيثُ إِنَّمَا يَدُلُّ عَلَى هَذَا الْمَعْنَى، فَإِنَّ الصَّحَابَةَ - لِعُلُوِّ مَرْتَبَتِهِمْ عِنْدَ اللَّهِ وَكَمَالِهِمْ - كَانُوا يَعُدُّونَ تِلْكَ الْأَعْمَالَ مُوبِقَاتٍ، وَمَنْ بَعْدَهُمْ - لِنُقْصَانِ مَرْتَبَتِهِمْ عَنْهُمْ، وَتَفَاوُتِ مَا بَيْنَهُمْ - صَارَتْ تِلْكَ الْأَعْمَالُ فِي أَعْيُنِهِمْ أَدَقَّ مِنَ الشَّعْرِ.
وَإِذَا أَرَدْتَ فَهْمَ هَذَا فَانْظُرْ هَلْ كَانَ فِي الصَّحَابَةِ مَنْ إِذَا سَمِعَ نَصَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَارَضَهُ بِقِيَاسِهِ، أَوْ ذَوْقِهِ، أَوْ وَجْدِهِ، أَوْ عَقْلِهِ، أَوْ سِيَاسَتِهِ؟ وَهَلْ كَانَ قَطُّ أَحَدٌ مِنْهُمْ يُقَدِّمُ عَلَى نَصِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقْلًا أَوْ قِيَاسًا، أَوْ ذَوْقًا، أَوْ سِيَاسَةً، أَوْ تَقْلِيدَ مُقَلِّدٍ؟ فَلَقَدْ أَكْرَمَ اللَّهُ أَعْيُنَهُمْ وَصَانَهَا أَنْ تَنْظُرَ إِلَى وَجْهِ مَنْ هَذَا حَالُهُ، أَوْ يَكُونَ فِي زَمَانِهِمْ، وَلَقَدْ حَكَمَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى مَنْ قَدَّمَ حُكْمَهُ عَلَى نَصِّ الرَّسُولِ بِالسَّيْفِ، وَقَالَ: هَذَا حُكْمِي فِيهِ، فَيَالَلَّهُ! كَيْفَ لَوْ رَأَى مَا رَأَيْنَا، وَشَاهَدَ مَا بُلِينَا بِهِ مِنْ تَقْدِيمِ رَأْيِ كُلِّ فُلَانٍ وَفُلَانٍ عَلَى قَوْلِ الْمَعْصُومِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمُعَادَاةُ مَنِ اطَّرَحَ آرَاءَهُمْ، وَقَدَّمَ عَلَيْهَا قَوْلَ الْمَعْصُومِ؟ فَاللَّهُ الْمُسْتَعَانُ، وَهُوَ الْمُوعِدُ، وَإِلَيْهِ الْمَرْجِعُ.
وَقِيلَ: الْكَبَائِرُ الشِّرْكُ وَمَا يُؤَدِّي إِلَيْهِ، وَالصَّغَائِرُ مَا عَدَا الشِّرْكَ مِنْ ذُنُوبِ أَهْلِ التَّوْحِيدِ.
وَاحْتَجَّ أَرْبَابُ هَذِهِ الْمَقَالَةِ بِقَوْلِهِ تَعَالَى {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] .
وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى - «ابْنَ آدَمَ، لَوْ أَتَيْتَنِي بِقُرَابِ

(1/334)

الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا أَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً» .
وَاحْتَجُّوا أَيْضًا بِالْحَدِيثِ الَّذِي رُوِيَ مَرْفُوعًا وَمَوْقُوفًا «الظُّلْمُ ثَلَاثُ دَوَاوِينَ، دِيوَانٌ لَا يَغْفِرُ اللَّهُ مِنْهُ شَيْئًا، وَهُوَ الشِّرْكُ، وَدِيوَانٌ لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا، وَهُوَ ظُلْمُ الْعِبَادِ بَعْضِهِمْ بَعْضًا، وَدِيوَانٌ لَا يَعْبَأُ بِهِ اللَّهُ شَيْئًا، وَهُوَ ظُلْمُ الْعَبْدِ نَفْسَهُ بَيْنَهُ وَبَيْنَ رَبِّهِ» .
فَهَذَا جُمْلَةُ مَا احْتَجَّ بِهِ أَرْبَابُ هَذِهِ الْمَقَالَةِ، وَلَا حُجَّةَ لَهُمْ فِي شَيْءٍ مِنْهُ.
أَمَّا الْآيَةُ: فَإِنَّ غَايَتَهَا التَّفْرِيقُ بَيْنَ الشِّرْكِ وَغَيْرِهِ، لِأَنَّ الشِّرْكَ لَا يُغْفَرُ إِلَّا بِالتَّوْبَةِ مِنْهُ، وَأَمَّا مَا دُونَ الشِّرْكِ فَهُوَ مَوْكُولٌ إِلَى مَشِيئَةِ اللَّهِ، وَهَذَا يَدُلُّ عَلَى أَنَّ الْمَعَاصِيَ دُونَ الشِّرْكِ وَهَذَا حَقٌّ، فَإِنْ أَرَادَ أَرْبَابُ هَذَا الْقَوْلِ هَذَا فَلَا نِزَاعَ فِيهِ، وَإِنْ أَرَادُوا أَنَّ كُلَّ مَا دُونَ الشِّرْكِ فَهُوَ صَغِيرَةٌ فِي نَفْسِهِ، فَبَاطِلٌ.
فَإِنْ قِيلَ: فَإِذَا كَانَ الشِّرْكُ وَغَيْرُهُ مِمَّا تَأْتِي عَلَيْهِ التَّوْبَةُ، فَمَا وَجْهُ الْفَرْقِ بَيْنَ الشِّرْكِ وَمَا دُونَهُ؟ وَهَلْ هُمَا فِي حَقِّ التَّائِبِ، أَمْ غَيْرِ التَّائِبِ؟ أَمْ أَحَدُهُمَا فِي حَقِّ التَّائِبِ وَالْآخَرُ فِي حَقِّ غَيْرِهِ؟ وَمَا الْفَرْقُ بَيْنَ هَذِهِ الْآيَةِ وَبَيْنَ قَوْلِهِ: {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] ؟
فَالْجَوَابُ أَنَّ كُلَّ وَاحِدَةٍ مِنَ الْآيَتَيْنِ لِطَائِفَةٍ، فَآيَةُ النِّسَاءِ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] هِيَ لِغَيْرِ التَّائِبِينَ فِي الْقِسْمَيْنِ.
وَالدَّلِيلُ عَلَيْهِ أَنَّهُ فَرَّقَ بَيْنَ الشِّرْكِ وَغَيْرِهِ فِي الْمَغْفِرَةِ، وَمِنَ الْمَعْلُومِ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ أَنَّ الشِّرْكَ يُغْفَرُ بِالتَّوْبَةِ، وَإِلَّا لَمْ يَصِحَّ إِسْلَامُ كَافِرٍ أَبَدًا.
وَأَيْضًا فَإِنَّهُ خَصَّصَ مَغْفِرَةَ مَا دُونَ الشِّرْكِ بِمَنْ يَشَاءُ، وَمَغْفِرَةُ الذُّنُوبِ لِلتَّائِبِينَ عَامَّةٌ لَا تَخْصِيصَ فِيهَا، فَخَصَّصَ وَقَيَّدَ، وَهَذَا يَدُلُّ عَلَى أَنَّهُ حُكْمُ غَيْرِ التَّائِبِ.
وَأَمَّا آيَةُ الزُّمَرِ {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} [الزمر: 53] فَهِيَ فِي حَقِّ التَّائِبِ، لِأَنَّهُ أَطْلَقَ وَعَمَّمَ، فَلَمْ يَخُصَّهَا بِأَحَدٍ، وَلَمْ يُقَيِّدْهَا بِذَنْبٍ، وَمِنَ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّ الْكُفْرَ لَا يَغْفِرُهُ، وَكَثِيرٌ مِنَ الذُّنُوبِ لَا يَغْفِرُهَا، فَعُلِمَ أَنَّ هَذَا الْإِطْلَاقَ وَالتَّعْمِيمَ فِي حَقِّ التَّائِبِ، فَكُلُّ مَنْ تَابَ مِنْ أَيِّ ذَنْبٍ كَانَ غُفِرَ لَهُ.
وَأَمَّا الْحَدِيثُ الْآخَرُ «لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا،

(1/335)

أَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً» فَلَا يَدُلُّ عَلَى أَنَّ مَا عَدَا الشِّرْكَ كُلَّهُ صَغَائِرُ، بَلْ يَدُلُّ عَلَى أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا فَذُنُوبُهُ مَغْفُورَةٌ كَائِنَةً مَا كَانَتْ، وَلَكِنْ يَنْبَغِي أَنْ يُعْلَمَ ارْتِبَاطُ إِيمَانِ الْقُلُوبِ بِأَعْمَالِ الْجَوَارِحِ، وَتَعَلُّقُهَا بِهَا، وَإِلَّا لَمْ يُفْهَمْ مُرَادُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيَقَعُ الْخَلْطُ وَالتَّخْبِيطُ.
فَاعْلَمْ أَنَّ هَذَا النَّفْيَ الْعَامَّ لِلشِّرْكِ - أَنْ لَا يُشْرِكَ بِاللَّهِ شَيْئًا الْبَتَّةَ - لَا يَصْدُرُ مِنْ مُصِرٍّ عَلَى مَعْصِيَةٍ أَبَدًا، وَلَا يُمْكِنُ مُدْمِنُ الْكَبِيرَةِ وَالْمُصِرُّ عَلَى الصَّغِيرَةِ أَنْ يَصْفُوَ لَهُ التَّوْحِيدُ، حَتَّى لَا يُشْرِكَ بِاللَّهِ شَيْئًا، هَذَا مِنْ أَعْظَمِ الْمُحَالِ، وَلَا يُلْتَفَتُ إِلَى جَدَلِيٍّ لَا حَظَّ لَهُ مِنْ أَعْمَالِ الْقُلُوبِ، بَلْ قَلْبُهُ كَالْحَجَرِ أَوْ أَقْسَى، يَقُولُ: وَمَا الْمَانِعُ؟ وَمَا وَجْهُ الْإِحَالَةِ؟ وَلَوْ فُرِضَ ذَلِكَ وَاقِعًا لَمْ يَلْزَمْ مِنْهُ مُحَالٌ لِذَاتِهِ! .
فَدَعْ هَذَا الْقَلْبَ الْمَفْتُونَ بِجَدَلِهِ وَجَهْلِهِ، وَاعْلَمْ أَنَّ الْإِصْرَارَ عَلَى الْمَعْصِيَةِ يُوجِبُ مِنْ خَوْفِ الْقَلْبِ مِنْ غَيْرِ اللَّهِ، وَرَجَائِهِ لِغَيْرِ اللَّهِ، وَحُبِّهِ لِغَيْرِ اللَّهِ، وَذُلِّهِ لِغَيْرِ اللَّهِ، وَتَوَكُّلِهِ عَلَى غَيْرِ اللَّهِ مَا يَصِيرُ بِهِ مُنْغَمِسًا فِي بِحَارِ الشِّرْكِ، وَالْحَاكِمُ فِي هَذَا مَا يَعْلَمُهُ الْإِنْسَانُ مِنْ نَفْسِهِ، إِنْ كَانَ لَهُ عَقْلٌ، فَإِنَّ ذُلَّ الْمَعْصِيَةِ لَا بُدَّ أَنْ يَقُومَ بِالْقَلْبِ فَيُورِثَهُ خَوْفًا مِنْ غَيْرِ اللَّهِ، وَذَلِكَ شِرْكٌ، وَيُورِثُهُ مَحَبَّةً لِغَيْرِ اللَّهِ، وَاسْتِعَانَةً بِغَيْرِهِ فِي الْأَسْبَابِ الَّتِي تُوصِلُهُ إِلَى غَرَضِهِ، فَيَكُونُ عَمَلُهُ لَا بِاللَّهِ وَلَا لِلَّهِ، وَهَذَا حَقِيقَةُ الشِّرْكِ.
نَعَمْ قَدْ يَكُونُ مَعَهُ تَوْحِيدُ أَبِي جَهْلٍ، وَعُبَّادُ الْأَصْنَامِ، وَهُوَ تَوْحِيدُ الرُّبُوبِيَّةِ، وَهُوَ الِاعْتِرَافُ بِأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، وَلَوْ أَنْجَى هَذَا التَّوْحِيدُ وَحْدَهُ، لِأَنْجَى عُبَّادَ الْأَصْنَامِ، وَالشَّأْنُ فِي تَوْحِيدِ الْإِلَهِيَّةِ الَّذِي هُوَ الْفَارِقُ بَيْنَ الْمُشْرِكِينَ وَالْمُوَحِّدِينَ.
وَالْمَقْصُودُ أَنَّ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا يَسْتَحِيلُ أَنْ يَلْقَى اللَّهَ بِقُرَابِ الْأَرْضِ خَطَايَا، مُصِرًّا عَلَيْهَا، غَيْرَ تَائِبٍ مِنْهَا، مَعَ كَمَالِ تَوْحِيدِهِ الَّذِي هُوَ غَايَةُ الْحُبِّ وَالْخُضُوعِ، وَالذُّلِّ وَالْخَوْفِ وَالرَّجَاءِ لِلرَّبِّ تَعَالَى.
وَأَمَّا حَدِيثُ الدَّوَاوِينِ فَإِنَّمَا فِيهِ أَنَّ حَقَّ الرَّبِّ تَعَالَى لَا يَئُودُهُ أَنْ يَهَبَهُ وَيُسْقِطَهُ، وَلَا يَحْتَفِلَ بِهِ وَيَعْتَنِي بِهِ كَحُقُوقِ عِبَادِهِ، وَلَيْسَ مَعْنَاهُ: أَنَّهُ لَا يُؤَاخِذُ بِهِ الْبَتَّةَ، أَوْ أَنَّهُ كُلَّهُ صَغَائِرُ، وَإِنَّمَا مَعْنَاهُ أَنَّهُ يَقَعُ فِيهِ مِنَ الْمُسَامَحَةِ وَالْمُسَاهَلَةِ وَالْإِسْقَاطِ وَالْهِبَةِ مَا لَا يَقَعُ مِثْلُهُ فِي حُقُوقِ الْآدَمِيِّينَ.
فَظَهَرَ أَنَّهُ لَا حُجَّةَ لَهُمْ فِي شَيْءٍ مِمَّا احْتَجُّوا بِهِ، وَاللَّهُ أَعْلَمُ.
وَقَالَتْ فِرْقَةٌ: الصَّغَائِرُ مَا دُونَ الْحَدَّيْنِ، وَالْكَبَائِرُ مَا تَعَلَّقَ بِهَا أَحَدُ الْحَدَّيْنِ.

(1/336)

وَمُرَادُهُمْ بِالْحَدَّيْنِ عُقُوبَةُ الدُّنْيَا وَالْآخِرَةِ، فَكُلُّ ذَنْبٍ عَلَيْهِ عُقُوبَةٌ مَشْرُوعَةٌ مَحْدُودَةٌ فِي الدُّنْيَا، كَالزِّنَا وَشُرْبِ الْخَمْرِ، وَالسَّرِقَةِ وَالْقَذْفِ، أَوْ عَلَيْهِ وَعِيدٌ فِي الْآخِرَةِ، كَأَكْلِ مَالِ الْيَتِيمِ، وَالشُّرْبِ فِي آنِيَةِ الْفِضَّةِ وَالذَّهَبِ، وَقَتْلِ الْإِنْسَانِ نَفْسَهُ، وَخِيَانَتِهِ أَمَانَتَهُ، وَنَحْوِ ذَلِكَ، فَهُوَ مِنَ الْكَبَائِرِ، وَصَدَقَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ: هِيَ إِلَى السَّبْعِمِائَةِ أَقْرَبُ مِنْهَا إِلَى السَّبْعِ.

[فَصْلٌ الْأَحْوَالُ الَّتِي تَكُونُ مَعَهَا الْكَبِيرَةُ صَغِيرَةً وَبِالْعَكْسِ]
فَصْلٌ
وَهَاهُنَا أَمْرٌ يَنْبَغِي التَّفَطُّنُ لَهُ، وَهُوَ أَنَّ الْكَبِيرَةَ قَدْ يَقْتَرِنُ بِهَا - مِنَ الْحَيَاءِ وَالْخَوْفِ، وَالِاسْتِعْظَامِ لَهَا - مَا يُلْحِقُهَا بِالصَّغَائِرِ، وَقَدْ يَقْتَرِنُ بِالصَّغِيرَةِ - مِنْ قِلَّةِ الْحَيَاءِ، وَعَدَمِ الْمُبَالَاةِ، وَتَرْكِ الْخَوْفِ، وَالِاسْتِهَانَةِ بِهَا - مَا يُلْحِقُهَا بِالْكَبَائِرِ، بَلْ يَجْعَلُهَا فِي أَعْلَى رُتَبِهَا.
وَهَذَا أَمْرٌ مَرْجِعُهُ إِلَى مَا يَقُومُ بِالْقَلْبِ، وَهُوَ قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ الْفِعْلِ، وَالْإِنْسَانُ يَعْرِفُ ذَلِكَ مِنْ نَفْسِهِ وَمِنْ غَيْرِهِ.
وَأَيْضًا فَإِنَّهُ يُعْفَى لِلْمُحِبِّ، وَلِصَاحِبِ الْإِحْسَانِ الْعَظِيمِ، مَا لَا يُعْفَى لِغَيْرِهِ، وَيُسَامَحُ بِمَا لَا يُسَامَحُ بِهِ غَيْرُهُ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: انْظُرْ إِلَى مُوسَى - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - رَمَى الْأَلْوَاحَ الَّتِي فِيهَا كَلَامُ اللَّهِ الَّذِي كَتَبَهُ بِيَدِهِ فَكَسَرَهَا، وَجَرَّ بِلِحْيَةِ نَبِيٍّ مِثْلِهِ، وَهُوَ هَارُونُ، وَلَطَمَ عَيْنَ مَلَكِ الْمَوْتِ فَفَقَأَهَا، وَعَاتَبَ رَبَّهُ لَيْلَةَ الْإِسْرَاءِ فِي مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَفَعَهُ عَلَيْهِ، وَرَبُّهُ تَعَالَى يَحْتَمِلُ لَهُ ذَلِكَ كُلَّهُ، وَيُحِبُّهُ وَيُكْرِمُهُ وَيُدَلِّلُهُ، لِأَنَّهُ قَامَ لِلَّهِ تِلْكَ الْمَقَامَاتِ الْعَظِيمَةَ فِي مُقَابَلَةِ أَعْدَى عَدُوٍّ لَهُ، وَصَدَعَ بِأَمْرِهِ، وَعَالَجَ أُمَّتَيِ الْقِبْطِ وَبَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ، فَكَانَتْ هَذِهِ الْأُمُورُ كَالشَّعْرَةِ فِي الْبَحْرِ.
وَانْظُرْ إِلَى يُونُسَ بْنِ مَتَّى حَيْثُ لَمْ يَكُنْ لَهُ هَذِهِ الْمَقَامَاتُ الَّتِي لِمُوسَى، غَاضَبَ رَبَّهُ مَرَّةً، فَأَخَذَهُ وَسَجَنَهُ فِي بَطْنِ الْحُوتِ، وَلَمْ يَحْتَمِلْ لَهُ مَا احْتَمَلَ لِمُوسَى، وَفَرْقٌ بَيْنَ مَنْ إِذَا أَتَى بِذَنْبٍ وَاحِدٍ، وَلَمْ يَكُنْ لَهُ مِنَ الْإِحْسَانِ وَالْمَحَاسِنِ مَا يَشْفَعُ لَهُ، وَبَيْنَ مَنْ إِذَا أَتَى بِذَنْبٍ جَاءَتْ مَحَاسِنُهُ بِكُلِّ شَفِيعٍ، كَمَا قِيلَ:
وَإِذَا الْحَبِيبُ أَتَى بِذَنْبٍ وَاحِدٍ ... جَاءَتْ مَحَاسِنُهُ بِأَلْفِ شَفِيعِ
فَالْأَعْمَالُ تَشْفَعُ لِصَاحِبِهَا عِنْدَ اللَّهِ، وَتُذَكِّرُ بِهِ إِذَا وَقَعَ فِي الشَّدَائِدِ، قَالَ تَعَالَى عَنْ

(1/337)

ذِي النُّونِ {فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ - لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143 - 144] ، وَفِرْعَوْنُ لَمَّا لَمْ تَكُنْ لَهُ سَابِقَةُ خَيْرٍ تَشْفَعُ لَهُ وَقَالَ {آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} [يونس: 90] قَالَ لَهُ جِبْرِيلُ {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [يونس: 91] .
وَفِي الْمُسْنَدِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «إِنَّ مَا تَذْكُرُونَ مِنْ جَلَالِ اللَّهِ - مِنَ التَّسْبِيحِ، وَالتَّكْبِيرِ، وَالتَّحْمِيدِ - يَتَعَاطَفْنَ حَوْلَ الْعَرْشِ، لَهُنَّ دَوِيٌّ كَدَوِيِّ النَّحْلِ، يُذَكِّرْنَ بِصَاحِبِهِنَّ، أَفَلَا يُحِبُّ أَحَدُكُمْ أَنْ يَكُونَ لَهُ مَنْ يُذَكِّرُ بِهِ؟» وَلِهَذَا مَنْ رَجَحَتْ حَسَنَاتُهُ عَلَى سَيِّئَاتِهِ أَفْلَحَ وَلَمْ يُعَذَّبْ، وَوُهِبَتْ لَهُ سَيِّئَاتُهُ لِأَجْلِ حَسَنَاتِهِ، وَلِأَجْلِ هَذَا يُغْفَرُ لِصَاحِبِ التَّوْحِيدِ مَا لَا يُغْفَرُ لِصَاحِبِ الْإِشْرَاكِ، لِأَنَّهُ قَدْ قَامَ بِهِ مِمَّا يُحِبُّهُ اللَّهُ مَا اقْتَضَى أَنْ يَغْفِرَ لَهُ، وَيُسَامِحَهُ مَا لَا يُسَامِحُ بِهِ الْمُشْرِكَ، وَكَمَا كَانَ تَوْحِيدُ الْعَبْدِ أَعْظَمَ، كَانَتْ مَغْفِرَةُ اللَّهِ لَهُ أَتَمَّ، فَمَنْ لَقِيَهُ لَا يُشْرِكُ بِهِ شَيْئًا الْبَتَّةَ غَفَرَ لَهُ ذُنُوبَهُ كُلَّهَا، كَائِنَةً مَا كَانَتْ، وَلَمْ يُعَذِّبْ بِهَا.
وَلَسْنَا نَقُولُ: إِنَّهُ لَا يَدْخُلُ النَّارَ أَحَدٌ مِنْ أَهْلِ التَّوْحِيدِ، بَلْ كَثِيرٌ مِنْهُمْ يَدْخُلُ بِذُنُوبِهِ، وَيُعَذَّبُ عَلَى مِقْدَارِ جُرْمِهِ، ثُمَّ يُخْرَجُ مِنْهَا، وَلَا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ لِمَنْ أَحَاطَ عِلْمًا بِمَا قَدَّمْنَاهُ.
وَنَزِيدُ هَاهُنَا إِيضَاحًا لِعِظَمِ هَذَا الْمَقَامِ مِنْ شِدَّةِ الْحَاجَةِ إِلَيْهِ: اعْلَمْ أَنَّ أَشِعَّةَ لَا إِلَهَ إِلَّا اللَّهُ تُبَدِّدُ مِنْ ضَبَابِ الذُّنُوبِ وَغُيُومِهَا بِقَدْرِ قُوَّةِ ذَلِكَ الشُّعَاعِ وَضَعْفِهِ، فَلَهَا نُورٌ، وَتَفَاوُتُ أَهْلِهَا فِي ذَلِكَ النُّورِ - قُوَّةً، وَضَعْفًا - لَا يُحْصِيهِ إِلَّا اللَّهُ تَعَالَى.
فَمِنَ النَّاسِ مَنْ نُورُ هَذِهِ الْكَلِمَةِ فِي قَلْبِهِ كَالشَّمْسِ.
وَمِنْهُمْ مَنْ نُورُهَا فِي قَلْبِهِ كَالْكَوْكَبِ الدُّرِّيِّ.
وَمِنْهُمْ مَنْ نُورُهَا فِي قَلْبِهِ كَالْمَشْعَلِ الْعَظِيمِ.
وَآخَرُ كَالسِّرَاجِ الْمُضِيءِ، وَآخَرُ كَالسِّرَاجِ الضَّعِيفِ.
وَلِهَذَا تَظْهَرُ الْأَنْوَارُ يَوْمَ الْقِيَامَةِ بِأَيْمَانِهِمْ، وَبَيْنَ أَيْدِيهِمْ، عَلَى هَذَا الْمِقْدَارِ، بِحَسَبِ مَا

(1/338)

فِي قُلُوبِهِمْ مِنْ نُورِ هَذِهِ الْكَلِمَةِ، عِلْمًا وَعَمَلًا، وَمَعْرِفَةً وَحَالًا.
وَكُلَّمَا عَظُمَ نُورُ هَذِهِ الْكَلِمَةِ وَاشْتَدَّ أَحْرَقَ مِنَ الشُّبُهَاتِ وَالشَّهَوَاتِ بِحَسَبِ قُوَّتِهِ وَشِدَّتِهِ، حَتَّى إِنَّهُ رُبَّمَا وَصَلَ إِلَى حَالٍ لَا يُصَادِفُ مَعَهَا شُبْهَةً وَلَا شَهْوَةً، وَلَا ذَنْبًا، إِلَّا أَحْرَقَهُ، وَهَذَا حَالُ الصَّادِقِ فِي تَوْحِيدِهِ، الَّذِي لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا، فَأَيُّ ذَنْبٍ أَوْ شَهْوَةٍ أَوْ شُبْهَةٍ دَنَتْ مِنْ هَذَا النُّورِ أَحْرَقَهَا، فَسَمَاءُ إِيمَانِهِ قَدْ حُرِسَتْ بِالنُّجُومِ مِنْ كُلِّ سَارِقٍ لِحَسَنَاتِهِ، فَلَا يَنَالُ مِنْهَا السَّارِقُ إِلَّا عَلَى غِرَّةٍ وَغَفْلَةٍ لَا بُدَّ مِنْهَا لِلْبَشَرِ، فَإِذَا اسْتَيْقَظَ وَعَلِمَ مَا سُرِقَ مِنْهُ اسْتَنْقَذَهُ مِنْ سَارِقِهِ، أَوْ حَصَّلَ أَضْعَافَهُ بِكَسْبِهِ، فَهُوَ هَكَذَا أَبَدًا مَعَ لُصُوصِ الْجِنِّ وَالْإِنْسِ، لَيْسَ كَمَنْ فَتَحَ لَهُمْ خِزَانَتَهُ، وَوَلَّى الْبَابَ ظَهْرَهُ.
وَلَيْسَ التَّوْحِيدُ مُجَرَّدَ إِقْرَارِ الْعَبْدِ بِأَنَّهُ لَا خَالِقَ إِلَّا اللَّهُ، وَأَنَّ اللَّهَ رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ، كَمَا كَانَ عُبَّادُ الْأَصْنَامِ مُقِرِّينَ بِذَلِكَ وَهُمْ مُشْرِكُونَ، بَلِ التَّوْحِيدُ يَتَضَمَّنُ - مِنْ مَحَبَّةِ اللَّهِ، وَالْخُضُوعِ لَهُ، وَالذُّلِّ لَهُ، وَكَمَالِ الِانْقِيَادِ لِطَاعَتِهِ، وَإِخْلَاصِ الْعِبَادَةِ لَهُ، وَإِرَادَةِ وَجْهِهِ الْأَعْلَى بِجَمِيعِ الْأَقْوَالِ وَالْأَعْمَالِ، وَالْمَنْعِ، وَالْعَطَاءِ، وَالْحُبِّ، وَالْبُغْضِ - مَا يَحُولُ بَيْنَ صَاحِبِهِ وَبَيْنَ الْأَسْبَابِ الدَّاعِيَةِ إِلَى الْمَعَاصِي، وَالْإِصْرَارِ عَلَيْهَا، وَمَنْ عَرَفَ هَذَا عَرَفَ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» وَقَوْلَهُ: «لَا يَدْخُلُ النَّارَ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ» وَمَا جَاءَ مِنْ هَذَا الضَّرْبِ مِنَ الْأَحَادِيثِ الَّتِي أَشْكَلَتْ عَلَى كَثِيرٍ مِنَ النَّاسِ، حَتَّى ظَنَّهَا بَعْضُهُمْ مَنْسُوخَةً، وَظَنَّهَا بَعْضُهُمْ قِيلَتْ قَبْلَ وُرُودِ الْأَوَامِرِ وَالنَّوَاهِي وَاسْتِقْرَارِ الشَّرْعِ، وَحَمَلَهَا بَعْضُهُمْ عَلَى نَارِ الْمُشْرِكِينَ وَالْكُفَّارِ، وَأَوَّلَ بَعْضُهُمُ الدُّخُولَ بِالْخُلُودِ، وَقَالَ: الْمَعْنَى لَا يَدْخُلُهَا خَالِدًا، وَنَحْوَ ذَلِكَ مِنَ التَّأْوِيلَاتِ الْمُسْتَكْرَهَةِ.
وَالشَّارِعُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - لَمْ يَجْعَلْ ذَلِكَ حَاصِلًا بِمُجَرَّدِ قَوْلِ اللِّسَانِ فَقَطْ، فَإِنَّ هَذَا خِلَافُ الْمَعْلُومِ بِالِاضْطِرَارِ مِنْ دِينِ الْإِسْلَامِ، فَإِنَّ الْمُنَافِقِينَ يَقُولُونَهَا بِأَلْسِنَتِهِمْ، وَهُمْ تَحْتَ الْجَاحِدِينَ لَهَا فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ، فَلَا بُدَّ مِنْ قَوْلِ الْقَلْبِ، وَقَوْلِ اللِّسَانِ، وَقَوْلُ الْقَلْبِ يَتَضَمَّنُ مِنْ مَعْرِفَتِهَا، وَالتَّصْدِيقِ بِهَا، وَمَعْرِفَةِ حَقِيقَةِ مَا تَضَمَّنَتْهُ - مِنَ النَّفْيِ وَالْإِثْبَاتِ، وَمَعْرِفَةِ حَقِيقَةِ الْإِلَهِيَّةِ الْمَنْفِيَّةِ عَنْ غَيْرِ اللَّهِ، الْمُخْتَصَّةِ بِهِ، الَّتِي يَسْتَحِيلُ ثُبُوتُهَا لِغَيْرِهِ، وَقِيَامُ هَذَا الْمَعْنَى بِالْقَلْبِ عِلْمًا وَمَعْرِفَةً وَيَقِينًا، وَحَالًا - مَا يُوجِبُ تَحْرِيمَ قَائِلِهَا عَلَى النَّارِ، وَكُلُّ قَوْلٍ رَتَّبَ الشَّارِعُ مَا رَتَّبَ عَلَيْهِ مِنَ الثَّوَابِ، فَإِنَّمَا هُوَ الْقَوْلُ التَّامُّ، كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ قَالَ فِي يَوْمٍ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ،

(1/339)

حُطَّتْ عَنْهُ خَطَايَاهُ - أَوْ غُفِرَتْ ذُنُوبُهُ - وَلَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ» وَلَيْسَ هَذَا مُرَتَّبًا عَلَى مُجَرَّدِ قَوْلِ اللِّسَانِ.
نَعَمْ مَنْ قَالَهَا بِلِسَانِهِ، غَافِلًا عَنْ مَعْنَاهَا، مُعْرِضًا عَنْ تَدَبُّرِهَا، وَلَمْ يُوَاطِئْ قَلْبُهُ لِسَانَهُ، وَلَا عَرَفَ قَدْرَهَا وَحَقِيقَتَهَا، رَاجِيًا مَعَ ذَلِكَ ثَوَابَهَا، حَطَّتْ مِنْ خَطَايَاهُ بِحَسَبِ مَا فِي قَلْبِهِ، فَإِنَّ الْأَعْمَالَ لَا تَتَفَاضَلُ بِصُوَرِهَا وَعَدَدِهَا، وَإِنَّمَا تَتَفَاضَلُ بِتَفَاضُلِ مَا فِي الْقُلُوبِ، فَتَكُونُ صُورَةُ الْعَمَلَيْنِ وَاحِدَةً، وَبَيْنَهُمَا فِي التَّفَاضُلِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَالرَّجُلَانِ يَكُونُ مَقَامُهُمَا فِي الصَّفِّ وَاحِدًا، وَبَيْنَ صَلَاتَيْهِمَا كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ.
وَتَأَمَّلْ حَدِيثَ الْبِطَاقَةِ الَّتِي تُوضَعُ فِي كِفَّةٍ، وَيُقَابِلُهَا تِسْعَةٌ وَتِسْعُونَ سِجِلًّا، كُلُّ سِجِلٍّ مِنْهَا مَدُّ الْبَصَرِ، فَتَثْقُلُ الْبِطَاقَةُ وَتَطِيشُ السِّجِلَّاتُ، فَلَا يُعَذَّبُ.
وَمَعْلُومٌ أَنَّ كُلَّ مُوَحِّدٍ لَهُ مِثْلُ هَذِهِ الْبِطَاقَةِ، وَكَثِيرٌ مِنْهُمْ يَدْخُلُ النَّارَ بِذُنُوبِهِ، وَلَكِنَّ السِّرَّ الَّذِي ثَقَلَ بِطَاقَةَ ذَلِكَ الرَّجُلِ، وَطَاشَتْ لِأَجْلِهِ السِّجِلَّاتُ لَمَّا لَمْ يَحْصُلْ لِغَيْرِهِ مِنْ أَرْبَابِ الْبِطَاقَاتِ، انْفَرَدَتْ بِطَاقَتُهُ بِالثِّقَلِ وَالرَّزَانَةِ.
وَإِذَا أَرَدْتَ زِيَادَةَ الْإِيضَاحِ لِهَذَا الْمَعْنَى، فَانْظُرْ إِلَى ذِكْرِ مَنْ قَلْبُهُ مَلْآنٌ بِمَحَبَّتِكَ، وَذِكْرِ مَنْ هُوَ مُعْرِضٌ عَنْكَ غَافِلٌ سَاهٍ، مَشْغُولٌ بِغَيْرِكَ، قَدِ انْجَذَبَتْ دَوَاعِي قَلْبِهِ إِلَى مَحَبَّةِ غَيْرِكَ، وَإِيثَارِهِ عَلَيْكَ، هَلْ يَكُونُ ذِكْرُهُمَا وَاحِدًا؟ أَمْ هَلْ يَكُونُ وَلَدَاكَ اللَّذَانِ هُمَا بِهَذِهِ الْمَثَابَةِ، أَوْ عَبْدَاكَ، أَوْ زَوْجَتَاكَ، عِنْدَكَ سَوَاءً؟ .
وَتَأَمَّلْ مَا قَامَ بِقَلْبِ قَاتِلِ الْمِائَةِ مِنْ حَقَائِقِ الْإِيمَانِ الَّتِي لَمْ تَشْغَلْهُ عِنْدَ السِّيَاقِ عَنِ

(1/340)

السَّيْرِ إِلَى الْقَرْيَةِ، وَحَمَلَتْهُ - وَهُوَ فِي تِلْكَ الْحَالِ - عَلَى أَنْ جَعَلَ يَنُوءُ بِصَدْرِهِ، وَيُعَالِجُ سَكَرَاتِ الْمَوْتِ، فَهَذَا أَمْرٌ آخَرُ، وَإِيمَانٌ آخَرُ، وَلَا جَرَمَ أَنْ أُلْحِقَ بِالْقَرْيَةِ الصَّالِحَةِ، وَجُعِلَ مِنْ أَهْلِهَا.
وَقَرِيبٌ مِنْ هَذَا مَا قَامَ بِقَلْبِ الْبَغِيِّ الَّتِي رَأَتْ ذَلِكَ الْكَلْبَ - وَقَدِ اشْتَدَّ بِهِ الْعَطَشُ يَأْكُلُ الثَّرَى - فَقَامَ بِقَلْبِهَا ذَلِكَ الْوَقْتَ - مَعَ عَدَمِ الْآلَةِ، وَعَدَمِ الْمُعِينِ وَعَدَمِ مَنْ تُرَائِيهِ بِعَمَلِهَا - مَا حَمَلَهَا عَلَى أَنْ غَرَّرَتْ بِنَفْسِهَا فِي نُزُولِ الْبِئْرِ، وَمَلْءِ الْمَاءِ فِي خُفِّهَا، وَلَمْ تَعْبَأْ بِتَعَرُّضِهَا لِلتَّلَفِ، وَحَمْلِهَا خُفَّهَا بِفِيهَا، وَهُوَ مَلْآنٌ، حَتَّى أَمْكَنَهَا الرُّقِيُّ مِنَ الْبِئْرِ، ثُمَّ تَوَاضُعُهَا لِهَذَا الْمَخْلُوقِ الَّذِي جَرَتْ عَادَةُ النَّاسِ بِضَرْبِهِ، فَأَمْسَكَتْ لَهُ الْخُفَّ بِيَدِهَا حَتَّى شَرِبَ، مِنْ غَيْرِ أَنْ تَرْجُوَ مِنْهُ جَزَاءً وَلَا شُكُورًا، فَأَحْرَقَتْ أَنْوَارُ هَذَا الْقَدْرِ مِنَ التَّوْحِيدِ مَا تَقَدَّمَ مِنْهَا مِنَ الْبِغَاءِ، فَغُفِرَ لَهَا.
فَهَكَذَا الْأَعْمَالُ وَالْعُمَّالُ عِنْدَ اللَّهِ، وَالْغَافِلُ فِي غَفْلَةٍ مِنْ هَذَا الْإِكْسِيرِ الْكِيمَاوِيِّ، الَّذِي إِذَا وُضِعَ مِنْهُ مِثْقَالُ ذَرَّةٍ عَلَى قَنَاطِيرَ مِنْ نُحَاسِ الْأَعْمَالِ قَلَبَهَا ذَهَبًا، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ قُوَّةُ الْإِيمَانِ وَالْعِلْمِ الَّتِي يُسَامَحُ صَاحِبُهَا بِمَا لَا يُسَامَحُ بِهِ غَيْرُهُ]
فَصْلٌ
فَإِنْ قِيلَ: قَدْ ذَكَرْتُمْ أَنَّ الْمُحِبَّ يُسَامَحُ بِمَا لَا يُسَامَحُ بِهِ غَيْرُهُ، وَيُعْفَى لِلْوَلِيِّ عَمَّا لَا يُعْفَى لِسِوَاهُ، وَكَذَلِكَ الْعَالِمُ أَيْضًا، يُغْفَرُ لَهُ مَا لَا يُغْفَرُ لِلْجَاهِلِ، كَمَا رَوَى الطَّبَرَانِيُّ بِإِسْنَادٍ جَيِّدٍ - مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «إِنَّ اللَّهَ - سُبْحَانَهُ - إِذَا جَمَعَ النَّاسَ يَوْمَ الْقِيَامَةِ فِي صَعِيدٍ وَاحِدٍ، قَالَ لِلْعُلَمَاءِ: إِنِّي كُنْتُ أُعْبَدُ بِفَتْوَاكُمْ، وَقَدْ عَلِمْتُ أَنَّكُمْ كُنْتُمْ تَخْلِطُونَ كَمَا يَخْلِطُ النَّاسُ، وَإِنِّي لَمْ أَضَعْ عِلْمِي فِيكُمْ وَأَنَا أُرِيدُ أَنْ أُعَذِّبَكُمُ، اذْهَبُوا فَقَدْ غَفَرْتُ لَكُمْ» ، هَذَا مَعْنَى الْحَدِيثِ، وَقَدْ رُوِيَ مُسْنَدًا وَمُرْسَلًا.
فَهَذَا الَّذِي ذَكَرْتُمْ صَحِيحٌ، وَهُوَ مُقْتَضَى الْحِكْمَةِ وَالْجُودِ وَالْإِحْسَانِ، وَلَكِنْ مَاذَا تَصْنَعُونَ بِالْعُقُوبَةِ الْمُضَاعَفَةِ الَّتِي وَرَدَ التَّهْدِيدُ بِهَا فِي حَقِّ أُولَئِكَ إِنْ وَقَعَ مِنْهُمْ مَا يُكْرَهُ؟ كَقَوْلِهِ تَعَالَى {يَانِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} [الأحزاب: 30]

(1/341)

وَقَوْلِهِ تَعَالَى {وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا - إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} [الإسراء: 74 - 75] أَيْ لَوْلَا تَثْبِيتُنَا لَكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ بَعْضَ الشَّيْءِ، وَلَوْ فَعَلْتَ لَأَذَقْنَاكَ ضِعْفَ عَذَابِ الْحَيَاةِ وَضِعْفَ عَذَابِ الْمَمَاتِ، أَيْ ضَاعَفْنَا لَكَ الْعَذَابَ فِي الدُّنْيَا وَالْآخِرَةِ، وَقَالَ تَعَالَى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ - لَأَخَذْنَا مِنْهُ بِالْيَمِينِ - ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} [الحاقة: 44 - 46] أَيْ لَوْ أَتَى بِشَيْءٍ مِنْ عِنْدِ نَفْسِهِ لَأَخَذْنَا مِنْهُ بِيَمِينِهِ، وَقَطَعْنَا نِيَاطَ قَلْبِهِ وَأَهْلَكْنَاهُ، وَقَدْ أَعَاذَهُ اللَّهُ مِنَ الرُّكُونِ إِلَى أَعْدَائِهِ بِذَرَّةٍ مِنْ قَلْبِهِ، وَمِنَ التَّقَوُّلِ عَلَيْهِ سُبْحَانَهُ، وَكَمْ مِنْ رَاكِنٍ إِلَى أَعْدَائِهِ وَمُتَقَوِّلٍ عَلَيْهِ مِنْ قِبَلِ نَفْسِهِ قَدْ أَمْهَلَهُ وَلَمْ يَعْبَأْ بِهِ، كَأَرْبَابِ الْبِدَعِ كُلِّهِمْ، الْمُتَقَوِّلِينَ عَلَى أَسْمَائِهِ وَصِفَاتِهِ وَدِينِهِ.
وَمَا ذَكَرْتُمْ فِي قِصَّةِ يُونُسَ هُوَ مِنْ هَذَا الْبَابِ، فَإِنَّهُ لَمْ يُسَامَحْ بِغَضْبَةٍ، وَسُجِنَ لِأَجْلِهَا فِي بَطْنِ الْحُوتِ، وَيَكْفِي حَالُ أَبِي الْبَشَرِ حَيْثُ لَمْ يُسَامَحُ بِلُقْمَةٍ، وَكَانَتْ سَبَبَ إِخْرَاجِهِ مِنَ الْجَنَّةِ.
فَالْجَوَابُ أَنَّ هَذَا أَيْضًا حَقٌّ، وَلَا تَنَافِيَ بَيْنَ الْأَمْرَيْنِ، فَإِنَّ مَنْ كَمُلَتْ عَلَيْهِ نِعْمَةُ اللَّهِ، وَاخْتَصَّهُ مِنْهَا بِمَا لَمْ يَخْتَصَّ بِهِ غَيْرَهُ فِي إِعْطَائِهِ مِنْهَا مَا حُرِمَهُ غَيْرُهُ، فَحُبِيَ بِالْإِنْعَامِ، وَخُصَّ بِالْإِكْرَامِ، وَخُصَّ بِمَزِيدِ التَّقْرِيبِ، وَجُعِلَ فِي مَنْزِلَةِ الْوَلِيِّ الْحَبِيبِ، اقْتَضَتْ حَالُهُ مِنْ حِفْظِ مَرْتَبَةِ الْوِلَايَةِ وَالْقُرْبِ وَالِاخْتِصَاصِ بِأَنْ يُرَاعِيَ مَرْتَبَتَهُ مِنْ أَدْنَى مُشَوِّشٍ وَقَاطِعٍ، فَلِشِدَّةِ الِاعْتِنَاءِ بِهِ، وَمَزِيدِ تَقْرِيبِهِ، وَاتِّخَاذِهِ لِنَفْسِهِ، وَاصْطِفَائِهِ عَلَى غَيْرِهِ، تَكُونُ حُقُوقُ وَلِيِّهِ وَسَيِّدِهِ عَلَيْهِ أَتَمَّ، وَنِعَمُهُ عَلَيْهِ أَكْمَلَ، وَالْمَطْلُوبُ مِنْهُ فَوْقَ الْمَطْلُوبِ مِنْ غَيْرِهِ، فَهُوَ إِذَا غَفَلَ وَأَخَلَّ بِمُقْتَضَى مَرْتَبَتِهِ نُبِّهَ بِمَا لَمْ يُنَبَّهْ عَلَيْهِ الْبَعِيدُ الْبَرَّانِيُّ، مَعَ كَوْنِهِ يُسَامَحُ بِمَا لَمْ يُسَامَحْ بِهِ ذَلِكَ أَيْضًا، فَيَجْتَمِعُ فِي حَقِّهِ الْأَمْرَانِ.
وَإِذَا أَرَدْتَ مَعْرِفَةَ اجْتِمَاعِهِمَا، وَعَدَمِ تَنَاقُضِهِمَا، فَالْوَاقِعُ شَاهِدٌ بِهِ، فَإِنَّ الْمَلِكَ يُسَامِحُ خَاصَّتَهُ وَأَوْلِيَاءَهُ بِمَا لَمْ يُسَامِحْ بِهِ مَنْ لَيْسَ فِي مَنْزِلَتِهِمْ، وَيَأْخُذُهُمْ، وَيُؤَدِّبُهُمْ بِمَا لَمْ يَأْخُذْ بِهِ غَيْرَهُمْ، وَقَدْ ذَكَرْنَا شَوَاهِدَ هَذَا وَهَذَا، وَلَا تَنَاقُضَ بَيْنَ الْأَمْرَيْنِ.
وَأَنْتَ إِذَا كَانَ لَكَ عَبْدَانِ، أَوْ وَلَدَانِ، أَوْ زَوْجَتَانِ، أَحَدُهُمَا أَحَبُّ إِلَيْكَ مِنَ الْآخَرِ، وَأَقْرَبُ إِلَى قَلْبِكَ، وَأَعَزُّ عَلَيْكَ عَامَلْتَهُ بِهَذَيْنِ الْأَمْرَيْنِ، وَاجْتَمَعَ فِي حَقِّهِ

(1/342)

الْمُعَامَلَتَانِ بِحَسَبِ قُرْبِهِ مِنْكَ، وَحُبِّكَ لَهُ، وَعِزَّتِهِ عَلَيْكَ، فَإِذَا نَظَرْتَ إِلَى كَمَالِ إِحْسَانِكَ إِلَيْهِ، وَإِتْمَامِ نِعْمَتِكَ عَلَيْهِ اقْتَضَتْ مُعَامَلَتُهُ بِمَا لَا تُعَامِلُ بِهِ مَنْ دُونَهُ، مِنَ التَّنْبِيهِ وَعَدَمِ الْإِهْمَالِ، وَإِذَا نَظَرْتَ إِلَى إِحْسَانِهِ وَمَحَبَّتِهِ لَكَ، وَطَاعَتِهِ وَخِدْمَتِهِ، وَكَمَالِ عُبُودِيَّتِهِ وَنُصْحِهِ وَهَبْتَ لَهُ وَسَامَحْتَهُ، وَعَفَوْتَ عَنْهُ، بِمَا لَا تَفْعَلُهُ مَعَ غَيْرِهِ، فَالْمُعَامَلَتَانِ بِحَسَبِ مَا مِنْكَ وَمَا مِنْهُ.
وَقَدْ ظَهَرَ اعْتِبَارُ هَذَا الْمَعْنَى فِي الشَّرْعِ، حَيْثُ جَعَلَ حَدَّ مَنْ أَنْعَمَ عَلَيْهِ بِالتَّزَوُّجِ إِذَا تَعَدَّاهُ إِلَى الزِّنَا الرَّجْمَ، وَحَدَّ مَنْ لَمْ يُعْطِهِ هَذِهِ النِّعْمَةَ الْجَلْدَ، وَكَذَلِكَ ضَاعَفَ الْحَدَّ عَلَى الْحُرِّ الَّذِي قَدْ مَلَّكَهُ نَفْسَهُ، وَأَتَمَّ عَلَيْهِ نِعْمَتَهُ، وَلَمْ يَجْعَلْهُ مَمْلُوكًا لِغَيْرِهِ، وَجَعَلَ حَدَّ الْعَبْدِ الْمَنْقُوصِ بِالرِّقِّ، الَّذِي لَمْ يَحْصُلْ لَهُ هَذِهِ النِّعْمَةُ نِصْفَ ذَلِكَ.
فَسُبْحَانَ مَنْ بَهَرَتْ حِكْمَتُهُ فِي خَلْقِهِ وَأَمْرِهِ وَجَزَائِهِ عُقُولَ الْعَالَمِينَ، وَشَهِدَتْ بِأَنَّهُ أَحْكَمُ الْحَاكِمِينَ.
لِلَّهِ سِرٌّ تَحْتَ كُلِّ لَطِيفَةٍ ... فَأَخُو الْبَصَائِرِ غَائِصٌ يَتَمَلَّقُ

(1/343)

[فَصْلٌ فِي أَجْنَاسِ مَا يُتَابُ مِنْهُ]
[الْكُفْرُ]
وَلَا يَسْتَحِقُّ الْعَبْدُ اسْمَ التَّائِبِ حَتَّى يَتَخَلَّصَ مِنْهَا.
وَهِيَ اثْنَا عَشَرَ جِنْسًا مَذْكُورَةٌ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ، هِيَ أَجْنَاسُ الْمُحَرَّمَاتِ: الْكُفْرُ، وَالشِّرْكُ، وَالنِّفَاقُ، وَالْفُسُوقُ، وَالْعِصْيَانُ، وَالْإِثْمُ، وَالْعُدْوَانُ، وَالْفَحْشَاءُ، وَالْمُنْكَرُ، وَالْبَغْيُ، وَالْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ، وَاتِّبَاعُ غَيْرِ سَبِيلِ الْمُؤْمِنِينَ.
فَهَذِهِ الِاثْنَا عَشَرَ جِنْسًا عَلَيْهَا مَدَارُ كُلِّ مَا حَرَّمَ اللَّهُ، وَإِلَيْهَا انْتِهَاءُ الْعَالَمِ بِأَسْرِهِمْ إِلَّا أَتْبَاعَ الرُّسُلِ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَقَدْ يَكُونُ فِي الرَّجُلِ أَكْثَرُهَا وَأَقَلُّهَا، أَوْ وَاحِدَةٌ مِنْهَا، وَقَدْ يَعْلَمُ ذَلِكَ، وَقَدْ لَا يَعْلَمُ.
فَالتَّوْبَةُ النَّصُوحُ هِيَ بِالتَّخَلُّصِ مِنْهَا، وَالتَّحَصُّنِ وَالتَّحَرُّزِ مِنْ مُوَاقَعَتِهَا، وَإِنَّمَا يُمْكِنُ التَّخَلُّصُ مِنْهَا لِمَنْ عَرَفَهَا.
وَنَحْنُ نَذْكُرُهَا، وَنَذْكُرُ مَا اجْتَمَعَتْ فِيهِ وَمَا افْتَرَقَتْ، لِتَتَبَيَّنَ حُدُودَهَا وَحَقَائِقَهَا، وَاللَّهُ الْمُوَفِّقُ لِمَا وَرَاءَ ذَلِكَ، كَمَا وَفَّقَ لَهُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.
وَهَذَا الْفَصْلُ مِنْ أَنْفَعِ فُصُولِ الْكِتَابِ، وَالْعَبْدُ أَحْوَجُ شَيْءٍ إِلَيْهِ.
الْكُفْرُ
فَأَمَّا الْكُفْرُ فَنَوْعَانِ: كُفْرٌ أَكْبَرُ، وَكُفْرٌ أَصْغَرُ.
فَالْكَفْرُ الْأَكْبَرُ هُوَ الْمُوجِبُ لِلْخُلُودِ فِي النَّارِ.
وَالْأَصْغَرُ مُوجِبٌ لِاسْتِحْقَاقِ الْوَعِيدِ دُونَ الْخُلُودِ، كَمَا فِي قَوْلِهِ تَعَالَى - وَكَانَ مِمَّا يُتْلَى فَنُسِخَ لَفْظُهُ - " لَا تَرْغَبُوا عَنْ آبَائِكُمْ فَإِنَّهُ كُفْرٌ بِكُمْ " وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ «اثْنَتَانِ فِي أُمَّتِي، هُمَا بِهِمْ كُفْرٌ: الطَّعْنُ فِي النَّسَبِ، وَالنِّيَاحَةُ» وَقَوْلُهُ فِي السُّنَنِ «مَنْ أَتَى امْرَأَةً فِي

(1/344)

دُبُرِهَا فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ» وَفِي الْحَدِيثِ الْآخَرِ «مَنْ أَتَى كَاهِنًا أَوْ عَرَّافًا، فَصَدَّقَهُ بِمَا يَقُولُ، فَقَدْ كَفَرَ بِمَا أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ» وَقَوْلِهِ: «لَا تَرْجِعُوا بِعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ» وَهَذَا تَأْوِيلُ ابْنِ عَبَّاسٍ وَعَامَّةِ الصَّحَابَةِ فِي قَوْلِهِ تَعَالَى {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة: 44] قَالَ ابْنُ عَبَّاسٍ: لَيْسَ بِكُفْرٍ يَنْقُلُ عَنِ الْمِلَّةِ، بَلْ إِذَا فَعَلَهُ فَهُوَ بِهِ كُفْرٌ، وَلَيْسَ كَمَنْ كَفَرَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ، وَكَذَلِكَ قَالَ طَاوُسٌ، وَقَالَ عَطَاءٌ: هُوَ كُفْرٌ دُونَ كُفْرٍ، وَظُلْمٌ دُونَ ظُلْمٍ، وَفِسْقٌ دُونَ فِسْقٍ.
وَمِنْهُمْ مَنْ تَأَوَّلَ الْآيَةَ عَلَى تَرْكِ الْحُكْمِ بِمَا أَنْزَلَ اللَّهُ جَاحِدًا لَهُ، وَهُوَ قَوْلُ عِكْرِمَةَ، وَهُوَ تَأْوِيلٌ مَرْجُوحٌ، فَإِنَّ نَفْسَ جُحُودِهِ كُفْرٌ، سَوَاءٌ حَكَمَ أَوْ لَمْ يَحْكُمْ.
وَمِنْهُمْ مَنْ تَأَوَّلَهَا عَلَى تَرْكِ الْحُكْمِ بِجَمِيعِ مَا أَنْزَلَ اللَّهُ، قَالَ: وَيَدْخُلُ فِي ذَلِكَ الْحُكْمُ بِالتَّوْحِيدِ وَالْإِسْلَامِ، وَهَذَا تَأْوِيلُ عَبْدِ الْعَزِيزِ الْكِنَانِيِّ، وَهُوَ أَيْضًا بَعِيدٌ، إِذِ الْوَعِيدُ عَلَى نَفْيِ الْحُكْمِ بِالْمُنَزَّلِ، وَهُوَ يَتَنَاوَلُ تَعْطِيلَ الْحُكْمِ بِجَمِيعِهِ وَبِبَعْضِهِ.
وَمِنْهُمْ مَنْ تَأَوَّلَهَا عَلَى الْحُكْمِ بِمُخَالَفَةِ النَّصِّ، تَعَمُّدًا مِنْ غَيْرِ جَهْلٍ بِهِ وَلَا خَطَأٍ فِي التَّأْوِيلِ، حَكَاهُ الْبَغَوِيُّ عَنِ الْعُلَمَاءِ عُمُومًا.

(1/345)

وَمِنْهُمْ مَنْ تَأَوَّلَهَا عَلَى أَهْلِ الْكِتَابِ، وَهُوَ قَوْلُ قَتَادَةَ، وَالضَّحَاكِ وَغَيْرِهِمَا، وَهُوَ بَعِيدٌ، وَهُوَ خِلَافُ ظَاهِرِ اللَّفْظِ، فَلَا يُصَارُ إِلَيْهِ.
وَمِنْهُمْ مَنْ جَعَلَهُ كُفْرًا يَنْقُلُ عَنِ الْمِلَّةِ.
وَالصَّحِيحُ أَنَّ الْحُكْمَ بِغَيْرِ مَا أَنْزَلَ اللَّهُ يَتَنَاوَلُ الْكُفْرَيْنِ، الْأَصْغَرَ وَالْأَكْبَرَ بِحَسَبِ حَالِ الْحَاكِمِ، فَإِنَّهُ إِنِ اعْتَقَدَ وُجُوبَ الْحُكْمِ بِمَا أَنْزَلَ اللَّهُ فِي هَذِهِ الْوَاقِعَةِ، وَعَدَلَ عَنْهُ عِصْيَانًا، مَعَ اعْتِرَافِهِ بِأَنَّهُ مُسْتَحِقٌّ لِلْعُقُوبَةِ، فَهَذَا كُفْرٌ أَصْغَرُ، وَإِنِ اعْتَقَدَ أَنَّهُ غَيْرُ وَاجِبٍ، وَأَنَّهُ مُخَيَّرٌ فِيهِ، مَعَ تَيَقُّنِهِ أَنَّهُ حُكْمُ اللَّهِ، فَهَذَا كُفْرٌ أَكْبَرُ، وَإِنْ جَهِلَهُ وَأَخْطَأَهُ فَهَذَا مُخْطِئٌ، لَهُ حُكْمُ الْمُخْطِئِينَ.
وَالْقَصْدُ أَنَّ الْمَعَاصِيَ كُلَّهَا مِنْ نَوْعِ الْكُفْرِ الْأَصْغَرِ، فَإِنَّهَا ضِدُّ الشُّكْرِ، الَّذِي هُوَ الْعَمَلُ بِالطَّاعَةِ، فَالسَّعْيُ إِمَّا شُكْرٌ، وَإِمَّا كَفْرٌ، وَإِمَّا ثَالِثٌ، لَا مِنْ هَذَا وَلَا مِنْ هَذَا، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْكُفْرُ الْأَكْبَرُ]
فَصْلٌ
وَأَمَّا الْكُفْرُ الْأَكْبَرُ، فَخَمْسَةُ أَنْوَاعٍ: كُفْرُ تَكْذِيبٍ، وَكُفْرُ اسْتِكْبَارٍ وَإِبَاءٍ مَعَ التَّصْدِيقِ، وَكُفْرُ إِعْرَاضٍ، وَكُفْرُ شَكٍّ، وَكُفْرُ نِفَاقٍ.
فَأَمَّا كُفْرُ التَّكْذِيبِ فَهُوَ اعْتِقَادُ كَذِبِ الرُّسُلِ، وَهَذَا الْقِسْمُ قَلِيلٌ فِي الْكُفَّارِ، فَإِنَّ اللَّهَ تَعَالَى أَيَّدَ رُسُلَهُ، وَأَعْطَاهُمْ مِنَ الْبَرَاهِينِ وَالْآيَاتِ عَلَى صِدْقِهِمْ مَا أَقَامَ بِهِ الْحُجَّةَ، وَأَزَالَ بِهِ الْمَعْذِرَةَ، قَالَ اللَّهُ تَعَالَى عَنْ فِرْعَوْنَ وَقَوْمِهِ {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] وَقَالَ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} [الأنعام: 33] .
وَإِنَّ سُمِّيَ هَذَا كُفْرَ تَكْذِيبٍ أَيْضًا فَصَحِيحٌ، إِذْ هُوَ تَكْذِيبٌ بِاللِّسَانِ.
وَأَمَّا كُفْرُ الْإِبَاءِ وَالِاسْتِكْبَارِ فَنَحْوُ كُفْرِ إِبْلِيسَ، فَإِنَّهُ لَمْ يَجْحَدْ أَمْرَ اللَّهِ وَلَا قَابَلَهُ بِالْإِنْكَارِ، وَإِنَّمَا تَلَقَّاهُ بِالْإِبَاءِ وَالِاسْتِكْبَارِ، وَمِنْ هَذَا كُفْرُ مَنْ عَرَفَ صِدْقَ الرَّسُولِ، وَأَنَّهُ جَاءَ بِالْحَقِّ مِنْ عِنْدِ اللَّهِ، وَلَمْ يَنْقَدْ لَهُ إِبَاءً وَاسْتِكْبَارًا، وَهُوَ الْغَالِبُ عَلَى كُفْرِ أَعْدَاءِ الرُّسُلِ، كَمَا حَكَى اللَّهُ تَعَالَى عَنْ فِرْعَوْنَ وَقَوْمِهِ {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} [المؤمنون: 47]

(1/346)

وَقَوْلِ الْأُمَمِ لِرُسُلِهِمْ {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} [إبراهيم: 10] وَقَوْلِهِ: {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} [الشمس: 11] وَهُوَ كُفْرُ الْيَهُودِ كَمَا قَالَ تَعَالَى {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] وَقَالَ {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] وَهُوَ كُفْرُ أَبِي طَالِبٍ أَيْضًا، فَإِنَّهُ صَدَّقَهُ وَلَمْ يَشُكَّ فِي صِدْقِهِ، وَلَكِنْ أَخَذَتْهُ الْحَمِيَّةُ، وَتَعْظِيمُ آبَائِهِ أَنْ يَرْغَبَ عَنْ مِلَّتِهِمْ، وَيَشْهَدَ عَلَيْهِمْ بِالْكُفْرِ.
وَأَمَّا كُفْرُ الْإِعْرَاضِ فَأَنْ يُعْرِضَ بِسَمْعِهِ وَقَلْبِهِ عَنِ الرَّسُولِ، لَا يُصَدِّقُهُ وَلَا يُكَذِّبُهُ، وَلَا يُوَالِيهِ وَلَا يُعَادِيهِ، وَلَا يُصْغِي إِلَى مَا جَاءَ بِهِ الْبَتَّةَ، كَمَا قَالَ أَحَدُ بَنِي عَبْدِ يَالِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَاللَّهِ أَقُولُ لَكَ كَلِمَةً، إِنْ كُنْتَ صَادِقًا، فَأَنْتَ أَجَلُّ فِي عَيْنِي مِنْ أَنْ أَرُدَّ عَلَيْكَ، وَإِنْ كُنْتَ كَاذِبًا، فَأَنْتَ أَحْقَرُ مِنْ أَنْ أُكَلِّمَكَ.
وَأَمَّا كُفْرُ الشَّكِّ فَإِنَّهُ لَا يَجْزِمُ بِصِدْقِهِ وَلَا يُكَذِّبُهُ، بَلْ يَشُكُّ فِي أَمْرِهِ، وَهَذَا لَا يَسْتَمِرُّ شَكُّهُ إِلَّا إِذَا أَلْزَمَ نَفْسَهُ الْإِعْرَاضَ عَنِ النَّظَرِ فِي آيَاتِ صِدْقِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُمْلَةً، فَلَا يَسْمَعُهَا وَلَا يَلْتَفِتُ إِلَيْهَا، وَأَمَّا مَعَ الْتِفَاتِهِ إِلَيْهَا، وَنَظَرِهِ فِيهَا فَإِنَّهُ لَا يَبْقَى مَعَهُ شَكٌّ، لِأَنَّهَا مُسْتَلْزِمَةٌ لِلصِّدْقِ، وَلَا سِيَّمَا بِمَجْمُوعِهَا، فَإِنَّ دَلَالَتَهَا عَلَى الصِّدْقِ كَدَلَالَةِ الشَّمْسِ عَلَى النَّهَارِ.
وَأَمَّا كُفْرُ النِّفَاقِ فَهُوَ أَنْ يُظْهِرَ بِلِسَانِهِ الْإِيمَانَ، وَيَنْطَوِيَ بِقَلْبِهِ عَلَى التَّكْذِيبِ، فَهَذَا هُوَ النِّفَاقُ الْأَكْبَرُ، وَسَيَأْتِي بَيَانُ أَقْسَامِهِ إِنْ شَاءَ اللَّهُ تَعَالَى.

[فَصْلٌ الْجُحُودُ نَوْعَانِ مُطْلَقٌ وَمُقَيَّدٌ]
فَصْلٌ
وَكُفْرُ الْجَحُودِ نَوْعَانِ: كُفْرٌ مُطَلَقٌ عَامٌّ، وَكُفْرٌ مُقَيَّدٌ خَاصٌّ.
فَالْمُطْلَقُ: أَنْ يَجْحَدَ جُمْلَةَ مَا أَنْزَلَهُ اللَّهُ، وَإِرْسَالَهُ الرَّسُولَ.
وَالْخَاصُّ الْمُقَيَّدُ أَنْ يَجْحَدَ فَرْضًا مِنْ فُرُوضِ الْإِسْلَامِ، أَوْ تَحْرِيمَ مُحَرَّمٍ مِنْ مُحَرَّمَاتِهِ، أَوْ صِفَةٍ وَصَفَ اللَّهُ بِهَا نَفْسَهُ، أَوْ خَبَرًا أَخْبَرَ اللَّهُ بِهِ، عَمْدًا، أَوْ تَقْدِيمًا لِقَوْلِ مَنْ خَالَفَهُ عَلَيْهِ لِغَرَضٍ مِنَ الْأَغْرَاضِ.

(1/347)

وَأَمَّا جَحْدُ ذَلِكَ جَهْلًا، أَوْ تَأْوِيلًا يُعْذَرُ فِيهِ صَاحِبُهُ فَلَا يُكَفَّرُ صَاحِبُهُ بِهِ، كَحَدِيثِ الَّذِي جَحَدَ قُدْرَةَ اللَّهِ عَلَيْهِ وَأَمَرَ أَهْلَهُ أَنْ يَحْرِقُوهُ وَيَذْرُوهُ فِي الرِّيحِ، وَمَعَ هَذَا فَقَدْ غَفَرَ اللَّهُ لَهُ، وَرَحِمَهُ لِجَهْلِهِ، إِذْ كَانَ ذَلِكَ الَّذِي فَعَلَهُ مَبْلَغَ عِلْمِهِ، وَلَمْ يَجْحَدْ قُدْرَةَ اللَّهِ عَلَى إِعَادَتِهِ عِنَادًا أَوْ تَكْذِيبًا.

[فَصْلٌ الشِّرْكُ نَوْعَانِ أَكْبَرُ وَأَصْغَرُ]
فَصْلٌ الشِّرْكُ
وَأَمَّا الشِّرْكُ، فَهُوَ نَوْعَانِ: أَكْبَرُ وَأَصْغَرُ، فَالْأَكْبَرُ لَا يَغْفِرُهُ اللَّهُ إِلَّا بِالتَّوْبَةِ مِنْهُ، وَهُوَ أَنْ يَتَّخِذَ مِنْ دُونِ اللَّهِ نِدًّا، يُحِبُّهُ كَمَا يُحِبُّ اللَّهَ، وَهُوَ الشِّرْكُ الَّذِي تَضَمَّنَ تَسْوِيَةَ آلِهَةِ الْمُشْرِكِينَ بِرَبِّ الْعَالَمِينَ، وَلِهَذَا قَالُوا لِآلِهَتِهِمْ فِي النَّارِ {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] مَعَ إِقْرَارِهِمْ بِأَنَّ اللَّهَ وَحْدَهُ خَالِقُ كُلِّ شَيْءٍ، وَرَبُّهُ وَمَلِيكُهُ، وَأَنَّ آلِهَتَهُمْ لَا تَخْلُقُ وَلَا تُرْزَقُ، وَلَا تُحْيِي وَلَا تُمِيتُ، وَإِنَّمَا كَانَتْ هَذِهِ التَّسْوِيَةُ فِي الْمَحَبَّةِ وَالتَّعْظِيمِ وَالْعِبَادَةِ كَمَا هُوَ حَالُ أَكْثَرِ مُشْرِكِي الْعَالَمِ، بَلْ كُلُّهُمْ يُحِبُّونَ مَعْبُودَاتِهِمْ وَيُعَظِّمُونَهَا وَيُوَالُونَهَا مِنْ دُونِ اللَّهِ، وَكَثِيرٌ مِنْهُمْ - بَلْ أَكْثَرُهُمْ - يُحِبُّونَ آلِهَتَهُمْ أَعْظَمَ مِنْ مَحَبَّةِ اللَّهِ، وَيَسْتَبْشِرُونَ بِذِكْرِهِمْ أَعْظَمَ مِنِ اسْتِبْشَارِهِمْ إِذَا ذُكِرَ اللَّهُ وَحْدَهُ، وَيَغْضَبُونَ لِمُنْتَقِصِ مَعْبُودِيهِمْ وَآلِهَتِهِمْ - مِنَ الْمَشَايِخِ - أَعْظَمَ مِمَّا يَغْضَبُونَ إِذَا انْتَقَصَ أَحَدٌ رَبَّ الْعَالَمِينَ، وَإِذَا انْتُهِكَتْ حُرْمَةٌ مِنْ حُرُمَاتِ آلِهَتِهِمْ وَمَعْبُودَاتِهِمْ غَضِبُوا غَضَبَ اللَّيْثِ إِذَا حَرِدَ، وَإِذَا انْتُهِكَتْ حُرُمَاتُ اللَّهِ لَمْ يَغْضَبُوا لَهَا، بَلْ إِذَا قَامَ الْمُنْتَهِكُ لَهَا بِإِطْعَامِهِمْ شَيْئًا رَضُوا عَنْهُ، وَلَمْ تَتَنَكَّرْ لَهُ قُلُوبُهُمْ، وَقَدْ شَاهَدْنَا هَذَا نَحْنُ وَغَيْرُنَا مِنْهُمْ جَهْرَةً، وَتَرَى أَحَدَهُمْ قَدِ اتَّخَذَ ذِكْرَ إِلَهِهِ وَمَعْبُودِهِ مِنْ دُونِ اللَّهِ عَلَى لِسَانِهِ دَيْدَنًا لَهُ إِنْ قَامَ وَإِنْ قَعَدَ، وَإِنْ عَثَرَ وَإِنْ مَرِضَ وَإِنِ اسْتَوْحَشَ، فَذِكْرُ إِلَهِهِ وَمَعْبُودِهِ مِنْ دُونِ اللَّهِ هُوَ الْغَالِبُ عَلَى قَلْبِهِ وَلِسَانِهِ، وَهُوَ لَا يُنْكِرُ ذَلِكَ، وَيَزْعُمُ أَنَّهُ بَابُ حَاجَتِهِ إِلَى اللَّهِ، وَشَفِيعُهُ عِنْدَهُ، وَوَسِيلَتُهُ إِلَيْهِ.
وَهَكَذَا كَانَ عُبَّادُ الْأَصْنَامِ سَوَاءً، وَهَذَا الْقَدْرُ هُوَ الَّذِي قَامَ بِقُلُوبِهِمْ، وَتَوَارَثَهُ الْمُشْرِكُونَ بِحَسَبِ اخْتِلَافِ آلِهَتِهِمْ، فَأُولَئِكَ كَانَتْ آلِهَتُهُمْ مِنَ الْحَجَرِ وَغَيْرُهُمُ اتَّخَذُوهَا مِنَ

(1/348)

الْبَشَرِ، قَالَ اللَّهُ تَعَالَى، حَاكِيًا عَنْ أَسْلَافِ هَؤُلَاءِ الْمُشْرِكِينَ {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} [الزمر: 3] ثُمَّ شَهِدَ عَلَيْهِمْ بِالْكُفْرِ وَالْكَذِبِ، وَأَخْبَرَ أَنَّهُ لَا يَهْدِيهِمْ فَقَالَ {إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] .
فَهَذِهِ حَالُ مَنِ اتَّخَذَ مِنْ دُونِ اللَّهِ وَلِيًّا، يَزْعُمُ أَنَّهُ يُقَرِّبُهُ إِلَى اللَّهِ، وَمَا أَعَزَّ مَنْ يَخْلُصُ مِنْ هَذَا؟ بَلْ مَا أَعَزَّ مَنْ لَا يُعَادِي مَنْ أَنْكَرَهُ! .
وَالَّذِي فِي قُلُوبِ هَؤُلَاءِ الْمُشْرِكِينَ وَسَلَفِهِمْ أَنَّ آلِهَتَهُمْ تَشْفَعُ لَهُمْ عِنْدَ اللَّهِ، وَهَذَا عَيْنُ الشِّرْكِ، وَقَدْ أَنْكَرَ اللَّهُ عَلَيْهِمْ ذَلِكَ فِي كِتَابِهِ وَأَبْطَلَهُ، وَأَخْبَرَ أَنَّ الشَّفَاعَةَ كُلَّهَا لَهُ، وَأَنَّهُ لَا يَشْفَعُ عِنْدَهُ أَحَدٌ إِلَّا لِمَنْ أَذِنَ اللَّهُ أَنْ يَشْفَعَ فِيهِ، وَرَضِيَ قَوْلَهُ وَعَمَلَهُ، وَهُمْ أَهْلُ التَّوْحِيدِ، الَّذِينَ لَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ، فَإِنَّهُ سُبْحَانَهُ يَأْذَنُ لِمَنْ شَاءَ فِي الشَّفَاعَةِ لَهُمْ، حَيْثُ لَمْ يَتَّخِذْهُمْ شُفَعَاءَ مِنْ دُونِهِ، فَيَكُونُ أَسْعَدَ النَّاسِ بِشَفَاعَةِ مَنْ يَأْذَنُ اللَّهُ لَهُ صَاحِبُ التَّوْحِيدِ الَّذِي لَمْ يَتَّخِذْ شَفِيعًا مِنْ دُونِ اللَّهِ رَبِّهِ وَمَوْلَاهُ.
وَالشَّفَاعَةُ الَّتِي أَثْبَتَهَا اللَّهُ وَرَسُولُهُ هِيَ الشَّفَاعَةُ الصَّادِرَةُ عَنْ إِذْنِهِ لِمَنْ وَحَّدَهُ، وَالَّتِي نَفَاهَا اللَّهُ هِيَ الشَّفَاعَةُ الشِّرْكِيَّةُ، الَّتِي فِي قُلُوبِ الْمُشْرِكِينَ، الْمُتَّخِذِينَ مِنْ دُونِ اللَّهِ شُفَعَاءَ، فَيُعَامَلُونَ بِنَقِيضِ قَصْدِهِمْ مِنْ شُفَعَائِهِمْ، وَيَفُوزُ بِهَا الْمُوَحِّدُونَ.
وَتَأَمَّلْ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي هُرَيْرَةَ - وَقَدْ سَأَلَهُ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ يَا رَسُولَ اللَّهِ؟ - قَالَ «أَسْعَدُ النَّاسِ بِشَفَاعَتِي مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ خَالِصًا مِنْ قَلْبِهِ» كَيْفَ جَعَلَ أَعْظَمَ الْأَسْبَابِ الَّتِي تُنَالُ بِهَا شَفَاعَتُهُ تَجْرِيدَ التَّوْحِيدِ، عَكْسَ مَا عِنْدَ الْمُشْرِكِينَ أَنَّ الشَّفَاعَةَ تُنَالُ بِاتِّخَاذِهِمْ أَوْلِيَاءَهُمْ شُفَعَاءَ، وَعِبَادَتِهِمْ وَمُوَالَاتِهِمْ مِنْ دُونِ اللَّهِ، فَقَلَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فِي زَعْمِهِمُ الْكَاذِبِ، وَأَخْبَرَ أَنَّ سَبَبَ الشَّفَاعَةِ هُوَ تَجْرِيدُ التَّوْحِيدِ، فَحِينَئِذٍ يَأْذَنُ اللَّهُ لِلشَّافِعِ أَنْ يُشَفَّعَ.
وَمِنْ جَهْلِ الْمُشْرِكِ اعْتِقَادُهُ أَنَّ مَنِ اتَّخَذَهُ وَلِيًّا أَوْ شَفِيعًا أَنَّهُ يَشْفَعُ لَهُ، وَيَنْفَعُهُ عِنْدَ اللَّهِ، كَمَا يَكُونُ خَوَاصُّ الْمُلُوكِ وَالْوُلَاةِ تَنْفَعُ شَفَاعَتُهُمْ مَنْ وَالَاهُمْ، وَلَمْ يَعْلَمُوا أَنَّ اللَّهَ لَا يَشْفَعُ عِنْدَهُ أَحَدٌ إِلَّا بِإِذْنِهِ، وَلَا يَأْذَنُ فِي الشَّفَاعَةِ إِلَّا لِمَنْ رَضِيَ قَوْلَهُ وَعَمَلَهُ، كَمَا قَالَ تَعَالَى

(1/349)

فِي الْفَصْلِ الْأَوَّلِ {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] وَفِي الْفَصْلِ الثَّانِي {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] وَبَقِيَ فَصْلٌ ثَالِثٌ، وَهُوَ أَنَّهُ لَا يَرْضَى مِنَ الْقَوْلِ وَالْعَمَلِ إِلَّا التَّوْحِيدَ، وَاتِّبَاعَ الرَّسُولِ، وَعَنْ هَاتَيْنِ الْكَلِمَتَيْنِ يَسْأَلُ الْأَوَّلِينَ وَالْآخِرِينَ، كَمَا قَالَ أَبُو الْعَالِيَةِ: كَلِمَتَانِ يُسْأَلُ عَنْهُمَا الْأَوَّلُونَ وَالْآخِرُونَ: مَاذَا كُنْتُمْ تَعْبُدُونَ؟ وَمَاذَا أَجَبْتُمُ الْمُرْسَلِينَ؟ .
فَهَذِهِ ثَلَاثَةُ أُصُولٍ، تَقْطَعُ شَجَرَةَ الشِّرْكِ مِنْ قَلْبِ مَنْ وَعَاهَا وَعَقَلَهَا لَا شَفَاعَةَ إِلَّا بِإِذْنِهِ، وَلَا يَأْذَنُ إِلَّا لِمَنْ رَضِيَ قَوْلَهُ وَعَمَلَهُ، وَلَا يَرْضَى مِنَ الْقَوْلِ وَالْعَمَلِ إِلَّا تَوْحِيدَهُ، وَاتِّبَاعَ رَسُولِهِ، فَاللَّهُ تَعَالَى لَا يَغْفِرُ شِرْكَ الْعَادِلِينَ بِهِ غَيْرَهُ، كَمَا قَالَ تَعَالَى {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] وَأَصَحُّ الْقَوْلَيْنِ أَنَّهُمْ يَعْدِلُونَ بِهِ غَيْرَهُ فِي الْعِبَادَةِ وَالْمُوَالَاةِ وَالْمَحَبَّةِ، كَمَا فِي الْآيَةِ الْأُخْرَى {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] وَكَمَا فِي آيَةِ الْبَقَرَةِ {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] .
وَتَرَى الْمُشْرِكَ يُكَذِّبُ حَالَهُ وَعَمَلَهُ قَوْلُهُ، فَإِنَّهُ يَقُولُ: لَا نُحِبُّهُمْ كَحُبِّ اللَّهِ، وَلَا نُسَوِّيهِمْ بِاللَّهِ، ثُمَّ يَغْضَبُ لَهُمْ وَلِحُرُمَاتِهِمْ - إِذَا انْتُهِكَتْ - أَعْظَمَ مِمَّا يَغْضَبُ لِلَّهِ، وَيَسْتَبْشِرُ بِذِكْرِهِمْ، وَيَتَبَشْبَشُ بِهِ، سِيَّمَا إِذَا ذُكِرَ عَنْهُمْ مَا لَيْسَ فِيهِمْ مِنْ إِغَاثَةِ اللَّهَفَاتِ، وَكَشْفِ الْكُرُبَاتِ، وَقَضَاءِ الْحَاجَاتِ، وَأَنَّهُمُ الْبَابُ بَيْنَ اللَّهِ وَبَيْنَ عِبَادِهِ، فَإِنَّكَ تَرَى الْمُشْرِكَ يَفْرَحُ وَيُسَرُّ وَيَحِنُّ قَلْبُهُ، وَتَهِيجُ مِنْهُ لَوَاعِجُ التَّعْظِيمِ وَالْخُضُوعِ لَهُمْ وَالْمُوَالَاةِ، وَإِذَا ذَكَرْتَ لَهُ اللَّهَ وَحْدَهُ، وَجَرَّدْتَ تَوْحِيدَهُ لَحِقَتْهُ وَحْشَةٌ، وَضِيقٌ، وَحَرَجٌ وَرَمَاكَ بِنَقْصِ الْإِلَهِيَّةِ الَّتِي لَهُ، وَرُبَّمَا عَادَاكَ.
رَأَيْنَا وَاللَّهِ مِنْهُمْ هَذَا عِيَانًا، وَرَمَوْنَا بِعَدَاوَتِهِمْ، وَبَغَوْا لَنَا الْغَوَائِلَ، وَاللَّهُ مُخْزِيهِمْ فِي الدُّنْيَا وَالْآخِرَةِ، وَلَمْ تَكُنْ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا، كَمَا قَالَ إِخْوَانُهُمْ: عَابَ آلِهَتَنَا، فَقَالَ هَؤُلَاءِ: تَنَقَّصْتُمْ مَشَايِخَنَا، وَأَبْوَابَ حَوَائِجِنَا إِلَى اللَّهِ، وَهَكَذَا قَالَ النَّصَارَى لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لَمَّا قَالَ لَهُمْ: إِنَّ الْمَسِيحَ عَبْدُ اللَّهِ، قَالُوا: تَنَقَّصْتَ الْمَسِيحَ وَعِبْتَهُ، وَهَكَذَا قَالَ أَشْبَاهُ الْمُشْرِكِينَ لِمَنْ مَنَعَ اتِّخَاذَ الْقُبُورِ أَوْثَانًا تُعْبَدُ، وَمَسَاجِدَ تُقْصَدُ، وَأَمَرَ بِزِيَارَتِهَا عَلَى الْوَجْهِ الَّذِي أَذِنَ اللَّهُ فِيهِ وَرَسُولُهُ، قَالُوا: تَنَقَّصْتَ أَصْحَابَهَا.

(1/350)

فَانْظُرْ إِلَى هَذَا التَّشَابُهِ بَيْنَ قُلُوبِهِمْ، حَتَّى كَأَنَّهُمْ قَدْ تَوَاصَوْا بِهِ {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف: 17] .
وَقَدْ قَطَعَ اللَّهُ تَعَالَى كُلَّ الْأَسْبَابِ الَّتِي تَعَلَّقَ بِهَا الْمُشْرِكُونَ جَمِيعًا، قَطْعًا يَعْلَمُ مَنْ تَأَمَّلَهُ وَعَرَفَهُ أَنَّ مَنِ اتَّخَذَ مِنْ دُونِ اللَّهِ وَلِيًّا، أَوْ شَفِيعًا، فَهُوَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ فَقَالَ تَعَالَى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22 - 23] .
فَالْمُشْرِكُ إِنَّمَا يَتَّخِذُ مَعْبُودَهُ لِمَا يَعْتَقِدُ أَنَّهُ يَحْصُلُ لَهُ بِهِ مِنَ النَّفْعِ، وَالنَّفْعُ لَا يَكُونُ إِلَّا مِمَّنْ فِيهِ خَصْلَةٌ مِنْ هَذِهِ الْأَرْبَعِ إِمَّا مَالِكٌ لِمَا يُرِيدُهُ عِبَادُهُ مِنْهُ، فَإِنْ لَمْ يَكُنْ مَالِكًا كَانَ شَرِيكًا لِلْمَالِكِ، فَإِنْ لَمْ يَكُنْ شَرِيكًا لَهُ كَانَ مُعِينًا لَهُ وَظَهِيرًا، فَإِنْ لَمْ يَكُنْ مُعِينًا وَلَا ظَهِيرًا كَانَ شَفِيعًا عِنْدَهُ.
فَنَفَى سُبْحَانَهُ الْمَرَاتِبَ الْأَرْبَعَ نَفْيًا مُتَرَتِّبًا، مُتَنَقِّلًا مِنَ الْأَعْلَى إِلَى مَا دُونَهُ، فَنَفَى الْمِلْكَ، وَالشِّرْكَةَ، وَالْمُظَاهَرَةَ، وَالشَّفَاعَةَ، الَّتِي يَظُنُّهَا الْمُشْرِكُ، وَأَثْبَتَ شَفَاعَةً لَا نَصِيبَ فِيهَا لِمُشْرِكٍ، وَهِيَ الشَّفَاعَةُ بِإِذْنِهِ.
فَكَفَى بِهَذِهِ الْآيَةِ نُورًا، وَبُرْهَانًا وَنَجَاةً، وَتَجْرِيدًا لِلتَّوْحِيدِ، وَقَطْعًا لِأُصُولِ الشِّرْكِ وَمُوَدَّاهُ لِمَنْ عَقَلَهَا، وَالْقُرْآنُ مَمْلُوءٌ مِنْ أَمْثَالِهَا وَنَظَائِرِهَا، وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْعُرُونَ بِدُخُولِ الْوَاقِعِ تَحْتَهُ، وَتَضَمُّنِهِ لَهُ، وَيَظُنُّونَهُ فِي نَوْعٍ وَفِي قَوْمٍ قَدْ خَلَوْا مِنْ قَبْلُ وَلَمْ يُعْقِبُوا وَارِثًا، وَهَذَا هُوَ الَّذِي يَحُولُ بَيْنَ الْقَلْبِ وَبَيْنَ فَهْمِ الْقُرْآنِ.
وَلَعَمْرُ اللَّهِ إِنْ كَانَ أُولَئِكَ قَدْ خَلَوْا، فَقَدْ وَرِثَهُمْ مَنْ هُوَ مِثْلُهُمْ، أَوْ شَرٌّ مِنْهُمْ، أَوْ دُونَهُمْ، وَتَنَاوُلُ الْقُرْآنِ لَهُمْ كَتَنَاوُلِهِ لِأُولَئِكَ، وَلَكِنَّ الْأَمْرَ كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: إِنَّمَا تُنْقَضُ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً، إِذَا نَشَأَ فِي الْإِسْلَامِ مَنْ لَا يَعْرِفُ الْجَاهِلِيَّةَ.
وَهَذَا لِأَنَّهُ إِذَا لَمْ يَعْرِفِ الْجَاهِلِيَّةَ وَالشِّرْكَ، وَمَا عَابَهُ الْقُرْآنُ وَذَمَّهُ وَقَعَ فِيهِ وَأَقَرَّهُ، وَدَعَا إِلَيْهِ وَصَوَّبَهُ وَحَسَّنَهُ، وَهُوَ لَا يَعْرِفُ أَنَّهُ هُوَ الَّذِي كَانَ عَلَيْهِ أَهْلُ الْجَاهِلِيَّةِ، أَوْ

(1/351)

نَظِيرُهُ، أَوْ شَرٌّ مِنْهُ، أَوْ دُونَهُ، فَيَنْقُضُ بِذَلِكَ عُرَى الْإِسْلَامِ عَنْ قَلْبِهِ، وَيَعُودُ الْمَعْرُوفُ مُنْكَرًا، وَالْمُنْكَرُ مَعْرُوفًا، وَالْبِدْعَةُ سُنَّةً، وَالسُّنَّةُ بِدْعَةً، وَيَكْفُرُ الرَّجُلُ بِمَحْضِ الْإِيمَانِ وَتَجْرِيدِ التَّوْحِيدِ، وَيُبَدَّعُ بِتَجْرِيدِ مُتَابَعَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُفَارَقَةِ الْأَهْوَاءِ وَالْبِدَعِ، وَمَنْ لَهُ بَصِيرَةٌ وَقَلْبٌ حَيٌّ يَرَى ذَلِكَ عِيَانًا، وَاللَّهُ الْمُسْتَعَانُ.

فَصْلٌ وَأَمَّا الشِّرْكُ الْأَصْغَرُ فَكَيَسِيرِ الرِّيَاءِ، وَالتَّصَنُّعِ لِلْخَلْقِ، وَالْحَلِفِ بِغَيْرِ اللَّهِ، كَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ» وَقَوْلِ الرَّجُلِ لِلرَّجُلِ: مَا شَاءَ اللَّهُ وَشِئْتَ، وَهَذَا مِنَ اللَّهِ وَمِنْكَ، وَإِنَّا بِاللَّهِ وَبِكَ، وَمَا لِي إِلَّا اللَّهُ وَأَنْتَ، وَأَنَا مُتَوَكِّلٌ عَلَى اللَّهِ وَعَلَيْكَ، وَلَوْلَا أَنْتَ لَمْ يَكُنْ كَذَا وَكَذَا، وَقَدْ يَكُونُ هَذَا شِرْكًا أَكْبَرَ، بِحَسَبِ قَائِلِهِ وَمَقْصِدِهِ، وَصَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ قَالَ لِرَجُلٍ قَالَ لَهُ مَا شَاءَ اللَّهُ وَمَا شِئْتَ: أَجَعَلْتَنِي لِلَّهِ نِدًّا؟ قُلْ: مَا شَاءَ اللَّهُ وَحْدَهُ» وَهَذَا اللَّفْظُ أَخَفُّ مِنْ غَيْرِهِ مِنَ الْأَلْفَاظِ.
وَمِنْ أَنْوَاعِ الشِّرْكِ سُجُودُ الْمُرِيدِ لِلشَّيْخِ، فَإِنَّهُ شِرْكٌ مِنَ السَّاجِدِ وَالْمَسْجُودِ لَهُ، وَالْعَجَبُ أَنَّهُمْ يَقُولُونَ: لَيْسَ هَذَا بِسُجُودٍ، وَإِنَّمَا هُوَ وَضْعُ الرَّأْسِ قُدَّامَ الشَّيْخِ احْتِرَامًا وَتَوَاضُعًا، فَيُقَالُ لِهَؤُلَاءِ: وَلَوْ سَمَّيْتُمُوهُ مَا سَمَّيْتُمُوهُ، فَحَقِيقَةُ السُّجُودِ وَضْعُ الرَّأْسِ لِمَنْ يُسْجَدُ لَهُ، وَكَذَلِكَ السُّجُودُ لِلصَّنَمِ، وَلِلشَّمْسِ، وَلِلنَّجْمِ، وَلِلْحَجَرِ، كُلُّهُ وَضْعُ الرَّأْسِ قُدَّامَهُ.
وَمِنْ أَنْوَاعِهِ رُكُوعُ الْمُتَعَمِّمِينَ بَعْضِهِمْ لِبَعْضٍ عِنْدِ الْمُلَاقَاةِ، وَهَذَا سُجُودٌ فِي اللُّغَةِ، وَبِهِ فُسِّرَ قَوْلُهُ تَعَالَى {ادْخُلُوا الْبَابَ سُجَّدًا} [النساء: 154] أَيْ مُنْحَنِينَ، وَإِلَّا فَلَا يُمْكِنُ الدُّخُولُ بِالْجَبْهَةِ عَلَى الْأَرْضِ، وَمِنْهُ قَوْلُ الْعَرَبِ: سَجَدَتِ الْأَشْجَارُ، إِذَا أَمَالَتْهَا الرِّيحُ.
وَمِنْ أَنْوَاعِهِ حَلْقُ الرَّأْسِ لِلشَّيْخِ، فَإِنَّهُ تَعَبُّدٌ لِغَيْرِ اللَّهِ، وَلَا يُتَعَبَّدُ بِحَلْقِ الرَّأْسِ إِلَّا فِي النُّسُكِ لِلَّهِ خَاصَّةً.

(1/352)

وَمِنْ أَنْوَاعِهِ التَّوْبَةُ لِلشَّيْخِ، فَإِنَّهَا شِرْكٌ عَظِيمٌ، فَإِنَّ التَّوْبَةَ لَا تَكُونُ إِلَّا لِلَّهِ، كَالصَّلَاةِ، وَالصِّيَامِ، وَالْحَجِّ، وَالنُّسُكِ، فَهِيَ خَالِصُ حَقِّ اللَّهِ.
وَفِي الْمُسْنَدِ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِأَسِيرٍ، فَقَالَ: اللَّهُمَّ إِنِّي أَتُوبُ إِلَيْكَ، وَلَا أَتُوبُ إِلَى مُحَمَّدٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: عَرَفَ الْحَقَّ لِأَهْلِهِ» .
فَالتَّوْبَةُ عِبَادَةٌ لَا تَنْبَغِي إِلَّا لِلَّهِ، كَالسُّجُودِ وَالصِّيَامِ.
وَمِنْ أَنْوَاعِهِ: النَّذْرُ لِغَيْرِ اللَّهِ، فَإِنَّهُ شِرْكٌ، وَهُوَ أَعْظَمُ مِنَ الْحَلِفِ بِغَيْرِ اللَّهِ، فَإِذَا كَانَ مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ فَكَيْفَ بِمَنْ نَذَرَ لِغَيْرِ اللَّهِ؟ مَعَ أَنَّ فِي السُّنَنِ مِنْ حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «النَّذْرُ حَلْفَةٌ» .
وَمِنْ أَنْوَاعِهِ: الْخَوْفُ مِنْ غَيْرِ اللَّهِ، وَالتَّوَكُّلُ عَلَى غَيْرِ اللَّهِ، وَالْعَمَلُ لِغَيْرِ اللَّهِ، وَالْإِنَابَةُ وَالْخُضُوعُ، وَالذُّلُّ لِغَيْرِ اللَّهِ، وَابْتِغَاءُ الرِّزْقِ مِنْ عِنْدِ غَيْرِهِ، وَحَمَدُ غَيْرِهِ عَلَى مَا أَعْطَى، وَالْغُنْيَةُ بِذَلِكَ عَنْ حَمْدِهِ سُبْحَانَهُ، وَالذَّمُّ وَالسَّخَطُ عَلَى مَا لَمْ يَقْسِمْهُ، وَلَمْ يَجْرِ بِهِ الْقَدَرُ، وَإِضَافَةُ نِعَمِهِ إِلَى غَيْرِهِ، وَاعْتِقَادُ أَنْ يَكُونَ فِي الْكَوْنِ مَا لَا يَشَاؤُهُ.
وَمِنْ أَنْوَاعِهِ طَلَبُ الْحَوَائِجِ مِنَ الْمَوْتَى، وَالِاسْتِغَاثَةُ بِهِمْ، وَالتَّوَجُّهُ إِلَيْهِمْ.
وَهَذَا أَصْلُ شِرْكِ الْعَالَمِ، فَإِنَّ الْمَيِّتَ قَدِ انْقَطَعَ عَمَلُهُ، وَهُوَ لَا يَمْلِكُ لِنَفْسِهِ ضَرَّا وَلَا نَفْعًا، فَضْلًا عَمَّنِ اسْتَغَاثَ بِهِ وَسَأَلَهُ قَضَاءَ حَاجَتِهِ، أَوْ سَأَلَهُ أَنْ يَشْفَعَ لَهُ إِلَى اللَّهِ فِيهَا، وَهَذَا مِنْ جَهْلِهِ بِالشَّافِعِ وَالْمَشْفُوعِ لَهُ عِنْدَهُ، كَمَا تَقَدَّمَ، فَإِنَّهُ لَا يَقْدِرُ أَنْ يَشْفَعَ لَهُ عِنْدَ اللَّهِ إِلَّا بِإِذْنِهِ، وَاللَّهُ لَمْ يَجْعَلِ اسْتِغَاثَتَهُ وَسُؤَالَهُ سَبَبًا لِإِذْنِهِ، وَإِنَّمَا السَّبَبُ لِإِذْنِهِ كَمَالُ التَّوْحِيدِ، فَجَاءَ هَذَا الْمُشْرِكُ بِسَبَبٍ يَمْنَعُ الْإِذْنَ، وَهُوَ بِمَنْزِلَةِ مَنِ اسْتَعَانَ فِي حَاجَةٍ بِمَا يَمْنَعُ حُصُولَهَا، وَهَذِهِ حَالَةُ كُلِّ مُشْرِكٍ، وَالْمَيِّتُ مُحْتَاجٌ إِلَى مَنْ يَدْعُو لَهُ، وَيَتَرَحَّمُ عَلَيْهِ، وَيَسْتَغْفِرُ لَهُ، كَمَا أَوْصَانَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا زُرْنَا قُبُورَ الْمُسْلِمِينَ أَنْ نَتَرَحَّمَ عَلَيْهِمْ، وَنَسْأَلَ لَهُمُ الْعَافِيَةَ وَالْمَغْفِرَةَ،

(1/353)

فَعَكَسَ الْمُشْرِكُونَ هَذَا، وَزَارُوهُمْ زِيَارَةَ الْعِبَادَةِ، وَاسْتِقْضَاءِ الْحَوَائِجِ، وَالِاسْتِغَاثَةِ بِهِمْ، وَجَعَلُوا قُبُورَهُمْ أَوْثَانًا تُعْبَدُ، وَسَمَّوْا قَصْدَهَا حَجًّا، وَاتَّخَذُوا عِنْدَهَا الْوَقْفَةَ وَحَلَقَ الرَّأْسِ، فَجَمَعُوا بَيْنَ الشِّرْكِ بِالْمَعْبُودِ الْحَقِّ، وَتَغْيِيرِ دِينِهِ، وَمُعَادَاةِ أَهْلِ التَّوْحِيدِ، وَنِسْبَةِ أَهْلِهِ إِلَى التَّنَقُّصِ لِلْأَمْوَاتِ، وَهُمْ قَدْ تَنَقَّصُوا الْخَالِقَ بِالشِّرْكِ، وَأَوْلِيَاءَهُ الْمُوَحِّدِينَ لَهُ، الَّذِينَ لَمْ يُشْرِكُوا بِهِ شَيْئًا بِذَمِّهِمْ وَعَيْبِهِمْ وَمُعَادَاتِهِمْ، وَتَنَقَّصُوا مَنْ أَشْرَكُوا بِهِ غَايَةَ التَّنَقُّصِ، إِذْ ظَنُّوا أَنَّهُمْ رَاضُونَ مِنْهُمْ بِهَذَا، وَأَنَّهُمْ أَمَرُوهُمْ بِهِ، وَأَنَّهُمْ يُوَالُونَهُمْ عَلَيْهِ، وَهَؤُلَاءِ هُمْ أَعْدَاءُ الرُّسُلِ وَالتَّوْحِيدِ فِي كُلِّ زَمَانٍ وَمَكَانٍ، وَمَا أَكْثَرَ الْمُسْتَجِيبِينَ لَهُمْ! وَلِلَّهِ خَلِيلُهُ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ حَيْثُ يَقُولُ {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ - رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إبراهيم: 35 - 36] .
وَمَا نَجَا مِنْ شَرَكِ هَذَا الشِّرْكِ الْأَكْبَرِ إِلَّا مَنْ جَرَّدَ تَوْحِيدَهُ لِلَّهِ، وَعَادَى الْمُشْرِكِينَ فِي اللَّهِ، وَتَقَرَّبَ بِمَقْتِهِمْ إِلَى اللَّهِ، وَاتَّخَذَ اللَّهَ وَحْدَهُ وَلِيَّهُ وَإِلَهَهُ وَمَعْبُودَهُ، فَجَرَّدَ حُبَّهُ لِلَّهِ، وَخَوْفَهُ لِلَّهِ، وَرَجَاءَهُ لِلَّهِ، وَذُلَّهُ لِلَّهِ، وَتَوَكُّلَهُ عَلَى اللَّهِ، وَاسْتِعَانَتَهُ بِاللَّهِ، وَالْتِجَاءَهُ إِلَى اللَّهِ، وَاسْتِغَاثَتَهُ بِاللَّهِ، وَأَخْلَصَ قَصْدَهُ لِلَّهِ، مُتَّبِعًا لِأَمْرِهِ، مُتَطَلِّبًا لِمَرْضَاتِهِ، إِذَا سَأَلَ سَأَلَ اللَّهَ، وَإِذَا اسْتَعَانَ اسْتَعَانَ بِاللَّهِ، وَإِذَا عَمِلَ عَمِلَ لِلَّهِ، فَهُوَ لِلَّهِ، وَبِاللَّهِ، وَمَعَ اللَّهِ.
وَالشِّرْكُ أَنْوَاعٌ كَثِيرَةٌ، لَا يُحْصِيهَا إِلَّا اللَّهُ.
وَلَوْ ذَهَبْنَا نَذْكُرُ أَنْوَاعَهُ لَاتَّسَعَ الْكَلَامُ أَعْظَمَ اتِّسَاعٍ، وَلَعَلَّ اللَّهَ أَنْ يُسَاعِدَ بِوَضْعِ كِتَابٍ فِيهِ، وَفِي أَقْسَامِهِ، وَأَسْبَابِهِ وَمَبَادِيهِ، وَمَضَرَّتِهِ، وَمَا يَنْدَفِعُ بِهِ.
فَإِنَّ الْعَبْدَ إِذَا نَجَا مِنْهُ وَمِنَ التَّعْطِيلِ وَهُمَا الدَّاءَانِ اللَّذَانِ هَلَكَتْ بِهِمَا الْأُمَمُ فَمَا بَعْدَهُمَا أَيْسَرُ مِنْهُمَا، وَإِنْ هَلَكَ بِهِمَا فَبِسَبِيلِ مَنْ هَلَكَ، وَلَا آسَى عَلَى الْهَالِكِينَ.

[فَصْلُ النِّفَاقِ]
وَأَمَّا النِّفَاقُ: فَالدَّاءُ الْعُضَالُ الْبَاطِنُ، الَّذِي يَكُونُ الرَّجُلُ مُمْتَلِئًا مِنْهُ، وَهُوَ لَا يَشْعُرُ، فَإِنَّهُ أَمْرٌ خَفِيٌّ عَلَى النَّاسِ، وَكَثِيرًا مَا يَخْفَى عَلَى مَنْ تَلَبَّسَ بِهِ، فَيَزْعُمُ أَنَّهُ مُصْلِحٌ وَهُوَ مُفْسِدٌ.
وَهُوَ نَوْعَانِ: أَكْبَرُ، وَأَصْغَرُ.

(1/354)

فَالْأَكْبَرُ يُوجِبُ الْخُلُودَ فِي النَّارِ فِي دَرْكِهَا الْأَسْفَلِ، وَهُوَ أَنْ يُظْهِرَ لِلْمُسْلِمِينَ إِيمَانَهُ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ، وَهُوَ فِي الْبَاطِنِ مُنْسَلِخٌ مِنْ ذَلِكَ كُلِّهِ مُكَذِّبٌ بِهِ، لَا يُؤْمِنُ بِأَنَّ اللَّهَ تَكَلَّمَ بِكَلَامٍ أَنْزَلَهُ عَلَى بَشَرٍ جَعَلَهَ رَسُولًا لِلنَّاسِ، يَهْدِيهِمْ بِإِذْنِهِ، وَيُنْذِرُهُمْ بَأْسَهُ، وَيُخَوِّفُهُمْ عِقَابَهُ.
وَقَدْ هَتَكَ اللَّهُ سُبْحَانَهُ أَسْتَارَ الْمُنَافِقِينَ، وَكَشَفَ أَسْرَارَهُمْ فِي الْقُرْآنِ، وَجَلَّى لِعِبَادِهِ أُمُورَهُمْ، لِيَكُونُوا مِنْهَا وَمِنْ أَهْلِهَا عَلَى حَذَرٍ، وَذَكَرَ طَوَائِفَ الْعَالَمِ الثَّلَاثَةَ فِي أَوَّلِ سُورَةِ الْبَقَرَةِ: الْمُؤْمِنِينَ، وَالْكُفَّارَ، وَالْمُنَافِقِينَ، فَذَكَرَ فِي الْمُؤْمِنِينَ أَرْبَعَ آيَاتٍ، وَفِي الْكُفَّارِ آيَتَيْنِ، وَفِي الْمُنَافِقِينَ ثَلَاثَ عَشْرَةَ آيَةً، لِكَثْرَتِهِمْ وَعُمُومِ الِابْتِلَاءِ بِهِمْ، وَشِدَّةِ فِتْنَتِهِمْ عَلَى الْإِسْلَامِ وَأَهْلِهِ، فَإِنَّ بَلِيَّةَ الْإِسْلَامِ بِهِمْ شَدِيدَةٌ جِدًّا، لِأَنَّهُمْ مَنْسُوبُونُ إِلَيْهِ، وَإِلَى نُصْرَتِهِ وَمُوَالَاتِهِ، وَهُمْ أَعْدَاؤُهُ فِي الْحَقِيقَةِ، يُخْرِجُونَ عَدَاوَتَهُ فِي كُلِّ قَالَبٍ يَظُنُّ الْجَاهِلُ أَنَّهُ عِلْمٌ وَإِصْلَاحٌ، وَهُوَ غَايَةُ الْجَهْلِ وَالْإِفْسَادِ.
فَلِلَّهِ كَمْ مِنْ مَعْقِلٍ لِلْإِسْلَامِ قَدْ هَدَمُوهُ؟ ! وَكَمْ مِنْ حِصْنٍ لَهُ قَدْ قَلَعُوا أَسَاسَهُ وَخَرَّبُوهُ؟ ! وَكَمْ مِنْ عِلْمٍ لَهُ قَدْ طَمَسُوهُ؟ ! وَكَمْ مِنْ لِوَاءٍ لَهُ مَرْفُوعٍ قَدْ وَضَعُوهُ؟ ! وَكَمْ ضَرَبُوا بِمَعَاوِلِ الشُّبَهِ فِي أُصُولِ غِرَاسِهِ لِيَقْلَعُوهَا؟ ! وَكَمْ عَمَّوْا عُيُونَ مَوَارِدِهِ بِآرَائِهِمْ لِيَدْفِنُوهَا وَيَقْطَعُوهَا؟ ! .
فَلَا يَزَالُ الْإِسْلَامُ وَأَهْلُهُ مِنْهُمْ فِي مِحْنَةٍ وَبَلِيَّةٍ، وَلَا يَزَالُ يَطْرُقُهُ مِنْ شُبَهِهِمْ سَرِيَّةٌ بَعْدَ سَرِيَّةٍ، وَيَزْعُمُونَ أَنَّهُمْ بِذَلِكَ مُصْلِحُونَ {أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ} [البقرة: 12] ، {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8] .
اتَّفَقُوا عَلَى مُفَارَقَةِ الْوَحْيِ، فَهُمْ عَلَى تَرْكِ الِاهْتِدَاءِ بِهِ مُجْتَمِعُونَ {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون: 53] ، {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} [الأنعام: 112] وَلِأَجْلِ ذَلِكَ {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} [الفرقان: 30] .
دَرَسَتْ مَعَالِمُ الْإِيمَانِ فِي قُلُوبِهِمْ فَلَيْسُوا يَعْرِفُونَهَا، وَدَثَرَتْ مَعَاهِدُهُ عِنْدَهُمْ فَلَيْسُوا يَعْمُرُونَهَا، وَأَفَلَتْ كَوَاكِبُهُ النَّيِّرَةُ مِنْ قُلُوبِهِمْ فَلَيْسُوا يُحِبُّونَهَا، وَكَسَفَتْ شَمْسُهُ عِنْدَ اجْتِمَاعِ

(1/355)

ظُلَمِ آرَائِهِمْ وَأَفْكَارِهِمْ فَلَيْسُوا يُبْصِرُونَهَا، لَمْ يَقْبَلُوا هُدَى اللَّهِ الَّذِي أَرْسَلَ بِهِ رَسُولَهُ، وَلَمْ يَرْفَعُوا بِهِ رَأْسًا، وَلَمْ يَرَوْا بِالْإِعْرَاضِ عَنْهُ إِلَى آرَائِهِمْ وَأَفْكَارِهِمْ بَأْسًا، خَلَعُوا نُصُوصَ الْوَحْيِ عَنْ سَلْطَنَةِ الْحَقِيقَةِ، وَعَزَلُوهَا عَنْ وِلَايَةِ الْيَقِينِ، وَشَنُّوا عَلَيْهَا غَارَاتِ التَّأْوِيلَاتِ الْبَاطِلَةَ، فَلَا يَزَالُ يَخْرُجُ عَلَيْهَا مِنْهُمْ كَمِينٌ بَعْدَ كَمِينٍ، نَزَلَتْ عَلَيْهِمْ نُزُولَ الضَّيْفِ عَلَى أَقْوَامٍ لِئَامٍ، فَقَابَلُوهَا بِغَيْرِ مَا يَنْبَغِي لَهَا مِنَ الْقَبُولِ وَالْإِكْرَامِ، وَتَلَقَّوْهَا مِنْ بَعِيدٍ، وَلَكِنْ بِالدَّفْعِ فِي الصُّدُورِ مِنْهَا وَالْأَعْجَازِ، وَقَالُوا: مَا لَكَ عِنْدَنَا مِنْ عُبُورٍ وَإِنْ كَانَ لَا بُدَّ فَعَلَى سَبِيلِ الِاجْتِيَازِ، أَعَدُّوا لِدَفْعِهَا أَصْنَافَ الْعُدَدِ وَضُرُوبَ الْقَوَانِينِ، وَقَالُوا لَمَّا حَلَّتْ بِسَاحَتِهِمْ: مَا لَنَا وَلِظَوَاهِرَ لَفْظِيَّةٍ لَا تُفِيدُنَا شَيْئًا مِنَ الْيَقِينِ، وَعَوَامُّهُمْ قَالُوا: حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ خَلَفَنَا مِنَ الْمُتَأَخِّرِينَ، فَإِنَّهُمْ أَعْلَمُ بِهَا مِنَ السَّلَفِ الْمَاضِينَ، وَأَقْوَمُ بِطَرَائِقِ الْحُجَجِ وَالْبَرَاهِينِ، وَأُولَئِكَ غَلَبَتْ عَلَيْهِمُ السَّذَاجَةُ وَسَلَامَةُ الصُّدُورِ، وَلَمْ يَتَفَرَّغُوا لِتَمْهِيدِ قَوَاعِدِ النَّظَرِ، وَلَكِنْ صَرَفُوا هِمَمَهُمْ إِلَى فِعْلِ الْمَأْمُورِ وَتَرْكِ الْمَحْظُورِ، فَطَرِيقَةُ الْمُتَأَخِّرِينَ أَعْلَمُ وَأَحْكَمُ، وَطَرِيقَةُ السَّلَفِ الْمَاضِينَ أَجْهَلُ، لَكِنَّهَا أَسْلَمُ.
أَنْزَلُوا نُصُوصَ السُّنَّةِ وَالْقُرْآنِ مَنْزِلَةَ الْخَلِيفَةِ فِي هَذَا الزَّمَانِ، اسْمُهُ عَلَى السِّكَّةِ وَفِي الْخُطْبَةِ فَوْقَ الْمَنَابِرِ مَرْفُوعٌ، وَالْحُكْمُ النَّافِذُ لِغَيْرِهِ، فَحُكْمُهُ غَيْرُ مَقْبُولٍ وَلَا مَسْمُوعٍ.
لَبِسُوا ثِيَابَ أَهْلِ الْإِيمَانِ عَلَى قُلُوبِ أَهْلِ الزَّيْغِ وَالْخُسْرَانِ، وَالْغِلِّ وَالْكُفْرَانِ، فَالظَّوَاهِرُ ظَوَاهِرُ الْأَنْصَارِ، وَالْبَوَاطِنُ قَدْ تَحَيَّزَتْ إِلَى الْكُفَّارِ، فَأَلْسِنَتُهُمْ أَلْسِنَةُ الْمُسَالِمِينَ، وَقُلُوبُهُمْ قُلُوبُ الْمُحَارِبِينَ، وَيَقُولُونَ {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [البقرة: 8] .
رَأْسُ مَالِهِمُ الْخَدِيعَةُ وَالْمَكْرُ، وَبِضَاعَتُهُمُ الْكَذِبُ وَالْخَتْرُ، وَعِنْدَهُمُ الْعَقْلُ الْمَعِيشِيُّ أَنَّ الْفَرِيقَيْنِ عَنْهُمْ رَاضُونَ، وَهُمْ بَيْنَهُمْ آمِنُونَ {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [البقرة: 9] .
قَدْ نَهَكَتْ أَمْرَاضُ الشُّبُهَاتِ وَالشَّهَوَاتِ قُلُوبَهُمْ فَأَهْلَكَتْهَا، وَغَلَبَتِ الْقُصُودُ السَّيِّئَةُ عَلَى إِرَادَاتِهِمْ وَنِيَّاتِهِمْ فَأَفْسَدَتْهَا، فَفَسَادُهُمْ قَدْ تَرَامَى إِلَى الْهَلَاكِ، فَعَجَزَ عَنْهُ الْأَطِبَّاءُ الْعَارِفُونَ {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 10] .
مَنْ عَلَقَتْ مَخَالِبُ شُكُوكِهِمْ بِأَدِيمِ إِيمَانِهِ مَزَّقَتْهُ كُلَّ تَمْزِيقٍ، وَمَنْ تَعَلَّقَ شَرَرُ فِتْنَتِهِمْ

(1/356)

بِقَلْبِهِ أَلْقَاهُ فِي عَذَابِ الْحَرِيقِ، وَمَنْ دَخَلَتْ شُبُهَاتُ تَلْبِيسِهِمْ فِي مَسَامِعِهِ حَالَ بَيْنَ قَلْبِهِ وَبَيْنَ التَّصْدِيقِ، فَفَسَادُهُمْ فِي الْأَرْضِ كَثِيرٌ، وَأَكْثَرُ النَّاسِ عَنْهُ غَافِلُونَ {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ - أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ} [البقرة: 11 - 12] .
الْمُتَمَسِّكُ عِنْدَهُمْ بِالْكِتَابِ وَالسُّنَّةِ صَاحِبُ ظَوَاهِرَ، مَبْخُوسٌ حَظُّهُ مِنَ الْمَعْقُولِ، وَالدَّائِرُ مَعَ النُّصُوصِ عِنْدَهُمْ كَحِمَارٍ يَحْمِلُ أَسْفَارًا، فَهَمُّهُ فِي حَمْلِ الْمَنْقُولِ، وَبِضَاعَةُ تَاجِرِ الْوَحْيِ لَدَيْهِمْ كَاسِدَةٌ، وَمَا هُوَ عِنْدَهُمْ بِمَقْبُولٍ، وَأَهْلُ الِاتِّبَاعِ عِنْدَهُمْ سُفَهَاءُ فَهُمْ فِي خَلَوَاتِهِمْ وَمَجَالِسِهِمْ بِهِمْ يَتَطَيَّرُونَ {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ} [البقرة: 13] .
لِكُلٍّ مِنْهُمْ وَجْهَانِ، وَجْهٌ يَلْقَى بِهِ الْمُؤْمِنِينَ، وَوَجْهٌ يَنْقَلِبُ بِهِ إِلَى إِخْوَانِهِ مِنَ الْمُلْحِدِينَ، وَلَهُ لِسَانَانِ: أَحَدُهُمَا يَقْبَلُهُ بِظَاهِرِهِ الْمُسْلِمُونَ، وَالْآخَرُ يُتَرْجِمُ بِهِ عَنْ سِرِّهِ الْمَكْنُونِ {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة: 14] .
قَدْ أَعْرَضُوا عَنِ الْكِتَابِ وَالسُّنَّةِ اسْتِهْزَاءً بِأَهْلِهِمَا وَاسْتِحْقَارًا، وَأَبَوْا أَنْ يَنْقَادُوا لِحُكْمِ الْوَحْيَيْنِ فَرَحًا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ الَّذِي لَا يَنْفَعُ الِاسْتِكْثَارُ مِنْهُ أَشَرًا وَاسْتِكْبَارًا، فَتَرَاهُمْ أَبَدًا بِالْمُتَمَسِّكِينَ بِصَرِيحِ الْوَحْيِ يَسْتَهْزِئُونَ {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [البقرة: 15] .
خَرَجُوا فِي طَلَبِ التِّجَارَةِ الْبَائِرَةِ فِي بِحَارِ الظُّلُمَاتِ، فَرَكِبُوا مَرَاكِبَ الشُّبَهِ وَالشُّكُوكِ تَجْرِي بِهِمْ فِي مَوْجِ الْخَيَالَاتِ، فَلَعِبَتْ بِسُفُنِهِمُ الرِّيحُ الْعَاصِفُ، فَأَلْقَتْهَا بَيْنَ سُفُنِ الْهَالِكِينَ {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة: 16] .
أَضَاءَتْ لَهُمْ نَارُ الْإِيمَانِ فَأَبْصَرُوا فِي ضَوْئِهَا مَوَاقِعَ الْهُدَى وَالضَّلَالِ، ثُمَّ طُفِئَ ذَلِكَ النُّورُ، وَبَقِيَتْ نَارٌ تَأَجَّجُ ذَاتُ لَهَبٍ وَاشْتِعَالٍ، فَهُمْ بِتِلْكَ النَّارِ مُعَذَّبُونَ، وَفِي تِلْكَ الظُّلُمَاتِ يَعْمَهُونَ {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ} [البقرة: 17] .

(1/357)

أَسْمَاعُ قُلُوبِهِمْ قَدْ أَثْقَلَهَا الْوَقْرُ، فَهِيَ لَا تَسْمَعُ مُنَادِيَ الْإِيمَانِ، وَعُيُونُ بَصَائِرِهِمْ عَلَيْهَا غِشَاوَةُ الْعَمَى، فَهِيَ لَا تُبْصِرُ حَقَائِقَ الْقُرْآنِ، وَأَلْسِنَتُهُمْ بِهَا خَرَسٌ عَنِ الْحَقِّ فَهُمْ بِهِ لَا يَنْطِقُونَ {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ} [البقرة: 18] .
صَابَ عَلَيْهِمْ صَيِّبُ الْوَحْيِ، وَفِيهِ حَيَاةُ الْقُلُوبِ وَالْأَرْوَاحِ، فَلَمْ يَسْمَعُوا مِنْهُ إِلَّا رَعْدَ التَّهْدِيدِ وَالْوَعِيدِ وَالتَّكَالِيفِ الَّتِي وُظِّفَتْ عَلَيْهِمْ فِي الْمَسَاءِ وَالصَّبَاحِ، فَجَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ، وَاسْتَغْشَوْا ثِيَابَهُمْ، وَجَدُّوا فِي الْهَرَبِ، وَالطَّلَبُ فِي آثَارِهِمْ وَالصِّيَاحُ، فَنُودِيَ عَلَيْهِمْ عَلَى رُءُوسِ الْأَشْهَادِ، وَكُشِفَتْ حَالُهُمْ لِلْمُسْتَبْصِرِينَ، وَضُرِبَ لَهُمْ مَثَلَانِ بِحَسَبَ حَالِ الطَّائِفَتَيْنِ مِنْهُمْ: الْمُنَاظِرِينَ، وَالْمُقَلِّدِينَ، فَقِيلَ {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} [البقرة: 19] .
ضَعُفَتْ أَبْصَارُ بَصَائِرِهِمْ عَنِ احْتِمَالِ مَا فِي الصَّيِّبِ مِنْ بُرُوقِ أَنْوَارِهِ وَضِيَاءِ مَعَانِيهِ، وَعَجَزَتْ أَسْمَاعُهُمْ عَنْ تَلَقِّي رُعُودِ وُعُودِهِ وَأَوَامِرِهِ وَنَوَاهِيهِ، فَقَامُوا عِنْدَ ذَلِكَ حَيَارَى فِي أَوْدِيَةِ التِّيهِ، لَا يَنْتَفِعُ بِسَمْعِهِ السَّامِعُ، وَلَا يَهْتَدِي بِبَصَرِهِ الْبَصِيرُ، {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 20] .

(1/358)

لَهُمْ عَلَامَاتٌ يُعْرَفُونَ بِهَا مُبَيَّنَةٌ فِي السُّنَّةِ وَالْقُرَآنِ، بَادِيَةٌ لِمَنْ تَدَبَّرَهَا مِنْ أَهْلِ بَصَائِرِ الْإِيمَانِ، قَامَ بِهِمْ وَاللَّهِ الرِّيَاءُ، وَهُوَ أَقْبَحُ مَقَامٍ قَامَهُ الْإِنْسَانُ، وَقَعَدَ بِهِمُ الْكَسَلُ عَمَّا أُمِرُوا بِهِ مِنْ أَوَامِرِ الرَّحْمَنِ، فَأَصْبَحَ الْإِخْلَاصُ عَلَيْهِمْ لِذَلِكَ ثَقِيلًا {وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النساء: 142] .
أَحَدُهُمْ كَالشَّاةِ الْعَائِرَةِ بَيْنَ الْغَنَمَيْنِ، تَيْعَرُ إِلَى هَذِهِ مَرَّةً وَإِلَى هَذِهِ مَرَّةً، وَلَا تَسْتَقِرُّ مَعَ إِحْدَى الْفِئَتَيْنِ، فَهُمْ وَاقِفُونَ بَيْنَ الْجَمْعَيْنِ، يَنْظُرُونَ أَيُّهُمْ أَقْوَى وَأَعَزُّ قَبِيلًا {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لَا إِلَى هَؤُلَاءِ وَلَا إِلَى هَؤُلَاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلًا} [النساء: 143] .
يَتَرَبَّصُونَ الدَّوَائِرَ بِأَهْلِ السُّنَّةِ وَالْقُرْآنِ، فَإِنْ كَانَ لَهُمْ فَتْحٌ مِنَ اللَّهِ، قَالُوا: أَلَمْ نَكُنْ مَعَكُمْ؟ وَأَقْسَمُوا عَلَى ذَلِكَ بِاللَّهِ جَهْدَ أَيْمَانِهِمْ، وَإِنْ كَانَ لِأَعْدَاءِ الْكِتَابِ وَالسُّنَّةِ مِنَ النُّصْرَةِ نَصِيبٌ، قَالُوا: أَلَمْ تَعْلَمُوا أَنَّ عَقْدَ الْإِخَاءِ بَيْنَنَا مُحْكَمٌ، وَأَنَّ النَّسَبَ بَيْنَنَا قَرِيبٌ؟ فَيَا مَنْ يُرِيدُ مَعْرِفَتَهُمْ، خُذْ صِفَاتِهِمْ مِنْ كَلَامِ رَبِّ الْعَالَمِينَ، فَلَا تَحْتَاجُ بَعْدَهُ دَلِيلًا {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا} [النساء: 141] .
يُعْجِبُ السَّامِعَ قَوْلُ أَحَدِهِمْ لِحَلَاوَتِهِ وَلِينِهِ، وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ مِنْ كَذِبِهِ وَمَيْنِهِ، فَتَرَاهُ عِنْدَ الْحَقِّ نَائِمًا، وَفِي الْبَاطِلِ عَلَى الْأَقْدَامِ، فَخُذْ وَصْفَهُمْ مِنْ قَوْلِ الْقُدُّوسِ السَّلَامِ {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ} [البقرة: 204] .
أَوَامِرُهُمُ الَّتِي يَأْمُرُونَ بِهَا أَتْبَاعَهُمْ مُتَضَمِّنَةٌ لِفَسَادِ الْبِلَادِ وَالْعِبَادِ، وَنَوَاهِيهِمْ عَمَّا فِيهِ

(1/359)

صَلَاحُهُمْ فِي الْمَعَاشِ وَالْمَعَادِ، وَأَحَدُهُمْ تَلْقَاهُ بَيْنَ جَمَاعَةِ أَهْلِ الْإِيمَانِ فِي الصَّلَاةِ وَالذِّكْرِ وَالزُّهْدِ وَالِاجْتِهَادِ {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} [البقرة: 205] .
فَهُمْ جِنْسٌ بَعْضُهُ يُشْبِهُ بَعْضًا، يَأْمُرُونَ بِالْمُنْكَرِ بَعْدَ أَنْ يَفْعَلُوهُ، وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ بَعْدَ أَنْ يَتْرُكُوهُ، وَيَبْخَلُونَ بِالْمَالِ فِي سَبِيلِ اللَّهِ وَمَرْضَاتِهِ أَنْ يُنْفِقُوهُ، كَمْ ذَكَّرَهُمُ اللَّهُ بِنِعَمِهِ فَأَعْرَضُوا عَنْ ذِكْرِهِ وَنَسُوهُ؟ وَكَمْ كَشَفَ حَالَهُمْ لِعِبَادِهِ الْمُؤْمِنِينَ لِيَجْتَنِبُوهُ؟ فَاسْمَعُوا أَيُّهَا الْمُؤْمِنِينَ {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] .
إِنْ حَاكَمْتَهُمْ إِلَى صَرِيحِ الْوَحْيِ وَجَدْتَهُمْ عَنْهُ نَافِرِينَ، وَإِنْ دَعْوَتَهُمْ إِلَى حُكْمِ كِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَيْتَهُمْ عَنْهُ مُعْرِضِينَ، فَلَوْ شَهِدْتَ حَقَائِقَهُ لَرَأَيْتَ بَيْنَهَا وَبَيْنَ الْهُدَى أَمَدًا بَعِيدًا، وَرَأَيْتَهَا مُعْرِضَةً عَنِ الْوَحْيِ إِعْرَاضًا شَدِيدًا {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: 61] .
فَكَيْفَ لَهُمْ بِالْفَلَاحِ وَالْهُدَى! بَعْدَمَا أُصِيبُوا فِي عُقُولِهِمْ وَأَدْيَانِهِمْ؟ وَأَنَّى لَهُمُ التَّخَلُّصُ مِنَ الضَّلَالِ وَالرَّدَى! وَقَدِ اشْتَرَوُا الْكُفْرَ بِإِيمَانِهِمْ؟ فَمَا أَخْسَرَ تِجَارَتَهُمُ الْبَائِرَةَ! وَقَدِ اسْتَبْدَلُوا بِالرَّحِيقِ الْمَخْتُومِ حَرِيقًا {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء: 62] .
نَشَبَ زَقُّومُ الشُّبَهِ وَالشُّكُوكِ فِي قُلُوبِهِمْ، فَلَا يَجِدُونَ لَهُ مُسِيغًا {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلًا بَلِيغًا} [النساء: 63] .
تَبًّا لَهُمْ، مَا أَبْعَدَهُمْ عَنْ حَقِيقَةِ الْإِيمَانِ! وَمَا أَكْذَبَ دَعْوَاهُمْ لِلتَّحْقِيقِ وَالْعِرْفَانِ، فَالْقَوْمُ فِي شَأْنٍ وَأَتْبَاعُ الرَّسُولِ فِي شَأْنٍ، لَقَدْ أَقْسَمَ اللَّهُ جَلَّ جَلَالُهُ فِي كِتَابِهِ بِنَفْسِهِ الْمُقَدَّسَةِ قَسَمًا عَظِيمًا، يَعْرِفُ مَضْمُونَهُ أُولُو الْبَصَائِرِ، فَقُلُوبُهُمْ مِنْهُ عَلَى حَذَرٍ إِجْلَالًا لَهُ وَتَعْظِيمًا، فَقَالَ تَعَالَى تَحْذِيرًا لِأَوْلِيَائِهِ وَتَنْبِيهًا عَلَى حَالِ هَؤُلَاءِ وَتَفْهِيمًا

(1/360)

{فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
تَسْبِقُ يَمِينُ أَحَدِهِمْ كَلَامَهُ مِنْ غَيْرِ أَنْ يُعْتَرَضَ عَلَيْهِ، لِعِلْمِهِ أَنَّ قُلُوبَ أَهْلِ الْإِيمَانِ لَا تَطْمَئِنُّ إِلَيْهِ، فَيَتَبَرَّأُ بِيَمِينِهِ مِنْ سُوءِ الظَّنِّ بِهِ وَكَشْفِ مَا لَدَيْهِ، وَكَذَلِكَ أَهْلُ الرِّيبَةِ يَكْذِبُونَ، وَيَحْلِفُونَ لِيَحْسَبَ السَّامِعُ أَنَّهُمْ صَادِقُونَ، قَدِ {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون: 2] .
تَبًّا لَهُمْ! بَرَزُوا إِلَى الْبَيْدَاءِ مَعَ رَكْبِ الْإِيمَانِ، فَلَمَّا رَأَوْا طُولَ الطَّرِيقِ وَبُعْدَ الشُّقَّةِ نَكَصُوا عَلَى أَعْقَابِهِمْ وَرَجَعُوا، وَظَنُّوا أَنَّهُمْ يَتَمَتَّعُونَ بِطِيبِ الْعَيْشِ وَلَذَّةِ الْمَنَامِ فِي دِيَارِهِمْ، فَمَا مُتِّعُوا بِهِ وَلَا بِتِلْكَ الْهَجْعَةِ انْتَفَعُوا، فَمَا هُوَ إِلَّا أَنْ صَاحَ بِهِمُ الصَّائِحُ فَقَامُوا عَنْ مَوَائِدِ أَطْعِمَتِهِمْ وَالْقَوْمُ جِيَاعٌ مَا شَبِعُوا، فَكَيْفَ حَالُهُمْ عِنْدَ اللِّقَاءِ؟ وَقَدْ عَرَفُوا ثُمَّ أَنْكَرُوا، وَعَمُوا بَعْدَمَا عَايَنُوا الْحَقَّ وَأَبْصَرُوا {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ} [المنافقون: 3] .
أَحْسَنُ النَّاسِ أَجْسَامًا، وَأَخْلَبُهُمْ لِسَانًا، وَأَلْطَفُهُمْ بَيَانًا، وَأَخْبَثُهُمْ قُلُوبًا، وَأَضْعَفُهُمْ جَنَانًا، فَهُمْ كَالْخُشُبِ الْمُسَنَّدَةِ الَّتِي لَا ثَمَرَ لَهَا، قَدْ قُلِعَتْ مِنْ مَغَارِسِهَا فَتَسَانَدَتْ إِلَى حَائِطٍ يُقِيمُهَا، لِئَلَّا يَطَأَهَا السَّالِكُونَ {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [المنافقون: 4] .
يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا الْأَوَّلِ إِلَى شَرَقِ الْمَوْتَى فَالصُّبْحُ عِنْدَ طُلُوعِ الشَّمْسِ

(1/361)

وَالْعَصْرُ عِنْدَ الْغُرُوبِ، وَيَنْقُرُونَهَا نَقْرَ الْغُرَابِ، إِذْ هِيَ صَلَاةُ الْأَبْدَانِ، لَا صَلَاةُ الْقُلُوبِ، وَيَلْتَفِتُونَ فِيهَا الْتِفَاتَ الثَّعْلَبِ، إِذْ يَتَيَقَّنُ أَنَّهُ مَطْرُودٌ مَطْلُوبٌ، وَلَا يَشْهَدُونَ الْجَمَاعَةَ، بَلْ إِنْ صَلَّى أَحَدُهُمْ فَفِي الْبَيْتِ أَوِ الدُّكَّانِ، وَإِذَا خَاصَمَ فَجَرَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أَخْلَفَ، وَإِذَا ائْتُمِنَ خَانَ، هَذِهِ مُعَامَلَتُهُمْ لِلْخَلْقِ، وَتِلْكَ مُعَامَلَتُهُمْ لِلْخَالِقِ، فَخُذْ وَصْفَهُمْ مِنْ أَوَّلِ الْمُطَفِّفِينَ، وَآخِرِ وَالسَّمَاءِ وَالطَّارِقِ فَلَا يُنْبِئُكُ عَنْ أَوْصَافِهِمْ مِثْلُ خَبِيرٍ {يَاأَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التحريم: 9] فَمَا أَكْثَرَهُمْ! وَهُمُ الْأَقَلُّونَ، وَمَا أَجْبَرَهُمْ! وَهُمُ الْأَذَلُّونَ، وَمَا أَجْهَلَهُمْ! وَهُمُ الْمُتَعَالِمُونَ، وَمَا أَغَرَّهُمْ بِاللَّهِ! إِذْ هُمْ بِعَظَمَتِهِ جَاهِلُونَ {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ} [التوبة: 56] .
إِنْ أَصَابَ أَهْلَ الْكِتَابِ وَالسُّنَّةِ عَافِيَةٌ وَنَصْرٌ وَظُهُورٌ سَاءَهُمْ ذَلِكَ وَغَمَّهُمْ، وَإِنْ أَصَابَهُمُ ابْتِلَاءٌ مِنَ اللَّهِ وَامْتِحَانٌ يُمَحِّصُ بِهِ ذُنُوبَهُمْ، وَيُكَفِّرُ بِهِ عَنْهُمْ سَيِّئَاتِهِمْ أَفْرَحَهُمْ ذَلِكَ وَسَرَّهُمْ، وَهَذَا يُحَقِّقُ إِرْثَهُمْ وَإِرْثَ مَنْ عَدَاهُمْ، وَلَا يَسْتَوِي مَنْ مَوْرُوثُهُ الْمُنَافِقُونَ {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ - قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة: 50 - 51] وَقَالَ تَعَالَى فِي شَأْنِ السَّلَفَيْنِ الْمُخْتَلِفَيْنِ، وَالْحَقُّ لَا يَنْدَفِعُ بِمُكَابَرَةِ أَهْلِ الزَّيْغِ وَالتَّخْلِيطِ، {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} [آل عمران: 120] .
كَرِهَ اللَّهُ طَاعَاتِهِمْ، لِخُبْثِ قُلُوبِهِمْ وَفَسَادِ نِيَّاتِهِمْ، فَثَبَّطَهُمْ عَنْهَا وَأَقْعَدَهُمْ، وَأَبْغَضَ قُرْبَهُمْ مِنْهُ وَجِوَارَهُ، لِمَيْلِهِمْ إِلَى أَعْدَائِهِ، فَطَرَدَهُمْ عَنْهُ وَأَبْعَدَهُمْ، وَأَعْرَضُوا عَنْ وَحْيِهِ فَأَعْرَضَ عَنْهُمْ، وَأَشْقَاهُمْ وَمَا أَسْعَدَهُمْ، وَحَكَمَ عَلَيْهِمْ بِحُكْمٍ عَدْلٍ لَا مَطْمَعَ لَهُمْ فِي الْفَلَاحِ بَعْدَهُ، إِلَّا أَنْ يَكُونُوا مِنَ التَّائِبِينَ، فَقَالَ تَعَالَى {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة: 46] ثُمَّ ذَكَرَ حِكْمَتَهُ

(1/362)

فِي تَثْبِيطِهِمْ وَإِقْعَادِهِمْ، وَطَرْدِهِمْ عَنْ بَابِهِ وَإِبْعَادِهِمْ، وَأَنَّ ذَلِكَ مِنْ لُطْفِهِ بِأَوْلِيَائِهِ وَإِسْعَادِهِمْ، فَقَالَ، وَهُوَ أَحْكَمُ الْحَاكِمِينَ {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [التوبة: 47] .
ثَقُلَتْ عَلَيْهِمُ النُّصُوصُ فَكَرِهُوهَا، وَأَعْيَاهُمْ حَمْلُهَا فَأَلْقَوْهَا عَنْ أَكْتَافِهِمْ وَوَضَعُوهَا، وَتَفَلَّتَتْ مِنْهُمُ السُّنَنُ أَنْ يَحْفَظُوهَا فَأَهْمَلُوهَا، وَصَالَتْ عَلَيْهِمْ نُصُوصُ الْكِتَابِ وَالسُّنَّةِ فَوَضَعُوا لَهَا قَوَانِينَ رَدُّوهَا بِهَا وَدَفَعُوهَا، وَقَدْ هَتَكَ اللَّهُ أَسْتَارَهُمْ، وَكَشَفَ أَسْرَارَهُمْ، وَضَرَبَ لِعِبَادِهِ أَمْثَالَهُمْ، وَأَعْلَمَ أَنَّهُ كُلَّمَا انْقَرَضَ مِنْهُمْ طَوَائِفُ خَلَفَهُمْ أَمْثَالُهُمْ، فَذَكَرَ أَوْصَافَهُمْ، لِأَوْلِيَائِهِ لِيَكُونُوا مِنْهَا عَلَى حَذَرٍ، وَبَيَّنَهَا لَهُمْ، فَقَالَ {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 9] .
هَذَا شَأْنُ مَنْ ثَقُلَتْ عَلَيْهِ النُّصُوصُ، فَرَآهَا حَائِلَةً بَيْنَهُ وَبَيْنَ بِدْعَتِهِ وَهَوَاهُ، فَهِيَ فِي وَجْهِهِ كَالْبُنْيَانِ الْمَرْصُوصِ، فَبَاعَهَا بِمُحَصَّلٍ مِنَ الْكَلَامِ الْبَاطِلِ، وَاسْتَبْدَلَ مِنْهَا بِالْفُصُوصِ فَأَعْقَبَهُمْ ذَلِكَ أَنْ أَفْسَدَ عَلَيْهِمْ إِعْلَانَهُمْ وَإِسْرَارَهُمْ {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ - فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ - ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد: 26 - 28] .
أَسَرُّوا سَرَائِرَ النِّفَاقِ، فَأَظْهَرَهَا اللَّهُ عَلَى صَفَحَاتِ الْوُجُوهِ مِنْهُمْ، وَفَلَتَاتِ اللِّسَانِ، وَوَسَمَهُمْ لِأَجْلِهَا بِسِيمَاءَ لَا يَخْفَوْنَ بِهَا عَلَى أَهْلِ الْبَصَائِرِ وَالْإِيمَانِ، وَظَنُّوا أَنَّهُمْ إِذْ كَتَمُوا كُفْرَهُمْ وَأَظْهَرُوا إِيمَانَهُمْ رَاجُوا عَلَى الصَّيَارِفِ وَالنُّقَّادِ، كَيْفَ وَالنَّاقِدُ الْبَصِيرُ قَدْ كَشَفَهَا لَكُمْ؟ {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ - وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} [محمد: 29 - 30] .
فَكَيْفَ إِذَا جُمِعُوا لِيَوْمِ التَّلَاقِ، وَتَجَلَّى اللَّهُ جَلَّ جَلَالُهُ لِلْعِبَادِ وَقَدْ كُشِفَ عَنْ سَاقٍ؟ وَدُعُوا إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [القلم: 43] .

(1/363)

أَمْ كَيْفَ بِهِمْ إِذَا حُشِرُوا إِلَى جِسْرِ جَهَنَّمَ؟ وَهُوَ أَدَقُّ مِنَ الشَّعْرَةِ، وَأَحَدُّ مِنَ الْحُسَامِ، وَهُوَ دَحْضٌ مَزِلَّةٌ، مُظْلِمٌ لَا يَقْطَعُهُ أَحَدٌ إِلَّا بِنُورٍ يُبْصِرُ بِهِ مَوَاطِئَ الْأَقْدَامِ، فَقُسِّمَتْ بَيْنَ النَّاسِ الْأَنْوَارُ، وَهُمْ عَلَى قَدْرِ تَفَاوُتِهَا فِي الْمُرُورِ وَالذَّهَابِ، وَأُعْطُوا نُورًا ظَاهِرًا مَعَ أَهْلِ الْإِسْلَامِ، كَمَا كَانُوا بَيْنَهُمْ فِي هَذِهِ الدَّارِ يَأْتُونَ بِالصَّلَاةِ وَالزَّكَاةِ وَالْحَجِّ وَالصِّيَامِ، فَلَمَّا تَوَسَّطُوا الْجِسْرَ عَصَفَتْ عَلَى أَنْوَارِهِمْ أَهْوِيَةُ النِّفَاقِ، فَأَطْفَأَتْ مَا بِأَيْدِيهِمْ مِنَ الْمَصَابِيحِ، فَوَقَفُوا حَيَارَى لَا يَسْتَطِيعُونَ الْمُرُورَ، فَضُرِبَ بَيْنَهُمْ وَبَيْنَ أَهْلِ الْإِيمَانِ بِسُورٍ لَهُ بَابٌ، وَلَكِنْ قَدْ حِيلَ بَيْنَ الْقَوْمِ وَبَيْنَ الْمَفَاتِيحِ، بَاطِنُهُ الَّذِي يَلِي الْمُؤْمِنِينَ فِيهِ الرَّحْمَةُ، وَمَا يَلِيهِمْ مِنْ قِبَلِهِمُ الْعَذَابُ وَالنِّقْمَةُ، يُنَادُونَ مَنْ تَقَدَّمَهُمْ مِنْ وَفْدِ الْإِيمَانِ، وَمَشَاعِلُ الرَّكْبِ تَلُوحُ عَلَى بُعْدٍ كَالنُّجُومِ، تَبْدُو لِنَاظِرِ الْإِنْسَانِ {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} [الحديد: 13] لِنَتَمَكَّنَ فِي هَذَا الْمَضِيقِ مِنَ الْعُبُورِ، فَقَدْ طُفِئَتْ أَنْوَارُنَا، وَلَا جَوَازَ الْيَوْمَ إِلَّا بِمِصْبَاحٍ مِنَ النُّورِ {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا} [الحديد: 13] حَيْثُ قُسِّمَتِ الْأَنْوَارُ، فَهَيْهَاتَ الْوُقُوفُ لِأَحَدٍ فِي مِثْلِ هَذَا الْمِضْمَارِ! كَيْفَ نَلْتَمِسُ الْوُقُوفَ فِي هَذَا الْمَضِيقِ؟ فَهَلْ يَلْوِي الْيَوْمَ أَحَدٌ عَلَى أَحَدٍ فِي هَذَا الطَّرِيقِ؟ وَهَلْ يَلْتَفِتُ الْيَوْمَ رَفِيقٌ إِلَى رَفِيقٍ؟ فَذَكَّرُوهُمْ بِاجْتِمَاعِهِمْ مَعَهُمْ وَصُحْبَتِهِمْ لَهُمْ فِي هَذِهِ الدَّارِ، كَمَا يُذَكِّرُ الْغَرِيبُ صَاحِبَ الْوَطَنِ بِصُحْبَتِهِ لَهُ فِي الْأَسْفَارِ {أَلَمْ نَكُنْ مَعَكُمْ} [الحديد: 14] نَصُومُ كَمَا تَصُومُونَ، وَنُصَلِّي كَمَا تُصَلُّونَ، وَنَقْرَأُ كَمَا تَقْرَءُونَ، وَنَتَصَدَّقُ كَمَا تَتَصَدَّقُونَ، وَنَحُجُّ كَمَا تَحُجُّونَ؟ فَمَا الَّذِي فَرَّقَ بَيْنَنَا الْيَوْمَ، حَتَّى انْفَرَدْتُمْ دُونَنَا بِالْمُرُورِ؟ {قَالُوا بَلَى} [الحديد: 14] وَلَكِنَّكُمْ كَانَتْ ظَوَاهِرُكُمْ مَعَنَا وَبَوَاطِنُكُمْ مَعَ كُلِّ مُلْحِدٍ، وَكُلِّ ظَلُومٍ كَفُورٍ {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ - فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ} [الحديد: 14 - 15] .
لَا تَسْتَطِلْ أَوْصَافَ الْقَوْمِ، فَالْمَتْرُوكُ وَاللَّهِ أَكْثَرُ مِنَ الْمَذْكُورِ، كَادَ الْقُرْآنُ أَنْ يَكُونَ كُلُّهُ فِي شَأْنِهِمْ، لِكَثْرَتِهِمْ عَلَى ظَهْرِ الْأَرْضِ وَفِي أَجْوَافِ الْقُبُورِ، فَلَا خَلَتْ بِقَاعُ الْأَرْضِ مِنْهُمْ لِئَلَّا يَسْتَوْحِشَ الْمُؤْمِنُونَ فِي الطُّرُقَاتِ، وَتَتَعَطَّلَ بِهِمْ أَسْبَابُ الْمَعَايِشِ، وَتَخْطَفَهُمُ الْوُحُوشُ وَالسِّبَاعُ فِي الْفَلَوَاتِ، سَمِعَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ رَجُلًا يَقُولُ: اللَّهُمَّ أَهْلِكِ الْمُنَافِقِينَ، فَقَالَ: يَا ابْنَ أَخِي، لَوْ هَلَكَ الْمُنَافِقُونَ لَاسْتَوْحَشْتُمْ فِي طُرُقَاتِكُمْ مِنْ قِلَّةِ السَّالِكِ.
تَاللَّهِ لَقَدْ قَطَّعَ خَوْفُ النِّفَاقِ قُلُوبَ السَّابِقِينَ الْأَوَّلِينَ، لِعِلْمِهِمْ بِدِقِّهِ وَجِلِّهِ وَتَفَاصِيلِهِ

(1/364)

وَجُمَلِهِ، سَاءَتْ ظُنُونُهُمْ بِنُفُوسِهِمْ حَتَّى خَشَوْا أَنْ يَكُونُوا مِنْ جُمْلَةِ الْمُنَافِقِينَ، قَالَ عُمَرُ بْنُ الْخَطَّابِ لِحُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُمَا: يَا حُذَيْفَةُ، نَشَدْتُكَ بِاللَّهِ، هَلْ سَمَّانِي لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ؟ قَالَ: لَا، وَلَا أُزَكِّي بَعْدَكَ أَحَدًا، وَقَالَ ابْنُ أَبِي مُلَيْكَةَ: أَدْرَكْتُ ثَلَاثِينَ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلُّهُمْ يَخَافُ النِّفَاقَ عَلَى نَفْسِهِ، مَا مِنْهُمْ أَحَدٌ يَقُولُ: إِنَّ إِيمَانَهُ كَإِيمَانِ جِبْرِيلَ وَمِيكَائِيلَ، ذَكَرَهُ الْبُخَارِيُّ، وَذُكِرَ عَنِ الْحَسَنِ الْبَصْرِيِّ: مَا أَمِنَهُ إِلَّا مُنَافِقٌ، وَمَا خَافَهُ إِلَّا مُؤْمِنٌ، وَلَقَدْ ذُكِرَ عَنْ بَعْضِ الصَّحَابَةِ أَنَّهُ كَانَ يَقُولُ فِي دُعَائِهِ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ خُشُوعِ النِّفَاقِ، قِيلَ: وَمَا خُشُوعُ النِّفَاقِ؟ قَالَ: أَنْ يُرَى الْبَدَنُ خَاشِعًا وَالْقَلْبُ لَيْسَ بِخَاشِعٍ.
تَاللَّهِ لَقَدْ مُلِئَتْ قُلُوبُ الْقَوْمِ إِيمَانًا وَيَقِينًا، وَخَوْفُهُمْ مِنَ النِّفَاقِ شَدِيدٌ، وَهَمُّهُمْ لِذَلِكَ ثَقِيلٌ، وَسِوَاهُمْ كَثِيرٌ مِنْهُمْ لَا يُجَاوِزُ إِيمَانُهُمْ حَنَاجِرَهُمْ، وَهُمْ يَدَّعُونَ أَنَّ إِيمَانَهُمْ كَإِيمَانِ جِبْرِيلَ وَمِيكَائِيلَ.
زَرْعُ النِّفَاقِ يَنْبُتُ عَلَى سَاقِيَتَيْنِ: سَاقِيَةِ الْكَذِبِ، وَسَاقِيَةِ الرِّيَاءِ، وَمَخْرَجُهُمَا مِنْ عَيْنَيْنِ: عَيْنِ ضِعْفِ الْبَصِيرَةِ، وَعَيْنِ ضَعْفِ الْعَزِيمَةِ، فَإِذَا تَمَّتْ هَذِهِ الْأَرْكَانُ الْأَرْبَعُ اسْتَحْكَمَ نَبَاتُ النِّفَاقِ وَبُنْيَانُهُ، وَلَكِنَّهُ بِمَدَارِجِ السُّيُولِ عَلَى شَفَا جُرُفٍ هَارٍ، فَإِذَا شَاهَدُوا سَيْلَ الْحَقَائِقِ يَوْمَ تُبْلَى السَّرَائِرُ، وَكُشِفَ الْمَسْتُورُ، وَبُعْثِرَ مَا فِي الْقُبُورِ، وَحُصِّلَ مَا فِي الصُّدُورِ، تَبَيَّنَ حِينَئِذٍ لِمَنْ كَانَتْ بِضَاعَتُهُ النِّفَاقَ أَنَّ حَوَاصِلَهُ الَّتِي حَصَّلَهَا كَانَتْ كَالسَّرَابِ {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39]
قُلُوبُهُمْ عَنِ الْخَيْرَاتِ لَاهِيَةٌ، وَأَجْسَادُهُمْ إِلَيْهَا سَاعِيَةٌ، وَالْفَاحِشَةُ فِي فِجَاجِهِمْ فَاشِيَّةٌ، وَإِذَا سَمِعُوا الْحَقَّ كَانَتْ قُلُوبُهُمْ عَنْ سَمَاعِهِ قَاسِيَةً، وَإِذَا حَضَرُوا الْبَاطِلَ وَشَهِدُوا الزُّورَ انْفَتَحَتْ أَبْصَارُ قُلُوبِهِمْ، وَكَانَتْ آذَانُهُمْ وَاعِيَةً
فَهَذِهِ وَاللَّهِ أَمَارَاتُ النِّفَاقِ، فَاحْذَرْهَا أَيُّهَا الرَّجُلُ قَبْلَ أَنْ تَنْزِلَ بِكَ الْقَاضِيَةُ،

(1/365)

إِذَا عَاهَدُوا لَمْ يَفُوا، وَإِنْ وَعَدُوا أَخْلَفُوا، وَإِنْ قَالُوا لَمْ يُنْصِفُوا، وَإِنْ دُعُوا إِلَى الطَّاعَةِ وَقَفُوا، وَإِذَا قِيلَ لَهُمْ: تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ صَدَفُوا، وَإِذَا دَعَتْهُمْ أَهْوَاؤُهُمْ إِلَى أَغْرَاضِهِمْ أَسْرَعُوا إِلَيْهَا وَانْصَرَفُوا، فَذَرْهُمْ وَمَا اخْتَارُوا لِأَنْفُسِهِمْ مِنَ الْهَوَانِ، وَالْخِزْيِ وَالْخُسْرَانِ، فَلَا تَثِقْ بِعُهُودِهِمْ، وَلَا تَطْمَئِنَّ إِلَى وُعُودِهِمْ، فَإِنَّهُمْ فِيهَا كَاذِبُونَ، وَهُمْ لِمَا سِوَاهَا مُخَالِفُونَ {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ - فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ - فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التوبة: 75 - 77] .

[فَصْلٌ الْفُسُوقُ]
وَأَمَّا الْفُسُوقُ: فَهُوَ فِي كِتَاب اللَّهِ نَوْعَانِ: مُفْرَدٌ مُطْلَقٌ، وَمَقْرُونٌ بِالْعِصْيَانِ.
وَالْمُفْرَدُ نَوْعَانِ أَيْضًا: فُسُوقُ كُفْرٍ، يُخْرِجُ عَنِ الْإِسْلَامِ، وَفُسُوقٌ لَا يُخْرِجُ عَنِ الْإِسْلَامِ، فَالْمَقْرُونُ كَقَوْلِهِ تَعَالَى {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} [الحجرات: 7] .
وَالْمُفْرَدُ الَّذِي هُوَ فُسُوقُ كُفْرٍ كَقَوْلِهِ تَعَالَى {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} [البقرة: 26] الْآيَةَ، وَقَوْلِهِ عَزَّ وَجَلَّ {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلَّا الْفَاسِقُونَ} [البقرة: 99] وَقَوْلِهِ: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة: 20] الْآيَةَ، فَهَذَا كُلُّهُ فَسُوقُ كُفْرٍ.
وَأَمَّا الْفُسُوقُ الَّذِي لَا يُخْرِجُ عَنِ الْإِسْلَامِ فَكَقَوْلِهِ تَعَالَى {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} [البقرة: 282] الْآيَةَ، وَقَوْلِهِ: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ} [الحجرات: 6] الْآيَةَ، فَإِنَّ

(1/367)

هَذِهِ الْآيَةَ «نَزَلَتْ فِي الْوَلِيدِ بْنِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ لَمَّا بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَنِي الْمُصْطَلَقِ بَعْدَ الْوَقْعَةِ مُصَدِّقًا، وَكَانَ بَيْنَهُ وَبَيْنَهُمْ عَدَاوَةٌ فِي الْجَاهِلِيَّةِ، فَلَمَّا سَمِعَ الْقَوْمُ بِمَقْدِمِهِ تَلَقَّوْهُ، تَعْظِيمًا لِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَحَدَّثَهُ الشَّيْطَانُ أَنَّهُمْ يُرِيدُونَ قَتْلَهُ، فَهَابَهُمْ فَرَجَعَ مِنَ الطَّرِيقِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: إِنَّ بَنِي الْمُصْطَلَقِ مَنَعُوا صَدَقَاتِهِمْ، وَأَرَادُوا قَتْلِي، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهَمَّ أَنْ يَغْزُوَهُمْ، فَبَلَغَ الْقَوْمَ رُجُوعُهُ فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: يَا رَسُولَ اللَّهِ، سَمِعْنَا بِرَسُولِكَ، فَخَرَجْنَا نَتَلَقَّاهُ وَنُكْرِمُهُ، وَنُؤَدِّي إِلَيْهِ مَا قَبِلَنَا مِنْ حَقِّ اللَّهِ، فَبَدَا لَهُ فِي الرُّجُوعِ، فَخَشِينَا أَنَّهُ إِنَّمَا رَدَّهُ مِنَ الطَّرِيقِ كِتَابٌ جَاءَ مِنْكَ لِغَضَبٍ غَضَبْتَهُ عَلَيْنَا، وَإِنَّا نَعُوذُ بِاللَّهِ مِنْ غَضَبِهِ وَغَضِبِ رَسُولِهِ، فَاتَّهَمَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَبَعَثَ خَالِدَ بْنَ الْوَلِيدِ خُفْيَةً فِي عَسْكَرٍ، وَأَمَرَهُ أَنْ يُخْفِيَ عَلَيْهِمْ قُدُومَهُ، وَقَالَ لَهُ: انْظُرْ، فَإِنْ رَأَيْتَ مِنْهُمْ مَا يَدُلُّ عَلَى إِيمَانِهِمْ فَخُذْ مِنْهُمْ زَكَاةَ أَمْوَالِهِمْ، وَإِنْ لَمْ تَرَ ذَلِكَ فَاسْتَعْمِلْ فِيهِمْ مَا تَسْتَعْمِلُ فِي الْكُفَّارِ، فَفَعَلَ ذَلِكَ خَالِدٌ، وَوَافَاهُمْ، فَسَمِعَ مِنْهُمْ أَذَانَ صَلَاتَيِ الْمَغْرِبِ وَالْعِشَاءِ، فَأَخَذَ مِنْهُمْ صَدَقَاتِهِمْ، وَلَمْ يُرَ مِنْهُمْ إِلَّا الطَّاعَةَ وَالْخَيْرَ، فَرَجَعَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْبَرَهُ الْخَبَرَ، فَنَزَلَ {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات: 6] الْآيَةَ» .
وَالنَّبَأُ هُوَ الْخَبَرُ الْغَائِبُ عَنِ الْمُخْبَرِ إِذَا كَانَ لَهُ شَأْنٌ، وَالتَّبَيُّنُ طَلَبُ بَيَانِ حَقِيقَتِهِ وَالْإِحَاطَةِ بِهَا عِلْمًا.
وَهَاهُنَا فَائِدَةٌ لَطِيفَةٌ، وَهِيَ أَنَّهُ سُبْحَانَهُ لَمْ يَأْمُرْ بِرَدِّ خَبَرِ الْفَاسِقِ وَتَكْذِيبِهِ وَرَدِّ شَهَادَتِهِ جُمْلَةً، وَإِنَّمَا أَمَرَ بِالتَّبَيُّنِ، فَإِنْ قَامَتْ قَرَائِنُ وَأَدِلَّةٌ مِنْ خَارِجٍ تَدُلُّ عَلَى صِدْقِهِ عُمِلَ بِدَلِيلِ الصِّدْقِ، وَلَوْ أَخْبَرَ بِهِ مَنْ أَخْبَرَ، فَهَكَذَا يَنْبَغِي الِاعْتِمَادُ فِي رِوَايَةِ الْفَاسِقِ وَشَهَادَتِهِ، وَكَثِيرٌ مِنَ الْفَاسِقِينَ يَصْدُقُونَ فِي أَخْبَارِهِمْ وَرِوَايَاتِهِمْ وَشَهَادَاتِهِمْ، بَلْ كَثِيرٌ مِنْهُمْ يَتَحَرَّى الصِّدْقَ غَايَةَ التَّحَرِّي، وَفِسْقُهُ مِنْ جِهَاتٍ أُخَرَ، فَمِثْلُ هَذَا لَا يُرَدُّ خَبَرُهُ وَلَا شَهَادَتُهُ، وَلَوْ رُدَّتْ شَهَادَةُ مِثْلِ هَذَا وَرِوَايَتُهُ لَتَعَطَّلَتْ أَكْثَرُ الْحُقُوقِ، وَبَطَلَ كَثِيرٌ مِنَ الْأَخْبَارِ الصَّحِيحَةِ، وَلَاسِيَّمَا مَنْ فِسْقُهُ مِنْ جِهَةِ الِاعْتِقَادِ وَالرَّأْيِ، وَهُوَ مُتَحَرٍّ لِلصِّدْقِ، فَهَذَا لَا يُرَدُّ خَبَرُهُ وَلَا شَهَادَتُهُ.
وَأَمَّا مَنْ فِسْقُهُ مِنْ جِهَةِ الْكَذِبِ فَإِنْ كَثُرَ مِنْهُ وَتَكَرَّرَ، بِحَيْثُ يَغْلِبُ كَذِبُهُ عَلَى صِدْقِهِ، فَهَذَا لَا يُقْبَلُ خَبَرُهُ وَلَا شَهَادَتُهُ، وَإِنْ نَدُرَ مِنْهُ مَرَّةً وَمَرَّتَيْنِ، فَفِي رَدِّ شَهَادَتِهِ وَخَبَرِهِ بِذَلِكَ قَوْلَانِ لِلْعُلَمَاءِ، وَهُمَا رِوَايَتَانِ عَنِ الْإِمَامِ أَحْمَدَ رَحِمَهُ اللَّهُ.
وَالْمَقْصُودُ ذِكْرُ الْفُسُوقِ الَّذِي لَا يَخْرُجُ إِلَى الْكُفْرِ.

(1/368)

وَالْفُسُوقُ الَّذِي تَجِبُ التَّوْبَةُ مِنْهُ أَعَمُّ مِنَ الْفُسُوقِ الَّذِي تُرَدُّ بِهِ الرِّوَايَةُ وَالشَّهَادَةُ.
وَكَلَامُنَا الْآنَ فِيمَا تَجِبُ التَّوْبَةُ مِنْهُ، وَهُوَ قِسْمَانِ: فِسْقٌ مِنْ جِهَةِ الْعَمَلِ، وَفِسْقٌ مِنْ جِهَةِ الِاعْتِقَادِ.
فَفِسْقُ الْعَمَلِ نَوْعَانِ: مَقْرُونٌ بِالْعِصْيَانِ وَمُفْرَدٌ.
فَالْمَقْرُونَ بِالْعِصْيَانِ: هُوَ ارْتِكَابُ مَا نَهَى اللَّهُ عَنْهُ، وَالْعِصْيَانُ: هُوَ عِصْيَانُ أَمْرِهِ، كَمَا قَالَ اللَّهُ تَعَالَى {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} [التحريم: 6] وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ عَلَيْهِمَا السَّلَامُ {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} [طه: 92] وَقَالَ الشَّاعِرُ:
أَمَرْتُكَ أَمْرًا جَازِمًا فَعَصَيْتَنِي ... فَأَصْبَحْتَ مَسْلُوبَ الْإِمَارَةِ نَادِمًا
فَالْفِسْقُ أَخَصُّ بِارْتِكَابِ النَّهْيِ، وَلِهَذَا يُطْلَقُ عَلَيْهِ كَثِيرًا، كَقَوْلِهِ تَعَالَى {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} [البقرة: 282] وَالْمَعْصِيَةُ أَخَصُّ بِمُخَالَفَةِ الْأَمْرِ كَمَا تَقَدَّمَ، وَيُطْلَقُ كُلٌّ مِنْهُمَا عَلَى صَاحِبِهِ، كَقَوْلِهِ تَعَالَى {إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] فَسَمَّى مُخَالَفَتَهُ لِلْأَمْرِ فِسْقًا، وَقَالَ {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [طه: 121] فَسَمَّى ارْتِكَابَهُ لِلنَّهْيِ مَعْصِيَةً، فَهَذَا عِنْدَ الْإِفْرَادِ، فَإِذَا اقْتَرَنَا كَانَ أَحَدُهُمَا لِمُخَالَفَةِ الْأَمْرِ، وَالْآخَرُ لِمُخَالَفَةِ النَّهْيِ.
وَالتَّقْوَى اتِّقَاءُ مَجْمُوعِ الْأَمْرَيْنِ، وَبِتَحْقِيقِهَا تَصِحُّ التَّوْبَةُ مِنَ الْفُسُوقِ وَالْعِصْيَانِ، بِأَنْ يَعْمَلَ الْعَبْدُ بِطَاعَةِ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ، يَرْجُو ثَوَابَ اللَّهِ، وَيَتْرُكُ مَعْصِيَةَ اللَّهِ، عَلَى نُورٍ مِنَ اللَّهِ، يَخَافُ عِقَابَ اللَّهِ.
وَفِسْقُ الِاعْتِقَادِ كَفِسْقِ أَهْلِ الْبِدَعِ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَالْيَوْمِ الْآخِرِ وَيُحَرِّمُونَ مَا حَرَّمَ اللَّهُ، وَيُوجِبُونَ مَا أَوْجَبَ اللَّهُ، وَلَكِنْ يَنْفُونَ كَثِيرًا مِمَّا أَثْبَتَ اللَّهُ وَرَسُولُهُ، جَهْلًا وَتَأْوِيلًا، وَتَقْلِيدًا لِلشُّيُوخِ، وَيُثْبِتُونَ مَا لَمْ يُثْبِتْهُ اللَّهُ وَرَسُولُهُ كَذَلِكَ.
وَهَؤُلَاءِ كَالْخَوَارِجِ الْمَارِقَةِ، وَكَثِيرٍ مِنَ الرَّوَافِضِ، وَالْقَدَرِيَّةِ، وَالْمُعْتَزِلَةِ، وَكَثِيرٍ مِنَ الْجَهْمِيَّةِ الَّذِينَ لَيْسُوا غُلَاةً فِي التَّجَهُّمِ.
وَأَمَّا غَالِيَّةُ الْجَهْمِيَّةِ فَكَغُلَاةِ الرَّافِضَةِ، لَيْسَ لِلطَّائِفَتَيْنِ فِي الْإِسْلَامِ نَصِيبٌ.

(1/369)

وَلِذَلِكَ أَخْرَجَهُمْ جَمَاعَةٌ مِنَ السَّلَفِ مِنَ الثِّنْتَيْنِ وَالسَّبْعِينَ فِرْقَةً، وَقَالُوا: هُمْ مُبَايِنُونَ لِلْمِلَّةِ.
وَلَيْسَ مَقْصُودُنَا الْكَلَامَ فِي أَحْكَامِ هَؤُلَاءِ، وَإِنَّمَا الْمَقْصُودُ تَحْقِيقُ التَّوْبَةِ مِنْ هَذِهِ الْأَجْنَاسِ الْعَشْرَةِ.
فَالتَّوْبَةُ مِنْ هَذَا الْفُسُوقِ: بِإِثْبَاتِ مَا أَثْبَتَهُ اللَّهُ لِنَفْسِهِ وَرَسُولُهُ، مِنْ غَيْرِ تَشْبِيهٍ وَلَا تَمْثِيلٍ، وَتَنْزِيهِهِ عَمَّا نَزَّهُ نَفْسَهُ عَنْهُ وَنَزَّهَهُ عَنْهُ رَسُولُهُ، مِنْ غَيْرِ تَحْرِيفٍ وَلَا تَعْطِيلٍ، وَتَلَقِّي النَّفْيِ وَالْإِثْبَاتِ مِنْ مِشْكَاةِ الْوَحْيِ، لَا مِنْ آرَاءِ الرِّجَالِ وَنَتَائِجِ أَفْكَارِهِمُ الَّتِي هِيَ مَنْشَأُ الْبِدْعَةِ وَالضَّلَالَةِ.
فَتَوْبَةُ هَؤُلَاءِ الْفُسَّاقِ مِنْ جِهَةِ الِاعْتِقَادَاتِ الْفَاسِدَةِ بِمَحْضِ اتِّبَاعِ السُّنَّةِ، وَلَا يُكْتَفَى مِنْهُمْ بِذَلِكَ أَيْضًا حَتَّى يُبَيِّنُوا فَسَادَ مَا كَانُوا عَلَيْهِ مِنَ الْبِدْعَةِ، إِذِ التَّوْبَةُ مِنْ ذَنْبٍ هِيَ بِفِعْلِ ضِدِّهِ، وَلِهَذَا شَرَطَ اللَّهُ تَعَالَى فِي تَوْبَةِ الْكَاتِمِينَ مَا أَنْزَلَ اللَّهُ مِنَ الْبَيِّنَاتِ وَالْهُدَى الْبَيَانَ، لِأَنَّ ذَنْبَهُمْ لَمَّا كَانَ بِالْكِتْمَانِ، كَانَتْ تَوْبَتُهُمْ مِنْهُ بِالْبَيَانِ، قَالَ اللَّهُ تَعَالَى {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [البقرة: 159 - 160] وَذَنْبُ الْمُبْتَدِعِ فَوْقَ ذَنْبِ الْكَاتِمِ، لِأَنَّ ذَاكَ كَتَمَ الْحَقَّ، وَهَذَا كَتَمَهُ وَدَعَا إِلَّا خِلَافِهِ، فَكُلُّ مُبْتَدِعٍ كَاتِمٌ وَلَا يَنْعَكِسُ.
وَشَرَطَ فِي تَوْبَةِ الْمُنَافِقِ الْإِخْلَاصَ; لِأَنَّ ذَنْبَهُ بِالرِّيَاءِ، فَقَالَ تَعَالَى {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] ثُمَّ قَالَ {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا} [النساء: 146] وَلِذَلِكَ كَانَ الصَّحِيحُ مِنَ الْقَوْلَيْنِ أَنَّ تَوْبَةَ الْقَاذِفِ إِكْذَابُهُ نَفْسَهُ، لِأَنَّهُ ضِدَّ الذَّنْبِ الَّذِي ارْتَكَبَهُ، وَهَتَكَ بِهِ عِرْضَ الْمُسْلِمِ الْمُحْصَنِ، فَلَا تَحْصُلُ التَّوْبَةُ مِنْهُ إِلَّا بِإِكْذَابِهِ نَفْسَهُ، لِيَنْتَفِيَ عَنِ الْمَقْذُوفِ الْعَارُ الَّذِي أَلْحَقَهُ بِهِ بِالْقَذْفِ، وَهُوَ مَقْصُودُ التَّوْبَةِ.
وَأَمَّا مَنْ قَالَ: إِنَّ تَوْبَتَهُ أَنْ يَقُولَ أَسْتَغْفِرُ اللَّهَ مِنَ الْقَذْفِ، وَيَعْتَرِفَ بِتَحْرِيمِهِ، فَقَوْلٌ ضَعِيفٌ لِأَنَّ هَذَا لَا مَصْلَحَةَ فِيهِ لِلْمَقْذُوفِ، وَلَا يَحْصُلُ لَهُ بِهِ بَرَاءَةُ عِرْضِهِ مِمَّا قَذَفَهُ بِهِ، فَلَا يَحْصُلُ بِهِ مَقْصُودُ التَّوْبَةِ مِنْ هَذَا الذَّنْبِ، فَإِنَّ فِيهِ حَقَّيْنِ: حَقًّا لِلَّهِ، وَهُوَ تَحْرِيمُ

(1/370)

الْقَذْفِ، فَتَوْبَتُهُ مِنْهُ بِاسْتِغْفَارِهِ، وَاعْتِرَافِهِ بِتَحْرِيمِ الْقَذْفِ، وَنَدَمِهِ عَلَيْهِ، وَعَزْمِهِ عَلَى أَنْ لَا يَعُودَ، وَحَقًّا لِلْعَبْدِ، وَهُوَ إِلْحَاقُ الْعَارِ بِهِ، فَتَوْبَتُهُ مِنْهُ بِتَكْذِيبِهِ نَفْسَهُ، فَالتَّوْبَةُ مِنْ هَذَا الذَّنْبِ بِمَجْمُوعِ الْأَمْرَيْنِ.
فَإِنْ قِيلَ: إِذَا كَانَ صَادِقًا قَدْ عَايَنَ الزِّنَا، فَأَخْبَرَ بِهِ، فَكَيْفَ يَسُوغُ لَهُ تَكْذِيبُ نَفْسِهِ وَقَذْفُهَا بِالْكَذِبِ، وَيَكُونُ ذَلِكَ مِنْ تَمَامِ تَوْبَتِهِ؟ .
قِيلَ: هَذَا هُوَ الْإِشْكَالُ الَّذِي قَالَ صَاحِبُ هَذَا الْقَوْلِ لِأَجْلِهِ مَا قَالَ إِنَّ تَوْبَتَهُ الِاعْتِرَافُ بِتَحْرِيمِ الْقَذْفِ وَالِاسْتِغْفَارِ مِنْهُ، وَهُوَ مَوْضِعٌ يُحْتَاجُ فِيهِ إِلَى بَيَانِ الْكَذِبِ الَّذِي حَكَمَ اللَّهُ بِهِ عَلَى الْقَاذِفِ، وَأَخْبَرَ أَنَّهُ كَاذِبٌ عِنْدَهُ، وَلَوْ كَانَ خَبَرُهُ مُطَابِقًا لِلْوَاقِعِ، فَنَقُولُ:
الْكَذِبُ يُرَادُ بِهِ أَمْرَانِ، أَحَدُهُمَا: الْخَبَرُ غَيْرُ الْمُطَابِقِ لِمَخْبَرِهِ، وَهُوَ نَوْعَانِ: كَذِبٌ عَمْدٌ، وَكَذِبٌ خَطَأٌ، فَكَذِبُ الْعَمْدِ مَعْرُوفٌ، وَكَذِبُ الْخَطَأِ كَكَذِبِ أَبِي السَّنَابِلِ بْنِ بَعْكَكٍ فِي فَتْوَاهُ لِلْمُتَوَفَّى عَنْهَا إِذَا وَضَعَتْ حَمْلَهَا أَنَّهَا لَا تَحِلُّ حَتَّى تَتِمَّ لَهَا أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كَذَبَ أَبُو السَّنَابِلِ» وَمِنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كَذَبَ مَنْ قَالَهَا» لِمَنْ قَالَ: حَبِطَ عَمَلُ عَامِرٍ، حَيْثُ قَتَلَ نَفْسَهُ خَطَأً، وَمِنْهُ قَوْلُ عُبَادَةَ بْنِ الصَّامِتِ: كَذَبَ أَبُو مُحَمَّدٍ، حَيْثُ قَالَ: الْوِتْرُ وَاجِبٌ، فَهَذَا كُلُّهُ مِنْ كَذِبِ الْخَطَأِ، وَمَعْنَاهُ أَخْطَأَ قَائِلُ ذَلِكَ.
وَالثَّانِي مِنْ أَقْسَامِ الْكَذِبِ: الْخَبَرُ الَّذِي لَا يَجُوزُ الْإِخْبَارُ بِهِ، وَإِنْ كَانَ خَبَرُهُ مُطَابِقًا لِمَخْبَرِهِ، كَخَبَرِ الْقَاذِفِ الْمُنْفَرِدِ بِرُؤْيَةِ الزِّنَا، وَالْإِخْبَارِ بِهِ، فَإِنَّهُ كَاذِبٌ فِي حُكْمِ اللَّهِ، وَإِنْ كَانَ خَبَرُهُ مُطَابِقًا لِمَخْبَرِهِ، وَلِهَذَا قَالَ تَعَالَى {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور: 13] فَحُكْمُ اللَّهِ فِي مِثْلِ هَذَا أَنْ يُعَاقَبَ عُقُوبَةَ الْمُفْتَرِي الْكَاذِبِ، وَإِنْ كَانَ خَبَرُهُ مُطَابِقًا، وَعَلَى هَذَا فَلَا تَتَحَقَّقُ تَوْبَتُهُ حَتَّى يَعْتَرِفَ بِأَنَّهُ كَاذِبٌ عِنْدَ اللَّهِ، كَمَا أَخْبَرَ اللَّهُ تَعَالَى

(1/371)

بِهِ عَنْهُ، فَإِذَا لَمْ يَعْتَرِفْ بِأَنَّهُ كَاذِبٌ وَجَعَلَهُ اللَّهُ كَاذِبًا، فَأَيُّ تَوْبَةٍ لَهُ؟ وَهَلْ هَذَا إِلَّا مَحْضُ الْإِصْرَارِ وَالْمُجَاهَرَةِ بِمُخَالَفَةِ حُكْمِ اللَّهِ الَّذِي حَكَمَ بِهِ عَلَيْهِ؟

[فَصْلٌ هَلْ يَضْمَنُ السَّارِقُ]
وَاخْتُلِفَ فِي تَوْبَةِ السَّارِقِ إِذَا قُطِعَتْ يَدُهُ، هَلْ مِنْ شَرْطِهَا ضَمَانُ الْعَيْنِ الْمَسْرُوقَةِ لِرَبِّهَا؟
وَأَجْمَعُوا عَلَى أَنَّ مِنْ شَرْطِ صِحَّةِ تَوْبَتِهِ أَدَاؤُهَا إِلَيْهِ، إِذَا كَانَتْ مَوْجُودَةً بِعَيْنِهَا، وَإِنَّمَا اخْتَلَفُوا إِذَا كَانَتْ تَالِفَةً، فَقَالَ الشَّافِعِيُّ، وَأَحْمَدُ: مِنْ تَمَامِ تَوْبَتِهِ ضَمَانُهَا لِمَالِكِهَا، وَيَلْزَمُهُ ذَلِكَ، مُوسِرًا كَانَ أَوْ مُعْسِرًا، وَقَالَ أَبُو حَنِيفَةَ: إِذَا قُطِعَتْ يَدُهُ وَقَدِ اسْتُهْلِكَتِ الْعَيْنُ لَمْ يَلْزَمْهُ ضَمَانُهَا، وَلَا تَتَوَقَّفْ صِحَّةُ تَوْبَتِهِ عَلَى الضَّمَانِ، لِأَنَّ قَطْعَ الْيَدِ هُوَ مَجْمُوعُ الْجَزَاءِ، وَالتَّضْمِينَ عُقُوبَةٌ زَائِدَةٌ عَلَيْهِ لَا تُشْرَعُ.
قَالَ: وَهَذَا بِخِلَافِ مَا إِذَا كَانَتِ الْعَيْنُ قَائِمَةً، فَإِنَّ صَاحِبَهَا قَدْ وَجَدَ عَيْنَ مَالِهِ فَلَمْ يَكُنْ أَخْذُهَا عُقُوبَةً ثَانِيَةً، بِخِلَافِ التَّضْمِينِ، فَإِنَّهُ غَرَامَةٌ، وَقَدْ قُطِعَ طَرَفَهُ، فَلَا نَجْمَعُ عَلَيْهِ غَرَامَةَ الطَّرَفِ وَغَرَامَةَ الْمَالِ.
قَالُوا: وَلِهَذَا لَمْ يَذْكُرِ اللَّهُ فِي عُقُوبَةِ السَّارِقِ وَالْمُحَارِبِ غَيْرَ إِقَامَةِ الْحَدِّ عَلَيْهِمَا، وَلَوْ كَانَ الضَّمَانُ لِمَا أَتْلَفُوهُ وَاجِبًا لَذَكَرَهُ مَعَ الْحَدِّ، وَلَمَا جَعَلَ مَجْمُوعَ جَزَاءِ الْمُحَارِبِينَ مَا ذَكَرَهُ مِنَ الْعُقُوبَةِ بِأَدَاةِ " إِنَّمَا " الَّتِي هِيَ عِنْدَكُمْ لِلْحَصْرِ، فَقَالَ {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا} [المائدة: 33] الْآيَةَ، وَمَدْلُولُ هَذَا الْكَلَامِ عِنْدَ مَنْ يَجْعَلُ أَدَاةَ " إِنَّمَا " لِلْحَصْرِ أَنَّهُ لَا جَزَاءَ لَهُمْ غَيْرُ ذَلِكَ.
قَالُوا: وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ «عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَضَى فِي السَّارِقِ إِذَا أُقِيمَ عَلَيْهِ الْحَدُّ أَنَّهُ لَا غُرْمَ عَلَيْهِ» .
قَالُوا: وَهَذَا هُوَ الْمُسْتَقِرُّ فِي فِطَرِ النَّاسِ، وَعَلَيْهِ عَمَلُهُمْ أَنَّهُمْ يَقْطَعُونَ السُّرَّاقَ، وَلَا يُغَرِّمُونَهُمْ مَا أَتْلَفُوهُ مِنْ أَمْوَالِ النَّاسِ، وَمَا رَآهُ الْمُؤْمِنُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ.

(1/372)

قَالُوا: وَلِأَنَّهَا لَوْ ثَبَتَتْ فِي ذِمَّتِهِ بَعْدَ الْقَطْعِ لَكَانَ قَدْ مَلَكَهَا، إِذْ لَا يَجْتَمِعُ لِرَبِّهَا الْبَدَلُ وَالْمُبْدَلُ، وَثُبُوتُ بَدَلِهَا فِي ذِمَّتِهِ يَسْتَلْزِمُ تَقْدِيرَ مِلْكِهَا، وَهُوَ شُبْهَةٌ فِي إِسْقَاطِ الْقَطْعِ.
وَأَصْحَابُ الْقَوْلِ الْأَوَّلِ يَقُولُونَ: هَذِهِ الْعَيْنُ تَعَلَّقَ بِهَا حَقَّانِ، حَقُّ اللَّهِ، وَحَقٌّ لِمَالِكِهَا، وَهُمَا حَقَّانِ مُتَغَايِرَانِ لِمُسْتَحِقَّيْنِ مُتَبَايِنَيْنِ، فَلَا يُبْطِلُ أَحَدُهُمَا الْآخَرَ بَلْ يُسْتَوْفَيَانِ مَعًا، لِأَنَّ الْقَطْعَ حَقُّ اللَّهِ، وَالضَّمَانَ حَقٌّ لِلْمَالِكِ، وَلِهَذَا لَا يَسْقُطُ الْقَطْعُ بِإِسْقَاطِهِ بَعْدَ الرَّفْعِ إِلَى الْإِمَامِ، وَلَوْ أُسْقِطَ الضَّمَانُ سَقَطَ.
وَهَذَا كَمَا إِذَا أَكْرَهَ أَمَةَ غَيْرِهِ عَلَى الزِّنَا لَزِمَهُ الْحَدُّ لِحَقِّ اللَّهِ، وَالْمَهْرُ لِحَقِّ السَّيِّدِ، وَكَذَلِكَ إِذَا أَكْرَهَ الْحُرَّةَ عَلَى الزِّنَا أَيْضًا، بَلْ لَوْ زَنَا بِأَمَةٍ ثُمَّ قَتَلَهَا، لَزِمَهُ حَدُّ الزِّنَا وَقِيمَتُهَا لِمَالِكِهَا، وَهُوَ نَظِيرُ مَا إِذَا سَرَقَهَا، ثُمَّ قَتَلَهَا، قُطِعَتْ يَدُهُ لِسَرِقَتِهَا وَضَمِنَهَا لِمَالِكِهَا.
قَالُوا: وَكَذَلِكَ إِذَا قَتَلَ فِي الْإِحْرَامِ صَيْدًا مَمْلُوكًا لِمَالِكِهِ، فَعَلَيْهِ الْجَزَاءُ لِحَقِّ اللَّهِ وَقِيمَةُ الصَّيْدِ لِمَالِكِهِ، وَكَذَلِكَ إِذَا غَصَبَ خَمْرَ ذِمِّيٍّ وَشَرِبَهَا لَزِمَهُ الْحَدُّ حَقًّا لِلَّهِ، وَلَزِمَهُ عِنْدَكُمْ ضَمَانُهَا لِلذِّمِّيِّ، وَلَمْ يَلْزَمْهُ ضَمَانٌ عِنْدَ الْجُمْهُورِ، لِأَنَّهَا لَيْسَتْ بِمَالٍ، فَلَا تُضْمَنُ بِالْإِتْلَافِ كَالْمَيْتَةِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: إِنَّ قَطْعَ الْيَدِ مَجْمُوعُ الْجَزَاءِ، إِنْ أَرَدْتُمْ أَنَّهُ مَجْمُوعُ الْعُقُوبَةِ فَصَحِيحٌ، فَإِنَّهُ لَمْ يَبْقَ عَلَيْهِ عُقُوبَةٌ ثَانِيَةٌ، وَلَكِنَّ الضَّمَانَ لَيْسَ بِعُقُوبَةٍ لِلسَّرِقَةِ، وَلِهَذَا يَجِبُ فِي حَقِّ غَيْرِ الْجَانِي، كَمَنْ أَتْلَفَ مَالَ غَيْرِهِ خَطَأً أَوْ إِكْرَاهًا، أَوْ فِي حَالِ نَوْمِهِ، أَوْ أَتْلَفَهُ إِتْلَافًا مَأْذُونًا لَهُ فِيهِ، كَالْمُضْطَرِّ إِلَى أَكْلِهِ، أَوِ الْمُضْطَرِّ إِلَى إِلْقَائِهِ فِي الْبَحْرِ لِإِنْجَاءِ السَّفِينَةِ، وَنَحْوِ ذَلِكَ، فَلَيْسَ الضَّمَانُ مِنَ الْعُقُوبَةِ فِي شَيْءٍ.
وَأَمَّا قَوْلُكُمْ: إِنَّ اللَّهَ لَمْ يَذْكُرْ فِي الْقُرْآنِ تَضْمِينَ السَّارِقِ وَالْمُحَارِبِ، فَهُوَ لَمْ يَنْفِهِ أَيْضًا، وَإِنَّمَا سَكَتَ عَنْهُ، فَحُكْمُهُ مَأْخُوذٌ مِنْ قَوَاعِدِ الشَّرْعِ وَنُصُوصِهِ كَقَوْلِهِ: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [البقرة: 194] وَهَذَا قَدِ اعْتَدَى بِالْإِتْلَافِ، فَيُعْتَدَى عَلَيْهِ بِالتَّضْمِينِ، وَلِهَذَا أَوْجَبْنَا رَدَّ الْعَيْنِ إِذَا كَانَتْ قَائِمَةً، وَلَمْ يُذْكَرْ فِي الْقُرْآنِ، وَلَيْسَ هَذَا مِنْ بَابِ الزِّيَادَةِ عَلَى النَّصِّ، بَلْ مِنْ بَابِ إِعْمَالِ النُّصُوصِ كُلِّهَا، لَا يُعَطَّلُ بَعْضُهَا وَيُعْمَلُ بِبَعْضِهَا، وَكَذَلِكَ الْجَوَابُ عَنْ قَوْلِهِ تَعَالَى فِي الْمُحَارِبِينَ {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} [المائدة: 33] أَيْ عُقُوبَتُهُمْ.

(1/373)

قَالُوا: وَأَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَمُنْقَطِعٌ لَا يَثْبُتُ، يَرْوِيهِ سَعْدُ بْنُ إِبْرَاهِيمَ عَنْ مَنْصُورٍ، وَقَدْ طَعَنَ فِي الْحَدِيثِ ابْنُ الْمُنْذِرِ، فَقَالَ: سَعْدُ بْنُ إِبْرَاهِيمَ مَجْهُولٌ، وَقَالَ ابْنُ عَبْدِ الْبَرِّ: الْحَدِيثُ لَيْسَ بِالْقَوِيِّ.
وَأَمَّا اسْتِقْرَارُ ذَلِكَ فِي فِطَرِ النَّاسِ فَمَنْ قَالَ: إِنَّهُ مُسْتَقِرٌّ فِي فِطَرِهِمْ أَنَّ الْغَنِيَّ الْوَاجِدَ إِذَا سَرَقَ مَالَ فَقِيرٍ مُحْتَاجٍ، أَوْ يَتِيمٍ وَأَتْلَفَهُ، وَقُطِعَتْ يَدُهُ أَنَّهُ لَا يَضْمَنُ مَالَ هَذَا الْفَقِيرِ وَالْيَتِيمِ، مَعَ تَمَكُّنِهِ مِنَ الضَّمَانِ، وَقُدْرَتِهِ عَلَيْهِ، وَضَرُورَةِ صَاحِبِهِ وَضَعْفِهِ؟ وَهَلِ الْمُسْتَقِرُّ فِي فِطَرِ النَّاسِ إِلَّا عَكْسُ هَذَا؟ .
وَأَمَّا قَوْلُكُمْ: لَوْ ثَبَتَ فِي ذِمَّتِهِ بَعْدَ الْقَطْعِ، لَكَانَ قَدْ مَلَكَهَا، فَضَعِيفٌ جِدًّا، لِأَنَّهَا بِالْإِتْلَافِ قَدِ اسْتَقَرَّتْ فِي ذِمَّتِهِ، وَلِهَذَا لَهُ الْمُطَالَبَةُ بِبَذْلِهَا اتِّفَاقًا، وَهَذَا الِاسْتِقْرَارُ فِي ذِمَّتِهِ لَا يَمْنَعُ الْقَطْعَ، فَإِنَّهُ يُقْطَعُ بَعْدَ إِتْلَافِهَا، وَاسْتِقْرَارِهَا فِي ذِمَّتِهِ، فَكَيْفَ يُزِيلُ الْقَطْعُ مَا ثَبَتَ فِي ذِمَّتِهِ، وَيَكُونُ مُبَرِّئًا لَهُ مِنْهُ؟ .
وَتَوَسَّطَ فُقَهَاءُ الْمَدِينَةِ مَالِكٌ، وَغَيْرُهُ بَيْنَ الْقَوْلَيْنِ، فَقَالُوا: إِنْ كَانَ لَهُ مَالٌ ضَمِنَهَا بَعْدَ الْقَطْعِ، وَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَلَا ضَمَانَ عَلَيْهِ.
وَهَذَا اسْتِحْسَانٌ حَسَنٌ جِدًّا، وَمَا أَقْرَبَهُ مِنْ مَحَاسِنِ الشَّرْعِ، وَأَوْلَاهُ بِالْقَبُولِ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الْإِثْمُ وَالْعُدْوَانُ]
وَأَمَّا الْإِثْمُ وَالْعُدْوَانُ فَهُمَا قَرِينَانِ، قَالَ اللَّهُ تَعَالَى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ} [المائدة: 2] وَكُلٌّ مِنْهُمَا إِذَا أُفْرِدَ تَضَمَّنَ الْآخَرَ، فَكُلُّ إِثْمٍ عُدْوَانٌ، إِذْ هُوَ فِعْلُ مَا نَهَى اللَّهُ عَنْهُ، أَوْ تَرْكُ مَا أَمَرَ اللَّهُ بِهِ، فَهُوَ عُدْوَانٌ عَلَى أَمْرِهِ وَنَهْيِهِ، وَكُلُّ عُدْوَانٍ إِثْمٌ، فَإِنَّهُ يَأْثَمُ بِهِ صَاحِبُهُ، وَلَكِنْ عِنْدَ اقْتِرَانِهِمَا فَهُمَا شَيْئَانِ بِحَسَبِ مُتَعَلِّقِهِمَا وَوَصْفِهِمَا.

(1/374)

فَالْإِثْمُ مَا كَانَ مُحَرَّمَ الْجِنْسِ كَالْكَذِبِ، وَالزِّنَا، وَشُرْبِ الْخَمْرِ، وَنَحْوِ ذَلِكَ، وَالْعُدْوَانُ مَا كَانَ مُحَرَّمَ الْقَدْرِ وَالزِّيَادَةِ.
فَالْعُدْوَانُ: تَعَدِّي مَا أُبِيحَ مِنْهُ إِلَى الْقَدْرِ الْمُحَرَّمِ وَالزِّيَادَةِ، كَالِاعْتِدَاءِ فِي أَخْذِ الْحَقِّ مِمَّنْ هُوَ عَلَيْهِ، إِمَّا بِأَنْ يَتَعَدَّى عَلَى مَالِهِ، أَوْ بَدَنِهِ أَوْ عِرْضِهِ، فَإِذَا غَصَبَهُ خَشَبَةً لَمْ يَرْضَ عِوَضَهَا إِلَّا دَارَهُ، وَإِذَا أَتْلَفَ عَلَيْهِ شَيْئًا أَتْلَفَ عَلَيْهِ أَضْعَافَهُ، وَإِذَا قَالَ فِيهِ كَلِمَةً قَالَ فِيهِ أَضْعَافَهَا، فَهَذَا كُلُّهُ عُدْوَانٌ وَتَعَدٍّ لِلْعَدْلِ.
وَهَذَا الْعُدْوَانُ نَوْعَانِ: عُدْوَانٌ فِي حَقِّ اللَّهِ، وَعُدْوَانٌ فِي حَقِّ الْعَبْدِ، فَالْعُدْوَانُ فِي حَقِّ اللَّهِ كَمَا إِذَا تَعَدَّى مَا أَبَاحَ اللَّهُ لَهُ مِنَ الْوَطْءِ الْحَلَالِ فِي الْأَزْوَاجِ وَالْمَمْلُوكَاتِ إِلَى مَا حَرَّمَ عَلَيْهِ مِنْ سِوَاهُمَا، كَمَا قَالَ تَعَالَى {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون: 5] وَكَذَلِكَ تَعَدَّى مَا أُبِيحَ لَهُ مِنْهُ قَدْرٌ مُعَيَّنٌ، فَتَعَدَّاهُ إِلَى أَكْثَرَ مِنْهُ، فَهُوَ مِنَ الْعُدْوَانِ، كَمَنْ أُبِيحَ لَهُ إِسَاغَةُ الْغُصَّةِ بِجُرْعَةٍ مِنْ خَمْرٍ، فَتَنَاوَلَ الْكَأْسَ كُلَّهَا، أَوْ أُبِيحَ لَهُ نَظْرَةُ الْخِطْبَةِ، وَالسَّوْمُ، وَالشَّهَادَةُ، وَالْمُعَامَلَةُ، وَالْمُدَاوَاةُ، فَأَطْلَقَ عِنَانَ طَرْفِهِ فِي مَيَادِينِ مَحَاسِنِ الْمَنْظُورِ، وَأَسَامَ طَرْفَ نَاظِرِهِ فِي تِلْكَ الرِّيَاضِ وَالزُّهُورِ، فَتَعَدَّى الْمُبَاحَ إِلَى الْقَدْرِ الْمَحْظُورِ، وَحَامَ حَوْلَ الْحِمَى الْمَحُوطِ الْمَحْجُورِ، فَصَارَ ذَا بَصَرٍ حَائِرٍ، وَقَلْبٍ عَنْ مَكَانِهِ طَائِرٍ، أَرْسَلَ طَرْفَهُ رَائِدًا يَأْتِيهِ بِالْخَبَرِ فَخَامَرَ عَلَيْهِ، وَأَقَامَ فِي تِلْكَ الْخِيَامِ، فَبَعَثَ الْقَلْبَ فِي آثَارِهِ، فَلَمْ يَشْعُرْ إِلَّا وَهُوَ أَسِيرٌ يَحْجِلُ فِي قُيُودِهِ بَيْنَ تِلْكَ الْخِيَامِ، فَمَا أَقْلَعَتْ لَحْظَاتُ نَاظِرِهِ حَتَّى تَشَحَّطَ بَيْنَهُنَّ قَتِيلًا، وَمَا بَرِحَتْ تَنُوشُهُ سُيُوفُ تِلْكَ الْجُفُونِ حَتَّى جَنْدَلَتْهُ تَجْدِيلًا، هَذَا خَطَرُ الْعُدْوَانِ، وَمَا أَمَامَهُ أَعْظَمُ وَأَخْطَرُ، وَهَذَا فَوْتُ الْحِرْمَانِ، وَمَا حُرِمَهُ مِنْ فَوَاتِ ثَوَابِ مَنْ غَضَّ طَرْفَهُ لِلَّهِ عَزَّ وَجَلَّ أَجَلُّ وَأَكْبَرُ، سَافَرَ الطَّرْفُ فِي مَفَاوِزِ مَحَاسِنِ الْمَنْظُورِ إِلَيْهِ، فَلَمْ يَرْبَحْ إِلَّا أَذَى السَّفَرِ، وَغَرَّرَ بِنَفْسِهِ فِي رُكُوبِ تِلْكَ الْبَيْدَاءِ، وَمَا عَرَفَ أَنَّ رَاكِبَهَا عَلَى أَعْظَمِ الْخَطَرِ؟ ! يَا لَهَا مِنْ سَفْرَةٍ لَمْ يَبْلُغِ الْمُسَافِرُ مِنْهَا مَا نَوَاهُ، وَلَمْ يَضَعْ فِيهَا عَنْ عَاتِقِهِ عَصَاهُ، حَتَّى قَطَعَ عَلَيْهِ فِيهَا الطَّرِيقَ، وَقَعَدَ لَهُ فِيهَا الرَّصَدُ عَلَى كُلِّ نَقَبٍ وَمَضِيقٍ، لَا يَسْتَطِيعُ الرُّجُوعَ إِلَى وَطَنِهِ وَالْإِيَابَ، وَلَا لَهُ سَبِيلٌ إِلَى الْمُرُورِ وَالذَّهَابِ، يَرَى هَجِيرَ الْهَاجِرَةِ مِنْ بَعِيدٍ، فَيَظُنُّهُ بَرْدَ الشَّرَابِ {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] وَتَيَقَّنَ أَنَّهُ كَانَ مَغْرُورًا بِلَامِعِ السَّرَابِ، تَاللَّهِ مَا اسْتَوَتْ هَذِهِ الذِّلَّةُ

(1/375)

وَتِلْكَ اللَّذَّةُ فِي الْقِيمَةِ فَيَشْتَرِيهَا بِهَا الْعَارِفُ الْخَبِيرُ، وَلَا تَقَارَبَا فِي الْمَنْفَعَةِ، فَيَتَحَيَّرُ بَيْنَهُمَا الْبَصِيرُ، وَلَكِنْ عَلَى الْعُيُونِ غِشَاوَةٌ فَلَا تُفَرِّقُ بَيْنَ مَوَاطِنِ السَّلَامَةِ وَمَوَاضِعِ الْعُثُورِ، وَالْقُلُوبُ تَحْتَ أَغْطِيَةِ الْغَفَلَاتِ، رَاقِدَةٌ فَوْقَ فُرُشِ الْغُرُورِ {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46] .
وَمِنْ أَمْثِلَةِ الْعُدْوَانِ تَجَاوُزُ مَا أُبِيحَ مِنَ الْمَيْتَةِ لِلضَّرُورَةِ إِلَى مَا لَمْ يُبَحْ مِنْهَا، إِمَّا بِأَنْ يَشْبَعَ، وَإِنَّمَا أُبِيحَ لَهُ سَدُّ الرَّمَقِ، عَلَى أَحَدِ الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَدَ، وَالشَّافِعِيِّ، وَأَبِي حَنِيفَةَ.
وَأَبَاحَ مَالِكٌ لَهُ الشِّبَعَ وَالتَّزَوُّدَ إِذَا احْتَاجَ إِلَيْهِ، فَإِذَا اسْتَغْنَى عَنْهَا وَأَكَلَهَا وَاقِيًا لِمَالِهِ، وَبُخْلًا عَنْ شِرَاءِ الْمُذَكَّى وَنَحْوِهِ، كَانَ تَنَاوُلُهَا عُدْوَانًا، قَالَ تَعَالَى {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 173] قَالَ قَتَادَةُ، وَالْحَسَنُ: لَا يَأْكُلُهَا مِنْ غَيْرِ اضْطِرَارٍ، وَلَا يَعْدُو شِبَعَهُ، وَقِيلَ: " غَيْرَ بَاغٍ " غَيْرَ طَالِبِهَا وَهُوَ يَجِدُ غَيْرَهَا " وَلَا عَادٍ " أَيْ لَا يَتَعَدَّى مَا حُدَّ لَهُ مِنْهَا فَيَأْكُلُ حَتَّى يَشْبَعَ، وَلَكِنْ سَدَّ الرَّمَقِ، وَقَالَ مُقَاتِلٌ: غَيْرَ مُسْتَحِلٍّ لَهَا، وَلَا مُتَزَوِّدٍ مِنْهَا.
وَقِيلَ: لَا يَبْغِي بِتَجَاوُزِ الْحَدِّ الَّذِي حُدَّ لَهُ مِنْهَا، وَلَا يَتَعَدَّى بِتَقْصِيرِهِ عَنْ تَنَاوُلِهِ حَتَّى يَهْلِكَ، فَيَكُونَ قَدْ تَعَدَّى حَدَّ اللَّهِ بِمُجَاوَزَتِهِ أَوِ التَّقْصِيرِ عَنْهُ، فَهَذَا آثِمٌ، وَهَذَا آثِمٌ، وَقَالَ مَسْرُوقٌ: مَنِ اضْطُرَّ إِلَى الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ فَلَمْ يَأْكُلْ وَلَمْ يَشْرَبْ حَتَّى مَاتَ دَخَلَ النَّارَ، وَهَذَا أَصَحُّ الْقَوْلَيْنِ فِي الْآيَةِ، وَقَالَ ابْنُ عَبَّاسٍ وَأَصْحَابُهُ وَالشَّافِعِيُّ: غَيْرَ بَاغٍ عَلَى السُّلْطَانِ وَلَا عَادٍ فِي سَفَرِهِ، فَلَا يَكُونُ سَفَرَ مَعْصِيَةٍ، وَبَنَوْا عَلَى ذَلِكَ أَنَّ الْعَاصِيَ بِسَفَرِهِ لَا يَتَرَخَّصُ.
وَالْقَوْلُ الْأَوَّلُ أَصَحُّ لِعَشَرَةِ أَوْجُهٍ، لَيْسَ هَذَا مَوْضِعَ ذِكْرِهَا، إِذِ الْآيَةُ لَا تَعَرُّضَ فِيهَا لِلسَّفَرِ بِنَفْيٍ وَلَا إِثْبَاتٍ، وَلَا لِلْخُرُوجِ عَلَى الْإِمَامِ، وَلَا هِيَ مُخْتَصَّةٌ بِذَلِكَ وَلَا سِيقَتْ لَهُ، وَهِيَ عَامَّةٌ فِي حَقِّ الْمُقِيمِ وَالْمُسَافِرِ، وَالْبَغْيُ وَالْعُدْوَانُ فِيهَا يَرْجِعَانِ إِلَى الْأَكْلِ الْمَقْصُودِ بِالنَّهْيِ، لَا إِلَى أَمْرٍ خَارِجٍ عَنْهُ لَا تَعَلُّقَ لَهُ بِالْأَكْلِ، وَلِأَنَّ نَظِيرَ هَذَا قَوْلُهُ تَعَالَى فِي الْآيَةِ الْأُخْرَى {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ} [المائدة: 3] فَهَذَا هُوَ الْبَاغِي الْعَادِي، وَالْمُتَجَانِفُ لِلْإِثْمِ الْمَائِلُ إِلَى الْقَدْرِ الْحَرَامِ مِنْ أَكْلِهَا، وَهَذَا هُوَ الشَّرْطُ الَّذِي لَا يُبَاحُ لَهُ

(1/376)

بِدُونِهِ، وَلِأَنَّهَا إِنَّمَا أُبِيحَتْ لِلضَّرُورَةِ، فَتَقَدَّرَتِ الْإِبَاحَةُ بِقَدْرِهَا، وَأَعْلَمَهُمْ أَنَّ الزِّيَادَةَ عَلَيْهَا بَغْيٌ وَعُدْوَانٌ وَإِثْمٌ، فَلَا تَكُونُ الْإِبَاحَةُ لِلضَّرُورَةِ سَبَبًا لِحِلِّهِ، وَاللَّهُ أَعْلَمُ.
وَالْإِثْمُ وَالْعُدْوَانُ هُمَا الْإِثْمُ وَالْبَغْيُ الْمَذْكُورَانِ فِي سُورَةِ الْأَعْرَافِ، مَعَ أَنَّ الْبَغْيَ غَالِبُ اسْتِعْمَالِهِ فِي حُقُوقِ الْعِبَادِ وَالِاسْتِطَالَةِ عَلَيْهِمْ.
وَعَلَى هَذَا فَإِذَا قُرِنَ الْبَغْيُ بِالْعُدْوَانِ كَانَ الْبَغْيُ ظُلْمَهُمْ بِمُحَرَّمِ الْجِنْسِ، كَالسَّرِقَةِ وَالْكَذِبِ، وَالْبَهْتِ وَالِابْتِدَاءِ بِالْأَذَى، وَالْعُدْوَانُ تَعَدِّي الْحَقِّ فِي اسْتِيفَائِهِ إِلَى أَكْبَرَ مِنْهُ، فَيَكُونُ الْبَغْيُ وَالْعُدْوَانُ فِي حَقِّهِمْ كَالْإِثْمِ وَالْعُدْوَانِ فِي حُدُودِ اللَّهِ.
فَهَاهُنَا أَرْبَعَةُ أُمُورٍ: حَقٌّ لِلَّهِ وَلَهُ حَدٌّ، وَحَقٌّ لِعِبَادِهِ وَلَهُ حَدٌّ، فَالْبَغْيُ وَالْعُدْوَانُ وَالظُّلْمُ تَجَاوُزُ الْحَدَّيْنِ إِلَى مَا وَرَاءَهُمَا، أَوِ التَّقْصِيرُ عَنْهُمَا، فَلَا يَصِلُ إِلَيْهِمَا.

[فَصْلٌ الْفَحْشَاءُ وَالْمُنْكَرُ]
وَأَمَّا الْفَحْشَاءُ وَالْمُنْكَرُ فَالْفَحْشَاءُ صِفَةٌ لِمَوْصُوفٍ قَدْ حُذِفَ تَجْرِيدًا لِقَصْدِ الصِّفَةِ، وَهِيَ الْفِعْلَةُ الْفَحْشَاءُ، وَالْخَصْلَةُ الْفَحْشَاءُ، وَهِيَ مَا ظَهَرَ قُبْحُهَا لِكُلِّ أَحَدٍ، وَاسْتَفْحَشَهُ كُلُّ ذِي عَقْلٍ سَلِيمٍ، وَلِهَذَا فُسِّرَتْ بِالزِّنَا وَاللِّوَاطِ، وَسَمَّاهَا اللَّهُ فَاحِشَةً لِتَنَاهِي قُبْحِهِمَا، وَكَذَلِكَ الْقَبِيحُ مِنَ الْقَوْلِ يُسَمَّى فُحْشًا، وَهُوَ مَا ظَهَرَ قُبْحُهُ جِدًّا مِنَ السَّبِّ الْقَبِيحِ، وَالْقَذْفِ وَنَحْوِهِ.
وَأَمَّا الْمُنْكَرُ فَصِفَةٌ لِمَوْصُوفٍ مَحْذُوفٍ أَيْضًا، أَيِ الْفِعْلُ الْمُنْكَرُ، وَهُوَ الَّذِي تَسْتَنْكِرُهُ الْعُقُولُ وَالْفِطَرُ، وَنِسْبَتُهُ إِلَيْهَا كَنِسْبَةِ الرَّائِحَةِ الْقَبِيحَةِ إِلَى حَاسَّةِ الشَّمِّ، وَالْمَنْظَرِ الْقَبِيحِ إِلَى الْعَيْنِ، وَالطَّعْمِ الْمُسْتَكْرَهِ إِلَى الذَّوْقِ، وَالصَّوْتِ الْمُسْتَنْكَرِ إِلَى الْأُذُنِ، فَمَا اشْتَدَّ إِنْكَارُ الْعُقُولِ وَالْفِطَرِ لَهُ فَهُوَ فَاحِشَةٌ، كَمَا فَحُشَ إِنْكَارُ الْحَوَاسِّ لَهُ مِنْ هَذِهِ الْمُدْرَكَاتِ.
فَالْمُنْكَرُ لَهَا مَا لَمْ تَعْرِفْهُ وَلَمْ تَأْلَفْهُ، وَالْقَبِيحُ الْمُسْتَكْرَهُ لَهَا الَّذِي تَشْتَدُّ نَفْرَتُهَا عَنْهُ هُوَ الْفَاحِشَةُ، وَلِذَلِكَ قَالَ ابْنُ عَبَّاسٍ: الْفَاحِشَةُ الزِّنَا، وَالْمُنْكَرُ مَا لَمْ يُعْرَفْ فِي شَرِيعَةٍ وَلَا سُنَّةٍ.
فَتَأَمَّلْ تَفْرِيقَهُ بَيْنَ مَا لَمْ يُعْرَفْ حُسْنُهُ وَلَمْ يُؤْلَفْ، وَبَيْنَ مَا اسْتَقَرَّ قُبْحُهُ فِي الْفِطَرِ وَالْعُقُولِ.

(1/377)

[فَصْلٌ الْقَوْلُ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ]
وَأَمَّا الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ فَهُوَ أَشَدُّ هَذِهِ الْمُحَرَّمَاتِ تَحْرِيمًا، وَأَعْظَمُهَا إِثْمًا، وَلِهَذَا ذُكِرَ فِي الْمَرْتَبَةِ الرَّابِعَةِ مِنَ الْمُحَرَّمَاتِ الَّتِي اتَّفَقَتْ عَلَيْهَا الشَّرَائِعُ وَالْأَدْيَانُ، وَلَا تُبَاحُ بِحَالٍ، بَلْ لَا تَكُونُ إِلَّا مُحَرَّمَةً، وَلَيْسَتْ كَالْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ، الَّذِي يُبَاحُ فِي حَالٍ دُونَ حَالٍ.
فَإِنَّ الْمُحَرَّمَاتِ نَوْعَانِ: مُحَرَّمٌ لِذَاتِهِ لَا يُبَاحُ بِحَالٍ، وَمُحَرَّمٌ تَحْرِيمًا عَارِضًا فِي وَقْتٍ دُونَ وَقْتٍ، قَالَ اللَّهُ تَعَالَى فِي الْمُحَرَّمِ لِذَاتِهِ {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] ثُمَّ انْتَقَلَ مِنْهُ إِلَى مَا هُوَ أَعْظَمُ مِنْهُ فَقَالَ {وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ} [الأعراف: 33] ثُمَّ انْتَقَلَ مِنْهُ إِلَى مَا هُوَ أَعْظَمُ مِنْهُ، فَقَالَ {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا} [الأعراف: 33] ثُمَّ انْتَقَلَ مِنْهُ إِلَى مَا هُوَ أَعْظَمُ مِنْهُ، فَقَالَ {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 33] فَهَذَا أَعْظَمُ الْمُحَرَّمَاتِ عِنْدَ اللَّهِ وَأَشَدُّهَا إِثْمًا، فَإِنَّهُ يَتَضَمَّنُ الْكَذِبَ عَلَى اللَّهِ، وَنِسْبَتَهُ إِلَى مَا لَا يَلِيقُ بِهِ، وَتَغْيِيرَ دِينِهِ وَتَبْدِيلَهُ، وَنَفْيَ مَا أَثْبَتَهُ وَإِثْبَاتَ مَا نَفَاهُ، وَتَحْقِيقَ مَا أَبْطَلَهُ وَإِبْطَالَ مَا حَقَّقَهُ، وَعَدَاوَةَ مَنْ وَالَاهُ وَمُوَالَاةَ مَنْ عَادَاهُ، وَحُبَّ مَا أَبْغَضَهُ وَبُغْضَ مَا أَحَبَّهُ، وَوَصَفَهُ بِمَا لَا يَلِيقُ بِهِ فِي ذَاتِهِ وَصِفَاتِهِ وَأَقْوَالِهِ وَأَفْعَالِهِ.
فَلَيْسَ فِي أَجْنَاسِ الْمُحَرَّمَاتِ أَعْظَمُ عِنْدَ اللَّهِ مِنْهُ، وَلَا أَشَدُّ إِثْمًا، وَهُوَ أَصْلُ الشِّرْكِ وَالْكُفْرِ، وَعَلَيْهِ أُسِّسَتِ الْبِدَعُ وَالضَّلَالَاتُ، فَكُلُّ بِدْعَةٍ مُضِلَّةٍ فِي الدِّينِ أَسَاسُهَا الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ.
وَلِهَذَا اشْتَدَّ نَكِيرُ السَّلَفِ وَالْأَئِمَّةِ لَهَا، وَصَاحُوا بِأَهْلِهَا مِنْ أَقْطَارِ الْأَرْضِ، وَحَذَّرُوا فِتْنَتَهُمْ أَشَدَّ التَّحْذِيرِ، وَبَالَغُوا فِي ذَلِكَ مَا لَمْ يُبَالِغُوا مِثْلَهُ فِي إِنْكَارِ الْفَوَاحِشِ، وَالظُّلْمِ وَالْعُدْوَانِ، إِذْ مَضَرَّةُ الْبِدَعِ وَهَدْمُهَا لِلدِّينِ وَمُنَافَاتُهَا لَهُ أَشُدُّ، وَقَدْ أَنْكَرَ تَعَالَى عَلَى مَنْ نَسَبَ إِلَى دِينِهِ تَحْلِيلَ شَيْءٍ أَوْ تَحْرِيمَهُ مِنْ عِنْدِهِ، بِلَا بُرْهَانٍ مِنَ اللَّهِ، فَقَالَ {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [النحل: 116] الْآيَةَ.
فَكَيْفَ بِمَنْ نَسَبَ إِلَى أَوْصَافِهِ سُبْحَانَهُ وَتَعَالَى مَا لَمْ يَصِفْ بِهِ نَفْسَهُ؟ أَوْ نَفَى عَنْهُ مِنْهَا مَا وَصَفَ بِهِ نَفْسَهُ؟ .

(1/378)

قَالَ بَعْضُ السَّلَفِ: لِيَحْذَرْ أَحَدُكُمْ أَنْ يَقُولَ: أَحَلَّ اللَّهُ كَذَا، وَحَرَّمَ اللَّهُ كَذَا، فَيَقُولُ اللَّهُ: كَذَبْتَ، لَمْ أُحِلَّ هَذَا، وَلَمْ أُحَرِّمْ هَذَا.
يَعْنِي التَّحْلِيلَ وَالتَّحْرِيمَ بِالرَّأْيِ الْمُجَرَّدِ، بِلَا بُرْهَانٍ مِنَ اللَّهِ وَرَسُولِهِ.
وَأَصْلُ الشِّرْكَ وَالْكُفْرِ هُوَ الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ، فَإِنَّ الْمُشْرِكَ يَزْعُمُ أَنَّ مَنِ اتَّخَذَهُ مَعْبُودًا مِنْ دُونِ اللَّهِ، يُقَرِّبُهُ إِلَى اللَّهِ، وَيَشْفَعُ لَهُ عِنْدَهُ، وَيَقْضِي حَاجَتَهُ بِوَاسِطَتِهِ، كَمَا تَكُونُ الْوَسَائِطُ عِنْدَ الْمُلُوكِ، فَكُلُّ مُشْرِكٍ قَائِلٌ عَلَى اللَّهِ بِلَا عِلْمٍ، دُونَ الْعَكْسِ، إِذِ الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ قَدْ يَتَضَمَّنُ التَّعْطِيلَ وَالِابْتِدَاعَ فِي دِينِ اللَّهِ، فَهُوَ أَعَمُّ مِنَ الشِّرْكِ، وَالشِّرْكُ فَرْدٌ مِنْ أَفْرَادِهِ.
وَلِهَذَا كَانَ الْكَذِبُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُوجِبًا لِدُخُولِ النَّارِ، وَاتِّخَاذِ مَنْزِلَةٍ مِنْهَا مُبَوَّءًا، وَهُوَ الْمَنْزِلُ اللَّازِمُ الَّذِي لَا يُفَارِقُهُ صَاحِبُهُ، لِأَنَّهُ مُتَضَمِّنٌ لِلْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ، كَصَرِيحِ الْكَذِبِ عَلَيْهِ، لِأَنَّ مَا انْضَافَ إِلَى الرَّسُولِ فَهُوَ مُضَافٌ إِلَى الْمُرْسِلِ، وَالْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ صَرِيحٍ افْتِرَاءُ الْكَذِبِ عَلَيْهِ {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} [الأنعام: 21] .
فَذُنُوبُ أَهْلِ الْبِدَعِ كُلُّهَا دَاخِلَةٌ تَحْتَ هَذَا الْجِنْسِ فَلَا تَتَحَقَّقُ التَّوْبَةُ مِنْهُ إِلَّا بِالتَّوْبَةِ مِنَ الْبِدَعِ.
وَأَنَّى بِالتَّوْبَةِ مِنْهَا لِمَنْ لَمْ يَعْلَمْ أَنَّهَا بِدْعَةٌ، أَوْ يَظُنُّهَا سُنَّةً، فَهُوَ يَدْعُو إِلَيْهَا، وَيَحُضُّ عَلَيْهَا؟ فَلَا تَنْكَشِفُ لِهَذَا ذُنُوبُهُ الَّتِي تَجِبُّ عَلَيْهِ التَّوْبَةُ مِنْهَا إِلَّا بِتَضَلُّعِهِ مِنَ السُّنَّةِ، وَكَثْرَةِ اطِّلَاعِهِ عَلَيْهَا، وَدَوَامِ الْبَحْثِ عَنْهَا وَالتَّفْتِيشِ عَلَيْهَا، وَلَا تَرَى صَاحِبَ بِدْعَةٍ كَذَلِكَ أَبَدًا.
فَإِنَّ السُّنَّةَ بِالذَّاتِ تَمْحَقُ الْبِدْعَةَ، وَلَا تَقُومُ لَهَا، وَإِذَا طَلَعَتْ شَمْسُهَا فِي قَلْبِ الْعَبْدِ قَطَعَتْ مِنْ قَلْبِهِ ضَبَابَ كُلِّ بِدْعَةٍ، وَأَزَالَتْ ظُلْمَةَ كُلِّ ضَلَالَةٍ، إِذْ لَا سُلْطَانَ لِلظُّلْمَةِ مَعَ سُلْطَانِ الشَّمْسِ، وَلَا يَرَى الْعَبْدُ الْفَرْقَ بَيْنَ السُّنَّةِ وَالْبِدْعَةِ، وَيُعِينُهُ عَلَى الْخُرُوجِ مِنْ ظُلْمَتِهَا إِلَى نُورِ السُّنَّةِ، إِلَّا الْمُتَابَعَةُ، وَالْهِجْرَةُ بِقَلْبِهِ كُلَّ وَقْتٍ إِلَى اللَّهِ، بِالِاسْتِعَانَةِ وَالْإِخْلَاصِ، وَصِدْقِ اللَّجْإِ إِلَى اللَّهِ، وَالْهِجْرَةِ إِلَى رَسُولِهِ، بِالْحِرْصِ عَلَى الْوُصُولِ إِلَى أَقْوَالِهِ وَأَعْمَالِهِ وَهَدْيِهِ وَسُنَّتِهِ «فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ» وَمَنْ هَاجَرَ إِلَى غَيْرِ ذَلِكَ فَهُوَ حَظُّهُ وَنَصِيبُهُ فِي الدُّنْيَا وَالْآخِرَةِ، وَاللَّهُ الْمُسْتَعَانُ.

(1/379)

[فَصْلٌ وَمِنْ أَحْكَامِ التَّوْبَةِ]
ِ أَنَّ مَنْ تَعَذَّرَ عَلَيْهِ أَدَاءُ الْحَقِّ الَّذِي فَرَّطَ فِيهِ وَلَمْ يُمْكِنْهُ تَدَارُكُهُ ثُمَّ تَابَ فَكَيْفَ حُكْمُ تَوْبَتِهِ؟ وَهَذَا يُتَصَوَّرُ فِي حَقِّ اللَّهِ سُبْحَانَهُ وَحُقُوقِ عِبَادِهِ.
فَأَمَّا فِي حَقِّ اللَّهِ فَكَمَنَ تَرَكَ الصَّلَاةَ عَمْدًا مِنْ غَيْرِ عُذْرٍ مَعَ عِلْمِهِ بِوُجُوبِهَا وَفَرْضِهَا ثُمَّ تَابَ وَنَدِمَ، فَاخْتَلَفَ السَّلَفُ فِي هَذِهِ الْمَسْأَلَةِ.
فَقَالَتْ طَائِفَةٌ: تَوْبَتُهُ بِالنَّدَمِ وَالِاشْتِغَالِ بِأَدَاءِ الْفَرَائِضِ الْمُسْتَأْنَفَةِ وَقَضَاءِ الْفَرَائِضِ الْمَتْرُوكَةِ، وَهَذَا قَوْلُ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ.
وَقَالَتْ طَائِفَةٌ: تَوْبَتُهُ بِاسْتِئْنَافِ الْعَمَلِ فِي الْمُسْتَقْبَلِ وَلَا يَنْفَعُهُ تَدَارُكُ مَا مَضَى بِالْقَضَاءِ وَلَا يُقْبَلُ مِنْهُ فَلَا يَجِبُ عَلَيْهِ، وَهَذَا قَوْلُ أَهْلِ الظَّاهِرِ وَهُوَ مَرْوِيٌّ عَنْ جَمَاعَةٍ مِنَ السَّلَفِ.
وَحُجَّةُ الْمُوجِبِينَ لِلْقَضَاءِ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا» .
قَالُوا: فَإِذَا وَجَبَ الْقَضَاءُ عَلَى النَّائِمِ وَالنَّاسِي مَعَ عَدَمِ تَفْرِيطِهِمَا فَوُجُوبُهُ عَلَى الْعَامِدِ وَالْمُفَرِّطِ أَوْلَى.
قَالُوا: وَلِأَنَّهُ كَانَ يَجِبُ عَلَيْهِ أَمْرَانِ: الصَّلَاةُ وَإِيقَاعُهَا فِي وَقْتِهَا، فَإِذَا تَرَكَ أَحَدَ الْأَمْرَيْنِ بَقِيَ الْآخَرُ.
قَالُوا: وَلِأَنَّ الْقَضَاءَ إِنْ قُلْنَا يَجِبُ عَلَيْهِ بِالْأَمْرِ الْأَوَّلِ فَظَاهِرٌ، وَإِنْ قُلْنَا يَجِبُ عَلَيْهِ بِأَمْرٍ جَدِيدٍ فَأَمْرُ النَّائِمِ وَالنَّاسِي بِهِ: تَنْبِيهٌ عَلَى الْعَامِدِ كَمَا تَقَدَّمَ.
قَالُوا: وَلِأَنَّ مَصْلَحَةَ الْفِعْلِ إِنْ لَمْ يُمْكِنِ الْعَبْدَ تَدَارُكُهَا تَدَارَكَ مِنْهَا مَا أَمْكَنَ، وَقَدْ فَاتَتْ مَصْلَحَةُ الْفِعْلِ فِي الْوَقْتِ فَيَتَدَارَكُ مَا أَمْكَنَ مِنْهَا وَهُوَ الْفِعْلُ فِي خَارِجِ الْوَقْتِ.

(1/380)

قَالُوا: وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» وَهَذَا قَدِ اسْتَطَاعَ الْإِتْيَانَ بِالْمَأْمُورِ خَارِجَ الْوَقْتِ، وَقَدْ تَعَذَّرَ عَلَيْهِ الْإِتْيَانُ بِهِ فِي وَقْتِهِ، فَيَجِبُ عَلَيْهِ الْإِتْيَانُ بِالْمُسْتَطَاعِ.
قَالُوا: وَكَيْفَ يُظَنُّ بِالشَّرْعِ أَنَّهُ يُخَفِّفُ عَنْ هَذَا الْمُتَعَمِّدِ الْمُفَرِّطِ الْعَاصِي لِلَّهِ وَرَسُولِهِ بِتَرْكِ الْوُجُوبِ وَيُوجِبُهُ عَلَى الْمَعْذُورِ بِالنَّوْمِ أَوِ النِّسْيَانِ؟ .
قَالُوا: وَلِأَنَّ الصَّلَاةَ خَارِجَ الْوَقْتِ بَدَلٌ عَنِ الصَّلَاةِ فِي الْوَقْتِ، وَالْعِبَادَةُ إِذَا كَانَ لَهَا بَدَلٌ وَتَعَذَّرَ الْمُبْدَلَ انْتَقَلَ الْمُكَلَّفُ إِلَى الْبَدَلِ، كَالتَّيَمُّمِ مَعَ الْوُضُوءِ، وَصَلَاةِ الْقَاعِدِ عِنْدَ تَعَذُّرِ الْقِيَامِ، وَالْمُضْطَجِعِ عِنْدَ تَعَذُّرِ الْقُعُودِ، وَإِطْعَامِ الْعَاجِزِ عَنِ الصِّيَامِ لِكِبَرٍ أَوْ مَرَضٍ غَيْرِ مَرْجُوِّ الْبُرْءِ عَنْ كُلِّ يَوْمٍ مِسْكِينًا، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ فِي الشَّرْعِ.
قَالُوا: وَلِأَنَّ الصَّلَاةَ حَقٌّ مُؤَقَّتٌ فَتَأْخِيرُهُ عَنْ وَقْتِهِ لَا يُسْقِطُهُ إِلَّا بِمُبَادَرَتِهِ خَارِجَ الْوَقْتِ كَدُيُونٍ الْآدَمِيِّينَ الْمُؤَجَّلَةِ.
قَالُوا: وَلِأَنَّ غَايَتَهُ أَنَّهُ أَثِمَ بِالتَّأْخِيرِ، وَهَذَا لَا يُسْقِطُ الْقَضَاءَ كَمَنْ أَخَّرَ الزَّكَاةَ عَنْ وَقْتِ وُجُوبِهَا تَأْخِيرًا أَثِمَ بِهِ أَوْ أَخَّرَ الْحَجَّ تَأْخِيرًا أَثِمَ بِهِ.
قَالُوا: وَلَوْ تَرَكَ الْجُمُعَةُ حَتَّى صَلَّاهَا الْإِمَامُ عَمْدًا عَصَى بِتَأْخِيرِهَا وَلَزِمَهُ أَنْ يُصَلِّيَ الظُّهْرَ، وَنِسْبَةُ الظُّهْرِ إِلَى الْجُمُعَةِ كَنِسْبَةِ صَلَاةِ الصُّبْحِ بَعْدَ طُلُوعِ الشَّمْسِ إِلَى صَلَاتِهَا قَبْلَ الطُّلُوعِ.
قَالُوا: وَقَدْ أَخَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْعَصْرِ يَوْمَ الْأَحْزَابِ إِلَى أَنْ صَلَّاهَا بَعْدَ غُرُوبِ الشَّمْسِ فَدَلَّ عَلَى أَنَّ فِعْلَهَا مُمْكِنٌ خَارِجَ الْوَقْتِ فِي الْعَمْدِ سَوَاءٌ كَانَ مَعْذُورًا بِهِ كَهَذَا التَّأْخِيرِ، وَكَتَأْخِيرِ مَنْ أَخَّرَهَا مِنَ الصَّحَابَةِ يَوْمَ بَنِي قُرَيْظَةَ إِلَى بَعْدِ غُرُوبِ الشَّمْسِ، أَوْ لَمْ

(1/381)

يَكُنْ مَعْذُورًا بِهِ كَتَأْخِيرِ الْمُفَرِّطِ، فَتَأْخِيرُهُمَا إِنَّمَا يَخْتَلِفُ فِي الْإِثْمِ وَعَدَمِهِ لَا فِي وُجُوبِ التَّدَارُكِ بَعْدَ التَّرْكِ.
قَالُوا: وَلَوْ كَانَتِ الصَّلَاةُ خَارِجَ الْوَقْتِ لَا تَصِحُّ وَلَا تُجِبُ لَمَا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّحَابَةَ يَوْمَ بَنِي قُرَيْظَةَ بِتَأْخِيرِ صَلَاةِ الْعَصْرِ إِلَى أَنْ يُصَلُّوهَا فِيهِمْ، فَأَخَّرَهَا بَعْضُهُمْ حَتَّى صَلَّاهَا فِيهِمْ بِاللَّيْلِ فَلَمْ يُعَنِّفْهُمْ وَلَمْ يُعَنِّفْ مَنْ صَلَّاهَا فِي الطَّرِيقِ لِاجْتِهَادِ الْفَرِيقَيْنِ.
قَالُوا: وَلِأَنَّ كُلَّ تَائِبٍ لَهُ طَرِيقٌ إِلَى التَّوْبَةِ فَكَيْفَ تُسَدُّ عَنْ هَذَا طَرِيقُ التَّوْبَةِ وَيُجْعَلُ إِثْمُ التَّضْيِيعِ لَازِمًا لَهُ وَطَائِرًا فِي عُنُقِهِ؟ فَهَذَا لَا يَلِيقُ بِقَوَاعِدِ الشَّرْعِ وَحِكْمَتِهِ وَرَحْمَتِهِ وَمُرَاعَاتِهِ لِمَصَالِحِ الْعِبَادِ فِي الْمَعَاشِ وَالْمَعَادِ.
فَهَذَا أَقْصَى مَا يُحْتَجُّ بِهِ لِهَذِهِ الْمَقَالَةِ.
قَالَ أَصْحَابُ الْقَوْلِ الْآخَرِ: الْعِبَادَةُ إِذَا أُمِرَ بِهَا عَلَى صِفَةٍ مُعَيَّنَةٍ أَوْ فِي وَقْتٍ بِعَيْنِهِ لَمْ يَكُنِ الْمَأْمُورُ مُمْتَثِلًا لِلْأَمْرِ إِلَّا إِذَا أَوْقَعَهَا عَلَى الْوَجْهِ الْمَأْمُورِ بِهِ مِنْ وَصْفِهَا وَوَقْتِهَا وَشَرْطِهَا، فَلَا يَتَنَاوَلُهَا الْأَمْرُ بِدُونِهِ.
قَالُوا: وَإِخْرَاجُهَا عَنْ وَقْتِهَا كَإِخْرَاجِهَا عَنِ اسْتِقْبَالِ الْقِبْلَةِ مَثَلًا، وَكَالسُّجُودِ عَلَى الْخَدِّ بَدَلَ الْجَبْهَةِ، وَالْبُرُوكِ عَلَى الرُّكْبَةِ بَدَلَ الرُّكُوعِ وَنَحْوِهِ.
قَالُوا: وَالْعِبَادَاتُ الَّتِي جُعِلَ لَهَا ظَرْفٌ مِنَ الزَّمَانِ لَا تَصِحُّ إِلَّا فِيهِ كَالْعِبَادَاتِ الَّتِي جُعِلَ لَهَا ظَرْفٌ مِنَ الْمَكَانِ، فَلَوْ أَرَادَ نَقْلَهَا إِلَى أَمْكِنَةٍ أُخْرَى غَيْرِهَا لَمْ تَصِحَّ إِلَّا فِي أَمْكِنَتِهَا، وَلَا يَقُومُ مَكَانٌ مَقَامَ مَكَانٍ آخَرَ، كَأَمْكِنَةِ الْمَنَاسِكِ مِنْ عَرَفَةَ وَمُزْدَلِفَةَ وَالْجِمَارِ وَالسَّعْيِ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَالطَّوَافِ بِالْبَيْتِ فَنَقْلُ الْعِبَادَةِ إِلَى أَزْمِنَةٍ غَيْرِ أَزْمِنَتِهَا الَّتِي جُعِلَتْ أَوْقَاتًا لَهَا شَرْعًا إِلَى غَيْرِهَا كَنَقْلِهَا عَنْ أَمْكِنَتِهَا الَّتِي جُعِلَتْ لَهَا شَرْعًا إِلَى غَيْرِهَا لَا فَرْقَ بَيْنَهُمَا فِي الِاعْتِدَادِ وَعَدَمِهِ كَمَا لَا فَرْقَ بَيْنَهُمَا فِي الْإِثْمِ.
قَالُوا: فَنَقْلُ الصَّلَاةِ الْمَحْدُودَةِ الْوَقْتِ أَوَّلًا وَآخِرًا عَنْ زَمَنِهَا إِلَى زَمَنٍ آخَرَ كَنَقْلِ الْوُقُوفِ بِعَرَفَةَ عَنْ زَمَنِهِ إِلَى مُزْدَلِفَةَ، وَنَقْلِ أَشْهُرِ الْحَجِّ عَنْ زَمَنِهَا إِلَى زَمَنٍ آخَرَ.
قَالُوا: فَأَيُّ فَرْقٍ بَيْنَ مَنْ نَقَلَ صَوْمَ رَمَضَانَ إِلَى شَوَّالٍ، أَوْ صَلَّى الْعَصْرَ نِصْفَ

(1/382)

اللَّيْلِ وَبَيْنَ مَنْ حَجَّ فِي الْمُحَرَّمِ وَوَقَفَ فِيهِ؟ فَكَيْفَ تَصِحُّ صَلَاةُ هَذَا وَصِيَامُهُ دُونَ حَجِّ هَذَا، وَكِلَاهُمَا مُخَالِفٌ لِأَمْرِ اللَّهِ تَعَالَى عَاصٍ آثِمٌ؟ .
قَالُوا: فَحُقُوقُ اللَّهِ الْمُؤَقَّتَةُ لَا يَقْبَلُهَا اللَّهُ فِي غَيْرِ أَوْقَاتِهَا، فَكَمَا لَا تُقْبَلُ قَبْلَ دُخُولِ أَوْقَاتِهَا لَا تُقْبَلُ بَعْدَ خُرُوجِ أَوْقَاتِهَا، فَلَوْ قَالَ: أَنَا أَصُومُ شَوَّالًا عَنْ رَمَضَانَ، كَانَ كَمَا لَوْ قَالَ: أَنَا أَصُومُ شَعْبَانَ الَّذِي قَبْلَهُ عَنْهُ.
قَالُوا: فَإِنَّ الْحَقَّ اللَّيْلِيَّ لَا يُقْبَلُ بِالنَّهَارِ، وَالنَّهَارِيَّ لَا يُقْبَلُ بِاللَّيْلِ، وَلِهَذَا جَاءَ فِي وَصِيَّةِ الصِّدِّيقِ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا الَّتِي تَلَقَّاهَا بِالْقَبُولِ هُوَ وَسَائِرُ الصَّحَابَةِ: وَاعْلَمْ أَنَّ لِلَّهِ حَقًّا بِاللَّيْلِ لَا يَقْبَلُهُ بِالنَّهَارِ، وَحَقًّا بِالنَّهَارِ لَا يَقْبَلُهُ بِاللَّيْلِ.
قَالُوا: وَلِأَنَّهَا إِذَا فَاتَ وَقْتُهَا الْمَحْدُودُ لَهَا شَرْعًا لَمْ تَبْقَ تِلْكَ الْعِبَادَةُ بِعَيْنِهَا، وَلَكِنْ شَيْءٌ آخَرُ غَيْرُهَا، فَإِذَا فُعِلَتِ الْعَصْرُ بَعْدَ غُرُوبِ الشَّمْسِ لَمْ تَكُنْ عَصْرًا، فَإِنَّ الْعَصْرَ صَلَاةُ هَذَا الْوَقْتِ الْمَحْدُودِ، وَهَذِهِ لَيْسَتْ عَصْرًا فَلَمْ يَفْعَلْ مُصَلِّيهَا الْعَصْرَ الْبَتَّةَ، وَإِنَّمَا أَتَى بِأَرْبَعِ رَكَعَاتٍ صُورَتُهَا صُورَةُ صَلَاةِ الْعَصْرِ، لَا أَنَّهَا هِيَ.
قَالُوا: وَقَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «مَنْ تَرَكَ صَلَاةَ الْعَصْرِ حَبِطَ عَمَلُهُ» وَفِي لَفْظٍ «الَّذِي تَفُوتُهُ صَلَاةُ الْعَصْرِ فَكَأَنَّمَا وُتِرَ أَهْلَهُ وَمَالَهُ» فَلَوْ كَانَ لَهُ سَبِيلٌ إِلَى التَّدَارُكِ وَفَعَلَهَا صَحِيحَةً لَمْ يَحْبَطْ عَمَلُهُ وَلَمْ يُوتَرْ أَهْلَهُ وَمَالَهُ مَعَ صِحَّتِهَا مِنْهُ وَقَبُولِهَا; لِأَنَّ مَعْصِيَةَ التَّأْخِيرِ عِنْدَكُمْ لَا تُحَقِّقُ التَّرْكَ وَالْفَوَاتَ، لِاسْتِدْرَاكِهِ بِالْفِعْلِ فِي الْوَقْتِ الثَّانِي.
قَالُوا: وَهَذِهِ الصَّلَاةُ مَرْدُودَةٌ بِنَصِّ الشَّارِعِ فَلَا يَسُوغُ أَنْ يُقَالَ بِقَبُولِهَا وَصِحَّتِهَا مَعَ تَصْرِيحِهِ بِرَدِّهَا وَإِلْغَائِهَا كَمَا ثَبَتَ فِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» وَفِي لَفْظٍ «كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ» وَهَذَا عَمَلٌ عَلَى خِلَافِ أَمْرِهِ فَيَكُونُ رَدًّا، وَالرَّدُّ بِمَعْنَى الْمَرْدُودِ كَالْخَلْقِ بِمَعْنَى الْمَخْلُوقِ، وَالضَّرْبِ بِمَعْنَى الْمَضْرُوبِ.

(1/383)

وَإِذَا ثَبَتَ أَنَّ هَذِهِ الصَّلَاةَ مَرْدُودَةٌ فَلَيْسَتْ بِصَحِيحَةٍ وَلَا مَقْبُولَةٍ.
قَالُوا: وَلِأَنَّ الْوَقْتَ شَرْطٌ فِي سُقُوطِ الْإِثْمِ وَامْتِثَالِ الْأَمْرِ، فَكَانَ شَرْطًا فِي بَرَاءَةِ الذِّمَّةِ وَالصِّحَّةِ كَسَائِرِ شُرُوطِهَا مِنَ الطَّهَارَةِ وَالِاسْتِقْبَالِ وَسَتْرِ الْعَوْرَةِ فَالْأَمْرُ تَنَاوَلَ الشُّرُوطَ تَنَاوُلًا وَاحِدًا فَكَيْفَ سَاغَ التَّفْرِيقُ بَيْنَهَا مَعَ اسْتِوَائِهَا فِي الْوُجُوبِ وَالْأَمْرِ وَالشَّرْطِيَّةٍ؟ .
قَالُوا: وَلَيْسَ مَعَ الْمُصَحِّحِينَ لَهَا بَعْدَ الْوَقْتِ لَا نَصٌّ وَلَا إِجْمَاعٌ وَلَا قِيَاسٌ صَحِيحٌ، وَسَنُبْطِلُ جَمِيعَ أَقْيِسَتِهِمُ الَّتِي قَاسُوا عَلَيْهَا وَنُبَيِّنُ فَسَادَهَا.
قَالُوا: وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ وَغَيْرِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «مَنْ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ لِغَيْرِ عُذْرٍ لَمْ يَقْضِهِ عَنْهُ صِيَامُ الدَّهْرِ» فَكَيْفَ يُقَالُ يَقْضِيهِ عَنْهُ يَوْمٌ مِثْلُهُ؟ .
قَالُوا: وَلِأَنَّ صِحَّةَ الْعِبَادَةِ إِنْ فُسِّرَتْ بِمُوَافَقَةِ الْأَمْرِ فَلَا رَيْبَ أَنَّ هَذِهِ الْعِبَادَةَ غَيْرُ مُوَافِقَةٍ لَهُ فَلَا تَكُونُ صَحِيحَةً، وَإِنْ فُسِّرَتْ بِسُقُوطِ الْقَضَاءِ فَإِنَّمَا يُسْقِطُ الْقَضَاءَ مَا وَقَعَ عَلَى الْوَجْهِ الْمَأْمُورِ بِهِ، وَهَذَا لَمْ يَقَعْ كَذَلِكَ وَلَا سَبِيلَ إِلَى وُقُوعِهِ عَلَى الْوَجْهِ الْمَأْمُورِ بِهِ فَلَا سَبِيلَ إِلَى صِحَّتِهِ، وَإِنْ فُسِّرَتْ بِمَا أَبْرَأَ الذِّمَّةَ فَهَذِهِ لَمْ تُبْرِئِ الذِّمَّةَ مِنَ الْإِثْمِ قَطْعًا، وَلَمْ يَثْبُتْ بِدَلِيلٍ يَجِبُ الْمَصِيرُ إِلَيْهِ إِبْرَاؤُهَا لِلذِّمَّةِ مِنْ تَوَجُّهِ الْمُطَالَبَةِ بِالْمَأْمُورِ.
قَالُوا: وَلِأَنَّ الصَّحِيحَ مِنَ الْعِبَادَاتِ مَا اعْتَبَرَهُ الشَّارِعُ وَرَضِيَهُ وَقَبِلَهُ، وَهَذَا لَا يُعْلَمُ إِلَّا بِإِخْبَارِهِ عَنْ صِحَّتِهَا أَوْ بِمُوَافَقَتِهَا أَمْرَهُ، وَكِلَاهُمَا مُنْتَفٍ عَنْ هَذِهِ الْعِبَادَةِ فَكَيْفَ يُحْكَمُ لَهَا بِالصِّحَّةِ؟ .
قَالُوا: فَالصِّحَّةُ وَالْفَسَادُ حُكْمَانِ شَرْعِيَّانِ مَرْجِعُهُمَا إِلَى الشَّارِعِ، فَالصَّحِيحُ مَا شَهِدَ لَهُ بِالصِّحَّةِ أَوْ عَلِمَ أَنَّهُ وَافَقَ أَمْرَهُ أَوْ كَانَ مُمَاثِلًا لِمَا شَهِدَ لَهُ بِالصِّحَّةِ فَيَكُونُ حُكْمُ الْمِثْلِ مِثْلَهُ، وَهَذِهِ الْعِبَادَةُ قَدِ انْتَفَى عَنْهَا كُلُّ وَاحِدٍ مِنْ هَذِهِ الْأُمُورِ.
وَمِنْ أَفْسَدِ الِاعْتِبَارِ اعْتِبَارُهَا بِالتَّأْخِيرِ الْمَعْذُورِ بِهِ أَوِ الْمَأْذُونِ فِيهِ، وَهُوَ اعْتِبَارُ

(1/384)

الشَّيْءِ بِضِدِّهِ، وَقِيَاسُهُ عَلَى مُخَالِفِهِ فِي الْحَقِيقَةِ وَالشَّرْعِ، وَهُوَ مِنْ أَفْسَدِ الْقِيَاسِ كَمَا سَيَأْتِي.
قَالُوا: وَأَمَّا اسْتِدْلَالُكُمْ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا» فَأَوْجَبَ الْقَضَاءَ عَلَى الْمَعْذُورِ فَالْمُفَرِّطُ أَوْلَى، فَهَذِهِ الْحُجَّةُ إِلَى أَنْ تَكُونَ عَلَيْكُمْ أَقْرَبَ مِنْهَا أَنْ تَكُونَ لَكُمْ، فَإِنَّ صَاحِبَ الشَّرْعِ شَرَطَ فِي فِعْلِهَا بَعْدَ الْوَقْتِ أَنْ يَكُونَ التَّرْكُ عَنْ نَوْمٍ أَوْ نِسْيَانٍ، وَالْمُعَلَّقُ عَلَى الشَّرْطِ يُعْدَمُ عِنْدَ عَدَمِهِ، فَلَمْ يَبْقَ مَعَكُمْ إِلَّا مُجَرَّدُ قِيَاسِ الْمُفَرِّطِ الْعَاصِي الْمُسْتَحِقِّ لِلْعُقُوبَةِ عَلَى مَنْ عَذَرَهُ اللَّهُ وَلَمْ يُنْسَبْ إِلَى تَفْرِيطٍ وَلَا مَعْصِيَةٍ، كَمَا ثَبَتَ عَنْهُ فِي الصَّحِيحِ «لَيْسَ فِي النَّوْمِ تَفْرِيطٌ، إِنَّمَا التَّفْرِيطُ فِي الْيَقَظَةِ أَنْ يُؤَخِّرَ صَلَاةً حَتَّى يَدْخُلَ وَقْتُ الَّتِي بَعْدَهَا» وَأَيُّ قِيَاسٍ فِي الدُّنْيَا أَفْسَدَ مِنْ هَذَا الْقِيَاسِ وَأَبْطَلَ؟ .
قَالُوا: وَأَيْضًا فَهَذَا لَمْ يُؤَخِّرِ الصَّلَاةَ عَنْ وَقْتِهَا بَلْ وَقْتُهَا الْمَأْمُورُ بِهِ لِمِثْلِهِ: حِينَ اسْتَيْقَظَ وَذَكَرَ كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا فَإِنَّ ذَلِكَ وَقْتُهَا، فَإِنَّ اللَّهَ يَقُولُ {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] » وَهَذِهِ اللَّامُ عِنْدَ كَثِيرٍ مِنَ النُّحَاةِ اللَّامُ الْوَقْتِيَّةُ، أَيْ عِنْدَ ذِكْرِي، أَوْ فِي وَقْتِ ذِكْرِي.
قَالُوا: وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا صَلَّى الصُّبْحَ يَوْمَ الْوَادِي بَعْدَ طُلُوعِ الشَّمْسِ إِلَّا فِي وَقْتِهَا حَقِيقَةً.
قَالُوا: وَالْأَوْقَاتُ ثَلَاثَةُ أَنْوَاعٍ: وَقْتٌ لِلْقَادِرِ الْمُسْتَيْقِظِ الذَّاكِرِ غَيْرِ الْمَعْذُورِ فَهِيَ خَمْسَةٌ، وَوَقْتٌ لِلذَّاكِرِ الْمُسْتَيْقِظِ الْمَعْذُورِ وَهِيَ ثَلَاثَةٌ، فَإِنَّ فِي حَقِّهِ: وَقْتُ الظُّهْرِ وَالْعَصْرِ وَاحِدٌ، وَوَقْتُ الْمَغْرِبِ وَالْعَشَاءِ وَاحِدٌ، وَوَقْتُ الْفَجْرِ وَاحِدٌ، فَالْأَوْقَاتُ فِي حَقِّ هَذَا ثَلَاثَةٌ، وَإِذَا أَخَّرَ الظُّهْرَ إِلَى أَنْ فَعَلَهَا فِي وَقْتِ الْعَصْرِ فَإِنَّمَا صَلَّاهَا فِي وَقْتِهَا.
وَوَقْتٌ فِي حَقِّ غَيْرِ الْمُكَلَّفِ بِنَوْمٍ أَوْ نِسْيَانٍ فَهُوَ غَيْرُ مَحْدُودٍ الْبَتَّةَ، بَلِ الْوَقْتُ فِي حَقِّهِ عِنْدَ يَقَظَتِهِ وَذِكْرِهِ لَا وَقْتَ لَهُ إِلَّا ذَلِكَ.

(1/385)

هَذَا الَّذِي دَلَّتْ عَلَيْهِ نُصُوصُ الشَّرْعِ وَقَوَاعِدُهُ، وَهَذَا الْمُفَرِّطُ الْمُضَيِّعُ خَارِجٌ عَنْ هَذِهِ الْأَقْسَامِ، وَهُوَ قِسْمٌ رَابِعٌ، فَبِأَيِّهَا تُلْحِقُونَهُ؟ .
قَالُوا: وَقَدْ شَرَعَ اللَّهُ سُبْحَانَهُ قَضَاءَ رَمَضَانَ لِمَنْ أَفْطَرَهُ لِعُذْرٍ مِنْ حَيْضٍ أَوْ سَفَرٍ أَوْ مَرَضٍ، وَلَمْ يَشْرَعْهُ قَطُّ لِمَنْ أَفْطَرَهُ مُتَعَمِّدًا مِنْ غَيْرِ عُذْرٍ لَا بِنَصٍّ وَلَا بِإِيمَاءٍ وَلَا تَنْبِيهٍ، وَلَا تَقْتَضِيهِ قَوَاعِدُهُ، وَإِنَّمَا غَايَةُ مَا مَعَكُمْ قِيَاسُهُ عَلَى الْمَعْذُورِ مَعَ اطِّرَادِ قَوَاعِدِ الشَّرْعِ عَلَى التَّفْرِيقِ بَيْنَهُمَا، بَلْ قَدْ أَخْبَرَ الشَّارِعُ أَنَّ صِيَامَ الدَّهْرِ لَا يَقْضِيهِ عَنْ يَوْمٍ يُفْطِرُهُ بِلَا عُذْرٍ، فَضْلًا عَنْ يَوْمٍ مِثْلِهِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: إِنَّهُ كَانَ يَجِبُ عَلَيْهِ أَمْرَانِ: الْعِبَادَةُ وَإِيقَاعُهَا فِي وَقْتِهَا فَإِذَا تَرَكَ أَحَدَهُمَا بَقِيَ عَلَيْهِ الْآخَرُ، فَهَذَا إِنَّمَا يَنْفَعُ فِيمَا إِذَا لَمْ يَكُنْ أَحَدُ الْأَمْرَيْنِ مُرْتَبِطًا بِالْآخَرِ ارْتِبَاطَ الشَّرْطِيَّةِ كَمَنْ أُمِرَ بِالْحَجِّ وَالزَّكَاةِ، فَتَرَكَ أَحَدَهُمَا لَمْ يَسْقُطْ عَنْهُ الْآخَرُ، أَمَّا إِذَا كَانَ أَحَدُهُمَا شَرْطًا فِي الْآخَرِ وَقَدْ تَعَذَّرَ الْإِتْيَانُ بِالشَّرْطِ الَّذِي لَمْ يُؤْمَرْ بِالْمَشْرُوطِ إِلَّا بِهِ فَكَيْفَ يُقَالُ: إِنَّهُ يُؤْمَرُ بِالْآخَرِ بِدُونِهِ، وَيَصِحُّ مِنْهُ بِدُونِ وَصْفِهِ وَشَرْطِهِ؟ فَأَيْنَ أَمَرَهُ اللَّهُ بِذَلِكَ؟ وَهَلِ الْكَلَامُ إِلَّا فِيهِ؟ .
قَالُوا: وَإِنْ قُلْنَا إِنَّمَا يَجِبُ الْقَضَاءُ بِأَمْرٍ جَدِيدٍ فَلَا أَمْرَ مَعَكُمْ بِالْقَضَاءِ فِي مَحَلِّ النِّزَاعِ، وَقِيَاسُهُ عَلَى مَوَاقِعِ الْإِجْمَاعِ مُمْتَنِعٌ كَمَا بَيَّنَّاهُ، وَإِنْ قُلْنَا: يَجِبُ بِالْأَمْرِ الْأَوَّلِ، فَهَذَا فِيمَا إِذَا كَانَ الْقَضَاءُ نَافِعًا وَمَصْلَحَتُهُ كَمَصْلَحَةِ الْأَدَاءِ كَقَضَاءِ الْمَرِيضِ وَالْمُسَافِرِ وَالْحَائِضِ لِلصَّوْمِ، وَقَضَاءِ الْمُغْمَى عَلَيْهِ وَالنَّائِمِ وَالنَّاسِي، أَمَّا إِذَا كَانَ الْقَضَاءُ غَيْرَ مُبَرِّئٍ لِلذِّمَّةِ وَلَا هُوَ مَعْذُورٌ بِتَأْخِيرِ الْوَاجِبِ عَنْ وَقْتِهِ فَهَذَا لَمْ يَتَنَاوَلْهُ الْأَمْرُ الْأَوَّلُ وَلَا أَمْرٌ ثَانٍ، وَإِنَّمَا هُوَ الْقِيَاسُ الَّذِي عُلِمَ افْتِرَاقُ الْأَصْلِ وَالْفَرْعِ فِيهِ فِي وَصْفٍ ظَاهِرِ التَّأْثِيرِ مَانِعٍ لِلْإِلْحَاقِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: إِنَّهُ إِذَا لَمْ يُمْكِنْ تَدَارُكُ مَصْلَحَةِ الْفِعْلِ تَدَارَكَ مِنْهَا مَا أَمْكَنَ، فَهَذَا إِنَّمَا يُفِيدُ إِذَا لَمْ يُمْكِنُ حُصُولُ الْمَصْلَحَةِ عَلَى شَرْطٍ تَزُولُ الْمَصْلَحَةُ بِزَوَالِهِ، وَالتَّدَارُكُ بَعْدَ فَوَاتِ شَرْطِهِ وَخُرُوجِهِ عَنِ الْوَجْهِ الْمَأْمُورِ بِهِ مُمْتَنِعٌ إِلَّا بِأَمْرٍ آخَرَ مِنَ التَّوْبَةِ وَتَكْثِيرِ النَّوَافِلِ وَالْحَسَنَاتِ، وَأَمَّا تَدَارُكُ غَيْرِ هَذَا الْفِعْلِ فَكَلَّا، وَلَمَّا.
قَالُوا: وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ» فَقَدْ أَبْعَدَ النُّجْعَةَ مَنِ احْتَجَّ بِهِ، فَإِنَّ هَذَا إِنَّمَا يَدُلُّ عَلَى أَنَّ الْمُكَلَّفَ إِذَا عَجَزَ عَنْ جُمْلَةِ الْمَأْمُورِ بِهِ أَتَى بِمَا يَقْدِرُ عَلَيْهِ مِنْهُ، كَمَنْ عَجَزَ عَنِ الْقِيَامِ فِي الصَّلَاةِ أَوْ عَنْ إِكْمَالِ غَسْلِ أَعْضَاءِ الْوُضُوءِ أَوْ عَنْ إِكْمَالِ الْفَاتِحَةِ، أَوْ عَنْ تَمَامِ الْكِفَايَةِ فِي الْإِنْفَاقِ الْوَاجِبِ وَنَحْوِ ذَلِكَ أَتَى بِمَا يَقْدِرُ عَلَيْهِ وَيَسْقُطُ عَنْهُ مَا عَجَزَ عَنْهُ، أَمَّا مَنْ تَرَكَ الْمَأْمُورَ بِهِ حَتَّى خَرَجَ وَقْتُهُ عَمْدًا وَتَفْرِيطًا بِلَا عُذْرٍ فَلَا

(1/386)

يَتَنَاوَلُهُ الْحَدِيثُ، وَلَوْ كَانَ الْحَدِيثُ مُتَنَاوِلًا لَهُ لَمَا تَوَعَّدَهُ بِإِحْبَاطِ عَمَلِهِ، وَتَشْبِيهِهِ بِمَنْ سُلِبَ أَهْلَهُ وَمَالَهُ وَبَقِيَ بِلَا أَهْلٍ وَلَا مَالٍ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: إِنَّهُ لَا يُظَنُّ بِالشَّرْعِ تَخْفِيفُهُ عَنْ هَذَا الْعَامِدِ الْمُفَرِّطِ بِعَدَمِ إِيجَابِ الْقَضَاءِ عَلَيْهِ، وَتَكْلِيفِ الْمَعْذُورِ بِهِ، فَكَلَامٌ بَعِيدٌ عَنِ التَّحْقِيقِ بَيْنَ الْبُطْلَانِ، فَإِنَّ هَذَا الْمَعْذُورَ إِنَّمَا فَعَلَ مَا أُمِرَ بِهِ فِي وَقْتِهِ كَمَا تَقَدَّمَ فَهُوَ فِي فِعْلِ مَا أُمِرَ بِهِ كَغَيْرِ الْمَعْذُورِ الَّذِي صَلَّى فِي وَقْتِهِ، وَنَحْنُ لَمْ نُسْقِطِ الْقَضَاءَ عَنِ الْعَامِدِ الْمُفَرِّطِ تَخْفِيفًا عَنْهُ، بَلْ لِأَنَّهُ غَيْرُ نَافِعٍ لَهُ وَلَا مَقْبُولٍ مِنْهُ وَلَا مَأْمُورٍ بِهِ، فَلَا سَبِيلَ لَهُ إِلَى تَحْصِيلِ مَصْلَحَةِ مَا تَرَكَهُ، فَأَيْنَ التَّخْفِيفُ عَنْهُ؟ .
قَالُوا: وَأَمَّا قَوْلُكُمْ: إِنَّ الصَّلَاةَ خَارِجَ الْوَقْتِ بَدَلٌ عَنِ الصَّلَاةِ فِي الْوَقْتِ، وَإِذَا تَعَذَّرَ الْمُبْدَلُ انْتُقِلَ إِلَى بَدَلِهِ، فَهَلْ هَذَا إِلَّا مُجَرَّدَ دَعْوَى؟ وَهَلْ وَقَعَ النِّزَاعُ إِلَّا فِي هَذَا؟ فَمَا الدَّلِيلُ عَلَى أَنَّ صَلَاةَ هَذَا الْمُفَرِّطِ الْعَامِدِ بَدَلٌ؟ وَنَحْنُ نُطَالِبُكُمْ بِالْأَمْرِ بِهَا أَوَّلًا، وَبِكَوْنِهَا مَقْبُولَةً نَافِعَةً ثَانِيًا، وَبِكَوْنِهَا بَدَلًا ثَالِثًا، وَلَا سَبِيلَ لَكُمْ إِلَى إِثْبَاتِ شَيْءٍ مِنْ ذَلِكَ الْبَتَّةَ.
وَإِنَّمَا يُعْلَمُ كَوْنُ الشَّيْءِ بَدَلًا بِجَعْلِ الشَّارِعِ لَهُ كَذَلِكَ، كَشَرْعِهِ التَّيَمُّمَ عِنْدَ الْعَجْزِ عَنِ اسْتِعْمَالِ الْمَاءِ، وَالْإِطْعَامَ عِنْدَ الْعَجْزِ عَنِ الصِّيَامِ وَبِالْعَكْسِ، كَمَا فِي كَفَّارَةِ الْيَمِينِ، فَأَيْنَ جَعَلَ الشَّرْعُ قَضَاءَ هَذَا الْمُفَرِّطِ الْمُضَيِّعِ بَدَلًا عَنْ فِعْلِهِ الْعِبَادَةَ فِي الْوَقْتِ؟ وَهَلْ ذَلِكَ إِلَّا الْقِيَاسُ الَّذِي قَدْ تَبَيَّنَ فَسَادُهُ؟ .
قَالُوا: وَأَمَّا قِيَاسُكُمْ فِعْلَهَا خَارِجَ الْوَقْتِ عَلَى صِحَّةِ أَدَاءِ دُيُونِ الْآدَمِيِّينَ بَعْدَ وَقْتِهَا فَمِنْ هَذَا النَّمَطِ; لِأَنَّ وَقْتَ الْوُجُوبِ فِي حَقِّهِ لَيْسَ مَحْدُودَ الطَّرَفَيْنِ كَوَقْتِ الصَّلَاةِ، فَالْوُجُوبُ فِي حَقِّهِ لَيْسَ مُؤَقَّتًا مَحْدُودًا، بَلْ هُوَ عَلَى الْفَوْرِ كَالزَّكَاةِ وَالْحَجِّ عِنْدَ مَنْ يَرَاهُ عَلَى الْفَوْرِ، فَلَا يُتَصَوَّرُ فِيهِ إِخْرَاجٌ عَنْ وَقْتٍ مَحْدُودٍ هُوَ شَرْطٌ لِفِعْلِهِ.
نَعَمْ أَوْلَى الْأَوْقَاتِ بِهِ الْوَقْتُ الْأَوَّلُ عَلَى الْفَوْرِ، وَتَأْخِيرُهُ عَنْهُ لَا يُوجِبُ كَوْنَهُ قَضَاءً.
فَإِنْ قِيلَ: فَمَا تَصْنَعُونَ بِقَضَاءِ رَمَضَانَ، فَإِنَّهُ مَحْدُودٌ عَلَى جِهَةِ التَّوْسِعَةِ بِمَا بَيْنَ رَمَضَانَيْنِ، وَلَا يَجُوزُ تَأْخِيرُهُ مَعَ الْقُدْرَةِ إِلَى رَمَضَانَ آخَرَ، وَمَعَ هَذَا لَوْ أَخَّرَهُ لَزِمَهُ فِعْلُهُ وَإِطْعَامُ كُلِّ يَوْمٍ مِسْكِينًا كَمَا أَفْتَى بِهِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ، وَهَذَا دَلِيلٌ عَلَى أَنَّ الْعِبَادَةَ الْمُؤَقَّتَةَ لَا يَتَعَذَّرُ فِعْلُهَا بَعْدَ خُرُوجِ وَقْتِهَا الْمَحْدُودِ لَهَا شَرْعًا؟ .
قِيلَ: قَدْ فَرَّقَ الشَّارِعُ بَيْنَ أَيَّامِ رَمَضَانَ وَبَيْنَ أَيَّامِ الْقَضَاءِ، فَجَعَلَ أَيَّامَ رَمَضَانَ

(1/387)

مَحْدُودَةَ الطَّرَفَيْنِ لَا يَجُوزُ تَقَدُّمُهَا وَلَا تَأَخُّرُهَا، وَأَطْلَقَ أَيَّامَ قَضَائِهِ فَقَالَ سُبْحَانَهُ {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ - أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: 183 - 184] فَأَطْلَقَ الْعِدَّةَ وَلَمْ يُوَقِّتْهَا، وَهَذَا يَدُلُّ عَلَى أَنَّهَا تُجْزِئُ فِي أَيِّ أَيَّامٍ كَانَتْ، وَلَمْ يَجِئْ نَصٌّ عَنِ اللَّهِ وَلَا عَنْ رَسُولِهِ، وَلَا إِجْمَاعٌ عَلَى تَقْيِيدِهَا بِأَيَّامٍ لَا تُجْزِئُ فِي غَيْرِهَا، وَلَيْسَ فِي الْبَابِ إِلَّا حَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: كَانَ يَكُونُ عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ فَلَا أَقْضِيهِ إِلَّا فِي شَعْبَانَ مِنَ الشُّغْلِ بِرَسُولِ اللَّهِ، وَمَعْلُومٌ أَنَّ هَذَا لَيْسَ صَرِيحًا فِي التَّوْقِيتِ بِمَا بَيْنَ الرَّمَضَانَيْنِ كَتَوْقِيتِ أَيَّامِ رَمَضَانَ بِمَا بَيْنَ الْهِلَالَيْنِ، فَاعْتِبَارُ أَحَدِهِمَا بِالْآخَرِ مُمْتَنِعٌ وَجَمْعٌ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُمَا، فَإِنَّهُ جَعَلَ أَيَّامَ رَمَضَانَ مَحْدُودَةً بِحَدٍّ لَا تَتَقَدَّمُ عَنْهُ وَلَا تَتَأَخَّرُ، وَأَطْلَقَ أَيَّامَ الْقَضَاءِ وَأَكَّدَ إِطْلَاقَهَا بِقَوْلِهِ " أُخَرَ " وَأَفْتَى مَنْ أَفْتَى مِنَ الصَّحَابَةِ بِالْإِطْعَامِ لِمَنْ أَخَّرَهَا إِلَى رَمَضَانَ آخَرَ جَبْرًا لِزِيَادَةِ التَّأْخِيرِ عَنِ الْمُدَّةِ الَّتِي بَيْنَ الرَّمَضَانَيْنِ، وَلَا تَخْرُجُ بِذَلِكَ عَنْ كَوْنِهَا قَضَاءً بَلْ هِيَ قَضَاءٌ وَإِنْ فُعِلَتْ بَعْدَ رَمَضَانَ آخَرَ فَحُكْمُهَا فِي الْقَضَاءِ قَبْلَ رَمَضَانَ وَبَعْدَهُ وَاحِدٌ بِخِلَافِ أَيَّامِ رَمَضَانَ.
يُوَضِّحُ هَذَا أَنَّهُ لَوْ أَفْطَرَ يَوْمًا مِنْ أَيَّامِ رَمَضَانَ عَمْدًا بِغَيْرِ عُذْرٍ لَمْ يَتَمَكَّنْ أَنْ يُقِيمَ مَقَامَهُ يَوْمًا آخَرَ مِثْلَهُ الْبَتَّةَ، وَلَوْ أَفْطَرَ يَوْمًا مِنْ أَيَّامِ الْقَضَاءِ قَامَ الْيَوْمُ الَّذِي بَعْدَهُ مَقَامَهُ.
وَسِرُّ الْفَرْقِ أَنَّ الْمَعْذُورَ لَمْ يَتَعَيَّنْ فِي حَقِّهِ أَيَّامُ الْقَضَاءِ بَلْ هُوَ مُخَيَّرٌ فِيهَا، وَأَيَّ يَوْمٍ صَامَهُ قَامَ مَقَامَ الْآخَرِ، وَأَمَّا غَيْرُ الْمَعْذُورِ فَأَيَّامُ الْوُجُوبِ مُتَعَيَّنَةٌ فِي حَقِّهِ لَا يَقُومُ غَيْرُهَا مَقَامَهَا.
قَالُوا: وَأَمَّا مَنْ تَرَكَ الْجُمُعَةَ عَمْدًا فَإِنَّمَا أَوْجَبْنَا عَلَيْهِ الظُّهْرَ; لِأَنَّ الْوَاجِبَ فِي هَذَا الْوَقْتِ أَحَدُ الصَّلَاتَيْنِ وَلَا بُدَّ إِمَّا الْجُمُعَةُ وَإِمَّا الظُّهْرُ، فَإِذَا تَرَكَ الْجُمُعَةَ فَوَقْتُ الظُّهْرِ قَائِمٌ وَهُوَ مُخَاطَبٌ بِوَظِيفَةِ الْوَقْتِ.
قَالُوا: وَلَاسِيَّمَا عِنْدَ مَنْ يَجْعَلُ الْجُمُعَةَ بَدَلًا مِنَ الظُّهْرِ، فَإِنَّهُ إِذَا فَاتَهُ الْبَدَلُ رَجَعَ إِلَى

(1/388)

الْأَصْلِ، وَهَذَا إِنْ كَانَ الْقَضَاءُ ثَابِتًا بِالْإِجْمَاعِ أَوْ بِالنَّصِّ، وَإِنْ كَانَ فِيهِ خِلَافٌ أَجَبْنَا بِالْجَوَابِ الْمُرَكَّبِ.
فَنَقُولُ: إِنْ كَانَ تَرْكُ الْجُمُعَةِ مُسَاوِيًا لِتَرْكِ الصَّلَاةِ حَتَّى يَخْرُجَ وَقْتُهَا فَالْحُكْمُ فِي الصُّورَتَيْنِ وَاحِدٌ وَلَا فَرْقَ حِينَئِذٍ، عَمَلًا بِمَا ذَكَرْنَا مِنَ الدَّلِيلِ، وَإِنْ كَانَ بَيْنَهُمَا فَرْقٌ مُؤَثِّرٌ بَطَلَ الْإِلْحَاقُ فَامْتَنَعَ الْقِيَاسُ فَعَلَى التَّقْدِيرَيْنِ بَطَلَ الْقِيَاسُ.
قَالُوا: وَأَمَّا تَأْخِيرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْعَصْرِ يَوْمَ الْأَحْزَابِ إِلَى غُرُوبِ الشَّمْسِ، فَلِلنَّاسِ فِي هَذَا التَّأْخِيرِ هَلْ هُوَ مَنْسُوخٌ أَمْ لَا؟ قَوْلَانِ:
فَقَالَ الْجُمْهُورُ كَأَحْمَدَ وَالشَّافِعِيِّ وَمَالِكٍ هَذَا كَانَ قَبْلَ نُزُولِ صَلَاةِ الْخَوْفِ ثُمَّ نُسِخَ بِصَلَاةِ الْخَوْفِ، وَكَانَ ذَلِكَ التَّأْخِيرُ كَتَأْخِيرِ صَلَاةِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، فَلَا يَجُوزُ اعْتِبَارُ التَّرْكِ الْمُحَرَّمِ بِهِ، وَيَكُونُ الْفَرْقُ بَيْنَهُمَا كَالْفَرْقِ بَيْنَ تَأْخِيرِ النَّائِمِ وَالنَّاسِي وَتَأْخِيرِ الْمُفَرِّطِ، بَلْ أَوْلَى. فَإِنَّ هَذَا التَّأْخِيرَ حِينَئِذٍ مَأْمُورٌ بِهِ فَهُوَ كَتَأْخِيرِ الْمَغْرِبِ لَيْلَةَ جَمْعٍ إِلَى مُزْدَلِفَةَ.
الْقَوْلُ الثَّانِي: أَنَّهُ لَيْسَ بِمَنْسُوخٍ بَلْ هُوَ بَاقٍ، وَلِلْمُقَاتِلِ تَأْخِيرُ الصَّلَاةِ حَالَ الْقِتَالِ وَاشْتِغَالِهِ بِالْحَرْبِ وَالْمُسَايَفَةِ، وَفِعْلُهَا عِنْدَ تَمَكُّنِهِ مِنْهَا، وَهَذَا قَوْلُ أَبِي حَنِيفَةَ وَيُذْكَرُ رِوَايَةً عَنْ أَحْمَدَ.
وَعَلَى التَّقْدِيرَيْنِ فَلَا يَصِحُّ إِلْحَاقُ تَأْخِيرِ الْعَامِدِ الْمُفَرِّطِ بِهِ، وَكَذَلِكَ تَأْخِيرُ الصَّحَابَةِ الْعَصْرَ يَوْمَ بَنِي قُرَيْظَةَ فَإِنَّهُ كَانَ تَأْخِيرًا مَأْمُورًا بِهِ عِنْدَ طَائِفَةٍ مِنْ أَهْلِ الْعِلْمِ كَأَهْلِ الظَّاهِرِ، أَوْ تَأْخِيرًا سَائِغًا لِلتَّأْوِيلِ عِنْدَ بَعْضِهِمْ، وَلِهَذَا لَمْ يُعَنِّفِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ صَلَّاهَا فِي الطَّرِيقِ فِي وَقْتِهَا، وَلَا مَنْ أَخَّرَهَا إِلَى اللَّيْلِ حَتَّى صَلَّاهَا فِي بَنِي قُرَيْظَةَ لِأَنَّ هَؤُلَاءِ تَمَسَّكُوا بِظَاهِرِ الْأَمْرِ وَأُولَئِكَ نَظَرُوا إِلَى الْمَعْنَى وَالْمُرَادِ مِنْهُمْ وَهُوَ سُرْعَةُ السَّيْرِ.
وَاخْتَلَفَ عُلَمَاءُ الْإِسْلَامِ فِي تَصْوِيبِ أَيِ الطَّائِفَتَيْنِ.
فَقَالَتْ طَائِفَةٌ: لَوْ كُنَّا مَعَ الْقَوْمِ لَصَلَّيْنَا فِي الطَّرِيقِ مَعَ الَّذِينَ فَهِمُوا الْمُرَادَ وَعَقِلُوا مَقْصُودَ الْأَمْرِ فَجَمَعُوا بَيْنَ إِيقَاعِ الصَّلَاةِ فِي وَقْتِهَا وَبَيْنَ الْمُبَادَرَةِ إِلَى الْعَدُوِّ وَلَمْ يَفُتْهُمْ مَشْهَدُهُمْ إِذِ الْمِقْدَارُ الَّذِي سَبَقَهُمْ بِهِ أُولَئِكَ لَحِقُوهُمْ بِهِ، لَمَّا اشْتَغَلُوا بِالصَّلَاةِ وَقْتَ النُّزُولِ فِي بَنِي قُرَيْظَةَ.
قَالُوا: فَهَؤُلَاءِ أَفْقَهُ الطَّائِفَتَيْنِ، جَمَعُوا بَيْنَ الِامْتِثَالِ وَالِاجْتِهَادِ وَالْمُبَادَرَةِ إِلَى الْجِهَادِ مَعَ فِقْهِ النَّفْسِ.

(1/389)

وَقَالَتْ طَائِفَةٌ: لَوْ كُنَّا مَعَهُمْ لَأَخَّرْنَا الصَّلَاةَ مَعَ الَّذِينَ أَخَّرُوهَا إِلَى بَنِي قُرَيْظَةَ فَهُمُ الَّذِينَ أَصَابُوا حُكْمَ اللَّهِ قَطْعًا، وَكَانَ هَذَا التَّأْخِيرُ وَاجِبًا لِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ، فَهُوَ الطَّاعَةُ لِلَّهِ ذَلِكَ الْيَوْمَ خَاصَّةً، وَاللَّهُ يَأْمُرُ بِمَا يَشَاءُ، فَأَمْرُهُ بِالتَّأْخِيرِ فِي وُجُوبِ الطَّاعَةِ كَأَمْرِهِ بِالتَّقْدِيمِ، فَهَؤُلَاءِ كَانُوا أَسْعَدَ بِالنَّصِّ وَهُمُ الَّذِينَ فَازُوا بِالْأَجْرَيْنِ، وَإِنَّمَا لَمْ يُعَنِّفِ الْآخَرِينَ لِأَجْلِ التَّأْوِيلِ وَالِاجْتِهَادِ، فَإِنَّهُمْ إِنَّمَا قَصَدُوا طَاعَةَ اللَّهِ وَرَسُولِهِ وَهُمْ أَهْلُ الْأَجْرِ الْوَاحِدِ، وَهُمْ كَالْحَاكِمِ الَّذِي يَجْتَهِدُ فَيُخْطِئُ الْحَقَّ.
وَالْمَقْصُودُ أَنَّ إِلْحَاقَ الْمُفَرِّطِ الْعَاصِي بِالتَّأْخِيرِ بِهَؤُلَاءِ فِي غَايَةِ الْفَسَادِ.
قَالُوا: وَأَمَّا قَوْلُكُمْ: هَذَا تَائِبٌ نَادِمٌ فَكَيْفَ تُسَدُّ عَلَيْهِ طَرِيقُ التَّوْبَةِ وَيُجْعَلُ إِثْمُ التَّضْيِيعِ لَازِمًا لَهُ وَطَائِرًا فِي عُنُقِهِ؟ ، فَمَعَاذَ اللَّهِ أَنْ نَسُدَّ عَلَيْهِ بَابًا فَتَحَهُ اللَّهُ لِعِبَادِهِ الْمُذْنِبِينَ كُلِّهِمْ وَلَمْ يُغْلِقْهُ عَنْ أَحَدٍ إِلَى حِينِ مَوْتِهِ أَوْ إِلَى وَقْتِ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا، وَإِنَّمَا الشَّأْنُ فِي طَرِيقِ تَوْبَتِهِ وَتَحْقِيقِهَا هَلْ يَتَعَيَّنُ لَهَا الْقَضَاءُ أَمْ يَسْتَأْنِفُ الْعَمَلَ وَيَصِيرُ مَا مَضَى لَا لَهُ وَلَا عَلَيْهِ، وَيَكُونُ حُكْمُهُ حُكْمَ الْكَافِرِ إِذَا أَسْلَمَ فِي اسْتِئْنَافِ الْعَمَلِ وَقَبُولِ التَّوْبَةِ؟ فَإِنَّ تَرْكَ فَرِيضَةٍ مِنْ فَرَائِضِ الْإِسْلَامِ لَا يَزِيدُ عَلَى تَرْكِ الْإِسْلَامِ بِجُمْلَتِهِ وَفَرَائِضِهِ، فَإِذَا كَانَتْ تَوْبَةُ تَارِكِ الْإِسْلَامِ مَقْبُولَةً صَحِيحَةً لَا يُشْتَرَطُ فِي صِحَّتِهَا إِعَادَةُ مَا فَاتَهُ فِي حَالِ إِسْلَامِهِ أَصْلِيًّا كَانَ أَوْ مُرْتَدًّا كَمَا أَجْمَعَ عَلَيْهِ الصَّحَابَةُ فِي تَرْكِ أَمْرِ الْمُرْتَدِّينَ لَمَّا رَجَعُوا إِلَى الْإِسْلَامِ بِالْقَضَاءِ، فَقَبُولُ تَوْبَةِ تَارِكِ الصَّلَاةِ وَعَدَمُ تَوَقُّفِهَا عَلَى الْقَضَاءِ أَوْلَى، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ حُقُوقُ الْعِبَادِ]
فَصْلٌ
وَأَمَّا فِي حُقُوقِ الْعِبَادِ فَيُتَصَوَّرُ فِي مَسَائِلَ:
إِحْدَاهَا: مَنْ غَصَبَ أَمْوَالًا ثُمَّ تَابَ وَتَعَذَّرَ عَلَيْهِ رَدُّهَا إِلَى أَصْحَابِهَا أَوْ إِلَى وَرَثَتِهِمْ لِجَهْلِهِ بِهِمْ أَوْ لِانْقِرَاضِهِمْ أَوْ لِغَيْرِ ذَلِكَ، فَاخْتُلِفَ فِي تَوْبَةِ مِثْلِ هَذَا.
فَقَالَتْ طَائِفَةٌ: لَا تَوْبَةَ لَهُ إِلَّا بِأَدَاءِ هَذِهِ الْمَظَالِمِ إِلَى أَرْبَابِهَا، فَإِذَا كَانَ ذَلِكَ قَدْ تَعَذَّرَ عَلَيْهِ فَقَدْ تَعَذَّرَتْ عَلَيْهِ التَّوْبَةُ، وَالْقِصَاصُ أَمَامَهُ يَوْمَ الْقِيَامَةِ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَيْسَ إِلَّا.
قَالُوا: فَإِنَّ هَذَا حَقٌّ لِآدَمِيٍّ لَمْ يَصِلْ إِلَيْهِ، وَاللَّهُ سُبْحَانَهُ لَا يَتْرُكُ مِنْ حُقُوقِ عِبَادِهِ

(1/390)

شَيْئًا، بَلْ يَسْتَوْفِيهَا لِبَعْضِهِمْ مِنْ بَعْضٍ، وَلَا يُجَاوِزُهُ ظُلْمُ ظَالِمٍ، فَلَا بُدَّ أَنْ يَأْخُذَ لِلْمَظْلُومِ حَقَّهُ مِنْ ظَالِمِهِ، وَلَوْ لَطْمَةً وَلَوْ كَلِمَةً وَلَوْ رَمْيَةً بِحَجَرٍ.
قَالُوا: وَأَقْرَبُ مَا لِهَذَا فِي تَدَارُكِ الْفَارِطِ مِنْهُ أَنْ يُكْثِرَ مِنَ الْحَسَنَاتِ لِيَتَمَكَّنَ مِنَ الْوَفَاءِ مِنْهَا يَوْمَ لَا يَكُونُ الْوَفَاءُ بِدِينَارٍ وَلَا بِدِرْهَمٍ فَيَتَّجِرُ تِجَارَةً يُمْكِنُهُ الْوَفَاءُ مِنْهَا، وَمِنْ أَنْفَعِ مَا لَهُ: الصَّبْرُ عَلَى ظُلْمِ غَيْرِهِ لَهُ وَأَذَاهُ وَغِيبَتِهِ وَقَذْفِهِ، فَلَا يَسْتَوْفِي حَقَّهُ فِي الدُّنْيَا وَلَا يُقَابِلُهُ لِيُحِيلَ خَصْمَهَ عَلَيْهِ إِذَا أَفْلَسَ مِنْ حَسَنَاتِهِ، فَإِنَّهُ كَمَا يُؤْخَذُ مِنْهُ مَا عَلَيْهِ يَسْتَوْفِي أَيْضًا مَا لَهُ، وَقَدْ يَتَسَاوَيَانِ، وَقَدْ يَزِيدُ أَحَدُهُمَا عَنِ الْآخَرِ.
ثُمَّ اخْتَلَفَ هَؤُلَاءِ فِي حُكْمِ مَا بِيَدِهِ مِنَ الْأَمْوَالِ.
فَقَالَتْ طَائِفَةٌ: يُوقَفُ أَمْرُهَا وَلَا يَتَصَرَّفُ فِيهَا الْبَتَّةَ.
وَقَالَتْ طَائِفَةٌ: يَدْفَعُهَا إِلَى الْإِمَامِ أَوْ نَائِبِهِ; لِأَنَّهُ وَكِيلُ أَرْبَابِهَا فَيَحْفَظُهَا لَهُمْ، وَيَكُونُ حُكْمُهَا حُكْمَ الْأَمْوَالِ الضَّائِعَةِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ بَابُ التَّوْبَةِ مَفْتُوحٌ لِهَذَا وَلَمْ يُغْلِقْهُ اللَّهُ عَنْهُ وَلَا عَنْ مُذْنِبٍ، وَتَوْبَتُهُ أَنْ يَتَصَدَّقَ بِتِلْكَ الْأَمْوَالِ عَنْ أَرْبَابِهَا، فَإِذَا كَانَ يَوْمَ اسْتِيفَاءِ الْحُقُوقِ كَانَ لَهُمُ الْخِيَارُ بَيْنَ أَنْ يُجِيزَا مَا فَعَلَ وَتَكُونَ أُجُورُهَا لَهُمْ، وَبَيْنَ أَنْ لَا يُجِيزُوا وَيَأْخُذُوا مِنْ حَسَنَاتِهِ بِقَدْرِ أَمْوَالِهِمْ وَيَكُونَ ثَوَابُ تِلْكَ الصَّدَقَةِ لَهُ إِذْ لَا يُبْطِلُ اللَّهُ سُبْحَانَهُ ثَوَابَهَا، وَلَا يَجْمَعُ لِأَرْبَابِهَا بَيْنَ الْعِوَضِ وَالْمُعَوَّضِ، فَيُغَرِّمُهُ إِيَّاهَا وَيَجْعَلُ أَجْرَهَا لَهُمْ وَقَدْ غُرِّمَ مِنْ حَسَنَاتِهِ بِقَدْرِهَا.
وَهَذَا مَذْهَبُ جَمَاعَةٍ مِنَ الصَّحَابَةِ كَمَا هُوَ مَرْوِيٌّ عَنِ ابْنِ مَسْعُودٍ، وَمُعَاوِيَةَ، وَحَجَّاجِ بْنِ الشَّاعِرِ، فَقَدْ رُوِيَ أَنَّ ابْنَ مَسْعُودٍ اشْتَرَى مِنْ رَجُلٍ جَارِيَةً وَدَخَلَ يَزِنُ لَهُ الثَّمَنَ، فَذَهَبَ رَبُّ الْجَارِيَةِ، فَانْتَظَرَهُ حَتَّى يَئِسَ مِنْ عَوْدِهِ، فَتَصَدَّقَ بِالثَّمَنِ وَقَالَ: اللَّهُمَّ هَذَا عَنْ رَبِّ الْجَارِيَةِ فَإِنْ رَضِيَ فَالْأَجْرُ لَهُ، وَإِنْ أَبَى فَالْأَجْرُ لِي وَلَهُ مِنْ حَسَنَاتِي بِقَدْرِهِ، وَغَلَّ رَجُلٌ مِنَ الْغَنِيمَةِ ثُمَّ تَابَ فَجَاءَ بِمَا غَلَّهُ إِلَى أَمِيرِ الْجَيْشِ فَأَبَى أَنْ يَقْبَلَهُ مِنْهُ وَقَالَ: كَيْفَ لِي بِإِيصَالِهِ إِلَى الْجَيْشِ وَقَدْ تَفَرَّقُوا؟ فَأَتَى حَجَّاجَ بْنَ الشَّاعِرِ فَقَالَ: يَا هَذَا إِنَّ اللَّهَ يَعْلَمُ الْجَيْشَ وَأَسْمَاءَهُمْ وَأَنْسَابَهُمْ، فَادْفَعْ خُمُسَهُ إِلَى صَاحِبِ الْخُمُسِ وَتَصَدَّقْ بِالْبَاقِي عَنْهُمْ، فَإِنَّ اللَّهَ يُوصِلُ ذَلِكَ إِلَيْهِمْ أَوْ كَمَا قَالَ فَفَعَلَ، فَلَمَّا أَخْبَرَ مُعَاوِيَةَ قَالَ: لَأَنْ أَكُونَ أَفْتَيْتُكَ بِذَلِكَ أَحَبُّ إِلَيَّ مِنْ نِصْفِ مُلْكِي.

(1/391)

قَالُوا: وَكَذَلِكَ اللُّقَطَةُ إِذَا لَمْ يَجِدْ رَبَّهَا بَعْدَ تَعْرِيفِهَا وَلَمْ يُرِدْ أَنْ يَتَمَلَّكَهَا، تَصَدَّقَ بِهَا عَنْهُ، فَإِنْ ظَهَرَ مَالِكُهَا خَيَّرَهُ بَيْنَ الْأَجْرِ وَالضَّمَانِ.
قَالُوا: وَهَذَا لِأَنَّ الْمَجْهُولَ فِي الشَّرْعِ كَالْمَعْدُومِ، فَإِذَا جُهِلَ الْمَالِكُ صَارَ بِمَنْزِلَةِ الْمَعْدُومِ، وَهَذَا مَالٌ لَمْ يُعْلَمْ لَهُ مَالِكٌ مُعَيَّنٌ، وَلَا سَبِيلَ إِلَى تَعْطِيلِ الِانْتِفَاعِ بِهِ لِمَا فِيهِ مِنَ الْمَفْسَدَةِ وَالضَّرَرِ بِمَالِكِهِ وَبِالْفُقَرَاءِ وَبِمَنْ هُوَ فِي يَدِهِ، أَمَّا الْمَالِكُ فَلِعَدَمِ وُصُولِ نَفْعِهِ إِلَيْهِ وَكَذَلِكَ الْفُقَرَاءُ، وَأَمَّا مَنْ هُوَ فِي يَدِهِ فَلِعَدَمِ تَمَكُّنِهِ مِنَ الْخَلَاصِ مِنْ إِثْمِهِ فَيَغْرَمُهُ يَوْمَ الْقِيَامَةِ مِنْ غَيْرِ انْتِفَاعٍ بِهِ، وَمِثْلُ هَذَا لَا تُبِيحُهُ شَرِيعَةٌ فَضْلًا عَنْ أَنْ تَأْمُرَ بِهِ وَتُوجِبَهُ، فَإِنَّ الشَّرَائِعَ مَبْنَاهَا عَلَى الْمَصَالِحِ بِحَسَبِ الْإِمْكَانِ وَتَكْمِيلِهَا، وَتَعْطِيلَ الْمَفَاسِدِ بِحَسَبِ الْإِمْكَانِ وَتَقْلِيلِهَا، وَتَعْطِيلُ هَذَا الْمَالِ وَوَقْفُهُ وَمَنْعُهُ عَنِ الِانْتِفَاعِ بِهِ مَفْسَدَةٌ مَحْضَةٌ لَا مَصْلَحَةَ فِيهَا فَلَا يُصَارُ إِلَيْهِ.
قَالُوا: وَقَدِ اسْتَقَرَّتْ قَوَاعِدُ الشَّرْعِ عَلَى أَنَّ الْإِذْنَ الْعُرْفِيَّ كَاللَّفْظِيِّ، فَمَنْ رَأَى بِمَالِ غَيْرِهِ مَوْتًا وَهُوَ مِمَّا يُمْكِنُ اسْتِدْرَاكُهُ بِذَبْحِهِ فَذَبَحَهُ إِحْسَانًا إِلَى مَالِكِهِ وَنُصْحًا لَهُ فَهُوَ مَأْذُونٌ لَهُ فِيهِ عُرْفًا وَإِنْ كَانَ الْمَالِكُ سَفِيهًا، فَإِذَا ذَبَحَهُ لِمَصْلَحَةِ مَالِكِهِ لَمْ يَضْمَنْهُ; لِأَنَّهُ مُحْسِنٌ وَ {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة: 91] وَكَذَلِكَ إِذَا غَصَبَهُ ظَالِمٌ، أَوْ خَافَ عَلَيْهِ مِنْهُ، فَصَالَحَهُ عَلَيْهِ بِبَعْضِهِ لِيَسْلَمَ الْبَاقِي لِمَالِكِهِ وَهُوَ غَائِبٌ عَنْهُ، أَوْ رَآهُ آيِلًا إِلَى تَلَفٍ مَحْضٍ فَبَاعَهُ وَحَفِظَ ثَمَنَهُ لَهُ وَنَحْوَ ذَلِكَ، فَإِنَّ هَذَا كُلَّهُ مَأْذُونٌ فِيهِ عُرْفًا مِنَ الْمَالِكِ، وَقَدْ بَاعَ عُرْوَةُ بْنُ الْجَعْدِ الْبَارِقِيُّ وَكَيْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِلْكَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِغَيْرِ إِذْنِهِ لَفْظًا وَاشْتَرَى لَهُ بِبَعْضِ ثَمَنِهِ مِثْلَ مَا وَكَّلَهُ فِي شِرَائِهِ بِذَلِكَ الثَّمَنِ كُلِّهِ، ثُمَّ جَاءَهُ بِالثَّمَنِ وَبِالْمُشْتَرَى فَقَبِلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَعَا لَهُ.
وَأُشْكِلَ هَذَا عَلَى بَعْضِ الْفُقَهَاءِ. وَبَنَاهُ عَلَى تَصَرُّفِ الْفُضُولِيِّ، فَأُورِدَ عَلَيْهِ أَنَّ الْفُضُولِيَّ لَا يَقْبِضُ وَلَا يُقْبِضُ، وَهَذَا قَبَضَ وَأَقْبَضَ.
وَبَنَاهُ آخَرُونَ عَلَى أَنَّهُ كَانَ وَكِيلًا مُطْلَقًا فِي كُلِّ شَيْءٍ، وَهَذَا أَفْسَدُ مِنَ الْأَوَّلِ فَإِنَّهُ لَا يُعْرَفُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ وَكَّلَ أَحَدًا وَكَالَةً مُطْلَقَةً الْبَتَّةَ، وَلَا نَقَلَ ذَلِكَ عَنْهُ مُسْلِمٌ.

(1/392)

وَالصَّوَابُ أَنَّهُ مَبْنِيٌّ عَلَى هَذِهِ الْقَاعِدَةِ: أَنَّ الْإِذْنَ الْعُرْفِيَّ كَالْإِذْنِ اللَّفْظِيِّ، وَمَنْ رَضِيَ بِالْمُشْتَرِي وَخَرَجَ ثَمَنُهُ عَنْ مِلْكِهِ. فَهُوَ بِأَنْ يَرْضَى بِهِ وَيُحَصِّلَ لَهُ الثَّمَنَ أَشَدُّ رِضًى.
وَنَظِيرُ هَذَا مَرِيضٌ عَجَزَ أَصْحَابُهُ فِي السَّفَرِ أَوِ الْحَضَرِ عَنِ اسْتِئْذَانِهِ فِي إِخْرَاجِ شَيْءٍ مِنْ مَالِهِ فِي عِلَاجِهِ وَخِيفَ عَلَيْهِ، فَإِنَّهُمْ يُخْرِجُونَ مِنْ مَالِهِ مَا هُوَ مُضْطَرٌّ إِلَيْهِ بِدُونِ اسْتِئْذَانِهِ بِنَاءً عَلَى الْعُرْفِ فِي ذَلِكَ، وَنَظَائِرُ ذَلِكَ مِمَّا مَصْلَحَتُهُ وَحُسْنُهُ مُسْتَقِرٌّ فِي فِطَرِ الْخَلْقِ وَلَا تَأْتِي شَرِيعَةٌ بِتَحْرِيمِهِ كَثِيرٌ.
وَإِذَا ثَبَتَ ذَلِكَ، فَمِنَ الْمَعْلُومِ أَنَّ صَاحِبَ هَذَا الْمَالِ الَّذِي قَدْ حِيلَ بَيْنَهُ وَبَيْنَهُ أَشَدُّ شَيْءٍ رِضًى بِوُصُولِ نَفْعِهِ الْأُخْرَوِيِّ إِلَيْهِ، وَهُوَ أَكْرَهُ شَيْءٍ لِتَعْطِيلِهِ أَوْ إِبْقَائِهِ مَقْطُوعًا عَنِ الِانْتِفَاعِ بِهِ دُنْيَا وَأُخْرَى، وَإِذَا وَصَلَ إِلَيْهِ ثَوَابُ مَالِهِ سَرَّهُ ذَلِكَ أَعْظَمَ مِنْ سُرُورِهِ بِوُصُولِهِ إِلَيْهِ فِي الدُّنْيَا، فَكَيْفَ يُقَالُ: مَصْلَحَةُ تَعْطِيلِ هَذَا الْمَالِ عَنِ انْتِفَاعِ الْمَيِّتِ وَالْمَسَاكِينِ بِهِ وَمَنْ هُوَ بِيَدِهِ أَرْجَحُ مِنْ مَصْلَحَةِ إِنْفَاقِهِ شَرْعًا؟ بَلْ أَيُّ مَصْلَحَةٍ دِينِيَّةٍ أَوْ دُنْيَوِيَّةٍ فِي هَذَا التَّعْطِيلِ؟ وَهَلْ هُوَ إِلَّا مَحْضُ الْمَفْسَدَةِ؟ .
وَلَقَدْ سُئِلَ شَيْخُنَا أَبُو الْعَبَّاسِ ابْنُ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ، سَأَلَهُ شَيْخٌ، فَقَالَ: هَرَبْتُ مِنْ أُسْتَاذِي وَأَنَا صَغِيرٌ إِلَى الْآنِ، لَمْ أَطَّلِعْ لَهُ عَلَى خَبَرٍ، وَأَنَا مَمْلُوكٌ وَقَدْ خِفْتُ مِنَ اللَّهِ عَزَّ وَجَلَّ، وَأُرِيدُ بَرَاءَةَ ذِمَّتِي مِنْ حَقِّ أُسْتَاذِي مِنْ رَقَبَتِي، وَقَدْ سَأَلْتُ جَمَاعَةً مِنَ الْمُفْتِينَ، فَقَالُوا لِي: اذْهَبْ فَاقْعُدْ فِي الْمُسْتَوْدَعِ فَضَحِكَ شَيْخُنَا وَقَالَ: تَصَدَّقْ بِقِيمَتِكَ أَعْلَى مَا كَانَتْ عَنْ سَيِّدِكَ، وَلَا حَاجَةَ لَكَ بِالْمُسْتَوْدَعِ تَقْعُدُ فِيهِ عَبَثًا فِي غَيْرِ مُصْلِحَةٍ وَإِضْرَارًا بِكَ وَتَعْطِيلًا عَنْ مَصَالِحِكَ، وَلَا مَصْلَحَةَ لِأُسْتَاذِكَ فِي هَذَا، وَلَا لَكَ وَلَا لِلْمُسْلِمِينَ، أَوْ نَحْوَ هَذَا مِنَ الْكَلَامِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ
الْمَسْأَلَةُ الثَّانِيَةُ: إِذَا عَاوَضَ غَيْرَهُ مُعَاوَضَةً مُحَرَّمَةً، وَقَبَضَ الْعِوَضَ كَالزَّانِيَةِ وَالْمُغَنِّي وَبَائِعِ الْخَمْرِ وَشَاهِدِ الزُّورِ وَنَحْوِهِمْ ثُمَّ تَابَ وَالْعِوَضُ بِيَدِهِ.
فَقَالَتْ طَائِفَةٌ: يَرُدُّهُ إِلَى مَالِكِهِ إِذْ هُوَ عَيْنُ مَالِهِ، وَلَمْ يَقْبِضْهُ بِإِذْنِ الشَّارِعِ وَلَا حَصَلَ لِرَبِّهِ فِي مُقَابَلَتِهِ نَفْعٌ مُبَاحٌ.

(1/393)

وَقَالَتْ طَائِفَةٌ: بَلْ تَوْبَتُهُ بِالتَّصَدُّقِ بِهِ، وَلَا يَدْفَعُهُ إِلَى مَنْ أَخَذَهُ مِنْهُ، وَهُوَ اخْتِيَارُ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ، وَهُوَ أَصْوَبُ الْقَوْلَيْنِ، فَإِنَّ قَابِضَهُ إِنَّمَا قَبَضَهُ بِبَذْلِ مَالِكِهِ لَهُ وَرِضَاهُ بِبَذْلِهِ، وَقَدِ اسْتَوْفَى عِوَضَهُ الْمُحَرَّمَ، فَكَيْفَ يَجْمَعُ لَهُ بَيْنَ الْعِوَضِ وَالْمُعَوَّضِ؟ وَكَيْفَ يَرُدُّ عَلَيْهِ مَالًا قَدِ اسْتَعَانَ بِهِ عَلَى مَعَاصِي اللَّهِ، وَرَضِيَ بِإِخْرَاجِهِ فِيمَا يَسْتَعِينُ بِهِ عَلَيْهَا ثَانِيًا وَثَالِثًا؟ وَهَلْ هَذَا إِلَّا مَحْضُ إِعَانَتِهِ عَلَى الْإِثْمِ وَالْعُدْوَانِ؟ وَهَلْ يُنَاسِبُ هَذَا مَحَاسِنَ الشَّرْعِ أَنْ يُقْضَى لِلزَّانِي بِكُلِّ مَا دَفَعَهُ إِلَى مَنْ زَنَى بِهَا، وَيُؤْخَذَ مِنْهَا ذَلِكَ طَوْعًا أَوْ كَرْهًا فَيُعْطَاهُ وَقَدْ نَالَ عِوَضَهُ؟ .
وَهَبْ أَنَّ هَذَا الْمَالَ لَمْ يَمْلِكْهُ الْآخِذُ، فَمِلْكُ صَاحِبِهِ قَدْ زَالَ عَنْهُ بِإِعْطَائِهِ لِمَنْ أَخَذَهُ، وَقَدْ سَلَّمَ لَهُ مَا فِي قُبَالَتِهِ مِنَ النَّفْعِ، فَكَيْفَ يُقَالُ: مِلْكُهُ بَاقٍ عَلَيْهِ وَيَجِبُ رَدُّهُ إِلَيْهِ؟ وَهَذَا بِخِلَافِ أَمْرِهِ بِالصَّدَقَةِ بِهِ فَإِنَّهُ قَدْ أَخَذَهُ مِنْ وَجْهٍ خَبِيثٍ بِرِضَى صَاحِبِهِ وَبَذْلِهِ لَهُ بِذَلِكَ، وَصَاحِبُهُ قَدْ رَضِيَ بِإِخْرَاجِهِ عَنْ مِلْكِهِ بِذَلِكَ، وَأَنْ لَا يَعُودَ إِلَيْهِ فَكَانَ أَحَقَّ الْوُجُوهِ بِهِ صَرْفُهُ فِي الْمَصْلَحَةِ الَّتِي يَنْتَفِعُ بِهَا مَنْ قَبَضَهُ وَيُخَفَّفُ عَنْهُ الْإِثْمُ وَلَا يُقَوَّى الْفَاجِرُ بِهِ وَيُعَانُ، وَيُجْمَعُ لَهُ بَيْنَ الْأَمْرَيْنِ.
وَهَكَذَا تَوْبَةُ مَنِ اخْتَلَطَ مَالُهُ الْحَلَالُ بِالْحَرَامِ وَتَعَذَّرَ عَلَيْهِ تَمْيِيزُهُ أَنْ يَتَصَدَّقَ بِقَدْرِ الْحَرَامِ وَيُطَيِّبَ بَاقِي مَالِهِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ
إِذَا غَصَبَ مَالًا وَمَاتَ رَبُّهُ وَتَعَذَّرَ رَدُّهُ عَلَيْهِ تَعَيَّنَ عَلَيْهِ رَدُّهُ إِلَى وَارِثِهِ، فَإِنْ مَاتَ الْوَارِثُ رَدَّهُ إِلَى وَارِثِهِ وَهَلُمَّ جَرَّا، فَإِنْ لَمْ يَرُدَّهُ إِلَى رَبِّهِ وَلَا إِلَى أَحَدِ وَرَثَتِهِ فَهَلْ تَكُونُ الْمُطَالَبَةُ بِهِ فِي الْآخِرَةِ لِلْمَوْرُوثِ إِذْ هُوَ رَبُّهُ الْأَصْلِيُّ وَقَدْ غَصَبَهُ عَلَيْهِ أَوْ لِلْوَارِثِ الْأَخِيرِ إِذِ الْحَقُّ قَدِ انْتَقَلَ إِلَيْهِ؟ .
فِيهِ قَوْلَانِ لِلْفُقَهَاءِ، وَهُمْ وَجْهَانِ فِي مَذْهَبِ الشَّافِعِيِّ.
وَيُحْتَمَلُ أَنْ يُقَالَ: الْمُطَالَبَةُ لِلْمَوْرُوثِ وَلِكُلِّ وَاحِدٍ مِنَ الْوَرَثَةِ، إِذْ كُلٌّ مِنْهُمْ قَدْ كَانَ يَسْتَحِقُّهُ وَيَجِبُ عَلَيْهِ الدَّفْعُ إِلَيْهِ فَقَدْ ظَلَمَهُ بِتَرْكِ إِعْطَائِهِ مَا وَجَبَ عَلَيْهِ دَفْعُهُ إِلَيْهِ، فَيَتَوَجَّهُ عَلَيْهِ الْمُطَالَبَةُ فِي الْآخِرَةِ لَهُ.
فَإِنْ قِيلَ: فَكَيْفَ يَتَخَلَّصُ بِالتَّوْبَةِ مِنْ حُقُوقِ هَؤُلَاءِ.
قِيلَ: طَرِيقُ التَّوْبَةِ أَنْ يَتَصَدَّقَ عَنْهُمْ بِمَالٍ تَجْرِي مَنَافِعُ ثَوَابِهِ عَلَيْهِمْ بِقَدْرِ مَا فَاتَ كُلَّ وَاحِدٍ مِنْهُمْ مِنْ مَنْفَعَةِ ذَلِكَ الْمَالِ لَوْ صَارَ إِلَيْهِ مُتَحَرِّيًا لِلْمُمْكِنِ مِنْ ذَلِكَ، وَهَكَذَا لَوْ

(1/394)

تَطَاوَلَتْ عَلَى الْمَالِ سُنُونَ، وَقَدْ كَانَ يُمْكِنُ رَبَّهُ أَنْ يُنَمِّيَهُ بِالرِّبْحِ، فَتَوْبَتُهُ بِأَنْ يُخْرِجَ الْمَالَ وَمِقْدَارَ مَا فَوَّتَهُ مِنْ رِبْحِ مَالِهِ.
فَإِنْ كَانَ قَدْ رَبِحَ فِيهِ بِنَفْسِهِ، فَقِيلَ: الرِّبْحُ كُلُّهُ لِلْمَالِكِ، وَهُوَ قَوْلُ الشَّافِعِيِّ وَظَاهِرُ مَذْهَبِ أَحْمَدَ رَحِمَهُمَا اللَّهُ.
وَقِيلَ: كُلُّهُ لِلْغَاصِبِ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ رَحِمَهُمَا اللَّهُ.
وَكَذَلِكَ لَوْ أَوْدَعَهُ مَالًا فَاتَّجَرَ بِهِ وَرَبِحَ، فَرِبْحُهُ لَهُ دُونَ مَالِكِهِ عِنْدَهُمَا وَضَمَانُهُ عَلَيْهِ.
وَفِيهَا قَوْلٌ ثَالِثٌ: أَنَّهُمَا شَرِيكَانِ فِي الرِّبْحِ، وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ رَحِمَهُ اللَّهُ، وَاخْتِيَارُ شَيْخِنَا رَحِمَهُ اللَّهُ، وَهُوَ أَصَحُّ الْأَقْوَالِ، فَتُضَمُّ حِصَّةُ الْمَالِكِ مِنَ الرِّبْحِ إِلَى أَصْلِ الْمَالِ وَيُتَصَدَّقُ بِذَلِكَ.
وَهَكَذَا لَوْ غَصَبَ نَاقَةً أَوْ شَاةً فَنَتَجَتْ أَوْلَادًا، فَقِيلَ: أَوْلَادُهَا كُلُّهَا لِلْمَالِكِ، فَإِنْ مَاتَتْ أَوْ شَيْءٌ مِنَ النِّتَاجِ رَدَّ أَوْلَادَهَا وَقِيمَةَ الْأُمِّ وَمَا مَاتَ مِنَ النِّتَاجِ، هَذَا مَذْهَبُ الشَّافِعِيِّ وَأَحْمَدَ فِي الْمَشْهُورِ عِنْدَ أَصْحَابِهِ.
وَقَالَ مَالِكٌ: إِذَا مَاتَتْ فَرَبُّهَا بِالْخِيَارِ بَيْنَ أَخْذِ قِيمَتِهَا يَوْمَ مَاتَتْ وَتَرْكِ نِتَاجِهَا لِلْغَاصِبِ، وَبَيْنَ أَخْذِ نِتَاجِهَا وَتَرْكِ قِيمَتِهَا، وَعَلَى الْقَوْلِ الثَّالِثِ الرَّاجِحِ يَكُونُ عَلَيْهِ قِيمَتُهَا وَلَهُ نِصْفُ النِّتَاجِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ هَلْ مِنْ ذُنُوبٍ لَا تُقْبَلُ تَوْبَتُهُ أَمْ لَا]
فَصْلٌ
اخْتَلَفَ النَّاسُ هَلْ مِنَ الذُّنُوبِ ذَنْبٌ لَا تُقْبَلُ تَوْبَتُهُ أَمْ لَا؟ .
فَقَالَ الْجُمْهُورُ: التَّوْبَةُ تَأْتِي عَلَى كُلِّ ذَنْبٍ، فَكُلُّ ذَنْبٍ يُمْكِنُ التَّوْبَةُ مِنْهُ وَتُقْبَلُ.
وَقَالَتْ طَائِفَةٌ: لَا تَوْبَةَ لِلْقَاتِلِ، وَهَذَا مَذْهَبُ ابْنِ عَبَّاسٍ الْمَعْرُوفُ عَنْهُ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَقَدْ نَاظَرَ ابْنَ عَبَّاسٍ فِي ذَلِكَ أَصْحَابُهُ فَقَالُوا: أَلَيْسَ قَدْ قَالَ اللَّهُ تَعَالَى فِي سُورَةِ الْفُرْقَانِ {وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [الفرقان: 68] إِلَى أَنْ قَالَ {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الفرقان: 70] فَقَالَ: كَانَتْ هَذِهِ الْآيَةُ فِي الْجَاهِلِيَّةِ، وَذَلِكَ أَنَّ نَاسًا مِنْ أَهْلِ الشِّرْكِ كَانُوا قَدْ

(1/395)

قَتَلُوا وَزَنَوْا فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: إِنَّ الَّذِي تَدْعُو إِلَيْهِ لَحَسَنٌ لَوْ تُخْبِرُنَا أَنَّ لِمَا عَمِلْنَاهُ كَفَّارَةً، فَنَزَلَ {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} [الفرقان: 68] الْآيَةَ، فَهَذِهِ فِي أُولَئِكَ، وَأَمَّا الَّتِي فِي سُورَةِ النِّسَاءِ وَهِيَ قَوْلُهُ تَعَالَى {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا} [النساء: 93] فَالرَّجُلُ إِذَا عَرَفَ الْإِسْلَامَ وَشَرَائِعَهُ ثُمَّ قَتَلَ فَجَزَاؤُهُ جَهَنَّمُ، وَقَالَ زَيْدُ بْنُ ثَابِتٍ: لَمَّا نَزَلَتِ الَّتِي فِي الْفُرْقَانِ {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} [الفرقان: 68] عَجِبْنَا مِنْ لِينِهَا فَلَبِثْنَا سَبْعَةَ أَشْهُرٍ ثُمَّ نَزَلَتِ الْغَلِيظَةُ بَعْدَ اللَّيِّنَةِ فَنَسَخَتِ اللَّيِّنَةَ، وَأَرَادَ بِالْغَلِيظَةِ هَذِهِ الْآيَةَ الَّتِي فِي سُورَةِ النِّسَاءِ، وَبِاللَّيِّنَةِ آيَةَ الْفُرْقَانِ، قَالَ ابْنُ عَبَّاسٍ: آيَةُ الْفُرْقَانِ مَكِّيَّةٌ، وَآيَةُ النِّسَاءِ مَدَنِيَّةٌ، نَزَلَتْ وَلَمْ يَنْسَخْهَا شَيْءٌ.
قَالَ هَؤُلَاءِ: وَلِأَنَّ التَّوْبَةَ مِنْ قَتْلِ الْمُؤْمِنِ عَمْدًا مُتَعَذَّرَةٌ إِذْ لَا سَبِيلَ إِلَيْهَا إِلَّا بِاسْتِحْلَالِهِ أَوْ إِعَادَةِ نَفْسِهِ الَّتِي فَوَّتَهَا عَلَيْهِ إِلَى جَسَدِهِ إِذِ التَّوْبَةُ مِنْ حَقِّ الْآدَمِيِّ لَا تَصِحُّ إِلَّا بِأَحَدِهِمَا، وَكِلَاهُمَا مُتَعَذَّرٌ عَلَى الْقَاتِلِ، فَكَيْفَ تَصِحُّ تَوْبَتُهُ مِنْ حَقِّ آدَمِيٍّ لَمْ يَصِلْ إِلَيْهِ وَلَمْ يَسْتَحِلَّهُ مِنْهُ؟ .
وَلَا يُرَدُّ عَلَيْهِمْ هَذَا فِي الْمَالِ إِذَا مَاتَ رَبُّهُ وَلَمْ يُوَفِّهِ إِيَّاهُ لِأَنَّهُ يَتَمَكَّنُ مِنْ إِيصَالِ نَظِيرِهِ إِلَيْهِ بِالصَّدَقَةِ.
قَالُوا: وَلَا يُرَدُّ عَلَيْنَا أَنَّ الشِّرْكِ أَعْظَمُ مِنَ الْقَتْلِ وَتَصِحُّ التَّوْبَةُ مِنْهُ فَإِنَّ ذَلِكَ مَحْضُ حَقِّ اللَّهِ فَالتَّوْبَةُ مِنْهُ مُمْكِنَةٌ، وَأَمَّا حَقُّ الْآدَمِيِّ فَالتَّوْبَةُ مَوْقُوفَةٌ عَلَى أَدَائِهِ إِلَيْهِ وَاسْتِحْلَالِهِ، وَقَدْ تَعَذَّرَ.
وَاحْتَجَّ الْجُمْهُورُ بِقَوْلِهِ تَعَالَى {قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر: 53] فَهَذِهِ فِي حَقِّ التَّائِبِ وَبِقَوْلِهِ {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 48] فَهَذِهِ فِي حَقِّ غَيْرِ التَّائِبِ; لِأَنَّهُ فَرَّقَ بَيْنَ الشِّرْكِ وَمَا دُونَهُ، وَعَلَّقَ الْمَغْفِرَةَ بِالْمَشِيئَةِ فَخَصَّصَ وَعَلَّقَ

(1/396)

وَفِي الَّتِي قَبْلَهَا عَمَّمَ وَأَطْلَقَ.
وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} [طه: 82] فَإِذَا تَابَ هَذَا الْقَاتِلُ وَآمَنَ وَعَمِلَ صَالِحًا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ غَفَّارٌ لَهُ.
قَالُوا: وَقَدْ صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثُ الَّذِي قَتَلَ الْمِائَةَ ثُمَّ تَابَ فَنَفَعَتْهُ تَوْبَتُهُ وَأُلْحِقَ بِالْقَرْيَةِ الصَّالِحَةِ الَّتِي خَرَجَ إِلَيْهَا، وَصَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَحَوْلَهُ عِصَابَةٌ مِنْ أَصْحَابِهِ بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا، وَلَا تَسْرِقُوا، وَلَا تَزْنُوا، وَلَا تَقْتُلُوا أَوْلَادَكُمْ، وَلَا تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ، وَلَا تَعْصُونِي فِي مَعْرُوفٍ، فَمَنْ وَفَّى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّهِ، وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ بِهِ فِي الدُّنْيَا فَهُوَ كَفَّارَةٌ لَهُ، وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَسَتَرَهُ اللَّهُ عَلَيْهِ فَهُوَ إِلَى اللَّهِ، إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ، فَبَايَعْنَاهُ عَلَى ذَلِكَ» .
قَالُوا: وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى «ابْنَ آدَمَ لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيتَنِي لَا تُشْرِكْ بِي شَيْئًا لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً» وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ» وَقَالَ «مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ» وَقَالَ «إِنَّ اللَّهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ» وَفِي حَدِيثِ الشَّفَاعَةِ «أَخْرِجُوا مِنَ النَّارِ مَنْ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ» وَفِيهِ يَقُولُ اللَّهُ

(1/397)

تَعَالَى «وَعِزَّتِي وَجَلَالِي لَأُخْرِجَنَّ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ» وَأَضْعَافُ هَذِهِ النُّصُوصِ كَثِيرٌ تَدُلُّ عَلَى أَنَّهُ لَا يَخْلُدُ فِي النَّارِ أَحَدٌ مِنْ أَهْلِ التَّوْحِيدِ.
قَالُوا: وَأَمَّا هَذِهِ الْآيَةُ الَّتِي فِي النِّسَاءِ فَهِيَ نَظَائِرُ أَمْثَالِهَا مِنْ نُصُوصِ الْوَعِيدِ كَقَوْلِهِ تَعَالَى {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14] وَقَوْلِهِ {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] وَقَوْلِهِ {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} [النساء: 10] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ قَتَلَ نَفْسَهُ بِحَدِيدَةٍ فَحَدِيدَتُهُ يَتَوَجَّأُ بِهَا خَالِدًا مُخَلَّدًا فِي نَارِ جَهَنَّمَ» وَنَظَائِرُهُ كَثِيرَةٌ.
وَقَدِ اخْتَلَفَ النَّاسُ فِي هَذِهِ النُّصُوصِ عَلَى طُرُقٍ:
أَحَدِهَا: الْقَوْلُ بِظَاهِرِهَا، وَتَخْلِيدِ أَرْبَابِ هَذِهِ الْجَرَائِمِ فِي النَّارِ، وَهُوَ قَوْلُ الْخَوَارِجِ وَالْمُعْتَزِلَةِ، ثُمَّ اخْتَلَفُوا.
فَقَالَتِ الْخَوَارِجُ: هُمْ كُفَّارٌ; لِأَنَّهُ لَا يَخْلُدُ فِي النَّارِ إِلَّا كَافِرٌ، وَقَالَتِ الْمُعْتَزِلَةُ: لَيْسُوا بِكُفَّارٍ بَلْ فُسَّاقٍ مُخَلَّدُونَ فِي النَّارِ، هَذَا كُلُّهُ إِذَا لَمْ يَتُوبُوا.
وَقَالَتْ فِرْقَةٌ: بَلْ هَذَا الْوَعِيدُ فِي حَقِّ الْمُسْتَحِلِّ لَهَا; لِأَنَّهُ كَافِرٌ، وَأَمَّا مَنْ فَعَلَهَا مُعْتَقِدًا تَحْرِيمَهَا فَلَا يَلْحَقُهُ هَذَا الْوَعِيدُ وَعِيدُ الْخُلُودِ وَإِنْ لَحِقَهُ وَعِيدُ الدُّخُولِ.
وَقَدْ أَنْكَرَ الْإِمَامُ أَحْمَدُ هَذَا الْقَوْلَ وَقَالَ: لَوِ اسْتَحَلَّ ذَلِكَ وَلَمْ يَفْعَلْهُ كَانَ كَافِرًا، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا قَالَ: مَنْ فَعَلَ كَذَا وَكَذَا.
وَقَالَتْ فِرْقَةٌ ثَالِثَةٌ: الِاسْتِدْلَالُ بِهَذِهِ النُّصُوصِ مَبْنِيٌّ عَلَى ثُبُوتِ الْعُمُومِ، وَلَيْسَ فِي اللُّغَةِ أَلْفَاظٌ عَامَّةٌ، وَمِنْ هَاهُنَا أَنْكَرَ الْعُمُومَ مَنْ أَنْكَرَهُ، وَقَصْدُهُمْ تَعْطِيلُ هَذِهِ الْأَدِلَّةِ عَنِ اسْتِدْلَالِ الْمُعْتَزِلَةِ وَالْخَوَارِجِ بِهَا، لَكِنَّ ذَلِكَ يَسْتَلْزِمُ تَعْطِيلَ الشَّرْعِ جُمْلَةً، بَلْ تَعْطِيلَ عَامَّةِ

(1/398)

الْأَخْبَارِ، فَهَؤُلَاءِ رَدُّوا بَاطِلًا بَأَبْطَلَ مِنْهُ، وَبِدْعَةً بِأَقْبَحَ مِنْهَا، وَكَانُوا كَمَنْ رَامَ أَنْ يَبْنِيَ قَصْرًا فَهَدَمَ مِصْرًا.
وَقَالَتْ فِرْقَةٌ رَابِعَةٌ: فِي الْكَلَامِ إِضْمَارٌ.
قَالُوا: وَالْإِضْمَارُ فِي كَلَامِهِمْ كَثِيرٌ مَعْرُوفٌ.
ثُمَّ اخْتَلَفُوا فِي هَذَا الْمُضْمَرِ، فَقَالَتْ طَائِفَةٌ بِإِضْمَارِ الشَّرْطِ، وَالتَّقْدِيرُ: فَجَزَاؤُهُ كَذَا إِنْ جَازَاهُ أَوْ إِنْ شَاءَ.
وَقَالَتْ فِرْقَةٌ خَامِسَةٌ بِإِضْمَارِ الِاسْتِثْنَاءِ، وَالتَّقْدِيرُ: فَجَزَاؤُهُ كَذَا إِلَّا أَنْ يَعْفُوَ، وَهَذِهِ دَعْوَى لَا دَلِيلَ فِي الْكَلَامِ عَلَيْهَا الْبَتَّةَ وَلَكِنَّ إِثْبَاتَهَا بِأَمْرِ خَارِجٍ عَنِ اللَّفْظِ.
وَقَالَتْ فِرْقَةٌ سَادِسَةٌ: هَذَا وَعِيدٌ، وَإِخْلَافُ الْوَعِيدِ لَا يُذَمُّ بَلْ يُمْدَحُ، وَاللَّهُ تَعَالَى يَجُوزُ عَلَيْهِ إِخْلَافُ الْوَعِيدِ، وَلَا يَجُوزُ عَلَيْهِ خُلْفُ الْوَعْدِ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْوَعِيدَ حَقُّهُ فَإِخْلَافُهُ عَفْوٌ وَهِبَةٌ وَإِسْقَاطٌ، وَذَلِكَ مُوجَبُ كَرَمِهِ وَجُودِهِ وَإِحْسَانِهِ، وَالْوَعْدُ حَقٌّ عَلَيْهِ أَوْجَبَهُ عَلَى نَفْسِهِ وَاللَّهُ لَا يُخْلِفُ الْمِيعَادَ.
قَالُوا: وَلِهَذَا مَدَحَ بِهِ كَعْبُ بْنُ زُهَيْرٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ يَقُولُ:
نُبِّئْتُ أَنَّ رَسُولَ اللَّهِ أَوْعَدَنِي ... وَالْعَفْوُ عِنْدَ رَسُولِ اللَّهِ مَأْمُولُ
وَتَنَاظَرَ فِي هَذِهِ الْمَسْأَلَةِ أَبُو عَمْرِو بْنُ الْعَلَاءِ وَعَمْرُو بْنُ عُبَيْدٍ، فَقَالَ عَمْرُو بْنُ

(1/399)

عُبَيْدٍ: يَا أَبَا عَمْرٍو لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَقَدْ قَالَ {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا} [النساء: 93] الْآيَةَ، فَقَالَ لَهُ أَبُو عَمْرٍو: وَيْحَكَ يَا عَمْرُو، مِنَ الْعُجْمَةِ أَتَيْتَ، إِنَّ الْعَرَبَ لَا تَعُدُّ إِخْلَافَ الْوَعِيدِ ذَمًّا بَلْ جُودًا وَكَرَمًا، أَمَا سَمِعْتَ قَوْلَ الشَّاعِرِ:
وَلَا يُرْهِبُ ابْنَ الْعَمِّ مَا عِشْتُ صَوْلَتِي ... وَلَا يَخْتَشِي مِنْ سَطْوَةِ الْمُتَهَدِّدِ
وَإِنِّي إِنْ أَوْعَدْتُهُ أَوْ وَعَدْتُهُ ... لَمُخْلِفُ إِيعَادِي وَمُنْجِزُ مَوْعِدِي
وَقَالَتْ فِرْقَةٌ سَابِعَةٌ: هَذِهِ النُّصُوصُ وَأَمْثَالُهَا مِمَّا ذُكِرَ فِيهِ الْمُقْتَضِي لِلْعُقُوبَةِ، وَلَا يَلْزَمُ مِنْ وُجُودِ مُقْتَضِي الْحُكْمِ وَجُودُهُ، فَإِنَّ الْحُكْمَ إِنَّمَا يَتِمُّ بِوُجُودِ مُقْتَضِيهِ وَانْتِفَاءِ مَانِعِهِ، وَغَايَةُ هَذِهِ النُّصُوصِ الْإِعْلَامُ بِأَنَّ كَذَا سَبَبٌ لِلْعُقُوبَةِ وَمُقْتَضٍ لَهَا، وَقَدْ قَامَ الدَّلِيلُ عَلَى ذِكْرِ الْمَوَانِعِ، فَبَعْضُهَا بِالْإِجْمَاعِ، وَبَعْضُهَا بِالنَّصِّ، فَالتَّوْبَةُ مَانِعٌ بِالْإِجْمَاعِ، وَالتَّوْحِيدُ مَانِعٌ بِالنُّصُوصِ الْمُتَوَاتِرَةِ الَّتِي لَا مَدْفَعَ لَهَا، وَالْحَسَنَاتُ الْعَظِيمَةُ الْمَاحِيَةُ مَانِعَةٌ، وَالْمَصَائِبُ الْكِبَارُ الْمُكَفِّرَةُ مَانِعَةٌ، وَإِقَامَةُ الْحُدُودِ فِي الدُّنْيَا مَانِعٌ بِالنَّصِّ، وَلَا سَبِيلَ إِلَى تَعْطِيلِ هَذِهِ النُّصُوصِ فَلَا بُدَّ مِنْ إِعْمَالِ النُّصُوصِ مِنَ الْجَانِبَيْنِ.
وَمِنْ هَاهُنَا قَامَتِ الْمُوَازَنَةُ بَيْنَ الْحَسَنَاتِ وَالسَّيِّئَاتِ اعْتِبَارًا بِمُقْتَضِي الْعِقَابِ وَمَانِعِهِ وَإِعْمَالًا لِأَرْجَحِهَا.
قَالُوا: وَعَلَى هَذَا بِنَاءُ مَصَالِحِ الدَّارَيْنِ وَمَفَاسِدِهِمَا، وَعَلَى هَذَا بِنَاءُ الْأَحْكَامِ الشَّرْعِيَّةِ وَالْأَحْكَامِ الْقَدَرِيَّةِ، وَهُوَ مُقْتَضَى الْحِكْمَةِ السَّارِيَةِ فِي الْوُجُودِ، وَبِهِ ارْتِبَاطُ الْأَسْبَابِ وَمُسَبِّبَاتِهَا خَلْقًا وَأَمْرًا، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ لِكُلِّ ضِدٍّ ضِدًّا يُدَافِعُهُ وَيُقَاوِمُهُ، وَيَكُونُ الْحُكْمُ لِلْأَغْلَبِ مِنْهُمَا، فَالْقُوَّةٌ مُقْتَضِيَةٌ لِلصِّحَّةِ وَالْعَافِيَةِ، وَفَسَادُ الْأَخْلَاقِ وَبَغْيُهَا مَانِعٌ مِنْ عَمَلِ الطَّبِيعَةِ وَفِعْلِ الْقُوَّةِ، وَالْحُكْمُ لِلْغَالِبِ مِنْهُمَا، وَكَذَلِكَ قُوَى الْأَدْوِيَةِ وَالْأَمْرَاضِ، وَالْعَبْدُ يَكُونُ فِيهِ مُقْتَضٍّ لِلصِّحَّةِ وَمُقْتَضٍ لِلْعَطَبِ، وَأَحَدُهُمَا يَمْنَعُ كَمَالَ تَأْثِيرِ الْآخَرِ وَيُقَاوِمُهُ، فَإِذَا تَرَجَّحَ عَلَيْهِ وَقَهَرَهُ كَانَ التَّأْثِيرُ لَهُ.
وَمِنْ هَاهُنَا يُعْلَمُ انْقِسَامُ الْخَلْقِ إِلَى مَنْ يَدْخُلُ الْجَنَّةَ وَلَا يَدْخُلُ النَّارَ وَعَكْسُهُ، وَمَنْ

(1/400)

يَدْخُلُ النَّارَ ثُمَّ يَخْرُجُ مِنْهَا، وَيَكُونُ مُكْثُهُ فِيهَا بِحَسَبِ مَا فِيهِ مِنْ مُقْتَضَى الْمُكْثِ فِي سُرْعَةِ الْخُرُوجِ وَبُطْئِهِ.
وَمَنْ لَهُ بَصِيرَةٌ مُنَوَّرَةٌ يَرَى بِهَا كُلَّ مَا أَخْبَرَ اللَّهُ بِهِ فِي كِتَابِهِ مِنْ أَمْرِ الْمَعَادِ وَتَفَاصِيلِهِ حَتَّى كَأَنَّهُ يُشَاهِدُهُ رَأْيَ عَيْنٍ، وَيَعْلَمُ أَنَّ هَذَا هُوَ مُقْتَضَى إِلَهِيَّتِهِ سُبْحَانَهُ وَرُبُوبِيَّتِهِ وَعِزَّتِهِ وَحِكْمَتِهِ، وَأَنَّهُ يَسْتَحِيلُ عَلَيْهِ خِلَافُ ذَلِكَ، وَنِسْبَةُ خِلَافِ ذَلِكَ إِلَيْهِ نِسْبَةُ مَا لَا يَلِيقُ بِهِ إِلَيْهِ، فَيَكُونُ نِسْبَةُ ذَلِكَ إِلَى بَصِيرَتِهِ كَنِسْبَةِ الشَّمْسِ وَالنُّجُومِ إِلَى بَصَرِهِ، وَهَذَا يَقِينُ الْإِيمَانِ، وَهُوَ الَّذِي يَحْرِقُ السَّيِّئَاتِ كَمَا تَحْرِقُ النَّارُ الْحَطَبَ.
وَصَاحِبُ هَذَا الْمَقَامِ مِنَ الْإِيمَانِ يَسْتَحِيلُ إِصْرَارُهُ عَلَى السَّيِّئَاتِ وَإِنْ وَقَعَتْ مِنْهُ وَكَثُرَتْ، فَإِنَّ مَا مَعَهُ مِنْ نُورِ الْإِيمَانِ يَأْمُرُهُ بِتَجْدِيدِ التَّوْبَةِ كُلَّ وَقْتٍ بِالرُّجُوعِ إِلَى اللَّهِ بِعَدَدِ أَنْفَاسِهِ وَهَذَا مِنْ أَحَبِّ الْخَلْقِ إِلَى اللَّهِ.
فَهَذِهِ مَجَامِعُ طُرُقِ النَّاسِ فِي نُصُوصِ الْوَعِيدِ.

[فَصْلٌ تَابَ الْقَاتِلُ وَسَلَّمَ نَفْسَهُ فَقُتِلَ قِصَاصًا هَلْ يَبْقَى عَلَيْهِ يَوْمَ الْقِيَامَةِ لِلْمَقْتُولِ حَقٌّ]
فَصْلٌ
وَاخْتَلَفُوا فِيمَا إِذَا تَابَ الْقَاتِلُ وَسَلَّمَ نَفْسَهُ فَقُتِلَ قِصَاصًا، هَلْ يَبْقَى عَلَيْهِ يَوْمَ الْقِيَامَةِ لِلْمَقْتُولِ حَقٌّ؟ .
فَقَالَتْ طَائِفَةٌ: لَا يَبْقَى عَلَيْهِ شَيْءٌ لِأَنَّ الْقِصَاصَ حَدُّهُ، وَالْحُدُودُ كَفَّارَةٌ لِأَهْلِهَا، وَقَدِ اسْتَوْفَى وَرَثَةُ الْمَقْتُولِ حَقَّ مَوْرُوثِهِمْ، وَهُمْ قَائِمُونَ مَقَامَهُ فِي ذَلِكَ، فَكَأَنَّهُ قَدِ اسْتَوْفَاهُ بِنَفْسِهِ إِذْ لَا فَرْقَ بَيْنَ اسْتِيفَاءِ الرَّجُلِ حَقَّهُ بِنَفْسِهِ أَوْ بِنَائِبِهِ وَوَكِيلِهِ.
يُوَضِّحُ هَذَا أَنَّهُ أَحَدُ الْجِنَايَتَيْنِ، فَإِذَا اسْتُوْفِيَتْ مِنْهُ لَمْ يَبْقَ عَلَيْهِ شَيْءٌ كَمَا لَوْ جَنَى عَلَى طَرَفِهِ فَاسْتَقَادَ مِنْهُ، فَإِنَّهُ لَا يَبْقَى لَهُ عَلَيْهِ شَيْءٌ.
وَقَالَتْ طَائِفَةٌ: الْمَقْتُولُ قَدْ ظُلِمَ وَفَاتَتْ عَلَيْهِ نَفْسُهُ وَلَمْ يَسْتَدْرِكْ ظُلَامَتَهُ، وَالْوَارِثُ إِنَّمَا أَدْرَكَ ثَأْرَ نَفْسِهِ وَشِفَاءَ غَيْظِهِ، وَأَيُّ مَنْفَعَةٍ حَصَلَتْ لِلْمَقْتُولِ بِذَلِكَ؟ وَأَيُّ ظُلَامَةٍ اسْتَوْفَاهَا مِنَ الْقَاتِلِ؟ .
قَالُوا: فَالْحُقُوقُ فِي الْقَتْلِ ثَلَاثَةٌ: حَقٌّ لِلَّهِ، وَحَقٌّ لِلْمَقْتُولِ، وَحَقٌّ لِلْوَارِثِ، فَحَقُّ اللَّهِ لَا يَزُولُ إِلَّا بِالتَّوْبَةِ، وَحَقُّ الْوَارِثِ قَدِ اسْتَوْفَاهُ بِالْقَتْلِ، وَهُوَ مُخَيَّرٌ بَيْنَ ثَلَاثَةِ أَشْيَاءَ: بَيْنَ الْقِصَاصِ، وَالْعَفْوِ مَجَّانًا، أَوْ إِلَى مَالٍ، فَلَوْ أَحَلَّهُ أَوْ أَخَذَ مِنْهُ مَالًا لَمْ يَسْقُطْ حَقُّ الْمَقْتُولِ بِذَلِكَ، فَكَذَلِكَ إِذَا اقْتَصَّ مِنْهُ; لِأَنَّهُ أَحَدُ الطُّرُقِ الثَّلَاثَةِ فِي اسْتِيفَاءِ حَقِّهِ، فَكَيْفَ يَسْقُطُ حَقُّ الْمَقْتُولِ بِوَاحِدٍ مِنْهَا دُونَ الْآخَرَيْنِ؟ .

(1/401)

قَالُوا: وَلَوْ قَالَ الْقَتِيلُ: لَا تَقْتُلُوهُ لِأُطَالِبَهُ بِحَقِّي يَوْمَ الْقِيَامَةِ فَقَتَلُوهُ، أَكَانَ يَسْقُطُ حَقُّهُ أَوْ لَمْ يُسْقِطْهُ؟ فَإِنْ قُلْتُمْ: يَسْقُطُ، فَبَاطِلٌ; لِأَنَّهُ لَمْ يَرْضَ بِإِسْقَاطِهِ، وَإِنْ قُلْتُمْ: لَا يَسْقُطُ، فَكَيْفَ تُسْقِطُونَهُ إِذَا اقْتُصَّ مِنْهُ مَعَ عَدَمِ الْعِلْمِ بِرِضَا الْمَقْتُولِ بِإِسْقَاطِ حَقِّهِ؟ .
وَهَذِهِ حُجَجٌ كَمَا تَرَى فِي الْقُوَّةِ لَا تَنْدَفِعُ إِلَّا بِأَقْوَى مِنْهَا أَوْ بِأَمْثَالِهَا.
فَالصَّوَابُ وَاللَّهُ أَعْلَمُ أَنْ يُقَالَ: إِذَا تَابَ الْقَاتِلُ مِنْ حَقِّ اللَّهِ، وَسَلَّمَ نَفْسَهُ طَوْعًا إِلَى الْوَارِثِ لِيَسْتَوْفِيَ مِنْهُ حَقَّ مَوْرُوثِهِ سَقَطَ عَنْهُ الْحَقَّانِ، وَبَقِيَ حَقُّ الْمَوْرُوثِ لَا يُضَيِّعُهُ اللَّهُ، وَيَجْعَلُ مِنْ تَمَامِ مَغْفِرَتِهِ لِلْقَاتِلِ تَعْوِيضَ الْمَقْتُولِ; لِأَنَّ مُصِيبَتَهُ لَمْ تَنْجَبِرْ بِقَتْلِ قَاتِلِهِ، وَالتَّوْبَةُ النَّصُوحُ تَهْدِمُ مَا قَبْلَهَا، فَيُعَوِّضُ هَذَا عَنْ مَظْلَمَتِهِ، وَلَا يُعَاقَبُ هَذَا لِكَمَالِ تَوْبَتِهِ، وَصَارَ هَذَا كَالْكَافِرِ الْمُحَارِبِ لِلَّهِ وَلِرَسُولِهِ إِذَا قَتَلَ مُسْلِمًا فِي الصَّفِّ ثُمَّ أَسْلَمَ وَحَسُنَ إِسْلَامُهُ فَإِنَّ اللَّهَ سُبْحَانَهُ يُعَوِّضُ هَذَا الشَّهِيدَ الْمَقْتُولَ، وَيَغْفِرُ لِلْكَافِرِ بِإِسْلَامِهِ وَلَا يُؤَاخِذُهُ بِقَتْلِ الْمُسْلِمِ ظُلْمًا فَإِنَّ هَدْمَ التَّوْبَةِ لِمَا قَبْلَهَا كَهَدْمِ الْإِسْلَامِ لِمَا قَبْلَهُ.
وَعَلَى هَذَا إِذَا سَلَّمَ نَفْسَهُ وَانْقَادَ فَعَفَا عَنْهُ الْوَلِيُّ وَتَابَ الْقَاتِلُ تَوْبَةً نَصُوحًا فَاللَّهُ تَعَالَى يَقْبَلُ تَوْبَتَهُ وَيُعَوِّضُ الْمَقْتُولَ.
فَهَذَا الَّذِي يُمْكِنُ أَنْ يَصِلَ إِلَيْهِ نَظَرُ الْعَالَمِ وَاجْتِهَادُهُ، وَالْحُكْمُ بَعْدَ ذَلِكَ لِلَّهِ {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ} [النمل: 78] .

(1/402)

[فَصْلٌ فِي مَشَاهِدِ الْخَلْقِ فِي الْمَعْصِيَةِ]
[مَشَاهِدُ الْخَلْقِ فِي الْمَعْصِيَةِ ثَلَاثَةَ عَشَرَ]
. فَصْلٌ فِي مَشَاهِدِ الْخَلْقِ فِي الْمَعْصِيَةِ وَهِيَ ثَلَاثَةَ عَشَرَ مَشْهَدًا:
1 - مَشْهَدُ الْحَيَوَانِيَّةِ وَقَضَاءِ الشَّهْوَةِ.
2 - وَمَشْهَدُ اقْتِضَاءِ رُسُومِ الطَّبِيعَةِ وَلَوَازِمِ الْخِلْقَةِ.
3 - وَمَشْهَدُ الْجَبْرِ.
4 - وَمَشْهَدُ الْقَدَرِ.
5 - وَمَشْهَدُ الْحِكْمَةِ.
6 - وَمَشْهَدُ التَّوْفِيقِ وَالْخِذْلَانِ.
7 - وَمَشْهَدُ التَّوْحِيدِ.
8 - وَمَشْهَدُ الْأَسْمَاءِ وَالصِّفَاتِ.
9 - وَمَشْهَدُ الْإِيمَانِ وَتَعَدُّدِ شَوَاهِدِهِ.
10 - وَمَشْهَدُ الرَّحْمَةِ.
11 - وَمَشْهَدُ الْعَجْزِ وَالضَّعْفِ.
12 - وَمَشْهَدُ الذُّلِّ وَالِافْتِقَارِ.
13 - وَمَشْهَدُ الْمَحَبَّةِ وَالْعُبُودِيَّةِ.
فَالْأَرْبَعَةُ الْأُوَلُ لِلْمُنْحَرِفِينَ، وَالثَّمَانِيَةُ الْبَوَاقِي لِأَهْلِ الِاسْتِقَامَةِ، وَأَعْلَاهَا الْمَشْهَدُ الْعَاشِرُ.
وَهَذَا الْفَصْلُ مِنْ أَجَلِّ فُصُولِ الْكِتَابِ وَأَنْفَعِهَا لِكُلِّ أَحَدٍ، وَهُوَ حَقِيقٌ بِأَنْ تُثْنَى عَلَيْهِ الْخَنَاصِرُ، وَلَعَلَّكَ لَا تَظْفَرُ بِهِ فِي كِتَابٍ سِوَاهُ إِلَّا مَا ذَكَرْنَاهُ فِي كِتَابِنَا الْمُسَمَّى " سَفَرُ الْهِجْرَتَيْنِ فِي طَرِيقِ السَّعَادَتَيْنِ ".

[فَصْلٌ الْمَشْهَدُ الْأَوَّلُ مَشْهَدُ الْحَيَوَانِيَّةِ]
فَأَمَّا مَشْهَدُ الْحَيَوَانِيَّةِ وَقَضَاءِ الشَّهْوَةِ فَمَشْهَدُ الْجُهَّالِ الَّذِينَ لَا فَرْقَ بَيْنَهُمْ وَبَيْنَ سَائِرِ الْحَيَوَانِ إِلَّا فِي اعْتِدَالِ الْقَامَةِ وَنُطْقِ اللِّسَانِ، لَيْسَ هَمُّهُمْ إِلَّا مُجَرَّدَ نَيْلِ الشَّهْوَةِ بِأَيِّ طَرِيقٍ أَفْضَتْ إِلَيْهَا، فَهَؤُلَاءِ نُفُوسُهُمْ نُفُوسٌ حَيَوَانِيَّةٌ لَمْ تَتَرَقَّ عَنْهَا إِلَى دَرَجَةِ الْإِنْسَانِيَّةِ

(1/403)

فَضْلًا عَنْ دَرَجَةِ الْمَلَائِكَةِ، فَهَؤُلَاءِ حَالُهُمْ أَخَسُّ مِنْ أَنْ تُذْكَرَ، وَهُمْ فِي أَحْوَالِهِمْ مُتَفَاوِتُونَ بِحَسَبِ تَفَاوُتِ الْحَيَوَانَاتِ الَّتِي هُمْ عَلَى أَخْلَاقِهَا وَطِبَاعِهَا.
فَمِنْهُمْ مَنْ نَفْسُهُ كَلْبِيَّةٌ، لَوْ صَادَفَ جِيفَةً تُشْبِعُ أَلْفَ كَلْبٍ لَوَقَعَ عَلَيْهَا وَحَمَاهَا مِنْ سَائِرِ الْكِلَابِ وَنَبَحَ كُلَّ كَلْبٍ يَدْنُو مِنْهَا، فَلَا تَقْرَبُهَا الْكِلَابُ إِلَّا عَلَى كُرْهٍ مِنْهُ وَغَلَبَةٍ، وَلَا يَسْمَحُ لِكَلْبٍ بِشَيْءٍ مِنْهَا وَهَمُّهُ شِبَعُ بَطْنِهِ مِنْ أَيْ طَعَامٍ اتَّفَقَ: مَيْتَةٍ أَوْ مُذَكًّى، خَبِيثٍ أَوْ طَيِّبٍ، وَلَا يَسْتَحِي مِنْ قَبِيحٍ، إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ، إِنْ أَطْعَمْتَهُ بَصْبَصَ بِذَنَبِهِ وَدَارَ حَوْلَكَ، وَإِنْ مَنَعْتَهُ هَرَّكَ وَنَبَحَكَ.
وَمِنْهُمْ مَنْ نَفْسُهُ حِمَارِيَّةٌ لَمْ تُخْلَقْ إِلَّا لِلْكَدِّ وَالْعَلَفِ، كُلَّمَا زِيدَ فِي عَلَفِهِ زِيدَ فِي كَدِّهِ، أَبْكَمُ الْحَيَوَانِ وَأَقَلُّهُ بَصِيرَةً، وَلِهَذَا مَثَّلَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِهِ مِنْ حَمْلِهِ كِتَابَهُ فَلَمْ يَحْمِلْهُ مَعْرِفَةً وَلَا فِقْهًا وَلَا عَمَلًا، وَمَثَّلَ بِالْكَلْبِ عَالِمَ السُّوءِ الَّذِي آتَاهُ اللَّهُ آيَاتِهِ فَانْسَلَخَ مِنْهَا وَأَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعْ هَوَاهُ، وَفِي هَذَيْنِ الْمَثَلَيْنِ أَسْرَارٌ عَظِيمَةٌ لَيْسَ هَذَا مَوْضِعَ ذِكْرِهَا.
وَمِنْهُمْ مَنْ نَفْسُهُ سَبُعِيَّةٌ غَضَبِيَّةٌ هِمَّتُهُ الْعُدْوَانُ عَلَى النَّاسِ وَقَهْرُهُمْ بِمَا وَصَلَتْ إِلَيْهِ قُدْرَتُهُ، طَبِيعَتُهُ تَتَقَاضَى ذَلِكَ كَتَقَاضِي طَبِيعَةِ السَّبُعِ لِمَا يَصْدُرُ مِنْهُ.
وَمِنْهُمْ مَنْ نَفْسُهُ فَأْرِيَّةٌ فَاسِقٌ بِطَبْعِهِ مُفْسِدٌ لِمَا جَاوَرَهُ، تَسْبِيحُهُ بِلِسَانِ الْحَالِ: سُبْحَانَ مَنْ خَلَقَهُ لِلْفَسَادِ.
وَمِنْهُمْ مَنْ نَفْسُهُ عَلَى نُفُوسِ ذَوَاتِ السُّمُومِ وَالْحُمَاتِ كَالْحَيَّةِ وَالْعَقْرَبِ وَغَيْرِهِمَا، وَهَذَا الضَّرْبُ هُوَ الَّذِي يُؤْذِي بِعَيْنِهِ فَيُدْخِلُ الرَّجُلَ الْقَبْرَ وَالْجَمَلَ الْقِدْرَ، وَالْعَيْنُ وَحْدَهَا لَمْ تَفْعَلْ شَيْئًا وَإِنَّمَا النَّفْسُ الْخَبِيثَةُ السُّمِّيَّةُ تَكَيَّفَتْ بِكَيْفِيَّةٍ غَضَبِيَّةٍ مَعَ شِدَّةِ حَسَدٍ وَإِعْجَابٍ، وَقَابَلَتِ الْمَعِينَ عَلَى غِرَّةِ مِنْهُ وَغَفْلَةٍ وَهُوَ أَعْزَلُ مِنْ سِلَاحِهِ فَلَدَغَتْهُ كَالْحَيَّةِ الَّتِي تَنْظُرُ إِلَى مَوْضِعٍ مَكْشُوفٍ مِنْ بَدَنِ الْإِنْسَانِ فَتَنْهَشُهُ، فَإِمَّا عَطَبٌ وَإِمَّا أَذًى، وَلِهَذَا لَا يَتَوَقَّفُ أَذَى الْعَائِنِ عَلَى الرُّؤْيَةِ وَالْمُشَاهَدَةِ بَلْ إِذَا وُصِفَ لَهُ الشَّيْءُ الْغَائِبُ عَنْهُ وَصَلَ إِلَيْهِ أَذَاهُ وَالذَّنْبُ لِجَهْلِ الْمَعِينِ وَغَفْلَتِهِ وَغِرَّتِهِ عَنْ حَمْلِ سِلَاحِهِ كُلَّ وَقْتٍ، فَالْعَائِنُ لَا يُؤَثِّرُ فِي شَاكِي السِّلَاحِ كَالْحَيَّةِ إِذَا قَابَلَتْ دِرْعًا سَابِغًا عَلَى جَمِيعِ الْبَدَنِ لَيْسَ فِيهِ مَوْضِعٌ مَكْشُوفٌ، فَحَقٌّ عَلَى مَنْ أَرَادَ حِفْظَ نَفْسِهِ وَحِمَايَتَهَا أَنْ لَا يَزَالَ مُتَدَرِّعًا مُتَحَصِّنًا لَابِسًا أَدَاةَ الْحَرْبِ مُوَاظِبًا عَلَى أَوْرَادِ التَّعَوُّذَاتِ وَالتَّحْصِينَاتِ النَّبَوِيَّةِ الَّتِي فِي الْقُرْآنِ وَالَّتِي فِي السُّنَّةِ.
وَإِذَا عُرِفَ الرَّجُلُ بِالْأَذَى بِالْعَيْنِ سَاغَ بَلْ وَجَبَ حَبْسُهُ وَإِفْرَادُهُ عَنِ النَّاسِ وَيُطْعَمُ وَيُسْقَى حَتَّى يَمُوتَ، ذَكَرَ ذَلِكَ غَيْرُ وَاحِدٍ مِنَ الْفُقَهَاءِ، وَلَا يَنْبَغِي أَنْ يَكُونَ فِي

(1/404)

ذَلِكَ خِلَافٌ; لِأَنَّ هَذَا مِنْ نَصِيحَةِ الْمُسْلِمِينَ وَدَفْعِ الْأَذَى عَنْهُمْ، وَلَوْ قِيلَ فِيهِ غَيْرُ ذَلِكَ لَمْ يَكُنْ بَعِيدًا مِنْ أُصُولِ الشَّرْعِ.
فَإِنْ قِيلَ: فَهَلْ تُقِيدُونَ مِنْهُ إِذَا قَتَلَ بِعَيْنِهِ.
قِيلَ: إِنْ كَانَ ذَلِكَ بِغَيْرِ اخْتِيَارِهِ بَلْ غَلَبَ عَلَى نَفْسِهِ لَمْ يُقْتَصَّ مِنْهُ وَعَلَيْهِ الدِّيَةُ، وَإِنْ تَعَمَّدَ وَقَدَرَ عَلَى رَدِّهِ وَعَلِمَ أَنَّهُ يَقْتُلُ بِهِ سَاغَ لِلْوَلِيِّ أَنْ يَقْتُلَهُ بِمِثْلِ مَا قَتَلَ بِهِ، فَيُعِينُهُ إِنْ شَاءَ كَمَا عَانَ هُوَ الْمَقْتُولَ، وَأَمَّا قَتْلُهُ بِالسَّيْفِ قِصَاصًا فَلَا؛ لِأَنَّ هَذَا لَيْسَ مِمَّا يَقْتُلُ غَالِبًا وَلَا هُوَ مُمَاثِلٌ لِجِنَايَتِهِ.
وَسَأَلْتُ شَيْخَنَا أَبَا الْعَبَّاسِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ عَنِ الْقَتْلِ بِالْحَالِ هَلْ يُوجِبُ الْقِصَاصَ؟ .
فَقَالَ: لِلْوَلِيِّ أَنْ يَقْتُلَهُ بِالْحَالِ كَمَا قَتَلَ بِهِ.
فَإِنْ قِيلَ: فَمَا الْفَرْقُ بَيْنَ الْقَتْلِ بِهَذَا وَبَيْنَ الْقَتْلِ بِالسِّحْرِ حَيْثُ تُوجِبُونَ الْقِصَاصَ بِهِ بِالسَّيْفِ؟ .
قُلْنَا: الْفَرْقُ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ السِّحْرَ الَّذِي يُقْتَلُ بِهِ هُوَ السِّحْرُ الَّذِي يَقْتُلُ مِثْلُهُ غَالِبًا، وَلَا رَيْبَ أَنَّ هَذَا كَثِيرٌ فِي السِّحْرِ، وَفِيهِ مَقَالَاتُ أَبْوَابٍ مَعْرُوفَةٍ لِلْقَتْلِ عِنْدَ أَرْبَابِهِ.
الثَّانِي: أَنَّهُ لَا يُمْكِنُ أَنْ يُقْتَصَّ مِنْهُ بِمِثْلِ مَا فَعَلَ لِكَوْنِهِ مُحَرَّمًا لِحَقِّ اللَّهِ، فَهُوَ كَمَا لَوْ قَتَلَهُ بِاللِّوَاطِ وَتَجْرِيعِ الْخَمْرِ فَإِنَّهُ يُقْتَصُّ مِنْهُ بِالسَّيْفِ.
وَلَيْسَ هَذَا مَوْضِعَ ذِكْرِ هَذِهِ الْمَسَائِلِ، وَإِنَّمَا ذَكَرْتُ لِمَا ذَكَرْنَا أَنَّ مِنَ النُّفُوسِ الْبَشَرِيَّةِ مَا هِيَ عَلَى نُفُوسِ الْحَيَوَانَاتِ الْعَادِيَّةِ وَغَيْرِهَا، وَهَذَا هُوَ تَأْوِيلُ سُفْيَانَ بْنِ عُيَيْنَةَ فِي قَوْلِهِ تَعَالَى {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلَا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الأنعام: 38] .
وَعَلَى هَذَا الشَّبَهِ اعْتِمَادُ أَهْلِ التَّعْبِيرِ لِلرُّؤْيَا فِي رُؤْيَةِ هَذِهِ الْحَيَوَانَاتِ فِي الْمَنَامِ عِنْدِ

(1/405)

الْإِنْسَانِ وَفِي دَارِهِ، أَوْ أَنَّهَا تُحَارِبُهُ، وَهُوَ كَمَا اعْتَمَدُوهُ، وَقَدْ وَقَعَ لَنَا وَلِغَيْرِنَا مِنْ ذَلِكَ فِي الْمَنَامِ وَقَائِعُ كَثِيرَةٌ فَكَانَ تَأْوِيلُهَا مُطَابِقًا لِأَقْوَامٍ عَلَى طِبَاعِ تِلْكَ الْحَيَوَانَاتِ، وَقَدْ رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِصَّةِ أُحُدٍ بَقَرًا تُنْحَرُ فَكَانَ مَنْ أُصِيبُ مِنَ الْمُؤْمِنِينَ بِنَحْرِ الْكُفَّارِ، فَإِنَّ الْبَقَرَ أَنْفَعُ الْحَيَوَانَاتِ لِلْأَرْضِ وَبِهَا صَلَاحُهَا وَفَلَاحُهَا مَعَ مَا فِيهَا مِنَ السَّكِينَةِ وَالْمَنَافِعِ وَالذِّلِّ بِكَسْرِ الذَّالِ فَإِنَّهَا ذَلُولٌ مُذَلَّلَةٌ مُنْقَادَةٌ غَيْرُ أَبِيَّةٍ، وَالْجَوَامِيسُ كِبَارُهُمْ وَرُؤَسَاؤُهُمْ، رَأَى عُمَرُ بْنُ الْخَطَّابِ كَأَنَّ دِيكًا نَقَرَهُ ثَلَاثَ نَقَرَاتٍ فَكَانَ طَعْنَ أَبِي لُؤْلُؤَةَ لَهُ، وَالدِّيكُ رَجُلٌ أَعْجَمِيٌّ شِرِّيرٌ.
وَمِنَ النَّاسِ مَنْ طَبْعُهُ طَبْعُ خِنْزِيرٍ يَمُرُّ بِالطَّيِّبَاتِ فَلَا يَلْوِي عَلَيْهَا، فَإِذَا قَامَ الْإِنْسَانُ عَنْ رَجِيعِهِ قَمَّهُ، وَهَكَذَا كَثِيرٌ مِنَ النَّاسِ يَسْمَعُ مِنْكَ وَيَرَى مِنَ الْمَحَاسِنِ أَضْعَافَ أَضْعَافِ الْمَسَاوِئِ فَلَا يَحْفَظُهَا وَلَا يَنْقُلُهَا وَلَا تُنَاسِبُهُ، فَإِذَا رَأَى سَقْطَةً أَوْ كَلِمَةً عَوْرَاءَ وَجَدَ بُغْيَتَهُ وَمَا يُنَاسِبُهَا فَجَعَلَهَا فَاكِهَتَهُ وَنُقْلَهُ.
وَمِنْهُمْ مَنْ هُوَ عَلَى طَبِيعَةِ الطَّاوُسِ لَيْسَ لَهُ إِلَّا التَّطَوُّسُ وَالتَّزَيُّنُ بِالرِّيشِ وَلَيْسَ وَرَاءَ ذَلِكَ مِنْ شَيْءٍ.
وَمِنْهُمْ مَنْ هُوَ عَلَى طَبِيعَةِ الْجَمَلِ أَحْقَدِ الْحَيَوَانِ، وَأَغْلَظِهِ كَبِدًا.
وَمِنْهُمْ مَنْ هُوَ عَلَى طَبِيعَةِ الدُّبِّ أَبْكَمُ خَبِيثٌ وَعَلَى طَبِيعَةِ الْقِرْدِ.
وَأَحْمَدُ طَبَائِعِ الْحَيَوَانَاتِ طَبَائِعُ الْخَيْلِ الَّتِي هِيَ أَشْرَفُ الْحَيَوَانَاتِ نُفُوسًا، وَأَكْرَمُهَا طَبْعًا وَكَذَلِكَ الْغَنَمُ، وَكُلُّ مَنْ أَلِفَ ضَرْبًا مِنْ ضُرُوبِ هَذِهِ الْحَيَوَانَاتِ اكْتَسَبَ مِنْ طَبْعِهِ وَخُلُقِهِ، فَإِنْ تَغَذَّى بِلَحْمِهِ كَانَ الشَّبَهُ أَقْوَى فَإِنَّ الْغَاذِيَ شَبِيهٌ بِالْمُغْتَذَى.
وَلِهَذَا حَرَّمَ اللَّهُ أَكْلَ لُحُومِ السِّبَاعِ وَجَوَارِحِ الطَّيْرِ لِمَا تُورِثُ آكِلَهَا مِنْ شِبْهِ نُفُوسِهَا بِهَا، وَاللَّهُ أَعْلَمُ.
وَالْمَقْصُودُ أَنَّ أَصْحَابَ هَذَا الْمَشْهَدِ لَيْسَ لَهُمْ شُهُودٌ سِوَى مِثْلِ نُفُوسِهِمْ وَشَهَوَاتِهِمْ لَا يَعْرِفُونَ مَا وَرَاءَ ذَلِكَ الْبَتَّةَ.

(1/406)

[فَصْلٌ الْمَشْهَدُ الثَّانِي مِنْ مَشَاهِدِ الْخَلْقِ فِي الْمَعْصِيَةِ مَشْهَدُ رُسُومِ الطَّبِيعَةِ وَلَوَازِمِ الْخِلْقَةِ]
فَصْلٌ الْمَشْهَدُ الثَّانِي
مَشْهَدُ رُسُومِ الطَّبِيعَةِ وَلَوَازِمِ الْخِلْقَةِ: كَمَشْهَدِ زَنَادِقَةِ الْفَلَاسِفَةِ وَالْأَطِبَّاءِ الَّذِينَ يَشْهَدُونَ أَنَّ ذَلِكَ مِنْ لَوَازِمِ الْخِلْقَةِ الْإِنْسَانِيَّةِ، وَأَنَّ تَرْكِيبَ الْإِنْسَانِ مِنَ الطَّبَائِعِ الْأَرْبَعِ وَامْتِزَاجِهَا وَاخْتِلَاطِهَا كَمَا يَقْتَضِي بَغْيَ بَعْضِهَا عَلَى بَعْضٍ وَخُرُوجَهُ عَنِ الِاعْتِدَالِ بِحَسَبِ اخْتِلَافِ هَذِهِ الْأَخْلَاطِ فَكَذَلِكَ تَرْكِيبُهُ مِنَ الْبَدَنِ وَالنَّفْسِ وَالطَّبِيعَةِ وَالْأَخْلَاطِ الْحَيَوَانِيَّةِ تَتَقَاضَاهُ آثَارُ هَذِهِ الْخِلْقَةِ وَرُسُومُ تِلْكَ الطَّبِيعَةِ، وَلَا تَنْقَهِرُ إِلَّا بِقَاهِرٍ إِمَّا مِنْ نَفْسِهِ وَإِمَّا مِنْ خَارِجٍ عَنْهُ، وَأَكْثَرُ النَّوْعِ الْإِنْسَانِيِّ لَيْسَ لَهُ قَاهِرٌ مِنْ نَفْسِهِ فَاحْتِيَاجُهُ إِلَى قَاهِرٍ فَوْقَهُ يُدْخِلُهُ تَحْتَ سِيَاسَةٍ وَإِيَالَةٍ يَنْتَظِمُ بِهَا أَمْرُهُ ضَرُورَةً كَحَاجَتِهِ إِلَى مَصَالِحِهِ مِنَ الطَّعَامِ وَالشَّرَابِ وَاللِّبَاسِ.
وَعِنْدَ هَؤُلَاءِ أَنَّ الْعَاقِلَ مَتَى كَانَ لَهُ وَازِعٌ مِنْ نَفْسِهِ قَاهِرٌ لَمْ يَحْتَجْ إِلَى أَمْرِ غَيْرِهِ وَنَهْيِهِ وَضَبْطِهِ.
فَمَشْهَدُ هَؤُلَاءِ مِنْ حَرَكَاتِ النَّفْسِ الِاخْتِيَارِيَّةِ الْمُوجِبَةِ لِلْجِنَايَاتِ كَمَشْهَدِهِمْ مِنْ حَرَكَاتِ الطَّبِيعَةِ الِاضْطِرَارِيَّةِ الْمُوجِبَةِ لِلتَّغَيُّرَاتِ وَلَيْسَ لَهُمْ مَشْهَدٌ وَرَاءَ ذَلِكَ.

[فَصْلٌ الْمَشْهَدُ الثَّالِثُ مَشْهَدُ أَصْحَابِ الْجَبْرِ]
فَصْلٌ الْمَشْهَدُ الثَّالِثُ
مَشْهَدُ أَصْحَابِ الْجَبْرِ: وَهُمُ الَّذِينَ يَشْهَدُونَ أَنَّهُمْ مَجْبُورُونَ عَلَى أَفْعَالِهِمْ، وَأَنَّهَا وَاقِعَةٌ بِغَيْرِ قُدْرَتِهِمْ، بَلْ لَا يَشْهَدُونَ أَنَّهَا أَفْعَالُهُمُ الْبَتَّةَ.
يَقُولُونَ: إِنَّ أَحَدَهُمْ غَيْرُ فَاعِلٍ فِي الْحَقِيقَةِ وَلَا قَادِرٍ، وَأَنَّ الْفَاعِلَ فِيهِ غَيْرُهُ وَالْمُحَرِّكَ لَهُ سِوَاهُ، وَأَنَّهُ آلَةٌ مَحْضَةٌ، وَحَرَكَاتُهُ بِمَنْزِلَةِ هُبُوبِ الرِّيَاحِ، وَحَرَكَاتِ الْأَشْجَارِ.
وَهَؤُلَاءِ إِذَا أَنْكَرْتَ عَلَيْهِمْ أَفْعَالَهُمُ احْتَجُّوا بِالْقَدَرِ، وَحَمَلُوا ذُنُوبَهُمْ عَلَيْهِ، وَقَدْ يَغْلُونَ فِي ذَلِكَ حَتَّى يَرَوْا أَفْعَالَهُمْ كُلَّهَا طَاعَاتٍ، خَيْرَهَا وَشَرَّهَا، لِمُوَافَقَتِهَا لِلْمَشِيئَةِ وَالْقَدَرِ.
وَيَقُولُونَ: كَمَا أَنَّ مُوَافَقَةَ الْأَمْرِ طَاعَةٌ، فَمُوَافَقَةُ الْمَشِيئَةِ طَاعَةٌ، كَمَا حَكَى اللَّهُ تَعَالَى عَنِ الْمُشْرِكِينَ إِخْوَانِهِمْ أَنَّهُمْ جَعَلُوا مَشِيئَةَ اللَّهِ تَعَالَى لِأَفْعَالِهِمْ دَلِيلًا عَلَى أَمْرِهِ بِهَا وَرِضَاهُ، وَهَؤُلَاءِ شَرٌّ مِنَ الْقَدَرِيَّةِ النُّفَاةِ، وَأَشَدُّ مِنْهُمْ عَدَاوَةً لِلَّهِ، وَمُنَاقَضَةً لِكُتُبِهِ وَرُسُلِهِ وَدِينِهِ، حَتَّى إِنَّ مِنْ هَؤُلَاءِ مَنْ يَعْتَذِرُ عَنْ إِبْلِيسَ وَيَتَوَجَّعُ لَهُ وَيُقِيمُ عُذْرَهُ بِجُهْدِهِ، وَيَنْسِبُ رَبَّهُ تَعَالَى

(1/407)

إِلَى ظُلْمِهِ بِلِسَانِ الْحَالِ وَالْمَقَالِ، وَيَقُولُ: مَا ذَنْبُهُ وَقَدْ صَانَ وَجْهَهُ عَنِ السُّجُودِ لِغَيْرِ خَالِقِهِ؟ وَقَدْ وَافَقَ حُكْمَهُ وَمَشِيئَتَهُ فِيهِ وَإِرَادَتَهُ مِنْهُ؟ ثُمَّ كَيْفَ يُمْكِنُهُ السُّجُودُ وَهُوَ الَّذِي مَنَعَهُ مِنْهُ وَحَالَ بَيْنَهُ وَبَيْنَهُ؟ وَهَلْ كَانَ فِي تَرْكِ السُّجُودِ لِغَيْرِ اللَّهِ إِلَّا مُحْسِنًا؟ وَلَكِنْ:
إِذَا كَانَ الْمُحِبُّ قَلِيلَ حَظٍّ ... فَمَا حَسَنَاتُهُ إِلَّا ذُنُوبُ
وَهَؤُلَاءِ أَعْدَاءُ اللَّهِ حَقًّا، وَأَوْلِيَاءُ إِبْلِيسَ وَأَحِبَّاؤُهُ وَإِخْوَانُهُ، وَإِذَا نَاحَ مِنْهُمْ نَائِحٌ عَلَى إِبْلِيسَ، رَأَيْتَ مِنَ الْبُكَاءِ وَالْحَنِينِ أَمْرًا عَجَبًا، وَرَأَيْتَ مِنْ ظُلْمِهِمُ الْأَقْدَارَ وَاتِّهَامِهِمُ الْجَبَّارِ مَا يَبْدُو عَلَى فَلَتَاتِ أَلْسِنَتِهِمْ، وَصَفَحَاتِ وُجُوهِهِمْ، وَتَسْمَعُ مِنْ أَحَدِهِمْ مِنَ التَّظَلُّمِ وَالتَّوَجُّعِ مَا تَسْمَعُهُ مِنَ الْخَصْمِ الْمَغْلُوبِ الْعَاجِزِ عَنْ خَصْمِهِ، فَهَؤُلَاءِ هُمُ الَّذِينَ قَالَ فِيهِمْ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ فِي تَائِيَّتِهِ:
وَيُدْعَى خُصُومُ اللَّهِ يَوْمَ مَعَادِهِمْ ... إِلَى النَّارِ طُرًّا فِرْقَةُ الْقَدَرِيَّةِ

[فَصْلٌ الْمَشْهَدُ الرَّابِعُ مَشْهَدُ الْقَدَرِيَّةِ النُّفَاةِ]
فَصْلٌ الْمَشْهَدُ الرَّابِعُ
مَشْهَدُ الْقَدَرِيَّةِ النُّفَاةِ: يَشْهَدُونَ أَنَّ هَذِهِ الْجِنَايَاتِ وَالذُّنُوبَ هُمُ الَّذِينَ أَحْدَثُوهَا، وَأَنَّهَا وَاقِعَةٌ بِمَشِيئَتِهِمْ دُونَ مَشِيئَةِ اللَّهِ تَعَالَى، وَأَنَّ اللَّهَ لَمْ يُقَدِّرْ ذَلِكَ عَلَيْهِمْ وَلَمْ يَكْتُبْهُ، وَلَا شَاءَ، وَلَا خَلَقَ أَفْعَالَهُمْ، وَأَنَّهُ لَا يَقْدِرُ أَنْ يَهْدِيَ أَحَدًا وَلَا يُضِلَّهُ إِلَّا بِمُجَرَّدِ الْبَيَانِ، لَا أَنَّهُ يُلْهِمُهُ الْهُدَى وَالضَّلَالَ، وَالْفُجُورَ وَالتَّقْوَى، فَيَجْعَلُ ذَلِكَ فِي قَلْبِهِ.
وَيَشْهَدُونَ أَنَّهُ يَكُونُ فِي مُلْكِ اللَّهِ مَا لَا يَشَاؤُهُ، وَأَنَّهُ يَشَاءُ مَا لَا يَكُونُ، وَأَنَّ الْعِبَادَ خَالِقُونَ لِأَفْعَالِهِمْ بِدُونِ مَشِيئَةِ اللَّهِ.
فَالْمَعَاصِي وَالذُّنُوبُ خَلْقُهُمْ، وَمُوجَبُ مَشِيئَتِهِمْ، لَا أَنَّهَا خَلْقُ اللَّهِ، وَلَا تَتَعَلَّقُ بِمَشِيئَتِهِ، وَهُمْ لِذَلِكَ مَبْخُوسُوا الْحَظِّ جِدًّا مِنَ الِاسْتِعَانَةِ بِاللَّهِ وَالتَّوَكُّلِ عَلَيْهِ، وَالِاعْتِصَامِ بِهِ، وَسُؤَالِهِ أَنْ يَهْدِيَهُمْ وَأَنْ يُثَبِّتَ قُلُوبَهُمْ، وَأَنْ لَا يُزِيغَهَا، وَأَنْ يُوَفِّقَهُمْ لِمَرْضَاتِهِ، وَيُجَنِّبَهُمْ مَعْصِيَتَهُ، إِذْ هَذَا كُلُّهُ وَاقِعٌ بِهِمْ وَعَيْنُ أَفْعَالِهِمْ، لَا يَدْخُلُ تَحْتَ مَشِيئَةِ الرَّبِّ شَيْءٌ مِنْهَا.
وَالشَّيْطَانُ قَدْ رَضِيَ مِنْهُمْ بِهَذَا الْقَدْرِ، فَلَا يَؤُزُّهُمْ إِلَى الْمَعَاصِي ذَلِكَ الْأَزَّ، وَلَا يُزْعِجُهُمْ إِلَيْهَا ذَلِكَ الْإِزْعَاجَ، وَلَهُ فِي ذَلِكَ غَرَضَانِ مُهِمَّانِ:
أَحَدُهُمَا: أَنْ يُقِرَّ فِي قُلُوبِهِمْ صِحَّةَ هَذَا الْمَشْهَدِ وَهَذِهِ الْعَقِيدَةِ، وَأَنَّكُمْ تَارِكُونَ الذُّنُوبَ وَالْكَبَائِرَ الَّتِي يَقَعُ فِيهَا أَهْلُ السُّنَّةِ، فَدَلَّ عَلَى أَنَّ الْأَمْرَ مُفَوَّضٌ إِلَيْكُمْ، وَاقِعٌ بِكُمْ، وَأَنَّكُمُ الْعَاصِمُونَ لِأَنْفُسِكُمْ، الْمَانِعُونَ لَهَا مِنَ الْمَعْصِيَةِ.

(1/408)

الْغَرَضُ الثَّانِي: أَنَّهُ يَصْطَادُ عَلَى أَيْدِيهِمُ الْجُهَّالَ، فَإِذَا رَأَوْهُمْ أَهْلَ عِبَادَةٍ وَزَهَادَةٍ وَتَوَرُّعٍ عَنِ الْمَعَاصِي وَتَعْظِيمٍ لَهَا، قَالُوا: هَؤُلَاءِ أَهْلُ الْحَقِّ وَالْبِدْعَةُ آثَرُ عِنْدَهُ وَأَحَبُّ إِلَيْهِ مِنَ الْمَعْصِيَةِ فَإِذَا ظَفِرَ بِهَا مِنْهُمْ، وَاصْطَادَ الْجُهَّالَ عَلَى أَيْدِيهِمْ، كَيْفَ يَأْمُرُهُمْ بِالْمَعْصِيَةِ؟ بَلْ يَنْهَاهُمْ عَنْهَا وَيُقَبِّحُهَا فِي أَعْيُنِهِمْ وَقُلُوبِهِمْ، وَلَا يَكْشِفُ هَذِهِ الْحَقَائِقَ إِلَّا أَرْبَابُ الْبَصَائِرِ.

[فَصْلٌ الْمَشْهَدُ الْخَامِسُ وَهُوَ أَحَدُ مَشَاهِدِ أَهْلِ الِاسْتِقَامَةِ مَشْهَدُ الْحِكْمَةِ]
فَصْلٌ الْمَشْهَدُ الْخَامِسُ
وَهُوَ أَحَدُ مَشَاهِدِ أَهْلِ الِاسْتِقَامَةِ: مَشْهَدُ الْحِكْمَةِ، وَهُوَ مَشْهَدُ حِكْمَةِ اللَّهِ فِي تَقْدِيرِهِ عَلَى عَبْدِهِ مَا يُبْغِضُهُ سُبْحَانَهُ وَيَكْرَهُهُ، وَيَلُومُ وَيُعَاقِبُ عَلَيْهِ، وَأَنَّهُ لَوْ شَاءَ لَعَصَمَهُ مِنْهُ، وَلَحَالَ بَيْنَهُ وَبَيْنَهُ، وَأَنَّهُ سُبْحَانَهُ لَا يُعْصَى قَسْرًا، وَأَنَّهُ لَا يَكُونُ فِي الْعَالَمِ شَيْءٌ إِلَّا بِمَشِيئَتِهِ {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الأعراف: 54] .
وَهَؤُلَاءِ يَشْهَدُونَ أَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْ شَيْئًا عَبَثًا وَلَا سُدًى، وَأَنَّهُ لَهُ الْحِكْمَةُ الْبَالِغَةُ فِي كُلِّ مَا قَدَّرَهُ وَقَضَاهُ مِنْ خَيْرٍ وَشَرٍّ، وَطَاعَةٍ وَمَعْصِيَةٍ، وَحِكْمَةٍ بَاهِرَةٍ تَعْجِزُ الْعُقُولُ عَنِ الْإِحَاطَةِ بِكُنْهِهَا، وَتَكِلُّ الْأَلْسُنُ عَنِ التَّعْبِيرِ عَنْهَا.
فَمَصْدَرُ قَضَائِهِ وَقَدَرِهِ لِمَا يُبْغِضُهُ وَيُسْخِطُهُ اسْمُهُ الْحَكِيمُ الَّذِي بَهَرَتْ حِكْمَتُهُ الْأَلْبَابَ، وَقَدْ قَالَ تَعَالَى لِمَلَائِكَتِهِ لَمَّا قَالُوا {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [البقرة: 30] فَأَجَابَهُمْ سُبْحَانَهُ بِقَوْلِهِ: {إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] فَلِلَّهِ سُبْحَانَهُ فِي ظُهُورِ الْمَعَاصِي وَالذُّنُوبِ وَالْجَرَائِمِ وَتَرَتُّبِ آثَارِهَا مِنَ الْآيَاتِ وَالْحِكَمِ، وَأَنْوَاعِ التَّعَرُّفَاتِ إِلَى خَلْقِهِ، وَتَنْوِيعِ آيَاتِهِ، وَدَلَائِلِ رُبُوبِيَّتِهِ وَوَحْدَانِيَّتِهِ، وَإِلَهِيَّتِهِ، وَحِكْمَتِهِ، وَعِزَّتِهِ، وَتَمَامِ مُلْكِهِ، وَكَمَالِ قُدْرَتِهِ، وَإِحَاطَةِ عِلْمِهِ مَا يَشْهَدُهُ أُولُو الْبَصَائِرِ عِيَانًا بِبَصَائِرِ قُلُوبِهِمْ، فَيَقُولُونَ {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ} [آل عمران: 191] إِنْ هِيَ إِلَّا حِكْمَتُكَ الْبَاهِرَةُ، وَآيَاتُكَ الظَّاهِرَةُ.
وَلِلَّهِ فِي كُلِّ تَحْرِيكَةٍ ... وَتَسْكِينَةٍ أَبَدًا شَاهِدُ
وَفِي كُلِّ شَيْءٍ لَهُ آيَةٌ ... تَدُلُّ عَلَى أَنَّهُ وَاحِدُ
فَكَمْ مِنْ آيَةٍ مِنَ الْأَرْضِ بَيِّنَةٍ، دَالَّةٍ عَلَى اللَّهِ، وَعَلَى صِدْقِ رُسُلِهِ، وَعَلَى أَنَّ لِقَاءَهُ

(1/409)

حَقٌّ، كَانَ سَبَبُهَا مَعَاصِيَ بَنِي آدَمَ وَذُنُوبَهُمْ، كَآيَتِهِ فِي إِغْرَاقِ قَوْمِ نُوحٍ، وَعُلُوِّ الْمَاءِ عَلَى رُءُوسِ الْجِبَالِ حَتَّى أَغْرَقَ جَمِيعَ أَهْلِ الْأَرْضِ وَنَجَّى أَوْلِيَاءَهُ، وَأَهْلَ مَعْرِفَتِهِ وَتَوْحِيدِهِ، فَكَمْ فِي ذَلِكَ مِنْ آيَةٍ وَعِبْرَةٍ، وَدَلَالَةٍ بَاقِيَةٍ عَلَى مَرِّ الدُّهُورِ؟ ! وَكَذَلِكَ إِهْلَاكُ قَوْمِ عَادٍ وَثَمُودَ.
وَكَمْ لَهُ مِنْ آيَةٍ فِي فِرْعَوْنَ وَقَوْمِهِ مِنْ حِينِ بَعَثَ مُوسَى عَلَيْهِ السَّلَامُ إِلَيْهِمْ بَلْ قَبْلَ مَبْعَثِهِ إِلَى حَيْثُ إِغْرَاقُهُمْ، لَوْلَا مَعَاصِيهِمْ وَكُفْرُهُمْ لَمْ تَظْهَرْ تِلْكَ الْآيَاتُ وَالْعَجَائِبُ، وَفِي التَّوْرَاةِ أَنَّ اللَّهَ تَعَالَى قَالَ لِمُوسَى: اذْهَبْ إِلَى فِرْعَوْنَ فَإِنِّي سَأُقَسِّي قَلْبَهُ، وَأَمْنَعُهُ عَنِ الْإِيمَانِ لِأُظْهِرَ آيَاتِي وَعَجَائِبِي بِمِصْرَ، وَكَذَلِكَ فَعَلَ سُبْحَانَهُ فَأَظْهَرَ مِنْ آيَاتِهِ وَعَجَائِبِهِ بِسَبَبِ ذُنُوبِ فِرْعَوْنَ وَقَوْمِهِ مَا أَظْهَرَ.
وَكَذَلِكَ إِظْهَارُهُ سُبْحَانَهُ مَا أَظْهَرَ مِنْ جَعْلِ النَّارِ بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ بِسَبَبِ ذُنُوبِ قَوْمِهِ وَمَعَاصِيهِمْ، وَإِلْقَائِهِمْ لَهُ فِي النَّارِ، حَتَّى صَارَتْ تِلْكَ آيَةً، وَحَتَّى نَالَ إِبْرَاهِيمُ بِهَا مَا نَالَ مِنْ كَمَالِ الْخُلَّةِ.
وَكَذَلِكَ مَا حَصَلَ لِلرُّسُلِ مِنَ الْكَرَامَةِ وَالْمَنْزِلَةِ وَالزُّلْفَى عِنْدَ اللَّهِ وَالْوَجَاهَةِ عِنْدَهُ، بِسَبَبِ صَبْرِهِمْ عَلَى أَذَى قَوْمِهِمْ، وَعَلَى مُحَارَبَتِهِمْ لَهُمْ وَمُعَادَاتِهِمْ.
وَكَذَلِكَ اتِّخَاذُ اللَّهِ تَعَالَى الشُّهَدَاءَ وَالْأَوْلِيَاءَ وَالْأَصْفِيَاءَ مِنْ بَنِي آدَمَ بِسَبَبِ صَبْرِهِمْ عَلَى أَذَى بَنِي آدَمَ مِنْ أَهْلِ الْمَعَاصِي وَالظُّلْمِ، وَمُجَاهَدَتِهِمْ فِي اللَّهِ، وَتَحَمُّلِهِمْ لِأَجْلِهِ مِنْ أَعْدَائِهِ مَا هُوَ بِعَيْنِهِ وَعِلْمِهِ، وَاسْتِحْقَاقُهُمْ بِذَلِكَ رِفْعَةُ الدَّرَجَاتِ.
إِلَى غَيْرِ ذَلِكَ مِنَ الْمَصَالِحِ وَالْحِكَمِ الَّتِي وُجِدَتْ بِسَبَبِ ظُهُورِ الْمَعَاصِي وَالْجَرَائِمِ، وَكَانَ مِنْ سَبَبِهَا تَقْدِيرُ مَا يَبْغَضُهُ اللَّهُ وَيَسْخَطُهُ، وَكَانَ ذَلِكَ مَحْضَ الْحِكْمَةِ لِمَا يَتَرَتَّبُ عَلَيْهِ مِمَّا هُوَ أَحَبُّ إِلَيْهِ وَآثَرُ عِنْدَهُ مِنْ فَوْتِهِ بِتَقْدِيرِ عَدَمِ الْمَعْصِيَةِ.
فَحُصُولُ هَذَا الْمَحْبُوبِ الْعَظِيمِ أَحَبُّ إِلَيْهِ مِنْ فَوَاتِ ذَلِكَ الْمَبْغُوضِ الْمَسْخُوطِ، فَإِنَّ فَوَاتَهُ وَعَدَمَهُ وَإِنْ كَانَ مَحْبُوبًا لَهُ لَكِنَّ حُصُولَ هَذَا الْمَحْبُوبِ الَّذِي لَمْ يَكُنْ يَحْصُلُ بِدُونِ وُجُودِ ذَلِكَ الْمَكْرُوهِ الْمَسْخُوطِ، وَكَمَالُ حِكْمَتِهِ تَقْتَضِي حُصُولَ أَحَبِّ الْأَمْرَيْنِ إِلَيْهِ بِفَوَاتِ أَدْنَى الْمَحْبُوبِينِ، وَأَنْ لَا يُعَطَّلَ هَذَا الْأَحَبُّ بِتَعْطِيلِ ذَلِكَ الْمَكْرُوهِ، وَفَرْضُ الذِّهْنِ وُجُودَ هَذَا بِدُونِ هَذَا، كَفَرْضِهِ وُجُودَ الْمُسَبَّبَاتِ بِدُونِ أَسْبَابِهَا، وَالْمَلْزُومَاتِ بِدُونِ لَوَازِمِهَا مِمَّا تَمْنَعُهُ حِكْمَةُ اللَّهِ، وَكَمَالُ قُدْرَتِهِ وَرُبُوبِيَّتِهِ.
وَيَكْفِي مِنْ هَذَا مِثَالٌ وَاحِدٌ، وَهُوَ أَنَّهُ لَوْلَا الْمَعْصِيَةُ مِنْ أَبِي الْبَشَرِ بِأَكْلِهِ مِنَ

(1/410)

الشَّجَرَةِ لَمَا تَرَتَّبَ عَلَى ذَلِكَ مَا تَرَتَّبَ مِنْ وُجُودِ هَذِهِ الْمَحْبُوبَاتِ الْعِظَامِ لِلرَّبِّ تَعَالَى، مِنَ امْتِحَانِ خَلْقِهِ وَتَكْلِيفِهِمْ، وَإِرْسَالِ رُسُلِهِ، وَإِنْزَالِ كُتُبِهِ، وَإِظْهَارِ آيَاتِهِ وَعَجَائِبِهِ وَتَنْوِيعِهَا وَتَصْرِيفِهَا، وَإِكْرَامِ أَوْلِيَائِهِ، وَإِهَانَةِ أَعْدَائِهِ، وَظُهُورِ عَدْلِهِ وَفَضْلِهِ، وَعِزَّتِهِ وَانْتِقَامِهِ، وَعَفْوِهِ وَمَغْفِرَتِهِ وَصَفْحِهِ وَحِلْمِهِ، وَظُهُورِ مَنْ يَعْبُدُهُ وَيُحِبُّهُ وَيَقُومُ بِمَرَاضِيهِ بَيْنَ أَعْدَائِهِ فِي دَارِ الِابْتِلَاءِ وَالِامْتِحَانِ.
فَلَوْ قَدَّرَ أَنَّ آدَمَ لَمْ يَأْكُلْ مِنَ الشَّجَرَةِ، وَلَمْ يُخْرَجْ مِنَ الْجَنَّةِ هُوَ وَأَوْلَادُهُ لَمْ يَكُنْ شَيْءٌ مِنْ تِلْكَ، وَلَا ظَهَرَ مِنَ الْقُوَّةِ إِلَى الْفِعْلِ مَا كَانَ كَامِنًا فِي قَلْبِ إِبْلِيسَ يَعْلَمُهُ اللَّهُ وَلَا تَعْلَمُهُ الْمَلَائِكَةُ، وَلَمْ يَتَمَيَّزْ خَبِيثُ الْخَلْقِ مِنْ طَيِّبِهِمْ، وَلَمْ تَتِمَّ الْمَمْلَكَةُ، حَيْثُ لَمْ يَكُنْ هُنَاكَ إِكْرَامٌ وَثَوَابٌ، وَعُقُوبَةٌ وَإِهَانَةٌ، وَدَارُ سَعَادَةٍ وَفَضْلٍ، وَدَارُ شَقَاوَةٍ وَعَدْلٍ.
وَكَمْ فِي تَسْلِيطِ أَوْلِيَائِهِ عَلَى أَعْدَائِهِ، وَتَسْلِيطِ أَعْدَائِهِ عَلَى أَوْلِيَائِهِ، وَالْجَمْعِ بَيْنَهُمَا فِي دَارٍ وَاحِدَةٍ، وَابْتِلَاءِ بَعْضِهِمْ بِبَعْضٍ مِنْ حِكْمَةٍ بَالِغَةٍ، وَنِعْمَةٍ سَابِغَةٍ! .
وَكَمْ فِيهَا مِنْ حُصُولِ مَحْبُوبٍ لِلرَّبِّ، وَحَمْدٍ لَهُ مِنْ أَهْلِ سَمَاوَاتِهِ وَأَرْضِهِ، وَخُضُوعٍ لَهُ وَتَذَلُّلٍ، وَتَعَبُّدٍ وَخَشْيَةٍ وَافْتِقَارٍ إِلَيْهِ، وَانْكِسَارٍ بَيْنَ يَدَيْهِ أَنْ لَا يَجْعَلَهُمْ مِنْ أَعْدَائِهِ، إِذْ هُمْ يُشَاهِدُونَهُمْ وَيُشَاهِدُونَ خِذْلَانَ اللَّهِ لَهُمْ، وَإِعْرَاضَهُ عَنْهُمْ، وَمَقْتَهُ لَهُمْ، وَمَا أَعَدَّ لَهُمْ مِنَ الْعَذَابِ، وَكُلُّ ذَلِكَ بِمَشِيئَتِهِ وَإِرَادَتِهِ، وَتَصَرُّفِهِ فِي مَمْلَكَتِهِ، فَأَوْلِيَاؤُهُ مِنْ خَشْيَةِ خِذْلَانِهِ خَاضِعُونَ مُشْفِقُونَ، عَلَى أَشَدِّ وَجَلِّ، وَأَعْظَمِ مَخَافَةٍ، وَأَتَمِّ انْكِسَارٍ.
فَإِذَا رَأَتِ الْمَلَائِكَةُ إِبْلِيسَ وَمَا جَرَى لَهُ، وَهَارُوتَ وَمَارُوتَ وَضَعَتْ رُءُوسَهَا بَيْنَ يَدَيِ الرَّبِّ خُضُوعًا لِعَظَمَتِهِ، وَاسْتِكَانَةً لِعِزَّتِهِ، وَخَشْيَةً مِنْ إِبْعَادِهِ وَطَرْدِهِ، وَتَذَلُّلًّا لِهَيْبَتِهِ، وَافْتِقَارًا إِلَى عِصْمَتِهِ وَرَحْمَتِهِ، وَعَلِمَتْ بِذَلِكَ مِنَّتَهُ عَلَيْهِمْ، وَإِحْسَانَهُ إِلَيْهِمْ، وَتَخْصِيصَهُ لَهُمْ بِفَضْلِهِ وَكَرَامَتِهِ.
وَكَذَلِكَ أَوْلِيَاؤُهُ الْمُتَّقُونَ، إِذَا شَاهَدُوا أَحْوَالَ أَعْدَائِهِ وَمَقْتَهُ لَهُمْ، وَغَضَبَهُ عَلَيْهِمْ، وَخِذْلَانَهُ لَهُمْ، ازْدَادُوا خُضُوعًا وَذُلًّا، وَافْتِقَارًا وَانْكِسَارًا، وَبِهِ اسْتِعَانَةً وَإِلَيْهِ إِنَابَةً، وَعَلَيْهِ تَوَكُّلًا، وَفِيهِ رَغْبَةً، وَمِنْهُ رَهْبَةً، وَعَلِمُوا أَنَّهُمْ لَا مَلْجَأَ لَهُمْ مِنْهُ إِلَّا إِلَيْهِ، وَأَنَّهُمْ لَا يُعِيذُهُمْ مِنْ بَأْسِهِ إِلَّا هُوَ، وَلَا يُنْجِيهِمْ مِنْ سَخَطِهِمْ إِلَّا مَرْضَاتُهُ، فَالْفَضْلُ بِيَدِهِ أَوَّلًا وَآخِرًا.

(1/411)

وَهَذِهِ قَطْرَةٌ مِنْ بَحْرِ حِكْمَتِهِ الْمُحِيطَةِ بِخَلْقِهِ، وَالْبَصِيرُ يُطَالِعُ بِبَصِيرَتِهِ مَا وَرَاءَهُ، فَيُطْلِعُهُ عَلَى عَجَائِبَ مِنْ حِكْمَتِهِ، لَا تَبْلُغُهَا الْعِبَارَةُ، وَلَا تَنَالُهَا الصِّفَةُ.
وَأَمَّا حَظُّ الْعَبْدِ فِي نَفْسِهِ، وَمَا يَخُصُّهُ مِنْ شُهُودِ هَذِهِ الْحِكْمَةِ فَبِحَسَبِ اسْتِعْدَادِهِ وَقُوَّةِ بَصِيرَتِهِ، وَكَمَالِ عِلْمِهِ وَمَعْرِفَتِهِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَمَعْرِفَتِهِ بِحُقُوقِ الْعُبُودِيَّةِ وَالرُّبُوبِيَّةِ، وَكُلُّ مُؤْمِنٍ لَهُ مِنْ ذَلِكَ شِرْبٌ مَعْلُومٌ، وَمَقَامٌ لَا يَتَعَدَّاهُ وَلَا يَتَخَطَّاهُ، وَاللَّهُ الْمُوَفِّقُ وَالْمُعِينُ.

[فَصْلٌ الْمَشْهَدُ السَّادِسُ مَشْهَدُ التَّوْحِيدِ]
وَهُوَ أَنْ يَشْهَدَ انْفِرَادَ الرَّبِّ تَبَارَكَ وَتَعَالَى بِالْخَلْقِ وَالْحُكْمِ، وَأَنَّهُ مَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ لَا تَتَحَرَّكُ ذَرَّةٌ إِلَّا بِإِذْنِهِ، وَأَنَّ الْخَلْقَ مَقْهُورُونَ تَحْتَ قَبْضَتِهِ، وَأَنَّهُ مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبِعَيْنِ مِنْ أَصَابِعِهِ، إِنْ شَاءَ أَنْ يُقِيمَهُ أَقَامَهُ، وَإِنْ شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ، فَالْقُلُوبُ بِيَدِهِ، وَهُوَ مُقَلِّبُهَا وَمُصَرِّفُهَا كَيْفَ شَاءَ وَكَيْفَ أَرَادَ، وَأَنَّهُ هُوَ الَّذِي آتَى نُفُوسَ الْمُؤْمِنِينَ تَقْوَاهَا، وَهُوَ الَّذِي هَدَاهَا وَزَكَّاهَا، وَأَلْهَمَ نُفُوسَ الْفُجَّارِ فُجُورَهَا وَأَشْقَاهَا، مَنْ يَهْدِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ، يَهْدِي مَنْ يَشَاءُ بِفَضْلِهِ وَرَحْمَتِهِ، وَيُضِلُّ مَنْ يَشَاءُ بِعَدْلِهِ وَحِكْمَتِهِ، هَذَا فَضْلُهُ وَعَطَاؤُهُ، وَمَا فَضْلُ الْكَرِيمِ بِمَمْنُونٍ، وَهَذَا عَدْلُهُ وَقَضَاؤُهُ {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] .
قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ: الْإِيمَانُ بِالْقَدَرِ نِظَامُ التَّوْحِيدِ، فَمَنْ كَذَّبَ بِالْقَدَرِ نَقَضَ تَكْذِيبُهُ تَوْحِيدَهُ، وَمَنْ آمَنَ بِالْقَدَرِ صَدَّقَ إِيمَانُهُ تَوْحِيدَهُ.
وَفِي هَذَا الْمَشْهَدِ يَتَحَقَّقُ لِلْعَبْدِ مَقَامُ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] عِلْمًا وَحَالًا، فَيَثْبُتُ قَدَمُ الْعَبْدِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، ثُمَّ يَرْقَى مِنْهُ صَاعِدًا إِلَى تَوْحِيدِ الْإِلَهِيَّةِ، فَإِنَّهُ إِذَا تَيَقَّنَ أَنَّ الضُّرَّ وَالنَّفْعَ، وَالْعَطَاءَ وَالْمَنْعَ، وَالْهُدَى وَالضَّلَالَ، وَالسَّعَادَةَ وَالشَّقَاءَ كُلُّ ذَلِكَ بِيَدِ اللَّهِ لَا بِيَدِ غَيْرِهِ، وَأَنَّهُ الَّذِي يُقَلِّبُ الْقُلُوبَ، وَيُصَرِّفُهَا كَيْفَ يَشَاءُ، وَأَنَّهُ لَا مُوَفَّقَ إِلَّا مَنْ وَفَّقَهُ وَأَعَانَهُ، وَلَا مَخْذُولَ إِلَّا مَنْ خَذَلَهُ وَأَهَانَهُ وَتَخَلَّى عَنْهُ، وَأَنَّ أَصَحَّ الْقُلُوبِ وَأَسْلَمَهَا وَأَقْوَمَهَا،

(1/412)

وَأَرَقَّهَا وَأَصْفَاهَا، وَأَشَدَّهَا وَأَلْيَنَهَا مَنِ اتَّخَذَهُ وَحْدَهُ إِلَهًا وَمَعْبُودًا، فَكَانَ أَحَبَّ إِلَيْهِ مِنْ كُلِّ مَا سِوَاهُ، وَأَخْوَفَ عِنْدَهُ مِنْ كُلِّ مَا سِوَاهُ، وَأَرْجَى لَهُ مِنْ كُلِّ مَا سِوَاهُ، فَتَتَقَدَّمُ مَحَبَّتُهُ فِي قَلْبِهِ جَمِيعَ الْمَحَابِّ، فَتَنْسَاقُ الْمَحَابُّ تَبَعًا لَهَا كَمَا يَنْسَاقُ الْجَيْشُ تَبَعًا لِلسُّلْطَانِ، وَيَتَقَدَّمُ خَوْفُهُ فِي قَلْبِهِ جَمِيعَ الْمُخَوِّفَاتِ، فَتَنْسَاقُ الْمَخَاوِفُ كُلُّهَا تَبَعًا لِخَوْفِهِ، وَيَتَقَدَّمُ رَجَاؤُهُ فِي قَلْبِهِ جَمِيعَ الرَّجَاءِ، فَيَنْسَاقُ كُلُّ رَجَاءٍ تَبَعًا لِرَجَائِهِ.
فَهَذَا عَلَامَةُ تَوْحِيدِ الْإِلَهِيَّةِ فِي هَذَا الْقَلْبِ، وَالْبَابُ الَّذِي دَخَلَ إِلَيْهِ مِنْهُ تَوْحِيدُ الرُّبُوبِيَّةِ، أَيْ بَابُ تَوْحِيدِ الْإِلَهِيَّةِ هُوَ تَوْحِيدُ الرُّبُوبِيَّةِ.
فَإِنَّ أَوَّلَ مَا يَتَعَلَّقُ الْقَلْبُ يَتَعَلَّقُ بِتَوْحِيدِ الرُّبُوبِيَّةِ، ثُمَّ يَرْتَقِي إِلَى تَوْحِيدِ الْإِلَهِيَّةِ، كَمَا يَدْعُو اللَّهُ سُبْحَانَهُ عِبَادَهُ فِي كِتَابِهِ بِهَذَا النَّوْعِ مِنَ التَّوْحِيدِ إِلَى النَّوْعِ الْآخَرِ، وَيَحْتَجُّ عَلَيْهِمْ بِهِ، وَيُقَرِّرُهُمْ بِهِ، ثُمَّ يُخْبِرُ أَنَّهُمْ يَنْقُضُونَهُ بِشِرْكِهِمْ بِهِ فِي الْإِلَهِيَّةِ.
وَفِي هَذَا الْمَشْهَدِ يَتَحَقَّقُ لَهُ مَقَامُ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] قَالَ اللَّهُ تَعَالَى {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [الزخرف: 87] أَيْ فَأَيْنَ يُصْرَفُونَ عَنْ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَعَنْ عِبَادَتِهِ وَحْدَهُ، وَهُمْ يَشْهَدُونَ أَنَّهُ لَا رَبَّ غَيْرُهُ، وَلَا خَالِقَ سِوَاهُ، وَكَذَلِكَ قَوْلُهُ تَعَالَى {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} [المؤمنون: 84 - 85] فَتَعْلَمُونَ أَنَّهُ إِذَا كَانَ هُوَ وَحْدَهُ مَالِكَ الْأَرْضِ وَمَنْ فِيهَا، وَخَالِقَهُمْ وَرَبَّهُمْ وَمَلِيكَهُمْ، فَهُوَ وَحْدَهُ إِلَهُهُمْ وَمَعْبُودُهُمْ، فَكَمَا لَا رَبَّ لَهُمْ غَيْرَهُ، فَهَكَذَا لَا إِلَهَ لَهُمْ سِوَاهُ {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [المؤمنون: 86 - 88] الْآيَاتِ، وَهَكَذَا قَوْلُهُ فِي سُورَةِ النَّمْلِ {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ - أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل: 59 - 60] إِلَى آخِرِ الْآيَاتِ.
يَحْتَجُّ عَلَيْهِمْ بِأَنَّ مَنْ فَعَلَ لَهُمْ هَذَا وَحْدَهُ فَهُوَ الْإِلَهُ لَهُمْ وَحْدَهُ، فَإِنْ كَانَ مَعَهُ رَبٌّ فَعَلَ هَذَا فَيَنْبَغِي أَنْ تَعْبُدُوهُ، وَإِنْ لَمْ يَكُنْ مَعَهُ رَبٌّ فَعَلَ هَذَا فَكَيْفَ تَجْعَلُونَ مَعَهُ إِلَهًا آخَرَ؟

(1/413)

وَلِهَذَا كَانَ الصَّحِيحُ مِنَ الْقَوْلَيْنِ فِي تَقْدِيرِ الْآيَةِ أَإِلَهٌ مَعَ اللَّهِ فَعَلَ هَذَا؟ حَتَّى يَتِمَّ الدَّلِيلُ، فَلَا بُدَّ مِنَ الْجَوَابِ بِلَا، فَإِذَا لَمْ يَكُنْ مَعَهُ إِلَهٌ فَعَلَ كَفِعْلِهِ، فَكَيْفَ تَعْبُدُونَ آلِهَةً أُخْرَى سِوَاهُ؟ فَعُلِمَ أَنَّ إِلَهِيَّةَ مَا سِوَاهُ بَاطِلَةٌ، كَمَا أَنَّ رُبُوبِيَّةَ مَا سِوَاهُ بَاطِلَةٌ بِإِقْرَارِهِمْ وَشَهَادَتِكُمْ.
وَمَنْ قَالَ: الْمَعْنَى هَلْ مَعَ اللَّهِ إِلَهٌ آخَرُ؟ مِنْ غَيْرِ أَنْ يَكُونَ الْمَعْنَى " فَعَلَ هَذَا " فَقَوْلُهُ ضَعِيفٌ لِوَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهُمْ كَانُوا يَقُولُونَ: مَعَ اللَّهِ آلِهَةٌ أُخْرَى، وَلَا يُنْكِرُونَ ذَلِكَ.
الثَّانِي: أَنَّهُ لَا يَتِمُّ الدَّلِيلُ، وَلَا يَحْصُلُ إِفْحَامُهُمْ وَإِقَامَةُ الْحُجَّةِ عَلَيْهِمْ إِلَّا بِهَذَا التَّقْدِيرِ أَيْ فَإِذَا كُنْتُمْ تَقُولُونَ: إِنَّهُ لَيْسَ مَعَهُ إِلَهٌ آخَرُ فَعَلَ مِثْلَ فِعْلِهِ، فَكَيْفَ تَجْعَلُونَ مَعَهُ إِلَهًا آخَرَ لَا يَخْلُقُ شَيْئًا وَهُوَ عَاجِزٌ؟ وَهَذَا كَقَوْلِهِ: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16] وَقَوْلِهِ: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] وَقَوْلِهِ: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ} [النحل: 17] وَقَوْلِهِ: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [النحل: 20] وَقَوْلِهِ: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [الفرقان: 3] وَهُوَ كَثِيرٌ فِي الْقُرْآنِ، وَبِهِ تَتِمُّ الْحُجَّةُ كَمَا تَبَيَّنَ.
وَالْمَقْصُودُ أَنَّ الْعَبْدَ يَحْصُلُ لَهُ هَذَا فِي الْمَشْهَدِ مِنْ مُطَالَعَةِ الْجِنَايَاتِ وَالذُّنُوبِ، وَجَرَيَانِهَا عَلَيْهِ وَعَلَى الْخَلِيقَةِ بِتَقْدِيرِ الْعَزِيزِ الْحَكِيمِ، وَأَنَّهُ لَا عَاصِمَ مِنْ غَضَبِهِ وَأَسْبَابِ سَخَطِهِ إِلَّا هُوَ، وَلَا سَبِيلَ إِلَى طَاعَتِهِ إِلَّا بِمَعُونَتِهِ، وَلَا وُصُولَ إِلَى مَرْضَاتِهِ إِلَّا بِتَوْفِيقِهِ، فَمَوَارِدُ الْأُمُورِ كُلُّهَا مِنْهُ، وَمَصَادِرُهَا إِلَيْهِ، وَأَزِمَّةُ التَّوْفِيقِ جَمِيعُهَا بِيَدَيْهِ فَلَا مُسْتَعَانَ لِلْعِبَادِ إِلَّا بِهِ، وَلَا مُتَّكَلَ إِلَّا عَلَيْهِ، كَمَا قَالَ شُعَيْبٌ خَطِيبُ الْأَنْبِيَاءِ {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هود: 88] .

[فَصْلٌ الْمَشْهَدُ السَّابِعُ مَشْهَدُ التَّوْفِيقِ وَالْخِذْلَانِ]
وَهُوَ مِنْ تَمَامِ هَذَا الْمَشْهَدِ وَفُرُوعِهِ، وَلَكِنْ أُفْرِدَ بِالذِّكْرِ لِحَاجَةِ الْعَبْدِ إِلَى شُهُودِهِ

(1/414)

وَانْتِفَاعِهِ بِهِ، وَقَدْ أَجْمَعَ الْعَارِفُونَ بِاللَّهِ أَنَّ التَّوْفِيقَ هُوَ أَنْ لَا يَكِلَكَ اللَّهُ إِلَى نَفْسِكَ، وَأَنَّ الْخِذْلَانَ هُوَ أَنْ يُخَلِّيَ بَيْنَكَ وَبَيْنَ نَفْسِكَ، فَالْعَبِيدُ مُتَقَلِّبُونَ بَيْنَ تَوْفِيقِهِ وَخِذْلَانِهِ، بَلِ الْعَبْدُ فِي السَّاعَةِ الْوَاحِدَةِ يَنَالُ نَصِيبَهُ مِنْ هَذَا وَهَذَا، فَيُطِيعُهُ وَيُرْضِيهِ، وَيَذْكُرُهُ وَيَشْكُرُهُ بِتَوْفِيقِهِ لَهُ ثُمَّ يَعْصِيهِ وَيُخَالِفُهُ وَيُسْخِطُهُ وَيَغْفُلُ عَنْهُ بِخِذْلَانِهِ لَهُ، فَهُوَ دَائِرٌ بَيْنَ تَوْفِيقِهِ وَخِذْلَانِهِ، فَإِنْ وَفَّقَهُ فَبِفَضْلِهِ وَرَحْمَتِهِ، وَإِنْ خَذَلَهُ فَبِعَدْلِهِ وَحِكْمَتِهِ، وَهُوَ الْمَحْمُودُ عَلَى هَذَا وَهَذَا، لَهُ أَتَمُّ حَمْدٍ وَأَكْمَلُهُ، وَلَمْ يَمْنَعِ الْعَبْدَ شَيْئًا هُوَ لَهُ، وَإِنَّمَا مَنَعَهُ مَا هُوَ مُجَرَّدُ فَضْلِهِ وَعَطَائِهِ، وَهُوَ أَعْلَمُ حَيْثُ يَضَعُهُ وَأَيْنَ يَجْعَلُهُ؟
فَمَتَى شَهِدَ الْعَبْدُ هَذَا الْمَشْهَدَ وَأَعْطَاهُ حَقَّهُ، عَلِمَ شِدَّةَ ضَرُورَتِهِ وَحَاجَتِهِ إِلَى التَّوْفِيقِ فِي كُلِّ نَفَسٍ وَكُلِّ لَحْظَةٍ وَطَرْفَةِ عَيْنٍ، وَأَنَّ إِيمَانَهُ وَتَوْحِيدَهُ بِيَدِهِ تَعَالَى، لَوْ تَخَلَّى عَنْهُ طَرْفَةَ عَيْنٍ لَثُلَّ عَرْشُ تَوْحِيدِهِ، وَلَخَرَّتْ سَمَاءُ إِيمَانِهِ عَلَى الْأَرْضِ، وَأَنَّ الْمُمْسِكَ لَهُ هُوَ مَنْ يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ، فَهِجِّيرَى قَلْبِهِ وَدَأْبُ لِسَانِهِ: يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ، يَا مُصَرِّفَ الْقُلُوبِ صَرِّفْ قَلْبِي إِلَى طَاعَتِكَ، وَدَعْوَاهُ: يَا حَيُّ يَا قَيُّومُ، يَا بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ، يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، لَا إِلَهَ إِلَّا أَنْتَ، بِرَحْمَتِكَ أَسْتَغِيثُ، أَصْلِحْ لِي شَأْنِي كُلَّهُ، وَلَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ، وَلَا إِلَى أَحَدٍ مِنْ خَلْقِكَ.
فَفِي هَذَا الْمَشْهَدِ يَشْهَدُ تَوْفِيقَ اللَّهِ وَخِذْلَانَهُ، كَمَا يَشْهَدُ رُبُوبِيَّتَهُ وَخَلْقَهُ، فَيَسْأَلُهُ تَوْفِيقَهُ مَسْأَلَةَ الْمُضْطَرِّ، وَيَعُوذُ بِهِ مِنْ خِذْلَانِهِ عِيَاذَ الْمَلْهُوفِ، وَيُلْقِي نَفْسَهُ بَيْنَ يَدَيْهِ، طَرِيحًا بِبَابِهِ مُسْتَسْلِمًا لَهُ، نَاكِسَ الرَّأْسِ بَيْنَ يَدَيْهِ، خَاضِعًا ذَلِيلًا مُسْتَكِينًا، لَا يَمْلِكُ لِنَفْسِهِ ضُرًّا وَلَا نَفْعًا وَلَا مَوْتًا وَلَا حَيَاةً وَنُشُورًا.
وَالتَّوْفِيقُ إِرَادَةُ اللَّهِ مِنْ نَفْسِهِ أَنْ يَفْعَلَ بِعَبْدِهِ مَا يُصْلِحُ بِهِ الْعَبْدَ، بِأَنْ يَجْعَلَهُ قَادِرًا عَلَى فِعْلِ مَا يُرْضِيهِ، مُرِيدًا لَهُ، مُحِبًّا لَهُ، مُؤْثِرًا لَهُ عَلَى غَيْرِهِ، وَيُبَغِّضَ إِلَيْهِ مَا يُسْخِطُهُ، وَيُكَرِّهَهُ إِلَيْهِ، وَهَذَا مُجَرَّدُ فِعْلِهِ، وَالْعَبْدُ مَحَلٌّ لَهُ، قَالَ تَعَالَى {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ - فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الحجرات: 7 - 8] فَهُوَ سُبْحَانَهُ عَلِيمٌ بِمَنْ يَصْلُحُ لِهَذَا الْفَضْلِ وَمَنْ لَا يَصْلُحُ لَهُ، حَكِيمٌ يَضَعُهُ فِي مَوَاضِعِهِ وَعِنْدَ أَهْلِهِ، لَا يَمْنَعُهُ أَهْلَهُ، وَلَا

(1/415)

يَضَعُهُ عِنْدَ غَيْرِ أَهْلِهِ، وَذَكَرَ هَذَا عَقِيبَ قَوْلِهِ: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} [الحجرات: 7] ثُمَّ جَاءَ بِهِ بِحَرْفِ الِاسْتِدْرَاكِ فَقَالَ {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ} [الحجرات: 7] .
يَقُولُ سُبْحَانَهُ لَمْ تَكُنْ مَحَبَّتُكُمْ لِلْإِيمَانِ وَإِرَادَتُكُمْ لَهُ، وَتَزْيِينُهُ فِي قُلُوبِكُمْ مِنْكُمْ، وَلَكِنَّ اللَّهَ هُوَ الَّذِي جَعَلَهُ فِي قُلُوبِكُمْ كَذَلِكَ، فَآثَرْتُمُوهُ وَرَضِيتُمُوهُ، فَلِذَلِكَ لَا تُقَدِّمُوا بَيْنَ يَدَيْ رَسُولِي، وَلَا تَقُولُوا حَتَّى يَقُولَ، وَلَا تَفْعَلُوا حَتَّى يَأْمُرَ، فَالَّذِي حَبَّبَ إِلَيْكُمُ الْإِيمَانَ أَعْلَمُ بِمَصَالِحِ عِبَادِهِ مِنْكُمْ، وَأَنْتُمْ فَلَوْلَا تَوْفِيقُهُ لَكُمْ لَمَا أَذْعَنَتْ نُفُوسُكُمْ لِلْإِيمَانِ، فَلَمْ يَكُنِ الْإِيمَانُ بِمَشُورَتِكُمْ وَتَوْفِيقِ أَنْفُسِكُمْ، وَلَا تَقَدَّمْتُمْ بِهِ إِلَيْهَا، فَنُفُوسُكُمْ تَقْصُرُ وَتَعْجِزُ عَنْ ذَلِكَ وَلَا تَبْلُغُهُ، فَلَوْ أَطَاعَكُمْ رَسُولِي فِي كَثِيرٍ مِمَّا تُرِيدُونَ لَشَقَّ عَلَيْكُمْ ذَلِكَ وَلَهَلَكْتُمْ وَفَسَدَتْ مَصَالِحُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ، وَلَا تَظُنُّوا أَنَّ نُفُوسَكُمْ تُرِيدُ لَكُمُ الرُّشْدَ وَالصَّلَاحَ كَمَا أَرَدْتُمُ الْإِيمَانَ، فَلَوْلَا أَنِّي حَبَّبْتُهُ إِلَيْكُمْ وَزَيَّنْتُهُ فِي قُلُوبِكُمْ، وَكَرَّهْتُ إِلَيْكُمْ ضِدَّهُ لَمَا وَقَعَ مِنْكُمْ، وَلَا سَمَحَتْ بِهِ أَنْفُسُكُمْ.
وَقَدْ ضُرِبَ لِلتَّوْفِيقِ وَالْخِذْلَانِ مَثَلٌ: مَلِكٌ أَرْسَلَ إِلَى أَهْلِ بَلَدٍ مِنْ بِلَادِهِ رَسُولًا، وَكَتَبَ مَعَهُ إِلَيْهِمْ كِتَابًا يُعْلِمُهُمْ أَنَّ الْعَدُوَّ مُصَبِّحُهُمْ عَنْ قَرِيبٍ وَمُجْتَاحُهُمْ، وَمُخَرِّبٌ الْبَلَدَ، وَمُهْلِكٌ مَنْ فِيهَا، وَأَرْسَلَ إِلَيْهِمْ أَمْوَالًا وَمَرَاكِبَ وَزَادًا وَعُدَّةً وَأَدِلَّةً، وَقَالَ: ارْتَحِلُوا مَعَ هَؤُلَاءِ الْأَدِلَّةِ، وَقَدْ أَرْسَلْتُ إِلَيْكُمْ جَمِيعَ مَا تَحْتَاجُونَ إِلَيْهِ ثُمَّ قَالَ لِجَمَاعَةٍ مِنْ مَمَالِيكِهِ: اذْهَبُوا إِلَى فُلَانٍ، فَخُذُوا بِيَدِهِ وَاحْمِلُوهُ وَلَا تَذَرُوهُ يَقْعُدُ، وَاذْهَبُوا إِلَى فُلَانٍ كَذَلِكَ وَإِلَى فُلَانٍ، وَذَرُوا مَنْ عَدَاهُمْ، فَإِنَّهُمْ لَا يَصْلُحُونَ أَنْ يُسَاكِنُونِي فِي بَلَدِي، فَذَهَبَ خَوَاصُّ مَمَالِيكِهِ إِلَى مَنْ أُمِرُوا بِحَمْلِهِمْ، فَلَمْ يَتْرُكُوهُمْ يَقَرُّونَ، بَلْ حَمَلُوهُمْ حَمْلًا، وَسَاقُوهُمْ سَوْقًا إِلَى الْمَلِكِ، فَاجْتَاحَ الْعَدُوُّ مَنْ بَقِيَ فِي الْمَدِينَةِ وَقَتَلَهُمْ، وَأَسَرَ مَنْ أَسَرَ.
فَهَلْ يُعَدُّ الْمَلِكُ ظَالِمًا لِهَؤُلَاءِ، أَمْ عَادِلًا فِيهِمْ؟ نَعَمْ خَصَّ أُولَئِكَ بِإِحْسَانِهِ وَعِنَايَتِهِ وَحَرَمَهَا مَنْ عَدَاهُمْ، إِذْ لَا يَجِبُ عَلَيْهِ التَّسْوِيَةُ بَيْنَهُمْ فِي فَضْلِهِ وَإِكْرَامِهِ، بَلْ ذَلِكَ فَضْلُهُ يُؤْتِيهِ مَنْ يَشَاءُ.
وَقَدْ فَسَّرَتِ الْقَدَرِيَّةُ الْجَبْرِيَّةُ التَّوْفِيقَ بِأَنَّهُ خَلْقُ الطَّاعَةِ، وَالْخِذْلَانَ بِأَنَّهُ خَلْقُ الْمَعْصِيَةِ.
وَلَكِنْ بَنَوْا ذَلِكَ عَلَى أُصُولِهِمُ الْفَاسِدَةِ مِنْ إِنْكَارِ الْأَسْبَابِ وَالْحِكَمِ، وَرَدُّوا الْأَمْرَ إِلَى

(1/416)

مَحْضِ الْمَشِيئَةِ مِنْ غَيْرِ سَبَبٍ وَلَا حِكْمَةٍ.
وَقَابَلَهُمُ الْقَدَرِيَّةُ النُّفَاةُ، فَفَسَّرُوا التَّوْفِيقَ بِالْبَيَانِ الْعَامِّ، وَالْهُدَى الْعَامِّ، وَالتَّمَكُّنِ مِنَ الطَّاعَةِ وَالْإِقْبَالِ عَلَيْهَا، وَتَهْيِئَةِ أَسْبَابِهَا، وَهَذَا حَاصِلٌ لِكُلِّ كَافِرٍ وَمُشْرِكٍ بَلَغَتْهُ الْحُجَّةُ، وَتَمَكَّنَ مِنَ الْإِيمَانِ.
فَالتَّوْفِيقُ عِنْدَهُمْ أَمْرٌ مُشْتَرَكٌ بَيْنَ الْكُفَّارِ وَالْمُؤْمِنِينَ، إِذِ الْإِقْدَارُ وَالتَّمْكِينُ وَالدَّلَالَةُ وَالْبَيَانُ قَدْ عَمَّ بِهِ الْفَرِيقَيْنِ، وَلَمْ يُفْرِدِ الْمُؤْمِنِينَ عِنْدَهُمْ بِتَوْفِيقٍ وَقَعَ بِهِ الْإِيمَانُ مِنْهُمْ، وَالْكَفَّارَ بِخِذْلَانٍ امْتَنَعَ بِهِ الْإِيمَانُ مِنْهُمْ، وَلَوْ فَعَلَ ذَلِكَ لَكَانَ عِنْدَهُمْ مُحَابَاةً وَظُلْمًا.
وَالْتَزَمُوا لِهَذَا الْأَصْلِ لَوَازِمَ، قَامَتْ بِهَا عَلَيْهِمْ سُوقُ الشَّنَاعَةِ بَيْنَ الْعُقَلَاءِ، وَلَمْ يَجِدُوا بُدًّا مِنَ الْتِزَامِهَا، فَظَهَرَ فَسَادُ مَذْهَبِهِمْ، وَتَنَاقُضُ قَوْلِهِمْ، لِمَنْ أَحَاطَ بِهِ عِلْمًا، وَتَصَوَّرَهُ حَقَّ تَصَوُّرِهِ، وَعَلِمَ أَنَّهُ مِنْ أَبْطَلِ مَذْهَبٍ فِي الْعَالَمِ وَأَرْدَئِهِ.
وَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ، فَلَمْ يَرْضَوْا بِطَرِيقِ هَؤُلَاءِ، وَلَا بِطَرِيقِ هَؤُلَاءِ، وَشَهِدُوا انْحِرَافَ الطَّرِيقَيْنِ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ، فَأَثْبَتُوا الْقَضَاءَ وَالْقَدَرَ، وَعُمُومَ مَشِيئَةِ اللَّهِ لِلْكَائِنَاتِ، وَأَثْبَتُوا الْأَسْبَابَ وَالْحِكَمَ، وَالْغَايَاتِ وَالْمَصَالِحَ، وَنَزَّهُوا اللَّهَ عَزَّ وَجَلَّ أَنْ يَكُونَ فِي مُلْكِهِ مَا لَا يَشَاءُ، أَوْ أَنْ يَقْدِرَ خَلْقُهُ عَلَى مَا لَا يَدْخُلُ تَحْتَ قُدْرَتِهِ وَلَا مَشِيئَتِهِ، أَوْ أَنْ يَكُونَ شَيْءٌ مِنْ أَفْعَالِهِمْ وَاقِعًا بِغَيْرِ اخْتِيَارِهِ وَبِدُونِ مَشِيئَتِهِ، وَمَنْ قَالَ ذَلِكَ فَلَمْ يَعْرِفْ رَبَّهُ، وَلَمْ يُثْبِتْ لَهُ كَمَالَ الرُّبُوبِيَّةِ.

(1/417)

وَنَزَّهُوهُ مَعَ ذَلِكَ عَنِ الْعَبَثِ وَفِعْلِ الْقَبِيحِ، وَأَنْ يَخْلُقَ شَيْئًا سُدًى، وَأَنْ تَخْلُوَ أَفْعَالُهُ عَنْ حِكَمٍ بَالِغَةٍ لِأَجْلِهَا أَوْجَدَهَا، وَأَسْبَابٍ بِهَا سَبَّبَهَا، وَغَايَاتٍ جُعِلَتْ طُرُقًا وَوَسَائِلَ إِلَيْهَا، وَأَنَّ لَهُ فِي كُلِّ مَا خَلَقَهُ وَقَضَاهُ حِكْمَةً بَالِغَةً، وَتِلْكَ الْحِكْمَةُ صِفَةٌ لَهُ قَائِمَةٌ بِهِ، لَيْسَتْ مَخْلُوقَةً كَمَا تَقُولُ الْقَدَرِيَّةُ النُّفَاةُ لِلْقَدَرِ وَالْحِكْمَةِ فِي الْحَقِيقَةِ.
فَأَهْلُ الصِّرَاطِ الْمُسْتَقِيمِ بَرِيئُونَ مِنَ الطَّائِفَتَيْنِ، إِلَّا مِنْ حَقٍّ تَتَضَمَّنُهُ مَقَالَاتُهُمْ، فَإِنَّهُمْ يُوَافِقُونَهُمْ عَلَيْهِ، وَيَجْمَعُونَ حَقَّ كُلٍّ مِنْهُمَا إِلَى حَقِّ الْأُخْرَى، وَلَا يُبْطِلُونَ مَا مَعَهُمْ مِنَ الْحَقِّ لِمَا قَالُوهُ مِنَ الْبَاطِلِ، فَهُمْ شُهَدَاءُ اللَّهِ عَلَى الطَّوَائِفِ، وَأُمَنَاؤُهُ عَلَيْهِمْ، حُكَّامٌ بَيْنَهُمْ، حَاكِمُونَ عَلَيْهِمْ، وَلَا يَحْكُمُ عَلَيْهِمْ أَحَدٌ مِنْهُمْ، يَكْشِفُونَ أَحْوَالَ الطَّوَائِفِ، وَلَا يَكْشِفُهُمْ إِلَّا مَنْ كَشَفَ لَهُ عَنْ مَعْرِفَةِ مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَرَفَ الْفَرْقَ بَيْنَهُ وَبَيْنَ غَيْرِهِ، وَلَمْ يَلْتَبِسْ عَلَيْهِ، وَهَؤُلَاءِ أَفْرَادُ الْعَالَمِ وَنُخْبَتُهُ وَخُلَاصَتُهُ، لَيْسُوا مِنَ الَّذِينَ فَرَّقُوا دَيْنَهُمْ وَكَانُوا شِيَعًا، وَلَا مِنَ الَّذِينَ تَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا، بَلْ مِمَّنْ هُمْ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَبَصِيرَةٍ فِي إِيمَانِهِ، وَمَعْرِفَةٍ بِمَا عِنْدَ النَّاسِ، وَاللَّهُ الْمُوَفِّقُ.

[فَصْلٌ الْمَشْهَدُ الثَّامِنُ مَشْهَدُ الْأَسْمَاءِ وَالصِّفَاتِ]
وَهُوَ مِنْ أَجَلِّ الْمَشَاهِدِ، وَهُوَ أَعْلَى مِمَّا قَبْلَهُ وَأَوْسَعُ.
وَالْمَطْلَعُ عَلَى هَذَا الْمَشْهَدِ: مَعْرِفَةُ تَعَلُّقِ الْوُجُودِ خَلْقًا وَأَمْرًا بِالْأَسْمَاءِ الْحُسْنَى، وَالصِّفَاتِ الْعُلَا، وَارْتِبَاطِهِ بِهَا، وَإِنْ كَانَ الْعَالَمُ بِمَا فِيهِ مِنْ بَعْضِ آثَارِهَا وَمُقْتَضَيَاتِهَا.
وَهَذَا مِنْ أَجَلِّ الْمَعَارِفِ وَأَشْرَفِهَا، وَكُلُّ اسْمٍ مِنْ أَسْمَائِهِ سُبْحَانَهُ لَهُ صِفَةٌ خَاصَّةٌ، فَإِنَّ أَسْمَاءَهُ أَوْصَافُ مَدْحٍ وَكَمَالٍ، وَكُلُّ صِفَةٍ لَهَا مُقْتَضًى وَفِعْلٌ إِمَّا لَازِمٌ، وَإِمَّا مُتَعَدٍّ، وَلِذَلِكَ الْفِعْلِ تَعَلُّقٌ بِمَفْعُولٍ هُوَ مِنْ لَوَازِمِهِ، وَهَذَا فِي خَلْقِهِ وَأَمْرِهِ، وَثَوَابِهِ وَعِقَابِهِ، كُلُّ ذَلِكَ آثَارُ الْأَسْمَاءِ الْحُسْنَى وَمُوجِبَاتُهَا.
وَمِنَ الْمُحَالِ تَعْطِيلُ أَسْمَائِهِ عَنْ أَوْصَافِهَا وَمَعَانِيهَا، وَتَعْطِيلُ الْأَوْصَافِ عَمَّا تَقْتَضِيهِ وَتَسْتَدْعِيهِ مِنَ الْأَفْعَالِ، وَتَعْطِيلُ الْأَفْعَالِ عَنِ الْمَفْعُولَاتِ، كَمَا أَنَّهُ يَسْتَحِيلُ تَعْطِيلُ مَفْعُولِهِ عَنْ أَفْعَالِهِ وَأَفْعَالِهِ عَنْ صِفَاتِهِ، وَصِفَاتِهِ عَنْ أَسْمَائِهِ، وَتَعْطِيلُ أَسْمَائِهِ وَأَوْصَافِهِ عَنْ ذَاتِهِ.
وَإِذَا كَانَتْ أَوْصَافُهُ صِفَاتِ كَمَالٍ، وَأَفْعَالُهُ حِكَمًا وَمَصَالِحَ، وَأَسْمَاؤُهُ حُسْنًى فَفَرْضُ تَعْطِيلِهَا عَنْ مُوجَبَاتِهَا مُسْتَحِيلٌ فِي حَقِّهِ، وَلِهَذَا يُنْكِرُ سُبْحَانَهُ عَلَى مَنْ عَطَّلَهُ عَنْ أَمْرِهِ وَنَهْيِهِ، وَثَوَابِهِ وَعِقَابِهِ، وَأَنَّهُ بِذَلِكَ نَسَبَهُ إِلَى مَا لَا يَلِيقُ بِهِ وَإِلَى مَا يَتَنَزَّهُ عَنْهُ، وَأَنَّ ذَلِكَ حُكْمٌ

(1/418)

سَيِّئٌ مِمَّنْ حَكَمَ بِهِ عَلَيْهِ، وَأَنَّ مَنْ نَسَبَهُ إِلَى ذَلِكَ فَمَا قَدَرَهُ حَقَّ قَدْرِهِ، وَلَا عَظَّمَهُ حَقَّ تَعْظِيمِهِ، كَمَا قَالَ تَعَالَى فِي حَقِّ مُنْكِرِي النُّبُوَّةِ وَإِرْسَالِ الرُّسُلِ، وَإِنْزَالِ الْكُتُبِ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] وَقَالَ تَعَالَى فِي حَقِّ مُنْكِرِي الْمَعَادِ وَالثَّوَابِ وَالْعِقَابِ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] وَقَالَ فِي حَقِّ مَنْ جَوَّزَ عَلَيْهِ التَّسْوِيَةَ بَيْنَ الْمُخْتَلِفَيْنِ، كَالْأَبْرَارِ وَالْفُجَّارِ، وَالْمُؤْمِنِينَ وَالْكُفَّارِ {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] فَأَخْبَرَ أَنَّ هَذَا حُكْمٌ سَيِّئٌ لَا يَلِيقُ بِهِ، تَأْبَاهُ أَسْمَاؤُهُ وَصِفَاتُهُ، وَقَالَ سُبْحَانَهُ {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون: 115] عَنْ هَذَا الظَّنِّ وَالْحُسْبَانِ، الَّذِي تَأْبَاهُ أَسْمَاؤُهُ وَصِفَاتُهُ.
وَنَظَائِرُ هَذَا فِي الْقُرْآنِ كَثِيرَةٌ، يَنْفِي فِيهَا عَنْ نَفْسِهِ خِلَافَ مُوجَبِ أَسْمَائِهِ وَصِفَاتِهِ إِذْ ذَلِكَ مُسْتَلْزِمٌ تَعْطِيلَهَا عَنْ كَمَالِهَا وَمُقْتَضَيَاتِهَا.
فَاسْمُهُ الْحَمِيدُ، الْمَجِيدُ يَمْنَعُ تَرْكَ الْإِنْسَانِ سُدًى مُهْمَلًا مُعَطَّلًا، لَا يُؤْمَرُ وَلَا يُنْهَى، وَلَا يُثَابُ وَلَا يُعَاقَبُ، وَكَذَلِكَ اسْمُهُ الْحَكِيمُ يَأْبَى ذَلِكَ، وَكَذَلِكَ اسْمُهُ الْمَلِكُ وَاسْمُهُ الْحَيُّ يَمْنَعُ أَنْ يَكُونَ مُعَطَّلًا مِنَ الْفِعْلِ، بَلْ حَقِيقَةُ الْحَيَاةِ الْفِعْلُ، فَكُلُّ حَيٍّ فَعَّالٌ، وَكَوْنُهُ سُبْحَانَهُ خَالِقًا قَيُّومًا مِنْ مُوجَبَاتِ حَيَاتِهِ وَمُقْتَضَيَاتِهَا، وَاسْمُهُ السَّمِيعُ الْبَصِيرُ يُوجِبُ مَسْمُوعًا وَمَرْئِيًا، وَاسْمُهُ الْخَالِقُ يَقْتَضِي مَخْلُوقًا، وَكَذَلِكَ الرَّازِقُ، وَاسْمُهُ الْمَلِكُ يَقْتَضِي مَمْلَكَةً وَتَصَرُّفًا وَتَدْبِيرًا، وَإِعْطَاءً وَمَنْعًا، وَإِحْسَانًا وَعَدْلًا، وَثَوَابًا وَعِقَابًا، وَاسْمُ الْبَرِّ وَالْمُحْسِنِ، الْمُعْطِي الْمَنَّانِ وَنَحْوِهَا تَقْتَضِي آثَارَهَا وَمُوجَبَاتِهَا.
إِذَا عُرِفَ هَذَا، فَمِنْ أَسْمَائِهِ سُبْحَانَهُ الْغَفَّارُ، التَّوَّابُ، الْعَفُوُّ فَلَا بُدَّ لِهَذِهِ الْأَسْمَاءِ مِنْ مُتَعَلَّقَاتٍ، وَلَا بُدَّ مِنْ جِنَايَةٍ تُغْفَرُ، وَتَوْبَةٍ تُقْبَلُ، وَجَرَائِمَ يُعْفَى عَنْهَا، وَلَا بُدَّ لِاسْمِهِ الْحَكِيمِ مِنْ مُتَعَلَّقٍ يَظْهَرُ فِيهِ حُكْمُهُ، إِذِ اقْتِضَاءُ هَذِهِ الْأَسْمَاءِ لِآثَارِهَا كَاقْتِضَاءِ اسْمِ الْخَالِقِ، الرَّازِقِ، الْمُعْطِي، الْمَانِعِ لِلْمَخْلُوقِ وَالْمَرْزُوقِ وَالْمُعْطَى وَالْمَمْنُوعِ، وَهَذِهِ الْأَسْمَاءُ كُلُّهَا حُسْنًى.

(1/419)

وَالرَّبُّ تَعَالَى يُحِبُّ ذَاتَهُ وَأَوْصَافَهُ وَأَسْمَاءَهُ، فَهُوَ عَفْوٌ يُحِبُّ الْعَفْوَ، وَيُحِبُّ الْمَغْفِرَةَ، وَيُحِبُّ التَّوْبَةَ، وَيَفْرَحُ بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ أَعْظَمَ فَرَحٍ يَخْطُرُ بِالْبَالِ
وَكَانَ تَقْدِيرُ مَا يَغْفِرُهُ وَيَعْفُو عَنْ فَاعِلِهِ، وَيَحْلُمُ عَنْهُ، وَيَتُوبُ عَلَيْهِ وَيُسَامِحُهُ مِنْ مُوجَبِ أَسْمَائِهِ وَصِفَاتِهِ، وَحُصُولُ مَا يُحِبُّهُ وَيَرْضَاهُ مِنْ ذَلِكَ، وَمَا يَحْمَدُ بِهِ نَفْسَهُ وَيَحْمَدُهُ بِهِ أَهْلُ سَمَاوَاتِهِ وَأَهْلُ أَرْضِهِ مَا هُوَ مِنْ مُوجَبَاتِ كَمَالِهِ وَمُقْتَضَى حَمْدِهِ.
وَهُوَ سُبْحَانَهُ الْحَمِيدُ الْمَجِيدُ، وَحَمْدُهُ وَمَجْدُهُ يَقْتَضِيَانِ آثَارَهُمَا.
وَمِنْ آثَارِهِمَا مَغْفِرَةُ الزَّلَّاتِ، وَإِقَالَةُ الْعَثَرَاتِ، وَالْعَفْوُ عَنِ السَّيِّئَاتِ، وَالْمُسَامَحَةُ عَلَى الْجِنَايَاتِ، مَعَ كَمَالِ الْقُدْرَةِ عَلَى اسْتِيفَاءِ الْحَقِّ. وَالْعِلْمُ مِنْهُ سُبْحَانَهُ بِالْجِنَايَةِ وَمِقْدَارِ عُقُوبَتِهَا، فَحِلْمُهُ بَعْدَ عِلْمِهِ، وَعَفْوُهُ بَعْدَ قُدْرَتِهِ، وَمَغْفِرَتُهُ عَنْ كَمَالِ عِزَّتِهِ وَحَكَمْتِهِ، كَمَا قَالَ الْمَسِيحُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] أَيْ فَمَغْفِرَتُكَ عَنْ كَمَالِ قُدْرَتِكَ وَحِكْمَتِكَ، لَسْتَ كَمَنْ يَغْفِرُ عَجْزًا، وَيُسَامِحُ جَهْلًا بِقَدْرِ الْحَقِّ، بَلْ أَنْتَ عَلِيمٌ بِحَقِّكَ، قَادِرٌ عَلَى اسْتِيفَائِهِ، حَكِيمٌ فِي الْأَخْذِ بِهِ.
فَمَنْ تَأَمَّلَ سَرَيَانَ آثَارِ الْأَسْمَاءِ وَالصِّفَاتِ فِي الْعَالَمِ، وَفِي الْأَمْرِ، تَبَيَّنَ لَهُ أَنَّ مَصْدَرَ قَضَاءِ هَذِهِ الْجِنَايَاتِ مِنَ الْعَبِيدِ، وَتَقْدِيرُهَا: هُوَ مِنْ كَمَالِ الْأَسْمَاءِ وَالصِّفَاتِ وَالْأَفْعَالِ. وَغَايَاتُهَا أَيْضًا: مُقْتَضَى حَمْدِهِ وَمَجْدِهِ، كَمَا هُوَ مُقْتَضَى رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ.
فَلَهُ فِي كُلِّ مَا قَضَاهُ وَقَدَّرَهُ الْحِكْمَةُ الْبَالِغَةُ، وَالْآيَاتُ الْبَاهِرَةُ، وَالتَّعَرُّفَاتُ إِلَى عِبَادِهِ بِأَسْمَائِهِ وَصِفَاتِهِ، وَاسْتِدْعَاءُ مَحَبَّتِهِمْ لَهُ، وَذِكْرِهِمْ لَهُ، وَشُكْرِهِمْ لَهُ، وَتَعَبُّدِهِمْ لَهُ بِأَسْمَائِهِ الْحُسْنَى، إِذْ كَلُّ اسْمٍ فَلَهُ تَعَبُّدٌ مُخْتَصٌّ بِهِ، عِلْمًا وَمَعْرِفَةً وَحَالًا، وَأَكْمَلُ النَّاسِ عُبُودِيَّةً الْمُتَعَبِّدُ بِجَمِيعِ الْأَسْمَاءِ وَالصِّفَاتِ الَّتِي يَطَّلِعُ عَلَيْهَا الْبَشَرُ، فَلَا تَحْجُبُهُ عُبُودِيَّةُ اسْمٍ عَنْ عُبُودِيَّةِ اسْمٍ آخَرَ، كَمَنْ يَحْجُبُهُ التَّعَبُّدُ بِاسْمِهِ الْقَدِيرِ عَنِ التَّعَبُّدِ بِاسْمِهِ الْحَلِيمِ الرَّحِيمِ، أَوْ يَحْجُبُهُ عُبُودِيَّةُ اسْمِهِ الْمُعْطِي عَنْ عُبُودِيَّةِ اسْمِهِ الْمَانِعِ، أَوْ عُبُودِيَّةُ اسْمِهِ الرَّحِيمِ وَالْعَفُوِّ وَالْغَفُورِ عَنِ اسْمِهِ الْمُنْتَقِمِ، أَوِ التَّعَبُّدُ بِأَسْمَاءِ التَّوَدُّدِ، وَالْبِرِّ، وَاللُّطْفِ، وَالْإِحْسَانِ عَنْ أَسْمَاءِ الْعَدْلِ، وَالْجَبَرُوتِ، وَالْعَظَمَةِ، وَالْكِبْرِيَاءِ وَنَحْوِ ذَلِكَ.
وَهَذِهِ طَرِيقَةُ الْكُمَّلِ مِنَ السَّائِرِينَ إِلَى اللَّهِ، وَهِيَ طَرِيقَةٌ مُشْتَقَّةٌ مِنْ قَلْبِ الْقُرْآنِ، قَالَ اللَّهُ تَعَالَى {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] وَالدُّعَاءُ بِهَا يَتَنَاوَلُ دُعَاءَ الْمَسْأَلَةِ، وَدُعَاءَ

(1/420)

الثَّنَاءِ، وَدُعَاءَ التَّعَبُّدِ، وَهُوَ سُبْحَانُهُ يَدْعُو عِبَادَهُ إِلَى أَنْ يَعْرِفُوهُ بِأَسْمَائِهِ وَصِفَاتِهِ، وَيُثْنُوا عَلَيْهِ بِهَا، وَيَأْخُذُوا بِحَظِّهِمْ مِنْ عُبُودِيَّتِهَا.
وَهُوَ سُبْحَانُهُ يُحِبُّ مُوجَبَ أَسْمَائِهِ وَصِفَاتِهِ.
فَهُوَ عَلِيمٌ يُحِبُّ كُلَّ عَلِيمٍ، جَوَّادٌ يُحِبُّ كُلَّ جَوَّادٍ، وِتْرٌ يُحِبُّ الْوِتْرَ، جَمِيلٌ يُحِبُّ الْجَمَالَ، عَفُوٌّ يُحِبُّ الْعَفْوَ وَأَهْلَهُ، حَيِّيٌّ يُحِبُّ الْحَيَاءَ وَأَهْلَهُ، بَرٌّ يُحِبُّ الْأَبْرَارَ، شَكُورٌ يُحِبُّ الشَّاكِرِينَ، صَبُورٌ يُحِبُّ الصَّابِرِينَ، حَلِيمٌ يُحِبُّ أَهْلَ الْحِلْمِ، فَلِمَحَبَّتِهِ سُبْحَانَهُ لِلتَّوْبَةِ وَالْمَغْفِرَةِ، وَالْعَفْوِ وَالصَّفْحِ خَلَقَ مَنْ يَغْفِرُ لَهُ، وَيَتُوبُ عَلَيْهِ وَيَعْفُو عَنْهُ، وَقَدَّرَ عَلَيْهِ مَا يَقْتَضِي وُقُوعَ الْمَكْرُوهِ وَالْمَبْغُوضِ لَهُ، لِيَتَرَتَّبَ عَلَيْهِ الْمَحْبُوبُ لَهُ الْمُرْضِي لَهُ، فَتَوَسُّطُهُ كَتَوَسُّطِ الْأَسْبَابِ الْمَكْرُوهَةِ الْمُفْضِيَةِ إِلَى الْمَحْبُوبِ.
فَرُبَّمَا كَانَ مَكْرُوهُ الْعِبَادِ إِلَى ... مَحْبُوبِهَا سَبَبَ مَا مِثْلُهُ سَبَبٌ
وَالْأَسْبَابُ مَعَ مُسَبَّبَاتِهَا أَرْبَعَةُ أَنْوَاعٍ: مَحْبُوبٌ يُفْضِي إِلَى مَحْبُوبٍ، وَمَكْرُوهٌ يُفْضِي إِلَى مَحْبُوبٍ، وَهَذَانَ النَّوْعَانِ عَلَيْهِمَا مَدَارُ أَقْضِيَتِهِ وَأَقْدَارِهِ سُبْحَانَهُ بِالنِّسْبَةِ إِلَى مَا يُحِبُّهُ وَمَا يَكْرَهُهُ.
وَالثَّالِثُ: مَكْرُوهٌ يُفْضِي إِلَى مَكْرُوهٍ، وَالرَّابِعُ: مَحْبُوبٌ يُفْضِي إِلَى مَكْرُوهٍ، وَهَذَانَ النَّوْعَانِ مُمْتَنِعَانِ فِي حَقِّهِ سُبْحَانَهُ، إِذِ الْغَايَاتُ الْمَطْلُوبَةُ مِنْ قَضَائِهِ وَقَدَرِهِ الَّذِي مَا خَلَقَ مَا خَلَقَ، وَلَا قَضَى مَا قَضَى إِلَّا لِأَجْلِ حُصُولِهَا لَا تَكُونُ إِلَّا مَحْبُوبَةً لِلرَّبِّ مَرْضِيَّةً لَهُ. وَالْأَسْبَابُ الْمُوصِلَةُ إِلَيْهَا مُنْقَسِمَةٌ إِلَى مَحْبُوبٍ لَهُ وَمَكْرُوهٍ لَهُ.
فَالطَّاعَاتُ وَالتَّوْحِيدُ أَسْبَابٌ مَحْبُوبَةٌ لَهُ، مُوَصِّلَةٌ إِلَى الْإِحْسَانِ، وَالثَّوَابِ الْمَحْبُوبِ لَهُ أَيْضًا. وَالشِّرْكُ وَالْمَعَاصِي أَسْبَابٌ مَسْخُوطَةٌ لَهُ، مُوَصِّلَةٌ إِلَى الْعَدْلِ الْمَحْبُوبِ لَهُ، وَإِنْ كَانَ الْفَضْلُ أَحَبَّ إِلَيْهِ مِنَ الْعَدْلِ، فَاجْتِمَاعُ الْعَدْلِ وَالْفَضْلِ أَحَبُّ إِلَيْهِ مِنَ انْفِرَادِ أَحَدِهِمَا عَنِ الْآخَرِ، لِمَا فِيهِمَا مِنْ كَمَالِ الْمُلْكِ وَالْحَمْدِ، وَتَنَوُّعِ الثَّنَاءِ، وَكَمَالِ الْقُدْرَةِ.
فَإِنْ قِيلَ: كَانَ يُمْكِنُ حُصُولُ هَذَا الْمَحْبُوبِ مِنْ غَيْرِ تَوَسُّطِ الْمَكْرُوهِ.
قِيلَ: هَذَا سُؤَالٌ بَاطِلٌ، لِأَنَّ وُجُودَ الْمَلْزُومِ بِدُونِ لَازِمِهِ مُمْتَنِعٌ، وَالَّذِي يُقَدَّرُ فِي الذِّهْنِ وُجُودُهُ شَيْءٌ آخَرُ غَيْرُ هَذَا الْمَطْلُوبِ الْمَحْبُوبِ لِلرَّبِّ، وَحُكْمُ الذِّهْنِ عَلَيْهِ بِأَنَّهُ مَحْبُوبٌ لِلرَّبِّ حُكْمٌ بِلَا عِلْمٍ، بَلْ قَدْ يَكُونُ مَبْغُوضًا لِلرَّبِّ تَعَالَى لِمُنَافَاتِهِ حِكْمَتَهُ، فَإِذَا حَكَمَ الذِّهْنُ عَلَيْهِ بِأَنَّهُ مَحْبُوبٌ لَهُ، كَانَ نِسْبَةً لَهُ إِلَى مَا لَا يَلِيقُ بِهِ، وَيَتَعَالَى عَنْهُ.
فَلْيُعْطِ اللَّبِيبُ هَذَا الْمَوْضِعَ حَقَّهُ مِنَ التَّأَمُّلِ، فَإِنَّهُ مَزِلَّةُ أَقْدَامٍ، وَمَضَلَّةُ أَفْهَامٍ، وَلَوْ

(1/421)

أَمْسَكَ عَنِ الْكَلَامِ مَنْ لَا يَعْلَمُ لَقَلَّ الْخِلَافُ.
وَهَذَا الْمَشْهَدُ أَجَلُّ مَنْ أَنْ يُحِيطَ بِهِ كِتَابٌ، أَوْ يَسْتَوْعِبَهُ خِطَابٌ، وَإِنَّمَا أَشَرْنَا إِلَيْهِ أَدْنَى إِشَارَةٍ تَطَّلِعُ عَلَى مَا وَرَاءَهَا، وَاللَّهُ الْمُوَفِّقُ الْمُعِينُ.

[فَصْلٌ الْمَشْهَدُ التَّاسِعُ مَشْهَدُ زِيَادَةِ الْإِيمَانِ وَتَعَدُّدِ شَوَاهِدِهِ]
وَهَذَا مِنْ أَلْطَفِ الْمَشَاهِدِ، وَأَخَصِّهَا بِأَهْلِ الْمَعْرِفَةِ، وَلَعَلَّ سَامِعَهُ يُبَادِرُ إِلَى إِنْكَارِهِ، وَيَقُولُ: كَيْفَ يَشْهَدُ زِيَادَةَ الْإِيمَانِ مِنَ الذُّنُوبِ وَالْمَعَاصِي؟ وَلَا سِيَّمَا ذُنُوبَ الْعَبْدِ وَمَعَاصِيهِ، وَهَلْ ذَلِكَ إِلَّا مُنْقِصٌ لِلْإِيمَانِ، فَإِنَّهُ بِإِجْمَاعِ السَّلَفِ يَزِيدُ بِالطَّاعَةِ، وَيَنْقُصُ بِالْمَعْصِيَةِ.
فَاعْلَمْ أَنَّ هَذَا حَاصِلٌ مِنَ الْتِفَاتِ الْعَارِفِ إِلَى الذُّنُوبِ وَالْمَعَاصِي مِنْهُ وَمِنْ غَيْرِهِ وَإِلَى تَرَتُّبِ آثَارِهَا عَلَيْهَا، وَتَرَتُّبُ هَذِهِ الْآثَارِ عَلَيْهَا عَلَمٌ مِنْ أَعْلَامِ النُّبُوَّةِ، وَبُرْهَانٌ مِنْ بَرَاهِينِ صِدْقِ الرُّسُلِ، وَصِحَّةِ مَا جَاءُوا بِهِ، فَإِنَّ الرُّسُلَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَمَرُوا الْعِبَادَ بِمَا فِيهِ صَلَاحُ ظَوَاهِرِهِمْ وَبَوَاطِنِهِمْ، فِي مَعَاشِهِمْ وَمَعَادِهِمْ، وَنَهَوْهُمْ عَمَّا فِيهِ فَسَادُ ظَوَاهِرِهِمْ وَبَوَاطِنِهِمْ فِي الْمَعَاشِ وَالْمَعَادِ، وَأَخْبَرُوهُمْ عَنِ اللَّهِ عَزَّ وَجَلَّ أَنَّهُ يُحِبُّ كَذَا وَكَذَا، وَيُثِيِّبُ عَلَيْهِ بِكَذَا وَكَذَا، وَأَنَّهُ يُبْغِضُ كَيْتَ وَكَيْتَ، وَيُعَاقِبُ عَلَيْهِ بِكَيْتَ وَكَيْتَ، وَأَنَّهُ إِذَا أُطِيعَ بِمَا أَمَرَ بِهِ شَكَرَ عَلَيْهِ بِالْإِمْدَادِ وَالزِّيَادَةِ، وَالنِّعَمِ، فِي الْقُلُوبِ وَالْأَبْدَانِ وَالْأَمْوَالِ، وَوَجَدَ الْعَبْدُ زِيَادَتَهُ وَقُوَّتَهُ فِي حَالِهِ كُلِّهَا، وَأَنَّهُ إِذَا خُولِفَ أَمْرُهُ وَنَهْيُهُ، تَرَتَّبَ عَلَيْهِ مِنَ النَّقْصِ، وَالْفَسَادِ، وَالضَّعْفِ، وَالذُّلِّ وَالْمَهَانَةِ، وَالْحَقَارَةِ، وَضِيقِ الْعَيْشِ وَتَنَكُّدِ الْحَيَاةِ مَا تَرَتَّبَ، كَمَا قَالَ تَعَالَى {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] وَقَالَ {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ} [النحل: 30] وَقَالَ تَعَالَى {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3] وَقَالَ تَعَالَى {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 124] وَفُسِّرَتِ الْمَعِيشَةُ الضَّنْكُ بِعَذَابِ الْقَبْرِ، وَالصَّحِيحُ أَنَّهَا فِي الدُّنْيَا وَفِي الْبَرْزَخِ، فَإِنَّ مَنْ أَعْرَضَ عَنْ ذِكْرِهِ الَّذِي أَنْزَلَهُ، فَلَهُ مِنْ ضِيقِ الصَّدْرِ، وَنَكَدِ الْعَيْشِ، وَكَثْرَةِ الْخَوْفِ، وَشِدَّةِ الْحِرْصِ وَالتَّعَبِ عَلَى الدُّنْيَا، وَالتَّحَسُّرِ عَلَى فَوَاتِهَا قَبْلَ

(1/422)

حُصُولِهَا وَبَعْدَ حُصُولِهَا، وَالْآلَامِ الَّتِي فِي خِلَالِ ذَلِكَ مَا لَا يَشْعُرُ بِهِ الْقَلْبُ، لِسَكْرَتِهِ، وَانْغِمَاسِهِ فِي السُّكْرِ، فَهُوَ لَا يَصْحُو سَاعَةً إِلَّا أَحَسَّ وَشَعَرَ بِهَذَا الْأَلَمِ، فَبَادَرَ إِلَى إِزَالَتِهِ بِسُكْرٍ ثَانٍ، فَهُوَ هَكَذَا مُدَّةَ حَيَّاتِهِ، وَأَيُّ عِيشَةٍ أَضْيَقُ مِنْ هَذِهِ لَوْ كَانَ لِلْقَلْبِ شُعُورٌ؟ .
فَقُلُوبُ أَهْلِ الْبِدَعِ، وَالْمُعْرِضِينَ عَنِ الْقُرْآنِ، وَأَهْلِ الْغَفْلَةِ عَنِ اللَّهِ، وَأَهْلِ الْمَعَاصِي فِي جَحِيمٍ قَبْلَ الْجَحِيمِ الْأَكْبَرِ، وَقُلُوبُ الْأَبْرَارِ فِي نَعِيمٍ قَبْلَ النَّعِيمِ الْأَكْبَرِ {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [الانفطار: 13] هَذَا فِي دُورِهِمُ الثَّلَاثِ، لَيْسَ مُخْتَصًّا بِالدَّارِ الْآخِرَةِ، وَإِنْ كَانَ تَمَامُهُ وَكَمَالُهُ وَظُهُورُهُ: إِنَّمَا هُوَ فِي الدَّارِ الْآخِرَةِ، وَفِي الْبَرْزَخِ دُونَ ذَلِكَ، كَمَا قَالَ تَعَالَى {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ} [الطور: 47] وَقَالَ تَعَالَى {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ} [النمل: 71]
وَفِي هَذِهِ الدَّارِ دُونَ مَا فِي الْبَرْزَخِ، وَلَكِنْ يَمْنَعُ مِنَ الْإِحْسَاسِ بِهِ الِاسْتِغْرَاقُ فِي سَكْرَةِ الشَّهَوَاتِ، وَطَرْحُ ذَلِكَ عَنِ الْقَلْبِ، وَعَدَمُ التَّفَكُّرِ فِيهِ.
وَالْعَبْدُ قَدْ يُصِيبُهُ أَلَمٌ حِسِّيٌّ فَيَطْرَحُهُ عَنْ قَلْبِهِ، وَيَقْطَعُ الْتِفَاتَهُ عَنْهُ، وَيَجْعَلُ إِقْبَالَهُ عَلَى غَيْرِهِ، لِئَلَّا يَشْعُرَ بِهِ جُمْلَةً، فَلَوْ زَالَ عَنْهُ ذَلِكَ الِالْتِفَاتُ، لَصَاحَ مِنْ شِدَّةِ الْأَلَمِ، فَمَا الظَّنُّ بِعَذَابِ الْقُلُوبِ وَآلَامِهَا؟ ! .
وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ لِلْحَسَنَاتِ وَالطَّاعَاتِ آثَارًا مَحْبُوبَةً لَذِيذَةً طَيِّبَةً، لَذَّتُهَا فَوْقَ لَذَّةِ الْمَعْصِيَةِ بِأَضْعَافٍ مُضَاعَفَةٍ، لَا نِسْبَةَ لَهَا إِلَيْهَا، وَجَعَلَ لِلسَّيِّئَاتِ وَالْمَعَاصِي آلَامًا وَآثَارًا مَكْرُوهَةً، وَحَزَازَاتٍ تُرْبِي عَلَى لَذَّةِ تَنَاوُلِهَا بِأَضْعَافٍ مُضَاعَفَةٍ، قَالَ ابْنُ عَبَّاسٍ: إِنَّ لِلْحَسَنَةِ نُورًا فِي الْقَلْبِ، وَضِيَاءً فِي الْوَجْهِ، وَقُوَّةً فِي الْبَدَنِ، وَزِيَادَةً فِي الرِّزْقِ، وَمَحَبَّةً فِي قُلُوبِ الْخَلْقِ، وَإِنَّ لِلسَّيِّئَةِ سَوَادًا فِي الْوَجْهِ، وَظُلْمَةً فِي الْقَلْبِ وَوَهَنًا فِي الْبَدَنِ، وَنَقْصًا فِي الرِّزْقِ، وَبُغْضَةً فِي قُلُوبِ الْخَلْقِ، وَهَذَا يَعْرِفُهُ صَاحِبُ الْبَصِيرَةِ، وَيَشْهَدُهُ مِنْ نَفْسِهِ وَمِنْ غَيْرِهِ.
فَمَا حَصَلَ لِلْعَبْدِ حَالٌ مَكْرُوهَةٌ قَطُّ إِلَّا بِذَنْبٍ، وَمَا يَعْفُو اللَّهُ عَنْهُ أَكْثَرُ، قَالَ اللَّهُ تَعَالَى {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] وَقَالَ لِخِيَارِ

(1/423)

خَلْقِهِ وَأَصْحَابِ نَبِيِّهِ {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165] وَقَالَ {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النساء: 79] .
وَالْمُرَادُ بِالْحَسَنَةِ وَالسَّيِّئَةِ هُنَا النِّعَمُ وَالْمَصَائِبُ الَّتِي تُصِيبُ الْعَبْدَ مِنَ اللَّهِ، وَلِهَذَا قَالَ " مَا أَصَابَكَ " وَلَمْ يَقُلْ " مَا أَصَبْتَ ".
فَكُلُّ نَقْصٍ وَبَلَاءٍ وَشَرٍّ فِي الدُّنْيَا وَالْآخِرَةِ، فَسَبَبُهُ الذُّنُوبُ، وَمُخَالَفَةُ أَوَامِرِ الرَّبِّ، فَلَيْسَ فِي الْعَالَمِ شَرٌّ قَطُّ إِلَّا الذُّنُوبَ وَمُوجِبَاتِهَا.
وَآثَارُ الْحَسَنَاتِ وَالسَّيِّئَاتِ فِي الْقُلُوبِ وَالْأَبْدَانِ وَالْأَمْوَالِ أَمْرٌ مَشْهُودٌ فِي الْعَالَمِ، لَا يُنْكِرُهُ ذُو عَقْلٍ سَلِيمٍ، بَلْ يَعْرِفُهُ الْمُؤْمِنُ وَالْكَافِرُ، وَالْبَرُّ وَالْفَاجِرُ.
وَشُهُودُ الْعَبْدِ هَذَا فِي نَفْسِهِ وَفِي غَيْرِهِ، وَتَأَمُّلُهُ وَمُطَالَعَتُهُ مِمَّا يُقَوِّي إِيمَانَهُ بِمَا جَاءَتْ بِهِ الرُّسُلُ، وَبِالثَّوَابِ وَالْعِقَابِ، فَإِنَّ هَذَا عَدْلٌ مَشْهُودٌ مَحْسُوسٌ فِي هَذَا الْعَالَمِ، وَمَثُوبَاتٌ وَعُقُوبَاتٌ عَاجِلَةٌ، دَالَّةٌ عَلَى مَا هُوَ أَعْظَمُ مِنْهَا لِمَنْ كَانَتْ لَهُ بَصِيرَةٌ، كَمَا قَالَ بَعْضُ النَّاسِ: إِذَا صَدَرَ مِنِّي ذَنْبٌ وَلَمْ أُبَادِرْهُ وَلَمْ أَتَدَارَكْهُ بِالتَّوْبَةِ انْتَظَرْتُ أَثَرَهُ السَّيِّئَ، فَإِذَا أَصَابَنِي أَوْ فَوْقَهُ أَوْ دُونَهُ كَمَا حَسِبْتُ، يَكُونُ هِجِّيرَايَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَيَكُونُ ذَلِكَ مِنْ شَوَاهِدِ الْإِيمَانِ وَأَدِلَّتِهِ، فَإِنَّ الصَّادِقَ مَتَى أَخْبَرَكَ أَنَّكَ إِذَا فَعَلْتَ كَذَا وَكَذَا تَرَتَّبَ عَلَيْهِ مِنَ الْمَكْرُوهِ كَذَا وَكَذَا، فَجَعَلْتَ كُلَّمَا فَعَلْتَ شَيْئًا مِنْ ذَلِكَ حَصَلَ لَكَ مَا قَالَ مِنَ الْمَكْرُوهِ، لَمْ تَزْدَدْ إِلَّا عِلْمًا بِصِدْقِهِ وَبَصِيرَةً فِيهِ، وَلَيْسَ هَذَا لِكُلِّ أَحَدٍ، بَلْ أَكْثَرُ النَّاسِ تَرِينَ الذُّنُوبُ عَلَى قَلْبِهِ، فَلَا يَشْهَدُ شَيْئًا مِنْ ذَلِكَ وَلَا يَشْعُرُ بِهِ الْبَتَّةَ.
وَإِنَّمَا يَكُونُ هَذَا الْقَلْبُ فِيهِ نُورُ الْإِيمَانِ، وَأَهْوِيَةُ الذُّنُوبِ وَالْمَعَاصِي تَعْصِفُ فِيهِ، فَهُوَ يُشَاهِدُ هَذَا وَهَذَا، وَيَرَى حَالَ مِصْبَاحِ إِيمَانِهِ مَعَ قُوَّةِ تِلْكَ الْأَهْوِيَةِ وَالرِّيَاحِ، فَيَرَى نَفْسَهُ كَرَاكِبِ الْبَحْرِ عِنْدَ هَيَجَانِ الرِّيَاحِ، وَتَقَلُّبِ السَّفِينَةِ وَتَكَفُّئِهَا وَلَاسِيَّمَا إِذَا انْكَسَرَتْ بِهِ وَبَقِيَ عَلَى لَوْحٍ تَلْعَبُ بِهِ الرِّيَاحُ، فَهَكَذَا الْمُؤْمِنُ يُشَاهِدُ نَفْسَهُ عِنْدَ ارْتِكَابِ الذُّنُوبِ، إِذَا أُرِيدَ بِهِ الْخَيْرُ، وَإِنْ أُرِيدَ بِهِ غَيْرُ ذَلِكَ فَقَلْبُهُ فِي وَادٍ آخَرَ.
وَمَتَى انْفَتَحَ هَذَا الْبَابُ لِلْعَبْدِ انْتَفَعَ بِمُطَالَعَةِ تَارِيخِ الْعَالَمِ، وَأَحْوَالِ الْأُمَمِ،

(1/424)

وَمُجْرَيَاتِ الْخَلْقِ، بَلِ انْتَفَعَ بِمُجْرَيَاتِ أَهْلِ زَمَانِهِ وَمَا يُشَاهِدُهُ مِنْ أَحْوَالِ النَّاسِ وَفَهِمَ حِينَئِذٍ مَعْنَى قَوْلِهِ تَعَالَى {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد: 33] وَقَوْلِهِ: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] فَكُلُّ مَا تَرَاهُ فِي الْوُجُودِ مِنْ شَرٍّ وَأَلَمٍ وَعُقُوبَةٍ وَجَدْبٍ، وَنَقْصٍ فِي نَفْسِكَ وَفِي غَيْرِكَ فَهُوَ مِنْ قِيَامِ الرَّبِّ تَعَالَى بِالْقِسْطِ، وَهُوَ عَدْلُ اللَّهِ وَقِسْطُهُ، وَإِنْ أَجْرَاهُ عَلَى يَدِ ظَالِمٍ، فَالْمُسَلِّطُ لَهُ أَعْدَلُ الْعَادِلِينَ، كَمَا قَالَ تَعَالَى لِمَنْ أَفْسَدَ فِي الْأَرْضِ {بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ} [الإسراء: 5] الْآيَةَ.
فَالذُّنُوبُ مِثْلُ السُّمُومِ مُضِرَّةٌ بِالذَّاتِ، فَإِنْ تَدَارَكَهَا مِنْ سَقْيٍ بِالْأَدْوِيَةِ الْمُقَاوِمَةِ لَهَا، وَإِلَّا قَهَرَتِ الْقُوَّةَ الْإِيمَانِيَّةَ، وَكَانَ الْهَلَاكُ، كَمَا قَالَ بَعْضُ السَّلَفِ: الْمَعَاصِي بَرِيدُ الْكُفْرِ، كَمَا أَنَّ الْحُمَّى بَرِيدُ الْمَوْتِ.
فَشُهُودُ الْعَبْدِ نَقْصَ حَالِهِ إِذَا عَصَى رَبَّهُ، وَتَغَيُّرُ الْقُلُوبِ عَلَيْهِ، وَجُفُولُهَا مِنْهُ، وَانْسِدَادُ الْأَبْوَابِ فِي وَجْهِهِ، وَتَوَعُّرُ الْمَسَالِكِ عَلَيْهِ، وَهَوَانُهُ عَلَى أَهْلِ بَيْتِهِ وَأَوْلَادِهِ وَزَوْجَتِهِ وَإِخْوَانِهِ. وَتَطَلُّبُهُ ذَلِكَ حَتَّى يَعْلَمَ مِنْ أَيْنَ أُتِيَ؟ وَوُقُوعُهُ عَلَى السَّبَبِ الْمُوجِبِ لِذَلِكَ مِمَّا يُقَوِّي إِيمَانَهُ، فَإِنْ أَقْلَعَ وَبَاشَرَ الْأَسْبَابَ الَّتِي تُفْضِي بِهِ إِلَى ضِدِّ هَذِهِ الْحَالِ، رَأَى الْعِزَّ بَعْدَ الذُّلِّ، وَالْغِنَى بَعْدَ الْفَقْرِ، وَالسُّرُورَ بَعْدَ الْحُزْنِ، وَالْأَمْنَ بَعْدَ الْخَوْفِ، وَالْقُوَّةَ فِي قَلْبِهِ بَعْدَ ضَعْفِهِ وَوَهَنِهِ ازْدَادَ إِيمَانًا مَعَ إِيمَانِهِ، فَتَقْوَى شَوَاهِدُ الْإِيمَانِ فِي قَلْبِهِ وَبَرَاهِينُهُ وَأَدِلَّتُهُ فِي حَالِ مَعْصِيَتِهِ وَطَاعَتِهِ، فَهَذَا مِنَ الَّذِينَ قَالَ اللَّهُ فِيهِمْ {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزمر: 35] .
وَصَاحِبُ هَذَا الْمَشْهَدِ مَتَى تَبَصَّرَ فِيهِ، وَأَعْطَاهُ حَقَّهُ: صَارَ مِنْ أَطِبَّاءِ الْقُلُوبِ الْعَالِمِينَ بِدَائِهَا وَدَوَائِهَا، فَنَفَعَهُ اللَّهُ فِي نَفْسِهِ، وَنَفَعَ بِهِ مَنْ شَاءَ مِنْ خَلْقِهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَشْهَدُ الْعَاشِرُ مَشْهَدُ الرَّحْمَةِ]
فَإِنَّ الْعَبْدَ إِذَا وَقَعَ فِي الذَّنْبِ خَرَجَ مِنْ قَلْبِهِ تِلْكَ الْغِلْظَةُ وَالْقَسْوَةُ، وَالْكَيْفِيَّةُ

(1/425)

الْغَضَبِيَّةُ الَّتِي كَانَتْ عِنْدَهُ لِمَنْ صَدَرَ مِنْهُ ذَنْبٌ، حَتَّى لَوْ قَدَرَ عَلَيْهِ لَأَهْلَكَهُ، وَرُبَّمَا دَعَا اللَّهَ عَلَيْهِ أَنْ يُهْلِكَهُ وَيَأْخُذَهُ، غَضَبًا مِنْهُ لِلَّهِ، وَحِرْصًا عَلَى أَنْ لَا يَعْصِيَ، فَلَا يَجِدُ فِي قَلْبِهِ رَحْمَةً لِلْمُذْنِبِينَ الْخَاطِئِينَ، وَلَا يَرَاهُمْ إِلَّا بِعَيْنِ الِاحْتِقَارِ وَالِازْدِرَاءِ، وَلَا يَذْكُرُهُمْ إِلَّا بِلِسَانِ الطَّعْنِ فِيهِمْ، وَالْعَيْبِ لَهُمْ وَالذَّمِّ، فَإِذَا جَرَتْ عَلَيْهِ الْمَقَادِيرُ وَخُلِّيَ وَنَفْسَهُ اسْتَغَاثَ اللَّهَ وَالْتَجَأَ إِلَيْهِ، وَتَمَلْمَلَ بَيْنَ يَدَيْهِ تَمَلْمُلَ السَّلِيمِ، وَدَعَاهُ دُعَاءَ الْمُضْطَرِّ، فَتَبَدَّلَتْ تِلْكَ الْغِلْظَةُ عَلَى الْمُذْنِبِينَ رِقَّةً، وَتِلْكَ الْقَسَاوَةُ عَلَى الْخَاطِئِينَ رَحْمَةً وَلِينًا، مَعَ قِيَامِهِ بِحُدُودِ اللَّهِ، وَتَبَدَّلَ دُعَاؤُهُ عَلَيْهِمْ دُعَاءً لَهُمْ، وَجَعَلَ لَهُمْ وَظِيفَةً مِنْ عُمُرِهِ، يَسْأَلُ اللَّهَ أَنْ يَغْفِرَ لَهُمْ.
فَمَا أَنْفَعَهُ لَهُ مِنْ مَشْهَدٍ! وَمَا أَعْظَمَ جَدْوَاهُ عَلَيْهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَشْهَدَ الْحَادِيَ عَشَرَ مَشْهَدُ الْعَجْزِ وَالضَّعْفِ]
فَصْلٌ فَيُورِثُهُ ذَلِكَ: الْمَشْهَدَ الْحَادِيَ عَشَرَ
وَهُوَ مَشْهَدُ الْعَجْزِ وَالضَّعْفِ، وَأَنَّهُ أَعْجَزُ شَيْءٍ عَنْ حِفْظِ نَفْسِهِ وَأَضْعَفُهُ، وَأَنَّهُ لَا قُوَّةَ لَهُ وَلَا قُدْرَةَ وَلَا حَوْلَ إِلَّا بِرَبِّهِ، فَيَشْهَدُ قَلْبَهُ كَرِيشَةٍ مُلْقَاةٍ بِأَرْضٍ فَلَاةٍ تُقَلِّبُهَا الرِّيَاحُ يَمِينًا وَشِمَالًا، وَيَشْهَدُ نَفْسَهُ كَرَاكِبِ سَفِينَةٍ فِي الْبَحْرِ تَهِيجُ بِهَا الرِّيَاحُ وَتَتَلَاعَبُ بِهَا الْأَمْوَاجُ، تَرْفَعُهَا تَارَةً، وَتَخْفِضُهَا تَارَةً أُخْرَى، تَجْرِي عَلَيْهِ أَحْكَامُ الْقَدَرِ، وَهُوَ كَالْآلَةِ طَرِيحًا بَيْنَ يَدَيْ وَلِيِّهِ، مُلْقًى بِبَابِهِ، وَاضِعًا خَدَّهُ عَلَى ثَرَى أَعْتَابِهِ، لَا يَمْلِكُ لِنَفْسِهِ ضُرَّا وَلَا نَفْعًا، وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، لَيْسَ لَهُ مِنْ نَفْسِهِ إِلَّا الْجَهْلُ وَالظُّلْمُ وَآثَارُهُمَا وَمُقْتَضَيَاتُهثمَا، فَالْهَلَاكُ أَدْنَى إِلَيْهِ مِنْ شِرَاكِ نَعْلِهِ كَشَاةٍ مُلْقَاةٍ بَيْنَ الذِّئَابِ وَالسِّبَاعِ، لَا يَرُدُّهَا عَنْهَا إِلَّا الرَّاعِي، فَلَوْ تَخَلَّى عَنْهَا طَرْفَةَ عَيْنٍ لَتَقَاسَمُوهَا أَعْضَاءً.
وَهَكَذَا حَالُ الْعَبْدِ مُلْقًى بَيْنَ اللَّهِ وَبَيْنَ أَعْدَائِهِ، مِنْ شَيَاطِينِ الْإِنْسِ وَالْجِنِّ، فَإِنْ حَمَاهُ مِنْهُمْ وَكَفَّهُمْ عَنْهُ لَمْ يَجِدُوا إِلَيْهِ سَبِيلًا، وَإِنْ تَخَلَّى عَنْهُ وَوَكَلَهُ إِلَى نَفْسِهِ طَرْفَةَ عَيْنٍ لَمْ يَنْقَسِمْ عَلَيْهِمْ، بَلْ هُوَ نَصِيبُ مَنْ ظَفِرَ بِهِ مِنْهُمْ.
وَفِي هَذَا الْمَشْهَدِ يَعْرِفُ نَفْسَهُ حَقًّا، وَيَعْرِفُ رَبَّهُ، وَهَذَا أَحَدُ التَّأْوِيلَاتِ لِلْكَلَامِ الْمَشْهُورِ " مَنْ عَرَفَ نَفْسَهُ عَرَفَ رَبَّهُ " وَلَيْسَ هَذَا حَدِيثًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إِنَّمَا هُوَ أَثَرٌ

(1/426)

إِسْرَائِيلِيٌّ بِغَيْرِ هَذَا اللَّفْظِ أَيْضًا " يَا إِنْسَانُ اعْرَفْ نَفْسَكَ تَعْرِفُ رَبَّكَ " وَفِيهِ ثَلَاثُ تَأْوِيلَاتٍ:
أَحَدُهَا: أَنَّ مَنْ عَرَفَ نَفْسَهُ بِالضَّعْفِ عَرَفَ رَبَّهُ بِالْقُوَّةِ، وَمَنْ عَرَفَهَا بِالْعَجْزِ عَرَفَ رَبَّهُ بِالْقُدْرَةِ، وَمَنْ عَرَفَهَا بِالذُّلِّ، عَرَفَ رَبَّهُ بِالْعِزِّ، وَمَنْ عَرَفَهَا بِالْجَهْلِ، عَرَفَ رَبَّهُ بِالْعِلْمِ، فَإِنَّ اللَّهَ سُبْحَانَهُ اسْتَأْثَرَ بِالْكَمَالِ الْمُطْلَقِ، وَالْحَمْدِ وَالثَّنَاءِ، وَالْمَجْدِ وَالْغِنَى، وَالْعَبْدُ فَقِيرٌ نَاقِصٌ مُحْتَاجٌ، وَكُلَّمَا ازْدَادَتْ مَعْرِفَةُ الْعَبْدِ بِنَقْصِهِ وَعَيْبِهِ وَفَقْرِهِ وَذُلِّهِ وَضَعْفِهِ ازْدَادَتْ مَعْرِفَتُهُ لِرَبِّهِ بِأَوْصَافِ كَمَالِهِ.
التَّأْوِيلُ الثَّانِي: أَنَّ مَنْ نَظَرَ إِلَى نَفْسِهِ وَمَا فِيهَا مِنَ الصِّفَاتِ الْمَمْدُوحَةِ مِنَ الْقُوَّةِ وَالْإِرَادَةِ وَالْكَلَامِ وَالْمَشِيئَةِ وَالْحَيَاةِ، عَرَفَ أَنَّ مَنْ أَعْطَاهُ ذَلِكَ وَخَلَقَهَ فِيهِ أَوْلَى بِهِ، فَمُعْطِي الْكَمَالِ أَحَقُّ بِالْكَمَالِ، فَكَيْفَ يَكُونُ الْعَبْدُ حَيًّا مُتَكَلِّمًا سَمِيعًا بَصِيرًا مُرِيدًا عَالِمًا، يَفْعَلُ بِاخْتِيَارِهِ، وَمَنْ خَلَقَهُ وَأَوْجَدَهُ لَا يَكُونُ أَوْلَى بِذَلِكَ مِنْهُ؟ فَهَذَا مِنْ أَعْظَمِ الْمُحَالِ، بَلْ مَنْ جَعَلَ الْعَبْدَ مُتَكَلِّمًا أَوْلَى أَنْ يَكُونَ هُوَ مُتَكَلِّمًا وَمَنْ جَعَلَهُ حَيًّا عَلِيمًا سَمِيعًا بَصِيرًا فَاعِلًا قَادِرًا، أَوْلَى أَنْ يَكُونَ كَذَلِكَ.
فَالتَّأْوِيلُ الْأَوَّلُ مِنْ بَابِ الضِّدِّ، وَهَذَا مِنْ بَابِ الْأَوْلَوِيَّةِ.
وَالتَّأْوِيلُ الثَّالِثُ: أَنَّ هَذَا مِنْ بَابِ النَّفْيِ، أَيْ كَمَا أَنَّكَ لَا تَعْرِفُ نَفْسَكَ الَّتِي هِيَ أَقْرَبُ الْأَشْيَاءِ إِلَيْكَ، فَلَا تَعْرِفُ حَقِيقَتَهَا، وَلَا مَاهِيَّتَهَا وَلَا كَيْفِيَّتَهَا، فَكَيْفَ تَعْرِفُ رَبَّكَ وَكَيْفِيَّةَ صِفَاتِهِ؟ .
وَالْمَقْصُودُ: أَنَّ هَذَا الْمَشْهَدَ يُعَرِّفُ الْعَبْدَ أَنَّهُ عَاجِزٌ ضَعِيفٌ، فَتَزُولُ عَنْهُ رُعُونَاتُ الدَّعَاوِي، وَالْإِضَافَاتُ إِلَى نَفْسِهِ، وَيَعْلَمُ أَنَّهُ لَيْسَ لَهُ مِنَ الْأَمْرِ شَيْءٌ، إِنْ هُوَ إِلَّا مَحْضُ الْقَهْرِ وَالْعَجْزِ وَالضَّعْفِ.

[فَصْلٌ الْمَشْهَدِ الثَّانِي عَشَرَ مَشْهَدُ الذُّلِّ وَالِانْكِسَارِ وَالْخُضُوعِ وَالِافْتِقَارِ لِلرَّبِّ جَلَّ جَلَالُهُ]
فَصْلٌ فَحِينَئِذٍ يَطَّلِعُ مِنْهُ عَلَى الْمَشْهَدِ الثَّانِي عَشَرَ
وَهُوَ مَشْهَدُ الذُّلِّ، وَالِانْكِسَارِ، وَالْخُضُوعِ، وَالِافْتِقَارِ لِلرَّبِّ جَلَّ جَلَالُهُ، فَيَشْهَدُ فِي كُلِّ ذَرَّةٍ مِنْ ذَرَّاتِهِ الْبَاطِنَةِ وَالظَّاهِرَةِ ضَرُورَةً تَامَّةً، وَافْتِقَارًا تَامًّا إِلَى رَبِّهِ وَوَلِيِّهِ، وَمَنْ بِيَدِهِ صَلَاحُهُ وَفَلَاحُهُ، وَهُدَاهُ وَسَعَادَتُهُ، وَهَذِهِ الْحَالُ الَّتِي تَحْصُلُ لِقَلْبِهِ لَا تَنَالُ الْعِبَارَةُ حَقِيقَتَهَا، وَإِنَّمَا تُدْرَكُ بِالْحُصُولِ، فَيَحْصُلُ لِقَلْبِهِ كَسْرَةٌ خَاصَّةٌ لَا يُشْبِهُهَا شَيْءٌ، بِحَيْثُ يَرَى نَفْسَهُ كَالْإِنَاءِ الْمَرْضُوضِ تَحْتَ الْأَرْجُلِ، الَّذِي لَا شَيْءَ فِيهِ، وَلَا بِهِ وَلَا مِنْهُ، وَلَا فِيهِ مَنْفَعَةٌ، وَلَا يُرْغَبُ فِي مِثْلِهِ، وَأَنَّهُ لَا يَصْلُحُ لِلِانْتِفَاعِ إِلَّا بِجَبْرٍ جَدِيدٍ مِنْ صَانِعِهِ وَقَيِّمِهِ، فَحِينَئِذٍ يَسْتَكْثِرُ

(1/427)

فِي هَذَا الْمَشْهَدِ مَا مِنْ رَبِّهِ إِلَيْهِ مِنَ الْخَيْرِ، وَيَرَى أَنَّهُ لَا يَسْتَحِقُّ قَلِيلًا مِنْهُ وَلَا كَثِيرًا، فَأَيُّ خَيْرٍ لَهُ مِنَ اللَّهِ اسْتَكْثَرَهُ عَلَى نَفْسِهِ، وَعَلِمَ أَنَّ قَدْرَهُ دُونَهُ، وَأَنَّ رَحْمَةَ رَبِّهِ هِيَ الَّتِي اقْتَضَتْ ذِكْرَهُ بِهِ، وَسِيَاقَتَهُ إِلَيْهِ، وَاسْتَقَلَّ مَا مِنْ نَفْسِهِ مِنَ الطَّاعَاتِ لِرَبِّهِ، وَرَآهَا وَلَوْ سَاوَتْ طَاعَاتِ الثَّقَلَيْنِ مِنْ أَقَلِّ مَا يَنْبَغِي لِرَبِّهِ عَلَيْهِ، وَاسْتَكْثَرَ قَلِيلَ مَعَاصِيهِ وَذُنُوبِهِ، فَإِنَّ الْكَسْرَةَ الَّتِي حَصَلَتْ لِقَلْبِهِ أَوْجَبَتْ لَهُ هَذَا كُلَّهُ.
فَمَا أَقْرَبَ الْجَبْرَ مِنْ هَذَا الْقَلْبِ الْمَكْسُورِ! وَمَا أَدْنَى النَّصْرَ وَالرَّحْمَةَ وَالرِّزْقَ مِنْهُ! وَمَا أَنْفَعَ هَذَا الْمَشْهَدَ لَهُ وَأَجْدَاهُ عَلَيْهِ! وَذَرَّةٌ مِنْ هَذَا وَنَفَسٌ مِنْهُ أَحَبُّ إِلَى اللَّهِ مِنْ طَاعَاتٍ أَمْثَالِ الْجِبَالِ مِنَ الْمُدِلِّينَ الْمُعْجَبِينَ بِأَعْمَالِهِمْ وَعُلُومِهِمْ وَأَحْوَالِهِمْ، وَأَحَبُّ الْقُلُوبِ إِلَى اللَّهِ سُبْحَانَهُ قَلْبٌ قَدْ تَمَكَّنَتْ مِنْهُ هَذِهِ الْكَسْرَةُ، وَمَلَكَتْهُ هَذِهِ الذِّلَّةُ، فَهُوَ نَاكِسُ الرَّأْسِ بَيْنَ يَدَيْ رَبِّهِ، لَا يَرْفَعُ رَأْسَهُ إِلَيْهِ حَيَاءً وَخَجَلًا مِنَ اللَّهِ.
قِيلَ لِبَعْضِ الْعَارِفِينَ: أَيَسْجُدُ الْقَلْبُ؟ قَالَ: نَعَمْ يَسْجُدُ سَجْدَةً لَا يَرْفَعُ رَأْسَهُ مِنْهَا إِلَى يَوْمِ اللِّقَاءِ، فَهَذَا سُجُودُ الْقَلْبِ.
فَقَلْبٌ لَا تُبَاشِرُهُ هَذِهِ الْكَسْرَةُ هُوَ غَيْرُ سَاجِدٍ السُّجُودَ الْمُرَادَ مِنْهُ، وَإِذَا سَجَدَ الْقَلْبُ لِلَّهِ هَذِهِ السَّجْدَةَ الْعُظْمَى سَجَدَتْ مَعَهُ جَمِيعُ الْجَوَارِحِ، وَعَنَا الْوَجْهُ حِينَئِذٍ لِلْحَيِّ الْقَيُّومِ، وَخَشَعَ الصَّوْتُ وَالْجَوَارِحُ كُلُّهَا، وَذَلَّ الْعَبْدُ وَخَضَعَ وَاسْتَكَانَ، وَوَضَعَ خَدَّهُ عَلَى عَتَبَةِ الْعُبُودِيَّةِ، نَاظِرًا بِقَلْبِهِ إِلَى رَبِّهِ وَوَلِيِّهِ نَظَرَ الذَّلِيلِ إِلَى الْعَزِيزِ الرَّحِيمِ، فَلَا يُرَى إِلَّا مُتَمَلِّقًا لِرَبِّهِ، خَاضِعًا لَهُ، ذَلِيلًا مُسْتَعْطِفًا لَهُ، يَسْأَلُهُ عَطْفَهُ وَرَحْمَتَهُ، فَهُوَ يَتَرَضَّى رَبَّهُ كَمَا يَتَرَضَّى الْمُحِبُّ الْكَامِلُ الْمَحَبَّةِ مَحْبُوبَهُ الْمَالِكَ لَهُ، الَّذِي لَا غِنَى لَهُ عَنْهُ، وَلَا بُدَّ لَهُ مِنْهُ، فَلَيْسَ لَهُ هَمٌّ غِيْرَ اسْتِرْضَائِهِ وَاسْتِعْطَافِهِ، لِأَنَّهُ لَا حَيَاةَ لَهُ وَلَا فَلَاحَ إِلَّا فِي قُرْبِهِ وَرِضَاهُ عَنْهُ، وَمَحَبَّتِهِ لَهُ، يَقُولُ: كَيْفَ أُغْضِبُ مَنْ حَيَاتِي فِي رِضَاهُ؟ وَكَيْفَ أَعْدِلُ عَمَّنْ سَعَادَتِي وَفَلَاحِي وَفَوْزِي فِي قُرْبِهِ وَحُبِّهِ وَذِكْرِهِ؟
وَصَاحِبُ هَذَا الْمَشْهَدِ يَشْهَدُ نَفْسَهُ كَرَجُلٍ كَانَ فِي كَنَفِ أَبِيهِ يَغْذُوهُ بِأَطْيَبِ الطَّعَامِ وَالشَّرَابِ وَاللِّبَاسِ، وَيُرَبِّيهِ أَحْسَنَ التَّرْبِيَةِ، وَيُرَقِّيهِ عَلَى دَرَجَاتِ الْكَمَالِ أَتَمَّ تَرْقِيَةٍ، وَهُوَ الْقَيِّمُ بِمَصَالِحِهِ كُلِّهَا، فَبَعَثَهُ أَبُوهُ فِي حَاجَةٍ لَهُ، فَخَرَجَ عَلَيْهِ فِي طَرِيقِهِ عَدُوٌّ، فَأَسَرَهُ وَكَتَّفَهُ وَشَدَّهُ وَثَاقًا، ثُمَّ ذَهَبَ بِهِ إِلَى بِلَادِ الْأَعْدَاءِ فَسَامَهُ سُوءَ الْعَذَابِ، وَعَامَلَهُ بِضِدِّ مَا كَانَ أَبُوهُ يُعَامِلُهُ بِهِ، فَهُوَ يَتَذَكَّرُ تَرْبِيَةَ وَالِدِهِ وَإِحْسَانَهُ إِلَيْهِ الْفَيْنَةَ بَعْدَ الْفَيْنَةِ، فَتَهِيجُ مِنْ قَلْبِهِ لَوَاعِجُ الْحَسَرَاتِ كُلَّمَا رَأَى حَالَهُ، وَيَتَذَكَّرُ مَا كَانَ عَلَيْهِ وَكُلَّ مَا كَانَ فِيهِ، فَبَيْنَمَا هُوَ فِي أَسْرِ عَدُوِّهِ يَسُومُهُ سُوءَ الْعَذَابِ، وَيُرِيدُ نَحْرَهُ فِي آخِرِ الْأَمْرِ، إِذْ حَانَتْ مِنْهُ الْتِفَاتَةٌ إِلَى نَحْوِ دِيَارِ أَبِيهِ، فَرَأَى أَبَاهُ مِنْهُ قَرِيبًا، فَسَعَى إِلَيْهِ، وَأَلْقَى نَفْسَهُ عَلَيْهِ، وَانْطَرَحَ بَيْنَ يَدَيْهِ، يَسْتَغِيثُ

(1/428)

يَا أَبَتَاهُ، يَا أَبَتَاهُ، يَا أَبَتَاهُ! انْظُرْ إِلَى وَلَدِكَ وَمَا هُوَ فِيهِ، وَدُمُوعُهُ تَسْتَبِقُ عَلَى خَدَّيْهِ، قَدِ اعْتَنَقَهُ وَالْتَزَمَهُ، وَعَدُوُّهُ فِي طَلَبِهِ، حَتَّى وَقَفَ عَلَى رَأْسِهِ، وَهُوَ مُلْتَزِمٌ لِوَالِدِهِ مُمْسِكٌ بِهِ، فَهَلْ تَقُولُ: إِنَّ وَالِدَهُ يُسْلِمُهُ مَعَ هَذِهِ الْحَالِ إِلَى عَدُوِّهِ، وَيُخَلِّي بَيْنَهُ وَبَيْنَهُ؟ فَمَا الظَّنُّ بِمَنْ هُوَ أَرْحَمُ بِعَبْدِهِ مِنَ الْوَالِدِ بِوَلَدِهِ، وَمِنَ الْوَالِدَةِ بِوَلَدِهَا إِذَا فَرَّ عَبْدٌ إِلَيْهِ، وَهَرَبَ مِنْ عَدُوِّهُ إِلَيْهِ، وَأَلْقَى بِنَفْسِهِ طَرِيحًا بِبَابِهِ، يُمَرِّغُ خَدَّهُ فِي ثَرَى أَعْتَابِهِ بَاكِيًا بَيْنَ يَدَيْهِ، يَقُولُ: يَا رَبِّ، يَا رَبِّ، ارْحَمْ مَنْ لَا رَاحِمَ لَهُ سِوَاكَ، وَلَا نَاصِرَ لَهُ سِوَاكَ، وَلَا مُؤْوِيَ لَهُ سِوَاكَ، وَلَا مُغِيثَ لَهُ سِوَاكَ. مِسْكِينُكَ وَفَقِيرُكَ، وَسَائِلُكَ وَمُؤَمِّلُكَ وَمُرَجِّيكَ، لَا مَلْجَأَ لَهُ وَلَا مَنْجَى لَهُ مِنْكَ إِلَّا إِلَيْكَ، أَنْتَ مَعَاذُهُ وَبِكَ مَلَاذُهُ.
يَا مَنْ أَلُوذُ بِهِ فِيمَا أُؤَمِّلُهُ ... وَمَنْ أَعُوذُ بِهِ مِمَّا أَحَاذِرُهُ
لَا يَجْبُرُ النَّاسُ عَظْمًا أَنْتَ كَاسِرُهُ ... وَلَا يَهِيضُونَ عَظْمًا أَنْتَ جَابِرُهُ

[فَصْلٌ الْمَشْهَدِ الثَّالِثَ عَشَرَ مَشْهَدُ الْعُبُودِيَّةِ وَالْمَحَبَّةِ وَالشَّوْقِ إِلَى لِقَائِهِ وَالِابْتِهَاجِ بِهِ]
فَصْلٌ
فَإِذَا اسْتَبْصَرَ فِي هَذَا الْمَشْهَدِ، وَتَمَكَّنَ مِنْ قَلْبِهِ، وَبَاشَرَهُ وَذَاقَ طَعْمَهُ وَحَلَاوَتَهُ تَرَقَّى مِنْهُ إِلَى:
الْمَشْهَدِ الثَّالِثَ عَشَرَ
وَهُوَ الْغَايَةُ الَّتِي شَمَّرَ إِلَيْهَا السَّالِكُونَ، وَأَمَّهَا الْقَاصِدُونَ، وَلَحَظَ إِلَيْهَا الْعَامِلُونَ.
وَهُوَ مَشْهَدُ الْعُبُودِيَّةِ وَالْمَحَبَّةِ، وَالشَّوْقِ إِلَى لِقَائِهِ، وَالِابْتِهَاجِ بِهِ، وَالْفَرَحِ وَالسُّرُورِ بِهِ، فَتَقَرُّ بِهِ عَيْنُهُ، وَيَسْكُنُ إِلَيْهِ قَلْبُهُ، وَتَطْمَئِنُّ إِلَيْهِ جَوَارِحُهُ وَيَسْتَوْلِي ذِكْرُهُ عَلَى لِسَانِ مُحِبِّهِ وَقَلْبِهِ، فَتَصِيرُ خَطَرَاتُ الْمَحَبَّةِ مَكَانَ خَطَرَاتِ الْمَعْصِيَةِ، وَإِرَادَاتُ التَّقَرُّبِ إِلَيْهِ وَإِلَى مَرْضَاتِهِ مَكَانَ إِرَادَةِ مَعَاصِيهِ وَمَسَاخِطِهِ، وَحَرَكَاتُ اللِّسَانِ وَالْجَوَارِحِ بِالطَّاعَاتِ مَكَانَ حَرَكَاتِهَا بِالْمَعَاصِي، قَدِ امْتَلَأَ قَلْبُهُ مِنْ مَحَبَّتِهِ، وَلَهَجَ لِسَانُهُ بِذِكْرِهِ، وَانْقَادَتِ الْجَوَارِحُ لِطَاعَتِهِ، فَإِنَّ هَذِهِ الْكَسْرَةَ الْخَاصَّةَ لَهَا تَأْثِيرٌ عَجِيبٌ فِي الْمَحَبَّةِ لَا يُعَبَّرُ عَنْهُ.
وَيُحْكَى عَنْ بَعْضِ الْعَارِفِينَ، أَنَّهُ قَالَ: دَخَلْتُ عَلَى اللَّهِ مِنْ أَبْوَابِ الطَّاعَاتِ كُلِّهَا، فَمَا دَخَلْتُ مِنْ بَابٍ إِلَّا رَأَيْتُ عَلَيْهِ الزِّحَامَ، فَلَمْ أَتَمَكَّنْ مِنَ الدُّخُولِ، حَتَّى جِئْتُ بَابَ الذُّلِّ وَالِافْتِقَارِ، فَإِذَا هُوَ أَقْرَبُ بَابٍ إِلَيْهِ وَأَوْسَعُهُ، وَلَا مُزَاحِمَ فِيهِ وَلَا مُعَوِّقَ، فَمَا هُوَ إِلَّا أَنْ وَضَعْتُ قَدَمِي فِي عَتَبَتِهِ، فَإِذَا هُوَ سُبْحَانَهُ قَدْ أَخَذَ بِيَدِي وَأَدْخَلَنِي عَلَيْهِ.
وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: مَنْ أَرَادَ السَّعَادَةَ الْأَبَدِيَّةَ، فَلْيَلْزَمْ عَتَبَةَ الْعُبُودِيَّةِ.

(1/429)

وَقَالَ بَعْضُ الْعَارِفِينَ: لَا طَرِيقَ أَقْرَبُ إِلَى اللَّهِ مِنَ الْعُبُودِيَّةِ، وَلَا حِجَابَ أَغْلَظُ مِنَ الدَّعْوَى، وَلَا يَنْفَعُ مَعَ الْإِعْجَابِ وَالْكِبْرِ عَمَلٌ وَاجْتِهَادٌ، وَلَا يَضُرُّ مَعَ الذُّلِّ وَالِافْتِقَارِ بَطَالَةٌ، يَعْنِي بَعْدَ فِعْلِ الْفَرَائِضِ.
وَالْقَصْدُ: أَنَّ هَذِهِ الذِّلَّةَ وَالْكَسْرَةَ الْخَاصَّةَ تُدْخِلُهُ عَلَى اللَّهِ، وَتَرْمِيهِ عَلَى طَرِيقِ الْمَحَبَّةِ، فَيُفْتَحُ لَهُ مِنْهَا بَابٌ لَا يُفْتَحُ لَهُ مِنْ غَيْرِ هَذِهِ الطَّرِيقِ، وَإِنْ كَانَتْ طُرُقُ سَائِرِ الْأَعْمَالِ وَالطَّاعَاتِ تَفْتَحُ لِلْعَبْدِ أَبْوَابًا مِنَ الْمَحَبَّةِ، لَكِنَّ الَّذِي يَفْتَحُ مِنْهَا مِنْ طَرِيقِ الذُّلِّ وَالِانْكِسَارِ وَالِافْتِقَارِ وَازْدِرَاءِ النَّفْسِ، وَرُؤْيَتِهَا بِعَيْنِ الضَّعْفِ وَالْعَجْزِ وَالْعَيْبِ وَالنَّقْصِ وَالذَّمِّ، بِحَيْثُ يُشَاهِدُهَا ضَيْعَةً وَعَجْزًا، وَتَفْرِيطًا وَذَنْبًا وَخَطِيئَةً، نَوْعٌ آخَرُ وَفَتْحٌ آخَرُ، وَالسَّالِكُ بِهَذِهِ الطَّرِيقِ غَرِيبٌ فِي النَّاسِ، وَهُمْ فِي وَادٍ وَهُوَ فِي وَادٍ، وَهِيَ تُسَمَّى طَرِيقَ الطَّيْرِ، يَسْبِقُ النَّائِمُ فِيهَا عَلَى فِرَاشِهِ السُّعَاةَ، فَيُصْبِحُ وَقَدْ قَطَعَ الطَّرِيقَ، وَسَبَقَ الرَّكْبَ. بَيْنَا هُوَ يُحَدِّثُكَ، إِذَا بِهِ قَدْ سَبَقَ الطَّرْفَ وَفَاتَ السُّعَاةَ، فَاللَّهُ الْمُسْتَعَانُ، وَهُوَ خَيْرُ الْغَافِرِينَ.
وَهَذَا الَّذِي حَصَلَ لَهُ مِنْ آثَارِ مَحَبَّةِ اللَّهِ لَهُ، وَفَرَحِهِ بِتَوْبَةِ عَبْدِهِ، فَإِنَّهُ سُبْحَانَهُ يُحِبُّ التَّوَّابِينَ، وَيَفْرَحُ بِتَوْبَتِهِمْ أَعْظَمَ فَرَحٍ وَأَكْمَلَهُ.
فَكُلَّمَا طَالَعَ الْعَبْدُ مِنْ رَبِّهِ سُبْحَانَهُ عَلَيْهِ قَبْلَ الذَّنْبِ، وَفِي حَالِ مُوَاقَعَتِهِ، وَبَعْدَهُ، بِرَّهُ بِهِ وَحِلْمَهُ عَنْهُ، وَإِحْسَانَهُ إِلَيْهِ هَاجَتْ مِنْ قَلْبِهِ لَوَاعِجُ مَحَبَّتِهِ وَالشَّوْقُ إِلَى لِقَائِهِ، فَإِنَّ الْقُلُوبَ مَجْبُولَةٌ عَلَى حُبِّ مَنْ أَحْسَنَ إِلَيْهَا، وَأَيُّ إِحْسَانٍ أَعْظَمُ مِنْ إِحْسَانِ مَنْ يُبَارِزُهُ الْعَبْدُ بِالْمَعَاصِي، وَهُوَ يَمُدُّهُ بِنِعَمِهِ، وَيُعَامِلُهُ بِأَلْطَافِهِ، وَيُسْبِلُ عَلَيْهِ سِتْرَهُ، وَيَحْفَظُهُ مِنْ خَطْفَاتِ أَعْدَائِهِ الْمُتَرَقِّبِينَ لَهُ أَدْنَى عَثْرَةٍ يَنَالُونَ مِنْهُ بِهَا بُغْيَتَهُمْ، وَيَرُدُّهُمْ عَنْهُ، وَيَحُولُ بَيْنَهُمْ وَبَيْنَهُ؟ وَهُوَ فِي ذَلِكَ كُلِّهِ بِعَيْنِهِ، يَرَاهُ وَيَطَّلِعُ عَلَيْهِ، فَالسَّمَاءُ تَسْتَأْذِنُ رَبَّهَا أَنْ تَحْصِبَهُ، وَالْأَرْضُ تَسْتَأْذِنُهُ أَنْ تَخْسِفَ بِهِ، وَالْبَحْرُ يَسْتَأْذِنُهُ أَنْ يُغْرِقَهُ، كَمَا فِي مُسْنَدِ الْإِمَامِ أَحْمَدَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَا مِنْ يَوْمٍ إِلَّا وَالْبَحْرُ يَسْتَأْذِنُ رَبَّهُ أَنْ يُغْرِقَ ابْنَ آدَمَ، وَالْمَلَائِكَةُ تَسْتَأْذِنُهُ أَنْ تُعَاجِلَهُ وَتُهْلِكَهُ، وَالرَّبُّ تَعَالَى يَقُولُ: دَعُوا عَبْدِي، فَأَنَا أَعْلَمُ بِهِ، إِذْ أَنْشَأْتُهُ مِنَ الْأَرْضِ، إِنْ كَانَ عَبْدَكُمْ فَشَأْنُكُمْ بِهِ، وَإِنْ كَانَ عَبْدِي فَمِنِّي وَإِلَيَّ، عَبْدِي وَعِزَّتِي وَجَلَالِي إِنْ أَتَانِي لَيْلًا قَبِلْتُهُ، وَإِنْ أَتَانِي نَهَارًا قَبِلْتُهُ، وَإِنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْهُ ذِرَاعًا، وَإِنْ تَقَرَّبَ مِنِّي ذِرَاعًا تَقَرَّبْتُ مِنْهُ بَاعًا، وَإِنْ مَشَى إِلَيَّ هَرْوَلْتُ إِلَيْهِ، وَإِنِ اسْتَغْفَرَنِي غَفَرْتُ لَهُ، وَإِنِ اسْتَقَالَنِي أَقَلْتُهُ، وَإِنْ تَابَ إِلَيَّ تُبْتُ عَلَيْهِ، مَنْ أَعْظَمَ مِنِّي جُودًا وَكَرَمًا، وَأَنَا الْجَوَادُ الْكَرِيمُ؟ عَبِيدِي يَبِيتُونَ يُبَارِزُونَنِي بِالْعَظَائِمِ، وَأَنَا أَكْلَؤُهُمْ فِي مَضَاجِعِهِمْ، وَأَحْرُسُهُمْ عَلَى فُرُشِهِمْ، مَنْ أَقْبَلَ إِلَيَّ تَلَقَّيْتُهُ مِنْ بَعِيدٍ، وَمَنْ تَرَكَ لِأَجْلِي أَعْطَيْتُهُ فَوْقَ الْمَزِيدِ، وَمَنْ تَصَرَّفَ بِحَوْلِي وَقُوَّتِي أَلَنْتُ لَهُ الْحَدِيدَ، وَمَنْ أَرَادَ مُرَادِي أَرَدْتُ مَا يُرِيدُ، أَهْلُ ذِكْرِي أَهْلُ

(1/430)

مُجَالَسَتِي، وَأَهْلُ شُكْرِي أَهْلُ زِيَادَتِي، وَأَهْلُ طَاعَتِي أَهْلُ كَرَامَتِي، وَأَهْلُ مَعْصِيَتِي لَا أُقْنِطُهُمْ مِنْ رَحْمَتِي، إِنْ تَابُوا إِلَيَّ فَأَنَا حَبِيبُهُمْ، وَإِنْ لَمْ يَتُوبُوا فَأَنَا طَبِيبُهُمْ، أَبْتَلِيهِمْ بِالْمَصَائِبِ، لِأُطَهِّرَهَمْ مِنَ الْمَعَايِبِ» .
وَلْنَقْتَصِرْ عَلَى هَذَا الْقَدْرِ مِنْ ذِكْرِ التَّوْبَةِ وَأَحْكَامِهَا وَثَمَرَاتِهَا، فَإِنَّهُ مَا أُطِيلَ الْكَلَامُ فِيهَا إِلَّا لِفَرْطِ الْحَاجَةِ وَالضَّرُورَةِ إِلَى مَعْرِفَتِهَا، وَمَعْرِفَةِ أَحْكَامِهَا، وَتَفَاصِيلِهَا وَمَسَائِلِهَا، وَاللَّهُ الْمُوَفِّقُ لِمُرَاعَاةِ ذَلِكَ، وَالْقِيَامِ بِهِ عَمَلًا وَحَالًا، كَمَا وَفَّقَ لَهُ عِلْمًا وَمَعْرِفَةً، فَمَا خَابَ مَنْ تَوَكَّلَ عَلَيْهِ، وَلَاذَ بِهِ وَلَجَأَ إِلَيْهِ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.

(1/431)


فصل منزلة الإنابة، فصل منزلة التذكر - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْإِنَابَةِ]
[مَعْنَى الْإِنَابَةِ وَالدَّلِيلُ عَلَيْهَا]
قَدْ عَلِمْتَ أَنَّ مَنْ نَزَلَ مِنْ مَنْزِلِ التَّوْبَةِ وَقَامَ فِي مَقَامِهَا نَزَلَ فِي جَمِيعِ مَنَازِلِ الْإِسْلَامِ، فَإِنَّ التَّوْبَةَ الْكَامِلَةَ مُتَضَمِّنَةٌ لَهَا، وَهِيَ مُنْدَرِجَةٌ فِيهَا، وَلَكِنْ لَا بُدَّ مِنْ إِفْرَادِهَا بِالذِّكْرِ وَالتَّفْصِيلِ، تَبْيِينًا لِحَقَائِقِهَا وَخَوَاصِّهَا وَشُرُوطِهَا.
فَإِذَا اسْتَقَرَّتْ قَدَمُهُ فِي مَنْزِلِ التَّوْبَةِ نَزَلَ بَعْدَهُ مَنْزِلَ الْإِنَابَةِ، وَقَدْ أَمَرَ اللَّهُ تَعَالَى بِهَا فِي كِتَابِهِ، وَأَثْنَى عَلَى خَلِيلِهِ بِهَا، فَقَالَ {وَأَنِيبُوا إِلَى رَبِّكُمْ} [الزمر: 54] وَقَالَ {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود: 75] وَأَخْبَرَ أَنَّ آيَاتِهِ إِنَّمَا يَتَبَصَّرُ بِهَا وَيَتَذَكَّرُ أَهْلُ الْإِنَابَةِ، فَقَالَ {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} [ق: 6] إِلَى أَنْ قَالَ {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق: 8] وَقَالَ تَعَالَى {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} [غافر: 13] وَقَالَ تَعَالَى {مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ} [الروم: 31] الْآيَةَ
" فَمُنِيبِينَ " مَنْصُوبٌ عَلَى الْحَالِ مِنَ الضَّمِيرِ الْمُسْتَكِنِّ فِي قَوْلِهِ " {فَأَقِمْ وَجْهَكَ} [الروم: 30] " لِأَنَّ هَذَا الْخِطَابَ لَهُ وَلِأُمَّتِهِ، أَيْ أَقِمْ وَجْهَكَ أَنْتَ وَأُمَّتُكَ مُنِيبِينَ إِلَيْهِ، نَظِيرُهُ قَوْلُهُ: {يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} [الطلاق: 1] وَيَجُوزُ أَنْ يَكُونَ حَالًا مِنَ الْمَفْعُولِ فِي قَوْلِهِ {فَطَرَ النَّاسَ عَلَيْهَا} [الروم: 30] أَيْ فَطَرَهُمْ مُنِيبِينَ إِلَيْهِ، فَلَوْ خُلُّوا وَفَطَرَهُمْ لَمَا عَدَلَتْ عَنِ الْإِنَابَةِ إِلَيْهِ، وَلَكِنَّهَا تَتَحَوَّلُ وَتَتَغَيَّرُ عَمَّا فُطِرَتْ عَلَيْهِ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ وَفِي رِوَايَةٍ: عَلَى الْمِلَّةِ حَتَّى يُعْرِبَ عَنْهُ لِسَانُهُ» وَقَالَ عَنْ نَبِيِّهِ دَاوُدَ {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ} [ص: 24] وَأَخْبَرَ

(1/432)

أَنَّ ثَوَابَهُ وَجَنَّتَهُ لِأَهْلِ الْخَشْيَةِ وَالْإِنَابَةِ، فَقَالَ {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ ادْخُلُوهَا بِسَلَامٍ} [ق: 31] وَأَخْبَرَ سُبْحَانَهُ أَنَّ الْبُشْرَى مِنْهُ إِنَّمَا هِيَ لِأَهْلِ الْإِنَابَةِ، فَقَالَ {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى} [الزمر: 17] .
وَالْإِنَابَةُ إِنَابَتَانِ: إِنَابَةٌ لِرُبُوبِيَّتِهِ، وَهِيَ إِنَابَةُ الْمَخْلُوقَاتِ كُلِّهَا، يَشْتَرِكُ فِيهَا الْمُؤْمِنُ وَالْكَافِرُ، وَالْبَرُّ وَالْفَاجِرُ، قَالَ اللَّهُ تَعَالَى {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} [الروم: 33] فَهَذَا عَامٌّ فِي حَقِّ كُلِّ دَاعٍ أَصَابَهُ ضُرٌّ، كَمَا هُوَ الْوَاقِعُ، وَهَذِهِ الْإِنَابَةُ لَا تَسْتَلْزِمُ الْإِسْلَامَ، بَلْ تُجَامِعُ الشِّرْكَ وَالْكُفْرَ، كَمَا قَالَ تَعَالَى فِي حَقِّ هَؤُلَاءِ {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} [الروم: 33] فَهَذَا حَالُهُمْ بَعْدَ إِنَابَتِهِمْ.
وَالْإِنَابَةُ الثَّانِيَةُ إِنَابَةُ أَوْلِيَائِهِ، وَهِيَ إِنَابَةٌ لِإِلَهِيَّتِهِ، إِنَابَةَ عُبُودِيَّةٍ وَمَحَبَّةٍ.
وَهِيَ تَتَضَمَّنُ أَرْبَعَةَ أُمُورٍ: مَحَبَّتَهُ، وَالْخُضُوعَ لَهُ، وَالْإِقْبَالَ عَلَيْهِ، وَالْإِعْرَاضَ عَمَّا سِوَاهُ، فَلَا يَسْتَحِقُّ اسْمُ الْمُنِيبِ إِلَّا مَنِ اجْتَمَعَتْ فِيهِ هَذِهِ الْأَرْبَعُ، وَتَفْسِيرُ السَّلَفِ لِهَذِهِ اللَّفْظَةِ يَدُورُ عَلَى ذَلِكَ.
وَفِي اللَّفْظَةِ مَعْنَى الْإِسْرَاعِ وَالرُّجُوعِ وَالتَّقَدُّمِ، وَالْمُنِيبُ إِلَى اللَّهِ الْمُسْرِعُ إِلَى مَرْضَاتِهِ، الرَّاجِعُ إِلَيْهِ كُلَّ وَقْتٍ، الْمُتَقَدِّمُ إِلَى مُحَابِّهِ.
قَالَ صَاحِبُ الْمَنَازِلِ: الْإِنَابَةُ فِي اللُّغَةِ الرُّجُوعُ، وَهِيَ هَاهُنَا الرُّجُوعُ إِلَى الْحَقِّ.
وَهِيَ ثَلَاثَةُ أَشْيَاءَ: الرُّجُوعُ إِلَى الْحَقِّ إِصْلَاحًا، كَمَا رَجَعَ إِلَيْهِ اعْتِذَارًا، وَالرُّجُوعُ إِلَيْهِ وَفَاءً، كَمَا رَجَعَ إِلَيْهِ عَهْدًا، وَالرُّجُوعُ إِلَيْهِ حَالًا، كَمَا رَجَعْتَ إِلَيْهِ إِجَابَةً.
لَمَّا كَانَ التَّائِبُ قَدْ رَجَعَ إِلَى اللَّهِ بِالِاعْتِذَارِ وَالْإِقْلَاعِ عَنْ مَعْصِيَتِهِ، كَانَ مِنْ تَتِمَّةِ ذَلِكَ رُجُوعُهُ إِلَيْهِ بِالِاجْتِهَادِ، وَالنُّصْحِ فِي طَاعَتِهِ، كَمَا قَالَ {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا} [الفرقان: 70]

(1/433)

وَقَالَ {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا} [البقرة: 160] فَلَا تَنْفَعُ تَوْبَةٌ وَبَطَالَةٌ، فَلَا بُدَّ مِنْ تَوْبَةٍ وَعَمَلٍ صَالِحٍ، تَرْكٍ لِمَا يَكْرَهُ، وَفِعْلٍ لِمَا يُحِبُّ، تَخَلٍّ عَنْ مَعْصِيَتِهِ، وَتَحَلٍّ بِطَاعَتِهِ.
وَكَذَلِكَ الرُّجُوعُ إِلَيْهِ بِالْوَفَاءِ بِعَهْدِهِ، كَمَا رَجَعْتَ إِلَيْهِ عِنْدَ أَخْذِ الْعَهْدِ عَلَيْكَ، فَرَجَعْتَ إِلَيْهِ بِالدُّخُولِ تَحْتَ عَهْدِهِ أَوَّلًا، فَعَلَيْكَ بِالرُّجُوعِ بِالْوَفَاءِ بِمَا عَاهَدْتَهُ عَلَيْهِ ثَانِيًا، وَالدِّينُ كُلُّهُ عَهْدٌ وَوَفَاءٌ، فَإِنَّ اللَّهَ أَخَذَ عَهْدَهُ عَلَى جَمِيعِ الْمُكَلَّفِينَ بِطَاعَتِهِ، فَأَخَذَ عَهْدَهُ عَلَى أَنْبِيَائِهِ وَرُسُلِهِ عَلَى لِسَانِ مَلَائِكَتِهِ، أَوْ مِنْهُ إِلَى الرَّسُولِ بِلَا وَاسِطَةٍ كَمَا كَلَّمَ مُوسَى، وَأَخَذَ عَهْدَهُ عَلَى الْأُمَمِ بِوَاسِطَةِ الرُّسُلِ، وَأَخَذَ عَهْدَهُ عَلَى الْجُهَّالِ بِوَاسِطَةِ الْعُلَمَاءِ، فَأَخَذَ عَهْدَهُ عَلَى هَؤُلَاءِ بِالتَّعْلِيمِ، وَعَلَى هَؤُلَاءِ بِالتَّعَلُّمِ، وَمَدَحَ الْمُوفِينَ بِعَهْدِهِ، وَأَخْبَرَ بِمَا لَهُمْ عِنْدَهُ مِنَ الْأَجْرِ، فَقَالَ {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} [الفتح: 10] وَقَالَ {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا} [الإسراء: 34] وَقَالَ {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 91] وَقَالَ {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} [البقرة: 177] .
وَهَذَا يَتَنَاوَلُ عُهُودَهُمْ مَعَ اللَّهِ بِالْوَفَاءِ لَهُ بِالْإِخْلَاصِ وَالْإِيمَانِ وَالطَّاعَةِ، وَعُهُودَهُمْ مَعَ الْخَلْقِ.
وَأَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّ مِنْ عَلَامَاتِ النِّفَاقِ الْغَدْرَ بَعْدَ الْعَهْدِ» .
فَمَا أَنَابَ إِلَى اللَّهِ مَنْ خَانَ عَهْدَهُ وَغَدَرَ بِهِ، كَمَا أَنَّهُ لَمْ يُنِبْ إِلَيْهِ مَنْ لَمْ يَدْخُلْ تَحْتَ عَهْدِهِ، فَالْإِنَابَةُ لَا تَتَحَقَّقُ إِلَّا بِالْتِزَامِ الْعَهْدِ وَالْوَفَاءِ بِهِ.
وَقَوْلُهُ: وَالرُّجُوعُ إِلَيْهِ حَالًا، كَمَا رَجَعْتَ إِلَيْهِ إِجَابَةً.
أَيْ هُوَ سُبْحَانَهُ قَدْ دَعَاكَ فَأَجَبْتَهُ بِلَبَّيْكَ وَسَعْدَيْكَ قَوْلًا، فَلَا بُدَّ مِنَ الْإِجَابَةِ حَالًا تُصَدِّقُ بِهِ الْمَقَالَ، فَإِنَّ الْأَحْوَالَ تُصَدِّقُ الْأَقْوَالَ أَوْ تُكَذِّبُهَا، وَكُلُّ قَوْلٍ فَلِصِدْقِهِ وَكَذِبِهِ شَاهِدٌ

(1/434)

مِنْ حَالِ قَائِلِهِ، فَكَمَا رَجَعْتَ إِلَى اللَّهِ إِجَابَةً بِالْمَقَالِ، فَارْجِعْ إِلَيْهِ إِجَابَةً بِالْحَالِ، قَالَ الْحَسَنُ: ابْنَ آدَمَ؟ لَكَ قَوْلٌ وَعَمَلٌ، وَعَمَلُكَ أَوْلَى بِكَ مِنْ قَوْلِكَ، وَلَكَ سَرِيرَةٌ وَعَلَانِيَةٌ، وَسَرِيرَتُكَ أَمْلَكُ بِكَ مِنْ عَلَانِيَتِكَ.

[فَصْلٌ الرُّجُوعُ إِلَى اللَّهِ]
فَصْلٌ
قَالَ: وَإِنَّمَا يَسْتَقِيمُ الرُّجُوعُ إِلَيْهِ إِصْلَاحًا بِثَلَاثَةِ أَشْيَاءَ: بِالْخُرُوجِ مِنَ التَّبِعَاتِ، وَالتَّوَجُّعِ لِلْعَثَرَاتِ، وَاسْتِدْرَاكِ الْفَائِتَاتِ.
وَالْخُرُوجُ مِنَ التَّبِعَاتِ هُوَ بِالتَّوْبَةِ مِنَ الذُّنُوبِ الَّتِي بَيْنَ الْعَبْدِ وَبَيْنَ اللَّهِ، وَأَدَاءِ الْحُقُوقِ الَّتِي عَلَيْهِ لِلْخَلْقِ. وَالتَّوَجُّعُ لِلْعَثَرَاتِ يَحْتَمِلُ شَيْئَيْنِ:
أَحَدَهُمَا: أَنْ يَتَوَجَّعَ لِعَثْرَتِهِ إِذَا عَثَرَ، فَيَتَوَجَّعُ قَلْبُهُ وَيَنْصَدِعُ، وَهَذَا دَلِيلٌ عَلَى إِنَابَتِهِ إِلَى اللَّهِ، بِخِلَافِ مَنْ لَا يَتَأَلَّمُ قَلْبُهُ، وَلَا يَنْصَدِعُ مِنْ عَثْرَتِهِ، فَإِنَّهُ دَلِيلٌ عَلَى فَسَادِ قَلْبِهِ وَمَوْتِهِ.
الثَّانِي: أَنْ يَتَوَجَّعَ لِعَثْرَةِ أَخِيهِ الْمُؤْمِنِ إِذَا عَثَرَ، حَتَّى كَأَنَّهُ هُوَ الَّذِي عَثَرَ بِهَا وَلَا يَشْمَتُ بِهِ، فَهُوَ دَلِيلٌ عَلَى رِقَّةِ قَلْبِهِ وَإِنَابَتِهِ.
وَاسْتِدْرَاكُ الْفَائِتَاتِ هُوَ اسْتِدْرَاكُ مَا فَاتَهُ مِنْ طَاعَةٍ وَقُرْبَةٍ بِأَمْثَالِهَا، أَوْ خَيْرٍ مِنْهَا وَلَاسِيَّمَا فِي بَقِيَّةِ عُمُرِهِ، عِنْدَ قُرْبِ رَحِيلِهِ إِلَى اللَّهِ، فَبَقِيَّةُ عُمُرِ الْمُؤْمِنِ لَا قِيمَةَ لَهَا. يَسْتَدْرِكُ بِهَا مَا فَاتَ، وَيُحْيِي بِهَا مَا أَمَاتَ.

فَصْلٌ.
قَالَ: وَإِنَّمَا يَسْتَقِيمُ الرُّجُوعُ إِلَيْهِ عَهْدًا بِثَلَاثَةِ أَشْيَاءَ: بِالْخَلَاصِ مِنْ لَذَّةِ الذَّنْبِ، وَبِتَرْكِ الِاسْتِهَانَةِ بِأَهْلِ الْغَفْلَةِ، تَخَوُّفًا عَلَيْهِمْ، مَعَ الرَّجَاءِ لِنَفْسِكَ، بِالِاسْتِقْصَاءِ فِي رُؤْيَةِ عِلَّةِ الْخِدْمَةِ.
إِذَا صَفَتْ لَهُ الْإِنَابَةُ إِلَى رَبِّهِ تَخَلَّصَ مِنَ الْفِكْرَةِ فِي لَذَّةِ الذَّنْبِ، وَعَادَ مَكَانَهَا أَلَمًا وَتَوَجُّعًا لِذَكَرِهِ، وَالْفِكْرَةِ فِيهِ، فَمَا دَامَتْ لَذَّةُ الْفِكْرَةِ فِيهِ مَوْجُودَةً فِي قَلْبِهِ، فَإِنَابَتُهُ غَيْرُ صَافِيَةٍ.

(1/435)

فَإِنْ قِيلَ: أَيُّ الْحَالَيْنِ أَعْلَى؟ حَالُ مَنْ يَجِدُ لَذَّةَ الذَّنْبِ فِي قَلْبِهِ، فَهُوَ يُجَاهِدُهَا لِلَّهِ، وَيَتْرُكُهَا مِنْ خَوْفِهِ وَمَحَبَّتِهِ وَإِجْلَالِهِ أَوْ حَالُ مَنْ مَاتَتْ لَذَّةُ الذَّنْبِ فِي قَلْبِهِ وَصَارَ مَكَانَهَا أَلَمًا وَتَوَجُّعًا وَطُمَأْنِينَةً إِلَى رَبِّهِ، وَسُكُونًا إِلَيْهِ، وَالْتِذَاذًا بِحُبِّهِ، وَتَنَعُّمًا بِذِكْرِهِ؟ .
قِيلَ: حَالُ هَذَا أَكْمَلُ وَأَرْفَعُ، وَغَايَةُ صَاحِبِ الْمُجَاهَدَةِ أَنْ يُجَاهِدَ نَفْسَهُ حَتَّى يَصِلَ إِلَى مَقَامِ هَذَا وَمَنْزِلَتِهِ، وَلَكِنَّهُ يَتْلُوهُ فِي الْمَنْزِلَةِ وَالْقُرْبِ وَمَنُوطٌ بِهِ.
فَإِنْ قِيلَ: فَأَيْنَ أَجْرُ مُجَاهِدَةِ صَاحِبِ اللَّذَّةِ، وَتَرْكِهِ مَحَابَّهُ لِلَّهِ، وَإِيثَارِهِ رِضَى اللَّهِ عَلَى هَوَاهُ؟ وَبِهَذَا كَانَ النَّوْعُ الْإِنْسَانِيُّ أَفْضَلَ مِنَ النَّوْعِ الْمَلَكِيِّ عِنْدَ أَهْلِ السُّنَّةِ وَكَانُوا خَيْرَ الْبَرِيَّةِ. وَالْمُطْمَئِنُّ قَدِ اسْتَرَاحَ مِنْ أَلَمِ هَذِهِ الْمُجَاهَدَةِ وَعُوفِيَ مِنْهَا، فَبَيْنَهُمَا مِنَ التَّفَاوُتِ مَا بَيْنَ دَرَجَةِ الْمُعَافَى وَالْمُبْتَلَى.
قِيلَ: النَّفْسُ لَهَا ثَلَاثَةُ أَحْوَالٍ: الْأَمْرُ بِالذَّنْبِ، ثُمَّ اللَّوْمُ عَلَيْهِ وَالنَّدَمُ مِنْهُ، ثُمَّ الطُّمَأْنِينَةُ إِلَى رَبِّهَا وَالْإِقْبَالُ بِكُلِّيَّتِهَا عَلَيْهِ، وَهَذِهِ الْحَالُ أَعْلَى أَحْوَالِهَا، وَأَرْفَعُهَا وَهِيَ الَّتِي يُشَمِّرُ إِلَيْهَا الْمُجَاهِدُ، وَمَا يَحْصُلُ لَهُ مِنْ ثَوَابِ مُجَاهَدَتِهِ وَصَبْرِهِ فَهُوَ لِتَشْمِيرِهِ إِلَى دَرَجَةِ الطُّمَأْنِينَةِ إِلَى اللَّهِ، فَهُوَ بِمَنْزِلَةِ رَاكِبِ الْقِفَارِ، وَالْمَهَامِهِ وَالْأَهْوَالِ لِيَصِلَ إِلَى الْبَيْتِ فَيَطْمَئِنَّ قَلْبُهُ بِرُؤْيَتِهِ وَالطَّوَافِ بِهِ، وَالْآخَرُ بِمَنْزِلَةِ مَنْ هُوَ مَشْغُولٌ بِهِ طَائِفًا وَقَائِمًا، وَرَاكِعًا وَسَاجِدًا، لَيْسَ لَهُ الْتِفَاتٌ إِلَى غَيْرِهِ، فَهَذَا مَشْغُولٌ بِالْغَايَةِ، وَذَاكَ بِالْوَسِيلَةِ، وَكُلٌّ لَهُ أَجْرٌ، وَلَكِنْ بَيْنَ أَجْرِ الْغَايَاتِ وَأَجْرِ الْوَسَائِلِ بَوْنٌ.
وَمَا يَحْصُلُ لِلْمُطْمَئِنِّ مِنَ الْأَحْوَالِ وَالْعُبُودِيَّةِ وَالْإِيمَانِ فَوْقَ مَا يَحْصُلُ لِهَذَا الْمُجَاهِدِ نَفْسَهُ فِي ذَاتِ اللَّهِ، وَإِنْ كَانَ أَكْثَرَ عَمَلًا، فَقَدْرُ عَمَلِ الْمُطْمَئِنِّ الْمُنِيبِ بِجُمْلَتِهِ وَكَيْفِيَّتِهِ أَعْظَمُ، وَإِنْ كَانَ هَذَا الْمُجَاهِدُ أَكْثَرَ عَمَلًا، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ، فَمَا سَبَقَ الصِّدِّيقُ الصَّحَابَةَ بِكَثْرَةِ عَمَلٍ، وَقَدْ كَانَ فِيهِمْ مَنْ هُوَ أَكْثَرُ صِيَامًا وَحَجًّا وَقِرَاءَةً وَصَلَاةً مِنْهُ، وَلَكِنْ بِأَمْرٍ آخَرَ قَامَ بِقَلْبِهِ، حَتَّى إِنَّ أَفْضَلَ الصَّحَابَةِ كَانَ يُسَابِقُهُ وَلَا يَرَاهُ إِلَّا أَمَامَهُ.
وَلَكِنَّ عُبُودِيَّةَ مُجَاهِدِ نَفْسِهِ عَلَى لَذَّةِ الذَّنْبِ وَالشَّهْوَةِ قَدْ تَكُونُ أَشَقَّ، وَلَا يَلْزَمُ مِنْ

(1/436)

مَشَقَّتِهَا تَفْضِيلُهَا فِي الدَّرَجَةِ، فَأَفْضَلُ الْأَعْمَالِ الْإِيمَانُ بِاللَّهِ، وَالْجِهَادُ أَشَقُّ مِنْهُ وَهُوَ تَالِيهِ فِي الدَّرَجَةِ، وَدَرَجَةُ الصِّدِّيقِينَ أَعْلَى مِنْ دَرَجَةِ الْمُجَاهِدِينَ وَالشُّهَدَاءِ، وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ الشُّهَدَاءَ فَقَالَ «إِنَّ أَكْثَرَ شُهَدَاءِ أُمَّتِي لَأَصْحَابُ الْفُرُشِ، وَرُبَّ قَتِيلٍ بَيْنَ الصَّفَّيْنِ اللَّهُ أَعْلَمُ بِنِيَّتِهِ» .

[فَصْلٌ عَلَامَاتُ الْإِنَابَةِ]
فَصْلٌ
وَمِنْ عَلَامَاتِ الْإِنَابَةِ تَرْكُ الِاسْتِهَانَةِ بِأَهْلِ الْغَفْلَةِ وَالْخَوْفُ عَلَيْهِمْ، مَعَ فَتْحِكَ بَابَ الرَّجَاءِ لِنَفْسِكَ، فَتَرْجُو لِنَفْسِكَ الرَّحْمَةَ، وَتَخْشَى عَلَى أَهْلِ الْغَفْلَةِ النِّقْمَةَ، وَلَكِنِ ارْجُ لَهُمُ الرَّحْمَةَ، وَاخْشَ عَلَى نَفْسِكَ النِّقْمَةَ، فَإِنْ كُنْتَ لَا بُدَّ مُسْتَهِينًا بِهِمْ مَاقِتًا لَهُمْ لِانْكِشَافِ أَحْوَالِهِمْ لَكَ، وَرُؤْيَةِ مَا هُمْ عَلَيْهِ، فَكُنْ لِنَفْسِكَ أَشَدَّ مَقْتًا مِنْكَ لَهُمْ، وَكُنْ أَرْجَى لَهُمْ لِرَحْمَةِ اللَّهِ مِنْكَ لِنَفْسِكَ.
قَالَ بَعْضُ السَّلَفِ: لَنْ تَفْقَهَ كُلَّ الْفِقْهِ حَتَّى تَمْقُتَ النَّاسَ فِي ذَاتِ اللَّهِ، ثُمَّ تَرْجِعَ إِلَى نَفْسِكَ فَتَكُونَ لَهَا أَشَدَّ مَقْتًا.
وَهَذَا الْكَلَامُ لَا يَفْقَهُ مَعْنَاهُ إِلَّا الْفَقِيهُ فِي دِينِ اللَّهِ، فَإِنَّ مَنْ شَهِدَ حَقِيقَةَ الْخَلْقِ، وَعَجْزَهُمْ وَضَعْفَهُمْ وَتَقْصِيرَهُمْ، بَلْ تَفْرِيطَهُمْ، وَإِضَاعَتَهُمْ لِحَقِّ اللَّهِ، وَإِقْبَالَهُمْ عَلَى غَيْرِهِ، وَبَيْعَهُمْ حَظَّهُمْ مِنَ اللَّهِ بِأَبْخَسِ الثَّمَنِ مِنْ هَذَا الْعَاجِلِ الْفَانِي لَمْ يَجِدْ بُدًّا مِنْ مَقْتِهِمْ، وَلَا يُمْكِنُهُ غَيْرُ ذَلِكَ الْبَتَّةَ، وَلَكِنْ إِذَا رَجَعَ إِلَى نَفْسِهِ وَحَالِهِ وَتَقْصِيرِهِ، وَكَانَ عَلَى بَصِيرَةٍ مِنْ ذَلِكَ كَانَ لِنَفْسِهِ أَشَدَّ مَقْتًا وَاسْتِهَانَةً، فَهَذَا هُوَ الْفَقِيهُ.
وَأَمَّا الِاسْتِقْصَاءُ فِي رُؤْيَةِ عِلَلِ الْخِدْمَةِ فَهُوَ التَّفْتِيشُ عَمَّا يَشُوبُهَا مِنْ حُظُوظِ النَّفْسِ، وَتَمْيِيزُ حَقِّ الرَّبِّ مِنْهَا مِنْ حَظِّ النَّفْسِ، وَلَعَلَّ أَكْثَرَهَا أَوْ كُلَّهَا أَنْ تَكُونَ حَظًّا لِنَفْسِكَ وَأَنْتَ لَا تَشْعُرُ.
فَلَا إِلَهَ إِلَّا اللَّهُ، كَمْ فِي النُّفُوسِ مِنْ عِلَلٍ وَأَغْرَاضٍ وَحُظُوظٍ تَمْنَعُ الْأَعْمَالَ أَنْ تَكُونَ

(1/437)

لِلَّهِ خَالِصَةً، وَأَنْ تَصِلَ إِلَيْهِ؟ وَإِنَّ الْعَبْدَ لَيَعْمَلُ الْعَمَلَ حَيْثُ لَا يَرَاهُ بَشَرٌ الْبَتَّةَ، وَهُوَ غَيْرُ خَالِصٍ لِلَّهِ، وَيَعْمَلُ الْعَمَلَ وَالْعُيُونُ قَدِ اسْتَدَارَتْ عَلَيْهِ نِطَاقًا، وَهُوَ خَالِصٌ لِوَجْهِ اللَّهِ، وَلَا يُمَيِّزُ هَذَا إِلَّا أَهْلُ الْبَصَائِرِ وَأَطِبَّاءُ الْقُلُوبِ الْعَالِمُونَ بِأَدْوَائِهَا وَعِلَلِهَا.
فَبَيْنَ الْعَمَلِ وَبَيْنَ الْقَلْبِ مَسَافَةٌ، وَفِي تِلْكَ الْمَسَافَةِ قُطَّاعٌ تَمْنَعُ وَصُولَ الْعَمَلِ إِلَى الْقَلْبِ، فَيَكُونُ الرَّجُلُ كَثِيرَ الْعَمَلِ، وَمَا وَصَلَ مِنْهُ إِلَى قَلْبِهِ مَحَبَّةٌ وَلَا خَوْفٌ وَلَا رَجَاءٌ، وَلَا زُهْدٌ فِي الدُّنْيَا وَلَا رَغْبَةٌ فِي الْآخِرَةِ، وَلَا نُورٌ يُفَرِّقُ بِهِ بَيْنَ أَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ، وَبَيْنَ الْحَقِّ وَالْبَاطِلِ، وَلَا قُوَّةٌ فِي أَمْرِهِ، فَلَوْ وَصَلَ أَثَرُ الْأَعْمَالِ إِلَى قَلْبِهِ لَاسْتَنَارَ وَأَشْرَقَ، وَرَأَى الْحَقَّ وَالْبَاطِلَ، وَمَيَّزَ بَيْنَ أَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ، وَأَوْجَبَ لَهُ ذَلِكَ الْمَزِيدَ مِنَ الْأَحْوَالِ.
ثُمَّ بَيْنَ الْقَلْبِ وَبَيْنَ الرَّبِّ مَسَافَةٌ، وَعَلَيْهَا قُطَّاعٌ تَمْنَعُ وَصُولَ الْعَمَلِ إِلَيْهِ، مِنْ كِبْرٍ وَإِعْجَابٍ وَإِدْلَالٍ، وَرُؤْيَةِ الْعَمَلِ، وَنِسْيَانِ الْمِنَّةِ، وَعِلَلٍ خَفِيَّةٍ لَوِ اسْتَقْصَى فِي طَلَبِهَا لَرَأَى الْعَجَبَ، وَمِنْ رَحْمَةِ اللَّهِ تَعَالَى سَتْرُهَا عَلَى أَكْثَرِ الْعُمَّالِ، إِذْ لَوْ رَأَوْهَا وَعَايَنُوهَا لَوَقَعُوا فِيمَا هُوَ أَشَدُّ مِنْهَا، مِنَ الْيَأْسِ وَالْقُنُوطِ وَالِاسْتِحْسَارِ، وَتَرْكِ الْعَمَلِ، وَخُمُودِ الْعَزْمِ، وَفُتُورِ الْهِمَّةِ، وَلِهَذَا لَمَّا ظَهَرَتْ " رِعَايَةُ " أَبِي عَبْدِ اللَّهِ الْحَارِثِ بْنِ أَسَدٍ الْمُحَاسِبِيِّ وَاشْتَغَلَ بِهَا الْعُبَّادُ عُطِّلَتْ مِنْهُمْ مَسَاجِدُ كَانُوا يَعْمُرُونَهَا بِالْعِبَادَةِ. وَالطَّبِيبُ الْحَاذِقُ يَعْلَمُ كَيْفَ يُطَبِّبُ النُّفُوسَ، فَلَا يَعْمُرُ قَصْرًا وَيَهْدِمُ مِصْرًا.

فَصْلٌ.
قَالَ: وَإِنَّمَا يَسْتَقِيمُ الرُّجُوعُ إِلَيْهِ حَالًا بِثَلَاثَةِ أَشْيَاءَ: بِالْإِيَاسِ مِنْ عَمَلِكَ، وَبِمُعَايَنَةِ اضْطِرَارِكَ، وَشَيْمِ بَرْقِ لُطْفِهِ بِكَ.

(1/438)

الْإِيَاسُ مِنَ الْعَمَلِ يُفَسَّرُ بِشَيْئَيْنِ:
أَحَدِهِمَا: أَنَّهُ إِذَا نَظَرَ بِعَيْنِ الْحَقِيقَةِ إِلَى الْفَاعِلِ الْحَقِّ، وَالْمُحَرِّكِ الْأَوَّلِ، وَأَنَّهُ لَوْلَا مَشِيئَتُهُ لَمَا كَانَ مِنْكَ فِعْلٌ، فَمَشِيئَتُهُ أَوْجَبَتْ فِعْلَكَ لَا مَشِيئَتَكَ بَقِيَ بِلَا فِعْلٍ. فَهَاهُنَا تَنْفَعُ مُشَاهَدَةُ الْقَدَرِ، وَالْفَنَاءُ عَنْ رُؤْيَةِ الْأَعْمَالِ.
وَالثَّانِي: أَنْ تَيْأَسَ مِنَ النَّجَاةِ بِعَمَلِكَ، وَتَرَى النَّجَاةَ إِنَّمَا هِيَ بِرَحْمَتِهِ تَعَالَى وَعَمَلِهِ وَفَضْلِهِ، كَمَا فِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ «لَنْ يُنْجِيَ أَحَدًا مِنْكُمْ عَمَلُهُ، قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِي اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» فَالْمَعْنَى الْأَوَّلُ يَتَعَلَّقُ بِبِدَايَةِ الْفِعْلِ، وَالثَّانِي بِغَايَتِهِ وَمَآلِهِ.
وَأَمَّا مُعَايَنَةُ الِاضْطِرَارِ فَإِنَّهُ إِذَا أَيِسَ مِنْ عَمَلِهِ بِدَايَةً، وَأَيِسَ مِنَ النَّجَاةِ بِهِ نِهَايَةً، شَهِدَ بِهِ فِي كُلِّ ذَرَّةٍ مِنْهُ ضَرُورَةً تَامَّةً إِلَيْهِ، وَلَيْسَتْ ضَرُورَتُهُ مِنْ هَذِهِ الْجِهَةِ وَحْدَهَا، بَلْ مِنْ جَمِيعِ الْجِهَاتِ، وَجِهَاتُ ضَرُورَتِهِ لَا تَنْحَصِرُ بِعَدَدٍ، وَلَا لَهَا سَبَبٌ، بَلْ هُوَ مُضْطَرٌّ إِلَيْهِ بِالذَّاتِ، كَمَا أَنَّ اللَّهَ عَزَّ وَجَلَّ غَنِيٌّ بِالذَّاتِ، فَإِنَّ الْغِنَى وَصْفٌ ذَاتِيٌّ لِلرَّبِّ، وَالْفَقْرَ وَالْحَاجَةَ وَالضَّرُورَةَ وَصْفٌ ذَاتِيٌّ لِلْعَبْدِ.
قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ:
وَالْفَقْرُ لِي وَصْفُ ذَاتٍ لَازِمٌ أَبَدًا ... كَمَا الْغِنَى أَبَدًا وَصْفٌ لَهُ ذَاتِيٌّ
وَأَمَّا شَيْمُ بَرْقِ لُطْفِهِ بِكَ فَإِنَّهُ إِذَا تَحَقَّقَ لَهُ قُوَّةٌ ضَرُورِيَّةٌ، وَأَيِسَ مِنْ عَمَلِهِ وَالنَّجَاةِ بِهِ، نَظَرَ إِلَى أَلْطَافِ اللَّهِ وَشَامَ بِرْقَهَا، وَعَلِمَ أَنَّ كُلَّ مَا هُوَ فِيهِ وَمَا يَرْجُوهُ وَمَا تَقَدَّمَ لَهُ لُطْفٌ مِنَ اللَّهِ بِهِ، وَمِنَّةٌ مَنَّ بِهَا عَلَيْهِ، وَصَدَقَةٌ تَصَدَّقَ بِهَا عَلَيْهِ بِلَا سَبَبٍ مِنْهُ، إِذْ هُوَ الْمُحْسِنُ بِالسَّبَبِ وَالْمُسَبَّبِ، وَالْأَمْرُ لَهُ مِنْ قَبْلُ وَمِنْ بَعْدُ، وَهُوَ الْأَوَّلُ وَالْآخِرُ، لَا إِلَهَ غَيْرُهُ، وَلَا رَبَّ سِوَاهُ.

[فَصْلٌ مَنْزِلَةُ التَّذَكُّرِ]
[أَقْسَامُ النَّاسِ فِيهَا]
فَصْلٌ مَنْزِلَةُ التَّذَكُّرِ
ثُمَّ يَنْزِلُ الْقَلْبُ مَنْزِلَ التَّذَكُّرِ وَهُوَ قَرِينُ الْإِنَابَةِ، قَالَ اللَّهُ تَعَالَى {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} [غافر: 13] وَقَالَ {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق: 8] وَهُوَ مِنْ خَوَاصِّ أُولِي الْأَلْبَابِ،

(1/439)

كَمَا قَالَ تَعَالَى {إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الرعد: 19] وَقَالَ تَعَالَى {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [البقرة: 269] .
وَالتَّذَكُّرُ وَالتَّفَكُّرُ مَنْزِلَانِ يُثْمِرَانِ أَنْوَاعَ الْمَعَارِفِ، وَحَقَائِقَ الْإِيمَانِ وَالْإِحْسَانِ، وَالْعَارِفُ لَا يَزَالُ يَعُودُ بِتَفَكُّرِهِ عَلَى تَذَكُّرِهِ، وَبِتَذَكُّرِهِ عَلَى تَفَكُّرِهِ، حَتَّى يُفْتَحَ قُفْلُ قَلْبِهِ بِإِذْنِ الْفَتَّاحِ الْعَلِيمِ، قَالَ الْحَسَنُ الْبَصْرِيُّ: مَا زَالَ أَهْلُ الْعِلْمِ يَعُودُونَ بِالتَّذَكُّرِ عَلَى التَّفَكُّرِ، وَبِالتَّفَكُّرِ عَلَى التَّذَكُّرِ، وَيُنَاطِقُونَ الْقُلُوبَ حَتَّى نَطَقَتْ.
قَالَ صَاحِبُ الْمَنَازِلِ: التَّذَكُّرُ فَوْقَ التَّفَكُّرِ، لِأَنَّ التَّفَكُّرَ طَلَبٌ، وَالتَّذَكُّرَ وُجُودٌ.
يُرِيدُ أَنَّ التَّفَكُّرَ الْتِمَاسُ الْغَايَاتِ مِنْ مَبَادِيهَا، كَمَا قَالَ: التَّفَكُّرُ تَلَمُّسُ الْبَصِيرَةِ لِاسْتِدْرَاكِ الْبُغْيَةِ.
وَأَمَّا قَوْلُهُ: التَّذَكُّرُ وُجُودٌ، فَلِأَنَّهُ يَكُونُ فِيمَا قَدْ حَصَلَ بِالتَّفَكُّرِ، ثُمَّ غَابَ عَنْهُ بِالنِّسْيَانِ، فَإِذَا تَذَكَّرَهُ وَجَدَهُ فَظَفِرَ بِهِ.
وَالتَّذَكُّرُ تَفَعُّلٌ مِنَ الذِّكْرِ، وَهُوَ ضِدُّ النِّسْيَانِ، وَهُوَ حُضُورُ صُورَةِ الْمَذْكُورِ الْعِلْمِيَّةِ فِي الْقَلْبِ، وَاخْتِيرَ لَهُ بِنَاءُ التَّفَعُّلِ لِحُصُولِهِ بَعْدَ مُهْلَةٍ وَتَدَرُّجٍ، كَالتَّبَصُّرِ وَالتَّفَهُّمِ وَالتَّعَلُّمِ.
فَمَنْزِلَةُ التَّذَكُّرِ مِنَ التَّفَكُّرِ مَنْزِلَةُ حُصُولِ الشَّيْءِ الْمَطْلُوبِ بَعْدَ التَّفْتِيشِ عَلَيْهِ، وَلِهَذَا كَانَتْ آيَاتُ اللَّهِ الْمَتْلُوَّةُ وَالْمَشْهُودَةُ ذِكْرَى، كَمَا قَالَ فِي الْمَتْلُوَّةِ {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ} [غافر: 53] وَقَالَ عَنِ الْقُرْآنِ {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} [الحاقة: 48] وَقَالَ فِي آيَاتِهِ الْمَشْهُودَةِ {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق: 6] .

(1/440)

فَالتَّبْصِرَةُ آلَةُ الْبَصَرِ، وَالتَّذْكِرَةُ آلَةُ الذِّكْرِ، وَقَرَنَ بَيْنَهُمَا وَجَعَلَهُمَا لِأَهْلِ الْإِنَابَةِ، لِأَنَّ الْعَبْدَ إِذَا أَنَابَ إِلَى اللَّهِ أَبْصَرَ مَوَاقِعَ الْآيَاتِ وَالْعِبَرَ، فَاسْتَدَلَّ بِهَا عَلَى مَا هِيَ آيَاتٌ لَهُ، فَزَالَ عَنْهُ الْإِعْرَاضُ بِالْإِنَابَةِ، وَالْعَمَى بِالتَّبْصِرَةِ، وَالْغَفْلَةُ بِالتَّذْكِرَةِ، لِأَنَّ التَّبْصِرَةَ تُوجِبُ لَهُ حُصُولَ صُورَةِ الْمَدْلُولِ فِي الْقَلْبِ بَعْدَ غَفْلَتِهِ عَنْهَا، فَتَرْتِيبُ الْمَنَازِلِ الثَّلَاثَةِ أَحْسَنُ تَرْتِيبٍ، ثُمَّ إِنَّ كُلًّا مِنْهَا يَمُدُّ صَاحِبَهُ وَيُقَوِّيهِ وَيُثَمِّرُهُ.
وَقَالَ تَعَالَى فِي آيَاتِهِ الْمَشْهُودَةِ {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق: 36] .
وَالنَّاسُ ثَلَاثَةٌ: رَجُلٌ قَلْبُهُ مَيِّتٌ، فَذَلِكَ الَّذِي لَا قَلْبَ لَهُ، فَهَذَا لَيْسَتْ هَذِهِ الْآيَةُ ذِكْرَى فِي حَقِّهِ.
الثَّانِي: رَجُلٌ لَهُ قَلْبٌ حَيٌّ مُسْتَعِدٌّ، لَكِنَّهُ غَيْرُ مُسْتَمِعٍ لِلْآيَاتِ الْمَتْلُوَّةِ الَّتِي يُخْبِرُ بِهَا اللَّهُ عَنِ الْآيَاتِ الْمَشْهُودَةِ إِمَّا لِعَدَمِ وُرُودِهَا، أَوْ لِوُصُولِهَا إِلَيْهِ وَلَكِنَّ قَلْبَهُ مَشْغُولٌ عَنْهَا بِغَيْرِهَا، فَهُوَ غَائِبُ الْقَلْبِ، لَيْسَ حَاضِرًا، فَهَذَا أَيْضًا لَا تَحْصُلُ لَهُ الذِّكْرَى مَعَ اسْتِعْدَادِهِ وَوُجُودِ قَلْبِهِ.
الثَّالِثُ: رَجُلٌ حَيُّ الْقَلْبِ مُسْتَعِدٌّ، تُلِيَتْ عَلَيْهِ الْآيَاتُ، فَأَصْغَى بِسَمْعِهِ، وَأَلْقَى السَّمْعَ وَأَحْضَرَ قَلْبَهُ، وَلَمْ يَشْغَلْهُ بِغَيْرِ فَهْمِ مَا يَسْمَعُهُ، فَهُوَ شَاهِدُ الْقَلْبِ، مُلْقٍ السَّمْعَ، فَهَذَا الْقِسْمُ هُوَ الَّذِي يَنْتَفِعُ بِالْآيَاتِ الْمَتْلُوَّةِ وَالْمَشْهُودَةِ.
فَالْأَوَّلُ: بِمَنْزِلَةِ الْأَعْمَى الَّذِي لَا يُبْصِرُ.
وَالثَّانِي: بِمَنْزِلَةِ الْبَصِيرِ الطَّامِحِ بِبَصَرِهِ إِلَى غَيْرِ جِهَةِ الْمَنْظُورِ إِلَيْهِ، فَكِلَاهُمَا لَا يَرَاهُ.
وَالثَّالِثُ: بِمَنْزِلَةِ الْبَصِيرِ الَّذِي قَدْ حَدَّقَ إِلَى جِهَةِ الْمَنْظُورِ، وَأَتْبَعَهُ بَصَرَهُ، وَقَابَلَهُ عَلَى تَوَسُّطٍ مِنَ الْبُعْدِ وَالْقُرْبِ، فَهَذَا هُوَ الَّذِي يَرَاهُ.
فَسُبْحَانَ مَنْ جَعَلَ كَلَامَهُ شِفَاءً لِمَا فِي الصُّدُورِ.
فَإِنْ قِيلَ: فَمَا مَوْقِعُ " أَوْ " مِنْ هَذَا النَّظْمِ عَلَى مَا قَرَّرْتَ؟
قِيلَ: فِيهَا سِرٌّ لَطِيفٌ، وَلَسْنَا نَقُولُ: إِنَّهَا بِمَعْنَى الْوَاوِ، كَمَا يَقُولُهُ ظَاهِرِيَّةُ النُّحَاةِ.

(1/441)

فَاعْلَمْ أَنَّ الرَّجُلَ قَدْ يَكُونُ لَهُ قَلْبٌ وَقَّادٌ، مَلِيءٌ بِاسْتِخْرَاجِ الْعِبَرِ، وَاسْتِنْبَاطِ الْحِكَمِ، فَهَذَا قَلْبُهُ يُوقِعُهُ عَلَى التَّذَكُّرِ وَالِاعْتِبَارِ، فَإِذَا سَمِعَ الْآيَاتِ كَانَتْ لَهُ نُورًا عَلَى نُورٍ، وَهَؤُلَاءِ أَكْمَلُ خَلْقِ اللَّهِ، وَأَعْظَمُهُمْ إِيمَانًا وَبَصِيرَةً، حَتَّى كَأَنَّ الَّذِي أَخْبَرَهُمْ بِهِ الرَّسُولُ مُشَاهَدٌ لَهُمْ، لَكِنْ لَمْ يَشْعُرُوا بِتَفَاصِيلِهِ وَأَنْوَاعِهِ، حَتَّى قِيلَ: إِنَّ مَثَلَ حَالِ الصِّدِّيقِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَمَثَلِ رَجُلَيْنِ دَخَلَا دَارًا، فَرَأَى أَحَدُهُمَا تَفَاصِيلَ مَا فِيهَا وَجُزْئِيَّاتِهِ، وَالْآخَرُ وَقَعَتْ يَدُهُ عَلَى مَا فِي الدَّارِ وَلَمْ يَرَ تَفَاصِيلَهُ وَلَا جُزْئِيَّاتِهِ، لَكِنْ عَلِمَ أَنَّ فِيهَا أُمُورًا عَظِيمَةً، لَمْ يُدْرِكْ بَصَرُهُ تَفَاصِيلَهَا، ثُمَّ خَرَجَا، فَسَأَلَهُ عَمَّا رَأَى فِي الدَّارِ؟ فَجَعَلَ كُلَّمَا أَخْبَرَهُ بِشَيْءٍ صَدَّقَهُ، لِمَا عِنْدَهُ مِنْ شَوَاهِدِهِ، وَهَذِهِ أَعْلَى دَرَجَاتِ الصِّدِّيقِيَّةِ، وَلَا تَسْتَبْعِدْ أَنْ يَمُنَّ اللَّهُ الْمَنَّانُ عَلَى عَبْدٍ بِمِثْلِ هَذَا الْإِيمَانِ، فَإِنَّ فَضْلَ اللَّهِ لَا يَدْخُلُ تَحْتَ حَصْرٍ وَلَا حُسْبَانٍ.
فَصَاحِبُ هَذَا الْقَلْبِ إِذَا سَمِعَ الْآيَاتِ وَفِي قَلْبِهِ نُورٌ مِنَ الْبَصِيرَةِ ازْدَادَ بِهَا نُورًا إِلَى نُورِهِ، فَإِنْ لَمْ يَكُنْ لِلْعَبْدِ مِثْلُ هَذَا الْقَلْبِ فَأَلْقَى السَّمْعَ وَشَهِدَ قَلْبُهُ وَلَمْ يَغِبْ حَصَلَ لَهُ التَّذَكُّرُ أَيْضًا {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ} [البقرة: 265] وَالْوَابِلُ وَالطَّلُّ فِي جَمِيعِ الْأَعْمَالِ وَآثَارِهَا وَمُوجَبَاتِهَا. وَأَهْلُ الْجَنَّةِ سَابِقُونَ مُقَرَّبُونَ، وَأَصْحَابُ يَمِينٍ، وَبَيْنَهُمَا فِي دَرَجَاتِ التَّفْضِيلِ مَا بَيْنَهُمَا، حَتَّى إِنَّ شَرَابَ أَحَدِ النَّوْعَيْنِ الصِّرْفَ يَطِيبُ بِهِ شَرَابُ النَّوْعِ الْآخَرِ وَيُمْزَجُ بِهِ مَزْجًا، قَالَ اللَّهُ تَعَالَى {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [سبأ: 6] فَكُلُّ مُؤْمِنٍ يَرَى هَذَا، وَلَكِنَّ رُؤْيَةَ أَهْلِ الْعِلْمِ لَهُ لَوْنٌ، وَرُؤْيَةَ غَيْرِهِمْ لَهُ لَوْنٌ آخَرُ.
قَالَ صَاحِبُ الْمَنَازِلِ: أَبْنِيَةُ التَّذَكُّرِ ثَلَاثَةٌ: الِانْتِفَاعُ بِالْعِظَةِ، وَالِاسْتِبْصَارُ بِالْعِبْرَةِ، وَالظَّفَرُ بِثَمَرَةِ الْفِكْرَةِ.
الِانْتِفَاعُ بِالْعِظَةِ: هُوَ أَنْ يَقْدَحَ فِي الْقَلْبِ قَادِحُ الْخَوْفِ وَالرَّجَاءِ، فَيَتَحَرَّكَ لِلْعَمَلِ، طَلَبًا لِلْخَلَاصِ مِنَ الْخَوْفِ، وَرَغْبَةً فِي حُصُولِ الْمَرْجُوِّ.
وَالْعِظَةُ هِيَ الْأَمْرُ وَالنَّهْيُ، الْمَقْرُونُ بِالتَّرْغِيبِ وَالتَّرْهِيبِ.

(1/442)

وَالْعِظَةُ نَوْعَانِ: عِظَةٌ بِالْمَسْمُوعِ، وَعِظَةٌ بِالْمَشْهُودِ، فَالْعِظَةُ بِالْمَسْمُوعِ الِانْتِفَاعُ بِمَا يَسْمَعُهُ مِنَ الْهُدَى وَالرُّشْدِ، وَالنَّصَائِحِ الَّتِي جَاءَتْ عَلَى لِسَانِ الرُّسُلِ وَمَا أُوحِيَ إِلَيْهِمْ، وَكَذَلِكَ الِانْتِفَاعُ بِالْعِظَةِ مِنْ كُلِّ نَاصِحٍ وَمُرْشِدٍ فِي مَصَالِحِ الدِّينِ وَالدُّنْيَا.
وَالْعِظَةُ بِالْمَشْهُودِ الِانْتِفَاعُ بِمَا يَرَاهُ وَيَشْهَدُهُ فِي الْعَالَمِ مِنْ مَوَاقِعِ الْعِبَرِ، وَأَحْكَامِ الْقَدَرِ، وَمَجَارِيهِ، وَمَا يُشَاهِدُهُ مِنْ آيَاتِ اللَّهِ الدَّالَّةِ عَلَى صِدْقِ رُسُلِهِ.
وَأَمَّا اسْتِبْصَارُ الْعِبْرَةِ فَهُوَ زِيَادَةُ الْبَصِيرَةِ عَمَّا كَانَتْ عَلَيْهِ فِي مَنْزِلِ التَّفَكُّرِ بِقُوَّةِ الِاسْتِحْضَارِ، لِأَنَّ التَّذَكُّرَ يَعْتَقِلُ الْمَعَانِي الَّتِي حَصَلَتْ بِالتَّفَكُّرِ فِي مَوَاقِعِ الْآيَاتِ وَالْعِبَرِ، فَهُوَ يَظْفَرُ بِهَا بِالتَّفَكُّرِ، وَتَنْصَقِلُ لَهُ وَتَنْجَلِي بِالتَّذَكُّرِ، فَيَقْوَى الْعَزْمُ عَلَى السَّيْرِ بِحَسَبِ قُوَّةِ الِاسْتِبْصَارِ، لِأَنَّهُ يُوجِبُ تَحْدِيدَ النَّظَرِ فِيمَا يُحَرِّكُ الْمَطْلَبَ إِذِ الطَّلَبُ فَرْعُ الشُّعُورِ، فَكُلَّمَا قَوِيَ الشُّعُورُ بِالْمَحْبُوبِ اشْتَدَّ سَفَرُ الْقَلْبِ إِلَيْهِ، وَكُلَّمَا اشْتَغَلَ الْفِكْرُ بِهِ ازْدَادَ الشُّعُورُ بِهِ وَالْبَصِيرَةُ فِيهِ، وَالتَّذَكُّرُ لَهُ.
وَأَمَّا الظَّفَرُ بِثَمَرَةِ الْفِكْرَةِ فَهَذَا مَوْضِعٌ لَطِيفٌ.
وَلِلْفِكْرَةِ ثَمَرَتَانِ: حُصُولُ الْمَطْلُوبِ تَامًّا بِحَسَبِ الْإِمْكَانِ، وَالْعَمَلُ بِمَوْجِبِهِ رِعَايَةً لِحَقِّهِ، فَإِنَّ الْقَلْبَ حَالَ التَّفَكُّرِ كَانَ قَدْ كَلَّ بِأَعْمَالِهِ فِي تَحْصِيلِ الْمَطْلُوبِ، فَلَمَّا حَصَلَتْ لَهُ الْمَعَانِي وَتَخَمَّرَتْ فِي الْقَلْبِ، وَاسْتَرَاحَ الْعَقْلُ عَادَ فَتَذَكَّرَ مَا كَانَ حَصَّلَهُ وَطَالَعَهُ، فَابْتَهَجَ بِهِ وَفَرِحَ بِهِ، وَصَحَّحَ فِي هَذَا الْمَنْزِلِ مَا كَانَ فَاتَهُ فِي مَنْزِلِ التَّفَكُّرِ، لِأَنَّهُ قَدْ أَشْرَفَ عَلَيْهِ فِي مَقَامِ التَّذَكُّرِ، الَّذِي هُوَ أَعْلَى مِنْهُ، فَأَخَذَ حِينَئِذٍ فِي الثَّمَرَةِ الْمَقْصُودَةِ، وَهِيَ الْعَمَلُ بِمُوجَبِهِ مُرَاعَاةً لِحَقِّهِ، فَإِنَّ الْعَمَلَ الصَّالِحَ هُوَ ثَمَرَةُ الْعِلْمِ النَّافِعِ، الَّذِي هُوَ ثَمَرَةُ التَّفَكُّرِ.
وَإِذَا أَرَدْتَ فَهْمَ هَذَا بِمِثَالٍ حِسِّيٍّ. فَطَالِبُ الْمَالِ مَا دَامَ جَادًّا فِي طَلَبِهِ، فَهُوَ فِي كَلَالٍ وَتَعَبٍ، حَتَّى إِذَا ظَفِرَ بِهِ اسْتَرَاحَ مِنْ كَدِّ الطَّلَبِ، وَقَدِمَ مِنْ سَفَرِ التِّجَارَةِ، فَطَالَعَ مَا حَصَّلَهُ وَأَبْصَرَهُ، وَصَحَّحَ فِي هَذَا الْحَالِ مَا عَسَاهُ غَلِطَ فِيهِ فِي حَالِ اشْتِغَالِهِ بِالطَّلَبِ، فَإِذَا صَحَّ لَهُ وَبَرَدَتْ غَنِيمَتُهُ لَهُ أَخَذَ فِي صَرْفِ الْمَالِ فِي وُجُوهِ الِانْتِفَاعِ الْمَطْلُوبَةِ مِنْهُ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ قَالَ: وَإِنَّمَا يَنْتَفِعُ بِالْعِظَةِ بَعْدَ حُصُولِ ثَلَاثَةِ أَشْيَاءَ: شِدَّةِ الِافْتِقَارِ إِلَيْهَا، وَالْعَمَى عَنْ عَيْبِ الْوَاعِظِ، وَتَذَكُّرِ الْوَعْدِ وَالْوَعِيدِ.

(1/443)

إِنَّمَا يَشْتَدُّ افْتِقَارُ الْعَبْدِ إِلَى الْعِظَةِ وَهِيَ التَّرْغِيبُ وَالتَّرْهِيبُ إِذَا ضَعُفَتْ إِنَابَتُهُ وَتَذَكُّرُهُ، وَإِلَّا فَمَتَى قَوِيَتْ إِنَابَتُهُ وَتَذَكُّرُهُ لَمْ تَشْتَدَّ حَاجَتُهُ إِلَى التَّذْكِيرِ وَالتَّرْغِيبِ وَالتَّرْهِيبِ، وَلَكِنْ تَكُونُ الْحَاجَةُ مِنْهُ شَدِيدَةً إِلَى مَعْرِفَةِ الْأَمْرِ وَالنَّهْيِ.
وَالْعِظَةُ يُرَادُ بِهَا أَمْرَانِ: الْأَمْرُ وَالنَّهْيُ الْمَقْرُونَانِ بِالرَّغْبَةِ وَالرَّهْبَةِ، وَنَفْسُ الرَّغْبَةِ وَالرَّهْبَةِ. فَالْمُنِيبُ الْمُتَذَكِّرُ شَدِيدُ الْحَاجَةِ إِلَى الْأَمْرِ وَالنَّهْيِ، وَالْمُعْرِضُ الْغَافِلُ شَدِيدُ الْحَاجَةِ إِلَى التَّرْغِيبِ وَالتَّرْهِيبِ، وَالْمُعَارِضُ الْمُتَكَبِّرُ شَدِيدُ الْحَاجَةِ إِلَى الْمُجَادَلَةِ
فَجَاءَتْ هَذِهِ الثَّلَاثَةُ فِي حَقِّ هَؤُلَاءِ الثَّلَاثَةِ فِي قَوْلِهِ: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] أَطْلَقَ الْحِكْمَةَ وَلَمْ يُقَيِّدْهَا بِوَصْفِ الْحَسَنَةِ، إِذْ كُلُّهَا حَسَنَةٌ، وَوَصْفُ الْحُسْنِ لَهَا ذَاتِيٌّ.
وَأَمَّا الْمَوْعِظَةُ فَقَيَّدَهَا بِوَصْفِ الْإِحْسَانِ، إِذْ لَيْسَ كُلُّ مَوْعِظَةٍ حَسَنَةً.
وَكَذَلِكَ الْجَدَلُ قَدْ يَكُونُ بِالَّتِي هِيَ أَحْسَنُ، وَقَدْ يَكُونُ بِغَيْرِ ذَلِكَ، وَهَذَا يُحْتَمَلُ أَنْ يَرْجِعَ إِلَى حَالِ الْمُجَادِلِ وَغِلْظَتِهِ، وَلِينِهِ وَحِدَّتِهِ وَرِفْقِهِ، فَيَكُونُ مَأْمُورًا بِمُجَادَلَتِهِمْ بِالْحَالِ الَّتِي هِيَ أَحْسَنُ.
وَيُحْتَمَلُ أَنْ يَكُونَ صِفَةً لِمَا يُجَادَلُ بِهِ مِنَ الْحُجَجِ وَالْبَرَاهِينِ، وَالْكَلِمَاتِ الَّتِي هِيَ أَحْسَنُ شَيْءٍ وَأَبْيَنُهُ، وَأَدَلُّهُ عَلَى الْمَقْصُودِ، وَأَوْصَلُهُ إِلَى الْمَطْلُوبِ. وَالتَّحْقِيقُ: أَنَّ الْآيَةَ تَتَنَاوَلُ النَّوْعَيْنِ.
وَأَمَّا مَا ذَكَرَهُ بَعْضُ الْمُتَأَخِّرِينَ أَنَّ هَذَا إِشَارَةٌ إِلَى أَنْوَاعِ الْقِيَاسَاتِ فَالْحِكْمَةُ

(1/444)

هِيَ طَرِيقَةُ الْبُرْهَانِ، وَالْمَوْعِظَةُ الْحَسَنَةُ هِيَ طَرِيقَةُ الْخَطَابَةِ، وَالْمُجَادَلَةُ بِالَّتِي هِيَ أَحْسَنُ طَرِيقَةُ الْجَدَلِ، فَالْأَوَّلُ: بِذِكْرِ الْمُقَدِّمَاتِ الْبُرْهَانِيَّةِ لِمَنْ لَا يَرْضَى إِلَّا بِالْبُرْهَانِ، وَلَا يَنْقَادُ إِلَّا لَهُ، وَهُمْ خَوَاصُّ النَّاسِ، وَالثَّانِي: بِذِكْرِ الْمُقَدِّمَاتِ الْخَطَابِيَّةِ الَّتِي تُثِيرُ رَغْبَةً وَرَهْبَةً لِمَنْ يَقْنَعُ بِالْخَطَابَةِ وَهُمُ الْجُمْهُورُ، وَالثَّالِثُ: بِذِكْرِ الْمُقَدِّمَاتِ الْجَدَلِيَّةِ لِلْمُعَارِضِ الَّذِي يَنْدَفِعُ بِالْجَدَلِ، وَهُمُ الْمُخَالِفُونَ فَتَنْزِيلُ الْقُرْآنِ عَلَى قَوَانِينِ أَهْلِ الْمَنْطِقِ الْيُونَانِيِّ وَاصْطِلَاحِهِمْ، وَذَلِكَ بَاطِلٌ قَطْعًا مِنْ وُجُوهٍ عَدِيدَةٍ لَيْسَ هَذَا مَوْضِعَ ذِكْرِهَا، وَإِنَّمَا ذُكِرَ هَذَا اسْتِطْرَادًا لِذِكْرِ الْعِظَةِ، وَأَنَّ الْمُنِيبَ الْمُتَذَكِّرَ لَا تَشْتَدُّ حَاجَتُهُ إِلَيْهَا كَحَاجَةِ الْغَافِلِ الْمُعْرِضِ، فَإِنَّهُ شَدِيدُ الْحَاجَّةِ جِدًّا إِلَى الْعِظَةِ لِيَتَذَكَّرَ مَا قَدْ نَسِيَهُ، فَيَنْتَفِعَ بِالتَّذَكُّرِ.
وَأَمَّا الْعَمَى عَنْ عَيْبِ الْوَاعِظِ فَإِنَّهُ إِذَا اشْتَغَلَ بِهِ حُرِمَ الِانْتِفَاعَ بِمَوْعِظَتِهِ، لِأَنَّ النُّفُوسَ مَجْبُولَةٌ عَلَى عَدَمِ الِانْتِفَاعِ بِكَلَامِ مَنْ لَا يَعْمَلُ بِعَمَلِهِ وَلَا يَنْتَفِعُ بِهِ، وَهَذَا بِمَنْزِلَةِ مَنْ يَصِفُ لَهُ الطَّبِيبُ دَوَاءً لِمَرَضٍ بِهِ مِثْلُهُ، وَالطَّبِيبُ مُعْرِضٌ عَنْهُ غَيْرُ مُلْتَفِتٍ إِلَيْهِ، بَلِ الطَّبِيبُ الْمَذْكُورُ عِنْدَهُمْ أَحْسَنُ حَالًا مِنْ هَذَا الْوَاعِظِ الْمُخَالِفِ لِمَا يَعِظُ بِهِ، لِأَنَّهُ قَدْ يَقُومُ دَوَاءٌ آخَرُ عِنْدَهُ مَقَامَ هَذَا الدَّوَاءِ، وَقَدْ يَرَى أَنَّ بِهِ قُوَّةً عَلَى تَرْكِ التَّدَاوِي، وَقَدْ يَقْنَعُ بِعَمَلِ الطَّبِيعَةِ وَغَيْرِ ذَلِكَ بِخِلَافِ هَذَا الْوَاعِظِ، فَإِنَّ مَا يَعِظُ بِهِ طَرِيقٌ مُعَيَّنٌ لِلنَّجَاةِ لَا يَقُومُ غَيْرُهَا مَقَامَهَا، وَلَا بُدَّ مِنْهَا، وَلِأَجْلِ هَذِهِ النُّفْرَةِ قَالَ شُعَيْبٌ عَلَيْهِ السَّلَامُ لِقَوْمِهِ {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود: 88] وَقَالَ بَعْضُ السَّلَفِ: إِذَا أَرَدْتَ أَنْ يُقْبَلَ مِنْكَ الْأَمْرُ وَالنَّهْيُ فَإِذَا أَمَرْتَ بِشَيْءٍ فَكُنْ أَوَّلَ الْفَاعِلِينَ لَهُ، الْمُؤْتَمِرِينَ بِهِ، وَإِذَا نَهَيْتَ عَنْ شَيْءٍ، فَكُنْ أَوَّلَ الْمُنْتَهِينَ عَنْهُ، وَقَدْ قِيلَ:
يَا أَيُّهَا الرَّجُلُ الْمُعَلِّمُ غَيْرَهُ ... هَلَّا لِنَفْسِكَ كَانَ ذَا التَّعْلِيمُ؟
تَصِفُ الدَّوَاءَ لِذِي السِّقَامِ مِنَ الضَّنَى ... وَمِنَ الضَّنَى تُمْسِي وَأَنْتَ سَقِيمُ
لَا تَنْهَ عَنْ خُلُقٍ وَتَأْتِيَ مِثْلَهُ ... عَارٌ عَلَيْكَ إِذَا فَعَلْتَ ذَمِيمُ
ابْدَأْ بِنَفْسِكَ فَانْهَهَا عَنْ غَيِّهَا ... فَإِذَا انْتَهَتْ عَنْهُ فَأَنْتَ حَكِيمُ
هُنَاكَ يُقْبَلُ مَا تَقُولُ وَيُقْتَدَى ... بِالْقَوْلِ مِنْكَ وَيَنْفَعُ التَّعْلِيمُ

(1/445)

فَالْعَمَى عَنْ عَيْبِ الْوَاعِظِ مِنْ شُرُوطِ تَمَامِ الِانْتِفَاعِ بِمَوْعِظَتِهِ.
وَأَمَّا تَذَكُّرُ الْوَعْدِ وَالْوَعِيدِ فَإِنَّ ذَلِكَ يُوجِبُ خَشْيَتَهُ وَالْحَذَرَ مِنْهُ، وَلَا تَنْفَعُ الْمَوْعِظَةُ إِلَّا لِمَنْ آمَنَ بِهِ، وَخَافَهُ وَرَجَاهُ، قَالَ اللَّهُ تَعَالَى {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ} [هود: 103] وَقَالَ {سَيَذَّكَّرُ مَنْ يَخْشَى} [الأعلى: 10] وَقَالَ {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعات: 45] وَأَصْرَحُ مِنْ ذَلِكَ قَوْلُهُ تَعَالَى {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق: 45] فَالْإِيمَانُ بِالْوَعْدِ وَالْوَعِيدِ، وَذِكْرُهُ: شَرْطٌ فِي الِانْتِفَاعِ بِالْعِظَاتِ وَالْآيَاتِ وَالْعِبَرِ، يَسْتَحِيلُ حُصُولُهُ بِدُونِهِ.
قَالَ: وَإِنَّمَا تُسْتَبْصَرُ الْعِبْرَةُ بِثَلَاثَةِ أَشْيَاءَ: بِحَيَاةِ الْعَقْلِ، وَمَعْرِفَةِ الْأَيَّامِ، وَالسَّلَامَةِ مِنَ الْأَغْرَاضِ.
إِنَّمَا تَتَمَيَّزُ الْعِبْرَةُ وَتُرَى وَتَتَحَقَّقُ بِحَيَاةِ الْعَقْلِ، وَالْعِبْرَةُ هِيَ الِاعْتِبَارُ، وَحَقِيقَتُهَا الْعُبُورُ مِنْ حُكْمِ الشَّيْءِ إِلَى حُكْمِ مِثْلِهِ، فَإِذَا رَأَى مَنْ قَدْ أَصَابَتْهُ مِحْنَةٌ وَبَلَاءٌ لِسَبَبٍ ارْتَكَبَهُ، عَلِمَ أَنَّ حُكْمَ مَنِ ارْتَكَبَ ذَلِكَ السَّبَبَ كَحُكْمِهِ.
وَحَيَاةُ الْعَقْلِ هِيَ صِحَّةُ الْإِدْرَاكِ، وَقُوَّةُ الْفَهْمِ وَجَوْدَتُهُ، وَتَحَقُّقُ الِانْتِفَاعِ بِالشَّيْءِ وَالتَّضَرُّرِ بِهِ، وَهُوَ نُورٌ يَخُصُّ اللَّهُ بِهِ مَنْ يَشَاءُ مِنْ خَلْقِهِ، وَبِحَسَبِ تَفَاوُتِ النَّاسِ فِي قُوَّةِ ذَلِكَ النُّورِ وَضَعْفِهِ وَوُجُودِهِ وَعَدَمِهِ يَقَعُ تَفَاوُتُ أَذْهَانِهِمْ وَأَفْهَامِهِمْ وَإِدْرَاكَاتِهِمْ. وَنِسْبَتُهُ إِلَى الْقَلْبِ كَنِسْبَةِ النُّورِ الْبَاصِرِ إِلَى الْعَيْنِ.
وَمِنْ تَجْرِيبَاتِ السَّالِكِينَ الَّتِي جَرَّبُوهَا فَأَلْفَوْهَا صَحِيحَةً أَنَّ مَنْ أَدْمَنَ يَا حَيُّ يَا قَيُّومُ لَا إِلَهَ إِلَّا أَنْتَ أَوْرَثَهُ ذَلِكَ حَيَاةَ الْقَلْبِ وَالْعَقْلِ.
وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ شَدِيدَ اللَّهْجِ بِهَا جِدًّا، وَقَالَ لِي يَوْمًا: لِهَذَيْنِ الِاسْمَيْنِ وَهُمَا الْحَيُّ الْقَيُّومُ تَأْثِيرٌ عَظِيمٌ فِي حَيَاةِ الْقَلْبِ، وَكَانَ يُشِيرُ إِلَى أَنَّهُمَا الِاسْمُ الْأَعْظَمُ، وَسَمِعْتُهُ يَقُولُ: مَنْ وَاظَبَ عَلَى أَرْبَعِينَ مَرَّةً كُلَّ يَوْمٍ بَيْنَ سُنَّةِ الْفَجْرِ وَصَلَاةِ الْفَجْرِ يَا حَيُّ يَا قَيُّومُ، لَا إِلَهَ إِلَّا أَنْتَ، بِرَحْمَتِكَ أَسْتَغِيثُ حَصَلَتْ لَهُ حَيَاةُ الْقَلْبِ، وَلَمْ يَمُتْ قَلْبُهُ.

(1/446)

وَمَنْ عَلِمَ عُبُودِيَّاتِ الْأَسْمَاءِ الْحُسْنَى وَالدُّعَاءَ بِهَا، وَسِرَّ ارْتِبَاطِهَا بِالْخَلْقِ وَالْأَمْرِ، وَبِمَطَالِبِ الْعَبْدِ وَحَاجَاتِهِ عَرَفَ ذَلِكَ وَتَحَقَّقَهُ، فَإِنَّ كُلَّ مَطْلُوبٍ يُسْأَلُ بِالْمُنَاسِبِ لَهُ، فَتَأَمَّلْ أَدْعِيَةَ الْقُرْآنِ وَالْأَحَادِيثِ النَّبَوِيَّةِ تَجِدْهَا كَذَلِكَ.
وَأَمَّا مَعْرِفَةُ الْأَيَّامِ فَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ أَيَّامَهُ الَّتِي تَخُصُّهُ، وَمَا يَلْحَقُهُ فِيهَا مِنَ الزِّيَادَةِ وَالنُّقْصَانِ، وَيَعْلَمُ قِصَرَهَا، وَأَنَّهَا أَنْفَاسٌ مَعْدُودَةٌ مُنْصَرِمَةٌ، كُلُّ نَفَسٍ مِنْهَا يُقَابِلُهُ آلَافُ آلَافٍ مِنَ السِّنِينَ فِي دَارِ الْبَقَاءِ، فَلَيْسَ لِهَذِهِ الْأَيَّامِ الْخَالِيَةِ قَطُّ نِسْبَةٌ إِلَى أَيَّامِ الْبَقَاءِ، وَالْعَبْدُ مُنْسَاقٌ زَمَنَهُ، وَفِي مُدَّةِ الْعُمُرِ إِلَى النَّعِيمِ أَوْ إِلَى الْجَحِيمِ، وَهِيَ كَمُدَّةِ الْمَنَامِ لِمَنْ لَهُ عَقْلٌ حَيٌّ وَقَلْبٌ وَاعٍ، فَمَا أَوْلَاهُ أَنْ لَا يَصْرِفَ مِنْهَا نَفْسًا إِلَّا فِي أَحَبِّ الْأُمُورِ إِلَى اللَّهِ، فَلَوْ صَرَفَهُ فِيمَا يُحِبُّهُ وَتَرَكَ الْأَحَبَّ لَكَانَ مُفَرِّطًا، فَكَيْفَ إِذَا صَرَفَهُ فِيمَا لَا يَنْفَعُهُ؟ فَكَيْفَ إِذَا صَرَفَهُ فِيمَا يَمْقُتُهُ عَلَيْهِ رَبُّهُ؟ فَاللَّهُ الْمُسْتَعَانُ وَلَا قُوَّةَ إِلَّا بِهِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِالْأَيَّامِ أَيَّامَ اللَّهِ الَّتِي أَمَرَ رُسُلَهُ بِتَذْكِيرِ أُمَمِهِمْ بِهَا، كَمَا قَالَ تَعَالَى {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} [إبراهيم: 5] وَقَدْ فُسِّرَتْ أَيَّامُ اللَّهِ بِنِعَمِهِ، وَفُسِّرَتْ بِنِقَمِهِ مِنْ أَهْلِ الْكُفْرِ وَالْمَعَاصِي، فَالْأَوَّلُ تَفْسِيرُ ابْنِ عَبَّاسٍ وَأُبَيِّ بْنِ كَعْبٍ وَمُجَاهِدٍ، وَالثَّانِي تَفْسِيرُ مُقَاتِلٍ.
وَالصَّوَابُ أَنَّ أَيَّامَهُ تَعُمُّ النَّوْعَيْنِ، وَهِيَ وَقَائِعُهُ الَّتِي أَوْقَعَهَا بِأَعْدَائِهِ، وَنِعَمُهُ الَّتِي سَاقَهَا إِلَى أَوْلِيَائِهِ، وَسُمِّيَتْ هَذِهِ النِّعَمُ وَالنِّقَمُ الْكِبَارُ الْمُتَحَدَّثُ بِهَا أَيَّامًا لِأَنَّهَا ظَرْفٌ لَهَا، تَقُولُ الْعَرَبُ: فُلَانٌ عَالِمٌ بِأَيَّامِ الْعَرَبِ وَأَيَّامِ النَّاسِ، أَيْ بِالْوَقَائِعِ الَّتِي كَانَتْ فِي تِلْكَ الْأَيَّامِ، فَمَعْرِفَةُ هَذِهِ الْأَيَّامِ تُوجِبُ لِلْعَبْدِ اسْتِبْصَارَ الْعِبَرِ، وَبِحَسَبِ مَعْرِفَتِهِ بِهَا تَكُونُ عِبْرَتُهُ وَعَظَمَتُهُ، قَالَ اللَّهُ تَعَالَى {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [يوسف: 111] .
وَلَا يَتِمُّ ذَلِكَ إِلَّا بِالسَّلَامَةِ مِنَ الْأَغْرَاضِ، وَهِيَ مُتَابَعَةُ الْهَوَى وَالِانْقِيَادُ لِدَاعِي النَّفْسِ الْأَمَّارَةِ بِالسُّوءِ، فَإِنَّ اتِّبَاعَ الْهَوَى يَطْمِسُ نُورَ الْعَقْلِ، وَيُعْمِي بَصِيرَةَ الْقَلْبِ، وَيَصُدُّ عَنِ اتِّبَاعِ الْحَقِّ، وَيُضِلُّ عَنِ الطَّرِيقِ الْمُسْتَقِيمِ، فَلَا تَحْصُلُ بَصِيرَةُ الْعِبْرَةِ مَعَهُ الْبَتَّةَ، وَالْعَبْدُ إِذَا اتَّبَعَ هَوَاهُ فَسَدَ رَأْيُهُ وَنَظَرُهُ، فَأَرَتْهُ نَفْسُهُ الْحَسَنَ فِي صُورَةِ الْقَبِيحِ، وَالْقَبِيحَ فِي

(1/447)

صُورَةِ الْحَسَنِ، فَالْتَبَسَ عَلَيْهِ الْحَقُّ بِالْبَاطِلِ، فَأَنَّى لَهُ الِانْتِفَاعُ بِالتَّذَكُّرِ، أَوْ بِالتَّفَكُّرِ، أَوْ بِالْعِظَةِ؟ .

[فَصْلٌ تُجْتَنَى ثَمَرَةُ الْفِكْرَةِ بِثَلَاثَةِ أَشْيَاءَ]
فَصْلٌ
قَالَ: وَإِنَّمَا تُجْتَنَى ثَمَرَةُ الْفِكْرَةِ بِثَلَاثَةِ أَشْيَاءَ: بِقِصَرِ الْأَمَلِ، وَالتَّأَمُّلِ فِي الْقُرْآنِ، وَقِلَّةِ الْخُلْطَةِ وَالتَّمَنِّي وَالتَّعَلُّقِ بِغَيْرِ اللَّهِ وَالشِّبَعِ وَالْمَنَامِ.
يَعْنِي: أَنَّ فِي مَنْزِلِ التَّذَكُّرِ تُجْتَنَى ثَمَرَةُ الْفِكْرَةِ لِأَنَّهُ أَعْلَى مِنْهَا، وَكُلُّ مَقَامٍ تُجْتَنَى ثَمَرَتُهُ فِي الَّذِي هُوَ أَعْلَى مِنْهُ، وَلَاسِيَّمَا عَلَى مَا قَرَّرَهُ فِي خُطْبَةِ كِتَابِهِ أَنَّ كُلَّ مَقَامٍ يُصَحِّحُ مَا قَبْلَهُ.
ثُمَّ ذَكَرَ أَنَّ هَذِهِ الثَّمَرَةَ تُجْتَنَى بِثَلَاثَةِ أَشْيَاءَ، أَحَدُهَا: قِصَرُ الْأَمَلِ، وَالثَّانِي: تَدَبُّرُ الْقُرْآنِ، وَالثَّالِثُ: تَجَنُّبُ مُفْسِدَاتِ الْقَلْبِ الْخَمْسَةِ.
فَأَمَّا قِصَرُ الْأَمَلِ: فَهُوَ الْعِلْمُ بِقُرْبِ الرَّحِيلِ، وَسُرْعَةِ انْقِضَاءِ مُدَّةِ الْحَيَاةِ، وَهُوَ مِنْ أَنْفَعِ الْأُمُورِ لِلْقَلْبِ، فَإِنَّهُ يَبْعَثُهُ عَلَى مُعَاصَفَةِ الْأَيَّامِ، وَانْتِهَازِ الْفُرَصِ الَّتِي تَمُرُّ مَرَّ السَّحَابِ، وَمُبَادَرَةِ طَيِّ صَحَائِفِ الْأَعْمَالِ، وَيُثِيرُ سَاكِنَ عَزَمَاتِهِ إِلَى دَارِ الْبَقَاءِ، وَيَحُثُّهُ عَلَى قَضَاءِ جِهَازِ سَفَرِهِ، وَتَدَارُكِ الْفَارِطِ، وَيُزَهِّدُهُ فِي الدُّنْيَا، وَيُرَغِّبُهُ فِي الْآخِرَةِ، فَيَقُومُ بِقَلْبِهِ إِذَا دَاوَمَ مُطَالَعَةَ قِصَرِ الْأَمَلِ شَاهِدٌ مِنْ شَوَاهِدِ الْيَقِينِ، يُرِيدُ فَنَاءَ الدُّنْيَا، وَسُرْعَةَ انْقِضَائِهَا، وَقِلَّةَ مَا بَقِيَ مِنْهَا، وَأَنَّهَا قَدْ تَرَحَّلَتْ مُدْبِرَةً، وَلَمْ يَبْقَ مِنْهَا إِلَّا صُبَابَةٌ كَصُبَابَةِ الْإِنَاءِ يَتَصَابُّهَا صَاحِبُهَا، وَإِنَّهَا لَمْ يَبْقَ مِنْهَا إِلَّا كَمَا بَقِيَ مِنْ يَوْمٍ صَارَتْ شَمْسُهُ عَلَى رُءُوسِ الْجِبَالِ، وَيُرِيهِ بَقَاءَ الْآخِرَةِ وَدَوَامَهَا، وَأَنَّهَا قَدْ تَرَحَّلَتْ مُقْبِلَةً، وَقَدْ جَاءَ أَشْرَاطُهَا وَعَلَامَاتُهَا، وَأَنَّهُ مِنْ لِقَائِهَا كَمُسَافِرٍ خَرَجَ صَاحِبُهُ يَتَلَقَّاهُ، فَكُلٌّ مِنْهُمَا يَسِيرُ إِلَى الْآخَرِ، فَيُوشِكُ أَنْ يَلْتَقِيَا سَرِيعًا.
وَيَكْفِي فِي قِصَرِ الْأَمَلِ قَوْلُهُ تَعَالَى {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ - ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ - مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [الشعراء: 205 - 207] وَقَوْلُهُ تَعَالَى {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس: 45] وَقَوْلُهُ تَعَالَى {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعات: 46]

(1/448)

وَقَوْلُهُ تَعَالَى {قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ - قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 113 - 114] وَقَوْلُهُ تَعَالَى {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ} [الأحقاف: 35] وَقَوْلُهُ تَعَالَى {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا - نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا} [طه: 103 - 104] وَخَطَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ يَوْمًا وَالشَّمْسُ عَلَى رُءُوسِ الْجِبَالِ، فَقَالَ «إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا فِيمَا مَضَى مِنْهَا إِلَّا كَمَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى مِنْهُ» وَمَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَعْضِ أَصْحَابِهِ، وَهُمْ يُعَالِجُونَ خُصًّا لَهُمْ قَدْ وَهَى. فَهُمْ يُصْلِحُونَهُ، فَقَالَ «مَا هَذَا؟ قَالُوا: خُصٌّ لَنَا قَدْ وَهَى فَنَحْنُ نُعَالِجُهُ، فَقَالَ: مَا أَرَى الْأَمْرَ إِلَّا أَعْجَلَ مِنْ هَذَا» .
وَقِصَرُ الْأَمَلِ بِنَاؤُهُ عَلَى أَمْرَيْنِ: تَيَقُّنِ زَوَالِ الدُّنْيَا وَمُفَارَقَتِهَا، وَتَيَقُّنِ لِقَاءِ الْآخِرَةِ وَبَقَائِهَا وَدَوَامِهَا، ثُمَّ يُقَايِسُ بَيْنَ الْأَمْرَيْنِ وَيُؤْثِرُ أَوْلَاهُمَا بِالْإِيثَارِ.

[فَصْلٌ فَوَائِدُ تَدَبُّرِ الْقُرْآنِ وَتَأَمُّلِ مَعَانِيهِ]
فَصْلٌ
وَأَمَّا التَّأَمُّلُ فِي الْقُرْآنِ فَهُوَ تَحْدِيقُ نَاظِرِ الْقَلْبِ إِلَى مَعَانِيهِ، وَجَمْعُ الْفِكْرِ عَلَى تَدَبُّرِهِ وَتَعَقُّلِهِ، وَهُوَ الْمَقْصُودُ بِإِنْزَالِهِ، لَا مُجَرَّدُ تِلَاوَتِهِ بِلَا فَهْمٍ وَلَا تَدَبُّرٍ، قَالَ اللَّهُ تَعَالَى {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29] وَقَالَ تَعَالَى {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24] وَقَالَ تَعَالَى {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] وَقَالَ تَعَالَى {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [الزخرف: 3] وَقَالَ الْحَسَنُ: نَزَلَ

(1/449)

الْقُرْآنُ لِيُتَدَبَّرَ وَيُعْمَلَ بِهِ. فَاتَّخِذُوا تِلَاوَتَهُ عَمَلًا.
فَلَيْسَ شَيْءٌ أَنْفَعَ لِلْعَبْدِ فِي مَعَاشِهِ وَمَعَادِهِ، وَأَقْرَبَ إِلَى نَجَاتِهِ مِنْ تَدَبُّرِ الْقُرْآنِ، وَإِطَالَةِ التَّأَمُّلِ فِيهِ، وَجَمْعِ الْفِكْرِ عَلَى مَعَانِي آيَاتِهِ، فَإِنَّهَا تُطْلِعُ الْعَبْدَ عَلَى مَعَالِمِ الْخَيْرِ وَالشَّرِّ بِحَذَافِيرِهِمَا، وَعَلَى طُرُقَاتِهِمَا وَأَسْبَابِهِمَا وَغَايَاتِهِمَا وَثَمَرَاتِهِمَا، وَمَآلِ أَهْلِهِمَا، وَتَتُلُّ فِي يَدِهِ مَفَاتِيحَ كُنُوزِ السَّعَادَةِ وَالْعُلُومِ النَّافِعَةِ، وَتُثَبِّتُ قَوَاعِدَ الْإِيمَانِ فِي قَلْبِهِ، وَتُشَيِّدُ بُنْيَانَهُ وَتُوَطِّدُ أَرْكَانَهُ، وَتُرِيهِ صُورَةَ الدُّنْيَا وَالْآخِرَةِ وَالْجَنَّةِ وَالنَّارِ فِي قَلْبِهِ، وَتُحْضِرُهُ بَيْنَ الْأُمَمِ، وَتُرِيهِ أَيَّامَ اللَّهِ فِيهِمْ، وَتُبَصِّرُهُ مَوَاقِعَ الْعِبَرِ، وَتُشْهِدُهُ عَدْلَ اللَّهِ وَفَضْلَهُ، وَتُعَرِّفُهُ ذَاتَهُ، وَأَسْمَاءَهُ وَصِفَاتِهِ وَأَفْعَالَهُ، وَمَا يُحِبُّهُ وَمَا يُبْغِضُهُ، وَصِرَاطَهُ الْمُوصِلَ إِلَيْهِ، وَمَا لِسَالِكِيهِ بَعْدَ الْوُصُولِ وَالْقُدُومِ عَلَيْهِ، وَقَوَاطِعَ الطَّرِيقِ وَآفَاتِهَا، وَتُعَرِّفُهُ النَّفْسَ وَصِفَاتِهَا، وَمُفْسِدَاتِ الْأَعْمَالِ وَمُصَحِّحَاتِهَا وَتُعَرِّفُهُ طَرِيقَ أَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ وَأَعْمَالَهُمْ، وَأَحْوَالَهُمْ وَسِيمَاهُمْ، وَمَرَاتِبَ أَهْلِ السَّعَادَةِ وَأَهْلِ الشَّقَاوَةِ، وَأَقْسَامَ الْخَلْقِ وَاجْتِمَاعَهُمْ فِيمَا يَجْتَمِعُونَ فِيهِ، وَافْتِرَاقَهُمْ فِيمَا يَفْتَرِقُونَ فِيهِ.
وَبِالْجُمْلَةِ تُعَرِّفُهُ الرَّبَّ الْمَدْعُوَّ إِلَيْهِ، وَطَرِيقَ الْوُصُولِ إِلَيْهِ، وَمَا لَهُ مِنَ الْكَرَامَةِ إِذَا قَدِمَ عَلَيْهِ.
وَتُعَرِّفُهُ فِي مُقَابِلِ ذَلِكَ ثَلَاثَةً أُخْرَى: مَا يَدْعُو إِلَيْهِ الشَّيْطَانُ، وَالطَّرِيقَ الْمُوصِلَةَ إِلَيْهِ، وَمَا لِلْمُسْتَجِيبِ لِدَعْوَتِهِ مِنَ الْإِهَانَةِ وَالْعَذَابِ بَعْدَ الْوُصُولِ إِلَيْهِ.
فَهَذِهِ سِتَّةُ أُمُورٍ ضَرُورِيٌّ لِلْعَبْدِ مَعْرِفَتُهَا، وَمُشَاهَدَتُهَا وَمُطَالَعَتُهَا، فَتُشْهِدُهُ الْآخِرَةَ حَتَّى كَأَنَّهُ فِيهَا، وَتَغَيِّبُهُ عَنِ الدُّنْيَا حَتَّى كَأَنَّهُ لَيْسَ فِيهَا، وَتُمَيِّزُ لَهُ بَيْنَ الْحَقِّ وَالْبَاطِلِ فِي كُلِّ مَا اخْتَلَفَ فِيهِ الْعَالَمُ. فَتُرِيهِ الْحَقَّ حَقًّا، وَالْبَاطِلَ بَاطِلًا، وَتُعْطِيهِ فُرْقَانًا وَنُورًا يُفَرِّقُ بِهِ بَيْنَ الْهُدَى وَالضَّلَالِ، وَالْغَيِّ وَالرَّشَادِ، وَتُعْطِيهِ قُوَّةً فِي قَلْبِهِ، وَحَيَاةً، وَسَعَةً وَانْشِرَاحًا وَبَهْجَةً وَسُرُورًا، فَيَصِيرُ فِي شَأْنٍ وَالنَّاسُ فِي شَأْنٍ آخَرَ.
فَإِنَّ مَعَانِيَ الْقُرْآنِ دَائِرَةٌ عَلَى التَّوْحِيدِ وَبَرَاهِينِهِ، وَالْعِلْمِ بِاللَّهِ وَمَا لَهُ مِنْ أَوْصَافِ الْكَمَالِ، وَمَا يُنَزَّهُ عَنْهُ مِنْ سِمَاتِ النَّقْصِ، وَعَلَى الْإِيمَانِ بِالرُّسُلِ، وَذِكْرِ بَرَاهِينِ صِدْقِهِمْ، وَأَدِلَّةِ صِحَّةِ نُبُوَّتِهِمْ، وَالتَّعْرِيفِ بِحُقُوقِهِمْ، وَحُقُوقِ مُرْسِلِهِمْ، وَعَلَى الْإِيمَانِ بِمَلَائِكَتِهِ، وَهُمْ رُسُلُهُ فِي خَلْقِهِ وَأَمْرِهِ، وَتَدْبِيرِهِمُ الْأُمُورَ بِإِذْنِهِ وَمَشِيئَتِهِ، وَمَا جُعِلُوا عَلَيْهِ مِنْ أَمْرِ الْعَالَمِ

(1/450)

الْعُلْوِيِّ وَالسُّفْلِيِّ، وَمَا يَخْتَصُّ بِالنَّوْعِ الْإِنْسَانِيِّ مِنْهُمْ، مِنْ حِينِ يَسْتَقِرُّ فِي رَحِمِ أُمِّهِ إِلَى يَوْمِ يُوَافِي رَبَّهُ وَيَقْدَمُ عَلَيْهِ، وَعَلَى الْإِيمَانِ بِالْيَوْمِ الْآخِرِ وَمَا أَعَدَّ اللَّهُ فِيهِ لِأَوْلِيَائِهِ مِنْ دَارِ النَّعِيمِ الْمُطْلَقِ الَّتِي لَا يَشْعُرُونَ فِيهَا بِأَلَمٍ وَلَا نَكَدٍ وَتَنْغِيصٍ، وَمَا أَعَدَّ لِأَعْدَائِهِ مِنْ دَارِ الْعِقَابِ الْوَبِيلِ الَّتِي لَا يُخَالِطُهَا سُرُورٌ وَلَا رَخَاءٌ وَلَا رَاحَةٌ وَلَا فَرَحٌ. وَتَفَاصِيلِ ذَلِكَ أَتَمَّ تَفْصِيلٍ وَأَبْيَنَهُ، وَعَلَى تَفَاصِيلِ الْأَمْرِ وَالنَّهْيِ، وَالشَّرْعِ وَالْقَدَرِ، وَالْحَلَالِ وَالْحَرَامِ، وَالْمَوَاعِظِ وَالْعِبَرِ، وَالْقَصَصِ وَالْأَمْثَالِ، وَالْأَسْبَابِ وَالْحِكَمِ، وَالْمَبَادِئِ وَالْغَايَاتِ فِي خَلْقِهِ وَأَمْرِهِ.
فَلَا تَزَالُ مَعَانِيهِ تُنْهِضُ الْعَبْدَ إِلَى رَبِّهِ بِالْوَعْدِ الْجَمِيلِ، وَتُحَذِّرُهُ وَتُخَوِّفُهُ بِوَعِيدِهِ مِنَ الْعَذَابِ الْوَبِيلِ، وَتَحُثُّهُ عَلَى التَّضَمُّرِ وَالتَّخَفُّفِ لِلِقَاءِ الْيَوْمِ الثَّقِيلِ، وَتَهْدِيهِ فِي ظُلَمِ الْآرَاءِ وَالْمَذَاهِبِ إِلَى سَوَاءِ السَّبِيلِ، وَتَصُدُّهُ عَنِ اقْتِحَامِ طُرُقِ الْبِدَعِ وَالْأَضَالِيلِ وَتَبْعَثُهُ عَلَى الِازْدِيَادِ مِنَ النِّعَمِ بِشُكْرِ رَبِّهِ الْجَلِيلِ، وَتُبَصِّرُهُ بِحُدُودِ الْحَلَالِ وَالْحَرَامِ، وَتُوقِفُهُ عَلَيْهَا لِئَلَّا يَتَعَدَّاهَا فَيَقَعَ فِي الْعَنَاءِ الطَّوِيلِ، وَتُثَبِّتُ قَلْبَهُ عَنِ الزَّيْغِ وَالْمَيْلِ عَنِ الْحَقِّ وَالتَّحْوِيلِ، وَتُسَهِّلُ عَلَيْهِ الْأُمُورَ الصِّعَابَ وَالْعَقَبَاتِ الشَّاقَّةَ غَايَةَ التَّسْهِيلِ، وَتُنَادِيهِ كُلَّمَا فَتَرَتْ عَزَمَاتُهُ وَوَنَى فِي سَيْرِهِ تَقَدَّمَ الرَّكْبُ وَفَاتَكَ الدَّلِيلُ، فَاللِّحَاقَ اللِّحَاقَ، وَالرَّحِيلَ الرَّحِيلَ، وَتَحْدُو بِهِ وَتَسِيرُ أَمَامَهُ سَيْرَ الدَّلِيلِ، وَكُلَّمَا خَرَجَ عَلَيْهِ كَمِينٌ مِنْ كَمَائِنِ الْعَدُوِّ، أَوْ قَاطِعٌ مِنْ قُطَّاعِ الطَّرِيقِ نَادَتْهُ: الْحَذَرَ الْحَذَرَ! فَاعْتَصِمْ بِاللَّهِ، وَاسْتَعِنْ بِهِ، وَقُلْ: حَسْبِيَ اللَّهُ وَنِعْمَ الْوَكِيلُ.
وَفِي تَأَمُّلِ الْقُرْآنِ وَتَدَبُّرِهِ، وَتَفَهُّمِهِ، أَضْعَافُ أَضْعَافِ مَا ذَكَرْنَا مِنَ الْحِكَمِ وَالْفَوَائِدِ.
وَبِالْجُمْلَةِ فَهُوَ أَعْظَمُ الْكُنُوزِ، طَلْسَمُهُ الْغَوْصُ بِالْفِكْرِ إِلَى قَرَارِ مَعَانِيهِ.
نَزِّهْ فُؤَادَكَ عَنْ سِوَى رَوْضَاتِهِ ... فَرِيَاضُهُ حِلٌّ لِكُلِّ مُنَزَّهِ
وَالْفَهْمُ طَلْسَمٌ لِكَنْزِ عُلُومِهِ ... فَاقْصِدْ إِلَى الطَّلْسَمِ تَحْظَ بِكَنْزِهِ
لَا تَخْشَ مِنْ بِدَعٍ لَهُمْ وَحَوَادِثِ ... مَا دُمْتَ فِي كَنَفِ الْكِتَابِ وَحِرْزِهِ
مَنْ كَانَ حَارِسَهُ الْكِتَابُ وَدِرْعَهُ ... لَمْ يَخْشَ مِنْ طَعْنِ الْعَدُوِّ وَوَخْزِهِ
لَا تَخْشَ مِنْ شُبُهَاتِهِمْ وَاحْمِلْ إِذَا ... مَا قَابَلَتْكَ بِنَصْرِهِ وَبِعِزِّهِ
وَاللَّهِ مَا هَابَ امْرُؤٌ شُبُهَاتِهِمْ ... إِلَّا لِضَعْفِ الْقَلْبِ مِنْهُ وَعَجْزِهِ
يَا وَيْحَ تَيْسٍ ظَالِعٍ يَبْغِي مُسَا ... بَقَةَ الْهِزَبْرِ بِعَدْوِهِ وَبِجَمْزِهِ
وَدُخَانِ زِبْلٍ يَرْتَقِي لِلشَّمْسِ يَسْ ... تُرُ عَيْنَهَا لَمَّا سَرَى فِي أَزِّهِ
وَجَبَانِ قَلْبٍ أَعْزَلٍ قَدْ رَامَ يَأْسِ ... رُ فَارِسًا شَاكِي السِّلَاحِ بِهَزِّهِ

[فَصْلٌ آثَارُ مُفْسِدَاتِ الْقَلْبِ الْخَمْسَةِ]
[الْمُفْسِدُ الْأَوَّلُ كَثْرَةُ الْخُلْطَةِ]
فَصْلٌ
] وَأَمَّا مُفْسِدَاتُ الْقَلْبِ الْخَمْسَةُ فَهِيَ الَّتِي أَشَارَ إِلَيْهَا: مِنْ كَثْرَةِ الْخُلْطَةِ وَالتَّمَنِّي،

(1/451)

وَالتَّعَلُّقِ بِغَيْرِ اللَّهِ، وَالشِّبَعِ، وَالْمَنَامِ، فَهَذِهِ الْخَمْسَةُ مِنْ أَكْبَرِ مُفْسِدَاتِ الْقَلْبِ.
فَنَذْكُرُ آثَارَهَا الَّتِي اشْتَرَكَتْ فِيهَا، وَمَا تَمَيَّزَ بِهِ كُلُّ وَاحِدٍ مِنْهَا.
اعْلَمْ أَنَّ الْقَلْبَ يَسِيرُ إِلَى اللَّهِ عَزَّ وَجَلَّ وَالدَّارِ الْآخِرَةِ، وَيَكْشِفُ عَنْ طَرِيقِ الْحَقِّ وَنَهْجِهِ، وَآفَاتِ النَّفْسِ وَالْعَمَلِ، وَقِطَاعِ الطَّرِيقِ بِنُورِهِ وَحَيَاتِهِ وَقُوَّتِهِ، وَصِحَّتِهِ وَعَزْمِهِ، وَسَلَامَةِ سَمْعِهِ وَبَصَرِهِ، وَغَيْبَةِ الشَّوَاغِلِ وَالْقَوَاطِعِ عَنْهُ، وَهَذِهِ الْخَمْسَةُ تُطْفِئُ نُورَهُ، وَتُعْوِرُ عَيْنَ بَصِيرَتِهِ، وَتُثْقِلُ سَمْعَهُ، إِنْ لَمْ تَصُمَّهُ وَتُبْكِمْهُ وَتُضْعِفُ قُوَاهُ كُلَّهَا، وَتُوهِنُ صِحَّتَهُ وَتُفَتِّرُ عَزِيمَتَهُ، وَتُوقِفُ هِمَّتَهُ، وَتُنْكِسُهُ إِلَى وَرَائِهِ، وَمَنْ لَا شُعُورَ لَهُ بِهَذَا فَمَيِّتُ الْقَلْبِ، وَمَا لِجُرْحٍ بِمَيِّتٍ إِيلَامٌ، فَهِيَ عَائِقَةٌ لَهُ عَنْ نُبْلِ كَمَالِهِ. قَاطِعَةٌ لَهُ عَنِ الْوُصُولِ إِلَى مَا خُلِقَ لَهُ. وَجُعِلَ نَعِيمُهُ وَسَعَادَتُهُ وَابْتِهَاجُهُ وَلَذَّتُهُ فِي الْوُصُولِ إِلَيْهِ.
فَإِنَّهُ لَا نَعِيمَ لَهُ وَلَا لَذَّةَ، وَلَا ابْتِهَاجَ، وَلَا كَمَالَ، إِلَّا بِمَعْرِفَةِ اللَّهِ وَمَحَبَّتِهِ، وَالطُّمَأْنِينَةِ بِذِكْرِهِ، وَالْفَرَحِ وَالِابْتِهَاجِ بِقُرْبِهِ، وَالشَّوْقِ إِلَى لِقَائِهِ، فَهَذِهِ جَنَّتُهُ الْعَاجِلَةُ، كَمَا أَنَّهُ لَا نَعِيمَ لَهُ فِي الْآخِرَةِ، وَلَا فَوْزَ إِلَّا بِجِوَارِهِ فِي دَارِ النَّعِيمِ فِي الْجَنَّةِ الْآجِلَةِ، فَلَهُ جَنَّتَانِ لَا يَدْخُلُ الثَّانِيَةَ مِنْهُمَا إِنْ لَمْ يَدْخُلِ الْأُولَى.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: إِنَّ فِي الدُّنْيَا جَنَّةً مَنْ لَمْ يَدْخُلْهَا لَمْ يَدْخُلْ جَنَّةَ الْآخِرَةِ.
وَقَالَ بَعْضُ الْعَارِفِينَ: إِنَّهُ لَيَمُرُّ بِالْقَلْبِ أَوْقَاتٌ، أَقُولُ: إِنْ كَانَ أَهْلُ الْجَنَّةِ فِي مِثْلِ هَذَا، إِنَّهُمْ لَفِي عَيْشٍ طَيِّبٍ.
وَقَالَ بَعْضُ الْمُحِبِّينَ: مَسَاكِينُ أَهْلِ الدُّنْيَا خَرَجُوا مِنَ الدُّنْيَا وَمَا ذَاقُوا أَطْيَبَ مَا فِيهَا، قَالُوا: وَمَا أَطْيَبُ مَا فِيهَا؟ قَالَ: مَحَبَّةُ اللَّهِ، وَالْأُنْسُ بِهِ، وَالشَّوْقُ إِلَى لِقَائِهِ، وَالْإِقْبَالُ عَلَيْهِ، وَالْإِعْرَاضُ عَمَّا سِوَاهُ أَوْ نَحْوُ هَذَا مِنَ الْكَلَامِ.
وَكُلُّ مَنْ لَهُ قَلْبٌ حَيٌّ يَشْهَدُ هَذَا وَيَعْرِفُهُ ذَوْقًا.
وَهَذِهِ الْأَشْيَاءُ الْخَمْسَةُ: قَاطِعَةٌ عَنْ هَذَا، حَائِلَةٌ بَيْنَ الْقَلْبِ وَبَيْنَهُ، عَائِقَةٌ لَهُ عَنْ سَيْرِهِ، وَمُحْدِثَةٌ لَهُ أَمْرَاضًا وَعِلَلًا إِنْ لَمْ يَتَدَارَكْهَا الْمَرِيضُ خِيفَ عَلَيْهِ مِنْهَا.
فَأَمَّا مَا تُؤْثِرُهُ كَثْرَةُ الْخُلْطَةِ: فَامْتِلَاءُ الْقَلْبِ مِنْ دُخَانِ أَنْفَاسِ بَنِي آدَمَ حَتَّى يَسْوَدَّ، يُوجِبُ لَهُ تَشَتُّتًا وَتَفَرُّقًا، وَهَمًّا وَغَمًّا، وَضَعْفًا، وَحَمْلًا لِمَا يَعْجِزُ عَنْ حَمْلِهِ مِنْ مُؤْنَةِ قُرَنَاءِ السُّوءِ، وَإِضَاعَةِ مَصَالِحِهِ، وَالِاشْتِغَالِ عَنْهَا بِهِمْ وَبِأُمُورِهِمْ، وَتَقَسُّمِ فِكْرِهِ فِي أَوْدِيَةِ مَطَالِبِهِمْ وَإِرَادَاتِهِمْ، فَمَاذَا يَبْقَى مِنْهُ لِلَّهِ وَالدَّارِ الْآخِرَةِ؟ .

(1/452)

هَذَا، وَكَمْ جَلَبَتْ خُلْطَةُ النَّاسِ مِنْ نِقْمَةٍ، وَدَفَعَتْ مِنْ نِعْمَةٍ؟ وَأَنْزَلَتْ مِنْ مِحْنَةٍ، وَعَطَّلَتْ مِنْ مِنْحَةٍ، وَأَحَلَّتْ مِنْ رَزِيَّةٍ، وَأَوْقَعَتْ فِي بَلِيَّةٍ؟ وَهَلْ آفَةُ النَّاسِ إِلَّا النَّاسُ؟ وَهَلْ كَانَ عَلَى أَبِي طَالِبٍ عِنْدَ الْوَفَاةِ أَضَرَّ مِنْ قُرَنَاءِ السُّوءِ؟ لَمْ يَزَالُوا بِهِ حَتَّى حَالُوا بَيْنَهُ وَبَيْنَ كَلِمَةٍ وَاحِدَةٍ تُوجِبُ لَهُ سَعَادَةَ الْأَبَدِ.
وَهَذِهِ الْخُلْطَةُ الَّتِي تَكُونُ عَلَى نَوْعِ مَوَدَّةٍ فِي الدُّنْيَا، وَقَضَاءِ وَطَرِ بَعْضِهِمْ مِنْ بَعْضٍ تَنْقَلِبُ إِذَا حَقَّتِ الْحَقَائِقُ عَدَاوَةً، وَيَعَضُّ الْمُخْلِطُ عَلَيْهَا يَدَيْهِ نَدَمًا، كَمَا قَالَ تَعَالَى {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَالَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا - يَاوَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا - لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} [الفرقان: 27 - 29] وَقَالَ تَعَالَى {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ} [الزخرف: 67] وَقَالَ خَلِيلُهُ إِبْرَاهِيمُ لِقَوْمِهِ {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [العنكبوت: 25] وَهَذَا شَأْنُ كُلِّ مُشْتَرِكِينَ فِي غَرَضٍ، يَتَوَادُّونَ مَا دَامُوا مُتَسَاعِدِينَ عَلَى حُصُولِهِ، فَإِذَا انْقَطَعَ ذَلِكَ الْغَرَضُ، أَعْقَبَ نَدَامَةً وَحُزْنًا وَأَلَمًا، وَانْقَلَبَتْ تِلْكَ الْمَوَدَّةُ بُغْضًا وَلَعْنَةً، وَذَمًّا مِنْ بَعْضِهِمْ لِبَعْضٍ، لَمَّا انْقَلَبَ ذَلِكَ الْغَرَضُ حُزْنًا وَعَذَابًا، كَمَا يُشَاهَدُ فِي هَذِهِ الدَّارِ مِنْ أَحْوَالِ الْمُشْتَرِكِينَ فِي خِزْيِهِ، إِذَا أُخِذُوا وَعُوقِبُوا، فَكُلُّ مُتَسَاعِدِينَ عَلَى بَاطِلٍ، مُتَوَادِّينَ عَلَيْهِ لَا بُدَّ أَنْ تَنْقَلِبَ مَوَدَّتُهُمَا بُغْضًا وَعَدَاوَةً.
وَالضَّابِطُ النَّافِعُ فِي أَمْرِ الْخُلْطَةِ أَنْ يُخَالِطَ النَّاسَ فِي الْخَيْرِ كَالْجُمُعَةِ وَالْجَمَاعَةِ، وَالْأَعْيَادِ وَالْحَجِّ، وَتَعَلُّمِ الْعِلْمِ، وَالْجِهَادِ، وَالنَّصِيحَةِ وَيَعْتَزِلَهُمْ فِي الشَّرِّ، وَفُضُولِ الْمُبَاحَاتِ، فَإِنْ دَعَتِ الْحَاجَةُ إِلَى خُلْطَتِهِمْ فِي الشَّرِّ، وَلَمْ يُمْكِنْهُ اعْتِزَالُهُمْ فَالْحَذَرَ الْحَذَرَ أَنْ يُوَافِقَهُمْ، وَلْيَصْبِرْ عَلَى أَذَاهُمْ، فَإِنَّهُمْ لَا بُدَّ أَنْ يُؤْذُوهُ إِنْ لَمْ يَكُنْ لَهُ قُوَّةٌ وَلَا نَاصِرٌ. وَلَكِنْ أَذًى يَعْقُبُهُ عِزٌّ وَمَحَبَّةٌ لَهُ وَتَعْظِيمٌ، وَثَنَاءٌ عَلَيْهِ مِنْهُمْ وَمِنَ الْمُؤْمِنِينَ وَمِنْ رَبِّ الْعَالَمِينَ. وَمُوَافَقَتُهُمْ يَعْقُبُهَا ذُلٌّ وَبُغْضٌ لَهُ، وَمَقْتٌ، وَذَمٌّ مِنْهُمْ وَمِنَ الْمُؤْمِنِينَ، وَمِنْ رَبِّ الْعَالَمِينَ.
فَالصَّبْرُ عَلَى أَذَاهُمْ خَيْرٌ وَأَحْسَنُ عَاقِبَةً، وَأَحْمَدُ مَآلًا، وَإِنْ دَعَتِ الْحَاجَةُ إِلَى خُلْطَتِهِمْ فِي فُضُولِ الْمُبَاحَاتِ، فَلْيَجْتَهِدْ أَنْ يَقْلِبَ ذَلِكَ الْمَجْلِسَ طَاعَةً لِلَّهِ إِنْ أَمْكَنَهُ، وَيُشَجِّعَ نَفْسَهُ وَيُقَوِّيَ قَلْبَهُ، وَلَا يَلْتَفِتْ إِلَى الْوَارِدِ الشَّيْطَانِيِّ الْقَاطِعِ لَهُ عَنْ ذَلِكَ، بِأَنَّ هَذَا رِيَاءٌ

(1/453)

وَمَحَبَّةٌ لِإِظْهَارِ عِلْمِكَ وَحَالِكَ، وَنَحْوِ ذَلِكَ، فَلْيُحَارِبْهُ، وَلْيَسْتَعِنْ بِاللَّهِ، وَيُؤَثِّرْ فِيهِمْ مِنَ الْخَيْرِ مَا أَمْكَنَهُ.
فَإِنْ أَعْجَزَتْهُ الْمَقَادِيرُ عَنْ ذَلِكَ، فَلْيَسُلَّ قَلْبَهُ مِنْ بَيْنِهِمْ كَسَلِّ الشَّعْرَةِ مِنَ الْعَجِينِ، وَلْيَكُنْ فِيهِمْ حَاضِرًا غَائِبًا، قَرِيبًا بَعِيدًا، نَائِمًا يَقْظَانًا، يَنْظُرُ إِلَيْهِمْ وَلَا يُبْصِرُهُمْ، وَيَسْمَعُ كَلَامَهُمْ وَلَا يَعِيهِ، لِأَنَّهُ قَدْ أَخَذَ قَلْبَهُ مِنْ بَيْنِهِمْ، وَرَقَى بِهِ إِلَى الْمَلَأِ الْأَعْلَى، يَسْبَحُ حَوْلَ الْعَرْشِ مَعَ الْأَرْوَاحِ الْعُلْوِيَّةِ الزَّكِيَّةِ، وَمَا أَصْعَبَ هَذَا وَأَشَقَّهُ عَلَى النُّفُوسِ، وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ، فَبَيْنَ الْعَبْدِ وَبَيْنَهُ أَنْ يَصْدُقَ اللَّهَ تَبَارَكَ وَتَعَالَى، وَيُدِيمَ اللُّجْأَ إِلَيْهِ، وَيُلْقِيَ نَفْسَهُ عَلَى بَابِهِ طَرِيحًا ذَلِيلًا، وَلَا يُعِينُ عَلَى هَذَا إِلَّا مَحَبَّةٌ صَادِقَةٌ، وَالذِّكْرُ الدَّائِمُ بِالْقَلْبِ وَاللِّسَانِ، وَتَجَنُّبُ الْمُفْسِدَاتِ الْأَرْبَعِ الْبَاقِيَةِ الْآتِي ذِكْرُهَا، وَلَا يَنَالُ هَذَا إِلَّا بِعُدَّةٍ صَالِحَةٍ وَمَادَّةِ قُوَّةٍ مِنَ اللَّهِ عَزَّ وَجَلَّ، وَعَزِيمَةٍ صَادِقَةٍ، وَفَرَاغٍ مِنَ التَّعَلُّقِ بِغَيْرِ اللَّهِ تَعَالَى، وَاللَّهُ تَعَالَى أَعْلَمُ.

[فَصْلٌ الْمُفْسِدُ الثَّانِي مِنْ مُفْسِدَاتِ الْقَلْبِ رُكُوبُهُ بَحْرَ التَّمَنِّي]
وَهُوَ بَحْرٌ لَا سَاحِلَ لَهُ، وَهُوَ الْبَحْرُ الَّذِي يَرْكَبُهُ مَفَالِيسُ الْعَالَمِ، كَمَا قِيلَ: إِنَّ الْمُنَى رَأَسُ أَمْوَالِ الْمَفَالِيسِ. وَبِضَاعَةُ رُكَّابِهِ مَوَاعِيدُ الشَّيَاطِينِ، وَخَيَالَاتُ الْمُحَالِ وَالْبُهْتَانِ، فَلَا تَزَالُ أَمْوَاجُ الْأَمَانِي الْكَاذِبَةِ، وَالْخَيَالَاتُ الْبَاطِلَةُ، تَتَلَاعَبُ بِرَاكِبِهِ كَمَا تَتَلَاعَبُ الْكِلَابُ بِالْجِيفَةِ، وَهِيَ بِضَاعَةُ كُلِّ نَفْسٍ مَهِينَةٍ خَسِيسَةٍ سُفْلِيَّةٍ، لَيْسَتْ لَهَا هِمَّةٌ تَنَالُ بِهَا الْحَقَائِقَ الْخَارِجِيَّةَ، بَلِ اعْتَاضَتْ عَنْهَا بِالْأَمَانِي الذَّهَبِيَّةِ، وَكُلٌّ بِحَسَبِ حَالِهِ مِنْ مُتَمَنٍّ لِلْقُدْرَةِ وَالسُّلْطَانِ، وَلِلضَّرْبِ فِي الْأَرْضِ وَالتَّطْوَافِ فِي الْبُلْدَانِ، أَوْ لِلْأَمْوَالِ وَالْأَثْمَانِ، أَوْ لِلنِّسْوَانِ وَالْمُرْدَانِ، فَيُمَثِّلُ الْمُتَمَنِّي صُورَةَ مَطْلُوبِهِ فِي نَفْسِهِ وَقَدْ فَازَ بِوُصُولِهَا، وَالْتَذَّ بِالظَّفَرِ بِهَا، فَبَيْنَا هُوَ عَلَى هَذِهِ الْحَالِ إِذِ اسْتَيْقَظَ فَإِذَا يَدُهُ وَالْحَصِيرُ.
وَصَاحِبُ الْهِمَّةِ الْعَلِيَّةِ أَمَانِيهِ حَائِمَةٌ حَوْلَ الْعِلْمِ وَالْإِيمَانِ، وَالْعَمَلِ الَّذِي يُقَرِّبُهُ إِلَى اللَّهِ، وَيُدْنِيهِ مِنْ جِوَارِهِ.
فَأَمَانِيُّ هَذَا إِيمَانٌ وَنُورٌ وَحِكْمَةٌ، وَأَمَانِيُّ أُولَئِكَ خُدَعٌ وَغُرُورٌ.
وَقَدْ مَدَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَمَنِّي الْخَيْرِ، وَرُبَّمَا جَعَلَ أَجْرَهُ فِي بَعْضِ الْأَشْيَاءِ كَأَجْرِ فَاعِلِهِ، كَالْقَائِلِ: «لَوْ أَنَّ لِي مَالًا لَعَمِلْتُ بِعَمَلِ فُلَانٍ الَّذِي يَتَّقِي فِي مَالِهِ رَبَّهُ، وَيَصِلُ فِيهِ رَحِمَهُ،

(1/454)

وَيُخْرِجُ مِنْهُ حَقَّهُ، وَقَالَ " هُمَا فِي الْأَجْرِ سَوَاءٌ» وَتَمَنَّى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ أَنَّهُ لَوْ كَانَ تَمَتَّعَ وَحَلَّ وَلَمْ يَسُقِ الْهَدْيَ، وَكَانَ قَدْ قَرَنَ، فَأَعْطَاهُ اللَّهُ ثَوَابَ الْقِرَانِ بِفِعْلِهِ، وَثَوَابَ التَّمَتُّعِ الَّذِي تَمَنَّاهُ بِأُمْنِيَتِهِ، فَجَمَعَ لَهُ بَيْنَ الْأَجْرَيْنِ.

[فَصْلٌ الْمُفْسِدُ الثَّالِثُ مِنْ مُفْسِدَاتِ الْقَلْبِ التَّعَلُّقُ بِغَيْرِ اللَّهِ تَبَارَكَ تَعَالَى]
وَهَذَا أَعْظَمُ مُفْسِدَاتِهِ عَلَى الْإِطْلَاقِ.
فَلَيْسَ عَلَيْهِ أَضُرُّ مِنْ ذَلِكَ، وَلَا أَقْطَعُ لَهُ عَنْ مَصَالِحِهِ وَسَعَادَتِهِ مِنْهُ، فَإِنَّهُ إِذَا تَعَلَّقَ بِغَيْرِ اللَّهِ وَكَلَهُ اللَّهُ إِلَى مَا تَعَلَّقَ بِهِ، وَخَذَلَهُ مِنْ جِهَةِ مَا تَعَلَّقَ بِهِ، وَفَاتَهُ تَحْصِيلُ مَقْصُودِهِ مِنَ اللَّهِ عَزَّ وَجَلَّ بِتَعَلُّقِهِ بِغَيْرِهِ وَالْتِفَاتِهِ إِلَى سِوَاهُ، فَلَا عَلَى نَصِيبِهِ مِنَ اللَّهِ حَصَلَ، وَلَا إِلَى مَا أَمَّلَهُ مِمَّنْ تَعَلَّقَ بِهِ وَصَلَ، قَالَ اللَّهُ تَعَالَى {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا - كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا} [مريم: 81 - 82] وَقَالَ تَعَالَى {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ - لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} [يس: 74 - 75] .
فَأَعْظَمُ النَّاسِ خِذْلَانًا مَنْ تَعَلَّقَ بِغَيْرِ اللَّهِ، فَإِنَّ مَا فَاتَهُ مِنْ مَصَالِحِهِ وَسَعَادَتِهِ وَفَلَاحِهِ أَعْظَمُ مِمَّا حَصَلَ لَهُ مِمَّنْ تَعَلَّقَ بِهِ، وَهُوَ مُعَرَّضٌ لِلزَّوَالِ وَالْفَوَاتِ. وَمَثَلُ الْمُتَعَلِّقِ بِغَيْرِ اللَّهِ كَمَثَلِ الْمُسْتَظِلِّ مِنَ الْحَرِّ وَالْبَرْدِ بِبَيْتِ الْعَنْكَبُوتِ، وَأَوْهَنِ الْبُيُوتِ.
وَبِالْجُمْلَةِ فَأَسَاسُ الشِّرْكِ وَقَاعِدَتُهُ الَّتِي بُنِيَ عَلَيْهَا التَّعَلُّقُ بِغَيْرِ اللَّهِ، وَلِصَاحِبِهِ الذَّمُّ وَالْخِذْلَانُ، كَمَا قَالَ تَعَالَى {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا} [الإسراء: 22] مَذْمُومًا لَا حَامِدَ لَكَ، مَخْذُولًا لَا نَاصِرَ لَكَ، إِذْ قَدْ يَكُونُ بَعْضُ النَّاسِ مَقْهُورًا مَحْمُودًا كَالَّذِي قُهِرَ بِبَاطِلٍ، وَقَدْ يَكُونُ مَذْمُومًا مَنْصُورًا، كَالَّذِي قُهِرَ وَتُسُلِّطَ عَلَيْهِ بِبَاطِلٍ، وَقَدْ

(1/455)

يَكُونُ مَحْمُودًا مَنْصُورًا كَالَّذِي تَمَكَّنَ وَمَلَكَ بِحَقٍّ، وَالْمُشْرِكُ الْمُتَعَلِّقِ بِغَيْرِ اللَّهِ قِسْمُهُ أَرْدَأُ الْأَقْسَامِ الْأَرْبَعَةِ، لَا مَحْمُودٌ وَلَا مَنْصُورٌ.

[فَصْلٌ الْمُفْسِدُ الرَّابِعُ مِنْ مُفْسِدَاتِ الْقَلْبِ الطَّعَامُ]
وَالْمُفْسِدُ لَهُ مِنْ ذَلِكَ نَوْعَانِ: أَحَدُهُمَا مَا يُفْسِدُهُ لِعَيْنِهِ وَذَاتِهِ كَالْمُحَرَّمَاتِ، وَهِيَ نَوْعَانِ: مُحَرَّمَاتٌ لِحَقِّ اللَّهِ، كَالْمَيْتَةِ وَالدَّمِ، وَلَحْمِ الْخِنْزِيرِ، وَذِي النَّابِ مِنَ السِّبَاعِ وَالْمِخْلَبِ مِنَ الطَّيْرِ، وَمُحَرَّمَاتٌ لِحَقِّ الْعِبَادِ، كَالْمَسْرُوقِ وَالْمَغْصُوبِ وَالْمَنْهُوبِ، وَمَا أُخِذَ بِغَيْرِ رِضَا صَاحِبِهِ، إِمَّا قَهْرًا وَإِمَّا حَيَاءً وَتَذَمُّمًا.
وَالثَّانِي: مَا يُفْسِدُهُ بِقَدْرِهِ وَتَعَدِّي حَدِّهِ، كَالْإِسْرَافِ فِي الْحَلَالِ، وَالشِّبَعِ الْمُفْرِطِ، فَإِنَّهُ يُثْقِلُهُ عَنِ الطَّاعَاتِ، وَيَشْغَلُهُ بِمُزَاوَلَةِ مُؤْنَةِ الْبِطْنَةِ وَمُحَاوَلَتِهَا، حَتَّى يَظْفَرَ بِهَا، فَإِذَا ظَفِرَ بِهَا شَغَلَهُ بِمُزَاوَلَةِ تَصَرُّفِهَا وَوِقَايَةِ ضَرَرِهَا، وَالتَّأَذِّي بِثِقَلِهَا، وَقَوَّى عَلَيْهِ مَوَادَّ الشَّهْوَةِ، وَطُرُقَ مَجَارِي الشَّيْطَانِ وَوَسَّعَهَا، فَإِنَّهُ يَجْرِي مِنَ ابْنِ آدَمَ مَجْرَى الدَّمِ، فَالصَّوْمُ يُضَيِّقُ مَجَارِيَهُ وَيَسُدُّ عَلَيْهِ طُرُقَهُ، وَالشِّبَعُ يَطْرُقُهَا وَيُوَسِّعُهَا، وَمَنْ أَكَلَ كَثِيرًا شَرِبَ كَثِيرًا، فَنَامَ كَثِيرًا، فَخَسِرَ كَثِيرًا، وَفِي الْحَدِيثِ الْمَشْهُورِ «مَا مَلَأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنِهِ، بِحَسْبِ ابْنِ آدَمَ لُقَيْمَاتٌ يُقِمْنَ صُلْبَهُ، فَإِنْ كَانَ لَا بُدَّ فَاعِلًا فَثُلُثٌ لِطَعَامِهِ، وَثُلُثٌ لِشَرَابِهِ، وَثُلُثٌ لِنَفَسِهِ» وَيُحْكَى أَنَّ إِبْلِيسَ لَعَنَهُ اللَّهُ عَرَضَ لِيَحْيَى بْنِ زَكَرِيَّا عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ، فَقَالَ لَهُ يَحْيَى: هَلْ نِلْتَ مِنِّي شَيْئًا قَطُّ؟ قَالَ: لَا، إِلَّا أَنَّهُ قُدِّمَ إِلَيْكَ الطَّعَامُ لَيْلَةً فَشَهَّيْتُهُ إِلَيْكَ حَتَّى شَبِعْتَ مِنْهُ، فَنِمْتَ عَنْ وِرْدِكَ، فَقَالَ يَحْيَى: لِلَّهِ عَلَيَّ أَنْ لَا أَشْبَعَ مِنْ طَعَامٍ أَبَدًا، فَقَالَ إِبْلِيسُ: وَأَنَا، لِلَّهِ عَلَيَّ أَنْ لَا أَنْصَحَ آدَمِيًّا أَبَدًا.

[فَصْلٌ الْمُفْسِدُ الْخَامِسُ كَثْرَةُ النَّوْمِ]
فَصْلٌ.
الْمُفْسِدُ الْخَامِسُ: كَثْرَةُ النَّوْمِ. فَإِنَّهُ يُمِيتُ الْقَلْبَ، وَيُثَقِّلُ الْبَدَنَ، وَيُضِيعُ الْوَقْتَ، وَيُورِثُ كَثْرَةَ الْغَفْلَةِ وَالْكَسَلِ، وَمِنْهُ الْمَكْرُوهُ جِدًّا، وَمِنْهُ الضَّارُّ غَيْرُ النَّافِعِ لِلْبَدَنِ، وَأَنْفَعُ النَّوْمِ مَا كَانَ عِنْدَ شِدَّةِ الْحَاجَّةِ

(1/456)

إِلَيْهِ، وَنَوْمُ أَوَّلِ اللَّيْلِ أَحْمَدُ وَأَنْفَعُ مِنْ آخِرِهِ، وَنَوْمُ وَسَطِ النَّهَارِ أَنْفَعُ مِنْ طَرَفَيْهِ، وَكُلَّمَا قَرُبَ النَّوَمُ مِنَ الطَّرَفَيْنِ قَلَّ نَفْعُهُ، وَكَثُرَ ضَرَرُهُ، وَلَاسِيَّمَا نَوْمُ الْعَصْرِ، وَالنَّوْمُ أَوَّلَ النَّهَارِ إِلَّا لِسَهْرَانَ.
وَمِنَ الْمَكْرُوهِ عِنْدَهُمُ النَّوْمُ بَيْنَ صَلَاةِ الصُّبْحِ وَطُلُوعِ الشَّمْسِ، فَإِنَّهُ وَقْتُ غَنِيمَةٍ، وَلِلسَّيْرِ ذَلِكَ الْوَقْتَ عِنْدَ السَّالِكِينَ مَزِيَّةٌ عَظِيمَةٌ، حَتَّى لَوْ سَارُوا طُولَ لَيْلِهِمْ لَمْ يَسْمَحُوا بِالْقُعُودِ عَنِ السَّيْرِ ذَلِكَ الْوَقْتَ حَتَّى تَطْلُعَ الشَّمْسُ، فَإِنَّهُ أَوَّلُ النَّهَارِ وَمِفْتَاحُهُ، وَوَقْتُ نُزُولِ الْأَرْزَاقِ، وَحُصُولِ الْقَسْمِ، وَحُلُولِ الْبَرَكَةِ، وَمِنْهُ يَنْشَأُ النَّهَارُ، وَيَنْسَحِبُ حُكْمُ جَمِيعِهِ عَلَى حُكْمِ تِلْكَ الْحِصَّةِ، فَيَنْبَغِي أَنْ يَكُونَ نَوْمُهَا كَنَوْمِ الْمُضْطَرِّ.
وَبِالْجُمْلَةِ فَأَعْدَلُ النَّوْمِ وَأَنْفَعُهُ نَوْمُ نِصْفِ اللَّيْلِ الْأَوَّلِ، وَسُدُسِهِ الْأَخِيرِ، وَهُوَ مِقْدَارُ ثَمَانِ سَاعَاتٍ، وَهَذَا أَعْدَلُ النَّوْمِ عِنْدَ الْأَطِبَّاءِ، وَمَا زَادَ عَلَيْهِ أَوْ نَقَصَ مِنْهُ أَثَّرَ عِنْدَهُمْ فِي الطَّبِيعَةِ انْحِرَافًا بِحَسَبِهِ.
وَمِنَ النَّوْمِ الَّذِي لَا يَنْفَعُ أَيْضًا النَّوْمُ أَوَّلَ اللَّيْلِ، عَقِيبَ غُرُوبِ الشَّمْسِ، حَتَّى تَذْهَبَ فَحْمَةُ الْعِشَاءِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكْرَهَهُ. فَهُوَ مَكْرُوهٌ شَرْعًا وَطَبْعًا.
وَكَمَا أَنَّ كَثْرَةَ النَّوْمِ مُورِثَةٌ لِهَذِهِ الْآفَاتِ، فَمُدَافَعَتُهُ وَهَجْرُهُ مُورِثٌ لِآفَاتٍ أُخْرَى عِظَامٍ: مِنْ سُوءِ الْمِزَاجِ وَيُبْسِهِ، وَانْحِرَافِ النَّفْسِ، وَجَفَافِ الرَّطُوبَاتِ الْمُعِينَةِ عَلَى الْفَهْمِ وَالْعَمَلِ، وَيُورِثُ أَمْرَاضًا مُتْلِفَةً لَا يَنْتَفِعُ صَاحِبُهَا بِقَلْبِهِ وَلَا بَدَنِهِ مَعَهَا، وَمَا قَامَ الْوُجُودُ إِلَّا بِالْعَدْلِ، فَمَنِ اعْتَصَمَ بِهِ فَقَدْ أَخَذَ بِحَظِّهِ مِنْ مَجَامِعِ الْخَيْرِ، وَبِاللَّهِ الْمُسْتَعَانُ.


فصل منزلة الاعتصام، فصل منزلة الفرار، فصل منزلة الرياضة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الِاعْتِصَامِ]
ثُمَّ يَنْزِلُ الْقَلْبُ مَنْزِلَ الِاعْتِصَامِ.
وَهُوَ نَوْعَانِ: اعْتِصَامٌ بِاللَّهِ، وَاعْتِصَامٌ بِحَبْلِ اللَّهِ، قَالَ اللَّهُ تَعَالَى {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} [آل عمران: 103] وَقَالَ {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78] .
وَالِاعْتِصَامُ افْتِعَالٌ مِنَ الْعِصْمَةِ، وَهُوَ التَّمَسُّكُ بِمَا يَعْصِمُكَ، وَيَمْنَعُكَ مِنْ

(1/457)

الْمَحْذُورِ وَالْمَخُوفِ، فَالْعِصْمَةُ: الْحِمْيَةُ، وَالِاعْتِصَامُ: الِاحْتِمَاءُ، وَمِنْهُ سُمِّيَتِ الْقِلَاعُ: الْعَوَاصِمَ، لِمَنْعِهَا وَحِمَايَتِهَا.
وَمَدَارُ السَّعَادَةِ الدُّنْيَوِيَّةِ وَالْأُخْرَوِيَّةِ عَلَى الِاعْتِصَامِ بِاللَّهِ، وَالِاعْتِصَامِ بِحَبْلِهِ، وَلَا نَجَاةَ إِلَّا لِمَنْ تَمَسَّكَ بِهَاتَيْنِ الْعِصْمَتَيْنِ.
فَأَمَّا الِاعْتِصَامُ بِحَبْلِهِ فَإِنَّهُ يَعْصِمُ مِنَ الضَّلَالَةِ، وَالِاعْتِصَامُ بِهِ يَعْصِمُ مِنَ الْهَلَكَةِ، فَإِنَّ السَّائِرَ إِلَى اللَّهِ كَالسَّائِرِ عَلَى طَرِيقٍ نَحْوَ مَقْصِدِهِ، فَهُوَ مُحْتَاجٌ إِلَى هِدَايَةِ الطَّرِيقِ، وَالسَّلَامَةِ فِيهَا، فَلَا يَصِلُ إِلَى مَقْصِدِهِ إِلَّا بَعْدَ حُصُولِ هَذَيْنِ الْأَمْرَيْنِ لَهُ، فَالدَّلِيلُ كَفِيلٌ بِعِصْمَتِهِ مِنَ الضَّلَالَةِ، وَأَنْ يَهْدِيَهُ إِلَى الطَّرِيقِ، وَالْعُدَّةِ وَالْقُوَّةِ وَالسِّلَاحِ الَّتِي بِهَا تَحْصُلُ لَهُ السَّلَامَةُ مِنْ قُطَّاعِ الطَّرِيقِ وَآفَاتِهَا.
فَالِاعْتِصَامُ بِحَبْلِ اللَّهِ يُوجِبُ لَهُ الْهِدَايَةَ وَاتِّبَاعَ الدَّلِيلِ، وَالِاعْتِصَامُ بِاللَّهِ، يُوجِبُ لَهُ الْقُوَّةَ وَالْعُدَّةَ وَالسِّلَاحَ، وَالْمَادَّةَ الَّتِي يَسْتَلْئِمُ بِهَا فِي طَرِيقِهِ، وَلِهَذَا اخْتَلَفَتْ عِبَارَاتُ السَّلَفِ فِي الِاعْتِصَامِ بِحَبْلِ اللَّهِ، بَعْدَ إِشَارَتِهِمْ كُلِّهِمْ إِلَى هَذَا الْمَعْنَى.
فَقَالَ ابْنُ عَبَّاسٍ: تَمَسَّكُوا بِدِينِ اللَّهِ.
وَقَالَ ابْنُ مَسْعُودٍ: هُوَ الْجَمَاعَةُ، وَقَالَ: عَلَيْكُمْ بِالْجَمَاعَةِ، فَإِنَّهَا حَبْلُ اللَّهِ الَّذِي أَمَرَ بِهِ، وَإِنَّ مَا تَكْرَهُونَ فِي الْجَمَاعَةِ خَيْرٌ مِمَّا تُحِبُّونَ فِي الْفُرْقَةِ.
وَقَالَ مُجَاهِدٌ وَعَطَاءٌ: بِعَهْدِ اللَّهِ، وَقَالَ قَتَادَةُ وَالسُّدِّيُّ وَكَثِيرٌ مِنْ أَهْلِ التَّفْسِيرِ: هُوَ الْقُرْآنُ.
قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ هَذَا الْقُرْآنَ هُوَ حَبْلُ اللَّهِ، وَهُوَ النُّورُ الْمُبِينُ، وَالشِّفَاءُ النَّافِعُ، وَعِصْمَةُ مَنْ تَمَسَّكَ بِهِ، وَنَجَاةُ مَنْ تَبِعَهُ» وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقُرْآنِ «هُوَ حَبْلُ اللَّهِ الْمَتِينُ، وَلَا تَخْتَلِفُ بِهِ الْأَلْسُنُ، وَلَا يَخْلَقُ عَلَى كَثْرَةِ الرَّدِّ، وَلَا يَشْبَعُ مِنْهُ الْعُلَمَاءُ» .

(1/458)

وَقَالَ مُقَاتِلٌ: بِأَمْرِ اللَّهِ وَطَاعَتِهِ، وَلَا تَفَرَّقُوا كَمَا تَفَرَّقَتِ الْيَهُودُ وَالنَّصَارَى.
وَفِي الْمُوَطَّأِ مِنْ حَدِيثِ مَالِكٍ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا، وَيَسْخَطُ لَكُمْ ثَلَاثًا، يَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا، وَأَنْ تُنَاصِحُوا مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ، وَيَسْخَطُ لَكُمْ قِيلَ وَقَالَ، وَإِضَاعَةَ الْمَالِ، وَكَثْرَةَ السُّؤَالِ» رَوَاهُ مُسْلِمٌ فِي الصَّحِيحِ.
قَالَ صَاحِبُ الْمَنَازِلِ: الِاعْتِصَامُ بِحَبْلِ اللَّهِ هُوَ الْمُحَافَظَةُ عَلَى طَاعَتِهِ، مُرَاقِبًا لِأَمْرِهِ.
وَيُرِيدُ بِمُرَاقَبَةِ الْأَمْرِ الْقِيَامَ بِالطَّاعَةِ لِأَجْلِ أَنَّ اللَّهَ أَمَرَ بِهَا وَأَحَبَّهَا، لَا لِمُجَرَّدِ الْعَادَةِ، أَوْ لِعِلَّةٍ بَاعِثَةٍ سِوَى امْتِثَالِ الْأَمْرِ، كَمَا قَالَ طَلْقُ بْنُ حَبِيبٍ فِي التَّقْوَى: هِيَ الْعَمَلُ بِطَاعَةِ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ، تَرْجُو ثَوَابَ اللَّهِ، وَتَرْكُ مَعْصِيَةِ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ، تَخَافُ عِقَابَ اللَّهِ.
وَهَذَا هُوَ الْإِيمَانُ وَالِاحْتِسَابُ الْمُشَارُ إِلَيْهِ فِي كَلَامِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَقَوْلِهِ: " «مَنْ صَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا» " وَ " «مَنْ قَامَ لَيْلَةَ الْقَدْرِ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ» " فَالصِّيَامُ وَالْقِيَامُ: هُوَ الطَّاعَةُ وَالْإِيمَانُ: مُرَاقَبَةُ الْأَمْرِ. وَإِخْلَاصُ الْبَاعِثِ: هُوَ أَنْ يَكُونَ الْإِيمَانُ الْآمِرَ لَا شَيْءَ سِوَاهُ. وَالِاحْتِسَابُ: رَجَاءُ ثَوَابِ اللَّهِ.
فَالِاعْتِصَامُ بِحَبْلِ اللَّهِ يَحْمِي مِنَ الْبِدْعَةِ وَآفَاتِ الْعَمَلِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ.
وَأَمَّا الِاعْتِصَامُ بِهِ فَهُوَ التَّوَكُّلُ عَلَيْهِ، وَالِامْتِنَاعُ بِهِ، وَالِاحْتِمَاءُ بِهِ، وَسُؤَالُهُ أَنْ

(1/459)

يَحْمِيَ الْعَبْدَ وَيَمْنَعَهُ، وَيَعْصِمَهُ وَيَدْفَعَ عَنْهُ، فَإِنَّ ثَمَرَةَ الِاعْتِصَامِ بِهِ هُوَ الدَّفْعُ عَنِ الْعَبْدِ، وَاللَّهُ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا، فَيَدْفَعُ عَنْ عَبْدِهِ الْمُؤْمِنِ إِذَا اعْتَصَمَ بِهِ كُلَّ سَبَبٍ يُفْضِي بِهِ إِلَى الْعَطَبِ، وَيَحْمِيهِ مِنْهُ، فَيَدْفَعُ عَنْهُ الشُّبُهَاتِ وَالشَّهَوَاتِ، وَكَيْدَ عَدُوِّهِ الظَّاهِرَ وَالْبَاطِنَ، وَشَرَّ نَفْسِهِ، وَيَدْفَعُ عَنْهُ مُوجِبَ أَسْبَابِ الشَّرِّ بَعْدَ انْعِقَادِهَا، بِحَسَبِ قُوَّةِ الِاعْتِصَامِ بِهِ وَتَمَكُّنِهِ، فَتُفْقَدُ فِي حَقِّهِ أَسْبَابُ الْعَطَبِ، فَيَدْفَعُ عَنْهُ مُوجِبَاتِهَا وَمُسَبِّبَاتِهَا، وَيَدْفَعُ عَنْهُ قَدَرَهَ بِقَدَرِهِ، وَإِرَادَتَهُ بِإِرَادَتِهِ، وَيُعِيذُهُ بِهِ مِنْهُ.

فَصْلٌ.
وَأَمَّا صَاحِبُ الْمَنَازِلِ فَقَالَ: الِاعْتِصَامُ بِاللَّهِ التَّرَقِّي عَنْ كُلِّ مَوْهُومٍ.
الْمَوْهُومُ عِنْدَهُ مَا سِوَى اللَّهِ تَعَالَى، وَالتَّرَقِّي عَنْهُ الصُّعُودُ مِنْ شُهُودِ نَفْعِهِ وَضُرِّهِ وَعَطَائِهِ وَمَنْعِهِ وَتَأْثِيرِهِ إِلَى اللَّهِ تَعَالَى، وَهَذِهِ إِشَارَةٌ إِلَى الْفَنَاءِ. وَمُرَادُهُ: الصُّعُودُ عَنْ شُهُودِ مَا سِوَى اللَّهِ إِلَى اللَّهِ. وَالْكَمَالُ فِي ذَلِكَ: الصُّعُودُ عَنْ إِرَادَةِ مَا سِوَى اللَّهِ إِلَى إِرَادَتِهِ.
وَالِاتِّحَادِيُّ يُفَسِّرُهُ بِالصُّعُودِ عَنْ وُجُودِ مَا سِوَاهُ إِلَى وُجُودِهِ، بِحَيْثُ لَا يَرَى لِغَيْرِهِ وُجُودًا الْبَتَّةَ، وَيَرَى وُجُودَ كُلِّ مَوْجُودٍ هُوَ وُجُودُهُ، فَلَا وُجُودَ لِغَيْرِهِ إِلَّا فِي الْوَهْمِ الْكَاذِبِ عِنْدَهُ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: اعْتِصَامِ الْعَامَّةِ بِالْخَبَرِ، اسْتِسْلَامًا وَإِذْعَانًا، بِتَصْدِيقِ الْوَعْدِ وَالْوَعِيدِ، وَتَعْظِيمِ الْأَمْرِ وَالنَّهْيِ، وَتَأْسِيسِ الْمُعَامَلَةِ عَلَى الْيَقِينِ وَالْإِنْصَافِ.
يَعْنِي أَنَّ الْعَامَّةَ اعْتَصَمُوا بِالْخَبَرِ الْوَارِدِ عَنِ اللَّهِ، اسْتِسْلَامًا مِنْ غَيْرِ مُنَازَعَةٍ، بَلْ إِيمَانًا وَاسْتِسْلَامًا، وَانْقَادُوا إِلَى تَعْظِيمِ الْأَمْرِ وَالنَّهْيِ وَالْإِذْعَانِ لَهُمَا، وَالتَّصْدِيقِ بِالْوَعْدِ وَالْوَعِيدِ، وَأَسَّسُوا مُعَامَلَتَهُمْ عَلَى الْيَقِينِ، لَا عَلَى الشَّكِّ وَالتَّرَدُّدِ، وَسُلُوكِ طَرِيقَةِ الِاحْتِيَاطِ، كَمَا قَالَ الْقَائِلُ:
زَعَمَ الْمُنَجِّمُ وَالطَّبِيبُ كِلَاهُمَا ... لَا تُبْعَثُ الْأَجْسَادُ قُلْتُ إِلَيْكُمَا
إِنْ صَحَّ قَوْلُكُمَا فَلَسْتُ بِخَاسِرٍ ... أَوْ صَحَّ قَوْلِي فَالْخَسَارُ عَلَيْكُمَا

(1/460)

هَذَا طَرِيقُ أَهْلِ الرَّيْبِ وَالشَّكِّ يَقُومُونَ بِالْأَمْرِ وَالنَّهْيِ احْتِيَاطًا، وَهَذِهِ الطَّرِيقُ لَا تُنْجِي مِنْ عَذَابِ اللَّهِ وَلَا تُحَصِّلُ لِصَاحِبِهَا السَّعَادَةَ، وَلَا تُوصِلُهُ إِلَى الْمَأْمَنِ.
وَأَمَّا الْإِنْصَافُ الَّذِي أَسَّسُوا مُعَامَلَتَهُمْ عَلَيْهِ فَهُوَ الْإِنْصَافُ فِي مُعَامَلَتِهِمْ لِلَّهِ وَلِخَلْقِهِ.
فَأَمَّا الْإِنْصَافُ فِي مُعَامَلَةِ اللَّهِ فَأَنْ يُعْطِيَ الْعُبُودِيَّةَ حَقَّهَا، وَأَنْ لَا يُنَازِعَ رَبَّهُ صِفَاتِ إِلَهِيَّتِهِ الَّتِي لَا تَلِيقُ بِالْعَبْدِ وَلَا تَنْبَغِي لَهُ مِنَ الْعَظَمَةِ، وَالْكِبْرِيَاءِ، وَالْجَبَرُوتِ.
وَمِنْ إِنْصَافِهِ لِرَبِّهِ أَنْ لَا يَشْكُرَ سِوَاهُ عَلَى نِعَمِهِ وَيَنْسَاهُ، وَلَا يَسْتَعِينَ بِهَا عَلَى مَعَاصِيهِ، وَلَا يَحْمَدَ عَلَى رِزْقِهِ غَيْرَهُ، وَلَا يَعْبُدَ سِوَاهُ، كَمَا فِي الْأَثَرِ الْإِلَهِيِّ: «إِنِّي وَالْجِنُّ وَالْإِنْسُ فِي نَبَإٍ عَظِيمٍ أَخْلُقُ وَيُعْبَدُ غَيْرِي، وَأَرْزُقُ وَيُشْكَرُ سِوَايَ،» وَفِي أَثَرٍ آخَرَ: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي، خَيْرِي إِلَيْكَ نَازِلٌ، وَشَرُّكَ إِلَيَّ صَاعِدٌ، أَتَحَبَّبُ إِلَيْكَ بِالنِّعَمِ، وَأَنَا عَنْكَ غَنِيٌّ، وَتَتَبَغَّضُ إِلَيَّ بِالْمَعَاصِي وَأَنْتَ فَقِيرٌ إِلَيَّ، وَلَا يَزَالُ الْمَلَكُ الْكَرِيمُ يَعْرُجُ إِلَيَّ مِنْكَ بِعَمَلٍ قَبِيحٍ،» وَفِي أَثَرٍ آخَرَ: «يَا ابْنَ آدَمَ، مَا مِنْ يَوْمٍ جَدِيدٍ، إِلَّا يَأْتِيكَ مِنْ عِنْدِي رِزْقٌ جَدِيدٌ، وَتَأْتِي عَنْكَ الْمَلَائِكَةُ بِعَمَلٍ قَبِيحٍ، تَأْكُلُ رِزْقِي وَتَعْصِينِي، وَتَدْعُونِي فَأَسْتَجِيبُ لَكَ، وَتَسْأَلُنِي فَأُعْطِيكَ، وَأَنَا أَدْعُوكَ إِلَى جَنَّتِي فَتَأْبَى ذَلِكَ،» وَمَا هَذَا مِنَ الْإِنْصَافِ.
وَأَمَّا الْإِنْصَافُ فِي حَقِّ الْعَبِيدِ فَأَنْ يُعَامِلَهُمْ بِمِثْلِ مَا يُحِبُّ أَنْ يُعَامِلُوهُ بِهِ.
وَلَعَمْرُ اللَّهِ هَذَا الَّذِي ذُكِرَ أَنَّهُ اعْتِصَامُ الْعَامَّةِ. هُوَ اعْتِصَامُ خَاصَّةِ الْخَاصَّةِ فِي الْحَقِيقَةِ، وَلَكِنَّ الشَّيْخَ مِمَّنْ رُفِعَ لَهُ عَلَمُ الْفَنَاءِ فَشَمَّرَ إِلَيْهِ، فَلَا تَأْخُذُهُ فِيهِ لَوْمَةُ لَائِمٍ، وَلَا يَرَى مَقَامًا أَجَلَّ مِنْهُ.

فَصْلٌ.
قَالَ: وَاعْتِصَامُ الْخَاصَّةِ بِالِانْقِطَاعِ، وَهُوَ صَوْنُ الْإِرَادَةِ قَبْضًا، وَإِسْبَالُ الْخُلُقِ

(1/461)

عَلَى الْخَلْقِ بَسْطًا، وَرَفْضُ الْعَلَائِقِ عَزْمًا، وَهُوَ التَّمَسُّكُ بِالْعُرْوَةِ الْوُثْقَى.
يُرِيدُ انْقِطَاعَ النَّفْسِ عَنْ أَغْرَاضِهَا مِنْ هَذِهِ الْوُجُوهِ الثَّلَاثَةِ، فَيَصُونُ إِرَادَتَهُ، وَيَقْبِضُهَا عَمَّا سِوَى اللَّهِ سُبْحَانَهُ، وَهَذَا شَبِيهٌ بِحَالِ أَبِي يَزِيدَ فِيمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ لَمَّا قِيلَ لَهُ: مَا تُرِيدُ؟ فَقَالَ: أُرِيدُ أَنْ لَا أُرِيدَ.
الثَّانِي: إِسْبَالُ الْخُلُقِ عَلَى الْخَلْقِ بَسْطًا، وَهَذَا حَقِيقَةُ التَّصَوُّفِ، فَإِنَّهُ كَمَا قَالَ أَبُو

(1/462)

بَكْرٍ الْكَتَّانِيُّ: التَّصَوُّفُ خُلُقٌ، فَمَنْ زَادَ عَلَيْكَ فِي الْخُلُقِ زَادَ عَلَيْكَ فِي التَّصَوُّفِ.
فَإِنَّ حُسْنَ الْخُلُقِ وَتَزْكِيَةَ النَّفْسِ بِمَكَارِمِ الْأَخْلَاقِ يَدُلُّ عَلَى سَعَةِ قَلْبِ صَاحِبِهِ، وَكَرَمِ نَفْسِهِ وَسَجِيَّتِهِ. وَفِي هَذَا الْوَصْفِ يَكُفُّ الْأَذَى، وَيَحْمِلُ الْأَذَى وَيُوجِدُ الرَّاحَةَ، وَيُدِيرُ خَدَّهُ الْأَيْسَرَ لِمَنْ لَطَمَ الْأَيْمَنَ، وَيُعْطِي رِدَاءَهُ لِمَنْ سَلَبَهُ قَمِيصَهُ، وَيَمْشِي مِيلَيْنِ مَعَ مَنْ سَخَّرَهُ مِيلًا، وَهَذَا عَلَامَةُ انْقِطَاعِهِ عَنْ حُظُوظِ نَفْسِهِ وَأَغْرَاضِهَا.
وَأَمَّا رَفْضُ الْعَلَائِقِ عَزْمًا فَهُوَ الْعَزْمُ التَّامُّ عَلَى رَفْضِ الْعَلَائِقِ، وَتَرْكِهَا فِي ظَاهِرِهِ وَبَاطِنِهِ.
وَالْأَصْلُ هُوَ قَطْعُ عَلَائِقِ الْبَاطِنِ، فَمَتَى قَطَعَهَا لَمْ تَضُرَّهُ عَلَائِقُ الظَّاهِرِ، فَمَتَى كَانَ الْمَالُ فِي يَدِكَ وَلَيْسَ فِي قَلْبِكَ لَمْ يَضُرَّكَ وَلَوْ كَثُرَ، وَمَتَى كَانَ فِي قَلْبِكَ ضَرَّكَ وَلَوْ لَمْ يَكُنْ فِي يَدِكَ مِنْهُ شَيْءٌ.
قِيلَ لِلْإِمَامِ أَحْمَدَ: أَيَكُونُ الرَّجُلُ زَاهِدًا، وَمَعَهُ أَلْفُ دِينَارٍ؟ قَالَ: نَعَمْ عَلَى شَرِيطَةِ أَلَّا يَفْرَحَ إِذَا زَادَتْ وَلَا يَحْزَنَ إِذَا نَقَصَتْ، وَلِهَذَا كَانَ الصَّحَابَةُ أَزْهَدَ الْأُمَّةِ مَعَ مَا بِأَيْدِيهِمْ مِنَ الْأَمْوَالِ.
وَقِيلَ لِسُفْيَانَ الثَّوْرِيِّ: أَيَكُونُ ذُو الْمَالِ زَاهِدًا؟ قَالَ: نَعَمْ إِنْ كَانَ إِذَا زِيدَ فِي مَالِهِ شَكَرَ، وَإِنْ نَقَصَ شَكَرَ وَصَبَرَ.

(1/463)

وَإِنَّمَا يُحْمَدُ قَطْعُ الْعَلَائِقِ الظَّاهِرَةِ فِي مَوْضِعَيْنِ: حَيْثُ يَخَافُ مِنْهَا ضَرَرًا فِي دِينِهِ أَوْ حَيْثُ لَا يَكُونُ فِيهَا مَصْلَحَةً رَاجِحَةً، وَالْكَمَالُ مِنْ ذَلِكَ قِطَعُ الْعَلَائِقِ الَّتِي تَصِيرُ كَلَالِيبَ عَلَى الصِّرَاطِ تَمْنَعُهُ مِنَ الْعُبُورِ، وَهِيَ كَلَالِيبُ الشَّهَوَاتِ وَالشُّبُهَاتِ، وَلَا يَضُرُّهُ مَا تَعَلَّقَ بِهِ بَعْدَهَا.

فَصْلٌ.
قَالَ: وَاعْتِصَامُ خَاصَّةِ الْخَاصَّةِ: بِالِاتِّصَالِ، وَهُوَ شُهُودُ الْحَقِّ تَفْرِيدًا، بَعْدَ الِاسْتِحْذَاءِ لَهُ تَعْظِيمًا، وَالِاشْتِغَالِ بِهِ قُرْبًا.
لَمَّا كَانَ ذَلِكَ الِانْقِطَاعُ مُوَصِّلًا إِلَى هَذَا الِاتِّصَالِ كَانَ ذَلِكَ لِلْمُتَوَسِّطِينَ، وَهَذَا عِنْدَهُ لِأَهْلِ الْوُصُولِ.
وَيَعْنِي بِشُهُودِ الْحَقِّ تَفْرِيدًا أَنْ يَشْهَدَ الْحَقَّ سُبْحَانَهُ وَحْدَهُ مُنْفَرِدًا، وَلَا شَيْءَ مَعَهُ، وَذَلِكَ لِفَنَاءِ الشَّاهِدِ فِي الشُّهُودِ، وَالْحَوَالَةِ فِي ذَلِكَ عِنْدَ الْقَوْمِ: عَلَى الْكَشْفِ.
وَقَدْ تَقَدَّمَ أَنَّ هَذَا لَيْسَ بِكَمَالٍ، وَأَنَّ الْكَمَالَ أَنْ يَفْنَى بِمُرَادِهِ عَنْ مُرَادِ نَفْسِهِ، وَأَمَّا فَنَاؤُهُ بِشُهُودِهِ عَنْ شُهُودِ مَا سِوَاهُ فَدُونَ هَذَا الْفَنَاءِ فِي الرُّتْبَةِ كَمَا تَقَدَّمَ
وَأَمَّا قَوْلُهُ: بَعْدَ الِاسْتِحْذَاءِ لَهُ تَعْظِيمًا، فَالشَّيْخُ لِكَثْرَةِ لَهْجِهِ بِالِاسْتِعَارَاتِ عَبَّرَ عَنْ مَعْنًى لَطِيفٍ عَظِيمٍ بِلَفْظَةِ الِاسْتِحْذَاءِ الَّتِي هِيَ اسْتِفْعَالٌ مِنَ الْمُحَاذَاةِ، وَهِيَ الْمُقَابَلَةُ الَّتِي لَا يَبْقَى فِيهَا جُزْءٌ مِنَ الْمُحَاذِي خَارِجًا عَمَّا حَاذَاهُ، بَلْ قَدْ وَاجَهَهُ وَقَابَلَهُ بِكُلِّيَّتِهِ وَجَمِيعِ أَجْزَائِهِ. وَمُرَادُهُ بِذَلِكَ: الْقُرْبُ، وَارْتِفَاعُ الْوَسَائِطِ الْمَانِعَةِ مِنْهُ، وَلَا رَيْبَ أَنَّ الْعَبْدَ يَقْرُبُ مِنْ رَبِّهِ، وَالرَّبَّ يَقْرُبُ مِنْ عَبْدِهِ، فَأَمَّا قُرْبُ الْعَبْدِ فَكَقَوْلِهِ تَعَالَى {وَاسْجُدْ وَاقْتَرِبْ} [العلق: 19] وَقَوْلِهِ فِي الْأَثَرِ الْإِلَهِيِّ «مَنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْهُ ذِرَاعًا» وَكَقَوْلِهِ: «وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ، وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا

(1/464)

أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي» ، وَفِي الْحَدِيثِ الصَّحِيحِ «أَقْرَبُ مَا يَكُونُ الرَّبُّ مِنْ عَبْدِهِ فِي جَوْفِ اللَّيْلِ الْأَخِيرِ» وَفِي الْحَدِيثِ أَيْضًا «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ» وَفِي الْحَدِيثِ الصَّحِيحِ لَمَّا ارْتَفَعَتْ أَصْوَاتُهُمْ بِالتَّكْبِيرِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّفَرِ فَقَالَ «يَا أَيُّهَا النَّاسُ، ارْبَعُوا عَلَى أَنْفُسِكُمْ، إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا، إِنَّ الَّذِي تَدْعُونَهُ سَمِيعٌ قَرِيبٌ، أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ» .
فَعَبَّرَ الشَّيْخُ عَنْ طَلَبِ الْقُرْبِ مِنْهُ، وَرَفْضِ الْوَسَائِطِ الْحَائِلَةِ بَيْنَهُ وَبَيْنَ الْقُرْبِ الْمَطْلُوبِ الَّذِي لَا تَقَرُّ عُيُونُ عَابِدِيهِ وَأَوْلِيَائِهِ إِلَّا بِهِ بِالِاسْتِحْذَاءِ. وَحَقِيقَتُهُ مُوَافَاةُ الْعَبْدِ إِلَى حَضْرَتِهِ وَقُدَّامِهِ، وَبَيْنَ يَدَيْهِ، عَكْسُ حَالِ مَنْ نَبَذَهُ وَرَاءَهُ ظِهْرِيًّا، وَأَعْرَضَ عَنْهُ وَنَأَى بِجَانِبِهِ، بِمَنْزِلَةِ مَنْ وَلَّى الْمُطَاعَ ظَهْرَهُ، وَمَالَ بِشِقِّهِ عَنْهُ.
وَهَذَا الْأَمْرُ لَا يُدْرَكُ مَعْنَاهُ إِلَّا بِوُجُودِهِ وَذَوْقِهِ، وَأَحْسَنُ مَا يُعَبَّرُ عَنْهُ بِالْعِبَارَةِ النَّبَوِيَّةِ الْمُحَمَّدِيَّةِ، وَأَقْرَبُ عِبَارَاتِ الْقَوْمِ أَنَّهُ التَّقْرِيبُ بِرَفْعِ الْوَسَائِطِ الَّتِي بِارْتِفَاعِهَا يَحْصُلُ لِلْعَبْدِ حَقِيقَةُ التَّعْظِيمِ، فَلِذَلِكَ قَالَ " الِاسْتِحْذَاءُ لَهُ تَعْظِيمًا ".
وَمَنْ أَرَادَ فَهْمَ هَذَا كَمَا يَنْبَغِي فَعَلَيْهِ بِفَهْمِ اسْمِهِ تَعَالَى الْبَاطِنِ وَفَهْمِ اسْمِهِ الْقَرِيبِ مَعَ امْتِلَاءِ الْقَلْبِ بِحُبِّهِ، وَلَهْجِ اللِّسَانِ بِذِكْرِهِ، وَمِنْ هَاهُنَا يُؤْخَذُ الْعَبْدُ إِلَى الْفَنَاءِ الَّذِي كَانَ مُشَمِّرًا إِلَيْهِ، عَامِلًا عَلَيْهِ.
فَإِنْ كَانَ مُشَمِّرًا إِلَى الْفَنَاءِ الْمُتَوَسِّطِ، وَهُوَ الْفَنَاءُ عَنْ شُهُودِ السِّوَى، لَمْ يَبْقَ فِي قَلْبِهِ شُهُودٌ لِغَيْرِهِ الْبَتَّةَ، بَلْ تَضْمَحِلُّ الرُّسُومُ وَتَفْنَى الْإِشَارَاتُ، وَيَفْنَى مَنْ لَمْ يَكُنْ وَيَبْقَى مَنْ لَمْ

(1/465)

يَزَلْ، وَفِي هَذَا الْمَقَامِ يُجِيبُ دَاعِيَ الْفَنَاءِ طَوْعًا وَرَغْبَةً لَا كَرْهًا، لِأَنَّ هَذَا الْمَقَامَ امْتَزَجَ فِيهِ الْحُبُّ بِالتَّعْظِيمِ مَعَ الْقُرْبِ، وَهُوَ مُنْتَهَى سَفَرِ الطَّالِبِينَ لِمَقَامِ الْفَنَاءِ.
وَإِنْ كَانَ الْعَبْدُ مُشَمِّرًا لِلْفَنَاءِ الْعَالِي، وَهُوَ الْفَنَاءُ عَنْ إِرَادَةِ السِّوَى لَمْ يَبْقَ فِي قَلْبِهِ مُرَادٌ يُزَاحِمُ مُرَادَهُ الدِّينِيَّ الشَّرْعِيَّ النَّبَوِيَّ الْقُرْآنِيَّ، بَلْ يَتَّحِدُ الْمُرَادَانِ فَيَصِيرُ عَيْنُ مُرَادِ الرَّبِّ هُوَ مُرَادَ الْعَبْدِ، وَهَذَا حَقِيقَةُ الْمَحَبَّةِ الْخَالِصَةِ، وَفِيهَا يَكُونُ الِاتِّحَادُ الصَّحِيحُ، وَهُوَ الِاتِّحَادُ فِي الْمُرَادِ، لَا فِي الْمُرِيدِ، وَلَا فِي الْإِرَادَةِ.
فَتَدَبَّرْ هَذَا الْفُرْقَانَ فِي هَذَا الْمَوْضِعِ الَّذِي طَالَمَا زَلَّتْ فِيهِ أَقْدَامُ السَّالِكِينَ، وَضَلَّتْ فِيهِ أَفْهَامُ الْوَاجِدِينَ.
وَفِي هَذَا الْمَقَامِ حَقِيقَةٌ: يَفْنَى مَنْ لَمْ يَكُنْ إِرَادَةً وَإِيثَارًا، وَمَحَبَّةً وَتَعْظِيمًا، وَخَوْفًا وَرَجَاءً وَتَوَكُّلًا، وَيَبْقَى مَنْ لَمْ يَزَلْ، وَفِيهِ تَرْتَفِعُ الْوَسَائِطُ بَيْنَ الرَّبِّ وَالْعَبْدِ حَقِيقَةً وَيَحْصُلُ لَهُ الِاسْتِحْذَاءُ الْمَذْكُورُ مَقْرُونًا بِغَايَةِ الْحُبِّ، وَغَايَةِ التَّعْظِيمِ.
وَفِي هَذَا الْمَقَامِ يُجِيبُ دَاعِي الْفَنَاءِ فِي الْمَحَبَّةِ طَوْعًا وَاخْتِيَارًا لَا كَرْهًا، بَلْ يَنْجَذِبُ إِلَيْهِ انْجِذَابَ قَلْبِ الْمُحِبِّ وَرُوحِهِ، الَّذِي قَدْ مَلَأَتِ الْمَحَبَّةُ قَلْبَهُ، بِحَيْثُ لَمْ يَبْقَ فِيهِ جُزْءٌ فَارِغٌ مِنْهَا إِلَى مَحْبُوبِهِ الَّذِي هُوَ أَكْمَلُ مَحْبُوبٍ، وَأَجَلُّهُ وَأَحَقُّهُ بِالْحُبِّ.
وَهَذَا الْفَنَاءُ أَوْجَبَهُ الْحُبُّ الْكَامِلُ الْمُمْتَزِجُ بِالتَّعْظِيمِ وَالْإِجْلَالِ وَالْقُرْبِ، وَمَحْوِ مَا سِوَى مُرَادِ الْمَحْبُوبِ مِنَ الْقَلْبِ، بِحَيْثُ لَمْ يَبْقَ فِي الْقَلْبِ إِلَّا الْمَحْبُوبُ وَمُرَادُهُ وَهَذَا حَقِيقَةُ الِاعْتِصَامِ بِهِ وَبِحَبْلِهِ، وَاللَّهُ الْمُسْتَعَانُ.
وَأَمَّا قَوْلُهُ: وَالِاشْتِغَالُ بِهِ قُرْبًا، أَيْ يَشْغَلُهُ قُرْبُ الْحَقِّ عَنْ كُلِّ مَا سِوَاهُ، وَهَذَا حَقِيقَةُ الْقُرْبِ، أَلَا تَرَى أَنَّ الْقَرِيبَ مِنَ السُّلْطَانِ جِدًّا، الْمُقْبِلَ عَلَيْهِ، الْمُكَلِّمَ لَهُ لَا يَشْتَغِلُ بِشَيْءٍ الْبَتَّةَ؟ فَعَلَى قَدْرِ الْقُرْبِ مِنَ اللَّهِ يَكُونُ اشْتِغَالُ الْعَبْدِ بِهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْفِرَارِ]
وَمِنْ مَنَازِلِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ: مَنْزِلَةُ الْفِرَارِ.
قَالَ اللَّهُ تَعَالَى {فَفِرُّوا إِلَى اللَّهِ} [الذاريات: 50] وَحَقِيقَةُ الْفِرَارِ: الْهَرَبُ مِنْ شَيْءٍ إِلَى شَيْءٍ، وَهُوَ نَوْعَانِ: فِرَارُ السُّعَدَاءِ، وَفِرَارُ الْأَشْقِيَاءِ.

(1/466)

فَفِرَارُ السُّعَدَاءِ: الْفِرَارُ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَفِرَارُ الْأَشْقِيَاءِ: الْفِرَارُ مِنْهُ لَا إِلَيْهِ.
وَأَمَّا الْفِرَارُ مِنْهُ إِلَيْهِ فَفِرَارُ أَوْلِيَائِهِ، قَالَ ابْنُ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى {فَفِرُّوا إِلَى اللَّهِ} [الذاريات: 50] : فِرُّوا مِنْهُ إِلَيْهِ، وَاعْمَلُوا بِطَاعَتِهِ، وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ: فِرُّوا مِمَّا سِوَى اللَّهِ إِلَى اللَّهِ، وَقَالَ آخَرُونَ: اهْرُبُوا مِنْ عَذَابِ اللَّهِ إِلَى ثَوَابِهِ بِالْإِيمَانِ وَالطَّاعَةِ.
وَقَالَ صَاحِبُ الْمَنَازِلِ: هُوَ الْهَرَبُ مِمَّا لَمْ يَكُنْ إِلَى مَنْ لَمْ يَزَلْ، وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: فِرَارُ الْعَامَّةِ مِنَ الْجَهْلِ إِلَى الْعِلْمِ عَقْدًا وَسَعْيًا، وَمِنَ الْكَسَلِ إِلَى التَّشْمِيرِ جِدًّا وَعَزْمًا، وَمِنَ الضِّيقِ إِلَى السَّعَةِ ثِقَةً وَرَجَاءً.
يُرِيدُ بِ " مَا لَمْ يَكُنْ " الْخَلْقَ، وَبِ " مَا لَمْ يَزَلْ " الْحَقَّ.
وَقَوْلُهُ: فِرَارُ الْعَامَّةِ مِنَ الْجَهْلِ إِلَى الْعِلْمِ عَقْدًا وَسَعْيًا.
الْجَهْلُ نَوْعَانِ: عَدَمُ الْعِلْمِ بِالْحَقِّ النَّافِعِ، وَعَدَمُ الْعَمَلِ بِمُوجَبِهِ وَمُقْتَضَاهُ، فَكِلَاهُمَا جَهْلٌ لُغَةً وَعُرْفًا وَشَرْعًا وَحَقِيقَةً، قَالَ مُوسَى {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [البقرة: 67] لَمَّا قَالَ لَهُ قَوْمُهُ {أَتَتَّخِذُنَا هُزُوًا} [البقرة: 67] أَيْ مِنَ الْمُسْتَهْزِئِينَ، وَقَالَ يُوسُفُ الصِّدِّيقُ {وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [يوسف: 33] أَيْ مِنْ مُرْتَكِبِي مَا حَرَّمْتَ عَلَيْهِمْ، وَقَالَ تَعَالَى {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ} [النساء: 17] قَالَ قَتَادَةُ: أَجْمَعَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ كُلَّ مَا عُصِيَ اللَّهُ بِهِ فَهُوَ جَهَالَةٌ، وَقَالَ غَيْرُهُ: أَجْمَعَ الصَّحَابَةُ أَنَّ كُلَّ مَنْ عَصَى اللَّهَ فَهُوَ جَاهِلٌ، وَقَالَ الشَّاعِرُ:
أَلَا لَا يَجْهَلَنْ أَحَدٌ عَلَيْنَا ... فَنَجْهَلَ فَوْقَ جَهْلِ الْجَاهِلِينَا
وَسُمِّيَ عَدَمُ مُرَاعَاةِ الْعِلْمِ جَهْلًا، إِمَّا لِأَنَّهُ لَمْ يُنْتَفَعْ بِهِ، فَنُزِّلَ مَنْزِلَةَ الْجَهْلِ، وَإِمَّا لِجَهْلِهِ بِسُوءِ مَا تَجْنِي عَوَاقِبُ فِعْلِهِ.
فَالْفِرَارُ الْمَذْكُورُ هُوَ الْفِرَارُ مِنَ الْجَهْلَيْنِ: مِنَ الْجَهْلِ بِالْعِلْمِ إِلَى تَحْصِيلِهِ، اعْتِقَادًا وَمَعْرِفَةً وَبَصِيرَةً، وَمِنْ جَهْلِ الْعَمَلِ إِلَى السَّعْيِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ قَصْدًا وَسَعْيًا.

(1/467)

قَوْلُهُ: وَمِنَ الْكَسَلِ إِلَى التَّشْمِيرِ جِدًّا وَعَزْمًا.
أَيْ يَفِرُّ مِنْ إِجَابَةِ دَاعِي الْكَسَلِ إِلَى دَاعِي الْعَمَلِ وَالتَّشْمِيرِ بِالْجِدِّ وَالِاجْتِهَادِ.
وَالْجِدُّ هَاهُنَا هُوَ صِدْقُ الْعَمَلِ، وَإِخْلَاصُهُ مِنْ شَوَائِبِ الْفُتُورِ، وَوُعُودِ التَّسْوِيفِ وَالتَّهَاوُنِ، وَهُوَ تَحْتَ السِّينِ وَسَوْفَ، وَعَسَى، وَلَعَلَّ، فَهِيَ أَضَرُّ شَيْءٍ عَلَى الْعَبْدِ، وَهِيَ شَجَرَةٌ ثَمَرُهَا الْخُسْرَانُ وَالنَّدَامَاتُ.
وَالْفَرْقُ بَيْنَ الْجِدِّ وَالْعَزْمِ أَنَّ الْعَزْمَ صِدْقُ الْإِرَادَةِ وَاسْتِجْمَاعُهَا، وَالْجِدَّ صِدْقُ الْعَمَلِ وَبَذْلُ الْجُهْدِ فِيهِ، وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِتَلَقِّي أَوَامِرِهِ بِالْعَزْمِ وَالْجِدِّ، فَقَالَ {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} [البقرة: 63] وَقَالَ {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ} [الأعراف: 145] وَقَالَ {يَايَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} [مريم: 12] أَيْ بِجِدٍّ وَاجْتِهَادٍ وَعَزْمٍ، لَا كَمَنْ يَأْخُذُ مَا أُمِرَ بِهِ بِتَرَدُّدٍ وَفُتُورٍ.
وَقَوْلُهُ: وَمِنَ الضِّيقِ إِلَى السَّعَةِ ثِقَةً وَرَجَاءً.
يُرِيدُ هُرُوبَ الْعَبْدِ مِنْ ضِيقِ صَدْرِهِ بِالْهُمُومِ وَالْغُمُومِ وَالْأَحْزَانِ وَالْمَخَاوِفِ الَّتِي تَعْتَرِيهِ فِي هَذِهِ الدَّارِ مِنْ جِهَةِ نَفْسِهِ، وَمَا هُوَ خَارِجٌ عَنْ نَفْسِهِ مِمَّا يَتَعَلَّقُ بِأَسْبَابِ مَصَالِحِهِ، وَمَصَالِحِ مَنْ يَتَعَلَّقُ بِهِ، وَمَا يَتَعَلَّقُ بِمَالِهِ وَبَدَنِهِ وَأَهْلِهِ وَعَدُوِّهِ، يَهْرُبُ مِنْ ضِيقِ صَدْرِهِ بِذَلِكَ كُلِّهِ إِلَى سَعَةِ فَضَاءِ الثِّقَةِ بِاللَّهِ تَبَارَكَ وَتَعَالَى، وَصِدْقِ التَّوَكُّلِ عَلَيْهِ، وَحُسْنِ الرَّجَاءِ لِجَمِيلِ صُنْعِهِ بِهِ، وَتَوَقُّعِ الْمَرْجُوِّ مِنْ لُطْفِهِ وَبِرِّهِ، وَمِنْ أَحْسَنِ كَلَامِ الْعَامَّةِ قَوْلُهُمْ: لَا هَمَّ مَعَ اللَّهِ، قَالَ اللَّهُ تَعَالَى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2] قَالَ الرَّبِيعُ بْنُ خُثَيْمٍ: يَجْعَلُ لَهُ مَخْرَجًا مِنْ كُلِّ مَا ضَاقَ عَلَى النَّاسِ، وَقَالَ أَبُو الْعَالِيَةِ: مَخْرَجًا مِنْ كُلِّ شِدَّةٍ، وَهَذَا جَامِعٌ لِشَدَائِدِ الدُّنْيَا وَالْآخِرَةِ، وَمَضَايِقِ الدُّنْيَا وَالْآخِرَةِ، فَإِنَّ اللَّهَ يَجْعَلُ لِلْمُتَّقِي مِنْ كُلِّ مَا ضَاقَ عَلَى النَّاسِ وَاشْتَدَّ عَلَيْهِمْ فِي الدُّنْيَا وَالْآخِرَةِ مَخْرَجًا، وَقَالَ الْحَسَنُ: مَخْرَجًا مِمَّا نَهَاهُ عَنْهُ، {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] أَيْ كَافِي مَنْ يَثِقُ بِهِ فِي نَوَائِبِهِ وَمُهِمَّاتِهِ، يَكْفِيهِ كُلَّ مَا أَهَمَّهُ، وَالْحَسْبُ الْكَافِي {حَسْبُنَا اللَّهُ} [آل عمران: 173] كَافِينَا اللَّهُ.

(1/468)

وَكُلَّمَا كَانَ الْعَبْدُ حَسَنَ الظَّنِّ بِاللَّهِ، حَسَنَ الرَّجَاءِ لَهُ، صَادِقَ التَّوَكُّلِ عَلَيْهِ، فَإِنَّ اللَّهَ لَا يُخَيِّبُ أَمَلَهُ فِيهِ الْبَتَّةَ، فَإِنَّهُ سُبْحَانَهُ لَا يُخَيِّبُ أَمَلَ آمِلٍ، وَلَا يُضَيِّعُ عَمَلَ عَامِلٍ، وَعَبَّرَ عَنِ الثِّقَةِ وَحُسْنِ الظَّنِّ بِالسَّعَةِ، فَإِنَّهُ لَا أَشْرَحَ لِلصَّدْرِ، وَلَا أَوْسَعَ لَهُ بَعْدَ الْإِيمَانِ مِنْ ثِقَتِهِ بِاللَّهِ وَرَجَائِهِ لَهُ وَحُسْنِ ظَنِّهِ بِهِ.

فَصْلٌ.
قَالَ: وَفِرَارُ الْخَاصَّةِ مِنَ الْخَبَرِ إِلَى الشُّهُودِ، وَمِنَ الرُّسُومِ إِلَى الْأُصُولِ، وَمِنَ الْحُظُوظِ إِلَى التَّجْرِيدِ.
يَعْنِي أَنَّهُمْ لَا يَرْضَوْنَ أَنْ يَكُونَ إِيمَانُهُمْ عَنْ مُجَرَّدِ خَبَرٍ، حَتَّى يَتَرَقَّوْا مِنْهُ إِلَى مُشَاهَدَةِ الْمُخْبَرِ عَنْهُ، فَيَطْلُبُونَ التَّرَقِّيَ مِنْ عِلْمِ الْيَقِينِ بِالْخَبَرِ، إِلَى عَيْنِ الْيَقِينِ بِالشُّهُودِ كَمَا طَلَبَ إِبْرَاهِيمُ الْخَلِيلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ ذَلِكَ مِنْ رَبِّهِ إِذْ قَالَ {رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة: 260] فَطَلَبَ إِبْرَاهِيمُ أَنْ يَكُونَ الْيَقِينُ عِيَانًا، وَالْمَعْلُومُ مُشَاهَدًا، وَهَذَا هُوَ الْمَعْنَى الَّذِي عَبَّرَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالشَّكِّ فِي قَوْلِهِ: «نَحْنُ أَحَقُّ بِالشَّكِّ مِنْ إِبْرَاهِيمَ» حَيْثُ قَالَ {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} [البقرة: 260] وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَشُكَّ وَلَا إِبْرَاهِيمُ، حَاشَاهُمَا مِنْ ذَلِكَ، وَإِنَّمَا عَبَّرَ عَنْ هَذَا الْمَعْنَى بِهَذِهِ الْعِبَارَةِ.
هَذَا أَحَدُ الْأَقْوَالِ فِي الْحَدِيثِ.
وَفِيهِ قَوْلٌ ثَانٍ: أَنَّهُ عَلَى وَجْهِ النَّفْيِ، أَيْ لَمْ يَشُكَّ إِبْرَاهِيمُ حَيْثُ قَالَ مَا قَالَ، وَلَمْ نَشُكَّ نَحْنُ، وَهَذَا الْقَوْلُ صَحِيحٌ أَيْضًا أَيْ لَوْ كَانَ مَا طَلَبَهُ لِلشَّكِّ لَكُنَّا نَحْنُ أَحَقَّ بِهِ مِنْهُ، لَكِنْ لَمْ يَطْلُبْ مَا طَلَبَ شَكًّا، وَإِنَّمَا طَلَبَ مَا طَلَبَهُ طُمَأْنِينَةً.
فَالْمَرَاتِبُ ثَلَاثٌ، عِلْمُ يَقِينٍ يَحْصُلُ عَنِ الْخَبَرِ، ثُمَّ تَتَجَلَّى حَقِيقَةُ الْمُخْبَرِ عَنْهُ لِلْقَلْبِ أَوِ الْبَصَرِ، حَتَّى يَصِيرَ الْعِلْمُ بِهِ عَيْنَ يَقِينٍ، ثُمَّ يُبَاشِرُهُ وَيُلَابِسُهُ فَيَصِيرُ حَقَّ يَقِينٍ، فَعِلْمُنَا بِالْجَنَّةِ وَالنَّارِ الْآنَ عِلْمُ يَقِينٍ، فَإِذَا أُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ فِي الْمَوْقِفِ، وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ، وَشَاهَدُوهُمَا عِيَانًا، كَانَ ذَلِكَ عَيْنَ يَقِينٍ، كَمَا قَالَ تَعَالَى {لَتَرَوُنَّ الْجَحِيمَ - ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [التكاثر: 6 - 7]

(1/469)

فَإِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَهْلُ النَّارِ النَّارَ، فَذَلِكَ حَقُّ الْيَقِينِ، وَسَنَزِيدُ ذَلِكَ إِيضَاحًا إِنْ شَاءَ اللَّهُ تَعَالَى إِذَا انْتَهَيْنَا إِلَيْهِ.
وَأَمَّا قَوْلُهُ: وَمِنَ الرُّسُومِ إِلَى الْأُصُولِ
فَإِنَّهُ يُرِيدُ بِالرُّسُومِ ظَوَاهِرَ الْعِلْمِ وَالْعَمَلِ، وَبِالْأُصُولِ حَقَائِقَ الْإِيمَانِ وَمُعَامَلَاتِ الْقُلُوبِ، وَأَذْوَاقَ الْإِيمَانِ وَوَارِدَاتِهِ، فَيَفِرُّ مِنْ إِحْكَامِ الْعِلْمِ وَالْعَمَلِ إِلَى خُشُوعِ السِّرِّ لِلْعِرْفَانِ، فَإِنَّ أَرْبَابَ الْعَزَائِمِ فِي السَّيْرِ لَا يَقْنَعُونَ بِرُسُومِ الْأَعْمَالِ وَظَوَاهِرِهَا، وَلَا يَعْتَدُّونَ إِلَّا بِأَرْوَاحِهَا وَحَقَائِقِهَا، وَمَا يُثْبِتُهُ لَهُمُ التَّعَرُّفُ الْإِلَهِيُّ، وَهُوَ نَصِيبُهُمْ مِنَ الْأَمْرِ.
وَالتَّعَرُّفُ الْإِلَهِيُّ لَا يَقْتَضِي مُفَارَقَةَ الْأَمْرِ، كَمَا يَظُنُّ قُطَّاعُ الطَّرِيقِ وَزَنَادِقَةُ الصُّوفِيَّةِ، بَلْ يَسْتَخْرِجُ مِنْهُمْ حَقَائِقَ الْأَمْرِ، وَأَسْرَارَ الْعُبُودِيَّةِ، وَرُوحَ الْمُعَامَلَةِ، فَحَظُّهُمْ مِنَ الْأَمْرِ حَظُّ الْعَالِمِ بِمُرَادِ الْمُتَكَلِّمِ مِنْ كَلَامِهِ، تَصْرِيحًا وَإِيمَاءً، وَتَنْبِيهًا وَإِشَارَةً، وَحَظُّ غَيْرِهِمْ مِنْهُ حَظُّ التَّالِي لَهُ حِفْظًا بِلَا فَهْمٍ وَلَا مَعْرِفَةٍ لِمُرَادِهِ، وَهَؤُلَاءِ أَحْوَجُ شَيْءٍ إِلَى الْأَمْرِ، لِأَنَّهُمْ لَمْ يَصِلُوا إِلَى تِلْكَ التَّعَرُّفَاتِ وَالْحَقَائِقِ إِلَّا بِهِ، فَالْمُحَافَظَةُ عَلَيْهِ لَهُمْ عِلْمًا وَمَعْرِفَةً وَعَمَلًا وَحَالًا ضَرُورِيَّةٌ، لَا عِوَضَ لَهُمْ عَنْهُ الْبَتَّةَ.
وَهَذَا الْقَدْرُ هُوَ الَّذِي فَاتَ الزَّنَادِقَةَ، وَقُطَّاعَ الطَّرِيقِ مِنَ الْمُنْتَسِبِينَ إِلَى طَرِيقَةِ الْقَوْمِ.
فَإِنَّهُمْ لَمَّا عَلِمُوا أَنَّ حَقَائِقَ هَذِهِ الْأَوَامِرِ هِيَ الْمَطْلُوبَةُ أَرْوَاحُهَا، لَا صُوَرُهَا وَأَشْبَاحُهَا وَرُسُومُهَا، قَالُوا: نَجْمَعُ هِمَمَنَا عَلَى مَقَاصِدِهَا وَحَقَائِقِهَا، وَلَا حَاجَةَ لَنَا إِلَى رُسُومِهَا وَظَوَاهِرِهَا، بَلِ الِاشْتِغَالُ بِرُسُومِهَا اشْتِغَالٌ عَنِ الْغَايَةِ بِالْوَسِيلَةِ، وَعَنِ الْمَطْلُوبِ لِذَاتِهِ بِالْمَطْلُوبِ لِغَيْرِهِ، وَغَرَّهُمْ مَا رَأَوْا فِيهِ الْوَاقِفِينَ مَعَ رُسُومِ الْأَعْمَالِ وَظَوَاهِرِهَا دُونَ مُرَاعَاةِ حَقَائِقِهَا وَمَقَاصِدِهَا وَأَرْوَاحِهَا، فَرَأَوْا نُفُوسَهُمْ أَشْرَفَ مِنْ نُفُوسِ أُولَئِكَ، وَهِمَمَهُمْ أَعْلَى، وَأَنَّهُمُ الْمُشْتَغِلُونَ بِاللُّبِّ وَأُولَئِكَ بِالْقِشْرِ، فَتَرَكَّبَ مِنْ تَقْصِيرِ هَؤُلَاءِ وَعُدْوَانِ هَؤُلَاءِ تَعْطِيلٌ.
وَجُمْلَةُ الْأَمْرِ أَنَّ هَؤُلَاءِ عَطَّلُوا سِرَّهُ وَمَقْصُودَهُ وَحَقِيقَتَهُ، وَهَؤُلَاءِ عَطَّلُوا رَسْمَهُ وَصُورَتَهُ، فَظَنُّوا أَنَّهُمْ يَصِلُونَ إِلَى حَقِيقَتِهِ مِنْ غَيْرِ رَسْمِهِ وَظَاهِرِهِ، فَلَمْ يَصِلُوا إِلَّا إِلَى الْكُفْرِ وَالزَّنْدَقَةِ، وَجَحَدُوا مَا عُلِمَ بِالضَّرُورَةِ مَجِيءُ الرُّسُلِ بِهِ، فَهَؤُلَاءِ كُفَّارٌ زَنَادِقَةٌ مُنَافِقُونَ، وَأُولَئِكَ مُقَصِّرُونَ غَيْرُ كَامِلِينَ، وَالْقَائِمُونَ بِهَذَا وَهَذَا هُمُ الَّذِينَ يَرَوْنَ أَنَّ الْأَمْرَ مُتَوَجِّهٌ إِلَى قُلُوبِهِمْ قَبْلَ جَوَارِحِهِمْ، وَأَنَّ عَلَى الْقَلْبِ عُبُودِيَّةً فِي الْأَمْرِ كَمَا عَلَى الْجَوَارِحِ، وَأَنَّ تَعْطِيلَ عُبُودِيَّةِ الْقَلْبِ بِمَنْزِلَةِ تَعْطِيلِ عُبُودِيَّةِ الْجَوَارِحِ، وَأَنَّ كَمَالَ الْعُبُودِيَّةِ قِيَامُ كُلٍّ مِنَ الْمَلِكِ وَجُنُودِهِ بِعُبُودِيَّتِهِ، فَهَؤُلَاءِ خَوَاصُّ أَهْلِ الْإِيمَانِ وَأَهْلِ الْعِلْمِ وَالْعِرْفَانِ.

فَصْلٌ.

(1/470)

قَوْلُهُ: وَمِنَ الْحُظُوظِ إِلَى التَّجْرِيدِ.
يُرِيدُ الْفِرَارَ مِنْ حُظُوظِ النُّفُوسِ عَلَى اخْتِلَافِ مَرَاتِبِهَا، فَإِنَّهُ لَا يَعْرِفُهَا لَا الْمُعْتَنُونَ بِمَعْرِفَةِ اللَّهِ وَمُرَادِهِ، وَحَقِّهِ عَلَى عَبْدِهِ، وَمَعْرِفَةِ نُفُوسِهِمْ وَأَعْمَالِهِمْ وَآفَاتِهِمَا وَرُبَّ مُطَالِبَ عَالِيَةٍ لِقَوْمٍ مِنَ الْعِبَادِ هِيَ حُظُوظٌ لِقَوْمٍ آخَرِينَ يَسْتَغْفِرُونَ اللَّهَ مِنْهَا وَيَفِرُّونَ إِلَيْهِ مِنْهَا، يَرَوْنَهَا حَائِلَةً بَيْنَهُمْ وَبَيْنَ مَطْلُوبِهِمْ.
وَبِالْجُمْلَةِ فَالْحَظُّ مَا سِوَى مُرَادِ اللَّهِ الدِّينِيِّ مِنْكَ، كَائِنًا مَا كَانَ، وَهُوَ مَا يَبْرَحُ حَظًّا مُحَرَّمًا إِلَى مَكْرُوهٍ إِلَى مُبَاحٍ إِلَى مُسْتَحَبٍّ، غَيْرُهُ أَحَبُّ إِلَى اللَّهِ مِنْهُ، وَلَا يَتَمَيَّزُ هَذَا إِلَّا فِي مَقَامِ الرُّسُوخِ فِي الْعِلْمِ بِاللَّهِ وَأَمْرِهِ، وَبِالنَّفْسِ وَصِفَاتِهَا وَأَحْوَالِهَا.
فَهُنَاكَ تَتَبَيَّنُ لَهُ الْحُظُوظُ مِنَ الْحُقُوقِ، وَيَفِرُّ مِنَ الْحَظِّ إِلَى التَّجْرِيدِ، وَأَكْثَرُ النَّاسِ لَا يَصْلُحُ لَهُمْ هَذَا لِأَنَّهُمْ إِنَّمَا يَعْبُدُونَ اللَّهَ عَلَى الْحُظُوظِ وَعَلَى مُرَادِهِمْ مِنْهُ، وَأَمَّا تَجْرِيدُ عِبَادَتِهِ عَلَى مُرَادِهِ مِنْ عَبْدِهِ:
فَتِلْكَ مَنْزِلَةٌ لَمْ يُعْطَهَا أَحَدٌ ... سِوَى نَبِيٍّ وَصِدِّيقٍ مِنَ الْبَشَرِ
وَالزُّهْدُ زُهْدُكُ فِيهَا لَيْسَ زُهْدَكَ فِي ... مَا قَدْ أُبِيحَ لَنَا فِي مُحْكَمِ السُّوَرِ
وَالصِّدْقُ صِدْقُكُ فِي تَجْرِيدِهَا وَكَذَا الْ ... إِخْلَاصُ تَخْلِيصُهَا إِنْ كُنْتَ ذَا بَصَرِ
كَذَا تَوَكُّلُ أَرْبَابِ الْبَصَائِرِ فِي ... تَجْرِيدِ أَعْمَالِهِمْ مِنْ ذَلِكَ الْكَدَرِ
كَذَاكَ تَوْبَتُهُمْ مِنْهَا فَهُمْ أَبَدًا ... فِي تَوْبَةٍ أَوْ يَصِيرُوا دَاخِلَ الْحُفَرِ
وَبِالْجُمْلَةِ فَصَاحِبُ هَذَا التَّجْرِيدِ لَا يَقْنَعُ مِنَ اللَّهِ بِأَمْرٍ يَسْكُنُ إِلَيْهِ دُونَ اللَّهِ، وَلَا يَفْرَحُ بِمَا حَصَلَ لَهُ دُونَ اللَّهِ، وَلَا يَأْسَى عَلَى مَا فَاتَهُ سِوَى اللَّهِ، وَلَا يَسْتَغْنِي بِرُتْبَةٍ شَرِيفَةٍ وَإِنْ عَظُمَتْ عِنْدَهُ أَوْ عِنْدَ النَّاسِ، فَلَا يَسْتَغْنِي إِلَّا بِاللَّهِ، وَلَا يَفْتَقِرُ إِلَّا إِلَى اللَّهِ، وَلَا يَفْرَحُ إِلَّا بِمُوَافَقَتِهِ لِمَرْضَاةِ اللَّهِ، وَلَا يَحْزَنُ إِلَّا عَلَى مَا فَاتَهُ مِنَ اللَّهِ، وَلَا يَخَافُ إِلَّا مِنْ سُقُوطِهِ مِنْ عَيْنِ اللَّهِ، وَاحْتِجَابِ اللَّهِ عَنْهُ، فَكُلُّهُ بِاللَّهِ، وَكُلُّهُ لِلَّهِ، وَكُلُّهُ مَعَ اللَّهِ، وَسَيْرُهُ دَائِمًا إِلَى اللَّهِ، قَدْ رُفِعَ لَهُ عَلَمُهُ فَشَمَّرَ إِلَيْهِ، وَتَجَرَّدَ لَهُ مَطْلُوبُهُ فَعَمِلَ عَلَيْهِ، تُنَادِيهِ الْحُظُوظُ: إِلَيَّ، وَهُوَ يَقُولُ: إِنَّمَا أُرِيدُ مَنْ إِذَا حَصَلَ لِي حَصَلَ لِي كُلُّ شَيْءٍ، وَإِذَا فَاتَنِي فَاتَنِي كُلُّ شَيْءٍ، فَهُوَ مَعَ اللَّهِ مُجَرَّدٌ عَنْ خَلْقِهِ، وَمَعَ خَلْقِهِ مُجَرَّدٌ عَنْ نَفْسِهِ، وَمَعَ الْأَمْرِ مُجَرَّدٌ عَنْ حَظِّهِ، أَعْنِي الْحَظَّ الْمُزَاحِمَ لِلْأَمْرِ، وَأَمَّا الْحَظُّ الْمُعِينُ عَلَى الْأَمْرِ فَإِنَّهُ لَا يَحُطُّهُ تَنَاوُلُهُ عَنْ مَرْتَبَتِهِ وَلَا يُسْقِطُهُ مِنْ عَيْنِ رَبِّهِ.

(1/471)

وَهَذَا أَيْضًا مَوْضِعٌ غَلِطَ فِيهِ مَنْ غَلِطَ مِنَ الشُّيُوخِ، فَظَنُّوا أَنَّ إِرَادَةَ الْحَظِّ نَقْصٌ فِي الْإِرَادَةِ.
وَالتَّحْقِيقُ فِيهِ أَنَّ الْحَظَّ نَوْعَانِ: حَظٌّ يُزَاحِمُ الْأَمْرَ، وَحَظٌّ يُؤَازِرُ الْأَمْرَ فَيُنَفِّذُهُ، فَالْأَوَّلُ هُوَ الْمَذْمُومُ، وَالثَّانِي مَمْدُوحٌ، وَتَنَاوُلُهُ مِنْ تَمَامِ الْعُبُودِيَّةِ، فَهَذَا لَوْنٌ وَهَذَا لَوْنٌ.

فَصْلٌ.
قَالَ: وَفِرَارُ خَاصَّةِ الْخَاصَّةِ مِمَّا دُونَ الْحَقِّ إِلَى الْحَقِّ، ثُمَّ مِنْ شُهُودِ الْفِرَارِ إِلَى الْحَقِّ، ثُمَّ الْفِرَارُ مِنْ شُهُودِ الْفِرَارِ.
هَذَا عَلَى قَاعِدَتِهِ فِي جَعْلِ الْفَنَاءِ عَنِ الشُّهُودِ غَايَةَ السَّالِكِينَ، فَيَفِرُّ أَوَّلًا مِنَ الْخَلْقِ إِلَى الْحَقِّ، وَيَشْهَدُ بِهَذَا الْفِرَارِ انْفِرَادَ مَشْهُودِهِ الَّذِي فَرَّ إِلَيْهِ، لَكِنْ بَقِيَتْ عَلَيْهِ بَقِيَّةٌ، وَهِيَ شُهُودُ فِرَارِهِ. فَيَعْدِلُهُ إِحْسَاسًا بِالْخَلْقِ، فَيَفِرُّ ثَانِيًا مِنْ شُهُودِ فِرَارِهِ، فَتَنْقَطِعُ النِّسَبُ كُلُّهَا بَيْنَهُ وَبَيْنَ الْخَلْقِ بِهَذَا الْفِرَارِ الثَّانِي، فَلَا يَبْقَى فِيهِ بَقِيَّةٌ إِلَّا مُلَاحَظَةُ فِرَارِهِ مِنْ شُهُودِ فِرَارِهِ، فَيَفِرُّ مِنْ شُهُودِ الْفِرَارِ، فَتَنْقَطِعُ حِينَئِذٍ النِّسَبُ كُلُّهَا.
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى هَذَا، وَأَنَّهُ لَيْسَ أَعْلَى الْمَقَامَاتِ وَالرُّتَبِ، وَلَا هُوَ غَايَةُ الْكَمَالِ، وَأَنَّ فَوْقَهُ مَا هُوَ أَعْلَى مِنْهُ مَقَامًا، وَأَشْرَفُ مَنْزِلًا، وَهُوَ أَنْ يَشْهَدَ فِرَارَهُ، وَأَنَّهُ بِاللَّهِ مِنَ اللَّهِ إِلَى اللَّهِ، فَيَشْهَدُ أَنَّهُ فَرَّ بِهِ مِنْهُ إِلَيْهِ، وَيُعْطِي كُلَّ مَشْهَدٍ حَقَّهُ مِنَ الْعُبُودِيَّةِ، وَهَذَا حَالُ الْكُمَّلِ، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الرِّيَاضَةِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الرِّيَاضَةِ.
هِيَ تَمْرِينُ النَّفْسِ عَلَى الصِّدْقِ وَالْإِخْلَاصِ.
قَالَ صَاحِبُ الْمَنَازِلِ: هِيَ تَمْرِينُ النَّفْسِ عَلَى قَبُولِ الصِّدْقِ.

(1/472)

وَهَذَا يُرَادُ بِهِ أَمْرَانِ: تَمْرِينُهَا عَلَى قَبُولِ الصِّدْقِ إِذَا عَرَضَهُ عَلَيْهَا فِي أَقْوَالِهِ وَأَفْعَالِهِ وَإِرَادَتِهِ، فَإِذَا عَرَضَ عَلَيْهَا الصِّدْقَ قَبِلَتْهُ وَانْقَادَتْ لَهُ وَأَذْعَنَتْ لَهُ.
وَالثَّانِي: قَبُولُ الْحَقِّ مِمَّنْ عَرَضَهُ عَلَيْهِ، قَالَ اللَّهُ {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [الزمر: 33] فَلَا يَكْفِي صِدْقُكَ، بَلْ لَا بُدَّ مِنْ صِدْقِكَ وَتَصْدِيقِكَ لِلصَّادِقِينَ، فَكَثِيرٌ مِنَ النَّاسِ يَصْدُقُ، وَلَكِنْ يَمْنَعُهُ مِنَ التَّصْدِيقِ كِبْرٌ أَوْ حَسَدٌ، أَوْ غَيْرُ ذَلِكَ.
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ: رِيَاضَةٌ عَامَّةٌ، وَهِيَ تَهْذِيبُ الْأَخْلَاقِ بِالْعِلْمِ، وَتَصْفِيَةُ الْأَعْمَالِ بِالْإِخْلَاصِ، وَتَوْفِيرُ الْحُقُوقِ فِي الْمُعَامَلَةِ.
أَمَّا تَهْذِيبُ الْأَخْلَاقِ بِالْعِلْمِ فَالْمُرَادُ بِهِ إِصْلَاحُهَا وَتَصْفِيَتُهَا بِمُوجَبِ الْعِلْمِ، فَلَا يَتَحَرَّكُ بِحَرَكَةٍ ظَاهِرَةٍ أَوْ بَاطِنَةٍ إِلَّا بِمُقْتَضَى الْعِلْمِ، فَتَكُونُ حَرَكَاتٌ ظَاهِرَةٌ وَبَاطِنَةٌ مَوْزُونَةٌ بِمِيزَانِ الشَّرْعِ.
وَأَمَّا تَصْفِيَةُ الْأَعْمَالِ بِالْإِخْلَاصِ فَهُوَ تَجْرِيدُهَا عَنْ أَنْ يَشُوبَهَا بَاعِثٌ لِغَيْرِ اللَّهِ، وَهِيَ عِبَارَةٌ عَنْ تَوْحِيدِ الْمُرَادِ، وَتَجْرِيدِ الْبَاعِثِ إِلَيْهِ.
وَأَمَّا تَوْفِيرُ الْحُقُوقِ فِي الْمُعَامَلَةِ فَهُوَ أَنْ تُعْطِيَ مَا أُمِرْتَ بِهِ مِنْ حَقِّ اللَّهِ وَحُقُوقِ الْعِبَادِ كَامِلًا مُوَفَّرًا، قَدْ نَصَحْتَ فِيهِ صَاحِبَ الْحَقِّ غَايَةَ النُّصْحِ، وَأَرْضَيْتَهُ كُلَّ الرِّضَا، فَفُزْتَ بِحَمْدِهِ لَكَ وَشُكْرِهِ.
وَلَمَّا كَانَتْ هَذِهِ الثَّلَاثَةُ شَاقَّةً عَلَى النَّفْسِ جِدًّا كَانَ تَكَلُّفُهَا رِيَاضَةً، فَإِذَا اعْتَادَهَا صَارَتْ خُلُقًا.
قَالَ: وَرِيَاضَةُ الْخَاصَّةِ حَسْمُ التَّفَرُّقِ، وَقَطْعُ الِالْتِفَاتِ إِلَى الْمَقَامِ الَّذِي جَاوَزَهُ، وَإِبْقَاءُ الْعِلْمِ يَجْرِي مَجْرَاهُ.
يُرِيدُ بِحَسْمِ التَّفَرُّقِ قَطْعَ مَا يُفَرِّقُ قَلْبَكَ عَنِ اللَّهِ بِالْجَمْعِيَّةِ عَلَيْهِ، وَالْإِقْبَالَ بِكُلِّيَّتِكَ إِلَيْهِ، حَاضِرًا مَعَهُ بِقَلْبِكَ كُلِّهِ، لَا تَلْتَفِتُ إِلَى غَيْرِهِ.
وَأَمَّا قَطْعُ الِالْتِفَاتِ إِلَى الْمَقَامِ الَّذِي جَاوَزَهُ فَهُوَ أَنْ لَا يَشْتَغِلَ بِاسْتِحْسَانِ عُلُومِ ذَلِكَ الْمَقَامِ وَلَذَّتِهِ وَاسْتِحْسَانِهِ، بَلْ يُلْهَى عَنْهُ مُعْرِضًا مُقْبِلًا عَلَى اللَّهِ، طَالِبًا لِلزِّيَادَةِ، خَائِفًا

(1/473)

أَنْ يَكُونَ ذَلِكَ الْمَقَامُ لَهُ حِجَابًا يَقِفُ عِنْدَهُ عَنِ السَّيْرِ، فَهِمَّتُهُ حِفْظُهُ، لَيْسَ لَهُ قُوَّةٌ وَلَا هِمَّةٌ أَنْ يَنْهَضَ إِلَى مَا فَوْقَهُ، وَمَنْ لَمْ تَكُنْ هِمَّتُهُ التَّقَدُّمَ فَهُوَ فِي تَأَخُّرٍ وَلَا يَشْعُرُ، فَإِنَّهُ لَا وُقُوفَ فِي الطَّبِيعَةِ، وَلَا فِي السَّيْرِ، بَلْ إِمَّا إِلَى قُدَّامَ، وَإِمَّا إِلَى الْوَرَاءِ، فَالسَّالِكُ الصَّادِقُ لَا يَنْظُرُ إِلَى وَرَائِهِ، وَلَا يَسْمَعُ النِّدَاءَ إِلَّا مِنْ أَمَامِهِ لَا مِنْ وَرَائِهِ.
وَأَمَّا إِبْقَاءُ الْعِلْمِ يَجْرِي مَجْرَاهُ: فَالذَّهَابُ مَعَ دَاعِي الْعِلْمِ أَيْنَ ذَهَبَ بِهِ، وَالْجَرْيُ مَعَهُ فِي تَيَّارِهِ أَيْنَ جَرَى.
وَحَقِيقَةُ ذَلِكَ الِاسْتِسْلَامُ لِلْعِلْمِ، وَأَنْ لَا تُعَارِضَهُ بِجَمْعِيَّةٍ، وَلَا ذَوْقٍ، وَلَا حَالٍ، بَلِ امْضِ مَعَهُ حَيْثُ ذَهَبَ، فَالْوَاجِبُ تَسْلِيطُ الْعِلْمِ عَلَى الْحَالِ، وَتَحْكِيمُهُ عَلَيْهِ، وَأَنْ لَا يُعَارَضَ بِهِ.
وَهَذَا صَعْبٌ جِدًّا إِلَّا عَلَى الصَّادِقِينَ مِنْ أَرْبَابِ الْعَزَائِمِ، فَلِذَلِكَ كَانَ مِنْ أَنْوَاعِ الرِّيَاضَةِ.
وَمَتَّى تَمَرَّنَتِ النَّفْسُ عَلَيْهِ وَتَعَوَّدَتْهُ صَارَ خُلُقًا، وَكَثِيرٌ مِنَ السَّالِكِينَ إِذَا لَاحَتْ لَهُ بَارِقَةٌ، أَوْ غَلَبَهُ حَالٌ أَوْ ذَوْقٌ خَلَّى الْعِلْمَ وَرَاءَ ظَهْرِهِ، وَنَبَذَهُ وَرَاءَهُ ظِهْرِيًّا، وَحَكَمَ عَلَيْهِ الْحَالُ، هَذَا حَالُ أَكْثَرِ السَّالِكِينَ، وَهِيَ حَالُ أَهْلِ الِانْحِرَافِ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا، وَلِهَذَا عَظُمَتْ وَصِيَّةُ أَهْلِ الِاسْتِقَامَةِ مِنَ الشُّيُوخِ بِالْعِلْمِ وَالتَّمَسُّكِ بِهِ.

فَصْلٌ.
قَالَ: وَرِيَاضَةُ خَاصَّةِ الْخَاصَّةِ: تَجْرِيدُ الشُّهُودِ، وَالصُّعُودُ إِلَى الْجَمْعِ، وَرَفْضُ الْمُعَارَضَاتِ، وَقَطْعُ الْمُعَاوَضَاتِ.
أَمَّا تَجْرِيدُ الشُّهُودِ، فَنَوْعَانِ، أَحَدُهُمَا: تَجْرِيدُهُ عَنِ الِالْتِفَاتِ إِلَى غَيْرِهِ، وَالثَّانِي: تَجْرِيدُهُ عَنْ رُؤْيَتِهِ وَشُهُودِهِ.
وَأَمَّا الصُّعُودُ إِلَى الْجَمْعِ فَيَعْنِي بِهِ الصُّعُودَ عَنْ مَعَانِي التَّفْرِقَةِ إِلَى الْجَمْعِ الذَّاتِيِّ، وَهَذَا يَحْتَمِلُ أَمْرَيْنِ:
أَحَدُهُمَا: أَنْ يَصْعَدَ عَنْ تَفْرِقَةِ الْأَفْعَالِ إِلَى وَحْدَةِ مَصْدَرِهَا.
وَالثَّانِي: أَنْ يَصْعَدَ عَنْ عَلَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ إِلَى الذَّاتِ، فَإِنَّ شُهُودَ الذَّاتِ

(1/474)

بِدُونِ عَلَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ عِنْدَهُمْ هُوَ حَضْرَةُ الْجَمْعِ، وَهَذَا مَوْضِعُ مَزِلَّةِ أَقْدَامٍ، وَمَضَلَّةِ أَفْهَامٍ، لَا بُدَّ مِنْ تَحْقِيقِهِ، فَنَقُولُ:
التَّفْرِقَةُ تَفْرِقَتَانِ: تَفْرِقَةٌ فِي الْمَفْعُولَاتِ، وَتَفْرِقَةٌ فِي مَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ، وَالْجَمْعُ جَمْعَانِ: جَمْعٌ فِي الْحُكْمِ الْكَوْنِيِّ، وَجَمْعٌ ذَاتِيٌّ.
فَالْجَمْعُ فِي الْحَكَمِ الْكَوْنِيِّ: اجْتِمَاعُ الْمَفْعُولَاتِ كُلِّهَا فِي الْقَضَاءِ وَالْقَدَرِ وَالْحُكْمِ، وَالْجَمْعُ الذَّاتِيُّ: اجْتِمَاعُ الْأَسْمَاءِ وَالصِّفَاتِ فِي الذَّاتِ.
فَالذَّاتُ وَاحِدَةٌ جَامِعَةٌ لِلْأَسْمَاءِ وَالصِّفَاتِ.
وَالْقَدَرُ جَامِعٌ لِجَمِيعِ الْمُقْتَضَيَاتِ وَالْمَقْدُورَاتِ، وَالشُّهُودُ مُتَرَتِّبٌ عَلَى هَذَا وَهَذَا.
فَشُهُودُ اجْتِمَاعِ الْكَائِنَاتِ فِي قَضَائِهِ وَقَدَرِهِ وَإِنْ كَانَ حَقًّا فَهُوَ لَا يُعْطِي إِيمَانًا، فَضْلًا عَنْ أَنْ يَكُونَ أَعْلَى مَقَامَاتِ الْإِحْسَانِ، وَالْفَنَاءُ فِي هَذَا الشُّهُودِ: غَايَتُهُ فَنَاءٌ فِي تَوْحِيدِ الرُّبُوبِيَّةِ الَّذِي لَا يَنْفَعُ وَحْدَهُ، وَلَا بُدَّ مِنْهُ.
وَشُهُودُ اجْتِمَاعِ الْأَسْمَاءِ وَالصِّفَاتِ، فِي وَحْدَةِ الذَّاتِ: شُهُودٌ صَحِيحٌ، وَهُوَ شُهُودٌ مُطَابِقٌ لِلْحَقِّ فِي نَفْسِهِ.
وَأَمَّا الصُّعُودُ عَنْ شُهُودِ تَفْرِقَةِ الْأَسْمَاءِ وَالصِّفَاتِ وَعَلَائِقِهَا إِلَى وَحْدَةِ الذَّاتِ الْمُجَرَّدَةِ فَغَايَتُهُ أَنْ يَكُونَ صَاحِبُهُ مَعْذُورًا لِضِيقِ قَلْبِهِ، وَأَمَّا أَنْ يَكُونَ مَحْمُودًا فِي شُهُودِهِ ذَاتًا مُجَرَّدَةً عَنْ كُلِّ اسْمٍ وَصِفَةٍ وَعَنْ عَلَائِقِهَا فَكَلَّا وَلَمَّا.
وَأَيُّ إِيمَانٍ يُعْطِي ذَلِكَ؟ وَأَيُّ مَعْرِفَةٍ؟ وَإِنَّمَا هُوَ سَلْبٌ وَنَفْيٌ فِي الشُّهُودِ، كَالسَّلْبِ وَالنَّفْيِ فِي الْعِلْمِ وَالِاعْتِقَادِ، فَنِسْبَتُهُ إِلَى الشُّهُودِ كَنِسْبَةِ نَفْيِ الْجَهْمِيَّةِ وَسَلْبِهِمْ إِلَى الْأَخْبَارِ، لَكِنَّ الْفَرْقَ بَيْنَهُمَا أَنَّ ذَلِكَ السَّلْبَ فِي الْعِلْمِ وَالِاعْتِقَادِ، مُخَالِفٌ لِلْحَقِّ الثَّابِتِ فِي نَفْسِ الْأَمْرِ، وَكَذِبٌ عَلَى اللَّهِ، وَنَفْيٌ لِمَا يَسْتَحِقُّهُ مِنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ، وَمَعَانِي أَسْمَائِهِ الْحُسْنَى.
وَأَمَّا هَذَا السَّلْبُ: فَنَفْيُ الشُّعُورِ بِهِ لِلصُّعُودِ مِنْهُ إِلَى الْجَمْعِ الذَّاتِيِّ مَعَ الْإِيمَانِ بِهِ، وَالِاعْتِرَافِ بِثُبُوتِهِ، فَهَذَا لَوْنٌ وَذَاكَ لَوْنٌ.
وَالْكَمَالُ: شُهُودُ الْأَمْرِ عَلَى مَا هُوَ عَلَيْهِ، وَيَشْهَدُ الذَّاتَ مَوْصُوفَةً بِصِفَاتِ الْجَلَالِ، مَنْعُوتَةً بِنُعُوتِ الْكَمَالِ، وَكُلَّمَا كَثُرَ شُهُودُهُ لِمَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ كَانَ أَكْمَلَ.
نَعَمْ قَدْ يُعْذَرُ فِي الْفَنَاءِ فِي الذَّاتِ الْمُجَرَّدَةِ، لِقُوَّةِ الْوَارِدِ، وَضَعْفِ الْمَحَلِّ عَنْ شُهُودِ مَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ.

(1/475)

فَتَأَمَّلْ هَذَا الْمَوْضِعَ، وَأَعْطِهِ حَقَّهُ، وَلَا يَصُدَنَّكَ عَنْ تَحْقِيقِ ذَلِكَ مَا يُحِيلُ عَلَيْهِ أَرْبَابُ الْفَنَاءِ مِنَ الْكَشْفِ وَالذَّوْقِ، فَإِنَّا لَا نُنْكِرُهُ، بَلْ نُقِرُّ بِهِ، وَلَكِنَّ الشَّأْنَ فِي مَرْتَبَتِهِ، وَبِاللَّهِ التَّوْفِيقُ.
وَأَمَّا رَفْضُ الْمُعَارَضَاتِ فَيَحْتَمِلُ أَمْرَيْنِ.
أَحَدُهُمَا: مَا يُعَارِضُ شُهُودَهُ الْجَمْعِيَّ مِنَ التَّفَرُّقَاتِ، وَهُوَ مُرَادُهُ.
وَالثَّانِي: مَا يُعَارِضُ إِرَادَتَهُ مِنَ الْإِرَادَاتِ، وَمَا يُعَارِضُ مُرَادَ اللَّهِ مِنَ الْمُرَادَاتِ، وَهَذَا أَكْمَلُ مِنَ الْأَوَّلِ، وَأَعْلَى مِنْهُ.
وَأَمَّا قَطْعُ الْمُعَاوَضَاتِ فَهُوَ تَجْرِيدُ الْمُعَامَلَةِ عَنْ إِرَادَةِ الْمُعَاوَضَةِ، بَلْ يُجَرِّدُهَا لِذَاتِهِ، وَأَنَّهُ أَهْلٌ أَنْ يُعْبَدَ وَلَوْ لَمْ يَحْصُلْ لِعَابِدِهِ عِوَضٌ مِنْهُ، فَإِنَّهُ يَسْتَحِقُّ أَنْ يُعْبَدَ لِذَاتِهِ لَا لِعِلَّةٍ، وَلَا لِعِوَضٍ وَلَا لِمَطْلُوبٍ، وَهَذَا أَيْضًا مَوْضِعٌ لَا بُدَّ مِنْ تَجْرِيدِهِ.
فَيُقَالُ: مُلَاحَظَةُ الْمُعَاوَضَةِ ضَرُورِيَّةٌ لِلْعَامِلِ، وَإِنَّمَا الشَّأْنُ فِي مُلَاحَظَةِ الْأَعْوَاضِ وَتَبَايُنِهَا، فَالْمُحِبُّ الصَّادِقُ الَّذِي قَدْ تَجَرَّدَ عَنْ مُلَاحَظَةِ عِوَضٍ قَدْ لَاحَظَ أَعْظَمَ الْأَعْوَاضِ، وَشَمَّرَ إِلَيْهَا، وَهِيَ قُرْبُهُ مِنَ اللَّهِ وَوُصُولُهُ إِلَيْهِ، وَاشْتِغَالُهُ بِهِ عَمَّا سِوَاهُ، وَالتَّنَعُّمُ بِحُبِّهِ وَلَذَّةِ الشَّوْقِ إِلَى لِقَائِهِ، فَهَذِهِ أَعْوَاضٌ لَا بُدَّ لِلْخَاصَّةِ مِنْهَا، وَهِيَ مِنْ أَجَلِّ مَقَاصِدِهِمْ وَأَغْرَاضِهِمْ، وَلَا تَقْدَحُ فِي مَقَامَاتِهِمْ، وَتَجْرِيدِ عُبُودِيَّاتِهِمْ، بَلْ أَكْمَلُهُمْ عُبُودِيَّةً أَشَدُّهُمُ الْتِفَاتًا إِلَى هَذِهِ الْأَعْوَاضِ.
نَعَمْ طَلَبُ الْأَعْوَاضِ الْمُنْفَصِلَةِ الْمَخْلُوقَةِ مِنَ الْجَاهِ، وَالْمَالِ، وَالرِّيَاسَةِ، وَالْمُلْكِ أَوْ طَلَبُ الْحُورِ الْعِينِ وَالْقُصُورِ وَالْوُلْدَانِ، وَنَحْوِ ذَلِكَ بِالنِّسْبَةِ إِلَى تِلْكَ الْأَعْوَاضِ الَّتِي تَطْلُبُهَا الْخَاصَّةُ مَعْلُولَةٌ، وَهَذَا لَا شَكَّ فِيهِ إِذَا تَجَرَّدَ طَلَبُهُمْ لَهَا.
أَمَّا إِذَا كَانَ مَطْلُوبُهُمُ الْأَعْظَمُ الذَّاتِيُّ هُوَ قُرْبَهُ وَالْوُصُولَ إِلَيْهِ، وَالتَّنَعُّمَ بِحُبِّهِ، وَالشَّوْقَ إِلَى لِقَائِهِ، وَانْضَافَ إِلَى هَذَا طَلَبُهُمْ لِثَوَابِهِ الْمَخْلُوقِ الْمُنْفَصِلِ فَلَا عِلَّةَ فِي هَذِهِ الْعُبُودِيَّةِ بِوَجْهٍ مَا، وَلَا نَقْصَ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَوْلَهَا نُدَنْدِنُ يَعْنِي الْجَنَّةَ، وَقَالَ

(1/476)

«إِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ، فَإِنَّهُ وَسَطُ الْجَنَّةِ وَأَعْلَى الْجَنَّةِ، وَفَوْقَهُ عَرْشُ الرَّحْمَنِ، وَمِنْهُ تُفَجَّرُ أَنْهَارُ الْجَنَّةِ» .
وَمَعْلُومٌ أَنَّ هَذَا مَسْكَنُ خَاصَّةِ الْخَاصَّةِ، وَسَادَاتِ الْعَارِفِينَ، فَسُؤَالُهُمْ إِيَّاهُ لَيْسَ عِلَّةً فِي عُبُودِيَّتِهِمْ، وَلَا قَدْحًا فِيهَا.
وَقَدِ اسْتَوْفَيْنَا ذِكْرَ هَذَا الْمَوْضِعِ فِي (كِتَابِ سَفَرِ الْهِجْرَتَيْنِ) عِنْدَ الْكَلَامِ عَلَى عِلَلِ الْمَقَامَاتِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ الشَّيْخُ بِقَطْعِ الْمُعَاوَضَاتِ أَنْ تَشْهَدَ أَنَّ اللَّهَ مَا أَعْطَاكَ شَيْئًا مُعَاوَضَةً، بَلْ إِنَّمَا أَعْطَاكَ تَفَضُّلًا وَإِحْسَانًا، لَا لِعِوَضٍ يَرْجُوهُ مِنْكَ، كَمَا يَكُونُ عَطَاءُ الْعَبْدِ لِلْعَبْدِ، وَإِنَّمَا نَتَكَلَّمُ فِيمَا مِنَ الْعَبْدِ، مِمَّا يُؤْمَرُ بِالتَّجَرُّدِ عَنْهُ، كَتَجَرُّدِهِ عَنِ التَّفْرِقَةِ وَالْمُعَاوَضَةِ، فَهَذَا أَلْيَقُ الْمَعْنَيَيْنِ بِكَلَامِهِ، وَاللَّهُ أَعْلَمُ.


فصل منزلة السماع، فصل منزلة الحزن، فصل منزلة الخوف - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ السَّمَاعِ]
[أَقْسَامُ السَّمَاعِ]
فَصْلٌ مَنْزِلَةُ السَّمَاعِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ السَّمَاعِ.
وَهُوَ اسْمُ مَصْدَرٍ كَالنَّبَاتِ، وَقَدْ أَمَرَ اللَّهُ بِهِ فِي كِتَابِهِ، وَأَثْنَى عَلَى أَهْلِهِ، وَأَخْبَرَ أَنَّ الْبُشْرَى لَهُمْ، فَقَالَ تَعَالَى {وَاتَّقُوا اللَّهَ وَاسْمَعُوا} [المائدة: 108] وَقَالَ {وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16] وَقَالَ {وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْرًا لَهُمْ وَأَقْوَمَ} [النساء: 46] وَقَالَ {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزمر: 17] وَقَالَ {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} [الأعراف: 204] وَقَالَ

(1/477)

{وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [المائدة: 83] .
وَجَعَلَ الْإِسْمَاعَ مِنْهُ وَالسَّمَاعَ مِنْهُمْ دَلِيلًا عَلَى عِلْمِ الْخَيْرِ فِيهِمْ، وَعَدَمَ ذَلِكَ دَلِيلًا عَلَى عَدَمِ الْخَيْرِ فِيهِمْ، فَقَالَ {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23] .
وَأَخْبَرَ عَنْ أَعْدَائِهِ أَنَّهُمْ هَجَرُوا السَّمَاعَ وَنَهَوْا عَنْهُ، فَقَالَ {وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [فصلت: 26] .
فَالسَّمَاعُ رَسُولُ الْإِيمَانِ إِلَى الْقَلْبِ وَدَاعِيهِ وَمُعْلِمُهُ، وَكَمْ فِي الْقُرْآنِ مِنْ قَوْلِهِ: {أَفَلَا يَسْمَعُونَ} [السجدة: 26] وَقَالَ {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا} [الحج: 46] الْآيَةَ.
فَالسَّمَاعُ أَصْلُ الْعَقْلِ، وَأَسَاسُ الْإِيمَانِ الَّذِي انْبَنَى عَلَيْهِ، وَهُوَ رَائِدُهُ وَجَلِيسُهُ وَوَزِيرُهُ، وَلَكِنَّ الشَّأْنَ كُلَّ الشَّأْنِ فِي الْمَسْمُوعِ، وَفِيهِ وَقَعَ خَبْطُ النَّاسِ وَاخْتِلَافُهُمْ، وَغَلِطَ مِنْهُمْ مَنْ غَلِطَ.
وَحَقِيقَةُ السَّمَاعِ تَنْبِيهُ الْقَلْبِ عَلَى مَعَانِي الْمَسْمُوعِ، وَتَحْرِيكُهُ عَنْهَا طَلَبًا وَهَرَبًا

(1/478)

وَحُبًّا وَبُغْضًا، فَهُوَ حَادٍ يَحْدُو بِكُلِّ أَحَدٍ إِلَى وَطَنِهِ وَمَأْلَفِهِ.
وَأَصْحَابُ السَّمَاعِ، مِنْهُمْ: مَنْ يَسْمَعُ بِطَبْعِهِ وَنَفْسِهِ وَهَوَاهُ، فَهَذَا حَظُّهُ مِنْ مَسْمُوعِهِ مَا وَافَقَ طَبْعَهُ.
وَمِنْهُمْ مَنْ يَسْمَعُ بِحَالِهِ وَإِيمَانِهِ وَمَعْرِفَتِهِ وَعَقْلِهِ، فَهَذَا يُفْتَحُ لَهُ مِنَ الْمَسْمُوعِ بِحَسَبَ اسْتِعْدَادِهِ وَقُوَّتِهِ وَمَادَّتِهِ.
وَمِنْهُمْ مَنْ يَسْمَعُ بِاللَّهِ، لَا يَسْمَعُ بِغَيْرِهِ، كَمَا فِي الْحَدِيثِ الْإِلَهِيِّ الصَّحِيحِ " فَبِي يَسْمَعُ، وَبِي يُبْصِرُ " وَهَذَا أَعْلَى سَمَاعًا، وَأَصَحُّ مِنْ كُلِّ أَحَدٍ.
وَالْكَلَامُ فِي السَّمَاعِ مَدْحًا وَذَمًّا يُحْتَاجُ فِيهِ إِلَى مَعْرِفَةِ صُورَةِ الْمَسْمُوعِ، وَحَقِيقَتِهِ وَسَبَبِهِ، وَالْبَاعِثِ عَلَيْهِ، وَثَمَرَتِهِ وَغَايَتِهِ، فَبِهَذِهِ الْفُصُولِ الثَّلَاثَةِ يَتَحَرَّرُ أَمْرُ السَّمَاعِ وَيَتَمَيَّزُ النَّافِعُ مِنْهُ وَالضَّارُّ، وَالْحَقُّ وَالْبَاطِلُ، وَالْمَمْدُوحُ وَالْمَذْمُومُ.
فَأَمَّا الْمَسْمُوعُ فَعَلَى ثَلَاثَةِ أَضْرُبٍ:
أَحَدُهَا: مَسْمُوعٌ يُحِبُّهُ اللَّهُ وَيَرْضَاهُ، وَأَمَرَ بِهِ عِبَادَهُ، وَأَثْنَى عَلَى أَهْلِهِ، وَرَضِيَ عَنْهُمْ بِهِ.
الثَّانِي: مَسْمُوعٌ يُبْغِضُهُ وَيَكْرَهُهُ، وَنَهَى عَنْهُ، وَمَدَحَ الْمُعْرِضِينَ عَنْهُ.
الثَّالِثُ: مَسْمُوعٌ مُبَاحٌ مَأْذُونٌ فِيهِ، لَا يُحِبُّهُ وَلَا يُبْغِضُهُ، وَلَا مَدَحَ صَاحِبَهُ وَلَا ذَمَّهُ، فَحُكْمُهُ حُكْمُ سَائِرِ الْمُبَاحَاتِ مِنَ الْمَنَاظِرِ، وَالْمَشَامِّ، وَالْمَطْعُومَاتِ، وَالْمَلْبُوسَاتِ الْمُبَاحَةِ، فَمَنْ حَرَّمَ هَذَا النَّوْعَ الثَّالِثَ فَقَدْ قَالَ عَلَى اللَّهِ مَا لَا يَعْلَمُ، وَحَرَّمَ مَا أَحَلَّ اللَّهُ، وَمَنْ جَعَلَهُ دِينًا وَقُرْبَةً يَتَقَرَّبُ بِهِ إِلَى اللَّهِ، فَقَدْ كَذَبَ عَلَى اللَّهِ، وَشَرَعَ دِينًا لَمْ يَأْذَنْ بِهِ اللَّهُ، وَضَاهَأَ بِذَلِكَ الْمُشْرِكِينَ.

[فَصْلٌ السَّمَاعُ الَّذِي يَمْدَحُهُ اللَّهُ]
فَصْلٌ
فَأَمَّا النَّوْعُ الْأَوَّلُ فَهُوَ السَّمَاعُ الَّذِي مَدَحَهُ اللَّهُ فِي كِتَابِهِ، وَأَمَرَ بِهِ وَأَثْنَى عَلَى

(1/479)

أَصْحَابِهِ، وَذَمَّ الْمُعْرِضِينَ عَنْهُ وَلَعَنَهُمْ، وَجَعَلَهُمْ أَضَلَّ مِنَ الْأَنْعَامِ سَبِيلًا، وَهُمُ الْقَائِلُونَ فِي النَّارِ {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10] وَهُوَ سَمَاعُ آيَاتِهِ الْمَتْلُوَّةِ الَّتِي أَنْزَلَهَا عَلَى رَسُولِهِ، فَهَذَا السَّمَاعُ أَسَاسُ الْإِيمَانِ الَّذِي يَقُومُ عَلَيْهِ بِنَاؤُهُ، وَهُوَ عَلَى ثَلَاثَةِ أَنْوَاعٍ، سَمَاعِ إِدْرَاكٍ بِحَاسَّةِ الْأُذُنِ، وَسَمَاعِ فَهْمٍ وَعَقْلٍ، وَسَمَاعِ فَهْمٍ وَإِجَابَةٍ وَقَبُولٍ، وَالثَّلَاثَةُ فِي الْقُرْآنِ.
فَأَمَّا سَمَاعُ الْإِدْرَاكِ فَفِي قَوْلِهِ تَعَالَى حِكَايَةً عَنْ مُؤْمِنِي الْجِنِّ قَوْلَهُمْ {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [الجن: 1] وَقَوْلِهِ: {يَاقَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى} [الأحقاف: 30] الْآيَةَ، فَهَذَا سَمَاعُ إِدْرَاكٍ اتَّصَلَ بِهِ الْإِيمَانُ وَالْإِجَابَةُ
وَأَمَّا سَمَاعُ الْفَهْمِ فَهُوَ الْمَنْفِيُّ عَنْ أَهْلِ الْإِعْرَاضِ وَالْغَفْلَةِ، بِقَوْلِهِ تَعَالَى {فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [الروم: 52] وَقَوْلِهِ: {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر: 22] .
فَالتَّخْصِيصُ هَاهُنَا لِإِسْمَاعِ الْفَهْمِ وَالْعَقْلِ، وَإِلَّا فَالسَّمْعُ الْعَامُّ الَّذِي قَامَتْ بِهِ الْحُجَّةُ لَا تَخْصِيصَ فِيهِ، وَمِنْهُ قَوْلُهُ تَعَالَى {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23] أَيْ لَوْ عَلِمَ اللَّهُ فِي هَؤُلَاءِ الْكُفَّارِ قَبُولًا وَانْقِيَادًا لَأَفْهَمَهُمْ، وَإِلَّا فَهُمْ قَدْ سَمِعُوا سَمْعَ الْإِدْرَاكِ {وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 23] أَيْ وَلَوْ أَفْهَمَهُمْ لَمَا انْقَادُوا وَلَا انْتَفَعُوا بِمَا فَهِمُوا; لِأَنَّ فِي قُلُوبِهِمْ مِنْ دَاعِي التَّوَلِّي وَالْإِعْرَاضِ مَا يَمْنَعُهُمْ عَنِ الِانْتِفَاعِ بِمَا سَمِعُوهُ.
وَأَمَّا سَمَاعُ الْقَبُولِ وَالْإِجَابَةِ فَفِي قَوْلِهِ تَعَالَى حِكَايَةً عَنْ عِبَادِهِ الْمُؤْمِنِينَ أَنَّهُمْ قَالُوا {سَمِعْنَا وَأَطَعْنَا} [البقرة: 285] فَإِنَّ هَذَا سَمْعُ قَبُولٍ وَإِجَابَةٍ مُثْمِرٌ لِلطَّاعَةِ.

(1/480)

وَالتَّحْقِيقُ: أَنَّهُ مُتَضَمِّنٌ لِلْأَنْوَاعِ الثَّلَاثَةِ، وَأَنَّهُمْ أَخْبَرُوا بِأَنَّهُمْ أَدْرَكُوا الْمَسْمُوعَ وَفَهِمُوهُ، وَاسْتَجَابُوا لَهُ.
وَمِنْ سَمْعِ الْقَبُولِ: قَوْلُهُ تَعَالَى {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} [التوبة: 47] أَيْ قَابِلُونَ مِنْهُمْ مُسْتَجِيبُونَ لَهُمْ، هَذَا أَصَحُّ الْقَوْلَيْنِ فِي الْآيَةِ.
وَأَمَّا قَوْلُ مَنْ قَالَ: عُيُونٌ لَهُمْ وَجَوَاسِيسُ فَضَعِيفٌ، فَإِنَّهُ سُبْحَانَهُ أَخْبَرَ عَنْ حِكْمَتِهِ فِي تَثْبِيطِهِمْ عَنِ الْخُرُوجِ بِأَنَّ خُرُوجَهُمْ يُوجِبُ الْخَبَالَ وَالْفَسَادَ، وَالسَّعْيَ بَيْنَ الْعَسْكَرِ بِالْفِتْنَةِ، وَفِي الْعَسْكَرِ مَنْ يَقْبَلُ مِنْهُمْ، وَيَسْتَجِيبُ لَهُمْ، فَكَانَ فِي إِقْعَادِهِمْ عَنْهُمْ لُطْفًا بِهِمْ وَرَحْمَةً، حَتَّى لَا يَقَعُوا فِي عَنَتِ الْقَبُولِ مِنْهُمْ.
أَمَّا اشْتِمَالُ الْعَسْكَرِ عَلَى جَوَاسِيسَ وَعُيُونٍ لَهُمْ فَلَا تَعَلُّقَ لَهُ بِحِكْمَةِ التَّثْبِيطِ وَالْإِقْعَادِ، وَمَعْلُومٌ أَنَّ جَوَاسِيسَهُمْ وَعُيُونَهُمْ مِنْهُمْ، وَهُوَ سُبْحَانُهُ قَدْ أَخْبَرَ أَنَّهُ أَقْعَدَهُمْ لِئَلَّا يَسْعَوْا بِالْفَسَادِ فِي الْعَسْكَرِ، وَلِئَلَّا يَبْغُوهُمُ الْفِتْنَةَ، وَهَذِهِ الْفِتْنَةُ إِنَّمَا تَنْدَفِعُ بِإِقْعَادِهِمْ، وَإِقْعَادِ جَوَاسِيسِهِمْ وَعُيُونِهِمْ.
وَأَيْضًا فَإِنَّ الْجَوَاسِيسَ إِنَّمَا تُسَمَّى عُيُونًا هَذَا الْمَعْرُوفُ فِي الِاسْتِعْمَالِ لَا تُسَمَّى سَمَّاعِينَ.
وَأَيْضًا فَإِنَّ هَذَا نَظِيرُ قَوْلِهِ تَعَالَى فِي إِخْوَانِهِمُ الْيَهُودِ {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} [المائدة: 42] أَيْ قَابِلُونَ لَهُ.
وَالْمَقْصُودُ أَنَّ سَمَاعَ خَاصَّةِ الْخَاصَّةِ الْمُقَرَّبِينَ هُوَ سَمَاعُ الْقُرْآنِ بِالِاعْتِبَارَاتِ الثَّلَاثَةِ: إِدْرَاكًا وَفَهْمًا، وَتَدَبُّرًا، وَإِجَابَةً. وَكُلُّ سَمَاعٍ فِي الْقُرْآنِ مَدَحَ اللَّهُ أَصْحَابَهُ وَأَثْنَى عَلَيْهِمْ، وَأَمَرَ بِهِ أَوْلِيَاءَهُ فَهُوَ هَذَا السَّمَاعُ.
وَهُوَ سَمَاعُ الْآيَاتِ، لَا سَمَاعَ الْأَبْيَاتِ، وَسَمَاعُ الْقُرْآنِ، لَا سَمَاعَ مَزَامِيرِ الشَّيْطَانِ، وَسَمَاعُ كَلَامِ رَبِّ الْأَرْضِ وَالسَّمَاءِ لَا سَمَاعَ قَصَائِدِ الشُّعَرَاءِ، وَسَمَاعُ الْمَرَاشِدِ، لَا سَمَاعَ الْقَصَائِدِ، وَسَمَاعُ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، لَا سَمَاعَ الْمُغَنِّينَ وَالْمُطْرِبِينَ.
فَهَذَا السَّمَاعُ حَادٍ يَحْدُو الْقُلُوبَ إِلَى جِوَارِ عَلَّامِ الْغُيُوبِ، وَسَائِقٌ يَسُوقُ الْأَرْوَاحَ

(1/481)

إِلَى دِيَارِ الْأَفْرَحِ، وَمُحَرِّكٌ يُثِيرُ سَاكِنَ الْعَزَمَاتِ إِلَى أَعْلَى الْمَقَامَاتِ وَأَرْفَعِ الدَّرَجَاتِ، وَمُنَادٍ يُنَادِي لِلْإِيمَانِ، وَدَلِيلٌ يَسِيرُ بِالرَّكْبِ فِي طَرِيقِ الْجِنَانِ، وَدَاعٍ يَدْعُو الْقُلُوبَ بِالْمَسَاءِ وَالصَّبَاحِ، مِنْ قِبَلِ فَالِقِ الْإِصْبَاحِ حَيَّ عَلَى الْفَلَاحِ، حَيَّ عَلَى الْفَلَاحِ.
فَلَمْ يُعْدَمْ مَنِ اخْتَارَ هَذَا السَّمَاعَ إِرْشَادًا لِحُجَّةٍ، وَتَبْصِرَةً لِعِبْرَةٍ، وَتَذْكِرَةً لِمَعْرِفَةٍ، وَفِكْرَةً فِي آيَةٍ، وَدَلَالَةً عَلَى رُشْدٍ، وَرَدًّا عَلَى ضَلَالَةٍ، وَإِرْشَادًا مِنْ غَيٍّ، وَبَصِيرَةً مِنْ عَمًى، وَأَمْرًا بِمَصْلَحَةٍ، وَنَهْيًا عَنْ مَضَرَّةٍ وَمَفْسَدَةٍ، وَهِدَايَةً إِلَى نُورٍ، وَإِخْرَاجًا مِنْ ظُلْمَةٍ، وَزَجْرًا عَنْ هَوًى، وَحَثًّا عَلَى تُقًى، وَجَلَاءً لِبَصِيرَةٍ، وَحَيَاةً لِقَلْبٍ، وَغِذَاءً وَدَوَاءً وَشِفَاءً، وَعِصْمَةً وَنَجَاةً، وَكَشْفَ شُبْهَةٍ، وَإِيضَاحَ بُرْهَانٍ، وَتَحْقِيقَ حَقٍّ، وَإِبْطَالَ بَاطِلٍ.
وَنَحْنُ نَرْضَى بِحُكْمِ أَهْلِ الذَّوْقِ فِي سَمَاعِ الْأَبْيَاتِ وَالْقَصَائِدِ، وَنُنَاشِدُهُمْ بِالَّذِي أَنْزَلَ الْقُرْآنَ هُدًى وَشِفَاءً وَنُورًا وَحَيَاةً هَلْ وَجَدُوا ذَلِكَ أَوْ شَيْئًا مِنْهُ فِي الدُّفِّ وَالْمِزْمَارِ؟ وَنَغَمَةِ الشَّادِنِ وَمُطْرِبَاتِ الْأَلْحَانِ؟ . وَالْغِنَاءُ الْمُشْتَمِلُ عَلَى تَهْيِيجِ الْحُبِّ الْمُطْلَقِ الَّذِي يَشْتَرِكُ فِيهِ مُحِبُّ الرَّحْمَنِ، وَمُحِبُّ الْأَوْطَانِ، وَمُحِبُّ الْإِخْوَانِ، وَمُحِبُّ الْعِلْمِ وَالْعِرْفَانِ، وَمُحِبُّ الْأَمْوَالِ وَالْأَثْمَانِ، وَمُحِبُّ النِّسْوَانِ وَالْمُرْدَانِ، وَمُحِبُّ الصُّلْبَانِ، فَهُوَ يُثِيرُ مِنْ قَلْبِ كُلِّ مُشْتَاقٍ وَمُحِبٍّ لِشَيْءٍ سَاكِنَهُ، وَيُزْعِجُ قَاطِنَهُ، فَيَثُورُ وَجْدُهُ، وَيَبْدُو شَوْقُهُ، فَيَتَحَرَّكُ عَلَى حَسَبِ مَا فِي قَلْبِهِ مِنَ الْحُبِّ وَالشَّوْقِ وَالْوَجْدِ بِذَلِكَ الْمَحْبُوبِ كَائِنًا مَا كَانَ، وَلِهَذَا تَجِدُ لِهَؤُلَاءِ كُلِّهِمْ ذَوْقًا فِي السَّمَاعِ، وَحَالًا وَوَجْدًا وَبُكَاءً.
وَيَا لَلَّهِ الْعَجَبُ! أَيُّ إِيمَانٍ وَنُورٍ وَبَصِيرَةٍ وَهُدًى وَمَعْرِفَةٍ تَحْصُلُ بِاسْتِمَاعِ أَبْيَاتٍ بِأَلْحَانٍ وَتَوْقِيعَاتٍ، لَعَلَّ أَكْثَرَهَا قِيلَتْ فِيمَا هُوَ مُحَرَّمٌ يُبْغِضُهُ اللَّهُ وَرَسُولُهُ، وَيُعَاقِبُ عَلَيْهِ مِنْ غَزَلٍ وَتَشْبِيبٍ بِمَنْ لَا يَحِلُّ لَهُ مَنْ ذَكَرٍ أَوْ أُنْثَى؟ فَإِنَّ غَالِبَ التَّغَزُّلِ وَالتَّشْبِيبِ إِنَّمَا هُوَ فِي الصُّوَرِ الْمُحَرَّمَةِ، وَمِنْ أَنْدَرِ النَّادِرِ تَغَزُّلُ الشَّاعِرِ وَتَشْبِيبُهُ فِي امْرَأَتِهِ، وَأَمَتِهِ وَأُمِّ وَلَدِهِ، مَعَ أَنَّ هَذَا وَاقِعٌ لَكِنَّهُ كَالشَّعْرَةِ الْبَيْضَاءِ فِي جِلْدِ الثَّوْرِ الْأَسْوَدِ، فَكَيْفَ يَقَعُ لِمَنْ لَهُ أَدْنَى بَصِيرَةٍ وَحَيَاةِ قَلْبٍ أَنْ يَتَقَرَّبَ إِلَى اللَّهِ، وَيَزْدَادَ إِيمَانًا وَقُرْبًا مِنْهُ وَكَرَامَةً عَلَيْهِ، بِالْتِذَاذِهِ بِمَا هُوَ بَغِيضٌ إِلَيْهِ، مَقِيتٌ عِنْدَهُ، يَمْقُتُ قَائِلَهُ وَالرَّاضِيَ بِهِ؟ وَتَتَرَقَّى بِهِ الْحَالُ حَتَّى يَزْعُمَ أَنَّ ذَلِكَ أَنْفَعُ لِقَلْبِهِ مِنْ سَمَاعِ الْقُرْآنِ وَالْعِلْمِ النَّافِعِ، وَسُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ ! .
يَا لَلَّهِ! إِنَّ هَذَا الْقَلْبَ مَخْسُوفٌ بِهِ، مَمْكُورٌ بِهِ مَنْكُوسٌ، لَمْ يَصْلُحْ لِحَقَائِقِ الْقُرْآنِ وَأَذْوَاقِ مَعَانِيهِ، وَمُطَالَعَةِ أَسْرَارِهِ، فَبَلَاهُ بِقُرْآنِ الشَّيْطَانِ، كَمَا فِي مُعْجَمِ الطَّبَرَانِيِّ وَغَيْرِهِ مَرْفُوعًا وَمَوْقُوفًا " «إِنَّ الشَّيْطَانَ قَالَ: يَا رَبِّ، اجْعَلْ لِي قُرْآنًا، قَالَ: قُرْآنُكَ الشِّعْرُ، قَالَ: اجْعَلْ لِي كِتَابًا، قَالَ: كِتَابُكَ الْوَشْمُ، قَالَ: اجْعَلْ لِي مُؤَذِّنًا، قَالَ: مُؤَذِّنُكَ الْمِزْمَارُ، قَالَ: اجْعَلْ لِي بَيْتًا، قَالَ: بَيْتُكَ الْحَمَّامُ، قَالَ: اجْعَلْ لِي مَصَائِدَ، قَالَ: مَصَائِدُكَ النِّسَاءُ، قَالَ:

(1/482)

اجْعَلْ لِي طَعَامًا، قَالَ: طَعَامُكُ مَا لَمْ يُذْكَرْ عَلَيْهِ اسْمِي» " وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ مَا يُبْغِضُهُ اللَّهُ وَيَكْرَهُهُ مِنَ السَّمَاعِ]
فَصْلٌ.
الْقِسْمُ الثَّانِي مِنَ السَّمَاعِ
مَا يُبْغِضُهُ اللَّهُ وَيَكْرَهُهُ، وَيَمْدَحُ الْمُعْرِضَ عَنْهُ، وَهُوَ سَمَاعُ كُلِّ مَا يَضُرُّ الْعَبْدَ فِي قَلْبِهِ وَدِينِهِ، كَسَمَاعِ الْبَاطِلِ كُلِّهِ، إِلَّا إِذَا تَضَمَّنَ رَدَّهُ وَإِبْطَالَهُ وَالِاعْتِبَارَ بِهِ وَقَصَدَ أَنْ يُعْلِمَ بِهِ حُسْنَ ضِدِّهِ، فَإِنَّ الضِّدَّ يُظْهِرُ حُسْنَهُ الضِّدُّ، كَمَا قِيلَ:
وَإِذَا سَمِعْتُ إِلَى حَدِيثِكَ زَادَنِي ... حُبًّا لَهُ سَمْعِي حَدِيثَ سِوَاكَا
وَكَسَمَاعِ اللَّغْوِ الَّذِي مَدَحَ التَّارِكِينَ لِسَمَاعِهِ، وَالْمُعْرِضِينَ عَنْهُ بِقَوْلِهِ: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} [القصص: 55] وَقَوْلِهِ: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا} [الفرقان: 72] قَالَ مُحَمَّدُ ابْنُ الْحَنَفِيَّةِ: هُوَ الْغِنَاءُ، وَقَالَ الْحَسَنُ أَوْ غَيْرُهُ: أَكْرَمُوا نُفُوسَهُمْ عَنْ سَمَاعِهِ
قَالَ ابْنُ مَسْعُودٍ الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ كَمَا يُنْبِتُ الْمَاءُ الْبَقْلَ، وَهَذَا كَلَامُ عَارِفٍ بِأَثَرِ الْغِنَاءِ وَثَمَرَتِهِ، فَإِنَّهُ مَا اعْتَادَهُ أَحَدٌ إِلَّا نَافَقَ قَلْبُهُ وَهُوَ لَا يَشْعُرُ، وَلَوْ عَرَفَ حَقِيقَةَ النِّفَاقِ وَغَايَتَهُ لَأَبْصَرَهُ فِي قَلْبِهِ، فَإِنَّهُ مَا اجْتَمَعَ فِي قَلْبِ عَبْدٍ قَطُّ مَحَبَّةُ الْغِنَاءِ وَمَحَبَّةُ الْقُرْآنِ إِلَّا طَرَدَتْ إِحْدَاهُمَا الْأُخْرَى، وَقَدْ شَاهَدْنَا نَحْنُ وَغَيْرُنَا ثِقَلَ الْقُرْآنِ عَلَى أَهْلِ الْغِنَاءِ وَسَمَاعِهِ، وَتَبَرُّمَهُمْ بِهِ، وَصِيَاحَهُمْ بِالْقَارِئِ إِذَا طَوَّلَ عَلَيْهِمْ، وَعَدَمَ انْتِفَاعِ قُلُوبِهِمْ بِمَا يَقْرَؤُهُ، فَلَا تَتَحَرَّكُ وَلَا تَطْرَبُ، وَلَا تُهَيِّجُ مِنْهَا بَوَاعِثَ الطَّلَبِ، فَإِذَا جَاءَ قُرْآنُ الشَّيْطَانِ فَلَا إِلَهَ إِلَّا اللَّهُ، كَيْفَ تَخْشَعُ مِنْهُمُ الْأَصْوَاتُ، وَتَهْدَأُ الْحَرَكَاتُ، وَتَسْكُنُ الْقُلُوبُ وَتَطْمَئِنُ،

(1/483)

وَيَقَعُ الْبُكَاءُ وَالْوَجْدُ، وَالْحَرَكَةُ الظَّاهِرَةُ وَالْبَاطِنَةُ، وَالسَّمَاحَةُ بِالْأَثْمَانِ وَالثِّيَابِ، وَطِيبُ السَّهَرِ، وَتَمَنِّي طُولِ اللَّيْلِ، فَإِنْ لَمْ يَكُنْ هَذَا نِفَاقًا فَهُوَ آخِيَّةُ النِّفَاقِ وَأَسَاسُهُ.
تُلِيَ الْكِتَابُ فَأَطْرَقُوا لَا خِيفَةً ... لَكِنَّهُ إِطْرَاقُ سَاهٍ لَاهِي
وَأَتَى الْغِنَاءُ فَكَالَذُّبَابِ تَرَاقَصُوا ... وَاللَّهِ مَا رَقَصُوا مِنْ أَجْلِ اللَّهِ
دُفٌّ وَمِزْمَارٌ وَنَغْمَةُ شَاهِدٍ ... فَمَتَى شَهِدْتَ عِبَادَةً بِمَلَاهِي
ثَقُلَ الْكِتَابُ عَلَيْهِمُ لَمَّا رَأَوْا ... تَقْيِيدَهُ بِأَوَامِرٍ وَنَوَاهِي
وَعَلَيْهِمُ خَفَّ الْغِنَا لَمَّا رَأَوْا ... إِطْلَاقَهُ فِي اللَّهْوِ دُونَ مَنَاهِي
يَا فِرْقَةً مَا ضَرَّ دِينَ مُحَمَّدٍ ... وَجَنَى عَلَيْهِ وَمَلَّهُ إِلَّا هِي
سَمِعُوا لَهُ رَعْدًا وَبَرْقًا إِذْ حَوَى ... زَجْرًا وَتَخْوِيفًا بِفِعْلِ مَنَاهِي
وَرَأَوْهُ أَعْظَمَ قَاطِعٍ لِلنَّفْسِ عَنْ ... شَهَوَاتِهَا يَا وَيْحَهَا الْمُتَنَاهِي
وَأَتَى السَّمَاعُ مُوَافِقًا أَغْرَاضَهَا ... فَلِأَجْلِ ذَاكَ غَدًا عَظِيمَ الْجَاهِ
أَيْنَ الْمُسَاعِدُ لِلْهَوَى مِنْ قَاطَعٍ ... أَسْبَابَهُ عِنْدَ الْجَهُولِ السَّاهِي
إِنْ لَمْ يَكُنْ خَمْرَ الْجُسُومِ فَإِنَّهُ ... خَمْرُ الْعُقُولِ مُمَاثِلٌ وَمُضَاهِي
فَانْظُرْ إِلَى النَّشْوَانِ عِنْدَ شَرَابِهِ ... وَانْظُرْ إِلَى النَّشْوَانِ عِنْدَ تَلَاهِي
وَانْظُرْ إِلَى تَمْزِيقِ ذَا أَثْوَابَهُ ... مِنْ بَعْدِ تَمْزِيقِ الْفُؤَادِ اللَّاهِي
فَاحْكُمْ بِأَيِّ الْخَمْرَتَيْنِ أَحَقُّ بِال ... تَّحْرِيمِ وَالتَّأْثِيمِ عِنْدَ اللَّهِ
وَكَيْفَ يَكُونُ السَّمَاعُ الَّذِي يَسْمَعُهُ الْعَبْدُ بِطَبْعِهِ وَهَوَاهُ أَنْفَعَ لَهُ مِنَ الَّذِي يَسْمَعُهُ بِاللَّهِ وَلِلَّهِ وَعَنِ اللَّهِ؟ فَإِنْ زَعَمُوا أَنَّهُمْ يَسْمَعُونَ هَذَا السَّمَاعَ الْغِنَائِيَّ الشِّعْرِيَّ كَذَلِكَ، فَهَذَا غَايَةُ اللَّبْسِ عَلَى الْقَوْمِ، فَإِنَّهُ إِنَّمَا يَسْمَعُ بِاللَّهِ وَلِلَّهِ وَعَنِ اللَّهِ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ، وَلِهَذَا قُلْنَا: إِنَّهُ لَا يَتَحَرَّرُ الْكَلَامُ فِي هَذِهِ الْمَسْأَلَةِ إِلَّا بَعْدَ مَعْرِفَةِ صُورَةِ الْمَسْمُوعِ وَحَقِيقَتِهِ وَمَرْتَبَتِهِ، فَقَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا، وَلَنْ يَجْعَلَ اللَّهُ مَنْ شُرْبُهُ وَنَصِيبُهُ وَذَوْقُهُ وَوَجْدُهُ مِنْ سَمَاعِ الْآيَاتِ الْبَيِّنَاتِ كَمَنْ نَصِيبُهُ وَشُرْبُهُ وَذَوْقُهُ وَوَجْدُهُ مِنْ سَمَاعِ الْغِنَاءِ وَالْأَبِيَّاتِ.
وَمِنْ أَعْجَبِ الْعَجَائِبِ اسْتِدْلَالُ مَنِ اسْتَدَلَّ عَلَى أَنَّ هَذَا السَّمَاعَ مِنْ طَرِيقِ الْقَوْمِ، وَأَنَّهُ مُبَاحٌ بِكَوْنِهِ مُسْتَلَذًّا طَبْعًا، تَسْتَلِذُّهُ النُّفُوسُ، وَتَسْتَرْوِحُ إِلَيْهِ، وَأَنَّ الطِّفْلَ يَسْكُنُ إِلَى الصَّوْتِ الطَّيِّبِ، وَالْجَمَلَ يُقَاسِي تَعَبَ السَّيْرِ وَمَشَقَّةَ الْحُمُولَةِ فَيُهَوَّنُ عَلَيْهِ بِالْحِدَاءِ، وَبِأَنَّ

(1/484)

الصَّوْتَ الطَّيِّبَ نِعْمَةٌ مِنَ اللَّهِ عَلَى صَاحِبِهِ، وَزِيَادَةٌ فِي خَلْقِهِ، وَبِأَنَّ اللَّهَ ذَمَّ الصَّوْتَ الْفَظِيعَ، فَقَالَ {إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [لقمان: 19] وَبِأَنَّ اللَّهَ وَصَفَ نَعِيمَ أَهْلِ الْجَنَّةِ، فَقَالَ فِيهِ {فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ} [الروم: 15] ، وَبِأَنَّ ذَلِكَ هُوَ السَّمَاعُ الطَّيِّبُ، فَكَيْفَ يَكُونُ حَرَامًا وَهُوَ فِي الْجَنَّةِ؟ وَبِأَنَّ اللَّهَ تَعَالَى مَا أَذِنَ لِشَيْءٍ كَأِذْنِهِ أَيْ كَاسْتِمَاعِهِ لِنَبِيٍّ حَسَنِ الصَّوْتِ يَتَغَنَّى بِالْقُرْآنِ، وَبِأَنَّ أَبَا مُوسَى الْأَشْعَرِيَّ اسْتَمَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى صَوْتِهِ وَأَثْنَى عَلَيْهِ بِحُسْنِ الصَّوْتِ، وَقَالَ «لَقَدْ أُوتِيَ هَذَا مِزْمَارًا مِنْ مَزَامِيرِ آلِ دَاوُدَ فَقَالَ لَهُ أَبُو مُوسَى: لَوْ عَلِمْتُ أَنَّكَ اسْتَمَعْتَ لَحَبَّرْتُهُ لَكَ تَحْبِيرًا،» أَيْ زَيَّنْتُهُ لَكَ وَحَسَّنْتُهُ، وَبُقُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ» .
وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ» وَالصَّحِيحُ أَنَّهُ مِنَ التَّغَنِّي بِمَعْنَى

(1/485)

تَحْسِينِ الصَّوْتِ، وَبِذَلِكَ فَسَّرَهُ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ، فَقَالَ: يُحَسِّنُهُ بِصَوْتِهِ مَا اسْتَطَاعَ.
وَبِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَرَّ عَائِشَةَ عَلَى غِنَاءِ الْقَيْنَتَيْنِ يَوْمَ الْعِيدِ، وَقَالَ لِأَبِي بَكْرٍ «دَعْهُمَا، فَإِنَّ لِكُلِّ قَوْمٍ عِيدًا، وَهَذَا عِيدُنَا أَهْلَ الْإِسْلَامِ» .
وَبِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ فِي الْعُرْسِ فِي الْغِنَاءِ وَسَمَّاهُ لَهْوًا، وَقَدْ سَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحِدَاءَ، وَأَذِنَ فِيهِ، وَكَانَ يَسْمَعُ أَنَسًا وَالصَّحَابَةَ وَهُمْ يَرْتَجِزُونَ بَيْنَ يَدَيْهِ فِي حَفْرِ الْخَنْدَقِ:
نَحْنُ الَّذِينَ بَايَعُوا مُحَمَّدًا ... عَلَى الْجِهَادِ مَا بَقِينَا أَبَدًا
وَدَخَلَ مَكَّةَ وَالْمُرْتَجِزُ يَرْتَجِزُ بَيْنَ يَدَيْهِ بِشِعْرِ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ، وَحَدَا بِهِ الْحَادِي فِي مُنْصَرَفِهِ مِنْ خَيْبَرَ، فَجَعَلَ يَقُولُ:
وَاللَّهِ لَوْلَا اللَّهُ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا
فَأَنْزِلَنْ سَكِينَةً عَلَيْنَا ... وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا

(1/486)

إِنَّ الَّذِينَ قَدْ بَغَوْا عَلَيْنَا
إِذَا أَرَادُوا فِتْنَةً أَبَيْنَا ... وَنَحْنُ إِنْ صِيحَ بِنَا أَتَيْنَا
وَبِالصِّيَاحِ عَوَّلُوا عَلَيْنَا ... وَنَحْنُ عَنْ فَضْلِكَ مَا اسْتَغْنَيْنَا
فَدَعَا لِقَائِلِهِ.
وَسَمِعَ قَصِيدَةَ كَعْبِ بْنِ زُهَيْرٍ، وَأَجَازَهُ بِبُرْدَةٍ.
وَاسْتَنْشَدَ الْأَسْوَدَ بْنَ سَرِيعٍ قَصَائِدَ حَمِدَ بِهَا رَبَّهُ.
وَاسْتَنْشَدَ مِنْ شِعْرِ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ مِائَةَ قَافِيَةٍ.
وَأَنْشَدَهُ الْأَعْشَى شَيْئًا مِنْ شِعْرِهِ فَسَمِعَهُ.
وَصَدَّقَ لَبِيدًا فِي قَوْلِهِ:
أَلَا كُلُّ شَيْءٍ مَا خَلَا اللَّهَ بَاطِلُ.
وَدَعَا لِحَسَّانَ أَنْ يُؤَيِّدَهُ اللَّهُ بِرُوحِ الْقُدُسِ مَا دَامَ يُنَافِحُ عَنْهُ، وَكَانَ يُعْجِبُهُ شِعْرُهُ،

(1/487)

وَقَالَ لَهُ «اهْجُهُمْ، وَرُوحُ الْقُدُسِ مَعَكَ» .
وَأَنْشَدَتْهُ عَائِشَةُ قَوْلَ أَبِي بَكْرٍ الْهُذَلِيِّ:
وَمُبَرَّإٍ مِنْ كُلِّ غُبَّرِ حَيْضَةٍ ... وَفَسَادِ مُرْضِعَةٍ وَدَاءٍ مُغْيِلِ
وَإِذَا نَظَرْتَ إِلَى أَسِرَّةِ وَجْهِهِ ... بَرَقَتْ كَبَرْقِ الْعَارِضِ الْمُتَهَلِّلِ
وَقَالَتْ: أَنْتَ أَحَقُّ بِهَذَا الْبَيْتِ، فَسُّرَ بِقَوْلِهَا.
وَبِأَنَّ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا رَخَّصَ فِيهِ، وَعَبْدَ اللَّهِ بْنَ جَعْفَرٍ، وَأَهْلَ الْمَدِينَةِ، وَبِأَنَّ كَذَا وَكَذَا وَلِيًّا لِلَّهِ حَضَرُوهُ وَسَمِعُوهُ، فَمَنْ حَرَّمَهُ فَقَدْ قَدَحَ فِي هَؤُلَاءِ السَّادَةِ الْقُدْوَةِ الْأَعْلَامِ.
وَبِأَنَّ الْإِجْمَاعَ مُنْعَقِدٌ عَلَى إِبَاحَةِ أَصْوَاتِ الطُّيُورِ الْمُطْرِبَةِ الشَّجِيَّةِ، فَلَذَّةُ سَمَاعِ صَوْتِ الْآدَمِيِّ أَوْلَى بِالْإِبَاحَةِ، أَوْ مُسَاوِيَةٌ.
وَبِأَنَّ السَّمَاعَ يَحْدُو رُوحَ السَّامِعِ وَقَلْبَهُ إِلَى نَحْوِ مَحْبُوبِهِ، فَإِنْ كَانَ مَحْبُوبُهُ حَرَامًا كَانَ السَّمَاعُ مُعِينًا لَهُ عَلَى الْحَرَامِ، وَإِنْ كَانَ مُبَاحًا كَانَ السَّمَاعُ فِي حَقِّهِ مُبَاحًا، وَإِنْ كَانَتْ مَحَبَّتُهُ رَحْمَانِيَّةً كَانَ السَّمَاعُ فِي حَقِّهِ قُرْبَةً وَطَاعَةً، لِأَنَّهُ يُحَرِّكُ الْمَحَبَّةَ الرَّحْمَانِيَّةَ وَيُقَوِّيهَا وَيُهَيِّجُهَا.
وَبِأَنَّ الْتِذَاذَ الْأُذُنِ بِالصَّوْتِ الطَّيِّبِ كَالْتِذَاذِ الْعَيْنِ بِالْمَنْظَرِ الْحَسَنِ، وَالشَّمِّ بِالرَّوَائِحِ الطَّيِّبَةِ، وَالْفَمِ بِالطُّعُومِ الطَّيِّبَةِ، فَإِنْ كَانَ هَذَا حَرَامًا كَانَتْ جَمِيعُ هَذِهِ اللَّذَّاتِ وَالْإِدْرَاكَاتِ مُحَرَّمَةً.
فَالْجَوَابُ أَنَّ هَذِهِ حَيْدَةٌ عَنِ الْمَقْصُودِ، وَرَوَغَانٌ عَنْ مَحَلِّ النِّزَاعِ، وَتَعَلُّقٌ بِمَا لَا

(1/488)

مُتَعَلَّقَ بِهِ، فَإِنَّ جِهَةَ كَوْنِ الشَّيْءِ مُسْتَلَذًا لِلْحَاسَّةِ مُلَائِمًا لَهَا، لَا يَدُلُّ عَلَى إِبَاحَتِهِ وَلَا تَحْرِيمِهِ، وَلَا كَرَاهَتِهِ وَلَا اسْتِحْبَابِهِ، فَإِنَّ هَذِهِ اللَّذَّةَ تَكُونُ فِيمَا فِيهِ الْأَحْكَامُ الْخَمْسَةُ تَكُونُ فِي الْحَرَامِ، وَالْوَاجِبِ، وَالْمَكْرُوهِ، وَالْمُسْتَحَبِّ، وَالْمُبَاحِ، فَكَيْفَ يَسْتَدِلُّ بِهَا عَلَى الْإِبَاحَةِ مَنْ يَعْرِفُ شُرُوطَ الدَّلِيلِ، وَمَوَاقِعَ الِاسْتِدْلَالِ؟ .
وَهَلْ هَذَا إِلَّا بِمَنْزِلَةِ مَنِ اسْتَدَلَّ عَلَى إِبَاحَةِ الزِّنَا بِمَا يَجِدُهُ فَاعِلُهُ مِنَ اللَّذَّةِ، وَأَنَّ لَذَّتَهُ لَا يُنْكِرُهَا مَنْ لَهُ طَبْعٌ سَلِيمٌ، وَهَلْ يَسْتَدِلُّ بِوُجُودِ اللَّذَّةِ وَالْمُلَاءَمَةِ عَلَى حِلِّ اللَّذِيذِ الْمُلَائِمِ أَحَدٌ؟ وَهَلْ خَلَتَ غَالِبُ الْمُحَرَّمَاتِ مِنَ اللَّذَّاتِ؟ وَهَلْ أَصْوَاتُ الْمَعَازِفِ الَّتِي صَحَّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَحْرِيمُهَا، وَأَنَّ فِي أُمَّتِهِ مَنْ سَيَسْتَحِلُّهَا بِأَصَحِّ إِسْنَادٍ، وَأَجْمَعَ أَهْلُ الْعِلْمِ عَلَى تَحْرِيمِ بَعْضِهَا، وَقَالَ جُمْهُورُهُمْ بِتَحْرِيمِ جُمْلَتِهَا إِلَّا لَذِيذَةً تُلِذُّ السَّمْعَ؟ وَهَلْ فِي الْتِذَاذِ الْجَمَلِ وَالطِّفْلِ بِالصَّوْتِ الطَّيِّبِ دَلِيلٌ عَلَى حُكْمِهِ مِنْ إِبَاحَةٍ، أَوْ تَحْرِيمٍ؟ .
وَأَعْجَبُ مِنْ هَذَا: الِاسْتِدْلَالُ عَلَى الْإِبَاحَةِ بِأَنَّ اللَّهَ خَلَقَ الصَّوْتَ الطَّيِّبَ، وَهُوَ زِيَادَةُ نِعْمَةٍ مِنْهُ لِصَاحِبِهِ.
فَيُقَالُ: وَالصُّورَةُ الْحَسَنَةُ الْجَمِيلَةُ، أَلَيْسَتْ زِيَادَةً فِي النِّعْمَةِ، وَاللَّهُ خَالِقُهَا. وَمُعْطِي حُسْنِهَا؟ أَفَيَدُلُّ ذَلِكَ عَلَى إِبَاحَةِ التَّمَتُّعِ بِهَا، وَالِالْتِذَاذِ عَلَى الْإِطْلَاقِ بِهَا؟
وَهَلْ هَذَا إِلَّا مَذْهَبُ أَهْلِ الْإِبَاحَةِ الْجَارِينَ مَعَ رُسُومِ الطَّبِيعَةِ؟ .
وَهَلْ فِي ذَمِّ اللَّهِ لِصَوْتِ الْحِمَارِ مَا يَدُلُّ عَلَى إِبَاحَةِ الْأَصْوَاتِ الْمُطْرِبَاتِ بِالنَّغَمَاتِ الْمَوْزُونَاتِ، وَالْأَلْحَانِ اللَّذِيذَاتِ، مِنَ الصُّوَرِ الْمُسْتَحْسَنَاتِ، بِأَنْوَاعِ الْقَصَائِدِ الْمُنَغَّمَاتِ بِالدُّفُوفِ وَالشَّبَّابَاتِ؟ ! .
وَأَعْجَبُ مِنْ هَذَا: الِاسْتِدْلَالُ عَلَى الْإِبَاحَةِ بِسَمَاعِ أَهْلِ الْجَنَّةِ، وَمَا أَجْدَرَ صَاحِبَهُ أَنْ يَسْتَدِلَّ عَلَى إِبَاحَةِ الْخَمْرِ بِأَنَّ فِي الْجَنَّةِ خَمْرًا، وَعَلَى حِلِّ لِبَاسِ الْحَرِيرِ بِأَنَّ لِبَاسَ أَهْلِهَا حَرِيرٌ، وَعَلَى حِلِّ أَوَانِي الذَّهَبِ وَالْفِضَّةِ وَالتَّحَلِّي بِهِمَا لِلرِّجَالِ بِكَوْنِ ذَلِكَ ثَابِتًا بِوُجُودِ النَّعِيمِ بِهِ فِي الْجَنَّةِ.
فَإِنْ قَالَ: قَدْ قَامَ الدَّلِيلُ عَلَى تَحْرِيمِ هَذَا، وَلَمْ يَقُمْ عَلَى تَحْرِيمِ السَّمَاعِ.
قِيلَ: هَذَا اسْتِدْلَالٌ آخَرُ غَيْرُ الِاسْتِدْلَالِ بِإِبَاحَتِهِ لِأَهْلِ الْجَنَّةِ، فَعُلِمَ أَنَّ اسْتِدْلَالَكُمْ بِإِبَاحَتِهِ لِأَهْلِ الْجَنَّةِ اسْتِدْلَالٌ بَاطِلٌ، لَا يَرْضَى بِهِ مُحَصِّلٌ.

(1/489)

وَأَمَّا قَوْلُكُمْ: لَمْ يَقُمْ دَلِيلٌ عَلَى تَحْرِيمِ السَّمَاعِ.
فَيُقَالُ لَكَ: أَيَّ السَّمَاعَاتِ تَعْنِي؟ وَأَيَّ الْمَسْمُوعَاتِ تُرِيدُ؟ فَالسَّمَاعَاتُ وَالْمَسْمُوعَاتُ مِنْهَا الْمُحَرَّمُ، وَالْمَكْرُوهُ، وَالْمُبَاحُ، وَالْوَاجِبُ، وَالْمُسْتَحَبُّ، فَعَيِّنْ نَوْعًا يَقَعُ الْكَلَامُ فِيهِ نَفْيًا وَإِثْبَاتًا.
فَإِنْ قُلْتَ: سَمَاعُ الْقَصَائِدِ، قِيلَ لَكَ: أَيَّ الْقَصَائِدِ تَعْنِي؟ مَا مُدِحَ بِهِ اللَّهُ وَرَسُولُهُ وَدِينُهُ وَكِتَابُهُ، وَهُجِيَ بِهِ أَعْدَاؤُهُ؟ .
فَهَذِهِ لَمْ يَزَلِ الْمُسْلِمُونَ يَرْوُونَهَا وَيَسْمَعُونَهَا وَيَتَدَارَسُونَهَا، وَهِيَ الَّتِي سَمِعَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَأَثَابَ عَلَيْهَا، وَحَرَّضَ حَسَّانَ عَلَيْهَا، وَهِيَ الَّتِي غَرَّتْ أَصْحَابَ السَّمَاعِ الشَّيْطَانِيِّ، فَقَالُوا: تِلْكَ قَصَائِدُ، وَسَمَاعُنَا قَصَائِدُ، فَنَعَمْ إِذَنْ، وَالسُّنَّةُ كَلَامٌ، وَالْبِدْعَةُ كَلَامٌ، وَالتَّسْبِيحُ كَلَامٌ، وَالْغِيبَةُ كَلَامٌ، وَالدُّعَاءُ كَلَامٌ، وَالْقَذْفُ كَلَامٌ، وَلَكِنْ هَلْ سَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ سَمَاعَكُمْ هَذَا الشَّيْطَانِيَّ الْمُشْتَمِلَ عَلَى أَكْثَرَ مِنْ مَفْسَدَةٍ مَذْكُورَةٍ فِي غَيْرِ هَذَا الْمَوْضِعِ، وَقَدْ أَشَرْنَا فِيمَا تَقَدَّمَ إِلَى بَعْضِهَا؟ .
وَنَظِيرُ هَذَا: مَا غَرَّهُمْ مِنَ اسْتِحْسَانِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّوْتَ الْحَسَنَ بِالْقُرْآنِ، وَأَذَنِهِ لَهُ وَإِذْنِهِ فِيهِ، وَمَحَبَّةِ اللَّهِ لَهُ.
فَنَقَلُوا هَذَا الِاسْتِحْسَانَ إِلَى صَوْتِ النِّسْوَانِ وَالْمُرْدَانِ وَغَيْرِهِمْ، بِالْغَنَاءِ الْمَقْرُونِ بِالْمَعَازِفِ وَالشَّاهِدِ، وَذِكْرِ الْقَدِّ وَالنَّهْدِ وَالْخَصْرِ، وَوَصْفِ الْعُيُونِ وَفِعْلِهَا، وَالشَّعْرِ الْأَسْوَدِ، وَمَحَاسِنِ الشَّبَابِ، وَتَوْرِيدِ الْخُدُودِ، وَذِكْرِ الْوَصْلِ وَالصَّدِّ، وَالتَّجَنِّي وَالْهِجْرَانِ، وَالْعِتَابِ وَالِاسْتِعْطَافِ، وَالِاشْتِيَاقِ، وَالْقَلَقِ وَالْفِرَاقِ، وَمَا جَرَى هَذَا الْمَجْرَى، مِمَّا هُوَ أَفْسَدُ لِلْقَلْبِ مِنْ شُرْبِ الْخَمْرِ، بِمَا لَا نِسْبَةَ بَيْنَهُمَا، وَأَيُّ نِسْبَةٍ لِمَفْسَدَةِ سُكْرِ يَوْمٍ وَنَحْوِهِ إِلَى سَكْرَةِ الْعِشْقِ الَّتِي لَا يَسْتَفِيقُ الدَّهْرَ صَاحِبُهَا إِلَّا فِي عَسْكَرِ الْهَالِكِينَ، سَلِيبًا حَرْبِيًّا، أَسِيرًا قَتِيلًا؟ .
وَهَلْ تُقَاسُ سَكْرَةُ الشَّرَابِ بِسَكْرَةِ الْأَرْوَاحِ بِالسَّمَاعِ؟ وَهَلْ يُظَنُّ بِحَكِيمٍ أَنْ يُحَرِّمَ سُكْرًا لِمَفْسَدَةٍ فِيهِ مَعْلُومَةٍ، وَيُبِيحَ سُكْرًا مَفْسَدَتُهُ أَضْعَافُ أَضْعَافِ مَفْسَدَةِ الشَّرَابِ؟ حَاشَا أَحْكَمَ الْحَاكِمِينَ.
فَإِنْ نَازَعُوا فِي سُكْرِ السَّمَاعِ، وَتَأْثِيرِهِ فِي الْعُقُولِ وَالْأَرْوَاحِ خَرَجُوا عَنِ الذَّوْقِ وَالْحِسِّ، وَظَهَرَتْ مُكَابَرَةُ الْقَوْمِ، فَكَيْفَ يَحْمِي الطَّبِيبُ الْمَرِيضَ عَمَّا يُشَوِّشُ عَلَيْهِ صِحَّتَهُ،

(1/490)

وَيُبِيحُ لَهُ مَا فِيهِ أَعْظَمُ السُّقْمِ؟ وَالْمُنْصِفُ يَعْلَمُ أَنَّهُ لَا نِسْبَةَ بَيْنَ سُقْمِ الْأَرْوَاحِ بِسُكْرِ الشَّرَابِ، وَسُقْمِهَا بِسُكْرِ السَّمَاعِ. وَكَلَامُنَا مَعَ وَاجِدٍ لَا فَاقِدٍ، فَهُوَ الْمَقْصُودُ بِالْخِطَابِ.
وَأَعْجَبُ مِنْ هَذَا: اسْتِدْلَالُكُمْ عَلَى إِبَاحَةِ السَّمَاعِ الْمُرَكَّبِ مِمَّا ذَكَرْنَا مِنَ الْهَيْئَةِ الِاجْتِمَاعِيَّةِ بِغِنَاءِ بُنَيَّتَيْنِ صَغِيرَتَيْنِ دُونَ الْبُلُوغِ، عِنْدَ امْرَأَةٍ صَبِيَّةٍ فِي يَوْمِ عِيدٍ وَفَرَحٍ، بِأَبْيَاتٍ مِنْ أَبْيَاتِ الْعَرَبِ، فِي وَصْفِ الشَّجَاعَةِ وَالْحُرُوبِ، وَمَكَارِمِ الْأَخْلَاقِ وَالشِّيَمِ، فَأَيْنَ هَذَا مِنْ هَذَا؟ .
وَالْعَجَبُ أَنَّ هَذَا الْحَدِيثَ مِنْ أَكْبَرِ الْحُجَجِ عَلَيْهِمْ، فَإِنَّ الصِّدِّيقَ الْأَكْبَرَ رَضِيَ اللَّهُ عَنْهُ سَمَّى ذَلِكَ مَزْمُورًا مِنْ مَزَامِيرِ الشَّيْطَانِ وَأَقَرَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذِهِ التَّسْمِيَةِ وَرَخَّصَ فِيهِ لِجُوَيْرِيَّتَيْنِ غَيْرِ مُكَلَّفَتَيْنِ، وَلَا مَفْسَدَةَ فِي إِنْشَادِهِمَا، وَلَا اسْتِمَاعِهِمَا، أَفَيَدُلُّ هَذَا عَلَى إِبَاحَةِ مَا تَعْمَلُونَهُ وَتَعْلَمُونَهُ مِنَ السَّمَاعِ الْمُشْتَمِلِ عَلَى مَا لَا يَخْفَى؟ فَيَا سُبْحَانَ اللَّهِ! كَيْفَ ضَلَّتِ الْعُقُولُ وَالْأَفْهَامُ؟ .
وَأَعْجَبُ مِنْ هَذَا كُلِّهِ: الِاسْتِدْلَالُ عَلَى إِبَاحَتِهِ بِمَا سَمِعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحِدَاءِ الْمُشْتَمِلِ عَلَى الْحَقِّ وَالتَّوْحِيدِ؟ ! وَهَلْ حَرَّمَ أَحَدٌ مُطْلَقَ الشِّعْرِ، وَقَوْلَهُ وَاسْتِمَاعَهُ؟ فَكَمْ فِي هَذَا التَّعَلُّقِ بِبُيُوتِ الْعَنْكَبُوتِ؟ .
وَأَعْجَبُ مِنْ هَذَا: الِاسْتِدْلَالُ عَلَى إِبَاحَتِهِ بِإِبَاحَةِ أَصْوَاتِ الطُّيُورِ اللَّذِيذَةِ، وَهَلْ هَذَا إِلَّا مِنْ جِنْسِ قِيَاسِ الَّذِينَ قَالُوا {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} [البقرة: 275] وَأَيْنَ أَصْوَاتُ الطُّيُورِ إِلَى نَغَمَاتِ الْغِيدِ الْحِسَانِ، وَالْأَوْتَارِ وَالْعِيدَانِ، وَأَصْوَاتِ أَشْبَاهِ النِّسَاءِ مَنِ الْمُرْدَانِ، وَالْغِنَاءِ بِمَا يَحْدُو الْأَرْوَاحَ وَالْقُلُوبَ إِلَى مُوَاصَلَةِ كُلِّ مَحْبُوبَةٍ وَمَحْبُوبٍ؟ وَأَيْنَ الْفِتْنَةُ بِهَذَا إِلَى الْفِتْنَةِ بِصَوْتِ الْقُمْرِيِّ وَالْبُلْبُلِ وَالْهَزَارِ وَنَحْوِهَا؟ .
بَلْ نَقُولُ: لَوْ كَانَا سَوَاءً لَكَانَ اتِّخَاذُ هَذَا السَّمَاعِ قُرْبَةً وَطَاعَةً تُسْتَنْزَلُ بِهِ الْمَعَارِفُ وَالْأَذْوَاقُ وَالْمَوَاجِيدُ، وَتُحَرَّكُ بِهِ الْأَحْوَالُ بِمَنْزِلَةِ التَّقَرُّبِ إِلَى اللَّهِ بِأَصْوَاتِ الطُّيُورِ، وَمَعَاذَ اللَّهِ أَنْ يَكُونَا سَوَاءً.
وَالَّذِي يَفْصِلُ النِّزَاعَ فِي حُكْمِ هَذِهِ الْمَسْأَلَةِ ثَلَاثُ قَوَاعِدَ، مِنْ أَهَمِّ قَوَاعِدِ الْإِيمَانِ وَالسُّلُوكِ، فَمَنْ لَمْ يَبْنِ عَلَيْهَا فَبِنَاؤُهُ عَلَى شَفَا جُرُفٍ هَارٍ.

(1/491)

الْقَاعِدَةُ الْأُولَى:
أَنَّ الذَّوْقَ وَالْحَالَ وَالْوَجْدَ: هَلْ هُوَ حَاكِمٌ أَوْ مَحْكُومٌ عَلَيْهِ، فَيُحْكَمُ عَلَيْهِ بِحَاكِمٍ آخَرَ، وَيَتَحَاكَمُ إِلَيْهِ؟ .
فَهَذَا مَنْشَأُ ضَلَالِ مَنْ ضَلَّ مِنَ الْمُفْسِدِينَ لِطَرِيقِ الْقَوْمِ الصَّحِيحَةِ، حَيْثُ جَعَلُوهُ حَاكِمًا، فَتَحَاكَمُوا إِلَيْهِ فِيمَا يَسُوغُ وَيَمْتَنِعُ، وَفِيمَا هُوَ صَحِيحٌ وَفَاسِدٌ، وَجَعَلُوهُ مَحَكًّا لِلْحَقِّ وَالْبَاطِلِ، فَنَبَذُوا لِذَلِكَ مُوجَبَ الْعِلْمِ وَالنُّصُوصِ، وَحَكَّمُوا فِيهَا الْأَذْوَاقَ وَالْأَحْوَالَ وَالْمَوَاجِيدَ، فَعَظُمَ الْأَمْرُ، وَتَفَاقَمَ الْفَسَادُ وَالشَّرُّ، وَطُمِسَتْ مَعَالِمُ الْإِيمَانِ وَالسُّلُوكِ الْمُسْتَقِيمِ، وَانْعَكَسَ السَّيْرُ، وَكَانَ إِلَى اللَّهِ فَصَيَّرُوهُ إِلَى النُّفُوسِ، فَالنَّاسُ الْمَحْجُوبُونَ عَنْ أَذْوَاقِهِمْ يَعْبُدُونَ اللَّهَ، وَهَؤُلَاءِ يَعْبُدُونَ نُفُوسَهُمْ.
وَمِنَ الْعَجَبِ أَنَّهُمْ دَخَلُوا فِي أَنْوَاعِ الرِّيَاضَاتِ وَالْمُجَاهَدَاتِ وَالزُّهْدِ، لِيَتَجَرَّدُوا عَنْ شَهَوَاتِ النُّفُوسِ وَحُظُوظِهَا، فَانْتَقَلُوا مِنْ شَهَوَاتٍ إِلَى شَهَوَاتٍ أَكْبَرَ مِنْهَا، وَمِنْ حُظُوظٍ إِلَى حُظُوظٍ أَحَطَّ مِنْهَا، وَكَانَ حَالُهُمْ فِي شَهَوَاتِ نُفُوسِهِمُ الَّتِي انْتَقَلُوا عَنْهَا أَكْمَلَ، وَحَالُ أَرْبَابِهَا خَيْرًا مِنْ حَالِ هَؤُلَاءِ، لِأَنَّهُمْ لَمْ يُعَارِضُوا بِهَا الْعِلْمَ، وَلَا قَدَّمُوهَا عَلَى النُّصُوصِ، وَلَا جَعَلُوهَا دِينًا وَقُرْبَةً، وَلَا ازْدَرَوْا مِنْ أَجْلِهَا الْعِلْمَ وَأَهْلَهُ. وَالشَّهَوَاتُ الَّتِي انْتَقَلُوا إِلَيْهَا جَعَلُوهَا أَعْلَى مَا يُشَمِّرُونَ إِلَيْهَا، فَهِيَ قِبْلَةُ قُلُوبِهِمْ، فَهُمْ حَوْلَهَا عَاكِفُونَ، وَاقِفُونَ مَعَ حُظُوظِهِمْ مِنَ اللَّهِ، فَانُونَ بِهَا عَنْ مُرَادِ اللَّهِ مِنْهُمْ، النَّاسُ يَعْبُدُونَ اللَّهَ، وَهُمْ يَعْبُدُونَ أَنْفُسَهُمْ، عَائِبُونَ عَلَى أَهْلِ الْحُظُوظِ وَالشَّهَوَاتِ وَمُزْدَرُونَ لَهُمْ، وَهُمْ أَعْظَمُ النَّاسِ حُظُوظًا، وَإِنَّمَا زَهِدُوا فِي حَظٍّ إِلَى حَظٍّ أَعْلَى مِنْهُ، وَإِنَّمَا تَرَكُوا شَهْوَةً لِشَهْوَةٍ أَحَطَّ.
فَلْيَتَدَبَّرِ اللَّبِيبُ هَذَا الْمَوْضِعَ فِي نَفْسِهِ وَفِي غَيْرِهِ، فَكُلُّ مَا خَالَفَ مُرَادَ اللَّهِ الدِّينِيَّ مِنَ الْعَبْدِ فَهُوَ حَظُّهُ وَشَهْوَتُهُ، مَالًا كَانَ، أَوْ رِيَاسَةً، أَوْ صُورَةً، أَوْ حَالًا، أَوْ ذَوْقًا، أَوْ وَجْدًا.
ثُمَّ مَنْ قَدَّمَهُ عَلَى مُرَادِ اللَّهِ فَهُوَ أَسْوَأُ حَالًا مِمَّنْ عَرَفَ أَنَّهُ نَقْصٌ وَمِحْنَةٌ، وَأَنَّ مُرَادَ اللَّهِ أَوْلَى بِالتَّقْدِيمِ مِنْهُ، فَهُوَ يَتُوبُ مِنْهُ كُلَّ وَقْتٍ إِلَى اللَّهِ.
ثُمَّ إِنَّهُ وَقَعَ مِنْ تَحْكِيمِ الذَّوْقِ مِنَ الْفَسَادِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ، فَإِنَّ الْأَذْوَاقَ مُخْتَلِفَةٌ فِي أَنْفُسِهَا، كَثِيرَةُ الْأَلْوَانِ، مُتَبَايِنَةٌ أَعْظَمَ التَّبَايُنِ، فَكُلُّ طَائِفَةٍ لَهُمْ أَذْوَاقٌ وَأَحْوَالٌ وَمَوَاجِيدُ، بِحَسَبِ مُعْتَقَدَاتِهِمْ وَسُلُوكِهِمْ.
فَالْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ لَهُمْ ذَوْقٌ وَحَالٌ وَوَجْدٌ فِي مُعْتَقَدِهِمْ بِحَسَبِهِ، وَالنَّصَارَى لَهُمْ ذَوْقٌ فِي النَّصْرَانِيَّةِ بِحَسَبِ رِيَاضَتِهِمْ وَعَقَائِدِهِمْ، وَكُلُّ مَنِ اعْتَقَدَ شَيْئًا أَوْ سَلَكَ

(1/492)

سُلُوكًا حَقًّا كَانَ أَوْ بَاطِلًا فَإِنَّهُ إِذَا ارْتَاضَ وَتَجَرَّدَ لَزِمَهُ، وَتَمَكَّنَ مِنْ قَلْبِهِ، وَبَقِيَ لَهُ فِيهِ حَالٌ وَذَوْقٌ وَوَجْدٌ، فَيَذُوقُ مَنْ يَزِنُ الْحَقَائِقَ إِذَنْ وَيَعْرِفُ الْحَقَّ مِنَ الْبَاطِلِ.
وَهَذَا سَيِّدُ أَهْلِ الْأَذْوَاقِ وَالْمَوَاجِيدِ، وَالْكُشُوفِ وَالْأَحْوَالِ، مِنْ هَذِهِ الْأُمَّةِ الْمُحَدَّثُ الْمُكَاشَفُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لَا يَلْتَفِتُ إِلَى ذَوْقِهِ وَوَجْدِهِ وَمُخَاطَبَتِهِ فِي شَيْءٍ مِنْ أُمُورِ الدِّينِ، حَتَّى يَنْشُدَ عَنْهُ الرِّجَالَ وَالنِّسَاءَ وَالْأَعْرَابَ، فَإِذَا أَخْبَرُوهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ لَمْ يَلْتَفِتْ إِلَى ذَوْقِهِ، وَلَا إِلَى وَجْدِهِ وَخِطَابِهِ، بَلْ يَقُولُ " لَوْ لَمْ نَسْمَعْ بِهَذَا لَقَضَيْنَا بِغَيْرِهِ " وَيَقُولُ " أَيُّهَا النَّاسُ، رَجُلٌ أَخْطَأَ وَامْرَأَةٌ أَصَابَتْ " فَهَذَا فِعْلُ النَّاصِحِ لِنَفْسِهِ وَلِلْأُمَّةِ رَضِيَ اللَّهُ عَنْهُ، لَيْسَ كَفِعْلِ مَنْ غَشَّ نَفْسَهُ وَالدِّينَ وَالْأُمَّةَ.
الْقَاعِدَةُ الثَّانِيَةُ:
أَنَّهُ إِذَا وَقَعَ النِّزَاعُ فِي حُكْمِ فِعْلٍ مِنَ الْأَفْعَالِ، أَوْ حَالٍ مِنَ الْأَحْوَالِ، أَوْ ذَوْقٍ مِنَ الْأَذْوَاقِ، هَلْ هُوَ صَحِيحٌ أَوْ فَاسِدٌ؟ وَحَقٌّ أَوْ بَاطِلٌ؟ وَجَبَ الرُّجُوعُ فِيهِ إِلَى الْحُجَّةِ الْمَقْبُولَةِ عِنْدَ اللَّهِ وَعِنْدَ عِبَادِهِ الْمُؤْمِنِينَ، وَهِيَ وَحْيُهُ الَّذِي تُتَلَقَّى أَحْكَامُ النَّوَازِلِ وَالْأَحْوَالِ وَالْوَارِدَاتِ مِنْهُ، وَتُعْرَضُ عَلَيْهِ وَتُوزَنُ بِهِ، فَمَا زَكَّاهُ مِنْهَا وَقَبِلَهُ وَرَجَّحَهُ وَصَحَّحَهُ فَهُوَ الْمَقْبُولُ، وَمَا أَبْطَلَهُ وَرَدَّهُ فَهُوَ الْبَاطِلُ الْمَرْدُودُ، وَمَنْ لَمْ يَبْنِ عَلَى هَذَا الْأَصْلِ عِلْمَهُ وَسُلُوكَهُ وَعَمَلَهُ فَلَيْسَ عَلَى شَيْءٍ مِنَ الدِّينِ، وَإِنْ وَإِنْ، وَإِنَّمَا مَعَهُ خُدَعٌ وَغُرُورٌ {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] .
الْقَاعِدَةُ الثَّالِثَةُ:
إِذَا أَشْكَلَ عَلَى النَّاظِرِ أَوِ السَّالِكِ حُكْمُ شَيْءٍ هَلْ هُوَ الْإِبَاحَةُ أَوِ التَّحْرِيمُ؟ فَلْيَنْظُرْ إِلَى مَفْسَدَتِهِ وَثَمَرَتِهِ وَغَايَتِهِ، فَإِنْ كَانَ مُشْتَمِلًا عَلَى مَفْسَدَةٍ رَاجِحَةٍ ظَاهِرَةٍ، فَإِنَّهُ يَسْتَحِيلُ عَلَى الشَّارِعِ الْأَمْرُ بِهِ أَوْ إِبَاحَتُهُ، بَلِ الْعِلْمُ بِتَحْرِيمِهِ مِنْ شَرْعِهِ قَطْعِيٌّ، وَلَاسِيَّمَا إِذَا كَانَ طَرِيقًا مُفْضِيًا إِلَى مَا يُغْضِبُ اللَّهَ وَرَسُولَهُ مُوصِلًا إِلَيْهِ عَنْ قُرْبٍ

(1/493)

، وَهُوَ رُقْيَةٌ لَهُ وَرَائِدٌ وَبَرِيدٌ، فَهَذَا لَا يَشُكُّ فِي تَحْرِيمِهِ أُولُو الْبَصَائِرِ، فَكَيْفَ يُظَنُّ بِالْحَكِيمِ الْخَبِيرِ أَنْ يُحَرِّمَ مِثْلَ رَأْسِ الْإِبْرَةِ مِنَ الْمُسْكِرِ لِأَنَّهُ يَسُوقُ النَّفْسَ إِلَى السُّكْرِ الَّذِي يَسُوقُهَا إِلَى الْمُحَرَّمَاتِ ثُمَّ يُبِيحُ مَا هُوَ أَعْظَمُ مِنْهُ سَوْقًا لِلنُّفُوسِ إِلَى الْحَرَامِ بِكَثِيرٍ؟ فَإِنَّ الْغِنَاءَ كَمَا قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ هُوَ رُقْيَةُ الزِّنَا، وَقَدْ شَاهَدَ النَّاسُ أَنَّهُ مَا عَانَاهُ صَبِيٌّ إِلَّا وَفَسَدَ، وَلَا امْرَأَةٌ إِلَّا وَبَغَتْ، وَلَا شَابٌّ إِلَّا وَإِلَّا، وَلَا شَيْخٌ إِلَّا وَإِلَّا، وَالْعِيَانُ مِنْ ذَلِكَ يُغْنِي عَنِ الْبُرْهَانِ، وَلَاسِيَّمَا إِذَا جَمَعَ هَيْئَةً تَحْدُو النُّفُوسَ أَعْظَمَ حَدْوٍ إِلَى الْمَعْصِيَةِ وَالْفُجُورِ، بِأَنْ يَكُونَ عَلَى الْوَجْهِ الَّذِي يَنْبَغِي لِأَهْلِهِ، مِنَ الْمَكَانِ وَالْإِمْكَانِ، وَالْعُشَرَاءِ وَالْإِخْوَانِ، وَآلَاتِ الْمَعَازِفِ مِنَ الْيَرَاعِ، وَالدُّفِّ، وَالْأَوْتَارِ وَالْعِيدَانِ، وَكَانَ الْقَوَّالُ شَادِنًا شَجِيَّ الصَّوْتِ، لِطَيْفَ الشَّمَائِلِ مِنَ الْمُرْدَانِ أَوِ النِّسْوَانِ، وَكَانَ الْقَوْلُ فِي الْعِشْقِ وَالْوِصَالِ، وَالصَّدِّ وَالْهِجْرَانِ.
وَدَارَتْ كُئُوسُ الْهَوَى بَيْنَهُمْ ... فَلَسْتَ تَرَى فِيهِمْ صَاحِيَا
فَكُلٌّ عَلَى قَدْرِ مَشْرُوبِهِ ... وَكُلٌّ أَجَابَ الْهَوَى الدَّاعِيَا
فَمَالُوا سُكَارَى وَلَا سُكْرَ مِنْ ... تَنَاوُلِ أُمِّ الْهَوَى خَالِيَا
وَجَارٍ عَلَى الْقَوْمِ سَاقِيهِمُ ... وَلَمْ يُؤْثِرُوا غَيْرَهُ سَاقِيَا
فَمَزَّقَ مِنْهُمْ قُلُوبًا غَدَتْ ... لِبَاسًا عَلَيْهِ يُرَى ضَافِيَا
فَلَمْ يَسْتَفِيقُوا إِلَى أَنْ أَتَى ... إِلَيْهِمْ مُنَادِي اللِّقَا دَاعِيَا
أَجِيبُوا فَكُلُّ امْرِئٍ مِنْكُمُ ... عَلَى حَالِهِ رَبَّهُ لَاقَيَا
هُنَالِكَ تَعْلَمُ مِنْ حَمْأَةٍ ... شَرِبْتَ مَعَ الْقَوْمِ أَمْ صَافِيَا؟
وَبِاللَّهِ لَا بُدَّ قَبْلَ اللِّقَا ... سَنَعْلَمُ ذَا إِنْ تَكُ وَاعِيَا
لَا بُدَّ تَصْحُو فَإِمَّا هُنَا ... وَإِمَّا هُنَاكَ فَكُنْ رَاضِيَا

[فَصْلٌ تَحْكِيمُ الْوَحْيِ فِي الْأَحْوَالِ وَالْأَذْوَاقِ]
فَصْلٌ
وَإِذَا لَمْ يَكُنْ بُدٌّ مِنْ الْمُحَاكَمَةِ إِلَى الذَّوْقِ، فَهَلُمَّ نُحَاكِمُكَ إِلَى ذَوْقٍ لَا نُنْكِرُهُ نَحْنُ وَلَا أَنْتَ غَيْرِ هَذِهِ الْأَذْوَاقِ الَّتِي ذَكَرْنَاهَا.
فَالْقَلْبُ يَعْرِضُ لَهُ حَالَتَانِ: حَالَةُ حَزْنٍ وَأَسَفٍ عَلَى مَفْقُودٍ، وَحَالَةُ فَرَحٍ وَرِضًى بِمَوْجُودٍ، وَلَهُ بِمُقْتَضَى هَاتَيْنِ الْحَالَتَيْنِ عُبُودِيَّتَانِ.
وَلَهُ بِمُقْتَضَى الْحَالَةِ الْأُولَى عُبُودِيَّةُ الرِّضَاءِ، وَهِيَ لِلسَّابِقِينَ، وَالصَّبْرِ وَهِيَ لِأَصْحَابِ الْيَمِينِ.

(1/494)

وَلَهُ بِمُقْتَضَى الْحَالَةِ الثَّانِيَةِ عُبُودِيَّةُ الشُّكْرِ، وَالشَّاكِرُونَ فِيهَا أَيْضًا نَوْعَانِ: سَابِقُونَ، وَأَصْحَابُ يَمِينٍ، فَاقْتَطَعَتْهُ النَّفْسُ وَالشَّيْطَانُ عَنْ هَاتَيْنِ الْعُبُودِيَّتَيْنَ، بِصَوْتَيْنِ أَحْمَقَيْنِ فَاجِرَيْنِ، هُمَا لِلشَّيْطَانِ لَا لِلرَّحْمَنِ: صَوْتِ النَّدْبِ وَالنِّيَاحَةِ عِنْدَ الْحُزْنِ وَفَوَاتِ الْمَحْبُوبِ، وَصَوْتِ اللَّهْوِ وَالْمِزْمَارِ وَالْغَنَاءِ عِنْدَ الْفَرَحِ وَحُصُولِ الْمَطْلُوبِ، فَعَوَّضَهُ الشَّيْطَانُ بِهَذَيْنِ الصَّوْتَيْنِ عَنْ تَيْنِكَ الْعُبُودِيَّتَيْنِ.
وَقَدْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هَذَا الْمَعْنَى بِعَيْنِهِ فِي حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ " «إِنَّمَا نَهَيْتُ عَنْ صَوْتَيْنِ أَحْمَقَيْنِ، فَاجِرَيْنِ: صَوْتِ وَيْلٍ عِنْدَ مُصِيبَةٍ، وَصَوْتِ مِزْمَارٍ عِنْدَ نِعْمَةٍ» ".
وَوَافَقَ ذَلِكَ رَاحَةً مِنَ النَّفْسِ وَشَهْوَةً وَلَذَّةً، وَسَرَتْ فِيهَا تِلْكَ الرَّقَائِقُ حَتَّى تَعَبَّدَ بِهَا مَنْ قَلَّ نَصِيبُهُ مِنَ النُّورِ النَّبَوِيِّ، وَقَلَّ مَشْرَبُهُ مِنَ الْعَيْنِ الْمُحَمَّدِيَّةِ، وَانْضَافَ ذَلِكَ إِلَى صِدْقٍ وَطَلَبٍ وَإِرَادَةٍ مُضَادَّةٍ لِشَهَوَاتِ أَهْلِ الْغَيِّ وَأَهْلِ الْبِطَالَةِ، وَرَأَوْا قَسَاوَةَ قُلُوبِ الْمُنْكِرِينَ لِطَرِيقَتِهِمْ، وَكَثَافَةَ حَجْبِهِمْ، وَغِلْظَةَ طِبَاعِهِمْ، وَثِقَلَ أَرْوَاحِهِمْ، وَصَادَفَ ذَلِكَ تَحَرُّكًا لِسَوَاكِنِهِمْ، وَانْقِيَادًا لِلَوَاعِجِ الْحُبِّ، وَإِزْعَاجًا لِلنُّفُوسِ إِلَى أَوْطَانِهَا الْأُولَى وَمَعَاهِدِهَا الَّتِي سُبِيَتْ مِنْهَا. وَالنُّفُوسُ الطَّالِبَةُ الْمُرْتَاضَةُ السَّائِرَةُ لَا بُدَّ لَهَا مِنْ مُحَرِّكٍ يُحَرِّكُهَا، وَحَادٍ يَحْدُوهَا، وَلَيْسَ لَهَا مِنْ حَادِي الْقُرْآنِ عِوَضٌ عَنْ حَادِي السَّمَاعِ.
فَتَرَكَّبَ مِنْ هَذِهِ الْأُمُورِ إِيثَارٌ مِنْهُمْ لِلسَّمَاعِ، وَمَحَبَّةٌ صَادِقَةٌ لَهُ، تَزُولُ الْجِبَالُ عَنْ أَمَاكِنِهَا وَلَا تُفَارِقُ قُلُوبَهُمْ، إِذْ هُوَ مُثِيرُ عَزَمَاتِهِمْ وَمُحَرِّكُ سَوَاكِنِهِمْ، وَمُزْعِجُ بَوَاطِنِهِمْ.
فَدَوَاءُ صَاحِبِ مِثْلِ هَذَا الْحَالِ أَنْ يُنْقَلَ بِالتَّدْرِيجِ إِلَى سَمَاعِ الْقُرْآنِ بِالْأَصْوَاتِ الطَّيِّبَةِ، مَعَ الْإِمْعَانِ فِي تَفَهُّمِ مَعَانِيهِ، وَتَدَبُّرِ خِطَابِهِ قَلِيلًا قَلِيلًا، إِلَى أَنْ يَنْخَلِعَ مِنْ قَلْبِهِ سَمَاعُ الْأَبْيَاتِ، وَيَلْبَسَ مَحَبَّةَ سَمَاعِ الْآيَاتِ، وَيَصِيرَ ذَوْقُهُ وَشُرْبُهُ وَحَالُهُ وَوَجْدُهُ فِيهِ، فَحِينَئِذٍ يَعْلَمُ هُوَ مِنْ نَفْسِهِ أَنَّهُ لَمْ يَكُنْ عَلَى شَيْءٍ، وَيَتَمَثَّلُ حِينَئِذٍ بِقَوْلِ الْقَائِلِ:
وَكُنْتُ أَرَى أَنْ قَدْ تَنَاهَى بِيَ الْهَوَى ... إِلَى غَايَةٍ مَا فَوْقَهَا لِي مَطْلَبُ
فَلَمَّا تَلَاقَيْنَا وَعَايَنْتُ حُسْنَهَا ... تَيَقَّنْتُ أَنِّي إِنَّمَا كُنْتُ أَلْعَبُ
وَمُنَافَاةُ النَّوْحِ لِلصَّبْرِ وَالْغِنَاءِ لِلشُّكْرِ: أَمْرٌ مَعْلُومٌ بِالضَّرُورَةِ مِنَ الدِّينِ، لَا يَمْتَرِي فِيهِ إِلَّا أَبْعَدُ النَّاسِ مِنَ الْعِلْمِ وَالْإِيمَانِ، فَإِنَّ الشُّكْرَ هُوَ الِاشْتِغَالُ بِطَاعَةِ اللَّهِ لَا بِالصَّوْتِ

(1/495)

الْأَحْمَقِ الْفَاجِرِ، الَّذِي هُوَ الشَّيْطَانُ، وَكَذَلِكَ النَّوْحُ ضِدُّ الصَّبْرِ، كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فِي النَّائِحَةِ وَقَدْ ضَرَبَهَا حَتَّى بَدَا شَعْرُهَا وَقَالَ: لَا حُرْمَةَ لَهَا، إِنَّهَا تَأْمُرُ بِالْجَزَعِ، وَقَدْ نَهَى اللَّهُ عَنْهُ، وَتَنْهَى عَنِ الصَّبْرِ، وَقَدْ أَمَرَ اللَّهُ بِهِ، وَتَفْتِنُ الْحَيَّ وَتُؤْذِي الْمَيِّتَ، وَتَبِيعُ عَبْرَتَهَا، وَتَبْكِي شَجْوَ غَيْرِهَا.
وَمَعْلُومٌ عِنْدَ الْخَاصَّةِ وَالْعَامَّةِ أَنَّ فِتْنَةَ سَمَاعِ الْغَنَاءِ وَالْمَعَازِفِ أَعْظَمُ مِنْ فِتْنَةِ النَّوْحِ بِكَثِيرٍ، وَالَّذِي شَاهَدْنَاهُ نَحْنُ وَغَيْرُنَا وَعَرَفْنَاهُ بِالتَّجَارِبِ أَنَّهُ مَا ظَهَرَتِ الْمَعَازِفُ وَآلَاتُ اللَّهْوِ فِي قَوْمٍ، وَفَشَتْ فِيهِمْ، وَاشْتَغَلُوا بِهَا، إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمُ الْعَدُوَّ، وَبُلُوا بِالْقَحْطِ وَالْجَدْبِ وَوُلَاةِ السُّوءِ، وَالْعَاقِلُ يَتَأَمَّلُ أَحْوَالَ الْعَالَمِ وَيَنْظُرُ وَاللَّهُ الْمُسْتَعَانُ.
وَلَا تَسْتَطِلْ كَلَامَنَا فِي هَذِهِ الْمَنْزِلَةِ، فَإِنَّ لَهَا عِنْدَ الْقَوْمِ شَأْنًا عَظِيمًا.
وَأَمَّا قَوْلُهُمْ: مَنْ أَنْكَرَ عَلَى أَهْلِهِ فَقَدْ أَنْكَرَ عَلَى كَذَا وَكَذَا وَلِيٍّ لِلَّهِ، فَحُجَّةٌ عَامِّيَّةٌ، نَعَمْ إِذَا أَنْكَرَ أَوْلِيَاءُ اللَّهِ عَلَى أَوْلِيَاءِ اللَّهِ كَانَ مَاذَا؟ فَقَدْ أَنْكَرَ عَلَيْهِمْ مِنْ أَوْلِيَاءِ اللَّهِ مَنْ هُوَ أَكْثَرُ مِنْهُمْ عَدَدًا، وَأَعْظَمُ عِنْدَ اللَّهِ وَعِنْدَ الْمُؤْمِنِينَ مِنْهُمْ قَدْرًا، وَأَقْرَبُ بِالْقُرُونِ الْمُفَضَّلَةِ عَهْدًا، وَلَيْسَ مِنْ شَرْطِ وَلِيِّ اللَّهِ الْعِصْمَةُ، وَقَدْ تَقَاتَلَ أَوْلِيَاءُ اللَّهِ فِي صِفِّينَ بِالسُّيُوفِ، وَلَمَّا سَارَ بَعْضُهُمْ إِلَى بَعْضٍ كَانَ يُقَالُ: سَارَ أَهْلُ الْجَنَّةِ إِلَى أَهْلِ الْجَنَّةِ. وَكَوْنُ وَلِيِّ اللَّهِ يَرْتَكِبُ الْمَحْظُورَ وَالْمَكْرُوهَ مُتَأَوِّلًا أَوْ عَاصِيًا لَا يَمْنَعُ ذَلِكَ مِنَ الْإِنْكَارِ عَلَيْهِ، وَلَا يُخْرِجُهُ عَنْ أَصْلِ وِلَايَةِ اللَّهِ، وَهَيْهَاتَ هَيْهَاتَ أَنْ يَكُونَ أَحَدٌ مِنْ أَوْلِيَاءِ اللَّهِ الْمُتَقَدِّمِينَ حَضَرَ هَذَا السَّمَاعَ الْمُحْدَثَ الْمُبْتَدَعَ، الْمُشْتَمِلَ عَلَى هَذِهِ الْهَيْئَةِ الَّتِي تَفْتِنُ الْقُلُوبَ أَعْظَمَ مِنْ فِتْنَةِ الْمَشْرُوبِ، وَحَاشَا أَوْلِيَاءَ اللَّهِ مِنْ ذَلِكَ وَإِنَّمَا السَّمَاعُ الَّذِي اخْتَلَفَ فِيهِ مَشَايِخُ الْقَوْمِ: اجْتِمَاعُهُمْ فِي مَكَانٍ خَالٍ مِنَ الْأَغْيَارِ يَذْكُرُونَ اللَّهَ، وَيَتْلُونَ شَيْئًا مِنَ الْقُرْآنِ، ثُمَّ يَقُومُ بَيْنَهُمْ قَوَّالٌ يُنْشِدُهُمْ شَيْئًا مِنَ الْأَشْعَارِ الْمُزَهِّدَةِ فِي الدُّنْيَا، الْمُرَغِّبَةِ فِي لِقَاءِ اللَّهِ وَمَحَبَّتِهِ، وَخَوْفِهِ وَرَجَائِهِ، وَالدَّارِ الْآخِرَةِ، وَيُنَبِّهُهُمْ عَلَى بَعْضِ أَحْوَالِهِمْ مِنْ يَقَظَةٍ أَوْ غَفْلَةٍ، أَوْ بُعْدٍ أَوِ انْقِطَاعٍ، أَوْ تَأَسُّفٍ عَلَى فَائِتٍ، أَوْ تَدَارُكٍ لِفَارِطٍ، أَوْ وَفَاءٍ بِعَهْدٍ، أَوْ تَصْدِيقٍ بِوَعْدٍ، أَوْ ذِكْرِ قَلَقٍ وَشَوْقٍ، أَوْ خَوْفِ فُرْقَةٍ أَوْ صَدٍّ، وَمَا جَرَى هَذَا الْمَجْرَى.
فَهَذَا السَّمَاعُ الَّذِي اخْتَلَفَ فِيهِ الْقَوْمُ، لَا سَمَاعُ الْمُكَاءِ وَالتَّصْدِيَةِ، وَالْمَعَازِفِ وَالْخَمْرِيَّاتِ. وَعِشْقُ الصُّوَرِ مِنَ الْمُرْدَانِ وَالنِّسْوَانِ، وَذِكْرُ مَحَاسِنِهَا وَوِصَالِهَا وَهِجْرَانِهَا، فَهَذَا لَوْ سُئِلَ عَنْهُ مَنْ سُئِلَ مِنْ أُولِي الْعُقُولِ لَقَضَى بِتَحْرِيمِهِ، وَعَلِمَ أَنَّ الشَّرْعَ لَا يَأْتِي بِإِبَاحَتِهِ

(1/496)

، وَأَنَّهُ لَيْسَ عَلَى النَّاسِ أَضَرُّ مِنْهُ، وَلَا أَفْسَدُ لِعُقُولِهِمْ وَقُلُوبِهِمْ وَأَدْيَانِهِمْ وَأَمْوَالِهِمْ وَأَوْلَادِهِمْ وَحَرِيمِهِمْ مِنْهُ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ السَّمَاعِ الثَّلَاثُ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ:
السَّمَاعُ عَلَى ثَلَاثِ دَرَجَاتٍ: سَمَاعُ الْعَامَّةِ، وَهُوَ ثَلَاثَةُ أَشْيَاءَ: إِجَابَةُ زَجْرِ الْوَعِيدِ رَغْبَةً، وَإِجَابَةُ دَعْوَةِ الْوَعْدِ جَهْدًا، وَبُلُوغُ مُشَاهَدَةِ الْمِنَّةِ اسْتِبْصَارًا.
الْوَعِيدُ يَكُونُ عَلَى تَرْكِ الْمَأْمُورِ وَفِعْلِ الْمَحْظُورِ، وَإِجَابَةُ دَاعِيهِ هُوَ الْعَمَلُ بِالطَّاعَةِ.
وَقَوْلُهُ: رَغْبَةً، يَعْنِي امْتِثَالًا لِكَوْنِ اللَّهِ تَعَالَى أَمَرَ وَنَهَى وَأَوْعَدَ.
وَحَقِيقَةُ الرَّجَاءِ: الْخَوْفُ وَالرَّجَاءُ، فَيَفْعَلُ مَا أَمَرَ بِهِ عَلَى نُورِ الْإِيمَانِ، رَاجِيًا الثَّوَابَ، وَيَتْرُكُ مَا نَهَى عَنْهُ عَلَى نُورِ الْإِيمَانِ خَائِفًا مِنَ الْعِقَابِ.
وَفِي الرَّغْبَةِ فَائِدَةٌ أُخْرَى، وَهِيَ أَنَّ فِعْلَهُ يَكُونُ فِعْلَ رَاغِبٍ مُخْتَارٍ، لَا فِعْلَ كَارِهٍ، كَأَنَّمَا يُسَاقُ إِلَى الْمَوْتِ وَهُوَ يَنْظُرُ.
وَأَمَّا إِجَابَةُ الْوَعْدِ جَهْدًا: فَهُوَ امْتِثَالُ الْأَمْرِ طَلَبًا لِلْوُصُولِ إِلَى الْمَوْعُودِ بِهِ، بَاذِلًا جُهْدَهُ فِي ذَلِكَ، مُسْتَفْرِغًا فِيهِ قُوَاهُ.
وَأَمَّا بُلُوغُ مُشَاهَدَةِ الْمِنَّةِ اسْتِبْصَارًا: فَهُوَ تَنَبُّهُ السَّامِعِ فِي سَمَاعِهِ إِلَى أَنَّ جَمِيعَ مَا وَصَلَهُ مِنْ خَيْرٍ فَمِنْ مِنَّةِ اللَّهِ عَلَيْهِ، وَبِفَضْلِهِ عَلَيْهِ مِنْ غَيْرِ اسْتِحْقَاقٍ مِنْهُ، وَلَا بَذْلِ عِوَضٍ اسْتَوْجَبَ بِهِ ذَلِكَ، كَمَا قَالَ تَعَالَى {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} [الحجرات: 17] .
وَكَذَلِكَ يَشْهَدُ أَنَّ مَا زُوِيَ عَنْهُ مِنَ الدُّنْيَا، أَوْ مَا لَحِقَهُ مِنْهَا مِنْ ضَرَرٍ وَأَذًى فَهُوَ مِنَّةٌ أَيْضًا مِنَ اللَّهِ عَلَيْهِ مِنْ وُجُوهٍ كَثِيرَةٍ، وَيَسْتَخْرِجُهَا الْفِكْرُ الصَّحِيحُ، كَمَا قَالَ بَعْضُ السَّلَفِ: يَا ابْنَ آدَمَ، لَا تَدْرِي أَيُّ النِّعْمَتَيْنِ عَلَيْكَ أَفْضَلُ: نِعْمَتُهُ فِيمَا أَعْطَاكَ، أَوْ نِعْمَتُهُ فِيمَا زَوَى عَنْكَ؟ وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَا أُبَالِي عَلَى أَيِّ حَالٍ أَصْبَحْتُ أَوْ أَمْسَيْتُ، إِنْ كَانَ الْغِنَى، إِنَّ فِيهِ لِلشُّكْرِ، وَإِنْ كَانَ الْفَقْرَ، إِنَّ فِيهِ لِلصَّبْرِ، وَقَالَ بَعْضُ السَّلَفِ:

(1/497)

نِعْمَتُهُ فِيمَا زَوَى عَنِّي مِنَ الدُّنْيَا أَعْظَمُ مِنْ نِعْمَتِهِ فِيمَا بَسَطَ لِي مِنْهَا، إِنِّي رَأَيْتُهُ أَعْطَاهَا قَوْمًا فَاغْتَرُّوا.
إِذَا عَمَّ بِالسَّرَّاءِ أَعْقَبَ شُكْرَهَا ... وَإِنْ مَسَّ بِالضَّرَّاءِ أَعْقَبَهَا الْأَجْرُ
وَمَا مِنْهُمَا إِلَّا لَهُ فِيهِ نِعْمَةٌ ... تَضِيقُ بِهَا الْأَوْهَامُ وَالْبَرُّ وَالْبَحْرُ
فَإِنْ قُلْتَ: فَهَلْ يَشْهَدُ مِنَّتَهُ فِيمَا لَحِقَهُ مِنَ الْمَعْصِيَةِ وَالذَّنْبِ؟
قُلْتُ: نَعَمْ، إِذَا اقْتَرَنَ بِهَا التَّوْبَةُ النَّصُوحُ، وَالْحَسَنَاتُ الْمَاحِيَةُ، كَانَتْ مِنْ أَعْظَمَ الْمِنَنِ عَلَيْهِ، كَمَا تَقَدَّمَ تَقْرِيرُهُ.

فَصْلٌ.
قَالَ: وَسَمَاعُ الْخَاصَّةِ ثَلَاثَةُ أَشْيَاءَ: شُهُودُ الْمَقْصُودِ فِي كُلِّ رَمْزٍ، وَالْوُقُوفُ عَلَى الْغَايَةِ فِي كُلِّ حِينٍ، وَالْخَلَاصُ مِنَ التَّلَذُّذِ بِالتَّفَرُّقِ.
وَالْمَقْصُودُ فِي كُلِّ رَمْزٍ: هُوَ الرَّبُّ تَبَارَكَ وَتَعَالَى، فَإِنَّ الْمَسْمُوعَ كُلَّهُ يُعَرِّفُ بِهِ وَبِصِفَاتِهِ وَأَسْمَائِهِ، وَأَفْعَالِهِ وَأَحْكَامِهِ، وَوَعْدِهِ وَوَعِيدِهِ، وَأَمْرِهِ وَنَهْيِهِ، وَعَدْلِهِ وَفَضْلِهِ، وَهَذَا الشُّهُودُ يُنَالُ بِالسَّمَاعِ بِاللَّهِ وَلِلَّهِ وَفِي اللَّهِ وَمِنَ اللَّهِ.
أَمَّا السَّمَاعُ بِهِ: فَأَنْ لَا يَسْمَعَ وَفِيهِ بَقِيَّةٌ مِنْ نَفْسِهِ، فَإِنْ كَانَتْ فِيهِ بَقِيَّةٌ قَطَعَهَا كَمَالُ تَعَلُّقِهِ بِالْمَسْمُوعِ، فَيَكُونُ سَمَاعُهُ بِقَيُّومِيَّتِهِ مُجَرَّدًا مِنَ الْتِفَاتِهِ إِلَى نَفْسِهِ.
وَأَمَّا السَّمَاعُ لَهُ: فَأَنْ يُجَرِّدَ النَّفْسَ فِي السَّمَاعِ مِنْ كُلِّ إِرَادَةٍ تُزَاحِمُ مُرَادَ اللَّهِ مِنْهُ. وَتَجَمُّعُ قُوَى سَمْعِهِ عَلَى تَحْصِيلِ مُرَادِ اللَّهِ مِنَ الْمَسْمُوعِ.
وَأَمَّا السَّمَاعُ فِيهِ: فَشَأْنٌ آخَرُ، وَهُوَ تَجْرِيدُ مَا لَا يَلِيقُ نِسْبَتُهُ إِلَى الْحَقِّ مِنْ وَصْفٍ، أَوْ سِمَةٍ أَوْ نَعْتٍ، أَوْ فِعْلٍ، مِمَّا هُوَ لَائِقٌ بِكَمَالِهِ، فَيُثْبِتُ لَهُ مَا يَلِيقُ بِكَمَالِهِ مِنَ الْمَسْمُوعِ، وَيُنَزِّهُهُ عَمَّا لَا يَلِيقُ بِهِ.
وَهَذَا الْمَوْضِعُ لَمْ يَتَخَلَّصْ فِيهِ إِلَّا الرَّاسِخُونَ فِي الْعِلْمِ وَالْمَعْرِفَةِ بِاللَّهِ، وَأَضَلَّ اللَّهُ عَنْهُ أَهْلَ التَّحْرِيفِ وَالتَّعْطِيلِ، وَالتَّشْبِيهِ وَالتَّمْثِيلِ، وَ {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213] .

(1/498)

وَأَمَّا السَّمَاعُ مِنْهُ فَإِنَّمَا يُتَصَوَّرُ بِوَاسِطَةٍ، فَهُوَ سَمَاعٌ مُقَيَّدٌ، وَأَمَّا الْمُطْلَقُ فَلَا مَطْمَعَ فِيهِ فِي عَالَمِ الْفَنَاءِ، إِلَّا لِمَنِ اخْتَصَّهُ اللَّهُ بِرِسَالَاتِهِ وَبِكَلَامِهِ، وَلَكِنَّ السَّمَاعَ لِكَلَامِهِ كَالسَّمَاعِ مِنْهُ، فَإِنَّهُ كَلَامُهُ الَّذِي تَكَلَّمَ بِهِ حَقًّا، فَمَنْ سَمِعَهُ فَلْيُقَدِّرْ نَفْسَهُ كَأَنَّهُ يَسْمَعُهُ مِنَ اللَّهِ.
هَذَا هُوَ السَّمَاعُ مِنَ اللَّهِ، لَا سَمَاعَ أَرْبَابِ الْخَيَالِ، وَدَعْوَى الْمُحَالِ الْقَائِلِ أَحَدُهُمْ: نَادَانِي فِي سِرِّي، وَخَاطَبَنِي، وَقَالَ لِي، يَا لَيْتَ شِعْرِي مَنِ الْمُنَادِي لَكَ؟ وَمَنِ الْمُخَاطِبُ، يَا مَخْدُوعُ يَا مَغْرُورُ؟ فَمَا يُدْرِيكَ أَنِدَاءٌ شَيْطَانِيٌّ، أَمْ رَحْمَانِيٌّ؟ وَمَا الْبُرْهَانُ عَلَى أَنَّ الْمُخَاطِبَ لَكَ هُوَ الرَّحْمَنُ؟
نَعَمْ نَحْنُ لَا نُنْكِرُ النِّدَاءَ وَالْخِطَابَ وَالْحَدِيثَ، وَإِنَّمَا الشَّأْنُ فِي الْمُنَادِي الْمُخَاطِبِ الْمُحَدِّثِ، فَهَاهُنَا تُسْكَبُ الْعَبَرَاتُ.
وَبِالْجُمْلَةِ فَمَنْ قُرِئَ عَلَيْهِ الْقُرْآنُ فَلْيُقَدِّرْ نَفْسَهُ كَأَنَّمَا يَسْمَعُهُ مِنَ اللَّهِ يُخَاطِبُهُ بِهِ، فَإِذَا حَصَلَ لَهُ مَعَ ذَلِكَ السَّمَاعُ بِهِ وَلَهُ وَفِيهِ ازْدَحَمَتْ مَعَانِي الْمَسْمُوعِ وَلَطَائِفُهُ وَعَجَائِبُهُ عَلَى قَلْبِهِ، وَازْدَلَفَتْ إِلَيْهِ بِأَيِّهِمَا يَبْدَأُ، فَمَا شِئْتَ مِنْ عِلْمٍ وَحِكْمَةٍ، وَتَعَرُّفٍ وَبَصِيرَةٍ، وَهِدَايَةٍ وَغَيْرَةٍ.
وَأَمَّا الْوُقُوفُ عَلَى الْغَايَةِ فِي كُلِّ حِينٍ: فَهُوَ التَّطَلُّبُ وَالسَّفَرُ إِلَى الْغَايَةِ الْمَقْصُودَةِ بِالْمَسْمُوعِ الَّذِي جُعِلَ وَسِيلَةً إِلَيْهَا. وَهُوَ الْحَقُّ سُبْحَانَهُ، فَإِنَّهُ غَايَةُ كُلِّ مَطْلَبٍ {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النجم: 42] وَلَيْسَ وَرَاءَ اللَّهِ مَرْمَى، وَلَا دُونَهُ مُسْتَقَرٌّ، وَلَا تَقَرُّ الْعَيْنُ بِغَيْرِهِ الْبَتَّةَ، وَكُلُّ مَطْلُوبٍ سِوَاهُ فَظِلٌّ زَائِلٌ، وَخَيَالٌ مُفَارِقٌ مَائِلٌ وَإِنْ تَمَتَّعَ بِهِ صَاحِبُهُ فَمَتَاعُ الْغُرُورِ.
وَأَمَّا الْخِلَافُ مِنَ التَّلَذُّذِ بِالتَّفَرُّقِ: فَالتَّفَرُّقُ فِي مَعَانِي الْمَسْمُوعِ، وَتَنَقُّلُ الْقَلْبِ فِي مَنَازِلِهَا يُوجِبُ لَهُ لَذَّةً، كَمَا هُوَ الْمَأْلُوفُ فِي الِانْتِقَالِ، فَلْيَتَخَلَّصْ مِنْ لَذَّةِ تَفَرُّقِهِ الَّتِي هِيَ حَظُّهُ، إِلَى الْجَمْعِيَّةِ عَلَى الْمَسْمُوعِ بِهِ وَلَهُ وَمِنْهُ.
وَلَمْ يَقُلِ الشَّيْخُ " مِنَ التَّفَرُّقِ " فَإِنَّ الْمَسْمُوعَ إِنَّمَا يُدْرَكُ مَعْنَاهُ وَيُفْهَمُ بِالتَّفَرُّقِ لِتَنَوُّعِهِ، وَلَكِنْ لِيُتَخَلَّصَ مِنْ لَذَّتِهِ، لَا مِنْهُ، لِئَلَّا يَكُونَ مَعَ حَظِّهِ، وَهَذَا مِنْ لُطْفِ أَحْوَالِ السَّامِعِينَ الْمُخْلِصِينَ.

فَصْلٌ.
قَالَ: وَسَمَاعُ خَاصَّةِ الْخَاصَّةِ: سَمَاعٌ يَنْفِي الْعِلَلَ عَنِ الْكَشْفِ، وَيَصِلُ الْأَبَدَ إِلَى

(1/499)

الْأَزَلِ، وَيَرُدُّ النِّهَايَاتِ إِلَى الْأُوَلِ.
فَالْكَشْفُ هُوَ مُكَافَحَةُ الْقَلْبِ لِحَقِيقَةِ الْمَسْمُوعِ. وَعِلَلُهُ أَمْرَانِ:
أَحَدُهُمَا: الشُّبَهُ الَّتِي تَنْتَفِي بِهَذِهِ الْمُكَافَحَةِ، فَلَا تَبْقَى مَعَهَا شُبْهَةٌ، فَهَذَا هُوَ عَيْنُ الْيَقِينِ.
وَالثَّانِي: نَفْيُ الْوَسَائِطِ بَيْنَ السَّامِعِ وَالْمَسْمُوعِ، فَيَغِيبُ بِمَسْمُوعِهِ عَنْهَا، وَيَفْنَى عَنْ شُهُودِهَا، وَيَفْنَى عَنْ شُهُودِ فَنَائِهِ عَنْهَا، بِحَيْثُ يَشْهَدُهُ هُوَ الْمُسْمِعُ لَا الْوَاسِطَةُ وَهُوَ الْهَادِي، فَمِنْهُ الْإِسْمَاعُ، وَمِنْهُ الْهِدَايَةُ، وَمِنْهُ الِابْتِدَاءُ، وَإِلَيْهِ الِانْتِهَاءُ.
وَأَمَّا وَصْلُهُ الْأَبَدَ إِلَى الْأَزَلِ فَهَذَا إِنْ أُخِذَ عَلَى ظَاهِرِهِ فَهُوَ مُحَالٌ، لِأَنَّ الْأَبَدَ وَالْأَزَلَ مُتَقَابِلَانِ تَقَابُلَ التَّنَاقُضِ، فَإِيصَالُ أَحَدِهِمَا إِلَى الْآخَرِ عَيْنُ الْمُحَالِ، وَإِنَّمَا مُرَادُهُ أَنَّ مَا يَكُونُ فِي الْأَبَدِ مَوْجُودًا مَشْهُودًا فَقَدْ كَانَ فِي الْأَزَلِ مَعْلُومًا مُقَدَّرًا، فَعَادَ حُكْمُ الْأَبَدِ إِلَى الْأَزَلِ عِلْمًا وَحَقِيقَةً، وَصَارَ الْأَزَلِيُّ أَبَدِيًّا، كَمَا كَانَ الْأَبَدِيُّ أَزَلِيًّا فِي الْعِلْمِ وَالْحُكْمِ.
وَإِيضَاحُ ذَلِكَ: أَنَّ الْأَبَدَ ظَهَرَ فِيهِ مَا كَانَ كَامِنًا فِي الْأَزَلِ خَافِيًا، فَانْتَهَى الْأَمْرُ كُلُّهُ إِلَى عِلْمِهِ وَحُكْمِهِ وَحِكْمَتِهِ، وَذَلِكَ أَزَلِيٌّ، وَهَذَا رَدُّ النِّهَايَاتِ إِلَى الْأُوَلِ، فَتَصِيرُ الْخَاتِمَةُ هِيَ عَيْنَ السَّابِقَةِ، وَاللَّهُ تَعَالَى هُوَ الْأَوَّلُ وَالْآخِرُ، وَكُلُّ مَا كَانَ وَيَكُونُ آخِرًا فَمَرْدُودٌ إِلَى سَابِقِ عِلْمِهِ وَحُكْمِهِ، فَرَجَعَ الْأَبَدُ إِلَى الْأَزَلِ، وَالنِّهَايَاتُ إِلَى الْأُوَلِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْحُزْنِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْحُزْنِ
وَلَيْسَتْ مِنَ الْمَنَازِلِ الْمَطْلُوبَةِ، وَلَا الْمَأْمُورِ بِنُزُولِهَا، وَإِنْ كَانَ لَا بُدَّ لِلسَّالِكِ مِنْ نُزُولِهَا، وَلَمْ يَأْتِ الْحُزْنُ فِي الْقُرْآنِ إِلَّا مَنْهِيًّا عَنْهُ، أَوْ مَنْفِيًّا.
فَالْمَنْهِيُّ عَنْهُ كَقَوْلِهِ تَعَالَى {وَلَا تَهِنُوا وَلَا تَحْزَنُوا} [آل عمران: 139] وَقَوْلِهِ: {وَلَا تَحْزَنْ عَلَيْهِمْ} [الحجر: 88] فِي غَيْرِ مَوْضِعٍ، وَقَوْلِهِ: {لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة: 40] وَالْمَنْفِيُّ كَقَوْلِهِ: {فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [البقرة: 38] .

(1/500)

وَسِرُّ ذَلِكَ أَنَّ الْحُزْنَ مُوقِفٌ غَيْرُ مُسَيِّرٍ، وَلَا مَصْلَحَةَ فِيهِ لِلْقَلْبِ، وَأَحَبُّ شَيْءٍ إِلَى الشَّيْطَانِ أَنْ يَحْزَنَ الْعَبْدُ لِيَقْطَعَهُ عَنْ سَيْرِهِ، وَيُوقِفَهُ عَنْ سُلُوكِهِ، قَالَ اللَّهُ تَعَالَى {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا} [المجادلة: 10] وَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّلَاثَةَ أَنْ يَتَنَاجَى اثْنَانِ مِنْهُمْ دُونَ الثَّالِثِ، لِأَنَّ ذَلِكَ يُحْزِنُهُ. فَالْحُزْنُ لَيْسَ بِمَطْلُوبٍ، وَلَا مَقْصُودٍ، وَلَا فِيهِ فَائِدَةٌ، وَقَدِ اسْتَعَاذَ مِنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْحَزَنِ» فَهُوَ قَرِينُ الْهَمِّ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْمَكْرُوهَ الَّذِي يَرِدُ عَلَى الْقَلْبِ، إِنْ كَانَ لِمَا يُسْتَقْبَلُ أَوْرَثَهُ الْهَمَّ، وَإِنْ كَانَ لِمَا مَضَى أَوْرَثَهُ الْحُزْنَ، وَكِلَاهُمَا مُضْعِفٌ لِلْقَلْبِ عَنِ السَّيْرِ، مُقَتِّرٌ لِلْعَزْمِ.
وَلَكِنَّ نُزُولَ مَنْزِلَتِهِ ضَرُورِيٌّ بِحَسَبِ الْوَاقِعِ، وَلِهَذَا يَقُولُ أَهْلُ الْجَنَّةِ إِذَا دَخَلُوهَا {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ} [فاطر: 34] فَهَذَا يَدُلُّ عَلَى أَنَّهُمْ كَانَ يُصِيبُهُمْ فِي الدُّنْيَا الْحَزَنُ، كَمَا يُصِيبُهُمْ سَائِرُ الْمَصَائِبِ الَّتِي تَجْرِي عَلَيْهِمْ بِغَيْرِ اخْتِيَارِهِمْ.
وَأَمَّا قَوْلُهُ تَعَالَى {وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَنْ لَا يَجِدُوا مَا يُنْفِقُونَ} [التوبة: 92] فَلَمْ يُمْدَحُوا عَلَى نَفْسِ الْحَزَنِ، وَإِنَّمَا مُدِحُوا عَلَى مَا دَلَّ عَلَيْهِ الْحَزَنُ مِنْ قُوَّةِ إِيمَانِهِمْ، حَيْثُ تَخَلَّفُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَجْزِهِمْ عَنِ النَّفَقَةِ، فَفِيهِ تَعْرِيضٌ بِالْمُنَافِقِينَ الَّذِينَ لَمْ يَحْزَنُوا عَلَى تَخَلُّفِهِمْ، بَلْ غَبَطُوا نُفُوسَهُمْ بِهِ.
وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ «مَا يُصِيبُ الْمُؤْمِنَ مِنْ هَمٍّ وَلَا نَصَبٍ وَلَا حَزَنٍ إِلَّا كَفَّرَ اللَّهُ بِهِ مِنْ خَطَايَاهُ» فَهَذَا يَدُلُّ عَلَى أَنَّهُ مُصِيبَةٌ مِنَ اللَّهِ يُصِيبُ بِهَا الْعَبْدَ،

(1/501)

يُكَفِّرُ بِهَا مِنْ سَيِّئَاتِهِ، لَا يَدُلُّ عَلَى أَنَّهُ مَقَامٌ يَنْبَغِي طَلَبُهُ وَاسْتِيطَانُهُ.
وَأَمَّا حَدِيثُ هِنْدِ بْنِ أَبِي هَالَةَ فِي صِفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ كَانَ مُتَوَاصِلَ الْأَحْزَانِ فَحَدِيثٌ لَا يَثْبُتُ، وَفِي إِسْنَادِهِ مَنْ لَا يُعْرَفُ.
وَكَيْفَ يَكُونُ مُتَوَاصِلَ الْأَحْزَانِ، وَقَدْ صَانَهُ اللَّهُ عَنِ الْحُزْنِ عَلَى الدُّنْيَا وَأَسْبَابِهَا، وَنَهَاهُ عَنِ الْحُزْنِ عَلَى الْكُفَّارِ، وَغَفَرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ؟ فَمِنْ أَيْنَ يَأْتِيهِ الْحُزْنُ؟ .
بَلْ كَانَ دَائِمَ الْبِشْرِ، ضَحُوكَ السِّنِّ، كَمَا فِي صِفَتِهِ " الضَّحُوكُ الْقَتَّالُ " صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.
وَأَمَّا الْخَبَرُ الْمَرْوِيُّ " «إِنَّ اللَّهَ يُحِبُّ كُلَّ قَلْبٍ حَزِينٍ» " فَلَا يُعْرَفُ إِسْنَادُهُ، وَلَا مَنْ رَوَاهُ، وَلَا تُعْلَمُ صِحَّتُهُ.
وَعَلَى تَقْدِيرِ صِحَّتِهِ فَالْحُزْنُ مُصِيبَةٌ مِنَ الْمَصَائِبِ، الَّتِي يَبْتَلِي اللَّهُ بِهَا عَبْدَهُ، فَإِذَا ابْتَلَى بِهِ الْعَبْدَ فَصَبَرَ عَلَيْهِ، أَحَبَّ صَبْرَهُ عَلَى بَلَائِهِ.
وَأَمَّا الْأَثَرُ الْآخَرُ " «إِذَا أَحَبَّ اللَّهُ عَبْدًا نَصَبَ فِي قَلْبِهِ نَائِحَةً، وَإِذَا أَبْغَضَ عَبْدًا جَعَلَ فِي قَلْبِهِ مِزْمَارًا» " فَأَثَرٌ إِسْرَائِيلِيٌّ، قِيلَ: إِنَّهُ فِي التَّوْرَاةِ، وَلَهُ مَعْنًى صَحِيحٌ، فَإِنَّ الْمُؤْمِنَ حَزِينٌ عَلَى ذُنُوبِهِ، وَالْفَاجِرَ لَاهٍ لَاعِبٌ، مُتَرَنِّمٌ فَرِحٌ.

(1/502)

وَأَمَّا قَوْلُهُ تَعَالَى عَنْ نَبِيِّهِ إِسْرَائِيلَ {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} [يوسف: 84] فَهُوَ إِخْبَارٌ عَنْ حَالِهِ بِمُصَابِهِ بِفَقْدِ وَلَدِهِ، وَحَبِيبِهِ، وَأَنَّهُ ابْتَلَاهُ بِذَلِكَ كَمَا ابْتَلَاهُ بِالتَّفْرِيقِ بَيْنَهُ وَبَيْنَهُ.
وَأَجْمَعَ أَرْبَابُ السُّلُوكِ عَلَى أَنَّ حُزْنَ الدُّنْيَا غَيْرُ مَحْمُودٍ إِلَّا أَبَا عُثْمَانَ الْحِيرِيَّ، فَإِنَّهُ قَالَ: الْحُزْنُ بِكُلِّ وَجْهِ فَضِيلَةٌ، وَزِيَادَةٌ لِلْمُؤْمِنِ، مَا لَمْ يَكُنْ بِسَبَبِ مَعْصِيَةٍ، قَالَ: لِأَنَّهُ إِنْ لَمْ يُوجِبْ تَخْصِيصًا، فَإِنَّهُ يُوجِبُ تَمْحِيصًا.
فَيُقَالُ: لَا رَيْبَ أَنَّهُ مِحْنَةٌ وَبَلَاءٌ مِنَ اللَّهِ، بِمَنْزِلَةِ الْمَرَضِ وَالْهَمِّ وَالْغَمِّ، وَأَمَّا إِنَّهُ مِنْ مَنَازِلِ الطَّرِيقِ فَلَا، وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: الْحُزْنُ تَوَجُّعٌ لِفَائِتٍ، وَتَأَسُّفٌ عَلَى مُمْتَنِعٍ.
يُرِيدُ أَنَّ مَا يَفُوتُ الْإِنْسَانَ قَدْ يَكُونُ مَقْدُورًا لَهُ، وَقَدْ لَا يَكُونُ، فَإِنْ كَانَ مَقْدُورًا تَوَجَّعَ لِفَوْتِهِ، وَإِنْ كَانَ غَيْرَ مَقْدُورٍ تَأَسَّفَ لِامْتِنَاعِهِ.
قَالَ: وَلَهُ ثَلَاثُ دَرَجَاتٍ، الْأُولَى: حُزْنُ الْعَامَّةِ، وَهُوَ حَزْنٌ عَلَى التَّفْرِيطِ فِي الْخِدْمَةِ، وَعَلَى التَّوَرُّطِ فِي الْجَفَاءِ، وَعَلَى ضَيَاعِ الْأَيَّامِ.
التَّفْرِيطُ فِي الْخِدْمَةِ عِنْدَهُمْ فَوْقَ التَّفْرِيطِ فِي الْعَمَلِ وَتَضْيِيعِهِ، بَلْ هَذَا الْحُزْنُ يَكُونُ مَعَ الْقِيَامِ وَالْعَمَلِ، فَإِنَّ الْخِدْمَةَ عِنْدَهُمْ مِنْ بَابِ الْأَخْلَاقِ وَالْآدَابِ، لَا مِنْ بَابِ الْأَفْعَالِ، وَهِيَ حَقُّ الْعُبُودِيَّةِ، وَأَدَبُهَا وَوَاجِبُهَا، وَصَاحِبُ هَذَا الْحُزْنِ بِالْأَوْلَى: أَنْ يَحْزَنَ لِتَضْيِيعِ الْعَمَلِ.
وَأَمَّا التَّوَرُّطُ فِي الْجَفَاءِ فَهُوَ أَيْضًا أَخَصُّ مِنَ الْمَعْصِيَةِ بِارْتِكَابِ الْمَحْظُورِ لِأَنَّهُ قَدْ يَكُونُ لِفَقْدِ أُنْسٍ سَابِقٍ مَعَ اللَّهِ، فَإِذَا تَوَارَى عَنْهُ تَوَرَّطَ فِي الْجَفْوَةِ، فَإِنَّ الشَّيْخَ ذَكَرَ الْحُزْنَ فِي قِسْمِ الْأَبْوَابِ وَهُوَ عِنْدَهُ مِنْ قِسْمِ الْبِدَايَاتِ.
وَأَمَّا تَضْيِيعُ الْأَيَّامِ فَنَوْعَانِ أَيْضًا: تَضْيِيعُهَا بِخُلُوِّهَا عَنِ الطَّاعَاتِ، وَتَضْيِيعُهَا

(1/503)

بِخُلُوِّهَا عَنْ مَوَاجِيدِ الْإِيمَانِ، وَذَوْقِ حَلَاوَتِهِ، وَالْأُنْسِ بِاللَّهِ، وَحُسْنِ الصُّحْبَةِ مَعَهُ.
فَكُلُّ وَاحِدٍ مِنَ الثَّلَاثَةِ نَوْعَانِ لِأَهْلِ الْبِدَايَةِ، وَلِلسَّالِكِينَ الْمُتَوَسِّطِينَ. وَكَلَامُهُ يَعُمُّ النَّوْعَيْنِ، وَإِنْ كَانَ بِالثَّانِي أَخَصَّ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ حُزْنُ أَهْلِ الْإِرَادَةِ، وَهُوَ حُزْنٌ عَلَى تَعَلُّقِ الْقَلْبِ بِالتَّفْرِقَةِ، وَعَلَى اشْتِغَالِ النَّفْسِ عَنِ الشُّهُودِ، وَعَلَى التَّسَلِّي عَنِ الْحُزْنِ.
تَعَلُّقُ الْقَلْبِ بِالتَّفْرِقَةِ: هُوَ عَدَمُ الْجَمْعِيَّةِ فِي الْحُضُورِ مَعَ اللَّهِ، وَتَشْتِيتُ الْخَوَاطِرِ فِي أَوْدِيَةِ الْمُرَادَاتِ.
وَأَمَّا اشْتِغَالُ النَّفْسِ عَنِ الشُّهُودِ فَهُوَ نَوْعَانِ: اشْتِغَالُهَا عَنِ الذِّكْرِ الَّذِي يُوجِبُ الشُّهُودَ وَيُثْمِرُهُ بِغَيْرِهِ.
وَالثَّانِي: اشْتِغَالُهَا عَنِ الشُّهُودِ، لِضَعْفِ الذِّكْرِ، أَوْ لِضَعْفِ الْقَلْبِ عَنِ الشُّهُودِ، أَوْ لِمَانِعٍ آخَرَ، وَلَكِنْ إِذَا قَهَرَ الشُّهُودُ النَّفْسَ لَمْ تَتَمَكَّنْ مِنَ التَّشَاغُلِ عَنْهُ إِلَّا بِقَاهِرٍ يَقْهَرُهَا عَنْهُ.
وَأَمَّا التَّسَلِّي عَنِ الْحُزْنِ فَيَعْنِي أَنَّ وُجُودَ الْحُزْنِ فِي الْقَلْبِ دَلِيلٌ عَلَى الْإِرَادَةِ وَالطَّلَبِ، فَفَقْدُهُ وَالتَّسَلِّي عَنْهُ نَقْصٌ، فَيَحْزَنُ عَلَى فَقْدِ الْحُزْنِ، كَمَا يَبْكِي عَلَى فَقْدِ الْبُكَاءِ، وَيَخَافُ مِنْ عَدَمِ الْخَوْفِ، وَهَذَا فِيهِ نَظَرٌ، وَإِنَّمَا يُحْمَدُ الْحُزْنُ عَلَى فَقْدِ الْحُزْنِ، أَمَّا إِذَا اشْتَغَلَ عَنِ الْحُزْنِ بِفَرَحٍ مَحْمُودٍ وَهُوَ الْفَرَحُ بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَلَا مَعْنَى لِلْحُزْنِ عَلَى فَوَاتِ الْحُزْنِ.
قَالَ صَاحِبُ الْمَنَازِلِ: وَلَيْسَتِ الْخَاصَّةُ مِنْ مَقَامِ الْحُزْنِ فِي شَيْءٍ، لِأَنَّ الْحُزْنَ فَقْدٌ، وَالْخَاصَّةَ أَهْلُ وِجْدَانٍ.
وَهَذَا إِنْ أَرَادَ بِهِ أَنَّهُ لَا يَنْبَغِي لَهُمْ تَعَمُّدُ الْحُزْنِ فَصَحِيحٌ، وَإِنْ أَرَادَ بِهِ لَا يَعْرِضُ لَهُمْ حُزْنٌ فَلَيْسَ كَذَلِكَ، وَالْحُزْنُ مِنْ لَوَازِمِ الطَّبِيعَةِ، وَلَكِنْ لَيْسَ هُوَ بِمَقَامٍ.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ مِنَ الْحُزْنِ التَّحَزُّنُ لِلْمُعَارِضَاتِ دُونَ الْخَوَاطِرِ

(1/504)

وَمُعَارِضَاتُ الْقُصُودِ، وَاعْتِرَاضَاتُ الْأَحْكَامِ.
هَذِهِ ثَلَاثَةُ أُمُورٍ، بِحَسَبِ الشُّهُودِ وَالْإِرَادَةِ.
الْأَوَّلُ: حُزْنُ الْمُعَارِضَاتِ، فَإِنَّ الْقَلْبَ يَعْتَرِضُهُ وَارِدُ الرَّجَاءِ مَثَلًا، فَلَمْ يَنْشَبْ أَنْ يُعَارِضَهُ وَارِدُ الْخَوْفِ، وَبِالْعَكْسِ، وَيَعْتَرِضُهُ وَارِدُ الْبَسْطِ، فَلَمْ يَنْشَبْ أَنْ يَعْتَرِضَهُ وَارِدُ الْقَبْضِ، وَيَرِدُ عَلَيْهِ وَارِدُ الْأُنْسِ، فَيَعْتَرِضُهُ وَارِدُ الْهَيْبَةِ، فَيُوجِبُ لَهُ اخْتِلَافُ هَذِهِ الْمُعَارِضَاتِ عَلَيْهِ حُزْنًا لَا مَحَالَةَ.
وَلَيْسَتْ هَذِهِ الْمُعَارِضَاتُ مِنْ قَبِيلِ الْخَوَاطِرِ، بَلْ هِيَ مِنْ قَبِيلِ الْوَارِدَاتِ الْإِلَهِيَّةِ، فَلِذَلِكَ قَالَ " دُونَ الْخَوَاطِرِ " فَإِنَّ مُعَارِضَاتِ الْخَوَاطِرِ غَيْرُ هَذَا.
وَعِنْدَ الْقَوْمِ هَذَا مِنْ آثَارِ الْأَسْمَاءِ وَالصِّفَاتِ، وَاتِّصَالِ أَشِعَّةِ أَنْوَارِهَا بِالْقَلْبِ، وَهُوَ الْمُسَمَّى عِنْدَهُمْ بِالتَّجَلِّي.
وَأَمَّا مُعَارِضَاتٌ الْقُصُودِ فَهِيَ أَصْعَبُ مَا عَلَى الْقَوْمِ، وَفِيهِ يَظْهَرُ اضْطِرَارُهُمْ إِلَى الْعِلْمِ فَوْقَ كُلِّ ضَرُورَةٍ، فَإِنَّ الصَّادِقَ يَتَحَرَّى فِي سُلُوكِهِ كُلِّهِ أَحَبَّ الطُّرُقِ إِلَى اللَّهِ، فَإِنَّهُ سَالِكٌ بِهِ وَإِلَيْهِ، فَيَعْتَرِضُهُ طَرِيقَانِ لَا يَدْرِي أَيَّهُمَا أَرْضَى لِلَّهِ وَأَحَبَّ إِلَيْهِ، فَمِنْهُمْ مَنْ يُحَكِّمُ الْعِلْمَ بِجُهْدِهِ اسْتِدْلَالًا، فَإِنْ عَجَزَ فَتَقْلِيدًا، فَإِنْ عَجَزَ عَنْهُمَا سَكَنَ يَنْتَظِرُ مَا يَحْكُمُ لَهُ بِهِ الْقَدَرُ، وَيُخْلِي بَاطِنَهُ مِنَ الْمَقَاصِدِ جُمْلَةً.
وَمِنْهُمْ مَنْ يُلْقِي الْكُلَّ عَلَى شَيْخِهِ، إِنْ كَانَ لَهُ شَيْخٌ.
وَمِنْهُمْ مَنْ يَلْجَأُ إِلَى الِاسْتِخَارَةِ وَالدُّعَاءِ، ثُمَّ يَنْتَظِرُ مَا يَجْرِي بِهِ الْقَدَرُ.
وَأَصْحَابُ الْعَزَائِمِ يَبْذُلُونَ وُسْعَهُمْ فِي طَلَبِ الْأَرْضَى عِلْمًا وَمَعْرِفَةً، فَإِنْ أَعْجَزَهُمْ قَنِعُوا بِالظَّنِّ الْغَالِبِ، فَإِنْ تَسَاوَى عِنْدَهُمُ الْأَمْرَانِ، قَدَّمُوا أَرْجَحَهُمَا مَصْلَحَةً.
وَلِتَرْجِيحِ الْمَصَالِحِ رُتَبٌ مُتَفَاوِتَةٌ، فَتَارَةً تَتَرَجَّحُ بِعُمُومِ النَّفْعِ، وَتَارَةً تَتَرَجَّحُ بِزِيَادَةِ الْإِيمَانِ، وَتَارَةً تَتَرَجَّحُ بِمُخَالَفَةِ النَّفْسِ، وَتَارَةً تَتَرَجَّحُ بِاسْتِجْلَابِ مَصْلَحَةٍ أُخْرَى لَا تَحْصُلُ مِنْ غَيْرِهَا، وَتَارَةً تَتَرَجَّحُ بِأَمْنِهَا مِنَ الْخَوْفِ مِنْ مَفْسَدَةٍ لَا تُؤْمَنُ فِي غَيْرِهَا.
فَهَذِهِ خَمْسُ جِهَاتٍ مِنَ التَّرْجِيحِ، قَلَّ أَنْ يَعْدِمَ وَاحِدَةً مِنْهَا.
فَإِنْ أَعْوَزَهُ ذَلِكَ كُلُّهُ تَخَلَّى عَنِ الْخَوَاطِرِ جُمْلَةً، وَانْتَظَرَ مَا يُحَرِّكُهُ بِهِ مُحَرِّكُ الْقَدَرِ

(1/505)

، وَافْتَقَرَ إِلَى رَبِّهِ افْتِقَارَ مُسْتَنْزِلٍ مَا يُرْضِيهِ وَيُحِبُّهُ، فَإِذَا جَاءَتْهُ الْحَرَكَةُ اسْتَخَارَ اللَّهَ، وَافْتَقَرَ إِلَيْهِ افْتِقَارًا ثَانِيًا، خَشْيَةَ أَنْ تَكُونَ تِلْكَ الْحَرَكَةُ نَفْسِيَّةً أَوْ شَيْطَانِيَّةً، لِعَدَمِ الْعِصْمَةِ فِي حَقِّهِ، وَاسْتِمْرَارِ الْمِحْنَةِ بِعَدُوِّهِ، مَا دَامَ فِي عَالَمِ الِابْتِلَاءِ وَالِامْتِحَانِ، ثُمَّ أَقْدَمَ عَلَى الْفِعْلِ.
فَهَذَا نِهَايَةُ مَا فِي مَقْدُورِ الصَّادِقِينَ.
وَلِأَهْلِ الْجِهَادِ فِي هَذَا مِنَ الْهِدَايَةِ وَالْكَشْفِ مَا لَيْسَ لِأَهْلِ الْمُجَاهَدَةِ، وَلِهَذَا قَالَ الْأَوْزَاعِيُّ وَابْنُ الْمُبَارَكِ: إِذَا اخْتَلَفَ النَّاسُ فِي شَيْءٍ فَانْظُرُوا مَا عَلَيْهِ أَهْلُ الثَّغْرِ، يَعْنِي أَهْلَ الْجِهَادِ، فَإِنَّ اللَّهَ تَعَالَى يَقُولُ {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: 69] .
وَأَمَّا اعْتِرَاضَاتُ الْأَحْكَامِ فَيَجُوزُ أَنْ يُرِيدَ بِالْأَحْكَامِ الْأَحْكَامَ الْكَوْنِيَّةَ، وَهُوَ أَظْهَرُ، وَأَنْ يُرِيدَ بِهَا الْأَحْكَامَ الدِّينِيَّةَ، فَإِنَّ أَرْبَابَ الْأَحْوَالِ يَقَعُ مِنْهُمُ اعْتِرَاضَاتٌ عَلَى الْأَحْكَامِ الْجَارِيَةِ عَلَيْهِمْ بِخِلَافِ مَا يُرِيدُونَهُ، فَيَحْزَنُونَ عِنْدَ إِدْرَاكِهِمْ لِتِلْكَ الِاعْتِرَاضَاتِ عَلَى مَا صَدَرَ مِنْهُمْ مِنْ سُوءِ الْأَدَبِ. وَتِلْكَ الِاعْتِرَاضَاتُ هِيَ إِرَادَتُهُمْ خِلَافَ مَا جَرَى لَهُمْ بِهِ الْقَدَرُ، فَيَحْزَنُونَ عَلَى عَدَمِ الْمُوَافَقَةِ، وَإِرَادَةِ خِلَافِ مَا أُرِيدَ بِهِمْ.
وَإِنْ كَانَ الْمُرَادُ بِهِ الْأَحْكَامَ الدِّينِيَّةَ فَإِنَّهُمْ تَعْرِضُ لَهُمْ أَحْوَالٌ لَا يُمْكِنُهُمُ الْجَمْعُ بَيْنَهَا وَبَيْنَ أَحْكَامِ الْأَمْرِ كَمَا تَقَدَّمَ فَلَا يَجِدُونَ بُدًّا مِنَ الْقِيَامِ بِأَحْكَامِ الْأَمْرِ، وَلَا بُدَّ أَنْ يَعْرِضَ لَهُمُ اعْتِرَاضٌ خَفِيٌّ أَوْ جَلِيٌّ، بِحَسَبِ انْقِطَاعِهِمْ عَنِ الْحَالِ بِالْأَمْرِ، فَيَحْزَنُونَ لِوُجُودِ

(1/506)

هَذِهِ الْمُعَارَضَةِ، فَإِذَا قَامُوا بِأَحْكَامِ الْأَمْرِ، وَرَأَوْا أَنَّ الْمَصْلَحَةَ فِي حَقِّهِمْ ذَلِكَ، وَحَمِدُوا عَاقِبَتَهُ حَزِنُوا عَلَى تَسَرُّعِهِمْ عَلَى الْمُعَارَضَةِ. فَالتَّسْلِيمُ لِدَاعِي الْعِلْمِ وَاجِبٌ، وَمُعَارَضَةُ الْحَالِ مِنْ قَبِيلِ الْإِرَادَاتِ وَالْعِلَلِ، فَيَحْزَنُ عَلَى نَفْيِهِمَا فِيهِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْخَوْفِ]
وَمِنْ مَنَازِلِ ( {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ) مَنْزِلَةُ الْخَوْفِ.
وَهِيَ مِنْ أَجَلِّ مَنَازِلِ الطَّرِيقِ وَأَنْفَعِهَا لِلْقَلْبِ، وَهِيَ فَرْضٌ عَلَى كُلِّ أَحَدٍ، قَالَ اللَّهُ تَعَالَى {فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 175] وَقَالَ تَعَالَى {وَإِيَّايَ فَارْهَبُونِ} [البقرة: 40] وَقَالَ {فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} [المائدة: 44] وَمَدَحَ أَهْلَهُ فِي كِتَابِهِ وَأَثْنَى عَلَيْهِمْ، فَقَالَ {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} [المؤمنون: 57] إِلَى قَوْلِهِ {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون: 61] وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ «عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ يَا رَسُولَ اللَّهِ، قَوْلُ اللَّهِ {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} [المؤمنون: 60] أَهْوَ الَّذِي يَزْنِي، وَيَشْرَبُ الْخَمْرَ، وَيَسْرِقُ؟ قَالَ: لَا يَا ابْنَةَ الصِّدِّيقِ، وَلَكِنَّهُ الرَّجُلُ يَصُومُ وَيُصَلِّي وَيَتَصَدَّقُ، وَيَخَافُ أَنْ لَا يُقْبَلَ مِنْهُ» قَالَ الْحَسَنُ: عَمِلُوا وَاللَّهِ بِالطَّاعَاتِ، وَاجْتَهَدُوا فِيهَا، وَخَافُوا أَنْ تُرَدَّ عَلَيْهِمْ، إِنَّ الْمُؤْمِنَ جَمَعَ إِحْسَانًا وَخَشْيَةً، وَالْمُنَافِقَ جَمَعَ إِسَاءَةً وَأَمْنًا.
وَ ((الْوَجَلُ)) وَ ((الْخَوْفُ)) وَ ((الْخَشْيَةُ)) وَ ((الرَّهْبَةُ)) أَلْفَاظٌ مُتَقَارِبَةٌ غَيْرُ مُتَرَادِفَةٍ، قَالَ أَبُو الْقَاسِمِ الْجُنَيْدُ: الْخَوْفُ تَوَقُّعُ الْعُقُوبَةِ عَلَى مَجَارِي الْأَنْفَاسِ.

(1/507)

وَقِيلَ: الْخَوْفُ اضْطِرَابُ الْقَلْبِ وَحَرَكَتُهُ مِنْ تَذَكُّرِ الْمَخُوفِ.
وَقِيلَ: الْخَوْفُ قُوَّةُ الْعِلْمِ بِمَجَارِي الْأَحْكَامِ، وَهَذَا سَبَبُ الْخَوْفِ، لَا أَنَّهُ نَفْسُهُ
وَقِيلَ: الْخَوْفُ هَرَبُ الْقَلْبِ مِنْ حُلُولِ الْمَكْرُوهِ عِنْدَ اسْتِشْعَارِهِ.
وَ ((الْخَشْيَةُ)) أَخَصُّ مِنَ الْخَوْفِ، فَإِنَّ الْخَشْيَةَ لِلْعُلَمَاءِ بِاللَّهِ، قَالَ اللَّهُ تَعَالَى {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] فَهِيَ خَوْفٌ مَقْرُونٌ بِمَعْرِفَةٍ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنِّي أَتْقَاكُمْ لِلَّهِ، وَأَشَدُّكُمْ لَهُ خَشْيَةً» .
فَالْخَوْفُ حَرَكَةٌ، وَالْخَشْيَةُ انْجِمَاعٌ، وَانْقِبَاضٌ وَسُكُونٌ، فَإِنَّ الَّذِي يَرَى الْعَدُوَّ وَالسَّيْلَ وَنَحْوَ ذَلِكَ لَهُ حَالَتَانِ:
إِحْدَاهُمَا: حَرَكَةٌ لِلْهَرَبِ مِنْهُ، وَهِيَ حَالَةُ الْخَوْفِ.
وَالثَّانِيَةُ: سُكُونُهُ وَقَرَارُهُ فِي مَكَانٍ لَا يَصِلُ إِلَيْهِ فِيهِ، وَهِيَ الْخَشْيَةُ، وَمِنْهُ: انْخَشَى الشَّيْءُ، وَالْمُضَاعَفُ وَالْمُعْتَلُّ أَخَوَانِ، كَتَقَضِّي الْبَازِيِّ وَتَقَضَّضَ.
وَأَمَّا الرَّهْبَةُ فَهِيَ الْإِمْعَانُ فِي الْهَرَبِ مِنَ الْمَكْرُوهِ، وَهِيَ ضِدُّ الرَّغْبَةِ الَّتِي هِيَ سَفَرُ الْقَلْبِ فِي طَلَبِ الْمَرْغُوبِ فِيهِ.
وَبَيْنَ الرَّهَبِ وَالْهَرَبِ تَنَاسُبٌ فِي اللَّفْظِ وَالْمَعْنَى، يَجْمَعُهُمَا الِاشْتِقَاقُ الْأَوْسَطُ الَّذِي هُوَ عَقْدُ تَقَالِيبِ الْكَلِمَةِ عَلَى مَعْنًى جَامِعٍ.
وَأَمَّا الْوَجَلُ فَرَجَفَانُ الْقَلْبِ، وَانْصِدَاعُهُ لِذِكْرِ مَنْ يُخَافُ سُلْطَانُهُ وَعُقُوبَتُهُ، أَوْ لِرُؤْيَتِهِ.
وَأَمَّا الْهَيْبَةُ فَخَوْفٌ مُقَارِنٌ لِلتَّعْظِيمِ وَالْإِجْلَالِ، وَأَكْثَرُ مَا يَكُونُ مَعَ الْمَحَبَّةِ وَالْمَعْرِفَةِ. وَالْإِجْلَالُ: تَعْظِيمٌ مَقْرُونٌ بِالْحُبِّ.
فَالْخَوْفُ لِعَامَّةِ الْمُؤْمِنِينَ، وَالْخَشْيَةُ لِلْعُلَمَاءِ الْعَارِفِينَ، وَالْهَيْبَةُ لِلْمُحِبِّينَ، وَالْإِجْلَالُ لِلْمُقَرَّبِينَ، وَعَلَى قَدْرِ الْعِلْمِ وَالْمَعْرِفَةِ يَكُونُ الْخَوْفُ وَالْخَشْيَةُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنِّي لَأَعْلَمُكُمْ بِاللَّهِ، وَأَشَدُّكُمْ لَهُ خَشْيَةً» وَفِي رِوَايَةٍ " خَوْفًا " وَقَالَ «لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا، وَلَبَكَيْتُمْ كَثِيرًا، وَلَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشِ وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ

(1/508)

تَجْأَرُونَ إِلَى اللَّهِ تَعَالَى» .
فَصَاحِبُ الْخَوْفِ يَلْتَجِئُ إِلَى الْهَرَبِ، وَالْإِمْسَاكِ، وَصَاحِبُ الْخَشْيَةِ يَلْتَجِئُ إِلَى الِاعْتِصَامِ بِالْعِلْمِ، وَمَثَلُهُمَا مَثَلُ مَنْ لَا عِلْمَ لَهُ بِالطِّبِّ، وَمَثَلُ الطَّبِيبِ الْحَاذِقِ، فَالْأَوَّلُ يَلْتَجِئُ إِلَى الْحِمْيَةِ وَالْهَرَبِ، وَالطَّبِيبُ يَلْتَجِئُ إِلَى مَعْرِفَتِهِ بِالْأَدْوِيَةِ وَالْأَدْوَاءِ.
قَالَ أَبُو حَفْصٍ: الْخَوْفُ سَوْطُ اللَّهِ، يُقَوِّمُ بِهِ الشَّارِدِينَ عَنْ بَابِهِ، وَقَالَ: الْخَوْفُ سِرَاجٌ فِي الْقَلْبِ، بِهِ يُبْصَرُ مَا فِيهِ مِنَ الْخَيْرِ وَالشَّرِّ، وَكُلُّ أَحَدٍ إِذَا خِفْتَهُ هَرَبْتَ مِنْهُ إِلَّا اللَّهَ عَزَّ وَجَلَّ، فَإِنَّكَ إِذْ خِفْتَهُ هَرَبْتَ إِلَيْهِ.
فَالْخَائِفُ هَارِبٌ مِنْ رَبِّهِ إِلَى رَبِّهِ.
قَالَ أَبُو سُلَيْمَانَ: مَا فَارَقَ الْخَوْفُ قَلْبًا إِلَّا خَرِبَ، وَقَالَ إِبْرَاهِيمُ بْنُ سُفْيَانَ: إِذَا سَكَنَ الْخَوْفُ الْقُلُوبَ أَحْرَقَ مَوَاضِعَ الشَّهَوَاتِ مِنْهَا، وَطَرَدَ الدُّنْيَا عَنْهَا، وَقَالَ ذُو النُّونِ: النَّاسُ عَلَى الطَّرِيقِ مَا لَمْ يَزُلْ عَنْهُمُ الْخَوْفُ، فَإِذَا زَالَ عَنْهُمُ الْخَوْفُ ضَلُّوا الطَّرِيقَ، وَقَالَ

(1/509)

حَاتِمٌ الْأَصَمُّ: لَا تَغْتَرَّ بِمَكَانٍ صَالِحٍ، فَلَا مَكَانَ أَصْلَحُ مِنَ الْجَنَّةِ، وَلَقِيَ فِيهَا آدَمُ مَا لَقِيَ، وَلَا تَغْتَرَّ بِكَثْرَةِ الْعِبَادَةِ، فَإِنَّ إِبْلِيسَ بَعْدَ طُولِ الْعِبَادَةِ لَقِيَ مَا لَقِيَ، وَلَا تَغْتَرَّ بِكَثْرَةِ الْعِلْمِ، فَإِنَّ بَلْعَامَ بْنَ بَاعُورَا لَقِيَ مَا لَقِيَ وَكَانَ يَعْرِفُ الِاسْمَ الْأَعْظَمَ، وَلَا تَغْتَرَّ بِلِقَاءِ الصَّالِحِينَ وَرُؤْيَتِهِمْ، فَلَا شَخْصَ أَصْلَحُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يَنْتَفِعْ بِلِقَائِهِ أَعْدَاؤُهُ وَالْمُنَافِقُونَ.
وَالْخَوْفُ لَيْسَ مَقْصُودًا لِذَاتِهِ، بَلْ هُوَ مَقْصُودٌ لِغَيْرِهِ قَصْدَ الْوَسَائِلِ، وَلِهَذَا يَزُولُ بِزَوَالِ الْمَخُوفِ، فَإِنَّ أَهْلَ الْجَنَّةِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ.
وَالْخَوْفُ يَتَعَلَّقُ بِالْأَفْعَالِ، وَالْمَحَبَّةُ تَتَعَلَّقُ بِالذَّاتِ وَالصِّفَاتِ، وَلِهَذَا تَتَضَاعَفُ مَحَبَّةُ الْمُؤْمِنِينَ لِرَبِّهِمْ إِذَا دَخَلُوا دَارَ النَّعِيمِ، وَلَا يَلْحَقُهُمْ فِيهَا خَوْفٌ، وَلِهَذَا كَانَتْ مَنْزِلَةُ الْمَحَبَّةِ وَمَقَامُهَا أَعْلَى وَأَرْفَعَ مِنْ مَنْزِلَةِ الْخَوْفِ وَمَقَامِهِ.
وَالْخَوْفُ الْمَحْمُودُ الصَّادِقُ: مَا حَالَ بَيْنَ صَاحِبِهِ وَبَيْنَ مَحَارِمِ اللَّهِ عَزَّ وَجَلَّ، فَإِذَا تَجَاوَزَ ذَلِكَ خِيفَ مِنْهُ الْيَأْسُ وَالْقُنُوطُ.
قَالَ أَبُو عُثْمَانَ: صِدْقُ الْخَوْفِ هُوَ الْوَرَعُ عَنِ الْآثَامِ ظَاهِرًا وَبَاطِنًا.

(1/510)

وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: الْخَوْفُ الْمَحْمُودُ مَا حَجَزَكَ عَنْ مَحَارِمِ اللَّهِ.
وَقَالَ صَاحِبُ الْمَنَازِلِ: الْخَوْفُ هُوَ الِانْخِلَاعُ مِنْ طُمَأْنِينَةِ الْأَمْنِ بِمُطَالَعَةِ الْخَبَرِ.
يَعْنِي الْخُرُوجَ عَنْ سُكُونِ الْأَمْنِ بِاسْتِحْضَارِ مَا أَخْبَرَ اللَّهُ بِهِ مِنَ الْوَعْدِ وَالْوَعِيدِ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: الْخَوْفُ مِنَ الْعُقُوبَةِ، وَهُوَ الْخَوْفُ الَّذِي يَصِحُّ بِهِ الْإِيمَانُ، وَهُوَ خَوْفُ الْعَامَّةِ، وَهُوَ يَتَوَلَّدُ مِنْ تَصْدِيقِ الْوَعِيدِ، وَذِكْرِ الْجِنَايَةِ، وَمُرَاقَبَةِ الْعَاقِبَةِ.
وَالْخَوْفُ مَسْبُوقٌ بِالشُّعُورِ وَالْعِلْمِ، فَمُحَالٌ خَوْفُ الْإِنْسَانِ مِمَّا لَا شُعُورَ لَهُ بِهِ.
وَلَهُ مُتَعَلَّقَانِ، أَحَدُهُمَا: نَفْسُ الْمَكْرُوهِ الْمَحْذُورِ وُقُوعُهُ، وَالثَّانِي: السَّبَبُ وَالطَّرِيقُ الْمُفْضِي إِلَيْهِ، فَعَلَى قَدْرِ شُعُورِهِ بِإِفْضَاءِ السَّبَبِ إِلَى الْمَخُوفِ، وَبِقَدْرِ الْمُخَوِّفِ يَكُونُ خَوْفُهُ، وَمَا نَقَصَ مِنْ شُعُورِهِ بِأَحَدِ هَذَيْنِ نَقَصَ مِنْ خَوْفِهِ بِحَسَبِهِ.
فَمَنْ لَمْ يَعْتَقِدْ أَنَّ سَبَبَ كَذَا يُفْضِي إِلَى مَحْذُورِ كَذَا لَمْ يَخَفْ مِنْ ذَلِكَ السَّبَبِ، وَمَنِ اعْتَقَدَ أَنَّهُ يُفْضِي إِلَى مَكْرُوهٍ مَا، وَلَمْ يَعْرِفْ قَدْرَهُ لَمْ يَخَفْ مِنْهُ ذَلِكَ الْخَوْفَ، فَإِذَا عَرَفَ قَدْرَ الْمُخَوِّفِ، وَتَيَقَّنَ إِفْضَاءَ السَّبَبِ إِلَيْهِ حَصَلَ لَهُ الْخَوْفُ.
هَذَا مَعْنَى تَوَلُّدِهِ مِنْ تَصْدِيقِ الْوَعِيدِ، وَذِكْرِ الْجِنَايَةِ، وَمُرَاقَبَةِ الْعَاقِبَةِ.
وَفِي مُرَاقَبَةِ الْعَاقِبَةِ: زِيَادَةُ اسْتِحْضَارِ الْمُخَوِّفِ، وَجَعْلُهُ نُصْبَ عَيْنِهِ، بِحَيْثُ لَا يَنْسَاهُ، فَإِنَّهُ وَإِنْ كَانَ عَالِمًا بِهِ لَكِنَّ نِسْيَانَهُ وَعَدَمَ مُرَاقَبَتِهِ يَحُولُ بَيْنَ الْقَلْبِ وَبَيْنَ الْخَوْفِ، فَلِذَلِكَ كَانَ الْخَوْفُ عَلَامَةَ صِحَّةِ الْإِيمَانِ، وَتَرَحُّلُهُ مِنَ الْقَلْبِ عَلَامَةُ تَرَحُّلِ الْإِيمَانِ مِنْهُ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: خَوْفُ الْمَكْرِ فِي جَرَيَانِ الْأَنْفَاسِ الْمُسْتَغْرِقَةِ فِي الْيَقَظَةِ، الْمَشُوبَةِ بِالْحَلَاوَةِ.

(1/511)

يُرِيدُ أَنَّ مَنْ حَصَلَتْ لَهُ الْيَقَظَةُ بِلَا غَفْلَةٍ، وَاسْتَغْرَقَتْ أَنْفَاسُهُ فِيهَا اسْتَحْلَى ذَلِكَ، فَإِنَّهُ لَا أَحْلَى مِنَ الْحُضُورِ فِي الْيَقَظَةِ، فَإِنَّهُ يَنْبَغِي أَنْ يَخَافَ الْمَكْرَ، وَأَنْ يُسْلَبَ هَذَا الْحُضُورَ، وَالْيَقَظَةَ وَالْحَلَاوَةَ، فَكَمْ مِنْ مَغْبُوطٍ بِحَالِهِ انْعَكَسَ عَلَيْهِ الْحَالُ، وَرَجَعَ مِنْ حُسْنِ الْمُعَامَلَةِ إِلَى قَبِيحِ الْأَعْمَالِ، فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ وَيَضْرِبُ بِالْيَمِينِ عَلَى الشِّمَالِ؟ بَيْنَمَا بَدْرُ أَحْوَالِهِ مُسْتَنِيرًا فِي لَيَالِي التَّمَامِ، إِذْ أَصَابَهُ الْكُسُوفُ فَدَخَلَ فِي الظَّلَامِ، فَبُدِّلَ بِالْأُنْسِ وَحْشَةً، وَبِالْحُضُورِ غَيْبَةً، وَبِالْإِقْبَالِ إِعْرَاضًا، وَبِالتَّقْرِيبِ إِبْعَادًا، وَبِالْجَمْعِ تَفْرِقَةً، كَمَا قِيلَ:
أَحْسَنْتَ ظَنَّكَ بِالْأَيَّامِ إِذْ حَسُنَتْ ... وَلَمْ تَخَفْ سُوءَ مَا يَأْتِي بِهِ الْقَدَرُ
وَسَالَمَتْكَ اللَّيَالِي فَاغْتَرَرْتَ بِهَا ... وَعِنْدَ صَفْوِ اللَّيَالِي يَحْدُثُ الْكَدَرُ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ [دَرَجَةُ الْخَاصَّةِ] وَلَيْسَ فِي مَقَامِ أَهْلِ الْخُصُوصِ وَحْشَةُ الْخَوْفِ، إِلَّا هَيْبَةَ الْجَلَالِ، وَهِيَ أَقْصَى دَرَجَةٍ يُشَارُ إِلَيْهَا فِي غَايَةِ الْخَوْفِ.
يَعْنِي أَنَّ وَحْشَةَ الْخَوْفِ إِنَّمَا تَكُونُ مَعَ الِانْقِطَاعِ وَالْإِسَاءَةِ، وَأَهْلُ الْخُصُوصِ أَهْلُ وُصُولٍ إِلَى اللَّهِ وَقُرْبٍ مِنْهُ، فَلَيْسَ خَوْفُهُمْ خَوْفَ وَحْشَةٍ، كَخَوْفِ الْمُسِيئِينَ الْمُنْقَطِعِينَ، لِأَنَّ اللَّهَ عَزَّ وَجَلَّ مَعَهُمْ بِصِفَةِ الْإِقْبَالِ عَلَيْهِمْ، وَالْمَحَبَّةِ لَهُمْ، وَهَذَا بِخِلَافِ هَيْبَةِ الْجَلَالِ، فَإِنَّهَا مُتَعَلِّقَةٌ بِذَاتِهِ وَصِفَاتِهِ، وَكُلَّمَا كَانَ عَبْدُهُ بِهِ أَعْرَفَ وَإِلَيْهِ أَقْرَبَ، كَانَتْ هَيْبَتُهُ وَإِجْلَالُهُ فِي قَلْبِهِ أَعْظَمَ، وَهِيَ أَعْلَى مِنْ دَرَجَةِ خَوْفِ الْعَامَّةِ.
قَالَ: وَهِيَ هَيْبَةٌ تُعَارِضُ الْمُكَاشِفَ أَوْقَاتَ الْمُنَاجَاةِ، وَتَصُونُ الْمُسَامِرَ أَحْيَانَ الْمُسَامَرَةِ، وَتَفْصِمُ الْمُعَايِنَ بِصَدْمَةِ الْعِزَّةِ.
يَعْنِي أَنَّ أَكْثَرَ مَا تَكُونُ الْهَيْبَةُ أَوْقَاتَ الْمُنَاجَاةِ، وَهُوَ وَقْتُ تَمَلُّقِ الْعَبْدِ رَبَّهُ، وَتَضَرُّعِهِ بَيْنَ يَدَيْهِ، وَاسْتِعْطَافِهِ، وَالثَّنَاءِ عَلَيْهِ بِآلَائِهِ وَأَسْمَائِهِ وَأَوْصَافِهِ، أَوْ مُنَاجَاتِهِ بِكَلَامِهِ، هَذَا هُوَ مُرَادُ الْقَوْمِ بِالْمُنَاجَاةِ.
وَهَذِهِ الْمُنَاجَاةُ تُوجِبُ كَشْفَ الْغِطَاءِ بَيْنَ الْقَلْبِ وَبَيْنَ الرَّبِّ، وَرَفْعَ الْحِجَابِ الْمَانِعِ مِنْ مُكَافَحَةِ الْقَلْبِ لِأَنْوَارِ أَسْمَائِهِ وَصِفَاتِهِ، وَتَجَلِّيهَا عَلَيْهِ، فَتُعَارِضُهُ الْهَيْبَةُ فِي خِلَالِ هَذِهِ الْأَوْقَاتِ، فَيَفِيضُ مِنْ عَنَانِ مُنَاجَاتِهِ بِحَسَبِ قُوَّةِ وَارِدِهَا.
وَأَمَّا صَوْنُ الْمُسَامِرِ أَحْيَانَ الْمُسَامَرَةِ: فَالْمُسَامَرَةُ عِنْدَهُمْ: أَخَصُّ مِنَ الْمُنَاجَاةِ، وَهِيَ

(1/512)

مُخَاطَبَةُ الْقَلْبِ لِلرَّبِّ خِطَابَ الْمُحِبِّ لِمَحْبُوبِهِ، فَإِنْ لَمْ يُقَارِنْهَا هَيْبَةُ جَلَالِهِ، أَخَذَتْ بِهِ فِي الِانْبِسَاطِ وَالْإِدْلَالِ، فَتَجِيءُ الْهَيْبَةُ صَائِنَةً لِلْمُسَامِرِ فِي مُسَامَرَتِهِ عَنِ انْخِلَاعِهِ مِنْ أَدَبِ الْعُبُودِيَّةِ.
وَأَمَّا فَصْمُهَا الْمُعَايِنَ بِصَدْمَةِ الْعِزَّةِ فَإِنَّ الْفَصْمَ هُوَ الْقَطْعُ أَيْ تَكَادُ تَقْتُلُهُ وَتَمْحَقُهُ بِصَدْمَةِ عِزَّةِ الرُّبُوبِيَّةِ بِمَعَانِيهَا الثَّلَاثَةِ، وَهِيَ عِزَّةُ الِامْتِنَاعِ، وَعِزَّةُ الْقُوَّةِ وَالشِّدَّةِ، وَعِزَّةُ السُّلْطَانِ وَالْقَهْرِ، فَإِذَا صَدَمَتِ الْمُعَايِنَ كَادَتْ تَفْصِمُهُ وَتَمْحَقُ أَثَرَهُ، إِذْ لَا يَقُومُ لِعِزَّةِ الرُّبُوبِيَّةِ شَيْءٌ، وَاللَّهُ أَعْلَمُ.


فصل منزلة الإشفاق، فصل منزلة الخشوع، فصل منزلة الإخبات - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْإِشْفَاقِ]
الْقَلْبُ فِي سَيْرِهِ إِلَى اللَّهِ عَزَّ وَجَلَّ بِمَنْزِلَةِ الطَّائِرِ، فَالْمَحَبَّةُ رَأْسُهُ، وَالْخَوْفُ وَالرَّجَاءُ جَنَاحَاهُ، فَمَتَى سَلِمَ الرَّأْسُ وَالْجَنَاحَانِ فَالطَّائِرُ جَيِّدُ الطَّيَرَانِ، وَمَتَى قُطِعَ الرَّأْسُ مَاتَ الطَّائِرُ، وَمَتَى فُقِدَ الْجَنَاحَانِ فَهُوَ عُرْضَةٌ لِكُلِّ صَائِدٍ وَكَاسِرٍ، وَلَكِنَّ السَّلَفَ اسْتَحَبُّوا أَنْ يَقْوَى فِي الصِّحَّةِ جَنَاحُ الْخَوْفِ عَلَى جَنَاحِ الرَّجَاءِ، وَعِنْدَ الْخُرُوجِ مِنَ الدُّنْيَا يَقْوَى جَنَاحُ الرَّجَاءِ عَلَى جَنَاحِ الْخَوْفِ، هَذِهِ طَرِيقَةُ أَبِي سُلَيْمَانَ وَغَيْرِهِ، قَالَ: يَنْبَغِي لِلْقَلْبِ أَنْ يَكُونَ الْغَالِبُ عَلَيْهِ الْخَوْفَ، فَإِنْ غَلَبَ عَلَيْهِ الرَّجَاءُ فَسَدَ.
وَقَالَ غَيْرُهُ: أَكْمَلُ الْأَحْوَالِ: اعْتِدَالُ الرَّجَاءِ وَالْخَوْفِ، وَغَلَبَةُ الْحُبِّ، فَالْمَحَبَّةُ هِيَ الْمَرْكَبُ. وَالرَّجَاءُ حَادٍ، وَالْخَوْفُ سَائِقٌ، وَاللَّهُ الْمُوَصِّلُ بِمَنِّهِ وَكَرَمِهِ.
فَصْلٌ.
مَنْزِلَةُ الْإِشْفَاقِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِشْفَاقِ
قَالَ اللَّهُ تَعَالَى {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} [الأنبياء: 49] وَقَالَ تَعَالَى {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ - قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ - فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [الطور: 25 - 27] .

(1/513)

الْإِشْفَاقُ رِقَّةُ الْخَوْفِ، وَهُوَ خَوْفٌ بِرَحْمَةٍ مِنَ الْخَائِفِ لِمَنْ يَخَافُ عَلَيْهِ، فَنِسْبَتُهُ إِلَى الْخَوْفِ نِسْبَةُ الرَّأْفَةِ إِلَى الرَّحْمَةِ، فَإِنَّهَا أَلْطَفُ الرَّحْمَةِ وَأَرَقُّهَا، وَلِهَذَا قَالَ صَاحِبُ الْمَنَازِلِ:
الْإِشْفَاقُ: دَوَامُ الْحَذَرِ، مَقْرُونًا بِالتَّرَحُّمِ، وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الْأُولَى: إِشْفَاقٌ عَلَى النَّفْسِ أَنْ تَجْمَحَ إِلَى الْعِنَادِ.
أَيْ تُسْرِعَ وَتَذْهَبَ إِلَى طَرِيقِ الْهَوَى وَالْعِصْيَانِ، وَمُعَانَدَةِ الْعُبُودِيَّةِ.
وَإِشْفَاقٌ عَلَى الْعَمَلِ: أَنْ يَصِيرَ إِلَى الضَّيَاعِ.
أَيْ يَخَافُ عَلَى عَمَلِهِ أَنْ يَكُونَ مِنَ الْأَعْمَالِ الَّتِي قَالَ اللَّهُ فِيهَا {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] وَهِيَ الْأَعْمَالُ الَّتِي كَانَتْ لِغَيْرِ اللَّهِ، وَعَلَى غَيْرِ أَمْرِهِ وَسُنَّةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيَخَافُ أَيْضًا أَنْ يَضِيعَ عَمَلُهُ فِي الْمُسْتَقْبَلِ، إِمَّا بِتَرْكِهِ، وَإِمَّا بِمَعَاصِي تُفَرِّقُهُ وَتُحْبِطُهُ، فَيَذْهَبُ ضَائِعًا، وَيَكُونُ حَالُ صَاحِبِهِ كَالْحَالِ الَّتِي قَالَ اللَّهُ تَعَالَى عَنْ أَصْحَابِهَا {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [البقرة: 266] الْآيَةَ قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِلصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ: فِيمَنْ تَرَوْنَ هَذِهِ الْآيَةَ نَزَلَتْ؟ فَقَالُوا: اللَّهُ أَعْلَمُ، فَغَضِبَ عُمَرُ، وَقَالَ: قُولُوا: نَعْلَمُ، أَوْ لَا نَعْلَمُ، فَقَالَ ابْنُ عَبَّاسٍ: فِي نَفْسِي مِنْهَا شَيْءٌ يَا أَمِيرَ الْمُؤْمِنِينَ، قَالَ: يَا ابْنَ أَخِي قُلْ، وَلَا تَحْقِرَنَّ نَفْسَكَ، قَالَ ابْنُ عَبَّاسٍ: ضُرِبَتْ مَثَلًا لِعَمَلٍ، قَالَ عُمَرُ: أَيُّ عَمَلٍ؟ قَالَ ابْنُ عَبَّاسٍ: لِعَمَلٍ، قَالَ عُمَرُ: لِرَجُلٍ غَنِيٍّ يَعْمَلُ بِطَاعَةِ اللَّهِ، فَبَعَثَ اللَّهُ إِلَيْهِ الشَّيْطَانَ، فَعَمِلَ بِالْمَعَاصِي حَتَّى أَغْرَقَ جَمِيعَ أَعْمَالِهِ.
قَالَ: وَإِشْفَاقٌ عَلَى الْخَلِيقَةِ لِمَعْرِفَةِ مَعَاذِيرِهَا.
هَذَا قَدْ يُوهِمُ نَوْعَ تَنَاقُضٍ، فَإِنَّهُ كَيْفَ يُشْفِقُ مَعَ مَعْرِفَةِ الْعُذْرِ؟ وَلَيْسَ بِمُتَنَاقِضٍ، فَإِنَّ الْإِشْفَاقَ كَمَا تَقَدَّمَ خَوْفٌ مَقْرُونٌ بِرَحْمَةٍ، فَيُشْفِقُ عَلَيْهِمْ مِنْ جِهَةِ مُخَالَفَةِ الْأَمْرِ وَالنَّهْيِ، مَعَ نَوْعِ رَحْمَةٍ، بِمُلَاحَظَةِ جَرَيَانِ الْقَدَرِ عَلَيْهِمْ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: إِشْفَاقٌ عَلَى الْوَقْتِ أَنْ يَشُوبَهُ تَفَرُّقٌ.

(1/514)

أَيْ يَحْذَرُ عَلَى وَقْتِهِ أَنْ يُخَالِطَهُ مَا يُفَرِّقُهُ عَنِ الْحُضُورِ مَعَ اللَّهِ عَزَّ وَجَلَّ.
قَالَ: وَعَلَى الْقَلْبِ أَنْ يُزَاحِمَهُ عَارِضٌ.
وَالْعَارِضُ الْمُزَاحِمُ إِمَّا فَتْرَةٌ، وَإِمَّا شُبْهَةٌ، وَإِمَّا شَهْوَةٌ، وَكُلُّ سَبَبٍ يَعُوقُ السَّالِكَ.
قَالَ: وَعَلَى الْيَقِينِ أَنْ يُدَاخِلَهُ سَبَبٌ
هُوَ الطُّمَأْنِينَةُ إِلَى مَنْ بِيَدِهِ الْأَسْبَابُ كُلُّهَا، فَمَتَى دَاخَلَ يَقِينَهُ رُكُونٌ إِلَى سَبَبٍ وَتَعَلُّقٌ بِهِ، وَاطْمَأَنَّ إِلَيْهِ قَدَحَ ذَلِكَ فِي يَقِينِهِ، وَلَيْسَ الْمُرَادُ قَطْعَ الْأَسْبَابِ عَنْ أَنْ تَكُونَ أَسْبَابًا، وَالْإِعْرَاضَ عَنْهَا فَإِنَّ هَذَا زَنْدَقَةٌ وَكُفْرٌ وَمُحَالٌ، فَإِنَّ الرَّسُولَ سَبَبٌ فِي حُصُولِ الْهِدَايَةِ وَالْإِيمَانِ، وَالْأَعْمَالَ الصَّالِحَةَ سَبَبٌ لِحُصُولِ النَّجَاةِ وَدُخُولِ الْجَنَّةِ، وَالْكُفْرَ سَبَبٌ لِدُخُولِ النَّارِ، وَالْأَسْبَابَ الْمُشَاهَدَةَ أَسْبَابٌ لِمُسَبَّبَاتِهَا وَلَكِنَّ الَّذِي يُرِيدُ أَنْ يَحَذَرَ مِنْهُ إِضَافَةَ يَقِينِهِ إِلَى سَبَبٍ غَيْرِ اللَّهِ، وَلَا يَتَعَلَّقَ بِالْأَسْبَابِ بَلْ يَفْنَى بِالْمُسَبَّبِ عَنْهَا.
وَالشَّيْخُ مِمَّنْ يُبَالِغُ فِي إِنْكَارِ الْأَسْبَابِ، لَا يَرَى وَرَاءَ الْفَنَاءِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ غَايَةً، وَكَلَامُهُ فِي الدَّرَجَةِ الثَّالِثَةِ فِي مُعْظَمِ الْأَبْوَابِ يَرْجِعُ إِلَى هَذَيْنِ الْأَصْلَيْنِ، وَقَدْ عَرَفْتَ مَا فِيهِمَا، وَأَنَّ الصَّوَابَ خِلَافُهُمَا، وَهُوَ إِثْبَاتُ الْأَسْبَابِ وَالْقُوَى، وَأَنَّ الْفَنَاءَ فِي تَوْحِيدِ الرُّبُوبِيَّةِ لَيْسَ هُوَ غَايَةَ الطَّرِيقِ، بَلْ فَوْقَهُ مَا هُوَ أَجَلُّ مِنْهُ وَأَعْلَى وَأَشْرَفُ.
وَمِنْ هَاتَيْنِ الْقَاعِدَتَيْنِ عَرَضَ فِي كِتَابِهِ مِنَ الْأُمُورِ الَّتِي أُنْكِرَتْ عَلَيْهِ مَا عَرَضَ.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: إِشْفَاقٌ يَصُونُ سَعْيَهُ عَنِ الْعُجْبِ، وَيَكُفُّ صَاحِبَهُ عَنْ مُخَاصَمَةِ الْخَلْقِ، وَيَحْمِلُ الْمُرِيدَ عَلَى حِفْظِ الْجِدِّ.
الْأَوَّلُ يَتَعَلَّقُ بِالْعَمَلِ، وَالثَّانِي بِالْخُلُقِ، وَالثَّالِثُ بِالْإِرَادَةِ، وَكُلٌّ مِنْهَا لَهُ مَا يُفْسِدُهُ.
فَالْعُجْبُ: يُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُهُ الرِّيَاءُ، فَيُشْفِقُ عَلَى سَعْيِهِ مِنْ هَذَا الْمُفْسِدِ شَفَقَةً تَصُونُهُ عَنْهُ.
وَالْمُخَاصَمَةُ لِلْخَلْقِ مُفْسِدَةٌ لِلْخُلُقِ، فَيُشْفِقُ عَلَى خُلُقِهِ مِنْ هَذَا الْمُفْسِدِ شَفَقَةً تَصُونُهُ عَنْهُ.
وَالْإِرَادَةُ يُفْسِدُهَا عَدَمُ الْجِدِّ، وَهُوَ الْهَزْلُ وَاللَّعِبُ، فَيُشْفِقُ عَلَى إِرَادَتِهِ مِمَّا يُفْسِدُهَا.

(1/515)

فَإِذَا صَحَّ لَهُ عَمَلُهُ وَخُلُقُهُ وَإِرَادَتُهُ اسْتَقَامَ سُلُوكُهُ وَقَلْبُهُ وَحَالُهُ، وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الْخُشُوعِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْخُشُوعِ
قَالَ اللَّهُ تَعَالَى {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} [الحديد: 16] قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: مَا كَانَ بَيْنَ إِسْلَامِنَا وَبَيْنَ أَنْ عَاتَبَنَا اللَّهُ بِهَذِهِ الْآيَةِ إِلَّا أَرْبَعُ سِنِينَ، وَقَالَ ابْنُ عَبَّاسٍ: إِنَّ اللَّهَ اسْتَبْطَأَ قُلُوبَ الْمُؤْمِنِينَ، فَعَاتَبَهُمْ عَلَى رَأْسِ ثَلَاثَ عَشْرَةَ سَنَةً مِنْ نُزُولِ الْقُرْآنِ وَقَالَ تَعَالَى {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [المؤمنون: 1] .
وَالْخُشُوعُ فِي أَصْلِ اللُّغَةِ الِانْخِفَاضُ، وَالذُّلُّ، وَالسُّكُونُ، قَالَ تَعَالَى {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ} [طه: 108] أَيْ سَكَنَتْ، وَذَلَّتْ، وَخَضَعَتْ، وَمِنْهُ وَصْفُ الْأَرْضِ بِالْخُشُوعِ، وَهُوَ يُبْسُهَا، وَانْخِفَاضُهَا، وَعَدَمُ ارْتِفَاعِهَا بِالرَّيِّ وَالنَّبَاتِ، قَالَ تَعَالَى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} [فصلت: 39] .
وَالْخُشُوعُ: قِيَامُ الْقَلْبِ بَيْنَ يَدَيِ الرَّبِّ بِالْخُضُوعِ وَالذُّلِّ، وَالْجَمْعِيَّةِ عَلَيْهِ
وَقِيلَ: الْخُشُوعُ الِانْقِيَادُ لِلْحَقِّ، وَهَذَا مِنْ مُوجِبَاتِ الْخُشُوعِ.
فَمِنْ عَلَامَاتِهِ أَنَّ الْعَبْدَ إِذَا خُولِفَ وَرُدَّ عَلَيْهِ بِالْحَقِّ اسْتَقْبَلَ ذَلِكَ بِالْقَبُولِ وَالِانْقِيَادِ.
وَقِيلَ: الْخُشُوعُ خُمُودُ نِيرَانِ الشَّهْوَةِ، وَسُكُونُ دُخَانِ الصُّدُورُ، وَإِشْرَاقُ نُورِ التَّعْظِيمِ فِي الْقَلْبِ.

(1/516)

وَقَالَ الْجُنَيْدُ: الْخُشُوعُ تَذَلُّلُ الْقُلُوبِ لِعَلَّامِ الْغُيُوبِ.
وَأَجْمَعَ الْعَارِفُونَ عَلَى أَنَّ الْخُشُوعَ مَحَلُّهُ الْقَلْبُ، وَثَمَرَتُهُ عَلَى الْجَوَارِحِ، وَهِيَ تُظْهِرُهُ، «وَرَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يَعْبَثُ بِلِحْيَتِهِ فِي الصَّلَاةِ، فَقَالَ: لَوْ خَشَعَ قَلْبُ هَذَا لَخَشَعَتْ جَوَارِحُهُ» «قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّقْوَى هَاهُنَا وَأَشَارَ إِلَى صَدْرِهِ ثَلَاثَ مَرَّاتٍ» وَقَالَ بَعْضُ الْعَارِفِينَ: حُسْنُ أَدَبِ الظَّاهِرِ عُنْوَانُ أَدَبِ الْبَاطِنِ، وَرَأَى بَعْضُهُمْ رَجُلًا خَاشِعَ الْمَنْكِبَيْنِ وَالْبَدَنِ، فَقَالَ: يَا فُلَانُ، الْخُشُوعُ هَاهُنَا، وَأَشَارَ إِلَى صَدْرِهِ، لَا هَاهُنَا، وَأَشَارَ إِلَى مَنْكِبَيْهِ.
وَكَانَ بَعْضُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَهُوَ حُذَيْفَةُ، يَقُولُ: إِيَّاكُمْ وَخُشُوعَ النِّفَاقِ، فَقِيلَ لَهُ: وَمَا خُشُوعُ النِّفَاقِ؟ قَالَ: أَنْ تَرَى الْجَسَدَ خَاشِعًا وَالْقَلْبُ لَيْسَ بِخَاشِعٍ، وَرَأَى عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ رَجُلًا طَأْطَأَ رَقَبَتَهُ فِي الصَّلَاةِ، فَقَالَ: يَا صَاحِبَ الرَّقَبَةِ، ارْفَعْ رَقَبَتَكَ، لَيْسَ الْخُشُوعُ فِي الرِّقَابِ، إِنَّمَا الْخُشُوعُ فِي الْقُلُوبِ، وَرَأَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا شَبَابًا يَمْشُونَ وَيَتَمَارَوْنَ فِي مِشْيَتِهِمْ، فَقَالَتْ لِأَصْحَابِهَا: مَنْ هَؤُلَاءِ؟ فَقَالُوا: نُسَّاكٌ، فَقَالَتْ: كَانَ عُمَرُ بْنُ الْخَطَّابِ إِذَا مَشَى أَسْرَعَ، وَإِذَا قَالَ أَسْمَعَ، وَإِذَا ضَرَبَ أَوْجَعَ، وَإِذَا أَطْعَمَ أَشْبَعَ، وَكَانَ هُوَ النَّاسِكَ حَقًّا، وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: كَانَ يُكْرَهُ أَنْ يُرِيَ الرَّجُلُ مِنَ الْخُشُوعِ أَكْثَرَ مِمَّا فِي قَلْبِهِ، وَقَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: أَوَّلُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الْخُشُوعُ، وَآخِرُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الصَّلَاةُ، وَرُبَّ مُصَلٍّ لَا خَيْرَ فِيهِ، وَيُوشِكُ أَنْ تَدْخُلَ مَسْجِدَ الْجَمَاعَةِ فَلَا تَرَى فِيهِمْ خَاشِعًا، وَقَالَ سَهْلٌ: مَنْ خَشَعَ قَلْبُهُ لَمْ يَقْرَبْ مِنْهُ الشَّيْطَانُ.

(1/517)

فَصْلٌ.
قَالَ صَاحِبُ الْمَنَازِلِ:
الْخُشُوعُ: خُمُودُ النَّفْسِ، وَهُمُودُ الطِّبَاعِ لِمُتَعَاظِمٍ، أَوْ مُفْزِعٍ.
يَعْنِي انْقِبَاضَ النَّفْسِ وَالطَّبْعِ، وَهُوَ خُمُودُ قُوَى النَّفْسِ عَنِ الِانْبِسَاطِ لِمَنْ لَهُ فِي الْقُلُوبِ عَظَمَةٌ وَمَهَابَةٌ، أَوْ لِمَا يَفْزَعُ مِنْهُ الْقَلْبُ.
وَالْحَقُّ أَنَّ الْخُشُوعَ مَعْنًى يَلْتَئِمُ مِنَ التَّعْظِيمِ، وَالْمَحَبَّةِ، وَالذُّلِّ وَالِانْكِسَارِ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: التَّذَلُّلُ لِلْأَمْرِ، وَالِاسْتِسْلَامُ لِلْحُكْمِ، وَالِاتِّضَاعُ لِنَظَرِ الْحَقِّ.
التَّذَلُّلُ لِلْأَمْرِ تَلَقِّيهِ بِذِلَّةِ الْقَبُولِ وَالِانْقِيَادِ وَالِامْتِثَالِ. وَمُوَاطَأَةُ الظَّاهِرِ الْبَاطِنَ، مَعَ إِظْهَارِ الضَّعْفِ، وَالِافْتِقَارِ إِلَى الْهِدَايَةِ لِلْأَمْرِ قَبْلَ الْفِعْلِ، وَالْإِعَانَةِ عَلَيْهِ حَالَ الْفِعْلِ، وَقَبُولِهِ بَعْدَ الْفِعْلِ.
وَأَمَّا الِاسْتِسْلَامُ لِلْحُكْمِ فَيَجُوزُ أَنْ يُرِيدَ بِهِ الْحُكْمَ الدِّينِيَّ الشَّرْعِيَّ، فَيَكُونُ مَعْنَاهُ عَدَمَ مُعَارَضَتِهِ بِرَأْيٍ أَوْ شَهْوَةٍ، وَيَجُوزُ أَنْ يُرِيدَ بِهِ الِاسْتِسْلَامَ لِلْحُكْمِ الْقَدَرِيِّ، وَهُوَ عَدَمُ تَلَقِّيهِ بِالتَّسَخُّطِ وَالْكَرَاهَةِ وَالِاعْتِرَاضِ.
وَالْحَقُّ أَنَّ الْخُشُوعَ هُوَ الِاسْتِسْلَامُ لِلْحُكْمَيْنِ، وَهُوَ الِانْقِيَادُ بِالْمَسْكَنَةِ وَالذُّلِّ لِأَمْرِ اللَّهِ وَقَضَائِهِ.
وَأَمَّا الِاتِّضَاعُ لِنَظَرِ الْحَقِّ فَهُوَ اتِّضَاعُ الْقَلْبِ وَالْجَوَارِحِ، وَانْكِسَارُهَا لِنَظَرِ الرَّبِّ إِلَيْهَا، وَاطِّلَاعِهِ عَلَى تَفَاصِيلِ مَا فِي الْقَلْبِ وَالْجَوَارِحِ، وَهَذَا أَحَدُ التَّأْوِيلَيْنِ فِي قَوْلِهِ تَعَالَى {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن: 46] وَقَوْلِهِ: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى} [النازعات: 40] وَهُوَ مَقَامُ الرَّبِّ عَلَى عَبْدِهِ بِالِاطِّلَاعِ وَالْقُدْرَةِ وَالرُّبُوبِيَّةِ.
فَخَوْفُهُ مِنْ هَذَا الْمَقَامِ يُوجِبُ لَهُ خُشُوعَ الْقَلْبِ لَا مَحَالَةَ، وَكُلَّمَا كَانَ أَشَدَّ

(1/518)

اسْتِحْضَارًا لَهُ كَانَ أَشَدَّ خُشُوعًا، وَإِنَّمَا يُفَارِقُ الْقَلْبَ إِذَا غَفَلَ عَنِ اطِّلَاعِ اللَّهِ عَلَيْهِ، وَنَظَرِهِ إِلَيْهِ.
وَالتَّأْوِيلُ الثَّانِي: أَنَّهُ مَقَامُ الْعَبْدِ بَيْنَ يَدَيْ رَبِّهِ عِنْدَ لِقَائِهِ.
فَعَلَى الْأَوَّلِ يَكُونُ مِنْ بَابِ إِضَافَةِ الْمَصْدَرِ إِلَى الْفَاعِلِ.
وَعَلَى الثَّانِي وَهُوَ أَلْيَقُ بِالْآيَةِ يَكُونُ مِنْ بَابِ إِضَافَةِ الْمَصْدَرِ إِلَى الْمُخَوِّفِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: تَرَقُّبُ آفَاتِ النَّفْسِ وَالْعَمَلِ، وَرُؤْيَةُ فَضْلِ كُلِّ ذِي فَضْلٍ عَلَيْكَ، وَتَنَسُّمُ نَسِيمِ الْفَنَاءِ.
يُرِيدُ انْتِظَارَ ظُهُورِ نَقَائِصِ نَفْسِكِ وَعَمَلِكَ وَعُيُوبِهِمَا لَكَ، فَإِنَّهُ يَجْعَلُ الْقَلْبَ خَاشِعًا لَا مَحَالَ، لِمُطَالَعَةِ عُيُوبِ نَفْسِهِ وَأَعْمَالِهِ وَنَقَائِصِهِمَا مِنَ الْكِبْرِ، وَالْعُجْبِ، وَالرِّيَاءِ، وَضَعْفِ الصِّدْقِ، وَقِلَّةِ الْيَقِينِ، وَتَشَتُّتِ النِّيَّةِ، وَعَدَمِ تَجَرُّدِ الْبَاعِثِ مِنَ الْهَوَى النَّفْسَانِيِّ، وَعَدَمِ إِيقَاعِ الْعَمَلِ عَلَى الْوَجْهِ الَّذِي تَرْضَاهُ لِرَبِّكَ، وَغَيْرِ ذَلِكَ مِنْ عُيُوبِ النَّفْسِ، وَمُفْسِدَاتِ الْأَعْمَالِ.
وَأَمَّا رُؤْيَةُ فَضْلِ كُلِّ ذِي فَضْلٍ عَلَيْكَ فَهُوَ أَنْ تُرَاعِيَ حُقُوقَ النَّاسِ فَتُؤَدِّيَهَا، وَلَا تَرَى أَنَّ مَا فَعَلُوهُ مِنْ حُقُوقِكَ عَلَيْهِمْ، فَلَا تُعَاوِضَهُمْ عَلَيْهَا. فَإِنَّ هَذَا مِنْ رُعُونَاتِ النَّفْسِ وَحَمَاقَاتِهَا. وَلَا تُطَالِبُهُمْ بِحُقُوقِ نَفْسِكَ، وَتَعْتَرِفُ بِفَضْلِ ذِي الْفَضْلِ مِنْهُمْ، وَتَنْسَى فَضْلَ نَفْسِكَ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ يَقُولُ: الْعَارِفُ لَا يَرَى لَهُ عَلَى أَحَدٍ حَقًّا، وَلَا يَشْهَدُ عَلَى غَيْرِهِ فَضْلًا، وَلِذَلِكَ لَا يُعَاتِبُ، وَلَا يُطَالِبُ، وَلَا يُضَارِبُ.
وَأَمَّا تَنَسُّمُ نَسِيمِ الْفَنَاءِ فَلَمَّا كَانَ الْفَنَاءُ عِنْدَهُ غَايَةً، جَعَلَ هَذِهِ الدَّرَجَةَ كَالنَّسِيمِ لِرِقَّتِهِ، وَعَبَّرَ عَنْهَا بِالنَّسِيمِ لِلُطْفِ مَوْقِعِهِ مِنَ الرُّوحِ، وَشَدَّةِ تَشَبُّثِهَا بِهِ، وَلَا رَيْبَ أَنَّ الْخُشُوعَ سَبَبٌ مُوصِلٌ إِلَى الْفَنَاءِ، فَاضِلَهُ وَمَفْضُولَهُ.

(1/519)

فَصْلٌ.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: حِفْظُ الْحُرْمَةِ عِنْدَ الْمُكَاشَفَةِ، وَتَصْفِيَةُ الْوَقْتِ مِنْ مُرَاءَاةِ الْخَلْقِ، وَتَجْرِيدُ رُؤْيَةِ الْفَضْلِ.
أَمَّا حِفْظُ الْحُرْمَةِ عِنْدَ الْمُكَاشَفَةِ فَهُوَ ضَبْطُ النَّفْسِ بِالذُّلِّ وَالِانْكِسَارِ عَنِ الْبَسْطِ وَالْإِدْلَالِ، الَّذِي تَقْتَضِيهِ الْمُكَاشَفَةُ، فَإِنَّ الْمُكَاشَفَةَ تُوجِبُ بَسْطًا، وَيُخَافُ مِنْهُ شَطْحٌ، إِنْ لَمْ يَصْحَبْهُ خُشُوعٌ يَحْفَظُ الْحُرْمَةَ.
وَأَمَّا تَصْفِيَةُ الْوَقْتِ مِنْ مُرَاءَاةِ الْخَلْقِ فَلَا يُرِيدُ بِهِ أَنْ يُصَفِّيَ وَقْتَهُ عَنِ الرِّيَاءِ، فَإِنَّ أَصْحَابَ هَذِهِ الدَّرَجَةِ أَجَلُّ قَدْرًا وَأَعْلَى مِنْ ذَلِكَ.
وَإِنَّمَا الْمُرَادُ أَنْ يُخْفِيَ أَحْوَالَهُ عَنِ الْخَلْقِ جُهْدَهُ، كَخُشُوعِهِ وَذُلِّهِ وَانْكِسَارِهِ، لِئَلَّا يَرَاهَا النَّاسُ فَيُعْجِبُهُ اطِّلَاعُهُمْ عَلَيْهَا، وَرُؤْيَتُهُمْ لَهَا، فَيُفْسِدُ عَلَيْهِ وَقْتَهُ وَقَلْبَهُ وَحَالَهُ مَعَ اللَّهِ، وَكَمْ قَدِ اقْتَطَعَ فِي هَذِهِ الْمَفَازَةِ مِنْ سَالِكٍ؟ وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ، فَلَا شَيْءَ أَنْفَعُ لِلصَّادِقِ مِنَ التَّحَقُّقِ بِالْمَسْكَنَةِ وَالْفَاقَةِ وَالذُّلِّ، وَأَنَّهُ لَا شَيْءَ، وَأَنَّهُ مِمَّنْ لَمْ يَصِحَّ لَهُ بَعْدُ الْإِسْلَامُ حَتَّى يَدَّعِيَ الشَّرَفَ فِيهِ.
وَلَقَدْ شَاهَدْتُ مِنْ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ مِنْ ذَلِكَ أَمْرًا لَمْ أُشَاهِدْهُ مِنْ غَيْرِهِ، وَكَانَ يَقُولُ كَثِيرًا: مَا لِي شَيْءٌ، وَلَا مِنِّي شَيْءٌ، وَلَا فِيَّ شَيْءٌ، وَكَانَ كَثِيرًا مَا يَتَمَثَّلُ بِهَذَا الْبَيْتِ:
أَنَا الْمُكَدِّي وَابْنُ الْمُكَدِّي ... وَهَكَذَا كَانَ أَبِي وَجَدِّي
وَكَانَ إِذَا أُثْنِي عَلَيْهِ فِي وَجْهِهِ يَقُولُ: وَاللَّهِ إِنِّي إِلَى الْآنِ أُجَدِّدُ إِسْلَامِي كُلَّ وَقْتٍ، وَمَا أَسْلَمْتُ بَعْدُ إِسْلَامًا جَيِّدًا.
وَبَعَثَ إِلَيَّ فِي آخِرِ عُمُرِهِ قَاعِدَةً فِي التَّفْسِيرِ بِخَطِّهِ، وَعَلَى ظَهْرِهَا أَبْيَاتٌ بِخَطِّهِ مِنْ نَظْمِهِ:
أَنَا الْفَقِيرُ إِلَى رَبِّ الْبَرِيَّاتِ ... أَنَا الْمُسَيْكِينُ فِي مَجْمُوعِ حَالَاتِي
أَنَا الظَّلُومُ لِنَفْسِي وَهِيَ ظَالِمَتِي ... وَالْخَيْرُ إِنْ يَأْتِنَا مِنْ عِنْدِهِ يَأْتِي
لَا أَسْتَطِيعُ لِنَفْسِي جَلْبَ مَنْفَعَةٍ ... وَلَا عَنِ النَّفْسِ لِي دَفْعُ الْمَضَرَّاتِ

(1/520)

وَلَيْسَ لِي دُونَهُ مَوْلًى يُدَبِّرُنِي ... وَلَا شَفِيعٌ إِذَا حَاطَتْ خَطِيئَاتِي
إِلَّا بِإِذْنٍ مِنَ الرَّحْمَنِ خَالِقِنَا ... إِلَى الشَّفِيعِ كَمَا قَدْ جَاءَ فِي الْآيَاتِ
وَلَسْتُ أَمْلِكُ شَيْئًا دُونَهُ أَبَدًا ... وَلَا شَرِيكٌ أَنَا فِي بَعْضِ ذَرَّاتِ
وَلَا ظُهَيْرٌ لَهُ كَيْ يَسْتَعِينَ بِهِ ... كَمَا يَكُونُ لِأَرْبَابِ الْوِلَايَاتِ
وَالْفَقْرُ لِي وَصْفُ ذَاتِ لَازِمٍ أَبَدًا ... كَمَا الْغِنَى أَبَدًا وَصْفٌ لَهُ ذَاتِي
وَهَذِهِ الْحَالُ حَالُ الْخَلْقِ أَجْمَعِهِمْ ... وَكُلُّهُمْ عِنْدَهُ عَبْدٌ لَهُ آتِي
فَمَنْ بَغَى مَطْلَبًا مِنْ غَيْرِ خَالِقِهِ ... فَهُوَ الْجَهُولُ الظَّلُومُ الْمُشْرِكُ الْعَاتِي
وَالْحَمْدُ لِلَّهِ مِلْءَ الْكَوْنِ أَجْمَعِهِ ... مَا كَانَ مِنْهُ وَمَا مِنْ بَعْدُ قَدْ يَاتِي
وَأَمَّا تَجْرِيدُ رُؤْيَةِ الْفَضْلِ فَهُوَ أَنْ لَا يَرَى الْفَضْلَ وَالْإِحْسَانَ إِلَّا مِنَ اللَّهِ، فَهُوَ الْمَانُّ بِهِ بِلَا سَبَبٍ مِنْكَ، وَلَا شَفِيعٍ لَكَ تَقَدَّمَ إِلَيْهِ بِالشَّفَاعَةِ، وَلَا وَسِيلَةٍ سَبَقَتْ مِنْكَ تَوَسَّلْتَ بِهَا إِلَى إِحْسَانِهِ.
وَالتَّجْرِيدُ هُوَ تَخْلِيصُ شُهُودِ الْفَضْلِ لِوَلِيِّهِ، حَتَّى لَا يَنْسُبَهُ إِلَى غَيْرِهِ، وَإِلَّا فَهُوَ فِي نَفْسِهِ مُجَرَّدٌ عَنِ النِّسْبَةِ إِلَى سِوَاهُ، وَإِنَّمَا الشَّأْنُ فِي تَجْرِيدِهِ فِي الشُّهُودِ، لِيُطَابِقَ الشُّهُودُ الْحَقَّ فِي نَفْسِ الْأَمْرِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ.
فَإِنْ قِيلَ: مَا تَقُولُونَ فِي صَلَاةٍ مِنْ عَدَمِ خُشُوعٍ هَلْ يُعْتَدُّ بِهَا أَمْ لَا؟
قِيلَ: أَمَّا الِاعْتِدَادُ بِهَا فِي الثَّوَابِ فَلَا يُعْتَدُّ لَهُ فِيهَا إِلَّا بِمَا عَقِلَ فِيهِ مِنْهَا، وَخَشَعَ فِيهِ لِرَبِّهِ.
قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لَيْسَ لَكَ مِنْ صَلَاتِكَ إِلَّا مَا عَقِلْتَ مِنْهَا.
وَفِي الْمُسْنَدِ مَرْفُوعًا «إِنَّ الْعَبْدَ لَيُصَلِّي الصَّلَاةَ، وَلَمْ يُكْتَبْ لَهُ إِلَّا نِصْفُهَا، أَوْ ثُلُثُهَا، أَوْ

(1/521)

رُبُعُهَا حَتَّى بَلَغَ عُشْرَهَا» .
وَقَدْ عَلَّقَ اللَّهُ فَلَاحَ الْمُصَلِّينَ بِالْخُشُوعِ فِي صَلَاتِهِمْ، فَدَلَّ عَلَى أَنَّ مَنْ لَمْ يَخْشَعْ فَلَيْسَ مِنْ أَهْلِ الْفَلَاحِ، وَلَوِ اعْتَدَّ لَهُ بِهَا ثَوَابًا لَكَانَ مِنَ الْمُفْلِحِينَ.
وَأَمَّا الِاعْتِدَادُ بِهَا فِي أَحْكَامِ الدُّنْيَا، وَسُقُوطِ الْقَضَاءِ فَإِنْ غَلَبَ عَلَيْهَا الْخُشُوعُ وَتَعَقَّلَهَا اعْتُدَّ بِهَا إِجْمَاعًا، وَكَانَتِ السُّنَنُ، وَالْأَذْكَارُ عَقِيبَهَا جَوَابِرَ وَمُكَمِّلَاتٍ لِنَقْصِهَا.
وَإِنْ غَلَبَ عَلَيْهِ عَدَمُ الْخُشُوعِ فِيهَا، وَعَدَمُ تَعَقُّلِهَا، فَقَدِ اخْتَلَفَ الْفُقَهَاءُ فِي وُجُوبِ إِعَادَتِهَا، فَأَوْجَبَهَا أَبُو عَبْدِ اللَّهِ بْنُ حَامِدٍ مِنْ أَصْحَابِ أَحْمَدَ، وَأَبُو حَامِدٍ الْغَزَالِيُّ فِي إِحْيَائِهِ، لَا فِي وَسِيطِهِ وَبَسِيطِهِ.

(1/522)

وَاحْتَجُّوا بِأَنَّهَا صَلَاةٌ لَا يُثَابُ عَلَيْهَا، وَلَمْ يُضْمَنْ لَهُ فِيهَا الْفَلَاحُ، فَلَمْ تَبْرَأْ ذِمَّتُهُ مِنْهَا، وَيَسْقُطُ الْقَضَاءُ عَنْهُ كَصَلَاةِ الْمُرَائِي.
قَالُوا: وَلِأَنَّ الْخُشُوعَ وَالْعَقْلَ رُوحُ الصَّلَاةِ وَمَقْصُودُهَا وَلُبُّهَا، فَكَيْفَ يُعْتَدُّ بِصَلَاةٍ فَقَدَتْ رُوحَهَا وَلُبَّهَا، وَبَقِيَتْ صُورَتُهَا وَظَاهِرُهَا؟ .
قَالُوا: وَلَوْ تَرَكَ الْعَبْدُ وَاجِبًا مِنْ وَاجِبَاتِهَا عَمْدًا لَأَبْطَلَهَا تَرْكُهُ. وَغَايَتُهُ: أَنْ يَكُونَ بَعْضًا مِنْ أَبْعَاضِهَا بِمَنْزِلَةِ فَوَاتِ عُضْوٍ مِنْ أَعْضَاءِ الْعَبْدِ الْمُعْتَقِ فِي الْكَفَّارَةِ، فَكَيْفَ إِذَا عَدِمَتْ رُوحَهَا، وَلُبَّهَا وَمَقْصُودَهَا؟ وَصَارَتْ بِمَنْزِلَةِ الْعَبْدِ الْمَيِّتِ، إِذَا لَمْ يُعْتَدَّ بِالْعَبْدِ الْمَقْطُوعِ الْيَدِ، يَعْتِقُهُ تَقَرُّبًا إِلَى اللَّهِ تَعَالَى فِي كَفَّارَةٍ وَاجِبَةٍ، فَكَيْفَ يُعْتَدُّ بِالْعَبْدِ الْمَيِّتِ.
وَقَالَ بَعْضُ السَّلَفِ: الصَّلَاةُ كَجَارِيَةٍ تُهْدَى إِلَى مَلِكٍ مِنَ الْمُلُوكِ، فَمَا الظَّنُّ بِمَنْ يَهْدِي إِلَيْهِ جَارِيَةً شَلَّاءَ، أَوْ عَوْرَاءَ، أَوْ عَمْيَاءَ، أَوْ مَقْطُوعَةَ الْيَدِ وَالرِّجْلِ، أَوْ مَرِيضَةً، أَوْ دَمِيمَةً، أَوْ قَبِيحَةً، حَتَّى يُهْدِيَ إِلَيْهِ جَارِيَةً مَيِّتَةً بِلَا رُوحٍ وَجَارِيَةً قَبِيحَةً، فَكَيْفَ بِالصَّلَاةِ الَّتِي يُهْدِيهَا الْعَبْدُ، وَيَتَقَرَّبُ بِهَا إِلَى رَبِّهِ تَعَالَى؟ وَاللَّهُ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا، وَلَيْسَ مِنَ الْعَمَلِ الطَّيِّبِ صَلَاةٌ لَا رُوحَ فِيهَا، كَمَا أَنَّهُ لَيْسَ مِنَ الْعِتْقِ الطَّيِّبِ عِتْقُ عَبْدٍ لَا رُوحَ فِيهِ.
قَالُوا: وَتَعْطِيلُ الْقَلْبِ عَنْ عُبُودِيَّةِ الْحُضُورِ وَالْخُشُوعِ: تَعْطِيلٌ لِمَلِكِ الْأَعْضَاءِ عَنْ عُبُودِيَّتِهِ، وَعَزْلٌ لَهُ عَنْهَا، فَمَاذَا تُغْنِي طَاعَةُ الرَّعِيَّةِ وَعُبُودِيَّتُهَا، وَقَدْ عُزِلَ مِلْكُهَا وَتَعَطَّلَ؟ .
قَالُوا: وَالْأَعْضَاءُ تَابِعَةٌ لِلْقَلْبِ، تَصْلُحُ بِصَلَاحِهِ، وَتَفْسُدُ بِفَسَادِهِ، فَإِذَا لَمْ يَكُنْ قَائِمًا بِعُبُودِيَّتِهِ، فَالْأَعْضَاءُ أَوْلَى أَنْ لَا يُعْتَدَّ بِعُبُودِيَّتِهَا، وَإِذَا فَسَدَتْ عُبُودِيَّتُهُ بِالْغَفْلَةِ وَالْوَسْوَاسِ فَأَنَّى تَصِحُّ عُبُودِيَّةُ رَعِيَّتِهِ وَجُنْدِهِ وَمَادَّتُهُمْ مِنْهُ، وَعَنْ أَمْرِهِ يُصْدِرُونَ، وَبِهِ يَأْتَمِرُونَ؟ .
قَالُوا: وَفِي التِّرْمِذِيِّ وَغَيْرِهِ، مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ لَا يَسْتَجِيبُ الدُّعَاءَ مِنْ قَلْبٍ غَافِلٍ» وَهَذَا إِمَّا خَاصٌّ بِدُعَاءِ الْعِبَادَةِ، وَإِمَّا عَامٌّ لَهُ وَلِدُعَاءِ الْمَسْأَلَةِ، وَإِمَّا خَاصٌّ

(1/523)

بِدُعَاءِ الْمَسْأَلَةِ الَّذِي هُوَ أَبْعَدُ، فَهُوَ تَنْبِيهٌ عَلَى أَنَّهُ لَا يَقْبَلُ دُعَاءَ الْعِبَادَةِ الَّذِي هُوَ خَاصٌّ حَقُّهُ مِنْ قَلْبٍ غَافِلٍ.
قَالُوا: وَلِأَنَّ عُبُودِيَّةَ مَنْ غَلَبَتْ عَلَيْهِ الْغَفْلَةُ وَالسَّهْوُ فِي الْغَالِبِ لَا تَكُونُ مُصَاحِبَةً لِلْإِخْلَاصِ، فَإِنَّ الْإِخْلَاصَ قَصْدُ الْمَعْبُودِ وَحْدَهُ بِالتَّعَبُّدِ. وَالْغَافِلُ لَا قَصْدَ لَهُ، فَلَا عُبُودِيَّةَ لَهُ.
قَالُوا: وَقَدْ قَالَ اللَّهُ تَعَالَى {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ} [الماعون: 4] وَلَيْسَ السَّهْوُ عَنْهَا تَرْكَهَا، وَإِلَّا لَمْ يَكُونُوا مُصَلِّينَ، وَإِنَّمَا هُوَ السَّهْوُ عَنْ وَاجِبِهَا إِمَّا عَنِ الْوَقْتِ كَمَا قَالَ ابْنُ مَسْعُودٍ وَغَيْرُهُ، وَإِمَّا عَنِ الْحُضُورِ وَالْخُشُوعِ، وَالصَّوَابُ أَنَّهُ يَعُمُّ النَّوْعَيْنِ، فَإِنَّهُ سُبْحَانَهُ أَثْبَتَ لَهُمْ صَلَاةً، وَوَصَفَهُمْ بِالسَّهْوِ عَنْهَا فَهُوَ السَّهْوُ عَنْ وَقْتِهَا الْوَاجِبِ، أَوْ عَنْ إِخْلَاصِهَا وَحُضُورِهَا الْوَاجِبِ، وَلِذَلِكَ وَصَفَهُمْ بِالرِّيَاءِ، وَلَوْ كَانَ السَّهْوُ سَهْوَ تَرْكٍ لَمَا كَانَ هُنَاكَ رِيَاءٌ.
قَالُوا: وَلَوْ قَدَّرْنَا أَنَّهُ السَّهْوُ عَنْ وَاجِبٍ فَقَطْ، فَهُوَ تَنْبِيهٌ عَلَى التَّوَعُّدِ بِالْوَيْلِ عَلَى سَهْوِ الْإِخْلَاصِ وَالْحُضُورِ بِطَرِيقِ الْأَوْلَى لِوُجُوهٍ:
أَحَدُهَا: أَنَّ الْوَقْتَ يَسْقُطُ فِي حَالِ الْعُذْرِ، وَيَنْتَقِلُ إِلَى بَدَلِهِ، وَالْإِخْلَاصَ وَالْحُضُورَ لَا يَسْقُطُ بِحَالٍ، وَلَا بَدَلَ لَهُ.
الثَّانِي: أَنَّ وَاجِبَ الْوَقْتِ يَسْقُطُ لِتَكْمِيلِ مَصْلَحَةِ الْحُضُورِ، فَيَجُوزُ الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ لِلشُّغْلِ الْمَانِعِ مِنْ فِعْلِ إِحْدَاهُمَا فِي وَقْتِهَا بِلَا قَلْبٍ وَلَا حُضُورٍ، كَالْمُسَافِرِ، وَالْمَرِيضِ، وَذِي الشُّغْلِ الَّذِي يَحْتَاجُ مَعَهُ إِلَى الْجَمْعِ، كَمَا نَصَّ عَلَيْهِ أَحْمَدُ وَغَيْرُهُ.
فَبِالْجُمْلَةِ: مَصْلَحَةُ الْإِخْلَاصِ وَالْحُضُورِ، وَجَمْعِيَّةُ الْقَلْبِ عَلَى اللَّهِ فِي الصَّلَاةِ أَرْجَحُ فِي نَظَرِ الشَّارِعِ مِنْ مَصْلَحَةِ سَائِرِ وَاجِبَاتِهَا، فَكَيْفَ يُظَنُّ بِهِ أَنَّهُ يُبْطِلُهَا بِتَرْكِ تَكْبِيرَةٍ وَاحِدَةٍ، أَوِ اعْتِدَالٍ فِي رُكْنٍ، أَوْ تَرْكِ حَرْفٍ، أَوْ شَدَّةٍ مِنَ الْقُرْآنِ، أَوْ تَرْكِ تَسْبِيحَةٍ أَوْ قَوْلِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ أَوْ قَوْلِ رَبَّنَا وَلَكَ الْحَمْدُ أَوْ ذِكْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصَّلَاةِ عَلَيْهِ، ثُمَّ يُصَحِّحُهَا مَعَ فَوْتِ لُبِّهَا، وَمَقْصُودِهَا الْأَعْظَمِ، وَرُوحِهَا وَسِرِّهَا.
فَهَذَا مَا احْتَجَّتْ بِهِ هَذِهِ الطَّائِفَةُ، وَهِيَ حُجَجٌ كَمَا تَرَاهَا قُوَّةً وَظُهُورًا.
قَالَ أَصْحَابُ الْقَوْلِ الْآخَرِ: قَدْ ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّحِيحِ أَنَّهُ قَالَ «إِذَا أَذَّنَ

(1/524)

الْمُؤَذِّنُ أَدْبَرَ الشَّيْطَانُ، وَلَهُ ضُرَاطٌ حَتَّى لَا يَسْمَعَ التَّأْذِينَ، فَإِذَا قُضِيَ التَّأْذِينُ أَقْبَلَ، فَإِذَا ثُوِّبَ بِالصَّلَاةِ أَدْبَرَ، فَإِذَا قُضِيَ التَّثْوِيبُ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَبَيْنَ نَفْسِهِ، فَيُذَكِّرُهُ مَا لَمْ يَكُنْ يَذْكُرُ، وَيَقُولُ: اذْكُرْ كَذَا، اذْكُرْ كَذَا، لِمَا لَمْ يَكُنْ يَذْكُرُ، حَتَّى يَظَلَّ الرَّجُلُ لَا يَدْرِي كَمْ صَلَّى، فَإِذَا وَجَدَ ذَلِكَ أَحَدُكُمْ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ» .
قَالُوا: فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الصَّلَاةِ الَّتِي قَدْ أَغْفَلَهُ الشَّيْطَانُ فِيهَا، حَتَّى لَمْ يَدْرِ كَمْ صَلَّى بِأَنْ يَسْجُدَ سَجْدَتَيِ السَّهْوِ، وَلَمْ يَأْمُرْهُ بِإِعَادَتِهَا، وَلَوْ كَانَتْ بَاطِلَةً كَمَا زَعَمْتُمْ لَأَمَرَهُ بِإِعَادَتِهَا.
قَالُوا: وَهَذَا هُوَ السِّرُّ فِي سَجْدَتَيِ السَّهْوِ، تَرْغِيمًا لِلشَّيْطَانِ فِي وَسْوَسَتِهِ لِلْعَبْدِ، وَكَوْنِهِ حَالَ بَيْنَهُ وَبَيْنَ الْحُضُورِ فِي الصَّلَاةِ. وَلِهَذَا سَمَّاهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " الْمُرْغِمَتَيْنِ "، وَأَمَرَ مَنْ سَهَا بِهِمَا وَلَمْ يُفَصِّلْ فِي سَهْوِهِ الَّذِي صَدَرَ عَنْهُ مُوجِبَ السُّجُودِ بَيْنَ الْقَلِيلِ وَالْكَثِيرِ، وَالْغَالِبِ وَالْمَغْلُوبِ، وَقَالَ «لِكُلِّ سَهْوٍ سَجْدَتَانِ» وَلَمْ يَسْتَثْنِ مِنْ ذَلِكَ السَّهْوِ الْغَالِبِ، مَعَ أَنَّهُ الْغَالِبُ.
قَالُوا: وَلِأَنَّ شَرَائِعَ الْإِسْلَامِ عَلَى الْأَفْعَالِ الظَّاهِرَةِ، وَأَمَّا حَقَائِقُ الْإِيمَانِ الْبَاطِنَةُ فَتِلْكَ عَلَيْهَا شَرَائِعُ الثَّوَابِ وَالْعِقَابِ، فَلِلَّهِ تَعَالَى حُكْمَانِ: حُكْمٌ فِي الدُّنْيَا عَلَى الشَّرَائِعِ الظَّاهِرَةِ وَأَعْمَالِ الْجَوَارِحِ، وَحُكْمٌ فِي الْآخِرَةِ عَلَى الظَّوَاهِرِ وَالْبَوَاطِنِ، وَلِهَذَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْبَلُ عَلَانِيَةَ الْمُنَافِقِينَ، وَيَكِلُ أَسْرَارَهُمْ إِلَى اللَّهِ فَيُنَاكِحُونَ، وَيَرِثُونَ وَيُورَثُونَ، وَيُعْتَدُّ بِصَلَاتِهِمْ فِي أَحْكَامِ الدُّنْيَا، فَلَا يَكُونُ حُكْمُهُمْ حُكْمَ تَارِكِ الصَّلَاةِ، إِذْ قَدْ أَتَوْا بِصُورَتِهَا الظَّاهِرَةِ، وَأَحْكَامُ الثَّوَابِ وَالْعِقَابِ لَيْسَتْ إِلَى الْبَشَرِ، بَلْ إِلَى اللَّهِ، وَاللَّهُ يَتَوَلَّاهُ فِي الدَّارِ الْآخِرَةِ.
نَعَمْ لَا يَحْصُلُ مَقْصُودُ هَذِهِ الصَّلَاةِ مِنْ ثَوَابِ اللَّهِ عَاجِلًا وَلَا آجِلًا، فَإِنَّ لِلصَّلَاةِ

(1/525)

مَزِيدَ ثَوَابٍ عَاجِلٍ فِي الْقَلْبِ مِنْ قُوَّةِ إِيمَانِهِ، وَاسْتِنَارَتِهِ، وَانْشِرَاحِهِ وَانْفِسَاحِهِ وَوُجُودِ حَلَاوَةِ الْعِبَادَةِ، وَالْفَرَحِ وَالسُّرُورِ، وَاللَّذَّةِ الَّتِي تَحْصُلُ لِمَنِ اجْتَمَعَ هَمُّهُ وَقَلْبُهُ عَلَى اللَّهِ، وَحَضَرَ قَلْبُهُ بَيْنَ يَدَيْهِ، كَمَا يَحْصُلُ لِمَنْ قَرَّبَهُ السُّلْطَانُ مِنْهُ، وَخَصَّهُ بِمُنَاجَاتِهِ وَالْإِقْبَالِ عَلَيْهِ وَاللَّهُ أَعْلَى وَأَجَلُّ.
وَكَذَلِكَ مَا يَحْصُلُ لِهَذَا مِنَ الدَّرَجَاتِ الْعُلَى فِي الْآخِرَةِ، وَمُرَافَقَةِ الْمُقَرَّبِينَ.
كُلُّ هَذَا يَفُوتُهُ بِفَوَاتِ الْحُضُورِ وَالْخُضُوعِ، وَإِنَّ الرَّجُلَيْنِ لَيَكُونُ مُقَامُهُمَا فِي الصَّفِّ وَاحِدًا، وَبَيْنَ صَلَاتَيْهِمَا كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ، وَلَيْسَ كَلَامُنَا فِي هَذَا كُلِّهِ.
فَإِنْ أَرَدْتُمْ وُجُوبَ الْإِعَادَةِ لَتَحْصُلَ هَذِهِ الثَّمَرَاتُ وَالْفَوَائِدُ فَذَاكَ إِلَيْهِ إِنْ شَاءَ أَنْ يُحَصِّلَهَا وَإِنْ شَاءَ أَنْ يُفَوِّتَهَا عَلَى نَفْسِهِ، وَإِنْ أَرَدْتُمْ بِوُجُوبِهَا أَنَّا نُلْزِمُهُ بِهَا وَنُعَاقِبُهُ عَلَى تَرْكِهَا، وَنُرَتِّبُ عَلَيْهِ أَحْكَامَ تَارِكِ الصَّلَاةِ فَلَا.
وَهَذَا الْقَوْلُ الثَّانِي أَرْجَحُ الْقَوْلَيْنِ، وَاللَّهُ أَعْلَمُ.

(1/526)

[فَصْلٌ مَنْزِلَةُ الْإِخْبَاتِ]
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِخْبَاتِ.
قَالَ اللَّهُ تَعَالَى: {وَبَشِّرِ الْمُخْبِتِينَ} [الحج: 34] ثُمَّ كَشَفَ عَنْ مَعْنَاهُمْ فَقَالَ: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [الحج: 35] وَقَالَ: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [هود: 23] .
وَ " الْخَبْتُ " فِي أَصْلِ اللُّغَةِ: الْمَكَانُ الْمُنْخَفِضُ مِنَ الْأَرْضِ. وَبِهِ فَسَّرَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَقَتَادَةُ لَفَظَ الْمُخْبِتَيْنِ وَقَالَا: هُمُ الْمُتَوَاضِعُونَ. وَقَالَ مُجَاهِدٌ: الْمُخْبِتُ: الْمُطْمَئِنُّ إِلَى اللَّهِ عَزَّ وَجَلَّ. قَالَ: وَالْخَبْتُ: الْمَكَانُ الْمُطَمْئِنُّ مِنَ الْأَرْضِ. وَقَالَ الْأَخْفَشُ:

(2/5)

الْخَاشِعُونَ. وَقَالَ إِبْرَاهِيمُ النَّخَعِيُّ: الْمُصَلُّونَ الْمُخْلِصُونَ. وَقَالَ الْكَلْبِيُّ: هُمُ الرَّقِيقَةُ قُلُوبُهُمْ. وَقَالَ عَمْرُو بْنُ أَوْسٍ: هُمُ الَّذِينَ لَا يَظْلِمُونَ، وَإِذَا ظَلَمُوا لَمْ يَنْتَصِرُوا.
وَهَذِهِ الْأَقْوَالُ تَدُورُ عَلَى مَعْنَيَيْنِ: التَّوَاضُعِ، وَالسُّكُونِ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَلِذَلِكَ عُدِّي بِ " إِلَى " تَضْمِينًا لِمَعْنَى الطُّمَأْنِينَةِ، وَالْإِنَابَةِ وَالسُّكُونِ إِلَى اللَّهِ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
" هُوَ مِنْ أَوَّلِ مَقَامَاتِ الطُّمَأْنِينَةِ ".
كَالسَّكِينَةِ، وَالْيَقِينِ، وَالثِّقَةِ بِاللَّهِ وَنَحْوِهَا. فَالْإِخْبَاتُ مُقَدِّمَتُهَا وَمَبْدَؤُهَا.
قَالَ: وَهُوَ وُرُودُ الْمَأْمَنِ مِنَ الرُّجُوعِ وَالتَّرَدُّدِ.
لَمَّا كَانَ الْإِخْبَاتُ أَوَّلَ مَقَامٍ يَتَخَلَّصُ فِيهِ السَّالِكُ مِنَ التَّرَدُّدِ - الَّذِي هُوَ نَوْعُ غَفْلَةٍ وَإِعْرَاضٍ - وَالسَّالِكُ مُسَافِرٌ إِلَى رَبِّهِ، سَائِرٌ إِلَيْهِ عَلَى مَدَى أَنْفَاسِهِ. لَا يَنْتَهِي مَسِيرُهُ إِلَيْهِ مَا دَامَ نَفَسُهُ يَصْحَبُهُ - شَبَّهَ حُصُولَ الْإِخْبَاتِ لَهُ بِالْمَاءِ الْعَذْبِ الَّذِي يَرُدُّهُ الْمُسَافِرُ عَلَى ظَمَأٍ وَحَاجَةٍ فِي أَوَّلِ مَنَاهِلِهِ. فَيَرْوِيهِ مَوْرِدَهُ، وَيُزِيلُ عَنْهُ خَوَاطِرَ تَرَدُّدَهُ فِي إِتْمَامِ سَفَرِهِ، أَوْ رُجُوعِهِ إِلَى وَطَنِهِ لِمَشَقَّةِ السَّفَرِ. فَإِذَا وَرَدَ ذَلِكَ الْمَاءَ زَالَ عَنْهُ التَّرَدُّدُ وَخَاطِرُ الرُّجُوعِ. كَذَلِكَ

(2/6)

السَّالِكُ إِذَا وَرَدَ مَوْرِدَ الْإِخْبَاتِ تَخَلَّصَ مِنَ التَّرَدُّدِ وَالرُّجُوعِ، وَنَزَلَ أَوَّلَ مَنَازِلِ الطُّمَأْنِينَةِ بِسِفْرِهِ، وَجَدَّ فِي السَّيْرِ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: أَنْ تَسْتَغْرِقَ الْعِصْمَةُ الشَّهْوَةَ وَتَسْتَدْرِكَ الْإِرَادَةُ الْغَفْلَةَ. وَيَسْتَهْوِي الطَّلَبُ السَّلْوَةَ.
الْمُرِيدُ السَّالِكُ: تَعْرِضُ لَهُ غَفْلَةٌ عَنْ مُرَادِهِ، تُضْعِفُ إِرَادَتَهُ. وَشَهْوَةٌ تَعَارُضُ إِرَادَتَهُ فَتَصُدُّهُ عَنْ مُرَادِهِ. وَرُجُوعٌ عَنْ مُرَادِهِ، وَسَلْوَةٌ عَنْهُ.
فَهَذِهِ الدَّرَجَةُ مِنَ الْإِخْبَاتِ تَحْمِيهِ عَنْ هَذِهِ الثَّلَاثَةِ. فَتَسْتَغْرِقُ عِصْمَتُهُ شَهْوَتَهُ.
وَالْعِصْمَةُ هِيَ الْحِمَايَةُ وَالْحِفْظُ. وَالشَّهْوَةُ الْمَيْلُ إِلَى مَطَالِبِ النَّفْسِ. وَالِاسْتِغْرَاقُ لِلشَّيْءِ الِاحْتِوَاءُ عَلَيْهِ وَالْإِحَاطَةُ بِهِ.
يَقُولُ: تَغْلِبُ عِصْمَتُهُ شَهْوَتَهُ وَتَقْهَرُهَا، وَتَسْتَوْفِي جَمِيعَ أَجْزَائِهَا. فَإِذَا اسْتَوْفَتِ الْعِصْمَةُ جَمِيعَ أَجْزَاءِ الشَّهْوَةِ فَذَلِكَ دَلِيلٌ عَلَى إِخْبَاتِهِ وَدُخُولِهِ فِي مَقَامِ الطُّمَأْنِينَةِ، وَنُزُولِهِ أَوَّلَ مَنَازِلِهَا، وَخَلَاصِهِ فِي هَذَا الْمَنْزِلِ مِنْ تَرَدُّدِ الْخَوَاطِرِ بَيْنَ الْإِقْبَالِ وَالْإِدْبَارِ، وَالرُّجُوعِ وَالْعَزْمِ، إِلَى الِاسْتِقَامَةِ وَالْعَزْمِ الْجَازِمِ، وَالْجِدِّ فِي السَّيْرِ. وَذَلِكَ عَلَامَةُ السَّكِينَةِ.
وَتَسْتَدْرِكُ إِرَادَتُهُ غَفْلَتَهُ. وَالْإِرَادَةُ عِنْدَ الْقَوْمِ هِيَ اسْمٌ لِأَوَّلِ مَنَازِلِ الْقَاصِدِينَ إِلَى اللَّهِ. وَالْمُرِيدُ هُوَ الَّذِي خَرَجَ مِنْ وَطَنِ طَبْعِهِ وَنَفْسِهِ. وَأَخَذَ فِي السَّفَرِ إِلَى اللَّهِ، وَالدَّارِ الْآخِرَةِ، فَإِذَا نَزَلَ فِي مَنْزِلِ الْإِخْبَاتِ أَحَاطَتْ إِرَادَتُهُ بِغَفْلَتِهِ. فَاسْتَدْرَكَهَا، وَاسْتَدْرَكَ بِهَا فَارِطَهَا.
وَأَمَّا اسْتِهْوَاءُ طَلَبِهِ لِسَلْوَتِهِ فَهُوَ قَهْرُ مَحَبَّتِهِ لِسَلْوَتِهِ، وَغَلَبَتُهَا لَهُ. بِحَيْثُ تَهْوِي السَّلْوَةُ وَتَسْقُطُ، كَالَّذِي يَهْوِي فِي بِئْرٍ. وَهَذَا عَلَامَةُ الْمَحَبَّةِ الصَّادِقَةِ أَنْ تَقْهَرَ فِيهِ وَارِدَ السَّلْوَةِ، وَتَدْفِنَهَا فِي هُوَّةٍ لَا تَحْيَا بَعْدَهَا أَبَدًا.
فَالْحَاصِلُ: أَنَّ عِصْمَتَهُ وَحِمَايَتَهُ تَقْهَرُ شَهْوَتَهُ. وَإِرَادَتُهُ تَقْهَرُ غَفْلَتَهُ. وَمَحَبَّتُهُ تَقْهَرُ سَلْوَتَهُ.
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: أَنْ لَا يَنْقَضُّ إِرَادَتَهُ سَبَبٌ. وَلَا يُوحِشُ قَلْبَهُ عَارِضٌ. وَلَا يَقْطَعُ عَلَيْهِ الطَّرِيقَ فِتْنَةٌ.

(2/7)

هَذِهِ ثَلَاثَةُ أُمُورٍ أُخْرَى. تَعْرِضُ لِصَادِقِ الْإِرَادَةِ: سَبَبٌ يَعْرِضُ لَهُ يَنْقُضُ عَزْمَهُ وَإِرَادَتَهُ. وَوَحْشَةٌ تَعْرِضُ لَهُ فِي طَرِيقِ طَلَبِهِ، وَلَا سِيَّمَا عِنْدَ تَفَرُّدِهِ. وَفِتْنَةٌ تَخْرُجُ عَلَيْهِ، تَقْصِدُ قَطْعَ الطَّرِيقِ عَلَيْهِ.
فَإِذَا تَمَكَّنَ مِنْ مَنْزِلِ الْإِخْبَاتِ انْدَفَعَتْ عَنْهُ هَذِهِ الْآفَاتُ؛ لِأَنَّ إِرَادَتَهُ إِذَا قَوِيَتْ، وَجَدَّ بِهِ الْمَسِيرُ لَمْ يَنْقُضْهَا سَبَبٌ مِنْ أَسْبَابِ التَّخَلُّفِ.
وَالنَّقْضُ هُوَ الرُّجُوعُ عَنْ إِرَادَتِهِ، وَالْعُدُولُ عَنْ جِهَةِ سَفَرِهِ.
وَلَا يُوحِشُ أُنْسَهُ بِاللَّهِ فِي طَرِيقِهِ عَارِضٌ مِنَ الْعَوَارِضِ الشَّوَاغِلِ لِلْقَلْبِ، وَالْجَوَاذِبِ لَهُ عَمَّنْ هُوَ مُتَوَجِّهٌ إِلَيْهِ.
وَالْعَارِضُ هُوَ الْمُخَالِفُ. كَالشَّيْءِ الَّذِي يَعْتَرِضُكَ فِي طَرِيقِكَ. فَيَجِيءُ فِي عَرْضِهَا. وَمِنْ أَقْوَى هَذِهِ الْعَوَارِضِ عَارِضُ وَحْشَةِ التَّفَرُّدِ. فَلَا يَلْتَفِتُ إِلَيْهِ، كَمَا قَالَ بَعْضُ الصَّادِقِينَ: انْفِرَادُكَ فِي طَرِيقِ طَلَبِكَ دَلِيلٌ عَلَى صِدْقِ الطَّلَبِ. وَقَالَ آخَرُ: لَا تَسْتَوْحِشْ فِي طَرِيقِكَ مِنْ قِلَّةِ السَّالِكِينَ. وَلَا تَغْتَرَّ بِكَثْرَةِ الْهَالِكِينَ.
وَأَمَّا الْفِتْنَةُ الَّتِي تَقْطَعُ عَلَيْهِ الطَّرِيقَ فَهِيَ الْوَارِدَاتُ الَّتِي تَرِدُ عَلَى الْقُلُوبِ، تَمْنَعُهَا مِنْ مُطَالَعَةِ الْحَقِّ وَقَصْدِهِ. فَإِذَا تَمَكَّنَ مِنْ مَنْزِلِ الْإِخْبَاتِ وَصِحَّةِ الْإِرَادَةِ وَالطَّلَبِ لَمْ يَطْمَعْ فِيهِ عَارِضُ الْفِتْنَةِ.
وَهَذِهِ الْعَزَائِمُ لَا تَصِحُّ إِلَّا لِمَنْ أَشْرَقَ عَلَى قَلْبِهِ أَنْوَارُ آثَارِ الْأَسْمَاءِ وَالصِّفَاتِ. وَتَجَلَّتْ عَلَيْهِ مَعَانِيهَا. وَكَافَحَ قَلْبَهُ حَقِيقَةُ الْيَقِينِ بِهَا.
وَقَدْ قِيلَ: مَنْ أَخَذَ الْعِلْمَ مِنْ عَيْنِ الْعِلْمِ ثَبَتَ. وَمَنْ أَخَذَهُ مِنْ جَرَيَانِهِ أَخَذَتْهُ أَمْوَاجُ الشُّبَهِ. وَمَالَتْ بِهِ الْعِبَارَاتُ، وَاخْتَلَفَتْ عَلَيْهِ الْأَقْوَالُ.
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: أَنْ يَسْتَوِيَ عِنْدَهُ الْمَدْحُ وَالذَّمُّ، وَتَدُومَ لَائِمَتُهُ لِنَفْسِهِ. وَيَعْمَى عَنْ نُقْصَانِ الْخَلْقِ عَنْ دَرَجَتِهِ.
اعْلَمْ أَنَّهُ مَتَى اسْتَقَرَّتْ قَدَمُ الْعَبْدِ فِي مَنْزِلَةِ الْإِخْبَاتِ وَتَمَكَّنَ فِيهَا ارْتَفَعَتْ هِمَّتُهُ، وَعَلَتْ نَفْسُهُ عَنْ خَطْفَاتِ الْمَدْحِ وَالذَّمِّ. فَلَا يَفْرَحُ بِمَدْحِ النَّاسِ. وَلَا يَحْزَنُ لِذَمِّهِمْ. هَذَا وَصْفُ مَنْ خَرَجَ عَنْ حَظِّ نَفْسِهِ، وَتَأَهَّلَ لِلْفَنَاءِ فِي عُبُودِيَّةِ رَبِّهِ. وَصَارَ قَلْبُهُ مُطَّرِحًا لِأَشِعَّةِ أَنْوَارِ الْأَسْمَاءِ وَالصِّفَاتِ. وَبَاشَرَ حَلَاوَةَ الْإِيمَانِ وَالْيَقِينِ قَلْبُهُ.

(2/8)

وَالْوُقُوفُ عِنْدَ مَدْحِ النَّاسِ وَذَمِّهِمْ عَلَامَةُ انْقِطَاعِ الْقَلْبِ، وَخُلُوِّهِ مِنَ اللَّهِ، وَأَنَّهُ لَمْ تُبَاشِرْهُ رُوحُ مَحَبَّتِهِ وَمَعْرِفَتِهِ، وَلَمْ يَذُقْ حَلَاوَةَ التَّعَلُّقِ بِهِ وَالطُّمَأْنِينَةِ إِلَيْهِ.
وَأَمَّا قَوْلُهُ: وَأَنْ تَدُومَ لَائِمَتُهُ لِنَفْسِهِ فَهُوَ أَنَّ صَاحِبُ هَذَا الْمَنْزِلِ لَا يَرْضَى عَنْ نَفْسِهِ، وَهُوَ مُبْغِضٌ لَهَا مُتَمَنٍّ لِمُفَارَقَتِهَا.
وَالْمُرَادُ بِالنَّفْسِ، عِنْدَ الْقَوْمِ: مَا كَانَ مَعْلُومًا مِنْ أَوْصَافِ الْعَبْدِ، مَذْمُومًا مِنْ أَخْلَاقِهِ وَأَفْعَالِهِ، سَوَاءٌ كَانَ ذَلِكَ كَسْبِيًّا، أَوْ خَلْقِيًّا. فَهُوَ شَدِيدُ اللَّائِمَةِ لَهَا. وَهَذَا أَحَدُ التَّأْوِيلَيْنِ فِي قَوْلِهِ تَعَالَى: {وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [القيامة: 2] قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَعِكْرِمَةُ: تَلُومُ عَلَى الْخَيْرِ وَالشَّرِّ. وَلَا تَصْبِرُ عَلَى السَّرَّاءِ. وَلَا عَلَى الضَّرَّاءِ.
وَقَالَ قَتَادَةُ: اللَّوَّامَةُ هِيَ الْفَاجِرَةُ.
وَقَالَ مُجَاهِدٌ: تَنْدَمُ عَلَى مَا فَاتَ، وَتَقُولُ: لَوْ فَعَلْتُ؟ وَلَوْ لَمْ أَفْعَلْ؟ .
وَقَالَ الْفَرَّاءُ: لَيْسَ مِنْ نَفْسٍ بَرَّةٍ وَلَا فَاجِرَةٍ إِلَّا وَهِيَ تَلُومُ نَفْسَهَا إِنْ كَانَتْ عَمِلَتْ خَيْرًا قَالَتْ: هَلَّا زِدْتُ؟ وَإِنْ عَمِلَتْ شَرًّا قَالَتْ: لَيْتَنِي لَمْ أَفْعَلْ.
وَقَالَ الْحَسَنُ: هِيَ النَّفْسُ الْمُؤْمِنَةُ. إِنَّ الْمُؤْمِنَ - وَاللَّهِ - مَا تَرَاهُ إِلَّا يَلُومُ نَفْسَهُ: مَا أَرَدْتِ بِكَلِمَةِ كَذَا؟ مَا أَرَدْتِ بِأَكْلَةِ كَذَا؟ مَا أَرَدْتِ بِكَذَا؟ مَا أَرَدْتِ بِكَذَا؟ وَإِنَّ الْفَاجِرَ يَمْضِي قُدُمًا قُدُمًا، وَلَا يُحَاسِبُ نَفْسَهُ وَلَا يُعَاتِبُهَا.
وَقَالَ مُقَاتِلٌ: هِيَ النَّفْسُ الْكَافِرَةُ، تَلُومُ نَفْسَهَا فِي الْآخِرَةِ عَلَى مَا فَرَّطَتْ فِي أَمْرِ اللَّهِ فِي الدُّنْيَا.
وَالْقَصْدُ: أَنَّ مَنْ بَذَلَ نَفْسَهُ لِلَّهِ بِصِدْقٍ كَرِهَ بَقَاءَهُ مَعَهَا؛ لِأَنَّهُ يُرِيدُ أَنْ يَتَقَبَّلَهَا مَنْ بُذِلَتْ لَهُ. وَلِأَنَّهُ قَدْ قَرَّبَهَا لَهُ قُرْبَانًا. وَمَنْ قَرَّبَ قُرْبَانًا فَتُقُبِّلَ مِنْهُ لَيْسَ كَمَنْ رُدَّ عَلَيْهِ قُرْبَانُهُ. فَبَقَاءُ نَفْسِهِ مَعَهُ دَلِيلٌ عَلَى أَنَّهُ لَمْ يُتَقَبَّلْ قُرْبَانُهُ.
وَأَيْضًا فَإِنَّهُ مِنْ قَوَاعِدِ الْقَوْمِ الْمُجْمَعِ عَلَيْهَا بَيْنَهُمْ، الَّتِي اتَّفَقَتْ كَلِمَةُ أَوَّلِهِمْ وَآخِرِهِمْ، وَمُحِقِّهِمْ وَمُبْطِلِهِمْ عَلَيْهَا أَنَّ النَّفْسَ حِجَابٌ بَيْنَ الْعَبْدِ وَبَيْنَ اللَّهِ، وَأَنَّهُ لَا يَصِلُ إِلَى اللَّهِ حَتَّى يَقْطَعَ هَذَا الْحِجَابَ. كَمَا قَالَ أَبُو يَزِيدٍ: رَأَيْتُ رَبَّ الْعِزَّةِ فِي الْمَنَامِ. فَقُلْتُ: يَا رَبِّ، كَيْفَ الطَّرِيقُ إِلَيْكَ؟ فَقَالَ: خَلِّ نَفْسَكَ وَتَعَالَ.

(2/9)

فَالنَّفْسُ جَبَلٌ عَظِيمٌ شَاقٌّ فِي طَرِيقِ السَّيْرِ إِلَى اللَّهِ عَزَّ وَجَلَّ. وَكُلُّ سَائِرٍ لَا طَرِيقَ لَهُ إِلَّا عَلَى ذَلِكَ الْجَبَلِ. فَلَابُدَّ أَنْ يَنْتَهِيَ إِلَيْهِ، وَلَكِنَّ مِنْهُمْ مَنْ هُوَ شَاقٌّ عَلَيْهِ وَمِنْهُمْ مَنْ هُوَ سَهْلٌ عَلَيْهِ. وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ.
وَفِي ذَلِكَ الْجَبَلِ أَوْدِيَةٌ وَشُعُوبٌ، وَعَقَبَاتٌ وَوُهُودٌ، وَشَوْكٌ وَعَوْسَجٌ، وَعَلِيقٌ وَشَبْرَقٌ، وَلُصُوصٌ يَقْتَطِعُونَ الطَّرِيقَ عَلَى السَّائِرِينَ. وَلَا سِيَّمَا أَهْلَ اللَّيْلِ الْمُدْلِجِينَ. فَإِذَا لَمْ يَكُنْ مَعَهُمْ عُدَدُ الْإِيمَانِ، وَمَصَابِيحُ الْيَقِينِ تَتَّقِدُ بِزَيْتِ الْإِخْبَاتِ، وَإِلَّا تَعَلَّقَتْ بِهِمْ تِلْكَ الْمَوَانِعُ. وَتَشَبَّثَتْ بِهِمْ تِلْكَ الْقَوَاطِعُ وَحَالَتْ بَيْنَهُمْ وَبَيْنَ السَّيْرِ.
فَإِنَّ أَكْثَرَ السَّائِرِينَ فِيهِ رَجَعُوا عَلَى أَعْقَابِهِمْ لَمَّا عَجَزُوا عَنْ قَطْعِهِ وَاقْتِحَامِ عَقَبَاتِهِ. وَالشَّيْطَانُ عَلَى قُلَّةِ ذَلِكَ الْجَبَلِ يُحَذِّرُ النَّاسَ مِنْ صُعُودِهِ وَارْتِفَاعِهِ، وَيُخَوِّفُهُمْ مِنْهُ. فَيَتَّفِقُ مَشَقَّةُ الصُّعُودِ وَقُعُودُ ذَلِكَ الْمُخَوِّفِ عَلَى قُلَّتِهِ، وَضَعْفُ عَزِيمَةِ السَّائِرِ وَنِيَّتِهِ. فَيَتَوَلَّدُ مِنْ ذَلِكَ الِانْقِطَاعُ وَالرُّجُوعُ. وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ.
وَكُلَّمَا رَقَى السَّائِرُ فِي ذَلِكَ الْجَبَلِ اشْتَدَّ بِهِ صِيَاحُ الْقَاطِعِ، وَتَحْذِيرُهُ وَتَخْوِيفُهُ، فَإِذَا قَطَعَهُ وَبَلَغَ قُلَّتَهُ: انْقَلَبَتْ تِلْكَ الْمَخَاوِفُ كُلُّهُنَّ أَمَانًا. وَحِينَئِذٍ يَسْهُلُ السَّيْرُ، وَتَزُولُ عَنْهُ عَوَارِضُ الطَّرِيقِ، وَمَشَقَّةُ عَقَبَاتِهَا، وَيَرَى طَرِيقًا وَاسِعًا آمِنًا. يُفْضِي بِهِ إِلَى الْمَنَازِلِ وَالْمَنَاهِلِ. وَعَلَيْهِ الْأَعْلَامُ. وَفِيهِ الْإِقَامَاتُ، قَدْ أُعِدَّتْ لِرَكْبِ الرَّحْمَنِ.
فَبَيْنَ الْعَبْدِ وَبَيْنَ السَّعَادَةِ وَالْفَلَاحِ قُوَّةُ عَزِيمَةٍ، وَصَبْرُ سَاعَةٍ، وَشَجَاعَةُ نَفْسٍ، وَثَبَاتُ قَلْبٍ. وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
فَصْلٌ
وَقَوْلُهُ: وَيَعْمَى عَنْ نُقْصَانِ الْخَلْقِ عَنْ دَرَجَتِهِ.
يَعْنِي أَنَّهُ - وَإِنْ كَانَ أَعْلَى مِمَّنْ هُوَ دُونَهُ مِنَ النَّاقِصِينَ عَنْ دَرَجَتِهِ - إِلَّا أَنَّهُ لِاشْتِغَالِهِ بِاللَّهِ وَامْتِلَاءِ قَلْبِهِ مِنْ مَحَبَّتِهِ وَمَعْرِفَتِهِ، وَالْإِقْبَالِ عَلَيْهِ يَشْتَغِلُ بِهِ عَنْ مُلَاحَظَةِ حَالِ غَيْرِهِ، وَعَنْ شُهُودِ النِّسْبَةِ بَيْنَ حَالِهِ وَأَحْوَالِ النَّاسِ. وَيَرَى اشْتِغَالَهُ بِذَلِكَ وَالْتِفَاتَهُ إِلَيْهِ نُزُولًا عَنْ مَقَامِهِ، وَانْحِطَاطًا عَنْ دَرَجَتِهِ، وَرُجُوعًا عَلَى عَقِبَيْهِ. فَإِنْ هَجَمَ عَلَيْهِ ذَلِكَ - بِغَيْرِ اسْتِدْعَاءٍ وَاخْتِيَارٍ - فَلْيُدَاوِهِ بِشُهُودِ الْمِنَّةِ، وَخَوْفِ الْمَكْرِ، وَعَدَمِ عِلْمِهِ بِالْعَاقِبَةِ الَّتِي يُوَافَى عَلَيْهَا. وَاللَّهُ الْمُسْتَعَانُ.

(2/10)


فصل منزلة الزهد، فصل منزلة الورع، فصل منزلة التبتل - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الزُّهْدِ]
[حَقِيقَةُ الزُّهْدِ]
وَمِنْ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مَنْزِلَةُ الزُّهْدِ.
قَالَ اللَّهُ تَعَالَى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: 96] وَقَالَ تَعَالَى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [الحديد: 20] وَقَالَ تَعَالَى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ} [يونس: 24] الْآيَةَ، وَقَالَ تَعَالَى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ} [الكهف: 45]- إِلَى قَوْلِهِ - {وَخَيْرٌ أَمَلًا} [الكهف: 46] وَقَالَ تَعَالَى: {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} [النساء: 77] وَقَالَ تَعَالَى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [الأعلى: 16] وَقَالَ: {وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} [طه: 131] وَقَالَ تَعَالَى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا} [الكهف: 7] وَقَالَ: {وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ} [الزخرف: 33] إِلَى قَوْلِهِ: {وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} [الزخرف: 35] .

(2/11)

وَالْقُرْآنُ مَمْلُوءٌ مِنَ التَّزْهِيدِ فِي الدُّنْيَا، وَالْإِخْبَارِ بِخِسَّتِهَا، وَقِلَّتِهَا وَانْقِطَاعِهَا، وَسُرْعَةِ فَنَائِهَا. وَالتَّرْغِيبِ فِي الْآخِرَةِ، وَالْإِخْبَارِ بِشَرَفِهَا وَدَوَامِهَا. فَإِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا أَقَامَ فِي قَلْبِهِ شَاهِدًا يُعَايِنُ بِهِ حَقِيقَةَ الدُّنْيَا وَالْآخِرَةِ. وَيُؤْثِرُ مِنْهُمَا مَا هُوَ أَوْلَى بِالْإِيثَارِ.
وَقَدْ أَكْثَرَ النَّاسُ مِنَ الْكَلَامِ فِي الزُّهْدِ وَكَلٌّ أَشَارَ إِلَى ذَوْقِهِ. وَنَطَقَ عَنْ حَالِهِ وَشَاهِدِهِ. فَإِنَّ غَالِبَ عِبَارَاتِ الْقَوْمِ عَنْ أَذْوَاقِهِمْ وَأَحْوَالِهِمْ. وَالْكَلَامُ بِلِسَانِ الْعِلْمِ أَوْسَعُ مِنَ الْكَلَامِ بِلِسَانِ الذَّوْقِ، وَأَقْرَبُ إِلَى الْحُجَّةِ وَالْبُرْهَانِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: الزُّهْدُ تَرْكُ مَا لَا يَنْفَعُ فِي الْآخِرَةِ. وَالْوَرَعُ تَرْكَ مَا تَخَافُ ضَرَرُهُ فِي الْآخِرَةِ.
وَهَذِهِ الْعِبَارَةُ مِنْ أَحْسَنِ مَا قِيلَ فِي الزُّهْدِ وَالْوَرَعِ وَأَجْمَعِهَا.
وَقَالَ سُفْيَانُ الثَّوْرِيُّ: الزُّهْدُ فِي الدُّنْيَا قِصَرُ الْأَمَلِ. لَيْسَ بِأَكْلِ الْغَلِيظِ، وَلَا لُبْسِ الْعَبَاءِ.
وَقَالَ الْجُنَيْدُ: سَمِعْتُ سَرِيًّا يَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ سَلَبَ الدُّنْيَا عَنْ أَوْلِيَائِهِ وَحَمَاهَا عَنْ أَصْفِيَائِهِ، وَأَخْرَجَهَا مِنْ قُلُوبِ أَهْلِ وِدَادِهِ؛ لِأَنَّهُ لَمْ يَرْضَهَا لَهُمْ.
وَقَالَ: الزُّهْدُ فِي قَوْلِهِ تَعَالَى: {لِكَيْ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [الحديد: 23] فَالزَّاهِدُ لَا يَفْرَحُ مِنَ الدُّنْيَا بِمَوْجُودٍ. وَلَا يَأْسَفُ مِنْهَا عَلَى مَفْقُودٍ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: الزُّهْدُ يُورِثُ السَّخَاءَ بِالْمُلْكِ، وَالْحُبُّ يُورِثُ السَّخَاءَ بِالرُّوحِ.
وَقَالَ ابْنُ الْجَلَاءِ: الزُّهْدُ هُوَ النَّظَرُ إِلَى الدُّنْيَا بِعَيْنِ الزَّوَالِ، فَتَصْغُرُ فِي عَيْنَيْكَ،

(2/12)

فَيَسْهُلُ عَلَيْكَ الْإِعْرَاضُ عَنْهَا.
وَقَالَ ابْنُ خَفِيفٍ: الزُّهْدُ وُجُودُ الرَّاحَةِ فِي الْخُرُوجِ مِنَ الْمُلْكِ.
وَقَالَ أَيْضًا: الزُّهْدُ سُلُوُّ الْقَلْبِ عَنِ الْأَسْبَابِ، وَنَفُضُّ الْأَيْدِي مِنَ الْأَمْلَاكِ.
وَقِيلَ: هُوَ عُزُوفُ الْقَلْبِ عَنِ الدُّنْيَا بِلَا تَكَلُّفٍ.
وَقَالَ الْجُنَيْدُ: الزُّهْدُ خُلُوُّ الْقَلْبِ عَمَّا خَلَتْ مِنْهُ الْيَدُ.
وَقَالَ الْإِمَامُ أَحْمَدُ: الزُّهْدُ فِي الدُّنْيَا قِصَرُ الْأَمَلِ.
وَعَنْهُ رِوَايَةٌ أُخْرَى أَنَّهُ عَدَمُ فَرَحِهِ بِإِقْبَالِهَا. وَلَا حُزْنِهِ عَلَى إِدْبَارِهَا. فَإِنَّهُ سُئِلَ عَنِ الرَّجُلِ يَكُونُ مَعَهُ أَلْفُ دِينَارٍ. هَلْ يَكُونُ زَاهِدًا؟ فَقَالَ: نَعَمْ. عَلَى شَرِيطَةِ أَنْ لَا يَفْرَحَ إِذَا زَادَتْ، وَلَا يَحْزَنَ إِذَا نَقَصَتْ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: هُوَ الثِّقَةُ بِاللَّهِ مَعَ حُبِّ الْفَقْرِ. وَهَذَا قَوْلُ شَقِيقٍ وَيُوسُفَ بْنِ أَسْبَاطٍ.
وَقَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: الزُّهْدُ: الزُّهْدُ فِي الدُّنْيَا وَالدِّرْهَمِ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: تَرْكُ مَا يُشْغِلُ عَنِ اللَّهِ. وَهُوَ قَوْلُ الشِّبْلِيِّ.
وَسَأَلَ رُوَيْمٌ الْجُنَيْدَ عَنِ الزُّهْدِ؟ فَقَالَ: اسْتِصْغَارُ الدُّنْيَا، وَمَحْوُ آثَارِهَا مِنَ الْقَلْبِ.

(2/13)

وَقَالَ مَرَّةً: هُوَ خُلُوِّ الْيَدِ عَنِ الْمُلْكِ، وَالْقَلْبِ عَنِ التَّتَبُّعِ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: لَا يَبْلُغُ أَحَدٌ حَقِيقَةَ الزُّهْدِ حَتَّى يَكُونَ فِيهِ ثَلَاثُ خِصَالٍ: عَمَلٌ بِلَا عَلَاقَةٍ، وَقَوْلٌ بِلَا طَمَعٍ، وَعِزٌّ بِلَا رِيَاسَةٍ.
وَقَالَ أَيْضًا: الزَّاهِدُ يُسْعِطُكَ الْخَلَّ وَالْخَرْدَلَ، وَالْعَارِفُ يُشِمُّكَ الْمِسْكَ وَالْعَنْبَرَ.
وَقِيلَ: حَقِيقَتُهُ هُوَ الزُّهْدُ فِي النَّفْسِ. وَهَذَا قَوْلُ ذِي النُّونِ الْمِصْرِيِّ.
وَقِيلَ: الزُّهْدُ الْإِيثَارُ عِنْدَ الِاسْتِغْنَاءِ، وَالْفُتُوَّةُ: الْإِيثَارُ عِنْدَ الْحَاجَةِ. قَالَ اللَّهُ تَعَالَى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9] .
وَقَالَ رَجُلٌ لِيَحْيَى بْنِ مُعَاذٍ: مَتَى أَدْخُلُ حَانُوتَ التَّوَكُّلِ، وَأَلْبَسُ رِدَاءَ الزَّاهِدِينَ، وَأَقْعُدُ مَعَهُمْ؟ فَقَالَ: إِذَا صِرْتَ مِنْ رِيَاضَتِكَ لِنَفْسِكَ إِلَى حَدٍّ لَوْ قَطَعَ اللَّهُ الرِّزْقَ عَنْكَ ثَلَاثَةَ أَيَّامٍ لَمْ تَضْعُفْ نَفْسُكَ. فَأَمَّا مَا لَمْ تَبْلُغْ إِلَى هَذِهِ الدَّرَجَةِ فَجُلُوسُكَ عَلَى بِسَاطِ الزَّاهِدِينَ جَهْلٌ، ثُمَّ لَا آمَنُ عَلَيْكَ أَنْ تَفْتَضِحَ.
وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ: الزُّهْدُ عَلَى ثَلَاثَةِ أَوْجُهٍ. الْأَوَّلُ تَرْكُ الْحَرَامِ. وَهُوَ زُهْدُ الْعَوَامِّ. وَالثَّانِي تَرْكُ الْفُضُولِ مِنَ الْحَلَالِ. وَهُوَ زُهْدُ الْخَوَاصِّ. وَالثَّالِثُ تَرْكُ مَا يَشْغَلُ عَنِ اللَّهِ. وَهُوَ زُهْدُ الْعَارِفِينَ.
وَهَذَا الْكَلَامُ مِنَ الْإِمَامِ أَحْمَدَ يَأْتِي عَلَى جَمِيعِ مَا تَقَدَّمَ مِنْ كَلَامِ الْمَشَايِخِ، مَعَ زِيَادَةِ تَفْصِيلِهِ وَتَبْيِينِ دَرَجَاتِهِ. وَهُوَ مِنْ أَجْمَعِ الْكَلَامِ. وَهُوَ يَدُلُّ عَلَى أَنَّهُ رِضَى اللَّهِ عَنْهُ مِنْ هَذَا الْعِلْمِ بِالْمَحَلِّ الْأَعْلَى. وَقَدْ شَهِدَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ بِإِمَامَتِهِ فِي ثَمَانِيَةِ أَشْيَاءَ أَحَدُهَا الزُّهْدُ.

(2/14)

وَالَّذِي أَجْمَعَ عَلَيْهِ الْعَارِفُونَ أَنَّ الزُّهْدَ سَفَرُ الْقَلْبِ مِنْ وَطَنِ الدُّنْيَا، وَأَخْذُهُ فِي مَنَازِلِ الْآخِرَةِ. وَعَلَى هَذَا صَنَّفَ الْمُتَقَدِّمُونَ كُتُبَ الزُّهْدِ. كَالزُّهْدِ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ، وَلِلْإِمَامِ أَحْمَدَ، وَلِوَكِيعٍ، وَلِهَنَّادِ بْنِ السَّرِيِّ، وَلِغَيْرِهِمْ.
وَمُتَعَلِّقُهُ سِتَّةُ أَشْيَاءَ. لَا يَسْتَحِقُّ الْعَبْدُ اسْمَ الزُّهْدِ حَتَّى يَزْهَدَ فِيهَا. وَهِيَ الْمَالُ، وَالصُّوَرُ، وَالرِّيَاسَةُ، وَالنَّاسُ، وَالنَّفْسُ، وَكُلُّ مَا دُونُ اللَّهِ.
وَلَيْسَ الْمُرَادُ رَفْضَهَا مِنَ الْمُلْكِ. فَقَدْ كَانَ سُلَيْمَانُ وَدَاوُدُ عَلَيْهِمَا السَّلَامُ مِنْ أَزْهَدِ أَهْلِ زَمَانِهِمَا. وَلَهُمَا مِنَ الْمَالِ وَالْمُلْكِ وَالنِّسَاءِ مَا لَهُمَا. وَكَانَ نَبِيُّنَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَزْهَدِ الْبَشَرِ عَلَى الْإِطْلَاقِ. وَلَهُ تِسْعُ نِسْوَةٍ. وَكَانَ عَلِيُ بْنُ أَبِي طَالِبٍ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَالزُّبَيْرُ وَعُثْمَانُ - رَضِيَ اللَّهُ عَنْهُمْ - مِنَ الزُّهَّادِ. مَعَ مَا كَانَ لَهُمْ مِنَ الْأَمْوَالِ. وَكَانَ الْحَسَنُ بْنُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنَ الزُّهَّادِ، مَعَ أَنَّهُ كَانَ مِنْ أَكْثَرِ الْأُمَّةِ مَحَبَّةً لِلنِّسَاءِ وَنِكَاحًا لَهُنَّ، وَأَغْنَاهُمْ. وَكَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ مِنَ الْأَئِمَّةِ الزُّهَّادِ، مَعَ مَالٍ كَثِيرٍ. وَكَذَلِكَ اللَّيْثُ بْنُ سَعْدٍ مِنْ

(2/15)

أَئِمَّةِ الزُّهَّادِ. وَكَانَ لَهُ رَأْسُ مَالٍ يَقُولُ: لَوْلَا هُوَ لَتَمَنْدَلَ بِنَا هَؤُلَاءِ.
وَمِنْ أَحْسَنِ مَا قِيلَ فِي الزُّهْدِ، كَلَامُ الْحَسَنِ أَوْ غَيْرِهِ: «لَيْسَ الزُّهْدُ فِي الدُّنْيَا بِتَحْرِيمِ الْحَلَالِ، وَلَا إِضَاعَةِ الْمَالِ. وَلَكِنْ أَنْ تَكُونَ بِمَا فِي يَدِ اللَّهِ أَوْثَقُ مِنْكَ بِمَا فِي يَدِكَ، وَأَنْ تَكُونَ فِي ثَوَابِ الْمُصِيبَةِ - إِذَا أُصِبْتَ بِهَا - أَرْغَبُ مِنْكَ فِيهَا لَوْ لَمْ تُصِبْكَ» . فَهَذَا مِنْ أَجْمَعِ كَلَامٍ فِي الزُّهْدِ وَأَحْسَنِهِ. وَقَدْ رُوِيَ مَرْفُوعًا.

[فَصْلٌ اخْتِلَافُ النَّاسِ فِي الزُّهْدِ]
فَصْلٌ
وَقَدِ اخْتَلَفَ النَّاسُ فِي الزُّهْدِ هَلْ هُوَ مُمْكِنٌ فِي هَذِهِ الْأَزْمِنَةِ أَمْ لَا؟
فَقَالَ أَبُو حَفْصٍ: الزُّهْدُ لَا يَكُونُ إِلَّا فِي الْحَلَالِ. وَلَا حَلَالَ فِي الدُّنْيَا، فَلَا زُهْدَ. وَخَالَفَهُ النَّاسُ فِي هَذَا. وَقَالُوا: بَلِ الْحَلَالُ مَوْجُودٌ فِيهَا. وَفِيهَا الْحَرَامُ كَثِيرًا. وَعَلَى تَقْدِيرِ: أَنْ لَا يَكُونَ فِيهَا الْحَلَالُ، فَهَذَا أَدْعَى إِلَى الزُّهْدِ فِيهَا، وَتَنَاوُلِ مَا يَتَنَاوَلُهُ الْمُضْطَرُّ مِنْهَا، كَتَنَاوُلِهِ لِلْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ.
وَقَالَ يُوسُفُ بْنُ أَسْبَاطٍ: لَوْ بَلَغَنِي أَنَّ رَجُلًا بَلَغَ فِي الزُّهْدِ مَنْزِلَةَ أَبِي ذَرٍّ وَأَبِي

(2/16)

الدَّرْدَاءِ وَسَلْمَانَ وَالْمِقْدَادِ وَأَشْبَاهِهِمْ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ مَا قُلْتُ لَهُ زَاهِدٌ؛ لِأَنَّ الزُّهْدَ لَا يَكُونُ إِلَّا فِي الْحَلَالِ الْمَحْضِ. وَالْحَلَالُ الْمَحْضُ لَا يُوجَدُ فِي زَمَانِنَا هَذَا. وَأَمَّا الْحَرَامُ فَإِنِ ارْتَكَبْتَهُ عَذَّبَكَ اللَّهُ عَزَّ وَجَلَّ.
ثُمَّ اخْتَلَفَ هَؤُلَاءِ فِي مُتَعَلِّقِ الزُّهْدِ.
فَقَالَتْ طَائِفَةٌ: الزُّهْدُ إِنَّمَا هُوَ فِي الْحَلَالِ؛ لِأَنَّ تَرْكَ الْحَرَامِ فَرِيضَةٌ.
وَقَالَتْ فِرْقَةٌ: بَلِ الزُّهْدُ لَا يَكُونُ إِلَّا فِي الْحَرَامِ. وَأَمَّا الْحَلَالُ فَنِعْمَةٌ مِنَ اللَّهِ تَعَالَى عَلَى عَبْدِهِ. وَاللَّهُ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ. فَشُكْرُهُ عَلَى نِعَمِهِ، وَالِاسْتِعَانَةُ بِهَا عَلَى طَاعَتِهِ، وَاتِّخَاذُهَا طَرِيقًا إِلَى جَنَّتِهِ أَفْضَلُ مِنَ الزُّهْدِ فِيهَا، وَالتَّخَلِّي عَنْهَا، وَمُجَانَبَةِ أَسْبَابِهَا.
وَالتَّحْقِيقُ أَنَّهَا إِنْ شَغَلَتْهُ عَنِ اللَّهِ. فَالزُّهْدُ فِيهَا أَفْضَلُ. وَإِنْ لَمْ تَشْغَلْهُ عَنِ اللَّهِ، بَلْ كَانَ شَاكِرًا لِلَّهِ فِيهَا، فَحَالُهُ أَفْضَلُ. وَالزُّهْدُ فِيهَا تَجْرِيدُ الْقَلْبِ عَنِ التَّعَلُّقِ بِهَا، وَالطُّمَأْنِينَةِ إِلَيْهَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الزُّهْدُ بِالنِّسْبَةِ لِلْعَامَّةِ وَلِلْمُرِيدِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الزُّهْدُ هُوَ إِسْقَاطُ الرَّغْبَةِ عَنِ الشَّيْءِ بِالْكُلِّيَّةِ.
يُرِيدُ بِالشَّيْءِ الْمَزْهُودِ فِيهِ مَا سِوَى اللَّهِ. وَالْإِسْقَاطُ عَنْهُ إِزَالَتُهُ عَنِ الْقَلْبِ وَإِسْقَاطُ تَعَلُّقِ الرَّغْبَةِ بِهِ.
وَقَوْلُهُ: بِالْكُلِّيَّةِ؛ أَيْ بِحَيْثُ لَا يَلْتَفِتُ إِلَيْهِ، وَلَا يَتَشَوَّقُ إِلَيْهِ.
قَالَ: وَهُوَ لِلْعَامَّةِ قُرْبَةٌ. وَلِلْمُرِيدِ ضَرُورَةٌ. وَلِلْخَاصَّةِ خَشْيَةٌ.
يَعْنِي أَنَّ الْعَامَّةَ تَتَقَرَّبُ بِهِ إِلَى اللَّهِ. وَالْقُرْبَةُ مَا يَتَقَرَّبُ بِهِ الْمُتَقَرِّبُ إِلَى مَحْبُوبِهِ. وَهُوَ ضَرُورَةٌ لِلْمُرِيدِ؛ لِأَنَّهُ لَا يَحْصُلُ لَهُ التَّخَلِّي بِمَا هُوَ بِصَدَدِهِ، إِلَّا بِإِسْقَاطِ الرَّغْبَةِ فِيمَا سِوَى مَطْلُوبِهِ. فَهُوَ مُضْطَرٌّ إِلَى الزُّهْدِ، كَضَرُورَتِهِ إِلَى الطَّعَامِ وَالشَّرَابِ. إِذِ التَّعَلُّقُ

(2/17)

بِسِوَى مَطْلُوبِهِ لَا يَعْدِمُ مِنْهُ حِجَابًا، أَوْ وَقْفَةً، أَوْ نَكْسَةً، عَلَى حَسَبِ بُعْدِ ذَلِكَ الشَّيْءِ مِنْ مَطْلُوبِهِ، وَقُوَّةِ تَعَلُّقِهِ بِهِ وَضَعْفِهِ.
وَإِنَّمَا كَانَ خَشْيَةً لِلْخَاصَّةِ لِأَنَّهُمْ يَخَافُونَ عَلَى مَا حَصَلَ لَهُمْ مِنَ الْقُرْبِ وَالْأُنْسِ بِاللَّهِ، وَقُرَّةِ عُيُونِهِمْ بِهِ أَنْ يَتَكَدَّرَ عَلَيْهِمْ صَفْوُهُ بِالْتِفَاتِهِمْ إِلَى مَا سِوَى اللَّهِ. فَزُهْدُهُمْ خَشْيَةٌ وَخَوْفٌ.

[دَرَجَاتُ الزُّهْدِ]
[الدَّرَجَةُ الْأُولَى الزُّهْدُ فِي الشُّبْهَةِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى الزُّهْدُ فِي الشُّبْهَةِ. بَعْدَ تَرْكِ الْحَرَامِ بِالْحَذَرِ مِنَ الْمَعْتَبَةِ، وَالْأَنَفَةِ مِنَ الْمَنْقَصَةِ، وَكَرَاهَةِ مُشَارَكَةِ الْفُسَّاقِ.
أَمَّا الزُّهْدُ فِي الشُّبْهَةِ فَهُوَ تَرْكُ مَا يُشْتَبَهُ عَلَى الْعَبْدِ هَلْ هُوَ حَلَالٌ، أَوْ حَرَامٌ؟ كَمَا فِي حَدِيثِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْحَلَالُ بَيِّنٌ. وَالْحَرَامُ بَيِّنٌ. وَبَيْنَ ذَلِكَ أُمُورٌ مُشْتَبِهَاتٌ. لَا يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ. فَمَنِ اتَّقَى الشُّبَهَاتِ اتَّقَى الْحَرَامَ. وَمَنْ وَقَعَ فِي الشُّبَهَاتِ وَقَعَ فِي الْحَرَامِ، كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى. يُوشِكُ أَنْ يَرْتَعَ فِيهِ. أَلَا وَإِنَّ لِكُلِّ مَلِكٍ حِمَى. أَلَا وَإِنَّ حِمَى اللَّهِ مَحَارِمُهُ. أَلَا وَإِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ لَهَا سَائِرُ الْجَسَدِ. وَإِذَا فَسَدَتْ فَسَدَ لَهَا سَائِرُ الْجَسَدِ. أَلَا وَهِيَ الْقَلْبُ» .
فَالشُّبُهَاتُ بَرْزَخٌ بَيْنَ الْحَلَالِ وَالْحَرَامِ. وَقَدْ جَعَلَ اللَّهُ عَزَّ وَجَلَّ بَيْنَ كُلِّ مُتَبَايِنَيْنِ بَرْزَخًا، كَمَا جَعَلَ الْمَوْتَ وَمَا بَعْدَهُ بَرْزَخًا بَيْنَ الدُّنْيَا وَالْآخِرَةِ. وَجَعَلَ الْمَعَاصِيَ بَرْزَخًا بَيْنَ الْإِيمَانِ وَالْكُفْرِ. وَجَعَلَ الْأَعْرَافَ بَرْزَخًا بَيْنَ الْجَنَّةِ وَالنَّارِ.
وَكَذَلِكَ جَعَلَ بَيْنَ كُلِّ مَشْعَرَيْنِ مِنْ مَشَاعِرَ الْمَنَاسِكِ بَرْزَخًا حَاجِزًا بَيْنَهُمَا لَيْسَ مِنْ هَذَا وَلَا مِنْ هَذَا. فَمُحَسِّرٌ بَرْزَخٌ بَيْنَ مِنًى وَمُزْدَلِفَةَ، لَيْسَ مِنْ وَاحِدٍ مِنْهُمَا، فَلَا يَبِيتُ بِهِ

(2/18)

الْحَاجُّ لَيْلَةَ جَمْعٍ، وَلَا لَيَالِيَ مِنًى. وَبَطْنُ عُرَنَةَ بَرْزَخٌ بَيْنَ عَرَفَةَ وَبَيْنَ الْحَرَمِ. فَلَيْسَ مِنَ الْحَرَمِ وَلَا مِنْ عَرَفَةَ. وَكَذَلِكَ مَا بَيْنَ طُلُوعِ الْفَجْرِ وَطُلُوعِ الشَّمْسِ بَرْزَخٌ بَيْنَ اللَّيْلِ وَالنَّهَارِ. لَيْسَ مِنَ اللَّيْلِ، لِتَصَرُّمِهِ بِطُلُوعِ الْفَجْرِ. وَلَا مِنَ النَّهَارِ لِأَنَّهُ مِنْ طُلُوعِ الشَّمْسِ. وَإِنْ دَخَلَ فِي اسْمِ الْيَوْمَ شَرْعًا.
وَكَذَلِكَ مَنَازِلُ السَّيْرِ بَيْنَ كُلِّ مَنْزِلَتَيْنِ بَرْزَخٌ يَعْرِفُهُ السَّائِرُ فِي تِلْكَ الْمَنَازِلِ. وَكَثِيرٌ مِنَ الْأَحْوَالِ وَالْوَارِدَاتِ تَكُونُ بَرَازِخَ، فَيَظُنُّهَا صَاحِبُهَا غَايَةً. وَهَذَا لَمْ يَتَخَلَّصْ مِنْهُ إِلَّا فُقَهَاءُ الطَّرِيقِ، وَالْعُلَمَاءُ هُمُ الْأَدِلَّةُ فِيهَا.
وَقَوْلُهُ: بَعْدَ تَرْكِ الْحَرَامِ؛ أَيْ تَرْكِ الشُّبْهَةِ لَا يَكُونُ إِلَّا بَعْدَ تَرْكِ الْحَرَامِ.
وَقَوْلُهُ: بِالْحَذَرِ مِنَ الْمَعْتَبَةِ، يَعْنِي أَنْ يَكُونَ سَبَبَ تَرْكِهِ لِلشُّبْهَةِ الْحَذَرُ مِنْ تَوَجُّهِ عَتَبِ اللَّهِ عَلَيْهِ.
وَقَوْلُهُ: وَالْأَنَفَةِ مِنَ الْمَنْقَصَةِ؛ أَيْ يَأْنَفُ لِنَفْسِهِ مِنْ نَقْصِهِ عِنْدَ رَبِّهِ، وَسُقُوطِهِ مِنْ عَيْنَيْهِ. لَا أَنَفَتُهُ مِنْ نَقْصِهِ عِنْدَ النَّاسِ، وَسُقُوطِهِ مِنْ أُعِينُهُمْ. وَإِنْ كَانَ ذَلِكَ لَيْسَ مَذْمُومًا، بَلْ هُوَ مَحْمُودٌ أَيْضًا. وَلَكِنَّ الْمَذْمُومَ أَنْ تَكُونَ أَنَفَتُهُ كُلُّهَا مِنَ النَّاسِ، وَلَا يَأْنَفُ مِنَ اللَّهِ.
وَقَوْلُهُ: وَكَرَاهَةِ مُشَارَكَةِ الْفُسَّاقِ؛ يَعْنِي أَنَّ الْفُسَّاقَ يَزْدَحِمُونَ عَلَى مَوَاضِعِ الرَّغْبَةِ فِي الدُّنْيَا. وَلِتِلْكَ الْمَوَاقِفِ بِهِمْ كَظِيظٌ مِنَ الزِّحَامِ. فَالزَّاهِدُ يَأْنَفُ مِنْ مُشَارَكَتِهِمْ فِي تِلْكَ الْمَوَاقِفِ. وَيَرْفَعُ نَفْسَهُ عَنْهَا، لِخِسَّةِ شُرَكَائِهِ فِيهَا، كَمَا قِيلَ لِبَعْضِهِمْ: مَا الَّذِي زَهَّدَكَ فِي الدُّنْيَا؟ قَالَ: قِلَّةُ وَفَائِهَا، وَكَثْرَةُ جَفَائِهَا، وَخِسَّةُ شُرَكَائِهَا.
إِذَا لَمْ أَتْرُكِ الْمَاءَ اتِّقَاءً ... تَرَكْتُ لِكَثْرَةِ الشُّرَكَاءِ فِيهِ
إِذَا وَقَعَ الذُّبَابُ عَلَى طَعَامٍ ... رَفَعَتْ يَدَيْ وَنَفْسِي تَشْتَهِيهِ
وَتَجْتَنِبُ الْأُسُودُ وُرُودَ مَاءٍ ... إِذَا كَانَ الْكِلَابُ يَلِغْنَ فِيهِ

[الدَّرَجَةُ الثَّانِيَةُ الزُّهْدُ فِي الْفُضُولِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الزُّهْدُ فِي الْفُضُولِ. وَهُوَ مَا زَادَ عَلَى الْمُسْكَةِ وَالْبَلَاغِ مِنَ الْقُوتِ، بِاغْتِنَامِ التَّفَرُّغِ إِلَى عِمَارَةِ الْوَقْتِ. وَحَسْمِ الْجَأْشِ، وَالتَّحَلِّي بِحِلْيَةِ الْأَنْبِيَاءِ وَالصِّدِّيقِينَ.

(2/19)

الْفُضُولُ مَا يَفْضُلُ عَنْ قَدَرِ الْحَاجَةِ. وَالْمُسْكَةُ مَا يَمْسِكُ النَّفْسَ مِنَ الْقُوتِ وَالشَّرَابِ، وَاللِّبَاسِ وَالْمَسْكَنِ، وَالْمَنْكَحِ إِذَا احْتَاجَ إِلَيْهِ. وَالْبَلَاغُ هُوَ الْبُلْغَةُ مِنْ ذَلِكَ، الَّذِي يَتَبَلَّغُ بِهِ الْمُسَافِرُ فِي مَنَازِلَ السَّفَرِ. فَيَزْهَدُ فِيمَا وَرَاءَ ذَلِكَ، اغْتِنَامًا لِتَفَرُّغِهِ لِعِمَارَةِ وَقْتِهِ.
وَلَمَّا كَانَ الزُّهْدُ لِأَهْلِ الدَّرَجَةِ الْأُولَى خَوْفًا مِنَ الْمَعْتَبَةِ، وَحَذَرًا مِنَ الْمَنْقَصَةِ كَانَ الزُّهْدُ لِأَهْلِ هَذِهِ الدَّرَجَةِ أَعْلَى وَأَرْفَعَ. وَهُوَ اغْتِنَامُ الْفَرَاغِ لِعِمَارَةِ أَوْقَاتِهِمْ مَعَ اللَّهِ؛ لِأَنَّهُ إِذَا اشْتَغَلَ بِفُضُولِ الدُّنْيَا، فَاتَهُ نَصِيبُهُ مِنَ انْتِهَازِ فُرْصَةِ الْوَقْتِ. فَالْوَقْتُ سَيْفٌ إِنْ لَمْ تَقْطَعْهُ وَإِلَّا قَطَعَكَ.
وَعِمَارَةُ الْوَقْتِ الِاشْتِغَالُ فِي جَمِيعِ آنَائِهِ بِمَا يُقَرِّبُ إِلَى اللَّهِ، أَوْ يُعِينُ عَلَى ذَلِكَ مِنْ مَأْكَلٍ أَوْ مُشْرَبٍ، أَوْ مَنْكَحٍ، أَوْ مَنَامٍ، أَوْ رَاحَةٍ. فَإِنَّهُ مَتَى أَخَذَهَا بِنِيَّةِ الْقُوَّةِ عَلَى مَا يُحِبُّهُ اللَّهُ، وَتَجَنُّبِ مَا يُسْخِطُهُ. كَانَتْ مِنْ عِمَارَةِ الْوَقْتِ، وَإِنْ كَانَ لَهُ فِيهَا أَتَمُّ لَذَّةٍ فَلَا تُحْسَبُ عِمَارَةُ الْوَقْتِ بِهَجْرِ اللَّذَّاتِ وَالطَّيِّبَاتِ.
فَالْمُحِبُّ الصَّادِقُ رُبَّمَا كَانَ سَيْرُهُ الْقَلْبِيُّ فِي حَالِ أَكْلِهِ وَشُرْبِهِ، وَجِمَاعِ أَهْلِهِ وَرَاحَتِهِ، أَقْوَى مِنْ سَيْرِهِ الْبَدَنِيِّ فِي بَعْضِ الْأَحْيَانِ.
وَقَدْ حُكِيَ عَنْ بَعْضِهِمْ أَنَّهُ كَانَ يَرِدُ عَلَيْهِ - وَهُوَ عَلَى بَطْنِ امْرَأَتِهِ - حَالٌ لَا يَعْهَدُهَا فِي غَيْرِهَا.
وَلِهَذَا سَبَبٌ صَحِيحٌ. وَهُوَ اجْتِمَاعُ قُوَى النَّفْسِ وَعَدَمُ الْتِفَاتِهَا حِينَئِذٍ إِلَى شَيْءٍ، مَعَ مَا يَحْصُلُ لَهَا مِنَ السُّرُورِ وَالْفَرَحِ. وَالسُّرُورُ يُذَكِّرُ بِالسُّرُورِ. وَاللَّذَّةُ تُذَكِّرُ بِاللَّذَّةِ. فَتَنْهَضُ الرُّوحُ مِنْ تِلْكَ الْفَرْحَةِ وَاللَّذَّةِ إِلَى مَا لَا نِسْبَةَ بَيْنِهَا وَبَيْنَهَا بِتِلْكَ الْجَمْعِيَّةِ، وَالْقُوَّةِ وَالنَّشَاطِ، وَقَطْعِ أَسْبَابِ الِالْتِفَاتِ، فَيُورِثُهُ ذَلِكَ حَالًا عَجِيبَةً.
وَلَا تَعْجَلْ بِالْإِنْكَارِ. وَانْظُرْ إِلَى قَلْبِكَ عِنْدَ هُجُومِ أَعْظَمِ مَحْبُوبٍ لَهُ عَلَيْهِ فِي هَذِهِ الْحَالِ، كَيْفَ تَرَاهُ؟ فَهَكَذَا حَالُ غَيْرِكَ.
وَلَا رَيْبَ أَنَّ النَّفْسَ إِذَا نَالَتْ حَظًّا صَالِحًا مِنَ الدُّنْيَا قَوِيتْ بِهِ وَسُرَّتْ، وَاسْتَجْمَعَتْ قُوَاهَا وَجَمْعِيَّتَهَا. وَزَالَ تَشَتُّتُهَا.
اللَّهُمَّ اغْفِرْ. فَقَدْ طَغَى الْقَلَمُ. وَزَادَ الْكَلِمُ، فَعِيَاذًا بِكَ اللَّهُمَّ مِنْ مَقْتِكَ.
وَأَمَّا حَسْمُ الْجَأْشِ فَهُوَ قَطْعُ اضْطِرَابِ الْقَلْبِ، الْمُتَعَلِّقِ بِأَسْبَابِ الدُّنْيَا، رَغْبَةً وَرَهْبَةً، وِحُبًّا وَبُغْضًا، وَسَعْيًا. فَلَا يَصِحُّ الزُّهْدُ لِلْعَبْدِ حَتَّى يَقْطَعَ هَذَا الِاضْطِرَابَ مِنْ قَلْبِهِ. بِأَنْ لَا يَلْتَفِتَ إِلَيْهَا، وَلَا يَتَعَلَّقَ بِهَا فِي حَالَتَيْ مُبَاشَرَتِهِ لَهَا وَتَرْكِهِ. فَإِنَّ الزُّهْدَ زُهْدُ

(2/20)

الْقَلْبِ، لَا زُهْدُ التَّرْكِ مِنَ الْيَدِ وَسَائِرِ الْأَعْضَاءِ. فَهُوَ تَخَلِّي الْقَلْبِ عَنْهَا. لَا خُلُوُّ الْيَدِ مِنْهَا.
وَأَمَّا التَّحَلِّي بِحِلْيَةِ الْأَنْبِيَاءِ وَالصِّدِّيقِينَ فَإِنَّهُمْ أَهْلُ الزُّهْدِ فِي الدُّنْيَا حَقًّا. إِذْ هُمْ مُشَمِّرُونَ إِلَى عَلَمٍ قَدْ رُفِعَ لَهُمْ غَيْرُهَا. فَهُمْ زَاهِدُونَ، وَإِنْ كَانُوا لَهَا مُبَاشِرِينَ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الزُّهْدُ فِي الزُّهْدِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الزُّهْدُ فِي الزُّهْدِ. وَهُوَ بِثَلَاثَةِ أَشْيَاءَ: اسْتِحْقَارُ مَا زَهِدْتَ فِيهِ. وَاسْتِوَاءُ الْحَالَاتِ فِيهِ عِنْدَكَ. وَالذَّهَابُ عَنْ شُهُودِ الِاكْتِسَابِ، نَاظِرًا إِلَى وَادِي الْحَقَائِقِ.
وَقَدْ فَسَّرَ الشَّيْخُ مُرَادَهُ بِالزُّهْدِ فِي الزُّهْدِ بِثَلَاثَةِ أَشْيَاءَ.
أَحَدُهَا: احْتِقَارُهُ مَا زَهِدَ فِيهِ. فَإِنَّ مَنِ امْتَلَأَ قَلْبُهُ بِمَحَبَّةِ اللَّهِ وَتَعْظِيمِهِ لَا يَرَى أَنَّ مَا تَرَكَهُ لِأَجْلِهِ مِنَ الدُّنْيَا يَسْتَحِقُّ أَنْ يُجْعَلَ قُرْبَانًا؛ لِأَنَّ الدُّنْيَا بِحَذَافِيرِهَا لَا تُسَاوِي عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ. فَالْعَارِفُ لَا يَرَى زُهْدَهُ فِيهَا كَبِيرَ أَمْرٍ يُعْتَدُّ بِهِ وَيُحْتَفَلُ لَهُ، فَيَسْتَحِي مَنْ صَحَّ لَهُ الزُّهْدُ أَنْ يَجْعَلَ لِمَا تَرَكَهُ لِلَّهِ قَدْرًا يُلَاحَظُ زُهْدَهُ فِيهِ، بَلْ يَفْنَى عَنْ زُهْدِهِ فِيهِ كَمَا فَنِيَ عَنْهُ. وَيَسْتَحِي مِنْ ذِكْرِهِ بِلِسَانِهِ، وَشُهُودِهِ بِقَلْبِهِ.
وَأَمَّا اسْتِوَاءُ الْحَالَاتِ فِيهِ عِنْدَهُ فَهُوَ أَنْ يَرَى تَرْكَ مَا زَهِدَ فِيهِ وَأَخْذَهُ مُتَسَاوِيَيْنِ عِنْدَهُ. إِذْ لَيْسَ لَهُ عِنْدَهُ قَدْرٌ. وَهَذَا مِنْ دَقَائِقَ فِقْهِ الزُّهْدِ. فَيَكُونُ زَاهِدًا فِي حَالِ أَخْذِهِ، كَمَا هُوَ زَاهِدٌ فِي حَالِ تَرْكِهِ، إِذْ هِمَّتُهُ أَعْلَى مِنْ مُلَاحَظَتِهِ أَخْذًا وَتَرْكًا، لِصِغَرِهِ فِي عَيْنِهِ.
وَأَمَّا الذَّهَابُ عَنْ شُهُودِ الِاكْتِسَابِ فَمَعْنَاهُ أَنَّ مَنِ اسْتَصْغَرَ الدُّنْيَا بِقَلْبِهِ، وَاسْتَوَتِ الْحَالَاتُ فِي أَخْذِهَا وَتَرْكِهَا عِنْدَهُ لَمْ يَرَ أَنَّهُ اكْتَسَبَ بِتَرْكِهَا عِنْدَ اللَّهِ دَرَجَةً الْبَتَّهَ؛ لِأَنَّهَا أَصْغَرُ فِي عَيْنِهِ مِنْ أَنْ يَرَى أَنَّهُ اكْتَسَبَ بِتَرْكِهَا الدَّرَجَاتِ.
وَفِيهِ مَعْنًى آخَرُ: وَهُوَ أَنْ يُشَاهِدَ تَفَرُّدَ اللَّهِ عَزَّ وَجَلَّ بِالْعَطَاءِ وَالْمَنْعِ. فَلَا يَرَى أَنَّهُ تَرَكَ شَيْئًا وَلَا أَخَذَ شَيْئًا. بَلِ اللَّهُ وَحْدَهُ هُوَ الْمُعْطِي الْمَانِعُ. فَمَا أَخَذَهُ فَهُوَ مَجْرًى لِعَطَاءِ اللَّهِ إِيَّاهُ، كَمَجْرَى الْمَاءِ فِي النَّهْرِ. وَمَا تَرَكَهُ لِلَّهِ، فَاللَّهُ سُبْحَانَهُ وَتَعَالَى هُوَ الَّذِي مَنَعَهُ مِنْهُ. فَيَذْهَبُ بِمُشَاهَدَةِ الْفَعَّالِ وَحْدَهُ عَنْ شُهُودِ كَسْبِهِ وَتَرْكِهِ. فَإِذَا نَظَرَ إِلَى الْأَشْيَاءِ بِعَيْنِ الْجَمْعِ، وَسَلَكَ فِي وَادِي الْحَقِيقَةِ، غَابَ عَنْ شُهُودِ اكْتِسَابِهِ. وَهُوَ مَعْنَى قَوْلِهِ: نَاظِرًا إِلَى وَادِي الْحَقَائِقِ. وَهَذَا أَلْيَقُ الْمَعْنَيَيْنِ بِكَلَامِهِ. فَهَذَا زُهْدُ الْخَاصَّةِ. قَالَ الشَّاعِرُ:

(2/21)

إِذَا زَهَّدَتْنِي فِي الْهَوَى خَشْيَةُ الرَّدَى ... جَلَتْ لِي عَنْ وَجْهٍ يُزَهِّدُ فِي الزُّهْدِ

[فَصْلٌ مَنْزِلَةُ الْوَرَعِ]
[حَقِيقَةُ الْوَرَعِ]
فَصْلٌ مَنْزِلَةُ الْوَرَعِ
وَمِنْ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مَنْزِلَةُ الْوَرَعِ.
قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [المؤمنون: 51] وَقَالَ تَعَالَى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4] قَالَ قَتَادَةُ وَمُجَاهِدٌ: نَفْسَكَ فَطَهِّرْ مِنَ الذَّنْبِ. فَكَنَّى عَنِ النَّفْسِ بِالثَّوْبِ. وَهَذَا قَوْلُ إِبْرَاهِيمَ، النَّخَعِيِّ وَالضَّحَّاكِ، وَالشَّعْبِيِّ، وَالزُّهْرِيِّ، وَالْمُحَقِّقِينَ مِنْ أَهْلِ التَّفْسِيرِ. قَالَ ابْنُ عَبَّاسٍ: لَا تَلْبَسْهَا عَلَى مَعْصِيَةٍ وَلَا غَدْرٍ. ثُمَّ قَالَ: أَمَا سَمِعْتَ قَوْلَ غَيْلَانَ بْنِ سَلَمَةَ الثَّقَفِيِّ:
وَإِنِّي - بِحَمْدِ اللَّهِ - لَا ثَوْبَ غَادِرٍ لَبِسْتُ وَلَا مِنْ غَدْرَةٍ أَتَقَنَّعُ وَالْعَرَبُ تَقُولُ فِي وَصْفِ الرَّجُلِ بِالصِّدْقِ وَالْوَفَاءِ: طَاهِرُ الثِّيَابِ. وَتَقُولُ لِلْغَادِرِ وَالْفَاجِرِ: دَنِسُ الثِّيَابِ. وَقَالَ أُبَيُّ بْنُ كَعْبٍ: لَا تَلْبَسْهَا عَلَى الْغَدْرِ، وَالظُّلْمِ وَالْإِثْمِ. وَلَكِنِ الْبِسْهَا وَأَنْتَ بَرٌّ طَاهِرُ.

(2/22)

وَقَالَ الضَّحَّاكُ: عَمَلَكَ فَأَصْلِحْ. قَالَ السَّعْدِيُّ: يُقَالُ لِلرَّجُلِ إِذَا كَانَ صَالِحًا: إِنَّهُ لَطَاهِرُ الثِّيَابِ. وَإِذَا كَانَ فَاجِرًا: إِنَّهُ لَخَبِيثُ الثِّيَابِ. وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: وَقَلْبَكَ وَبَيْتَكَ فَطَهِّرْ. وَقَالَ الْحَسَنُ وَالْقُرَظِيُّ: وَخُلُقَكَ فَحَسِّنْ.
وَقَالَ ابْنُ سِيرِينَ وَابْنُ زَيْدٍ: أَمَرَ بِتَطْهِيرِ الثِّيَابِ مِنَ النَّجَاسَاتِ الَّتِي لَا تَجُوزُ الصَّلَاةُ مَعَهَا؛ لِأَنَّ الْمُشْرِكِينَ كَانُوا لَا يَتَطَهَّرُونَ، وَلَا يُطَهِّرُونَ ثِيَابَهُمْ.
وَقَالَ طَاوُسٌ: وَثِيَابَكَ فَقَصِّرْ؛ لِأَنَّ تَقْصِيرَ الثِّيَابِ طُهْرَةً لَهَا.
وَالْقَوْلُ الْأَوَّلُ أَصَحُّ الْأَقْوَالِ.
وَلَا رَيْبَ أَنَّ تَطْهِيرَهَا مِنَ النَّجَاسَاتِ وَتَقْصِيرَهَا مِنْ جُمْلَةِ التَّطْهِيرِ الْمَأْمُورِ بِهِ، إِذْ بِهِ تَمَامُ إِصْلَاحِ الْأَعْمَالِ وَالْأَخْلَاقِ؛ لِأَنَّ نَجَاسَةَ الظَّاهِرِ تُورِثُ نَجَاسَةَ الْبَاطِنِ. وَلِذَلِكَ أَمَرَ الْقَائِمُ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ بِإِزَالَتِهَا وَالْبُعْدِ عَنْهَا.
وَالْمَقْصُودُ أَنَّ الْوَرِعَ يُطَهِّرُ دَنَسَ الْقَلْبِ وَنَجَاسَتَهُ. كَمَا يُطَهِّرُ الْمَاءُ دَنَسَ الثَّوْبِ وَنَجَاسَتَهُ. وَبَيْنَ الثِّيَابِ وَالْقُلُوبِ مُنَاسِبَةٌ ظَاهِرَةٌ وَبَاطِنَةٌ. وَلِذَلِكَ تَدُلُّ ثِيَابُ الْمَرْءِ فِي الْمَنَامِ عَلَى قَلْبِهِ وَحَالِهِ. وَيُؤَثِّرُ كُلٌّ مِنْهُمَا فِي الْآخَرِ. وَلِهَذَا نَهَى عَنْ لِبَاسِ الْحَرِيرِ وَالذَّهَبِ، وَجُلُودِ السِّبَاعِ، لِمَا تُؤَثِّرُ فِي الْقَلْبِ مِنَ الْهَيْئَةِ الْمُنَافِيَةِ لِلْعُبُودِيَّةِ وَالْخُشُوعِ. وَتَأْثِيرُ الْقَلْبِ وَالنَّفْسِ فِي الثِّيَابِ أَمْرٌ خَفِيٌّ يَعْرِفُهُ أَهْلُ الْبَصَائِرِ مِنْ نَظَافَتِهَا وَدَنَسِهَا وَرَائِحَتِهَا، وَبَهْجَتِهَا وَكَسْفَتِهَا، حَتَّى إِنَّ ثَوْبَ الْبَرِّ لَيُعْرَفُ مِنْ ثَوْبِ الْفَاجِرِ، وَلَيْسَا عَلَيْهِمَا.
وَقَدْ جَمَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَرَعَ كُلَّهُ فِي كَلِمَةٍ وَاحِدَةٍ. فَقَالَ: " «مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ» فَهَذَا يَعُمُّ التَّرْكَ لِمَا لَا يَعْنِي مِنَ الْكَلَامِ، وَالنَّظَرِ، وَالِاسْتِمَاعِ، وَالْبَطْشِ،

(2/23)

وَالْمَشْيِ، وَالْفِكْرِ، وَسَائِرِ الْحَرَكَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ. فَهَذِهِ الْكَلِمَةُ كَافِيَةٌ شَافِيَةٌ فِي الْوَرَعِ.
قَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: الْوَرَعُ تَرْكُ كُلِّ شُبْهَةٍ، وَتَرْكُ مَالَا يَعْنِيكَ هُوَ تَرْكُ الْفَضَلَاتِ. وَفِي التِّرْمِذِيِّ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَا أَبَا هُرَيْرَةَ كُنْ وَرِعًا، تَكُنْ أَعْبَدَ النَّاسِ» .
قَالَ الشِّبْلِيُّ: الْوَرَعُ أَنْ يُتَوَرَّعَ عَنْ كُلِّ مَا سِوَى اللَّهِ. وَقَالَ إِسْحَاقُ بْنُ خَلَفٍ: الْوَرَعُ فِي الْمَنْطِقِ أَشَدُّ مِنْهُ فِي الذَّهَبِ وَالْفِضَّةِ، وَالزُّهْدُ فِي الرِّيَاسَةِ أَشَدُّ مِنْهُ فِي الذَّهَبِ وَالْفِضَّةِ، لِأَنَّهُمَا يُبْذَلَانِ فِي طَلَبِ الرِّيَاسَةِ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: الْوَرَعُ أَوَّلُ الزُّهْدِ، كَمَا أَنَّ الْقَنَاعَةَ أَوَّلُ الرِّضَا.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: الْوَرَعُ الْوُقُوفُ عَلَى حَدِّ الْعِلْمِ مِنْ غَيْرِ تَأْوِيلٍ. وَقَالَ: الْوَرَعُ عَلَى وَجْهَيْنِ. وَرَعٌ فِي الظَّاهِرِ، وَوَرَعٌ فِي الْبَاطِنِ، فَوَرَعُ الظَّاهِرِ أَنْ لَا يَتَحَرَّكَ إِلَّا لِلَّهِ، وَوَرَعُ الْبَاطِنِ هُوَ أَنْ لَا تُدْخِلَ قَلْبَكَ سِوَاهُ. وَقَالَ: مَنْ لَمْ يَنْظُرْ فِي الدَّقِيقِ مِنَ الْوَرَعِ لَمْ يَصِلْ إِلَى الْجَلِيلِ مِنَ الْعَطَاءِ.
وَقِيلَ: الْوَرَعُ الْخُرُوجُ مِنَ الشَّهَوَاتِ، وَتَرَكُ السَّيِّئَاتِ.
وَقِيلَ: مَنْ دَقَّ فِي الدُّنْيَا وَرَعُهُ - أَوْ نَظَرُهُ - جَلَّ فِي الْقِيَامَةِ خَطَرُهُ.
وَقَالَ يُونُسُ بْنُ عُبَيْدٍ: الْوَرَعُ الْخُرُوجُ مِنْ كُلِّ شُبْهَةِ، وَمُحَاسَبَةُ النَّفْسِ فِي كُلِّ طَرْفَةِ عَيْنٍ.

(2/24)

وَقَالَ سُفْيَانُ الثَّوْرِيُّ: مَا رَأَيْتُ أَسْهَلَ مِنَ الْوَرَعِ، مَا حَاكَ فِي نَفْسِكَ فَاتْرُكْهُ.
وَقَالَ سَهْلٌ: الْحَلَالُ هُوَ الَّذِي لَا يُعْصَى اللَّهُ فِيهِ، وَالصَّافِي مِنْهُ الَّذِي لَا يُنْسَى اللَّهُ فِيهِ، وَسَأَلَ الْحَسَنُ غُلَامًا. فَقَالَ لَهُ: مَا مِلَاكُ الدِّينِ؟ قَالَ: الْوَرَعُ. قَالَ: فَمَا آفَتُهُ؟ قَالَ: الطَّمَعُ. فَعَجِبَ الْحَسَنُ مِنْهُ.
وَقَالَ الْحَسَنُ: مِثْقَالُ ذَرَّةٍ مِنَ الْوَرَعِ خَيْرٌ مِنْ أَلْفِ مِثْقَالٍ مِنَ الصَّوْمِ وَالصَّلَاةِ.
وَقَالَ أَبُو هُرَيْرَةَ: جُلَسَاءُ اللَّهِ غَدًا أَهْلُ الْوَرَعِ وَالزُّهْدِ.
وَقَالَ بَعْضَ السَّلَفِ: لَا يَبْلُغُ الْعَبْدُ حَقِيقَةَ التَّقْوَى حَتَّى يَدَعَ مَا لَا بَأْسَ بِهِ حَذَرًا مِمَّا بِهِ بَأْسٌ.
وَقَالَ بَعْضُ الصَّحَابَةِ: كُنَّا نَدَعُ سَبْعِينَ بَابًا مِنَ الْحَلَالِ مَخَافَةَ أَنْ نَقَعَ فِي بَابٍ مِنَ الْحَرَامِ.

[فَصْلٌ تَعْرِيفُ ابْنِ الْقَيِّمِ لِلْوَرَعِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْوَرَعُ تَوْقٌ مُسْتَقْصًى عَلَى حَذَرٍ. وَتَحَرُّجٌ عَلَى تَعْظِيمٍ.
يَعْنِي أَنْ يَتَوَقَّى الْحَرَامَ وَالشُّبَهَ، وَمَا يَخَافُ أَنْ يَضُرَّهُ أَقْصَى مَا يُمْكِنُهُ مِنَ التَّوَقِّي؛ لِأَنَّ التَّوَقِّيَ وَالْحَذَرَ مُتَقَارِبَانِ. إِلَّا أَنَّ التَّوَقِّيَ فِعْلُ الْجَوَارِحِ. وَالْحَذَرُ فِعْلُ الْقَلْبِ. فَقَدْ يَتَوَقَّى الْعَبْدُ الشَّيْءَ لَا عَلَى وَجْهِ الْحَذَرِ وَالْخَوْفِ. وَلَكِنْ لِأُمُورٍ أُخْرَى مِنْ إِظْهَارِ نَزَاهَةٍ، وَعِزَّةٍ وَتَصَوُّفٍ، أَوِ اعْتِرَاضٍ آخَرَ، كَتَوَقِّي الَّذِينَ لَا يُؤْمِنُونَ بِمَعَادٍ، وَلَا جَنَّةٍ وَلَا نَارٍ مَا يَتَوَقَّوْنَهُ مِنَ الْفَوَاحِشِ وَالدَّنَاءَةِ، تَصَوُّنًا عَنْهَا، وَرَغْبَةً بِنُفُوسِهِمْ عَنْ مُوَاقَعَتِهَا، وَطَلَبًا لِلْمَحْمَدَةِ، وَنَحْوَ ذَلِكَ.
وَقَوْلُهُ: " أَوْ تَحَرُّجٌ عَلَى تَعْظِيمٍ " يَعْنِي أَنَّ الْبَاعِثَ عَلَى الْوَرَعِ عَنِ الْمَحَارِمِ وَالشُّبَهِ إِمَّا حَذَرُ حُلُولِ الْوَعِيدِ، وَإِمَّا تَعْظِيمُ الرَّبِّ جَلَّ جَلَالُهُ، وَإِجْلَالًا لَهُ أَنْ يَتَعَرَّضَ لِمَا نَهَى عَنْهُ.
فَالْوَرَعُ عَنِ الْمَعْصِيَةِ: إِمَّا تَخَوُّفٌ، أَوْ تَعْظِيمٌ. وَاكْتَفَى بِذِكْرِ التَّعْظِيمِ عَنْ ذِكْرِ الْحُبِّ

(2/25)

الْبَاعِثِ عَلَى تَرْكِ مَعْصِيَةِ الْمَحْبُوبِ؛ لِأَنَّهُ لَا يَكُونُ إِلَّا مَعَ تَعْظِيمِهِ. وَإِلَّا فَلَوْ خَلَا الْقَلْبُ مِنْ تَعْظِيمِهِ لَمْ تَسْتَلْزِمْ مَحَبَّتُهُ تَرْكَ مُخَالَفَتِهِ؛ كَمَحَبَّةِ الْإِنْسَانِ وَلَدَهُ وَعَبْدَهُ وَأَمَتَهُ. فَإِذَا قَارَنَهُ التَّعْظِيمُ أَوْجَبَ تَرْكَ الْمُخَالَفَةِ.
قَالَ: وَهُوَ آخِرُ مَقَامِ الزُّهْدِ لِلْعَامَّةِ، وَأَوَّلُ مَقَامِ الزُّهْدِ لِلْمُرِيدِ.
يَعْنِي أَنَّ هَذَا التَّوَقِّيَ وَالتَّحَرُّجَ - بِوَصْفِ الْحَذَرِ وَالتَّعْظِيمِ - هُوَ نِهَايَةٌ لِزُهْدِ الْعَامَّةِ، وَبِدَايَةٌ لِزُهْدِ الْمُرِيدِ. وَإِنَّمَا كَانَ كَذَلِكَ لِأَنَّ الْوَرَعَ - كَمَا تَقَدَّمَ - هُوَ أَوَّلُ الزُّهْدِ وَرُكْنُهُ، وَزُهْدُ الْمُرِيدُ فَوْقَ زُهْدِ الْعَامَّةِ. وَنِهَايَةُ الْعَامَّةِ هِيَ بِدَايَةُ الْمُرِيدِ. فَنِهَايَةُ مَقَامِ هَذَا هِيَ بِدَايَةُ مَقَامِ هَذَا. فَإِذَا انْتَهَى وَرَعُ الْعَامَّةِ صَارَ زُهْدًا. وَهُوَ أَوَّلُ وَرَعِ الْمُرِيدِ.

[دَرَجَاتُ الْوَرَعِ]
[الدَّرَجَةُ الْأُولَى تَجَنُّبُ الْقَبَائِحِ لِصَوْنِ النَّفْسِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: تَجَنُّبُ الْقَبَائِحِ لِصَوْنِ النَّفْسِ. وَتَوْفِيرُ الْحَسَنَاتِ. وَصِيَانَةُ الْإِيمَانِ.
هَذِهِ ثَلَاثُ فَوَائِدَ مِنْ فَوَائِدِ تَجَنُّبِ الْقَبَائِحِ.
إِحْدَاهَا: صَوْنُ النَّفْسِ. وَهُوَ حِفْظُهَا وَحِمَايَتُهَا عَمَّا يَشِينُهَا، وَيَعِيبُهَا وَيُزْرِي بِهَا عِنْدَ اللَّهِ عَزَّ وَجَلَّ وَمَلَائِكَتِهِ، وَعِبَادِهِ الْمُؤْمِنِينَ وَسَائِرِ خَلْقِهِ. فَإِنَّ مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ وَكَبُرَتْ عِنْدَهُ صَانَهَا وَحَمَاهَا، وَزَكَّاهَا وَعَلَّاهَا، وَوَضَعَهَا فِي أَعْلَى الْمَحَالِّ. وَزَاحَمَ بِهَا أَهْلَ الْعَزَائِمِ وَالْكِمَالَاتِ. وَمَنْ هَانَتْ عَلَيْهِ نَفْسُهُ وَصَغُرَتْ عِنْدَهُ أَلْقَاهَا فِي الرَّذَائِلِ. وَأَطْلَقَ شِنَاقَهَا، وَحَلَّ زِمَامَهَا وَأَرْخَاهُ. وَدَسَّاهَا وَلَمْ يَصُنْهَا عَنْ قَبِيحٍ. فَأَقَلُّ مَا فِي تَجَنُّبِ الْقَبَائِحِ: صَوْنُ النَّفْسِ.
وَأَمَّا تَوْفِيرُ الْحَسَنَاتِ فَمِنْ وَجْهَيْنِ:
أَحَدُهُمَا: تَوْفِيرُ زَمَانِهِ عَلَى اكْتِسَابِ الْحَسَنَاتِ. فَإِذَا اشْتَغَلَ بِالْقَبَائِحِ نَقَصَتْ عَلَيْهِ الْحَسَنَاتُ الَّتِي كَانَ مُسْتَعِدًّا لِتَحْصِيلِهَا.
وَالثَّانِي: تَوْفِيرُ الْحَسَنَاتِ الْمُفَعْوِلَةِ عَنْ نُقْصَانِهَا بِمُوَازَنَةِ السَّيِّئَاتِ وَحُبُوطِهَا، كَمَا تَقَدَّمَ فِي مَنْزِلَةِ التَّوْبَةِ أَنَّ السَّيِّئَاتِ قَدْ تُحْبِطُ الْحَسَنَاتِ، وَقَدْ تَسْتَغْرِقُهَا بِالْكُلِّيَّةِ أَوْ تُنْقِصُهَا. فَلَا بُدَّ أَنْ تُضْعِفَهَا قَطْعًا، فَتَجَنُّبُهَا يُوَفِّرُ دِيوَانَ الْحَسَنَاتِ. وَذَلِكَ بِمَنْزِلَةِ مَنْ لَهُ مَالٌ حَاصِلٌ. فَإِذَا اسْتَدَانَ عَلَيْهِ، فَإِمَّا أَنْ يَسْتَغْرِقَهُ الدَّيْنُ أَوْ يُكْثِرَهُ أَوْ يُنْقِصَهُ، فَهَكَذَا الْحَسَنَاتُ وَالسَّيِّئَاتُ سَوَاءً.

(2/26)

وَأَمَّا صِيَانَةُ الْإِيمَانِ فَإِنَّ الْإِيمَانَ عِنْدَ جَمِيعِ أَهْلِ السُّنَّةِ يَزِيدُ بِالطَّاعَةِ وَيَنْقُصُ بِالْمَعْصِيَةِ. وَقَدْ حَكَاهُ الشَّافِعِيُّ وَغَيْرُهُ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ، وَمَنْ بَعْدَهُمْ. وَإِضْعَافُ الْمَعَاصِي لِلْإِيمَانِ أَمْرٌ مَعْلُومٌ بِالذَّوْقِ وَالْوُجُودِ. فَإِنَّ الْعَبْدَ - كَمَا جَاءَ فِي الْحَدِيثِ - «إِذَا أَذْنَبَ نُكِتَ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ. فَإِنْ تَابَ وَاسْتَغْفَرَ صُقِلَ قَلْبُهُ. وَإِنْ عَادَ فَأَذْنَبَ نُكِتَ فِيهِ نُكْتَةٌ أُخْرَى، حَتَّى تَعْلُوَ قَلْبَهُ. وَذَلِكَ الرَّانُّ الَّذِي قَالَ اللَّهُ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14] » . فَالْقَبَائِحُ تُسَوِّدُ الْقَلْبَ، وَتُطْفِئُ نُورَهُ. وَالْإِيمَانُ هُوَ نُورٌ فِي الْقَلْبِ. وَالْقَبَائِحُ تَذْهَبُ بِهِ أَوْ تُقَلِّلُهُ قَطْعًا. فَالْحَسَنَاتُ تَزِيدُ نُورَ الْقَلْبِ. وَالسَّيِّئَاتُ تُطْفِئُ نُورَ الْقَلْبِ. وَقَدْ أَخْبَرَ اللَّهُ عَزَّ وَجَلَّ أَنَّ كَسْبَ الْقُلُوبِ سَبَبٌ لِلرَّانِّ الَّذِي يَعْلُوهَا. وَأَخْبَرَ أَنَّهُ أَرْكَسَ الْمُنَافِقِينَ بِمَا كَسَبُوا. فَقَالَ: {وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا} [النساء: 88] . وَأَخْبَرَ أَنَّ نَقْضَ الْمِيثَاقِ الَّذِي أَخَذَهُ عَلَى عِبَادِهِ سَبَبٌ لِتَقْسِيَةِ الْقَلْبِ. فَقَالَ: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ} [المائدة: 13] . فَجَعَلَ ذَنْبَ النَّقْضِ مُوجِبًا لِهَذِهِ الْآثَارِ مِنْ تَقْسِيَةِ الْقَلْبِ، وَاللَّعْنَةِ، وَتَحْرِيفِ الْكَلِمِ، وَنِسْيَانِ الْعِلْمِ.
فَالْمَعَاصِي لِلْإِيمَانِ كَالْمَرَضِ وَالْحُمَّى لِلْقُوَّةِ، سَوَاءً بِسَوَاءٍ. وَلِذَلِكَ قَالَ السَّلَفُ: الْمَعَاصِي بَرِيدُ الْكُفْرِ، كَمَا أَنَّ الْحُمَّى بَرِيدُ الْمَوْتِ.
فَإِيمَانُ صَاحِبِ الْقَبَائِحِ كَقُوَّةِ الْمَرِيضِ عَلَى حَسَبِ قُوَّةِ الْمَرَضِ وَضَعْفِهِ.
وَهَذِهِ الْأُمُورُ الثَّلَاثَةُ - وَهِيَ صَوْنُ النَّفْسِ، وَتَوْفِيرُ الْحَسَنَاتِ، وَصِيَانَةُ الْإِيمَانِ - هِيَ أَرْفَعُ مِنْ بَاعِثِ الْعَامَّةِ عَلَى الْوَرَعِ؛ لِأَنَّ صَاحِبَهَا أَرْفَعُ هِمَّةً، لِأَنَّهُ عَامِلٌ عَلَى تَزْكِيَةِ نَفْسِهِ وَصَوْنِهَا، وَتَأْهِيلِهَا لِلْوُصُولِ إِلَى رَبِّهَا. فَهُوَ يَصُونُهَا عَمَّا يَشِينُهَا عِنْدَهُ. وَيَحْجُبُهَا عَنْهُ. وَيَصُونُ حَسَنَاتِهِ عَمَّا يُسْقِطُهَا وَيَضَعُهَا؛ لِأَنَّهُ يَسِيرُ بِهَا إِلَى رَبِّهِ. وَيَطْلُبُ بِهَا رِضَاهُ. وَيَصُونُ إِيمَانَهُ بِرَبِّهِ مِنْ حُبِّهِ لَهُ، وَتَوْحِيدِهِ، وَمَعْرِفَتِهِ بِهِ، وَمُرَاقَبَتِهِ إِيَّاهُ عَمَّا يُطْفِئُ نُورَهُ. وَيُذْهِبُ بَهْجَتَهُ، وَيُوهِنُ قُوَّتَهُ.
قَالَ الشَّيْخُ:
" وَهَذِهِ الثَّلَاثُ الصِّفَاتِ: هِيَ فِي الدَّرَجَةِ الْأُولَى مِنْ وَرَعِ الْمُرِيدِينَ.

(2/27)

يَعْنِي أَنَّ لِلْمُرِيدِينَ دَرَجَتَيْنِ أُخْرَيَيْنِ مِنَ الْوَرَعِ فَوْقَ هَذِهِ. ثُمَّ ذَكَرَهُمَا فَقَالَ:

[الدَّرَجَةُ الثَّانِيَةُ حِفْظُ الْحُدُودِ عِنْدَ مَالَا بَأْسَ بِهِ]
ِ، إِبْقَاءً عَلَى الصِّيَانَةِ وَالتَّقْوَى. وَصُعُودًا عَنِ الدَّنَاءَةِ. وَتَخَلُّصًا عَنِ اقْتِحَامِ الْحُدُودِ.
يَقُولُ: إِنَّ مَنْ صَعَدَ عَنِ الدَّرَجَةِ الْأُولَى إِلَى هَذِهِ الدَّرَجَةِ مِنَ الْوَرَعِ يَتْرُكُ كَثِيرًا مِمَّا لَا بَأْسَ بِهِ مِنَ الْمُبَاحِ، إِبْقَاءً عَلَى صِيَانَتِهِ، وَخَوْفًا عَلَيْهَا أَنْ يَتَكَدَّرَ صَفْوُهَا. وَيُطْفَأَ نُورُهَا. فَإِنَّ كَثِيرًا مِنَ الْمُبَاحِ يُكَدِّرُ صَفْوَ الصِّيَانَةِ، وَيُذْهِبُ بَهْجَتَهَا، وَيُطْفِئُ نُورَهَا، وَيُخْلِقُ حُسْنَهَا وَبَهْجَتَهَا.
وَقَالَ لِي يَوْمًا شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - فِي شَيْءٍ مِنَ الْمُبَاحِ: هَذَا يُنَافِي الْمَرَاتِبَ الْعَالِيَةَ، وَإِنْ لَمْ يَكُنْ تَرْكُهُ شَرْطًا فِي النَّجَاةِ. أَوْ نَحْوَ هَذَا مِنَ الْكَلَامِ.
فَالْعَارِفُ يَتْرُكُ كَثِيرًا مِنَ الْمُبَاحِ إِبْقَاءً عَلَى صِيَانَتِهِ. وَلَا سِيَّمَا إِذَا كَانَ ذَلِكَ الْمُبَاحُ بَرْزَخًا بَيْنَ الْحَلَالِ وَالْحَرَامِ، فَإِنَّ بَيْنَهُمَا بَرْزَخًا - كَمَا تَقَدَّمَ - فَتَرْكُهُ لِصَاحِبِ هَذِهِ الدَّرَجَةِ كَالْمُتَعَيِّنِ الَّذِي لَابُدَّ مِنْهُ لِمُنَافَاتِهِ لِدَرَجَتِهِ.
وَالْفَرْقُ بَيْنَ صَاحِبِ الدَّرَجَةِ الْأُولَى وَصَاحِبِ هَذِهِ: أَنَّ ذَلِكَ يَسْعَى فِي تَحْصِيلِ الصِّيَانَةِ. وَهَذَا يَسْعَى فِي حِفْظِ صَفْوِهَا أَنْ يَتَكَدَّرَ، وَنُورِهَا أَنْ يُطْفَأَ وَيَذْهَبَ. وَهُوَ مَعْنَى قَوْلِهِ: إِبْقَاءً عَلَى الصِّيَانَةِ.
وَأَمَّا الصُّعُودُ عَنِ الدَّنَاءَةِ فَهُوَ الرَّفْعُ عَنْ طُرُقَاتِهَا وَأَفْعَالِهَا.
وَأَمَّا التَّخَلُّصُ عَنِ اقْتِحَامِ الْحُدُودِ، فَالْحُدُودُ هِيَ النِّهَايَاتُ. وَهِيَ مَقَاطِعُ الْحَلَالِ وَالْحَرَامِ. فَحَيْثُ يَنْقَطِعُ وَيَنْتَهِي، فَذَلِكَ حَدُّهُ. فَمَنِ اقْتَحَمَهُ وَقَعَ فِي الْمَعْصِيَةِ. وَقَدْ نَهَى اللَّهُ تَعَالَى عَنْ تَعَدِّي حُدُودِهِ وَقُرْبَانِهِ. فَقَالَ: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَقْرَبُوهَا} [البقرة: 187] .
وَقَالَ: {تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا} [البقرة: 229] . فَإِنَّ الْحُدُودَ يُرَادُ بِهَا أَوَاخِرُ الْحَلَالِ. وَحَيْثُ نَهَى عَنِ الْقُرْبَانِ فَالْحُدُودُ هُنَاكَ: أَوَائِلُ الْحَرَامِ.
يَقُولُ سُبْحَانَهُ: لَا تَتَعَدُّوا مَا أَبَحْتُ لَكُمْ، وَلَا تَقْرُبُوا مَا حَرَّمْتُ عَلَيْكُمْ.
فَالْوَرِعُ يُخَلِّصُ الْعَبْدَ مِنْ قُرْبَانِ هَذِهِ وَتَعَدِّي هَذِهِ. وَهُوَ اقْتِحَامُ الْحُدُودِ.

(2/28)

[الدَّرَجَةُ الثَّالِثَةُ التَّوَرُّعُ عَنْ كُلِّ دَاعِيَةٍ تَدْعُو إِلَى شَتَاتِ الْوَقْتِ]
وَقَالَ: الدَّرَجَةُ الثَّالِثَةُ: التَّوَرُّعُ عَنْ كُلِّ دَاعِيَةٍ تَدْعُو إِلَى شَتَاتِ الْوَقْتِ. وَالتَّعَلُّقِ بِالتَّفَرُّقِ. وَعَارِضٍ يُعَارِضُ حَالَ الْجَمْعِ.
الْفَرْقُ بَيْنَ شَتَاتِ الْوَقْتِ، وَالتَّعَلُّقِ بِالتَّفَرُّقِ: كَالْفَرْقِ بَيْنَ السَّبَبِ وَالْمُسَبِّبِ، وَالنَّفْيِ وَالْإِثْبَاتِ. فَإِنَّهُ يَتَشَتَّتُ وَقْتَهُ. فَلَا يَجِدُ بُدًّا مِنَ التَّعَلُّقِ بِمَا سِوَى مَطْلُوبِهِ الْحَقِّ. إِذْ لَا تَعْطِيلَ فِي النَّفْسِ وَلَا فِي الْإِرَادَةِ. فَمَنْ لَمْ يَكُنِ اللَّهُ مُرَادَهُ أَرَادَ مَا سِوَاهُ.
وَمَنْ لَمْ يَكُنْ هُوَ وَحْدَهُ مَعْبُودَهُ عَبَدَ مَا سِوَاهُ. وَمَنْ لَمْ يَكُنْ عَمَلُهُ لِلَّهِ فَلَا بُدَّ أَنْ يَعْمَلَ لِغَيْرِهِ. وَقَدْ تَقَدَّمَ هَذَا.
فَالْمُخْلِصُ يَصُونُهُ اللَّهُ بِعِبَادَتِهِ وَحْدَهُ، وَإِرَادَةِ وَجْهِهِ وَخَشِيَتِهِ وَحْدَهُ، وَرَجَائِهِ وَحْدَهُ، وَالطَّلَبِ مِنْهُ، وَالذُّلِّ لَهُ، وَالِافْتِقَارِ إِلَيْهِ وَحْدَهُ.
وَإِنَّمَا كَانَ هَذَا أَعْلَى مِنَ الدَّرَجَةِ الثَّانِيَةِ: لِأَنَّ أَرْبَابَهَا اشْتَغَلُوا بِحِفْظِ الصِّيَانَةِ مِنَ الْكَدَرِ وَمُلَاحَظَتِهَا. وَذَلِكَ عِنْدَ أَهْلِ الدَّرَجَةِ الثَّالِثَةِ: تَفَرُّقٌ عَنِ الْحَقِّ. وَاشْتِغَالٌ عَنْ مُرَاقَبَتِهِ بِحَالِ نُفُوسِهِمْ. فَأَدَبُ أَهْلِ هَذِهِ أَدَبُ حُضُورٍ، وَأَدَبُ أُولَئِكَ أَدَبُ غَيْبَةٍ.
وَأَمَّا " الْوَرَعُ عَنْ كُلِّ حَالٍ يُعَارِضُ حَالَ الْجَمْعِ ".
فَمَعْنَاهُ أَنْ يَسْتَغْرِقَ الْعَبْدُ شُهُودَ فَنَائِهِ فِي التَّوْحِيدِ، وَجَمْعِيَّتَهُ عَلَى اللَّهِ تَعَالَى فِيهِ عَنْ كُلِّ حَالٍ يُعَارِضُ هَذَا الْفَنَاءَ وَالْجَمْعِيَّةَ.
وَهَذَا عِنْدَ الشَّيْخِ لَمَّا كَانَ هُوَ الْغَايَةُ الَّتِي لَيْسَ بَعْدَهَا مَطْلَبٌ جَعَلَ كُلَّ حَالٍ يُعَارِضُهَا وَيَقْطَعُ عَنْهَا نَاقِصًا بِالنِّسْبَةِ إِلَيْهَا. فَالرَّغْبَةُ عَنْهُ غَيْرُ وَرَعِ صَاحِبِهَا. وَقَدْ عَرَفْتَ مَا فِيهِ. وَأَنَّ فَوْقَ هَذَا مَقَامٌ أَرْفَعُ مِنْهُ وَأَعْلَى. وَهُوَ الْوَرَعُ عَنْ كُلِّ حَظٍّ يُزَاحِمُ مُرَادَهُ مِنْكَ، وَلَوْ كَانَ الْحَظُّ فَنَاءً وَجَمْعِيَّةً، أَوْ كَائِنًا مَا كَانَ. وَبَيَّنَّا أَنَّ الْفَنَاءَ وَالْجَمْعِيَّةَ حَظُّ الْعَبْدِ. وَأَنَّ حَقَّ الرَّبِّ وَرَاءَ ذَلِكَ. وَهُوَ الْبَقَاءُ بِمُرَادِهِ فَرْقًا وَجَمْعًا بِهِ وَلَهُ.
وَعَلَى هَذَا فَالْوَرِعُ الْخَاصُّ: الْوَرِعُ عَنْ كُلِّ حَالٍ يُعَارِضُ حَالَ الْقِيَامِ بِالْأَمْرِ، وَالْبَقَاءِ بِهِ فَرْقًا وَجَمْعًا. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْخَوْفُ يُثْمِرُ الْوَرَعَ]
فَصْلٌ
الْخَوْفُ يُثْمِرُ الْوَرَعَ وَالِاسْتِعَانَةَ وَقِصَرَ الْأَمَلِ. وَقُوَّةُ الْإِيمَانِ بِاللِّقَاءِ تُثْمِرُ الزُّهْدَ. وَالْمَعْرِفَةُ تُثْمِرُ الْمَحَبَّةَ وَالْخَوْفَ وَالرَّجَاءَ. وَالْقَنَاعَةُ تُثْمِرُ الرِّضَاءَ. وَالذِّكْرُ يُثْمِرُ حَيَاةَ الْقَلْبِ.

(2/29)

وَالْإِيمَانُ بِالْقَدْرِ يُثْمِرُ التَّوَكُّلَ. وَدَوَامُ تَأَمُّلِ الْأَسْمَاءِ وَالصِّفَاتِ يُثْمِرُ الْمَعْرِفَةَ. وَالْوَرَعُ يُثْمِرُ الزُّهْدَ أَيْضًا. وَالتَّوْبَةُ تُثْمِرُ الْمَحَبَّةَ أَيْضًا، وَدَوَامُ الذِّكْرِ يُثْمِرُهَا. وَالرِّضَا يُثْمِرُ الشُّكْرَ. وَالْعَزِيمَةُ وَالصَّبْرُ يُثْمِرَانِ جَمِيعَ الْأَحْوَالِ وَالْمَقَامَاتِ. وَالْإِخْلَاصُ وَالصِّدْقُ كُلٌّ مِنْهُمَا يُثْمِرُ الْآخَرَ وَيَقْتَضِيهِ. وَالْمَعْرِفَةُ تُثْمِرُ الْخُلُقَ. وَالْفِكْرُ يُثْمِرُ الْعَزِيمَةَ. وَالْمُرَاقَبَةُ تُثْمِرُ عِمَارَةَ الْوَقْتِ، وَحِفْظَ الْأَيَّامِ وَالْحَيَاءَ، وَالْخَشْيَةَ وَالْإِنَابَةَ. وَإِمَاتَةُ النَّفْسِ وَإِذْلَالُهَا وَكَسْرُهَا يُوجِبُ حَيَاةَ الْقَلْبِ وَعِزَّهُ وَجَبْرَهُ. وَمَعْرِفَةُ النَّفْسِ وَمَقْتُهَا يُوجِبُ الْحَيَاءَ مِنَ اللَّهِ عَزَّ وَجَلَّ، وَاسْتِكْثَارَ مَا مِنْهُ، وَاسْتِقْلَالَ مَا مِنْكَ مِنَ الطَّاعَاتِ. وَمَحْوَ أَثَرِ الدَّعْوَى مِنَ الْقَلْبِ وَاللِّسَانِ وَصِحَّةُ الْبَصِيرَةِ تُثْمِرُ الْيَقِينَ. وَحَسَنُ التَّأَمُّلِ لِمَا تَرَى وَتَسْمَعُ مِنَ الْآيَاتِ الْمَشْهُودَةِ وَالْمَتْلُوَّةِ يُثْمِرُ صِحَّةَ الْبَصِيرَةِ.
وَمِلَاكُ ذَلِكَ كُلِّهِ: أَمْرَانِ: أَحَدُهُمَا: أَنَّ تَنْقُلَ قَلْبَكَ مِنْ وَطَنِ الدُّنْيَا فَتُسْكِنَهُ فِي وَطَنِ الْآخِرَةِ، ثُمَّ تُقْبِلَ بِهِ كُلِّهِ عَلَى مَعَانِي الْقُرْآنِ وَاسْتِجْلَائِهَا وَتَدَبُّرِهَا، وَفَهْمِ مَا يُرَادُ مِنْهُ وَمَا نَزَلْ لِأَجْلِهِ، وَأَخْذِ نَصِيبِكَ وَحَظِّكَ مِنْ كُلِّ آيَةٍ مِنْ آيَاتِهِ، وَتُنْزِلَهَا عَلَى دَاءِ قَلْبِكَ.
فَهَذِهِ طَرِيقٌ مُخْتَصَرَةٌ قَرِيبَةٌ سَهْلَةٌ. مُوَصِّلَةٌ إِلَى الرَّفِيقِ الْأَعْلَى. آمِنَةٌ لَا يَلْحَقُ سَالِكَهَا خَوْفٌ وَلَا عَطَبٌ، وَلَا جَوْعٌ وَلَا عَطَشٌ، وَلَا فِيهَا آفَةٌ مِنْ آفَاتِ سَائِرِ الطَّرِيقِ الْبَتَّةَ. وَعَلَيْهَا مِنَ اللَّهِ حَارِسٌ وَحَافِظٌ يَكْلَأُ السَّالِكِينَ فِيهَا وَيَحْمِيهِمْ، وَيَدْفَعُ عَنْهُمْ. وَلَا يَعْرِفُ قَدْرَ هَذِهِ الطَّرِيقِ إِلَّا مِنْ عَرَفَ طُرُقَ النَّاسِ وَغَوَائِلَهَا وَآفَاتِهَا وَقُطَّاعَهَا. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ التَّبَتُّلِ]
[حَقِيقَةُ التَّبَتُّلِ]
فَصْلٌ مَنْزِلَةُ التَّبَتُّلِ
وَمِنْ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مَنْزِلَةُ التَّبَتُّلِ.
قَالَ اللَّهُ تَعَالَى: {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا} [المزمل: 8] .
وَالتَّبَتُّلُ الِانْقِطَاعُ. وَهُوَ تَفَعُّلٌ مِنَ الْبَتْلِ وَهُوَ الْقَطْعُ. وَسُمِّيَتْ مَرْيَمُ عَلَيْهَا السَّلَامُ الْبَتُولَ لِانْقِطَاعِهَا عَنِ الْأَزْوَاجِ، وَعَنْ أَنْ يَكُونَ لَهَا نُظَرَاءُ مِنْ نِسَاءِ زَمَانِهَا. فَفَاقَتْ نِسَاءَ الزَّمَانِ شَرَفًا وَفَضْلًا. وَقُطِعَتْ مِنْهُنَّ. وَمَصْدَرُ بَتَّلَ تَبَتُّلًا كَالتَّعَلُّمِ وَالتَّفَهُّمِ، وَلَكِنْ جَاءَ عَلَى التَّفْعِيلِ - مَصْدَرُ تَفَعَّلَ - لِسِرٍّ لِطَيْفٍ. فَإِنَّ فِي هَذَا الْفِعْلِ إِيذَانًا بِالتَّدْرِيجِ وَالتَّكَلُّفِ وَالتَّعَمُّلِ وَالتَّكَثُّرِ وَالْمُبَالَغَةِ. فَأَتَى بِالْفِعْلِ الدَّالِّ عَلَى أَحَدِهِمَا، وَبِالْمَصْدَرِ

(2/30)

الدَّالِّ عَلَى الْآخَرِ. فَكَأَنَّهُ قِيلَ: بَتِّلْ نَفْسَكَ إِلَى اللَّهِ تَبْتِيلًا، وَتَبَتَّلْ إِلَيْهِ تَبَتُّلًا. فَفُهِمَ الْمَعْنَيَانِ مِنَ الْفِعْلِ وَمَصْدَرِهِ. وَهَذَا كَثِيرٌ فِي الْقُرْآنِ. وَهُوَ مِنْ أَحْسَنِ الِاخْتِصَارِ وَالْإِيجَازِ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
التَّبَتُّلُ الِانْقِطَاعُ إِلَى اللَّهِ بِالْكُلِّيَّةِ. وَقَوْلُهُ عَزَّ وَجَلَّ: {لَهُ دَعْوَةُ الْحَقِّ} [الرعد: 14] أَيِ التَّجْرِيدِ الْمَحْضِ.
وَمُرَادُهُ بِالتَّجْرِيدِ الْمَحْضِ التَّبَتُّلُ عَنْ مُلَاحَظَةِ الْأَعْوَاضِ. بِحَيْثُ لَا يَكُونُ الْمُتَبَتِّلُ كَالْأَجِيرِ الَّذِي لَا يَخْدِمُ إِلَّا لِأَجْلِ الْأُجْرَةِ. فَإِذَا أَخَذَهَا انْصَرَفَ عَنْ بَابِ الْمُسْتَأْجِرِ، بِخِلَافِ الْعَبْدِ. فَإِنَّهُ يَخْدِمُ بِمُقْتَضَى عُبُودِيَّتِهِ، لَا لِلْأُجْرَةِ. فَهُوَ لَا يَنْصَرِفُ عَنْ بَابِ سَيِّدِهِ إِلَّا إِذَا كَانَ آبِقًا. وَالْآبِقُ قَدْ خَرَجَ مِنْ شَرَفِ الْعُبُودِيَّةِ. وَلَمْ يَحْصُلْ لَهُ إِطْلَاقُ الْحُرِّيَّةِ. فَصَارَ بِذَلِكَ مَرْكُوسًا عِنْدَ سَيِّدِهِ وَعِنْدَ عَبِيدِهِ. وَغَايَةُ شَرَفِ النَّفْسِ دُخُولُهَا تَحْتَ رِقِّ الْعُبُودِيَّةِ طَوْعًا وَاخْتِيَارًا وَمَحَبَّةً، لَا كَرْهًا وَقَهْرًا. كَمَا قِيلَ:
شَرَفُ النُّفُوسِ دُخُولُهَا فِي رِقِّهِمْ ... وَالْعَبْدُ يَحْوِي الْفَخْرَ بِالتَّمْلِيكِ
وَالَّذِي حَسُنَ اسْتِشْهَادُهُ بِقَوْلِهِ: {لَهُ دَعْوَةُ الْحَقِّ} [الرعد: 14] فِي هَذَا الْمَوْضِعِ: إِرَادَةُ هَذَا الْمَعْنَى. وَأَنَّهُ تَعَالَى صَاحِبُ دَعْوَةِ الْحَقِّ لِذَاتِهِ وَصِفَاتِهِ. وَإِنْ لَمْ يُوجِبْ لِدَاعِيهِ بِهَا ثَوَابًا. فَإِنَّهُ يَسْتَحِقُّهَا لِذَاتِهِ. فَهُوَ أَهْلٌ أَنْ يُعْبَدَ وَحْدَهُ، وَيُدْعَى وَحْدَهُ، وَيُقْصَدَ وَيُشْكَرَ وَيُحْمَدَ، وَيُحَبَّ وَيُرْجَى وَيُخَافَ، وَيُتَوَكَّلَ عَلَيْهِ، وَيُسْتَعَانَ بِهِ، وَيُسْتَجَارَ بِهِ، وَيُلْجَأَ إِلَيْهِ، وَيُصْمَدَ إِلَيْهِ. فَتَكُونُ الدَّعْوَةُ الْإِلَهِيَّةُ الْحَقُّ لَهُ وَحْدَهُ.
وَمَنْ قَامَ بِقَلْبِهِ هَذَا - مَعْرِفَةً وَذَوْقًا وَحَالًا - صَحَّ لَهُ مَقَامُ التَّبَتُّلِ، وَالتَّجْرِيدِ الْمَحْضِ. وَقَدْ فَسَّرَ السَّلَفُ دَعْوَةَ الْحَقِّ بِالتَّوْحِيدِ وَالْإِخْلَاصِ فِيهِ وَالصِّدْقِ. وَمُرَادُهُمْ هَذَا الْمَعْنَى.
فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: دَعْوَةُ الْحَقِّ التَّوْحِيدُ، وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ. وَقِيلَ: الدُّعَاءُ بِالْإِخْلَاصِ. وَالدُّعَاءُ الْخَالِصُ لَا يَكُونُ إِلَّا لِلَّهِ. وَدَعْوَةُ الْحَقِّ دَعْوَةُ الْإِلَهِيَّةِ وَحُقُوقُهَا وَتَجْرِيدُهَا وَإِخْلَاصُهَا.

[دَرَجَاتُ التَّبَتُّلِ]
[الدَّرَجَةُ الْأُولَى تَجْرِيدُ الِانْقِطَاعِ عَنِ الْحُظُوظِ وَاللُّحُوظِ إِلَى الْعَالَمِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: تَجْرِيدُ الِانْقِطَاعِ عَنِ الْحُظُوظِ

(2/31)

وَاللُّحُوظُ إِلَى الْعَالَمِ، خَوْفًا أَوْ رَجَاءً، أَوْ مُبَالَاةً بِحَالٍ.
قُلْتُ: التَّبَتُّلُ يَجْمَعُ أَمْرَيْنِ اتِّصَالًا وَانْفِصَالًا. لَا يَصِحُّ إِلَّا بِهِمَا.
فَالِانْفِصَالُ: انْقِطَاعُ قَلْبِهِ عَنْ حُظُوظِ النَّفْسِ الْمُزَاحِمَةِ لِمُرَادِ الرَّبِّ مِنْهُ. وَعَنِ الْتِفَاتِ قَلْبِهِ إِلَى مَا سِوَى اللَّهِ، خَوْفًا مِنْهُ، أَوْ رَغْبَةً فِيهِ، أَوْ مُبَالَاةً بِهِ، أَوْ فِكْرًا فِيهِ، بِحَيْثُ يُشْغَلُ قَلْبُهُ عَنِ اللَّهِ.
وَالِاتِّصَالُ: لَا يَصِحُّ إِلَّا بَعْدَ هَذَا الِانْفِصَالِ. وَهُوَ اتِّصَالُ الْقَلْبِ بِاللَّهِ، وَإِقْبَالُهُ عَلَيْهِ، وَإِقَامَةُ وَجْهِهِ لَهُ، حُبًّا وَخَوْفًا وَرَجَاءً، وَإِنَابَةً وَتَوَكُّلًا.
ثُمَّ ذَكَرَ الشَّيْخُ مَا يُعِينُ عَلَى هَذَا التَّجْرِيدِ، وَبِأَيِّ شَيْءٍ يَحْصُلُ. فَقَالَ:
بِحَسْمِ الرَّجَاءِ بِالرِّضَا، وَقَطْعِ الْخَوْفِ بِالتَّسْلِيمِ، وَرَفْضِ الْمُبَالَاةِ بِشُهُودِ الْحَقِيقَةِ.
يَقُولُ: إِنَّ الَّذِي يَحْسِمُ مَادَّةَ رَجَاءِ الْمَخْلُوقِينَ مِنْ قَلْبِكَ هُوَ الرِّضَا بِحُكْمِ اللَّهِ عَزَّ وَجَلَّ وَقَسْمِهِ لَكَ. فَمَنْ رَضِيَ بِحُكْمِ اللَّهِ وَقَسْمِهِ، لَمْ يَبْقَ لِرَجَاءِ الْخَلْقِ فِي قَلْبِهِ مَوْضِعٌ.
وَالَّذِي يَحْسِمُ مَادَّةَ الْخَوْفِ هُوَ التَّسْلِيمُ لِلَّهِ. فَإِنَّ مَنْ سَلَّمَ لِلَّهِ وَاسْتَسْلَمَ لَهُ، وَعَلِمَ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُنْ لِيُصِيبَهُ، وَعَلِمَ أَنَّهُ لَنْ يُصِيبَهُ إِلَّا مَا كَتَبَ اللَّهُ لَهُ - لَمْ يَبْقَ لِخَوْفِ الْمَخْلُوقِينَ فِي قَلْبِهِ مَوْضِعٌ أَيْضًا. فَإِنَّ نَفْسَهُ الَّتِي يَخَافُ عَلَيْهَا قَدْ سَلَّمَهَا إِلَى وَلِيِّهَا وَمَوْلَاهَا. وَعَلِمَ أَنَّهُ لَا يُصِيبُهَا إِلَّا مَا كُتِبَ لَهَا. وَأَنَّ مَا كُتِبَ لَهَا لَا بُدَّ أَنْ يُصِيبَهَا. فَلَا مَعْنَى لِلْخَوْفِ مِنْ غَيْرِ اللَّهِ بِوَجْهٍ.
وَفِي التَّسْلِيمِ أَيْضًا فَائِدَةٌ لَطِيفَةٌ. وَهِيَ أَنَّهُ إِذَا سَلَّمَهَا اللَّهُ فَقَدْ أَوْدَعَهَا عِنْدَهُ. وَأَحْرَزَهَا فِي حِرْزِهِ. وَجَعَلَهَا تَحْتَ كَنَفِهِ. حَيْثُ لَا تَنَالُهَا يَدُ عَدُوٍّ عَادٍ وَلَا بَغْيُ بَاغٍ عَاتٍ.
وَالَّذِي يَحْسِمُ مَادَّةَ الْمُبَالَاةِ بِالنَّاسِ شُهُودُ الْحَقِيقَةِ. وَهُوَ رُؤْيَةُ الْأَشْيَاءِ كُلَّهَا مِنَ اللَّهِ، وَبِاللَّهِ، وَفِي قَبْضَتِهِ، وَتَحْتَ قَهْرِهِ وَسُلْطَانِهِ. لَا يَتَحَرَّكُ مِنْهَا شَيْءٌ إِلَّا بِحَوْلِهِ وَقُوَّتِهِ. وَلَا يَنْفَعُ وَلَا يَضُرُّ إِلَّا بِإِذْنِهِ وَمَشِيئَتِهِ. فَمَا وَجْهُ الْمُبَالَاةِ بِالْخَلْقِ بَعْدَ هَذَا الشُّهُودِ؟

[الدَّرَجَةُ الثَّانِيَةُ تَجْرِيدُ الِانْقِطَاعِ عَنِ التَّعْرِيجِ عَلَى النَّفْسِ بِمُجَانَبَةِ الْهَوَى]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ تَجْرِيدُ الِانْقِطَاعِ عَنِ التَّعْرِيجِ عَلَى النَّفْسِ بِمُجَانَبَةِ الْهَوَى.

(2/32)

وَتَنَسُّمِ رَوْحِ الْأُنْسِ، وَشَيْمِ بَرْقِ الْكَشْفِ.
الْفَرْقُ بَيْنَ هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا: أَنَّ الْأُولَى انْقِطَاعٌ عَنِ الْخَلْقِ، وَهَذِهِ انْقِطَاعٌ عَنِ النَّفْسِ. وَجَعَلَهُ بِثَلَاثَةِ أَشْيَاءَ:
أَوَّلُهَا: مُجَانَبَةُ الْهَوَى وَمُخَالَفَتُهُ وَنَهْيُ نَفْسِهِ عَنْهُ؛ لِأَنَّ اتِّبَاعَهُ يَصُدُّ عَنِ التَّبَتُّلِ.
وَثَانِيهَا: - وَهُوَ بَعْدَ مُخَالَفَةِ الْهَوَى - تَنَسُّمُ رَوْحِ الْأُنْسِ بِاللَّهِ، وَالرَّوْحُ لِلرُّوحِ كَالرُّوحِ لِلْبَدَنِ. فَهُوَ رُوحُهَا وَرَاحَتُهَا. وَإِنَّمَا حَصَلَ لَهُ هَذَا الرَّوْحُ لَمَّا أَعْرَضَ عَنْ هَوَاهُ. فَحِينَئِذٍ تَنَسَّمَ رَوْحَ الْأُنْسِ بِاللَّهِ. وَوَجَدَ رَائِحَتَهُ. إِذِ النَّفْسُ لَا بُدَّ لَهَا مِنَ التَّعَلُّقِ. فَلَمَّا انْقَطَعَ تَعَلُّقُهَا مِنْ هَوَاهَا وَجَدَتْ رَوْحَ الْأُنْسِ بِاللَّهِ. وَهَبَّتْ عَلَيْهَا نَسَمَاتُهُ. فَرَيَّحَتْهَا وَأَحْيَتْهَا.
وَثَالِثُهَا: شَيْمُ بَرْقِ الْكَشْفِ. وَهُوَ مُطَالَعَتُهُ وَاسْتِشْرَافُهُ، وَالنَّظَرُ إِلَيْهِ. لِيَعْلَمَ بِهِ مَوَاقِعَ الْغَيْثِ وَمَسَاقِطَ الرَّحْمَةِ.
وَلَيْسَ مُرَادُهُ بِالْكَشْفِ هَاهُنَا الْكَشْفُ الْجُزْئِيُّ السُّفْلِيُّ، الْمُشْتَرَكُ بَيْنَ الْبَرِّ وَالْفَاجِرِ، وَالْمُؤْمِنِ وَالْكَافِرِ، كَالْكَشْفِ عَنْ مُخَبَّآتِ النَّاسِ وَمَسْتُورِهِمْ. وَإِنَّمَا هُوَ الْكَشْفُ عَنْ ثَلَاثَةِ أَشْيَاءَ، هُنَّ مُنْتَهَى كَشْفِ الصَّادِقِينَ أَرْبَابِ الْبَصَائِرِ.
أَحَدُهَا: الْكَشْفُ عَنْ مَنَازِلِ السَّيْرِ.
وَالثَّانِي: الْكَشْفُ عَنْ عُيُوبِ النَّفْسِ، وَآفَاتِ الْأَعْمَالِ وَمُفَسَّدَاتِهَا.
وَالثَّالِثُ: الْكَشْفُ عَنْ مَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ، وَحَقَائِقِ التَّوْحِيدِ وَالْمَعْرِفَةِ.
وَهَذِهِ الْأَبْوَابُ الثَّلَاثَةُ هِيَ مَجَامِعُ عُلُومِ الْقَوْمِ. وَعَلَيْهَا يَحُومُونَ. وَحَوْلَهَا يُدَنْدِنُونَ. وَإِلَيْهَا يُشَمِّرُونَ. فَمِنْهُمْ مَنْ جُلُّ كَلَامِهِ وَمُعْظَمُهُ فِي السَّيْرِ وَصِفَةِ الْمَنَازِلِ. وَمِنْهُمْ مَنْ جُلُّ كَلَامِهِ فِي الْآفَاتِ وَالْقَوَاطِعِ. وَمِنْهُمْ مَنْ جُلُّ كَلَامِهِ فِي التَّوْحِيدِ وَالْمَعْرِفَةِ، وَحَقَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ.
وَالصَّادِقُ الذَّكِيُّ يَأْخُذُ مِنْ كُلٍّ مِنْهُمْ مَا عِنْدَهُ مِنَ الْحَقِّ. فَيَسْتَعِينُ بِهِ عَلَى مَطْلَبِهِ. وَلَا يَرُدُّ مَا يَجِدُهُ عِنْدَهُ مِنَ الْحَقِّ لِتَقْصِيرِهِ فِي الْحَقِّ الْآخَرِ. وَيَهْدِرُهُ بِهِ. فَالْكَمَالُ الْمُطْلَقُ لِلَّهِ رَبِّ الْعَالَمِينَ، وَمَا مِنَ الْعِبَادِ إِلَّا لَهُ مَقَامٌ مَعْلُومٌ.

(2/33)

[الدَّرَجَةُ الثَّالِثَةُ تَجْرِيدُ الِانْقِطَاعِ إِلَى السَّبْقِ بِتَصْحِيحِ الِاسْتِقَامَةِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ تَجْرِيدُ الِانْقِطَاعِ إِلَى السَّبْقِ بِتَصْحِيحِ الِاسْتِقَامَةِ، وَالِاسْتِغْرَاقِ فِي قَصْدِ الْوُصُولِ، وَالنَّظَرِ إِلَى أَوَائِلِ الْجَمْعِ.
لَمَّا جَعَلَ الدَّرَجَةَ الْأُولَى انْقِطَاعًا عَنِ الْخَلْقِ، وَالثَّانِيَةُ انْقِطَاعًا عَنِ النَّفْسِ، جَعَلَ الثَّالِثَةَ طَلَبًا لِلسَّبْقِ. وَجَعَلَهُ بِتَصْحِيحِ الِاسْتِقَامَةِ. وَهِيَ الْإِعْرَاضُ عَمَّا سِوَى الْحَقِّ. وَلُزُومُ الْإِقْبَالِ عَلَيْهِ، وَالِاشْتِغَالِ بِمَحَابِّهِ. ثُمَّ بِالِاسْتِغْرَاقِ فِي قَصْدِ الْوُصُولِ.
وَهُوَ أَنْ يَشْغَلَهُ طَلَبُ الْوُصُولِ عَنْ كُلِّ شَيْءٍ بِحَيْثُ يَسْتَغْرِقُ هُمُومَهُ وَعَزَائِمَهُ وَإِرَادَتَهُ وَأَوْقَاتَهُ. وَإِنَّمَا يَكُونُ ذَلِكَ بَعْدَ بُدُوِّ بَرْقِ الْكَشْفِ الْمَذْكُورِ لَهُ.
وَأَمَّا النَّظَرُ إِلَى أَوَائِلِ الْجَمْعِ فَالْجَمْعُ هُوَ قِيَامُ الْخَلْقِ كُلِّهِمْ بِالْحَقِّ وَحْدَهُ. وَقِيَامُهُ عَلَيْهِمْ بِالرُّبُوبِيَّةِ وَالتَّدْبِيرِ.
وَالنَّظَرُ إِلَى أَوَائِلِ ذَلِكَ هُوَ الِالْتِفَاتُ إِلَى مُقَدِّمَاتِهِ وَبِدَايَاتِهِ. وَهِيَ الْعَقَبَةُ الَّتِي يَنْحَدِرُ مِنْهَا عَلَى وَادِي الْفَنَاءِ.
وَقَدْ قِيلَ: إِنَّهَا وَقْفَةٌ تَعْتَرِضُ الْقَاطِعَ لِأَوْدِيَةِ التَّفْرِقَةِ قَبْلَ وُصُولِهِ إِلَى الْجَمْعِ. وَمِنْهَا يُشْرِفُ عَلَيْهِ.
وَهَذِهِ الْوَقْفَةُ تَعْتَرِضُ كُلَّ طَالِبِ مَجْدٍ فِي طَلَبِهِ. فَمِنْهَا يَرْجِعُ عَلَى عَقِبِهِ، أَوْ يَصِلُ إِلَى مَطْلَبِهِ كَمَا قِيلَ:
لَابُدَّ لِلْعَاشِقِ مِنْ وَقْفَةٍ
مَا بَيْنَ سُلْوَانٍ وَبَيْنَ غَرَامِ ... وَعِنْدَهَا يَنْقِلُ أَقْدَامَهُ إِمَّا إِلَى خَلْفٍ وَإِمَّا أَمَامِ
وَالَّذِي يَظْهَرُ لِي مِنْ كَلَامِهِ أَنَّ أَوَائِلَ الْجَمْعِ مَبَادِئُهُ وَلَوَائِحُهُ وَبَوَارِقُهُ.
وَبَعْدَ هَذَا دَرَجَةٌ رَابِعَةٌ. وَهِيَ الِانْقِطَاعُ عَنْ مُرَادِهِ مِنْ رَبِّهِ. وَالْفَنَاءُ عَنْهُ إِلَى مُرَادِ رَبِّهِ مِنْهُ، وَالْفَنَاءِ بِهِ. فَلَا يُرِيدُ مِنْهُ، بَلْ يُرِيدُ مَا يُرِيدُهُ، مُنْقَطِعًا بِهِ عَنْ كُلِّ إِرَادَةٍ. فَيَنْظُرُ فِي أَوَائِلِ الْجَمْعِ فِي مُرَادِهِ الدِّينِيِّ الْأَمْرِيِّ الَّذِي يُحِبُّهُ وَيَرْضَاهُ.
وَأَكْثَرُ أَرْبَابِ السُّلُوكِ عِنْدَهُمْ: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] فَرْقٌ، {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] جَمْعٌ.
ثُمَّ مِنْهُمْ مَنْ يَرَى أَنَّ تَرْكَ الْجَمْعِ زَنْدَقَةٌ وَكُفْرٌ. فَهُوَ يُعْرِضُ عَنِ الْجَمْعِ إِلَى الْفَرْقِ.
وَمِنْهُمْ مَنْ يَرَى أَنَّ مَقَامَ التَّفْرِقَةِ نَاقِصٌ مَرْغُوبٌ عَنْهُ. وَيَرَى سُوءَ حَالِ أَهْلِهِ

(2/34)

وَتَشَتُّتَهُمْ. فَيَرْغَبُ عَنْهُ عَامِلًا عَلَى الْجَمْعِ. يَتَوَجَّهُ مَعَهُ حَيْثُ تَوَجَّهَتْ رَكَائِبُهُ.
وَالْمُسْتَقِيمُونَ مِنْهُمْ يَقُولُونَ: لَا بُدَّ لِلْعَبْدِ السَّالِكِ مِنْ جَمْعٍ وَفَرْقٍ، وَقِيَامُ الْعُبُودِيَّةِ بِهِمَا. فَمَنْ لَا تَفْرِقَةَ لَهُ لَا عُبُودِيَّةَ لَهُ. وَمَنْ لَا جَمْعَ لَهُ لَا مَعْرِفَةَ لَهُ وَلَا حَالَ.
فَ: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] فَرْقٌ.: {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] جَمْعٌ.
وَالْحَقُّ: أَنَّ كُلًّا مِنْ مَشْهَدَيْ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مُتَضَمِّنٌ لِلْفَرْقِ وَالْجَمْعِ، وَكَمَالُ الْعُبُودِيَّةِ بِالْقِيَامِ بِهِمَا فِي كُلِّ مَشْهَدٍ.
فَفَرْقُ: {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] تَنَوُّعُ مَا يُعْبَدُ بِهِ، وَكَثْرَةُ تَعَلُّقَاتِهِ وَضُرُوبِهِ.
وَجَمْعُهُ: تَوْحِيدُ الْمَعْبُودِ بِذَلِكَ كُلِّهِ. وَإِرَادَةُ وَجْهِهِ وَحْدَهُ، وَالْفَنَاءُ عَنْ كُلِّ حَظٍّ وَمُرَادٍ يُزَاحِمُ حَقَّهُ وَمُرَادَهُ.
فَتَضَمَّنَ هَذَا الْمَشْهَدُ فَرْقًا فِي جَمْعٍ، وَكَثْرَةً فِي وَحْدَةٍ. فَصَاحِبُهُ يَتَنَقَّلُ فِي مَنَازِلَ الْعُبُودِيَّةِ مِنْ عِبَادَةٍ إِلَى عِبَادَةٍ، وَمَعْبُودٍ وَاحِدٍ، لَا إِلَهَ إِلَّا هُوَ.
وَأَمَّا فَرْقُ: {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فَشُهُودُ مَا يَسْتَعِينُ بِهِ عَلَيْهِ، وَمَرْتَبَتَهُ وَمَنْزِلَتَهُ، وَمَحَلَّهِ مِنَ النَّفْعِ وَالضُّرِّ، وَبِدَايَتَهُ وَعَاقِبَتَهُ، وَاتِّصَالَهُ - بَلْ وَانْفِصَالَهُ - وَمَا يَتَرَتَّبُ عَلَيْهِ مِنْ هَذَا الِاتِّصَالِ وَالِانْفِصَالِ.
وَيَشْهَدُ - مَعَ ذَلِكَ - فَقْرَ الْمُسْتَعِينِ وَحَاجَتَهُ وَنَقْصَهُ، وَضَرُورَتَهُ إِلَى كَمَالَاتِهِ الَّتِي يَسْتَعِينُ رَبَّهُ فِي تَحْصِيلِهَا، وَآفَاتَهُ الَّتِي يَسْتَعِينُ رَبَّهُ فِي دَفْعِهَا. وَيَشْهَدُ حَقِيقَةَ الِاسْتِعَانَةِ وَكِفَايَةَ الْمُسْتَعَانِ بِهِ. وَهَذَا كُلُّهُ فَرْقٌ يُثْمِرُ عُبُودِيَّةَ هَذَا الْمَشْهَدِ.
وَأَمَّا جَمْعُهُ: فَشُهُودُ تَفَرُّدِهِ سُبْحَانَهُ بِالْأَفْعَالِ، وَصُدُورِ الْكَائِنَاتِ بِأَسْرِهَا عَنْ مَشِيئَتِهِ، وَتَصْرِيفِهَا بِإِرَادَتِهِ وَحِكْمَتِهِ.
فَغَيْبَتُهُ بِهَذَا الْمَشْهَدِ عَمَّا قَبْلَهُ مِنَ الْفَرْقِ: نَقْصٌ فِي الْعُبُودِيَّةِ، كَمَا أَنَّ تَفَرُّقَهُ فِي الَّذِي قَبْلَهُ دُونَ مُلَاحَظَتِهِ: نَقْصٌ أَيْضًا. وَالْكَمَالُ إِعْطَاءُ الْفَرْقِ وَالْجَمْعِ حَقَّهُمَا فِي هَذَا الْمَشْهَدِ وَالْمَشْهَدِ الْأَوَّلِ.
فَتَبَيَّنَ تَضَمُّنُ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] لِلْجَمْعِ وَالْفَرْقِ. وَاللَّهُ الْمُسْتَعَانُ.


فصل منزلة الرجاء، فصل منزلة الرغبة، فصل منزلة الرعاية - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الرَّجَاءِ]
[حَقِيقَةُ الرَّجَاءِ]
فَصْلٌ مَنْزِلَةُ الرَّجَاءِ

(2/35)

وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الرَّجَاءِ.
قَالَ اللَّهُ تَعَالَى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء: 57] فَابْتِغَاءُ الْوَسِيلَةِ إِلَيْهِ: طَلَبُ الْقُرْبِ مِنْهُ بِالْعُبُودِيَّةِ وَالْمَحَبَّةِ. فَذَكَرَ مَقَامَاتِ الْإِيمَانِ الثَّلَاثَةَ الَّتِي عَلَيْهَا بِنَاؤُهُ: الْحُبَّ، وَالْخَوْفَ، وَالرَّجَاءَ. قَالَ تَعَالَى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [العنكبوت: 5] ، وَقَالَ: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] ، وَقَالَ تَعَالَى: {أُولَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [البقرة: 218] .
وَفِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ - قَبْلَ مَوْتِهِ بِثَلَاثٍ -: «لَا يَمُوتَنَّ أَحَدُكُمْ إِلَّا وَهُوَ يُحْسِنُ الظَّنَّ بِرَبِّهِ» ، وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي فَلْيَظُنَّ بِي مَا شَاءَ» .
" الرَّجَاءُ " حَادٍ يَحْدُو الْقُلُوبَ إِلَى بِلَادِ الْمَحْبُوبِ. وَهُوَ اللَّهُ وَالدَّارُ الْآخِرَةُ. وَيَطِيبُ لَهَا السَّيْرُ.
وَقِيلَ: هُوَ الِاسْتِبْشَارُ بِجُودِ وَفَضْلِ الرَّبِّ تَبَارَكَ وَتَعَالَى. وَالِارْتِيَاحُ لِمُطَالَعَةِ كَرَمِهِ سُبْحَانَهُ.

(2/36)

وَقِيلَ: هُوَ الثِّقَةُ بِجُودِ الرَّبِّ تَعَالَى.
وَالْفَرْقُ بَيْنَهُ وَبَيْنَ التَّمَنِّي أَنَّ التَّمَنِّيَ يَكُونُ مَعَ الْكَسَلِ. وَلَا يَسْلُكُ بِصَاحِبِهِ طَرِيقَ الْجِدِّ وَالِاجْتِهَادِ. وَ " الرَّجَاءُ " يَكُونُ مَعَ بَذْلِ الْجُهْدِ وَحُسْنِ التَّوَكُّلِ.
فَالْأَوَّلُ كَحَالِ مَنْ يَتَمَنَّى أَنْ يَكُونَ لَهُ أَرْضٌ يَبْذُرُهَا وَيَأْخُذُ زَرْعَهَا.
وَالثَّانِي كَحَالِ مَنْ يَشُقُّ أَرْضَهُ وَيَفْلَحُهَا وَيَبْذُرُهَا. وَيَرْجُو طُلُوعَ الزَّرْعِ.
وَلِهَذَا أَجْمَعَ الْعَارِفُونَ عَلَى أَنَّ الرَّجَاءَ لَا يَصِحُّ إِلَّا مَعَ الْعَمَلِ.
قَالَ شَاهٌ الْكَرْمَانِيُّ: عَلَامَةُ صِحَّةِ الرَّجَاءِ حُسْنُ الطَّاعَةِ.
وَالرَّجَاءُ ثَلَاثَةُ أَنْوَاعٍ: نَوْعَانِ مَحْمُودَانِ، وَنَوْعٌ غَرُورٌ مَذْمُومٌ.
فَالْأَوَّلَانِ رَجَاءُ رَجُلٍ عَمِلَ بِطَاعَةِ اللَّهِ عَلَى نُورٍ مِنَ اللَّهِ. فَهُوَ رَاجٍ لِثَوَابِهِ. وَرَجُلٌ أَذْنَبَ ذُنُوبًا ثُمَّ تَابَ مِنْهَا. فَهُوَ رَاجٍ لِمَغْفِرَةِ اللَّهِ تَعَالَى وَعَفْوِهِ وَإِحْسَانِهِ وَجُودِهِ وَحِلْمِهِ وَكَرَمِهِ.
وَالثَّالِثُ: رَجُلٌ مُتَمَادٍ فِي التَّفْرِيطِ وَالْخَطَايَا. يَرْجُو رَحْمَةَ اللَّهِ بِلَا عَمَلٍ. فَهَذَا هُوَ الْغُرُورُ وَالتَّمَنِّي وَالرَّجَاءُ الْكَاذِبُ.
وَلِلسَّالِكِ نَظَرَانِ: نَظَرٌ إِلَى نَفْسِهِ وَعُيُوبِهِ وَآفَاتِ عَمَلِهِ، يَفْتَحُ عَلَيْهِ بَابَ الْخَوْفِ إِلَى سِعَةِ فَضْلِ رَبِّهِ وَكَرْمِهِ وَبَرِّهِ. وَنَظَرٌ يَفْتَحُ عَلَيْهِ بَابَ الرَّجَاءِ.
وَلِهَذَا قِيلَ فِي حَدِّ الرَّجَاءِ: هُوَ النَّظَرُ إِلَى سِعَةِ رَحْمَةِ اللَّهِ.
وَقَالَ أَبُو عَلِيٍّ الرُّوذْبَارِيُّ: الْخَوْفُ وَالرَّجَاءُ كَجَنَاحَيِ الطَّائِرِ إِذَا اسْتَوَيَا اسْتَوَى الطَّيْرُ وَتَمَّ طَيَرَانُهُ. وَإِذَا نَقَصَ أَحَدَهُمَا وَقَعَ فِيهِ النَّقْصُ. وَإِذَا ذَهَبَا صَارَ الطَّائِرُ فِي حَدِّ الْمَوْتِ.

(2/37)

وَسُئِلَ أَحْمَدُ بْنُ عَاصِمٍ: مَا عَلَامَةُ الرَّجَاءِ فِي الْعَبْدِ؟ فَقَالَ: أَنْ يَكُونَ إِذَا أَحَاطَ بِهِ الْإِحْسَانُ أُلْهِمَ الشُّكْرَ، رَاجِيًا لِتَمَامِ النِّعْمَةِ مِنَ اللَّهِ عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ، وَتَمَامِ عَفْوِهِ عَنْهُ فِي الْآخِرَةِ.
وَاخْتَلَفُوا، أَيُّ الرَّجَائَيْنِ أَكْمَلُ: رَجَاءُ الْمُحْسِنِ ثَوَابَ إِحْسَانِهِ. أَوْ رَجَاءُ الْمُسِيءِ التَّائِبِ مَغْفِرَةَ رَبِّهِ وَعَفْوِهِ؟ .
فَطَائِفَةٌ رَجَّحَتْ رَجَاءَ الْمُحْسِنِ. لِقُوَّةِ أَسْبَابِ الرَّجَاءِ مَعَهُ. وَطَائِفَةٌ رَجَّحَتْ رَجَاءَ الْمُذْنِبِ؛ لِأَنَّ رَجَاءَهُ مُجَرَّدٌ عَنْ عِلَّةِ رُؤْيَةِ الْعَمَلِ، مَقْرُونٌ بِذِلَّةِ رُؤْيَةِ الذَّنْبِ.
قَالَ يَحْيَى بْنُ مُعَاذٍ: يَكَادُ رَجَائِي لَكَ مَعَ الذُّنُوبِ يَغْلِبُ رَجَائِي لَكَ مَعَ الْأَعْمَالِ؛ لِأَنِّي أَجِدُنِي أَعْتَمِدُ فِي الْأَعْمَالِ عَلَى الْإِخْلَاصِ، وَكَيْفَ أُصَفِّيهَا وَأُحْرِزُهَا؟ وَأَنَا بِالْآفَاتِ مَعْرُوفٌ. وَأَجِدُنِي فِي الذُّنُوبِ أَعْتَمِدُ عَلَى عَفْوِكَ، وَكَيْفَ لَا تَغْفِرُهَا وَأَنْتَ بِالْجُودِ مَوْصُوفٌ؟ .
وَقَالَ أَيْضًا: إِلَهِي، أَحْلَى الْعَطَايَا فِي قَلْبِي رَجَاؤُكَ. وَأَعْذَبُ الْكَلَامِ عَلَى لِسَانِي ثَنَاؤُكَ. وَأَحَبُّ السَّاعَاتِ إِلَيَّ سَاعَةٌ يَكُونُ فِيهَا لِقَاؤُكَ.

[فَصْلٌ مُنَاقَشَةُ شَيْخِ الْإِسْلَامِ فِي تَعْرِيفِهِ لِلرَّجَاءِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الرَّجَاءُ أَضْعَفُ مَنَازِلِ الْمُرِيدِينَ؛ لِأَنَّهُ مُعَارَضَةٌ مِنْ وَجْهٍ، وَاعْتِرَاضٌ مِنْ وَجْهٍ، وَهُوَ وُقُوعٌ فِي الرُّعُونَةِ فِي مَذْهَبِ هَذِهِ الطَّائِفَةِ. وَفَائِدَةٌ وَاحِدَةٌ نَطَقَ بِهَا التَّنْزِيلُ وَالسُّنَّةُ. وَتِلْكَ الْفَائِدَةُ هِيَ كَوْنُهُ يَرُدُّ حَرَارَةَ الْخَوْفِ، حَتَّى لَا يُفْضِيَ بِصَاحِبِهِ إِلَى الْيَأْسِ.
شَيْخُ الْإِسْلَامِ حَبِيبٌ إِلَيْنَا. وَالْحَقُّ أَحَبُّ إِلَيْنَا مِنْهُ. وَكُلُّ مَنْ عَدَا الْمَعْصُومِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَأْخُوذٌ مِنْ قَوْلِهِ وَمَتْرُوكٌ، وَنَحْنُ نَحْمِلُ كَلَامَهُ عَلَى أَحْسَنِ مَحَامِلِهِ. ثُمَّ نُبَيِّنُ مَا فِيهِ.

(2/38)

أَمَّا قَوْلُهُ: الرَّجَاءُ أَضْعَفُ مَنَازِلِ الْمُرِيدِينَ، فَيَعْنِي بِالنِّسْبَةِ إِلَى مَا فَوْقَهُ مِنَ الْمَنَازِلِ، كَمَنْزِلَةِ الْمَعْرِفَةِ وَالْمَحَبَّةِ، وَالْإِخْلَاصِ، وَالصِّدْقِ وَالتَّوَكُّلِ، لَا أَنَّ مُرَادَهُ ضَعْفُ حَالِ هَذِهِ الْمَنْزِلَةِ فِي نَفْسِهَا، وَأَنَّهَا مَنْزِلَةٌ نَاقِصَةٌ.
وَأَمَّا قَوْلُهُ: لِأَنَّهُ مُعَارَضَةٌ مِنْ وَجْهٍ، وَاعْتِرَاضٌ مِنْ وَجْهٍ.
فَلِأَنَّهُ تَعَلَّقَ بِمُرَادِ الْعَبْدِ مِنْ رَبِّهِ، مِنَ الْإِحْسَانِ وَالثَّوَابِ وَالْإِفْضَالِ. وَقَدْ يَكُونُ مُرَادُهُ تَعَالَى مِنْ عَبْدِهِ اسْتِيفَاءَ حَقِّهِ، وَمُعَامَلَتَهُ بِحُكْمِ عَدْلِهِ لَهُ. لِمَا لَهُ فِي ذَلِكَ مِنَ الْحِكْمَةِ. فَإِذَا أَرَادَ الْعَبْدُ مِنْهُ مُعَامَلَتَهُ بِحُكْمِ الْفَضْلِ دَخَلَ فِي نَوْعِ مُعَارِضَةٍ. وَكَأَنَّ الرَّاجِيَ تَعَلَّقَ قَلْبُهُ بِمَا يُعَارِضُ تَصَرُّفَ الْمَالِكِ فِي مُلْكِهِ. وَذَلِكَ يُنَافِي حُكْمَ اسْتِسْلَامِهِ وَانْقِيَادِهِ، وَانْطِرَاحِهِ بَيْنَ يَدَيْ رَبِّهِ، مُسْتَسْلِمًا لِمَا يَحْكُمُ بِهِ فِيهِ. فَرَجَاؤُهُ مُعَارِضٌ لِحُكْمِهِ وَإِرَادَتِهِ، وَوُقُوفٌ مَعَ مُرَادِهِ مِنْ سَيِّدِهِ. وَذَلِكَ يُعَارِضُ مُرَادَ سَيِّدِهِ مِنْهُ. وَالْمُحِبُّ الصَّادِقُ مَنْ فَنِيَ بِمُرَادِ مَحْبُوبِهِ عَنْ مُرَادِهِ مِنْهُ. وَلَوْ كَانَ فِيهِ تَعْذِيبُهُ.
وَأَمَّا وَجْهُ الِاعْتِرَاضِ: فَهُوَ أَنَّ الْقَلْبَ إِذَا تَعَلَّقَ بِالرَّجَاءِ وَلَمْ يَظْفَرْ بِمَرْجُوِّهِ اعْتَرَضَ. حَيْثُ لَمْ يَحْصُلُ لَهُ مَرْجُوُّهُ، وَلَمْ يَظْفَرْ بِهِ. وَإِنْ ظَفِرَ بِهِ اعْتَرَضَ. حَيْثُ فَاتَهُ غَيْرُ ذَلِكَ الْمَرْجُوِّ؛ لِأَنَّ كُلَّ أَحَدٍ يَرْجُو فَضْلَ اللَّهِ. وَيُحَدِّثُ نَفْسَهُ بِهِ.
وَفِيهِ وَجْهٌ آخَرُ مِنَ الِاعْتِرَاضِ: وَهُوَ أَنْ يَعْتَرِضَ عَلَى رَبِّهِ تَعَالَى بِمَا يَرْجُو مِنْهُ؛ لِأَنَّ الرَّاجِيَ مُتَمَنٍّ لِمَا يَرْجُو، مُؤْثِرٌ لَهُ. وَذَلِكَ اعْتِرَاضٌ عَلَى الْقَدَرِ، مُنَافٍ لِكَمَالِ الِاسْتِسْلَامِ وَالرِّضَا بِمَا سَبَقَ بِهِ الْقَضَاءُ. فَإِذَا تَيَقَّنَ لَهُ أَنَّهُ سَبَقَ الْقَضَاءَ بِشَيْءٍ فَإِنَّهُ لَا بُدَّ أَنْ يَنَالَهُ. فَعَلَّقَ قَلْبَهُ بِرَجَاءِ شَيْءٍ مِنَ الْفَضْلِ. فَقَدِ اعْتَرَضَ عَلَى الْقَضَاءِ، وَلَمْ يَعْرِفْ لِلِاسْتِسْلَامِ لِلْحُكْمِ حَقَّهُ. وَذَلِكَ وُقُوعٌ فِي الرُّعُونَةِ. فِي مَذْهَبِ السَّائِرِينَ عَلَى دَرْبِ الْفَنَاءِ، النَّاظِرِينَ إِلَى عَيْنِ الْجَمْعِ. إِذِ الرُّعُونَةُ هِيَ الْوُقُوفُ مَعَ حَظِّ النَّفْسِ. وَالرَّجَاءُ هُوَ الْوُقُوفُ مَعَ الْحَظِّ؛ لِأَنَّهُ يَتَعَلَّقُ بِالْحُظُوظِ.
وَأَصْحَابُ هَذِهِ الطَّرِيقَةِ أَوَّلُ طَرِيقِهِمُ الْخُرُوجُ عَنْ نُفُوسِهِمْ، فَضْلًا عَنْ حُظُوظِهَا لِأَنَّهُمْ عَامِلُونَ عَلَى أَنْ يَكُونُوا بِاللَّهِ لَا بِنُفُوسِهِمْ. فَغَايَةُ الْمُحِبِّ أَنَّ يَرْضَى بِأَحْكَامِ مَحْبُوبِهِ عَلَيْهِ، سَاءَتْهُ أَمْ سَرَّتْهُ، حَتَّى يَبْلُغَ بِأَحَدِهِمْ هَذَا الْحَالَ إِلَى أَنْ يَنْشُدَ:
أُحِبُّكَ لَا أُحِبُّكَ لِلثَّوَابِ ... وَلَكِنِّي أُحِبُّكَ لِلْعِقَابِ
وَكُلُّ مَآرِبِي قَدْ نِلْتُ مِنْهَا سِوَى مَلْذُوذِ وَجْدِي بِالْعَذَابِ
وَلَوْ كَانَ نَفْسُ تَلَذُّذِهِ بِالْعَذَابِ مَقْصُودَهُ مِنَ الْعَذَابِ لَكَانَ أَيْضًا وَاقِفًا مَعَ حَظِّهِ

(2/39)

وَلَكِنْ أَرَادَ أَنَّ رِضَاهُ بِمُرَادِ مَحْبُوبِهِ مِنْهُ - وَلَوْ كَانَ عَذَابَهُ - لَمْ يَدَعْ فِيهِ لِلرَّجَاءِ مَوْضِعًا وَلَا لِلْخَوْفِ. بَلْ يَقُولُ: أَنَا أُحِبُّ مَا تُرِيدُهُ بِي، وَلَوْ أَنَّهُ عَذَابِي. وَقَدْ كَشَفَ بَعْضُ الْمَغْرُورِينَ عَنْ هَذَا بِقَوْلِهِ:
وَتَعْذِيبِي مَعَ الْهِجْرَانِ عِنْدِي ... أَحَبُّ إِلَيَّ مِنْ طِيبِ الْوِصَالِ
لِأَنِّي فِي الْوِصَالِ عَبِيدُ حَظِّي وَفِي الْهِجْرَانِ عَبْدٌ لِلْمَوَالِي
فَأَخْبَرَ أَنَّ التَّعْذِيبَ بِالْهِجْرَانِ أَحَبُّ إِلَيْهِ مِنْ طِيبِ الْوِصَالِ، لِكَوْنِ الْوِصَالِ فِيهِ مَا تَشْتَهِيهِ النَّفْسُ. وَأَمَّا التَّعْذِيبُ فَلَيْسَ لِلنَّفْسِ فِيهِ مَقْصُودٌ.
ثُمَّ أَخْبَرَ أَنَّهُ لَمْ يَأْتِ فِي الْقُرْآنِ وَالسُّنَّةِ إِلَّا لِفَائِدَةٍ وَاحِدَةٍ. وَهِيَ تَبْرِيدُهُ لِحَرَارَةِ الْخَوْفِ. حَتَّى لَا يُفْضِيَ بِصَاحِبِهِ إِلَى الْإِيَاسِ.
وَهَذَا وَجْهُ كَلَامِهِ، وَحَمْلُهُ عَلَى أَحْسَنِ الْمَحَامِلِ.
فَيُقَالُ: هَذَا وَنَحْوَهُ مِنَ الشَّطَحَاتِ الَّتِي تُرْجَى مَغْفِرَتُهَا بِكَثْرَةِ الْحَسَنَاتِ، وَيَسْتَغْرِقُهَا كَمَالُ الصِّدْقِ، وَصِحَّةُ الْمُعَامَلَةِ، وَقُوَّةُ الْإِخْلَاصِ، وَتَجْرِيدُ التَّوْحِيدِ، وَلَمْ تُضْمَنُ الْعِصْمَةُ لِبَشَرٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَهَذِهِ الشَّطَحَاتُ أَوْجَبَتْ فِتْنَةٌ عَلَى طَائِفَتَيْنِ مِنَ النَّاسِ. إِحْدَاهُمَا حُجِبَتْ بِهَا عَنْ مَحَاسِنِ هَذِهِ الطَّائِفَةِ، وَلُطْفِ نُفُوسِهِمْ، وَصِدْقِ مُعَامَلَتِهِمْ، فَأَهْدَرُوهَا لِأَجْلِ هَذِهِ الشَّطَحَاتِ، وَأَنْكَرُوهَا غَايَةَ الْإِنْكَارِ. وَأَسَاءُوا الظَّنَّ بِهِمْ مُطْلَقًا، وَهَذَا عُدْوَانٌ وَإِسْرَافٌ. فَلَوْ كَانَ كُلُّ مَنْ أَخْطَأَ أَوْ غَلِطَ تُرِكَ جُمْلَةً، وَأُهْدِرَتْ مَحَاسِنُهُ، لَفَسَدَتِ الْعُلُومُ وَالصِّنَاعَاتُ، وَالْحُكْمُ، وَتَعَطَّلَتْ مَعَالِمُهَا.
وَالطَّائِفَةُ الثَّانِيَةُ: حُجِبُوا بِمَا رَأَوْهُ مِنْ مَحَاسِنِ الْقَوْمِ، وَصَفَاءِ قُلُوبِهِمْ، وَصِحَّةِ عَزَائِمِهِمْ، وَحُسْنِ مُعَامَلَاتِهِمْ عَنْ رُؤْيَةِ عُيُوبِ شَطَحَاتِهِمْ، وَنُقْصَانِهَا. فَسَحَبُوا عَلَيْهَا ذَيْلَ الْمَحَاسِنِ. وَأَجْرَوْا عَلَيْهَا حُكْمَ الْقَبُولِ وَالِانْتِصَارِ لَهَا. وَاسْتَظْهَرُوا بِهَا فِي سُلُوكِهِمْ.
وَهَؤُلَاءِ أَيْضًا مُعْتَدُونَ مُفْرِطُونَ.
وَالطَّائِفَةُ الثَّالِثَةُ: - وَهُمْ أَهْلُ الْعَدْلِ وَالْإِنْصَافِ - الَّذِينَ أَعْطَوْا كُلَّ ذِي حَقِّ حَقَّهُ، وَأَنْزَلُوا كُلَّ ذِي مَنْزِلَةٍ مَنْزِلَتَهُ، فَلَمْ يَحْكُمُوا لِلصَّحِيحِ بِحُكْمِ السَّقِيمِ الْمَعْلُولِ، وَلَا لِلْمَعْلُولِ السَّقِيمِ بِحُكْمِ الصَّحِيحِ. بَلْ قَبِلُوا مَا يُقْبَلُ. وَرَدُّوا مَا يُرَدُّ.
وَهَذِهِ الشَّحَطَاتُ وَنَحْوُهَا هِيَ الَّتِي حَذَّرَ مِنْهَا سَادَاتُ الْقَوْمِ، وَذَمُّوا عَاقِبَتَهَا. وَتَبْرَءُوا

(2/40)

مِنْهَا حَتَّى ذَكَرَ أَبُو الْقَاسِمِ الْقُشَيْرِيُّ فِي رِسَالَتِهِ أَنَّ أَبَا سُلَيْمَانَ الدَّارَانِيَّ رُؤِيَ بَعْدَ مَوْتِهِ، فَقِيلَ لَهُ: مَا فَعَلَ اللَّهُ بِكَ؟ فَقَالَ: غَفَرَ لِي. وَمَا كَانَ شَيْءٌ أَضَرُّ عَلَيَّ مِنْ إِشَارَاتِ الْقَوْمِ.
وَقَالَ أَبُو الْقَاسِمِ: سَمِعْتُ أَبَا سَعِيدٍ الشَّحَّامَ يَقُولُ: رَأَيْتُ أَبَا سَهْلٍ الصُّعْلُوكِيَّ فِي الْمَنَامِ، فَقُلْتُ لَهُ: أَيُّهَا الشَّيْخُ، فَقَالَ: دَعِ التَّشْيِيخَ. فَقُلْتُ: وَتِلْكَ الْأَحْوَالُ؟ فَقَالَ: لَمْ تُغْنِ عَنَّا شَيْئًا. فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ قَالَ: غَفَرَ لِي بِمَسَائِلَ كَانَتْ تَسْأَلُ عَنْهَا الْعَجَائِزُ.
وَذَكَرَ عَنِ الْجَرِيرِيِّ: أَنَّهُ رَأَى الْجُنَيْدَ فِي الْمَنَامِ بَعْدَ مَوْتِهِ، فَقَالَ: كَيْفَ حَالُكَ يَا أَبَا الْقَاسِمِ؟ فَقَالَ: طَاحَتْ تِلْكَ الْإِشَارَاتُ. وَفَنِيَتْ تِلْكَ الْعِبَارَاتُ. وَمَا نَفَعَنَا إِلَّا تَسْبِيحَاتٌ كُنَّا نَقُولُهَا بِالْغُدْوَاتِ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: تُعْرَضُ عَلَيَّ النُّكْتَةُ مِنْ نُكَتِ الْقَوْمِ. فَلَا أَقْبَلُهَا إِلَّا بِشَاهِدَيْ عَدْلٍ الْكِتَابِ، وَالسُّنَّةِ.
وَقَالَ الْجُنَيْدُ: مَذْهَبُنَا مُقَيَّدٌ بِالْكِتَابِ وَالسُّنَّةِ. فَمَنْ لَمْ يَقْرَأِ الْقُرْآنَ، وَيَكْتُبِ

(2/41)

الْحَدِيثَ، لَا يُقْتَدَى بِهِ فِي طَرِيقِنَا.
هَذَا إِلَى غَيْرِ ذَلِكَ مِنَ الْأَقْوَالِ الَّتِي وَرَدَتْ عَنْهُمْ. رَضِيَ اللَّهُ عَنْهُمْ.
فَأَمَّا قَوْلُهُ: الرَّجَاءُ أَضْعَفُ مَنَازِلِ الْمُرِيدِينَ فَلَيْسَ كَذَلِكَ، بَلْ هُوَ مِنْ أَجَلِّ مَنَازِلِهِمْ، وَأَعْلَاهَا وَأَشْرَفِهَا. وَعَلَيْهِ وَعَلَى الْحُبِّ وَالْخَوْفِ مَدَارُ السَّيْرِ إِلَى اللَّهِ. وَقَدْ مَدَحَ اللَّهُ تَعَالَى أَهْلَهُ، وَأَثْنَى عَلَيْهِمْ. فَقَالَ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الأحزاب: 21] .
وَفِي الْحَدِيثِ الصَّحِيحِ الْإِلَهِيِّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يَرْوِي عَنْ رَبِّهِ عَزَّ وَجَلَّ - «يَا ابْنَ آدَمَ، إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ مِنْكَ وَلَا أُبَالِي.» وَرَوَى الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي، وَأَنَا مَعَهُ. إِذَا ذَكَرَنِي فِي نَفْسِهِ، ذَكَرْتُهُ فِي نَفْسِي. وَإِنْ ذَكَرَنِي فِي مَلَإٍ، ذَكَرْتُهُ فِي مَلَإٍ خَيْرٍ مِنْهُمْ. وَإِنِ اقْتَرَبَ إِلَيَّ شِبْرًا، اقْتَرَبْتُ إِلَيْهِ ذِرَاعًا. وَإِنِ اقْتَرَبَ إِلَيَّ ذِرَاعًا، اقْتَرَبْتُ إِلَيْهِ بَاعًا. وَإِنْ أَتَانِي يَمْشِي، أَتَيْتُهُ هَرْوَلَةً» . رَوَاهُ مُسْلِمٌ.
وَقَدْ أَخْبَرَ تَعَالَى عَنْ خَوَاصِّ عِبَادِهِ الَّذِينَ كَانَ الْمُشْرِكُونَ يَزْعُمُونَ أَنَّهُمْ يَتَقَرَّبُونَ بِهِمْ إِلَى اللَّهِ تَعَالَى: أَنَّهُمْ كَانُوا رَاجِينَ لَهُ، خَائِفِينَ مِنْهُ. فَقَالَ تَعَالَى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 56] .
يَقُولُ تَعَالَى: هَؤُلَاءِ الَّذِينَ تَدْعُونَهُمْ مِنْ دُونِي: هُمْ عِبَادِي، يَتَقَرَّبُونَ إِلَيَّ بِطَاعَتِي، وَيَرْجُونَ رَحْمَتِي، وَيَخَافُونَ عَذَابِي، فَلِمَاذَا تَدْعُونَهُمْ مِنْ دُونِي؟ فَأَثْنَى عَلَيْهِمْ بِأَفْضَلِ أَحْوَالِهِمْ وَمَقَامَاتِهِمْ مِنَ الْحُبِّ، وَالْخَوْفِ وَالرَّجَاءِ.
قَوْلُهُ: لِأَنَّهُ مُعَارَضَةٌ مِنْ وَجْهٍ، وَاعْتِرَاضٌ مِنْ وَجْهٍ.

(2/42)

يُقَالُ: وَهُوَ عُبُودِيَّةٌ، وَتَعَلُّقٌ بِاللَّهِ مِنْ حَيْثُ اسْمُهُ الْمُحْسِنُ الْبَرُّ فَذَلِكَ التَّعَلُّقُ وَالتَّعَبُّدُ بِهَذَا الِاسْمِ وَالْمَعْرِفَةِ بِاللَّهِ هُوَ الَّذِي أَوْجَبَ لِلْعَبْدِ الرَّجَاءَ، مِنْ حَيْثُ يَدْرِي وَمِنْ حَيْثُ لَا يَدْرِي. فَقُوَّةُ الرَّجَاءِ عَلَى حَسَبِ قُوَّةِ الْمَعْرِفَةِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَغَلَبَةِ رَحْمَتِهِ غَضَبَهُ. وَلَوْلَا رُوحُ الرَّجَاءِ لَعُطِّلَتْ عُبُودِيَّةُ الْقَلْبِ وَالْجَوَارِحِ. وَهُدِّمَتْ صَوَامِعُ، وَبَيْعٌ، وَصَلَوَاتٌ، وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا. بَلْ لَوْلَا رُوحُ الرَّجَاءِ لَمَا تَحَرَّكَتِ الْجَوَارِحُ بِالطَّاعَةِ. وَلَوْلَا رِيحُهُ الطَّيِّبَةُ لَمَا جَرَتْ سُفُنُ الْأَعْمَالِ فِي بَحْرِ الْإِرَادَاتِ. وَلِي مِنْ أَبْيَاتٍ:
لَوْلَا التَّعَلُّقُ بِالرَّجَاءِ تَقَطَّعَتْ ... نَفْسُ الْمُحِبِّ تَحَسُّرًا وَتَمَزُّقَا
وَكَذَاكَ لَوْلَا بَرْدُهُ بِحَرَارَةِ الْ ... أَكْبَادِ ذَابَتْ بِالْحِجَابِ تَحَرُّقَا
أَيَكُونُ قَطُّ حَلِيفُ حُبٍّ لَا يُرَى ... بِرَجَائِهِ لِحَبِيبِهِ مُتَعَلِّقًا؟ !
أَمْ كُلَّمَا قَوِيَتْ مَحَبَّتُهُ لَهُ ... قَوِيَ الرَّجَاءُ فَزَادَ فِيهِ تَشَوُّقَا
لَوْلَا الرَّجَا يَحْدُو الْمَطِيَّ لَمَا سَرَتْ ... بِحُمُولِهَا لِدِيَارِهِمْ تَرْجُو اللِّقَا
وَعَلَى حَسَبِ الْمَحَبَّةِ وَقُوَّتِهَا يَكُونُ الرَّجَاءُ. فَكُلُّ مُحِبٍّ رَاجٍ خَائِفٌ بِالضَّرُورَةِ فَهُوَ أَرْجَى مَا يَكُونُ لِحَبِيبِهِ، أَحَبُّ مَا يَكُونُ إِلَيْهِ. وَكَذَلِكَ خَوْفُهُ. فَإِنَّهُ يَخَافُ سُقُوطَهُ مِنْ عَيْنَيْهِ. وَطَرْدَ مَحْبُوبِهِ لَهُ وَإِبْعَادَهُ. وَاحْتِجَابَهُ عَنْهُ. فَخَوْفُهُ أَشَدُّ خَوْفٍ. وَرَجَاؤُهُ ذَاتِيٌّ لِلْمَحَبَّةِ. فَإِنَّهُ يَرْجُوهُ قَبْلَ لِقَائِهِ وَالْوُصُولِ إِلَيْهِ. فَإِذَا لَقِيَهُ وَوَصَلَ إِلَيْهِ اشْتَدَّ الرَّجَاءُ لَهُ، لِمَا يَحْصُلُ لَهُ بِهِ مِنْ حَيَاةِ رُوحِهِ، وَنَعِيمِ قَلْبِهِ مِنْ أَلْطَافِ مَحْبُوبِهِ، وَبِرِّهِ وَإِقْبَالِهِ عَلَيْهِ، وَنَظَرِهِ إِلَيْهِ بِعَيْنِ الرِّضَا، وَتَأْهِيلِهِ فِي مَحَبَّتِهِ، وَغَيْرِ ذَلِكَ مِمَّا لَا حَيَاةَ لِلْمُحِبِّ، وَلَا نَعِيمَ وَلَا فَوْزَ إِلَّا بِوُصُولِهِ إِلَيْهِ مِنْ مَحْبُوبِهِ. فَرَجَاؤُهُ أَعْظَمُ رَجَاءٍ، وَأَجَلُّهُ وَأَتَمُّهُ.
فَتَأَمَّلْ هَذَا الْمَوْضِعَ حَقَّ التَّأَمُّلِ يُطْلِعْكَ عَلَى أَسْرَارٍ عَظِيمَةٍ مِنْ أَسْرَارِ الْعُبُودِيَّةِ وَالْمَحَبَّةِ. فَكُلُّ مَحَبَّةٍ فَهِيَ مَصْحُوبَةٌ بِالْخَوْفِ وَالرَّجَاءِ. وَعَلَى قَدْرِ تَمَكُّنِهَا مِنْ قَلْبِ الْمُحِبِّ يَشْتَدُّ خَوْفُهُ وَرَجَاؤُهُ، لَكِنَّ خَوْفَ الْمُحِبِّ لَا يَصْحَبُهُ وَحْشَةٌ. بِخِلَافِ خَوْفِ الْمُسِيءِ، وَرَجَاءِ الْمُحِبِّ لَا يَصْحَبُهُ عِلَّةٌ، بِخِلَافِ رَجَاءِ الْأَجِيرِ. وَأَيْنَ رَجَاءُ الْمُحِبِّ مِنْ رَجَاءِ الْأَجِيرِ؟ ! وَبَيْنَهُمَا كَمَا بَيْنَ حَالَيْهِمَا.
وَبِالْجُمْلَةِ: فَالرَّجَاءُ ضَرُورِيٌّ لِلْمُرِيدِ السَّالِكِ، وَالْعَارِفُ لَوْ فَارَقَهُ لَحْظَةً لَتَلِفَ أَوْ كَادَ. فَإِنَّهُ دَائِرٌ بَيْنَ ذَنْبٍ يَرْجُو غُفْرَانَهُ، وَعَيْبٍ يَرْجُو إِصْلَاحَهُ، وَعَمَلٍ صَالِحٍ يَرْجُو قَبُولَهُ، وَاسْتِقَامَةٍ يَرْجُو حُصُولَهَا وَدَوَامَهَا، وَقُرْبٍ مِنَ اللَّهِ وَمَنْزِلَةٍ عِنْدَهُ يَرْجُو وُصُولَهُ إِلَيْهَا. وَلَا يَنْفَكُّ أَحَدٌ مِنَ السَّالِكِينَ عَنْ هَذِهِ الْأُمُورِ أَوْ بَعْضِهَا. فَكَيْفَ يَكُونُ الرَّجَاءُ مِنْ أَضْعَفِ مَنَازِلِهِ. وَهَذَا حَالُهُ؟

(2/43)

وَأَمَّا حَدِيثُ الْمُعَارَضَةِ وَالِاعْتِرَاضِ فَبَاطِلٌ. فَإِنَّ الرَّاجِيَ لَيْسَ مُعَارِضًا. وَلَا مُعْتَرِضًا، بَلْ رَاغِبًا رَاهِبًا. مُؤَمِّلًا لِفَضْلِ رَبِّهِ. حَسَنَ الظَّنِّ بِهِ، مُتَعَلِّقَ الْأَمَلِ بِبِرِّهِ وَجُودِهِ، عَابِدًا لَهُ بِأَسْمَائِهِ: الْمُحْسِنِ، الْبَرِّ، الْمُعْطِي، الْحَلِيمِ، الْغَفُورِ، الْجَوَادِ، الْوَهَّابِ، الرَّزَاقِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى يُحِبُّ مِنْ عَبْدِهِ أَنْ يَرْجُوَهُ. وَلِذَلِكَ كَانَ عِنْدَ رَجَاءِ الْعَبْدِ لَهُ وَظَنِّهِ بِهِ.
وَالرَّجَاءُ مِنَ الْأَسْبَابِ الَّتِي يَنَالُ بِهَا الْعَبْدُ مَا يَرْجُوهُ مِنْ رَبِّهِ، بَلْ هُوَ مِنْ أَقْوَى الْأَسْبَابِ. وَلَوْ تَضَمَّنَ مُعَارَضَةً وَاعْتِرَاضًا لَكَانَ ذَلِكَ فِي الدُّعَاءِ وَالْمَسْأَلَةِ أَوْلَى فَكَانَ دُعَاءُ الْعَبْدِ رَبَّهُ وَسُؤَالُهُ - أَنْ يَهْدِيَهُ وَيُوَفِّقَهُ وَيُسَدِّدَهُ، وَيُعِينَهُ عَلَى طَاعَتِهِ وَيُجَنِّبَهُ مَعْصِيَتَهُ، وَيَغْفِرَ ذُنُوبَهُ، وَيَدْخُلَهُ جَنَّتَهُ، وَيُنْجِيَهُ مِنَ النَّارِ - مُعَارَضَةً وَاعْتِرَاضًا؛ لِأَنَّ الدَّاعِيَ رَاجٍ وَطَالِبٌ مَا يَرْجُوهُ. فَهُوَ أَوْلَى حِينَئِذٍ بِالْمُعَارَضَةِ وَالِاعْتِرَاضِ.
وَالَّذِي أَوْجَبَ لِلشَّيْخِ هَذَا الْقَدْرَ: الِاسْتِرْسَالُ فِي الْقَدَرِ. وَالْفَنَاءُ فِي شُهُودِ الْحَقِيقَةِ الْكَوْنِيَّةِ. فَإِنَّهُ مِنَ الرَّاسِخِينَ فِيهِ، الَّذِينَ لَا تَأْخُذُهُمْ فِيهِ لَوْمَةُ لَائِمٍ. وَهُوَ شَدِيدٌ فِي إِنْكَارِ الْأَسْبَابِ. وَهَذَا مَوْضِعٌ زَلَّتْ فِيهِ أَقْدَامُ أَئِمَّةٍ أَعْلَامٍ.
وَلَوْلَا أَنَّ حَقَّ الْحَقِّ أَوْجَبُ مِنْ حَقِّ الْخَلْقِ لَكَانَ فِي الْإِمْسَاكِ فُسْحَةٌ وَمُتَّسَعٌ.
وَلَيْسَ فِي الرَّجَاءِ وَلَا فِي الدُّعَاءِ مُعَارَضَةٌ لِتَصَرُّفِ الْمَالِكِ فِي مُلْكِهِ. فَإِنَّهُ إِنَّمَا يَرْجُو تَصَرُّفَهُ فِي مُلْكِهِ أَيْضًا بِمَا هُوَ أَوْلَى وَأَحَبُّ الْأَمْرَيْنِ إِلَيْهِ. فَإِنَّ الْفَضْلَ أَحَبُّ إِلَيْهِ مِنَ الْعَدْلِ، وَالْعَفْوَ أَحَبُّ إِلَيْهِ مِنَ الِانْتِقَامِ، وَالْمُسَامَحَةَ أَحَبُّ إِلَيْهِ مِنَ الِاسْتِقْصَاءِ، وَالتَّرْكَ أَحَبُّ إِلَيْهِ مِنَ الِاسْتِيفَاءِ، وَرَحْمَتَهُ غَلَبَتْ غَضَبَهُ.
فَالرَّاجِي عَلَّقَ رَجَاءَهُ بِتَصَرُّفِهِ الْمَحْبُوبِ لَهُ الْمُرْضِي لَهُ. فَلَمْ يُوجِبْ رَجَاؤُهُ خُرُوجَهُ عَنْ تَصَرُّفِهِ فِي مُلْكِهِ. بَلِ اقْتَضَى عُبُودِيَّتَهُ، وَحُصُولَ أَحَبِّ التَّصَرُّفَيْنِ إِلَيْهِ. وَهُوَ سُبْحَانُهُ وَتَعَالَى لَا يَنْتَفِعُ بِاسْتِيفَاءِ حَقِّهِ وَعُقُوبَةِ عَبْدِهِ، حَتَّى يَكُونَ رَجَاؤُهُ مُبْطِلًا لِذَلِكَ. وَإِنَّمَا الْعَبْدُ اسْتَدْعَى الْعُقُوبَةَ، وَأَخَذَ الْحَقَّ مِنْهُ لِشِرْكِهِ بِاللَّهِ وَكُفْرِهِ بِهِ. وَاجْتِهَادِهِ فِي غَضَبِهِ. وَلِغَضَبِهِ مُوجِبَاتٌ وَآثَارٌ وَمُقْتَضَيَاتٌ، وَالْعَبْدُ مُؤْثِرٌ لَهَا، سَاعٍ فِي تَحْصِيلِهَا، عَامِلٍ عَلَيْهَا بِإِيثَارِهِ إِيَّاهَا وَسَعْيِهِ فِي أَسْبَابِهَا. فَهُوَ الْمُهْلِكُ لِنَفْسِهِ. وَرَبُّهُ يُحَذِّرُهُ وَيُبَصِّرُهُ وَيُنَادِيهِ: هَلُمَّ إِلَيَّ أَحْمِكَ وَأَصُنْكَ، وَأُنْجِكَ مِمَّا تَحْذَرُ، وَأُؤَمِّنْكَ مِنْ كُلِّ مَا تَخَافُ، وَهُوَ يَأْبَى إِلَّا شُرُودًا عَلَيْهِ وَنِفَارًا عَنْهُ، وَمُصَالَحَةً لِعَدُوِّهِ، وَمُظَاهَرَةً لَهُ عَلَى رَبِّهِ. وَمُتَطَلِّبًا لِمَرْضَاةِ خَلْقِهِ بِمَسَاخِطِهِ. رِضَا الْمَخْلُوقِ آثَرُ عِنْدَهُ مِنْ رِضَا خَالِقِهِ. وَحَقُّهُ آكُدُ عِنْدَهُ مِنْ حَقِّهِ. وَخَوْفُهُ وَرَجَاؤُهُ وَحُبُّهُ فِي قَلْبِهِ أَعْظَمُ مِنْ خَوْفِهِ مِنَ اللَّهِ وَرَجَائِهِ وَحُبِّهِ. فَلَمْ يَدَعْ لِفَضْلِ رَبِّهِ وَكَرَامَتِهِ وَثَوَابِهِ إِلَيْهِ طَرِيقًا، بَلْ سَدَّ دُونَهُ طُرُقَ مَجَارِيهَا بِجُهْدِهِ. وَأَعْطَى بِيَدِهِ لِعَدُوِّهِ. فَصَالَحَهُ وَسَمِعَ لَهُ

(2/44)

وَأَطَاعَ. وَانْقَادَ إِلَى مَرْضَاتِهِ. فَجَاءَ مِنَ الظُّلْمِ بِأَقْبَحِهِ وَأَشَدِّهِ.
فَهُوَ الَّذِي عَارَضَ مُرَادَهُ بِهِ مِنْهُ بِمُرَادِهِ وَهَوَاهُ وَشَهْوَتِهِ. وَاعْتَرَضَ لِمَحَابِّهِ وَمَرَاضِيهِ بِالدَّفْعِ. وَلَمْ يَأْذَنْ لَهَا فِي الدُّخُولِ عَلَيْهِ. فَأَضَاعَ حَظَّهُ وَبَخَسَ حَقَّهُ. وَظَلَمَ نَفْسَهُ. وَعَادَى حَبِيبَهُ. وَوَالَى عَدُوَّهُ. وَأَسْخَطَ مِنْ حَيَاتِهِ فِي رِضَاهُ. وَأَرْضَى مِنْ حَيَاتِهِ فِي سَخَطِهِ. وَجَادَ بِنَفْسِهِ لِعَدُوِّهِ. وَبَخِلَ بِهَا عَنْ حَبِيبِهِ وَوَلِيِّهِ.
وَالرَّبُّ تَبَارَكَ وَتَعَالَى لَيْسَ لَهُ ثَأْرٌ عِنْدَ عَبْدِهِ فَيُدْرِكَهُ بِعُقُوبَتِهِ. وَلَا يَتَشَفَّى بِعِقَابِهِ. وَلَا يَزِيدُ ذَلِكَ فِي مُلْكِهِ مِثْقَالَ ذَرَّةٍ مِنْ مُلْكِهِ. كَيْفَ، وَالرَّحْمَةُ أَوْسَعُ مِنَ الْعُقُوبَةِ وَأَسْبَقُ مِنَ الْغَضَبِ وَأَغْلَبُ لَهُ؟ وَهُوَ قَدْ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ. فَرَجَاءُ الْعَبْدِ لَهُ لَا يُنْقِصُ شَيْئًا مِنْ حِكْمَتِهِ. وَلَا يُنْقِصُ ذَرَّةً مِنْ مُلِكِهِ. وَلَا يُخْرِجُهُ عَنْ كَمَالِ تَصَرُّفِهِ. وَلَا يُوجِبُ خِلَافَ كَمَالِهِ. وَلَا تَعْطِيلَ أَوْصَافِهِ وَأَسْمَائِهِ. وَلَوْلَا أَنَّ الْعَبْدَ هُوَ الَّذِي سَدَّ عَلَى نَفْسِهِ طُرُقَ الْخَيْرَاتِ، وَأَغْلَقَ دُونَهَا أَبْوَابَ الرَّحْمَةِ بِسُوءِ اخْتِيَارِهِ لِنَفْسِهِ لَكَانَ رَبُّهُ لَهُ فَوْقَ رَجَائِهِ وَفَوْقَ أَمَلِهِ.
وَأَمَّا اسْتِسْلَامُ الْعَبْدِ لِرَبِّهِ، وَاسْتِسْلَامُهُ بِانْطِرَاحِهِ بَيْنَ يَدَيْهِ، وَرِضَاهُ بِمَوَاقِعِ حُكْمِهِ فِيهِ فَمَا ذَاكَ إِلَّا رَجَاءً مِنْهُ أَنْ يَرْحَمَهُ، وَيُقِيلَهُ عَثْرَتَهُ وَيَعْفُوَ عَنْهُ، وَيَقْبَلَ حَسَنَاتِهِ مَعَ عُيُوبِ أَعْمَالِهِ وَآفَاتِهَا. وَيَتَجَاوَزُ عَنْ سَيِّئَاتِهِ. فَقُوَّةُ رَجَائِهِ أَوْجَبَتْ لَهُ هَذَا الِاسْتِسْلَامَ وَالِانْقِيَادَ، وَالِانْطِرَاحَ بِالْبَابِ. وَلَا يُتَصَوَّرُ هَذَا بِدُونِ الرَّجَاءِ أَلْبَتَّةَ. فَالرَّجَاءُ حَيَاةُ الطَّلَبِ. وَالْإِرَادَةُ رُوحُهَا.
وَأَمَّا رِضَاهُ بِمُرَادِهِ مِنْهُ وَإِنْ عَذَّبَهُ فَهَذَا هُوَ الرُّعُونَةُ كُلُّ الرُّعُونَةِ. فَإِنَّ مُرَادَهُ سُبْحَانَهُ نَوْعَانِ: مُرَادٌ يُحِبُّهُ وَيَرْضَاهُ. وَيَمْدَحُ فَاعِلَهُ وَيُوَالِيهِ. فَمُوَافَقَتُهُ فِي هَذَا الْمُرَادِ هِيَ عَيْنُ مَحَبَّتِهِ، وَإِرَادَةُ خِلَافِهِ رُعُونَةٌ وَمُعَارَضَةٌ وَاعْتِرَاضٌ. وَمُرَادٌ يُبْغِضُهُ وَيَكْرَهُهُ وَيَمْقُتُ فَاعِلَهُ وَيُعَادِيهِ. فَمُوَافَقَتُهُ فِي هَذَا الْمُرَادِ عَيْنُ مُشَاقَّتِهِ وَمُعَادَاتِهِ وَمُخَالَفَتِهِ وَالتَّعَرُّضِ لِمَقْتِهِ وَسَخَطِهِ.
فَهَذَا الْمَوْضِعُ مَوْضِعُ فُرْقَانٍ. فَالْمُوَافَقَةُ كُلُّ الْمُوَافَقَةِ مُعَارَضَةُ هَذَا الْمُرَادِ، وَاعْتِرَاضُهُ بِالدَّفْعِ وَالرَّدِّ بِالْمُرَادِ الْآخَرِ.
فَالْعُبُودِيَّةُ الْحَقُّ مُعَارَضَةُ مُرَادِهِ بِمُرَادِهِ، وَمُزَاحَمَةُ أَحْكَامِهِ بِأَحْكَامِهِ.
فَاسْتِسْلَامُهُ لِهَذَا الْمُرَادِ الْمَكْرُوهِ الْمَسْخُوطِ، وَمَا يُوجِبُهُ وَيَقْتَضِيهِ عَيْنُ الرُّعُونَةِ. وَالْخُرُوجُ عَنِ الْعُبُودِيَّةِ. وَهُوَ عَيْنُ الدَّعْوَى الْكَاذِبَةِ؛ إِذْ لَوْ كَانَ مَصْدَرَ ذَلِكَ الِاسْتِسْلَامُ وَالْمُوَافَقَةُ، وَتَرَكُ الِاعْتِرَاضِ وَالْمُعَارَضَةِ، لَكَانَ ذَلِكَ مَخْصُوصًا بِمَحَابِّهِ وَمَرَاضِيهِ، وَأَوَامِرِهِ

(2/45)

الَّتِي الِاسْتِسْلَامُ لَهَا وَالْمُوَافَقَةُ فِيهَا، وَتَرْكُ مُعَارَضَتِهَا، وَالِاعْتِرَاضُ عَلَيْهَا - هُوَ عَيْنُ الْمَحَبَّةِ وَالْمُوَالَاةِ.
وَأَمَّا الْفَنَاءُ بِمُرَادِ رَبِّهِ فَقَدْ تَقَدَّمَ أَنَّ الْمَحْمُودَ مِنْهُ هُوَ ذَلِكَ الْفَنَاءُ بِمُرَادِهِ الدِّينِيِّ الْأَمْرِيِّ، لَا الْكَوْنِيِّ الْقَدَرِيِّ. فَإِنَّ الْكَوْنَ كُلَّهُ مُرَادُهُ الْقَدَرِيُّ خَيْرُهُ وَشَرُّهُ.
وَأَمَّا تَعَلُّقُ الرَّجَاءِ بِمُرَادِهِ دُونَ مُرَادِ سَيِّدِهِ فَهُوَ إِنَّمَا عَلَّقَهُ بِمُرَادِهِ الْمَحْبُوبِ لَهُ، هَارِبًا مِنْ مُرَادِهِ الْمَسْخُوطِ الْمَكْرُوهِ لَهُ. وَعَلَى تَقْدِيرِ أَنْ يَكُونَ مَحْبُوبًا لَهُ - إِذَا كَانَ انْتِقَامًا - فَالْعَفْوُ وَالْفَضْلُ أَحَبُّ إِلَيْهِ مِنْهُ. فَهُوَ إِنَّمَا عَلَّقَ رَجَاءَهُ بِأَحَبِّ الْمُرَادَيْنِ إِلَيْهِ.
وَأَمَّا كَوْنُ الرَّجَاءِ اعْتِرَاضًا عَلَى مَا سَبَقَ بِهِ الْحُكْمُ: فَلَيْسَ كَذَلِكَ. بَلْ تَعَلُّقًا بِمَا سَبَقَ بِهِ الْحُكْمُ. فَإِنَّهُ إِنَّمَا يَرْجُو فَضْلًا وَإِحْسَانًا، وَرَحْمَةً سَبَقَ بِهَا الْقَضَاءُ وَالْقَدَرُ، وَجَعَلَ الرَّجَاءَ أَحَدَ أَسْبَابِ حُصُولِهَا. فَلَيْسَ الرَّجَاءُ اعْتِرَاضًا عَلَى الْقَدَرِ، وَلَا مُعَارَضَةً لِلْقَدَرِ. بَلْ طَلَبًا لِمَا سَبَقَ بِهِ الْقَدَرُ.
وَأَمَّا اعْتِرَاضُهُ إِذَا لَمْ يَحْصُلُ لَهُ مَرْجُوُّهُ فَهَذَا نَقْصٌ فِي الْعُبُودِيَّةِ، وَجَهْلٌ بِحَقِّ الرُّبُوبِيَّةِ. فَإِنَّ الرَّاجِي وَالدَّاعِي يَرْجُو وَيَدْعُو فَضْلًا لَا يَسْتَحِقُّهُ، وَلَا يَسْتَوْجِبُهُ بِمُعَاوَضَةٍ. فَإِنْ أُعْطِيَهُ فَمَحْضُ الْمِنَّةِ وَالصَّدَقَةِ عَلَيْهِ، وَإِنْ مُنِعَهُ فَلَمْ يُمْنَعْ حَقًّا هُوَ لَهُ. فَاعْتِرَاضُهُ رُعُونَةٌ وَجَهَالَةٌ. وَلَا يَلْزَمُ مِنْ فَوَاتِ الْمَرْجُوِّ، أَوْ عَدَمِ حُصُولِ الْمَدْعُوِّ بِهِ فِي حَقِّ الْعَبْدِ الصَّادِقِ، مُعَارَضَةٌ وَلَا اعْتِرَاضٌ.
وَقَدْ سَأَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ تَبَارَكَ وَتَعَالَى ثَلَاثَ خِصَالٍ لِأُمَّتِهِ. فَأَعْطَاهُ اثْنَتَيْنِ وَمَنَعَهُ وَاحِدَةً. فَرَضِيَ بِمَا أَعْطَاهُ. وَلَمْ يَعْتَرِضْ فِيمَا مَنَعَهُ بَلْ رَضِيَ وَسَلَّمَ.
وَأَمَّا كَوْنُ الرَّجَاءِ وُقُوفًا مَعَ الْحَظِّ، وَأَصْحَابِ هَذِهِ الطَّرِيقَةِ قَدْ خَرَجُوا عَنْ نُفُوسِهِمْ فَكَيْفَ حُظُوظُهُمْ؟
فَيَا لَلَّهِ الْعَجَبُ! أَيُّ رُعُونَةٍ فِيمَنْ يَجْعَلُ رَجَاءَ الْعَبْدِ رَبَّهُ، وَطَمَعَهُ فِي بِرِّهِ وَإِحْسَانِهِ وَفَضْلِهِ، وَسُؤَالَهُ ذَلِكَ بِقَلْبِهِ وَلِسَانِهِ؟ فَإِنَّ الرَّجَاءَ هُوَ اسْتِشْرَافُ الْقَلْبِ لِنَيْلِ مَا يَرْجُوهُ. فَإِذَا كَانَ الْعَبْدُ دَائِمًا مُسْتَشْرِفًا بِقَلْبِهِ، سَائِلًا بِلِسَانِهِ، طَالِبًا لِفَضْلِ رَبِّهِ. فَأَيُّ رُعُونَةٍ هَاهُنَا؟ وَهَلِ

(2/46)

الرُّعُونَةُ كُلُّ الرُّعُونَةِ إِلَّا خِلَافُ ذَلِكَ؟
وَمِنَ الْعَجَبِ دَعْوَاهُمْ خُرُوجَهُمْ عَنْ نُفُوسِهِمْ. وَهُمْ أَعْظَمُ النَّاسِ عِبَادَةً لِنُفُوسِهِمْ. وَلَيْسَ الْخَارِجُ عَنْ نَفْسِهِ إِلَّا مَنْ جَعَلَهَا حَبْسًا عَلَى مُرَادِ اللَّهِ الدِّينِيِّ الْأَمْرِيِّ النَّبَوِيِّ. وَبَذَلَهَا لِلَّهِ فِي إِقَامَةِ دِينِهِ. وَتَنْفِيذِهِ بَيْنَ أَهْلِ الْعِنَادِ وَالْمُعَارَضَةِ وَالْبَغْيِ. فَانْغَمَسَ فِيهِمْ يُمَزِّقُونَ أَدِيمَهُ، وَيَرْمُونَهُ بِالْعَظَائِمِ. وَيُخِيفُونَهُ بِأَنْوَاعِ الْمَخَاوِفِ، وَيَتَطَلَّبُونَ دَمَهُ بِجُهْدِهِمْ، لَا تَأْخُذُهُ فِي جِهَادِهِمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ. يَصْدَعُ بِالْحَقِّ عِنْدَ مَنْ يَخَافُهُ وَيَرْجُوهُ، قَدْ زَهِدَ فِي مَدْحِهِمْ وَثَنَائِهِمْ. وَتَعْظِيمِهِمْ وَتَشْيِيخِهِمْ لَهُ، وَتَقْبِيلِ يَدِهِ وَقَضَاءِ حَوَائِجِهِ. يَصِيحُ فِيهِمْ بِالنَّصَائِحِ جِهَارًا. وَيُعْلِنُ لَهُمْ بِهَا. وَيُسِرُّ لَهُمْ إِسْرَارًا. قَدْ تَجَرَّدَ عَنِ الْأَوْضَاعِ وَالْقُيُودِ وَالرُّسُومِ. وَتَعَلَّقَ بِمَرَاضِيِ الْحَيِّ الْقَيُّومِ. مَقَامُهُ سَاعَةٌ فِي جِهَادِ أَعْدَاءِ اللَّهِ. وَرِبَاطُهُ لَيْلَةٌ عَلَى ثَغْرِ الْإِيمَانِ، آثَرُ عِنْدَهُ وَأَحَبُّ إِلَيْهِ مِنْ فَنَاءٍ وَمُشَاهَدَاتٍ وَأَحْوَالٍ هِيَ أَعْظَمُ عَيْشِ النَّفْسِ وَأَعْلَى قُوَّتِهَا، وَأَوْفَرُ حَظِّهَا. وَيَزْعُمُ أَنَّهُ قَدْ خَرَجَ عَنْ نَفْسِهِ؛ فَكَيْفَ حَظُّهَا؟ وَلَعَلَّهُ قَدْ خَرَجَ عَنْ مُرَادِ رَبِّهِ مِنْ عُبُودِيَّتِهِ إِلَى عَيْنِ مُرَادِهِ. وَهُوَ حَظُّهُ. وَلَوْ فَتَّشَ نَفْسَهُ لَرَأَى ذَلِكَ فِيهَا عَيَانًا.
وَهَلِ الرُّعُونَةُ كُلُّ الرُّعُونَةِ إِلَّا دَعْوَاهُ أَنَّهُ يُحِبُّ رَبَّهُ لِعَذَابِهِ لَا لِثَوَابِهِ؟ وَأَنَّهُ إِذَا أَحَبَّهُ وَأَطَاعَهُ لِلثَّوَابِ كَانَ ذَلِكَ حَظًّا وَإِيثَارًا لِمُرَادِ النَّفْسِ؟ بِخِلَافِ مَا إِذَا أَحَبَّهُ وَأَطَاعَهُ لِيُعَذِّبَهُ. فَإِنَّهُ لَا حَظَّ لِلنَّفْسِ فِي ذَلِكَ؟
فَوَاللَّهِ لَيْسَ فِي أَنْوَاعِ الرُّعُونَةِ وَالْحَمَاقَةِ أَقْبَحُ مِنْ هَذَا وَلَا أَسْمَجُ. وَمَاذَا يَلْعَبُ الشَّيْطَانُ بِالنُّفُوسِ؟ وَإِنَّ نَفْسًا وَصَلَ بِهَا تَلْبِيسُ الشَّيْطَانِ إِلَى هَذِهِ الْحَالَةِ الْمُحْتَاجَةِ إِلَى سُؤَالِ الْمُعَافَاةِ.
فَزِنْ أَحْوَالَ الْأَنْبِيَاءِ وَالرُّسُلِ وَالصِّدِّيقِينَ، وَسُؤَالَهُمْ رَبَّهُمْ، عَلَى أَحْوَالِ هَؤُلَاءِ الْغَالِطِينَ، الَّذِينَ مَرَجَتْ بِهِمْ نُفُوسُهُمْ. ثُمَّ قَايِسْ بَيْنَهُمَا. وَانْظُرِ التَّفَاوُتَ.
فَأَيْنَ هَذَا مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ، وَبِكَ مِنْكَ، لَا أُحْصِي ثَنَاءً عَلَيْكَ، أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ» ؟ وَقَوْلِهِ لِعَمِّهِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ: «يَا عَبَّاسُ، يَا عَمَّ رَسُولِ اللَّهِ، سَلِ اللَّهَ الْعَافِيَةَ.» وَقَوْلِهِ لِلصِّدِّيقِ

(2/47)

الْأَكْبَرِ رَضِيَ اللَّهُ عَنْهُ - وَقَدْ سَأَلَهُ أَنْ يُعَلِّمَهُ دُعَاءً يَدْعُو بِهِ فِي صَلَاتِهِ - «قُلِ: اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا. وَلَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ. فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ. وَارْحَمْنِي إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ.» وَقَوْلِهِ لِصِدِّيقَةِ النِّسَاءِ - وَقَدْ سَأَلَتْهُ دُعَاءً تَدْعُو بِهِ، إِنْ وَافَقَتْ لَيْلَةَ الْقَدْرِ - فَقَالَ: «قَوْلِي: اللَّهُمَّ إِنَّكَ عَفْوٌ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي.» وَقَوْلِهِ فِي دُعَائِهِ الَّذِي كَانَ لَا يَدَعُهُ: وَإِنْ دَعَا بِدُعَاءٍ أَرْدَفَهُ إِيَّاهُ: «رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً. وَقِنَا عَذَابَ النَّارِ» ؟
وَقَدْ أَثْنَى اللَّهُ تَعَالَى عَلَى خَاصَّتِهِ، وَهُمْ أُولُو الْأَلْبَابِ، بِأَنَّهُمْ سَأَلُوهُ أَنْ يَقِيَهُمْ عَذَابَ النَّارِ، فَقَالُوا: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 191] ، وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُمِّ حَبِيبَةَ: «لَوْ سَأَلَتِ اللَّهَ أَنْ يُجِيرَكِ مِنْ عَذَابِ النَّارِ لَكَانَ خَيْرًا لَكِ» ، وَكَانَ يَسْتَعِيذُ كَثِيرًا مِنْ عَذَابِ النَّارِ. وَمِنْ عَذَابِ الْقَبْرِ، وَأَمَرَ الْمُسْلِمِينَ أَنْ يَسْتَعِيذُوا فِي تَشَهُّدِهِمْ مِنْ عَذَابِ الْقَبْرِ، وَعَذَابِ النَّارِ. وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ. وَفِتْنَةِ الْمَسِيحِ الدَّجَّالِ حَتَّى قِيلَ:

(2/48)

إِنَّ هَذَا الدُّعَاءَ وَاجِبٌ فِي الصَّلَاةِ. لَا تَصِحُّ إِلَّا بِهِ. وَهَذَا أَعْظَمُ مِنْ أَنْ نَسْتَقْصِيَهُ.
وَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَرِيضٍ يَعُودُهُ. فَرَآهُ مِثْلَ الْفَرْخِ فَقَالَ: «مَا كُنْتُ تَدْعُو بِهِ؟ فَقَالَ: كُنْتُ أَقُولُ: اللَّهُمَّ مَا كُنْتَ مُعَاقِبَنِي بِهِ فِي الْآخِرَةِ فَعَاقِبْنِي بِهِ فِي الدُّنْيَا. فَقَالَ: سُبْحَانَ اللَّهِ! إِنَّكَ لَا تُطِيقُ ذَلِكَ. أَلَا سَأَلْتَ اللَّهَ الْعَفْوَ وَالْعَافِيَةَ؟» .
وَفِي الْمُسْنَدِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَا سُئِلَ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِ مِنْ سُؤَالِ الْعَفْوِ وَالْعَافِيَةِ.» وَقَالَ لِبَعْضِ أَصْحَابِهِ: «مَا تَقُولُ إِذَا صَلَّيْتَ؟ فَقَالَ: أَسْأَلُ اللَّهَ الْجَنَّةَ. وَأَعُوذُ بِهِ مِنَ النَّارِ، أَمَا إِنِّي لَا أُحْسِنُ دَنْدَنَتَكَ، وَلَا دَنْدَنَةَ مُعَاذٍ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّا حَوْلَهَا نُدَنْدِنُ» .
فَأَيْنَ هَذَا مِنْ حَالِ مَنْ قَالَ: لَا أُحِبُّكَ لِثَوَابِكَ؛ لِأَنَّهُ عَيْنُ حَظِّي. وَإِنَّمَا أُحِبُّكَ لِعِقَابِكَ؛ لِأَنَّهُ لَا حَظَّ لِي فِيهِ. وَالرَّجَاءُ عَيْنُ الْحَظِّ. وَنَحْنُ قَدْ خَرَجْنَا عَنْ نُفُوسِنَا، فَمَا لَنَا وَلِلرَّجَاءِ؟ .
فَهَذَا وَأَمْثَالُهُ أَحْسَنُ مَا يُقَالُ فِيهِمْ: إِنَّهُ شَطَحَ قَدْ يُعْذَرُ فِيهِ صَاحِبُهُ إِذَا كَانَ مَغْلُوبًا عَلَى عَقْلِهِ. كَالسَّكْرَانِ وَنَحْوِهِ. وَلَا تُهْدَرُ مَحَاسِنُهُ وَمُعَامَلَاتُهُ وَأَحْوَالُهُ وَزُهْدُهُ.
وَلَكِنَّ الَّذِي يُنْكَرُ كَوْنُ هَذَا مِنَ الْأَحْوَالِ الصَّحِيحَةِ، وَالْمَقَامَاتِ الْعَلِيَّةِ. الَّتِي يَتَعَاطَاهَا الْعَبْدُ. وَيُشَمِّرُ إِلَيْهَا. فَهَذَا الَّذِي لَا تُلْبَسُ عَلَيْهِ الثِّيَابُ. وَلَا تَصْبِرُ عَلَيْهِ نُفُوسُ الْعُلَمَاءِ. وَحَاشَا سَادَاتِ الْقَوْمِ وَأَئِمَّتَهُمْ مِنْ هَذِهِ الرُّعُونَاتِ. بَلْ هُمْ أَبْعَدُ النَّاسِ مِنْهَا.

(2/49)

نَعَمْ، قَدْ يَعْرِضُ لِأَحَدِهِمْ حَالٌ يُحَدِّثُ نَفْسَهُ فِيهِ بِأَنَّهُ لَوْ عَذَّبَهُ لَكَانَ رَاضِيًا بِعَذَابِهِ، كَرِضَا صَاحِبِ الثَّوَابِ بِثَوَابِهِ. وَيَعْزِمُ عَلَى ذَلِكَ بِقَلْبِهِ. وَلَكِنَّ هَذَا عَزْمٌ وَأُمْنِيَةٌ، وَعِنْدَ الْحَقِيقَةِ لَا يَكُونُ لِذَلِكَ أَثَرٌ أَلْبَتَّةَ. وَلَوِ امْتَحَنَهُ بِأَدْنَى مِحْنَةٍ لَصَاحَ وَاسْتَغَاثَ. وَسَأَلَ الْعَافِيَةَ. كَمَا جَرَى لِلْقَائِلِ. وَهُوَ سَمْنُونٌ:
وَلَيْسَ لِي مِنْ هَوَاكَ بُدٌّ ... فَكَيْفَمَا شِئْتَ فَامْتَحِنِّي
فَامْتَحَنَهُ بِعُسْرِ الْبَوْلِ. فَطَاحَتْ هَذِهِ الدَّعْوَى مِنْهُ، وَاضْمَحَلَّ حَالُهَا. وَجَعَلَ يَطُوفُ عَلَى صِبْيَانِ الْمَكَاتِبِ، وَيَقُولُ: ادْعُوَا لِعَمِّكُمُ الْكَذَّابِ.
فَالْعَزْمُ عَلَى الرِّضَا لَوْنٌ. وَحَقِيقَتُهُ لَوْنٌ آخَرُ.
وَأَمَّا قَوْلُهُ: وَإِنَّمَا نَطَقَ بِهِ التَّنْزِيلُ: لِفَائِدَةٍ. وَهِيَ كَوْنُهُ يَبَرِّدُ حَرَارَةَ الْخَوْفِ
فَيُقَالُ: بَلْ لِفَوَائِدَ كَثِيرَةٍ أُخَرَ مُشَاهَدَةٍ.
مِنْهَا: إِظْهَارُ الْعُبُودِيَّةِ وَالْفَاقَةِ، وَالْحَاجَةِ إِلَى مَا يَرْجُوهُ مِنْ رَبِّهِ، وَيَسْتَشْرِفُهُ مِنْ إِحْسَانِهِ، وَأَنَّهُ لَا يَسْتَغْنِي عَنْ فَضْلِهِ وَإِحْسَانِهِ طَرْفَةَ عَيْنٍ.
وَمِنْهَا أَنَّهُ سُبْحَانَهُ يُحِبُّ مِنْ عِبَادِهِ أَنْ يُؤَمِّلُوهُ وَيَرْجُوهُ. وَيَسْأَلُوهُ مِنْ فَضْلِهِ؛ لِأَنَّهُ الْمَلِكُ الْحَقُّ الْجَوَادُ، أَجْوَدُ مَنْ سُئِلَ، وَأَوْسَعُ مَنْ أَعْطَى. وَأَحَبُّ مَا إِلَى الْجَوَادِ أَنْ يُرْجَى وَيُؤَمَّلَ وَيُسْأَلَ. وَفِي الْحَدِيثِ «مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ،» وَالسَّائِلُ رَاجٍ وَطَالِبٌ. فَمَنْ لَمْ يَرْجُ اللَّهَ يَغْضَبْ عَلَيْهِ.
فَهَذِهِ فَائِدَةٌ أُخْرَى مِنْ فَوَائِدِ الرَّجَاءِ. وَهِيَ التَّخَلُّصُ بِهِ مِنْ غَضَبِ اللَّهِ.

(2/50)

وَمِنْهَا أَنَّ الرَّجَاءَ حَادٍ يَحْدُو بِهِ فِي سَيْرِهِ إِلَى اللَّهِ. وَيُطِيبُ لَهُ الْمَسِيرَ. وَيَحُثُّهُ عَلَيْهِ. وَيَبْعَثُهُ عَلَى مُلَازَمَتِهِ. فَلَوْلَا الرَّجَاءُ لَمَا سَارَ أَحَدٌ. فَإِنَّ الْخَوْفَ وَحْدَهُ لَا يُحَرِّكُ الْعَبْدَ. وَإِنَّمَا يُحَرِّكُهُ الْحُبُّ. وَيُزْعِجُهُ الْخَوْفُ. وَيَحْدُوهُ الرَّجَاءُ.
وَمِنْهَا أَنَّ الرَّجَاءَ يَطْرَحُهُ عَلَى عَتَبَةِ الْمَحَبَّةِ، وَيُلْقِيَهِ فِي دِهْلِيزِهَا. فَإِنَّهُ كُلَّمَا اشْتَدَّ رَجَاؤُهُ وَحَصَلَ لَهُ مَا يَرْجُوهُ ازْدَادَ حُبًّا لِلَّهِ تَعَالَى، وَشُكْرًا لَهُ، وَرِضًا بِهِ وَعَنْهُ.
وَمِنْهَا أَنَّهُ يَبْعَثُهُ عَلَى أَعْلَى الْمَقَامَاتِ. وَهُوَ مَقَامُ الشُّكْرِ، الَّذِي هُوَ خُلَاصَةُ الْعُبُودِيَّةِ. فَإِنَّهُ إِذَا حَصَلَ لَهُ مَرْجُوُّهُ كَانَ أَدْعَى لِشُكْرِهِ.
وَمِنْهَا أَنَّهُ يُوجِبُ لَهُ الْمَزِيدَ مِنْ مَعْرِفَةِ اللَّهِ وَأَسْمَائِهِ وَمَعَانِيهَا، وَالتَّعَلُّقِ بِهَا. فَإِنَّ الرَّاجِيَ مُتَعَلِّقٌ بِأَسْمَائِهِ الْحُسْنَى، مُتَعَبِّدٌ بِهَا، دَاعٍ بِهَا. قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] فَلَا يَنْبَغِي أَنْ يُعَطَّلَ دُعَاؤُهُ بِأَسْمَائِهِ الْحُسْنَى الَّتِي هِيَ أَعْظَمُ مَا يَدْعُو بِهَا الدَّاعِيَ. فَالْقَدْحُ فِي مَقَامِ الرَّجَاءِ تَعْطِيلٌ لِعُبُودِيَّةِ هَذِهِ الْأَسْمَاءِ، وَتَعْطِيلٌ لِلدُّعَاءِ بِهَا.
وَمِنْهَا: أَنَّ الْمَحَبَّةَ لَا تَنْفَكُّ عَنِ الرَّجَاءِ - كَمَا تَقَدَّمَ - فَكُلُّ وَاحِدٍ مِنْهُمَا يَمُدُّ الْآخَرَ وَيُقَوِّيهِ.
وَمِنْهَا: أَنَّ الْخَوْفَ مُسْتَلْزِمٌ لِلرَّجَاءِ. وَالرَّجَاءُ مُسْتَلْزِمٌ لِلْخَوْفِ. فَكُلُّ رَاجٍ خَائِفٌ. وَكُلُّ خَائِفٍ رَاجٍ. وَلِأَجْلِ هَذَا حَسُنَ وُقُوعُ الرَّجَاءِ فِي مَوْضِعٍ يَحْسُنُ فِيهِ وُقُوعُ الْخَوْفِ. قَالَ اللَّهُ تَعَالَى: {مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا} [نوح: 13] قَالَ كَثِيرٌ مِنَ الْمُفَسِّرِينَ: الْمَعْنَى مَا لَكَمَ لَا تَخَافُونَ لِلَّهِ عَظَمَةً؟ قَالُوا: وَالرَّجَاءُ بِمَعْنَى الْخَوْفِ.
وَالتَّحْقِيقُ أَنَّهُ مُلَازِمٌ لَهُ. فَكُلُّ رَاجٍ خَائِفٌ مِنْ فَوَاتِ مَرْجُوِّهِ. وَالْخَوْفُ بِلَا رَجَاءٍ يَأْسٌ وَقُنُوطٌ. وَقَالَ تَعَالَى: {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ} [الجاثية: 14] قَالُوا فِي تَفْسِيرِهَا: لَا يَخَافُونَ وَقَائِعَ اللَّهِ بِهِمْ، كَوَقَائِعِهِ بِمَنْ قَبْلَهُمْ مِنَ الْأُمَمِ.
وَمِنْهَا: أَنَّ الْعَبْدَ إِذَا تَعَلَّقَ قَلْبُهُ بِرَجَاءِ رَبِّهِ، فَأَعْطَاهُ مَا رَجَاهُ، كَانَ ذَلِكَ أَلْطَفَ مَوْقِعًا، وَأَحْلَى عِنْدَ الْعَبْدِ. وَأَبْلَغَ مِنْ حُصُولِ مَا لَمْ يَرْجُهُ. وَهَذَا أَحَدُ الْأَسْبَابِ وَالْحِكَمِ

(2/51)

فِي جَعْلِ الْمُؤْمِنِينَ بَيْنَ الرَّجَاءِ وَالْخَوْفِ فِي هَذِهِ الدَّارِ. فَعَلَى قَدْرِ رَجَائِهِمْ وَخَوْفِهِمْ يَكُونُ فَرَحُهُمْ فِي الْقِيَامَةِ بِحُصُولِ مَرْجُوِّهِمْ وَانْدِفَاعِ مُخَوِّفِهِمْ.
وَمِنْهَا: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يُرِيدُ مِنْ عَبْدِهِ تَكْمِيلَ مَرَاتِبَ عُبُودِيَّتِهِ مِنَ الذُّلِّ وَالِانْكِسَارِ، وَالتَّوَكُّلِ وَالِاسْتِعَانَةِ، وَالْخَوْفِ وَالرَّجَاءِ، وَالصَّبْرِ وَالشُّكْرِ، وَالرِّضَا وَالْإِنَابَةِ وَغَيْرِهَا. وَلِهَذَا قَدَّرَ عَلَيْهِ الذَّنْبَ وَابْتَلَاهُ بِهِ، لِتَكْمُلَ مَرَاتِبُ عُبُودِيَّتِهِ بِالتَّوْبَةِ الَّتِي هِيَ مِنْ أَحَبِّ عُبُودِيَّاتِ عَبْدِهِ إِلَيْهِ، فَكَذَلِكَ تَكْمِيلُهَا بِالرَّجَاءِ وَالْخَوْفِ.
وَمِنْهَا: أَنَّ فِي الرَّجَاءِ - مِنَ الِانْتِظَارِ وَالتَّرَقُّبِ وَالتَّوَقُّعِ لِفَضْلِ اللَّهِ - مَا يُوجِبُ تَعَلُّقَ الْقَلْبِ بِذِكْرِهِ وَدَوَامِ الِالْتِفَاتِ إِلَيْهِ بِمُلَاحَظَةِ أَسْمَائِهِ وَصِفَاتِهِ، وَتَنَقُّلَ الْقَلْبِ فِي رِيَاضِهَا الْأَنِيقَةِ، وَأَخْذَهُ بِنَصِيبِهِ مِنْ كُلِّ اسْمِ وَصْفَةٍ - كَمَا تَقَدَّمَ بَيَانُهُ - فَإِذَا فَنَى عَنْ ذَلِكَ وَعَابَ عَنْهُ، فَاتَهُ حَظُّهُ وَنَصِيبُهُ مِنْ مَعَانِي هَذِهِ الْأَسْمَاءِ وَالصِّفَاتِ.
إِلَى فَوَائِدَ أُخْرَى كَثِيرَةٍ. يُطَالِعُهَا مَنْ أَحْسَنَ تَأَمُّلَهُ وَتَفَكُّرَهُ فِي اسْتِخْرَاجِهَا. وَبِاللَّهِ التَّوْفِيقُ.
وَاللَّهُ يَشْكُرُ لِشَيْخِ الْإِسْلَامِ سَعْيَهُ، وَيُعْلِي دَرَجَتَهُ. وَيَجْزِيهِ أَفْضَلَ جَزَائِهِ. وَيَجْمَعُ بَيْنَنَا وَبَيْنَهُ فِي مَحَلِّ كَرَامَتِهِ. فَلَوْ وَجَدَ مُرِيدُهُ سِعَةً وَفُسْحَةً فِي تَرْكِ الِاعْتِرَاضِ عَلَيْهِ وَاعْتِرَاضِ كَلَامِهِ لَمَا فَعَلَ. كَيْفَ وَقَدْ نَفَعَهُ اللَّهُ بِكَلَامِهِ؟ وَجَلَسَ بَيْنَ يَدَيْهِ مَجْلِسَ التِّلْمِيذِ مِنْ أُسْتَاذِهِ، وَهُوَ أَحَدُ مَنْ كَانَ عَلَى يَدَيْهِ فَتْحُهُ يَقَظَةً وَمَنَامًا؟
وَهَذَا غَايَةُ جُهْدِ الْمُقِلِّ فِي هَذَا الْمَوْضِعِ. فَمَنْ كَانَ عِنْدَهُ فَضْلُ عِلْمٍ فَلْيَجُدْ بِهِ، أَوْ فَلْيَعْذُرْ، وَلَا يُبَادِرُ إِلَى الْإِنْكَارِ. فَكَمْ بَيْنَ الْهُدْهُدِ وَنَبِيِّ اللَّهِ سُلَيْمَانَ؟ وَهُوَ يَقُولُ لَهُ: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ} [النمل: 22] وَلَيْسَ شَيْخُ الْإِسْلَامِ أَعْلَمَ مِنْ نَبِيِّ اللَّهِ. وَلَا الْمُعْتَرِضُ عَلَيْهِ بِأَجْهَلَ مِنْ هُدْهُدٍ. وَبِاللَّهِ الْمُسْتَعَانُ وَهُوَ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الرَّجَاءِ]
[الدَّرَجَةُ الْأُولَى رَجَاءٌ يَبْعَثُ الْعَامِلَ عَلَى الِاجْتِهَادِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الرَّجَاءُ عَلَى ثَلَاثِ دَرَجَاتٍ: الدَّرَجَةُ الْأُولَى: رَجَاءٌ يَبْعَثُ الْعَامِلَ عَلَى الِاجْتِهَادِ. وَيُوَلِّدُ التَّلَذُّذَ بِالْخِدْمَةِ، وَيُوقِظُ الطِّبَاعَ لِلسَّمَاحَةِ بِتَرْكِ الْمَنَاهِي.

(2/52)

أَيْ يُنَشِّطُهُ لِبَذْلِ جُهْدِهِ لِمَا يَرْجُوهُ مِنْ ثَوَابِ رَبِّهِ. فَإِنَّ مَنْ عَرَفَ قَدْرَ مَطْلُوبِهِ هَانَ عَلَيْهِ مَا يَبْذُلُ فِيهِ.
وَأَمَّا تَوْلِيدُهُ لِلتَّلَذُّذِ بِالْخِدْمَةِ فَإِنَّهُ كُلَّمَا طَالَعَ قَلْبُهُ ثَمَرَتَهَا وَحُسْنَ عَاقِبَتِهَا الْتَذَّ بِهَا. وَهَذَا كَحَالِ مَنْ يَرْجُو الْأَرْبَاحَ الْعَظِيمَةَ فِي سَفَرِهِ، وَيُقَاسِي مَشَاقَّ السَّفَرِ لِأَجْلِهَا. فَكُلَّمَا صَوَّرَهَا لِقَلْبِهِ هَانَتْ عَلَيْهِ تِلْكَ الْمَشَاقُّ وَالْتَذَّ بِهَا. وَكَذَلِكَ الْمُحِبُّ الصَّادِقُ السَّاعِي فِي مَرَاضِي مَحْبُوبِهِ الشَّاقَّةِ عَلَيْهِ، كُلَّمَا تَأَمَّلَ ثَمَرَةَ رِضَاهُ عَنْهُ وَقَبُولِهِ سَعْيَهُ، وَقُرْبِهِ مِنْهُ تَلَذَّذَ بِتِلْكَ الْمَسَاعِي، وَكُلَّمَا قَوِيَ عِلْمُ الْعَبْدِ بِإِفْضَاءِ ذَلِكَ السَّبَبِ إِلَى الْمُسَبِّبِ الْمَطْلُوبِ، وَقَوِيَ عِلْمُهُ بِقَدْرِ الْمُسَبِّبِ وَقُرْبِ السَّبَبِ مِنْهُ ازْدَادَ الْتِذَاذًا بِتَعَاطِيهِ.
وَأَمَّا إِيقَاظُ الطِّبَاعِ لِلسَّمَاحَةِ بِتَرْكِ الْمَنَاهِي: فَإِنَّ الطِّبَاعَ لَهَا مَعْلُومٌ وَرُسُومٌ تَتَقَاضَاهَا مِنَ الْعَبْدِ. وَلَا تَسْمَحُ لَهُ بِتَرْكِهَا إِلَّا بِعِوَضٍ هُوَ أَحَبُّ إِلَيْهَا مِنْ مَعْلُومِهَا وَرُسُومِهَا، وَأَجَلُّ عِنْدِهَا مِنْهُ وَأَنْفَعُ لَهَا. فَإِذَا قَوِيَ تَعَلُّقُ الرَّجَاءِ بِهَذَا الْعِوَضِ الْأَفْضَلِ الْأَشْرَفِ سَمَحَتِ الطِّبَاعُ بِتَرْكِ تِلْكَ الرُّسُومِ وَذَلِكَ الْمَعْلُومِ. فَإِنَّ النَّفْسَ لَا تَتْرُكُ مَحْبُوبًا إِلَّا لِمَحْبُوبٍ هُوَ أَحَبُّ إِلَيْهَا مِنْهُ. أَوْ حَذَرًا مِنْ مُخَوِّفٍ هُوَ أَعْظَمُ مَفْسَدَةً لَهَا مِنْ حُصُولِ مَصْلَحَتِهَا بِذَلِكَ الْمَحْبُوبِ. وَفِي الْحَقِيقَةِ فَفِرَارُهَا مِنْ ذَلِكَ الْمُخَوِّفِ إِيثَارٌ لِضِدِّهِ الْمَحْبُوبِ لَهَا. فَمَا تَرَكَتْ مَحْبُوبًا إِلَّا لِمَا هُوَ أَحَبُّ إِلَيْهَا مِنْهُ. فَإِنَّ مَنْ قُدِّمَ إِلَيْهِ طَعَامٌ لَذِيذٌ يَضُرُّهُ وَيُوجِبُ لَهُ السَّقَمَ. فَإِنَّمَا يَتْرُكُهُ مَحَبَّةً لِلْعَافِيَةِ الَّتِي هِيَ أَحَبُّ إِلَيْهِ مِنْ ذَلِكَ الطَّعَامِ.

[الدَّرَجَةُ الثَّانِيَةُ رَجَاءُ أَرْبَابِ الرِّيَاضَاتِ أَنْ يَبْلُغُوا مَوْقِفًا تَصْفُو فِيهِ هِمَمُهُمْ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ رَجَاءُ أَرْبَابِ الرِّيَاضَاتِ أَنْ يَبْلُغُوا مَوْقِفًا تَصْفُو فِيهِ هِمَمُهُمْ، بِرَفْضِ الْمَلْذُوذَاتِ، وَلُزُومِ شُرُوطِ الْعِلْمِ، وَاسْتِقْصَاءِ حُدُودِ الْحَمِيَّةِ.
أَرْبَابُ الرِّيَاضَاتِ: هُمُ الْمُجَاهِدُونَ لِأَنْفُسِهِمْ بِتَرْكِ مَأْلُوفَاتِهَا، وَالِاسْتِبْدَالِ بِهَا مَأْلُوفَاتٍ هِيَ خَيْرٌ مِنْهَا وَأَكْمَلُ، فَرَجَاؤُهُمْ أَنْ يَبْلُغُوا مَقْصُودَهُمْ بِصَفَاءِ الْوَقْتِ، وَالْهِمَّةِ مِنْ تَعَلُّقِهَا بِالْمَلْذُوذَاتِ. وَتَجْرِيدِ الْهَمِّ عَنِ الِالْتِفَاتِ إِلَيْهَا. وَبِلُزُومِ شُرُوطِ الْعِلْمِ. وَهُوَ الْوُقُوفُ عِنْدَ حُدُودِ الْأَحْكَامِ الدِّينِيَّةِ. فَإِنَّ رَجَاءَهُمْ مُتَعَلِّقٌ بِحُصُولِ ذَلِكَ لَهُمْ، وَاسْتِقْصَاءِ حُدُودِ الْحَمِيَّةِ.
وَ " الْحَمِيَّةُ " الْعِصْمَةُ وَالِامْتِنَاعُ مِنْ تَنَاوُلِ مَا يُخْشَى ضَرَرُهُ آجِلًا أَوْ عَاجِلًا. وَلَهُ حُدُودٌ مَتَى خَرَجَ الْعَبْدُ عَنْهَا انْتَقَضَ عَلَيْهِ مَطْلُوبُهُ، وَالْوُقُوفُ عَلَى حُدُودِهَا بِلُزُومِ شُرُوطِ الْعِلْمِ.
وَالِاسْتِقْصَاءُ فِي تِلْكَ الْحُدُودِ بِأَمْرَيْنِ: بَذْلِ الْجُهْدِ فِي مَعْرِفَتِهَا عِلْمًا، وَأَخْذِ النَّفْسِ

(2/53)

بِالْوُقُوفِ عِنْدَهَا طَلَبًا وَقَصْدًا.

[الدَّرَجَةُ الثَّالِثَةُ رَجَاءُ أَرْبَابِ الْقُلُوبِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: رَجَاءُ أَرْبَابِ الْقُلُوبِ. وَهُوَ رَجَاءُ لِقَاءِ الْخَالِقِ الْبَاعِثِ عَلَى الِاشْتِيَاقِ، الْمُبَغِّضِ الْمُنَغِّصِ لِلْعَيْشِ، الْمُزَهِّدِ فِي الْخَلْقِ.
هَذَا الرَّجَاءُ أَفْضَلُ أَنْوَاعِ الرَّجَاءِ وَأَعْلَاهَا، قَالَ اللَّهُ تَعَالَى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] ، وَقَالَ تَعَالَى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [العنكبوت: 5] .
وَهَذَا الرَّجَاءُ هُوَ مَحْضُ الْإِيمَانِ وَزُبْدَتُهُ، وَإِلَيْهِ شَخَصَتْ أَبْصَارُ الْمُشْتَاقِينَ. وَلِذَلِكَ سَلَّاهُمُ اللَّهُ تَعَالَى بِإِتْيَانِ أَجَلِ لِقَائِهِ. وَضَرَبَ لَهُمْ أَجَلًا يُسَكِّنُ نُفُوسَهُمْ وَيُطَمْئِنُهَا.
وَالِاشْتِيَاقُ هُوَ سَفَرُ الْقَلْبِ فِي طَلَبِ مَحْبُوبِهِ.
وَاخْتَلَفَ الْمُحِبُّونَ: هَلْ يَبْقَى عِنْدَ لِقَاءِ الْمَحْبُوبِ أَمْ يَزُولُ؟ عَلَى قَوْلَيْنِ.
فَقَالَتْ طَائِفَةٌ: يَزُولُ؛ لِأَنَّهُ إِنَّمَا يَكُونُ مَعَ الْغَيْبَةِ. وَهُوَ سَفَرُ الْقَلْبِ إِلَى الْمَحْبُوبِ. فَإِذَا انْتَهَى السَّفَرُ، وَاجْتَمَعَ بِمَحْبُوبِهِ، وَضَعَ عَصَا الِاشْتِيَاقِ عَنْ عَاتِقِهِ. وَصَارَ الِاشْتِيَاقُ أُنْسًا بِهِ وَلَذَّةً بِقُرْبِهِ.
وَقَالَتْ طَائِفَةٌ: بَلْ يَزِيدُ وَلَا يَزُولُ بِاللِّقَاءِ.
قَالُوا: لِأَنَّ الْحُبَّ يَقْوَى بِمُشَاهَدَةِ جَمَالِ الْمَحْبُوبِ أَضْعَافَ مَا كَانَ حَالَ غَيْبَتِهِ. وَإِنَّمَا يُوَارِي سُلْطَانُهُ فَنَاءَهُ وَدَهْشَتَهُ بِمُعَايَنَةِ مَحْبُوبِهِ، حَتَّى إِذَا تَوَارَى عَنْهُ ظَهَرَ سُلْطَانُ شَوْقِهِ إِلَيْهِ، وَلِهَذَا قِيلَ:
وَأَعْظَمُ مَا يَكُونُ الشَّوْقُ يَوْمًا ... إِذَا دَنَتِ الْخِيَامُ مِنَ الْخِيَامِ
وَقَدْ ذَكَرْنَا هَذِهِ الْمَسْأَلَةَ مُسْتَقْصَاةً وَتَوَابِعَهَا فِي كِتَابِنَا الْكَبِيرِ فِي الْمَحَبَّةِ. وَفِي كِتَابِ " سَفَرُ الْهِجْرَتَيْنِ ". وَسَنَعُودُ إِلَيْهَا إِذَا انْتَهَيْنَا إِلَى مَنْزِلَتِهَا إِنْ شَاءَ اللَّهُ تَعَالَى.
وَقَوْلُهُ " الْمُنَغِّصُ لِلْعَيْشِ " فَلَا رَيْبَ أَنَّ عَيْشَ الْمُشْتَاقِ مُنَغَّصٌ حَتَّى يَلْقَى مَحْبُوبَهُ. فَهُنَاكَ تَقَرُّ عَيْنُهُ. وَيَزُولُ عَنْ عَيْشِهِ تَنْغِيصُهُ. وَكَذَلِكَ يَزْهَدُ فِي الْخَلْقِ غَايَةَ التَّزْهِيدِ؛ لِأَنَّ

(2/54)

صَاحِبَهُ طَالِبٌ لِلْأُنْسِ بِاللَّهِ وَالْقُرْبِ مِنْهُ. فَهُوَ أَزْهَدُ شَيْءٍ فِي الْخَلْقِ، إِلَّا مَنْ أَعَانَهُ عَلَى هَذَا الْمَطْلُوبِ مِنْهُمْ وَأَوْصَلَهُ إِلَيْهِ. فَهُوَ أَحَبُّ خَلْقِ اللَّهِ إِلَيْهِ. وَلَا يَأْنَسُ مِنَ الْخَلْقِ بِغَيْرِهِ. وَلَا يَسْكُنُ إِلَى سِوَاهُ. فَعَلَيْكَ بِطَلَبِ هَذَا الرَّفِيقِ جُهْدَكَ. فَإِنْ لَمْ تَظْفَرْ بِهِ فَاتَّخِذِ اللَّهَ صَاحِبًا. وَدَعِ النَّاسَ كُلَّهُمْ جَانِبًا.
مُتْ بِدَاءِ الْهَوَى، وَإِلَّا فَخَاطِرْ ... وَاطْرُقِ الْحَيَّ وَالْعُيُونَ نَوَاظِرْ
لَا تَخَفْ وَحْشَةَ الطَّرِيقِ إِذَا جِئْ ... تَ وَكُنْ فِي خِفَارَةِ الْحُبِّ سَائِرْ
وَاصْبِرِ النَّفْسَ سَاعَةً عَنْ سِوَاهُمْ فَإِذَا لَمْ تُجَبْ لِصَبْرٍ فَصَابِرْ ... وَصُمِ الْيَوْمَ وَاجْعَلِ الْفِطْرَ يَوْمًا
فِيهِ تَلْقَى الْحَبِيبَ بِالْبِشْرِ شَاكِرْ ... وَافْطُمِ النَّفْسَ عَنْ سِوَاهُ فَكُلُّ الْ
عَيْشِ بَعْدَ الْفِطَامِ نَحْوَكَ صَائِرْ ... وَتَأَمَّلْ سَرِيرَةَ الْقَلْبِ وَاسْتَحِ
يِ مِنَ اللَّهِ يَوْمَ تُبْلَى السَّرَائِرْ ... وَاجْعَلِ الْهَمَّ وَاحِدًا يَكْفِكَ اللَّهُ
هُمُومًا شَتَّى فَرَبُّكَ قَادِرْ ... وَانْتَظِرْ يَوْمَ دَعْوَةِ الْخَلْقِ إِلَى اللَّهِ
رَبِّهِمْ مِنْ بُطُونِ الْمَقَابِرْ ... وَاسْتَمِعْ مَا الَّذِي بِهِ أَنْتَ تُدْعَى
بِهِ مِنْ صِفَاتٍ تَلُوحُ وَسْطَ الْمَحَاضِرْ ... وَسِمَاتٍ تَبْدُو عَلَى أَوْجُهِ الْخَلْ
قِ عَيَانًا تُجَلَّى عَلَى كُلِّ نَاظِرْ ... يَا أَخَا اللُّبِّ، إِنَّمَا السَّيْرُ عَزْمٌ
ثُمَّ صَبْرٌ مُؤَيَّدٌ بِالْبَصَائِرْ ... يَا لَهَا مِنْ ثَلَاثَةٍ مَنْ يَنَلْهَا
يَرْقَ يَوْمَ الْمَزِيدِ فَوْقَ الْمَنَابِرْ ... فَاجْتَهِدْ فِي الَّذِي يُقَالُ لَكَ الْ
بُشْرَى بِذَا، يَوْمَ ضَرْبِ الْبَشَائِرْ ... عَمَلٌ خَالِصٌ بِمِيزَانِ وَحْيٍ
مَعَ سِرٍّ هُنَاكَ فِي الْقَلْبِ حَاضِرْ

[فَصْلٌ مَنْزِلَةُ الرَّغْبَةِ]
[الْفَرْقُ بَيْنَ الرَّغْبَةِ وَالرَّجَاءِ]
فَصْلٌ مَنْزِلَةُ الرَّغْبَةِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الرَّغْبَةِ.
قَالَ اللَّهُ عَزَّ وَجَلَّ: {يَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء: 90] . وَالْفَرْقُ بَيْنَ الرَّغْبَةِ وَالرَّجَاءِ أَنَّ الرَّجَاءَ طَمَعٌ. وَالرَّغْبَةُ طَلَبٌ. فَهِيَ ثَمَرَةُ الرَّجَاءِ. فَإِنَّهُ إِذَا رَجَا الشَّيْءَ طَلَبَهُ. وَالرَّغْبَةُ مِنَ الرَّجَاءِ كَالْهَرَبِ مِنَ الْخَوْفِ. فَمَنْ رَجَا شَيْئًا طَلَبَهُ وَرَغِبَ فِيهِ. وَمَنْ خَافَ شَيْئًا هَرَبَ مِنْهُ.
وَالْمَقْصُودُ أَنَّ الرَّاجِيَ طَالِبٌ، وَالْخَائِفَ هَارِبٌ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":

(2/55)

الرَّغْبَةُ هِيَ مِنَ الرَّجَاءِ بِالْحَقِيقَةِ؛ لِأَنَّ الرَّجَاءَ طَمَعٌ يَحْتَاجُ إِلَى تَحْقِيقٍ وَالرَّغْبَةُ سُلُوكٌ عَلَى التَّحْقِيقِ.
أَيِ الرَّغْبَةُ تَتَوَلَّدُ مِنَ الرَّجَاءِ. لَكِنَّهُ طَمَعٌ. وَهِيَ سُلُوكٌ وَطَلَبٌ.
وَقَوْلُهُ: الرَّجَاءُ طَمَعٌ يَحْتَاجُ إِلَى تَحْقِيقِ أَيْ طَمَعٌ فِي مَغِيبٍ عَنْهُ مَشْكُوكٍ فِي حُصُولِهِ، وَإِنْ كَانَ مُتَحَقِّقًا فِي نَفْسِهِ، كَرَجَاءِ الْعَبْدِ دُخُولَ الْجَنَّةِ. فَإِنَّ الْجَنَّةَ مُتَحَقِّقَةٌ لَا شَكَّ فِيهَا. وَإِنَّمَا الشَّكُّ فِي دُخُولِهِ إِلَيْهَا. وَهَلْ يُوَافِي رَبَّهُ بِعَمَلٍ يَمْنَعُهُ مِنْهَا أَمْ لَا؟ بِخِلَافِ الرَّغْبَةِ فَإِنَّهَا لَا تَكُونُ إِلَّا بَعْدَ تَحَقُّقِ مَا يَرْغَبُ فِيهِ. فَالْإِيمَانُ فِي الرَّغْبَةِ أَقْوَى مِنْهُ فِي الرَّجَاءِ. فَلِذَلِكَ قَالَ: وَالرَّغْبَةُ سُلُوكٌ عَلَى التَّحْقِيقِ.
هَذَا مَعْنَى كَلَامِهِ. وَفِيهِ نَظَرٌ.
فَإِنَّ الرَّغْبَةَ أَيْضًا طَلَبُ مَغِيبٍ، هُوَ عَلَى شَكٍّ مِنْ حُصُولِهِ. فَإِنَّ الْمُؤْمِنَ يَرْغَبُ فِي الْجَنَّةِ وَلَيْسَ بِجَازِمٍ بِدُخُولِهَا. فَالْفَرْقُ الصَّحِيحُ أَنَّ الرَّجَاءَ طَمَعٌ وَالرَّغْبَةُ طَلَبٌ. فَإِذَا قَوِيَ الطَّمَعُ صَارَ طَلَبًا.

[دَرَجَاتُ الرَّغْبَةِ]
[الدَّرَجَةُ الْأُولَى رَغْبَةُ أَهْلِ الْخَبَرِ]
قَالَ: وَالرَّغْبَةُ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: رَغْبَةُ أَهْلِ الْخَبَرِ. تَتَوَلَّدُ مِنَ الْعِلْمِ. فَتَبْعَثُ عَلَى الِاجْتِهَادِ الْمَنُوطِ بِالشُّهُودِ. وَتَصُونُ السَّالِكَ عَنْ وَهَنِ الْفَتْرَةِ وَتَمْنَعُ صَاحِبَهَا مِنَ الرُّجُوعِ إِلَى غَثَاثَةِ الرُّخَصِ.
أَرَادَ بِالْخَبَرِ هَاهُنَا الْإِيمَانَ الصَّادِرَ عَنِ الْأَخْبَارِ. وَلِهَذَا جَعَلَ تَوَلُّدَهَا مِنَ الْعِلْمِ. وَلَكِنَّ هَذَا الْإِيمَانَ مُتَّصِلٌ بِمَنْزِلَةِ الْإِحْسَانِ مِنْهُ، يُشْرِفُ عَلَيْهِ، وَيَصِلُ إِلَيْهِ. وَلِهَذَا قَالَ: الْمَنُوطُ بِالْمَشْهُودِ. أَيِ الْمُقْتَرِنُ بِالشُّهُودِ. وَذَلِكَ الشُّهُودُ: هُوَ مَشْهَدُ مَقَامِ الْإِحْسَانِ. وَهُوَ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ. وَلَا مَشْهَدَ لِلْعَبْدِ فِي الدُّنْيَا أَعْلَى مِنْ هَذَا.
وَعِنْدَ كَثِيرٍ مِنَ الصُّوفِيَّةِ أَنَّ فَوْقَهُ مَشْهَدًا أَعْلَى مِنْهُ. وَهُوَ شُهُودُ الْحَقِّ مَعَ غَيْبَتِهِ عَنْ كُلِّ مَا سِوَاهُ، وَهُوَ مَقَامُ الْفَنَاءِ. وَقَدْ عَرَفْتَ مَا فِيهِ.
وَلَوْ كَانَ فَوْقَ مَقَامِ الْإِحْسَانِ مَقَامٌ آخَرُ لَذَكَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجِبْرِيلَ. وَلَسَأَلَهُ جِبْرِيلُ عَنْهُ. فَإِنَّهُ جَمَعَ مَقَامَاتِ الدِّينِ كُلَّهَا فِي الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ.

(2/56)

نَعَمْ الْفَنَاءُ الْمَحْمُودُ هُوَ تَحْقِيقُ مَقَامِ الْإِحْسَانِ. وَهُوَ أَنْ يَفْنَى بِحُبِّهِ وَخَوْفِهِ وَرَجَائِهِ، وَالتَّوَكُّلِ عَلَيْهِ وَعِبَادَتِهِ، وَالتَّبَتُّلِ إِلَيْهِ عَنْ غَيْرِهِ. وَلَيْسَ فَوْقَ ذَلِكَ مَقَامٌ يُطْلَبُ إِلَّا مَا هُوَ مِنْ عَوَارِضَ الطَّرِيقِ.
قَوْلُهُ: وَتَصُونُ السَّالِكَ عَنْ وَهَنِ الْفَتْرَةِ؛ أَيْ تَحَفَظُهُ عَنْ وَهَنِ فُتُورِهِ وَكَسَلِهِ، الَّذِي سَبَّبَهُ عَدَمُ الرَّغْبَةِ أَوْ قِلَّتُهَا.
وَقَوْلُهُ: وَتَمْنَعُ صَاحِبَهَا مِنَ الرُّجُوعِ إِلَى غَثَاثَةِ الرُّخَصِ. أَهْلُ الْعَزَائِمِ بِنَاءُ أَمْرِهِمْ عَلَى الْجِدِّ وَالصِّدْقِ. فَالسُّكُونُ مِنْهُمْ إِلَى الرُّخَصِ رُجُوعٌ وَبَطَالَةٌ.
وَهَذَا مَوْضِعٌ يَحْتَاجُ إِلَى تَفْصِيلٍ. لَيْسَ عَلَى إِطْلَاقِهِ. فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُحِبُّ أَنْ يُؤْخَذَ بِرُخَصِهِ كَمَا يُحِبُّ أَنْ يُؤْخَذَ بِعَزَائِمِهِ. وَفِي الْمُسْنَدِ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ أَنْ يُؤْخَذَ بِرُخَصِهِ كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ» . فَجَعَلَ الْأَخْذَ بِالرُّخَصِ قُبَالَةَ إِتْيَانِ الْمَعَاصِي. وَجَعَلَ حَظَّ هَذَا: الْمَحَبَّةَ. وَحَظَّ هَذَا: الْكَرَاهِيَةَ. وَمَا عُرِضَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْرَانِ إِلَّا اخْتَارَ أَيْسَرَهُمَا، مَا لَمْ يَكُنْ إِثْمًا وَالرُّخْصَةُ أَيْسَرُ مِنَ الْعَزِيمَةِ. وَهَكَذَا كَانَ حَالُهُ فِي فِطْرِهِ وَسَفَرِهِ، وَجَمْعِهِ بَيْنَ الصَّلَاتَيْنِ، وَالِاقْتِصَارِ مِنَ الرُّبَاعِيَّةِ عَلَى رَكْعَتَيْنِ، وَغَيْرِ ذَلِكَ. فَنَقُولُ:
الرُّخْصَةُ نَوْعَانِ: أَحَدُهُمَا: الرُّخْصَةُ الْمُسْتَقِرَّةُ الْمَعْلُومَةُ مِنَ الشَّرْعِ نَصًّا، كَأَكْلِ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ، عِنْدَ الضَّرُورَةِ، وَإِنْ قِيلَ لَهَا عَزِيمَةٌ بِاعْتِبَارِ الْأَمْرِ وَالْوُجُوبِ. فَهِيَ

(2/57)

رُخْصَةٌ بِاعْتِبَارِ الْإِذْنِ وَالتَّوْسِعَةِ. وَكَفِطْرِ الْمَرِيضِ وَالْمُسَافِرِ، وَقَصْرِ الصَّلَاةِ فِي السَّفَرِ، وَصَلَاةِ الْمَرِيضِ إِذَا شَقَّ عَلَيْهِ الْقِيَامُ قَاعِدًا، وَفِطْرِ الْحَامِلِ وَالْمُرْضِعِ خَوْفًا عَلَى وَلَدَيْهِمَا، وَنِكَاحِ الْأَمَةِ خَوْفًا مِنَ الْعَنَتِ، وَنَحْوِ ذَلِكَ. فَلَيْسَ فِي تَعَاطِي هَذِهِ الرُّخَصِ مَا يُوهِنُ رَغْبَتَهُ. وَلَا يَرُدُّ إِلَى غَثَاثَةٍ. وَلَا يُنْقِصُ طَلَبَهُ وَإِرَادَتَهُ أَلْبَتَّةَ. فَإِنَّ مِنْهَا مَا هُوَ وَاجِبٌ، كَأَكْلِ الْمَيْتَةِ عِنْدَ الضَّرُورَةِ. وَمِنْهَا مَا هُوَ رَاجِحُ الْمَصْلَحَةِ، كَفِطْرِ الصَّائِمِ الْمَرِيضِ، وَقَصْرِ الْمُسَافِرِ وَفِطْرِهِ. وَمِنْهَا مَا مَصْلَحَتُهُ لِلْمُتَرَخِّصِ وَغَيْرِهِ. فَفِيهِ مَصْلَحَتَانِ قَاصِرَةٌ وَمُتَعَدِّيَةٌ. كَفِطْرِ الْحَامِلِ وَالْمُرْضِعِ.
فَفِعْلُ هَذِهِ الرُّخَصِ أَرْجَحُ وَأَفْضَلُ مِنْ تَرْكِهَا.
النَّوْعُ الثَّانِي: رُخَصُ التَّأْوِيلَاتِ، وَاخْتِلَافُ الْمَذَاهِبِ. فَهَذِهِ تَتَبُّعُهَا حَرَامٌ يُنْقِصُ الرَّغْبَةَ، وَيُوهِنُ الطَّلَبَ، وَيَرْجِعُ بِالْمُتَرَخِّصِ إِلَى غَثَاثَةِ الرُّخَصِ.
فَإِنَّ مَنْ تَرَخَّصَ بِقَوْلِ أَهْلِ مَكَّةَ فِي الصَّرْفِ، وَأَهْلِ الْعِرَاقِ فِي الْأَشْرِبَةِ، وَأَهْلِ الْمَدِينَةِ فِي الْأَطْعِمَةِ، وَأَصْحَابِ الْحِيَلِ فِي الْمُعَامَلَاتِ، وَقَوْلِ ابْنِ عَبَّاسٍ فِي الْمُتْعَةِ، وَإِبَاحَةِ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ، وَقَوْلِ مَنْ جَوَّزَ نِكَاحَ الْبَغَايَا الْمَعْرُوفَاتِ بِالْبِغَاءِ، وَجَوَّزَ أَنْ يَكُونَ زَوْجَ قَحْبَةٍ، وَقَوْلِ مَنْ أَبَاحَ آلَاتِ اللَّهْوِ وَالْمَعَازِفِ مِنَ الْيَرَاعِ وَالطُّنْبُورِ، وَالْعُودِ وَالطَّبْلِ وَالْمِزْمَارِ، وَقَوْلِ مَنْ أَبَاحَ الْغِنَاءَ، وَقَوْلِ مَنْ جَوَّزَ اسْتِعَارَةَ الْجَوَارِي الْحِسَانِ لِلْوَطْءِ، وَقَوْلِ مَنْ جَوَّزَ لِلصَّائِمِ أَكَلَ الْبَرَدِ. وَقَالَ: لَيْسَ بِطَعَامٍ وَلَا شَرَابٍ، وَقَوْلِ مَنْ جَوَّزَ الْأَكْلَ مَا بَيْنَ طُلُوعِ الْفَجْرِ وَطُلُوعِ الشَّمْسِ لِلصَّائِمِ، وَقَوْلِ مَنْ صَحَّحَ الصَّلَاةَ بِمُدْهَامَّتَانِ بِالْفَارِسِيَّةِ.

(2/58)

وَرَكَعَ كَلَحْظَةِ الطَّرْفِ، ثُمَّ هَوَى مِنْ غَيْرِ اعْتِدَالٍ. وَفَصَلَ بَيْنَ السَّجْدَتَيْنِ كَحَدِّ السَّيْفِ. وَلَمْ يُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَخَرَجَ مِنَ الصَّلَاةِ بِحَبْقَةٍ. وَقَوْلِ مَنْ جَوَّزَ وَطْءَ النِّسَاءِ فِي أَعْجَازِهِنَّ، وَنِكَاحَ بِنْتِهِ الْمَخْلُوقَةِ مِنْ مَائِهِ، الْخَارِجَةِ مِنْ صُلْبِهِ حَقِيقَةً، إِذَا كَانَ ذَلِكَ الْحَمْلُ مِنْ زِنًى، وَأَمْثَالِ ذَلِكَ مِنْ رُخَصِ الْمَذَاهِبِ وَأَقْوَالِ الْعُلَمَاءِ. فَهَذَا الَّذِي تَنْقُصُ بِتَرَخُّصِهِ رَغْبَتُهُ، وَيُوهِنُ طَلَبُهُ. وَيُلْقِيهِ فِي غَثَاثَةِ الرُّخَصِ. فَهَذَا لَوْنٌ وَالْأَوَّلُ لَوْنٌ.

[الدَّرَجَةُ الثَّانِيَةُ رَغْبَةُ أَرْبَابِ الْحَالِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ رَغْبَةُ أَرْبَابِ الْحَالِ. وَهِيَ رَغْبَةٌ لَا تُبْقِي مِنَ الْمَجْهُودِ مَبْذُولًا. وَلَا تَدَعُ لِلْهِمَّةِ ذُبُولًا. وَلَا تَتْرُكُ غَيْرَ الْقَصْدِ مَأْمُولًا.
يَعْنِي أَنَّ الرَّغْبَةَ الْحَاصِلَةَ لِأَرْبَابِ الْحَالِ فَوْقَ رَغْبَةِ أَصْحَابِ الْخَبَرِ؛ لِأَنَّ صَاحِبَ الْحَالِ كَالْمُضْطَرِّ إِلَى رَغْبَتِهِ وَإِرَادَتِهِ. فَهُوَ كَالْفَرَاشِ الَّذِي إِذَا رَأَى النُّورَ أَلْقَى نَفْسَهُ فِيهِ. وَلَا يُبَالِي مَا أَصَابَهُ. فَرَغْبَتُهُ لَا تَدَعُ مِنْ مَجْهُودِهِ مَقْدُورًا لَهُ إِلَّا بَذَلَهُ. وَلَا تَدَعُ لِهِمَّتِهِ وَعَزِيمَتِهِ فَتْرَةً وَلَا خُمُودًا، وَعَزِيمَتُهُ فِي مَزِيدٍ بِعَدَدِ الْأَنْفَاسِ. وَلَا تَتْرُكُ فِي قَلْبِهِ نَصِيبًا لِغَيْرِ مَقْصُودِهِ، وَذَلِكَ لِغَلَبَةِ سُلْطَانِ الْحَالِ.
وَصَاحِبُ هَذِهِ الْحَالِ لَا يُقَاوِمُهُ إِلَّا حَالٌ مِثْلُ حَالِهِ أَوْ أَقْوَى مِنْهُ. وَمَتَى لَمْ يُصَادِفْهُ حَالٌ تُعَارِضُهُ فَلَهُ مِنَ النُّفُوذِ وَالتَّأْثِيرِ بِحَسَبِ حَالِهِ.

[الدَّرَجَةُ الثَّالِثَةُ رَغْبَةُ أَهْلِ الشُّهُودِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: رَغْبَةُ أَهْلِ الشُّهُودِ. وَهِيَ تَشَرُّفٌ يَصْحَبُهُ تَقِيَّةٌ. تَحْمِلُهُ عَلَيْهَا هِمَّةٌ نَقِيَّةٌ. لَا تُبْقِي مَعَهُ مِنَ التَّفَرُّقِ بَقِيَّةً.
يُشِيرُ الشَّيْخُ بِذَلِكَ إِلَى حَالَةِ الْفَنَاءِ الَّتِي يَحْمِلُهُ عَلَيْهَا هِمَّةٌ نَقِيَّةٌ مِنْ أَدْنَاسِ الِالْتِفَاتِ إِلَى مَا سِوَى الْحَقِّ. بِحَيْثُ لَا يَبْقَى مَعَهُ بَقِيَّةٌ مِنْ تَفْرِقَةٍ. بَلْ قَدِ اجْتَمَعَ شَاهِدُهُ كُلُّهُ وَانْحَصَرَ فِي مَشْهُودِهِ. وَأَرَادَ بِالشُّهُودِ هَاهُنَا شُهُودَ الْحَقِيقَةِ.
وَقَوْلُهُ: تَشَرُّفٌ؛ أَيِ اسْتَشْرَفَ الْغَيْبَةَ فِي الْفَنَاءِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ تَشَرُّفًا عَنِ الْتِفَاتِهِ إِلَى مَا سِوَى مَشْهُودِهِ.

(2/59)

وَالتَّقِيَّةُ الَّتِي تَصْحَبُ هَذَا التَّشَرُّفَ يُحْتَمَلُ أَنْ يُرِيدَ بِهَا التَّقِيَّةَ مِنْ إِظْهَارِ النَّاسِ عَلَى حَالِهِ، وَإِطْلَاعِهِمْ عَلَيْهَا، صِيَانَةً لَهَا وَغَيْرَةً عَلَيْهَا.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِهَا الْحَذَرَ مِنَ الْتِفَاتِهِ فِي شُهُودِهِ إِلَى مَا سِوَى حَضْرَةِ مَشْهُودِهِ. فَهِيَ تَتَّقِي ذَلِكَ الِالْتِفَاتَ وَتَحْذَرُهُ كُلَّ الْحَذَرِ.
ثُمَّ ذَكَرَ الْحَامِلَ لَهُ عَلَى هَذِهِ الرَّغْبَةِ. وَهِيَ اللَّطِيفَةُ الْمُدْرِكَةُ الْمُرِيدَةُ الَّتِي قَدْ تَطَهَّرَتْ قَبْلَ وُصُولِهَا إِلَى هَذِهِ الْغَايَةِ. وَهِيَ الْهِمَّةُ النَّقِيَّةُ. وَلَوْ لَمْ يَحْصُلْ لَهَا كَمَالُ الطَّهَارَةِ لَبَقِيَتْ عَلَيْهَا بَقِيَّةٌ مِنْهَا تَمْنَعُهَا مِنْ وُصُولِهَا إِلَى هَذِهِ الدَّرَجَةِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الرِّعَايَةِ]
[حَقِيقَةُ الرِّعَايَةِ]
فَصْلٌ مَنْزِلَةُ الرِّعَايَةِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الرِّعَايَةِ.
وَهِيَ مُرَاعَاةُ الْعِلْمِ وَحِفْظُهُ بِالْعَمَلِ. وَمُرَاعَاةُ الْعَمَلِ بِالْإِحْسَانِ وَالْإِخْلَاصِ. وَحِفْظُهُ مِنَ الْمُفْسِدَاتِ. وَمُرَاعَاةُ الْحَالِ بِالْمُوَافَقَةِ. وَحِفْظُهُ بِقَطْعِ التَّفْرِيقِ. فَالرِّعَايَةُ صِيَانَةٌ وَحِفْظٌ.
وَمَرَاتِبُ الْعِلْمِ وَالْعَمَلِ ثَلَاثَةٌ: رِوَايَةٌ: وَهِيَ مُجَرَّدُ النَّقْلِ وَحَمْلِ الْمُرْوِيِّ. وَدِرَايَةٌ: وَهِيَ فَهْمُهُ وَتَعَقُّلُ مَعْنَاهُ. وَرِعَايَةٌ: وَهِيَ الْعَمَلُ بِمُوجِبِ مَا عَلِمَهُ وَمُقْتَضَاهُ.
فَالنَّقَلَةُ هَمَّتْهُمُ الرِّوَايَةُ. وَالْعُلَمَاءُ هَمَّتْهُمُ الدِّرَايَةُ. وَالْعَارِفُونَ هَمَّتْهُمُ الرِّعَايَةُ. وَقَدْ ذَمَّ اللَّهُ مَنْ لَمْ يَرْعَ مَا اخْتَارَهُ وَابْتَدَعَهُ مِنَ الرَّهْبَانِيَّةِ حَقَّ رِعَايَتِهِ. فَقَالَ تَعَالَى: {وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد: 27] .
" رَهْبَانِيَّةً " مَنْصُوبٌ بِ " ابْتَدَعُوهَا " عَلَى الِاشْتِغَالِ. إِمَّا بِنَفْسِ الْفِعْلِ الْمَذْكُورِ - عَلَى قَوْلِ الْكُوفِيِّينَ - وَإِمَّا بِمُقَدَّرٍ مَحْذُوفٍ مُفَسَّرٌ بِهَذَا الْمَذْكُورِ - عَلَى قَوْلِ الْبَصْرِيِّينَ - أَيْ: وَابْتَدَعُوا رَهْبَانِيَّةً. وَلَيْسَ مَنْصُوبًا بِوُقُوعِ الْجَعْلِ عَلَيْهِ.
فَالْوُقُوفُ التَّامُّ عِنْدَ قَوْلِهِ: {وَرَحْمَةً} [الحديد: 27] ثُمَّ يَبْتَدِئُ: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا} [الحديد: 27] أَيْ: لَمْ نَشْرَعْهَا لَهُمْ. بَلْ هُمُ ابْتَدَعُوهَا مِنْ عِنْدِ أَنْفُسِهِمْ، وَلَمْ نَكْتُبْهَا عَلَيْهِمْ.
وَفِي نَصْبِ قَوْلِهِ: {إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ} [الحديد: 27] ثَلَاثَةُ أَوْجُهٍ.

(2/60)

أَحَدُهَا: أَنَّهُ مَفْعُولٌ لَهُ، أَيْ لَمْ نَكْتُبْهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ. وَهَذَا فَاسِدٌ. فَإِنَّهُ لَمْ يَكْتُبْهَا عَلَيْهِمْ سُبْحَانَهُ. كَيْفَ وَقَدْ أَخْبَرَ: أَنَّهُمْ هُمُ ابْتَدَعُوهَا. فَهِيَ مُبْتَدَعَةٌ غَيْرُ مَكْتُوبَةٍ. وَأَيْضًا فَإِنَّ الْمَفْعُولَ لِأَجْلِهِ يَجِبُ أَنْ يَكُونَ عِلَّةً لِفِعْلِ الْفَاعِلِ الْمَذْكُورِ مَعَهُ. فَيَتَّحِدُ السَّبَبُ وَالْغَايَةُ. نَحْوُ: قُمْتُ إِكْرَامًا. فَالْقَائِمُ هُوَ الْمُكْرِمُ. وَفِعْلُ الْفَاعِلِ الْمُعَلَّلِ هَاهُنَا هُوَ الْكِتَابَةُ وَ " {ابْتِغَاءَ رِضْوَانِ اللَّهِ} [الحديد: 27] " فِعْلُهُمْ، لَا فِعْلُ اللَّهِ. فَلَا يَصْلُحُ أَنْ يَكُونَ عِلَّةً لِفِعْلِ اللَّهِ. لِاخْتِلَافِ الْفَاعِلِ.
وَقِيلَ: بَدَلٌ مِنْ مَفْعُولِ " كَتَبْنَاهَا "؛ أَيْ مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ.
وَهُوَ فَاسِدٌ أَيْضًا؛ إِذْ لَيْسَ ابْتِغَاءُ رِضْوَانِ اللَّهِ عَيْنَ الرَّهْبَانِيَّةِ، فَتَكُونُ بَدَلَ الشَّيْءِ مِنَ الشَّيْءِ. وَلَا بَعْضَهَا، فَتَكُونُ بَدَلَ بَعْضٍ مِنْ كُلٍّ. وَلَا أَحَدُهُمَا مُشْتَمِلٌ عَلَى الْآخَرِ. فَتَكُونُ بَدَلَ اشْتِمَالٍ. وَلَيْسَ بَدَلَ غَلَطٍ.
فَالصَّوَابُ أَنَّهُ مَنْصُوبٌ نَصْبَ الِاسْتِثْنَاءِ الْمُنْقَطِعِ. أَيْ لَمْ يَفْعَلُوهَا وَلَمْ يَبْتَدِعُوهَا إِلَّا لِطَلَبِ رِضْوَانِ اللَّهِ. وَدَلَّ عَلَى هَذَا قَوْلُهُ " ابْتَدَعُوهَا " ثُمَّ ذَكَرَ الْحَامِلَ لَهُمْ وَالْبَاعِثَ عَلَى ابْتِدَاعِ هَذِهِ الرَّهْبَانِيَّةِ، وَأَنَّهُ هُوَ طَلَبُ الرِّضْوَانِ. ثُمَّ ذَمَّهُمْ بِتَرْكِ رِعَايَتِهَا؛ إِذْ مَنِ الْتَزَمَ لِلَّهِ شَيْئًا لَمْ يُلْزِمْهُ اللَّهُ إِيَّاهُ مِنْ أَنْوَاعِ الْقُرَبِ لَزِمَهُ رِعَايَتَهُ وَإِتْمَامَهُ. حَتَّى أَلْزَمَ كَثِيرٌ مِنَ الْفُقَهَاءِ مَنْ شَرَعَ فِي طَاعَةٍ مُسْتَحَبَّةٍ حُكْمُهُ بِإِتْمَامِهَا. وَجَعَلُوا الْتِزَامَهَا بِالشُّرُوعِ كَالْتِزَامِهَا بِالنَّذْرِ. كَمَا قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَهُوَ إِجْمَاعٌ - أَوْ كَالْإِجْمَاعِ - فِي أَحَدِ النُّسُكَيْنِ.
قَالُوا: وَالِالْتِزَامُ بِالشُّرُوعِ أَقْوَى مِنَ الِالْتِزَامِ بِالْقَوْلِ. فَكَمَا يَجِبُ عَلَيْهِ مَا الْتَزَمَهُ بِالنَّذْرِ وَفَاءً، يَجِبُ عَلَيْهِ رِعَايَةُ مَا الْتَزَمَهُ بِالْفِعْلِ إِتْمَامًا.
وَلَيْسَ هَذَا مَوْضِعَ اسْتِقْصَاءِ هَذِهِ الْمَسْأَلَةِ.
وَالْقَصْدُ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى ذَمَّ مَنْ لَمْ يَرْعَ قُرْبَةً ابْتَدَعَهَا لِلَّهِ تَعَالَى حَقَّ رِعَايَتِهَا؛ فَكَيْفَ بِمَنْ لَمْ يَرْعَ قُرْبَةً شَرَعَهَا اللَّهُ لِعِبَادِهِ، وَأَذِنَ بِهَا وَحَثَّ عَلَيْهَا؟ !

[فَصْلٌ دَرَجَاتُ الرِّعَايَةِ]
[الدَّرَجَةُ الْأُولَى رِعَايَةُ الْأَعْمَالِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الرِّعَايَةُ صَوْنٌ بِالْعِنَايَةِ. وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ دَرَجَاتُ الرِّعَايَةِ. الدَّرَجَةُ الْأُولَى: رِعَايَةُ الْأَعْمَالِ. وَالثَّانِيَةُ: رِعَايَةُ الْأَحْوَالِ. وَالثَّالِثَةُ: رِعَايَةُ الْأَوْقَاتِ.

(2/61)

فَأَمَّا رِعَايَةُ الْأَعْمَالِ فَتَوْفِيرُهَا بِتَحْقِيرِهَا. وَالْقِيَامُ بِهَا مِنْ غَيْرِ نَظَرٍ إِلَيْهَا. وَإِجْرَاؤُهَا عَلَى مَجْرَى الْعِلْمِ، لَا عَلَى التَّزَيُّنِ بِهَا.
أَمَّا قَوْلُهُ: صَوْنٌ بِالْعِنَايَةِ أَيْ حِفْظٌ بِالِاعْتِنَاءِ، وَالْقِيَامِ بِحَقِّ الشَّيْءِ الَّذِي يَرْعَاهُ. وَمِنْهُ رَاعِي الْغَنَمِ.
وَقَوْلُهُ: أَمَّا رِعَايَةُ الْأَعْمَالِ: فَتَوْفِيرُهَا بِتَحْقِيرِهَا. فَالتَّوْفِيرُ: سَلَامَةٌ مِنْ طَرَفَيِ التَّفْرِيطِ بِالنَّقْصِ، وَالْإِفْرَاطِ بِالزِّيَادَةِ عَلَى الْوَجْهِ الْمَشْرُوعِ فِي حُدُودِهَا وَصِفَاتِهَا وَشُرُوطِهَا وَأَوْقَاتِهَا.
وَأَمَّا تَحْقِيرُهَا فَاسْتِصْغَارُهَا فِي عَيْنِهِ. وَاسْتِقْلَالُهَا، وَأَنَّ مَا يَلِيقُ بِعَظْمَةِ اللَّهِ وَجَلَالِهِ وَحُقُوقِ عُبُودِيَّتِهِ أَمْرٌ آخَرُ. وَأَنَّهُ لَمْ يُوَفِّهِ حَقَّهُ. وَأَنَّهُ لَا يَرْضَى لِرَبِّهِ بِعَمَلِهِ، وَلَا بِشَيْءٍ مِنْهُ.
وَقَدْ قِيلَ: عَلَامَةُ رِضَا اللَّهِ عَنِ الْإِنْسَانِ عَنْكَ إِعْرَاضُكَ عَنْ نَفْسِكَ. وَعَلَامَةُ قَبُولِ عَمَلِكَ عَلَامَةُ قَبُولِ الْعَمَلِ احْتِقَارُهُ وَاسْتِقْلَالُهُ، وَصِغَرُهُ فِي قَلْبِكَ. حَتَّى إِنَّ الْعَارِفَ لَيَسْتَغْفِرُ اللَّهَ عُقَيْبَ طَاعَتِهِ. وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَلَّمَ مِنَ الصَّلَاةِ اسْتَغْفَرَ اللَّهَ ثَلَاثًا.
وَأَمَرَ اللَّهُ عِبَادَهُ بِالِاسْتِغْفَارِ عُقَيْبَ الْحَجِّ. وَمَدَحَهُمْ عَلَى الِاسْتِغْفَارِ عُقَيْبَ قِيَامِ اللَّيْلِ. وَشَرَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُقَيْبَ الطُّهُورِ التَّوْبَةَ وَالِاسْتِغْفَارَ.
فَمَنْ شَهِدَ وَاجِبَ رَبِّهِ وَمِقْدَارَ عَمَلِهِ، وَعَيْبَ نَفْسِهِ لَمْ يَجِدْ بُدًّا مِنَ اسْتِغْفَارِ رَبِّهِ مِنْهُ، وَاحْتِقَارِهِ إِيَّاهُ وَاسْتِصْغَارِهِ.
وَأَمَّا الْقِيَامُ بِهَا فَهُوَ تَوْفِيَتُهَا حَقَّهَا، وَجَعْلُهَا قَائِمَةً كَالشَّهَادَةِ الْقَائِمَةِ، وَالصَّلَاةِ الْقَائِمَةِ، وَالشَّجَرَةِ الْقَائِمَةِ عَلَى سَاقِهَا الَّتِي لَيْسَتْ بِسَاقِطَةٍ.
وَقَوْلُهُ: مِنْ غَيْرِ نَظَرٍ إِلَيْهَا؛ أَيْ مِنْ غَيْرِ أَنْ يَلْتَفِتَ إِلَيْهَا وَيُعَدِّدَهَا وَيَذْكُرَهَا مَخَافَةَ الْعَجَبِ وَالْمِنَّةِ بِهَا. فَيَسْقُطُ مِنْ عَيْنِ اللَّهِ. وَيَحْبَطُ عَمَلُهُ.
وَقَوْلُهُ: وَإِجْرَاؤُهَا عَلَى مَجْرَى الْعِلْمِ هُوَ أَنْ يَكُونَ الْعَمَلُ عَلَى مُقْتَضَى الْعِلْمِ الْمَأْخُوذِ

(2/62)

مِنْ مِشْكَاةِ النُّبُوَّةِ، إِخْلَاصًا لِلَّهِ. وَإِرَادَةً لِوَجْهِهِ. وَطَلَبًا لِمَرْضَاتِهِ، لَا عَلَى وَجْهِ التَّزَيُّنِ بِهَا عِنْدَ النَّاسِ.

[الدَّرَجَةُ الثَّانِيَةُ رِعَايَةُ الْأَحْوَالِ]
قَالَ: وَأَمَّا رِعَايَةُ الْأَحْوَالِ الدَّرَجَةُ الثَّانِيَةُ مِنْ دَرَجَاتِ الرِّعَايَةِ فَهُوَ أَنْ يَعُدَّ الِاجْتِهَادَ مُرَاءَاةً، وَالْيَقِينَ تَشَبُّعًا، وَالْحَالَ دَعْوَى.
أَيْ يَتَّهِمُ نَفْسَهُ فِي اجْتِهَادِهِ أَنَّهُ رَاءَى النَّاسَ. فَلَا يَطْغَى بِهِ. وَلَا يَسْكُنُ إِلَيْهِ. وَلَا يَعْتَدُّ بِهِ.
وَأَمَّا عَدُّهُ الْيَقِينَ تَشَبُّعًا. فَالتَّشَبُّعُ: افْتِخَارُ الْإِنْسَانِ بِمَا لَا يَمْلِكُهُ. وَمِنْهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلَابِسِ ثَوْبَيْ زُورٍ» .
وَعَدُّ الْيَقِينِ تَشَبُّعًا: يَحْتَمِلُ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ مَا حَصَلَ لَهُ مِنَ الْيَقِينِ لَمْ يَكُنْ بِهِ، وَلَا مِنْهُ، وَلَا اسْتَحَقَّهُ بَعِوَضٍ. وَإِنَّمَا هُوَ فَضْلُ اللَّهِ وَعَطَاؤُهُ، وَوَدِيعَتُهُ عِنْدَهُ، وَمُجَرَّدُ مِنَّتِهِ عَلَيْهِ. فَهُوَ خُلْعَةٌ خَلَعَهَا سَيِّدُهُ عَلَيْهِ. وَالْعَبْدُ وَخُلْعَتُهُ مِلْكُهُ وَلَهُ. فَمَا لِلْعَبْدِ فِي الْيَقِينِ مَدْخَلٌ. وَإِنَّمَا هُوَ مُتَشَبِّعٌ بِمَا هُوَ مِلْكٌ لِلَّهِ وَفَضْلُهُ وَمِنَّتُهُ عَلَى عَبْدِهِ.
وَالْوَجْهُ الثَّانِي: أَنْ يَتَّهِمَ يَقِينَهُ، وَأَنَّهُ لَمْ يَحْصُلْ لَهُ الْيَقِينُ عَلَى الْوَجْهِ الَّذِي يَنْبَغِي، بَلْ مَا حَصَلَ لَهُ مِنْهُ هُوَ كَالْعَارِيَّةِ لَا الْمِلْكِ الْمُسْتَقِرِّ، فَهُوَ مُتَشَبِّعٌ بِزَعْمِ نَفْسِهِ بِأَنَّ الْيَقِينَ مِلْكُهُ وَلَهُ. وَلَيْسَ كَذَلِكَ. وَهَذَا لَا يَخْتَصُّ بِالْيَقِينِ، بَلْ بِسَائِرِ الْأَحْوَالِ. فَالصَّادِقُ يَعُدُّ صِدْقَهُ تَشَبُّعًا. وَكَذَا الْمُخْلِصُ يَعُدُّ إِخْلَاصَهُ. وَكَذَا الْعَالَمُ. لِاتِّهَامِهِ لِصِدْقِهِ وَإِخْلَاصِهِ وَعِلْمِهِ. وَأَنَّهُ لَمْ تَرْسَخْ قَدَمُهُ فِي ذَلِكَ. وَلَمْ يَحْصُلْ لَهُ فِيهِ مِلْكَةً. فَهُوَ كَالْمُتَشَبِّعِ بِهِ.
وَلَمَّا كَانَ الْيَقِينُ رُوحَ الْأَعْمَالِ وَعَمُودَهَا، وَذُرْوَةَ سِنَامِهَا خَصَّهُ بِالذِّكْرِ. تَنْبِيهًا عَلَى مَا دُونَهُ.
وَالْحَاصِلُ أَنَّهُ يَتَّهِمُ نَفْسَهُ فِي حُصُولِ الْيَقِينِ. فَإِذَا حَصَلَ فَلَيْسَ حُصُولُهُ بِهِ وَلَا مِنْهُ، وَلَا لَهُ فِيهِ شَيْءٌ، فَهُوَ يَذُمُّ نَفْسَهُ فِي عَدَمِ حُصُولِهِ. وَلَا يَحْمَدُهَا عِنْدَ حُصُولِهِ.
وَأَمَّا عَدُّ الْحَالِ دَعْوَى؛ أَيْ دَعْوَى كَاذِبَةً، اتِّهَامًا لِنَفْسِهِ، وَتَطْهِيرًا لَهَا مِنْ رُعُونَةِ

(2/63)

الدَّعْوَى، وَتَخْلِيصًا لِلْقَلْبِ مِنْ نَصِيبِ الشَّيْطَانِ. فَإِنَّ الدَّعْوَى مِنْ نَصِيبِ الشَّيْطَانِ. وَكَذَلِكَ الْقَلْبُ السَّاكِنُ إِلَى الدَّعْوَى مَأْوَى الشَّيْطَانِ. أَعَاذَنَا اللَّهُ مِنَ الدَّعْوَى وَمِنَ الشَّيْطَانِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ رِعَايَةُ الْأَوْقَاتِ]
فَصْلٌ
قَالَ وَأَمَّا: رِعَايَةُ الْأَوْقَاتِ الدَّرَجَةُ الثَّالِثَةُ مِنْ دَرَجَاتِ الرِّعَايَةِ فَأَنْ يَقِفَ مَعَ كُلِّ خُطْوَةٍ. ثُمَّ أَنْ يَغِيبَ عَنْ حُضُورِهِ بِالصَّفَاءِ مِنْ رَسْمِهِ. ثُمَّ أَنْ يَذْهَبَ عَنْ شُهُودِ صَفْوِ صَفْوِهِ.
أَيْ يَقِفَ مَعَ حَرَكَةِ ظَاهِرِهِ وَبَاطِنِهِ بِمِقْدَارِ تَصْحِيحِهَا نِيَّةً وَقَصْدًا وَإِخْلَاصًا وَمُتَابَعَةً، فَلَا يَخْطُوَ هَجْمًا وَهَمَجًا، بَلْ يَقِفَ قَبْلَ الْخَطْوِ حَتَّى يُصَحِّحَ الْخُطْوَةَ، ثُمَّ يَنْقُلَ قَدَمَ عَزْمِهِ. فَإِذَا صَحَّتْ لَهُ وَنَقَلَ قَدَمَهُ انْفَصَلَ عَنْهَا. وَقَدْ صَحَّتِ الْغَيْبَةُ عَنْ شُهُودِهَا وَرُؤْيَتِهَا. فَيَغِيبُ عَنْ شُهُودِ تَقَدُّمِهِ بِنَفْسِهِ. فَإِنَّ رَسْمَهُ هُوَ نَفْسُهُ. فَإِذَا غَابَ عَنْ شُهُودِ نَفْسِهِ وَتَقَدُّمِهِ بِهَا فِي كُلِّ خُطْوَةٍ. فَذَلِكَ عَيْنُ الصَّفَاءِ مِنْ رَسْمِهِ الَّذِي هُوَ نَفْسُهُ. فَعِنْدَ ذَلِكَ يُشَاهِدُ فَضْلَ رَبِّهِ.
وَلَمَّا كَانَتِ النَّفْسُ مَحَلَّ الْأَكْدَارِ. سُمِّيَ انْفِصَالُهُ عَنْهَا صَفَاءً. وَهَذِهِ الْأُمُورُ تَسْتَدْعِي لُطْفَ إِدْرَاكٍ، وَاسْتِعْدَادًا مِنَ الْعَبْدِ. وَذَلِكَ عَيْنُ الْمِنَّةُ عَلَيْهِ.
وَأَمَّا ذَهَابُهُ عَنْ شُهُودِ صَفْوِهِ أَيْ لَا يَسْتَحْضِرُهُ فِي قَلْبِهِ. وَيَشْهَدُ ذَلِكَ الصَّفْوَ الْمَطْلُوبَ. وَيَقِفُ عِنْدَهُ. فَإِنَّ ذَلِكَ مِنْ بَقَايَا النَّفْسِ وَأَحْكَامِهَا، وَهُوَ كَدَرٌ. فَإِذَا تَخَلَّصَ مِنَ الْكَدَرِ لَا يَنْبَغِي لَهُ الِالْتِفَاتُ وَالرُّجُوعُ إِلَيْهِ. فَيَصْفُوَ مِنَ الرَّسْمِ. وَيَغِيبَ عَنِ الصَّفْوِ بِمُشَاهَدَةِ الْمَطْلَبِ الْأَعْلَى. وَالْمَقْصِدِ الْأَسْنَى.


فصل منزلة المراقبة، فصل منزلة تعظيم حرمات الله، فصل منزلة الإخلاص - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْمُرَاقَبَةِ]
[حَقِيقَةُ الْمُرَاقَبَةِ]
فَصْلٌ مَنْزِلَةُ الْمُرَاقَبَةِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْمُرَاقَبَةُ.
قَالَ اللَّهُ تَعَالَى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [البقرة: 235] . وَقَالَ تَعَالَى:

(2/64)

: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} [الأحزاب: 52] وَقَالَ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] ، وَقَالَ تَعَالَى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق: 14] ، وَقَالَ تَعَالَى: {فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48] ، وَقَالَ تَعَالَى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19] . إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي حَدِيثِ جِبْرِيلَ عَلَيْهِ السَّلَامُ: أَنَّهُ «سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِحْسَانِ؟ فَقَالَ لَهُ: أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ. فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» .
الْمُرَاقَبَةُ تَعْرِيفُهَا: دَوَامُ عِلْمِ الْعَبْدِ، وَتَيَقُّنِهِ بِاطِّلَاعِ الْحَقِّ سُبْحَانَهُ وَتَعَالَى عَلَى ظَاهِرِهِ وَبَاطِنِهِ. فَاسْتَدَامَتُهُ لِهَذَا الْعِلْمِ وَالْيَقِينِ هِيَ الْمُرَاقَبَةُ وَهِيَ ثَمَرَةُ عِلْمِهِ بِأَنَّ اللَّهَ سُبْحَانَهُ رَقِيبٌ عَلَيْهِ، نَاظِرٌ إِلَيْهِ، سَامِعٌ لِقَوْلِهِ. وَهُوَ مُطَّلِعٌ عَلَى عَمَلِهِ كُلَّ وَقْتٍ وَكُلَّ لَحْظَةٍ، وَكُلَّ نَفَسٍ وَكُلَّ طَرْفَةِ عَيْنٍ. وَالْغَافِلُ عَنْ هَذَا بِمَعْزِلٍ عَنْ حَالِ أَهْلِ الْبِدَايَاتِ. فَكَيْفَ بِحَالِ الْمُرِيدِينَ؟ فَكَيْفَ بِحَالِ الْعَارِفِينَ؟ .
قَالَ الْجَرِيرِيُّ: مَنْ لَمْ يُحَكِّمْ بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى التَّقْوَى وَالْمُرَاقَبَةَ: لَمْ يَصِلْ إِلَى الْكَشْفِ وَالْمُشَاهَدَةِ
وَقِيلَ: مَنْ رَاقَبَ اللَّهَ فِي خَوَاطِرِهِ، عَصَمَهُ فِي حَرَكَاتِ جَوَارِحِهِ.
وَقِيلَ لِبَعْضِهِمْ: مَتَى يَهُشُّ الرَّاعِي غَنَمَهُ بِعَصَاهُ عَنْ مَرَاتِعَ الْهَلَكَةِ؟ فَقَالَ: إِذَا عَلِمَ أَنَّ عَلَيْهِ رَقِيبًا.
وَقَالَ الْجُنَيْدُ: مَنْ تَحَقَّقَ فِي الْمُرَاقَبَةِ خَافَ عَلَى فَوَاتِ لَحْظَةٍ مِنْ رَبِّهِ لَا غَيْرَ.
وَقَالَ ذُو النُّونِ: عَلَامَةُ الْمُرَاقَبَةِ إِيثَارُ مَا أَنْزَلَ اللَّهُ، وَتَعْظِيمُ مَا عَظَّمَ اللَّهُ، وَتَصْغِيرُ مَا

(2/65)

صَغَّرَ اللَّهُ.
وَقِيلَ: الرَّجَاءُ يُحَرِّكُ إِلَى الطَّاعَةِ، وَالْخَوْفُ يُبْعِدُ عَنِ الْمَعَاصِي، وَالْمُرَاقَبَةُ تُؤَدِّيكَ إِلَى طَرِيقِ الْحَقَائِقِ.
وَقِيلَ: الْمُرَاقَبَةُ مُرَاعَاةُ الْقَلْبِ لِمُلَاحَظَةِ الْحَقِّ مَعَ كُلِّ خَطْرَةٍ وَخُطْوَةٍ.
وَقَالَ الْجَرِيرِيُّ: أَمْرُنَا هَذَا مَبْنِيٌّ عَلَى فَصْلَيْنِ: أَنْ تُلْزِمَ نَفْسَكَ الْمُرَاقَبَةَ لِلَّهِ، وَأَنْ يَكُونَ الْعِلْمُ عَلَى ظَاهِرِكَ قَائِمًا.
وَقَالَ إِبْرَاهِيمُ الْخَوَّاصُ: الْمُرَاقَبَةُ خُلُوصُ السِّرِّ وَالْعَلَانِيَةِ لِلَّهِ عَزَّ وَجَلَّ.
وَقِيلَ: أَفْضَلُ مَا يُلْزِمُ الْإِنْسَانُ نَفْسَهُ فِي هَذِهِ الطَّرِيقِ: الْمُحَاسَبَةُ وَالْمُرَاقَبَةُ، وَسِيَاسَةُ عَمَلِهِ بِالْعِلْمِ.
وَقَالَ أَبُو حَفْصٍ لِ أَبِي عُثْمَانَ النَّيْسَابُورِيِّ: إِذَا جَلَسْتَ لِلنَّاسِ فَكُنْ وَاعِظًا لِقَلْبِكَ وَنَفْسِكَ. وَلَا يَغُرَّنَّكَ اجْتِمَاعُهُمْ عَلَيْكَ. فَإِنَّهُمْ يُرَاقِبُونَ ظَاهِرَكَ. وَاللَّهُ يُرَاقِبُ بَاطِنَكَ.
وَأَرْبَابُ الطَّرِيقِ مُجْمِعُونَ عَلَى أَنَّ مُرَاقَبَةَ اللَّهِ تَعَالَى فِي الْخَوَاطِرِ: سَبَبٌ لِحِفْظِهَا فِي حَرَكَاتِ الظَّوَاهِرِ. فَمَنْ رَاقَبَ اللَّهَ فِي سِرِّهِ، حَفِظَهُ اللَّهُ فِي حَرَكَاتِهِ فِي سِرِّهِ وَعَلَانِيَتِهِ.
وَالْمُرَاقَبَةُ هِيَ التَّعَبُّدُ بِاسْمِهِ الرَّقِيبِ، الْحَفِيظِ، الْعَلِيمِ، السَّمِيعِ، الْبَصِيرِ، فَمَنْ عَقَلَ هَذِهِ الْأَسْمَاءَ، وَتَعَبَّدَ بِمُقْتَضَاهَا: حَصَلَتْ لَهُ الْمُرَاقَبَةُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْمُرَاقَبَةِ]
[الدَّرَجَةُ الْأُولَى مُرَاقَبَةُ الْحَقِّ تَعَالَى فِي السَّيْرِ إِلَيْهِ عَلَى الدَّوَامِ]
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْمُرَاقَبَةُ: دَوَامُ مُلَاحَظَةِ الْمَقْصُودِ. وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ دَرَجَاتُ الْمُرَاقَبَةِ. الدَّرَجَةُ الْأُولَى: مُرَاقَبَةُ الْحَقِّ تَعَالَى فِي السَّيْرِ إِلَيْهِ عَلَى الدَّوَامِ، بَيْنَ تَعْظِيمٍ مُذْهِلٍ، وَمُدَانَاةٍ حَامِلَةٍ. وَسُرُورٍ بَاعِثٍ.
فَقَوْلُهُ: دَوَامُ مُلَاحَظَةِ الْمَقْصُودِ أَيْ دَوَامُ حُضُورِ الْقَلْبِ مَعَهُ.

(2/66)

وَقَوْلُهُ: بَيْنَ تَعْظِيمٍ مُذْهِلٍ فَهُوَ امْتِلَاءُ الْقَلْبِ مِنْ عَظَمَةِ اللَّهِ عَزَّ وَجَلَّ.
بِحَيْثُ يُذْهِلُهُ ذَلِكَ عَنْ تَعْظِيمِ غَيْرِهِ، وَعَنِ الِالْتِفَاتِ إِلَيْهِ. فَلَا يَنْسَى هَذَا التَّعْظِيمَ عِنْدَ حُضُورِ قَلْبِهِ مَعَ اللَّهِ. بَلْ يَسْتَصْحِبُهُ دَائِمًا. فَإِنَّ الْحُضُورَ مَعَ اللَّهِ يُوجِبُ أُنْسًا وَمَحَبَّةً، إِنْ لَمْ يُقَارِنْهُمَا تَعْظِيمٌ، أَوْرَثَاهُ خُرُوجًا عَنْ حُدُودِ الْعُبُودِيَّةِ وَرُعُونَةً. فَكُلُّ حُبٍّ لَا يُقَارِنُهُ تَعْظِيمُ الْمَحْبُوبِ فَهُوَ سَبَبٌ لِلْبُعْدِ عَنْهُ، وَالسُّقُوطِ مِنْ عَيْنَيْهِ.
فَقَدْ تَضَمَّنَ كَلَامُهُ خَمْسَةَ أُمُورٍ: سَيْرٌ إِلَى اللَّهِ، وَاسْتِدَامَةُ هَذَا السَّيْرِ، وَحُضُورُ الْقَلْبِ مَعَهُ، وَتَعْظِيمُهُ، وَالذُّهُولُ بِعَظَمَتِهِ عَنْ غَيْرِهِ.
وَأَمَّا قَوْلُهُ: وَمُدَانَاةٍ حَامِلَةٍ، فَيُرِيدُ دُنُوًّا وَقُرْبًا حَامِلًا عَلَى هَذِهِ الْأُمُورِ الْخَمْسَةِ. وَهَذَا الدُّنُوُّ يَحْمِلُهُ عَلَى التَّعْظِيمِ الَّذِي يُذْهِلُهُ عَنْ نَفْسِهِ. وَعَنْ غَيْرِهِ. فَإِنَّهُ كُلَّمَا ازْدَادَ قُرْبًا مِنَ الْحَقِّ ازْدَادَ لَهُ تَعْظِيمًا، وَذُهُولًا عَنْ سِوَاهُ، وَبُعْدًا عَنِ الْخَلْقِ.
وَأَمَّا السُّرُورُ الْبَاعِثُ فَهُوَ الْفَرْحَةُ وَالتَّعْظِيمُ، وَاللَّذَّةُ الَّتِي يَجِدُهَا فِي تِلْكَ الْمُدَانَاةِ، فَإِنَّ سُرُورَ الْقَلْبِ بِاللَّهِ وَفَرَحَهُ بِهِ، وَقُرَّةَ الْعَيْنِ بِهِ. لَا يُشْبِهُهُ شَيْءٌ مِنْ نَعِيمِ الدُّنْيَا أَلْبَتَّةَ. وَلَيْسَ لَهُ نَظِيرٌ يُقَاسُ بِهِ. وَهُوَ حَالٌ مِنْ أَحْوَالِ أَهْلِ الْجَنَّةِ. حَتَّى قَالَ بَعْضُ الْعَارِفِينَ: إِنَّهُ لَتَمُرُّ بِي أَوْقَاتٌ أَقُولُ فِيهَا: إِنْ كَانَ أَهْلُ الْجَنَّةِ فِي مِثْلِ هَذَا، إِنَّهُمْ لَفِي عَيْشٍ طَيِّبٍ.
وَلَا رَيْبَ أَنَّ هَذَا السُّرُورَ يَبْعَثُهُ عَلَى دَوَامِ السَّيْرِ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَبَذْلِ الْجُهْدِ فِي طَلَبِهِ، وَابْتِغَاءِ مَرْضَاتِهِ، وَمَنْ لَمْ يَجِدْ هَذَا السُّرُورَ، وَلَا شَيْئًا مِنْهُ، فَلْيَتَّهِمْ إِيمَانَهُ وَأَعْمَالَهُ. فَإِنَّ لِلْإِيمَانِ حَلَاوَةً، مَنْ لَمْ يَذُقْهَا فَلْيَرْجِعْ، وَلْيَقْتَبِسْ نُورًا يَجِدُ بِهِ حَلَاوَةَ الْإِيمَانِ.
وَقَدْ ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَوْقَ طَعْمِ الْإِيمَانِ وَوَجَدَ حَلَاوَتَهُ. فَذَكَرَ الذَّوْقَ وَالْوَجْدَ، وَعَلَّقَهُ بِالْإِيمَانِ. فَقَالَ: «ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا» . وَقَالَ: «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجْدَ حَلَاوَةَ الْإِيمَانِ: مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا. وَمَنْ كَانَ يُحِبُّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ. وَمَنْ يَكْرَهُ أَنْ يَعُودَ فِي الْكُفْرِ - بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ - كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .

(2/67)

وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: إِذَا لَمْ تَجِدْ لِلْعَمَلِ حَلَاوَةً فِي قَلْبِكَ وَانْشِرَاحًا، فَاتَّهِمُهُ، فَإِنَّ الرَّبَّ تَعَالَى شَكُورٌ. يَعْنِي أَنَّهُ لَا بُدَّ أَنْ يُثِيبَ الْعَامِلَ عَلَى عَمَلِهِ فِي الدُّنْيَا مِنْ حَلَاوَةٍ يَجِدُهَا فِي قَلْبِهِ، وَقُوَّةِ انْشِرَاحٍ وَقُرَّةِ عَيْنٍ. فَحَيْثُ لَمْ يَجِدْ ذَلِكَ فَعَمَلُهُ مَدْخُولٌ.

[الدَّرَجَةُ الثَّانِيَةُ مُرَاقَبَةُ نَظَرِ الْحَقِّ بِرَفْضِ الْمُعَارَضَةِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ مِنْ دَرَجَاتِ الْمُرَاقَبَةِ: مُرَاقَبَةُ نَظَرِ الْحَقِّ بِرَفْضِ الْمُعَارَضَةِ، بِالْإِعْرَاضِ عَنْ الِاعْتِرَاضِ، وَنَقْضِ رُعُونَةِ التَّعَرُّضِ.
هَذِهِ مُرَاقَبَةٌ لِمُرَاقَبَةِ اللَّهِ لَكَ. فَهِيَ مُرَاقَبَةٌ لِصِفَةٍ خَاصَّةٍ مُعَيَّنَةٍ. وَهِيَ تُوجِبُ صِيَانَةَ الْبَاطِنِ وَالظَّاهِرِ. فَصِيَانَةُ الظَّاهِرِ: بِحِفْظِ الْحَرَكَاتِ الظَّاهِرَةِ. وَصِيَانَةُ الْبَاطِنِ: بِحِفْظِ الْخَوَاطِرِ وَالْإِرَادَاتِ وَالْحَرَكَاتِ الْبَاطِنَةِ، الَّتِي مِنْهَا رَفْضُ مُعَارَضَةِ أَمْرِهِ وَخَبَرِهِ. فَيَتَجَرَّدُ الْبَاطِنُ مِنْ كُلِّ شَهْوَةٍ وَإِرَادَةٍ تُعَارِضُ أَمْرَهُ، وَمِنْ كُلِّ إِرَادَةِ تُعَارِضُ إِرَادَتَهُ. وَمِنْ كُلِّ شُبْهَةٍ تُعَارِضُ خَبَرَهُ. وَمِنْ كُلِّ مَحَبَّةٍ تُزَاحِمُ مَحَبَّتَهُ. وَهَذِهِ حَقِيقَةُ الْقَلْبِ السَّلِيمِ الَّذِي لَا يَنْجُو إِلَّا مَنْ أَتَى اللَّهَ بِهِ. وَهَذَا هُوَ حَقِيقَةُ تَجْرِيدِ الْأَبْرَارِ الْمُقَرَّبِينَ الْعَارِفِينَ. وَكُلُّ تَجْرِيدٍ سِوَى هَذَا فَنَاقِصٌ. وَهَذَا تَجْرِيدُ أَرْبَابِ الْعَزَائِمِ.
ثُمَّ بَيَّنَ الشَّيْخُ سَبَبَ الْمُعَارَضَةِ، وَبِمَاذَا يَرْفُضُهَا الْعَبْدُ. فَقَالَ: بِالْإِعْرَاضِ عَنْ الِاعْتِرَاضِ. فَإِنَّ الْمُعَارَضَةَ تَتَوَلَّدُ مِنَ الِاعْتِرَاضِ.
وَالِاعْتِرَاضُ ثَلَاثَةُ أَنْوَاعٍ سَارِيَةٌ فِي النَّاسِ. وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ مِنْهَا.
النَّوْعُ الْأَوَّلُ: الِاعْتِرَاضُ عَلَى أَسْمَائِهِ وَصِفَاتِهِ بِالشُّبَهِ الْبَاطِلَةِ، الَّتِي يُسَمِّيهَا أَرْبَابُهَا قَوَاطِعَ عَقْلِيَّةً. وَهِيَ فِي الْحَقِيقَةِ خَيَالَاتٌ جَهْلِيَّةٌ، وَمُحَالَاتٌ ذِهْنِيَّةٌ، اعْتَرَضُوا بِهَا عَلَى أَسْمَائِهِ وَصِفَاتِهِ عَزَّ وَجَلَّ. وَحَكَمُوا بِهَا عَلَيْهِ. وَنَفَوْا لِأَجَلِّهَا مَا أَثْبَتَهُ لِنَفْسِهِ، وَأَثْبَتَهُ لَهُ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَأَثْبَتُوا مَا نَفَاهُ، وَوَالَوْا بِهَا أَعْدَاءَهُ. وَعَادَوْا بِهَا أَوْلِيَاءَهُ. وَحَرَّفُوا بِهَا الْكَلِمَ عَنْ مَوَاضِعِهِ. وَنَسُوا بِهَا نَصِيبًا كَثِيرًا مِمَّا ذُكِّرُوا بِهِ وَتَقَطَّعُوا لَهَا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا، كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ.
وَالْعَاصِمُ مِنْ هَذَا الِاعْتِرَاضِ التَّسْلِيمُ الْمَحْضُ لِلْوَحْيِ. فَإِذَا سَلَّمَ الْقَلْبُ لَهُ رَأَى صِحَّةَ مَا جَاءَ بِهِ، وَأَنَّهُ الْحَقُّ بِصَرِيحِ الْعَقْلِ وَالْفِطْرَةِ. فَاجْتَمَعَ لَهُ السَّمْعُ وَالْعَقْلُ وَالْفِطْرَةُ. وَهَذَا أَكْمَلُ الْإِيمَانِ. لَيْسَ كَمَنِ الْحَرْبُ قَائِمٌ بَيْنَ سَمْعِهِ وَعَقْلِهِ وَفِطْرَتِهِ.

(2/68)

النَّوْعُ الثَّانِي: الِاعْتِرَاضُ عَلَى شَرْعِهِ وَأَمْرِهِ. وَأَهْلُ هَذَا الِاعْتِرَاضِ ثَلَاثَةُ أَنْوَاعٍ:
أَحَدُهَا: الْمُعْتَرِضُونَ عَلَيْهِ بِآرَائِهِمْ وَأَقْيِسَتِهِمْ، الْمُتَضَمِّنَةِ تَحْلِيلَ مَا حَرَّمَ اللَّهُ سُبْحَانَهُ وَتَعَالَى، وَتَحْرِيمَ مَا أَبَاحَهُ، وَإِسْقَاطَ مَا أَوْجَبَهُ، وَإِيجَابَ مَا أَسْقَطَهُ، وَإِبْطَالَ مَا صَحَّحَهُ، وَتَصْحِيحَ مَا أَبْطَلَهُ، وَاعْتِبَارَ مَا أَلْغَاهُ، وَإِلْغَاءَ مَا اعْتَبَرَهُ، وَتَقْيِيدَ مَا أَطْلَقَهُ، وَإِطْلَاقَ مَا قَيَّدَهُ.
وَهَذِهِ هِيَ الْآرَاءُ وَالْأَقْيِسَةُ الَّتِي اتَّفَقَ السَّلَفُ قَاطِبَةً عَلَى ذَمِّهَا، وَالتَّحْذِيرِ مِنْهَا. وَصَاحُوا عَلَى أَصْحَابِهَا مِنْ أَقْطَارِ الْأَرْضِ. وَحَذَّرُوا مِنْهُمْ، وَنَفَرُوا عَنْهُمْ.
النَّوْعُ الثَّانِي: الِاعْتِرَاضُ عَلَى حَقَائِقِ الْإِيمَانِ وَالشَّرْعِ بِالْأَذْوَاقِ وَالْمَوَاجِيدِ وَالْخَيَالَاتِ، وَالْكُشُوفَاتِ الْبَاطِلَةِ الشَّيْطَانِيَّةِ، الْمُتَضَمِّنَةِ شَرَعَ دِينٍ لَمْ يَأْذَنْ بِهِ اللَّهُ، وَإِبْطَالَ دِينِهِ الَّذِي شَرَعَهُ عَلَى لِسَانِ رَسُولِهِ، وَالتَّعَوُّضَ عَنْ حَقَائِقِ الْإِيمَانِ بِخُدَعِ الشَّيْطَانِ وَحُظُوظِ النُّفُوسِ الْجَاهِلَةِ.
وَالْعَجَبُ أَنَّ أَرْبَابَهَا يُنْكِرُونَ عَلَى أَهْلِ الْحُظُوظِ. وَكُلُّ مَا هُمْ فِيهِ فَحَظٌّ، وَلَكِنَّ حَظَّهُمْ مُتَضَمِّنٌ مُخَالَفَةَ مُرَادِ اللَّهِ، وَالْإِعْرَاضَ عَنْ دِينِهِ، وَاعْتِقَادَ أَنَّهُ قُرْبَةٌ إِلَى اللَّهِ. فَأَيْنَ هَذَا مِنْ حُظُوظِ أَصْحَابِ الشَّهَوَاتِ، الْمُعْتَرِفِينَ بِذَمِّهَا، الْمُسْتَغْفِرِينَ مِنْهَا، الْمُقِرِّينَ بِنَقْصِهِمْ وَعَيْبِهِمْ، وَأَنَّهَا مُنَافِيَةٌ لِلدِّينِ؟
وَهَؤُلَاءِ فِي حُظُوظٍ اتَّخَذُوهَا دِينًا، وَقَدَّمُوهَا عَلَى شَرْعِ اللَّهِ وَدِينِهِ. وَاغْتَالُوا بِهَا الْقُلُوبَ. وَاقْتَطَعُوهَا عَنْ طَرِيقِ اللَّهِ. فَتَوَلَّدَ مِنْ مَعْقُولِ أُولَئِكَ، وَآرَاءِ الْآخَرِينَ وَأَقْيِسَتِهِمُ الْبَاطِلَةِ، وَأَذْوَاقِ هَؤُلَاءِ خَرَابُ الْعَالَمِ، وَفَسَادُ الْوُجُودِ، وَهَدْمُ قَوَاعِدِ الدِّينِ، وَتَفَاقَمَ الْأَمْرُ وَكَادَ لَوْلَا أَنَّ اللَّهَ ضَمِنَ أَنَّهُ لَا يَزَالُ يَقُومُ بِهِ مَنْ يَحْفَظُهُ، وَيُبَيِّنُ مَعَالِمَهُ، وَيَحْمِيهِ مِنْ كَيْدِ مَنْ يَكِيدُ.
النَّوْعُ الثَّالِثُ: الِاعْتِرَاضُ عَلَى ذَلِكَ بِالسِّيَاسَاتِ الْجَائِرَةِ، الَّتِي لِأَرْبَابِ الْوِلَايَاتِ الَّتِي قَدَّمُوهَا عَلَى حُكْمِ اللَّهِ وَرَسُولِهِ. وَحَكَمُوا بِهَا بَيْنَ عِبَادِهِ، وَعَطَّلُوا لَهَا وَبِهَا شَرْعَهُ وَعَدَلَهُ وَحُدُودَهُ.
فَقَالَ الْأَوَّلُونَ: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ أَيُّهُمَا يُقَدَّمُ؟ : قَدَّمْنَا الْعَقْلَ.
وَقَالَ الْآخَرُونَ: إِذَا تَعَارَضَ الْأَثَرُ وَالْقِيَاسُ: قَدَّمْنَا الْقِيَاسَ.
وَقَالَ أَصْحَابُ الذَّوْقِ وَالْكَشْفِ وَالْوَجْدِ: إِذَا تَعَارَضَ الذَّوْقُ وَالْوَجْدُ وَالْكَشْفُ وَظَاهِرُ الشَّرْعِ: قَدَّمْنَا الذَّوْقَ وَالْوَجْدَ وَالْكَشْفَ.

(2/69)

وَقَالَ أَصْحَابُ السِّيَاسَةِ: إِذَا تَعَارَضَتِ السِّيَاسَةُ وَالشَّرْعُ، قَدَّمْنَا السِّيَاسَةَ.
فَجَعَلَتْ كُلُّ طَائِفَةٍ قُبَالَةَ دِينِ اللَّهِ وَشَرْعِهِ طَاغُوتًا يَتَحَاكَمُونَ إِلَيْهِ.
فَهَؤُلَاءِ يَقُولُونَ: لَكُمُ النَّقْلُ وَلَنَا الْعَقْلُ. وَالْآخَرُونَ يَقُولُونَ: أَنْتُمْ أَصْحَابُ آثَارٍ وَأَخْبَارٍ وَنَحْنُ أَصْحَابُ أَقْيِسَةٍ وَآرَاءٍ وَأَفْكَارٍ. وَأُولَئِكَ يَقُولُونَ: أَنْتُمْ أَرْبَابُ الظَّاهِرِ، وَنَحْنُ أَهْلُ الْحَقَائِقِ. وَالْآخَرُونَ يَقُولُونَ: لَكُمُ الشَّرْعُ وَلَنَا السِّيَاسَةُ. فِيَا لَهَا مِنْ بَلِيَّةٍ، عَمَّتْ فَأَعْمَتْ، وَرَزِيَّةٍ رَمَتْ فَأَصَمَّتْ، وَفِتْنَةٍ دَعَتِ الْقُلُوبَ فَأَجَابَهَا كُلُّ قَلْبٍ مَفْتُونٍ، وَأَهْوِيَةٍ عَصَفَتْ. فَصُمَّتْ مِنْهَا الْآذَانُ، وَعَمِيَتْ مِنْهَا الْعُيُونُ. عُطِّلَتْ لَهَا - وَاللَّهِ - مَعَالِمُ الْأَحْكَامِ. كَمَا نُفِيَتْ لَهَا صِفَاتُ ذِي الْجَلَالِ وَالْإِكْرَامِ. وَاسْتَنَدَ كُلُّ قَوْمٍ إِلَى ظُلْمِ وَظُلُمَاتِ آرَائِهِمْ، وَحَكَمُوا عَلَى اللَّهِ وَبَيْنَ عِبَادِهِ بِمَقَالَاتِهِمُ الْفَاسِدَةِ وَأَهْوَائِهِمْ. وَصَارَ لِأَجْلِهَا الْوَحْيُ عُرْضَةً لِكُلِّ تَحْرِيفٍ وَتَأْوِيلٍ، وَالدِّينُ وَقْفًا عَلَى كُلِّ إِفْسَادٍ وَتَبْدِيلٍ.
النَّوْعُ الرَّابِعُ: الِاعْتِرَاضُ عَلَى أَفْعَالِهِ وَقَضَائِهِ وَقَدَرِهِ. وَهَذَا اعْتِرَاضُ الْجُهَّالِ. وَهُوَ مَا بَيْنَ جَلِيٍّ وَخَفِيٍّ، وَهُوَ أَنْوَاعٌ لَا تُحْصَى.
وَهُوَ سَارٍ فِي النُّفُوسِ سَرَيَانَ الْحُمَّى فِي بَدَنِ الْمَحْمُومِ. وَلَوْ تَأَمَّلَ الْعَبْدُ كَلَامَهُ وَأُمْنِيَتَهُ وَإِرَادَتَهُ وَأَحْوَالَهُ، لَرَأَى ذَلِكَ فِي قَلْبِهِ عَيَانًا، فَكُلُّ نَفْسٍ مُعْتَرِضَةٍ عَلَى قَدَرِ اللَّهِ وَقَسْمِهِ وَأَفْعَالِهِ، إِلَّا نَفْسًا قَدِ اطْمَأَنَّتْ إِلَيْهِ، وَعَرَفَتْهُ حَقَّ الْمَعْرِفَةِ الَّتِي يُمْكِنُ وُصُولُ الْبَشَرِ إِلَيْهَا. فَتِلْكَ حَظُّهَا التَّسْلِيمُ وَالِانْقِيَادُ. وَالرِّضَا كُلُّ الرِّضَاءِ.
وَأَمَّا نَقْضُ رُعُونَةِ التَّعَرُّضِ، فَيُشِيرُ بِهِ إِلَى مَعْنًى آخَرَ، لَا تَتِمُّ الْمُرَاقَبَةُ عِنْدَهُ إِلَّا بِنَقْضِهِ، وَهُوَ إِحْسَاسُ الْعَبْدِ بِنَفْسِهِ وَخَوَاطِرِهِ وَأَفْكَارِهِ حَالَ الْمُرَاقِبَةِ، وَالْحُضُورِ مَعَ اللَّهِ. فَإِنَّ ذَلِكَ تَعَرُّضٌ مِنْهُ، لِحِجَابِ الْحَقِّ لَهُ عَنْ كَمَالِ الشُّهُودِ؛ لِأَنَّ بَقَاءَ الْعَبْدِ مَعَ مَدَارِكِهِ وَحَوَاسِّهِ وَمَشَاعِرِهِ، وَأَفْكَارِهِ وَخَوَاطِرِهِ، عِنْدَ الْحُضُورِ وَالْمُشَاهَدَةِ، هُوَ تَعَرُّضٌ لِلْحِجَابِ. فَيَنْبَغِي أَنَّ تَتَخَلَّصَ مُرَاقَبَةُ نَظَرِ الْحَقِّ إِلَيْكَ مِنْ هَذِهِ الْآفَاتِ. وَذَلِكَ يَحْصُلُ بِالِاسْتِغْرَاقِ فِي الذِّكْرِ. فَتُذْهَلُ بِهِ عَنْ نَفْسِكَ وَعَمَّا مِنْكَ. لِتَكُونَ بِذَلِكَ مُتَهَيِّئًا مُسْتَعِدًّا لِلْفَنَاءِ عَنْ وُجُودِكَ، وَعَنْ وُجُودِ كُلِّ مَا سِوَى الْمَذْكُورِ سُبْحَانَهُ.
وَهَذَا التَّهَيُّؤُ وَالِاسْتِعْدَادُ: لَا يَكُونُ إِلَّا بِنَقْضِ تِلْكَ الرُّعُونَةِ. وَالذِّكْرُ يُوجِبُ الْغَيْبَةَ عَنِ الْحِسِّ. فَمَنْ كَانَ ذَاكِرًا لِنَظَرِ الْحَقِّ إِلَيْهِ مِنْ إِقْبَالِهِ عَلَيْهِ، ثُمَّ أَحَسَّ بِشَيْءٍ مِنْ حَدِيثِ نَفْسِهِ وَخَوَاطِرِهِ وَأَفْكَارِهِ: فَقَدْ تَعَرَّضَ وَاسْتَدْعَى عَوَالِمَ نَفْسِهِ، وَاحْتِجَابَ الْمَذْكُورِ عَنْهُ؛ لِأَنَّ حَضْرَةَ الْحَقِّ تَعَالَى لَا يَكُونُ فِيهَا غَيْرُهُ.

(2/70)

وَهَذِهِ الدَّرَجَةُ لَا يَقْدِرُ عَلَيْهَا الْعَبْدُ إِلَّا بِمَلَكَةٍ قَوِيَّةٍ مِنَ الذِّكْرِ، وَجَمْعِ الْقَلْبِ فِيهِ بِكُلِّيَّتِهِ عَلَى اللَّهِ عَزَّ وَجَلَّ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مُرَاقَبَةُ الْأَزَلِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ مِنْ دَرَجَاتِ الْمُرَاقَبَةِ: مُرَاقَبَةُ الْأَزَلِ، بِمُطَالَعَةِ عَيْنِ السَّبْقِ، اسْتِقْبَالًا لِعِلْمِ التَّوْحِيدِ. وَمُرَاقَبَةُ ظُهُورِ إِشَارَاتِ الْأَزَلِ عَلَى أَحَايِينِ الْأَبَدِ، وَمُرَاقِبَةُ الْإِخْلَاصِ مِنْ وَرْطَةِ الْمُرَاقِبَةِ.
قَوْلُهُ: مُرَاقَبَةُ الْأَزَلِ؛ أَيْ شُهُودُ مَعْنَى الْأَزَلِ، وَهُوَ الْقِدَمُ الَّذِي لَا أَوَّلَ لَهُ بِمُطَالَعَةِ عَيْنِ السَّبْقِ؛ أَيْ بِشُهُودِ سَبْقِ الْحَقِّ تَعَالَى لِكُلِّ مَا سِوَاهُ؛ إِذْ هُوَ الْأَوَّلُ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ. فَمَتَى طَالَعَ الْعَبْدُ عَيْنَ هَذَا السَّبْقِ شَهِدَ مَعْنَى الْأَزَلِ وَعَرَفَ حَقِيقَتَهُ، فَبَدَا لَهُ حِينَئِذٍ عِلْمُ التَّوْحِيدِ، فَاسْتَقْبَلَهُ كَمَا يَسْتَقْبِلُ أَعْلَامَ الْبَلَدِ، وَأَعْلَامَ الْجَيْشِ. وَرُفِعَ لَهُ فَشَمَّرَ إِلَيْهِ. وَهُوَ شُهُودُ انْفِرَادِ الْحَقِّ بِأَزَلِيَّتِهِ وَحْدَهُ. وَأَنَّهُ كَانَ وَلَمْ يَكُنْ شَيْءٌ غَيْرُهُ أَلْبَتَّةَ. وَكُلُّ مَا سِوَاهُ فَكَائِنٌ بَعْدَ عَدَمِهِ بِتَكْوِينِهِ. فَإِذَا عَدِمَتِ الْكَائِنَاتُ مِنْ شُهُودِهِ، كَمَا كَانَتْ مَعْدُومَةً فِي الْأَزَلِ. فَطَالَعَ عَيْنَ السَّبْقِ، وَفَنِيَ بِشُهُودِ مَنْ لَمْ يَزَلْ عَنْ شُهُودِ مَنْ لَمْ يَكُنْ. فَقَدِ اسْتَقْبَلَ عِلْمَ التَّوْحِيدِ.
وَأَمَّا مُرَاقَبَةُ ظُهُورِ إِشَارَاتِ الْأَزَلِ عَلَى أَحَايِينِ الْأَبَدِ فَقَدْ تَقَدَّمَ أَنَّ مَا يَظْهَرُ فِي الْأَبَدِ هُوَ عَيْنُ مَا كَانَ مَعْلُومًا فِي الْأَزَلِ، وَأَنَّهُ إِنَّمَا تَجَدَّدَتْ أَحَايِينُهُ، وَهِيَ أَوْقَاتُ ظُهُورِهِ. فَقَدْ ظَهَرَتْ إِشَارَاتُ الْأَزَلِ، وَهِيَ مَا يُشِيرُ إِلَيْهِ الْعَقْلُ بِالْأَزَلِيَّةِ مِنَ الْمُقَدَّرَاتِ الْعِلْمِيَّةِ عَلَى أَحَايِينِ الْأَبَدِ. هَذَا مَعْنَاهُ الصَّحِيحُ عِنْدِي.
وَالْقَوْمُ يُرِيدُونَ بِهِ مَعْنًى آخَرَ وَهُوَ اتِّصَالُ الْأَبَدِ بِالْأَزَلِ فِي الشُّهُودِ. وَذَلِكَ بِأَنْ يَطْوِيَ بِسَاطَ الْكَائِنَاتِ عَنْ شُهُودِهِ طَيًّا كُلِّيًّا، وَيَشْهَدَ اسْتِمْرَارَ وُجُودِ الْحَقِّ سُبْحَانَهُ وَحْدَهُ، مُجَرَّدًا عَنْ كُلِّ مَا سِوَاهُ، فَيَصِلُ - بِهَذَا الشُّهُودِ - الْأَزَلَ بِالْأَبَدِ، وَيَصِيرَانِ شَيْئًا وَاحِدًا. وَهُوَ دَوَامُ وَجُودِهِ سُبْحَانَهُ، بِقَطْعِ النَّظَرِ عَنْ كُلِّ حَادِثٍ.
وَالشُّهُودُ الْأَوَّلُ أَكْمَلُ وَأَتَمُّ. وَهُوَ مُتَعَلِّقٌ بِأَسْمَائِهِ وَصِفَاتِهِ. وَتَقَدَّمَ عِلْمُهُ بِالْأَشْيَاءِ، وَوُقُوعِهَا فِي الْأَبَدِ مُطَابِقَةً لِعِلْمِهِ الْأَزَلِيِّ، فَهَذَا الشُّهُودُ يُعْطِي إِيمَانًا وَمَعْرِفَةً، وَإِثْبَاتًا لِلْعِلْمِ وَالْقُدْرَةِ، وَالْفِعْلِ وَالْقَضَاءِ وَالْقَدَرِ.

(2/71)

وَأَمَّا الشُّهُودُ الثَّانِي فَلَا يُعْطَى صَاحِبُهُ مَعْرِفَةً وَلَا إِيمَانًا، وَلَا إِثْبَاتًا لِاسْمٍ وَلَا صِفَةٍ، وَلَا عُبُودِيَّةٍ نَافِعَةٍ. وَهُوَ أَمْرٌ مُشْتَرَكٌ. يَشْهَدُهُ كُلُّ مَنْ أَقَرَّ بِالصَّانِعِ، مِنْ مُسْلِمٍ وَكَافِرٍ. فَإِذَا اسْتَغْرَقَ فِي شُهُودِ أَزَلِيَّتِهِ، وَتَفَرُّدِهِ بِالْقِدَمِ، وَغَابَ عَنِ الْكَائِنَاتِ، اتَّصَلَ فِي شُهُودِهِ الْأَزَلُ بِالْأَبَدِ. فَأَيُّ كَبِيرِ أَمْرٍ فِي هَذَا؟ وَأَيُّ إِيمَانٍ وَيَقِينٍ يَحْصُلُ بِهِ؟ وَنَحْنُ لَا نُنْكِرُ ذَوْقَهُ، وَلَا نَقْدَحُ فِي وُجُودِهِ؛ وَإِنَّمَا نَقْدَحُ فِي مَرْتَبَتِهِ وَتَفْضِيلِهِ عَلَى مَا قَبْلَهُ مِنَ الْمُرَاقَبَةِ، بِحَيْثُ يَكُونُ لِخَاصَّةِ الْخَاصَّةِ. وَمَا قَبْلَهُ لِمَنْ هُمْ دُونَهُمْ. فَهَذَا عَيْنُ الْوَهْمِ. وَاللَّهُ الْمُوَفِّقُ.
فَإِذَا اتَّصَلَ فِي شُهُودِ الشَّاهِدِ الْأَزَلُ الَّذِي لَا بِدَايَةَ لَهُ، بِالْأَزْمِنَةِ الَّتِي يُعْقَلُ لَهَا بِدَايَةٌ - وَهِيَ أَزْمِنَةُ الْحَوَادِثِ - ثُمَّ اتَّصَلَ ذَلِكَ بِمَا لَا نِهَايَةَ لَهُ، بِحَيْثُ صَارَتِ الْأَزْمِنَةُ الثَّلَاثَةُ وَاحِدًا. لَا مَاضِيَ فِيهِ، وَلَا حَاضِرَ، وَلَا مُسْتَقْبَلَ، وَذَلِكَ لَا يَكُونُ إِلَّا إِذَا شَهِدَ فَنَاءَ الْحَوَادِثِ فَنَاءً مُطْلَقًا، وَعَدَمَهَا عَدْمًا كُلِّيًّا. وَذَلِكَ تَقْدِيرٌ وَهْمِيٌّ مُخَالِفٌ لِلْوَاقِعِ. وَهُوَ تَجْرِيدٌ خَيَالِيٌّ، يُوقِعُ صَاحِبَهُ فِي بَحْرٍ طَامِسٍ لَا سَاحِلَ لَهُ، وَلَيْلٍ دَامِسٍ لَا فَجْرَ لَهُ.
فَأَيْنَ هَذَا مِنْ مَشْهَدِ تَنَوُّعِ الْأَسْمَاءِ وَالصِّفَاتِ؟ وَتَعَلُّقِهَا بِأَنْوَاعِ الْكَائِنَاتِ، وَارْتِبَاطِهَا بِجَمِيعِ الْحَادِثَاتِ؟ وَإِعْطَاءِ كُلِّ اسْمٍ مِنْهَا وَصِفَةٍ حَقَّهَا مِنَ الشُّهُودِ وَالْعُبُودِيَّةِ؟ وَالنَّظَرِ إِلَى سَرَيَانِ آثَارِهَا فِي الْخَلْقِ وَالْأَمْرِ، وَالْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ، وَالظَّاهِرِ وَالْبَاطِنِ، وَدَارِ الدُّنْيَا وَدَارِ الْآخِرَةِ؟ وَقِيَامُهُ بِالْفَرْقِ وَالْجَمْعِ فِي ذَلِكَ عِلْمًا وَمَعْرِفَةً وَحَالًا؟ ! وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: وَمُرَاقَبَةُ الْإِخْلَاصِ مِنْ وَرْطَةِ الْمُرَاقَبَةِ.
يُشِيرُ إِلَى فَنَاءِ شُهُودِ الْمُرَاقِبِ عَنْ نَفْسِهِ وَمَا مِنْهَا. وَأَنَّهُ يَفْنَى بِمَنْ يُرَاقِبُهُ عَنْ نَفْسِهِ وَمَا مِنْهَا. فَإِذَا كَانَ بَاقِيًا بِشُهُودِ مُرَاقَبَتِهِ: فَهُوَ فِي وَرْطَتِهَا لَمْ يَتَخَلَّصْ مِنْهَا؛ لِأَنَّ شُهُودَ الْمُرَاقَبَةِ لَا يَكُونُ إِلَّا مَعَ بَقَائِهِ. وَالْمَقْصُودُ إِنَّمَا هُوَ الْفَنَاءُ وَالتَّخَلُّصُ مِنْ نَفْسِهِ وَمِنْ صِفَاتِهَا وَمَا مِنْهَا.
وَقَدْ عَرَفْتَ أَنَّ فَوْقَ هَذَا دَرَجَةً أَعْلَى مِنْهُ وَأَرْفَعَ، وَأَشْرَفَ. وَهِيَ مُرَاقَبَةُ مَوَاقِعِ رِضَا الرَّبِّ، وَمَسَاخِطِهِ فِي كُلِّ حَرَكَةٍ. وَالْفَنَاءِ عَمَّا يُسْخِطُهُ بِمَا يُحِبُّ، وَالتَّفَرُّقِ لَهُ وَبِهِ وَفِيهِ، نَاظِرًا إِلَى عَيْنِ جَمْعِ الْعُبُودِيَّةِ، فَانِيًا عَنْ مُرَادِهِ مِنْ رَبِّهِ - مَهْمَا عَلَا - بِمُرَادِ رَبِّهِ مِنْهُ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(2/72)

[فَصْلٌ مَنْزِلَةُ تَعْظِيمِ حُرُمَاتِ اللَّهِ]
[مَا هِيَ حُرُمَاتُ اللَّهِ]
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ تَعْظِيمِ حُرُمَاتِ اللَّهِ عَزَّ وَجَلَّ
قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [الحج: 30] قَالَ جَمَاعَةٌ مِنَ الْمُفَسِّرِينَ: حُرُمَاتُ اللَّهِ هَاهُنَا مَغَاضِبُهُ، وَمَا نَهَى عَنْهُ، وَتَعْظِيمُهَا تَرْكُ مُلَابَسَتِهَا. قَالَ اللَّيْثُ: حُرُمَاتُ اللَّهِ: مَا لَا يَحِلُّ انْتِهَاكُهَا. وَقَالَ قَوْمٌ: الْحُرُمَاتُ: هِيَ الْأَمْرُ وَالنَّهْيُ. وَقَالَ الزَّجَّاجُ: الْحُرْمَةُ مَا وَجَبَ الْقِيَامُ بِهِ، وَحَرُمَ التَّفْرِيطُ فِيهِ. وَقَالَ قَوْمٌ: الْحُرُمَاتُ هَاهُنَا الْمَنَاسِكُ، وَمَشَاعِرُ الْحَجِّ زَمَانًا وَمَكَانًا.
وَالصَّوَابُ: أَنَّ الْحُرُمَاتِ تَعُمُّ هَذَا كُلَّهُ. وَهِيَ جَمْعُ حُرْمَةٍ وَهِيَ مَا يَجِبُ احْتِرَامُهُ، وَحِفْظُهُ مِنَ الْحُقُوقِ، وَالْأَشْخَاصِ، وَالْأَزْمِنَةِ، وَالْأَمَاكِنِ، فَتَعْظِيمُهَا تَوْفِيَتُهَا حَقَّهَا، وَحِفْظُهَا مِنَ الْإِضَاعَةِ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْحُرْمَةُ: هِيَ التَّحَرُّجُ عَنِ الْمُخَالَفَاتِ وَالْمُجَاسَرَاتِ.
التَّحَرُّجُ: الْخُرُوجُ مِنْ حَرَجِ الْمُخَالَفَةِ. وَبِنَاءُ " تَفَعَّلَ " يَكُونُ لِلدُّخُولِ فِي الشَّيْءِ. كَتَمَنَّى إِذَا دَخَلَ فِي الْأُمْنِيَّةِ، وَتَوَلَّجَ فِي الْأَمْرِ دَخَلَ فِيهِ، وَنَحْوِهِ. وَلِلْخُرُوجِ مِنْهُ، كَتَخَرَّجَ وَتَحَوَّبَ وَتَأَثَّمَ، إِذَا أَرَادَ الْخُرُوجَ مِنَ الْحَرَجِ. وَالْحُوبُ هُوَ الْإِثْمُ.
أَرَادَ أَنَّ الْحُرْمَةَ هِيَ الْخُرُوجُ مِنْ حَرَجِ الْمُخَالَفَةِ، وَجَسَارَةِ الْإِقْدَامِ عَلَيْهَا. وَلَمَّا كَانَ الْمُخَالِفُ قِسْمَيْنِ جَاسِرًا وَهَائِبًا. قَالَ: عَنِ الْمُخَالَفَاتِ وَالْمُجَاسَرَاتِ.

[دَرَجَاتُ حُرُمَاتِ اللَّهِ]
[الدَّرَجَةُ الْأُولَى تَعْظِيمُ الْأَمْرِ وَالنَّهْيِ]
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: تَعْظِيمُ الْأَمْرِ وَالنَّهْيِ، لَا خَوْفًا مِنَ الْعُقُوبَةِ، فَتَكُونُ خُصُومَةً لِلنَّفْسِ، وَلَا طَلَبًا لِلْمَثُوبَةِ. فَيَكُونُ مُسْتَشْرِفًا لِلْأُجْرَةِ، وَلَا

(2/73)

مُشَاهِدًا لِأَحَدٍ. فَيَكُونُ مُتَزَيِّنًا بِالْمُرَاءَاةِ. فَإِنَّ هَذِهِ الْأَوْصَافَ كُلَّهَا مِنْ شُعَبِ عِبَادَةِ النَّفْسِ.
هَذَا الْمَوْضِعُ يَكْثُرُ فِي كَلَامِ الْقَوْمِ. وَالنَّاسُ بَيْنَ مُعَظِّمٍ لَهُ وَلِأَصْحَابِهِ، مُعْتَقِدٍ أَنَّ هَذَا أَرْفَعُ دَرَجَاتِ الْعُبُودِيَّةِ: أَنْ لَا يَعْبُدَ اللَّهَ وَيَقُومَ بِأَمْرِهِ وَنَهْيِهِ خَوْفًا مِنْ عِقَابِهِ، وَلَا طَمَعًا فِي ثَوَابِهِ. فَإِنَّ هَذَا وَاقِفٌ مَعَ غَرَضِهِ وَحَظِّ نَفْسِهِ. وَأَنَّ الْمَحَبَّةَ تَأْبَى ذَلِكَ. فَإِنَّ الْمُحِبَّ لَا حَظَّ لَهُ مَعَ مَحْبُوبِهِ. فَوُقُوفُهُ مَعَ حَظِّهِ عِلَّةٌ فِي مَحَبَّتِهِ، وَأَنَّ طَمَعَهُ فِي الثَّوَابِ تَطَلُّعٌ إِلَى أَنَّهُ يَسْتَحِقُّ بِعَمَلِهِ عَلَى اللَّهِ تَعَالَى أُجْرَةً. فَفِي هَذَا آفَتَانِ: تَطَلُّعُهُ إِلَى الْأُجْرَةِ، وَإِحْسَانُ ظَنِّهِ بِعَمَلِهِ؛ إِذْ تَطَلُّعُهُ إِلَى اسْتِحْقَاقِهِ الْأَجْرَ، وَخَوْفُهُ مِنَ الْعِقَابِ: خُصُومَةٌ لِلنَّفْسِ، فَإِنَّهُ لَا يَزَالُ يُخَاصِمُهَا إِذَا خَالَفَتْ. وَيَقُولُ: أَمَا تَخَافِينَ النَّارَ، وَعَذَابَهَا، وَمَا أَعَدَّ اللَّهُ لِأَهْلِهَا؟ فَلَا تَزَالُ الْخُصُومَةُ بِذَلِكَ بَيْنَهُ وَبَيْنَ نَفْسِهِ.
وَمِنْ وَجْهٍ آخَرَ أَيْضًا: وَهُوَ أَنَّهُ كَالْمُخَاصِمِ عَنْ نَفْسِهِ، الدَّافِعِ عَنْهَا خَصْمَهُ الَّذِي يُرِيدُ هَلَاكَهُ، وَهُوَ عَيْنُ الِاهْتِمَامِ بِالنَّفْسِ، وَالِالْتِفَاتِ إِلَى حُظُوظِهَا، مُخَاصَمَةً عَنْهَا، وَاسْتِدْعَاءً لِمَا تَلْتَذُّ بِهِ.
وَلَا يُخَلِّصُهُ مِنْ هَذِهِ الْمُخَاصَمَةِ، وَذَلِكَ الِاسْتِشْرَافِ إِلَّا تَجْرِيدُ الْقِيَامِ بِالْأَمْرِ وَالنَّهْيِ مِنْ كُلِّ عِلَّةٍ. بَلْ يَقُومُ بِهِ تَعْظِيمًا لِلْآمِرِ النَّاهِي. وَأَنَّهُ أَهْلٌ أَنْ يُعْبَدَ، وَتُعَظَّمَ حُرُمَاتُهُ. فَهُوَ يَسْتَحِقُّ الْعِبَادَةَ وَالتَّعْظِيمَ وَالْإِجْلَالَ لِذَاتِهِ، كَمَا فِي الْأَثَرِ الْإِسْرَائِيلِيِّ: لَوْ لَمْ أَخْلُقْ جَنَّةً وَلَا نَارًا، أَمَا كُنْتُ أَهْلًا أَنْ أُعْبَدَ؟ .
وَمِنْهُ قَوْلُ الْقَائِلِ:
هَبِ الْبَعْثَ لَمْ تَأْتِنَا رُسْلُهُ ... وَجَاحِمَةَ النَّارِ لَمْ تُضْرَمِ
أَلَيْسَ مِنَ الْوَاجِبِ الْمُسْتَحَ ... قِّ عَلَى ذَوِي الْوَرَى الشُّكْرُ لِلْمُنْعِمِ؟
فَالنُّفُوسُ الْعَلِيَّةُ الزَّكِيَّةُ تَعْبُدُهُ لِأَنَّهُ أَهْلٌ أَنْ يُعْبَدَ، وَيُجَلَّ وَيُحَبَّ وَيُعَظَّمَ. فَهُوَ لِذَاتِهِ مُسْتَحِقٌّ لِلْعِبَادَةِ. قَالُوا: وَلَا يَكُونُ الْعَبْدُ كَأَجِيرِ السُّوءِ. إِنْ أُعْطِيَ أَجْرَهُ عَمِلَ، وَإِنْ لَمْ يُعْطَ لَمْ يَعْمَلْ. فَهَذَا عَبْدُ الْأُجْرَةِ لَا عَبْدُ الْمَحَبَّةِ وَالْإِرَادَةِ.
قَالُوا: وَالْعُمَّالُ شَاخِصُونَ إِلَى مَنْزِلَتَيْنِ: مَنْزِلَةِ الْآخِرَةِ، وَمَنْزِلَةِ الْقُرْبِ مِنَ الْمُطَاعِ.

(2/74)

قَالَ تَعَالَى فِي حَقِّ نَبِيِّهِ دَاوُدَ: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ص: 25] .
فَالزُّلْفَى مَنْزِلَةُ الْقُرْبِ، وَحُسْنُ الْمَآبِ حُسْنُ الثَّوَابِ وَالْجَزَاءِ. وَقَالَ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] وَالْحُسْنَى: الْجَزَاءُ. وَالزِّيَادَةُ: مَنْزِلَةُ الْقُرْبِ. وَلِهَذَا فُسِّرَتْ بِالنَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ. وَهَذَانِ هُمَا اللَّذَانِ وَعَدَهُمَا فِرْعَوْنُ لِلسَّحَرَةِ إِنْ غَلَبُوا مُوسَى، فَقَالُوا لَهُ: {إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} [الأعراف: 113] ، وَقَالَ تَعَالَى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [التوبة: 72] .
قَالُوا: وَالْعَارِفُونَ عَمَلُهُمْ عَلَى الْمَنْزِلَةِ وَالدَّرَجَةِ. وَالْعُمَّالُ عَمَلُهُمْ عَلَى الثَّوَابِ وَالْأُجْرَةِ. وَشَتَّانَ مَا بَيْنَهُمَا.

فَصْلٌ:
وَطَائِفَةٌ ثَانِيَةٌ تَجْعَلُ هَذَا الْكَلَامَ مِنْ شَطَحَاتِ الْقَوْمِ وَرَعُونَاتِهِمْ. وَتَحْتَجُّ بِأَحْوَالِ الْأَنْبِيَاءِ وَالرُّسُلِ وَالصِّدِّيقِينَ، وَدُعَائِهِمْ وَسُؤَالِهِمْ، وَالثَّنَاءِ عَلَيْهِمْ بِخَوْفِهِمْ مِنَ النَّارِ، وَرَجَائِهِمْ لِلْجَنَّةِ. كَمَا قَالَ تَعَالَى فِي حَقِّ خَوَاصِّ عِبَادِهِ الَّذِينَ عَبَدَهُمُ الْمُشْرِكُونَ: إِنَّهُمْ يَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ - كَمَا تَقَدَّمَ - وَقَالَ عَنْ أَنْبِيَائِهِ وَرُسُلِهِ: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ} [الأنبياء: 89]- إِلَى أَنْ قَالَ - {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] . أَيْ رَغَبًا فِيمَا عِنْدَنَا، وَرَهَبًا مِنْ عَذَابِنَا. وَالضَّمِيرُ فِي قَوْلِهِ: " إِنَّهُمْ " عَائِدٌ عَلَى الْأَنْبِيَاءِ الْمَذْكُورِينَ فِي هَذِهِ السُّورَةِ عِنْدَ عَامَّةِ الْمُفَسِّرِينَ.
وَالرَّغَبُ وَالرَّهَبُ: رَجَاءُ الرَّحْمَةِ، وَالْخَوْفُ مِنَ النَّارِ عِنْدَهُمْ أَجْمَعِينَ.
وَذَكَرَ سُبْحَانَهُ عِبَادَهُ الَّذِينَ هُمْ خَوَاصُّ خَلْقِهِ. وَأَثْنَى عَلَيْهِمْ بِأَحْسَنِ أَعْمَالِهِمْ. وَجَعَلَ مِنْهَا: اسْتِعَاذَتَهُمْ بِهِ مِنَ النَّارِ، فَقَالَ تَعَالَى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا - إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} [الفرقان: 65 - 66] . وَأَخْبَرَ عَنْهُمْ: أَنَّهُمْ تَوَسَّلُوا إِلَيْهِ بِإِيمَانِهِمْ أَنْ يُنْجِيَهُمْ مِنَ النَّارِ. فَقَالَ تَعَالَى: {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ} [آل عمران: 16]

(2/75)

فَجَعَلُوا أَعْظَمَ وَسَائِلِهِمْ إِلَيْهِ: وَسِيلَةَ الْإِيمَانِ، وَأَنْ يُنْجِيَهُمْ مِنَ النَّارِ.
وَأَخْبَرَ تَعَالَى عَنْ سَادَاتِ الْعَارِفِينَ أُولِي الْأَلْبَابِ: أَنَّهُمْ كَانُوا يَسْأَلُونَهُ جَنَّتَهُ. وَيَتَعَوَّذُونَ بِهِ مِنْ نَارِهِ. فَقَالَ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ} [آل عمران: 190] الْآيَاتِ إِلَى آخِرِهَا، وَلَا خِلَافَ أَنَّ الْمَوْعُودَ بِهِ عَلَى أَلْسِنَةِ رُسُلِهِ: هِيَ الْجَنَّةُ الَّتِي سَأَلُوهَا.
وَقَالَ عَنْ خَلِيلِهِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ - رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} [الشعراء: 82 - 83] إِلَى قَوْلِهِ: {وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ - يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ - إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء: 87 - 89] . فَسَأَلَ اللَّهَ الْجَنَّةَ، وَاسْتَعَاذَ بِهِ مِنَ النَّارِ. وَهُوَ الْخِزْيُ يَوْمَ الْبَعْثِ.
وَأَخْبَرَنَا سُبْحَانَهُ عَنِ الْجَنَّةِ: أَنَّهَا كَانَتْ وَعْدًا عَلَيْهِ مَسْئُولًا؛ أَيْ يَسْأَلُهُ إِيَّاهَا عِبَادُهُ وَأَوْلِيَاؤُهُ.
وَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ: أَنْ يَسْأَلُوا لَهُ فِي وَقْتِ الْإِجَابَةِ - عُقَيْبَ الْأَذَانِ - أَعْلَى مَنْزِلَةٍ فِي الْجَنَّةِ. وَأَخْبَرَ: أَنَّ مَنْ سَأَلَهَا لَهُ حَلَّتْ عَلَيْهِ شَفَاعَتُهُ.

(2/76)

«وَقَالَ لَهُ سُلَيْمٌ الْأَنْصَارِيُّ: أَمَّا إِنِّي أَسْأَلُ اللَّهَ الْجَنَّةَ، وَأَسْتَعِيذُ بِهِ مِنَ النَّارِ، لَا أُحْسِنُ دَنْدَنَتَكَ وَلَا دَنْدَنَةَ مُعَاذٍ، فَقَالَ: أَنَا وَمُعَاذٌ حَوْلَهَا نُدَنْدِنُ» .
وَفِي الصَّحِيحِ - فِي حَدِيثِ الْمَلَائِكَةِ السَّيَّارَةِ الْفُضَّلِ عَنْ كُتَّابِ النَّاسِ - إِنَّ اللَّهَ تَعَالَى يَسْأَلُهُمْ عَنْ عِبَادِهِ - وَهُوَ أَعْلَمُ تَبَارَكَ وَتَعَالَى - فَيَقُولُونَ: «أَتَيْنَاكَ مِنْ عِنْدِ عِبَادٍ لَكَ يُهَلِّلُونَكَ، وَيُكَبِّرُونَكَ، وَيَحْمَدُونَكَ، وَيُمَجِّدُونَكَ، فَيَقُولُ عَزَّ وَجَلَّ: وَهَلْ رَأَوْنِي؟ فَيَقُولُونَ: لَا يَا رَبِّ. مَا رَأَوْكَ. فَيَقُولُ عَزَّ وَجَلَّ: كَيْفَ لَوْ رَأَوْنِي؟ فَيَقُولُونَ: لَوْ رَأَوْكَ لَكَانُوا لَكَ أَشَدَّ تَمْجِيدًا. قَالُوا: يَا رَبِّ. وَيَسْأَلُونَكَ جَنَّتَكَ. فَيَقُولُ: هَلْ رَأَوْهَا؟ فَيَقُولُونَ: لَا وَعِزَّتِكَ مَا رَأَوْهَا. فَيَقُولُ: فَكَيْفَ لَوْ رَأَوْهَا؟ فَيَقُولُونَ: لَوْ رَأَوْهَا لَكَانُوا لَهَا أَشَدَّ طَلَبًا. قَالُوا: وَيَسْتَعِيذُونَ بِكَ مِنَ النَّارِ، فَيَقُولُ عَزَّ وَجَلَّ: وَهَلْ رَأَوْهَا؟ فَيَقُولُونَ: لَا وَعِزَّتِكَ مَا رَأَوْهَا. فَيَقُولُ: فَكَيْفَ لَوْ رَأَوْهَا؟ فَيَقُولُونَ: لَوْ رَأَوْهَا لَكَانُوا أَشَدَّ مِنْهَا هَرَبًا. فَيَقُولُ: إِنِّي أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ، وَأَعْطَيْتُهُمْ مَا سَأَلُوا، وَأَعَذْتُهُمْ مِمَّا اسْتَعَاذُوا» .
وَالْقُرْآنُ وَالسُّنَّةُ مَمْلُوءَانِ مِنَ الثَّنَاءِ عَلَى عِبَادِهِ وَأَوْلِيَائِهِ بِسُؤَالِ الْجَنَّةِ وَرَجَائِهَا، وَالِاسْتِعَاذَةِ مِنَ النَّارِ، وَالْخَوْفِ مِنْهَا.
قَالُوا: وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: «اسْتَعِيذُوا بِاللَّهِ مِنَ النَّارِ» . وَقَالَ لِمَنْ سَأَلَهُ مُرَافَقَتَهُ فِي الْجَنَّةِ: «أَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ السُّجُودِ» .
قَالُوا: وَالْعَمَلُ عَلَى طَلَبِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ مَقْصُودُ الشَّارِعِ مِنْ أُمَّتِهِ لِيَكُونَا دَائِمًا عَلَى ذِكْرٍ مِنْهُمَا فَلَا يَنْسَوْنَهُمَا. وَلِأَنَّ الْإِيمَانَ بِهِمَا شَرْطٌ فِي النَّجَاةِ، وَالْعَمَلَ عَلَى حُصُولِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ هُوَ مَحْضُ الْإِيمَانِ.
قَالُوا: وَقَدْ حَضَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ وَأُمَّتَهُ، فَوَصَفَهَا وَجَلَّاهَا لَهُمْ لِيَخْطُبُوهَا، وَقَالَ: «أَلَا مُشَمِّرٌ لِلْجَنَّةِ؟ فَإِنَّهَا - وَرَبِّ الْكَعْبَةِ - نُورٌ يَتَلَأْلَأُ، وَرَيْحَانَةٌ تَهْتَزُّ، وَزَوْجَةٌ حَسْنَاءُ، وَفَاكِهَةٌ نَضِيجَةٌ، وَقَصْرٌ مَشِيدٌ، وَنَهْرٌ مُطَّرِدٌ - الْحَدِيثَ - فَقَالَ الصَّحَابَةُ: يَا رَسُولَ اللَّهِ،

(2/77)

نَحْنُ الْمُشَمِّرُونَ لَهَا. فَقَالَ: قُولُوا: إِنْ شَاءَ اللَّهُ» .
وَلَوْ ذَهَبْنَا نَذْكُرُ مَا فِي السُّنَّةِ مِنْ قَوْلِهِ: 32 مَنْ عَمِلِ كَذَا وَكَذَا أَدْخَلَهُ اللَّهُ الْجَنَّةَ تَحْرِيضًا عَلَى عَمَلِهِ لَهَا، وَأَنْ تَكُونَ هِيَ الْبَاعِثَةُ عَلَى الْعِلْمِ: لَطَالَ ذَلِكَ جِدًّا. وَذَلِكَ فِي جَمِيعِ الْأَعْمَالِ.
قَالُوا: فَكَيْفَ يَكُونُ الْعَمَلُ لِأَجْلِ الثَّوَابِ وَخَوْفِ الْعِقَابِ مَعْلُولًا؟ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَرِّضُ عَلَيْهِ، وَيَقُولُ مَنْ فَعَلَ كَذَا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةُ وَمَنْ «قَالَ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ غُرِسَتْ لَهُ نَخْلَةٌ فِي الْجَنَّةِ» . وَ «مَنْ كَسَا مُسْلِمًا عَلَى عُرْيٍ كَسَاهُ اللَّهُ مِنْ حُلَلِ الْجَنَّةِ» وَ «عَائِدُ الْمَرِيضِ فِي خُرْفَةِ الْجَنَّةِ» ، وَالْحَدِيثُ مَمْلُوءٌ مِنْ ذَلِكَ؟ أَفَتَرَاهُ يُحَرِّضُ

(2/78)

الْمُؤْمِنِينَ عَلَى مَطْلَبٍ مَعْلُولٍ نَاقِصٍ، وَيَدَعُ الْمَطْلَبَ الْعَالِي الْبَرِيءَ مِنْ شَوَائِبِ الْعِلَلِ لَا يُحَرِّضُهُمْ عَلَيْهِ؟
قَالُوا: وَأَيْضًا فَاللَّهُ سُبْحَانَهُ يُحِبُّ مِنْ عِبَادِهِ أَنْ يَسْأَلُوهُ جَنَّتَهُ، وَيَسْتَعِيذُوا بِهِ مِنْ نَارِهِ، فَإِنَّهُ يُحِبُّ أَنْ يُسْأَلَ. وَمَنْ لَمْ يَسْأَلْهُ يَغْضَبْ عَلَيْهِ. وَأَعْظَمُ مَا سُئِلَ الْجَنَّةُ وَأَعْظَمُ مَا اسْتُعِيذَ بِهِ مِنَ النَّارِ.
فَالْعَمَلُ لِطَلَبِ الْجَنَّةِ مَحْبُوبٌ لِلرَّبِّ، مَرْضِيٌّ لَهُ. وَطَلَبُهَا عُبُودِيَّةٌ لِلرَّبِّ. وَالْقِيَامُ بِعُبُودِيَّتِهِ كُلِّهَا أَوْلَى مِنْ تَعْطِيلِ بَعْضِهَا.
قَالُوا: وَإِذَا خَلَا الْقَلْبُ مِنْ مُلَاحَظَةِ الْجَنَّةِ وَالنَّارِ، وَرَجَاءِ هَذِهِ وَالْهَرَبِ مِنْ هَذِهِ فَتَرَتْ عَزَائِمُهُ، وَضَعُفَتْ هِمَّتُهُ، وَوَهَى بَاعِثُهُ، وَكُلَّمَا كَانَ أَشَدَّ طَلَبًا لِلْجَنَّةِ، وَعَمَلًا لَهَا كَانَ الْبَاعِثُ لَهُ أَقْوَى، وَالْهِمَّةُ أَشَدَّ، وَالسَّعْيُ أَتَمَّ. وَهَذَا أَمْرٌ مَعْلُومٌ بِالذَّوْقِ.
وَقَالُوا: وَلَوْ لَمْ يَكُنْ هَذَا مَطْلُوبًا لِلشَّارِعِ لَمَا وَصَفَ الْجَنَّةَ لِلْعِبَادِ، وَزَيَّنَهَا لَهُمْ، وَعَرَضَهَا عَلَيْهِمْ. وَأَخْبَرَهُمْ عَنْ تَفَاصِيلِ مَا تَصِلُ إِلَيْهِ عُقُولُهُمْ مِنْهَا، وَمَا عَدَاهُ أَخْبَرَهُمْ بِهِ مُجْمَلًا. كُلُّ هَذَا تَشْوِيقًا لَهُمْ إِلَيْهَا، وَحَثًّا لَهُمْ عَلَى السَّعْيِ لَهَا سَعْيَهَا.
قَالُوا: وَقَدْ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ} [يونس: 25] . وَهَذَا حَثٌّ عَلَى إِجَابَةِ هَذِهِ الدَّعْوَةِ، وَالْمُبَادَرَةِ إِلَيْهَا، وَالْمُسَارَعَةِ فِي الْإِجَابَةِ.
وَالتَّحْقِيقُ أَنْ يُقَالَ: الْجَنَّةُ لَيْسَتِ اسْمًا لِمُجَرَّدِ الْأَشْجَارِ وَالْفَوَاكِهِ، وَالطَّعَامِ وَالشَّرَابِ، وَالْحُورِ الْعِينِ، وَالْأَنْهَارِ وَالْقُصُورِ. وَأَكْثَرُ النَّاسِ يَغْلَطُونَ فِي مُسَمَّى الْجَنَّةِ. فَإِنَّ الْجَنَّةَ اسْمٌ لِدَارِ النَّعِيمِ الْمُطَلَّقِ الْكَامِلِ. وَمِنْ أَعْظَمِ نَعِيمِ الْجَنَّةِ التَّمَتُّعُ بِالنَّظَرِ إِلَى وَجْهِ اللَّهِ الْكَرِيمِ، وَسَمَاعُ كَلَامِهِ، وَقُرَّةُ الْعَيْنِ بِالْقُرْبِ مِنْهُ وَبِرِضْوَانِهِ. فَلَا نِسْبَةَ لِلَذَّةِ مَا فِيهَا مِنَ الْمَأْكُولِ وَالْمَشْرُوبِ وَالْمَلْبُوسِ وَالصُّوَرِ، إِلَى هَذِهِ اللَّذَّةِ أَبَدًا. فَأَيْسَرُ يَسِيرٍ مِنْ رِضْوَانِهِ أَكْبَرُ مِنَ الْجِنَانِ وَمَا فِيهَا مِنْ ذَلِكَ. كَمَا قَالَ تَعَالَى: {وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [التوبة: 72] . وَأَتَى بِهِ مُنَكَّرًا فِي سِيَاقِ الْإِثْبَاتِ؛ أَيْ: أَيُّ شَيْءٍ كَانَ مِنْ رِضَاهُ عَنْ عَبْدِهِ: فَهُوَ أَكْبَرُ مِنَ الْجَنَّةِ.
قَلِيلٌ مِنْكَ يُقْنِعُنِي وَلَكِنْ ... قَلِيلُكَ لَا يُقَالُ لَهُ قَلِيلُ
وَفِي الْحَدِيثِ الصَّحِيحِ - حَدِيثِ الرُّؤْيَةِ - «فَوَاللَّهِ مَا أَعْطَاهُمُ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِمْ

(2/79)

مِنَ النَّظَرِ إِلَى وَجْهِهِ، وَفِي» حَدِيثٍ آخَرَ أَنَّهُ سُبْحَانَهُ «إِذَا تَجَلَّى لَهُمْ، وَرَأَوْا وَجْهَهُ عِيَانًا نَسُوا مَا هُمْ فِيهِ مِنَ النَّعِيمِ، وَذَهَلُوا عَنْهُ، وَلَمْ يَلْتَفِتُوا إِلَيْهِ» . وَلَا رَيْبَ أَنَّ الْأَمْرَ هَكَذَا. وَهُوَ أَجَلُّ مِمَّا يَخْطُرُ بِالْبَالِ، أَوْ يَدُورُ فِي الْخَيَالِ. وَلَا سِيَّمَا عِنْدَ فَوْزِ الْمُحِبِّينَ هُنَاكَ بِمَعِيَّةِ الْمُحِبِّ. فَإِنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّ. وَلَا تَخْصِيصَ فِي هَذَا الْحُكْمِ. بَلْ هُوَ ثَابِتٌ شَاهِدًا وَغَائِبًا.
فَأَيُّ نَعِيمٍ، وَأَيُّ لَذَّةٍ، وَأَيُّ قُرَّةِ عَيْنٍ، وَأَيُّ فَوْزٍ يُدَانِي نَعِيمَ تِلْكَ الْمَعِيَّةِ وَلَذَّتَهَا، وَقُرَّةَ الْعَيْنِ بِهَا؟
وَهَلْ فَوْقَ نَعِيمِ قُرَّةِ الْعَيْنِ بِمَعِيَّةِ الْمَحْبُوبِ، الَّذِي لَا شَيْءَ أَجَلَّ مِنْهُ، وَلَا أَكْمَلَ وَلَا أَجْمَلَ: قُرَّةُ عَيْنٍ الْبَتَّةَ؟
وَهَذَا - وَاللَّهِ - هُوَ الْعِلْمُ الَّذِي شَمَّرَ إِلَيْهِ الْمُحِبُّونَ، وَاللِّوَاءُ الَّذِي أَمَّهُ الْعَارِفُونَ. وَهُوَ رُوحُ مُسَمَّى الْجَنَّةِ وَحَيَاتُهَا. وَبِهِ طَابَتِ الْجَنَّةُ، وَعَلَيْهِ قَامَتْ.
فَكَيْفَ يُقَالُ: لَا يُعْبَدُ اللَّهُ طَلَبًا لِجَنَّتِهِ، وَلَا خَوْفًا مِنْ نَارِهِ؟
وَكَذَلِكَ النَّارُ أَعَاذَنَا اللَّهُ مِنْهَا، فَإِنَّ لِأَرْبَابِهَا مِنْ عَذَابِ الْحِجَابِ عَنِ اللَّهِ وَإِهَانَتِهِ، وَغَضَبِهِ وَسَخَطِهِ، وَالْبُعْدِ عَنْهُ: أَعْظَمَ مِنَ الْتِهَابِ النَّارِ فِي أَجْسَامِهِمْ وَأَرْوَاحِهِمْ، بَلِ الْتِهَابُ هَذِهِ النَّارِ فِي قُلُوبِهِمْ هُوَ الَّذِي أَوْجَبَ الْتِهَابَهَا فِي أَبْدَانِهِمْ. وَمِنْهَا سَرَتْ إِلَيْهَا.
فَمَطْلُوبُ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ وَالصِّدِّيقِينَ، وَالشُّهَدَاءِ وَالصَّالِحِينَ هُوَ الْجَنَّةُ. وَمَهْرَبُهُمْ مِنَ النَّارِ.
وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، وَحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ.
وَمَقْصِدُ الْقَوْمِ أَنَّ الْعَبْدَ يَعْبُدُ رَبَّهُ بِحَقِّ الْعُبُودِيَّةِ. وَالْعَبْدُ إِذَا طَلَبَ مِنْ سَيِّدِهِ أُجْرَةً

(2/80)

عَلَى خِدْمَتِهِ لَهُ كَانَ أَحْمَقَ، سَاقِطًا مِنْ عَيْنِ سَيِّدِهِ، إِنْ لَمْ يَسْتَوْجِبْ عُقُوبَتَهُ. إِذْ عُبُودِيَّتُهُ تَقْتَضِي خِدْمَتَهُ لَهُ. وَإِنَّمَا يَخْدِمُ بِالْأُجْرَةِ مَنْ لَا عُبُودِيَّةَ لِلْمَخْدُومِ عَلَيْهِ. إِمَّا أَنْ يَكُونَ حُرًّا فِي نَفْسِهِ، أَوْ عَبْدًا لِغَيْرِهِ. وَأَمَّا مَنِ الْخَلْقُ عَبِيدُهُ حَقًّا، وَمِلْكُهُ عَلَى الْحَقِيقَةِ، لَيْسَ فِيهِمْ حُرٌّ وَلَا عَبْدٌ لِغَيْرِهِ فَخِدْمَتُهُمْ لَهُ بِحَقِّ الْعُبُودِيَّةِ، فَاقْتِضَاؤُهُمْ لِلْأُجْرَةِ خُرُوجٌ عَنْ مَحْضِ الْعُبُودِيَّةِ.
وَهَذَا لَا يُنْكَرُ عَلَى الْإِطْلَاقِ، وَلَا يُقْبَلُ عَلَى الْإِطْلَاقِ. وَهُوَ مَوْضِعُ تَفْصِيلٍ وَتَمْيِيزٍ.
وَقَدْ تَقَدَّمَ فِي أَوَّلِ الْحَدِيثِ ذِكْرُ طُرُقِ الْخَلْقِ فِي هَذَا الْمَوْضِعِ. وَبَيَّنَّا طَرِيقَ أَهْلِ الِاسْتِقَامَةِ.
فَالنَّاسُ فِي هَذَا الْمَقَامِ أَرْبَعَةُ أَقْسَامٍ:
أَحَدُهُمْ: مَنْ لَا يُرِيدُ رَبَّهُ وَلَا يُرِيدُ ثَوَابَهُ. فَهَؤُلَاءِ أَعْدَاؤُهُ حَقًّا. وَهُمْ أَهْلُ الْعَذَابِ الدَّائِمِ. وَعَدَمُ إِرَادَتِهِمْ لِثَوَابِهِ إِمَّا لِعَدَمِ تَصْدِيقِهِمْ بِهِ، وَإِمَّا لِإِيثَارِ الْعَاجِلِ عَلَيْهِ، وَلَوْ كَانَ فِيهِ سَخَطُهُ.
وَالْقِسْمُ الثَّانِي: مَنْ يُرِيدُهُ وَيُرِيدُ ثَوَابَهُ، وَهَؤُلَاءِ خَوَاصُّ خَلْقِهِ. قَالَ اللَّهُ تَعَالَى: {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} [الأحزاب: 29] فَهَذَا خِطَابُهُ لِخَيْرِ نِسَاءِ الْعَالَمِينَ، أَزْوَاجِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَقَالَ اللَّهُ تَعَالَى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [الإسراء: 19] ، فَأَخْبَرَ أَنَّ السَّعْيَ الْمَشْكُورَ: سَعْيُ مَنْ أَرَادَ الْآخِرَةَ. وَأَصْرَحُ مِنْهَا قَوْلُهُ: لِخَوَاصِّ أَوْلِيَائِهِ - وَهُمْ أَصْحَابُ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَضِيَ عَنْهُمْ - فِي يَوْمِ أُحُدٍ: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ} [آل عمران: 152] فَقَسَمَهُمْ إِلَى هَذَيْنِ الْقِسْمَيْنِ اللَّذَيْنِ لَا ثَالِثَ لَهُمَا.
وَقَدْ غَلِطَ مَنْ قَالَ: فَأَيْنَ مَنْ يُرِيدُ اللَّهَ؟ فَإِنَّ إِرَادَةَ الْآخِرَةِ عِبَارَةٌ عَنْ إِرَادَةِ اللَّهِ تَعَالَى وَثَوَابِهِ. فَإِرَادَةُ الثَّوَابِ لَا تُنَافِي إِرَادَةَ اللَّهِ.
وَالْقِسْمُ الثَّالِثُ: مَنْ يُرِيدُ مِنَ اللَّهِ، وَلَا يُرِيدُ اللَّهَ. فَهَذَا نَاقِصٌ غَايَةَ النَّقْصِ. وَهُوَ حَالُ الْجَاهِلِ بِرَبِّهِ، الَّذِي سَمِعَ: أَنَّ ثَمَّ جَنَّةً وَنَارًا. فَلَيْسَ فِي قَلْبِهِ غَيْرُ إِرَادَةِ نَعِيمِ الْجَنَّةِ الْمَخْلُوقِ، لَا يَخْطُرُ بِبَالِهِ سِوَاهُ الْبَتَّةَ. بَلْ هَذَا حَالُ أَكْثَرِ الْمُتَكَلِّمِينَ، الْمُنْكِرِينَ رُؤْيَةَ اللَّهِ

(2/81)

تَعَالَى، وَالتَّلَذُّذَ بِالنَّظَرِ إِلَى وَجْهِهِ فِي الْآخِرَةِ، وَسَمَاعَ كَلَامِهِ وَحُبَّهُ. وَالْمُنْكِرِينَ عَلَى مَنْ يَزْعُمُ أَنَّهُ يُحِبُّ اللَّهَ. وَهُمْ عَبِيدُ الْأُجْرَةِ الْمَحْضَةِ. فَهَؤُلَاءِ لَا يُرِيدُونَ اللَّهَ تَعَالَى.
وَمِنْهُمْ مَنْ يُصَرِّحُ بِأَنَّ إِرَادَةَ اللَّهِ مُحَالٌ.
قَالُوا: لِأَنَّ الْإِرَادَةَ إِنَّمَا تَتَعَلَّقُ بِالْحَادِثِ. فَالْقَدِيمُ لَا يُرَادُ. فَهَؤُلَاءِ مُنْكِرُونَ لِإِرَادَةِ اللَّهِ غَايَةَ الْإِنْكَارِ. وَأَعْلَى الْإِرَادَةِ عِنْدَهُمْ: إِرَادَةُ الْأَكْلِ وَالشُّرْبِ، وَالنِّكَاحِ وَاللِّبَاسِ فِي الْجَنَّةِ، وَتَوَابِعِ ذَلِكَ. فَهَؤُلَاءِ فِي شِقٍّ، وَأُولَئِكَ - الَّذِينَ قَالُوا: لَمْ نَعْبُدْهُ طَلَبًا لِجَنَّتِهِ، وَلَا هَرَبًا مِنْ نَارِهِ - فِي شِقٍّ. وَهُمَا طَرَفَا نَقِيضٍ. بَيْنَهُمَا أَعْظَمُ مِنْ بُعْدِ الْمَشْرِقَيْنِ. وَهَؤُلَاءِ مِنْ أَكْثَفِ النَّاسِ حِجَابًا، وَأَغْلَظِهِمْ طِبَاعًا، وَأَقْسَاهُمْ قُلُوبًا، وَأَبْعَدِهِمْ عَنْ رُوحِ الْمَحَبَّةِ وَالتَّأَلُّهِ، وَنَعِيمِ الْأَرْوَاحِ وَالْقُلُوبِ. وَهُمْ يُكَفِّرُونَ أَصْحَابَ الْمَحَبَّةِ وَالشَّوْقِ إِلَى اللَّهِ وَالتَّلَذُّذِ بِحُبِّهِ، وَالتَّصْدِيقِ بِلَذَّةِ النَّظَرِ إِلَى وَجْهِهِ، وَسَمَاعِ كَلَامِهِ مِنْهُ بِلَا وَاسِطَةٍ.
وَأُولَئِكَ لَا يَعُدُّونَهُمْ مِنَ الْبَشَرِ إِلَّا بِالصُّورَةِ. وَمَرْتَبَتُهُمْ عِنْدَهُمْ قَرِيبَةٌ مِنْ مَرْتَبَةِ الْجَمَادِ وَالْحَيَوَانِ الْبَهِيمِ. وَهُمْ عِنْدَهُمْ فِي حِجَابٍ كَثِيفٍ عَنْ مَعْرِفَةِ نُفُوسِهِمْ وَكَمَالِهَا، وَمَعْرِفَةِ مَعْبُودِهِمْ وَسِرِّ عُبُودِيَّتِهِ.
وَحَالُ الطَّائِفَتَيْنِ عَجَبٌ لِمَنِ اطَّلَعَ عَلَيْهِ.
وَالْقِسْمُ الرَّابِعُ - وَهُوَ مُحَالٌ -: أَنْ يُرِيدَ اللَّهَ، وَلَا يُرِيدَ مِنْهُ. فَهَذَا هُوَ الَّذِي يَزْعُمُ هَؤُلَاءِ أَنَّهُ مَطْلُوبُهُمْ، وَأَنَّ مَنْ لَمْ يَصِلْ إِلَيْهِ فَفِي سَيْرِهِ عِلَّةٌ، وَأَنَّ الْعَارِفَ يَنْتَهِي إِلَى هَذَا الْمَقَامِ. وَهُوَ أَنْ يَكُونَ اللَّهُ مُرَادَهُ، وَلَا يُرِيدُ مِنْهُ شَيْئًا. كَمَا يُحْكَى عَنْ أَبِي يَزِيدَ أَنَّهُ قَالَ: قِيلَ لِي: مَا تُرِيدُ؟ فَقُلْتُ: أُرِيدُ أَنْ لَا أُرِيدَ.
وَهَذَا فِي التَّحْقِيقِ عَيْنُ الْمُحَالِ الْمُمْتَنِعِ: عَقْلًا وَفِطْرَةً، وَحِسًّا وَشَرْعًا. فَإِنَّ الْإِرَادَةَ مِنْ لَوَازِمِ الْحَيِّ. وَإِنَّمَا يَعْرِضُ لَهُ التَّجَرُّدُ عَنْهَا بِالْغَيْبَةِ عَنْ عَقْلِهِ وَحِسِّهِ؛ كَالسُّكْرِ وَالْإِغْمَاءِ وَالنَّوْمِ. فَنَحْنُ لَا نُنْكِرُ التَّجْرِيدَ عَنْ إِرَادَةِ مَا سِوَاهُ مِنَ الْمَخْلُوقَاتِ الَّتِي تُزَاحِمُ إِرَادَتُهَا إِرَادَتَهُ. أَفَلَيْسَ صَاحِبُ هَذَا الْمَقَامِ مُرِيدًا لِقُرْبِهِ وَرِضَاهُ، وَدَوَامِ مُرَاقَبَتِهِ، وَالْحُضُورِ مَعَهُ؟ وَأَيُّ إِرَادَةٍ فَوْقَ هَذِهِ؟
نَعَمْ. قَدْ زَهِدَ فِي مُرَادٍ لِمُرَادٍ هُوَ أَجَلُّ مِنْهُ وَأَعْلَى. فَلَمْ يَخْرُجْ عَنِ الْإِرَادَةِ. وَإِنَّمَا انْتَقَلَ مِنْ إِرَادَةٍ إِلَى إِرَادَةٍ، وَمِنْ مُرَادٍ إِلَى مُرَادٍ. وَأَمَّا خُلُوُّهُ عَنْ صِفَةِ الْإِرَادَةِ بِالْكُلِّيَّةِ، مَعَ حُضُورِ عَقْلِهِ وَحِسِّهِ فَمُحَالٌ.
وَإِنْ حَاكَمَنَا فِي ذَلِكَ مُحَاكِمٌ إِلَى ذَوْقٍ مُصْطَلِمٍ مَأْخُوذٍ عَنْ نَفْسِهِ، فَانٍ عَنْ عَوَالِمِهَا: لَمْ

(2/82)

نُنْكِرْ ذَلِكَ، لَكِنَّ هَذِهِ حَالٌ عَارِضَةٌ غَيْرُ دَائِمَةٍ، وَلَا هِيَ غَايَةٌ مَطْلُوبَةٌ لِلسَّالِكِينَ، وَلَا مَقْدُورَةٌ لِلْبَشَرِ، وَلَا مَأْمُورٌ بِهَا، وَلَا هِيَ أَعْلَى الْمَقَامَاتِ. فَيُؤْمَرُ بِاكْتِسَابِ أَسْبَابِهَا. فَهَذَا فَصْلُ الْخِطَابِ فِي هَذَا الْمَوْضِعِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

فَصْلٌ
قَوْلُهُ: وَلَا مُشَاهِدًا لِأَحَدٍ. فَيَكُونُ مُتَزَيِّنًا بِالْمُرَاءَاةِ.
هَذَا فِيهِ تَفْصِيلٌ أَيْضًا. وَهُوَ أَنَّ الْمُشَاهَدَةَ فِي الْعَمَلِ لِغَيْرِ اللَّهِ نَوْعَانِ.
مُشَاهَدَةٌ تَبْعَثُ عَلَيْهِ، أَوْ تُقَوِّي بَاعِثَهُ. فَهَذِهِ مُرَاءَاةٌ خَالِصَةٌ أَوْ مَشُوبَةٌ. كَمَا أَنَّ الْمُشَاهَدَةَ الْقَاطِعَةَ عَنْهُ أَيْضًا مِنَ الْآفَاتِ وَالْحُجُبِ.
وَمُشَاهَدَةٌ لَا تَبْعَثُ عَلَيْهِ وَلَا تُعِينُ الْبَاعِثَ. بَلْ لَا فَرْقَ عِنْدَهُ بَيْنَ وُجُودِهَا وَعَدَمِهَا. فَهَذِهِ لَا تُدْخِلُهُ فِي التَّزَيُّنِ بِالْمُرَاءَاةِ. وَلَا سِيَّمَا عِنْدَ الْمَصْلَحَةِ الرَّاجِحَةِ فِي هَذِهِ الْمُشَاهَدَةِ:
إِمَّا حِفْظًا وَرِعَايَةً، كَمُشَاهَدَةِ مَرِيضٍ، أَوْ مُشْرِفٍ عَلَى هَلَكَةٍ يَخَافُ وُقُوعَهُ فِيهَا.
أَوْ مُشَاهَدَةِ عَدُوٍّ يَخَافُ هُجُومَهُ كَصَلَاةِ الْخَوْفِ عِنْدَ الْمُوَاجَهَةِ.
أَوْ مُشَاهَدَةُ نَاظِرٍ إِلَيْكَ يُرِيدُ أَنْ يَتَعَلَّمَ مِنْكَ، فَتَكُونُ مُحْسِنًا إِلَيْهِ بِالتَّعْلِيمِ، وَإِلَى نَفْسِكَ بِالْإِخْلَاصِ. أَوْ قَصْدًا مِنْكَ لِلِاقْتِدَاءِ، وَتَعْرِيفِ الْجَاهِلِ.
فَهَذَا رِيَاءٌ مَحْمُودٌ. وَاللَّهُ عِنْدَ نِيَّةِ الْقَلْبِ وَقَصْدِهِ.
فَالرِّيَاءُ الْمَذْمُومُ أَنْ يَكُونَ الْبَاعِثُ قَصْدَ التَّعْظِيمِ وَالْمَدْحِ، وَالرَّغْبَةَ فِيمَا عِنْدَ مَنْ تُرَائِيهِ، أَوِ الرَّهْبَةَ مِنْهُ، وَأَمَّا مَا ذَكَرْنَاهُ - مِنْ قَصْدِ رِعَايَتِهِ، أَوْ تَعْلِيمِهِ، أَوْ إِظْهَارِ السُّنَّةِ، وَمُلَاحَظَةِ هُجُومِ الْعَدُوِّ، وَنَحْوِ ذَلِكَ - فَلَيْسَ فِي هَذِهِ الْمَشَاهِدِ رِيَاءٌ، بَلْ قَدْ يَتَصَدَّقُ الْعَبْدُ رِيَاءً مَثَلًا، وَتَكُونُ صَدَقَتُهُ فَوْقَ صَدَقَةِ صَاحِبِ السِّرِّ.
مِثَالُ ذَلِكَ: رَجُلٌ مَضْرُورٌ، سَأَلَ قَوْمًا مَا هُوَ مُحْتَاجٌ إِلَيْهِ. فَعَلِمَ رَجُلٌ مِنْهُمْ أَنَّهُ إِنْ أَعْطَاهُ سِرًّا، حَيْثُ لَا يَرَاهُ أَحَدٌ لَمْ يَقْتَدِ بِهِ أَحَدٌ. وَلَمْ يَحْصُلْ لَهُ سِوَى تِلْكَ الْعَطِيَّةِ، وَأَنَّهُ إِنْ أَعْطَاهُ جَهْرًا اقْتُدِيَ بِهِ وَاتُّبِعَ، وَأَنِفَ الْحَاضِرُونَ مِنْ تَفَرُّدِهِ عَنْهُمْ بِالْعَطِيَّةِ. فَجَهَرَ لَهُ بِالْعَطَاءِ. وَكَانَ الْبَاعِثُ لَهُ عَلَى الْجَهْرِ إِرَادَةَ سَعَةِ الْعَطَاءِ عَلَيْهِ مِنَ الْحَاضِرِينَ. فَهَذِهِ مُرَاءَاةٌ مَحْمُودَةٌ؛ حَيْثُ لَمْ يَكُنِ الْبَاعِثُ عَلَيْهَا قَصْدَ التَّعْظِيمِ وَالثَّنَاءِ. وَصَاحِبُهَا جَدِيرٌ بِأَنْ يَحْصُلَ لَهُ مِثْلُ أُجُورِ أُولَئِكَ الْمُعْطِينَ.
قَوْلُهُ: فَإِنَّ هَذِهِ الْأَوْصَافَ كُلَّهَا مِنْ شُعَبِ عِبَادَةِ النَّفْسِ.
يَعْنِي أَنَّ الْخَائِفَ يَشْتَغِلُ بِحِفْظِ نَفْسِهِ مِنَ الْعَذَابِ. فَفِيهِ عِبَادَةٌ لِنَفْسِهِ؛ إِذْ هُوَ مُتَوَجِّهٌ

(2/83)

إِلَيْهَا. وَطَالِبُ الْمَثُوبَةَ مُتَوَجِّهٌ إِلَى طَلَبِ حَظِّ نَفْسِهِ. وَذَلِكَ شُعْبَةٌ مِنْ عُبُودِيَّتِهَا وَالْمُشَاهِدُ لِلنَّاسِ فِي عِبَادَتِهِ: فِيهِ شُعْبَةٌ مِنْ عُبُودِيَّةِ نَفْسِهِ، إِذْ هُوَ طَالِبٌ لِتَعْظِيمِهِمْ، وَثَنَائِهِمْ وَمَدْحِهِمْ. فَهَذِهِ شُعَبٌ مِنْ شُعَبِ عُبُودِيَّةِ النَّفْسِ. وَالْأَصْلُ الَّذِي هَذِهِ الشُّعَبُ فُرُوعُهُ هِيَ النَّفْسُ. فَإِذَا مَاتَتْ بِالْمُجَاهَدَةِ، وَالْإِقْبَالِ عَلَى اللَّهِ، وَالِاشْتِغَالِ بِهِ، وَدَوَامِ الْمُرَاقَبَةِ لَهُ مَاتَتْ هَذِهِ الشُّعَبُ.
فَلَا جَرَمَ أَنَّ بِنَاءَ أَمْرِ هَذِهِ الطَّائِفَةِ عَلَى تَرْكِ عِبَادَةِ النَّفْسِ.
وَقَدْ عَلِمْتَ أَنَّ الْخَوْفَ وَطَلَبَ الثَّوَابِ لَيْسَ مِنْ عِبَادَةِ النَّفْسِ فِي شَيْءٍ.
نَعَمْ، التَّزَيُّنُ بِالْمُرَاءَاةِ عَيْنُ عِبَادَةِ النَّفْسِ. وَالْكَلَامُ فِي أَمْرٍ أَرْفَعُ مِنْ هَذَا. فَإِنَّ حَالَ الْمُرَائِي أَخَسُّ، وَنَفْسُهُ أَسْقَطُ، وَهِمَّتُهُ أَدْنَى مِنْ أَنْ يَدْخُلَ فِي شَأْنِ الصَّادِقِينَ وَيُذْكَرَ مَعَ الصَّالِحِينَ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ إِجْرَاءُ الْخَبَرِ عَلَى ظَاهِرِهِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الدَّرَجَةُ الثَّانِيَةُ: إِجْرَاءُ الْخَبَرِ عَلَى ظَاهِرِهِ. وَهُوَ أَنْ تَبْقَى أَعْلَامُ تَوْحِيدِ الْعَامَّةِ الْخَبَرِيَّةِ عَلَى ظَوَاهِرِهَا. وَلَا يَتَحَمَّلُ الْبَحْثُ عَنْهَا تَعَسُّفًا. وَلَا يَتَكَلَّفُ لَهَا تَأْوِيلًا. وَلَا يَتَجَاوَزُ ظَوَاهِرَهَا تَمْثِيلًا. وَلَا يَدَّعِي عَلَيْهَا إِدْرَاكًا أَوْ تَوَهُّمًا.
يُشِيرُ الشَّيْخُ - رَحِمَهُ اللَّهُ وَقَدَّسَ رُوحَهُ - بِذَلِكَ إِلَى أَنَّ حِفْظَ حُرْمَةِ نُصُوصِ الْأَسْمَاءِ وَالصِّفَاتِ بِإِجْرَاءِ أَخْبَارِهَا عَلَى ظَوَاهِرِهَا. وَهُوَ اعْتِقَادُ مَفْهُومِهَا الْمُتَبَادِرِ إِلَى أَذْهَانِ الْعَامَّةِ. وَلَا يَعْنِي بِالْعَامَّةِ الْجُهَّالَ، بَلْ عَامَّةَ الْأُمَّةِ، كَمَا قَالَ مَالِكٌ رَحِمَهُ اللَّهُ - وَقَدْ سُئِلَ عَنْ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] كَيْفَ اسْتَوَى؟ فَأَطْرَقَ مَالِكٌ، حَتَّى عَلَاهُ الرُّحَضَاءُ، ثُمَّ قَالَ: الِاسْتِوَاءُ مَعْلُومٌ، وَالْكَيْفُ غَيْرُ مَعْقُولٍ، وَالْإِيمَانُ بِهِ وَاجِبٌ، وَالسُّؤَالُ عَنْهُ بِدْعَةٌ.

(2/84)

فَفَرَّقَ بَيْنَ الْمَعْنَى الْمَعْلُومِ مِنْ هَذِهِ اللَّفْظَةِ، وَبَيْنَ الْكَيْفِ الَّذِي لَا يَعْقِلُهُ الْبَشَرُ. وَهَذَا الْجَوَابُ مِنْ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ شَافٍ، عَامٌّ فِي جَمِيعِ مَسَائِلِ الصِّفَاتِ.
فَمَنْ سَأَلَ عَنْ قَوْلِهِ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] كَيْفَ يَسْمَعُ وَيَرَى؟ أُجِيبَ بِهَذَا الْجَوَابِ بِعَيْنِهِ. فَقِيلَ لَهُ: السَّمْعُ وَالْبَصَرُ مَعْلُومٌ. وَالْكَيْفُ غَيْرُ مَعْقُولٍ.
وَكَذَلِكَ مَنْ سَأَلَ عَنِ الْعِلْمِ، وَالْحَيَاةِ، وَالْقُدْرَةِ، وَالْإِرَادَةِ، وَالنُّزُولِ، وَالْغَضَبِ، وَالرِّضَا، وَالرَّحْمَةِ، وَالضَّحِكِ، وَغَيْرِ ذَلِكَ. فَمَعَانِيهَا كُلُّهَا مَفْهُومَةٌ. وَأَمَّا كَيْفِيَّتُهَا فَغَيْرُ مَعْقُولَةٍ؛ إِذْ تَعَقُّلُ الْكَيْفِيَّةِ فَرْعُ الْعِلْمِ بِكَيْفِيَّةِ الذَّاتِ وَكُنْهِهَا. فَإِذَا كَانَ ذَلِكَ غَيْرَ مَعْقُولٍ لِلْبَشَرِ، فَكَيْفَ يُعْقَلُ لَهُمْ كَيْفِيَّةُ الصِّفَاتِ؟
وَالْعِصْمَةُ النَّافِعَةُ فِي هَذَا الْبَابِ: أَنْ يُوصَفَ اللَّهُ بِمَا وَصَفَ بِهِ نَفْسَهُ. وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مِنْ غَيْرِ تَحْرِيفٍ وَلَا تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلَا تَمْثِيلٍ. بَلْ تُثْبَتُ لَهُ الْأَسْمَاءُ وَالصِّفَاتُ، وَتُنْفَى عَنْهُ مُشَابَهَةُ الْمَخْلُوقَاتِ. فَيَكُونُ إِثْبَاتُكَ مُنَزَّهًا عَنِ التَّشْبِيهِ. وَنَفْيُكَ مُنَزَّهًا عَنِ التَّعْطِيلِ. فَمَنْ نَفَى حَقِيقَةَ الِاسْتِوَاءِ فَهُوَ مُعَطِّلٌ. وَمَنْ شَبَّهَهُ بِاسْتِوَاءِ الْمَخْلُوقِ عَلَى الْمَخْلُوقِ فَهُوَ مُمَثِّلٌ. وَمَنْ قَالَ: اسْتِوَاءٌ لَيْسَ كَمِثْلِهِ شَيْءٌ. فَهُوَ الْمُوَحِّدُ الْمُنَزِّهُ.
وَهَكَذَا الْكَلَامُ فِي السَّمْعِ، وَالْبَصَرِ، وَالْحَيَاةِ، وَالْإِرَادَةِ، وَالْقُدْرَةِ، وَالْيَدِ، وَالْوَجْهِ، وَالرِّضَا، وَالْغَضَبِ، وَالنُّزُولِ وَالضَّحِكِ، وَسَائِرِ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ.
وَالْمُنْحَرِفُونَ فِي هَذَا الْبَابِ قَدْ أَشَارَ الشَّيْخُ إِلَيْهِمْ بِقَوْلِهِ: لَا يَتَحَمَّلُ الْبَحْثُ عَنْهَا تَعَسُّفًا؛ أَيْ لَا يَتَكَلَّفُ التَّعَسُّفَ عَنِ الْبَحْثِ عَنْ كَيْفِيَّاتِهَا. وَالتَّعَسُّفُ سُلُوكُ غَيْرِ الطَّرِيقِ. يُقَالُ: رَكِبَ فُلَانٌ التَّعَاسِيفَ فِي سَيْرِهِ. إِذَا كَانَ يَسِيرُ يَمِينًا وَشِمَالًا، جَائِرًا عَنِ الطَّرِيقِ.
وَلَا يَتَكَلَّفُ لَهَا تَأْوِيلًا. أَرَادَ بِالتَّأْوِيلِ هَاهُنَا التَّأْوِيلَ الِاصْطِلَاحِيَّ. وَهُوَ صَرْفُ اللَّفْظِ عَنْ ظَاهِرِهِ وَعَنِ الْمَعْنَى الرَّاجِحِ إِلَى الْمَعْنَى الْمَرْجُوحِ.

(2/85)

وَقَدْ حَكَى غَيْرُ وَاحِدٍ مِنَ الْعُلَمَاءِ إِجْمَاعَ السَّلَفِ عَلَى تَرْكِهِ. وَمِمَّنْ حَكَاهُ الْبَغَوِيُّ، وَأَبُو الْمَعَالِي الْجُوَيْنِيُّ فِي رِسَالَتِهِ النِّظَامِيَّةِ، بِخِلَافِ مَا سَلَكَهُ فِي شَامِلِهِ وَإِرْشَادِهِ وَمِمَّنْ حَكَاهُ سَعْدُ بْنُ عَلِيٍّ الزَّنْجَانِيُّ.
وَقَبْلَ هَؤُلَاءِ خَلَائِقُ مِنَ الْعُلَمَاءِ لَا يُحْصِيهِمْ إِلَّا اللَّهُ.
وَلَا يَتَجَاوَزُ ظَاهِرَهَا تَمْثِيلًا. أَيْ لَا يُمَثِّلُهَا بِصِفَاتِ الْمَخْلُوقِينَ.
وَفِي قَوْلِهِ: لَا يَتَجَاوَزُ ظَاهِرَهَا، إِشَارَةٌ لَطِيفَةٌ. وَهِيَ أَنَّ ظَوَاهِرَهَا لَا تَقْتَضِي التَّمْثِيلَ، كَمَا تَظُنُّهُ الْمُعَطِّلَةُ النُّفَاةُ، وَأَنَّ التَّمْثِيلَ تَجَاوُزٌ لِظَوَاهِرِهَا إِلَى مَا لَا تَقْتَضِيهِ، كَمَا أَنَّ تَأْوِيلَهَا تَكَلُّفٌ، وَحَمْلٌ لَهَا عَلَى مَا لَا تَقْتَضِيهِ. فَهِيَ لَا تَقْتَضِي ظَوَاهِرُهَا تَمْثِيلًا، وَلَا تَحْتَمِلُ تَأْوِيلًا، بَلْ إِجْرَاءً عَلَى ظَوَاهِرِهَا بِلَا تَأْوِيلٍ وَلَا تَمْثِيلٍ. فَهَذِهِ طَرِيقَةُ السَّالِكِينَ بِهَا سَوَاءَ السَّبِيلِ.
وَأَمَّا قَوْلُهُ: وَلَا يَدَّعِي عَلَيْهَا إِدْرَاكًا؛ أَيْ لَا يَدَّعِي عَلَيْهَا اسْتِدْرَاكًا وَلَا فَهْمًا، وَلَا مَعْنًى غَيْرَ فَهْمِ الْعَامَّةِ، كَمَا يَدَّعِيهِ أَرْبَابُ الْكَلَامِ الْبَاطِلِ، الْمَذْمُومِ بِإِجْمَاعِ السَّلَفِ.
وَقَوْلُهُ: وَلَا تَوَهُّمًا؛ أَيْ لَا يَعْدِلُ عَنْ ظَوَاهِرِهَا إِلَى التَّوَهُّمِ.
وَالتَّوَهُّمُ نَوْعَانِ: تَوَهُّمُ كَيْفِيَّةٍ. لَا تَدُلُّ عَلَيْهِ ظَوَاهِرُهَا، أَوْ تَوَهُّمُ مَعْنًى غَيْرَ مَا تَقْتَضِيهِ ظَوَاهِرُهَا. وَكِلَاهُمَا تَوَهُّمٌ بَاطِلٌ. وَهُمَا تَوَهُّمُ تَشْبِيهٍ وَتَمْثِيلٍ، أَوْ تَحْرِيفٍ وَتَعْطِيلٍ.
وَهَذَا الْكَلَامُ مِنْ شَيْخِ الْإِسْلَامِ يُبَيِّنُ مَرْتَبَتَهُ مِنَ السُّنَّةِ، وَمِقْدَارَهُ فِي الْعِلْمِ، وَأَنَّهُ بَرِيءٌ مِمَّا رَمَاهُ بِهِ أَعْدَاؤُهُ الْجَهْمِيَّةُ مِنَ التَّشْبِيهِ وَالتَّمْثِيلِ، عَلَى عَادَتِهِمْ فِي رَمْيِ أَهْلِ الْحَدِيثِ وَالسُّنَّةِ بِذَلِكَ، كَرَمْيِ الرَّافِضَةِ لَهُمْ بِأَنَّهُمْ نَوَاصِبُ، وَالْمُعْتَزِلَةِ بِأَنَّهُمْ نَوَابِتُ حَشَوِيَّةٌ. وَذَلِكَ مِيرَاثٌ مِنْ أَعْدَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَمْيِهِ وَرَمْيِ أَصْحَابِهِ رَضِيَ اللَّهُ عَنْهُمْ بِأَنَّهُمْ صَبَأَةٌ. قَدِ

(2/86)

ابْتَدَعُوا دِينًا مُحْدَثًا. وَمِيرَاثٌ لِأَهْلِ الْحَدِيثِ وَالسُّنَّةِ مِنْ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ. بِتَلْقِيبِ أَهْلِ الْبَاطِلِ لَهُمْ بِالْأَلْقَابِ الْمَذْمُومَةِ. وَقَدَّسَ اللَّهُ رُوحَ الشَّافِعِيِّ حَيْثُ يَقُولُ، وَقَدْ نُسِبَ إِلَى الرَّفْضِ:
إِنْ كَانَ رَفْضًا حُبُّ آلِ مُحَمَّدٍ ... فَلْيَشْهَدِ الثَّقَلَانِ أَنِّي رَافِضِي
وَرَضِيَ اللَّهُ عَنْ شَيْخِنَا أَبِي الْعَبَّاسِ ابْنِ تَيْمِيَّةَ، حَيْثُ يَقُولُ:
إِنْ كَانَ نَصْبًا حُبُّ صَحْبِ مُحَمَّدٍ ... فَلْيَشْهَدِ الثَّقَلَانِ أَنِّي نَاصِبِي
وَعَفَا اللَّهُ عَنِ الثَّالِثِ، حَيْثُ يَقُولُ:
فَإِنْ كَانَ تَجْسِيمًا ثُبُوتُ صِفَاتِهِ ... وَتَنْزِيهُهَا عَنْ كُلِّ تَأْوِيلِ مُفْتَرِي
فَإِنِّي - بِحَمْدِ اللَّهِ رَبِّي - مُجَسِّمٌ ... هَلُمُّوا شُهُودًا وَامْلَئُوا كُلَّ مَحْضَرِ

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ صِيَانَةُ الِانْبِسَاطِ وَالسُّرُورِ وَالشُّهُودِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: صِيَانَةُ الِانْبِسَاطِ أَنْ تَشُوبَهُ جُرْأَةٌ. وَصِيَانَةُ السُّرُورِ أَنْ يُدَاخِلَهُ أَمْنٌ. وَصِيَانَةُ الشُّهُودِ أَنْ يُعَارِضَهُ سَبَبٌ.
لَمَّا كَانَتْ هَذِهِ الدَّرَجَةُ عِنْدَهُ مُخْتَصَّةً بِأَهْلِ الْمُشَاهَدَةِ - وَالْغَالِبُ عَلَيْهِمُ الِانْبِسَاطُ وَالسُّرُورُ - فَإِنَّ صَاحِبَهَا مُتَعَلِّقٌ بِاسْمِهِ الْبَاسِطِ، حَذَّرَهُ مِنْ شَائِبَةِ الْجُرْأَةِ. وَهِيَ مَا يُخْرِجُهُ عَنْ أَدَبِ الْعُبُودِيَّةِ، وَيُدْخِلُهُ فِي الشَّطْحِ. كَشَطْحِ مَنْ قَالَ: سُبْحَانِي، وَنَحْوِ ذَلِكَ مِنَ الشَّطَحَاتِ الْمَعْرُوفَةِ الْمُخْرِجَةِ عَنْ أَدَبِ الْعُبُودِيَّةِ الَّتِي نِهَايَةُ صَاحِبِهَا أَنْ يُعْذَرَ بِزَوَالِ عَقْلِهِ، وَغَلَبَةِ سُكْرِ الْحَالِ عَلَيْهِ. فَلَا بُدَّ مِنْ مُقَارَنَةِ التَّعْظِيمِ وَالْإِجْلَالِ، لِبَسْطِ الْمُشَاهَدَةِ، وَإِلَّا وَقَعَ فِي الْجُرْأَةِ وَلَا بُدَّ. فَالْمُرَاقَبَةُ تَصُونُهُ عَنْ ذَلِكَ.
قَوْلُهُ: وَصِيَانَةُ السُّرُورِ أَنْ يُدَاخِلَهُ أَمْنٌ.
يَعْنِي أَنَّ صَاحِبَ الِانْبِسَاطِ وَالْمُشَاهَدَةِ يُدَاخِلُهُ سُرُورٌ لَا يُشْبِهُهُ سُرُورٌ الْبَتَّةَ. فَيَنْبَغِي

(2/87)

لَهُ أَنْ لَا يَأْمَنَ فِي هَذَا الْحَالِ الْمَكْرَ، بَلْ يَصُونُ سُرُورَهُ وَفَرَحَهُ عَنْ خَطْفَاتِ الْمَكْرِ بِخَوْفِ الْعَاقِبَةِ، الْمَطْوِيِّ عَنْهُ عِلْمُ غَيْبِهَا. وَلَا يَغْتَرَّ.
وَأَمَّا صِيَانَةُ الشُّهُودِ أَنْ يُعَارِضَهُ سَبَبٌ، فَيُرِيدُ أَنَّ صَاحِبَ الشُّهُودِ قَدْ يَكُونُ ضَعِيفًا فِي شُهُودِ حَقِيقَةِ التَّوْحِيدِ. فَيَتَوَهَّمُ أَنَّهُ قَدْ حَصَلَ لَهُ مَا حَصَلَ بِسَبَبِ الِاجْتِهَادِ التَّامِّ، وَالْعِبَادَةِ الْخَالِصَةِ. فَيُنْسَبُ حُصُولُ مَا حَصَلَ لَهُ مِنَ الشُّهُودِ إِلَى سَبَبٍ مِنْهُ. وَذَلِكَ نَقْصٌ فِي تَوْحِيدِهِ وَمَعْرِفَتِهِ؛ لِأَنَّ الشُّهُودَ لَا يَكُونُ إِلَّا مَوْهِبَةً، لَيْسَ هُوَ كَسْبِيًّا. وَلَوْ كَانَ كَسْبِيًّا فَشُهُودُ سَبَبِهِ نَقْصٌ فِي التَّوْحِيدِ، وَغَيْبَةٌ عَنْ شُهُودِ الْحَقِيقَةِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِالسَّبَبِ الْمُعَارِضِ لِلشُّهُودِ وُرُودَ خَاطِرٍ عَلَى الشَّاهِدِ، يُكَدِّرُ عَلَيْهِ صَفْوَ شُهُودِهِ. فَيَصُونُهُ عَنْ وُرُودِ سَبَبٍ يُعَارِضُهُ إِمَّا مُعَارِضُ إِرَادَةٍ، أَوْ مُعَارِضُ شُبْهَةٍ. وَقَدْ يَعُمُّ كَلَامُهُ الْأَمْرَيْنِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْإِخْلَاصِ]
[حَقِيقَةُ الْإِخْلَاصِ]
فَصْلٌ مَنْزِلَةُ الْإِخْلَاصِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِخْلَاصِ
قَالَ اللَّهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] . وَقَالَ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ - أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2 - 3] . وَقَالَ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي - فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} [الزمر: 14 - 15] . وَقَالَ لَهُ: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ - لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162 - 163] . وَقَالَ: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك: 2] . قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: هُوَ أَخْلَصُهُ وَأَصْوَبُهُ. قَالُوا: يَا أَبَا عَلِيٍّ، مَا أَخْلَصُهُ وَأَصْوَبُهُ؟ فَقَالَ: إِنَّ الْعَمَلَ إِذَا كَانَ خَالِصًا، وَلَمْ يَكُنْ صَوَابًا. لَمْ يُقْبَلْ. وَإِذَا كَانَ صَوَابًا وَلَمْ يَكُنْ خَالِصًا: لَمْ

(2/88)

يُقْبَلْ. حَتَّى يَكُونَ خَالِصًا صَوَابًا، وَالْخَالِصُ: أَنْ يَكُونَ لِلَّهِ، وَالصَّوَابُ أَنْ يَكُونَ عَلَى السُّنَّةِ. ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] . وَقَالَ تَعَالَى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النساء: 125] . فَإِسْلَامُ الْوَجْهِ: إِخْلَاصُ الْقَصْدِ وَالْعَمَلِ لِلَّهِ. وَالْإِحْسَانُ فِيهِ: مُتَابَعَةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُنَّتِهِ. وَقَالَ تَعَالَى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الفرقان: 23] . وَهِيَ الْأَعْمَالُ الَّتِي كَانَتْ عَلَى غَيْرِ السُّنَّةِ. أَوْ أُرِيدَ بِهَا غَيْرُ وَجْهِ اللَّهِ. قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ: إِنَّكَ لَنْ تُخَلَّفَ، فَتَعْمَلَ عَمَلًا تَبْتَغِي بِهِ وَجْهَ اللَّهِ تَعَالَى إِلَّا ازْدَدْتَ بِهِ خَيْرًا، وَدَرَجَةً وَرِفْعَةً. وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَمُنَاصَحَةُ وُلَاةِ الْأَمْرِ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ. فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ» ؛ أَيْ لَا يَبْقَى فِيهِ غِلٌّ، وَلَا يَحْمِلُ

(2/89)

الْغِلَّ مَعَ هَذِهِ الثَّلَاثَةِ. بَلْ تَنْفِي عَنْهُ غِلَّهُ. وَتُنَقِّيهِ مِنْهُ. وَتُخْرِجُهُ عَنْهُ. فَإِنَّ الْقَلْبَ يَغِلُّ عَلَى الشِّرْكِ أَعْظَمَ غِلٍّ. وَكَذَلِكَ يَغِلُّ عَلَى الْغِشِّ. وَعَلَى خُرُوجِهِ عَنْ جَمَاعَةِ الْمُسْلِمِينَ بِالْبِدْعَةِ وَالضَّلَالَةِ. فَهَذِهِ الثَّلَاثَةُ تَمْلَؤُهُ غِلًّا وَدَغَلًا. وَدَوَاءُ هَذَا الْغِلِّ، وَاسْتِخْرَاجُ أَخْلَاطِهِ بِتَجْرِيدِ الْإِخْلَاصِ وَالنُّصْحِ، وَمُتَابَعَةِ السُّنَّةِ.
«وَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ يُقَاتِلُ رِيَاءً، وَيُقَاتِلُ شَجَاعَةً. وَيُقَاتِلُ حَمِيَّةً: أَيُّ ذَلِكَ فِي سَبِيلِ اللَّهِ؟ فَقَالَ: مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ» .
وَأَخْبَرَ عَنْ أَوَّلِ ثَلَاثَةٍ تُسَعَّرُ بِهِمُ النَّارُ: قَارِئُ الْقُرْآنِ، وَالْمُجَاهِدُ، وَالْمُتَصَدِّقُ بِمَالِهِ، الَّذِينَ فَعَلُوا ذَلِكَ لِيُقَالَ: فُلَانٌ قَارِئٌ، فُلَانٌ شُجَاعٌ، فُلَانٌ مُتَصَدِّقٌ، وَلَمْ تَكُنْ أَعْمَالُهُمْ خَالِصَةً لِلَّهِ.
وَفِي الْحَدِيثِ الصَّحِيحِ الْإِلَهِيِّ يَقُولُ اللَّهُ تَعَالَى: «أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ. مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ غَيْرِي فَهُوَ لِلَّذِي أَشْرَكَ بِهِ. وَأَنَا مِنْهُ بَرِيءٌ» .
وَفِي أَثَرٍ آخَرَ: يَقُولُ «لَهُ يَوْمَ الْقِيَامَةِ اذْهَبْ فَخُذْ أَجْرَكَ مِمَّنْ عَمِلْتَ لَهُ. لَا أَجْرَ لَكَ عِنْدَنَا» .

(2/90)

وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُمْ، وَلَا إِلَى صُوَرِكُمْ، وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ» . وَقَالَ تَعَالَى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [الحج: 37] .
وَفِي أَثَرٍ مَرْوِيٍّ إِلَهِيٍّ: «الْإِخْلَاصُ سِرٌّ مِنْ سِرِّي، اسْتَوْدَعْتُهُ قَلْبَ مَنْ أَحْبَبْتُهُ مِنْ عِبَادِي» .
وَقَدْ تَنَوَّعَتْ عِبَارَتُهُمْ فِي الْإِخْلَاصِ وَالصِّدْقِ، وَالْقَصْدُ وَاحِدٌ.
فَقِيلَ: هُوَ إِفْرَادُ الْحَقِّ سُبْحَانَهُ بِالْقَصْدِ فِي الطَّاعَةِ.
وَقِيلَ: تَصْفِيَةُ الْفِعْلِ عَنْ مُلَاحَظَةِ الْمَخْلُوقِينَ.
وَقِيلَ: التَّوَقِّي مِنْ مُلَاحَظَةِ الْخَلْقِ حَتَّى عَنْ نَفْسِكَ. وَالصِّدْقُ التَّنَقِّي مِنْ مُطَالَعَةِ النَّفْسِ. فَالْمُخْلِصُ لَا رِيَاءَ لَهُ، وَالصَّادِقُ لَا إِعْجَابَ لَهُ. وَلَا يَتِمُّ الْإِخْلَاصُ إِلَّا بِالصِّدْقِ، وَلَا الصِّدْقُ إِلَّا بِالْإِخْلَاصِ. وَلَا يَتِمَّانِ إِلَّا بِالصَّبْرِ.
وَقِيلَ: مَنْ شَهِدَ فِي إِخْلَاصِهِ الْإِخْلَاصَ، احْتَاجَ إِخْلَاصُهُ إِلَى إِخْلَاصٍ. فَنُقْصَانُ كُلِّ مُخْلِصٍ فِي إِخْلَاصِهِ: بِقَدْرِ رُؤْيَةِ إِخْلَاصِهِ. فَإِذَا سَقَطَ عَنْ نَفْسِهِ رُؤْيَةُ الْإِخْلَاصِ، صَارَ مُخْلِصًا مُخْلَصًا.
وَقِيلَ: الْإِخْلَاصُ اسْتِوَاءُ أَعْمَالِ الْعَبْدِ فِي الظَّاهِرِ وَالْبَاطِنِ. وَالرِّيَاءُ: أَنْ يَكُونَ ظَاهِرَهُ خَيْرًا مِنْ بَاطِنِهِ. وَالصِّدْقُ فِي الْإِخْلَاصِ: أَنْ يَكُونَ بَاطِنُهُ أَعْمَرَ مِنْ ظَاهِرِهِ.

(2/91)

وَقِيلَ: الْإِخْلَاصُ نِسْيَانُ رُؤْيَةِ الْخَلْقِ بِدَوَامِ النَّظَرِ إِلَى الْخَالِقِ. وَمَنْ تَزَيَّنَ لِلنَّاسِ بِمَا لَيْسَ فِيهِ سَقَطَ مِنْ عَيْنِ اللَّهِ.
وَمِنْ كَلَامِ الْفُضَيْلِ: تَرْكُ الْعَمَلِ مِنْ أَجْلِ النَّاسِ: رِيَاءٌ. وَالْعَمَلُ مِنْ أَجْلِ النَّاسِ: شِرْكٌ. وَالْإِخْلَاصُ: أَنْ يُعَافِيَكَ اللَّهُ مِنْهُمَا.
قَالَ الْجُنَيْدُ: الْإِخْلَاصُ سِرٌّ بَيْنَ اللَّهِ وَبَيْنَ الْعَبْدِ. لَا يَعْلَمُهُ مَلَكٌ فَيَكْتُبُهُ، وَلَا شَيْطَانٌ فَيُفْسِدُهُ. وَلَا هَوًى فَيُمِيلُهُ.
وَقِيلَ لِسَهْلٍ: أَيُّ شَيْءٍ أَشَدُّ عَلَى النَّفْسِ؟ فَقَالَ: الْإِخْلَاصُ؛ لِأَنَّهُ لَيْسَ لَهَا فِيهِ نَصِيبٌ.
وَقَالَ بَعْضُهُمْ: الْإِخْلَاصُ أَنْ لَا تَطْلُبَ عَلَى عَمَلِكَ شَاهِدًا غَيْرَ اللَّهِ، وَلَا مُجَازِيًا سِوَاهُ.
وَقَالَ مَكْحُولٌ: مَا أَخْلَصَ عَبْدٌ قَطُّ أَرْبَعِينَ يَوْمًا إِلَّا ظَهَرَتْ يَنَابِيعُ الْحِكْمَةِ مِنْ قَلْبِهِ عَلَى لِسَانِهِ.
وَقَالَ يُوسُفُ بْنُ الْحُسَيْنِ: أَعَزُّ شَيْءٍ فِي الدُّنْيَا: الْإِخْلَاصُ. وَكَمْ أَجْتَهِدُ فِي إِسْقَاطِ الرِّيَاءِ عَنْ قَلْبِي. فَكَأَنَّهُ يَنْبُتُ عَلَى لَوْنٍ آخَرَ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: إِذَا أَخْلَصَ الْعَبْدُ انْقَطَعَتْ عَنْهُ كَثْرَةُ الْوَسَاوِسِ وَالرِّيَاءِ.

(2/92)

[فَصْلٌ دَرَجَاتُ الْإِخْلَاصِ]
[الدَّرَجَةُ الْأُولَى إِخْرَاجُ رُؤْيَةِ الْعَمَلِ عَنِ الْعَمَلِ وَالْخَلَاصُ مِنْ طَلَبِ الْعِوَضِ عَلَى الْعَمَلِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْإِخْلَاصُ: تَصْفِيَةُ الْعَمَلِ مِنْ كُلِّ شَوْبٍ.
أَيْ لَا يُمَازِجُ عَمَلَهُ مَا يَشُوبُهُ مِنْ شَوَائِبَ إِرَادَاتُ النَّفْسِ إِمَّا طَلَبُ التَّزَيُّنِ فِي قُلُوبِ الْخَلْقِ، وَإِمَّا طَلَبُ مَدْحِهِمْ، وَالْهَرَبُ مِنْ ذَمِّهِمْ، أَوْ طَلَبُ تَعْظِيمِهِمْ، أَوْ طَلَبُ أَمْوَالِهِمْ أَوْ خِدْمَتِهِمْ وَمَحَبَّتِهِمْ وَقَضَائِهِمْ حَوَائِجَهُ، أَوْ غَيْرِ ذَلِكَ مِنَ الْعِلَلِ وَالشَّوَائِبِ، الَّتِي عَقْدُ مُتَفَرِّقَاتِهَا هُوَ إِرَادَةُ مَا سِوَى اللَّهِ بِعَمَلِهِ، كَائِنًا مَا كَانَ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: إِخْرَاجُ رُؤْيَةِ الْعَمَلِ عَنِ الْعَمَلِ، وَالْخَلَاصُ مِنْ طَلَبِ الْعِوَضِ عَلَى الْعَمَلِ، وَالنُّزُولُ عَنِ الرِّضَا بِالْعَمَلِ.
يَعْرِضُ لِلْعَامِلِ فِي عَمَلِهِ ثَلَاثُ آفَاتٍ: رُؤْيَتُهُ وَمُلَاحَظَتُهُ، وَطَلَبُ الْعِوَضِ عَلَيْهِ، وَرِضَاهُ بِهِ وَسُكُونُهُ إِلَيْهِ.
فَفِي هَذِهِ الدَّرَجَةِ يَتَخَلَّصُ مِنْ هَذِهِ الْبَلِيَّةِ. فَالَّذِي يُخَلِّصُهُ مِنْ رُؤْيَةِ عَمَلِهِ مُشَاهَدَتُهُ لِمِنَّةِ اللَّهِ عَلَيْهِ وَفَضْلِهِ وَتَوْفِيقِهِ لَهُ، وَأَنَّهُ بِاللَّهِ لَا بِنَفْسِهِ، وَأَنَّهُ إِنَّمَا أَوْجَبَ عَمَلَهُ مَشِيئَةُ اللَّهِ لَا مَشِيئَتُهُ هُوَ، كَمَا قَالَ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] .
فَهُنَا يَنْفَعُهُ شُهُودُ الْجَبْرِ، وَأَنَّهُ آلَةٌ مَحْضَةٌ، وَأَنَّ فِعْلَهُ كَحَرَكَاتِ الْأَشْجَارِ، وَهُبُوبِ الرِّيَاحِ، وَأَنَّ الْمُحَرِّكَ لَهُ غَيْرُهُ، وَالْفَاعِلُ فِيهِ سِوَاهُ، وَأَنَّهُ مَيِّتٌ - وَالْمَيِّتُ لَا يَفْعَلُ شَيْئًا - وَأَنَّهُ لَوْ خُلِّيَ وَنَفْسَهُ لَمْ يَكُنْ مِنْ فِعْلِهِ الصَّالِحِ شَيْءٌ الْبَتَّةَ. فَإِنَّ النَّفْسَ جَاهِلَةٌ ظَالِمَةٌ، طَبْعُهَا الْكَسَلُ، وَإِيثَارُ الشَّهَوَاتِ وَالْبَطَالَةِ. وَهِيَ مَنْبَعُ كُلِّ شَرٍّ، وَمَأْوَى كُلِّ سُوءٍ. وَمَا كَانَ هَكَذَا لَمْ يَصْدُرْ مِنْهُ خَيْرٌ، وَلَا هُوَ مِنْ شَأْنِهِ.
فَالْخَيْرُ الَّذِي يَصْدُرُ مِنْهَا إِنَّمَا هُوَ مِنَ اللَّهِ وَبِهِ. لَا مِنَ الْعَبْدِ، وَلَا بِهِ. كَمَا قَالَ تَعَالَى: {وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور: 21] ، وَقَالَ أَهْلُ الْجَنَّةِ: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} [الأعراف: 43] ، وَقَالَ تَبَارَكَ وَتَعَالَى لِرَسُولِهِ

(2/93)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا} [الإسراء: 74] . وَقَالَ تَعَالَى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [الحجرات: 7] الْآيَةَ.
فَكُلُّ خَيْرٍ فِي الْعَبْدِ فَهُوَ مُجَرَّدُ فَضْلِ اللَّهِ وَمِنَّتِهِ، وَإِحْسَانِهِ وَنِعْمَتِهِ. وَهُوَ الْمَحْمُودُ عَلَيْهِ. فَرُؤْيَةُ الْعَبْدِ لِأَعْمَالِهِ فِي الْحَقِيقَةِ، كَرُؤْيَتِهِ لِصِفَاتِهِ الْخِلْقِيَّةِ: مِنْ سَمْعِهِ وَبَصَرِهِ، وَإِدْرَاكِهِ وَقُوَّتِهِ، بَلْ مِنْ صِحَّتِهِ، وَسَلَامَةِ أَعْضَائِهِ، وَنَحْوِ ذَلِكَ. فَالْكُلُّ مُجَرَّدُ عَطَاءِ اللَّهِ وَنِعْمَتِهِ وَفَضْلِهِ.
فَالَّذِي يُخَلِّصُ الْعَبْدَ مِنْ هَذِهِ الْآفَةِ: مَعْرِفَةُ رَبِّهِ، وَمَعْرِفَةُ نَفْسِهِ.
وَالَّذِي يُخَلِّصُهُ مِنْ طَلَبِ الْعِوَضِ عَلَى الْعَمَلِ: عِلْمُهُ بِأَنَّهُ عَبْدٌ مَحْضٌ. وَالْعَبْدُ لَا يَسْتَحِقُّ عَلَى خِدْمَتِهِ لِسَيِّدِهِ عِوَضًا وَلَا أُجْرَةً؛ إِذْ هُوَ يَخْدِمُهُ بِمُقْتَضَى عُبُودِيَّتِهِ. فَمَا يَنَالُهُ مِنْ سَيِّدِهِ مِنَ الْأَجْرِ وَالثَّوَابِ تَفَضُّلٌ مِنْهُ، وَإِحْسَانٌ إِلَيْهِ، وَإِنْعَامٌ عَلَيْهِ، لَا مُعَارَضَةٌ؛ إِذِ الْأُجْرَةُ إِنَّمَا يَسْتَحِقُّهَا الْحُرُّ، أَوْ عَبْدُ الْغَيْرِ. فَأَمَّا عَبْدُ نَفْسِهِ فَلَا.
وَالَّذِي يُخَلِّصُهُ مِنْ رِضَاهُ بِعَمَلِهِ وَسُكُونِهِ إِلَيْهِ أَمْرَانِ:
أَحَدُهُمَا: مُطَالَعَةُ عُيُوبِهِ وَآفَاتِهِ، وَتَقْصِيرِهِ فِيهِ، وَمَا فِيهِ مِنْ حَظِّ النَّفْسِ، وَنَصِيبِ الشَّيْطَانِ. فَقَلَّ عَمَلٌ مِنَ الْأَعْمَالِ إِلَّا وَلِلشَّيْطَانِ فِيهِ نَصِيبٌ، وَإِنْ قَلَّ. وَلِلنَّفْسِ فِيهِ حَظٌّ.
«سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْتِفَاتِ الرَّجُلِ فِي صَلَاتِهِ؟ فَقَالَ: هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ» .
فَإِذَا كَانَ هَذَا الْتِفَاتَ طَرْفِهِ أَوْ لَحْظِهِ؛ فَكَيْفَ الْتِفَاتُ قَلْبِهِ إِلَى مَا سِوَى اللَّهِ؟ هَذَا أَعْظَمُ نَصِيبِ الشَّيْطَانِ مِنَ الْعُبُودِيَّةِ.
وَقَالَ ابْنُ مَسْعُودٍ: لَا يَجْعَلُ أَحَدُكُمْ لِلشَّيْطَانِ حَظًّا مِنْ صَلَاتِهِ، يَرَى أَنَّ حَقًّا عَلَيْهِ أَنْ لَا يَنْصَرِفَ إِلَّا عَنْ يَمِينِهِ. فَجَعَلَ هَذَا الْقَدْرَ الْيَسِيرَ النَّزْرِ حَظًّا وَنَصِيبًا لِلشَّيْطَانِ مِنْ صَلَاةِ الْعَبْدِ. فَمَا الظَّنُّ بِمَا فَوْقَهُ؟

(2/94)

وَأَمَّا حَظُّ النَّفْسِ مِنَ الْعَمَلِ فَلَا يَعْرِفُهُ إِلَّا أَهْلُ الْبَصَائِرِ الصَّادِقُونَ.
الثَّانِي: عِلْمُهُ بِمَا يَسْتَحِقُّهُ الرَّبُّ جَلَّ جَلَالُهُ مِنْ حُقُوقِ الْعُبُودِيَّةِ، وَآدَابِهَا الظَّاهِرَةِ وَالْبَاطِنَةِ، وَشُرُوطِهَا، وَأَنَّ الْعَبْدَ أَضْعَفُ وَأَعْجَزُ وَأَقَلُّ مِنْ أَنْ يُوَفِّيَهَا حَقًّا، وَأَنْ يَرْضَى بِهَا لِرَبِّهِ. فَالْعَارِفُ لَا يَرْضَى بِشَيْءٍ مِنْ عَمَلِهِ لِرَبِّهِ، وَلَا يَرْضَى نَفْسَهُ لِلَّهِ طَرْفَةَ عَيْنٍ. وَيَسْتَحْيِي مِنْ مُقَابَلَةِ اللَّهِ بِعَمَلِهِ.
فَسُوءُ ظَنِّهِ بِنَفْسِهِ وَعَمَلِهِ وَبُغْضُهُ لَهَا، وَكَرَاهَتُهُ لِأَنْفَاسِهِ وَصُعُودِهَا إِلَى اللَّهِ يَحُولُ بَيْنَهُ وَبَيْنَ الرِّضَا بِعَمَلِهِ، وَالرِّضَا عَنْ نَفْسِهِ.
وَكَانَ بَعْضُ السَّلَفُ يُصَلِّي فِي الْيَوْمِ وَاللَّيْلَةَ أَرْبَعَمِائَةِ رَكْعَةٍ، ثُمَّ يَقْبِضُ عَلَى لِحْيَتِهِ وَيَهُزُّهَا. وَيَقُولُ لِنَفْسِهِ: يَا مَأْوَى كُلِّ سُوءٍ، وَهَلْ رَضِيتُكَ لِلَّهِ طَرْفَةَ عَيْنٍ؟
وَقَالَ بَعْضُهُمْ: آفَةُ الْعَبْدِ رِضَاهُ عَنْ نَفْسِهِ. وَمَنْ نَظَرَ إِلَى نَفْسِهِ بِاسْتِحْسَانِ شَيْءٍ مِنْهَا فَقَدْ أَهْلَكَهَا. وَمَنْ لَمْ يَتَّهِمْ نَفْسَهُ عَلَى دَوَامِ الْأَوْقَاتِ فَهُوَ مَغْرُورٌ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الْخَجَلُ مِنَ الْعَمَلِ مَعَ بَذْلِ الْمَجْهُودِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الدَّرَجَةُ الثَّانِيَةُ: الْخَجَلُ مِنَ الْعَمَلِ مَعَ بَذْلِ الْمَجْهُودِ، وَتَوْفِيرِ الْجُهْدِ بِالِاحْتِمَاءِ مِنَ الشُّهُودِ، وَرُؤْيَةِ الْعَمَلِ فِي نُورِ التَّوْفِيقِ مِنْ عَيْنِ الْجُودِ.
هَذِهِ ثَلَاثَةُ أُمُورِ " خَجَلُهُ " مِنْ عَمَلِهِ، وَهُوَ شِدَّةُ حَيَائِهِ مِنَ اللَّهِ؛ إِذْ لَمْ يَرَ ذَلِكَ الْعَمَلَ صَالِحًا لَهُ، مَعَ بَذْلِ مَجْهُودِهِ فِيهِ. قَالَ تَعَالَى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون: 60] .
قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هُوَ الرَّجُلُ يَصُومُ، وَيُصَلِّي، وَيَتَصَدَّقُ، وَيَخَافُ أَنْ لَا يُقْبَلَ مِنْهُ» .
وَقَالَ بَعْضُهُمْ: إِنِّي لَأُصَلِّيَ رَكْعَتَيْنِ فَأَقُومُ عَنْهُمَا بِمَنْزِلَةِ السَّارِقِ أَوِ الزَّانِي، الَّذِي يَرَاهُ النَّاسُ، حَيَاءً مِنَ اللَّهِ عَزَّ وَجَلَّ.

(2/95)

فَالْمُؤْمِنُ: جَمَعَ إِحْسَانًا فِي مَخَافَةٍ وَسُوءَ ظَنٍّ بِنَفْسِهِ. وَالْمَغْرُورُ: حَسَنُ الظَّنِّ بِنَفْسِهِ مَعَ إِسَاءَتِهِ.
الثَّانِي: تَوْفِيرُ الْجُهْدِ بِاحْتِمَائِهِ مِنَ الشُّهُودِ، أَيْ يَأْتِي بِجُهْدِ الطَّاقَةِ فِي تَصْحِيحِ الْعَمَلِ، مُحْتَمِيًا عَنْ شُهُودِهِ مِنْكَ وَبِكَ.
الثَّالِثُ: أَنْ تَحْتَمِيَ بِنُورِ التَّوْفِيقِ الَّذِي يُنَوِّرُ اللَّهُ بِهِ بَصِيرَةَ الْعَبْدِ. فَتَرَى فِي ضَوْءِ ذَلِكَ النُّورِ أَنَّ عَمَلَكَ مِنْ عَيْنِ جُودِهِ لَا بِكَ، وَلَا مِنْكَ.
فَقَدِ اشْتَمَلَتْ هَذِهِ الدَّرَجَةُ عَلَى خَمْسَةِ أَشْيَاءَ: عَمَلٌ، وَاجْتِهَادٌ فِيهِ، وَخَجَلٌ، وَحَيَاءٌ مِنَ اللَّهِ عَزَّ وَجَلَّ، وَصِيَانَةٌ عَنْ شُهُودِهِ مِنْكَ، وَرُؤْيَتُهُ مِنْ عَيْنِ جُودِ اللَّهِ سُبْحَانَهُ وَمِنْهُ.

[الدَّرَجَةُ الثَّالِثَةُ إِخْلَاصُ الْعَمَلِ بِالْخَلَاصِ مِنَ الْعَمَلِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: إِخْلَاصُ الْعَمَلِ بِالْخَلَاصِ مِنَ الْعَمَلِ، تَدَعُهُ يَسِيرُ سَيْرَ الْعِلْمِ. وَتَسِيرُ أَنْتَ مُشَاهِدًا لِلْحُكْمِ، حُرًّا مِنْ رِقِّ الرَّسْمِ.
قَدْ فَسَّرَ الشَّيْخُ مُرَادَهُ بِإِخْلَاصِ الْعَمَلِ مِنَ الْعَمَلِ بِقَوْلِهِ: تَدَعُهُ يَسِيرُ سَيْرَ الْعِلْمِ وَتَسِيرُ أَنْتَ مُشَاهِدًا لِلْحُكْمِ.
وَمَعْنَى كَلَامِهِ: أَنَّكَ تَجْعَلُ عَمَلَكَ تَابِعًا لِعِلْمٍ، مُوَافِقًا لَهُ، مُؤْتَمًّا بِهِ. تَسِيرُ بِسَيْرِهِ وَتَقِفُ بِوُقُوفِهِ، وَتَتَحَرَّكُ بِحَرَكَتِهِ. نَازِلًا مَنَازِلَهُ، مُرْتَوِيًا مِنْ مَوَارِدِهِ، نَاظِرًا إِلَى الْحُكْمِ الدِّينِيِّ الْأَمْرِيِّ، مُتَقَيِّدًا بِهِ، فِعْلًا وَتَرْكًا، وَطَلَبًا وَهَرَبًا. نَاظِرًا إِلَى تَرَتُّبِ الثَّوَابِ وَالْعِقَابِ عَلَيْهِ سَبَبًا وَكَسْبًا. وَمَعَ ذَلِكَ فَتَسِيرُ أَنْتَ بِقَلْبِكَ، مُشَاهِدًا لِلْحُكْمِ الْكَوْنِيِّ الْقَضَائِيِّ، الَّذِي تَنْطَوِي فِيهِ الْأَسْبَابُ وَالْمُسَبَّبَاتُ، وَالْحَرَكَاتُ وَالسَّكَنَاتُ. وَلَا يَبْقَى هُنَاكَ غَيْرُ مَحْضِ الْمَشِيئَةِ، وَتَفَرُّدِ الرَّبِّ وَحْدَهُ بِالْأَفْعَالِ، وَمَصْدَرِهَا عَنْ إِرَادَتِهِ وَمَشِيئَتِهِ. فَيَكُونُ قَائِمًا بِالْأَمْرِ وَالنَّهْيِ فِعْلًا وَتَرْكًا، سَائِرًا بِسَيْرِهِ، وَبِالْقَضَاءِ وَالْقَدَرِ، إِيمَانًا وَشُهُودًا وَحَقِيقَةً. فَهُوَ نَاظِرٌ إِلَى الْحَقِيقَةِ. قَائِمٌ بِالشَّرِيعَةِ.
وَهَذَانِ الْأَمْرَانِ هُمَا عُبُودِيَّةُ هَاتَيْنِ الْآيَتَيْنِ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29] وَقَالَ تَعَالَى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الإنسان: 29 - 30] .
فَتَرْكُ الْعَمَلِ يَسِيرُ سَيْرَ الْعِلْمِ: مَشْهَدُ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير: 28] ، وَسَيْرُ صَاحِبِهِ

(2/96)

مُشَاهِدًا لِلْحُكْمِ: مَشْهَدُ: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] .
وَأَمَّا قَوْلُهُ: حُرًّا مِنْ رِقِّ الرَّسْمِ، فَالْحُرِّيَّةُ الَّتِي يُشِيرُونَ إِلَيْهَا: هِيَ عَدَمُ الدُّخُولِ تَحْتَ عُبُودِيَّةِ الْخَلْقِ وَالنَّفْسِ، وَالدُّخُولُ تَحْتَ رِقِّ عُبُودِيَّةِ الْحَقِّ وَحْدَهُ.
وَمُرَادُهُمْ بِالرَّسْمِ: مَا سِوَى اللَّهِ، فَكُلُّهُ رُسُومٌ. فَإِنَّ الرُّسُومَ هِيَ الْآثَارُ. وَرُسُومُ الْمَنَازِلِ وَالدِّيَارِ: هِيَ الْآثَارُ الَّتِي تَبْقَى بَعْدَ سُكَّانِهَا. وَالْمَخْلُوقَاتُ بِأَسْرِهَا فِي مَنْزِلِ الْحَقِيقَةِ رُسُومٌ وَآثَارٌ لِلْقُدْرَةِ؛ أَيْ فَتُخَلِّصُ نَفْسَكَ مِنْ عُبُودِيَّةِ كُلِّ مَا سِوَى اللَّهِ، وَتَكُونُ بِقَلْبِكَ مَعَ الْقَادِرِ الْحَقِّ وَحْدَهُ. لَا مَعَ آثَارِ قُدْرَتِهِ الَّتِي هِيَ رُسُومٌ. فَلَا تَشْتَغِلُ بِغَيْرِهِ لِتَشْغَلَهَا بِعُبُودِيَّتِهِ. وَلَا تَطْلُبُ بِعُبُودِيَّتِكَ لَهُ حَالًا وَلَا مَقَامًا. وَلَا مُكَاشَفَةً، وَلَا شَيْئًا سِوَاهُ.
فَهَذِهِ أَرْبَعَةُ أُمُورٍ: بَذْلُ الْجُهْدِ، وَتَحْكِيمُ الْعِلْمِ، وَالنَّظَرُ إِلَى الْحَقِيقَةِ، وَالتَّخَلُّصُ مِنَ الِالْتِفَاتِ إِلَى غَيْرِهِ. وَاللَّهُ الْمُوَفِّقُ وَالْمُعِينُ.

[فَصْلٌ حَقِيقَةُ الْإِخْلَاصِ تَوْحِيدُ الْمَطْلُوبِ]
فَصْلٌ
الْإِخْلَاصُ عَدَمُ انْقِسَامِ الْمَطْلُوبِ. وَالصِّدْقُ عَدَمُ انْقِسَامِ الطَّلَبِ.
فَحَقِيقَةُ الْإِخْلَاصِ: تَوْحِيدُ الْمَطْلُوبِ. وَحَقِيقَةُ الصِّدْقِ: تَوْحِيدُ الطَّلَبِ وَالْإِرَادَةِ. وَلَا يُثْمِرَانِ إِلَّا بِالِاسْتِسْلَامِ الْمَحْضِ لِلْمُتَابَعَةِ.
فَهَذِهِ الْأَرْكَانُ الثَّلَاثَةُ: هِيَ أَرْكَانُ السَّيْرِ، وَأُصُولُ الطَّرِيقِ الَّتِي مَنْ لَمْ يَبْنِ عَلَيْهَا سُلُوكَهُ وَسَيْرَهُ فَهُوَ مَقْطُوعٌ. وَإِنْ ظَنَّ أَنَّهُ سَائِرٌ، فَسَيْرُهُ إِمَّا إِلَى عَكْسِ جِهَةِ مَقْصُودِهِ، وَإِمَّا سَيْرُ الْمُقْعَدِ وَالْمُقَيَّدِ، وَإِمَّا سَيْرُ صَاحِبِ الدَّابَّةِ الْجَمُوحِ. كُلَّمَا مَشَتْ خُطْوَةً إِلَى قُدَّامٍ رَجَعَتْ عَشَرَةً إِلَى الْخَلْفِ.
فَإِنْ عَدَمَ الْإِخْلَاصَ وَالْمُتَابَعَةَ: انْعَكَسَ سَيْرُهُ إِلَى خَلْفٍ. وَإِنْ لَمْ يَبْذُلْ جُهْدَهُ وَيُوَحِّدْ طَلَبَهُ: سَارَ سَيْرَ الْمُقَيَّدِ.
وَإِنِ اجْتَمَعَتْ لَهُ الثَّلَاثَةُ: فَذَلِكَ الَّذِي لَا يُجَارَى فِي مِضْمَارِ سَيْرِهِ. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيِهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

(2/97)


فصل منزلة التهذيب والتصفية، فصل منزلة الاستقامة، فصل منزلة التوكل - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ التَّهْذِيبِ وَالتَّصْفِيَةِ]
[تَعْرِيفُ التَّهْذِيبِ]
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّهْذِيبِ وَالتَّصْفِيَةِ.
وَهُوَ سَبْكُ الْعُبُودِيَّةِ فِي كِيرِ الِامْتِحَانِ، طَلَبًا لِإِخْرَاجِ مَا فِيهَا مِنَ الْخَبَثِ وَالْغِشِّ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
التَّهْذِيبُ: مِحْنَةُ أَرْبَابِ الْبِدَايَاتِ. وَهُوَ شَرِيعَةٌ مِنْ شَرَائِعَ الرِّيَاضَةِ.
يُرِيدُ: أَنَّهُ صَعْبٌ عَلَى الْمُبْتَدِي. فَهُوَ لَهُ كَالْمِحْنَةِ. وَطَرِيقَةٌ لِلْمُرْتَاضِ الَّذِي قَدْ مَرَّنَ نَفْسَهُ حَتَّى اعْتَادَتْ قَبُولَهُ، وَانْقَادَتْ إِلَيْهِ.

[دَرَجَاتُ التَّهْذِيبِ]
[الدَّرَجَةُ الْأُولَى تَهْذِيبُ الْخِدْمَةِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: تَهْذِيبُ الْخِدْمَةِ؛ أَنْ لَا يُخَالِجَهَا جَهَالَةٌ. وَلَا يَشُوبَهَا عَادَةٌ، وَلَا يَقِفَ عِنْدَهَا هِمَّةٌ.
أَيْ: تَخْلِيصُ الْعُبُودِيَّةِ، وَتَصْفِيَتُهَا مِنْ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ. وَهِيَ: مُخَالَجَةُ الْجَهَالَةِ، وَشَوْبُ الْعَادَةِ، وَوُقُوفُ هِمَّةِ الطَّالِبِ عِنْدَهَا.
النَّوْعُ الْأَوَّلُ: مُخَالَطَةُ الْجُهَّالِ. فَإِنَّ الْجَهَالَةَ مَتَى خَالَطَتِ الْعُبُودِيَّةَ، أَوْرَدَهَا الْعَبْدُ غَيْرَ مَوْرِدِهَا. وَوَضَعَهَا فِي غَيْرِ مَوْضِعِهَا، وَفَعَلَهَا فِي غَيْرِ مُسْتَحِقِّهَا، وَفَعَلَ أَفْعَالًا يَعْتَقِدُ أَنَّهَا صَلَاحٌ. وَهِيَ إِفْسَادٌ لِخِدْمَتِهِ وَعُبُودِيَّتِهِ، بِأَنْ يَتَحَرَّكَ فِي مَوْضِعِ السُّكُونِ، أَوْ يَسْكُنَ فِي مَوْضِعِ التَّحَرُّكِ. أَوْ يُفَرِّقَ فِي مَوْضِعِ جَمْعٍ، أَوْ يَجْمَعَ فِي مَوْضِعِ فَرْقٍ، أَوْ يَطِيرَ فِي مَوْضِعِ سَفُوفٍ، أَوْ يُسِفَّ فِي مَوْضِعِ طَيَرَانٍ، أَوْ يُقْدِمَ فِي مَوْضِعِ إِحْجَامٍ، أَوْ يُحْجِمَ فِي مَوْضِعِ إِقْدَامٍ، أَوْ يَتَقَدَّمَ فِي مَوْضِعِ وُقُوفٍ، أَوْ يَقِفَ فِي مَوْضِعِ تَقَدُّمٍ. وَنَحْوُ ذَلِكَ مِنَ الْحَرَكَاتِ، الَّتِي هِيَ فِي حَقِّ الْخِدْمَةِ كَحَرَكَاتِ الثَّقِيلِ الْبَغِيضِ فِي حُقُوقِ النَّاسِ.
فَالْخِدْمَةُ مَا لَمْ يَصْحَبْهَا عِلْمٌ ثَانٍ بِآدَابِهَا وَحُقُوقِهَا، غَيْرُ الْعِلْمِ بِهَا نَفْسِهَا، كَانَتْ فِي مَظِنَّةِ أَنْ تُبْعِدَ صَاحِبَهَا، وَإِنْ كَانَ مُرَادُهُ بِهَا التَّقَرُّبَ. وَلَا يَلْزَمُ حُبُوطُ ثَوَابِهَا وَأَجْرِهَا فَهِيَ إِنْ لَمْ تُبْعِدْهُ عَنِ الْأَجْرِ وَالثَّوَابِ أَبْعَدَتْهُ عَنِ الْمَنْزِلَةِ وَالْقُرْبَةِ. وَلَا تَنْفَصِلُ مَسَائِلُ هَذِهِ الْجُمْلَةِ إِلَّا بِمَعْرِفَةٍ خَاصَّةٍ بِاللَّهِ وَأَمْرِهِ، وَمَحَبَّةٍ تَامَّةٍ لَهُ، وَمَعْرِفَةٍ بِالنَّفْسِ وَمَا مِنْهَا.

(2/98)

النَّوْعُ الثَّانِي: شَوْبُ الْعَادَةِ: وَهُوَ أَنْ يُمَازِجَ الْعُبُودِيَّةَ حُكْمٌ مِنْ أَحْكَامِ عَوَائِدِ النَّفْسِ تَكُونُ مُنَفِّذَةً لَهَا، مُعِينَةً عَلَيْهَا، وَصَاحِبُهَا يَعْتَقِدُهَا قُرْبَةً وَطَاعَةً، كَمَنِ اعْتَادَ الصَّوْمَ - مَثَلًا - وَتَمَرَّنَ عَلَيْهِ. فَأَلِفَتْهُ النَّفْسُ، وَصَارَ لَهَا عَادَةً تَتَقَاضَاهَا أَشَدَّ اقْتِضَاءٍ. فَيَظُنُّ أَنَّ هَذَا التَّقَاضِيَ مَحْضُ الْعُبُودِيَّةِ. وَإِنَّمَا هُوَ تَقَاضِي الْعَادَةِ.
وَعَلَامَةُ هَذَا أَنَّهُ إِذَا عَرَضَ عَلَيْهَا طَاعَةً دُونَ ذَلِكَ، وَأَيْسَرَ مِنْهُ، وَأَتَمَّ مَصْلَحَةً لَمْ تُؤْثِرْهَا إِيثَارَهَا لِمَا اعْتَادَتْهُ وَأَلِفَتْهُ. كَمَا حُكِيَ عَنْ بَعْضِ الصَّالِحِينَ مِنَ الصُّوفِيَّةِ قَالَ: حَجَجْتُ كَذَا وَكَذَا حَجَّةً عَلَى التَّجْرِيدِ، فَبَانَ لِي أَنَّ جَمِيعَ ذَلِكَ كَانَ مَشُوبًا بِحَظِّي. وَذَلِكَ أَنَّ وَالِدَتِي سَأَلَتْنِي أَنْ أَسْتَقِيَ لَهَا جَرْعَةَ مَاءٍ. فَثَقُلَ ذَلِكَ عَلَى نَفْسِي. فَعَلِمْتُ أَنَّ مُطَاوَعَةَ نَفْسِي فِي الْحَجَّاتِ كَانَ بِحَظِّ نَفْسِي وَإِرَادَتِهَا. إِذْ لَوْ كَانَتْ نَفْسِي فَانِيَةً لَمْ يَصْعُبْ عَلَيْهَا مَا هُوَ حَقٌّ فِي الشَّرْعِ.
النَّوْعُ الثَّالِثُ: وُقُوفُ هِمَّتِهِ عِنْدَ الْخِدْمَةِ. وَذَلِكَ عَلَامَةُ ضَعْفِهَا وَقُصُورِهَا. فَإِنَّ الْعَبْدَ الْمَحْضَ لَا تَقِفُ هِمَّتُهُ عِنْدَ الْخِدْمَةِ. بَلْ هِمَّتُهُ أَعْلَى مِنْ ذَلِكَ؛ إِذْ هِيَ طَالِبَةٌ لِرِضَا مَخْدُومِهِ. فَهُوَ دَائِمًا مُسْتَصْغِرٌ خِدْمَتَهُ لَهُ. لَيْسَ وَاقِفًا عِنْدَهَا. وَالْقَنَاعَةُ تُحْمَدُ مِنْ صَاحِبِهَا إِلَّا فِي هَذَا الْمَوْضِعِ. فَإِنَّهَا عَيْنُ الْحِرْمَانِ. فَالْمُحِبُّ لَا يَقْنَعُ بِشَيْءٍ دُونَ مَحْبُوبِهِ. فَوُقُوفُ هِمَّةِ الْعَبْدِ مَعَ خِدْمَتِهِ وَأُجْرَتِهَا: سُقُوطٌ فِيهَا وَحِرْمَانٌ.

[الدَّرَجَةُ الثَّانِيَةُ تَهْذِيبُ الْحَالِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: تَهْذِيبُ الْحَالِ. وَهُوَ أَنْ لَا يَجْنَحَ الْحَالُ إِلَى عِلْمٍ، وَلَا يَخْضَعَ لِرَسْمٍ، وَلَا يَلْتَفِتَ إِلَى حَظٍّ.
أَمَّا جُنُوحُ الْحَالِ إِلَى الْعِلْمِ فَهُوَ نَوْعَانِ: مَمْدُوحٌ، وَمَذْمُومٌ.
فَالْمَمْدُوحُ: الْتِفَاتُهُ إِلَيْهِ، وَإِصْغَاؤُهُ إِلَى مَا يَأْمُرُ بِهِ، وَتَحْكِيمُهُ عَلَيْهِ، فَمَتَى لَمْ يَجْنَحْ إِلَيْهِ هَذَا الْجُنُوحَ كَانَ حَالًا مَذْمُومًا. نَاقِصًا مُبْعَدًا عَنِ اللَّهِ. فَإِنَّ كُلَّ حَالٍ لَا يَصْحَبُهُ عِلْمٌ يَخَافُ عَلَيْهِ أَنْ يَكُونَ مِنْ خُدَعِ الشَّيْطَانِ. وَهَذَا الْقَدْرُ هُوَ الَّذِي أَفْسَدَ عَلَى أَرْبَابِ الْأَحْوَالِ أَحْوَالَهُمْ، وَعَلَى أَهْلِ الثُّغُورِ ثُغُورَهُمْ، وَشَرَّدَهُمْ عَنِ اللَّهِ كُلَّ مُشَرَّدٍ، وَطَرَدَهُمْ عَنْهُ كُلَّ مَطْرَدٍ؛ حَيْثُ لَمْ يُحَكِّمُوا عَلَيْهِ الْعِلْمَ، وَأَعْرَضُوا عَنْهُ صَفْحًا، حَتَّى قَادَهُمْ إِلَى الِانْسِلَاخِ مِنْ حَقَائِقِ الْإِيمَانِ، وَشَرَائِعِ الْإِسْلَامِ.
وَهُمُ الَّذِينَ قَالَ فِيهِمْ سَيِّدُ الطَّائِفَةِ الْجُنَيْدُ بْنُ مُحَمَّدٍ - لَمَّا قِيلَ لَهُ: أَهْلُ الْمَعْرِفَةِ

(2/99)

يَصِلُونَ إِلَى تَرْكِ الْحَرَكَاتِ مِنْ بَابِ الْبِرِّ وَالتَّقَرُّبِ إِلَى اللَّهِ - فَقَالَ الْجُنَيْدُ: إِنَّ هَذَا كَلَامُ قَوْمٍ تَكَلَّمُوا بِإِسْقَاطِ الْأَعْمَالِ عَنِ الْجَوَارِحِ. وَهُوَ عِنْدِي عَظِيمَةٌ. وَالَّذِي يَزْنِي وَيَسْرِقُ أَحْسَنُ حَالًا مِنَ الَّذِي يَقُولُ هَذَا. فَإِنَّ الْعَارِفِينَ بِاللَّهِ أَخَذُوا الْأَعْمَالَ عَنِ اللَّهِ. وَإِلَيْهِ رَجَعُوا فِيهَا. وَلَوْ بَقِيتُ أَلْفَ عَامٍ لَمْ أُنْقِصْ مِنْ أَعْمَالِ الْبِرِّ ذَرَّةً، إِلَّا أَنْ يُحَالَ بِي دُونَهَا.
وَقَالَ: الطُّرُقُ كُلُّهَا مَسْدُودَةٌ عَلَى الْخَلْقِ، إِلَّا عَلَى مَنِ اقْتَفَى أَثَرَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَ: مَنْ لَمْ يَحْفَظِ الْقُرْآنَ، وَيَكْتُبِ الْحَدِيثَ لَا يُقْتَدَى بِهِ فِي طَرِيقِنَا هَذَا؛ لِأَنَّ طَرِيقَنَا وَعِلْمَنَا مُقَيَّدٌ بِالْكِتَابِ وَالسُّنَّةِ.
وَقَالَ: عِلْمُنَا هَذَا مَشِيدٌ بِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالْبَلِيَّةُ الَّتِي عَرَضَتْ لِهَؤُلَاءِ: أَنَّ أَحْكَامَ الْعِلْمِ تَتَعَلَّقُ بِالْعِلْمِ وَتَدْعُو إِلَيْهِ. وَأَحْكَامَ الْحَالِ تَتَعَلَّقُ بِالْكَشْفِ. وَصَاحِبُ الْحَالِ تَرِدُ عَلَيْهِ أُمُورٌ لَيْسَتْ فِي طَوْرِ الْعِلْمِ. فَإِنْ أَقَامَ عَلَيْهَا مِيزَانَ الْعِلْمِ وَمِعْيَارَهُ، تَعَارَضَ عِنْدِهِ الْعِلْمُ وَالْحَالُ، فَلَمْ يَجِدْ بُدًّا مِنَ الْحُكْمِ عَلَى أَحَدِهِمَا بِالْإِبْطَالِ. فَمَنْ حَصَلَتْ لَهُ أَحْوَالُ الْكَشْفِ، ثُمَّ جَنَحَ إِلَى أَحْكَامِ الْعِلْمِ. فَقَدْ رَجَعَ الْقَهْقَرِى، وَتَأَخَّرَ فِي سَيْرِهِ إِلَى وَرَاءَ.
فَتَأَمَّلْ هَذَا الْوَارِدَ، وَهَذِهِ الشُّبْهَةَ الَّتِي هِيَ سُمٌّ نَاقِعٌ تُخْرِجُ صَاحِبَهَا مِنَ الْمَعْرِفَةِ وَالدِّينِ كَإِخْرَاجِ الشَّعْرَةِ مِنَ الْعَجِينِ.
وَاعْلَمْ أَنَّ الْمَعْرِفَةَ الصَّحِيحَةَ هِيَ رُوحُ الْعِلْمِ. وَالْحَالُ الصَّحِيحُ هُوَ رُوحُ الْعَمَلِ الْمُسْتَقِيمِ. فَكُلُّ حَالٍ لَا يَكُونُ نَتِيجَةَ الْعَمَلِ الْمُسْتَقِيمِ مُطَابِقًا لِلْعِلْمِ فَهُوَ بِمَنْزِلَةِ الرُّوحِ الْخَبِيثَةِ الْفَاجِرَةِ. وَلَا يُنْكَرُ أَنْ يَكُونَ لِهَذِهِ الرُّوحِ أَحْوَالٌ، لَكِنَّ الشَّأْنَ فِي مَرْتَبَةِ تِلْكَ الْأَحْوَالِ وَمَنَازِلِهَا. فَمَتَى عَارَضَ الْحَالَ حُكْمٌ مِنْ أَحْكَامِ الْعِلْمِ، فَذَلِكَ الْحَالُ إِمَّا فَاسِدٌ وَإِمَّا نَاقِصٌ. وَلَا يَكُونُ مُسْتَقِيمًا أَبَدًا.
فَالْعِلْمُ الصَّحِيحُ، وَالْعِلْمُ الْمُسْتَقِيمُ: هُمَا مِيزَانُ الْمَعْرِفَةِ الصَّحِيحَةِ، وَالْحَالِ الصَّحِيحِ، وَهُمَا كَالْبَدَنَيْنِ لِرُوحَيْهِمَا.
فَأَحْسَنُ مَا يُحْمَلُ عَلَيْهِ قَوْلُهُ: " أَنْ يَجْنَحَ الْحَالُ إِلَى الْعِلْمِ " أَنَّ الْعِلْمَ يَدْعُو إِلَى التَّفْرِقَةِ دَائِمًا. وَالْحَالُ يَدْعُو إِلَى الْجَمْعِيَّةِ. وَالْقَلْبُ بَيْنَ هَذَيْنِ الدَّاعِيَيْنِ. فَهُوَ يُجِيبُ هَذَا مَرَّةً وَهَذَا مَرَّةً. فَتَهْذِيبُ الْحَالِ وَتَصْفِيَتُهُ: أَنْ يُجِيبَ دَاعِيَ الْحَالِ لَا دَاعِيَ الْعِلْمِ. وَلَا يَلْزَمُ مِنْ هَذَا إِعْرَاضُهُ عَنِ الْعِلْمِ، وَعَدَمُ تَحْكِيمِهِ وَالتَّسْلِيمِ لَهُ، بَلْ هُوَ مُتَعَبِّدٌ بِالْعِلْمِ، مُحَكِّمٌ لَهُ،

(2/100)

مُسْتَسْلِمٌ لَهُ، غَيْرُ مُجِيبٍ لِدَاعِيهِ مِنَ التَّفْرِقَةِ. بَلْ هُوَ مُجِيبٌ لِدَاعِي الْحَالِ وَالْجَمْعِيَّةِ، آخِذٌ مِنَ الْعِلْمِ مَا يُصَحِّحُ لَهُ حَالَهُ وَجَمْعِيَّتَهُ، غَيْرُ مُسْتَغْرِقٍ فِيهِ اسْتِغْرَاقَ مَنْ هُوَ مُطْرِحٌ هِمَّتَهُ وَغَايَةَ مَقْصِدِهِ، لَا مَطْلُوبَ لَهُ سِوَاهُ، وَلَا مُرَادَ لَهُ إِلَّا إِيَّاهُ. فَالْعِلْمُ عِنْدَهُ آلَةٌ وَوَسِيلَةٌ. وَطَرِيقٌ تُوصِلُهُ إِلَى مَقْصِدِهِ وَمَطْلُوبِهِ. فَهُوَ كَالدَّلِيلِ بَيْنَ يَدَيْهِ. يَدْعُوهُ إِلَى الطَّرِيقِ وَيَدُلُّهُ عَلَيْهَا، فَهُوَ يُجِيبُ دَاعِيَهُ لِلدَّلَالَةِ وَمَعْرِفَةِ الطَّرِيقِ. وَمَا فِي قَلْبِهِ مِنْ مُلَاحَظَةِ مَقْصِدِهِ، وَمَطْلَبِهِ مِنْ سَيْرِهِ وَسَفَرِهِ وَبَاعِثِ هِمَّتِهِ عَلَى الْخُرُوجِ مِنْ أَوْطَانِهِ وَمُرَبَّاهُ، وَمِنْ بَيْنِ أَصْحَابِهِ وَخُلَطَائِهِ. الْحَامِلُ لَهُ عَلَى الِاغْتِرَابِ. وَالتَّفَرُّدُ فِي طَرِيقِ الطَّلَبِ: هُوَ الْمَسِيرُ لَهُ، وَالْمُحَرِّكُ وَالْبَاعِثُ. فَلَا يَجْنَحُ عَنْ دَاعِيهِ إِلَى اشْتِغَالِهِ بِجُزَيْئَاتِ أَحْوَالِ الدَّلِيلِ. وَمَا هُوَ خَارِجٌ عَنْ دَلَالَتِهِ عَلَى طَرِيقِهِ.
فَهَذَا مَقْصِدُ شَيْخِ الْإِسْلَامِ - إِنْ شَاءَ اللَّهُ تَعَالَى - لَا الْوَجْهُ الْأَوَّلُ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فَصْلٌ
وَأَمَّا قَوْلُهُ: وَلَا يَخْضَعُ لِرَسْمٍ، أَيْ لَا يَسْتَوْلِي عَلَى قَلْبِهِ شَيْءٌ مِنَ الْكَائِنَاتِ، بِحَيْثُ يَخْضَعُ لَهُ قَلْبُهُ، فَإِنَّ صَاحِبَ الْحَالِ: إِنَّمَا يَطْلُبُ الْحَيَّ الْقَيُّومَ. فَلَا يَنْبَغِي لَهُ أَنْ يَقِفَ عِنْدَ الْمَعَاهِدِ وَالرُّسُومِ.
وَأَمَّا قَوْلُهُ: وَلَا يَلْتَفِتُ إِلَى حَظٍّ؛ أَيْ إِذَا حَصَلَ لَهُ الْحَالُ التَّامُّ: لَمْ يَشْتَغِلْ بِفَرَحِهِ بِهِ، وَحَظِّهِ مِنْهُ وَاسْتِلْذَاذِهِ. فَإِنَّ ذَلِكَ حَظٌّ مِنْ حُظُوظِ النَّفْسِ، وَبَقِيَّةٌ مِنْ بَقَايَاهَا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ تَهْذِيبُ الْقَصْدِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الدَّرَجَةُ الثَّالِثَةُ: تَهْذِيبُ الْقَصْدِ. وَهُوَ تَصْفِيَتُهُ مِنْ ذُلِّ الْإِكْرَاهِ، وَتَحَفُّظُهُ مِنْ مَرِضَ الْفُتُورِ، وَنُصْرَتُهُ عَلَى مُنَازَعَاتِ الْعِلْمِ.
هَذِهِ أَيْضًا ثَلَاثَةُ أَشْيَاءَ تُهَذِّبُ قَصْدَهُ وَتُصَفِّيهِ.
أَحَدُهَا: تَصْفِيَتُهُ مِنْ ذَلِكَ الْإِكْرَاهِ. أَيْ لَا يَسُوقُ نَفْسَهُ إِلَى اللَّهِ كَرْهًا. كَالْأَجِيرِ

(2/101)

الْمُسَخَّرِ الْمُكَلَّفِ، بَلْ تَكُونُ دَوَاعِي قَلْبِهِ وَجَوَاذِبُهُ مُنْسَاقَةً إِلَى اللَّهِ طَوْعًا وَمَحَبَّةً وَإِيثَارًا. كَجَرَيَانِ الْمَاءِ فِي مُنْحَدَرِهِ. وَهَذِهِ حَالُ الْمُحِبِّينَ الصَّادِقِينَ. فَإِنَّ عِبَادَتَهُمْ طَوْعًا وَمَحَبَّةً وَرِضًا. فَفِيهَا قُرَّةُ عُيُونِهِمْ، وَسُرُورُ قُلُوبِهِمْ، وَلَذَّةُ أَرْوَاحِهِمْ. كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ» ، وَكَانَ يَقُولُ: «يَا بِلَالُ، أَرِحْنَا بِالصَّلَاةِ» .
فَقُرَّةُ عَيْنِ الْمُحِبِّ وَلَذَّتُهُ وَنَعِيمُ رُوحِهِ: فِي طَاعَةِ مَحْبُوبِهِ. بِخِلَافِ الْمُطِيعِ كَرْهًا، الْمُتَحَمِّلِ لِلْخِدْمَةِ ثِقَلًا.
وَفِي قَوْلِهِ: ذُلُّ الْإِكْرَاهِ. لَطِيفَةٌ، وَهِيَ أَنَّ الْمُطِيعَ كَرْهًا يَرَى أَنَّهُ لَوْلَا ذُلُّ قَهْرِهِ، وَعُقُوبَةُ سَيِّدِهِ لَهُ لَمَا أَطَاعَهُ. فَهُوَ يَتَحَمَّلُ طَاعَتَهُ كَالْمُكْرَهِ الَّذِي قَدْ أَذَلَّهُ مُكْرِهُهُ وَقَاهِرُهُ. بِخِلَافِ الْمُحِبِّ الَّذِي يُعِدُّ طَاعَةَ مَحْبُوبِهِ قُوتًا وَنَعِيمًا، وَلَذَّةً وَسُرُورًا، فَهَذَا لَيْسَ الْحَامِلُ لَهُ ذُلَّ الْإِكْرَاهِ.
وَالثَّانِي: تَحَفُظُّهُ مِنْ مَرَضِ الْفُتُورِ. أَيْ تَوَقِّيهِ مِنْ مَرَضِ فُتُورِ قَصْدِهِ، وَخُمُودِ نَارِ طَلَبِهِ. فَإِنَّ الْعَزْمَ هُوَ رُوحُ الْقَصْدِ، وَنَشَاطَهُ كَالصِّحَّةِ لَهُ. وَفُتُورَهُ مَرَضٌ مِنْ أَمْرَاضِهِ. فَتَهْذِيبُ قَصْدِهِ وَتَصْفِيَتُهُ بِحَمِيَّتِهِ مِنْ أَسْبَابِ هَذَا الْمَرَضِ الَّذِي هُوَ فُتُورُهُ. وَإِنَّمَا يَتَحَفَّظُ مِنْهُ بِالْحَمِيَّةِ مِنْ أَسْبَابِهِ. وَهُوَ أَنْ يَلْهُوَ عَنِ الْفُضُولِ مِنْ كُلِّ شَيْءٍ. وَيَحْرِصَ عَلَى تَرْكِ مَا لَا يَعْنِيهِ. وَلَا يَتَكَلَّمَ إِلَّا فِيمَا يَرْجُو فِيهِ زِيَادَةَ إِيمَانِهِ وَحَالِهِ مَعَ اللَّهِ وَلَا يَصْحَبَ إِلَّا مَنْ يُعِينُهُ عَلَى ذَلِكَ. فَإِنْ بُلِيَ بِمَنْ لَا يُعِينُهُ فَلْيَدْرَأْهُ عَنْهُ مَا اسْتَطَاعَ، وَيَدْفَعْهُ دَفْعَ الصَّائِلِ.

(2/102)

الثَّالِثُ: نُصْرَةُ قَصْدِهِ عَلَى مُنَازَعَاتِ الْعِلْمِ، وَمَعْنَى ذَلِكَ: نُصْرَةُ خَاطِرِ الْعُبُودِيَّةِ الْمَحْضَةِ، وَالْجَمْعِيَّةِ فِيهَا، وَالْإِقْبَالِ عَلَى اللَّهِ فِيهَا بِكُلِّيَّةِ الْقَلْبِ، عَلَى جَوَاذِبِ الْعِلْمِ وَالْفِكْرَةِ فِي دَقَائِقِهِ، وَتَفَارِيعِ مَسَائِلِهِ وَفَضَلَاتِهِ. أَوْ أَنَّ الْعِلْمَ يَطْلَبُ مِنَ الْعَبْدِ الْعَمَلَ لِلرَّغْبَةِ وَالرَّهْبَةِ وَالثَّوَابِ، وَخَوْفِ الْعِقَابُ.
فَتَهْذِيبُ الْقَصْدِ: تَصْفِيَتُهُ مِنْ مُلَاحَظَةِ ذَلِكَ، وَتَجْرِيدُهُ: أَنْ يَكُونَ قَصْدُهُ وَعُبُودِيَّتُهُ مَحَبَّةً لِلَّهِ بِلَا عِلَّةٍ، وَأَنْ لَا يُحِبَّ اللَّهَ لِمَا يُعْطِيهِ وَيَحْمِيهِ مِنْهُ. فَتَكُونُ مَحَبَّتُهُ لِلَّهِ مَحَبَّةَ الْوَسَائِلِ، وَمَحَبَّتُهُ بِالْقَصْدِ الْأَوَّلِ لِمَا يَنَالُهُ مِنَ الثَّوَابِ الْمَخْلُوقِ. فَهُوَ الْمَحْبُوبُ لَهُ بِالذَّاتِ. بِحَيْثُ إِذَا حَصَلَ لَهُ مَحْبُوبُهُ تَسَلَّى بِهِ عَنْ مَحَبَّةِ مَنْ أَعْطَاهُ إِيَّاهُ. فَإِنَّ مَنْ أَحَبَّكَ لِأَمْرٍ وَالَاكَ عِنْدَ حُصُولِهِ. وَمَلَّكَ عِنْدَ انْقِضَائِهِ. وَالْمُحِبُّ الصَّادِقُ يَخَافُ أَنْ تَكُونَ مَحَبَّتُهُ لِغَرَضٍ مِنَ الْأَغْرَاضِ. فَتَنْقَضِي مَحَبَّتُهُ عِنْدَ انْقِضَاءِ ذَلِكَ الْغَرَضِ. وَإِنَّمَا مُرَادُهُ: أَنَّ مَحَبَّتَهُ تَدُومُ لَا تَنْقَضِي أَبَدًا، وَأَنْ لَا يَجْعَلَ مَحْبُوبَهُ وَسِيلَةً لَهُ إِلَى غَيْرِهِ، بَلْ يَجْعَلَ مَا سِوَاهُ وَسِيلَةً لَهُ إِلَى مَحْبُوبِهِ.
وَهَذَا الْقَدْرُ هُوَ الَّذِي حَامَ عَلَيْهِ الْقَوْمُ، وَدَارُوا حَوْلَهُ. وَتَكَلَّمُوا فِيهِ. وَشَمَّرُوا إِلَيْهِ. فَمِنْهُمْ مَنْ أَحْسَنَ التَّعْبِيرَ عَنْهُ. وَمِنْهُمْ مَنْ أَسَاءَ الْعِبَارَةَ. وَقَصْدُهُ وَصِدْقُهُ يُصْلِحُ فَسَادَ عِبَارَتِهِ. وَمِنَ النَّاسِ مَنْ لَمْ يَفْهَمْ هَذَا كَمَا يَنْبَغِي، فَلَمْ يَجِدْ لَهُ مَلْجَأً غَيْرَ الْإِنْكَارِ. وَاللَّهُ يَغْفِرُ لِكُلِّ مَنْ قَصْدُهُ الْحَقُّ وَاتِّبَاعُ مَرْضَاتِهِ. فَإِنَّهُ وَاسِعُ الْمَغْفِرَةِ.

[فَصْلٌ مَنْزِلَةُ الِاسْتِقَامَةِ]
[حَقِيقَةُ الِاسْتِقَامَةِ]
فَصْلٌ مَنْزِلَةُ الِاسْتِقَامَةِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الِاسْتِقَامَةِ.
قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] . وَقَالَ: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [الأحقاف: 13] .

(2/103)

وَقَالَ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [هود: 112] .
فَبَيَّنَ أَنَّ الِاسْتِقَامَةَ ضِدُّ الطُّغْيَانِ. وَهُوَ مُجَاوَزَةُ الْحُدُودِ فِي كُلِّ شَيْءٍ.
وَقَالَ تَعَالَى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} [فصلت: 6] . وَقَالَ تَعَالَى: {وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا لِنَفْتِنَهُمْ فِيهِ} [الجن: 16] .
سُئِلَ صِدِّيقُ الْأَمَةِ وَأَعْظَمُهَا اسْتِقَامَةً - أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ - عَنِ الِاسْتِقَامَةِ؟ فَقَالَ: أَنْ لَا تُشْرِكَ بِاللَّهِ شَيْئًا. يُرِيدُ الِاسْتِقَامَةَ عَلَى مَحْضِ التَّوْحِيدِ.
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: الِاسْتِقَامَةُ: أَنْ تَسْتَقِيمَ عَلَى الْأَمْرِ وَالنَّهْيِ. وَلَا تَرُوغُ رَوَغَانَ الثَّعَالِبِ.
وَقَالَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: اسْتَقَامُوا: أَخْلَصُوا الْعَمَلَ لِلَّهِ.
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: اسْتَقَامُوا: أَدَّوُا الْفَرَائِضَ.
وَقَالَ الْحَسَنُ: اسْتَقَامُوا عَلَى أَمْرِ اللَّهِ فَعَمِلُوا بِطَاعَتِهِ، وَاجْتَنَبُوا مَعْصِيَتَهُ.
وَقَالَ مُجَاهِدٌ: اسْتَقَامُوا عَلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ حَتَّى لَحِقُوا بِاللَّهِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: اسْتَقَامُوا عَلَى مَحَبَّتِهِ وَعُبُودِيَّتِهِ، فَلَمْ يَلْتَفِتُوا عَنْهُ يَمْنَةً وَلَا يَسْرَةً.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: «يَا رَسُولَ اللَّهِ

(2/104)

قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا غَيْرَكَ. قَالَ: قُلْ آمَنَتْ بِاللَّهِ. ثُمَّ اسْتَقِمْ» .
وَفِيهِ عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اسْتَقِيمُوا وَلَنْ تُحْصُوا. وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمُ الصَّلَاةُ. وَلَا يُحَافِظُ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ» .
وَالْمَطْلُوبُ مِنَ الْعَبْدِ الِاسْتِقَامَةُ. وَهِيَ السَّدَادُ. فَإِنْ لَمْ يَقْدِرْ عَلَيْهَا فَالْمُقَارَبَةُ. فَإِنْ نَزَلَ عَنْهَا: فَالتَّفْرِيطُ وَالْإِضَاعَةُ. كَمَا فِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «سَدِّدُوا وَقَارِبُوا. وَاعْلَمُوا أَنَّهُ لَنْ يَنْجُوَ أَحَدٌ مِنْكُمْ بِعَمَلِهِ. قَالُوا: وَلَا أَنْتَ يَا رَسُولَ اللَّهِ؟ قَالَ: وَلَا أَنَا، إِلَّا أَنْ يَتَغَمَّدَنِيَ اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ» .
فَجَمَعَ فِي هَذَا الْحَدِيثِ مَقَامَاتِ الدِّينِ كُلَّهَا. فَأَمَرَ بِالِاسْتِقَامَةِ، وَهِيَ السَّدَادُ وَالْإِصَابَةُ فِي النِّيَّاتِ وَالْأَقْوَالِ وَالْأَعْمَالِ.
وَأَخْبَرَ فِي حَدِيثِ ثَوْبَانَ: أَنَّهُمْ لَا يُطِيقُونَهَا. فَنَقَلَهُمْ إِلَى الْمُقَارَبَةِ. وَهِيَ أَنْ يَقْرَبُوا مِنْ

(2/105)

الِاسْتِقَامَةِ بِحَسَبِ طَاقَتِهِمْ. كَالَّذِي يَرْمِي إِلَى الْغَرَضِ، فَإِنْ لَمْ يُصِبْهُ يُقَارِبْهُ. وَمَعَ هَذَا فَأَخْبَرَهُمْ أَنَّ الِاسْتِقَامَةَ وَالْمُقَارَبَةَ لَا تُنْجِي يَوْمَ الْقِيَامَةِ. فَلَا يَرْكَنُ أَحَدٌ إِلَى عَمَلِهِ. وَلَا يُعْجَبُ بِهِ. وَلَا يَرَى أَنَّ نَجَاتَهُ بِهِ، بَلْ إِنَّمَا نَجَاتُهُ بِرَحْمَةِ اللَّهِ وَعَفْوِهِ وَفَضْلِهِ.
فَالِاسْتِقَامَةُ كَلِمَةٌ جَامِعَةٌ، آخِذَةٌ بِمَجَامِعِ الدِّينِ. وَهِيَ الْقِيَامُ بَيْنَ يَدَيِ اللَّهِ عَلَى حَقِيقَةِ الصِّدْقِ، وَالْوَفَاءِ بِالْعَهْدِ.
وَالِاسْتِقَامَةُ تَتَعَلَّقُ بِالْأَقْوَالِ، وَالْأَفْعَالِ، وَالْأَحْوَالِ، وَالنِّيَّاتِ. فَالِاسْتِقَامَةُ فِيهَا: وُقُوعُهَا لِلَّهِ، وَبِاللَّهِ، وَعَلَى أَمْرِ اللَّهِ.
قَالَ بَعْضُ الْعَارِفِينَ: كُنْ صَاحِبَ الِاسْتِقَامَةِ، لَا طَالِبَ الْكَرَامَةِ. فَإِنَّ نَفْسَكَ مُتَحَرِّكَةٌ فِي طَلَبِ الْكَرَامَةِ. وَرَبَّكَ يُطَالِبُكَ بِالِاسْتِقَامَةِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ تَعَالَى رَوْحَهُ - يَقُولُ: أَعْظَمُ الْكَرَامَةِ لُزُومُ الِاسْتِقَامَةِ.

[فَصْلٌ تَفْسِيرُ شَيْخِ الْإِسْلَامِ لِقَوْلِهِ تَعَالَى فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ]
فَصْلٌ
قَالَ صَاحِبَ " الْمَنَازِلِ " - قَدَّسَ اللَّهُ رَوْحَهُ - فِي قَوْلِهِ: {فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} [فصلت: 6] إِنَّهُ إِشَارَةٌ إِلَى عَيْنِ التَّفْرِيدِ.
يُرِيدُ: أَنَّهُ أَرْشَدَهُمْ إِلَى شُهُودِ تَفْرِيدِهِ. وَهُوَ أَنْ لَا يَرَوْا غَيْرَ فَرْدَانِيَّتِهِ.
وَتَفْرِيدُهُ نَوْعَانِ: تَفْرِيدٌ فِي الْعِلْمِ وَالْمَعْرِفَةِ وَالشُّهُودِ. وَتَفْرِيدٌ فِي الطَّلَبِ وَالْإِرَادَةِ. وَهُمَا نَوْعَا التَّوْحِيدِ.
وَفِي قَوْلِهِ: عَيْنُ التَّفْرِيدِ، إِشَارَةٌ إِلَى حَالِ الْجَمْعِ وَأَحَدِيَّتِهِ، الَّتِي هِيَ عِنْدَهُ فَوْقَ عِلْمِهِ وَمَعْرِفَتِهِ؛ لِأَنَّ التَّفْرِقَةَ قَدْ تُجَامِعُ عِلْمَ الْجَمْعِ. وَأَمَّا حَالُهُ: فَلَا تُجَامِعُهُ التَّفْرِقَةُ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(2/106)

[فَصْلٌ تَشْبِيهُ الِاسْتِقَامَةِ لِلْحَالِ بِمَنْزِلَةِ الرُّوحِ لِلْبَدَنِ]
فَصْلٌ
قَالَ: الِاسْتِقَامَةُ: رُوحٌ تَحْيَا بِهِ الْأَحْوَالُ، كَمَا تَرْبُو لِلْعَامَّةِ عَلَيْهَا الْأَعْمَالُ. وَهِيَ بَرْزَخٌ بَيْنَ وِهَادِ التَّفَرُّقِ، وَرَوَابِي الْجَمْعِ.
شَبَّهَ الِاسْتِقَامَةَ لِلْحَالِ بِمَنْزِلَةِ الرُّوحِ لِلْبَدَنِ. فَكَمَا أَنَّ الْبَدَنَ إِذَا خَلَا عَنِ الرُّوحِ فَهُوَ مَيِّتٌ، فَكَذَلِكَ الْحَالُ إِذَا خَلَا عَنِ الِاسْتِقَامَةِ فَهُوَ فَاسِدٌ، وَكَمَا أَنَّ حَيَاةَ الْأَحْوَالِ بِهَا، فَزِيَادَةُ أَعْمَالِ الزَّاهِدِينَ أَيْضًا وَرَبْوُهَا وَزَكَاؤُهَا بِهَا. فَلَا زَكَاءَ لِلْعَمَلِ وَلَا صِحَّةَ لِلْحَالِ بِدُونِهَا.
وَأَمَّا كَوْنُهَا بَرْزَخًا بَيْنَ وِهَادِ التَّفَرُّقِ، وَرَوَابِي الْجَمْعِ، فَالْبَرْزَخُ هُوَ الْحَاجِزُ بَيْنَ شَيْئَيْنِ مُتَغَايِرَيْنِ. وَالْوِهَادُ: الْأَمْكِنَةُ الْمُنْخَفِضَةُ مِنَ الْأَرْضِ. وَاسْتَعَارَهَا لِلتَّفَرُّقِ؛ لِأَنَّهَا تَحْجُبُ مَنْ يَكُونُ فِيهَا عَنْ مُطَالَعَةِ مَا يَرَاهُ مَنْ هُوَ عَلَى الرَّوَابِي، كَمَا أَنَّ صَاحِبَ التَّفَرُّقِ مَحْجُوبٌ عَنْ مُطَالَعَةِ مَا يَرَاهُ صَاحِبُ الْجَمْعِ وَيُشَاهِدُهُ.
وَأَيْضًا فَإِنَّ حَالَهُ أَنْزَلُ مِنْ حَالِهِ. فَهُوَ كَصَاحِبِ الْوِهَادِ. وَحَالُ صَاحِبِ الْجَمْعِ أَعْلَى. فَهُوَ كَصَاحِبِ الرَّوَابِي. وَشَبَّهَ حَالَ صَاحِبِ الْجَمْعِ بِحَالِ مَنْ عَلَى الرَّوَابِي لِعُلُوِّهِ. وَلِأَنَّ الرَّوَابِيَ تَكْشِفُ لِمَنْ عَلَيْهَا الْقَرِيبَ وَالْبَعِيدَ، وَصَاحِبُ الْجَمْعِ تُكْشَفُ لَهُ الْحَقَائِقُ الْمَحْجُوبَةُ عَنْ صَاحِبِ التَّفْرِقَةِ.
إِذَا عُرِفَ هَذَا فَمَعْنَى كَوْنِهَا بَرْزَخًا: أَنَّ السَّالِكَ يَكُونُ فِي أَوَّلِ سُلُوكِهِ فِي أَوْدِيَةِ التَّفْرِقَةِ، سَائِرًا إِلَى رَوَابِي الْجَمْعِ. فَيَسْتَقِيمُ فِي طَرِيقِ سَيْرِهِ غَايَةَ الِاسْتِقَامَةِ. لِيَصِلَ بِاسْتِقَامَتِهِ إِلَى رَوَابِي الْجَمْعِ. فَاسْتِقَامَتُهُ بَرْزَخٌ بَيْنَ تِلْكَ التَّفْرِقَةِ الَّتِي كَانَ فِيهَا. وَبَيْنَ الْجَمْعِ الَّذِي يَؤُمُّهُ وَيَقْصِدُهُ. وَهَذَا بِمَنْزِلَةِ تَفْرِقَةِ الْمُقِيمِ فِي الْبَلَدِ فِي أَنْوَاعِ التَّصَرُّفَاتِ. فَإِذَا عَزَمَ عَلَى السَّفَرِ، وَخَرَجَ وَفَارِقَ الْبَلَدَ. وَاسْتَمَرَّ عَلَى السَّيْرِ: كَانَ طَرِيقُ سَفَرِهِ بَرْزَخًا بَيْنَ الْبَلَدِ الَّذِي كَانَ فِيهِ، وَالْبَلَدِ الَّذِي يَقْصِدُهُ وَيَؤُمُّهُ.

[فَصْلٌ دَرَجَاتُ الِاسْتِقَامَةِ]
[الدَّرَجَةُ الْأُولَى الِاسْتِقَامَةُ عَلَى الِاجْتِهَادِ فِي الِاقْتِصَادِ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: الِاسْتِقَامَةُ عَلَى الِاجْتِهَادِ فِي الِاقْتِصَادِ. لَا عَادِيًا رَسْمَ الْعِلْمِ، وَلَا مُتَجَاوِزًا حَدَّ الْإِخْلَاصِ، وَلَا مُخَالِفًا نَهْجَ السُّنَّةِ.
هَذِهِ دَرَجَةٌ تَتَضَمَّنُ سِتَّةَ أُمُورٍ: عَمَلًا وَاجْتِهَادًا فِيهِ، وَهُوَ بَذْلُ الْمَجْهُودِ، وَاقْتِصَادًا،

(2/107)

وَهُوَ السُّلُوكُ بَيْنَ طَرَفَيِ الْإِفْرَاطِ، وَهُوَ الْجَوْرُ عَلَى النُّفُوسِ، وَالتَّفْرِيطُ بِالْإِضَاعَةِ، وَوُقُوفًا مَعَ مَا يَرْسُمُهُ الْعِلْمُ، لَا وُقُوفًا مَعَ دَاعِي الْحَالِ. وَإِفْرَادُ الْمَعْبُودِ بِالْإِرَادَةِ، وَهُوَ الْإِخْلَاصُ، وَوُقُوعُ الْأَعْمَالِ عَلَى الْأَمْرِ، وَهُوَ مُتَابَعَةُ السُّنَّةِ.
فَبِهَذِهِ الْأُمُورِ السِّتَّةِ تَتِمُّ لِأَهْلِ هَذِهِ الدَّرَجَةِ اسْتِقَامَتُهُمْ. وَبِالْخُرُوجِ عَنْ وَاحِدٍ مِنْهَا يَخْرُجُونَ عَنِ الِاسْتِقَامَةِ: إِمَّا خُرُوجًا كُلِّيًّا، وَإِمَّا خُرُوجًا جُزْئِيًّا.
وَالسَّلَفُ يَذْكُرُونَ هَذَيْنِ الْأَصْلَيْنِ كَثِيرًا - وَهُمَا الِاقْتِصَادُ فِي الْأَعْمَالِ، وَالِاعْتِصَامُ بِالسُّنَّةِ - فَإِنَّ الشَّيْطَانَ يَشُمُّ قَلْبَ الْعَبْدِ وَيَخْتَبِرُهُ. فَإِنْ رَأَى فِيهِ دَاعِيَةً لِلْبِدْعَةِ، وَإِعْرَاضًا عَنْ كَمَالِ الِانْقِيَادِ لِلسُّنَّةِ: أَخْرَجَهُ عَنِ الِاعْتِصَامِ بِهَا. وَإِنْ رَأَى فِيهِ حِرْصًا عَلَى السُّنَّةِ، وَشِدَّةَ طَلَبِ لَهَا: لَمْ يَظْفَرْ بِهِ مِنْ بَابِ اقْتِطَاعِهِ عَنْهَا، فَأَمَرَهُ بِالِاجْتِهَادِ، وَالْجَوْرِ عَلَى النَّفْسِ، وَمُجَاوَزَةِ حَدِّ الِاقْتِصَادِ فِيهَا، قَائِلًا لَهُ: إِنَّ هَذَا خَيْرٌ وَطَاعَةٌ. وَالزِّيَادَةُ وَالِاجْتِهَادُ فِيهَا أَكْمَلُ. فَلَا تَفْتُرْ مَعَ أَهْلِ الْفُتُورِ. وَلَا تَنَمْ مَعَ أَهْلِ النَّوْمِ، فَلَا يَزَالُ يَحُثُّهُ وَيُحَرِّضُهُ، حَتَّى يُخْرِجَهُ عَنِ الِاقْتِصَادِ فِيهَا، فَيَخْرُجَ عَنْ حَدِّهَا. كَمَا أَنَّ الْأَوَّلَ خَارِجُ هَذَا الْحَدِّ. فَكَذَا هَذَا الْآخَرُ خَارِجٌ عَنِ الْحَدِّ الْآخَرِ.
وَهَذَا حَالُ الْخَوَارِجِ الَّذِينَ يَحْقِرُ أَهْلُ الِاسْتِقَامَةِ صَلَاتَهُمْ مَعَ صَلَاتِهِمْ، وَصِيَامَهُمْ مَعَ صِيَامِهِمْ. وَقِرَاءَتَهُمْ مَعَ قِرَاءَتِهِمْ. وَكِلَا الْأَمْرَيْنِ خُرُوجٌ عَنِ السُّنَّةِ إِلَى الْبِدْعَةِ. لَكِنَّ هَذَا إِلَى بِدْعَةِ التَّفْرِيطِ، وَالْإِضَاعَةِ، وَالْآخَرَ إِلَى بِدْعَةِ الْمُجَاوَزَةِ وَالْإِسْرَافِ.
وَقَالَ بَعْضُ السَّلَفِ: مَا أَمَرَ اللَّهُ بِأَمْرٍ إِلَّا وَلِلشَّيْطَانِ فِيهِ نَزَعَتَانِ، إِمَّا إِلَى تَفْرِيطٍ، وَإِمَّا إِلَى مُجَاوَزَةٍ، وَهِيَ الْإِفْرَاطُ، وَلَا يُبَالِي بِأَيِّهِمَا ظَفَرَ: زِيَادَةٍ أَوْ نُقْصَانٍ.
وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا: «يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو، إِنَّ لِكُلِّ عَامِلٍ شِرَّةً، وَلِكُلِّ شِرَّةٍ فَتْرَةً. فَمَنْ كَانَتْ فَتْرَتُهُ إِلَى سُنَّةٍ أَفْلَحَ، وَمَنْ كَانَتْ فَتْرَتُهُ إِلَى بِدْعَةٍ خَابَ وَخَسِرَ» . قَالَ لَهُ ذَلِكَ حِينَ أَمَرَهُ بِالِاقْتِصَادِ فِي الْعَمَلِ.
فَكُلُّ الْخَيْرِ فِي اجْتِهَادٍ بِاقْتِصَادٍ، وَإِخْلَاصٍ مَقْرُونٍ بِالِاتِّبَاعِ. كَمَا قَالَ بَعْضُ الصَّحَابَةِ: اقْتِصَادٌ فِي سَبِيلٍ وَسُنَّةٍ، خَيْرٌ مِنَ اجْتِهَادٍ فِي خِلَافِ سَبِيلٍ وَسُنَّةٍ، فَاحْرِصُوا أَنْ تَكُونَ أَعْمَالُكُمْ عَلَى مِنْهَاجِ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ وَسُنَّتِهِمْ.
وَكَذَلِكَ الرِّيَاءُ فِي الْأَعْمَالِ يُخْرِجُهُ عَنِ الِاسْتِقَامَةِ. وَالْفُتُورُ وَالتَّوَانِي يُخْرِجُهُ عَنْهَا أَيْضًا.

(2/108)

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ اسْتِقَامَةُ الْأَحْوَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: اسْتِقَامَةُ الْأَحْوَالِ. وَهِيَ شُهُودُ الْحَقِيقَةِ لَا كَسْبًا. وَرَفَضُ الدَّعْوَى لَا عِلْمًا. وَالْبَقَاءُ مَعَ نُورِ الْيَقَظَةِ لَا تَحَفُّظًا.
يَعْنِي أَنَّ اسْتِقَامَةَ الْحَالِ بِهَذِهِ الثَّلَاثَةِ.
أَمَّا شُهُودُ الْحَقِيقَةِ فَالْحَقِيقَةُ حَقِيقَتَانِ: حَقِيقَةٌ كَوْنِيَّةٌ، وَحَقِيقَةٌ دِينِيَّةٌ، يَجْمَعُهُمَا حَقِيقَةٌ ثَالِثَةٌ، وَهِيَ مَصْدَرُهُمَا وَمَنْشَؤُهُمَا، وَغَايَتُهُمَا. وَأَكْثَرُ أَرْبَابِ السُّلُوكِ مِنَ الْمُتَأَخِّرِينَ: إِنَّمَا يُرِيدُونَ بِالْحَقِيقَةِ الْحَقِيقَةَ الْكَوْنِيَّةَ. وَشُهُودُهَا هُوَ شُهُودُ تَفَرُّدِ الرَّبِّ بِالْفِعْلِ. وَأَنَّ مَا سِوَاهُ مَحَلُّ جَرَيَانِ أَحْكَامِهِ وَأَفْعَالِهِ. فَهُوَ كَالْحَفِيرِ الَّذِي هُوَ مَحَلٌّ لِجَرَيَانِ الْمَاءِ حَسْبُ.
وَعِنْدَهُمْ أَنَّ شُهُودَ هَذِهِ الْحَقِيقَةِ وَالْفَنَاءِ فِيهَا غَايَةُ السَّالِكِينَ.
وَمِنْهُمْ مَنْ يَشْهَدُ حَقِيقَةَ الْأَزَلِيَّةِ وَالدَّوَامِ، وَفَنَاءَ الْحَادِثَاتِ وَطَيَّهَا فِي ضِمْنِ بِسَاطِ الْأَزَلِيَّةِ وَالْأَبَدِيَّةِ، وَتَلَاشِيهَا فِي ذَلِكَ. فَيَشْهَدُهَا مَعْدُومَةً، وَيَشْهَدُ تَفَرُّدَ مُوجِدِهَا بِالْوُجُودِ الْحَقِّ بِالْحَقِّ، وَأَنَّ وُجُودَ مَا سِوَاهُ رُسُومٌ وَظِلَالٌ.
فَالْأَوَّلُ: شَهِدَ تَفَرُّدَهُ بِالْأَفْعَالِ. وَهَذَا شَهِدَ تَفَرُّدَهُ بِالْوُجُودِ.
وَصَاحِبُ الْحَقِيقَةِ الدِّينِيَّةِ فِي طَوْرٍ آخَرَ. فَإِنَّهُ فِي مَشْهَدِ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ، وَالْمُوَالَاةِ وَالْمُعَادَاةِ، وَالْفِرَقُ بَيْنَ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ، وَبَيْنَ مَا يُبْغِضُهُ وَيَسْخَطُهُ. فَهُوَ فِي مَقَامِ الْفَرْقِ الثَّانِي الَّذِي لَا يَحْصُلُ لِلْعَبْدِ دَرَجَةُ الْإِسْلَامِ - فَضْلًا عَنْ مَقَامِ الْإِحْسَانِ - إِلَّا بِهِ.
فَالْمُعْرِضُ عَنْهُ صَفْحًا لَا نَصِيبَ لَهُ فِي الْإِسْلَامِ أَلْبَتَّةَ، وَهُوَ كَالَّذِي كَانَ الْجُنَيْدُ يُوصِي بِهِ أَصْحَابَهُ، فَيَقُولُ: عَلَيْكُمْ بِالْفَرْقِ الثَّانِي. وَإِنَّمَا سُمِّيَ ثَانِيًا لِأَنَّ الْفَرْقَ الْأَوَّلَ: فَرْقٌ بِالطَّبْعِ وَالنَّفْسِ. وَهَذَا فَرْقٌ بِالْأَمْرِ.
وَالْجَمْعُ أَيْضًا جَمْعَانِ: جَمْعٌ فِي فَرْقٍ، وَهُوَ جَمْعُ أَهْلِ الِاسْتِقَامَةِ وَالتَّوْحِيدِ. وَجَمْعٌ بِلَا فَرْقٍ، وَهُوَ جَمْعُ أَهْلِ الزَّنْدَقَةِ وَالْإِلْحَادِ.
فَالنَّاسُ ثَلَاثَةٌ: صَاحِبُ فَرْقٍ بِلَا جَمْعٍ، فَهُوَ مَذْمُومٌ نَاقِصٌ مَخْذُولٌ.
وَصَاحِبُ جَمْعٍ بِلَا فَرْقٍ. وَهُوَ جَمْعُ أَهْلِ الزَّنْدَقَةِ، وَالْإِلْحَادِ. فَصَاحِبُهُ مُلْحِدٌ زِنْدِيقٌ.

(2/109)

وَصَاحِبُ فَرْقٍ وَجَمْعٍ. يَشْهَدُ الْفَرْقَ فِي الْجَمْعِ، وَالْكَثْرَةَ فِي الْوَحْدَةِ. فَهُوَ الْمُسْتَقِيمُ الْمُوَحِّدُ الْفَارِقُ. وَهَذَا صَاحِبُ الْحَقِيقَةِ الثَّالِثَةِ، الْجَامِعَةُ لِلْحَقِيقَتَيْنِ الدِّينِيَّةِ وَالْكَوْنِيَّةِ. فَشُهُودُ هَذِهِ الْحَقِيقَةِ الْجَامِعَةِ: هُوَ عَيْنُ الِاسْتِقَامَةِ.
وَأَمَّا شُهُودُ الْحَقِيقَةِ الْكَوْنِيَّةِ، أَوِ الْأَزَلِيَّةِ، وَالْفَنَاءُ فِيهَا: فَأَمْرٌ مُشْتَرَكٌ بَيْنَ الْمُؤْمِنِينَ وَالْكُفَّارِ. فَإِنَّ الْكَافِرَ مُقِرٌّ بِقَدَرِ اللَّهِ وَقَضَائِهِ، وَأَزَلِيَّتِهِ وَأَبَدِيَّتِهِ. فَإِذَا اسْتَغْرَقَ فِي هَذَا الشُّهُودِ وَفَنِيَ بِهِ عَنْ سِوَاهُ: فَقَدْ شَهِدَ الْحَقِيقَةَ.
وَأَمَّا قَوْلُهُ: لَا كَسْبًا. أَيْ يَتَحَقَّقُ عِنْدَ مُشَاهَدَةِ الْحَقِيقَةِ أَنَّ شُهُودَهَا لَمْ يَكُنْ بِالْكَسْبِ؛ لِأَنَّ الْكَسْبَ مِنْ أَعْمَالِ النَّفْسِ. فَالْحَقِيقَةُ لَا تَبْدُو مَعَ بَقَاءِ النَّفْسِ؛ إِذِ الْحَقِيقَةُ فَرْدَانِيَّةٌ أَحَدِيَّةٌ نُورَانِيَّةٌ. فَلَا بُدَّ مِنْ زَوَالِ ظُلْمَةِ النَّفْسِ، وَرُؤْيَةِ كَسْبِهَا، وَإِلَّا لَمْ يَشْهَدِ الْحَقِيقَةَ.
وَأَمَّا رَفْضُ الدَّعْوَى لَا عِلْمًا، فَالدَّعْوَى نِسْبَةُ الْحَالِ وَغَيْرِهِ إِلَى نَفْسِكَ وَإِنِّيَتِكَ. فَالِاسْتِقَامَةُ لَا تَصِحُّ إِلَّا بِتَرْكِهَا، سَوَاءٌ كَانَتْ حَقًّا أَوْ بَاطِلًا. فَإِنَّ الدَّعْوَى الصَّادِقَةَ تُطْفِئُ نُورَ الْمَعْرِفَةِ. فَكَيْفَ بِالْكَاذِبَةِ؟
وَأَمَّا قَوْلُهُ: لَا عِلْمًا؛ أَيْ لَا يَكُونُ الْحَامِلُ لَهُ عَلَى تَرْكِ الدَّعْوَى مُجَرَّدَ عِلْمِهِ بِفَسَادِ الدَّعْوَى، وَمُنَافَاتِهَا لِلِاسْتِقَامَةِ. فَإِذَا تَرَكَهَا يَكُونُ تَرْكُهَا لِكَوْنِ الْعِلْمِ قَدْ نَهَى عَنْهَا. فَيَكُونُ تَارِكًا لَهَا ظَاهِرًا لَا حَقِيقَةً، أَوْ تَارِكًا لَهَا لَفْظًا، قَائِمًا بِهَا حَالًا؛ لِأَنَّهُ يَرَى أَنَّهُ قَدْ قَامَ بِحَقِّ الْعِلْمِ فِي تَرْكِهَا. فَيَتْرُكُهَا تَوَاضُعًا، بَلْ يَتْرُكُهَا حَالًا وَحَقِيقَةً. كَمَا يَتْرُكُ مَنْ أَحَبَّ شَيْئًا تَضُرُّهُ مَحَبَّتُهُ حُبَّهُ حَالًا وَحَقِيقَةً. وَإِذَا تَحَقَّقَ أَنَّهُ لَيْسَ لَهُ مِنَ الْأَمْرِ شَيْءٌ - كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ لِخَيْرِ خَلْقِهِ عَلَى الْإِطْلَاقِ: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]- تَرَكَ الدَّعْوَى شُهُودًا وَحَقِيقَةً وَحَالًا.
وَأَمَّا الْبَقَاءُ مَعَ نُورِ الْيَقَظَةِ فَهُوَ الدَّوَامُ فِي الْيَقَظَةِ، وَأَنْ لَا يُطْفِئَ نُورَهَا بِظُلْمَةِ الْغَفْلَةِ. بَلْ يَسْتَدِيمُ يَقَظَتَهُ. وَيَرَى أَنَّهُ فِي ذَلِكَ كَالْمَجْذُوبِ الْمَأْخُوذِ عَنْ نَفْسِهِ، حِفْظًا مِنَ اللَّهِ لَهُ. لَا أَنَّ ذَلِكَ حَصَلَ بِتَحَفُّظِهِ وَاحْتِرَازِهِ.
فَهَذِهِ ثَلَاثَةُ أُمُورٍ: يَقَظَةٌ، وَاسْتِدَامَةٌ لَهَا، وَشُهُودٌ أَنَّ ذَلِكَ بِالْحَقِّ سُبْحَانَهُ لَا بِكَ. فَلَيْسَ سَبَبُ بَقَائِهِ فِي نُورِ الْيَقَظَةِ بِحِفْظِهِ. بَلْ بِحِفْظِ اللَّهِ لَهُ.
وَكَأَنَّ الشَّيْخَ يُشِيرُ إِلَى أَنَّ الِاسْتِقَامَةَ فِي هَذِهِ الدَّرَجَةِ لَا تَحْصُلُ بِكَسْبٍ. وَإِنَّمَا هُوَ مُجَرَّدُ مَوْهِبَةٍ مِنَ اللَّهِ. فَإِنَّهُ قَالَ فِي الْأُولَى " الِاسْتِقَامَةَ عَلَى الِاجْتِهَادِ " وَفِي الثَّانِيَةِ " اسْتِقَامَةُ

(2/110)

الْأَحْوَالِ، لَا كَسْبًا وَلَا تَحَفُّظًا ".
وَمُنَازَعَتُهُ فِي ذَلِكَ مُتَوَجِّهَةٌ. وَأَنَّ ذَلِكَ مِمَّا يُمْكِنُ تَحْصِيلُهُ كَسْبًا يَتَعَاطَى الْأَسْبَابَ الَّتِي تَهْجُمُ بِصَاحِبِهَا عَلَى هَذَا الْمَقَامِ.
نَعَمْ، الَّذِي يُنْفَى فِي هَذَا الْمَقَامِ: شُهُودُ الْكَسْبِ، وَأَنَّ هَذَا حَصَلَ لَهُ بِكَسْبِهِ. فَنَفْيُ الْكَسْبِ شَيْءٌ وَنَفْيُ شُهُودِهِ شَيْءٌ آخَرَ.
وَلَعَلَّ أَنْ نُشْبِعَ الْكَلَامَ فِي هَذَا فِيمَا يَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ اسْتِقَامَةٌ بِتَرْكِ رُؤْيَةِ الِاسْتِقَامَةِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: اسْتِقَامَةٌ بِتَرْكِ رُؤْيَةِ الِاسْتِقَامَةِ. وَبِالْغَيْبَةِ عَنْ تَطَلُّبِ الِاسْتِقَامَةِ بِشُهُودِ إِقَامَةٍ، وَتَقْوِيمُهُ الْحَقُّ.
هَذِهِ الِاسْتِقَامَةُ مَعْنَاهَا: الذُّهُولُ بِمَشْهُودِهِ عَنْ شُهُودِهِ. فَيَغِيبُ بِالْمَشْهُودِ الْمَقْصُودُ سُبْحَانَهُ عَنْ رُؤْيَةِ اسْتِقَامَتِهِ فِي طَلَبِهِ. فَإِنَّ رُؤْيَةَ الِاسْتِقَامَةِ تَحْجُبُهُ عَنْ حَقِيقَةِ الشُّهُودِ.
وَأَمَّا الْغَيْبَةُ عَنْ تَطَلُّبِ الِاسْتِقَامَةِ فَهُوَ غَيْبَتُهُ عَنْ طَلَبِهَا بِشُهُودِ إِقَامَةِ الْحَقِّ لِلْعَبْدِ، وَتَقْوِيمِهِ إِيَّاهُ، فَإِنَّهُ إِذَا شَهِدَ أَنَّ اللَّهَ هُوَ الْمُقِيمُ لَهُ وَالْمُقَوِّمُ، وَأَنَّ اسْتِقَامَتَهُ وَقِيَامَهُ بِاللَّهِ، لَا بِنَفْسِهِ وَلَا بِطَلَبِهِ: غَابَ بِهَذَا الشُّهُودِ عَنِ اسْتِشْعَارِ طَلَبِهِ لَهَا.
وَهَذَا الْقَدْرُ مِنْ مُوجِبَاتِ شُهُودِ مَعْنًى اسْمُهُ الْقَيُّومُ، وَهُوَ الَّذِي قَامَ بِنَفْسِهِ فَلَمْ يَحْتَجْ إِلَى أَحَدٍ. وَقَامَ كُلُّ شَيْءٍ بِهِ. فَكُلُّ مَا سِوَاهُ مُحْتَاجٌ إِلَيْهِ بِالذَّاتِ. وَلَيْسَتْ حَاجَتُهُ إِلَيْهِ مُعَلَّلَةً بِحُدُوثٍ، كَمَا يَقُولُ الْمُتَكَلِّمُونَ. وَلَا بِإِمْكَانٍ، كَمَا يَقُولُ الْفَلَاسِفَةُ الْمَشَّاءُونَ. بَلْ حَاجَتُهُ إِلَيْهِ ذَاتِيَّةٌ، وَمَا بِالذَّاتِ لَا يُعَلَّلُ.
نَعَمْ، الْحُدُوثُ وَالْإِمْكَانُ دَلِيلَانِ عَلَى الْحَاجَةِ. فَالتَّعْلِيلُ بِهِمَا مِنْ بَابِ التَّعْرِيفِ، لَا مِنْ بَابِ الْعِلَلِ الْمُؤَثِّرَةِ. وَاللَّهُ أَعْلَمُ.

(2/111)

[فَصْلٌ مَنْزِلَةُ التَّوَكُّلِ]
[التَّوَكُّلِ فِي الْكِتَابِ وَالسُّنَّةِ]
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّوَكُّلِ.
قَالَ اللَّهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] ، وَقَالَ: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 122] ، وَقَالَ: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] ، وَقَالَ عَنْ أَوْلِيَائِهِ: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [الممتحنة: 4] ، وَقَالَ لِرَسُولِهِ: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [الملك: 29] ، وَقَالَ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل: 79] ، وَقَالَ لَهُ: {وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا} [النساء: 81] ، وَقَالَ لَهُ: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ} [الفرقان: 58] ، وَقَالَ لَهُ: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [آل عمران: 159] ، وَقَالَ عَنْ أَنْبِيَائِهِ وَرُسُلِهِ: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [إبراهيم: 12] ، وَقَالَ عَنْ أَصْحَابِ نَبِيِّهِ: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] ، وَقَالَ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] .
وَالْقُرْآنُ مَمْلُوءٌ مِنْ ذَلِكَ.
وَفِي الصَّحِيحَيْنِ - فِي حَدِيثِ السَّبْعِينَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ - «هُمُ

(2/112)

الَّذِينَ لَا يَسْتَرْقُونَ، وَلَا يَتَطَيَّرُونَ، وَلَا يَكْتَوُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ. قَالَهَا إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حِينَ أُلْقِيَ فِي النَّارِ. وَقَالَهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَالُوا لَهُ: (: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آل عمران: 173] ) .
وَفِي الصَّحِيحَيْنِ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: «اللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ. وَعَلَيْكَ تَوَكَّلْتُ. وَإِلَيْكَ أَنَبْتُ. وَبِكَ خَاصَمْتُ. اللَّهُمَّ إِنِّي أَعُوذُ بِعِزَّتِكَ، لَا إِلَهَ إِلَّا أَنْتَ أَنْ تُضِلَّنِي. أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ. وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ» .
وَفِي التِّرْمِذِيِّ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: «لَوْ أَنَّكُمْ تَتَوَكَّلُونَ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ، تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا» .
وَفِي السُّنَنِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ قَالَ - يَعْنِي إِذَا خَرَجَ مَنْ بَيْتِهِ - بِسْمِ اللَّهِ، تَوَكَّلْتُ عَلَى اللَّهِ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، يُقَالُ لَهُ: هُدِيتَ وَوُقِيتَ وَكُفِيتَ. فَيَقُولُ الشَّيْطَانُ لِشَيْطَانٍ آخَرَ: كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ؟» .
التَّوَكُّلُ نِصْفُ الدِّينِ. وَالنِّصْفُ الثَّانِي الْإِنَابَةُ، فَإِنَّ الدِّينَ اسْتِعَانَةٌ وَعِبَادَةٌ.

(2/113)

فَالتَّوَكُّلُ هُوَ الِاسْتِعَانَةُ، وَالْإِنَابَةُ هِيَ الْعِبَادَةُ.
وَمَنْزِلَتُهُ أَوْسَعُ الْمَنَازِلِ وَأَجْمَعُهَا. وَلَا تَزَالُ مَعْمُورَةً بِالنَّازِلِينَ، لِسَعَةِ مُتَعَلِّقِ التَّوَكُّلِ، وَكَثْرَةِ حَوَائِجَ الْعَالَمِينَ، وَعُمُومِ التَّوَكُّلِ، وَوُقُوعِهِ مِنَ الْمُؤْمِنِينَ وَالْكُفَّارِ، وَالْأَبْرَارِ وَالْفُجَّارِ، وَالطَّيْرِ وَالْوَحْشِ وَالْبَهَائِمِ. فَأَهْلُ السَّمَاوَاتِ وَالْأَرْضِ - الْمُكَلَّفُونَ وَغَيْرُهُمْ - فِي مَقَامِ التَّوَكُّلِ، وَإِنْ تَبَايَنَ مُتَعَلِّقُ تَوَكُّلِهِمْ. فَأَوْلِيَاؤُهُ وَخَاصَّتُهُ يَتَوَكَّلُونَ عَلَيْهِ فِي الْإِيمَانِ، وَنُصْرَةِ دِينِهِ، وَإِعْلَاءِ كَلِمَتِهِ، وَجِهَادِ أَعْدَائِهِ، وَفِي مَحَابِّهِ وَتَنْفِيذِ أَوَامِرِهِ.
وَدُونَ هَؤُلَاءِ مَنْ يَتَوَكَّلُ عَلَيْهِ فِي اسْتِقَامَتِهِ فِي نَفْسِهِ، وَحِفْظِ حَالِهِ مَعَ اللَّهِ، فَارِغًا عَنِ النَّاسِ.
وَدُونَ هَؤُلَاءِ مَنْ يَتَوَكَّلُ عَلَيْهِ فِي مَعْلُومٍ يَنَالُهُ مِنْهُ. مِنْ رِزْقٍ أَوْ عَافِيَةٍ. أَوْ نَصْرٍ عَلَى عَدُوٍّ، أَوْ زَوْجَةٍ أَوْ وَلَدٍ، وَنَحْوِ ذَلِكَ.
وَدُونَ هَؤُلَاءِ مَنْ يَتَوَكَّلُ عَلَيْهِ فِي حُصُولِ الْإِثْمِ وَالْفَوَاحِشِ. فَإِنَّ أَصْحَابَ هَذِهِ الْمَطَالِبِ لَا يَنَالُونَهَا غَالِبًا إِلَّا بِاسْتِعَانَتِهِمْ بِاللَّهِ. وَتَوَكُّلُهُمْ عَلَيْهِ، بَلْ قَدْ يَكُونُ تَوَكُّلُهُمْ أَقْوَى مِنْ تَوَكُّلِ كَثِيرٍ مِنْ أَصْحَابِ الطَّاعَاتِ. وَلِهَذَا يُلْقُونَ أَنْفُسَهُمْ فِي الْمَتَالِفِ وَالْمَهَالِكِ، مُعْتَمِدِينَ عَلَى اللَّهِ أَنْ يُسَلِّمَهُمْ، وَيُظْفِرَهُمْ بِمَطَالِبِهِمْ.
فَأَفْضَلُ التَّوَكُّلِ، التَّوَكُّلُ فِي الْوَاجِبِ - أَعْنِي وَاجِبَ الْحَقِّ، وَوَاجِبَ الْخَلْقِ، وَوَاجِبَ النَّفْسِ - وَأَوْسَعُهُ وَأَنْفَعُهُ التَّوَكُّلُ فِي التَّأْثِيرِ فِي الْخَارِجِ فِي مَصْلَحَةٍ دِينِيَّةٍ. أَوْ فِي دَفْعِ مَفْسَدَةٍ دِينِيَّةٍ، وَهُوَ تَوَكُّلُ الْأَنْبِيَاءِ فِي إِقَامَةِ دِينِ اللَّهِ، وَدَفْعِ فَسَادِ الْمُفْسِدِينَ فِي الْأَرْضِ، وَهَذَا تَوَكُّلُ وَرَثَتِهِمْ. ثُمَّ النَّاسُ بَعْدُ فِي التَّوَكُّلِ عَلَى حَسَبِ هِمَمِهِمْ وَمَقَاصِدِهِمْ، فَمِنْ مُتَوَكِّلٍ عَلَى اللَّهِ فِي حُصُولِ الْمُلْكِ، وَمِنْ مُتَوَكِّلٍ فِي حُصُولِ رَغِيفٍ.
وَمَنْ صَدَقَ تَوَكُّلُهُ عَلَى اللَّهِ فِي حُصُولِ شَيْءٍ نَالَهُ. فَإِنْ كَانَ مَحْبُوبًا لَهُ مَرْضِيًّا كَانَتْ لَهُ فِيهِ الْعَاقِبَةُ الْمَحْمُودَةُ، وَإِنْ كَانَ مَسْخُوطًا مَبْغُوضًا كَانَ مَا حَصَلَ لَهُ بِتَوَكُّلِهِ مَضَرَّةً عَلَيْهِ، وَإِنْ كَانَ مُبَاحًا حَصَلَتْ لَهُ مَصْلَحَةُ التَّوَكُّلِ دُونَ مَصْلَحَةِ مَا تَوَكَّلَ فِيهِ. إِنْ لَمْ يَسْتَعِنْ بِهِ عَلَى طَاعَاتِهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَعْنَى التَّوَكُّلِ]
فَصْلٌ
فَلْنَذْكُرْ مَعْنَى التَّوَكُّلِ وَدَرَجَاتِهِ. وَمَا قِيلَ فِيهِ.
قَالَ الْإِمَامُ أَحْمَدُ: التَّوَكُّلُ عَمَلُ الْقَلْبِ. وَمَعْنَى ذَلِكَ أَنَّهُ عَمَلٌ قَلْبِيٌّ. لَيْسَ بِقَوْلِ اللِّسَانِ، وَلَا عَمَلِ الْجَوَارِحِ، وَلَا هُوَ مِنْ بَابِ الْعُلُومِ وَالْإِدْرَاكَاتِ.

(2/114)

وَمِنَ النَّاسِ مَنْ يَجْعَلُهُ مِنْ بَابِ الْمَعَارِفِ وَالْعُلُومِ فَيَقُولُ: هُوَ عِلْمُ الْقَلْبِ بِكِفَايَةِ الرَّبِّ لِلْعَبْدِ.
وَمِنْهُمْ مَنْ يُفَسِّرُهُ بِالسُّكُونِ وَخُمُودِ حَرَكَةِ الْقَلْبِ. فَيَقُولُ: التَّوَكُّلُ هُوَ انْطِرَاحُ الْقَلْبِ بَيْنَ يَدَيِ الرَّبِّ، كَانْطِرَاحِ الْمَيِّتِ بَيْنَ يَدِي الْغَاسِلِ بِقَلْبِهِ كَيْفَ يَشَاءُ. وَهُوَ تَرْكُ الِاخْتِيَارِ، وَالِاسْتِرْسَالِ مَعَ مَجَارِي الْأَقْدَارِ.
قَالَ سَهْلٌ: التَّوَكُّلُ الِاسْتِرْسَالُ مَعَ اللَّهِ مَعَ مَا يُرِيدُ.
وَمِنْهُمْ مَنْ يُفَسِّرُهُ بِالرِّضَا. فَيَقُولُ: هُوَ الرِّضَا بِالْمَقْدُورِ.
قَالَ بِشْرٌ الْحَافِي: يَقُولُ أَحَدُهُمْ: تَوَكَّلْتُ عَلَى اللَّهِ. يَكْذِبُ عَلَى اللَّهِ، لَوْ تَوَكَّلَ عَلَى اللَّهِ، رَضِيَ بِمَا يَفْعَلُ اللَّهُ.
وَسُئِلَ يَحْيَى بْنُ مُعَاذٍ: مَتَى يَكُونُ الرَّجُلُ مُتَوَكِّلًا؟ فَقَالَ: إِذَا رَضِيَ بِاللَّهِ وَكِيلًا.
وَمِنْهُمْ مَنْ يُفَسِّرُهُ بِالثِّقَةِ بِاللَّهِ، وَالطُّمَأْنِينَةِ إِلَيْهِ. وَالسُّكُونِ إِلَيْهِ.
قَالَ ابْنُ عَطَاءٍ: التَّوَكُّلُ أَنْ لَا يَظْهَرَ فِيكَ انْزِعَاجٌ إِلَى الْأَسْبَابِ، مَعَ شِدَّةٍ فَاقَتِكَ إِلَيْهَا، وَلَا تَزُولُ عَنْ حَقِيقَةِ السُّكُونِ إِلَى الْحَقِّ مَعَ وُقُوفِكَ عَلَيْهَا.
قَالَ ذُو النُّونِ: هُوَ تَرْكُ تَدْبِيرِ النَّفْسِ، وَالِانْخِلَاعِ مِنَ الْحَوْلِ وَالْقُوَّةِ. وَإِنَّمَا يَقْوَى الْعَبْدُ عَلَى التَّوَكُّلِ إِذَا عَلِمَ أَنَّ الْحَقَّ سُبْحَانَهُ يَعْلَمُ وَيَرَى مَا هُوَ فِيهِ.

(2/115)

وَقَالَ بَعْضُهُمْ: التَّوَكُّلُ التَّعَلُّقُ بِاللَّهِ فِي كُلِّ حَالٍ.
وَقِيلَ: التَّوَكُّلُ أَنْ تَرِدَ عَلَيْكَ مَوَارِدُ الْفَاقَاتِ، فَلَا تَسْمُوَ إِلَّا إِلَى مَنْ إِلَيْهِ الْكِفَايَاتُ.
وَقِيلَ: نَفْيُ الشُّكُوكِ، وَالتَّفْوِيضِ إِلَى مَالِكِ الْمُلُوكِ.
وَقَالَ ذُو النُّونِ: خَلْعُ الْأَرْبَابِ وَقَطْعُ الْأَسْبَابِ.
يُرِيدُ قَطْعَهَا مِنْ تَعَلُّقِ الْقَلْبِ بِهَا، لَا مِنْ مُلَابَسَةِ الْجَوَارِحِ لَهَا.
وَمِنْهُمْ مَنْ جَعَلَهُ مُرَكَّبًا مِنْ أَمْرَيْنِ أَوْ أُمُورٍ.
فَقَالَ أَبُو سَعِيدٍ الْخَرَّازُ: التَّوَكُّلُ اضْطِرَابٌ بِلَا سُكُونٍ، وَسُكُونٌ بِلَا اضْطِرَابٍ.
يُرِيدُ: حَرَكَةَ ذَاتِهِ فِي الْأَسْبَابِ بِالظَّاهِرِ وَالْبَاطِنِ، وَسُكُونًا إِلَى الْمُسَبِّبِ، وَرُكُونًا إِلَيْهِ. وَلَا يَضْطَرِبُ قَلْبُهُ مَعَهُ. وَلَا تَسْكُنُ حَرَكَتُهُ عَنِ الْأَسْبَابِ الْمُوَصِّلَةِ إِلَى رِضَاهُ.
وَقَالَ أَبُو تُرَابٍ النَّخْشَبِيُّ: هُوَ طَرْحُ الْبَدَنِ فِي الْعُبُودِيَّةِ، وَتَعَلُّقُ الْقَلْبِ بِالرُّبُوبِيَّةِ، وَالطُّمَأْنِينَةُ إِلَى الْكِفَايَةِ. فَإِنْ أُعْطِيَ شَكَرَ. وَإِنْ مُنِعَ صَبَرَ.
فَجَعَلَهُ مُرَكَّبًا مِنْ خَمْسَةِ أُمُورٍ: الْقِيَامِ بِحَرَكَاتِ الْعُبُودِيَّةِ، وَتَعَلُّقِ الْقَلْبِ بِتَدْبِيرِ الرَّبِّ، وَسُكُونِهِ إِلَى قَضَائِهِ وَقَدْرِهِ، وَطُمَأْنِينَتِهِ وَكِفَايَتِهِ لَهُ، وَشُكْرِهِ إِذَا أَعْطَى، وَصَبْرِهِ إِذَا مَنَعَ.
قَالَ أَبُو يَعْقُوبَ النَّهْرَجُورِيُّ: التَّوَكُّلُ عَلَى اللَّهِ بِكَمَالِ الْحَقِيقِيَّةِ، كَمَا وَقَعَ لِإِبْرَاهِيمَ

(2/116)

الْخَلِيلِ عَلَيْهِ السَّلَامُ فِي الْوَقْتِ الَّذِي قَالَ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: أَمَّا إِلَيْكَ فَلَا؛ لِأَنَّهُ غَائِبٌ عَنْ نَفْسِهِ بِاللَّهِ. فَلَمْ يَرَ مَعَ اللَّهِ غَيْرَ اللَّهِ.
وَأَجْمَعَ الْقَوْمُ عَلَى أَنَّ التَّوَكُّلَ لَا يُنَافِي الْقِيَامَ بِالْأَسْبَابِ. فَلَا يَصِحُّ التَّوَكُّلُ إِلَّا مَعَ الْقِيَامِ بِهَا، وَإِلَّا فَهُوَ بَطَالَةٌ وَتَوَكُّلٌ فَاسِدٌ.
قَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ: مَنْ طَعَنَ فِي الْحَرَكَةِ فَقَدْ طَعَنَ فِي السُّنَّةِ. وَمَنْ طَعَنَ فِي التَّوَكُّلِ فَقَدْ طَعَنَ فِي الْإِيمَانِ.
فَالتَّوَكُّلُ حَالُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالْكَسْبُ سُنَّتُهُ. فَمَنْ عَمِلَ عَلَى حَالِهِ فَلَا يَتْرُكَنَّ سُنَّتَهُ، وَهَذَا مَعْنَى قَوْلِ أَبِي سَعِيدٍ: هُوَ اضْطِرَابٌ بِلَا سُكُونٍ، وَسُكُونٌ بِلَا اضْطِرَابٍ وَقَوْلُ سَهْلٍ أَبْيَنُ وَأَرْفَعُ.
وَقِيلَ: التَّوَكُّلُ قَطْعُ عَلَائِقِ الْقَلْبِ بِغَيْرِ اللَّهِ.
وَسُئِلَ سَهْلٌ عَنِ التَّوَكُّلِ؟ فَقَالَ: قَلْبٌ عَاشَ مَعَ اللَّهِ بِلَا عَلَاقَةٍ.
وَقِيلَ: التَّوَكُّلُ هَجْرُ الْعَلَائِقِ، وَمُوَاصَلَةُ الْحَقَائِقِ.
وَقِيلَ: التَّوَكُّلُ أَنْ يَسْتَوِيَ عِنْدَكَ الْإِكْثَارُ وَالْإِقْلَالُ.
وَهَذَا مِنْ مُوجِبَاتِهِ وَآثَارِهِ، لَا أَنَّهُ حَقِيقَتُهُ.
وَقِيلَ: هُوَ تَرْكُ كُلِّ سَبَبٍ يُوَصِّلُكَ إِلَى مُسَبِّبٍ، حَتَّى يَكُونَ الْحَقُّ هُوَ الْمُتَوَلِّي لِذَلِكَ.
وَهَذَا صَحِيحٌ مِنْ وَجْهٍ، بَاطِلٌ مِنْ وَجْهٍ. فَتَرْكُ الْأَسْبَابِ الْمَأْمُورُ بِهَا قَادِحٌ فِي التَّوَكُّلِ. وَقَدْ تَوَلَّى الْحَقُّ إِيصَالَ الْعَبْدِ بِهَا. وَأَمَّا تَرْكُ الْأَسْبَابِ الْمُبَاحَةِ فَإِنَّ تَرْكَهَا لِمَا هُوَ أَرْجَحُ مِنْهَا مَصْلَحَةً فَمَمْدُوحٌ، وَإِلَّا فَهُوَ مَذْمُومٌ.
وَقِيلَ: هُوَ إِلْقَاءُ النَّفْسِ فِي الْعُبُودِيَّةِ، وَإِخْرَاجُهَا مِنَ الرُّبُوبِيَّةِ.
يُرِيدُ اسْتِرْسَالَهَا مَعَ الْأَمْرِ، وَبَرَاءَتَهَا مِنْ حَوْلِهَا وَقُوَّتِهَا، وَشُهُودَ ذَلِكَ بِهَا، بَلْ بِالرَّبِّ وَحْدَهُ.
وَمِنْهُمْ مَنْ قَالَ: التَّوَكُّلُ هُوَ التَّسْلِيمُ لِأَمْرِ الرَّبِّ وَقَضَائِهِ.
وَمِنْهُمْ مَنْ قَالَ: هُوَ التَّفْوِيضُ إِلَيْهِ فِي كُلِّ حَالٍ.
وَمِنْهُمْ مَنْ جَعَلَ التَّوَكُّلَ بِدَايَةً، وَالتَّسْلِيمَ وَاسِطَةً، وَالتَّفْوِيضَ نِهَايَةً.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: التَّوَكُّلُ ثَلَاثُ دَرَجَاتٍ: التَّوَكُّلُ، ثُمَّ التَّسْلِيمُ، ثُمَّ

(2/117)

التَّفْوِيضُ. فَالْمُتَوَكِّلُ يَسْكُنُ إِلَى وَعْدِهِ، وَصَاحِبُ التَّسْلِيمِ يَكْتَفِي بِعِلْمِهِ، وَصَاحِبُ التَّفْوِيضِ يَرْضَى بِحُكْمِهِ. فَالتَّوَكُّلُ بِدَايَةٌ، وَالتَّسْلِيمُ وَاسِطَةٌ، وَالتَّفْوِيضُ نِهَايَةٌ. فَالتَّوَكُّلُ صِفَةُ الْمُؤْمِنِينَ، وَالتَّسْلِيمُ صِفَةُ الْأَوْلِيَاءِ. وَالتَّفْوِيضُ صِفَةُ الْمُوَحِّدِينَ.
التَّوَكُّلُ صِفَةُ الْعَوَامِّ. وَالتَّسْلِيمُ صِفَةُ الْخَوَاصِّ، وَالتَّفْوِيضُ صِفَةُ خَاصَّةِ الْخَاصَّةِ.
التَّوَكُّلُ صِفَةُ الْأَنْبِيَاءِ، وَالتَّسْلِيمُ صِفَةُ إِبْرَاهِيمَ الْخَلِيلِ، وَالتَّفْوِيضُ صِفَةُ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِمْ أَجْمَعِينَ.
هَذَا كُلُّهُ كَلَامُ الدَّقَّاقِ. وَمَعْنَى هَذَا التَّوَكُّلِ اعْتِمَادٌ عَلَى الْوَكِيلِ، وَقَدْ يَعْتَمِدُ الرَّجُلُ عَلَى وَكِيلِهِ مَعَ نَوْعِ اقْتِرَاحٍ عَلَيْهِ، وَإِرَادَةٍ وَشَائِبَةِ مُنَازَعَةٍ. فَإِذَا سَلَّمَ إِلَيْهِ زَالَ عَنْهُ ذَلِكَ. وَرَضِيَ بِمَا يَفْعَلُهُ وَكِيلُهُ. وَحَالُ الْمُفَوَّضِ فَوْقَ هَذَا. فَإِنَّهُ طَالِبٌ مُرِيدٌ مِمَّنْ فَوَّضَ إِلَيْهِ، مُلْتَمِسٌ مِنْهُ أَنْ يَتَوَلَّى أُمُورَهُ. فَهُوَ رِضًا وَاخْتِيَارٌ، وَتَسْلِيمٌ وَاعْتِمَادٌ، فَالتَّوَكُّلُ يَنْدَرِجُ فِي التَّسْلِيمِ، وَهُوَ وَالتَّسْلِيمُ يَنْدَرِجَانِ فِي التَّفْوِيضِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[حَقِيقَةُ التَّوَكُّلِ مُرَكَّبَةٌ فِي أُمُورٍ]
[فَصْلٌ الْأُولَى مَعْرِفَةُ الرَّبِّ وَصِفَاتِهِ]
فَصْلٌ
وَحَقِيقَةُ الْأَمْرِ: أَنَّ التَّوَكُّلَ حَالٌ مُرَكَّبَةٌ مِنْ مَجْمُوعِ أُمُورٍ، لَا تَتِمُّ حَقِيقَةُ التَّوَكُّلِ إِلَّا بِهَا. وَكُلٌّ أَشَارَ إِلَى وَاحِدٍ مِنْ هَذِهِ الْأُمُورِ، أَوِ اثْنَيْنِ أَوْ أَكْثَرَ.
فَأَوَّلُ ذَلِكَ: مَعْرِفَةٌ بِالرَّبِّ وَصِفَاتِهِ مِنْ قُدْرَتِهِ، وَكِفَايَتِهِ، وَقَيُّومِيَّتِهِ، وَانْتِهَاءِ الْأُمُورِ إِلَى عِلْمِهِ، وَصُدُورِهَا عَنْ مَشِيئَتِهِ وَقُدْرَتِهِ. وَهَذِهِ الْمَعْرِفَةُ أَوَّلُ دَرَجَةٍ يَضَعُ بِهَا الْعَبْدُ قَدَمَهُ فِي مَقَامِ التَّوَكُّلِ.
قَالَ شَيْخُنَا رَضِيَ اللَّهُ عَنْهُ: وَلِذَلِكَ لَا يَصِحُّ التَّوَكُّلُ وَلَا يُتَصَوَّرُ مِنْ فَيْلَسُوفٍ. وَلَا مِنَ الْقَدَرِيَّةِ النُّفَاةِ الْقَائِلِينَ بِأَنَّهُ يَكُونُ فِي مُلْكِهِ مَا لَا يَشَاءُ. وَلَا يَسْتَقِيمُ أَيْضًا مِنَ الْجَهْمِيَّةِ النُّفَاةِ لِصِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ. وَلَا يَسْتَقِيمُ التَّوَكُّلُ إِلَّا مِنْ أَهْلِ الْإِثْبَاتِ.
فَأَيُّ تَوَكُّلٍ لِمَنْ يَعْتَقِدُ أَنَّ اللَّهَ لَا يَعُمُّ جُزَيْئَاتِ الْعَالِمِ سُفْلِيِّهِ وَعُلْوِيِّهِ؟ وَلَا هُوَ فَاعِلٌ بِاخْتِيَارِهِ؟ وَلَا لَهُ إِرَادَةٌ وَمَشِيئَةٌ. وَلَا يَقُومُ بِهِ صِفَةٌ؟ فَكُلُّ مَنْ كَانَ بِاللَّهِ وَصِفَاتِهِ أَعْلَمُ وَأَعْرَفُ كَانَ تَوَكُّلُهُ أَصَحَّ وَأَقْوَى. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ إِثْبَاتٌ فِي الْأَسْبَابِ وَالْمُسَبِّبَاتِ]
فَصْلٌ

(2/118)

الدَّرَجَةُ الثَّانِيَةُ: إِثْبَاتٌ فِي الْأَسْبَابِ وَالْمُسَبِّبَاتِ.
فَإِنَّ مَنْ نَفَاهَا فَتَوَكُّلُهُ مَدْخُولٌ. وَهَذَا عَكْسُ مَا يَظْهَرُ فِي بَدَوَاتِ الرَّأْيِ: أَنَّ إِثْبَاتَ الْأَسْبَابِ يَقْدَحُ فِي التَّوَكُّلِ، وَأَنَّ نَفْيَهَا تَمَامُ التَّوَكُّلِ.
فَاعْلَمْ أَنَّ نُفَاةَ الْأَسْبَابِ لَا يَسْتَقِيمُ لَهُمْ تَوَكُّلٌ أَلْبَتَّةَ؛ لِأَنَّ التَّوَكُّلَ مِنْ أَقْوَى الْأَسْبَابِ فِي حُصُولِ الْمُتَوَكَّلِ فِيهِ. فَهُوَ كَالدُّعَاءِ الَّذِي جَعَلَهُ اللَّهُ سَبَبًا فِي حُصُولِ الْمَدْعُوِّ بِهِ. فَإِذَا اعْتَقَدَ الْعَبْدُ أَنَّ تَوَكُّلَهُ لَمْ يَنْصِبْهُ اللَّهُ سَبَبًا. وَلَا جَعْلَ دُعَاءَهُ سَبَبًا لِنَيْلِ شَيْءٍ. فَإِنَّ الْمُتَوَكِّلَ فِيهِ الْمَدْعُوَّ بِحُصُولِهِ إِنْ كَانَ قَدْ قُدِّرَ حَصَلَ، تَوَكَّلَ أَوْ لَمْ يَتَوَكَّلْ، دَعَا أَوْ لَمْ يَدْعُ، وَإِنْ لَمْ يُقَدَّرْ لَمْ يَحْصُلْ، تَوَكَّلَ أَيْضًا أَوْ تَرَكَ التَّوَكُّلَ.
وَصَرَّحَ هَؤُلَاءِ أَنَّ التَّوَكُّلَ وَالدُّعَاءَ عُبُودِيَّةٌ مَحْضَةٌ. لَا فَائِدَةَ لَهُمَا إِلَّا ذَلِكَ. وَلَوْ تَرَكَ الْعَبْدُ التَّوَكُّلَ وَالدُّعَاءَ مَا فَاتَهُ شَيْءٌ مِمَّا قُدِّرَ لَهُ. وَمِنْ غُلَاتِهِمْ مَنْ يَجْعَلُ الدُّعَاءَ بِعَدَمِ الْمُؤَاخَذَةِ عَلَى الْخَطَإِ وَالنِّسْيَانِ عَدِيمَ الْفَائِدَةِ؛ إِذْ هُوَ مَضْمُونُ الْحُصُولِ.
وَرَأَيْتُ بَعْضَ مُتَعَمِّقِي هَؤُلَاءِ - فِي كِتَابٍ لَهُ - لَا يُجَوِّزُ الدُّعَاءَ بِهَذَا. وَإِنَّمَا يُجَوِّزُهُ تِلَاوَةً لَا دُعَاءً. قَالَ: لِأَنَّ الدُّعَاءَ بِهِ يَتَضَمَّنُ الشَّكَّ فِي وُقُوعِهِ؛ لِأَنَّ الدَّاعِيَ بَيْنَ الْخَوْفِ وَالرَّجَاءِ. وَالشَّكُّ فِي وُقُوعِ ذَلِكَ شَكٌّ فِي خَبَرِ اللَّهِ. فَانْظُرْ إِلَى مَا قَادَ إِنْكَارُ الْأَسْبَابِ مِنَ الْعَظَائِمِ، وَتَحْرِيمِ الدُّعَاءِ بِمَا أَثْنَى اللَّهُ عَلَى عِبَادِهِ وَأَوْلِيَائِهِ بِالدُّعَاءِ بِهِ وَبِطَلَبِهِ. وَلَمْ يَزَلِ الْمُسْلِمُونَ - مِنْ عَهْدِ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِلَى الْآنَ - يَدْعُونَ بِهِ فِي مَقَامَاتِ الدُّعَاءَ. وَهُوَ مِنْ أَفْضَلِ الدَّعَوَاتِ.
وَجَوَابُ هَذَا الْوَهْمِ الْبَاطِلِ أَنْ يُقَالَ: بَقِيَ قِسْمٌ ثَالِثٌ غَيْرُ مَا ذَكَرْتُمْ مِنَ الْقِسْمَيْنِ لَمْ تَذْكُرُوهُ. وَهُوَ الْوَاقِعُ. وَهُوَ أَنْ يَكُونَ قَضَى بِحُصُولِ الشَّيْءِ عِنْدَ حُصُولِ سَبَبِهِ مِنَ التَّوَكُّلِ وَالدُّعَاءِ. فَنَصَبَ الدُّعَاءَ وَالتَّوَكُّلَ سَبَبَيْنِ لِحُصُولِ الْمَطْلُوبِ.
وَقَضَى اللَّهُ بِحُصُولِهِ إِذَا فَعَلَ الْعَبْدُ سَبَبَهُ. فَإِذَا لَمْ يَأْتِ بِالسَّبَبِ امْتَنَعَ الْمُسَبَّبُ. وَهَذَا كَمَا قَضَى بِحُصُولِ الْوَلَدِ إِذَا جَامَعَ الرَّجُلُ مَنْ يُحِبُّهَا. فَإِذَا لَمْ يُجَامِعْ لَمْ يُخْلَقِ الْوَلَدُ.
وَقَضَى بِحُصُولِ الشِّبَعِ إِذَا أَكَلَ، وَالرِّيِّ إِذَا شَرِبَ. فَإِذَا لَمْ يَفْعَلْ لَمْ يَشْبَعْ وَلَمْ يُرْوَ.
وَقَضَى بِحُصُولِ الْحَجِّ وَالْوُصُولِ إِلَى مَكَّةَ إِذَا سَافَرَ وَرَكِبَ الطَّرِيقَ، فَإِذَا جَلَسَ فِي بَيْتِهِ لَمْ يَصِلْ إِلَى مَكَّةَ.

(2/119)

وَقَضَى بِدُخُولِ الْجَنَّةِ إِذَا أَسْلَمَ، وَأَتَى بِالْأَعْمَالِ الصَّالِحَةِ. فَإِذَا تَرَكَ الْإِسْلَامَ وَلَمْ يَعْمَلِ الصَّالِحَاتِ لَمْ يَدْخُلْهَا أَبَدًا.
وَقَضَى بِإِنْضَاجِ الطَّعَامِ بِإِيقَادِ النَّارِ تَحْتَهُ.
وَقَضَى بِطُلُوعِ الْحُبُوبِ الَّتِي تُزْرَعُ بِشَقِّ الْأَرْضِ، وَإِلْقَاءِ الْبَذْرِ فِيهَا. فَمَا لَمْ يَأْتِ بِذَلِكَ لَمْ يَحْصُلْ إِلَّا الْخَيْبَةُ.
فَوِزَانُ مَا قَالَهُ مُنْكِرُو الْأَسْبَابِ: أَنْ يَتْرُكَ كُلٌّ مِنْ هَؤُلَاءِ السَّبَبَ الْمُوصِّلَ. وَيَقُولُ: إِنْ كَانَ قُضِيَ لِي وَسَبَقَ فِي الْأَزَلِ حُصُولُ الْوَلَدِ، وَالشِّبَعُ، وَالرِّيُّ، وَالْحَجُّ وَنَحْوُهَا. فَلَابُدَّ أَنْ يَصِلَ إِلَيَّ، تَحَرَّكْتُ أَوْ سَكَنْتُ، وَتَزَوَّجْتُ أَوْ تَرَكْتُ، سَافَرْتُ أَوْ قَعَدْتُ. وَإِنْ لَمْ يَكُنْ قَدْ قُضِيَ لِي لَمْ يَحْصُلْ لِي أَيْضًا، فَعَلْتُ أَوْ تَرَكْتُ.
فَهَلْ يَعُدُّ أَحَدٌ هَذَا مِنْ جُمْلَةِ الْعُقَلَاءِ؟ وَهَلِ الْبَهَائِمُ إِلَّا أَفْقَهُ مِنْهُ؟ فَإِنَّ الْبَهِيمَةَ تَسْعَى فِي السَّبَبِ بِالْهِدَايَةِ الْعَامَّةِ.
فَالتَّوَكُّلُ مِنْ أَعْظَمَ الْأَسْبَابِ الَّتِي يَحْصُلُ بِهَا الْمَطْلُوبُ، وَيَنْدَفِعُ بِهَا الْمَكْرُوهُ. فَمَنْ أَنْكَرَ الْأَسْبَابَ لَمْ يَسْتَقِمْ مِنْهُ التَّوَكُّلُ. وَلَكِنَّ مِنْ تَمَامِ التَّوَكُّلِ عَدَمَ الرُّكُونِ إِلَى الْأَسْبَابِ، وَقَطْعَ عَلَاقَةِ الْقَلْبِ بِهَا؛ فَيَكُونُ حَالُ قَلْبِهِ قِيَامَهُ بِاللَّهِ لَا بِهَا. وَحَالُ بَدَنِهِ قِيَامَهُ بِهَا.
فَالْأَسْبَابُ مَحَلُّ حِكْمَةِ اللَّهِ وَأَمْرِهِ وَدِينِهِ. وَالتَّوَكُّلُ مُتَعَلِّقٌ بِرُبُوبِيَّتِهِ وَقَضَائِهِ وَقَدَرِهِ. فَلَا تَقُومُ عُبُودِيَّةُ الْأَسْبَابِ إِلَّا عَلَى سَاقِ التَّوَكُّلِ. وَلَا يَقُومُ سَاقُ التَّوَكُّلِ إِلَّا عَلَى قَدَمِ الْعُبُودِيَّةِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ رُسُوخُ الْقَلْبِ فِي مَقَامِ تَوْحِيدِ التَّوَكُّلِ]
فَصْلٌ
الدَّرَجَةُ الثَّالِثَةُ: رُسُوخُ الْقَلْبِ فِي مَقَامِ تَوْحِيدِ التَّوَكُّلِ.
فَإِنَّهُ لَا يَسْتَقِيمُ تَوَكُّلُ الْعَبْدِ حَتَّى يَصِحَّ لَهُ تَوْحِيدُهُ. بَلْ حَقِيقَةُ التَّوَكُّلِ تَوْحِيدُ الْقَلْبِ. فَمَا دَامَتْ فِيهِ عَلَائِقُ الشِّرْكِ، فَتَوَكُّلُهُ مَعْلُولٌ مَدْخُولٌ. وَعَلَى قَدْرِ تَجْرِيدِ التَّوْحِيدِ تَكُونُ صِحَّةُ التَّوَكُّلِ، فَإِنَّ الْعَبْدَ مَتَى الْتَفَتَ إِلَى غَيْرِ اللَّهِ أَخَذَ ذَلِكَ الِالْتِفَاتُ شُعْبَةً مِنْ شُعَبِ قَلْبِهِ. فَنَقَصَ مِنْ تَوَكُّلِهِ عَلَى اللَّهِ بِقَدْرِ ذَهَابِ تِلْكَ الشُّعْبَةِ وَمِنْ هَاهُنَا ظَنَّ مَنْ ظَنَّ أَنَّ التَّوَكُّلَ لَا يَصِحُّ إِلَّا بِرَفْضِ الْأَسْبَابِ. وَهَذَا حَقٌّ. لَكِنَّ رَفْضَهَا عَنِ الْقَلْبِ لَا عَنِ الْجَوَارِحِ. فَالتَّوَكُّلُ لَا يَتِمُّ إِلَّا بِرَفْضِ الْأَسْبَابِ عَنِ الْقَلْبِ، وَتَعَلُّقِ الْجَوَارِحِ بِهَا. فَيَكُونُ مُنْقَطِعًا مِنْهَا مُتَّصِلًا بِهَا. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(2/120)

[فَصْلٌ الدَّرَجَةُ الرَّابِعَةُ اعْتِمَادُ الْقَلْبِ عَلَى اللَّهِ وَاسْتِنَادُهُ إِلَيْهِ وَسُكُونُهُ إِلَيْهِ]
فَصْلٌ
الدَّرَجَةُ الرَّابِعَةُ: اعْتِمَادُ الْقَلْبِ عَلَى اللَّهِ، وَاسْتِنَادُهُ إِلَيْهِ، وَسُكُونُهُ إِلَيْهِ.
بِحَيْثُ لَا يَبْقَى فِيهِ اضْطِرَابٌ مِنْ تَشْوِيشِ الْأَسْبَابِ، وَلَا سُكُونٍ إِلَيْهَا، بَلْ يَخْلَعُ السُّكُونَ إِلَيْهَا مِنْ قَلْبِهِ. وَيَلْبَسُهُ السُّكُونُ إِلَى مُسَبِّبِهَا.
وَعَلَامَةُ هَذَا أَنَّهُ لَا يُبَالِي بِإِقْبَالِهَا وَإِدْبَارِهَا. وَلَا يَضْطَرِبُ قَلْبُهُ وَيَخْفُقُ عِنْدَ إِدْبَارِ مَا يُحِبُّ مِنْهَا، وَإِقْبَالِ مَا يَكْرَهُ؛ لِأَنَّ اعْتِمَادَهُ عَلَى اللَّهِ، وَسُكُونَهُ إِلَيْهِ، وَاسْتِنَادَهُ إِلَيْهِ، قَدْ حَصَّنَهُ مِنْ خَوْفِهَا وَرَجَائِهَا. فَحَالُهُ حَالَ مَنْ خَرَجَ عَلَيْهِ عَدُوٌّ عَظِيمٌ لَا طَاقَةَ لَهُ بِهِ. فَرَأَى حِصْنًا مَفْتُوحًا، فَأَدْخَلَهُ رَبُّهُ إِلَيْهِ. وَأَغْلَقَ عَلَيْهِ بَابَ الْحِصْنِ. فَهُوَ يُشَاهِدُ عَدُوَّهُ خَارِجَ الْحِصْنِ. فَاضْطِرَابُ قَلْبِهِ وَخَوْفُهُ مِنْ عَدُوِّهِ فِي هَذِهِ الْحَالِ لَا مَعْنَى لَهُ.
وَكَذَلِكَ مَنْ أَعْطَاهُ مَلِكٌ دِرْهَمًا، فَسَرَقَ مِنْهُ. فَقَالَ لَهُ الْمَلِكُ: عِنْدِي أَضْعَافُهُ. فَلَا تَهْتَمَّ. مَتَى جِئْتُ إِلَيَّ أَعْطَيْتُكَ مِنْ خَزَائِنِي أَضْعَافَهُ. فَإِذَا عَلِمَ صِحَّةَ قَوْلِ الْمَلِكِ، وَوَثِقَ بِهِ، وَاطْمَأَنَّ إِلَيْهِ، وَعَلِمَ أَنَّ خَزَائِنَهُ مَلِيئَةٌ بِذَلِكَ - لَمْ يُحْزِنْهُ فَوْتُهُ.
وَقَدْ مُثِّلَ ذَلِكَ بِحَالِ الطِّفْلِ الرَّضِيعِ فِي اعْتِمَادِهِ وَسُكُونِهِ. وَطُمَأْنِينَتُهُ بِثَدْيِ أُمِّهِ لَا يَعْرِفُ غَيْرَهُ. وَلَيْسَ فِي قَلْبِهِ الْتِفَاتٌ إِلَى غَيْرِهِ، كَمَا قَالَ بَعْضُ الْعَارِفِينَ: الْمُتَوَكِّلُ كَالطِّفْلِ. لَا يَعْرِفُ شَيْئًا يَأْوِي إِلَيْهِ إِلَّا ثَدْيَ أُمِّهِ، كَذَلِكَ الْمُتَوَكِّلُ لَا يَأْوِي إِلَّا إِلَى رَبِّهِ سُبْحَانَهُ.

[فَصْلٌ الدَّرَجَةُ الْخَامِسَةُ حُسْنُ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ]
فَصْلٌ
الدَّرَجَةُ الْخَامِسَةُ: حُسْنُ الظَّنِّ بِاللَّهِ عَزَّ وَجَلَّ.
فَعَلَى قَدْرِ حُسْنِ ظَنِّكَ بِرَبِّكَ وَرَجَائِكَ لَهُ. يَكُونُ تَوَكُّلُكَ عَلَيْهِ. وَلِذَلِكَ فَسَّرَ بَعْضُهُمُ التَّوَكُّلَ بِحُسْنِ الظَّنِّ بِاللَّهِ.
وَالتَّحْقِيقُ: أَنَّ حُسْنَ الظَّنِّ بِهِ يَدْعُوهُ إِلَى التَّوَكُّلِ عَلَيْهِ. إِذْ لَا يُتَصَوَّرُ التَّوَكُّلُ عَلَى مَنْ سَاءَ ظَنُّكَ بِهِ، وَلَا التَّوَكُّلُ عَلَى مَنْ لَا تَرْجُوهُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ السَّادِسَةُ اسْتِسْلَامُ الْقَلْبِ لِلَّهِ]
فَصْلٌ
الدَّرَجَةُ السَّادِسَةُ: اسْتِسْلَامُ الْقَلْبِ لَهُ، وَانْجِذَابُ دَوَاعِيهِ كُلِّهَا إِلَيْهِ، وَقَطْعُ مُنَازَعَاتِهِ.
وَبِهَذَا فَسَّرَهُ مَنْ قَالَ: أَنْ يَكُونَ الْعَبْدُ بَيْنَ يَدَيِ اللَّهِ كَالْمَيِّتِ بَيْنَ يَدِي الْغَاسِلِ،

(2/121)

يُقَلِّبُهُ كَيْفَ أَرَادَ، لَا يَكُونُ لَهُ حَرَكَةٌ وَلَا تَدْبِيرٌ.
وَهَذَا مَعْنَى قَوْلِ بَعْضِهِمْ: التَّوَكُّلُ إِسْقَاطُ التَّدْبِيرِ. يَعْنِي الِاسْتِسْلَامَ لِتَدْبِيرِ الرَّبِّ لَكَ. وَهَذَا فِي غَيْرِ بَابِ الْأَمْرِ وَالنَّهْيِ. بَلْ فِيمَا يَفْعَلُهُ بِكَ. لَا فِيمَا أَمَرَكَ بِفِعْلِهِ.
فَالِاسْتِسْلَامُ كَتَسْلِيمِ الْعَبْدِ الذَّلِيلِ نَفْسَهُ لِسَيِّدِهِ، وَانْقِيَادِهِ لَهُ، وَتَرْكِ مُنَازَعَاتِ نَفْسِهِ وَإِرَادَتِهَا مَعَ سَيِّدِهِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ السَّابِعَةُ التَّفْوِيضُ]
فَصْلٌ
الدَّرَجَةُ السَّابِعَةُ: التَّفْوِيضُ.
وَهُوَ رُوحُ التَّوَكُّلِ وَلُبُّهُ وَحَقِيقَتُهُ. وَهُوَ إِلْقَاءُ أُمُورِهِ كُلِّهَا إِلَى اللَّهِ، وَإِنْزَالُهَا بِهِ طَلَبًا وَاخْتِيَارًا، لَا كَرْهًا وَاضْطِرَارًا. بَلْ كَتَفْوِيضِ الِابْنِ الْعَاجِزِ الضَّعِيفِ الْمَغْلُوبِ عَلَى أَمْرِهِ: كُلَّ أُمُورِهِ إِلَى أَبِيهِ، الْعَالِمِ بِشَفَقَتِهِ عَلَيْهِ وَرَحْمَتِهِ، وَتَمَامِ كِفَايَتِهِ، وَحُسْنِ وِلَايَتِهِ لَهُ، وَتَدْبِيرِهِ لَهُ. فَهُوَ يَرَى أَنَّ تَدْبِيرَ أَبِيهِ لَهُ خَيْرٌ مِنْ تَدْبِيرِهِ لِنَفْسِهِ، وَقِيَامَهُ بِمَصَالِحِهِ وَتَوَلِّيَهُ لَهَا خَيْرٌ مِنْ قِيَامِهِ هُوَ بِمَصَالِحَ نَفْسِهِ وَتَوَلِّيهِ لَهَا. فَلَا يَجِدُ لَهُ أَصْلَحَ وَلَا أَرْفَقَ مِنْ تَفْوِيضِهِ أُمُورَهُ كُلَّهَا إِلَى أَبِيهِ، وَرَاحَتِهِ مِنْ حَمْلِ كُلَفِهَا وَثِقَلِ حِمْلِهَا، مَعَ عَجْزِهِ عَنْهَا، وَجَهْلِهِ بِوُجُوهِ الْمَصَالِحِ فِيهَا، وَعِلْمِهِ بِكَمَالِ عَلَمِ مَنْ فَوَّضَ إِلَيْهِ، وَقُدْرَتِهِ وَشَفَقَتِهِ.

[فَصْلٌ ثَمَرَةُ التَّوَكُّلِ]
فَصْلٌ
فَإِذَا وَضَعَ قَدَمَهُ فِي هَذِهِ الدَّرَجَةِ. انْتَقَلَ مِنْهَا إِلَى دَرَجَةِ الرِّضَا.
وَهِيَ ثَمَرَةُ التَّوَكُّلِ. وَمَنْ فَسَّرَ التَّوَكُّلَ بِهَا فَإِنَّمَا فَسَّرَهُ بِأَجَلِّ ثَمَرَاتِهِ، وَأَعْظَمِ فَوَائِدِهِ، فَإِنَّهُ إِذَا تَوَكَّلَ حَقَّ التَّوَكُّلِ رَضِيَ بِمَا يَفْعَلُهُ وَكِيلُهُ.
وَكَانَ شَيْخُنَا - رَضِيَ اللَّهُ عَنْهُ - يَقُولُ: الْمَقْدُورُ يَكْتَنِفُهُ أَمْرَانِ: التَّوَكُّلُ قَبْلَهُ، وَالرِّضَا بَعْدَهُ، فَمَنْ تَوَكَّلَ عَلَى اللَّهِ قَبْلَ الْفِعْلِ. وَرَضِيَ بِالْمَقْضِيِّ لَهُ بَعْدَ الْفِعْلِ فَقَدْ قَامَ بِالْعُبُودِيَّةِ. أَوْ مَعْنَى هَذَا.
قُلْتُ: وَهَذَا مَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دُعَاءِ الِاسْتِخَارَةِ: «اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ، وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ، وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ» . فَهَذَا تَوَكُّلٌ وَتَفْوِيضٌ. ثُمَّ قَالَ: «فَإِنَّكَ تَعْلَمُ وَلَا أَعْلَمُ، وَتَقْدِرُ وَلَا أَقْدِرُ، وَأَنْتَ عَلَّامُ الْغُيُوبِ» . فَهَذَا تَبَرُّؤٌ إِلَى اللَّهِ مِنْ

(2/122)

الْعِلْمِ وَالْحَوْلِ وَالْقُوَّةِ، وَتَوَسُّلٌ إِلَيْهِ سُبْحَانَهُ بِصِفَاتِهِ الَّتِي هِيَ أَحَبُّ مَا تَوَسَّلَ إِلَيْهِ بِهَا الْمُتَوَسِّلُونَ. ثُمَّ سَأَلَ رَبَّهُ أَنْ يَقْضِيَ لَهُ ذَلِكَ الْأَمْرَ إِنْ كَانَ فِيهِ مَصْلَحَتُهُ، عَاجِلًا أَوْ آجِلًا، وَأَنْ يَصْرِفَهُ عَنْهُ إِنْ كَانَ فِيهِ مَضَرَّتُهُ، عَاجِلًا أَوْ آجِلًا. فَهَذَا هُوَ حَاجَتُهُ الَّتِي سَأَلَهَا. فَلَمْ يَبْقَ عَلَيْهِ إِلَّا الرِّضَا بِمَا يَقْضِيهِ لَهُ. فَقَالَ: «وَاقَدُرْ لِيَ الْخَيْرَ حَيْثُ كَانَ، ثُمَّ رَضِّنِي بِهِ» .
فَقَدِ اشْتَمَلَ هَذَا الدُّعَاءُ عَلَى هَذِهِ الْمَعَارِفِ الْإِلَهِيَّةِ، وَالْحَقَائِقِ الْإِيمَانِيَّةِ، الَّتِي مِنْ جُمْلَتِهَا التَّوَكُّلُ وَالتَّفْوِيضُ، قَبْلَ وُقُوعِ الْمَقْدُورِ، وَالرِّضَا بَعْدَهُ. وَهُوَ ثَمَرَةُ التَّوَكُّلِ. وَالتَّفْوِيضُ عَلَامَةُ صِحَّتِهِ، فَإِنْ لَمْ يَرْضَ بِمَا قُضِيَ لَهُ، فَتَفْوِيضُهُ مَعْلُولٌ فَاسِدٌ.
فَبِاسْتِكْمَالِ هَذِهِ الدَّرَجَاتِ الثَّمَانِي يَسْتَكْمِلُ الْعَبْدُ مَقَامَ التَّوَكُّلِ، وَتَثْبُتُ قَدَمُهُ فِيهِ. وَهَذَا مَعْنَى قَوْلِ بِشْرٍ الْحَافِي: يَقُولُ أَحَدُهُمْ: تَوَكَّلْتُ عَلَى اللَّهِ. يَكْذِبُ عَلَى اللَّهِ. لَوْ تَوَكَّلَ عَلَى اللَّهِ لَرَضِيَ بِمَا يَفْعَلُهُ اللَّهُ بِهِ.
وَقَوْلِ يَحْيَى بْنِ مُعَاذٍ وَقَدْ سُئِلَ: مَتَى يَكُونُ الرَّجُلُ مُتَوَكِّلًا؟ فَقَالَ: إِذَا رَضِيَ بِاللَّهِ وَكِيلًا.

[فَصْلٌ اشْتِبَاهُ الْمَحْمُودِ الْكَامِلِ بِالْمَذْمُومِ النَّاقِصِ]
فَصْلٌ
وَكَثِيرًا مَا يَشْتَبِهُ فِي هَذَا الْبَابِ الْمَحْمُودُ الْكَامِلُ بِالْمَذْمُومِ النَّاقِصِ. فَيَشْتَبِهُ التَّفْوِيضُ بِالْإِضَاعَةِ. فَيُضَيِّعُ الْعَبْدُ حَظَّهُ. ظَنًّا مِنْهُ أَنَّ ذَلِكَ تَفْوِيضٌ وَتَوَكُّلٌ. وَإِنَّمَا هُوَ تَضْيِيعٌ لَا تَفْوِيضٌ. فَالتَّضْيِيعُ فِي حَقِّ اللَّهِ. وَالتَّفْوِيضُ فِي حَقِّكَ.
وَمِنْهُ اشْتِبَاهُ التَّوَكُّلِ بِالرَّاحَةِ، وَإِلْقَاءُ حِمْلِ الْكُلِّ. فَيَظُنُّ صَاحِبُهُ أَنَّهُ مُتَوَكِّلٌ. وَإِنَّمَا هُوَ عَامِلٌ عَلَى عَدَمِ الرَّاحَةِ.
وَعَلَامَةُ ذَلِكَ أَنَّ الْمُتَوَكِّلَ مُجْتَهِدٌ فِي الْأَسْبَابِ الْمَأْمُورِ بِهَا غَايَةَ الِاجْتِهَادِ، مُسْتَرِيحٌ مِنْ غَيْرِهَا لِتَعَبِهِ بِهَا. وَالْعَامِلُ عَلَى الرَّاحَةِ آخِذٌ مِنَ الْأَمْرِ مِقْدَارَ مَا تَنْدَفِعُ بِهِ الضَّرُورَةُ، وَتَسْقُطُ بِهِ عَنْهُ مُطَالَبَةُ الشَّرْعِ. فَهَذَا لَوْنٌ، وَهَذَا لَوْنٌ.
وَمِنْهُ اشْتِبَاهُ خَلْعِ الْأَسْبَابِ بِتَعْطِيلِهَا. فَخَلْعُهَا تَوْحِيدٌ، وَتَعْطِيلُهَا إِلْحَادٌ وَزَنْدَقَةٌ. فَخَلْعُهَا عَدَمُ اعْتِمَادِ الْقَلْبِ عَلَيْهَا، وَوُثُوقِهِ وَرُكُونِهِ إِلَيْهَا مَعَ قِيَامِهِ بِهَا. وَتَعْطِيلُهَا إِلْغَاؤُهَا عَنِ الْجَوَارِحِ.
وَمِنْهُ: اشْتِبَاهُ الثِّقَةِ بِاللَّهِ بِالْغُرُورِ وَالْعَجْزِ، وَالْفَرْقِ بَيْنَهُمَا: أَنَّ الْوَاثِقَ بِاللَّهِ قَدْ فَعَلَ مَا أَمَرَهُ اللَّهُ بِهِ، وَوَثِقَ بِاللَّهِ فِي طُلُوعِ ثَمَرَتِهِ، وَتَنْمِيَتِهَا وَتَزْكِيَتِهَا، كَغَارِسِ الشَّجَرَةِ، وَبَاذِرِ

(2/123)

الْأَرْضِ. وَالْمُغْتَرُّ الْعَاجِزُ قَدْ فَرَّطَ فِيمَا أُمِرَ بِهِ، وَزَعَمَ أَنَّهُ وَاثِقٌ بِاللَّهِ. وَالثِّقَةُ إِنَّمَا تَصِحُّ بَعْدَ بَذْلِ الْمَجْهُودِ.
وَمِنْهُ: اشْتِبَاهُ الطُّمَأْنِينَةِ إِلَى اللَّهِ وَالسُّكُونِ إِلَيْهِ، بِالطُّمَأْنِينَةِ إِلَى الْمَعْلُومِ، وَسُكُونِ الْقَلْبِ إِلَيْهِ. وَلَا يُمَيِّزُ بَيْنَهُمَا إِلَّا صَاحِبُ الْبَصِيرَةِ. كَمَا يُذْكَرُ عَنْ أَبِي سُلَيْمَانَ الدَّارَانِيِّ: أَنَّهُ رَأَى رَجُلًا بِمَكَّةَ لَا يَتَنَاوَلُ شَيْئًا إِلَّا شَرْبَةً مِنْ مَاءِ زَمْزَمَ. فَمَضَى عَلَيْهِ أَيَّامٌ. فَقَالَ لَهُ أَبُو سُلَيْمَانَ يَوْمًا: أَرَأَيْتَ لَوْ غَارَتْ زَمْزَمُ، أَيُّ شَيْءٍ كُنْتَ تَشْرَبُ؟ فَقَامَ وَقَبَّلَ رَأْسَهُ، وَقَالَ: جَزَاكَ اللَّهُ خَيْرًا، حَيْثُ أَرْشَدْتَنِي. فَإِنِّي كُنْتُ أَعْبُدَ زَمْزَمَ مُنْذُ أَيَّامٍ. ثُمَّ تَرَكَهُ وَمَضَى.
وَأَكْثَرُ الْمُتَوَكِّلِينَ سُكُونُهُمْ وَطُمَأْنِينَتُهُمْ إِلَى الْمَعْلُومِ. وَهُمْ يَظُنُّونَ أَنَّهُ إِلَى اللَّهِ، وَعَلَامَةُ ذَلِكَ أَنَّهُ مَتَى انْقَطَعَ مَعْلُومُ أَحَدِهِمْ حَضَرَهُ هَمُّهُ وَبَثُّهُ وَخَوْفُهُ. فَعَلِمَ أَنَّ طُمَأْنِينَتَهُ وَسُكُونَهُ لَمْ يَكُنْ إِلَى اللَّهِ.
وَمِنْهُ: اشْتِبَاهُ الرِّضَا عَنِ اللَّهِ بِكُلِّ مَا يَفْعَلُ بِعَبْدِهِ - مِمَّا يُحِبُّهُ وَيَكْرَهُهُ - بِالْعَزْمِ عَلَى ذَلِكَ، وَحَدِيثِ النَّفْسِ بِهِ. وَذَلِكَ شَيْءٌ وَالْحَقِيقَةُ شَيْءٌ آخَرُ. كَمَا يُحْكَى عَنْ أَبِي سُلَيْمَانَ أَنَّهُ قَالَ: أَرْجُو أَنْ أَكُونَ أُعْطِيتُ طَرَفًا مِنَ الرِّضَا، لَوْ أَدْخَلَنِي النَّارَ لَكُنْتُ بِذَلِكَ رَاضِيًا.
فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ يَقُولُ: هَذَا عَزْمٌ مِنْهُ عَلَى الرِّضَا وَحَدِيثُ نَفْسٍ بِهِ. وَلَوْ أَدْخَلَهُ النَّارَ لَمْ يَكُنْ مِنْ ذَلِكَ شَيْءٌ. وَفَرْقٌ بَيْنَ الْعَزْمِ عَلَى الشَّيْءِ وَبَيْنَ حَقِيقَتِهِ.
وَمِنْهُ اشْتِبَاهُ عِلْمِ التَّوَكُّلِ بِحَالِ التَّوَكُّلِ. فَكَثِيرٌ مِنَ النَّاسِ يَعْرِفُ التَّوَكُّلَ وَحَقِيقَتَهُ وَتَفَاصِيلَهُ. فَيَظُنُّ أَنَّهُ مُتَوَكِّلٌ. وَلَيْسَ مِنْ أَهْلِ التَّوَكُّلِ. فَحَالُ التَّوَكُّلِ أَمْرٌ آخَرُ مِنْ وَرَاءِ الْعِلْمِ بِهِ. وَهَذَا كَمَعْرِفَةِ الْمَحَبَّةِ وَالْعِلْمِ بِهَا وَأَسْبَابِهَا وَدَوَاعِيهَا. وَحَالُ الْمُحِبِّ الْعَاشِقِ وَرَاءَ ذَلِكَ. وَكَمَعْرِفَةِ عِلْمِ الْخَوْفِ، وَحَالُ الْخَائِفِ وَرَاءَ ذَلِكَ. وَهُوَ شَبِيهٌ بِمَعْرِفَةِ الْمَرِيضِ مَاهِيَّةَ الصِّحَّةِ وَحَقِيقَتَهَا وَحَالُهُ بِخِلَافِهَا.
فَهَذَا الْبَابُ يَكْثُرُ اشْتِبَاهُ الدَّعَاوِي فِيهِ بِالْحَقَائِقِ، وَالْعَوَارِضِ بِالْمَطَالِبِ، وَالْآفَاتِ الْقَاطِعَةِ بِالْأَسْبَابِ الْمُوَصِّلَةِ. وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ.

[فَصْلٌ تَعَلُّقُ التَّوَكُّلِ بِالْأَسْمَاءِ الْحُسْنَى]
فَصْلٌ
التَّوَكُّلُ مِنْ أَعَمِّ الْمَقَامَاتِ تَعَلُّقًا بِالْأَسْمَاءِ الْحُسْنَى.
فَإِنَّ لَهُ تَعَلُّقًا خَاصًّا بِعَامَّةِ أَسْمَاءِ الْأَفْعَالِ، وَأَسْمَاءِ الصِّفَاتِ.
فَلَهُ تَعَلُّقٌ بِاسْمِ الْغَفَّارِ، وَالتَّوَّابِ، وَالْعَفُوِّ، وَالرَّءُوفِ، وَالرَّحِيمِ وَتَعَلُّقٌ بَاسِمِ

(2/124)

الْفَتَّاحِ، وَالْوَهَّابِ، وَالرَّزَّاقِ، وَالْمُعْطِي، وَالْمُحْسِنِ. وَتَعَلُّقٌ بِاسْمِ الْمُعِزِّ الْمُذِلِّ، الْخَافِضِ الرَّافِعِ، الْمَانِعِ. مِنْ جِهَةِ تَوَكُّلِهِ عَلَيْهِ فِي إِذْلَالِ أَعْدَاءِ دِينِهِ، وَخَفْضِهِمْ وَمَنْعِهِمْ أَسْبَابَ النَّصْرِ. وَتَعَلُّقٌ بِأَسْمَاءِ الْقُدْرَةِ، وَالْإِرَادَةِ وَلَهُ تَعَلُّقٌ عَامٌّ بِجَمِيعِ الْأَسْمَاءِ الْحُسْنَى. وَلِهَذَا فَسَّرَهُ مَنْ فَسَّرَهُ مِنَ الْأَئِمَّةِ بِأَنَّهُ الْمَعْرِفَةُ بِاللَّهِ.
وَإِنَّمَا أَرَادَ أَنَّهُ بِحَسَبِ مَعْرِفَةِ الْعَبْدِ يَصِحُّ لَهُ مَقَامُ التَّوَكُّلِ. وَكُلَّمَا كَانَ بِاللَّهِ أَعْرَفَ، كَانَ تَوَكُّلُهُ عَلَيْهِ أَقْوَى.

[فَصْلٌ الْمُتَوَكِّلُ الْمَغْبُونُ فِي تَوَكُّلِهِ]
فَصْلٌ
وَكَثِيرٌ مِنَ الْمُتَوَكِّلِينَ يَكُونُ مَغْبُونًا فِي تَوَكُّلِهِ. وَقَدْ تَوَكَّلَ حَقِيقَةَ التَّوَكُّلِ وَهُوَ مَغْبُونٌ. كَمَنْ صَرَفَ تَوَكُّلَهُ إِلَى حَاجَةٍ جُزْئِيَّةٍ اسْتَفْرَغَ فِيهَا قُوَّةَ تَوَكُّلِهِ. وَيُمْكِنُهُ نَيْلُهَا بِأَيْسَرِ شَيْءٍ، وَتَفْرِيغُ قَلْبِهِ لِلتَّوَكُّلِ فِي زِيَادَةِ الْإِيمَانِ وَالْعِلْمِ، وَنُصْرَةِ الدِّينِ، وَالتَّأْثِيرِ فِي الْعَالَمِ خَيْرًا. فَهَذَا تَوَكُّلُ الْعَاجِزِ الْقَاصِرِ الْهِمَّةِ. كَمَا يَصْرِفُ بَعْضُهُمْ هِمَّتَهُ وَتَوَكُّلَهُ، وَدُعَاءَهُ إِلَى وَجَعٍ يُمْكِنُ مُدَاوَاتُهُ بِأَدْنَى شَيْءٍ، أَوْ جُوعٍ يُمْكِنُ زَوَالُهُ بِنِصْفِ رَغِيفٍ، أَوْ نِصْفِ دِرْهَمٍ، وَيَدَعُ صَرْفَهُ إِلَى نُصْرَةِ الدِّينِ، وَقَمْعِ الْمُبْتَدِعِينَ، وَزِيَادَةِ الْإِيمَانِ، وَمَصَالِحِ الْمُسْلِمِينَ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَفْسِيرُ ابْنِ الْقَيِّمِ لِمَعْنَى التَّوَكُّلِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
التَّوَكُّلُ:: كِلَةُ الْأَمْرِ إِلَى مَالِكِهِ، وَالتَّعْوِيلُ عَلَى وِكَالَتِهِ، وَهُوَ مِنْ أَصْعَبِ مَنَازِلِ الْعَامَّةِ عَلَيْهِمْ. وَأَوْهَى السُّبُلِ عِنْدَ الْخَاصَّةِ؛ لِأَنَّ الْحَقَّ تَعَالَى قَدْ وَكَلَ الْأُمُورَ كُلَّهَا إِلَى نَفْسِهِ. وَأَيْأَسَ الْعَالَمَ مَنْ مِلْكَ شَيْءٍ مِنْهَا.
قَوْلُهُ: كِلَةُ الْأَمْرِ إِلَى مَالِكِهِ. أَيْ تَسْلِيمُهُ إِلَى مَنْ هُوَ بِيَدِهِ.
وَالتَّعْوِيلُ عَلَى وَكَالَتِهِ؛ أَيْ الِاعْتِمَادُ عَلَى قِيَامِهِ بِالْأَمْرِ، وَالِاسْتِغْنَاءُ بِفِعْلِهِ عَنْ فِعْلِكَ، وَبِإِرَادَتِهِ عَنْ إِرَادَتِكَ.
وَالْوِكَالَةُ يُرَادُ بِهَا أَمْرَانِ. أَحَدُهُمَا: التَّوْكِيلُ. وَهُوَ الِاسْتِنَابَةُ وَالتَّفْوِيضُ. وَالثَّانِي: التَّوَكُّلُ. وَهُوَ التَّعَرُّفُ بِطَرِيقِ النِّيَابَةِ عَنِ الْمُوَكِّلِ. وَهَذَا مِنَ الْجَانِبَيْنِ. فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يُوَكِّلُ الْعَبْدَ وَيُقِيمُهُ فِي حِفْظِ مَا وَكَّلَهُ فِيهِ. وَالْعَبْدُ يُوكِّلُ الرَّبَّ وَيَعْتَمِدُ عَلَيْهِ.

(2/125)

فَأَمَّا وَكَالَةُ الرَّبِّ عَبْدَهُ، فَفِي قَوْلِهِ تَعَالَى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} [الأنعام: 89] قَالَ قَتَادَةُ: وَكَّلْنَا بِهَا الْأَنْبِيَاءَ الثَّمَانِيَةَ عَشَرَ الَّذِينَ ذَكَرْنَاهُمْ - يَعْنِي قَبْلَ هَذِهِ الْآيَةِ - وَقَالَ أَبُو رَجَاءٍ الْعُطَارِدِيُّ: مَعْنَاهُ: إِنْ يَكْفُرْ بِهَا أَهْلُ الْأَرْضِ، فَقَدْ وَكَّلْنَا بِهَا أَهْلَ السَّمَاءِ وَهُمُ الْمَلَائِكَةُ. وَقَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ: هُمُ الْأَنْصَارُ أَهْلُ الْمَدِينَةِ.
وَالصَّوَابُ: أَنَّ الْمُرَادَ مَنْ قَامَ بِهَا إِيمَانًا، وَدَعْوَةً وَجِهَادًا وَنُصْرَةً. فَهَؤُلَاءِ هُمُ الَّذِينَ وَكَّلَهُمُ اللَّهُ بِهَا.
فَإِنْ قُلْتَ: فَهَلْ يَصِحُّ أَنْ يُقَالَ: إِنَّ أَحَدًا وَكِيلُ اللَّهِ؟
قُلْتُ: لَا. فَإِنَّ الْوَكِيلَ مَنْ يَتَصَرَّفُ عَنْ مُوَكِّلِهِ بِطَرِيقِ النِّيَابَةِ. وَاللَّهُ عَزَّ وَجَلَّ لَا نَائِبَ لَهُ، وَلَا يَخْلُفُهُ أَحَدٌ، بَلْ هُوَ الَّذِي يَخْلُفُ عَبْدَهُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ» . عَلَى أَنَّهُ لَا يَمْتَنِعُ أَنْ يُطْلَقَ ذَلِكَ بِاعْتِبَارِ أَنَّهُ مَأْمُورٌ بِحِفْظِ مَا وَكَّلَهُ فِيهِ، وَرِعَايَتِهِ وَالْقِيَامِ بِهِ.
وَأَمَّا تَوْكِيلُ الْعَبْدِ رَبَّهُ فَهُوَ تَفْوِيضُهُ إِلَيْهِ، وَعَزْلُ نَفْسِهِ عَنِ التَّصَرُّفِ، وَإِثْبَاتُهُ لِأَهْلِهِ وَوَلِيِّهِ. وَلِهَذَا قِيلَ فِي التَّوَكُّلِ: إِنَّهُ عَزْلُ النَّفْسِ عَنِ الرُّبُوبِيَّةِ، وَقِيَامُهَا بِالْعُبُودِيَّةِ. وَهَذَا مَعْنَى كَوْنِ الرَّبِّ وَكِيلَ عَبْدِهِ؛ أَيْ كَافِيَهُ، وَالْقَائِمُ بِأُمُورِهِ وَمَصَالِحِهِ؛ لِأَنَّهُ نَائِبُهُ فِي التَّصَرُّفِ. فَوِكَالَةُ الرَّبِّ عَبْدَهُ أَمْرٌ وَتَعَبُّدٌ وَإِحْسَانٌ لَهُ، وَخِلْعَةٌ مِنْهُ عَلَيْهِ، لَا عَنْ حَاجَةٍ مِنْهُ، وَافْتِقَارٍ إِلَيْهِ كَمُوَالَاتِهِ. وَأَمَّا تَوْكِيلُ الْعَبْدِ رَبَّهُ فَتَسْلِيمٌ لِرُبُوبِيَّتِهِ، وَقِيَامٌ بِعُبُودِيَّتِهِ.
وَقَوْلُهُ: وَهُوَ مِنْ أَصْعَبِ مَنَازِلِ الْعَامَّةِ عَلَيْهِمْ؛ لِأَنَّ الْعَامَّةَ لَمْ يَخْرُجُوا عَنْ نُفُوسِهِمْ وَمَأْلُوفَاتِهِمْ. وَلَمْ يُشَاهِدُوا الْحَقِيقَةَ الَّتِي شَهِدَهَا الْخَاصَّةُ. وَهِيَ الَّتِي تَشْهَدُ التَّوْكِيلَ، فَهُمْ فِي رِقِّ الْأَسْبَابِ. فَيَصْعُبُ عَلَيْهِمُ الْخُرُوجُ عَنْهَا، وَخُلُوِّ الْقَلْبِ مِنْهَا، وَالِاشْتِغَالِ بِمُلَاحَظَةِ الْمُسَبِّبِ وَحْدَهُ.

(2/126)

وَأَمَّا كَوْنُهُ أَوْهَى السُّبُلِ عِنْدَ الْخَاصَّةِ فَلَيْسَ عَلَى إِطْلَاقِهِ، بَلْ هُوَ مِنْ أَجَلِّ السُّبُلِ عِنْدَهُمْ وَأَفْضَلِهَا، وَأَعْظَمِهَا قَدْرًا. وَقَدْ تَقَدَّمَ فِي صَدْرِ الْبَابِ أَمْرُ اللَّهِ رَسُولَهُ بِذَلِكَ، وَحَضُّهُ عَلَيْهِ هُوَ وَالْمُؤْمِنِينَ. وَمِنْ أَسْمَائِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَوَكِّلُ وَتَوَكُّلُهُ أَعْظَمُ تَوَكُّلٍ. وَقَدْ قَالَ اللَّهُ لَهُ: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل: 79] وَفِي ذِكْرِ أَمْرِهِ بِالتَّوَكُّلِ، مَعَ إِخْبَارِهِ بِأَنَّهُ عَلَى الْحَقِّ دَلَالَةٌ عَلَى أَنَّ الدِّينَ بِمَجْمُوعِهِ فِي هَذَيْنِ الْأَمْرَيْنِ أَنْ يَكُونَ الْعَبْدُ عَلَى الْحَقِّ فِي قَوْلِهِ وَعَمَلِهِ، وَاعْتِقَادِهِ وَنِيَّتِهِ، وَأَنْ يَكُونَ مُتَوَكِّلًا عَلَى اللَّهِ وَاثِقًا بِهِ. فَالدِّينُ كُلُّهُ فِي هَذَيْنِ الْمَقَامَيْنِ. وَقَالَ رُسُلُ اللَّهِ وَأَنْبِيَاؤُهُ: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [إبراهيم: 12] . فَالْعَبْدُ آفَتُهُ إِمَّا مِنْ عَدَمِ الْهِدَايَةِ، وَإِمَّا مِنْ عَدَمِ التَّوَكُّلِ. فَإِذَا جَمَعَ التَّوَكُّلَ إِلَى الْهِدَايَةِ فَقَدْ جَمَعَ الْإِيمَانَ كُلَّهُ.
نَعَمْ، التَّوَكُّلُ عَلَى اللَّهِ فِي مَعْلُومِ الرِّزْقِ الْمَضْمُونِ، وَالِاشْتِغَالُ بِهِ عَنِ التَّوَكُّلِ فِي نُصْرَةِ الْحَقِّ وَالدِّينِ مِنْ أَوْهَى مَنَازِلِ الْخَاصَّةِ. أَمَّا التَّوَكُّلُ عَلَيْهِ فِي حُصُولِ مَا يُحِبُّهُ وَيَرْضَاهُ فِيهِ وَفِي الْخَلْقِ، فَهَذَا تَوَكُّلُ الرُّسُلِ وَالْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ. فَكَيْفَ يَكُونُ مِنْ أَوْهَى مَنَازِلِ الْخَاصَّةِ؟
قَوْلُهُ: لِأَنَّ الْحَقَّ قَدْ وَكَلَ الْأُمُورَ إِلَى نَفْسِهِ، وَأَيْأَسَ الْعَالَمَ مِنْ مِلْكِ شَيْءٍ مِنْهَا.
جَوَابُهُ: أَنَّ الَّذِي تَوَلَّى ذَلِكَ أَسْنَدَ إِلَى عِبَادِهِ كَسْبًا وَفِعْلًا وَإِقْدَارًا، وَاخْتِيَارًا، وَأَمْرًا وَنَهْيًا، اسْتَعْبَدَهُمْ بِهِ، وَامْتَحَنَ بِهِ مَنْ يُطِيعُهُ مِمَّنْ يَعْصِيهِ، وَمَنْ يُؤْثِرُهُ مِمَّنْ يُؤْثِرُ عَلَيْهِ. وَأَمَرَ بِتَوَكُّلِهِمْ عَلَيْهِ فِيمَا أَسْنَدَهُ إِلَيْهِمْ وَأَمَرَهُمْ بِهِ، وَتَعَبَّدَهُمْ بِهِ. وَأَخْبَرَ أَنَّهُ يُحِبُّ الْمُتَوَكِّلِينَ عَلَيْهِ، كَمَا يُحِبُّ الشَّاكِرِينَ. وَكَمَا يُحِبُّ الْمُحْسِنِينَ، وَكَمَا يُحِبُّ الصَّابِرِينَ. وَكَمَا يُحِبُّ التَّوَّابِينَ.
وَأَخْبَرَ أَنَّ كِفَايَتَهُ لَهُمْ مَقْرُونَةٌ بِتَوَكُّلِهِمْ عَلَيْهِ، وَأَنَّهُ كَافٍ مَنْ تَوَكَّلَ عَلَيْهِ وَحَسْبُهُ. وَجَعَلَ لِكُلِّ عَمَلٍ مِنْ أَعْمَالِ الْبِرِّ، وَمَقَامٍ مِنْ مَقَامَاتِهِ جَزَاءً مَعْلُومًا.
وَجَعَلَ نَفْسَهُ جَزَاءَ الْمُتَوَكِّلِ عَلَيْهِ وَكِفَايَتَهُ. فَقَالَ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} [الطلاق: 2] ، {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ} [الطلاق: 5] ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} [الطلاق: 4]

(2/127)

، {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} [النساء: 69]- الْآيَةَ، ثُمَّ قَالَ فِي التَّوَكُّلِ: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 3] .
فَانْظُرْ إِلَى هَذَا الْجَزَاءِ الَّذِي حَصَلَ لِلْمُتَوَكِّلِ، وَلَمْ يَجْعَلْهُ لِغَيْرِهِ. وَهَذَا يَدُلُّ عَلَى أَنَّ التَّوَكُّلَ أَقْوَى السُّبُلَ عِنْدَهُ وَأَحَبُّهَا إِلَيْهِ. وَلَيْسَ كَوْنُهُ وَكَلَ الْأُمُورَ إِلَى نَفْسِهِ بِمُنَافٍ لِتَوَكُّلِ الْعَبْدِ عَلَيْهِ، بَلْ هَذَا تَحْقِيقُ كَوْنِ الْأُمُورِ كُلِّهَا مَوْكُولَةً إِلَى نَفْسِهِ؛ لِأَنَّ الْعَبْدَ إِذَا عَلِمَ ذَلِكَ وَتَحَقَّقَهُ مَعْرِفَةً صَارَتْ حَالُهُ التَّوَكُّلَ - قَطْعًا - عَلَى مَنْ هَذَا شَأْنُهُ، لِعِلْمِهِ بِأَنَّ الْأُمُورَ كُلَّهَا مَوْكُولَةٌ إِلَيْهِ، وَأَنَّ الْعَبْدَ لَا يَمْلِكُ شَيْئًا مِنْهَا. فَهُوَ لَا يَجِدُ بُدًّا مِنَ اعْتِمَادِهِ عَلَيْهِ. وَتَفْوِيضِهِ إِلَيْهِ. وَثِقَتِهِ بِهِ مِنَ الْوَجْهَيْنِ: مِنْ جِهَةِ فَقْرِهِ، وَعَدَمِ مِلْكِهِ شَيْئًا أَلْبَتَّةَ. وَمِنْ جِهَةِ كَوْنِ الْأَمْرِ كُلِّهِ بِيَدِهِ وَإِلَيْهِ. وَالتَّوَكُّلُ يَنْشَأُ مِنْ هَذَيْنِ الْعِلْمَيْنِ.
فَإِنْ قِيلَ: فَإِذَا كَانَ الْأَمْرُ كُلُّهُ لِلَّهِ، وَلَيْسَ لِلْعَبْدِ مِنَ الْأَمْرِ شَيْءٌ. فَكَيْفَ يُوَكِّلُ الْمَالِكُ عَلَى مُلْكِهِ؟ وَكَيْفَ يَسْتَنِيبُهُ فِيمَا هُوَ مِلْكٌ لَهُ، دُونَ هَذَا الْمُوَكَّلِ؟ فَالْخَاصَّةُ لَمَّا تَحَقَّقُوا هَذَا نَزَلُوا عَنْ مَقَامِ التَّوَكُّلِ وَسَلَّمُوهُ إِلَى الْعَامَّةِ. وَبَقِيَ الْخِطَابُ بِالتَّوَكُّلِ لَهُمْ دُونَ الْخَاصَّةِ.
قِيلَ: لَمَّا كَانَ الْأَمْرُ كُلُّهُ لِلَّهِ عَزَّ وَجَلَّ، وَلَيْسَ لِلْعَبْدِ فِيهِ شَيْءٌ أَلْبَتَّةَ. كَانَ تَوَكُّلُهُ عَلَى اللَّهِ تَسْلِيمَ الْأَمْرِ إِلَى مَنْ هُوَ لَهُ، وَعَزْلَ نَفْسِهِ عَنْ مُنَازَعَاتِ مَالِكِهِ وَاعْتِمَادَهُ عَلَيْهِ فِيهِ، وَخُرُوجَهُ عَنْ تَصَرُّفِهِ بِنَفْسِهِ وَحَوْلِهُ وَقُوَّتِهِ وَكَوْنِهِ بِهِ، إِلَى تَصَرُّفِهِ بِرَبِّهِ وَكَوْنِهِ بِهِ سُبْحَانَهُ دُونَ نَفْسِهِ. وَهَذَا مَقْصُودُ التَّوَكُّلِ.
وَأَمَّا عَزْلُ الْعَبْدِ نَفْسَهُ عَنْ مَقَامِ التَّوَكُّلِ: فَهُوَ عَزْلٌ لَهَا عَنْ حَقِيقَةِ الْعُبُودِيَّةِ.
وَأَمَّا تَوَجُّهُ الْخِطَابِ بِهِ إِلَى الْعَامَّةِ: فَسُبْحَانَ اللَّهِ! هَلْ خَاطَبَ اللَّهُ بِالتَّوَكُّلِ فِي كِتَابِهِ إِلَّا خَوَاصَّ خَلْقِهِ، وَأَقْرَبَهُمْ إِلَيْهِ، وَأَكْرَمَهُمْ عَلَيْهِ؟ وَشَرَطَ فِي إِيمَانِهِمْ أَنْ يَكُونُوا مُتَوَكِّلِينَ، وَالْمُعَلَّقُ عَلَى الشَّرْطِ يُعْدَمُ عِنْدَ عَدَمِهِ.
وَهَذَا يَدُلُّ عَلَى انْتِفَاءِ الْإِيمَانِ عِنْدَ انْتِفَاءِ التَّوَكُّلِ. فَمَنْ لَا تَوَكُّلَ لَهُ لَا إِيمَانَ لَهُ، قَالَ اللَّهُ تَعَالَى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [المائدة: 23] . وَقَالَ تَعَالَى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [آل عمران: 122] . وَقَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الأنفال: 2] .

(2/128)

وَهَذَا يَدُلُّ عَلَى انْحِصَارِ الْمُؤْمِنِينَ فِيمَنْ كَانَ بِهَذِهِ الصِّفَةِ.
وَأَخْبَرَ تَعَالَى عَنْ رُسُلِهِ بِأَنَّ التَّوَكُّلَ مَلْجَأُهُمْ وَمَعَاذُهُمْ. وَأَمَرَ بِهِ رَسُولَهُ فِي أَرْبَعَةِ مَوَاضِعَ مِنْ كِتَابِهِ. وَقَالَ: {وَقَالَ مُوسَى يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا} [يونس: 84] . فَكَيْفَ يَكُونُ مِنْ أَوْهَى السُّبُلِ وَهَذَا شَأْنُهُ؟ وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ التَّوَكُّلِ]
[الدَّرَجَةُ الْأُولَى التَّوَكُّلُ مَعَ الطَّلَبِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. كُلُّهَا تَسِيرُ مَسِيرَ الْعَامَّةِ. الدَّرَجَةُ الْأُولَى: التَّوَكُّلُ مَعَ الطَّلَبِ، وَمُعَاطَاةِ السَّبَبِ عَلَى نِيَّةِ شُغْلِ النَّفْسِ بِالسَّبَبِ مَخَافَةً، وَنَفْعِ الْخَلْقِ، وَتَرْكِ الدَّعْوَى.
يَقُولُ: إِنَّ صَاحِبَ هَذِهِ الدَّرَجَةِ يَتَوَكَّلُ عَلَى اللَّهِ. وَلَا يَتْرُكُ الْأَسْبَابَ. بَلْ يَتَعَاطَاهَا عَلَى نِيَّةِ شُغْلِ النَّفْسِ بِالسَّبَبِ، مَخَافَةَ أَنْ تَفْرُغَ فَتَشْتَغِلَ بِالْهَوَى وَالْحُظُوظِ. فَإِنْ لَمْ يَشْغَلْ نَفْسَهُ بِمَا يَنْفَعُهَا شَغَلَتْهُ بِمَا يَضُرُّهُ. لَا سِيَّمَا إِذَا كَانَ الْفَرَاغُ مَعَ حِدَّةِ الشَّبَابِ، وَمِلْكِ الْجِدَّةِ، وَمَيْلِ النَّفْسِ إِلَى الْهَوَى، وَتَوَالِي الْغَفَلَاتِ. كَمَا قِيلَ:
إِنَّ الشَّبَابَ وَالْفَرَاغَ وَالْجِدَّهْ ... مَفْسَدَةٌ لِلْمَرْءِ أَيُّ مَفْسَدَهْ
وَيَكُونُ أَيْضًا قِيَامُهُ بِالسَّبَبِ عَلَى نِيَّةِ نَفْعِ النَّفْسِ، وَنَفْعِ النَّاسِ بِذَلِكَ. فَيَحْصُلُ لَهُ نَفْعُ نَفْسِهِ وَنَفْعُ غَيْرِهِ.
وَأَمَّا تَضَمُّنُ ذَلِكَ لِتَرْكِ الدَّعْوَى فَإِنَّهُ إِذَا اشْتَغَلَ بِالسَّبَبِ تَخَلَّصَ مِنْ إِشَارَةِ الْخَلْقِ إِلَيْهِ، الْمُوجِبَةِ لِحُسْنِ ظَنِّهِ بِنَفْسِهِ، الْمُوجِبِ لِدَعْوَاهُ. فَالسَّبَبُ سَتْرٌ لِحَالِهِ وَمَقَامِهِ. وَحِجَابٌ مُسْبَلٌ عَلَيْهِ.
وَمِنْ وَجْهٍ آخَرَ، وَهُوَ أَنْ يَشْهَدَ بِهِ فَقْرُهُ وَذُلُّهُ، وَامْتِهَانُهُ امْتِهَانَ الْعَبِيدِ وَالْفَعَلَةِ. فَيَتَخَلَّصُ مِنْ رُعُونَةِ دَعْوَى النَّفْسِ، فَإِنَّهُ إِذَا امْتَهَنَ نَفْسَهُ بِمُعَاطَاةِ الْأَسْبَابِ سَلِمَ مِنْ هَذِهِ الْأَمْرَاضِ.

(2/129)

فَيُقَالُ: إِذَا كَانَتِ الْأَسْبَابُ مَأْمُورًا بِهَا فَفِيهَا فَائِدَةٌ أَجَلُّ مِنْ هَذِهِ الثَّلَاثِ. وَهِيَ الْمَقْصُودَةُ بِالْقَصْدِ الْأَوَّلِ، وَهَذِهِ مَقْصُودَةٌ قَصْدَ الْوَسَائِلِ. وَهِيَ الْقِيَامُ بِالْعُبُودِيَّةِ وَالْأَمْرُ الَّذِي خُلِقَ لَهُ الْعَبْدُ، وَأُرْسِلَتْ بِهِ الرُّسُلُ، وَأُنْزِلَتْ لِأَجْلِهِ الْكُتُبُ. وَبِهِ قَامَتِ السَّمَاوَاتُ وَالْأَرْضُ. وَلَهُ وُجِدَتِ الْجَنَّةُ وَالنَّارُ.
فَالْقِيَامُ بِالْأَسْبَابِ الْمَأْمُورِ بِهَا مَحْضُ الْعُبُودِيَّةِ. وَحَقُّ اللَّهِ عَلَى عَبْدِهِ الَّذِي تَوَجَّهَتْ بِهِ نَحْوَهُ الْمَطَالِبُ. وَتَرَتَّبَ عَلَيْهِ الثَّوَابُ وَالْعِقَابُ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ التَّوَكُّلُ مَعَ إِسْقَاطِ الطَّلَبِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: التَّوَكُّلُ مَعَ إِسْقَاطِ الطَّلَبِ، وَغَضُّ الْعَيْنِ عَنِ السَّبَبِ؛ اجْتِهَادًا لِتَصْحِيحِ التَّوَكُّلِ، وَقَمْعًا لِشَرَفِ النَّفْسِ، وَتَفَرُّغًا إِلَى حِفْظِ الْوَاجِبَاتِ.
قَوْلُهُ: مَعَ إِسْقَاطِ الطَّلَبِ. أَيْ مِنَ الْخَلْقِ لَا مِنَ الْحَقِّ. فَلَا يَطْلُبُ مِنْ أَحَدٍ شَيْئًا. وَهَذَا مِنْ أَحْسَنِ الْكَلَامِ وَأَنْفَعِهِ لِلْمُرِيدِ. فَإِنَّ الطَّلَبَ مِنَ الْخَلْقِ فِي الْأَصْلِ مَحْظُورٌ، وَغَايَتُهُ: أَنْ يُبَاحَ لِلضَّرُورَةِ، كَإِبَاحَةِ الْمَيْتَةِ لِلْمُضْطَرِّ، وَنَصَّ أَحْمَدُ عَلَى أَنَّهُ لَا يَجِبُ. وَكَذَلِكَ كَانَ شَيْخُنَا يُشِيرُ إِلَى أَنَّهُ لَا يَجِبُ الطَّلَبُ وَالسُّؤَالُ.
وَسَمِعْتُهُ يَقُولُ فِي السُّؤَالِ: هُوَ ظُلْمٌ فِي حَقِّ الرُّبُوبِيَّةِ، وَظُلْمٌ فِي حَقِّ الْخَلْقِ، وَظُلْمٌ فِي حَقِّ النَّفْسِ.
أَمَّا فِي حَقِّ الرُّبُوبِيَّةِ فَلِمَا فِيهِ مِنَ الذُّلِّ لِغَيْرِ اللَّهِ، وَإِرَاقَةِ مَاءِ الْوَجْهِ لِغَيْرِ خَالِقِهِ، وَالتَّعَوُّضِ عَنْ سُؤَالِهِ بِسُؤَالِ الْمَخْلُوقِينَ، وَالتَّعَرُّضِ لِمَقْتِهِ إِذَا سَأَلَ وَعِنْدَهُ مَا يَكْفِيهِ يَوْمَهُ.
وَأَمَّا فِي حَقِّ النَّاسِ فَبِمُنَازَعَتِهِمْ مَا فِي أَيْدِيهِمْ بِالسُّؤَالِ، وَاسْتِخْرَاجِهِ مِنْهُمْ. وَأَبْغَضُ مَا إِلَيْهِمْ مَنْ يَسْأَلُهُمْ مَا فِي أَيْدِيهِمْ، وَأَحَبُّ مَا إِلَيْهِمْ مَنْ لَا يَسْأَلُهُمْ. فَإِنَّ أَمْوَالَهُمْ مَحْبُوبَاتُهُمْ، وَمَنْ سَأَلَكَ مَحْبُوبَكَ فَقَدْ تَعَرَّضَ لِمَقْتِكَ وَبُغْضِكَ.
وَأَمَّا ظُلْمُ السَّائِلِ نَفْسَهُ فَحَيْثُ امْتَهَنَهَا، وَأَقَامَهَا فِي مَقَامِ ذُلِّ السُّؤَالِ. وَرَضِيَ لَهَا بِذُلِّ الطَّلَبِ مِمَّنْ هُوَ مِثْلُهُ، أَوْ لَعَلَّ السَّائِلَ خَيْرٌ مِنْهُ وَأَعْلَى قَدْرًا. وَتَرَكَ سُؤَالَ مِنْ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] . فَقَدْ أَقَامَ السَّائِلُ نَفْسَهُ مَقَامَ الذُّلِّ، وَأَهَانَهَا بِذَلِكَ. وَرَضِيَ أَنْ يَكُونَ شَحَّاذًا مِنْ شَحَّاذٍ مِثْلِهِ. فَإِنَّ مَنْ تَشْحَذُهُ فَهُوَ أَيْضًا شَحَّاذٌ مِثْلُكُ. وَاللَّهُ وَحْدَهُ الْغَنِيُّ الْحَمِيدُ.

(2/130)

فَسُؤَالُ الْمَخْلُوقِ لِلْمَخْلُوقِ سُؤَالُ الْفَقِيرِ لِلْفَقِيرِ، وَالرَّبُّ تَعَالَى كُلَّمَا سَأَلْتَهُ كَرُمْتَ عَلَيْهِ، وَرَضِيَ عَنْكَ، وَأَحَبَّكَ. وَالْمَخْلُوقُ كُلَّمَا سَأَلْتَهُ هُنْتَ عَلَيْهِ وَأَبْغَضَكَ وَمَقَتَكَ وَقَلَاكَ، كَمَا قِيلَ:
اللَّهُ يَغْضَبُ إِنْ تَرَكْتَ سُؤَالَهُ ... وَبَنِيُّ آدَمَ حِينَ يُسْأَلُ يَغْضَبُ
وَقَبِيحٌ بِالْعَبْدِ الْمُرِيدِ: أَنْ يَتَعَرَّضَ لِسُؤَالِ الْعَبِيدِ. وَهُوَ يَجِدُ عِنْدَ مَوْلَاهُ كُلَّ مَا يُرِيدُهُ. وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ. قَالَ: «كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِسْعَةً - أَوْ ثَمَانِيَةً، أَوْ سَبْعَةً - فَقَالَ: أَلَا تُبَايِعُونَ رَسُولَ اللَّهِ؟ وَكُنَّا حَدِيثِي عَهْدٍ بِبَيْعَةٍ. فَقُلْنَا: قَدْ بَايَعْنَاكَ يَا رَسُولَ اللَّهِ. ثُمَّ قَالَ: أَلَا تُبَايِعُونَ رَسُولَ اللَّهِ؟ فَبَسَطْنَا أَيْدِيَنَا وَقُلْنَا: قَدْ بَايَعْنَاكَ يَا رَسُولَ اللَّهِ، فَعَلَامَ نُبَايِعُكَ؟ فَقَالَ: أَنْ تَعْبُدُوا اللَّهَ، وَلَا تُشْرِكُوا بِهِ شَيْئًا، وَالصَّلَوَاتِ الْخَمْسِ - وَأَسَرَّ كَلِمَةً خَفِيَّةً - وَلَا تَسْأَلُوا النَّاسَ شَيْئًا. قَالَ: وَلَقَدْ رَأَيْتُ بَعْضَ أُولَئِكَ النَّفَرِ يَسْقُطُ سَوْطُ أَحَدِهِمْ فَمَا يَسْأَلُ أَحَدًا أَنْ يُنَاوِلَهُ إِيَّاهُ» .
وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَزَالُ الْمَسْأَلَةُ بِأَحَدِكُمْ حَتَّى يَلْقَى اللَّهَ وَلَيْسَ فِي وَجْهِهِ مِزْعَةُ لَحْمٍ» .
وَفِيهِمَا أَيْضًا عَنْهُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ - وَهُوَ عَلَى الْمِنْبَرِ، وَذَكَرَ الصَّدَقَةَ وَالتَّعَفُّفَ عَنِ الْمَسْأَلَةِ - وَالْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى. وَالْيَدُ الْعُلْيَا هِيَ الْمُنْفِقَةُ، وَالسُّفْلَى هِيَ السَّائِلَةُ» .

(2/131)

وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ سَأَلَ النَّاسَ تَكَثُّرًا فَإِنَّمَا يَسْأَلُ جَمْرًا. فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ» .
وَفِي التِّرْمِذِيِّ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَسْأَلَةَ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ، إِلَّا أَنْ يَسْأَلَ الرَّجُلُ سُلْطَانًا، أَوْ فِي الْأَمْرِ الَّذِي لَا بُدَّ مِنْهُ» . قَالَ التِّرْمِذِيُّ: حَدِيثٌ صَحِيحٌ.
وَفِيهِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: «مَنْ أَصَابَتْهُ فَاقَةٌ، فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فَاقَتُهُ. وَمَنْ أَنْزَلَهَا بِاللَّهِ فَيُوشِكُ اللَّهُ لَهُ بِرِزْقٍ عَاجِلٍ أَوْ آجِلٍ» .
وَفِي السُّنَنِ وَالْمُسْنَدِ عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ تَكَفَّلَ لِي أَنْ لَا يَسْأَلَ النَّاسَ شَيْئًا، أَتَكَفَّلُ لَهُ بِالْجَنَّةِ، فَقُلْتُ: أَنَا. فَكَانَ لَا يَسْأَلُ أَحَدًا شَيْئًا» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْ قَبِيصَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْمَسْأَلَةَ لَا تَحِلُّ إِلَّا لِأَحَدِ ثَلَاثَةٍ: رَجُلٌ تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا ثُمَّ يُمْسِكَ. وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ. فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ - أَوْ قَالَ: سَدَادًا مِنْ عَيْشٍ - وَرَجُلُ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُولَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَى مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فَلَانًا فَاقَةٌ، فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ - أَوْ قَالَ: سِدَادًا مِنْ عَيْشٍ - فَمَا سِوَاهُنَّ مِنَ الْمَسْأَلَةِ يَا قَبِيصَةُ فَسُحْتٌ يَأْكُلُهَا صَاحِبُهَا سُحْتًا» .

(2/132)

فَالتَّوَكُّلُ مَعَ إِسْقَاطِ هَذَا الطَّلَبِ وَالسُّؤَالِ هُوَ مَحْضُ الْعُبُودِيَّةِ.
قَوْلُهُ: " وَغَضِّ الْعَيْنِ عَنِ التَّسَبُّبِ، اجْتِهَادًا فِي تَصْحِيحِ التَّوَكُّلِ ".
مَعْنَاهُ: أَنَّهُ يُعْرِضُ عَنِ الِاشْتِغَالِ بِالسَّبَبِ، لِتَصْحِيحِ التَّوَكُّلِ بِامْتِحَانِ النَّفْسِ؛ لِأَنَّ الْمُتَعَاطِيَ لِلسَّبَبِ قَدْ يَظُنُّ أَنَّهُ حَصَّلَ التَّوَكُّلَ. وَلَمْ يُحَصِّلْهُ لِثِقَتِهِ بِمَعْلُومِهِ، فَإِذَا أَعْرَضَ عَنِ السَّبَبِ صَحَّ لَهُ التَّوَكُّلُ.
وَهَذَا الَّذِي أَشَارَ إِلَيْهِ مَذْهَبُ قَوْمٍ مِنَ الْعُبَّادِ وَالسَّالِكِينَ. وَكَثِيرٌ مِنْهُمْ كَانَ يَدْخُلُ الْبَادِيَةَ بِلَا زَادٍ. وَيَرَى حَمْلَ الزَّادِ قَدْحًا فِي التَّوَكُّلِ. وَلَهُمْ فِي ذَلِكَ حِكَايَاتٌ مَشْهُورَةٌ، وَهَؤُلَاءِ فِي خِفَارَةِ صِدْقِهِمْ، وَإِلَّا فَدَرَجَتُهُمْ نَاقِصَةٌ عَنِ الْعَارِفِينَ. وَمَعَ هَذَا فَلَا يُمْكِنُ بَشَرًا الْبَتَّةَ تَرَكُ الْأَسْبَابِ جُمْلَةً.
فَهَذَا إِبْرَاهِيمُ الْخَوَّاصُ كَانَ مُجَرَّدًا فِي التَّوَكُّلِ يُدَقِّقُ فِيهِ. وَيَدْخُلُ الْبَادِيَةَ بِغَيْرِ زَادٍ. وَكَانَ لَا تُفَارِقُهُ الْإِبْرَةُ وَالْخَيْطُ وَالرَّكْوَةُ وَالْمِقْرَاضُ. فَقِيلَ لَهُ: لِمْ تَحْمِلُ هَذَا وَأَنْتَ تَمْنَعُ مِنْ كُلِّ شَيْءٍ؟ فَقَالَ: مِثْلُ هَذَا لَا يُنْقِصُ مِنَ التَّوَكُّلِ لِأَنَّ لِلَّهِ عَلَيْنَا فَرَائِضَ. وَالْفَقِيرُ لَا يَكُونُ عَلَيْهِ إِلَّا ثَوْبٌ وَاحِدٌ، فَرُبَّمَا تَخَرَّقَ ثَوْبُهُ. فَإِذَا لَمْ يَكُنْ مَعَهُ إِبْرَةٌ وَخُيُوطٌ تَبْدُو عَوْرَتُهُ، فَتَفْسُدُ عَلَيْهِ صَلَاتُهُ. وَإِذَا لَمْ يَكُنْ مَعَهُ رَكْوَةٌ فَسَدَتْ عَلَيْهِ طَهَارَتُهُ. وَإِذَا رَأَيْتَ الْفَقِيرَ بِلَا رَكْوَةٍ وَلَا إِبْرَةٍ وَلَا خُيُوطٍ فَاتَّهِمْهُ فِي صَلَاتِهِ.
أَفَلَا تَرَاهُ لَمْ يَسْتَقِمْ لَهُ دِينُهُ إِلَّا بِالْأَسْبَابِ؟ أَوَلَيِسَتْ حَرَكَةُ أَقْدَامِهِ وَنَقْلُهَا فِي الطَّرِيقِ وَالِاسْتِدْلَالُ عَلَى أَعْلَامِهَا - إِذَا خَفِيَتْ عَلَيْهِ - مِنَ الْأَسْبَابِ؟
فَالتَّجَرُّدُ مِنَ الْأَسْبَابِ جُمْلَةً مُمْتَنِعٌ عَقْلًا وَشَرْعًا وَحِسًّا.
نَعَمْ، قَدْ تَعْرِضُ لِلصَّادِقِ أَحْيَانًا قُوَّةُ ثِقَةٍ بِاللَّهِ. وَحَالٌ مَعَ اللَّهِ تَحْمِلُهُ عَلَى تَرْكِ كُلِّ سَبَبٍ مَفْرُوضٍ عَلَيْهِ. كَمَا تَحْمِلُهُ عَلَى إِلْقَاءِ نَفْسِهِ فِي مَوَاضِعَ الْهِلْكَةِ. وَيَكُونُ ذَلِكَ الْوَقْتُ بِاللَّهِ لَا بِهِ. فَيَأْتِيهِ مَدَدٌ مِنَ اللَّهِ عَلَى مُقْتَضَى حَالِهِ. وَلَكِنْ لَا تَدُومُ لَهُ هَذِهِ الْحَالُ. وَلَيْسَتْ فِي مُقْتَضَى الطَّبِيعَةِ. فَإِنَّهَا كَانَتْ هَجْمَةٌ هَجَمَتْ عَلَيْهِ بِلَا اسْتِدْعَاءٍ فَحَمَلَ عَلَيْهَا. فَإِذَا اسْتَدْعَى مِثْلَهَا وَتَكَلَّفَهَا لَمْ يُجَبْ إِلَى ذَلِكَ. وَفِي تِلْكَ الْحَالِ إِذَا تَرَكَ السَّبَبَ يَكُونُ مَعْذُورًا لِقُوَّةِ الْوَارِدِ، وَعَجْزِهِ عَنِ الِاشْتِغَالِ بِالسَّبَبِ. فَيَكُونُ فِي وَارِدِهِ عَوْنٌ لَهُ. وَيَكُونُ حَامِلًا لَهُ. فَإِذَا تَعَاطَى تِلْكَ الْحَالَ بِدُونِ ذَلِكَ الْوَارِدِ وَقَعَ فِي الْحَالِ.

(2/133)

وَكُلُّ تِلْكَ الْحِكَايَاتِ الصَّحِيحَةِ الَّتِي تُحْكَى عَنِ الْقَوْمِ فَهِيَ جُزْئِيَّةٌ حَصَلَتْ لَهُمْ أَحْيَانًا، لَيْسَتْ طَرِيقًا مَأْمُورًا بِسُلُوكِهَا، وَلَا مَقْدُورَةً، وَصَارَتْ فِتْنَةً لِطَائِفَتَيْنِ.
طَائِفَةٌ ظَنَّتْهَا طَرِيقًا وَمَقَامًا، فَعَمِلُوا عَلَيْهَا. فَمِنْهُمْ مَنِ انْقَطَعَ، وَمِنْهُمْ مَنْ رَجَعَ، وَلَمْ يُمْكِنْهُ الِاسْتِمْرَارُ عَلَيْهَا، بَلِ انْقَلَبَ عَلَى عَقِبَيْهِ.
وَطَائِفَةٌ قَدَحُوا فِي أَرْبَابِهَا، وَجَعَلُوهُمْ مُخَالِفِينَ لِلشَّرْعِ وَالْعَقْلِ. مُدَّعِينَ لِأَنْفُسِهِمْ حَالًا أَكْمَلَ مِنْ حَالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، إِذْ لَمْ يَكُنْ فِيهِمْ أَحَدٌ قَطُّ يَفْعَلُ ذَلِكَ. وَلَا أَخَلَّ بِشَيْءٍ مِنَ الْأَسْبَابِ. وَقَدْ «ظَاهَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ دِرْعَيْنِ يَوْمَ أُحُدٍ» . وَلَمْ يَحْضُرِ الصَّفَّ قَطُّ عُرْيَانًا. كَمَا يَفْعَلُهُ مَنْ لَا عِلْمَ عِنْدِهِ وَلَا مَعْرِفَةَ. وَاسْتَأْجَرَ دَلِيلًا مُشْرِكًا عَلَى دِينِ قَوْمِهِ، يَدُلُّهُ عَلَى طَرِيقِ الْهِجْرَةِ. وَقَدْ هَدَى اللَّهُ بِهِ الْعَالَمِينَ، وَعَصَمَهُ مِنَ النَّاسِ أَجْمَعِينَ، «وَكَانَ يَدَّخِرُ لِأَهْلِهِ قُوتَ سَنَةٍ» وَهُوَ سَيِّدُ الْمُتَوَكِّلِينَ. وَكَانَ إِذَا سَافَرَ فِي جِهَادٍ أَوْ حَجٍّ أَوْ

(2/134)

عُمْرَةٍ حَمَلَ الزَّادَ وَالْمَزَادَ وَجَمِيعَ أَصْحَابِهِ، وَهُمْ أُولُو التَّوَكُّلِ حَقًّا.
وَأَكْمَلُ الْمُتَوَكِّلِينَ بَعْدَهُمْ هُوَ مَنِ اشْتَمَّ رَائِحَةَ تَوَكُّلِهِمْ مِنْ مَسِيرَةٍ بَعِيدَةٍ، أَوْ لَحِقَ أَثَرًا مِنْ غُبَارِهِمْ. فَحَالُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَالُ أَصْحَابِهِ مَحَكُّ الْأَحْوَالِ وَمِيزَانُهَا. بِهَا يُعْلَمُ صَحِيحُهَا مِنْ سَقِيمِهَا. فَإِنَّ هِمَمَهُمْ كَانَتْ فِي التَّوَكُّلِ أَعْلَى مِنْ هِمَمِ مَنْ بَعْدَهُمْ. فَإِنَّ تَوَكُّلَهُمْ كَانَ فِي فَتْحِ بَصَائِرِ الْقُلُوبِ. وَأَنْ يُعْبَدَ اللَّهُ فِي جَمِيعِ الْبِلَادِ، وَأَنْ يُوَحِّدَهُ جَمِيعُ الْعِبَادِ، وَأَنْ تُشْرِقَ شُمُوسُ الدِّينِ الْحَقِّ عَلَى قُلُوبِ الْعِبَادِ، فَمَلَئُوا بِذَلِكَ التَّوَكُّلِ الْقُلُوبَ هُدًى وَإِيمَانًا. وَفَتَحُوا بِلَادَ الْكُفْرِ وَجَعَلُوهَا دَارَ إِيمَانٍ. وَهَبَّتْ رِيَاحُ رَوْحِ نَسَمَاتِ التَّوَكُّلِ عَلَى قُلُوبِ أَتْبَاعِهِمْ فَمَلَأَتْهَا يَقِينًا وَإِيمَانًا. فَكَانَتْ هِمَمُ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْهُمْ - أَعْلَى وَأَجَلُّ مِنْ أَنْ يَصْرِفَ أَحَدُهُمْ قُوَّةَ تَوَكُّلِهِ وَاعْتِمَادِهِ عَلَى اللَّهِ فِي شَيْءٍ يَحْصُلُ بِأَدْنَى حِيلَةٍ وَسَعْيٍ، فَيَجْعَلُهُ نُصْبَ عَيْنَيْهِ، وَيَحْمِلُ عَلَيْهِ قُوَى تَوَكُّلِهِ.
قَوْلُهُ: وَقَمْعًا لِشَرَفِ النَّفْسِ. يُرِيدُ أَنَّ الْمُتَسَبِّبَ قَدْ يَكُونُ مُتَسَبِّبًا بِالْوِلَايَاتِ الشَّرِيفَةِ فِي الْعِبَادَةِ، أَوِ التِّجَارَاتِ الرَّفِيعَةِ، وَالْأَسْبَابِ الَّتِي لَهُ بِهَا جَاهٌ وَشَرَفٌ فِي النَّاسِ. فَإِذَا تَرَكَهَا يَكُونُ تَرْكُهَا قَمْعًا لِشَرَفِ نَفْسِهِ، وَإِيثَارًا لِلتَّوَاضُعِ.
وَقَوْلُهُ: وَتَفَرُّغًا لِحِفْظِ الْوَاجِبَاتِ؛ أَيْ يَتَفَرَّغُ بِتَرْكِهَا لِحِفْظِ وَاجِبَاتِهَا الَّتِي تُزَاحِمُهَا تِلْكَ الْأَسْبَابُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ التَّوَكُّلُ مَعَ مَعْرِفَةِ التَّوَكُّلِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: التَّوَكُّلُ مَعَ مَعْرِفَةِ التَّوَكُّلِ، النَّازِعَةِ إِلَى الْخَلَاصِ مِنْ عِلَّةِ التَّوَكُّلِ. وَهِيَ أَنْ يَعْلَمَ أَنَّ مِلْكَةَ الْحَقِّ تَعَالَى لِلْأَشْيَاءِ هِيَ مِلْكَةُ عَزَّةٍ. لَا يُشَارِكُهُ فِيهَا مُشَارِكٌ. فَيَكِلُ شَرِكَتَهُ إِلَيْهِ. فَإِنَّ مِنْ ضَرُورَةِ الْعُبُودِيَّةِ: أَنْ يَعْلَمَ الْعَبْدُ أَنَّ الْحَقَّ سُبْحَانَهُ هُوَ مَالِكُ الْأَشْيَاءِ وَحْدَهُ.
يُرِيدُ أَنَّ صَاحِبَ هَذِهِ الدَّرَجَةِ مَتَى قَطَعَ الْأَسْبَابَ وَالطَّلَبَ، وَتَعَدَّى تَيْنِكَ الدَّرَجَتَيْنِ، فَتَوَكُّلُهُ فَوْقَ تَوَكُّلِ مَنْ قَبْلَهُ. وَهُوَ إِنَّمَا يَكُونُ بَعْدَ مَعْرِفَتِهِ بِحَقِيقَةِ التَّوَكُّلِ، وَأَنَّهُ دُونَ مَقَامِهِ، فَتَكُونُ مَعْرِفَتُهُ بِهِ وَبِحَقِيقَتِهِ نَازِعَةً - أَيْ بَاعِثَةً وَدَاعِيَةً - إِلَى تَخَلُّصِهِ مِنْ عِلَّةِ التَّوَكُّلِ، أَيْ لَا يَعْرِفُ عِلَّةَ التَّوَكُّلِ حَتَّى يَعْرِفَ حَقِيقَتَهُ. فَحِينَئِذٍ يَعْرِفُ التَّوَكُّلَ الْمَعْرِفَةَ الَّتِي تَدْعُوهُ إِلَى التَّخَلُّصِ مِنْ عِلَّتِهِ.
ثُمَّ بَيَّنَ الْمَعْرِفَةَ الَّتِي يَعْلَمُ بِهَا عِلَّةَ التَّوَكُّلِ. فَقَالَ: أَنْ يَعْلَمَ أَنَّ مِلْكَةَ الْحَقِّ لِلْأَشْيَاءِ

(2/135)

مَلِكَةُ عَزَّةٍ؛ أَيْ مِلْكَةُ امْتِنَاعٍ وَقُوَّةٍ وَقَهْرٍ، تَمْنَعُ أَنْ يُشَارِكَهُ فِي مُلْكِهِ لِشَيْءٍ مِنَ الْأَشْيَاءِ مُشَارِكٌ. فَهُوَ الْعَزِيزُ فِي مُلْكِهِ، الَّذِي لَا يُشَارِكُهُ غَيْرُهُ فِي ذَرَّةٍ مِنْهُ. كَمَا هُوَ الْمُنْفَرِدُ بِعِزَّتِهِ الَّتِي لَا يُشَارِكُهُ فِيهَا مُشَارِكٌ.
فَالْمُتَوَكِّلُ يَرَى أَنَّ لَهُ شَيْئًا قَدْ وَكَّلَ الْحَقَّ فِيهِ، وَأَنَّهُ سُبْحَانَهُ صَارَ وَكَيْلَهُ عَلَيْهِ. وَهَذَا مُخَالِفٌ لِحَقِيقَةِ الْأَمْرِ؛ إِذْ لَيْسَ لِأَحَدٍ مِنَ الْأَمْرِ مَعَ اللَّهِ شَيْءٌ. فَلِهَذَا قَالَ: لَا يُشَارِكُهُ فِيهِ مُشَارِكٌ. فَيَكِلُ شَرِكَتَهُ إِلَيْهِ. فَلِسَانُ الْحَالِ يَقُولُ لِمَنْ جَعَلَ الرَّبَّ تَعَالَى وَكِيلَهُ: فِي مَاذَا وَكَّلْتُ رَبَّكَ؟ أَفِيمَا هُوَ لَهُ وَحْدَهُ؟ أَوْ لَكَ وَحْدَكَ؟ أَوْ بَيْنَكُمَا؟ فَالثَّانِي وَالثَّالِثُ مُمْتَنِعٌ بِتَفَرُّدِهِ بِالْمُلْكِ وَحْدَهُ. وَالتَّوْكِيلُ فِي الْأَوَّلِ مُمْتَنِعٌ، فَكَيْفَ تُوَكِّلُهُ فِيمَا لَيْسَ لَكَ مِنْهُ شَيْءٌ أَلْبَتَّةَ؟ .
فَيُقَالُ: هَاهُنَا أَمْرَانِ: تَوَكُّلٌ، وَتَوْكِيلٌ. فَالتَّوَكُّلُ: مَحْضُ الِاعْتِمَادِ وَالثِّقَةِ وَالسُّكُونِ إِلَى مَنْ لَهُ الْأَمْرُ كُلُّهُ. وَعِلْمُ الْعَبْدُ بِتَفَرُّدِ الْحَقِّ تَعَالَى وَحْدَهُ بِمِلْكِ الْأَشْيَاءِ كُلِّهَا، وَأَنَّهُ لَيْسَ لَهُ مُشَارِكٌ فِي ذَرَّةٍ مِنْ ذَرَّاتِ الْكَوْنِ: مِنْ أَقْوَى أَسْبَابِ تَوَكُّلِهِ، وَأَعْظَمِ دَوَاعِيهِ.
فَإِذَا تَحَقَّقَ ذَلِكَ عِلْمًا وَمَعْرِفَةً. وَبَاشَرَ قَلْبَهُ حَالًا: لَمْ يَجِدْ بُدًّا مِنَ اعْتِمَادِ قَلْبِهِ عَلَى الْحَقِّ وَحْدَهُ، وَثِقَتِهِ بِهِ، وَسُكُونِهِ إِلَيْهِ وَحْدَهُ، وَطُمَأْنِينَتِهِ بِهِ وَحْدَهُ، لِعِلْمِهِ أَنَّ حَاجَاتِهِ وَفَاقَاتِهِ وَضَرُورَاتِهِ، وَجَمِيعَ مَصَالِحِهِ كُلِّهَا: بِيَدِهِ وَحْدَهُ. لَا بِيَدِ غَيْرِهِ. فَأَيْنَ يَجِدُ قَلْبَهُ مَنَاصًا مِنَ التَّوَكُّلِ بَعْدَ هَذَا؟
فَعِلَّةُ التَّوَكُّلِ حِينَئِدٍ: الْتِفَاتُ قَلْبِهِ إِلَى مَنْ لَيْسَ لَهُ شِرْكَةً فِي مُلْكِ الْحَقِّ. وَلَا يَمْلِكُ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ. هَذِهِ عِلَّةُ تَوَكُّلِهِ. فَهُوَ يَعْمَلُ عَلَى تَخْلِيصِ تَوَكُّلِهِ مِنْ هَذِهِ الْعِلَّةِ.
نَعَمْ، وَمِنْ عِلَّةٍ أُخْرَى. وَهِيَ رُؤْيَةُ تَوَكُّلِهِ. فَإِنَّهُ الْتِفَاتٌ إِلَى عَوَالِمِ نَفْسِهِ.
وَعِلَّةٌ ثَالِثَةٌ: وَهِيَ صَرْفُهُ قُوَّةَ تَوَكُّلِهِ إِلَى شَيْءٍ غَيْرِهِ أَحَبِّ إِلَى اللَّهِ مِنْهُ.
فَهَذِهِ الْعِلَلُ الثَّلَاثُ: هِيَ عِلَلُ التَّوْكِيلِ.
وَأَمَّا التَّوَكُّلُ: فَلَيْسَ الْمُرَادُ مِنْهُ إِلَّا مُجَرَّدَ التَّفْوِيضِ. وَهُوَ مِنْ أَخَصِّ مَقَامَاتِ الْعَارِفِينَ. كَمَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «اللَّهُمَّ إِنِّي أَسْلَمْتُ نَفَسِي إِلَيْكَ، وَفَوَّضْتُ أَمْرِي إِلَيْكَ» ، وَقَالَ تَعَالَى عَنْ مُؤْمِنِ آلِ فِرْعَوْنَ: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} [غافر: 44]

(2/136)

فَكَانَ جَزَاءُ هَذَا التَّفْوِيضِ قَوْلَهُ: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} [غافر: 45] ، فَإِنْ كَانَ التَّوَكُّلُ مَعْلُولًا بِمَا ذَكَرَهُ، فَالتَّفْوِيضُ أَيْضًا كَذَلِكَ. وَلَيْسَ فَلَيْسَ.
وَلَوْلَا أَنَّ الْحَقَّ لِلَّهِ وَرَسُولِهِ، وَأَنَّ كُلَّ مَا عَدَا اللَّهَ وَرَسُولَهُ، فَمَأْخُوذٌ مِنْ قَوْلِهِ وَمَتْرُوكٌ، وَهُوَ عُرْضَةُ الْوَهْمِ وَالْخَطَإِ، لَمَا اعْتَرَضْنَا عَلَى مَنْ لَا نَلْحَقُ غُبَارَهُمْ، وَلَا نَجْرِي مَعَهُمْ فِي مِضْمَارِهِمْ، وَنَرَاهُمْ فَوْقَنَا فِي مَقَامَاتِ الْإِيمَانِ، وَمَنَازِلِ السَّائِرِينَ، كَالنُّجُومِ الدَّرَارِيِّ. وَمَنْ كَانَ عِنْدَهُ عِلْمٌ فَلْيُرْشِدْنَا إِلَيْهِ. وَمَنْ رَأَى فِي كَلَامِنَا زَيْغًا، أَوْ نَقْصًا وَخَطَأً، فَلْيَهْدِ إِلَيْنَا الصَّوَابَ. نَشْكُرُ لَهُ سَعْيَهُ. وَنُقَابِلُهُ بِالْقَبُولِ وَالْإِذْعَانِ وَالِانْقِيَادِ وَالتَّسْلِيمِ. وَاللَّهُ أَعْلَمُ. وَهُوَ الْمُوَفِّقُ.


فصل منزلة التفويض، فصل منزلة الثقة بالله تعالى، فصل منزلة التسليم - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ التَّفْوِيضِ]
[حَقِيقَةُ التَّفْوِيضِ]
فَصْلٌ مَنْزِلَةُ التَّفْوِيضِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّفْوِيضِ.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
وَهُوَ أَلْطَفُ إِشَارَةً، وَأَوْسَعُ مَعْنًى مِنَ التَّوَكُّلِ، فَإِنَّ التَّوَكُّلَ بَعْدَ وُقُوعِ السَّبَبِ، وَالتَّفْوِيضُ قَبْلَ وُقُوعِهِ وَبَعْدَهُ. وَهُوَ عَيْنُ الِاسْتِسْلَامِ. وَالتَّوَكُّلُ شُعْبَةٌ مِنْهُ.
يَعْنِي أَنَّ الْمُفَوِّضَ يَتَبَرَّأُ مِنَ الْحَوْلِ وَالْقُوَّةِ، وَيُفَوِّضُ الْأَمْرَ إِلَى صَاحِبِهِ، مِنْ غَيْرِ أَنْ يُقِيمَهُ مَقَامَ نَفْسِهِ فِي مَصَالِحِهِ. بِخِلَافَ التَّوَكُّلِ. فَإِنَّ الْوِكَالَةَ تَقْتَضِي أَنْ يَقُومَ الْوَكِيلُ مَقَامَ الْمُوَكِّلِ.
فَالتَّفْوِيضُ: بَرَاءَةٌ وَخُرُوجٌ مِنَ الْحَوْلِ وَالْقُوَّةِ، وَتَسْلِيمُ الْأَمْرِ كُلِّهِ إِلَى مَالِكِهِ.
فَيُقَالُ: وَكَذَلِكَ التَّوَكُّلُ أَيْضًا. وَمَا قَدَحْتُمْ بِهِ فِي التَّوَكُّلِ يَرِدُ عَلَيْكُمْ نَظِيرُهُ فِي التَّفْوِيضِ سَوَاءٌ. فَإِنَّكَ كَيْفَ تُفَوِّضُ شَيْئًا لَا تَمْلِكُهُ الْبَتَّةَ إِلَى مَالِكِهِ؟ وَهَلْ يَصِحُّ أَنْ يُفَوِّضَ وَاحِدٌ مِنْ آحَادِ الرَّعِيَّةِ الْمُلْكَ إِلَى مَلِكِ زَمَانِهِ؟

(2/137)

فَالْعِلَّةُ إِذَنْ فِي التَّفْوِيضِ أَعْظَمُ مِنْهَا فِي التَّوَكُّلِ. بَلْ لَوْ قَالَ الْقَائِلُ: التَّوَكُّلُ فَوْقَ التَّفْوِيضِ وَأَجَلُّ مِنْهُ وَأَرْفَعُ، لَكَانَ مُصِيبًا. وَلِهَذَا كَانَ الْقُرْآنُ مَمْلُوءًا بِهِ أَمْرًا، وَإِخْبَارًا عَنْ خَاصَّةِ اللَّهِ وَأَوْلِيَائِهِ، وَصَفْوَةِ الْمُؤْمِنِينَ، بِأَنَّ حَالَهُمُ التَّوَكُّلُ. وَأَمَرَ اللَّهُ بِهِ رَسُولَهُ فِي أَرْبَعَةِ مَوَاضِعَ مِنْ كِتَابِهِ، وَسَمَّاهُ الْمُتَوَكِّلَ كَمَا فِي صَحِيحِ الْبُخَارِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَرَأْتُ فِي التَّوْرَاةِ صِفَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مُحَمَّدٌ رَسُولُ اللَّهِ، سَمَّيْتُهُ الْمُتَوَكِّلَ، لَيْسَ بِفَظٍّ، وَلَا غَلِيظٍ، وَلَا سَخَّابٍ بِالْأَسْوَاقِ.
وَأَخْبَرَ عَنْ رُسُلِهِ بِأَنَّ حَالَهُمْ كَانَ التَّوَكُّلَ. وَبِهِ انْتَصَرُوا عَلَى قَوْمِهِمْ. وَأَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ السَّبْعِينَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ أَنَّهُمْ أَهْلُ مَقَامِ التَّوَكُّلِ.
وَلَمْ يَجِئِ التَّفْوِيضُ فِي الْقُرْآنِ إِلَّا فِيمَا حَكَاهُ عَنْ مُؤْمِنِ آلِ فِرْعَوْنَ مِنْ قَوْلِهِ: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ} [غافر: 44] . وَقَدْ أَمَرَ اللَّهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنْ يَتَّخِذَهُ وَكِيلًا. فَقَالَ: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا} [المزمل: 9] .
وَهَذَا يُبْطِلُ قَوْلَ مَنْ قَالَ مِنْ جَهَلَةِ الْقَوْمِ: إِنَّ تَوْكِيلَ الرَّبِّ فِيهِ جَسَارَةٌ عَلَى الْبَارِّي؛ لِأَنَّ التَّوَكُّلَ يَقْتَضِي إِقَامَةَ الْوَكِيلِ مَقَامَ الْمُوَكِّلِ. وَذَلِكَ عَيْنُ الْجَسَارَةِ.
قَالَ: وَلَوْلَا أَنَّ اللَّهَ أَبَاحَ ذَلِكَ وَنَدَبَ إِلَيْهِ: لَمَا جَازَ لِلْعَبْدِ تَعَاطِيهِ.
وَهَذَا مِنْ أَعْظَمِ الْجَهْلِ. فَإِنَّ اتِّخَاذَهُ وَكِيلًا هُوَ مَحْضُ الْعُبُودِيَّةِ، وَخَالِصُ التَّوْحِيدِ،

(2/138)

إِذَا قَامَ بِهِ صَاحِبُهُ حَقِيقَةً.
وَلِلَّهِ دَرُّ سَيِّدِ الْقَوْمِ، وَشَيْخِ الطَّائِفَةِ سَهْلِ بْنِ عَبْدِ اللَّهِ التُّسْتَرِيِّ؛ إِذْ يَقُولُ: الْعِلْمُ كُلُّهُ بَابٌ مِنَ التَّعَبُّدِ. وَالتَّعَبُّدُ كُلُّهُ بَابٌ مِنَ الْوَرَعِ. وَالْوَرَعُ كُلُّهُ بَابٌ مِنَ الزُّهْدِ، وَالزُّهْدُ كُلُّهُ بَابٌ مِنَ التَّوَكُّلِ.
فَالَّذِي نَذْهَبُ إِلَيْهِ: أَنَّ التَّوَكُّلَ أَوْسَعُ مِنَ التَّفْوِيضِ، وَأَعْلَى وَأَرْفَعُ.

[التَّفْوِيضُ أَعَمُّ مِنَ التَّوَكُّلِ]
قَوْلُهُ: فَإِنَّ التَّوَكُّلَ بَعْدَ وُقُوعِ السَّبَبِ، وَالتَّفْوِيضِ قَبْلَ وُقُوعِهِ وَبَعْدَهُ.
يَعْنِي بِالسَّبَبِ: الِاكْتِسَابَ. فَالْمُفَوَّضُ قَدْ فَوَّضَ أَمْرَهُ إِلَى اللَّهِ قَبْلَ اكْتِسَابِهِ وَبَعْدَهُ. وَالْمُتَوَكِّلُ قَدْ قَامَ بِالسَّبَبِ. وَتَوَكَّلَ فِيهِ عَلَى اللَّهِ. فَصَارَ التَّفْوِيضُ أَوْسَعُ.
فَيُقَالُ: وَالتَّوَكُّلُ قَدْ يَكُونُ قَبْلَ السَّبَبِ وَمَعَهُ وَبَعْدَهُ. فَيَتَوَكَّلُ عَلَى اللَّهِ أَنْ يُقِيمَهُ فِي سَبَبٍ يُوَصِّلُهُ إِلَى مَطْلُوبِهِ. فَإِذَا قَامَ بِهِ تَوَكَّلَ عَلَى اللَّهِ حَالَ مُبَاشَرَتِهِ. فَإِذَا أَتَمَّهُ تَوَكَّلَ عَلَى اللَّهِ فِي حُصُولِ ثَمَرَاتِهِ. فَيَتَوَكَّلُ عَلَى اللَّهِ قَبْلَهُ، وَمَعَهُ، وَبَعْدَهُ.
فَعَلَى هَذَا: هُوَ أَوْسَعُ مِنَ التَّفْوِيضِ عَلَى مَا ذَكَرَ.
قَوْلُهُ: وَهُوَ عَيْنُ الِاسْتِسْلَامِ؛ أَيِ التَّفْوِيضُ عَيْنُ الِانْقِيَادِ بِالْكُلِّيَّةِ إِلَى الْحَقِّ سُبْحَانَهُ. وَلَا يُبَالِي أَكَانَ مَا يَقْضِي لَهُ الْخَيْرَ. أَمْ خِلَافَهُ؟ وَالْمُتَوَكِّلُ يَتَوَكَّلُ عَلَى اللَّهِ فِي مَصَالِحِهِ.
وَهَذَا الْقَدْرُ هُوَ الَّذِي لَحَظَهُ الْقَوْمُ فِي هَضْمِ مَقَامِ التَّوَكُّلِ، وَرَفَعِ مَقَامِ التَّفْوِيضِ عَلَيْهِ.
وَجَوَابُهُ مِنْ وَجْهَيْنِ.
أَحَدُهُمَا: أَنَّ الْمُفَوِّضَ لَا يُفَوِّضُ أَمْرَهُ إِلَى اللَّهِ إِلَّا لِإِرَادَتِهِ أَنْ يَقْضِيَ لَهُ مَا هُوَ خَيْرٌ لَهُ فِي مَعَاشِهِ وَمَعَادِهِ. وَإِنْ كَانَ الْمَقْضِيُّ لَهُ خِلَافَ مَا يَظُنُّهُ خَيْرًا. فَهُوَ رَاضٍ بِهِ؛ لِأَنَّهُ يَعْلَمُ أَنَّهُ خَيْرٌ لَهُ. وَإِنْ خَفِيَتْ عَلَيْهِ جِهَةُ الْمَصْلَحَةِ فِيهِ. وَهَكَذَا حَالُ الْمُتَوَكِّلِ سَوَاءٌ، بَلْ هُوَ أَرْفَعُ مِنَ الْمُفَوِّضِ؛ لِأَنَّ مَعَهُ مِنْ عَمَلِ الْقَلْبِ مَا لَيْسَ مَعَ الْمُفَوِّضِ. فَإِنَّ الْمُتَوَكِّلَ مُفَوِّضٌ وَزِيَادَةٌ. فَلَا يَسْتَقِيمُ مَقَامَ التَّوَكُّلِ إِلَّا بِالتَّفْوِيضِ. فَإِنَّهُ إِذَا فَوَّضَ أَمْرَهُ إِلَيْهِ اعْتَمَدَ بِقَلْبِهِ كُلِّهِ عَلَيْهِ بَعْدَ تَفْوِيضِهِ.
وَنَظِيرُ هَذَا: أَنَّ مَنْ فَوَّضَ أَمَرَهُ إِلَى رَجُلٍ، وَجَعَلَهُ إِلَيْهِ. فَإِنَّهُ يَجِدُ مِنْ نَفْسِهِ - بَعْدَ تَفْوِيضِهِ - اعْتِمَادًا خَاصًّا، وَسُكُونًا وَطُمَأْنِينَةً إِلَى الْمُفَوَّضِ إِلَيْهِ أَكْثَرَ مِمَّا كَانَ قَبْلَ التَّفْوِيضِ. وَهَذَا هُوَ حَقِيقَةُ التَّوَكُّلِ.

(2/139)

الْوَجْهُ الثَّانِي: أَنَّ أَهَمَّ مَصَالِحِ الْمُتَوَكِّلِ: حُصُولُ مَرَاضِي مَحْبُوبِهِ وَمَحَابِّهِ. فَهُوَ يَتَوَكَّلُ عَلَيْهِ فِي تَحْصِيلِهَا لَهُ. فَأَيُّ مَصْلَحَةٍ أَعْظَمُ مِنْ هَذِهِ؟
وَأَمَّا التَّفْوِيضُ: فَهُوَ تَفْوِيضُ حَاجَاتِ الْعَبْدِ الْمَعِيشِيَّةِ وَأَسْبَابِهَا إِلَى اللَّهِ. فَإِنَّهُ لَا يُفَوِّضُ إِلَيْهِ مَحَابَّهُ. وَالْمُتَوَكِّلُ يَتَوَكَّلُ عَلَيْهِ فِي مَحَابِّهِ.
وَالْوَهْمُ إِنَّمَا دَخَلَ مِنْ حَيْثُ يَظُنُّ الظَّانُّ: أَنَّ التَّوَكُّلَ مَقْصُورٌ عَلَى مَعْلُومِ الرِّزْقِ، وَقُوَّةِ الْبَدَنِ، وَصِحَّةِ الْجِسْمِ. وَلَا رَيْبَ أَنَّ هَذَا التَّوَكُّلَ نَاقِصٌ بِالنِّسْبَةِ إِلَى التَّوَكُّلِ فِي إِقَامَةِ الدِّينِ وَالدَّعْوَةِ إِلَى اللَّهِ.

[دَرَجَاتُ التَّفْوِيضِ]
[الدَّرَجَةُ الْأُولَى أَنْ يَعْلَمَ أَنَّ الْعَبْدَ لَا يَمْلِكُ قَبْلَ عَمَلِهِ اسْتِطَاعَةً]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: الْأُولَى: أَنْ يَعْلَمَ أَنَّ الْعَبْدَ لَا يَمْلِكُ قَبْلَ عَمَلِهِ اسْتِطَاعَةً. فَلَا يَأْمَنُ مِنْ مَكْرٍ، وَلَا يَيْأَسُ مِنْ مَعُونَةٍ، وَلَا يُعَوِّلُ عَلَى نِيَّةٍ.
أَيْ يَتَحَقَّقُ أَنَّ اسْتِطَاعَتَهُ بِيَدِ اللَّهِ، لَا بِيَدِهِ، فَهُوَ مَالِكُهَا دُونَهُ. فَإِنَّهُ إِنْ لَمْ يُعْطِهِ الِاسْتِطَاعَةَ فَهُوَ عَاجِزٌ. فَهُوَ لَا يَتَحَرَّكُ إِلَّا بِاللَّهِ، لَا بِنَفْسِهِ. فَكَيْفَ يَأْمَنُ الْمَكْرَ، وَهُوَ مُحَرَّكٌ لَا مُحَرِّكٌ؟ يُحَرِّكُهُ مَنْ حَرَكَتُهُ بِيَدِهِ، فَإِنْ شَاءَ ثَبَّطَهُ وَأَقْعَدَهُ مَعَ الْقَاعِدِينَ.
كَمَا قَالَ فِيمَنْ مَنَعَهُ هَذَا التَّوْفِيقَ: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة: 46] .
فَهَذَا مَكْرُ اللَّهِ بِالْعَبْدِ: أَنْ يَقْطَعَ عَنْهُ مَوَادَّ تَوْفِيقِهِ. وَيُخَلِّي بَيْنَهُ وَبَيْنَ نَفْسِهِ، وَلَا يَبْعَثَ دَوَاعِيهِ، وَلَا يُحَرِّكَهُ إِلَى مِرَاضَيْهِ وَمَحَابِّهِ. وَلَيْسَ هَذَا حَقًّا عَلَى اللَّهِ. فَيَكُونُ ظَالِمًا بِمَنْعِهِ، تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا. بَلْ هُوَ مُجَرَّدُ فَضْلِهِ الَّذِي يُحْمَدُ عَلَى بَذْلِهِ لِمَنْ بَذَلَهُ، وَعَلَى مَنْعِهِ لِمَنْ مَنْعَهُ إِيَّاهُ. فَلَهُ الْحَمْدُ عَلَى هَذَا وَهَذَا.
وَمَنْ فَهِمَ هَذَا فَهِمَ بَابًا عَظِيمًا مِنْ سِرِّ الْقَدَرِ، وَانْجَلَتْ لَهُ إِشْكَالَاتٌ كَثِيرَةٌ. فَهُوَ سُبْحَانَهُ لَا يُرِيدُ مِنْ نَفْسِهِ فِعْلًا يَفْعَلُهُ بِعَبْدِهِ يَقَعُ مِنْهُ مَا يُحِبُّهُ وَيَرْضَاهُ. فَيَمْنَعُهُ فِعْلَ نَفْسِهِ بِهِ، وَهُوَ تَوْفِيقُهُ؛ لِأَنَّهُ يَكْرَهُهُ، وَيَقْهَرُهُ عَلَى فِعْلِ مَسَاخِطِهِ، بَلْ يَكِلُهُ إِلَى نَفْسِهِ وَحَوْلِهِ وَقُوَّتِهِ، وَيَتَخَلَّى عَنْهُ. فَهَذَا هُوَ الْمَكْرُ.
قَوْلُهُ: وَلَا يَيْأَسُ مِنْ مَعُونَةٍ، يَعْنِي إِذَا كَانَ الْمُحَرِّكُ لَهُ هُوَ الرَّبُّ جَلَّ جَلَالُهُ. وَهُوَ أَقْدَرُ الْقَادِرِينَ. وَهُوَ الَّذِي تَفَرَّدَ بِخَلْقِهِ وَرِزْقِهِ. وَهُوَ أَرْحَمُ الرَّاحِمِينَ. فَكَيْفَ يَيْأَسُ مِنْ مَعُونَتِهِ لَهُ؟
قَوْلُهُ: وَلَا يُعَوِّلُ عَلَى نِيَّةٍ، أَيْ لَا يَعْتَمِدُ عَلَى نِيَّتِهِ وَعَزْمِهِ، وَيَثِقُ بِهَا. فَإِنَّ نِيَّتَهُ وَعَزْمَهُ

(2/140)

بِيَدِ اللَّهِ تَعَالَى لَا بِيَدِهِ. وَهِيَ إِلَى اللَّهِ لَا إِلَيْهِ. فَلْتَكُنْ ثِقَتُهُ بِمَنْ هِيَ فِي يَدِهِ حَقًّا، لَا بِمَنْ هِيَ جَارِيَةٌ عَلَيْهِ حُكْمًا.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ مُعَايَنَةُ الِاضْطِرَارِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: مُعَايَنَةُ الِاضْطِرَارِ. فَلَا يَرَى عَمَلًا مُنْجِيًا، وَلَا ذَنْبًا مُهْلِكًا، وَلَا سَبَبًا حَامِلًا.
أَيْ يُعَايِنُ فَقْرَهُ وَفَاقَتَهُ وَضَرُورَتَهُ التَّامَّةَ إِلَى اللَّهِ، بِحَيْثُ إِنَّهُ يَرَى فِي كُلِّ ذَرَّةٍ مِنْ ذَرَّاتِهِ الْبَاطِنَةِ وَالظَّاهِرَةِ ضَرُورَةً، وَفَاقَةً تَامَّةً إِلَى اللَّهِ. فَنَجَاتُهُ إِنَّمَا هِيَ بِاللَّهِ لَا بِعَمَلِهِ. وَأَمَّا قَوْلُهُ: وَلَا ذَنْبًا مُهْلِكًا، فَإِنْ أَرَادَ بِهِ: أَنَّ هَلَاكَهُ بِاللَّهِ لَا بِسَبَبِ ذُنُوبِهِ: فَبَاطِلٌ، مَعَاذَ اللَّهِ مِنْ ذَلِكَ. وَإِنْ أَرَادَ بِهِ: أَنَّ فَضْلَ اللَّهِ وَسَعَتَهُ وَمَغْفِرَتَهُ وَرَحْمَتَهُ، وَمُشَاهَدَةَ شِدَّةِ ضَرُورَتِهِ وَفَاقَتِهِ إِلَيْهِ يُوجِبُ لَهُ أَنْ لَا يَرَى ذَنْبًا مُهْلِكًا، فَإِنَّ افْتِقَارَهُ وَفَاقَتَهُ وَضَرُورَتَهُ تَمْنَعُهُ مِنَ الْهَلَاكِ بِذُنُوبِهِ، بَلْ تَمْنَعُهُ مِنَ اقْتِحَامِ الذُّنُوبِ الْمُهْلِكَةِ؛ إِذْ صَاحِبُ هَذَا الْمَقَامِ لَا يُصِرُّ عَلَى ذُنُوبٍ تُهْلِكُهُ. وَهَذَا حَالُهُ - فَهَذَا حَقٌّ. وَهُوَ مِنْ مَشَاهِدِ أَهْلِ الْمَعْرِفَةِ.
وَقَوْلُهُ: وَلَا سَبَبًا حَامِلًا. أَيْ: يَشْهَدُ أَنَّ الْحَامِلَ لَهُ هُوَ الْحَقُّ تَعَالَى، لَا الْأَسْبَابُ الَّتِي يَقُومُ بِهَا. فَإِنَّهُ وَإِيَّاهَا مَحْمُولَانِ بِاللَّهِ وَحْدَهُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ شُهُودُ انْفِرَادِ الْحَقِّ بِمِلْكِ الْحَرَكَةِ وَالسُّكُونِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: شُهُودُ انْفِرَادِ الْحَقِّ بِمِلْكِ الْحَرَكَةِ وَالسُّكُونِ، وَالْقَبْضِ وَالْبَسْطِ، وَمَعْرِفَتِهِ بِتَصْرِيفِ التَّفْرِقَةِ وَالْجَمْعِ.
هَذِهِ الدَّرَجَةُ تَتَعَلَّقُ بِشُهُودِ وَصْفِ اللَّهِ تَبَارَكَ وَتَعَالَى وَشَأْنِهِ. وَالَّتِي قَبْلَهَا تَتَعَلَّقُ بِشُهُودِ حَالِ الْعَبْدِ وَوَصْفِهِ. أَيْ يَشْهَدُ حَرَكَاتِ الْعَالَمِ وَسُكُونَهُ صَادِرَةً عَنِ الْحَقِّ تَعَالَى فِي كُلِّ مُتَحَرِّكٍ وَسَاكِنٍ، فَيَشْهَدُ تَعَلُّقَ الْحَرَكَةِ بِاسْمِهِ الْبَاسِطِ وَتَعَلُّقَ السُّكُونِ بِاسْمِهِ الْقَابِضِ فَيَشْهَدُ تَفَرُّدَهُ سُبْحَانَهُ بِالْبَسْطِ وَالْقَبْضِ.
وَأَمَّا مَعْرِفَتُهُ بِتَصْرِيفِ التَّفْرِقَةِ وَالْجَمْعِ فَأَنْ يَكُونَ الْمُشَاهِدُ عَارِفًا بِمَوَاضِعِ التَّفْرِقَةِ

(2/141)

وَالْجَمْعِ. وَالْمُرَادُ بِالتَّفْرِقَةِ: نَظَرُ الِاعْتِبَارِ، وَنِسْبَةُ الْأَفْعَالِ إِلَى الْخَلْقِ.
وَالْمُرَادُ بِالْجَمْعِ: شُهُودُ الْأَفْعَالِ مَنْسُوبَةً إِلَى مُوجِدِهَا الْحَقِّ تَعَالَى.
وَقَدْ يُرِيدُونَ بِالتَّفْرِقَةِ وَالْجَمْعِ مَعْنًى وَرَاءَ هَذَا الشُّهُودِ. وَهُوَ حَالُ التَّفْرِقَةِ وَالْجَمْعِ.
فَحَالُ التَّفْرِقَةِ: تَفَرُّقُ الْقَلْبِ فِي أَوْدِيَةِ الْإِرَادَاتِ وَشِعَابِهَا. وَحَالُ الْجَمْعِ: جَمْعِيَّتُهُ عَلَى مُرَادِ الْحَقِّ وَحْدَهُ. فَالْأَوَّلُ: عِلْمُ التَّفْرِقَةِ وَالْجَمْعِ. وَالثَّانِي: حَالُهُمَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الثِّقَةِ بِاللَّهِ تَعَالَى]
[حَقِيقَةُ الثِّقَةِ بِاللَّهِ تَعَالَى]
فَصْلٌ مَنْزِلَةُ الثِّقَةِ بِاللَّهِ تَعَالَى
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الثِّقَةِ بِاللَّهِ تَعَالَى.
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الثِّقَةُ: سَوَادُ عَيْنِ التَّوَكُّلِ. وَنُقْطَةُ دَائِرَةِ التَّفْوِيضِ. وَسُوَيْدَاءُ قَلْبِ التَّسْلِيمِ.
وَصَدَّرَ الْبَابَ بِقَوْلِهِ تَعَالَى لِأُمِّ مُوسَى: {فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي} [القصص: 7] . فَإِنَّ فِعْلَهَا هَذَا هُوَ عَيْنُ ثِقَتِهَا بِاللَّهِ تَعَالَى، إِذْ لَوْلَا كَمَالُ ثِقَتِهَا بِرَبِّهَا لَمَا أَلْقَتْ بِوَلَدِهَا وَفِلْذَةِ كَبِدِهَا فِي تَيَّارِ الْمَاءِ، تَتَلَاعَبُ بِهِ أَمْوَاجُهُ، وَجَرْيَاتُهُ إِلَى حَيْثُ يَنْتَهِي أَوْ يَقِفُ.
وَمُرَادُهُ: أَنَّ الثِّقَةَ خُلَاصَةُ التَّوَكُّلِ وَلُبُّهُ، كَمَا أَنَّ سَوَادَ الْعَيْنِ: أَشْرَفُ مَا فِي الْعَيْنِ.
وَأَشَارَ بِأَنَّهُ نُقْطَةُ دَائِرَةِ التَّفْوِيضِ إِلَى أَنَّ مَدَارَ التَّوَكُّلِ عَلَيْهِ، وَهُوَ فِي وَسَطِهِ كَحَالِ النُّقْطَةِ مِنَ الدَّائِرَةِ. فَإِنَّ النُّقْطَةَ هِيَ الْمُرَكَّزُ الَّذِي عَلَيْهِ اسْتِدَارَةُ الْمُحِيطِ، وَنِسْبَةُ جِهَاتِ الْمُحِيطِ إِلَيْهَا نِسْبَةٌ وَاحِدَةٌ، وَكُلُّ جُزْءٍ مِنْ أَجْزَاءِ الْمُحِيطِ مُقَابِلٌ لَهَا. كَذَلِكَ الثِّقَةُ هِيَ النُّقْطَةُ الَّتِي يَدُورُ عَلَيْهَا التَّفْوِيضُ.
وَكَذَلِكَ قَوْلُهُ: سُوَيْدَاءُ قَلْبِ التَّسْلِيمِ. فَإِنَّ الْقَلْبَ أَشْرَفُ مَا فِيهِ سُوَيْدَاؤُهُ، وَهِيَ

(2/142)

الْمُهْجَةُ الَّتِي تَكُونُ بِهَا الْحَيَاةُ، وَهِيَ فِي وَسَطِهِ. فَلَوْ كَانَ التَّفْوِيضُ قَلْبًا لَكَانَتِ الثِّقَةُ سُوَيْدَاءَهُ. وَلَوْ كَانَ عَيْنًا لَكَانَتْ سَوَادَهَا. وَلَوْ كَانَ دَائِرَةً لَكَانَتْ نُقْطَتَهَا.
وَقَدْ تَقَدَّمَ أَنَّ كَثِيرًا مِنَ النَّاسِ يُفَسِّرُ التَّوَكُّلَ بِالثِّقَةِ. وَيَجْعَلُهُ حَقِيقَتَهَا. وَمِنْهُمْ مَنْ يُفَسِّرُهُ بِالتَّفْوِيضِ. وَمِنْهُمْ مَنْ يُفَسِّرُهُ بِالتَّسْلِيمِ.
فَعَلِمْتُ أَنَّ مَقَامَ التَّوَكُّلِ يَجْمَعُ ذَلِكَ كُلَّهُ.
فَكَأَنَّ الثِّقَةَ عِنْدَ الشَّيْخِ هِيَ رُوحٌ، وَالتَّوَكُّلَ كَالْبَدَنِ الْحَامِلِ لَهَا، وَنِسْبَتَهَا إِلَى التَّوَكُّلِ كَنِسْبَةِ الْإِحْسَانِ إِلَى الْإِيمَانِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الثِّقَةِ بِاللَّهِ تَعَالَى]
[الدَّرَجَةُ الْأُولَى دَرَجَةُ الْإِيَاسِ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ: الدَّرَجَةُ الْأُولَى: دَرَجَةُ الْإِيَاسِ. وَهُوَ إِيَاسُ الْعَبْدِ عَنْ مُقَاوَمَاتِ الْأَحْكَامِ. لِيَقْعُدَ عَنْ مُنَازَعَةِ الْأَقْسَامِ، لِيَتَخَلَّصَ مِنْ قِحَةِ الْإِقْدَامِ.
يَعْنِي أَنَّ الْوَاثِقَ بِاللَّهِ لِاعْتِقَادِهِ: أَنَّ اللَّهَ تَعَالَى إِذَا حَكَمَ بِحُكْمٍ وَقَضَى أَمْرًا. فَلَا مَرَدَّ لِقَضَائِهِ. وَلَا مُعَقِّبَ لِحُكْمِهِ. فَمَنْ حَكَمَ اللَّهُ لَهُ بِحُكْمٍ، وَقَسَمَ لَهُ بِنَصِيبٍ مِنَ الرِّزْقِ، أَوِ الطَّاعَةِ أَوِ الْحَالِ، أَوِ الْعِلْمِ أَوْ غَيْرِهِ: فَلَا بُدَّ مِنْ حُصُولِهِ لَهُ. وَمَنْ لَمْ يَقْسِمْ لَهُ ذَلِكَ: فَلَا سَبِيلَ لَهُ إِلَيْهِ الْبَتَّةَ. كَمَا لَا سَبِيلَ لَهُ إِلَى الطَّيَرَانِ إِلَى السَّمَاءِ، وَحَمْلِ الْجِبَالِ - فَبِهَذَا الْقَدْرِ يَقْعُدُ عَنْ مُنَازَعَةِ الْأَقْسَامِ. فَمَا كَانَ لَهُ مِنْهَا فَسَوْفَ يَأْتِيهِ عَلَى ضَعْفِهِ، وَمَا لَمْ يَكُنْ لَهُ مِنْهَا فَلَنْ يَنَالَهُ بِقُوَّتِهِ.
وَالْفَرْقُ بَيْنَ قَوْلِهِ: مُقَاوَمَةُ الْأَحْكَامِ وَمُنَازَعَةُ الْأَقْسَامِ، أَنَّ مُقَاوَمَةَ الْأَحْكَامِ: أَنْ تَتَعَلَّقَ إِرَادَتُهُ بِعَيْنِ مَا فِي حُكْمِ اللَّهِ وَقَضَائِهِ. فَإِذَا تَعَلَّقَتْ إِرَادَتُهُ بِذَلِكَ جَاذَبَ الْخَلْقَ الْأَقْسَامَ وَنَازَعَهُمْ فِيهَا.
وَقَوْلُهُ: يَتَخَلَّصُ مِنْ قِحَةِ الْإِقْدَامِ؛ أَيْ يَتَخَلَّصُ بِالثِّقَةِ بِاللَّهِ مِنْ هَذِهِ الْقِحَةِ وَالْجُرْأَةِ عَلَى إِقْدَامِهِ عَلَى مَا لَمْ يَحْكُمْ لَهُ بِهِ وَلَا قَسَمَ لَهُ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ دَرَجَةُ الْأَمْنِ]
فَصْلٌ

(2/143)

قَالَ: الدَّرَجَةُ الثَّانِيَةُ: دَرَجَةُ الْأَمْنِ. وَهُوَ أَمْنُ الْعَبْدِ مِنْ فَوْتِ الْمَقْدُورِ. وَانْتِقَاضِ الْمَسْطُورِ. فَيَظْفَرُ بِرَوْحِ الرِّضَا، وَإِلَّا فَبِعَيْنِ الْيَقِينِ. وَإِلَّا فَبِلُطْفِ الصَّبْرِ.
يَقُولُ: مَنْ حَصَلَ لَهُ الْإِيَاسُ الْمَذْكُورُ حَصَلَ لَهُ الْأَمْنُ. وَذَلِكَ: أَنَّ مِنْ تَحَقَّقَ بِمُعَرَّفَةِ اللَّهِ، وَأَنَّ مَا قَضَاهُ اللَّهُ فَلَا مَرَدَّ لَهُ الْبَتَّةَ: أَمِنَ مِنْ فَوْتِ نَصِيبِهِ الَّذِي قَسَمَهُ اللَّهُ لَهُ. وَأَمِنَ أَيْضًا مِنْ نُقْصَانِ مَا كَتَبَهُ اللَّهُ لَهُ، وَسَطَّرَهُ فِي الْكِتَابِ الْمَسْطُورِ. فَيَظْفَرُ بِرَوْحِ الرِّضَا، أَيْ بِرَاحَتِهِ وَلَذَّتِهِ وَنَعِيمِهِ؛ لِأَنَّ صَاحِبَ الرِّضَا فِي رَاحَةٍ وَلَذَّةٍ وَسُرُورٍ. كَمَا فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ - بِعَدْلِهِ وَقِسْطِهِ - جَعَلَ الرَّوْحَ وَالْفَرَحَ فِي الْيَقِينِ وَالرِّضَا. وَجَعَلَ الْهَمَّ وَالْحَزَنَ فِي الشَّكِّ وَالسُّخْطِ» .
فَإِنْ لَمْ يَقْدِرِ الْعَبْدُ عَلَى رَوْحِ الرِّضَا ظَفِرَ بِعَيْنِ الْيَقِينِ؛ وَهُوَ قُوَّةُ الْإِيمَانِ، وَمُبَاشَرَتُهُ لِلْقَلْبِ. بِحَيْثُ لَا يَبْقَى بَيْنَهُ وَبَيْنَ الْعِيَانِ إِلَّا كَشْفُ الْحِجَابِ الْمَانِعِ مِنْ مُكَافَحَةِ الْبَصَرِ.
فَإِنْ لَمْ يَحْصُلْ لَهُ هَذَا الْمَقَامُ حَصَلَ عَلَى لُطْفِ الصَّبْرِ وَمَا فِيهِ مِنْ حُسْنِ الْعَاقِبَةِ. كَمَا فِي الْأَثَرِ الْمَعْرُوفِ: إِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ لِلَّهِ بِالرِّضَا مَعَ الْيَقِينِ فَافْعَلْ. فَإِنْ لَمْ تَسْتَطِعْ فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ النَّفْسُ خَيْرًا كَثِيرًا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مُعَايَنَةُ أَزَلِيَّةِ الْحَقِّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مُعَايَنَةُ أَزَلِيَّةِ الْحَقِّ. لِيَتَخَلَّصَ مِنْ مِحَنِ الْقُصُودِ، وَتَكَالِيفِ الْحِمَايَاتِ، وَالتَّعْرِيجِ عَلَى مَدَارِجِ الْوَسَائِلِ.

(2/144)

قَوْلُهُ: مُعَايَنَةُ أَزَلِيَّةِ الْحَقِّ؛ أَيْ مَتَى شَهِدَ قَلْبُهُ تَفَرُّدَ الرَّبِّ سُبْحَانَهُ وَتَعَالَى بِالْأَزَلِيَّةِ، غَابَ بِهَا عَنِ الطَّلَبِ، لِتَيَقُّنِهِ فَرَاغَ الرَّبِّ تَعَالَى مِنَ الْمَقَادِيرِ، وَسَبْقَ الْأَزَلِ بِهَا، وَثُبُوتِ حُكْمِهَا هُنَاكَ. فَيَتَخَلَّصُ مِنَ الْمِحَنِ الَّتِي تُعْرَضُ لَهُ دُونَ الْمَقْصُودِ. وَيَتَخَلَّصُ أَيْضًا مِنْ تَعْرِيجِهِ وَالْتِفَاتِهِ، وَحَبْسِ مَطِيَّتِهِ عَلَى طُرُقِ الْأَسْبَابِ الَّتِي يَتَوَسَّلُ بِهَا إِلَى الْمَطَالِبِ.
وَهَذَا لَيْسَ عَلَى إِطْلَاقِهِ. فَإِنَّ مَدَارِجَ الْوَسَائِلِ قِسْمَانِ: وَسَائِلُ مُوصِلَةٌ إِلَى عَيْنِ الرِّضَا. فَالتَّعْرِيجُ عَلَى مَدَارِجِهَا - مَعْرِفَةً وَعَمَلًا وَحَالًا وَإِيثَارًا - هُوَ مَحْضُ الْعُبُودِيَّةِ. وَلَكِنْ لَا يَجْعَلُ تَعْرِيجَهُ كُلَّهُ عَلَى مَدَارِجِهَا. بِحَيْثُ يَنْسَى بِهَا الْغَايَةَ الَّتِي هِيَ وَسَائِلُ إِلَيْهَا.
وَأَمَّا تَخَلُّصُهُ مِنْ تَكَالِيفِ الْحِمَايَاتِ فَهُوَ تَخَلُّصُهُ مِنْ طَلَبِ مَا حَمَاهُ اللَّهُ تَعَالَى عَنْهُ قَدَرًا. فَلَا يَتَكَلَّفُ طَلَبَهُ وَقَدْ حُمِي عَنْهُ.
وَوَجْهٌ آخَرُ: وَهُوَ أَنْ يَتَخَلَّصَ بِمُشَاهَدَةِ سَبْقِ الْأَزَلِيَّةِ مِنْ تَكَالِيفِ احْتِرَازَاتِهِ، وَشَدَّةِ احْتِمَائِهِ مِنَ الْمَكَارِهِ، لِعِلْمِهِ بِسَبْقِ الْأَزَلِ بِمَا كُتِبَ لَهُ مِنْهَا. فَلَا فَائِدَةَ فِي تَكَلُّفِ الِاحْتِمَاءِ. نَعَمْ، يَحْتَمِي مِمَّا نُهِيَ عَنْهُ، وَمَا لَا يَنْفَعُهُ فِي طَرِيقِهِ. وَلَا يُعِينُهُ عَلَى الْوُصُولِ.

[فَصْلٌ مَنْزِلَةُ التَّسْلِيمِ]
[أَنْوَاعُ مُنَزَّلَةِ التَّسْلِيمِ]
فَصْلٌ مَنْزِلَةُ التَّسْلِيمِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّسْلِيمِ
وَهِيَ نَوْعَانِ: تَسْلِيمٌ لِحُكْمِهِ الدِّينِيِّ الْأَمْرِيِّ. وَتَسْلِيمٌ لِحُكْمِهِ الْكَوْنِيِّ الْقَدَرِيِّ.
فَأَمَّا الْأَوَّلُ: فَهُوَ تَسْلِيمُ الْمُؤْمِنِينَ الْعَارِفِينَ. قَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
فَهَذِهِ ثَلَاثُ مَرَاتِبَ: التَّحْكِيمُ، وَسِعَةُ الصَّدْرِ بِانْتِفَاءِ الْحَرَجِ، وَالتَّسْلِيمُ.
وَأَمَّا التَّسْلِيمُ لِلْحُكْمِ الْكَوْنِيِّ: فَمَزَلَّةُ أَقْدَامٍ، وَمَضَلَّةُ أَفْهَامٍ. حَيَّرَ الْأَنَامَ، وَأَوْقَعَ الْخِصَامَ. وَهِيَ مَسْأَلَةُ الرِّضَا بِالْقَضَاءِ. وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهَا بِمَا فِيهِ كِفَايَةٌ. وَبَيَّنَّا أَنَّ

(2/145)

التَّسْلِيمَ لِلْقَضَاءِ يُحْمَدُ إِذَا لَمْ يُؤْمَرِ الْعَبْدُ بِمُنَازَعَتِهِ وَدَفْعِهِ. وَلَمْ يَقْدِرْ عَلَى ذَلِكَ، كَالْمَصَائِبِ الَّتِي لَا قُدْرَةَ لَهُ عَلَى دَفْعِهَا.
وَأَمَّا الْأَحْكَامُ الَّتِي أُمِرَ بِدَفْعِهَا: فَلَا يَجُوزُ لَهُ التَّسْلِيمُ إِلَيْهَا، بَلِ الْعُبُودِيَّةُ: مُدَافَعَتُهَا بِأَحْكَامٍ أُخَرَ أَحَبِّ إِلَى اللَّهِ مِنْهَا.

[فَصْلٌ التَّسْلِيمُ الصَّادِرُ عَنِ الرِّضَا وَالِاخْتِيَارِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
وَفِي التَّسْلِيمِ وَالثِّقَةِ وَالتَّفْوِيضِ: مَا فِي التَّوَكُّلِ مِنَ الْعِلَلِ. وَهُوَ مِنْ أَعْلَى دَرَجَاتِ سُبُلِ الْعَامَّةِ.
يَعْنِي أَنَّ الْعِلَلَ الَّتِي فِي التَّوَكُّلِ مِنْ مَعَانِي الدَّعْوَى، وَنِسْبَتِهِ الشَّيْءَ إِلَى نَفْسِهِ أَوَّلًا، حَيْثُ زَعَمَ أَنَّهُ وَكَّلَ رَبَّهِ فِيهِ، وَتُوَكَّلَ عَلَيْهِ فِيهِ. وَجَعَلَهُ وَكِيلَهُ، الْقَائِمَ عَنْهُ بِمَصَالِحِهِ الَّتِي كَانَ يُحَصِّلُهَا لِنَفْسِهِ بِالْأَسْبَابِ وَالتَّصَرُّفَاتِ، وَغَيْرِ ذَلِكَ مِنَ الْعِلَلِ الْمُتَقَدِّمَةِ. وَقَدْ عَرَفْتَ مَا فِي ذَلِكَ.
وَلَيْسَ فِي التَّسْلِيمِ إِلَّا عِلَّةٌ وَاحِدَةٌ: وَهِيَ أَنْ لَا يَكُونَ تَسْلِيمُهُ صَادِرًا عَنْ مَحْضِ الرِّضَا وَالِاخْتِيَارِ، بَلْ يَشُوبُهُ كُرْهٌ وَانْقِبَاضٌ، فَيُسَلِّمُ عَلَى نَوْعِ إِغْمَاضٍ. فَهَذِهِ عِلَّةُ التَّسْلِيمِ الْمُؤَثِّرَةِ. فَاجْتَهِدْ فِي الْخَلَاصِ مِنْهَا.
وَإِنَّمَا كَانَ لِلْعَامَّةِ عِنْدَهُ، لِأَنَّ الْخَاصَّةَ فِي شُغْلٍ عَنْهُ بِاسْتِغْرَاقِهِمْ بِالْفَنَاءِ فِي عَيْنِ الْجَمْعِ. وَجَعْلُ الْفَنَاءِ غَايَةَ الِاسْتِغْرَاقِ فِي عَيْنِ الْجَمْعِ: هُوَ الَّذِي أَوْجَبَ مَا أَوْجَبَ، وَاللَّهُ الْمُسْتَعَانُ.

[دَرَجَاتُ التَّسْلِيمِ]
[الدَّرَجَةُ الْأُولَى تَسْلِيمُ مَا يُزَاحِمُ الْعُقُولَ مِمَّا سَبَقَ عَلَى الْأَوْهَامِ مِنَ الْغَيْبِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: الدَّرَجَةُ الْأُولَى: تَسْلِيمُ مَا يُزَاحِمُ الْعُقُولَ مِمَّا سَبَقَ عَلَى الْأَوْهَامِ مِنَ الْغَيْبِ، وَالْإِذْعَانُ لِمَا يُغَالِبُ الْقِيَاسَ مِنْ سَيْرِ الدُّوَلِ وَالْقِسَمِ، وَالْإِجَابَةِ لِمَا يُفْزِعُ الْمُرِيدَ مِنْ رُكُوبِ الْأَحْوَالِ.
اعْلَمْ أَنَّ التَّسْلِيمَ هُوَ الْخَلَاصُ مِنْ شُبْهَةِ تَعَارُضِ الْخَبَرِ، أَوْ شَهْوَةِ تَعَارُضِ الْأَمْرِ، أَوْ إِرَادَةِ تَعَارُضِ الْإِخْلَاصِ، أَوِ اعْتِرَاضٍ يُعَارِضُ الْقَدَرَ وَالشَّرْعَ.

(2/146)

وَصَاحِبُ هَذَا التَّخَلُّصِ: هُوَ صَاحِبُ الْقَلْبِ السَّلِيمِ الَّذِي لَا يَنْجُو يَوْمَ الْقِيَامَةِ إِلَّا مَنْ أَتَى اللَّهَ بِهِ، فَإِنَّ التَّسْلِيمَ ضِدُّ الْمُنَازَعَةِ.
وَالْمُنَازَعَةُ: إِمَّا بِشُبْهَةٍ فَاسِدَةٍ، تُعَارِضُ الْإِيمَانَ بِالْخَبَرِ عَمَّا وَصَفَ اللَّهُ بِهِ نَفْسَهُ مِنْ صِفَاتِهِ وَأَفْعَالِهِ، وَمَا أَخْبَرَ بِهِ عَنِ الْيَوْمِ الْآخِرِ، وَغَيْرِ ذَلِكَ. فَالتَّسْلِيمُ لَهُ: تَرْكُ مُنَازَعَتِهِ بِشُبُهَاتِ الْمُتَكَلِّمِينَ الْبَاطِلَةِ.
وَإِمَّا بِشَهْوَةٍ تُعَارِضُ أَمْرَ اللَّهِ عَزَّ وَجَلَّ. فَالتَّسْلِيمُ لِلْأَمْرِ بِالتَّخَلُّصِ مِنْهَا.
أَوْ إِرَادَةٍ تُعَارِضُ مُرَادَ اللَّهِ مِنْ عَبْدِهِ، فَتُعَارِضُهُ إِرَادَةٌ تَتَعَلَّقُ بِمُرَادِ الْعَبْدِ مِنَ الرَّبِّ. فَالتَّسْلِيمُ: بِالتَّخَلُّصِ مِنْهَا.
أَوِ اعْتِرَاضٍ يُعَارِضُ حِكْمَتَهُ فِي خَلْقِهِ وَأَمْرِهِ، بِأَنْ يَظُنَّ أَنَّ مُقْتَضَى الْحِكْمَةِ خِلَافُ مَا شَرَعَ، وَخِلَافُ مَا قَضَى وَقَدَّرَ. فَالتَّسْلِيمُ: التَّخَلُّصُ مِنْ هَذِهِ الْمُنَازَعَاتِ كُلِّهَا.
وَبِهَذَا يَتَبَيَّنُ أَنَّهُ مِنْ أَجَلِّ مَقَامَاتِ الْإِيمَانِ، وَأَعْلَى طُرُقِ الْخَاصَّةِ، وَأَنَّ التَّسْلِيمَ هُوَ مَحْضُ الصِّدِّيقِيَّةِ، الَّتِي هِيَ بَعْدَ دَرَجَةِ النُّبُوَّةِ، وَأَنَّ أَكْمَلَ النَّاسِ تَسْلِيمًا: أَكْمَلُهُمْ صِدِّيقِيَّةً.
فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِ الشَّيْخِ.
فَأَمَّا قَوْلُهُ: تَسْلِيمُ مَا يُزَاحِمُ الْعُقُولَ مِمَّا سَبَقَ عَلَى الْأَوْهَامِ
فَيَعْنِي: أَنَّ التَّسْلِيمَ يَقْتَضِي مَا يَنْهَى عَنْهُ الْعَقْلُ وَيُزَاحِمُهُ. فَإِنَّهُ يَقْتَضِي التَّجْرِيدَ عَنِ الْأَسْبَابِ. وَالْعَقْلُ يَأْمُرُ بِهَا. فَصَاحِبُ التَّسْلِيمِ يُسَلِّمُ إِلَى اللَّهِ عَزَّ وَجَلَّ مَا هُوَ غَيْبٌ عَنِ الْعَبْدِ. فَإِنَّ فِعْلَهُ سُبْحَانَهُ وَتَعَالَى لَا يَتَوَقَّفُ عَلَى هَذِهِ الْأَسْبَابِ الَّتِي يَنْهَى الْعَقْلُ عَنِ التَّجَرُّدِ عَنْهَا. فَإِذَا سَلَّمَ لِلَّهِ لَمْ يَلْتَفِتْ إِلَى السَّبَبِ فِي كُلِّ مَا غَابَ عَنْهُ.
فَالْأَوْهَامُ يَسْبِقُ عَلَيْهَا: أَنَّ مَا غَابَ عَنْهَا مِنَ الْحِكَمِ لَا يَحْصُلُ إِلَّا بِالْأَسْبَابِ. وَالتَّسْلِيمُ يَقْتَضِي التَّجَرُّدَ عَنْهَا. وَالْعَقْلُ يَنْهَى عَنْ ذَلِكَ. وَالْوَهْمُ قَدْ سَبَقَ عَلَيْهِ أَنَّ الْغَيْبَ مَوْقُوفٌ عَلَيْهَا.
فَهَاهُنَا أُمُورٌ سِتَّةٌ: عَقْلٌ، وَمُزَاحِمٌ لَهُ، وَوَهْمٌ، وَسَائِقٌ إِلَيْهِ، وَغَيْبٌ، وَتَسْلِيمٌ لِهَذَا الْمُزَاحِمِ.
فَالْعَقْلُ هُوَ الْبَاعِثُ لَهُ عَلَى الْأَسْبَابِ، الدَّاعِي لَهُ إِلَيْهَا، الَّتِي إِذَا خَرَجَ الرَّجُلُ

(2/147)

عَنْهَا عُدَّ خُرُوجُهُ قَدْحًا فِي عَقْلِهِ.
وَالْمُزَاحِمُ لَهُ: التَّجَرُّدُ عَنْهَا بِكَمَالِ التَّسْلِيمِ إِلَى مَنْ بِيَدِهِ أَزِمَّةُ الْأُمُورِ: مَوَارِدُهَا وَمَصَادِرُهَا.
وَالْوَهْمُ: اعْتِقَادُهُ تَوَقُّفَ حُصُولِ السَّعَادَةِ وَالنَّجَاةِ، وَحُصُولِ الْمَقْدُورِ - كَائِنًا مَا كَانَ - عَلَيْهَا، وَأَنَّهُ لَوْلَاهَا لَمَا حَصَلَ الْمَقْدُورُ.
وَهَذَا هُوَ السَّائِقُ إِلَى الْوَهْمِ.
وَالْغَيْبُ: هُوَ الْحُكْمُ الَّذِي غَابَ عَنْهُ. وَهُوَ فِعْلُ اللَّهِ.
وَالتَّسْلِيمُ: تَسْلِيمُ هَذَا الْمُزَاحِمِ إِلَى نَفْسِ الْحُكْمِ.
مَعَ أَنَّ فِي تَنْزِيلِ عِبَارَتِهِ عَلَى هَذَا الْمَعْنَى، وَإِفْرَاغِ هَذَا الْمَعْنَى فِي قَوَالِبَ أَلْفَاظِهِ نَظَرًا.
وَفِيهِ وَجْهٌ آخَرُ: وَهُوَ أَنْ يَكُونَ الْمُرَادُ: التَّسْلِيمُ لِمَا يَبْدُو لِلْعَبْدِ مِنْ مَعَانِي الْغَيْبِ مِمَّا يُزَاحِمُ مَعْقُولَهُ فِي بَادِيَ الرَّأْيِ، لِمَا يَسْبِقُ إِلَى وَهْمِهِ: أَنَّ الْأَمْرَ بِخِلَافِهِ. فَيَسْبِقُ عَلَى الْأَوْهَامِ مِنَ الْغَيْبِ الَّذِي أَخْبَرْتُ بِهِ شَيْءٌ يُزَاحِمُ مَعْقُولَهَا فَتَقَعُ الْمُنَازَعَةُ بَيْنَ حُكْمِ الْعَقْلِ وَحُكْمِ الْوَهْمِ. فَإِنَّ كَثِيرًا مِنَ الْغَيْبِ قَدْ يُزَاحِمُ الْعَقْلَ بَعْضَ الْمُزَاحَمَةِ، وَيَسْبِقُ إِلَى الْوَهْمِ خِلَافُهُ. فَالتَّسْلِيمُ: تَسْلِيمُ هَذَا الْمُزَاحِمِ إِلَى وَلِيِّهِ، وَمَنْ هُوَ أَخْبَرُ بِهِ، وَالتَّجَرُّدُ عَمَّا يَسْبِقُ إِلَى الْوَهْمِ مِمَّا يُخَالِفُهُ.
وَهَذَا أَوْلَى الْمَعْنَيَيْنِ بِكَلَامِهِ. إِنْ شَاءَ اللَّهُ.
فَالْأَوَّلُ: تَسْلِيمُ مُنَازَعَاتِ الْأَسْبَابِ لِتَجْرِيدِ التَّوْحِيدِ الْعَمَلِيِّ الْقَصْدِيِّ الْإِرَادِيِّ. وَهَذَا تَجْرِيدُ مُنَازَعَاتِ الْأَوْهَامِ الْمُخَالِفَةِ لِلْخَبَرِ لِتَجْرِيدِ التَّوْحِيدِ الْعِلْمِيِّ الْخَبَرِيِّ الِاعْتِقَادِيِّ. وَهَذَا حَقِيقَةُ التَّسْلِيمِ.
قَوْلُهُ: وَالْإِذْعَانُ لِمَا يُغَالِبُ الْقِيَاسَ، مِنْ سَيْرِ الدُّوَلِ وَالْقِسَمِ.
أَيِ الِانْقِيَادُ لِمَا يُقَاوِي عَقْلَهُ وَقِيَاسَهُ، مِمَّا جَرَى بِهِ حُكْمُ اللَّهِ فِي الدُّوَلِ قَدِيمًا وَحَدِيثًا: مِنْ طَيِّ دَوْلَةٍ، وَنَشْرِ دَوْلَةٍ، وَإِعْزَازِ هَذِهِ وَإِذْلَالِ هَذِهِ، وَالْقِسَمِ الَّتِي قَسَّمَهَا عَلَى خَلْقِهِ، مَعَ شِدَّةِ تَفَاوُتِهَا، وَتَبَايُنِ مَقَادِيرِهَا، وَكَيْفِيَّاتِهَا وَأَجْنَاسِهَا، فَيُذْعِنُ لِحِكْمَةِ اللَّهِ فِي كُلِّ ذَلِكَ، وَلَا يَعْتَرِضُ عَلَى مَا وَقَعَ مِنْهَا بِشُبْهَةٍ وَقِيَاسٍ.
وَيُحْتَمَلُ أَنْ يَكُونَ مُرَادُهُ بِ " الدُّوَلِ وَالْقِسَمِ " الْأَحْوَالَ الَّتِي تُتَدَاوَلُ عَلَى السَّالِكِ وَيَخْتَلِفُ سَيْرُهَا. وَالْقِسَمُ الَّتِي نَالَتْهُ مِنَ اللَّهِ: مَا كَانَ قِيَاسُ سَعْيِهِ وَاجْتِهَادِهِ أَنْ يُحَصِّلَ لَهُ أَكْثَرَ مِنْهَا. فَيُذْعِنُ لِمَا غَالَبَ قِيَاسُهُ مِنْهَا، وَيُسَلِّمُ لِلْقَاسِمِ الْمُعْطِي بِحِكْمَتِهِ وَعَدْلِهِ. فَإِنَّ مِنْ

(2/148)

عِبَادِهِ مَنْ لَا يُصْلِحُهُ إِلَّا الْفَقْرُ. وَلَوْ أَغْنَاهُ لَأَفْسَدَهُ ذَلِكَ. وَمِنْهُمْ مَنْ لَا يُصْلِحُهُ إِلَّا الْغِنَى. وَلَوْ أَفْقَرَهُ لَأَفْسَدَهُ ذَلِكَ. وَمِنْهُمْ مَنْ لَا يُصْلِحُهُ إِلَّا الْمَرَضُ. وَلَوْ أَصَحَّهُ لَأَفْسَدَهُ ذَلِكَ. وَمِنْهُمْ مَنْ لَا يُصْلِحُهُ إِلَّا الصِّحَّةُ. وَلَوْ أَمْرَضَهُ لَأَفْسَدَهُ ذَلِكَ.
قَوْلُهُ: وَالْإِجَابَةُ لِمَا يُفْزِعُ الْمُرِيدُ مِنْ رُكُوبِ الْأَحْوَالِ.
يَقُولُ: إِنَّ صَاحِبَ هَذِهِ الدَّرَجَةِ مِنْ قُوَّةِ التَّسْلِيمِ يَهْجُمُ عَلَى الْأُمُورِ الْمُفْزِعَةِ، وَلَا يَلْتَفِتُ إِلَيْهَا. وَلَا يَخَافُ مَعَهَا مِنْ رُكُوبِ الْأَحْوَالِ، وَاقْتِحَامِ الْأَهْوَالِ؛ لِأَنَّ قُوَّةَ تَسْلِيمِهِ تَحْمِيهِ مِنْ خَطَرِهَا. فَلَا يَنْبَغِي لَهُ أَنْ يَخَافَ. فَإِنَّهُ فِي حِصْنِ التَّسْلِيمِ وَمِنْعَتِهِ وَحِمَايَتِهِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى الْمُوَفَّقُ بِحَوْلِهِ وَقُوَّتِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تَسْلِيمُ الْعِلْمِ إِلَى الْحَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: تَسْلِيمُ الْعِلْمِ إِلَى الْحَالِ: وَالْقَصْدُ إِلَى الْكَشْفِ، وَالرَّسْمِ إِلَى الْحَقِيقَةِ.
أَمَّا تَسْلِيمُ الْعِلْمِ إِلَى الْحَالِ فَلَيْسَ الْمُرَادُ مِنْهُ: تَحْكِيمَ الْحَالِ عَلَى الْعِلْمِ، حَاشَا الشَّيْخِ مِنْ ذَلِكَ، وَإِنَّمَا أَرَادَ: الِانْتِقَالَ مِنَ الْوُقُوفِ عِنْدَ صُوَرِ الْعِلْمِ الظَّاهِرَةِ إِلَى مَعَانِيهَا وَحَقَائِقِهَا الْبَاطِنَةِ، وَثَمَرَاتِهَا الْمَقْصُودَةِ مِنْهَا، مِثْلَ الِانْتِقَالِ مِنْ مَحْضِ التَّقْلِيدِ وَالْخَبَرِ إِلَى الْعِيَانِ وَالْيَقِينِ. حَتَّى كَأَنَّهُ يَرَى وَيُشَاهِدُ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَمَا قَالَ تَعَالَى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] . وَقَالَ تَعَالَى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: 19] . وَيَنْتَقِلُ مِنَ الْحِجَابِ إِلَى الْكَشْفِ، فَيَنْتَقِلُ مِنَ الْعِلْمِ إِلَى الْيَقِينِ، وَمِنَ الْيَقِينِ إِلَى عَيْنِ الْيَقِينِ. وَمِنْ عِلْمِ الْإِيمَانِ إِلَى ذَوْقِ طَعْمِ الْإِيمَانِ وَوِجْدَانِ حَلَاوَتِهِ. فَإِنَّ هَذَا قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ عِلْمِهِ. وَمِنْ عِلْمِ التَّوَكُّلِ إِلَى حَالِهِ، وَأَشْبَاهِ ذَلِكَ.
فَيُسَلِّمُ الْعِلْمَ الصَّحِيحَ إِلَى الْحَالِ الصَّحِيحِ. فَإِنَّ سُلْطَانَ الْحَالِ أَقْوَى مِنْ سُلْطَانِ الْعِلْمِ. فَإِذَا كَانَ الْحَالُ مُخَالِفًا لِلْعِلْمِ فَهُوَ مَلِكٌ ظَالِمٌ. فَلْيَخْرُجْ عَلَيْهِ بِسَيْفِ الْعِلْمُ، وَلْيُحَكِّمْهُ فِيهِ.
وَأَمَّا تَسْلِيمُ الْقَصْدِ إِلَى الْكَشْفِ فَلَيْسَ مَعْنَاهُ: أَنْ يَتْرُكَ الْقَصْدَ عَنْ مُعَايَنَةِ

(2/149)

الْكَشْفِ. فَإِنَّهُ مَتَّى تَرَكَ الْقَصْدَ خَلَعَ رِبْقَةَ الْعُبُودِيَّةِ مِنْ عُنُقِهِ. وَلَكِنْ يَجْعَلُ قَصْدَهُ سَائِرًا طَالِبًا لِكَشْفِهِ يَؤُمُّهُ. فَإِذَا وَصَلَ إِلَيْهِ سَلَّمَهُ إِلَيْهِ. وَصَارَ الْحُكْمُ لِلْكَشْفِ؛ إِذِ الْقَصْدُ آلَةٌ وَوَسِيلَةٌ إِلَيْهِ. فَإِنْ كَانَ كَشْفًا صَحِيحًا مُطَابِقًا لِلْحَقِّ فِي نَفْسِهِ: كَشَفَ لَهُ عَنْ آفَاتِ الْقَصْدِ، وَمُفْسِدَاتِهِ، وَمُصَحِّحَاتِهِ وَعُيُوبِهِ. فَأَقْبَلَ عَلَى تَصْحِيحِهِ بِنُورِ الْكَشْفِ. لَا أَنَّ صَاحِبَ الْقَصْدِ تَرَكَ الْقَصْدَ لِأَجْلِ الْكَشْفِ فَهَذَا سَيْرُ أَهْلِ الْإِلْحَادِ، النَّاكِبِينَ عَنْ سَبِيلِ الْحَقِّ وَالرَّشَادِ.
وَأَمَّا تَرْكُ الرَّسْمِ إِلَى الْحَقِيقَةِ فَإِنَّهُ يُشِيرُ بِهِ إِلَى الْفَنَاءِ. فَإِنَّ مِنْ جُمْلَةِ تَسْلِيمِ صَاحِبِ الْفَنَاءِ: تَسْلِيمَ ذَاتِهِ لِيَفْنَى فِي شُهُودِ الْحَقِيقَةِ. فَإِنَّ ذَاتَ الْعَبْدِ هِيَ رَسْمٌ. وَالرَّسْمُ تُفْنِيهِ الْحَقِيقَةُ، كَمَا يُفْنِي النُّورُ الظُّلْمَةَ؛ لِأَنَّ عِنْدَ أَصْحَابِ الْفَنَاءِ: أَنَّ الْحَقَّ سُبْحَانَهُ لَا يَرَاهُ سِوَاهُ. وَلَا يُشَاهِدُهُ غَيْرُهُ. لَا بِمَعْنَى الِاتِّحَادِ، وَلَكِنْ بِمَعْنَى: أَنَّهُ لَا يُشَاهِدُهُ الْعَبْدُ حَتَّى يَفْنَى عَنْ إِنِّيَّتِهِ وَرَسْمِهِ، وَجَمِيعِ عَوَالِمِهِ، فَيَفْنَى مَنْ لَمْ يَكُنْ. وَيَبْقَى مَنْ لَمْ يَزَلْ. هَذَا كَإِجْمَاعٍ مِنَ الطَّائِفَةِ، بَلْ هُوَ إِجْمَاعٌ مِنْهُمْ.

[الدَّرَجَةُ الثَّالِثَةُ تَسْلِيمُ مَا دُونُ الْحَقِّ إِلَى الْحَقِّ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: تَسْلِيمُ مَا دُونُ الْحَقِّ إِلَى الْحَقِّ، مَعَ السَّلَامَةِ مِنْ رُؤْيَةِ التَّسْلِيمِ، بِمُعَايَنَةِ تَسْلِيمِ الْحَقِّ إِيَّاكَ إِلَيْهِ.
هَذِهِ الدَّرَجَةُ تَكْمِلَةُ الدَّرَجَةِ الَّتِي قَبْلَهَا. فَإِنَّ التَّسْلِيمَ فِي الَّتِي قَبْلَهَا بِدَايَةٌ لَهَا. وَهِيَ وَاسِطَةٌ بَيْنَ الدَّرَجَةِ الْأُولَى وَالثَّالِثَةِ. فَالْأُولَى: بِدَايَةٌ، وَالثَّانِيَةُ: وَسَطٌ وَالثَّالِثَةُ: نِهَايَةٌ.
قَوْلُهُ: تَسْلِيمُ مَا دُونُ الْحَقِّ إِلَى الْحَقِّ. يُرِيدُ بِهِ: اضْمِحْلَالَ رُسُومِ الْخَلْقِ فِي شُهُودِ الْحَقِيقَةِ. وَكُلُّ مَا دُونُ الْحَقِّ رُسُومٌ. فَإِذَا سَلَّمَ رَسْمَهُ الْخَاصَّ إِلَى رَبِّهِ: حَصَلَ لَهُ حَقِيقَةُ الْفَنَاءِ. وَهَذَا التَّسْلِيمُ نَوْعَانِ.
أَحَدُهُمَا: تَسْلِيمُ رَسْمِهِ الْخَاصِّ بِهِ.
وَالثَّانِي: تَسْلِيمُ رُسُومِ الْكَائِنَاتِ، وَرُؤْيَةِ تَلَاشِيهَا وَاضْمِحْلَالِهَا فِي عَيْنِ الْحَقِيقَةِ. وَهَذَا عِلْمٌ وَمَعْرِفَةٌ. وَالْأَوَّلُ حَالٌ.
قَوْلُهُ: وَالسَّلَامَةُ مِنْ رُؤْيَةِ التَّسْلِيمِ؛ أَيْ يَنْسَلِبُ أَيْضًا مِنْ رَسْمِ رُؤْيَةِ التَّسْلِيمِ، فَإِنَّ الرُّؤْيَةَ أَيْضًا رَسْمٌ مِنْ جُمْلَةِ الرُّسُومِ. فَمَا دَامَ مُسْتَصْحِبًا لَهَا: لَمْ يُسَلِّمِ التَّسْلِيمَ التَّامَّ. وَقَدْ بَقِيَتْ عَلَيْهِ بَقِيَّةٌ مِنْ مُنَازَعَاتِ رَسْمِهِ.
ثُمَّ عَرَّفَ كَيْفِيَّةَ هَذَا التَّسْلِيمِ، فَقَالَ: بِمُعَايَنَةِ تَسْلِيمِ الْحَقِّ إِيَّاكَ إِلَيْهِ؛ أَيْ يَنْكَشِفُ

(2/150)

لَكَ - حِينَ تُسَلِّمُ مَا دُونُ الْحَقِّ إِلَى الْحَقِّ - أَنَّ الْحَقَّ تَعَالَى هُوَ الَّذِي سَلَّمَ إِلَى نَفْسِهِ مَا دُونَهُ. فَالْحَقُّ تَعَالَى هُوَ الَّذِي سَلَّمَكَ إِلَيْهِ. فَهُوَ الْمُسَلِّمُ وَهُوَ الْمُسَلَّمُ إِلَيْهِ. وَأَنْتَ آلَةُ التَّسْلِيمِ. فَمَنْ شَهِدَ هَذَا الْمَشْهَدَ: وَجَدَ ذَاتَهُ مُسَلَّمَةً إِلَى الْحَقِّ. وَمَا سَلَّمَهَا إِلَى الْحَقِّ غَيْرُ الْحَقِّ، فَقَدْ سَلِمَ الْعَبْدُ مِنْ دَعْوَى التَّسْلِيمِ. وَاللَّهُ أَعْلَمُ.


فصل منزلة الصبر، - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الصَّبْرِ]
[الصَّبْرُ فِي الْكِتَابِ وَالسُّنَّةِ]
فَصْلٌ مَنْزِلَةُ الصَّبْرِ
وَمِنْ مَنَازِلِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الصَّبْرِ.
قَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: الصَّبْرُ فِي الْقُرْآنِ فِي نَحْوِ تِسْعِينَ مَوْضِعًا.
وَهُوَ وَاجِبٌ بِإِجْمَاعِ الْأُمَّةِ. وَهُوَ نِصْفُ الْإِيمَانِ. فَإِنَّ الْإِيمَانَ نِصْفَانِ: نِصْفُ صَبْرٍ، وَنِصْفُ شُكْرٍ.
وَهُوَ مَذْكُورٌ فِي الْقُرْآنِ عَلَى سِتَّةَ عَشَرَ نَوْعًا.
الْأَوَّلُ: الْأَمْرُ بِهِ. نَحْوُ قَوْلِهِ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 153] وَقَوْلِهِ: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ} [البقرة: 45] . وَقَوْلُهُ: {اصْبِرُوا وَصَابِرُوا} [آل عمران: 200] وَقَوْلُهُ: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل: 127] .
الثَّانِي: النَّهْيُ عَنْ ضِدِّهِ كَقَوْلِهِ: {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ} [الأحقاف: 35] ، وَقَوْلِهِ: {فَلَا تُوَلُّوهُمُ الْأَدْبَارَ} [الأنفال: 15] ، فَإِنَّ تَوْلِيَةَ الْأَدْبَارِ: تَرْكٌ لِلصَّبْرِ وَالْمُصَابَرَةِ. وَقَوْلِهِ: {وَلَا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: 33] فَإِنَّ إِبْطَالَهَا تَرْكُ الصَّبْرِ عَلَى إِتْمَامِهَا. وَقَوْلِهِ: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا} [آل عمران: 139] فَإِنَّ الْوَهْنَ مِنْ عَدَمِ الصَّبْرِ.
الثَّالِثُ: الثَّنَاءُ عَلَى أَهْلِهِ، كَقَوْلِهِ تَعَالَى: {الصَّابِرِينَ وَالصَّادِقِينَ} [آل عمران: 17] الْآيَةَ، وَقَوْلِهِ:

(2/151)

: {وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] . وَهُوَ كَثِيرٌ فِي الْقُرْآنِ.
الرَّابِعُ: إِيجَابُهُ سُبْحَانَهُ مَحَبَّتَهُ لَهُمْ. كَقَوْلِهِ: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آل عمران: 146] .
الْخَامِسُ: إِيجَابُ مَعِيَّتِهِ لَهُمْ. وَهِيَ مَعِيَّةٌ خَاصَّةٌ. تَتَضَمَّنُ حِفْظَهُمْ وَنَصْرَهُمْ، وَتَأْيِيدَهُمْ. لَيْسَتْ مَعِيَّةً عَامَّةً. وَهِيَ مَعِيَّةُ الْعِلْمِ وَالْإِحَاطَةِ. كَقَوْلِهِ: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال: 46] وَقَوْلِهِ: {وَاللَّهُ مَعَ الصَّابِرِينَ} [البقرة: 249] .
السَّادِسُ: إِخْبَارُهُ بِأَنَّ الصَّبْرَ خَيْرٌ لِأَصْحَابِهِ. كَقَوْلِهِ: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل: 126] وَقَوْلِهِ: {وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ} [النساء: 25] .
السَّابِعُ: إِيجَابُ الْجَزَاءِ لَهُمْ بِأَحْسَنِ أَعْمَالِهِمْ. كَقَوْلِهِ: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 96] .
الثَّامِنُ: إِيجَابُهُ سُبْحَانَهُ الْجَزَاءَ لَهُمْ بِغَيْرِ حِسَابٍ. كَقَوْلِهِ تَعَالَى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر: 10] .
التَّاسِعُ: إِطْلَاقُ الْبُشْرَى لِأَهْلِ الصَّبْرِ. كَقَوْلِهِ تَعَالَى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} [البقرة: 155] .
الْعَاشِرُ: ضَمَانُ النَّصْرِ وَالْمَدَدِ لَهُمْ. كَقَوْلِهِ تَعَالَى: {بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلَافٍ مِنَ الْمَلَائِكَةِ مُسَوِّمِينَ} [آل عمران: 125] ، وَمِنْهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرِ» .
الْحَادِي عَشَرَ: الْإِخْبَارُ مِنْهُ تَعَالَى بِأَنَّ أَهْلَ الصَّبْرِ هُمْ أَهْلُ الْعَزَائِمِ. كَقَوْلِهِ تَعَالَى: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى: 43] .

(2/152)

الثَّانِي عَشَرَ: الْإِخْبَارُ أَنَّهُ مَا يَلْقَى الْأَعْمَالَ الصَّالِحَةَ وَجَزَاءَهَا وَالْحُظُوظَ الْعَظِيمَةَ إِلَّا أَهْلُ الصَّبْرِ، كَقَوْلِهِ تَعَالَى: {وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ} [القصص: 80] ، وَقَوْلِهِ: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت: 35] .
الثَّالِثَ عَشَرَ: الْإِخْبَارُ أَنَّهُ إِنَّمَا يَنْتَفِعُ بِالْآيَاتِ وَالْعِبَرِ أَهْلُ الصَّبْرِ. كَقَوْلِهِ تَعَالَى لِمُوسَى: {أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [إبراهيم: 5] ، وَقَوْلِهِ فِي أَهْلِ سَبَإٍ: {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [سبأ: 19] . وَقَوْلِهِ: فِي سُورَةِ الشُّورَى: {وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالْأَعْلَامِ إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [الشورى: 32] .
الرَّابِعَ عَشَرَ: الْإِخْبَارُ بِأَنَّ الْفَوْزَ الْمَطْلُوبَ الْمَحْبُوبَ، وَالنَّجَاةَ مِنَ الْمَكْرُوهِ الْمَرْهُوبِ، وَدُخُولَ الْجَنَّةِ، إِنَّمَا نَالُوهُ بِالصَّبْرِ، كَقَوْلِهِ تَعَالَى: {وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرعد: 23] .
الْخَامِسَ عَشَرَ: أَنَّهُ يُورِثُ صَاحِبَهُ دَرَجَةَ الْإِمَامَةِ. سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: بِالصَّبْرِ وَالْيَقِينِ تُنَالُ الْإِمَامَةُ فِي الدِّينِ. ثُمَّ تَلَا قَوْلَهُ تَعَالَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] .
السَّادِسَ عَشَرَ: اقْتِرَانُهُ بِمَقَامَاتِ الْإِسْلَامِ وَالْإِيمَانِ، كَمَا قَرَنَهُ اللَّهُ سُبْحَانَهُ بِالْيَقِينِ وَبِالْإِيمَانِ، وَالتَّقْوَى وَالتَّوَكُّلِ. وَبِالشُّكْرِ وَالْعَمَلِ الصَّالِحِ وَالرَّحْمَةِ.
وَلِهَذَا كَانَ الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ، وَلَا إِيمَانَ لِمَنْ لَا صَبْرَ لَهُ، كَمَا أَنَّهُ لَا جَسَدَ لِمَنْ لَا رَأْسَ لَهُ. وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: خَيْرُ عَيْشٍ أَدْرَكْنَاهُ بِالصَّبْرِ. وَأَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ أَنَّهُ ضِيَاءٌ. وَقَالَ: «مَنْ يَتَصَبَّرْ يُصَبِّرْهُ

(2/153)

اللَّهُ» .
وَفِي الْحَدِيثِ الصَّحِيحِ: «عَجَبًا لِأَمْرِ الْمُؤْمِنِ! إِنَّ أَمْرَهُ كُلَّهُ لَهُ خَيْرٌ، وَلَيْسَ ذَلِكَ لِأَحَدٍ إِلَّا لِلْمُؤْمِنِ. إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ. فَكَانَ خَيْرًا لَهُ. وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ. فَكَانَ خَيْرًا لَهُ.» .
«وَقَالَ لِلْمَرْأَةِ السَّوْدَاءِ الَّتِي كَانَتْ تُصْرَعُ فَسَأَلَتْهُ أَنْ يَدْعُوَ لَهَا: إِنْ شِئْتِ صَبَرْتِ وَلَكِ الْجَنَّةُ، وَإِنْ شِئْتِ دَعَوْتُ اللَّهَ أَنْ يُعَافِيَكِ. فَقَالَتْ: إِنِّي أَتَكَشَّفُ فَادْعُ اللَّهَ أَنْ لَا أَتَكَشَّفَ. فَدَعَا لَهَا» .
وَأَمَرَ الْأَنْصَارَ - رَضِيَ اللَّهُ تَعَالَى عَنْهُمْ - بِأَنْ يَصْبِرُوا عَلَى الْأَثَرَةِ الَّتِي يَلْقَوْنَهَا بَعْدَهُ، حَتَّى يَلْقَوْهُ عَلَى الْحَوْضِ.
وَأَمَرَ عِنْدَ مُلَاقَاةِ الْعَدُوِّ بِالصَّبْرِ. وَأَمَرَ بِالصَّبْرِ عِنْدَ الْمُصِيبَةِ. وَأَخْبَرَ أَنَّهُ إِنَّمَا يَكُونُ

(2/154)

عِنْدَ الصَّدْمَةِ الْأُولَى.
وَأَمَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُصَابَ بِأَنْفَعِ الْأُمُورِ لَهُ، وَهُوَ الصَّبْرُ وَالِاحْتِسَابُ. فَإِنَّ ذَلِكَ يُخَفِّفُ مُصِيبَتَهُ، وَيُوَفِّرُ أَجْرَهُ. وَالْجَزَعُ وَالتَّسَخُّطُ وَالتَّشَكِّي يَزِيدُ فِي الْمُصِيبَةِ، وَيُذْهِبُ الْأَجْرَ.
وَأَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الصَّبْرَ خَيْرٌ كُلُّهُ، فَقَالَ: «مَا أُعْطِي أَحَدٌ عَطَاءً خَيْرًا لَهُ وَأَوْسَعَ مِنَ الصَّبْرِ.» .

[فَصْلٌ تَعْرِيفُ الصَّبْرِ]
فَصْلٌ
وَالصَّبْرُ فِي اللُّغَةِ: الْحَبْسُ وَالْكَفُّ. وَمِنْهُ: قُتِلَ فُلَانٌ صَبْرًا. إِذَا أُمْسِكَ وَحُبِسَ. وَمِنْهُ قَوْلُهُ تَعَالَى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الكهف: 28] ؛ أَيِ احْبِسْ نَفْسَكَ مَعَهُمْ.
فَالصَّبْرُ: حَبْسُ النَّفْسِ عَنِ الْجَزَعِ وَالتَّسَخُّطِ. وَحَبْسُ اللِّسَانِ عَنِ الشَّكْوَى. وَحَبْسُ الْجَوَارِحِ عَنِ التَّشْوِيشِ.
وَهُوَ ثَلَاثَةُ أَنْوَاعٍ: صَبْرٌ عَلَى طَاعَةِ اللَّهِ. وَصَبْرٌ عَنْ مَعْصِيَةِ اللَّهِ. وَصَبْرٌ عَلَى امْتِحَانِ اللَّهِ.

(2/155)

فَالْأَوَّلَانِ: صَبْرٌ عَلَى مَا يَتَعَلَّقُ بِالْكَسْبِ. وَالثَّالِثُ: صَبْرٌ عَلَى مَا لَا كَسْبَ لِلْعَبْدِ فِيهِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: كَانَ صَبْرُ يُوسُفَ عَنْ مُطَاوَعَةِ امْرَأَةِ الْعَزِيزِ عَلَى شَأْنِهَا: أَكْمَلُ مِنْ صَبْرِهِ عَلَى إِلْقَاءِ إِخْوَتِهِ لَهُ فِي الْجُبِّ، وَبَيْعِهِ وَتَفْرِيقِهِمْ بَيْنَهُ وَبَيْنَ أَبِيهِ. فَإِنَّ هَذِهِ أُمُورٌ جَرَتْ عَلَيْهِ بِغَيْرِ اخْتِيَارِهِ، لَا كَسْبَ لَهُ فِيهَا، لَيْسَ لِلْعَبْدِ فِيهَا حِيلَةٌ غَيْرَ الصَّبْرِ، وَأَمَّا صَبْرُهُ عَنِ الْمَعْصِيَةِ: فَصَبْرُ اخْتِيَارٍ وَرِضًا وَمُحَارَبَةٍ لِلنَّفْسِ. وَلَا سِيَّمَا مَعَ الْأَسْبَابِ الَّتِي تَقْوَى مَعَهَا دَوَاعِي الْمُوَافَقَةِ. فَإِنَّهُ كَانَ شَابًّا، وَدَاعِيَةُ الشَّبَابِ إِلَيْهَا قَوِيَّةٌ. وَعَزَبًا لَيْسَ لَهُ مَا يُعَوِّضُهُ وَيَرُدُّ شَهْوَتَهُ. وَغَرِيبًا، وَالْغَرِيبُ لَا يَسْتَحِي فِي بَلَدِ غُرْبَتِهِ مِمَّا يَسْتَحِي مِنْهُ مَنْ بَيْنَ أَصْحَابِهِ وَمَعَارِفِهِ وَأَهْلِهِ. وَمَمْلُوكًا، وَالْمَمْلُوكُ أَيْضًا لَيْسَ وَازِعُهُ كَوَازِعِ الْحُرِّ. وَالْمَرْأَةُ جَمِيلَةٌ، وَذَاتُ مَنْصِبٍ. وَهِيَ سَيِّدَتُهُ. وَقَدْ غَابَ الرَّقِيبُ. وَهِيَ الدَّاعِيَةُ لَهُ إِلَى نَفْسِهَا. وَالْحَرِيصَةُ عَلَى ذَلِكَ أَشَدَّ الْحِرْصِ، وَمَعَ ذَلِكَ تَوَعَّدَتْهُ إِنْ لَمْ يَفْعَلْ بِالسِّجْنِ وَالصَّغَارِ. وَمَعَ هَذِهِ الدَّوَاعِي كُلِّهَا صَبَرَ اخْتِيَارًا، وَإِيثَارًا لِمَا عِنْدَ اللَّهِ. وَأَيْنَ هَذَا مِنْ صَبْرِهِ فِي الْجُبِّ عَلَى مَا لَيْسَ مِنْ كَسْبِهِ؟
وَكَانَ يَقُولُ: الصَّبْرُ عَلَى أَدَاءِ الطَّاعَاتِ: أَكْمَلُ مِنَ الصَّبْرِ عَلَى اجْتِنَابِ الْمُحَرَّمَاتِ وَأَفْضَلُ; فَإِنَّ مَصْلَحَةَ فِعْلِ الطَّاعَةِ أَحَبُّ إِلَى الشَّارِعِ مِنْ مَصْلَحَةِ تَرْكِ الْمَعْصِيَةِ. وَمُفْسِدَةُ عَدَمِ الطَّاعَةِ: أَبْغَضُ إِلَيْهِ وَأَكْرَهُ مِنْ مَفْسَدَةِ وُجُودِ الْمَعْصِيَةِ.
وَلَهُ - رَحِمَهُ اللَّهُ - فِي ذَلِكَ مُصَنَّفٌ قَرَّرَهُ فِيهِ بِنَحْوٍ مِنْ عِشْرِينَ وَجْهًا. لَيْسَ هَذَا مَوْضِعَ ذِكْرِهَا.
وَالْمَقْصُودُ: الْكَلَامُ عَلَى الصَّبْرِ وَحَقِيقَتِهِ وَدَرَجَاتِهِ وَمَرْتَبَتِهِ. وَاللَّهُ الْمُوَفِّقُ.

[فَصْلٌ أَنْوَاعُ الصَّبْرِ]
[الصَّبْرُ بِاللَّهِ وَلِلَّهِ وَمَعَ اللَّهِ]
فَصْلٌ أَنْوَاعُ الصَّبْرِ
وَهُوَ عَلَى ثَلَاثَةِ أَنْوَاعٍ: صَبْرٌ بِاللَّهِ. وَصَبْرٌ لِلَّهِ. وَصَبْرٌ مَعَ اللَّهِ.
فَالْأَوَّلُ: صَبْرُ الِاسْتِعَانَةِ بِهِ، وَرُؤْيَتُهُ أَنَّهُ هُوَ الْمُصَبِّرُ، وَأَنَّ صَبْرَ الْعَبْدِ بِرَبِّهِ لَا بِنَفْسِهِ. كَمَا قَالَ تَعَالَى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [النحل: 127] يَعْنِي إِنْ لَمْ يُصَبِّرْكَ هُوَ لَمْ تَصْبِرْ.

(2/156)

وَالثَّانِي: الصَّبْرُ لِلَّهِ. وَهُوَ أَنْ يَكُونَ الْبَاعِثُ لَهُ عَلَى الصَّبْرِ مَحَبَّةَ اللَّهِ، وَإِرَادَةَ وَجْهِهِ. وَالتَّقَرُّبَ إِلَيْهِ. لَا لِإِظْهَارِهِ قُوَّةَ النَّفْسِ، وَالِاسْتِحْمَادَ إِلَى الْخَلْقِ، وَغَيْرَ ذَلِكَ مِنَ الْأَعْرَاضِ.
وَالثَّالِثُ: الصَّبْرُ مَعَ اللَّهِ. وَهُوَ دَوَرَانُ الْعَبْدِ مَعَ مُرَادِ اللَّهِ الدِّينِيِّ مِنْهُ. وَمَعَ أَحْكَامِهِ الدِّينِيَّةِ. صَابِرًا نَفْسَهُ مَعَهَا، سَائِرًا بِسَيْرِهَا. مُقِيمًا بِإِقَامَتِهَا. يَتَوَجَّهُ مَعَهَا أَيْنَ تَوَجَّهَتْ رَكَائِبُهَا. وَيَنْزِلُ مَعَهَا أَيْنَ اسْتَقَلَّتْ مَضَارِبُهَا.
فَهَذَا مَعْنَى كَوْنِهِ صَابِرًا مَعَ اللَّهِ؛ أَيْ قَدْ جَعَلَ نَفْسَهُ وَقْفًا عَلَى أَوَامِرِهِ وَمَحَابِّهِ. وَهُوَ أَشَدُّ أَنْوَاعِ الصَّبْرِ وَأَصْعَبِهَا. وَهُوَ صَبْرُ الصِّدِّيقِينَ.
قَالَ الْجُنَيْدُ: الْمَسِيرُ مِنَ الدُّنْيَا إِلَى الْآخِرَةِ سَهْلٌ هَيِّنٌ عَلَى الْمُؤْمِنِ. وَهِجْرَانُ الْخَلْقِ فِي جَنْبِ اللَّهِ شَدِيدٌ، وَالْمَسِيرُ مِنَ النَّفْسِ إِلَى اللَّهِ صَعْبٌ شَدِيدٌ. وَالصَّبْرُ مَعَ اللَّهِ أَشَدُّ.
وَسُئِلَ عَنِ الصَّبْرِ؟ فَقَالَ: تَجَرُّعُ الْمَرَارَةِ مِنْ غَيْرِ تَعَبُّسٍ.
قَالَ ذُو النُّونِ الْمِصْرِيُّ: الصَّبْرُ: التَّبَاعُدُ مِنَ الْمُخَالَفَاتِ. وَالسُّكُونُ عِنْدَ تَجَرُّعِ غُصَصِ الْبَلِيَّةِ. وَإِظْهَارُ الْغِنَى مَعَ حُلُولِ الْفَقْرِ بِسَاحَاتِ الْمَعِيشَةِ.
وَقِيلَ: الصَّبْرُ: الْوُقُوفُ مَعَ الْبَلَاءِ بِحُسْنِ الْأَدَبِ.
وَقِيلَ: هُوَ الْفَنَاءُ فِي الْبَلْوَى، بِلَا ظُهُورٍ وَلَا شَكْوَى.
وَقِيلَ: تَعْوِيدُ النَّفْسِ الْهُجُومَ عَلَى الْمَكَارِهِ.
وَقِيلَ: الْمُقَامُ مَعَ الْبَلَاءِ بِحُسْنِ الصُّحْبَةِ، كَالْمُقَامِ مَعَ الْعَافِيَةِ.
وَقَالَ عَمْرُو بْنُ عُثْمَانَ: هُوَ الثَّبَاتُ مَعَ اللَّهِ، وَتَلَقِّي بَلَائِهِ بِالرَّحْبِ وَالدَّعَةِ.
وَقَالَ الْخَوَّاصُ: هُوَ الثَّبَاتُ عَلَى أَحْكَامِ الْكِتَابِ وَالسُّنَّةِ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: صَبْرُ الْمُحِبِّينَ أَشَدُّ مِنْ صَبْرِ الزَّاهِدِينَ. وَاعَجَبًا! كَيْفَ يَصْبِرُونَ؟ وَأَنْشَدَ:
وَالصَّبْرُ يَجْمُلُ فِي الْمَوَاطِنِ كُلِّهَا ... إِلَّا عَلَيْكَ فَإِنَّهُ لَا يَجْمُلُ
وَقِيلَ: الصَّبْرُ هُوَ الِاسْتِعَانَةُ بِاللَّهِ.

(2/157)

وَقِيلَ: هُوَ تَرْكُ الشَّكْوَى.
وَقِيلَ:
الصَّبْرُ مِثْلُ اسْمِهِ، مُرٌّ مَذَاقَتُهُ، ... لَكِنَّ عَوَاقِبَهُ أَحْلَى مِنَ الْعَسَلِ
وَقِيلَ: الصَّبْرُ أَنْ تَرْضَى بِتَلَفِ نَفْسِكَ فِي رِضَا مَنْ تُحِبُّهُ. كَمَا قِيلَ:
سَأَصْبِرُ كَيْ تَرْضَى وَأَتْلَفَ حَسْرَةً ... وَحَسَبِي أَنْ تَرْضَى وَيُتْلِفَنِي صَبْرِي
وَقِيلَ: مَرَاتِبُ الصَّابِرِينَ خَمْسَةٌ: صَابِرٌ، وَمُصْطَبِرٌ، وَمُتَصَبِّرٌ، وَصَبُورٌ، وَصَبَّارٌ، فَالصَّابِرُ: أَعَمُّهَا، وَالْمُصْطَبِرُ: الْمُكْتَسِبُ الصَّبْرَ الْمَلِيءُ بِهِ. وَالْمُتَصَبِّرُ: الْمُتَكَلِّفُ حَامِلٌ نَفْسَهُ عَلَيْهِ. وَالصَّبُورُ: الْعَظِيمُ الصَّبْرِ الَّذِي صَبْرُهُ أَشَدُّ مِنْ صَبْرِ غَيْرِهِ. وَالصَّبَّارُ: الْكَثِيرُ الصَّبْرِ. فَهَذَا فِي الْقَدْرِ وَالْكَمِّ. وَالَّذِي قَبْلَهُ فِي الْوَصْفِ وَالْكَيْفِ.
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: الصَّبْرُ مَطِيَّةٌ لَا تَكْبُو.
وَقَفَ رَجُلٌ عَلَى الشِّبْلِيِّ. فَقَالَ: أَيُّ صَبْرٍ أَشَدُّ عَلَى الصَّابِرِينَ؟ فَقَالَ: الصَّبْرُ فِي اللَّهِ. قَالَ السَّائِلُ: لَا. فَقَالَ: الصَّبْرُ لِلَّهِ. فَقَالَ: لَا. فَقَالَ: الصَّبْرُ مَعَ اللَّهِ. فَقَالَ: لَا. قَالَ الشِّبْلِيُّ: فَإِيشْ هُوَ؟ قَالَ: الصَّبْرُ عَنِ اللَّهِ. فَصَرَخَ الشِّبْلِيُّ صَرْخَةً كَادَتْ رُوحُهُ تَتْلَفَ.
وَقَالَ الْجَرِيرِيُّ: الصَّبْرُ أَنْ لَا يُفَرَّقُ بَيْنَ حَالِ النِّعْمَةِ وَحَالِ الْمَحَبَّةِ، مَعَ سُكُونِ الْخَاطِرِ فِيهِمَا. وَالتَّصَبُّرُ: هُوَ السُّكُونُ مَعَ الْبَلَاءِ، مَعَ وِجْدَانِ أَثْقَالِ الْمِحْنَةِ.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: فَازَ الصَّابِرُونَ بِعِزِّ الدَّارَيْنِ؛ لِأَنَّهُمْ نَالُوا مِنَ اللَّهِ مَعِيَّتَهُ. فَإِنَّ اللَّهَ مَعَ الصَّابِرِينَ.
وَقِيلَ فِي قَوْلِهِ تَعَالَى: {اصْبِرُوا وَصَابِرُوا وَرَابِطُوا} [آل عمران: 200] . إِنَّهُ انْتِقَالٌ مِنَ الْأَدْنَى إِلَى الْأَعْلَى. فَالصَّبْرُ دُونَ الْمُصَابَرَةِ. وَالْمُصَابَرَةُ دُونَ الْمُرَابَطَةِ وَالْمُرَابَطَةُ مُفَاعَلَةٌ مِنَ الرَّبْطِ وَهُوَ الشَّدُّ. وَسُمِّي الْمُرَابِطُ مُرَابِطًا لِأَنَّ الْمُرَابِطِينَ يَرْبِطُونَ خُيُولَهُمْ يَنْتَظِرُونَ الْفَزَعَ. ثُمَّ قِيلَ لِكُلِّ مُنْتَظِرٍ قَدْ رَبَطَ نَفْسَهُ لِطَاعَةٍ يَنْتَظِرُهَا: مُرَابِطٌ. وَمِنْهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَلَا أُخْبِرُكُمْ بِمَا يَمْحُو اللَّهُ بِهِ الْخَطَايَا، وَيَرْفَعُ بِهِ الدَّرَجَاتِ؟ إِسْبَاغُ الْوُضُوءِ عَلَى الْمَكَارِهِ، وَكَثْرَةُ الْخُطَى إِلَى الْمَسَاجِدِ، وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ، فَذَلِكُمُ الرِّبَاطُ، فَذَلِكُمُ الرِّبَاطُ» .

(2/158)

وَقَالَ: «رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ: خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا» .
وَقِيلَ: اصْبِرُوا بِنُفُوسِكُمْ عَلَى طَاعَةِ اللَّهِ. وَصَابِرُوا بِقُلُوبِكُمْ عَلَى الْبَلْوَى فِي اللَّهِ. وَرَابِطُوا بِأَسْرَارِكُمْ عَلَى الشَّوْقِ إِلَى اللَّهِ.
وَقِيلَ: اصْبِرُوا فِي اللَّهِ. وَصَابِرُوا بِاللَّهِ. وَرَابِطُوا مَعَ اللَّهِ.
وَقِيلَ: اصْبِرُوا عَلَى النَّعْمَاءِ. وَصَابِرُوا عَلَى الْبَأْسَاءِ وَالضَّرَّاءِ. وَرَابِطُوا فِي دَارِ الْأَعْدَاءِ. وَاتَّقَوْا إِلَهَ الْأَرْضِ وَالسَّمَاءِ. لَعَلَّكُمْ تُفْلِحُونَ فِي دَارِ الْبَقَاءِ.
فَالصَّبْرُ مَعَ نَفْسِكَ، وَالْمُصَابَرَةُ بَيْنَكَ وَبَيْنَ عَدُوِّكَ، وَالْمُرَابَطَةُ الثَّبَاتُ وَإِعْدَادُ الْعُدَّةِ. وَكَمَا أَنَّ الرِّبَاطَ لُزُومُ الثَّغْرِ لِئَلَّا يَهْجُمَ مِنْهُ الْعَدُوُّ. فَكَذَلِكَ الرِّبَاطُ أَيْضًا لُزُومُ ثَغْرِ الْقَلْبِ لِئَلَّا يَهْجُمَ عَلَيْهِ الشَّيْطَانُ، فَيَمْلِكَهُ وَيُخَرِّبَهُ أَوْ يُشَعِّثَهُ.
وَقِيلَ: تَجَرَّعِ الصَّبْرَ، فَإِنْ قَتَلَكَ قَتَلَكَ شَهِيدًا. وَإِنْ أَحْيَاكَ أَحْيَاكَ عَزِيزًا.
وَقِيلَ: الصَّبْرُ لِلَّهِ غِنَاءٌ. وَبِاللَّهِ تَعَالَى بَقَاءٌ. وَفِي اللَّهِ بَلَاءٌ. وَمَعَ اللَّهِ وَفَاءٌ. وَعَنِ اللَّهِ جَفَاءٌ. وَالصَّبْرُ عَلَى الطَّلَبِ عُنْوَانُ الظَّفَرِ. وَفِي الْمِحَنِ عُنْوَانُ الْفَرَجِ.
وَقِيلَ: حَالُ الْعَبْدِ مَعَ اللَّهِ رِبَاطُهُ. وَمَا دُونَ اللَّهِ أَعْدَاؤُهُ.
وَفِي كِتَابِ الْأَدَبِ لِلْبُخَارِيِّ «سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِيمَانِ؟ فَقَالَ: الصَّبْرُ، وَالسَّمَاحَةُ» . ذَكَرَهُ عَنْ مُوسَى بْنِ إِسْمَاعِيلَ. قَالَ: حَدَّثَنَا سُوَيْدٌ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ أَبِيهِ عَنْ جَدِّهِ فَذَكَرَهُ.
وَهَذَا مِنْ أَجْمَعِ الْكَلَامِ وَأَعْظَمِهِ بُرْهَانًا، وَأَوْعَبِهِ لِمَقَامَاتِ الْإِيمَانِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا.
فَإِنَّ النَّفْسَ يُرَادُ مِنْهَا شَيْئَانِ: بَذْلُ مَا أُمِرَتْ بِهِ، وَإِعْطَاؤُهُ. فَالْحَامِلُ عَلَيْهِ:

(2/159)

السَّمَاحَةُ. وَتَرْكُ مَا نُهِيَتْ عَنْهُ، وَالْبُعْدُ مِنْهُ. فَالْحَامِلُ عَلَيْهِ: الصَّبْرُ.
وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى فِي كِتَابِهِ بِالصَّبْرِ الْجَمِيلِ، وَالصَّفْحِ الْجَمِيلِ، وَالْهَجْرِ الْجَمِيلِ. فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: الصَّبْرُ الْجَمِيلُ هُوَ الَّذِي لَا شَكْوَى فِيهِ وَلَا مَعَهُ. وَالصَّفْحُ الْجَمِيلُ هُوَ الَّذِي لَا عِتَابَ مَعَهُ. وَالْهَجْرُ الْجَمِيلُ هُوَ الَّذِي لَا أَذَى مَعَهُ.
وَفِي أَثَرٍ إِسْرَائِيلِيٍّ: أَوْحَى اللَّهُ إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِ: أَنْزَلْتُ بِعَبْدِي بَلَائِي، فَدَعَانِي. فَمَاطَلْتُهُ بِالْإِجَابَةِ، فَشَكَانِي. فَقُلْتُ: عَبْدِي، كَيْفَ أَرْحَمُكَ مِنْ شَيْءٍ بِهِ أَرْحَمُكَ؟ .
وَقَالَ ابْنُ عُيَيْنَةَ فِي قَوْلِهِ تَعَالَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا} [السجدة: 24] قَالَ: أَخَذُوا بِرَأْسِ الْأَمْرِ فَجَعَلَهُمْ رُؤَسَاءَ.
وَقِيلَ: صَبْرُ الْعَابِدِينَ أَحْسَنُهُ: أَنْ يَكُونَ مَحْفُوظًا، وَصَبْرُ الْمُحِبِّينَ أَحْسَنُهُ: أَنْ يَكُونَ مَرْفُوضًا. كَمَا قِيلَ:
تَبَيَّنَ يَوْمَ الْبَيْنِ أَنَّ اعْتِزَامَهُ ... عَلَى الصَّبْرِ مِنْ إِحْدَى الظُّنُونِ الْكَوَاذِبِ
وَالشَّكْوَى إِلَى اللَّهِ عَزَّ وَجَلَّ لَا تُنَافِي الصَّبْرَ. فَإِنَّ يَعْقُوبَ - عَلَيْهِ السَّلَامُ - وَعَدَ بِالصَّبْرِ الْجَمِيلِ. وَالنَّبِيُّ إِذَا وَعَدَ لَا يُخْلِفُ. ثُمَّ قَالَ: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} [يوسف: 86] وَكَذَلِكَ أَيُّوبُ أَخْبَرَ اللَّهُ عَنْهُ أَنَّهُ وَجَدَهُ صَابِرًا مَعَ قَوْلِهِ: {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83] .
وَإِنَّمَا يُنَافِي الصَّبْرَ شَكْوَى اللَّهِ، لَا الشَّكْوَى إِلَى اللَّهِ. كَمَا رَأَى بَعْضُهُمْ رَجُلًا يَشْكُو إِلَى آخَرَ فَاقَةً وَضَرُورَةً. فَقَالَ: يَا هَذَا، تَشْكُو مَنْ يَرْحَمُكَ إِلَى مَنْ لَا يَرْحَمُكَ؟ ثُمَّ أَنْشَدَ:
وَإِذَا عَرَتْكَ بَلِيَّةٌ فَاصْبِرْ لَهَا ... صَبْرَ الْكَرِيمِ فَإِنَّهُ بِكَ أَعْلَمُ
وَإِذَا شَكَوْتَ إِلَى ابْنِ آدَمَ إِنَّمَا ... تَشْكُو الرَّحِيمَ إِلَى الَّذِي لَا يَرْحَمُ.

[فَصْلٌ الصَّبْرُ أَصْعَبُ الْمَنَازِلِ عَلَى الْعَامَّةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الصَّبْرُ: حَبْسُ النَّفْسِ عَلَى الْمَكْرُوهِ. وَعَقْلُ اللِّسَانِ عَنِ الشَّكْوَى. وَهُوَ مِنْ

(2/160)

أَصْعَبُ الْمَنَازِلِ عَلَى الْعَامَّةِ. وَأَوْحَشُهَا فِي طَرِيقِ الْمَحَبَّةِ. وَأَنْكَرُهَا فِي طَرِيقِ التَّوْحِيدِ
وَإِنَّمَا كَانَ صَعْبًا عَلَى الْعَامَّةِ لِأَنَّ الْعَامِّيَّ مُبْتَدِئٌ فِي الطَّرِيقِ. وَمَا لَهُ دُرْبَةٌ فِي السُّلُوكِ. وَلَا تَهْذِيبِ الْمُرْتَاضِ بِقَطْعِ الْمَنَازِلِ. فَإِذَا أَصَابَتْهُ الْمِحَنُ أَدْرَكَهُ الْجَزَعُ. وَصَعُبَ عَلَيْهِ احْتِمَالُ الْبَلَاءِ. وَعَزَّ عَلَيْهِ وُجْدَانُ الصَّبْرِ. لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الرِّيَاضَةِ. فَيَكُونَ مُسْتَوْطِنًا لِلصَّبْرِ. وَلَا مِنْ أَهْلِ الْمَحَبَّةِ، فَيَلْتَذَّ بِالْبَلَاءِ فِي رِضَا مَحْبُوبِهِ.
وَأَمَّا كَوْنُهُ وَحْشَةً فِي طَرِيقِ الْمَحَبَّةِ: فَلِأَنَّهَا تَقْتَضِي الْتِذَاذَ الْمُحِبِّ بِامْتِحَانِ مَحْبُوبِهِ لَهُ، وَالصَّبْرُ يَقْتَضِي كَرَاهِيَتَهُ لِذَلِكَ، وَحَبْسَ نَفْسِهِ عَلَيْهِ كَرْهًا. فَهُوَ وَحْشَةٌ فِي طَرِيقِ الْمَحَبَّةِ.
وَفِي الْوَحْشَةِ نُكْتَةٌ لَطِيفَةٌ؛ لِأَنَّ الِالْتِذَاذَ بِالْمِحْنَةِ فِي الْمَحَبَّةِ هُوَ مِنْ مُوجِبَاتِ أُنْسِ الْقَلْبِ بِالْمَحْبُوبِ. فَإِذَا أَحَسَّ بِالْأَلَمِ - بِحَيْثُ يَحْتَاجُ إِلَى الصَّبْرِ - انْتَقَلَ مِنَ الْأُنْسِ إِلَى الْوَحْشَةِ. وَلَوْلَا الْوَحْشَةُ لَمَا أَحَسَّ بِالْأَلَمِ الْمُسْتَدْعِي لِلصَّبْرِ.
وَإِنَّمَا كَانَ أَنْكَرَهَا فِي طَرِيقِ التَّوْحِيدِ لِأَنَّ فِيهِ قُوَّةَ الدَّعْوَى. لِأَنَّ الصَّابِرَ يَدَّعِي بِحَالِهِ قُوَّةَ الثَّبَاتِ. وَذَلِكَ ادِّعَاءٌ مِنْهُ لِنَفْسِهِ قُوَّةً عَظِيمَةً. وَهَذَا مُصَادَمَةٌ لِتَجْرِيدِ التَّوْحِيدِ. إِذْ لَيْسَ لِأَحَدٍ قُوَّةٌ أَلْبَتَّةَ. بَلْ لِلَّهِ الْقُوَّةُ جَمِيعًا. وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
فَهَذَا سَبَبُ كَوْنِ الصَّبْرِ مُنْكَرًا فِي طَرِيقِ التَّوْحِيدِ. بَلْ مِنْ أَنْكَرِ الْمُنْكَرِ - كَمَا قَالَ - لِأَنَّ التَّوْحِيدَ يَرُدُّ الْأَشْيَاءَ إِلَى اللَّهِ، وَالصَّبْرَ يَرُدُّ الْأَشْيَاءَ إِلَى النَّفْسِ. وَإِثْبَاتُ النَّفْسِ فِي التَّوْحِيدِ مُنْكَرٌ.
هَذَا حَاصِلُ كَلَامِهِ مُحَرَّرًا مُقَرَّرًا. وَهُوَ مِنْ مُنْكَرِ كَلَامِهِ.
بَلِ الصَّبْرُ مِنْ آكَدِ الْمَنَازِلِ فِي طَرِيقِ الْمَحَبَّةِ، وَأَلْزَمِهَا لِلْمُحِبِّينَ. وَهُمْ أَحْوَجُ إِلَى مَنْزِلَتِهِ مِنْ كُلِّ مَنْزِلَةٍ. وَهُوَ مِنْ أَعْرَفِ الْمَنَازِلِ فِي طَرِيقِ التَّوْحِيدِ وَأَبْيَنِهَا.
وَحَاجَةُ الْمُحِبِّ إِلَيْهِ ضَرُورِيَّةٌ.
فَإِنْ قِيلَ: كَيْفَ تَكُونُ حَاجَةُ الْمُحِبِّ إِلَيْهِ ضَرُورِيَّةً، مَعَ مُنَافَاتِهِ لِكَمَالِ الْمَحَبَّةِ. فَإِنَّهُ لَا يَكُونُ إِلَّا مَعَ مُنَازَعَاتِ النَّفْسِ لِمُرَادِ الْمَحْبُوبِ؟
قِيلَ: هَذِهِ هِيَ النُّكْتَةُ الَّتِي لِأَجْلِهَا كَانَ مِنْ آكَدِ الْمَنَازِلِ فِي طَرِيقِ الْمَحَبَّةِ وَأَعْلَقِهَا بِهَا. وَبِهِ يُعْلَمُ صَحِيحُ الْمَحَبَّةِ مِنْ مَعْلُولِهَا، وَصَادِقُهَا مِنْ كَاذِبِهَا. فَإِنَّ بِقُوَّةِ الصَّبْرِ عَلَى

(2/161)

الْمَكَارِهِ فِي مُرَادِ الْمَحْبُوبِ يُعْلَمُ صِحَّةُ مَحَبَّتِهِ.
وَمِنْ هَاهُنَا كَانَتْ مَحَبَّةُ أَكْثَرِ النَّاسِ كَاذِبَةً. لِأَنَّهُمْ كُلَّهُمُ ادَّعَوْا مَحَبَّةَ اللَّهِ تَعَالَى. فَحِينَ امْتَحَنَهُمْ بِالْمَكَارِهِ انْخَلَعُوا عَنْ حَقِيقَةِ الْمَحَبَّةِ. وَلَمْ يَثْبُتْ مَعَهُ إِلَّا الصَّابِرُونَ. فَلَوْلَا تَحَمُّلُ الْمَشَاقِّ، وَتَجَشُّمُ الْمَكَّارِهِ بِالصَّبْرِ لَمَا ثَبَتَتْ صِحَّةُ مَحَبَّتِهِمْ. وَقَدْ تَبَيَّنَ بِذَلِكَ أَنَّ أَعْظَمَهُمْ مَحَبَّةً أَشَدُّهُمْ صَبْرًا.
وَلِهَذَا وَصَفَ اللَّهُ تَعَالَى بِالصَّبْرِ خَاصَّةَ أَوْلِيَائِهِ وَأَحْبَابِهِ. فَقَالَ عَنْ حَبِيبِهِ أَيُّوبَ {إِنَّا وَجَدْنَاهُ صَابِرًا} [ص: 44] ثُمَّ أَثْنَى عَلَيْهِ. فَقَالَ: {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ص: 44] .
وَأَمَرَ أَحَبَّ الْخَلْقِ إِلَيْهِ بِالصَّبْرِ لِحُكْمِهِ، وَأَخْبَرَ أَنَّ صَبْرَهُ بِهِ. وَأَثْنَى عَلَى الصَّابِرِينَ أَحْسَنَ الثَّنَاءِ. وَضَمِنَ لَهُمْ أَعْظَمَ الْجَزَاءِ. وَجَعَلَ أَجْرَ غَيْرِهِمْ مَحْسُوبًا، وَأَجْرَهُمْ بِغَيْرِ حِسَابٍ. وَقَرَنَ الصَّبْرَ بِمَقَامَاتِ الْإِسْلَامِ، وَالْإِيمَانِ، وَالْإِحْسَانِ - كَمَا تَقَدَّمَ - فَجَعَلَهُ قَرِينَ الْيَقِينِ، وَالتَّوَكُّلِ، وَالْإِيمَانِ، وَالْأَعْمَالِ، وَالتَّقْوَى.
وَأَخْبَرَ أَنَّ آيَاتِهِ إِنَّمَا يَنْتَفِعُ بِهَا أُولُو الصَّبْرِ. وَأَخْبَرَ أَنَّ الصَّبْرَ خَيْرٌ لِأَهْلِهِ. وَأَنَّ الْمَلَائِكَةَ تُسَلِّمُ عَلَيْهِمْ فِي الْجَنَّةِ بِصَبْرِهِمْ، كَمَا تَقَدَّمَ ذَلِكَ.
وَلَيْسَ فِي اسْتِكْرَاهِ النُّفُوسِ لِأَلَمِ مَا تَصْبِرُ عَلَيْهِ، وَإِحْسَاسِهَا بِهِ، مَا يَقْدَحُ فِي مَحَبَّتِهَا وَلَا تَوْحِيدِهَا. فَإِنَّ إِحْسَاسَهَا بِالْأَلَمِ، وَنَفْرَتَهَا مِنْهُ: أَمْرٌ طَبْعِيٌّ لَهَا. كَاقْتِضَائِهَا لِلْغِذَاءِ مِنَ الطَّعَامِ وَالشَّرَابِ. وَتَأَلُّمِهَا بِفَقْدِهِ. فَلَوَازِمُ النَّفْسِ لَا سَبِيلَ إِلَى إِعْدَامِهَا أَوْ تَعْطِيلِهَا بِالْكُلِّيَّةِ. وَإِلَّا لَمْ تَكُنْ نَفْسًا إِنْسَانِيَّةً. وَلَارْتَفَعَتِ الْمِحْنَةُ. وَكَانَتْ عَالَمًا آخَرَ.
وَالصَّبْرُ وَالْمَحَبَّةُ لَا يَتَنَاقَضَانِ. بَلْ يَتَوَاخَيَانِ وَيَتَصَاحَبَانِ. وَالْمُحِبُّ صَبُورٌ بَلْ عِلَّةُ الصَّبْرِ فِي الْحَقِيقَةِ، الْمُنَاقِضَةُ لِلْمَحَبَّةِ، الْمُزَاحِمَةُ لِلتَّوْحِيدِ - أَنْ يَكُونَ الْبَاعِثُ عَلَيْهِ غَيْرَ إِرَادَةِ رِضَا الْمَحْبُوبِ. بَلْ إِرَادَةِ غَيْرِهِ، أَوْ مُزَاحَمَتِهِ بِإِرَادَةِ غَيْرِهِ، أَوِ الْمُرَادِ مِنْهُ. لَا مُرَادِهِ. هَذِهِ هِيَ وَحْشَةُ الصَّبْرِ وَنَكَارَتُهُ.
وَأَمَّا مَنْ رَأَى صَبْرَهُ بِاللَّهِ، وَصَبْرَهُ لِلَّهِ، وَصَبَرَ مَعَ اللَّهِ، مُشَاهِدًا أَنَّ صَبْرَهُ بِهِ تَعَالَى لَا بِنَفْسِهِ. فَهَذَا لَا تَلْحَقُ مَحَبَّتَهُ وَحْشَةٌ. وَلَا تَوْحِيدَهُ نَكَارَةٌ.
ثُمَّ لَوِ اسْتَقَامَ لَهُ هَذَا لَكَانَ فِي نَوْعٍ وَاحِدٍ مِنْ أَنْوَاعِ الصَّبْرِ. وَهُوَ الصَّبْرُ عَلَى الْمَكَارِهِ.
فَأَمَّا الصَّبْرُ عَلَى الطَّاعَاتِ - وَهُوَ حَبْسُ النَّفْسِ عَلَيْهَا - وَعَنِ الْمُخَالَفَاتِ - وَهُوَ مَنْعُ

(2/162)

النَّفْسِ مِنْهَا طَوْعًا وَاخْتِيارًا وَالْتِذَاذًا - فَأَيُّ وَحْشَةٍ فِي هَذَا؟ وَأَيُّ نَكَارَةٍ فِيهِ؟
فَإِنْ قِيلَ: إِذَا كَانَ يَفْعَلُ ذَلِكَ طَوْعًا وَمَحَبَّةً، وَرِضًا وَإِيثَارًا: لَمْ يَكُنِ الْحَامِلُ لَهُ عَلَى ذَلِكَ الصَّبْرَ. فَيَكُونُ صَبْرُهُ فِي هَذَا الْحَالِ مَلْزُومَ الْوَحْشَةِ وَالنَّكَارَةِ. لِمُنَافَاتِهَا لِحَالِ الْمُحِبِّ.
قِيلَ: لَا مُنَافَاةَ فِي ذَلِكَ بِوَجْهٍ. فَإِنَّ صَبْرَهُ حِينَئِذٍ قَدِ انْدَرَجَ فِي رِضَاهُ. وَانْطَوَى فِيهِ. وَصَارَ الْحُكْمُ لِلرِّضَا. لَا أَنَّ الصَّبْرَ عَدَمٌ، بَلْ لِقُوَّةِ وَارِدِ الرِّضَا وَالْحُبِّ. وَإِيثَارِ مُرَادِ الْمَحْبُوبِ، صَارَ الْمَشْهَدُ وَالْمَنْزَلُ لِلرِّضَا بِحُكْمِ الْحَالِ. وَالصَّبْرُ جُزْءٌ مِنْهُ وَمُنْطَوٍ فِيهِ. وَنَحْنُ لَا نُنْكِرُ هَذَا الْقَدْرَ. فَإِنْ كَانَ هُوَ الْمُرَادَ، فَحَبَّذَا الْوِفَاقُ. وَلَيْسَ الْمَقْصُودُ الْقِيلَ وَالْقَالَ. وَمُنَازَعَاتِ الْجِدَالِ.
وَإِنْ كَانَ غَيْرَهُ: فَقَدْ عَرَفَ مَا فِيهِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الصَّبْرِ]
[الدَّرَجَةُ الْأُولَى الصَّبْرُ عَنِ الْمَعْصِيَةِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: الدَّرَجَةُ الْأُولَى: الصَّبْرُ عَنِ الْمَعْصِيَةِ، بِمُطَالَعَةِ الْوَعِيدِ: إِبْقَاءً عَلَى الْإِيمَانِ، وَحَذَرًا مِنَ الْحَرَامِ، وَأَحْسَنُ مِنْهَا: الصَّبْرُ عَنِ الْمَعْصِيَةِ حَيَاءً.
ذَكَرَ لِلصَّبْرِ عَنِ الْمَعْصِيَةِ سَبَبَيْنِ وَفَائِدَتَيْنِ.
أَمَّا السَّبَبَانِ: فَالْخَوْفُ مِنْ لُحُوقِ الْوَعِيدِ الْمُتَرَتِّبِ عَلَيْهَا.
وَالثَّانِي الْحَيَاءُ مِنَ الرَّبِّ تَبَارَكَ وَتَعَالَى أَنْ يُسْتَعَانَ عَلَى مَعَاصِيهِ بِنِعَمِهِ، وَأَنْ يُبَارَزَ بِالْعَظَائِمِ.
وَأَمَّا الْفَائِدَتَانِ: فَالْإِبْقَاءُ عَلَى الْإِيمَانِ، وَالْحَذَرُ مِنَ الْحَرَامِ.
فَأَمَّا مُطَالَعَةُ الْوَعِيدِ، وَالْخَوْفُ مِنْهُ: فَيَبْعَثُ عَلَيْهِ قُوَّةُ الْإِيمَانِ بِالْخَبَرِ، وَالتَّصْدِيقُ بِمَضْمُونِهِ.
وَأَمَّا الْحَيَاءُ: فَيَبْعَثُ عَلَيْهِ قُوَّةُ الْمَعْرِفَةِ، وَمُشَاهَدَةُ مَعَانِي الْأَسْمَاءِ وَالصِّفَاتِ.
وَأَحْسَنُ مِنْ ذَلِكَ: أَنْ يَكُونَ الْبَاعِثَ عَلَيْهِ وَازِعُ الْحُبِّ. فَيَتْرُكُ مَعْصِيَتَهُ مَحَبَّةً لَهُ، كَحَالِ الصُّهَيْبِيِّينَ.

(2/163)

وَأَمَّا الْفَائِدَتَانِ: فَالْإِبْقَاءُ عَلَى الْإِيمَانِ: يَبْعَثُ عَلَى تَرْكِ الْمَعْصِيَةِ. لِأَنَّهَا لَا بُدَّ أَنْ تُنْقِصَهُ، أَوْ تَذْهَبَ بِهِ، أَوْ تُذْهِبَ رَوْنَقَهُ، وَبَهْجَتَهُ، أَوْ تُطْفِئَ نُورَهُ، أَوْ تُضْعِفَ قُوَّتَهُ، أَوْ تُنْقِصَ ثَمَرَتَهُ. هَذَا أَمْرٌ ضَرُورِيٌّ بَيْنَ الْمَعْصِيَةِ وَبَيْنَ الْإِيمَانِ يُعْلَمُ بِالْوُجُودِ وَالْخَبَرِ وَالْعَقْلِ، كَمَا صَحَّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ. وَلَا يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ. وَلَا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ. وَلَا يَنْتَهِبُ نُهْبَةً ذَاتَ شَرَفٍ - يَرْفَعُ إِلَيْهِ النَّاسُ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا - وَهُوَ مُؤْمِنٌ. فَإِيَّاكُمْ إِيَّاكُمْ. وَالتَّوْبَةُ مَعْرُوضَةٌ بَعْدُ» .
وَأَمَّا الْحَذَرُ عَنِ الْحَرَامِ: فَهُوَ الصَّبْرُ عَنْ كَثِيرٍ مِنَ الْمُبَاحِ، حَذَرًا مِنْ أَنْ يَسُوقَهُ إِلَى الْحَرَامِ.
وَلَمَّا كَانَ الْحَيَاءُ مِنْ شِيَمِ الْأَشْرَافِ، وَأَهْلِ الْكَرَمِ وَالنُّفُوسِ الزَّكِيَّةِ كَانَ صَاحِبُهُ أَحْسَنَ حَالًا مِنْ أَهْلِ الْخَوْفِ.
وَلِأَنَّ فِي الْحَيَاءِ مِنَ اللَّهِ مَا يَدُلُّ عَلَى مُرَاقَبَتِهِ وَحُضُورِ الْقَلْبِ مَعَهُ.
وَلِأَنَّ فِيهِ مِنْ تَعْظِيمِهِ وَإِجْلَالِهِ مَا لَيْسَ فِي وَازِعِ الْخَوْفِ.
فَمَنْ وَازِعُهُ الْخَوْفُ: قَلْبُهُ حَاضِرٌ مَعَ الْعُقُوبَةِ. وَمَنْ وَازِعُهُ الْحَيَاءُ: قَلْبُهُ حَاضِرٌ مَعَ اللَّهِ. وَالْخَائِفُ مُرَاعٍ جَانِبَ نَفْسِهِ وَحِمَايَتَهَا. وَالْمُسْتَحِي مُرَاعٍ جَانِبَ رَبِّهِ وَمُلَاحِظٌ عَظَمَتَهُ.

(2/164)

وَكِلَا الْمَقَامَيْنِ مِنْ مَقَامَاتِ أَهْلِ الْإِيمَانِ.
غَيْرَ أَنَّ الْحَيَاءَ أَقْرَبُ إِلَى مَقَامِ الْإِحْسَانِ، وَأَلْصَقُ بِهِ، إِذْ أَنْزَلَ نَفْسَهُ مَنْزِلَةَ مَنْ كَأَنَّهُ يَرَى اللَّهَ. فَنَبَعَتْ يَنَابِيعُ الْحَيَاءِ مِنْ عَيْنِ قَلْبِهِ وَتَفَجَّرَتْ عُيُونُهَا.

[الدَّرَجَةُ الثَّانِيَةُ الصَّبْرُ عَلَى الطَّاعَةِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الصَّبْرُ عَلَى الطَّاعَةِ بِالْمُحَافَظَةِ عَلَيْهَا دَوَامًا، وَبِرِعَايَتِهَا إِخْلَاصًا. وَبِتَحْسِينِهَا عِلْمًا.
هَذَا يَدُلُّ عَلَى أَنَّ عِنْدَهُ: أَنَّ فِعْلَ الطَّاعَةِ آكَدُ مِنْ تَرْكِ الْمَعْصِيَةِ. فَيَكُونُ الصَّبْرُ عَلَيْهَا فَوْقَ الصَّبْرِ عَنْ تَرْكِ الْمَعْصِيَةِ فِي الدَّرَجَةِ.
وَهَذَا هُوَ الصَّوَابُ - كَمَا تَقَدَّمَ - فَإِنَّ تَرْكَ الْمَعْصِيَةِ إِنَّمَا كَانَ لِتَكْمِيلِ الطَّاعَةِ. وَالنَّهْيُ مَقْصُودٌ لِلْأَمْرِ. فَالْمَنْهِيُّ عَنْهُ لَمَّا كَانَ يُضْعِفُ الْمَأْمُورَ بِهِ وَيُنْقِصُهُ: نَهَى عَنْهُ حِمَايَةً، وَصِيَانَةً لِجَانِبِ الْأَمْرِ، فَجَانِبُ الْأَمْرِ أَقْوَى وَآكَدُ. وَهُوَ بِمَنْزِلَةِ الصِّحَّةِ وَالْحَيَاةِ. وَالنَّهْيُ بِمَنْزِلَةِ الْحَمْيَةِ الَّتِي تُرَادُ لِحِفْظِ الصِّحَّةِ وَأَسْبَابِ الْحَيَاةِ.
وَذَكَرَ الشَّيْخُ: أَنَّ الصَّبْرَ فِي هَذِهِ الدَّرَجَةِ بِثَلَاثَةِ أَشْيَاءَ: دَوَامُ الطَّاعَةِ. وَالْإِخْلَاصُ فِيهَا. وَوُقُوعُهَا عَلَى مُقْتَضَى الْعِلْمِ. وَهُوَ تَحْسِينُهَا عِلْمًا.
فَإِنَّ الطَّاعَةَ تَتَخَلَّفُ مِنْ فَوَاتِ وَاحِدٍ مِنْ هَذِهِ الثَّلَاثَةِ. فَإِنَّ الْعَبْدَ إِنْ لَمْ يُحَافِظْ عَلَيْهَا دَوَامًا عَطَّلَهَا، وَإِنْ حَافَظَ فِيهَا دَوَامًا عَرَضَ لَهَا آفَتَانِ.
إِحْدَاهُمَا: تَرْكُ الْإِخْلَاصِ فِيهَا. بِأَنْ يَكُونَ الْبَاعِثُ عَلَيْهَا غَيْرَ وَجْهِ اللَّهِ، وَإِرَادَتِهِ وَالتَّقَرُّبِ إِلَيْهِ. فَحِفْظُهَا مِنْ هَذِهِ الْآفَةِ: بِرِعَايَةِ الْإِخْلَاصِ.
الثَّانِيَةُ: أَلَّا تَكُونَ مُطَابِقَةً لِلْعِلْمِ بِحَيْثُ لَا تَكُونُ عَلَى اتِّبَاعِ السُّنَّةِ. فَحِفْظُهَا مِنْ هَذِهِ الْآفَةِ بِتَجْرِيدِ الْمُتَابَعَةِ. كَمَا أَنَّ حِفْظَهَا مِنْ تِلْكَ الْآفَةِ بِتَجْرِيدِ الْقَصْدِ وَالْإِرَادَةِ. فَلِذَلِكَ قَالَ: بِالْمُحَافَظَةِ عَلَيْهَا دَوَامًا، وَرِعَايَتِهَا إِخْلَاصًا، وَتَحْسِينِهَا عِلْمًا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الصَّبْرُ فِي الْبَلَاءِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الصَّبْرُ فِي الْبَلَاءِ، بِمُلَاحَظَةِ حُسْنِ الْجَزَاءِ، وَانْتِظَارِ رُوحِ الْفَرَجِ. وَتَهْوَيْنِ الْبَلِيَّةِ بَعْدَ أَيَادِي الْمِنَنِ. وَبِذِكْرِ سَوَالِفِ النِّعَمِ.

(2/165)

هَذِهِ ثَلَاثَةُ أَشْيَاءَ تَبْعَثُ الْمُتَلَبِّسَ بِهَا عَلَى الصَّبْرِ فِي الْبَلَاءِ.
إِحْدَاهَا: مُلَاحَظَةُ حُسْنِ الْجَزَاءِ. وَعَلَى حَسَبِ مُلَاحَظَتِهِ وَالْوُثُوقِ بِهِ وَمُطَالَعَتِهِ يُخَفَّفُ حِمْلُ الْبَلَاءِ، لِشُهُودِ الْعِوَضِ، وَهَذَا كَمَا يَخِفُّ عَلَى كُلِّ مُتَحَمِّلٍ مَشَقَّةٌ عَظِيمَةٌ حَمْلُهَا، لِمَا يُلَاحِظُهُ مِنْ لَذَّةِ عَاقِبَتِهَا وَظَفَرِهِ بِهَا. وَلَوْلَا ذَلِكَ لَتَعَطَّلَتْ مَصَالِحُ الدُّنْيَا وَالْآخِرَةِ. وَمَا أَقْدَمَ أَحَدٌ عَلَى تَحَمُّلِ مَشَقَّةٍ عَاجِلَةٍ إِلَّا لِثَمَرَةٍ مُؤَجَّلَةٍ، فَالنَّفْسُ مُولَعَةٌ بِحُبِّ الْعَاجِلِ. وَإِنَّمَا خَاصَّةُ الْعَقْلِ: تَلَمُّحُ الْعَوَاقِبِ، وَمُطَالَعَةُ الْغَايَاتِ.
وَأَجْمَعَ عُقَلَاءُ كُلِّ أُمَّةٍ عَلَى أَنَّ النَّعِيمَ لَا يُدْرَكُ بِالنَّعِيمِ. وَأَنَّ مَنْ رَافَقَ الرَّاحَةَ فَارَقَ الرَّاحَةَ. وَحَصَلَ عَلَى الْمَشَقَّةِ وَقْتَ الرَّاحَةِ فِي دَارِ الرَّاحَةِ، فَإِنَّ قَدْرَ التَّعَبِ تَكُونُ الرَّاحَةُ.
عَلَى قَدْرِ أَهْلِ الْعَزْمِ تَأْتِي الْعَزَائِمُ ... وَتَأْتِي عَلَى قَدْرِ الْكَرِيمِ الْكَرَائِمُ
وَيَكْبُرُ فِي عَيْنِ الصَّغِيرِ صَغِيرُهَا ... وَتَصْغُرُ فِي عَيْنِ الْعَظِيمِ الْعَظَائِمُ
وَالْقَصْدُ: أَنَّ مُلَاحَظَةَ حُسْنِ الْعَاقِبَةِ تُعِينُ عَلَى الصَّبْرِ فِيمَا تَتَحَمَّلُهُ بِاخْتِيَارِكَ وَغَيْرِ اخْتِيَارِكَ.
وَالثَّانِي انْتِظَارُ رُوحِ الْفَرَجِ
يَعْنِي رَاحَتَهُ وَنَسِيمَهُ وَلَذَّتَهُ. فَإِنَّ انْتِظَارَهُ وَمُطَالَعَتَهُ وَتَرَقُّبَهُ يُخَفِّفُ حَمْلَ الْمَشَقَّةِ. وَلَا سِيَّمَا عِنْدَ قُوَّةِ الرَّجَاءِ. أَوِ الْقَطْعِ بِالْفَرَجِ. فَإِنَّهُ يَجِدُ فِي حَشْوِ الْبَلَاءِ مِنْ رُوحِ الْفَرَجِ وَنَسِيمِهِ وَرَاحَتِهِ: مَا هُوَ مِنْ خَفِيِّ الْأَلْطَافِ، وَمَا هُوَ فَرَجٌ مُعَجَّلٌ. وَبِهِ - وَبِغَيْرِهِ - يُفْهَمُ مَعْنَى اسْمِهِ اللَّطِيفِ.
وَالثَّالِثُ: تَهْوَيْنُ الْبَلِيَّةِ بِأَمْرَيْنِ.
أَحَدُهُمَا: أَنْ يَعُدَّ نِعَمَ اللَّهِ عَلَيْهِ وَأَيَادِيهِ عِنْدَهُ. فَإِذَا عَجَزَ عَنْ عَدِّهَا، وَأَيِسَ مِنْ حَصْرِهَا، هَانَ عَلَيْهِ مَا هُوَ فِيهِ مِنَ الْبَلَاءِ وَرَآهُ - بِالنِّسْبَةِ إِلَى أَيَادِي اللَّهِ وَنِعَمِهِ - كَقَطْرَةٍ مِنْ بَحْرٍ.
الثَّانِي: تَذَكُّرُ سَوَالِفِ النِّعَمِ الَّتِي أَنْعَمَ اللَّهُ بِهَا عَلَيْهِ. فَهَذَا يَتَعَلَّقُ بِالْمَاضِي. وَتِعْدَادُ أَيَادِي الْمِنَنِ: يَتَعَلَّقُ بِالْمُسْتَقْبَلِ. وَأَحَدُهُمَا فِي الدُّنْيَا. وَالثَّانِي يَوْمَ الْجَزَاءِ.

(2/166)

وَيُحْكَى عَنِ امْرَأَةٍ مِنَ الْعَابِدَاتِ أَنَّهَا عَثَرَتْ. فَانْقَطَعَتْ إِصْبَعُهَا. فَضَحِكَتْ. فَقَالَ لَهَا بَعْضُ مَنْ مَعَهَا: أَتَضْحَكِينَ، وَقَدِ انْقَطَعَتْ إِصْبَعُكِ؟ فَقَالَتْ: أُخَاطِبُكَ عَلَى قَدْرِ عَقْلِكَ. حَلَاوَةُ أَجْرِهَا أَنْسَتْنِي مَرَارَةَ ذِكْرِهَا. إِشَارَةٌ إِلَى أَنَّ عَقْلَهُ لَا يَحْتَمِلُ مَا فَوْقَ هَذَا الْمَقَامِ. مِنْ مُلَاحَظَةِ الْمُبْتَلِي. وَمُشَاهَدَةِ حُسْنِ اخْتِيَارِهِ لَهَا فِي ذَلِكَ الْبَلَاءِ، وَتَلَذُّذِهَا بِالشُّكْرِ لَهُ، وَالرِّضَا عَنْهُ، وَمُقَابَلَةِ مَا جَاءَ مِنْ قِبَلِهِ بِالْحَمْدِ وَالشُّكْرِ. كَمَا قِيلَ:
لَئِنْ سَاءَنِي أَنْ نِلْتَنِي بِمُسَاءَةٍ ... فَقَدْ سَرَّنِي أَنِّي خَطَرْتُ بِبَالِكَا

[فَصْلٌ صَبْرُ الْعَامَّةِ]
فَصْلٌ
قَالَ وَأَضْعَفُ الصَّبْرِ: الصَّبْرُ لِلَّهِ. وَهُوَ صَبْرُ الْعَامَّةِ. وَفَوْقَهُ: الصَّبْرُ بِاللَّهِ. وَهُوَ صَبْرُ الْمُرِيدِينَ. وَفَوْقَهُ: الصَّبْرُ عَلَى اللَّهِ. وَهُوَ صَبْرُ السَّالِكِينَ.
مَعْنَى كَلَامِهِ: أَنَّ صَبْرَ الْعَامَّةِ لِلَّهِ. أَيْ رَجَاءَ ثَوَابِهِ، وَخَوْفَ عِقَابِهِ. وَصَبْرُ الْمُرِيدِينَ بِاللَّهِ. أَيْ بِقُوَّةِ اللَّهِ وَمَعُونَتِهِ. فَهُمْ لَا يَرَوْنَ لِأَنْفُسِهِمْ صَبْرًا، وَلَا قُوَّةَ لَهُمْ عَلَيْهِ. بَلْ حَالُهُمُ التَّحَقُّقُ بِ " لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ " عِلْمًا وَمَعْرِفَةً وَحَالًا.
وَفَوْقَهُمَا: الصَّبْرُ عَلَى اللَّهِ. أَيْ عَلَى أَحْكَامِهِ. إِذْ صَاحِبُهُ يَشْهَدُ الْمُتَصَرِّفَ فِيهِ. فَهُوَ يَصْبِرُ عَلَى أَحْكَامِهِ الْجَارِيَةِ عَلَيْهِ، جَالِبَةً عَلَيْهِ مَا جَلَبَتْ مِنْ مَحْبُوبٍ وَمَكْرُوهٍ. فَهَذِهِ دَرَجَةُ صَبْرِ السَّالِكِينَ.
وَهَؤُلَاءِ الثَّلَاثَةُ عِنْدَهُ مِنَ الْعَوَامِّ. إِذْ هُوَ فِي مَقَامِ الصَّبْرِ. وَقَدْ ذَكَرَ أَنَّهُ لِلْعَامَّةِ وَأَنَّهُ مِنْ أَضْعَفِ مَنَازِلِهِمْ.
هَذَا تَقْرِيرُ كَلَامِهِ.
وَالصَّوَابُ: أَنَّ الصَّبْرَ لِلَّهِ فَوْقَ الصَّبْرِ بِاللَّهِ، وَأَعْلَى دَرَجَةٍ مِنْهُ وَأَجَلُّ. فَإِنَّ الصَّبْرَ لِلَّهِ مُتَعَلِّقٌ بِإِلَهِيَّتِهِ. وَالصَّبْرُ بِهِ: مُتَعَلِّقٌ بِرُبُوبِيَّتِهِ. وَمَا تَعَلَّقَ بِإِلَهِيَّتِهِ أَكْمَلُ وَأَعْلَى مِمَّا تَعَلَّقَ بِرُبُوبِيَّتِهِ.
وَلِأَنَّ الصَّبْرَ لَهُ: عِبَادَةٌ. وَالصَّبْرَ بِهِ اسْتِعَانَةٌ. وَالْعِبَادَةُ غَايَةٌ. وَالِاسْتِعَانَةُ وَسِيلَةٌ. وَالْغَايَةُ مُرَادَةٌ لِنَفْسِهَا، وَالْوَسِيلَةُ مُرَادَةٌ لِغَيْرِهَا.

(2/167)

وَلِأَنَّ الصَّبْرَ بِهِ مُشْتَرَكٌ بَيْنَ الْمُؤْمِنِ وَالْكَافِرِ، وَالْبَرِّ وَالْفَاجِرِ. فَكُلُّ مَنْ شَهِدَ الْحَقِيقَةَ الْكَوْنِيَّةَ صَبَرَ بِهِ.
وَأَمَّا الصَّبْرُ لَهُ: فَمَنْزِلَةُ الرُّسُلِ وَالْأَنْبِيَاءِ وَالصَّدِّيقِينَ، وَأَصْحَابِ مَشْهَدِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَلِأَنَّ الصَّبْرَ لَهُ: صَبْرٌ فِيمَا هُوَ حَقُّ لَهُ، مَحْبُوبٌ لَهُ مَرْضِيٌّ لَهُ. وَالصَّبْرُ بِهِ: قَدْ يَكُونُ فِي ذَلِكَ وَقَدْ يَكُونُ فِيمَا هُوَ مَسْخُوطٌ لَهُ. وَقَدْ يَكُونُ فِي مَكْرُوهٍ أَوْ مُبَاحٍ، فَأَيْنَ هَذَا مِنْ هَذَا؟
وَأَمَّا تَسْمِيَةُ الصَّبْرِ عَلَى أَحْكَامِهِ صَبْرًا عَلَيْهِ. فَلَا مُشَاحَّةَ فِي الْعِبَارَةِ بَعْدَ مَعْرِفَةِ الْمَعْنَى. فَهَذَا هُوَ الصَّبْرُ عَلَى أَقْدَارِهِ. وَقَدْ جَعَلَهُ الشَّيْخُ فِي الدَّرَجَةِ الثَّالِثَةِ، وَقَدْ عَرَفْتَ بِمَا تَقَدَّمَ: أَنَّ الصَّبْرَ عَلَى طَاعَتِهِ، وَالصَّبْرَ عَنْ مَعْصِيَتِهِ: أَكْمَلُ مِنَ الصَّبْرِ عَلَى أَقْدَارِهِ - كَمَا ذَكَرْنَا فِي صَبْرِ يُوسُفَ عَلَيْهِ السَّلَامُ - فَإِنَّ الصَّبْرَ فِيهَا صَبْرُ اخْتِيَارٍ وَإِيثَارٍ وَمَحَبَّةٍ. وَالصَّبْرُ عَلَى أَحْكَامِهِ الْكَوْنِيَّةِ: صَبْرُ ضَرُورَةٍ. وَبَيْنَهُمَا مِنَ الْبَوْنِ مَا قَدْ عَرَفْتَ.
وَكَذَلِكَ كَانَ صَبْرُ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ، عَلَى مَا نَالَهُمْ فِي اللَّهِ بِاخْتِيَارِهِمْ وَفِعْلِهِمْ، وَمُقَاوَمَتِهِمْ قَوْمَهُمْ: أَكْمَلُ مِنْ صَبْرِ أَيُّوبَ عَلَى مَا نَالَهُ فِي اللَّهِ مِنِ ابْتِلَائِهِ وَامْتِحَانِهِ بِمَا لَيْسَ مُسَبَّبًا عَنْ فِعْلِهِ.
وَكَذَلِكَ كَانَ صَبْرُ إِسْمَاعِيلَ الذَّبِيحِ. وَصَبْرُ أَبِيهِ إِبْرَاهِيمَ عَلَيْهِمَا السَّلَامُ عَلَى تَنْفِيذِ أَمْرِ اللَّهِ أَكْمَلَ مِنْ صَبْرِ يَعْقُوبَ عَلَى فَقْدِ يُوسُفَ.
فَعَلِمْتَ بِهَذَا أَنَّ الصَّبْرَ لِلَّهِ أَكْمَلُ مِنَ الصَّبْرِ بِاللَّهِ. وَالصَّبْرَ عَلَى طَاعَتِهِ وَالصَّبْرَ عَلَى مَعْصِيَتِهِ أَكْمَلُ مِنَ الصَّبْرِ عَلَى قَضَائِهِ وَقَدْرِهِ. وَاللَّهُ الْمُسْتَعَانُ. وَعَلَيْهِ التُّكْلَانُ. وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.
فَإِنْ قُلْتَ: الصَّبْرُ بِاللَّهِ أَقْوَى مِنَ الصَّبْرِ لِلَّهِ. فَإِنَّ مَا كَانَ بِاللَّهِ كَانَ بِحَوْلِهِ وَقُوَّتِهِ. وَمَا كَانَ بِهِ لَمْ يُقَاوِمْهُ شَيْءٌ. وَلَمْ يَقُمْ لَهُ شَيْءٌ. وَهُوَ صَبْرُ أَرْبَابِ الْأَحْوَالِ وَالتَّأْثِيرِ. وَالصَّبْرُ لِلَّهِ صَبْرُ أَهْلِ الْعِبَادَةِ وَالزُّهْدِ. وَلِهَذَا هُمْ - مَعَ إِخْلَاصِهِمْ وَزُهْدِهِمْ وَصَبْرِهِمْ لِلَّهِ - أَضْعَفُ مِنَ الصَّابِرِينَ بِهِ، فَلِهَذَا قَالَ: وَأَضْعَفُ الصَّبْرِ: الصَّبْرُ لِلَّهِ.
قِيلَ: الْمَرَاتِبُ أَرْبَعَةٌ.
إِحْدَاهَا: مَرْتَبَةُ الْكَمَالِ. وَهِيَ مَرْتَبَةُ أُولِي الْعَزَائِمِ. وَهِيَ الصَّبْرُ لِلَّهِ وَبِاللَّهِ.
فَيَكُونُ

(2/168)

فِي صَبْرِهِ مُبْتَغِيًا وَجْهَ اللَّهِ، صَابِرًا بِهِ، مُتَبَرِّئًا مِنْ حَوْلِهِ وَقُوَّتِهِ. فَهَذَا أَقْوَى الْمَرَاتِبِ وَأَرْفَعُهَا وَأَفْضَلُهَا.
الثَّانِيَةُ: أَنْ لَا يَكُونَ فِيهِ لَا هَذَا وَلَا هَذَا. فَهُوَ أَخَسُّ الْمَرَاتِبِ، وَأَرْدَأُ الْخَلْقِ. وَهُوَ جَدِيرٌ بِكُلِّ خُذْلَانٍ، وَبِكُلِّ حِرْمَانٍ.
الثَّالِثَةُ: مَرْتَبَةُ مَنْ فِيهِ صَبْرٌ بِاللَّهِ. وَهُوَ مُسْتَعِينٌ مُتَوَكِّلٌ عَلَى حَوْلِهِ وَقُوَّتِهِ. مُتَبَرِّئٌ مِنْ حَوْلِهِ هُوَ وَقُوَّتِهِ. وَلَكِنَّ صَبْرَهُ لَيْسَ لِلَّهِ، إِذْ لَيْسَ صَبْرُهُ فِيمَا هُوَ مُرَادُ اللَّهِ الدِّينِيُّ مِنْهُ. فَهَذَا يَنَالُ مَطْلُوبَهُ، وَيَظْفَرُ بِهِ. وَلَكِنْ لَا عَاقِبَةَ لَهُ. وَرُبَّمَا كَانَتْ عَاقِبَتُهُ شَرَّ الْعَوَاقِبِ.
وَفِي هَذَا الْمَقَامِ خُفَرَاءُ الْكُفَّارِ وَأَرْبَابُ الْأَحْوَالِ الشَّيْطَانِيَّةِ. فَإِنَّ صَبْرَهُمْ بِاللَّهِ لَا لِلَّهِ، وَلَا فِي اللَّهِ. وَلَهُمْ مِنَ الْكَشْفِ وَالتَّأْثِيرِ بِحَسَبِ قُوَّةِ أَحْوَالِهِمْ. وَهُمْ مِنْ جِنْسِ الْمُلُوكِ الظَّلَمَةِ. فَإِنَّ الْحَالَ كَالْمُلْكِ يُعْطَاهُ الْبَرُّ وَالْفَاجِرُ، وَالْمُؤْمِنُ، وَالْكَافِرُ.
الرَّابِعُ: مَنْ فِيهِ صَبْرٌ لِلَّهِ، لَكِنَّهُ ضَعِيفُ النَّصِيبِ مِنَ الصَّبْرِ بِهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَالثِّقَةِ بِهِ، وَالِاعْتِمَادِ عَلَيْهِ. فَهَذَا لَهُ عَاقِبَةٌ حَمِيدَةٌ، وَلَكِنَّهُ ضَعِيفٌ عَاجِزٌ، مَخْذُولٌ فِي كَثِيرٍ مِنْ مَطَالِبِهِ. لِضَعْفِ نَصِيبِهِ مِنْ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فَنَصِيبُهُ مِنَ اللَّهِ: أَقْوَى مِنْ نَصِيبِهِ بِاللَّهِ. فَهَذَا حَالُ الْمُؤْمِنَ الضَّعِيفِ.
وَصَابِرٌ بِاللَّهِ، لَا لِلَّهِ: حَالُ الْفَاجِرِ الْقَوِيِّ. وَصَابِرٌ لِلَّهِ وَبِاللَّهِ: حَالُ الْمُؤْمِنَ الْقَوِيِّ. وَالْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنَ الضَّعِيفِ.
فَصَابِرٌ لِلَّهِ وَبِاللَّهِ عَزِيزٌ حَمِيدٌ. وَمَنْ لَيْسَ لِلَّهِ وَلَا بِاللَّهِ مَذْمُومٌ مَخْذُولٌ. وَمَنْ هُوَ بِاللَّهِ لَا لِلَّهِ قَادِرٌ مَذْمُومٌ. وَمَنْ هُوَ لِلَّهِ لَا بِاللَّهِ عَاجِزٌ مَحْمُودٌ.
فَبِهَذَا التَّفْصِيلِ يَزُولُ الِاشْتِبَاهُ فِي هَذَا الْبَابِ. وَيُتَبَيَّنُ فِيهِ الْخَطَأُ مِنَ الصَّوَابِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.


فصل منزلة الرضا، - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ مَنْزِلَةِ الرِّضَا]
[حَقِيقَةُ الرِّضَا]
فَصْلُ مَنْزِلَةِ الرِّضَا
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الرِّضَا
وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ مُسْتَحَبُّ، مُؤَكَّدٌ اسْتِحْبَابُهُ. وَاخْتَلَفُوا فِي وُجُوبِهِ عَلَى قَوْلَيْنِ.

(2/169)

وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَحْكِيهِمَا عَلَى قَوْلَيْنِ لِأَصْحَابِ أَحْمَدَ. وَكَانَ يَذْهَبُ إِلَى الْقَوْلِ بِاسْتِحْبَابِهِ.
قَالَ: وَلَمْ يَجِئِ الْأَمْرُ بِهِ، كَمَا جَاءَ الْأَمْرُ بِالصَّبْرِ. وَإِنَّمَا جَاءَ الثَّنَاءُ عَلَى أَصْحَابِهِ وَمَدْحِهِمْ.
قَالَ: وَأَمَّا مَا يُرْوَى مِنَ الْأَثَرِ: مَنْ لَمْ يَصْبِرْ عَلَى بَلَائِي، وَلَمْ يَرْضَ بِقَضَائِي، فَلْيَتَّخِذْ رَبًّا سِوَائِي. فَهَذَا أَثَرٌ إِسْرَائِيلِيٌّ، لَيْسَ يَصِحُّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قُلْتُ: وَلَا سِيَّمَا عِنْدَ مَنْ يَرَى أَنَّهُ مِنْ جُمْلَةِ الْأَحْوَالِ الَّتِي لَيْسَتْ بِمُكْتَسَبَةٍ، بَلْ هُوَ مَوْهِبَةٌ مَحْضَةٌ. فَكَيْفَ يُؤْمَرُ بِهِ. وَلَيْسَ مَقْدُورًا عَلَيْهِ؟
وَهَذِهِ مَسْأَلَةٌ اخْتَلَفَ فِيهَا أَرْبَابُ السُّلُوكِ عَلَى ثَلَاثِ طُرُقٍ
فَالْخُرَاسَانِيُّونَ قَالُوا: الرِّضَا مِنْ جُمْلَةِ الْمَقَامَاتِ. وَهُوَ نِهَايَةُ التَّوَكُّلِ. فَعَلَى هَذَا: يُمْكِنُ أَنْ يَتَوَصَّلَ إِلَيْهِ الْعَبْدُ بِاكْتِسَابِهِ.
وَالْعِرَاقِيُّونَ قَالُوا: هُوَ مِنْ جُمْلَةِ الْأَحْوَالِ. وَلَيْسَ كَسْبِيًّا لِلْعَبْدِ، بَلْ هُوَ نَازِلَةٌ تَحِلُّ بِالْقَلْبِ كَسَائِرِ الْأَحْوَالِ.
وَالْفَرْقُ بَيْنَ الْمَقَامَاتِ وَالْأَحْوَالِ: أَنَّ الْمَقَامَاتِ عِنْدَهُمْ مِنَ الْمَكَاسِبِ. وَالْأَحْوَالُ مُجَرَّدُ الْمَوَاهِبِ.
وَحَكَمَتْ فِرْقَةٌ ثَالِثَةٌ بَيْنَ الطَّائِفَتَيْنِ. مِنْهُمُ الْقُشَيْرِيُّ - صَاحِبُ الرِّسَالَةِ - وَغَيْرُهُ، فَقَالُوا: يُمْكِنُ الْجَمْعُ بَيْنَهُمَا، بِأَنْ يُقَالَ: بِدَايَةُ الرِّضَا مُكْتَسَبَةٌ لِلْعَبْدِ. وَهِيَ مِنْ جُمْلَةِ الْمَقَامَاتِ. وَنِهَايَتُهُ مِنْ جُمْلَةِ الْأَحْوَالِ. وَلَيْسَتْ مُكْتَسَبَةً. فَأَوَّلُهُ مَقَامٌ، وَنِهَايَتُهُ حَالٌ.
وَاحْتَجَّ مَنْ جَعَلَهُ مِنْ جُمْلَةِ الْمَقَامَاتِ: بِأَنَّ اللَّهَ مَدَحَ أَهْلَهُ، وَأَثْنَى عَلَيْهِمْ وَنَدَبَهُمْ إِلَيْهِ. فَدَلَّ ذَلِكَ عَلَى أَنَّهُ مَقْدُورٌ لَهُمْ.
وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا» .

(2/170)

وَقَالَ: «مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ: رَضِيتُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا، غُفِرَتْ لَهُ ذُنُوبُهُ» .
وَهَذَانِ الْحَدِيثَانِ عَلَيْهِمَا مَدَارُ مَقَامَاتِ الدِّينِ، وَإِلَيْهِمَا يَنْتَهِي. وَقَدْ تَضَمَّنَا الرِّضَا بِرُبُوبِيَّتِهِ سُبْحَانَهُ وَأُلُوهِيَّتِهِ. وَالرِّضَا بِرَسُولِهِ، وَالِانْقِيَادَ لَهُ. وَالرِّضَا بِدِينِهِ، وَالتَّسْلِيمَ لَهُ، وَمَنِ اجْتَمَعَتْ لَهُ هَذِهِ الْأَرْبَعَةُ: فَهُوَ الصِّدِّيقُ حَقًّا. وَهِيَ سَهْلَةٌ بِالدَّعْوَى وَاللِّسَانِ. وَهِيَ مِنْ أَصْعَبِ الْأُمُورِ عِنْدَ الْحَقِيقَةِ وَالِامْتِحَانِ. وَلَا سِيَّمَا إِذَا جَاءَ مَا يُخَالِفُ هَوَى النَّفْسِ وَمُرَادَهَا. مِنْ ذَلِكَ تَبَيَّنَ أَنَّ الرِّضَا كَانَ لِسَانُهُ بِهِ نَاطِقًا. فَهُوَ عَلَى لِسَانِهِ لَا عَلَى حَالِهِ.
فَالرِّضَا بِإِلَهِيَّتِهِ يَتَضَمَّنُ الرِّضَا بِمَحَبَّتِهِ وَحْدَهُ، وَخَوْفَهُ، وَرَجَائَهُ، وَالْإِنَابَةَ إِلَيْهِ، وَالتَّبَتُّلَ إِلَيْهِ، وَانْجِذَابَ قُوَى الْإِرَادَةِ وَالْحُبِّ كُلِّهَا إِلَيْهِ. فَعَلَ الرَّاضِي بِمَحْبُوبِهِ كُلَّ الرِّضَا. وَذَلِكَ يَتَضَمَّنُ عِبَادَتَهُ وَالْإِخْلَاصَ لَهُ.
وَالرِّضَا بِرُبُوبِيَّتِهِ: يَتَضَمَّنُ الرِّضَا بِتَدْبِيرِهِ لِعَبْدِهِ. وَيَتَضَمَّنُ إِفْرَادَهُ بِالتَّوَكُّلِ عَلَيْهِ. وَالِاسْتِعَانَةِ بِهِ، وَالثِّقَةِ بِهِ، وَالِاعْتِمَادِ عَلَيْهِ. وَأَنْ يَكُونَ رَاضِيًا بِكُلِّ مَا يَفْعَلُ بِهِ.
فَالْأَوَّلُ: يَتَضَمَّنُ رِضَاهُ بِمَا يُؤْمَرُ بِهِ. وَالثَّانِي: يَتَضَمَّنُ رِضَاهُ بِمَا يَقْدِرُ عَلَيْهِ.
وَأَمَّا الرِّضَا بِنَبِيِّهِ رَسُولًا: فَيَتَضَمَّنُ كَمَالَ الِانْقِيَادِ لَهُ. وَالتَّسْلِيمَ الْمُطْلَقَ إِلَيْهِ، بِحَيْثُ يَكُونُ أَوْلَى بِهِ مِنْ نَفْسِهِ. فَلَا يَتَلَقَّى الْهُدَى إِلَّا مِنْ مَوَاقِعِ كَلِمَاتِهِ. وَلَا يُحَاكِمُ إِلَّا إِلَيْهِ. وَلَا يَحْكُمُ عَلَيْهِ غَيْرُهُ، وَلَا يَرْضَى بِحُكْمِ غَيْرِهِ أَلْبَتَّةَ. لَا فِي شَيْءٍ مِنْ أَسْمَاءِ الرَّبِّ وَصِفَاتِهِ وَأَفْعَالِهِ. وَلَا فِي شَيْءٍ مِنْ أَذْوَاقِ حَقَائِقِ الْإِيمَانِ وَمَقَامَاتِهِ. وَلَا فِي شَيْءٍ مِنْ أَحْكَامِ ظَاهِرِهِ وَبَاطِنِهِ. لَا يَرْضَى فِي ذَلِكَ بِحُكْمِ غَيْرِهِ. وَلَا يَرْضَى إِلَّا بِحُكْمِهِ. فَإِنْ عَجَزَ عَنْهُ كَانَ تَحْكِيمُهُ غَيْرَهُ مِنْ بَابِ غِذَاءِ الْمُضْطَرِّ إِذَا لَمْ يَجِدْ مَا يُقِيتُهُ إِلَّا مِنَ الْمَيْتَةِ وَالدَّمِ. وَأَحْسَنُ أَحْوَالِهِ: أَنْ يَكُونَ مِنْ بَابِ التُّرَابِ الَّذِي إِنَّمَا يُتَيَمَّمُ بِهِ عِنْدَ الْعَجْزِ عَنِ اسْتِعْمَالِ الْمَاءِ الطَّهُورِ.
وَأَمَّا الرِّضَا بِدِينِهِ: فَإِذَا قَالَ، أَوْ حَكَمَ، أَوْ أَمَرَ، أَوْ نَهَى: رَضِيَ كُلَّ الرِّضَا. وَلَمْ يَبْقَ فِي قَلْبِهِ حَرَجٌ مِنْ حُكْمِهِ. وَسَلَّمَ لَهُ تَسْلِيمًا. وَلَوْ كَانَ مُخَالِفًا لِمُرَادِ نَفْسِهِ أَوْ هَوَاهَا، أَوْ قَوْلِ مُقَلِّدِهِ وَشَيْخِهِ وَطَائِفَتِهِ.

(2/171)

وَهَاهُنَا يُوحِشُكَ النَّاسُ كُلُّهُمْ إِلَّا الْغُرَبَاءَ فِي الْعَالَمِ. فَإِيَّاكَ أَنْ تَسْتَوْحِشَ مِنْ الِاغْتِرَابِ وَالتَّفَرُّدِ. فَإِنَّهُ وَاللَّهِ عَيْنُ الْعِزَّةِ، وَالصُّحْبَةِ مَعَ اللَّهِ وَرَسُولِهِ، وَرُوحُ الْأُنْسِ بِهِ. وَالرِّضَا بِهِ رَبًّا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا وَبِالْإِسْلَامِ دِينًا.
بَلِ الصَّادِقُ كُلَّمَا وَجَدَ مَسَّ الِاغْتِرَابَ، وَذَاقَ حَلَاوَتَهُ، وَتَنَسَّمَ رُوحَهُ. قَالَ: اللَّهُمَّ زِدْنِي اغْتِرَابًا، وَوَحْشَةً مِنَ الْعَالَمِ، وَأُنْسًا بِكَ. وَكُلَّمَا ذَاقَ حَلَاوَةَ هَذَا الِاغْتِرَابِ، وَهَذَا التَّفَرُّدِ: رَأَى الْوَحْشَةَ عَيْنَ الْأُنْسِ بِالنَّاسِ، وَالذُّلَّ عَيْنَ الْعِزِّ بِهِمْ. وَالْجَهْلَ عَيْنَ الْوُقُوفِ مَعَ آرَائِهِمْ وَزُبَالَةِ أَذْهَانِهِمْ، وَالِانْقِطَاعَ عَيْنَ التَّقَيُّدِ بِرُسُومِهِمْ وَأَوْضَاعِهِمْ. فَلَمْ يُؤْثِرْ بِنَصِيبِهِ مِنَ اللَّهِ أَحَدًا مِنَ الْخَلْقِ. وَلَمْ يَبِعْ حَظَّهُ مِنَ اللَّهِ بِمُوَافَقَتِهِمْ فِيمَا لَا يُجْدِي عَلَيْهِ إِلَّا الْحِرْمَانَ. وَغَايَتُهُ: مَوَدَّةُ بَيْنِهِمْ فِي الْحَيَاةِ الدُّنْيَا. فَإِذَا انْقَطَعَتِ الْأَسْبَابُ. وَحَقَّتِ الْحَقَائِقُ، وَبُعْثِرَ مَا فِي الْقُبُورِ، وَحُصِّلَ مَا فِي الصُّدُورِ، وَبُلِيَتِ السَّرَائِرُ، وَلَمْ يَجِدْ مِنْ دُونِ مَوْلَاهُ الْحَقِّ مِنْ قُوَّةٍ وَلَا نَاصِرٍ: تَبَيَّنَ لَهُ حِينَئِذٍ مَوَاقِعُ الرِّبْحِ وَالْخُسْرَانِ. وَمَا الَّذِي يَخِفُّ أَوْ يَرْجَحُ بِهِ الْمِيزَانُ. وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ.
وَالتَّحْقِيقُ فِي الْمَسْأَلَةِ: أَنَّ الرِّضَا كَسْبِيٌّ بِاعْتِبَارِ سَبَبِهِ، مُوهَبِيٌّ بِاعْتِبَارِ حَقِيقَتِهِ. فَيُمْكِنُ أَنْ يُقَالَ بِالْكَسْبِ لِأَسْبَابِهِ. فَإِذَا تَمَكَّنَ فِي أَسْبَابِهِ وَغَرَسَ شَجَرَتَهُ: اجْتَنَى مِنْهَا ثَمَرَةَ الرِّضَا. فَإِنَّ الرِّضَا آخِرُ التَّوَكُّلِ. فَمَنْ رَسَّخَ قَدَمَهُ فِي التَّوَكُّلِ وَالتَّسْلِيمِ وَالتَّفْوِيضِ: حَصَلَ لَهُ الرِّضَا وَلَا بُدَّ. وَلَكِنْ لِعِزَّتِهِ وَعَدَمِ إِجَابَةِ أَكْثَرِ النُّفُوسِ لَهُ، وَصُعُوبَتِهِ عَلَيْهَا - لَمْ يُوجِبْهُ اللَّهُ عَلَى خَلْقِهِ. رَحْمَةً بِهِمْ، وَتَخْفِيفًا عَنْهُمْ. لَكِنْ نَدْبَهُمْ إِلَيْهِ. وَأَثْنَى عَلَى أَهْلِهِ، وَأَخْبَرَ أَنَّ ثَوَابَهُ رِضَاهُ عَنْهُمْ، الَّذِي هُوَ أَعْظَمُ وَأَكْبَرُ وَأَجَلُّ مِنَ الْجِنَانِ وَمَا فِيهَا. فَمَنْ رَضِيَ عَنْ رَبِّهِ رَضِيَ اللَّهُ عَنْهُ. بَلْ رِضَا الْعَبْدِ عَنِ اللَّهِ مِنْ نَتَائِجِ رِضَا اللَّهِ عَنْهُ. فَهُوَ مَحْفُوفٌ بِنَوْعَيْنِ مِنْ رِضَاهُ عَنْ عَبْدِهِ: رِضًا قَبْلَهُ، أَوْجَبَ لَهُ أَنْ يَرْضَى عَنْهُ، وَرِضًا بَعْدَهُ. هُوَ ثَمَرَةُ رِضَاهُ عَنْهُ. وَلِذَلِكَ كَانَ الرِّضَا بَابَ اللَّهِ الْأَعْظَمَ، وَجَنَّةَ الدُّنْيَا، وَمُسْتَرَاحَ الْعَارِفِينَ، وَحَيَاةَ الْمُحِبِّينَ، وَنَعِيمَ الْعَابِدِينَ، وَقُرَّةَ عُيُونِ الْمُشْتَاقِينَ.
وَمِنْ أَعْظَمِ أَسْبَابِ حُصُولِ الرِّضَا: أَنْ يَلْزَمَ مَا جَعَلَ اللَّهُ رِضَاهُ فِيهِ. فَإِنَّهُ يُوصِلُهُ إِلَى مَقَامِ الرِّضَا وَلَا بُدَّ.
قِيلَ لِيَحْيَى بْنِ مُعَاذٍ: مَتَى يَبْلُغُ الْعَبْدُ إِلَى مَقَامِ الرِّضَا؟ فَقَالَ: إِذَا أَقَامَ نَفْسَهُ عَلَى أَرْبَعَةِ أُصُولٍ فِيمَا يُعَامِلُ بِهِ رَبَّهُ، فَيَقُولُ: إِنْ أَعْطَيْتَنِي قَبِلْتُ. وَإِنْ مَنَعْتَنِي رَضِيتُ. وَإِنْ تَرَكْتَنِي عَبَدْتُ. وَإِنْ دَعَوْتَنِي أَجَبْتُ.
وَقَالَ الْجُنَيْدُ: الرِّضَا هُوَ صِحَّةُ الْعِلْمِ الْوَاصِلِ إِلَى الْقَلْبِ. فَإِذَا بَاشَرَ الْقَلْبَ

(2/172)

حَقِيقَةُ الْعِلْمِ أَدَّاهُ إِلَى الرِّضَا.
وَلَيْسَ الرِّضَا وَالْمَحَبَّةُ كَالرَّجَاءِ وَالْخَوْفِ. فَإِنَّ الرِّضَا وَالْمَحَبَّةَ حَالَانِ مِنْ أَحْوَالِ أَهْلِ الْجَنَّةِ. لَا يُفَارِقَانِ الْمُتَلَبِّسَ بِهِمَا فِي الدُّنْيَا، وَلَا فِي الْبَرْزَخِ، وَلَا فِي الْآخِرَةِ. بِخِلَافِ الْخَوْفِ وَالرَّجَاءِ. فَإِنَّهُمَا يُفَارِقَانِ أَهْلَ الْجَنَّةِ بِحُصُولِ مَا كَانُوا يَرْجُونَهُ، وَأَمْنِهِمْ مِمَّا كَانُوا يَخَافُونَهُ. وَإِنْ كَانَ رَجَاؤُهُمْ لِمَا يَنَالُونَ مِنْ كَرَامَتِهِ دَائِمًا، لَكِنَّهُ لَيْسَ رَجَاءً مَشُوبًا بِشَكٍّ. بَلْ هُوَ رَجَاءٌ وَاثِقٌ بِوَعْدٍ صَادِقٍ، مِنْ حَبِيبٍ قَادِرٍ. فَهَذَا لَوْنٌ وَرَجَاؤُهُمْ فِي الدُّنْيَا لَوْنٌ.
وَقَالَ ابْنُ عَطَاءٍ: الرِّضَا سُكُونُ الْقَلْبِ إِلَى قَدِيمِ اخْتِيَارِ اللَّهِ لِلْعَبْدِ أَنَّهُ اخْتَارَ لَهُ الْأَفْضَلَ. فَيَرْضَى بِهِ.
قُلْتُ: وَهَذَا رِضًا بِمَا مِنْهُ. وَأَمَّا الرِّضَا بِهِ: فَأَعْلَى مِنْ هَذَا وَأَفْضَلُ. فَفَرْقٌ بَيْنَ مَنْ هُوَ رَاضٍ بِمَحْبُوبِهِ، وَبَيْنَ مَنْ هُوَ رَاضٍ بِمَا يَنَالُهُ مِنْ مَحْبُوبِهِ مِنْ حُظُوظِ نَفْسِهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ شَرْطُ الرِّضَا]
فَصْلٌ
وَلَيْسَ مِنْ شَرْطِ الرِّضَا أَلَّا يُحِسَّ بِالْأَلَمِ وَالْمَكَارِهِ
وَلَيْسَ مِنْ شَرْطِ الرِّضَا أَلَّا يُحِسَّ بِالْأَلَمِ وَالْمَكَارِهِ. بَلْ أَلَّا يَعْتَرِضَ عَلَى الْحُكْمِ وَلَا يَتَسَخَّطَهُ. وَلِهَذَا أُشْكِلَ عَلَى بَعْضِ النَّاسِ الرِّضَا بِالْمَكْرُوهِ، وَطَعَنُوا فِيهِ. وَقَالُوا: هَذَا مُمْتَنِعٌ عَلَى الطَّبِيعَةِ. وَإِنَّمَا هُوَ الصَّبْرُ، وَإِلَّا فَكَيْفَ يَجْتَمِعُ الرِّضَا وَالْكَرَاهَةُ؟ وَهُمَا ضِدَّانِ.
وَالصَّوَابُ: أَنَّهُ لَا تَنَاقُضَ بَيْنَهُمَا، وَأَنَّ وُجُودَ التَّأَلُّمِ وَكَرَاهَةَ النَّفْسِ لَهُ لَا يُنَافِي الرِّضَا، كَرِضَا الْمَرِيضِ بِشُرْبِ الدَّوَاءِ الْكَرِيهِ، وَرِضَا الصَّائِمِ فِي الْيَوْمِ الشَّدِيدِ الْحَرِّ بِمَا يَنَالُهُ مِنْ أَلَمِ الْجُوعِ وَالظَّمَأِ، وَرِضَا الْمُجَاهِدِ بِمَا يَحْصُلُ لَهُ فِي سَبِيلِ اللَّهِ مِنْ أَلَمِ الْجِرَاحِ، وَغَيْرِهَا.
وَطَرِيقُ الرِّضَا طَرِيقٌ مُخْتَصَرَةٌ، قَرِيبَةٌ جِدًّا، مُوصِلَةٌ إِلَى أَجَلِّ غَايَةٍ. وَلَكِنَّ فِيهَا مَشَقَّةً. وَمَعَ هَذَا فَلَيْسَتْ مَشَقَّتُهَا بِأَصْعَبَ مِنْ مَشَقَّةِ طَرِيقِ الْمُجَاهِدَةِ. وَلَا فِيهَا مِنَ الْعَقَبَاتِ وَالْمَفَاوِزِ مَا فِيهَا. وَإِنَّمَا عَقَبَتُهَا هِمَّةٌ عَالِيَةٌ. وَنَفْسٌ زَكِيَّةٌ، وَتَوْطِينُ النَّفْسِ عَلَى كُلِّ مَا يَرِدُ عَلَيْهَا مِنَ اللَّهِ.
وَيُسَهِّلُ ذَلِكَ عَلَى الْعَبْدِ: عِلْمُهُ بِضَعْفِهِ وَعَجْزِهِ وَرَحْمَتُهُ بِهِ، وَشَفَقَتُهُ عَلَيْهِ، وَبِرُّهُ بِهِ، فَإِذَا شَهِدَ هَذَا وَهَذَا، وَلَمْ يَطْرَحْ نَفْسَهُ بَيْنَ يَدَيْهِ، وَيَرْضَى بِهِ وَعَنْهُ، وَتَنْجَذِبْ دَوَاعِي حُبِّهِ وَرِضَاهُ كُلُّهَا إِلَيْهِ: فَنَفْسُهُ نَفْسٌ مَطْرُودَةٌ عَنِ اللَّهِ، بَعِيدَةٌ عَنْهُ. لَيْسَتْ مُؤَهَّلَةً لِقُرْبِهِ وَمُوَالَاتِهِ، أَوْ نَفْسٌ مُمْتَحَنَةٌ مُبْتَلَاةٌ بِأَصْنَافِ الْبَلَايَا وَالْمِحَنِ.

(2/173)

فَطَرِيقُ الرِّضَا وَالْمَحَبَّةِ: تُسَيِّرُ الْعَبْدَ وَهُوَ مُسْتَلْقٍ عَلَى فِرَاشِهِ. فَيُصْبِحُ أَمَامَ الرَّكْبِ بِمَرَاحِلَ.
وَثَمَرَةُ الرِّضَا: الْفَرَحُ وَالسُّرُورُ بِالرَّبِّ تَبَارَكَ وَتَعَالَى.
وَرَأَيْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رُوحَهُ - فِي الْمَنَامِ. وَكَأَنِّي ذَكَرْتُ لَهُ شَيْئًا مِنْ أَعْمَالِ الْقَلْبِ. وَأَخَذْتُ فِي تَعْظِيمِهِ وَمَنْفَعَتِهِ - لَا أَذْكُرُهُ الْآنَ - فَقَالَ: أَمَّا أَنَا فَطَرِيقَتِيَ: الْفَرَحُ بِاللَّهِ، وَالسُّرُورُ بِهِ، أَوْ نَحْوَ هَذَا مِنَ الْعِبَارَةِ.
وَهَكَذَا كَانَتْ حَالُهُ فِي الْحَيَاةِ. يَبْدُو ذَلِكَ عَلَى ظَاهِرِهِ. وَيُنَادِي بِهِ عَلَيْهِ حَالُهُ. لَكِنْ قَدْ قَالَ الْوَاسِطِيٌّ: اسْتَعْمِلِ الرِّضَا جُهْدَكَ. وَلَا تَدَعِ الرِّضَا يَسْتَعْمِلُكِ، فَتَكُونَ مَحْجُوبًا بِلَذَّتِهِ وَرُؤْيَتِهِ عَنْ حَقِيقَةِ مَا تُطَالِعُ.
وَهَذَا الَّذِي أَشَارَ إِلَيْهِ الْوَاسِطِيُّ هُوَ عَقَبَةٌ عَظِيمَةٌ عِنْدَ الْقَوْمِ، وَمَقْطَعٌ لَهُمْ. فَإِنَّ مُسَاكَنَةَ الْأَحْوَالِ، وَالسُّكُونَ إِلَيْهَا، وَالْوُقُوفَ عِنْدَهَا اسْتِلْذَاذًا وَمَحَبَّةً: حِجَابٌ بَيْنَهُمْ وَبَيْنَ رَبِّهِمْ بِحُظُوظِهِمْ عَنْ مُطَالَعَةِ حُقُوقِ مَحْبُوبِهِمْ وَمَعْبُودِهِمْ. وَهِيَ عَقْبَةٌ لَا يَحُوزُهَا إِلَّا أُولُو الْعَزَائِمِ.
وَكَانَ الْوَاسِطِيُّ كَثِيرَ التَّحْذِيرِ مِنْ هَذِهِ الْعَقَبَةِ. شَدِيدَ التَّنْبِيهِ عَلَيْهَا.
وَمِنْ كَلَامِهِ: إِيَّاكُمْ وَاسْتِحْلَاءَ الطَّاعَاتِ. فَإِنَّهَا سُمُومٌ قَاتِلَةٌ.
فَهَذَا مَعْنَى قَوْلِهِ: اسْتَعْمِلِ الرِّضَا جُهْدَكَ. وَلَا تَدَعِ الرِّضَا يَسْتَعْمِلُكَ أَيْ لَا يَكُونُ عَمَلُكَ لِأَجْلِ حُصُولِ حَلَاوَةِ الرِّضَا، بِحَيْثُ تَكُونُ هِيَ الْبَاعِثَةَ لَكَ عَلَيْهِ. بَلِ اجْعَلْهُ آلَةً لَكَ وَسَبَبًا مُوصِلًا إِلَى قَصْدِكَ وَمَطْلُوبِكَ. فَتَكُونَ مُسْتَعْمِلًا لَهُ، لَا أَنَّهُ مُسْتَعْمِلٌ لَكَ.
وَهَذَا لَا يَخْتَصُّ بِالرِّضَا، بَلْ هُوَ عَامٌّ فِي جَمِيعِ الْأَحْوَالِ وَالْمَقَامَاتِ الْقَلْبِيَّةِ الَّتِي يَسْكُنُ إِلَيْهَا الْقَلْبُ، حَتَّى إِنَّهُ أَيْضًا لَا يَكُونُ عَامِلًا عَلَى الْمَحَبَّةِ لِأَجْلِ الْمَحَبَّةِ، وَمَا فِيهَا مِنَ اللَّذَّةِ وَالسُّرُورِ وَالنَّعِيمِ بِهِ. بَلْ يَسْتَعْمِلُ الْمَحَبَّةَ فِي مَرْضَاةِ الْمَحْبُوبِ، لَا يَقِفُ عِنْدَهَا. فَهَذَا مِنْ عِلَلِ الْمَحَبَّةِ.

(2/174)

وَقَالَ ذُو النُّونِ: ثَلَاثَةٌ مِنْ أَعْلَامِ الرِّضَا: تَرْكُ الِاخْتِيَارِ قَبْلَ الْقَضَاءِ، وَفُقْدَانُ الْمَرَارَةِ بَعْدَ الْقَضَاءِ. وَهَيَجَانُ الْحُبِّ فِي حَشْوِ الْبَلَاءِ.
وَقِيلَ لِلْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ أَبَا ذَرٍّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: الْفَقْرُ أَحَبُّ إِلَيَّ مِنَ الْغِنَى، وَالسَّقَمُ أَحَبُّ إِلَيَّ مِنَ الصِّحَّةِ. فَقَالَ: رَحِمَ اللَّهُ أَبَا ذَرٍّ. أَمَّا أَنَا، فَأَقُولُ: مَنِ اتَّكَلَ عَلَى حُسْنِ اخْتِيَارِ اللَّهِ لَهُ لَمْ يَتَمَنَّ غَيْرَ مَا اخْتَارَ اللَّهُ لَهُ.
وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ لِ بِشْرٍ الْحَافِيِّ: الرِّضَا أَفْضَلُ مِنَ الزُّهْدِ فِي الدُّنْيَا. لِأَنَّ الرَّاضِيَ لَا يَتَمَنَّى فَوْقَ مَنْزِلَتِهِ.
وَسُئِلَ أَبُو عُثْمَانَ عَنْ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ فَقَالَ: لِأَنَّ الرِّضَا قَبْلَ الْقَضَا عَزْمٌ عَلَى الرِّضَا. وَالرِّضَا بَعْدَ الْقَضَا هُوَ الرِّضَا.
وَقِيلَ: الرِّضَا ارْتِفَاعُ الْجَزَعِ فِي أَيِّ حُكْمٍ كَانَ.
وَقِيلَ: رَفْعُ الِاخْتِيَارِ. وَقِيلَ: اسْتِقْبَالُ الْأَحْكَامِ بِالْفَرَحِ.
وَقِيلَ: سُكُونُ الْقَلْبِ تَحْتَ مَجَارِي الْأَحْكَامِ.
وَقِيلَ: نَظَرُ الْقَلْبِ إِلَى قَدِيمِ اخْتِيَارِ اللَّهِ لِلْعَبْدِ. وَهُوَ تَرْكُ السَّخَطِ.
وَكَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُمَا: أَمَّا بَعْدُ، فَإِنَّ الْخَيْرَ كُلَّهُ فِي الرِّضَا، فَإِنِ اسْتَطَعْتَ أَنْ تَرْضَى وَإِلَّا فَاصْبِرْ.
وَقَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: الْإِنْسَانُ خَزَفٌ. وَلَيْسَ لِلْخَزَفِ مِنَ الْخَطَرِ مَا يُعَارِضُ فِيهِ حُكْمَ الْحَقِّ تَعَالَى.
وَقَالَ أَبُو عُثْمَانَ الْحِيرِيُّ: مُنْذُ أَرْبَعِينَ سَنَةً مَا أَقَامَنِي اللَّهُ فِي حَالٍ فَكَرِهْتُهُ، وَمَا نَقَلَنِي إِلَى غَيْرِهِ فَسَخِطْتُهُ.
وَالرِّضَا ثَلَاثَةُ أَقْسَامٍ: رِضَا الْعَوَّامِّ بِمَا قَسَمَهُ اللَّهُ وَأَعْطَاهُ. وَرِضَا الْخَوَاصِّ بِمَا قَدَّرَهُ وَقَضَاهُ. وَرِضَا خَوَاصِّ الْخَوَاصِّ بِهِ بَدَلًا مِنْ كُلِّ مَا سِوَاهُ.

[فَصْلٌ الدُّخُولُ فِي الرِّضَا شَرْطٌ فِي رُجُوعِ النَّفْسِ إِلَى رَبِّهَا]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
قَالَ اللَّهُ تَعَالَى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 27]

(2/175)

لَمْ يَدَعْ فِي هَذِهِ الْآيَةِ لِلْمُتَسَخِّطِ إِلَيْهِ سَبِيلًا. وَشَرْطُ الْقَاصِدِ الدُّخُولُ فِي الرِّضَا. وَالرِّضَا اسْمٌ لِلْوُقُوفِ الصَّادِقِ، حَيْثُمَا وَقَفَ الْعَبْدُ. لَا يَلْتَمِسُ مُتَقَدَّمًا وَلَا مُتَأَخَّرًا، وَلَا يَسْتَزِيدُ مَزِيدًا. وَلَا يَسْتَبْدِلُ حَالًا. وَهُوَ مِنْ أَوَائِلِ مَسَالِكِ أَهْلِ الْخُصُوصِ. وَأَشَقِّهَا عَلَى الْعَامَّةِ.
أَمَّا قَوْلُهُ: لَمْ يَدَعْ فِي هَذِهِ الْآيَةِ لِلْمُتَسَخِّطِ إِلَيْهِ سَبِيلًا فَلِأَنَّهُ قَيَّدَ رُجُوعَهَا إِلَيْهِ سُبْحَانَهُ بِحَالٍ. وَهُوَ وَصْفُ الرِّضَا. فَلَا سَبِيلَ إِلَى الرُّجُوعِ إِلَيْهِ مَعَ سَلْبِ ذَلِكَ الْوَصْفِ عَنْهَا. وَهَذَا نَظِيرُ قَوْلِهِ تَعَالَى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النحل: 32] . فَإِنَّمَا أَوْجَبَ لَهُمْ هَذَا السَّلَامَ مِنَ الْمَلَائِكَةِ وَالْبِشَارَةَ بِقَيْدٍ، وَهُوَ وَفَاتُهُمْ طَيِّبِينَ. فَلَمْ تُبْقِ الْآيَةُ لِغَيْرِ الطَّيِّبِ سَبِيلًا إِلَى هَذِهِ الْبِشَارَةِ.
وَالْحَاصِلُ: أَنْ الدُّخُولَ فِي الرِّضَا شَرْطٌ فِي رُجُوعِ النَّفْسِ إِلَى رَبِّهَا. فَلَا تَرْجِعُ إِلَيْهِ إِلَّا إِذَا كَانَتْ رَاضِيَةً.
قُلْتُ: هَذَا تَعَلُّقٌ بِإِشَارَةِ الْآيَةِ، لَا بِالْمُرَادِ مِنْهَا. فَإِنَّ الْمُرَادَ مِنْهَا: رِضَاهَا بِمَا حَصَلَ لَهَا مِنْ كَرَامَتِهِ. وَبِمَا نَالَتْهُ مِنْهَا عِنْدَ الرُّجُوعِ إِلَيْهِ. فَحَصَلَ لَهَا رِضَاهَا، وَالرِّضَا عَنْهَا. وَهَذَا يُقَالُ لَهَا عِنْدَ خُرُوجِهَا مِنْ دَارِ الدُّنْيَا، وَقُدُومِهَا عَلَى اللَّهِ.
قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا: إِذَا تُوُفِّيَ الْعَبْدُ الْمُؤْمِنُ أَرْسَلَ اللَّهُ إِلَيْهِ مَلَكَيْنِ. وَأَرْسَلَ إِلَيْهِ بِتُحْفَةٍ مِنَ الْجَنَّةِ. فَيُقَالُ: اخْرُجِي أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ، اخْرُجِي إِلَى رُوحٍ وَرَيْحَانٍ، وَرَبٍّ عَنْكِ رَاضٍ.
وَفِي وَقْتِ هَذِهِ الْمَقَالَةِ ثَلَاثَةُ أَقْوَالٍ لِلسَّلَفِ.
أَحَدُهَا: أَنَّهُ عِنْدَ الْمَوْتِ. وَهُوَ الْأَشْهَرُ. قَالَ الْحَسَنُ: إِذَا أَرَادَ قَبْضَهَا اطْمَأَنَّتْ إِلَى رَبِّهَا. وَرَضِيَتْ عَنِ اللَّهِ، فَيَرْضَى اللَّهُ عَنْهَا.
وَقَالَ آخَرُونَ: إِنَّمَا يُقَالُ لَهَا ذَلِكَ عِنْدَ الْبَعْثِ. هَذَا قَوْلُ عِكْرِمَةَ وَعَطَاءٍ وَالضَّحَّاكِ وَجَمَاعَةٍ.
وَقَالَ آخَرُونَ: الْكَلِمَةُ الْأُولَى وَهِيَ {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [الفجر: 28] تُقَالُ لَهَا

(2/176)

عِنْدَ الْمَوْتِ. وَالْكَلِمَةُ الثَّانِيَةُ - وَهِيَ {فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 29] تُقَالُ لَهَا يَوْمَ الْقِيَامَةِ. قَالَ أَبُو صَالِحٍ {ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [الفجر: 28] هَذَا عِنْدَ خُرُوجِهَا مِنَ الدُّنْيَا. فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ لَهَا {فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 29]
وَالصَّوَابُ: أَنَّ هَذَا الْقَوْلَ يُقَالُ لَهَا عِنْدَ الْخُرُوجِ مِنَ الدُّنْيَا، وَيَوْمَ الْقِيَامَةِ. فَإِنَّ أَوَّلَ بَعْثِهَا عِنْدَ مُفَارَقَتِهَا الدُّنْيَا، وَحِينَئِذٍ فَهِيَ فِي الرَّفِيقِ الْأَعْلَى، إِنْ كَانَتْ مُطْمَئِنَّةً إِلَى اللَّهِ، وَفِي جَنَّتِهِ. كَمَا دَلَّتْ عَلَيْهِ الْأَحَادِيثُ الصَّحِيحَةُ. فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ لَهَا ذَلِكَ. وَحِينَئِذٍ فَيَكُونُ تَمَامُ الرُّجُوعِ إِلَى اللَّهِ وَدُخُولُ الْجَنَّةِ.
فَأَوَّلُ ذَلِكَ عِنْدَ الْمَوْتِ. وَتَمَامُهُ وَنِهَايَتُهُ يَوْمَ الْقِيَامَةِ، فَلَا اخْتِلَافَ فِي الْحَقِيقَةِ.
وَلَكِنَّ الشَّيْخَ أَخَذَ مِنْ إِشَارَةِ الْآيَةِ: أَنَّ رُجُوعَهَا إِلَى اللَّهِ مِنَ الْخَلْقِ فِي هَذَا الْعَالَمِ إِنَّمَا يَحْصُلُ بِرِضَاهَا. وَلَكِنْ لَوِ اسْتُدِلَّ بِالْآيَةِ فِي مَقَامِ الطُّمَأْنِينَةِ لَكَانَ أَوْلَى، فَإِنَّ هَذَا الرُّجُوعَ الَّذِي حَصَلَ لَهَا فِيهِ رِضَاهَا وَالرِّضَا عَنْهَا: إِنَّمَا نَالَتْهُ بِالطُّمَأْنِينَةِ. وَهُوَ حَظُّ الْكَسْبِ مِنْ هَذِهِ الْآيَةِ، وَمَوْضِعُ التَّنْبِيهِ عَلَى مَوْقِعِ الطُّمَأْنِينَةِ، وَمَا يَحْصُلُ لِصَاحِبِهَا. فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ.
قَوْلُهُ: الرِّضَا هُوَ الْوُقُوفُ الصَّادِقُ. يُرِيدُ بِهِ الْوُقُوفَ مَعَ مُرَادِ الرَّبِّ تَبَارَكَ وَتَعَالَى الدِّينِيَّ حَقِيقَةً، مِنْ غَيْرِ تَرَدُّدٍ فِي ذَلِكَ وَلَا مُعَارَضَةٍ. وَهَذَا مَطْلُوبُ الْقَوْمِ السَّابِقِينَ. وَهُوَ الْوُقُوفُ الصَّادِقُ مَعَ مَحَابِّ الرَّبِّ تَعَالَى، مِنْ غَيْرِ أَنْ يَشُوبَ ذَلِكَ تُرَدُّدٌ، وَلَا يُزَاحِمَهُ مُرَادٌ.
قَوْلُهُ: حَيْثُمَا وَقَفَ الْعَبْدُ. يَصِحُّ أَنْ يَكُونَ الْعَبْدُ فَاعِلًا. أَيْ حَيْثُ مَا وَقَفَ بِإِذْنِ رَبِّهِ لَا يَلْتَمِسُ تَقَدُّمًا وَلَا تَأَخُّرًا. وَيَصِحُّ أَنْ يَكُونَ مَفْعُولًا، وَهُوَ أَظْهَرُ. أَيْ حَيْثُمَا وَقَفَ اللَّهُ الْعَبْدَ - فَإِنَّ وَقَفَ يُسْتَعْمَلُ لَازِمًا وَمُتَعَدِّيًا - أَيْ حَيْثُمَا وَقَفَهُ رَبُّهُ. لَا يَطْلُبُ تَقَدُّمًا وَلَا تَأَخُّرًا. وَهَذَا إِنَّمَا يَكُونُ فِيمَا يَقِفُهُ فِيهِ مِنْ مُرَادِهِ الْكَوْنِيِّ الَّذِي لَا يَتَعَلَّقُ بِالْأَمْرِ وَالنَّهْيِ. وَأَمَّا إِذَا وَقَفَهُ فِي مُرَادٍ دِينِيٍّ، فَكَمَالُهُ بِطَلَبِ التَّقَدُّمِ فِيهِ دَائِمًا. فَإِنَّهُ إِنْ لَمْ تَكُنْ هِمَّتُهُ التَّقَدُّمَ إِلَى اللَّهِ فِي كُلِّ لَحْظَةٍ: رَجَعَ مِنْ حَيْثُ لَا يَدْرِي. فَلَا وُقُوفَ فِي الطَّرِيقِ أَلْبَتَّةَ، وَلَكِنْ إِذَا وَقَفَ فِي مَقَامٍ - مِنَ الْغِنَى وَالْفَقْرِ، وَالرَّاحَةِ وَالتَّعَبِ، وَالْعَافِيَةِ وَالسَّقَمِ، وَالِاسْتِيطَانِ وَمُفَارَقَةِ الْأَوْطَانِ - يَقِفُ حَيْثُ وَقَفَهُ. لَا يَطْلُبُ غَيْرَ تِلْكَ الْحَالَةِ الَّتِي أَقَامَهُ اللَّهُ فِيهَا. وَهَذَا لِتَصْحِيحِ رِضَاهُ بِاخْتِيَارِ اللَّهِ لَهُ، وَالْفِنَاءِ بِهِ عَنِ اخْتِيَارِهِ لِنَفْسِهِ.
وَكَذَلِكَ قَوْلُهُ: لَا يَسْتَزِيدُ مَزِيدًا، وَلَا يَسْتَبْدِلُ حَالًا.
هَذَا الْمَعْنَى الَّذِي ذَكَرَهُ الشَّيْخُ فَرْدٌ مِنْ أَفْرَادِ الرِّضَا، وَهُوَ الرِّضَا بِالْأَقْسَامِ وَالْأَحْكَامِ الْكَوْنِيَّةِ الَّتِي لَمْ يُؤْمَرُ بِمُدَافَعَتِهَا.

(2/177)

وَقَوْلُهُ: وَهُوَ مِنْ أَوَائِلِ مَسَالِكِ أَهْلِ الْخُصُوصِ يَعْنِي أَنَّ سُلُوكَ أَهْلِ الْخُصُوصِ: هُوَ بِالْخُرُوجِ عَنِ النَّفْسِ، وَالْخُرُوجُ عَنِ الْإِرَادَةِ: هُوَ مَبْدَأُ الْخُرُوجِ عَنِ النَّفْسِ. فَإِذَا الرِّضَا - بِهَذَا الِاعْتِبَارِ - مِنْ أَوَائِلِ مَسَالِكِ الْخَاصَّةِ.
وَهَذَا عَلَى أَصْلِهِ فِي كَوْنِ الْفَنَاءِ غَايَةً مَطْلُوبَةً فَوْقَ الرِّضَا.
وَالصَّوَابُ: أَنَّ الرِّضَا أَجَلُّ مِنْهُ وَأَعْلَى. وَهُوَ غَايَةٌ لَا بِدَايَةٌ.
نَعَمْ فَوْقَهُ مَقَامُ الشُّكْرِ فَهُوَ مَنْزِلَةٌ بَيْنَهُ وَبَيْنَ مَنْزِلَةِ الصَّبْرِ.
وَقَوْلُهُ: وَأَشَقِّهَا عَلَى الْعَامَّةِ وَذَلِكَ لِمَشَقَّةِ الْخُرُوجِ عَنِ الْحُظُوظِ عَلَى الْعَامَّةِ، وَالرِّضَا أَوَّلُ مَا فِيهِ: الْخُرُوجُ عَنِ الْحُظُوظِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الرِّضَا]
[الدَّرَجَةُ الْأُولَى رِضَا الْعَامَّةِ]
فَصْلٌ دَرَجَاتُ الرِّضَا
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: رِضَا الْعَامَّةِ. وَهُوَ الرِّضَا بِاللَّهِ رَبًّا، وَتَسَخُّطُ عِبَادَةِ مَا دُونِهِ، وَهَذَا قُطْبُ رَحَى الْإِسْلَامِ. وَهُوَ يُطَهِّرُ مِنَ الشِّرْكِ الْأَكْبَرِ.
الرِّضَا بِاللَّهِ رَبًّا: أَنْ لَا يَتَّخِذَ رَبًّا غَيْرَ اللَّهِ تَعَالَى يَسْكُنُ إِلَى تَدْبِيرِهِ. وَيُنْزِلُ بِهِ حَوَائِجَهُ. قَالَ اللَّهُ تَعَالَى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: سَيِّدًا وَإِلَهًا. يَعْنِي فَكَيْفَ أَطْلُبُ رَبًّا غَيْرَهُ، وَهُوَ رَبُّ كُلِّ شَيْءٍ؟ وَقَالَ فِي أَوَّلِ السُّورَةِ {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [الأنعام: 14] يَعْنِي مَعْبُودًا وَنَاصِرًا وَمُعِينًا وَمَلْجَأً. وَهُوَ مِنَ الْمُوَالَاةِ الَّتِي تَتَضَمَّنُ الْحُبَّ وَالطَّاعَةَ. وَقَالَ فِي وَسَطِهَا {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا} [الأنعام: 114] أَيْ: أَفَغَيْرَ اللَّهِ أَبْتَغِي مَنْ يَحْكُمُ بَيْنِي وَبَيْنَكُمْ، فَنَتَحَاكَمَ إِلَيْهِ فِيمَا اخْتَلَفْنَا فِيهِ؟ وَهَذَا كِتَابُهُ سَيِّدُ الْحُكَّامِ، فَكَيْفَ نَتَحَاكَمُ إِلَى غَيْرِ كِتَابِهِ؟ وَقَدْ أَنْزَلَهُ مُفَصَّلًا، مُبَيَّنًا كَافِيًا شَافِيًا.
وَأَنْتَ إِذَا تَأَمَّلْتَ هَذِهِ الْآيَاتِ الثَّلَاثَ حَقَّ التَّأَمُّلِ، رَأَيْتَهَا هِيَ نَفْسَ الرِّضَا بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا، وَرَأَيْتَ الْحَدِيثَ يُتَرْجِمُ عَنْهَا، وَمُشْتَقًّا مِنْهَا. فَكَثِيرٌ مِنَ النَّاسِ يَرْضَى بِاللَّهِ رَبًّا، وَلَا يَبْغِي رَبًّا سِوَاهُ، لَكِنَّهُ لَا يَرْضَى بِهِ وَحْدَهُ وَلِيًّا

(2/178)

وَنَاصِرًا. بَلْ يُوَالِي مِنْ دُونِهِ أَوْلِيَاءَ. ظَنًّا مِنْهُ أَنَّهُمْ يُقَرِّبُونَهُ إِلَى اللَّهِ، وَأَنَّ مُوَالَاتَهُمْ كَمُوَالَاةِ خَوَاصِّ الْمَلِكِ. وَهَذَا عَيْنُ الشِّرْكِ. بَلِ التَّوْحِيدُ: أَنْ لَا يَتَّخِذَ مِنْ دُونِهِ أَوْلِيَاءَ. وَالْقُرْآنُ مَمْلُوءٌ مِنْ وَصْفِ الْمُشْرِكِينَ بِأَنَّهُمُ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ.
وَهَذَا غَيْرُ مُوَالَاةِ أَنْبِيَائِهِ وَرُسُلِهِ، وَعِبَادِهِ الْمُؤْمِنِينَ فِيهِ. فَإِنَّ هَذَا مِنْ تَمَامِ الْإِيمَانِ وَمِنْ تَمَامِ مُوَالَاتِهِ. فَمُوَالَاةُ أَوْلِيَائِهِ لَوْنٌ وَاتِّخَاذُ الْوَلِيِّ مِنْ دُونِهِ لَوْنٌ. وَمَنْ لَمْ يَفْهَمِ الْفُرْقَانَ بَيْنَهُمَا فَلْيَطْلُبِ التَّوْحِيدَ مِنْ أَسَاسِهِ. فَإِنَّ هَذِهِ الْمَسْأَلَةَ أَصْلُ التَّوْحِيدِ وَأَسَاسُهُ.
وَكَثِيرٌ مِنَ النَّاسِ يَبْتَغِي غَيْرَهُ حَكَمًا، يَتَحَاكَمُ إِلَيْهِ، وَيُخَاصِمُ إِلَيْهِ، وَيَرْضَى بِحُكْمِهِ. وَهَذِهِ الْمَقَامَاتُ الثَّلَاثُ هِيَ أَرْكَانُ التَّوْحِيدِ: أَنْ لَا يَتَّخِذَ سِوَاهُ رَبًّا، وَلَا إِلَهًا، وَلَا غَيْرَهُ حَكَمًا.
وَتَفْسِيرُ الرِّضَا بِاللَّهِ رَبًّا: أَنْ يَسْخَطَ عِبَادَةَ مَا دُونَهُ. هَذَا هُوَ الرِّضَا بِاللَّهِ رَبًّا. وَهُوَ مِنْ تَمَامِ الرِّضَا بِاللَّهِ رَبًّا. فَمَنْ أُعْطِيَ الرِّضَا بِهِ رَبًّا حَقُّهُ سُخْطُ عِبَادَةِ مَا دُونَهُ قَطْعًا. لِأَنَّ الرِّضَا بِتَجْرِيدِ رُبُوبِيَّتِهِ يَسْتَلْزِمُ تَجْرِيدَ عِبَادَتِهِ، كَمَا أَنَّ الْعِلْمَ بِتَوْحِيدِ الرُّبُوبِيَّةِ يَسْتَلْزِمُ الْعِلْمَ بِتَوْحِيدِ الْإِلَهِيَّةِ.
وَقَوْلُهُ: وَهُوَ قُطْبُ رَحَى الْإِسْلَامِ يَعْنِي أَنَّ مَدَارَ رَحَى الْإِسْلَامِ عَلَى أَنْ يَرْضَى الْعَبْدُ بِعِبَادَةِ رَبِّهِ وَحْدَهُ، وَأَنْ يَسْخَطَ عِبَادَةَ غَيْرِهِ. وَقَدْ تَقَدَّمَ أَنَّ الْعِبَادَةَ هِيَ الْحُبُّ مَعَ الذُّلِّ. فَكُلُّ مَنْ ذَلَلْتَ لَهُ وَأَطَعْتَهُ وَأَحْبَبْتَهُ دُونَ اللَّهِ، فَأَنْتَ عَابِدٌ لَهُ.
وَقَوْلُهُ: وَهُوَ يُطَهِّرُ مِنَ الشِّرْكِ الْأَكْبَرِ. يَعْنِي أَنَّ الشِّرْكَ نَوْعَانِ: أَكْبَرُ، وَأَصْغَرُ، فَهَذَا الرِّضَا يُطَهِّرُ صَاحِبَهُ مِنَ الْأَكْبَرِ. وَأَمَّا الْأَصْغَرُ: فَيُطَهِّرُ مِنْهُ نُزُولُهُ مَنْزِلَةَ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .

فَصْلٌ قَالَ وَهُوَ يَصِحُّ بِثَلَاثَةِ شُرُوطٍ: أَنْ يَكُونَ اللَّهُ عَزَّ وَجَلَّ أَحَبَّ الْأَشْيَاءِ إِلَى الْعَبْدِ. وَأَوْلَى الْأَشْيَاءِ بِالتَّعْظِيمِ، وَأَحَقَّ الْأَشْيَاءِ بِالطَّاعَةِ.
يَعْنِي أَنَّ هَذَا النَّوْعَ مِنَ الرِّضَا إِنَّمَا يَصِحُّ بِثَلَاثَةِ أَشْيَاءَ أَيْضًا.

(2/179)

أَحَدُهَا: أَنْ يَكُونَ اللَّهُ عَزَّ وَجَلَّ أَحَبَّ شَيْءٍ إِلَى الْعَبْدِ. وَهَذِهِ تُعْرَفُ بِثَلَاثَةِ أَشْيَاءَ أَيْضًا.
أَحَدُهَا: أَنْ تَسْبِقَ مَحَبَّتُهُ إِلَى الْقَلْبِ كُلَّ مَحَبَّةٍ. فَتَتَقَدَّمَ مَحَبَّتُهُ الْمَحَابَّ كُلَّهَا.
الثَّانِي: أَنْ تَقْهَرَ مَحَبَّتُهُ كُلَّ مَحَبَّةٍ. فَتَكُونَ مَحَبَّتُهُ إِلَى الْقَلْبِ سَابِقَةً قَاهِرَةً، وَمَحَبَّةُ غَيْرِهِ مُتَخَلِّفَةً مَقْهُورَةً مَغْلُوبَةً مُنْطَوِيَةً فِي مَحَبَّتِهِ.
الثَّالِثُ: أَنْ تَكُونَ مَحَبَّةُ غَيْرِهِ تَابِعَةً لِمَحَبَّتِهِ. فَيَكُونَ هُوَ الْمَحْبُوبَ بِالذَّاتِ وَالْقَصْدَ الْأَوَّلَ. وَغَيْرُهُ مَحُبُوبًا تَبَعًا لِحُبِّهِ. كَمَا يُطَاعُ تَبَعًا لِطَاعَتِهِ. فَهُوَ فِي الْحَقِيقَةِ الْمُطَاعُ الْمَحْبُوبُ.
وَهَذِهِ الثَّلَاثَةُ فِي كَوْنِهِ أَوْلَى الْأَشْيَاءِ بِالتَّعْظِيمِ وَالطَّاعَةِ أَيْضًا.
فَالْحَاصِلُ: أَنْ يَكُونَ اللَّهُ وَحْدَهُ الْمَحْبُوبَ الْمُعَظَّمَ الْمُطَاعَ. فَمَنْ لَمْ يُحِبَّهُ وَلَمْ يُطِعْهُ. وَلَمْ يُعَظِّمْهُ: فَهُوَ مُتَكَبِّرٌ عَلَيْهِ. وَمَتَى أَحَبَّ مَعَهُ سِوَاهُ، وَعَظَّمَ مَعَهُ سِوَاهُ، وَأَطَاعَ مَعَهُ سِوَاهُ: فَهُوَ مُشْرِكٌ. وَمَتَى أَفْرَدَهُ وَحْدَهُ بِالْحُبِّ وَالتَّعْظِيمِ وَالطَّاعَةِ فَهُوَ عَبْدٌ مُوَحِّدٌ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الرِّضَا عَنِ اللَّهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الرِّضَا عَنِ اللَّهِ. وَبِهَذَا نَطَقَتْ آيَاتُ التَّنْزِيلِ. وَهُوَ الرِّضَا عَنْهُ فِي كُلِّ مَا قَضَى وَقَدَّرَ. وَهَذَا مِنْ أَوَائِلِ مَسَالِكِ أَهْلِ الْخُصُوصِ.
الشَّيْخُ جَعَلَ هَذِهِ الدَّرَجَةَ أَعْلَى مِنَ الدَّرَجَةِ الَّتِي قَبْلَهَا.
وَوَجْهُ قَوْلِهِ: أَنَّهُ لَا يَدْخُلُ فِي الْإِسْلَامِ إِلَّا بِالدَّرَجَةِ الْأُولَى. فَإِذَا اسْتَقَرَّ قَدَمُهُ عَلَيْهَا دَخَلَ فِي مَقَامِ الْإِسْلَامِ.
وَأَمَّا هَذِهِ الدَّرَجَةُ: فَمِنْ مُعَامَلَاتِ الْقُلُوبِ. وَهِيَ لِأَهْلِ الْخُصُوصِ. وَهِيَ الرِّضَا عَنْهُ فِي أَحْكَامِهِ وَأَقْضِيَتِهِ.
وَإِنَّمَا كَانَ مِنْ أَوَّلِ مَسَالِكِ أَهْلِ الْخُصُوصِ لِأَنَّهُ مُقَدِّمَةٌ لِلْخُرُوجِ عَنِ النَّفْسِ، وَالَّذِي هُوَ طَرِيقُ أَهْلِ الْخُصُوصِ، فَمُقَدِّمَتُهُ بِدَايَةُ سُلُوكِهِمْ. لِأَنَّهُ يَتَضَمَّنُ خُرُوجَ الْعَبْدِ عَنْ حُظُوظِهِ، وَوُقُوفَهُ مَعَ مُرَادِ اللَّهِ عَزَّ وَجَلَّ. لَا مَعَ مُرَادِ نَفْسِهِ.
هَذَا تَقْرِيرُ كَلَامِهِ. وَفِي جَعْلِهِ هَذِهِ الدَّرَجَةَ أَعْلَى مِنَ الَّتِي قَبْلَهَا نَظَرٌ لَا يَخْفَى، وَهُوَ نَظِيرُ جَعْلِهِ الصَّبْرَ بِاللَّهِ أَعْلَى مِنَ الصَّبْرِ لِلَّهِ.
وَالَّذِي يَنْبَغِي: أَنْ تَكُونَ الدَّرَجَةُ الْأَوْلَى أَعْلَى شَأْنًا وَأَرْفَعَ قَدْرًا. فَإِنَّهَا مُخْتَصَّةٌ وَهَذِهِ

(2/180)

الدَّرَجَةُ مُشْتَرَكَةٌ. فَإِنَّ الرِّضَا بِالْقَضَاءِ يَصِحُّ مِنَ الْمُؤْمِنِ وَالْكَافِرِ. وَغَايَتُهُ التَّسْلِيمُ لِقَضَاءِ اللَّهِ وَقَدَرِهِ. فَأَيْنَ هَذَا مِنَ الرِّضَا بِهِ رَبًّا وَإِلَهًا وَمَعْبُودًا؟
وَأَيْضًا فَالرِّضَا بِهِ رَبًّا فَرْضٌ. بَلْ هُوَ مِنْ آكَدِ الْفُرُوضِ بِاتِّفَاقِ الْأُمَّةِ. فَمَنْ لَمْ يَرْضَ بِهِ رَبًّا، لَمْ يَصِحَّ لَهُ إِسْلَامٌ وَلَا عَمَلٌ وَلَا حَالٌ.
وَأَمَّا الرِّضَا بِقَضَائِهِ: فَأَكْثَرُ النَّاسِ عَلَى أَنَّهُ مُسْتَحَبٌّ. وَلَيْسَ بِوَاجِبٍ. وَقِيلَ: بَلْ هُوَ وَاجِبٌ، وَهُمَا قَوْلَانِ فِي مَذْهَبِ أَحْمَدَ.
فَالْفَرْقُ بَيْنَ الدَّرَجَتَيْنِ فَرْقُ مَا بَيْنَ الْفَرْضِ وَالنَّدْبِ. وَفِي الْحَدِيثِ الْإِلَهِيِّ الصَّحِيحِ «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: مَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ» فَدَلَّ عَلَى أَنَّ التَّقَرُّبَ إِلَيْهِ سُبْحَانَهُ بِأَدَاءِ فَرَائِضِهِ أَفْضَلُ وَأَعْلَى مِنَ التَّقَرُّبِ إِلَيْهِ بِالنَّوَافِلِ.
وَأَيْضًا: فَإِنَّ الرِّضَا بِهِ رَبًّا يَتَضَمَّنُ الرِّضَا عَنْهُ، وَيَسْتَلْزِمُهُ. فَإِنَّ الرِّضَا بِرُبُوبِيَّتِهِ: هُوَ رِضَا الْعَبْدِ بِمَا يَأْمُرُهُ بِهِ، وَيَنْهَاهُ عَنْهُ، وَيَقْسِمُهُ لَهُ وَيُقَدِّرُهُ عَلَيْهِ، وَيُعْطِيهِ إِيَّاهُ، وَيَمْنَعُهُ مِنْهُ. فَمَتَى لَمْ يَرْضَ بِذَلِكَ كُلِّهِ لَمْ يَكُنْ قَدْ رَضِيَ بِهِ رَبًّا مِنْ جَمِيعِ الْوُجُوهِ. وَإِنْ كَانَ رَاضِيًا بِهِ رَبًّا مِنْ بَعْضِهَا. فَالرِّضَا بِهِ رَبًّا مِنْ كُلِّ وَجْهٍ: يَسْتَلْزِمُ الرِّضَا عَنْهُ، وَيَتَضَمَّنُهُ بِلَا رَيْبٍ.
وَأَيْضًا: فَالرِّضَا بِهِ رَبًّا مُتَعَلِّقٌ بِذَاتِهِ، وَصِفَاتِهِ وَأَسْمَائِهِ، وَرُبُوبِيَّتِهِ الْعَامَّةِ وَالْخَاصَّةِ، فَهُوَ الرِّضَا بِهِ خَالِقًا وَمُدَبِّرًا، وَآمِرًا وَنَاهِيًا، وَمَلِكًا، وَمُعْطِيًا وَمَانِعًا، وَحَكَمًا، وَوَكِيلًا وَوَلِيًّا، وَنَاصِرًا وَمُعِينًا، وَكَافِيًا وَحَسِيبًا وَرَقِيبًا، وَمُبْتَلِيًا وَمُعَافِيًا، وَقَابِضًا وَبَاسِطًا، إِلَى غَيْرِ ذَلِكَ مِنْ صِفَاتِ رُبُوبِيَّتِهِ.
وَأَمَّا الرِّضَا عَنْهُ: فَهُوَ رِضَا الْعَبْدِ بِمَا يَفْعَلُهُ بِهِ، وَيُعْطِيهِ إِيَّاهُ، وَلِهَذَا لَمْ يَجِئْ إِلَّا فِي الثَّوَابِ وَالْجَزَاءِ. كَقَوْلِهِ تَعَالَى: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [الفجر: 27] فَهَذَا بِرِضَاهَا عَنْهُ لِمَا حَصَلَ لَهَا مِنْ كَرَامَتِهِ. كَقَوْلِهِ تَعَالَى: {خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة: 8] .
وَالرِّضَا بِهِ: أَصْلُ الرِّضَا عَنْهُ، وَالرِّضَا عَنْهُ: ثَمَرَةُ الرِّضَا بِهِ.
وَسِرُّ الْمَسْأَلَةِ: أَنَّ الرِّضَا بِهِ مُتَعَلِّقٌ بِأَسْمَائِهِ وَصِفَاتِهِ. وَالرِّضَا عَنْهُ: مُتَعَلِّقٌ بِثَوَابِهِ وَجَزَائِهِ.

(2/181)

وَأَيْضًا: فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّقَ ذَوْقَ طَعْمِ الْإِيمَانِ بِمَنْ رَضِيَ بِاللَّهِ رَبًّا. وَلَمْ يُعَلِّقْهُ بِمَنْ رَضِيَ عَنْهُ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا.» . فَجَعَلَ الرِّضَا بِهِ قَرِينَ الرِّضَا بِدِينِهِ وَنَبِيِّهِ. وَهَذِهِ الثَّلَاثَةُ هِيَ أُصُولُ الْإِسْلَامِ، الَّتِي لَا يَقُومُ إِلَّا بِهَا وَعَلَيْهَا.
وَأَيْضًا: فَالرِّضَا بِهِ رَبًّا يَتَضَمَّنُ تَوْحِيدَهُ وَعِبَادَتَهُ، وَالْإِنَابَةَ إِلَيْهِ، وَالتَّوَكُّلَ عَلَيْهِ، وَخَوْفَهُ وَرَجَاءَهُ وَمَحَبَّتَهُ، وَالصَّبْرَ لَهُ وَبِهِ. وَالشُّكْرُ عَلَى نِعَمِهِ: يَتَضَمَّنُ رُؤْيَةَ كُلِّ مَا مِنْهُ نِعْمَةً وَإِحْسَانًا، وَإِنْ سَاءَ عَبْدُهُ. فَالرِّضَا بِهِ يَتَضَمَّنُ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَالرِّضَا بِمُحَمَّدٍ رَسُولًا يَتَضَمَّنُ شَهَادَةَ أَنْ مُحَمَّدًا رَسُولُ اللَّهِ وَالرِّضَا بِالْإِسْلَامِ دِينًا: يَتَضَمَّنُ الْتِزَامَ عُبُودِيَّتِهِ، وَطَاعَتَهُ وَطَاعَةَ رَسُولِهِ. فَجَمَعَتْ هَذِهِ الثَّلَاثَةُ الدِّينَ كُلَّهُ.
وَأَيْضًا: فَالرِّضَا بِهِ رَبًّا يَتَضَمَّنُ اتِّخَاذَهُ مَعْبُودًا دُونَ مَا سِوَاهُ. وَاتِّخَاذَهُ وَلِيًّا وَمَعْبُودًا، وَإِبْطَالَ عِبَادَةِ كُلِّ مَا سِوَاهُ. وَقَدْ قَالَ تَعَالَى لِرَسُولِهِ {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] وَقَالَ {أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا} [الأنعام: 14] وَقَالَ {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] . فَهَذَا هُوَ عَيْنُ الرِّضَا بِهِ رَبًّا.
وَأَيْضًا: فَإِنَّهُ جَعَلَ حَقِيقَةَ الرِّضَا بِهِ رَبًّا: أَنْ يَسْخَطَ عِبَادَةَ مَا دُونَهُ. فَمَتَى سَخِطَ الْعَبْدُ عِبَادَةَ مَا سِوَى اللَّهِ مِنَ الْآلِهَةِ الْبَاطِلَةِ، حُبًّا وَخَوْفًا، وَرَجَاءً وَتَعْظِيمًا، وَإِجْلَالًا - فَقَدْ تَحَقَّقَ بِالرِّضَا بِهِ رَبًّا، الَّذِي هُوَ قُطْبُ رَحَى الْإِسْلَامِ.
وَإِنَّمَا كَانَ قُطْبَ رَحَى الدِّينِ لِأَنَّ جَمِيعَ الْعَقَائِدِ وَالْأَعْمَالِ، وَالْأَحْوَالِ: إِنَّمَا تَنْبَنِي عَلَى تَوْحِيدِ اللَّهِ عَزَّ وَجَلَّ فِي الْعِبَادَةِ، وَسُخْطِ عِبَادَةِ مَا سِوَاهُ. فَمَنْ لَمْ يَكُنْ لَهُ هَذَا الْقُطْبُ لَمْ يَكُنْ لَهُ رَحًى تَدُورُ عَلَيْهِ. وَمَنْ حَصَلَ لَهُ هَذَا الْقُطْبُ ثَبَتَتْ لَهُ الرَّحَى. وَدَارَتْ عَلَى ذَلِكَ الْقُطْبِ. فَيَخْرُجُ حِينَئِذٍ مِنْ دَائِرَةِ الشِّرْكِ إِلَى دَائِرَةِ الْإِسْلَامِ. فَتَدُورُ رَحَى إِسْلَامِهِ وَإِيمَانِهِ عَلَى قُطْبِهَا الثَّابِتِ اللَّازِمِ.
وَأَيْضًا: فَإِنَّهُ جَعَلَ حُصُولَ هَذِهِ الدَّرَجَةِ مِنَ الرِّضَا مَوْقُوفًا عَلَى كَوْنِ الْمَرْضِيِّ بِهِ رَبًّا - سُبْحَانَهُ - أَحَبَّ إِلَى الْعَبْدِ مِنْ كُلِّ شَيْءٍ، وَأَوْلَى الْأَشْيَاءِ بِالتَّعْظِيمِ، وَأَحَقَّ الْأَشْيَاءِ بِالطَّاعَةِ، وَمَعْلُومٌ أَنَّ هَذَا يَجْمَعُ قَوَاعِدَ الْعُبُودِيَّةِ، وَيُنَّظِمُ فُرُوعَهَا وَشُعَبَهَا.

(2/182)

وَلَمَّا كَانَتِ الْمَحَبَّةُ التَّامَّةُ مَيْلَ الْقَلْبِ بِكُلِّيَّتِهِ إِلَى الْمَحْبُوبِ: كَانَ ذَلِكَ الْمَيْلُ حَامِلًا عَلَى طَاعَتِهِ وَتَعْظِيمِهِ. وَكُلَّمَا كَانَ الْمَيْلُ أَقْوَى: كَانَتِ الطَّاعَةُ أَتَمَّ، وَالتَّعْظِيمُ أَوْفَرَ. وَهَذَا الْمَيْلُ يُلَازِمُ الْإِيمَانَ، بَلْ هُوَ رُوحُ الْإِيمَانِ وَلُبُّهُ. فَأَيُّ شَيْءٍ يَكُونُ أَعْلَى مِنْ أَمْرٍ يَتَضَمَّنُ أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ أَحَبَّ الْأَشْيَاءِ إِلَى الْعَبْدِ، وَأَوْلَى الْأَشْيَاءِ بِالتَّعْظِيمِ، وَأَحَقَّ الْأَشْيَاءِ بِالطَّاعَةِ؟
وَبِهَذَا يَجِدُ الْعَبْدُ حَلَاوَةَ الْإِيمَانِ. كَمَا فِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلَاوَةَ الْإِيمَانِ: مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا. وَمَنْ كَانَ يُحِبُّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ. وَمَنْ كَانَ يَكْرَهُ أَنْ يَرْجِعَ إِلَى الْكُفْرِ - بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ - كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .
فَعَلَّقَ ذَوْقَ الْإِيمَانِ بِالرِّضَا بِاللَّهِ رَبًا. وَعَلَّقَ وُجُودَ حَلَاوَتِهِ بِمَا هُوَ مَوْقُوفٌ عَلَيْهِ. وَلَا يَتِمُّ إِلَّا بِهِ، وَهُوَ كَوْنُهُ سُبْحَانَهُ أَحَبَّ الْأَشْيَاءِ إِلَى الْعَبْدِ هُوَ وَرَسُولُهُ.
وَلَمَّا كَانَ هَذَا الْحُبُّ التَّامُّ، وَالْإِخْلَاصُ - الَّذِي هُوَ ثَمَرَتُهُ - أَعْلَى مِنْ مُجَرَّدِ الرِّضَا بِرُبُوبِيَّتِهِ سُبْحَانَهُ: كَانَتْ ثَمَرَتُهُ أَعْلَى. وَهُوَ وَجْدُ حَلَاوَةِ الْإِيمَانِ. وَثَمَرَةُ الرِّضَا: ذَوْقُ طَعْمِ الْإِيمَانِ. فَهَذَا وَجْدُ حَلَاوَةٍ، وَذَلِكَ ذَوْقُ طَعْمٍ. وَاللَّهُ الْمُسْتَعَانُ.
وَإِنَّمَا تَرَتَّبَ هَذَا وَهَذَا عَلَى الرِّضَا بِهِ وَحْدَهُ رَبًّا، وَالْبَرَاءَةِ مِنْ عُبُودِيَّةِ مَا سِوَاهُ، وَمِيلِ الْقَلْبِ بِكُلِّيَّتِهِ إِلَيْهِ، وَانْجِذَابِ قُوَى الْمُحِبِّ كُلِّهَا إِلَيْهِ. وَرِضَاهُ عَنْ رَبِّهِ تَابِعٌ لِهَذَا الرِّضَا بِهِ. فَمَنْ رَضِيَ بِاللَّهِ رَبًّا رَضِيَهُ اللَّهُ لَهُ عَبْدًا. وَمَنْ رَضِيَ عَنْهُ فِي عَطَائِهِ وَمَنْعِهِ وَبَلَائِهِ وَعَافِيَتِهِ: لَمْ يَنَلْ بِذَلِكَ دَرَجَةَ رِضَا الرَّبِّ عَنْهُ، إِنْ لَمْ يَرْضَ بِهِ رَبًّا، وَبِنَبِيِّهِ رَسُولًا، وَبِالْإِسْلَامِ دِينًا، فَإِنَّ الْعَبْدَ قَدْ يَرْضَى عَنِ اللَّهِ رَبِّهِ فِيمَا أَعْطَاهُ وَفِيمَا مَنَعَهُ، وَلَكِنْ لَا يَرْضَى بِهِ وَحْدَهُ مَعْبُودًا وَإِلَهًا. وَلِهَذَا إِنَّمَا ضَمِنَ رِضَا الْعَبْدِ يَوْمَ الْقِيَامَةِ لِمَنْ رَضِيَ بِهِ رَبًّا. كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ قَالَ كُلَّ يَوْمٍ: رَضِيتُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ نَبِيًّا: إِلَّا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُرْضِيَهُ يَوْمَ الْقِيَامَةِ» .

فَصْلٌ

(2/183)

إِذَا عُرِفَ هَذَا فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ. قَالَ: وَبِهَذَا الرِّضَا نَطَقَ التَّنْزِيلُ.
يُشِيرُ إِلَى قَوْلِهِ: عَزَّ وَجَلَّ {قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة: 119] . وَقَالَ تَعَالَى فِي آخِرِ سُورَةِ الْمُجَادَلَةِ {وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} [المجادلة: 22] وَفِي آخِرِ سُورَةِ لَمْ يَكُنِ {خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [البينة: 8] .
فَتَضَمَّنَتْ هَذِهِ الْآيَاتُ: جَزَاءَهُمْ عَلَى صِدْقِهِمْ وَإِيمَانِهِمْ، وَأَعْمَالِهِمُ الصَّالِحَةِ، وَمُجَاهَدَةِ أَعْدَائِهِ، وَعَدَمِ وِلَايَتِهِمْ، بِأَنْ رَضِيَ اللَّهُ عَنْهُمْ. فَأَرْضَاهُمْ. فَرَضُوا عَنْهُ. وَإِنَّمَا حَصَلَ لَهُمْ هَذَا بَعْدَ الرِّضَا بِهِ رَبًّا، وَبِمُحَمَّدٍ نَبِيًّا، وَبِالْإِسْلَامِ دِينًا.
قَوْلُهُ: وَهُوَ الرِّضَا عَنْهُ فِي كُلِّ مَا قَضَى.
هَاهُنَا ثَلَاثَةُ أُمُورٍ: الرِّضَاءُ بِاللَّهِ، وَالرِّضَا عَنِ اللَّهِ، وَالرِّضَا بِقَضَاءِ اللَّهِ.
فَالرِّضَا بِهِ فَرْضٌ. وَالرِّضَا عَنْهُ - وَإِنْ كَانَ مِنْ أَجَلِّ الْأُمُورِ وَأَشْرَفِ أَنْوَاعِ الْعُبُودِيَّةِ - فَلَمْ يُطَالِبْ بِهِ الْعُمُومَ. لِعَجْزِهِمْ وَمَشَقَّتِهِ عَلَيْهِمْ. وَأَوْجَبَتْهُ طَائِفَةٌ كَمَا أَوْجَبُوا الرِّضَا بِهِ، وَاحْتَجُّوا بِحُجَجٍ.
مِنْهَا: أَنَّهُ إِذَا لَمْ يَكُنْ رَاضِيًا عَنْ رَبِّهِ فَهُوَ سَاخِطٌ عَلَيْهِ. إِذْ لَا وَاسِطَةَ بَيْنَ الرِّضَا وَالسَّخَطِ. وَسَخَطُ الْعَبْدِ عَلَى رَبِّهِ مُنَافٍ لِرِضَاهُ بِهِ رَبًّا.
قَالُوا: وَأَيْضًا فَعَدَمُ رِضَاهُ عَنْهُ يَسْتَلْزِمُ سُوءَ ظَنِّهِ بِهِ، وَمُنَازَعَتَهُ لَهُ فِي اخْتِيَارِهِ لِعَبْدِهِ، وَأَنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى يَخْتَارُ شَيْئًا وَيَرْضَاهُ فَلَا يَخْتَارُهُ الْعَبْدُ وَلَا يَرْضَاهُ، وَهَذَا مُنَافٍ لِلْعُبُودِيَّةِ.
قَالُوا: وَفِي بَعْضِ الْآثَارِ الْإِلَهِيَّةِ مَنْ لَمْ يَرْضَ بِقَضَائِي، وَلَمْ يَصْبِرْ عَلَى بَلَائِي.

(2/184)

فَلْيَتَّخِذْ رَبًّا سِوَايَ. وَلَا حُجَّةَ فِي شَيْءٍ مِنْ ذَلِكَ.
أَمَّا قَوْلُهُ: إِنَّهُ لَا يَتَخَلَّصُ مِنَ السَّخَطِ عَلَى رَبِّهِ إِلَّا بِالرِّضَا عَنْهُ. إِذْ لَا وَاسِطَةَ بَيْنَ الرِّضَا وَالسَّخَطِ - فَكَلَامٌ مَدْخُولٌ. لِأَنَّ السُّخْطَ بِالْمَقْضِيِّ لَا يَسْتَلْزِمُ السُّخْطَ عَلَى مَنْ قَضَاهُ، كَمَا أَنَّ كَرَاهَةَ الْمَقْضِيِّ وَبُغْضَهُ وَالنُّفْرَةَ عَنْهُ لَا تَسْتَلْزِمُ تَعَلُّقَ ذَلِكَ بِالَّذِي قَضَاهُ وَقَدَّرَهُ. فَالْمَقْضِيُّ قَدْ يَسْخَطُهُ الْعَبْدُ وَهُوَ رَاضٍ عَمَّنْ قَضَاهُ وَقَدَّرَهُ. بَلْ قَدْ يَجْتَمِعُ تَسَخُّطُهُ وَالرِّضَا بِنَفْسِ الْقَضَاءِ. كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ.
وَأَمَّا قَوْلُكُمْ إِنَّهُ يَسْتَلْزِمُ سُوءَ ظَنِّ الْعَبْدِ بِرَبِّهِ وَمُنَازَعَتَهُ لَهُ فِي اخْتِيَارِهِ فَلَيْسَ كَذَلِكَ. بَلْ هُوَ حُسْنُ الظَّنِّ بِرَبِّهِ فِي الْحَالَتَيْنِ. فَإِنَّهُ إِنَّمَا يَسْخَطُ الْمَقْدُورَ وَيُنَازِعُهُ بِمَقْدُورٍ آخَرَ. كَمَا يُنَازِعُ الْقَدَرَ الَّذِي يَكْرَهُهُ رَبُّهُ بِالْقَدَرِ الَّذِي يُحِبُّهُ وَيَرْضَاهُ. فَيُنَازِعُ قَدَرَ اللَّهِ بِقَدَرِ اللَّهِ بِاللَّهِ لِلَّهِ، كَمَا يَسْتَعِيذُ بِرِضَاهُ مِنْ سَخَطِهِ، وَبِمُعَافَاتِهِ مِنْ عُقُوبَتِهِ، وَيَسْتَعِيذُ بِهِ مِنْهُ.
فَأَمَّا كَوْنُهُ يَخْتَارُ لِنَفْسِهِ خِلَافَ مَا يَخْتَارُهُ الرَّبُّ فَهَذَا مَوْضِعُ تَفْصِيلٍ. لَا يُسْحَبُ عَلَيْهِ ذَيْلُ النَّفْيِ وَالْإِثْبَاتِ. فَاخْتِيَارُ الرَّبِّ تَعَالَى لِعَبْدِهِ نَوْعَانِ.
أَحَدُهُمَا: اخْتِيَارٌ دِينِيٌّ شَرْعِيٌّ. فَالْوَاجِبُ عَلَى الْعَبْدِ أَنْ لَا يَخْتَارَ فِي هَذَا النَّوْعِ غَيْرَ مَا اخْتَارَهُ لَهُ سَيِّدُهُ. قَالَ تَعَالَى {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36] فَاخْتِيَارُ الْعَبْدِ خِلَافَ ذَلِكَ مُنَافٍ لِإِيمَانِهِ وَتَسْلِيمِهِ، وَرِضَاهُ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ رَسُولًا.
النَّوْعُ الثَّانِي: اخْتِيَارٌ كَوْنِيٌّ قَدَرِيٌّ. لَا يَسْخَطُهُ الرَّبُّ، كَالْمَصَائِبِ الَّتِي يَبْتَلِي اللَّهُ بِهَا عَبْدَهُ. فَهَذَا لَا يَضُرُّهُ فِرَارُهُ مِنْهَا إِلَى الْقَدَرِ الَّذِي يَرْفَعُهَا عَنْهُ، وَيَدْفَعُهَا وَيَكْشِفُهَا. وَلَيْسَ فِي ذَلِكَ مُنَازَعَةٌ لِلرُّبُوبِيَّةِ. وَإِنْ كَانَ فِيهِ مُنَازَعَةٌ لِلْقَدَرِ بِالْقَدَرِ.
فَهَذَا يَكُونُ تَارَةً وَاجِبًا، وَتَارَةً يَكُونُ مُسْتَحَبًّا، وَتَارَةً يَكُونُ مُبَاحًا مُسْتَوِيَ الطَّرَفَيْنِ، وَتَارَةً يَكُونُ مَكْرُوهًا، وَتَارَةً يَكُونُ حَرَامًا.
وَأَمَّا الْقَدَرُ الَّذِي لَا يُحِبُّهُ وَلَا يَرْضَاهُ - مِثْلَ قَدَرِ الْمَعَائِبِ وَالذُّنُوبِ - فَالْعَبْدُ مَأْمُورٌ بِسَخَطِهَا. وَمَنْهِيٌّ عَنِ الرِّضَا بِهَا.
وَهَذَا هُوَ التَّفْصِيلُ الْوَاجِبُ فِي الرِّضَا بِالْقَضَاءِ.
وَقَدِ اضْطَرَبَ النَّاسُ فِي ذَلِكَ اضْطِرَابًا عَظِيمًا. وَنَجَا مِنْهُ أَصْحَابُ الْفِرَقِ وَالتَّفْصِيلِ. فَإِنَّ لَفْظَ الرِّضَا بِالْقَضَاءِ لَفْظٌ مَحْمُودٌ مَأْمُورٌ بِهِ. وَهُوَ مِنْ مَقَامَاتِ

(2/185)

الصِّدِّيقِينَ. فَصَارَتْ لَهُ حُرْمَةٌ أَوْجَبَتْ لِطَائِفَةٍ قَبُولَهُ مِنْ غَيْرِ تَفْصِيلٍ. وَظَنُّوا أَنَّ كُلَّ مَا كَانَ مَخْلُوقًا لِلرَّبِّ تَعَالَى فَهُوَ مَقْضِيٌّ مَرَضِيٌّ لَهُ. يَنْبَغِي لَهُ الرِّضَا بِهِ. ثُمَّ انْقَسَمُوا عَلَى فِرْقَتَيْنِ.
فَقَالَتْ فِرْقَةٌ: إِذَا كَانَ الْقَضَاءُ وَالرِّضَا مُتَلَازِمَيْنِ. فَمَعْلُومٌ أَنَّا مَأْمُورُونَ بِبُغْضِ الْمَعَاصِي، وَالْكُفْرِ وَالظُّلْمِ. فَلَا تَكُونُ مَقْضِيَّةً مُقْدَّرَةً.
وَفِرْقَةٌ قَالَتْ: قَدْ دَلَّ الْعَقْلُ وَالشَّرْعُ عَلَى أَنَّهَا وَاقِعَةٌ بِقَضَاءِ اللَّهِ وَقَدَرِهِ. فَنَحْنُ نَرْضَى بِهَا.
وَالطَّائِفَتَانِ مُنْحَرِفَتَانِ، جَائِرَتَانِ عَنْ قَصْدِ السَّبِيلِ. فَأُولَئِكَ أَخْرَجُوهَا عَنْ قَضَاءِ الرَّبِّ وَقَدَرِهِ. وَهَؤُلَاءِ رَضُوا بِهَا وَلَمْ يَسْخَطُوهَا. هَؤُلَاءِ خَالَفُوا الرَّبَّ تَعَالَى فِي رِضَاهُ وَسَخَطِهِ. وَخَرَجُوا عَنْ شَرْعِهِ وَدِينِهِ. وَأُولَئِكَ أَنْكَرُوا تَعَلُّقَ قَضَائِهِ وَقَدَرِهِ بِهَا.
وَاخْتَلَفَتْ طُرُقُ أَهْلِ الْإِثْبَاتِ لِلْقَدَرِ وَالشَّرْعِ فِي جَوَابِ الطَّائِفَتَيْنِ.
فَقَالَتْ طَائِفَةٌ: لَمْ يَقُمْ دَلِيلٌ مِنَ الْكِتَابِ وَلَا السُّنَّةِ وَلَا الْإِجْمَاعِ عَلَى جَوَازِ الرِّضَا بِكُلِّ قَضَاءٍ، فَضْلًا عَنْ وُجُوبِهِ وَاسْتِحْبَابِهِ، فَأَيْنَ أَمْرُ اللَّهِ عِبَادَهُ أَوْ رَسُولَهُ: أَنْ يَرْضَوْا بِكُلِّ مَا قَضَاهُ اللَّهُ وَقَدَّرَهُ؟
وَهَذِهِ طَرِيقَةُ كَثِيرٍ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ. وَبِهِ أَجَابَ الْقَاضِي أَبُو يَعْلَى وَابْنُ الْبَاقِلَّانِيِّ.
قَالَ: فَإِنْ قِيلَ: أَفَتَرْضَوْنَ بِقَضَاءِ اللَّهِ وَقَدَرِهِ؟
قِيلَ لَهُ: نَرْضَى بِقَضَاءِ اللَّهِ الَّذِي هُوَ خَلْقُهُ، الَّذِي أَمَرَنَا أَنْ نَرْضَى بِهِ. وَلَا نَرْضَى

(2/186)

مِنْ ذَلِكَ مَا نَهَانَا عَنْهُ أَنْ نَرْضَى بِهِ. وَلَا نَتَقَدَّمُ بَيْنَ يَدَيِ اللَّهِ تَعَالَى، وَلَا نَعْتَرِضُ عَلَى حُكْمِهِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: يُطْلَقُ الرِّضَا بِالْقَضَاءِ فِي الْجُمْلَةِ، دُونَ تَفَاصِيلِ الْمَقْضِيِّ الْمُقَدَّرِ. فَنَقُولُ: نَرْضَى بِقَضَاءِ اللَّهِ جُمْلَةً وَلَا نَسْخَطُهُ. وَلَا نُطْلِقُ الرِّضَا عَلَى كُلِّ وَاحِدٍ مِنْ تَفَاصِيلِ الْمَقْضِيِّ. كَمَا يَقُولُ الْمُسْلِمُونَ: كُلُّ شَيْءٍ يَبِيدُ وَيَهْلِكُ. وَلَا يَقُولُونَ: حُجَجُ اللَّهِ تَبِيدُ وَتَهْلِكُ. وَيَقُولُونَ: اللَّهُ رَبُّ كُلِّ شَيْءٍ. وَلَا يُضِيفُونَ رُبُوبِيَّتَهُ إِلَى الْأَعْيَانِ الْمُسْتَخْبِثَةِ الْمُسْتَقْذَرَةِ بِخُصُوصِهَا.
وَقَالَتْ طَائِفَةٌ أُخْرَى: نَرْضَى بِهَا مِنْ جِهَةِ إِضَافَتِهَا إِلَى الرَّبِّ خَلْقًا وَمَشِيئَةً، وَنسْخَطُهَا مِنْ جِهَةِ إِضَافَتِهَا إِلَى الْعَبْدِ كَسْبًا لَهُ وَقِيَامًا بِهِ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ نَرْضَى بِالْقَضَاءِ وَنَسْخَطُ الْمَقْضِيَّ. فَالرِّضَا وَالسَّخَطُ لَمْ يَتَعَلَّقَا بِشَيْءٍ وَاحِدٍ.
وَهَذِهِ الْأَجْوِبَةُ لَا يَتَمَشَّى شَيْءٌ مِنْهَا عَلَى أُصُولِ مَنْ يَجْعَلُ مَحَبَّةَ الرَّبِّ تَعَالَى وَرِضَاهُ وَمَشِيئَتَهُ وَاحِدَةً، كَمَا هُوَ أَحَدُ قَوْلَيِ الْأَشْعَرِيِّ، وَأَكْثَرِ أَتْبَاعِهِ.
فَإِنَّ هَؤُلَاءِ يَقُولُونَ: إِنَّ كُلَّ مَا شَاءَهُ وَقَضَاهُ فَقَدْ أَحَبَّهُ وَرَضِيَهُ، وَإِذَا كَانَ الْكَوْنُ مَحْبُوبًا لَهُ مَرْضِيًّا، فَنَحْنُ نُحِبُّ مَا أَحَبَّهُ، وَنَرْضَى مَا رَضِيَهُ.
وَقَوْلُكُمْ: إِنَّ الرِّضَا بِالْقَضَاءِ يُطْلَقُ جُمْلَةً وَلَا يُطْلَقُ تَفْصِيلًا. فَذَلِكَ لَا يَمْنَعُ دُخُولَهُ فِي جُمْلَةِ الْمَرْضِيِّ بِهِ. فَيَعُودُ الْإِشْكَالُ.
وَقَوْلُكُمْ: نَرْضَى بِهَا مِنْ جِهَةِ كَوْنِهَا خَلْقًا لِلَّهِ، وَنَسْخَطُهَا مِنْ جِهَةِ كَوْنِهَا كَسْبًا لِلْعَبْدِ: فَكَسْبُ الْعَبْدِ إِنْ كَانَ أَمْرًا وُجُودِيًّا فَهُوَ خَلْقٌ لِلَّهِ فَنَرْضَى بِهِ، وَإِنْ كَانَ أَمْرًا عَدَمِيًّا فَلَا حَقِيقَةَ لَهُ تُرْضِي وَلَا تُسْخِطُ.
وَأَمَّا قَوْلُكُمْ: نَرْضَى بِالْقَضَاءِ دُونَ الْمَقْضِيِّ: فَهَذَا إِنَّمَا يَصِحُّ عَلَى قَوْلِ مَنْ يَجْعَلُ الْقَضَاءَ غَيْرَ الْمَقْضِيِّ، وَالْفِعْلَ غَيْرَ الْمَفْعُولِ. وَأَمَّا مَنْ لَمْ يُفَرِّقْ بَيْنَهُمَا: فَكَيْفَ يَصِحُّ هَذَا عَلَى أَصْلِهِ؟ .
وَقَدْ أَوْرَدَ الْقَاضِي أَبُو بَكْرٍ الْبَاقِلَّانِيُّ عَلَى نَفْسِهِ هَذَا السُّؤَالَ، فَقَالَ:
فَإِنْ قِيلَ: الْقَضَاءُ عِنْدَكُمْ هُوَ الْمَقْضِيُّ، أَوْ غَيْرُهُ؟
قِيلَ: هُوَ عَلَى ضَرْبَيْنِ. فَالْقَضَاءُ - بِمَعْنَى الْخَلْقِ - هُوَ الْمَقْضِيُّ. لِأَنَّ الْخَلْقَ هُوَ

(2/187)

الْمَخْلُوقُ. وَالْقَضَاءُ - الَّذِي هُوَ الْإِلْزَامُ وَالْإِعْلَامُ وَالْكِتَابَةُ - غَيْرُ الْمَقْضِيِّ. لِأَنَّ الْأَمْرَ غَيْرُ الْمَأْمُورِ. وَالْخَبَرَ غَيْرُ الْمُخْبَرِ عَنْهُ.
وَهَذَا الْجَوَابُ لَا يُخَلِّصُهُ أَيْضًا. لِأَنَّ الْكَلَامَ لَيْسَ فِي الْإِلْزَامِ وَالْإِعْلَامِ وَالْكِتَابَةِ. وَإِنَّمَا الْكَلَامُ فِي نَفْسِ الْفِعْلِ الْمَقْدُورِ، الْمُعْلَمِ بِهِ الْمَكْتُوبِ: هَلْ مُقَدِّرُهُ وَكَاتِبُهُ سُبْحَانَهُ رَاضٍ بِهِ أَمْ لَا؟ وَهَلِ الْعَبْدُ مَأْمُورٌ بِالرِّضَا بِهِ نَفْسِهِ أَمْ لَا؟ هَذَا هُوَ حَرْفُ الْمَسْأَلَةِ.
وَقَدْ أَنْكَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى مَنْ جَعَلَ مَشِيئَتَهُ وَقَضَاءَهُ مُسْتَلْزِمَانِ لِمَحَبَّتِهِ وَرِضَاهُ. فَكَيْفَ بِمَنْ جَعَلَ ذَلِكَ شَيْئًا وَاحِدًا؟ قَالَ اللَّهُ تَعَالَى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام: 148] وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} [النحل: 35] وَقَالَ تَعَالَى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الزخرف: 20] . فَهُمُ اسْتَدَلُّوا عَلَى مَحَبَّتِهِ لِشِرْكِهِمْ وَرِضَاهُ عَنْهُ بِمَشِيئَتِهِ لِذَلِكَ. وَعَارَضُوا بِهَذَا الدَّلِيلِ أَمْرَهُ وَنَهْيَهُ. وَفِيهِ أَبْيَنُ الرَّدِّ لِقَوْلِ مَنْ جَعَلَ مَشِيئَتَهُ غَيْرَ مَحَبَّتِهِ وَرِضَاهُ. فَالْإِشْكَالُ إِنَّمَا نَشَأَ مِنْ جَعَلْهِمُ الْمَشِيئَةَ نَفْسَ الْمَحَبَّةِ. ثُمَّ زَادُوهُ بِجَعْلِهِمُ الْفِعْلَ نَفْسَ الْمَفْعُولِ، وَالْقَضَاءَ عَيْنَ الْمَقْضِيِّ. فَنَشَأَ مِنْ ذَلِكَ إِلْزَامُهُمْ بِكَوْنِهِ تَعَالَى رَاضِيًا مُحِبًّا لِذَلِكَ. وَالْتِزَامُ رِضَاهُمْ بِهِ.
وَالَّذِي يَكْشِفُ هَذِهِ الْغُمَّةَ، وَيُبْصِرُ مِنْ هَذِهِ الْعِمَايَةِ، وَيُنْجِي مِنْ هَذِهِ الْوَرْطَةِ: إِنَّمَا هُوَ التَّفْرِيقُ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، وَهُوَ الْمَشِيئَةُ وَالْمَحَبَّةُ. فَإِنَّهُمَا لَيْسَا وَاحِدًا. وَلَا هُمَا مُتَلَازِمَيْنِ. بَلْ قَدْ يَشَاءُ مَا لَا يُحِبُّهُ، وَيُحِبُّ مَا لَا يَشَاءُ كَوْنَهُ.
فَالْأَوَّلُ: كَمَشِيئَتِهِ لِوُجُودِ إِبْلِيسَ وَجُنُودِهِ. وَمَشِيئَتِهِ الْعَامَّةِ لِجَمِيعِ مَا فِي الْكَوْنِ مَعَ بُغْضِهِ لِبَعْضِهِ.
وَالثَّانِي: كَمَحَبَّتِهِ إِيمَانَ الْكُفَّارِ، وَطَاعَاتِ الْفُجَّارِ، وَعَدْلَ الظَّالِمِينَ، وَتَوْبَةَ الْفَاسِقِينَ. وَلَوْ شَاءَ ذَلِكَ لَوُجِدَ كُلُّهُ وَكَانَ جَمِيعُهُ. فَإِنَّهُ مَا شَاءَ كَانَ. وَمَا لَمْ يَشَأْ لَمْ يَكُنْ.
فَإِذَا تَقَرَّرَ هَذَا الْأَصْلُ، وَأَنَّ الْفِعْلَ غَيْرُ الْمَفْعُولِ، وَالْقَضَاءَ غَيْرُ الْمَقْضِيِّ، وَأَنَّ اللَّهَ

(2/188)

سُبْحَانَهُ لَمْ يَأْمُرْ عِبَادَهُ بِالرِّضَا بِكُلِّ مَا خَلَقَهُ وَشَاءَهُ: زَالَتِ الشُّبَهَاتُ. وَانْحَلَّتِ الْإِشْكَالَاتُ. وَلِلَّهِ الْحَمْدُ. وَلَمْ يَبْقَ بَيْنَ شَرْعِ الرَّبِّ وَقَدَرِهِ تُنَاقُضٌ، بِحَيْثُ يُظَنُّ إِبْطَالُ أَحَدِهِمَا لِلْآخَرِ، بَلِ الْقَدَرُ يَنْصُرُ الشَّرْعَ. وَالشَّرْعُ يُصَدِّقُ الْقَدَرَ. وَكُلٌّ مِنْهُمَا يُحَقِّقُ الْآخَرَ.
إِذَا عُرِفَ هَذَا، فَالرِّضَا بِالْقَضَاءِ الدِّينِيِّ الشَّرْعِيِّ وَاجِبٌ، وَهُوَ أَسَاسُ الْإِسْلَامِ وَقَاعِدَةُ الْإِيمَانِ. فَيَجِبُ عَلَى الْعَبْدِ أَنْ يَكُونَ رَاضِيًا بِهِ بِلَا حَرَجٍ، وَلَا مُنَازَعَةٍ وَلَا مُعَارَضَةٍ، وَلَا اعْتِرَاضٍ. قَالَ اللَّهُ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] .
فَأَقْسَمَ: أَنَّهُمْ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوا رَسُولَهُ، وَحَتَّى يَرْتَفِعَ الْحَرَجُ مِنْ نُفُوسِهِمْ مِنْ حُكْمِهِ، وَحَتَّى يُسَلِّمُوا لِحُكْمِهِ تَسْلِيمًا. وَهَذَا حَقِيقَةُ الرِّضَا بِحُكْمِهِ.
فَالتَّحْكِيمُ: فِي مَقَامِ الْإِسْلَامِ. وَانْتِفَاءُ الْحَرَجِ: فِي مَقَامِ الْإِيمَانِ. وَالتَّسْلِيمُ: فِي مَقَامِ الْإِحْسَانِ.
وَمَتَّى خَالَطَ الْقَلْبَ بَشَاشَةُ الْإِيمَانِ، وَاكْتَحَلَتْ بَصِيرَتُهُ بِحَقِيقَةِ الْيَقِينِ، وَحَيَّى بِرُوحِ الْوَحْيِ، وَتَمَهَّدَتْ طَبِيعَتُهُ، وَانْقَلَبَتِ النَّفْسُ الْأَمَّارَةُ مُطَمَئِنَّةً رَاضِيَةً وَادِعَةً، وَتَلَقَّى أَحْكَامَ الرَّبِّ تَعَالَى بِصَدْرٍ وَاسِعٍ مُنْشَرِحٍ مُسْلِمٍ: فَقَدْ رَضِيَ كُلَّ الرِّضَا بِهَذَا الْقَضَاءِ الدِّينِيِّ الْمَحْبُوبِ لِلَّهِ وَلِرَسُولِهِ.
وَالرِّضَا بِالْقَضَاءِ الْكَوْنِيِّ الْقَدَرِيِّ، الْمُوَافِقِ لِمَحَبَّةِ الْعَبْدِ وَإِرَادَتِهِ وَرِضَاهُ - مِنَ الصِّحَّةِ، وَالْغِنَى، وَالْعَافِيَةِ، وَاللَّذَّةِ - أَمْرٌ لَازِمٌ بِمُقْتَضَى الطَّبِيعَةِ. لِأَنَّهُ مُلَائِمٌ لِلْعَبْدِ، مَحْبُوبٌ لَهُ. فَلَيْسَ فِي الرِّضَا بِهِ عُبُودِيَّةٌ. بَلِ الْعُبُودِيَّةُ فِي مُقَابَلَتِهِ بِالشُّكْرِ، وَالِاعْتِرَافِ بِالْمِنَّةِ، وَوَضْعِ النِّعْمَةِ مَوَاضِعَهَا الَّتِي يُحِبُّ اللَّهُ أَنْ تُوضَعَ فِيهَا، وَأَنْ لَا يُعْصَى الْمُنْعِمُ بِهَا، وَأَنْ يُرَى التَّقْصِيرُ فِي جَمِيعِ ذَلِكَ.
وَالرِّضَا بِالْقَضَاءِ الْكَوْنِيِّ الْقَدَرِيِّ، الْجَارِي عَلَى خِلَافِ مُرَادِ الْعَبْدِ وَمَحَبَّتِهِ - مِمَّا لَا يُلَائِمُهُ. وَلَا يَدْخُلُ تَحْتَ اخْتِيَارِهِ - مُسْتَحَبٌّ. وَهُوَ مِنْ مَقَامَاتِ أَهْلِ الْإِيمَانِ وَفِي وُجُوبِهِ قَوْلَانِ. وَهَذَا كَالْمَرَضِ وَالْفَقْرِ، وَأَذَى الْخَلْقِ لَهُ، وَالْحَرِّ وَالْبَرْدِ، وَالْآلَامِ وَنَحْوِ ذَلِكَ.
وَالرِّضَا بِالْقَدَرِ الْجَارِي عَلَيْهِ بِاخْتِيَارِهِ - مِمَّا يَكْرَهُهُ اللَّهُ وَيَسْخَطُهُ، وَيَنْهَى عَنْهُ - كَأَنْوَاعِ الظُّلْمِ وَالْفُسُوقِ وَالْعِصْيَانِ: حَرَامٌ يُعَاقَبُ عَلَيْهِ. وَهُوَ مُخَالَفَةٌ لِرَبِّهِ تَعَالَى. فَإِنَّ اللَّهَ لَا يَرْضَى بِذَلِكَ وَلَا يُحِبُّهُ. فَكَيْفَ تَتَّفِقُ الْمَحَبَّةُ وَرِضَا مَا يَسْخَطُهُ الْحَبِيبُ وَيُبْغِضُهُ؟ فَعَلَيْكَ

(2/189)

بِهَذَا التَّفْصِيلِ فِي مَسْأَلَةِ الرِّضَا بِالْقَضَاءِ.
فَإِنْ قُلْتَ: كَيْفَ يُرِيدُ اللَّهُ سُبْحَانَهُ أَمْرًا لَا يَرْضَاهُ وَلَا يُحِبُّهُ؟ وَكَيْفَ يَشَاؤُهُ وَيُكَوِّنُهُ؟ وَكَيْفَ تَجْتَمِعُ إِرَادَةُ اللَّهِ لَهُ وَبُغْضُهُ وَكَرَاهِيَتُهُ؟
قِيلَ: هَذَا السُّؤَالُ هُوَ الَّذِي افْتَرَقَ النَّاسُ لِأَجْلِهِ فِرَقًا، وَتَبَايَنَتْ عِنْدَهُ طُرُقُهُمْ وَأَقْوَالُهُمْ.
فَاعْلَمْ أَنَّ الْمُرَادَ نَوْعَانِ: مُرَادٌ لِنَفْسِهِ. وَمُرَادٌ لِغَيْرِهِ.
فَالْمُرَادُ لِنَفْسِهِ: مَطْلُوبٌ مَحْبُوبٌ لِذَاتِهِ وَلِمَا فِيهِ مِنَ الْخَيْرِ. فَهُوَ مُرَادُ إِرَادَةِ الْغَايَاتِ وَالْمَقَاصِدِ.
وَالْمُرَادُ لِغَيْرِهِ: قَدْ لَا يَكُونُ فِي نَفْسِهِ مَقْصُودًا لِلْمُرِيدِ، وَلَا فِيهِ مَصْلَحَةٌ لَهُ بِالنَّظَرِ إِلَى ذَاتِهِ. وَإِنْ كَانَ وَسِيلَةً مَقْصُودَةً وَمُرَادَةً. فَهُوَ مَكْرُوهٌ لَهُ مِنْ حَيْثُ نَفْسُهُ وَذَاتُهُ، مُرَادٌ لَهُ مِنْ حَيْثُ إِفْضَاؤُهُ وَإِيصَالُهُ إِلَى مُرَادِهِ. فَيَجْتَمِعُ فِيهِ الْأَمْرَانِ: بُغْضُهُ، وَإِرَادَتُهُ، وَلَا يَتَنَافَيَانِ. لِاخْتِلَافِ مُتَعَلِّقِهِمَا. وَهَذَا كَالدَّوَاءِ الْمُتَنَاهِي فِي الْكَرَاهَةِ، إِذَا عَلِمَ مُتَنَاوِلُهُ أَنَّ فِيهِ شِفَاءَهُ، وَكَقَطْعِ الْعُضْوِ الْمُتَآكِلِ إِذَا عُلِمَ أَنَّ فِي قَطْعِهِ بَقَاءَ جَسَدِهِ، وَكَقَطْعِ الْمَسَافَةِ الشَّاقَّةِ جِدًّا إِذَا عُلِمَ أَنَّهَا تُوصِلُهُ إِلَى مُرَادِهِ وَمَحْبُوبِهِ. بَلِ الْعَاقِلُ يَكْتَفِي فِي إِيثَارِ هَذَا الْمَكْرُوهِ وَإِرَادَتِهِ بِالظَّنِّ الْغَالِبِ، وَإِنْ خَفِيَتْ عَنْهُ عَاقِبَتُهُ، وَطُوِيَتْ عَنْهُ مَغَبَّتُهُ، فَكَيْفَ بِمَنْ لَا تَخْفَى عَلَيْهِ الْعَوَاقِبُ؟ فَهُوَ سُبْحَانَهُ وَتَعَالَى يَكْرَهُ الشَّيْءَ وَيُبْغِضُهُ فِي ذَاتِهِ. وَلَا يُنَافِي ذَلِكَ إِرَادَتَهُ لِغَيْرِهِ، وَكَوْنَهُ سَبَبًا إِلَى مَا هُوَ أَحَبُّ إِلَيْهِ مِنْ فَوْتِهِ.
مِثَالُ ذَلِكَ: أَنَّهُ سُبْحَانَهُ خَلَقَ إِبْلِيسَ، الَّذِي هُوَ مَادَّةٌ لِفَسَادِ الْأَدْيَانِ وَالْأَعْمَالِ، وَالِاعْتِقَادَاتِ وَالْإِرَادَاتِ، وَهُوَ سَبَبُ شَقَاوَةِ الْعَبِيدِ، وَعَمَلِهِمْ بِمَا يُغْضِبُ الرَّبَّ تَبَارَكَ وَتَعَالَى. وَهُوَ السَّاعِي فِي وُقُوعِ خِلَافِ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ بِكُلِّ طَرِيقٍ وَكُلِّ حِيلَةٍ. فَهُوَ مَبْغُوضٌ لِلرَّبِّ سُبْحَانَهُ وَتَعَالَى، مَسْخُوطٌ لَهُ. لَعَنَهُ اللَّهُ وَمَقَتَهُ. وَغَضِبَ عَلَيْهِ. وَمَعَ هَذَا فَهُوَ وَسِيلَةٌ إِلَى مَحَابَّ كَثِيرَةٍ لِلرَّبِّ تَعَالَى تَرَتَّبَتْ عَلَى خَلْقِهِ. وَجُودُهَا أَحَبُّ إِلَيْهِ مِنْ عَدَمِهَا.
مِنْهَا: أَنْ تَظْهَرَ لِلْعِبَادِ قُدْرَةُ الرَّبِّ تَعَالَى عَلَى خَلْقِ الْمُتَضَادَّاتِ الْمُتَقَابِلَاتِ فَخَلَقَ هَذِهِ الذَّاتَ - الَّتِي هِيَ أَخْبَثُ الذَّوَاتِ وَشَرُّهَا. وَهِيَ سَبَبُ كُلِّ شَرٍّ - فِي مُقَابَلَةِ ذَاتِ جِبْرِيلَ، الَّتِي هِيَ أَشْرَفُ الذَّوَاتِ، وَأَطْهَرُهَا وَأَزْكَاهَا. وَهِيَ مَادَّةُ كُلِّ خَيْرٍ. فَتَبَارَكَ اللَّهُ خَالِقُ هَذَا وَهَذَا. كَمَا ظَهَرَتْ لَهُمْ قُدْرَتُهُ التَّامَّةُ فِي خَلْقِ اللَّيْلِ وَالنَّهَارِ، وَالضِّيَاءِ وَالظَّلَامِ، وَالدَّاءِ وَالدَّوَاءِ، وَالْحَيَاةِ وَالْمَوْتِ، وَالْحَرِّ وَالْبَرْدِ، وَالْحَسَنِ وَالْقَبِيحِ، وَالْأَرْضِ وَالسَّمَاءِ، وَالذَّكَرِ وَالْأُنْثَى، وَالْمَاءِ وَالنَّارِ، وَالْخَيْرِ وَالشَّرِّ.

(2/190)

وَذَلِكَ مِنْ أَدَلِّ الدَّلَائِلِ عَلَى كَمَالِ قُدَرَتِهِ وَعِزَّتِهِ، وَسُلْطَانِهِ وَمُلْكِهِ. فَإِنَّهُ خَلَقَ هَذِهِ الْمُتَضَادَّاتِ. وَقَابَلَ بَعْضَهَا بِبَعْضٍ. وَسَلَّطَ بَعْضَهَا عَلَى بَعْضٍ. وَجَعَلَهَا مَحَالَّ تَصَرُّفِهِ وَتَدْبِيرِهِ وَحِكْمَتِهِ. فَخُلُوُّ الْوُجُودِ عَنْ بَعْضِهَا بِالْكُلِّيَّةِ تَعْطِيلٌ لِحِكْمَتِهِ، وَكَمَالِ تَصَرُّفِهِ وَتَدْبِيرِ مَمْلَكَتِهِ.
وَمِنْهَا: ظُهُورُ آثَارِ أَسْمَائِهِ الْقَهْرِيَّةِ، مِثْلَ الْقَهَّارِ، وَالْمُنْتَقِمِ، وَالْعَدْلِ، وَالضَّارِّ، وَشَدِيدِ الْعِقَابِ، وَسَرِيعِ الْحِسَابِ، وَذِي الْبَطْشِ الشَّدِيدِ، وَالْخَافِضِ، وَالْمُذِلِّ. فَإِنَّ هَذِهِ الْأَسْمَاءَ وَالْأَفْعَالَ كَمَالٌ. فَلَا بُدَّ مِنْ وُجُودِ مُتَعَلِّقِهَا. وَلَوْ كَانَ الْخَلْقُ كُلُّهُمْ عَلَى طَبِيعَةِ الْمَلَكِ لَمْ يَظْهَرْ أَثَرُ هَذِهِ الْأَسْمَاءِ وَالْأَفْعَالِ.
وَمِنْهَا: ظُهُورُ آثَارِ أَسْمَائِهِ الْمُتَضَمِّنَةِ لِحِلْمِهِ وَعَفْوِهِ، وَمَغْفِرَتِهِ وَسِتْرِهِ، وَتَجَاوُزِهِ عَنْ حَقِّهِ، وَعِتْقِهِ لِمَنْ شَاءَ مِنْ عَبِيدِهِ. فَلَوْلَا خَلْقُ مَا يَكْرَهُ مِنَ الْأَسْبَابِ الْمُفْضِيَةِ إِلَى ظُهُورِ آثَارِ هَذِهِ الْأَسْمَاءِ لَتَعَطَّلَتْ هَذِهِ الْحِكَمُ وَالْفَوَائِدُ. وَقَدْ أَشَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هَذَا بِقَوْلِهِ: «لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ، وَلَجَاءَ بِقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ اللَّهَ. فَيَغْفِرُ لَهُمْ» .
وَمِنْهَا: ظُهُورُ آثَارِ أَسْمَاءِ الْحِكْمَةِ وَالْخِبْرَةِ. فَإِنَّهُ سُبْحَانَهُ الْحَكِيمُ الْخَبِيرُ الَّذِي يَضَعُ الْأَشْيَاءَ مَوَاضِعَهَا. وَيُنْزِلُهَا مَنَازِلَهَا اللَّائِقَةَ بِهَا. فَلَا يَضَعُ الشَّيْءَ فِي غَيْرِ مَوْضِعِهِ. وَلَا يُنْزِلُهُ غَيْرَ مَنْزِلِهِ، الَّتِي يَقْتَضِيهَا كَمَالُ عِلْمِهِ وَحِكْمَتُهُ وَخِبْرَتُهُ. فَلَا يَضَعُ الْحِرْمَانَ وَالْمَنْعَ مَوْضِعَ الْعَطَاءِ وَالْفَضْلِ. وَلَا الْفَضْلَ وَالْعَطَاءَ مَوْضِعَ الْحِرْمَانِ وَالْمَنْعِ. وَلَا الثَّوَابَ مَوْضِعَ الْعِقَابِ، وَلَا الْعِقَابَ مَوْضِعَ الثَّوَابِ، وَلَا الْخَفْضَ مَوْضِعَ الرَّفْعِ، وَلَا الرَّفْعَ مَوْضِعَ الْخَفْضِ، وَلَا الْعِزَّ مَكَانَ الذُّلِّ، وَلَا الذُّلَّ مَكَانَ الْعِزِّ، وَلَا يَأْمُرُ بِمَا يَنْبَغِي النَّهْيُ عَنْهُ، وَلَا يَنْهَى عَمَّا يَنْبَغِي الْأَمْرُ بِهِ.
فَهُوَ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ. وَأَعْلَمُ بِمَنْ يَصْلُحُ لِقَبُولِهَا. وَيَشْكُرُهُ عَلَى انْتِهَائِهَا إِلَيْهِ وَوُصُولِهَا. وَأَعْلَمُ بِمَنْ لَا يَصْلُحُ لِذَلِكَ وَلَا يَسْتَأْهِلُهُ. وَأَحْكَمُ مِنْ أَنْ يَمْنَعَهَا أَهْلَهَا. وَأَنْ يَضَعَهَا عِنْدَ غَيْرِ أَهْلِهَا.
فَلَوْ قُدِّرَ عَدَمُ الْأَسْبَابِ الْمَكْرُوهَةِ الْبَغِيضَةِ لَهُ لَتَعَطَّلَتْ هَذِهِ الْآثَارُ. وَلَمْ تَظْهَرْ لِخَلْقِهِ. وَلَفَاتَتِ الْحِكَمُ وَالْمَصَالِحُ الْمُتَرَتِّبَةُ عَلَيْهَا. وَفَوَاتُهَا شَرٌّ مِنْ حُصُولِ تِلْكَ الْأَسْبَابِ.
فَلَوْ عُطِّلَتْ تِلْكَ الْأَسْبَابُ - لِمَا فِيهَا مِنَ الشَّرِّ - لَتَعَطَّلَ الْخَيْرُ الَّذِي هُوَ أَعْظَمُ مِنَ الشَّرِّ الَّذِي فِي تِلْكَ الْأَسْبَابِ. وَهَذَا كَالشَّمْسِ وَالْمَطَرِ وَالرِّيَاحِ الَّتِي فِيهَا مِنَ الْمَصَالِحِ مَا هُوَ أَضْعَافُ أَضْعَافِ مَا يَحْصُلُ بِهَا مِنَ الشَّرِّ وَالضَّرَرِ. فَلَوْ قُدِّرَ تَعْطِيلُهَا - لِئَلَّا يَحْصُلَ مِنْهَا ذَلِكَ الشَّرُّ الْجُزْئِيُّ - لَتَعَطَّلَ مِنَ الْخَيْرِ مَا هُوَ أَعْظَمُ مِنْ ذَلِكَ الشَّرِّ بِمَا لَا نِسْبَةَ بَيْنَهُ وَبَيْنَهُ.

(2/191)

فَصْلٌ
وَمِنْهَا: حُصُولُ الْعُبُودِيَّةِ الْمُتَنَوِّعَةِ الَّتِي لَوْلَا خَلْقُ إِبْلِيسَ لَمَا حَصَلَتْ. وَلَكَانَ الْحَاصِلُ بَعْضَهَا، لَا كُلَّهَا.
فَإِنَّ عُبُودِيَّةَ الْجِهَادِ مِنْ أَحَبِّ أَنْوَاعِ الْعُبُودِيَّةِ إِلَيْهِ سُبْحَانَهُ. وَلَوْ كَانَ النَّاسُ كُلُّهُمْ مُؤْمِنِينَ لَتَعَطَّلَتْ هَذِهِ الْعُبُودِيَّةُ وَتَوَابِعُهَا: مِنَ الْمُوَالَاةِ فِيهِ سُبْحَانَهُ، وَالْمُعَادَاةِ فِيهِ، وَالْحُبِّ فِيهِ وَالْبُغْضِ فِيهِ. وَبَذْلِ النَّفْسِ لَهُ فِي مُحَارَبَةِ عَدُوِّهِ، وَعُبُودِيَّةُ الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَعُبُودِيَّةُ الصَّبْرِ وَمُخَالَفَةُ الْهَوَى، وَإِيثَارُ مَحَابِّ الرَّبِّ عَلَى مَحَابِّ النَّفْسِ.
وَمِنْهَا: عُبُودِيَّةُ التَّوْبَةِ، وَالرُّجُوعُ إِلَيْهِ وَاسْتِغْفَارُهُ. فَإِنَّهُ سُبْحَانَهُ يُحِبُّ التَّوَّابِينَ. وَيُحِبُّ تَوْبَتَهُمْ. فَلَوْ عُطِّلَتِ الْأَسْبَابُ الَّتِي يُتَابُ مِنْهَا لَتَعَطَّلَتْ عُبُودِيَّةُ التَّوْبَةِ وَالِاسْتِغْفَارُ مِنْهَا.
وَمِنْهَا: عُبُودِيَّةُ مُخَالَفَةِ عَدُوِّهِ، وَمُرَاغَمَتِهِ فِي اللَّهِ، وَإِغَاظَتِهِ فِيهِ. وَهِيَ مِنْ أَحَبِّ أَنْوَاعِ الْعُبُودِيَّةِ إِلَيْهِ. فَإِنَّهُ سُبْحَانَهُ يُحِبُّ مِنْ وَلِيِّهِ أَنْ يَغِيظَ عَدُوَّهُ وَيُرَاغِمَهُ وَيَسُوءَهُ. وَهَذِهِ عُبُودِيَّةٌ لَا يَتَفَطَّنُ لَهَا إِلَّا الْأَكْيَاسُ.
وَمِنْهَا: أَنْ يَتَعَبَّدَ لَهُ بِالِاسْتِعَاذَةِ مِنْ عَدُوِّهِ، وَسُؤَالِهِ أَنْ يُجِيرَهُ مِنْهُ، وَيَعْصِمَهُ مِنْ كَيْدِهِ وَأَذَاهُ.
وَمِنْهَا: أَنَّ عَبِيدَهُ يَشْتَدُّ خَوْفُهُمْ وَحَذَرُهُمْ إِذَا رَأَوْا مَا حَلَّ بِعَدُوِّهِ بِمُخَالَفَتِهِ، وَسُقُوطِهِ مِنَ الْمَرْتَبَةِ الْمَلَكِيَّةِ إِلَى الْمَرْتَبَةِ الشَّيْطَانِيَّةِ. فَلَا يَخْلُدُونَ إِلَى غُرُورِ الْأَمَلِ بَعْدَ ذَلِكَ.
وَمِنْهَا: أَنَّهُمْ يَنَالُونَ ثَوَابَ مُخَالَفَتِهِ وَمُعَادَاتِهِ، الَّذِي حُصُولُهُ مَشْرُوطٌ بِالْمُعَادَاةِ وَالْمُخَالَفَةِ. فَأَكْثَرُ عِبَادَاتِ الْقُلُوبِ وَالْجَوَارِحِ مُرَتَّبَةٌ عَلَى مُخَالَفَتِهِ.
وَمِنْهَا: أَنَّ نَفْسَ اتِّخَاذِهِ عَدُوًّا مِنْ أَكْبَرِ أَنْوَاعِ الْعُبُودِيَّةِ وَأَجَلِّهَا. قَالَ اللَّهُ تَعَالَى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا} [فاطر: 6] . فَاتِّخَاذُهُ عَدُوًّا أَنْفَعُ شَيْءٍ لِلْعَبْدِ. وَهُوَ مَحْبُوبٌ لِلرَّبِّ.
وَمِنْهَا: أَنَّ الطَّبِيعَةَ الْبَشَرِيَّةَ مُشْتَمِلَةٌ عَلَى الْخَيْرِ وَالشَّرِّ، وَالطَّيِّبِ وَالْخَبِيثِ. وَذَلِكَ كَامِنٌ فِيهَا كُمُونَ النَّارِ فِي الزِّنَادِ. فَخُلِقَ الشَّيْطَانُ مُسْتَخْرِجًا لِمَا فِي طَبَائِعِ أَهْلِ الشَّرِّ مِنَ الْقُوَّةِ إِلَى الْفِعْلِ. وَأُرْسِلَتِ الرُّسُلُ تَسْتَخْرِجُ مَا فِي طَبِيعَةِ أَهْلِ الْخَيْرِ مِنَ الْقُوَّةِ إِلَى الْفِعْلِ. فَاسْتَخْرَجَ أَحْكَمُ الْحَاكِمِينَ مَا فِي قُوَى هَؤُلَاءِ مِنَ الْخَيْرِ الْكَامِنِ فِيهَا، لِيَتَرَتَّبَ عَلَيْهِ آثَارُهُ،

(2/192)

وَمَا فِي قُوَى أُولَئِكَ مِنَ الشَّرِّ، لِيَتَرَتَّبَ عَلَيْهِ آثَارُهُ، وَتَظْهَرَ حِكْمَتُهُ فِي الْفَرِيقَيْنِ. وَيَنْفُذَ حُكْمُهُ فِيهِمَا. وَيَظْهَرَ مَا كَانَ مَعْلُومًا لَهُ مُطَابِقًا لِعِلْمِهِ السَّابِقِ.
وَهَذَا هُوَ السُّؤَالُ الَّذِي سَأَلَتْهُ مَلَائِكَتُهُ حِينَ قَالُوا {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] . فَظَنَّتِ الْمَلَائِكَةُ أَنَّ وُجُودَ مَنْ يُسَبِّحُ بِحَمْدِهِ وَيُطِيعُهُ وَيَعْبُدُهُ أَوْلَى مِنْ وُجُودِ مَنْ يَعْصِيهِ وَيُخَالِفُهُ. فَأَجَابَهُمْ سُبْحَانَهُ بِأَنَّهُ يَعْلَمُ مِنَ الْحِكَمِ وَالْمَصَالِحِ وَالْغَايَاتِ الْمَحْمُودَةِ فِي خَلْقِ هَذَا النَّوْعِ مَا لَا تَعْلَمُهُ الْمَلَائِكَةُ.
وَمِنْهَا: أَنَّ ظُهُورَ كَثِيرٍ مِنْ آيَاتِهِ وَعَجَائِبِ صُنْعِهِ: حَصَلَ بِسَبَبِ وُقُوعِ الْكُفْرِ وَالشِّرْكِ مِنَ النُّفُوسِ الْكَافِرَةِ الظَّالِمَةِ، كَآيَةِ الطُّوفَانِ، وَآيَةِ الرِّيحِ، وَآيَةِ إِهْلَاكِ ثَمُودَ وَقَوْمِ لُوطٍ، وَآيَةِ انْقِلَابِ النَّارِ عَلَى إِبْرَاهِيمَ بَرْدًا وَسَلَامًا، وَالْآيَاتِ الَّتِي أَجْرَاهَا اللَّهُ تَعَالَى عَلَى يَدِ مُوسَى، وَغَيْرِ ذَلِكَ مِنْ آيَاتِهِ الَّتِي يَقُولُ سُبْحَانَهُ عُقَيْبَ ذِكْرِ كُلِّ آيَةٍ مِنْهَا فِي سُورَةِ الشُّعَرَاءِ {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [الشعراء: 8] . فَلَوْلَا كُفْرُ الْكَافِرِينَ. وَعِنَادُ الْجَاحِدِينَ، لَمَا ظَهَرَتْ هَذِهِ الْآيَاتُ الْبَاهِرَةُ، الَّتِي يَتَحَدَّثُ بِهَا النَّاسُ جِيلًا بَعْدَ جِيلٍ إِلَى الْأَبَدِ.
وَمِنْهَا: أَنَّ خَلْقَ الْأَسْبَابِ الْمُتَقَابِلَةِ الَّتِي يَقْهَرُ بَعْضُهَا بَعْضًا، وَيَكْسِرُ بَعْضُهَا بَعْضًا: هُوَ مِنْ شَأْنِ كَمَالِ الرُّبُوبِيَّةِ، وَالْقُدْرَةِ النَّافِذَةِ، وَالْحِكْمَةِ التَّامَّةِ، وَالْمُلْكِ الْكَامِلِ - وَإِنْ كَانَ شَأْنُ الرُّبُوبِيَّةِ كَامِلًا فِي نَفْسِهِ، وَلَوْ لَمْ تُخْلَقْ هَذِهِ الْأَسْبَابُ - لَكِنَّ خَلْقَهَا مِنْ لَوَازِمِ كَمَالِهِ وَمُلْكِهِ، وَقُدْرَتِهِ وَحِكْمَتِهِ. فَظُهُورُ تَأْثِيرِهَا وَأَحْكَامِهَا فِي عَالَمِ الشَّهَادَةِ: تَحْقِيقٌ لِذَلِكَ الْكَمَالِ، وَمُوجِبٌ مِنْ مُوجِبَاتِهِ. فَتَعْمِيرُ مَرَاتِبِ الْغَيْبِ وَالشَّهَادَةِ بِأَحْكَامِ الصِّفَاتِ مِنْ آثَارِ الْكَمَالِ الْإِلَهِيِّ الْمُطْلَقِ بِجَمِيعِ وُجُوهِهِ وَأَقْسَامِهِ وَغَايَاتِهِ.
وَبِالْجُمْلَةِ: فَالْعُبُودِيَّةُ وَالْآيَاتُ وَالْعَجَائِبُ الَّتِي تَرَتَّبَتْ عَلَى خَلْقِ مَا لَا يُحِبُّهُ وَلَا يَرْضَاهُ وَتَقْدِيرُهُ وَمَشِيئَتُهُ: أَحَبُّ إِلَيْهِ سُبْحَانَهُ وَتَعَالَى مِنْ فَوَاتِهَا وَتَعْطِيلِهَا بِتَعْطِيلِ أَسْبَابِهَا.
فَإِنْ قُلْتَ: فَهَلْ كَانَ يُمْكِنُ وُجُودُ تِلْكَ الْحِكَمِ بِدُونِ هَذِهِ الْأَسْبَابِ؟
قُلْتُ: هَذَا سُؤَالٌ بَاطِلٌ. إِذْ هُوَ فَرْضُ وُجُودِ الْمَلْزُومِ بِدُونِ لَازِمِهِ. كَفَرْضِ وُجُودِ الِابْنِ بِدُونِ الْأَبِ، وَالْحَرَكَةِ بِدُونِ الْمُتَحَرِّكِ، وَالتَّوْبَةِ بِدُونِ التَّائِبِ.
فَإِنْ قُلْتَ: فَإِذَا كَانَتْ هَذِهِ الْأَسْبَابُ مُرَادَةً، لِمَا تُفْضِي إِلَيْهِ مِنَ الْحِكَمِ، فَهَلْ تَكُونُ

(2/193)

مَرَضِيَّةً مَحْبُوبَةً مِنْ هَذَا الْوَجْهِ، أَمْ هِيَ مَسْخُوطَةٌ مِنْ جَمِيعِ الْوُجُوهِ؟
قُلْتُ: هَذَا السُّؤَالُ يُورَدُ عَلَى وَجْهَيْنِ.
أَحَدُهُمَا: مِنْ جِهَةِ الرَّبِّ سُبْحَانَهُ وَتَعَالَى. وَهَلْ يَكُونُ مُحِبًّا لَهَا مِنْ جِهَةِ إِفْضَائِهَا إِلَى مَحْبُوبِهِ، وَإِنْ كَانَ يُبْغِضُهَا لِذَاتِهَا؟
الثَّانِي: مِنْ جِهَةِ الْعَبْدِ. وَهُوَ أَنَّهُ هَلْ يُسَوَّغُ لَهُ الرِّضَا بِهَا مِنْ تِلْكَ الْجِهَةِ أَيْضًا؟ فَهَذَا سُؤَالٌ لَهُ شَأْنٌ.
فَاعْلَمْ أَنَّ الشَّرَّ كُلَّهُ يَرْجِعُ إِلَى الْعَدَمِ - أَعْنِي عَدَمَ الْخَيْرِ وَأَسْبَابِهِ الْمُفْضِيَةِ إِلَيْهِ - وَهُوَ مِنْ هَذِهِ الْجِهَةِ شَرٌّ. وَأَمَّا مِنْ جِهَةِ وُجُودِهِ الْمَحْضِ فَلَا شَرَّ فِيهِ.
مِثَالُهُ: أَنَّ النُّفُوسَ الشِّرِّيرَةَ وُجُودُهَا خَيْرٌ، مِنْ حَيْثُ هِيَ مَوْجُودَةٌ. وَإِنَّمَا حَصَلَ لَهَا الشَّرُّ بِقَطْعِ مَادَّةِ الْخَيْرِ عَنْهَا. فَإِنَّهَا خُلِقَتْ فِي الْأَصْلِ مُتَحَرِّكَةً لَا تَسْكُنُ. فَإِنْ أُعِينَتْ بِالْعِلْمِ وَإِلْهَامِ الْخَيْرِ تَحَرَّكَتْ. وَإِنْ تُرِكَتْ تَحَرَّكَتْ بِطَبْعِهَا إِلَى خِلَافِهِ، وَحَرَكَتُهَا مِنْ حَيْثُ هِيَ حَرَكَةُ خَيْرٍ. وَإِنَّمَا تَكُونُ شَرًّا بِالْإِضَافَةِ، لَا مِنْ حَيْثُ هِيَ حَرَكَةٌ. وَالشَّرُّ كُلُّهُ ظُلْمٌ. وَهُوَ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ. فَلَوْ وُضِعَ فِي مَوْضِعِهِ لَمْ يَكُنْ شَرًّا.
فَعُلِمَ أَنَّ جِهَةَ الشَّرِّ فِيهِ: نِسْبَةٌ إِضَافِيَّةٌ. وَلِهَذَا كَانَتِ الْعُقُوبَاتُ الْمَوْضُوعَاتُ فِي مَحَالِّهَا خَيْرًا فِي نَفْسِهَا. وَإِنْ كَانَتْ شَرًّا بِالنِّسْبَةِ إِلَى الْمَحَلِّ الَّذِي حَلَّتْ بِهِ، لِمَا أَحْدَثَتْ فِيهِ مِنَ الْأَلَمِ الَّذِي كَانَتِ الطَّبِيعَةُ قَابِلَةً لِضِدِّهِ مِنَ اللَّذَّةِ، مُسْتَعِدَّةً لَهُ. فَصَارَ ذَلِكَ الْأَلَمُ شَرًّا بِالنِّسْبَةِ إِلَيْهَا. وَهُوَ خَيْرٌ بِالنِّسْبَةِ إِلَى الْفَاعِلِ، حَيْثُ وَضَعَهُ مَوْضِعَهُ. فَإِنَّهُ سُبْحَانَهُ لَا يَخْلُقُ شَرًّا مَحْضًا مِنْ جَمِيعِ الْوُجُوهِ وَالِاعْتِبَارَاتِ، فَإِنَّ حِكْمَتَهُ تَأْبَى ذَلِكَ، بَلْ قَدْ يَكُونُ ذَلِكَ الْمَخْلُوقُ شَرًّا وَمَفْسَدَةً بِبَعْضِ الِاعْتِبَارَاتِ، وَفِي خَلْقِهِ مَصَالِحُ وَحِكَمٌ بِاعْتِبَارَاتٍ أُخَرَ، أَرْجَحَ مِنِ اعْتِبَارَاتِ مَفَاسِدِهِ. بَلِ الْوَاقِعُ مُنْحَصِرٌ فِي ذَلِكَ. فَلَا يُمْكِنُ فِي جَنَابِ الْحَقِّ - جَلَّ جَلَالُهُ - أَنْ يُرِيدَ شَيْئًا يَكُونُ فَسَادًا مِنْ كُلِّ وَجْهٍ بِكُلِّ اعْتِبَارٍ. لَا مَصْلَحَةَ فِي خَلْقِهِ بِوَجْهٍ مَا. هَذَا مِنْ أَبْيَنِ الْمُحَالِ. فَإِنَّهُ سُبْحَانَهُ بِيَدِهِ الْخَيْرُ، وَالشَّرُّ لَيْسَ إِلَيْهِ. بَلْ كُلُّ مَا إِلَيْهِ فَخَيْرٌ. وَالشَّرُّ إِنَّمَا حَصَلَ لِعَدَمِ هَذِهِ الْإِضَافَةِ وَالنِّسْبَةِ إِلَيْهِ. فَلَوْ كَانَ إِلَيْهِ لَمْ يَكُنْ شَرًّا. فَتَأَمَّلْهُ. فَانْقِطَاعُ نِسْبَتِهِ إِلَيْهِ هُوَ الَّذِي صَيَّرَهُ شَرًّا.
فَإِنْ قُلْتَ: لَمْ تَنْقَطِعْ نِسْبَتُهُ إِلَيْهِ خَلْقًا وَمَشِيئَةً؟
قُلْتُ: هُوَ مِنْ هَذِهِ الْجِهَةِ لَيْسَ بِشَرٍّ. فَإِنَّ وُجُودَهُ هُوَ الْمَنْسُوبُ إِلَيْهِ. وَهُوَ مِنْ هَذِهِ الْجِهَةِ لَيْسَ بِشَرٍّ. وَالشَّرُّ الَّذِي فِيهِ: مِنْ عَدَمِ إِمْدَادِهِ بِالْخَيْرِ وَأَسْبَابِهِ، وَالْعَدَمُ لَيْسَ بِشَيْءٍ، حَتَّى يُنْسَبَ إِلَى مَنْ بِيَدِهِ الْخَيْرُ.

(2/194)

فَإِنْ أَرَدْتَ مَزِيدَ إِيضَاحٍ لِذَلِكَ، فَاعْلَمْ أَنَّ أَسْبَابَ الْخَيْرِ ثَلَاثَةٌ: الْإِيجَادُ، وَالْإِعْدَادُ، وَالْإِمْدَادُ. فَهَذِهِ هِيَ الْخَيْرَاتُ وَأَسْبَابُهَا.
فَإِيجَادُ السَّبَبِ خَيْرٌ. وَهُوَ إِلَى اللَّهِ. وَإِعْدَادُهُ خَيْرٌ. وَهُوَ إِلَيْهِ أَيْضًا. وَإِمْدَادُهُ خَيْرٌ. وَهُوَ إِلَيْهِ أَيْضًا.
فَإِذَا لَمْ يَحْدُثْ فِيهِ إِعْدَادٌ وَلَا إِمْدَادٌ حَصَلَ فِيهِ الشَّرُّ بِسَبَبِ هَذَا الْعَدَمِ الَّذِي لَيْسَ إِلَى الْفَاعِلِ. وَإِنَّمَا إِلَيْهِ ضِدُّهُ.
فَإِنْ قُلْتَ: فَهَلَّا أَمَدَّهُ إِذْ أَوْجَدَهُ؟
قُلْتُ: مَا اقْتَضَتِ الْحِكْمَةُ إِيجَادَهُ وَإِمْدَادَهُ. فَإِنَّهُ - سُبْحَانَهُ - يُوجِدُ وَيُمِدُّهُ، وَمَا اقْتَضَتِ الْحِكْمَةُ إِيجَادَهُ وَتَرْكَ إِمْدَادِهِ: أَوْجَدَهُ بِحِكْمَتِهِ وَلَمْ يُمِدَّهُ بِحِكْمَتِهِ. فَإِيجَادُهُ خَيْرٌ. وَالشَّرُّ وَقَعَ مِنْ عَدَمِ إِمْدَادِهِ.
فَإِنْ قُلْتَ: فَهَلَّا أَمَدَّ الْمَوْجُودَاتِ كُلَّهَا؟
قُلْتُ: فَهَذَا سُؤَالٌ فَاسِدٌ، يَظُنُّ مُورِدُهُ أَنْ التَّسْوِيَةَ بَيْنَ الْمَوْجُودَاتِ أَبْلَغُ فِي الْحِكْمَةِ. وَهَذَا عَيْنُ الْجَهْلِ، بَلِ الْحِكْمَةُ كُلُّ الْحِكْمَةِ فِي هَذَا التَّفَاوُتِ الْعَظِيمِ الْوَاقِعِ بَيْنَهَا. وَلَيْسَ فِي خَلْقِ كُلِّ نَوْعٍ مِنْهَا تَفَاوُتٌ. فَكُلُّ نَوْعٍ مِنْهَا لَيْسَ فِي خَلْقِهِ مِنْ تَفَاوُتٍ. وَالتَّفَاوُتُ إِنَّمَا وَقَعَ بِأُمُورٍ عَدْمِيَّةٍ، لَمْ يَتَعَلَّقْ بِهَا الْخَلْقُ. وَإِلَّا فَلَيْسَ فِي الْخَلْقِ مِنْ تَفَاوُتٍ.
فَإِنِ اعْتَاصَ ذَلِكَ عَلَيْكَ، وَلَمْ تَفْهَمْهُ حَقَّ الْفَهْمِ. فَرَاجِعْ قَوْلَ الْقَائِلِ:
إِذَا لَمْ تَسْتَطِعْ شَيْئًا فَدَعْهُ ... وَجَاوِزْهُ إِلَى مَا تَسْتَطِيعُ
كَمَا ذُكِرَ: أَنَّ الْأَصْمَعِيَّ اجْتَمَعَ بِالْخَلِيلِ بْنِ أَحْمَدَ. وَحَرَصَ عَلَى فَهْمِ الْعَرُوضِ مِنْهُ: فَأَعْيَاهُ ذَلِكَ، فَقَالَ لَهُ الْخَلِيلُ يَوْمًا: قَطِّعْ لِي هَذَا الْبَيْتَ. وَأَنْشَدَهُ إِذَا لَمْ تَسْتَطِعْ شَيْئًا - الْبَيْتَ فَفَهِمَ مَا أَرَادَ. فَأَمْسَكَ عَنْهُ وَلَمْ يَشْتَغِلْ بِهِ.
وَسِرُّ الْمَسْأَلَةِ: أَنْ الرِّضَا بِاللَّهِ يَسْتَلْزِمُ الرِّضَا بِصِفَاتِهِ وَأَفْعَالِهِ وَأَسْمَائِهِ وَأَحْكَامِهِ. وَلَا يَسْتَلْزِمُ الرِّضَا بِمَفْعُولَاتِهِ كُلِّهَا. بَلْ حَقِيقَةُ الْعُبُودِيَّةِ: أَنْ يُوَافِقَهُ عَبْدُهُ فِي رِضَاهُ وَسَخَطِهِ. فَيَرْضَى مِنْهَا بِمَا يَرْضَى بِهِ. وَيَسْخَطُ مِنْهَا مَا سَخِطَهُ.
فَإِنْ قِيلَ: فَهُوَ سُبْحَانُهُ يَرْضَى عُقُوبَةَ مَنْ يَسْتَحِقُّ الْعُقُوبَةَ. فَكَيْفَ يُمْكِنُ الْعَبْدَ أَنْ يَرْضَى بِعُقُوبَتِهِ لَهُ؟
قِيلَ: لَوْ وَافَقَهُ فِي رِضَاهُ بِعُقُوبَتِهِ لَانْقَلَبَتْ لَذَّةً وَسُرُورًا. وَلَكِنْ لَا يَقَعُ مِنْهُ ذَلِكَ.

(2/195)

فَإِنَّهُ لَمْ يُوَافِقْهُ فِي مَحَبَّتِهِ وَطَاعَتِهِ، الَّتِي هِيَ سُرُورُ النَّفْسِ، وَقُرَّةُ الْعَيْنِ، وَحَيَاةُ الْقَلْبِ. فَكَيْفَ يُوَافِقُهُ فِي مَحَبَّتِهِ لِلْعُقُوبَةِ، الَّتِي هِيَ أَكْرَهُ شَيْءٍ إِلَيْهِ، وَأَشَقُّ شَيْءٍ عَلَيْهِ؟ بَلْ كَانَ كَارِهًا لِمَا يُحِبُّهُ مِنْ طَاعَتِهِ وَتَوْحِيدِهِ. فَلَا يَكُونُ رَاضِيًا بِمَا يَخْتَارُهُ مِنْ عُقُوبَتِهِ. وَلَوْ قَبِلَ ذَلِكَ لَارْتَفَعَتْ عَنْهُ الْعُقُوبَةُ.
فَإِنْ قُلْتَ: فَكَيْفَ يَجْتَمِعُ الرِّضَا بِالْقَضَاءِ الَّذِي يَكْرَهُهُ الْعَبْدُ - مِنَ الْمَرَضِ وَالْفَقْرِ وَالْأَلَمِ - مَعَ كَرَاهَتِهِ؟
قُلْتُ: لَا تَنَافِيَ فِي ذَلِكَ. فَإِنَّهُ يَرْضَى بِهِ مِنْ جِهَةِ إِفْضَائِهِ إِلَى مَا يُحِبُّ. وَيَكْرَهُهُ مِنْ جِهَةِ تَأَلُّمِهِ بِهِ، كَالدَّوَاءِ الْكَرِيهِ الَّذِي يَعْلَمُ أَنَّ فِيهِ شِفَاءَهُ. فَإِنَّهُ يَجْتَمِعُ فِيهِ رِضَاهُ بِهِ، وَكَرَاهَتُهُ لَهُ.
فَإِنْ قُلْتَ: كَيْفَ يَرْضَى لِعَبْدِهِ شَيْئًا، وَلَا يُعِينُهُ عَلَيْهِ؟
قُلْتُ: لِأَنَّ إِعَانَتَهُ عَلَيْهِ قَدْ تَسْتَلْزِمُ فَوَاتَ مَحْبُوبٍ لَهُ أَعْظَمَ مِنْ حُصُولِ تِلْكَ الطَّاعَةِ الَّتِي رَضِيَهَا لَهُ. وَقَدْ يَكُونُ وُقُوعُ تِلْكَ الطَّاعَةِ مِنْهُ يَتَضَمَّنُ مَفْسَدَةً هِيَ أَكْرَهُ إِلَيْهِ سُبْحَانَهُ مِنْ مَحَبَّتِهِ لِتِلْكَ الطَّاعَةِ، بِحَيْثُ يَكُونُ وُقُوعُهَا مِنْهُ مُسْتَلْزِمًا لِمَفْسَدَةٍ رَاجِحَةٍ، وَمُفَوِّتًا لِمَصْلَحَةٍ رَاجِحَةٍ، وَقَدْ أَشَارَ تَعَالَى إِلَى ذَلِكَ فِي قَوْلِهِ: {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ - لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [التوبة: 46 - 47] . فَأَخْبَرَ سُبْحَانَهُ: أَنَّهُ كَرِهَ انْبِعَاثَهُمْ مَعَ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْغَزْوِ. وَهُوَ طَاعَةٌ وَقُرْبَةٌ، وَقَدْ أَمَرَهُمْ بِهِ، فَلَمَّا كَرِهَهُ مِنْهُمْ ثَبَّطَهُمْ عَنْهُ. ثُمَّ ذَكَرَ سُبْحَانَهُ بَعْضَ الْمَفَاسِدِ الَّتِي كَانَتْ سَتَتَرَتَّبُ عَلَى خُرُوجِهِمْ لَوْ خَرَجُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا} [التوبة: 47] أَيْ فَسَادًا وَشَرًّا {وَلَأَوْضَعُوا خِلَالَكُمْ} [التوبة: 47] أَيْ سَعَوْا فِيمَا بَيْنَكُمْ بِالْفَسَادِ وَالشَّرِّ. {يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ} [التوبة: 47] . أَيْ قَابِلُونِ مِنْهُمْ مُسْتَجِيبُونَ لَهُمْ. فَيَتَوَلَّدُ مِنْ بَيْنِ سَعْيِ هَؤُلَاءِ بِالْفَسَادِ وَقَبُولِ أُولَئِكَ مِنْهُمْ مَنِ الشَّرِّ مَا هُوَ أَعْظَمُ مِنْ مَصْلَحَةِ خُرُوجِهِمْ. فَاقْتَضَتِ الْحِكْمَةُ وَالرَّحْمَةُ: أَنْ مَنَعَهُمْ مِنَ الْخُرُوجِ، وَأَقْعَدَهُمْ عَنْهُ.
فَاجْعَلْ هَذَا الْمِثَالَ أَصْلًا لِهَذَا الْبَابِ. وَقِسْ عَلَيْهِ.
فَإِنْ قُلْتَ: قَدْ يُتَصَوَّرُ لِي هَذَا فِي رِضَا الرَّبِّ تَعَالَى لِبَعْضِ مَا يَخْلُقُهُ مِنْ وَجْهٍ وَكَرَاهَتِهِ مِنْ وَجْهٍ آخَرَ. فَكَيْفَ لِي بِأَنْ يَجْتَمِعَ الْأَمْرَانِ فِي حَقِّي بِالنِّسْبَةِ إِلَى الْمَعَاصِي وَالْفُسُوقِ؟

(2/196)

قُلْتُ: هُوَ مُتَصَوَّرٌ مُمْكِنٌ، بَلْ وَاقِعٌ. فَإِنَّ الْعَبْدَ يَسْخَطُ ذَلِكَ وَيُبْغِضُهُ، وَيَكْرَهُهُ مِنْ حَيْثُ هُوَ فُعِلَ لَهُ بِسَبَبِهِ وَوَاقِعٌ بِكَسْبِهِ وَإِرَادَتِهِ، وَاخْتِيَارِهِ. وَيَرْضَى بِعِلْمِ اللَّهِ وَكِتَابَتِهِ وَمَشِيئَتِهِ، وَإِذْنِهِ الْكَوْنِيِّ فِيهِ. فَيَرْضَى بِمَا مَنَّ اللَّهُ، وَيَسْخَطُ مَا هُوَ مِنْهُ، فَهَذَا مَسْلَكُ طَائِفَةٍ مِنْ أَهْلِ الْعِرْفَانِ.
وَطَائِفَةٌ أُخْرَى رَأَوْا كَرَاهَةَ ذَلِكَ مُطْلَقًا، وَعَدَمَ الرِّضَا بِهِ مِنْ كُلِّ وَجْهٍ.
وَهَؤُلَاءِ فِي الْحَقِيقَةِ لَا يُخَالِفُونَ أُولَئِكَ. فَإِنَّ الْعَبْدَ إِذَا كَرِهَهَا مُطْلَقًا، فَإِنَّ الْكَرَاهَةَ إِنَّمَا تَقَعُ عَلَى الِاعْتِبَارِ الْمَكْرُوهِ مِنْهَا. وَهَؤُلَاءِ لَمْ يَكْرَهُوا عِلْمَ الرَّبِّ وَكِتَابَتَهُ وَمَشِيئَتَهُ، وَإِلْزَامَهُ حُكْمَهُ الْكَوْنِيَّ، وَأُولَئِكَ لَمْ يَرْضَوْا بِهَا مِنَ الْوَجْهِ الَّذِي سَخِطَهَا الرَّبُّ وَأَبْغَضَهَا لِأَجْلِهِ.
وَسِرُّ الْمَسْأَلَةِ: أَنَّ الَّذِي إِلَى الرَّبِّ مِنْهَا غَيْرُ مَكْرُوهٍ. وَالَّذِي إِلَى الْعَبْدِ مِنْهَا هُوَ الْمَكْرُوهُ وَالْمَسْخُوطُ.
فَإِنْ قُلْتَ: لَيْسَ إِلَى الْعَبْدِ شَيْءٌ مِنْهَا؟
قُلْتُ: هَذَا هُوَ الْجَبْرُ الْبَاطِلُ، الَّذِي لَا يُمْكِنُ صَاحِبَهُ التَّخَلُّصُ مِنْ هَذَا الْمَقَامِ الضَّيِّقِ. وَالْقَدَرِيُّ أَقْرَبُ إِلَى التَّخَلُّصِ مِنْهُ مِنَ الْجَبْرِيِّ. وَأَهْلُ السُّنَّةِ الْمُتَوَسِّطُونَ بَيْنَ الْقَدَرِيَّةِ وَالْجَبْرِيَّةِ: هُمْ أَسْعَدُ بِالتَّخَلُّصِ مِنْهُ مِنَ الْفَرِيقَيْنِ.
فَإِنْ قُلْتَ: كَيْفَ يَتَأَتَّى النَّدَمُ وَالتَّوْبَةُ، مَعَ شُهُودِ الْحِكْمَةِ فِي التَّقْدِيرِ، وَمَعَ شُهُودِ الْقَيُّومِيَّةِ وَالْمَشِيئَةِ النَّافِذَةِ؟
قُلْتُ: هَذَا الَّذِي أَوْقَعَ مَنْ عَمِيَتْ بَصِيرَتُهُ فِي شُهُودِ الْأَمْرِ عَلَى خِلَافِ مَا هُوَ عَلَيْهِ. فَرَأَى تِلْكَ الْأَفْعَالَ طَاعَاتٍ، لِمُوَافَقَتِهِ فِيهَا الْمَشِيئَةَ وَالْقَدَرَ. وَقَالَ: إِنْ عَصَيْتُ أَمْرَهُ. فَقَدْ أَطَعْتُ إِرَادَتَهُ فِي ذَلِكَ. وَقِيلَ:
أَصْبَحْتُ مُنْفَعِلًا لِمَا تَخْتَارُهُ ... مِنِّي، فَفِعْلِي كُلُّهُ طَاعَاتٌ
وَهَؤُلَاءِ أَعْمَى الْخَلْقِ بَصَائِرَ، وَأَجْهَلُهُمْ بِاللَّهِ وَأَحْكَامِهِ الدِّينِيَّةِ وَالْكَوْنِيَّةِ. فَإِنَّ الطَّاعَةَ هِيَ مُوَافَقَةُ الْأَمْرِ. لَا مُوَافَقَةُ الْقَدَرِ وَالْمَشِيئَةِ. وَلَوْ كَانَتْ مُوَافَقَةُ الْقَدَرِ طَاعَةً لِلَّهِ لَكَانَ إِبْلِيسُ مِنْ أَعْظَمِ الْمُطِيعِينَ لِلَّهِ. وَكَانَ قَوْمُ نُوحٍ وَعَادٍ وَثَمُودَ، وَقَوْمُ لُوطٍ، وَقَوْمُ فِرْعَوْنَ كُلُّهُمْ مُطِيعِينَ لَهُ. فَيَكُونُ قَدْ عَذَّبَهُمْ أَشَدَّ الْعَذَابِ عَلَى طَاعَتِهِ، وَانْتَقَمَ مِنْهُمْ لِأَجْلِهَا. وَهَذَا غَايَةُ الْجَهْلِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
فَإِنْ قُلْتَ: وَمَعَ ذَلِكَ، فَاجْمَعْ لِي بَيْنَ النَّدَمِ وَالتَّوْبَةِ. وَبَيْنَ مَشْهَدِ الْقَيُّومِيَّةِ وَالْحِكْمَةِ؟

(2/197)

قُلْتُ: الْعَبْدُ إِذَا شَهِدَ عَجْزَ نَفْسِهِ، وَنُفُوذَ الْأَقْدَارِ فِيهِ، وَكَمَالَ فَقْرِهِ إِلَى رَبِّهِ، وَعَدَمَ اسْتِغْنَائِهِ عَنْ عِصْمَتِهِ وَحِفْظِهِ طَرْفَةَ عَيْنٍ - كَانَ بِاللَّهِ فِي هَذِهِ الْحَالِ، لَا بِنَفْسِهِ فَوُقُوعُ الذَّنْبِ مِنْهُ لَا يَتَأَتَّى فِي هَذِهِ الْحَالِ أَلْبَتَّةَ. فَإِنَّ عَلَيْهِ حِصْنًا حَصِينًا مِنْ: فَبِي يَسْمَعُ وَبِي يُبْصِرُ. وَبِي يَبْطِشُ، وَبِي يَمْشِي. فَلَا يُتَصَوَّرُ مِنْهُ الذَّنْبُ فِي هَذِهِ الْحَالِ. فَإِذَا حُجِبَ عَنْ هَذَا الْمَشْهَدِ، وَسَقَطَ إِلَى وُجُودِهِ الطَّبِيعِيِّ، وَبَقِيَ بِنَفْسِهِ: اسْتَوْلَى عَلَيْهِ حُكْمُ النَّفْسِ وَالطَّبْعُ وَالْهَوَى. وَهَذَا الْوُجُودُ الطَّبِيعِيُّ قَدْ نُصِبَتْ فِيهِ الشِّبَاكُ وَالْأَشْرَاكُ، وَأُرْسِلَتْ عَلَيْهِ الصَّيَّادُونَ. فَلَا بُدَّ أَنْ يَقَعَ فِي شَبَكَةٍ مِنْ تِلْكَ الشِّبَاكِ، وَشَرَكٍ مِنْ تِلْكَ الْأَشْرَاكِ. وَهَذَا الْوُجُودُ هُوَ حِجَابٌ بَيْنَهُ وَبَيْنَ رَبِّهِ، فَعِنْدَ ذَلِكَ يَقَعُ الْحِجَابُ. وَيَقْوَى الْمُقْتَضَى، وَيَضْعُفُ الْمَانِعُ. وَتَشْتَدُّ الظُّلْمَةُ، وَتَضْعُفُ الْقُوَى، فَأَنَّى لَهُ بِالْخَلَاصِ مِنْ تِلْكَ الْأَشْرَاكِ وَالشِّبَّاكِ؟ فَإِذَا انْقَشَعَ ضَبَابُ ذَلِكَ الْوُجُودِ الطَّبِيعِيِّ، وَانْجَابَ ظَلَامُهُ، وَزَالَ قَتَامُهُ، وَصِرْتَ بِرَبِّكَ ذَاهِبًا عَنْ نَفْسِكَ وَطَبْعِكَ.
بَدَا لَكَ سِرٌّ طَالَ عَنْكَ اكْتِتَامُهُ ... وَلَاحَ صَبَاحٌ كُنْتَ أَنْتَ ظَلَامَهُ
فَإِنْ غِبْتَ عَنْهُ حَلَّ فِيهِ، وَطَنَبَّتْ ... عَلَى مِنْكَبِ الْكَشْفِ الْمَصُونِ خِيَامُهُ
فَأَنْتَ حِجَابُ الْقَلْبِ عَنْ سِرِّ غَيْبِهِ ... وَلَوْلَاكَ لَمْ يُطْبَعْ عَلَيْهِ خِتَامُهُ
وَجَاءَ حَدِيثٌ لَا يُمَلُّ سَمَاعُهُ ... شَهِيٌّ إِلَيْنَا نَثْرُهُ وَنِظَامُهُ
إِذَا ذَكَرَتْهُ النَّفْسُ زَالَ عَنَاؤُهَا ... وَزَالَ عَنِ الْقَلْبِ الْمُعَنَّى قَتَامُهُ
فَهُنَالِكَ يَحْضُرُهُ النَّدَمُ وَالتَّوْبَةُ وَالْإِنَابَةُ. فَإِنَّهُ كَانَ فِي الْمَعْصِيَةِ بِنَفْسِهِ، مَحْجُوبًا فِيهَا عَنْ رَبِّهِ، وَعَنْ طَاعَتِهِ. فَلَمَّا فَارَقَ ذَلِكَ الْوُجُودَ، وَصَارَ فِي وُجُودٍ آخَرَ: بَقِيَ بِرَبِّهِ لَا بِنَفْسِهِ.
وَإِذَا عُرِفَ هَذَا، فَالتَّوْبَةُ وَالنَّدَمُ يَكُونَانِ فِي هَذَا الْوُجُودِ الَّذِي هُوَ فِيهِ بِرَبِّهِ. وَذَلِكَ لَا يُنَافِي مَشْهَدَ الْحِكْمَةِ وَالْقَيُّومِيَّةِ، بَلْ يُجَامِعُهُ وَيَسْتَمِدُّ مِنْهُ. وَبِاللَّهِ التَّوْفِيقُ.
قَوْلُهُ: وَيَصِحُّ بِثَلَاثَةِ شَرَائِطَ: بِاسْتِوَاءِ الْحَالَاتِ عِنْدَ الْعَبْدِ. وَسُقُوطِ الْخُصُومَةِ مَعَ الْخَلْقِ، وَالْخَلَاصِ مِنَ الْمَسْأَلَةِ وَالْإِلْحَاحِ.
يَعْنِي: أَنَّ الرِّضَا عَنِ اللَّهِ إِنَّمَا يَتَحَقَّقُ بِهَذِهِ الْأُمُورِ الثَّلَاثَةِ. فَإِنَّ الرِّضَا الْمُوَافِقَ

(2/198)

تَسْتَوِي عِنْدَهُ الْحَالَاتُ - مِنَ النِّعْمَةِ وَالْبَلِيَّةِ - فِي رِضَاهُ بِحُسْنِ اخْتِيَارِ اللَّهِ لَهُ.
وَلَيْسَ الْمُرَادَ اسْتِوَاؤُهَا عِنْدَهُ فِي مُلَاءَمَتِهِ وَمُنَافَرَتِهِ. فَإِنَّ هَذَا خِلَافُ الطَّبْعِ الْبَشَرِيِّ، بَلْ خِلَافُ الطَّبْعِ الْحَيَوَانِيِّ.
وَلَيْسَ الْمُرَادَ أَيْضًا اسْتِوَاءُ الْحَالَاتِ عِنْدَهُ فِي الطَّاعَةِ وَالْمَعْصِيَةِ. فَإِنَّ هَذَا مُنَافٍ لِلْعُبُودِيَّةِ مِنْ كُلِّ وَجْهٍ. وَإِنَّمَا تَسْتَوِي النِّعْمَةُ وَالْبَلِيَّةُ عِنْدَهُ فِي الرِّضَا بِهِمَا لِوُجُوهٍ.
أَحَدُهَا: أَنَّهُ مُفَوَّضٌ. وَالْمُفَوَّضُ رَاضٍ بِكُلِّ مَا اخْتَارَهُ لَهُ مَنْ فَوَّضَ إِلَيْهِ. وَلَا سِيَّمَا إِذَا عَلِمَ كَمَالَ حِكْمَتِهِ وَرَحْمَتِهِ، وَلُطْفِهِ وَحُسْنِ اخْتِيَارِهِ لَهُ.
الثَّانِي: أَنَّهُ جَازِمٌ بِأَنَّهُ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ، وَلَا رَادَّ لِحُكْمِهِ. وَأَنَّهُ مَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ. فَهُوَ يَعْلَمُ أَنَّ كُلًّا مِنَ الْبَلِيَّةِ وَالنِّعْمَةِ بِقَضَاءٍ سَابِقٍ، وَقَدَرٍ حَتْمٍ.
الثَّالِثُ: أَنَّهُ عَبْدٌ مَحْضٌ. وَالْعَبْدُ الْمَحْضُ لَا يَسْخَطُ جَرَيَانَ أَحْكَامِ سَيِّدِهِ الْمُشْفِقِ الْبَارِّ النَّاصِحِ الْمُحْسِنِ. بَلْ يَتَلَقَّاهَا كُلَّهَا بِالرِّضَا بِهِ وَعَنْهُ.
الرَّابِعُ: أَنَّهُ مُحِبٌّ. وَالْمُحِبُّ الصَّادِقُ: مَنْ رَضِيَ بِمَا يُعَامِلُهُ بِهِ حَبِيبُهُ.
الْخَامِسُ: أَنَّهُ جَاهِلٌ بِعَوَاقِبِ الْأُمُورِ. وَسَيِّدُهُ أَعْلَمُ بِمَصْلَحَتِهِ وَبِمَا يَنْفَعُهُ.
السَّادِسُ: أَنَّهُ لَا يُرِيدُ مَصْلَحَةَ نَفْسِهِ مِنْ كُلِّ وَجْهٍ، وَلَوْ عَرَفَ أَسْبَابَهَا. فَهُوَ جَاهِلٌ ظَالِمٌ. وَرَبُّهُ تَعَالَى يُرِيدُ مَصْلَحَتَهُ، وَيَسُوقُ إِلَيْهِ أَسْبَابَهَا. وَمِنْ أَعْظَمِ أَسْبَابِهَا: مَا يَكْرَهُهُ الْعَبْدُ، فَإِنَّ مَصْلَحَتَهُ فِيمَا يَكْرَهُ أَضْعَافُ أَضْعَافِ مَصْلَحَتِهِ فِيمَا يُحِبُّ. قَالَ اللَّهُ تَعَالَى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] . وَقَالَ تَعَالَى: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا} [النساء: 19] .
السَّابِعُ: أَنَّهُ مُسْلِمٌ. وَالْمُسْلِمُ مَنْ قَدْ سَلَّمَ نَفْسَهُ لِلَّهِ. وَلَمْ يَعْتَرِضْ عَلَيْهِ فِي جَرَيَانِ أَحْكَامِهِ عَلَيْهِ. وَلَمْ يَسْخَطْ ذَلِكَ.
الثَّامِنُ: أَنَّهُ عَارِفٌ بِرَبِّهِ. حَسَنُ الظَّنِّ بِهِ. لَا يَتَّهِمُهُ فِيمَا يُجْرِيهِ عَلَيْهِ مِنْ أَقَضَيْتِهِ وَأَقْدَارِهِ. فَحُسْنُ ظَنِّهِ بِهِ يُوجِبُ لَهُ اسْتِوَاءَ الْحَالَاتِ عِنْدَهُ، وَرِضَاهُ بِمَا يَخْتَارُهُ لَهُ سَيِّدُهُ سُبْحَانَهُ.

(2/199)

التَّاسِعُ: أَنَّهُ يَعْلَمُ أَنَّ حَظَّهُ مِنَ الْمَقْدُورِ مَا يَتَلَقَّاهُ بِهِ مِنْ رِضًا وَسَخَطٍ. فَلَا بُدَّ لَهُ مِنْهُ. فَإِنْ رَضِيَ فَلَهُ الرِّضَا، وَإِنْ سَخِطَ فَلَهُ السُّخْطُ.
الْعَاشِرُ: عِلْمُهُ بِأَنَّهُ إِذَا رَضِيَ انْقَلَبَ فِي حَقِّهِ نِعْمَةً وَمِنْحَةً، وَخَفَّ عَلَيْهِ حَمْلُهُ، وَأُعِينَ عَلَيْهِ. وَإِذَا سَخِطَهُ تَضَاعَفَ عَلَيْهِ ثِقَلُهُ وَكَلَّهُ، وَلَمْ يَزْدَدْ إِلَّا شِدَّةً. فَلَوْ أَنَّ السُّخْطَ يُجْدِي عَلَيْهِ شَيْئًا لَكَانَ لَهُ فِيهِ رَاحَةٌ أَنْفَعُ لَهُ مِنَ الرِّضَا بِهِ.
وَنُكْتَةُ الْمَسْأَلَةِ: إِيمَانُهُ بِأَنَّ قَضَاءَ الرَّبِّ تَعَالَى خَيْرٌ لَهُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «وَالَّذِي نَفْسِي بِيَدِهِ، لَا يَقْضِي اللَّهُ لِلْمُؤْمِنِ قَضَاءً إِلَّا كَانَ خَيْرًا لَهُ. إِنْ أَصَابَتْهُ سَرَّاءُ شَكَرَ. فَكَانَ خَيْرًا لَهُ. وَإِنْ أَصَابَتْهُ ضَرَّاءُ صَبَرَ، فَكَانَ خَيْرًا لَهُ. وَلَيْسَ ذَلِكَ إِلَّا لِلْمُؤْمِنِ» .
الْحَادِيَ عَشَرَ: أَنْ يَعْلَمَ أَنَّ تَمَامَ عُبُودِيَّتِهِ فِي جَرَيَانِ مَا يَكْرَهُهُ مِنَ الْأَحْكَامِ عَلَيْهِ. وَلَوْ لَمْ يَجْرِ عَلَيْهِ مِنْهَا إِلَّا مَا يُحِبُّ لَكَانَ أَبْعَدَ شَيْءٍ عَنْ عُبُودِيَّةِ رَبِّهِ. فَلَا تَتِمُّ لَهُ عُبُودِيَّتُهُ - مِنَ الصَّبْرِ، وَالتَّوَكُّلِ، وَالرِّضَا، وَالتَّضَرُّعِ، وَالِافْتِقَارِ، وَالذُّلِّ، وَالْخُضُوعِ، وَغَيْرِهَا - إِلَّا بِجَرَيَانِ الْقَدَرِ لَهُ بِمَا يَكْرَهُهُ. وَلَيْسَ الشَّأْنُ فِي الرِّضَا بِالْقَضَاءِ الْمُلَازِمِ لِلطَّبِيعَةِ. إِنَّمَا الشَّأْنُ فِي الْقَضَاءِ الْمُؤْلِمِ الْمُنَافِرِ لِلطَّبْعِ.
الثَّانِي عَشَرَ: أَنْ يَعْلَمَ أَنَّ رِضَاهُ عَنْ رَبِّهِ سُبْحَانَهُ وَتَعَالَى فِي جَمِيعِ الْحَالَاتِ يُثْمِرُ رِضَا رَبِّهِ عَنْهُ، فَإِذَا رَضِيَ عَنْهُ بِالْقَلِيلِ مِنَ الرِّزْقِ: رَضِيَ رَبُّهُ عَنْهُ بِالْقَلِيلِ مِنَ الْعَمَلِ. وَإِذَا رَضِيَ عَنْهُ فِي جَمِيعِ الْحَالَاتِ وَاسْتَوَتْ عِنْدَهُ، وَجَدَهُ أَسْرَعَ شَيْءٍ إِلَى رِضَاهُ إِذَا تَرَضَّاهُ وَتَمَلَّقَهُ.
الثَّالِثَ عَشَرَ: أَنْ يَعْلَمَ أَنَّ أَعْظَمَ رَاحَتِهِ، وَسُرُورَهُ وَنَعِيمَهُ: فِي الرِّضَا عَنْ رَبِّهِ تَعَالَى وَتَقَدَّسَ فِي جَمِيعِ الْحَالَاتِ. فَإِنَّ الرِّضَا بَابُ اللَّهِ الْأَعْظَمُ، وَمُسْتَرَاحُ الْعَارِفِينَ، وَجَنَّةُ الدُّنْيَا. فَجَدِيرٌ بِمَنْ نَصَحَ نَفْسَهُ أَنْ تَشْتَدَّ رَغْبَتُهُ فِيهِ. وَأَنْ لَا يَسْتَبْدِلَ بِغَيْرِهِ مِنْهُ.
الرَّابِعَ عَشَرَ: أَنَّ السُّخْطَ بَابُ الْهَمِّ وَالْغَمِّ وَالْحُزْنِ، وَشَتَاتِ الْقَلْبِ، وَكَسْفِ الْبَالِ، وَسُوءِ الْحَالِ، وَالظَّنِّ بِاللَّهِ خِلَافَ مَا هُوَ أَهْلُهُ. وَالرِّضَا يُخَلِّصُهُ مِنْ ذَلِكَ كُلِّهِ وَيَفْتَحُ لَهُ بَابَ جَنَّةِ الدُّنْيَا قَبْلَ جَنَّةِ الْآخِرَةِ.
الْخَامِسَ عَشَرَ: أَنَّ الرِّضَا يُوجِبُ لَهُ الطُّمَأْنِينَةَ، وَبَرْدَ الْقَلْبِ، وَسُكُونَهُ وَقَرَارَهُ. وَالسُّخْطَ يُوجِبُ اضْطِرَابَ قَلْبِهِ، وَرَيْبَتَهُ وَانْزِعَاجَهُ، وَعَدَمَ قَرَارِهِ.

(2/200)

السَّادِسَ عَشَرَ: أَنَّ الرِّضَا يُنْزِلُ عَلَيْهِ السَّكِينَةَ الَّتِي لَا أَنْفَعَ لَهُ مِنْهَا. وَمَتَى نَزَلَتْ عَلَيْهِ السِّكِّينَةُ: اسْتَقَامَ. وَصَلَحَتْ أَحْوَالُهُ، وَصَلَحَ بَالُهُ. وَالسُّخْطُ يُبْعِدُهُ مِنْهَا بِحَسَبِ قِلَّتِهِ وَكَثْرَتِهِ. وَإِذَا تَرَحَّلَتْ عَنْهُ السَّكِينَةُ تَرَحَّلَ عَنْهُ السُّرُورُ وَالْأَمْنُ وَالدَّعَةُ وَالرَّاحَةُ، وَطِيبُ الْعَيْشِ. فَمِنْ أَعْظَمِ نِعَمِ اللَّهِ عَلَى عَبْدِهِ: تَنَزُّلُ السَّكِينَةِ عَلَيْهِ. وَمِنْ أَعْظَمِ أَسْبَابِهَا: الرِّضَا عَنْهُ فِي جَمِيعِ الْحَالَاتِ.
السَّابِعَ عَشَرَ: أَنَّ الرِّضَا يَفْتَحُ لَهُ بَابَ السَّلَامَةِ. فَيَجْعَلُ قَلْبَهُ سَلِيمًا نَقِيًّا مِنَ الْغِشِّ وَالدَّغَلِ وَالْغِلِّ. وَلَا يَنْجُو مِنْ عَذَابِ اللَّهِ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ. كَذَلِكَ وَتَسْتَحِيلُ سَلَامَةُ الْقَلْبِ مَعَ السُّخْطِ وَعَدَمِ الرِّضَا. وَكُلَّمَا كَانَ الْعَبْدُ أَشَدَّ رِضًا كَانَ قَلْبُهُ أَسْلَمَ. فَالْخُبْثُ وَالدَّغَلُ وَالْغِشُّ: قَرِينُ السُّخْطِ. وَسَلَامَةُ الْقَلْبِ وَبِرُّهُ وَنُصْحُهُ: قَرِينُ الرِّضَا. وَكَذَلِكَ الْحَسَدُ: هُوَ مِنْ ثَمَرَاتِ السُّخْطِ. وَسَلَامَةُ الْقَلْبِ مِنْهُ مِنْ ثَمَرَاتِ الرِّضَا.
الثَّامِنَ عَشَرَ: أَنْ السُّخْطَ يُوجِبُ تَلَوُّنَ الْعَبْدِ، وَعَدَمَ ثَبَاتِهِ مَعَ اللَّهِ. فَإِنَّهُ لَا يَرْضَى إِلَّا بِمَا يُلَائِمُ طَبْعَهُ وَنَفْسَهُ. وَالْمَقَادِيرُ تَجْرِي دَائِمًا بِمَا يُلَائِمُهُ وَبِمَا لَا يُلَائِمُهُ. وَكُلَّمَا جَرَى عَلَيْهِ مِنْهَا مَا لَا يُلَائِمُهُ أَسَخَطَهُ. فَلَا تَثْبُتُ لَهُ قَدَمٌ عَلَى الْعُبُودِيَّةِ. فَإِذَا رَضِيَ عَنْ رَبِّهِ فِي جَمِيعِ الْحَالَاتِ، اسْتَقَرَّتْ قَدَمُهُ فِي مَقَامِ الْعُبُودِيَّةِ، فَلَا يُزِيلُ التَّلَوُّنَ عَنِ الْعَبْدِ شَيْءٌ مِثْلُ الرِّضَا.
التَّاسِعَ عَشَرَ: أَنَّ السُّخْطَ يَفْتَحُ عَلَيْهِ بَابَ الشَّكِّ فِي اللَّهِ، وَقَضَائِهِ وَقَدَرِهِ وَحِكْمَتِهِ وَعِلْمِهِ. فَقَلَّ أَنْ يَسْلَمَ السَّاخِطُ مِنْ شَكٍّ يُدَاخِلُ قَلْبَهُ وَيَتَغَلْغَلُ فِيهِ، وَإِنْ كَانَ لَا يَشْعُرُ بِهِ. فَلَوْ فَتَّشَ نَفْسَهُ غَايَةَ التَّفْتِيشِ لَوَجَدَ يَقِينَهُ مَعْلُولًا مَدْخُولًا. فَإِنَّ الرِّضَا وَالْيَقِينَ أَخَوَانِ مُصْطَحَبَانِ. وَالشَّكَّ وَالسُّخْطَ قَرِينَانِ. وَهَذَا مَعْنَى الْحَدِيثِ الَّذِي فِي التِّرْمِذِيَّ - أَوْ غَيْرِهِ «إِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ بِالرِّضَا مَعَ الْيَقِينِ فَافْعَلْ. فَإِنْ لَمْ تَسْتَطِعْ فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ النَّفْسُ خَيْرًا كَثِيرًا.» .
الْعِشْرُونَ: أَنَّ الرِّضَا بِالْمَقْدُورِ مِنْ سَعَادَةِ ابْنِ آدَمَ، وَسُخْطَهُ مِنْ شَقَاوَتِهِ، كَمَا فِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مِنْ سَعَادَةِ ابْنِ آدَمَ: اسْتِخَارَةُ اللَّهِ عَزَّ وَجَلَّ. وَمِنْ سَعَادَةِ ابْنِ آدَمَ: رِضَاهُ بِمَا قَضَى اللَّهُ. وَمِنْ شِقْوَةِ ابْنِ آدَمَ: سُخْطُهُ بِمَا قَضَى اللَّهُ. وَمِنْ شَقَاوَةِ ابْنِ آدَمَ تَرْكُ اسْتِخَارَةِ اللَّهِ»

(2/201)

فَالرِّضَا بِالْقَضَاءِ مِنْ أَسْبَابِ السَّعَادَةِ. وَالتَّسَخُّطُ عَلَى الْقَضَاءِ مِنْ أَسْبَابِ الشَّقَاوَةِ.
الْحَادِيَ وَالْعِشْرُونَ: أَنَّ الرِّضَا يُوجِبُ لَهُ أَنْ لَا يَأْسَى عَلَى مَا فَاتَهُ، وَلَا يَفْرَحَ بِمَا آتَاهُ. وَذَلِكَ مِنْ أَفْضَلِ الْإِيمَانِ.
أَمَّا عَدَمُ أَسَاهُ عَلَى الْفَائِتِ: فَظَاهِرٌ. وَأَمَّا عَدَمُ فَرَحِهِ بِمَا آتَاهُ: فَلِأَنَّهُ يَعْلَمُ أَنَّ الْمُصِيبَةَ فِيهِ مَكْتُوبَةٌ مِنْ قَبْلِ حُصُولِهِ. فَكَيْفَ يَفْرَحُ بِشَيْءٍ يَعْلَمُ أَنَّ لَهُ فِيهِ مُصِيبَةً مُنْتَظَرَةً وَلَا بُدَّ؟
الثَّانِي وَالْعِشْرُونَ: أَنَّ مَنْ مَلَأَ قَلْبَهُ مِنَ الرِّضَا بِالْقَدَرِ: مَلَأَ اللَّهُ صَدْرَهُ غِنًى وَأَمْنًا وَقَنَاعَةً. وَفَرَّغَ قَلْبَهُ لِمَحَبَّتِهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالتَّوَكُّلِ عَلَيْهِ. وَمَنْ فَاتَهُ حَظُّهُ مِنَ الرِّضَا: امْتَلَأَ قَلْبُهُ بِضِدِّ ذَلِكَ. وَاشْتَغَلَ عَمَّا فِيهِ سَعَادَتُهُ وَفَلَاحُهُ.
فَالرِّضَا يُفَرِّغُ الْقَلْبَ لِلَّهِ، وَالسُّخْطُ يُفَرِّغُ الْقَلْبَ مِنَ اللَّهِ.
الثَّالِثُ وَالْعِشْرُونَ: أَنَّ الرِّضَا يُثْمِرُ الشُّكْرَ، الَّذِي هُوَ مِنْ أَعْلَى مَقَامَاتِ الْإِيمَانِ، بَلْ هُوَ حَقِيقَةُ الْإِيمَانِ. وَالسُّخْطُ يُثْمِرُ ضِدَّهُ. وَهُوَ كُفْرُ النِّعَمِ. وَرُبَّمَا أَثْمَرَ لَهُ كُفْرَ الْمُنْعِمِ. فَإِذَا رَضِيَ الْعَبْدُ عَنْ رَبِّهِ فِي جَمِيعِ الْحَالَاتِ: أَوْجَبَ لَهُ ذَلِكَ شُكْرَهُ. فَيَكُونُ مِنَ الرَّاضِينَ الشَّاكِرِينَ. وَإِذَا فَاتَهُ الرِّضَا: كَانَ مِنَ السَّاخِطِينَ. وَسَلَكَ سَبِيلَ الْكَافِرِينَ.
الرَّابِعُ وَالْعِشْرُونَ: أَنَّ الرِّضَا يَنْفِي عَنْهُ آفَاتِ الْحِرْصِ وَالْكَلَبِ عَلَى الدُّنْيَا، وَذَلِكَ رَأْسُ كُلِّ خَطِيئَةٍ، وَأَصْلُ كُلِّ بَلِيَّةٍ. وَأَسَاسُ كُلِّ رَزِيَّةٍ. فَرِضَاهُ عَنْ رَبِّهِ فِي جَمِيعِ الْحَالَاتِ: يَنْفِي عَنْهُ مَادَّةَ هَذِهِ الْآفَاتِ.
الْخَامِسُ وَالْعِشْرُونَ: أَنَّ الشَّيْطَانَ إِنَّمَا يَظْفَرُ بِالْإِنْسَانِ غَالِبًا عِنْدَ السُّخْطِ وَالشَّهْوَةِ. فَهُنَاكَ يَصْطَادُهُ. وَلَا سِيَّمَا إِذَا اسْتَحْكَمَ سُخْطُهُ. فَإِنَّهُ يَقُولُ مَا لَا يُرْضِي الرَّبَّ. وَيَفْعَلُ مَا لَا يُرْضِيهِ. وَيَنْوِي مَا لَا يُرْضِيهِ. وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِ ابْنِهِ إِبْرَاهِيمَ «يَحْزَنُ الْقَلْبُ. وَتَدْمَعُ الْعَيْنُ. وَلَا نَقُولُ إِلَّا مَا يُرْضِي الرَّبَّ» . فَإِنَّ مَوْتَ الْبَنِينَ مِنَ الْعَوَارِضِ الَّتِي تُوجِبُ لِلْعَبْدِ السُّخْطَ عَلَى الْقَدَرِ.
فَأَخْبَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّهُ لَا يَقُولُ فِي مِثْلِ هَذَا الْمَقَامِ - الَّذِي يَسْخَطُهُ أَكْثَرُ النَّاسِ. فَيَتَكَلَّمُونَ بِمَا لَا يُرْضِي اللَّهَ. وَيَفْعَلُونَ مَا لَا يُرْضِيهِ - إِلَّا مَا يُرْضِي رَبَّهُ تَبَارَكَ وَتَعَالَى. وَلِهَذَا لَمَّا مَاتَ ابْنُ الْفُضَيْلِ بْنِ عِيَاضٍ رُؤِيَ فِي الْجِنَازَةِ ضَاحِكًا.

(2/202)

فَقِيلَ لَهُ: أَتَضْحَكُ وَقَدْ مَاتَ ابْنُكَ؟ فَقَالَ: إِنَّ اللَّهَ قَضَى بِقَضَاءٍ فَأَحْبَبْتُ أَنْ أَرْضَى بِقَضَائِهِ.
فَأَنْكَرَتْ طَائِفَةٌ هَذِهِ الْمَقَالَةَ عَلَى الْفُضَيْلِ. وَقَالُوا: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَكَى يَوْمَ مَاتَ ابْنُهُ. وَأَخْبَرَ أَنَّ «الْقَلْبَ يَحْزَنُ، وَالْعَيْنَ تَدْمَعُ» . وَهُوَ فِي أَعْلَى مَقَامَاتِ الرِّضَا. فَكَيْفَ يُعَدُّ هَذَا مِنْ مَنَاقِبِ الْفُضَيْلِ؟
وَالتَّحْقِيقُ: أَنْ قَلْبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّسَعَ لِتَكْمِيلِ جَمِيعِ الْمَرَاتِبِ، مِنَ الرِّضَا عَنِ اللَّهِ، وَالْبُكَاءِ رَحْمَةً لِلصَّبِيِّ. فَكَانَ لَهُ مَقَامُ الرِّضَا، وَمَقَامُ الرَّحْمَةِ وَرِقَّةُ الْقَلْبِ. وَالْفُضَيْلُ لَمْ يَتَّسِعْ قَلْبُهُ لِمَقَامِ الرِّضَا وَمَقَامِ الرَّحْمَةِ. فَلَمْ يَجْتَمِعْ لَهُ الْأَمْرَانِ وَالنَّاسُ فِي ذَلِكَ عَلَى أَرْبَعِ مَرَاتِبَ.
أَحَدُهَا: مَنِ اجْتَمَعَ لَهُ الرِّضَا بِالْقَضَاءِ وَرَحْمَةُ الطِّفْلِ. فَدَمَعَتْ عَيْنَاهُ رَحْمَةً وَالْقَلْبُ رَاضٍ.
الثَّانِي: مَنْ غَيَّبَهُ الرِّضَا عَنِ الرَّحْمَةِ. فَلَمْ يَتَّسِعْ لِلْأَمْرَيْنِ. بَلْ غَيَّبَهُ أَحَدُهُمَا عَنِ الْآخَرِ.
الثَّالِثُ: مَنْ غَيَّبَتْهُ الرَّحْمَةُ وَالرِّقَّةُ عَنِ الرِّضَا فَلَمْ يَشْهَدْهُ، بَلْ فَنِيَ عَنِ الرِّضَا.
الرَّابِعُ: مَنْ لَا رِضَا عِنْدَهُ وَلَا رَحْمَةَ. وَإِنَّمَا يَكُونُ حُزْنُهُ لِفَوَاتِ حَظِّهِ مِنَ الْمَيِّتِ. وَهَذَا حَالُ أَكْثَرِ الْخَلْقِ. فَلَا إِحْسَانَ. وَلَا رِضَا عَنِ الرَّحْمَنِ. وَاللَّهُ الْمُسْتَعَانُ.
فَالْأَوَّلُ فِي أَعْلَى مَرَاتِبِ الرِّضَا. وَالثَّانِي دُونَهُ. وَالثَّالِثُ دُونَ الثَّانِي. وَالرَّابِعُ هُوَ السَّاخِطُ.
السَّادِسُ وَالْعِشْرُونَ: أَنَّ الرِّضَا هُوَ اخْتِيَارُ مَا اخْتَارَهُ اللَّهُ لِعَبْدِهِ. وَالسُّخْطَ كَرَاهَةُ مَا اخْتَارَهُ اللَّهُ لَهُ، وَهَذَا نَوْعُ مُحَادَّةٍ. فَلَا يُتَخَلَّصُ مِنْهُ إِلَّا بِالرِّضَا عَنِ اللَّهِ فِي جَمِيعِ الْحَالَاتِ.
السَّابِعُ وَالْعِشْرُونَ: أَنَّ الرِّضَا يُخْرِجُ الْهَوَى مِنَ الْقَلْبِ. فَالرَّاضِي هَوَاهُ تَبَعٌ لِمُرَادِ رَبِّهِ مِنْهُ. أَعْنِي الْمُرَادَ الَّذِي يُحِبُّهُ رَبُّهُ وَيَرْضَاهُ. فَلَا يَجْتَمِعُ الرِّضَا وَاتِّبَاعُ الْهَوَى فِي الْقَلْبِ أَبَدًا، وَإِنْ كَانَ مَعَهُ شُعْبَةٌ مِنْ هَذَا وَشُعْبَةٌ مِنْ هَذَا، فَهُوَ لِلْغَالِبِ عَلَيْهِ مِنْهُمَا.
الثَّامِنُ وَالْعِشْرُونَ: أَنَّ الرِّضَا عَنِ اللَّهِ فِي جَمِيعِ الْحَالَاتِ يُثْمِرُ لِلْعَبْدِ رِضَا اللَّهِ عَنْهُ - كَمَا تَقَدَّمَ بَيَانُهُ فِي الرِّضَا بِهِ - فَإِنَّ الْجَزَاءَ مِنْ جِنْسِ الْعَمَلِ. وَفِي أَثَرٍ إِسْرَائِيلِيٍّ «أَنَّ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ رَبَّهُ عَزَّ وَجَلَّ: مَا يُدْنِي مِنْ رِضَاهُ؟ فَقَالَ: إِنَّ رِضَايَ فِي رِضَاكَ بِقَضَائِي» .

(2/202)

التَّاسِعُ وَالْعِشْرُونَ: أَنَّ الرِّضَا بِالْقَضَاءِ أَشَقُّ شَيْءٍ عَلَى النَّفْسِ. بَلْ هُوَ ذَبْحُهَا فِي الْحَقِيقَةِ. فَإِنَّهُ مُخَالَفَةُ هَوَاهَا وَطَبْعِهَا وَإِرَادَتِهَا. وَلَا تَصِيرُ مُطَمَئِنَّةً قَطُّ حَتَّى تَرْضَى بِالْقَضَاءِ. فَحِينَئِذٍ تَسْتَحِقُّ أَنْ يُقَالَ لَهَا: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 27] .
الثَّلَاثُونَ: أَنَّ الرَّاضِيَ مُتَلَقٍّ أَوَامِرَ رَبِّهِ - الدِّينِيَّةَ وَالْقَدَرِيَّةَ - بِالِانْشِرَاحِ وَالتَّسْلِيمِ، وَطِيبِ النَّفْسِ، وَالِاسْتِسْلَامِ. وَالسَّاخِطُ يَتَلَقَّاهَا بِضِدِّ ذَلِكَ إِلَّا مَا وَافَقَ طَبْعَهُ. وَإِرَادَتَهُ مِنْهَا.
وَقَدْ بَيَّنَّا أَنَّ الرِّضَا بِذَلِكَ لَا يَنْفَعُهُ وَلَا يُثَابُ عَلَيْهِ. فَإِنَّهُ لَمْ يَرْضَ بِهِ لِكَوْنِ اللَّهِ قَدَّرَهُ وَقَضَاهُ وَأَمَرَ بِهِ. وَإِنَّمَا رَضِيَ بِهِ لِمُوَافَقَتِهِ هَوَاهُ وَطَبْعَهُ. فَهُوَ إِنَّمَا رَضِيَ لِنَفْسِهِ وَعَنْ نَفْسِهِ. لَا بِرَبِّهِ، وَلَا عَنْ رَبِّهِ.
الْحَادِي وَالثَّلَاثُونَ: أَنَّ الْمُخَالَفَاتِ كُلَّهَا أَصْلُهَا مِنْ عَدَمِ الرِّضَا. وَالطَّاعَاتِ كُلَّهَا أَصْلُهَا مِنَ الرِّضَا. وَهَذَا إِنَّمَا يَعْرِفُهُ حَقَّ الْمَعْرِفَةِ مَنْ عَرَفَ صِفَاتِ نَفْسِهِ، وَمَا يَتَوَلَّدُ عَنْهَا مِنَ الطَّاعَاتِ وَالْمَعَاصِي.
الثَّانِي وَالثَّلَاثُونَ: أَنَّ عَدَمَ الرِّضَا يَفْتَحُ بَابَ الْبِدْعَةِ، وَالرِّضَا يُغْلِقُ عَنْهُ ذَلِكَ الْبَابَ. وَلَوْ تَأَمَّلْتَ بِدَعَ الرَّوَافِضِ، وَالنَّوَاصِبِ، وَالْخَوَارِجِ. لَرَأَيْتَهَا نَاشِئَةً مِنْ عَدَمِ الرِّضَا بِالْحُكْمِ الْكَوْنِيِّ، أَوِ الدِّينِيِّ، أَوْ كِلَيْهِمَا.
الثَّالِثُ وَالثَّلَاثُونَ: أَنَّ الرِّضَا مَعْقِدُ نِظَامِ الدِّينِ ظَاهِرِهِ وَبَاطِنِهِ. فَإِنَّ الْقَضَايَا لَا تَخْلُو مِنْ خَمْسَةِ أَنْوَاعٍ:
فَتَنْقَسِمُ قِسْمَيْنِ: دِينِيَّةٍ، وَكَوْنِيَّةٍ. وَهِيَ مَأْمُورَاتٌ، وَمَنْهِيَّاتٌ، وَمُبَاحَاتٌ، وَنِعَمٌ مُلَذَّةٌ، وَبَلَايَا مُؤْلِمَةٌ.
فَإِذَا اسْتَعْمَلَ الْعَبْدُ الرِّضَا فِي ذَلِكَ كُلِّهِ فَقَدْ أَخَذَ بِالْحَظِّ الْوَافِرِ مِنَ الْإِسْلَامِ، وَفَازَ بِالْقِدْحِ الْمُعَلَّى.
الرَّابِعُ وَالثَّلَاثُونَ: أَنَّ الرِّضَا يُخَلِّصُ الْعَبْدَ مِنْ مُخَاصَمَةِ الرَّبِّ تَعَالَى فِي أَحْكَامِهِ وَأَقْضِيَتِهِ. فَإِنَّ السُّخْطَ عَلَيْهِ مُخَاصَمَةٌ لَهُ فِيمَا لَمْ يَرْضَ بِهِ الْعَبْدُ. وَأَصْلُ مُخَاصَمَةِ إِبْلِيسَ لِرَبِّهِ: مِنْ عَدَمِ رِضَاهُ بِأَقْضِيَتِهِ وَأَحْكَامِهِ الدِّينِيَّةِ وَالْكَوْنِيَّةِ. فَلَوْ رَضِيَ لَمْ يُمْسَخْ مِنَ الْحَقِيقَةِ الْمَلَكِيَّةِ إِلَى الْحَقِيقَةِ الشَّيْطَانِيَّةِ الْإِبْلِيسِيَّةِ.
الْخَامِسُ وَالثَّلَاثُونَ: أَنَّ جَمِيعَ مَا فِي الْكَوْنِ أَوْجَبَتْهُ مَشِيئَةُ اللَّهِ، وَحِكْمَتُهُ، وَمُلْكُهُ.

(2/204)

فَهُوَ مُوجِبُ أَسْمَائِهِ وَصِفَاتِهِ. فَمَنْ لَمْ يَرْضَ بِمَا رَضِيَ بِهِ رَبُّهُ، لَمْ يَرْضَ بِأَسْمَائِهِ وَصِفَاتِهِ. فَلَمْ يَرْضَ بِهِ رَبًّا.
السَّادِسُ وَالثَّلَاثُونَ: أَنَّ كُلَّ قَدَرٍ يَكْرَهُهُ الْعَبْدُ وَلَا يُلَائِمُهُ. لَا يَخْلُو: إِمَّا أَنْ يَكُونَ عُقُوبَةً عَلَى الذَّنْبِ. فَهُوَ دَوَاءٌ لِمَرَضٍ. لَوْلَا تَدَارُكُ الْحَكِيمِ إِيَّاهُ بِالدَّوَاءِ لَتَرَامَى بِهِ الْمَرَضُ إِلَى الْهَلَاكِ. أَوْ يَكُونَ سَبَبًا لِنِعْمَةٍ لَا تُنَالُ إِلَّا بِذَلِكَ الْمَكْرُوهِ. فَالْمَكْرُوهُ يَنْقَطِعُ وَيَتَلَاشَى. وَمَا يَتَرَتَّبُ عَلَيْهِ مِنَ النِّعْمَةِ دَائِمٌ لَا يَنْقَطِعُ. فَإِذَا شَهِدَ الْعَبْدُ هَذَيْنِ الْأَمْرَيْنِ انْفَتَحَ لَهُ بَابُ الرِّضَا عَنْ رَبِّهِ فِي كُلِّ مَا يَقْتَضِيهِ لَهُ وَيُقَدِّرُهُ.
السَّابِعُ وَالثَّلَاثُونَ: أَنَّ حُكْمَ الرَّبِّ تَعَالَى مَاضٍ فِي عَبْدِهِ، وَقَضَاؤُهُ عَدْلٌ فِيهِ. كَمَا فِي الْحَدِيثِ «مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ» وَمَنْ لَمْ يَرْضَ بِالْعَدْلِ فَهُوَ مِنْ أَهْلِ الظُّلْمِ وَالْجَوْرِ.
وَقَوْلُهُ: عَدْلٌ فِيَّ قَضَاؤُكَ، يَعُمُّ قَضَاءَ الذَّنْبِ، وَقَضَاءَ أَثَرِهِ وَعُقُوبَتَهُ. فَإِنَّ الْأَمْرَيْنِ مِنْ قَضَائِهِ عَزَّ وَجَلَّ. وَهُوَ أَعْدَلُ الْعَادِلِينَ فِي قَضَائِهِ بِالذَّنْبِ، وَفِي قَضَائِهِ بِعُقُوبَتِهِ.
أَمَّا عَدْلُهُ فِي الْعُقُوبَةِ: فَظَاهِرٌ. وَأَمَّا عَدْلُهُ فِي قَضَائِهِ بِالذَّنْبِ: فَلِأَنَّ الذَّنْبَ عُقُوبَةٌ عَلَى غَفْلَتِهِ عَنْ رَبِّهِ. وَإِعْرَاضِ قَلْبِهِ عَنْهُ. فَإِنَّهُ إِذَا غَفَلَ قَلْبُهُ عَنْ رَبِّهِ وَوَلِيِّهِ، وَنَقَصَ إِخْلَاصُهُ: اسْتَحَقَّ أَنْ يُضْرَبَ بِهَذِهِ الْعُقُوبَةِ. لِأَنَّ قُلُوبَ الْغَافِلِينَ مَعْدِنُ الذُّنُوبِ. وَالْعُقُوبَاتُ وَارِدَةٌ عَلَيْهَا مِنْ كُلِّ جِهَةٍ. وَإِلَّا فَمَعَ كَمَالِ الْإِخْلَاصِ وَالذِّكْرِ وَالْإِقْبَالِ عَلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى وَذِكْرِهِ، يَسْتَحِيلُ صُدُورُ الذَّنْبِ. كَمَا قَالَ تَعَالَى {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [يوسف: 24] .
فَإِنْ قُلْتَ: قَضَاؤُهُ عَلَى عَبْدِهِ بِإِعْرَاضِهِ عَنْهُ، وَنِسْيَانِهِ إِيَّاهُ، وَعَدَمِ إِخْلَاصِهِ: عُقُوبَةٌ عَلَى مَاذَا؟

(2/205)

قُلْتُ: هَذَا طَبْعُ النَّفْسِ وَشَأْنُهَا، فَهُوَ سُبْحَانَهُ إِذَا لَمْ يُرِدِ الْخَيْرَ بِعَبْدِهِ خَلَّى بَيْنَهُ وَبَيْنَ نَفْسِهِ وَطَبْعِهِ وَهَوَاهُ. وَذَلِكَ يَقْتَضِي أَثَرَهَا مِنَ الْغَفْلَةِ وَالنِّسْيَانِ، وَعَدَمِ الْإِخْلَاصِ وَاتِّبَاعِ الْهَوَى. وَهَذِهِ الْأَسْبَابُ تَقْتَضِي آثَارَهَا مِنَ الْآلَامِ، وَفَوَاتِ الْخَيْرَاتِ وَاللَّذَّاتِ. كَاقْتِضَاءِ سَائِرِ الْأَسْبَابِ لِمُسَبَّبَاتِهَا وَآثَارِهَا.
فَإِنْ قُلْتَ: فَهَلَّا خَلَقَهُ عَلَى غَيْرِ تِلْكَ الصِّفَةِ؟
قُلْتُ: هَذَا سُؤَالٌ فَاسِدٌ، وَمَضْمُونُهُ: هَلَّا خَلَقَهُ مَلَكًا لَا إِنْسَانًا.
فَإِنْ قُلْتَ: فَهَلَّا أَعْطَاهُ التَّوْفِيقَ الَّذِي يَتَخَلَّصُ بِهِ مِنْ شَرِّ نَفْسِهِ، وَظُلْمَةِ طَبْعِهِ؟
قُلْتُ: مَضْمُونُ هَذَا السُّؤَالِ: هَلَّا سَوَّى بَيْنِ جَمِيعِ خَلْقِهِ؟ وَلِمَ خَلَقَ الْمُتَضَادَّاتِ وَالْمُخْتَلِفَاتِ؟ وَهَذَا مِنْ أَفْسَدِ الْأَسْئِلَةِ. وَقَدْ تَقَدَّمَ بَيَانُ اقْتِضَاءِ حِكْمَتِهِ وَرُبُوبِيَّتِهِ وَمُلْكِهِ لِخَلْقِ ذَلِكَ.
الثَّامِنُ وَالثَّلَاثُونَ: أَنَّ عَدَمَ الرِّضَا إِمَّا أَنْ يَكُونَ لِفَوَاتِ مَا أَخْطَأَهُ مِمَّا يُحِبُّهُ وَيُرِيدُهُ. وَإِمَّا لِإِصَابَةِ مَا يَكْرَهُهُ وَيَسْخَطُهُ. فَإِذَا تَيَقَّنَ أَنَّ مَا أَخْطَأَهُ لَمْ يَكُنْ لِيُصِيبَهُ. وَمَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ: فَلَا فَائِدَةَ فِي سَخَطِهِ بَعْدَ ذَلِكَ إِلَّا فَوَاتَ مَا يَنْفَعُهُ وَحُصُولَ مَا يَضُرُّهُ.
التَّاسِعُ وَالثَّلَاثُونَ: أَنَّ الرِّضَا مِنْ أَعْمَالِ الْقُلُوبِ، نَظِيرُ الْجِهَادِ مِنْ أَعْمَالِ الْجَوَارِحِ. فَإِنَّ كُلَّ وَاحِدٍ مِنْهُمَا ذُرْوَةُ سَنَامِ الْإِيمَانِ. قَالَ أَبُو الدَّرْدَاءِ ذُرْوَةُ سَنَامِ الْإِيمَانِ: الصَّبْرُ لِلْحُكْمِ، وَالرِّضَا بِالْقَدَرِ.
الْأَرْبَعُونَ: أَنَّ أَوَّلَ مَعْصِيَةٍ عُصِيَ اللَّهُ بِهَا فِي هَذَا الْعَالَمِ: إِنَّمَا نَشَأَتْ مِنْ عَدَمِ الرِّضَا. فَإِبْلِيسُ لَمْ يَرْضَ بِحُكْمِ اللَّهِ الَّذِي حَكَمَ بِهِ كَوْنًا، مِنْ تَفْضِيلِ آدَمَ وَتَكْرِيمِهِ، وَلَا بِحُكْمِهِ الدِّينِيِّ، مِنْ أَمْرِهِ بِالسُّجُودِ لِآدَمَ، وَآدَمُ لَمْ يَرْضَ بِمَا أُبِيحَ لَهُ مِنَ الْجَنَّةِ. حَتَّى ضَمَّ إِلَيْهِ الْأَكْلَ مِنْ شَجَرَةِ الْحُمَّى. ثُمَّ تَرَتَّبَتْ مَعَاصِي الذُّرِّيَّةِ عَلَى عَدَمِ الصَّبْرِ وَعَدَمِ الرِّضَا.
الْحَادِي وَالْأَرْبَعُونَ: أَنَّ الرَّاضِيَ وَاقِفٌ مَعَ اخْتِيَارِ اللَّهِ لَهُ. مُعْرِضٌ عَنِ اخْتِيَارِهِ لِنَفْسِهِ. وَهَذَا مِنْ قُوَّةِ مَعْرِفَتِهِ بِرَبِّهِ تَعَالَى، وَمَعْرِفَتِهِ بِنَفْسِهِ.
وَقَدِ اجْتَمَعَ وُهَيْبُ بْنُ الْوَرْدِ، وَسُفْيَانُ الثَّوْرِيُّ، وَيُوسُفُ بْنُ أَسْبَاطٍ. فَقَالَ

(2/206)

الثَّوْرِيُّ: قَدْ كُنْتُ أَكْرَهُ مَوْتَ الْفُجَاءَةِ قَبْلَ الْيَوْمِ. وَأَمَّا الْيَوْمَ: فَوَدِدْتُ أَنِّي مَيِّتٌ.
فَقَالَ لَهُ يُوسُفُ بْنُ أَسْبَاطٍ: وَلِمَ؟ فَقَالَ: لِمَا أَتَخَوَّفُ مِنَ الْفِتْنَةِ.
فَقَالَ يُوسُفُ: لَكِنِّي لَا أَكْرَهُ طُولَ الْبَقَاءِ.
فَقَالَ الثَّوْرِيُّ: وَلِمَ تَكْرَهُ الْمَوْتَ؟
قَالَ: لَعَلِّي أُصَادِفُ يَوْمًا أَتُوبُ فِيهِ وَأَعْمَلُ صَالِحًا.
فَقِيلَ لِوُهَيْبٍ: أَيُّ شَيْءٍ تَقُولُ أَنْتَ؟
فَقَالَ: أَنَا لَا أَخْتَارُ شَيْئًا، أَحَبُّ ذَلِكَ إِلَيَّ أَحَبُّهُ إِلَى اللَّهِ.
فَقَبَّلَ الثَّوْرِيُّ بَيْنَ عَيْنَيْهِ. وَقَالَ: رُوحَانِيَّةٌ وَرَبِّ الْكَعْبَةِ.
فَهَذَا حَالُ عَبْدٍ قَدِ اسْتَوَتْ عِنْدَهُ حَالَةُ الْحَيَاةِ وَالْمَوْتِ. وَقَفَ مَعَ اخْتِيَارِ اللَّهِ لَهُ مِنْهَا. وَقَدْ كَانَ وُهَيْبٌ - رَحِمَهُ اللَّهُ - لَهُ الْمَقَامُ الْعَالِي مِنَ الرِّضَا وَغَيْرِهِ.
الثَّانِي وَالْأَرْبَعُونَ: أَنْ يَعْلَمَ أَنَّ مَنْعَ اللَّهِ سُبْحَانَهُ وَتَعَالَى لِعَبْدِهِ الْمُؤْمِنَ الْمُحِبِّ عَطَاءٌ، وَابْتِلَاءَهُ إِيَّاهُ عَافِيَةٌ. قَالَ سُفْيَانُ الثَّوْرِيُّ: مَنْعُهُ عَطَاءٌ. وَذَلِكَ: أَنَّهُ لَمْ يَمْنَعْ عَنْ بُخْلٍ وَلَا عَدَمٍ. وَإِنَّمَا نَظَرَ فِي خَيْرِ عَبْدِهِ الْمُؤْمِنِ فَمَنَعَهُ اخْتِيَارًا وَحُسَنَ نَظَرٍ.
وَهَذَا كَمَا قَالَ. فَإِنَّهُ سُبْحَانَهُ لَا يَقْضِي لِعَبْدِهِ الْمُؤْمِنِ قَضَاءً إِلَّا كَانَ خَيْرًا لَهُ، سَاءَهُ ذَلِكَ الْقَضَاءُ أَوْ سَرَّهُ. فَقَضَاؤُهُ لِعَبْدِهِ الْمُؤْمِنَ الْمَنْعَ عَطَاءٌ. وَإِنْ كَانَ فِي صُورَةِ الْمَنْعِ. وَنِعْمَةٌ. وَإِنْ كَانَتْ فِي صُورَةِ مِحْنَةٍ. وَبَلَاؤُهُ عَافِيَةٌ. وَإِنْ كَانَ فِي صُورَةِ بَلِيَّةٍ. وَلَكِنْ لِجَهْلِ الْعَبْدِ وَظُلْمِهِ لَا يَعُدُّ الْعَطَاءَ وَالنِّعْمَةَ وَالْعَافِيَةَ إِلَّا مَا الْتَذَّ بِهِ فِي الْعَاجِلِ. وَكَانَ مُلَائِمًا لِطَبْعِهِ. وَلَوْ رُزِقَ مِنَ الْمَعْرِفَةِ حَظًّا وَافِرًا لَعَدَّ الْمَنْعَ نِعْمَةً، وَالْبَلَاءَ رَحْمَةً. وَتَلَذَّذَ بِالْبَلَاءِ أَكْثَرَ مِنْ لَذَّتِهِ بِالْعَافِيَةِ. وَتَلَذَّذَ بِالْفَقْرِ أَكْثَرَ مِنْ لَذَّتِهِ بِالْغِنَى. وَكَانَ فِي حَالِ الْقِلَّةِ أَعْظَمَ شُكْرًا مِنْ حَالِ الْكَثْرَةِ.
وَهَذِهِ كَانَتْ حَالَ السَّلَفِ.
فَالْعَاقِلُ الرَّاضِي: مَنْ يَعُدُّ الْبَلَاءَ عَافِيَةً، وَالْمَنْعَ نِعْمَةً، وَالْفَقْرَ غِنًى.
وَأَوْحَى اللَّهُ إِلَى بَعْضِ أَنْبِيَائِهِ إِذَا رَأَيْتَ الْفَقْرَ مُقْبِلًا، فَقُلْ: مَرْحَبًا بِشِعَارِ الصَّالِحِينَ. وَإِذَا رَأَيْتَ الْغِنَى مُقْبِلًا. فَقُلْ: ذَنْبٌ عُجِّلَتْ عُقُوبَتُهُ.

(2/207)

فَالرَّاضِي: هُوَ الَّذِي يَعُدُّ نِعَمَ اللَّهِ عَلَيْهِ فِيمَا يَكْرَهُهُ، أَكْثَرَ وَأَعْظَمَ مِنْ نِعَمِهِ عَلَيْهِ فِيمَا يُحِبُّهُ، كَمَا قَالَ بَعْضُ الْعَارِفِينَ: يَا ابْنَ آدَمَ نِعْمَةُ اللَّهِ عَلَيْكَ فِيمَا تَكْرَهُ أَعْظَمُ مِنْ نِعْمَتِهِ عَلَيْكَ فِيمَا تُحِبُّ. وَقَدْ قَالَ تَعَالَى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ} [البقرة: 216] وَقَدْ قَالَ بَعْضُ الْعَارِفِينَ: ارْضَ عَنِ اللَّهِ فِي جَمِيعِ مَا يَفْعَلُهُ بِكَ. فَإِنَّهُ مَا مَنَعَكَ إِلَّا لِيُعْطِيَكَ. وَلَا ابْتَلَاكَ إِلَّا لِيُعَافِيَكَ. وَلَا أَمْرَضَكَ إِلَّا لِيَشْفِيَكَ. وَلَا أَمَاتَكَ إِلَّا لِيُحْيِيَكَ. فَإِيَّاكَ أَنْ تُفَارِقَ الرِّضَا عَنْهُ طَرْفَةَ عَيْنٍ. فَتَسْقُطَ مِنْ عَيْنِهِ.
الثَّالِثُ وَالْأَرْبَعُونَ: أَنْ يَعْلَمَ أَنَّهُ سُبْحَانَهُ هُوَ الْأَوَّلُ قَبْلَ كُلِّ شَيْءٍ، وَالْآخِرُ بَعْدَ كُلِّ شَيْءٍ، وَالْمُظْهِرُ لِكُلِّ شَيْءٍ، وَالْمَالِكُ لِكُلِّ شَيْءٍ، وَهُوَ الَّذِي يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ. وَلَيْسَ لِلْعَبْدِ أَنْ يَخْتَارَ عَلَيْهِ، وَلَيْسَ لِأَحَدٍ مَعَهُ اخْتِيَارٌ. وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا. وَالْعَبْدُ لَمْ يَكُنْ شَيْئًا مَذْكُورًا. فَهُوَ سُبْحَانَهُ الَّذِي اخْتَارَ وُجُودَهُ. وَاخْتَارَ أَنْ يَكُونَ كَمَا قَدَّرَهُ لَهُ وَقَضَاهُ: مِنْ عَافِيَةٍ وَبَلَاءٍ، وَغِنًى وَفَقْرٍ، وَعِزٍّ وَذُلٍّ، وَنَبَاهَةٍ وَخُمُولٍ، فَكَمَا تَفَرَّدَ سُبْحَانَهُ بِالْخَلْقِ، تَفَرَّدَ بِالِاخْتِيَارِ وَالتَّدْبِيرِ - وَلَيْسَ لِلْعَبْدِ شَيْءٌ مِنْ ذَلِكَ - فَإِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ. وَقَدْ قَالَ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] فَإِذَا تَيَقَّنَ الْعَبْدُ أَنَّ الْأَمْرَ كُلَّهُ لِلَّهِ، وَلَيْسَ لَهُ مِنَ الْأَمْرِ قَلِيلٌ وَلَا كَثِيرٌ. لَمْ يَكُنْ لَهُ مُعَوَّلٌ - بَعْدَ ذَلِكَ - غَيْرَ الرِّضَا بِمَوَاقِعِ الْأَقْدَارِ. وَمَا يَجْرِي بِهِ مِنْ رَبِّهِ الِاخْتِيَارُ.
الرَّابِعُ وَالْأَرْبَعُونَ: أَنَّ رِضَا اللَّهِ عَنِ الْعَبْدِ أَكْبَرُ مِنَ الْجَنَّةِ وَمَا فِيهَا. لِأَنَّ الرِّضَا صِفَةُ اللَّهِ وَالْجَنَّةَ خَلْقُهُ، قَالَ اللَّهُ تَعَالَى: {وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [التوبة: 72] بَعْدَ قَوْلِهِ: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: 72] . وَهَذَا الرِّضَا جَزَاءٌ عَلَى رِضَاهُمْ عَنْهُ فِي الدُّنْيَا، وَلَمَّا كَانَ هَذَا الْجَزَاءُ أَفْضَلَ الْجَزَاءِ، كَانَ سَبَبُهُ أَفْضَلَ الْأَعْمَالِ.
الْخَامِسُ وَالْأَرْبَعُونَ: أَنَّ الْعَبْدَ إِذَا رَضِيَ بِهِ وَعَنْهُ فِي جَمِيعِ الْحَالَاتِ: لَمْ يَتَخَيَّرْ عَلَيْهِ الْمَسَائِلَ. وَأَغْنَاهُ رِضَاهُ بِمَا يَقْسِمُهُ لَهُ وَيُقَدِّرُهُ وَيَفْعَلُهُ بِهِ عَنْ ذَلِكَ. وَجَعَلَ ذِكْرَهُ فِي مَحَلِّ سُؤَالِهِ. بَلْ يَكُونُ مِنْ سُؤَالِهِ لَهُ الْإِعَانَةُ عَلَى ذِكْرِهِ، وَبُلُوغُ رِضَاهُ. فَهَذَا يُعْطَى أَفْضَلَ مَا يُعْطَاهُ سَائِلٌ. كَمَا جَاءَ فِي الْحَدِيثِ «مَنْ شَغَلَهُ ذِكْرِي عَنْ مَسْأَلَتِي أَعْطَيْتُهُ أَفْضَلَ مَا أُعْطِي

(2/208)

السَّائِلِينَ» . فَإِنَّ السَّائِلِينَ سَأَلُوهُ. فَأَعْطَاهُمُ الْفَضْلَ الَّذِي سَأَلُوهُ. وَالرَّاضُونَ رَضُوا عَنْهُ فَأَعْطَاهُمْ رِضَاهُ عَنْهُمْ، وَلَا يَمْنَعُ الرِّضَا سُؤَالُهُ أَسْبَابَ الرِّضَا، بَلْ أَصْحَابُهُ مُلِحُّونَ فِي سُؤَالِهِ ذَلِكَ.
السَّادِسُ وَالْأَرْبَعُونَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَنْدُبُ إِلَى أَعْلَى الْمَقَامَاتِ. فَإِنْ عَجَزَ الْعَبْدُ عَنْهُ: حَطَّ إِلَى الْمَقَامِ الْوَسَطِ، كَمَا قَالَ: «اعْبُدِ اللَّهَ كَأَنَّكَ تَرَاهُ» فَهَذَا مَقَامُ الْمُرَاقَبَةِ الْجَامِعُ لِمَقَامَاتِ الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ. ثُمَّ قَالَ: «فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ» فَحَطَّهُ عِنْدَ الْعَجْزِ عَنِ الْمَقَامِ الْأَوَّلِ إِلَى الْمَقَامِ الثَّانِي، وَهُوَ الْعِلْمُ بِاطِّلَاعِ اللَّهِ عَلَيْهِ وَرُؤْيَتِهِ لَهُ، وَمُشَاهَدَتِهِ لِعَبْدِهِ فِي الْمَلَأِ وَالْخَلَاءِ، وَكَذَا الْحَدِيثُ الْآخَرُ: «إِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ لِلَّهِ بِالرِّضَا مَعَ الْيَقِينِ فَافْعَلْ. فَإِنْ لَمْ تَسْتَطِعْ فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُ خَيْرًا كَثِيرًا» فَرَفَعَهُ إِلَى أَعْلَى الْمَقَامَاتِ. ثُمَّ رَدَّهُ إِلَى أَوْسَطِهَا إِنْ لَمْ يَسْتَطِعِ الْأَعْلَى. فَالْأَوَّلُ: مَقَامُ الْإِحْسَانِ. وَالَّذِي حَطَّهُ إِلَيْهِ: مَقَامُ الْإِيمَانِ. وَلَيْسَ دُونَ ذَلِكَ إِلَّا مَقَامُ الْخُسْرَانِ.
السَّابِعُ وَالْأَرْبَعُونَ: أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَثْنَى عَلَى الرَّاضِينَ بِمُرِّ الْقَضَاءِ بِالْحُكْمِ وَالْعِلْمِ وَالْفِقْهِ، وَالْقُرْبِ مِنْ دَرَجَةِ النُّبُوَّةِ. كَمَا فِي حَدِيثِ «الْوَفْدِ الَّذِينَ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ: مَا أَنْتُمْ؟ فَقَالُوا: مُؤْمِنُونَ. فَقَالَ: مَا عَلَامَةُ إِيمَانِكُمْ؟ فَقَالُوا: الصَّبْرُ عِنْدَ الْبَلَاءِ، وَالشُّكْرُ عِنْدَ الرَّخَاءِ، وَالرِّضَا بِمُرِّ الْقَضَاءِ. وَالصِّدْقُ فِي مُوَاطِنِ اللِّقَاءِ، وَتَرْكُ الشَّمَاتَةِ بِالْأَعْدَاءِ. فَقَالَ: حُكَمَاءُ عُلَمَاءُ. كَادُوا مِنْ فِقْهِهِمْ أَنْ يَكُونُوا أَنْبِيَاءَ» .
الثَّامِنُ وَالْأَرْبَعُونَ: أَنَّ الرِّضَا آخِذٌ بِزِمَامِ مَقَامَاتِ الدِّينِ كُلِّهَا. وَهُوَ رُوحُهَا

(2/209)

وَحَيَاتُهَا. فَإِنَّهُ رُوحُ التَّوَكُّلِ وَحَقِيقَتُهُ، وَرُوحُ الْيَقِينِ، وَرُوحُ الْمَحَبَّةِ، وَصِحَّةُ الْمُحِبِّ، وَدَلِيلُ صِدْقِ الْمَحَبَّةِ، وَرُوحُ الشُّكْرِ وَدَلِيلُهُ.
قَالَ الرَّبِيعُ بْنُ أَنَسٍ: عَلَامَةُ حُبِّ اللَّهِ: كَثْرَةُ ذِكْرِهِ. فَإِنَّكَ لَا تُحِبُّ شَيْئًا إِلَّا أَكْثَرْتَ مِنْ ذِكْرِهِ. وَعَلَامَةُ الدِّينِ: الْإِخْلَاصُ لِلَّهِ فِي السِّرِّ وَالْعَلَانِيَةِ. وَعَلَامَةُ الشُّكْرِ، الرِّضَا بِقَدَرِ اللَّهِ وَالتَّسْلِيمُ لِقَضَائِهِ.
وَقَالَ أَحْمَدُ بْنُ أَبِي الْحِوَارِيِّ: ذَاكَرْتُ أَبَا سُلَيْمَانَ فِي الْخَبَرِ الْمَرْوِيِّ: أَوَّلُ [مَنْ] يُدْعَى إِلَى الْجَنَّةِ الْحَمَّادُونَ فَقَالَ: وَيْحَكَ، لَيْسَ هُوَ أَنْ تَحْمَدَهُ عَلَى الْمُصِيبَةِ وَقَلْبُكَ يَتَعَصَّى عَلَيْكَ. إِذَا كُنْتَ كَذَلِكَ فَارْجِعْ إِلَى الصَّابِرِينَ. إِنَّمَا الْحَمْدُ: أَنْ تَحْمَدَهُ وَقَلْبُكَ مُسَلِّمٌ رَاضٍ.
فَصَارَ الرِّضَا كَالرُّوحِ لِهَذِهِ الْمَقَامَاتِ، وَالْأَسَاسِ الَّذِي تَنْبَنِي عَلَيْهِ. وَلَا يَصِحُّ شَيْءٌ مِنْهَا بِدُونِهِ أَلْبَتَّةَ، وَاللَّهُ أَعْلَمُ.
التَّاسِعُ وَالْأَرْبَعُونَ: أَنَّ الرِّضَا يَقُومُ مَقَامَ كَثِيرٍ مِنَ التَّعَبُّدَاتِ الَّتِي تَشُقُّ عَلَى الْبَدَنِ. فَيَكُونُ رِضَاهُ أَسْهَلَ عَلَيْهِ، وَأَلَذَّ لَهُ، وَأَرْفَعَ فِي دَرَجَتِهِ. وَقَدْ ذُكِرَ فِي أَثَرٍ إِسْرَائِيلِيٍّ: أَنَّ عَابِدًا عَبَدَ اللَّهَ دَهْرًا طَوِيلًا، فَأُرِيَ فِي الْمَنَامِ: أَنَّ فُلَانَةَ الرَّاعِيَةَ رَفِيقَتُكَ فِي الْجَنَّةِ، فَسَأَلَ عَنْهَا، إِلَى أَنْ وَجَدَهَا. فَاسْتَضَافَهَا ثَلَاثًا لِيَنْظُرَ إِلَى عَمَلِهَا فَكَانَ يَبِيتُ قَائِمًا وَتَبِيتُ نَائِمَةً. وَيَظَلُّ صَائِمًا وَتَظَلُّ مُفْطِرَةً. فَقَالَ لَهَا: أَمَا لَكِ عَمَلٌ غَيْرُ مَا رَأَيْتُ؟ قَالَتْ: مَا هُوَ وَاللَّهِ غَيْرَ مَا رَأَيْتَ - أَوْ قَالَتْ: إِلَّا مَا رَأَيْتَ - لَا أَعْرِفُ غَيْرَهُ، فَلَمْ يَزَلْ يَقُولُ لَهَا: تَذَكَّرِي. حَتَّى قَالَتْ: خُصَيْلَةٌ وَاحِدَةٌ هِيَ فِيَّ. وَذَلِكَ: أَنِّي إِنْ كُنْتُ فِي شِدَّةٍ لَمْ أَتَمَنَّ أَنِّي فِي رَخَاءٍ. وَإِنْ كُنْتُ فِي مَرَضٍ لَمْ أَتَمَنَّ أَنِّي فِي صِحَّةٍ. وَإِنْ كُنْتُ فِي شَمْسٍ لَمْ أَتَمَنَّ أَنِّي فِي الظِّلِّ. قَالَ: فَوَضَعَ الْعَابِدُ يَدَهُ عَلَى رَأْسِهِ. وَقَالَ: أَهَذِهِ خُصَيْلَةٌ؟ هَذِهِ وَاللَّهِ خَصْلَةٌ عَظِيمَةٌ يَعْجِزُ عَنْهَا الْعُبَّادُ.

(2/210)

وَقَدْ رَوَى ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: مَنْ رَضِيَ بِمَا أُنْزِلَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ غُفِرَ لَهُ.
وَفِي أَثَرٍ مَرْفُوعٍ: «خَيْرُ مَا أُعْطِيَ الْعَبْدُ: الرِّضَا بِمَا قَسَمَ اللَّهُ لَهُ» .
وَفِي أَثَرٍ آخَرَ: «إِذَا أَحَبَّ اللَّهُ عَبْدًا ابْتَلَاهُ. فَإِنْ صَبَرَ اجْتَبَاهُ، فَإِنْ رَضِيَ اصْطَفَاهُ» .
وَفِي أَثَرٍ: إِنَّ بَنِي إِسْرَائِيلَ سَأَلُوا مُوسَى أَنْ يَسْأَلَ رَبَّهُ أَمْرًا إِذَا هُمْ فَعَلُوهُ رَضِيَ عَنْهُمْ. فَقَالَ مُوسَى: رَبِّ، إِنَّكَ تَسْمَعُ مَا يَقُولُونَ. فَقَالَ: قُلْ لَهُمْ يَرْضَوْنَ عَنِّي حَتَّى أَرْضَى عَنْهُمْ.
وَفِي أَثَرٍ آخَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَنْ أَحَبَّ أَنْ يَعْلَمَ مَا لَهُ عِنْدَ اللَّهِ. فَلْيَنْظُرْ مَا لِلَّهِ عِنْدَهُ. فَإِنَّ اللَّهَ يُنْزِلُ الْعَبْدَ مِنْهُ حَيْثُ يُنْزِلُهُ الْعَبْدُ مِنْ نَفْسِهِ» .
وَفِي أَثَرٍ آخَرَ: «مَنْ رَضِيَ مِنَ اللَّهِ بِالْقَلِيلِ مِنَ الرِّزْقِ، رَضِيَ اللَّهُ مِنْهُ بِالْقَلِيلِ مِنَ الْعَمَلِ» .
وَقَالَ بَعْضُ الْعَارِفِينَ: أَعْرِفُ فِي الْمَوْتَى عَالَمًا يَنْظُرُونَ إِلَى مَنَازِلِهِمْ فِي الْجِنَانِ فِي قُبُورِهِمْ، يُغْدَى عَلَيْهِمْ وَيُرَاحُ بِرِزْقِهِمْ مِنَ الْجَنَّةِ بُكْرَةً وَعَشِيًّا. وَهُمْ فِي غُمُومٍ وَكُرُوبٍ فِي الْبَرْزَخِ. لَوْ قُسِّمَتْ عَلَى أَهْلِ بَلَدٍ لَمَاتُوا أَجْمَعِينَ.
قِيلَ: وَمَا كَانَتْ أَعْمَالُهُمْ؟ قَالَ: كَانُوا مُسْلِمِينَ مُؤْمِنِينَ، إِلَّا أَنَّهُمْ لَمْ يَكُنْ لَهُمْ مِنَ التَّوَكُّلِ وَلَا مِنَ الرِّضَا نَصِيبٌ.

(2/211)

وَفِي وَصِيَّةِ لُقْمَانَ لِابْنِهِ: أُوصِيكَ بِخِصَالٍ تُقَرِّبُكَ مِنَ اللَّهِ، وَتُبَاعِدُكَ مِنْ سَخَطِهِ: أَنْ تَعْبُدَ اللَّهَ لَا تُشْرِكَ بِهِ شَيْئًا. وَأَنْ تَرْضَى بِقَدَرِ اللَّهِ فِيمَا أَحْبَبْتَ وَكَرِهْتَ
وَقَالَ بَعْضُ الْعَارِفِينَ: مَنْ يَتَوَكَّلْ عَلَى اللَّهِ، وَيَرْضَ بِقَدَرِ اللَّهِ، فَقَدْ أَقَامَ الْإِيمَانَ، وَفَرَّغَ يَدَيْهِ وَرِجْلَيْهِ لِكَسْبِ الْخَيْرِ، وَأَقَامَ الْأَخْلَاقَ الصَّالِحَةَ الَّتِي تُصْلِحُ لِلْعَبْدِ أَمْرَهُ.
الْخَمْسُونَ: أَنْ الرِّضَا يَفْتَحُ بَابَ حُسْنِ الْخُلُقِ مَعَ اللَّهِ تَعَالَى وَمَعَ النَّاسِ; فَإِنَّ حُسْنَ الْخُلُقِ مِنَ الرِّضَا وَسُوءَ الْخُلُقِ مِنَ السَّخَطِ. وَحُسْنُ الْخُلُقِ يَبْلُغُ بِصَاحِبِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ، وَسُوءُ الْخُلُقِ يَأْكُلُ الْحَسَنَاتِ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ.
الْحَادِي وَالْخَمْسُونَ: أَنَّ الرِّضَا يُثْمِرُ سُرُورَ الْقَلْبِ بِالْمَقْدُورِ فِي جَمِيعِ الْأُمُورِ، وَطِيبَ النَّفْسِ وَسُكُونَهَا فِي كُلِّ حَالٍ، وَطُمَأْنِينَةَ الْقَلْبِ عِنْدَ كُلِّ مُفْزِعٍ مُهْلِعٍ مِنْ أُمُورِ الدُّنْيَا، وَبِرَدِّ الْقَنَاعَةِ، وَاغْتِبَاطِ الْعَبْدِ بِقَسْمِهِ مِنْ رَبِّهِ، وَفَرَحِهِ بِقِيَامِ مَوْلَاهُ عَلَيْهِ، وَاسْتِسْلَامِهِ لِمَوْلَاهُ فِي كُلِّ شَيْءٍ، وَرِضَاهُ مِنْهُ بِمَا يُجْرِيهِ عَلَيْهِ، وَتَسْلِيمِهِ لَهُ الْأَحْكَامَ وَالْقَضَايَا، وَاعْتِقَادِ حُسْنَ تَدْبِيرِهِ، وَكَمَالَ حِكْمَتِهِ، وَيُذْهِبُ عَنْهُ شَكْوَى رَبِّهِ إِلَى غَيْرِهِ وَتَبَرُّمَهُ بِأَقْضِيَتِهِ. وَلِهَذَا سَمَّى بَعْضُ الْعَارِفِينَ الرِّضَا: حُسْنَ الْخُلُقِ مَعَ اللَّهِ. فَإِنَّهُ يُوجِبُ تَرْكَ الِاعْتِرَاضُ عَلَيْهِ فِي مُلْكِهِ، وَحَذْفَ فُضُولِ الْكَلَامِ الَّتِي تَقْدَحُ فِي حُسْنِ خُلُقِهِ. فَلَا يَقُولُ: مَا أَحْوَجَ النَّاسَ إِلَى مَطَرٍ؟ وَلَا يَقُولُ: هَذَا يَوْمٌ شَدِيدُ الْحَرِّ، أَوْ شَدِيدُ الْبَرْدِ. وَلَا يَقُولُ: الْفَقْرُ بَلَاءٌ، وَالْعِيَالُ هَمٌّ وَغَمٌّ، وَلَا يُسَمِّي شَيْئًا قَضَاهُ اللَّهُ وَقَدَّرَهُ بَاسِمٍ مَذْمُومٍ إِذَا لَمْ يَذُمَّهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى. فَإِنَّ هَذَا كُلَّهُ يُنَافِي رِضَاهُ.
وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ: أَصْبَحْتُ وَمَا لِي سُرُورٌ إِلَّا فِي مَوَاقِعِ الْقَدَرِ.
وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: الْفَقْرُ وَالْغِنَى مَطِيَّتَانِ مَا أُبَالِي أَيُّهُمَا رَكِبْتُ، إِنْ كَانَ الْفَقْرَ فَإِنَّ فِيهِ الصَّبْرَ، وَإِنْ كَانَ الْغِنَى فَإِنَّ فِيهِ الْبَذْلَ
وَقَالَ ابْنُ أَبِي الْحَوَارِيِّ - أَوْ قِيلَ لَهُ - إِنَّ فُلَانًا قَالَ: وَدِدْتُ أَنَّ اللَّيْلَ أَطْوَلُ مِمَّا هُوَ. فَقَالَ: قَدْ أَحْسَنَ. وَقَدْ أَسَاءَ. أَحْسَنَ حَيْثُ تَمَنَّى طُولَهُ لِلْعِبَادَةِ وَالْمُنَاجَاةِ، وَأَسَاءَ حَيْثُ تَمَنَّى مَا لَمْ يُرِدْهُ اللَّهُ، وَأَحَبَّ مَا لَمْ يُحِبَّهُ اللَّهُ.
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مَا أُبَالِي عَلَى أَيِّ حَالٍ أَصْبَحْتُ وَأَمْسَيْتُ: مِنْ شِدَّةٍ أَوْ رَخَاءِ.
وَقَالَ يَوْمًا لِامْرَأَتِهِ عَاتِكَةَ، أُخْتِ سَعِيدِ بْنِ زَيْدٍ - وَقَدْ غَضِبَ عَلَيْهَا - وَاللَّهِ لَأَسُوأَنَّكِ. فَقَالَتْ: أَتَسْتَطِيعُ أَنْ تَصْرِفَنِي عَنِ الْإِسْلَامِ، بَعْدَ إِذْ هَدَانِي اللَّهُ؟ قَالَ: لَا. فَقَالَتْ: فَأَيُّ شَيْءٍ تَسُوءُنِي بِهِ إِذًا؟ .

(2/212)

تُرِيدُ أَنَّهَا رَاضِيَةٌ بِمَوَاقِعِ الْقَدَرِ. لَا يَسُوؤُهَا مِنْهُ شَيْءٌ إِلَّا صَرْفُهَا عَنِ الْإِسْلَامِ. وَلَا سَبِيلَ لَهُ إِلَيْهِ.
وَقَالَ الثَّوْرِيُّ يَوْمًا عِنْدَ رَابِعَةَ: اللَّهُمَّ ارْضَ عَنَّا. فَقَالَتْ: أَمَا تَسْتَحِي أَنْ تَسْأَلَهُ الرِّضَا عَنْكَ، وَأَنْتَ غَيْرُ رَاضٍ عَنْهُ؟ فَقَالَ: أَسْتَغْفِرُ اللَّهَ، ثُمَّ قَالَ لَهَا جَعْفَرُ بْنُ سُلَيْمَانَ: مَتَى يَكُونُ الْعَبْدُ رَاضِيًا عَنِ اللَّهِ؟ فَقَالَتْ: إِذَا كَانَ سُرُورُهُ بِالْمُصِيبَةِ مِثْلَ سُرُورِهِ بِالنِّعْمَةِ.
وَفِي أَثَرٍ إِلَهِيٍّ: مَا لِأَوْلِيَائِي وَالْهَمُّ بِالدُّنْيَا؟ إِنَّ الْهَمَّ بِالدُّنْيَا يُذْهِبُ حَلَاوَةَ مُنَاجَاتِي مِنْ قُلُوبِهِمْ.
وَقِيلَ: أَكْثَرُ النَّاسِ هَمًّا بِالدُّنْيَا أَكْثَرُهُمْ هَمًّا فِي الْآخِرَةِ. وَأَقَلُّهُمْ هَمًّا بِالدُّنْيَا أَقَلُّهُمْ هَمًّا فِي الْآخِرَةِ.
فَالْإِيمَانُ بِالْقَدَرِ، وَالرِّضَا بِهِ: يُذْهِبُ عَنِ الْعَبْدِ الْهَمَّ وَالْغَمَّ وَالْحَزَنَ.
وَذُكِرَ عِنْدَ رَابِعَةَ وَلِيٌّ لِلَّهِ قُوتُهُ مِنَ الْمَزَابِلِ. فَقَالَ رَجُلٌ عِنْدَهَا: مَا ضَرَّ هَذَا أَنْ يَسْأَلَ اللَّهَ أَنْ يَجْعَلَ رِزْقَهُ فِي غَيْرِ هَذَا؟ فَقَالَتِ: اسْكُتْ يَا بَطَّالُ. أَمَا عَلِمْتَ أَنَّ أَوْلِيَاءَ اللَّهِ هُمْ أَرْضَى عَنْهُ مِنْ أَنْ يَسْأَلُوهُ أَنْ يَنْقُلَهُمْ إِلَى مَعِيشَةٍ حَتَّى يَكُونَ هُوَ الَّذِي يَخْتَارُ لَهُمْ؟
وَفِي أَثَرٍ إِسْرَائِيلِيٍّ أَنَّ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: سَأَلَ رَبَّهُ عَمَّا فِيهِ رِضَاهُ؟ فَأَوْحَى اللَّهُ إِلَيْهِ: إِنَّ رِضَاهُ فِي كُرْهِكَ، وَأَنْتَ لَا تَصْبِرُ عَلَى مَا تَكْرَهُ. فَقَالَ: يَا رَبِّ، دُلَّنِي عَلَيْهِ. فَقَالَ: إِنَّ رِضَاهُ فِي رِضَاكَ بِقَضَائِي.
وَفِي أَثَرٍ آخَرَ: أَنَّ مُوسَى عَلَيْهِ السَّلَامُ قَالَ: يَا رَبِّ، أَيُّ خَلْقِكَ أَحَبُّ إِلَيْكَ؟ فَقَالَ: مَنْ إِذَا أَخَذْتُ مِنْهُ مَحْبُوبَهُ سَالَمَنِي. قَالَ: فَأَيُّ خَلْقِكَ أَنْتَ عَلَيْهِ سَاخِطٌ؟ قَالَ: مَنِ اسْتَخَارَنِي فِي أَمْرٍ فَإِذَا قَضَيْتُهُ لَهُ سَخِطَ قَضَائِي.
وَفِي أَثَرٍ آخَرَ: أَنَا اللَّهُ. لَا إِلَهَ إِلَّا أَنَا، قَدَّرْتُ التَّقَادِيرَ، وَدَبَّرْتُ التَّدَابِيرَ، وَأَحْكَمْتُ الصُّنْعَ. فَمَنْ رَضِيَ فَلَهُ الرِّضَا مِنِّي حَتَّى يَلْقَانِي. وَمِنْ سَخِطَ فَلَهُ السُّخْطُ حَتَّى يَلْقَانِي.
الثَّانِي وَالْخَمْسُونَ: أَنَّ أَفْضَلَ الْأَحْوَالِ: الرَّغْبَةُ فِي اللَّهِ وَلَوَازِمُهَا. وَذَلِكَ لَا يَتِمُّ إِلَّا بِالْيَقِينِ، وَالرِّضَا عَنِ اللَّهِ. وَلِهَذَا قَالَ سَهْلٌ: حَظُّ الْخَلْقِ مِنَ الْيَقِينِ عَلَى قَدْرِ حَظِّهِمْ مِنَ الرِّضَا. وَحَظُّهُمْ مِنَ الرِّضَا عَلَى قَدْرِ رَغْبَتِهِمْ فِي اللَّهِ.
الثَّالِثُ وَالْخَمْسُونَ: أَنَّ الرِّضَا يُخَلِّصُهُ مِنْ عَيْبِ مَا لَمْ يُعِبْهُ اللَّهُ. وَمِنْ ذَمِّ مَا لَمْ يَذُمَّهُ اللَّهُ. فَإِنَّ الْعَبْدَ إِذَا لَمْ يَرْضَ بِالشَّيْءِ عَابَهُ بِأَنْوَاعِ الْمَعَايِبِ. وَذَمَّهُ بِأَنْوَاعِ الْمَذَامِّ. وَذَلِكَ مِنْهُ قِلَّةُ حَيَاءٍ مِنَ اللَّهِ. وَذَمٌّ لِمَا لَيْسَ لَهُ ذَنْبٌ، وَعَيْبٌ لِخَلْقِهِ. وَذَلِكَ يُسْقِطُ الْعَبْدَ مِنْ عَيْنِ رَبِّهِ. وَلَوْ أَنَّ رَجُلًا صَنَعَ لَكَ طَعَامًا وَقَدَّمَهُ إِلَيْكَ فَعِبْتَهُ وَذَمَمْتَهُ، لَكُنْتَ مُتَعَرِّضًا لِمَقْتِهِ وَإِهَانَتِهِ، وَمُسْتَدْعِيًا مِنْهُ: أَنْ يَقْطَعَ ذَلِكَ عَنْكَ. وَقَدْ قَالَ بَعْضُ الْعَارِفِينَ: إِنَّ ذَمَّ الْمَصْنُوعِ وَعَيْبَهُ -

(2/213)

إِذَا لَمْ يَذُمَّهُ صَانِعُهُ - غِيبَةٌ لَهُ وَقَدْحٌ فِيهِ.
الرَّابِعُ وَالْخَمْسُونَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ اللَّهَ الرِّضَا بِالْقَضَاءِ. كَمَا فِي الْمُسْنَدِ وَالسُّنَنِ «اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ، وَقُدْرَتِكَ عَلَى الْخَلْقِ، أَحْيِنِي إِذَا كَانَتِ الْحَيَاةُ خَيْرًا لِي. وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي. وَأَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ. وَأَسْأَلُكَ كَلِمَةَ الْحَقِّ فِي الْغَضَبِ وَالرِّضَا. وَأَسْأَلُكَ الْقَصْدَ فِي الْفَقْرِ وَالْغِنَى. وَأَسْأَلُكَ نَعِيمًا لَا يَنْفَدُ. وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لَا تَنْقَطِعُ. وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ. وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ. وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ الْكَرِيمِ. وَأَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ، فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَلَا فِتْنَةٍ مُضِلَّةٍ. اللَّهُمَّ زِيِّنَّا بِزِينَةِ الْإِيمَانِ. وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ» .
فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: سَأَلَهُ الرِّضَا بَعْدَ الْقَضَاءِ. لِأَنَّهُ حِينَئِذٍ تَبَيَّنَ حَقِيقَةَ الرِّضَا. وَأَمَّا الرِّضَا قَبْلَهُ: فَإِنَّمَا هُوَ عَزْمٌ عَلَى أَنَّهُ يَرْضَى إِذَا أَصَابَهُ. وَإِنَّمَا يَتَحَقَّقُ الرِّضَا بَعْدَهُ.
قَالَ الْبَيْهَقِيُّ: وَرُوِّينَا فِي دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «اللَّهُمَّ إِنِّي أَسْأَلُكَ الصِّحَّةَ، وَالْعِفَّةَ، وَالْأَمَانَةَ، وَحُسْنَ الْخُلُقِ، وَالرِّضَا بِالْقَدَرِ» .
الْخَامِسُ وَالْخَمْسُونَ: أَنَّ الرِّضَا بِالْقَدَرِ يُخَلِّصُ الْعَبْدَ مِنْ أَنْ يُرْضِيَ النَّاسَ بِسَخَطِ اللَّهِ. وَأَنْ يَذُمَّهُمْ عَلَى مَا لَمْ يُؤْتِهِ اللَّهُ. وَأَنْ يَحْمَدَهُمْ عَلَى مَا هُوَ عَيْنُ فَضْلِ اللَّهِ. فَيَكُونُ ظَالِمًا لَهُمْ فِي الْأَوَّلِ - وَهُوَ رِضَاهُمْ وَذَمُّهُمْ - مُشْرِكًا بِهِمْ فِي الثَّانِي - وَهُوَ حَمْدُهُمْ - فَإِذَا رَضِيَ بِالْقَضَاءِ تَخَلَّصَ مِنْ ذَمِّهِمْ وَحَمْدِهِمْ. فَخَلَّصَهُ الرِّضَا مِنْ ذَلِكَ كُلِّهِ.
وَقَدْ رَوَى عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ عَنْ عَطِيَّةَ الْعَوْفِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ: قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ مِنْ ضَعْفِ الْيَقِينِ: أَنْ تُرْضِيَ النَّاسَ بِسَخَطِ اللَّهِ، وَأَنْ تَحْمَدَهُمْ عَلَى رِزْقِ اللَّهِ، وَأَنْ تَذُمَّهُمْ عَلَى مَا لَمْ يُؤْتِكَ اللَّهُ. إِنَّ رِزْقَ اللَّهِ لَا يَجُرُّهُ حِرْصُ حَرِيصٍ، وَلَا يَرُدُّهُ كُرْهُ كَارِهٍ. وَإِنَّ اللَّهَ - بِحِكْمَتِهِ - جَعَلَ الرُّوحَ وَالْفَرَحَ فِي الرِّضَا

(2/214)

وَالْيَقِينِ. وَجَعَلَ الْهَمَّ وَالْحَزَنَ فِي الشَّكِّ وَالسُّخْطِ» وَقَدْ رَوَاهُ الثَّوْرِيُّ عَنْ مَنْصُورٍ عَنْ خَيْثَمَةَ عَنِ ابْنِ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
السَّادِسُ وَالْخَمْسُونَ: أَنَّ الرِّضَا يُفَرِّغُ قَلْبَ الْعَبْدِ. وَيُقَلِّلُ هَمَّهُ وَغَمَّهُ. فَيَتَفَرَّغُ لِعِبَادَةِ رَبِّهِ بِقَلْبٍ خَفِيفٍ مِنْ أَثْقَالِ الدُّنْيَا وَهُمُومِهَا وَغُمُومِهَا. كَمَا ذَكَرَ ابْنُ أَبِي الدُّنْيَا عَنْ بِشْرِ بْنِ بَشَّارٍ الْمُجَاشِعِيِّ - وَكَانَ مِنَ الْعُلَمَاءِ - قَالَ: قُلْتُ لِعَابِدٍ: أَوْصِنِي. قَالَ: أَلْقِ نَفْسَكَ مَعَ الْقَدَرِ حَيْثُ أَلْقَاكَ. فَهُوَ أَحْرَى أَنْ يُفَرِّغَ قَلْبَكَ. وَيُقَلِّلَ هَمَّكَ. وَإِيَّاكَ أَنْ تَسْخَطَ ذَلِكَ، فَيَحِلَّ بِكَ السَّخَطُ وَأَنْتَ عَنْهُ فِي غَفْلَةٍ لَا تَشْعُرُ بِهِ. فَيُلْقِيَكَ مَعَ الَّذِي سَخِطَ اللَّهُ عَلَيْهِمْ.
وَقَالَ بَعْضُ السَّلَفِ: ذَرُوا التَّدْبِيرَ وَالِاخْتِيَارَ تَكُونُوا فِي طِيبٍ مِنَ الْعَيْشِ. فَإِنَّ التَّدْبِيرَ وَالِاخْتِيَارَ يُكَدِّرُ عَلَى النَّاسِ عَيْشَهُمْ.
وَقَالَ أَبُو الْعَبَّاسِ بْنُ عَطَاءٍ: الْفَرَحُ فِي تَدْبِيرِ اللَّهِ لَنَا. وَالشَّقَاءُ كُلُّهُ فِي تَدْبِيرِنَا.
وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: مَنْ لَمْ يَصْلُحْ عَلَى تَقْدِيرِ اللَّهِ لَمْ يَصْلُحْ عَلَى تَقْدِيرِ نَفْسِهِ.
وَقَالَ أَبُو الْعَبَّاسِ الطُّوسِيُّ: مَنْ تَرَكَ التَّدْبِيرَ عَاشَ فِي رَاحَةٍ.
وَقَالَ بَعْضُهُمْ: لَا تَجِدِ السَّلَامَةَ حَتَّى تَكُونَ فِي التَّدْبِيرِ كَأَهْلِ الْقُبُورِ.
وَقَالَ: الرِّضَاءُ تَرْكُ الْخِلَافِ عَلَى الرَّبِّ فِيمَا يُجْرِيهِ عَلَى الْعَبْدِ.
وَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ لَقَدْ تَرَكَتْنِي هَؤُلَاءِ الدَّعَوَاتُ، وَمَا لِي فِي شَيْءٍ مِنَ الْأُمُورِ كُلِّهَا أَرَبٌ، إِلَّا فِي مَوَاقِعِ قَدَرِ اللَّهِ، وَكَانَ كَثِيرًا مَا يَدْعُو: اللَّهُمَّ رَضِّنِي بِقَضَائِكَ، وَبَارِكْ لِي فِي قَدَرِكَ، حَتَّى لَا أُحِبَّ تَعْجِيلَ شَيْءٍ أَخَّرْتَهُ. وَلَا تَأْخِيرَ شَيْءٍ عَجَّلْتَهُ.
وَقَالَ: مَا أَصْبَحَ لِي هَوًى فِي شَيْءٍ سِوَى مَا قَضَى اللَّهُ عَزَّ وَجَلَّ.
وَقَالَ شُعْبَةُ: قَالَ يُونُسُ بْنُ عُبَيْدٍ: مَا تَمَنَّيْتُ شَيْئًا قَطُّ.

(2/215)

وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: الرَّاضِي لَا يَتَمَنَّى فَوْقَ مَنْزِلَتِهِ.
وَقَالَ ذُو النُّونِ: ثَلَاثَةٌ مِنْ أَعْلَامِ التَّسْلِيمِ: مُقَابَلَةُ الْقَضَاءِ بِالرِّضَا، وَالصَّبْرُ عِنْدَ الْبَلَاءِ، وَالشُّكْرُ عِنْدَ الرَّخَاءِ. وَثَلَاثَةٌ مِنْ أَعْلَامِ التَّفْوِيضِ: تَعْطِيلُ إِرَادَتِكَ لِمُرَادِهِ، وَالنَّظَرُ إِلَى مَا يَقَعُ مِنْ تَدْبِيرِهِ لَكَ، وَتَرْكُ الِاعْتِرَاضِ عَلَى الْحُكْمِ، وَثَلَاثَةٌ مِنْ أَعْلَامِ التَّوْحِيدِ: رُؤْيَةُ كُلِّ شَيْءٍ مِنَ اللَّهِ، وَقَبُولُ كُلِّ شَيْءٍ عَنْهُ، وَإِضَافَةُ كُلِّ شَيْءٍ إِلَيْهِ.
وَقَالَ بَعْضُ الْعَارِفِينَ: أَصْلُ الْعِبَادَةِ ثَلَاثَةٌ: لَا تَرُدَّ مِنْ أَحْكَامِهِ شَيْئًا، وَلَا تَسْأَلْ غَيْرَهُ حَاجَةً، وَلَا تَدَّخِرْ عَنْهُ شَيْئًا.
وَسُئِلَ ابْنُ شَمْعُونٍ عَنِ الرِّضَا؟ فَقَالَ: أَنْ تَرْضَى بِهِ مُدَبِّرًا وَمُخْتَارًا. وَتَرْضَى عَنْهُ قَاسِمًا وَمُعْطِيًا وَمَانِعًا. وَتَرْضَاهُ إِلَهًا وَمَعْبُودًا وَرَبًّا.
وَقَالَ بَعْضُ الْعَارِفِينَ: الرِّضَا تَرْكُ الِاخْتِيَارِ، وَسُرُورُ الْقَلْبِ بِمُرِّ الْقَضَاءِ، وَإِسْقَاطُ التَّدْبِيرِ مِنَ النَّفْسِ، حَتَّى يَحْكُمَ اللَّهُ لَهَا أَوْ عَلَيْهَا.
وَقِيلَ: الرَّاضِي مَنْ لَمْ يَنْدَمْ عَلَى فَائِتٍ مِنَ الدُّنْيَا، وَلَمْ يَتَأَسَّفْ عَلَيْهَا.
وَلِلَّهِ دَرُّ الْقَائِلِ:
الْعَبْدُ ذُو ضَجَرٍ. وَالرَّبُّ ذُو قَدَرٍ ... وَالدَّهْرُ ذُو دُوَلٍ. وَالرِّزْقُ مَقْسُومُ
وَالْخَيْرُ أَجْمَعُ فِيمَا اخْتَارَ خَالِقُنَا ... وَفِي اخْتِيَارِ سِوَاهُ اللَّوْمُ وَالشُّومُ
السَّابِعُ وَالْخَمْسُونَ: أَنَّهُ إِذَا لَمْ يَرْضَ بِالْقَدَرِ وَقَعَ فِي لَوْمِ الْمَقَادِيرِ. إِمَّا بِقَالَبِهِ، وَإِمَّا بِقَلْبِهِ وَحَالِهِ. وَلَوْمُ الْمَقَادِيرِ لَوْمٌ لِمُقَدِّرِهَا، وَكَذَلِكَ يَقَعُ فِي لَوْمِ الْخَلْقِ. وَاللَّهُ وَالنَّاسُ يَلُومُونَهُ، فَلَا يَزَالُ لَائِمًا مَلُومًا. وَهَذَا مُنَافٍ لِلْعُبُودِيَّةِ.
«قَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ خَدَمْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ. فَمَا قَالَ لِي لِشَيْءٍ فَعَلْتُهُ: لِمَ فَعَلْتَهُ؟ وَلَا لِشَيْءٍ لَمْ أَفْعَلْهُ: أَلَا فَعَلْتَهُ؟ وَلَا قَالَ لِي لِشَيْءٍ كَانَ: لَيْتَهُ لَمْ يَكُنْ. وَلَا لِشَيْءٍ لَمْ يَكُنْ: لَيْتَهُ كَانَ. وَكَانَ بَعْضُ أَهْلِهِ إِذَا لَامَنِي يَقُولُ: دَعُوهُ. فَلَوْ قُضِيَ شَيْءٌ لَكَانَ» .
وَقَوْلُهُ: لَوْ قُضِيَ شَيْءٌ لَكَانَ. يَتَنَاوَلُ أَمْرَيْنِ.
أَحَدُهُمَا: مَا لَمْ يُوجَدْ مِنْ مُرَادِ الْعَبْدِ. وَالثَّانِي: مَا وُجِدَ مِمَّا يَكْرَهُهُ. وَهُوَ يَتَنَاوَلُ فَوَاتَ الْمَحْبُوبِ، وَحُصُولَ الْمَكْرُوهِ، فَلَوْ قُضِيَ الْأَوَّلُ لَكَانَ. وَلَوْ قُضِيَ خِلَافُ الْآخَرِ لَكَانَ. فَإِذَا اسْتَوَتِ الْحَالَتَانِ بِالنِّسْبَةِ إِلَى الْقَضَاءِ. فَعُبُودِيَّةُ الْعَبْدِ: أَنْ يَسْتَوِيَ عِنْدَهُ الْحَالَتَانِ بِالنِّسْبَةِ إِلَى رِضَاهُ. وَهَذَا مُوجَبُ الْعُبُودِيَّةِ وَمُقْتَضَاهَا. يُوَضِّحُهُ:

(2/216)

الثَّامِنُ وَالْخَمْسُونَ: أَنَّهُ إِذَا اسْتَوَى الْأَمْرَانِ بِالنِّسْبَةِ إِلَى رِضَا الرَّبِّ تَعَالَى. فَهَذَا رَضِيَهُ لِعَبْدِهِ فَقَدَّرَهُ. وَهَذَا لَمْ يَرْضَهُ لَهُ فَلَمْ يُقَدِّرْهُ. فَكَمَالُ الْمُوَافَقَةِ: أَنْ يَسْتَوِيَا بِالنِّسْبَةِ إِلَى الْعَبْدِ. فَيَرْضَى مَا رَضِيَهُ لَهُ رَبُّهُ فِي الْحَالَيْنِ.
التَّاسِعُ وَالْخَمْسُونَ: أَنَّ اللَّهَ تَعَالَى نَهَى عَنِ التَّقَدُّمِ بَيْنَ يَدَيْهِ وَيَدَيْ رَسُولِهِ فِي حُكْمِهِ الدِّينِيِّ الشَّرْعِيِّ. وَذَلِكَ عُبُودِيَّةُ هَذَا الْأَمْرِ. فَعُبُودِيَّةُ أَمْرِهِ الْكَوْنِيِّ الْقَدَرِيِّ: أَنْ لَا يَتَقَدَّمَ بَيْنَ يَدَيْهِ إِلَّا حَيْثُ كَانَتِ الْمَصْلَحَةُ الرَّاجِحَةُ فِي ذَلِكَ. فَيَكُونَ التَّقَدُّمُ أَيْضًا بِأَمْرِهِ الْكَوْنِيِّ وَالدِّينِيِّ. فَإِذَا كَانَ فَرْضُهُ الصَّبْرَ أَوْ نَدْبُهُ. أَوْ فَرْضُهُ الرِّضَا حَتَّى تَرَكَ ذَلِكَ: فَقَدْ تَقَدَّمَ بَيْنَ يَدَيْ شَرْعِهِ وَقَدَرِهِ.
السِّتُّونَ: أَنَّ الْمَحَبَّةَ وَالْإِخْلَاصَ وَالْإِنَابَةَ: لَا تَقُومُ إِلَّا عَلَى سَاقِ الرِّضَا.
فَالْمُحِبُّ رَاضٍ عَنْ حَبِيبِهِ فِي كُلِّ حَالَةٍ. وَقَدْ كَانَ عِمْرَانُ بْنُ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ اسْتُسْقِيَ بَطْنُهُ، فَبَقِيَ مُلْقًى عَلَى ظَهْرِهِ مُدَّةً طَوِيلَةً، لَا يَقُومُ وَلَا يَقْعُدُ. وَقَدْ نُقِبَ لَهُ فِي سَرِيرِهِ مَوْضِعٌ لِحَاجَتِهِ. فَدَخَلَ عَلَيْهِ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ الشِّخِّيرُ. فَجَعَلَ يَبْكِي لِمَا رَأَى مِنْ حَالِهِ. فَقَالَ لَهُ عِمْرَانُ: لِمَ تَبْكِي؟ فَقَالَ: لِأَنِّي أَرَاكَ عَلَى هَذِهِ الْحَالِ الْفَظِيعَةِ. فَقَالَ: لَا تَبْكِ. فَإِنَّ أَحَبَّهُ إِلَيَّ أَحَبُّهُ إِلَيْهِ. وَقَالَ: أُخْبِرُكَ بِشَيْءٍ، لَعَلَّ اللَّهَ أَنْ يَنْفَعَكَ بِهِ، وَاكْتُمْ عَلَيَّ حَتَّى أَمُوتَ. إِنَّ الْمَلَائِكَةَ تَزُورُنِي فَآنَسُ بِهَا. وَتُسَلِّمُ عَلَيَّ فَأَسْمَعُ تَسْلِيمَهَا.
وَلَمَّا قَدِمَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ إِلَى مَكَّةَ - وَقَدْ كُفَّ بَصَرُهُ - جَعَلَ النَّاسُ يُهْرَعُونَ إِلَيْهِ لِيَدْعُوَ لَهُمْ. فَجَعَلَ يَدْعُو لَهُمْ. قَالَ عَبْدُ اللَّهِ بْنُ السَّائِبِ: فَأَتَيْتُهُ وَأَنَا غُلَامٌ. فَتَعَرَّفْتُ إِلَيْهِ. فَعَرَفَنِي. فَقُلْتُ: يَا عَمُّ، أَنْتَ تَدْعُو لِلنَّاسِ فَيُشْفَوْنَ. فَلَوْ دَعَوْتَ لِنَفْسِكَ لَرَدَّ اللَّهُ عَلَيْكَ بَصَرَكَ. فَتَبَسَّمَ. ثُمَّ قَالَ: يَا بُنَيَّ، قَضَاهُ اللَّهِ أَحَبُّ إِلَيَّ مِنْ بَصَرِي.
وَقَالَ بَعْضُ الْعَارِفِينَ: ذَنْبٌ أَذْنَبْتُهُ. أَنَا أَبْكِي عَلَيْهِ ثَلَاثِينَ سَنَةً. قِيلَ: وَمَا هُوَ؟ قَالَ: قُلْتُ لِشَيْءٍ قَضَاءُ اللَّهِ: لَيْتَهُ لَمْ يَقْضِهِ، أَوْ لَيْتَهُ لَمْ يَكُنْ.
وَقَالَ بَعْضُ السَّلَفِ: لَوْ قُرِضَ لَحْمِي بِالْمَقَارِيضِ كَانَ أَحَبَّ إِلَيَّ مِنْ أَنْ أَقُولَ لِشَيْءٍ قَضَاهُ اللَّهُ: لَيْتَهُ لَمْ يَقْضِهِ.
وَقِيلَ لِعَبْدِ الْوَاحِدِ بْنِ زَيْدٍ: هَاهُنَا رَجُلٌ قَدْ تَعَبَّدَ خَمْسِينَ سَنَةً. فَقَصَدَهُ. فَقَالَ لَهُ: حَبِيبِي، أَخْبِرْنِي عَنْكَ، هَلْ قَنَعْتَ بِهِ؟ قَالَ: لَا. قَالَ: فَهَلْ أَنْتَ بِهِ؟ قَالَ: لَا. قَالَ: فَهَلْ رَضِيتَ عَنْهُ؟ قَالَ: لَا. قَالَ: فَإِنَّمَا مَزِيدُكَ مِنَ الصَّوْمِ وَالصَّلَاةِ؟ قَالَ: نَعَمْ. قَالَ: لَوْلَا أَنِّي أَسْتَحِي مِنْكَ لَأَخْبَرْتُكَ: أَنَّ مُعَامَلَتَكَ خَمْسِينَ سَنَةً مَدْخُولَةٌ.
يَعْنِي أَنَّهُ لَمْ يُقَرِّبْهُ فَجَعَلَهُ فِي مَقَامِ الْمُقَرَّبِينَ. فَيُوجِدَهُ مَوَاجِيدَ الْعَارِفِينَ، بِحَيْثُ يَكُونُ مَزِيدُهُ لَدَيْهِ: أَعْمَالَ الْقُلُوبِ. الَّتِي يَسْتَعْمِلُ بِهَا كُلُّ مَحْبُوبٍ مَطْلُوبٍ، لِأَنَّ الْقَنَاعَةَ: حَالُ

(2/217)

الْمُوَفَّقِ، وَالْأُنْسَ بِهِ: مَقَامُ الْمُحِبِّ، وَالرِّضَا: وَصْفُ الْمُتَوَكِّلِ. يَعْنِي أَنْتَ عِنْدَهُ فِي طَبَقَاتِ أَصْحَابِ الْيَمِينِ. فَمَزِيدُكَ عِنْدَهُ مَزِيدُ الْعُمُومِ مِنْ أَعْمَالِ الْجَوَارِحِ.
وَقَوْلُهُ: إِنَّ مُعَامَلَتَهُ مَدْخُولَةٌ يَحْتَمِلُ وَجْهَيْنِ:
أَحَدُهُمَا: أَنَّهَا نَاقِصَةٌ عَنْ مُعَامَلَةِ الْمُقَرَّبِينَ الَّتِي أَوْجَبَتْ لَهُمْ هَذِهِ الْأَحْوَالَ.
الثَّانِي: أَنَّهَا لَوْ كَانَتْ صَحِيحَةً سَالِمَةً، لَا عِلَّةَ فِيهَا وَلَا غِشَّ: لَأَثْمَرَتْ لَهُ الْأُنْسَ وَالرِّضَا وَالْمَحَبَّةَ، وَالْأَحْوَالَ الْعَلِيَّةَ. فَإِنَّ الرَّبَّ تَعَالَى شَكُورٌ. إِذَا وَصَلَ إِلَيْهِ عَمَلُ عَبْدِهِ جَمَّلَ بِهِ ظَاهِرَهُ وَبَاطِنَهُ. وَأَثَابَهُ عَلَيْهِ مِنْ حَقَائِقِ الْمَعْرِفَةِ وَالْإِيمَانِ بِحَسَبِ عَمَلِهِ. فَحَيْثُ لَمْ يَجِدْ أَثَرًا فِي قَلْبِهِ، مِنَ الْأُنْسِ وَالرِّضَا وَالْمَحَبَّةِ: اسْتَدَلَّ عَلَى أَنَّهُ مَدْخُولٌ، غَيْرُ سَالِمٍ مِنَ الْآفَاتِ.
الْحَادِي وَالسِّتُّونَ: أَنَّ أَعْمَالَ الْجَوَارِحِ تُضَاعَفُ إِلَى حَدٍّ مَعْلُومٍ مَحْسُوبٍ. وَأَمَّا أَعْمَالُ الْقَلْبِ: فَلَا يَنْتَهِي تَضْعِيفُهَا. وَذَلِكَ لِأَنَّ أَعْمَالَ الْجَوَارِحِ: لَهَا حَدٌّ تَنْتَهِي إِلَيْهِ. وَتَقِفُ عِنْدَهُ. فَيَكُونُ جَزَاؤُهَا بِحَسَبِ حَدِّهَا. وَأَمَّا أَعْمَالُ الْقُلُوبِ: فَهِيَ دَائِمَةٌ مُتَّصِلَةٌ. وَإِنْ تَوَارَى شُهُودُ الْعَبْدِ لَهَا.
مِثَالُهُ: أَنَّ الْمَحَبَّةَ وَالرِّضَا حَالُ الْمُحِبِّ الرَّاضِي، لَا تُفَارِقُهُ أَصْلًا. وَإِنْ تَوَارَى حُكْمُهَا. فَصَاحِبُهَا فِي مَزِيدٍ مُتَّصِلٍ. فَمَزِيدُ الْمُحِبِّ الرَّاضِي: مُتَّصِلٌ بِدَوَامِ هَذِهِ الْحَالِ لَهُ. فَهُوَ فِي مَزِيدٍ، وَلَوْ فَتَرَتْ جَوَارِحُهُ. بَلْ قَدْ يَكُونُ مَزِيدُهُ فِي حَالِ سُكُونِهِ وَفُتُورِهِ أَكْثَرَ مِنْ مَزِيدِ كَثِيرٍ مِنْ أَهْلِ النَّوَافِلِ بِمَا لَا نِسْبَةَ بَيْنَهُمَا. وَيَبْلُغُ ذَلِكَ بِصَاحِبِهِ إِلَى أَنْ يَكُونَ مَزِيدُهُ فِي حَالِ نَوْمِهِ أَكْثَرَ مِنْ مَزِيدِ كَثِيرٍ مِنْ أَهْلِ الْقِيَامِ. وَأَكْلُهُ أَكْثَرَ مِنْ مَزِيدِ كَثِيرٍ مِنْ أَهْلِ الصِّيَامِ وَالْجُوعِ.
فَإِنْ أَنْكَرْتَ هَذَا فَتَأَمَّلْ مَزِيدَ نَائِمٍ بِاللَّهِ، وَقِيَامَ غَافِلٍ عَنِ اللَّهِ. فَاللَّهُ سُبْحَانَهُ إِنَّمَا يَنْظُرُ إِلَى الْقُلُوبِ، وَالْهِمَمِ وَالْعَزَائِمِ، لَا إِلَى صُوَرِ الْأَعْمَالِ. وَقِيمَةُ الْعَبْدِ: هِمَّتُهُ وَإِرَادَتُهُ. فَمَنْ لَا يُرْضِيهِ غَيْرُ اللَّهِ - وَلَوْ أُعْطِيَ الدُّنْيَا بِحَذَافِيرِهَا - لَهُ شَأْنٌ. وَمَنْ يُرْضِيهِ أَدْنَى حَظٍّ مِنْ حُظُوظِهَا لَهُ شَأْنٌ. وَإِنْ كَانَتْ أَعْمَالُهُمَا فِي الصُّورَةِ الْوَاحِدَةِ. وَقَدْ تَكُونُ أَعْمَالُ الْمُلْتَفِتِ إِلَى الْحُظُوظِ أَكْثَرَ وَأَشَقَّ. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
وَقَدِ اخْتَلَفَ أَرْبَابُ هَذَا الشَّأْنِ فِي مَسْأَلَةٍ. وَهِيَ: هَلْ لِلرِّضَا حَدٌّ يَنْتَهِي إِلَيْهِ؟
فَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: ثَلَاثُ مَقَامَاتٍ لَا حَدَّ لَهَا: الزُّهْدُ، وَالْوَرَعُ، وَالرِّضَا.
وَخَالَفَهُ سُلَيْمَانُ ابْنُهُ - وَكَانَ عَارِفًا، حَتَّى إِنَّ مِنَ النَّاسِ مَنْ كَانَ يُقَدِّمُهُ عَلَى أَبِيهِ -

(2/218)

فَقَالَ: بَلْ مَنْ تَوَرَّعَ فِي كُلِّ شَيْءٍ: فَقَدْ بَلَغَ حَدَّ الْوَرَعِ. وَمَنْ زَهِدَ فِي غَيْرِ اللَّهِ: فَقَدْ بَلَغَ حَدَّ الزُّهْدِ. وَمَنْ رَضِيَ عَنِ اللَّهِ فِي كُلِّ شَيْءٍ: فَقَدْ بَلَغَ حَدَّ الرِّضَا.
وَقَدِ اخْتَلَفُوا فِي مَسْأَلَةٍ تَتَعَلَّقُ بِذَلِكَ. وَهِيَ: أَهْلُ مَقَامَاتٍ ثَلَاثَةٍ:
أَحَدُهُمْ: يُحِبُّ الْمَوْتَ شَوْقًا إِلَى اللَّهِ وَلِقَائِهِ.
وَالثَّانِي: يُحِبُّ الْبَقَاءَ لِلْخِدْمَةِ وَالتَّقَرُّبِ.
وَقَالَ الثَّالِثُ: لَا أَخْتَارُ. بَلْ أَرْضَى بِمَا يَخْتَارُ لِي مَوْلَايَ، إِنْ شَاءَ أَحْيَانِي، وَإِنْ شَاءَ أَمَاتَنِي.
فَتَحَاكَمُوا إِلَى بَعْضِ الْعَارِفِينَ. فَقَالَ: صَاحِبُ الرِّضَا أَفْضَلُهُمْ. لِأَنَّهُ أَقَلُّهُمْ فُضُولًا، وَأَقْرَبُهُمْ إِلَى السَّلَامَةِ.
وَلَا رَيْبَ أَنَّ مَقَامَ الرِّضَا فَوْقَ مَقَامِ الشَّوْقِ وَالزُّهْدِ فِي الدُّنْيَا.
بَقِيَ النَّظَرُ فِي مَقَامَيِ الْآخَرِينَ: أَيُّهُمَا أَعْلَى؟
فَرَجَّحَتْ طَائِفَةٌ مَقَامَ مَنْ أَحَبَّ الْمَوْتَ. لِأَنَّهُ فِي مَقَامِ الشَّوْقِ إِلَى لِقَاءِ اللَّهِ وَمَحَبَّةِ لِقَائِهِ. وَمَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ.
وَرَجَّحَتْ طَائِفَةٌ مَقَامَ مُرِيدِ الْبَقَاءِ لِتَنْفِيذِ أَوَامِرِ الرَّبِّ تَعَالَى.
وَاحْتَجُّوا بِأَنَّ الْأَوَّلَ مُحِبٌّ لِحَظِّهِ مِنَ اللَّهِ. وَهَذَا مُحِبٌّ لِمُرَادِ اللَّهِ مِنْهُ. لَمْ يَشْبَعْ مِنْهُ، وَلَمْ يَقْضِ مِنْهُ وَطَرًا.
قَالُوا: وَهَذَا حَالُ مُوسَى - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - حِينَ لَطَمَ وَجْهَ مَلَكِ الْمَوْتِ. فَفَقَأَ عَيْنَهُ، لَا مَحَبَّةً لِلدُّنْيَا، وَلَكِنْ لِيُنَفِّذَ أَوَامِرَ رَبِّهِ. وَمَرَاضِيهِ فِي النَّاسِ. فَكَأَنَّهُ قَالَ: أَنْتَ عَبْدُهُ، وَأَنَا عَبْدُهُ. وَأَنْتَ فِي طَاعَتِهِ. وَأَنَا فِي طَاعَتِهِ وَتَنْفِيذِ أَوَامِرِهِ.
وَحِينَئِذٍ فَنَقُولُ فِي الْوَجْهِ الثَّانِي وَالسِّتِّينَ: إِنَّ حَالَ الرَّاضِي الْمُسَلِّمِ يَنْتَظِمُ حَالَيْهِمَا جَمِيعًا، مَعَ زِيَادَةِ التَّسْلِيمِ، وَتَرْكِ الِاخْتِيَارِ، فَإِنَّهُ قَدْ غَابَ بِمُرَادِ رَبِّهِ مِنْهُ - مِنْ إِحْيَائِهِ وَإِمَاتَتِهِ - عَنْ مُرَادِهِ هُوَ مِنْ هَذَيْنِ الْأَمْرَيْنِ. وَكُلُّ مُحِبٍّ فَهُوَ مُشْتَاقٌ إِلَى لِقَاءِ حَبِيبِهِ، مُؤْثِرٌ لِمَرَاضِيهِ. فَقَدْ أَخَذَ بِزِمَامِ كُلٍّ مِنَ الْمَقَامَيْنِ، وَاتَّصَفَ بِالْحَالَيْنِ. وَقَالَ: أَحَبُّ ذَلِكَ إِلَيَّ أَحَبُّهُ

(2/219)

إِلَيْهِ لَا أَتَمَنَّى غَيْرَ رِضَاهُ. وَلَا أَتَخَيَّرُ عَلَيْهِ إِلَّا مَا يُحِبُّهُ وَيَرْضَاهُ. وَهَذَا الْقَدْرُ كَافٍ فِي هَذَا الْمَوْضِعِ. وَبِاللَّهِ التَّوْفِيقُ.
فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ. قَالَ:
الثَّانِي: سُقُوطُ الْخُصُومَةِ عَنِ الْخَلْقِ.
يَعْنِي أَنَّ الرِّضَا إِنَّمَا يَصِحُّ بِسُقُوطِ الْخُصُومَةِ مَعَ الْخَلْقِ. فَإِنَّ الْخُصُومَةَ تُنَافِي حَالَ الرِّضَا. وَتُنَافِي نِسْبَةَ الْأَشْيَاءِ كُلِّهَا إِلَى مَنْ بِيَدِهِ أَزِمَّةُ الْقَضَاءِ وَالْقَدَرِ. فَفِي الْخُصُومَةِ آفَاتٌ.
أَحَدُهَا: الْمُنَازَعَةُ الَّتِي تُضَادُّ الرِّضَا.
الثَّانِي: نَقْصُ التَّوْحِيدِ بِنِسْبَةِ مَا يُخَاصَمُ فِيهِ إِلَى عَبْدٍ دُونَ الْخَالِقِ لِكُلِّ شَيْءٍ.
الثَّالِثُ: نِسْيَانُ الْمُوجِبِ وَالسَّبَبِ الَّذِي جَرَّ إِلَى الْخُصُومَةِ. فَلَوْ رَجَعَ الْعَبْدُ إِلَى السَّبَبِ وَالْمُوجِبِ لَكَانَ اشْتِغَالُهُ بِدَفْعِهِ أَجْدَى عَلَيْهِ، وَأَنْفَعَ لَهُ مِنْ خُصُومَةِ مَنْ جَرَى عَلَى يَدَيْهِ. فَإِنَّهُ - وَإِنْ كَانَ ظَالِمًا - فَهُوَ الَّذِي سَلَّطَهُ عَلَى نَفْسِهِ بِظُلْمِهِ. قَالَ اللَّهُ تَعَالَى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران: 165] فَأَخْبَرَ عَنْ أَذَى عَدُوِّهِمْ لَهُمْ، وَغَلَبَتِهِمْ لَهُمْ: إِنَّمَا هُوَ بِسَبَبِ ظُلْمِهِمْ. وَقَالَ اللَّهُ تَعَالَى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] .
فَإِذَا اجْتَمَعَتْ بَصِيرَةُ الْعَبْدِ عَلَى مَشَاهِدِ الْقَدَرِ وَالتَّوْحِيدِ وَالْحِكْمَةِ وَالْعَدْلِ: انْسَدَّ عَنْهُ بَابُ خُصُومَةِ الْخَلْقِ، إِلَّا فِيمَا كَانَ حَقًّا لِلَّهِ وَرَسُولِهِ. فَالرَّاضِي لَا يُخَاصِمُ وَلَا يُعَاتِبُ إِلَّا فِيمَا يَتَعَلَّقُ بِحَقِّ اللَّهِ. وَهَذِهِ كَانَتْ حَالَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَإِنَّهُ لَمْ يَكُنْ يُخَاصِمُ أَحَدًا وَلَا يُعَاتِبُهُ إِلَّا فِيمَا يَتَعَلَّقُ بِحَقِّ اللَّهِ. كَمَا أَنَّهُ كَانَ لَا يَغْضَبُ لِنَفْسِهِ. فَإِذَا انْتُهِكَتْ مَحَارِمُ اللَّهِ لَمْ يَقُمْ لِغَضَبِهِ شَيْءٌ حَتَّى يَنْتَقِمَ لِلَّهِ. فَالْمُخَاصَمَةُ لِحَظِّ النَّفْسِ تُطْفِئُ نُورَ الرِّضَا، وَتُذْهِبُ بَهْجَتَهُ. وَتُبَدِّلُ بِالْمَرَارَةِ حَلَاوَتَهُ. وَتُكَدِّرُ صَفْوَهُ.
قَالَ: الشَّرْطُ الثَّالِثُ: الْخَلَاصُ مِنَ الْمَسْأَلَةِ لِلْخَلْقِ وَالْإِلْحَاحِ.

(2/220)

وَذَلِكَ: لِأَنَّ الْمَسْأَلَةَ: فِيهَا ضَرْبٌ مِنَ الْخُصُومَةِ، وَالْمُنَازَعَةِ وَالْمُحَارَبَةِ، وَالرُّجُوعِ عَنْ مَالِكِ الضَّرِّ وَالنَّفْعِ إِلَى مَنْ لَا يَمْلِكُ لِنَفْسِهِ ضَرًّا وَلَا نَفْعًا إِلَّا بِرَبِّهِ. وَفِيهَا الْغَيْبَةُ عَنِ الْمُعْطِي الْمَانِعِ.
وَالْإِلْحَاحُ يُنَافِي حَالَ الرِّضَا وَوَصْفَهُ. وَقَدْ أَثْنَى اللَّهُ سُبْحَانَهُ عَلَى الَّذِينَ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا. فَقَالَ تَعَالَى {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا} [البقرة: 273] .
فَقَالَتْ طَائِفَةٌ: يَسْأَلُونَ النَّاسَ مَا تَدْعُو حَاجَتُهُمْ إِلَى سُؤَالِهِ. وَلَكِنْ لَا يُلْحِفُونَ. فَنَفَى اللَّهُ عَنْهُمْ سُؤَالَ الْإِلْحَافِ، لَا مُطْلَقَ السُّؤَالِ.
قَالَ ابْنُ عَبَّاسٍ: إِذَا كَانَ عِنْدَهُ غَدَاءٌ لَمْ يَسْأَلْ عَشَاءً. وَإِذَا كَانَ عِنْدَهُ عَشَاءٌ لَمْ يَسْأَلْ غَدَاءً.
وَقَالَتْ طَائِفَةٌ - مِنْهُمُ الزَّجَّاجُ، وَالْفَرَّاءُ وَغَيْرُهُمَا - بَلِ الْآيَةُ اقْتَضَتْ تَرْكَ السُّؤَالِ مُطْلَقًا. لِأَنَّهُمْ وُصِفُوا بِالتَّعَفُّفِ، وَالْمَعْرِفَةِ بِسِيمَاهُمْ، دُونَ الْإِفْصَاحِ بِالْمَسْأَلَةِ. لِأَنَّهُمْ لَوْ أَفْصَحُوا بِالسُّؤَالِ لَمْ يَحْسَبْهُمُ الْجَاهِلُ أَغْنِيَاءَ.
ثُمَّ اخْتَلَفُوا فِي وَجْهِ قَوْلِهِ تَعَالَى: {لَا يَسْأَلُونَ النَّاسَ إِلْحَافًا} [البقرة: 273] .
فَقَالَ الزَّجَّاجُ: الْمَعْنَى لَا يَكُونُ مِنْهُمْ سُؤَالٌ، فَيَقَعُ إِلْحَافٌ. كَمَا قَالَ تَعَالَى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] أَيْ لَا تَكُونُ شَفَاعَةٌ فَتَنْفَعَ. وَكَمَا فِي قَوْلِهِ: {لَا يُقْبَلُ مِنْهَا عَدْلٌ} [البقرة: 123] أَيْ لَا يَكُونُ عَدْلٌ فَيُقْبَلَ، وَنَظَائِرُهُ. قَالَ امْرُؤُ الْقَيْسِ:
عَلَى لَاحِبٍ لَا يُهْتَدَى لِمَنَارِهِ
أَيْ لَيْسَ لَهُ مَنَارٌ يُهْتَدَى بِهِ.
قَالَ ابْنُ الْأَنْبَارِيِّ، وَتَأْوِيلُ الْآيَةِ: لَا يَسْأَلُونَ أَلْبَتَّةَ. فَيُخْرِجَهُمُ السُّؤَالُ فِي بَعْضِ الْأَوْقَاتِ إِلَى الْإِلْحَافِ. فَيَجْرِي هَذَا مَجْرَى قَوْلِكَ: فُلَانٌ لَا يُرْجَى خَيْرُهُ. أَيْ لَيْسَ لَهُ خَيْرٌ فَيُرْجَى.

(2/221)

وَقَالَ أَبُو عَلِيٍّ: لَمْ يَثْبُتْ فِي هَذِهِ الْآيَةِ مَسْأَلَةٌ مِنْهُمْ. لِأَنَّ الْمَعْنَى: لَيْسَ مِنْهُمْ مَسْأَلَةٌ، فَيَكُونَ مِنْهُمْ إِلْحَافٌ. قَالَ: وَمِثْلُ ذَلِكَ قَوْلُ الشَّاعِرِ:
لَا يُفْزِعُ الْأَرْنَبَ أَهْوَالُهَا ... وَلَا تَرَى الضَّبَّ بِهَا يَنْجَحِرْ
أَيْ لَيْسَ بِهَا أَرْنَبٌ فَتُفْزَعَ لِهَوْلِهَا، وَلَا ضَبٌّ فَيَنْجَحِرَ.
وَقَالَ الْفَرَّاءُ: نَفَى الْإِلْحَافَ عَنْهُمْ. وَهُوَ يُرِيدُ نَفْيَ جَمِيعِ السُّؤَالِ.

فَصْلٌ
حُكْمُ الْمَسْأَلَةِ
وَالْمَسْأَلَةُ فِي الْأَصْلِ حَرَامٌ. وَإِنَّمَا أُبِيحَتْ لِلْحَاجَةِ وَالضَّرُورَةِ. لِأَنَّهَا ظُلْمٌ فِي حَقِّ الرُّبُوبِيَّةِ. وَظُلْمٌ فِي حَقِّ الْمَسْئُولِ. وَظُلْمٌ فِي حَقِّ السَّائِلِ.
أَمَّا الْأَوَّلُ: فَلِأَنَّهُ بَذَلَ سُؤَالَهُ وَفَقْرَهُ وَذُلَّهُ وَاسْتِعْطَاءَهُ لِغَيْرِ اللَّهِ. وَذَلِكَ نَوْعُ عُبُودِيَّةٍ. فَوَضَعَ الْمَسْأَلَةَ فِي غَيْرِ مَوْضِعِهَا. وَأَنْزَلَهَا بِغَيْرِ أَهْلِهَا. وَظَلَمَ تَوْحِيدَهُ وَإِخْلَاصَهُ. وَفَقْرَهُ إِلَى اللَّهِ، وَتَوَكُّلَهُ عَلَيْهِ وَرِضَاهُ بِقَسْمِهِ. وَاسْتَغْنَى بِسُؤَالِ النَّاسِ عَنْ مَسْأَلَةِ رَبِّ النَّاسِ. وَذَلِكَ كُلُّهُ يَهْضِمُ مِنْ حَقِّ التَّوْحِيدِ، وَيُطْفِئُ نُورَهُ وَيُضْعِفُ قُوَّتَهُ.
وَأَمَّا ظُلْمُهُ لِلْمَسْئُولِ: فَلِأَنَّهُ سَأَلَهُ مَا لَيْسَ عِنْدَهُ. فَأَوْجَبَ لَهُ بِسُؤَالِهِ عَلَيْهِ حَقًّا لَمْ يَكُنْ لَهُ عَلَيْهِ. وَعَرَّضَهُ لِمَشَقَّةِ الْبَذْلِ، أَوْ لَوْمِ الْمَنْعِ. فَإِنْ أَعْطَاهُ، أَعْطَاهُ عَلَى كَرَاهَةٍ. وَإِنْ مَنْعَهُ. مَنَعَهُ عَلَى اسْتِحْيَاءٍ وَإِغْمَاضٍ. هَذَا إِذَا سَأَلَهُ مَا لَيْسَ عَلَيْهِ. وَأَمَّا إِذَا سَأَلَهُ حَقًّا هُوَ لَهُ عِنْدَهُ: فَلَمْ يَدْخُلْ فِي ذَلِكَ. وَلَمْ يَظْلِمْهُ بِسُؤَالِهِ.
وَأَمَّا ظُلْمُهُ لِنَفْسِهِ: فَإِنَّهُ أَرَاقَ مَاءَ وَجْهِهِ. وَذَلَّ لِغَيْرِ خَالِقِهِ. وَأَنْزَلَ نَفْسَهُ أَدْنَى الْمَنْزِلَتَيْنِ. وَرَضِيَ لَهَا بِأَبْخَسِ الْحَالَتَيْنِ. وَرَضِيَ بِإِسْقَاطِ شَرَفِ نَفْسِهِ، وَعِزَّةِ تَعَفُّفِهِ، وَرَاحَةِ

(2/222)

قَنَاعَتِهِ. وَبَاعَ صَبْرَهُ وَرِضَاهُ وَتَوَكُّلَهُ، وَقَنَاعَتَهُ بِمَا قُسِمَ لَهُ، وَاسْتِغْنَاءَهُ عَنِ النَّاسِ بِسُؤَالِهِمْ. وَهَذَا عَيْنُ ظُلْمِهِ لِنَفْسِهِ. إِذْ وَضَعَهَا فِي غَيْرِ مَوْضِعِهَا. وَأَخْمَلَ شَرَفَهَا. وَوَضَعَ قَدْرَهَا. وَأَذْهَبَ عِزَّهَا. وَصَغَّرَهَا وَحَقَّرَهَا. وَرَضِيَ أَنْ تَكُونَ نَفْسُهُ تَحْتَ نَفْسِ الْمَسْئُولِ. وَيَدُهُ تَحْتَ يَدِهِ. وَلَوْلَا الضَّرُورَةُ لَمْ يُبَحْ ذَلِكَ فِي الشَّرْعِ.
وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا يَزَالُ الرَّجُلُ يَسْأَلُ النَّاسَ حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ لَيْسَ فِي وَجْهِهِ مُزْعَةُ لَحْمٍ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَأَلَ النَّاسَ أَمْوَالَهُمْ تَكَثُّرًا، فَإِنَّمَا يَسْأَلُ جَمْرًا. فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ» .
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ فَيَحْتَطِبَ عَلَى ظَهْرِهِ، فَيَتَصَدَّقَ بِهِ عَلَى النَّاسِ، خَيْرٌ لَهُ مِنْ أَنْ يَأْتِيَ رَجُلًا فَيَسْأَلَهُ، أَعْطَاهُ أَوْ مَنَعَهُ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَأَنْ يَغْدُوَ أَحَدُكُمْ، فَيَحْتَطِبَ عَلَى ظَهْرِهِ. فَيَتَصَدَّقَ بِهِ، وَيَسْتَغْنِيَ بِهِ عَنِ النَّاسِ: خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ رَجُلًا، أَعْطَاهُ أَوْ مَنَعَهُ. ذَلِكَ بِأَنَّ الْيَدَ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى. وَابْدَأْ بِمَنْ تَعُولُ» . زَادَ الْإِمَامُ أَحْمَدُ «وَلَأَنْ يَأْخُذَ تُرَابًا فَيَجْعَلَهُ فِي فِيهِ: خَيْرٌ لَهُ مِنْ أَنْ يَجْعَلَ فِي فِيهِ مَا حَرَّمَ اللَّهُ عَلَيْهِ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ. فَيَأْتِيَ بِحُزْمَةٍ مِنَ الْحَطَبِ عَلَى ظَهْرِهِ، فَيَبِيعَهَا. فَيَكُفَّ اللَّهُ بِهَا وَجْهَهُ: خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ، أَعْطَوْهُ أَوْ مَنَعُوهُ» .
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ «أَنَّ نَاسًا مِنَ الْأَنْصَارِ سَأَلُوا

(2/223)

رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَأَعْطَاهُمْ، ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ، ثُمَّ سَأَلُوهُ فَأَعْطَاهُمْ. حَتَّى نَفِدَ مَا عِنْدَهُ. فَقَالَ لَهُمْ - حِينَ أَنْفَقَ كُلَّ شَيْءٍ بِيَدِهِ -: مَا يَكُونُ عِنْدِي مِنْ خَيْرٍ فَلَنْ أَدَّخِرَهُ عَنْكُمْ. وَمَنْ يَسْتَعْفِفْ يُعِفَّهُ اللَّهُ، وَمَنْ يَسْتَغْنِ يُغْنِهِ اللَّهُ. وَمَنْ يَتَصَبَّرُ يُصَبِّرْهُ اللَّهُ. وَمَا أُعْطِيَ أَحَدٌ عَطَاءً خَيْرًا وَأَوْسَعَ مِنَ الصَّبْرِ» .
وَعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: - وَهُوَ عَلَى الْمِنْبَرِ وَذَكَرَ الصَّدَقَةَ وَالتَّعَفُّفَ وَالْمَسْأَلَةَ - الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى. فَالْيَدُ الْعُلْيَا: هِيَ الْمُنْفِقَةُ. وَالْيَدُ السُّفْلَى: هِيَ السَّائِلَةُ» . رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: «سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْطَانِي. ثُمَّ سَأَلْتُهُ فَأَعْطَانِي. ثُمَّ قَالَ: يَا حَكِيمُ، إِنَّ هَذَا الْمَالَ خَضِرَةٌ حُلْوَةٌ. فَمَنْ أَخَذَهُ بِسَخَاوَةِ نَفْسٍ بُورِكَ لَهُ فِيهِ. وَمَنْ أَخَذَهُ بِإِشْرَافِ نَفْسٍ لَمْ يُبَارَكْ لَهُ فِيهِ. وَكَانَ كَالَّذِي يَأْكُلُ وَلَا يَشْبَعُ. وَالْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى. قَالَ حَكِيمٌ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، وَالَّذِي بَعَثَكَ بِالْحَقِّ، لَا أَرْزَأُ أَحَدًا بِعْدَكَ شَيْئًا حَتَّى أُفَارِقَ الدُّنْيَا. وَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَدْعُو حَكِيمًا إِلَى الْعَطَاءِ فَيَأْبَى أَنْ يَقْبَلَهُ مِنْهُ. ثُمَّ إِنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ دَعَاهُ لِيُعْطِيَهُ. فَأَبَى أَنْ يَقْبَلَ مِنْهُ شَيْئًا. فَقَالَ عُمَرُ: إِنِّي أُشْهِدُكُمْ يَا مَعْشَرَ الْمُسْلِمِينَ عَلَى حَكِيمٍ: أَنِّي أَعْرِضُ عَلَيْهِ حَقَّهُ مِنْ هَذَا الْفَيْءِ، فَيَأْبَى أَنْ يَأْخُذَهُ. فَلَمْ يَرْزَأْ حَكِيمٌ رَضِيَ اللَّهُ عَنْهُ أَحَدًا مِنَ النَّاسِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى تُوُفِّيَ» . مُتَّفَقٌ عَلَى صِحَّتِهِ.
وَرُوِيَ عَنِ الشَّعْبِيِّ قَالَ: حَدَّثَنِي كَاتِبُ الْمُغِيرَةِ بْنِ شُعْبَةَ: قَالَ: «كَتَبَ مُعَاوِيَةُ إِلَى الْمُغِيرَةِ بْنِ شُعْبَةَ: أَنِ اكْتُبْ إِلَيَّ شَيْئًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَكَتَبَ إِلَيْهِ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِنَّ اللَّهَ كَرِهَ لَكُمْ ثَلَاثًا. قِيلَ وَقَالَ، وَإِضَاعَةَ الْمَالِ، وَكَثْرَةَ السُّؤَالِ» . رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا تُلْحِفُوا فِي الْمَسْأَلَةِ. فَوَاللَّهِ

(2/224)

لَا يَسْأَلُنِي أَحَدٌ مِنْكُمْ شَيْئًا، فَتُخْرِجَ لَهُ مَسْأَلَتُهُ مِنِّي شَيْئًا وَأَنَا لَهُ كَارِهٌ. فَيُبَارَكَ لَهُ فِيمَا أَعْطَيْتُهُ.» .
وَفِي لَفْظٍ «إِنَّمَا أَنَا خَازِنٌ. فَمَنْ أَعْطَيْتُهُ عَنْ طِيبِ نَفْسٍ فَيُبَارَكُ لَهُ فِيهِ، وَمَنْ أَعْطَيْتُهُ عَنْ مَسْأَلَةٍ وَشَرَهٍ كَانَ كَالَّذِي يَأْكُلُ وَلَا يَشْبَعُ» . رَوَاهُ مُسْلِمٌ.
وَعَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنِي الْحَبِيبُ الْأَمِينُ - أَمَّا هُوَ: فَحَبِيبٌ إِلَيَّ. وَأَمَّا هُوَ عِنْدِي: فَأَمِينٌ. عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ - رَضِيَ اللَّهُ عَنْهُ قَالَ: «كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِسْعَةً - أَوْ ثَمَانِيَةً، أَوْ سَبْعَةً - فَقَالَ: أَلَا تُبَايِعُونَ رَسُولَ اللَّهِ؟ - وَكُنَّا حَدِيثِي عَهْدٍ بِبَيْعَتِهِ - فَقُلْنَا: قَدْ بَايَعْنَاكَ يَا رَسُولَ اللَّهِ. ثُمَّ قَالَ: أَلَا تُبَايِعُونَ رَسُولَ اللَّهِ؟ فَقُلْنَا: قَدْ بَايَعْنَاكَ يَا رَسُولَ اللَّهِ. ثُمَّ قَالَ: أَلَا تُبَايِعُونَ رَسُولَ اللَّهِ؟ قَالَ: فَبَسَطْنَا أَيْدِيَنَا. وَقُلْنَا: قَدْ بَايَعْنَاكَ يَا رَسُولَ اللَّهِ. فَعَلَامَ نُبَايِعُكَ؟ قَالَ: أَنْ تَعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا. وَالصَّلَوَاتِ الْخَمْسِ. وَتُطِيعُوا اللَّهَ - وَأَسَرَّ كَلِمَةً خَفِيَّةً - وَلَا تَسْأَلُوا النَّاسَ شَيْئًا. فَلَقَدْ رَأَيْتُ بَعْضَ أُولَئِكَ النَّفَرِ يَسْقُطُ سَوْطُ أَحَدِهِمْ فَمَا يَسْأَلُ أَحَدًا يُنَاوِلُهُ إِيَّاهُ» . رَوَاهُ مُسْلِمٌ.
وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ الْمَسْأَلَةَ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ، إِلَّا أَنْ يَسْأَلَ الرَّجُلُ سُلْطَانًا، أَوْ فِي أَمْرٍ لَا بُدَّ مِنْهُ» . رَوَاهُ التِّرْمِذِيُّ. وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ عَنْ زَيْدِ بْنِ عُقْبَةَ الْفَزَارِيِّ، قَالَ: دَخَلْتُ عَلَى الْحَجَّاجِ بْنِ يُوسُفَ الثَّقَفِيِّ. فَقُلْتُ: أَصْلَحَ اللَّهُ الْأَمِيرَ، أَلَا أُحَدِّثُكَ حَدِيثًا سَمِعْتُهُ مِنْ سَمُرَةَ بْنِ جُنْدُبٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: بَلَى، قَالَ: سَمِعْتُهُ يَقُولُ: «الْمَسَائِلُ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ. فَمَنْ شَاءَ أَبْقَى عَلَى وَجْهِهِ. وَمَنْ شَاءَ تَرَكَ، إِلَّا أَنْ يَسْأَلَ رَجُلٌ ذَا سُلْطَانٍ، أَوْ يَسْأَلَ فِي أَمْرٍ لَا بُدَّ مِنْهُ» .
وَعَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ يَتَقَبَّلْ لِي بِوَاحِدَةٍ وَأَتَقَبَّلْ

(2/225)

لَهُ بِالْجَنَّةِ؟ قُلْتُ: أَنَا. قَالَ: لَا تَسْأَلِ النَّاسَ شَيْئًا. فَكَانَ ثَوْبَانُ يَقَعُ سَوْطُهُ، وَهُوَ رَاكِبٌ. فَلَا يَقُولُ لِأَحَدٍ: نَاوِلْنِيهِ، حَتَّى يَنْزِلَ هُوَ فَيَتَنَاوَلَهُ» . رَوَاهُ الْإِمَامُ أَحْمَدُ وَأَهْلُ السُّنَنِ.
وَعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَصَابَتْهُ فَاقَةٌ. فَأَنْزَلَهَا بِالنَّاسِ: لَمْ تَسُدَّ فَاقَتَهُ. وَمَنْ أَنْزَلَهَا بِاللَّهِ: أَوْشَكَ اللَّهُ لَهُ بِالْغِنَى: إِمَّا بِمَوْتٍ عَاجِلٍ، أَوْ غِنًى عَاجِلٍ» . رَوَاهُ أَبُو دَاوُدَ التِّرْمِذِيُّ. وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَعَنْ سَهْلِ بْنِ الْحَنْظَلِيَّةِ قَالَ: «قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُيَيْنَةُ بْنُ حِصْنٍ، وَالْأَقْرَعُ بْنُ حَابِسٍ. فَسَأَلَاهُ. فَأَمَرَ لَهُمَا بِمَا سَأَلَاهُ. وَأَمَرَ مُعَاوِيَةَ فَكَتَبَ لَهُمَا بِمَا سَأَلَا. فَأَمَّا الْأَقْرَعُ: فَأَخَذَ كِتَابَهُ فَلَفَّهُ فِي عِمَامَتِهِ وَانْطَلَقَ. وَأَمَّا عُيَيْنَةُ: فَأَخَذَ كِتَابَهُ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكِتَابِهِ. فَقَالَ: يَا مُحَمَّدُ، أَرَانِي حَامِلًا إِلَى قَوْمِي كِتَابًا لَا أَدْرِي مَا فِيهِ، كَصَحِيفَةِ الْمُتَلَمِّسِ، فَأَخْبَرَ مُعَاوِيَةُ بِقَوْلِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ سَأَلَ وَعِنْدَهُ مَا يُغْنِيهِ فَإِنَّمَا يَسْتَكْثِرُ مِنَ النَّارِ - وَفِي لَفْظٍ: مِنْ جَمْرِ جَهَنَّمَ - قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا يُغْنِيهِ؟ - وَفِي لَفْظٍ: وَمَا الْغِنَى الَّذِي لَا تَنْبَغِي مَعَهُ الْمَسْأَلَةُ؟ - قَالَ: قَدْرُ مَا يُغَدِّيهِ وَمَا يُعَشِّيهِ» . وَفِي لَفْظٍ: «أَنْ يَكُونَ لَهُ شِبَعُ يَوْمٍ وَلَيْلَةٍ» رَوَاهُ أَبُو دَاوُدَ وَالْإِمَامُ أَحْمَدُ.
وَعَنِ ابْنِ الْفِرَاسِيِّ أَنَّ الْفِرَاسِيَّ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَسْأَلُ يَا رَسُولَ اللَّهِ؟ قَالَ: لَا، وَإِنْ كُنْتَ سَائِلًا لَا بُدَّ فَسَلِ الصَّالِحِينَ» . رَوَاهُ النَّسَائِيُّ.
وَعَنْ قَبِيصَةَ بْنِ مُخَارِقٍ الْهِلَالِيِّ، قَالَ: «تَحَمَّلْتُ حَمَالَةً. فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْأَلُهُ: فَقَالَ: أَقِمْ حَتَّى تَأْتِيَنَا الصَّدَقَةُ. فَآمُرَ لَكَ بِهَا. ثُمَّ قَالَ: يَا قَبِيصَةُ، إِنَّ الْمَسْأَلَةَ لَا تَحِلُّ إِلَّا لِأَحَدِ ثَلَاثَةٍ: رَجُلٍ تَحْمَّلَ حَمَالَةً. فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا ثُمَّ يُمْسِكَ. وَرَجُلٍ أَصَابَتْهُ

(2/226)

جَائِحَةٌ اجْتَاحَتْ مَالَهُ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ - أَوْ قَالَ: سَدَادًا مِنْ عَيْشٍ - وَرَجُلٍ أَصَابَتْهُ فَاقَةٌ، حَتَّى يَقُولَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَى مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلَانًا فَاقَةٌ. فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ - أَوْ قَالَ: سَدَادًا مِنْ عَيْشٍ - فَمَا سِوَاهُنَّ مِنَ الْمَسْأَلَةِ يَا قَبِيصَةُ سُحْتٌ يَأْكُلُهَا صَاحِبُهَا سُحْتًا» . رَوَاهُ مُسْلِمٌ.
وَعَنْ عَائِذِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَسَأَلَهُ. فَأَعْطَاهُ. فَلَمَّا وَضَعَ رِجْلَهُ عَلَى أُسْكُفَّةِ الْبَابِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ يَعْلَمُونَ مَا فِي الْمَسْأَلَةِ مَا مَشَى أَحَدٌ إِلَى أَحَدٍ يَسْأَلُهُ شَيْئًا» . رَوَاهُ النَّسَائِيُّ.
وَعَنْ مَالِكِ بْنِ نَضْلَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْأَيْدِي ثَلَاثَةٌ. فَيَدُ اللَّهِ: الْعُلْيَا، وَيَدُ الْمُعْطِي: الَّتِي تَلِيهَا، وَيَدُ السَّائِلِ: السُّفْلَى. فَأَعْطِ الْفَضْلَ. وَلَا تَعْجِزْ عَنْ نَفْسِكَ» . رَوَاهُ الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُدَ.
وَعَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ: «مَنْ سَأَلَ مَسْأَلَةً - وَهُوَ عَنْهَا غَنِيٌّ - كَانَتْ شَيْنًا فِي وَجْهِهِ يَوْمَ الْقِيَامَةِ» رَوَاهُ الْإِمَامُ أَحْمَدُ.
وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ: «ثَلَاثٌ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، إِنْ كُنْتُ لَحَالِفًا عَلَيْهِنَّ: لَا يَنْقُصُ مَالٌ مِنْ صَدَقَةٍ، فَتَصَدَّقُوا. وَلَا يَعْفُو عَبْدٌ عَنْ مَظْلَمَةٍ يَبْتَغِي بِهَا وَجْهَ اللَّهِ إِلَّا رَفَعَهُ اللَّهُ بِهَا. وَلَا يَفْتَحُ عَبْدٌ بَابَ مَسْأَلَةٍ إِلَّا فَتَحَ اللَّهُ عَلَيْهِ بَابَ فَقْرٍ» . رَوَاهُ الْإِمَامُ أَحْمَدُ.

(2/227)

وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «سَرَّحَتْنِي أُمِّي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْأَلُهُ. فَأَتَيْتُهُ فَقَعَدْتُ. قَالَ: فَاسْتَقْبَلَنِي، فَقَالَ: مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ، وَمَنِ اسْتَعَفَّ أَعَفَّهُ اللَّهُ، وَمَنِ اسْتَكْفَى كَفَاهُ اللَّهُ، وَمَنْ سَأَلَ وَلَهُ قِيمَةُ أُوقِيَّةٍ، فَقَدْ أَلْحَفَ. فَقُلْتُ: نَاقَتِي هِيَ خَيْرٌ مِنْ أُوقِيَّةٍ. وَلَمْ أَسْأَلْهُ» . رَوَاهُ الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُدَ.
وَعَنْ خَالِدِ بْنِ عَدِيٍّ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ: عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ جَاءَهُ مِنْ أَخِيهِ مَعْرُوفٌ، مِنْ غَيْرِ إِشْرَافٍ وَلَا مَسْأَلَةٍ. فَلْيَقْبَلْهُ وَلَا يَرُدَّهُ. فَإِنَّمَا هُوَ رِزْقٌ سَاقَهُ اللَّهُ إِلَيْهِ» . رَوَاهُ الْإِمَامُ أَحْمَدُ.
فَهَذَا أَحَدُ الْمَعْنَيَيْنِ فِي قَوْلِهِ: إِنَّ مِنْ شَرْطِ الرِّضَا: تَرْكَ الْإِلْحَاحِ فِي الْمَسْأَلَةِ وَهُوَ أَلْيَقُ الْمَعْنَيَيْنِ وَأَوْلَاهُمَا. لِأَنَّهُ قَرَنَهُ بِتَرْكِ الْخُصُومَةِ مَعَ الْخَلْقِ. فَلَا يُخَاصِمُهُمْ فِي حَقِّهِ. وَلَا يَطْلُبُ مِنْهُمْ حُقُوقَهُ.
وَالْمَعْنَى الثَّانِي: أَنَّهُ لَا يُلِحُّ فِي الدُّعَاءِ. وَلَا يُبَالِغُ فِيهِ. فَإِنَّ ذَلِكَ يَقْدَحُ فِي رِضَاهُ. وَهَذَا يَصِحُّ فِي وَجْهٍ دُونَ وَجْهٍ؛ فَيَصِحُّ إِذَا كَانَ الدَّاعِي يُلِحُّ فِي الدُّعَاءِ بِأَغْرَاضِهِ وَحُظُوظِهِ الْعَاجِلَةِ. وَأَمَّا إِذَا أَلَحَّ عَلَى اللَّهِ فِي سُؤَالِهِ بِمَا فِيهِ رِضَاهُ وَالْقُرْبُ مِنْهُ: فَإِنَّ ذَلِكَ لَا يَقْدَحُ فِي مَقَامِ الرِّضَا أَصْلًا. وَفِي الْأَثَرِ: «إِنَّ اللَّهَ يُحِبُّ الْمُلِحِّينَ فِي الدُّعَاءِ» . «وَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ - يَوْمَ بَدْرٍ - لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ، قَدْ أَلْحَحْتَ عَلَى رَبِّكَ. كَفَاكَ بَعْضُ مُنَادَتِكَ لِرَبِّكَ» فَهَذَا الْإِلْحَاحُ عَيْنُ الْعُبُودِيَّةِ.
وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ» .
فَإِذَا كَانَ سُؤَالُهُ يُرْضِيهِ لَمْ يَكُنِ الْإِلْحَاحُ فِيهِ مُنَافِيًا لِرِضَاهُ.

(2/228)

وَحَقِيقَةُ الرِّضَا: مُوَافَقَتُهُ سُبْحَانَهُ فِي رِضَاهُ. بَلِ الَّذِي يُنَافِي الرِّضَا: أَنْ يُلِحَّ عَلَيْهِ. مُتَحَكِّمًا عَلَيْهِ، مُتَخَيِّرًا عَلَيْهِ مَا لَمْ يَعْلَمْ: هَلْ يُرْضِيهِ أَمْ لَا؟ كَمَنْ يُلِحُّ عَلَى رَبِّهِ فِي وِلَايَةِ شَخْصٍ، أَوْ إِغْنَائِهِ، أَوْ قَضَاءِ حَاجَتِهِ. فَهَذَا يُنَافِي الرِّضَا، لِأَنَّهُ لَيْسَ عَلَى يَقِينٍ أَنَّ مَرْضَاةَ الرَّبِّ فِي ذَلِكَ.
فَإِنْ قِيلَ: فَقَدْ يَكُونُ لِلْعَبْدِ حَاجَةٌ يُبَاحُ لَهُ سُؤَالُهُ إِيَّاهَا. فَيُلِحُّ عَلَى رَبِّهِ فِي طَلَبِهَا حَتَّى يَفْتَحَ لَهُ مِنْ لَذِيذِ مُنَاجَاتِهِ وَسُؤَالِهِ، وَالذُّلِّ بَيْنَ يَدَيْهِ وَتَمَلُّقِهِ، وَالتَّوَسُّلِ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ وَتَوْحِيدِهِ، وَتَفْرِيغِ الْقَلْبِ لَهُ، وَعَدَمِ تَعَلُّقِهِ فِي حَاجَتِهِ بِغَيْرِهِ -: مَا لَمْ يَحْصُلْ لَهُ بِدُونِ الْإِلْحَاحِ. فَهَلْ يُكْرَهُ لَهُ هَذَا الْإِلْحَاحُ. وَإِنْ كَانَ الْمَطْلُوبُ حَظًّا مِنْ حُظُوظِهِ؟
قِيلَ: هَاهُنَا ثَلَاثَةُ أُمُورٍ.
أَحَدُهَا: أَنْ يَفْنَى بِمَطْلُوبِهِ وَحَاجَتِهِ عَنْ مُرَادِهِ وَرِضَاهُ، وَيَجْعَلَ الرَّبَّ تَعَالَى وَسِيلَةً إِلَى مَطْلُوبِهِ، بِحَيْثُ يَكُونُ أَهَمَّ إِلَيْهِ مِنْهُ. فَهَذَا يُنَافِي كَمَالَ الرِّضَا بِهِ وَعَنْهُ.
الثَّانِي: أَنْ يُفْتَحَ عَلَى قَلْبِهِ - حَالَ السُّؤَالِ - مِنْ مَعْرِفَةِ اللَّهِ وَمَحَبَّتِهِ، وَالذُّلِّ لَهُ، وَالْخُضُوعِ وَالتَّمَلُّقِ: مَا يُنْسِيهِ حَاجَتَهُ. وَيَكُونَ مَا فُتِحَ لَهُ مِنْ ذَلِكَ أَحَبَّ إِلَيْهِ مِنْ حَاجَتِهِ. بِحَيْثُ يُحِبُّ أَنْ تَدُومَ لَهُ تِلْكَ الْحَالُ، وَتَكُونَ آثَرَ عِنْدَهُ مِنْ حَاجَتِهِ. وَفَرَحُهُ بِهَا أَعْظَمُ مِنْ فَرَحِهِ بِحَاجَتِهِ لَوْ عُجِّلَتْ لَهُ وَفَاتَهُ ذَلِكَ. فَهَذَا لَا يُنَافِي رِضَاهُ.
وَقَالَ بَعْضُ الْعَارِفِينَ: إِنَّهُ لَأَنْ تَكُونَ لِي حَاجَةٌ إِلَى اللَّهِ. فَأَسْأَلَهُ إِيَّاهَا. فَيَفْتَحَ عَلَيَّ مِنْ مُنَاجَاتِهِ وَمَعْرِفَتِهِ، وَالتَّذَلُّلِ لَهُ، وَالتَّمَلُّقِ بَيْنَ يَدَيْهِ: مَا أُحِبُّ مَعَهُ أَنْ يُؤَخِّرَ عَنِّي قَضَاءَهَا. وَتَدُومَ لِي تِلْكَ الْحَالُ.
وَفِي أَثَرٍ: «إِنَّ الْعَبْدَ لَيَدْعُو رَبَّهُ عَزَّ وَجَلَّ. فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِمَلَائِكَتِهِ: اقْضُوا حَاجَةَ عَبْدِي وَأَخِّرُوهَا، فَإِنِّي أُحِبُّ أَنْ أَسْمَعَ دُعَاءَهُ، وَيَدْعُوهُ آخَرُ. فَيَقُولُ اللَّهُ لِمَلَائِكَتِهِ: اقْضُوا حَاجَتَهُ وَعَجِّلُوهَا. فَإِنِّي أَكْرَهُ صَوْتَهُ» .
وَقَدْ رَوَى التِّرْمِذِيُّ وَغَيْرُهُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ يُحِبُّ أَنْ يُسْأَلَ وَأَفْضَلُ الْعِبَادَةِ انْتِظَارُ الْفَرَجِ» .

(2/229)

وَرُوِيَ أَيْضًا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَنْ سَرَّهُ أَنْ يَسْتَجِيبَ اللَّهُ لَهُ عِنْدَ الشَّدَائِدِ. فَلْيُكْثِرْ مِنَ الدُّعَاءِ فِي الرَّخَاءِ» .
وَرُوِيَ أَيْضًا مِنْ حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لِيَسْأَلْ أَحَدُكُمْ رَبَّهُ حَاجَتَهُ، حَتَّى يَسْأَلَهُ الْمِلْحَ، وَحَتَّى يَسْأَلَهُ شِسْعَ نَعْلِهِ إِذَا انْقَطَعَ» .
وَفِيهِ أَيْضًا عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا سُئِلَ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِ مِنْ أَنْ يُسْأَلَ الْعَافِيَةَ. وَإِنَّ الدُّعَاءَ لَيَنْفَعُ مِمَّا نَزَلَ وَمِمَّا لَمْ يَنْزِلْ. فَعَلَيْكُمْ عِبَادَ اللَّهِ بِالدُّعَاءِ» .
وَإِذَا كَانَ هَذَا مَحَبَّةَ الرَّبِّ تَعَالَى لِلدُّعَاءِ، فَلَا يُنَافِي الْإِلْحَاحُ فِيهِ الرِّضَا.
الثَّالِثُ: أَنْ يَنْقَطِعَ طَمَعُهُ مِنَ الْخَلْقِ. وَيَتَعَلَّقَ بِرَبِّهِ فِي طَلَبِ حَاجَتِهِ، وَقَدْ أَفْرَدَهُ بِالطَّلَبِ. وَلَا يَلْوِي عَلَى مَا وَرَاءَ ذَلِكَ. فَهَذَا قَدْ تَنْشَأُ لَهُ الْمَصْلَحَةُ مِنْ نَفْسِ الطَّلَبِ، وَإِفْرَادِ الرَّبِّ بِالْقَصْدِ.
وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الَّذِي قَبْلَهُ: أَنَّ ذَلِكَ قَدْ فُتِحَ عَلَيْهِ بِمَا هُوَ أَحَبُّ إِلَيْهِ مِنْ حَاجَتِهِ. فَهُوَ لَا يُبَالِي بِفَوَاتِهَا بَعْدَ ظَفَرِهِ بِمَا فُتِحَ عَلَيْهِ. وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الرِّضَا بِرِضَا اللَّهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الرِّضَا بِرِضَا اللَّهِ. فَلَا يَرَى الْعَبْدُ لِنَفْسِهِ سُخْطًا، وَلَا رِضًا. فَيَبْعَثُهُ عَلَى تَرْكِ التَّحَكُّمِ، وَحَسْمِ الِاخْتِيَارِ، وَإِسْقَاطِ التَّمْيِيزِ، وَلَوْ أُدْخِلَ النَّارَ.

(2/230)

إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا مِنَ الدَّرَجَاتِ عِنْدَهُ: لِأَنَّهَا دَرَجَةُ صَاحِبِ الْجَمْعِ، الْفَانِي بِرَبِّهِ عَنْ نَفْسِهِ وَعَمَّا مِنْهَا، قَدْ غَيَّبَهُ شَاهِدُ رِضَا اللَّهِ بِالْأَشْيَاءِ فِي وُقُوعِهَا عَلَى مُقْتَضَى مَشِيئَتِهِ عَنْ شَاهِدِ رِضَاهُ هُوَ. فَيَشْهَدُ الرِّضَا لِلَّهِ وَمِنْهُ حَقِيقَةً. وَيَرَى نَفْسَهُ فَانِيًا، ذَاهِبًا مَفْقُودًا. فَهُوَ يَسْتَوْحِشُ مِنْ نَفْسِهِ، وَمِنْ صِفَاتِهَا، وَمِنْ رِضَاهَا، وَمِنْ سُخْطِهَا، فَهُوَ عَامِلٌ عَلَى التَّغَيُّبِ عَنْ وُجُودِهِ وَعَمَّا مِنْهُ. مُتَرَامٍ إِلَى الْعَدَمِ الْمَحْضِ. قَدْ تَلَاشَى وُجُودُهُ وَنَفْسُهُ وَصِفَاتُهَا فِي وُجُودِ مَوْلَاهُ الْمَلِكِ الْحَقِّ وَصِفَاتِهِ وَأَفْعَالِهِ. كَمَا يَتَلَاشَى ضَوْءُ السِّرَاجِ الضَّعِيفِ فِي جِرْمِ الشَّمْسِ. فَغَابَ بِرِضَا رَبِّهِ عَنْ رِضَاهُ هُوَ وَعَنْ رَبِّهِ فِي أَقْضِيَتِهِ وَأَقْدَارِهِ. وَغَابَ بِصِفَاتِ رَبِّهِ عَنْ صِفَاتِهِ. وَبِأَفْعَالِهِ عَنْ أَفْعَالِهِ. فَتَلَاشَى وُجُودُهُ وَصِفَاتُهُ وَأَفْعَالُهُ فِي جَنْبِ وُجُودِ رَبِّهِ وَصِفَاتِهِ، بِحَيْثُ صَارَ كَالْعَدَمِ الْمَحْضِ. وَفِي هَذَا الْمَقَامِ لَا يَرَى لِنَفْسِهِ رِضًا وَلَا سُخْطًا. فَيُوجِبُ لَهُ هَذَا الْفَنَاءُ: تَرْكَ التَّحَكُّمِ عَلَى اللَّهِ بِأَمْرٍ مِنَ الْأُمُورِ. وَتَرْكَ التَّخَيُّرِ عَلَيْهِ. فَتَذْهَبُ مَادَّةُ التَّحَكُّمِ وَتَفْنَى. وَتَنْحَسِمُ مَادَّةُ الِاخْتِيَارِ وَتَتَلَاشَى. وَعِنْدَ ذَلِكَ يَسْقُطُ تَمْيِيزُ الْعَبْدِ وَيَتَلَاشَى. هَذَا تَقْدِيرُ كَلَامِهِ.
وَبَعْدُ، فَهَاهُنَا أَمْرَانِ.
أَحَدُهُمَا: أَنَّ هَذَا حَالٌ يَعْرِضُ. لَا مَقَامٌ يُطْلَبُ، وَيُشَمَّرُ إِلَيْهِ. فَإِنَّ هَذِهِ الْحَالَ مَتَى عَرَضَتْ لَهُ وَارَتْ عَنْهُ تَمْيِيزَهُ. وَلَا يُمْكِنُ أَنْ يَدُومَ لَهُ ذَلِكَ. بَلْ يَقْصُرُ زَمَنُهُ وَيَطُولُ. ثُمَّ يَرْجِعُ إِلَى تَمْيِيزِهِ وَعَقْلِهِ. وَصَاحِبُ هَذِهِ الْحَالِ مَغْلُوبٌ: إِمَّا سَكْرَانُ. بِحَالِهِ، وَإِمَّا فَانٍ عَنْ وُجُودِهِ. وَالْكَمَالُ وَرَاءَ ذَلِكَ. وَهُوَ أَنْ يَكُونَ فَانِيًا عَنْ إِرَادَتِهِ بِإِرَادَةِ رَبِّهِ مِنْهُ. فَيَكُونَ بَاقِيًا بِوُجُودٍ آخَرَ غَيْرِ وُجُودِهِ الطَّبِيعِيِّ. وَهُوَ وُجُودٌ مُطَهِّرٌ كَائِنٌ بِاللَّهِ. وَلِلَّهِ. وَمَعَ اللَّهِ. وَصَاحِبُ هَذَا فِي مَقَامِ: " فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ ". قَدْ فَنِيَ عَنْ وُجُودِهِ الطَّبِيعِيِّ وَالنَّفْسِيِّ. وَبَقِيَ بِهَذَا الْوُجُودِ الْعُلْوِيِّ الْقُدْسِيِّ. فَيَعُودُ عَلَيْهِ تَمْيِيزُهُ، وَفُرْقَانُهُ، وَرِضَاهُ عَنْ رَبِّهِ تَعَالَى، وَمَقَامَاتُ إِيمَانِهِ. وَهَذَا أَكْمَلُ وَأَعْلَى مِنْ فَنَائِهِ عَنْهَا كَالسَّكْرَانِ.
فَإِنْ قُلْتَ: فَهَلْ يُمْكِنُ وُصُولُهُ إِلَى هَذَا الْمَقَامِ مِنْ غَيْرِ دَرْبِ الْفَنَاءِ، وَعُبُورِهِ إِلَيْهِ عَلَى غَيْرِ جِسْرِهِ؟
قُلْتُ: اخْتُلِفَ فِي ذَلِكَ. فَطَائِفَةٌ ظَنَّتْ أَنَّهُ لَا يَصِلُ إِلَى الْبَقَاءِ، وَإِلَى هَذَا الْوُجُودِ الْمُطَهَّرِ إِلَّا بَعْدَ عُبُورِهِ عَلَى جِسْرِ الْفَنَاءِ. فَعَدُّوهُ لَازِمًا مِنْ لَوَازِمِ السَّيْرِ إِلَى اللَّهِ.
وَقَالَتْ طَائِفَةٌ: بَلْ يُمْكِنُ الْوُصُولُ إِلَى الْبَقَاءِ عَلَى غَيْرِ دَرْبِ الْفَنَاءِ، وَالْفَنَاءُ عِنْدَهُمْ عَارَضٌ مِنْ عَوَارِضِ الطَّرِيقِ، لَا لَازِمٌ. وَسَبَبُهُ: قُوَّةُ الْوَارِدِ وَضَعْفُ الْمَحَلِّ وَاسْتِجْلَابُهُ بِتَعَاطِي أَسْبَابِهِ.

(2/231)

وَالتَّحْقِيقُ: أَنَّهُ لَا يَصِلُ إِلَى هَذَا الْمَقَامِ إِلَّا بَعْدَ عُبُورِهِ عَلَى جِسْرِ الْفَنَاءِ عَنْ مُرَادِهِ بِمُرَادِ سَيِّدِهِ. فَمَا دَامَ لَمْ يَحْصُلْ لَهُ هَذَا الْفَنَاءُ فَلَا سَبِيلَ لَهُ إِلَى ذَلِكَ الْبَقَاءِ.
وَأَمَّا فَنَاؤُهُ عَنْ وُجُودِهِ: فَلَيْسَ شَرْطًا لِذَلِكَ الْبَقَاءِ. وَلَا هُوَ مِنْ لَوَازِمِهِ.
وَصَاحِبُ هَذَا الْمَقَامِ: هُوَ فِي رِضَاهُ عَنْ رَبِّهِ بِرَبِّهِ لَا بِنَفْسِهِ. كَمَا هُوَ فِي تَوَكُّلِهِ، وَتَفْوِيضِهِ، وَتَسْلِيمِهِ، وَإِخْلَاصِهِ، وَمَحَبَّتِهِ، وَغَيْرِ ذَلِكَ مِنْ أَحْوَالِهِ بِرَبِّهِ، لَا بِنَفْسِهِ.
فَيَرَى ذَلِكَ كُلَّهُ مِنْ عَيْنِ الْمِنَّةِ وَالْفَضْلِ، مُسْتَعْمَلًا فِيهِ. قَدْ أُقِيمَ فِيهِ. لَا أَنَّهُ قَدْ قَامَ هُوَ بِهِ. فَهُوَ وَاقِفٌ بَيْنَ مَشْهَدِ {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير: 28] وَمَشْهَدِ {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29] . وَاللَّهُ الْمُسْتَعَانُ.


فصل منزلة الشكر - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الشُّكْرِ]
[حَقِيقَةُ الشُّكْرِ]
فَصْلٌ مَنْزِلَةُ الشُّكْرِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الشُّكْرِ
وَهِيَ مِنْ أَعْلَى الْمَنَازِلِ. وَهِيَ فَوْقَ مَنْزِلَةِ الرِّضَا وَزِيَادَةٌ. فَالرِّضَا مُنْدَرِجٌ فِي الشُّكْرِ. إِذْ يَسْتَحِيلُ وُجُودُ الشُّكْرِ بِدُونِهِ.
وَهُوَ نِصْفُ الْإِيمَانِ - كَمَا تَقَدَّمَ - وَالْإِيمَانُ نِصْفَانِ: نِصْفٌ شُكْرٌ. وَنِصْفٌ صَبْرٌ.
وَقَدْ أَمَرَ اللَّهُ بِهِ. وَنَهَى عَنْ ضِدِّهِ، وَأَثْنَى عَلَى أَهْلِهِ. وَوَصَفَ بِهِ خَوَاصَّ خَلْقِهِ. وَجَعَلَهُ غَايَةَ خَلْقِهِ وَأَمْرِهِ. وَوَعَدَ أَهْلَهُ بِأَحْسَنِ جَزَائِهِ. وَجَعَلَهُ سَبَبًا لِلْمَزِيدِ مِنْ فَضْلِهِ. وَحَارِسًا وَحَافِظًا لِنِعْمَتِهِ. وَأَخْبَرَ أَنَّ أَهْلَهُ هُمُ الْمُنْتَفِعُونَ بِآيَاتِهِ. وَاشْتَقَّ لَهُمُ اسْمًا مِنْ أَسْمَائِهِ. فَإِنَّهُ سُبْحَانَهُ هُوَ الشَّكُورُ وَهُوَ يُوَصِلُ الشَّاكِرَ إِلَى مَشْكُورِهِ بَلْ يُعِيدُ الشَّاكِرَ مَشْكُورًا. وَهُوَ غَايَةُ الرَّبِّ مِنْ عَبْدِهِ. وَأَهْلُهُ هُمُ الْقَلِيلُ مِنْ عِبَادِهِ. قَالَ اللَّهُ تَعَالَى: {وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [النحل: 114] وَقَالَ {وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة: 152] وَقَالَ عَنْ خَلِيلِهِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ - شَاكِرًا لِأَنْعُمِهِ} [النحل: 120 - 121] وَقَالَ عَنْ نُوحٍ عَلَيْهِ السَّلَامُ {إِنَّهُ كَانَ عَبْدًا شَكُورًا} [الإسراء: 3] وَقَالَ تَعَالَى:

(2/232)

{وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: 78] وَقَالَ تَعَالَى: {وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت: 17] وَقَالَ تَعَالَى: {وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [آل عمران: 144] وَقَالَ تَعَالَى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [إبراهيم: 7] وَقَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [إبراهيم: 5]
وَسَمَّى نَفْسَهُ شَاكِرًا وَشَكُورًا وَسَمَّى الشَّاكِرِينَ بِهَذَيْنِ الِاسْمَيْنِ. فَأَعْطَاهُمْ مِنْ وَصْفِهِ. وَسَمَّاهُمْ بِاسْمِهِ. وَحَسْبُكَ بِهَذَا مَحَبَّةً لِلشَّاكِرِينَ وَفَضْلًا.
وَإِعَادَتُهُ لِلشَّاكِرِ مَشْكُورًا. كَقَوْلِهِ: {إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا} [الإنسان: 22] وَرِضَا الرَّبِّ عَنْ عَبْدِهِ بِهِ. كَقَوْلِهِ: {وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [الزمر: 7] وَقِلَّةُ أَهْلِهِ فِي الْعَالَمِينَ تَدُلُّ عَلَى أَنَّهُمْ هُمْ خَوَاصُّهُ. كَقَوْلِهِ: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سبأ: 13] وَفِي الصَّحِيحَيْنِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّهُ قَامَ حَتَّى تَوَرَّمَتْ قَدَمَاهُ. فَقِيلَ لَهُ: تَفْعَلُ هَذَا وَقَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ؟ فَقَالَ: أَفَلَا أَكُونُ عَبْدًا شَكُورًا؟» .
«وَقَالَ لِمُعَاذٍ وَاللَّهِ يَا مُعَاذُ، إِنِّي لَأُحِبُّكَ. فَلَا تَنْسَ أَنْ تَقُولَ فِي دُبُرِ كُلِّ صَلَاةٍ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ، وَشُكْرِكَ، وَحُسْنِ عِبَادَتِكَ» .
وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «كَانَ يَدْعُو بِهَؤُلَاءِ الْكَلِمَاتِ: اللَّهُمَّ أَعِنِّي وَلَا تُعِنْ عَلَيَّ. وَانْصُرْنِي وَلَا تَنْصُرْ عَلَيَّ. وَامَكْرُ لِي وَلَا

(2/233)

تَمْكُرْ بِي. وَاهْدِنِي وَيَسِّرِ الْهُدَى لِي. وَانْصُرْنِي عَلَى مَنْ بَغَى عَلَيَّ. رَبِّ اجْعَلْنِي لَكَ شَكَّارًا لَكَ ذَكَّارًا لَكَ رَهَّابًا لَكَ مُطَاوِعًا لَكَ مُخْبِتًا إِلَيْكَ أَوَّاهًا مُنِيبًا. رَبِّ تَقَبَّلْ تَوْبَتِي. وَاغْسِلْ حَوْبَتِي. وَأَجِبْ دَعْوَتِي. وَثَبِّتْ حُجَّتِي. وَاهْدِ قَلْبِي. وَسَدِّدْ لِسَانِي. وَاسْلُلْ سَخِيمَةَ صَدْرِي» .

[فَصْلٍ أَصْلُ الشُّكْرِ فِي اللُّغَةِ]
فَصْلٍ وَأَصْلُ الشُّكْرِ فِي وَضْعِ اللِّسَانِ: ظُهُورُ أَثَرِ الْغِذَاءِ فِي أَبْدَانِ الْحَيَوَانِ ظُهُورًا بَيِّنًا. يُقَالُ: شَكِرَتِ الدَّابَّةُ تَشْكَرُ شَكَرًا عَلَى وَزْنِ سَمِنَتْ تَسْمَنُ سِمَنًا: إِذَا ظَهَرَ عَلَيْهَا أَثَرُ الْعَلَفِ، وَدَابَّةٌ شَكُورٌ: إِذَا ظَهَرَ عَلَيْهَا مِنَ السِّمَنِ فَوْقَ مَا تَأْكُلُ وَتُعْطَى مِنَ الْعَلَفِ.
وَفِي صَحِيحِ مُسْلِمٍ حَتَّى إِنَّ الدَّوَابَّ لَتَشْكَرُ مِنْ لُحُومِهِمْ أَيْ لَتَسَمَنُ مِنْ كَثْرَةِ مَا تَأْكُلُ مِنْهَا.
وَكَذَلِكَ حَقِيقَتُهُ فِي الْعُبُودِيَّةِ. وَهُوَ ظُهُورُ أَثَرِ نِعْمَةِ اللَّهِ عَلَى لِسَانِ عَبْدِهِ: ثَنَاءً وَاعْتِرَافًا. وَعَلَى قَلْبِهِ: شُهُودًا وَمَحَبَّةً. وَعَلَى جَوَارِحِهِ: انْقِيَادًا وَطَاعَةً.
وَالشُّكْرُ مَبْنِيٌ عَلَى خَمْسِ قَوَاعِدَ: خُضُوعُ الشَّاكِرِ لِلْمَشْكُورِ. وَحُبُّهُ لَهُ. وَاعْتِرَافُهُ بِنِعْمَتِهِ. وَثَنَاؤُهُ عَلَيْهِ بِهَا. وَأَنْ لَا يَسْتَعْمِلَهَا فِيمَا يَكْرَهُ.
فَهَذِهِ الْخَمْسُ: هِيَ أَسَاسُ الشُّكْرِ. وَبِنَاؤُهُ عَلَيْهَا. فَمَتَى عُدِمَ مِنْهَا وَاحِدَةً: اخْتَلَّ مِنْ قَوَاعِدِ الشُّكْرِ قَاعِدَةٌ.
وَكُلُّ مَنْ تَكَلَّمَ فِي الشُّكْرِ وَحْدَهُ، فَكَلَامُهُ إِلَيْهَا يَرْجِعُ. وَعَلَيْهَا يَدُورُ.
فَقِيلَ: حَدُّهُ الِاعْتِرَافُ بِنِعْمَةِ الْمُنْعِمِ عَلَى وَجْهِ الْخُضُوعِ.
وَقِيلَ: الثَّنَاءُ عَلَى الْمُحْسِنِ بِذِكْرِ إِحْسَانِهِ.

(2/234)

وَقِيلَ: هُوَ عُكُوفُ الْقَلْبِ عَلَى مَحَبَّةِ النِّعَمِ، وَالْجَوَارِحِ عَلَى طَاعَتِهِ، وَجَرَيَانُ اللِّسَانِ بِذِكْرِهِ، وَالثَّنَاءِ عَلَيْهِ.
وَقِيلَ: هُوَ مُشَاهَدَةُ الْمِنَّةِ. وَحِفْظُ الْحُرْمَةِ.
وَمَا أَلْطَفَ مَا قَالَ حَمْدُونُ الْقَصَّارُ: شُكْرُ النِّعْمَةِ أَنْ تَرَى نَفْسَكَ فِيهَا طُفَيْلِيًّا.
وَقَالَ أَبُو عُثْمَانَ: الشُّكْرُ مَعْرِفَةُ الْعَجْزِ عَنِ الشُّكْرِ.
وَقِيلَ: الشُّكْرُ إِضَافَةُ النِّعَمِ إِلَى مُولِيهَا بِنَعْتِ الِاسْتِكَانَةِ لَهُ.
وَقَالَ الْجُنَيْدُ: الشُّكْرُ أَنْ لَا تَرَى نَفْسَكَ أَهْلًا لِلنِّعْمَةِ.
هَذَا مَعْنَى قَوْلِ حَمْدُونَ أَنْ يَرَى نَفْسَهُ فِيهَا طُفَيْلِيًّا.
وَقَالَ رُوَيْمٌ: الشُّكْرُ اسْتِفْرَاغُ الطَّاقَةِ.
وَقَالَ الشِّبْلِيُّ: الشُّكْرُ رُؤْيَةُ الْمُنْعِمِ لَا رُؤْيَةُ النِّعْمَةِ.
قُلْتُ: يَحْتَمِلُ كَلَامُهُ أَمْرَيْنِ.
أَحَدُهُمَا: أَنْ يَفْنَى بِرُؤْيَةِ الْمُنْعِمِ عَنْ رُؤْيَةِ نِعَمِهِ.
وَالثَّانِي: أَنْ لَا تَحْجُبَهُ رُؤْيَةُ نِعَمِهِ وَمُشَاهَدَتُهَا عَنْ رُؤْيَةِ الْمُنْعِمِ بِهَا. وَهَذَا أَكْمَلُ. وَالْأَوَّلُ أَقْوَى عِنْدَهُمْ.
وَالْكَمَالُ: أَنْ تَشْهَدَ النِّعْمَةَ وَالْمُنْعِمَ. لِأَنَّ شُكْرَهُ بِحَسَبِ شُهُودِ النِّعْمَةِ. فَكُلَّمَا كَانَ أَتَمَّ كَانَ الشُّكْرُ أَكْمَلَ. وَاللَّهُ يُحِبُّ مِنْ عَبْدِهِ: أَنْ يَشْهَدَ نِعَمَهُ، وَيَعْتَرِفَ لَهُ بِهَا. وَيُثْنِيَ عَلَيْهِ بِهَا. وَيُحِبُّهُ عَلَيْهَا. لَا أَنْ يَفْنَى عَنْهَا. وَيَغِيبَ عَنْ شُهُودِهَا.
وَقِيلَ: الشُّكْرُ قَيْدُ النِّعَمِ الْمَوْجُودَةِ، وَصَيْدُ النِّعَمِ الْمَفْقُودَةِ.
وَشُكْرُ الْعَامَّةِ: عَلَى الْمَطْعَمِ وَالْمَشْرَبِ وَالْمَلْبَسِ، وَقُوتِ الْأَبْدَانِ.
وَشُكْرُ الْخَاصَّةِ: عَلَى التَّوْحِيدِ وَالْإِيمَانِ وَقُوتِ الْقُلُوبِ.
وَقَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: يَا رَبِّ، كَيْفَ أَشْكُرُكَ؟ وَشُكْرِي لَكَ نِعْمَةٌ عَلَيَّ مِنْ عِنْدِكَ تَسْتَوْجِبُ بِهَا شُكْرًا. فَقَالَ: الْآنَ شَكَرْتَنِي يَا دَاوُدُ.

(2/235)

وَفِي أَثَرٍ آخَرَ إِسْرَائِيلِيٍّ: أَنَّ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَا رَبِّ، خَلَقْتَ آدَمَ بِيَدِكَ. وَنَفَخْتَ فِيهِ مِنْ رُوحِكَ. وَأَسْجَدْتَ لَهُ مَلَائِكَتَكَ. وَعَلَّمْتَهُ أَسْمَاءَ كُلِّ شَيْءٍ. وَفَعَلْتَ وَفَعَلْتَ. فَكَيْفَ شَكَرَكَ؟ قَالَ اللَّهُ عَزَّ وَجَلَّ: عَلِمَ أَنَّ ذَلِكَ مِنِّي. فَكَانَتْ مَعْرِفَتُهُ بِذَلِكَ شُكْرًا لِي.
وَقِيلَ: الشُّكْرُ التَّلَذُّذُ بِثَنَائِهِ، عَلَى مَا لَمْ تَسْتَوْجِبْ مِنْ عَطَائِهِ.
وَقَالَ الْجُنَيْدُ - وَقَدْ سَأَلَهُ سَرِيٌّ عَنِ الشُّكْرِ، وَهُوَ صَبِيٌّ - الشُّكْرُ: أَنْ لَا يُسْتَعَانَ بِشَيْءٍ مِنْ نِعَمِ اللَّهِ عَلَى مَعَاصِيهِ. فَقَالَ: مِنْ أَيْنَ لَكَ هَذَا؟ قَالَ: مِنْ مُجَالَسَتِكَ.
وَقِيلَ: مَنْ قَصُرَتْ يَدَاهُ عَنِ الْمُكَافَآتِ فَلْيَطُلْ لِسَانُهُ بِالشُّكْرِ.
وَالشُّكْرُ مَعَهُ الْمَزِيدُ أَبَدًا. لِقَوْلِهِ تَعَالَى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] فَمَتَى لَمْ تَرَ حَالَكَ فِي مَزِيدٍ. فَاسْتَقْبِلِ الشُّكْرَ.
وَفِي أَثَرٍ إِلَهِيٍّ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ «أَهْلُ ذِكْرِي أَهْلُ مُجَالَسَتِي، وَأَهْلُ شُكْرِي أَهْلُ زِيَادَتِي، وَأَهْلُ طَاعَتِي أَهْلُ كَرَامَتِي، وَأَهْلُ مَعْصِيَتِي لَا أُقَنِّطُهُمْ مِنْ رَحْمَتِي. إِنْ تَابُوا فَأَنَا حَبِيبُهُمْ، وَإِنْ لَمْ يَتُوبُوا فَأَنَا طَبِيبُهُمْ. أَبْتَلِيهِمْ بِالْمَصَائِبِ، لِأُطَهِّرَهُمْ مِنَ الْمَعَايِبِ» .
وَقِيلَ: مَنْ كَتَمَ النِّعْمَةَ فَقَدْ كَفَرَهَا. وَمَنْ أَظْهَرَهَا وَنَشَرَهَا فَقَدْ شَكَرَهَا.
وَهَذَا مَأْخُوذٌ مِنْ قَوْلِهِ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ إِذَا أَنْعَمَ عَلَى عَبْدٍ بِنِعْمَةٍ أَحَبَّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ» .
وَفِي هَذَا قِيلَ:
وَمِنَ الرَّزِيَّةِ أَنَّ شُكْرِيَ صَامِتٌ ... عَمَّا فَعَلْتَ وَأَنَّ بِرَّكَ نَاطِقُ
وَأَرَى الصَّنِيعَةَ مِنْكَ ثُمَّ أُسِرُّهَا ... إِنِّي إِذًا لِنَدَى الْكَرِيمِ لَسَارِقُ

[فَصْلٌ الْفَرْقُ بَيْنَ الْحَمْدِ وَالشُّكْرِ]
فَصْلٌ
وَتَكَلَّمَ النَّاسُ فِي الْفَرْقِ بَيْنَ الْحَمْدِ وَالشُّكْرِ أَيُّهُمَا أَعْلَى وَأَفْضَلُ؟ وَفِي الْحَدِيثِ «الْحَمْدُ رَأَسُ الشُّكْرِ، فَمَنْ لَمْ يَحْمَدِ اللَّهَ لَمْ يَشْكُرْهُ» .

(2/236)

وَالْفَرْقُ بَيْنَهُمَا: أَنَّ الشُّكْرَ أَعَمُّ مِنْ جِهَةِ أَنْوَاعِهِ وَأَسْبَابِهِ، وَأَخَصُّ مِنْ جِهَةِ مُتَعَلَّقَاتِهِ. وَالْحَمْدُ أَعَمُّ مِنْ جِهَةِ الْمُتَعَلَّقَاتِ، وَأَخَصُّ مِنْ جِهَةِ الْأَسْبَابِ.
وَمَعْنَى هَذَا: أَنَّ الشُّكْرَ يَكُونُ بِالْقَلْبِ خُضُوعًا وَاسْتِكَانَةً، وَبِاللِّسَانِ ثَنَاءً وَاعْتِرَافًا، وَبِالْجَوَارِحِ طَاعَةً وَانْقِيَادًا. وَمُتَعَلَّقُهُ: النِّعَمُ، دُونَ الْأَوْصَافِ الذَّاتِيَّةِ، فَلَا يُقَالُ: شَكَرْنَا اللَّهَ عَلَى حَيَاتِهِ وَسَمْعِهِ وَبَصَرِهِ وَعَلِمْهِ. وَهُوَ الْمَحْمُودُ عَلَيْهَا. كَمَا هُوَ مَحْمُودٌ عَلَى إِحْسَانِهِ وَعَدْلِهِ، وَالشُّكْرُ يَكُونُ عَلَى الْإِحْسَانِ وَالنِّعَمِ.
فَكُلُّ مَا يَتَعَلَّقُ بِهِ الشُّكْرُ يَتَعَلَّقُ بِهِ الْحَمْدُ مِنْ غَيْرِ عَكْسٍ وَكُلُّ مَا يَقَعُ بِهِ الْحَمْدُ يَقَعُ بِهِ الشُّكْرُ مِنْ غَيْرِ عَكْسٍ. فَإِنَّ الشُّكْرَ يَقَعُ بِالْجَوَارِحِ. وَالْحَمْدَ يَقَعُ بِالْقَلْبِ وَاللِّسَانِ.

[فَصْلٌ تَعْرِيفُ ابْنِ الْقَيِّمِ لِلشُّكْرِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الشُّكْرُ: اسْمٌ لِمَعْرِفَةِ النِّعْمَةِ. لِأَنَّهَا السَّبِيلُ إِلَى مَعْرِفَةِ الْمُنْعِمِ. وَلِهَذَا سَمَّى اللَّهُ تَعَالَى الْإِسْلَامَ وَالْإِيمَانَ فِي الْقُرْآنِ: شُكْرًا.
فَمَعْرِفَةُ النِّعْمَةِ: رُكْنٌ مِنْ أَرْكَانِ الشُّكْرِ. لَا أَنَّهَا جُمْلَةُ الشُّكْرِ، كَمَا تَقَدَّمَ: أَنَّهُ الِاعْتِرَافُ بِهَا، وَالثَّنَاءُ عَلَيْهِ بِهَا، وَالْخُضُوعُ لَهُ وَمَحَبَّتُهُ، وَالْعَمَلُ بِمَا يُرْضِيهِ فِيهَا. لَكِنْ لَمَّا كَانَ مَعْرِفَتُهَا رُكْنَ الشُّكْرِ الْأَعْظَمِ، الَّذِي يَسْتَحِيلُ وُجُودُ الشُّكْرِ بِدُونِهِ: جُعِلَ أَحَدُهُمَا اسْمًا لِلْآخَرِ.
قَوْلُهُ: لِأَنَّهُ السَّبِيلُ إِلَى مَعْرِفَةِ الْمُنْعِمِ.
يَعْنِي أَنَّهُ إِذَا عَرَفَ النِّعْمَةَ تَوَصَّلَ بِمَعْرِفَتِهَا إِلَى مَعْرِفَةِ الْمُنْعِمِ بِهَا.
وَهَذَا مِنْ جِهَةِ مَعْرِفَةِ كَوْنِهَا نِعْمَةً، لَا مِنْ أَيِّ جِهَةٍ عَرَفَهَا بِهَا. وَمَتَى عَرَفَ الْمُنْعِمَ أَحَبَّهُ. وَجَدَّ فِي طَلَبِهِ. فَإِنَّ مَنْ عَرَفَ اللَّهَ أَحَبَّهُ لَا مَحَالَةَ. وَمَنْ عَرَفَ الدُّنْيَا أَبْغَضَهَا لَا مَحَالَةَ.

(2/237)

وَعَلَى هَذَا: يَكُونُ قَوْلُهُ: الشُّكْرُ اسْمٌ لِمَعْرِفَةِ النِّعْمَةِ. مُسْتَلْزِمًا لِمَعْرِفَةِ الْمُنِعِمِ. وَمَعْرِفَتُهُ تَسْتَلْزِمُ مَحَبَّتَهُ. وَمَحَبَّتُهُ تَسْتَلْزِمُ شُكْرَهُ.
فَيَكُونُ قَدْ ذَكَرَ بَعْضَ أَقْسَامِ الشُّكْرِ بِاللَّفْظِ. وَنَبَّهَ عَلَى سَائِرِهَا بِاللُّزُومِ. وَهَذَا مِنْ أَحْسَنِ اخْتِصَارِهِ. وَكَمَالِ مَعْرِفَتِهِ وَتَصَوُّرِهِ، قَدَّسَ اللَّهُ رَوْحَهُ.
قَالَ: وَمَعَانِي الشُّكْرِ ثَلَاثَةُ أَشْيَاءَ: مَعْرِفَةُ النِّعْمَةِ. ثُمَّ قَبُولُ النِّعْمَةِ. ثُمَّ الثَّنَاءُ بِهَا. وَهُوَ أَيْضًا مِنْ سُبُلِ الْعَامَّةِ.
أَمَّا مَعْرِفَتُهَا: فَهُوَ إِحْضَارُهَا فِي الذِّهْنِ، وَمُشَاهَدَتُهَا وَتَمْيِيزُهَا.
فَمَعْرِفَتُهَا: تَحْصِيلُهَا ذِهْنًا، كَمَا حَصَلَتْ لَهُ خَارِجًا. إِذْ كَثِيرٌ مِنَ النَّاسِ تُحْسِنُ إِلَيْهِ وَهُوَ لَا يَدْرِي. فَلَا يَصِحُّ مِنْ هَذَا الشُّكْرُ.
قَوْلُهُ: ثُمَّ قَبُولُ النِّعْمَةِ.
قَبُولُهَا: هُوَ تَلَقِّيهَا مِنَ الْمُنْعِمِ بِإِظْهَارِ الْفَقْرِ وَالْفَاقَةِ إِلَيْهَا. وَأَنَّ وُصُولَهَا إِلَيْهِ بِغَيْرِ اسْتِحْقَاقٍ مِنْهُ، وَلَا بَذْلِ ثَمَنٍ. بَلْ يَرَى نَفْسَهُ فِيهَا كَالطُّفَيْلِيِّ. فَإِنَّ هَذَا شَاهِدٌ بِقَبُولِهَا حَقِيقَةً.
قَوْلُهُ: ثُمَّ الثَّنَاءُ بِهَا.
الثَّنَاءُ عَلَى الْمُنْعِمِ، الْمُتَعَلِّقٌ بِالنِّعْمَةِ نَوْعَانِ: عَامٌّ، وَخَاصٌّ. فَالْعَامُّ: وَصْفُهُ بِالْجُودِ وَالْكَرَمِ، وَالْبِرِّ وَالْإِحْسَانِ، وَسَعَةِ الْعَطَاءِ، وَنَحْوِ ذَلِكَ.
وَالْخَاصُّ: التَّحَدُّثُ بِنِعْمَتِهِ، وَالْإِخْبَارُ بِوُصُولِهَا إِلَيْهِ مِنْ جِهَتِهِ. كَمَا قَالَ تَعَالَى {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11] .
وَفِي هَذَا التَّحْدِيثِ الْمَأْمُورِ بِهِ قَوْلَانِ.
أَحَدُهُمَا: أَنَّهُ ذَكَرَ النِّعْمَةَ، وَالْإِخْبَارَ بِهَا. وَقَوْلُهُ: أَنْعَمَ اللَّهُ عَلَيَّ بِكَذَا وَكَذَا. قَالَ مُقَاتِلٌ: يَعْنِي اشْكُرْ مَا ذَكَرَ مِنَ النِّعَمِ عَلَيْكَ فِي هَذِهِ السُّورَةِ: مِنْ جَبْرِ الْيُتْمِ، وَالْهُدَى بَعْدَ الضَّلَالِ، وَالْإِغْنَاءِ بَعْدَ الْعَيْلَةِ.
وَالتَّحَدُّثُ بِنِعْمَةِ اللَّهِ شُكْرٌ. كَمَا فِي حَدِيثِ جَابِرٍ مَرْفُوعًا «مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَلْيَجْزِ

(2/238)

بِهِ. فَإِنْ لَمْ يَجِدْ مَا يَجْزِي بِهِ فَلْيُثْنِ. فَإِنَّهُ إِذَا أَثْنَى عَلَيْهِ فَقَدْ شَكَرَهُ. وَإِنْ كَتَمَهُ فَقَدْ كَفَرَهُ، وَمَنْ تَحَلَّى بِمَا لَمْ يُعْطَ كَانَ كَلَابِسِ ثَوْبَيْ زُورٍ» .
فَذَكَرَ أَقْسَامَ الْخَلْقِ الثَّلَاثَةَ: شَاكِرُ النِّعْمَةِ الْمُثْنِي بِهَا، وَالْجَاحِدُ لَهَا وَالْكَاتِمُ لَهَا. وَالْمُظْهِرُ أَنَّهُ مِنْ أَهْلِهَا، وَلَيْسَ مِنْ أَهْلِهَا. فَهُوَ مُتَحَلٍّ بِمَا لَمْ يُعْطَهُ.
وَفِي أَثَرٍ آخَرَ مَرْفُوعٍ: «مَنْ لَمْ يَشْكُرِ الْقَلِيلَ لَمْ يَشْكُرِ الْكَثِيرَ. وَمَنْ لَمْ يَشْكُرِ النَّاسَ لَمْ يَشْكُرِ اللَّهَ. وَالتَّحَدُّثُ بِنِعْمَةِ اللَّهِ شُكْرٌ. وَتَرْكُهُ كُفْرٌ. وَالْجَمَاعَةُ رَحْمَةٌ وَالْفُرْقَةٌ عَذَابٌ» .
وَالْقَوْلُ الثَّانِي: أَنَّ التَّحَدُّثَ بِالنِّعْمَةِ الْمَأْمُورَ بِهِ فِي هَذِهِ الْآيَةِ: هُوَ الدَّعْوَةُ إِلَى اللَّهِ، وَتَبْلِيغُ رِسَالَتِهِ، وَتَعْلِيمُ الْأُمَّةِ. قَالَ مُجَاهِدٌ: هِيَ النُّبُوَّةُ. قَالَ الزَّجَّاجُ: أَيْ بَلِّغْ مَا أُرْسِلْتَ بِهِ، وَحَدِّثْ بِالنُّبُوَّةِ الَّتِي آتَاكَ اللَّهُ. وَقَالَ الْكَلْبِيُّ: هُوَ الْقُرْآنُ. أَمَرَهُ أَنْ يَقْرَأَهُ.
وَالصَّوَابُ: أَنَّهُ يَعُمُّ النَّوْعَيْنِ. إِذْ كَلٌّ مِنْهُمَا نِعْمَةٌ مَأْمُورٌ بِشُكْرِهَا وَالتَّحَدُّثِ بِهَا. وَإِظْهَارِهَا مِنْ شُكْرِهَا.
قَوْلُهُ: وَهُوَ أَيْضًا مِنْ سُبُلِ الْعَامَّةِ.
يَا لَيْتَ الشَّيْخَ صَانَ كِتَابَهُ عَنْ هَذَا التَّعْلِيلِ. إِذْ جَعَلَ نِصْفَ الْإِسْلَامِ وَالْإِيمَانِ مِنْ أَضْعَفِ السُّبُلِ.
بَلِ الشُّكْرُ سَبِيلُ رُسُلِ اللَّهِ وَأَنْبِيَائِهِ - صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ أَجْمَعِينَ - أَخَصِّ خَلْقِهِ، وَأَقْرَبِهِمْ إِلَيْهِ.
وَيَا عَجَبًا! أَيُّ مَقَامٍ أَرْفَعُ مِنَ الشُّكْرِ الَّذِي يَنْدَرِجُ فِيهِ جَمِيعُ مَقَامَاتِ الْإِيمَانِ، حَتَّى الْمَحَبَّةُ وَالرِّضَا، وَالتَّوَكُّلُ وَغَيْرُهَا؟ فَإِنَّ الشُّكْرَ لَا يَصِحُّ إِلَّا بَعْدَ حُصُولِهَا. وَتَاللَّهِ لَيْسَ لِخَوَاصِّ أَوْلِيَاءِ اللَّهِ، وَأَهْلِ الْقُرْبِ مِنْهُ سَبِيلٌ أَرْفَعَ مِنَ الشُّكْرِ وَلَا أَعْلَى. لِأَنَّ الشُّكْرَ عِنْدَهُمْ يَتَضَمَّنُ نَوْعَ دَعْوَى. وَأَنَّهُ شُكْرُ الْحَقِّ عَلَى إِنْعَامِهِ. فَفِي الشَّاكِرِ بَقِيَّةٌ مِنْ بَقَايَا رَسْمِهِ. لَمْ يَتَخَلَّصْ عَنْهَا، وَيَفْرُغْ مِنْهَا. فَلَوْ فَنِيَ عَنْهَا - بِتَحَقُّقِهِ أَنَّ الْحَقَّ سُبْحَانَهُ هُوَ الَّذِي شَكَرَ نَفْسِهُ

(2/239)

بِنَفْسِهِ، وَأَنَّ مَنْ لَمْ يَكُنْ كَيْفَ يَشْكُرُ مَنْ لَمْ يَزَلْ - عُلِمَ أَنَّ الشُّكْرَ مِنْ مَنَازِلِ الْعَامَّةِ. وَلَوْ أَنَّ السُّلْطَانَ كَسَا عَبْدًا مِنْ عَبِيدِهِ ثَوْبًا مِنْ ثِيَابِهِ. فَأَخَذَ يَشْكُرُ السُّلْطَانَ عَلَى ذَلِكَ: لَعُدَّ مُخْطِئًا، مُسِيئًا لِلْأَدَبِ. فَإِنَّهُ مُدَّعٍ بِذَلِكَ مُكَافَأَةَ السُّلْطَانِ بِشُكْرِهِ. فَإِنَّ الشُّكْرَ مُكَافَأَةٌ. وَالْعَبْدُ أَصْغَرُ قَدْرًا مِنَ الْمُكَافَأَةِ. وَالشُّهُودُ لِلْحَقِيقَةِ يَقْتَضِي اتِّحَادَ نِسْبَةِ الْأَخْذِ وَالْعَطَاءِ، وَرُجُوعَهَا إِلَى وَصْفِ الْمُعْطِي وَقُوَّتِهِ. فَالْخَاصَّةُ يَسْقُطُ عِنْدَهُمُ الشُّكْرُ بِالشُّهُودِ، وَفِي حَقِّهِمْ مَا هُوَ أَعْلَى مِنْهُ.
هَذَا غَايَةُ تَقْرِيرِ كَلَامِهِمْ. وَكَسَوْتُهُ أَحْسَنَ عِبَارَةٍ. لِئَلَّا يُتَعَدَّى عَلَيْهِمْ بِسُوءِ التَّعْبِيرِ الْمُوجِبِ لِلتَّنْفِيرِ.
وَنَحْنُ مَعَنَا الْعِصْمَةُ النَّافِعَةُ: أَنَّ كُلَّ أَحَدٍ - غَيْرَ الْمَعْصُومِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَمَأْخُوذٌ مِنْ قَوْلِهِ وَمَتْرُوكٌ. وَكُلَّ سَبِيلٍ لَا يُوَافِقُ سَبِيلَهُ فَمَهْجُورٌ غَيْرُ مَسْلُوكٍ.
فَأَمَّا تَضَمُّنُ الشُّكْرِ لِنَوْعِ دَعْوَى. فَإِنْ أُرِيدَ بِهَذِهِ الدَّعْوَى إِضَافَةُ الْعَبْدِ الْفِعْلَ إِلَى نَفْسِهِ، وَأَنَّهُ كَانَ بِهِ وَغَابَ بِذَلِكَ عَنْ كَوْنِهِ بِحَوْلِ اللَّهِ وَقُوَّتِهِ وَمِنَّتِهِ عَلَى عَبْدِهِ: فَلَعَمْرُ اللَّهِ هَذِهِ عِلَّةٌ مُؤْثَرَةٌ. وَدَعْوَى بَاطِلَةٌ كَاذِبَةٌ.
وَإِنْ أُرِيدَ: أَنَّ شُهُودَهُ لِشُكْرِهِ شُهُودُهُ لِنِعْمَةِ اللَّهِ عَلَيْهِ بِهِ، وَتَوْفِيقِهِ لَهُ فِيهِ، وَإِذْنِهِ لَهُ بِهِ، وَمَشِيئَتِهِ عَلَيْهِ وَمِنَّتِهِ. فَشَهِدَ عُبُودِيَّتَهُ وَقِيَامَهُ بِهَا، وَكَوْنَهَا بِاللَّهِ. فَأَيُّ دَعْوَى فِي هَذَا؟ وَأَيُّ عِلَّةٍ؟ .
نَعَمْ غَايَتُهُ: أَنَّهُ لَا يُجَامِعُ الْفَنَاءَ. وَلَا يَخُوضُ تَيَّارَهُ. فَكَانَ مَاذَا؟ .
فَأَنْتُمْ جَعَلْتُمُ الْفَنَاءَ غَايَةً. فَأَوْجَبَ لَكُمْ مَا أَوْجَبَ. وَقَدَّمْتُمُوهُ عَلَى مَا قَدَّمَهُ اللَّهُ وَرَسُولُهُ. فَتَضَمَّنَ ذَلِكَ تَقْدِيمَ مَا أُخِّرَ، وَتَأْخِيرَ مَا قُدِّمَ. وَإِلْغَاءَ مَا اعْتُبِرَ، وَاعْتِبَارَ مَا أُلْغِيَ.
وَلَوْلَا مِنَّةُ اللَّهِ عَلَى الصَّادِقِينَ مِنْكُمْ بِتَحْكِيمِ الرِّسَالَةِ، وَالتَّقَيُّدِ بِالشَّرْعِ لَكَانَ أَمْرًا غَيْرَ هَذَا. كَمَا جَرَى لِغَيْرِ وَاحِدٍ مِنَ السَّالِكِينَ عَلَى هَذِهِ الطَّرِيقِ الْخَطِرَةِ. فَلَا إِلَهَ إِلَّا اللَّهُ. كَمْ فِيهَا مِنْ قَتِيلٍ وَسَلِيبٍ، وَجَرِيحٍ وَأَسِيرٍ وَطَرِيدٍ؟ .
وَأَمَّا قَوْلُكُمْ: إِنَّ الشَّاكِرَ فِيهِ بَقِيَّةٌ مِنْ بَقَايَا رَسْمِهِ.
فَيُقَالُ: إِذَا كَانَتْ هَذِهِ الْبَقِيَّةُ مَحْضَ الْعُبُودِيَّةِ وَمَرْكَبَهَا، وَالْحَامِلَةَ لَهَا: فَأَيُّ نَقْصٍ فِي هَذَا؟ فَإِنَّ الْعُبُودِيَّةَ لَا تَقُومُ بِنَفْسِهَا. وَإِنَّمَا تَقُومُ بِهَذَا الرَّسْمِ. فَلَا نَقْصَ فِي حَمْلِ الْعُبُودِيَّةِ عَلَيْهِ، وَالسَّيْرِ بِهِ إِلَى اللَّهِ عَزَّ وَجَلَّ.

(2/240)

نَعَمِ، النَّقْصُ كُلُّ النَّقْصِ: فِي حَمْلِ النَّفْسِ وَالشَّهْوَةِ وَالْحَظِّ الْمُخَالِفِ لِمُرَادِ الرَّبِّ تَعَالَى الدِّينِيِّ عَلَى هَذَا الرَّسْمِ، وَالسَّيْرِ بِهِ إِلَى النَّفْسِ. وَلَعَلَّ الْعَامِلَ عَلَى الْفَنَاءِ بِهَذِهِ الْمَثَابَةِ. وَهُوَ مَلْبُوسٌ عَلَيْهِ. فَالْعَارِفُ يَسْتَقْصِي التَّفْتِيشَ عَنْ كَمَائِنِ النَّفْسِ.
وَأَمَّا قَوْلُكُمْ: مَنْ لَمْ يَكُنْ كَيْفَ يَشْكُرُ مَنْ لَمْ يَزَلْ؟ فَهَذَا بِالشَّطْحِ أَلْيَقُ مِنْهُ بِالْمَعْرِفَةِ. فَإِنَّ مَنْ لَمْ يَزَلْ إِذَا أَمَرَ مَنْ لَمْ يَكُنْ بِالشُّكْرِ، وَرَضِيَهُ مِنْهُ وَأَحَبَّهُ وَأَثْنَى عَلَيْهِ بِهِ، وَاسْتَدْعَاهُ وَاقْتَضَاهُ مِنْهُ، وَأَوْجَبَ لَهُ بِهِ الْمَزِيدَ، وَأَضَافَهُ إِلَيْهِ، وَاشْتَقَّ مِنْهُ لَهُ الِاسْمُ، وَأَوْقَعَ عَلَيْهِ بِهِ الْحُكْمَ، وَأَخْبَرَ أَنَّهُ غَايَةُ رِضَاهُ مِنْهُ. وَأَمَرَهُ - مَعَ ذَلِكَ - أَنْ يَشْهَدَ أَنَّ شُكْرَهُ بِهِ، وَبِإِذْنِهِ وَمَشِيئَتِهِ وَتَوْفِيقِهِ: فَهَذَا شُكْرُ مَنْ لَمْ يَكُنْ لِمَنْ يَزَلْ. وَهُوَ مَحْضُ الْعُبُودِيَّةِ.
وَأَمَّا ضَرْبُكُمْ مَثَلَ كِسْوَةِ السُّلْطَانِ لِعَبْدِهِ، وَأَخْذِهِ فِي الشُّكْرِ لَهُ مُكَافَأَةً: فَهَذَا مِنْ أَبْطَلِ الْأَمْثِلَةِ عَقْلًا وَنَقْلًا وَفِطْرَةً. وَهُوَ الْحِجَابُ الَّذِي أَوْجَبَ لِمَنْ قَالَ: إِنَّ شُكْرَ الْمُنْعِمِ لَا يَجِبُ عَقْلًا، مَا قَالَ ذَلِكَ. حَتَّى زَعَمَ أَنَّ شُكْرَهُ قَبِيحٌ عَقْلًا. وَلَوْلَا الشَّرْعُ لَمَا حَسُنَ الْإِقْدَامُ عَلَيْهِ. وَضَرْبُ هَذَا الْمَثَلِ الَّذِي ضَرَبْتُمُوهُ بِعَيْنِهِ. وَهَذَا مِنَ الْقِيَاسِ الْفَاسِدِ، الْمُتَضَمِّنِ قِيَاسَ الْخَالِقِ عَلَى الْمَخْلُوقِ، وَبِمِثْلِهِ عُبِدَتِ الشَّمْسُ وَالْقَمَرُ وَالْأَوْثَانُ، إِذْ قَالَ الْمُشْرِكُونَ: جَنَابُ الْعَظِيمِ لَا يُهْجَمُ عَلَيْهِ بِغَيْرِ وَسَائِلَ وَوَسَائِطَ. وَسَرَتْ هَاتَانِ الرَّقِيقَتَانِ فِيمَنْ فَسَدَ مِنْ أَهْلِ التَّعَبُّدِ وَأَهْلِ النَّظَرِ وَالْبَحْثِ. وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ.
فَيُقَالُ: الْفَرْقُ مِنْ وُجُوهٍ كَثِيرَةٍ جِدًّا. تَفُوتُ الْحَصْرَ.
مِنْهَا: أَنَّ الْمَلِكَ مُحْتَاجٌ فَقِيرٌ إِلَى مَنْ أَنْعَمَ عَلَيْهِ، لَا يَقُومُ مُلْكُهُ إِلَّا بِهِ. فَهُوَ مُحْتَاجٌ إِلَى مُعَاوَضَةٍ بِتِلْكَ الْكِسْوَةِ - مَثَلًا - خِدْمَةً لَهُ، وَحِفْظًا لَهُ، وَذَبًّا عَنْهُ، وَسَعْيًا فِي تَحْصِيلِ مَصَالِحِهِ. فَكِسْوَتُهُ لَهُ مِنْ بَابِ الْمُعَاوَضَةِ وَالْمُعَاوَنَةِ. فَإِذَا أَخَذَ فِي شُكْرِهِ. فَكَأَنَّهُ جَعَلَ ذَلِكَ ثَمَنًا لِنِعْمَتِهِ. وَلَيْسَ بِثَمَنٍ لَهَا.
وَأَمَّا إِنْعَامُ الرَّبِّ تَعَالَى عَلَى عَبْدِهِ: فَإِحْسَانٌ إِلَيْهِ، وَتَفَضُّلٌ عَلَيْهِ، وَمُجَرَّدُ امْتِنَانٍ. لَا لِحَاجَةٍ مِنْهُ إِلَيْهِ، وَلَا لِمُعَاوَضَةٍ، وَلَا لِاسْتِعَانَةٍ بِهِ، وَلَا لِيَتَكَثَّرَ بِهِ مِنْ قِلَّةٍ، وَلَا لِيَتَعَزَّزَ بِهِ مِنْ ذِلَّةٍ، وَلَا لِيَقْوَى بِهِ مِنْ ضَعْفٍ. سُبْحَانَهُ وَبِحَمْدِهِ.
وَأَمْرُهُ لَهُ بِالشُّكْرِ أَيْضًا: إِنْعَامٌ آخَرُ عَلَيْهِ. وَإِحْسَانٌ مِنْهُ إِلَيْهِ. إِذْ مَنْفَعَةُ الشُّكْرِ تَرْجِعُ إِلَى الْعَبْدِ دُنْيَا وَآخِرَةً. لَا إِلَى اللَّهِ. وَالْعَبْدُ هُوَ الَّذِي يَنْتَفِعُ بِشُكْرِهِ. كَمَا قَالَ تَعَالَى:

(2/241)

{وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ} [النمل: 40] فَشُكْرُ الْعَبْدِ إِحْسَانٌ مِنْهُ إِلَى نَفْسِهِ دُنْيَا وَأُخْرَى. فَلَا يُذَمُّ مَا أَتَى بِهِ مِنْ ذَلِكَ، وَإِنْ كَانَ لَا يُحْسِنُ مُقَابَلَةَ الْمُنْعِمِ بِهِ. وَلَا يَسْتَطِيعُ شُكْرَهُ. فَإِنَّهُ إِنَّمَا هُوَ مُحْسِنٌ إِلَى نَفْسِهِ بِالشُّكْرِ. لَا أَنَّهُ مُكَافِئٌ بِهِ لِنِعَمِ الرَّبِّ. فَالرَّبُّ تَعَالَى لَا يَسْتَطِيعُ أَحَدٌ أَنْ يُكَافِئَ نِعَمَهُ أَبَدًا، وَلَا أَقَلَّهَا، وَلَا أَدْنَى نِعْمَةٍ مِنْ نِعَمِهِ. فَإِنَّهُ تَعَالَى هُوَ الْمُنْعِمُ الْمُتَفَضِّلُ، الْخَالِقُ لِلشُّكْرِ وَالشَّاكِرِ، وَمَا يُشْكَرُ عَلَيْهِ. فَلَا يَسْتَطِيعُ أَحَدٌ أَنْ يُحْصِيَ ثَنَاءً عَلَيْهِ. فَإِنَّهُ هُوَ الْمُحْسِنُ إِلَى عَبْدِهِ بِنِعَمِهِ، وَأَحْسَنَ إِلَيْهِ بِأَنْ أَوْزَعَهُ شُكْرَهَا. فَشُكْرُهُ نِعْمَةٌ مِنَ اللَّهِ أَنْعَمَ بِهَا عَلَيْهِ. تَحْتَاجُ إِلَى شُكْرٍ آخَرَ. وَهَلُمَّ جَرًّا.
وَمِنْ تَمَامِ نِعْمَتِهِ سُبْحَانَهُ، وَعَظِيمِ بِرِّهِ وَكَرَمِهِ وَجُودِهِ: مَحَبَّتُهُ لَهُ عَلَى هَذَا الشُّكْرِ. وَرِضَاهُ مِنْهُ بِهِ. وَثَنَاؤُهُ عَلَيْهِ بِهِ، وَمَنْفَعَتُهُ وَفَائِدَتُهُ مُخْتَصَّةٌ بِالْعَبْدِ. لَا تَعُودُ مَنْفَعَتُهُ عَلَى اللَّهِ. وَهَذَا غَايَةُ الْكَرَمِ الَّذِي لَا كَرَمَ فَوْقَهُ. يُنْعِمُ عَلَيْكَ ثُمَّ يُوزِعُكَ شُكْرَ النِّعْمَةِ، وَيَرْضَى عَنْكَ. ثُمَّ يُعِيدُ إِلَيْكَ مَنْفَعَةَ شُكْرِكَ. وَيَجْعَلُهُ سَبَبًا لِتَوَالِي نِعَمِهِ وَاتِّصَالِهِ إِلَيْكَ، وَالزِّيَادَةِ عَلَى ذَلِكَ مِنْهَا.
وَهَذَا الْوَجْهُ وَحْدَهُ يَكْفِي اللَّبِيبَ لِيَتَنَبَّهَ بِهِ عَلَى مَا بَعْدَهُ.
وَأَمَّا كَوْنُ الشُّهُودِ يُسْقِطُ الشُّكْرَ: فَلَعَمْرُ اللَّهِ، إِنَّهُ إِسْقَاطٌ لِحَقِّ الْمَشْكُورِ بِحَظِّ الشَّاهِدِ. نَعَمْ بِحَظٍّ عَظِيمٍ مُتَعَلِّقٍ بِالْحَقِّ عَزَّ وَجَلَّ، لَا حَظٍّ سُفْلِيٍّ، مُتَعَلِّقٍ بِالْكَائِنَاتِ وَلَكِنَّ صَاحِبَهُ قَدْ سَارَ مِنْ حَرَمٍ إِلَى حَرَمٍ.
وَكَانَ يَقَعُ لِي هَذَا الْقَدَرُ مُنْذُ أَزْمَانٍ. وَلَا أَتَجَرَّأُ عَلَى التَّصْرِيحِ بِهِ. لِأَنَّ أَصْحَابَهُ يَرَوْنَ مَنْ ذَكَّرَهُمْ بِهِ بِعَيْنِ الْفَرْقِ الْأَوَّلِ. فَلَا يُصْغُونَ إِلَيْهِ أَلْبَتَّةَ، لَا سِيَّمَا وَقَدْ ذَاقُوا حَلَاوَتَهُ وَلَذَّتَهُ. وَرَأَوْا تَخْبِيطَ أَهْلِ الْفَرْقِ الْأَوَّلِ، وَتُلَوُّثَهُمْ بِنُفُوسِهِمْ وَعَوَالِمِهَا. وَانْضَافَ إِلَى ذَلِكَ: أَنْ جَعَلُوهُ غَايَةً، فَتَرَكَّبَ مِنْ هَذِهِ الْأُمُورِ مَا تَرَكَّبَ. وَإِذَا لَاحَتِ الْحَقَائِقُ فَلْيَقُلِ الْقَائِلُ مَا شَاءَ.

[فَصْلٌ دَرَجَاتُ الشُّكْرِ]
[الدَّرَجَةُ الْأُولَى الشُّكْرُ عَلَى الْمَحَابِّ]
فَصْلٌ دَرَجَاتُ الشُّكْرِ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: الشُّكْرُ عَلَى الْمُحَابِّ. وَهَذَا شُكْرٌ تَشَارَكَتْ فِيهِ الْمُسْلِمُونَ وَالْيَهُودُ وَالنَّصَارَى وَالْمَجُوسُ. وَمِنْ سِعَةِ رَحْمَةِ الْبَارِي سُبْحَانَهُ: أَنْ عَدَّهُ شُكْرًا. وَوَعَدَ عَلَيْهِ الزِّيَادَةَ، وَأَوْجَبَ فِيهِ الْمَثُوبَةَ.

(2/242)

إِذَا عَلِمْتَ حَقِيقَةَ الشُّكْرِ وَأَنَّ جُزْءَ حَقِيقَتِهِ: الِاسْتِعَانَةُ بِنِعَمِ الْمُنْعِمِ عَلَى طَاعَتِهِ وَمَرْضَاتِهِ: عَلِمْتَ اخْتِصَاصَ أَهْلِ الْإِسْلَامِ بِهَذِهِ الدَّرَجَةِ. وَأَنَّ حَقِيقَةَ الشُّكْرِ عَلَى الْمَحَابِّ لَيْسَتْ لِغَيْرِهِمْ.
نَعَمْ لِغَيْرِهِمْ مِنْهَا بَعْضُ أَرْكَانِهَا وَأَجْزَائِهَا، كَالِاعْتِرَافِ بِالنِّعْمَةِ، وَالثَّنَاءِ عَلَى الْمُنْعِمِ بِهَا. فَإِنَّ جَمِيعَ الْخَلْقِ فِي نِعَمِ اللَّهِ، وَكُلُّ مَنْ أَقَرَّ بِاللَّهِ رَبًّا، وَتَفَرَّدَهُ بِالْخَلْقِ وَالْإِحْسَانِ. فَإِنَّهُ يُضِيفُ نِعْمَتَهُ إِلَيْهِ، لَكِنَّ الشَّأْنَ فِي تَمَامِ حَقِيقَةِ الشُّكْرِ. وَهُوَ الِاسْتِعَانَةُ بِهَا عَلَى مَرْضَاتِهِ. وَقَدْ كَتَبَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا إِلَى مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ: إِنَّ أَقَلَّ مَا يَجِبُ لِلْمُنْعِمِ عَلَى مَنْ أَنْعَمَ عَلَيْهِ: أَنْ لَا يَجْعَلَ مَا أَنْعَمَ عَلَيْهِ سَبِيلًا إِلَى مَعْصِيَتِهِ.
وَقَدْ عُرِفَ مُرَادُ الشَّيْخِ. وَهُوَ أَنَّ هَذَا الشُّكْرَ مُشْتَرَكٌ. وَهُوَ الِاعْتِرَافُ بِنِعَمِهِ سُبْحَانَهُ، وَالثَّنَاءُ عَلَيْهِ بِهَا، وَالْإِحْسَانُ إِلَى خَلْقِهِ مِنْهَا. وَهَذَا بِلَا شَكٍّ يُوجِبُ حِفْظَهَا عَلَيْهِمْ وَالْمَزِيدَ مِنْهَا. فَهَذَا الْجُزْءُ مِنَ الشُّكْرِ مُشْتَرَكٌ. وَقَدْ تَكُونُ ثَمَرَتُهُ فِي الدُّنْيَا بِعَاجِلِ الثَّوَابِ. وَفِي الْآخِرَةِ: بِتَخْفِيفِ الْعِقَابِ. فَإِنَّ النَّارَ دَرَكَاتٌ فِي الْعُقُوبَةِ مُخْتَلِفَةٌ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الشُّكْرُ فِي الْمَكَارِهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الشُّكْرُ فِي الْمَكَارِهِ. وَهَذَا مِمَّنْ تَسْتَوِي عِنْدَهُ الْحَالَاتُ: إِظْهَارًا لِلرِّضَا. وَمِمَّنْ يُمَيِّزُ بَيْنَ الْأَحْوَالِ: لِكَظْمِ الْغَيْظِ، وَسَتْرِ الشَّكْوَى. وَرِعَايَةِ الْأَدَبِ. وَسَلُوكِ مَسْلَكِ الْعِلْمِ. وَهَذَا الشَّاكِرُ أَوَّلُ مَنْ يُدْعَى إِلَى الْجَنَّةِ.
يَعْنِي أَنْ الشُّكْرَ عَلَى الْمَكَارِهِ: أَشَدُّ وَأَصْعَبُ مِنَ الشُّكْرِ عَلَى الْمَحَابِّ. وَلِهَذَا كَانَ فَوْقَهُ فِي الدَّرَجَةِ. وَلَا يَكُونُ إِلَّا مِنْ أَحَدِ رَجُلَيْنِ:
إِمَّا رَجُلٌ لَا يُمَيِّزُ بَيْنَ الْحَالَاتِ: بَلْ يَسْتَوِي عِنْدَهُ الْمَكْرُوهُ وَالْمَحْبُوبُ. فَشُكْرُ هَذَا: إِظْهَارٌ مِنْهُ لِلرِّضَا بِمَا نَزَلَ بِهِ. وَهَذَا مَقَامُ الرِّضَا.
الرَّجُلُ الثَّانِي: مَنْ يُمَيِّزُ بَيْنَ الْأَحْوَالِ. فَهُوَ لَا يُحِبُّ الْمَكْرُوهَ. وَلَا يَرْضَى بِنُزُولِهِ بِهِ. فَإِذَا نَزَلَ بِهِ مَكْرُوهٌ شَكَرَ اللَّهَ تَعَالَى عَلَيْهِ، فَكَانَ شُكْرُهُ كَظْمًا لِلْغَيْظِ الَّذِي أَصَابَهُ، وَسَتْرًا لِلشَّكْوَى، وَرِعَايَةً مِنْهُ لِلْأَدَبِ، وَسُلُوكًا لِمَسْلَكِ الْعِلْمِ. فَإِنَّ الْعِلْمَ وَالْأَدَبَ يَأْمُرَانِ بِشُكْرِ اللَّهِ عَلَى السَّرَّاءِ وَالضَّرَّاءِ. فَهُوَ يَسْلُكُ بِهَذَا الشُّكْرِ مَسْلَكَ الْعِلْمِ. لِأَنَّهُ شَاكِرٌ لِلَّهِ شُكْرَ مَنْ رَضِيَ بِقَضَائِهِ، كَحَالِ الَّذِي قَبْلَهُ. فَالَّذِي قَبْلَهُ: أَرْفَعُ مِنْهُ.

(2/243)

وَإِنَّمَا كَانَ هَذَا الشَّاكِرُ أَوَّلَ مَنْ يُدْعَى إِلَى الْجَنَّةِ: لِأَنَّهُ قَابِلٌ لِلْمَكَارِهِ - الَّتِي يُقَابِلُهَا أَكْثَرُ النَّاسِ بِالْجَزَعِ وَالسُّخْطِ، وَأَوْسَاطُهُمْ بِالصَّبْرِ، وَخَاصَّتُهُمْ بِالرِّضَا - فَقَابَلَهَا هُوَ بِأَعْلَى مِنْ ذَلِكَ كُلِّهِ. وَهُوَ الشُّكْرُ. فَكَانَ أَسْبَقَهُمْ دُخُولًا إِلَى الْجَنَّةِ. وَأَوَّلَ مَنْ يُدْعَى مِنْهُمْ إِلَيْهَا.
وَقَسَّمَ أَهْلَ هَذِهِ الدَّرَجَةِ إِلَى قِسْمَيْنِ: سَابِقِينَ، وَمُقَرَّبِينَ بِحَسَبِ انْقِسَامِهِمْ إِلَى مَنْ يَسْتَوِي عِنْدَهُ الْحَالَاتُ، مِنَ الْمَكْرُوهِ وَالْمَحْبُوبِ، فَلَا يُؤْثَرُ أَحَدُهُمَا عَلَى الْآخَرِ. بَلْ قَدْ فَنِيَ بِإِيثَارِهِ مَا يَرْضَى لَهُ بِهِ رَبُّهُ عَمَّا يَرْضَاهُ هُوَ لِنَفْسِهِ. وَإِلَى مَنْ يُؤْثِرُ الْمَحْبُوبَ، وَلَكِنْ إِذَا نَزَلَ بِهِ الْمَكْرُوهُ قَابَلَهُ بِالشُّكْرِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ أَنْ لَا يَشْهَدَ الْعَبْدُ إِلَّا الْمُنْعِمَ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: أَنْ لَا يَشْهَدَ الْعَبْدُ إِلَّا الْمُنْعِمَ. فَإِذَا شَهِدَ الْمُنْعِمَ عُبُودِيَّةً: اسْتَعْظَمَ مِنْهُ النِّعْمَةَ. وَإِذَا شَهِدَهُ حُبًّا: اسْتَحْلَى مِنْهُ الشِّدَّةَ. وَإِذَا شَهِدَهُ تَفْرِيدًا: لَمْ يَشْهَدْ مِنْهُ نِعْمَةً، وَلَا شَدَّةً.
هَذِهِ الدَّرَجَةُ يَسْتَغْرِقُ صَاحِبُهَا بِشُهُودِ الْمُنْعِمِ عَنِ النِّعْمَةِ. فَلَا يَتَّسِعُ شُهُودُهُ لِلْمُنْعِمِ وَلِغَيْرِهِ.
وَقَسَّمَ أَصْحَابَهَا إِلَى ثَلَاثَةِ أَقْسَامٍ: أَصْحَابُ شُهُودِ الْعُبُودِيَّةِ. وَأَصْحَابُ شُهُودِ الْحُبِّ. وَأَصْحَابُ شُهُودِ التَّفْرِيدِ. وَجَعَلَ لِكُلٍّ مِنْهُمْ حُكْمًا، هُوَ أَوْلَى بِهِ.
فَأَمَّا شُهُودُهُ عُبُودِيَّةً: فَهُوَ مُشَاهَدَةُ الْعَبْدِ لِلسَّيِّدِ بِحَقِيقَةِ الْعُبُودِيَّةِ وَالْمِلْكِ لَهُ، فَإِنَّ الْعَبِيدَ إِذَا حَضَرُوا بَيْنَ يَدَيْ سَيِّدِهِمْ، فَإِنَّهُمْ يَنْسَوْنَ مَا هُمْ فِيهِ مِنَ الْجَاهِ، وَالْقُرْبِ الَّذِي اخْتُصُّوا بِهِ عَنْ غَيْرِهِمْ بِاسْتِغْرَاقِهِمْ فِي أَدَبِ الْعُبُودِيَّةِ وَحَقِّهَا، وَمُلَاحَظَتِهِمْ لِسَيِّدِهِمْ، خَوْفًا أَنْ يُشِيرَ إِلَيْهِمْ بِأَمْرٍ، فَيَجِدَهُمْ غَافِلِينَ عَنْ مُلَاحَظَتِهِ. وَهَذَا أَمْرٌ يَعْرِفُهُ مَنْ شَاهَدَ أَحْوَالَ الْمُلُوكِ وَخَوَاصَّهُمْ.
فَهَذَا هُوَ شُهُودُ الْعَبْدِ لِلْمُنْعِمِ بِوَصْفِ عُبُودِيَّتِهِ لَهُ، وَاسْتِغْرَاقِهِ عَنِ الْإِحْسَانِ بِمَا حَصَلَ لَهُ مِنْهُ الْقُرْبُ الَّذِي تَمَيَّزَ بِهِ عَنْ غَيْرِهِ.
فَصَاحِبُ هَذَا الْمَشْهَدِ: إِذَا أَنْعَمَ عَلَيْهِ سَيِّدُهُ فِي هَذِهِ الْحَالِ - مَعَ قِيَامِهِ فِي مَقَامِ الْعُبُودِيَّةِ - يُوجِبُ عَلَيْهِ أَنْ يَسْتَصْغِرَ نَفْسَهُ فِي حَضْرَةِ سَيِّدِهِ غَايَةَ الِاسْتِصْغَارِ، مَعَ امْتِلَاءِ قَلْبِهِ مِنْ مَحَبَّتِهِ، فَأَيُّ إِحْسَانٍ نَالَهُ مِنْهُ فِي هَذِهِ الْحَالَةِ. رَآهُ عَظِيمًا. وَالْوَاقِعُ شَاهِدٌ بِهَذَا فِي حَالِ

(2/244)

الْمُحِبِّ الْكَامِلِ الْمَحَبَّةِ، الْمُسْتَغْرِقِ فِي مُشَاهَدَةِ مَحْبُوبِهِ إِذَا نَاوَلَهُ شَيْئًا يَسِيرًا. فَإِنَّهُ يَرَاهُ فِي ذَلِكَ الْمَقَامِ عَظِيمًا جِدًّا. وَلَا يَرَاهُ غَيْرُهُ كَذَلِكَ.
الْقِسْمُ الثَّانِي: يَشْهَدُ الْحَقَّ شُهُودَ مَحَبَّةٍ غَالِبَةٍ قَاهِرَةٍ لَهُ، مُسْتَغْرِقٌ فِي شُهُودِهِ كَذَلِكَ. فَإِنَّهُ يَسْتَحْلِي فِي هَذِهِ الْحَالِ الشِّدَّةَ مِنْهُ. لِأَنَّ الْمُحِبَّ يَسْتَحْلِي فِعْلَ الْمَحْبُوبِ بِهِ.
وَأَقَلُّ مَا فِي هَذَا الْمَشْهَدِ: أَنْ يُخِفَّ عَلَيْهِ حِمْلُ الشَّدَائِدِ، إِنْ لَمْ تَسْمَحْ نَفْسُهُ بِاسْتِحْلَائِهَا. وَفِي هَذَا مِنَ الْحِكَايَاتِ الْمَعْرُوفَةِ عِنْدَ النَّاسِ مَا يُغْنِي عَنْ ذِكْرِهَا، كَحَالِ الَّذِي كَانَ يُضْرَبُ بِالسِّيَاطِ وَلَا يَتَحَرَّكُ، حَتَّى ضُرِبَ آخَرَ سَوْطٍ. فَصَاحَ صِيَاحًا شَدِيدًا. فَقِيلَ لَهُ فِي ذَلِكَ. فَقَالَ: الْعَيْنُ الَّتِي كَانَتْ تَنْظُرُ إِلَيَّ وَقْتَ الضَّرْبِ كَانَتْ تَمْنَعُنِي مِنَ الْإِحْسَاسِ بِالْأَلَمِ. فَلَمَّا فَقَدْتُهَا وَجَدْتُ أَلَمَ الضَّرْبِ.
وَهَذِهِ الْحَالُ عَارِضَةٌ لَيْسَتْ بِلَازِمَةٍ. فَإِنَّ الطَّبِيعَةَ تَأْبَى اسْتِحْلَاءَ الْمُنَافِي كَاسْتِحْلَاءِ الْمُوَافِقِ.
نَعَمْ قَدْ يَقْوَى سُلْطَانُ الْمَحَبَّةِ حَتَّى يَسْتَحْلِيَ الْمُحِبُّ مَا يَسْتَمِرُّهُ غَيْرُهُ. وَيَسْتَخِفَّ مَا يَسْتَثْقِلُهُ غَيْرُهُ. وَيَأْنَسَ بِمَا يَسْتَوْحِشُ مِنْهُ الْخَلِيُّ. وَيَسْتَوْحِشَ مِمَّا يَأْنَسُ بِهِ، وَيَسْتَلِينَ مَا يَسْتَوْعِرُهُ. وَقُوَّةُ هَذَا وَضَعْفُهُ بِحَسَبِ قَهْرِ سُلْطَانِ الْمَحَبَّةِ، وَغَلَبَتِهِ عَلَى قَلْبِ الْمُحِبِّ.
الْقِسْمُ الثَّالِثُ: أَنْ يَشْهَدَهُ تَفْرِيدًا. فَإِنَّهُ لَا يَشْهَدُ مَعَهُ نِعْمَةً وَلَا شِدَّةً.
يَقُولُ: إِنَّ شُهُودَ التَّفْرِيدِ: يُفْنِي الرَّسْمَ. وَهَذِهِ حَالُ الْفَنَاءِ الْمُسْتَغْرِقِ فِيهِ، الَّذِي لَا يَشْهَدُ نِعْمَةً وَلَا بَلِيَّةً. فَإِنَّهُ يَغِيبُ بِمَشْهُودِهِ عَنْ شُهُودِهِ لَهُ. وَيَفْنَى بِهِ عَنْهُ. فَكَيْفَ يَشْهَدُ مَعَهُ نِعْمَةً أَوْ بَلِيَّةً؟ كَمَا قَالَ بَعْضُهُمْ فِي هَذَا: مَنْ كَانَتْ مَوَاهِبُهُ لَا تَتَعَدَّى يَدَيْهِ فَلَا وَاهِبَ وَلَا مَوْهُوبَ.
وَذَلِكَ مَقَامُ الْجَمْعِ عِنْدَهُمْ، وَبَعْضُهُمْ يُحَرِّمُ الْعِبَارَةَ عَنْهُ.
وَحَقِيقَتُهُ: اصْطِلَامٌ يَرْفَعُ إِحْسَاسَ صَاحِبِهِ بِرَسْمِهِ، فَضْلًا عَنْ رَسْمِ غَيْرِهِ، لِاسْتِغْرَاقِهِ فِي مَشْهُودِهِ وَغَيْبَتِهِ بِهِ عَمَّا سِوَاهُ، وَهَذَا هُوَ مَطْلُوبُ الْقَوْمِ.
وَقَدْ عَرَفْتُ أَنَّ فَوْقَهُ مَقَامًا أَعْلَى مِنْهُ، وَأَرْفَعُ وَأَجَلُّ. وَهُوَ أَنْ يَصْطَلِمَ بِمُرَادِهِ عَنْ غَيْرِهِ. فَيَكُونَ فِي حَالِ مُشَاهَدَتِهِ وَاسْتِغْرَاقِهِ: مُنَفِّذًا لِمَرَاسِيمِهِ وَمُرَادِهِ. مُلَاحِظًا لِمَا يُلَاحِظُ مَحْبُوبُهُ مِنَ الْمُرَادَاتِ وَالْأَوَامِرِ.
فَتَأَمَّلِ الْآنَ عَبْدَيْنِ بَيْنَ يَدَيْ مَلِكٍ مِنْ مُلُوكِ الدُّنْيَا. وَهُمَا عَلَى مَوْقِفٍ وَاحِدٍ بَيْنَ يَدَيْهِ. أَحَدُهُمَا مَشْغُولٌ بِمُشَاهَدَتِهِ. فَإِنَّ اسْتِغْرَاقَهُ فِي مُلَاحَظَةِ الْمَلِكِ، لَيْسَ فِيهِ مُتَّسَعٌ إِلَى

(2/245)

مُلَاحَظَةِ شَيْءٍ مِنْ أُمُورِ الْمَلِكِ أَلْبَتَّةَ. وَآخَرُ مَشْغُولٌ بِمُلَاحَظَةِ حَرَكَاتِ الْمَلِكِ وَكَلِمَاتِهِ، وَإِيشِ أَمْرِهِ وَلَحَظَاتِهِ وَخَوَاطِرِهِ، لِيُرَتِّبَ عَلَى كُلٍّ مِنْ ذَلِكَ مَا هُوَ مُرَادٌ لِلْمَلِكِ.
وَتَأَمَّلْ قِصَّةَ بَعْضِ الْمُلُوكِ: الَّذِي كَانَ لَهُ غُلَامٌ يَخُصُّهُ بِإِقْبَالِهِ عَلَيْهِ وَإِكْرَامِهِ، وَالْحُظْوَةِ عِنْدَهُ مِنْ بَيْنِ سَائِرِ غِلْمَانِهِ - وَلَمْ يَكُنِ الْغُلَامُ أَكْثَرَهُمْ قِيمَةً، وَلَا أَحْسَنَهُمْ صُورَةً - فَقَالُوا لَهُ فِي ذَلِكَ. فَأَرَادَ السُّلْطَانُ أَنْ يُبَيِّنَ لَهُمْ فَضْلَ الْغُلَامِ فِي الْخِدْمَةِ عَلَى غَيْرِهِ. فَيَوْمًا مِنَ الْأَيَّامِ كَانَ رَاكِبًا فِي بَعْضِ شُئُونِهِ. وَمَعَهُ الْحَشَمُ، وَبِالْبُعْدِ مِنْهُ جَبَلٌ عَلَيْهِ ثَلْجٌ. فَنَظَرَ السُّلْطَانُ إِلَى ذَلِكَ الثَّلْجِ وَأَطْرَقَ. فَرَكَضَ الْغُلَامُ فَرَسَهُ. وَلَمْ يَعْلَمِ الْقَوْمُ لِمَاذَا رَكَضَ. فَلَمْ يَلْبَثْ أَنْ جَاءَ وَمَعَهُ شَيْءٌ مِنَ الثَّلْجِ. فَقَالَ السُّلْطَانُ: مَا أَدْرَاكَ أَنِّي أُرِيدُ الثَّلْجَ؟ فَقَالَ الْغُلَامُ: لِأَنَّكَ نَظَرْتَ إِلَيْهِ. وَنَظَرُ الْمُلُوكِ إِلَى شَيْءٍ لَا يَكُونُ عَنْ غَيْرِ قَصْدٍ. فَقَالَ السُّلْطَانُ: إِنَّمَا أَخُصُّهُ بِإِكْرَامِي وَإِقْبَالِي لِأَنَّ لِكُلِّ وَاحِدٍ مِنْكُمْ شُغْلًا، وَشُغْلُهُ مُرَاعَاةُ لَحَظَاتِي، وَمُرَاقِبَةُ أَحْوَالِي. يَعْنِي فِي تَحْصِيلِ مُرَادِي.
وَسَمِعْتُ بَعْضَ الشُّيُوخِ يَقُولُ: لَوْ قَالَ مَلِكٌ لِغُلَامَيْنِ لَهُ بَيْنَ يَدَيْهِ، مُسْتَغْرِقَيْنِ فِي مُشَاهَدَتِهِ، وَالْإِقْبَالِ عَلَيْهِ: اذْهَبَا إِلَى بِلَادِ عَدُوِّي. فَأَوْصِلَا إِلَيْهِمْ هَذِهِ الْكُتُبَ. وَطَالِعَانِي بِأَحْوَالِهِمْ. وَافْعَلَا كَيْتَ وَكَيْتَ. فَأَحَدُهُمَا: مَضَى مِنْ سَاعَتِهِ لِوَجْهِهِ. وَبَادَرَ مَا أَمَرَهُ بِهِ، وَالْآخَرُ قَالَ: أَنَا لَا أَدَعُ مُشَاهَدَتِكَ، وَالِاسْتِغْرَاقَ فِيكَ. وَدَوَامَ النَّظَرِ إِلَيْكَ. وَلَا أَشْتَغِلُ بِغَيْرِكَ: لَكَانَ هَذَا جَدِيرًا بِمَقْتِ الْمَلِكِ لَهُ، وَبُغْضِهِ إِيَّاهُ، وَسُقُوطِهِ مِنْ عَيْنِهِ. إِذْ هُوَ وَاقِفٌ مَعَ مُجَرَّدِ حَظِّهِ مِنَ الْمَلِكِ. لَا مَعَ مُرَادِ الْمَلِكِ مِنْهُ، بِخِلَافِ صَاحِبِهِ الْأَوَّلِ.
وَسَمِعَتْهُ أَيْضًا يَقُولُ: لَوْ أَنَّ شَخْصَيْنِ ادَّعَيَا مَحَبَّةَ مَحْبُوبٍ. فَحَضَرَا بَيْنَ يَدَيْهِ. فَأَقْبَلَ أَحَدُهُمَا عَلَى مُشَاهَدَتِهِ وَالنَّظَرِ إِلَيْهِ فَقَطْ. وَأَقْبَلَ الْآخَرُ عَلَى اسْتِقْرَاءِ مُرَادَاتِهِ وَمَرَاضِيهِ وَأَوَامِرِهِ لِيَمْتَثِلَهَا. فَقَالَ لَهُمَا: مَا تُرِيدَانِ؟ فَقَالَ أَحَدُهُمَا: أُرِيدُ دَوَامَ مُشَاهَدَتِكَ، وَالِاسْتِغْرَاقَ فِي جَمَالِكَ، وَقَالَ الْآخَرُ: أُرِيدُ تَنْفِيذَ أَوَامِرِكَ، وَتَحْصِيلَ مَرَاضِيكَ. فَمُرَادِي مِنْكَ مَا تُرِيدُهُ أَنْتَ مِنِّي. لَا مَا أُرِيدُهُ أَنَا مِنْكَ. وَالْآخَرُ قَالَ: مُرَادِي مِنْكَ تَمَتُّعِي بِمُشَاهَدَتِكَ. أَكَانَا عِنْدَهُ سَوَاءً؟
فَمَنْ هُوَ الْآنَ صَاحِبُ الْمَحَبَّةِ الْمَعْلُولَةِ الْمَدْخُولَةِ، النَّاقِصَةِ النَّفْسَانِيَّةِ، وَصَاحِبُ الْمَحَبَّةِ الصَّحِيحَةِ الصَّادِقَةِ الْكَامِلَةِ؟ أَهَذَا أَمْ هَذَا؟
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَحْكِي عَنْ بَعْضِ الْعَارِفِينَ أَنَّهُ قَالَ: النَّاسُ يَعْبُدُونَ اللَّهَ. وَالصُّوفِيَّةُ يَعْبُدُونَ أَنْفُسَهُمْ.
أَرَادَ هَذَا الْمَعْنَى الْمُتَقَدِّمَ، وَأَنَّهُمْ وَاقِفُونَ مَعَ مُرَادِهِمْ مِنَ اللَّهِ. لَا مَعَ مُرَادِ اللَّهِ مِنْهُمْ.

(2/246)

وَهَذَا عَيْنُ عِبَادَةِ النَّفْسِ. فَلْيَتَأَمَّلِ اللَّبِيبُ هَذَا الْمَوْضِعَ حَقَّ التَّأَمُّلِ. فَإِنَّهُ مِحَكٌّ وَمِيزَانٌ. وَاللَّهُ الْمُسْتَعَانُ.


فصل منزلة الحياء، فصل منزلة الصدق، فصل منزلة الإيثار - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْحَيَاءِ]
[الْحَيَاءُ فِي الْكِتَابِ وَالسُّنَّةِ]
فَصْلٌ مَنْزِلَةُ الْحَيَاءِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْحَيَاءِ
قَالَ اللَّهُ تَعَالَى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق: 14] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1] وَقَالَ تَعَالَى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19] .
وَفِي الصَّحِيحِ مِنْ حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ - وَهُوَ يَعِظُ أَخَاهُ فِي الْحَيَاءِ - فَقَالَ: دَعْهُ. فَإِنَّ الْحَيَاءَ مِنَ الْإِيمَانِ» .
وَفِيهِمَا عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ. قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْحَيَاءُ لَا يَأْتِي إِلَّا بِخَيْرٍ» .
وَفِيهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. أَنَّهُ قَالَ: «الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً - أَوْ بِضْعٌ وَسِتُّونَ شُعْبَةً - فَأَفْضَلُهَا: قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ. وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ. وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ» .

(2/247)

وَفِيهِمَا عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشَدَّ حَيَاءً مِنَ الْعَذْرَاءِ فِي خِدْرِهَا. فَإِذَا رَأَى شَيْئًا يَكْرَهُهُ عَرَفْنَاهُ فِي وَجْهِهِ» .
وَفِي الصَّحِيحِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلَامِ النُّبُوَّةِ الْأُولَى: إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْتَ» . وَفِي هَذَا قَوْلَانِ.
أَحَدُهُمَا: أَنَّهُ أَمْرُ تَهْدِيدٍ. وَمَعْنَاهُ الْخَبَرُ، أَيْ مَنْ لَمْ يَسْتَحِ صَنَعَ مَا شَاءَ.
وَالثَّانِي: أَنَّهُ أَمْرُ إِبَاحَةٍ. أَيِ انْظُرْ إِلَى الْفِعْلِ الَّذِي تُرِيدُ أَنْ تَفْعَلَهُ. فَإِنْ كَانَ مِمَّا لَا يُسْتَحْيَا مَنْهُ فَافْعَلْهُ. وَالْأَوَّلُ أَصَحُّ. وَهُوَ قَوْلُ الْأَكْثَرِينَ.
وَفِي التِّرْمِذِيِّ مَرْفُوعًا «اسْتَحْيُوا مِنَ اللَّهِ حَقَّ الْحَيَاءِ. قَالُوا: إِنَّا نَسْتَحِي يَا رَسُولَ اللَّهِ. قَالَ: لَيْسَ ذَلِكُمْ، وَلَكِنَّ مَنِ اسْتَحْيَا مِنَ اللَّهِ حَقَّ الْحَيَاءِ فَلْيَحْفَظِ الرَّأْسَ وَمَا وَعَى. وَلْيَحْفَظِ الْبَطْنَ وَمَا حَوَى. وَلْيَذْكُرِ الْمَوْتَ وَالْبِلَى. وَمَنْ أَرَادَ الْآخِرَةَ تَرَكَ زِينَةَ الدُّنْيَا. فَمَنْ فَعَلَ ذَلِكَ فَقَدِ اسْتَحْيَا مِنَ اللَّهِ حَقَّ الْحَيَاءِ» .

[فَصْلٌ تَعْرِيفُ الْحَيَاءِ]
فَصْلٌ
وَالْحَيَاءُ مِنَ الْحَيَاةِ. وَمِنْهُ الْحَيَا لِلْمَطَرِ، لَكِنَّهُ مَقْصُورٌ، وَعَلَى حَسَبِ حَيَاةِ الْقَلْبِ يَكُونُ فِيهِ قُوَّةُ خُلُقِ الْحَيَاءِ. وَقِلَّةُ الْحَيَاءِ مِنْ مَوْتِ الْقَلْبِ وَالرُّوحِ. فَكُلَّمَا كَانَ الْقَلْبُ

(2/248)

أَحْيَى كَانَ الْحَيَاءُ أَتَمَّ.
قَالَ الْجُنَيْدُ - رَحِمَهُ اللَّهُ: الْحَيَاءُ رُؤْيَةُ الْآلَاءِ. وَرُؤْيَةُ التَّقْصِيرِ، فَيَتَوَلَّدُ بَيْنَهُمَا حَالَةٌ تُسَمَّى الْحَيَاءُ. وَحَقِيقَتُهُ خُلُقٌ يَبْعَثُ عَلَى تَرْكِ الْقَبَائِحِ. وَيَمْنَعُ مِنَ التَّفْرِيطِ فِي حَقِّ صَاحِبِ الْحَقِّ.
وَمِنْ كَلَامِ بَعْضِ الْحُكَمَاءِ: أَحْيُوا الْحَيَاءَ بِمُجَالَسَةِ مَنْ يُسْتَحْيَا مِنْهُ. وَعِمَارَةُ الْقَلْبِ: بِالْهَيْبَةِ وَالْحَيَاءِ. فَإِذَا ذَهَبَا مِنَ الْقَلْبِ لَمْ يَبْقَ فِيهِ خَيْرٌ.
وَقَالَ ذُو النُّونِ: الْحَيَاءُ وُجُودُ الْهَيْبَةِ فِي الْقَلْبِ مَعَ وَحْشَةِ مَا سَبَقَ مِنْكَ إِلَى رَبِّكَ، وَالْحُبُّ يُنْطِقُ وَالْحَيَاءُ يُسْكِتُ. وَالْخَوْفُ يُقْلِقُ.
وَقَالَ السَّرِيُّ: إِنَّ الْحَيَاءَ وَالْأُنْسَ يَطْرُقَانِ الْقَلْبَ. فَإِنْ وَجَدُوا فِيهِ الزُّهْدَ وَالْوَرَعَ وَإِلَّا رَحَلَا.
وَفِي أَثَرٍ إِلَهِيٍّ، «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: ابْنَ آدَمَ. إِنَّكَ مَا اسْتَحْيَيْتَ مِنِّي أَنْسَيْتُ النَّاسَ عُيُوبَكَ. وَأَنْسَيْتُ بِقَاعَ الْأَرْضِ ذُنُوبَكَ. وَمَحَوْتُ مِنْ أُمِّ الْكِتَابِ زَلَّاتِكَ. وَإِلَّا نَاقَشْتُكَ الْحِسَابَ يَوْمَ الْقِيَامَةِ» .
وَفِي أَثَرٍ آخَرَ: «أَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: عِظْ نَفْسَكَ. فَإِنِ اتَّعَظَتْ، وَإِلَّا فَاسْتَحِي مِنِّي أَنْ تَعِظَ النَّاسَ» .
وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: خَمْسٌ مِنْ عَلَامَاتِ الشِّقْوَةِ: الْقَسْوَةُ فِي الْقَلْبِ. وَجُمُودُ الْعَيْنِ. وَقِلَّةُ الْحَيَاءِ. وَالرَّغْبَةُ فِي الدُّنْيَا. وَطُولُ الْأَمَلِ.
وَفِي أَثَرٍ إِلَهِيٍّ: «مَا أَنْصَفَنِي عَبْدِي. يَدْعُونِي فَأَسْتَحْيِي أَنْ أَرُدَّهُ. وَيَعْصِينِي وَلَا يَسْتَحْيِي مِنِّي» .
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: مَنِ اسْتَحْيَا مِنَ اللَّهِ مُطِيعًا اسْتَحْيَا اللَّهُ مِنْهُ وَهُوَ مُذْنِبٌ.
وَهَذَا الْكَلَامُ يَحْتَاجُ إِلَى شَرْحٍ.
وَمَعْنَاهُ: أَنَّ مَنْ غَلَبَ عَلَيْهِ خُلُقُ الْحَيَاءِ مِنَ اللَّهِ حَتَّى فِي حَالِ طَاعَتِهِ. فَقَلْبُهُ مُطْرَقٌ بَيْنَ يَدَيْهِ إِطْرَاقَ مُسْتَحٍ خَجِلٍ: فَإِنَّهُ إِذَا وَاقَعَ ذَنْبًا اسْتَحْيَا اللَّهُ عَزَّ وَجَلَّ مِنْ نَظَرِهِ إِلَيْهِ فِي تِلْكَ الْحَالِ لِكَرَامَتِهِ عَلَيْهِ. فَيَسْتَحْيِي أَنْ يَرَى مِنْ وَلِيِّهِ وَمَنْ يُكْرَمُ عَلَيْهِ: مَا يَشِينُهُ عِنْدَهُ. وَفِي الشَّاهِدِ شَاهِدٌ بِذَلِكَ. فَإِنَّ الرَّجُلَ إِذَا اطَّلَعَ عَلَى أَخَصِّ النَّاسِ بِهِ، وَأَحَبِّهِمْ إِلَيْهِ، وَأَقْرَبِهِمْ مِنْهُ - مِنْ صَاحِبٍ، أَوْ وَلَدٍ، أَوْ مَنْ يُحِبُّهُ - وَهُوَ يَخُونُهُ. فَإِنَّهُ يَلْحَقُهُ مِنْ ذَلِكَ الِاطِّلَاعِ عَلَيْهِ حَيَاءٌ عَجِيبٌ. حَتَّى كَأَنَّهُ هُوَ الْجَانِي. وَهَذَا غَايَةُ الْكَرَمِ.

(2/249)

وَقَدْ قِيلَ: إِنَّ سَبَبَ هَذَا الْحَيَاءِ أَنَّهُ يُمَثِّلُ نَفْسَهُ فِي حَالِ طَاعَتِهِ كَأَنَّهُ يَعْصِي اللَّهَ عَزَّ وَجَلَّ. فَيَسْتَحْيِي مِنْهُ فِي تِلْكَ الْحَالِ. وَلِهَذَا شُرِعَ الِاسْتِغْفَارُ عُقَيْبَ الْأَعْمَالِ الصَّالِحَةِ، وَالْقُرَبُ الَّتِي يَتَقَرَّبُ بِهَا الْعَبْدُ إِلَى اللَّهِ عَزَّ وَجَلَّ.
وَقِيلَ: إِنَّهُ يُمَثِّلُ نَفْسَهُ خَائِنًا، فَيَلْحَقُهُ الْحَيَاءُ. كَمَا إِذَا شَاهَدَ رَجُلًا مَضْرُوبًا وَهُوَ صَدِيقٌ لَهُ، أَوْ مَنْ قَدْ أُحْصِرَ عَلَى الْمِنْبَرِ عَنِ الْكَلَامِ، فَإِنَّهُ يَخْجَلُ أَيْضًا. تَمْثِيلًا لِنَفْسِهِ بِتِلْكَ الْحَالِ.
وَهَذَا قَدْ يَقَعُ. وَلَكِنَّ حَيَاءَ مَنِ اطَّلَعَ عَلَى مَحْبُوبِهِ وَهُوَ يَخُونُهُ لَيْسَ مِنْ هَذَا. فَإِنَّهُ لَوِ اطَّلَعَ عَلَى غَيْرِهِ مِمَّنْ هُوَ فَارِغُ الْبَالِ مِنْهُ، لَمْ يَلْحَقْهُ هَذَا الْحَيَاءُ وَلَا قَرِيبٌ مِنْهُ. وَإِنَّمَا يَلْحَقُهُ مَقْتُهُ وَسُقُوطُهُ مِنْ عَيْنِهِ. وَإِنَّمَا سَبَبُهُ - وَاللَّهُ أَعْلَمُ - شِدَّةُ تَعَلُّقِ قَلْبِهِ وَنَفْسِهِ بِهِ. فَيُنْزِلُ الْوَهْمُ فِعْلَهُ بِمَنْزِلَةِ فِعْلِهِ هُوَ. وَلَا سِيَّمَا إِنْ قُدِّرَ حُصُولُ الْمُكَاشَفَةِ بَيْنَهُمَا. فَإِنَّ عِنْدَ حُصُولِهَا يَهِيجُ خُلُقُ الْحَيَاءِ مِنْهُ تَكَرُّمًا. فَعِنْدَ تَقْدِيرِهَا يَنْبَعِثُ ذَلِكَ الْحَيَاءُ. هَذَا فِي حَقِّ الشَّاهِدِ.
وَأَمَّا حَيَاءُ الرَّبِّ تَعَالَى مِنْ عَبْدِهِ: فَذَاكَ نَوْعٌ آخَرُ. لَا تُدْرِكُهُ الْأَفْهَامُ. وَلَا تَكَيَّفُهُ الْعُقُولُ. فَإِنَّهُ حَيَاءُ كَرَمٍ وَبِرٍّ وُجُودٍ وَجَلَالٍ. فَإِنَّهُ تَبَارَكَ وَتَعَالَى حَيِيٌّ كَرِيمٌ يَسْتَحْيِي مِنْ عَبْدِهِ إِذَا رَفَعَ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا. وَيَسْتَحْيِي أَنْ يُعَذِّبَ ذَا شَيْبَةٍ شَابَتْ فِي الْإِسْلَامِ.
وَكَانَ يَحْيَى بْنُ مُعَاذٍ يَقُولُ: سُبْحَانَ مَنْ يُذْنِبُ عَبْدُهُ وَيَسْتَحْيِي هُوَ. وَفِي أَثَرٍ: «مَنِ اسْتَحْيَا مِنَ اللَّهِ اسْتَحْيَا اللَّهُ مِنْهُ» .

[أَقْسَامُ الْحَيَاءِ]
وَقَدْ قَسَّمَ الْحَيَاءَ عَلَى عَشَرَةِ أَوْجُهٍ: حَيَاءُ جِنَايَةٍ. وَحَيَاءُ تَقْصِيرٍ. وَحَيَاءُ إِجْلَالٍ. وَحَيَاءُ كَرَمٍ. وَحَيَاءُ حِشْمَةٍ. وَحَيَاءُ اسْتِصْغَارٍ لِلنَّفْسِ وَاحْتِقَارٍ لَهَا. وَحَيَاءُ مَحَبَّةٍ. وَحَيَاءُ عُبُودِيَّةٍ. وَحَيَاءُ شَرَفٍ وَعِزَّةٍ. وَحَيَاءُ الْمُسْتَحْيِي مِنْ نَفْسِهِ.

(2/250)

فَأَمَّا حَيَاءُ الْجِنَايَةِ: فَمِنْهُ حَيَاءُ آدَمَ عَلَيْهِ السَّلَامُ لَمَّا فَرَّ هَارِبًا فِي الْجَنَّةِ. قَالَ اللَّهُ تَعَالَى: «أَفِرَارًا مِنِّي يَا آدَمُ؟ قَالَ: لَا يَا رَبِّ. بَلْ حَيَاءً مِنْكَ» .
وَحَيَاءُ التَّقْصِيرِ: كَحَيَاءِ الْمَلَائِكَةِ الَّذِينَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قَالُوا: سُبْحَانَكَ! مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ.
وَحَيَاءُ الْإِجْلَالِ: هُوَ حَيَاءُ الْمَعْرِفَةِ. وَعَلَى حَسَبِ مَعْرِفَةِ الْعَبْدِ بِرَبِّهِ يَكُونُ حَيَاؤُهُ مِنْهُ.
وَحَيَاءُ الْكَرَمِ: كَحَيَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقَوْمِ الَّذِينَ دَعَاهُمْ إِلَى وَلِيمَةِ زَيْنَبَ، وَطَوَّلُوا الْجُلُوسَ عِنْدَهُ. فَقَامَ وَاسْتَحْيَا أَنْ يَقُولَ لَهُمُ: انْصَرِفُوا.
وَحَيَاءُ الْحِشْمَةِ: كَحَيَاءِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنْ يَسْأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمَذْيِ لِمَكَانِ ابْنَتِهِ مِنْهُ.
وَحَيَاءُ الِاسْتِحْقَارِ وَاسْتِصْغَارِ النَّفْسِ: كَحَيَاءِ الْعَبْدِ مِنْ رَبِّهِ عَزَّ وَجَلَّ حِينَ يَسْأَلُهُ حَوَائِجَهُ، احْتِقَارًا لِشَأْنِ نَفْسِهِ، وَاسْتِصْغَارًا لَهَا. وَفِي أَثَرٍ إِسْرَائِيلِيٍّ: «إِنَّ مُوسَى عَلَيْهِ السَّلَامُ قَالَ: يَا رَبِّ، إِنَّهُ لَتُعْرَضُ لِيَ الْحَاجَةُ مِنَ الدُّنْيَا. فَأَسْتَحْيِي أَنْ أَسْأَلَكَ هِيَ يَا رَبِّ. فَقَالَ اللَّهُ تَعَالَى: سَلْنِي حَتَّى مِلْحَ عَجِينَتِكَ. وَعَلَفَ شَاتِكَ» .
وَقَدْ يَكُونُ لِهَذَا النَّوْعِ سَبَبَانِ.
أَحَدُهُمَا: اسْتِحْقَارُ السَّائِلِ نَفْسَهُ. وَاسْتِعْظَامُ ذُنُوبِهِ وَخَطَايَاهُ.
الثَّانِي: اسْتِعْظَامُ مَسْئُولِهِ.

(2/251)

وَأَمَّا حَيَاءُ الْمَحَبَّةِ: فَهُوَ حَيَاءُ الْمُحِبِّ مِنْ مَحْبُوبِهِ، حَتَّى إِنَّهُ إِذَا خَطَرَ عَلَى قَلْبِهِ فِي غَيْبَتِهِ هَاجَ الْحَيَاءُ مِنْ قَلْبِهِ، وَأَحَسَّ بِهِ فِي وَجْهِهِ. وَلَا يَدْرِي مَا سَبَبُهُ. وَكَذَلِكَ يَعْرِضُ لِلْمُحِبِّ عِنْدَ مُلَاقَاتِهِ مَحْبُوبِهِ وَمُفَاجَأَتِهِ لَهُ رَوْعَةٌ شَدِيدَةٌ. وَمِنْهُ قَوْلُهُمْ: جَمَالٌ رَائِعٌ. وَسَبَبُ هَذَا الْحَيَاءِ وَالرَّوْعَةِ مِمَّا لَا يَعْرِفُهُ أَكْثَرُ النَّاسِ. وَلَا رَيْبَ أَنَّ لِلْمَحَبَّةِ سُلْطَانًا قَاهِرًا لِلْقَلْبِ أَعْظَمَ مِنْ سُلْطَانِ مَنْ يَقْهَرُ الْبَدَنَ. فَأَيْنَ مَنْ يَقْهَرُ قَلْبَكَ وَرُوحَكَ إِلَى مَنْ يَقْهَرُ بَدَنَكَ؟ وَلِذَلِكَ تَعَجَّبَتِ الْمُلُوكُ وَالْجَبَابِرَةُ مِنْ قَهْرِهِمْ لِلْخَلْقِ وَقَهْرِ الْمَحْبُوبِ لَهُمْ، وَذُلِّهِمْ لَهُ. فَإِذَا فَاجَأَ الْمَحْبُوبُ مُحِبَّهُ. وَرَآهُ بَغْتَةً: أَحَسَّ الْقَلْبُ بِهُجُومِ سُلْطَانِهِ عَلَيْهِ. فَاعْتَرَاهُ رَوْعَةٌ وَخَوْفٌ.
وَسَأَلْنَا يَوْمًا شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رَوْحَهُ - عَنْ هَذِهِ الْمَسْأَلَةِ؟ فَذَكَرْتُ أَنَا هَذَا الْجَوَابَ. فَتَبَسَّمَ وَلَمْ يَقُلْ شَيْئًا.
وَأَمَّا الْحَيَاءُ الَّذِي يَعْتَرِيهِ مِنْهُ، وَإِنْ كَانَ قَادِرًا عَلَيْهِ - كَأَمَتِهِ وَزَوْجَتِهِ - فَسَبَبُهُ - وَاللَّهُ أَعْلَمُ - أَنَّ هَذَا السُّلْطَانَ لَمَّا زَالَ خَوْفُهُ عَنِ الْقَلْبِ بَقِيَتْ هَيْبَتُهُ وَاحْتِشَامُهُ. فَتَوَلَّدَ مِنْهَا الْحَيَاءُ. وَأَمَّا حُصُولُ ذَلِكَ لَهُ فِي غَيْبَةِ الْمَحْبُوبِ: فَظَاهِرٌ. لِاسْتِيلَائِهِ عَلَى قَلْبِهِ. فَوَهْمُهُ يُغَالِطُهُ عَلَيْهِ وَيُكَابِرُهُ، حَتَّى كَأَنَّهُ مَعَهُ.
وَأَمَّا حَيَاءُ الْعُبُودِيَّةِ: فَهُوَ حَيَاءٌ مُمْتَزِجٌ مِنْ مَحَبَّةٍ وَخَوْفٍ، وَمُشَاهَدَةِ عَدَمِ صَلَاحِ عُبُودِيَّتِهِ لِمَعْبُودِهِ، وَأَنَّ قَدْرَهُ أَعْلَى وَأَجَلُّ مِنْهَا. فَعُبُودِيَّتُهُ لَهُ تُوجِبُ اسْتِحْيَاءَهُ مِنْهُ لَا مَحَالَةَ.
وَأَمَّا حَيَاءُ الشَّرَفِ وَالْعِزَّةِ: فَحَيَاءُ النَّفْسِ الْعَظِيمَةِ الْكَبِيرَةِ إِذَا صَدَرَ مِنْهَا مَا هُوَ دُونَ قَدْرِهَا مِنْ بَذْلٍ أَوْ عَطَاءٍ وَإِحْسَانٍ. فَإِنَّهُ يَسْتَحْيِي مَعَ بَذْلِهِ حَيَاءَ شَرَفِ نَفْسٍ وَعِزَّةٍ. وَهَذَا لَهُ سَبَبَانِ.
أَحَدُهُمَا هَذَا. وَالثَّانِي: اسْتِحْيَاؤُهُ مِنَ الْآخِذِ، حَتَّى كَأَنَّهُ هُوَ الْآخِذُ السَّائِلُ. حَتَّى إِنَّ بَعْضَ أَهْلِ الْكَرَمِ لَا تُطَاوِعُهُ نَفْسُهُ بِمُوَاجَهَتِهِ لِمَنْ يُعْطِيهِ حَيَاءً مِنْهُ. وَهَذَا يَدْخُلُ فِي حَيَاءِ التَّلَوُّمِ. لِأَنَّهُ يَسْتَحْيِي مِنْ خَجْلَةِ الْآخِذِ.
وَأَمَّا حَيَاءُ الْمَرْءِ مِنْ نَفْسِهِ: فَهُوَ حَيَاءُ النُّفُوسِ الشَّرِيفَةِ الْعَزِيزَةِ الرَّفِيعَةِ مِنْ رِضَاهَا لِنَفْسِهَا بِالنَّقْصِ، وَقَنَاعَتِهَا بِالدُّونِ. فَيَجِدُ نَفْسَهُ مُسْتَحِيًا مِنْ نَفْسِهِ، حَتَّى كَأَنَّ لَهُ نَفْسَيْنِ، يَسْتَحْيِي بِإِحْدَاهُمَا مِنَ الْأُخْرَى. وَهَذَا أَكْمَلُ مَا يَكُونُ مِنَ الْحَيَاءِ فَإِنَّ الْعَبْدَ إِذَا اسْتَحْيَى مِنْ نَفْسِهِ. فَهُوَ بِأَنْ يَسْتَحْيِيَ مِنْ غَيْرِهِ أَجْدَرُ.

(2/252)

[فَصْلٌ الْحَيَاءُ أَوَّلُ مَدَارِجِ أَهْلِ الْخُصُوصِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْحَيَاءُ: مِنْ أَوَّلِ مَدَارِجِ أَهْلِ الْخُصُوصِ. يَتَوَلَّدُ مِنْ تَعْظِيمٍ مَنُوطٍ بِوُدٍّ.
إِنَّمَا جَعَلَ الْحَيَاءَ مِنْ أَوَّلِ مَدَارِجِ أَهْلِ الْخُصُوصِ: لِمَا فِيهِ مِنْ مُلَاحَظَةِ حُضُورِ مَنْ يَسْتَحْيِي مِنْهُ. وَأَوَّلُ سُلُوكِ أَهْلِ الْخُصُوصِ: أَنْ يَرَوُا الْحَقَّ سُبْحَانَهُ حَاضِرًا مَعَهُمْ، وَعَلَيْهِ بِنَاءُ سُلُوكِهِمْ.
وَقَوْلُهُ: إِنَّهُ يَتَوَلَّدُ مِنْ تَعْظِيمٍ مَنُوطٍ بِوُدٍّ.
يَعْنِي: أَنَّ الْحَيَاءَ حَالَةٌ حَاصِلَةٌ مِنِ امْتِزَاجِ التَّعْظِيمِ بِالْمَوَدَّةِ. فَإِذَا اقْتَرَنَا تَوَلَّدَ بَيْنَهُمَا الْحَيَاءُ.
وَالْجُنَيْدُ يَقُولُ: إِنَّ تَوَلُّدَهُ مِنْ مُشَاهَدَةِ النِّعَمِ. وَرُؤْيَةِ التَّقْصِيرِ.
وَمِنْهُمْ مَنْ يَقُولُ: تُوَلُّدُهُ مِنْ شُعُورِ الْقَلْبِ بِمَا يَسْتَحْيِي مِنْهُ. فَيَتَوَلَّدُ مِنْ هَذَا الشُّعُورِ وَالنُّفْرَةِ حَالَةٌ تُسَمَّى الْحَيَاءَ.
وَلَا تَنَافِيَ بَيْنَ هَذِهِ الْأَقْوَالِ. فَإِنَّ لِلْحَيَاءِ عِدَّةَ أَسْبَابٍ. قَدْ تَقَدَّمَ ذِكْرُهَا فَكَلٌّ أَشَارَ إِلَى بَعْضِهَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْحَيَاءِ]
[الدَّرَجَةُ الْأُولَى حَيَاءٌ يَتَوَلَّدُ مِنْ عِلْمِ الْعَبْدِ بِنَظَرِ الْحَقِّ إِلَيْهِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: حَيَاءٌ يَتَوَلَّدُ مِنْ عِلْمِ الْعَبْدِ بِنَظَرِ الْحَقِّ إِلَيْهِ. فَيَجْذِبُهُ إِلَى تَحَمُّلِ هَذِهِ الْمُجَاهَدَةِ. وَيَحْمِلُهُ عَلَى اسْتِقْبَاحِ الْجِنَايَةِ. وَيُسْكِتُهُ عَنِ الشَّكْوَى.
يَعْنِي: أَنَّ الْعَبْدَ مَتَى عَلِمَ أَنَّ الرَّبَّ تَعَالَى نَاظِرٌ إِلَيْهِ أَوْرَثَهُ هَذَا الْعِلْمُ حَيَاءً مِنْهُ. يَجْذِبُهُ إِلَى احْتِمَالِ أَعْبَاءِ الطَّاعَةِ، مِثْلَ الْعَبْدِ إِذَا عَمِلَ الشُّغْلَ بَيْنَ يَدَيْ سَيِّدِهِ، فَإِنَّهُ يَكُونُ نَشِيطًا فِيهِ، مُحْتَمِلًا لِأَعْبَائِهِ. وَلَا سِيَّمَا مَعَ الْإِحْسَانِ مِنْ سَيِّدِهِ إِلَيْهِ، وَمَحَبَّتِهِ لِسَيِّدِهِ. بِخِلَافِ مَا إِذَا كَانَ غَائِبًا عَنْ سَيِّدِهِ. وَالرَّبُّ تَعَالَى لَا يَغِيبُ نَظَرُهُ عَنْ عَبْدِهِ. وَلَكِنْ يَغِيبُ نَظَرُ الْقَلْبِ وَالْتِفَاتُهُ إِلَى نَظَرِهِ سُبْحَانَهُ إِلَى الْعَبِيدِ. فَإِنَّ الْقَلْبَ إِذَا غَابَ نَظَرُهُ، وَقَلَّ الْتِفَاتُهُ إِلَى نَظَرِ اللَّهِ تَبَارَكَ وَتَعَالَى إِلَيْهِ: تَوَلَّدَ مِنْ ذَلِكَ قِلَّةُ الْحَيَاءِ وَالْقِحَةُ.

(2/253)

وَكَذَلِكَ يَحْمِلُهُ عَلَى اسْتِقْبَاحِ جِنَايَتِهِ. وَهَذَا الِاسْتِقْبَاحُ الْحَاصِلُ بِالْحَيَاءِ قَدْرٌ زَائِدٌ عَلَى اسْتِقْبَاحِ مُلَاحَظَةِ الْوَعِيدِ. وَهُوَ فَوْقَهُ.
وَأَرْفَعُ مِنْهُ دَرَجَةً: الِاسْتِقْبَاحُ الْحَاصِلُ عَنِ الْمَحَبَّةِ. فَاسْتِقْبَاحُ الْمُحِبِّ أَتَمُّ مِنِ اسْتِقْبَاحِ الْخَائِفِ. وَلِذَلِكَ فَإِنَّ هَذَا الْحَيَاءَ يَكُفُّ الْعَبْدَ أَنْ يَشْتَكِيَ لِغَيْرِ اللَّهِ. فَيَكُونَ قَدْ شَكَا اللَّهَ إِلَى خَلْقِهِ. وَلَا يَمْنَعُ الشَّكْوَى إِلَيْهِ سُبْحَانَهُ. فَإِنَّ الشَّكْوَى إِلَيْهِ سُبْحَانَهُ فَقْرٌ، وَذِلَّةٌ، وَفَاقَةٌ، وَعُبُودِيَّةٌ. فَالْحَيَاءُ مِنْهُ فِي مِثْلِ ذَلِكَ لَا يُنَافِيهَا.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ حَيَاءٌ يَتَوَلَّدُ مِنَ النَّظَرِ فِي عِلْمِ الْقُرْبِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: حَيَاءٌ يَتَوَلَّدُ مِنَ النَّظَرِ فِي عِلْمِ الْقُرْبِ. فَيَدْعُوهُ إِلَى رُكُوبِ الْمَحَبَّةِ. وَيَرْبُطُهُ بِرُوحِ الْأُنْسِ. وَيُكَرِّهُ إِلَيْهِ مُلَابَسَةَ الْخَلْقِ.
النَّظَرُ فِي عِلْمِ الْقُرْبِ: تَحَقُّقُ الْقَلْبِ بِالْمَعِيَّةِ الْخَاصَّةِ مَعَ اللَّهِ. فَإِنَّ الْمَعِيَّةَ نَوْعَانِ: عَامَّةٌ. وَهِيَ: مَعِيَّةُ الْعِلْمِ وَالْإِحَاطَةِ. كَقَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وَقَوْلِهِ: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] .
وَخَاصَّةٌ: وَهِيَ مَعِيَّةُ الْقُرْبِ، كَقَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] وَقَوْلِهِ: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة: 153] وَقَوْلِهِ: {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت: 69] .
فَهَذِهِ مَعِيَّةُ قُرْبٍ. تَتَضَمَّنُ الْمُوَالَاةَ، وَالنَّصْرَ، وَالْحِفْظَ. وَكِلَا الْمَعْنَيَيْنِ مُصَاحَبَةٌ مِنْهُ لِلْعَبْدِ. لَكِنَّ هَذِهِ مُصَاحَبَةُ اطِّلَاعٍ وَإِحَاطَةٍ. وَهَذِهِ مُصَاحَبَةُ مُوَالَاةٍ وَنَصْرٍ وَإِعَانَةٍ. فَ " مَعَ " فِي لُغَةِ الْعَرَبِ تُفِيدُ الصُّحْبَةَ اللَّائِقَةَ، لَا تُشْعِرُ بِامْتِزَاجٍ وَلَا اخْتِلَاطٍ، وَلَا مُجَاوَرَةٍ، وَلَا مُجَانَبَةٍ. فَمَنْ ظَنَّ مِنْهَا شَيْئًا مِنْ هَذَا فَمِنْ سُوءِ فَهْمِهِ أُتِيَ.
وَأَمَّا الْقُرْبُ: فَلَا يَقَعُ الْقُرْآنُ إِلَّا خَاصًّا. وَهُوَ نَوْعَانِ: قُرْبُهُ مِنْ دَاعِيهِ بِالْإِجَابَةِ. وَقُرْبُهُ مِنْ عَابِدِهِ بِالْإِثَابَةِ.

(2/254)

فَالْأَوَّلُ: كَقَوْلِهِ تَعَالَى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] . وَلِهَذَا نَزَلَتْ جَوَابًا لِلصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ. وَقَدْ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: رَبُّنَا قَرِيبٌ فَنُنَاجِيَهُ؟ أَمْ بَعِيدٌ فَنُنَادِيَهُ؟ فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ.
وَالثَّانِي: قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ. وَأَقْرَبُ مَا يَكُونُ الرَّبُّ مِنْ عَبْدِهِ فِي جَوْفِ اللَّيْلِ» . فَهَذَا قُرْبُهُ مِنْ أَهْلِ طَاعَتِهِ.
وَفِي الصَّحِيحِ: عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ. قَالَ: «كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ. فَارْتَفَعَتْ أَصْوَاتُنَا بِالتَّكْبِيرِ. فَقَالَ: يَا أَيُّهَا النَّاسُ، أَرْبِعُوا عَلَى أَنْفُسِكُمْ. إِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا. إِنَّ الَّذِي تَدْعُونَهُ سَمِيعٌ قَرِيبٌ. أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ» .
فَهَذَا قُرْبٌ خَاصٌّ بِالدَّاعِي دُعَاءَ الْعِبَادَةِ وَالثَّنَاءِ وَالْحَمْدِ. وَهَذَا الْقُرْبُ لَا يُنَافِي كَمَالَ مُبَايَنَةِ الرَّبِّ لِخَلْقِهِ، وَاسْتِوَاءَهُ عَلَى عَرْشِهِ. بَلْ يُجَامِعُهُ وَيُلَازِمُهُ. فَإِنَّهُ لَيْسَ كَقُرْبِ الْأَجْسَامِ بَعْضِهَا مِنْ بَعْضٍ. تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا. وَلَكِنَّهُ نَوْعٌ آخَرُ. وَالْعَبْدُ فِي الشَّاهِدِ يَجِدُ رُوحَهُ قَرِيبَةً جِدًّا مِنْ مَحْبُوبٍ بَيْنَهُ وَبَيْنَهُ مَفَاوِزُ تَتَقَطَّعُ فِيهَا أَعْنَاقُ الْمَطِيِّ. وَيَجِدُهُ أَقْرَبَ إِلَيْهِ مِنْ جَلِيسِهِ. كَمَا قِيلَ.
أَلَا رُبَّ مَنْ يَدْنُو. وَيَزْعُمُ أَنَّهُ ... يُحِبُّكَ. وَالنَّائِي أَحَبُّ وَأَقْرَبُ
وَأَهْلُ السُّنَّةِ أَوْلِيَاءُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَرَثَتُهُ وَأَحِبَّاؤُهُ، الَّذِينَ هُوَ عِنْدَهُمْ أَوْلَى بِهِمْ مِنْ أَنْفُسِهِمْ. وَأَحَبُّ إِلَيْهِمْ مِنْهَا: يَجِدُونَ نُفُوسَهُمْ أَقْرَبَ إِلَيْهِ. وَهُمْ فِي الْأَقْطَارِ النَّائِيَةِ عَنْهُ مِنْ جِيرَانِ حُجْرَتِهِ فِي الْمَدِينَةِ، وَالْمُحِبُّونَ الْمُشْتَاقُونَ لِلْكَعْبَةِ وَالْبَيْتِ الْحَرَامِ يَجِدُونَ قُلُوبَهُمْ وَأَرْوَاحَهُمْ أَقْرَبَ إِلَيْهَا مِنْ جِيرَانِهَا وَمَنْ حَوْلَهَا. هَذَا مَعَ عَدَمِ تَأَتِّي الْقُرْبِ مِنْهَا. فَكَيْفَ بِمَنْ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ يَشَاءُ، وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ. وَأَهْلُ الذَّوْقِ لَا يَلْتَفِتُونَ فِي ذَلِكَ إِلَى شُبْهَةِ مُعَطِّلٍ بَعِيدٍ مِنَ اللَّهِ، خَلِيٍّ مِنْ مَحَبَّتِهِ وَمَعْرِفَتِهِ.
وَالْقَصْدُ: أَنَّ هَذَا الْقُرْبَ يَدْعُو صَاحِبَهُ إِلَى رُكُوبِ الْمَحَبَّةِ. وَكُلَّمَا ازْدَادَ حُبًّا ازْدَادَ قُرْبًا. فَالْمَحَبَّةُ بَيْنَ قُرْبَيْنِ: قُرْبٍ قَبْلَهَا، وَقُرْبٍ بَعْدَهَا، وَبَيْنَ مَعْرِفَتَيْنِ: مَعْرِفَةٍ قَبْلَهَا حَمَلَتْ عَلَيْهَا، وَدَعَتْ إِلَيْهَا، وَدَلَّتْ عَلَيْهَا. وَمَعْرِفَةٍ بَعْدَهَا. هِيَ مِنْ نَتَائِجِهَا وَآثَارِهَا.

(2/255)

وَأَمَّا رَبْطُهُ بِرُوحِ الْأُنْسِ: فَهُوَ تَعَلُّقُ قَلْبِهِ بِرُوحِ الْأُنْسِ بِاللَّهِ، تَعَلُّقًا لَازِمًا لَا يُفَارِقُهُ. بَلْ يَجْعَلُ بَيْنَ الْقَلْبِ وَالْأُنْسِ رَابِطَةً لَازِمَةٍ. وَلَا رَيْبَ أَنَّ هَذَا يُكَرِّهُ إِلَيْهِ مُلَابَسَةَ الْخَلْقِ. بَلْ يَجِدُ الْوَحْشَةَ فِي مُلَابَسَتِهِمْ بِقَدْرِ أُنْسِهِ بِرَبِّهِ، وَقُرَّةِ عَيْنِهِ بِحُبِّهِ وَقُرْبِهِ مِنْهُ. فَإِنَّهُ لَيْسَ مَعَ اللَّهِ غَيْرُهُ. فَإِنْ لَابَسَهُمْ لَابَسَهُمْ بِرَسْمِهِ دُونَ سِرِّهِ وَرُوحِهِ وَقَلْبِهِ. فَقَلْبُهُ وَرُوحُهُ فِي مَلَأٍ، وَبَدَنُهُ وَرَسْمُهُ فِي مَلَأٍ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ حَيَاءٌ يَتَوَلَّدُ مِنْ شُهُودِ الْحَضْرَةِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: حَيَاءٌ يَتَوَلَّدُ مِنْ شُهُودِ الْحَضْرَةِ. وَهِيَ الَّتِي لَا تَشُوبُهَا هَيْبَةٌ. وَلَا تُقَارِنُهَا تَفْرِقَةٌ. وَلَا يُوقَفُ لَهَا عَلَى غَايَةٍ.
شُهُودُ الْحَضْرَةِ: انْجِذَابُ الرُّوحِ وَالْقَلْبِ مِنَ الْكَائِنَاتِ، وَعُكُوفُهُ عَلَى رَبِّ الْبَرِيَّاتِ، فَهُوَ فِي حَضْرَةِ قُرْبِهِ مُشَاهِدًا لَهَا. وَإِذَا وَصَلَ الْقَلْبُ إِلَيْهَا غَشِيَتْهُ الْهَيْبَةُ وَزَالَتْ عَنْهُ التَّفْرِقَةُ. إِذْ مَا مَعَ اللَّهِ سِوَاهُ. فَلَا يَخْطُرُ بِبَالِهِ فِي تِلْكَ الْحَالِ سِوَى اللَّهِ وَحْدَهُ. وَهَذَا مَقَامُ الْجَمْعِيَّةِ.
وَأَمَّا قَوْلُهُ: وَلَا يُوقَفُ لَهَا عَلَى غَايَةٍ.
فَيَعْنِي أَنَّ كُلَّ مَنْ وَصَلَ إِلَى مَطْلُوبِهِ، وَظَفِرَ بِهِ: وَصَلَ إِلَى الْغَايَةِ، إِلَّا صَاحِبَ هَذَا الْمَشْهَدِ. فَإِنَّهُ لَا يَقِفُ بِحَضْرَةِ الرُّبُوبِيَّةِ عَلَى غَايَةٍ. فَإِنَّ ذَلِكَ مُسْتَحِيلٌ. بَلْ إِذَا شَهِدَ تِلْكَ الرَّوَابِيَ. وَوَقَفَ عَلَى تِلْكَ الرُّبُوعِ، وَعَايَنَ الْحَضْرَةَ الَّتِي هِيَ غَايَةُ الْغَايَاتِ، شَارَفَ أَمْرًا لَا غَايَةَ لَهُ وَلَا نِهَايَةَ. وَالْغَايَاتُ وَالنِّهَايَاتُ كُلُّهَا إِلَيْهِ تَنْتَهِي {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النجم: 42] فَانْتَهَتْ إِلَيْهِ الْغَايَاتُ وَالنِّهَايَاتُ. وَلَيْسَ لَهُ سُبْحَانَهُ غَايَةٌ وَلَا نِهَايَةٌ. لَا فِي وُجُودِهِ، وَلَا فِي مَزِيدِ جُودِهِ. إِذْ هُوَ الْأَوَّلُ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ. وَالْآخِرُ الَّذِي لَيْسَ بَعْدَهُ شَيْءٌ. وَلَا نِهَايَةَ لِحَمْدِهِ وَعَطَائِهِ. بَلْ كُلَّمَا ازْدَادَ لَهُ الْعَبْدُ شُكْرًا زَادَهُ فَضْلًا. وَكُلَّمَا ازْدَادَ لَهُ طَاعَةً زَادَهُ لِمَجْدِهِ مَثُوبَةً. وَكُلَّمَا ازْدَادَ مِنْهُ قُرْبًا لَاحَ لَهُ مِنْ جَلَالِهِ وَعَظَمَتِهِ مَا لَمْ يُشَاهِدْهُ قَبْلَ ذَلِكَ. وَهَكَذَا أَبَدًا لَا يَقِفُ عَلَى غَايَةٍ وَلَا نِهَايَةٍ. وَلِهَذَا جَاءَ أَنَّ أَهْلَ الْجَنَّةِ فِي مَزِيدٍ دَائِمٍ بِلَا انْتِهَاءٍ فَإِنَّ نَعِيمَهُمْ مُتَّصِلٌ مِمَّنْ لَا نِهَايَةَ لِفَضْلِهِ وَلَا لِعَطَائِهِ، وَلَا لِمَزِيدِهِ وَلَا لِأَوْصَافِهِ. فَتَبَارَكَ اللَّهُ ذُو الْجَلَالِ وَالْإِكْرَامِ {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] . «يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ

(2/256)

وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ قَامُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلُونِي فَأَعْطَيْتُ كُلَّ إِنْسَانٍ مَسْأَلَتَهُ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلَّا كَمَا يُنْقِصُ الْمِخْيَطُ إِذَا أُدْخِلَ الْبَحْرَ» .

[فَصْلٌ مَنْزِلَةُ الصِّدْقِ]
[حَقِيقَةُ الصِّدْقِ]
فَصْلٌ مَنْزِلَةُ الصِّدْقِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الصِّدْقِ وَهِيَ مَنْزِلَةُ الْقَوْمِ الْأَعْظَمِ. الَّذِي مِنْهُ تَنْشَأُ جَمِيعُ مَنَازِلِ السَّالِكِينَ، وَالطَّرِيقُ الْأَقْوَمُ الَّذِي مَنْ لَمْ يَسِرْ عَلَيْهِ فَهُوَ مِنَ الْمُنْقَطِعِينَ الْهَالِكِينَ. وَبِهِ تَمَيَّزَ أَهْلُ النِّفَاقِ مِنْ أَهْلِ الْإِيمَانِ، وَسُكَّانُ الْجِنَانِ مِنْ أَهْلِ النِّيرَانِ. وَهُوَ سَيْفُ اللَّهِ فِي أَرْضِهِ الَّذِي مَا وُضِعَ عَلَى شَيْءٍ إِلَّا قَطَعَهُ. وَلَا وَاجَهَ بَاطِلًا إِلَّا أَرْدَاهُ وَصَرَعَهُ. مَنْ صَالَ بِهِ لَمْ تُرَدَّ صَوْلَتُهُ. وَمَنْ نَطَقَ بِهِ عَلَتْ عَلَى الْخُصُومِ كَلِمَتُهُ. فَهُوَ رُوحُ الْأَعْمَالِ، وَمَحَكُّ الْأَحْوَالِ، وَالْحَامِلُ عَلَى اقْتِحَامِ الْأَهْوَالِ، وَالْبَابُ الَّذِي دَخَلَ مِنْهُ الْوَاصِلُونَ إِلَى حَضْرَةِ ذِي الْجَلَالِ. وَهُوَ أَسَاسُ بِنَاءِ الدِّينِ، وَعَمُودُ فُسْطَاطِ الْيَقِينِ. وَدَرَجَتُهُ تَالِيَةٌ لِدَرَجَةِ النُّبُوَّةِ الَّتِي هِيَ أَرْفَعُ دَرَجَاتِ الْعَالِمِينَ. وَمِنْ مَسَاكِنِهِمْ فِي الْجَنَّاتِ تُجْرَى الْعُيُونُ وَالْأَنْهَارُ إِلَى مَسَاكِنِ الصِّدِّيقِينَ. كَمَا كَانَ مِنْ قُلُوبِهِمْ إِلَى قُلُوبِهِمْ فِي هَذِهِ الدَّارِ مَدَدٌ مُتَّصِلٌ وَمَعِينٌ.
وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ أَهْلَ الْإِيمَانِ: أَنْ يَكُونُوا مَعَ الصَّادِقِينَ. وَخَصَّ الْمُنْعَمَ عَلَيْهِمْ بِالنَّبِيَّيْنِ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ. فَقَالَ تَعَالَى {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة: 119] وَقَالَ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} [النساء: 69] فَهُمُ الرَّفِيقُ الْأَعْلَى {وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] وَلَا يَزَالُ اللَّهُ يَمُدُّهُمْ بِأَنْعُمِهِ وَأَلْطَافِهِ وَمَزِيدِهِ إِحْسَانًا مِنْهُ وَتَوْفِيقًا. وَلَهُمْ مَرْتَبَةُ الْمَعِيَّةِ مَعَ اللَّهِ. فَإِنَّ اللَّهَ مَعَ الصَّادِقِينَ، وَلَهُمْ مَنْزِلَةُ الْقُرْبِ مِنْهُ. إِذْ دَرَجَتُهُمْ مِنْهُ ثَانِي دَرَجَةِ النَّبِيِّينَ.
وَأَخْبَرَ تَعَالَى أَنَّ مَنْ صَدَقَهُ فَهُوَ خَيْرٌ لَهُ. فَقَالَ {فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ} [محمد: 21] .

(2/257)

وَأَخْبَرَ تَعَالَى عَنْ أَهْلِ الْبِرِّ. وَأَثْنَى عَلَيْهِمْ بِأَحْسَنِ أَعْمَالِهِمْ: مِنَ الْإِيمَانِ، وَالْإِسْلَامِ، وَالصَّدَقَةِ، وَالصَّبْرِ. بِأَنَّهُمْ أَهْلُ الصِّدْقِ فَقَالَ {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] وَهَذَا صَرِيحٌ فِي أَنَّ الصِّدْقَ بِالْأَعْمَالِ الظَّاهِرَةِ وَالْبَاطِنَةِ. وَأَنَّ الصِّدْقَ هُوَ مَقَامُ الْإِسْلَامِ وَالْإِيمَانِ.
وَقَسَّمَ اللَّهُ سُبْحَانَهُ النَّاسَ إِلَى صَادِقٍ وَمُنَافِقٍ. فَقَالَ {لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ} [الأحزاب: 24] .
وَالْإِيمَانُ أَسَاسُهُ الصِّدْقُ. وَالنِّفَاقُ أَسَاسُهُ الْكَذِبُ. فَلَا يَجْتَمِعُ كَذِبٌ وَإِيمَانٌ إِلَّا وَأَحَدُهُمَا مُحَارِبٌ لِلْآخَرِ.
وَأَخْبَرَ سُبْحَانَهُ: أَنَّهُ فِي يَوْمِ الْقِيَامَةِ لَا يَنْفَعُ الْعَبْدَ وَيُنْجِيهِ مِنْ عَذَابِهِ إِلَّا صِدْقُهُ. قَالَ تَعَالَى {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [المائدة: 119] وَقَالَ تَعَالَى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [الزمر: 33] فَالَّذِي جَاءَ بِالصِّدْقِ: هُوَ مِنْ شَأْنِهِ الصِّدْقُ فِي قَوْلِهِ وَعَمَلِهِ وَحَالِهِ. فَالصِّدْقُ: فِي هَذِهِ الثَّلَاثَةِ.
فَالصِّدْقُ فِي الْأَقْوَالِ: اسْتِوَاءُ اللِّسَانِ عَلَى الْأَقْوَالِ، كَاسْتِوَاءِ السُّنْبُلَةِ عَلَى سَاقِهَا. وَالصِّدْقُ فِي الْأَعْمَالِ: اسْتِوَاءُ الْأَفْعَالِ عَلَى الْأَمْرِ وَالْمُتَابَعَةِ. كَاسْتِوَاءِ الرَّأْسِ عَلَى الْجَسَدِ. وَالصِّدْقُ فِي الْأَحْوَالِ: اسْتِوَاءُ أَعْمَالِ الْقَلْبِ وَالْجَوَارِحِ عَلَى الْإِخْلَاصِ. وَاسْتِفْرَاغُ الْوُسْعِ، وَبَذْلُ الطَّاقَةِ، فَبِذَلِكَ يَكُونُ الْعَبْدُ مِنَ الَّذِينَ جَاءُوا بِالصِّدْقِ. وَبِحَسَبِ كَمَالِ هَذِهِ الْأُمُورِ فِيهِ وَقِيَامِهَا بِهِ: تَكُونُ صِدِّيقِيَّتُهُ. وَلِذَلِكَ كَانَ لِأَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ: ذُرْوَةُ سَنَامِ الصِّدِّيقِيَّةِ، سُمِّيَ الصِّدِّيقَ عَلَى الْإِطْلَاقِ، وَالصِّدِّيقُ أَبْلَغُ مِنَ الصَّدُوقِ وَالصَّدُوقُ أَبْلَغُ مِنَ الصَّادِقِ.
فَأَعْلَى مَرَاتِبِ الصِّدْقِ: مَرْتَبَةُ الصِّدِّيقِيَّةِ. وَهِيَ كَمَالُ الِانْقِيَادِ لِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مَعَ كَمَالِ الْإِخْلَاصِ لِلْمُرْسِلِ.

(2/258)

وَقَدْ أَمَرَ اللَّهُ تَعَالَى رَسُولَهُ: أَنْ يَسْأَلَهُ أَنْ يَجْعَلَ مُدْخَلَهُ وَمُخْرَجَهُ عَلَى الصِّدْقِ. فَقَالَ {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80] وَأَخْبَرَ عَنْ خَلِيلِهِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَنَّهُ سَأَلَهُ أَنْ يَهَبَ لَهُ لِسَانَ صِدْقٍ فِي الْآخِرِينَ. فَقَالَ {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [الشعراء: 84] وَبَشَّرَ عِبَادَهُ بِأَنَّ لَهُمْ عِنْدَهُ قَدَمَ صِدْقٍ، وَمَقْعَدَ صِدْقٍ. فَقَالَ تَعَالَى {وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} [يونس: 2] وَقَالَ {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ - فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [القمر: 54 - 55] .
فَهَذِهِ خَمْسَةُ أَشْيَاءَ: مُدْخَلُ الصِّدْقِ، وَمُخْرَجُ الصِّدْقِ. وَلِسَانُ الصِّدْقِ، وَقَدَمُ الصِّدْقِ، وَمَقْعَدُ الصِّدْقِ.
وَحَقِيقَةُ الصِّدْقِ فِي هَذِهِ الْأَشْيَاءِ: هُوَ الْحَقُّ الثَّابِتُ، الْمُتَّصِلُ بِاللَّهِ، الْمُوَصِّلُ إِلَى اللَّهِ. وَهُوَ مَا كَانَ بِهِ وَلَهُ، مِنَ الْأَقْوَالِ وَالْأَعْمَالِ. وَجَزَاءُ ذَلِكَ فِي الدُّنْيَا وَالْآخِرَةِ.
فَمُدْخَلُ الصِّدْقِ، وَمُخْرَجُ الصِّدْقِ: أَنْ يَكُونَ دُخُولُهُ وَخُرُوجُهُ حَقًّا ثَابِتًا بِاللَّهِ، وَفِي مَرْضَاتِهِ. بِالظَّفَرِ بِالْبُغْيَةِ، وَحُصُولِ الْمَطْلُوبِ، ضِدَّ مُخْرَجِ الْكَذِبِ وَمُدْخَلِهِ الَّذِي لَا غَايَةَ لَهُ يُوَصَلُ إِلَيْهَا. وَلَا لَهُ سَاقٌ ثَابِتَةٌ يَقُومُ عَلَيْهَا. كَمُخْرَجِ أَعْدَائِهِ يَوْمَ بَدْرٍ. وَمُخْرَجُ الصِّدْقِ كَمُخْرَجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ وَأَصْحَابُهُ فِي تِلْكَ الْغَزْوَةِ.
وَكَذَلِكَ مُدْخَلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ: كَانَ مُدْخَلُ صِدْقٍ بِاللَّهِ، وَلِلَّهِ، وَابْتِغَاءَ مَرْضَاةِ اللَّهِ. فَاتَّصَلَ بِهِ التَّأْيِيدُ، وَالظَّفَرُ وَالنَّصْرُ، وَإِدْرَاكُ مَا طَلَبَهُ فِي الدُّنْيَا وَالْآخِرَةِ، بِخِلَافِ مُدْخَلِ الْكَذِبِ الَّذِي رَامَ أَعْدَاؤُهُ أَنْ يَدْخُلُوا بِهِ الْمَدِينَةَ يَوْمَ الْأَحْزَابِ. فَإِنَّهُ لَمْ يَكُنْ بِاللَّهِ، وَلَا لِلَّهِ. بَلْ كَانَ مُحَادَّةً لِلَّهِ وَرَسُولِهِ، فَلَمْ يَتَّصِلْ بِهِ إِلَّا الْخِذْلَانُ وَالْبَوَارُ.
وَكَذَلِكَ مُدْخَلُ مَنْ دَخَلَ مِنَ الْيَهُودِ الْمُحَارِبِينَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِصْنَ بَنِي قُرَيْظَةَ. فَإِنَّهُ لَمَّا كَانَ مُدْخَلَ كَذِبٍ: أَصَابَهُ مَعَهُمْ مَا أَصَابَهُمْ.
فَكُلُّ مُدْخَلٍ مَعَهُمْ وَمُخْرَجٍ كَانَ بِاللَّهِ وَلِلَّهِ. فَصَاحِبُهُ ضَامِنٌ عَلَى اللَّهِ. فَهُوَ مُدْخَلُ صِدْقٍ، وَمُخْرَجُ صِدْقٍ.
وَكَانَ بَعْضُ السَّلَفِ إِذَا خَرَجَ مِنْ دَارِهِ: رَفَعَ رَأَسَهُ إِلَى السَّمَاءِ، وَقَالَ: اللَّهُمَّ إِنِّي

(2/259)

أَعُوذُ بِكَ أَنْ أُخْرَجَ مُخْرَجًا لَا أَكُونُ فِيهِ ضَامِنًا عَلَيْكَ.
يُرِيدُ: أَنْ لَا يَكُونَ الْمُخْرَجُ مُخْرَجَ صِدْقٍ. وَلِذَلِكَ فُسِّرَ مُدْخَلُ الصِّدْقِ وَمُخْرَجُهُ: بِخُرُوجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ، وَدُخُولِهِ الْمَدِينَةَ. وَلَا رَيْبَ أَنَّ هَذَا عَلَى سَبِيلِ التَّمْثِيلِ. فَإِنَّ هَذَا الْمُدْخَلَ وَالْمُخْرَجَ مِنْ أَجَلِّ مَدَاخِلِهِ وَمَخَارِجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَإِلَّا فَمَدَاخِلُهُ كُلُّهَا مَدَاخِلُ صِدْقٍ، وَمَخَارِجُهُ مَخَارِجُ صِدْقٍ. إِذْ هِيَ لِلَّهِ وَبِاللَّهِ وَبِأَمْرِهِ، وَلِابْتِغَاءِ مَرْضَاتِهِ.
وَمَا خَرَجَ أَحَدٌ مِنْ بَيْتِهِ وَدَخَلَ سُوقَهُ - أَوْ مُدْخَلًا آخَرَ - إِلَّا بِصِدْقٍ أَوْ بِكَذِبٍ، فَمُخْرَجُ كُلِّ وَاحِدٍ وَمُدْخَلُهُ: لَا يَعْدُو الصِّدْقَ وَالْكَذِبَ. وَاللَّهُ الْمُسْتَعَانُ.
وَأَمَّا لِسَانُ الصِّدْقِ: فَهُوَ الثَّنَاءُ الْحَسَنُ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ سَائِرِ الْأُمَمِ بِالصِّدْقِ. لَيْسَ ثَنَاءً بِالْكَذِبِ. كَمَا قَالَ عَنْ إِبْرَاهِيمَ وَذُرِّيَّتِهِ مِنَ الْأَنْبِيَاءِ وَالرُّسُلِ عَلَيْهِمْ صَلَوَاتُ اللَّهِ وَسَلَامُهُ {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} [مريم: 50] وَالْمُرَادُ بِاللِّسَانِ هَاهُنَا: الثَّنَاءُ الْحَسَنُ. فَلَمَّا كَانَ الصِّدْقُ بِاللِّسَانِ، وَهُوَ مَحَلُّهُ. أَطْلَقَ اللَّهُ سُبْحَانَهُ أَلْسِنَةَ الْعِبَادِ بِالثَّنَاءِ عَلَى الصَّادِقِ، جَزَاءً وِفَاقًا. وَعَبَّرَ بِهِ عَنْهُ.
فَإِنَّ اللِّسَانَ يُرَادُ بِهِ ثَلَاثَةُ مَعَانٍ: هَذَا، وَاللُّغَةُ. كَقَوْلِهِ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4] وَقَوْلِهِ: {وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} [الروم: 22] وَقَوْلِهِ: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل: 103] وَيُرَادُ بِهِ الْجَارِحَةُ نَفْسُهَا. كَقَوْلِهِ تَعَالَى: {لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [القيامة: 16] .
وَأَمَّا قَدَمُ الصِّدْقِ: فَفُسِّرَ بِالْجَنَّةِ. وَفُسِّرَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَفُسِّرَ بِالْأَعْمَالِ الصَّالِحَةِ.
وَحَقِيقَةُ الْقَدَمِ مَا قَدَّمُوهُ. وَمَا يُقْدِمُونَ عَلَيْهِ يَوْمَ الْقِيَامَةِ. وَهُمْ قَدَّمُوا الْأَعْمَالَ وَالْإِيمَانَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيَقْدَمُونَ عَلَى الْجَنَّةِ الَّتِي هِيَ جَزَاءُ ذَلِكَ.
فَمَنْ فَسَّرَهُ بِهَا أَرَادَ: مَا يَقْدَمُونَ عَلَيْهِ. وَمَنْ فَسَّرَهُ بِالْأَعْمَالِ وَبِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَلِأَنَّهُمْ قَدَّمُوهَا. وَقَدَّمُوا الْإِيمَانَ بِهِ بَيْنَ أَيْدِيهِمْ. فَالثَّلَاثَةُ قَدَمُ صِدْقٍ. وَأَمَّا مَقْعَدُ الصِّدْقِ: فَهُوَ الْجَنَّةُ عِنْدَ الرَّبِّ تَبَارَكَ وَتَعَالَى.

(2/260)

وَوَصْفُ ذَلِكَ كُلِّهِ بِالصِّدْقِ مُسْتَلْزِمٌ ثُبُوتَهُ وَاسْتِقْرَارَهُ، وَأَنَّهُ حَقُّ، وَدَوَامَهُ وَنَفْعَهُ، وَكَمَالَ عَائِدَتِهِ. فَإِنَّهُ مُتَّصِلٌ بِالْحَقِّ سُبْحَانَهُ، كَائِنٌ بِهِ وَلَهُ. فَهُوَ صِدْقٌ غَيْرُ كَذِبٍ. وَحَقٌّ غَيْرُ بَاطِلٍ. وَدَائِمٌ غَيْرُ زَائِلٍ. وَنَافِعٌ غَيْرُ ضَارٍّ. وَمَا لِلْبَاطِلِ وَمُتَعَلَّقَاتِهِ إِلَيْهِ سَبِيلٌ وَلَا مَدْخَلٌ.
وَمِنْ عَلَامَاتِ الصِّدْقِ: طُمَأْنِينَةُ الْقَلْبِ إِلَيْهِ. وَمِنْ عَلَامَاتِ الْكَذِبِ: حُصُولُ الرِّيبَةِ، كَمَا فِي التِّرْمِذِيِّ - مَرْفُوعًا - مِنْ حَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «الصِّدْقُ طُمَأْنِينَةٌ. وَالْكَذِبُ رِيبَةٌ» . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ. وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ. وَإِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صِدِّيقًا. وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ. وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ. وَإِنَّ الرَّجُلَ لَيَكْذِبُ حَتَّى يُكْتُبَ عِنْدَ اللَّهِ كَذَّابًا» فَجَعَلَ الصِّدْقَ مِفْتَاحَ الصِّدِّيقِيَّةِ وَمَبْدَأَهَا. وَهِيَ غَايَتُهُ. فَلَا يَنَالُ دَرَجَتَهَا كَاذِبٌ أَلْبَتَّةَ. لَا فِي قَوْلِهِ:، وَلَا فِي عَمَلِهِ، وَلَا فِي حَالِهِ. وَلَا سِيَّمَا كَاذِبٌ عَلَى اللَّهِ فِي أَسْمَائِهِ وَصِفَاتِهِ، وَنَفْيِ مَا أَثْبَتَهُ. أَوْ إِثْبَاتِ مَا نَفَاهُ عَنْ نَفْسِهِ. فَلَيْسَ فِي هَؤُلَاءِ صِدِّيقٌ أَبَدًا.
وَكَذَلِكَ الْكَذِبُ عَلَيْهِ فِي دِينِهِ وَشَرْعِهِ. بِتَحْلِيلِ مَا حَرَّمَهُ. وَتَحْرِيمِ مَا لَمْ يُحَرِّمْهُ. وَإِسْقَاطِ مَا أَوْجَبَهُ، وَإِيجَابِ مَا لَمْ يُوجِبْهُ، وَكَرَاهَةِ مَا أَحَبَّهُ، وَاسْتِحْبَابِ مَا لَمْ يُحِبَّهُ. كُلُّ ذَلِكَ مُنَافٍ لِلصِّدِّيقِيَّةِ.
وَكَذَلِكَ الْكَذِبُ مَعَهُ فِي الْأَعْمَالِ: بِالتَّحَلِّي بِحِلْيَةِ الصَّادِقِينَ الْمُخْلِصِينَ، وَالزَّاهِدِينَ الْمُتَوَكِّلِينَ. وَلَيْسَ فِي الْحَقِيقَةِ مِنْهُمْ.
فَلِذَلِكَ كَانَتِ الصِّدِّيقِيَّةُ: كَمَالَ الْإِخْلَاصِ وَالِانْقِيَادِ، وَالْمُتَابَعَةَ لِلْخَبَرِ وَالْأَمْرِ، ظَاهِرًا

(2/261)

وَبَاطِنًا، حَتَّى إِنَّ صِدْقَ الْمُتَبَايِعَيْنِ يُحِلُّ الْبَرَكَةَ فِي بَيْعِهِمَا. وَكَذِبَهُمَا يَمْحَقُ بَرَكَةَ بَيْعِهِمَا. كَمَا فِي الصَّحِيحَيْنِ عَنْ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا. فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا فِي بَيْعِهِمَا. وَإِنْ كَذَبَا وَكَتَمَا: مُحِقَتْ بَرَكَةُ بَيْعِهِمَا» .

[فَصْلٌ فِي كَلِمَاتٍ فِي حَقِيقَةِ الصِّدْقِ]
قَالَ عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ: الصِّدْقُ: الْوَفَاءُ لِلَّهِ بِالْعَمَلِ.
وَقِيلَ: مُوَافَقَةُ السِّرِّ النُّطْقَ.
وَقِيلَ: اسْتِوَاءُ السِّرِّ وَالْعَلَانِيَةِ. يَعْنِي أَنَّ الْكَاذِبَ عَلَانِيَتُهُ خَيْرٌ مِنْ سَرِيرَتِهِ. كَالْمُنَافِقِ الَّذِي ظَاهِرُهُ خَيْرٌ مِنْ بَاطِنِهِ.
وَقِيلَ: الصِّدْقُ: الْقَوْلُ بِالْحَقِّ فِي مَوَاطِنِ الْهَلَكَةِ.
وَقِيلَ: كَلِمَةُ الْحَقِّ عِنْدَ مَنْ تَخَافُهُ وَتَرْجُوهُ.
وَقَالَ الْجُنَيْدُ: الصَّادِقُ يَتَقَلَّبُ فِي الْيَوْمِ أَرْبَعِينَ مَرَّةً. وَالْمُرَائِي يَثْبُتُ عَلَى حَالَةٍ وَاحِدَةٍ أَرْبَعِينَ سَنَةً.
وَهَذَا الْكَلَامُ يَحْتَاجُ إِلَى شَرْحٍ. وَقَدْ يَسْبِقُ إِلَى الذِّهْنِ خِلَافُهُ، وَأَنَّ الْكَاذِبَ مُتَلَوِّنٌ. لِأَنَّ الْكَذِبَ أَلْوَانٌ، فَهُوَ يَتَلَوَّنُ بِتَلَوُّنِهِ. وَالصَّادِقُ مُسْتَمِرٌّ عَلَى حَالَةٍ وَاحِدَةٍ. فَإِنَّ الصِّدْقَ وَاحِدٌ فِي نَفْسِهِ، وَصَاحِبُهُ لَا يَتَلَوَّنُ وَلَا يَتَغَيَّرُ.
لَكِنَّ مُرَادَ الشَّيْخِ أَبِي الْقَاسِمِ صَحِيحٌ غَيْرُ هَذَا. فَإِنَّ الْمُعَارَضَاتِ وَالْوَارِدَاتِ الَّتِي تَرِدُ عَلَى الصَّادِقِ لَا تَرِدُ عَلَى الْكَاذِبِ الْمُرَائِي. بَلْ هُوَ فَارِغٌ مِنْهَا. فَإِنَّهُ لَا يَرِدُ عَلَيْهِ مِنْ قِبَلِ الْحَقِّ مَوَارِدُ الصَّادِقِينَ عَلَى الْكَاذِبِينَ الْمُرَائِينَ. وَلَا يُعَارِضُهُمُ الشَّيْطَانُ. كَمَا يُعَارِضُ الصَّادِقِينَ. فَإِنَّهُ لَا أَرَبَ لَهُ فِي خَرِبَةٍ لَا شَيْءَ فِيهَا. وَهَذِهِ الْوَارِدَاتُ تُوجِبُ تَقَلُّبَ الصَّادِقِ بِحَسَبِ اخْتِلَافِهَا وَتَنَوُّعِهَا. فَلَا تَرَاهُ إِلَّا هَارِبًا مِنْ مَكَانٍ إِلَى مَكَانٍ وَمِنْ عَمَلٍ إِلَى عَمَلٍ. وَمِنْ حَالٍ إِلَى حَالٍ. وَمِنْ سَبَبٍ إِلَى سَبَبٍ. لِأَنَّهُ يَخَافُ فِي كُلِّ حَالٍ يَطْمَئِنُّ إِلَيْهَا. وَمَكَانٍ

(2/262)

وَسَبَبٍ: أَنْ يَقْطَعَهُ عَنْ مَطْلُوبِهِ. فَهُوَ لَا يُسَاكِنُ حَالَةً وَلَا شَيْئًا دُونَ مَطْلُوبِهِ. فَهُوَ كَالْجَوَّالِ فِي الْآفَاقِ فِي طَلَبِ الْغِنَى الَّذِي يَفُوقُ بِهِ الْأَغْنِيَاءَ. وَالْأَحْوَالُ وَالْأَسْبَابُ تَتَقَلَّبُ بِهِ، وَتُقِيمُهُ وَتُقْعِدُهُ، وَتُحَرِّكُهُ وَتُسَكِّنُهُ، حَتَّى يَجِدَ فِيهَا مَا يُعِينُهُ عَلَى مَطْلُوبِهِ. وَهَذَا عَزِيزٌ فِيهَا. فَقَلْبُهُ فِي تَقَلُّبٍ، وَحَرَكَةٍ شَدِيدَةٍ بِحَسَبِ سَعَةِ مَطْلُوبِهِ. وَعَظْمَتِهِ وَهِمَّتِهِ أَعْلَى مِنْ أَنْ يَقِفَ دُونَ مَطْلَبِهِ عَلَى رَسْمٍ أَوْ حَالٍ، أَوْ يُسَاكِنَ شَيْئًا غَيْرَهُ. فَهُوَ كَالْمُحِبِّ الصَّادِقِ، الَّذِي هِمَّتُهُ التَّفْتِيشُ عَلَى مَحْبُوبِهِ. وَكَذَا حَالُ الصَّادِقِ فِي طَلَبِ الْعِلْمِ، وَحَالُ الصَّادِقِ فِي طَلَبِ الدُّنْيَا. فَكُلُّ صَادِقٍ فِي طَلَبِ شَيْءٍ لَا يَسْتَقِرُّ لَهُ قَرَارٌ. وَلَا يَدُومُ عَلَى حَالَةٍ وَاحِدَةٍ.
وَأَيْضًا: فَإِنَّ الصَّادِقَ مَطْلُوبُهُ رِضَا رَبِّهِ، وَتَنْفِيذُ أَوَامِرِهِ، وَتَتَبُّعُ مَحَابِّهِ. فَهُوَ مُتَقَلِّبٌ فِيهَا يَسِيرُ مَعَهَا أَيْنَ تَوَجَّهَتْ رَكَائِبُهَا. وَيَسْتَقِلُّ مَعَهَا أَيْنَ اسْتَقَلَّتْ مَضَارِبُهَا فَبَيْنَا هُوَ فِي صَلَاةٍ إِذْ رَأَيْتُهُ فِي ذِكْرٍ ثُمَّ فِي غَزْوٍ، ثُمَّ فِي حَجٍّ. ثُمَّ فِي إِحْسَانٍ لِلْخَلْقِ بِالتَّعْلِيمِ وَغَيْرِهِ، مِنْ أَنْوَاعِ النَّفْعِ. ثُمَّ فِي أَمْرٍ بِمَعْرُوفٍ، أَوْ نَهْيٍ عَنْ مُنْكَرٍ. أَوْ فِي قِيَامٍ بِسَبَبٍ فِي عِمَارَةِ الدِّينِ وَالدُّنْيَا، ثُمَّ فِي عِيَادَةِ مَرِيضٍ، أَوْ تَشْيِيعِ جِنَازَةٍ. أَوْ نَصْرِ مَظْلُومٍ - إِنْ أَمْكَنَ - إِلَى غَيْرِ ذَلِكَ مِنْ أَنْوَاعِ الْقُرْبِ وَالْمَنَافِعِ.
فَهُوَ فِي تَفَرُّقٍ دَائِمٍ لِلَّهِ، وَجَمْعِيَّةٍ عَلَى اللَّهِ. لَا يَمْلِكُهُ رَسْمٌ وَلَا عَادَةٌ وَلَا وَضْعٌ. وَلَا يَتَقَيَّدُ بِقَيْدٍ وَلَا إِشَارَةٍ. وَلَا بِمَكَانٍ مُعَيَّنٍ يُصَلِّي فِيهِ لَا يُصَلِّي فِي غَيْرِهِ. وَزِيٍّ مُعَيَّنٍ لَا يَلْبَسُ سِوَاهُ. وَعِبَادَةٍ مُعَيَّنَةٍ لَا يَلْتَفِتُ إِلَى غَيْرِهَا، مَعَ فَضْلِ غَيْرِهَا عَلَيْهَا، أَوْ هِيَ أَعْلَى مِنْ غَيْرِهَا فِي الدَّرَجَةِ. وَبُعْدُ مَا بَيْنَهُمَا كَبُعْدِ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ.
فَإِنَّ الْبَلَاءَ وَالْآفَاتِ وَالرِّيَاءَ وَالتَّصَنُّعَ، وَعِبَادَةَ النَّفْسِ، وَإِيثَارَ مُرَادِهَا، وَالْإِشَارَةَ إِلَيْهَا: كُلُّهَا فِي هَذِهِ الْأَوْضَاعِ، وَالرُّسُومَ وَالْقُيُودَ، الَّتِي حَبَسَتْ أَرْبَابَهَا عَنِ السَّيْرِ إِلَى قُلُوبِهِمْ. فَضْلًا عَنِ السَّيْرِ مِنْ قُلُوبِهِمْ إِلَى اللَّهِ تَعَالَى. فَإِذَا خَرَجَ أَحَدُهُمْ عَنْ رَسْمِهِ وَوَضْعِهِ وَزِيِّهِ وَقَيْدِهِ وَإِشَارَتِهِ - وَلَوْ إِلَى أَفْضَلَ مِنْهُ - اسْتَهْجَنَ ذَلِكَ. وَرَآهُ نَقْصًا، وَسُقُوطًا مِنْ أَعْيُنِ النَّاسِ، وَانْحِطَاطًا لِرُتْبَتِهِ عِنْدَهُمْ. وَهُوَ قَدِ انْحَطَّ وَسَقَطَ مِنْ عَيْنِ اللَّهِ.
وَقَدْ يُحِسُّ أَحَدُهُمْ ذَلِكَ مِنْ نَفْسِهِ وَحَالِهِ. وَلَا تَدَعُهُ رُسُومُهُ وَأَوْضَاعُهُ وَزِيُّهُ وَقُيُودُهُ: أَنْ يَسْعَى فِي تَرْمِيمِ ذَلِكَ وَإِصْلَاحِهِ. وَهَذَا شَأْنُ الْكَذَّابِ الْمُرَائِي الَّذِي يُبْدِي لِلنَّاسِ خِلَافَ مَا يَعْلَمُهُ اللَّهُ مِنْ بَاطِنِهِ، الْعَامِلِ عَلَى عِمَارَةِ نَفْسِهِ وَمَرْتَبَتِهِ. وَهَذَا هُوَ النِّفَاقُ بِعَيْنِهِ. وَلَوْ كَانَ عَامِلًا عَلَى مُرَادِ اللَّهِ مِنْهُ، وَعَلَى الصِّدْقِ مَعَ اللَّهِ: لَأَثْقَلَتْهُ تِلْكَ الْقُيُودُ. وَحَبَسَتْهُ تِلْكَ الرُّسُومُ. وَلَرَأَى الْوُقُوفَ عِنْدَهَا وَمَعَهَا عَيْنَ الِانْقِطَاعِ عَنِ اللَّهِ لَا إِلَيْهِ. وَلَمَا بَالَى أَيَّ ثَوْبٍ لَبِسَ، وَلَا أَيَّ عَمَلٍ عَمِلَ، إِذَا كَانَ عَلَى مُرَادِ اللَّهِ مِنَ الْعَبْدِ.

(2/263)

فَكَلَامُ أَبِي الْقَاسِمِ الْجُنَيْدِ حَقٌّ، كَلَامُ رَاسِخٍ فِي الصِّدْقِ، عَالِمٍ بِتَفَاصِيلِهِ وَآفَاتِهِ، وَمَوَاضِعِ اشْتِبَاهِهِ بِالْكَذِبِ.
وَأَيْضًا فَحِمْلُ الصِّدْقِ كَحِمْلِ الْجِبَالِ الرَّوَاسِي. لَا يُطِيقُهُ إِلَّا أَصْحَابُ الْعَزَائِمِ. فَهُمْ يَتَقَلَّبُونَ تَحْتَهُ تَقَلُّبَ الْحَامِلِ بِحِمْلِهِ الثَّقِيلِ. وَالرِّيَاءُ وَالْكَذِبُ خَفِيفٌ كَالرِّيشَةِ لَا يَجِدُ لَهُ صَاحِبُهُ ثِقَلًا أَلْبَتَّةَ. فَهُوَ حَامِلٌ لَهُ فِي أَيِّ مَوْضِعٍ اتَّفَقَ، بِلَا تَعَبٍ وَلَا مَشَقَّةٍ وَلَا كُلْفَةٍ. فَهُوَ لَا يَتَقَلَّبُ تَحْتَ حِمْلِهِ وَلَا يَجِدُ ثِقَلَهُ.
وَقَالَ بَعْضُهُمْ: لَا يَشَمُّ رَائِحَةَ الصِّدْقِ عَبْدٌ دَاهَنَ نَفْسَهُ أَوْ غَيْرَهُ.
وَقَالَ بَعْضُهُمْ: الصَّادِقُ الَّذِي يَتَهَيَّأُ لَهُ أَنْ يَمُوتَ وَلَا يَسْتَحْيِيَ مِنْ سِرِّهِ لَوْ كُشِفَ، قَالَ اللَّهُ تَعَالَى: {فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة: 94] .
قُلْتُ: هَذِهِ الْآيَةُ فِيهَا لِلنَّاسِ كَلَامٌ مَعْرُوفٌ.
قَالُوا: إِنَّهَا مُعْجِزَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. أَعْجَزَ بِهَا الْيَهُودَ. وَدَعَاهُمْ إِلَى تَمَنِّي الْمَوْتِ. وَأَخْبَرَ أَنَّهُمْ لَا يَتَمَنَّوْنَهُ أَبَدًا. وَهَذَا عَلَمٌ مِنْ أَعْلَامِ نُبُوَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، إِذْ لَا يُمْكِنُ الِاطِّلَاعُ عَلَى بَوَاطِنِهِمْ إِلَّا بِأَخْبَارِ الْغَيْبِ. وَلَمْ يُنْطِقِ اللَّهُ أَلْسِنَتَهُمْ بِتَمَنِّيهِ أَبَدًا.
وَقَالَتْ طَائِفَةٌ: لَمَّا ادَّعَتِ الْيَهُودُ أَنَّ لَهُمُ الدَّارَ الْآخِرَةَ عِنْدَ اللَّهِ، خَالِصَةً مِنْ دُونِ النَّاسِ، وَأَنَّهُمْ أَبْنَاؤُهُ وَأَحِبَّاؤُهُ وَأَهْلُ كَرَامَتِهِ، كَذَّبَهُمُ اللَّهُ فِي دَعْوَاهُمْ. وَقَالَ: إِنْ كُنْتُمْ صَادِقِينَ فَتَمَنَّوُا الْمَوْتَ. لِتَصِلُوا إِلَى الْجَنَّةِ دَارِ النَّعِيمِ، فَإِنَّ الْحَبِيبَ يَتَمَنَّى لِقَاءَ حَبِيبِهِ. ثُمَّ أَخْبَرَ سُبْحَانَهُ: أَنَّهُمْ لَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ مِنَ الْأَوْزَارِ وَالذُّنُوبِ الْحَائِلَةِ بَيْنَهُمْ وَبَيْنَ مَا قَالُوهُ. فَقَالَ {وَلَنْ يَتَمَنَّوْهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} [البقرة: 95] .
وَقَالَتْ طَائِفَةٌ - مِنْهُمْ مُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرُهُ - هَذِهِ مِنْ جِنْسِ آيَةِ الْمُبَاهَلَةِ، وَأَنَّهُمْ لَمَّا عَانَدُوا، وَدَفَعُوا الْهُدَى عَيَانًا. وَكَتَمُوا الْحَقَّ: دَعَاهُمْ إِلَى أَمْرٍ يَحْكُمُ بَيْنَهُمْ وَبَيْنَهُ. وَهُوَ أَنْ

(2/264)

يَدْعُوا بِالْمَوْتِ عَلَى الْكَاذِبِ الْمُفْتَرِي. وَالتَّمَنِّي سُؤَالٌ وَدُعَاءٌ، فَتَمَنَّوُا الْمَوْتَ، وَادْعُوا بِهِ عَلَى الْمُبْطِلِ الْكَاذِبِ الْمُفْتَرِي.
وَعَلَى هَذَا فَلَيْسَ الْمُرَادُ: تَمَنُّوهُ لِأَنْفُسِكُمْ خَاصَّةً كَمَا قَالَهُ أَصْحَابُ الْقَوْلَيْنِ الْأَوَّلَيْنِ. بَلْ مَعْنَاهُ: ادْعُوا بِالْمَوْتِ وَتَمَنُّوهُ لِلْمُبْطِلِ. وَهَذَا أَبْلَغُ فِي إِقَامَةِ الْحُجَّةِ وَبُرْهَانِ الصِّدْقِ، وَأَسْلَمُ مِنْ أَنْ يُعَارِضُوا رَسُولَ اللَّهِ بِقَوْلِهِمْ: فَتَمَنُّوهُ أَنْتُمْ أَيْضًا. إِنْ كُنْتُمْ مُحِقِّينَ أَنَّكُمْ أَهْلُ الْجَنَّةِ. لِتَقْدَمُوا عَلَى ثَوَابِ اللَّهِ وَكَرَامَتِهِ. وَكَانُوا أَحْرَصَ شَيْءٍ عَلَى مُعَارَضَتِهِ، فَلَوْ فَهِمُوا مِنْهُ مَا ذَكَرَهُ أُولَئِكَ لَعَارَضُوهُ بِمِثْلِهِ.
وَأَيْضًا فَإِنَّا نُشَاهِدُ كَثِيرًا مِنْهُمْ يَتَمَنَّى الْمَوْتَ لِضُرِّهِ وَبَلَائِهِ، وَشِدَّةِ حَالِهِ. وَيَدْعُو بِهِ. وَهَذَا بِخِلَافِ تَمَنِّيهِ وَالدُّعَاءِ بِهِ عَلَى الْفِرْقَةِ الْكَاذِبَةِ. فَإِنَّ هَذَا لَا يَكُونُ أَبَدًا. وَلَا وَقَعَ مِنْ أَحَدٍ مِنْهُمْ فِي حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلْبَتَّةَ. وَذَلِكَ لِعِلْمِهِمْ بِصِحَّةِ نُبُوَّتِهِ وَصِدْقِهِ، وَكُفْرِهِمْ بِهِ حَسَدًا وَبَغْيًا. فَلَا يَتَمَنَّوْهُ أَبَدًا. لِعِلْمِهِمْ أَنَّهُمْ هُمُ الْكَاذِبُونَ. وَهَذَا الْقَوْلُ هُوَ الَّذِي نَخْتَارُهُ. وَاللَّهُ أَعْلَمُ بِمَا أَرَادَ مِنْ كِتَابِهِ.
وَقَالَ إِبْرَاهِيمُ الْخَوَاصُّ: الصَّادِقُ لَا تَرَاهُ إِلَّا فِي فَرْضٍ يُؤَدِّيهِ، أَوْ فَضْلٍ يَعْمَلُ فِيهِ.
وَقَالَ الْجُنَيْدُ: حَقِيقَةُ الصِّدْقِ: أَنَّ تَصْدُقَ فِي مَوْطِنٍ لَا يُنْجِيكَ مِنْهُ إِلَّا الْكَذِبُ.
وَقِيلَ: ثَلَاثٌ لَا تُخْطِئُ الصَّادِقَ: الْحَلَاوَةُ، وَالْمَلَاحَةُ، وَالْهَيْبَةُ.
وَفِي أَثَرٍ إِلَهِيٍّ مَنْ صَدَقَنِي فِي سَرِيرَتِهِ صَدَقْتُهُ فِي عَلَانِيَتِهِ عِنْدَ خَلْقِي.
وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ: أَوَّلُ خِيَانَةِ الصِّدِّيقِينَ: حَدِيثُهُمْ مَعَ أَنْفُسِهِمْ.
وَقَالَ يُوسُفُ بْنُ أَسْبَاطٍ: لَأَنْ أَبِيتَ لَيْلَةً أُعَامِلُ اللَّهَ بِالصِّدْقِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَضْرِبَ بِسَيْفِي فِي سَبِيلِ اللَّهِ.
وَقَالَ الْحَارِثُ الْمُحَاسِبِيُّ: الصَّادِقُ هُوَ الَّذِي لَا يُبَالِي لَوْ خَرَجَ كُلُّ قَدْرٍ لَهُ فِي قُلُوبِ

(2/265)

الْخَلْقِ مِنْ أَجْلِ صَلَاحِ قَلْبِهِ. وَلَا يُحِبُّ اطِّلَاعَ النَّاسِ عَلَى مَثَاقِيلِ الذَّرِّ مِنْ حُسْنِ عَمَلِهِ. وَلَا يَكْرَهُ أَنْ يَطَّلِعَ النَّاسُ عَلَى السَّيِّئِ مِنْ عَمَلِهِ. فَإِنَّ كَرَاهَتَهُ لِذَلِكَ دَلِيلٌ عَلَى أَنَّهُ يُحِبُّ الزِّيَادَةَ عِنْدَهُمْ. وَلَيْسَ هَذَا مِنْ عَلَامَاتِ الصِّدِّيقِينَ.
وَفِي هَذَا نَظَرٌ. لِأَنَّ كَرَاهَتَهُ لِاطِّلَاعِ النَّاسِ عَلَى مَسَاوِئِ عَمَلِهِ مِنْ جِنْسِ كَرَاهَتِهِ لِلضَّرْبِ وَالْمَرَضِ وَسَائِرِ الْآلَامِ. وَهَذَا أَمْرٌ جَبَلِيٌّ طَبِيعِيٌّ. وَلَا يَخْرُجُ صَاحِبُهُ عَنِ الصِّدْقِ، لَاسِيَّمَا إِذَا كَانَ قُدْوَةً مُتَّبَعًا. فَإِنَّ كَرَاهَتَهُ لِذَلِكَ مِنْ عَلَامَاتِ صِدْقِهِ. لِأَنَّ فِيهَا مَفْسَدَتَيْنِ: مَفْسَدَةَ تَرْكِ الِاقْتِدَاءِ بِهِ، وَاتِّبَاعِهِ عَلَى الْخَيْرِ وَتَنْفِيذِهِ. وَمَفْسَدَةَ اقْتِدَاءِ الْجُهَّالِ بِهِ فِيهَا. فَكَرَاهِيَتُهُ لِاطِّلَاعِهِمْ عَلَى مَسَاوِئِ عَمَلِهِ: لَا تُنَافِي صِدْقَهُ، بَلْ قَدْ تَكُونُ مِنْ عَلَامَاتِ صِدْقِهِ.
نَعَمِ الْمُنَافِي لِلصِّدْقِ: أَنْ لَا يَكُونَ لَهُ مُرَادٌ سِوَى عِمَارَةِ حَالِهِ عِنْدَهُمْ، وَسُكْنَاهُ فِي قُلُوبِهِمْ تَعْظِيمًا لَهُ. فَلَوْ كَانَ مُرَادُهُ تَنْفِيذًا لِأَمْرِ اللَّهِ، وَنَشْرًا لِدِينِهِ، وَأَمْرًا بِالْمَعْرُوفِ، وَنَهْيًا عَنِ الْمُنْكَرِ، وَدَعْوَةً إِلَى اللَّهِ: فَهَذَا الصَّادِقُ حَقًّا. وَاللَّهُ يَعْلَمُ سَرَائِرَ الْقُلُوبِ وَمَقَاصِدَهَا.
وَأَظُنُّ أَنَّ هَذَا هُوَ مُرَادُ الْمُحَاسِبِيِّ بِقَوْلِهِ: وَلَا يَكْرَهُ اطِّلَاعَ النَّاسِ عَلَى السَّيِّئِ مِنْ عَمَلِهِ فَإِنَّهُمْ يُرِيدُونَ ذَلِكَ فُضُولًا، وَدُخُولًا فِيمَا لَا يَعْنِي. فَرَضِيَ اللَّهُ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ حَيْثُ قَالَ: لَأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلَاةِ وَالزَّكَاةِ، وَاللَّهِ لَوْ مَنَعُونِي عَنَاقًا - أَوْ عِقَالًا - كَانُوا يُؤَدُّونَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَاتَلْتُهُمْ عَلَيْهِ. فَهَذَا وَأَمْثَالُهُ يَعُدُّونَهُ وَيَرَوْنَهُ مِنْ سَيِّئِ الْأَعْمَالِ عِنْدَ الْعَوَامِّ وَالْجُهَّالِ.
وَقَالَ بَعْضُهُمْ: مَنْ لَمْ يُؤَدِّ الْفَرْضَ الدَّائِمَ لَمْ يُقْبَلْ مِنْهُ الْفَرْضُ الْمُؤَقَّتُ.
قِيلَ: وَمَا الْفَرْضُ الدَّائِمُ؟ قَالَ: الصِّدْقُ.
وَقِيلَ: مَنْ طَلَبَ اللَّهَ بِالصِّدْقِ أَعْطَاهُ مِرْآةً يُبْصِرُ فِيهَا الْحَقَّ وَالْبَاطِلَ.
وَقِيلَ: عَلَيْكَ بِالصِّدْقِ حَيْثُ تَخَافُ أَنَّهُ يَضُرُّكَ. فَإِنَّهُ يَنْفَعُكَ. وَدَعِ الْكَذِبَ حَيْثُ

(2/266)

تَرَى أَنَّهُ يَنْفَعُكَ. فَإِنَّهُ يَضُرُّكَ. وَقِيلَ: مَا أَمْلَقَ تَاجِرٌ صَدُوقٌ.

[فَصْلٌ تَعْرِيفُ الصِّدْقِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الصِّدْقُ: اسْمٌ لِحَقِيقَةِ الشَّيْءِ بِعَيْنِهِ حُصُولًا وَوُجُودًا.
الصِّدْقُ: هُوَ حُصُولُ الشَّيْءِ وَتَمَامُهُ، وَكَمَالُ قُوَّتِهِ، وَاجْتِمَاعُ أَجْزَائِهِ، كَمَا يُقَالُ: عَزِيمَةٌ صَادِقَةٌ. إِذَا كَانَتْ قَوِيَّةً تَامَّةً، وَكَذَلِكَ: مَحَبَّةٌ صَادِقَةٌ، وَإِرَادَةٌ صَادِقَةٌ. وَكَذَا قَوْلُهُمْ: حَلَاوَةٌ صَادِقَةٌ: إِذَا كَانَتْ قَوِيَّةً تَامَّةً ثَابِتَةَ الْحَقِيقَةِ. لَمْ يَنْقُصْ مِنْهَا شَيْءٌ.
وَمِنْ هَذَا أَيْضًا: صِدْقُ الْخَبَرِ. لِأَنَّهُ وُجُودُ الْمُخْبَرِ بِتَمَامِ حَقِيقَتِهِ فِي ذِهْنِ السَّامِعِ.
فَالتَّمَامُ وَالْوُجُودُ نَوْعَانِ: خَارِجِيٌّ، وَذِهْنِيٌّ. فَإِذَا أَخْبَرْتَ الْمُخَاطَبَ بِخَبَرٍ صَادِقٍ حَصَلَتْ لَهُ حَقِيقَةُ الْمُخْبَرِ عَنْهُ بِكَمَالِهِ وَتَمَامِهِ فِي ذِهْنِهِ.
وَمِنْ هَذَا: وَصْفُهُمُ الرُّمْحَ بِأَنَّهُ صَادِقُ الْكُعُوبِ إِذَا كَانَتْ كُعُوبُهُ صُلْبَةً قَوِيَّةً مُمْتَلِئَةً.

[دَرَجَاتُ الصِّدْقِ]
[الدَّرَجَةُ الْأُولَى صِدْقُ الْقَصْدِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: صِدْقُ الْقَصْدِ. وَبِهِ يَصِحُّ الدُّخُولُ فِي هَذَا الشَّأْنِ. وَيُتَلَافَى بِهِ كُلُّ تَفْرِيطٍ. وَيُتَدَارَكُ بِهِ كُلُّ فَائِتٍ. وَيَعْمُرُ كُلُّ خَرَابٍ. وَعَلَامَةُ هَذَا الصَّادِقِ: أَنْ لَا يَتَحَمَّلَ دَاعِيَةً تَدْعُو إِلَى نَقْضِ عَهْدٍ. وَلَا يَصْبِرَ عَلَى صُحْبَةِ ضِدٍّ. وَلَا يَقْعُدَ عَنِ الْجِدِّ بِحَالٍ.
يَعْنِي بِصِدْقِ الْقَصْدِ: كَمَالَ الْعَزْمِ، وَقُوَّةَ الْإِرَادَةِ، بِأَنْ يَكُونَ فِي الْقَلْبِ دَاعِيَةٌ صَادِقَةٌ إِلَى السُّلُوكِ، وَمَيْلٌ شَدِيدٌ يَقْهَرُ السِّرَّ عَلَى صِحَّةِ التَّوَجُّهِ. فَهُوَ طَلَبٌ لَا يُمَازِجُهُ رِيَاءٌ وَلَا فُتُورٌ. وَلَا يَكُونُ فِيهِ قِسْمَةٌ بِحَالٍ. وَلَا يَصِحُّ الدُّخُولُ فِي شَأْنِ السَّفَرِ إِلَى اللَّهِ، وَالِاسْتِعْدَادِ لِلِقَائِهِ إِلَّا بِهِ.
وَيُتَلَافَى بِهِ كُلُّ تَفْرِيطٍ. فَإِنَّهُ حَامِلٌ عَلَى كُلِّ سَبَبٍ يَنَالُ بِهِ الْوُصُولَ، وَقَطْعِ كُلِّ سَبَبٍ يَحُولُ بَيْنَهُ وَبَيْنَهُ. فَلَا يَتْرُكُ فُرْصَةً تَفُوتُهُ. وَمَا فَاتَهُ مِنَ الْفُرَصِ السَّابِقَةِ تَدَارَكَهَا بِحَسَبِ الْإِمْكَانِ. فَيُصْلِحُ مِنْ قَلْبِهِ مَا مَزَّقَتْهُ يَدُ الْغَفْلَةِ وَالشَّهْوَةِ. وَيُعَمِّرُ مِنْهُ مَا خَرَّبَتْهُ

(2/267)

يَدُ الْبَطَالَةِ. وَيُوقِدُ فِيهِ مَا أَطْفَأَتْهُ أَهْوِيَةُ النَّفْسِ. وَيَلُمُّ مِنْهُ مَا شَعَّثَتْهُ يَدُ التَّفْرِيطِ وَالْإِضَاعَةِ. وَيَسْتَرِدُّ مِنْهُ مَا نَهَبَتْهُ أَكُفُّ اللُّصُوصِ وَالسُّرَّاقِ. وَيَزْرَعُ مِنْهُ مَا وَجَدَهُ بُورًا مِنْ أَرَاضِيهِ. وَيَقْلَعُ مَا وَجَدَهُ شَوْكًا وَشِبْرِقًا فِي نَوَاحِيهِ. وَيَسْتَفْرِغُ مِنْهُ مَا مَلَأَتْهُ مَوَادُّ الْأَخْلَاطِ الرَّدِيئَةِ الْفَاسِدَةِ الْمُتَرَامِيَةِ بِهِ إِلَى الْهَلَاكِ وَالْعَطَبِ. وَيُدَاوِي مِنْهُ الْجِرَاحَاتِ الَّتِي أَصَابَتْهُ مِنْ عَبَرَاتِ الرِّيَاءِ. وَيَغْسِلُ مِنْهُ الْأَوْسَاخَ وَالْحَوْبَاتِ الَّتِي تَرَاكَمَتْ عَلَيْهِ عَلَى تَقَادُمِ الْأَوْقَاتِ، حَتَّى لَوِ اطَّلَعَ عَلَيْهِ لَأَحْزَنَهُ سَوَادُهُ وَوَسَخُهُ الَّذِي صَارَ دِبَاغًا لَهُ، فَيُطَهِّرُهُ بِالْمَاءِ الْبَارِدِ مِنْ يَنَابِيعِ الصِّدْقِ الْخَالِصَةِ مِنْ جَمِيعِ الْكَدُورَاتِ، قَبْلَ أَنْ يَكُونَ طَهُورُهُ بِالْجَحِيمِ وَالْحَمِيمِ. فَإِنَّهُ لَا يُجَاوِرُ الرَّحْمَنَ قَلْبٌ دَنِسٌ بِأَوْسَاخِ الشَّهَوَاتِ وَالرِّيَاءِ أَبَدًا. وَلَا بُدَّ مِنْ طَهُورٍ. فَاللَّبِيبُ يُؤْثِرُ أَسْهَلَ الطَّهُورَيْنِ وَأَنْفَعَهُمَا. وَاللَّهُ الْمُسْتَعَانُ.
وَقَوْلُهُ: وَعَلَامَةُ هَذَا الصَّادِقِ: أَنْ لَا يَتَحَمَّلَ دَاعِيَةً تَدْعُو إِلَى نَقْضِ عَهْدٍ.
يَعْنِي أَنَّ الصَّادِقَ حَقِيقَةً: هُوَ الَّذِي قَدِ انْجَذَبَتْ قُوَى رُوحِهِ كُلُّهَا إِلَى إِرَادَةِ اللَّهِ وَطَلَبِهِ، وَالسَّيْرِ إِلَيْهِ، وَالِاسْتِعْدَادِ لِلِقَائِهِ. وَمَنْ تَكُونُ هَذِهِ حَالَهُ: لَا يَحْتَمِلُ سَبَبًا يَدْعُوهُ إِلَى نَقْضِ عَهْدِهِ مَعَ اللَّهِ بِوَجْهٍ.
وَقَوْلُهُ: وَلَا يَصْبِرُ عَلَى صُحْبَةِ ضِدٍّ.
الضِّدُّ عِنْدَ الْقَوْمِ: هُمْ أَهْلُ الْغَفْلَةِ، وَقُطَّاعُ طَرِيقِ الْقَلْبِ إِلَى اللَّهِ. وَأَضَرُّ شَيْءٍ عَلَى الصَّادِقِ: صُحْبَتُهُمْ، بَلْ لَا تَصْبِرُ نَفْسُهُ عَلَى ذَلِكَ أَبَدًا، إِلَّا مَعَ ضَرُورَةٍ. وَتَكُونُ صُحْبَتُهُمْ لَهُ فِي تِلْكَ الْحَالِ بِقَالَبِهِ وَشَبَحِهِ، دُونَ قَلْبِهِ وَرُوحِهِ. فَإِنَّ هَذَا لَمَّا اسْتَحْكَمَتِ الْغَفْلَةُ عَلَيْهِ كَمَا اسْتَحْكَمَ الصِّدْقُ فِي الصَّادِقِ: أَحَسَّتْ رُوحُهُ بِالْأَجْنَبِيَّةِ الَّتِي بَيْنَهُ وَبَيْنَهُمْ بِالْمُضَادَّةِ. فَاشْتَدَّتِ النُّفْرَةُ. وَقَوِيَ الْهَرَبُ. وَبِحَسَبِ هَذِهِ الْأَجْنَبِيَّةِ وَإِحْسَاسِ الصَّادِقِ بِهَا: تَكُونُ نُفْرَتُهُ وَهَرَبُهُ عَنِ الْأَضْدَادِ. فَإِنَّ هَذَا الضِّدَّ إِنْ نَطَقَ أَحَسَّ قَلْبُ الصَّادِقِ: أَنَّهُ نَطَقَ بِلِسَانِ الْغَفْلَةِ، وَالرِّيَاءِ وَالْكِبْرِ، وَطَلَبِ الْجَاهِ. وَلَوْ كَانَ ذَاكِرًا أَوْ قَارِئًا، أَوْ مُصَلِّيًا أَوْ حَاجًّا، أَوْ غَيْرَ ذَلِكَ. فَنَفَرَ قَلْبُهُ مِنْهُ. وَإِنْ صَمَتَ أَحَسَّ قَلْبُهُ: أَنَّهُ صَمَتَ عَلَى غَيْرِ حُضُورٍ وَجَمْعِيَّةٍ عَلَى اللَّهِ، وَإِقْبَالٍ بِالْقَلْبِ عَلَيْهِ، وَعُكُوفِ السِّرِّ عَلَيْهِ. فَيَنْفِرُ مِنْهُ أَيْضًا. فَإِنَّ قَلْبَ الصَّادِقِ قَوِيُّ الْإِحْسَاسِ. فَيَجِدُ الْغَيْرِيَّةَ وَالْأَجْنَبِيَّةَ مِنَ الضِّدِّ. وَيَشَمُّ الْقَلْبُ الْقَلْبَ كَمَا يَشَمُّ الرَّائِحَةَ الْخَبِيثَةَ. فَيَزْوِي وَجْهَهُ لِذَلِكَ. وَيَعْتَرِيهِ عُبُوسٌ. فَلَا يَأْنَسُ بِهِ إِلَّا تَكَلُّفًا. وَلَا يُصَاحِبُهُ إِلَّا ضَرُورَةً. فَيَأْخُذُ مِنْ صُحْبَتِهِ قَدْرَ الْحَاجَةِ، كَصُحْبَةِ مَنْ يَشْتَرِي مِنْهُ، أَوْ يَحْتَاجُ إِلَيْهِ فِي مَصَالِحِهِ، كَالزَّوْجَةِ وَالْخَادِمِ وَنَحْوِهِ.
قَوْلُهُ: وَلَا يَقْعُدُ عَنِ الْجِدِّ بِحَالٍ.
يَعْنِي أَنَّهُ لَمَّا كَانَ صَادِقًا فِي طَلَبِهِ مُسْتَجْمِعَ الْقُوَّةِ: لَمْ يَقْعُدْ بِهِ عَزْمُهُ عَنِ الْجِدِّ فِي جَمِيعِ

(2/268)

أَحْوَالِهِ. فَلَا تَرَاهُ إِلَّا جَادًّا. وَأَمْرُهُ كُلُّهُ جِدٌّ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ أَنْ لَا يَتَمَنَّى الْحَيَاةَ إِلَّا لِلْحَقِّ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: أَنْ لَا يَتَمَنَّى الْحَيَاةَ إِلَّا لِلْحَقِّ. وَلَا يَشْهَدَ مِنْ نَفْسِهِ إِلَّا أَثَرَ النُّقْصَانِ. وَلَا يَلْتَفِتَ إِلَى تَرْفِيهِ الرُّخَصِ.
أَيْ لَا يُحِبُّ أَنْ يَعِيشَ إِلَّا لِيَشْبَعَ مِنْ رِضَا مَحْبُوبِهِ. وَيَقُومَ بِعُبُودِيَّتِهِ. وَيَسْتَكْثِرَ مِنَ الْأَسْبَابِ الَّتِي تُقِرُّبُهُ إِلَيْهِ، وَتُدْنِيهِ مِنْهُ. لَا لِعِلَّةٍ مِنْ عِلَلِ الدُّنْيَا. وَلَا لِشَهْوَةٍ مِنْ شَهَوَاتِهَا، كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَوْلَا ثَلَاثٌ لَمَا أَحْبَبْتُ الْبَقَاءَ: لَوْلَا أَنْ أَحْمِلَ عَلَى جِيَادِ الْخَيْلِ فِي سَبِيلِ اللَّهِ، وَمُكَابَدَةُ اللَّيْلِ، وَمُجَالَسَةُ أَقْوَامٍ يَنْتَقُونَ أَطَايِبَ الْكَلَامِ كَمَا يُنْتَقَى أَطَايِبُ التَّمْرِ.
يُرِيدُ رَضِيَ اللَّهُ عَنْهُ: الْجِهَادَ، وَالصَّلَاةَ، وَالْعِلْمَ النَّافِعَ. وَهَذِهِ دَرَجَاتُ الْفَضَائِلِ. وَأَهْلُهَا هُمْ أَهْلُ الزُّلْفَى، وَالدَّرَجَاتِ الْعُلْيَا.
وَقَالَ مُعَاذٌ رَضِيَ اللَّهُ عَنْهُ عِنْدَ مَوْتِهِ: اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي لَمْ أَكُنْ أُحِبُّ الْبَقَاءَ لِجَرْيِ الْأَنْهَارِ، وَلَا لِغَرْسِ الْأَشْجَارِ، وَلَا لَنُكْحِ الْأَزْوَاجِ، وَلَكِنْ لِظَمَأِ الْهَوَاجِرِ، وَمُكَابَدَةِ اللَّيْلِ، وَمُزَاحَمَةِ الْعُلَمَاءِ بِالرُّكَبِ عِنْدَ حِلَقِ الذِّكْرِ.
وَقَوْلُهُ: وَلَا يَشْهَدُ مِنْ نَفْسِهِ إِلَّا أَثَرَ النُّقْصَانِ.
يَعْنِي لَا يَرَى نَفْسَهُ إِلَّا مُقَصِّرًا. وَالْمُوجِبُ لَهُ هَذِهِ الرُّؤْيَةَ: اسْتِعْظَامُ مَطْلُوبِهِ، وَاسْتِصْغَارُ نَفْسِهِ، وَمَعْرِفَتُهُ بِعُيُوبِهَا، وَقِلَّةُ زَادِهِ فِي عَيْنِهِ. فَمَنْ عَرَفَ اللَّهَ وَعَرَفَ نَفْسَهُ: لَمْ يَرَ نَفْسَهُ إِلَّا بِعَيْنِ النُّقْصَانِ.
وَأَمَّا قَوْلُهُ: وَلَا يَلْتَفِتُ إِلَى تَرْفِيهِ الرُّخَصِ.
فَلِأَنَّهُ - لِكَمَالِ صِدْقِهِ، وَقُوَّةِ إِرَادَتِهِ، وَطَلَبِهِ لِلتَّقَدُّمِ - يَحْمِلُ نَفْسَهُ عَلَى الْعَزَائِمِ. وَلَا يَلْتَفِتُ إِلَى الرَّفَاهِيَةِ الَّتِي فِي الرُّخَصِ.
وَهَذَا لَا بُدَّ فِيهِ مِنَ التَّفْصِيلِ. فَإِنَّ الصَّادِقَ يَعْمَلُ عَلَى رِضَا الْحَقِّ تَعَالَى وَمَحَابِّهِ. فَإِذَا كَانَتِ الرُّخَصُ أَحَبَّ إِلَيْهِ تَعَالَى مِنَ الْعَزَائِمِ: كَانَ الْتِفَاتُهُ إِلَى تَرْفِيهِهَا. وَهُوَ عَيْنُ صِدْقِهِ. فَإِذَا أَفْطَرَ فِي السَّفَرِ، وَقَصَرَ وَجَمَعَ بَيْنَ الصَّلَاتَيْنِ عِنْدَ الْحَاجَةِ إِلَيْهِ. وَخَفَّفَ الصَّلَاةَ

(2/269)

عِنْدَ الشُّغْلِ، وَنَحْوَ ذَلِكَ مِنَ الرُّخَصِ الَّتِي يُحِبُّ اللَّهُ تَعَالَى أَنْ يُؤْخَذَ بِهَا: فَهَذَا الِالْتِفَاتُ إِلَى تَرْفِيهِهَا لَا يُنَافِي الصِّدْقَ.
بَلْ هَاهُنَا نُكْتَةٌ. وَهِيَ أَنَّهُ فَرْقٌ بَيْنَ أَنْ يَكُونَ الْتِفَاتُهُ إِلَيْهَا تَرَفُّهًا وَرَاحَةً. وَأَنْ يَكُونَ مُتَابَعَةً وَمُوَافَقَةً. وَمَعَ هَذَا فَالِالْتِفَاتُ إِلَيْهَا تَرَفُّهًا وَرَاحَةً لَا يُنَافِي الصِّدْقَ. فَإِنَّ هَذَا هُوَ الْمَقْصُودُ مِنْهَا. وَفِيهِ شُهُودُ نِعْمَةِ اللَّهِ عَلَى الْعَبْدِ، وَتَعْبُّدُهُ بِاسْمِهِ الْبَرِّ، اللَّطِيفِ، الْمُحْسِنِ، الرَّفِيقِ فَإِنَّهُ رَفِيقٌ يُحِبُّ الرِّفْقَ. وَفِي الصَّحِيحِ: «مَا خُيِّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَمْرَيْنِ إِلَّا اخْتَارَ أَيْسَرَهُمَا. مَا لَمْ يَكُنْ إِثْمًا» لِمَا فِيهِ مِنْ رُوحِ التَّعَبُّدِ بِاسْمِ: الرَّفِيقِ، اللَّطِيفِ وَإِجْمَامِ الْقَلْبِ بِهِ لِعُبُودِيَّةٍ أُخْرَى. فَإِنَّ الْقَلْبَ لَا يَزَالُ يَتَنَقَّلُ فِي مَنَازِلِ الْعُبُودِيَّةِ. فَإِذَا أَخَذَ بِتَرْفِيهِ رُخْصَةِ مَحْبُوبِهِ: اسْتَعَدَّ بِهَا لِعُبُودِيَّةٍ أُخْرَى. وَقَدْ تَقْطَعُهُ عَزِيمَتُهَا عَنْ عُبُودِيَّةٍ هِيَ أَحَبُّ إِلَى اللَّهِ مِنْهَا، كَالصَّائِمِ فِي السَّفَرِ الَّذِي يَنْقَطِعُ عَنْ خِدْمَةِ أَصْحَابِهِ، وَالْمُفْطِرِ الَّذِي يَضْرِبُ الْأَخْبِيَةَ، وَيَسْقِي الرُّكَّابِ، وَيَضُمُّ الْمَتَاعَ. وَلِهَذَا قَالَ فِيهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالْأَجْرِ» .
أَمَّا الرُّخَصُ التَّأْوِيلِيَّةُ، الْمُسْتَنِدَةُ إِلَى اخْتِلَافِ الْمَذَاهِبِ، وَالْآرَاءِ الَّتِي تُصِيبُ وَتُخْطِئُ: فَالْأَخْذُ بِهَا عِنْدَهُمْ عَيْنُ الْبَطَالَةِ مُنَافٍ لِلصِّدْقِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الصِّدْقُ فِي مَعْرِفَةِ الصِّدْقِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: الصِّدْقُ فِي مَعْرِفَةِ الصِّدْقِ. فَإِنَّ الصِّدْقَ لَا يَسْتَقِيمُ - فِي عِلْمِ أَهْلِ الْخُصُوصِ - إِلَّا عَلَى حَرْفٍ وَاحِدٍ. وَهُوَ أَنْ يَتَّفِقَ رِضَا الْحَقِّ بِعَمَلِ الْعَبْدِ، أَوْ حَالِهِ، أَوْ وَقْتِهِ، وَإِيقَانِ الْعَبْدِ وَقَصْدِهِ: بِكَوْنِ الْعَبْدِ رَاضِيًا مَرْضِيًّا. فَأَعْمَالُهُ إِذَنْ مَرَضِيَّةٌ. وَأَحْوَالُهُ صَادِقَةٌ. وَقُصُودُهُ مُسْتَقِيمَةٌ. وَإِنْ كَانَ الْعَبْدُ كُسِيَ ثَوْبًا مُعَارًا. فَأَحْسَنُ أَعْمَالِهِ: ذَنْبٌ. وَأَصْدَقُ أَحْوَالِهِ: زُورٌ. وَأَصْفَى قُصُودِهِ: قُعُودٌ.
يَعْنِي أَنَّ الصِّدْقَ الْمُتَحَقِّقَ إِنَّمَا يَحْصُلُ لِمَنْ صَدَقَ فِي مَعْرِفَةِ الصِّدْقِ. فَكَأَنَّهُ قَالَ: لَا يَحْصُلُ حَالُ الصِّدْقِ إِلَّا بَعْدَ مَعْرِفَةِ عِلْمِ الصِّدْقِ.
ثُمَّ عَرَّفَ حَقِيقَةَ الصِّدْقِ. فَقَالَ لَا يَسْتَقِيمُ الصِّدْقُ - فِي عِلْمِ أَهْلِ الْخُصُوصِ - إِلَّا

(2/270)

عَلَى حَرْفٍ وَاحِدٍ. وَهُوَ أَنْ يَتَّفِقَ رِضَا الْحَقِّ بِعَمَلِ الْعَبْدِ، أَوْ حَالِهِ، أَوْ وَقْتِهِ، وَإِيقَانِهِ، وَقَصْدِهِ. وَهَذَا مُوجِبُ الصِّدْقِ وَفَائِدَتُهُ وَثَمَرَتُهُ.
فَالشَّيْخُ ذَكَرَ الْغَايَةَ الدَّالَّةَ عَلَى الْحَقِيقَةِ الَّتِي يُعَرَفُ انْتِفَاءُ الْحَقِيقَةِ بِانْتِفَائِهَا. وَثُبُوتُهَا بِثُبُوتِهَا.
فَإِنَّ الْعَبْدَ إِذَا صَدَقَ اللَّهَ: رَضِيَ اللَّهُ بِعَمَلِهِ، وَحَالِهِ وَيَقِينِهِ، وَقَصْدِهِ. لَا أَنَّ رِضَا اللَّهِ نَفْسُ الصِّدْقِ. وَإِنَّمَا يُعْلَمُ الصِّدْقُ بِمُوَافَقَةِ رِضَاهُ سُبْحَانَهُ. وَلَكِنْ مِنْ أَيْنَ يَعْلَمُ الْعَبْدُ رِضَاهُ؟ .
فَمِنْ هَاهُنَا كَانَ الصَّادِقُ مُضْطَرًّا - أَشَدَّ الضَّرُورَةِ - إِلَى مُتَابَعَةِ الْأَمْرِ، وَالتَّسْلِيمِ لِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فِي ظَاهِرِهِ وَبَاطِنِهِ، وَالِاقْتِدَاءِ بِهِ، وَالتَّعَبُّدِ بِطَاعَتِهِ فِي كُلِّ حَرَكَةٍ وَسُكُونٍ، مَعَ إِخْلَاصِ الْقَصْدِ لِلَّهِ عَزَّ وَجَلَّ، فَإِنَّ اللَّهَ تَعَالَى لَا يُرْضِيهِ مِنْ عَبْدِهِ إِلَّا ذَلِكَ. وَمَا عَدَا هَذَا فَقُوتُ النَّفْسِ، وَمُجَرَّدُ حَظِّهَا، وَاتِّبَاعُ أَهْوَائِهَا. وَإِنْ كَانَ فِيهِ مِنَ الْمُجَاهَدَاتِ وَالرِّيَاضِيَّاتِ وَالْخَلَوَاتِ مَا كَانَ. فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى أَبَى أَنْ يَقْبَلَ مِنْ عَبْدِهِ عَمَلًا، أَوْ يَرْضَى بِهِ، حَتَّى يَكُونَ عَلَى مُتَابَعَةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، خَالِصًا لِوَجْهِهِ سُبْحَانَهُ.
وَمِنْ هَاهُنَا يُفَارِقُ الصَّادِقُ أَكْثَرَ السَّالِكِينَ. بَلْ يَسْتَوْحِشُ فِي طَرِيقِهِ. وَذَلِكَ لِقِلَّةِ سَالِكِهَا. فَإِنَّ أَكْثَرَهُمْ سَائِرُونَ عَلَى طُرُقِ أَذْوَاقِهِمْ، وَتَجْرِيدِ أَنْفَاسِهِمْ لِنُفُوسِهِمْ، وَمُتَابَعَةِ رُسُومِ شُيُوخِهِمْ. وَالصَّادِقُ فِي وَادٍ. وَهَؤُلَاءِ فِي وَادٍ.
وَقَوْلُهُ: فَيَكُونُ الْعَبْدُ رَاضِيًا مَرْضِيًّا.
لِأَنَّهُ قَدْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا. فَرَضِيَ اللَّهُ بِهِ عَبْدًا. وَأَعْمَالُهُ إِذًا مَرَضِيَّةٌ لِلَّهِ. وَأَحْوَالُهُ صَادِقَةٌ مَعَ اللَّهِ. وَقُصُودُهُ مُسْتَقِيمَةٌ عَلَى مُتَابَعَةِ أَوَامِرِ اللَّهِ عَزَّ وَجَلَّ.
وَقَوْلُهُ: وَإِنْ كَانَ الْعَبْدُ كُسِيَ ثَوْبًا مُعَارًا، فَأَحْسَنُ أَعْمَالِهِ: ذَنْبٌ. وَأَصْدَقُ أَحْوَالِهِ: زُورٌ. وَأَصْفَى قُصُودِهِ: قُعُودٌ.
هَذَا يُرَادُ بِهِ أَمْرَانِ.
أَحَدُهُمَا: أَنْ يُكْسَى حِلْيَةَ الصَّادِقِينَ. وَيُلْبَسَ ثِيَابَهُمْ عَلَى غَيْرِ قُلُوبِهِمْ وَأَرْوَاحِهِمْ. فَثَوْبُ الصِّدْقِ عَارِيَةٌ لَهُ، لَا مِلْكٌ لَهُ. فَهُوَ كَالْمُتَشَبِّعِ بِمَا لَمْ يُعْطَ. فَإِنَّهُ كَلَابِسِ ثَوْبَيْ زُورٍ. فَهَذَا أَحْسَنُ أَعْمَالِهِ: ذَنْبٌ يُعَاقَبُ عَلَيْهِ. كَمَا يُعَاقَبُ الْمَقْتُولُ فِي الْجِهَادِ، وَالْقَارِئُ الْقُرْآنَ الْمُتَنَسِّكُ، وَالْمُتَصَدِّقُ، وَيَكُونُونَ أَوَّلَ مَنْ تُسَعَّرُ بِهِمُ النَّارُ يَوْمَ الْقِيَامَةِ. لَمَّا لَبِسُوا ثِيَابَ الصَّادِقِينَ عَلَى قُلُوبِ الْمُرَائِينَ.

(2/271)

هَذَا مَعْنًى صَحِيحٌ. مَا أَظُنُّ الشَّيْخَ قَصَدَهُ.
وَإِنَّمَا أَظُنُّهُ قَصَدَ مَعْنًى آخَرَ. وَهُوَ أَنَّهُ مَتَى تَيَقَّنَ الْعَبْدُ: أَنَّ وُجُودَهُ ثَوْبٌ مُعَارٌ، لَيْسَ مِنْهُ، وَلَا لَهُ. وَإِنَّمَا إِيجَادُهُ وَصِفَاتُهُ، وَإِرَادَتُهُ، وَقُدْرَتُهُ، وَأَعْمَالُهُ: عَارِيَةٌ مِنَ الْفِعَالِ وَحْدَهُ. وَالْعَبْدُ لَيْسَ لَهُ مِنْ ذَاتِهِ إِلَّا الْعَدَمُ. فَوُجُودُهُ وَحَيَاتُهُ: ثَوْبٌ أُعِيرَهُ. فَمَتَى نَظَرَ بِعَيْنِ الْحَقِيقَةِ إِلَى كِسْوَتِهِ: رَأَى أَحْسَنَ أَعْمَالِهِ ذُنُوبًا فِي هَذَا الْمَقَامِ. وَأَصْدَقَ أَحْوَالِهِ زُورًا، وَأَصْفَى قُصُودِهِ قُعُودًا. فَلَا يَرَى لِنَفْسِهِ مِنْهُ عَمَلًا، وَلَا حَالًا وَلَا قَصْدًا. فَإِنَّهُ لَيْسَ لَهُ مِنْ نَفْسِهِ إِلَّا الْجَهْلُ وَالظُّلْمُ. فَكُلُّ مَا مِنَ النَّفْسِ: فَهُوَ ذَنْبٌ وَزُورٌ وَقُعُودٌ. وَمَا كَانَ مَرْضِيًّا فَهُوَ بِاللَّهِ وَمِنَ اللَّهِ وَلِلَّهِ. لَا بِالنَّفْسِ، وَلَا مِنْهَا، وَلَا لَهَا. فَإِنَّ الْعَبْدَ إِذَا رَأَى أَنَّهُ قَدْ فَعَلَ الطَّاعَةَ: كَانَتْ رُؤْيَتُهُ لِذَلِكَ ذَنْبًا. فَإِنَّهُ قَدْ نَسَبَ الْفِعْلَ إِلَيْهِ. وَاللَّهُ فِي الْحَقِيقَةِ هُوَ الْمُنْفَرِدُ بِالْفِعْلِ.
فَعَلَى هَذَا لَا يَتَخَلَّصُ الْعَبْدُ مِنَ الذَّنْبِ قَطُّ. فَإِنَّهُ إِذَا خَلَّصَ فِعْلَهُ مِنَ الرِّيَاءِ وَمِنْ كُلِّ شَيْءٍ يُفْسِدُهُ: اقْتَرَنَ بِهِ آخَرُ. لَا يُمَكِنُهُ الْخَلَاصُ مِنْهُ. وَهُوَ اعْتِقَادُهُ أَنَّهُ هُوَ الْفَاعِلُ.
وَالصَّوَابُ: أَنَّ هَذَا لَيْسَ بِذَنْبٍ، وَلَا هُوَ مَقْدُورٌ لِلْعَبْدِ وَلَا مَأْمُورٌ بِهِ. وَالْكَمَالُ فِي حَقِّهِ: أَنْ يَشْهَدَ الْأَمْرَ كَمَا هُوَ عَلَيْهِ، وَأَنَّهُ فَاعِلٌ حَقِيقَةً، كَمَا أَضَافَ اللَّهُ إِلَيْهِ الْفِعْلَ فِي كِتَابِهِ كُلِّهِ. وَاللَّهُ هُوَ الَّذِي جَعَلَهُ فَاعِلًا. فَإِذَا شَهِدَ نَفْسَهُ فَاعِلًا حَقِيقَةً. وَشَهِدَ فَاعِلِيَّتَهُ بِاللَّهِ، وَمِنَ اللَّهِ. لَا مِنْ نَفْسِهِ: فَلَا ذَنْبَ فِي هَذَا الشُّهُودِ، وَلَا زُورَ بِحَمْدِ اللَّهِ. وَهُوَ نَظَرَ بِمَجْمُوعِ عَيْنَيْهِ إِلَى السَّبَبِ، وَالْمُسَبَّبِ، وَالشَّرْعِ، وَالْقَدَرِ، وَالْخَلْقِ، وَالْأَمْرِ، وَأَنَّهُ مَتَى شَهِدَ نَفْسَهُ عَاصِيًا، مُخَالِفًا، مُذْنِبًا: كَانَ عَاصِيًا بِهَذَا الشُّهُودِ. لِأَنَّ الْفَاعِلَ فِيهِ غَيْرُهُ. وَهَذَا مُنَافٍ لِلْعُبُودِيَّةِ أَشَدَّ مُنَافَاةٍ. وَهُوَ مِنْ سَيْرِ الْقَوْمِ إِلَى شُهُودِ الْحَقِيقَةِ الْكَوْنِيَّةِ، وَاعْتِقَادِهِمْ: أَنَّهُ غَايَةُ السَّالِكِينَ.
فَإِنْ قِيلَ: الشَّيْخُ هَاهُنَا مَا نَطَقَ بِلِسَانِ الْأَبْرَارِ. وَإِنَّمَا نَطَقَ بِلِسَانِ الْمُقَرَّبِينَ. وَلَا رَيْبَ أَنَّ حَسَنَاتِ الْأَبْرَارِ سَيِّئَاتُ الْمُقَرَّبِينَ وَلَسْنَا نُرِيدُ أَنَّ شُهُودَ فِعْلِهِ ذَنْبٌ فِي الشَّرْعِ، بَلْ يَكُونُ حَسَنَةً كَمَا ذَكَرْتُمْ. لَكِنْ هُوَ حَسَنَةٌ لِلْبَرِّ، ذَنْبٌ لِلْمُقَرَّبِ. فَإِنَّ نَصِيبَ الْبَرِّ مِنَ السَّيِّئَةِ: مَا جَاءَ بِهِ الْعِلْمُ. وَنَصِيبُ الْمُقَرَّبِ: مَا جَاءَتْ بِهِ الْمَعْرِفَةُ الَّتِي هِيَ أَخَصُّ مِنَ الْعِلْمِ.
قِيلَ: هَذَا أَيْضًا بَاطِلٌ قَطْعًا. فَإِنَّ الْمَعْرِفَةَ الصَّحِيحَةَ: مُطَابِقَةٌ لِلْحَقِّ فِي نَفْسِهِ شَرْعًا وَقَدَرًا. وَمُخَالِفُ ذَلِكَ فَمَعْرِفَةٌ فَاسِدَةٌ.
وَالْحَقُّ فِي نَفْسِ الْأَمْرِ: نِسْبَةُ الْأَفْعَالِ إِلَى الْفَاعِلِينَ قِيَامًا وَمُبَاشَرَةً، وَصُدُورًا مِنْهُمْ.

(2/272)

وَذَلِكَ مَحَلُّ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ.
وَالْقَدْحُ فِي ذَلِكَ مُسْتَلْزِمٌ لِإِبْطَالِ الشَّرْعِ وَالْجَزَاءِ. فَإِنَّ الشَّرْعَ إِنَّمَا أَمَرَ بِأَفْعَالِنَا وَنَهَى عَنْهَا. وَالْجَزَاءَ إِنَّمَا تَرَتَّبَ عَلَيْهَا. فَشُهُودُ أَفْعَالِنَا كَذَلِكَ مِنْ تَمَامِ الْإِيمَانِ بِالشَّرْعِ وَالْجَزَاءِ. وَنِسْبَتُهَا إِلَى الرَّبِّ تَعَالَى، قَضَاءً وَقَدَرًا، وَخَلْقًا لِلْأَسْبَابِ الَّتِي مِنْهَا إِرَادَتُنَا وَقُدْرَتُنَا. فَلَمْ يُجْبِرْنَا عَلَيْهَا وَلَمْ يُكْرِهْنَا. بَلْ خَلَقَهَا بِمَا أَعْطَانَا مِنَ الْقُدْرَةِ وَالْإِرَادَةِ، اللَّتَيْنِ هُمَا مِنْ أَسْبَابِ الْفِعْلِ.
فَهَذَا الْمَشْهَدُ يُحَقِّقُ عُبُودِيَّةَ {إِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وَالْمَشْهَدُ الْأَوَّلُ: يُحَقِّقُ عُبُودِيَّةَ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] وَهُمَا يُحَقِّقَانِ مَشْهَدَيْ {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 29 - 30] وَقَوْلِهِ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ - وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 28 - 29] .
وَمَا جَاءَ بِهِ الْعِلْمُ لَا يُنَاقِضُ مَا جَاءَتْ بِهِ الْمَعْرِفَةُ. بَلِ الْمَعْرِفَةُ رُوحُ الْعِلْمِ وَلُبُّهُ وَكَمَالُهُ. وَحَقِيقَتُهَا: الْعِلْمُ الَّذِي أَثْمَرَ لِصَاحِبِهِ مَقْصُودَهُ. وَلِسَانُ الْأَبْرَارِ لَا يُخَالِفُ لِسَانَ الْمُقَرَّبِينَ. إِنَّمَا يُخَالِفُ لِسَانَ الْفُجَّارِ.
نَعَمْ لِسَانُ الْمُقَرَّبِينَ أَعْلَى مِنْهُ وَأَرْفَعُ، عَلَى مُقْتَضَى أَعْمَالِهِمْ وَأَحْوَالِهِمْ. فَنِسْبَتُهُ إِلَيْهِ: كَنِسْبَةِ مَقَامِ التَّوَكُّلِ إِلَى الرِّضَا، وَالرِّضَا إِلَى الْحَمْدِ وَالشُّكْرِ.
فَإِنْ قِيلَ: كَلَامُكُمْ هَذَا بِلِسَانِ الْعِلْمِ. وَلَوْ تَكَلَّمْتُمْ بِلِسَانِ الْحَالِ لَعَلِمْتُمْ صِحَّةَ مَا ذَكَرْنَاهُ. فَإِنَّ صَاحِبَ الْحَالِ صَاحِبُ شُهُودٍ. وَصَاحِبَ الْعِلْمِ صَاحِبُ غَيْبَةٍ. وَالشَّاهِدُ يَرَى مَا لَا يَرَى الْغَائِبُ. وَنَحْنُ نُشِيرُ إِلَيْكُمْ إِشَارَةً حَالِيَّةً عِلْمِيَّةً. تَنَزُّلًا مِنَ الْحَالِ إِلَى الْعِلْمِ.
فَنَقُولُ: الْحَالُ تَأَثُّرٌ عَنْ نُورٍ مِنْ أَنْوَارِ الْأَحَدِيَّةِ وَالْفَرْدَانِيَّةِ. يَسْتُرُ الْعَبْدَ عَنْ نَفْسِهِ، وَيُبْدِي ظُهُورَ مَشْهُودِهِ. وَلَا رَيْبَ أَنَّ فِي هَذَا الْحَالِ قَدْ يُعْتَقَدُ أَنَّ الشَّاهِدَ هُوَ الْمَشْهُودُ. حَتَّى قَالَ أَبُو يَزِيدَ فِي مِثْلِ هَذَا الْحَالِ: سُبْحَانِي سُبْحَانِي، وَمَا فِي الْجُبَّةِ إِلَّا اللَّهُ. وَلَا شَكَّ أَنَّ هَذَا الِاعْتِقَادَ زُورٌ. وَأَنَّ سَبَبَهُ نُورٌ مِنْ أَنْوَارِ الْأَحَدِيَّةِ، وَصَاحِبُهُ مَعْذُورٌ. مَا دَامَ مَسْتُورًا عَنْ نَفْسِهِ بِوَارِدِهِ. فَإِذَا رُدَّ إِلَى رَسْمِهِ وَعَقْلِهِ وَحِسِّهِ: حَالَ ذَلِكَ الْحَالُ وَزَالَ، وَعَلِمَ صَاحِبُهُ أَنَّهُ كَانَ زُورًا. حَيْثُ ظَنَّ أَنَّ الشَّاهِدَ هُوَ الْمَشْهُودُ.
فَإِنْ أَنْكَرْتُمْ ذَلِكَ فَلَا كَلَامَ مَعَكُمْ. وَإِنِ اعْتَرَفْتُمْ بِهِ حَصَلَ الْمَقْصُودُ.

(2/273)

فَهَذَا مَعْنَى كَوْنِ أَصْدَقِ أَحْوَالِ الصَّادِقِ: زُورًا. وَإِذَا عُرِفَ هَذَا فِي الْحَالِ: عُرِفَ مِثْلُهُ فِي كَوْنِ أَحْسَنِ أَعْمَالِهِ: ذَنْبًا. فَإِنَّهُ - لِصِدْقِهِ فِي الطَّلَبِ، وَبَذْلِهِ الْجَهْدَ فِي الْعَمَلِ، وَاسْتِفْرَاغِهِ الْوُسْعَ فِيهِ - يَغِيبُ بِذَلِكَ عَنْ شُهُودِ الْحَقِيقَةِ الْكَوْنِيَّةِ، وَأَنَّ الْمُحَرِّكَ لَهُ سِوَاهُ، وَأَنَّهُ آلَةٌ وَمَجْرَى لِلْمَشِيئَةِ، وَأَنَّ نَفْسَهُ أَعْجَزُ وَأَضْعَفُ مِنْ أَنْ يَكُونَ لَهَا، أَوْ بِهَا، أَوْ مِنْهَا فِعْلٌ، أَوْ إِرَادَةٌ، أَوْ حَرَكَةٌ. فَإِذَا رَجَعَ إِلَى الْحَقِيقَةِ فَشَهِدَ مِنَّةَ اللَّهِ عَلَيْهِ، وَأَنَّهُ هُوَ الْمُحَرِّكُ لَهُ، وَأَنَّ مَشِيئَتَهُ هِيَ الَّتِي أَوْجَبَتْ سَعْيَهُ، رَأَى أَحْسَنَ أَعْمَالِهِ: ذَنْبًا بِهَذَا الِاعْتِبَارِ.
وَأَمَّا رُؤْيَتُهُ أَصْفَى قُصُودِهِ قُعُودًا فَلِأَنَّ الْقَاصِدَ إِلَى الْحَقِيقَةِ مَتَى شَهِدَ مَقْصُودَهُ: قَعَدَ عَنْ قَصْدِهِ. فَإِنَّ الْمَقْصُودَ الْمُرَادَ: أَقْرَبُ إِلَى اللِّسَانِ مِنْ نُطْقِهِ، وَإِلَى الْقَلْبِ مِنْ قَصْدِهِ. فَالْقَصْدُ إِلَيْهِ: هُوَ عَيْنُ الْقُعُودِ عَنِ الْقَصْدِ. لِأَنَّ الْقَصْدَ إِنَّمَا يَكُونُ لِبَعِيدٍ عَنِ الْقَاصِدِ. أَمَّا مَنْ هُوَ أَقْرَبُ إِلَى الْقَاصِدِ مِنْ ذَاتِهِ: فَمَتَى شَاهَدَ الْقَاصِدُ الْحَقِيقَةَ: عَلِمَ أَنَّ قَصْدَهُ عَيْنُ الْقُعُودِ عَنْ قَصْدِهِ. وَالْعِبَارَةُ تَزِيدُ هَذَا الْمَعْنَى جَفْوَةً. وَالْحَوَالَةُ فِيهِ عَلَى الْحَالِ وَالذَّوْقِ.
فَالْجَوَابُ أَنْ يُقَالَ: مَنْ أَحَالَكَ عَلَى الْحَالِ فَمَا أَنْصَفَكَ. فَإِنَّهُ أَحَالَكَ عَلَى أَمْرٍ مُشْتَرَكٍ بَيْنَ الْحَقِّ وَالْبَاطِلِ. فَإِنَّ كُلَّ مَنِ اعْتَقَدَ شَيْئًا وَطَلَبَهُ طَلَبًا صَادِقًا، وَاسْتَفْرَغَ وُسْعَهُ فِي الْوُصُولِ إِلَيْهِ: كَانَ لَهُ لَا مَحَالَةَ فِيهِ حَالٌ لَيْسَتْ لِغَيْرِهِ. بِحَسَبِ صِدْقِهِ فِي طَلَبِهِ، وَجَمْعِ هِمَّتِهِ وَقَصْدِهِ عَلَيْهِ. وَهَذَا يَكُونُ لِلْأَبْرَارِ وَالْفُجَّارِ، بَلْ لِأَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ. فَيَكُونُ الرَّجُلُ لَهُ شُهُودٌ بِمَشْهُودِهِ، وَحَالٌ فِي طَلَبِهِ، لَا يُوجِبُ كَوْنَهُ حَقًّا وَلَا بَاطِلًا. فَإِنَّ كُلَّ مَنِ اعْتَقَدَ عَقِيدَةً، وَارْتَاضَ وَصُقِلَ قَلْبُهُ بِأَنْوَاعِ الرِّيَاضَةِ. وَجَزَمَ بِمَا اعْتَقَدَهُ: تَجَلَّتْ لَهُ صُورَةُ مُعْتَقَدِهِ فِي عَالَمِ نَفْسِهِ. فَيَظُنُّ ذَلِكَ كَشْفًا صَحِيحًا. وَإِنْ كَانَ صَادِقًا فِي طَلَبِهِ وَحُبِّهِ لِمَا اعْتَقَدَهُ: كَانَ لَهُ فِيهِ حَالٌ وَتَأْثِيرٌ بِحَسَبِهِ. فَالْحَوَالَةُ عَلَى الْحَالِ حَوَالَةُ مُفْلِسٍ مِنَ الْعِلْمِ عَلَى غَيْرِ مَلِيءٍ بِهِ.
وَمِنْ هَاهُنَا دَخَلَ الدَّاخِلُ عَلَى أَكْثَرِ السَّالِكِينَ. وَانْعَكَسَ سَيْرُهُمْ، حَيْثُ أَحَالُوا الْعِلْمَ عَلَى الْحَالِ. وَحَكَّمُوهُ عَلَيْهِ.
وَسَيْرُ أَوْلِيَاءِ اللَّهِ وَعِبَادِهِ الْأَبْرَارِ وَالْمُقَرَّبِينَ بِخِلَافِ هَذَا. وَهُوَ إِحَالَةُ الْحَالِ عَلَى الْعِلْمِ، وَتَحْكِيمُهُ عَلَيْهِ وَتَقْدِيمُهُ، وَوَزْنُهُ بِهِ وَقَبُولُ حُكْمِهِ. فَإِنْ وَافَقَهُ الْعِلْمُ، وَإِلَّا كَانَ حَالًا فَاسِدًا، مُنْحَرِفًا عَنْ أَحْوَالِ الصَّادِقِينَ بِحَسَبِ بُعْدِهِ عَنِ الْعِلْمِ. فَالْعِلْمُ حَاكِمٌ وَالْحَالُ مَحْكُومٌ عَلَيْهِ. وَالْعِلْمُ رَاعٍ وَالْحَالُ مِنْ رَعِيَّتِهِ. فَمَنْ لَمْ يَكُنْ هَذَا أَصْلَ بِنَاءِ سُلُوكِهِ فَسُلُوكُهُ فَاسِدٌ. وَغَايَتُهُ: الِانْسِلَاخُ مِنَ الْعِلْمِ وَالدِّينِ. كَمَا جَرَى ذَلِكَ لِمَنْ جَرَى لَهُ. وَبِاللَّهِ الْمُسْتَعَانُ.
وَنَحْنُ لَا نُنْكِرُ مَا ذَكَرْتُمْ - مِنْ غَيْبَةِ الشَّاهِدِ بِمَشْهُودِهِ عَنْ شُهُودِهِ، وَبِمَذْكُورِهِ عَنْ

(2/274)

ذِكْرِهِ، وَبِمَعْرُوفِهِ عَنْ مَعْرِفَتِهِ، وَبِمَحْبُوبِهِ عَنْ حُبِّهِ - لَكِنْ نُنْكِرُ كَوْنَ هَذَا أَكْمَلَ حَالًا مِنْ صَاحِبِ الْبَقَاءِ وَالتَّمْيِيزِ، وَشُهُودِ الْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ. فَلَا يَحْتَاجُ أَنْ يَشْهَدَ حَالُهُ زُورًا. لِأَنَّهُ لَمْ يَحْصُلْ لَهُ مَا حَصَلَ لِصَاحِبِ السُّكْرِ وَالِاصْطِلَامِ مِنَ الزُّورِ. فَهُوَ أَكْمَلُ مِنْهُ حَقِيقَةً وَشَرْعًا.
وَأَمَّا الْغَائِبُ عَنِ الْحَقِيقَةِ الْكَوْنِيَّةِ بِشُهُودِ فِعْلِهِ: فَإِنَّهُ مَتَى صَحِبَهُ اسْتِصْحَابُ عَقْدِ التَّوْحِيدِ، وَأَنَّ مَصْدَرَ كُلِّ شَيْءٍ مَشِيئَةُ اللَّهِ وَحْدَهُ، وَأَنَّهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَأَنَّهُ لَا يَتَحَرَّكُ مُتَحَرِّكٌ فِي ظَاهِرِهِ أَوْ بَاطِنِهِ إِلَّا بِهِ سُبْحَانَهُ: فَلَا تَضُرُّهُ الْغَيْبَةُ عَنْ هَذَا الْمَشْهَدِ، بِاسْتِغْرَاقِهِ فِي الْقَصْدِ وَالطَّلَبِ وَالْفِعْلِ. إِذْ حُكْمُهُ جَارٍ عَلَيْهِ فِي هَذِهِ الْحَالِ. وَلَيْسَ ضِيقُ قَلْبِهِ عَنِ اسْتِحْضَارِ ذَلِكَ وَقْتَ اسْتِجْمَاعِ إِرَادَتِهِ وَفِعْلِهِ وَطَلَبِهِ - ذَنْبًا. لَا لِلْخَاصَّةِ وَلَا لِلْعَامَّةِ. وَلَا بِالنِّسْبَةِ إِلَى مَقَامِهِ أَيْضًا. فَإِنَّ الذَّنْبَ تَعَمُّدُ مُخَالَفَةِ الْأَمْرِ. وَهَذَا لَيْسَ كَذَلِكَ. وَلَا هُوَ مُطَالَبٌ بِالْغَيْبَةِ عَنْ شُهُودِ الْحَقِيقَةِ، وَالْفَنَاءِ فِيهَا عَنْ شُهُودِ الْفِعْلِ وَقِيَامِهِ بِهِ، مَعَ اعْتِقَادِ أَنَّهُ بِمَشِيئَةِ اللَّهِ وَحَوْلِهِ وَقُوَّتِهِ.
وَأَمَّا مَا ذَكَرْتُمْ مِنْ أَنَّ مُشَاهَدَةَ الْقُرْبِ تَجْعَلُ الْقَصْدَ قُعُودًا: فَكَلَامٌ لَهُ خَبِئٌ. وَقَدْ أَفْصَحَ عَنْهُ بَعْضُ الْمَغْرُورِينَ الْمَخْدُوعِينَ بِقَوْلِهِ:
مَا بَالُ عَيْنِكَ لَا يَقَرُّ قَرَارُهَا؟ ... وَإِلَامَ ظِلُّكَ لَا يَنِي مُتَنَقِّلًا؟
فَلَسَوْفَ تَعْلَمُ أَنَّ سَيْرَكَ لَمْ يَكُنْ ... إِلَّا إِلَيْكَ إِذَا بَلَغْتَ الْمَنْزِلَا
وَكَأَنَّ صَاحِبَهُ يُشِيرُ إِلَى أَنَّهُ وُجُودُ قَلْبِهِ وَلِسَانِهِ. وَوُجُودُهُ أَقْرَبُ إِلَيْهِ مِنْ إِرَادَتِهِ وَلُطْفِهِ. هَذَا خَبِئُ هَذَا الْكَلَامِ. وَتَعَالَى اللَّهُ عَنْ إِلْحَادِ هَذَا وَأَمْثَالِهِ وَإِفْكِهِمْ عُلُوًّا كَبِيرًا. بَلْ هُوَ سُبْحَانَهُ فَوْقَ سَمَوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ.
وَأَمَّا مَا ذَكَرْتُمْ مِنَ الْقُرْبِ: فَإِنْ أَرَدْتُمْ عُمُومَ قُرْبِهِ إِلَى كُلِّ لِسَانِ مَنْ نَطَقَهُ وَإِلَى كُلِّ قَلْبِ مَنْ قَصَدَهُ: فَهَذَا - لَوْ صَحَّ - لَكَانَ قُرْبَ قُدْرَةٍ وَعِلْمٍ وَإِحَاطَةٍ، لَا قُرْبًا بِالذَّاتِ وَالْوُجُودِ. فَإِنَّهُ سُبْحَانَهُ لَا يُمَازِجُ خَلْقَهُ، وَلَا يُخَالِطُهُمْ، وَلَا يَتَّحِدُ بِهِمْ. مَعَ أَنَّ هَذَا الْمَعْنَى لَمْ يَرِدْ عَنِ اللَّهِ وَرَسُولِهِ، وَلَا عَنْ أَحَدٍ مِنَ السَّلَفِ الْأَخْيَارِ تَسْمِيَتُهُ قُرْبًا، وَلَمْ يَجِئِ الْقُرْبُ فِي الْقُرْآنِ وَالسُّنَّةِ قَطُّ إِلَّا خَاصًّا كَمَا تَقَدَّمَ.
وَإِنْ أَرَدْتُمُ الْقُرْبَ الْخَاصَّ إِلَى اللِّسَانِ وَالْقَلْبِ: فَهَذَا قُرْبُ الْمَحَبَّةِ، وَقُرْبُ الرِّضَا وَالْأُنْسِ، كَقُرْبِ الْعَبْدِ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ. وَهُوَ نَوْعٌ آخَرُ مِنَ الْقُرْبِ. لَا مِثَالَ لَهُ وَلَا نَظِيرَ. فَإِنَّ الرُّوحَ وَالْقَلْبَ يَقْرُبَانِ مِنَ اللَّهِ وَهُوَ عَلَى عَرْشِهِ، وَالرُّوحُ وَالْقَلْبُ فِي الْبَدَنِ. وَقَدْ تَقَدَّمَتِ الْإِشَارَةُ إِلَى ذَلِكَ.

(2/275)

وَهَذَا الْقُرْبُ لَا يُنَافِي الْقَصْدَ وَالطَّلَبَ، بَلْ هُوَ مَشْرُوطٌ بِالْقَصْدِ. فَيَسْتَحِيلُ وُجُودُهُ بِدُونِهِ. وَكُلَّمَا كَانَ الطَّلَبُ وَالْقَصْدُ أَتَمَّ: كَانَ هَذَا الْقُرْبُ أَقْوَى.
فَإِنْ قِيلَ: فَكَيْفَ تَصْنَعُونَ بِقَوْلِهِ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] ؟
قِيلَ: هَذِهِ الْآيَةُ فِيهَا قَوْلَانِ لِلنَّاسِ.
أَحَدُهُمَا: أَنَّهُ قُرْبُهُ بِعِلْمِهِ. وَلِهَذَا قَرَنَهُ بِعِلْمِهِ بِوَسْوَسَةِ نَفْسِ الْإِنْسَانِ. وَحَبْلُ الْوَرِيدِ حَبْلُ الْعُنُقِ، وَهُوَ عِرْقٌ بَيْنَ الْحُلْقُومِ وَالْوَدَجَيْنِ الَّذِي مَتَى قُطِعَ مَاتَ صَاحِبُهُ. وَأَجْزَاءُ الْقَلْبِ وَهَذَا الْحَبْلُ يَحْجُبُ بَعْضَهَا بَعْضًا. وَعِلْمُ اللَّهِ بِأَسْرَارِ الْعَبْدِ وَمَا فِي ضَمِيرِهِ لَا يَحْجُبُهُ شَيْءٌ.
وَالْقَوْلُ الثَّانِي: أَنَّهُ قُرْبُهُ مِنَ الْعَبْدِ بِمَلَائِكَتِهِ الَّذِينَ يَصِلُونَ إِلَى قَلْبِهِ. فَيَكُونُ أَقْرَبَ إِلَيْهِ مِنْ ذَلِكَ الْعِرْقِ. اخْتَارَهُ شَيْخُنَا.
وَسَمِعْتُهُ يَقُولُ: هَذَا مِثْلُ قَوْلِهِ: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} [يوسف: 3] وَقَوْلِهِ: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة: 18] فَإِنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ هُوَ الَّذِي قَصَّهُ عَلَيْهِ بِأَمْرِ اللَّهِ. فَنَسَبَ تَعْلِيمَهُ إِلَيْهِ. إِذْ هُوَ بِأَمْرِهِ، وَكَذَلِكَ جِبْرِيلُ هُوَ الَّذِي قَرَأَهُ عَلَيْهِ. كَمَا فِي صَحِيحِ الْبُخَارِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي تَفْسِيرِ هَذِهِ الْآيَةِ: فَإِذَا قَرَأَهُ رَسُولُنَا فَأَنْصِتْ لِقِرَاءَتِهِ حَتَّى يَقْضِيَهَا.
قُلْتُ: أَوَّلُ الْآيَةِ يَأْبَى ذَلِكَ. فَإِنَّهُ قَالَ {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [ق: 16] قَالَ: وَكَذَلِكَ خَلْقُهُ لِلْإِنْسَانِ إِنَّمَا هُوَ بِالْأَسْبَابِ وَتَخْلِيقِ الْمَلَائِكَةِ.
قُلْتُ: وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ حُذَيْفَةَ بْنِ أُسَيْدٍ رَضِيَ اللَّهُ عَنْهُ فِي تَخْلِيقِ النُّطْفَةِ «فَيَقُولُ الْمَلَكُ الَّذِي يَخْلُقُهُ: يَارَبِّ، ذَكَرٌ أَمْ أُنْثَى؟ أَسَوِيٌّ أَمْ غَيْرُ سَوِيٍّ؟ فَيَقْضِي رَبُّكَ مَا شَاءَ وَيَكْتُبُ الْمَلَكُ» . فَهُوَ سُبْحَانُهُ الْخَالِقُ وَحْدَهُ. وَلَا يُنَافِي ذَلِكَ اسْتِعْمَالُ الْمَلَائِكَةِ

(2/276)

بِإِذْنِهِ وَمَشِيئَتِهِ وَقُدْرَتِهِ فِي التَّخْلِيقِ. فَإِنَّ أَفْعَالَهُمْ وَتَخْلِيقَهُمْ خَلْقٌ لَهُ سُبْحَانَهُ. فَمَا ثَمَّ خَالِقٌ عَلَى الْحَقِيقَةِ غَيْرُهُ.
وَالْمَقْصُودُ: أَنَّ هَذَا مَوْضِعٌ ضَلَّتْ فِيهِ أَفْهَامٌ. وَزَلَّتْ فِيهِ أَقْدَامٌ، وَاشْتُبِهَتْ فِيهِ مَعِيَّةُ الْعِلْمِ وَالْقُدْرَةِ وَالْإِحَاطَةِ بِالْقُرْبِ. وَاشْتُبِهَتْ فِيهِ آثَارُ قُرْبِ الْمَحَبَّةِ وَالرِّضَا وَالْمُوَافَقَةِ، وَغَلَبَةِ ذِكْرِهِ، وَمُرَاقَبَتِهِ بِقُرْبِ ذَاتِهِ. وَاشْتُبِهَ فِيهِ مَا فِي الذِّهْنِ بِمَا فِي الْخَارِجِ. وَاشْتُبِهَ اضْمِحْلَالُ شُهُودِ الرَّسْمِ وَانْمِحَاؤُهُ مِنَ الْقَلْبِ بِعَدَمِهِ وَفَنَائِهِ. وَاشْتُبِهَتْ فِيهِ آثَارُ الصِّفَاتِ بِحَقِيقَتِهَا، وَأَنْوَارُ الْمَعْرِفَةِ بِأَنْوَارِ الذَّاتِ.
وَأَصْحَابُهُ - لِتَحْكِيمِهِمُ الْحَالَ وَالذَّوْقَ - لَا يَلْتَفِتُونَ إِلَى لِسَانِ الْعِلْمِ، وَلَا يُصْغُونَ إِلَيْهِ. وَفِي هَذَا كِفَايَةٌ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الْإِيثَارِ]
[حَقِيقَةُ الْإِيثَارِ]
فَصْلٌ مَنْزِلَةُ الْإِيثَارِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِيثَارِ. قَالَ اللَّهُ تَعَالَى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9] .
فَالْإِيثَارُ ضِدَّ الشُّحِّ. فَإِنَّ الْمُؤْثِرَ عَلَى نَفْسِهِ تَارِكٌ لِمَا هُوَ مُحْتَاجٌ إِلَيْهِ. وَالشَّحِيحُ: حَرِيصٌ عَلَى مَا لَيْسَ بِيَدِهِ. فَإِذَا حَصَلَ بِيَدِهِ شَيْءٌ شَحَّ عَلَيْهِ. وَبَخِلَ بِإِخْرَاجِهِ. فَالْبُخْلُ ثَمَرَةُ الشُّحِّ. وَالشُّحُّ يَأْمُرُ بِالْبُخْلِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِيَّاكُمْ وَالشُّحَّ. فَإِنَّ الشُّحَّ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ. أَمَرَهُمْ بِالْبُخْلِ فَبَخِلُوا. وَأَمَرَهُمْ بِالْقَطِيعَةِ فَقَطَعُوا» .
فَالْبَخِيلُ: مَنْ أَجَابَ دَاعِيَ الشُّحِّ. وَالْمُؤْثِرُ: مَنْ أَجَابَ دَاعِيَ الْجُودِ.
كَذَلِكَ السَّخَاءُ عَمَّا فِي أَيْدِي النَّاسِ هُوَ السَّخَاءُ. وَهُوَ أَفْضَلُ مِنْ سَخَاءِ الْبَذْلِ.
قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: سَخَاءُ النَّفْسِ عَمَّا فِي أَيْدِي النَّاسِ أَفْضَلُ مِنْ سَخَاءِ النَّفْسِ بِالْبَذْلِ.

(2/277)

وَهَذَا الْمَنْزِلُ: هُوَ مَنْزِلُ الْجُودِ وَالسَّخَاءِ وَالْإِحْسَانِ.
وَسُمِّيَ بِمَنْزِلِ الْإِيثَارِ لِأَنَّهُ أَعْلَى مَرَاتِبِهِ، فَإِنَّ الْمَرَاتِبَ ثَلَاثَةٌ.
إِحْدَاهَا: أَنْ لَا يَنْقُصَهُ الْبَذْلُ، وَلَا يَصْعُبَ عَلَيْهِ. فَهُوَ مَنْزِلَةُ السَّخَاءِ.
الثَّانِيَةُ: أَنْ يُعْطِيَ الْأَكْثَرَ، وَيُبْقِيَ لَهُ شَيْئًا، أَوْ يُبْقِيَ مِثْلَ مَا أَعْطَى. فَهُوَ الْجُودُ.
الثَّالِثَةُ: أَنْ يُؤْثِرَ غَيْرَهُ بِالشَّيْءِ مَعَ حَاجَتِهِ إِلَيْهِ، وَهُوَ مَرْتَبَةُ الْإِيثَارِ وَعَكْسُهَا الْأَثَرَةُ وَهُوَ اسْتِئْثَارُهُ عَنْ أَخِيهِ بِمَا هُوَ مُحْتَاجٌ إِلَيْهِ. وَهِيَ الْمَرْتَبَةُ الَّتِي قَالَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ: «إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي أَثَرَةً. فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الْحَوْضِ» وَالْأَنْصَارُ: هُمُ الَّذِينَ وَصَفَهُمُ اللَّهُ بِالْإِيثَارِ فِي قَوْلِهِ: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 9] فَوَصَفَهُمْ بِأَعْلَى مَرَاتِبِ السَّخَاءِ، وَكَانَ ذَلِكَ فِيهِمْ مَعْرُوفًا.
وَكَانَ قَيْسُ بْنُ سَعْدِ بْنِ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُمَا مِنَ الْأَجْوَادِ الْمَعْرُوفِينَ. حَتَّى إِنَّهُ مَرِضَ مَرَّةً، فَاسْتَبْطَأَ إِخْوَانَهُ فِي الْعِيَادَةِ. فَسَأَلَ عَنْهُمْ؟ فَقَالُوا: إِنَّهُمْ كَانُوا يَسْتَحْيُونَ مِمَّا لَكَ عَلَيْهِمْ مِنَ الدَّيْنِ. فَقَالَ: أَخْزَى اللَّهُ مَالًا يَمْنَعُ الْإِخْوَانَ مِنَ الزِّيَارَةِ. ثُمَّ أَمَرَ مُنَادِيًا يُنَادِي: مَنْ كَانَ لِقَيْسٍ عَلَيْهِ مَالٌ فَهُوَ مِنْهُ فِي حِلٍّ. فَمَا أَمْسَى حَتَّى كُسِرَتْ عَتَبَةُ بَابِهِ، لِكَثْرَةِ مَنْ عَادَهُ.
وَقَالُوا لَهُ يَوْمًا: هَلْ رَأَيْتَ أَسْخَى مِنْكَ؟ قَالَ: نَعَمْ. نَزَلْنَا بِالْبَادِيَةِ عَلَى امْرَأَةٍ. فَحَضَرَ زَوْجُهَا. فَقَالَتْ: إِنَّهُ نَزَلَ بِكَ ضَيْفَانِ. فَجَاءَ بِنَاقَةٍ فَنَحَرَهَا، وَقَالَ: شَأْنُكُمْ؟ فَلَمَّا كَانَ مِنَ الْغَدِ جَاءَ بِأُخْرَى فَنَحَرَهَا. فَقُلْنَا: مَا أَكَلْنَا مِنَ الَّتِي نَحَرْتَ الْبَارِحَةَ إِلَّا الْيَسِيرَ. فَقَالَ: إِنِّي لَا أُطْعِمُ ضَيْفَانِي الْبَائِتَ. فَبَقِينَا عِنْدَهُ يَوْمَيْنِ أَوْ ثَلَاثَةً، وَالسَّمَاءُ تُمْطِرُ. وَهُوَ يَفْعَلُ ذَلِكَ. فَلَمَّا أَرَدْنَا الرَّحِيلَ وَضَعْنَا مِائَةَ دِينَارٍ فِي بَيْتِهِ، وَقُلْنَا لِلْمَرْأَةِ: اعْتَذِرِي لَنَا إِلَيْهِ. وَمَضَيْنَا. فَلَمَّا طَلَعَ النَّهَارُ إِذَا نَحْنُ بَرَجُلٍ يَصِيحُ خَلْفَنَا: قِفُوا. أَيُّهَا الرَّكْبُ اللِّئَامُ. أَعْطَيْتُمُونِي ثَمَنَ قِرَايَ؟ ثُمَّ إِنَّهُ لَحِقَنَا، وَقَالَ: لَتَأْخُذُنَّهُ أَوْ لَأُطَاعِنَنَّكُمْ بِرُمْحِي. فَأَخَذْنَاهُ وَانْصَرَفَ.
فَتَأَمَّلْ سِرَّ التَّقْدِيرِ، حَيْثُ قَدَّرَ الْحَكِيمُ الْخَبِيرُ - سُبْحَانَهُ - اسْتِئْثَارَ النَّاسِ عَلَى الْأَنْصَارِ بِالدُّنْيَا - وَهُمْ أَهْلُ الْإِيثَارِ - لِيُجَازِيَهُمْ عَلَى إِيثَارِهِمْ إِخْوَانَهُمْ فِي الدُّنْيَا عَلَى نُفُوسِهِمْ بِالْمَنَازِلِ الْعَالِيَةِ فِي جَنَّاتِ عَدْنٍ عَلَى النَّاسِ. فَتَظْهَرُ حِينَئِذٍ فَضِيلَةُ إِيثَارِهِمْ وَدَرَجَتُهُ وَيَغْبِطُهُمْ مَنِ

(2/278)

اسْتَأْثَرَ عَلَيْهِمْ بِالدُّنْيَا أَعْظَمَ غِبْطَةٍ. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
فَإِذَا رَأَيْتَ النَّاسَ يَسْتَأْثِرُونَ عَلَيْكَ - مَعَ كَوْنِكَ مِنْ أَهْلِ الْإِيثَارِ - فَاعْلَمْ أَنَّهُ لِخَيْرٍ يُرَادُ بِكَ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ مَرَاتِبُ الْجُودِ]
وَالْجُودُ عَشْرُ مَرَاتِبَ.
إِحْدَاهَا: الْجُودُ بِالنَّفْسِ. وَهُوَ أَعْلَى مَرَاتِبِهِ، كَمَا قَالَ الشَّاعِرُ:
يَجُودُ بِالنَّفْسِ، إِذْ ضَنَّ الْبَخِيلُ بِهَا ... وَالْجُودُ بِالنَّفْسِ أَقْصَى غَايَةِ الْجُودِ
الثَّانِيَةُ: الْجُودُ بِالرِّيَاسَةِ. وَهُوَ ثَانِي مَرَاتِبِ الْجُودِ. فَيَحْمِلُ الْجَوَادَ جُودُهُ عَلَى امْتِهَانِ رِيَاسَتِهِ، وَالْجُودِ بِهَا. وَالْإِيثَارِ فِي قَضَاءِ حَاجَاتِ الْمُلْتَمِسِ.
الثَّالِثَةُ: الْجُودُ بِرَاحَتِهِ وَرَفَاهِيَتِهِ، وَإِجْمَامِ نَفْسِهِ. فَيَجُودُ بِهَا تَعَبًا وَكَدًّا فِي مَصْلَحَةِ غَيْرِهِ. وَمِنْ هَذَا جُودُ الْإِنْسَانِ بِنَوْمِهِ وَلَذَّتِهِ لِمُسَامِرِهِ، كَمَا قِيلَ:
مُتَيَّمٌ بِالنَّدَى، لَوْ قَالَ سَائِلُهُ: ... هَبْ لِي جَمِيعَ كَرَى عَيْنَيْكَ، لَمْ يَنَمِ
الرَّابِعَةُ: الْجُودُ بِالْعِلْمِ وَبَذْلِهِ. وَهُوَ مِنْ أَعْلَى مَرَاتِبِ الْجُودِ. وَالْجُودُ بِهِ أَفْضَلُ مِنَ الْجُودِ بِالْمَالِ. لِأَنَّ الْعِلْمَ أَشْرَفُ مِنَ الْمَالِ.
وَالنَّاسُ فِي الْجُودِ بِهِ عَلَى مَرَاتِبَ مُتَفَاوِتَةٍ. وَقَدِ اقْتَضَتْ حِكْمَةُ اللَّهِ وَتَقْدِيرُهُ النَّافِذُ: أَنْ لَا يَنْفَعَ بِهِ بَخِيلًا أَبَدًا.
وَمِنَ الْجُودِ بِهِ: أَنْ تَبْذُلَهُ لِمَنْ يَسْأَلُكَ عَنْهُ، بَلْ تَطْرَحُهُ عَلَيْهِ طَرْحًا.
وَمِنَ الْجُودِ بِالْعِلْمِ: أَنَّ السَّائِلَ إِذَا سَأَلَكَ عَنْ مَسْأَلَةٍ: اسْتَقْصَيْتَ لَهُ جَوَابَهَا جَوَابًا شَافِيًا، لَا يَكُونُ جَوَابُكَ لَهُ بِقَدْرِ مَا تُدْفَعُ بِهِ الضَّرُورَةُ، كَمَا كَانَ بَعْضُهُمْ يَكْتُبُ فِي جَوَابِ الْفُتْيَا: نَعَمْ، أَوْ: لَا. مُقْتَصِرًا عَلَيْهَا.
وَلَقَدْ شَاهَدْتُ مِنْ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَةَ - قَدَّسَ اللَّهُ رُوحَهُ - فِي ذَلِكَ أَمْرًا عَجِيبًا:
كَانَ إِذَا سُئِلَ عَنْ مَسْأَلَةٍ حُكْمِيَّةٍ، ذَكَرَ فِي جَوَابِهَا مَذَاهِبَ الْأَئِمَّةِ الْأَرْبَعَةِ، إِذَا قَدَرَ، وَمَأْخَذَ الْخِلَافِ، وَتَرْجِيحَ الْقَوْلِ الرَّاجِحِ. وَذَكَرَ مُتَعَلَّقَاتِ الْمَسْأَلَةِ الَّتِي رُبَّمَا تَكُونُ أَنْفَعَ لِلسَّائِلِ مِنْ مَسْأَلَتِهِ. فَيَكُونُ فَرَحُهُ بِتِلْكَ الْمُتَعَلَّقَاتِ، وَاللَّوَازِمِ: أَعْظَمَ مِنْ فَرَحِهِ بِمَسْأَلَتِهِ.

(2/279)

وَهَذِهِ فَتَاوِيهِ - رَحِمَهُ اللَّهُ - بَيْنَ النَّاسِ. فَمَنْ أَحَبَّ الْوُقُوفَ عَلَيْهَا رَأَى ذَلِكَ.
فَمِنْ جُودِ الْإِنْسَانِ بِالْعِلْمِ: أَنَّهُ لَا يَقْتَصِرُ عَلَى مَسْأَلَةِ السَّائِلِ. بَلْ يَذْكُرُ لَهُ نَظَائِرَهَا وَمُتَعَلِّقَهَا وَمَأْخَذَهَا، بِحَيْثُ يَشْفِيهِ وَيَكْفِيهِ.
وَقَدْ سَأَلَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُتَوَضِّئِ بِمَاءِ الْبَحْرِ؟ فَقَالَ «هُوَ الطَّهُورُ مَاؤُهُ، الْحِلُّ مِيتَتُهُ» فَأَجَابَهُمْ عَنْ سُؤَالِهِمْ. وَجَادَ عَلَيْهِمْ بِمَا لَعَلَّهُمْ فِي بَعْضِ الْأَحْيَانِ إِلَيْهِ أَحْوَجُ مِمَّا سَأَلُوهُ عَنْهُ.
وَكَانُوا إِذَا سَأَلُوهُ عَنِ الْحُكْمِ نَبَّهَهُمْ عَلَى عِلَّتِهِ وَحِكْمَتِهِ. كَمَا سَأَلُوهُ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ؟ فَقَالَ: «أَيُنْقُصُ الرُّطَبُ إِذَا جَفَّ؟ قَالُوا: نَعَمْ. قَالَ: فَلَا إِذَنْ» وَلَمْ يَكُنْ يَخْفَى عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُقْصَانُ الرُّطَبِ بِجَفَافِهِ، وَلَكِنْ نَبَّهَهُمْ عَلَى عِلَّةِ الْحُكْمِ. وَهَذَا كَثِيرٌ جِدًّا فِي أَجْوِبَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. مِثْلَ قَوْلِهِ: «إِنْ بِعْتَ مِنْ أَخِيكَ ثَمَرَةً. فَأَصَابَتْهَا جَائِحَةٌ فَلَا يَحِلُّ لَكَ أَنْ تَأْخُذَ مِنْ مَالِ أَخِيكَ شَيْئًا. بِمَ يَأْخُذُ أَحَدُكُمْ مَالَ أَخِيهِ بِغَيْرِ حَقٍّ؟» وَفِي لَفْظٍ: «أَرَأَيْتَ إِنْ مَنَعَ اللَّهُ الثَّمَرَةَ: بِمَ يَأْخُذُ أَحَدُكُمْ مَالَ أَخِيهِ بِغَيْرِ حَقٍّ؟» فَصَرَّحَ بِالْعِلَّةِ الَّتِي يَحْرُمُ لِأَجْلِهَا إِلْزَامُهُ بِالثَّمَنِ. وَهِيَ مَنْعُ اللَّهِ الثَّمَرَةَ الَّتِي لَيْسَ لِلْمُشْتَرِي فِيهَا صُنْعٌ.
وَكَانَ خُصُومُهُ - يَعْنِي شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - يَعِيبُونَهُ بِذَلِكَ. وَيَقُولُونَ: سَأَلَهُ السَّائِلُ عَنْ طَرِيقِ مِصْرَ - مَثَلًا - فَيَذْكُرُ لَهُ مَعَهَا طَرِيقَ مَكَّةَ، وَالْمَدِينَةِ، وَخُرَاسَانَ، وَالْعِرَاقِ، وَالْهِنْدِ. وَأَيُّ حَاجَةٍ بِالسَّائِلِ إِلَى ذَلِكَ؟ .
وَلَعَمْرُ اللَّهِ لَيْسَ ذَلِكَ بِعَيْبٍ، وَإِنَّمَا الْعَيْبُ: الْجَهْلُ وَالْكِبْرُ. وَهَذَا مَوْضِعُ الْمَثَلِ الْمَشْهُورِ:

(2/280)

لَقَّبُوهُ بِحَامِضٍ وَهْوَ خَلٌّ ... مِثْلَ مَنْ لَمْ يَصِلْ إِلَى الْعُنْقُودِ
الْخَامِسَةُ: الْجُودُ بِالنَّفْعِ بِالْجَاهِ. كَالشَّفَاعَةِ وَالْمَشْيِ مَعَ الرَّجُلِ إِلَى ذِي سُلْطَانٍ وَنَحْوِهِ. وَذَلِكَ زَكَاةُ الْجَاهِ الْمُطَالَبُ بِهَا الْعَبْدُ. كَمَا أَنَّ التَّعْلِيمَ وَبَذْلَ الْعِلْمِ زَكَاتُهُ.
السَّادِسَةُ: الْجُودُ بِنَفْعِ الْبَدَنِ عَلَى اخْتِلَافِ أَنْوَاعِهِ. كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يُصْبِحُ عَلَى كُلِّ سُلَامَى مِنْ أَحَدِكُمْ صَدَقَةٌ. كُلُّ يَوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ، يَعْدِلُ بَيْنَ اثْنَيْنِ: صَدَقَةٌ. وَيُعِينُ الرَّجُلَ فِي دَابَّتِهِ، فَيَحْمِلُهُ عَلَيْهَا، أَوْ يَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ: صَدَقَةٌ. وَالْكَلِمَةُ الطَّيِّبَةُ: صَدَقَةٌ، وَبِكُلِّ خُطْوَةٍ يُمْشِيهَا الرَّجُلُ إِلَى الصَّلَاةِ: صَدَقَةٌ. وَيُمِيطُ الْأَذَى عَنِ الطَّرِيقِ: صَدَقَةٌ» مُتَّفَقٌ عَلَيْهِ.
السَّابِعَةُ: الْجُودُ بِالْعِرْضِ، كَجُودِ «أَبِي ضَمْضَمٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ. كَانَ إِذَا أَصْبَحَ قَالَ: اللَّهُمَّ إِنَّهُ لَا مَالَ لِي أَتَصَدَّقُ بِهِ عَلَى النَّاسِ. وَقَدْ تَصَدَّقْتُ عَلَيْهِمْ بِعِرْضِي، فَمَنْ شَتَمَنِي، أَوْ قَذَفَنِي: فَهُوَ فِي حِلٍّ. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ يَسْتَطِيعُ مِنْكُمْ أَنْ يَكُونَ كَأَبِي ضَمْضَمٍ؟ .»
وَفِي هَذَا الْجُودِ مِنْ سَلَامَةِ الصَّدْرِ، وَرَاحَةِ الْقَلْبِ، وَالتَّخَلُّصِ مِنْ مُعَادَاةِ الْخَلْقِ مَا فِيهِ.
الثَّامِنَةُ: الْجُودُ بِالصَّبْرِ، وَالِاحْتِمَالِ، وَالْإِغْضَاءِ. وَهَذِهِ مَرْتَبَةٌ شَرِيفَةٌ مِنْ مَرَاتِبِهِ. وَهِيَ أَنْفَعُ لِصَاحِبِهَا مِنَ الْجُودِ بِالْمَالِ، وَأَعَزُّ لَهُ وَأَنْصَرُ، وَأَمَلَكُ لِنَفْسِهِ، وَأَشْرَفُ لَهَا. وَلَا يَقْدِرُ عَلَيْهَا إِلَّا النُّفُوسُ الْكِبَارُ.
فَمَنْ صَعُبَ عَلَيْهِ الْجُودُ بِمَالِهِ فَعَلَيْهِ بِهَذَا الْجُودِ. فَإِنَّهُ يَجْتَنِي ثَمَرَةَ عَوَاقِبِهِ الْحَمِيدَةِ فِي الدُّنْيَا قَبْلَ الْآخِرَةِ. وَهَذَا جُودُ الْفُتُوَّةِ. قَالَ تَعَالَى {وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [المائدة: 45] وَفِي هَذَا الْجُودِ قَالَ تَعَالَى {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ} [الشورى: 40]

(2/281)

فَذَكَرَ الْمَقَامَاتِ الثَّلَاثَةَ فِي هَذِهِ الْآيَةِ: مَقَامَ الْعَدْلِ، وَأَذِنَ فِيهِ. وَمَقَامَ الْفَضْلِ، وَنَدَبَ إِلَيْهِ. وَمَقَامَ الظُّلْمِ، وَحَرَّمَهُ.
التَّاسِعَةُ: الْجُودُ بِالْخُلُقِ وَالْبِشْرِ وَالْبَسْطَةِ. وَهُوَ فَوْقَ الْجُودِ بِالصَّبْرِ، وَالِاحْتِمَالِ وَالْعَفْوِ. وَهُوَ الَّذِي بَلَغَ بِصَاحِبِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ. وَهُوَ أَثْقَلُ مَا يُوضَعُ فِي الْمِيزَانِ. قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا، وَلَوْ أَنْ تَلْقَى أَخَاكَ وَوَجْهُكَ مُنْبَسِطٌ إِلَيْهِ» وَفِي هَذَا الْجُودِ مِنَ الْمَنَافِعِ وَالْمَسَارِّ، وَأَنْوَاعِ الْمَصَالِحِ مَا فِيهِ. وَالْعَبْدُ لَا يُمْكِنُهُ أَنْ يَسَعَهُمْ بِخُلُقِهِ وَاحْتِمَالِهِ.
الْعَاشِرَةُ: الْجُودُ بِتَرْكِهِ مَا فِي أَيْدِي النَّاسِ عَلَيْهِمْ. فَلَا يَلْتَفِتُ إِلَيْهِ. وَلَا يَسْتَشْرِفُ لَهُ بِقَلْبِهِ، وَلَا يَتَعَرَّضُ لَهُ بِحَالِهِ، وَلَا لِسَانِهِ. وَهَذَا الَّذِي قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: إِنَّهُ أَفْضَلُ مِنْ سَخَاءِ النَّفْسِ بِالْبَذْلِ.
فَلِسَانُ حَالِ الْقَدَرِ يَقُولُ لِلْفَقِيرِ الْجَوَادِ: وَإِنْ لَمْ أُعْطِكَ مَا تَجُودُ بِهِ عَلَى النَّاسِ، فَجُدْ عَلَيْهِمْ بِزُهْدِكَ فِي أَمْوَالِهِمْ. وَمَا فِي أَيْدِيهِمْ، تُفَضَّلْ عَلَيْهِمْ، وَتُزَاحِمْهُمْ فِي الْجُودِ، وَتَنْفَرِدْ عَنْهُمْ بِالرَّاحَةِ.
وَلِكُلِّ مَرْتَبَةٍ مِنْ مَرَاتِبِ الْجُودِ مَزِيدٌ وَتَأْثِيرٌ خَاصٌّ فِي الْقَلْبِ وَالْحَالِ. وَاللَّهُ سُبْحَانَهُ قَدْ ضَمِنَ الْمَزِيدَ لِلْجَوَادِ، وَالْإِتْلَافَ لِلْمُمْسِكِ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَعْنَى الْإِيثَارِ وَالْأَثَرَةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ:
الْإِيثَارُ: تَخْصِيصٌ وَاخْتِيَارٌ. وَالْأَثَرَةُ: تَحْسُنُ طَوْعًا. وَتَصِحُّ كَرْهًا.
فَرَّقَ الشَّيْخُ بَيْنَ الْإِيثَارِ وَالْأَثَرَةِ وَجَعَلَ الْإِيثَارَ اخْتِيَارًا وَالْأَثَرَةَ مُنْقَسِمَةً إِلَى اخْتِيَارِيَّةٍ، وَاضْطِرَارِيَّةٍ. وَبِالْفَرْقِ بَيْنَهُمَا يُعْلَمُ مَعْنَى كَلَامِهِ. فَإِنَّ الْإِيثَارَ هُوَ الْبَذْلُ، وَتَخْصِيصُكَ لِمَنْ تُؤْثِرُهُ عَلَى نَفْسِكَ، وَهَذَا لَا يَكُونُ إِلَّا اخْتِيَارًا.

(2/282)

وَأَمَّا الْأَثَرَةُ فَهِيَ اسْتِئْثَارُ صَاحِبِ الشَّيْءِ بِهِ عَلَيْكَ، وَحَوْزُهُ لِنَفْسِهِ دُونَكَ. فَهَذِهِ لَا يُحْمَدُ عَلَيْهَا الْمُسْتَأْثِرُ عَلَيْهِ. إِلَّا إِذَا كَانَتْ طَوْعًا. مِثْلَ أَنْ يَقْدِرَ عَلَى مُنَازَعَتِهِ وَمُجَاذَبَتِهِ، فَلَا يَفْعَلُ. وَيَدَعُهُ وَأَثَرَتَهُ طَوْعًا. فَهَذَا حَسَنٌ، وَإِنْ لَمْ يَقْدِرْ عَلَى ذَلِكَ كَانَتْ أَثَرَةَ كَرْهٍ.
وَيَعْنِي بِالصِّحَّةِ: الْوُجُودَ، أَيْ تُوجَدُ كَرْهًا. وَلَكِنْ إِنَّمَا تَحْسُنُ إِذَا كَانَتْ طَوْعًا مِنَ الْمُسْتَأْثِرِ عَلَيْهِ.
فَحَقِيقَةُ الْإِيثَارِ بَذْلُ صَاحِبِهِ وَإِعْطَاؤُهُ. وَالْأَثَرَةُ اسْتِبْدَالُهُ هُوَ بِالْمُؤْثَرِ بِهِ. فَيَتْرُكُهُ وَمَا اسْتُبْدِلَ بِهِ: إِمَّا طَوْعًا، وَإِمَّا كَرْهًا. فَكَأَنَّكَ آثَرْتَهُ بِاسْتِئْثَارِهِ حَيْثُ خَلَّيْتَ بَيْنَهُ وَبَيْنَهُ، وَلَمْ تُنَازِعْهُ.
«قَالَ عُبَادَةُ بْنُ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ: بَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى السَّمْعِ وَالطَّاعَةِ، فِي عُسْرِنَا، وَيُسْرِنَا، وَمَنْشَطِنَا، وَمَكْرَهِنَا، وَأَثَرَةٍ عَلَيْنَا، وَأَنْ لَا نُنَازِعَ الْأَمْرَ أَهْلَهُ» . فَالسَّمْعُ وَالطَّاعَةُ فِي الْعُسْرِ وَالْيُسْرِ، وَالْمَنْشَطِ وَالْمَكْرَهِ: لَهُمْ مَعَهُ وَمَعَ الْأَئِمَّةِ بَعْدَهُ، وَالْأَثَرَةُ: عَدَمُ مُنَازَعَةِ الْأَمْرِ مَعَ الْأَئِمَّةِ بَعْدَهُ خَاصَّةً، فَإِنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَسْتَأْثِرْ عَلَيْهِمْ.

[فَصْلٌ دَرَجَاتُ الْإِيثَارِ]
[الدَّرَجَةُ الْأُولَى أَنْ تُؤْثِرَ الْخَلْقَ عَلَى نَفْسِكَ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: أَنْ تُؤْثِرَ الْخَلْقَ عَلَى نَفْسِكَ فِيمَا لَا يَخْرِمُ عَلَيْكَ دِينًا. وَلَا يَقْطَعُ عَلَيْكَ طَرِيقًا، وَلَا يُفْسِدُ عَلَيْكَ وَقْتًا.
يَعْنِي: أَنْ تُقَدِّمَهُمْ عَلَى نَفْسِكَ فِي مَصَالِحِهِمْ. مِثْلَ أَنْ تُطْعِمَهُمْ وَتَجُوعَ. وَتَكْسُوَهُمْ وَتَعْرَى، وَتَسْقِيَهُمْ وَتَظْمَأَ، بِحَيْثُ لَا يُؤَدِّي ذَلِكَ إِلَى ارْتِكَابِ إِتْلَافٍ لَا يَجُوزُ فِي الدِّينِ. وَمِثْلَ أَنْ تُؤْثِرَهُمْ بِمَالِكَ وَتَقْعُدَ كَلًّا مُضْطَرًّا، مُسْتَشْرِفًا لِلنَّاسِ أَوْ سَائِلًا. وَكَذَلِكَ إِيثَارُهُمْ بِكُلِّ مَا يُحَرِّمُهُ عَلَى الْمُؤْثِرِ دِينُهُ. فَإِنَّهُ سَفَهٌ وَعَجْزٌ. يُذَمُّ الْمُؤْثِرُ بِهِ عِنْدَ اللَّهِ وَعِنْدَ النَّاسِ.
وَأَمَّا قَوْلُهُ: وَلَا يَقْطَعُ عَلَيْكَ طَرِيقًا أَيْ لَا يَقْطَعُ عَلَيْكَ طَرِيقَ الطَّلَبِ وَالْمَسِيرَ إِلَى اللَّهِ تَعَالَى، مِثْلَ أَنْ تُؤْثِرَ جَلِيسَكَ عَلَى ذِكْرِكَ، وَتَوَجُّهِكَ وَجَمْعِيَّتِكَ عَلَى اللَّهِ. فَتَكُونَ قَدْ آثَرْتَهُ عَلَى اللَّهِ. وَآثَرْتَ بِنَصِيبِكَ مِنَ اللَّهِ مَا لَا يَسْتَحِقُّ الْإِيثَارَ. فَيَكُونَ مَثَلُكَ كَمَثَلِ مُسَافِرٍ

(2/283)

سَائِرٍ عَلَى الطَّرِيقِ لَقِيَهُ رَجُلٌ فَاسْتَوْقَفَهُ، وَأَخَذَ يُحَدِّثُهُ وَيُلْهِيهِ حَتَّى فَاتَهُ الرِّفَاقُ. وَهَذَا حَالُ أَكْثَرِ الْخَلْقِ مَعَ الصَّادِقِ السَّائِرِ إِلَى اللَّهِ تَعَالَى. فَإِيثَارُهُمْ عَلَيْهِ عَيْنُ الْغُبْنِ. وَمَا أَكْثَرَ الْمُؤْثِرِينَ عَلَى اللَّهِ تَعَالَى غَيْرَهُ. وَمَا أَقَلَّ الْمُؤْثِرِينَ اللَّهَ عَلَى غَيْرِهِ.
وَكَذَلِكَ الْإِيثَارُ بِمَا يُفْسِدُ عَلَى الْمُؤْثِرِ وَقْتَهُ قَبِيحٌ أَيْضًا. مِثْلَ أَنْ يُؤْثِرَ بِوَقْتِهِ وَيُفَرِّقَ قَلْبَهُ فِي طَلَبِ خَلَفِهِ، أَوْ يُؤْثِرَ بِأَمْرٍ قَدْ جَمَعَ قَلْبَهُ وَهَمَّهُ عَلَى اللَّهِ. فَيُفَرِّقَ قَلْبَهُ عَلَيْهِ بَعْدَ جَمْعِيَّتِهِ. وَيُشَتِّتَ خَاطِرَهُ. فَهَذَا أَيْضًا إِيثَارٌ غَيْرُ مَحْمُودٍ.
وَكَذَلِكَ الْإِيثَارُ بِاشْتِغَالِ الْقَلْبِ وَالْفِكْرِ فِي مُهِمَّاتِهِمْ وَمَصَالِحِهِمُ الَّتِي لَا تَتَعَيَّنُ عَلَيْكَ. عَلَى الْفِكْرِ النَّافِعِ، وَاشْتِغَالِ الْقَلْبِ بِاللَّهِ، وَنَظَائِرُ ذَلِكَ لَا تَخْفَى. بَلْ ذَلِكَ حَالُ الْخَلْقِ، وَالْغَالِبُ عَلَيْهِمْ.
وَكُلُّ سَبَبٍ يَعُودُ عَلَيْكَ بِصَلَاحِ قَلْبِكَ وَوَقْتِكَ وَحَالِكَ مَعَ اللَّهِ: فَلَا تُؤْثِرْ بِهِ أَحَدًا. فَإِنْ آثَرْتَ بِهِ فَإِنَّمَا تُؤْثِرُ الشَّيْطَانَ عَلَى اللَّهِ، وَأَنْتَ لَا تَعْلَمُ.
وَتَأَمَّلْ أَحْوَالَ أَكْثَرِ الْخَلْقِ فِي إِيثَارِهِمْ عَلَى اللَّهِ مَنْ يَضُرُّهُمْ إِيثَارُهُمْ لَهُ وَلَا يَنْفَعُهُمْ. وَأَيُّ جَهَالَةٍ وَسَفَهٍ فَوْقَ هَذَا؟
وَمِنْ هَذَا تَكَلَّمَ الْفُقَهَاءُ فِي الْإِيثَارِ بِالْقُرْبِ. وَقَالُوا: إِنَّهُ مَكْرُوهٌ أَوْ حَرَامٌ. كَمَنْ يُؤْثِرُ بِالصَّفِّ الْأَوَّلِ غَيْرَهُ وَيَتَأَخَّرُ هُوَ، أَوْ يُؤْثِرُهُ بِقُرْبِهِ مِنَ الْإِمَامِ يَوْمَ الْجُمُعَةِ، أَوْ يُؤْثِرُ غَيْرَهُ بِالْأَذَانِ وَالْإِقَامَةِ، أَوْ يُؤْثِرُهُ بِعِلْمٍ يَحْرِمُهُ نَفْسَهُ، وَيَرْفَعُهُ عَلَيْهِ، فَيَفُوزُ بِهِ دُونَهُ.
وَتَكَلَّمُوا فِي إِيثَارِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا لِعُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِدَفْنِهِ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حُجْرَتِهَا.
وَأَجَابُوا عَنْهُ بِأَنَّ الْمَيِّتَ يَنْقَطِعُ عَمَلُهُ بِمَوْتِهِ وَبِقُرْبِهِ. فَلَا يُتَصَوَّرُ فِي حَقِّهِ الْإِيثَارُ بِالْقُرْبِ بَعْدَ الْمَوْتِ. إِذْ لَا تَقَرُّبَ فِي حَقِّ الْمَيِّتِ. وَإِنَّمَا هَذَا إِيثَارٌ بِمَسْكَنٍ شَرِيفٍ فَاضِلٍ لِمَنْ هُوَ أَوْلَى بِهِ مِنْهَا. فَالْإِيثَارُ بِهِ قُرْبَةٌ إِلَى اللَّهِ عَزَّ وَجَلَّ لِلْمُؤْثِرِ. وَاللَّهُ أَعْلَمُ.

فَصْلٌ قَالَ وَلَا يُسْتَطَاعُ إِلَّا بِثَلَاثَةِ أَشْيَاءَ: بِتَعْظِيمِ الْحُقُوقِ، وَمَقْتِ الشُّحِّ، وَالرَّغْبَةِ فِي مَكَارِمِ الْأَخْلَاقِ.
ذِكْرُ مَا يُعِينُ عَلَى الْإِيثَارِ فَيَبْعَثُ عَلَيْهِ. وَهُوَ ثَلَاثَةُ أَشْيَاءَ.

(2/284)

تَعْظِيمُ الْحُقُوقِ. فَإِنَّ مَنْ عَظُمَتِ الْحُقُوقُ عِنْدَهُ قَامَ بِوَاجِبِهَا. وَرَعَاهَا حَقَّ رِعَايَتِهَا. وَاسْتَعْظَمَ إِضَاعَتَهَا. وَعَلِمَ أَنَّهُ إِنْ لَمْ يَبْلُغْ دَرَجَةَ الْإِيثَارِ لَمْ يُؤَدِّهَا كَمَا يَنْبَغِي. فَيَجْعَلَ إِيثَارَهُ احْتِيَاطًا لِأَدَائِهَا.
الثَّانِي: مَقْتُ الشُّحِّ. فَإِنَّهُ إِذَا مَقَتَهُ وَأَبْغَضَهُ الْتَزَمَ الْإِيثَارَ. فَإِنَّهُ يَرَى أَنَّهُ لَا خَلَاصَ لَهُ مِنْ هَذَا الْمَقْتِ الْبَغِيضِ إِلَّا بِالْإِيثَارِ.
الثَّالِثُ: الرَّغْبَةُ فِي مَكَارِمِ الْأَخْلَاقِ. وَبِحَسَبِ رَغْبَتِهِ فِيهَا: يَكُونُ إِيثَارُهُ. لِأَنَّ الْإِيثَارَ أَفْضَلُ دَرَجَاتِ مَكَارِمِ الْأَخْلَاقِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ إِيثَارُ رِضَا اللَّهِ عَلَى رِضَا غَيْرِهِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: إِيثَارُ رِضَا اللَّهِ عَلَى رِضَا غَيْرِهِ. وَإِنْ عَظُمَتْ فِيهِ الْمِحَنُ. وَثَقُلَتْ فِيهِ الْمُؤَنُ، وَضَعُفَ عَنْهُ الطَّوْلُ وَالْبَدَنُ.
إِيثَارُ رِضَا اللَّهِ عَزَّ وَجَلَّ عَلَى غَيْرِهِ: هُوَ أَنْ يُرِيدَ وَيَفْعَلَ مَا فِيهِ مَرْضَاتُهُ، وَلَوْ أَغْضَبَ الْخَلْقَ. وَهِيَ دَرَجَةُ الْأَنْبِيَاءِ. وَأَعْلَاهَا لِلرُّسُلِ عَلَيْهِمْ صَلَوَاتُ اللَّهِ وَسَلَامُهُ. وَأَعْلَاهَا لِأُولِي الْعَزْمِ مِنْهُمْ. وَأَعْلَاهَا لِنَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ وَعَلَيْهِمْ. فَإِنَّهُ قَاوَمَ الْعَالَمَ كُلَّهُ. وَتَجَرَّدَ لِلدَّعْوَةِ إِلَى اللَّهِ. وَاحْتَمَلَ عَدَاوَةَ الْبَعِيدِ وَالْقَرِيبِ فِي اللَّهِ تَعَالَى. وَآثَرَ رِضَا اللَّهِ عَلَى رِضَا الْخَلْقِ مِنْ كُلِّ وَجْهٍ. وَلَمْ يَأْخُذْهُ فِي إِيثَارِ رِضَاهُ لَوْمَةُ لَائِمٍ. بَلْ كَانَ هَمُّهُ وَعَزْمُهُ وَسَعْيُهُ كُلُّهُ مَقْصُورًا عَلَى إِيثَارِ مَرْضَاةِ اللَّهِ، وَتَبْلِيغِ رِسَالَاتِهِ، وَإِعْلَاءِ كَلِمَاتِهِ، وَجِهَادِ أَعْدَائِهِ. حَتَّى ظَهَرَ دِينُ اللَّهِ عَلَى كُلِّ دِينٍ. وَقَامَتْ حُجَّتُهُ عَلَى الْعَالَمِينَ. وَتَمَّتْ نِعْمَتُهُ عَلَى الْمُؤْمِنِينَ. فَبَلَّغَ الرِّسَالَةَ. وَأَدَّى الْأَمَانَةَ. وَنَصَحَ الْأُمَّةَ. وَجَاهَدَ فِي اللَّهِ حَقَّ جِهَادِهِ. وَعَبَدَ اللَّهَ حَتَّى أَتَاهُ الْيَقِينُ مِنْ رَبِّهِ. فَلَمْ يَنَلْ أَحَدٌ مِنْ دَرَجَةِ هَذَا الْإِيثَارِ مَا نَالَ. صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.
وَأَمَّا قَوْلُهُ: وَإِنْ عَظُمَتْ فِيهِ الْمِحَنُ. وَثَقُلَتْ فِيهِ الْمُؤَنُ.
فَإِنَّ الْمِحْنَةَ تَعْظُمُ فِيهِ أَوْلًا، لِيَتَأَخَّرَ مَنْ لَيْسَ مِنْ أَهْلِهِ. فَإِذَا احْتَمَلَهَا وَتَقَدَّمَ انْقَلَبَتْ تِلْكَ الْمِحَنُ مِنَحًا. وَصَارَتْ تِلْكَ الْمُؤَنُ عَوْنًا. وَهَذَا مَعْرُوفٌ بِالتَّجْرِبَةِ الْخَاصَّةِ وَالْعَامَّةِ. فَإِنَّهُ مَا آثَرَ عَبْدٌ مَرْضَاةَ اللَّهِ عَزَّ وَجَلَّ عَلَى مَرْضَاةِ الْخَلْقِ، وَتَحَمَّلَ ثِقَلَ ذَلِكَ وَمُؤْنَتَهُ، وَصَبَرَ عَلَى مِحْنَتِهِ: إِلَّا أَنْشَأَ اللَّهُ مِنْ تِلْكَ الْمِحْنَةِ وَالْمُؤْنَةِ نِعْمَةً وَمَسَرَّةً، وَمَعُونَةٍ بِقَدْرِ مَا تَحَمَّلَ مِنْ مَرْضَاتِهِ. فَانْقَلَبَتْ مَخَاوِفُهُ أَمَانًا، وَمَظَانُّ عَطَبِهِ نَجَاةً، وَتَعَبُهُ رَاحَةً، وَمُؤْنَتُهُ مَعُونَةً، وَبَلِيَّتُهُ نِعْمَةً، وَمِحْنَتُهُ مِنْحَةً، وَسُخْطُهُ رِضًا. فَيَا خَيْبَةَ الْمُتَخَلِّفِينَ، وَيَا ذِلَّةَ الْمُتَهَيِّبِينَ.

(2/285)

هَذَا، وَقَدْ جَرَتْ سُنَّةُ اللَّهِ - الَّتِي لَا تَبْدِيلَ لَهَا - أَنَّ مَنْ آثَرَ مَرْضَاةَ الْخَلْقِ عَلَى مَرْضَاتِهِ: أَنْ يُسْخِطَ عَلَيْهِ مَنْ آثَرَ رِضَاهُ، وَيَخْذُلَهُ مِنْ جِهَتِهِ. وَيَجْعَلَ مِحْنَتَهُ عَلَى يَدَيْهِ. فَيَعُودَ حَامِدُهُ ذَامًّا. وَمَنْ آثَرَ مَرْضَاتَهُ سَاخِطًا. فَلَا عَلَى مَقْصُودِهِ مِنْهُمْ حَصَلَ، وَلَا إِلَى ثَوَابِ مَرْضَاةِ رَبِّهِ وَصَلَ. وَهَذَا أَعْجَزُ الْخَلْقِ وَأَحْمَقُهُمْ.
هَذَا مَعَ أَنَّ رِضَا الْخَلْقِ: لَا مَقْدُورٌ، وَلَا مَأْمُورٌ، وَلَا مَأْثُورٌ. فَهُوَ مُسْتَحِيلٌ. بَلْ لَا بُدَّ مِنْ سُخْطِهِمْ عَلَيْكَ. فَلَأَنْ يَسْخَطُوا عَلَيْكَ وَتَفُوزَ بِرِضَا اللَّهِ عَنْكَ أَحَبُّ إِلَيْكَ وَأَنْفَعُ لَكَ مِنْ أَنْ يَسْخَوْا عَلَيْكَ وَاللَّهُ عَنْكَ غَيْرُ رَاضٍ. فَإِذَا كَانَ سُخْطُهُمْ لَا بُدَّ مِنْهُ - عَلَى التَّقْدِيرَيْنِ - فَآثِرْ سُخْطَهُمُ الَّذِي يُنَالُ بِهِ رِضَا اللَّهِ. فَإِنْ هُمْ رَضُوا عَنْكَ بَعْدَ هَذَا، وَإِلَّا فَأَهْوَنُ شَيْءٍ رِضَا مَنْ لَا يَنْفَعُكَ رِضَاهُ، وَلَا يَضُرُّكَ سُخْطُهُ فِي دِينِكَ، وَلَا فِي إِيمَانِكَ، وَلَا فِي آخِرَتِكَ. فَإِنْ ضَرَّكَ فِي أَمْرٍ يَسِيرٍ فِي الدُّنْيَا فَمَضَرَّةُ سُخْطِ اللَّهِ أَعْظَمُ وَأَعْظَمُ. وَخَاصَّةً الْعَقْلُ: احْتِمَالُ أَدْنَى الْمَفْسَدَتَيْنِ لِدَفْعِ أَعْلَاهُمَا. وَتَفْوِيتُ أَدْنَى الْمَصْلَحَتَيْنِ لِتَحْصِيلِ أَعْلَاهُمَا. فَوَازِنْ بِعَقْلِكَ. ثُمَّ انْظُرْ أَيَّ الْأَمْرَيْنِ خَيْرٌ فَآثِرْهُ، وَأَيَّهُمَا شَرٌّ فَابْعُدْ عَنْهُ. فَهَذَا بُرْهَانٌ قَطْعِيٌّ ضَرُورِيٌّ فِي إِيثَارِ رِضَا اللَّهِ عَلَى رِضَا الْخَلْقِ.
هَذَا مَعَ أَنَّهُ إِذَا آثَرَ رِضَا اللَّهِ كَفَاهُ اللَّهُ مُؤْنَةَ غَضَبِ الْخَلْقِ. وَإِذَا آثَرَ رِضَاهُمْ لَمْ يَكْفُوهُ مُؤْنَةَ غَضَبِ اللَّهِ عَلَيْهِ.
قَالَ بَعْضُ السَّلَفِ: لَمُصَانَعَةُ وَجْهٍ وَاحِدٍ أَيْسَرُ عَلَيْكَ مِنْ مُصَانَعَةِ وُجُوهٍ كَثِيرَةٍ. إِنَّكَ إِذَا صَانَعْتَ ذَلِكَ الْوَجْهَ الْوَاحِدَ كَفَاكَ الْوُجُوهَ كُلَّهَا.
وَقَالَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ: رِضَا النَّاسِ غَايَةٌ لَا تُدْرَكُ. فَعَلَيْكَ بِمَا فِيهِ صَلَاحُ نَفْسِكَ فَالْزَمْهُ.
وَمَعْلُومٌ: أَنَّهُ لَا صَلَاحَ لِلنَّفْسِ إِلَّا بِإِيثَارِ رِضَا رَبِّهَا وَمَوْلَاهَا عَلَى غَيْرِهِ. وَلَقَدْ أَحْسَنَ أَبُو فِرَاسٍ فِي هَذَا الْمَعْنَى - إِلَّا أَنَّهُ أَسَاءَ كُلَّ الْإِسَاءَةِ فِي قَوْلِهِ، إِذْ يَقُولُهُ لِمَخْلُوقٍ لَا يَمْلِكُ لَهُ وَلَا لِنَفْسِهِ نَفْعًا وَلَا ضَرًّا:
فَلَيْتَكَ تَحْلُو، وَالْحَيَاةُ مَرِيرَةٌ ... وَلَيْتَكَ تَرْضَى. وَالْأَنَامُ غِضَابُ

(2/286)

وَلَيْتَ الَّذِي بَيْنِي وَبَيْنَكَ عَامِرٌ
وَبَيْنِي وَبَيْنَ الْعَالَمِينَ خَرَابُ ... إِذَا صَحَّ مِنْكَ الْوُدُّ فَالْكُلُّ هَيِّنٌ
وَكُلُّ الَّذِي فَوْقَ التُّرَابِ تُرَابُ
ثُمَّ ذَكَرَ الشَّيْخُ - رَحِمَهُ اللَّهُ - مَا يُسْتَطَاعُ بِهِ هَذَا الْإِيثَارُ الْعَظِيمُ الشَّأْنِ. فَقَالَ:
وَيُسْتَطَاعُ هَذَا بِثَلَاثَةِ أَشْيَاءَ: بِطِيبِ الْعَوْدِ. وَحُسْنِ الْإِسْلَامِ. وَقُوَّةِ الصَّبْرِ.
مِنَ الْمَعْلُومِ: أَنَّ الْمُؤْثِرَ لِرِضَا اللَّهِ مُتَصَدٍّ لِمُعَادَاةِ الْخَلْقِ وَأَذَاهُمْ، وَسَعْيِهِمْ فِي إِتْلَافِهِ وَلَا بُدَّ. هَذِهِ سُنَّةُ اللَّهِ فِي خَلْقِهِ. وَإِلَّا فَمَا ذَنْبُ الْأَنْبِيَاءِ وَالرُّسُلِ. وَالَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ، وَالْقَائِمِينَ بِدِينِ اللَّهِ، الذَّابِّينَ عَنْ كِتَابِهِ وَسُنَّةِ رَسُولِهِ عِنْدَهُمْ؟
فَمَنْ آثَرَ رِضَا اللَّهِ فَلَا بُدَّ أَنْ يُعَادِيَهُ رَذَالَةُ الْعَالَمِ وَسَقْطُهُمْ، وَغَرْثَاهُمْ وَجُهَّالُهُمْ، وَأَهْلُ الْبِدَعِ وَالْفُجُورِ مِنْهُمْ، وَأَهْلُ الرِّيَاسَاتِ الْبَاطِلَةِ، وَكُلُّ مَنْ يُخَالِفُ هَدْيُهُ هَدْيَهُ. فَمَا يَقْدَمُ عَلَى مُعَادَاةِ هَؤُلَاءِ إِلَّا طَالِبُ الرُّجُوعِ إِلَى اللَّهِ، عَامِلٌ عَلَى سَمَاعِ خِطَابِ {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ - ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [الفجر: 27 - 28] وَمِنْ إِسْلَامِهِ صُلْبٌ كَامِلٌ لَا تُزَعْزِعُهُ الرِّجَالُ. وَلَا تُقَلْقِلُهُ الْجِبَالُ، وَمِنْ عَقْدَ عَزِيمَةِ صَبْرِهِ مُحْكَمٌ لَا تَحُلُّهُ الْمِحَنُ وَالشَّدَائِدُ وَالْمَخَاوِفُ.
قُلْتُ: وَمِلَاكُ ذَلِكَ أَمْرَانِ: الزُّهْدُ فِي الْحَيَاةِ وَالثَّنَاءُ. فَمَا ضَعُفَ مَنْ ضَعُفَ، وَتَأَخَّرَ مَنْ تَأَخَّرَ إِلَّا بِحُبِّهِ لِلْحَيَاةِ وَالْبَقَاءِ، وَثَنَاءِ النَّاسِ عَلَيْهِ، وَنُفْرَتِهِ مِنْ ذَمِّهِمْ لَهُ. فَإِذَا زَهِدَ فِي هَذَيْنِ الشَّيْئَيْنِ، تَأَخَّرَتْ عَنْهُ الْعَوَارِضُ كُلُّهَا. وَانْغَمَسَ حِينَئِذٍ فِي الْعَسَاكِرِ.
وَمِلَاكُ هَذَيْنِ الشَّيْئَيْنِ بِشَيْئَيْنِ: صِحَّةِ الْيَقِينِ. وَقُوَّةِ الْمَحَبَّةِ.
وَمِلَاكُ هَذَيْنِ بِشَيْئَيْنِ أَيْضًا: بِصِدْقِ اللَّجَأِ وَالطَّلَبِ، وَالتَّصَدِّي لِلْأَسْبَابِ الْمُوصِلَةِ إِلَيْهِمَا.
فَإِلَى هَاهُنَا تَنْتَهِي مَعْرِفَةُ الْخَلْقِ وَقُدْرَتُهُمْ. وَالتَّوْفِيقُ بَعْدُ بَيْدِ مَنْ أَزِمَّةُ الْأُمُورِ كُلِّهَا بِيَدِهِ {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا - يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} [الإنسان: 30 - 31] .

(2/287)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ إِيثَارُ إِيثَارِ اللَّهِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: إِيثَارُ إِيثَارِ اللَّهِ. فَإِنَّ الْخَوْضَ فِي الْإِيثَارِ دَعْوَى فِي الْمِلْكِ. ثُمَّ تَرْكُ شُهُودِ رُؤْيَتِكَ إِيثَارَ اللَّهِ. ثُمَّ غَيْبَتُكَ عَنِ التَّرْكِ.
يَعْنِي بِإِيثَارِ إِيثَارِ اللَّهِ: أَنْ تَنْسِبَ إِيثَارَكَ إِلَى اللَّهِ دُونَ نَفْسِكَ. وَأَنَّهُ هُوَ الَّذِي تَفَرَّدَ بِالْإِيثَارِ، لَا أَنْتَ. فَكَأَنَّكَ سَلَّمْتَ الْإِيثَارَ إِلَيْهِ. فَإِذَا آثَرْتَ غَيْرَكَ بِشَيْءٍ فَإِنَّ الَّذِي آثَرَهُ هُوَ الْحَقُّ، لَا أَنْتَ. فَهُوَ الْمُؤْثِرُ حَقِيقَةً. إِذْ هُوَ الْمُعْطِي حَقِيقَةً.
ثُمَّ بَيَّنَ الشَّيْخُ السَّبَبَ الَّذِي يَصِحُّ بِهِ نِسْبَةُ الْإِيثَارِ إِلَى اللَّهِ، وَتَرْكِ نِسْبَتِهِ إِلَى نَفْسِكَ، فَقَالَ فَإِنَّ الْخَوْضَ فِي الْإِيثَارِ: دَعْوَى فِي الْمِلْكِ.
فَإِذَا ادَّعَى الْعَبْدُ: أَنَّهُ مُؤْثِرٌ فَقَدِ ادَّعَى مِلْكَ مَا آثَرَ بِهِ غَيْرَهُ. وَالْمِلْكُ فِي الْحَقِيقَةِ: إِنَّمَا هُوَ لِلَّهِ الَّذِي لَهُ كُلُّ شَيْءٍ. فَإِذَا خَرَجَ الْعَبْدُ عَنْ دَعْوَى الْمِلْكِ فَقَدْ آثَرَ إِيثَارَ اللَّهِ - وَهُوَ إِعْطَاؤُهُ - عَلَى إِيثَارِ نَفْسِهِ. وَشَهِدَ أَنَّ اللَّهَ وَحْدَهُ هُوَ الْمُؤْثِرُ بِمِلْكِهِ. وَأَمَّا مَنْ لَا مِلْكَ لَهُ: فَأَيُّ إِيثَارٍ لَهُ؟ .
وَقَوْلُهُ: ثُمَّ تَرْكُ شُهُودِ رُؤْيَتِكَ إِيثَارَ اللَّهِ.
يَعْنِي أَنَّكَ إِذَا آثَرْتَ إِيثَارَ اللَّهِ بِتَسْلِيمِكَ مَعْنَى الْإِيثَارِ إِلَيْهِ: بَقِيَتْ عَلَيْكَ مِنْ نَفْسِكَ بَقِيَّةٌ أُخْرَى لَا بُدَّ مِنَ الْخُرُوجِ عَنْهَا. وَهِيَ أَنْ تَعْرِضَ عَنْ شُهُودِكَ رُؤْيَتَكَ أَنَّكَ آثَرْتَ الْحَقَّ بِإِيثَارِكَ، وَأَنَّكَ نَسَبْتَ الْإِيثَارَ إِلَيْهِ لَا إِلَيْكَ. فَإِنَّ فِي شُهُودِكَ ذَلِكَ، وَرُؤْيَتِكَ لَهُ: دَعْوَى أُخْرَى. هِيَ أَعْظَمُ مِنْ دَعْوَى الْمِلْكِ. وَهِيَ أَنَّكَ ادَّعَيْتَ أَنَّ لَكَ شَيْئًا آثَرْتَ بِهِ اللَّهَ. وَقَدَّمْتَهُ عَلَى نَفْسِكَ فِيهِ، بَعْدَ أَنْ كَانَ لَكَ. وَهَذِهِ الدَّعْوَى أَصْعَبُ مِنَ الْأُولَى. فَإِنَّهَا تَتَضَمَّنُ مَا تَضَمَّنَتْهُ الْأُولَى مِنَ الْمِلْكِ. وَتَزِيدُ عَلَيْهَا بِرُؤْيَةِ الْإِيثَارِ بِهِ فَالْأَوَّلُ: مُدَّعٍ لِلْمِلْكِ مُؤْثِرٌ بِهِ. وَهَذَا مُدَّعٍ لِلْمِلْكِ وَمُدَّعٍ لِلْإِيثَارِ بِهِ. فَإِذَنْ يَجِبُ عَلَيْهِ تَرْكُ شُهُودِ رُؤْيَتِهِ لِهَذَا الْإِيثَارِ. فَلَا يَعْتَقِدُ أَنَّهُ آثَرَ اللَّهَ بِهَذَا الْإِيثَارِ. بَلِ اللَّهُ هُوَ الَّذِي اسْتَأْثَرَ بِهِ دُونَكَ. فَإِنَّ الْأَثَرَةَ وَاجِبَةٌ لَهُ بِإِيجَابِهِ إِيَّاهَا بِنَفْسِهِ. لَا بِإِيجَابِ الْعَبْدِ إِيَّاهَا لَهُ.
قَوْلُهُ: ثُمَّ غَيْبَتُكَ عَنِ التَّرْكِ.
يُرِيدُ: أَنَّكَ إِذَا نَزَلْتَ هَذَا الشُّهُودَ، وَهَذِهِ الرُّؤْيَةَ: بَقِيَتْ عَلَيْكَ بَقِيَّةٌ أُخْرَى. وَهِيَ

(2/288)

رُؤْيَتُكَ لِهَذَا التَّرْكِ الْمُتَضَمِّنَةُ لِدَعْوَى مِلْكِكَ لِلتَّرْكِ. وَهِيَ دَعْوَى كَاذِبَةٌ. إِذْ لَيْسَ لِلْعَبْدِ شَيْءٌ مِنَ الْأَمْرِ. وَلَا بِيَدِهِ فِعْلٌ وَلَا تَرْكٌ. وَإِنَّمَا الْأَمْرُ كُلُّهُ لِلَّهِ.
وَقَدْ تَبَيَّنَ فِي الْكَشْفِ وَالشُّهُودِ وَالْعِلْمِ وَالْمَعْرِفَةِ: أَنَّ الْعَبْدَ لَيْسَ لَهُ شَيْءٌ أَصْلًا وَالْعَبْدُ لَا يَمْلِكُ حَقِيقَةً. إِنَّمَا الْمَالِكُ بِالْحَقِيقَةِ سَيِّدُهُ. فَالْأَثَرَةُ وَالْإِيثَارُ وَالِاسْتِئْثَارُ كُلُّهَا لِلَّهِ وَمِنْهُ وَإِلَيْهِ. سَوَاءً اخْتَارَ الْعَبْدُ ذَلِكَ وَعَلِمَهُ، أَوْ جَهِلَهُ، أَمْ لَمْ يَخْتَرْهُ. فَالْأَثَرَةُ وَاقِعَةٌ. كَرِهَ الْعَبْدُ أَمْ رَضِيَ. فَإِنَّهَا اسْتِئْثَارُ الْمَالِكِ الْحَقِّ بِمِلْكِهِ تَعَالَى. وَقَدْ فَهِمْتُ مِنْ هَذَا قَوْلَهُ: فَإِنَّ الْأَثَرَةَ تَحْسُنُ طَوْعًا. وَتَصِحُّ كَرْهًا وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.


فصل منزلة الخلق، فصل منزلة التواضع، فصل منزلة الفتوة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْخُلُقِ]
[الْخُلُقُ فِي الْكِتَابِ وَالسُّنَّةِ]
فَصْلٌ مَنْزِلَةُ الْخُلُقِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْخُلُقِ.
قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [الفاتحة: 4 - 28753] .
قَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ: لَعَلَى دِينٍ عَظِيمٍ، لَا دِينَ أَحَبُّ إِلَيَّ وَلَا أَرْضَى عِنْدِي مِنْهُ. وَهُوَ دِينُ الْإِسْلَامِ.
وَقَالَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ: هُوَ آدَابُ الْقُرْآنِ.
وَقَالَ قَتَادَةُ: هُوَ مَا كَانَ يَأْمُرُ بِهِ مِنْ أَمْرِ اللَّهِ. وَيَنْهَى عَنْهُ مِنْ نَهْيِ اللَّهِ. وَالْمَعْنَى: إِنَّكَ لَعَلَى الْخُلُقِ الَّذِي آثَرَكَ اللَّهُ بِهِ فِي الْقُرْآنِ.
وَفِي الصَّحِيحَيْنِ: أَنَّ هِشَامَ بْنَ حَكِيمٍ سَأَلَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ خُلُقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَتْ: كَانَ خُلُقَهُ الْقُرْآنُ. فَقَالَ: لَقَدْ هَمَمْتُ أَنْ أَقُومَ وَلَا أَسْأَلَ شَيْئًا.
وَقَدْ جَمَعَ اللَّهُ لَهُ مَكَارِمَ الْأَخْلَاقِ فِي قَوْلِهِ تَعَالَى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199]

(2/289)

قَالَ جَعْفَرُ بْنُ مُحَمَّدٍ: أَمَرَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَارِمِ الْأَخْلَاقِ. وَلَيْسَ فِي الْقُرْآنِ آيَةٌ أَجْمَعُ لِمَكَارِمِ الْأَخْلَاقِ مِنْ هَذِهِ الْآيَةِ. وَقَدْ ذُكِرَ: أَنَّهُ لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجِبْرِيلَ: «مَا هَذَا؟ قَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ، فَسَأَلَ. ثُمَّ رَجَعَ إِلَيْهِ. فَقَالَ: إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ» .
وَلَا رَيْبَ أَنَّ لِلْمُطَاعِ مَعَ النَّاسِ ثَلَاثَةَ أَحْوَالٍ.
أَحَدُهَا: أَمْرُهُمْ وَنَهْيُهُمْ بِمَا فِيهِ مَصْلَحَتُهُمْ.
الثَّانِي: أَخْذُهُ مِنْهُمْ مَا يَبْذُلُونَهُ مِمَّا عَلَيْهِمْ مِنَ الطَّاعَةِ.
الثَّالِثُ: أَنَّ النَّاسَ مَعَهُ قِسْمَانِ: مُوَافِقٌ لَهُ مُوَالٍ، وَمُعَادٍ لَهُ مُعَارِضٌ. وَعَلَيْهِ فِي كُلِّ وَاحِدٍ مِنْ هَذِهِ وَاجِبٌ.
فَوَاجِبُهُ فِي أَمْرِهِمْ وَنَهْيِهِمْ: أَنْ يَأْمُرَ بِالْمَعْرُوفِ. وَهُوَ الْمَعْرُوفُ الَّذِي بِهِ صَلَاحُهُمْ وَصَلَاحُ شَأْنِهِمْ. وَيَنْهَاهُمْ عَنْ ضِدِّهِ.
وَوَاجِبُهُ فِيمَا يَبْذُلُونَهُ لَهُ مِنَ الطَّاعَةِ: أَنْ يَأْخُذَ مِنْهُمْ مَا سَهُلَ عَلَيْهِمْ، وَطُوِّعَتْ لَهُ بِهِ أَنْفُسُهُمْ، سَمَاحَةً وَاخْتِيَارًا. وَلَا يَحْمِلَهُمْ عَلَى الْعَنَتِ وَالْمَشَقَّةِ فَيُفْسِدَهُمْ.
وَوَاجِبُهُ عِنْدَ جَهْلِ الْجَاهِلِينَ عَلَيْهِ: الْإِعْرَاضُ عَنْهُمْ. وَعَدَمُ مُقَابَلَتِهِمْ بِالْمِثْلِ وَالِانْتِقَامِ مِنْهُمْ لِنَفْسِهِ. فَقَدْ قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا: أَمَرَ اللَّهُ نَبِيَّهُ أَنْ يَأْخُذَ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ. وَقَالَ مُجَاهِدٌ: يَعْنِي خُذِ الْعَفْوَ مِنْ أَخْلَاقِ النَّاسِ وَأَعْمَالِهِمْ مِنْ غَيْرِ تَخْسِيسٍ، مِثْلَ قَبُولِ الْأَعْذَارِ، وَالْعَفْوِ وَالْمُسَاهَلَةِ، وَتَرْكِ الِاسْتِقْصَاءِ فِي الْبَحْثِ، وَالتَّفْتِيشِ عَنْ حَقَائِقِ بَوَاطِنِهِمْ.

(2/290)

وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: خُذْ مَا عَفَا لَكَ مِنْ أَمْوَالِهِمْ. وَهُوَ الْفَاضِلُ عَنِ الْعِيَالِ، وَذَلِكَ مَعْنَى قَوْلِهِ تَعَالَى: {وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [البقرة: 219] .
ثُمَّ قَالَ تَعَالَى {وَأْمُرْ بِالْعُرْفِ} [الأعراف: 199] وَهُوَ كُلُّ مَعْرُوفٍ. وَأَعْرَفُهُ: التَّوْحِيدُ. ثُمَّ حُقُوقُ الْعُبُودِيَّةِ وَحُقُوقُ الْعَبِيدِ.
ثُمَّ قَالَ تَعَالَى {وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] يَعْنِي إِذَا سَفِهَ عَلَيْكَ الْجَاهِلُ فَلَا تُقَابِلْهُ بِالسَّفَهِ. كَقَوْلِهِ تَعَالَى: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا} [الفرقان: 63] وَعَلَى هَذَا فَلَيْسَتْ بِمَنْسُوخَةٍ. بَلْ يُعْرِضُ عَنْهُ مَعَ إِقَامَةِ حَقِّ اللَّهِ عَلَيْهِ. وَلَا يَنْتَقِمُ لِنَفْسِهِ.
وَهَكَذَا كَانَ خُلُقُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ النَّاسِ خُلُقًا» . وَقَالَ: «مَا مَسَسْتُ دِيبَاجًا وَلَا حَرِيرًا أَلْيَنَ مِنْ كَفِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَلَا شَمَمْتُ رَائِحَةً قَطُّ أَطْيَبَ مِنْ رَائِحَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَلَقَدْ خَدَمْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ. فَمَا قَالَ لِي قَطُّ: أُفٍّ. وَلَا قَالَ لِشَيْءٍ فَعَلْتُهُ: لِمَ فَعَلْتَهُ؟ وَلَا لِشَيْءٍ لَمْ أَفْعَلْهُ: أَلَا فَعَلْتَ كَذَا؟» مُتَّفَقٌ عَلَيْهِمَا.
وَأَخْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَّ الْبِرَّ: هُوَ حُسْنُ الْخُلُقِ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ «سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِرِّ وَالْإِثْمِ؟ فَقَالَ: الْبِرُّ حُسْنُ الْخُلُقِ. وَالْإِثْمُ مَا حَاكَ فِي صَدْرِكَ. وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ» .

(2/291)

فَقَابَلَ الْبِرَّ بِالْإِثْمِ. وَأَخْبَرَ: أَنَّ الْبِرَّ حُسْنُ الْخُلُقِ. وَالْإِثْمَ: حَوَازُ الصُّدُورِ. وَهَذَا يَدُلُّ عَلَى أَنَّ حُسْنَ الْخُلُقِ: هُوَ الدِّينُ كُلُّهُ. وَهُوَ حَقَائِقُ الْإِيمَانِ، وَشَرَائِعُ الْإِسْلَامِ. وَلِهَذَا قَابَلَهُ بِالْإِثْمِ.
وَفِي حَدِيثٍ آخَرَ «الْبِرُّ: مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ، وَالْإِثْمُ مَا حَاكَ فِي الصَّدْرِ» ، وَقَدْ فُسِّرَ حُسْنُ الْخُلُقِ بِأَنَّهُ الْبِرُّ. فَدَلَّ عَلَى أَنَّ حُسْنَ الْخُلُقِ: طُمَأْنِينَةُ النَّفْسِ وَالْقَلْبِ. وَالْإِثْمُ حَوَازُ الصُّدُورِ، وَمَا حَاكَ فِيهَا، وَاسْتَرَابَتْ بِهِ. وَهَذَا غَيْرُ حُسْنِ الْخُلُقِ وَسُوئِهِ فِي عُرْفِ كَثِيرٍ مِنَ النَّاسِ. كَمَا سَيَأْتِي فِي الصَّحِيحَيْنِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «خِيَارُكُمْ: أَحَاسِنُكُمْ أَخْلَاقًا» .
وَفِي التِّرْمِذِيِّ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَا مِنْ شَيْءٍ أَثْقَلَ فِي مِيزَانِ الْمُؤْمِنِ يَوْمَ الْقِيَامَةِ مِنْ حُسْنِ الْخُلُقِ. وَإِنَّ اللَّهَ تَعَالَى لَيُبْغِضُ الْفَاحِشَ الْبَذِيءَ.» قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَفِيهِ أَيْضًا - وَصَحَّحَهُ - عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ؟ فَقَالَ: تَقْوَى اللَّهِ، وَحُسْنُ الْخُلُقِ. وَسُئِلَ عَنْ أَكْثَرِ مَا يُدْخِلُ النَّاسَ النَّارَ؟ فَقَالَ: الْفَمُ وَالْفَرْجُ» .

(2/292)

وَفِيهِ أَيْضًا عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَصَحَّحَهُ - «إِنَّ مِنْ أَكْمَلِ الْمُؤْمِنِينَ إِيمَانًا: أَحْسَنُهُمْ خُلُقًا. وَخِيَارُكُمْ: خِيَارُكُمْ لِنِسَائِهِمْ» .
وَفِي الصَّحِيحِ عَنْ عَائِشَةَ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ الْمُؤْمِنَ لَيُدْرِكُ بِحُسْنِ خُلُقِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ» رَوَاهُ أَبُو دَاوُدَ.
وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَنَا زَعِيمٌ بِبَيْتٍ فِي رَبَضِ الْجَنَّةِ: لِمَنْ تَرَكَ الْمِرَاءَ وَإِنْ كَانَ مُحِقًّا. وَبِبَيْتٍ فِي وَسَطِ الْجَنَّةِ: لِمَنْ تَرَكَ الْكَذِبَ وَإِنْ كَانَ مَازِحًا، وَبِبَيْتٍ فِي أَعْلَى الْجَنَّةِ لِمَنْ حَسُنَ خُلُقُهُ» رَوَاهُ الطَّبَرَانِيُّ وَإِسْنَادُهُ صَحِيحٌ.
فَجَعَلَ الْبَيْتَ الْعُلْوِيَّ جَزَاءً لِأَعْلَى الْمَقَامَاتِ الثَّلَاثَةِ. وَهِيَ حُسْنُ الْخُلُقِ. وَالْأَوْسَطَ لِأَوْسَطِهَا. وَهُوَ تَرْكُ الْكَذِبِ. وَالْأَدْنَى لِأَدْنَاهَا وَهُوَ تَرْكُ الْمُمَارَاةِ، وَإِنْ كَانَ مَعَهُ حَقٌّ. وَلَا رَيْبَ أَنَّ حُسْنَ الْخُلُقِ مُشْتَمِلٌ عَلَى هَذَا كُلِّهِ.
وَفِي التِّرْمِذِيَّ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ مِنْ أَحَبِّكُمْ إِلَيَّ، وَأَقْرَبِكُمْ مِنِّي مَجْلِسًا يَوْمَ الْقِيَامَةِ: أَحَاسِنُكُمْ أَخْلَاقًا. وَإِنَّ مِنْ أَبْغَضِكُمْ إِلَيَّ وَأَبْعَدِكُمْ مِنِّي يَوْمَ الْقِيَامَةِ: الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ وَالْمُتَفَيْهِقُونَ. قَالُوا: يَا رَسُولَ اللَّهِ. قَدْ عَلِمْنَا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ. فَمَا الْمُتَفَيْهِقُونَ؟ قَالَ: الْمُتَكَبِّرُونَ.» الثَّرْثَارُ: هُوَ كَثِيرُ الْكَلَامِ بِغَيْرِ فَائِدَةٍ دِينِيَّةٍ. وَالْمُتَشَدِّقُ:

(2/293)

الْمُتَكَلِّمُ بِمِلْءِ فِيهِ تَفَاصُحًا وَتَعَاظُمًا وَتَطَاوُلًا، وَإِظْهَارًا لِفَضْلِهِ عَلَى غَيْرِهِ. وَأَصْلُهُ مِنَ الْفَهْقِ. وَهُوَ الِامْتِلَاءُ.

[فَصْلٌ الدِّينُ كُلُّهُ خُلُقٌ]
فَصْلٌ
الدِّينُ كُلُّهُ خُلُقٌ. فَمَنْ زَادَ عَلَيْكَ فِي الْخُلُقِ: زَادَ عَلَيْكَ فِي الدِّينِ. وَكَذَلِكَ التَّصَوُّفُ.
قَالَ الْكِنَانِيُّ: التَّصَوُّفُ هُوَ الْخُلُقُ، فَمَنْ زَادَ عَلَيْكَ فِي الْخُلُقِ: فَقَدْ زَادَ عَلَيْكَ فِي التَّصَوُّفِ.
وَقَدْ قِيلَ: إِنَّ حُسْنَ الْخُلُقِ بَذْلُ النَّدَى، وَكَفُّ الْأَذَى، وَاحْتِمَالُ الْأَذَى.
وَقِيلَ: حُسْنُ الْخُلُقِ: بَذْلُ الْجَمِيلِ، وَكَفُّ الْقَبِيحِ.
وَقِيلَ: التَّخَلِّي مِنَ الرَّذَائِلِ، وَالتَّحَلِّي بِالْفَضَائِلِ.
وَحُسْنُ الْخُلُقِ يَقُومُ عَلَى أَرْبَعَةِ أَرْكَانٍ لَا يُتَصَوَّرُ قِيَامُ سَاقِهِ إِلَّا عَلَيْهَا: الصَّبْرُ، وَالْعِفَّةُ، وَالشَّجَاعَةُ، وَالْعَدْلُ.
فَالصَّبْرُ: يَحْمِلُهُ عَلَى الِاحْتِمَالِ وَكَظْمِ الْغَيْظِ، وَكَفِّ الْأَذَى، وَالْحِلْمِ وَالْأَنَاةِ وَالرِّفْقِ، وَعَدَمِ الطَّيْشِ وَالْعَجَلَةِ.
وَالْعِفَّةُ: تَحْمِلُهُ عَلَى اجْتِنَابِ الرَّذَائِلِ وَالْقَبَائِحِ مِنَ الْقَوْلِ وَالْفِعْلِ، وَتَحْمِلُهُ عَلَى الْحَيَاءِ. وَهُوَ رَأْسُ كُلِّ خَيْرٍ. وَتَمْنَعُهُ مِنَ الْفَحْشَاءِ، وَالْبُخْلِ وَالْكَذِبِ، وَالْغَيْبَةِ وَالنَّمِيمَةِ.
وَالشَّجَاعَةُ: تَحْمِلُهُ عَلَى عِزَّةِ النَّفْسِ، وَإِيثَارِ مَعَالِي الْأَخْلَاقِ وَالشِّيَمِ، وَعَلَى الْبَذْلِ وَالنَّدَى، الَّذِي هُوَ شَجَاعَةُ النَّفْسِ وَقُوَّتُهَا عَلَى إِخْرَاجِ الْمَحْبُوبِ وَمُفَارَقَتِهِ. وَتَحْمِلُهُ عَلَى كَظْمِ الْغَيْظِ وَالْحِلْمِ. فَإِنَّهُ بِقُوَّةِ نَفْسِهِ وَشَجَاعَتِهَا يُمْسِكُ عِنَانَهَا، وَيَكْبَحُهَا بِلِجَامِهَا عَنِ النَّزْغِ وَالْبَطْشِ. كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَيْسَ الشَّدِيدُ بِالصُّرْعَةِ، إِنَّمَا الشَّدِيدُ: الَّذِي يَمْلِكُ نَفْسَهُ عِنْدَ الْغَضَبِ» وَهُوَ حَقِيقَةُ الشَّجَاعَةِ، وَهِيَ مَلَكَةٌ يَقْتَدِرُ بِهَا الْعَبْدُ عَلَى قَهْرِ خَصْمِهِ.
وَالْعَدْلُ: يَحْمِلُهُ عَلَى اعْتِدَالِ أَخْلَاقِهِ، وَتَوَسُّطِهِ فِيهَا بَيْنَ طَرَفَيِ الْإِفْرَاطِ وَالتَّفْرِيطِ. فَيَحْمِلُهُ عَلَى خُلُقِ الْجُودِ وَالسَّخَاءِ الَّذِي هُوَ تَوَسُّطٌ بَيْنَ الذُّلِّ وَالْقِحَةِ. وَعَلَى خُلُقِ الشَّجَاعَةِ، الَّذِي هُوَ تَوَسُّطٌ بَيْنَ الْجُبْنِ وَالتَّهَوُّرِ. وَعَلَى خُلُقِ الْحِلْمِ، الَّذِي هُوَ تَوَسُّطٌ بَيْنَ الْغَضَبِ وَالْمَهَانَةِ وَسُقُوطِ النَّفْسِ.
وَمَنْشَأُ جَمِيعِ الْأَخْلَاقِ الْفَاضِلَةِ مِنْ هَذِهِ الْأَرْبَعَةِ.

(2/294)

وَمَنْشَأُ جَمِيعِ الْأَخْلَاقِ السَّافِلَةِ، وَبِنَاؤُهَا عَلَى أَرْبَعَةِ أَرْكَانٍ: الْجَهْلُ. وَالظُّلْمُ. وَالشَّهْوَةُ. وَالْغَضَبُ.
فَالْجَهْلُ: يُرِيهِ الْحَسَنَ فِي صُورَةِ الْقَبِيحِ، وَالْقَبِيحَ فِي صُورَةِ الْحَسَنِ. وَالْكَمَالَ نَقْصًا وَالنَّقْصَ كَمَالًا.
وَالظُّلْمُ: يَحْمِلُهُ عَلَى وَضْعِ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ. فَيَغْضَبُ فِي مَوْضِعِ الرِّضَا. وَيَرْضَى فِي مَوْضِعِ الْغَضَبِ. وَيَجْهَلُ فِي مَوْضِعِ الْأَنَاةِ. وَيَبْخَلُ فِي مَوْضِعِ الْبَذْلِ. وَيَبْذُلُ فِي مَوْضِعِ الْبُخْلِ. وَيُحْجِمُ فِي مَوْضِعِ الْإِقْدَامِ. وَيُقْدِمُ فِي مَوْضِعِ الْإِحْجَامِ. وَيَلِينُ فِي مَوْضِعِ الشِّدَّةِ. وَيَشْتَدُّ فِي مَوْضِعِ اللِّينِ. وَيَتَوَاضَعُ فِي مَوْضِعِ الْعِزَّةِ. وَيَتَكَبَّرُ فِي مَوْضِعِ التَّوَاضُعِ.
وَالشَّهْوَةُ: تَحْمِلُهُ عَلَى الْحِرْصِ وَالشُّحِّ وَالْبُخْلِ، وَعَدَمِ الْعِفَّةِ وَالنَّهْمَةِ وَالْجَشَعِ، وَالذُّلِّ وَالدَّنَاءَاتِ كُلِّهَا.
وَالْغَضَبُ: يَحْمِلُهُ عَلَى الْكِبْرِ وَالْحِقْدِ وَالْحَسَدِ، وَالْعُدْوَانِ وَالسَّفَهِ.
وَيَتَرَكَّبُ مِنْ بَيْنِ كُلِّ خُلُقَيْنِ مِنْ هَذِهِ الْأَخْلَاقِ: أَخْلَاقٌ مَذْمُومَةٌ.
وَمِلَاكُ هَذِهِ الْأَرْبَعَةِ أَصْلَانِ: إِفْرَاطُ النَّفْسِ فِي الضَّعْفِ، وَإِفْرَاطُهَا فِي الْقُوَّةِ. فَيَتَوَلَّدُ مِنْ إِفْرَاطِهَا فِي الضَّعْفِ: الْمَهَانَةُ وَالْبُخْلُ، وَالْخِسَّةُ وَاللُّؤْمُ، وَالذُّلُّ وَالْحِرْصُ، وَالشُّحُّ وَسَفْسَافُ الْأُمُورِ وَالْأَخْلَاقِ.
وَيَتَوَلَّدُ مِنْ إِفْرَاطِهَا فِي الْقُوَّةِ: الظُّلْمُ وَالْغَضَبُ وَالْحِدَّةُ، وَالْفُحْشُ وَالطَّيْشُ.
وَيَتَوَلَّدُ مِنْ تَزَوُّجِ أَحَدِ الْخُلُقَيْنِ بِالْآخَرِ أَوْلَادُ غِيَّةٍ كَثِيرُونَ. فَإِنَّ النَّفْسَ قَدْ تَجْمَعُ قُوَّةً وَضَعْفًا. فَيَكُونُ صَاحِبُهَا أَجْبَرَ النَّاسِ إِذَا قَدَرَ، وَأَذَلَّهُمْ إِذَا قُهِرَ، ظَالِمًا عَنُوفًا جَبَّارًا. فَإِذَا قُهِرَ صَارَ أَذَلَّ مِنِ امْرَأَةٍ: جَبَانًا عَنِ الْقَوِيِّ، جَرِيئًا عَلَى الضَّعِيفِ.
فَالْأَخْلَاقُ الذَّمِيمَةُ: يُوَلِّدُ بَعْضُهَا بَعْضًا، كَمَا أَنَّ الْأَخْلَاقَ الْحَمِيدَةَ: يُوَلِّدُ بَعْضُهَا بَعْضًا.
وَكُلُّ خُلُقٍ مَحْمُودٍ مُكْتَنَفٌ بِخُلُقَيْنِ ذَمِيمَيْنِ. وَهُوَ وَسَطٌ بَيْنَهُمَا. وَطَرَفَاهُ خُلُقَانِ ذَمِيمَانِ، كَالْجُودِ: الَّذِي يَكْتَنِفُهُ خُلُقَا الْبُخْلِ وَالتَّبْذِيرِ. وَالتَّوَاضُعِ: الَّذِي يَكْتَنِفُهُ خُلُقَا الذُّلِّ وَالْمَهَانَةِ. وَالْكِبْرِ وَالْعُلُوِّ.
فَإِنَّ النَّفْسَ مَتَى انْحَرَفَتْ عَنِ التَّوَسُّطِ انْحَرَفَتْ إِلَى أَحَدِ الْخُلُقَيْنِ الذَّمِيمَيْنِ وَلَا بُدَّ، فَإِذَا انْحَرَفَتْ عَنْ خُلُقِ التَّوَاضُعِ انْحَرَفَتْ: إِمَّا إِلَى كِبْرٍ وَعُلُوٍّ، وَإِمَّا إِلَى ذُلٍّ وَمَهَانَةٍ وَحَقَارَةٍ. وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الْحَيَاءِ انْحَرَفَتْ: إِمَّا إِلَى قِحَةٍ وَجُرْأَةٍ، وَإِمَّا إِلَى عَجْزٍ وَخَوَرٍ وَمَهَانَةٍ، بِحَيْثُ يُطْمِعُ فِي نَفْسِهِ عَدُوَّهُ. وَيَفُوتُهُ كَثِيرٌ مِنْ مَصَالِحِهِ. وَيَزْعُمُ أَنَّ الْحَامِلَ لَهُ عَلَى ذَلِكَ الْحَيَاءُ. وَإِنَّمَا هُوَ الْمَهَانَةُ وَالْعَجْزُ، وَمَوْتُ النَّفْسِ.

(2/295)

وَكَذَلِكَ إِذَا انْحَرَفَتْ عَنْ خُلُقِ الصَّبْرِ الْمَحْمُودِ انْحَرَفَتْ: إِمَّا إِلَى جَزَعٍ وَهَلَعٍ وَجَشَعٍ وَتَسَخُّطٍ، وَإِمَّا إِلَى غِلْظَةِ كَبِدٍ، وَقَسْوَةِ قَلْبٍ، وَتَحَجُّرِ طَبْعٍ. كَمَا قَالَ بَعْضُهُمْ:
تَبْكِي عَلَيْنَا. وَلَا نَبْكِي عَلَى أَحَدٍ فَنَحْنُ أَغْلَظُ أَكْبَادًا مِنَ الْإِبِلِ. وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الْحِلْمِ انْحَرَفَتْ: إِمَّا إِلَى الطَّيْشِ وَالتَّرَفِ وَالْحِدَّةِ وَالْخِفَّةِ، وَإِمَّا إِلَى الذُّلِّ وَالْمَهَانَةِ وَالْحَقَارَةِ. فَفَرْقٌ بَيْنَ مَنْ حِلْمُهُ حِلْمُ ذُلٍّ وَمَهَانَةٍ وَحَقَارَةٍ وَعَجْزٍ، وَبَيْنَ مَنْ حِلْمُهُ حِلْمُ اقْتِدَارٍ وَعَزَّةٍ وَشَرَفٍ. كَمَا قِيلَ:
كُلُّ حِلْمٍ أَتَى بِغَيْرِ اقْتِدَارٍ ... حُجَّةٌ لَاجِئٌ إِلَيْهَا اللِّئَامُ
وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الْأَنَاةِ وَالرِّفْقِ انْحَرَفَتْ: إِمَّا إِلَى عَجَلَةٍ وَطَيْشٍ وَعُنْفٍ، وَإِمَّا إِلَى تَفْرِيطٍ وَإِضَاعَةٍ. وَالرِّفْقُ وَالْأَنَاةُ بَيْنَهُمَا.
وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الْعِزَّةِ الَّتِي وَهَبَهَا اللَّهُ لِلْمُؤْمِنِينَ، انْحَرَفَتْ: إِمَّا إِلَى كِبْرٍ، وَإِمَّا إِلَى ذُلٍّ. وَالْعِزَّةُ الْمَحْمُودَةُ بَيْنَهُمَا.
وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الشَّجَاعَةِ انْحَرَفَتْ: إِمَّا إِلَى تَهَوُّرٍ وَإِقْدَامٍ غَيْرِ مَحْمُودٍ، وَإِمَّا إِلَى جُبْنٍ وَتَأَخُّرٍ مَذْمُومٍ.
وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الْمُنَافَسَةِ فِي الْمَرَاتِبِ الْعَالِيَةِ وَالْغِبْطَةِ انْحَرَفَتْ: إِمَّا إِلَى حَسَدٍ، وَإِمَّا إِلَى مَهَانَةٍ، وَعَجْزٍ وَذُلٍّ وَرِضَا بِالدُّونِ.
وَإِذَا انْحَرَفَتْ عَنِ الْقَنَاعَةِ انْحَرَفَتْ: إِمَّا إِلَى حِرْصٍ وَكَلَبٍ، وَإِمَّا إِلَى خِسَّةٍ وَمَهَانَةٍ وَإِضَاعَةٍ.
وَإِذَا انْحَرَفَتْ عَنْ خُلُقِ الرَّحْمَةِ انْحَرَفَتْ: إِمَّا إِلَى قَسْوَةٍ، وَإِمَّا إِلَى ضَعْفِ قَلْبٍ وَجُبْنِ نَفْسٍ، كَمَنْ لَا يَقْدَمُ عَلَى ذَبْحِ شَاةٍ، وَلَا إِقَامَةِ حَدٍّ، وَتَأْدِيبِ وَلَدٍ. وَيَزْعُمُ أَنَّ الرَّحْمَةَ تَحْمِلُهُ عَلَى ذَلِكَ. وَقَدْ ذَبَحَ أَرْحَمُ الْخَلْقِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ فِي مَوْضِعٍ وَاحِدٍ ثَلَاثًا وَسِتِّينَ بَدَنَةً. وَقَطَعَ الْأَيْدِيَ مِنَ الرِّجَالِ وَالنِّسَاءِ. وَضَرَبَ الْأَعْنَاقَ. وَأَقَامَ الْحُدُودَ وَرَجَمَ بِالْحِجَارَةِ حَتَّى مَاتَ الْمَرْجُومُ. وَكَانَ أَرْحَمَ خَلْقِ اللَّهِ عَلَى الْإِطْلَاقِ وَأَرْأَفَهُمْ.
وَكَذَلِكَ طَلَاقَةُ الْوَجْهِ، وَالْبِشْرُ الْمَحْمُودُ. فَإِنَّهُ وَسَطٌ بَيْنَ التَّعْبِيسِ وَالتَّقْطِيبِ وَتَصْعِيرِ الْخَدِّ، وَطَيِّ الْبِشْرِ عَنِ الْبَشَرِ، وَبَيْنَ الِاسْتِرْسَالِ بِذَلِكَ مَعَ كُلِّ أَحَدٍ، بِحَيْثُ يُذْهِبُ الْهَيْبَةَ، وَيُزِيلُ الْوَقَارَ، وَيُطْمِعُ فِي الْجَانِبِ، كَمَا أَنَّ الِانْحِرَافَ الْأَوَّلَ يُوقِعُ الْوَحْشَةَ وَالْبَغْضَةَ، وَالنُّفْرَةَ فِي قُلُوبِ الْخَلْقِ.

(2/296)

وَصَاحِبُ الْخُلُقِ الْوَسَطِ: مَهِيبٌ مَحْبُوبٌ، عَزِيزٌ جَانِبُهُ، حَبِيبٌ لِقَاؤُهُ. وَفِي صِفَةِ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ رَآهُ بَدِيهَةً هَابَهُ. وَمَنْ خَالَطَهُ عِشْرَةً أَحَبَّهُ وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَغْيِيرُ الْأَخْلَاقِ الَّتِي طُبِعَتِ النُّفُوسُ عَلَيْهَا]
فَصْلٌ
نَافِعٌ جِدًّا عَظِيمُ النَّفْعِ لِلسَّالِكِ. يُوصِلُهُ عَنْ قَرِيبٍ، وَيُسَيِّرُهُ بِأَخْلَاقِهِ الَّتِي لَا يُمْكِنُهُ إِزَالَتُهَا. فَإِنَّ أَصْعَبَ مَا عَلَى الطَّبِيعَةِ الْإِنْسَانِيَّةِ: تَغْيِيرُ الْأَخْلَاقِ الَّتِي طُبِعَتِ النُّفُوسُ عَلَيْهَا. وَأَصْحَابُ الرِّيَاضَاتِ الصَّعْبَةِ وَالْمُجَاهَدَاتِ الشَّاقَّةِ إِنَّمَا عَمِلُوا عَلَيْهَا، وَلَمْ يَظْفَرْ أَكْثَرُهُمْ بِتَبْدِيلِهَا. لَكِنَّ النَّفْسَ اشْتَغَلَتْ بِتِلْكَ الرِّيَاضَاتِ عَنْ ظُهُورِ سُلْطَانِهَا. فَإِذَا جَاءَ سُلْطَانُ تِلْكَ الْأَخْلَاقِ وَبَرَزَ: كَسَرَ جُيُوشَ الرِّيَاضَةِ وَشَتَّتَهَا. وَاسْتَوْلَى عَلَى مَمْلَكَةِ الطَّبْعِ.
وَهَذَا فَصْلٌ يَصِلُ بِهِ السَّالِكُ مَعَ تِلْكَ الْأَخْلَاقِ. وَلَا يَحْتَاجُ إِلَى عِلَاجِهَا وَإِزَالَتِهَا. وَيَكُونُ سَيْرُهُ أَقْوَى وَأَجَلَّ وَأَسْرَعَ مِنْ سَيْرِ الْعَامِلِ عَلَى إِزَالَتِهَا.
وَنُقَدِّمُ قَبْلَ هَذَا مَثَلًا نَضْرِبُهُ. مُطَابِقًا لِمَا نُرِيدُهُ. وَهُوَ: نَهْرٌ جَارٍ فِي صَبَبِهِ وَمُنْحَدَرِهِ، وَمُنْتَهٍ إِلَى تَغْرِيقِ أَرْضٍ وَعُمْرَانٍ وَدُورٍ. وَأَصْحَابُهَا يَعْلَمُونَ أَنَّهُ لَا يَنْتَهِي حَتَّى يُخَرِّبَ دُورَهُمْ. وَيُتْلِفَ أَرَاضِيَهُمْ وَأَمْوَالَهُمْ. فَانْقَسَمُوا ثَلَاثَ فِرَقٍ.
فِرْقَةٌ صَرَفَتْ قُوَاهَا وَقُوَى أَعْمَالِهَا إِلَى سَكْرِهِ وَحَبْسِهِ وَإِيقَافِهِ. فَلَا تَصْنَعُ هَذِهِ الْفِرْقَةُ كَبِيرَ أَمْرٍ. فَإِنَّهُ يُوشِكُ أَنْ يَجْتَمِعَ ثُمَّ يَحْمِلَ عَلَى السَّكْرِ، فَيَكُونُ إِفْسَادُهُ وَتَخْرِيبُهُ أَعْظَمَ.
وَفِرْقَةٌ رَأَتْ هَذِهِ الْحَالَةَ. وَعَلِمَتْ أَنَّهُ لَا يُغْنِي عَنْهَا شَيْئًا. فَقَالَتْ: لَا خَلَاصَ مِنْ مَحْذُورِهِ إِلَّا بِقَطْعِهِ مِنْ أَصْلِ الْيَنْبُوعِ. فَرَامَتْ قَطْعَهُ مِنْ أَصْلِهِ. فَتَعَذَّرَ عَلَيْهَا ذَلِكَ غَايَةَ التَّعَذُّرِ، وَأَبَتِ الطَّبِيعَةُ النَّهْرِيَّةُ عَلَيْهِمْ ذَلِكَ أَشَدَّ الْإِبَاءِ، فَهُمْ دَائِمًا فِي قَطْعِ الْيَنْبُوعِ، وَكُلَّمَا سَدُّوهُ مِنْ مَوْضِعٍ نَبَعَ مِنْ مَوْضِعٍ، فَاشْتَغَلَ هَؤُلَاءِ بِشَأْنِ هَذَا النَّهْرِ عَنِ الزِّرَاعَاتِ وَالْعِمَارَاتِ وَغَرْسِ الْأَشْجَارِ.
فَجَاءَتْ فِرْقَةٌ ثَالِثَةٌ، خَالَفَتْ رَأْيَ الْفِرْقَتَيْنِ. وَعَلِمُوا أَنَّهُمْ قَدْ ضَاعَ عَلَيْهِمْ كَثِيرٌ مِنْ مَصَالِحِهِمْ. فَأَخَذُوا فِي صَرْفِ ذَلِكَ النَّهْرِ عَنْ مَجْرَاهُ الْمُنْتَهِي إِلَى الْعُمْرَانِ، فَصَرَفُوهُ إِلَى مَوْضِعٍ يَنْتَفِعُونَ بِوُصُولِهِ إِلَيْهِ. وَلَا يَتَضَرَّرُونَ بِهِ. فَصَرَفُوهُ إِلَى أَرْضٍ قَابِلَةٍ لِلنَّبَاتِ. وَسَقَوْهَا بِهِ. فَأَنْبَتَتْ أَنْوَاعَ الْعُشْبِ وَالْكَلَأِ وَالثِّمَارِ الْمُخْتَلِفَةِ الْأَصْنَافِ، فَكَانَتْ هَذِهِ الْفِرْقَةُ هُمْ أَصْوَبَ الْفِرَقِ فِي شَأْنِ هَذَا النَّهْرِ.

(2/297)

فَإِذَا تَبَيَّنَ هَذَا الْمَثَلُ، فَاللَّهُ سُبْحَانَهُ قَدِ اقْتَضَتْ حِكْمَتُهُ: أَنْ رَكَّبَ الْإِنْسَانَ - بَلْ وَسَائِرَ الْحَيَوَانِ - عَلَى طَبِيعَةٍ مَحْمُولَةٍ عَلَى قُوَّتَيْنِ: غَضَبِيَّةٍ. وَشَهْوَانِيَّةٍ. وَهِيَ الْإِرَادِيَّةُ.
وَهَاتَانِ الْقُوَّتَانِ هُمَا الْحَامِلَتَانِ لِأَخْلَاقِ النَّفْسِ وَصِفَاتِهَا. وَهُمَا مَرْكُوزَتَانِ فِي جِبِلَّةِ كُلِّ حَيَوَانٍ. فَبِقُوَّةِ الشَّهْوَةِ وَالْإِرَادَةِ: يَجْذِبُ الْمَنَافِعَ إِلَى نَفْسِهِ. وَبِقُوَّةِ الْغَضَبِ: يَدْفَعُ الْمَضَارَّ عَنْهَا. فَإِذَا اسْتَعْمَلَ الشَّهْوَةَ فِي طَلَبِ مَا يَحْتَاجُ إِلَيْهِ: تَوَلَّدَ مِنْهَا الْحِرْصُ. وَإِذَا اسْتَعْمَلَ الْغَضَبَ فِي دَفْعِ الْمَضَرَّةِ عَنْ نَفْسِهِ: تَوَلَّدَ مِنْهُ الْقُوَّةُ وَالْغَيْرَةُ. فَإِذَا عَجَزَ عَنْ ذَلِكَ الضَّارِّ: أَوْرَثَهُ قُوَّةَ الْحِقْدِ. وَإِنْ أَعْجَزَهُ وُصُولُ مَا يَحْتَاجُ إِلَيْهِ، وَرَأَى غَيْرَهُ مُسْتَبِدًّا بِهِ: أَوْرَثَهُ الْحَسَدَ. فَإِنْ ظَفِرَ بِهِ: أَوْرَثَتْهُ شِدَّةُ شَهْوَتِهِ وَإِرَادَتُهُ: خُلُقَ الْبُخْلِ وَالشُّحِّ. وَإِنِ اشْتَدَّ حِرْصُهُ وَشَهْوَتُهُ عَلَى الشَّيْءِ، وَلَمْ يُمْكِنْهُ تَحْصِيلُهُ إِلَّا بِالْقُوَّةِ الْغَضَبِيَّةِ، فَاسْتَعْمَلَهَا فِيهِ: أَوْرَثَهُ ذَلِكَ الْعُدْوَانَ، وَالْبَغْيَ وَالظُّلْمَ. وَمِنْهُ يَتَوَلَّدُ: الْكِبْرُ وَالْفَخْرُ وَالْخُيَلَاءُ. فَإِنَّهَا أَخْلَاقٌ مُتَوَلَّدَةٌ مِنْ بَيْنِ قُوَّتَيِ الشَّهْوَةِ وَالْغَضَبِ، وَتَزَوُّجِ أَحَدِهِمَا بِصَاحِبِهِ.
فَإِذَا تَبَيَّنَ هَذَا: فَالنَّهْرُ مِثَالُ هَاتَيْنِ الْقُوَّتَيْنِ. وَهُوَ مُنْصَبٌّ فِي جَدْوَلِ الطَّبِيعَةِ وَمَجْرَاهَا إِلَى دُورِ الْقَلْبِ وَعُمْرَانِهِ وَحَوَاصِلِهِ، يُخَرِّبُهَا وَيُتْلِفُهَا وَلَا بُدَّ. فَالنُّفُوسُ الْجَاهِلَةُ الظَّالِمَةُ تَرَكَتْهُ وَمَجْرَاهُ. فَخَرَّبَ دِيَارَ الْإِيمَانِ. وَقَلَعَ آثَارَهُ. وَهَدَمَ عُمْرَانَهُ. وَأَنْبَتَ مَوْضِعَهَا كُلَّ شَجَرَةٍ خَبِيثَةٍ، مِنْ حَنْظَلٍ وَضَرِيعٍ وَشَوْكٍ وَزَقُّومٍ. وَهُوَ الَّذِي يَأْكُلُهُ أَهْلُ النَّارِ يَوْمَ الْقِيَامَةِ يَوْمَ الْمَعَادِ.
وَأَمَّا النُّفُوسُ الزَّكِيَّةُ الْفَاضِلَةُ: فَإِنَّهَا رَأَتْ مَا يَئُولُ إِلَيْهِ أَمْرُ هَذَا النَّهَرِ. فَافْتَرَقُوا ثَلَاثَ فِرَقٍ.
فَأَصْحَابُ الرِّيَاضَاتِ وَالْمُجَاهَدَاتِ، وَالْخَلَوَاتِ وَالتَّمْرِينَاتِ: رَامُوا قَطْعَهُ مِنْ يَنْبُوعِهِ. فَأَبَتْ عَلَيْهِمْ ذَلِكَ حِكْمَةُ اللَّهِ تَعَالَى، وَمَا طَبَعَ عَلَيْهِ الْجِبِلَّةَ الْبَشَرِيَّةَ. وَلَمْ تَنْقَدْ لَهُ الطَّبِيعَةُ. فَاشْتَدَّ الْقِتَالُ. وَدَامَ الْحَرْبُ. وَحَمِيَ الْوَطِيسُ. وَصَارَتِ الْحَرْبُ دُوَلًا وَسِجَالًا. وَهَؤُلَاءِ صَرَفُوا قُوَاهُمْ إِلَى مُجَاهَدَةِ النَّفْسِ عَلَى إِزَالَةِ تِلْكَ الصِّفَاتِ.
وَفِرْقَةٌ أَعْرَضُوا عَنْهَا. وَشَغَلُوا نُفُوسَهُمْ بِالْأَعْمَالِ. وَلَمْ يُجِيبُوا دَوَاعِيَ تِلْكَ الصِّفَاتِ مَعَ تَخْلِيَتِهِمْ إِيَّاهَا عَلَى مَجْرَاهَا، لَكِنْ لَمْ يُمَكِّنُوا نَهْرَهَا مِنْ إِفْسَادِ عُمْرَانِهِمْ. بَلِ اشْتَغَلُوا بِتَحْصِينِ الْعُمْرَانِ، وَإِحْكَامِ بِنَائِهِ وَأَسَاسِهِ وَرَأَوْا أَنَّ ذَلِكَ النَّهْرَ لَا بُدَّ أَنْ يَصِلَ إِلَيْهِ. فَإِذَا وَصَلَ وَصَلَ إِلَى بِنَاءٍ مُحْكَمٍ فَلَمْ يَهْدِمْهُ. بَلْ أَخَذَ عَنْهُ يَمِينًا وَشِمَالًا. فَهَؤُلَاءِ صَرَفُوا قُوَّةَ عَزِيمَتِهِمْ وَإِرَادَتِهِمْ فِي الْعِمَارَةِ، وَإِحْكَامِ الْبِنَاءِ. وَأُولَئِكَ صَرَفُوهَا فِي قَطْعِ الْمَادَّةِ الْفَاسِدَةِ مِنْ أَصْلِهَا، خَوْفًا مِنْ هَدْمِ الْبِنَاءِ.

(2/298)

وَسَأَلْتُ يَوْمًا شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - عَنْ هَذِهِ الْمَسْأَلَةِ، وَقَطْعِ الْآفَاتِ، وَالِاشْتِغَالِ بِتَنْقِيَةِ الطَّرِيقِ وَتَنْظِيفِهَا؟
فَقَالَ لِي جُمْلَةَ كَلَامِهِ: النَّفْسُ مِثْلُ الْبَاطُوسِ - وَهُوَ جُبُّ الْقَذَرِ - كُلَّمَا نَبَشْتَهُ ظَهَرَ وَخَرَجَ. وَلَكِنْ إِنْ أَمْكَنَكَ أَنْ تَسْقَفَ عَلَيْهِ، وَتَعْبُرَهُ وَتَجُوزَهُ، فَافْعَلْ، وَلَا تَشْتَغِلْ بِنَبْشِهِ. فَإِنَّكَ لَنْ تَصِلَ إِلَى قَرَارِهِ. وَكُلَّمَا نَبَشْتَ شَيْئًا ظَهَرَ غَيْرُهُ.
فَقُلْتُ: سَأَلْتُ عَنْ هَذِهِ الْمَسْأَلَةِ بَعْضَ الشُّيُوخِ؟ فَقَالَ لِي: مِثَالُ آفَاتِ النَّفْسِ مِثَالُ الْحَيَّاتِ وَالْعَقَارِبِ الَّتِي فِي طَرِيقِ الْمُسَافِرِ. فَإِنْ أَقْبَلَ عَلَى تَفْتِيشِ الطَّرِيقِ عَنْهَا، وَالِاشْتِغَالِ بِقَتْلِهَا: انْقَطَعَ. وَلَمْ يُمْكِنْهُ السَّفَرُ قَطُّ. وَلَكِنْ لِتَكُنْ هِمَّتُكَ الْمَسِيرَ، وَالْإِعْرَاضَ عَنْهَا، وَعَدَمَ الِالْتِفَاتِ إِلَيْهَا. فَإِذَا عَرَضَ لَكَ فِيهَا مَا يَعُوقُكَ عَنِ الْمَسِيرِ فَاقْتُلْهُ. ثُمَّ امْضِ عَلَى سَيْرِكَ.
فَاسْتَحْسَنَ شَيْخُ الْإِسْلَامِ ذَلِكَ جِدًّا. وَأَثْنَى عَلَى قَائِلِهِ.
إِذَا تَبَيَّنَ هَذَا. فَهَذِهِ الْفِرْقَةُ الثَّالِثَةُ: رَأَتْ أَنَّ هَذِهِ الصِّفَاتِ مَا خُلِقَتْ سُدًى وَلَا عَبَثًا. وَأَنَّهَا بِمَنْزِلَةِ مَاءٍ يُسْقَى بِهِ الْوَرْدُ، وَالشَّوْكُ، وَالثِّمَارُ، وَالْحَطَبُ، وَأَنَّهَا صَوَّانٌ وَأَصْدَافٌ لِجَوَاهِرَ مُنْطَوِيَةٍ عَلَيْهَا. وَأَنَّ مَا خَافَ مِنْهَا أُولَئِكَ هُوَ نَفْسُ سَبَبِ الْفَلَاحِ وَالظَّفَرِ. فَرَأَوْا أَنَّ الْكِبْرَ نَهْرٌ يُسْقَى بِهِ الْعُلُوُّ وَالْفَخْرُ، وَالْبَطَرُ وَالظُّلْمُ وَالْعُدْوَانُ. وَيُسْقَى بِهِ عُلُوُّ الْهِمَّةِ، وَالْأَنَفَةُ، وَالْحَمِيَّةُ، وَالْمُرَاغَمَةُ لِأَعْدَاءِ اللَّهِ، وَقَهْرُهُمْ وَالْعُلُوُّ عَلَيْهِمْ. وَهَذِهِ دُرَّةٌ فِي صَدَفَتِهِ. فَصَرَفُوا مَجْرَاهُ إِلَى هَذَا الْغِرَاسِ. وَاسْتَخْرَجُوا هَذِهِ الدُّرَّةَ مِنْ صَدَفَتِهِ. وَأَبْقَوْهُ عَلَى حَالِهِ فِي نُفُوسِهِمْ. لَكِنِ اسْتَعْمَلُوهُ حَيْثُ يَكُونُ اسْتِعْمَالُهُ أَنْفَعَ. «وَقَدْ رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا دُجَانَةَ يَتَبَخْتَرُ بَيْنَ الصَّفَّيْنِ. فَقَالَ: إِنَّهَا لَمِشْيَةٌ يُبْغِضُهَا اللَّهُ، إِلَّا فِي مِثْلِ هَذَا الْمَوْضِعِ» .
فَانْظُرْ كَيْفَ خَلَّى مَجْرَى هَذِهِ الصِّفَةِ وَهَذَا الْخُلُقِ يَجْرِي فِي أَحْسَنِ مَوَاضِعِهِ.
وَفِي الْحَدِيثِ الْآخَرِ - وَأَظُنُّهُ فِي الْمُسْنَدِ - «إِنَّ مِنَ الْخُيَلَاءِ مَا يُحِبُّهَا اللَّهُ. وَمِنْهَا مَا يُبْغِضُهَا اللَّهُ. فَالْخُيَلَاءُ الَّتِي يُحِبُّهَا اللَّهُ: اخْتِيَالُ الرَّجُلِ فِي الْحَرْبِ، وَعِنْدَ الصَّدَقَةِ» .
فَانْظُرْ كَيْفَ صَارَتِ الصِّفَةُ الْمَذْمُومَةُ عُبُودِيَّةً؟ وَكَيْفَ اسْتَحَالَ الْقَاطِعُ مُوصِلًا؟
فَصَاحِبُ الرِّيَاضَاتِ، وَالْعَامِلُ بِطَرِيقِ الرِّيَاضَاتِ وَالْمُجَاهِدَاتِ، وَالْخَلَوَاتِ: هَيْهَاتَ

(2/299)

هَيْهَاتَ، إِنَّمَا يُوقِعُهُ ذَلِكَ فِي الْآفَاتِ، وَالشُّبُهَاتِ، وَالضَّلَالَاتِ. فَإِنَّ تَزْكِيَةَ النُّفُوسِ مُسَلَّمٌ إِلَى الرُّسُلِ. وَإِنَّمَا بَعَثَهُمُ اللَّهُ لِهَذِهِ التَّزْكِيَةِ وَوَلَّاهُمْ إِيَّاهَا. وَجَعَلَهَا عَلَى أَيْدِيهِمْ دَعْوَةً، وَتَعْلِيمًا وَبَيَانًا، وَإِرْشَادًا، لَا خَلْقًا وَلَا إِلْهَامًا. فَهُمُ الْمَبْعُوثُونَ لِعِلَاجِ نُفُوسِ الْأُمَمِ. قَالَ اللَّهُ تَعَالَى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [الجمعة: 2] وَقَالَ تَعَالَى: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ - فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة: 151 - 152] .
وَتَزْكِيَةُ النُّفُوسِ: أَصْعَبُ مِنْ عِلَاجِ الْأَبْدَانِ وَأَشَدُّ. فَمَنْ زَكَّى نَفْسَهُ بِالرِّيَاضَةِ وَالْمُجَاهَدَةِ وَالْخَلْوَةِ، الَّتِي لَمْ يَجِئْ بِهَا الرُّسُلُ: فَهُوَ كَالْمَرِيضِ الَّذِي عَالَجَ نَفْسَهُ بِرَأْيِهِ، وَأَيْنَ يَقَعُ رَأْيُهُ مِنْ مَعْرِفَةِ الطَّبِيبِ؟ فَالرُّسُلُ أَطِبَّاءُ الْقُلُوبِ. فَلَا سَبِيلَ إِلَى تَزْكِيَتِهَا وَصَلَاحِهَا إِلَّا مِنْ طَرِيقِهِمْ. وَعَلَى أَيْدِيهِمْ، وَبِمَحْضِ الِانْقِيَادِ، وَالتَّسْلِيمِ لَهُمْ. وَاللَّهُ الْمُسْتَعَانُ.
فَإِنْ قُلْتَ: هَلْ يُمْكِنُ أَنْ يَقَعَ الْخُلُقُ كَسْبِيًّا، أَوْ هُوَ أَمْرٌ خَارِجٌ عَنِ الْكَسْبِ؟ .
قُلْتُ: يُمْكِنُ أَنْ يَقَعَ كَسْبِيًّا بِالتَّخَلُّقِ وَالتَّكَلُّفِ. حَتَّى يَصِيرَ لَهُ سَجِيَّةً وَمَلَكَةً وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَشَجِّ عَبْدِ الْقَيْسِ رَضِيَ اللَّهُ عَنْهُ «إِنْ فِيكَ لَخُلُقَيْنِ يُحِبُّهُمَا اللَّهُ: الْحِلْمُ، وَالْأَنَاةُ. فَقَالَ: أَخُلُقَيْنَ تَخَلَّقْتُ بِهِمَا. أَمْ جَبَلَنِي اللَّهُ عَلَيْهِمَا؟ فَقَالَ: بَلْ جَبَلَكَ اللَّهُ عَلَيْهِمَا. فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي جَبَلَنِي عَلَى خُلُقَيْنِ يُحِبُّهُمَا اللَّهُ وَرَسُولُهُ» .
فَدَلَّ عَلَى أَنَّ مِنَ الْخُلُقِ: مَا هُوَ طَبِيعَةٌ وَجِبِلَّةٌ، وَمَا هُوَ مُكْتَسَبٌ. وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَاءِ الِاسْتِفْتَاحِ «اللَّهُمَّ اهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ. لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ، وَاصْرِفْ عَنِّي سَيِّئَهَا، لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ» فَذَكَرَ الْكَسْبَ وَالْقَدَرَ. وَاللَّهُ أَعْلَمُ.

(2/300)

[فَصْلٌ مَعْنَى الْخُلُقِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْخُلُقُ: مَا يَرْجِعُ إِلَيْهِ الْمُتَكَلِّفُ مِنْ نِعْمَتِهِ.
أَيْ خُلُقُ كُلِّ مُتَكَلِّفٍ: فَهُوَ مَا اشْتَمَلَتْ عَلَيْهِ نُعُوتُهُ. فَتَكَلُّفُهُ يَرُدُّهُ إِلَى خُلُقِهِ. كَمَا قِيلَ: إِنَّ التَّخَلُّقَ يَأْتِي دُونَهُ الْخُلُقُ.
وَقَالَ الْآخَرُ:
يُرَادُ مِنَ الْقَلْبِ نِسْيَانُكُمْ ... وَتَأْبَى الطِّبَاعُ عَلَى النَّاقِلِ
فَمُتَكَلِّفُ مَا لَيْسَ مِنْ نَعْتِهِ وَلَا شِيمَتِهِ: يَرْجِعُ إِلَى شِيمَتِهِ، وَنَعْتِهِ، وَسَجِيَّتِهِ. فَذَاكَ الَّذِي يَرْجِعُ إِلَيْهِ: هُوَ الْخُلُقُ.
قَالَ وَاجْتَمَعَتْ كَلِمَةُ النَّاطِقِينَ فِي هَذَا الْعِلْمِ: أَنَّ التَّصَوُّفَ هُوَ الْخُلُقُ. وَجَمِيعُ الْكَلَامِ فِيهِ يَدُورُ عَلَى قُطْبٍ وَاحِدٍ. وَهُوَ بَذْلُ الْمَعْرُوفِ، وَكَفُّ الْأَذَى.
قُلْتُ: مِنَ النَّاسِ مَنْ يَجْعَلُهَا ثَلَاثَةً: كَفُّ الْأَذَى، وَاحْتِمَالُ الْأَذَى، وَإِيجَادُ الرَّاحَةِ.
وَمِنْهُمْ: مَنْ يَجْعَلُهَا اثْنَيْنِ - كَمَا قَالَ الشَّيْخُ - بَذْلُ الْمَعْرُوفِ، وَكَفُّ الْأَذَى.
وَمِنْهُمْ مَنْ يَرُدُّهَا إِلَى وَاحِدٍ. وَهُوَ بَذْلُ الْمَعْرُوفِ. وَالْكُلُّ صَحِيحٌ.
قَالَ وَإِنَّمَا يُدْرَكُ إِمْكَانُ ذَلِكَ فِي ثَلَاثَةِ أَشْيَاءَ. فِي الْعِلْمِ، وَالْجُودِ، وَالصَّبْرِ. فَالْعِلْمُ يُرْشِدُهُ إِلَى مَوَاقِعِ بَذْلِ الْمَعْرُوفِ، وَالْفَرْقِ بَيْنَهُ وَبَيْنَ الْمُنْكَرِ، وَتَرْتِيبِهِ فِي وَضْعِهِ مَوَاضِعَهُ. فَلَا يَضَعُ الْغَضَبَ مَوْضِعَ الْحِلْمِ. وَلَا بِالْعَكْسِ، وَلَا الْإِمْسَاكَ مَوْضِعَ الْبَذْلِ، وَلَا بِالْعَكْسِ. بَلْ يَعْرِفُ مَوَاقِعَ الْخَيْرِ وَالشَّرِّ وَمَرَاتِبَهَا، وَمَوْضِعَ كُلِّ خُلُقٍ: أَيْنَ يَضَعُهُ، وَأَيْنَ يُحْسِنُ اسْتِعْمَالَهُ.
وَالْجُودُ يَبْعَثُهُ عَلَى الْمُسَامَحَةِ بِحُقُوقِ نَفْسِهِ، وَالِاسْتِقْصَاءِ مِنْهَا بِحُقُوقِ غَيْرِهِ. فَالْجُودُ هُوَ قَائِدُ جُيُوشِ الْخَيْرِ.
وَالصَّبْرُ يَحْفَظُ عَلَيْهِ اسْتِدَامَةَ ذَلِكَ. وَيَحْمِلُهُ عَلَى الِاحْتِمَالِ، وَكَظْمِ الْغَيْظِ، وَكَفِّ الْأَذَى، وَعَدَمِ الْمُقَابَلَةِ. وَعَلَى كُلِّ خَيْرٍ، كَمَا تَقَدَّمَ. وَهُوَ أَكْبَرُ الْعَوْنِ عَلَى نَيْلِ كُلِّ مَطْلُوبٍ

(2/301)

مِنْ خَيْرِ الدُّنْيَا وَالْآخِرَةِ. قَالَ اللَّهُ تَعَالَى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [البقرة: 45] .
فَهَذِهِ الثَّلَاثَةُ أَشْيَاءَ: بِهَا يُدْرَكُ التَّصَوُّفُ، وَالتَّصَوُّفُ: زَاوِيَةٌ مِنْ زَوَايَا السُّلُوكِ الْحَقِيقِيِّ، وَتَزْكِيَةِ النَّفْسِ وَتَهْذِيبِهَا. لِتَسْتَعِدَّ لِسَيْرِهَا إِلَى صُحْبَةِ الرَّفِيقِ الْأَعْلَى، وَمَعِيَّةِ مَنْ تُحِبُّهُ. فَإِنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّ. كَمَا قَالَ سُمْنُونُ: ذَهَبَ الْمُحِبُّونَ بِشَرَفِ الدُّنْيَا وَالْآخِرَةِ. فَإِنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْخَلْقِ]
[الدَّرَجَةُ الْأُولَى أَنْ تَعْرِفَ مَقَامَ الْخَلْقِ]
فَصْلٌ
قَالَ وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: أَنْ تَعْرِفَ مَقَامَ الْخَلْقِ. وَأَنَّهُمْ بِأَقْدَارِهِمْ مَرْبُوطُونَ. وَفِي طَاقَتِهِمْ مَحْبُوسُونَ. وَعَلَى الْحُكْمِ مَوْقُوفُونَ. فَتَسْتَفِيدَ بِهَذِهِ الْمَعْرِفَةِ ثَلَاثَةَ أَشْيَاءَ: أَمْنَ الْخَلْقِ مِنْكَ، حَتَّى الْكَلَبِ. وَمَحَبَّةُ الْخَلْقِ إِيَّاكَ، وَنَجَاةُ الْخَلْقِ بِكَ.
فَبِهَذِهِ الدَّرَجَةِ: يَكُونُ تَحْسِينُ الْخُلُقِ مَعَ الْخَلْقِ فِي مُعَامَلَتِهِمْ، وَكَيْفِيَّةِ مُصَاحَبَتِهِمْ.
وَبِالثَّانِيَةِ: تَحْسِينُ الْخُلُقِ مَعَ اللَّهِ فِي مُعَامَلَتِهِ.
وَبِالثَّالِثَةِ: دَرَجَةُ الْفَنَاءِ عَلَى قَاعِدَتِهِ وَأَصْلِهِ.
يَقُولُ: إِذَا عَرَفْتَ مَقَامَ الْخَلْقِ، وَمَقَادِيرَهُمْ، وَجَرَيَانَ الْأَحْكَامِ الْقَدَرِيَّةِ عَلَيْهِمْ، وَأَنَّهُمْ مُقَيَّدُونَ بِالْقَدَرِ، لَا خُرُوجَ لَهُمْ عَنْهُ أَلْبَتَّةَ، وَمَحْبُوسُونَ فِي قُدْرَتِهِمْ وَطَاقَتِهِمْ. لَا يُمْكِنُهُمْ تَجَاوُزُهَا إِلَى غَيْرِهَا، وَأَنَّهُمْ مَوْقُوفُونَ عَلَى الْحُكْمِ الْكَوْنِيِّ الْقَدَرِيِّ لَا يَتَعَدَّوْنَهُ، اسْتَفَدْتَ بِهَذِهِ الْمَعْرِفَةِ ثَلَاثَةَ أَشْيَاءَ:
أَمْنَ الْخَلْقِ مِنْكَ. وَذَلِكَ: أَنَّهُ إِذَا نَظَرَ إِلَيْهِمْ بِعَيْنِ الْحَقِيقَةِ. لَمْ يُطَالِبْهُمْ بِمَا لَا يَقْدِرُونَ عَلَيْهِ. وَامْتَثَلَ فِيهِمْ أَمْرَ اللَّهِ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَخْذِ الْعَفْوِ مِنْهُمْ. فَأَمِنُوا مِنْ تَكْلِيفِهِ إِيَّاهُمْ. وَإِلْزَامِهِ لَهُمْ مَا لَيْسَ فِي قُوَاهُمْ وَقُدَرِهِمْ.
وَأَيْضًا فَإِنَّهُمْ يَأْمَنُونَ لَائِمَتَهُ. فَإِنَّهُ فِي هَذِهِ الْحَالِ عَاذِرٌ لَهُمْ فِيمَا يَجْرِي عَلَيْهِمْ مِنَ الْأَحْكَامِ فِيمَا لَمْ يَأْمُرِ الشَّرْعُ بِإِقَامَتِهِ فِيهِمْ. لِأَنَّهُمْ إِذَا كَانُوا مَحْبُوسِينَ فِي طَاقَتِهِمْ فَيَنْبَغِي مُطَالَبَتُهُمْ بِمَا يُطَالَبُ بِهِ الْمَحْبُوسُ، وَعُذْرُهُمْ بِمَا يُعْذَرُ بِهِ الْمَحْبُوسُ. وَإِذَا بَدَا مِنْهُمْ فِي حَقِّكَ تَقْصِيرٌ أَوْ إِسَاءَةٌ، أَوْ تَفْرِيطٌ. فَلَا تُقَابِلْهُمْ بِهِ وَلَا تُخَاصِمْهُمْ. بَلِ اغْفِرْ لَهُمْ ذَلِكَ

(2/302)

وَاعْذُرْهُمْ. نَظَرًا إِلَى جَرَيَانِ الْأَحْكَامِ عَلَيْهِمْ، وَأَنَّهُمْ آلَةٌ. وَهَاهُنَا يَنْفَعُكَ الْفَنَاءُ بِشُهُودِ الْحَقِيقَةِ عَنْ شُهُودِ جِنَايَتِهِمْ عَلَيْكَ، كَمَا قَالَ بَعْضُ الْعَارِفِينَ لِرَجُلٍ تَعَدَّى عَلَيْهِ وَظَلَمَهُ: إِنْ كُنْتَ ظَالِمًا فَالَّذِي سَلَّطَكَ عَلَيَّ لَيْسَ بِظَالِمٍ.

[مَشَاهِدُ الْعَبْدِ فِيمَا يُصِيبُهُ مِنْ أَذَى الْخَلْقِ]
[الْمَشْهَدُ الْأَوَّلُ مَشْهَدُ الْقَدَرِ]
وَهَاهُنَا لِلْعَبْدِ أَحَدَ عَشَرَ مَشْهَدًا فِيمَا يُصِيبُهُ مِنْ أَذَى الْخَلْقِ وَجِنَايَتِهِمْ عَلَيْهِ.
أَحَدُهَا: الْمَشْهَدُ الَّذِي ذَكَرَهُ الشَّيْخُ رَحِمَهُ اللَّهُ. وَهُوَ مَشْهَدُ الْقَدَرِ وَأَنَّ مَا جَرَى عَلَيْهِ بِمَشِيئَةِ اللَّهِ وَقَضَائِهِ وَقَدَرِهِ. فَيَرَاهُ كَالتَّأَذِّي بِالْحَرِّ وَالْبَرْدِ، وَالْمَرَضِ وَالْأَلَمِ، وَهُبُوبِ الرِّيَاحِ، وَانْقِطَاعِ الْأَمْطَارِ. فَإِنَّ الْكُلَّ أَوْجَبَتْهُ مَشِيئَةُ اللَّهِ. فَمَا شَاءَ اللَّهُ كَانَ. وَوَجَبَ وُجُودُهُ. وَمَا لَمْ يَشَأْ لَمْ يَكُنْ. وَامْتَنَعَ وُجُودُهُ. وَإِذَا شَهِدَ هَذَا: اسْتَرَاحَ. وَعَلِمَ أَنَّهُ كَائِنٌ لَا مَحَالَةَ. فَمَا لِلْجَزَعِ مِنْهُ وَجْهٌ. وَهُوَ كَالْجَزَعِ مِنَ الْحَرِّ وَالْبَرْدِ وَالْمَرَضِ وَالْمَوْتِ.

[فَصْلٌ الْمَشْهَدُ الثَّانِي مَشْهَدُ الصَّبْرِ]
فَصْلٌ
الْمَشْهَدُ الثَّانِي: مَشْهَدُ الصَّبْرِ فَيَشْهَدُهُ وَيَشْهَدُ وُجُوبَهُ، وَحُسْنَ عَاقِبَتِهِ، وَجَزَاءَ أَهْلِهِ، وَمَا يَتَرَتَّبُ عَلَيْهِ مِنَ الْغِبْطَةِ وَالسُّرُورِ. وَيُخَلِّصُهُ مِنْ نَدَامَةِ الْمُقَابَلَةِ وَالِانْتِقَامِ. فَمَا انْتَقَمَ أَحَدٌ لِنَفْسِهِ قَطُّ إِلَّا أَعْقَبَهُ ذَلِكَ نَدَامَةٌ. وَعَلِمَ أَنَّهُ إِنْ لَمْ يَصْبِرِ اخْتِيَارًا عَلَى هَذَا - وَهُوَ مَحْمُودٌ - صَبَرَ اضْطَرَارًا عَلَى أَكْبَرَ مِنْهُ. وَهُوَ مَذْمُومٌ.

[فَصْلٌ الْمَشْهَدُ الثَّالِثُ مَشْهَدُ الْعَفْوِ وَالصَّفْحِ وَالْحِلْمِ]
فَصْلٌ
الْمَشْهَدُ الثَّالِثُ: مَشْهَدُ الْعَفْوِ وَالصَّفْحِ وَالْحِلْمِ فَإِنَّهُ مَتَى شَهِدَ ذَلِكَ وَفَضْلَهُ وَحَلَاوَتَهُ وَعِزَّتَهُ: لَمْ يَعْدِلْ عَنْهُ إِلَّا لِعَشًى فِي بَصِيرَتِهِ. فَإِنَّهُ «مَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إِلَّا عِزًّا» كَمَا صَحَّ ذَلِكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَعُلِمَ بِالتَّجْرِبَةِ وَالْوُجُودِ. وَمَا انْتَقَمَ أَحَدٌ لِنَفْسِهِ إِلَّا ذَلَّ.
هَذَا، وَفِي الصَّفْحِ وَالْعَفْوِ وَالْحِلْمِ: مِنَ الْحَلَاوَةِ وَالطُّمَأْنِينَةِ وَالسَّكِينَةِ، وَشَرَفِ النَّفْسِ، وَعِزِّهَا وَرِفْعَتِهَا عَنْ تَشَفِّيهَا بِالِانْتِقَامِ: مَا لَيْسَ شَيْءٌ مِنْهُ فِي الْمُقَابَلَةِ وَالِانْتِقَامِ.

[فَصْلٌ الْمَشْهَدُ الرَّابِعُ مَشْهَدُ الرِّضَا]
فَصْلٌ
الْمَشْهَدُ الرَّابِعُ: مَشْهَدُ الرِّضَا وَهُوَ فَوْقَ مَشْهَدِ الْعَفْوِ وَالصَّفْحِ وَهَذَا لَا يَكُونُ إِلَّا لِلنُّفُوسِ الْمُطْمَئِنَّةِ، سِيَّمَا إِنْ كَانَ مَا أُصِيبَتْ بِهِ سَبَبُهُ الْقِيَامُ لِلَّهِ. فَإِذَا كَانَ مَا أُصِيبَ بِهِ

(2/303)

فِي اللَّهِ، وَفِي مَرْضَاتِهِ وَمَحَبَّتِهِ: رَضِيَتْ بِمَا نَالَهَا فِي اللَّهِ. وَهَذَا شَأْنُ كُلِّ مُحِبٍّ صَادِقٍ، يَرْضَى بِمَا يَنَالُهُ فِي رِضَا مَحْبُوبِهِ مِنَ الْمَكَارِهِ. وَمَتَى تَسَخَّطَ بِهِ وَتَشَكَّى مِنْهُ، كَانَ ذَلِكَ دَلِيلًا عَلَى كَذِبِهِ فِي مَحَبَّتِهِ. وَالْوَاقِعُ شَاهِدٌ بِذَلِكَ، وَالْمُحِبُّ الصَّادِقُ كَمَا قِيلَ:
مِنْ أَجْلِكَ جَعَلْتُ خَدِّيَ أَرْضًا ... لِلشَّامِتِ وَالْحَسُودِ حَتَّى تَرْضَى
وَمَنْ لَمْ يَرْضَ بِمَا يُصِيبُهُ فِي سَبِيلِ مَحْبُوبِهِ، فَلْيَنْزِلْ عَنْ دَرَجَةِ الْمَحَبَّةِ. وَلْيَتَأَخَّرْ فَلَيْسَ مِنْ ذَا الشَّأْنِ.

[فَصْلٌ الْمَشْهَدُ الْخَامِسُ مَشْهَدُ الْإِحْسَانِ]
فَصْلٌ
الْمَشْهَدُ الْخَامِسُ: مَشْهَدُ الْإِحْسَانِ وَهُوَ أَرْفَعُ مِمَّا قَبْلَهُ. وَهُوَ أَنْ يُقَابِلَ إِسَاءَةَ الْمُسِيءِ إِلَيْهِ بِالْإِحْسَانِ. فَيُحْسِنَ إِلَيْهِ كُلَّمَا أَسَاءَ هُوَ إِلَيْهِ. وَيُهَوِّنُ هَذَا عَلَيْهِ عِلْمُهُ بِأَنَّهُ قَدْ رَبِحَ عَلَيْهِ. وَأَنَّهُ قَدْ أَهْدَى إِلَيْهِ حَسَنَاتِهِ، وَمَحَاهَا مِنْ صَحِيفَتِهِ. وَأَثْبَتَهَا فِي صَحِيفَةِ مَنْ أَسَاءَ إِلَيْهِ. فَيَنْبَغِي لَكَ أَنْ تَشْكُرَهُ، وَتُحْسِنَ إِلَيْهِ بِمَا لَا نِسْبَةَ لَهُ إِلَى مَا أَحْسَنَ بِهِ إِلَيْكَ.
وَهَاهُنَا يَنْفَعُ اسْتِحْضَارُ مَسْأَلَةِ اقْتِضَاءِ الْهِبَةِ الثَّوَابِ. وَهَذَا الْمِسْكِينُ قَدْ وَهَبَكَ حَسَنَاتِهِ. فَإِنْ كُنْتَ مِنْ أَهْلِ الْكَرَمِ فَأَثِبْهُ عَلَيْهَا، لِتُثْبِتَ الْهِبَةَ. وَتَأْمَنَ رُجُوعَ الْوَاهِبِ فِيهَا.
وَفِي هَذَا حِكَايَاتٌ مَعْرُوفَةٌ عَنْ أَرْبَابِ الْمَكَارِمِ. وَأَهْلِ الْعَزَائِمِ.
وَيُهَوِّنُهُ عَلَيْكَ أَيْضًا: عِلْمُكَ بِأَنَّ الْجَزَاءَ مِنْ جِنْسِ الْعَمَلِ. فَإِنْ كَانَ هَذَا عَمَلَكَ فِي إِسَاءَةِ الْمَخْلُوقِ إِلَيْكَ عَفَوْتَ عَنْهُ. وَأَحْسَنْتَ إِلَيْهِ، مَعَ حَاجَتِكَ وَضَعْفِكَ وَفَقْرِكَ وَذَلِكَ. فَهَكَذَا يَفْعَلُ الْمُحْسِنُ الْقَادِرُ الْعَزِيزُ الْغَنِيُّ بِكَ فِي إِسَاءَتِكَ. يُقَابِلُهَا بِمَا قَابَلْتَ بِهِ إِسَاءَةَ عَبْدِهِ إِلَيْكَ. فَهَذَا لَا بُدَّ‍ مِنْهُ. وَشَاهِدُهُ فِي السُّنَّةِ مِنْ وُجُوهٍ كَثِيرَةٍ لِمَنْ تَأَمَّلَهَا.

[فَصْلٌ الْمَشْهَدُ السَّادِسُ مَشْهَدُ السَّلَامَةِ وَبَرْدِ الْقَلْبِ]
فَصْلٌ
الْمَشْهَدُ السَّادِسُ: مَشْهَدُ السَّلَامَةِ وَبَرْدِ الْقَلْبِ وَهَذَا مَشْهَدٌ شَرِيفٌ جِدًّا لِمَنْ عَرَفَهُ، وَذَاقَ حَلَاوَتَهُ. وَهُوَ أَنْ لَا يَشْتَغِلَ قَلْبُهُ وَسِرُّهُ بِمَا نَالَهُ مِنَ الْأَذَى، وَطَلَبِ الْوُصُولِ إِلَى دَرْكِ ثَأْرِهِ، وَشِفَاءِ نَفْسِهِ. بَلْ يُفَرِّغُ قَلْبَهُ مِنْ ذَلِكَ. وَيَرَى أَنَّ سَلَامَتَهُ وَبَرْدَهُ وَخُلُوَّهُ مِنْهُ أَنْفَعُ لَهُ. وَأَلَذُّ وَأَطْيَبُ. وَأَعْوَنُ عَلَى مَصَالِحِهِ. فَإِنَّ الْقَلْبَ إِذَا اشْتَغَلَ بِشَيْءٍ فَاتَهُ مَا هُوَ أَهَمُّ عِنْدَهُ، وَخَيْرٌ لَهُ مِنْهُ. فَيَكُونُ بِذَلِكَ مَغْبُونًا. وَالرَّشِيدُ لَا يَرْضَى بِذَلِكَ. وَيَرَى أَنَّهُ مِنْ تَصَرُّفَاتِ السَّفِيهِ. فَأَيْنَ سَلَامَةُ الْقَلْبِ مِنِ امْتِلَائِهِ بِالْغِلِّ وَالْوَسَاوِسِ، وَإِعْمَالِ الْفِكْرِ فِي إِدْرَاكِ الِانْتِقَامِ؟ .

(2/304)

[فَصْلٌ الْمَشْهَدُ السَّابِعُ مَشْهَدُ الْأَمْنِ]
فَصْلٌ
الْمَشْهَدُ السَّابِعُ: مَشْهَدُ الْأَمْنِ فَإِنَّهُ إِذَا تَرَكَ الْمُقَابَلَةَ وَالِانْتِقَامَ: أَمِنَ مَاهُّو شَرٌّ مِنْ ذَلِكَ. وَإِذَا انْتَقَمَ: وَاقَعَهُ الْخَوْفُ وَلَا بُدَّ. فَإِنَّ ذَلِكَ يَزْرَعُ الْعَدَاوَةَ. وَالْعَاقِلُ لَا يَأْمَنُ عَدُوَّهُ، وَلَوْ كَانَ حَقِيرًا. فَكَمْ مِنْ حَقِيرٍ أَرْدَى عَدُوَّهُ الْكَبِيرَ؟ فَإِذَا غَفَرَ، وَلَمْ يَنْتَقِمْ، وَلَمْ يُقَابِلْ: أَمِنَ مِنْ تَوَلُّدِ الْعَدَاوَةِ، أَوْ زِيَادَتِهَا. وَلَا بُدَّ أَنَّ عَفْوَهُ وَحِلْمَهُ وَصَفْحَهُ يَكْسِرُ عَنْهُ شَوْكَةَ عَدُوِّهِ. وَيَكُفُّ مِنْ جَزَعِهِ، بِعَكْسِ الِانْتِقَامِ. وَالْوَاقِعُ شَاهِدٌ بِذَلِكَ أَيْضًا.

[فَصْلٌ الْمَشْهَدُ الثَّامِنُ مَشْهَدُ الْجِهَادِ]
فَصْلٌ
الْمَشْهَدُ الثَّامِنُ: مَشْهَدُ الْجِهَادِ وَهُوَ أَنْ يَشْهَدَ تَوَلُّدَ أَذَى النَّاسِ لَهُ مِنْ جِهَادِهِ فِي سَبِيلِ اللَّهِ. وَأَمْرِهِمْ بِالْمَعْرُوفِ. وَنَهْيِهِمْ عَنِ الْمُنْكَرِ. وَإِقَامَةِ دِينِ اللَّهِ، وَإِعْلَاءِ كَلِمَاتِهِ.
وَصَاحِبُ هَذَا الْمَقَامِ: قَدِ اشْتَرَى اللَّهُ مِنْهُ نَفْسَهُ وَمَالَهُ وَعِرْضَهُ بِأَعْظَمِ الثَّمَنِ. فَإِنْ أَرَادَ أَنْ يُسَلِّمَ إِلَيْهِ الثَّمَنَ فَلْيُسَلِّمْ هُوَ السِّلْعَةَ لِيَسْتَحِقَّ ثَمَنَهَا. فَلَا حَقَّ لَهُ عَلَى مَنْ آذَاهُ. وَلَا شَيْءَ لَهُ قَبْلَهُ، إِنْ كَانَ قَدْ رَضِيَ بِعَقْدِ هَذَا التَّبَايُعِ. فَإِنَّهُ قَدْ وَجَبَ أَجْرُهُ عَلَى اللَّهِ.
وَهَذَا ثَابِتٌ بِالنَّصِّ وَإِجْمَاعِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ. وَلِهَذَا «مَنَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُهَاجِرِينَ مِنْ سُكْنَى مَكَّةَ - أَعَزَّهَا اللَّهُ - وَلَمْ يَرُدَّ عَلَى أَحَدٍ مِنْهُمْ دَارَهُ وَلَا مَالَهُ الَّذِي أَخَذَهُ الْكُفَّارُ. وَلَمْ يُضَمِّنْهُمْ دِيَةَ مَنْ قَتَلُوهُ فِي سَبِيلِ اللَّهِ» .
وَلَمَّا عَزَمَ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ عَلَى تَضْمِينِ أَهْلِ الرِّدَّةِ مَا أَتْلَفُوهُ مِنْ نُفُوسِ الْمُسْلِمِينَ وَأَمْوَالِهِمْ. قَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ - بِمَشْهَدٍ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ - تِلْكَ دِمَاءٌ وَأَمْوَالٌ ذَهَبَتْ فِي اللَّهِ. وَأُجُورُهَا عَلَى اللَّهِ، وَلَا دِيَةَ لِشَهِيدٍ فَأَصْفَقَ الصَّحَابَةُ عَلَى قَوْلِ عُمَرَ. وَوَافَقَهُ عَلَيْهِ الصِّدِّيقُ.
فَمَنْ قَامَ لِلَّهِ حَتَّى أُوذِيَ فِي اللَّهِ: حَرَّمَ اللَّهُ عَلَيْهِ الِانْتِقَامَ. كَمَا قَالَ لُقْمَانُ لِابْنِهِ {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان: 17] .

[فَصْلٌ الْمَشْهَدُ التَّاسِعُ مَشْهَدُ النِّعْمَةِ]
فَصْلٌ
الْمَشْهَدُ التَّاسِعُ: مَشْهَدُ النِّعْمَةِ وَذَلِكَ مِنْ وُجُوهٍ.
أَحَدُهَا: أَنْ يَشْهَدَ نِعْمَةَ اللَّهِ عَلَيْهِ فِي أَنْ جَعَلَهُ مَظْلُومًا يَتَرَقَّبُ النَّصْرَ. وَلَمْ يَجْعَلْهُ ظَالِمًا

(2/305)

يَتَرَقَّبُ الْمَقْتَ وَالْأَخْذَ. فَلَوْ خُيِّرَ الْعَاقِلُ بَيْنَ الْحَالَتَيْنِ - وَلَا بُدَّ مِنْ إِحْدَاهُمَا - لَاخْتَارَ أَنْ يَكُونَ مَظْلُومًا.
وَمِنْهَا: أَنْ يَشْهَدَ نِعْمَةَ اللَّهِ فِي التَّكْفِيرِ بِذَلِكَ مِنْ خَطَايَاهُ. فَإِنَّهُ مَا أَصَابَ الْمُؤْمِنَ هَمٌّ وَلَا غَمٌّ وَلَا أَذًى إِلَّا كَفَّرَ اللَّهُ بِهِ مِنْ خَطَايَاهُ. فَذَلِكَ فِي الْحَقِيقَةِ دَوَاءٌ يُسْتَخْرَجُ بِهِ مِنْهُ دَاءُ الْخَطَايَا وَالذُّنُوبِ. وَمَنْ رَضِيَ أَنْ يَلْقَى اللَّهَ بِأَدْوَائِهِ كُلِّهَا وَأَسْقَامِهِ، وَلَمْ يُدَاوِهِ فِي الدُّنْيَا بِدَوَاءٍ يُوجِبُ لَهُ الشِّفَاءَ: فَهُوَ مَغْبُونٌ سَفِيهٌ. فَأَذَى الْخَلْقِ لَكَ كَالدَّوَاءِ الْكَرِيهِ مِنَ الطَّبِيبِ الْمُشْفِقِ عَلَيْكَ. فَلَا تَنْظُرْ إِلَى مَرَارَةِ الدَّوَاءِ وَكَرَاهَتِهِ وَمَنْ كَانَ عَلَى يَدَيْهِ. وَانْظُرْ إِلَى شَفَقَةِ الطَّبِيبِ الَّذِي رَكَّبَهُ لَكَ، وَبَعَثَهُ إِلَيْكَ عَلَى يَدَيْ مَنْ نَفْعَكَ بِمَضَرَّتِهِ.
وَمِنْهَا: أَنْ يَشْهَدَ كَوْنَ تِلْكَ الْبَلِيَّةِ أَهْوَنَ وَأَسْهَلَ مِنْ غَيْرِهَا. فَإِنَّهُ مَا مِنْ مِحْنَةٍ إِلَّا وَفَوْقَهَا مَا هُوَ أَقْوَى مِنْهَا وَأَمَرُّ. فَإِنْ لَمْ يَكُنْ فَوْقَهَا مِحْنَةٌ فِي الْبَدَنِ وَالْمَالِ فَلْيَنْظُرْ إِلَى سَلَامَةِ دِينِهِ وَإِسْلَامِهِ وَتَوْحِيدِهِ. وَأَنَّ كُلَّ مُصِيبَةٍ دُونَ مُصِيبَةِ الدِّينِ فَهَيِّنَةٌ. وَأَنَّهَا فِي الْحَقِيقَةِ نِعْمَةٌ. وَالْمُصِيبَةُ الْحَقِيقِيَّةُ مُصِيبَةُ الدِّينِ.
وَمِنْهَا: تَوَفِيَةُ أَجْرِهَا وَثَوَابِهَا يَوْمَ الْفَقْرِ وَالْفَاقَةِ. وَفِي بَعْضِ الْآثَارِ: أَنَّهُ يَتَمَنَّى أُنَاسٌ يَوْمَ الْقِيَامَةِ لَوْ أَنَّ جُلُودَهُمْ كَانَتْ تُقْرَضُ بِالْمَقَارِيضِ، لِمَا يَرَوْنَ مِنْ ثَوَابِ أَهْلِ الْبَلَاءِ.
هَذَا. وَإِنَّ الْعَبْدَ لَيَشْتَدُّ فَرَحُهُ يَوْمَ الْقِيَامَةِ بِمَا لَهُ قِبَلَ النَّاسِ مِنَ الْحُقُوقِ فِي الْمَالِ وَالنَّفْسِ وَالْعِرْضِ. فَالْعَاقِلُ يَعُدُّ هَذَا ذُخْرًا لِيَوْمِ الْفَقْرِ وَالْفَاقَةِ. وَلَا يُبْطِلُهُ بِالِانْتِقَامِ الَّذِي لَا يُجْدِي عَلَيْهِ شَيْئًا.

[فَصْلٌ الْمَشْهَدُ الْعَاشِرُ مَشْهَدُ الْأُسْوَةِ]
فَصْلٌ
الْمَشْهَدُ الْعَاشِرُ: مَشْهَدُ الْأُسْوَةِ وَهُوَ مَشْهَدٌ شَرِيفٌ لَطِيفٌ جِدًّا. فَإِنَّ الْعَاقِلَ اللَّبِيبَ يَرْضَى أَنْ يَكُونَ لَهُ أُسْوَةٌ بِرُسُلِ اللَّهِ، وَأَنْبِيَائِهِ وَأَوْلِيَائِهِ، وَخَاصَّتِهِ مِنْ خَلْقِهِ. فَإِنَّهُمْ

(2/306)

أَشَدُّ الْخَلْقِ امْتِحَانًا بِالنَّاسِ، وَأَذَى النَّاسِ إِلَيْهِمْ أَسْرَعُ مِنَ السَّيْلِ فِي الْحُدُورِ. وَيَكْفِي تَدَبُّرُ قَصَصِ الْأَنْبِيَاءِ - عَلَيْهِمُ السَّلَامُ - مَعَ أُمَمِهِمْ وَشَأْنِ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَذَى أَعْدَائِهِ لَهُ بِمَا لَمْ يُؤْذَهُ مَنْ قَبْلَهُ. «وَقَدْ قَالَ لَهُ وَرَقَةُ بْنُ نَوْفَلٍ لَتُكَذَّبَنَّ وَلَتُخْرَجَنَّ وَلَتُؤْذَيَنَّ. وَقَالَ لَهُ: مَا جَاءَ أَحَدٌ بِمِثْلِ مَا جِئْتَ بِهِ إِلَّا عُودِيَ. وَهَذَا مُسْتَمِرٌّ فِي وَرَثَتِهِ كَمَا كَانَ فِي مُوَرِّثِهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.»
أَفَلَا يَرْضَى الْعَبْدُ أَنْ يَكُونَ لَهُ أُسْوَةٌ بِخِيَارِ خَلْقِ اللَّهِ، وَخَوَاصِّ عِبَادِهِ: الْأَمْثَلِ فَالْأَمْثَلِ؟ .
وَمَنْ أَحَبَّ مَعْرِفَةَ ذَلِكَ فَلْيَقِفْ عَلَى مِحَنِ الْعُلَمَاءِ، وَأَذَى الْجُهَّالِ لَهُمْ. وَقَدْ صَنَّفَ فِي ذَلِكَ ابْنُ عَبْدِ الْبَرِّ كِتَابًا سَمَّاهُ مِحَنَ الْعُلَمَاءِ.

[فَصْلٌ الْمَشْهَدُ الْحَادِيَ عَشَرَ مَشْهَدُ التَّوْحِيدِ]
فَصْلٌ
الْمَشْهَدُ الْحَادِيَ عَشَرَ: مَشْهَدُ التَّوْحِيدِ وَهُوَ أَجَلُّ الْمَشَاهِدِ وَأَرْفَعُهَا. فَإِذَا امْتَلَأَ قَلْبُهُ بِمَحَبَّةِ اللَّهِ، وَالْإِخْلَاصِ لَهُ وَمُعَامَلَتِهِ، وَإِيثَارِ مَرْضَاتِهِ، وَالتَّقَرُّبِ إِلَيْهِ، وَقُرَّةِ الْعَيْنِ بِهِ، وَالْأُنْسِ بِهِ، وَاطْمَأَنَّ إِلَيْهِ. وَسَكَنَ إِلَيْهِ. وَاشْتَاقَ إِلَى لِقَائِهِ، وَاتَّخَذَهُ وَلِيًّا دُونَ مَنْ سِوَاهُ، بِحَيْثُ فَوَّضَ إِلَيْهِ أُمُورَهُ كُلَّهَا. وَرَضِيَ بِهِ وَبِأَقْضِيَتِهِ. وَفَنِيَ بِحُبِّهِ وَخَوْفِهِ وَرَجَائِهِ وَذِكْرِهِ وَالتَّوَكُّلِ عَلَيْهِ، عَنْ كُلِّ مَا سِوَاهُ: فَإِنَّهُ لَا يَبْقَى فِي قَلْبِهِ مُتَّسَعٌ لِشُهُودِ أَذَى النَّاسِ لَهُ أَلْبَتَّةَ. فَضْلًا عَنْ أَنْ يَشْتَغِلَ قَلْبُهُ وَفِكْرُهُ وَسِرُّهُ بِتَطَلُّبِ الِانْتِقَامِ وَالْمُقَابَلَةِ. فَهَذَا لَا يَكُونُ إِلَّا مِنْ قَلْبٍ لَيْسَ فِيهِ مَا يُغْنِيهِ عَنْ ذَلِكَ وَيُعَوِّضُهُ مِنْهُ. فَهُوَ قَلْبٌ جَائِعٌ غَيْرُ شَبْعَانَ. فَإِذَا رَأَى أَيَّ طَعَامٍ رَآهُ هَفَّتْ إِلَيْهِ نَوَازِعُهُ. وَانْبَعَثَتْ إِلَيْهِ دَوَاعِيهِ. وَأَمَّا مَنِ امْتَلَأَ قَلْبُهُ بِأَعْلَى الْأَغْذِيَةِ وَأَشْرَفِهَا: فَإِنَّهُ لَا يَلْتَفِتُ إِلَى مَا دُونَهَا. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

فَصْلٌ
وَأَمَّا قَوْلُهُ: أَنْ يَسْتَفِيدَ بِمَعْرِفَةِ أَقْدَارِ النَّاسِ، وَجَرَيَانِ الْأَحْكَامِ عَلَيْهِمْ: مَحَبَّتَهُمْ لَهُ، وَنَجَاتَهُمْ بِهِ.
فَلِأَنَّهُ إِذَا عَامَلَهُمْ بِهَذِهِ الْمُعَامَلَةِ: مِنْ إِقَامَةِ أَعْذَارِهِمْ، وَالْعَفْوِ عَنْهُمْ، وَتَرْكِ مُقَابَلَتِهِمُ: اسْتَوَتْ كَرَاهَتُهُمْ وَمَحَبَّتُهُمْ لَهُ. وَكَانَ ذَلِكَ سَبَبًا لِنَجَاتِهِمُ الْأُخْرَوِيَّةِ أَيْضًا. إِذْ

(2/307)

يُرْشِدُهُمْ ذَلِكَ إِلَى الْقَبُولِ مِنْهُ. وَتَلَقِّي مَا يَأْمُرُهُمْ بِهِ وَيَنْهَاهُمْ عَنْهُ أَحْسَنَ التَّلَقِّي. هَذِهِ طِبَاعُ النَّاسِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تَحْسِينُ خُلُقِكَ مَعَ الْحَقِّ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: تَحْسِينُ خُلُقِكَ مَعَ الْحَقِّ. وَتَحْسِينُهُ مِنْكَ: أَنْ تَعْلَمَ أَنَّ كُلَّ مَا يَأْتِي مِنْكَ يُوجِبُ عُذْرًا، وَأَنَّ كُلَّ مَا يَأْتِي مِنَ الْحَقِّ يُوجِبُ شُكْرًا، وَأَنْ لَا تَرَى لَهُ مِنَ الْوَفَاءِ بُدًّا.
هَذِهِ الدَّرَجَةُ مَبْنِيَّةٌ عَلَى قَاعِدَتَيْنِ.
إِحْدَاهُمَا: أَنْ تَعْلَمَ أَنَّكَ نَاقِصٌ. وَكُلُّ مَا يَأْتِي مِنَ النَّاقِصِ نَاقِصٌ. فَهُوَ يُوجِبُ اعْتِذَارَهُ مِنْهُ لَا مَحَالَةَ. فَعَلَى الْعَبْدِ أَنْ يَتَعَذَّرَ إِلَى رَبِّهِ مِنْ كُلِّ مَا يَأْتِي بِهِ مِنْ خَيْرٍ وَشَرٍّ. أَمَّا الشَّرُّ: فَظَاهِرٌ. وَأَمَّا الْخَيْرُ: فَيَعْتَذِرُ مِنْ نُقْصَانِهِ. وَلَا يَرَاهُ صَالِحًا لِرَبِّهِ.
فَهُوَ - مَعَ إِحْسَانِهِ - مُعْتَذِرٌ فِي إِحْسَانِهِ. وَلِذَلِكَ مَدَحَ اللَّهُ أَوْلِيَاءَهُ بِالْوَجَلِ مِنْهُ مَعَ إِحْسَانِهِمْ بِقَوْلِهِ: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} [المؤمنون: 60] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هُوَ الرَّجُلُ يَصُومُ، وَيَتَصَدَّقُ. وَيَخَافُ أَنْ لَا يُقْبَلَ مِنْهُ» فَإِذَا خَافَ فَهُوَ بِالِاعْتِذَارِ أَوْلَى.
وَالْحَامِلُ لَهُ عَلَى هَذَا الِاعْتِذَارِ أَمْرَانِ:
أَحَدُهُمَا: شُهُودُ تَقْصِيرِهِ وَنُقْصَانِهِ.
وَالثَّانِي: صِدْقُ مَحَبَّتِهِ. فَإِنَّ الْمُحِبَّ الصَّادِقَ يَتَقَرَّبُ إِلَى مَحْبُوبِهِ بِغَايَةِ إِمْكَانِهِ. وَهُوَ مُعْتَذِرٌ إِلَيْهِ، مُسْتَحْيٍ مِنْهُ: أَنْ يُوَاجِهَهُ بِمَا وَاجَهَهُ بِهِ. وَهُوَ يَرَى أَنَّ قَدْرَهُ فَوْقَهُ وَأَجَلُّ مِنْهُ. وَهَذَا مُشَاهَدٌ فِي مَحَبَّةِ الْمَخْلُوقِينَ.
الْقَاعِدَةُ الثَّانِيَةُ: اسْتِعْظَامُ كُلِّ مَا يَصْدُرُ مِنْهُ سُبْحَانَهُ إِلَيْكَ، وَالِاعْتِرَافُ بِأَنَّهُ يُوجِبُ الشُّكْرَ عَلَيْكَ، وَأَنَّكَ عَاجِزٌ عَنْ شُكْرِهِ. وَلَا يَتَبَيَّنُ هَذَا إِلَّا فِي الْمَحَبَّةِ الصَّادِقَةِ. فَإِنَّ الْمُحِبَّ يَسْتَكْثِرُ مِنْ مَحْبُوبِهِ كُلَّ مَا يَنَالُهُ. فَإِذَا ذَكَرَهُ بِشَيْءٍ وَأَعْطَاهُ إِيَّاهُ: كَانَ سُرُورُهُ بِذِكْرِهِ لَهُ، وَتَأْهِيلِهِ لِعَطَائِهِ: أَعْظَمَ عِنْدَهُ مِنْ سُرُورِهِ بِذَلِكَ الْعَطَاءِ بَلْ يَغِيبُ بِسُرُورِهِ بِذِكْرِهِ لَهُ عَنْ سُرُورِهِ بِالْعَطِيَّةِ. وَإِنْ كَانَ الْمُحِبُّ يَسُرُّهُ ذِكْرُ مَحْبُوبِهِ لَهُ، وَإِنْ نَالَهُ بِمَسَاءَةٍ. كَمَا قَالَ الْقَائِلُ:

(2/308)

لَئِنْ سَاءَنِي أَنْ نِلْتَنِي بِمُسَاءَةٍ ... لَقَدْ سَرَّنِي أَنِّي خَطَرْتُ بِبَالِكَا
فَكَيْفَ إِذَا نَالَهُ مَحْبُوبُهُ بِمَسَرَّةٍ - وَإِنْ دَقَّتْ - فَإِنَّهُ لَا يَرَاهَا إِلَّا جَلِيلَةً خَطِيرَةً. فَكَيْفَ هَذَا مَعَ الرَّبِّ تَعَالَى الَّذِي لَا يَأْتِي أَبَدًا إِلَّا بِالْخَيْرِ؟ وَيَسْتَحِيلُ خِلَافُ ذَلِكَ فِي حَقِّهِ. كَمَا يَسْتَحِيلُ عَلَيْهِ خِلَافُ كَمَالِهِ. وَقَدْ أَفْصَحَ أَعْرَفُ الْخَلْقِ بِرَبِّهِ عَنْ هَذَا بِقَوْلِهِ: «وَالشَّرُّ لَيْسَ إِلَيْكَ» أَيْ لَا يُضَافُ إِلَيْكَ. وَلَا يُنْسَبُ إِلَيْكَ. وَلَا يَصْدُرُ مِنْكَ. فَإِنَّ أَسْمَاءَهُ كُلَّهَا حُسْنَى، وَصِفَاتِهِ كُلَّهَا كَمَالٌ، وَأَفْعَالَهُ كُلَّهَا فَضْلٌ وَعَدْلٌ، وَحِكْمَةٌ وَرَحْمَةٌ وَمَصْلَحَةٌ. فَبِأَيِّ وَجْهٍ يُنْسَبُ الشَّرُّ إِلَيْهِ سُبْحَانَهُ وَتَعَالَى؟ فَكُلُّ مَا يَأْتِي مِنْهُ فَلَهُ عَلَيْهِ الْحَمْدُ وَالشُّكْرُ. وَلَهُ فِيهِ النِّعْمَةُ وَالْفَضْلُ.
قَوْلُهُ: وَأَنْ لَا يَرَى مِنَ الْوَفَاءِ بُدًّا.
يَعْنِي: أَنَّ مُعَامَلَتَكَ لِلْحَقِّ سُبْحَانَهُ بِمُقْتَضَى الِاعْتِذَارِ مِنْ كُلِّ مَا مِنْكَ، وَالشُّكْرِ عَلَى مَا مِنْهُ - عَقْدٌ مَعَ اللَّهِ تَعَالَى لَازِمٌ لَكَ أَبَدًا، لَا تَرَى مِنَ الْوَفَاءِ بِهِ بُدًّا. فَلَيْسَ ذَلِكَ بِأَمْرٍ عَارِضٍ، وَحَالٍ يُحَوَّلُ. بَلْ عَقْدٌ لَازِمٌ عَلَيْكَ الْوَفَاءُ بِهِ إِلَى يَوْمِ الْقِيَامَةِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ التَّخَلُّقُ بِتَصْفِيَةِ الْخُلُقِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: التَّخَلُّقُ بِتَصْفِيَةِ الْخُلُقِ. ثُمَّ الصُّعُودُ عَنْ تَفْرِقَةِ التَّخَلُّقِ. ثُمَّ التَّخَلُّقُ بِمُجَاوَزَةِ الْأَخْلَاقِ.
هَذِهِ الدَّرَجَةُ ثَلَاثَةُ أَشْيَاءَ.
أَحَدُهَا: تَصْفِيَةُ الْخُلُقِ بِتَكْمِيلِ مَا ذُكِرَ فِي الدَّرَجَتَيْنِ قَبْلَهُ. فَيُصَفِّيهِ مِنْ كُلِّ شَائِبَةٍ وَقَذًى وَمُشَوِّشٍ. فَإِذَا فَعَلْتَ ذَلِكَ صَعِدْتَ مِنْ تَفْرِقَتِهِ إِلَى جَمْعِيَّتِكَ عَلَى اللَّهِ. فَإِنَّ التَّخَلُّقَ وَالتَّصَوُّفَ تَهْذِيبٌ وَاسْتِعْدَادٌ لِلْجَمْعِيَّةِ. وَإِنَّمَا سَمَّاهُ تَفْرِقَةً: لِأَنَّهُ اشْتِغَالٌ بِالْغَيْرِ. وَالسُّلُوكُ يَقْتَضِي الْإِقْبَالَ بِالْكُلِّيَّةِ، وَالِاشْتِغَالَ بِالرَّبِّ وَحْدَهُ عَمَّا سِوَاهُ.
ثُمَّ يَصْعَدُ إِلَى مَا فَوْقَ ذَلِكَ. وَهُوَ مُجَاوَزَةُ الْأَخْلَاقِ كُلِّهَا بِأَنْ يَغِيبَ عَنِ الْخَلْقِ وَالتَّخَلُّقِ. وَهَذِهِ الْغَيْبَةُ لَهَا مَرْتَبَتَانِ عِنْدَهُمْ.
إِحْدَاهُمَا: الِاشْتِغَالُ بِاللَّهِ عَزَّ وَجَلَّ عَنْ كُلِّ مَا سِوَاهُ.
وَالثَّانِيَةُ: الْفَنَاءُ فِي الْفَرْدَانِيَّةِ الَّتِي يُسَمُّونَهَا حَضْرَةَ الْجَمْعِ وَهِيَ أَعْلَى الْغَايَاتِ

(2/309)

عِنْدَهُمْ. وَهِيَ مَوْهِبِيَّةٌ لَا كَسَبِيَّةٌ. لَكِنَّ الْعَبْدَ إِذَا تَعَرَّضَ وَصَدَقَ فِي الطَّلَبِ: رُجِيَ لَهُ الظَّفَرُ بِمَطْلُوبِهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَدَارُ حُسْنِ الْخُلُقِ مَعَ الْحَقِّ]
فَصْلٌ
وَمَدَارُ حُسْنِ الْخُلُقِ مَعَ الْحَقِّ، وَمَعَ الْخَلْقِ: عَلَى حَرْفَيْنِ. ذَكَرَهُمَا عَبْدُ الْقَادِرِ الْكِيلَانِيُّ فَقَالَ: كُنْ مَعَ الْحَقِّ بِلَا خَلْقٍ. وَمَعَ الْخَلْقِ بِلَا نَفْسٍ.
فَتَأَمَّلْ. مَا أَجَلَّ هَاتَيْنِ الْكَلِمَتَيْنِ، مَعَ اخْتِصَارِهِمَا، وَمَا أَجْمَعَهُمَا لِقَوَاعِدِ السُّلُوكِ وَلِكُلِّ خُلُقٍ جَمِيلٍ؟ وَفَسَادُ الْخُلُقِ إِنَّمَا يَنْشَأُ مِنْ تَوَسُّطِ الْخَلْقِ بَيْنَكَ وَبَيْنَ اللَّهِ تَعَالَى. وَتَوَسُّطِ النَّفْسِ بَيْنَكَ وَبَيْنَ خَلْقِهِ. فَمَتَى عَزَلْتَ الْخَلْقَ - حَالَ كَوْنِكَ مَعَ اللَّهِ تَعَالَى - وَعَزَلْتَ النَّفْسَ - حَالَ كَوْنِكَ مَعَ الْخَلْقِ - فَقَدْ فُزْتَ بِكُلِّ مَا أَشَارَ إِلَيْهِ الْقَوْمُ. وَشَمَّرُوا إِلَيْهِ. وَحَامُوا حَوْلَهُ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ التَّوَاضِعِ]
[التَّوَاضُعُ فِي الْكِتَابِ وَالسُّنَّةِ]
فَصْلٌ مَنْزِلَةُ التَّوَاضِعِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّوَاضُعِ
قَالَ اللَّهُ تَعَالَى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] أَيْ سَكِينَةً وَوَقَارًا مُتَوَاضِعِينَ، غَيْرَ أَشِرِينَ، وَلَا مَرِحِينَ وَلَا مُتَكَبِّرِينَ. قَالَ الْحَسَنُ: عُلَمَاءُ حُلَمَاءُ. وَقَالَ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ: أَصْحَابُ وَقَارٍ وَعِفَّةٍ لَا يَسْفَهُونَ. وَإِنْ سُفِهَ عَلَيْهِمْ حَلُمُوا.
وَالْهَوْنُ بِالْفَتْحِ فِي اللُّغَةِ: الرِّفْقُ وَاللِّينُ. وَالْهُونُ بِالضَّمِّ: الْهَوَانُ. فَالْمَفْتُوحُ مِنْهُ: صِفَةُ أَهْلِ الْإِيمَانِ. وَالْمَضْمُومُ: صِفَةُ أَهْلِ الْكُفْرَانِ. وَجَزَاؤُهُمْ مِنَ اللَّهِ النِّيرَانُ.
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] .
لَمَّا كَانَ الذُّلُّ مِنْهُمْ ذُلَّ رَحْمَةٍ وَعَطْفٍ وَشَفَقَةٍ وَإِخْبَاتٍ عَدَّاهُ بِأَدَاةِ عَلَى تَضْمِينًا لِمَعَانِي هَذِهِ الْأَفْعَالِ. فَإِنَّهُ لَمْ يُرِدْ بِهِ ذُلَّ الْهَوَانِ الَّذِي صَاحِبُهُ ذَلِيلٌ. وَإِنَّمَا هُوَ ذُلُّ اللِّينِ وَالِانْقِيَادِ الَّذِي صَاحِبُهُ ذَلُولٌ، فَالْمُؤْمِنُ ذَلُولٌ. كَمَا فِي الْحَدِيثِ «الْمُؤْمِنِ كَالْجَمَلِ الذَّلُولِ. وَالْمُنَافِقُ

(2/310)

وَالْفَاسِقُ ذَلِيلٌ» وَأَرْبَعَةٌ يَعْشَقُهُمُ الذُّلُّ أَشَدَّ الْعِشْقِ: الْكَذَّابُ. وَالنَّمَّامُ. وَالْبَخِيلُ. وَالْجَبَّارُ.
وَقَوْلُهُ: {أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] هُوَ مِنْ عِزَّةِ الْقُوَّةِ وَالْمَنَعَةِ وَالْغَلَبَةِ. قَالَ عَطَاءٌ رَضِيَ اللَّهُ عَنْهُ: لِلْمُؤْمِنِينَ كَالْوَالِدِ لِوَلَدِهِ. وَعَلَى الْكَافِرِينَ كَالسَّبُعِ عَلَى فَرِيسَتِهِ. كَمَا قَالَ فِي الْآيَةِ الْأُخْرَى {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] وَهَذَا عَكْسُ حَالِ مَنْ قِيلَ فِيهِمْ:
كِبْرًا عَلَيْنَا، وَجُبْنًا عَنْ عَدُوِّكُمُ ... لَبِئْسَتِ الْخِلَّتَانِ: الْكِبْرُ، وَالْجُبْنُ
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ عِيَاضِ بْنِ حِمَارٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ أَوْحَى إِلَيَّ: أَنْ تَوَاضَعُوا، حَتَّى لَا يَفْخَرَ أَحَدٌ عَلَى أَحَدٍ. وَلَا يَبْغِيَ أَحَدٌ عَلَى أَحَدٍ» .
وَفِي صَحِيحِ مُسْلِمٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ» .
وَفِي الصَّحِيحَيْنِ مَرْفُوعًا «أَلَا أُخْبِرُكُمْ بِأَهْلِ النَّارِ؟ كُلُّ عُتُلٍّ جَوَّاظٍ مُسْتَكْبِرٍ» .
وَفِي حَدِيثِ احْتِجَاجِ الْجَنَّةِ وَالنَّارِ «أَنَّ النَّارَ قَالَتْ: مَا لِي لَا يَدْخُلُنِي إِلَّا الْجَبَّارُونَ،

(2/311)

وَالْمُتَكَبِّرُونَ؟ وَقَالَتِ الْجَنَّةُ: مَا لِي لَا يَدْخُلُنِي إِلَّا ضُعَفَاءُ النَّاسِ وَسَقْطُهُمْ» . وَهُوَ فِي الصَّحِيحِ.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي سَعِيدٍ وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «يَقُولُ اللَّهُ عَزَّ وَجَلَّ: الْعِزَّةُ إِزَارِي. وَالْكِبْرِيَاءُ رِدَائِي. فَمَنْ نَازَعَنِي عَذَّبْتُهُ» .
وَفِي جَامِعِ التِّرْمِذِيِّ مَرْفُوعًا عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ: «لَا يَزَالُ الرَّجُلُ يَذْهَبُ بِنَفْسِهِ حَتَّى يُكْتَبَ فِي دِيوَانِ الْجَبَّارِينَ. فَيُصِيبُهُ مَا أَصَابَهُمْ» .
«وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمُرُّ عَلَى الصِّبْيَانِ فَيُسَلِّمُ عَلَيْهِمْ» .
«وَكَانَتِ الْأَمَةُ تَأْخُذُ بِيَدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَتَنْطَلِقُ بِهِ حَيْثُ شَاءَتْ.»
«وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَكَلَ لَعِقَ أَصَابِعَهُ الثَّلَاثَ» .
«وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ فِي بَيْتِهِ فِي خِدْمَةِ أَهْلِهِ، وَلَمْ يَكُنْ يَنْتَقِمُ لِنَفْسِهِ قَطُّ» .

(2/312)

وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يَخْصِفُ نَعْلَهُ، وَيُرَقِّعُ ثَوْبَهُ، وَيَحْلِبُ الشَّاةَ لِأَهْلِهِ، وَيَعْلِفُ الْبَعِيرَ وَيَأْكُلُ مَعَ الْخَادِمِ. وَيُجَالِسُ الْمَسَاكِينَ، وَيَمْشِي مَعَ الْأَرْمَلَةِ وَالْيَتِيمِ فِي حَاجَتِهِمَا، وَيَبْدَأُ مَنْ لَقِيَهُ بِالسَّلَامِ، وَيُجِيبُ دَعْوَةَ مَنْ دَعَاهُ. وَلَوْ إِلَى أَيْسَرِ شَيْءٍ» .
«وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَيِّنَ الْمُؤْنَةِ، لَيِّنَ الْخُلُقِ. كَرِيمَ الطَّبْعِ. جَمِيلَ الْمُعَاشَرَةِ. طَلْقَ الْوَجْهِ بَسَّامًا، مُتَوَاضِعًا مِنْ غَيْرِ ذِلَّةٍ، جَوَادًا مِنْ غَيْرِ سَرَفٍ، رَقِيقَ الْقَلْبِ رَحِيمًا بِكُلِّ مُسْلِمٍ خَافِضَ الْجَنَاحِ لِلْمُؤْمِنِينَ، لَيِّنَ الْجَانِبِ لَهُمْ» .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَلَا أُخْبِرُكُمْ بِمَنْ يَحْرُمُ عَلَى النَّارِ - أَوْ تَحْرُمُ عَلَيْهِ النَّارُ - تَحْرُمُ عَلَى كُلِّ قَرِيبٍ هَيِّنٍ لَيِّنٍ سَهْلٍ» رَوَاهُ التِّرْمِذِيُّ. وَقَالَ: حَدِيثٌ حَسَنٌ.
وَقَالَ: «لَوْ دُعِيتُ إِلَى ذِرَاعٍ - أَوْ كُرَاعٍ - لَأَجَبْتُ، وَلَوْ أُهْدِيَ إِلَيَّ ذِرَاعٌ - أَوْ كُرَاعٌ - لَقَبِلْتُ» رَوَاهُ الْبُخَارِيُّ.

(2/313)

وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يَعُودُ الْمَرِيضَ. وَيَشْهَدُ الْجِنَازَةَ. وَيَرْكَبُ الْحِمَارَ، وَيُجِيبُ دَعْوَةَ الْعَبْدِ» .
«وَكَانَ يَوْمَ قُرَيْظَةَ عَلَى حِمَارٍ مَخْطُومٍ بِحَبْلٍ مِنْ لِيفٍ عَلَيْهِ إِكَافٌ مِنْ لِيفٍ» .

[فَصْلٌ أَقْوَالُ الْعُلَمَاءِ فِي التَّوَاضُعِ]
فَصْلٌ
سُئِلَ الْفُضَيْلُ بْنُ عِيَاضٍ عَنِ التَّوَاضُعِ؟ فَقَالَ: يَخْضَعُ لِلْحَقِّ، وَيَنْقَادُ لَهُ. وَيَقْبَلُهُ مِمَّنْ قَالَهُ.
وَقِيلَ: التَّوَاضُعُ أَنْ لَا تَرَى لِنَفْسِكَ قِيمَةً. فَمَنْ رَأَى لِنَفْسِهِ قِيمَةً فَلَيْسَ لَهُ فِي التَّوَاضُعِ نَصِيبٌ.
وَهَذَا مَذْهَبُ الْفُضَيْلِ وَغَيْرِهِ.
وَقَالَ الْجُنَيْدُ بْنُ مُحَمَّدٍ: هُوَ خَفْضُ الْجَنَاحِ، وَلِينُ الْجَانِبِ.
وَقَالَ أَبُو يَزِيدَ الْبَسْطَامِيُّ: هُوَ أَنْ لَا يَرَى لِنَفْسِهِ مَقَامًا وَلَا حَالًا. وَلَا يَرَى فِي الْخَلْقِ شَرًّا مِنْهُ.
وَقَالَ ابْنُ عَطَاءٍ: هُوَ قَبُولُ الْحَقِّ مِمَّنْ كَانَ. وَالْعِزُّ فِي التَّوَاضُعِ. فَمَنْ طَلَبَهُ فِي الْكِبْرِ فَهُوَ كَتَطَلُّبِ الْمَاءِ مِنَ النَّارِ.
وَقَالَ إِبْرَاهِيمُ بْنُ شَيْبَانَ: الشَّرَفُ فِي التَّوَاضُعِ. وَالْعِزُّ فِي التَّقْوَى. وَالْحُرِّيَّةُ فِي الْقَنَاعَةِ.
وَيُذْكَرُ عَنْ سُفْيَانَ الثَّوْرِيِّ رَحِمَهُ اللَّهُ، أَنَّهُ قَالَ: أَعَزُّ الْخَلْقِ خَمْسَةُ أَنْفُسٍ: عَالِمٌ زَاهِدٌ وَفَقِيهٌ صُوفِيٌّ. وَغَنِيٌّ مُتَوَاضِعٌ. وَفَقِيرٌ شَاكِرٌ. وَشَرِيفٌ سُنِّيٌّ.

(2/314)

وَقَالَ عُرْوَةُ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا: رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى عَاتِقِهِ قِرْبَةُ مَاءٍ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ، لَا يَنْبَغِي لَكَ هَذَا. فَقَالَ: لَمَّا أَتَانِيَ الْوُفُودُ سَامِعِينَ مُطِيعِينَ. دَخَلَتْ نَفْسِي نَخْوَةٌ. فَأَرَدْتُ أَنْ أَكْسِرَهَا.
وَوَلِيَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ إِمَارَةً مَرَّةً. فَكَانَ يَحْمِلُ حِزْمَةَ الْحَطَبِ عَلَى ظَهْرِهِ. وَيَقُولُ: طَرِّقُوا لِلْأَمِيرِ.
وَرَكِبَ زَيْدُ بْنُ ثَابِتٍ مَرَّةً. فَدَنَا ابْنُ عَبَّاسٍ لِيَأْخُذَ بِرِكَابِهِ. فَقَالَ: مَهْ يَا ابْنَ عَمِّ رَسُولِ اللَّهِ! فَقَالَ: هَكَذَا أُمِرْنَا أَنْ نَفْعَلَ بِكُبَرَائِنَا. فَقَالَ: أَرِنِي يَدَكَ. فَأَخْرَجَهَا إِلَيْهِ فَقَبَّلَهَا. فَقَالَ: هَكَذَا أُمِرْنَا نَفْعَلُ بِأَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَسَّمَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بَيْنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ حُلَلًا، فَبَعَثَ إِلَى مُعَاذٍ حُلَّةً مُثَمَّنَةً. فَبَاعَهَا. وَاشْتَرَى بِثَمَنِهَا سِتَّةَ أَعْبُدٍ وَأَعْتَقَهُمْ. فَبَلَغَ ذَلِكَ عُمَرَ. فَبَعَثَ إِلَيْهِ بَعْدَ ذَلِكَ حُلَّةً دُونَهَا. فَعَاتَبَهُ مُعَاذٌ، فَقَالَ عُمَرُ: لِأَنَّكَ بِعْتَ الْأُولَى. فَقَالَ مُعَاذٌ: وَمَا عَلَيْكَ؟ ادْفَعْ لِي نَصِيبِي. وَقَدْ حَلَفْتُ لَأَضْرِبَنَّ بِهَا رَأْسَكَ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: رَأْسِي بَيْنَ يَدَيْكَ. وَقَدْ يَرْفُقُ الشَّابُّ بِالشَّيْخِ.
وَمَرَّ الْحَسَنُ عَلَى صِبْيَانٍ مَعَهُمْ كِسَرُ خُبْزٍ. فَاسْتَضَافُوهُ. فَنَزَلَ فَأَكَلَ مَعَهُمْ، ثُمَّ حَمَلَهُمْ إِلَى مَنْزِلِهِ. فَأَطْعَمَهُمْ وَكَسَاهُمْ، وَقَالَ: الْيَدُ لَهُمْ. لِأَنَّهُمْ لَا يَجِدُونَ شَيْئًا غَيْرَ مَا أَطْعَمُونِي، وَنَحْنُ نَجِدُ أَكْثَرَ مِنْهُ.
وَيُذْكَرُ أَنَّ أَبَا ذَرٍّ رَضِيَ اللَّهُ عَنْهُ عَيَّرَ بِلَالًا رَضِيَ اللَّهُ عَنْهُ بِسَوَادِهِ، ثُمَّ نَدِمَ. فَأَلْقَى بِنَفْسِهِ. فَحَلَفَ: لَا رَفَعْتُ رَأْسِي حَتَّى يَطَأَ بِلَالٌ خَدِّي بِقَدَمِهِ. فَلَمْ يَرْفَعْ رَأْسَهُ حَتَّى فَعَلَ بِلَالٌ.
وَقَالَ رَجَاءُ بْنُ حَيْوَةَ. قَوَّمْتُ ثِيَابَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ - وَهُوَ يَخْطُبُ - بِاثْنَيْ عَشَرَ دِرْهَمًا. وَكَانَتْ قِبَاءً وَعِمَامَةً وَقُمُصًا وَسَرَاوِيلَ وَرِدَاءً وَخُفَّيْنِ وَقَلَنْسُوَةً.
وَرَأَى مُحَمَّدُ بْنُ وَاسِعٍ ابْنًا لَهُ يَمْشِي مِشْيَةً مُنْكَرَةً. فَقَالَ: تَدْرِي بِكَمْ شَرَيْتُ أُمَّكَ؟ بِثَلَاثِمِائَةِ دِرْهَمٍ، وَأَبُوكَ - لَا كَثَّرَ اللَّهُ فِي الْمُسْلِمِينَ مِثْلَهُ - أَنَا. وَأَنْتَ تَمْشِي هَذِهِ الْمِشْيَةَ؟ .
وَقَالَ حَمْدُونُ الْقَصَّارُ: التَّوَاضُعُ أَنْ لَا تَرَى لِأَحَدٍ إِلَى نَفْسِكَ حَاجَةً، لَا فِي الدِّينِ وَلَا فِي الدُّنْيَا.
وَقَالَ إِبْرَاهِيمُ بْنُ أَدْهَمَ: مَا سُرِرْتُ فِي إِسْلَامِي إِلَّا ثَلَاثَ مَرَّاتٍ: كُنْتُ فِي سَفِينَةٍ، وَفِيهَا رَجُلٌ مِضْحَاكٌ. كَانَ يَقُولُ: كُنَّا فِي بِلَادِ التُّرْكِ فَأَخَذَ الْعِلْجُ هَكَذَا - وَكَانَ يَأْخُذُ بِشَعَرِ

(2/315)

رَأْسِي وَيَهُزُّنِي - لِأَنَّهُ لَمْ يَكُنْ فِي تِلْكَ السَّفِينَةِ أَحَدٌ أَحْقَرُ مِنِّي. وَالْأُخْرَى: كُنْتُ عَلِيلًا فِي مَسْجِدٍ. فَدَخَلَ الْمُؤَذِّنُ، وَقَالَ: اخْرُجْ. فَلَمْ أُطِقْ، فَأَخَذَ بِرِجْلِي وَجَرَّنِي إِلَى خَارِجٍ. وَالْأُخْرَى: كُنْتُ بِالشَّامِ وَعَلَيَّ فَرْوٌ. فَنَظَرْتُ فِيهِ فَلَمْ أُمَيِّزْ بَيْنَ شَعَرِهِ وَبَيْنَ الْقَمْلِ لِكَثْرَتِهِ. فَسَرَّنِي ذَلِكَ.
وَفِي رِوَايَةٍ: كُنْتُ يَوْمًا جَالِسًا. فَجَاءَ إِنْسَانٌ فَبَالَ عَلَيَّ.
وَقَالَ بَعْضُهُمْ: رَأَيْتُ فِي الطَّوَافِ رَجُلًا بَيْنَ يَدَيْهِ شَاكِرِيَّةٌ يَمْنَعُونَ النَّاسَ لِأَجْلِهِ عَنِ الطَّوَافِ، ثُمَّ رَأَيْتُهُ بَعْدَ ذَلِكَ بِمُدَّةٍ عَلَى جِسْرِ بَغْدَادَ يَسْأَلُ شَيْئًا. فَتَعَجَّبْتُ مِنْهُ. فَقَالَ لِي: إِنِّي تَكَبَّرْتُ فِي مَوْضِعٍ يَتَوَاضَعُ النَّاسُ فِيهِ، فَابْتَلَانِي اللَّهُ بِالذُّلِّ فِي مَوْضِعٍ يَتَرَفَّعُ النَّاسُ فِيهِ.
وَبَلَغَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ رَضِيَ اللَّهُ عَنْهُ: أَنَّ ابْنًا لَهُ اشْتَرَى خَاتَمًا بِأَلْفِ دِرْهَمٍ. فَكَتَبَ إِلَيْهِ عُمَرُ: بَلَغَنِي أَنَّكَ اشْتَرَيْتَ فَصًّا بِأَلْفِ دِرْهَمٍ. فَإِذَا أَتَاكَ كِتَابِي فَبِعِ الْخَاتَمَ. وَأَشْبِعْ بِهِ أَلْفَ بَطْنٍ. وَاتَّخِذْ خَاتَمًا بِدِرْهَمَيْنِ. وَاجْعَلْ فَصَّهُ حَدِيدًا صِينِيًّا. وَاكْتُبْ عَلَيْهِ: رَحِمَ اللَّهُ امْرَءًا عَرَفَ قَدْرَ نَفْسِهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ ذَمُّ الْكِبْرِ وَالْحِرْصِ]
فَصْلٌ
أَوَّلُ ذَنْبٍ عَصَى اللَّهَ بِهِ أَبَوَا الثَّقَلَيْنِ: الْكِبْرُ وَالْحِرْصُ. فَكَانَ الْكِبْرُ ذَنْبَ إِبْلِيسَ اللَّعِينِ. فَآلَ أَمْرُهُ إِلَى مَا آلَ إِلَيْهِ. وَذَنْبُ آدَمَ عَلَى نَبِيِّنَا وَعَلَيْهِ السَّلَامُ: كَانَ مِنَ الْحِرْصِ وَالشَّهْوَةِ. فَكَانَ عَاقِبَتُهُ التَّوْبَةَ وَالْهِدَايَةَ، وَذَنَبُ إِبْلِيسَ حَمَلَهُ عَلَى الِاحْتِجَاجِ بِالْقَدَرِ وَالْإِصْرَارِ. وَذَنْبُ آدَمَ أَوْجَبَ لَهُ إِضَافَتَهُ إِلَى نَفْسِهِ، وَالِاعْتِرَافَ بِهِ وَالِاسْتِغْفَارَ.
فَأَهْلُ الْكِبْرِ وَالْإِصْرَارِ، وَالِاحْتِجَاجِ بِالْأَقْدَارِ: مَعَ شَيْخِهِمْ وَقَائِدِهِمْ إِلَى النَّارِ إِبْلِيسَ. وَأَهْلُ الشَّهْوَةِ: الْمُسْتَغْفِرُونَ التَّائِبُونَ الْمُعْتَرِفُونَ بِالذُّنُوبِ، الَّذِينَ لَا يَحْتَجُّونَ عَلَيْهَا بِالْقَدَرِ: مَعَ أَبِيهِمْ آدَمَ فِي الْجَنَّةِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - يَقُولُ: التَّكَبُّرُ شَرٌّ مِنَ الشِّرْكِ فَإِنَّ الْمُتَكَبِّرَ يَتَكَبَّرُ عَنْ عِبَادَةِ اللَّهِ تَعَالَى، وَالْمُشْرِكَ يَعْبُدُ اللَّهَ وَغَيْرَهُ.
قُلْتُ: وَلِذَلِكَ جَعَلَ اللَّهُ النَّارَ دَارَ الْمُتَكَبِّرِينَ. كَمَا قَالَ تَعَالَى فِي سُورَةِ الزُّمَرِ وَفِي سُورَةِ غَافِرٍ {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [غافر: 76] وَفِي سُورَةِ

(2/316)

النَّحْلِ {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [النحل: 29] وَفِي سُورَةِ تَنْزِيلُ {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ} [الزمر: 60] .
وَأَخْبَرَ أَنَّ أَهْلَ الْكِبْرِ وَالتَّجَبُّرِ هُمُ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ. فَقَالَ تَعَالَى {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [غافر: 35] .
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ» رَوَاهُ مُسْلِمٌ.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْكِبْرُ بَطَرُ الْحَقِّ. وَغَمْطُ النَّاسِ» .
وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء: 48] تَنْبِيهًا عَلَى أَنَّهُ لَا يَغْفِرُ الْكِبْرَ الَّذِي هُوَ أَعْظَمُ مِنَ الشِّرْكِ، وَكَمَا أَنَّ مَنْ تَوَاضَعَ لِلَّهِ رَفَعَهُ، فَكَذَلِكَ مَنْ تَكَبَّرَ عَنِ الِانْقِيَادِ لِلْحَقِّ أَذَلَّهُ اللَّهُ وَوَضَعَهُ، وَصَغَّرَهُ وَحَقَّرَهُ. وَمَنْ تَكَبَّرَ عَنِ الِانْقِيَادِ لِلْحَقِّ - وَلَوْ جَاءَهُ عَلَى يَدِ صَغِيرٍ، أَوْ مَنْ يُبْغِضُهُ أَوْ يُعَادِيهِ - فَإِنَّمَا تَكَبُّرُهُ عَلَى اللَّهِ فَإِنَّ اللَّهَ هُوَ الْحَقُّ. وَكَلَامُهُ حَقٌّ. وَدِينُهُ حَقٌّ. وَالْحَقُّ صِفَتُهُ. وَمِنْهُ وَلَهُ. فَإِذَا رَدَّهُ الْعَبْدُ وَتَكَبَّرَ عَنْ قَبُولِهِ: فَإِنَّمَا رَدَّ عَلَى اللَّهِ، وَتَكَبَّرَ عَلَيْهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَعْرِيفُ التَّوَاضُعِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
التَّوَاضُعُ: أَنْ يَتَوَاضَعَ الْعَبْدُ لِصَوْلَةِ الْحَقِّ.
يَعْنِي: أَنْ يَتَلَقَّى سُلْطَانَ الْحَقِّ بِالْخُضُوعِ لَهُ، وَالذُّلِّ، وَالِانْقِيَادِ، وَالدُّخُولِ تَحْتَ رِقِّهِ. بِحَيْثُ يَكُونُ الْحَقُّ مُتَصَرِّفًا فِيهِ تَصَرُّفَ الْمَالِكِ فِي مَمْلُوكِهِ. فَبِهَذَا يَحْصُلُ لِلْعَبْدِ خُلُقُ التَّوَاضُعِ. وَلِهَذَا فَسَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكِبْرَ بِضِدِّهِ. فَقَالَ «الْكِبْرُ بَطَرُ الْحَقِّ، وَغَمْصُ النَّاسِ» ، فَبَطَرُ

(2/317)

الْحَقِّ: رَدُّهُ وَجَحْدُهُ، وَالدَّفْعُ فِي صَدْرِهِ. كَدَفْعِ الصَّائِلِ. وَغَمْصُ النَّاسِ: احْتِقَارُهُمْ وَازْدِرَاؤُهُمْ. وَمَتَى احْتَقَرَهُمْ وَازْدَرَاهُمْ: دَفَعَ حُقُوقَهُمْ. وَجَحَدَهَا، وَاسْتَهَانَ بِهَا.
وَلَمَّا كَانَ لِصَاحِبِ الْحَقِّ مَقَالٌ وَصَوْلَةٌ: كَانَتِ النُّفُوسُ الْمُتَكَبِّرَةُ لَا تَقَرُّ لَهُ بِالصَّوْلَةِ عَلَى تِلْكَ الصَّوْلَةِ الَّتِي فِيهَا، وَلَا سِيَّمَا النُّفُوسَ الْمُبْطِلَةَ. فَتَصُولُ عَلَى صَوْلَةِ الْحَقِّ بِكِبْرِهَا وَبَاطِلِهَا. فَكَانَ حَقِيقَةُ التَّوَاضُعِ: خُضُوعَ الْعَبْدِ لِصَوْلَةِ الْحَقِّ، وَانْقِيَادَهُ لَهَا. فَلَا يُقَابِلُهَا بِصَوْلَتِهِ عَلَيْهَا.

[دَرَجَاتُ التَّوَاضُعِ]
[الدَّرَجَةُ الْأُولَى التَّوَاضُعُ لِلدِّينِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: التَّوَاضُعُ لِلدِّينِ. وَهُوَ أَنْ لَا يُعَارِضَ بِمَعْقُولٍ مَنْقُولًا. وَلَا يَتَّهِمَ لِلدِّينِ دَلِيلًا. وَلَا يَرَى إِلَى الْخِلَافِ سَبِيلًا.
التَّوَاضُعُ لِلدِّينِ، هُوَ الِانْقِيَادُ لِمَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالِاسْتِسْلَامُ لَهُ، وَالْإِذْعَانُ. وَذَلِكَ بِثَلَاثَةِ أَشْيَاءَ.
الْأَوَّلُ: أَنْ لَا يُعَارِضَ شَيْئًا مِمَّا جَاءَ بِهِ بِشَيْءٍ مِنَ الْمُعَارَضَاتِ الْأَرْبَعَةِ السَّارِيَةِ فِي الْعَالَمِ، الْمُسَمَّاةِ: بِالْمَعْقُولِ، وَالْقِيَاسِ، وَالذَّوْقِ، وَالسِّيَاسَةِ.
فَالْأُولَى: لِلْمُنْحَرِفِينَ أَهْلِ الْكِبْرِ مِنَ الْمُتَكَلِّمِينَ، الَّذِينَ عَارَضُوا نُصُوصَ الْوَحْيِ بِمَعْقُولَاتِهِمُ الْفَاسِدَةِ. وَقَالُوا: إِذَا تَعَارَضَ الْعَقْلُ وَالنَّقْلُ: قَدَّمْنَا الْعَقْلَ. وَعَزَلْنَا النَّقْلَ. إِمَّا عَزْلَ تَفْوِيضٍ، وَإِمَّا عَزْلَ تَأْوِيلٍ.
وَالثَّانِي: لِلْمُتَكَبِّرِينَ مِنَ الْمُنْتَسِبِينَ إِلَى الْفِقْهِ، قَالُوا: إِذَا تَعَارَضَ الْقِيَاسُ وَالرَّأْيُ وَالنُّصُوصُ: قَدَّمْنَا الْقِيَاسَ عَلَى النَّصِّ. وَلَمْ نَلْتَفِتْ إِلَيْهِ.
وَالثَّالِثُ: لِلْمُتَكَبِّرِينَ الْمُنْحَرِفِينَ مِنَ الْمُنْتَسِبِينَ إِلَى التَّصَوُّفِ وَالزُّهْدِ. فَإِذَا تَعَارَضَ عِنْدَهُمُ الذَّوْقُ وَالْأَمْرُ. قَدَّمُوا الذَّوْقَ وَالْحَالَ. وَلَمْ يَعْبَأُوا بِالْأَمْرِ.
وَالرَّابِعُ: لِلْمُتَكَبِّرِينَ الْمُنْحَرِفِينَ مِنَ الْوُلَاةِ وَالْأُمَرَاءِ الْجَائِرِينَ. إِذَا تَعَارَضَتْ عِنْدَهُمُ الشَّرِيعَةُ وَالسِّيَاسَةُ. قَدَّمُوا السِّيَاسَةَ. وَلَمْ يَلْتَفِتُوا إِلَى حُكْمِ الشَّرِيعَةِ.
فَهَؤُلَاءِ الْأَرْبَعَةُ: هُمْ أَهْلُ الْكِبْرِ. وَالتَّوَاضُعُ: التَّخَلُّصُ مِنْ ذَلِكَ كُلِّهِ.
الثَّانِي: أَنْ لَا يَتَّهِمَ دَلِيلًا مِنْ أَدِلَّةِ الدِّينِ، بِحَيْثُ يَظُنُّهُ فَاسِدَ الدَّلَالَةِ، أَوْ نَاقِصَ الدَّلَالَةِ، أَوْ قَاصِرَهَا، أَوْ أَنَّ غَيْرَهُ كَانَ أَوْلَى مِنْهُ. وَمَتَى عَرَضَ لَهُ شَيْءٌ مِنْ ذَلِكَ فَلْيَتَّهِمْ فَهْمَهُ، وَلْيَعْلَمْ أَنَّ الْآفَةَ مِنْهُ، وَالْبَلِيَّةَ فِيهِ، كَمَا قِيلَ:

(2/318)

وَكَمْ مِنْ عَائِبٍ قَوْلًا صَحِيحًا ... وَآفَتُهُ مِنَ الْفَهْمِ السَّقِيمِ
وَلَكِنْ تَأْخُذُ الْأَذْهَانُ مِنْهُ عَلَى قَدْرِ الْقَرَائِحِ وَالْفُهُومِ
وَهَكَذَا الْوَاقِعُ فِي الْوَاقِعِ حَقِيقَةً: أَنَّهُ مَا اتَّهَمَ أَحَدٌ دَلِيلًا لِلدِّينِ إِلَّا وَكَانَ الْمُتَّهَمُ هُوَ الْفَاسِدَ الذِّهْنِ. الْمَأْفُونَ فِي عَقْلِهِ، وَذِهْنِهِ. فَالْآفَةُ مِنَ الذِّهْنِ الْعَلِيلِ. لَا فِي نَفْسِ الدَّلِيلِ.
وَإِذَا رَأَيْتَ مِنْ أَدِلَّةِ الدِّينِ مَا يُشْكَلُ عَلَيْكَ، وَيَنْبُو فَهْمُكَ عَنْهُ فَاعْلَمْ أَنَّهُ لِعَظَمَتِهِ وَشَرَفِهِ اسْتَعْصَى عَلَيْكَ، وَأَنَّ تَحْتَهُ كَنْزًا مِنْ كُنُوزِ الْعِلْمِ. وَلَمْ تُؤْتَ مِفْتَاحَهُ بَعْدُ. هَذَا فِي حَقِّ نَفْسِكَ.
وَأَمَّا بِالنِّسْبَةِ إِلَى غَيْرِكَ: فَاتَّهِمْ آرَاءَ الرِّجَالِ عَلَى نُصُوصِ الْوَحْيِ، وَلْيَكُنْ رَدُّهَا أَيْسَرَ شَيْءٍ عَلَيْكَ لِلنُّصُوصِ، فَمَا لَمْ تَفْعَلْ ذَلِكَ فَلَسْتَ عَلَى شَيْءٍ. وَلَوْ. . وَلَوْ. . وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ الْعُلَمَاءِ.
قَالَ الشَّافِعِيُّ، قَدَّسَ اللَّهُ رَوْحَهُ: أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَنِ اسْتَبَانَتْ لَهُ سُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَمْ يَحِلَّ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ.
الثَّالِثُ: أَنْ لَا يَجِدَ إِلَى خِلَافِ النَّصِّ سَبِيلًا أَلْبَتَّةَ. لَا بِبَاطِنِهِ، وَلَا بِلِسَانِهِ وَلَا بِفِعْلِهِ. وَلَا بِحَالِهِ. بَلْ إِذَا أَحَسَّ بِشَيْءٍ مِنَ الْخِلَافِ: فَهُوَ كَخِلَافِ الْمُقْدِمِ عَلَى الزِّنَا، وَشُرْبِ الْخَمْرِ، وَقَتْلِ النَّفْسِ. بَلْ هَذَا الْخِلَافُ أَعْظَمُ عِنْدَ اللَّهِ مِنْ ذَلِكَ. وَهُوَ دَاعٍ إِلَى النِّفَاقِ. وَهُوَ الَّذِي خَافَهُ الْكِبَارُ. وَالْأَئِمَّةُ عَلَى نُفُوسِهِمْ.
وَاعْلَمْ أَنَّ الْمُخَالِفَ لِلنَّصِّ - لِقَوْلِ مَتْبُوعِهِ وَشَيْخِهِ وَمُقَلِّدِهِ، أَوْ لِرَأْيِهِ وَمَعْقُولِهِ، وَذَوْقِهِ، وَسِيَاسَتِهِ. إِنْ كَانَ عِنْدَ اللَّهِ مَعْذُورًا، وَلَا وَاللَّهِ مَا هُوَ بِمَعْذُورٍ - فَالْمُخَالِفُ لِقَوْلِهِ، لِنُصُوصِ الْوَحْيِ أَوْلَى بِالْعُذْرِ عِنْدَ اللَّهِ وَرَسُولِهِ، وَمَلَائِكَتِهِ. وَالْمُؤْمِنِينَ مِنْ عِبَادِهِ.
فَوَاعَجَبًا إِذَا اتَّسَعَ بُطْلَانُ الْمُخَالِفِينَ لِلنُّصُوصِ لِعُذْرِ مَنْ خَالَفَهَا تَقْلِيدًا، أَوْ تَأْوِيلًا، أَوْ لِغَيْرِ ذَلِكَ. فَكَيْفَ ضَاقَ عَنْ عُذْرِ مَنْ خَالَفَ أَقْوَالَهُمْ، وَأَقْوَالَ شُيُوخِهِمْ. لِأَجْلِ مُوَافَقَةِ النُّصُوصِ؟ وَكَيْفَ نَصَبُوا لَهُ الْحَبَائِلَ. وَبَغَوْهُ الْغَوَائِلَ. وَرَمَوْهُ بِالْعَظَائِمِ. وَجَعَلُوهُ أَسْوَأَ حَالًا مِنْ أَرْبَابِ الْجَرَائِمِ؟ فَرَمَوْهُ بِدَائِهِمْ وَانْسَلُّوا مِنْهُ لِوَاذًا. وَقَذَفُوهُ بِمُصَابِهِمْ. وَجَعَلُوا تَعْظِيمَ الْمَتْبُوعِينَ مَلَاذًا لَهُمْ وَمَعَاذًا. وَاللَّهُ أَعْلَمُ.

فَصْلٌ

(2/319)

قَالَ: وَلَا يَصِحُّ ذَلِكَ إِلَّا بِأَنْ يُعْلَمَ: أَنَّ النَّجَاةَ فِي الْبَصِيرَةِ، وَالِاسْتِقَامَةَ بَعْدَ الثِّقَةِ. وَأَنَّ الْبَيِّنَةَ وَرَاءَ الْحُجَّةِ.
يَقُولُ: إِنَّ مَا ذَكَرْنَاهُ مِنَ التَّوَاضُعِ لِلدِّينِ بِهَذِهِ الْأُمُورِ الثَّلَاثَةِ:
الْأُولَى: عِلْمُهُ أَنَّ النَّجَاةَ مِنَ الشَّقَاءِ وَالضَّلَالِ: إِنَّمَا هِيَ فِي الْبَصِيرَةِ. فَمَنْ لَا بَصِيرَةَ لَهُ: فَهُوَ مِنْ أَهْلِ الضَّلَالِ فِي الدُّنْيَا. وَالشَّقَاءِ فِي الْآخِرَةِ.
وَالْبَصِيرَةُ نُورٌ يَجْعَلُهُ اللَّهُ فِي عَيْنِ الْقَلْبِ، يُفَرِّقُ بِهِ الْعَبْدُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَنِسْبَتُهُ إِلَى الْقَلْبِ: كَنِسْبَةِ ضَوْءِ الْعَيْنِ إِلَى الْعَيْنِ.
وَهَذِهِ الْبَصِيرَةُ وَهْبِيَّةٌ وَكَسَبِيَّةُ. فَمَنْ أَدَارَ النَّظَرَ فِي أَعْلَامِ الْحَقِّ وَأَدِلَّتِهِ، وَتَجَرَّدَ لِلَّهِ مِنْ هَوَاهُ: اسْتَنَارَتْ بَصِيرَتُهُ. وَرُزِقَ فُرْقَانًا يُفَرِّقُ بِهِ بَيْنَ الْحَقِّ وَالْبَاطِلِ.
الثَّانِي: أَنْ يَعْلَمَ أَنَّ الِاسْتِقَامَةَ إِنَّمَا تَكُونُ بَعْدَ الثِّقَةِ، أَيْ لَا يَتَصَوَّرُ حُصُولَ الِاسْتِقَامَةِ فِي الْقَوْلِ وَالْعَمَلِ وَالْحَالِ، إِلَّا بَعْدَ الثِّقَةِ بِصِحَّةِ مَا مَعَهُ مِنَ الْعِلْمِ. وَأَنَّهُ مُقْتَبِسٌ مِنْ مِشْكَاةِ النُّبُوَّةِ. وَمَنْ لَمْ يَكُنْ كَذَلِكَ فَلَا ثِقَةَ لَهُ وَلَا اسْتِقَامَةَ.
الثَّالِثُ: أَنْ يَعْلَمَ أَنَّ الْبَيِّنَةَ وَرَاءَ الْحُجَّةِ. وَالْبَيِّنَةُ مُرَادُهُ بِهَا: اسْتِبَانَةُ الْحَقِّ وَظُهُورُهُ. وَهَذَا إِنَّمَا يَكُونُ بَعْدَ الْحُجَّةِ إِذَا قَامَتِ اسْتَبَانَ الْحَقُّ وَظَهَرَ وَاتَّضَحَ.
وَفِيهِ مَعْنًى آخَرُ. وَهُوَ: أَنَّ الْعَبْدَ إِذَا قَبِلَ حُجَّةَ اللَّهِ بِمَحْضِ الْإِيمَانِ وَالتَّسْلِيمِ وَالِانْقِيَادِ: كَانَ هَذَا الْقَبُولُ هُوَ سَبَبَ تَبْيُّنِهَا وَظُهُورِهَا، وَانْكِشَافِهَا لِقَلْبِهِ. فَلَا يَصْبِرُ عَلَى بَيِّنَةِ رَبِّهِ إِلَّا بَعْدَ قَبُولِ حُجَّتِهِ.
وَفِيهِ مَعْنًى آخَرُ أَيْضًا: أَنَّهُ لَا يَتَبَيَّنُ لَهُ عَيْبُ عَمَلِهِ مِنْ صِحَّتِهِ إِلَّا بَعْدَ الْعِلْمِ الَّذِي هُوَ حُجَّةُ اللَّهِ عَلَى الْعَبْدِ. فَإِذَا عَرَفَ الْحُجَّةَ اتَّضَحَ لَهُ بِهَا مَا كَانَ مُشْكَلًا عَلَيْهِ مِنْ عُلُومِهِ، وَمَا كَانَ مَعِيبًا مِنْ أَعْمَالِهِ.
وَفِيهِ مَعْنًى آخَرُ أَيْضًا: وَهُوَ أَنْ يَكُونَ " وَرَاءَ " بِمَعْنَى أَمَامَ. وَالْمَعْنَى: أَنَّ الْحُجَّةَ إِنَّمَا تَحْصُلُ لِلْعَبْدِ بَعْدَ تَبَيُّنِهَا. فَإِذَا لَمْ تَتَبَيَّنْ لَهُ لَمْ تَكُنْ لَهُ حُجَّةٌ. يَعْنِي فَلَا يَقْنَعُ مِنَ الْحُجَّةِ بِمُجَرَّدِ حُصُولِهَا بِلَا تَبَيُّنٍ. فَإِنَّ التَّبَيُّنَ أَمَامَ الْحُجَّةِ. وَاللَّهُ أَعْلَمُ.

(2/320)

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ أَنْ تَرْضَى بِمَا رَضِيَ الْحَقُّ بِهِ لِنَفْسِهِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: أَنْ تَرْضَى بِمَا رَضِيَ الْحَقُّ بِهِ لِنَفْسِهِ عَبْدًا مِنَ الْمُسْلِمِينَ أَخًا. وَأَنْ لَا تَرُدَّ عَلَى عَدُوِّكَ حَقًّا. وَأَنْ تَقْبَلَ مِنَ الْمُعْتَذِرِ مَعَاذِيرَهُ.
يَقُولُ: إِذَا كَانَ اللَّهُ قَدْ رَضِيَ أَخَاكَ الْمُسْلِمَ لِنَفْسِهِ عَبْدًا. أَفَلَا تَرْضَى أَنْتَ بِهِ أَخًا؟ فَعَدَمُ رِضَاكَ بِهِ أَخًا - وَقَدْ رَضِيَهُ سَيِّدُكَ الَّذِي أَنْتَ عَبْدُهُ عَبْدًا لِنَفْسِهِ - عَيْنُ الْكِبْرِ. وَأَيُّ قَبِيحٍ أَقْبَحُ مِنْ تَكَبُّرِ الْعَبْدِ عَلَى عَبْدٍ مِثْلِهِ، لَا يَرْضَى بِأُخُوَّتِهِ. وَسَيِّدُهُ رَاضٍ بِعُبُودِيَّتِهِ؟ .
فَيَجِيءُ مِنْ هَذَا: أَنَّ الْمُتَكَبِّرَ غَيْرُ رَاضٍ بِعُبُودِيَّةِ سَيِّدِهِ. إِذْ عُبُودِيَّتُهُ تُوجِبُ رِضَاهُ بِأُخُوَّةِ عَبْدِهِ. وَهَذَا شَأْنُ عَبِيدِ الْمُلُوكِ. فَإِنَّهُمْ يَرَوْنَ بَعْضَهُمْ خُشْدَاشِيَّةَ بَعْضٍ. وَمَنْ تَرَفَّعَ مِنْهُمْ عَنْ ذَلِكَ: لَمْ يَكُنْ مِنْ عَبِيدِ أُسْتَاذِهِمْ.
قَوْلُهُ: وَأَنْ لَا تَرُدَّ عَلَى عَدُوِّكَ حَقًّا.
أَيْ لَا تَصِحُّ لَكَ دَرَجَةُ التَّوَاضُعِ حَتَّى تَقْبَلَ الْحَقَّ مِمَّنْ تُحِبُّ وَمِمَّنْ تُبْغِضُ فَتَقْبَلُهُ مِنْ عَدُوِّكَ كَمَا تَقْبَلُهُ مِنْ وَلِيِّكَ. وَإِذَا لَمْ تَرُدَّ عَلَيْهِ حَقَّهُ، فَكَيْفَ تَمْنَعُهُ حَقًّا لَهُ قِبَلَكَ؟ بَلْ حَقِيقَةُ التَّوَاضُعِ أَنَّهُ إِذَا جَاءَكَ قَبِلْتَهُ مِنْهُ. وَإِذَا كَانَ لَهُ عَلَيْكَ حَقٌّ أَدَّيْتَهُ إِلَيْهِ. فَلَا تَمْنَعُكَ عَدَاوَتُهُ مِنْ قَبُولِ حَقِّهِ، وَلَا مِنْ إِيتَائِهِ إِيَّاهُ.
وَأَمَّا قَبُولُكَ مِنَ الْمُعْتَذِرِ مَعَاذِيرَهُ.
فَمَعْنَاهُ: أَنَّ مَنْ أَسَاءَ إِلَيْكَ. ثُمَّ جَاءَ يَعْتَذِرُ مِنْ إِسَاءَتِهِ، فَإِنَّ التَّوَاضُعَ يُوجِبُ عَلَيْكَ قَبُولَ مَعْذِرَتِهِ، حَقًّا كَانَتْ أَوْ بَاطِلًا. وَتَكِلُ سَرِيرَتُهُ إِلَى اللَّهِ تَعَالَى. كَمَا فَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمُنَافِقِينَ الَّذِينَ تَخَلَّفُوا عَنْهُ فِي الْغَزْوِ. فَلَمَّا قَدِمَ جَاءُوا يَعْتَذِرُونَ إِلَيْهِ. فَقَبِلَ أَعْذَارَهُمْ. وَوَكَلَ سَرَائِرَهُمْ إِلَى اللَّهِ تَعَالَى.
وَعَلَامَةُ الْكَرَمِ وَالتَّوَاضُعِ: أَنَّكَ إِذَا رَأَيْتَ الْخَلَلَ فِي عُذْرِهِ لَا تُوقِفُهُ عَلَيْهِ وَلَا تُحَاجُّهُ. وَقُلْ: يُمْكِنُ أَنْ يَكُونَ الْأَمْرُ كَمَا تَقُولُ. وَلَوْ قُضِيَ شَيْءٌ لَكَانَ، وَالْمَقْدُورُ لَا مَدْفَعَ لَهُ. وَنَحْوُ ذَلِكَ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ أَنْ تَتَّضِعَ لِلْحَقِّ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: أَنْ تَتَّضِعَ لِلْحَقِّ. فَتَنْزِلَ عَنْ رَأْيِكَ وَعَوَائِدِكَ فِي الْخِدْمَةِ

(2/321)

وَرُؤْيَةِ حَقِّكَ فِي الصُّحْبَةِ. وَعَنْ رَسْمِكَ فِي الْمُشَاهَدَةِ.
بِقَوْلِ التَّوَاضُعِ بِأَنْ تَخْدِمَ الْحَقَّ سُبْحَانَهُ. وَتَعْبُدَهُ بِمَا أَمَرَكَ بِهِ، عَلَى مُقْتَضَى أَمْرِهِ. لَا عَلَى مَا تَرَاهُ مِنْ رَأْيِكَ. وَلَا يَكُونَ الْبَاعِثُ لَكَ دَاعِيَ الْعَادَةِ. كَمَا هُوَ بَاعِثُ مَنْ لَا بَصِيرَةَ لَهُ، غَيْرَ أَنَّهُ اعْتَادَ أَمْرًا فَجَرَى عَلَيْهِ. وَلَوِ اعْتَادَ ضِدَّهُ لَكَانَ كَذَلِكَ.
وَحَاصِلُهُ: أَنَّهُ لَا يَكُونُ بَاعِثُهُ عَلَى الْعُبُودِيَّةِ مُجَرَّدَ رَأْيٍ، وَمُوَافَقَةَ هَوًى وَمَحَبَّةٍ وَعَادَةٍ. بَلِ الْبَاعِثُ مُجَرَّدُ الْأَمْرِ. وَالرَّأْيُ وَالْمَحَبَّةُ وَالْهَوَى وَالْعَوَائِدُ: مُنَفِّذَةٌ تَابِعَةٌ. لَا أَنَّهَا مُطَاعَةٌ بَاعِثَةٌ. وَهَذِهِ نُكْتَةٌ لَا يَتَنَبَّهُ لَهَا إِلَّا أَهْلُ الْبَصَائِرِ.
وَأَمَّا نُزُولُهُ عَنْ رُؤْيَةِ حَقِّهِ فِي الصُّحْبَةِ.
فَمَعْنَاهُ: أَنْ لَا يَرَى لِنَفْسِهِ حَقًّا عَلَى اللَّهِ لِأَجْلِ عَمَلِهِ. فَإِنَّ صُحْبَتَهُ مَعَ اللَّهِ بِالْعُبُودِيَّةِ وَالْفَقْرِ الْمَحْضِ، وَالذُّلِّ وَالِانْكِسَارِ. فَمَتَى رَأَى لِنَفْسِهِ عَلَيْهِ حَقًّا فَسَدَتِ الصُّحْبَةُ. وَصَارَتْ مَعْلُولَةً وَخِيفَ مِنْهَا الْمَقْتُ. وَلَا يُنَافِي هَذَا مَا أَحَقَّهُ سُبْحَانَهُ عَلَى نَفْسِهِ مِنْ إِثَابَةِ عَابِدِيهِ وَإِكْرَامِهِمْ. فَإِنَّ ذَلِكَ حَقٌّ أَحَقَّهُ عَلَى نَفْسِهِ بِمَحْضِ كَرَمِهِ وَبِرِّهِ وَجُودِهِ وَإِحْسَانِهِ. لَا بِاسْتِحْقَاقِ الْعَبِيدِ، وَأَنَّهُمْ أَوْجَبُوهُ عَلَيْهِ بِأَعْمَالِهِمْ.
فَعَلَيْكَ بِالْفُرْقَانِ فِي هَذَا الْمَوْضِعِ الَّذِي هُوَ مُفْتَرَقُ الطُّرُقِ. وَالنَّاسُ فِيهِ ثَلَاثُ فِرَقٍ.
فِرْقَةٌ رَأَتْ أَنَّ الْعَبْدَ أَقَلُّ وَأَعْجَزُ مِنْ أَنْ يُوجِبَ عَلَى رَبِّهِ حَقًّا. فَقَالَتْ: لَا يَجِبُ عَلَى اللَّهِ شَيْءٌ أَلْبَتَّةَ. وَأَنْكَرَتْ وُجُوبَ مَا أَوْجَبَ عَلَى نَفْسِهِ.
وَفِرْقَةٌ رَأَتْ أَنَّهُ سُبْحَانَهُ أَوْجَبَ عَلَى نَفْسِهِ أُمُورًا لِعَبْدِهِ. فَظَنَّتْ أَنَّ الْعَبْدَ أَوْجَبَهَا عَلَيْهِ بِأَعْمَالِهِ، وَأَنَّ أَعْمَالَهُ كَانَتْ سَبَبًا لِهَذَا الْإِيجَابِ. وَالْفِرْقَتَانِ غَالِطَتَانِ.
وَالْفِرْقَةُ الثَّالِثَةُ: أَهْلُ الْهُدَى وَالصَّوَابِ، قَالَتْ: لَا يَسْتَوْجِبُ الْعَبْدُ عَلَى اللَّهِ بِسَعْيِهِ نَجَاةً وَلَا فَلَاحًا. وَلَا يُدْخِلُ أَحَدًا عَمَلُهُ الْجَنَّةَ أَبَدًا، وَلَا يُنْجِيهِ مِنَ النَّارِ. وَاللَّهُ تَعَالَى - بِفَضْلِهِ وَكَرَمِهِ، وَمَحْضِ جُودِهِ وَإِحْسَانِهِ - أَكَّدَ إِحْسَانَهُ وَجُودَهُ وَبِرَّهُ بِأَنْ أَوْجَبَ لِعَبْدِهِ عَلَيْهِ سُبْحَانَهُ حَقًّا بِمُقْتَضَى الْوَعْدِ. فَإِنَّ وَعْدَ الْكَرِيمِ إِيجَابٌ، وَلَوْ بِعَسَى، وَلَعَلَّ.
وَلِهَذَا قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: عَسَى مِنَ اللَّهِ وَاجِبٌ.
وَوَعْدُ اللَّئِيمِ خُلْفٌ. وَلَوِ اقْتَرَنَ بِهِ الْعَهْدُ وَالْحَلِفُ.
وَالْمَقْصُودُ: أَنَّ عَدَمَ رُؤْيَةِ الْعَبْدِ لِنَفْسِهِ حَقًّا عَلَى اللَّهِ لَا يُنَافِي مَا أَوْجَبَهُ اللَّهُ عَلَى نَفْسِهِ. وَجَعَلَهُ حَقًّا لِعَبْدِهِ. قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ: «يَا مُعَاذُ، أَتَدْرِي مَا

(2/322)

حَقُّ اللَّهِ عَلَى الْعِبَادِ؟ قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: حَقُّهُ عَلَيْهِمْ أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا. يَا مُعَاذُ، أَتَدْرِي مَا حَقُّ الْعِبَادِ عَلَى اللَّهِ إِذَا فَعَلُوا ذَلِكَ؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: حَقُّهُمْ عَلَيْهِ: أَنْ لَا يُعَذِّبَهُمْ بِالنَّارِ» .
فَالرَّبُّ سُبْحَانَهُ مَا لِأَحَدٍ عَلَيْهِ حَقٌّ. وَلَا يَضِيعُ لَدَيْهِ سَعْيٌ. كَمَا قِيلَ:
مَا لِلْعِبَادِ عَلَيْهِ حَقٌّ وَاجِبٌ ... كَلَّا وَلَا سَعْيٌ لَدَيْهِ ضَائِعُ
إِنْ عُذِّبُوا فَبِعَدْلِهِ، أَوْ نُعِّمُوا ... فَبِفَضْلِهِ وَهُوَ الْكَرِيمُ الْوَاسِعُ
وَأَمَّا قَوْلُهُ: وَتَنْزِلُ عَنْ رَسْمِكَ فِي الْمُشَاهَدَةِ.
أَيْ مِنْ جُمْلَةِ التَّوَاضُعِ لِلْحَقِّ: فَنَاؤُكَ عَنْ نَفْسِكَ. فَإِنَّ رَسْمَهُ هِيَ نَفْسُهُ. وَالنُّزُولُ عَنْهَا: فَنَاؤُهُ عَنْهَا حِينَ شُهُودِهِ الْحَضْرَةَ. وَهَذَا النُّزُولُ يَصِحُّ أَنْ يُقَالَ كَسْبِيٌّ بِاعْتِبَارٍ، وَإِنْ كَانَ عِنْدَ الْقَوْمِ غَيْرَ كَسْبِيٍّ. لِأَنَّهُ يَحْصُلُ عِنْدَ التَّجَلِّي. وَالتَّجَلِّي نُورٌ. وَالنُّورُ يَقْهَرُ الظُّلْمَةَ وَيُبْطِلُهَا. وَالرَّسْمُ عِنْدَ الْقَوْمِ ظُلْمَةٌ. فَهِيَ تَنْفِرُ مِنَ النُّورِ بِالذَّاتِ. فَصَارَ النُّزُولُ عَنِ الرَّسْمِ حِينَ التَّجَلِّي ذَاتِيًّا.
وَوَجْهُ كَوْنِهِ كَسْبِيًّا: أَنَّهُ نَتِيجَةُ الْمَقَامَاتِ الْكَسْبِيَّةِ. وَنَتِيجَةُ الْكَسْبِيِّ كَسْبِيٌّ. وَثَمَرَتُهُ، وَإِنْ حَصَلَتْ ضَرُورَةً بِالذَّاتِ: لَمْ يَمْتَنِعْ أَنْ يُطْلَقَ عَلَيْهَا كَوْنُهَا كَسَبِيَّةً بِاعْتِبَارِ السَّبَبِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْفُتُوَّةِ]
[حَقِيقَةُ الْفُتُوَّةِ]
فَصْلٌ مَنْزِلَةُ الْفُتُوَّةِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْفُتُوَّةِ
هَذِهِ الْمَنْزِلَةُ حَقِيقَتُهَا هِيَ مَنْزِلَةُ الْإِحْسَانِ إِلَى النَّاسِ. وَكَفُّ الْأَذَى عَنْهُمْ. وَاحْتِمَالُ أَذَاهُمْ. فَهِيَ اسْتِعْمَالُ حُسْنِ الْخُلُقِ مَعَهُمْ. فَهِيَ فِي الْحَقِيقَةِ نَتِيجَةُ حُسْنِ الْخُلُقِ وَاسْتِعْمَالِهِ.

(2/323)

وَالْفَرْقُ بَيْنَهَا وَبَيْنَ الْمُرُوءَةِ: أَنَّ الْمُرُوءَةَ أَعَمُّ مِنْهَا. فَالْفُتُوَّةُ نَوْعٌ مِنْ أَنْوَاعِ الْمُرُوءَةِ. فَإِنَّ الْمُرُوءَةَ اسْتِعْمَالُ مَا يُجَمِّلُ وَيُزَيِّنُ مِمَّا هُوَ مُخْتَصٌّ بِالْعَبْدِ، أَوْ مُتَعَدٍّ إِلَى غَيْرِهِ. وَتَرْكُ مَا يُدَنِّسُ وَيُشِينُ مِمَّا هُوَ مُخْتَصٌّ أَيْضًا بِهِ، أَوْ مُتَعَلِّقٌ بِغَيْرِهِ.
وَالْفُتُوَّةُ إِنَّمَا هِيَ اسْتِعْمَالُ الْأَخْلَاقِ الْكَرِيمَةِ مَعَ الْخَلْقِ.
فَهِيَ ثَلَاثَةُ مَنَازِلَ: مَنْزِلَةُ التَّخَلُّقِ وَحُسْنِ الْخُلُقِ. وَمَنْزِلَةُ الْفُتُوَّةِ. وَمَنْزِلَةُ الْمُرُوءَةِ. وَقَدْ تَقَدَّمَتْ مَنْزِلَةُ الْخُلُقِ.
وَهَذِهِ مَنْزِلَةٌ شَرِيفَةٌ، لَمْ تُعَبِّرْ عَنْهَا الشَّرِيعَةُ بِاسْمِ الْفُتُوَّةِ بَلْ عَبَّرَتْ عَنْهَا بِاسْمِ مَكَارِمِ الْأَخْلَاقِ كَمَا فِي حَدِيثِ يُوسُفَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أَبِيهِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ بَعَثَنِي لِأُتَمِّمَ مَكَارِمَ الْأَخْلَاقِ، وَمَحَاسِنَ الْأَفْعَالِ» .
وَأَصْلُ الْفُتُوَّةِ مِنَ الْفَتَى وَهُوَ الشَّابُّ الْحَدِيثُ السِّنِّ. قَالَ اللَّهُ تَعَالَى عَنْ أَهْلِ الْكَهْفِ {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى} [الكهف: 13] وَقَالَ عَنْ قَوْمِ إِبْرَاهِيمَ: إِنَّهُمْ {قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} [الأنبياء: 60] وَقَالَ تَعَالَى عَنْ يُوسُفَ {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ - وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ} [يوسف: 36 - 62] .
فَاسْمُ الْفَتَى لَا يُشْعِرُ بِمَدْحٍ وَلَا ذَمٍّ، كَاسْمِ الشَّابِّ وَالْحَدَثِ. وَلِذَلِكَ لَمْ يَجِئِ اسْمُ

(2/324)

الْفُتُوَّةِ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ وَلَا فِي لِسَانِ السَّلَفِ. وَإِنَّمَا اسْتَعْمَلَهُ مَنْ بَعْدَهُمْ فِي مَكَارِمِ الْأَخْلَاقِ.
وَأَصْلُهَا عِنْدَهُمْ: أَنْ يَكُونَ الْعَبْدُ أَبَدًا فِي أَمْرِ غَيْرِهِ.
وَأَقْدَمُ مَنْ عَلِمْتُهُ تَكَلَّمَ فِي الْفُتُوَّةِ جَعْفَرُ بْنُ مُحَمَّدٍ. ثُمَّ الْفُضَيْلُ بْنُ عِيَاضٍ. وَالْإِمَامُ أَحْمَدُ، وَسَهْلُ بْنُ عَبْدِ اللَّهِ، وَالْجُنَيْدُ. ثُمَّ الطَّائِفَةُ.
فَيُذْكَرُ أَنَّ عَفْرَ بْنَ مُحَمَّدٍ سُئِلَ عَنِ الْفُتُوَّةِ؟ فَقَالَ لِلسَّائِلِ: مَا تَقُولُ أَنْتَ؟ فَقَالَ: إِنْ أُعْطِيتُ شَكَرْتُ. وَإِنْ مُنِعْتُ صَبَرْتُ. فَقَالَ: الْكِلَابُ عِنْدَنَا كَذَلِكَ. فَقَالَ السَّائِلُ: يَا ابْنَ رَسُولِ اللَّهِ. فَمَا الْفُتُوَّةُ عِنْدَكُمْ؟ فَقَالَ: إِنْ أُعْطِينَا آثَرْنَا. وَإِنْ مُنِعْنَا شَكَرْنَا.
وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ: الْفُتُوَّةُ: الصَّفْحُ عَنْ عَثَرَاتِ الْإِخْوَانِ.
وَقَالَ الْإِمَامُ أَحْمَدُ رَضِيَ اللَّهُ عَنْهُ - فِي رِوَايَةِ ابْنِهِ عَبْدِ اللَّهِ - عَنْهُ، وَقَدْ سُئِلَ عَنِ الْفُتُوَّةِ؟ فَقَالَ: تَرْكُ مَا تَهْوَى لِمَا تَخْشَى.
وَلَا أَعْلَمُ لِأَحَدٍ مِنَ الْأَئِمَّةِ الْأَرْبَعَةِ فِيهَا سِوَاهُ.
وَسُئِلَ الْجُنَيْدُ عَنِ الْفُتُوَّةِ؟ فَقَالَ: لَا تُنَافِرُ فَقِيرًا، وَلَا تُعَارِضُ غَنِيًّا.
وَقَالَ الْحَارِثُ الْمُحَاسِبِيُّ: الْفُتُوَّةُ أَنْ تَنْصِفَ وَلَا تَنْتَصِفَ.
وَقَالَ عُمَرُ بْنُ عُثْمَانَ الْمَكِّيُّ: الْفُتُوَّةُ حُسْنُ الْخُلُقِ.
وَقَالَ مُحَمَّدُ بْنُ عَلِيٍّ التِّرْمِذِيُّ: الْفُتُوَّةُ أَنْ تَكُونَ خَصْمًا لِرَبِّكَ عَلَى نَفْسِكَ.
وَقِيلَ: الْفُتُوَّةُ أَنْ لَا تَرَى لِنَفْسِكَ فَضْلًا عَلَى غَيْرِكَ.
وَقَالَ الدَّقَّاقُ: هَذَا الْخُلُقُ لَا يَكُونُ كَمَالُهُ إِلَّا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَإِنَّ كُلَّ أَحَدٍ يَقُولُ يَوْمَ الْقِيَامَةِ: نَفْسِي نَفْسِي، وَهُوَ يَقُولُ أُمَّتِي أُمَّتِي.

(2/325)

وَقِيلَ: الْفُتُوَّةُ: كَسْرُ الصَّنَمِ الَّذِي بَيْنَكَ وَبَيْنَ اللَّهِ تَعَالَى، وَهُوَ نَفْسُكَ. فَإِنَّ اللَّهَ حَكَى عَنْ خَلِيلِهِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ: أَنَّهُ جَعَلَ الْأَصْنَامَ جُذَاذًا. فَكَسَرَ الْأَصْنَامَ لَهُ. فَالْفَتَى مَنْ كَسَرَ صَنَمًا وَاحِدًا فِي اللَّهِ.
وَقِيلَ: الْفُتُوَّةُ أَنْ لَا تَكُونَ خَصْمًا لِأَحَدٍ. يَعْنِي فِي حَظِّ نَفْسِكَ. وَأَمَّا فِي حَقِّ اللَّهِ، فَالْفُتُوَّةُ: أَنْ تَكُونَ خَصْمًا لِكُلِّ أَحَدٍ وَلَوْ كَانَ الْحَبِيبَ الْمُصَافِيَا.
وَقَالَ التِّرْمِذِيُّ: الْفُتُوَّةُ أَنْ يَسْتَوِيَ عِنْدَكُمُ الْمُقِيمُ وَالطَّارِئُ.
وَقَالَ بَعْضُهُمُ: الْفُتُوَّةُ أَنْ لَا يُمَيِّزَ بَيْنَ أَنْ يَأْكُلَ عِنْدَهُ وَلِيٌّ أَوْ كَافِرٌ.
وَقَالَ الْجُنَيْدُ أَيْضًا: الْفُتُوَّةُ كَفُّ الْأَذَى وَبَذْلُ النَّدَى.
وَقَالَ سَهْلٌ: هِيَ اتِّبَاعُ السُّنَّةِ. وَقِيلَ: هِيَ الْوَفَاءُ وَالْحِفَاظُ.
وَقِيلَ: فَضِيلَةٌ تَأْتِيهَا، وَلَا تَرَى نَفْسَكَ فِيهَا. وَقِيلَ: أَنْ لَا تَحْتَجِبَ مِمَّنْ قَصَدَكَ.
وَقِيلَ: أَنْ لَا تَهْرُبَ إِذَا أَقْبَلَ الْعَافِي. يَعْنِي طَالِبَ الْمَعْرُوفِ. وَقِيلَ: إِظْهَارُ النِّعْمَةِ وَإِسْرَارُ الْمِحْنَةِ. وَقِيلَ: أَنْ لَا تَدَّخِرَ وَلَا تَعْتَذِرَ.
وَقِيلَ: تَزَوَّجَ رَجُلٌ بِامْرَأَةٍ. فَلَمَّا دَخَلَتْ عَلَيْهِ رَأَى بِهَا الْجُدَرِيَّ. فَقَالَ: اشْتَكَيْتُ عَيْنِي. ثُمَّ قَالَ: عَمِيتُ. فَبَعْدَ عِشْرِينَ سَنَةً مَاتَتْ. وَلَمْ تَعْلَمْ أَنَّهُ بَصِيرٌ. فَقِيلَ لَهُ فِي ذَلِكَ. فَقَالَ: كَرِهْتُ أَنْ يُحْزِنَهَا رُؤْيَتِي لِمَا بِهَا. فَقِيلَ لَهُ: سَبَقْتَ الْفِتْيَانَ.
وَقِيلَ: لَيْسَ مِنَ الْفُتُوَّةِ أَنْ تَرْبَحَ عَلَى صَدِيقِكَ.
وَاسْتَضَافَ رَجُلٌ جَمَاعَةً مِنَ الْفِتْيَانِ. فَلَمَّا فَرَغُوا مِنَ الطَّعَامِ خَرَجَتْ جَارِيَةٌ تَصُبُّ الْمَاءَ عَلَى أَيْدِيهِمْ. فَانْقَبَضَ وَاحِدٌ مِنْهُمْ. وَقَالَ: لَيْسَ مِنَ الْفُتُوَّةِ أَنْ تَصُبَّ النِّسْوَانُ الْمَاءَ عَلَى أَيْدِي الرِّجَالِ. فَقَالَ آخَرُ مِنْهُمْ: أَنَا مُنْذُ سِنِينَ أَدْخُلُ إِلَى هَذِهِ الدَّارِ. وَلَمْ أَعْلَمْ أَنَّ امْرَأَةً تَصُبُّ الْمَاءَ عَلَى أَيْدِينَا أَوْ رَجُلًا.
وَقَدِمَ جَمَاعَةُ فِتْيَانٍ لِزِيَارَةِ فَتًى. فَقَالَ الرَّجُلُ: يَا غُلَامُ قَدِّمِ السُّفْرَةَ. فَلَمْ يُقَدِّمْ. فَقَالَهَا ثَانِيًا وَثَالِثًا فَلَمْ يُقَدِّمْ. فَنَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ، وَقَالُوا: لَيْسَ مِنَ الْفُتُوَّةِ أَنْ يَسْتَخْدِمَ الرَّجُلُ مَنْ يَتَعَاصَى عَلَيْهِ فِي تَقْدِيمِ السُّفْرَةِ كُلَّ هَذَا. فَقَالَ الرَّجُلُ: لِمَ أَبْطَأْتَ بِالسُّفْرَةِ؟ فَقَالَ الْغُلَامُ: كَانَ عَلَيْهَا نَمْلٌ. فَلَمْ يَكُنْ مِنَ الْأَدَبِ تَقْدِيمُ السُّفْرَةِ إِلَى الْفِتْيَانِ مَعَ النَّمْلِ. وَلَمْ يَكُنْ مِنَ الْفُتُوَّةِ إِلْقَاءُ النَّمْلِ وَطَرْدُهُمْ عَنِ الزَّادِ. فَلَبِثْتُ حَتَّى دَبَّ النَّمْلُ. فَقَالُوا: يَا غُلَامُ. مِثْلُكُ يَخْدُمُ الْفِتْيَانَ.
وَمِنَ الْفُتُوَّةِ الَّتِي لَا تُلْحَقُ: مَا يُذْكَرُ أَنَّ رَجُلًا نَامَ مِنَ الْحَاجِّ فِي الْمَدِينَةِ. فَفَقَدَ هِمْيَانًا فِيهِ أَلْفُ دِينَارٍ. فَقَامَ فَزِعًا. فَوَجَدَ جَعْفَرَ بْنَ مُحَمَّدٍ فَعَلِقَ بِهِ. وَقَالَ: أَخَذْتَ هِمْيَانِي. فَقَالَ:

(2/326)

أَيُّ شَيْءٍ كَانَ فِيهِ؟ قَالَ: أَلْفُ دِينَارٍ. فَأَدْخَلَهُ دَارَهُ وَوَزَنَ لَهُ أَلْفَ دِينَارٍ، ثُمَّ إِنَّ الرَّجُلَ وَجَدَ هِمْيَانَهُ، فَجَاءَ إِلَى جَعْفَرٍ مُعْتَذِرًا بِالْمَالِ. فَأَبَى أَنْ يَقْبَلَهُ مِنْهُ. وَقَالَ: شَيْءٌ أَخْرَجْتُهُ مِنْ يَدِي لَا أَسْتَرِدُّهُ أَبَدًا. فَقَالَ الرَّجُلُ لِلنَّاسِ: مَنْ هَذَا؟ فَقَالُوا: هَذَا جَعْفَرُ بْنُ مُحَمَّدٍ رَضِيَ اللَّهُ عَنْهُ.

[فَصْلٌ تَعْرِيفُ الْفُتُوَّةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
نُكْتَةُ الْفُتُوَّةِ: أَنْ لَا تَشْهَدَ لَكَ فَضْلًا. وَلَا تَرَى لَكَ حَقًّا.
يَقُولُ: قَلْبُ الْفُتُوَّةِ، وَإِنْسَانُ عَيْنِهَا: أَنْ تَفْنَى بِشَهَادَةِ نَقْصِكَ، وَعَيْبِكَ عَنْ فَضْلِكَ. وَتَغِيبَ بِشَهَادَةِ حُقُوقِ الْخَلْقِ عَلَيْكَ عَنْ شَهَادَةِ حُقُوقِكَ عَلَيْهِمْ.
وَالنَّاسُ فِي هَذَا مَرَاتِبُ. فَأَشْرَفُهَا: أَهْلُ هَذِهِ الْمَرْتَبَةِ. وَأَخَسُّهَا: عَكْسُهُمْ. وَهُمْ أَهْلُ الْفَنَاءِ فِي شُهُودِ فَضَائِلِهِمْ عَنْ عُيُوبِهِمْ. وَشُهُودِ حُقُوقِهِمْ عَلَى النَّاسِ عَنْ شُهُودِ حُقُوقِ النَّاسِ عَلَيْهِمْ.
وَأَوْسَطُهُمْ: مَنْ شَهِدَ هَذَا وَهَذَا. فَيَشْهَدُ مَا فِي الْعَيْبِ وَالْكَمَالِ. وَيَشْهَدُ حُقُوقَ النَّاسِ عَلَيْهِ وَحُقُوقَهُ عَلَيْهِمْ.

[دَرَجَاتُ الْفُتُوَّةِ]
[الدَّرَجَةُ الْأُولَى تَرْكُ الْخُصُومَةِ]
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: تَرْكُ الْخُصُومَةِ. وَالتَّغَافُلُ عَنِ الزَّلَّةِ، وَنِسْيَانُ الْأَذِيَّةِ.
هَذِهِ الدَّرَجَةُ مِنْ بَابِ التَّرْكِ وَالتَّخَلِّي. وَهِيَ أَنْ لَا يُخَاصِمَ أَحَدًا. فَلَا يُنَصِّبُ نَفْسَهُ خَصْمًا لِأَحَدٍ غَيْرَهَا. فَهِيَ خَصْمُهُ.
وَهَذِهِ الْمَنْزِلَةُ أَيْضًا ثَلَاثُ دَرَجَاتٍ. لَا يُخَاصِمُ بِلِسَانِهِ. وَلَا يَنْوِي الْخُصُومَةَ بِقَلْبِهِ. وَلَا يُخْطِرُهَا عَلَى بَالِهِ. هَذَا فِي حَقِّ نَفْسِهِ.
وَأَمَّا فِي حَقِّ رَبِّهِ: فَالْفُتُوَّةُ أَنْ يُخَاصِمَ بِاللَّهِ وَفِي اللَّهِ. وَيُحَاكِمَ إِلَى اللَّهِ، كَمَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَاءِ الِاسْتِفْتَاحِ: «وَبِكَ خَاصَمْتُ. وَإِلَيْكَ حَاكَمْتُ» وَهَذِهِ دَرَجَةُ فُتُوَّةِ الْعُلَمَاءِ الدُّعَاةِ إِلَى اللَّهِ تَعَالَى.
وَأَمَّا التَّغَافُلُ عَنِ الزَّلَّةِ فَهُوَ أَنَّهُ إِذَا رَأَى مِنْ أَحَدٍ زَلَّةً يُوجِبُ عَلَيْهِ الشَّرْعُ أَخْذَهُ بِهَا:

(2/327)

أَظْهَرَ أَنَّهُ لَمْ يَرَهَا، لِئَلَّا يُعَرِّضَ صَاحِبَهَا لِلْوَحْشَةِ. وَيُرِيحَهُ مِنْ تَحَمُّلِ الْعُذْرِ.
وَفُتُوَّةُ التَّغَافُلِ: أَرْفَعُ مِنْ فُتُوَّةِ الْكِتْمَانِ مَعَ الرُّؤْيَةِ.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: جَاءَتِ امْرَأَةٌ فَسَأَلَتْ حَاتِمًا عَنْ مَسْأَلَةٍ؟ فَاتَّفَقَ أَنَّهُ خَرَجَ مِنْهَا صَوْتٌ فِي تِلْكَ الْحَالَةِ. فَخَجِلَتْ. فَقَالَ حَاتِمٌ: ارْفَعِي صَوْتَكِ. فَأَوْهَمَهَا أَنَّهُ أَصَمُّ. فَسُرَّتِ الْمَرْأَةُ بِذَلِكَ. وَقَالَتْ: إِنَّهُ لَمْ يَسْمَعِ الصَّوْتَ. فَلُقِّبَ بِحَاتِمٍ الْأَصَمِّ وَهَذَا التَّغَافُلُ هُوَ نِصْفُ الْفُتُوَّةِ.
وَأَمَّا نِسْيَانُ الْأَذِيَّةِ فَهُوَ بِأَنْ تَنْسَى أَذِيَّةَ مَنْ نَالَكَ بِأَذًى، لِيَصْفُوَ قَلْبُكَ لَهُ. وَلَا تَسْتَوْحِشَ مِنْهُ.
قُلْتُ: وَهُنَا نِسْيَانٌ آخَرُ أَيْضًا. وَهُوَ مِنَ الْفُتُوَّةِ. وَهُوَ نِسْيَانُ إِحْسَانِكَ إِلَى مَنْ أَحْسَنْتَ إِلَيْهِ، حَتَّى كَأَنَّهُ لَمْ يَصْدُرْ مِنْكَ. وَهَذَا النِّسْيَانُ أَكْمَلُ مِنَ الْأَوَّلِ. وَفِيهِ قِيلَ:
يَنْسَى صَنَائِعَهُ وَاللَّهُ يُظْهِرُهَا ... إِنَّ الْجَمِيلَ إِذَا أَخْفَيْتَهُ ظَهَرَا

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ أَنْ تُقَرِّبَ مَنْ يُقْصِيكَ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ أَنْ تُقَرِّبَ مَنْ يُقْصِيكَ. وَتُكْرِمَ مَنْ يُؤْذِيكَ. وَتَعْتَذِرَ إِلَى مَنْ يَجْنِي عَلَيْكَ، سَمَاحَةً لَا كَظْمًا، وَمَوَدَّةً لَا مُصَابَرَةً.
هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا وَأَصْعَبُ. فَإِنَّ الْأُولَى: تَتَضَمَّنُ تَرْكَ الْمُقَابَلَةِ وَالتَّغَافُلَ. وَهَذِهِ تَتَضَمَّنُ الْإِحْسَانَ إِلَى مَنْ أَسَاءَ إِلَيْكَ، وَمُعَامَلَتَهُ بِضِدِّ مَا عَامَلَكَ بِهِ. فَيَكُونُ الْإِحْسَانُ وَالْإِسَاءَةُ بَيْنَكَ وَبَيْنَهُ خُطَّتَيْنِ. فَخُطَّتُكَ: الْإِحْسَانُ. وَخَطَّتُهُ: الْإِسَاءَةُ. وَفِي مَثْلِهَا قَالَ الْقَائِلُ:
إِذَا مَرِضْنَا أَتَيْنَاكُمْ نَعُودُكُمُ ... وَتُذْنِبُونَ فَنَأْتِيكُمْ وَنَعْتَذِرُ
وَمَنْ أَرَادَ فَهْمَ هَذِهِ الدَّرَجَةِ كَمَا يَنْبَغِي فَلْيَنْظُرْ إِلَى سِيرَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ النَّاسِ يَجِدْهَا هَذِهِ بِعَيْنِهَا. وَلَمْ يَكُنْ كَمَالُ هَذِهِ الدَّرَجَةِ لِأَحَدٍ سِوَاهُ. ثُمَّ لِلْوَرَثَةِ مِنْهَا بِحَسَبِ سِهَامِهِمْ مِنَ التَّرِكَةِ. وَمَا رَأَيْتُ أَحَدًا قَطُّ أَجْمَعَ لِهَذِهِ الْخِصَالِ مِنْ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - وَكَانَ بَعْضُ أَصْحَابِهِ الْأَكَابِرِ يَقُولُ: وَدِدْتُ أَنِّي لِأَصْحَابِي مِثْلُهُ لِأَعْدَائِهِ وَخُصُومِهِ.

(2/328)

وَمَا رَأَيْتُهُ يَدْعُو عَلَى أَحَدٍ مِنْهُمْ قَطُّ، وَكَانَ يَدْعُو لَهُمْ.
وَجِئْتُ يَوْمًا مُبَشِّرًا لَهُ بِمَوْتِ أَكْبَرِ أَعْدَائِهِ، وَأَشَدِّهِمْ عَدَاوَةً وَأَذًى لَهُ. فَنَهَرَنِي وَتَنَكَّرَ لِي وَاسْتَرْجَعَ. ثُمَّ قَامَ مِنْ فَوْرِهِ إِلَى بَيْتِ أَهْلِهِ فَعَزَّاهُمْ، وَقَالَ: إِنِّي لَكُمْ مَكَانَهُ، وَلَا يَكُونُ لَكُمْ أَمْرٌ تَحْتَاجُونَ فِيهِ إِلَى مُسَاعَدَةٍ إِلَّا وَسَاعَدْتُكُمْ فِيهِ. وَنَحْوَ هَذَا مِنَ الْكَلَامِ. فَسُّرُوا بِهِ وَدَعَوْا لَهُ. وَعَظَّمُوا هَذِهِ الْحَالَ مِنْهُ. فَرَحِمَهُ اللَّهُ وَرَضِيَ عَنْهُ. وَهَذَا مَفْهُومٌ.
وَأَمَّا الِاعْتِذَارُ إِلَى مَنْ يَجْنِي عَلَيْكَ فَإِنَّهُ غَيْرُ مَفْهُومٍ فِي بَادِي الرَّأْيِ، إِذْ لَمْ يَصْدُرْ مِنْكَ جِنَايَةٌ تُوجِبُ اعْتِذَارًا، وَغَايَتُكَ: أَنَّكَ لَا تُؤَاخِذُهُ. فَهَلْ تَعْتَذِرُ إِلَيْهِ مِنْ تَرْكِ الْمُؤَاخَذَةِ.
وَمَعْنَى هَذَا: أَنَّكَ تُنْزِلُ نَفْسَكَ مَنْزِلَةَ الْجَانِي لَا الْمَجْنِيِّ عَلَيْهِ. وَالْجَانِي خَلِيقٌ بِالْعُذْرِ.
وَالَّذِي يُشْهِدُكَ هَذَا الْمَشْهَدَ: أَنَّكَ تَعْلَمُ أَنَّهُ إِنَّمَا سُلِّطَ عَلَيْكَ بِذَنْبٍ، كَمَا قَالَ تَعَالَى {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30] .
فَإِذَا عَلِمْتَ أَنَّكَ بَدَأْتَ بِالْجِنَايَةِ فَانْتَقِمْ بِالِلَّهِ مِنْكَ عَلَى يَدِهِ - كُنْتَ فِي الْحَقِيقَةِ أَوْلَى بِالِاعْتِذَارِ.
وَالَّذِي يُهَوِّنُ عَلَيْكَ هَذَا كُلَّهُ: مُشَاهَدَةُ تِلْكَ الْمَشَاهِدِ الْعَشَرَةِ الْمُتَقَدِّمَةِ. فَعَلَيْكَ بِهَا. فَإِنَّ فِيهَا كُنُوزَ الْمَعْرِفَةِ وَالْبِرِّ.
وَقَوْلُهُ: سَمَاحَةً لَا كَظْمًا. وَمَوَدَّةً، لَا مُصَابَرَةً.
يَعْنِي: اجْعَلْ هَذِهِ الْمُعَامَلَةَ مِنْكَ صَادِرَةً عَنْ سَمَاحَةٍ، وَطَيِبَةِ نَفْسٍ، وَانْشِرَاحِ صَدْرٍ، لَا عَنْ كَظْمٍ، وَضِيقٍ وَمُصَابَرَةٍ. فَإِنَّ ذَلِكَ دَلِيلٌ عَلَى أَنَّ هَذَا لَيْسَ فِي خُلُقِكَ. وَإِنَّمَا هُوَ تَكَلُّفٌ يُوشِكُ أَنْ يَزُولَ وَيَظْهَرَ حُكْمُ الْخَلْقِ صَرِيحًا فَتُفْتَضَحَ. وَلَيْسَ الْمَقْصُودُ إِلَّا إِصْلَاحَ الْبَاطِنِ وَالسِّرِّ وَالْقَلْبِ.
وَهَذَا الَّذِي قَالَهُ الشَّيْخُ لَا يُمْكِنُ إِلَّا بَعْدَ الْعُبُورِ عَلَى جِسْرِ الْمُصَابَرَةِ وَالْكَظْمِ. فَإِذَا تَمَكَّنَ مِنْهُ أَفْضَى بِهِ إِلَى هَذِهِ الْمَنْزِلَةِ بِعَوْنِ اللَّهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ أَنْ لَا تَتَعَلَّقَ فِي السَّيْرِ بِدَلِيلٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ أَنْ لَا تَتَعَلَّقَ فِي السَّيْرِ بِدَلِيلٍ. وَلَا تَشُوبَ إِجَابَتَكَ بِعِوَضٍ. وَلَا تَقِفَ فِي شُهُودِكَ عَلَى رَسْمٍ.

(2/329)

هَذِهِ ثَلَاثَةُ أُمُورٍ اشْتَمَلَتْ عَلَيْهَا هَذِهِ الدَّرَجَةُ.
أَمَّا عَدَمُ تَعَلُّقِهِ فِي السَّيْرِ بِدَلِيلٍ: فَقَدْ بَيَّنَ مُرَادَهُ بِهِ فِي آخِرِ الْبَابِ، إِذْ يَقُولُ: وَفِي عِلْمُ الْخُصُوصِ: مَنْ طَلَبَ نُورَ الْحَقِيقَةِ عَلَى قَدَمِ الِاسْتِدْلَالِ لَمْ يَحِلَّ لَهُ دَعْوَى الْفُتُوَّةِ أَبَدًا.
وَهَذَا مَوْضِعٌ عَظِيمٌ يَحْتَاجُ إِلَى تَبْيِينٍ وَتَقْدِيرٍ.
وَالْمُرَادُ: أَنَّ السَّائِرَ إِلَى اللَّهِ يَسِيرُ عَلَى قَدَمِ الْيَقِينِ، وَطَرِيقِ الْبَصِيرَةِ وَالْمُشَاهَدَةِ. فَوُقُوفُهُ مَعَ الدَّلِيلِ: دَلِيلٌ عَلَى أَنَّهُ لَمْ يَشَمَّ رَائِحَةَ الْيَقِينِ. وَالْمُرَادُ بِهَذَا: أَنَّ الْمَعْرِفَةَ عِنْدَهُمْ ضَرُورِيَّةٌ لَا اسْتِدْلَالِيَّةٌ. وَهَذَا هُوَ الصَّوَابُ. وَلِهَذَا لَمْ تَدْعُ الرُّسُلُ قَطُّ الْأُمَمَ إِلَى الْإِقْرَارِ بِالصَّانِعِ سُبْحَانَهُ وَتَعَالَى، وَإِنَّمَا دَعَوْهُمْ إِلَى عِبَادَتِهِ وَتَوْحِيدِهِ. وَخَاطَبُوهُمْ خِطَابَ مَنْ لَا شُبْهَةَ عِنْدِهِ قَطُّ فِي الْإِقْرَارِ بِاللَّهِ تَعَالَى. وَلَا هُوَ مُحْتَاجٌ إِلَى الِاسْتِدْلَالِ عَلَيْهِ. وَلِهَذَا {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] وَكَيْفَ يَصِحُّ الِاسْتِدْلَالُ عَلَى مَدْلُولٍ هُوَ أَظْهَرُ مِنْ دَلِيلِهِ؟ حَتَّى قَالَ بَعْضُهُمْ: كَيْفَ أَطْلُبُ الدَّلِيلَ عَلَى مَنْ هُوَ دَلِيلٌ عَلَى كُلِّ شَيْءٍ؟ فَتَقَيُّدُ السَّائِرِ بِالدَّلِيلِ وَتَوَقُّفُهُ عَلَيْهِ، دَلِيلٌ عَلَى عَدَمِ يَقِينِهِ. بَلْ إِنَّمَا يَتَقَيَّدُ بِالدَّلِيلِ الْمُوصِّلِ لَهُ إِلَى الْمَطْلُوبِ بَعْدَ مَعْرِفَتِهِ بِهِ. فَإِنَّهُ يَحْتَاجُ - بَعْدَ مَعْرِفَتِهِ - إِلَى دَلِيلٍ يُوَصِّلُهُ إِلَيْهِ، وَيَدُلُّهُ عَلَى طَرِيقِ الْوُصُولِ إِلَيْهِ. وَهَذَا الدَّلِيلُ: هُوَ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَهُوَ مَوْقُوفٌ عَلَيْهِ يَتَقَيَّدُ بِهِ. لَا يَخْطُو خَطْوَةً إِلَّا وَرَاءَهُ.
وَأَيْضًا فَالْقَوْمُ يُشِيرُونَ إِلَى الْكَشْفِ، وَمُشَاهَدَةِ الْحَقِيقَةِ. وَهَذَا لَا يُمْكِنُ طَلَبُهُ بِالدَّلِيلِ أَصْلًا. وَلَا يُقَالُ: مَا الدَّلِيلُ عَلَى حُصُولِ هَذَا؟ وَإِنَّمَا يَحْصُلُ بِالسُّلُوكِ فِي مَنَازِلِ السَّيْرِ، وَقَطْعِهَا مَنْزِلَةً مَنْزِلَةً، حَتَّى يَصِلَ إِلَى الْمَطْلُوبِ. فَوُصُولُهُ إِلَيْهِ بِالسَّيْرِ لَا بِالِاسْتِدْلَالِ، بِخِلَافِ وُصُولِ الْمُسْتَدِلِّ. فَإِنَّهُ إِنَّمَا يَصِلُ إِلَى الْعِلْمِ، وَمَطْلُوبُ الْقَوْمِ وَرَاءَهُ. وَالْعِلْمُ مَنْزِلَةٌ مِنْ مَنَازِلِهِمْ - كَمَا سَيَأْتِي ذِكْرُهَا إِنْ شَاءَ اللَّهُ تَعَالَى - وَلِهَذَا يُسَمُّونَ أَصْحَابَ الِاسْتِدْلَالِ: أَصْحَابَ الْقَالِ. وَأَصْحَابَ الْكَشْفِ: أَصْحَابَ الْحَالِ. وَالْقَوْمُ عَامِلُونَ عَلَى الْكَشْفِ الَّذِي يُحَصِّلُ نُورَ الْعِيَانِ، لَا عَلَى الْعِلْمِ الَّذِي يُنَالُ بِالِاسْتِدْلَالِ وَالْبُرْهَانِ.
وَهَذَا مَوْضِعُ غَلَطٍ وَاشْتِبَاهٍ. فَإِنَّ الدَّلِيلَ فِي هَذَا الْمَقَامِ شَرْطٌ، وَكَذَلِكَ الْعِلْمُ. وَهُوَ بَابٌ لَا بُدَّ مِنْ دُخُولِهِ إِلَى الْمَطْلُوبِ، وَلَا يُوصَلُ إِلَى الْمَطْلُوبِ إِلَّا مِنْ بَابِهِ، كَمَا قَالَ تَعَالَى:

(2/330)

{وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة: 189] .
ثُمَّ إِنَّهُ يُخَافُ عَلَى مَنْ لَا يَقِفُ مَعَ الدَّلِيلِ مَا هُوَ أَعْظَمُ الْأُمُورِ وَأَشَدُّهَا خَطَرًا. وَهُوَ الِانْقِطَاعُ عَنِ الطَّلَبِ بِالْكُلِّيَّةِ، وَالْوُصُولِ إِلَى مُجَرَّدِ الْخَيَالِ وَالْمُحَالِ. فَمَنْ خَرَجَ عَنِ الدَّلِيلِ: ضَلَّ سَوَاءَ السَّبِيلِ.
فَإِنْ قِيلَ: تَعَلُّقُهُ فِي الْمَسِيرِ بِالدَّلِيلِ: يُفَرِّقُ عَلَيْهِ عَزْمَهُ وَقَلْبَهُ. فَإِنَّ الدَّلِيلَ يُفَرِّقُ وَالْمَدْلُولَ يُجَمِّعُ. فَالسَّالِكُ يَقْصِدُ الْجَمْعِيَّةَ عَلَى الْمَدْلُولِ. فَمَا لَهُ وَلِتَفْرِقَةِ الدَّلِيلِ؟
قِيلَ: هَذِهِ الْبَلِيَّةُ الَّتِي لِأَجْلِهَا أَعْرَضَ مَنْ أَعْرَضَ مِنَ السَّالِكِينَ عَنِ الْعِلْمِ وَنَهَى عَنْهُ. وَجُعِلَتْ عِلَّةً فِي الطَّرِيقِ، وَوَقَعَ هَذَا مِنْ زَمَنِ الشُّيُوخِ الْقُدَمَاءِ الْعَارِفِينَ فَأَنْكَرُوهُ غَايَةَ الْإِنْكَارِ. وَتَبَرَّءُوا مِنْهُ وَمِنْ قَائِلِهِ. وَأَوْصَوْا بِالْعِلْمِ. وَأَخْبَرُوا أَنَّ طَرِيقَهُمْ مُقَيَّدَةٌ بِالْعِلْمِ. لَا يُفْلِحُ فِيهَا مَنْ لَمْ يَتَقَيَّدْ بِالْعِلْمِ. وَالْجُنَيْدُ كَانَ مِنْ أَشَدِّ النَّاسِ مُبَالَغَةً فِي الْوَصِيَّةِ بِالْعِلْمِ، وَحَثًّا لِأَصْحَابِهِ عَلَيْهِ.
وَالتَّفَرُّقُ فِي الدَّلِيلِ خَيْرٌ مِنَ الْجَمْعِيَّةِ عَلَى الْوَهْمِ وَالْخَيَالِ. فَإِنَّهُ لَا يُعْرَفُ كَوْنُ الْجَمْعِيَّةِ حَقًّا إِلَّا بِالدَّلِيلِ وَالْعِلْمِ. فَالدَّلِيلُ وَالْعِلْمُ ضَرُورِيَّانِ لِلصَّادِقِ. لَا يَسْتَغْنِي عَنْهُمَا.
نَعَمْ يَقِينُهُ وَنُورُ بَصِيرَتِهِ وَكَشْفُهُ: يُغْنِيهِ عَنْ كَثِيرٍ مِنَ الْأَدِلَّةِ الَّتِي يَتَكَلَّفُهَا الْمُتَكَلِّفُونَ، وَأَرْبَابُ الْقَالِ. فَإِنَّهُ مَشْغُولٌ عَنْهَا بِمَا هُوَ أَهَمُّ مِنْهَا. وَهُوَ الْغَايَةُ الْمَطْلُوبَةُ.
مِثَالُهُ: أَنَّ الْمُتَكَلِّمَ يُفْنِي زَمَانَهُ فِي تَقْرِيرِ حُدُوثِ الْعَالَمِ، وَإِثْبَاتِ وُجُودِ الصَّانِعِ. وَذَلِكَ أَمْرٌ مَفْرُوغٌ مِنْهُ عِنْدَ السَّالِكِ الصَّادِقِ صَاحِبِ الْيَقِينِ. فَالَّذِي يَطْلُبُهُ هَذَا بِالِاسْتِدْلَالِ - الَّذِي هُوَ عُرْضَةُ الشَّبَهِ، وَالْأَسْئِلَةِ، وَالْإِيرَادَاتِ الَّتِي لَا نِهَايَةَ لَهَا - هُوَ كَشْفٌ وَيَقِينٌ لِلسَّالِكِ، فَتَقَيُّدُهُ فِي سُلُوكِهِ بِحَالِ هَذَا الْمُتَكَلِّمِ انْقِطَاعٌ، وَخُرُوجٌ عَنِ الْفُتُوَّةِ.
وَهَذَا حَقٌّ لَا يُنَازِعُ فِيهِ عَارِفٌ، فَتَرَى الْمُتَكَلِّمَ يَبْحَثُ فِي الزَّمَانِ وَالْمَكَانِ، وَالْجَوَاهِرِ وَالْأَعْرَاضِ، وَالْأَكْوَانِ، وَهِمَّتُهُ مَقْصُورَةٌ عَلَيْهَا لَا يَعُدُوهَا لِيَصِلَ مِنْهَا إِلَى الْمُكَوِّنِ وَعُبُودِيَّتِهِ. وَالسَّالِكُ قَدْ جَاوَزَهَا إِلَى جَمْعِ الْقَلْبِ عَلَى الْمُكَوِّنِ وَعُبُودِيَّتِهِ بِمُقْتَضَى أَسْمَائِهِ وَصِفَاتِهِ. لَا يَلْتَفِتُ إِلَى غَيْرِهِ. وَلَا يَشْتَغِلُ قَلْبُهُ بِسِوَاهُ.
فَالْمُتَكَلِّمُ مُتَفَرِّقٌ مُشْتَغِلٌ فِي مَعْرِفَةِ حَقِيقَةِ الزَّمَانِ وَالْمَكَانِ. وَالْعَارِفُ قَدْ شَحَّ بِالزَّمَانِ أَنْ يَذْهَبَ ضَائِعًا فِي غَيْرِ السَّيْرِ إِلَى رَبِّ الزَّمَانِ وَالْمَكَانِ.

(2/331)

وَبِالْجُمْلَةِ: فَصَاحِبُ هَذِهِ الدَّرَجَةِ لَا يَتَعَلَّقُ فِي سَيْرِهِ بِدَلِيلٍ. وَلَا يُمْكِنُهُ السَّيْرُ إِلَّا خَلْفَ الدَّلِيلِ، وَكِلَاهُمَا يَجْتَمِعُ فِي حَقِّهِ. فَهُوَ لَا يَفْتَقِرُ إِلَى دَلِيلٍ عَلَى وُجُودِ الْمَطْلُوبِ. وَلَا يَسْتَغْنِي طَرْفَةَ عَيْنٍ عَنْ دَلِيلٍ يُوَصِّلُهُ إِلَى الْمَطْلُوبِ. فَسَيْرُ الصَّادِقِ عَلَى الْبَصِيرَةِ وَالْيَقِينِ وَالْكَشْفِ، لَا عَلَى النَّظَرِ وَالِاسْتِدْلَالِ.
وَأَمَّا قَوْلُهُ: وَلَا تَشُوبُ إِجَابَتَكَ بِعِوَضٍ.
أَيْ تَكُونُ إِجَابَتُكَ لِدَاعِي الْحَقِّ خَالِصَةً، إِجَابَةَ مَحَبَّةٍ وَرَغْبَةٍ، وَطَلَبٍ لِلْمَحْبُوبِ ذَاتِهِ، غَيْرَ مَشُوبَةٍ بِطَلَبِ غَيْرِهِ مِنَ الْحُظُوظِ وَالْأَعْوَاضِ، فَإِنَّهُ مَتَى حَصَلَ لَكَ حَصَلَ لَكَ كُلُّ عِوَضٍ وَكُلُّ حَظٍّ بِهِ وَكُلُّ قَسَمٍ. كَمَا فِي الْأَثَرِ الْإِلَهِيِّ: «ابْنَ آدَمَ، اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدْتَنِي، وَجَدْتَ كُلَّ شَيْءٍ. وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ. وَأَنَا أَحَبُّ إِلَيْكَ مِنْ كُلِّ شَيْءٍ» .
فَمَنْ أَعْرَضَ عَنْ طَلَبِ مَا سِوَى اللَّهِ، وَلَمْ يَشُبْ طَلَبَهُ لَهُ بِعِوَضٍ، بَلْ كَانَ حُبًّا لَهُ، وَإِرَادَةً خَالِصَةً لِوَجْهِهِ، فَهُوَ فِي الْحَقِيقَةِ الَّذِي يَفُوزُ بِالْأَعْوَاضِ وَالْأَقْسَامِ وَالْحُظُوظِ كُلِّهَا. فَإِنَّهُ لَمَّا لَمْ يَجْعَلْهَا غَايَةَ طَلَبِهِ، تَوَفَّرَتْ عَلَيْهِ فِي حُصُولِهَا. وَهُوَ مَحْمُودٌ مَشْكُورٌ مُقَرَّبٌ. وَلَوْ كَانَتْ هِيَ مَطْلُوبَةً لَنَقَصَتْ عَلَيْهِ بِحَسَبِ اشْتِغَالِهِ بِطَلَبِهَا وَإِرَادَتِهَا عَنْ طَلَبِ الرَّبِّ تَعَالَى لِذَاتِهِ وَإِرَادَتِهِ.
فَهَذَا قَلْبُهُ مُمْتَلِئٌ بِهَا وَالْحَاصِلُ لَهُ مِنْهَا: نَزْرٌ يَسِيرٌ. وَالْعَارِفُ لَيْسَ قَلْبُهُ مُتَعَلِّقًا بِهَا. وَقَدْ حَصَلَتْ لَهُ كُلُّهَا. فَالزُّهْدُ فِيهَا لَا يُفِيتُكُهَا، بَلْ هُوَ عَيْنُ حُصُولِهَا. وَالزُّهْدُ فِي اللَّهِ هُوَ الَّذِي يُفِيتُكَهُ وَيُفِيتُكَ الْحُظُوظَ. وَإِذَا كَانَ لَكَ أَرْبَعَةُ عَبِيدٍ. أَحَدُهُمْ: يُرِيدُكَ وَلَا يُرِيدُ مِنْكَ، بَلْ إِرَادَتُهُ مَقْصُورَةٌ عَلَيْكَ وَعَلَى مَرْضَاتِكَ. وَالثَّانِي: يُرِيدُ مِنْكَ وَلَا يُرِيدُكَ، بَلْ إِرَادَتُهُ مَقْصُورَةٌ عَلَى حُظُوظِهِ مِنْكَ. وَالثَّالِثُ: يُرِيدُكَ وَيُرِيدُ مِنْكَ. وَالرَّابِعُ: لَا يُرِيدُكَ وَلَا يُرِيدُ مِنْكَ. بَلْ هُوَ مُتَعَلِّقُ الْقَلْبِ بِبَعْضِ عَبِيدِكَ. فَلَهُ يُرِيدُ. وَمِنْهُ يُرِيدُ. فَإِنَّ آثَرَ الْعَبِيدِ عِنْدَكَ، وَأَحَبَّهُمْ إِلَيْكَ، وَأَقْرَبَهُمْ مِنْكَ مَنْزِلَةً، وَالْمَخْصُوصَ مِنْ إِكْرَامِكَ وَعَطَائِكَ بِمَا لَا يَنَالُهُ الْعَبِيدُ الثَّلَاثَةُ - هُوَ الْأَوَّلُ. هَكَذَا نَحْنُ عِنْدَ اللَّهِ سَوَاءً.
وَأَمَّا قَوْلُهُ: وَلَا تَقِفْ فِي شُهُودِكَ عَلَى رَسْمٍ.
فَيَعْنِي: أَنْ لَا يَكُونَ مِنْكَ نَظَرٌ إِلَى السِّوَى عِنْدَ الشُّهُودِ، كَمَا تَقَدَّمَ مِرِارًا.
وَهَذَا عِنْدَ الْقَوْمِ غَيْرُ مُكْتَسَبٍ. فَإِنَّ الشُّهُودَ إِذَا صَحَّ مَحَا الرُّسُومَ ضَرُورَةً فِي نَظَرِ الشَّاهِدِ. فَلَا حَاجَةَ إِلَى أَنْ يَشْرُطَ عَلَيْهِ عَدَمَ الْوُقُوفِ عَلَيْهَا. وَالشُّهُودُ الصَّحِيحُ مَاحٍ لَهَا بِالذَّاتِ. لَكِنَّ أَوَّلَهُ قَدْ لَا يَسْتَغْنِي عَنِ الْكَسْبِ. وَنِهَايَتُهُ لَا تَقِفُ عَلَى كَسْبٍ.
قَالَ: وَاعْلَمْ أَنَّ مَنْ أَحْوَجَ عَدُوَّهُ إِلَى شَفَاعَةٍ، وَلَمْ يَخْجَلْ مِنَ الْمَعْذِرَةِ إِلَيْهِ: لَمْ يَشَمَّ

(2/332)

رَائِحَةَ الْفُتُوَّةِ.
يَعْنِي أَنَّ الْعَدُوَّ مَتَّى عَلِمَ أَنَّكَ مُتَأَلِّمٌ مِنْ جِهَةِ مَا نَالَكَ مِنَ الْأَذَى مِنْهُ احْتَاجَ إِلَى أَنْ يَعْتَذِرَ إِلَيْكَ، وَيُشَفِّعَ إِلَيْكَ شَافِعًا يُزِيلُ مَا فِي قَلْبِكَ مِنْهُ. فَالْفُتُوَّةُ كُلُّ الْفُتُوَّةِ: أَنْ لَا تُحْوِجَهُ إِلَى الشَّفَاعَةِ، بِأَنْ لَا يَظْهَرَ لَهُ مِنْكَ عَتَبٌ وَلَا تَغَيُّرٌ عَمَّا كَانَ لَهُ مِنْكَ قَبْلَ مُعَادَاتِهِ. وَلَا تَطْوِيَ عَنْهُ بِشْرَكَ وَلَا بِرَّكَ. وَإِذَا لَمْ تَخْجَلْ أَنْتَ مِنْ قِيَامِهِ بَيْنَ يَدَيْكَ مَقَامَ الْمُعْتَذِرِ لَمْ يَكُنْ لَكَ فِي الْفُتُوَّةِ نَصِيبٌ.
وَلَا تَسْتَعْظِمُ هَذَا الْخُلُقَ. فَإِنَّ لِلْفِتْيَانِ مَا هُوَ أَكْبَرُ مِنْهُ. وَلَا تَسْتَصْعِبُهُ. فَإِنَّهُ مَوْجُودٌ فِي كَثِيرٍ مِنَ الشُّطَّارِ وَالْعُشَرَاءِ الَّذِينَ لَيْسَ لَهُمْ فِي حَالِ الْمَعْرِفَةِ وَلَا فِي لِسَانِهَا نَصِيبٌ، فَأَنْتَ أَيُّهَا الْعَارِفُ أَوْلَى بِهِ.
قَالَ: وَفِي عِلْمِ الْخُصُوصِ: مَنْ طَلَبَ نُورَ الْحَقِيقَةِ عَلَى قَدَمِ الِاسْتِدْلَالِ: لَمْ يَحِلَّ لَهُ دَعْوَى الْفُتُوَّةِ أَبَدًا.
كَأَنَّهُ يَقُولُ: إِذَا لَمْ تُحْوِجْ عَدُوَّكَ إِلَى الْعُذْرِ وَالشَّفَاعَةِ. وَلَمْ تُكَلِّفْهُ طَلَبَ الِاسْتِدْلَالِ عَلَى صِحَّةِ عُذْرِهِ، فَكَيْفَ تُحْوِجُ وَلِيَّكَ وَحَبِيبَكَ إِلَى أَنْ يُقِيمَ لَكَ الدَّلِيلَ عَلَى التَّوْحِيدِ وَالْمَعْرِفَةِ، وَلَا تُشِيرُ إِلَيْهِ حَتَّى يُقِيمَ لَكَ دَلِيلًا عَلَى وُجُودِهِ وَوَحْدَانِيَّتِهِ، وَقُدْرَتِهِ وَمَشِيئَتِهِ؟ فَأَيْنَ هَذَا مِنْ دَرَجَةِ الْفُتُوَّةِ؟
وَهَلْ هَذَا إِلَّا خِلَافَ الْفُتُوَّةِ مِنْ كُلِّ وَجْهٍ؟
وَلَوْ أَنَّ رَجُلًا دَعَاكَ إِلَى دَارِهِ. فَقَلْتَ لِلرَّسُولِ: لَا آتِي مَعَكَ حَتَّى تُقِيمَ لِيَ الدَّلِيلَ عَلَى وُجُودِ مَنْ أَرْسَلَكَ، وَأَنَّهُ مُطَاعٌ، وَأَنَّهُ أَهْلٌ أَنْ يُغْشَى بَابُهُ. لَكُنْتَ فِي دَعْوَى الْفُتُوَّةِ زَنِيمًا. فَكَيْفَ بِمَنْ وَجُودُهُ، وَوَحْدَانِيَّتُهُ، وَقُدْرَتُهُ، وَرُبُوبِيَّتُهُ، وَإِلَهِيَّتُهُ - أَظْهَرُ مَنْ كُلِّ دَلِيلٍ تَطْلُبُهُ؟ فَمَا مِنْ دَلِيلٍ يُسْتَدَلُّ بِهِ، إِلَّا وَوَحْدَانِيَّةُ اللَّهِ وَكَمَالُهُ أَظْهَرُ مِنْهُ. فَإِقْرَارُ الْفِطَرِ بِالرَّبِّ سُبْحَانَهُ خَالِقِ الْعَالَمِ: لَمْ يُوقِفْهَا عَلَيْهِ مُوقِفٌ.
وَلَمْ تَحْتَجْ فِيهِ إِلَى نَظَرٍ وَاسْتِدْلَالٍ {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] . فَأَبْعَدُ النَّاسِ مِنْ دَرَجَةِ الْفُتُوَّةِ: طَالِبُ الدَّلِيلِ عَلَى ذَلِكَ.

(2/333)


فصل منزلة المروءة، فصل منزلة البسط، فصل منزلة العزم - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْمُرُوءَةِ]
[حَقِيقَةُ الْمُرُوءَةِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْمُرُوءَةِ.
الْمُرُوءَةُ فُعُولَةٌ مَنْ لَفَظِ الْمَرْءِ، كَالْفُتُوَّةِ مِنَ الْفَتَى، وَالْإِنْسَانِيَّةُ مِنَ الْإِنْسَانِ. وَلِهَذَا كَانَ حَقِيقَتُهَا: اتِّصَافَ النَّفْسِ بِصِفَاتِ الْإِنْسَانِ الَّتِي فَارَقَ بِهَا الْحَيَوَانَ الْبَهِيمَ، وَالشَّيْطَانَ الرَّجِيمَ. فَإِنَّ فِي النَّفْسِ ثَلَاثَةَ دَوَاعٍ مُتَجَاذِبَةٍ: دَاعٍ يَدْعُوهَا إِلَى الْإِنْصَافِ بِأَخْلَاقِ الشَّيْطَانِ: مِنَ الْكِبْرِ، وَالْحَسَدِ، وَالْعُلُوِّ، وَالْبَغْيِ، وَالشَّرِّ، وَالْأَذَى، وَالْفَسَادِ، وَالْغِشِّ.
وَدَاعٍ يَدْعُوهَا إِلَى أَخْلَاقِ الْحَيَوَانِ. وَهُوَ دَاعِي الشَّهْوَةِ.
وَدَاعٍ يَدْعُوهَا إِلَى أَخْلَاقِ الْمَلَكِ: مِنَ الْإِحْسَانِ، وَالنُّصْحِ، وَالْبِرِّ، وَالْعِلْمِ، وَالطَّاعَةِ.
فَحَقِيقَةُ الْمُرُوءَةِ: بُغْضُ ذَيْنِكَ الدَّاعِيَيْنِ، وَإِجَابَةُ الدَّاعِي الثَّالِثِ. وَقِلَّةُ الْمُرُوءَةِ وَعَدَمُهَا: هُوَ الِاسْتِرْسَالُ مَعَ ذَيْنِكَ الدَّاعِيَيْنِ، وَالتَّوَجُّهُ لِدَعْوَتِهِمَا أَيْنَ كَانَتْ.
فَالْإِنْسَانِيَّةُ، وَالْمُرُوءَةُ، وَالْفُتُوَّةُ: كُلُّهَا فِي عِصْيَانِ الدَّاعِيَيْنِ، وَإِجَابَةُ الدَّاعِي الثَّالِثِ. كَمَا قَالَ بَعْضُ السَّلَفِ: خَلَقَ اللَّهُ الْمَلَائِكَةَ عُقُولًا بِلَا شَهْوَةٍ. وَخَلَقَ الْبَهَائِمَ شَهْوَةً بِلَا عُقُولٍ. وَخَلَقَ ابْنَ آدَمَ، وَرَكَّبَ فِيهِ الْعَقْلَ وَالشَّهْوَةَ. فَمَنْ غَلَبَ عَقْلُهُ شَهْوَتَهُ: الْتَحَقَ بِالْمَلَائِكَةِ. وَمَنْ غَلَبَتْ شَهْوَتُهُ عَقْلَهُ: الْتَحَقَ بِالْبَهَائِمِ.
وَلِهَذَا قِيلَ فِي حَدِّ الْمُرُوءَةِ: إِنَّهَا غَلَبَةُ الْعَقْلِ لِلشَّهْوَةِ.
وَقَالَ الْفُقَهَاءُ فِي حَدِّهَا: هِيَ اسْتِعْمَالُ مَا يُجَمِّلُ الْعَبْدَ وَيُزَيِّنُهُ، وَتَرْكُ مَا يُدَنِّسُهُ وَيَشِينُهُ.
وَقِيلَ: الْمُرُوءَةُ اسْتِعْمَالُ كُلِّ خُلُقٍ حَسَنٍ. وَاجْتِنَابُ كُلِّ خُلُقٍ قَبِيحٍ.
وَحَقِيقَةُ الْمُرُوءَةِ تَجَنُّبُ الدَّنَايَا وَالرَّذَائِلِ، مِنَ الْأَقْوَالِ، وَالْأَخْلَاقِ، وَالْأَعْمَالِ.
فَمُرُوءَةُ اللِّسَانِ: حَلَاوَتُهُ وَطِيبُهُ وَلِينُهُ، وَاجْتِنَاءُ الثِّمَارِ مِنْهُ بِسُهُولَةٍ وَيُسْرٍ.
وَمُرُوءَةُ الْخُلُقِ: سَعَتُهُ وَبَسْطُهُ لِلْحَبِيبِ وَالْبَغِيضِ.

(2/334)

وَمُرُوءَةُ الْمَالِ: الْإِصَابَةُ بِبَذْلِهِ مَوَاقِعَهُ الْمَحْمُودَةَ عَقْلًا وَعُرْفًا وَشَرْعًا.
وَمُرُوءَةُ الْجَاهِ: بَذْلُهُ لِلْمُحْتَاجِ إِلَيْهِ.
وَمُرُوءَةُ الْإِحْسَانِ: تَعْجِيلُهُ وَتَيْسِيرُهُ، وَتَوْفِيرُهُ، وَعَدَمُ رُؤْيَتِهِ حَالَ وُقُوعِهِ، وَنِسْيَانُهُ بَعْدَ وُقُوعِهِ. فَهَذِهِ مُرُوءَةُ الْبَذْلِ.
وَأَمَّا مُرُوءَةُ التَّرْكِ: فَتَرْكُ الْخِصَامِ، وَالْمُعَاتَبَةِ، وَالْمُطَالَبَةِ وَالْمُمَارَاةِ، وَالْإِغْضَاءِ عَنْ عَيْبِ مَا يَأْخُذُهُ مِنْ حَقِّكَ. وَتَرْكُ الِاسْتِقْصَاءِ فِي طَلَبِهِ. وَالتَّغَافُلُ عَنْ عَثَرَاتِ النَّاسِ، وَإِشْعَارُهُمْ أَنَّكَ لَا تَعْلَمُ لِأَحَدٍ مِنْهُمْ عَثْرَةً، وَالتَّوْقِيرُ لِلْكَبِيرِ، وَحِفْظُ حُرْمَةِ النَّظِيرِ، وَرِعَايَةُ أَدَبِ الصَّغِيرِ، وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ.
الدَّرَجَةُ الْأُولَى: مُرُوءَةُ الْمَرْءِ مَعَ نَفْسِهِ، وَهِيَ أَنْ يَحْمِلَهَا قَسْرًا عَلَى مَا يُجَمِّلُ وَيُزَيِّنُ. وَتَرْكُ مَا يُدَنِّسُ وَيَشِينُ، لِيَصِيرَ لَهَا مَلَكَةٌ فِي الْعَلَانِيَةِ. فَمَنْ أَرَادَ شَيْئًا فِي سِرِّهِ وَخَلْوَتِهِ: مَلَكَهُ فِي جَهْرِهِ وَعَلَانِيَتِهِ. فَلَا يَكْشِفُ عَوْرَتَهُ فِي الْخَلْوَةِ، وَلَا يَتَجَشَّأُ بِصَوْتٍ مُزْعِجٍ مَا وَجَدَ إِلَى خِلَافِهِ سَبِيلًا. وَلَا يُخْرِجُ الرِّيحَ بِصَوْتٍ وَهُوَ يَقْدِرُ عَلَى خِلَافِهِ، وَلَا يَجْشَعُ وَيَنْهِمُ عِنْدَ أَكْلِهِ وَحْدَهُ.
وَبِالْجُمْلَةِ: فَلَا يَفْعَلُ خَالِيًا مَا يَسْتَحْيِي مِنْ فِعْلِهِ فِي الْمَلَأِ، إِلَّا مَا لَا يَحْظُرُهُ الشَّرْعُ وَالْعَقْلُ. وَلَا يَكُونُ إِلَّا فِي الْخَلْوَةِ، كَالْجِمَاعِ وَالتَّخَلِّي وَنَحْوِ ذَلِكَ.
الدَّرَجَةُ الثَّانِيَةُ: الْمُرُوءَةُ مَعَ الْخَلْقِ، بِأَنْ يَسْتَعْمِلَ مَعَهُمْ شُرُوطَ الْأَدَبِ وَالْحَيَاءِ، وَالْخُلُقِ الْجَمِيلِ، وَلَا يُظْهِرُ لَهُمْ مَا يَكْرَهُهُ هُوَ مِنْ غَيْرِهِ لِنَفْسِهِ. وَلِيَتَّخِذَ النَّاسَ مِرْآةً لِنَفْسِهِ. فَكُلُّ مَا كَرِهَهُ وَنَفَرَ عَنْهُ، مِنْ قَوْلٍ أَوْ فِعْلٍ أَوْ خُلُقٍ، فَلْيَتَجَنَّبْهُ. وَمَا أَحَبَّهُ مِنْ ذَلِكَ وَاسْتَحْسَنَهُ فَلْيَفْعَلْهُ.
وَصَاحِبُ هَذِهِ الْبَصِيرَةِ يَنْتَفِعُ بِكُلِّ مَنْ خَالَطَهُ وَصَاحَبَهُ مِنْ كَامِلٍ وَنَاقِصٍ، وَسَيِّئِ الْخُلُقِ وَحَسَنِهِ. وَعَدِيمِ الْمُرُوءَةِ وَغَزِيرِهَا.
وَكَثِيرٌ مِنَ النَّاسِ: يَتَعَلَّمُ الْمُرُوءَةَ، وَمَكَارِمَ الْأَخْلَاقِ مِنَ الْمَوْصُوفِينَ بِأَضْدَادِهَا كَمَا رُوِيَ عَنْ بَعْضِ الْأَكَابِرِ: أَنَّهُ كَانَ لَهُ مَمْلُوكٌ سَيِّئُ الْخُلُقِ، فَظٌّ غَلِيظٌ، لَا يُنَاسِبُهُ. فَسُئِلَ عَنْ ذَلِكَ؟ فَقَالَ: أَدْرُسُ عَلَيْهِ مَكَارِمَ الْأَخْلَاقِ.
وَهَذَا يَكُونُ بِمَعْرِفَةِ مَكَارِمِ الْأَخْلَاقِ فِي ضِدِّ أَخْلَاقِهِ. وَيَكُونُ بِتَمْرِينِ النَّفْسِ عَلَى مُصَاحَبَتِهِ وَمُعَاشَرَتِهِ، وَالصَّبْرِ عَلَيْهِ.
الدَّرَجَةُ الثَّالِثَةُ: الْمُرُوءَةُ مَعَ الْحَقِّ سُبْحَانَهُ، بِالِاسْتِحْيَاءِ مِنْ نَظَرِهِ إِلَيْكَ، وَاطِّلَاعِهِ عَلَيْكَ فِي كُلِّ لَحْظَةٍ وَنَفْسٍ، وَإِصْلَاحِ عُيُوبِ نَفْسِكَ جَهْدَ الْإِمْكَانِ. فَإِنَّهُ قَدِ اشْتَرَاهَا

(2/335)

مِنْكَ. وَأَنْتَ سَاعٍ فِي تَسْلِيمِ الْمَبِيعِ، وَتَقَاضِي الثَّمَنِ. وَلَيْسَ مِنَ الْمُرُوءَةِ: تَسْلِيمُهُ عَلَى مَا فِيهِ مِنَ الْعُيُوبِ، وَتَقَاضِي الثَّمَنِ كَامِلًا. أَوْ رُؤْيَةُ مِنَّتِهِ فِي هَذَا الْإِصْلَاحِ، وَأَنَّهُ هُوَ الْمُتَوَلِّي لَهُ، لَا أَنْتَ. فَيُغْنِيكَ الْحَيَاءُ مِنْهُ عَنْ رُسُومِ الطَّبِيعَةِ. وَالِاشْتِغَالُ بِإِصْلَاحِ عُيُوبِ نَفْسِكَ عَنِ الْتِفَاتِكَ إِلَى عَيْبِ غَيْرِكَ، وَشُهُودِ الْحَقِيقَةِ عَنْ رُؤْيَةِ فِعْلِكَ وَصَلَاحِكَ.
وَكُلُّ مَا تَقَدَّمَ فِي مَنْزِلَةِ الْخُلُقِ وَالْفُتُوَّةِ فَإِنَّهُ بِعَيْنِهِ فِي هَذِهِ الْمَسْأَلَةِ. فَلِذَلِكَ اقْتَصَرْنَا مِنْهَا عَلَى هَذَا الْقَدْرِ. وَصَاحِبُ " الْمَنَازِلِ " - رَحِمَهُ اللَّهُ - اسْتَغْنَى بِمَا ذَكَرَ فِي الْفُتُوَّةِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْبَسْطِ]
[حَقِيقَةُ الْبَسْطِ]
فَصْلٌ مَنْزِلَةُ الْبَسْطِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْبَسْطِ، وَالتَّخَلِّي عَنِ الْقَبْضِ.
وَهِيَ مَنْزِلَةٌ شَرِيفَةٌ لَطِيفَةٌ. وَهِيَ عُنْوَانٌ عَلَى الْحَالِ. وَدَاعِيَةٌ لِمَحَبَّةِ الْخَلْقِ.
وَقَدْ غَلِطَ صَاحِبُ " الْمَنَازِلِ " حَيْثُ صَدَّرَهَا بِقَوْلِهِ تَعَالَى، حَاكِيًا عَنْ كَلِيمِهِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: {إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ} [الأعراف: 155] . وَكَأَنَّهُ فَهِمَ مِنْ هَذَا الْخِطَابِ: انْبِسَاطًا بَيْنَ مُوسَى وَبَيْنَ اللَّهِ تَعَالَى. حَمَلَهُ عَلَى أَنْ قَالَ: {إِنْ هِيَ إِلَّا فِتْنَتُكَ} [الأعراف: 155] .
وَسَمِعْتُ بَعْضَ الصُّوفِيَّةَ يَقُولُ لِآخَرَ - وَهُمَا فِي الطَّوَافِ - لَمَّا قَالَ: {إِنْ هِيَ إِلَّا فِتْنَتُكَ} [الأعراف: 155] تَدَارَكَ هَذَا الِانْبِسَاطَ بِالتَّذَلُّلِ بِقَوْلِهِ: {أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} [الأعراف: 155] أَوْ نَحْوٍ مَنْ هَذَا الْكَلَامِ.
وَكُلُّ هَذَا وَهْمٌ. وَفَهْمٌ خِلَافَ الْمَقْصُودِ. فَالْفِتْنَةُ هَاهُنَا: هِيَ الِامْتِحَانُ. وَالِاخْتِبَارُ. كَقَوْلِهِ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] وَقَوْلِهِ: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الأنبياء: 35] .

(2/336)

وَالْمَعْنَى: أَنَّ هَذِهِ الْفِتْنَةَ اخْتِبَارٌ مِنْكَ لِعَبْدِكَ، وَامْتِحَانٌ. تُضِلُّ بِهَا مَنْ تَشَاءُ. وَتَهْدِي مَنْ تَشَاءُ. فَأَيُّ تَعَلُّقٍ لِهَذَا بِالِانْبِسَاطِ؟ وَهَلْ هَذَا إِلَّا تَوْحِيدٌ، وَشُهُودٌ لِلْحِكْمَةِ، وَسُؤَالٌ لِلْعِصْمَةِ، وَالْمَغْفِرَةِ؟ وَلَيْسَ لِلْعَارِفِ فِي هَذِهِ الْمَنْزِلَةِ حَظٌّ مَعَ اللَّهِ. وَإِنَّمَا هِيَ مُتَعَلِّقَةٌ بِالْخَلْقِ.
وَصَاحِبُ " الْمَنَازِلِ ": جَعَلَهَا ثَلَاثَ دَرَجَاتٍ. الْأُولَى: مَعَ النَّاسِ، وَالثَّانِيَةَ، وَالثَّالِثَةَ: مَعَ اللَّهِ. وَسَنُبَيِّنُ مَا فِي كَلَامِهِ بِحَوْلِ اللَّهِ وَقُوَّتِهِ وَتَوْفِيقِهِ.
قَالَ: الِانْبِسَاطُ: إِرْسَالُ السَّجِيَّةِ، وَالتَّحَاشِي مِنْ وَحْشَةِ الْحِشْمَةِ.
السَّجِيَّةُ الطَّبْعُ، وَجَمْعُهَا سَجَايَا، يُقَالُ: سَجِيَّةٌ، وَخَلِيقَةٌ، وَطَبِيعَةٌ، وَغَرِيزَةٌ. وَإِرْسَالُهَا: تَرْكُهَا فِي مَجْرَاهَا.
وَالتَّحَاشِي مِنْ وَحْشَةِ الْحِشْمَةِ. التَّحَاشِي: هُوَ تَجَنُّبُ الْوَحْشَةِ الْوَاقِعَةِ بَيْنَكَ وَبَيْنَ مَنْ تُحِبُّهُ وَتَخْدُمُهُ. فَإِنَّ مَرْتَبَتَهُ تَقْتَضِي احْتِشَامَهُ، وَالْحَيَاءَ مِنْهُ، وَإِجْلَالَهُ عَنِ انْبِسَاطِكَ إِلَيْهِ. وَذَلِكَ نَوْعُ وَحْشَةٍ، فَالِانْبِسَاطُ: إِزَالَةُ تِلْكَ الْوَحْشَةِ لَا تُسْقِطُكَ مِنْ عَيْنِهِ. بَلْ تَزِيدُكَ حُبًّا إِلَيْهِ. وَلَا سِيَّمَا إِذَا وَقَعَ فِي مَوْقِعِهِ.
قَالَ: وَهُوَ السَّيْرُ مَعَ الْجِبِلَّةِ، أَيِ الْمَشْيُ مَعَ مَا جَبَلَ اللَّهُ عَلَيْهِ الْعَبْدَ مِنَ الْأَخْلَاقِ مِنْ غَيْرِ تَكَلُّفٍ.

[دَرَجَاتُ الْبَسْطِ]
[الدَّرَجَةُ الْأُولَى الِانْبِسَاطُ مَعَ الْخَلْقِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: الدَّرَجَةُ الْأُولَى: الِانْبِسَاطُ مَعَ الْخَلْقِ. وَهُوَ أَنْ تَعْتَزِلَهُمْ، ضَنًّا عَلَى نَفْسِكَ، أَوْ شُحًّا عَلَى حَظِّكَ. وَتَسْتَرْسِلَ لَهُمْ فِي فَضْلِكَ. وَتَسَعَهُمْ بُخُلُقِكَ، وَتَدَعَهُمْ يَطَؤُونَكَ. وَالْعِلْمُ قَائِمٌ، وَشُهُودُ الْمَعْنَى دَائِمٌ.
يُرِيدُ: لَا تَبْخَلْ عَلَيْهِمْ بِنَفْسِكَ. فَيَحْمِلَكَ ذَلِكَ الْبُخْلُ عَلَى اعْتِزَالِهِمْ. وَتَشِحَّ بِحَظِّكَ فِي الْخَلْوَةِ. وَرَاحَةُ الْعُزْلَةِ: أَنْ تَذْهَبَ بِمُخَالَطَتِهِمْ، بَلْ تَحْمِلُكَ السَّمَاحَةُ وَالْجُودُ وَالْبَذْلُ عَلَى أَنْ تَتْرُكَ ذَلِكَ لِرَاحَةِ إِخْوَانِكَ بِكَ، وَانْتِفَاعِهِمْ بِمُجَالَسَتِكَ. فَتَتَكَرَّمَ عَلَيْهِمْ بِحَظِّكَ فِي عُزْلَتِكَ وَخَلْوَتِكَ، وَتُؤْثِرَهُمْ بِهِ عَلَى نَفْسِكَ.
وَهَذَا مِنَ الْفُتُوَّةِ. وَالْمُرُوءَةُ وَالتَّخَلُّقُ ضِدٌّ مِنْ أَضْدَادِهَا.
قَوْلُهُ: وَتَسْتَرْسِلَ لَهُمْ مِنْ فَضْلِكَ.
يَعْنِي: إِذَا اسْتَرْسَلْتَ مَعَهُمْ، وَلَمْ تَجْذِبْ عَنْهُمْ عِنَانَكَ: نَالُوا مِنْ فَضْلِكَ. فَيَكُونُ اسْتِرْسَالُكَ سَبَبًا لِنَيْلِهِمْ لِفَضْلِكَ، وَقَبْضُ الْعِنَانِ سَبَبًا لِلْحِرْمَانِ.

(2/337)

وَتَسَعُهُمْ بِخُلُقِكَ بِاحْتِمَالِ مَا يَبْدُو مِنْهُمْ مَنْ سُوءِ الْعِشْرَةِ، فَخُذْ مِنْهُمْ مَا أَمَرَ اللَّهُ نَبِيَّهُ أَنْ يَأْخُذَهُ مِنْ أَخْلَاقِ النَّاسِ. وَهُوَ الْعَفْوُ.
وَتَدَعَهُمْ يَطَؤُونَكَ أَيْ يَدُوسُونَكَ مِنْ لِينِكَ وَتَوَاضُعِكَ، وَخَفْضِ جَنَاحِكَ، بِحَيْثُ لَا تَتْرُكُ لِنَفْسِكَ بَيْنَهُمْ رُتْبَةً تَتَقَاضَاهُمْ أَنْ يَحْتَرِمُوكَ لِأَجْلِهَا. هَذَا مَعْنَى كَلَامِهِ.
قَوْلُهُ: وَالْعِلْمُ قَائِمٌ. وَشُهُودُ الْمَعْنَى دَائِمٌ.
أَمَّا قِيَامُ الْعِلْمِ: فَهُوَ أَنْ يَكُونَ هَذَا الِاسْتِرْسَالُ مُوَافِقًا لِلشَّرْعِ، غَيْرَ مُخْرِجٍ عَنْ حُدُودِهِ وَآدَابِهِ، بِحَيْثُ لَا تَحْمِلُهُمْ عَلَى تَعَدِّي حُدُودِ اللَّهِ، وَتَضْيِيعِ حَقِّهِ وَحُقُوقِ عِبَادِهِ.
وَأَمَّا دَوَامُ شُهُودِ الْمَعْنَى فَهُوَ حِفْظُ حَالِكَ وَقَلْبِكَ مَعَ اللَّهِ، وَدَوَامُ إِقْبَالِكَ عَلَيْهِ بِقَلْبِكَ كُلِّهِ. فَأَنْتَ مَعَهُمْ مُسْتَرْسِلٌ بِشَبَحِكَ وَرَسْمِكَ وَصُورَتِكَ فَقَطْ. وَمُفَارَقَتِهِمْ بِقَلْبِكَ وَسِرِّكَ، مُشَاهِدًا لِلْمَعْنَى الَّذِي بِهِ حَيَاتُكَ. فَإِذَا فَارَقْتَهُ كُنْتَ كَالْحُوتِ إِذَا فَارَقَ الْمَاءَ. فَإِنَّ هَذَا الْمَعْنَى هُوَ حَيَاةُ الْقَلْبِ وَالرُّوحِ. فَإِذَا فَاتَ الْعَبْدَ عَلَتْهُ الْكَآبَةُ، وَغَمَرَهُ الْهَمُّ وَالْغَمُّ وَالْأَحْزَانُ، وَتَلَوَّنَ فِي أَفْعَالِهِ وَأَقْوَالِهِ. وَتَاهَ قَلْبُهُ فِي الْأَوْدِيَةِ وَالشِّعَابِ. وَفَقَدَ نَعِيمَ الدُّنْيَا وَالْآخِرَةِ. وَهَذَا هُوَ الَّذِي أَشَارَ إِلَيْهِ يَحْيَى الصَّرْصَرِيُّ فِي قَوْلِهِ:
إِذَا صَارَ قَلْبُ الْعَبْدِ لِلسِّرِّ مَعْدِنًا تَلُوحُ عَلَى أَعْطَافِهِ بَهْجَةُ السَّنَا وَإِنْ فَاتَهُ الْمَعْنَى عَلَتْهُ كَآبَةٌ فَأَصْبَحَ فِي أَفْعَالِهِ مُتَلَوِّنَا فَمَتَى كَانَ شُهُودُ هَذَا الْمَعْنَى قَائِمًا فِي قَلْبِكَ: لَا يَضُرُّكَ مُخَالَطَةُ مَنْ لَا تَسْلُبُكَ إِيَّاهُ مُخَالَطَتُهُ وَالِانْبِسَاطُ إِلَيْهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الِانْبِسَاطُ مَعَ الْحَقِّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الِانْبِسَاطُ مَعَ الْحَقِّ. وَهُوَ أَنْ لَا يَحْبِسَكَ خَوْفٌ، وَلَا يَحْجُبَكَ رَجَاءٌ. وَلَا يَحُولَ بَيْنَكَ وَبَيْنَهُ آدَمُ وَلَا حَوَّاءُ.

(2/338)

يُرِيدُ: أَنْ لَا يَمْنَعَكَ عَنْ الِانْبِسَاطِ إِلَيْهِ خَوْفٌ. فَإِنَّ مَقَامَ الْخَوْفِ لَا يُجَامِعُ مَقَامَ الِانْبِسَاطِ. وَالْخَوْفُ مِنْ أَحْكَامِ اسْمِ الْقَابِضِ وَالِانْبِسَاطُ مِنْ أَحْكَامِ اسْمِ الْبَاسِطِ.
وَالْبَسْطُ عِنْدَهُمْ: مِنْ مُشَاهَدَةِ أَوْصَافِ الْجِمَالِ وَالْإِحْسَانِ وَالتَّوَدُّدِ وَالرَّحْمَةِ.
وَالْقَبْضُ مِنْ مُشَاهَدَةِ أَوْصَافِ الْجَلَالِ وَالْعَظَمَةِ وَالْكِبْرِيَاءِ وَالْعَدْلِ وَالِانْتِقَامِ.
وَبَعْضُهُمْ يَجْعَلُ الْخَوْفَ مِنْ مَنَازِلِ الْعَامَّةِ. وَالِانْبِسَاطُ مِنْ مَنَازِلِ الْخَاصَّةِ. إِذِ الِانْبِسَاطُ لَا يَكُونُ إِلَّا لِلْعَارِفِينَ أَرْبَابِ التَّجَلِّيَاتِ. وَلَيْسَ فِي حَقِّ هَؤُلَاءِ خَوْفٌ.
وَأَمَّا قَوْلُهُ: وَلَا يَحْجُبَكَ رَجَاءٌ؛ فَلِأَنَّ الرَّاجِيَ لِطَلَبِهِ حَاجَتُهُ تَحْتَاجُ إِلَى التَّمَلُّقِ وَالتَّذَلُّلِ. فَيَحْجُبُهُ رَجَاؤُهُ وَطَمَعُهُ فِيمَا يَنَالُهُ مِنَ الْمُعَظَّمِ عَنِ انْبِسَاطِهِ. كَالسَّائِلِ لِلْغَنِيِّ. فَإِنَّ سُؤَالَهُ وَطَمَعَهُ يَمْنَعُهُ مِنِ انْبِسَاطِهِ إِلَيْهِ. فَإِذَا غَابَ عَنْ ذَلِكَ انْبَسَطَ.
وَقَوْلُهُ: وَلَا يَحُولَ بَيْنَكَ وَبَيْنَهُ آدَمُ وَلَا حَوَّاءُ. اسْتِعَارَةٌ.
وَالْمَعْنَى: أَنَّكَ تَرَاهُ أَقْرَبَ إِلَيْكَ مِنْ أَبِيكَ وَأُمِّكَ، وَأَرْحَمَ بِكَ مِنْهُمَا، وَأَشْفَقَ عَلَيْكَ. فَلَا تُوَسِّطُ بَيْنَكَ وَبَيْنَهُ أَبًا خَرَجْتَ مِنْ صُلْبِهِ، وَلَا أُمًّا رَكَضْتَ فِي رَحِمِهَا.
وَفِيهِ مَعْنًى آخَرُ. وَهُوَ الْإِشَارَةُ إِلَى أَنَّكَ تُشَاهِدُ خَلْقَهُ لَكَ بِلَا وَاسِطَةٍ. كَمَا خَلَقَ آدَمَ وَحَوَّاءَ. فَتُشَاهِدُ خَلْقَهُ لَكَ بِيَدِهِ، وَنَفْخَهُ فِيكَ مِنْ رُوحِهِ. وَإِسْجَادَ مَلَائِكَتَهُ لَكَ. وَإِبْعَادَ إِبْلِيسَ حَيْثُ لَمْ يَسْجُدْ لَكَ. وَأَنْتَ فِي صُلْبِ أَبِيكَ آدَمَ.
وَهَذَا يُوجِبُ لَكَ شُهُودَ الِانْطِوَاءِ عَنْ الِانْبِسَاطِ. وَهُوَ رَحْبُ الْهِمَّةِ لِانْطِوَاءِ انْبِسَاطِ الْعَبْدِ فِي بَسْطِ الْحَقِّ جَلَّ جَلَالُهُ.
وَمَعْنَى هَذَا: أَنْ لَا يَرَى الْعَبْدُ لِنَفْسِهِ انْبِسَاطًا وَلَا انْقِبَاضًا. بَلْ يَنْطَوِي انْبِسَاطُهُ وَيَضْمَحِلُّ فِي صِفَةِ الْبَسْطِ الَّتِي لِلْحَقِّ جَلَّ جَلَالُهُ. وَهَذَا شُهُودُ مَعْنَى اسْمِ الْبَاسِطِ عَزَّ وَجَلَّ.
فَهَذَا تَقْدِيرُ كَلَامِهِ، عَلَى أَنَّ فِيهِ مَقْبُولًا وَمَرْدُودًا. وَلَا مَعْنَى لِتَعَلُّقِ هَذِهِ الصِّفَةِ بِالرَّبِّ تَعَالَى أَلْبَتَّةَ، وَأَمَّا تَعَلُّقُهَا بِالْخَلْقِ: فَصَحِيحٌ.
نَعَمْ هَاهُنَا مَقَامُ اشْتِبَاهٍ وَفَرْقٍ. وَهُوَ أَنَّ الْمُحِبَّ الصَّادِقَ: لَا بُدَّ أَنْ يُقَارِنَهُ أَحْيَانًا فَرَحٌ بِمَحْبُوبِهِ. وَيَشْتَدَّ فَرَحُهُ بِهِ. وَيَرَى مَوَاقِعَ لُطْفِهِ بِهِ، وَبِرِّهِ بِهِ، وَإِحْسَانَهُ إِلَيْهِ وَحُسْنَ دِفَاعِهِ عَنْهُ، وَالتَّلَطُّفَ فِي إِيصَالِهِ الْمَنَافِعَ وَالْمَسَارَّ وَالْمَبَارَّ إِلَيْهِ بِكُلِّ طَرِيقٍ، وَدَفْعَ الْمَضَارِّ وَالْمَكَارِهِ عَنْهُ

(2/339)

بِكُلِّ طَرِيقٍ. وَكُلَّمَا فَتَّشَ عَنْ ذَلِكَ اطَّلَعَ مِنْهُ عَلَى أُمُورٍ عَجِيبَةٍ. لَا يَقِفُ وَهْمُهُ وَمُقْتَبَسُهُ لَهَا عَلَى غَايَةٍ. بَلْ مَا خَفِيَ عَنْهُ مِنْهَا أَعْظَمُ. فَيُدَاخِلُهُ مِنْ شُهُودِ هَذِهِ الْحَالَةِ نَوْعُ إِدْلَالٍ وَانْبِسَاطٍ. وَشُهُودُ نَفْسِهِ فِي مَنْزِلَةِ الْمُرَادِ الْمَحْبُوبِ. وَلَا يَسْلَمُ مِنْ آفَاتِ ذَلِكَ إِلَّا خَوَاصُّ الْعَارِفِينَ.
وَصَاحِبُ هَذَا الْمَقَامِ نِهَايَتُهُ: أَنْ يَكُونَ مَعْذُورًا، وَمَا يَبْدُو مِنْهُ مِنْ أَحْكَامِهِ بِالشَّطَحَاتِ أَلْيَقُ مِنْهُ بِأَحْكَامِ الْعُبُودِيَّةِ.
وَلَمْ يَكُنْ لِأَحَدٍ مِنَ الْبَشَرِ فِي مَنْزِلَةِ الْقُرْبِ وَالْكَرَامَةِ وَالْحُظْوَةِ وَالْجَاهِ مَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ رَبِّهِ تَبَارَكَ وَتَعَالَى. وَكَانَ أَشَدَّ الْخَلْقِ لِلَّهِ خَشْيَةً وَتَعْظِيمًا وَإِجْلَالًا. وَحَالُهُ كُلُّهَا مَعَ اللَّهِ تَشْهَدُ بِتَكْمِيلِ الْعُبُودِيَّةِ. وَأَيْنَ دَرَجَةُ الِانْبِسَاطِ مِنَ الْمَخْلُوقِ مِنَ التُّرَابِ، إِلَى الِانْبِسَاطِ مَعَ رَبِّ الْأَرْبَابِ؟
نَعَمْ لَا يُنْكِرُ فَرَحَ الْقَلْبِ بِالرَّبِّ تَعَالَى وَسُرُورَهُ بِهِ، وَابْتِهَاجَهُ وَقُرَّةَ عَيْنِهِ، وَنَعِيمَهُ بِحُبِّهِ، وَالشَّوْقَ إِلَى لِقَائِهِ: إِلَّا كَثِيفُ الْحِجَابِ، حَجَرِيُّ الطِّبَاعِ. فَلَا بِهَذَا الْمَيَعَانِ. وَلَا بِذَاكَ الْجُمُودِ وَالْقَسْوَةِ.
وَبِهَذَا وَمِثْلِهِ طَرَقَ الْمُتَأَخِّرُونَ مِنَ الْقَوْمِ السَّبِيلَ إِلَيْهِمْ. وَفَتَحُوا لِلْمَقَالَةِ فِيهِمْ بَابًا، فَالْعَبْدُ الْخَائِفُ الْوَجِلُ الْمُشْفِقُ الذَّلِيلُ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ، الْمُنَكَّسُ الرَّأْسِ بَيْنَ يَدَيْهِ، الَّذِي لَا يَرْضَى لِرَبِّهِ شَيْئًا مِنْ عَمَلِهِ: هُوَ أَحْوَجُ شَيْءٍ إِلَى عَفْوِهِ وَرَحْمَتِهِ. وَلَا يَرَى نَفْسَهُ فِي نِعْمَتِهِ إِلَّا طُفَيْلِيًّا. وَلَا يَرَى نَفْسَهُ مُحْسِنًا قَطُّ. وَإِنْ صَدَرَ مِنْهُ إِحْسَانٌ: عَلِمَ أَنَّهُ لَيْسَ مِنْ نَفْسِهِ، وَلَا بِهَا وَلَا فِيهَا. وَإِنَّمَا هُوَ مَحْضُ مِنَّةِ اللَّهِ عَلَيْهِ، وَصَدَقَتُهُ عَلَيْهِ. فَمَا لِهَذَا وَالِانْبِسَاطِ؟
نَعَمِ انْبِسَاطُهُ انْبِسَاطُ فَرَحٍ وَسُرُورٍ وَرِضًا وَابْتِهَاجٍ. فَإِنْ كَانَ الْمُرَادُ بِالِانْبِسَاطِ هَذَا: فَلَا نُنْكِرُهُ. لَكِنَّهُ غَيْرَ الِاسْتِرْسَالِ الْمَذْكُورِ، وَالِاسْتِشْهَادُ عَلَيْهِ بِالْآيَةِ يُبَيِّنُ مُرَادَهُ. وَاللَّهُ أَعْلَمُ.

(2/340)

[فَصْلٌ مَنْزِلَةُ الْعَزْمِ]
[أَنْوَاعُ الْعَزْمِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْعَزْمِ
وَقَدْ ذَكَرْنَا فِي أَوَّلِ الْكِتَابِ أَنَّهُ نَوْعَانِ.
أَحَدُهُمَا: عَزْمُ الْمُرِيدِ عَلَى الدُّخُولِ فِي الطَّرِيقِ. وَهُوَ بِدَايَةٌ.
وَالثَّانِي: عَزْمُ السَّالِكِ. وَهُوَ مَقَامٌ ذَكَرَهُ صَاحِبُ " الْمَنَازِلِ " فِي وَسَطِ كِتَابِهِ فِي قِسْمِ الْأُصُولِ فَقَالَ:
هُوَ تَحْقِيقُ الْقَصْدِ طَوْعًا أَوْ كَرْهًا.
أَمَّا قَوْلُهُ: تَحْقِيقُ الْقَصْدِ فَهُوَ أَنْ يَكُونَ قَصْدُهُ مُحَقَّقًا. لَا يَشُوبُهُ شَيْءٌ مِنَ التَّرَدُّدِ.
وَأَمَّا تَقْسِيمُهُ هَذَا التَّحْقِيقَ إِلَى طَوْعٍ وَكَرْهٍ: فَصَحِيحٌ. فَإِنَّ الْمُخْتَارَ: تَحْقِيقُ قَصْدِهِ طَوْعًا. وَأَمَّا الْمُكْرَهُ: فَتَحْقِيقُ قَصْدِهِ كَرْهًا. فَإِنَّهُ إِذَا أُكْرِهَ عَلَى فِعْلٍ، وَعَزَمَ عَلَيْهِ: قَدْ حَقَّقَ قَصْدَهُ كَرْهًا لَا طَوْعًا.
وَاخْتَلَفَ الْفُقَهَاءُ وَالْأُصُولِيُّونَ فِي الْمُكْرَهِ: هَلْ يُسَمَّى مُخْتَارًا، أَمْ لَا؟ .
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: التَّحْقِيقُ أَنَّهُ مَحْمُولٌ عَلَى الِاخْتِيَارِ. فَلَهُ اخْتِيَارٌ فِي الْفِعْلِ. وَبِهِ صَحَّ وُقُوعُهُ. فَإِنَّهُ لَوْلَا إِرَادَتُهُ وَاخْتِيَارُهُ: لَمَا وَقَعَ الْفِعْلُ. وَلَكِنَّهُ مَحْمُولٌ عَلَى أَنَّ هَذِهِ الْإِرَادَةَ وَالِاخْتِيَارَ لَيْسَتْ مِنْ قِبَلِهِ. فَهُوَ مُخْتَارٌ بِاعْتِبَارِ أَنَّ حَقِيقَةَ الْإِرَادَةِ وَالِاخْتِيَارِ مِنْهُ. وَغَيْرُ مُخْتَارٍ بِاعْتِبَارِ أَنَّ غَيْرَهُ حَمَلَهُ عَلَى الِاخْتِيَارِ. وَلَمْ يَكُنْ مُخْتَارًا مِنْ نَفْسِهِ. هَذَا مَعْنَى كَلَامِهِ.

(2/341)

[دَرَجَاتُ الْعَزْمِ]
[الدَّرَجَةُ الْأُولَى إِبَاءُ الْحَالِ عَلَى الْعِلْمِ]
قَالَ وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: إِبَاءُ الْحَالِ عَلَى الْعِلْمِ، لِشَيْمِ بَرْقِ الْكَشْفِ، وَاسْتِدَامَةِ نُورِ الْأُنْسِ، وَالْإِجَابَةِ لِإِمَاتَةِ الْهَوَى.
يُرِيدُ بِ " إِبَاءِ الْحَالِ عَلَى الْعِلْمِ ": اسْتِعْصَاؤَهُ عَلَيْهِ، وَأَنَّ صَاحِبَ الْحَالِ: تَأْبَى عَلَيْهِ حَالُهُ أَنْ يَنْزِلَ مِنْهُ إِلَى دَرَجَةِ الْعِلْمِ، وَيَصْعُبُ عَلَيْهِ ذَلِكَ كُلَّ الصُّعُوبَةِ. وَهُوَ انْحِطَاطٌ فِي رُتْبَتِهِ.
وَلَا يُرِيدُ امْتِنَاعَ الْحَالِ عَنْ طَاعَةِ الْعِلْمِ وَتَحْكِيمِهِ. فَإِنَّ هَذَا انْحِلَالٌ، وَانْسِلَاخٌ مِنَ الطَّرِيقِ بِالْكُلِّيَّةِ. فَكُلُّ حَالٍ لَا يُطِيعُ الْعِلْمَ وَلَا يُحَكِّمَهُ فَهُوَ حَالٌ فَاسِدٌ، مُبْعِدٌ عَنِ اللَّهِ. لَكِنَّ مَنْ وَصَلَ إِلَى حَالِ الْعِلْمِ يَحْجُبُهُ حَالُهُ أَنْ يَنْزِلَ إِلَى دَرَجَةِ الْعِلْمِ. وَيَنْحَطَّ إِلَيْهَا بِلَا حَالٍ.
فَإِنْ كَانَ مُرَادُهُ هَذَا الْمَعْنَى: فَهُوَ صَحِيحٌ وَإِنْ كَانَ مُرَادُهُ: امْتِنَاعَ الْحَالِ عَنْ طَاعَةِ الْعِلْمِ، لِأَنَّ الْعِلْمَ يَدْعُو إِلَى أَحْكَامِ الْغَيْبَةِ وَالْحِجَابِ. وَالْحَالَ يَدْعُو إِلَى أُنْسِ الْكَشْفِ وَالْحُضُورِ. فَصَاحِبُ الْحَالِ لَا يَلْتَفِتُ إِلَى الْعِلْمِ - فَبَاطِلٌ. فَإِنَّ الْعِلْمَ شَرْطٌ فِي الْحَالِ تَسْتَحِيلُ مَعْرِفَةُ صِحَّتِهِ بِدُونِهِ.
نَعَمْ لَا يُنْكَرُ حُصُولُهُ بِدُونِ الْعِلْمِ. لَكِنَّ صَاحِبَهُ عَلَى غَيْرِ بَصِيرَةٍ وَلَا وُثُوقٍ بِهِ.
وَشَيْمُ بَرْقِ الْكَشْفِ، هُوَ النَّظَرُ إِلَيْهِ عَلَى بُعْدٍ. فَإِنَّ صَاحِبَ الْحَالِ: عَامِلٌ عَلَى شَيْمِ بِرْقِ الْكَشْفِ. لِأَنَّ شَيْمَ بَرْقِ الْكَشْفِ: يُوجِبُ نُورًا يَأْنَسُ بِهِ الْقَلْبُ. فَعَزِيمَةُ صَاحِبِهِ: عَلَى اسْتَدَامَتِهِ وَحِفْظِهِ.
وَأَمَّا الْإِجَابَةُ لِإِمَاتَةِ الْهَوَى.
فَهُوَ أَنَّ السَّالِكَ إِذَا أَشْرَفَ عَلَى الْكَشْفِ: أَحَسَّ بِحَالَةٍ شَبِيهَةٍ بِالْمَوْتِ، حَتَّى إِنَّ مِنْهُمْ مَنْ يَسْقُطُ إِلَى الْأَرْضِ. وَيَظُنُّ ذَلِكَ مَوْتًا. وَهَذِهِ الْحَالُ مِنْ مَبَادِئِ الْفَنَاءِ فَتَهْوَى نَفْسُهُ الْعَوْدَ إِلَى الْحِجَابِ، خَوْفًا مِنْ الِانْعِدَامِ، لِمَا جُبِلَتْ عَلَيْهِ النَّفْسُ الْبَشَرِيَّةُ مِنْ كَرَاهَةِ الْمَوْتِ. فَإِذَا حَصَلَ الْعَزْمُ أُمِيتَ هَذَا الْهَوَى، وَلَمْ يُلْتَفَتْ إِلَيْهِ، رَغْبَةً فِيمَا يَطْلُبُهُ مِنَ الْفَنَاءِ فِي الْفَرْدَانِيَّةِ. فَإِنَّ الْحَقِيقَةَ لَا تَبْدَأُ إِلَّا بَعْدَ فَنَاءِ الْبَشَرِيَّةِ.
هَذَا الَّذِي قَالَهُ حَقٌّ. لَا يُنْكِرُهُ إِلَّا مَنْ لَمْ يَذُقْهُ. وَإِنَّمَا الْكَلَامُ فِي مَرْتَبَتِهِ، وَأَنَّهُ غَايَةٌ أَوْ تَوَسُّطٌ أَوْ لَازَمٌ، أَوْ عَارِضٌ؟ .

(2/342)

فَشَيْخُنَا - رَحِمَهُ اللَّهُ - كَانَ يَرَى أَنَّهُ عَارِضٌ مِنْ عَوَارِضِ الطَّرِيقِ لَا يَعْرِضُ لِلْكُّلِ. وَمِنَ السَّالِكِينَ مَنْ لَمْ يَعْرِضْ لَهُ أَلْبَتَّةَ.
وَمِنَ النَّاسِ مَنْ يَرَاهُ لَازِمًا لِلطَّرِيقِ لَا بُدَّ مِنْهُ.
وَمِنَ النَّاسِ مَنْ يَرَاهُ غَايَةً لَا شَيْءَ فَوْقَهُ.
وَمِنْهُمْ مَنْ يَرَاهُ تَوَسُّطًا. وَفَوْقَهُ مَا هُوَ أَجَلُّ مِنْهُ وَأَرْفَعُ. وَهُوَ حَالَةُ الْبَقَاءِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الِاسْتِغْرَاقُ فِي لَوَائِحِ الْمُشَاهَدَةِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ الِاسْتِغْرَاقُ فِي لَوَائِحِ الْمُشَاهَدَةِ. وَاسْتِنَارَةُ ضِيَاءِ الطَّرِيقِ وَاسْتِجْمَاعُ قُوَى الِاسْتِقَامَةِ.
هَذِهِ ثَلَاثَةُ أَشْيَاءَ.
أَحَدُهَا: فِقْدَانُ الْإِحْسَاسِ بِغَيْرِهِ. لِاسْتِغْرَاقِهِ فِي مُشَاهَدَتِهِ.
الثَّانِي: اسْتِنَارَةُ ضِيَاءِ الطَّرِيقِ.
يَعْنِي ظُهُورَ الْجَادَّةِ لَهُ وَوُضُوحَهَا. وَاتِّصَالَهَا بِمَطْلُوبِهِ. وَهَذَا كَمَنْ هُوَ سَائِرٌ إِلَى مَدِينَةٍ. فَإِذَا شَارَفَهَا وَرَآهَا: رَأَى الطَّرِيقَ حِينَئِذٍ وَاضِحَةً إِلَيْهَا، وَاسْتَنَارَ لَهُ ضِيَاؤُهَا وَاتِّصَالُهَا بِالْمَدِينَةِ، وَكَانَ قَبْلَ مُشَاهَدَةِ الْمَدِينَةِ عَلَى عِلْمٍ - أَوْ ظَنٍّ - يَجُوزُ مَعَهُ أَنْ يَضِيعَ عَنْ بَابِ الْمَدِينَةِ. وَأَمَّا الْآنَ: فَقَدْ أَمِنَ مِنْ أَنْ يَضِيعَ عَنِ الْبَابِ. وَكَذَلِكَ هَذَا السَّالِكُ: قَدِ انْقَطَعَتْ عَنْهُ الْمَوَانِعُ، وَاسْتَبَانَ لَهُ الطَّرِيقُ. وَأَيْقَنَ بِالْوُصُولِ. وَصَارَتْ حَالُهُ حَالَ مُعَايِنِ بَابِ الْمَدِينَةِ مِنْ حِينِ يَقَعُ بَصَرُهُ عَلَيْهِ. وَكَحَالِ مُعَايِنِ الشَّفَقِ الْأَحْمَرِ قُرْبَ طُلُوعِ الشَّمْسِ، حَيْثُ تَيَقَّنَ أَنَّ الشَّمْسَ بَعْدَهُ.
قَوْلُهُ: وَاسْتِجْمَاعُ قُوَى الِاسْتِقَامَةِ.
يَعْنِي: تُسْتَجْمَعُ لَهُ قُوَى الظَّاهِرِ وَالْبَاطِنِ عَلَى قَصْدِ الْوُصُولِ وَالْعَزْمِ عَلَيْهِ، لِمُشَاهَدَتِهِ مَا هُوَ سَائِرٌ إِلَيْهِ. وَهَكَذَا عَادَةُ الْمُسَافِرِ: أَنَّهُ إِذَا عَايَنَ الْقَرْيَةَ الَّتِي يُرِيدُ دُخُولَهَا أَسْرَعَ السَّيْرَ، وَبَذَلَ الْجُهْدَ. وَكَذَلِكَ الْمُسَابِقُ إِذَا عَايَنَ الْغَايَةَ: اسْتَفْرَغَ قُوَى جَرْيِهِ وَسَوْقِهِ. وَكَذَلِكَ الصَّادِقُ فِي آخِرِ عُمْرِهِ: أَقْوَى عَزْمًا وَقَصْدًا مِنْ أَوَّلِهِ، لِقُرْبِهِ مِنَ الْغَايَةِ الَّتِي يَجْرِي إِلَيْهَا. وَاللَّهُ أَعْلَمُ.

[الدَّرَجَةُ الثَّالِثَةُ مَعْرِفَةُ الْعَزْمِ عَلَى التَّخَلُّصِ مِنَ الْعَزْمِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مَعْرِفَةُ الْعَزْمِ عَلَى التَّخَلُّصِ مِنَ الْعَزْمِ. ثُمَّ الْخَلَاصُ مِنْ

(2/343)

تَكَالِيفِ تَرْكِ الْعَزْمِ. فَإِنَّ الْعَزَائِمَ لَمْ تُوَرِّثْ أَرْبَابَهَا مِيرَاثًا أَكْرَمَ مِنْ وُقُوفِهِمْ عَلَى عِلَلِ الْعَزَائِمِ.
مَعْرِفَةُ عِلَّةِ الْعَزْمِ هِيَ نِسْبَتُهُ إِلَى نَفْسِهِ. فَإِذَا عَرَفَ أَنَّ الْعَزْمَ مُجَرَّدُ فَضْلِ اللَّهِ وَإِيثَارِهِ وَتَوْفِيقِهِ، وَأَنَّهُ لَيْسَ مِنَ الْعَبْدِ: فَنِسْبَتُهُ إِيَّاهُ بَعْدَ ذَلِكَ إِلَى نَفْسِهِ عِلَّةٌ قَادِحَةٌ فِيهِ. فَإِذَا لَاحَ لَهُ لَائِحُ الْكَشْفِ. وَشَهِدَ تَوْحِيدَ الْفَضْلِ، عَلِمَ حِينَئِذٍ عِلَّةَ عَزْمِهِ. وَهُوَ نِسْبَتُهُ إِيَّاهُ إِلَى نَفْسِهِ، وَرُؤْيَتُهُ لَهُ. فَإِذَا عَرَفَ هَذِهِ الْعِلَّةَ عَزَمَ عَلَى التَّخَلُّصِ مِنْهَا بِالْعَزْمِ عَلَى التَّخَلُّصِ مِنَ الْعَزْمِ.
وَهَذَا قَدْ يَسْبِقُ مِنْهُ إِلَى الذِّهْنِ تُنَاقُضٌ وَتَدَافُعٌ. فَكَيْفَ يَتَخَلَّصُ مِنَ الْعَزْمِ بِالْعَزْمِ؟ .
وَمُرَادُهُ: أَنْ يَعْزِمَ عَلَى التَّخَلُّصِ مِنَ الْعَزْمِ الْمَنْسُوبِ إِلَيْهِ بِالْعَزْمِ الَّذِي هُوَ مُجَرَّدُ فَضْلِ اللَّهِ وَمَوْهِبَتِهِ. وَلَا تَنَاقُضَ حِينَئِذٍ. فَيَتَخَلَّصُ مِنَ الْعَزْمِ بِالْعَزْمِ، كَمَا يُنَازَعُ الْقَدَرُ بِالْقَدَرِ.
وَأَمَّا الْخَلَاصُ مِنْ تَرْكِ تَكَالِيفِ الْعَزْمِ.
فَهُوَ أَنَّهُ إِذَا تَخَلَّصَ مِنْ هَذَا الْعَزْمِ وَتَرَكَهُ: بَقِيَتْ عَلَيْهِ بَقِيَّةٌ. وَهِيَ رُؤْيَتُهُ أَنَّهُ قَدْ تَرَكَ. فَعَلَيْهِ التَّخَلُّصُ مِنْ رُؤْيَةِ هَذَا التَّرْكِ. فَهُوَ يَطْلُبُ الْآنَ الْخَلَاصَ مِنْ رُؤْيَةِ تَرْكِ الْعَزْمِ. كَمَا كَانَ يَطْلُبُ تَرْكَ الْعَزْمِ.
قَوْلُهُ: فَإِنَّ الْعَزَائِمَ لَمْ تُوَرِّثْ أَرْبَابَهَا مِيرَاثًا أَكْرَمَ مِنْ وُقُوفِهِمْ عَلَى عِلَلِ الْعَزَائِمِ.
مَدَارُ عِلَلِ الْعَزَائِمِ: عَلَى ثَلَاثَةِ أَشْيَاءَ.
أَحَدُهَا: فُتُورُهَا وَضَعْفُهَا.
الثَّانِي: عَدَمُ تَجَرُّدِهَا مِنَ الْأَغْرَاضِ وَشَوَائِبِ الْحُظُوظِ.
الثَّالِثُ: رُؤْيَةُ الْعَزَائِمِ وَشُهُودُهَا، وَنِسْبَتُهَا إِلَى أَنْفُسِهِمْ.
فَإِذَا عَرَفَ هَذِهِ الثَّلَاثَةَ: عَرَفَ عِلَلَ الْعَزَائِمِ.
وَاللَّهُ الْمُسْتَعَانُ. وَهُوَ سُبْحَانُهُ وَتَعَالَى أَعْلَمُ.

(2/344)


فصل منزلة الإرادة، فصل منزلة الأدب، فصل منزلة اليقين - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْإِرَادَةِ]
[حَقِيقَةُ الْإِرَادَةِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِرَادَةِ
قَالَ اللَّهُ تَعَالَى: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] وَقَالَ تَعَالَى: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى - إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى - وَلَسَوْفَ يَرْضَى} [الليل: 19 - 21] . وَقَالَ تَعَالَى: {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} [الأحزاب: 29] .
وَقَدْ أَشْكَلَ عَلَى الْمُتَكَلِّمِينَ تَعَلُّقَ الْإِرَادَةِ بِاللَّهِ. وَكُونُ وَجْهِهِ تَعَالَى مُرَادًا.
قَالُوا: الْإِرَادَةُ لَا تَتَعَلَّقُ إِلَّا بِالْحَادِثِ. وَأَمَّا بِالْقَدِيمِ: فَلَا؛ لِأَنَّ الْقَدِيمَ لَا يُرَادُ.
وَأَوَّلُوا الْإِرَادَةَ الْمُتَعَلِّقَةَ بِهِ بِإِرَادَةِ التَّقَرُّبِ إِلَيْهِ. ثُمَّ إِنَّهُ لَا يُتَصَوَّرُ عِنْدَهُمُ التَّقَرُّبُ إِلَيْهِ. فَأَوَّلُوا ذَلِكَ بِإِرَادَةِ طَاعَتِهِ الْمُوجِبَةِ لِجَزَائِهِ.
هَذَا حَاصِلُ مَا عِنْدَهُمْ. وَحِجَابُهُمْ فِي هَذَا الْبَابِ غَلِيظٌ كَثِيفٌ مِنْ أَغْلَظِ الْحُجْبِ وَأَكْثَفِهَا. وَلِهَذَا تَجِدُهُمْ أَهْلَ قَسْوَةٍ. وَلَا تُجِدُ عَلَيْهِمْ رُوحَ السُّلُوكِ، وَلَا بَهْجَةَ الْمَحَبَّةِ.
وَالطَّلَبُ وَالْإِرَادَةُ عِنْدَ أَرْبَابِ السُّلُوكِ: هِيَ التَّجَرُّدُ عَنِ الْإِرَادَةِ. فَلَا تَصِحُّ عِنْدَهُمُ الْإِرَادَةُ إِلَّا لِمَنْ لَا إِرَادَةَ لَهُ. وَلَا تَظُنُّ أَنَّ هَذَا تَنَاقُضٌ. بَلْ هُوَ مَحْضُ الْحَقِّ. وَاتِّفَاقُ كَلِمَةِ الْقَوْمِ عَلَيْهِ.
وَقَدْ تَنَوَّعَتْ عِبَارَاتُ الْقَوْمِ عَنْهَا. وَغَالِبُهُمْ يُخْبِرُ عَنْهَا بِأَنَّهَا تَرْكُ الْعَادَةِ.
وَمَعْنَى هَذَا: أَنَّ عَادَةَ النَّاسِ غَالِبًا التَّعْرِيجُ عَلَى أَوْطَانِ الْغَفْلَةِ، وَإِجَابَةُ دَاعِي الشَّهْوَةِ، وَالْإِخْلَادُ إِلَى أَرْضِ الطَّبِيعَةِ. وَالْمُرِيدُ مُنْسَلِخٌ عَنْ ذَلِكَ. فَصَارَ خُرُوجُهُ عَنْهُ: أَمَارَةً وَدَلَالَةً عَلَى صِحَّةِ الْإِرَادَةِ. فَسُمِّيَ انْسِلَاخُهُ وَتَرْكُهُ إِرَادَةً.
وَقِيلَ: نُهُوضُ الْقَلْبِ فِي طَلَبِ الْحَقِّ.

(2/345)

وَيُقَالُ: لَوْعَةٌ تُهَوِّنُ كُلَّ رَوْعَةٍ.
قَالَ الدَّقَّاقُ: الْإِرَادَةُ لَوْعَةٌ فِي الْفُؤَادِ، لَذْعَةٌ فِي الْقَلْبِ، غَرَامٌ فِي الضَّمِيرِ، انْزِعَاجٌ فِي الْبَاطِنِ، نِيرَانٌ تَأَجَّجُ فِي الْقُلُوبِ.
وَقِيلَ: مِنْ صِفَاتِ الْمُرِيدِ: التَّحَبُّبُ إِلَى اللَّهِ بِالنَّوَافِلِ، وَالْإِخْلَاصُ فِي نَصِيحَةِ الْأُمَّةِ، وَالْأُنْسُ بِالْخَلْوَةِ، وَالصَّبْرُ عَلَى مُقَاسَاةِ الْأَحْكَامِ، وَالْإِيثَارُ لِأَمْرِهِ، وَالْحَيَاءُ مِنْ نَظَرِهِ، وَبَذْلُ الْمَجْهُودِ فِي مَحْبُوبِهِ. وَالتَّعَرُّضُ لِكُلِّ سَبَبٍ يُوصِّلُ إِلَيْهِ. وَالْقَنَاعَةُ بِالْخُمُولِ. وَعَدَمُ قَرَارِ الْقَلْبِ حَتَّى يَصِلَ إِلَى وَلِيِّهِ وَمَعْبُودِهِ.
وَقَالَ حَاتِمٌ الْأَصَمُّ: إِذَا رَأَيْتَ الْمُرِيدَ يُرِيدُ غَيْرَ مُرَادِهِ، فَاعْلَمْ أَنَّهُ أَظْهَرَ نَذَالَتَهُ.
وَقِيلَ: مِنْ حُكْمِ الْمُرِيدِ: أَنْ يَكُونَ نَوْمُهُ غَلَبَةً، وَأَكْلُهُ فَاقَةً، وَكَلَامُهُ ضَرُورَةً.
وَقَالَ بَعْضُهُمْ: نِهَايَةُ الْإِرَادَةِ: أَنْ تُشِيرَ إِلَى اللَّهِ. فَتَجِدَهُ مَعَ الْإِشَارَةِ. فَقِيلَ لَهُ: وَأَيْنَ تَسْتَوْعِبُهُ الْإِشَارَةُ؟ فَقَالَ: أَنْ تَجِدَ اللَّهَ بِلَا إِشَارَةٍ. وَهَذَا كَلَامٌ مَتِينٌ.
فَإِنَّ الْمَرَاتِبَ ثَلَاثَةٌ:
أَعْلَاهَا: أَنْ يَكُونَ وَاجِدًا لِلَّهِ فِي كُلِّ وَقْتٍ. لَا يَتَوَقَّفُ وُجُودُهُ لَهُ عَلَى الْإِشَارَةِ مِنْهُ وَلَا مِنْ غَيْرِهِ.
الثَّانِي: أَنْ يَكُونَ لَهُ مَلَكَةٌ وَحَالٌ وَإِرَادَةٌ تَامَّةٌ، بِحَيْثُ إِنَّهُ مَتَى أُشِيرَ لَهُ إِلَى اللَّهِ وَجَدَهُ عِنْدَ إِشَارَةِ الْمُشِيرِ.
الثَّالِثُ: أَنْ لَا يَكُونَ كَذَلِكَ، وَيَتَكَلَّفَ وِجْدَانُهُ عِنْدَ الْإِشَارَةِ إِلَيْهِ.
فَالْمَرْتَبَةُ الْأُولَى: لِلْمُقَرَّبِينَ السَّابِقَيْنَ. وَالْوُسْطَى: لِلْأَبْرَارِ الْمُقْتَصِدِينَ. وَالثَّالِثَةُ: لِلْغَافِلِينَ.
وَقَالَ أَبُو عُثْمَانَ الْحِيرِيُّ: مَنْ لَمْ تَصِحَّ إِرَادَتُهُ ابْتِدَاءً، فَإِنَّهُ لَا يَزِيدُهُ مُرُورُ الْأَيَّامِ عَلَيْهِ إِلَّا إِدْبَارًا.
وَقَالَ: الْمُرِيدُ إِذَا سَمِعَ شَيْئًا مِنْ عُلُومِ الْقَوْمِ فَعَمِلَ بِهِ: صَارَ حِكْمَةً فِي قَلْبِهِ إِلَى آخَرِ عُمْرِهِ يَنْتَفِعُ بِهِ. وَإِذَا تَكَلَّمَ انْتَفَعَ بِهِ مَنْ سَمِعَهُ. وَمَنْ سَمِعَ شَيْئًا مِنْ عُلُومِهِمْ وَلَمْ يَعْمَلْ بِهِ كَانَ حِكَايَةً يَحْفَظُهَا أَيْامًا ثُمَّ يَنْسَاهَا.
وَقَالَ الْوَاسِطِيُّ: أَوَّلُ مَقَامِ الْمُرِيدِ: إِرَادَةُ الْحَقِّ بِإِسْقَاطِ إِرَادَتِهِ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: أَشَدُّ شَيْءٍ عَلَى الْمُرِيدِ: مُعَاشَرَةُ الْأَضْدَادِ.
وَسُئِلَ الْجُنَيْدُ: مَا لِلْمُرِيدِ حَظٌّ فِي مَجَازَاتِ الْحِكَايَاتِ؟ فَقَالَ: الْحِكَايَاتُ جُنْدٌ مِنْ جُنْدِ اللَّهِ يُثَبِّتُ اللَّهُ بِهَا قُلُوبَ الْمُرِيدِينَ. ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى: {وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود: 120] .

(2/346)

وَقَدْ ذُكِرَ عَنِ الْجُنَيْدِ كَلِمَتَانِ فِي الْإِرَادَةِ مُجْمَلَتَانِ. تَحْتَاجُ كُلٌّ مِنْهُمَا إِلَى تَفْسِيرٍ. الْكَلِمَةُ الْوَاحِدَةُ: قَالَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ: سَمِعْتُ مُحَمَّدَ بْنَ مَخْلَدٍ يَقُولُ: سَمِعْتُ جَعْفَرًا يَقُولُ: سَمِعْتُ الْجُنَيْدَ يَقُولُ: الْمُرِيدُ الصَّادِقُ غَنِيٌّ مِنَ الْعُلَمَاءِ.
وَقَالَ أَيْضًا: سَمِعْتُ الْجُنَيْدَ يَقُولُ: إِذَا أَرَادَ اللَّهُ بِالْمُرِيدِ خَيْرًا: أَوْقَعَهُ إِلَى الصُّوفِيَّةِ. وَمَنَعَهُ صُحْبَةَ الْقُرَّاءِ.
قُلْتُ: إِذَا صَدَقَ الْمُرِيدُ، وَصَحَّ عَقْدُ صِدْقِهِ مَعَ اللَّهِ: فَتَحَ اللَّهُ عَلَى قَلْبِهِ بِبَرَكَةِ الصِّدْقِ، وَحُسْنِ الْمُعَامَلَةِ مَعَ اللَّهِ: مَا يُغْنِيهِ عَنِ الْعُلُومِ الَّتِي هِيَ نَتَائِجُ أَفْكَارِ النَّاسِ وَآرَائِهِمْ. وَعَنِ الْعُلُومِ الَّتِي هِيَ فَضْلَةٌ لَيْسَتْ مِنْ زَادِ الْقَبْرِ. وَعَنْ كَثِيرٍ مِنْ إِشَارَاتِ الصُّوفِيَّةِ وَعُلُومِهِمْ، الَّتِي أَفْنَوْا فِيهَا أَعْمَارَهُمْ: مِنْ مَعْرِفَةِ النَّفْسِ وَآفَاتِهَا وَعُيُوبِهَا، وَمَعْرِفَةِ مُفْسِدَاتِ الْأَعْمَالِ، وَأَحْكَامِ السُّلُوكِ. فَإِنَّ حَالَ صِدْقِهِ، وَصِحَّةَ طَلَبِهِ: يُرِيهِ ذَلِكَ كُلَّهُ بِالْفِعْلِ.
وَمِثَالُ ذَلِكَ: رَجُلٌ قَاعِدٌ فِي الْبَلَدِ يَدْأَبُ لَيْلَهُ وَنَهَارَهُ فِي عِلْمِ مَنَازِلِ الطَّرِيقِ وَعَقَبَاتِهَا وَأَوْدِيَتِهَا، وَمَوَاضِعِ الْمَتَاهَاتِ فِيهَا، وَالْمَوَارِدِ وَالْمَفَاوِزِ. وَآخَرُ: حَمَلَهُ الْوَجْدُ وَصِدْقُ الْإِرَادَةِ عَلَى أَنْ رَكِبَ الطَّرِيقَ وَسَارَ فِيهَا. فَصِدْقُهُ يُغْنِيهِ عَنْ عِلْمِ ذَلِكَ الْقَاعِدِ، وَيُرِيهِ إِيَّاهَا فِي سُلُوكِهِ عَيَانًا.

(2/347)

وَأَمَّا أَنْ يُغْنِيَهُ صِدْقُ إِرَادَتِهِ عَنْ عِلْمِ الْحَلَالِ وَالْحَرَامِ، وَأَحْكَامِ الْأَمْرِ وَالنَّهْيِ، وَمَعْرِفَةِ الْعِبَادَاتِ وَشُرُوطِهَا وَوَاجِبَاتِهَا وَمُبْطِلَاتِهَا، وَعَنْ عِلْمِ أَحْكَامِ اللَّهِ وَرَسُولِهِ عَلَى ظَاهِرِهِ وَبَاطِنِهِ: فَقَدْ أَعَاذَ اللَّهُ مَنْ هُوَ دُونَ الْجُنَيْدِ مِنْ ذَلِكَ، فَضْلًا عَنْ سَيِّدِ الطَّائِفَةِ وَإِمَامِهَا، وَإِنَّمَا يَقُولُ ذَلِكَ قُطَّاعُ الطَّرِيقِ، وَزَنَادِقَةُ الصُّوفِيَّةِ وَمَلَاحِدَتُهُمْ، الَّذِينَ لَا يَرَوْنَ اتِّبَاعَ الرَّسُولِ شَرْطًا فِي الطَّرِيقِ.
وَأَيْضًا فَإِنَّ الْمُرِيدَ الصَّادِقَ: يَفْتَحُ اللَّهُ عَلَى قَلْبِهِ، وَيُنَوِّرُهُ بِنُورٍ مِنْ عِنْدِهِ، مُضَافٌ إِلَى مَا مَعَهُ مِنْ نُورِ الْعِلْمِ، يَعْرِفُ بِهِ كَثِيرًا مِنْ أَمْرِ دِينِهِ. فَيَسْتَغْنِي بِهِ عَنْ كَثِيرٍ مِنْ عِلْمِ النَّاسِ، فَإِنَّ الْعِلْمَ نُورٌ. وَقَلَبَ الصَّادِقِ مُمْتَلِئٌ بِنُورِ الصِّدْقِ. وَمَعَهُ نُورُ الْإِيمَانِ. وَالنُّورُ يَهْدِي إِلَى النُّورِ. وَالْجُنَيْدُ أَخْبَرَ بِهَذَا عَنْ حَالِهِ. وَهَذَا أَمْرٌ جُزْئِيٌّ لَيْسَ عَلَى عُمُومِهِ بَلْ صِدْقَهُ يُغْنِيهِ عَنْ كَثِيرٍ مِنَ الْعِلْمِ. وَأَمَّا عَنْ جُمْلَةِ الْعِلْمِ: فَكَلَامُ أَبِي الْقَاسِمِ الثَّابِتُ عَنْهُ فِي ضَرُورَةِ الصَّادِقِ إِلَى الْعِلْمِ، وَأَنَّهُ لَا يُفْلِحُ مَنْ لَمْ يَكُنْ لَهُ عِلْمٌ، وَأَنَّ طَرِيقَ الْقَوْمِ مُقَيَّدَةٌ بِالْعِلْمِ، وَأَنَّهُ لَا يَحِلُّ لِأَحَدٍ أَنْ يَتَكَلَّمَ فِي الطَّرِيقِ إِلَّا بِالْعِلْمِ، فَمَشْهُورٌ مَعْرُوفٌ قَدْ ذَكَرْنَا فِيمَا مَضَى طَرَفًا مِنْهُ. كَقَوْلِهِ: مَنْ لَمْ يَحْفَظِ الْقُرْآنَ وَيَكْتُبِ الْحَدِيثَ لَا يُقْتَدَى بِهِ فِي هَذَا الْأَمْرِ. لِأَنَّ عِلْمَنَا مُقَيَّدٌ بِالْكِتَابِ وَالسُّنَّةِ.
وَأَيْضًا فَإِنَّ عِلْمَ الْعُلَمَاءِ الَّذِينَ أَشَارَ إِلَيْهِمْ: هُوَ مَا فَهِمُوهُ وَاسْتَنْبَطُوهُ مِنَ الْقُرْآنِ وَالسُّنَّةِ.
وَالْمُرِيدُ الصَّادِقُ: هُوَ الَّذِي قَرَأَ الْقُرْآنَ وَحَفِظَ السُّنَّةَ، وَاللَّهَ يَرْزُقُهُ بِبَرَكَةِ صِدْقِهِ وَنُورِ قَلْبِهِ فَهُمَا فِي كِتَابِهِ وَسُنَّةِ رَسُولِهِ يُغْنِيهِ عَنْ تَقْلِيدِ فَهْمِ غَيْرِهِ.
وَأَمَّا قَوْلُهُ - يَعْنِي الْجُنَيْدَ - إِذَا أَرَادَ اللَّهُ بِالْمُرِيدِ خَيْرًا: أَوْقَعَهُ عَلَى الصُّوفِيَّةِ. وَمَنَعَهُ صُحْبَةَ الْقُرَّاءِ.
فَالْقُرَّاءُ فِي لِسَانِهِمْ: هُمْ أَهْلُ التَّنَسُّكِ وَالتَّعَبُّدِ، سَوَاءٌ كَانُوا يَقْرَءُونَ الْقُرْآنَ أَمْ لَا، فَالْقَارِئُ عِنْدَهُمْ: هُوَ الْكَثِيرُ التَّعَبُّدِ وَالتَّنَسُّكِ، الَّذِي قَدْ قَصَرَ هِمَّتُهُ عَلَى ظَاهِرِ الْعِبَادَةِ، دُونَ أَرْوَاحِ الْمَعَارِفِ. وَدُونَ حَقَائِقِ الْإِيمَانِ، وَرُوحِ الْمَحَبَّةِ، وَأَعْمَالِ الْقُلُوبِ، فَهِمَّتُهُمْ كُلُّهَا إِلَى الْعِبَادَةِ، وَلَا خَبَرَ عِنْدَهُمْ مِمَّا عِنْدَ أَهْلِ التَّصَوُّفِ، وَأَرْبَابِ الْقُلُوبِ وَأَهْلِ الْمَعَارِفِ. وَلِهَذَا قَالَ مَنْ قَالَ: طَرِيقُنَا تَفَتٍّ لَا تَقَسُّرٌ.
فَسَيْرُ هَؤُلَاءِ بِالْقُلُوبِ وَالْأَرْوَاحِ، وَسَيْرُ أُولَئِكَ: بِمُجَرَّدِ الْقَوَالِبِ وَالْأَشْبَاحِ، وَبَيْنَ

(2/348)

أَرْوَاحِ هَؤُلَاءِ وَقُلُوبِهِمْ وَأَرْوَاحِ هَؤُلَاءِ وَقُلُوبِهِمْ: نَوْعُ تَنَاكُرٍ وَتَنَافُرٍ، وَلَا يَقْدِرُ أَحَدُهُمْ عَلَى صُحْبَةِ النَّوْعِ الْآخَرِ إِلَّا عَلَى نَوْعِ إِغْضَاءٍ، وَتَحْمِيلٍ لِلطَّبِيعَةِ مَا تَأْبَاهُ. وَهُوَ مِنْ جِنْسِ مَا بَيْنَهُمْ وَبَيْنَ ظَاهِرِيَّةِ الْفُقَهَاءِ مِنَ التَّنَافُرِ. وَيُسَمُّونَهُمْ: أَصْحَابَ الرُّسُومِ. وَيُسَمُّونَ أُولَئِكَ: الْقُرَّاءَ. وَالطَّائِفَتَانِ عِنْدَهُمْ: أَهْلُ ظَوَاهِرٍ، لَا أَرْبَابُ حَقَائِقَ. هَؤُلَاءِ مَعَ رُسُومِ الْعِلْمِ. وَهَؤُلَاءِ مَعَ رُسُومِ الْعِبَادَةِ.
ثُمَّ إِنَّهُمْ - فِي أَنْفُسِهِمْ - فَرِيقَانِ: صُوفِيَّةٌ وَفُقَرَاءُ. وَهُمْ مُتَنَازِعُونَ فِي تَرْجِيحِ الصُّوفِيَّةِ عَلَى الْفُقَرَاءِ، أَوْ بِالْعَكْسِ، أَوْ هُمَا سَوَاءٌ. عَلَى ثَلَاثَةِ أَقْوَالٍ.
فَطَائِفَةٌ رَجَّحَتِ الصُّوفِيَّ. مِنْهُمْ كَثِيرٌ مِنْ أَهْلِ الْعِرَاقِ. وَعَلَى هَذَا صَاحِبُ الْعَوَارِفِ، وَجَعَلُوا نِهَايَةَ الْفَقِيرِ: بِدَايَةَ الصُّوفِيِّ.
وَطَائِفَةٌ رَجَّحَتِ الْفَقِيرَ. وَجَعَلُوا الْفَقْرَ لُبَّ التَّصَوُّفِ وَثَمَرَتُهُ، وَهُمْ كَثِيرٌ مِنْ أَهْلِ خُرَاسَانَ.
وَطَائِفَةٌ ثَالِثَةٌ قَالُوا: الْفَقْرُ وَالتَّصَوُّفُ شَيْءٌ وَاحِدٌ. وَهَؤُلَاءِ هُمْ أَهْلُ الشَّامِ.
وَلَا يَسْتَقِيمُ الْحُكْمُ بَيْنَ هَؤُلَاءِ وَهَؤُلَاءِ حَتَّى تَتَبَيَّنَ حَقِيقَةُ الْفَقْرِ وَالتَّصَوُّفِ. وَحِينَئِذٍ يُعْلَمُ: هَلْ هَمَا حَقِيقَةٌ وَاحِدَةٌ، أَوْ حَقِيقَتَانِ؟ وَيُعْلَمُ رَاجِحُهُمَا مِنْ مَرْجُوحِهِمَا.
وَسَتَرَى ذَلِكَ مُبَيَّنًا إِنْ شَاءَ اللَّهُ فِي مَنْزِلَتَيِ الْفَقْرِ، وَالتَّصَوُّفِ إِذَا انْتَهَيْنَا إِلَيْهِمَا. إِنْ سَاعَدَ اللَّهُ وَمَنَّ بِفَضْلِهِ وَتَوْفِيقِهِ. فَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ، وَبِهِ الْمُسْتَعَانُ. وَعَلَيْهِ

(2/349)

التُّكْلَانُ. وَمَا شَاءَ كَانَ. وَمَا لَمْ يَشَأْ لَمْ يَكُنْ.
وَالْمَقْصُودُ: أَنَّ الْمَرَاتِبَ عِنْدَهُمْ ثَلَاثَةٌ: مَرْتَبَةُ التَّقْوَى وَهِيَ مَرْتَبَةُ التَّعَبُّدِ وَالتَّنَسُّكِ.
وَمُرَتَّبَةُ التَّصَوُّفِ وَهِيَ مَرْتَبَةُ التَّفَتِّي بِكُلِّ خُلُقٍ حَسَنٍ. وَالْخُرُوجِ مِنْ كُلِّ خُلُقٍ ذَمِيمٍ.
وَمَرْتَبَةُ الْفَقْرِ وَهِيَ مَرْتَبَةُ التَّجَرُّدِ، وَقَطْعُ كُلُّ عَلَاقَةٍ تَحُولُ بَيْنَ الْقَلْبِ وَبَيْنَ اللَّهِ تَعَالَى.
فَهَذِهِ مَرَاتِبُ طُلَّابِ الْآخِرَةِ. وَمَنْ عَدَاهُمْ: فَمَعَ الْقَاعِدِينَ الْمُتَخَلِّفِينَ.
فَأَشَارَ أَبُو الْقَاسِمِ الْجُنَيْدُ إِلَى أَنَّ الْمُرِيدَ لِلَّهِ بِصِدْقٍ، إِذَا أَرَادَ اللَّهُ بِهِ خَيْرًا: أَوْقَعَهُ عَلَى طَائِفَةِ الصُّوفِيَّةِ، يُهَذِّبُونَ أَخْلَاقَهُ. وَيَدُلُّونَهُ عَلَى تَزْكِيَةِ نَفْسِهِ، وَإِزَالَةِ أَخْلَاقِهَا الذَّمِيمَةِ. وَالِاسْتِبْدَالِ بِالْأَخْلَاقِ الْحَمِيدَةِ. وَيُعِرِّفُونَهُ مَنَازِلَ الطَّرِيقِ وَمَفَازَاتِهَا، وَقَوَاطِعَهَا وَآفَاتِهَا.
وَأَمَّا الْقُرَّاءُ: فَيَدُقُّونَهُ بِالْعِبَادَةِ مِنَ الصَّوْمِ وَالصَّلَاةِ دَقًّا. وَلَا يُذِيقُونَهُ شَيْئًا مِنْ حَلَاوَةِ أَعْمَالِ الْقُلُوبِ، وَتَهْذِيبِ النُّفُوسِ. إِذْ لَيْسَ ذَلِكَ طَرِيقُهُمْ. وَلِهَذَا بَيْنَهُمْ وَبَيْنَ أَرْبَابِ التَّصَوُّفِ نَوْعُ تَنَافَرٍ، كَمَا تَقَدَّمَ.
وَالْبَصِيرُ الصَّادِقُ: يَضْرِبُ فِي كُلِّ غَنِيمَةٍ بِسَهْمٍ، وَيُعَاشِرُ كُلَّ طَائِفَةٍ عَلَى أَحْسَنِ مَا مَعَهَا. وَلَا يَتَحَيَّزُ إِلَى طَائِفَةٍ. وَيَنْأَى عَنِ الْأُخْرَى بِالْكُلِّيَّةِ: أَنْ لَا يَكُونَ مَعَهَا شَيْءٌ مِنَ الْحَقِّ. فَهَذِهِ طَرِيقَةُ الصَّادِقِينَ. وَدَعْوَى الْجَاهِلِيَّةِ كَامِنَةٌ فِي النُّفُوسِ.
وَلَا أَعْنِي بِذَلِكَ أَصْغَرَيْهِمْ وَلَكِنِّي أُرِيدُ بِهِ الدُّوَيْنَا «سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ غَزَوَاتِهِ قَائِلًا يَقُولُ: يَا لَلْمُهَاجِرِينَ، وَآخَرٌ يَقُولُ: يَا لَلْأَنْصَارِ! فَقَالَ: مَا بَالُ دَعْوَى الْجَاهِلِيَّةِ، وَأَنَا بَيْنَ أَظْهُرِكُمْ؟» .
هَذَا، وَهُمَا اسْمَانِ شَرِيفَانِ. سَمَّاهُمُ اللَّهُ بِهِمَا فِي كِتَابِهِ، فَنَهَاهُمْ عَنْ ذَلِكَ. وَأَرْشَدَهُمْ إِلَى أَنْ يَتَدَاعُوا بِ " الْمُسْلِمِينَ وَالْمُؤْمِنِينَ وَعِبَادِ اللَّهِ " وَهِيَ الدَّعْوَى الْجَامِعَةُ. بِخِلَافِ الْمُفَرَّقَةِ. كَ " الْفُلَانِيَّةِ وَالْفُلَانِيَّةِ " فَاللَّهُ الْمُسْتَعَانُ.

(2/350)

«وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي ذَرٍّ إِنَّكَ امْرُؤٌ فِيكَ جَاهِلِيَّةٌ. فَقَالَ: عَلَى كِبَرِ السِّنِّ مِنِّي يَا رَسُولَ اللَّهِ؟ قَالَ: نَعَمْ» . فَمَنْ يَأْمَنُ الْقُرَّاءَ بَعْدَكَ يَا شَهْرُ؟
وَلَا يَذُوقُ الْعَبْدُ حَلَاوَةَ الْإِيمَانِ، وَطَعْمَ الصِّدْقِ وَالْيَقِينِ، حَتَّى تَخْرُجَ الْجَاهِلِيَّةُ كُلُّهَا مِنْ قَلْبِهِ. وَاللَّهِ لَوْ تَحَقَّقَ النَّاسُ فِي هَذَا الزَّمَانِ ذَلِكَ مِنْ قَلْبِ رَجُلٍ لَرَمَوْهُ عَنْ قَوْسٍ وَاحِدَةٍ. وَقَالُوا: هَذَا مُبْتَدِعٌ، وَمِنْ دُعَاةِ الْبِدَعِ. فَإِلَى اللَّهِ الْمُشْتَكَى. وَهُوَ الْمَسْئُولُ الصَّبْرَ، وَالثَّبَاتَ. فَلَا بُدَّ مِنْ لِقَائِهِ {وَقَدْ خَابَ مَنِ افْتَرَى} [طه: 61] . {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .

[فَصْلٌ تَعْرِيفُ الْإِرَادَةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ:
بَابُ الْإِرَادَةِ: قَالَ اللَّهُ تَعَالَى: {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} [الإسراء: 84] .
فِي تَصْدِيرِهِ الْبَابَ بِهَذِهِ الْآيَةِ دَلَالَةٌ عَلَى عِظَمِ قَدْرِهِ. وَجَلَالَةِ مَحِلِّهِ مِنْ هَذَا الْعِلْمِ. فَإِنَّ مَعْنَى الْآيَةِ: كُلٌّ يَعْمَلُ عَلَى كُلِّ مَا يُشَاكِلُهُ، وَيُنَاسِبُهُ، وَيَلِيقُ بِهِ. فَالْفَاجِرُ يَعْمَلُ عَلَى مَا يَلِيقُ بِهِ. وَكَذَلِكَ الْكَافِرُ وَالْمُنَافِقُ، وَمُرِيدُ الدُّنْيَا وَجِيفَتِهَا عَامِلٌ عَلَى مَا يُنَاسِبُهُ، وَلَا يَلِيقُ بِهِ سِوَاهُ. وَمُحِبُّ الصُّوَرِ: عَامِلٌ عَلَى مَا يُنَاسِبُهُ وَيَلِيقُ بِهِ.
فَكُلُّ امْرِئٍ يَهْفُو إِلَى مَا يُحِبُّهُ وَكُلُّ امْرِئٍ يَصْبُو إِلَى مَا يُنَاسِبُهُ فَالْمُرِيدُ الصَّادِقُ الْمُحِبُّ لِلَّهِ: يَعْمَلُ مَا هُوَ اللَّائِقُ بِهِ وَالْمُنَاسِبُ لَهُ. فَهُوَ يَعْمَلُ عَلَى شَاكِلَةِ إِرَادَتِهِ. وَمَا هُوَ الْأَلْيَقُ بِهِ، وَالْأَنْسَبُ لَهَا.
قَالَ: الْإِرَادَةُ مِنْ قَوَانِينِ هَذَا الْعِلْمِ، وَجَوَامِعِ أَبْنِيَتِهِ. وَهِيَ الْإِجَابَةُ لِدَوَاعِي الْحَقِيقَةِ، طَوْعًا أَوْ كَرْهًا.

(2/351)

يُرِيدُ: أَنَّ هَذَا الْعِلْمَ مَبْنِيٌّ عَلَى الْإِرَادَةِ. فَهِيَ أَسَاسُهُ، وَمَجْمَعُ بِنَائِهِ. وَهُوَ مُشْتَمِلٌ عَلَى تَفَاصِيلِ أَحْكَامِ الْإِرَادَةِ. وَهِيَ حَرَكَةُ الْقَلْبِ. وَلِهَذَا سُمِّيَ عِلْمَ الْبَاطِنِ كَمَا أَنَّ عِلْمَ الْفِقْهِ يَشْتَمِلُ عَلَى تَفَاصِيلِ أَحْكَامِ الْجَوَارِحِ. وَلِهَذَا سَمَّوْهُ عِلْمَ الظَّاهِرِ
فَهَاتَانِ حَرَكَتَانِ اخْتِيَارِيَّتَانِ. وَلِلْعَبْدِ حَرَكَةٌ طَبِيعِيَّةٌ اضْطِرَارِيَّةٌ. فَالْعِلْمُ الْمُشْتَمِلُ عَلَى تَفَاصِيلِهَا، وَأَحْكَامِهَا: هُوَ عِلْمُ الطِّبِّ. فَهَذِهِ الْعُلُومُ الثَّلَاثَةُ: هِيَ الْكَفِيلَةُ بِمَعْرِفَةِ حَرَكَاتِ النَّفْسِ وَالْقَلْبِ. وَحَرَكَاتِ اللِّسَانِ وَالْجَوَارِحِ، وَحَرَكَاتِ الطَّبِيعَةِ.
فَالطَّبِيبُ: يَنْظُرُ فِي تِلْكَ الْحَرَكَاتِ مِنْ جِهَةِ تَأَثُّرِ الْبَدَنِ عَنْهَا صِحَّةً وَاعْتِلَالًا، وَفِي لَوَازِمِ ذَلِكَ وَمُتَعَلِّقَاتِهِ.
وَالْفَقِيهُ: يَنْظُرُ فِي تِلْكَ الْحَرَكَاتِ مِنْ جِهَةِ مُوَافَقَتِهَا لِأَمْرِ الشَّرْعِ، وَنَهْيِهِ وَإِذْنِهِ، وَكَرَاهَتِهِ، وَمُتَعَلِّقَاتِ ذَلِكَ.
وَالصُّوفِيُّ: يَنْظُرُ فِي تِلْكَ الْحَرَكَاتِ مِنْ جِهَةِ كَوْنِهَا مُوَصِّلَةً لَهُ إِلَى مُرَادِهِ. أَوْ قَاطِعَةً عَنْهُ، وَمُفْسِدَةً لِقَلْبِهِ، أَوْ مُصَحِّحَةً لَهُ.
وَأَمَّا قَوْلُهُ: وَهِيَ الْإِجَابَةُ لِدَاعِي الْحَقِيقِيَّةِ
فَالْإِجَابَةُ هِيَ الِانْقِيَادُ، وَالْإِذْعَانُ. وَالْحَقِيقَةُ عِنْدَهُمْ: مُشَاهَدَةُ الرُّبُوبِيَّةِ. وَالشَّرِيعَةُ الْتِزَامُ الْعُبُودِيَّةِ. فَالشَّرِيعَةُ: أَنْ تَعْبُدَه. وَالْحَقِيقَةُ: أَنْ تَشَهَدُهُ. فَالشَّرِيعَةُ: قِيَامُكَ بِأَمْرِهِ. وَالْحَقِيقَةُ: شُهُودُكَ لِوَصْفِهِ. وَدَاعِي الْحَقِيقَةِ: هُوَ صِحَّةُ الْمَعْرِفَةِ. فَإِنَّ مَنْ عَرَفَ اللَّهَ أَحَبَّهُ وَلَا بُدَّ.
وَلَا بُدَّ فِي هَذِهِ الْإِجَابَةِ مِنْ ثَلَاثَةِ أَشْيَاءَ: نَفْسٌ مُسْتَعِدَّةٌ قَابِلَةٌ. لَا تُعْوِزُ إِلَّا الدَّاعِيَ. وَدَعْوَةٌ مُسْتَمَعَةٌ، وَتَخْلِيَةُ الطَّرِيقِ مِنَ الْمَانِعِ.
فَمَا انْقَطَعَ مَنِ انْقَطَعَ إِلَّا مِنْ جِهَةٍ مِنْ هَذِهِ الْجِهَاتِ الثَّلَاثِ.
وَقَوْلُهُ: طَوْعًا أَوْ كَرْهًا يُشِيرُ إِلَى الْمَجْذُوبِ، الْمُخْتَطَفِ مِنْ نَفْسِهِ، وَالسَّالِكِ إِرَادَةً وَاخْتِيَارًا وَمُجَاهَدَةً.

[دَرَجَاتُ الْإِرَادَةِ]
[الدَّرَجَةُ الْأُولَى ذَهَابٌ عَنِ الْعَادَاتِ بِصِحَّةِ الْعِلْمِ]
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: ذَهَابٌ عَنِ الْعَادَاتِ بِصِحَّةِ الْعِلْمِ. وَالتَّعَلُّقُ بِأَنْفَاسِ السَّالِكِينَ، مَعَ صِدْقِ الْقَصْدِ. وَخَلْعُ كُلِّ شَاغِلٍ مِنَ الْإِخْوَانِ. وَمُشَتِّتٌ مِنَ الْأَوْطَانِ.
هَذَا يُوَافِقُ مِنْ حَدِّ الْإِرَادَةِ بِأَنَّهَا: مُخَالَفَةُ الْعَادَةِ. وَهِيَ تَرْكُ عَوَائِدِ النَّفْسِ

(2/352)

وَشَهَوَاتِهَا، وَرَعُونَاتِهَا وَبَطَالَاتِهَا. وَلَا يُمْكِنُ ذَلِكَ إِلَّا بِهَذِهِ الْأَشْيَاءِ الَّتِي أَشَارَ إِلَيْهَا. وَهِيَ: صُحْبَةُ الْعِلْمِ وَمُعَانَقَتُهُ. فَإِنَّهُ النُّورُ الَّذِي يُعَرِّفُ الْعَبْدَ مَوَاقِعَ مَا يَنْبَغِي إِيثَارُ طَلَبِهِ. وَمَا يَنْبَغِي إِيثَارُ تَرْكِهِ. فَمَنْ لَمْ يَصْحَبْهُ الْعِلْمُ: لَمْ تَصِحَّ لَهُ إِرَادَةٌ بِاتِّفَاقِ كَلِمَةِ الصَّادِقِينَ. وَلَا عِبْرَةٌ بِقُطَّاعِ الطَّرِيقِ.
وَقَالَ بَعْضُهُمْ: مَتَى رَأَيْتُ الصُّوفِيَّ الْفَقِيرَ يَقْدَحُ فِي الْعِلْمِ. فَاتَّهِمْهُ عَلَى الْإِسْلَامِ.
وَمِنْهَا: التَّعَلُّقُ بِأَنْفَاسِ السَّالِكِينَ. وَلَا رَيْبَ أَنَّ كُلَّ مَنْ تَعَلَّقَ بِأَنْفَاسِ قَوْمٍ انْخَرَطَ فِي مَسْلَكِهِمْ. وَدَخَلَ فِي جَمَاعَتِهِمْ.
وَقَالَ أَنْفَاسُ السَّالِكِينَ وَلَمْ يَقُلْ: أَنْفَاسُ الْعَابِدِينَ. فَإِنَّ الْعَابِدِينَ مِنْ شَأْنِهِمُ الْقِيَامُ بِالْأَعْمَالِ. وَشَأْنُ السَّالِكِينَ مُرَاعَاةُ الْأَحْوَالِ.
وَقَوْلُهُ: مَعَ صِدْقِ الْقَصْدِ.
يَكُونُ بِأَمْرَيْنِ. أَحَدُهُمَا: تَوْحِيدُهُ. وَالثَّانِي: تَوْحِيدُ الْمَقْصُودِ. فَلَا يَقَعُ فِي قَصْدِكَ قِسْمَةٌ. وَلَا فِي مَقْصُودِكَ.
وَقَوْلُهُ: وَخَلْعُ كُلِّ شَاغِلٍ مِنَ الْإِخْوَانِ، وَمُشَتِّتٍ مِنَ الْأَوْطَانِ.
يُشِيرُ إِلَى تَرْكِ الْمَوَانِعِ، وَالْقَوَاطِعِ الْعَائِقَةِ عَنِ السُّلُوكِ: مِنْ صُحْبَةِ الْأَغْيَارِ، وَالتَّعَلُّقِ بِالْأَوْطَانِ، الَّتِي أَلِفَ فِيهَا الْبَطَالَةَ وَالنَّذَالَةَ. فَلَيْسَ عَلَى الْمُرِيدِ الصَّادِقِ أَضَرَّ مِنْ عُشَرَائِهِ وَوَطَنِهِ، الْقَاطِعِينَ لَهُ عَنْ سَيْرِهِ إِلَى

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تُقْطَعُ بِصُحْبَةِ الْحَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ تُقْطَعُ بِصُحْبَةِ الْحَالِ، وَتَرْوِيحِ الْأُنْسِ، وَالسَّيْرِ بَيْنَ الْقَبْضِ وَالْبَسْطِ.
أَيْ يَنْقَطِعُ إِلَى صُحْبَةِ الْحَالِ. وَهُوَ الْوَارِدُ الَّذِي يَرِدُ عَلَى الْقَلْبِ مِنْ تَأْثِيرِهِ بِالْمُعَامَلَةِ، السَّالِبُ لِوَصْفِ الْكَسَلِ وَالْفُتُورِ، الْجَالِبُ لَهُ إِلَى مُرَافَقَةِ الرَّفِيقِ الْأَعْلَى، الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ. فَيَنْتَقِلُ مِنْ مَقَامِ الْعِلْمِ إِلَى مَقَامِ الْكَشْفِ، وَمِنْ مَقَامِ رُسُومِ الْأَعْمَالِ إِلَى

(2/353)

مَقَامِ حَقَائِقِهَا وَأَذْوَاقِهَا، وَمَوَاجِيدِهَا، وَأَحْوَالِهَا. فَيَتَرَقَّى مِنَ الْإِسْلَامِ إِلَى الْإِيمَانِ، وَمِنَ الْإِيمَانِ إِلَى الْإِحْسَانِ.
وَأَمَّا تَرْوِيحُ الْأُنْسِ الَّذِي أَشَارَ إِلَيْهِ: فَإِنَّ السَّالِكَ فِي أَوَّلِ الْأَمْرِ يَجِدُ تَعَبَ التَّكَالِيفِ وَمَشَقَّةَ الْعَمَلِ. لِعَدَمِ أُنْسِ قَلْبِهِ بِمَعْبُودِهِ. فَإِذَا حَصَلَ لِلْقَلْبِ رُوحُ الْأُنْسِ زَالَتْ عَنْهُ تِلْكَ التَّكَالِيفُ وَالْمَشَاقُّ. فَصَارَتْ قُرَّةَ عَيْنٍ لَهُ. وَقُوَّةً وَلَذَّةً.
فَتَصِيرُ الصَّلَاةُ قُرَّةَ عَيْنِهِ، بَعْدَ أَنْ كَانَتْ عِبْئًا عَلَيْهِ. وَيَسْتَرِيحُ بِهَا، بَعْدَ أَنْ كَانَ يَطْلُبُ الرَّاحَةَ مِنْهَا. فَلَهُ مِيرَاثٌ مِنْ قَوْلِهِ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَرِحْنَا بِالصَّلَاةِ يَا بِلَالُ» . «وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ» بِحَسَبِ إِرَادَتِهِ، وَمَحَبَّتِهِ، وَأُنْسِهِ بِاللَّهِ سُبْحَانَهُ وَتَعَالَى، وَوَحْشَتِهِ مِمَّا سِوَاهُ.
وَأَمَّا السَّيْرُ بَيْنَ الْقَبْضِ وَالْبَسْطِ.
فَ " الْقَبْضُ وَالْبَسْطُ " حَالَتَانِ تَعْرِضَانِ لِكُلِّ سَالِكٍ. يَتَوَلَّدَانِ مِنَ الْخَوْفِ تَارَةً، وَالرَّجَاءِ تَارَةً، فَيَقْبِضُهُ الْخَوْفُ. وَيَبْسُطُهُ الرَّجَاءُ.
وَيَتَوَلَّدَانِ مِنَ الْوَفَاءِ تَارَةً، وَالْجَفَاءِ تَارَةً، فَوَفَاؤُهُ: يُورِثُهُ الْبَسْطَ. وَرَجَاؤُهُ يُورِثُهُ الْقَبْضَ.
وَيَتَوَلَّدَانِ مِنَ التَّفْرِقَةِ تَارَةً، وَالْجَمْعِيَّةِ تَارَةً، فَتَفْرِقَتُهُ تُورِثُهُ الْقَبْضَ. وَجَمْعِيَّتُهُ تُورِثُهُ الْبَسْطَ.
وَيَتَوَلَّدَانِ مِنْ أَحْكَامِ الْوَارِدِ تَارَةً. فَوَارِدٌ يُورِثُ قَبْضًا، وَوَارِدٌ يُورِثُ بَسْطًا.
وَقَدْ يَهْجُمُ عَلَى قَلْبِ السَّالِكِ قَبْضٌ لَا يَدْرِي مَا سَبَبُهُ. وَبَسْطٌ لَا يَدْرِي مَا سَبَبُهُ. وَحُكْمُ صَاحِبِ هَذَا الْقَبْضِ: أَمْرَانِ.
الْأَوَّلُ: التَّوْبَةُ وَالِاسْتِغْفَارُ. لِأَنَّ ذَلِكَ الْقَبْضَ نَتِيجَةُ جِنَايَةٍ. أَوْ جَفْوَةٍ. وَلَا يَشْعُرُ بِهَا.
وَالثَّانِي: الِاسْتِسْلَامُ حَتَّى يَمْضِيَ عَنْهُ ذَلِكَ الْوَقْتُ، وَلَا يَتَكَلَّفُ دَفْعَهُ. وَلَا يَسْتَقْبِلُ وَقْتَهُ مُغَالَبَةً وَقَهْرًا. وَلَا يَطْلُبُ طُلُوعَ الْفَجْرِ فِي وَسَطِ اللَّيْلِ، وَلْيَرْقُدْ حَتَّى يَمْضِيَ عَامَّةُ اللَّيْلِ. وَيَحِينَ طُلُوعُ الْفَجْرِ. وَانْقِشَاعُ ظُلْمَةِ اللَّيْلِ. بَلْ يَصْبِرَ حَتَّى يَهْجُمَ عَلَيْهِ الْمَلِكُ. فَاللَّهُ يَقْبِضُ وَيَبْسُطُ.
وَكَذَلِكَ إِذَا هَجَمَ عَلَيْهِ وَارِدُ الْبَسْطِ: فَلْيَحْذَرْ كُلَّ الْحَذَرِ مِنَ الْحَرَكَةِ وَالِاهْتِزَازِ. وَلْيُحْرِزْهُ بِالسُّكُونِ وَالِانْكِمَاشِ. فَالْعَاقِلُ يَقِفُ عَلَى الْبِسَاطِ، وَيَحْذَرُ مِنْ الِانْبِسَاطِ، وَهَذَا

(2/354)

شَأْنُ عُقَلَاءِ أَهْلِ الدُّنْيَا وَرُؤَسَائِهِمْ: إِذَا مَا وَرَدَ عَلَيْهِمْ مَا يَسُرُّهُمْ وَيُبْسِطُهُمْ وَيُهَيِّجُ أَفْرَاحَهُمْ، قَابَلُوهُ بِالسُّكُونِ وَالثَّبَاتِ وَالِاسْتِقْرَارِ، حَتَّى كَأَنَّهُ لَمْ يَهْجُمْ عَلَيْهِمْ. وَقَالَ كَعْبُ بْنُ زُهَيْرٍ فِي مَدْحِ الْمُهَاجِرِينَ:
لَيْسُوا مَفَارِيحَ إِنْ نَالَتْ رِمَاحُهُمُ ... قَوْمًا. وَلَيْسُوا مَجَازِيعًا إِذَا نِيلُوا

[الدَّرَجَةُ الثَّالِثَةُ ذُهُولٌ مَعَ صُحْبَةِ الِاسْتِقَامَةِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: ذُهُولٌ مَعَ صُحْبَةِ الِاسْتِقَامَةِ. وَمُلَازَمَةِ الرِّعَايَةِ عَلَى تَهْذِيبِ الْأَدَبِ.
الذُّهُولُ هَاهُنَا: الْغَيْبَةُ فِي الْمُشَاهَدَةِ بِالْحَالِ الْغَالِبِ، الْمُذْهِلِ لِصَاحِبِهِ عَنِ الْتِفَاتِهِ إِلَى غَيْرِهِ. وَهَذَا إِنَّمَا يَنْفَعُ إِذَا كَانَ مَصْحُوبًا بِالِاسْتِقَامَةِ. وَهِيَ حِفْظُ حُدُودِ الْعِلْمِ، وَالْوُقُوفُ مَعَهَا، وَعَدَمُ إِضَاعَتِهَا. وَإِلَّا فَأَحْسَنُ أَحْوَالِ هَذَا الذَّاهِلِ: أَنْ يَكُونَ كَالْمَجْنُونِ الَّذِي رُفِعَ عَنْهُ الْقَلَمَ. فَلَا يُقْتَدَى بِهِ. وَلَا يُعَاقَبُ عَلَى تَرْكِهِ الِاسْتِقَامَةَ.
وَأَمَّا إِنْ كَانَ سَبَبُ الذُّهُولِ الْمُخْرِجَ عَنْ الِاسْتِقَامَةِ، بِاسْتِدْعَائِهِ وَتَكَلُّفِهِ وَإِرَادَتِهِ: فَهُوَ عَاصٍ مُفَرِّطٌ، مُضَيِّعٌ لِأَمْرِ اللَّهِ. لَهُ حُكْمُ أَمْثَالِهِ مِنَ الْمُفَرِّطِينَ.
وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: مَتَى كَانَ السَّبَبُ مَحْظُورًا. لَمْ يَكُنِ السَّكْرَانُ مَعْذُورًا.
وَقَوْلُهُ: وَمُلَازَمَةُ الرِّعَايَةِ عَلَى تَهْذِيبِ الْأَدَبِ.
يُرِيدُ بِهِ: مُلَازَمَتَهُ رِعَايَةَ حُقُوقِ اللَّهِ مَعَ التَّأَدُّبِ بِآدَابِهِ. فَلَا يُخْرِجُهُ ذُهُولٌ عَنِ اسْتِقَامَتِهِ. وَلَا عَنْ رِعَايَةِ حُقُوقِ سَيِّدِهِ، وَلَا عَنِ الْوُقُوفِ بِالْأَدَبِ بَيْنَ يَدَيْهِ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الْأَدَبِ]
[تَعْرِيفُ الْأَدَبِ]
فَصْلٌ مَنْزِلَةُ الْأَدَبِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْأَدَبِ
قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم: 6] قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ: أَدِّبُوهُمْ وَعَلِّمُوهُمْ.
وَهَذِهِ اللَّفْظَةُ مُؤْذِنَةٌ بِالِاجْتِمَاعِ. فَالْأَدَبُ: اجْتِمَاعُ خِصَالِ الْخَيْرِ فِي الْعَبْدِ، وَمِنْهُ

(2/355)

الْمَأْدُبَةُ. وَهِيَ الطَّعَامُ الَّذِي يَجْتَمِعُ عَلَيْهِ النَّاسُ.
وَعِلْمُ الْأَدَبِ: هُوَ عِلْمُ إِصْلَاحِ اللِّسَانِ وَالْخِطَابِ، وَإِصَابَةِ مَوَاقِعِهِ، وَتَحْسِينِ أَلْفَاظِهِ، وَصِيَانَتِهِ عَنِ الْخَطَأِ وَالْخَلَلِ. وَهُوَ شُعْبَةٌ مِنَ الْأَدَبِ الْعَامِّ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ أَنْوَاعُ الْأَدَبِ]
فَصْلٌ
وَالْأَدَبُ ثَلَاثَةُ أَنْوَاعٍ: أَدَبٌ مَعَ اللَّهِ سُبْحَانَهُ. وَأَدَبٌ مَعَ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَرْعِهِ. وَأَدَبٌ مَعَ خُلُقِهِ.
فَالْأَدَبُ مَعَ اللَّهِ ثَلَاثَةُ أَنْوَاعٍ:
أَحَدُهَا: صِيَانَةُ مُعَامَلَتِهِ أَنْ يَشُوبَهَا بِنَقِيصَةٍ.
الثَّانِي: صِيَانَةُ قَلْبِهِ أَنْ يَلْتَفِتَ إِلَى غَيْرِهِ.
الثَّالِثُ: صِيَانَةُ إِرَادَتِهِ أَنْ تَتَعَلَّقَ بِمَا يَمْقُتُكَ عَلَيْهِ.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: الْعَبْدُ يَصِلُ بِطَاعَةِ اللَّهِ إِلَى الْجَنَّةِ، وَيَصِلُ بِأَدَبِهِ فِي طَاعَتِهِ إِلَى اللَّهِ.
وَقَالَ: رَأَيْتُ مَنْ أَرَادَ أَنْ يَمُدَّ يَدَهُ فِي الصَّلَاةِ إِلَى أَنْفِهِ فَقَبَضَ عَلَى يَدِهِ.
وَقَالَ ابْنُ عَطَاءٍ: الْأَدَبُ الْوُقُوفُ مَعَ الْمُسْتَحْسَنَاتِ. فَقِيلَ لَهُ: وَمَا مَعْنَاهُ؟ فَقَالَ: أَنْ تُعَامِلَهُ سُبْحَانَهُ بِالْأَدَبِ سِرًّا وَعَلَنًا. ثُمَّ أَنْشَدَ:
إِذَا نَطَقَتْ جَاءَتْ بِكُلِّ مَلَاحَةٍ ... وَإِنْ سَكَتَتْ جَاءَتْ بِكُلِّ مَلِيحٍ
وَقَالَ أَبُو عَلِيٍّ: مَنْ صَاحَبَ الْمُلُوكَ بِغَيْرِ أَدَبٍ أَسْلَمَهُ الْجَهْلُ إِلَى الْقَتْلِ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: إِذَا تَرَكَ الْعَارِفُ أَدَبَهُ مَعَ مَعْرُوفِهِ، فَقَدْ هَلَكَ مَعَ الْهَالِكِينَ.
وَقَالَ أَبُو عَلِيٍّ: تَرْكُ الْأَدَبِ يُوجِبُ الطَّرْدَ. فَمَنْ أَسَاءَ الْأَدَبَ عَلَى الْبِسَاطِ رُدَّ إِلَى الْبَابِ. وَمَنْ أَسَاءَ الْأَدَبَ عَلَى الْبَابِ رُدَّ إِلَى سِيَاسَةِ الدَّوَابِّ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: مَنْ تَأَدَّبَ بِأَدَبِ اللَّهِ صَارَ مَنْ أَهْلِ مَحَبَّةِ اللَّهِ.
وَقَالَ ابْنُ مُبَارَكٍ: نَحْنُ إِلَى قَلِيلٍ مِنَ الْأَدَبِ أَحْوَجُ مِنَّا إِلَى كَثِيرٍ مِنَ الْعِلْمِ.
وَسُئِلَ الْحَسَنُ الْبَصْرِيُّ رَحِمَهُ اللَّهُ عَنْ أَنْفَعَ الْأَدَبِ؟ فَقَالَ: التَّفَقُّهُ فِي الدِّينِ. وَالزُّهْدُ فِي الدُّنْيَا، وَالْمَعْرِفَةُ بِمَا لِلَّهِ عَلَيْكَ.
وَقَالَ سَهْلٌ: الْقَوْمُ اسْتَعَانُوا بِاللَّهِ عَلَى مُرَادِ اللَّهِ. وَصَبَرُوا لِلَّهِ عَلَى آدَابِ اللَّهِ.

(2/356)

وَقَالَ ابْنُ الْمُبَارَكِ: طَلَبْنَا الْأَدَبَ حِينَ فَاتَنَا الْمُؤَدَّبُونَ.
وَقَالَ: الْأَدَبُ لِلْعَارِفِ كَالتَّوْبَةِ لِلْمُسْتَأْنِفِ.
وَقَالَ أَبُو حَفْصٍ - لَمَّا قَالَ لَهُ الْجُنَيْدُ: لَقَدْ أَدَّبْتَ أَصْحَابَكَ أَدَبَ السَّلَاطِينِ - فَقَالَ: حُسْنُ الْأَدَبِ فِي الظَّاهِرِ عُنْوَانُ حُسْنِ الْأَدَبِ فِي الْبَاطِنِ. فَالْأَدَبُ مَعَ اللَّهِ حُسْنُ الصُّحْبَةِ مَعَهُ، وَبِإِيقَاعِ الْحَرَكَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ عَلَى مُقْتَضَى التَّعْظِيمِ وَالْإِجْلَالِ وَالْحَيَاءِ. كَحَالِ مَجَالِسِ الْمُلُوكِ وَمُصَاحِبِهِمْ.
وَقَالَ أَبُو نَصْرٍ السَّرَّاجُ: النَّاسُ فِي الْأَدَبِ عَلَى ثَلَاثِ طَبَقَاتٍ.
أَمَّا أَهْلُ الدُّنْيَا: فَأَكْبَرُ آدَابِهِمْ: فِي الْفَصَاحَةِ وَالْبَلَاغَةِ. وَحِفْظِ الْعُلُومِ، وَأَسْمَارِ الْمُلُوكِ، وَأَشْعَارِ الْعَرَبِ.
وَأَمَّا أَهْلُ الدِّينِ: فَأَكْبَرُ آدَابِهِمْ: فِي طَهَارَةِ الْقُلُوبِ، وَمُرَاعَاةِ الْأَسْرَارِ، وَالْوَفَاءِ بِالْعُهُودِ، وَحِفْظِ الْوَقْتِ، وَقِلَّةِ الِالْتِفَاتِ إِلَى الْخَوَاطِرِ، وَحُسْنِ الْأَدَبِ، فِي مَوَاقِفِ الطَّلَبِ، وَأَوْقَاتِ الْحُضُورِ، وَمَقَامَاتِ الْقُرْبِ.
وَقَالَ سَهْلٌ: مَنْ قَهَرَ نَفْسَهُ بِالْأَدَبِ فَهُوَ يَعْبُدُ اللَّهَ بِالْإِخْلَاصِ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: قَدْ أَكْثَرَ النَّاسُ الْقَوْلَ فِي الْأَدَبِ وَنَحْنُ نَقُولُ: إِنَّهُ مَعْرِفَةُ النَّفْسِ وَرُعُونَاتِهَا، وَتَجَنُّبُ تِلْكَ الرُّعُونَاتِ.
وَقَالَ الشِّبْلِيُّ: الِانْبِسَاطُ بِالْقَوْلِ مَعَ الْحَقِّ تَرْكُ الْأَدَبِ.
وَقَالَ بَعْضُهُمْ: الْحَقُّ سُبْحَانَهُ يَقُولُ: مَنْ أَلْزَمْتُهُ الْقِيَامَ مَعَ أَسْمَائِي وَصِفَاتِي أَلْزَمْتُهُ الْأَدَبَ وَمَنْ كَشَفْتُ لَهُ عَنْ حَقِيقَةِ ذَاتِي أَلْزَمْتُهُ الْعَطَبَ فَاخْتَرِ الْأَدَبَ أَوِ الْعَطَبَ.
وَيَشْهَدُ لِهَذَا: أَنَّهُ سُبْحَانَهُ لَمَّا كَشَفَ لِلْجَبَلِ عَنْ ذَاتِهِ سَاخَ الْجَبَلُ وَتَدَكْدَكَ وَلَمْ يَثْبُتْ عَلَى عَظَمَةِ الذَّاتِ.

(2/357)

وَقَالَ أَبُو عُثْمَانَ: إِذَا صَحَّتِ الْمَحَبَّةُ تَأَكَّدَتْ عَلَى الْمُحِبِّ مُلَازَمَةُ الْأَدَبِ.
وَقَالَ النُّورِيُّ رَحِمَهُ اللَّهُ: مَنْ لَمْ يَتَأَدَّبْ لِلْوَقْتِ فَوَقْتُهُ مَقْتٌ.
وَقَالَ ذُو النُّونِ: إِذَا خَرَجَ الْمُرِيدُ عَنِ اسْتِعْمَالِ الْأَدَبِ: فَإِنَّهُ يَرْجِعُ مِنْ حَيْثُ جَاءَ.
وَتَأَمَّلْ أَحْوَالَ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ مَعَ اللَّهِ، وَخِطَابَهُمْ وَسُؤَالَهُمْ. كَيْفَ تَجِدُهَا كُلَّهَا مَشْحُونَةً بِالْأَدَبِ قَائِمَةً بِهِ؟
قَالَ الْمَسِيحُ عَلَيْهِ السَّلَامُ {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} [المائدة: 116] وَلَمْ يَقُلْ: لَمْ أَقُلْهُ. وَفَرْقٌ بَيْنَ الْجَوَابَيْنِ فِي حَقِيقَةِ الْأَدَبِ. ثُمَّ أَحَالَ الْأَمْرَ عَلَى عِلْمِهِ سُبْحَانَهُ بِالْحَالِ وَسِرِّهِ. فَقَالَ: {تَعْلَمُ مَا فِي نَفْسِي} [المائدة: 116] ثُمَّ بَرَّأَ نَفْسَهُ عَنْ عِلْمِهِ بِغَيْبِ رَبِّهِ وَمَا يَخْتَصُّ بِهِ سُبْحَانَهُ، فَقَالَ {وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} [المائدة: 116] ثُمَّ أَثْنَى عَلَى رَبِّهِ. وَوَصَفَهُ بِتَفَرُّدِهِ بِعِلْمِ الْغُيُوبِ كُلِّهَا. فَقَالَ {إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] ثُمَّ نَفَى أَنْ يَكُونَ قَالَ لَهُمْ غَيْرَ مَا أَمَرَهُ رَبُّهُ بِهِ - وَهُوَ مَحْضُ التَّوْحِيدِ - فَقَالَ: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة: 117] ثُمَّ أَخْبَرَ عَنْ شَهَادَتِهِ عَلَيْهِمْ مُدَّةَ مُقَامِهِ فِيهِمْ. وَأَنَّهُ بَعْدَ وَفَاتِهِ لَا اطِّلَاعَ لَهُ عَلَيْهِمْ، وَأَنَّ اللَّهَ عَزَّ وَجَلَّ وَحْدَهُ هُوَ الْمُنْفَرِدُ بَعْدَ الْوَفَاةِ بِالِاطِّلَاعِ عَلَيْهِمْ. فَقَالَ: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} [المائدة: 117] . ثُمَّ وَصَفَهُ بِأَنَّ شَهَادَتَهُ سُبْحَانَهُ فَوْقَ كُلِّ شَهَادَةٍ وَأَعَمُّ. فَقَالَ: {وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [المائدة: 117] ثُمَّ قَالَ: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} [المائدة: 118] وَهَذَا مِنْ أَبْلَغِ الْأَدَبِ مَعَ اللَّهِ فِي مِثْلِ هَذَا الْمَقَامِ. أَيْ شَأْنُ السَّيِّدِ رَحْمَةُ عَبِيدِهِ وَالْإِحْسَانُ إِلَيْهِمْ. وَهَؤُلَاءِ عَبِيدُكَ لَيْسُوا عَبِيدًا لِغَيْرِكَ. فَإِذَا عَذَّبْتَهُمْ - مَعَ كَوْنِهِمْ عَبِيدَكَ - فَلَوْلَا أَنَّهُمْ عَبِيدُ سُوءٍ مِنْ أَبْخَسِ الْعَبِيدِ، وَأَعْتَاهُمْ عَلَى سَيِّدِهِمْ، وَأَعْصَاهُمْ لَهُ - لَمْ تُعَذِّبْهُمْ. لِأَنَّ قُرْبَةَ الْعُبُودِيَّةَ تَسْتَدْعِي إِحْسَانَ السَّيِّدِ إِلَى عَبْدِهِ وَرَحْمَتَهُ. فَلِمَاذَا يُعَذِّبُ أَرْحَمُ الرَّاحِمِينَ، وَأَجْوَدُ الْأَجْوَدِينَ، وَأَعْظَمُ الْمُحْسِنِينَ إِحْسَانًا عَبِيدَهُ؟ لَوْلَا فَرْطُ عُتُوِّهِمْ، وَإِبَاؤُهُمْ عَنْ طَاعَتِهِ، وَكَمَالُ اسْتِحْقَاقِهِمْ لِلْعَذَابِ.
وَقَدْ تَقَدَّمَ قَوْلُهُ: {إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [المائدة: 116] أَيْ هُمْ عِبَادُكَ. وَأَنْتَ أَعْلَمُ بِسِرِّهِمْ وَعَلَانِيَتِهِمْ. فَإِذَا عَذَّبْتَهُمْ: عَذَّبْتَهُمْ عَلَى عِلْمٍ مِنْكَ بِمَا تُعَذِّبُهُمْ عَلَيْهِ. فَهُمْ عِبَادُكَ وَأَنْتَ أَعْلَمُ بِمَا جَنَوْهُ وَاكْتَسَبُوهُ. فَلَيْسَ فِي هَذَا اسْتِعْطَافٌ لَهُمْ، كَمَا يَظُنُّهُ الْجُهَّالُ. وَلَا تَفْوِيضٌ إِلَى مَحْضِ الْمَشِيئَةِ وَالْمُلْكِ الْمُجَرَّدِ عَنِ الْحِكْمَةِ، كَمَا تَظُنُّهُ الْقَدَرِيَّةُ. وَإِنَّمَا هُوَ إِقْرَارٌ وَاعْتِرَافٌ وَثَنَاءٌ عَلَيْهِ سُبْحَانَهُ بِحِكْمَتِهِ وَعَدْلِهِ، وَكَمَالِ عِلْمِهِ بِحَالِهِمْ، وَاسْتِحْقَاقِهِمْ لِلْعَذَابِ.
ثُمَّ قَالَ: {وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [المائدة: 118] وَلَمْ يَقُلِ: الْغَفُورُ الرَّحِيمُ

(2/358)

وَهَذَا مِنْ أَبْلَغِ الْأَدَبِ مَعَ اللَّهِ تَعَالَى. فَإِنَّهُ قَالَهُ فِي وَقْتِ غَضَبِ الرَّبِّ عَلَيْهِمْ، وَالْأَمْرِ بِهِمْ إِلَى النَّارِ. فَلَيْسَ هُوَ مَقَامَ اسْتِعْطَافٍ وَلَا شَفَاعَةٍ. بَلْ مَقَامُ بَرَاءَةٍ مِنْهُمْ. فَلَوْ قَالَ: فَإِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ لَأَشْعَرَ بِاسْتِعْطَافِهِ رَبَّهُ عَلَى أَعْدَائِهِ الَّذِينَ قَدِ اشْتَدَّ غَضَبُهُ عَلَيْهِمْ. فَالْمَقَامُ مَقَامُ مُوَافَقَةٍ لِلرَّبِّ فِي غَضَبِهِ عَلَى مَنْ غَضِبَ الرَّبُّ عَلَيْهِمْ. فَعَدَلَ عَنْ ذِكْرِ الصِّفَتَيْنِ اللَّتَيْنِ يُسْأَلُ بِهِمَا عَطْفَهُ وَرَحْمَتَهُ وَمَغْفِرَتَهُ إِلَى ذِكْرِ الْعِزَّةِ وَالْحِكْمَةِ، الْمُتَضَمِّنَتَيْنِ لِكَمَالِ الْقُدْرَةِ وَكَمَالِ الْعِلْمِ.
وَالْمَعْنَى: إِنْ غَفَرْتَ لَهُمْ فَمُغْفِرَتُكَ تَكُونُ عَنْ كَمَالِ الْقُدْرَةِ وَالْعِلْمِ. لَيْسَتْ عَنْ عَجْزٍ عَنْ الِانْتِقَامِ مِنْهُمْ، وَلَا عَنْ خَفَاءٍ عَلَيْكَ بِمِقْدَارِ جَرَائِمِهِمْ، وَهَذَا لِأَنَّ الْعَبْدَ قَدْ يَغْفِرُ لِغَيْرِهِ لِعَجْزِهِ عَنْ الِانْتِقَامِ مِنْهُ. وَلِجَهْلِهِ بِمِقْدَارِ إِسَاءَتِهِ إِلَيْهِ. وَالْكَمَالُ: هُوَ مَغْفِرَةُ الْقَادِرِ الْعَالِمِ. وَهُوَ الْعَزِيزُ الْحَكِيمُ. وَكَانَ ذِكْرُ هَاتَيْنِ الصِّفَتَيْنِ فِي هَذَا الْمَقَامِ عَيْنَ الْأَدَبِ فِي الْخِطَابِ.
وَفِي بَعْضِ الْآثَارِ حَمَلَةُ الْعَرْشِ أَرْبَعَةٌ: اثْنَانِ يَقُولَانِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ. لَكَ الْحَمْدُ عَلَى حِلْمِكَ بَعْدَ عِلْمِكَ. وَاثْنَانِ يَقُولَانِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ. لَكَ الْحَمْدُ عَلَى عَفْوِكَ بَعْدَ قُدْرَتِكَ. وَلِهَذَا يَقْتَرِنُ كُلٌّ مِنْ هَاتَيْنِ الصِّفَتَيْنِ بِالْأُخْرَى. كَقَوْلِهِ: {وَاللَّهُ عَلِيمٌ حَلِيمٌ} [النساء: 12] وَقَوْلِهِ: {فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا} [النساء: 149] .
وَكَذَلِكَ قَوْلُ إِبْرَاهِيمَ الْخَلِيلِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء: 78] وَلَمْ يَقُلْ: وَإِذَا أَمْرَضَنِي. حِفْظًا لِلْأَدَبِ مَعَ اللَّهِ.
وَكَذَلِكَ قَوْلُ الْخَضِرِ عَلَيْهِ السَّلَامُ فِي السَّفِينَةِ {فَأَرَدْتُ أَنْ أَعِيبَهَا} [الكهف: 79] . وَلَمْ يَقُلْ: فَأَرَادَ رَبُّكَ أَنْ أَعِيبَهَا. وَقَالَ فِي الْغُلَامَيْنِ: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} [الكهف: 82] .
وَكَذَلِكَ قَوْلُ مُؤْمِنِي الْجِنِّ: {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ} [الجن: 10] وَلَمْ يَقُولُوا: أَرَادَهُ بِهِمْ. ثُمَّ قَالُوا: {أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الجن: 10] .
وَأَلْطَفُ مِنْ هَذَا قَوْلُ مُوسَى عَلَيْهِ السَّلَامُ {رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} [القصص: 24] وَلَمْ يَقُلْ: أَطْعِمْنِي.

(2/359)

وَقَوْلُ آدَمَ عَلَيْهِ السَّلَامُ {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] وَلَمْ يَقُلْ: رَبِّ قَدَرْتَ عَلَيَّ وَقَضَيْتَ عَلَيَّ.
وَقَوْلُ أَيُّوبَ عَلَيْهِ السَّلَامُ. {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنبياء: 83] . وَلَمْ يَقُلْ: فَعَافِنِي وَاشْفِنِي.
وَقَوْلُ يُوسُفَ لِأَبِيهِ وَإِخْوَتِهِ: {هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ} [يوسف: 100] وَلَمْ يَقُلْ: أَخْرَجَنِي مِنَ الْجُبِّ، حِفْظًا لِلْأَدَبِ مَعَ إِخْوَتِهِ. وَتَفَتِّيًا عَلَيْهِمْ: أَنْ لَا يُخْجِلَهُمْ بِمَا جَرَى فِي الْجُبِّ. وَقَالَ {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} [يوسف: 100] وَلَمْ يَقُلْ: رَفَعَ عَنْكُمْ جُهْدَ الْجُوعِ وَالْحَاجَةَ. أَدَبًا مَعَهُمْ. وَأَضَافَ مَا جَرَى إِلَى السَّبَبِ. وَلَمْ يُضِفْهُ إِلَى الْمُبَاشِرِ الَّذِي هُوَ أَقْرَبُ إِلَيْهِ مِنْهُ. فَقَالَ: {مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} [يوسف: 100] فَأَعْطَى الْفُتُوَّةَ وَالْكَرْمَ وَالْأَدَبَ حَقَّهُ. وَلِهَذَا لَمْ يَكُنْ كَمَالُ هَذَا الْخُلُقِ إِلَّا لِلرُّسُلِ وَالْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ.
وَمِنْ هَذَا أَمْرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ: أَنْ يَسْتُرَ عَوْرَتَهُ، وَإِنْ كَانَ خَالِيًا لَا يَرَاهُ أَحَدٌ، أَدَبًا مَعَ اللَّهِ، عَلَى حَسَبِ الْقُرْبِ مِنْهُ، وَتَعْظِيمِهِ وَإِجْلَالِهِ، وَشِدَّةِ الْحَيَاءِ مِنْهُ، وَمَعْرِفَةِ وَقَارِهِ.
وَقَالَ بَعْضُهُمُ: الْزَمِ الْأَدَبَ ظَاهِرًا وَبَاطِنًا. فَمَا أَسَاءَ أَحَدٌ الْأَدَبَ فِي الظَّاهِرِ إِلَّا عُوقِبَ ظَاهِرًا. وَمَا أَسَاءَ أَحَدٌ الْأَدَبَ بَاطِنًا إِلَّا عُوقِبَ بَاطِنًا.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ رَحِمَهُ اللَّهُ: مَنْ تَهَاوَنَ بِالْأَدَبِ عُوقِبَ بِحِرْمَانِ السُّنَنِ. وَمَنْ تَهَاوَنَ بِالسُّنَنِ. عُوقِبَ بِحِرْمَانِ الْفَرَائِضِ. وَمَنْ تَهَاوَنَ بِالْفَرَائِضِ عُوقِبَ بِحِرْمَانِ الْمَعْرِفَةِ.
وَقِيلَ: الْأَدَبُ فِي الْعَمَلِ عَلَامَةُ قَبُولِ الْعَمَلِ.

(2/360)

وَحَقِيقَةُ الْأَدَبِ اسْتِعْمَالُ الْخُلُقِ الْجَمِيلِ. وَلِهَذَا كَانَ الْأَدَبُ: اسْتِخْرَاجَ مَا فِي الطَّبِيعَةِ مِنَ الْكَمَالِ مِنَ الْقُوَّةِ إِلَى الْفِعْلِ.
فَإِنَّ اللَّهَ سُبْحَانَهُ هَيَّأَ الْإِنْسَانَ لِقَبُولِ الْكَمَالِ بِمَا أَعْطَاهُ مِنَ الْأَهْلِيَّةِ وَالِاسْتِعْدَادِ، الَّتِي جَعَلَهَا فِيهِ كَامِنَةً كَالنَّارِ فِي الزِّنَادِ. فَأَلْهَمَهُ وَمَكَّنَهُ، وَعَرَّفَهُ وَأَرْشَدَهُ. وَأَرْسَلَ إِلَيْهِ رُسُلَهُ. وَأَنْزَلَ إِلَيْهِ كَتَبَهُ لِاسْتِخْرَاجِ تِلْكَ الْقُوَّةِ الَّتِي أَهَّلَهُ بِهَا لِكَمَالِهِ إِلَى الْفِعْلِ. قَالَ اللَّهُ تَعَالَى: {وَنَفْسٍ وَمَا سَوَّاهَا - فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا - قَدْ أَفْلَحَ مَنْ زَكَّاهَا - وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 7 - 10] . فَعَبَّرَ عَنْ خُلُقِ النَّفْسِ بِالتَّسْوِيَةِ لِلدَّلَالَةِ عَلَى الِاعْتِدَالِ وَالتَّمَامِ. ثُمَّ أَخْبَرَ عَنْ قَبُولِهَا لِلْفُجُورِ وَالتَّقْوَى. وَأَنَّ ذَلِكَ نَالَهَا مِنْهُ امْتِحَانًا وَاخْتِبَارًا. ثُمَّ خَصَّ بِالْفَلَاحِ مَنْ زَكَّاهَا فَنَمَّاهَا وَعَلَّاهَا. وَرَفَعَهَا بِآدَابِهِ الَّتِي أَدَّبَ بِهَا رُسُلَهُ وَأَنْبِيَاءَهُ وَأَوْلِيَاءَهُ. وَهِيَ التَّقْوَى. ثُمَّ حَكَمَ بِالشَّقَاءِ عَلَى مَنْ دَسَّاهَا فَأَخْفَاهَا وَحَقَّرَهَا. وَصَغَّرَهَا وَقَمَعَهَا بِالْفُجُورِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ وَصْفٌ لِأَدَبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
فَصْلٌ
وَجَرَتْ عَادَةُ الْقَوْمِ: أَنْ يَذْكُرُوا فِي هَذَا الْمَقَامِ قَوْلَهُ تَعَالَى عَنْ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حِينَ أَرَاهُ مَا أَرَاهُ: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} [النجم: 17] وَأَبُو الْقَاسِمِ الْقُشَيْرِيُّ صَدَّرَ بَابُ الْأَدَبِ بِهَذِهِ الْآيَةِ. وَكَذَلِكَ غَيْرُهُ.
وَكَأَنَّهُمْ نَظَرُوا إِلَى قَوْلِ مَنْ قَالَ مِنْ أَهْلِ التَّفْسِيرِ: إِنَّ هَذَا وَصْفٌ لِأَدَبِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ الْمَقَامِ. إِذْ لَمْ يَلْتَفِتْ جَانِبًا. وَلَا تَجَاوَزَ مَا رَآهُ. وَهَذَا كَمَالُ الْأَدَبِ. وَالْإِخْلَالُ بِهِ: أَنْ يَلْتَفِتَ النَّاظِرُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، أَوْ يَتَطَلَّعَ أَمَامَ الْمَنْظُورِ. فَالِالْتِفَاتُ زَيْغٌ. وَالتَّطَلُّعُ إِلَى مَا أَمَامَ الْمَنْظُورِ: طُغْيَانٌ وَمُجَاوَزَةٌ. فَكَمَالُ إِقْبَالِ النَّاظِرِ عَلَى الْمَنْظُورِ: أَنْ لَا يَصْرِفَ بَصَرَهُ عَنْهُ يَمْنَةً وَلَا يَسْرَةً. وَلَا يَتَجَاوَزَهُ.
هَذَا مَعْنَى مَا حَصَّلْتُهُ عَنْ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ قَدَّسَ اللَّهُ رُوحَهُ.
وَفِي هَذِهِ الْآيَةِ أَسْرَارٌ عَجِيبَةٌ. وَهِيَ مِنْ غَوَامِضِ الْآدَابِ اللَّائِقَةِ بِأَكْمَلِ الْبَشَرِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَوَاطَأَ هُنَاكَ بَصَرُهُ وَبَصِيرَتُهُ. وَتَوَافَقَا وَتَصَادَقَا فِيمَا شَاهَدَهُ بَصَرُهُ. فَالْبَصِيرَةُ مُوَاطِئَةٌ لَهُ. وَمَا شَاهَدَتْهُ بَصِيرَتُهُ فَهُوَ أَيْضًا حَقٌّ مَشْهُودٌ بِالْبَصَرِ. فَتَوَاطَأَ فِي حَقِّهِ مَشْهَدُ الْبَصَرِ وَالْبَصِيرَةِ.

(2/361)

وَلِهَذَا قَالَ سُبْحَانَهُ وَتَعَالَى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى - أَفَتُمَارُونَهُ عَلَى مَا يَرَى} [النجم: 11 - 12] أَيْ مَا كَذَبَ الْفُؤَادُ مَا رَآهُ بِبَصَرِهِ.
وَلِهَذَا قَرَأَهَا أَبُو جَعْفَرٍ: مَا كَذَّبَ الْفُؤَادُ مَا رَأَى - بِتَشْدِيدِ الذَّالِ - أَيْ لَمْ يُكَذِّبِ الْفُؤَادُ الْبَصَرَ. بَلْ صَدَّقَهُ وَوَاطَأَهُ. لِصِحَّةِ الْفُؤَادِ وَالْبَصَرِ. أَوِ اسْتِقَامَةِ الْبَصِيرَةِ وَالْبَصَرِ. وَكَوْنُ الْمَرْئِيِّ الْمُشَاهَدِ بِالْبَصَرِ وَالْبَصِيرَةِ حَقًّا. وَقَرَأَ الْجُمْهُورُ {مَا كَذَبَ الْفُؤَادُ} [النجم: 11] بِالتَّخْفِيفِ. وَهُوَ مُتَعَدٍّ. وَ: مَا رَأَى مَفْعُولَهُ: أَيْ مَا كَذَبَ قَلْبُهُ مَا رَأَتْهُ عَيْنَاهُ. بَلْ وَاطَأَهُ وَوَافَقَهُ. فَلِمُوَاطَأَةِ قَلْبِهِ لِقَالَبِهِ، وَظَاهِرِهِ لِبَاطِنِهِ. وَبَصَرِهِ لِبَصِيرَتِهِ: لَمْ يَكْذِبِ الْفُؤَادُ الْبَصَرَ. وَلَمْ يَتَجَاوَزِ الْبَصَرُ حَدَّهُ فَيَطْغَى. وَلَمْ يَمِلْ عَنِ الْمَرْئِيِّ فَيَزِيغَ، بَلِ اعْتَدَلَ الْبَصَرُ نَحْوَ الْمَرْئِيِّ. مَا جَاوَزَهُ وَلَا مَالَ عَنْهُ، كَمَا اعْتَدَلَ الْقَلْبُ فِي الْإِقْبَالِ عَلَى اللَّهِ، وَالْإِعْرَاضِ عَمَّا سِوَاهُ. فَإِنَّهُ أَقْبَلَ عَلَى اللَّهِ بِكُلِّيَّتِهِ. وَلِلْقَلْبِ زَيْغٌ وَطُغْيَانٌ. وَكِلَاهُمَا مُنْتَفٍ عَنْ قَلْبِهِ وَبَصَرِهِ. فَلَمْ يَزِغْ قَلْبُهُ الْتِفَاتًا عَنِ اللَّهِ إِلَى غَيْرِهِ. وَلَمْ يَطْغَ بِمُجَاوَزَتِهِ مَقَامِهِ الَّذِي أُقِيمَ فِيهِ.
وَهَذَا غَايَةُ الْكَمَالِ وَالْأَدَبِ مَعَ اللَّهِ الَّذِي لَا يَلْحَقُهُ فِيهِ سِوَاهُ.
فَإِنَّ عَادَةَ النُّفُوسِ، إِذَا أُقِيمَتْ فِي مَقَامٍ عَالٍ رَفِيعٍ: أَنْ تَتَطَلَّعَ إِلَى مَا هُوَ أَعْلَى مِنْهُ وَفَوْقَهُ. أَلَا تَرَى أَنَّ مُوسَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمَّا أُقِيمَ فِي مَقَامِ التَّكْلِيمِ وَالْمُنَاجَاةِ: طَلَبَتْ نَفْسُهُ الرُّؤْيَةَ؟ وَنَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أُقِيمَ فِي ذَلِكَ الْمَقَامِ، وَفَّاهُ حَقَّهُ: فَلِمَ يَلْتَفِتْ بَصَرُهُ وَلَا قَلْبُهُ إِلَى غَيْرِ مَا أُقِيمَ فِيهِ أَلْبَتَّةَ؟
وَلِأَجْلِ هَذَا مَا عَاقَهُ عَائِقٌ. وَلَا وَقْفَ بِهِ مُرَادٌ، حَتَّى جَاوَزَ السَّمَاوَاتِ السَّبْعِ حَتَّى عَاتَبَ مُوسَى رَبَّهُ فِيهِ. وَقَالَ: يَقُولُ بَنُو إِسْرَائِيلَ: إِنِّي كَرِيمُ الْخُلُقِ عَلَى اللَّهِ. وَهَذَا قَدْ جَاوَزَنِي وَخَلَّفَنِي عُلُوًّا. فَلَوْ أَنَّهُ وَحْدَهُ؟ وَلَكِنْ مَعَهُ كُلُّ أُمَّتِهِ. وَفِي رِوَايَةِ الْبُخَارِيِّ «فَلَمَّا جَاوَزْتُهُ بَكَى. قِيلَ: مَا يُبْكِيكَ؟ قَالَ: أَبْكِي أَنَّ غُلَامًا بُعِثَ بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّنْ يَدْخُلُهَا مِنْ أُمَّتِي» . ثُمَّ جَاوَزَهُ عُلُوًّا فَلَمْ تَعُقْهُ إِرَادَةٌ. وَلَمْ تَقِفْ بِهِ دُونَ كَمَالِ الْعُبُودِيَّةِ هِمَّةٌ.

(2/362)

وَلِهَذَا كَانَ مَرْكُوبُهُ فِي مَسْرَاهُ يَسْبِقُ خَطْوَهُ الطَّرْفَ. فَيَضَعُ قَدَمَهُ عِنْدَ مُنْتَهَى طَرْفِهِ، مُشَاكِلًا لِحَالِ رَاكِبِهِ، وَبُعْدِ شَأْوِهِ، الَّذِي سَبَقَ الْعَالَمَ أَجْمَعَ فِي سَيْرِهِ، فَكَانَ قَدَمُ الْبُرَاقِ لَا يَخْتَلِفُ عَنْ مَوْضِعِ نَظَرِهِ. كَمَا كَانَ قَدَمُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَأَخَّرُ عَنْ مَحَلِّ مَعْرِفَتِهِ.
فَلَمْ يَزَلْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَفَارَةِ كَمَالِ أَدَبِهِ مَعَ اللَّهِ سُبْحَانَهُ، وَتَكْمِيلِ مَرَاتِبِ عُبُودِيَّتِهِ لَهُ، حَتَّى خَرَقَ حُجُبَ السَّمَاوَاتِ، وَجَاوَزَ السَّبْعَ الطِّبَاقَ. وَجَاوَزَ سِدْرَةَ الْمُنْتَهَى. وَوَصَلَ إِلَى مَحَلٍّ مِنَ الْقُرْبِ سَبَقَ بِهِ الْأَوَّلِينَ وَالْآخَرِينَ. فَانْصَبَّتْ إِلَيْهِ هُنَاكَ أَقْسَامُ الْقُرْبِ انْصِبَابًا. وَانْقَشَعَتْ عَنْهُ سَحَائِبُ الْحُجُبِ ظَاهِرًا وَبَاطِنًا حِجَابًا حِجَابًا. وَأُقِيمَ مَقَامًا غَبَطَهُ بِهِ الْأَنْبِيَاءُ وَالْمُرْسَلُونَ. فَإِذَا كَانَ فِي الْمَعَادِ أُقِيمَ مَقَامًا مِنَ الْقُرْبِ ثَانِيًا، يَغْبِطُهُ بِهِ الْأَوَّلُونَ وَالْآخِرُونَ. وَاسْتَقَامَ هُنَاكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ مِنْ كَمَالِ أَدَبِهِ مَعَ اللَّهِ، مَا زَاغَ الْبَصَرُ عَنْهُ وَمَا طَغَى. فَأَقَامَهُ فِي هَذَا الْعَالَمِ عَلَى أَقْوَمَ صِرَاطٍ مِنَ الْحَقِّ وَالْهُدَى. وَأَقْسَمَ بِكَلَامِهِ عَلَى ذَلِكَ فِي الذِّكْرِ الْحَكِيمِ، فَقَالَ تَعَالَى: {يس - وَالْقُرْآنِ الْحَكِيمِ - إِنَّكَ لَمِنَ الْمُرْسَلِينَ - عَلَى صِرَاطٍ مُسْتَقِيمٍ} [يس: 1 - 4] فَإِذَا كَانَ يَوْمُ الْمَعَادِ أَقَامَهُ عَلَى الصِّرَاطِ يَسْأَلُهُ السَّلَامَةَ لِأَتْبَاعِهِ وَأَهْلِ سُنَّتِهِ، حَتَّى يَجُوزُوهُ إِلَى جَنَّاتِ النَّعِيمِ. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

[فَصْلٌ الْأَدَبُ هُوَ الدِّينُ كُلُّهُ]
فَصْلٌ
وَالْأَدَبُ هُوَ الدِّينُ كُلُّهُ. فَإِنَّ سَتْرَ الْعَوْرَةِ مِنَ الْأَدَبِ. وَالْوُضُوءَ وَغُسْلَ الْجَنَابَةِ مِنَ الْأَدَبِ. وَالتَّطَهُّرَ مِنَ الْخُبْثِ مِنَ الْأَدَبِ. حَتَّى يَقِفَ بَيْنَ يَدَيِ اللَّهِ طَاهِرًا. وَلِهَذَا كَانُوا يَسْتَحِبُّونَ أَنْ يَتَجَمَّلَ الرَّجُلُ فِي صَلَاتِهِ. لِلْوُقُوفِ بَيْنَ يَدَيْ رَبِّهِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: أَمَرَ اللَّهُ بِقَدْرٍ زَائِدٍ عَلَى سَتْرِ الْعَوْرَةِ فِي الصَّلَاةِ. وَهُوَ أَخْذُ الزِّينَةِ. فَقَالَ تَعَالَى {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] فَعَلَّقَ الْأَمْرَ بِأَخْذِ الزِّينَةِ، لَا بِسَتْرِ الْعَوْرَةِ، إِيذَانًا بِأَنَّ الْعَبْدَ يَنْبَغِي لَهُ: أَنْ يَلْبَسَ أَزْيَنَ ثِيَابِهِ، وَأَجْمَلَهَا فِي الصَّلَاةِ.
وَكَانَ لِبَعْضِ السَّلَفِ حُلَّةٌ بِمَبْلَغٍ عَظِيمٍ مِنَ الْمَالِ. وَكَانَ يَلْبَسُهَا وَقْتَ الصَّلَاةِ. وَيَقُولُ: رَبِّي أَحَقُّ مَنْ تَجَمَّلْتُ لَهُ فِي صَلَاتِي.
وَمَعْلُومٌ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ. لَاسِيَّمَا إِذَا

(2/363)

وَقَفَ بَيْنَ يَدَيْهِ. فَأَحْسَنُ مَا وَقَفَ بَيْنَ يَدَيْهِ بِمَلَابِسِهِ وَنِعْمَتِهِ الَّتِي أَلْبَسَهُ إِيَّاهَا ظَاهِرًا وَبَاطِنًا.
وَمِنَ الْأَدَبِ: نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُصَلِّيَ: «أَنْ يَرْفَعَ بَصَرَهُ إِلَى السَّمَاءِ» .
فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: هَذَا مِنْ كَمَالِ أَدَبِ الصَّلَاةِ: أَنْ يَقِفَ الْعَبْدُ بَيْنَ يَدَيْ رَبِّهِ مُطْرِقًا، خَافِضًا طَرْفَهُ إِلَى الْأَرْضِ. وَلَا يَرْفَعَ بَصَرَهُ إِلَى فَوْقٍ.
قَالَ: وَالْجَهْمِيَّةُ - لَمَّا لَمْ يَفْقَهُوا هَذَا الْأَدَبَ، وَلَا عَرَفُوهُ - ظَنُّوا أَنَّ هَذَا دَلِيلٌ أَنَّ اللَّهَ لَيْسَ فَوْقَ سَمَوَاتِهِ عَلَى عَرْشِهِ. كَمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ. وَاتَّفَقَتْ عَلَيْهِ رُسُلُهُ وَجَمِيعُ أَهْلِ السُّنَّةِ.
قَالَ: وَهَذَا مِنْ جَهْلِهِمْ. بَلْ هَذَا دَلِيلٌ لِمَنْ عَقَلَ عَنِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى نَقِيضِ قَوْلِهِمْ; إِذْ مِنَ الْأَدَبِ مَعَ الْمُلُوكِ: أَنَّ الْوَاقِفَ بَيْنَ أَيْدِيهِمْ يَطْرُقُ إِلَى الْأَرْضِ. وَلَا يَرْفَعُ بَصَرَهُ إِلَيْهِمْ. فَمَا الظَّنُّ بِمَلِكِ الْمُلُوكِ سُبْحَانَهُ؟
وَسَمِعْتُهُ يَقُولُ - فِي نَهْيِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قِرَاءَةِ الْقُرْآنِ فِي الرُّكُوعِ وَالسُّجُودِ - إِنَّ الْقُرْآنَ هُوَ أَشْرَفُ الْكَلَامِ. وَهُوَ كَلَامُ اللَّهِ. وَحَالَتَا الرُّكُوعِ وَالسُّجُودِ حَالَتَا ذُلٍّ وَانْخِفَاضٍ مِنَ الْعَبْدِ. فَمِنَ الْأَدَبِ مَعَ كَلَامِ اللَّهِ: أَنْ لَا يُقْرَأَ فِي هَاتَيْنِ الْحَالَتَيْنِ. وَيَكُونَ حَالُ الْقِيَامِ وَالِانْتِصَابِ أَوْلَى بِهِ.
وَمِنَ الْأَدَبِ مَعَ اللَّهِ: أَنْ لَا يَسْتَقْبِلَ بَيْتَهُ وَلَا يَسْتَدْبِرَهُ عِنْدَ قَضَاءِ الْحَاجَةِ. كَمَا ثَبَتَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ أَبِي أَيُّوبَ وَسَلْمَانَ وَأَبِي هُرَيْرَةَ، وَغَيْرِهِمْ. رَضِيَ اللَّهُ عَنْهُمْ. وَالصَّحِيحُ: أَنَّ هَذَا الْأَدَبَ: يَعُمُّ الْفَضَاءَ وَالْبُنْيَانَ. كَمَا ذَكَرْنَا فِي غَيْرِ هَذَا الْمَوْضِعِ.
وَمِنَ الْأَدَبِ مَعَ اللَّهِ، فِي الْوُقُوفِ بَيْنَ يَدَيْهِ فِي الصَّلَاةِ: وَضَعُ الْيُمْنَى عَلَى الْيُسْرَى حَالَ قِيَامِ الْقِرَاءَةِ، فَفِي الْمُوَطَّأِ لِمَالِكٍ عَنْ سَهْلِ بْنِ سَعْدٍ أَنَّهُ مِنَ السُّنَّةِ، وَكَانَ النَّاسُ

(2/364)

يُؤْمَرُونَ بِهِ وَلَا رَيْبَ أَنَّهُ مِنْ أَدَبِ الْوُقُوفِ بَيْنَ يَدَيِ الْمُلُوكِ وَالْعُظَمَاءِ. فَعَظِيمُ الْعُظَمَاءِ أَحَقُّ بِهِ.
وَمِنْهَا: السُّكُونُ فِي الصَّلَاةِ. وَهُوَ الدَّوَامُ الَّذِي قَالَ اللَّهُ تَعَالَى فِيهِ: {الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ} [المعارج: 23] . قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنِ ابْنِ لَهِيعَةَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ: أَنَّ أَبَا الْخَيْرِ أَخْبَرَهُ قَالَ: سَأَلْنَا عُقْبَةَ بْنَ عَامِرٍ عَنْ قَوْلِهِ تَعَالَى: {الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ} [المعارج: 23] أَهُمُ الَّذِينَ يُصَلُّونَ دَائِمًا؟ قَالَ: لَا. وَلَكِنَّهُ إِذَا صَلَّى لَمْ يَلْتَفِتْ عَنْ يَمِينِهِ، وَلَا عَنْ شِمَالِهِ وَلَا خَلْفَهُ.
قُلْتُ: هُمَا أَمْرَانِ. الدَّوَامُ عَلَيْهَا. وَالْمُدَاوَمَةُ عَلَيْهَا. فَهَذَا الدَّوَامُ. وَالْمُدَاوَمَةُ فِي قَوْلِهِ تَعَالَى: {وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ} [المعارج: 34] وَفُسِّرَ الدَّوَامُ بِسُكُونِ الْأَطْرَافِ وَالطُّمَأْنِينَةِ.
وَأَدَبِهِ فِي اسْتِمَاعِ الْقِرَاءَةِ: أَنْ يُلْقِيَ السَّمْعَ وَهُوَ شَهِيدٌ.
وَأَدَبُهُ فِي الرُّكُوعِ: أَنْ يَسْتَوِيَ. وَيُعَظِّمَ اللَّهَ تَعَالَى، حَتَّى لَا يَكُونَ فِي قَلْبِهِ شَيْءٌ أَعْظَمُ مِنْهُ. وَيَتَضَاءَلَ وَيَتَصَاغَرَ فِي نَفْسِهِ. حَتَّى يَكُونَ أَقَلَّ مِنَ الْهَبَاءِ.
وَالْمَقْصُودُ: أَنَّ الْأَدَبَ مَعَ اللَّهِ تَبَارَكَ وَتَعَالَى: هُوَ الْقِيَامُ بِدِينِهِ، وَالتَّأَدُّبُ بِآدَابِهِ ظَاهِرًا وَبَاطِنًا.
وَلَا يَسْتَقِيمُ لِأَحَدٍ قَطُّ الْأَدَبُ مَعَ اللَّهِ إِلَّا بِثَلَاثَةِ أَشْيَاءَ: مَعْرِفَتُهُ بِأَسْمَائِهِ وَصِفَاتِهِ، وَمَعْرِفَتُهُ بِدِينِهِ وَشَرْعِهِ، وَمَا يُحِبُّ وَمَا يَكْرَهُ. وَنَفْسٌ مُسْتَعِدَّةٌ قَابِلَةٌ لَيِّنَةٌ، مُتَهَيِّئَةٌ لِقَبُولِ الْحَقِّ عِلْمًا وَعَمَلًا وَحَالًا. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الْأَدَبُ مَعَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
فَصْلٌ
وَأَمَّا الْأَدَبُ مَعَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَالْقُرْآنُ مَمْلُوءٌ بِهِ.
فَرَأَسُ الْأَدَبِ مَعَهُ: كَمَالُ التَّسْلِيمِ لَهُ، وَالِانْقِيَادُ لِأَمْرِهِ. وَتَلَقِّي خَبَرِهِ بِالْقَبُولِ وَالتَّصْدِيقِ، دُونَ أَنْ يُحَمِّلَهُ مُعَارَضَةَ خَيَالٍ بَاطِلٍ، يُسَمِّيهِ مَعْقُولًا. أَوْ يُحَمِّلَهُ شُبْهَةً أَوْ شَكًّا، أَوْ يُقَدِّمَ عَلَيْهِ آرَاءَ الرِّجَالِ، وَزُبَالَاتِ أَذْهَانِهِمْ، فَيُوَحِّدُهُ بِالتَّحْكِيمِ وَالتَّسْلِيمِ، وَالِانْقِيَادِ وَالْإِذْعَانِ. كَمَا وَحَّدَ الْمُرْسِلَ سُبْحَانَهُ وَتَعَالَى بِالْعِبَادَةِ وَالْخُضُوعِ وَالذُّلِّ، وَالْإِنَابَةِ وَالتَّوَكُّلِ.

(2/365)

فَهُمَا تَوْحِيدَانِ. لَا نَجَاةَ لِلْعَبْدِ مِنْ عَذَابِ اللَّهِ إِلَّا بِهِمَا: تَوْحِيدُ الْمُرْسِلِ. وَتَوْحِيدُ مُتَابَعَةِ الرَّسُولِ. فَلَا يُحَاكِمُ إِلَى غَيْرِهِ. وَلَا يَرْضَى بِحُكْمِ غَيْرِهِ. وَلَا يَقِفُ تَنْفِيذُ أَمْرِهِ. وَتَصْدِيقُ خَبَرِهِ. عَلَى عَرْضِهِ عَلَى قَوْلِ شَيْخِهِ وَإِمَامِهِ، وَذَوِي مَذْهَبِهِ وَطَائِفَتِهِ، وَمَنْ يُعَظِّمُهُ. فَإِنْ أَذِنُوا لَهُ نَفَّذَهُ وَقَبِلَ خَبَرَهُ، وَإِلَّا فَإِنْ طَلَبَ السَّلَامَةَ: أَعْرَضَ عَنْ أَمْرِهِ وَخَبَرِهِ وَفَوَّضَهُ إِلَيْهِمْ، وَإِلَّا حَرَّفَهُ عَنْ مَوَاضِعِهِ. وَسَمَّى تَحْرِيفَهُ: تَأْوِيلًا، وَحَمْلًا. فَقَالَ: نُؤَوِّلُهُ وَنَحْمِلُهُ.
فَلَأَنْ يَلْقَى الْعَبْدُ رَبَّهُ بِكُلِّ ذَنْبٍ عَلَى الْإِطْلَاقِ - مَا خَلَا الشِّرْكَ بِاللَّهِ - خَيْرٌ لَهُ مِنْ أَنْ يَلْقَاهُ بِهَذِهِ الْحَالِ.
وَلَقَدْ خَاطَبْتُ يَوْمًا بَعْضَ أَكَابِرِ هَؤُلَاءِ. فَقُلْتُ لَهُ: سَأَلْتُكَ بِاللَّهِ. لَوْ قُدِّرَ أَنَّ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيٌّ بَيْنَ أَظْهُرِنَا. وَقَدْ وَاجَهَنَا بِكَلَامِهِ وَبِخِطَابِهِ. أَكَانَ فَرْضًا عَلَيْنَا أَنْ نَتْبَعَهُ مِنْ غَيْرِ أَنْ نَعْرِضَهُ عَلَى رَأْيِ غَيْرِهِ وَكَلَامِهِ وَمَذْهَبِهِ، أَمْ لَا نَتْبَعَهُ حَتَّى نَعْرِضَ مَا سَمِعْنَاهُ مِنْهُ عَلَى آرَاءِ النَّاسِ وَعُقُولِهِمْ؟
فَقَالَ: بَلْ كَانَ الْفَرْضُ الْمُبَادَرَةَ إِلَى الِامْتِثَالِ مِنْ غَيْرِ الْتِفَاتٍ إِلَى سِوَاهُ.
فَقُلْتُ: فَمَا الَّذِي نَسَخَ هَذَا الْفَرْضَ عَنَّا؟ وَبِأَيِّ شَيْءٍ نُسِخَ؟
فَوَضَعَ إِصْبَعَهُ عَلَى فِيهِ. وَبَقِيَ بَاهِتًا مُتَحَيِّرًا. وَمَا نَطَقَ بِكَلِمَةٍ.
هَذَا أَدَبُ الْخَوَاصِّ مَعَهُ. لَا مُخَالَفَةِ أَمْرِهِ وَالشِّرْكِ بِهِ. وَرَفْعِ الْأَصْوَاتِ، وَإِزْعَاجِ الْأَعْضَاءِ بِالصَّلَاةِ عَلَيْهِ وَالتَّسْلِيمِ. وَعَزْلِ كَلَامِهِ عَنِ الْيَقِينِ. وَأَنْ يُسْتَفَادَ مِنْهُ مَعْرِفَةُ اللَّهِ، أَوْ يُتَلَقَّى مِنْهُ أَحْكَامُهُ. بَلِ الْمُعَوَّلُ فِي بَابِ مَعْرِفَةِ اللَّهِ عَلَى الْعُقُولِ الْمُتَهَوِّكَةِ الْمُتَحَيِّرَةِ الْمُتَنَاقِضَةِ. وَفِي الْأَحْكَامِ: عَلَى تَقْلِيدِ الرِّجَالِ وَآرَائِهَا. وَالْقُرْآنُ وَالسُّنَّةُ إِنَّمَا نَقْرَؤُهُمَا تَبَرُّكًا، لَا أَنَّا نَتَلَقَّى مِنْهُمَا أُصُولَ الدِّينِ وَلَا فُرُوعَهُ. وَمَنْ طَلَبَ ذَلِكَ وَرَامَهُ عَادَيْنَاهُ وَسَعَيْنَا فِي قَطْعِ دَابِرِهِ. وَاسْتِئْصَالِ شَأْفَتِهِ {بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ - حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ - لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ - قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ - مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ - أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ - أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ - أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ - وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ - أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ - وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ - وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ} [المؤمنون: 63 - 74] .

(2/366)

وَالنَّاصِحُ لِنَفْسِهِ. الْعَامِلُ عَلَى نَجَاتِهَا: يَتَدَبَّرُ هَذِهِ الْآيَاتَ حَقَّ تَدَبُّرِهَا. وَيَتَأَمَّلُهَا حَقَّ تَأَمُّلِهَا. وَيُنْزِلُهَا عَلَى الْوَاقِعِ: فَيَرَى الْعَجَبَ. وَلَا يَظُنُّهَا اخْتَصَّتْ بِقَوْمٍ كَانُوا فَبَانُوا. فَالْحَدِيثُ لَكِ. وَاسْمَعِي يَا جَارَةُ. وَاللَّهُ الْمُسْتَعَانُ.
وَمِنَ الْأَدَبِ مَعَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنْ لَا يَتَقَدَّمَ بَيْنَ يَدَيْهِ بِأَمْرٍ وَلَا نَهْيٍ، وَلَا إِذَنٍ وَلَا تَصَرُّفٍ. حَتَّى يَأْمُرَ هُوَ، وَيَنْهَى وَيَأْذَنَ، كَمَا قَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات: 1] وَهَذَا بَاقٍ إِلَى يَوْمِ الْقِيَامَةِ وَلَمْ يُنْسَخْ. فَالتَّقَدُّمُ بَيْنَ يَدَيْ سُنَّتِهِ بَعْدَ وَفَاتِهِ، كَالتَّقَدُّمِ بَيْنَ يَدَيْهِ فِي حَيَّاتِهِ، وَلَا فَرْقَ بَيْنَهُمَا عِنْدَ ذِي عَقْلٍ سَلِيمٍ.
قَالَ مُجَاهِدٌ رَحِمَهُ اللَّهُ: لَا تَفْتَاتُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَ أَبُو عُبَيْدَةَ: تَقُولُ الْعَرَبُ: لَا تُقَدِّمْ بَيْنَ يَدَيِ الْإِمَامِ وَبَيْنَ يَدَيِ الْأَبِ. أَيْ لَا تُعَجِّلُوا بِالْأَمْرِ وَالنَّهْيِ دُونَهُ.
وَقَالَ غَيْرُهُ: لَا تَأْمُرُوا حَتَّى يَأْمُرَ. وَلَا تَنْهُوا حَتَّى يَنْهَى.
وَمِنَ الْأَدَبِ مَعَهُ: أَنْ لَا تُرْفَعَ الْأَصْوَاتُ فَوْقَ صَوْتِهِ. فَإِنَّهُ سَبَبٌ لِحُبُوطِ الْأَعْمَالِ فَمَا الظَّنُّ بِرَفْعِ الْآرَاءِ، وَنَتَائِجِ الْأَفْكَارِ عَلَى سُنَّتِهِ وَمَا جَاءَ بِهِ؟ أَتُرَى ذَلِكَ مُوجِبًا لِقَبُولِ الْأَعْمَالِ، وَرَفْعُ الصَّوْتِ فَوْقَ صَوْتِهِ مُوجِبٌ لِحُبُوطِهَا؟
وَمِنَ الْأَدَبِ مَعَهُ: أَنْ لَا يَجْعَلَ دُعَاءَهُ كَدُعَاءِ غَيْرِهِ. قَالَ تَعَالَى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} [النور: 63] . وَفِيهِ قَوْلَانِ لِلْمُفَسِّرِينَ.
أَحَدُهُمَا: أَنَّكُمْ لَا تَدْعُونَهُ بِاسْمِهِ، كَمَا يَدْعُو بَعْضُكُمْ بَعْضًا، بَلْ قُولُوا: يَا رَسُولَ اللَّهِ، يَا نَبِيَّ اللَّهِ، فَعَلَى هَذَا: الْمَصْدَرُ مُضَافٌ إِلَى الْمَفْعُولِ، أَيْ دُعَاءَكُمُ الرَّسُولَ.
الثَّانِي: أَنَّ الْمَعْنَى: لَا تَجْعَلُوا دُعَاءَهُ لَكُمْ بِمَنْزِلَةِ دُعَاءِ بَعْضِكُمْ بَعْضًا. إِنْ شَاءَ أَجَابَ، وَإِنْ شَاءَ تَرَكَ، بَلْ إِذَا دَعَاكُمْ لَمْ يَكُنْ لَكُمْ بُدٌّ مِنْ إِجَابَتِهِ، وَلَمْ يَسَعْكُمُ التَّخَلُّفُ عَنْهَا أَلْبَتَّةَ. فَعَلَى هَذَا: الْمَصْدَرُ مُضَافٌ إِلَى الْفَاعِلِ. أَيْ دُعَاؤُهُ إِيَّاكُمْ.
وَمِنَ الْأَدَبِ مَعَهُ: أَنَّهُمْ إِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ - مِنْ خُطْبَةٍ، أَوْ جِهَادٍ، أَوْ رِبَاطٍ - لَمْ يَذْهَبْ أَحَدٌ مِنْهُمْ مَذْهَبًا فِي حَاجَتِهِ حَتَّى يَسْتَأْذِنَهُ. كَمَا قَالَ تَعَالَى:

(2/367)

{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ} [النور: 62] . فَإِذَا كَانَ هَذَا مَذْهَبًا مُقَيَّدًا بِحَاجَةٍ عَارِضَةٍ، وَلَمْ يُوَسِّعْ لَهُمْ فِيهِ إِلَّا بِإِذْنِهِ فَكَيْفَ بِمَذْهَبٍ مُطْلَقٍ فِي تَفَاصِيلِ الدِّينِ: أُصُولِهِ، وَفُرُوعِهِ، دَقِيقِهِ، وَجَلِيلِهِ؟ هَلْ يُشْرَعُ الذَّهَابُ إِلَيْهِ بِدُونِ اسْتِئْذَانِهِ؟ {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} [النحل: 43] .
وَمِنَ الْأَدَبِ مَعَهُ: أَنْ لَا يُسْتَشْكَلَ قَوْلُهُ:. بَلْ تُسْتَشْكَلُ الْآرَاءُ لِقَوْلِهِ: وَلَا يُعَارَضُ نَصُّهُ بِقِيَاسٍ بَلْ تُهْدَرُ الْأَقْيِسَةُ وَتُلْقَى لِنُصُوصِهِ. وَلَا يُحَرَّفُ كَلَامُهُ عَنْ حَقِيقَتِهِ لِخَيَالٍ يُسَمِّيهِ أَصْحَابُهُ مَعْقُولًا، نَعَمْ هُوَ مَجْهُولٌ، وَعَنِ الصَّوَابِ مَعْزُولٌ، وَلَا يُوقَفُ قَبُولُ مَا جَاءَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مُوَافَقَةِ أَحَدٍ، فَكُلُّ هَذَا مِنْ قِلَّةِ الْأَدَبِ مَعَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَهُوَ عَيْنُ الْجُرْأَةِ.

[فَصْلٌ الْأَدَبُ مَعَ الْخَلْقِ]
فَصْلٌ
وَأَمَّا الْأَدَبُ مَعَ الْخَلْقِ: فَهُوَ مُعَامَلَتُهُمْ - عَلَى اخْتِلَافِ مَرَاتِبِهِمْ - بِمَا يَلِيقُ بِهِمْ. فَلِكُلِّ مَرْتَبَةٍ أَدَبٌ. وَالْمَرَاتِبُ فِيهَا أَدَبٌ خَاصٌّ. فَمَعَ الْوَالِدَيْنِ: أَدَبٌ خَاصٌّ وَلِلْأَبِ مِنْهُمَا: أَدَّبٌ هُوَ أَخُصُّ بِهِ، وَمَعَ الْعَالِمِ: أَدَبٌ آخَرُ، وَمَعَ السُّلْطَانِ: أَدَبٌ يَلِيقُ بِهِ، وَلَهُ مَعَ الْأَقْرَانِ أَدَبٌ يَلِيقُ بِهِمْ. وَمَعَ الْأَجَانِبِ: أَدَبٌ غَيْرُ أَدَبِهِ مَعَ أَصْحَابِهِ وَذَوِي أُنْسِهِ. وَمَعَ الضَّيْفِ: أَدَبٌ غَيْرُ أَدَبِهِ مَعَ أَهْلِ بَيْتِهِ.
وَلِكُلِّ حَالٍ أَدَبٌ: فَلِلْأَكْلِ آدَابٌ. وَلِلشُّرْبِ آدَابٌ. وَلِلرُّكُوبِ وَالدُّخُولِ وَالْخُرُوجِ وَالسَّفَرِ وَالْإِقَامَةِ وَالنَّوْمِ آدَابٌ. وَلِلْبَوْلِ آدَابٌ. وَلِلْكَلَامِ آدَابٌ. وَلِلسُّكُوتِ وَالِاسْتِمَاعِ آدَابٌ.
وَأَدَبُ الْمَرْءِ: عُنْوَانُ سَعَادَتِهِ وَفَلَاحِهِ. وَقِلَّةُ أَدَبِهِ: عُنْوَانُ شَقَاوَتِهِ وَبَوَارِهِ.
فَمَا اسْتُجْلِبَ خَيْرُ الدُّنْيَا وَالْآخِرَةِ بِمِثْلِ الْأَدَبِ، وَلَا اسْتُجْلِبَ حِرْمَانُهُمَا بِمِثْلِ قِلَّةِ الْأَدَبِ.
فَانْظُرْ إِلَى الْأَدَبِ مَعَ الْوَالِدَيْنِ: كَيْفَ نَجَّى صَاحِبَهُ مِنْ حَبْسِ الْغَارِ حِينَ أَطْبَقَتْ عَلَيْهِمُ الصَّخْرَةُ؟ وَالْإِخْلَالُ بِهِ مَعَ الْأُمِّ - تَأْوِيلًا وَإِقْبَالًا عَلَى الصَّلَاةِ - كَيْفَ امْتُحِنَ

(2/368)

صَاحِبُهُ بِهَدْمِ صَوْمَعَتِهِ وَضَرْبِ النَّاسِ لَهُ، وَرَمْيِهِ بِالْفَاحِشَةِ؟
وَتَأَمَّلْ أَحْوَالَ كُلِّ شَقِيٍّ وَمُغْتَرٍّ وَمُدْبِرٍ: كَيْفَ تَجِدُ قِلَّةَ الْأَدَبِ هِيَ الَّتِي سَاقَتْهُ إِلَى الْحِرْمَانِ؟
وَانْظُرْ قِلَّةَ أَدَبِ عَوْفٍ مَعَ خَالِدٍ: كَيْفَ حَرَمَهُ السَّلْبَ بَعْدَ أَنْ بَرَدَ بِيَدَيْهِ؟
وَانْظُرْ أَدَبَ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ: أَنْ يَتَقَدَّمَ بَيْنَ يَدَيْهِ. فَقَالَ: مَا كَانَ يَنْبَغِي لِابْنِ أَبِي قُحَافَةَ أَنْ يَتَقَدَّمَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. كَيْفَ أَوْرَثَهُ مَقَامَهُ وَالْإِمَامَةَ بِالْأُمَّةِ بَعْدَهُ؟ فَكَانَ ذَلِكَ التَّأَخُّرُ إِلَى خَلْفِهِ - وَقَدْ أَوْمَأَ إِلَيْهِ أَنِ اثْبُتْ مَكَانَكَ - جَمْزًا، وَسَعْيًا إِلَى قُدَّامَ؟ بِكُلِّ خُطْوَةٍ إِلَى وَرَاءَ مَرَاحِلُ إِلَى قُدَّامَ. تَنْقَطِعُ فِيهَا أَعْنَاقُ الْمَطِيِّ. وَاللَّهُ أَعْلَمُ.

(2/369)

[فَصْلٌ حَقِيقَةُ الْأَدَبِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الْأَدَبُ: حِفْظُ الْحَدِّ، بَيْنَ الْغُلُوِّ وَالْجَفَاءِ، بِمَعْرِفَةِ ضَرَرِ الْعُدْوَانِ.
هَذَا مِنْ أَحْسَنِ الْحُدُودِ. فَإِنَّ الِانْحِرَافَ إِلَى أَحَدِ طَرَفَيِ الْغُلُوِّ وَالْجَفَاءِ: هُوَ قِلَّةُ الْأَدَبِ. وَالْأَدَبُ: الْوُقُوفُ فِي الْوَسَطِ بَيْنَ الطَّرَفَيْنِ، فَلَا يُقَصِّرُ بِحُدُودِ الشَّرْعِ عَنْ تَمَامِهَا. وَلَا يَتَجَاوَزُ بِهَا مَا جُعِلَتْ حُدُودًا لَهُ. فَكِلَاهُمَا عُدْوَانٌ. وَاللَّهُ لَا يُحِبُّ الْمُعْتَدِينَ. وَالْعُدْوَانُ: هُوَ سُوءُ الْأَدَبِ.
وَقَالَ بَعْضُ السَّلَفِ: دِينُ اللَّهِ بَيْنَ الْغَالِي فِيهِ وَالْجَافِي عَنْهُ.
فَإِضَاعَةُ الْأَدَبِ بِالْجَفَاءِ: كَمَنْ لَمْ يُكْمِلْ أَعْضَاءَ الْوُضُوءِ. وَلَمْ يُوفِّ الصَّلَاةَ آدَابَهَا الَّتِي سَنَّهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفَعَلَهَا. وَهِيَ قَرِيبٌ مِنْ مِائَةِ أَدَبٍ: مَا بَيْنَ وَاجِبٍ وَمُسْتَحَبٍّ.
وَإِضَاعَتُهُ بِالْغُلُوِّ: كَالْوَسْوَسَةِ فِي عَقْدِ النِّيَّةِ. وَرَفَعِ الصَّوْتِ بِهَا. وَالْجَهْرِ بِالْأَذْكَارِ وَالدَّعَوَاتِ الَّتِي شُرِعَتْ سِرًّا. وَتَطْوِيلِ مَا السُّنَّةُ تَخْفِيفُهُ وَحَذْفُهُ. كَالتَّشَهُّدِ الْأَوَّلِ وَالسَّلَامِ الَّذِي حَذْفُهُ سُنَّةٌ. وَزِيَادَةِ التَّطْوِيلِ عَلَى مَا فَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا عَلَى مَا يَظُنُّهُ سُرَّاقُ الصَّلَاةِ وَالنَّقَّارُونَ لَهَا وَيَشْتَهُونَهُ. فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لِيَأْمُرَ بِأَمْرٍ وَيُخَالِفَهُ. وَقَدْ صَانَهُ اللَّهُ مِنْ ذَلِكَ. وَكَانَ يَأْمُرُهُمْ بِالتَّخْفِيفِ وَيَؤُمُّهُمْ بِالصَّافَّاتِ، وَيَأْمُرُهُمْ بِالتَّخْفِيفِ وَتُقَامُ صَلَاةُ الظُّهْرِ، فَيَذْهَبُ الذَّاهِبُ إِلَى الْبَقِيعِ، فَيَقْضِي حَاجَتَهُ. وَيَأْتِي أَهْلَهُ وَيَتَوَضَّأُ. وَيُدْرِكُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَةِ الْأُولَى. فَهَذَا هُوَ التَّخْفِيفُ الَّذِي أَمَرَ بِهِ. لَا نَقْرَ الصَّلَاةِ وَسَرْقَهَا. فَإِنَّ ذَلِكَ اخْتِصَارٌ، بَلِ اقْتِصَارٌ عَلَى مَا يَقَعُ عَلَيْهِ الِاسْمُ. وَيُسَمَّى بِهِ مُصَلِّيًا، وَهُوَ كَأَكْلِ الْمُضْطَرِّ فِي الْمَخْمَصَةِ مَا يَسُدُّ بِهِ رَمَقَهُ: فَلَيْتَهُ شِبَعَ عَلَى الْقَوْلِ الْآخَرِ، وَهُوَ كَجَائِعٍ قُدِّمَ إِلَيْهِ طَعَامٌ لَذِيذٌ جِدًّا. فَأَكَلَ مِنْهُ لُقْمَةً أَوْ لُقْمَتَيْنِ. فَمَاذَا يُغْنِيَانِ عَنْهُ؟ وَلَكِنْ لَوْ أَحَسَّ بِجُوعِهِ لَمَا قَامَ مِنَ الطَّعَامِ حَتَّى يَشْبَعَ مِنْهُ وَهُوَ يَقْدِرُ عَلَى ذَلِكَ. لَكِنَّ الْقَلْبَ شَبْعَانُ مِنْ شَيْءٍ آخَرَ.
وَمِثَالُ هَذَا التَّوَسُّطُ فِي حَقِّ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ: أَنْ لَا يَغْلُوَ فِيهِمْ، كَمَا غَلَتِ النَّصَارَى فِي الْمَسِيحِ، وَلَا يَجْفُوَ عَنْهُمْ، كَمَا جَفَتِ الْيَهُودُ. فَالنَّصَارَى عَبَدُوهُمْ. وَالْيَهُودُ قَتَلُوهُمْ وَكَذَّبُوهُمْ. وَالْأُمَّةُ الْوَسَطُ: آمَنُوا بِهِمْ، وَعَزَّرُوهُمْ وَنَصَرُوهُمْ، وَاتَّبَعُوا مَا جَاءُوا بِهِ.

(2/370)

وَمِثَالُ ذَلِكَ فِي حُقُوقِ الْخَلْقِ: أَنْ لَا يُفَرِّطَ فِي الْقِيَامِ بِحُقُوقِهِمْ، وَلَا يَسْتَغْرِقَ فِيهَا، بِحَيْثُ يَشْتَغِلُ بِهَا عَنْ حُقُوقِ اللَّهِ، أَوْ عَنْ تَكْمِيلِهَا، أَوْ عَنْ مَصْلَحَةِ دِينِهِ وَقَلْبِهِ، وَأَنْ لَا يَجْفُوَ عَنْهَا حَتَّى يُعَطِّلَهَا بِالْكُلِّيَّةِ. فَإِنَّ الطَّرَفَيْنِ مِنَ الْعُدْوَانِ الضَّارِّ. وَعَلَى هَذَا الْحَدِّ، فَحَقِيقَةُ الْأَدَبِ: هِيَ الْعَدْلُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْأَدَبِ]
[الدَّرَجَةُ الْأُولَى مَنْعُ الْخَوْفِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: مَنْعُ الْخَوْفِ: أَنْ لَا يَتَعَدَّى إِلَى الْيَأْسِ، وَحَبْسُ الرَّجَاءِ: أَنْ يَخْرُجَ إِلَى الْأَمْنِ، وَضَبْطُ السُّرُورِ: أَنْ يُضَاهِئَ الْجُرْأَةَ.
يُرِيدُ: أَنَّهُ لَا يَدْعُ الْخَوْفَ يُفْضِي بِهِ إِلَى حَدٍّ يُوقِعُهُ فِي الْقُنُوطِ، وَالْيَأْسِ مِنْ رَحْمَةِ اللَّهِ. فَإِنَّ هَذَا الْخَوْفَ مَذْمُومٌ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: حَدُّ الْخَوْفِ مَا حَجَزَكَ عَنْ مَعَاصِي اللَّهِ. فَمَا زَادَ عَلَى ذَلِكَ: فَهُوَ غَيْرُ مُحْتَاجٍ إِلَيْهِ.
وَهَذَا الْخَوْفُ الْمُوقِعُ فِي الْإِيَاسِ: إِسَاءَةُ أَدَبٍ عَلَى رَحْمَةِ اللَّهِ تَعَالَى، الَّتِي سَبَقَتْ غَضَبَهُ، وَجَهْلٌ بِهَا.
وَأَمَّا حَبْسُ الرَّجَاءِ: أَنْ يَخْرُجَ إِلَى الْأَمْنِ
فَهُوَ أَنْ لَا يَبْلُغَ بِهِ الرَّجَاءُ إِلَى حَدٍّ يَأْمَنُ مَعَهُ الْعُقُوبَةَ. فَإِنَّهُ لَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ. وَهَذَا إِغْرَاقٌ فِي الطَّرَفِ الْآخَرِ.
بَلْ حَدُّ الرَّجَاءِ: مَا طَيَّبَ لَكَ الْعِبَادَةَ، وَحَمَلَكَ عَلَى السَّيْرِ. فَهُوَ بِمَنْزِلَةِ الرِّيَاحِ الَّتِي تُسَيِّرُ السَّفِينَةَ. فَإِذَا انْقَطَعَتْ وَقَفَتِ السَّفِينَةُ. وَإِذَا زَادَتْ أَلْقَتْهَا إِلَى الْمَهَالِكِ. وَإِذَا كَانَتْ بِقَدْرٍ: أَوْصَلَتْهَا إِلَى الْبُغْيَةِ.
وَأَمَّا ضَبْطُ السُّرُورِ: أَنْ يَخْرُجَ إِلَى مُشَابَهَةِ الْجُرْأَةِ.
فَلَا يَقْدِرُ عَلَيْهِ إِلَّا الْأَقْوِيَاءُ أَرْبَابُ الْعَزَائِمِ. الَّذِينَ لَا تَسْتَفِزُّهُمُ السَّرَّاءُ، فَتَغْلِبَ شُكْرَهُمْ. وَلَا تُضْعِفُهُمُ الضَّرَّاءُ. فَتَغْلِبَ صَبْرَهُمْ، كَمَا قِيلَ:
لَا تَغَلِبُ السَّرَّاءُ مِنْهُمْ شُكْرَهُمْ ... كَلَّا. وَلَا الضَّرَاءُ صَبْرَ الصَّابِرِ
وَالنَّفْسُ قَرِينَةُ الشَّيْطَانِ وَمُصَاحِبَتُهُ، وَتُشْبِهُهُ فِي صِفَاتِهِ. وَمَوَاهِبُ الرَّبِّ تَبَارَكَ وَتَعَالَى تَنْزِلُ

(2/371)

عَلَى الْقَلْبِ وَالرُّوحِ. فَالنَّفْسُ تَسْتَرِقُ السَّمْعَ. فَإِذَا نَزَلَتْ عَلَى الْقَلْبِ تِلْكَ الْمَوَاهِبُ: وَثَبَتْ لِتَأْخُذَ قِسْطَهَا مِنْهَا، وَتُصَيِّرَهُ مِنْ عِدَّتِهَا وَحَوَاصِلِهَا. فَالْمُسْتَرْسِلُ مَعَهَا، الْجَاهِلُ بِهَا فَيَدَعُهَا تَسْتَوْفِي ذَلِكَ. فَبَيْنَا هُوَ فِي مَوْهِبَةِ الْقَلْبِ وَالرُّوحِ وَعِدَّةٍ وَقُوَّةٍ لَهُ، إِذْ صَارَ ذَلِكَ كُلُّهُ مِنْ حَاصِلِ النَّفْسِ وَآلَتِهَا، وَعُدَدِهَا. فَصَالَتْ بِهِ وَطَغَتْ. لِأَنَّهَا رَأَتْ غِنَاهَا بِهِ. وَالْإِنْسَانُ يَطْغَى أَنْ رَآهُ اسْتَغْنَى بِالْمَالِ. فَكَيْفَ بِمَا هُوَ أَعْظَمُ خَطَرًا، وَأَجَلُّ قَدْرًا مِنَ الْمَالِ، بِمَا لَا نِسْبَةَ بَيْنَهُمَا: مَنْ عِلْمٍ، أَوْ حَالٍ، أَوْ مَعْرِفَةٍ، أَوْ كَشْفٍ؟ فَإِذَا صَارَ ذَلِكَ مِنْ حَاصِلِهَا: انْحَرَفَ الْعَبْدُ بِهِ وَلَا بُدَّ إِلَى طَرَفٍ مَذْمُومٍ مِنْ جُرْأَةٍ، أَوْ شَطْحٍ، أَوْ إِدْلَالٍ. وَنَحْوِ ذَلِكَ.
فَوَاللَّهِ كَمْ هَاهُنَا مِنْ قَتِيلٍ، وَسَلِيبٍ، وَجَرِيحٍ يَقُولُ: مِنْ أَيْنَ أُتِيتُ؟ وَمِنْ أَيْنَ دُهِيتُ؟ وَمِنْ أَيْنَ أُصِبْتُ؟ وَأَقَلُّ مَا يُعَاقَبُ بِهِ مِنَ الْحِرْمَانِ بِذَلِكَ: أَنْ يُغْلَقَ عَنْهُ بَابُ الْمَزِيدِ. وَلِهَذَا كَانَ الْعَارِفُونَ وَأَرْبَابُ الْبَصَائِرِ: إِذَا نَالُوا شَيْئًا مِنْ ذَلِكَ انْحَرَفُوا إِلَى طَرَفِ الذُّلِّ وَالِانْكِسَارِ، وَمُطَالَعَةِ عُيُوبِ النَّفْسِ. وَاسْتَدْعَوْا حَارِسَ الْخَوْفِ، وَحَافَظُوا عَلَى الرِّبَاطِ بِمُلَازَمَةِ الثَّغْرِ بَيْنَ الْقَلْبِ وَبَيْنَ النَّفْسِ، وَنَظَرُوا إِلَى أَقْرَبِ الْخَلْقِ مِنَ اللَّهِ، وَأَكْرَمِهِمْ عَلَيْهِ، وَأَدْنَاهُمْ مِنْهُ وَسِيلَةً، وَأَعْظَمِهِمْ عِنْدَهُ جَاهًا، وَقَدْ دَخَلَ مَكَّةَ يَوْمَ الْفَتْحِ، وَذَقْنَهُ تَمَسُّ قُرْبُوسَ سَرْجِهِ: انْخِفَاضًا وَانْكِسَارًا، وَتَوَاضُعًا لِرَبِّهِ تَعَالَى فِي مِثْلِ تِلْكَ الْحَالِ، الَّتِي عَادَةُ النُّفُوسِ الْبَشَرِيَّةِ فِيهَا: أَنْ يَمْلِكَهَا سُرُورُهَا، وَفَرَحُهَا بِالنَّصْرِ، وَالظَّفَرِ، وَالتَّأْيِيدِ، وَيَرْفَعُهَا إِلَى عَنَانِ السَّمَاءِ.
فَالرَّجُلُ: مَنْ صَانَ فَتْحَهُ وَنَصِيبَهُ مِنَ اللَّهِ. وَوَارَاهُ عَنِ اسْتِرَاقِ نَفْسِهِ. وَبَخِلَ عَلَيْهَا بِهِ، وَالْعَاجِزُ: مَنْ جَادَ لَهَا بِهِ. فَيَا لَهُ مِنْ جُودٍ مَا أَقْبَحَهُ. وَسَمَاحَةٍ مَا أَسْفَهَ صَاحِبَهَا. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الْخُرُوجُ عَنِ الْخَوْفِ إِلَى مَيْدَانِ الْقَبْضِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: الْخُرُوجُ عَنِ الْخَوْفِ إِلَى مَيْدَانِ الْقَبْضِ، وَالصُّعُودُ مِنَ الرَّجَاءِ إِلَى مَيْدَانِ الْبَسْطِ، ثُمَّ التَّرَقِّي مِنَ السُّرُورِ إِلَى مَيْدَانِ الْمُشَاهَدَةِ.
ذَكَرَ فِي الدَّرَجَةِ الْأُولَى: كَيْفَ يُحْفَظُ الْحَدُّ بَيْنَ الْمَقَامَاتِ، حَتَّى لَا يَتَعَدَّى إِلَى غُلُوٍّ أَوْ جَفَاءٍ. وَذَلِكَ سُوءُ أَدَبٍ.
فَذَكَرَ مَعَ الْخَوْفِ: أَنْ يُخْرِجَهُ إِلَى الْيَأْسِ، وَمَعَ الرَّجَاءِ: أَنْ يُخْرِجَهُ إِلَى الْأَمْنِ، وَمَعَ

(2/372)

السُّرُورِ: أَنْ يُخْرِجَهُ إِلَى الْجُرْأَةِ.
ثُمَّ ذَكَرَ فِي هَذِهِ الدَّرَجَةِ: أَدَبَ التَّرَقِّي مِنْ هَذِهِ الثَّلَاثَةِ إِلَى مَا يَحْفَظُهُ عَلَيْهَا. وَلَا يُضَيِّعُهَا بِالْكُلِّيَّةِ. كَمَا أَنَّ فِي الدَّرَجَةِ الْأُولَى: لَا يُبَالِغُ بِهِ. بَلْ يَكُونُ خُرُوجُهُ مِنَ الْخَوْفِ إِلَى الْقَبْضِ، يَعْنِي لَا يُزَايِلُ الْخَوْفَ بِالْكُلِّيَّةِ، فَإِنَّ قَبْضَهُ لَا يُؤَيِّسُهُ وَلَا يُقَنِّطُهُ. وَلَا يَحْمِلُهُ عَلَى مُخَالَفَةٍ وَلَا بَطَالَةٍ. وَكَذَلِكَ رَجَاؤُهُ لَا يَقْعُدُ بِهِ عَنْ مَيْدَانِ الْبَسْطِ. بَلْ يَكُونُ بَيْنَ الْقَبْضِ وَالْبَسْطِ. وَهَذِهِ حَالُ الْكَمَالِ. وَهِيَ السَّيْرُ بَيْنَ الْقَبْضِ وَالْبَسْطِ.
وَسُرُورُهُ: لَا يَقْعُدُ بِهِ عَنْ تَرَقِّيهِ إِلَى مَيْدَانِ مُشَاهَدَتِهِ، بَلْ يَرْقَى بِسُرُورِهِ إِلَى الْمُشَاهَدَةِ. وَيَرْجِعُ مِنْ رَجَائِهِ إِلَى الْبَسْطِ. وَمِنْ خَوْفِهِ إِلَى الْقَبْضِ.
وَمَقْصُودُهُ: أَنْ يَنْتَقِلَ مِنْ أَشْبَاحِ هَذِهِ الْأَحْوَالِ إِلَى أَرْوَاحِهَا. فَإِنَّ الْخَوْفَ شَبَحٌ. وَالْقَبْضَ رُوحُهُ. وَالرَّجَاءَ شَبَحٌ، وَالْبَسْطَ رُوحُهُ. وَالسُّرُورَ شَبَحٌ، وَالْمُشَاهَدَةَ رُوحُهُ. فَيَكُونُ حَظَّهُ مِنْ هَذِهِ الثَّلَاثَةِ: أَرْوَاحُهَا وَحَقَائِقُهَا، لَا صُوَرُهَا وَرُسُومُهَا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مَعْرِفَةُ الْأَدَبِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مَعْرِفَةُ الْأَدَبِ. ثُمَّ الْفَنَاءُ عَنِ التَّأَدُّبِ بِتَأْدِيبِ الْحَقِّ ثُمَّ الْخَلَاصُ مِنْ شُهُودِ أَعْبَاءِ الْأَدَبِ.
قَوْلُهُ: مَعْرِفَةُ الْأَدَبِ.
يَعْنِي لَا بُدَّ مِنْ الِاطِّلَاعِ عَلَى حَقِيقَتِهِ فِي كُلِّ دَرَجَةٍ. وَإِنَّمَا يَكُونُ ذَلِكَ فِي الدَّرَجَةِ الثَّالِثَةِ. فَإِنَّهُ يُشْرِفُ مِنْهَا عَلَى الْأَدَبِ فِي الدَّرَجَتَيْنِ الْأُولَيَيْنِ. فَإِذَا عَرَفَهُ وَصَارَ لَهُ حَالًا. فَإِنَّهُ يَنْبَغِي لَهُ أَنْ يَفْنَى عَنْهُ، بِأَنْ يَغْلِبَ عَلَيْهِ شُهُودُ مَنْ أَقَامَهُ فِيهِ. فَيَنْسِبَهُ إِلَيْهِ تَعَالَى دُونَ نَفْسِهِ. وَيَفْنَى عَنْ رُؤْيَةِ نَفْسِهِ، وَقِيَامِهَا بِالْأَدَبِ بِشُهُودِ الْفَضْلِ لِمَنْ أَقَامَهَا فِيهِ وَمِنَّتِهِ. فَهَذَا هُوَ الْفَنَاءُ عَنِ التَّأَدُّبِ بِتَأْدِيبِ الْحَقِّ.
قَوْلُهُ: ثُمَّ الْخَلَاصُ مِنْ شُهُودِ أَعْبَاءِ الْأَدَبِ
يَعْنِي: أَنَّهُ يَفْنَى عَنْ مُشَاهَدَةِ الْأَدَبِ بِالْكُلِّيَّةِ، لِاسْتِغْرَاقِهِ فِي شُهُودِ الْحَقِيقَةِ فِي حَضْرَةِ الْجَمْعِ الَّتِي غَيَّبَتْهُ عَنِ الْأَدَبِ. فَفَنَاؤُهُ عَنِ الْأَدَبِ فِيهَا: هُوَ الْأَدَبُ حَقِيقَةً.
فَيَسْتَرِيحُ حِينَئِذٍ مِنْ كُلْفَةِ حَمْلِ أَعْبَاءِ الْأَدَبِ وَأَثْقَالِهِ. لِأَنَّ اسْتِغْرَاقَهُ فِي شُهُودِ الْحَقِيقَةِ لَمْ يُبْقِ عَلَيْهِ شَيْئًا مِنْ أَعْبَاءِ الْأَدَبِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(2/373)

[فَصْلٌ مَنْزِلَةُ الْيَقِينِ]
[حَقِيقَةُ الْيَقِينِ وَالْأَقْوَالُ فِيهِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْيَقِينِ
وَهُوَ مِنَ الْإِيمَانِ مَنْزِلَةُ الرُّوحِ مِنَ الْجَسَدِ. وَبِهِ تَفَاضَلَ الْعَارِفُونَ. وَفِيهِ تَنَافَسَ الْمُتَنَافِسُونَ. وَإِلَيْهِ شَمَّرَ الْعَامِلُونَ. وَعَمَلُ الْقَوْمِ إِنَّمَا كَانَ عَلَيْهِ. وَإِشَارَاتُهُمْ كُلُّهَا إِلَيْهِ. وَإِذَا تَزَوَّجَ الصَّبْرُ بِالْيَقِينِ: وُلِدَ بَيْنَهُمَا حُصُولُ الْإِمَامَةِ فِي الدِّينِ. قَالَ اللَّهُ تَعَالَى، وَبِقَوْلِهِ: يَهْتَدِي الْمُهْتَدُونَ {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] .
وَخَصَّ سُبْحَانَهُ أَهْلَ الْيَقِينِ بِالِانْتِفَاعِ بِالْآيَاتِ وَالْبَرَاهِينِ. فَقَالَ، وَهُوَ أَصْدَقُ الْقَائِلِينَ: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} [الذاريات: 20] .
وَخَصَّ أَهْلَ الْيَقِينِ بِالْهُدَى وَالْفَلَاحِ مِنْ بَيْنِ الْعَالَمِينَ، فَقَالَ: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ - أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [البقرة: 4 - 5] .
وَأَخْبَرَ عَنْ أَهْلِ النَّارِ: بِأَنَّهُمْ لَمْ يَكُونُوا مِنْ أَهْلِ الْيَقِينِ، فَقَالَ تَعَالَى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثية: 32] .
فَالْيَقِينُ رُوحُ أَعْمَالِ الْقُلُوبِ الَّتِي هِيَ أَرْوَاحُ أَعْمَالِ الْجَوَارِحِ. وَهُوَ حَقِيقَةُ الصِّدِّيقِيَّةِ. وَهُوَ قُطْبُ هَذَا الشَّأْنِ الَّذِي عَلَيْهِ مَدَارُهُ.
وَرَوَى خَالِدُ بْنُ يَزِيدَ عَنِ السُّفْيَانَيْنِ عَنِ التَّيْمِيِّ عَنْ خَيْثَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تُرْضِيَنَّ أَحَدًا بِسَخَطِ اللَّهِ. وَلَا تَحْمَدَنَّ أَحَدًا عَلَى فَضْلِ اللَّهِ، وَلَا تَذُمَّنَّ أَحَدًا عَلَى مَا لَمْ يُؤْتِكَ اللَّهُ. فَإِنَّ رِزْقَ اللَّهِ لَا يَسُوقُهُ إِلَيْكَ حِرْصُ حَرِيصٍ. وَلَا يَرُدُّهُ عَنْكَ كَرَاهِيَةَ كَارِهٍ. وَإِنَّ اللَّهَ بِعَدْلِهِ وَقِسْطِهِ جَعَلَ الرُّوحَ وَالْفَرَحَ فِي الرِّضَا وَالْيَقِينِ، وَجَعَلَ الْهَمَّ وَالْحُزْنَ فِي الشَّكِّ وَالسُّخْطِ» .

(2/374)

وَالْيَقِينُ قَرِينُ التَّوَكُّلِ. وَلِهَذَا فُسِّرَ التَّوَكُّلُ بِقُوَّةِ الْيَقِينِ.
وَالصَّوَابُ: أَنَّ التَّوَكُّلَ ثَمَرَتُهُ وَنَتِيجَتُهُ. وَلِهَذَا حَسُنَ اقْتِرَانُ الْهُدَى بِهِ.
قَالَ اللَّهُ تَعَالَى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل: 79] فَالْحَقُّ: هُوَ الْيَقِينُ. وَقَالَتْ رُسُلُ اللَّهِ: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [إبراهيم: 12] .
وَمَتَّى وَصَلَ الْيَقِينُ إِلَى الْقَلْبِ امْتَلَأَ نُورًا وَإِشْرَاقًا. وَانْتَفَى عَنْهُ كُلُّ رَيْبٍ وَشَكٍّ وَسَخَطٍ، وَهَمٍّ وَغَمٍّ. فَامْتَلَأَ مَحَبَّةً لِلَّهِ. وَخَوْفًا مِنْهُ وَرِضًا بِهِ، وَشْكْرًا لَهُ، وَتَوَكُّلًا عَلَيْهِ، وَإِنَابَةً إِلَيْهِ. فَهُوَ مَادَّةُ جَمِيعِ الْمَقَامَاتِ وَالْحَامِلُ لَهَا.
وَاخْتُلِفَ فِيهِ: هَلْ هُوَ كَسْبِيٌّ، أَوْ مَوْهِبِيٌّ؟
فَقِيلَ: هُوَ الْعِلْمُ الْمُسْتَوْدَعُ فِي الْقُلُوبِ. يُشِيرُ إِلَى أَنَّهُ غَيْرُ كَسْبِيٍّ.
وَقَالَ سَهْلٌ: الْيَقِينُ مِنْ زِيَادَةِ الْإِيمَانِ، وَلَا رَيْبَ أَنَّ الْإِيمَانَ كَسْبِيٌّ.
وَالتَّحْقِيقُ: أَنَّهُ كَسْبِيٌّ بِاعْتِبَارِ أَسْبَابِهِ، مَوْهِبِيٌّ بِاعْتِبَارِ نَفْسِهِ وَذَاتِهِ.
قَالَ سَهْلٌ: ابْتِدَاؤُهُ الْمُكَاشَفَةُ. كَمَا قَالَ بَعْضُ السَّلَفِ: لَوْ كُشِفَ الْغِطَاءُ مَا ازْدَدْتُ يَقِينًا. ثُمَّ الْمُعَايَنَةُ وَالْمُشَاهَدَةُ.
وَقَالَ ابْنُ خَفِيفٍ: هُوَ تَحَقُّقُ الْأَسْرَارِ بِأَحْكَامِ الْمَغِيبَاتِ.
وَقَالَ أَبُو بَكْرِ بْنُ ظَاهِرٍ: الْعِلْمُ تُعَارِضُهُ الشُّكُوكُ، وَالْيَقِينُ لَا شَكَّ فِيهِ.
وَعِنْدَ الْقَوْمِ: الْيَقِينُ لَا يُسَاكِنُ قَلْبًا فِيهِ سُكُونٌ إِلَى غَيْرِ اللَّهِ.
وَقَالَ ذُو النُّونِ: الْيَقِينُ يَدْعُو إِلَى قَصْرِ الْأَمَلِ، وَقَصْرُ الْأَمَلِ يَدْعُو إِلَى الزُّهْدِ. وَالزُّهْدُ يُورِثُ الْحِكْمَةَ، وَهِيَ تُورِثُ النَّظَرَ فِي الْعَوَاقِبِ.
قَالَ: وَثَلَاثَةٌ مِنْ أَعْلَامِ الْيَقِينِ: قِلَّةُ مُخَالَطَةِ النَّاسِ فِي الْعَشْرَةِ. وَتَرْكُ الْمَدْحِ لَهُمْ فِي الْعَطِيَّةِ. وَالتَّنَزُّهُ عَنْ ذَمِّهِمْ عِنْدَ الْمَنْعِ. وَثَلَاثَةٌ مِنْ أَعْلَامِهِ أَيْضًا: النَّظَرُ إِلَى اللَّهِ فِي كُلِّ شَيْءٍ. وَالرُّجُوعُ إِلَيْهِ فِي كُلِّ أَمْرٍ. وَالِاسْتِعَانَةُ بِهِ فِي كُلِّ حَالٍ.
وَقَالَ الْجُنَيْدُ: الْيَقِينُ هُوَ اسْتِقْرَارُ الْعِلْمُ الَّذِي لَا يَنْقَلِبُ وَلَا يُحَوَّلُ، وَلَا يَتَغَيَّرُ فِي الْقَلْبِ.

(2/375)

وَقَالَ ابْنُ عَطَاءٍ: عَلَى قَدْرِ قُرْبِهِمْ مِنَ التَّقْوَى أَدْرَكُوا مِنَ الْيَقِينِ.
وَأَصْلُ التَّقْوَى مُبَايَنَةُ النَّهْيِ. وَهُوَ مُبَايَنَةُ النَّفْسِ. فَعَلَى قَدْرِ مُفَارَقَتِهِمُ النَّفْسَ: وَصَلُوا إِلَى الْيَقِينِ.
وَقِيلَ: الْيَقِينُ هُوَ الْمُكَاشَفَةُ. وَهُوَ عَلَى ثَلَاثَةِ أَوْجُهٍ: مُكَاشَفَةٌ فِي الْأَخْبَارِ. وَمُكَاشَفَةٌ بِإِظْهَارِ الْقُدْرَةِ. وَمُكَاشَفَةُ الْقُلُوبِ بِحَقَائِقِ الْإِيمَانِ.
وَمُرَادُ الْقَوْمِ بِالْمُكَاشَفَةِ: ظُهُورُ الشَّيْءِ لِلْقَلْبِ بِحَيْثُ يَصِيرُ نِسْبَتُهُ إِلَيْهِ كَنِسْبَةِ الْمَرْئِيِّ إِلَى الْعَيْنِ. فَلَا يَبْقَى مَعَكَ شَكٌّ وَلَا رَيْبٌ أَصْلًا. وَهَذَا نِهَايَةُ الْإِيمَانِ. وَهُوَ مَقَامُ الْإِحْسَانِ.
وَقَدْ يُرِيدُونَ بِهَا أَمْرًا آخَرَ. وَهُوَ مَا يَرَاهُ أَحَدُهُمْ فِي بَرْزَخٍ بَيْنَ النَّوْمِ وَالْيَقَظَةِ عِنْدَ أَوَائِلِ تَجَرُّدِ الرُّوحِ عَنِ الْبَدَنِ.
وَمَنْ أَشَارَ مِنْهُمْ إِلَى غَيْرِ هَذَيْنِ: فَقَدْ غَلِطَ وَلُبِّسَ عَلَيْهِ.
وَقَالَ السَّرِيُّ: الْيَقِينُ سُكُونُكَ عِنْدَ جَوَلَانِ الْمَوَارِدِ فِي صَدْرِكَ، لِتَيَقُّنِكَ أَنَّ حَرَكَتَكَ فِيهَا لَا تَنْفَعُكَ. وَلَا تَرُدَّ عَنْكَ مَقْضِيًّا.
وَقَالَ أَبُو بَكْرٍ الْوَرَّاقُ: الْيَقِينُ مَلَاكُ الْقَلْبِ. وَبِهِ كَمَالُ الْإِيمَانِ. وَبِالْيَقِينِ عُرِفَ اللَّهُ. بِالْعَقْلِ عُقِلَ عَنِ اللَّهِ.
وَقَالَ الْجُنَيْدُ: قَدْ مَشَى رِجَالٌ بِالْيَقِينِ عَلَى الْمَاءِ. وَمَاتَ بِالْعَطَشِ مَنْ هُوَ أَفْضَلُ مِنْهُمْ يَقِينًا.
وَقَدِ اخْتُلِفَ فِي تَفْضِيلِ الْيَقِينِ عَلَى الْحُضُورِ وَالْحُضُورِ عَلَى الْيَقِينِ.
فَقِيلَ: الْحُضُورُ أَفْضَلُ. لِأَنَّهُ وَطَنَاتٌ، وَالْيَقِينُ خَطِرَاتٌ. وَبَعْضُهُمْ رَجَّحَ الْيَقِينَ. وَقَالَ: هُوَ غَايَةُ الْإِيمَانِ. وَالْأَوَّلُ: رَأَى أَنَّ الْيَقِينَ ابْتِدَاءُ الْحُضُورِ، فَكَأَنَّهُ جَعَلَ الْيَقِينَ ابْتِدَاءً. وَالْحُضُورَ دَوَامًا.
وَهَذَا الْخِلَافُ لَا يَتَبَيَّنُ. فَإِنَّ الْيَقِينَ لَا يَنْفَكُّ عَنِ الْحُضُورِ. وَلَا الْحُضُورُ عَنِ الْيَقِينِ. بَلْ فِي الْيَقِينِ مِنْ زِيَادَةِ الْإِيمَانِ، وَمَعْرِفَةِ تَفَاصِيلِهِ وَشُعَبِهِ، وَتَنْزِيلِهَا مَنَازِلَهَا - مَا لَيْسَ فِي الْحُضُورِ. فَهُوَ أَكْمَلُ مِنْهُ مِنْ هَذَا الْوَجْهِ. وَفِي الْحُضُورِ مِنَ الْجَمْعِيَّةِ، وَعَدَمِ التَّفْرِقَةِ، وَالدُّخُولِ فِي الْفِنَاءِ: مَا قَدْ يَنْفَكُّ عَنْهُ الْيَقِينُ. فَالْيَقِينُ أَخَصُّ بِالْمَعْرِفَةِ. وَالْحُضُورُ أَخَصُّ بِالْإِرَادَةِ. وَاللَّهُ أَعْلَمُ.
وَقَالَ النَّهْرَجُورِيُّ: إِذَا اسْتَكْمَلَ الْعَبْدُ حَقَائِقَ الْيَقِينِ صَارَ الْبَلَاءُ عِنْدَهُ نِعْمَةً وَالرَّخَاءُ عِنْدَهُ مُصِيبَةً.

(2/376)

وَقَالَ أَبُو بَكْرٍ الْوَرَّاقُ: الْيَقِينُ عَلَى ثَلَاثَةِ أَوْجُهٍ: يَقِينُ خَبَرٍ. وَيَقِينُ دَلَالَةٍ. وَيَقِينُ مُشَاهَدَةٍ.
يُرِيدُ بِيَقِينِ الْخَبَرِ: سُكُونَ الْقَلْبِ إِلَى خَبَرِ الْمُخْبِرِ وَتَوَثُّقَهُ بِهِ. وَبِيَقِينِ الدَّلَالَةِ: مَا هُوَ فَوْقَهُ. وَهُوَ أَنْ يُقِيمَ لَهُ - مَعَ وُثُوقِهِ بِصِدْقِهِ - الْأَدِلَّةَ الدَّالَّةَ عَلَى مَا أَخْبَرَ بِهِ.
وَهَذَا كَعَامَّةِ أَخْبَارِ الْإِيمَانِ وَالتَّوْحِيدِ وَالْقُرْآنِ. فَإِنَّهُ سُبْحَانَهُ - مَعَ كَوْنِهِ أَصْدَقَ الصَّادِقِينَ - يُقِيمُ لِعِبَادِهِ الْأَدِلَّةَ وَالْأَمْثَالَ وَالْبَرَاهِينَ عَلَى صِدْقِ أَخْبَارِهِ. فَيَحْصُلُ لَهُمُ الْيَقِينُ مِنَ الْوَجْهَيْنِ: مِنْ جِهَةِ الْخَبَرِ، وَمِنْ جِهَةِ الدَّلِيلِ.
فَيَرْتَفِعُونَ مِنْ ذَلِكَ إِلَى الدَّرَجَةِ الثَّالِثَةِ: وَهِيَ يَقِينُ الْمُكَاشَفَةِ بِحَيْثُ يَصِيرُ الْمُخْبَرُ بِهِ لِقُلُوبِهِمْ كَالْمَرْئِيِّ لِعُيُونِهِمْ. فَنِسْبَةُ الْإِيمَانِ بِالْغَيْبِ حِينَئِذٍ إِلَى الْقَلْبِ: كَنِسْبَةِ الْمَرْئِيِّ إِلَى الْعَيْنِ. وَهَذَا أَعْلَى أَنْوَاعِ الْمُكَاشَفَةِ. وَهِيَ الَّتِي أَشَارَ إِلَيْهَا عَامِرُ بْنُ عَبَدِ قَيْسٍ فِي قَوْلِهِ: لَوْ كُشِفَ الْغِطَاءُ مَا ازْدَدْتُ يَقِينًا وَلَيْسَ هَذَا مِنْ كَلَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَا مِنْ قَوْلِ عَلَيٍّ - كَمَا يَظُنُّهُ مَنْ لَا عِلْمَ لَهُ بِالْمَنْقُولَاتِ.
وَقَالَ بَعْضُهُمْ: رَأَيْتُ الْجَنَّةَ وَالنَّارَ حَقِيقَةً. قِيلَ لَهُ: وَكَيْفَ؟ قَالَ: رَأَيْتُهُمَا بِعَيْنَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَرُؤْيَتِي لَهُمَا بِعَيْنَيْهِ: آثَرُ عِنْدِي مِنْ رُؤْيَتِي لَهُمَا بِعَيْنِي. فَإِنَّ بَصَرِي قَدْ يَطْغَى وَيَزِيغُ، بِخِلَافِ بَصَرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالْيَقِينُ يَحْمِلُهُ عَلَى الْأَهْوَالِ، وَرُكُوبِ الْأَخْطَارِ. وَهُوَ يَأْمُرُ بِالتَّقَدُّمِ دَائِمًا. فَإِنْ لَمْ يُقَارِنْهُ الْعِلْمُ: حُمِلَ عَلَى الْمَعَاطِبِ.
وَالْعِلْمُ يَأْمُرُ بِالتَّأَخُّرِ وَالْإِحْجَامِ. فَإِنْ لَمْ يَصْحَبْهُ الْيَقِينُ قَعَدَ بِصَاحِبِهِ عَنِ الْمَكَاسِبِ وَالْغَنَائِمِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَعْرِيفُ ابْنِ الْقَيِّمِ لِلْيَقِينِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ:
الْيَقِينُ: مَرْكِبُ الْآخِذِ فِي هَذَا الطَّرِيقِ. وَهُوَ غَايَةُ دَرَجَاتِ الْعَامَّةِ. وَقِيلَ: أَوَّلُ خُطْوَةٍ لِلْخَاصَّةِ.
لَمَّا كَانَ الْيَقِينُ هُوَ الَّذِي يَحْمِلُ السَّائِرَ إِلَى اللَّهِ - كَمَا قَالَ أَبُو سَعِيدٍ الْخَرَّازُ: الْعِلْمُ مَا اسْتَعْمَلَكَ. وَالْيَقِينُ مَا حَمَلَكَ - سَمَّاهُ مَرْكِبًا يَرْكَبُهُ السَّائِرُ إِلَى اللَّهِ. فَإِنَّهُ لَوْلَا الْيَقِينُ مَا سَارَ

(2/377)

رَكْبٌ إِلَى اللَّهِ، وَلَا ثَبَتَ لِأَحَدٍ قَدَمٌ فِي السُّلُوكِ إِلَّا بِهِ.
وَإِنَّمَا جَعَلَهُ آخِرَ دَرَجَاتِ الْعَامَّةِ: لِأَنَّهُمْ إِلَيْهِ يَنْتَهُونَ. ثُمَّ حَكَى قَوْلَ مَنْ قَالَ: إِنَّهُ أَوَّلُ خُطْوَةٍ لِلْخَاصَّةِ.
يَعْنِي: أَنَّهُ لَيْسَ بِمَقَامٍ لَهُمْ. وَإِنَّمَا هُوَ مَبْدَأٌ لِسُلُوكِهِمْ. فَمِنْهُ يَبْتَدِئُونَ سُلُوكَهُمْ وَسَيْرَهُمْ. وَهَذَا لِأَنَّ الْخَاصَّةَ عِنْدَهُ سَائِرُونَ إِلَى عَيْنِ الْجَمْعِ وَالْفَنَاءِ فِي شُهُودِ الْحَقِيقَةِ. لَا تَقِفُ بِهِمْ دُونَهَا هِمَّةٌ. وَلَا يَعْرُجُونَ دُونَهَا عَلَى رَسْمٍ. فَكُلُّ مَا دُونَهَا فَهُوَ عِنْدَهُمْ مِنْ مَشَاهِدِ الْعَامَّةِ، وَمَنَازِلِهِمْ وَمَقَامَاتِهِمْ. حَتَّى الْمَحَبَّةُ.
وَحَسْبُكَ بِجَعْلِ الْيَقِينِ نِهَايَةً لِلْعَامَّةِ. وَبِدَايَةً لَهُمْ. قَالَ:

[دَرَجَاتُ الْيَقِينِ]
[الدَّرَجَةُ الْأُولَى عِلْمُ الْيَقِينِ]
وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: عِلْمُ الْيَقِينِ. وَهُوَ قَبُولُ مَا ظَهَرَ مِنَ الْحَقِّ. وَقَبُولُ مَا غَابَ لِلْحَقِّ. وَالْوُقُوفُ عَلَى مَا قَامَ بِالْحَقِّ.
ذَكَرَ الشَّيْخُ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أَشْيَاءَ، هِيَ مُتَعَلِّقُ الْيَقِينِ وَأَرْكَانُهُ.
الْأُولَى: قَبُولُ مَا ظَهَرَ مِنَ الْحَقِّ تَعَالَى. وَالَّذِي ظَهَرَ مِنْهُ سُبْحَانَهُ: أَوَامِرُهُ وَنَوَاهِيهِ وَشَرْعُهُ، وَدِينُهُ الَّذِي ظَهَرَ لَنَا مِنْهُ عَلَى أَلْسِنَةِ رُسُلِهِ. فَنَتَلَقَّاهُ بِالْقَبُولِ وَالِانْقِيَادِ، وَالْإِذْعَانِ وَالتَّسْلِيمِ لِلرُّبُوبِيَّةِ. وَالدُّخُولِ تَحْتَ رِقِّ الْعُبُودِيَّةِ.
الثَّانِي: قَبُولُ مَا غَابَ لِلْحَقِّ وَهُوَ الْإِيمَانُ بِالْغَيْبِ الَّذِي أَخْبَرَ بِهِ الْحَقُّ سُبْحَانَهُ عَلَى لِسَانِ رُسُلِهِ مِنْ أُمُورِ الْمَعَادِ وَتَفْصِيلِهِ، وَالْجَنَّةِ وَالنَّارِ، وَمَا قَبْلَ ذَلِكَ: مِنَ الصِّرَاطِ وَالْمِيزَانِ وَالْحِسَابِ، وَمَا قَبْلَ ذَلِكَ: مِنْ تَشَقُّقِ السَّمَاءِ وَانْفِطَارِهَا، وَانْتِثَارِ الْكَوَاكِبِ، وَنَسْفِ الْجِبَالِ، وَطَيِّ الْعَالِمِ، وَمَا قَبْلَ ذَلِكَ: مِنْ أُمُورِ الْبَرْزَخِ، وَنَعِيمِهِ وَعَذَابِهِ.
فَقَبُولُ هَذَا كُلِّهِ - إِيمَانًا وَتَصْدِيقًا وَإِيقَانًا - هُوَ الْيَقِينُ. بِحَيْثُ لَا يُخَالِجُ الْقَلْبَ فِيهِ شُبْهَةٌ. وَلَا شَكٌّ وَلَا تَنَاسٍ، وَلَا غَفْلَةٌ عَنْهُ. فَإِنَّهُ إِنْ لَمْ يَهْلِكْ يَقِينُهُ أَفْسَدَهُ وَأَضْعَفَهُ.
الثَّالِثُ: الْوُقُوفُ عَلَى مَا قَامَ بِالْحَقِّ سُبْحَانَهُ مِنْ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
وَهُوَ عِلْمُ التَّوْحِيدِ، الَّذِي أَسَاسُهُ: إِثْبَاتُ الْأَسْمَاءِ وَالصِّفَاتِ. وَضِدُّهُ: التَّعْطِيلُ وَالنَّفْيُ، وَالتَّهَجُّمُ. فَهَذَا التَّوْحِيدُ يُقَابِلُهُ التَّعْطِيلُ.
وَأَمَّا التَّوْحِيدُ الْقَصْدِيُّ الْإِرَادِيُّ، الَّذِي هُوَ إِخْلَاصُ الْعَمَلِ لِلَّهِ، وَعِبَادَتُهُ وَحْدَهُ: فَيُقَابِلُهُ الشِّرْكُ، وَالتَّعْطِيلُ شَرٌّ مِنَ الشِّرْكِ، فَإِنَّ الْمُعَطِّلَ جَاحِدٌ لِلذَّاتِ أَوْ لِكَمَالِهَا. وَهُوَ جَحْدٌ لِحَقِيقَةِ الْإِلَهِيَّةِ. فَإِنَّ ذَاتًا لَا تَسْمَعُ وَلَا تُبْصِرُ وَلَا تَتَكَلَّمُ وَلَا تَرْضَى، وَلَا تَغْضَبُ،

(2/378)

وَلَا تَفْعَلُ شَيْئًا. وَلَيْسَتْ دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ، وَلَا مُتَّصِلَةً بِالْعَالَمِ وَلَا مُنْفَصِلَةً، وَلَا مُجَانِبَةً لَهُ، وَلَا مُبَايِنَةً لَهُ، وَلَا مُجَاوِرَةً وَلَا مُجَاوِزَةً، وَلَا فَوْقَ الْعَرْشِ، وَلَا تَحْتَ الْعَرْشِ، وَلَا خَلْفَهُ وَلَا أَمَامَهُ، وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ: سَوَاءٌ هِيَ وَالْعَدَمِ.
وَالْمُشْرِكُ مُقِرٌّ بِاللَّهِ وَصِفَاتِهِ. لَكِنْ عَبَدَ مَعَهُ غَيْرَهُ. فَهُوَ خَيْرٌ مِنَ الْمُعَطِّلِ لِلذَّاتِ وَالصِّفَاتِ.
فَالْيَقِينُ هُوَ الْوُقُوفُ عَلَى مَا قَامَ بِالْحَقِّ مِنْ أَسْمَائِهِ وَصِفَاتِهِ، وَنُعُوتِ كَمَالِهِ، وَتَوْحِيدِهِ. وَهَذِهِ الثَّلَاثَةُ أَشْرَفُ عُلُومِ الْخَلَائِقِ: عِلْمُ الْأَمْرِ وَالنَّهْيِ، وَعِلْمُ الْأَسْمَاءِ وَالصِّفَاتِ وَالتَّوْحِيدِ، وَعِلْمُ الْمَعَادِ وَالْيَوْمِ الْآخِرِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ عَيْنُ الْيَقِينِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: عَيْنُ الْيَقِينِ. وَهُوَ الْمُغْنِي بِالِاسْتِدْلَالِ عَنْ الِاسْتِدْلَالِ. وَعَنِ الْخَبَرِ بِالْعِيَانِ. وَخَرْقُ الشُّهُودِ حِجَابَ الْعِلْمِ.
الْفَرْقُ بَيْنَ عِلْمِ الْيَقِينِ وَعَيْنِ الْيَقِينِ: كَالْفَرْقِ بَيْنَ الْخَبَرِ الصَّادِقِ وَالْعَيَانِ. وَحَقُّ الْيَقِينِ: فَوْقَ هَذَا.
وَقَدْ مَثَّلْتُ الْمَرَاتِبَ الثَّلَاثَةِ بِمَنْ أَخْبَرَكَ: أَنَّ عِنْدَهُ عَسَلًا، وَأَنْتَ لَا تَشُكُّ فِي صِدْقِهِ. ثُمَّ أَرَاكَ إِيَّاهُ. فَازْدَدْتَ يَقِينًا. ثُمَّ ذُقْتَ مِنْهُ.
فَالْأَوَّلُ: عِلْمُ الْيَقِينِ. وَالثَّانِي: عَيْنُ الْيَقِينِ. وَالثَّالِثُ: حَقُّ الْيَقِينِ.
فَعِلْمُنَا الْآنَ بِالْجَنَّةِ وَالنَّارِ: عِلْمُ يَقِينٍ. فَإِذَا أُزْلِفَتِ الْجَنَّةُ فِي الْمَوْقِفِ لِلْمُتَّقِينَ وَشَاهَدَهَا الْخَلَائِقُ. وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ. وَعَايَنَهَا الْخَلَائِقُ. فَذَلِكَ: عَيْنُ الْيَقِينِ. فَإِذَا أُدْخِلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، وَأَهْلُ النَّارِ النَّارَ: فَذَلِكَ حِينَئِذٍ حَقُّ الْيَقِينِ.
قَوْلُهُ: هُوَ الْمُغْنِي بِالِاسْتِدْلَالِ عَنْ الِاسْتِدْلَالِ.
يُرِيدُ بِالِاسْتِدْلَالِ: الْإِدْرَاكَ وَالشُّهُودَ. يَعْنِي صَاحِبُهُ قَدِ اسْتَغْنَى بِهِ عَنْ طَلَبِ الدَّلِيلِ. فَإِنَّهُ إِنَّمَا يَطْلُبُ الدَّلِيلَ لِيَحْصُلَ لَهُ الْعِلْمُ بِالْمَدْلُولِ. فَإِذَا كَانَ الْمَدْلُولُ مُشَاهَدًا لَهُ - وَقَدْ أَدْرَكَهُ بِكَشْفِهِ - فَأَيُّ حَاجَةٍ بِهِ إِلَى الِاسْتِدْلَالِ؟
وَهَذَا مَعْنَى الِاسْتِغْنَاءِ عَنِ الْخَبَرِ بِالْعِيَانِ.
وَأَمَّا قَوْلُهُ: وَخَرْقُ الشُّهُودِ حِجَابَ الْعِلْمِ.

(2/379)

فَيُرِيدُ بِهِ: أَنَّ الْمَعَارِفَ الَّتِي تَحْصُلُ لِصَاحِبِ هَذِهِ الدَّرَجَةِ: هِيَ مِنَ الشُّهُودِ الْخَارِقِ لِحِجَابِ الْعِلْمِ. فَإِنَّ الْعِلْمَ حِجَابٌ عَنِ الشُّهُودِ. فَفِي هَذِهِ الدَّرَجَةِ يَرْتَفِعُ الْحِجَابُ. وَيُفْضِي إِلَى الْمَعْلُومِ، بِحَيْثُ يُكَافِحُ بَصِيرَتَهُ وَقَلْبَهُ مُكَافَحَةً.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ حَقُّ الْيَقِينِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ حَقُّ الْيَقِينِ. وَهُوَ إِسْفَارُ صُبْحِ الْكَشْفِ. ثُمَّ الْخَلَاصُ مِنْ كُلْفَةِ الْيَقِينِ. ثُمَّ الْفَنَاءُ فِي حَقِّ الْيَقِينِ.
اعْلَمْ أَنَّ هَذِهِ الدَّرَجَةَ لَا تُنَالُ فِي هَذَا الْعَالَمِ إِلَّا لِلرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ. فَإِنَّ نَبِيَّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى بِعَيْنِهِ الْجَنَّةَ وَالنَّارَ، وَمُوسَى عَلَيْهِ السَّلَامُ سَمِعَ كَلَامَ اللَّهِ مِنْهُ إِلَيْهِ بِلَا وَاسِطَةٍ، وَكَلَّمَهُ تَكْلِيمًا. وَتَجَلَّى لِلْجَبَلِ وَمُوسَى يَنْظُرُ، فَجَعَلَهُ دَكًّا هَشِيمًا.
نَعَمْ يَحْصُلُ لَنَا حَقُّ الْيَقِينِ مِنْ مَرْتَبَةٍ، وَهِيَ ذَوْقُ مَا أَخْبَرَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَقَائِقِ الْإِيمَانِ، الْمُتَعَلِّقَةِ بِالْقُلُوبِ وَأَعْمَالِهَا. فَإِنَّ الْقَلْبَ إِذَا بَاشَرَهَا وَذَاقَهَا صَارَتْ فِي حَقِّهِ حَقَّ يَقِينٍ.
وَأَمَّا فِي أُمُورِ الْآخِرَةِ وَالْمَعَادِ، وَرُؤْيَةِ اللَّهِ جَهْرَةً عَيَانًا، وَسَمَاعِ كَلَامِهِ حَقِيقَةً بِلَا وَاسِطَةٍ - فَحَظُّ الْمُؤْمِنِ مِنْهُ فِي هَذِهِ الدَّارِ: الْإِيمَانُ. وَعِلْمُ الْيَقِينِ. وَحَقُّ الْيَقِينِ: يَتَأَخَّرُ إِلَى وَقْتِ اللِّقَاءِ.
وَلَكِنْ لَمَّا كَانَ السَّالِكُ عِنْدَهُ يَنْتَهِي إِلَى الْفَنَاءِ. وَيَتَحَقَّقُ شُهُودَ الْحَقِيقَةِ. وَيَصِلُ إِلَى عَيْنِ الْجَمْعِ، قَالَ: حَقُّ الْيَقِينِ: هُوَ إِسْفَارُ صُبْحِ الْكَشْفِ.
يَعْنِي: تَحَقُّقَهُ وَثُبُوتَهُ، وَغَلَبَةَ نُورِهِ عَلَى ظُلْمَةِ لَيْلِ الْحِجَابِ. فَيَنْتَقِلُ مِنْ طَوْرِ الْعِلْمِ إِلَى الِاسْتِغْرَاقِ فِي الشُّهُودِ بِالْفَنَاءِ عَنِ الرَّسْمِ بِالْكُلِّيَّةِ.
وَقَوْلُهُ: ثُمَّ الْخَلَاصُ مِنْ كُلْفَةِ الْيَقِينِ.
يَعْنِي: أَنَّ الْيَقِينَ لَهُ حُقُوقٌ يَجِبُ عَلَى صَاحِبِهِ أَنْ يُؤَدِّيَهَا. وَيَقُومُ بِهَا، وَيَتَحَمَّلُ كُلَفَهَا وَمَشَاقَّهَا. فَإِذَا فَنِيَ فِي التَّوْحِيدِ حَصَلَ لَهُ أُمُورٌ أُخْرَى رَفِيعَةٌ عَالِيَةٌ جِدًا. يَصِيرُ فِيهَا مَحْمُولًا، بَعْدَ أَنْ كَانَ حَامِلًا، وَطَائِرًا بَعْدَ أَنْ كَانَ سَائِرًا، فَتَزُولُ عَنْهُ كُلْفَةُ حَمْلِ تِلْكَ الْحُقُوقِ. بَلْ يَبْقَى لَهُ كَالنَّفَسِ، وَكَالْمَاءِ لِلسَّمَكِ. وَهَذَا أَمْرٌ التَّحَاكُمُ فِيهِ إِلَى الذَّوْقِ وَالْإِحْسَاسِ. فَلَا تُسْرِعْ إِلَى إِنْكَارِهِ.
وَتَأَمَّلْ حَالَ ذَلِكَ الصَّحَابِيِّ الَّذِي أَخَذَ تَمْرَاتِهِ. وَقَعَدَ يَأْكُلُهَا عَلَى حَاجَةٍ وَجُوعٍ وَفَاقَةٍ إِلَيْهَا. فَلَمَّا عَايَنَ سُوقَ الشَّهَادَةِ قَامَتْ. أَلْقَى قُوتَهُ مِنْ يَدِهِ، وَقَالَ: إِنَّهَا لَحَيَاةٌ طَوِيلَةٌ،

(2/380)

إِنْ بَقِيتُ حَتَّى آكُلَ هَذِهِ التَّمْرَاتِ. وَأَلْقَاهَا مِنْ يَدِهِ، وَقَاتَلَ حَتَّى قُتِلَ، وَكَذَلِكَ أَحْوَالُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ. كَانَتْ مُطَابِقَةً لِمَا أَشَارَ إِلَيْهِ.
لَكِنْ بَقِيَتْ نُكْتَةٌ عَظِيمَةٌ، وَهِيَ مَوْضِعُ السَّجْدَةِ، وَهِيَ أَنَّ فَنَاءَهُمْ لَمْ يَكُنْ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، وَشُهُودِ الْحَقِيقَةِ الَّتِي يُشِيرُ إِلَيْهَا أَرْبَابُ الْفَنَاءِ بَلْ فِي تَوْحِيدِ الْإِلَهِيَّةِ. فَفَنُوا بِحُبِّهِ تَعَالَى عَنْ حُبِّ مَا سِوَاهُ. وَبِمُرَادِهِ مِنْهُمْ عَنْ مُرَادِهِمْ وَحُظُوظِهِمْ. فَلَمْ يَكُونُوا عَامِلِينَ عَلَى فَنَاءٍ. وَلَا الِاسْتِغْرَاقِ فِي الشُّهُودِ. بِحَيْثُ يَفْنَوْنَ بِهِ عَنْ مُرَادِ مَحْبُوبِهِمْ مِنْهُمْ، بَلْ قَدْ فَنُوا بِمُرَادِهِ عَنْ مُرَادِهِمْ. فَهُمْ أَهْلُ بَقَاءٍ فِي فَنَاءٍ، وَفَرْقٍ فِي جَمْعٍ. وَكَثْرَةٍ فِي وَحْدَةٍ. وَحَقِيقَةٍ كَوْنِيَّةٍ فِي حَقِيقَةٍ دِينِيَّةٍ.
هُمُ الْقَوْمُ. لَا قَوْمَ إِلَّا هُمُ وَلَوْلَاهُمُ مَا اهْتَدَيْنَا السَّبِيلَا فَنِسْبَةُ أَحْوَالِ مَنْ بَعْدَهُمُ الصَّحِيحَةُ الْكَامِلَةُ إِلَى أَحْوَالِهِمْ: كَنِسْبَةِ مَا يَرْشَحُ مِنَ الظَّرْفِ وَالْقِرْبَةِ إِلَى مَا فِي دَاخِلِهَا.
وَأَمَّا الطَّرِيقُ الْمُنْحَرِفَةُ الْفَاسِدَةُ: فَسَبِيلٌ غَيْرُ سَبِيلِهِمْ، وَالْفَضْلُ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.


فصل منزلة الأنس بالله، فصل منزلة الذكر، فصل منزلة الفقر - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْأُنْسِ بِاللَّهِ]
[تَعْرِيفُ الْأُنْسِ]
فَصْلٌ مَنْزِلَةُ الْأُنْسِ بِاللَّهِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْأُنْسِ بِاللَّهِ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ.
وَهُوَ رُوحُ الْقُرْبِ وَلِهَذَا صَدَّرَ مَنْزِلَتَهُ بِقَوْلِهِ تَعَالَى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة: 186] .
فَاسْتِحْضَارُ الْقَلْبِ هَذَا الْبِرَّ وَالْإِحْسَانَ وَاللُّطْفَ: يُوجِبُ قُرْبَهُ مِنَ الرَّبِّ سُبْحَانَهُ وَتَعَالَى. وَقَرْبُهُ مِنْهُ يُوجِبُ لَهُ الْأُنْسَ وَالْأُنْسُ ثَمَرَةُ الطَّاعَةِ وَالْمَحَبَّةِ، فَكُلُّ مُطِيعٍ

(2/381)

مُسْتَأْنِسٌ، وَكُلُّ عَاصٍ مُسْتَوْحِشٌ، كَمَا قِيلَ:
فَإِنْ كُنْتَ قَدْ أَوْحَشَتْكَ الذُّنُوبُ ... فَدَعْهَا إِذَا شِئْتَ وَاسْتَأْنِسِ
وَالْقُرْبُ يُوجِبُ الْأُنْسَ وَالْهَيْبَةَ وَالْمَحَبَّةَ.
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ.

[دَرَجَاتُ الْأُنْسِ]
[الدَّرَجَةُ الْأَوْلَى الْأُنْسُ بِالشَّوَاهِدِ]
وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: الْأُنْسُ بِالشَّوَاهِدِ، وَهُوَ اسْتِحْلَاءُ الذِّكْرِ. وَالتَّغَذِّي بِالسَّمَاعِ، وَالْوُقُوفُ عَلَى الْإِشَارَاتِ.
هَذِهِ اللَّفْظَةُ يُجْرُونَهَا فِي كَلَامِهِمْ - أَعْنِي لَفْظَةَ الشَّوَاهِدِ - وَمُرَادُهُمْ بِهَا أَمْرَانِ.
أَحَدُهُمَا: الْحَقِيقَةُ. وَهِيَ مَا يَقُومُ بِقَلْبِ الْعَبْدِ، حَتَّى كَأَنَّهُ يُشَاهِدُهُ وَيُبْصِرُهُ لِغَلَبَتِهِ عَلَيْهِ. فَكُلُّ مَا يَسْتَوْلِي عَلَى قَلْبِ صَاحِبِهِ ذَكَرَهُ: فَإِنَّهُ شَاهِدُهُ. فَمِنْهُمْ مَنْ يَكُونُ شَاهِدُهُ الْعَمَلَ. وَمِنْهُمْ مَنْ يَكُونُ شَاهِدُهُ الذِّكْرَ. وَمِنْهُمْ مَنْ يَكُونُ شَاهِدَهَ الْمَحَبَّةُ. وَمِنْهُمْ مَنْ يَكُونُ شَاهِدُهُ الْخَوْفَ.
فَالْمُرِيدُ: يَأْنَسُ بِشَاهِدِهِ. وَيَسْتَوْحِشُ لِفَقْدِهِ.
وَالثَّانِي: شَاهِدُ الْحَالِ. وَهُوَ الْأَثَرُ الَّذِي يَقُومُ بِهِ. وَيَظْهَرُ عَلَيْهِ مِنْ عَمَلِهِ، وَسُلُوكِهِ وَحَالِهِ. فَإِنَّ شَاهِدَهُ لَا بُدَّ أَنْ يَظْهَرَ عَلَيْهِ.
وَمُرَادُ صَاحِبِ " الْمَنَازِلِ ": الشَّاهِدُ الْأَوَّلِ. الَّذِي يَأْنَسُ بِهِ الْمُرِيدُ، وَهُوَ الْحَامِلُ لَهُ عَلَى اسْتِحْلَاءِ الذِّكْرِ، طَلَبًا لِظَفَرِهِ بِحُصُولِ الْمَذْكُورِ. فَهُوَ يَسْتَأْنِسُ بِالذِّكْرِ طَلَبًا لِاسْتِئْنَاسِهِ بِالْمَذْكُورِ، وَيَتَغَذَّى بِالسَّمَاعِ كَمَا يَتَغَذَّى الْجِسْمُ بِالطَّعَامِ وَالشَّرَابِ.
فَإِنْ كَانَ مُحِبًّا صَادِقًا، طَالِبًا لِلَّهِ، عَامِلًا عَلَى مَرْضَاتِهِ: كَانَ غِذَاؤُهُ بِالسَّمَاعِ الْقُرْآنِيِّ، الَّذِي كَانَ غِذَاءَ سَادَاتِ الْعَارِفِينَ مِنْ هَذِهِ الْأُمَّةِ، وَأَبَرَّهَا قُلُوبًا، وَأَصَحَّهَا أَحْوَالًا. وَهُمُ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ.
وَإِنْ كَانَ مُنْحَرِفًا فَاسِدَ الْحَالِ، مَلْبُوسًا عَلَيْهِ، مَغْرُورًا مَخْدُوعًا: كَانَ غِذَاؤُهُ بِالسَّمَاعِ الشَّيْطَانِيِّ. الَّذِي هُوَ قُرْآنُ الشَّيْطَانِ، الْمُشْتَمِلُ عَلَى مَحَابِّ النُّفُوسِ، وَلَذَّتِهَا وَحُظُوظِهَا. وَأَصْحَابُهُ: أَبْعَدُ الْخَلْقِ مِنَ اللَّهِ. وَأَغْلَظُهُمْ عَنْهُ حِجَابًا وَإِنْ كَثُرَتْ إِشَارَاتُهُمْ إِلَيْهِ.
وَهَذَا السَّمَاعُ الْقُرْآنِيُّ سَمَاعُ أَهْلِ الْمَعْرِفَةِ بِاللَّهِ، وَالِاسْتِقَامَةِ عَلَى صِرَاطِهِ الْمُسْتَقِيمِ. وَيَحْصُلُ لِلْأَذْهَانِ الصَّافِيَةِ مِنْ مَعَانٍ وَإِشَارَاتٍ، وَمَعَارِفَ وَعُلُومٍ. تَتَغَذَّى بِهَا الْقُلُوبُ الْمُشْرِقَةُ بِنُورِ الْأُنْسِ. فَيَجِدُ بِهَا وَلَهَا لَذَّةً رُوحَانِيَّةً. يَصِلُ نَعِيمُهَا إِلَى الْقُلُوبِ وَالْأَرْوَاحِ. وَرُبَّمَا فَاضَ حَتَّى وَصَلَ إِلَى الْأَجْسَامِ. فَيَجِدُ مِنَ اللَّذَّةِ مَا لَمْ يَعْهَدْ مِثْلَهُ مِنَ اللَّذَّاتِ الْحِسِّيَّةِ.

(2/382)

وَلِلتَّغَذِّي بِالسَّمَاعِ سِرٌّ لِطَيْفٌ. نَذْكُرُهُ لِلُطْفِ مَوْضِعِهِ.
وَهُوَ الَّذِي أَوْقَعَ كَثِيرًا مِنَ السَّالِكِينَ فِي إِيثَارِ سَمَاعِ الْأَبْيَاتِ. لِمَا رَأَى فِيهِ مِنْ غِذَاءِ الْقَلْبِ وَقُوَّتِهِ وَنَعِيمِهِ. فَلَوْ جِئْتَهُ بِأَلْفِ آيَةٍ وَأَلْفِ خَبَرٍ لِمَا أَعْطَاكَ شَطْرًا مِنْ إِصْغَائِهِ. وَكَانَ ذَلِكَ عِنْدَهُ أَعْظَمَ مِنَ الظَّوَاهِرِ الَّتِي يُعَارِضُ بِهَا الْفَلَاسِفَةُ وَأَرْبَابُ الْكَلَامِ.
اعْلَمْ أَنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ لِلْقُلُوبِ نَوْعَيْنِ مِنَ الْغِذَاءِ: نَوْعًا مِنَ الطَّعَامِ وَالشَّرَابِ الْحِسِّيِّ. وَلِلْقَلْبِ مِنْهُ خُلَاصَتُهُ وَصَفْوُهُ، وَلِكُلِّ عُضْوٍ مِنْهُ بِحَسَبِ اسْتِعْدَادِهِ وَقَبُولِهِ.
وَالثَّانِي: غِذَاءٌ رُوحَانِيٌّ مَعْنَوِيٌّ، خَارِجٌ عَنِ الطَّعَامِ وَالشَّرَابِ: مِنَ السُّرُورِ وَالْفَرَحِ، وَالِابْتِهَاجِ وَاللَّذَّةِ. وَالْعُلُومِ وَالْمَعَارِفِ. وَبِهَذَا الْغِذَاءِ كَانَ سَمَاوِيًّا عُلْوِيًّا. وَبِالْغِذَاءِ الْمُشْتَرَكِ كَانَ أَرْضِيًّا سُفْلِيًّا. وَقِوَامُهُ بِهَذَيْنَ الْغِذَاءَيْنِ. وَلَهُ ارْتِبَاطٌ بِكُلِّ وَاحِدَةٍ مِنَ الْحَوَاسِّ الْخَمْسِ، وَغِذَاءٌ يَصِلُ إِلَيْهِ مِنْهَا.
فَلَهُ ارْتِبَاطٌ بِحَاسَّةِ اللَّمْسِ. وَيَصِلُ إِلَيْهِ مِنْهَا غِذَاءٌ. وَكَذَلِكَ حَاسَّةُ الشَّمِّ. وَكَذَلِكَ حَاسَّةُ الذَّوْقِ. وَكَذَلِكَ ارْتِبَاطُهُ بِحَاسَّتَيِ السَّمْعِ وَالْبَصَرِ: أَشَدُّ مِنِ ارْتِبَاطِهِ بِغَيْرِهِمَا. وَوُصُولُ الْغِذَاءِ مِنْهُمَا إِلَيْهِ أَكْمَلُ، وَأَقْوَى مِنْ سَائِرِ الْحَوَاسِّ. وَانْفِعَالُهُ عَنْهُمَا أَشَدُّ مِنِ انْفِعَالِهِ عَنْ غَيْرِهِمَا. وَلِهَذَا تَجِدُ فِي الْقُرْآنِ اقْتِرَانَهُ بِهِمَا أَكْثَرَ مِنِ اقْتِرَانِهِ بِغَيْرِهِمَا. بَلْ لَا يَكَادُ يُقْرَنُ إِلَّا بِهِمَا، أَوْ بِإِحْدَاهُمَا.
قَالَ اللَّهُ تَعَالَى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: 78] وَقَالَ تَعَالَى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأحقاف: 26] وَقَالَ تَعَالَى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [الأعراف: 179] . وَقَالَ تَعَالَى فِي صِفَةِ الْكُفَّارِ {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ} [البقرة: 171] وَقَالَ تَعَالَى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46] . وَهَذَا كَثِيرٌ جِدًّا فِي الْقُرْآنِ.

(2/383)

لِأَنَّ تَأَثُّرَهُ بِمَا يَرَاهُ وَيَسْمَعُهُ: أَعْظَمُ مِنْ تَأَثُّرِهِ بِمَا يَلْمَسُهُ وَيَذُوقُهُ وَيَشَمُّهُ. وَلِأَنَّ هَذِهِ الثَّلَاثَةَ: هِيَ طُرُقُ الْعِلْمِ. وَهِيَ: السَّمْعُ وَالْبَصَرُ وَالْعَقْلُ.
وَتَعَلُّقُ الْقَلْبِ بِالسَّمْعِ وَارْتِبَاطُهُ بِهِ: أَشَدُّ مِنْ تَعَلُّقِهِ بِالْبَصَرِ وَارْتِبَاطِهِ بِهِ. وَلِهَذَا يَتَأَثَّرُ بِمَا يَسْمَعُهُ مِنَ الْمَلْذُوذَاتِ أَعْظَمُ مِمَّا يَتَأَثَّرُ بِمَا يَرَاهُ مِنَ الْمُسْتَحْسَنَاتِ. وَكَذَلِكَ فِي الْمَكْرُوهَاتِ سَمَاعًا وَرُؤْيَةً. وَلِهَذَا كَانَ الصَّحِيحُ مِنَ الْقَوْلَيْنِ: أَنَّ حَاسَّةَ السَّمْعِ أَفْضَلُ مِنْ حَاسَّةِ الْبَصَرِ لِشَدَّةِ تَعَلُّقِهَا بِالْقَلْبِ، وَعِظَمِ حَاجَتِهِ إِلَيْهَا. وَتَوَقُّفِ كَمَالِهِ عَلَيْهَا. وَوُصُولِ الْعُلُومِ إِلَيْهِ بِهَا، وَتَوَقُّفِ الْهُدَى عَلَى سَلَامَتِهَا.
وَرَجَحَّتْ طَائِفَةٌ حَاسَّةَ الْبَصَرِ لِكَمَالِ مُدْرَكِهَا. وَامْتِنَاعِ الْكَذِبِ فِيهِ. وَزَوَالِ الرَّيْبِ وَالشَّكِّ بِهِ. وَلِأَنَّهُ عَيْنُ الْيَقِينِ. وَغَايَةُ مُدْرَكِ حَاسَّةِ السَّمْعِ عِلْمُ الْيَقِينِ. وَعَيْنُ الْيَقِينِ أَفْضَلُ، وَأَكْمَلُ مِنْ عِلْمِ الْيَقِينِ. وَلِأَنَّ مُتَعَلِّقَهَا رُؤْيَةُ وَجْهِ الرَّبِّ عَزَّ وَجَلَّ فِي دَارِ النَّعِيمِ. وَلَا شَيْءَ أَعْلَى وَأَجَلَّ مِنْ هَذَا التَّعَلُّقِ.
وَحَكَمَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - بَيْنَ الطَّائِفَتَيْنِ حُكْمًا حَسَنًا. فَقَالَ: الْمُدْرَكُ بِحَاسَّةِ السَّمْعِ أَعَمُّ وَأَشْمَلُ. وَالْمُدْرَكُ بِحَاسَّةِ الْبَصَرِ أَتَمُّ وَأَكْمَلُ. فَلِلسَّمْعِ الْعُمُومُ وَالشُّمُولُ، وَالْإِحَاطَةُ بِالْمَوْجُودِ وَالْمَعْدُومِ، وَالْحَاضِرِ وَالْغَائِبِ، وَالْحِسِّيِّ وَالْمَعْنَوِيِّ، وَلِلْبَصَرِ: التَّمَامُ وَالْكَمَالُ.
وَإِذَا عَرَفَ هَذَا. فَهَذِهِ الْحَوَاسُّ الْخَمْسُ لَهَا أَشْبَاحٌ وَأَرْوَاحٌ، وَأَرْوَاحُهَا حَظُّ الْقَلْبِ وَنَصِيبُهُ مِنْهَا.

(2/384)

فَمِنَ النَّاسِ: مَنْ لَيْسَ لِقَلْبِهِ مِنْهَا نَصِيبٌ إِلَّا كَنَصِيبِ الْحَيَوَانَاتِ الْبَهِيمِيَّةِ مِنْهَا. فَهُوَ بِمَنْزِلَتِهَا. وَبَيْنَهُ وَبَيْنَهَا أَوَّلُ دَرَجَةِ الْإِنْسَانِيَّةِ. وَلِهَذَا شَبَّهَ اللَّهُ سُبْحَانَهُ أُولَئِكَ بِالْأَنْعَامِ. بَلْ جَعَلَهُمْ أَضَلَّ. فَقَالَ تَعَالَى {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} [الفرقان: 44] وَلِهَذَا نَفَى اللَّهُ عَنِ الْكُفَّارِ السَّمْعَ وَالْبَصَرَ وَالْعُقُولَ. إِمَّا لِعَدَمِ انْتِفَاعِهِمْ بِهَا. فَنُزِّلَتْ مَنْزِلَةَ الْمَعْدُومِ. وَإِمَّا لِأَنَّ النَّفْيَ تَوَجَّهَ إِلَى أَسْمَاعِ قُلُوبِهِمْ وَأَبْصَارِهَا، وَإِدْرَاكِهَا. وَلِهَذَا يَظْهَرُ لَهُمْ ذَلِكَ عِنْدَ انْكِشَافِ حَقَائِقِ الْأُمُورِ. كَقَوْلِ أَصْحَابِ السَّعِيرِ {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10] وَمِنْهُ فِي أَحَدِ التَّأْوِيلَيْنِ قَوْلُهُ تَعَالَى {وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ} [الأعراف: 198] فَإِنَّهُمْ كَانُوا يَنْظُرُونَ إِلَى صُورَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَوَاسِّ الظَّاهِرَةِ، وَلَا يُبْصِرُونَ صُورَةَ نُبُوَّتِهِ، وَمَعْنَاهَا بِالْحَاسَّةِ الْبَاطِنَةِ، الَّتِي هِيَ بَصَرُ الْقَلْبِ.
وَالْقَوْلُ الثَّانِي: أَنَّ الضَّمِيرَ عَائِدٌ عَلَى الْأَصْنَامِ. ثُمَّ فِيهِ قَوْلَانِ.
أَحَدُهُمَا: أَنَّهُ عَلَى التَّشْبِيهِ، أَيْ كَأَنَّهُمْ يَنْظُرُونَ إِلَيْكَ. وَلَا أَبْصَارَ لَهُمْ يَرَوْنَكَ بِهَا.
وَالثَّانِي: الْمُرَادُ بِهِ الْمُقَابَلَةُ. تَقُولُ الْعَرَبُ: دَارِي تَنْظُرُ دَارَكَ. أَيْ تُقَابِلُهَا.
وَكَذَلِكَ السَّمْعُ ثَابِتٌ لَهُمْ. وَبِهِ قَامَتِ الْحُجَّةُ عَلَيْهِمْ. وَمُنْتَفٍ عَنْهُمْ. وَهُوَ سَمْعُ الْقَلْبِ. فَإِنَّهُمْ كَانُوا يَسْمَعُونَ الْقُرْآنَ مِنْ حَيْثُ السَّمْعُ الْحِسِّيُّ الْمُشْتَرَكُ، كَالْغَنَمِ الَّتِي لَا تَسْمَعُ إِلَّا نَعِيقَ الرَّاعِي بِهَا دُعَاءً وَنِدَاءً. وَلَمْ يَسْمَعُوهُ بِالرُّوحِ الْحَقِيقِيِّ، الَّذِي هُوَ رُوحُ حَاسَّةِ السَّمْعِ، الَّتِي هِيَ حَظُّ الْقَلْبِ. فَلَوْ سَمِعُوهُ مِنْ هَذِهِ الْجِهَةِ: لَحَصَلَتْ لَهُمُ الْحَيَاةُ الطَّيِّبَةُ، الَّتِي مَنْشَؤُهَا مِنَ السَّمَاعِ الْمُتَّصِلِ أَثَرُهُ بِالْقَلْبِ. وَلَزَالَ عَنْهُمُ الصَّمَمُ وَالْبَكَمُ. وَلَأَنْقَذُوا نُفُوسَهُمْ مِنَ السَّعِيرِ بِمُفَارَقَةِ مَنْ عُدِمَ السَّمْعَ وَالْعَقْلَ.
فَحُصُولُ السَّمْعِ الْحَقِيقِيِّ: مَبْدَأٌ لِظُهُورِ آثَارِ الْحَيَاةِ الطَّيِّبَةِ، الَّتِي هِيَ أَكْمَلُ أَنْوَاعِ الْحَيَاةِ فِي هَذَا الْعَالَمِ. فَإِنَّ بِهَا يَحْصُلُ غِذَاءُ الْقَلْبِ وَيَعْتَدِلُ. فَتَتِمُّ قُوَّتُهُ وَحَيَاتُهُ، وَسُرُورُهُ وَنَعِيمُهُ، وَبَهْجَتُهُ. وَإِذَا فَقَدَ غِذَاءَهُ الصَّالِحَ: احْتَاجَ إِلَى أَنْ يَعْتَاضَ عَنْهُ بِغِذَاءٍ قَبِيحٍ خَبِيثٍ. وَإِذَا فَسَدَ غِذَاؤُهُ: خَبُثَ وَنَقَصَ مِنْ حَيَاتِهِ وَقُوَّتِهِ وَسُرُورِهِ وَنَعِيمِهِ بِحَسَبِ مَا فَسَدَ مِنْ غِذَائِهِ، كَالْبَدَنِ إِذَا فَسَدَ غِذَاؤُهُ نَقَصَ.
فَلَمَّا كَانَ تَعَلُّقُ السَّمْعِ الظَّاهِرِ الْحِسِّيَّ بِالْقَلْبِ أَشَدَّ، وَالْمَسَافَةُ بَيْنَهُمَا أَقْرَبَ مِنَ الْمَسَافَةِ

(2/385)

بَيْنَ الْبَصَرِ وَبَيْنَهُ. وَلِذَلِكَ يُؤَدِّي آثَارُ مَا يَتَعَلَّقُ بِالسَّمْعِ الظَّاهِرِ إِلَى الْقَلْبِ أَسْرَعَ مِمَّا يُؤَدِّي إِلَيْهِ آثَارُ الْبَصَرِ الظَّاهِرِ، وَلِهَذَا رُبَّمَا غُشِيَ عَلَى الْإِنْسَانِ إِذَا سَمِعَ كَلَامًا يَسُرُّهُ أَوْ يَسُوءُهُ. أَوْ صَوْتًا لَذِيذًا طَيِّبًا مُطْرِبًا مُنَاسِبًا. وَلَا يَكَادُ يَحْصُلُ لَهُ ذَلِكَ مِنْ رُؤْيَةِ الْأَشْيَاءِ الْمُسْتَحْسَنَةِ بِالْبَصَرِ الظَّاهِرِ.
وَقَدْ يَكُونُ هَذَا الْمَسْمُوعُ شَدِيدَ التَّأْثِيرِ فِي الْقَلْبِ. وَلَا يَشْعُرُ بِهِ صَاحِبُهُ، لِاشْتِعَالِهِ بِغَيْرِهِ، وَلِمُبَايَنَةِ ظَاهِرِهِ لِبَاطِنِهِ ذَلِكَ الْوَقْتَ. فَإِذَا حَصَلَ لَهُ نَوْعُ تَجَرُّدٍ وَرِيَاضَةٍ: ظَهَرَتْ قُوَّةُ ذَلِكَ التَّأْثِيرِ وَالتَّأَثُّرِ.
فَكُلَّمَا تَجَرَّدَتِ الرُّوحُ وَالْقَلْبُ، وَانْقَطَعَتَا عَنْ عَلَائِقِ الْبَدَنِ، كَانَ حَظُّهُمَا مِنْ ذَلِكَ السَّمَاعِ أَوْفَى، وَتَأَثُّرُهُمَا بِهِ أَقْوَى.
فَإِنْ كَانَ الْمَسْمُوعُ مَعْنًى شَرِيفًا بِصَوْتٍ لَذِيذٍ: حَصَلَ لِلْقَلْبِ حَظُّهُ وَنَصِيبُهُ مِنْ إِدْرَاكِ الْمَعْنَى، وَابْتَهَجَ بِهِ أَتَمَّ ابْتِهَاجٍ عَلَى حَسَبِ إِدْرَاكِهِ لَهُ. وَلِلرُّوحِ حَظُّهَا وَنَصِيبُهَا مِنْ لَذَّةِ الصَّوْتِ وَنَغَمَتِهِ وَحُسْنِهِ. فَابْتَهَجَتْ بِهِ. فَتَتَضَاعَفُ اللَّذَّةُ. وَيَتِمُّ الِابْتِهَاجُ. وَيَحْصُلُ الِارْتِيَاحُ. حَتَّى رُبَّمَا فَاضَ عَلَى الْبَدَنِ وَالْجَوَارِحِ. وَعَلَى الْجَلِيسِ.
وَهَذَا لَا يَحْصُلُ عَلَى الْكَمَالِ فِي هَذَا الْعَالَمِ. وَلَا يَحْصُلُ إِلَّا عِنْدَ سَمَاعِ كَلَامِ اللَّهِ. فَإِذَا تَجَرَّدَتِ الرُّوحُ وَكَانَتْ مُسْتَعِدَّةً. وَبَاشَرَ الْقَلْبَ رُوحُ الْمَعْنَى. وَأَقْبَلَ بِكُلِّيَّتِهِ عَلَى الْمَسْمُوعِ. فَأَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ. وَسَاعَدَهُ طِيبُ صَوْتِ الْقَارِئِ: كَادَ الْقَلْبُ يُفَارِقُ هَذَا الْعَالَمَ. وَيَلِجُ عَالَمًا آخَرَ. وَيَجِدُ لَهُ لَذَّةً وَحَالَةً لَا يَعْهَدُهَا فِي شَيْءٍ غَيْرِهِ أَلْبَتَّةَ. وَذَلِكَ رَقِيقَةٌ مِنْ حَالَةِ أَهْلِ الْجَنَّةِ فِي الْجَنَّةِ.
فَيَا لَهُ مِنْ غِذَاءٍ مَا أَصْلَحَهُ وَمَا أَنْفَعَهُ.
وَحَرَامٌ عَلَى قَلْبٍ قَدْ تَرَبَّى عَلَى غِذَاءِ السَّمَاعِ الشَّيْطَانِيِّ: أَنْ يَجِدَ شَيْئًا مِنْ ذَلِكَ فِي سَمَاعِ الْقُرْآنِ. بَلْ إِنْ حَصَلَ لَهُ نَوْعُ لَذَّةٍ. فَهُوَ مِنْ قِبَلِ الصَّوْتِ الْمُشْتَرَكِ. لَا مِنْ قِبَلِ الْمَعْنَى الْخَاصِّ.
وَلَيْسَ فِي نَعِيمِ أَهْلِ الْجَنَّةِ أَعْلَى مِنْ رُؤْيَتِهِمْ وَجْهَ اللَّهِ مَحْبُوبِهِمْ سُبْحَانَهُ وَتَعَالَى عِيَانًا، وَسَمَاعِ كَلَامِهِ مِنْهُ.
وَذَكَرَ عَبْدُ اللَّهِ بْنُ الْإِمَامِ أَحْمَدَ فِي كِتَابِ السُّنَّةِ أَثَرًا - لَا يَحْضُرُنِي الْآنَ هَلْ هُوَ مَوْقُوفٌ أَوْ مَرْفُوعٌ - إِذَا سَمِعَ النَّاسُ الْقُرْآنَ يَوْمَ الْقِيَامَةِ مِنَ الرَّحْمَنِ عَزَّ وَجَلَّ. فَكَأَنَّهُمْ لَمْ يَسْمَعُوهُ قَبْلَ ذَلِكَ.
وَإِذَا امْتَلَأَ الْقَلْبُ بِشَيْءٍ، وَارْتَفَعَتِ الْمُبَايَنَةُ الشَّدِيدَةُ بَيْنَ الظَّاهِرِ وَالْبَاطِنِ: أَدَّتِ

(2/386)

الْأُذُنُ إِلَى الْقَلْبِ مِنَ الْمَسْمُوعِ مَا يُنَاسِبُهُ، وَإِنْ لَمْ يَدُلَّ عَلَيْهِ ذَلِكَ الْمَسْمُوعُ. وَلَا قَصَدَهُ الْمُتَكَلِّمُ. وَلَا يَخْتَصُّ ذَلِكَ بِالْكَلَامِ الدَّالِّ عَلَى مَعْنًى. بَلْ قَدْ يَقَعُ فِي الْأَصْوَاتِ الْمُجَرَّدَةِ.
قَالَ الْقُشَيْرِيُّ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ السُّلَمِيَّ يَقُولُ: دَخَلْتُ عَلَى أَبِي عُثْمَانَ الْمَغْرِبِيِّ وَرَجُلٌ يَسْتَقِي الْمَاءَ مِنَ الْبِئْرِ عَلَى بَكَرَةٍ. فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ، أَتَدْرِي إِيشُ تَقُولُ هَذِهِ الْبَكَرَةُ؟ فَقُلْتُ: لَا، فَقَالَ تَقُولُ: اللَّهُ اللَّهُ.
وَمِثْلُ ذَلِكَ كَثِيرٌ. كَمَا سَمِعَ أَبُو سُلَيْمَانَ الدِّمَشْقِيُّ مِنَ الْمُنَادِي: يَا سَعْتَرْ بَرِّي: اسْعَ تَرَ بِرِّي.
وَهَذَا السَّمَاعُ الرَّوْحَانِيُّ تَبَعٌ لِحَقِيقَةِ الْقَلْبِ وَمَادَّتِهِ مِنْهُ، فَالِاتِّحَادُ بِهِ يَظُنُّ بِهِ السَّامِعُ: أَنَّهُ أَدْرَكَ ذَلِكَ الْمَعْنَى لَا مَحَالَةَ مِنَ الصَّوْتِ الْخَارِجِيِّ. وَسَبَبُ ذَلِكَ اتِّحَادُ السَّمْعِ بِالْقَلْبِ.
وَأَكْمَلُ السَّمَاعِ: سَمَاعُ مَنْ يَسْمَعُ بِاللَّهِ مَا هُوَ مَسْمُوعٌ مِنَ اللَّهِ وَهُوَ كَلَامُهُ. وَهُوَ سَمَاعُ الْمُحِبِّينَ الْمَحْبُوبِينَ. كَمَا فِي الْحَدِيثِ الَّذِي فِي صَحِيحِ الْبُخَارِيِّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِيمَا يُرْوَى عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى - أَنَّهُ قَالَ «مَا تَقَرَّبَ إِلَيَّ عَبْدِي بِمِثْلِ أَدَاءِ مَا افْتَرَضْتُ عَلَيْهِ. وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ. فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ. وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ. وَيَدَهُ الَّتِي يَبْطِشُ بِهَا. وَرِجْلَهُ الَّتِي يَمْشِي بِهَا. فَبِي يَسْمَعُ. وَبِي يُبْصِرُ. وَبِي يَبْطِشُ. وَبِي يَمْشِي» .
وَالْقَلْبُ يَتَأَثَّرُ بِالسَّمَاعِ بِحَسَبِ مَا فِيهِ مِنَ الْمَحَبَّةِ. فَإِذَا امْتَلَأَ مِنْ مَحَبَّةِ اللَّهِ وَسَمْعِ كَلَامِ مَحْبُوبِهِ - أَيْ بِمُصَاحَبَتِهِ وَحُضُورِهِ فِي قَلْبِهِ - فَلَهُ مِنْ سَمَاعِهِ هَذَا شَأْنٌ. وَلِغَيْرِهِ شَأْنٌ آخَرُ. وَاللَّهُ أَعْلَمُ.

(2/387)

فَصْلٌ وَالثَّانِي عَلَى ثَلَاثَةِ أَقْسَامٍ.
أَحَدُهُمَا: مَنِ اتَّصَفَ قَلْبُهُ بِصِفَاتِ نَفْسِهِ. بِحَيْثُ صَارَ قَلْبُهُ نَفْسًا مَحْضَةً. فَغَلَبَتْ عَلَيْهِ آفَاتُ الشَّهَوَاتِ، وَدَعَوَاتُ الْهَوَى. فَهَذَا حَظُّهُ مِنَ السَّمَاعِ: كَحَظِّ الْبَهَائِمِ. لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً. وَالْفَرْقُ الَّذِي بَيْنَهَا وَبَيْنَهُ: غَيْرُ طَائِلٍ.
الْقِسْمُ الثَّانِي: مَنِ اتَّصَفَتْ نَفْسُهُ بِصِفَاتِ قَلْبِهِ. فَصَارَتْ نَفْسُهُ قَلْبًا مَحْضًا. فَغَلَبَتْ عَلَيْهِ الْمَعْرِفَةُ وَالْمَحَبَّةُ، وَالْعَقْلُ وَاللُّبُّ. وَعَشِقَ صِفَاتِ الْكَمَالِ. فَاسْتَنَارَتْ نَفْسُهُ بِنُورِ الْقَلْبِ. وَاطْمَأَنَّتْ إِلَى رَبِّهَا. وَقَرَّتْ عَيْنُهَا بِعُبُودِيَّتِهِ. وَصَارَ نَعِيمُهَا فِي حُبِّهِ وَقُرْبِهِ. فَهَذَا حَظُّهُ مِنَ السَّمَاعِ مِثْلُ - أَوْ قَرِيبٌ مِنْ - حَظِّ الْمَلَائِكَةِ. وَسَمَاعُهُ غِذَاءُ قَلْبِهِ وَرُوحِهِ، وَقُرَّةُ عَيْنِهِ وَنَعِيمُهُ مِنَ الدُّنْيَا، وَرِيَاضُهُ الَّتِي يَسْرَحُ فِيهَا. وَحَيَاتُهُ الَّتِي بِهَا قِوَامُهُ. وَإِلَى هَذَا الْمَعْنَى قَصَدَ أَرْبَابُ سَمَاعِ الْقَصَائِدِ وَالْأَبْيَاتِ. وَلَكِنْ أَخْطَأُوا الطَّرِيقَ وَأَخَذُوا عَنِ الدَّرْبِ شِمَالًا وَوَرَاءً.
الْقِسْمُ الثَّالِثُ: مَنْ لَهُ مَنْزِلَةٌ بَيْنَ مَنْزِلَتَيْنِ. وَقَلْبُهُ بَاقٍ عَلَى فِطْرَتِهِ الْأُولَى. وَلَكِنْ مَا تَصَرَّفَ فِي نَفْسِهِ تَصَرُّفًا أَحَالَهَا إِلَيْهِ. وَأَزَالَ بِهِ رُسُومَهُ. وَجَلَا عَنْهُ ظُلْمَتَهَا. وَلَا قَوِيَتِ النَّفْسُ عَلَى الْقَلْبِ بِإِحَالَتِهِ إِلَيْهَا. وَتَصَرَّفَتْ فِيهِ تَصَرُّفًا أَزَالَتْ عَنْهُ نُورَهُ وَصِحَّتَهُ وَفِطْرَتَهُ.
فَبَيْنَ الْقَلْبِ وَالنَّفْسِ مُنَازَلَاتٌ وَوَقَائِعُ، وَالْحَرْبُ بَيْنَهُمَا دُوَلٌ وَسِجَالٌ، تُدَالُ النَّفْسُ عَلَيْهِ تَارَةً، وَيُدَالُ عَلَيْهَا تَارَةً.
فَهَذَا حَظُّهُ مِنَ السَّمَاعِ: حَظٌّ بَيْنَ الْحَظَّيْنِ، وَنُصِيبُهُ مِنْهُ بَيْنَ النَّصِيبَيْنِ، فَإِنْ صَادَفَهُ وَقْتُ دَوْلَةِ الْقَلْبِ: كَانَ حَظُّهُ مِنْهُ قَوِيًّا. وَإِنْ صَادَفَهُ وَقْتُ دَوْلَةِ النَّفْسِ: كَانَ ضَعِيفًا.
وَمِنْ هَاهُنَا يَقَعُ التَّفَاوُتُ فِي الْفِقْهِ عَنِ اللَّهِ. وَالْفَهْمِ عَنْهُ. وَالِابْتِهَاجُ وَالنَّعِيمُ بِسَمَاعِ كَلَامِهِ.
وَصَاحِبُ هَذِهِ الْحَالِ - فِي حَالِ سَمَاعِهِ - يَشْتَغِلُ الْقَلْبُ بِالْحَرْبِ بَيْنَهُ وَبَيْنَ النَّفْسِ، فَيَفُوتُهُ مِنْ رُوحِ الْمَسْمُوعِ وَنَعِيمِهِ وَلَذَّتِهِ بِحَسَبِ اشْتِغَالِهِ عَنْهُ بِالْمُحَارَبَةِ. وَلَا سَبِيلَ لَهُ إِلَى حُصُولِ ذَلِكَ بِتَمَامِهِ، حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا. وَرُبَّمَا صَادَفَهُ فِي حَالِ السَّمَاعِ وَارِدُ حُقٍّ، أَوِ الظَّفَرُ بِمَعْنًى بَدِيعٍ لَا يَقْدِرُ فِكْرُهُ عَلَى صَيْدِهِ كُلَّ وَقْتٍ. فَيَغِيبُ بِهِ وَيَسْتَغْرِقُ فِيهِ عَمَّا يَأْتِي بَعْدَهُ. فَيَعْجِزُ عَنْ صَيْدِ تِلْكَ الْمَعَانِي. وَيُدْهِشُهُ ازْدِحَامُهَا. فَيَبْقَى قَلْبُهُ بَاهِتًا. كَمَا يُحْكَى أَنَّ بَعْضَ الْعَرَبِ: أَرْسَلَ صَائِدًا لَهُ عَلَى صَيْدٍ. فَخَرَجَ الصَّيْدُ عَلَيْهِ مِنْ أَمَامِهِ وَخَلْفِهِ، وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، فَوَقَفَ بَاهِتًا يَنْظُرُ يَمِينًا وَشِمَالًا. وَلَمْ يَصْطَدْ شَيْئًا. فَقَالَ:

(2/388)

تَكَاثَرَتِ الظِّبَاءُ عَلَى خِرَاشٍ ... فَمَا يَدْرِي خِرَاشٌ مَا يَصِيدُ
فَوَظِيفَتُهُ فِي مِثْلِ هَذَا الْحَالِ: أَنْ يَفْنَى عَنْ وَارِدِهِ. وَيُعَلِّقَ قَلْبَهُ بِالْمُتَكَلِّمِ. وَكَأَنَّهُ يَسْمَعُ كَلَامَهُ مِنْهُ. وَيَجْعَلَ قَلْبَهُ نَهْرًا لِجَرَيَانِ مَعَانِيهِ. وَيُفْرِغَهُ مِنْ سِوَى فَهْمِ الْمُرَادِ. وَيَنْصَبَّ إِلَيْهِ انْصِبَابًا يَتَلَقَّى فِيهِ مَعَانِيَهُ، كَتَلَقِّي الْمُحِبِّ لِلْأَحْبَابِ الْقَادِمِينَ عَلَيْهِ. لَا يَشْغَلُهُ حَبِيبٌ مِنْهُمْ عَنْ حَبِيبٍ. بَلْ يُعْطَى كُلُّ قَادِمٍ حَقَّهُ. وَكَتَلَقِّي الضُّيُوفِ وَالزُّوَّارِ. وَهَذَا إِنَّمَا يَكُونُ مَعَ سَعَةِ الْقَلْبِ، وَقُوَّةِ الِاسْتِعْدَادِ، وَكَمَالِ الْحُضُورِ.
فَإِذَا سَمِعَ خِطَابَ التَّرْغِيبِ وَالتَّشْوِيقِ، وَاللُّطْفِ وَالْإِحْسَانِ: لَا يَفْنَى بِهِ عَمَّا يَجِيءُ بَعْدَهُ مِنْ خِطَابِ التَّخْوِيفِ وَالتَّرْهِيبِ وَالْعَدْلِ. بَلْ يَسْمَعُ الْخِطَابَ الثَّانِيَ مُسْتَصْحِبًا لِحُكْمِ الْخِطَابِ الْأَوَّلِ. وَيَمْزُجُ هَذَا بِهَذَا. وَيَسِيرُ بِهِمَا وَمَعَهُمَا جَمِيعًا، عَاكِفًا بِقَلْبِهِ عَلَى الْمُتَكَلِّمِ وَصِفَاتِهِ سُبْحَانَهُ.
وَهَذَا سَيْرٌ فِي اللَّهِ. وَهُوَ نَوْعٌ آخَرُ أَعْلَى وَأَرْفَعُ مِنْ مُجَرَّدِ الْمَسِيرِ إِلَيْهِ. وَلَا يَنْقَطِعُ بِذَلِكَ سَيْرُهُ إِلَيْهِ. بَلْ يُدْرِجُ سَيْرَهُ. فَإِنَّ سَيْرَ الْقَلْبِ فِي مَعَانِي أَسْمَائِهِ وَصِفَاتِهِ وَتَوْحِيدِهِ وَمَعْرِفَتِهِ.
وَمَتَّى بَقِيَتْ لِلْقَلْبِ فِي ذَلِكَ مَلَكَةٌ، وَاشْتَدَّ تَعَلُّقُهُ بِهِ: لَمْ تَحْجُبْهُ مَعَانِي الْمَسْمُوعِ، وَصِفَاتِ الْمُتَكَلِّمِ بَعْضُهَا عَنْ بَعْضٍ، وَلَكِنْ فِي الِابْتِدَاءِ يَعْسُرُ عَلَيْهِ ذَلِكَ. وَفِي التَّوَسُّطِ يَهُونُ عَلَيْهِ، وَلَا انْتِهَاءَ هَاهُنَا أَلْبَتَّةَ. وَاللَّهُ الْمُسْتَعَانُ.
فَهَذِهِ كَلِمَاتٌ تُشِيرُ إِلَى مَعَانِي سَمَاعِ أَهْلِ الْمَعْرِفَةِ وَالْإِيمَانِ، وَالْأَحْوَالِ الْمُسْتَقِيمَةِ.
وَأَمَّا السَّمَاعُ الشَّيْطَانِيُّ: فَبِالضِّدِّ مِنْ ذَلِكَ، وَهُوَ مُشْتَمِلٌ عَلَى أَكْثَرَ مِنْ مِائَةِ مَفْسَدَةٍ. وَلَوْلَا خَوْفُ الْإِطَالَةِ لَسُقْنَاهَا مُفَصَّلَةً.
وَسَنُفْرِدُ لَهَا مُصَنَّفًا مُسْتَقِلًّا. إِنْ شَاءَ اللَّهُ.
فَهَذَا مَا يَتَعَلَّقُ بِقَوْلِهِ: إِنَّ مِنَ الْأُنْسِ بِالشَّوَاهِدِ: التَّغَذِّيَ بِالسَّمَاعِ.
وَقَوْلِهِ: وَالْوُقُوفُ عَلَى الْإِشَارَاتِ.
الْإِشَارَاتُ هِيَ الْمَعَانِي الَّتِي تُشِيرُ إِلَى الْحَقِيقَةِ مِنْ بُعْدٍ، وَمِنْ وَرَاءِ حِجَابٍ. وَهِيَ تَارَةً تَكُونُ مِنْ مَسْمُوعٍ. وَتَارَةً تَكُونُ مِنْ مَرْئِيٍّ. وَتَارَةً تَكُونُ مِنْ مَعْقُولٍ. وَقَدْ تَكُونُ مِنَ الْحَوَاسِّ كُلِّهَا.
فَالْإِشَارَاتُ: مِنْ جِنْسِ الْأَدِلَّةِ وَالْأَعْلَامِ. وَسَبَبُهَا: صَفَاءٌ يَحْصُلُ بِالْجَمْعِيَّةِ. فَيَلْطُفُ بِهِ الْحِسُّ وَالذِّهْنُ. فَيَسْتَيْقِظُ لِإِدْرَاكِ أُمُورٍ لَطِيفَةٍ. لَا يَكْشِفُ حِسُّ غَيْرِهِ وَفَهْمِهِ عَنْ إِدْرَاكِهَا.

(2/389)

وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: الصَّحِيحُ مِنْهَا: مَا يَدُلُّ عَلَيْهِ اللَّفْظُ بِإِشَارَتِهِ مِنْ بَابِ قِيَاسِ الْأَوْلَى.
قُلْتُ: مِثَالُهُ قَوْلُهُ تَعَالَى: {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة: 79] .
قَالَ: وَالصَّحِيحُ فِي الْآيَةِ، أَنَّ الْمُرَادَ بِهِ: الصُّحُفُ الَّتِي بِأَيْدِي الْمَلَائِكَةِ. لِوُجُوهٍ عَدِيدَةٍ.
مِنْهَا: أَنَّهُ وَصَفَهُ بِأَنَّهُ مَكْنُونٌ وَالْمَكْنُونُ: الْمَسْتُورُ عَنِ الْعُيُونِ. وَهَذَا إِنَّمَا هُوَ فِي الصُّحُفِ الَّتِي بِأَيْدِي الْمَلَائِكَةِ.
وَمِنْهَا: أَنَّهُ قَالَ {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة: 79] وَهُمُ الْمَلَائِكَةُ. وَلَوْ أَرَادَ الْمُتَوَضِّئِينَ لَقَالَ: لَا يَمَسُّهُ إِلَّا الْمُتَطَهِّرُونَ. كَمَا قَالَ تَعَالَى {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [البقرة: 222] فَالْمَلَائِكَةُ مُطَهَّرُونَ. وَالْمُؤْمِنُونَ مُتَطَهِّرُونَ.
وَمِنْهَا: أَنَّ هَذَا إِخْبَارٌ. وَلَوْ كَانَ نَهْيًا لَقَالَ: لَا يَمْسَسْهُ بِالْجَزْمِ، وَالْأَصْلُ فِي الْخَبَرِ: أَنْ يَكُونَ خَبَرًا صُورَةً وَمَعْنًى.
وَمِنْهَا: أَنَّ هَذَا رَدٌّ عَلَى مَنْ قَالَ: إِنَّ الشَّيْطَانَ جَاءَ بِهَذَا الْقُرْآنِ. فَأَخْبَرَ تَعَالَى أَنَّهُ فِي كِتَابٍ مَكْنُونٍ لَا تَنَالُهُ الشَّيَاطِينُ. وَلَا وُصُولَ لَهَا إِلَيْهِ، كَمَا قَالَ تَعَالَى فِي آيَةِ الشُّعَرَاءِ {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ - وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [الشعراء: 210 - 211] وَإِنَّمَا تَنَالُهُ الْأَرْوَاحُ الْمُطَهَّرَةُ. وَهُمُ الْمَلَائِكَةُ.
وَمِنْهَا: أَنَّ هَذَا نَظِيرُ الْآيَةِ الَّتِي فِي سُورَةِ عَبَسَ {فَمَنْ شَاءَ ذَكَرَهُ - فِي صُحُفٍ مُكَرَّمَةٍ - مَرْفُوعَةٍ مُطَهَّرَةٍ - بِأَيْدِي سَفَرَةٍ - كِرَامٍ بَرَرَةٍ} [عبس: 12 - 16] .
قَالَ مَالِكٌ فِي مَوَطَّئِهِ: أَحْسَنُ مَا سَمِعْتُ فِي تَفْسِيرِ قَوْلِهِ: {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة: 79] أَنَّهَا مِثْلُ هَذِهِ الْآيَةِ الَّتِي فِي سُورَةِ عَبَسَ.
وَمِنْهَا: أَنَّ الْآيَةَ مَكِّيَّةٌ مِنْ سُورَةٍ مَكِّيَّةٍ. تَتَضَمَّنُ تَقْرِيرَ التَّوْحِيدِ وَالنُّبُوَّةِ وَالْمَعَادِ، وَإِثْبَاتِ الصَّانِعِ، وَالرَّدَّ عَلَى الْكُفَّارِ. وَهَذَا الْمَعْنَى أَلْيَقُ بِالْمَقْصُودِ مِنْ فَرْعٍ عَمَلِيٍّ. وَهُوَ حُكْمُ مَسِّ الْمُحْدِثِ الْمُصْحَفَ.

(2/390)

وَمِنْهَا: أَنَّهُ لَوْ أُرِيدَ بِهِ الْكِتَابُ الَّذِي بِأَيْدِي النَّاسِ: لَمْ يَكُنْ فِي الْإِقْسَامِ عَلَى ذَلِكَ بِهَذَا الْقَسَمِ الْعَظِيمِ كَثِيرُ فَائِدَةٍ. إِذْ مِنَ الْمَعْلُومِ: أَنَّ كُلَّ كَلَامٍ فَهُوَ قَابِلٌ لِأَنَّ يَكُونَ فِي كِتَابٍ حَقًّا أَوْ بَاطِلًا. بِخِلَافِ مَا إِذَا وَقَعَ الْقَسَمُ عَلَى أَنَّهُ فِي كِتَابٍ مَصُونٍ، مَسْتُورٍ عَنِ الْعُيُونِ عِنْدَ اللَّهِ. لَا يَصِلُ إِلَيْهِ شَيْطَانٌ. وَلَا يَنَالُ مِنْهُ. وَلَا يَمَسُّهُ إِلَّا الْأَرْوَاحُ الطَّاهِرَةُ الزَّكِيَّةُ. فَهَذَا الْمَعْنَى أَلْيَقُ وَأَجَلُّ وَأَخْلَقُ بِالْآيَةِ وَأَوْلَى بِلَا شَكٍّ.
فَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رَوْحَهُ - يَقُولُ: لَكِنْ تَدُلُّ الْآيَةَ بِإِشَارَتِهَا عَلَى أَنَّهُ لَا يَمَسُّ الْمُصْحَفُ إِلَّا طَاهِرٌ. لِأَنَّهُ إِذَا كَانَتْ تِلْكَ الصُّحُفُ لَا يَمَسُّهَا إِلَّا الْمُطَهِّرُونَ، لِكَرَامَتِهَا عَلَى اللَّهِ. فَهَذِهِ الصُّحُفُ أَوْلَى أَنْ لَا يَمَسَّهَا إِلَّا طَاهِرٌ.
وَسَمِعَتْهُ يَقُولُ فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلَا صُورَةٌ» إِذَا كَانَتِ الْمَلَائِكَةُ الْمَخْلُوقُونَ يَمْنَعُهَا الْكَلْبُ وَالصُّورَةُ عَنْ دُخُولِ الْبَيْتِ. فَكَيْفَ تَلِجُ مَعْرِفَةُ اللَّهِ عَزَّ وَجَلَّ، وَمَحَبَّتُهُ وَحَلَاوَةُ ذِكْرِهِ، وَالْأُنْسُ بِقُرْبِهِ، فِي قَلْبٍ مُمْتَلِئٍ بِكِلَابِ الشَّهَوَاتِ وَصُوَرِهَا؟ فَهَذَا مِنْ إِشَارَةِ اللَّفْظِ الصَّحِيحَةِ.
وَمِنْ هَذَا: أَنَّ طَهَارَةَ الثَّوْبِ الطَّاهِرِ وَالْبَدَنِ إِذَا كَانَتْ شَرْطًا فِي صِحَّةِ الصَّلَاةِ وَالِاعْتِدَادِ بِهَا. فَإِذَا أَخَلَّ بِهَا كَانَتْ فَاسِدَةً. فَكَيْفَ إِذَا كَانَ الْقَلْبُ نَجِسًا، وَلَمْ يُطَهِّرْهُ صَاحِبُهُ؟ فَكَيْفَ يُعْتَدُّ لَهُ بِصَلَاتِهِ، وَإِنْ أَسْقَطْتِ الْقَضَاءَ؟ وَهَلْ طَهَارَةُ الظَّاهِرِ إِلَّا تَكْمِيلٌ لِطَهَارَةِ الْبَاطِنِ؟ .
وَمِنْ هَذَا: أَنَّ اسْتِقْبَالَ الْقِبْلَةِ فِي الصَّلَاةِ شَرْطٌ لِصِحَّتِهَا. وَهِيَ بَيْتُ الرَّبِّ. فَتَوَجُّهُ الْمُصَلَّى إِلَيْهَا بِبَدَنِهِ وَقَالَبِهِ شَرْطٌ. فَكَيْفَ تَصِحُّ صَلَاةُ مَنْ لَمْ يَتَوَجَّهْ بِقَلْبِهِ إِلَى رَبِّ الْقِبْلَةِ وَالْبَدَنِ؟ بَلْ وَجَّهَ بَدَنَهُ إِلَى الْبَيْتِ. وَوَجَّهَ قَلْبَهُ إِلَى غَيْرِ رَبِّ الْبَيْتِ.
وَأَمْثَالُ ذَلِكَ مِنَ الْإِشَارَاتِ الصَّحِيحَةِ الَّتِي لَا تُنَالُ إِلَّا بِصَفَاءِ الْبَاطِنِ، وَصِحَّةِ الْبَصِيرَةِ، وَحُسْنِ التَّأَمُّلِ. وَاللَّهُ أَعْلَمُ.

(2/391)

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الْأُنْسُ بِنُورِ الْكَشْفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الْأُنْسُ بِنُورِ الْكَشْفِ. وَهُوَ أَنَسٌ شَاخِصٌ عَنِ الْأُنْسِ الْأَوَّلِ. تَشُوبُهُ صَوْلَةُ الْهَيْمَانِ. وَيَضْرِبُهُ مَوْجُ الْفَنَاءِ. وَهُوَ الَّذِي غَلَبَ قَوْمًا عَلَى عُقُولِهِمْ وَسَلَبَ قَوْمًا طَاقَةَ الِاصْطِبَارِ. وَحَلَّ عَنْهُمْ قُيُودَ الْعِلْمِ. وَفِي هَذَا وَرَدَ الْخَبَرُ بِهَذَا الدُّعَاءِ: «أَسْأَلُكُ شَوْقًا إِلَى لِقَائِكَ، مِنْ غَيْرِ ضَرَّاءَ مُضِرَّةٍ. وَلَا فِتْنَةٍ مُضِلَّةٍ» .
يَجُوزُ أَنْ تَكُونَ الْبَاءُ فِي قَوْلِهِ: بِنُورِ الْكَشْفِ. بَاءَ السَّبَبِيَّةِ، أَوْ بَاءَ الْإِلْصَاقِ.
فَإِنْ كَانَتْ بَاءَ السَّبَبِيَّةِ: كَانَ الْمَعْنَى: الْأُنْسَ الْحَاصِلَ بِسَبَبِ نُورِ الْكَشْفِ.
وَإِنْ كَانَتْ بَاءَ الْإِلْصَاقِ، كَانَ الْمَعْنَى: الْأُنْسَ الْمُتَلَبِّسَ بِنُورِ الْكَشْفِ.
فَإِنْ قُلْتُ: مَا الْفَرْقُ بَيْنَ الْأُنْسِ، وَنُورِ الْكَشْفِ، حَتَّى يَكُونَ أَحَدُهُمَا سَبَبًا لِلْآخَرِ، أَوْ مُتَلَبِّسًا بِهِ؟ .
قُلْتُ: الْفَرْقُ بَيْنَهُمَا: أَنَّ نُورَ الْكَشْفِ مِنْ بَابِ الْمَعَارِفِ وَانْكِشَافِ الْحَقِيقَةِ لِلْقَلْبِ. وَأَمَّا الْأُنْسُ: فَمِنْ بَابِ الْقُرْبِ وَالدُّنُوِّ، وَالسُّكُونِ إِلَى مَنْ يَأْنَسُ بِهِ، وَالطُّمَأْنِينَةِ إِلَيْهِ. فَضِدَّهُ: الْوَحْشَةُ. وَضِدَّ نُورِ الْكَشْفِ: ظُلْمَةُ الْحِجَابِ.
وَقَوْلُهُ: شَاخِصٌ عَنِ الْأُنْسِ الْأَوَّلِ.
أَيْ مُرْتَفِعٌ عَنْهُ وَأَعْلَى مِنْهُ.
قَوْلُهُ: تَشُوبُهُ صَوْلَةُ الْهَيَمَانِ.
وَذَلِكَ: لِأَنَّ هَذَا الْأُنْسَ الْمَذْكُورَ يَكُونُ مَبْدَؤُهُ الْكَشْفَ عَنْ أَسْمَاءِ الصِّفَاتِ الَّتِي يَحْصُلُ عَنْهَا الْأُنْسُ. وَيَتَعَلَّقُ بِهَا. كَاسْمِ الْجَمِيلِ، وَالْبَرِّ، وَاللَّطِيفِ، وَالْوَدُودِ، وَالْحَلِيمِ، وَالرَّحِيمِ وَنَحْوِهَا. ثُمَّ يَقْوَى التَّعَلُّقُ بِهَا إِلَى أَنْ يَسْتَغْرِقَ الْعَقْلَ، فَيُمَازِجَهُ نَوْعٌ مِنَ الْأَسْمَاءِ. فَيَقْهَرَ الْعَقْلَ بِصَوْلَتِهِ.
وَالْهَيَمَانُ هُوَ الْحَرَكَةُ إِلَى كُلِّ جِهَةٍ بِسَبَبِ الْحَيْرَةِ وَالدَّهْشَةِ. وَذَلِكَ إِنَّمَا يَكُونُ مَعَ نَوْعِ عَدَمِ تَمْيِيزٍ. وَقُوَّةِ إِرَادَةٍ قَاهِرَةٍ، لَا يَمْلِكُ صَاحِبُهَا ضَبْطَهَا.
وَقَوْلُهُ: وَيَضْرِبُهُ مَوْجُ الْفَنَاءِ.
أَيْ إِنَّ صَاحِبَ هَذَا الْأُنْسِ: يُطَالِعُ مَبَادِئَ الْفَنَاءِ مُحِيطَةً بِهِ. فَهِيَ تُقَلِّبُهُ كَمَا يَقْلِبُ

(2/392)

الْمَوْجُ الْغَرِيقَ. وَهَذَا قَبْلَ اسْتِيلَاءِ سُلْطَانِ الْفَنَاءِ عَلَى وُجُودِهِ.
وَقَوْلُهُ: وَهُوَ الَّذِي غَلَبَ قَوْمًا عَلَى عُقُولِهِمْ
أَيْ سَلَبَهُمْ إِيَّاهَا. لِأَنَّهُمْ شَاهَدُوا شَيْئًا فَوْقَ مَدَارِكِ الْعُقُولِ. وَفَوْقَ كُلَّ مُدْرَكٍ بِالْحَوَاسِّ الظَّاهِرَةِ وَالْبَاطِنَةِ، وَلَا إِلْفَ لَهُمْ بِهِ. فَأَوْجَبَتْ قُوَّةُ الْمُشَاهَدَةِ وَالْوَارِدِ، وَضَعْفُ الْمَحَلِّ وَالْحَامِلِ: غَلَبَتَهُ عَلَى الْعَقْلِ. وَالْكَامِلُ مِنَ الْقَوْمِ يَثْبُتُ لِذَلِكَ وَلَا يَتَحَرَّكُ. بَلْ يَبْقَى كَأَنَّهُ جَبَلٌ.
وَتَلَا الْجُنَيْدُ فِي مِثْلِ هَذِهِ الْحَالِ - وَقَدْ قِيلَ لَهُ: أَمَا يُغَيِّرُكَ مَا تَسْمَعُ؟ فَتَلَا: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل: 88] .
وَبَعْضُهُمْ تَلَا فِي مِثْلِ ذَلِكَ: {وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ} [الكهف: 18] .
وَقَوْمٌ أَقْوَى تَمْكِينًا مِنْ هَؤُلَاءِ: لَمْ يَغْلِبْهُمْ عَلَى عُقُولِهِمْ بَلْ سَلْبَهُمْ طَاقَةُ صَبْرِهِمْ. فَبَدَا مِنْهُمْ مَا يُنَافِي الصَّبْرَ.
وَأَمَّا قَوْلُهُ: وَحَلَّ عَنْهُمْ قُيُودَ الْعِلْمِ.
فَكَلَامٌ لَا بُدَّ مِنْ تَأْوِيلِهِ. وَتُكَلُّفِ وَجْهٍ يُصَحِّحُهُ.
وَأَحْسَنُ مَا يُحْمَلُ عَلَيْهِ: أَنَّ الْعِلْمَ يُقَيِّدُ صَاحِبَهُ. وَالْمَعْرِفَةَ تُطْلِقُهُ. وَتُوَسِّعُ بِطَانَهُ وَتُرِيهِ حَقَائِقَ الْأَشْيَاءِ. فَتَزُولُ عَنْهُ التَّقَيُّدَاتُ الَّتِي كَانَتْ حَاصِلَةً بِسَبَبِ خَفَاءِ نُورِ الْمَعْرِفَةِ وَكَشْفِهَا عَلَيْهِ.
فَإِنَّ الْعَارِفَ صَاحِبُ ضِيَاءِ الْكَشْفِ أَوْسَعُ بِطَانًا وَقَلْبًا. وَأَعْظَمُ إِطْلَاقًا بِلَا شَكٍّ مِنْ صَاحِبِ الْعِلْمِ. وَنِسْبَتُهُ إِلَيْهِ كَنِسْبَةِ صَاحِبِ الْعِلْمِ إِلَى الْجَاهِلِ. فَكَمَا أَنَّ الْعَالِمَ أَوْسَعُ بِطَانًا مِنَ الْجَاهِلِ. وَلَهُ إِطْلَاقٌ بِحَسَبِ عِلْمِهِ فَالْعَارِفُ - بِمَا مَعَهُ مِنْ رُوحِ الْعِلْمِ. وَضِيَاءِ الْكَشْفِ وَنُورِهِ - هُوَ أَكْثَرُ إِطْلَاقًا. وَأَوْسَعُ بِطَانًا مِنْ صَاحِبِ الْعِلْمِ. فَيَتَقَيَّدُ الْعَالِمُ بِظَوَاهِرِ الْعِلْمِ وَأَحْكَامِهِ. وَالْعَارِفُ لَا يَرَاهَا قُيُودًا.
وَمِنْ هَاهُنَا تَزَنْدَقَ مَنْ تَزَنْدَقَ. وَظَنَّ أَنَّهُ إِذَا لَاحَتْ لَهُ حَقَائِقُهَا، وَبَوَاطِنُهَا: خَلَعَ قُيُودَ ظَوَاهِرِهَا وَرُسُومِهَا، اشْتِغَالًا بِالْمَقْصُودِ عَنِ الْوَسِيلَةِ. وَبِالْحَقِيقَةِ عَنِ الرَّسْمِ. فَهَؤُلَاءُ هُمُ الْمَقْطُوعُونَ عَنِ اللَّهِ، الْقُطَّاعُ لِطَرِيقِ اللَّهِ. وَهُمْ مَعَاطِبُ الطَّرِيقِ وَآفَاتُهَا.

(2/393)

وَاتَّفَقَ أَنَّ الْعَارِفِينَ تَكَلَّمُوا فِي الْحَقَائِقِ. وَأَمَرُوا بِالِانْتِقَالِ مِنَ الرُّسُومِ وَالظَّوَاهِرِ إِلَيْهَا، وَأَنْ لَا يَقِفَ عِنْدَهَا. فَظَنَّ هَؤُلَاءِ الزَّنَادِقَةُ: أَنَّهُمْ جَوَّزُوا خَلْعَهَا، وَالِانْحِلَالَ مِنْهَا.
وَلَا رَيْبَ أَنَّ مَنْ جَوَّزَ ذَلِكَ: فَهُوَ مِثْلُ هَؤُلَاءِ. وَاللَّهُ يَرْكُمُ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ. فَيَجْعَلُهُ فِي جَهَنَّمَ. أُولَئِكَ هُمُ الْخَاسِرُونَ.
فَصَاحِبُ " الْمَنَازِلِ ": أَشَارَ إِلَى الْمَعْنَى الْحَقِّ الصَّحِيحِ. كَمَا أَشَارَ إِلَيْهِ شُيُوخُ الْقَوْمِ.
وَأَمَّا اسْتِدْلَالُهُ بِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «أَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ. وَلَا فِتْنَةٍ مُضِلَّةٍ» فَلَيْسَ مُطَابِقًا لِمَا ذَكَرَهُ فِي هَذِهِ الدَّرَجَةِ.
فَأَيْنَ طَلَبُ الشَّوْقِ إِلَى لِقَائِهِ، الْبَاعِثُ عَلَى كَمَالِ الِاسْتِعْدَادِ، وَعَلَى خِفَّةِ أَعْبَاءِ السَّيْرِ، وَالْمُزِيلُ لِكُلِّ فُتُورٍ، وَالْحَامِلُ عَلَى كُلِّ صِدْقٍ، وَإِخْلَاصٍ وَإِنَابَةٍ. وَصِحَّةِ مُعَامَلَةٍ - إِلَى أَمْرٍ مَشُوبٍ بِصَوْلَةِ الْهَيَمَانِ. تَضْرِبُهُ أَمْوَاجُ الْفَنَاءِ، بِحَيْثُ غَلَبَ قَوْمًا عَلَى عُقُولِهِمْ، وَسَلَبَ قَوْمًا صَبْرَهُمْ بِحَيْثُ صَيَّرَهُمْ فِي عَالَمِ الْفَنَاءِ؟ .
وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَمْ يَكُنْ لِيَسْأَلَ حَالَةَ الْفَنَاءِ قَطُّ. وَإِنَّمَا سَأَلَ شَوْقًا مُوجِبًا لِلْبَقَاءِ، مُصَاحِبًا لَهُ. مُوجِبًا لَهُ طَيِّبُ الْحَيَاةِ، وَقُرَّةُ الْعَيْنِ، وَلَذَّةُ الْقَلْبِ، وَبَهْجَةُ الرُّوحِ.
وَصَاحِبُ " الْمَنَازِلِ ": كَأَنَّهُ فَهِمَ مِنْهُ اشْتِيَاقَهُ إِلَى الْمُشَاهَدَةِ مِنْ غَيْرِ غَلَبَةٍ عَلَى عَقْلٍ، وَلَا فَقْدٍ لِاصْطِبَارٍ. وَلِهَذَا قَالَ: مِنْ غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَهِيَ الْغَلَبَةُ عَلَى الْعَقْلِ. وَلَا فِتْنَةٍ مُضِلَّةٍ، وَهِيَ مُفَارَقَةُ أَحْكَامِ الْعِلْمِ.
وَهَذَا غَايَتُهُ: أَنْ يُؤْخَذَ مِنْ إِشَارَةِ الْحَدِيثِ عَلَى عَادَةِ الْقَوْمِ. وَأَمَّا أَنْ يَكُونَ هُوَ نَفْسَ الْمُرَادِ: فَلَا.
وَإِنَّمَا الْمَسْئُولُ: أَنْ يَهَبَ لَهُ شَوْقًا إِلَى لِقَائِهِ. مُصَاحِبًا لِلْعَافِيَةِ، وَالْهِدَايَةِ. فَلَا تَصْحَبُهُ فِتْنَةٌ وَلَا مِحْنَةٌ. وَهَذَا مِنْ أَجَلِّ الْعَطَايَا وَالْمَوَاهِبِ. فَإِنَّ كَثِيرًا مِمَّنْ يَحْصُلُ لَهُ هَذَا لَا يَنَالُهُ إِلَّا بَعْدَ امْتِحَانٍ وَاخْتِبَارٍ: هَلْ يَصْلُحُ أَمْ لَا؟ وَمَنْ لَمْ يُمْتَحَنْ وَلَمْ يُخْتَبَرْ فَأَكْثَرُهُمْ لَمْ يُؤَهَّلْ لِهَذَا.
فَتَضَمَّنَ هَذَا الدُّعَاءُ: حُصُولَ ذَلِكَ. وَالتَّأْهِيلَ لَهُ، مَعَ كَمَالِ الْعَافِيَةِ بِلَا مِحْنَةٍ، وَالْهِدَايَةَ بِلَا فِتْنَةٍ. وَبِاللَّهِ التَّوْفِيقُ. وَاللَّهُ أَعْلَمُ.

(2/394)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ أُنْسُ اضْمِحْلَالٍ فِي شُهُودِ الْحَضْرَةِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: أُنْسُ اضْمِحْلَالٍ فِي شُهُودِ الْحَضْرَةِ. لَا يُعَبَّرُ عَنْ غَيْبِهِ، وَلَا يُشَارُ إِلَى حَدِّهِ. وَلَا يُوقَفُ عَلَى كُنْهِهِ.
الِاضْمِحْلَالُ: الِانْعِدَامُ. وَشُهُودُ الْحَضْرَةِ هُوَ مُشَاهَدَةُ الْحَقِيقَةِ. وَالْفَنَاءُ فِي ذَلِكَ الشُّهُودِ.
قَوْلُهُ: وَلَا يُعَبَّرُ عَنْ غَيْبِهِ إِلَى آخِرِهِ.
حَاصِلُهُ: أَنَّ هَذَا أَمْرٌ وَرَاءَ الْعِبَارَةِ. لَا تَنَالُهُ الْعِبَارَةُ. وَلَا يُحَاطُ بِهِ عَيْنًا. وَلَا حَدًّا. وَلَا كُنْهًا. وَلَا حَقِيقَةً. فَإِنَّ حَقِيقَتَهُ: تَسْتَغْرِقُ الْعِبَارَةَ، وَالْإِشَارَةَ، وَالدَّلَالَةَ وَفِي وَصْفِهِ يَقُولُ قَائِلُهُمْ:
فَأَلْقَوْا حِبَالَ مَرَاسِيهِمْ ... فَغَطَّاهُمُ الْبَحْرُ. ثُمَّ انْطَبَقَ
وَهَاهُنَا إِنَّمَا حِوَالَةُ الْقَوْمِ عَلَى الذَّوْقِ. وَإِشَارَتُهُمْ إِلَى الْفَنَاءِ الَّذِي يَصْطَلِمُ الْمُشِيرَ وَإِشَارَتَهُ، وَالْمَعْبِّرَ وَعِبَارَتَهُ، مَعَ ظُهُورِ سُلْطَانِ الْحَقِيقَةِ الَّتِي هِيَ فَوْقَ الْإِشَارَةِ، وَالْعِبَارَةِ، وَالدَّلَالَةِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ مَنْزِلَةِ الذِّكْرِ]
[حَقِيقَةُ الذِّكْرِ]
فَصْلٌ مَنْزِلَةِ الذِّكْرِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الذِّكْرِ وَهِيَ مَنْزِلَةُ الْقَوْمِ الْكُبْرَى الَّتِي مِنْهَا يَتَزَوَّدُونَ وَفِيهَا يَتَّجِرُونَ، وَإِلَيْهَا دَائِمًا يَتَرَدَّدُونَ.
وَالذِّكْرُ مَنْشُورُ الْوِلَايَةِ الَّذِي مِنْ أُعْطِيَهُ اتَّصَلَ وَمَنْ مُنِعَهُ عُزِلَ، وَهُوَ قُوتُ قُلُوبِ الْقَوْمِ الَّذِي مَتَى فَارَقَهَا صَارَتِ الْأَجْسَادُ لَهَا قُبُورًا، وَعِمَارَةُ دِيَارِهِمُ الَّتِي إِذَا تَعَطَّلَتْ عَنْهُ صَارَتْ بُورًا، وَهُوَ سِلَاحُهُمُ الَّذِي يُقَاتِلُونَ بِهِ قُطَّاعَ الطَّرِيقِ، وَمَاؤُهُمُ الَّذِي يُطْفِئُونَ بِهِ الْتِهَابَ الطَّرِيقِ وَدَوَاءُ أَسْقَامِهِمُ الَّذِي مَتَى فَارَقَهُمُ انْتَكَسَتْ مِنْهُمُ الْقُلُوبُ، وَالسَّبَبُ الْوَاصِلُ وَالْعَلَاقَةُ الَّتِي كَانَتْ بَيْنَهُمْ وَبَيْنَ عَلَّامِ الْغُيُوبِ.
إِذَا مَرِضْنَا تَدَاوِينَا بِذِكْرِكُمُ ... فَنَتْرُكُ الذِّكْرَ أَحْيَانًا فَنَنْتَكِسُ

(2/395)

بِهِ يَسْتَدْفِعُونَ الْآفَاتِ وَيَسْتَكْشِفُونَ الْكُرُبَاتِ وَتَهُونُ عَلَيْهِمْ بِهِ الْمُصِيبَاتُ، إِذَا أَظَلَّهُمُ الْبَلَاءُ فَإِلَيْهِ مَلْجَؤُهُمْ، وَإِذَا نَزَلَتْ بِهِمُ النَّوَازِلُ فَإِلَيْهِ مَفْزَعَهُمْ. فَهُوَ رِيَاضُ جَنَّتِهِمُ الَّتِي فِيهَا يَتَقَلَّبُونَ وَرُءُوسُ أَمْوَالِ سَعَادَتِهِمُ الَّتِي بِهَا يَتَّجِرُونَ. يَدَعُ الْقَلْبَ الْحَزِينَ ضَاحِكًا مَسْرُورًا، وَيُوصِّلُ الذَّاكِرَ إِلَى الْمَذْكُورِ، بَلْ يَدَعُ الذَّاكِرَ مَذْكُورًا.
وَفِي كُلِّ جَارِحَةٍ مِنَ الْجَوَارِحِ عُبُودِيَّةٌ مُؤَقَّتَةٌ، وَالذِّكْرُ عُبُودِيَّةُ الْقَلْبِ وَاللِّسَانِ وَهِيَ غَيْرُ مُؤَقَّتَةٍ، بَلْ هُمْ مَأْمُورُونَ بِذِكْرِ مَعْبُودِهِمْ وَمَحْبُوبِهِمْ فِي كُلِّ حَالٍ: قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ. فَكَمَا أَنَّ الْجَنَّةَ قِيعَانٌ وَهُوَ غِرَاسُهَا، فَكَذَلِكَ الْقُلُوبُ بُورٌ وَخَرَابٌ وَهُوَ عِمَارَتُهَا وَأَسَاسُهَا.
وَهُوَ جَلَاءُ الْقُلُوبِ وَصِقَالُهَا وَدَوَاؤُهَا إِذَا غَشِيَهَا اعْتِلَالُهَا، وَكُلَّمَا ازْدَادَ الذَّاكِرُ فِي ذِكْرِهِ اسْتِغْرَاقًا: ازْدَادَ الْمَذْكُورُ مَحَبَّةً إِلَى لِقَائِهِ وَاشْتِيَاقًا، وَإِذَا وَاطَأَ فِي ذِكْرِهِ قَلْبُهُ لِلِسَانِهِ: نَسِيَ فِي جَنْبِ ذِكْرِهِ كُلَّ شَيْءٍ وَحَفِظَ اللَّهُ عَلَيْهِ كُلَّ شَيْءٍ وَكَانَ لَهُ عِوَضًا مِنْ كُلِّ شَيْءٍ.
بِهِ يَزُولُ الْوَقْرُ عَنِ الْأَسْمَاعِ وَالْبَكَمُ عَنِ الْأَلْسُنِ وَتَنْقَشِعُ الظُّلْمَةُ عَنِ الْأَبْصَارِ. زَيَّنَ اللَّهُ بِهِ أَلْسِنَةَ الذَّاكِرِينَ كَمَا زَيَّنَ بِالنُّورِ أَبْصَارَ النَّاظِرِينَ، فَاللِّسَانُ الْغَافِلُ: كَالْعَيْنِ الْعَمْيَاءِ وَالْأُذُنِ الصَّمَّاءِ وَالْيَدِ الشَّلَّاءِ.
وَهُوَ بَابُ اللَّهِ الْأَعْظَمُ الْمَفْتُوحُ بَيْنَهُ وَبَيْنَ عَبْدِهِ مَا لَمْ يُغْلِقْهُ الْعَبْدُ بِغَفْلَتِهِ.
قَالَ الْحَسَنُ الْبَصْرِيُّ رَحِمَهُ اللَّهُ: تَفَقَّدُوا الْحَلَاوَةَ فِي ثَلَاثَةِ أَشْيَاءَ: فِي الصَّلَاةِ وَفِي الذِّكْرِ وَقِرَاءَةِ الْقُرْآنِ، فَإِنْ وَجَدْتُمْ وَإِلَّا فَاعْلَمُوا أَنَّ الْبَابَ مُغْلَقٌ.
وَبِالذِّكْرِ: يَصْرُعُ الْعَبْدُ الشَّيْطَانَ كَمَا يَصْرَعُ الشَّيْطَانُ أَهْلَ الْغَفْلَةِ وَالنِّسْيَانِ.
قَالَ بَعْضُ السَّلَفِ: إِذَا تَمَكَّنَ الذِّكْرُ مِنَ الْقَلْبِ فَإِنْ دَنَا مِنْهُ الشَّيْطَانُ صَرَعَهُ كَمَا يَصْرَعُ الْإِنْسَانُ إِذَا دَنَا مِنْهُ الشَّيْطَانُ، فَيَجْتَمِعُ عَلَيْهِ الشَّيَاطِينُ فَيَقُولُونَ: مَا لِهَذَا؟ فَيُقَالُ: قَدْ مَسَّهُ الْإِنْسِيُّ.
وَهُوَ رُوحُ الْأَعْمَالِ الصَّالِحَةِ، فَإِذَا خَلَا الْعَمَلُ عَنِ الذِّكْرِ كَانَ كَالْجَسَدِ الَّذِي لَا رُوحَ فِيهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ أَوْجُهُ الذِّكْرِ فِي الْقُرْآنِ]
فَصْلٌ
وَهُوَ فِي الْقُرْآنِ عَلَى عَشَرَةِ أَوْجُهٍ.
الْأَوَّلُ: الْأَمْرُ بِهِ مُطْلَقًا وَمُقَيَّدًا.
الثَّانِي: النَّهْيُ عَنْ ضِدِّهِ مِنَ الْغَفْلَةِ وَالنِّسْيَانِ.
الثَّالِثُ: تَعْلِيقُ الْفَلَاحِ بِاسْتِدَامَتِهِ وَكَثْرَتِهِ.

(2/396)

الرَّابِعُ: الثَّنَاءُ عَلَى أَهْلِهِ وَالْإِخْبَارُ بِمَا أَعَدَّ اللَّهُ لَهُمْ مِنَ الْجَنَّةِ وَالْمَغْفِرَةِ.
الْخَامِسُ: الْإِخْبَارُ عَنْ خُسْرَانِ مَنْ لَهَا عَنْهُ بِغَيْرِهِ.
السَّادِسُ: أَنَّهُ سُبْحَانَهُ جَعَلَ ذِكْرَهُ لَهُمْ جَزَاءً لِذِكْرِهِمْ لَهُ.
السَّابِعُ: الْإِخْبَارُ أَنَّهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ.
الثَّامِنُ: أَنَّهُ جَعَلَهُ خَاتِمَةَ الْأَعْمَالِ الصَّالِحَةِ كَمَا كَانَ مِفْتَاحَهَا.
التَّاسِعُ: الْإِخْبَارُ عَنْ أَهْلِهِ بِأَنَّهُمْ هُمْ أَهْلُ الِانْتِفَاعِ بِآيَاتِهِ وَأَنَّهُمْ أُولُو الْأَلْبَابِ دُونَ غَيْرِهِمْ.
الْعَاشِرُ: أَنَّهُ جَعَلَهُ قَرِينَ جَمِيعِ الْأَعْمَالِ الصَّالِحَةِ وَرُوحَهَا، فَمَتَى عُدِمَتْهُ كَانَتْ كَالْجَسَدِ بِلَا رُوحٍ.

[تَفْصِيلُ أَوْجُهِ الذِّكْرِ فِي الْقُرْآنِ]
فَصْلٌ فِي تَفْصِيلِ ذَلِكَ 1 - أَمَّا الْأَوَّلُ: فَكَقَوْلِهِ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا - وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا - هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الأحزاب: 41 - 43] وَقَوْلِهِ تَعَالَى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً} [الأعراف: 205] .
وَفِيهِ قَوْلَانِ، أَحَدُهُمَا: فِي سِرِّكَ وَقَلْبِكَ، وَالثَّانِي: بِلِسَانِكَ بِحَيْثُ تُسْمِعُ نَفْسَكَ.
2 - وَأَمَّا النَّهْيُ عَنْ ضِدِّهِ: فَكَقَوْلِهِ: {وَلَا تَكُنْ مِنَ الْغَافِلِينَ} [الأعراف: 205] وَقَوْلِهِ: {وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [الحشر: 19] .
3 - وَأَمَّا تَعْلِيقُ الْفَلَاحِ بِالْإِكْثَارِ مِنْهُ: فَكَقَوْلِهِ: {وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10] .
4 - وَأَمَّا الثَّنَاءُ عَلَى أَهْلِهِ وَحُسْنُ جَزَائِهِمْ: فَكَقَوْلِهِ: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} [الأحزاب: 35] إِلَى قَوْلِهِ: {وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الأحزاب: 35] .
5 - وَأَمَّا خُسْرَانُ مَنْ لَهَا عَنْهُ فَكَقَوْلِهِ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون: 9] .

(2/397)

6 - وَأَمَّا جَعْلُ ذِكْرِهِ لَهُمْ جَزَاءً لِذِكْرِهِمْ لَهُ فَكَقَوْلِهِ: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة: 152] .
7 - وَأَمَّا الْإِخْبَارُ عَنْهُ بِأَنَّهُ أَكْبَرُ مِنْ كُلِّ شَيْءٍ فَكَقَوْلِهِ تَعَالَى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} [العنكبوت: 45] وَفِيهَا أَرْبَعَةُ أَقْوَالٍ:
أَحَدُهَا: أَنَّ ذِكْرَ اللَّهِ أَكْبَرُ مِنْ كُلِّ شَيْءٍ فَهُوَ أَفْضَلُ الطَّاعَاتِ; لِأَنَّ الْمَقْصُودَ بِالطَّاعَاتِ كُلِّهَا: إِقَامَةُ ذِكْرِهِ فَهُوَ سِرُّ الطَّاعَاتِ وَرُوحُهَا.
الثَّانِي: أَنَّ الْمَعْنَى: أَنَّكُمْ إِذَا ذَكَرْتُمُوهُ ذَكَرَكُمْ فَكَانَ ذِكْرُهُ لَكُمْ أَكْبَرَ مِنْ ذِكْرِكُمْ لَهُ. فَعَلَى هَذَا: الْمَصْدَرُ مُضَافٌ إِلَى الْفَاعِلِ، وَعَلَى الْأَوَّلِ: مُضَافٌ إِلَى الْمَذْكُورِ.
الثَّالِثُ: أَنَّ الْمَعْنَى: وَلَذِكْرُ اللَّهِ أَكْبَرُ مِنْ أَنْ يَبْقَى مَعَهُ فَاحِشَةٌ وَمُنْكَرٌ، بَلْ إِذَا تَمَّ الذِّكْرُ: مَحَقَ كُلَّ خَطِيئَةٍ وَمَعْصِيَةٍ. هَذَا مَا ذَكَرَهُ الْمُفَسِّرُونَ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: مَعْنَى الْآيَةِ: أَنَّ فِي الصَّلَاةِ فَائِدَتَيْنِ عَظِيمَتَيْنِ إِحْدَاهُمَا: نَهْيُهَا عَنِ الْفَحْشَاءِ وَالْمُنْكِرِ، وَالثَّانِيَةُ: اشْتِمَالُهَا عَلَى ذِكْرِ اللَّهِ وَتَضَمُّنِهَا لَهُ وَلَمَا تَضَمَّنَتْهُ مِنْ ذِكْرِ اللَّهِ أَعْظَمُ مِنْ نَهْيِهَا عَنِ الْفَحْشَاءِ وَالْمُنْكِرِ.
8 - وَأَمَّا خَتْمُ الْأَعْمَالِ الصَّالِحَةِ بِهِ: فَكَمَا خُتِمَ بِهِ عَمَلُ الصِّيَامِ بِقَوْلِهِ: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [البقرة: 185] .
وَخُتِمَ بِهِ الْحَجُّ فِي قَوْلِهِ: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْرًا} [البقرة: 200] .
وَخُتِمَ بِهِ الصَّلَاةُ كَقَوْلِهِ: {فَإِذَا قَضَيْتُمُ الصَّلَاةَ فَاذْكُرُوا اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِكُمْ} [النساء: 103] وَخُتِمَ بِهِ الْجُمُعَةُ كَقَوْلِهِ: {فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10]

(2/398)

وَلِهَذَا كَانَ خَاتِمَةَ الْحَيَاةِ الدُّنْيَا، وَإِذَا كَانَ آخِرَ كَلَامِ الْعَبْدِ أَدْخَلَهُ اللَّهُ الْجَنَّةَ
9 - وَأَمَّا اخْتِصَاصُ الذَّاكِرِينَ بِالِانْتِفَاعِ بِآيَاتِهِ وَهُمْ أُولُو الْأَلْبَابِ وَالْعُقُولِ فَكَقَوْلِهِ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ - الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آل عمران: 190 - 191]
10 - وَأَمَّا مُصَاحَبَتُهُ لِجَمِيعِ الْأَعْمَالِ وَاقْتِرَانُهُ بِهَا وَأَنَّهُ رُوحُهَا: فَإِنَّهُ سُبْحَانَهُ قَرَنَهُ بِالصَّلَاةِ كَقَوْلِهِ: {وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] وَقَرَنَهُ بِالصِّيَامِ وَبِالْحَجِّ وَمَنَاسِكِهِ، بَلْ هُوَ رُوحُ الْحَجِّ وَلُبُّهُ وَمَقْصُودُهُ. كَمَا قَالَ النَّبِيُّ: «إِنَّمَا جُعِلَ الطَّوَافُ بِالْبَيْتِ وَالسَّعْيُ بَيْنَ الصَّفَا وَالْمَرْوَةَ وَرَمْيُ الْجِمَارِ لِإِقَامَةِ ذِكْرِ اللَّهِ» .
وَقَرَنَهُ بِالْجِهَادِ وَأَمَرَ بِذِكْرِهِ عِنْدَ مُلَاقَاةِ الْأَقْرَانِ وَمُكَافَحَةِ الْأَعْدَاءِ فَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الأنفال: 45] وَفِي أَثَرٍ إِلَهِيٍّ يَقُولُ اللَّهُ تَعَالَى: إِنَّ عَبْدِي - كُلَّ عَبْدِيَ - الَّذِي يَذْكُرُنِي وَهُوَ مُلَاقٍ قِرْنَهُ.
سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَسْتَشْهِدُ بِهِ وَسَمِعْتُهُ يَقُولُ: الْمُحِبُّونَ يَفْتَخِرُونَ بِذِكْرِ مَنْ يُحِبُّونَهُ فِي هَذِهِ الْحَالِ، كَمَا قَالَ عَنْتَرَةُ:
وَلَقَدْ ذَكَرْتُكِ وَالرِّمَاحُ كَأَنَّهَا ... أَشْطَانُ بِئْرٍ فِي لُبَانِ الْأَدْهَمِ
وَقَالَ الْآخَرُ:
ذَكَرْتُكِ وَالْخَطِّيُّ يَخْطُرُ بَيْنَنَا ... وَقَدْ نَهَلَتْ مِنَّا الْمُثَقَّفَةُ السُّمْرُ
قَالَ آخَرُ:
وَلَقَدْ ذَكَرْتُكِ وَالرِّمَاحُ شَوَاجِرٌ ... تَحْوِي وَبِيضُ الْهِنْدِ تَقْطُرُ مِنْ دَمِي
وَهَذَا كَثِيرٌ فِي أَشْعَارِهِمْ وَهُوَ مِمَّا يَدُلُّ عَلَى قُوَّةِ الْمَحَبَّةِ. فَإِنَّ ذِكْرَ الْمُحِبِّ مَحْبُوبَهُ

(2/399)

فِي تِلْكَ الْحَالِ الَّتِي لَا يَهُمُّ الْمَرْءَ فِيهَا غَيْرُ نَفْسِهِ يَدُلُّ عَلَى أَنَّهُ عِنْدَهُ بِمَنْزِلَةِ نَفْسِهِ أَوْ أَعَزُّ مِنْهَا، وَهَذَا دَلِيلٌ عَلَى صِدْقِ الْمَحَبَّةِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ فَضْلُ أَهْلِ الذِّكْرِ]
فَصْلٌ
وَالذَّاكِرُونَ: هُمْ أَهْلُ السَّبْقِ كَمَا رَوَى مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ الْعَلَاءِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: «كَانَ رَسُولُ اللَّهِ يَسِيرُ فِي طَرِيقِ مَكَّةَ فَمَرَّ عَلَى جَبَلٍ يُقَالُ لَهُ جُمْدَانُ فَقَالَ: سِيرُوا هَذَا جُمْدَانُ سَبَقَ الْمُفَرِّدُونَ. قَالُوا: وَمَا الْمُفَرِّدُونَ يَا رَسُولَ اللَّهِ؟ قَالَ: الذَّاكِرُونَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ» وَالْمُفَرِّدُونَ إِمَّا الْمُوَحِّدُونَ وَإِمَّا الْآحَادُ الْفُرَادَى وَفِي الْمُسْنَدِ مَرْفُوعًا مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ: «أَلَا أُنَبِّئُكُمْ بِخَيْرِ أَعْمَالِكُمْ وَأَزْكَاهَا عِنْدَ مَلِيكِكُمْ وَأَرْفَعِهَا فِي دَرَجَاتِكُمْ وَخَيْرٌ لَكُمْ مِنْ إِعْطَاءِ الذَّهَبِ وَالْفِضَّةِ وَأَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ وَيَضْرِبُوا أَعْنَاقَكُمْ؟ قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: ذِكْرُ اللَّهِ عَزَّ وَجَلَّ» .
وَرَوَى شُعْبَةُ عَنْ أَبِي إِسْحَاقَ قَالَ: سَمِعْتُ الْأَغَرَّ قَالَ: أَشْهَدُ عَلَى أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ قَالَ: «لَا يَقْعُدُ قَوْمٌ يَذْكُرُونَ اللَّهَ إِلَّا حَفَّتْهُمُ الْمَلَائِكَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَنَزَلَتْ عَلَيْهِمُ السَّكِينَةُ وَذَكَرَهُمُ اللَّهُ فَيَمَنْ عِنْدَهُ» وَهُوَ فِي صَحِيحِ مُسْلِمٍ.
وَيَكْفِي فِي شَرَفِ الذِّكْرِ: أَنَّ اللَّهَ يُبَاهِي مَلَائِكَتَهُ بِأَهْلِهِ كَمَا فِي صَحِيحِ مُسْلِمٍ عَنْ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ رَسُولَ اللَّهِ: خَرَجَ عَلَى حَلْقَةٍ مِنْ أَصْحَابِهِ فَقَالَ: مَا أَجْلَسَكُمْ؟ قَالُوا: جَلَسْنَا نَذْكُرُ اللَّهَ وَنَحْمَدُهُ عَلَى مَا هَدَانَا لِلْإِسْلَامِ وَمَنَّ بِهِ عَلَيْنَا. قَالَ:

(2/400)

آللَّهِ مَا أَجْلَسَكُمْ إِلَّا ذَلِكَ؟ قَالُوا: آللَّهِ مَا أَجْلَسْنَا إِلَّا ذَلِكَ. قَالَ: أَمَا إِنِّي لَمْ أَسْتَحْلِفْكُمْ تُهْمَةً لَكُمْ، وَلَكِنْ أَتَانِي جِبْرِيلُ فَأَخْبَرَنِي: أَنَّ اللَّهَ يُبَاهِي بِكُمُ الْمَلَائِكَةَ» .
«وَسَأَلَ أَعْرَابِيٌّ رَسُولَ اللَّهِ: أَيُّ الْأَعْمَالِ أَفْضَلُ؟ فَقَالَ: أَنْ تُفَارِقَ الدُّنْيَا وَلِسَانُكَ رَطْبٌ مِنْ ذِكْرِ اللَّهِ» «وَقَالَ لَهُ رَجُلٌ: إِنَّ شَرَائِعَ الْإِسْلَامِ قَدْ كَثُرَتْ عَلَيَّ فَمُرْنِي بِأَمْرٍ أَتَشَبَّثُ بِهِ. فَقَالَ: لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ» .
وَفِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ جَابِرٍ قَالَ: «خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ فَقَالَ: أَيُّهَا النَّاسُ ارْتَعُوا فِي رِيَاضِ الْجَنَّةِ. قُلْنَا: يَا رَسُولَ اللَّهِ وَمَا رِيَاضُ الْجَنَّةِ؟ فَقَالَ: مَجَالِسُ الذِّكْرِ» .
وَقَالَ: «اغْدُوَا وَرُوحُوا وَاذْكُرُوا، مَنْ كَانَ يُحِبُّ أَنْ يَعْلَمَ مَنْزِلَتَهُ عِنْدَ اللَّهِ، فَلْيَنْظُرْ كَيْفَ مَنْزِلَةُ اللَّهِ عِنْدَهُ; فَإِنَّ اللَّهَ يُنْزِلُ الْعَبْدَ مِنْهُ حَيْثُ أَنْزَلَهُ مِنْ نَفْسِهِ» وَرَوَى النَّبِيُّ عَنْ أَبِيهِ إِبْرَاهِيمَ لَيْلَةَ الْإِسْرَاءِ أَنَّهُ قَالَ لَهُ: «أَقْرِئْ أُمَّتَكَ مِنِّيَ السَّلَامَ وَأَخْبِرْهُمْ أَنَّ الْجَنَّةَ طَيِّبَةُ التُّرْبَةِ عَذْبَةُ الْمَاءِ وَأَنَّهَا قِيعَانٌ وَأَنَّ غِرَاسَهَا: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ» رَوَاهُ التِّرْمِذِيُّ وَأَحْمَدُ وَغَيْرُهُمَا.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ: «مَثَلُ الَّذِي

(2/401)

يَذْكُرُ رَبَّهُ وَالَّذِي لَا يَذْكُرُهُ: مَثَلُ الْحَيِّ وَالْمَيِّتِ» وَلَفْظُ مُسْلِمٍ: «مَثَلُ الْبَيْتِ الَّذِي يُذْكَرُ اللَّهَ فِيهِ وَالْبَيْتِ الَّذِي لَا يُذْكَرُ اللَّهَ فِيهِ: مَثَلُ الْحَيِّ وَالْمَيِّتِ» فَجَعَلَ بَيْتَ الذَّاكِرِ بِمَنْزِلَةِ بَيْتِ الْحَيِّ وَبَيْتَ الْغَافِلِ بِمَنْزِلَةِ بَيْتِ الْمَيِّتِ وَهُوَ الْقَبْرُ.
وَفِي اللَّفْظِ الْأَوَّلِ: جَعَلَ الذَّاكِرَ بِمَنْزِلَةِ الْحَيِّ وَالْغَافِلَ بِمَنْزِلَةِ الْمَيِّتِ، فَتَضَمَّنَ اللَّفْظَانِ: أَنَّ الْقَلْبَ الذَّاكِرَ كَالْحَيِّ فِي بُيُوتِ الْأَحْيَاءِ، وَالْغَافِلَ كَالْمَيِّتِ فِي بُيُوتِ الْأَمْوَاتِ. وَلَا رَيْبَ أَنَّ أَبْدَانَ الْغَافِلِينَ قُبُورٌ لِقُلُوبِهِمْ وَقُلُوبَهُمْ فِيهَا كَالْأَمْوَاتِ فِي الْقُبُورِ، كَمَا قِيلَ:
فَنِسْيَانُ ذِكْرِ اللَّهِ مَوْتُ قُلُوبِهِمْ ... وَأَجْسَامُهُمْ قَبْلَ الْقُبُورِ قُبُورُ
وَأَرْوَاحُهُمْ فِي وَحْشَةٍ مِنْ جُسُومِهِمْ ... وَلَيْسَ لَهُمْ حَتَّى النُّشُورِ نُشُورُ
وَكَمَا قِيلَ:
فَنِسْيَانُ ذِكْرِ اللَّهِ مَوْتُ قُلُوبِهِمْ ... وَأَجْسَامُهُمْ فَهْيَ الْقُبُورُ الدَّوَارِسُ
وَأَرْوَاحُهُمْ فِي وَحْشَةٍ مِنْ حَبِيبِهِمْ ... وَلَكِنَّهَا عِنْدَ الْخَبِيثِ أَوَانِسُ
وَفِي أَثَرٍ إِلَهِيٍّ: «يَقُولُ اللَّهُ تَعَالَى: إِذَا كَانَ الْغَالِبُ عَلَى عَبْدِي ذِكْرِي: أَحَبَّنِي وَأَحْبَبْتُهُ» .
وَفِي آخَرَ: «فَبِي فَافْرَحُوا وَبِذِكْرِي فَتَنَعَّمُوا» .
وَفِي آخَرَ: «ابْنَ آدَمَ مَا أَنْصَفْتَنِي! أَذْكُرُكَ وَتَنْسَانِي وَأَدْعُوكَ وَتَهْرُبُ إِلَى غَيْرِي، وَأُذْهِبُ عَنْكَ الْبَلَايَا وَأَنْتَ مُعْتَكِفٌ عَلَى الْخَطَايَا. يَا ابْنَ آدَمَ مَا تَقُولُ غَدًا إِذَا جِئْتَنِي؟» .
وَفِي آخَرَ: «ابْنَ آدَمَ اذْكُرْنِي حِينَ تَغْضَبُ: أَذْكُرْكَ حِينَ أَغْضَبُ، وَارْضَ بِنُصْرَتِي لَكَ فَإِنَّ نُصْرَتِي لَكَ خَيْرٌ مِنْ نُصْرَتِكَ لِنَفْسِكَ» .
وَفِي الصَّحِيحِ فِي الْأَثَرِ الَّذِي يَرْوِيهِ رَسُولُ اللَّهِ عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى: «مَنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي وَمَنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ» .
وَقَدْ ذَكَرْنَا فِي الذِّكْرِ نَحْوَ مِائَةِ فَائِدَةٍ فِي كِتَابِنَا " الْوَابِلُ الصَّيِّبُ وَرَافِعُ الْكَلِمِ الطَّيِّبُ "

(2/402)

وَذَكَرَنَا هُنَاكَ أَسْرَارَ الذِّكْرِ وَعِظَمَ نَفْعِهِ وَطِيبَ ثَمَرَتِهِ وَذَكَرْنَا فِيهِ: أَنَّ الذِّكْرَ ثَلَاثَةُ أَنْوَاعٍ: ذِكْرُ الْأَسْمَاءِ وَالصِّفَاتِ وَمَعَانِيهَا، وَالثَّنَاءِ عَلَى اللَّهِ بِهَا، وَتَوْحِيدِ اللَّهِ بِهَا.
وَذِكْرُ الْأَمْرِ وَالنَّهْيِ وَالْحَلَالِ وَالْحَرَامِ.
وَذِكْرُ الْآلَاءِ وَالنَّعْمَاءِ وَالْإِحْسَانِ وَالْأَيَادِي.
وَأَنَّهُ ثَلَاثَةُ أَنْوَاعٍ أَيْضًا: ذِكْرٌ يَتَوَاطَأُ عَلَيْهِ الْقَلْبُ وَاللِّسَانُ، وَهُوَ أَعْلَاهَا، وَذِكْرٌ بِالْقَلْبِ وَحْدَهُ وَهُوَ فِي الدَّرَجَةِ الثَّانِيَةِ، وَذِكْرٌ بِاللِّسَانِ الْمُجَرَّدِ، وَهُوَ فِي الدَّرَجَةِ الثَّالِثَةِ.

[فَصْلٌ حَقِيقَةُ الذِّكْرِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ": قَالَ اللَّهُ تَعَالَى: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف: 24] يَعْنِي: إِذَا نَسِيتَ غَيْرَهُ وَنَسِيتَ نَفْسَكَ فِي ذِكْرِكَ ثُمَّ نَسِيتَ ذِكْرَكَ فِي ذِكْرِهِ ثُمَّ نَسِيتَ فِي ذِكْرِ الْحَقِّ إِيَّاكَ كُلَّ ذِكْرٍ.
لَيْتَهُ - قَدَّسَ اللَّهُ رُوحَهُ - لَمْ يَقُلْ.
فَلَا وَاللَّهِ مَا عَنَى اللَّهُ هَذَا الْمَعْنَى، وَلَا هُوَ مُرَادُ الْآيَةِ وَلَا تَفْسِيرُهَا عِنْدَ أَحَدٍ مِنَ السَّلَفِ وَلَا مِنَ الْخَلَفِ.
وَتَفْسِيرُ الْآيَةِ عِنْدَ جَمَاعَةِ الْمُفَسِّرِينَ: أَنَّكَ لَا تَقُلْ لِشَيْءٍ: أَفْعَلُ كَذَا وَكَذَا، حَتَّى تَقُولَ: إِنْ شَاءَ اللَّهُ. فَإِذَا نَسِيتَ أَنْ تَقُولَهَا فَقُلْهَا مَتَى ذَكَرْتَهَا. وَهَذَا هُوَ الِاسْتِثْنَاءُ الْمُتَرَاخِي الَّذِي جَوَّزَهُ ابْنُ عَبَّاسٍ وَتَأَوَّلَ عَلَيْهِ الْآيَةَ. وَهُوَ الصَّوَابُ.
فَغَلِطَ عَلَيْهِ مَنْ لَمْ يَفْهَمْ كَلَامَهُ وَنُقِلَ عَنْهُ أَنَّ الرَّجُلَ إِذَا قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ ثَلَاثًا، أَوْ قَالَ: نِسَائِيَ الْأَرْبَعُ طَوَالِقُ. ثُمَّ بَعْدَ سَنَةٍ يَقُولُ: إِلَّا وَاحِدَةً، أَوْ: إِلَّا زَيْنَبَ - إِنَّ هَذَا الِاسْتِثْنَاءَ يَنْفَعُهُ.
وَقَدْ صَانَ اللَّهُ عَنْ هَذَا مَنْ هُوَ دُونَ غِلْمَانِ ابْنِ عَبَّاسٍ بِكَثِيرٍ، فَضْلًا عَنِ الْبَحْرِ حَبْرِ الْأُمَّةِ وَعَالِمِهَا الَّذِي فَقَّهَهُ اللَّهُ فِي الدِّينِ وَعَلَّمَهُ التَّأْوِيلَ. وَمَا أَكْثَرَ مَا يَنْقُلُ النَّاسُ الْمَذَاهِبَ الْبَاطِلَةَ عَنِ الْعُلَمَاءِ بِالْأَفْهَامِ الْقَاصِرَةِ.
وَلَوْ ذَهَبْنَا نَذْكُرُ ذَلِكَ لَطَالَ جِدًّا وَإِنْ سَاعَدَ اللَّهُ أَفْرَدْنَا لَهُ كِتَابًا.
وَالَّذِي أَجْمَعَ عَلَيْهِ الْمُفَسِّرُونَ: أَنَّ أَهْلَ مَكَّةَ سَأَلُوا النَّبِيَّ عَنِ الرُّوحِ وَعَنْ أَصْحَابِ الْكَهْفِ وَعَنْ ذِي الْقَرْنَيْنِ، فَقَالَ: أُخْبِرُكُمْ غَدًا. وَلَمْ يَقُلْ: إِنْ شَاءَ اللَّهُ. فَتَلَبَّثَ الْوَحْيُ أَيَّامًا ثُمَّ نَزَلَتْ هَذِهِ الْآيَةُ. قَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَالْحَسَنُ وَغَيْرُهُمْ: مَعْنَاهُ:

(2/403)

إِذَا نَسِيتَ الِاسْتِثْنَاءَ ثُمَّ ذَكَرْتَ فَاسْتَثْنِ. قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: وَيَجُوزُ الِاسْتِثْنَاءُ إِلَى سَنَةٍ.
وَقَالَ عِكْرِمَةُ رَحِمَهُ اللَّهُ: وَاذْكُرْ رَبَّكَ إِذَا غَضِبْتَ وَقَالَ الضَّحَّاكُ وَالسُّدِّيُّ: هَذَا فِي الصَّلَاةِ؛ أَيْ إِذَا نَسِيتَ الصَّلَاةَ فَصَلِّهَا مَتَى ذَكَرْتَهَا.
وَأَمَّا كَلَامُ صَاحِبُ " الْمَنَازِلِ ": فَيُحْمَلُ عَلَى الْإِشَارَةِ لَا عَلَى التَّفْسِيرِ. فَذَكَرَ أَرْبَعَ مَرَاتِبَ:
إِحْدَاهَا: أَنْ يَنْسَى غَيْرَ اللَّهِ وَلَا يَنْسَى نَفْسَهُ لِأَنَّهُ نَاسٍ لِغَيْرِهِ وَلَا يَكُونُ نَاسِيًا إِلَّا وَنَفْسُهُ بَاقِيَةٌ يَعْلَمُ أَنَّهُ نَاسٍ بِهَا لِمَا سِوَى الْمَذْكُورِ.
الثَّانِيَةُ: نِسْيَانُ نَفْسِهِ فِي ذِكْرِهِ، وَهِيَ الَّتِي عَبَّرَ عَنْهَا بِقَوْلِهِ: وَنَسِيتَ نَفْسَكَ فِي ذِكْرِكَ. وَفِي هَذِهِ الْمَرْتَبَةِ: ذِكْرُهُ مَعَهُ لَمْ يُنْسِهِ.
فَقَالَ فِي الْمَرْتَبَةِ الثَّالِثَةِ: ثُمَّ نَسِيتَ ذِكْرَكَ فِي ذِكْرِهِ. وَهِيَ مَرْتَبَةُ الْفَنَاءِ.
ثُمَّ قَالَ فِي الْمَرْتَبَةِ الرَّابِعَةِ: ثُمَّ نَسِيتَ فِي ذِكْرِ الْحَقِّ إِيَّاكَ كُلَّ ذِكْرٍ. وَهَذَا الْفَنَاءُ بِذِكْرِ الْحَقِّ عَبْدَهُ عَنْ ذِكْرِ الْعَبْدِ رَبَّهُ.
فَأَمَّا الْمَرْتَبَةُ الْأُولَى: فَهِيَ أَوَّلُ دَرَجَاتِ الذِّكْرِ وَهِيَ أَنْ تَنْسَى غَيْرَ الْمَذْكُورِ وَلَا تَنْسَى نَفْسَكَ فِي الذِّكْرِ، وَفِي هَذِهِ الْمَرْتَبَةِ: لَمْ يَذْكُرْهُ بِتَمَامِ الذِّكْرِ إِذْ لِتَمَامِهِ مَرْتَبَتَانِ فَوْقَهُ:
إِحْدَاهُمَا: نِسْيَانُ نَفْسِهِ، وَهِيَ الْمَرْتَبَةُ الثَّانِيَةُ فَيَغِيبُ بِذِكْرِهِ عَنْ نَفْسِهِ فَيُعْدَمُ إِدْرَاكَهَا بِوِجْدَانِ الْمَذْكُورِ.
الثَّانِيَةُ: نِسْيَانُ ذِكْرِهِ فِي ذِكْرِهِ، كَمَا سُئِلَ ذُو النُّونِ عَنِ الذِّكْرِ فَقَالَ: غَيْبَةُ الذَّاكِرِ عَنِ الذِّكْرِ، ثُمَّ أَنْشَدَ:
لَا لِأَنِّي أَنْسَاكَ أُكْثِرُ ذِكْرَا كَ ... وَلَكِنْ بِذَاكَ يَجْرِي لِسَانِي
وَهَذِهِ هِيَ الْمَرْتَبَةُ الثَّالِثَةُ.
فَفِي الْأُولَى: فَنِيَ عَمَّا سِوَى الْمَذْكُورِ وَلَمْ يَفْنَ عَنْ نَفْسِهِ. وَفِي الثَّانِيَةِ: فَنِيَ عَنْ نَفْسِهِ دُونَ ذِكْرِهِ. وَفِي الثَّالِثَةِ: فَنِيَ عَنْ نَفْسِهِ وَذِكْرِهِ.
وَبَقِيَ بَعْدَ هَذَا مَرْتَبَةٌ رَابِعَةٌ وَهِيَ: أَنْ يَفْنَى بِذِكْرِ الْحَقِّ سُبْحَانَهُ لَهُ عَنْ كُلِّ ذِكْرٍ، فَإِنَّهُ مَا ذَكَرَ اللَّهَ إِلَّا بَعْدَ ذِكْرِ اللَّهِ لَهُ، فَذِكْرُ اللَّهِ لِلْعَبْدِ سَابِقٌ عَلَى ذِكْرِ الْعَبْدِ لِلرَّبِّ فَفِي

(2/404)

هَذِهِ الْمَرْتَبَةِ الرَّابِعَةِ: يَشْهَدُ صِفَاتِ الْمَذْكُورِ سُبْحَانَهُ، وَذِكْرَهُ لِعَبْدِهِ، فَيَفْنَى بِذَلِكَ عَنْ شُهُودِ مَا مِنَ الْعَبْدِ وَهَذَا الَّذِي يُسَمُّونَهُ وِجْدَانَ الْمَذْكُورِ فِي الذِّكْرِ وَالذَّاكِرِ. فَإِنَّ الذَّاكِرَ وَذِكْرَهُ وَالْمَذْكُورَ ثَلَاثَةُ أَشْيَاءَ: فَالذَّاكِرُ وَذِكْرُهُ قَدِ اضْمَحَلَّا وَفَنِيَا، وَلَمْ يَبْقَ غَيْرُ الْمَذْكُورِ وَحْدَهُ وَلَا شَيْءَ مَعَهُ سِوَاهُ، فَهُوَ الذَّاكِرُ لِنَفْسِهِ بِنَفْسِهِ مِنْ غَيْرِ حُلُولٍ وَلَا اتِّحَادٍ. بَلِ الذِّكْرُ مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ.
وَذِكْرُ الْعَبْدِ لِرَبِّهِ مَحْفُوفٌ بِذِكْرَيْنِ مِنْ رَبِّهِ لَهُ: ذِكْرٍ قَبْلَهُ بِهِ صَارَ الْعَبْدُ ذَاكِرًا لَهُ، وَذِكْرٍ بَعْدَهُ بِهِ صَارَ الْعَبْدُ مَذْكُورًا كَمَا قَالَ تَعَالَى: {فَاذْكُرُونِي أَذْكُرْكُمْ} [البقرة: 152] وَقَالَ فِيمَا يَرْوِي عَنْهُ نَبِيُّهُ: «مَنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي وَمَنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُ» .
وَالذِّكْرُ الَّذِي ذَكَرَهُ اللَّهُ بِهِ بَعْدَ ذِكْرِهِ لَهُ: نَوْعٌ غَيْرُ الذِّكْرِ الَّذِي ذَكَرَهُ بِهِ قَبْلَ ذِكْرِهِ لَهُ، وَمَنْ كَثَّفَ فَهْمَهُ عَنْ هَذَا فَلْيُجَاوِزْهُ إِلَى غَيْرِهِ، فَقَدْ قِيلَ:
إِذَا لَمْ تَسْتَطِعْ شَيْئًا فَدَعْهُ ... وَجَاوِزْهُ إِلَى مَا تَسْتَطِيعُ
وَسَأَلْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَوْمًا فَقُلْتُ لَهُ: إِذَا كَانَ الرَّبُّ سُبْحَانَهُ يَرْضَى بِطَاعَةِ الْعَبْدِ وَيَفْرَحُ بِتَوْبَتِهِ وَيَغْضَبُ مِنْ مُخَالَفَتِهِ، فَهَلْ يَجُوزُ أَنْ يُؤَثِّرَ الْمُحْدِثُ فِي الْقَدِيمِ حُبًّا وَبُغْضًا وَفَرَحًا وَغَيْرَ ذَلِكَ؟ فَقَالَ لِيَ: الرَّبُّ سُبْحَانَهُ هُوَ الَّذِي خَلَقَ أَسْبَابَ الرِّضَا وَالْغَضَبِ وَالْفَرَحِ، وَإِنَّمَا كَانَتْ بِمَشِيئَتِهِ وَخَلْقِهِ، فَلَمْ يَكُنْ ذَلِكَ التَّأَثُّرُ مِنْ غَيْرِهِ، بَلْ مِنْ نَفْسِهِ بِنَفْسِهِ، وَالْمُمْتَنِعُ أَنْ يُؤَثِّرَ غَيْرُهُ فِيهِ فَهَذَا مُحَالٌ، وَأَمَّا أَنْ يَخْلُقَ هُوَ أَسْبَابًا وَيَشَاءَهَا وَيُقَدِّرَهَا تَقْتَضِي رِضَاهُ وَمَحَبَّتَهُ وَفَرَحَهُ وَغَضَبَهُ: فَهَذَا لَيْسَ بِمُحَالٍ، فَإِنَّ ذَلِكَ مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ، وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الْفَرْقُ بَيْنَ الْغَفْلَةِ وَالنِّسْيَانِ]
فَصْلٌ
قَالَ: وَالذِّكْرُ: هُوَ التَّخَلُّصُ مِنَ الْغَفْلَةِ وَالنِّسْيَانِ.
وَالْفَرْقُ بَيْنَ الْغَفْلَةِ وَالنِّسْيَانِ: أَنَّ الْغَفْلَةَ تَرْكٌ بِاخْتِيَارِ الْغَافِلِ، وَالنِّسْيَانَ تَرْكٌ

(2/405)

بِغَيْرِ اخْتِيَارِهِ، وَلِهَذَا قَالَ تَعَالَى: {وَلَا تَكُنْ مِنَ الْغَافِلِينَ} [الأعراف: 205] وَلَمْ يَقُلْ: وَلَا تَكُنْ مِنَ النَّاسِينَ، فَإِنَّ النِّسْيَانَ لَا يَدْخُلُ تَحْتَ التَّكْلِيفِ فَلَا يَنْهَى عَنْهُ.

[دَرَجَاتُ الذِّكْرِ]
[الدَّرَجَةُ الْأُولَى الذِّكْرُ الظَّاهِرُ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: الذِّكْرُ الظَّاهِرُ مِنْ: ثَنَاءٍ أَوْ دُعَاءٍ أَوْ رِعَايَةٍ.
يُرِيدُ بِالظَّاهِرِ: الْجَارِيَ عَلَى اللِّسَانِ الْمُطَابِقَ لِلْقَلْبِ، لَا مُجَرَّدَ الذِّكْرِ اللِّسَانِيِّ، فَإِنَّ الْقَوْمَ لَا يَعْتَدُّونَ بِهِ.
فَأَمَّا ذِكْرُ الثَّنَاءِ: فَنَحْوُ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ، وَأَمَّا ذِكْرُ الدُّعَاءِ فَنَحْوُ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] وَ: يَا حَيُّ يَا قَيُّومُ بِرَحْمَتِكَ أَسْتَغِيثُ. وَنَحْوَ ذَلِكَ.
وَأَمَّا ذِكْرُ الرِّعَايَةِ: فَمِثْلُ قَوْلِ الذَّاكِرِ: اللَّهُ مَعِي وَاللَّهُ نَاظِرٌ إِلَيَّ، اللَّهُ شَاهِدِي. وَنَحْوُ ذَلِكَ مِمَّا يُسْتَعْمَلُ لِتَقْوِيَةِ الْحُضُورِ مَعَ اللَّهِ، وَفِيهِ رِعَايَةٌ لِمَصْلَحَةِ الْقَلْبِ وَلِحِفْظِ الْأَدَبِ مَعَ اللَّهِ وَالتَّحَرُّزِ مِنَ الْغَفْلَةِ وَالِاعْتِصَامِ مِنَ الشَّيْطَانِ وَالنَّفْسِ.
وَالْأَذْكَارُ النَّبَوِيَّةُ تَجْمَعُ الْأَنْوَاعَ الثَّلَاثَةَ، فَإِنَّهَا مُتَضَمِّنَةٌ لِلثَّنَاءِ عَلَى اللَّهِ وَالتَّعَرُّضِ لِلدُّعَاءِ وَالسُّؤَالِ وَالتَّصْرِيحِ بِهِ، كَمَا فِي الْحَدِيثِ: «أَفْضَلُ الدُّعَاءِ الْحَمْدُ لِلَّهِ» قِيلَ لِسُفْيَانَ بْنَ عُيَيْنَةَ: كَيْفَ جَعَلَهَا دُعَاءً قَالَ: أَمَا سَمِعْتَ قَوْلَ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ لِعَبْدِ اللَّهِ بْنِ جُدْعَانَ يَرْجُو نَائِلَهُ:
أَأَذْكُرُ حَاجَتِي أَمْ قَدْ كَفَانِي ... حَيَاؤُكَ إِنَّ شِيمَتَكَ الْحِيَاءُ
إِذَا أَثْنَى عَلَيْكَ الْمَرْءُ يَوْمًا ... كَفَاهُ مِنْ تَعَرُّضِهِ الثَّنَاءُ
فَهَذَا مَخْلُوقٌ وَاكْتَفَى مِنْ مَخْلُوقٍ بِالثَّنَاءِ عَلَيْهِ مِنْ سُؤَالِهِ، فَكَيْفَ بِرَبِّ الْعَالَمِينَ؟ .
وَالْأَذْكَارُ النَّبَوِيَّةُ مُتَضَمِّنَةٌ أَيْضًا لِكَمَالِ الرِّعَايَةِ وَمَصْلَحَةِ الْقَلْبِ وَالتَّحَرُّزِ مِنَ

(2/406)

الْغَفْلَاتِ وَالِاعْتِصَامِ مِنَ الْوَسَاوِسِ وَالشَّيْطَانِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الذِّكْرُ الْخَفِيُّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الذِّكْرُ الْخَفِيُّ وَهُوَ الْخَلَاصُ مِنَ الْقُيُودِ وَالْبَقَاءُ مَعَ الشُّهُودِ وَلُزُومُ الْمُسَامَرَةِ.
يُرِيدُ بِالْخَفِيِّ هَاهُنَا: الذِّكْرَ بِمُجَرَّدِ الْقَلْبِ بِمَا يَعْرِضُ لَهُ مِنَ الْوَارِدَاتِ، وَهَذَا ثَمَرَةُ الذِّكْرِ الْأَوَّلِ.
وَيُرِيدُ بِالْخَلَاصِ مِنَ الْقُيُودِ: التَّخَلُّصَ مِنَ الْغَفْلَةِ وَالنِّسْيَانِ وَالْحُجُبِ الْحَائِلَةِ بَيْنَ الْقَلْبِ وَبَيْنَ الرَّبِّ سُبْحَانَهُ. وَالْبَقَاءُ مَعَ الشُّهُودِ: مُلَازَمَةُ الْحُضُورِ مَعَ الْمَذْكُورِ وَمُشَاهَدَةُ الْقَلْبِ لَهُ حَتَّى كَأَنَّهُ يَرَاهُ.
وَلُزُومُ الْمُسَامَرَةِ: هِيَ لُزُومُ مُنَاجَاةِ الْقَلْبِ لِرَبِّهِ: تَمَلُّقًا تَارَةً، وَتَضَرُّعًا تَارَةً، وَثَنَاءً تَارَةً، وَاسْتِعْظَامًا تَارَةً. وَغَيْرَ ذَلِكَ مِنْ أَنْوَاعِ الْمُنَاجَاةِ بِالسِّرِّ وَالْقَلْبِ، وَهَذَا شَأْنُ كُلُّ مُحِبٍّ وَحَبِيبِهِ، كَمَا قِيلَ:
إِذَا مَا خَلَوْنَا وَالرَّقِيبُ بِمَجْلِسٍ ... فَنَحْنُ سُكُوتٌ وَالْهَوَى يَتَكَلَّمُ

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الذِّكْرُ الْحَقِيقِيُّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الذِّكْرُ الْحَقِيقِيُّ وَهُوَ شُهُودُ ذِكْرِ الْحَقِّ إِيَّاكَ، وَالتَّخَلُّصُ مِنْ شُهُودِ ذِكْرِكَ، وَمَعْرِفَةُ افْتِرَاءِ الذَّاكِرِ فِي بَقَائِهِ مَعَ الذِّكْرِ.
إِنَّمَا سُمِّيَ هَذَا الذِّكْرُ فِي هَذِهِ الدَّرَجَةِ حَقِيقِيًّا; لِأَنَّهُ مَنْسُوبٌ إِلَى الرَّبِّ تَعَالَى، وَأَمَّا نِسْبَةُ الذِّكْرِ لِلْعَبْدِ: فَلَيْسَتْ حَقِيقِيَّةً. فَذِكْرُ اللَّهِ لِعَبْدِهِ هُوَ الذِّكْرُ الْحَقِيقِيُّ، وَهُوَ شُهُودُ ذِكْرِ الْحَقِّ عَبْدَهُ وَأَنَّهُ ذَكَرَهُ فِيمَنِ اخْتَصَّهُ وَأَهَّلَهُ لِلْقُرْبِ مِنْهُ وَلِذِكْرِهِ. فَجَعَلَهُ ذَاكِرًا لَهُ، فَفِي الْحَقِيقَةِ: هُوَ الذَّاكِرُ لِنَفْسِهِ بِأَنْ جَعَلَ عَبْدَهُ ذَاكِرًا لَهُ وَأَهَّلَهُ لِذِكْرِهِ، وَهَذَا الْمَعْنَى هُوَ الَّذِي أَشَارَ إِلَيْهِ فِي بَابِ التَّوْحِيدِ بِقَوْلِهِ:
تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ ... وَنَعْتُ مَنْ يَنْعَتُهُ لَاحِدُ
أَيْ هُوَ الَّذِي وَحَّدَ نَفْسَهُ فِي الْحَقِيقَةِ فَتَوْحِيدُ الْعَبْدِ مَنْسُوبٌ إِلَيْهِ حَقِيقَةً، وَنِسْبَتُهُ إِلَى

(2/407)

الْعَبْدِ غَيْرُ حَقِيقِيَّةٍ. إِذْ ذَاكَ لَمْ يَكُنْ بِهِ وَلَا مِنْهُ وَإِنَّمَا هُوَ مَجْعُولٌ فِيهِ فَإِنْ سُمِّيَ مُوَحِّدًا ذَاكِرًا، فَلِكَوْنِهِ مَجْرَى وَمَحَلًّا لِمَا أُجْرِيَ فِيهِ، كَمَا يُسَمَّى أَبْيَضَ وَأَسْوَدَ وَطَوِيلًا وَقَصِيرًا; لِكَوْنِهِ مَحَلًّا لِهَذِهِ الصِّفَاتِ لَا صُنْعَ لَهُ فِيهَا وَلَمْ تُوجِبْهَا مَشِيئَتُهُ وَلَا حَوْلُهُ وَلَا قُوَّتُهُ. هَذَا مَعَ مَا يَتَّصِلُ بِذَلِكَ مِنِ اسْتِيلَاءِ الْقُرْبِ وَالْفَنَاءِ عَنِ الرَّسْمِ وَالْغَيْبَةِ بِالْمَشْهُودِ عَنِ الشُّهُودِ وَقُوَّةِ الْوَارِدِ، فَيَتَرَكَّبُ مِنْ ذَلِكَ ذَوْقٌ خَاصٌّ: أَنَّهُ مَا وَحَدَّ اللَّهَ إِلَّا اللَّهُ وَمَا ذَكَرَ اللَّهَ إِلَّا اللَّهُ وَمَا أَحَبَّ اللَّهَ إِلَّا اللَّهُ.
فَهَذَا حَقِيقَةُ مَا عِنْدَ الْقَوْمِ، فَالْعَارِفُونَ مِنْهُمْ أَرْبَابُ الْبَصَائِرِ أَعْطَوْا مَعَ ذَلِكَ الْعُبُودِيَّةَ حَقَّهَا وَالْعِلْمَ حَقَّهُ وَعَرَفُوا أَنَّ الْعَبْدَ عَبْدٌ حَقِيقَةً مِنْ كُلِّ وَجْهٍ، وَالرَّبَّ رَبٌّ حَقِيقَةً مِنْ كُلِّ وَجْهٍ، وَقَامُوا بِحَقِّ الْعُبُودِيَّةِ بِاللَّهِ لَا بِأَنْفُسِهِمْ، وَلِلَّهِ لَا لِحُظُوظِهِمْ وَفَنُوا بِمُشَاهَدَةِ مَعَانِي أَسْمَائِهِ وَصِفَاتِهِ عَمَّا سِوَاهُ، وَبِمَا لَهُ مَحَبَّةً وَرِضًا عَمَّا بِهِ كَوْنًا وَمَشِيئَةً. فَإِنَّ الْكَوْنَ كُلَّهُ بِهِ وَالَّذِي لَهُ: هُوَ مَحْبُوبُهُ وَمُرْضِيهِ، فَهُوَ لَهُ وَبِهِ، وَالْمُنْحَرِفُونَ فَنُوا بِمَا بِهِ عَمَّا لَهُ، فَوَالَوْا أَعْدَاءَهُ وَعَطَّلُوا دِينَهُ وَسَوَّوْا بَيْنَ مَحَابِّهِ وَمَسَاخِطِهِ، وَمَوَاقِعِ رِضَاهُ وَغَضَبِهِ. وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: التَّخَلُّصُ مِنْ شُهُودِ ذِكْرِكَ. يَعْنِي: بِفَنَاءِ شُهُودِ ذِكْرِهِ لَكَ عَنْ شُهُودِ ذِكْرِكَ لَهُ، وَهَذَا الشُّهُودُ يُرِيحُ الْعَبْدَ مِنْ رُؤْيَةِ النَّفْسِ وَمُلَاحَظَةِ الْعَمَلِ وَيُمِيتُهُ وَيُحْيِيهِ: يُمِيتُهُ عَنْ نَفْسِهِ، وَيُحْيِيهِ بِرَبِّهِ وَيُفْنِيهِ وَيَقْتَطِعُهُ مِنْ نَفْسِهِ وَيُوصِلُهُ بِرَبِّهِ، وَهَذَا هُوَ عَيْنُ الظَّفَرِ بِالنَّفْسِ.
قَالَ بَعْضُ الْعَارِفِينَ: انْتَهَى سَفَرُ الطَّالِبِينَ إِلَى الظَّفَرِ بِنُفُوسِهِمْ.
قَوْلُهُ: وَمَعْرِفَةُ افْتِرَاءِ الذَّاكِرِ فِي بَقَائِهِ مَعَ الذِّكْرِ.
يَعْنِي: أَنَّ الْبَاقِيَ مَعَ الذِّكْرِ يَشْهَدُ عَلَى نَفْسِهِ أَنَّهُ ذَاكِرٌ، وَذَلِكَ افْتِرَاءٌ مِنْهُ; فَإِنَّهُ لَا فِعْلَ لَهُ. وَلَا يَزُولُ عَنْهُ هَذَا الِافْتِرَاءُ إِلَّا إِذَا فَنِيَ عَنْ ذِكْرِهِ فَإِنَّ شُهُودَ ذِكْرِهِ وَبَقَاءَهُ مَعَهُ افْتِرَاءٌ يَتَضَمَّنُ نِسْبَةَ الذِّكْرِ إِلَيْهِ، وَهِيَ فِي الْحَقِيقَةِ لَيْسَتْ لَهُ.
فَيُقَالُ: سُبْحَانَ اللَّهِ! أَيُّ افْتِرَاءٍ فِي هَذَا؟ وَهَلْ هَذَا إِلَّا شُهُودُ الْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ؟ فَإِنَّهُ إِذَا شَهِدَ نَفْسَهُ ذَاكِرًا بِجَعْلِ اللَّهِ لَهُ ذَاكِرًا وَتَأْهِيلِهِ لَهُ وَتَقَدُّمِ ذِكْرِهِ لِلْعَبْدِ عَلَى ذِكْرِ الْعَبْدِ لَهُ، فَاجْتَمَعَ فِي شُهُودِهِ الْأَمْرَانِ فَأَيُّ افْتِرَاءٍ هَاهُنَا؟ ! وَهَلْ هَذَا إِلَّا عَيْنُ الْحَقِّ وَشُهُودُ الْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ؟ .
نَعَمِ الِافْتِرَاءُ: أَنْ يَشْهَدَ ذَلِكَ بِهِ وَبِحَوْلِهِ وَقُوَّتِهِ لَا بِاللَّهِ وَحْدَهُ.
لَكِنَّ الشَّيْخَ لَا تَأْخُذُهُ فِي الْفَنَاءِ لَوْمَةُ لَائِمٍ، وَلَا يُصْغِي فِيهِ إِلَى عَاذِلٍ.

(2/408)

وَالَّذِي لَا رَيْبَ فِيهِ: أَنَّ الْبَقَاءَ فِي الذِّكْرِ أَكْمَلُ مِنَ الْفَنَاءِ فِيهِ وَالْغِيبَةِ بِهِ; لِمَا فِي الْبَقَاءِ مِنَ التَّفْصِيلِ وَالْمَعَارِفِ وَشُهُودِ الْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ، وَالتَّمْيِيزِ بَيْنَ الرَّبِّ وَالْعَبْدِ وَمَا قَامَ بِالْعَبْدِ وَمَا قَامَ بِالرَّبِّ تَعَالَى وَشُهُودِ الْعُبُودِيَّةِ وَالْمَعْبُودِ. وَلَيْسَ فِي الْفَنَاءِ شَيْءٌ مِنْ ذَلِكَ، وَالْفَنَاءُ - كَاسْمِهِ - الْفَنَاءُ، وَالْبَقَاءُ بَقَاءٌ كَاسْمِهِ، وَالْفَنَاءُ مَطْلُوبٌ لِغَيْرِهِ وَالْبَقَاءُ مَطْلُوبٌ لِنَفْسِهِ وَالْفِنَاءُ وَصْفُ الْعَبْدِ وَالْبَقَاءُ وَصْفُ الرَّبِّ. وَالْفَنَاءُ عَدَمٌ وَالْبَقَاءُ وُجُودٌ وَالْفَنَاءُ نَفْيٌ وَالْبَقَاءُ إِثْبَاتٌ وَالسُّلُوكُ عَلَى دَرْبِ الْفَنَاءِ مُخْطِرٌ، وَكَمْ بِهِ مِنْ مَفَازَةٍ وَمَهْلَكَةٍ، وَالسُّلُوكُ عَلَى دَرْبِ الْبَقَاءِ آمِنٌ; فَإِنَّهُ دَرِبَ عَلَيْهِ الْأَعْلَامُ وَالْهُدَاةُ وَالْخُفَرَاءُ، وَلَكِنَّ أَصْحَابَ الْفَنَاءِ يَزْعُمُونَ أَنَّهُ طَوِيلٌ وَلَا يَشُكُّونَ فِي سَلَامَتِهِ وَإِيصَالِهِ إِلَى الْمَطْلُوبِ، وَلَكِنَّهُمْ يَزْعُمُونَ أَنَّ دَرْبَ الْفَنَاءِ أَقْرَبُ وَرَاكِبَهُ طَائِرٌ وَرَاكِبَ دَرْبِ الْبَقَاءِ سَائِرٌ، وَالْكُمَّلُ مِنَ السَّائِرِينَ يَرَوْنَ الْفَنَاءَ مَنْزِلَةً مِنْ مَنَازِلِ الطَّرِيقِ وَلَيْسَ نُزُولُهَا عَامًّا لِكُلِّ سَائِرٍ، بَلْ مِنْهُمْ مَنْ لَا يَرَاهَا وَلَا يَمُرُّ بِهَا، وَإِنَّمَا الدَّرْبُ الْأَعْظَمُ وَالطَّرِيقُ الْأَقْوَمُ هُوَ دَرْبُ الْبَقَاءِ. وَيَحْتَجُّونَ عَلَى صَاحِبِ الْفَنَاءِ بِالِانْتِقَالِ إِلَيْهِ مِنَ الْفَنَاءِ، وَإِلَّا فَهُوَ عِنْدَهُمْ عَلَى خَطَرٍ، وَاللَّهُ الْمُسْتَعَانُ وَهُوَ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْفَقْرِ]
[حَقِيقَةُ الْفَقْرِ]
فَصْلٌ مَنْزِلَةُ الْفَقْرِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْفَقْرِ
هَذِهِ الْمَنْزِلَةُ أَشْرَفُ مَنَازِلِ الطَّرِيقِ عِنْدَ الْقَوْمِ، وَأَعْلَاهَا وَأَرْفَعُهَا. بَلْ هِيَ رُوحُ كُلِّ مَنْزِلَةٍ وَسِرُّهَا وَلُبُّهَا وَغَايَتُهَا.
وَهَذَا إِنَّمَا يُعْرَفُ بِمَعْرِفَةِ حَقِيقَةِ الْفَقْرِ. وَالَّذِي تُرِيدُ بِهِ هَذِهِ الطَّائِفَةُ أَخَصَّ مِنْ مَعْنَاهُ الْأَصْلِيِّ. فَإِنَّ لَفْظَ الْفَقْرِ وَقَعَ فِي الْقُرْآنِ فِي ثَلَاثَةِ مَوَاضِعَ.
أَحَدُهَا: قَوْلُهُ تَعَالَى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} [البقرة: 273]- الْآيَةَ أَيِ الصَّدَقَاتُ لِهَؤُلَاءِ. كَانَ فُقَرَاءُ الْمُهَاجِرِينَ نَحْوَ أَرْبَعِمِائَةٍ. لَمْ يَكُنْ لَهُمْ مَسَاكِنُ فِي الْمَدِينَةِ وَلَا عَشَائِرُ. وَكَانُوا قَدْ حَبَسُوا

(2/409)

أَنْفُسَهُمْ عَلَى الْجِهَادِ فِي سَبِيلِ اللَّهِ. فَكَانُوا وَقْفًا عَلَى كُلِّ سَرِيَّةٍ يَبْعَثُهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَهُمْ أَهْلُ الصُّفَّةِ. هَذَا أَحَدُ الْأَقْوَالِ فِي إِحْصَارِهِمْ فِي سَبِيلِ اللَّهِ.
وَقِيلَ: هُوَ حَبْسُهُمْ أَنْفُسَهُمْ فِي طَاعَةِ اللَّهِ. وَقِيلَ: حَبْسُهُمُ الْفَقْرُ وَالْعُدْمُ عَنِ الْجِهَادِ فِي سَبِيلِ اللَّهِ.
وَقِيلَ: لَمَّا عَادَوْا أَعْدَاءَ اللَّهِ وَجَاهَدُوهُمْ فِي اللَّهِ تَعَالَى أَحُصِرُوا عَنِ الضَّرْبِ فِي الْأَرْضِ لِطَلَبِ الْمَعَاشِ. فَلَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ.
وَالصَّحِيحُ: أَنَّهُمْ - لِفَقْرِهِمْ وَعَجْزِهِمْ وَضَعْفِهِمْ - لَا يَسْتَطِيعُونَ ضَرْبًا فِي الْأَرْضِ، وَلِكَمَالِ عِفَّتِهِمْ وَصِيَانَتِهِمْ يَحْسَبُهُمْ مَنْ لَمْ يَعْرِفْ حَالَهُمْ أَغْنِيَاءَ.
وَالْمَوْضِعُ الثَّانِي: قَوْلُهُ تَعَالَى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} [التوبة: 60]- الْآيَةَ.
وَالْمَوْضِعُ الثَّالِثُ: قَوْلُهُ تَعَالَى: {يَاأَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ} [فاطر: 15] .
فَالصِّنْفُ الْأَوَّلُ: خَوَاصُّ الْفُقَرَاءِ. وَالثَّانِي: فُقَرَاءُ الْمُسْلِمِينَ خَاصِّهِمْ وَعَامِّهِمْ. وَالثَّالِثُ: الْفَقْرُ الْعَامُّ لِأَهْلِ الْأَرْضِ كُلِّهِمْ: غَنِيِّهِمْ وَفَقِيرِهِمْ، مُؤْمِنِهِمْ وَكَافِرِهِمْ.
فَالْفُقَرَاءُ الْمَوْصُوفُونَ فِي الْآيَةِ الْأُولَى: يُقَابِلُهُمْ أَصْحَابُ الْجِدَةِ، وَمَنْ لَيْسَ مُحْصَرًا فِي سَبِيلِ اللَّهِ، وَمَنْ لَا يَكْتُمُ فَقْرَهُ تَعَفُّفًا. فَمُقَابِلُهُمْ أَكْثَرُ مِنْ مُقَابِلِ الصِّنْفِ الثَّانِي.
وَالصِّنْفُ الثَّانِي: يُقَابِلُهُمُ الْأَغْنِيَاءُ أَهْلُ الْجِدَةِ. وَيَدْخُلُ فِيهِمُ الْمُتَعَفِّفُ وَغَيْرُهُ. وَالْمُحْصَرُ فِي سَبِيلِ اللَّهِ وَغَيْرُهُ.
وَالصِّنْفُ الثَّالِثُ: لَا مُقَابِلَ لَهُمْ. بَلِ اللَّهُ وَحْدَهُ الْغَنِيُّ. وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ.
وَمُرَادُ الْقَوْمِ بِالْفَقْرِ شَيْءٌ أَخَصُّ مِنْ هَذَا كُلِّهِ. وَهُوَ تَحْقِيقُ الْعُبُودِيَّةِ. وَالِافْتِقَارِ إِلَى اللَّهِ تَعَالَى فِي كُلِّ حَالَةٍ.
وَهَذَا الْمَعْنَى أَجَلُّ مَنْ أَنْ يُسَمَّى فَقْرًا. بَلْ هُوَ حَقِيقَةُ الْعُبُودِيَّةِ وَلُبُّهَا. وَعَزْلُ النَّفْسِ عَنْ مُزَاحَمَةِ الرُّبُوبِيَّةِ.
وَسُئِلَ عَنْهُ يَحْيَى بْنُ مُعَاذٍ. فَقَالَ: حَقِيقَتُهُ أَنْ لَا يَسْتَغْنِيَ إِلَّا بِاللَّهِ، وَرَسْمُهُ: عَدَمُ الْأَسْبَابِ كُلِّهَا.
يَقُولُ: عَدَمُ الْوُثُوقِ بِهَا وَالْوُقُوفِ مَعَهَا. وَهُوَ كَمَا قَالَ بَعْضُ الْمَشَايِخِ: شَيْءٌ لَا يَضَعُهُ اللَّهُ إِلَّا عِنْدَ مَنْ يُحِبُّهُ. وَيَسُوقُهُ إِلَى مَنْ يُرِيدُهُ.

(2/410)

وَسُئِلَ رُوَيْمٌ عَنِ الْفَقْرِ؟ فَقَالَ: إِرْسَالُ النَّفْسِ فِي أَحْكَامِ اللَّهِ.
وَهَذَا إِنَّمَا يُحْمَدُ فِي إِرْسَالِهَا فِي الْأَحْكَامِ الدِّينِيَّةِ وَالْقَدَرِيَّةِ الَّتِي لَا يُؤْمَرُ بِمُدَافَعَتِهَا وَالتَّحَرُّزِ مِنْهَا.
وَسُئِلَ أَبُو حَفْصٍ: بِمَ يَقْدَمُ الْفَقِيرُ عَلَى رَبِّهِ؟ فَقَالَ: مَا لِلْفَقِيرِ شَيْءٌ يَقْدَمُ بِهِ عَلَى رَبِّهِ سِوَى فَقْرِهِ.
وَحَقِيقَةُ الْفَقْرِ وَكَمَالُهُ كَمَا قَالَ بَعْضُهُمْ، وَقَدْ سُئِلَ: مَتَى يَسْتَحِقُّ الْفَقِيرُ اسْمَ الْفَقْرِ؟ فَقَالَ: إِذَا لَمْ يَبْقِ عَلَيْهِ بَقِيَّةٌ مِنْهُ. فَقِيلَ لَهُ: وَكَيْفَ ذَاكَ؟ فَقَالَ: إِذَا كَانَ لَهُ فَلَيْسَ لَهُ. وَإِذَا لَمْ يَكُنْ لَهُ فَهُوَ لَهُ.
وَهَذِهِ مِنْ أَحْسَنِ الْعِبَارَاتِ عَنْ مَعْنَى الْفَقْرِ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ. وَهُوَ أَنَّ كُلَّهُ يَصِيرُ لِلَّهِ عَزَّ وَجَلَّ. لَا يَبْقَى عَلَيْهِ بَقِيَّةٌ مِنْ نَفْسِهِ وَحَظِّهِ وَهَوَاهُ. فَمَتَى بَقِيَ عَلَيْهِ شَيْءٌ مِنْ أَحْكَامِ نَفْسِهِ فَفَقْرُهُ مَدْخُولٌ.
ثُمَّ فُسِّرَ ذَلِكَ بِقَوْلِهِ: إِذَا كَانَ لَهُ فَلَيْسَ لَهُ، أَيْ: إِذَا كَانَ لِنَفْسِهِ فَلَيْسَ لِلَّهِ. وَإِذَا لَمْ يَكُنْ لِنَفَسِهِ فَهُوَ لِلَّهِ.
فَحَقِيقَةُ الْفَقْرِ أَنْ لَا تَكُونَ لِنَفْسِكَ. وَلَا يَكُونَ لَهَا مِنْكَ شَيْءٌ، بِحَيْثُ تَكُونُ كُلُّكَ لِلَّهِ. وَإِذَا كُنْتَ لِنَفْسِكَ فَثَمَّ مِلْكٌ وَاسْتِغْنَاءٌ مُنَافٍ لِلْفَقْرِ.
وَهَذَا الْفَقْرُ الَّذِي يُشِيرُونَ إِلَيْهِ: لَا تُنَافِيهِ الْجِدَةُ وَلَا الْأَمْلَاكُ. فَقَدْ كَانَ رُسُلُ اللَّهِ وَأَنْبِيَاؤُهُ فِي ذُرْوَتِهِ مَعَ جِدَتِهِمْ، وَمُلْكِهِمْ، كَإِبْرَاهِيمَ الْخَلِيلِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَبَا الضِّيفَانِ. وَكَانَتْ لَهُ الْأَمْوَالُ وَالْمَوَاشِي، وَكَذَلِكَ كَانَ سُلَيْمَانُ وَدَاوُدُ عَلَيْهِمَا السَّلَامُ. وَكَذَلِكَ كَانَ نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَانَ كَمَا قَالَ اللَّهُ تَعَالَى: {وَوَجَدَكَ عَائِلًا فَأَغْنَى} [الضحى: 8] فَكَانُوا أَغْنِيَاءَ فِي فَقْرِهِمْ. فُقَرَاءَ فِي غِنَاهُمْ.
فَالْفَقْرُ الْحَقِيقِيُّ: دَوَامُ الِافْتِقَارِ إِلَى اللَّهِ فِي كُلِّ حَالٍ، وَأَنْ يَشْهَدَ الْعَبْدَ - فِي كُلِّ ذَرَّةٍ مِنْ ذَرَّاتِهِ الظَّاهِرَةِ وَالْبَاطِنَةِ - فَاقَةً تَامَّةً إِلَى اللَّهِ تَعَالَى مِنْ كُلِّ وَجْهٍ.
فَالْفَقْرُ ذَاتِيٌّ لِلْعَبْدِ. وَإِنَّمَا يَتَجَدَّدُ لَهُ لِشُهُودِهِ وَوُجُودِهِ حَالًا، وَإِلَّا فَهُوَ حَقِيقَةٌ. كَمَا قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ. قَدَّسَ اللَّهُ رُوحَهُ:
وَالْفَقْرُ لِي وَصْفُ ذَاتٍ لَازِمٌ أَبَدًا ... كَمَا الْغِنَى أَبَدًا وَصْفٌ لَهُ ذَاتِيُّ

(2/411)

وَلَهُ آثَارٌ وَعَلَامَاتٌ وَمُوجِبَاتٌ وَأَسْبَابٌ أَكْثَرُ إِشَارَاتِ الْقَوْمِ إِلَيْهَا. كَقَوْلِ بَعْضِهِمُ: الْفَقِيرُ لَا تَسْبِقُ هِمَّتَهُ خَطْوَتُهُ.
يُرِيدُ: أَنَّهُ ابْنُ حَالِهِ وَوَقْتِهِ. فَهِمَّتُهُ مَقْصُورَةٌ عَلَى وَقْتِهِ لَا تَتَعَدَّاهُ.
وَقِيلَ: أَرْكَانُ الْفَقْرِ أَرْبَعَةٌ: عِلْمٌ يَسُوسُهُ، وَوَرَعٌ يَحْجِزُهُ، وَيَقِينٌ يَحْمِلُهُ، وَذِكْرٌ يُؤْنِسُهُ.
وَقَالَ الشِّبْلِيُّ: حَقِيقَةُ الْفَقْرِ أَنْ لَا يَسْتَغْنِيَ بِشَيْءٍ دُونَ اللَّهِ.
وَسُئِلَ سَهْلُ بْنُ عَبْدِ اللَّهِ: مَتَى يَسْتَرِيحُ الْفَقِيرُ؟ فَقَالَ: إِذَا لَمْ يَرَ لِنَفْسِهِ غَيْرَ الْوَقْتِ الَّذِي هُوَ فِيهِ.
وَقَالَ أَبُو حَفْصٍ: أَحْسُنُ مَا يَتَوَسَّلُ بِهِ الْعَبْدُ إِلَى اللَّهِ: دَوَامُ الِافْتِقَارِ إِلَيْهِ عَلَى جَمِيعِ الْأَحْوَالِ. وَمُلَازَمَةُ السُّنَّةِ فِي جَمِيعِ الْأَفْعَالِ، وَطَلَبُ الْقُوتِ مِنْ وَجْهٍ حَلَالٍ.
وَقِيلَ: مِنْ حُكْمِ الْفَقْرِ: أَنْ لَا تَكُونَ لَهُ رَغْبَةٌ. فَإِذَا كَانَ وَلَا بُدَّ فَلَا تُجَاوِزُ رَغْبَتُهُ كِفَايَتَهُ.
وَقِيلَ: الْفَقِيرُ مَنْ لَا يَمْلِكُ وَلَا يُمْلَكُ. وَأَتَمُّ مِنْ هَذَا: مَنْ يَمْلِكُ وَلَا يَمْلِكُهُ مَالِكٌ.
وَقِيلَ: مَنْ أَرَادَ الْفَقْرَ لِشَرَفِ الْفَقْرِ مَاتَ فَقِيرًا. وَمَنْ أَرَادَهُ لِئَلَّا يَشْتَغِلَ عَنِ اللَّهِ بِشَيْءٍ مَاتَ غَنِيًّا.
وَالْفَقْرُ لَهُ بِدَايَةٌ وَنِهَايَةٌ. وَظَاهِرٌ وَبَاطِنٌ، فَبِدَايَتُهُ: الذُّلُّ. وَنِهَايَتُهُ: الْعِزُّ. وَظَاهِرُهُ: الْعَدَمُ. وَبَاطِنُهُ: الْغِنَى. كَمَا قَالَ رَجُلٌ لِآخَرَ: فَقْرٌ وَذُلٌّ؟ فَقَالَ: لَا. بَلْ فَقَرٌّ وَعِزٌّ. فَقَالَ: فَقْرٌ وَثَرَاءٌ؟ فَقَالَ: لَا بَلْ فَقَرٌّ وَعَرْشٌ، وَكِلَاهُمَا مُصِيبٌ.
وَاتَّفَقَتْ كَلِمَةُ الْقَوْمِ عَلَى أَنَّ دَوَامَ الِافْتِقَارِ إِلَى اللَّهِ - مَعَ التَّخْلِيطِ - خَيْرٌ مِنْ دَوَامِ الصَّفَاءِ مَعَ رُؤْيَةِ النَّفْسِ وَالْعُجْبِ، مَعَ أَنَّهُ لَا صَفَاءَ مَعَهُمَا.
وَإِذَا عَرَفْتَ مَعْنَى الْفَقْرِ عَلِمْتَ أَنَّهُ عَيْنُ الْغِنَى بِاللَّهِ. فَلَا مَعْنَى لِسُؤَالِ مَنْ سَأَلَ: أَيُّ الْحَالَيْنِ أَكْمَلُ؟ الِافْتِقَارُ إِلَى اللَّهِ، أَمْ الِاسْتِغْنَاءُ بِهِ؟ .
فَهَذِهِ مَسْأَلَةٌ غَيْرُ صَحِيحَةٍ. فَإِنَّ الِاسْتِغْنَاءَ بِهِ هُوَ عَيْنُ الِافْتِقَارِ إِلَيْهِ.
وَسُئِلَ عَنْ ذَلِكَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْفَرَغَانِيُّ فَقَالَ: إِذَا صَحَّ الِافْتِقَارُ إِلَى اللَّهِ

(2/412)

تَعَالَى فَقَدْ صَحَّ الِاسْتِغْنَاءُ بِاللَّهِ، وَإِذَا صَحَّ الِاسْتِغْنَاءُ بِاللَّهِ كَمَلَ الْغِنَى بِهِ. فَلَا يُقَالُ أَيُّهُمَا أَفْضَلُ: الِافْتِقَارُ أَمْ الِاسْتِغْنَاءُ؟ لِأَنَّهُمَا حَالَتَانِ لَا تَتِمُّ إِحْدَاهُمَا إِلَّا بِالْأُخْرَى.
وَأَمَّا كَلَامُهُمْ فِي مَسْأَلَةِ الْفَقِيرِ الصَّابِرِ، وَالْغَنِيِّ الشَّاكِرِ وَتَرْجِيحِ أَحَدِهِمَا عَلَى صَاحِبِهِ.
فَعِنْدَ أَهْلِ التَّحْقِيقِ وَالْمَعْرِفَةِ: أَنَّ التَّفْضِيلَ لَا يَرْجِعُ إِلَى ذَاتِ الْفَقْرِ وَالْغِنَى. وَإِنَّمَا يَرْجِعُ إِلَى الْأَعْمَالِ وَالْأَحْوَالِ وَالْحَقَائِقِ. فَالْمَسْأَلَةُ أَيْضًا فَاسِدَةٌ فِي نَفْسِهَا. فَإِنَّ التَّفْضِيلَ عِنْدَ اللَّهِ تَعَالَى بِالتَّقْوَى، وَحَقَائِقِ الْإِيمَانِ. لَا بِفَقْرٍ وَلَا غِنًى، كَمَا قَالَ تَعَالَى {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13] وَلَمْ يَقُلْ أَفْقَرُكُمْ وَلَا أَغْنَاكُمْ.
قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - وَالْفَقْرُ وَالْغِنَى ابْتِلَاءٌ مِنَ اللَّهِ لِعَبْدِهِ. كَمَا قَالَ تَعَالَى {فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ - وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ} [الفجر: 15 - 16] كَلَّا أَيْ لَيْسَ كُلُّ مَنْ وَسَّعْتُ عَلَيْهِ وَأَعْطَيْتُهُ: أَكُونُ قَدْ أَكْرَمْتُهُ، وَلَا كُلُّ مَنْ ضَيَّقْتُ عَلَيْهِ وَقَتَّرْتُ: أَكُونُ قَدْ أَهَنْتُهُ، فَالْإِكْرَامُ: أَنْ يُكْرِمَ اللَّهُ الْعَبْدَ بِطَاعَتِهِ، وَالْإِيمَانِ بِهِ، وَمَحَبَّتِهِ وَمَعْرِفَتِهِ. وَالْإِهَانَةُ: أَنْ يَسْلُبَهُ ذَلِكَ.
قَالَ - يَعْنِي ابْنَ تَيْمِيَّةَ - وَلَا يَقَعُ التَّفَاضُلُ بِالْغِنَى وَالْفَقْرِ. بَلْ بِالتَّقْوَى، فَإِنِ اسْتَوَيَا فِي التَّقْوَى اسْتَوَيَا فِي الدَّرَجَةِ. سَمِعْتُهُ يَقُولُ ذَلِكَ.
وَتَذَاكَرُوا هَذِهِ الْمَسْأَلَةِ عِنْدَ يَحْيَى بْنِ مُعَاذٍ. فَقَالَ: لَا يُوزَنُ غَدًا الْفَقْرُ وَلَا الْغِنَى، وَإِنَّمَا يُوزَنُ الصَّبْرُ وَالشُّكْرُ.
وَقَالَ غَيْرُهُ: هَذِهِ الْمَسْأَلَةُ مُحَالٌ مِنْ وَجْهٍ آخَرَ. وَهُوَ أَنَّ كُلًّا مِنَ الْغَنِيِّ وَالْفَقِيرِ لَا بُّدَ لَهُ مِنْ صَبْرٍ وَشُكْرٍ. فَإِنَّ الْإِيمَانَ نِصْفَانِ: نِصْفٌ صَبْرٌ. وَنِصْفٌ شُكْرٌ. بَلْ قَدْ يَكُونُ نَصِيبُ الْغَنِيِّ وَقِسْطُهُ مِنَ الصَّبْرِ أَوْفَرَ. لِأَنَّهُ يَصْبِرُ عَنْ قُدْرَةٍ، فَصَبْرُهُ أَتَمُّ مَنْ صَبْرِ مَنْ يَصْبِرُ عَنْ عَجْزٍ. وَيَكُونُ شُكْرُ الْفَقِيرِ أَتَمَّ؛ لِأَنَّ الشُّكْرَ هُوَ اسْتِفْرَاغُ الْوُسْعِ فِي طَاعَةِ اللَّهِ، وَالْفَقِيرُ أَعْظَمُ فَرَاغًا لِلشُّكْرِ مِنَ الْغَنِيِّ. فَكِلَاهُمَا لَا تَقُومُ قَائِمَةُ إِيمَانِهِ إِلَّا عَلَى سَاقِي الصَّبْرِ وَالشُّكْرِ.
نَعَمِ، الَّذِي يَحْكِي النَّاسُ مِنْ هَذِهِ الْمَسْأَلَةِ: فَرْعًا مِنَ الشُّكْرِ، وَفَرْعًا مِنَ الصَّبْرِ.

(2/413)

وَأَخَذُوا فِي التَّرْجِيحِ بَيْنَهُمَا. فَجَرَّدُوا غَنِيًّا مُنْفِقًا مُتَصَدِّقًا، بَاذِلًا مَالَهُ فِي وُجُوهِ الْقُرْبِ، شَاكِرًا لِلَّهِ عَلَيْهِ. وَفَقِيرًا مُتَفِرِّغًا لِطَاعَةِ اللَّهِ. وَلِأَوْرَادِ الْعِبَادَاتِ مِنَ الطَّاعَاتِ، صَابِرًا عَلَى فَقْرِهِ. فَهَلْ هُوَ أَكْمَلُ مِنْ ذَلِكَ الْغَنِيِّ، أَمِ الْغَنِيِّ أَكْمَلُ مِنْهُ؟ .
فَالصَّوَابُ فِي مِثْلِ هَذَا: أَنَّ أَكْمَلَهُمَا أَطْوَعُهُمَا. فَإِنْ تَسَاوَتْ طَاعَتُهُمَا تَسَاوَتْ دَرَجَاتُهُمَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَعْرِيفُ الْفَقْرِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ.
الْفَقْرُ اسْمٌ لِلْبَرَاءَةِ مِنَ الْمَلَكَةِ.
عَدَلَ الشَّيْخُ عَنْ لَفْظِ عَدَمِ الْمَلَكَةِ إِلَى قَوْلِهِ: الْبَرَاءَةُ مِنَ الْمَلَكَةِ لِأَنَّ عَدَمَ الْمَلَكَةِ ثَابِتٌ فِي نَفْسِ الْأَمْرِ لِكُلِّ أَحَدٍ سِوَى اللَّهِ تَعَالَى. فَاللَّهُ سُبْحَانَهُ هُوَ الْمَالِكُ حَقِيقَةً. فَعَدَمُ الْمَلَكَةِ: أَمْرٌ ثَابِتٌ لِكُلِّ مَا سِوَاهُ لِذَاتِهِ. وَالْكَلَامُ فِي الْفَقْرِ الَّذِي يُمْدَحُ بِهِ صَاحِبُهُ: هُوَ فَقْرُ الِاخْتِيَارِ. وَهُوَ أَخَصُّ مِنْ مُطْلَقِ الْفَقْرِ. وَهُوَ بَرَاءَةُ الْعَبْدِ مِنْ دَعْوَى الْمِلْكِ بِحَيْثُ لَا يُنَازِعُ مَالِكَهُ الْحَقَّ.
وَلَمَّا كَانَتْ نَفْسُ الْإِنْسَانِ لَيْسَتْ لَهُ. وَإِنَّمَا هِيَ مِلْكٌ لِلَّهِ. فَمَا لَمْ يَخْرُجْ عَنْهَا وَيُسَلِّمْهَا لِمَالِكِهَا الْحَقُّ: لَمْ يَثْبُتْ لَهُ فِي الْفَقْرِ قَدَمٌ. فَلِذَلِكَ كَانَ أَوَّلَ قَدَمِ الْفَقْرِ: الْخُرُوجُ عَنِ النَّفْسِ وَتَسْلِيمُهَا لِمَالِكِهَا وَمَوْلَاهَا. فَلَا يُخَاصِمُ لَهَا وَلَا يَتَوَكَّلُ لَهَا وَلَا يُحَاجِجُ عَنْهَا وَلَا يَنْتَصِرُ لَهَا، بَلْ يُفَوِّضُ ذَلِكَ لِمَالِكِهَا وَسَيِّدِهَا.
قَالَ بُنْدَارُ بْنُ الْحُسَيْنِ: لَا تُخَاصِمْ لِنَفْسِكَ. فَإِنَّهَا لَيْسَتْ لَكَ. دَعْهَا لِمَالِكِهَا يَفْعَلُ بِهَا مَا يُرِيدُ.
وَقَدْ أَجْمَعَتْ هَذِهِ الطَّائِفَةُ عَلَى أَنَّهُ لَا وُصُولَ إِلَى اللَّهِ إِلَّا مِنْ طَرِيقِ الْفَقْرِ. وَلَا دُخُولَ عَلَيْهِ إِلَّا مِنْ بَابِهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْفَقْرِ]
[الدَّرَجَةُ الْأُولَى فَقْرُ الزُّهَّادِ]
فَصْلٌ
قَالَ وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: فَقْرُ الزُّهَّادِ. وَهُوَ قَبْضُ الْيَدِ عَنْ

(2/414)

الدُّنْيَا ضَبْطًا أَوْ طَلَبًا. وَإِسْكَاتُ اللِّسَانِ عَنْهَا مَدْحًا أَوْ ذَمًّا. وَالسَّلَامَةُ مِنْهَا طَلَبًا أَوْ تَرْكًا. وَهَذَا هُوَ الْفَقْرُ الَّذِي تَكَلَّمُوا فِي شَرَفِهِ.
الدُّنْيَا عِنْدَ الْقَوْمِ: مَا سِوَى اللَّهِ تَعَالَى مِنَ الْمَالِ، وَالْجَاهِ، وَالصُّوَرِ، وَالْمَرَاتِبِ
وَاخْتَلَفَ الْمُتَكَلِّمُونَ فِيهَا عَلَى قَوْلَيْنِ. حَكَاهُمَا أَبُو الْحَسَنِ الْأَشْعَرِيُّ فِي مَقَالَاتِهِ.
أَحَدُهُمَا: أَنَّهَا اسْمٌ لِمُدَّةِ بَقَاءِ هَذَا الْعَالَمِ.
وَالثَّانِي: أَنَّهَا اسْمٌ لِمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ. فَمَا فَوْقَ السَّمَاءِ لَيْسَ مِنَ الدُّنْيَا. وَمَا تَحْتَ الْأَرْضِ لَيْسَ مِنْهَا.
فَعَلَى الْأَوَّلِ: تَكُونُ الدُّنْيَا زَمَانًا. وَعَلَى الثَّانِي: تَكُونُ مَكَانًا.
وَلَمَّا كَانَ لَهَا تَعَلُّقٌ بِالْجَوَارِحِ وَالْقَلْبِ وَاللِّسَانِ، كَانَ حَقِيقَةَ الْفَقْرِ: تَعْطِيلُ هَذِهِ الثَّلَاثَةِ عَنْ تَعَلُّقِهَا بِهَا وَسَلْبِهَا مِنْهَا. فَلِذَلِكَ قَالَ قَبْضُ الْيَدِ عَنِ الدُّنْيَا ضَبْطًا أَوْ طَلَبًا.
يَعْنِي يَقْبِضُ يَدَهُ عَنْ إِمْسَاكِهَا إِذَا حَصَلَتْ لَهُ. فَإِذَا قَبَضَ يَدَهُ عَنِ الْإِمْسَاكِ جَادَ بِهَا. وَإِنْ كَانَتْ غَيْرَ حَاصِلَةٍ لَهُ كَفَّ يَدَهُ عَنْ طَلَبِهَا. فَلَا يَطْلُبُ مَعْدُومَهَا. وَلَا يَبْخَلُ بِمَوْجُودِهَا.
وَأَمَّا تَعْطِيلُهَا عَنِ اللِّسَانِ:
فَهُوَ أَنْ لَا يَمْدَحَهَا وَلَا يَذُمَّهَا. فَإِنَّ اشْتِغَالَهُ بِمَدْحِهَا أَوْ ذَمِّهَا دَلِيلٌ عَلَى مَحَبَّتِهَا وَرَغْبَتِهِ فِيهَا. فَإِنَّ مَنْ أَحَبَّ شَيْئًا أَكْثَرَ مِنْ ذِكْرِهِ. وَإِنَّمَا اشْتَغَلَ بِذَمِّهَا حَيْثُ فَاتَتْهُ. كَمَنْ طَلَبَ الْعُنْقُودَ فَلَمْ يَصِلْ إِلَيْهِ، فَقَالَ: هُوَ حَامِضٌ. وَلَا يَتَصَدَّى لِذَمِّ الدُّنْيَا إِلَّا رَاغِبٌ مُحِبٌّ مُفَارِقٌ. فَالْوَاصِلُ مَادِحٌ. وَالْمُفَارِقُ ذَامٌّ.
وَأَمَّا تَعْطِيلُ الْقَلْبِ مِنْهَا فَبِالسَّلَامَةِ مِنْ آفَاتِ طَلَبِهَا وَتَرْكِهَا. فَإِنَّ لِتَرْكِهَا آفَاتٌ. وَلِطَلَبِهَا آفَاتٌ. وَالْفَقْرُ سَلَامَةُ الْقَلْبِ مِنْ آفَاتِ الطَّلَبِ وَالتَّرْكِ. بِحَيْثُ لَا يَحْجُبُهُ عَنْ رَبِّهِ بِوَجْهٍ مِنَ الْوُجُوهِ الظَّاهِرَةِ وَالْبَاطِنَةِ. لَا فِي طَلَبِهَا وَأَخْذِهَا وَلَا فِي تَرْكِهَا وَالرَّغْبَةِ عَنْهَا.
فَإِنْ قُلْتَ: عَرَفْتُ الْآفَةَ فِي أَخْذِهَا وَطَلَبِهَا. فَمَا وَجْهُ الْآفَةِ فِي تَرْكِهَا وَالرَّغْبَةِ عَنْهَا؟
قُلْتُ: مِنْ وُجُوهٍ شَتَّى:

(2/415)

أَحَدُهَا: أَنَّهُ إِذَا تَرَكَهَا - وَهُوَ بَشَرٌ لَا مَلَكٌ - تَعَلَّقَ قَلْبُهُ بِمَا يُقِيمُهُ وَيُقِيتُهُ وَيُعَيِّشُهُ. وَمَا هُوَ مُحْتَاجٌ إِلَيْهِ. فَيَبْقَى فِي مُجَاهَدَةٍ شَدِيدَةٍ مَعَ نَفْسِهِ لِتَرْكِ مَعْلُوِمِهَا وَحَظِّهَا مِنَ الدُّنْيَا. وَهَذِهِ قِلَّةُ فِقْهٍ فِي الطَّرِيقِ، بَلِ الْفَقِيهُ الْعَارِفُ: يَرُدُّهَا عَنْهُ بِلُقْمَةٍ. كَمَا يَرُدُّ الْكَلْبَ إِذَا نَبَحَ عَلَيْهِ بِكِسْرَةٍ. وَلَا يَقْطَعُ زَمَانَهُ بِمُجَاهَدَتِهِ وَمُدَافَعَتِهِ، بَلْ أَعْطِهَا حَظَّهَا، وَطَالِبْهَا بِمَا عَلَيْهَا مِنَ الْحَقِّ.
هَذِهِ طَرِيقَةُ الرُّسُلِ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ. وَهِيَ طَرِيقَةُ الْعَارِفِينَ مِنْ أَرْبَابِ السُّلُوكِ. كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ لِنَفْسِكَ عَلَيْكَ حَقًّا. وَلِرَبِّكَ عَلَيْكَ حَقًّا. وَلِزَوْجِكَ عَلَيْكَ حَقًّا. وَلِضَيْفِكَ عَلَيْكَ حَقًّا، فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ» .
وَالْعَارِفُ الْبَصِيرُ يَجْعَلُ عِوَضَ مُجَاهَدَتِهِ لِنَفْسِهِ فِي تَرْكِ شَهْوَةٍ مُبَاحَةٍ: مُجَاهَدَتَهُ لِأَعْدَاءِ اللَّهِ مِنْ شَيَاطِينِ الْإِنْسِ وَالْجِنِّ، وَقُطَّاعِ الطَّرِيقِ عَلَى الْقُلُوبِ. كَأَهْلِ الْبِدَعِ مِنْ بَنِي الْعِلْمِ، وَبَنِي الْإِرَادَةِ، وَيَسْتَفْرِغُ قُوَاهُ فِي حَرْبِهِمْ وَمُجَاهَدَتِهِمْ. وَيَتَقَوَّى عَلَى حَرْبِهِمْ بِإِعْطَاءِ النَّفْسِ حَقَّهَا مِنَ الْمُبَاحِ. وَلَا يَشْتَغِلُ بِهَا.
وَمِنْ آفَاتِ التَّرْكِ: تَطَلُّعُهُ إِلَى مَا فِي أَيْدِي النَّاسِ إِذَا مَسَّتْهُ الْحَاجَةُ إِلَى مَا تَرَكَهُ، فَاسْتِدَامَتُهَا كَانَ أَنْفَعَ لَهُ مِنْ هَذَا التَّرْكِ.
وَمِنْ آفَاتِ تَرْكِهَا، وَعَدَمِ أَخْذِهَا: مَا يُدَاخِلُهُ مِنَ الْكِبْرِ وَالْعُجْبِ وَالزَّهْوِ. وَهَذَا يُقَابِلُ الزُّهْدَ فِيهَا وَتَرْكَهَا. كَمَا أَنَّ كَسْرَةَ الْآخِذِ وَذِلَّتَهُ وَتَوَاضُعَهُ: يُقَابِلُ الْآخِذَ التَّارِكَ. فَفِي الْأَخْذِ آفَاتٌ. وَفِي التَّرْكِ آفَاتٌ.
فَالْفَقْرُ الصَّحِيحُ: السَّلَامَةُ مِنْ آفَاتِ الْأَخْذِ وَالتَّرْكِ. وَهَذَا لَا يَحْصُلُ إِلَّا بِفِقْهٍ فِي الْفَقْرِ.
قَوْلُهُ رَحِمَهُ اللَّهُ: فَهَذَا هُوَ الْفَقْرُ الَّذِي تَكَلَّمُوا فِي شَرَفِهِ.
يَعْنِي تَكَلَّمَ فِيهِ أَرْبَابُ السُّلُوكِ. وَفَضَّلُوهُ وَمَدَحُوهُ.

(2/416)

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الرُّجُوعُ إِلَى السَّبْقِ بِمُطَالَعَةِ الْفَضْلِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: الرُّجُوعُ إِلَى السَّبْقِ بِمُطَالَعَةِ الْفَضْلِ. وَهُوَ يُورِثُ الْخَلَاصَ مِنْ رُؤْيَةِ الْأَعْمَالِ. وَيَقْطَعُ شُهُودَ الْأَحْوَالِ. وَيُمَحِّصُ مِنْ أَدْنَاسِ مُطَالَعَةِ الْمَقَامَاتِ.
يُرِيدُ بِالرُّجُوعِ إِلَى السَّبْقِ: الِالْتِفَاتَ إِلَى مَا سَبَقَتْ بِهِ السَّابِقَةُ مِنَ اللَّهِ بِمُطَالَعَةِ فَضْلِهِ وَمِنَّتِهِ وَجُودِهِ. وَأَنَّ الْعَبْدَ - وَكُلَّ مَا فِيهِ مِنْ خَيْرٍ - فَهُوَ مَحْضُ جُودِ اللَّهِ وَإِحْسَانِهِ. وَلَيْسَ لِلْعَبْدِ مِنْ ذَاتِهِ سِوَى الْعَدَمِ. وَذَاتُهُ وَصِفَاتُهُ وَإِيمَانُهُ وَأَعْمَالُهُ كُلُّهَا مِنْ فَضْلِ اللَّهِ عَلَيْهِ. فَإِذَا شَهِدَ هَذَا وَأَحْضَرَهُ قَلْبُهُ. وَتَحَقَّقَ بِهِ: خَلَّصَهُ مِنْ رُؤْيَةِ أَعْمَالِهِ. فَإِنَّهُ لَا يَرَاهَا إِلَّا مِنَ اللَّهِ وَبِاللَّهِ. وَلَيْسَتْ مِنْهُ هُوَ وَلَا بِهِ.
وَاتَّفَقَتْ كَلِمَةُ الطَّائِفَةِ عَلَى أَنَّ رُؤْيَةَ الْأَعْمَالِ حِجَابٌ بَيْنَ الْعَبْدِ وَبَيْنَ اللَّهِ. وَيُخَلِّصُهُ مِنْهَا: شُهُودُ السَّبْقِ، وَمُطَالِعَةُ الْفَضْلِ.
وَقَوْلُهُ: وَيَقْطَعُ شُهُودَ الْأَحْوَالِ.
لِأَنَّهُ إِذَا طَالَعَ سَبْقَ فَضْلِ اللَّهِ: عَلِمَ أَنَّ كُلَّ مَا حَصَلَ لَهُ مِنْ حَالٍ أَوْ غَيْرِهِ، فَهُوَ مَحْضُ جُودِهِ. فَلَا يَشْهَدُ لَهُ حَالًا مَعَ اللَّهِ وَلَا مَقَامًا، كَمَا لَمْ يَشْهَدْ لَهُ عَمَلًا. فَقَدْ جَعَلَ عُدَّتَهُ لِلِقَاءِ رَبِّهِ: فَقْرَهُ مِنْ أَعْمَالِهِ وَأَحْوَالِهِ. فَهُوَ لَا يَقْدَمُ عَلَيْهِ إِلَّا بِالْفَقْرِ الْمَحْضِ. فَالْفَقْرُ خَيْرُ الْعَلَاقَةِ الَّتِي بَيْنَهُ وَبَيْنَ رَبِّهِ، وَالنِّسْبَةِ الَّتِي يَنْتَسِبُ بِهَا إِلَيْهِ، وَالْبَابُ الَّذِي يَدْخُلُ مِنْهُ عَلَيْهِ.
وَكَذَلِكَ قَوْلُهُ: يُمَحِّصُ مِنْ أَدْنَاسِ مُطَالَعَةِ الْمَقَامَاتِ.
هُوَ مِنْ جِنْسِ التَّخَلُّصِ مِنْ رُؤْيَةِ الْأَعْمَالِ، وَالِانْقِطَاعِ عَنْ رُؤْيَةِ شُهُودِ الْأَحْوَالِ، وَمُطَالِعَةُ الْمَقَامَاتِ: دَنَسٌ عِنْدَ هَذِهِ الطَّائِفَةِ. فَمُطَالَعَةُ الْفَضْلِ يُمَحِّصُ مِنْ هَذَا الدَّنَسِ.
وَالْفَرْقُ بَيْنَ الْحَالِ وَالْمَقَامِ: أَنَّ الْحَالَ مَعْنًى يَرِدُ عَلَى الْقَلْبِ مِنْ غَيْرِ اجْتِلَابٍ لَهُ، وَلَا اكْتِسَابٍ، وَلَا تَعَمُّدٍ. وَالْمَقَامُ يُتَوَصَّلُ إِلَيْهِ بِنَوْعِ كَسْبٍ وَطَلَبٍ.
فَالْأَحْوَالُ عِنْدَهُمْ مَوَاهِبٌ، وَالْمَقَامَاتُ مَكَاسِبٌ. فَالْمَقَامُ يَحْصُلُ بِبَذْلِ الْمَجْهُودِ. وَأَمَّا الْحَالُ: فَمِنْ عَيْنِ الْجُودِ.
وَلَمَّا دَخَلَ الْوَاسِطِيُّ نَيْسَابُورَ سَأَلَ أَصْحَابَ أَبِي عُثْمَانَ: بِمَاذَا كَانَ يَأْمُرُكُمْ شَيْخُكُمْ؟

(2/417)

فَقَالُوا: كَانَ يَأْمُرُ بِالْتِزَامِ الطَّاعَاتِ، وَرُؤْيَةِ التَّقْصِيرِ فِيهَا. فَقَالَ: أَمَرَكُمْ بِالْمَجُوسِيَّةِ الْمَحْضَةِ. هَلَّا أَمَرَكُمْ بِالْغَيْبَةِ عَنْهَا بِرُؤْيَةِ مُنْشِئِهَا وَمُجْرِيهَا؟ .
قُلْتُ: لَمْ يَأْمُرْهُمْ أَبُو عُثْمَانَ رَحِمَهُ اللَّهُ إِلَّا بِالْحَنِيفِيَّةِ الْمَحْضَةِ. وَهِيَ الْقِيَامُ بِالْأَمْرِ وَمُطَالَعَةُ التَّقْصِيرِ فِيهِ. وَلَيْسَ فِي هَذَا مِنْ رَائِحَةِ الْمَجُوسِيَّةِ شَيْءٌ. فَإِنَّهُ إِذَا بَذَلَ الطَّاعَةَ لِلَّهِ وَبِاللَّهِ صَانَهُ ذَلِكَ عَنْ الِاتِّحَادِ وَالشِّرْكِ. وَإِذَا شَهِدَ تَقْصِيرَهُ فِيهَا صَانَهُ عَنِ الْإِعْجَابِ. فَيَكُونُ قَائِمًا بِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَأَمَّا مَا أَشَارَ إِلَيْهِ الْوَاسِطِيُّ: فَمَشْهَدُ الْفَنَاءِ. وَلَا رَيْبَ أَنَّ مَشْهَدَ الْبَقَاءِ أَكْمَلُ. فَإِنَّ مَنْ غَابَ عَنْ طَاعَاتِهِ: لَمْ يَشْهَدْ تَقْصِيرَهُ فِيهَا. وَمِنْ تَمَامِ الْعُبُودِيَّةِ: شُهُودُ التَّقْصِيرِ. فَمَشْهَدُ أَبِي عُثْمَانَ أَتَمُّ مِنْ مَشْهَدِ الْوَاسِطِيِّ.
وَأَبُو عُثْمَانَ هَذَا: هُوَ سَعِيدُ بْنُ إِسْمَاعِيلَ النَّيْسَابُورِيُّ مِنْ جُلَّةِ شُيُوخِ الْقَوْمِ وَعَارِفِيهِمْ. وَكَانَ يُقَالُ: فِي الدُّنْيَا ثَلَاثَةٌ، لَا رَابِعَ لَهُمْ: أَبُو عُثْمَانَ النَّيْسَابُورِيُّ بِنَيْسَابُورَ، وَالْجُنَيْدُ بِبَغْدَادَ، وَأَبُو عَبْدِ اللَّهِ بْنُ الْجَلَا بِالشَّامِ. وَلَهُ كَلَامٌ رَفِيعٌ عَالٍ فِي التَّصَوُّفِ وَالْمَعْرِفَةِ. وَكَانَ شَدِيدَ الْوَصِيَّةِ بِاتِّبَاعِ السُّنَّةِ، وَتَحْكِيمِهَا وَلُزُومِهَا. وَلَمَّا حَضَرَتْهُ الْوَفَاةُ مَزَّقَ ابْنُهُ قَمِيصًا عَلَى نَفْسِهِ. فَفَتَحَ أَبُو عُثْمَانَ عَيْنَيْهِ، وَهُوَ فِي السِّيَاقِ. فَقَالَ: يَا بُنَيَّ خِلَافُ السُّنَّةِ فِي الظَّاهِرِ، عَلَامَةُ رِيَاءٍ فِي الْبَاطِنِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الِاضْطِرَارُ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: الِاضْطِرَارُ. وَالْوُقُوعُ فِي يَدِ التَّقَطُّعِ الْوِجْدَانِيِّ. أَوْ الِاحْتِبَاسُ فِي بَيْدَاءِ قَيْدِ التَّجْرِيدِ. وَهَذَا فَقْرُ الصُّوفِيَّةِ.
الِاضْطِرَارُ: شُهُودُ كَمَالِ الضَّرُورَةِ، وَالْفَاقَةُ عِلْمًا وَحَالًا.
وَيُرِيدُ بِالْوُقُوعِ فِي يَدِ التَّقَطُّعِ الْوِجْدَانِيِّ: حَضْرَةَ الْجَمْعِ الَّتِي لَيْسَ عِنْدَهَا أَغْيَارٌ. فَهِيَ مُنْقَطِعَةٌ عَنِ الْأَغْيَارِ، وَحْدَانِيَّةٌ فِي نَفْسِهَا. وَالْوُقُوعُ فِي يَدِهَا: الِاسْتِسْلَامُ وَالْإِذْعَانُ لَهَا. وَالدُّخُولُ فِي رِقِّهَا.
وَقَدْ تَقَدَّمَ أَنَّ حَضْرَةَ الْجَمْعِ عِنْدَهُمْ: هِيَ شُهُودُ الْحَقِيقَةِ الْكَوْنِيَّةِ، وَرُؤْيَتُهَا بِنُورِ الْكَشْفِ، حَيْثُ يَشْهَدُهَا مَنْشَأُ جَمِيعِ الْكَائِنَاتِ. وَالْكَائِنَاتُ عَدَمٌ بِالنِّسْبَةِ إِلَيْهَا.
وَأَمَّا الِاحْتِبَاسُ فِي بَيْدَاءِ قَيْدِ التَّجْرِيدِ.

(2/418)

فَهُوَ تَجْرِيدُ الْفَرْدَانِيَّةِ أَنْ يَشْهَدَ مَعَهَا غَيْرَهَا، وَهُوَ الْفَنَاءُ عَنْ شُهُودِ السِّوَى.
وَسُمِّيَ ذَلِكَ احْتِبَاسًا لِأَنَّهُ مَنَعَ نَفْسَهُ عَنْ شُهُودِ الْأَغْيَارِ. وَجَعَلَ لِلتَّجْرِيدِ قَيْدًا. وَهُوَ التَّقَيُّدُ بِشُهُودِ الْحَقِيقَةِ.
وَجَعَلَ الْقَيْدَ بَيْدَاءَ لِوَجْهَيْنِ:
أَحَدُهُمَا: أَنَّ الْأَغْيَارَ تَبِيدُ فِيهِ وَتَنْعَدِمُ. وَلَا يَكُونُ مَعَهُ سِوَاهُ.
وَالثَّانِي: لِسَعَتِهِ وَفَضَائِهِ. فَصَاحِبُ مَشْهَدِهِ: فِي بَيْدَاءَ وَاسِعَةٍ، وَإِنِ احْتُبِسَ فِي قَيْدِ شُهُودِهِ.
وَقَوْلُهُ: وَهَذَا فَقْرُ الصُّوفِيَّةِ.
قَدْ يُفْهَمُ مِنْهُ: أَنَّ التَّصَوُّفَ أَعْلَى عِنْدِهِ مِنَ الْفَقْرِ. فَإِنَّ هَذِهِ الدَّرَجَةَ الثَّالِثَةَ - الَّتِي هِيَ أَعْلَى دَرَجَاتِ الْفَقْرِ عِنْدَهُ - هِيَ مِنْ بَعْضِ مَقَامَاتِ الصُّوفِيَّةِ.
وَطَائِفَةٌ تُنَازِعُهُ فِي ذَلِكَ، وَتَقُولُ: التَّصَوُّفُ دُونَ هَذَا الْمَقَامِ بِكَثِيرٍ. وَالتَّصَوُّفُ وَسِيلَةٌ إِلَى هَذَا الْفَقْرِ. فَإِنَّ التَّصَوُّفَ خُلُقٌ. وَهَذَا الْفَقْرُ حَقِيقَةٌ، وَغَايَةٌ لَا غَايَةَ وَرَاءَهَا.
وَقَدْ تَقَدَّمَ ذِكْرُ الْخِلَافِ بَيْنَ الْقَوْمِ فِي هَذِهِ الْمَسْأَلَةِ. وَحَكَيْنَا فِيهَا ثَلَاثَةَ أَقْوَالٍ، هَذَيْنِ.
وَالثَّالِثُ: أَنَّهُ لَا يُفَضَّلُ أَحَدُهُمَا عَلَى الْآخَرِ. فَإِنَّ كُلَّ وَاحِدٍ مِنْهُمْ لَا تَتِمُّ حَقِيقَتُهُ إِلَّا بِالْآخَرِ. وَهَذَا قَوْلُ الشَّامِيِّينَ. وَاللَّهُ أَعْلَمُ.


فصل منزلة الغنى، فصل منزلة المراد، فصل منزلة الإحسان - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْغِنَى]
[حَقِيقَةُ الْغِنَى]
فَصْلٌ مَنْزِلَةُ الْغِنَى
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْغِنَى الْعَالِي.
وَهُوَ نَوْعَانِ: غِنًى بِاللَّهِ، وَغِنًى عَنْ غَيْرِ اللَّهِ، وَهُمَا حَقِيقَةُ الْفَقْرِ. وَلَكِنَّ أَرْبَابَ الطَّرِيقِ أَفْرَدُوا لِلْغِنَى مَنْزِلَةً.
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ: بَابُ الْغِنَى. قَالَ اللَّهُ تَعَالَى: {وَوَجَدَكَ عَائِلًا فَأَغْنَى} [الضحى: 8] .
وَفِي الْآيَةِ ثَلَاثَةُ أَقْوَالٍ:
أَحَدُهُمَا: أَنَّهُ أَغْنَاهُ مِنَ الْمَالِ بَعْدَ فَقْرِهِ: وَهَذَا قَوْلُ أَكْثَرِ الْمُفَسِّرِينَ. لِأَنَّهُ قَابَلَهُ بِقَوْلِهِ: عَائِلًا، وَالْعَائِلُ: هُوَ الْمُحْتَاجُ. لَيْسَ ذَا الْعَيْلَةِ. فَأَغْنَاهُ مِنَ الْمَالِ.

(2/419)

وَالثَّانِي: أَنَّهُ أَرْضَاهُ بِمَا أَعْطَاهُ. وَأَغْنَاهُ بِهِ عَنْ سِوَاهُ. فَهُوَ غِنَى قَلْبٍ وَنَفْسٍ، لَا غِنَى مَالٍ. وَهُوَ حَقِيقَةُ الْغِنَى.
وَالثَّالِثُ: - وَهُوَ الصَّحِيحُ - أَنَّهُ يَعُمُّ النَّوْعَيْنِ: نَوْعَيِ الْغِنَى؛ فَأَغْنَى قَلْبَهُ بِهِ. وَأَغْنَاهُ مِنَ الْمَالِ.
ثُمَّ قَالَ: الْغِنَى اسْمٌ لِلْمِلْكِ التَّامِّ.
يَعْنِي أَنَّهُ مَنْ كَانَ مَالِكًا مَنْ وَجْهٍ دُونَ وَجْهٍ فَلَيْسَ بِغَنِيٍّ. وَعَلَى هَذَا: فَلَا يَسْتَحِقُّ اسْمَ الْغَنِيَّ بِالْحَقِيقَةِ إِلَّا اللَّهُ. وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ بِالذَّاتِ.

[دَرَجَاتُ الْغِنَى]
[الدَّرَجَةُ الْأُولَى غِنَى الْقَلْبِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: غِنَى الْقَلْبِ. وَهُوَ سَلَامَتُهُ مِنَ السَّبَبِ. وَمُسَالَمَتُهُ لِلْحُكْمِ. وَخَلَاصُهُ مِنَ الْخُصُومَةِ.
حَقِيقَةُ غِنَى الْقَلْبِ: تُعَلُّقَهُ بِاللَّهِ وَحْدَهُ. وَحَقِيقَةُ فَقْرِهِ الْمَذْمُومِ: تُعَلُّقُهُ بِغَيْرِهِ. فَإِذَا تَعَلَّقَ بِاللَّهِ حَصَلَتْ لَهُ هَذِهِ الثَّلَاثَةُ الَّتِي ذَكَرَهَا.
سَلَامَتُهُ مِنَ السَّبَبِ أَيْ مِنَ التَّعَلُّقِ بِهِ. لَا مِنَ الْقِيَامِ بِهِ. وَالْغِنَى عِنْدَ أَهْلِ الْغَفْلَةِ بِالسَّبَبِ. وَلِذَلِكَ قُلُوبُهُمْ مُعَلَّقَةٌ بِهِ. وَعِنْدَ الْعَارِفِينَ بِالْمُسَبِّبِ. وَكَذَلِكَ الصِّنَاعَةُ وَالْقُوَّةُ. فَهَذِهِ الثَّلَاثَةُ: هِيَ جِهَاتُ الْغِنَى عِنْدَ النَّاسِ. وَهِيَ الَّتِي أَشَارَ إِلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ: «إِنَّ الصَّدَقَةَ لَا تَحِلُّ لِغَنِيٍّ. وَلَا لِذِي مِرَّةٍ سَوِيٍّ» وَفِي رِوَايَةٍ: وَلَا لِقَوِيٍّ مُكْتَسِبٍ وَهُوَ غِنًى بِالشَّيْءِ. فَصَاحِبُهَا غَنِيٌّ بِهَا إِذَا سَكَنَتْ نَفْسُهُ إِلَيْهَا. وَإِنْ كَانَ سُكُونُهُ إِلَى رَبِّهِ: فَهُوَ غَنِيٌّ بِهِ. وَكُلُّ مَا سَكَنَتِ النَّفْسُ إِلَيْهِ فَهِيَ فَقِيرَةٌ إِلَيْهِ.
وَأَمَّا مُسَالَمَةُ الْحُكْمِ فَعَلَى نَوْعَيْنِ.
أَحَدُهُمَا: مُسَالَمَةُ الْحُكْمِ الدِّينِيِّ الْأَمْرِيِّ. وَهِيَ مُعَانَقَتُهُ وَمُوَافَقَتُهُ. ضِدَّ مُحَارَبَتِهِ.

(2/420)

وَالثَّانِي: مُسَالَمَةُ الْحُكْمِ الْكَوْنِيِّ الْقَدَرِيِّ. الَّذِي يَجْرِي عَلَيْهِ بِغَيْرِ اخْتِيَارِهِ، وَلَا قُدْرَةَ لَهُ عَلَى دَفْعِهِ، وَهُوَ غَيْرُ مَأْمُورٍ بِدَفْعِهِ.
وَفِي مُسَالَمَةِ الْحُكْمِ نُكْتَةٌ لَا بُدَّ مِنْهَا. وَهِيَ تَجْرِيدُ إِضَافَتِهِ وَنِسْبَتِهِ إِلَى مَنْ صَدَرَ عَنْهُ، بِحَيْثُ لَا يَنْسُبُهُ إِلَى غَيْرِهِ.
وَهَذَا يَتَضَمَّنُ تَوْحِيدَ الرُّبُوبِيَّةِ فِي مُسَالَمَةِ الْحُكْمِ الْكَوْنِيِّ. وَتَوْحِيدَ الْإِلَهِيَّةِ فِي مُسَالَمَةِ الْحُكْمِ الدِّينِيِّ. وَهُمَا حَقِيقَةُ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] .
وَأَمَّا الْخَلَاصُ مِنَ الْخُصُومَةِ
فَإِنَّمَا يُحْمَدُ مِنْهُ: الْخَلَاصُ مِنَ الْخُصُومَةِ بِنَفْسِهِ لِنَفْسِهِ. وَأَمَّا إِذَا خَاصَمَ بِاللَّهِ وَلِلَّهِ: فَهَذَا مِنْ كَمَالِ الْعُبُودِيَّةِ. وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي اسْتِفْتَاحِهِ: «اللَّهُمَّ لَكَ أَسْلَمْتُ. وَبِكَ آمَنْتُ. وَعَلَيْكَ تَوَكَّلْتُ. وَإِلَيْكَ أَنَبْتُ. وَبِكَ خَاصَمْتُ. وَإِلَيْكَ حَاكَمْتُ» .

[الدَّرَجَةُ الثَّانِيَةُ غِنَى النَّفْسِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ. غِنَى النَّفْسِ. وَهُوَ اسْتِقَامَتُهَا عَلَى الْمَرْغُوبِ. وَسَلَامَتُهَا مِنَ الْحُظُوظِ. وَبَرَاءَتُهَا مِنَ الْمُرَاءَاةِ
جَعَلَ الشَّيْخُ: غِنَى النَّفْسِ فَوْقَ غِنَى الْقَلْبِ.
وَمَعْلُومٌ: أَنَّ أُمُورَ الْقَلْبِ أَكْمَلُ وَأَقْوَى مِنْ أُمُورِ النَّفْسِ. لَكِنَّ فِي هَذَا التَّرْتِيبِ نُكْتَةً لَطِيفَةً. وَهِيَ أَنَّ النَّفْسَ مِنْ جُنْدِ الْقَلْبِ وَرَعِيَّتِهِ. وَهِيَ مِنْ أَشَدِّ جُنْدِهِ خِلَافًا عَلَيْهِ، وَشِقَاقًا لَهُ. وَمِنْ قِبَلِهَا تَتَشَوَّشُ عَلَيْهِ الْمَمْلَكَةُ. وَيَدْخُلُ عَلَيْهِ الدَّاخِلُ. فَإِذَا حَصَلَ لَهُ كَمَالٌ بِالْغِنَى: لَمْ يَتِمَّ لَهُ إِلَّا بِغِنَاهَا أَيْضًا. فَإِنَّهَا مَتَى كَانَتْ فَقِيرَةً عَادَ حُكْمُ فَقْرِهَا عَلَيْهِ. وَتَشَوَّشَ عَلَيْهِ غِنَاهُ. فَكَانَ غِنَاهَا تَمَامًا لِغِنَاهُ وَكَمَالًا لَهُ. وَغِنَاهُ أَصْلًا بِغِنَاهَا. فَمِنْهُ يَصِلُ الْغِنَى إِلَيْهَا. وَمِنْهَا يَصِلُ الْفَقْرُ وَالضَّرَرُ وَالْعَنَتُ إِلَيْهِ.
إِذَا عُرِفَ هَذَا، فَالشَّيْخُ جَعَلَ غِنَاهَا بِثَلَاثَةِ أَشْيَاءَ:
اسْتِقَامَتُهَا عَلَى الْمَرْغُوبِ وَهُوَ الْحَقُّ تَعَالَى. وَاسْتِقَامَتُهَا عَلَيْهِ: اسْتِدَامَةُ طَلَبِهِ. وَقَطْعُ الْمَنَازِلِ بِالسَّيْرِ إِلَيْهِ.
الثَّانِي: سَلَامَتُهَا مِنَ الْحُظُوظِ وَهِيَ تَعَلُّقَاتُهَا الظَّاهِرَةُ وَالْبَاطِنَةُ بِمَا سِوَى اللَّهِ.
الثَّالِثُ: بَرَاءَتُهَا مِنَ الْمُرَاءَاةِ وَهِيَ إِرَادَةُ غَيْرِ اللَّهِ بِشَيْءٍ مِنْ أَعْمَالِهَا وَأَقْوَالِهَا. فَمُرَاءَاتُهَا دَلِيلٌ عَلَى شِدَّةِ فَقْرِهَا. وَتَعَلُّقُهَا بِالْحُظُوظِ مِنْ فَقْرِهَا أَيْضًا.

(2/421)

وَعَدَمُ اسْتِقَامَتِهَا عَلَى مَطْلُوبِهَا الْحَقَّ: أَيْضًا مِنْ فَقْرِهَا. وَذَلِكَ يَدُلُّ عَلَى أَنَّهَا غَيْرُ وَاجِدَةٍ لِلَّهِ. إِذْ لَوْ وَجَدَتْهُ لَاسْتَقَامَتْ عَلَى السَّيْرِ إِلَيْهِ. وَلَقَطَعَتْ تَعَلُّقَاتِها وَحُظُوظَهَا مِنْ غَيْرِهِ. وَلَمَا أَرَادَتْ بِعَمَلِهَا غَيْرَهُ.
فَلَا تَسْتَقِيمُ هَذِهِ الثَّلَاثَةُ إِلَّا لِمَنْ قَدْ ظَفِرَ بِنَفْسِهِ، وَوَجَدَ مَطْلُوبَهُ. وَمَا لَمْ يَجِدْ رَبَّهُ تَعَالَى فَلَا اسْتِقَامَةَ لَهُ. وَلَا سَلَامَةَ لَهَا مِنَ الْحُظُوظِ. وَلَا بَرَاءَةَ لَهَا مِنَ الرِّيَاءِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الْغِنَى بِالْحَقِّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الْغِنَى بِالْحَقِّ. وَهُوَ عَلَى ثَلَاثِ مَرَاتِبَ. الْمَرْتَبَةُ الْأُولَى: شُهُودُ ذِكْرِهِ إِيَّاكَ. وَالثَّانِيَةُ: دَوَامُ مَطَالَعَةِ أَوَّلِيَّتِهِ. وَالثَّالِثَةُ: الْفَوْزُ بِوُجُودِهِ.
أَمَّا شُهُودُ ذِكْرِهِ إِيَّاكَ فَقَدْ تَقَدَّمَ قَرِيبًا.
وَأَمَّا مُطَالَعَةُ أَوَّلِيَّتِهِ فَهُوَ سَبْقُهُ لِلْأَشْيَاءِ جَمِيعًا. فَهُوَ الْأَوَّلُ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ.
قَالَ بَعْضُهُمْ. مَا رَأَيْتُ شَيْئًا إِلَّا وَقَدْ رَأَيْتُ اللَّهَ قَبْلَهُ.
فَإِنْ قُلْتَ: وَأَيُّ غِنًى يَحْصُلُ لِلْقَلْبِ مِنْ مُطَالَعَةِ أَوَّلِيَّةِ الرَّبِّ، وَسَبْقِهِ لِكُلِّ شَيْءٍ؟ وَمَعْلُومٌ أَنَّ هَذَا حَاصِلٌ لِكُلِّ أَحَدٍ، مِنْ غَنِيٍّ أَوْ فَقِيرٍ، فَمَا وَجْهُ الْغِنَى الْحَاصِلِ بِهِ؟
قُلْتُ: إِذَا شَهِدَ الْقَلْبُ سَبْقَهُ لِلْأَسْبَابِ، وَأَنَّهَا كَانَتْ فِي حَيِّزِ الْعَدَمِ. وَهُوَ الَّذِي كَسَاهَا حُلَّةَ الْوُجُودِ، فَهِيَ مَعْدُومَةٌ بِالذَّاتِ. فَقِيرَةٌ إِلَيْهِ بِالذَّاتِ. وَهُوَ الْمَوْجُودُ بِذَاتِهِ. وَالْغَنِيُّ بِذَاتِهِ لَا بِغَيْرِهِ. فَلَيْسَ الْغِنَى فِي الْحَقِيقَةِ إِلَّا بِهِ، كَمَا أَنَّهُ لَيْسَ فِي الْحَقِيقَةِ إِلَّا لَهُ. فَالْغِنَى بِغَيْرِهِ: عَيْنُ الْفَقْرِ. فَإِنَّهُ غِنًى بِمَعْدُومٍ فَقِيرٍ. وَفَقِيرٌ كَيْفَ يَسْتَغْنِي بِفَقِيرٍ مِثْلِهِ؟
وَأَمَّا الْفَوْزُ بِوُجُودِهِ فَإِشَارَةُ الْقَوْمِ كُلِّهِمْ إِلَى هَذَا الْمَعْنَى. وَهُوَ نِهَايَةُ سَفَرِهِمْ. وَفِي الْأَثَرِ الْإِلَهِيِّ: ابْنَ آدَمَ، اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدَتْنِي وَجَدْتَ كُلَّ شَيْءٍ. وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ. وَأَنَا أَحَبُّ إِلَيْكَ مِنْ كُلِّ شَيْءٍ.
وَمَنْ لَمْ يَعْلَمْ مَعْنَى وَجُودِهِ لِلَّهِ عَزَّ وَجَلَّ وَالْفَوْزَ بِهِ: فَلْيَحْثُ عَلَى رَأْسِهِ الرَّمَادَ. وَلْيَبْكِ عَلَى نَفْسِهِ. وَاللَّهُ أَعْلَمُ.

(2/422)

[فَصْلٌ مَنْزِلَةُ الْمُرَادِ]
[حَقِيقَةُ الْمُرَادِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْمُرَادِ.
أَفْرَدَهَا الْقَوْمُ بِالذِّكْرِ. وَفِي الْحَقِيقَةِ: فَكُلُّ مُرِيدٍ مُرَادٌ. بَلْ لَمْ يَصِرْ مُرِيدًا إِلَّا بَعْدَ أَنْ كَانَ مُرَادًا. لَكِنَّ الْقَوْمَ خَصُّوا الْمُرِيدَ بِالْمُبْتَدِئِ، وَالْمُرَادَ بِالْمُنْتَهِي.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: الْمُرِيدُ مُتَحَمِّلٌ، وَالْمُرَادُ مَحْمُولٌ، وَقَدْ كَانَ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرِيدًا، إِذْ قَالَ: {رَبِّ اشْرَحْ لِي صَدْرِي} [طه: 25] وَنَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرَادًا، إِذْ قِيلَ لَهُ {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الشرح: 1] .
وَسُئِلَ الْجُنَيْدُ عَنِ الْمُرِيدِ وَالْمُرَادِ؟ فَقَالَ: الْمُرِيدُ يَتَوَلَّى سِيَاسَتَهُ الْعِلْمُ. وَالْمُرَادُ: يَتَوَلَّى رِعَايَتَهُ الْحَقُّ. لِأَنَّ الْمُرِيدَ يَسِيرُ، وَالْمُرَادَ يَطِيرُ. فَمَتَى يَلْحَقُ السَّائِرُ الطَّائِرَ؟

[فَصْلٌ تَعْرِيفُ الْمُرَادِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
بَابُ الْمُرَادِ. قَالَ اللَّهُ تَعَالَى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص: 86] أَكْثَرُ الْمُتَكَلِّمِينَ فِي هَذَا الْعِلْمِ جَعَلُوا الْمُرِيدَ وَالْمُرَادَ اثْنَيْنِ. وَجَعَلُوا مَقَامَ الْمُرَادِ فَوْقَ مَقَامِ الْمُرِيدِ وَإِنَّمَا أَشَارُوا بِاسْمِ الْمُرَادِ إِلَى الضَّنَائِنِ الَّذِينَ وَرَدَ فِيهِمُ الْخَبَرُ.
قُلْتُ: وَجْهُ اسْتِشْهَادِهِ بِالْآيَةِ: أَنَّ اللَّهَ سُبْحَانَهُ أَلْقَى إِلَى رَسُولِهِ كِتَابَهُ، وَخَصَّهُ بِكَرَامَتِهِ. وَأَهَّلَهُ لِرِسَالَتِهِ وَنُبُوَّتِهِ. مِنْ غَيْرِ أَنْ يَكُونَ ذَلِكَ مِنْهُ عَلَى رَجَاءٍ، أَوْ نَالَهُ بِكَسْبٍ، أَوْ تَوَسَّلَ إِلَيْهِ بِعَمَلٍ، بَلْ هُوَ أَمْرٌ أُرِيدَ بِهِ. فَهُوَ الْمُرَادُ حَقِيقَةً.
وَقَوْلُهُ: إِنْ أَكْثَرَهُمْ جَعَلُوا الْمُرِيدَ وَالْمُرَادَ اثْنَيْنِ فَهُوَ تَعَرُّضٌ إِلَى أَنَّ مِنْهُمْ مَنِ اكْتَفَى عَنْ ذِكْرِ مَقَامِ الْمُرَادِ بِمَنْزِلَةِ الْإِرَادَةِ لِأَنَّ صَاحِبَهَا مُرِيدٌ مُرَادٌ.
وَأَمَّا إِشَارَتُهُمْ إِلَى الضَّنَائِنِ

(2/423)

فَالْمُرَادُ بِهِ: حَدِيثٌ يُرْوَى مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِلَّهِ ضَنَائِنَ مِنْ خَلْقِهِ. يُحْيِيهِمْ فِي عَافِيَةٍ. وَيُمِيتُهُمْ فِي عَافِيَةٍ» .
وَالضَّنَائِنُ: الْخَصَائِصُ. يُقَالُ: هُوَ ضِنَّتِي مِنْ بَيْنِ النَّاسِ - بِكَسْرِ الضَّادِ - أَيِ الَّذِي أَخْتَصُّ بِهِ وَأَضِنُّ بِجُودَتِهِ، أَيْ أَبْخَلُ بِهَا أَنْ أُضَيِّعَهَا.
وَقَدْ مَثَّلَ لِلْمُرِيدِ وَالْمُرَادِ بِقَوْمٍ بَعَثَ إِلَيْهِمْ سُلْطَانُهُمْ يَسْتَدْعِيهِمْ إِلَى حَضْرَتِهِ مِنْ بِلَادٍ نَائِيَةٍ، وَأَرْسَلَ إِلَيْهِمْ بِالْأَدِلَّةِ وَالْأَمْوَالِ، وَالْمَرَاكِبِ وَأَنْوَاعِ الزَّادِ. وَأَمَرَهُمْ بِأَنْ يَتَجَشَّمُوا إِلَيْهِ قَطْعَ السُّبُلِ وَالْمَفَاوِزِ. وَأَنْ يَجْتَهِدُوا فِي الْمَسِيرِ حَتَّى يَلْحَقُوا بِهِ. وَبَعَثَ خَيْلًا لَهُ وَمَمَالِيكَ إِلَى طَائِفَةٍ مِنْهُمْ. فَقَالَ: احْمِلُوهُمْ عَلَى هَذِهِ الْخَيْلِ الَّتِي تَسْبِقُ الرِّكَابَ. وَاخْدُمُوهُمْ فِي طَرِيقِهِمْ. وَلَا تَدَعُوهُمْ يُعَانُونَ مُؤْنَةَ الشَّدِّ وَالرَّبْطِ، بَلْ إِذَا نَزَلُوا فَأَرِيحُوهُمْ. ثُمَّ احْمِلُوهُمْ حَتَّى تُقَدِّمُوهُمْ عَلَيَّ.
فَلَمْ يَجِدْ هَؤُلَاءِ مِنْ مُجَاهَدَةِ السَّيْرِ، وَمُكَابَدَتِهِ، وَوَعْثَاءِ السَّفَرِ مَا وَجَدَهُ غَيْرُهُمْ.
وَمِنَ النَّاسِ مَنْ يَقُولُ: الْمُرِيدُ يَنْتَقِلُ مِنْ مَنْزِلَةِ الْإِرَادَةِ إِلَى أَنْ يَصِيرَ مُرَادًا فَكَانَ مُحِبًّا. فَصَارَ مَحْبُوبًا. فَكُلُّ مُرِيدٍ صَادِقٍ نِهَايَةُ أَمْرِهِ أَنْ يَكُونَ مُرَادًا. وَأَكْثَرُهُمْ عَلَى هَذَا.
وَصَاحِبُ " الْمَنَازِلِ " كَأَنَّ عِنْدَهُ الْمُرَادَ هُوَ الْمَجْذُوبُ، وَالْمُرِيدَ هُوَ السَّالِكُ عَلَى طَرِيقِ الْجَادَّةِ.

[دَرَجَاتُ الْمُرَادِ]
[فَصْلٌ الدَّرَجَةُ الْأُولَى أَنْ يَعْصِمَ الْعَبْدَ]
فَصْلٌ
قَالَ: وَلِلْمُرَادِ ثَلَاثُ دَرَجَاتٍ: الْأُولَى: أَنْ يَعْصِمَ الْعَبْدَ. وَهُوَ مُسْتَشْرِفٌ لِلْجَفَاءِ، اضْطِرَارًا بِتَنْغِيصِ الشَّهَوَاتِ، وَتَعْوِيقِ الْمَلَاذِ، وَسَدِّ مَسَالِكِ الْمَعَاطِبِ عَلَيْهِ إِكْرَاهًا.
يَعْنِي: أَنَّ الْعَبْدَ إِذَا اسْتَشْرَفَتْ نَفْسُهُ لِلْجَفَاءِ بَيْنَهُ وَبَيْنَ سَيِّدِهِ - بِمُوَافَقَةِ شَهَوَاتِهِ - عَصَمَهُ سَيِّدُهُ اضْطِرَارًا، بِأَنْ يُنَغِّصَ عَلَيْهِ الشَّهَوَاتِ. فَلَا تَصْفُو لَهُ أَلْبَتَّةَ. بَلْ لَا يَنَالُ مَا يَنَالُ مِنْهَا إِلَّا مَشُوبًا بِأَنْوَاعِ التَّنْغِيصِ، الَّذِي رُبَّمَا أَرْبَى عَلَى لَذَّتِهَا وَاسْتَهْلَكَهَا، بِحَيْثُ تَكُونُ اللَّذَّةُ فِي جَنْبِ التَّنْغِيصِ كَالْخِلْسَةِ وَالْغَفْوَةِ، وَكَذَلِكَ يَعُوقُ الْمَلَاذَ عَلَيْهِ بِأَنْ يَحُولَ بَيْنَهُ وَبَيْنَهَا، حَتَّى لَا يَرْكَنَ إِلَيْهَا، وَلَا يَطْمَئِنَّ إِلَيْهَا وَيُسَاكِنَهَا. فَيَحُولَ بَيْنَهُ وَبَيْنَ أَسْبَابِهَا.

(2/424)

فَإِنْ هُيِّئَتْ لَهُ قُيِّضَ لَهُ مُدَافِعٌ يَحُولُ بَيْنَهُ وَبَيْنَ اسْتِيفَائِهَا، فَيَقُولُ: مِنْ أَيْنَ دُهِيتَ؟ وَإِنَّمَا هِيَ عَيْنُ الْعِنَايَةِ وَالْحَمِيَّةِ وَالصِّيَانَةِ.
وَكَذَلِكَ يَسُدُّ عَنْهُ طُرُقَ الْمَعَاصِي. فَإِنَّهَا طُرُقُ الْمَعَاطِبِ. وَإِنْ كَانَ كَارِهًا، عِنَايَةً بِهِ، وَصِيَانَةً لَهُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ أَنْ يَضَعَ عَنِ الْعَبْدِ عَوَارِضَ النَّقْصِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: أَنْ يَضَعَ عَنِ الْعَبْدِ عَوَارِضَ النَّقْصِ وَيُعَافِيَهُ مِنْ سِمَةِ اللَّائِمَةِ. وَيُمَلِّكَهُ عَوَاقِبَ الْهَفَوَاتِ. كَمَا فَعَلَ بِسُلَيْمَانَ عَلَيْهِ السَّلَامُ حِينَ قَتَلَ الْخَيْلَ فَحَمَلَهُ عَلَى الرِّيحِ الرُّخَاءِ. فَأَغْنَاهُ عَنِ الْخَيْلِ. وَفَعَلَ بِمُوسَى عَلَيْهِ السَّلَامُ حِينَ أَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ. وَلَمْ يَعْتِبْ عَلَيْهِ كَمَا عَتَبَ عَلَى آدَمَ عَلَيْهِ السَّلَامُ، وَنُوحٍ، وَدَاوُدَ، وَيُونُسَ عَلَيْهِمُ السَّلَامُ.
وَالْفَرْقُ بَيْنَ هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا: أَنَّ فِي الَّتِي قَبْلَهَا مَنْعًا مِنْ مُوَاقَعَةِ أَسْبَابِ الْجَفَاءِ اضْطِرَارًا. وَفِي هَذِهِ: إِذَا عَرَضَتْ لَهُ أَسْبَابُ النَّقِيصَةِ، الَّتِي يَسْتَحِقُّ عَلَيْهَا اللَّائِمَةَ،

(2/425)

لَمْ يَعْتِبْهُ عَلَيْهَا وَلَمْ يَلُمْهُ. وَهَذَا نَوْعٌ مِنَ الدَّلَالِ. وَصَاحِبُهُ مِنْ ضَنَائِنِ اللَّهِ وَأَحْبَابِهِ. فَإِنَّ الْحَبِيبَ يُسَامِحُ بِمَا لَا يُسَامِحُ بِهِ سِوَاهُ. لِأَنَّ الْمَحَبَّةَ أَكْبَرُ شُفَعَائِهِ. وَإِذَا هَفَا هَفْوَةً مَلَّكَهُ عَاقِبَتَهَا، بِأَنْ جَعَلَهَا سَبَبًا لِرِفْعَتِهِ، وَعُلُوِّ دَرَجَتِهِ. فَيَجْعَلَ تِلْكَ الْهَفْوَةَ سَبَبًا لِتَوْبَةٍ نَصُوحٍ. وَذُلٍّ خَاصٍّ، وَانْكِسَارٍ بَيْنَ يَدَيْهِ، وَأَعْمَالٍ صَالِحَةٍ تَزِيدُ فِي قُرْبِهِ مِنْهُ أَضْعَافَ مَا كَانَ عَلَيْهِ قَبْلَ الْهَفْوَةِ. فَتَكُونُ تِلْكَ الْهَفْوَةُ أَنْفَعَ لَهُ مِنْ حَسَنَاتٍ كَثِيرَةٍ. وَهَذَا مِنْ عَلَامَاتِ اعْتِنَاءِ اللَّهِ بِالْعَبْدِ، وَكَوْنِهِ مِنْ أَحْبَابِهِ وَحِزْبِهِ.
وَقَدِ اسْتَشْهَدَ الشَّيْخُ بِقِصَّةِ سُلَيْمَانَ عَلَيْهِ السَّلَامُ حِينَ أَلْهَتْهُ الْخَيْلُ عَنْ صَلَاةِ الْعَصْرِ. فَأَخَذَتْهُ الْغَضْبَةُ لِلَّهِ وَالْحَمِيَّةُ. فَحَمَلَتْهُ عَلَى أَنْ مَسَحَ عَرَاقِيبَهَا وَأَعْنَاقَهَا بِالسَّيْفِ. وَأَتْلَفَ مَالًا شَغَلَهُ عَنِ اللَّهِ فِي اللَّهِ. فَعَوَّضَهُ اللَّهُ مِنْهُ: أَنْ حَمَلَهُ عَلَى مَتْنِ الرِّيحِ. فَمَلَّكَهُ اللَّهُ تَعَالَى عَاقِبَةَ هَذِهِ الْهَفْوَةِ. وَجَعَلَهَا سَبَبًا لِنَيْلِ تِلْكَ الْمَنْزِلَةِ الرَّفِيعَةِ.
وَاسْتَشْهَدَ بِقِصَّةِ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حِينَ أَلْقَى الْأَلْوَاحَ - وَفِيهَا كَلَامُ اللَّهِ - عَنْ رَأْسِهِ، وَكَسَرَهَا، وَجَرَّ بِلِحْيَةِ أَخِيهِ. وَهُوَ نَبِيٌّ مِثْلُهُ، وَلَمْ يُعَاتِبْهُ اللَّهُ عَلَى ذَلِكَ، كَمَا عَتَبَ عَلَى آدَمَ عَلَيْهِ السَّلَامُ فِي أَكْلِ لُقْمَةٍ مِنَ الشَّجَرَةِ، وَعَلَى نُوحٍ فِي ابْنِهِ حِينَ سَأَلَ رَبَّهُ أَنْ يُنْجِيَهُ. وَعَلَى دَاوُدَ فِي شَأْنِ امْرَأَةِ أُورْبَا. وَعَلَى يُونُسَ فِي شَأْنِ الْمُغَاضَبَةِ.

(2/426)

وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: وَكَذَلِكَ لَطَمَ مُوسَى عَيْنَ مَلَكِ الْمَوْتِ فَفَقَأَهَا. وَلَمْ يَعْتِبْ عَلَيْهِ رَبُّهُ. وَفِي لَيْلَةِ الْإِسْرَاءِ عَاتَبَ رَبَّهُ فِي النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. إِذْ رَفَعَهُ فَوْقَهُ، وَرَفَعَ صَوْتَهُ بِذَلِكَ. وَلَمْ يَعْتِبْهُ اللَّهُ عَلَى ذَلِكَ. قَالَ: لِأَنَّ مُوسَى - عَلَيْهِ السَّلَامُ - قَامَ تِلْكَ الْمَقَامَاتِ الْعَظِيمَةِ الَّتِي أَوْجَبَتْ لَهُ هَذَا الدِّلَالَ. فَإِنَّهُ قَاوَمَ فِرْعَوْنَ أَكْبَرَ أَعْدَاءِ اللَّهِ تَعَالَى. وَتَصَدَّى لَهُ وَلِقَوْمِهِ. وَعَالَجَ بَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ. وَجَاهَدَ فِي اللَّهِ أَعْدَاءَ اللَّهِ أَشَدَّ الْجِهَادِ. وَكَانَ شَدِيدَ الْغَضَبِ لِرَبِّهِ، فَاحْتَمَلَ لَهُ مَا لَمْ يَحْتَمِلْهُ لِغَيْرِهِ.
وَذُو النُّونِ لَمَّا لَمْ يَكُنْ فِي هَذَا الْمَقَامِ: سَجَنَهُ فِي بَطْنِ الْحُوتِ مِنْ غَضَبِهِ، وَقَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدَرًا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ اجْتِبَاءُ الْحَقِّ عَبْدَهُ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: اجْتِبَاءُ الْحَقِّ عَبْدَهُ. وَاسْتِخْلَاصُهُ إِيَّاهُ بِخَالِصَتِهِ. كَمَا ابْتَدَأَ مُوسَى، وَقَدْ خَرَجَ يَقْتَبِسُ نَارًا، فَاصْطَنَعَهُ لِنَفْسِهِ. وَأَبْقَى مِنْهُ رَسْمًا مُعَارًا.
قُلْتُ: الِاجْتِبَاءُ الِاصْطِفَاءُ، وَالْإِيثَارُ. وَالتَّخْصِيصُ. وَهُوَ افْتِعَالُ مِنْ جَبَيْتُ الشَّيْءَ: إِذَا حُزْتَهُ وَأَحْرَزْتَهُ إِلَيْكَ. كَجِبَايَةِ الْمَالِ وَغَيْرِهِ.
وَالِاصْطِنَاعُ أَيْضًا الِاصْطِفَاءُ، وَالِاخْتِيَارُ، يَعْنِي أَنَّهُ اصْطَفَى مُوسَى وَاسْتَخْلَصَهُ لِنَفْسِهِ. وَجَعَلَهُ خَالِصًا لَهُ مِنْ غَيْرِ سَبَبٍ كَانَ مِنْ مُوسَى، وَلَا وَسِيلَةٍ. فَإِنَّهُ خَرَجَ لِيَقْتَبِسَ النَّارَ. فَرَجَعَ وَهُوَ كَلِيمُ الْوَاحِدِ الْقَهَّارِ. وَأَكْرَمُ الْخَلْقِ عَلَيْهِ، ابْتِدَاءً مِنْهُ سُبْحَانَهُ، مِنْ غَيْرِ سَابِقَةِ اسْتِحْقَاقٍ، وَلَا تَقَدُّمِ وَسِيلَةٍ. وَفِي مِثْلِ هَذَا قِيلَ:
أَيُّهَا الْعَبْدُ، كُنْ لِمَا لَسْتَ تَرْجُو ... مِنْ صَلَاحٍ أَرْجَى لِمَا أَنْتَ رَاجِي
إِنَّ مُوسَى أَتَى لِيَقْبِسَ نَارًا ... مِنْ ضِياءٍ رَآهُ وَالْلَيْلُ دَاجِي
فَانْثَنَى رَاجِعًا، وَقَدْ كَلَّمَهُ الْلَّ ... هُ، وَنَاجَاهُ وَهْوَ خَيْرُ مُنَاجِي
وَقَوْلُهُ: وَأَبْقَى مِنْهُ رَسْمًا مُعَارًا.
يُحْتَمَلُ أَنْ يُرِيدَ بِالرَّسْمِ: الْبَقِيَّةَ الَّتِي تَقَدَّمَ بِهَا عَلَيْهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَرُفِعَ فَوْقَهُ بِدَرَجَاتٍ لِأَجْلِ بَقَائِهَا مِنْهُ.

(2/427)

وَيُحْتَمَلُ - وَهُوَ الْأَظْهَرُ - أَنَّهُ أَخَذَهُ مِنْ نَفْسِهِ، وَاصْطَنَعَهُ لِنَفْسِهِ. وَاخْتَارَهُ مِنْ بَيْنِ الْعَالَمِينَ. وَخَصَّهُ بِكَلَامِهِ، وَلَمْ يُبْقِ لَهُ مِنْ نَفْسِهِ إِلَّا رَسْمًا مُجَرَّدًا يَصْحَبُ بِهِ الْخَلْقَ، وَتَجْرِي عَلَيْهِ فِيهِ أَحْكَامُ الْبَشَرِيَّةِ. إِتْمَامًا لِحِكْمَتِهِ، وَإِظْهَارًا لِقُدْرَتِهِ. فَهُوَ عَارِيَةٌ مَعَهُ. فَإِذَا قَضَى مَا عَلَيْهِ: اسْتَرَدَّ ذَلِكَ الرَّسْمَ. وَجَعَلَهُ مِنْ مَالِهِ. فَتَكَمَّلَتْ إِذْ ذَاكَ مَرْتَبَةُ الِاجْتِبَاءِ. ظَاهِرًا وَبَاطِنًا، حَقِيقَةً وَرَسْمًا، وَرَجَعَتِ الْعَارِيَةُ إِلَى مَالِكِهَا الْحَقِّ، الَّذِي يُرْجَعُ إِلَيْهِ الْأَمْرُ كُلُّهُ. فَكَمَا ابْتَدَأَتْ مِنْهُ عَادَتْ إِلَيْهِ.
وَمُوسَى عَلَيْهِ السَّلَامُ: كَانَ فِي مَظْهَرِ الْجَلَالِ، وَلِهَذَا كَانَتْ شَرِيعَتُهُ شَرِيعَةَ جَلَالٍ وَقَهْرٍ. أُمِرُوا بِقَتْلِ نُفُوسِهِمْ، وَحُرِّمَتْ عَلَيْهِمُ الشُّحُومُ، وَذَوَاتُ الظُّفُرِ وَغَيْرُهَا مِنَ الطَّيِّبَاتِ، وَحُرِّمَتْ عَلَيْهِمُ الْغَنَائِمُ. وَعُجِّلَ لَهُمْ مِنَ الْعُقُوبَاتِ مَا عُجِّلَ وَحُمِّلُوا مِنَ الْآصَارِ وَالْأَغْلَالِ، مَا لَمْ يَحْمِلْهُ غَيْرُهُمْ.
وَكَانَ مُوسَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَنْ أَعْظَمِ خَلْقِ اللَّهِ هَيْبَةً وَوَقَارًا. وَأَشَدِّهِمْ بَأْسًا وَغَضَبًا لِلَّهِ، وَبَطْشًا بِأَعْدَاءِ اللَّهِ، وَكَانَ لَا يُسْتَطَاعُ النَّظَرُ إِلَيْهِ.
وَعِيسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَانَ فِي مَظْهَرِ الْجَمَالِ. وَكَانَتْ شَرِيعَتُهُ شَرِيعَةَ فَضْلٍ وَإِحْسَانٍ. وَكَانَ لَا يُقَاتِلُ، وَلَا يُحَارِبُ. وَلَيْسَ فِي شَرِيعَتِهِ قِتَالٌ أَلْبَتَّةَ. وَالنَّصَارَى يُحَرِّمُ عَلَيْهِمْ دِينُهُمُ الْقِتَالَ. وَهُمْ بِهِ عُصَاةٌ لِشَرْعِهِ. فَإِنَّ الْإِنْجِيلَ يَأْمُرُهُمْ فِيهِ: أَنَّ مِنْ لَطَمَكَ عَلَى خَدِّكَ الْأَيْمَنِ، فَأَدِرْ لَهُ خَدَّكَ الْأَيْسَرَ. وَمَنْ نَازَعَكَ ثَوْبَكَ. فَأَعْطِهِ رِدَاءَكَ. وَمَنْ سَخَّرَكَ مِيلًا. فَامْشِ مَعَهُ مِيلَيْنِ. وَنَحْوَ هَذَا. وَلَيْسَ فِي شَرِيعَتِهِمْ مَشَقَّةٌ، وَلَا آصَارٌ، وَلَا أَغْلَالٌ، وَإِنَّمَا النَّصَارَى ابْتَدَعُوا تِلْكَ الرَّهْبَانِيَّةَ مِنْ قِبَلِ أَنْفُسِهِمْ. وَلَمْ تُكْتَبْ عَلَيْهِمْ.
وَأَمَّا نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَكَانَ فِي مَظْهَرِ الْكَمَالِ، الْجَامِعِ لِتِلْكَ الْقُوَّةِ وَالْعَدْلِ، وَالشِّدَّةِ فِي اللَّهِ. وَهَذَا اللِّينِ وَالرَّأْفَةِ وَالرَّحْمَةِ. وَشَرِيعَتُهُ أَكْمَلُ الشَّرَائِعِ. فَهُوَ نَبِيُّ الْكَمَالِ، وَشَرِيعَتُهُ شَرِيعَةُ الْكَمَالِ. وَأُمَّتُهُ أَكْمَلُ الْأُمَمِ. وَأَحْوَالُهُمْ وَمَقَامَاتُهُمْ أَكْمَلُ الْأَحْوَالِ وَالْمَقَامَاتِ. وَلِذَلِكَ تَأْتِي شَرِيعَتُهُ بِالْعَدْلِ إِيجَابًا لَهُ وَفَرْضًا. وَبِالْفَضْلِ نَدْبًا إِلَيْهِ وَاسْتِحْبَابًا. وَبِالشِّدَّةِ فِي مَوْضِعِ الشِّدَّةِ. وَبِاللِّينِ فِي مَوْضِعِ اللِّينِ. وَوُضِعَ السَّيْفُ مَوْضِعَهُ. وَوُضِعَ النَّدَى مَوْضِعَهُ. فَيَذْكُرَ الظُّلْمَ. وَيُحَرِّمَهُ. وَالْعَدْلَ وَيُوجِبُهُ. وَالْفَضْلَ وَيَنْدُبُ إِلَيْهِ فِي بَعْضِ آيَاتٍ. كَقَوْلِهِ تَعَالَى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى: 40] فَهَذَا عَدْلٌ {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [الشورى: 40] فَهَذَا فَضْلٌ

(2/428)

{إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ} [الشورى: 40] فَهَذَا تَحْرِيمٌ لِلظُّلْمِ. وَقَوْلِهِ: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل: 126] فَهَذَا إِيجَابٌ لِلْعَدْلِ، وَتَحْرِيمٌ لِلظُّلْمِ {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل: 126] نَدَبَ إِلَى الْفَضْلِ. وَقَوْلِهِ: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُسُ أَمْوَالِكُمْ لَا تَظْلِمُونَ وَلَا تُظْلَمُونَ} [البقرة: 279] تَحْرِيمٌ لِلظُّلْمِ. {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة: 280] عَدْلٌ. {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [البقرة: 280] فَضْلٌ.
وَكَذَلِكَ تَحْرِيمُ مَا حَرَّمَ عَلَى أُمَّتِهِ صِيَانَةً وَحِمْيَةً.
حَرَّمَ عَلَيْهِمْ كُلَّ خَبِيثٍ وَضَارٍّ، وَأَبَاحَ لَهُمْ كُلُّ طَيِّبٍ وَنَافِعٍ. فَتَحْرِيمُهُ عَلَيْهِمْ رَحْمَةٌ، وَعَلَى مَنْ قَبْلَهُمْ لَمْ يَخْلُ مِنْ عُقُوبَةٍ. وَهَدَاهُمْ لِمَا ضَلَّتْ عَنْهُ الْأُمَمُ قَبْلَهُمْ. وَوَهَبَ لَهُمْ مِنْ عِلْمِهِ وَحِلْمِهِ. وَجَعَلَهُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ. وَكَمَّلَ لَهُمْ مِنَ الْمَحَاسِنِ مَا فَرَّقَهُ فِي الْأُمَمِ قَبْلَهُمْ. كَمَا كَمَّلَ نَبِيَّهُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمَحَاسِنِ بِمَا فَرَّقَهُ فِي الْأَنْبِيَاءِ قَبْلَهُ. وَكَمَّلَ فِي كِتَابِهِ مِنَ الْمَحَاسِنِ بِمَا فَرَّقَهَا فِي الْكُتُبِ قَبْلَهُ. وَكَذَلِكَ فِي شَرِيعَتِهِ.
فَهَؤُلَاءِ الضَّنَائِنُ وَهُمُ الْمُجْتَبُونَ الْأَخْيَارُ. كَمَا قَالَ تَعَالَى {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] . وَجَعَلَهُمْ شُهَدَاءَ عَلَى النَّاسِ. فَأَقَامَهُمْ فِي ذَلِكَ مَقَامَ الْأَنْبِيَاءِ الشَّاهِدِينَ عَلَى أُمَمِهِمْ.
وَتَفْصِيلُ تَفْضِيلِ هَذِهِ الْأُمَّةِ وَخَصَائِصِهَا يَسْتَدْعِي سِفْرًا. بَلْ أَسْفَارًا. وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

[فَصْلٌ مَنْزِلَةُ الْإِحْسَانِ]
[حَقِيقَةُ الْإِحْسَانِ]
فَصْلٌ [مَنْزِلَةُ الْإِحْسَانِ]
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِحْسَانِ.
وَهِيَ لُبُّ الْإِيمَانِ، وَرُوحُهُ وَكَمَالُهُ، وَهَذِهِ الْمَنْزِلَةُ تَجْمَعُ جَمِيعَ الْمَنَازِلِ. فَجَمِيعُهَا مُنْطَوِيَةٌ فِيهَا. وَكُلُّ مَا قِيلَ مِنْ أَوَّلِ الْكِتَابِ إِلَى هَاهُنَا فَهُوَ مِنَ الْإِحْسَانِ.
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ - وَقَدِ اسْتَشْهَدَ عَلَى هَذِهِ الْمَنْزِلَةِ بِقَوْلِهِ تَعَالَى:

(2/429)

{هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] .
فَالْإِحْسَانُ: جَامِعٌ لِجَمِيعِ أَبْوَابِ الْحَقَائِقِ. وَهُوَ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ.
أَمَّا الْآيَةُ: فَقَالَ ابْنُ عَبَّاسٍ وَالْمُفَسِّرُونَ: هَلْ جَزَاءُ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَعَمَلَ بِمَا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا الْجَنَّةُ؟ .
وَقَدْ «رُوِيَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَرَأَ {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] ثُمَّ قَالَ: هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: يَقُولُ: هَلْ جَزَاءُ مَنْ أَنْعَمْتُ عَلَيْهِ بِالتَّوْحِيدِ إِلَّا الْجَنَّةُ؟» .
وَأَمَّا الْحَدِيثُ: فَإِشَارَةٌ إِلَى كَمَالِ الْحُضُورِ مَعَ اللَّهِ عَزَّ وَجَلَّ. وَمُرَاقَبَتِهِ الْجَامِعَةِ لِخَشْيَتِهِ، وَمَحَبَّتِهِ وَمَعْرِفَتِهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالْإِخْلَاصِ لَهُ، وَلِجَمِيعِ مَقَامَاتِ الْإِيمَانِ.

[دَرَجَاتُ الْإِحْسَانِ]
[الدَّرَجَةُ الْأَوْلَى الْإِحْسَانُ فِي الْقَصْدِ بِتَهْذِيبِهِ عِلْمًا]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: الْإِحْسَانُ فِي الْقَصْدِ بِتَهْذِيبِهِ عِلْمًا، وَإِبْرَامِهِ عَزْمًا، وَتَصْفِيَتِهِ حَالًا.
يَعْنِي: إِحْسَانُ الْقَصْدِ يَكُونُ بِثَلَاثَةِ أَشْيَاءَ.
أَحَدُهَا: تَهْذِيبُهُ عِلْمًا، بِأَنْ يَجْعَلَهُ تَابِعًا لِلْعِلْمِ عَلَى مُقْتَضَاهُ مُهَذَّبًا بِهِ. مُنَقًّى مِنْ شَوَائِبِ الْحُظُوظِ، فَلَا يَقْصِدُ إِلَّا مَا يَجُوزُ فِي الْعِلْمِ. وَالْعِلْمُ هُوَ اتِّبَاعُ الْأَمْرِ وَالشَّرْعِ.
وَالثَّانِي: إِبْرَامُهُ عَزْمًا. وَالْإِبْرَامُ: الْإِحْكَامُ وَالْقُوَّةُ. أَيْ يُقَارِنُهُ عَزْمٌ يُمْضِيهِ، وَلَا يَصْحَبُهُ فُتُورٌ وَتَوَانٍ يُضْعِفُهُ وَيُوهِنُهُ.
الثَّالِثُ: تَصْفِيَتُهُ حَالًا.
أَيْ يَكُونُ حَالُ صَاحِبِهِ صَافِيًا مِنَ الْأَكْدَارِ وَالشَّوَائِبِ، الَّتِي تَدُلُّ عَلَى كَدَرِ قَصْدِهِ. فَإِنَّ الْحَالَ مَظْهَرُ الْقَصْدِ وَثَمَرَتُهُ. وَهُوَ أَيْضًا مَادَّتُهُ وَبَاعِثُهُ. فَكُلٌّ مِنْهُمَا يَنْفَعِلُ عَنِ الْآخَرِ. فَصَفَاؤُهُ وَتَخْلِيصُهُ مِنْ تَمَامِ صَفَاءِ الْآخَرِ وَتَخْلِيصِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ الْإِحْسَانُ فِي الْأَحْوَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: الْإِحْسَانُ فِي الْأَحْوَالِ. وَهُوَ أَنْ تُرَاعِيَهَا غَيْرَةً. وَتَسْتُرَهَا

(2/430)

تَظَرُّفًا، وَتُصَحِّحَهَا تَحَقِيقًا.
يُرِيدُ بِمُرَاعَاتِهَا: حِفْظَهَا وَصَوْنَهَا، غَيْرَةً عَلَيْهَا أَنْ تَحُولَ. فَإِنَّهَا تَمُرُّ مَرَّ السَّحَابِ. فَإِنْ لَمْ يَرْعَ حُقُوقَهَا حَالَتْ. وَمُرَاعَاتُهَا: بِدَوَامِ الْوَفَاءِ، وَتَجَنُّبِ الْجَفَاءِ.
وَيُرَاعِيهَا أَيْضًا بِإِكْرَامِ نُزُلِهَا. فَإِنَّهَا ضَيْفٌ. وَالضَّيْفُ إِنْ لَمْ تُكَرِمْ نُزُلَهُ ارْتَحَلَ.
وَيُرَاعِيهَا أَيْضًا بِضَبْطِهَا مَلَكَةً. وَشَدِّ يَدِهِ عَلَيْهَا، وَأَنْ لَا يَسْمَحَ بِهَا لِقَاطِعِ طَرِيقٍ وَلَا نَاهِبٍ.
وَيُرَاعِيهَا أَيْضًا: بِالِانْقِيَادِ إِلَى حُكْمِهَا، وَالْإِذْعَانِ لِسُلْطَانِهَا إِذَا وَافَقَ الْأَمْرَ.
وَيُرَاعِيهَا أَيْضًا: بِسَتْرِهَا تَظَرُّفًا، وَهُوَ أَنْ يَسْتُرَهَا عَنِ النَّاسِ مَا أَمْكَنَهُ. لِئَلَّا يَعْلَمُوا بِهَا. وَلَا يُظْهِرَهَا إِلَّا لِحُجَّةٍ. أَوْ حَاجَةٍ، أَوْ مَصْلَحَةٍ رَاجِحَةٍ. فَإِنَّ فِي إِظْهَارِهَا بِدُونِ ذَلِكَ آفَاتٍ عَدِيدَةً. مَعَ تَعْرِيضِهَا لِلُّصُوصِ وَالسُّرَّاقِ وَالْمُغِيرِينَ.
وَإِظْهَارُ الْحَالِ لِلنَّاسِ عِنْدَ الصَّادِقِينَ: حُمْقٌ وَعَجْزٌ. وَهُوَ مِنْ حُظُوظِ النَّفْسِ وَالشَّيْطَانِ. وَأَهْلُ الصِّدْقِ وَالْعَزْمِ لَهَا أَسْتَرُ، وَأَكْتَمُ مِنْ أَرْبَابِ الْكُنُوزِ مِنَ الْأَمْوَالِ لِأَمْوَالِهِمْ، حَتَّى إِنَّ مِنْهُمْ مَنْ يُظْهِرُ أَضْدَادَهَا نَفْيًا وَجَحْدًا. وَهُمْ أَصْحَابُ الْمَلَامَتِيَّةِ، وَلَهُمْ طَرِيقَةٌ مَعْرُوفَةٌ. وَكَانَ شَيْخُ هَذِهِ الطَّائِفَةِ عَبْدَ اللَّهِ بْنَ مَنَازِلَ.
وَاتَّفَقَتِ الطَّائِفَةُ عَلَى أَنَّ مَنْ أَطْلَعَ النَّاسَ عَلَى حَالِهِ مَعَ اللَّهِ: فَقَدْ دَنَّسَ طَرِيقَتَهُ. إِلَّا لِحُجَّةٍ أَوْ حَاجَةٍ أَوْ ضَرُورَةٍ.
وَقَوْلُهُ: وَتَصْحِيحُهَا تَحْقِيقًا
أَيْ يَجْتَهِدُ فِي تَحْقِيقِ أَحْوَالِهِ، وَتَصْحِيحِهَا وَتَخْلِيصِهَا. فَإِنَّ الْحَالَ قَدْ يَمْتَزِجُ بِحَقٍّ وَبَاطِلٍ. وَلَا يُمَيِّزُهُ إِلَّا أُولُو الْبَصَائِرِ وَالْعِلْمِ.
وَأَهْلُ هَذِهِ الطَّرِيقِ يَقُولُونَ: إِنَّ الْوَارِدَ الَّذِي يَبْتَدِئُ الْعَبْدُ مِنْ جَانِبِهِ الْأَيْمَنِ وَالْهَوَاتِفَ وَالْخِطَابَ: يَكُونُ فِي الْغَالِبِ حَقًّا. وَالَّذِي يَبْتَدِئُ مِنَ الْجَانِبِ الْأَيْسَرِ: يَكُونُ فِي الْغَالِبِ بَاطِلًا وَكَذِبًا. فَإِنَّ أَهْلَ الْيَمِينِ: هُمْ أَهْلُ الْحَقِّ. وَبِأَيْمَانِهِمْ يَأْخُذُونَ كُتُبَهُمْ. وَنُورُهُمُ الظَّاهِرُ عَلَى الصِّرَاطِ بِأَيْمَانِهِمْ. وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ وَتَرَجُّلِهِ، وَطَهُورِهِ وَشَأْنِهِ كُلِّهِ. وَاللَّهُ وَمَلَائِكَتُهُ يُصَلُّونَ عَلَى مَيَامِنِ

(2/431)

الصُّفُوفِ. وَأَخْبَرَ أَنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ. وَحَظُّهُ مِنِ ابْنِ آدَمَ جِهَةُ الشِّمَالِ. وَلِهَذَا تَكُونُ الْيَدُ الشِّمَالِ لِلِاسْتِجْمَارِ، وَإِزَالَةِ النَّجَاسَةِ وَالْأَذَى. وَيُبْدَأُ بِالرِّجْلِ الشِّمَالِ عِنْدَ دُخُولِ الْخَلَاءِ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ كُلَّ وَارِدٍ يَبْقَى الْإِنْسَانُ بَعْدَ انْفِصَالِهِ نَشِيطًا مَسْرُورًا نَشْوَانًا: فَإِنَّهُ وَارِدٌ مَلَكِيٌّ، وَكُلُّ وَارِدٍ يُبْقِي الْإِنْسَانَ بَعْدَ انْفِصَالِهِ خَبِيثَ النَّفْسِ كَسْلَانَ، ثَقِيلَ الْأَعْضَاءِ وَالرُّوحِ، يَجْنَحُ إِلَى فُتُورٍ - فَهُوَ وَارِدٌ شَيْطَانِيٌّ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ كُلَّ وَارِدٍ أَعْقَبَ صَاحِبُهُ تَقَدُّمًا إِلَى اللَّهِ تَعَالَى وَالدَّارِ الْآخِرَةِ، وَحُضُورًا فِيهَا، حَتَّى كَأَنَّهُ يُشَاهِدُ الْجَنَّةَ قَدْ أُزْلِفَتْ، وَالْجَحِيمَ قَدْ سُعِّرَتْ - فَهُوَ إِلَهِيٌّ مَلَكِيٌّ، وَخِلَافُهُ شَيْطَانِيٌّ نَفْسَانِيٌّ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ كُلَّ وَارِدٍ كَانَ سَبَبُهُ النَّصِيحَةَ فِي امْتِثَالِ الْأَمْرِ، وَالْإِخْلَاصِ وَالصِّدْقِ فِيهِ - فَهُوَ إِلَهِيٌّ مَلَكِيٌّ. وَإِلَّا فَهُوَ شَيْطَانِيٌّ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ كُلَّ وَارِدٍ اسْتَنَارَ بِهِ الْقَلْبُ، وَانْشَرَحَ لَهُ الصَّدْرُ، وَقَوِيَ بِهِ

(2/432)

الْقَلْبُ - إِلَهِيٌّ مَلَكِيٌّ. وَإِلَّا فَهُوَ شَيْطَانِيٌّ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ كُلَّ وَارِدٍ جَمَعَكَ عَلَى اللَّهِ فَهُوَ مِنْهُ. وَكُلَّ وَارِدٍ فَرَّقَكَ عَنْهُ، وَأَخَذَكَ عَنْهُ: فَمِنَ الشَّيْطَانِ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ الْوَارِدَ الْإِلَهِيِّ لَا يُصْرَفُ إِلَّا فِي قُرْبَةٍ وَطَاعَةٍ، وَلَا يَكُونُ سَبَبُهُ إِلَّا قُرْبَةً وَطَاعَةً، فَمُسْتَخْرِجُهُ الْأَمْرُ. وَمُصَرِّفُهُ الْأَمْرُ، وَالشَّيْطَانِيُّ بِخِلَافِهِ.
وَمِنَ الْفُرْقَانِ أَيْضًا: أَنَّ الْوَارِدَ الرَّحْمَانِيَّ لَا يَتَنَاقَضُ، وَلَا يَتَفَاوَتُ وَلَا يَخْتَلِفُ. بَلْ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَالشَّيْطَانِيَّ بِخِلَافِهِ يُكَذِّبُ بَعْضُهُ بَعْضًا. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الْإِحْسَانُ فِي الْوَقْتِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الْإِحْسَانُ فِي الْوَقْتِ. وَهُوَ أَنْ لَا تُزَايِلَ الْمُشَاهَدَةَ أَبَدًا. وَلَا تَخْلِطَ بِهِمَّتِكَ أَحَدًا. وَتَجْعَلَ هِجْرَتَكَ إِلَى الْحَقِّ سَرْمَدًا.
أَيْ لَا تُفَارِقُ حَالَ الشُّهُودِ. وَهَذَا إِنَّمَا يَقْدِرُ عَلَيْهِ أَهْلُ التَّمَكُّنِ الَّذِينَ ظَفِرُوا بِنُفُوسِهِمْ وَقَطَعُوا الْمَسَافَاتِ الَّتِي بَيْنَ النَّفْسِ وَبَيْنَ الْقَلْبِ. وَالْمَسَافَاتِ الَّتِي بَيْنَ الْقَلْبِ وَبَيْنَ اللَّهِ، بِمُجَاهِدَةِ الْقُطَّاعِ الَّتِي عَلَى تِلْكَ الْمَسَافَاتِ.
قَوْلُهُ: وَلَا تَخْلِطَ بِهِمَّتِكَ أَحَدًا.
يَعْنِي: أَنْ تُعَلِّقَ هِمَّتَكَ بِالْحَقِّ وَحْدَهُ. وَلَا تُعَلِّقَ هِمَّتَكَ بِأَحَدٍ غَيْرِهِ. فَإِنَّ ذَلِكَ شِرْكٌ فِي طَرِيقِ الصَّادِقِينَ.
قَوْلُهُ: وَأَنْ تَجْعَلَ هِجْرَتَكَ إِلَى الْحَقِّ سَرْمَدًا.
يَعْنِي: أَنَّ كُلَّ مُتَوَجِّهٍ إِلَى اللَّهِ بِالصِّدْقِ وَالْإِخْلَاصِ، فَإِنَّهُ مِنَ الْمُهَاجِرِينَ إِلَيْهِ. فَلَا يَنْبَغِي أَنْ يَتَخَلَّفَ عَنْ هَذِهِ الْهِجْرَةِ، بَلْ يَنْبَغِي أَنْ يَصْحَبَهَا سَرْمَدًا. حَتَّى يَلْحَقَ بِاللَّهِ عَزَّ وَجَلَّ.
فَمَا هِيَ إِلَّا سَاعَةٌ. ثُمَّ تَنْقَضِي ... وَيَحْمَدُ غِبَّ السَّيْرِ مَنْ هُوَ سَائِرٌ
وَلِلَّهِ عَلَى كُلِّ قَلْبٍ هِجْرَتَانِ. وَهُمَا فَرْضٌ لَازِمٌ لَهُ عَلَى الْأَنْفَاسِ:
هِجْرَةٌ إِلَى اللَّهِ سُبْحَانَهُ بِالتَّوْحِيدِ وَالْإِخْلَاصِ، وَالْإِنَابَةِ وَالْحُبِّ، وَالْخَوْفِ وَالرَّجَاءِ وَالْعُبُودِيَّةِ.

(2/433)

وَهِجْرَةٌ إِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بِالتَّحْكِيمِ لَهُ وَالتَّسْلِيمِ وَالتَّفْوِيضِ، وَالِانْقِيَادِ لِحُكْمِهِ، وَتَلَقِّي أَحْكَامِ الظَّاهِرِ وَالْبَاطِنِ مِنْ مِشْكَاتِهِ. فَيَكُونُ تَعَبُّدُهُ بِهِ أَعْظَمَ مِنْ تَعَبُّدِ الرَّكْبِ بِالدَّلِيلِ الْمَاهِرِ فِي ظُلَمِ اللَّيْلِ، وَمَتَاهَاتِ الطَّرِيقِ.
فَمَا لَمْ يَكُنْ لِقَلْبِهِ هَاتَانِ الْهِجْرَتَانِ فَلْيَحْثُ عَلَى رَأْسِهِ الرَّمَادَ. وَلْيُرَاجِعِ الْإِيمَانَ مِنْ أَصْلِهِ. فَيَرْجِعَ وَرَاءَهُ لِيَقْتَبِسَ نُورًا، قَبْلَ أَنْ يُحَالَ بَيْنَهُ وَبَيْنَهُ، وَيُقَالَ لَهُ ذَلِكَ عَلَى الصِّرَاطِ مِنْ وَرَاءِ السُّورِ. وَاللَّهُ الْمُسْتَعَانُ.


فصل منزلة العلم، فصل منزلة الحكمة، فصل منزلة الفراسة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الْعِلْمِ]
[حَقِيقَةُ الْعِلْمِ وَالْأَقْوَالِ فِيهِ]
فَصْلٌ مَنْزِلَةُ الْعِلْمِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْعِلْمِ.
وَهَذِهِ الْمَنْزِلَةُ إِنْ لَمْ تَصْحَبِ السَّالِكَ مِنْ أَوَّلِ قَدَمٍ يَضَعُهُ فِي الطَّرِيقِ إِلَى آخِرِ قَدَمٍ يَنْتَهِي إِلَيْهِ: فَسُلُوكُهُ عَلَى غَيْرِ طَرِيقٍ. وَهُوَ مَقْطُوعٌ عَلَيْهِ طَرِيقُ الْوُصُولِ، مَسْدُودٌ عَلَيْهِ سُبُلُ الْهُدَى وَالْفَلَاحِ، مُغْلَقَةٌ عَنْهُ أَبْوَابُهَا. وَهَذَا إِجْمَاعٌ مِنَ الشُّيُوخِ الْعَارِفِينَ. وَلَمْ يَنْهَ عَنْ الْعِلْمِ إِلَّا قُطَّاعُ الطَّرِيقِ مِنْهُمْ، وَنُوَّابُ إِبْلِيسَ وَشُرَطُهُ.
قَالَ سَيِّدُ الطَّائِفَةِ وَشَيْخُهُمُ الْجُنَيْدُ بْنُ مُحَمَّدٍ رَحِمَهُ اللَّهُ: الطُّرُقُ كُلُّهَا مَسْدُودَةٌ عَلَى الْخَلْقِ إِلَّا عَلَى مَنِ اقْتَفَى آثَارَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَ: مَنْ لَمْ يَحْفَظِ الْقُرْآنَ وَيَكْتُبِ الْحَدِيثَ، لَا يُقْتَدَى بِهِ فِي هَذَا الْأَمْرِ، لِأَنَّ عِلْمَنَا مُقَيَّدٌ بِالْكِتَابِ وَالسُّنَّةِ.
وَقَالَ: مَذْهَبُنَا هَذَا مُقَيَّدٌ بِأُصُولِ الْكِتَابِ وَالسُّنَّةِ.
وَقَالَ أَبُو حَفْصٍ رَحِمَهُ اللَّهُ: مَنْ لَمْ يَزِنْ أَفْعَالَهُ وَأَحْوَالَهُ فِي كُلِّ وَقْتٍ بِالْكِتَابِ وَالسُّنَّةِ. وَلَمْ يَتَّهِمْ خَوَاطِرَهُ. فَلَا يُعَدُّ فِي دِيوَانِ الرِّجَالِ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ رَحِمَهُ اللَّهُ: رُبَّمَا يَقَعُ فِي قَلْبِيَ النُّكْتَةُ مِنْ نُكَتِ الْقَوْمِ أَيْامًا. فَلَا أَقْبَلُ مِنْهُ إِلَّا بِشَاهِدَيْنِ عَدْلَيْنِ: الْكِتَابِ، وَالسُّنَّةِ.
وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ: كُلُّ فِعْلٍ يَفْعَلُهُ الْعَبْدُ بِغَيْرِ اقْتِدَاءٍ - طَاعَةً كَانَ أَوْ مَعْصِيَةً - فَهُوَ عَيْشُ النَّفْسِ، وَكُلُّ فِعْلٍ يَفْعَلُهُ الْعَبْدُ بِالِاقْتِدَاءِ: فَهُوَ عَذَابٌ عَلَى النَّفْسِ.
وَقَالَ السَّرِيُّ: التَّصَوُّفُ اسْمٌ لِثَلَاثَةِ مَعَانٍ: لَا يُطْفِئُ نُورَ مَعْرِفَتِهِ نُورُ وَرَعِهِ، وَلَا يَتَكَلَّمُ بِبَاطِنٍ فِي عِلْمٍ يَنْقُضُهُ عَلَيْهِ ظَاهِرُ الْكِتَابِ، وَلَا تَحْمِلُهُ الْكَرَامَاتُ عَلَى هَتْكِ أَسْتَارِ مَحَارِمِ اللَّهِ.

(2/434)

وَقَالَ أَبُو يَزِيدَ: عَمِلْتُ فِي الْمُجَاهَدَةِ ثَلَاثِينَ سَنَةً، فَمَا وَجَدْتُ شَيْئًا أَشَدَّ عَلَيَّ مِنَ الْعِلْمِ وَمُتَابَعَتِهِ، وَلَوْلَا اخْتِلَافُ الْعُلَمَاءِ لَبَقِيتُ، وَاخْتِلَافُ الْعُلَمَاءِ رَحْمَةٌ، إِلَّا فِي تَجْرِيدِ التَّوْحِيدِ.
وَقَالَ مَرَّةً لِخَادِمِهِ: قُمْ بِنَا إِلَى هَذَا الرَّجُلِ الَّذِي قَدْ شَهَّرَ نَفْسَهُ بِالصَّلَاحِ لِنَزُورَهُ، فَلَمَّا دَخَلَا عَلَيْهِ الْمَسْجِدَ تَنَخَّعَ. ثُمَّ رَمَى بِهَا نَحْوَ الْقِبْلَةِ، فَرَجَعَ وَلَمْ يُسَلِّمْ عَلَيْهِ. وَقَالَ: هَذَا غَيْرُ مَأْمُونٍ عَلَى أَدَبٍ مِنْ آدَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَكَيْفَ يَكُونُ مَأْمُونًا عَلَى مَا يَدَّعِيهِ؟
وَقَالَ: لَقَدْ هَمَمْتُ أَنْ أَسْأَلَ اللَّهَ تَعَالَى أَنْ يَكْفِيَنِي مُؤْنَةَ النِّسَاءِ. ثُمَّ قُلْتُ: كَيْفَ يَجُوزُ لِي أَنْ أَسْأَلَ اللَّهَ هَذَا؟ وَلَمْ يَسْأَلْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ وَلَمْ أَسْأَلْهُ. ثُمَّ إِنَّ اللَّهَ كَفَانِي مُؤْنَةَ النِّسَاءِ، حَتَّى لَا أُبَالِيَ اسْتَقْبَلَتْنِي امْرَأَةٌ أَوْ حَائِطٌ.
وَقَالَ: لَوْ نَظَرْتُمْ إِلَى رَجُلٍ أُعْطِيَ مِنَ الْكَرَامَاتِ إِلَى أَنْ يَرْتَفِعَ فِي الْهَوَاءِ، فَلَا تَغْتَرُّوا بِهِ، حَتَّى تَنْظُرُوا كَيْفَ تَجِدُونَهُ عِنْدَ الْأَمْرِ وَالنَّهْيِ، وَحِفْظِ الْحُدُودِ، وَأَدَاءِ الشَّرِيعَةِ؟
وَقَالَ أَحْمَدُ بْنُ أَبِي الْحِوَارِيِّ رَحِمَهُ اللَّهُ: مِنْ عَمِلَ عَمَلًا بِلَا اتِّبَاعِ سُنَّةٍ، فَبَاطِلٌ عَمَلُهُ.
وَقَالَ أَبُو عُثْمَانَ النَّيْسَابُورِيُّ رَحِمَهُ اللَّهُ: الصُّحْبَةُ مَعَ اللَّهِ: بِحُسْنِ الْأَدَبِ، وَدَوَامِ الْهَيْبَةِ وَالْمُرَاقَبَةِ، وَالصُّحْبَةُ مَعَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بِاتِّبَاعِ سُنَّتِهِ، وَلُزُومِ ظَاهِرِ الْعِلْمِ. وَمَعَ أَوْلِيَاءِ اللَّهِ: بِالِاحْتِرَامِ وَالْخِدْمَةِ. وَمَعَ الْأَهْلِ: بِحُسْنِ الْخُلُقِ. وَمَعَ الْإِخْوَانِ: بِدَوَامِ الْبِشْرِ. مَا لَمْ يَكُنْ إِثْمًا. وَمَعَ الْجُهَّالِ: بِالدُّعَاءِ لَهُمْ وَالرَّحْمَةِ.
زَادَ غَيْرُهُ: وَمَعَ الْحَافِظِينَ: بِإِكْرَامِهِمَا وَاحْتِرَامِهِمَا، وَإِمْلَائِهِمَا مَا يَحْمَدَانِكَ عَلَيْهِ. وَمَعَ النَّفْسِ: بِالْمُخَالَفَةِ. وَمَعَ الشَّيْطَانِ: بِالْعَدَاوَةِ.
وَقَالَ أَبُو عُثْمَانَ أَيْضًا: مَنْ أَمَّرَ السُّنَّةَ عَلَى نَفْسِهِ قَوْلًا وَفِعْلًا: نَطَقَ بِالْحِكْمَةِ، وَمَنْ أَمَّرَ الْهَوَى عَلَى نَفْسِهِ قَوْلًا وَفِعْلًا: نَطَقَ بِالْبِدْعَةِ. قَالَ اللَّهُ تَعَالَى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [النور: 54] .
وَقَالَ أَبُو الْحُسَيْنِ النُّورِيُّ: مَنْ رَأَيْتُمُوهُ يَدَّعِي مَعَ اللَّهِ عَزَّ وَجَلَّ حَالَةً تُخْرِجُهُ عَنْ

(2/435)

حَدِّ الْعِلْمِ الشَّرْعِيِّ فَلَا تَقْرَبُوا مِنْهُ.
وَقَالَ مُحَمَّدُ بْنُ الْفَضْلِ الْبَلْخِيُّ مِنْ مَشَايِخِ الْقَوْمِ الْكِبَارِ: ذَهَابُ الْإِسْلَامِ مِنْ أَرْبَعَةٍ: لَا يَعْمَلُونَ بِمَا يَعْلَمُونَ، وَيَعْمَلُونَ بِمَا لَا يَعْلَمُونَ، وَلَا يَتَعَلَّمُونَ مَا يَعْمَلُونَ، وَيَمْنَعُونَ النَّاسَ مِنَ التَّعَلُّمِ وَالتَّعْلِيمِ.
وَقَالَ عَمْرُو بْنُ عُثْمَانَ الْمَكِّيُّ: الْعِلْمُ قَائِدٌ. وَالْخَوْفُ سَائِقٌ. وَالنَّفْسُ حَرُونٌ بَيْنَ ذَلِكَ، جُمُوحٌ خَدَّاعَةٌ رَوَّاغَةٌ. فَاحْذَرْهَا وَرَاعِهَا بِسِيَاسَةِ الْعِلْمِ. وَسُقْهَا بِتَهْدِيدِ الْخَوْفِ: يَتِمُّ لَكَ مَا تُرِيدُ.
وَقَالَ أَبُو سَعِيدٍ الْخَرَّازُ: كُلُّ بَاطِنٍ يُخَالِفُهُ الظَّاهِرُ فَهُوَ بَاطِلٌ.
وَقَالَ ابْنُ عَطَاءٍ: مَنْ أَلْزَمَ نَفْسَهُ آدَابَ السُّنَّةِ نَوَّرَ اللَّهُ قَلْبَهُ بِنُورِ الْمَعْرِفَةِ. لَا مَقَامَ أَشْرَفَ مِنْ مَقَامِ مُتَابَعَةِ الْحَبِيبِ فِي أَوَامِرِهِ وَأَفْعَالِهِ وَأَخْلَاقِهِ.
وَقَالَ: كُلُّ مَا سَأَلْتَ عَنْهُ فَاطْلُبْهُ فِي مَفَازَةِ الْعِلْمِ. فَإِنْ لَمْ تَجِدْهُ فَفِي مَيْدَانِ الْحِكْمَةِ. فَإِنْ لَمْ تَجِدْهُ فَزِنْهُ بِالتَّوْحِيدِ. فَإِنْ لَمْ تَجِدْهُ فِي هَذِهِ الْمَوَاضِعِ الثَّلَاثَةِ فَاضْرِبْ بِهِ وَجْهَ الشَّيْطَانِ.
وَأُلْقِيَ بَنَانٌ الْحَمَّالُ بَيْنَ يَدَيِ السَّبُعِ. فَجَعَلَ السَّبُعُ يَشَمُّهُ لَا يَضُرُّهُ فَلَمَّا أُخْرِجَ قِيلَ لَهُ: مَا الَّذِي كَانَ فِي قَلْبِكَ حِينَ شَمَّكَ السَّبُعُ؟ قَالَ: كُنْتُ أَتَفَكَّرُ فِي اخْتِلَافِ الْعُلَمَاءِ فِي سُؤْرِ السِّبَاعِ.

(2/436)

وَقَالَ أَبُو حَمْزَةَ الْبَغْدَادِيُّ - مِنْ أَكَابِرِ الشُّيُوخِ. وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَقُولُ لَهُ فِي الْمَسَائِلِ: مَا تَقُولُ يَا صُوفِيُّ - مَنْ عَلِمَ طَرِيقَ الْحَقِّ سَهُلَ عَلَيْهِ سُلُوكُهُ. وَلَا دَلِيلَ عَلَى الطَّرِيقِ إِلَى اللَّهِ إِلَّا مُتَابَعَةُ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَحْوَالِهِ وَأَقْوَالِهِ وَأَفْعَالِهِ.
وَمَرَّ الشَّيْخُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوسَى الْوَاسِطِيُّ يَوْمَ الْجُمُعَةِ إِلَى الْجَامِعِ. فَانْقَطَعَ شِسْعُ نَعْلِهِ. فَأَصْلَحَهُ لَهُ رَجُلٌ صَيْدَلَانِيٌّ. فَقَالَ: تَدْرِي لِمَ انْقَطَعَ شِسْعُ نَعْلِي؟ فَقُلْتُ: لَا. فَقَالَ: لِأَنِّي مَا اغْتَسَلْتُ لِلْجُمُعَةِ. فَقَالَ: هَاهُنَا حَمَّامٌ تَدْخُلُهُ؟ فَقَالَ: نَعَمْ. فَدَخَلَ وَاغْتَسَلَ.
وَقَالَ أَبُو إِسْحَاقَ الرَّقِّيُّ، مِنْ أَقْرَانِ الْجُنَيْدِ: عَلَامَةُ مَحَبَّةِ اللَّهِ: إِيثَارُ طَاعَتِهِ، وَمُتَابَعَةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَ أَبُو يَعْقُوبَ النَّهْرَجُورِيُّ: أَفْضَلُ الْأَحْوَالِ: مَا قَارَنَ الْعِلْمَ.
وَقَالَ أَبُو الْقَاسِمِ النَّصْرَابَاذِيُّ شَيْخُ خُرَاسَانَ فِي وَقْتِهِ: أَصْلُ التَّصَوُّفِ مُلَازَمَةُ الْكِتَابِ وَالسُّنَّةِ. وَتَرْكُ الْأَهْوَاءِ وَالْبِدَعِ. وَتَعْظِيمُ كَرَامَاتِ الْمَشَايِخِ، وَرُؤْيَةُ أَعْذَارِ الْخَلْقِ، وَالْمُدَاوَمَةُ عَلَى الْأَوْرَادِ، وَتَرْكُ ارْتِكَابِ الرُّخَصِ وَالتَّأْوِيلَاتِ.
وَقَالَ أَبُو بَكْرٍ الطَّمِسْتَانِيُّ - مِنْ كِبَارِ شُيُوخِ الطَّائِفَةِ -: الطَّرِيقُ وَاضِحٌ وَالْكِتَابُ

(2/437)

وَالسُّنَّةُ قَائِمٌ بَيْنَ أَظْهُرِنَا. وَفَضْلُ الصَّحَابَةِ مَعْلُومٌ، لِسَبْقِهِمْ إِلَى الْهِجْرَةِ وَلِصُحْبَتِهِمْ، فَمَنْ صَحِبَ الْكِتَابَ وَالسُّنَّةَ، وَتَغَرَّبَ عَنْ نَفْسِهِ وَعَنِ الْخَلْقِ، وَهَاجَرَ بِقَلْبِهِ إِلَى اللَّهِ: فَهُوَ الصَّادِقُ الْمُصِيبُ.
وَقَالَ أَبُو عَمْرِو بْنُ نُجَيْدٍ: كُلُّ حَالٍ لَا يَكُونُ عَنْ نَتِيجَةِ عِلْمٍ فَإِنَّ ضَرَرَهُ عَلَى صَاحِبِهِ أَكْثَرُ مِنْ نَفْعِهِ.
وَقَالَ: التَّصَوُّفُ: الصَّبْرُ تَحْتَ الْأَوَامِرِ وَالنَّوَاهِي.
وَكَانَ بَعْضُ أَكَابِرِ الشُّيُوخِ الْمُتَقَدِّمِينَ يَقُولُ: يَا مَعْشَرَ الصُّوفِيَّةِ، لَا تُفَارِقُوا السَّوَادَ فِي الْبَيَاضِ تَهْلِكُوا.

[شَرَفُ الْعِلْمِ وَفَضْلُهُ]
وَأَمَّا الْكَلِمَاتُ الَّتِي تُرْوَى عَنْ بَعْضِهِمْ: مِنَ التَّزْهِيدِ فِي الْعِلْمِ، وَالِاسْتِغْنَاءِ عَنْهُ. كَقَوْلِ مَنْ قَالَ: نَحْنُ نَأْخُذُ عِلْمَنَا مِنَ الْحَيِّ الَّذِي لَا يَمُوتُ، وَأَنْتُمْ تَأْخُذُونَهُ مِنْ حَيٍّ يَمُوتُ.
وَقَوْلِ الْآخَرِ - وَقَدْ قِيلَ لَهُ: أَلَا تَرْحَلُ حَتَّى تَسْمَعَ مِنْ عَبْدِ الرَّزَّاقِ - فَقَالَ: مَا يَصْنَعُ بِالسَّمَاعِ مِنْ عَبْدِ الرَّزَّاقِ، مَنْ يَسْمَعُ مِنَ الْخَلَّاقِ؟
وَقَوْلِ الْآخَرِ: الْعِلْمُ حِجَابٌ بَيْنَ الْقَلْبِ وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ.
وَقَوْلِ الْآخَرِ: لَنَا عِلْمُ الْحَرْفِ. وَلَكُمْ عِلْمُ الْوَرَقِ.
وَنَحْوِ هَذَا مِنَ الْكَلِمَاتِ الَّتِي أَحْسَنُ أَحْوَالِ قَائِلِهَا: أَنْ يَكُونَ جَاهِلًا يُعْذَرُ بِجَهْلِهِ، أَوْ شَاطِحًا مُعْتَرَفًا بِشَطْحِهِ، وَإِلَّا فَلَوْلَا عَبْدُ الرَّزَّاقِ وَأَمْثَالُهُ، وَلَوْلَا أَخْبَرَنَا وَحَدَّثَنَا لَمَا وَصَلَ إِلَى هَذَا وَأَمْثَالِهِ شَيْءٌ مِنَ الْإِسْلَامِ.

(2/438)

وَمَنْ أَحَالَكَ عَلَى غَيْرِ أَخْبَرَنَا وَحَدَّثَنَا فَقَدْ أَحَالَكَ: إِمَّا عَلَى خَيَالِ صُوفِيٍّ، أَوْ قِيَاسِ فَلْسَفِيٍّ. أَوْ رَأْيِ نَفْسِيٍّ. فَلَيْسَ بَعْدَ الْقُرْآنِ وَأَخْبَرَنَا وَحَدَّثَنَا إِلَّا شُبَهَاتُ الْمُتَكَلِّمِينَ. وَآرَاءُ الْمُنْحَرِفِينَ، وَخَيَالَاتُ الْمُتَصَوِّفِينَ، وَقِيَاسُ الْمُتَفَلْسِفِينَ. وَمَنْ فَارَقَ الدَّلِيلَ، ضَلَّ عَنْ سَوَاءِ السَّبِيلِ. وَلَا دَلِيلَ إِلَى اللَّهِ وَالْجَنَّةِ، سِوَى الْكِتَابِ وَالسُّنَّةِ. وَكُلُّ طَرِيقٍ لَمْ يَصْحَبْهَا دَلِيلُ الْقُرْآنِ وَالسُّنَّةِ فَهِيَ مِنْ طُرُقِ الْجَحِيمِ، وَالشَّيْطَانِ الرَّجِيمِ.
وَالْعِلْمُ مَا قَامَ عَلَيْهِ الدَّلِيلُ. وَالنَّافِعُ مِنْهُ: مَا جَاءَ بِهِ الرَّسُولُ. وَالْعِلْمُ خَيْرٌ مِنَ الْحَالِ: الْعِلْمُ حَاكِمٌ. وَالْحَالُ مَحْكُومٌ عَلَيْهِ. وَالْعِلْمُ هَادٍ. وَالْحَالُ تَابِعٌ. وَالْعِلْمُ آمِرٌ نَاهٍ. وَالْحَالُ مَنْفَذٌ قَابِلٌ، وَالْحَالُ سَيْفٌ، إِنْ لَمْ يَصْحَبْهُ الْعِلْمُ فَهُوَ مِخْرَاقٌ فِي يَدِ لَاعِبٍ. الْحَالُ مَرْكِبٌ لَا يُجَارَى. فَإِنْ لَمْ يَصْحَبْهُ عِلْمٌ أَلْقَى صَاحِبَهُ فِي الْمَهَالِكِ وَالْمَتَالِفِ. وَالْحَالُ كَالْمَالِ يُؤْتَاهُ الْبَرُّ وَالْفَاجِرُ. فَإِنْ لَمْ يَصْحَبْهُ نُورُ الْعِلْمِ كَانَ وَبَالًا عَلَى صَاحِبِهِ.
الْحَالُ بِلَا عِلْمٍ كَالسُّلْطَانِ الَّذِي لَا يَزَعُهُ عَنْ سَطْوَتِهِ وَازِعٌ.
الْحَالُ بِلَا عِلْمٍ كَالنَّارِ الَّتِي لَا سَائِسَ لَهَا.
نَفْعُ الْحَالِ لَا يَتَعَدَّى صَاحِبَهُ. وَنَفْعُ الْعِلْمِ كَالْغَيْثِ يَقَعُ عَلَى الظِّرَابِ وَالْآكَامِ وَبُطُونِ الْأَوْدِيَةِ وَمَنَابِتِ الشَّجَرِ.
دَائِرَةُ الْعِلْمِ تَسَعُ الدُّنْيَا وَالْآخِرَةَ. وَدَائِرَةُ الْحَالِ تَضِيقُ عَنْ غَيْرِ صَاحِبِهِ. وَرُبَّمَا ضَاقَتْ عَنْهُ.
الْعِلْمُ هَادٍ وَالْحَالُ الصَّحِيحُ مُهْتَدٍ بِهِ. وَهُوَ تَرِكَةُ الْأَنْبِيَاءِ وَتُرَاثُهُمْ. وَأَهْلُهُ عُصْبَتُهُمْ وَوُرَّاثُهُمْ، وَهُوَ حَيَاةُ الْقُلُوبِ. وَنُورُ الْبَصَائِرِ. وَشِفَاءُ الصُّدُورِ. وَرِيَاضُ الْعُقُولِ. وَلَذَّةُ الْأَرْوَاحِ. وَأَنَسُ الْمُسْتَوْحِشِينَ. وَدَلِيلُ الْمُتَحَيِّرِينَ. وَهُوَ الْمِيزَانُ الَّذِي بِهِ تُوزَنُ الْأَقْوَالُ وَالْأَعْمَالُ وَالْأَحْوَالُ.
وَهُوَ الْحَاكِمُ الْمُفَرِّقُ بَيْنَ الشَّكِّ وَالْيَقِينِ، وَالْغَيِّ وَالرَّشَادِ، وَالْهُدَى وَالضَّلَالِ.
بِهِ يُعْرَفُ اللَّهُ وَيُعْبَدُ، وَيُذْكَرُ وَيُوَحَّدُ، وَيُحْمَدُ وَيُمَجَّدُ. وَبِهِ اهْتَدَى إِلَيْهِ السَّالِكُونَ. وَمِنْ طَرِيقِهِ وَصَلَ إِلَيْهِ الْوَاصِلُونَ. وَمِنْ بَابِهِ دَخَلَ عَلَيْهِ الْقَاصِدُونَ.

(2/439)

بِهِ تُعْرَفُ الشَّرَائِعُ وَالْأَحْكَامُ، وَيَتَمَيَّزُ الْحَلَالُ مِنَ الْحَرَامِ. وَبِهِ تُوصَلُ الْأَرْحَامُ وَبِهِ تُعْرَفُ مَرَاضِي الْحَبِيبِ، وَبِمَعْرِفَتِهَا وَمُتَابَعَتِهَا يُوصَلُ إِلَيْهِ مِنْ قَرِيبٍ.
وَهُوَ إِمَامٌ، وَالْعَمَلُ مَأْمُومٌ. وَهُوَ قَائِدٌ، وَالْعَمَلُ تَابِعٌ. وَهُوَ الصَّاحِبُ فِي الْغُرْبَةِ وَالْمُحَدِّثُ فِي الْخَلْوَةِ، وَالْأَنِيسُ فِي الْوَحْشَةِ. وَالْكَاشِفُ عَنِ الشُّبْهَةِ. وَالْغِنَى الَّذِي لَا فَقْرَ عَلَى مَنْ ظَفِرَ بِكَنْزِهِ. وَالْكَنَفُ الَّذِي لَا ضَيْعَةَ عَلَى مَنْ آوَى إِلَى حِرْزِهِ.
مُذَكَرَاتُهُ تَسْبِيحٌ. وَالْبَحْثُ عَنْهُ جِهَادٌ. وَطَلَبُهُ قُرْبَةٌ. وَبَذْلُهُ صَدَقَةٌ. وَمُدَارَسَتُهُ تَعْدِلُ بِالصِّيَامِ وَالْقِيَامِ. وَالْحَاجَةُ إِلَيْهِ أَعْظَمُ مِنْهَا إِلَى الشَّرَابِ وَالطَّعَامِ.
قَالَ الْإِمَامُ أَحْمَدُ رَضِيَ اللَّهُ عَنْهُ: النَّاسُ إِلَى الْعِلْمِ أَحْوَجُ مِنْهُمْ إِلَى الطَّعَامِ وَالشَّرَابِ. لِأَنَّ الرَّجُلَ يَحْتَاجُ إِلَى الطَّعَامِ وَالشَّرَابِ فِي الْيَوْمِ مَرَّةً أَوْ مَرَّتَيْنِ. وَحَاجَتُهُ إِلَى الْعِلْمِ بِعَدَدِ أَنْفَاسِهِ.
وَرُوِّينَا عَنِ الشَّافِعِيِّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ أَنَّهُ قَالَ: طَلَبُ الْعِلْمِ أَفْضَلُ مِنْ صَلَاةِ النَّافِلَةِ.
وَنَصَّ عَلَى ذَلِكَ أَبُو حَنِيفَةَ رَضِيَ اللَّهُ عَنْهُ.
وَقَالَ ابْنُ وَهْبٍ: كُنْتُ بَيْنَ يَدِي مَالِكٍ رَضِيَ اللَّهُ عَنْهُ. فَوَضَعْتُ أَلْوَاحِي وَقُمْتُ أُصَلِّي. فَقَالَ: مَا الَّذِي قُمْتَ إِلَيْهِ بِأَفْضَلَ مِمَّا قُمْتَ عَنْهُ.
ذَكَرَهُ ابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ.

(2/440)

وَاسْتَشْهَدَ اللَّهُ عَزَّ وَجَلَّ بِأَهْلِ الْعِلْمِ عَلَى أَجَلِّ مَشْهُودٍ بِهِ، وَهُوَ التَّوْحِيدُ وَقَرَنَ شَهَادَتَهُمْ بِشَهَادَتِهِ وَشَهَادَةِ مَلَائِكَتِهِ. وَفِي ضِمْنِ ذَلِكَ تَعْدِيلُهُمْ. فَإِنَّهُ سُبْحَانَهُ وَتَعَالَى لَا يَسْتَشْهِدُ بِمَجْرُوحٍ.
وَمِنْ هَاهُنَا - وَاللَّهُ أَعْلَمُ - يُؤْخَذُ الْحَدِيثُ الْمَعْرُوفُ «يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلْفٍ عُدُولُهُ. يَنْفُونَ عَنْهُ تَحْرِيفَ الْغَالِينَ، وَتَأْوِيلَ الْمُبْطِلِينَ» .
وَهُوَ حُجَّةُ اللَّهِ فِي أَرْضِهِ. وَنُورُهُ بَيْنَ عِبَادِهِ. وَقَائِدُهُمْ وَدَلِيلُهُمْ إِلَى جَنَّتِهِ. وَمُدْنِيهِمْ مِنْ كَرَامَتِهِ.
وَيَكْفِي فِي شَرَفِهِ: أَنَّ فَضْلَ أَهْلِهِ عَلَى الْعِبَادِ كَفَضْلِ الْقَمَرِ لَيْلَةِ الْبَدْرِ عَلَى سَائِرِ الْكَوَاكِبِ. وَأَنَّ الْمَلَائِكَةَ لَتَضَعُ لَهُمْ أَجْنِحَتَهَا، وَتُظِلُّهُمْ بِهَا، وَأَنَّ الْعَالِمَ يَسْتَغْفِرُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ، حَتَّى الْحِيتَانُ فِي الْبَحْرِ، وَحَتَّى النَّمْلُ فِي جُحْرِهَا، وَأَنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى مُعَلِّمِي النَّاسِ الْخَيْرَ.
وَلَقَدْ رَحَلَ كَلِيمُ الرَّحْمَنِ مُوسَى بْنُ عِمْرَانَ - عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ - فِي طَلَبِ الْعِلْمِ

(2/441)

هُوَ وَفَتَاهُ، حَتَّى مَسَّهُمَا النَّصَبُ فِي سَفَرِهِمَا فِي طَلَبِ الْعِلْمِ. حَتَّى ظَفِرَ بِثَلَاثِ مَسَائِلَ. وَهُوَ مِنْ أَكْرَمِ الْخَلْقِ عَلَى اللَّهِ وَأَعْلَمِهِمْ بِهِ.
وَأَمَرَ اللَّهُ رَسُولَهُ أَنْ يَسْأَلَهُ الْمَزِيدَ مِنْهُ فَقَالَ: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] .
وَحَرَّمَ اللَّهُ صَيْدَ الْجَوَارِحِ الْجَاهِلَةِ، وَإِنَّمَا أَبَاحَ لِلْأُمَّةِ صَيْدَ الْجَوَارِحِ الْعَالِمَةِ.
فَهَكَذَا جَوَارِحُ الْإِنْسَانِ الْجَاهِلِ لَا يُجْدِي عَلَيْهِ صَيْدُهَا مِنَ الْأَعْمَالِ شَيْئًا. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ تَعْرِيفُ الْعِلْمِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ.
الْعِلْمُ مَا قَامَ بِدَلِيلٍ. وَرَفَعَ الْجَهْلَ.
يُرِيدُ: أَنَّ لِلْعِلْمِ عَلَامَةً قَبْلَهُ، وَعَلَامَةً بَعْدَهُ، فَعَلَامَتُهُ قَبْلَهُ: مَا قَامَ بِهِ الدَّلِيلُ. وَعَلَامَتُهُ بَعْدَهُ: رَفْعُ الْجَهْلِ.

[دَرَجَاتُ الْعِلْمِ]
[الدَّرَجَةُ الْأُولَى عِلْمٌ جَلِيٌّ]
قَالَ: وَهُوَ عَلَى ثَلَاثٍ دَرَجَاتُ. الدَّرَجَةُ الْأُولَى: عِلْمٌ جَلِيٌّ. بِهِ يَقَعُ الْعِيَانُ. وَاسْتِفَاضَةٌ صَحِيحَةٌ، أَوْ صِحَّةُ تَجْرِبَةٍ قَدِيمَةٍ.
يُرِيدُ بِالْجَلِيِّ: الظَّاهِرَ، الَّذِي لَا خَفَاءَ بِهِ. وَجَعَلَهُ ثَلَاثَةَ أَنْوَاعٍ.
أَحَدُهَا: مَا وَقَعَ عَنْ عِيَانٍ. وَهُوَ الْبَصَرُ.
وَالثَّانِي: مَا اسْتَنَدَ إِلَى السَّمْعِ. وَهُوَ عِلْمُ الِاسْتِفَاضَةِ.
وَالثَّالِثُ: مَا اسْتَنَدَ إِلَى الْعَقْلِ. وَهُوَ عِلْمُ التَّجْرِبَةِ.
فَهَذِهِ الطُّرُقُ الثَّلَاثَةُ - وَهِيَ السَّمْعُ، وَالْبَصَرُ، وَالْعَقْلُ - هِيَ طُرُقُ الْعِلْمِ وَأَبْوَابُهُ وَلَا تَنْحَصِرُ طُرُقُ الْعِلْمِ فِيمَا ذَكَرَهُ. فَإِنَّ سَائِرَ الْحَوَاسِّ تُوجِبُ الْعِلْمَ.

(2/442)

وَكَذَا مَا يُدْرَكُ بِالْبَاطِنِ. وَهِيَ الْوِجْدَانِيَّاتُ.
وَكَذَا مَا يُدْرَكُ بِخَبَرِ الْمُخْبِرِ الصَّادِقِ، وَإِنْ كَانَ وَاحِدًا.
وَكَذَا مَا يَحْصُلُ بِالْفِكْرِ وَالِاسْتِنْبَاطِ. وَإِنْ لَمْ يَكُنْ عَنْ تَجْرِبَةٍ.
فَالْعِلْمُ لَا يَتَوَقَّفُ عَلَى هَذِهِ الثَّلَاثَةِ الَّتِي ذَكَرَهَا فَقَطْ.
وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْمَعْرِفَةِ مِنْ وُجُوهٍ ثَلَاثَةٍ.
أَحَدُهَا: أَنَّ الْمَعْرِفَةَ لُبُّ الْعِلْمِ، وَنِسْبَةُ الْعِلْمِ إِلَيْهَا كَنِسْبَةِ الْإِيمَانِ إِلَى الْإِحْسَانِ. وَهِيَ عِلْمٌ خَاصٌّ، مُتَعَلِّقُهَا أَخْفَى مِنْ مُتَعَلِّقِ الْعِلْمِ وَأَدَقُّ.
وَالثَّانِي: أَنَّ الْمَعْرِفَةَ هِيَ الْعِلْمُ الَّذِي يُرَاعِيهِ صَاحِبُهُ بِمُوجِبِهِ وَمُقْتَضَاهُ. فَهِيَ عِلْمٌ تَتَّصِلُ بِهِ الرِّعَايَةُ.
وَالثَّالِثُ: أَنَّ الْمَعْرِفَةَ شَاهِدٌ لِنَفْسِهَا، وَهِيَ بِمَنْزِلَةِ الْأُمُورِ الْوِجْدَانِيَّةِ، الَّتِي لَا يُمْكِنُ صَاحِبُهَا أَنْ يَشُكَّ فِيهَا، وَلَا يَنْتَقِلَ عَنْهَا.
وَكَشْفُ الْمَعْرِفَةِ أَتَمُّ مِنْ كَشْفِ الْعِلْمِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ عِلْمٌ خَفِيٌّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: عِلْمٌ خَفِيٌّ. يَنْبُتُ فِي الْأَسْرَارِ الطَّاهِرَةِ، مِنَ الْأَبْدَانِ الزَّاكِيَةِ، بِمَاءِ الرِّيَاضَةِ الْخَالِصَةِ، وَيَظْهَرُ فِي الْأَنْفَاسِ الصَّادِقَةِ، لِأَهْلِ الْهِمَّةِ الْعَالِيَةِ، فِي الْأَحَايِينِ الْخَالِيَةِ، وَالْأَسْمَاعِ الصَّاخِيَةِ. وَهُوَ عِلْمٌ يُظْهِرُ الْغَائِبَ، وَيُغَيِّبُ الشَّاهِدَ، وَيُشِيرُ إِلَى الْجَمْعِ.
يَعْنِي: أَنَّ هَذَا الْعِلْمَ خَفَّيٌّ عَلَى أَهْلِ الدَّرَجَةِ الْأَوْلَى، وَهُوَ الْمُسَمَّى بِالْمَعْرِفَةِ عِنْدَ هَذِهِ الطَّائِفَةِ.
قَوْلُهُ: يَنْبُتُ فِي الْأَسْرَارِ الطَّاهِرَةِ.
لَفْظُ السِّرِّ يُطْلَقُ فِي لِسَانِهِمْ وَيُرَادُ بِهِ أُمُورٌ.
أَحَدُهَا: اللَّطِيفَةُ الْمُودَعَةُ فِي هَذَا الْقَالَبِ، الَّتِي حَصَلَ بِهَا الْإِدْرَاكُ وَالْمَحَبَّةُ وَالْإِرَادَةُ وَالْعِلْمُ. وَذَلِكَ هُوَ الرُّوحُ.
الثَّانِي: مَعْنًى قَائِمٌ بِالرُّوحِ. نِسْبِتُهُ إِلَى الرُّوحِ كَنِسْبَةِ الرُّوحِ إِلَى الْبَدَنِ. وَغَالِبًا مَا يُرِيدُونَ بِهِ: هَذَا الْمَعْنَى.

(2/443)

وَعِنْدَهُمْ: أَنَّ الْقَلْبَ أَشْرَفُ مَا فِي الْبَدَنِ، وَالرُّوحَ أَشْرَفُ مِنَ الْقَلْبِ. وَالسِّرَّ أَلْطَفُ مِنَ الرُّوحِ.
وَعِنْدَهُمْ: لِلسِّرِّ سِرٌّ آخَرُ. لَا يَطَّلِعُ عَلَيْهِ غَيْرُ الْحَقِّ سُبْحَانَهُ. وَصَاحِبُهُ لَا يَطَّلِعُ عَلَيْهِ، وَإِنِ اطَّلَعَ عَلَى سِرِّهِ. فَيَقُولُونَ السِّرُّ مَا لَكَ عَلَيْهِ إِشْرَافٌ، وَسِرُّ السِّرِّ مَا لَا اطِّلَاعَ عَلَيْهِ لِغَيْرِ الْحَقِّ سُبْحَانَهُ.
وَالْمَعْنَى الثَّالِثُ: يُرَادُ بِهِ مَا يَكُونُ مَصُونًا مَكْتُومًا بَيْنَ الْعَبْدِ وَبَيْنَ رَبِّهِ، مِنَ الْأَحْوَالِ وَالْمَقَامَاتِ. كَمَا قَالَ بَعْضُهُمْ: أَسْرَارُنَا بِكْرٌ. لَمْ يَفْتَضَّهَا وَهْمُ وَاهِمٍ.
وَيَقُولُ قَائِلُهُمْ: لَوْ عَرَفَ زِرِّي سِرِّي لِطَرَحْتُهُ.
وَالْمَقْصُودُ قَوْلُهُ: يَنْبُتُ فِي الْأَسْرَارِ الطَّاهِرَةِ.
يَعْنِي: الطَّاهِرَةُ مِنْ كَدَرِ الدُّنْيَا وَالِاشْتِغَالِ بِهَا، وَعَلَائِقِهَا الَّتِي تَعُوقُ الْأَرْوَاحَ عَنْ دِيَارِ الْأَفْرَاحِ. فَإِنَّ هَذِهِ أَكْدَارٌ، وَتَنَفُّسَاتٌ فِي وَجْهِ مِرْآةِ الْقَلْبِ وَالرُّوحِ. فَلَا تَنْجَلِي فِيهَا صُوَرُ الْحَقَائِقِ كَمَا يَنْبَغِي. وَالنَّفْسُ تَنَفَّسُ فِيهَا دَائِمًا بِالرَّغْبَةِ فِي الدُّنْيَا وَالرَّهْبَةِ مِنْ فَوْتِهَا. فَإِذَا جُلِيَتِ الْمِرْآةُ بِإِذْهَابِ هَذِهِ الْأَكْدَارِ صَفَتْ. وَظَهَرَتْ فِيهَا الْحَقَائِقُ وَالْمَعَارِفُ.
وَأَمَّا الْأَبْدَانُ الزَّكِيَّةُ.
فَهِيَ الَّتِي زَكَتْ بِطَاعَةِ اللَّهِ، وَنَبَتَتْ عَلَى أَكْلِ الْحَلَالِ. فَمَتَى خَلَصَتِ الْأَبْدَانُ مِنَ الْحَرَامِ، وَأَدْنَاسِ الْبَشَرِيَّةِ، الَّتِي يَنْهَى عَنْهَا الْعَقْلُ وَالدِّينُ وَالْمُرُوءَةُ، وَطَهُرَتِ الْأَنْفُسُ مِنْ عَلَائِقِ الدُّنْيَا: زَكَتْ أَرْضُ الْقَلْبِ. فَقَبِلَتْ بَذْرَ الْعُلُومِ وَالْمَعَارِفِ. فَإِنْ سُقِيَتْ - بَعْدَ ذَلِكَ - بِمَاءِ الرِّيَاضَةِ الشَّرْعِيَّةِ النَّبَوِيَّةِ الْمُحَمَّدِيَّةِ - وَهِيَ الَّتِي لَا تَخْرُجُ عَنْ عِلْمٍ، وَلَا تَبْعُدُ عَنْ وَاجِبٍ وَلَا تُعَطِّلُ سُنَّةً - أَنْبَتَتْ مِنْ كُلِّ زَوْجٍ كَرِيمٍ، مِنْ عِلْمٍ وَحِكْمَةٍ وَفَائِدَةٍ وَتَعَرُّفٍ. فَاجْتَنَى مِنْهَا صَاحِبُهَا وَمَنْ جَالَسَهُ أَنْوَاعَ الطُّرَفِ وَالْفَوَائِدِ، وَالثِّمَارِ الْمُخْتَلِفَةِ الْأَلْوَانِ وَالْأَذْوَاقِ، كَمَا قَالَ بَعْضُ السَّلَفِ: إِذَا عُقِدَتِ الْقُلُوبُ عَلَى تَرْكِ الْمَعَاصِي: جَالَتْ فِي الْمَلَكُوتِ. ثُمَّ رَجَعَتْ إِلَى أَصْحَابِهَا بِأَنْوَاعِ التُّحَفِ وَالْفَوَائِدِ.
قَوْلُهُ: وَتَظْهَرُ فِي الْأَنْفَاسِ الصَّادِقَةِ يُرِيدُ بِالْأَنْفَاسِ أَمْرَيْنِ.
أَحَدُهُمَا: أَنْفَاسُ الذِّكْرِ وَالْمَعْرِفَةِ.
وَالثَّانِي: أَنْفَاسُ الْمَحَبَّةِ وَالْإِرَادَةِ. وَمَا يَتَعَلَّقُ بِالْمَعْرُوفِ الْمَذْكُورِ. وَبِالْمَحْبُوبِ الْمُرَادِ مِنَ الذَّاكِرِ وَالْمُحِبِّ. وَصِدْقُهَا خُلُوصُهَا مِنْ شَوَائِبِ الْأَغْيَارِ وَالْحُظُوظِ.
وَقَوْلُهُ: لِأَهْلِ الْهِمَمِ الْعَالِيَةِ فَهِيَ الَّتِي لَا تَقِفُ دُونَ اللَّهِ عَزَّ وَجَلَّ. وَلَا تُعَرِّجُ فِي سَفَرِهَا عَلَى شَيْءٍ سِوَاهُ. وَأَعْلَى الْهِمَمِ: مَا تَعَلَّقَ بِالْعَلِيِّ الْأَعْلَى. وَأَوْسَعُهَا: مَا تَعَلَّقَ بِصَلَاحِ

(2/444)

الْعِبَادِ. وَهِيَ هِمَمُ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَوَرَثَتِهِمْ.
وَقَوْلُهُ: فِي الْأَحَايِينِ الْخَالِيَةِ.
يُرِيدُ بِهَا: سَاعَاتِ الصَّفَاءِ مَعَ اللَّهِ تَعَالَى، وَأَوْقَاتِ النَّفَحَاتِ الْإِلَهِيَّةِ، الَّتِي مَنْ تَعَرَّضَ لَهَا يُوشِكُ أَنْ لَا يُحْرَمَهَا. وَمَنْ أَعْرَضَ عَنْهَا فَهِيَ عَنْهُ أَشَدُّ إِعْرَاضًا.
وَقَوْلُهُ: فِي الْأَسْمَاعِ الصَّاخِيَةِ
فَهِيَ الَّتِي صَحَتْ مِنْ تَعَلُّقِهَا بِالْبَاطِلِ وَاللَّغْوِ، وَأَصَاخَتْ لِدَعْوَةِ الْحَقِّ، وَمُنَادِي الْإِيمَانِ. فَإِنَّ الْبَاطِلَ وَاللَّغْوَ خَمْرُ الْأَسْمَاعِ وَالْعُقُولِ. فَصَحْوُهَا بِتَجَنُّبِهِ وَالْإِصْغَاءِ إِلَى دَعْوَةِ الْحَقِّ.
قَوْلُهُ: وَهُوَ عِلْمٌ يُظْهِرُ الْغَائِبَ أَيْ يَكْشِفُ مَا كَانَ غَائِبًا عَنِ الْعَارِفِ.
قَوْلُهُ: وَيُغَيِّبُ الشَّاهِدَ أَيْ يُغِيِّبَهُ عَنْ شُهُودِ مَا سِوَى مَشْهُودِهِ الْحَقِّ.
وَيُشِيرُ إِلَى الْجَمْعِ وَهُوَ مَقَامُ الْفَرْدَانِيَّةِ، وَاضْمِحْلَالُ الرُّسُومِ، حَتَّى رَسْمِ الشَّاهِدِ نَفْسِهِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ عِلْمٌ لَدُنِّيٌ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: عِلْمٌ لَدُنِّيٌ. إِسْنَادُهُ وُجُودُهُ، وَإِدْرَاكُهُ عِيَانُهُ. وَنَعْتُهُ حُكْمُهُ. لَيْسَ بَيْنَهُ وَبَيْنَ الْغَيْبِ حِجَابٌ.
يُشِيرُ الْقَوْمُ بِالْعِلْمِ اللَّدُنِّيِ إِلَى مَا يَحْصُلُ لِلْعَبْدِ مِنْ غَيْرِ وَاسِطَةٍ، بَلْ بِإِلْهَامٍ مِنَ اللَّهِ، وَتَعْرِيفٍ مِنْهُ لِعَبْدِهِ، كَمَا حَصَلَ لِلْخَضِرِ عَلَيْهِ السَّلَامُ بِغَيْرِ وَاسِطَةِ مُوسَى، قَالَ اللَّهُ تَعَالَى: {آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا} [الكهف: 65] .
وَفَرَّقَ بَيْنَ الرَّحْمَةِ وَالْعِلْمِ. وَجَعَلَهُمَا مِنْ عِنْدِهِ وَمِنْ لَدُنْهُ إِذْ لَمْ يَنُلْهُمَا عَلَى يَدِ بِشْرٍ، وَكَانَ مِنْ لَدُنْهُ أَخَصَّ وَأَقْرَبَ مِنْ عِنْدِهِ وَلِهَذَا قَالَ تَعَالَى: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80] فَالْسُلْطَانُ النَّصِيرُ الَّذِي مِنْ لَدُنْهُ سُبْحَانَهُ: أَخُصُّ وَأَقْرَبُ مِمَّا عِنْدَهُ. وَلِهَذَا قَالَ تَعَالَى {وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} [الإسراء: 80] . وَهُوَ الَّذِي أَيَّدَهُ بِهِ. وَالَّذِي مِنْ عِنْدِهِ: نَصْرُهُ بِالْمُؤْمِنِينَ، كَمَا قَالَ تَعَالَى {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [الأنفال: 62] .

(2/445)

وَالْعِلْمُ اللَّدُنِّيُّ ثَمَرَةُ الْعُبُودِيَّةِ وَالْمُتَابَعَةِ، وَالصِّدْقِ مَعَ اللَّهِ، وَالْإِخْلَاصِ لَهُ، وَبَذْلِ الْجُهْدِ فِي تَلَقِّي الْعِلْمِ مِنْ مِشْكَاةِ رَسُولِهِ. وَكَمَالِ الِانْقِيَادِ لَهُ. فَيَفْتَحُ لَهُ مِنْ فَهْمِ الْكِتَابِ وَالسُّنَّةِ بِأَمْرٍ يَخُصُّهُ بِهِ، كَمَا قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ - وَقَدْ سُئِلَ هَلْ خَصَّكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ دُونَ النَّاسِ؟ - فَقَالَ: لَا وَالَّذِي فَلَقَ الْحَبَّةَ، وَبَرَأَ النَّسْمَةَ. إِلَّا فَهْمًا يُؤْتِيهِ اللَّهُ عَبْدًا فِي كِتَابِهِ.
فَهَذَا هُوَ الْعِلْمُ اللَّدُنِّيُّ الْحَقِيقِيُّ، وَأَمَّا عِلْمُ مَنْ أَعْرَضَ عَنِ الْكِتَابِ وَالسُّنَّةِ، وَلَمْ يَتَقَيَّدْ بِهِمَا: فَهُوَ مِنْ لَدُنِ النَّفْسِ وَالْهَوَى، وَالشَّيْطَانِ، فَهُوَ لَدُنَّيٌّ. لَكِنْ مِنْ لَدُنْ مَنْ؟ وَإِنَّمَا يُعْرَفُ كَوْنُ الْعِلْمِ لَدُنَّيًّا رَحْمَانِيًّا: بِمُوَافَقَتِهِ لِمَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَبِّهِ عَزَّ وَجَلَّ. فَالْعِلْمُ اللَّدُنِّيُّ نَوْعَانِ: لَدُنِّيٌّ رَحْمَانِيٌّ، وَلَدُنِّيٌّ شَيْطَانِيٌّ بَطْنَاوِيٌّ. وَالْمَحَكُّ: هُوَ الْوَحْيُ. وَلَا وَحْيَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَأَمَّا قِصَّةُ مُوسَى مَعَ الْخَضِرِ عَلَيْهِمَا السَّلَامُ: فَالتَّعَلُّقُ بِهَا فِي تَجْوِيزِ الِاسْتِغْنَاءِ عَنِ الْوَحْيِ بِالْعِلْمِ اللَّدُنِّيِّ إِلْحَادٌ، وَكُفْرٌ مُخْرِجٌ عَنِ الْإِسْلَامِ، مُوجِبٌ لِإِرَاقَةِ الدَّمِ.
وَالْفَرْقُ: أَنَّ مُوسَى لَمْ يَكُنْ مَبْعُوثًا إِلَى الْخَضِرِ. وَلَمْ يَكُنْ الْخَضِرُ مَأْمُورًا بِمُتَابَعَتِهِ. وَلَوْ كَانَ مَأْمُورًا بِهَا لَوَجَبَ عَلَيْهِ أَنْ يُهَاجِرَ إِلَى مُوسَى وَيَكُونَ مَعَهُ. وَلِهَذَا قَالَ لَهُ: أَنْتَ مُوسَى نَبِيُّ بَنِي إِسْرَائِيلَ؟ قَالَ: نَعَمْ.
وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَبْعُوثٌ إِلَى جَمِيعِ الثِّقْلَيْنِ. فَرِسَالَتُهُ عَامَّةٌ لِلْجِنِّ وَالْإِنْسِ، فِي كُلِّ زَمَانٍ. وَلَوْ كَانَ مُوسَى وَعِيسَى عَلَيْهِمَا السَّلَامُ حَيَّيْنِ لَكَانَا مِنْ أَتْبَاعِهِ، وَإِذَا نَزَلَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِمَا السَّلَامُ، فَإِنَّمَا يَحْكُمُ بِشَرِيعَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَمَنِ ادَّعَى أَنَّهُ مَعَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَالْخَضِرِ مَعَ مُوسَى. أَوْ جَوَّزَ ذَلِكَ لِأَحَدٍ مِنَ الْأُمَّةِ: فَلْيُجَدِّدْ إِسْلَامَهُ، وَلْيَتَشَهَّدْ شَهَادَةَ الْحَقِّ. فَإِنَّهُ بِذَلِكَ مُفَارِقٌ لِدِينِ الْإِسْلَامِ بِالْكُلِّيَّةِ. فَضْلًا عَنْ أَنْ يَكُونَ مِنْ خَاصَّةِ أَوْلِيَاءِ اللَّهِ. وَإِنَّمَا هُوَ مِنْ أَوْلِيَاءِ الشَّيْطَانِ وَخُلَفَائِهِ وَنُوَّابِهِ.

(2/446)

وَهَذَا الْمَوْضِعُ مَقْطَعٌ وَمَفْرَقٌ بَيْنَ زَنَادِقَةِ الْقَوْمِ، وَبَيْنَ أَهْلِ الِاسْتِقَامَةِ مِنْهُمْ، فَحَرِّكْ تَرَهُ.
قَوْلُهُ: إِسْنَادُهُ وُجُودُهُ.
يَعْنِي: أَنَّ طَرِيقَ هَذَا الْعِلْمِ: وِجْدَانُهُ، كَمَا أَنَّ طَرِيقَ غَيْرِهِ: هُوَ الْإِسْنَادُ.
وَإِدْرَاكُهُ عِيَانَهُ. أَيْ إِنَّ هَذَا الْعِلْمَ لَا يُؤْخَذُ بِالْفِكْرِ وَالِاسْتِنْبَاطِ، وَإِنَّمَا يُؤْخَذُ عِيَانًا وَشُهُودًا.
وَنَعْتُهُ حُكْمُهُ. يَعْنِي: أَنَّ نُعُوتَهُ لَا يُوصَلُ إِلَيْهَا إِلَّا بِهِ، فَهِيَ قَاصِرَةٌ عَنْهُ، يَعْنِي أَنَّ شَاهِدَهُ مِنْهُ، وَدَلِيلَ وُجُودِهِ. وَإِنِّيَتَهُ لِمِّيَّتُهُ، فَبُرْهَانُ الْإِنِّ فِيهِ. هُوَ بُرْهَانُ اللَّمِّ. فَهُوَ الدَّلِيلُ. وَهُوَ الْمَدْلُولُ. وَلِذَلِكَ لَمْ يَكُنْ بَيْنَهُ وَبَيْنَ الْغُيُوبِ حِجَابٌ. بِخِلَافِ مَا دُونَهُ مِنَ الْعُلُومِ. فَإِنَّ بَيْنَهُ وَبَيْنَ الْعُلُومِ حِجَابًا.
وَالَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ: هُوَ نُورٌ مِنْ جَنَابِ الْمَشْهُودِ. يَمْحُو قُوَى الْحَوَاسِّ وَأَحْكَامَهَا. وَيَقُومُ لِصَاحِبِهَا مَقَامَهَا. فَهُوَ الْمَشْهُودُ بِنُورِهِ، وَيَفْنَى مَا سِوَاهُ بِظُهُورِهِ، وَهَذَا عِنْدَهُمْ مَعْنَى الْأَثَرِ الْإِلَهِيِّ فَإِذَا أَحْبَبْتَهُ كُنْتَ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، فَبِي يَسْمَعُ. وَبِي يُبْصِرُ.
وَالْعِلْمُ اللَّدُنِيُّ الرَّحْمَانِيُّ: هُوَ ثَمَرَةُ هَذِهِ الْمُوَافَقَةِ، وَالْمَحَبَّةِ الَّتِي أَوْجَبَهَا التَّقَرُّبُ بِالنَّوَافِلِ بَعْدَ الْفَرَائِضِ.
وَاللَّدُنِّيُّ الشَّيْطَانِيُّ: ثَمَرَةُ الْإِعْرَاضِ عَنِ الْوَحْيِ، وَتَحْكِيمِ الْهَوَى وَالشَّيْطَانِ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الْحِكْمَةِ]
[حَقِيقَةُ الْحِكْمَةِ]
فَصْلٌ مَنْزِلَةُ الْحِكْمَةِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْحِكْمَةِ.
قَالَ اللَّهُ تَعَالَى: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} [البقرة: 269]

(2/447)

وَقَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} [النساء: 113] وَقَالَ عَنِ الْمَسِيحِ عَلَيْهِ السَّلَامُ: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ} [آل عمران: 48] .
الْحِكْمَةُ فِي كِتَابِ اللَّهِ نَوْعَانِ: مُفْرَدَةٌ. وَمُقْتَرِنَةٌ بِالْكِتَابِ. فَالْمُفْرَدَةُ: فُسِّرَتْ بِالنُّبُوَّةِ، وَفُسِّرَتْ بِعِلْمِ الْقُرْآنِ. قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: هِيَ عِلْمُ الْقُرْآنِ: نَاسِخِهِ وَمَنْسُوخِهِ، وَمُحْكَمِهِ وَمُتَشَابِهِهِ. وَمُقَدَّمِهِ وَمُؤَخَّرِهِ. وَحَلَالِهِ وَحَرَامِهِ. وَأَمْثَالِهِ.
وَقَالَ الضَّحَّاكُ: هِيَ الْقُرْآنُ وَالْفَهْمُ فِيهِ. وَقَالَ مُجَاهِدٌ: هِيَ الْقُرْآنُ وَالْعِلْمُ وَالْفِقْهُ. وَفِي رِوَايَةٍ أُخْرَى عَنْهُ: هِيَ الْإِصَابَةُ فِي الْقَوْلِ وَالْفِعْلِ.
وَقَالَ النَّخَعِيُّ: هِيَ مَعَانِي الْأَشْيَاءِ وَفَهْمُهَا.
وَقَالَ الْحَسَنُ: الْوَرَعُ فِي دِينِ اللَّهِ. كَأَنَّهُ فَسَّرَهَا بِثَمَرَتِهَا وَمُقْتَضَاهَا.
وَأَمَّا الْحِكْمَةُ الْمَقْرُونَةُ بِالْكِتَابِ: فَهِيَ السُّنَّةُ. وَكَذَلِكَ قَالَ الشَّافِعِيُّ وَغَيْرُهُ مِنَ الْأَئِمَّةِ.
وَقِيلَ: هِيَ الْقَضَاءُ بِالْوَحْيِ. وَتَفْسِيرُهَا بِالسُّنَّةِ أَعَمُّ وَأَشْهَرُ.
وَأَحْسَنُ مَا قِيلَ فِي الْحِكْمَةِ. قَوْلُ مُجَاهِدٍ، وَمَالِكٍ: إِنَّهَا مَعْرِفَةُ الْحَقِّ وَالْعَمَلُ بِهِ. وَالْإِصَابَةُ فِي الْقَوْلِ وَالْعَمَلِ.
وَهَذَا لَا يَكُونُ إِلَّا بِفَهْمِ الْقُرْآنِ، وَالْفِقْهِ، فِي شَرَائِعِ الْإِسْلَامِ، وَحَقَائِقِ الْإِيمَانِ.
وَالْحِكْمَةُ حِكْمَتَانِ: عِلْمِيَّةٌ، وَعَمَلِيَّةٌ. فَالْعِلْمِيَّةُ: الِاطِّلَاعُ عَلَى بَوَاطِنِ الْأَشْيَاءِ. وَمَعْرِفَةُ ارْتِبَاطِ الْأَسْبَابِ بِمُسَبِّبَاتِهَا، خَلْقًا وَأَمْرًا. قَدَرًا وَشَرْعًا.
وَالْعِلْمِيَّةُ كَمَا قَالَ صَاحِبُ " الْمَنَازِلِ " وَهِيَ وَضْعُ الشَّيْءِ فِي مَوْضِعِهِ.

[دَرَجَاتُ الْحِكْمَةِ]
[الدَّرَجَةُ الْأُولَى أَنْ تُعْطِيَ كُلَّ شَيْءٍ حَقَّهُ]
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: أَنْ تُعْطِيَ كُلَّ شَيْءٍ حَقَّهُ وَلَا تَعُدِّيَهُ حَدَّهُ، وَلَا تُعَجِّلَهُ عَنْ وَقْتِهِ، وَلَا تُؤَخِّرَهُ عَنْهُ.

(2/448)

لَمَّا كَانَتِ الْأَشْيَاءُ لَهَا مَرَاتِبُ وَحُقُوقٌ، تَقْتَضِيهَا شَرْعًا وَقَدَرًا. وَلَهَا حُدُودٌ وَنِهَايَاتٌ تَصِلُ إِلَيْهَا وَلَا تَتَعَدَّاهَا. وَلَهَا أَوْقَاتٌ لَا تَتَقَدَّمُ عَنْهَا وَلَا تَتَأَخَّرُ - كَانَتِ الْحِكْمَةُ مُرَاعَاةَ هَذِهِ الْجِهَاتِ الثَّلَاثِ. بِأَنْ تُعْطَى كُلُّ مَرْتَبَةٍ حَقَّهَا الَّذِي أَحَقَّهُ اللَّهُ بِشَرْعِهِ وَقَدَرِهِ. وَلَا تَتَعَدَّى بِهَا حَدَّهَا. فَتَكُونَ مُتَعَدِّيًا مُخَالِفًا لِلْحِكْمَةِ. وَلَا تَطْلُبُ تَعْجِيلَهَا عَنْ وَقْتِهَا فَتُخَالِفَ الْحِكْمَةَ. وَلَا تُؤَخِّرُهَا عَنْهُ فَتُفَوِّتَهَا.
وَهَذَا حُكْمٌ عَامٌّ لِجَمِيعِ الْأَسْبَابِ مَعَ مُسَبَّبَاتِهَا شَرْعًا وَقَدَرًا. فَإِضَاعَتُهَا تَعْطِيلٌ لِلْحِكْمَةِ بِمَنْزِلَةِ إِضَاعَةِ الْبَذْرِ وَسَقْيِ الْأَرْضِ.
وَتَعَدِّي الْحَقِّ: كَسَقْيِهَا فَوْقَ حَاجَتِهَا، بِحَيْثُ يَغْرِقُ الْبَذْرُ وَالزَّرْعُ وَيَفْسُدُ.
وَتَعْجِيلُهَا عَنْ وَقْتِهَا: كَحَصَادِهِ قَبْلَ إِدْرَاكِهِ وَكَمَالِهِ.
وَكَذَلِكَ تَرْكُ الْغِذَاءِ وَالشَّرَابِ وَاللِّبَاسِ: إِخْلَالٌ بِالْحِكْمَةِ، وَتَعَدِّي الْحَدِّ الْمُحْتَاجِ إِلَيْهِ، خُرُوجٌ عَنْهَا أَيْضًا. وَتَعْجِيلُ ذَلِكَ قَبْلَ وَقْتِهِ: إِخْلَالٌ بِهَا. وَتَأْخِيرُهُ عَنْ وَقْتِهِ: إِخْلَالٌ بِهَا.
فَالْحِكْمَةُ إِذًا: فِعْلُ مَا يَنْبَغِي، عَلَى الْوَجْهِ الَّذِي يَنْبَغِي، فِي الْوَقْتِ الَّذِي يَنْبَغِي.
وَاللَّهُ تَعَالَى أَوْرَثَ الْحِكْمَةَ آدَمَ وَبَنِيهِ. فَالرَّجُلُ الْكَامِلُ: مَنْ لَهُ إِرْثٌ كَامِلٌ مِنْ أَبِيهِ، وَنِصْفُ الرَّجُلِ - كَالْمَرْأَةِ - لَهُ نِصْفُ مِيرَاثٍ، وَالتَّفَاوُتُ فِي ذَلِكَ لَا يُحْصِيهِ إِلَّا اللَّهُ تَعَالَى.
وَأَكْمَلُ الْخَلْقِ فِي هَذَا: الرُّسُلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ. وَأَكْمَلُهُمْ أُولُو الْعَزْمِ. وَأَكْمَلُهُمْ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَلِهَذَا امْتَنَّ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَيْهِ، وَعَلَى أُمَّتِهِ بِمَا آتَاهُمْ مِنَ الْحِكْمَةِ. كَمَا قَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء: 113] . وَقَالَ تَعَالَى: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [البقرة: 151] .
فَكُلُّ نِظَامِ الْوُجُودِ مُرْتَبِطٌ بِهَذِهِ الصِّفَةِ. وَكُلُّ خَلَلٍ فِي الْوُجُودِ، وَفِي الْعَبْدِ فَسَبَبُهُ: الْإِخْلَالُ بِهَا. فَأَكْمَلُ النَّاسِ: أَوْفَرُهُمْ نَصِيبًا. وَأَنْقَصُهُمْ وَأَبْعَدُهُمْ عَنِ الْكَمَالِ: أَقَلُّهُمْ مِنْهَا مِيرَاثًا.
وَلَهَا ثَلَاثَةُ أَرْكَانٍ: الْعِلْمُ، وَالْحِلْمُ، وَالْأَنَاةُ.
وَآفَاتُهَا وَأَضْدَادُهَا: الْجَهْلُ، وَالطَّيْشُ، وَالْعَجَلَةُ.

(2/449)

فَلَا حِكْمَةَ لِجَاهِلٍ، وَلَا طَائِشٍ، وَلَا عَجُولٍ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ أَنْ تَشْهَدَ نَظَرَ اللَّهِ فِي وَعْدِهِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: أَنْ تَشْهَدَ نَظَرَ اللَّهِ فِي وَعْدِهِ. وَتَعْرِفَ عَدْلَهُ فِي حُكْمِهِ. وَتَلْحَظَ بِرَّهُ فِي مَنْعِهِ.
أَيْ تَعْرِفُ الْحِكْمَةَ فِي الْوَعْدِ وَالْوَعِيدِ، وَتَشْهَدُ حُكْمَهُ فِي قَوْلِهِ: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النساء: 40] . فَتَشْهَدُ عَدْلَهُ فِي وَعِيدِهِ، وَإِحْسَانَهُ فِي وَعْدِهِ، وَكُلٌّ قَائِمٌ بِحِكْمَتِهِ.
وَكَذَلِكَ تَعْرِفُ عَدْلَهُ فِي أَحْكَامِهِ الشَّرْعِيَّةِ، وَالْكَوْنِيَّةِ الْجَارِيَةِ عَلَى الْخَلَائِقِ، فَإِنَّهُ لَا ظُلْمَ فِيهَا، وَلَا حَيْفَ وَلَا جَوْرَ. وَإِنْ أَجْرَاهَا عَلَى أَيْدِي الظَّلَمَةِ. فَهُوَ أَعْدَلُ الْعَادِلِينَ. وَمَنْ جَرَتْ عَلَى يَدَيْهِ هُوَ الظَّالِمُ.
وَكَذَلِكَ تَعْرِفُ بِرَّهُ فِي مَنْعِهِ.
فَإِنَّهُ سُبْحَانَهُ هُوَ الْجَوَادُ الَّذِي لَا يُنْقِصُ خَزَائِنَهُ الْإِنْفَاقُ، وَلَا يَغِيضُ مَا فِي يَمِينِهِ سَعَةُ عَطَائِهِ. فَمَا مَنَعَ مَنْ مَنَعَهُ فَضْلَهُ إِلَّا لِحِكْمَةٍ كَامِلَةٍ فِي ذَلِكَ. فَإِنَّهُ الْجَوَادُ الْحَكِيمُ. وَحِكْمَتُهُ لَا تُنَاقِضُ جُودَهُ. فَهُوَ سُبْحَانَهُ لَا يَضَعُ بِرَّهُ وَفَضْلَهُ إِلَّا فِي مَوْضِعِهِ وَوَقْتِهِ. بِقَدْرِ مَا تَقْتَضِيهِ حِكْمَتُهُ. وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَفَسَدُوا وَهَلَكُوا. وَلَوْ عَلِمَ فِي الْكُفَّارِ خَيْرًا وَقَبُولًا لِنِعْمَةِ الْإِيمَانِ، وَشُكْرًا لَهُ عَلَيْهَا، وَمَحَبَّةً لَهُ وَاعْتِرَافًا بِهَا، لَهَدَاهُمْ إِلَى الْإِيمَانِ. وَلِهَذَا لَمَّا قَالُوا لِلْمُؤْمِنِينَ {أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] أَجَابَهُمْ بِقَوْلِهِ: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] .
سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: هُمُ الَّذِينَ يَعْرِفُونَ قَدْرَ نِعْمَةِ الْإِيمَانِ، وَيَشْكُرُونَ اللَّهَ عَلَيْهَا.
فَهُوَ سُبْحَانَهُ مَا أَعْطَى إِلَّا بِحِكْمَتِهِ. وَلَا مَنْعَ إِلَّا بِحِكْمَتِهِ، وَلَا أَضَلَّ إِلَّا بِحِكْمَتِهِ.
وَإِذَا تَأَمَّلَ الْبَصِيرُ أَحْوَالَ الْعَالَمِ وَمَا فِيهِ مِنَ النَّقْصِ: رَآهُ عَيْنَ الْحِكْمَةِ. وَمَا عَمَرَتِ الدُّنْيَا وَالْآخِرَةُ وَالْجَنَّةُ وَالنَّارُ إِلَّا بِحِكْمَتِهِ.
وَفِي الْحِكْمَةِ ثَلَاثَةُ أَقْوَالٍ لِلنَّاسِ.

(2/450)

أَحَدُهَا: أَنَّهَا مُطَابَقَةُ عِلْمِهِ لِمَعْلُومِهِ، وَإِرَادَتِهِ وَمَشِيئَتِهِ لِمُرَادِهِ. هَذَا تَفْسِيرُ الْجَبْرِيَّةِ. وَهُوَ فِي الْحَقِيقَةِ نَفْيُ حِكْمَتِهِ. إِذْ مُطَابَقَةُ الْمَعْلُومِ وَالْمُرَادِ: أَعَمُّ مِنْ أَنْ يَكُونَ حِكْمَةً أَوْ خِلَافَهَا، فَإِنَّ السَّفِيهَ مِنَ الْعِبَادِ: يُطَابِقُ عِلْمُهُ وَإِرَادَتُهُ لِمَعْلُومِهِ وَمُرَادِهِ. مَعَ كَوْنِهِ سَفِيهًا.
الثَّانِي: - مَذْهَبُ الْقَدَرِيَّةِ النُّفَاةِ -: أَنَّهَا مَصَالِحُ الْعِبَادِ وَمَنَافِعُهُمُ الْعَائِدَةُ عَلَيْهِمْ. وَهُوَ إِنْكَارٌ لِوَصْفِهِ تَعَالَى بِالْحِكْمَةِ. وَرَدُّوهَا إِلَى مَخْلُوقٍ مِنْ مَخْلُوقَاتِهِ.
الثَّالِثُ: - قَوْلُ أَهْلِ الْإِثْبَاتِ وَالسُّنَّةِ -: أَنَّهَا الْغَايَاتُ الْمَحْمُودَةُ الْمَطْلُوبَةُ لَهُ سُبْحَانَهُ بِخَلْقِهِ وَأَمْرِهِ، الَّتِي أَمَرَ لِأَجْلِهَا، وَقَدَّرَ وَخَلَقَ لِأَجْلِهَا. وَهِيَ صِفَتُهُ الْقَائِمَةُ بِهِ كَسَائِرِ صِفَاتِهِ: مِنْ سَمْعِهِ وَبَصَرِهِ، وَقُدْرَتِهِ وَإِرَادَتِهِ، وَعِلْمِهِ وَحَيَاتِهِ وَكَلَامِهِ.
وَلِلرَّدِّ عَلَى طَائِفَتَيِ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ مَوْضِعٌ غَيْرُ هَذَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ أَنْ تَبْلُغَ فِي اسْتِدْلَالِكَ الْبَصِيرَةَ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: أَنْ تَبْلُغَ فِي اسْتِدْلَالِكَ الْبَصِيرَةَ. وَفِي إِرْشَادِكَ الْحَقِيقَةَ. وَفِي إِشَارَتِكَ الْغَايَةَ.
يُرِيدُ أَنْ تَصِلَ بِاسْتِدْلَالِكَ إِلَى أَعْلَى دَرَجَاتِ الْعِلْمِ. وَهِيَ الْبَصِيرَةُ الَّتِي تَكُونُ نِسْبَةُ الْعُلُومِ فِيهَا إِلَى الْقَلْبِ كَنِسْبَةِ الْمَرْئِيِّ إِلَى الْبَصَرِ. وَهَذِهِ هِيَ الْخِصِّيصَةُ الَّتِي اخْتُصَّ بِهَا الصَّحَابَةُ عَنْ سَائِرِ الْأُمَّةِ. وَهِيَ أَعْلَى دَرَجَاتِ الْعُلَمَاءِ. قَالَ تَعَالَى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [يوسف: 108] أَيْ أَنَا وَأَتْبَاعِي عَلَى بَصِيرَةٍ.
وَقِيلَ {وَمَنِ اتَّبَعَنِي} [يوسف: 108] عَطْفٌ عَلَى الْمَرْفُوعِ بِأَدْعُو أَيْ أَنَا أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ. وَمَنِ اتَّبَعَنِي كَذَلِكَ يَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ.
وَعَلَى الْقَوْلَيْنِ فَالْآيَةُ تَدُلُّ عَلَى أَنَّ أَتْبَاعَهُ هُمْ أَهْلُ الْبَصَائِرِ الدَّاعِينَ إِلَى اللَّهِ عَلَى بَصِيرَةٍ. فَمَنْ لَيْسَ مِنْهُمْ فَلَيْسَ مِنْ أَتْبَاعِهِ عَلَى الْحَقِيقَةِ وَالْمُوَافَقَةِ. وَإِنْ كَانَ مِنْ أَتْبَاعِهِ عَلَى الِانْتِسَابِ وَالدَّعْوَى.
وَقَوْلُهُ: وَفِي إِرْشَادِكَ الْحَقِيقَةَ
إِمَّا أَنْ يُرِيدَ: أَنَّكَ إِذَا أَرْشَدْتَ غَيْرَكَ تَبْلُغُ فِي إِرْشَادِهِ إِلَى الْحَقِيقَةِ، أَوْ تَبْلُغُ فِي إِرْشَادِ غَيْرِكَ لَكَ إِلَى الْحَقِيقَةِ، وَلَا تَقِفُ دُونَهَا.

(2/451)

فَعَلَى الْأَوَّلِ: الْمَصْدَرُ مُضَافٌ إِلَى الْفَاعِلِ، وَعَلَى الثَّانِي: إِلَى الْمَفْعُولِ.
وَالْمَعْنَى: أَنَّكَ تَكُونُ مِنْ أَهْلِ الْوُجُودِ الَّذِينَ إِذَا أَشَارُوا لَمْ يُشِيرُوا إِلَّا إِلَى الْغَايَةِ الْمَطْلُوبَةِ الَّتِي لَيْسَ وَرَاءَهَا مَرْمَى.
وَالْقَوْمُ يُسَمُّونَ أَخْبَارَهُمْ عَنِ الْمَعَارِفِ وَعَنِ الْمَطْلُوبِ إِشَارَاتٍ لِأَنَّ الْمَعْرُوفَ أَجَلُّ مَنْ أَنْ يُفْصَحَ عَنْهُ بِعِبَارَةٍ مُطَابِقَةٍ، وَشَأْنُهُ فَوْقَ ذَلِكَ. فَالْكَامِلُ مَنْ إِشَارَتُهُ إِلَى الْغَايَةِ. وَلَا يَكُونُ ذَلِكَ إِلَّا لِمَنْ فَنِيَ عَنْ رَسْمِهِ وَهَوَاهُ وَحَظِّهِ. وَبَقِيَ بِرَبِّهِ وَمُرَادِهِ الدِّينِيِّ الْأَمْرِيِّ وَكُلُّ أَحَدٍ، فَإِشَارَتُهُ بِحَسَبِ مَعْرِفَتِهِ وَهِمَّتِهِ. وَمَعَارِفُ الْقَوْمِ وَهِمَّتُهُمْ تُؤْخَذُ مِنْ إِشَارَتِهِمْ. وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ مَنْزِلَةُ الْفِرَاسَةِ]
[حَقِيقَةُ الْفِرَاسَةِ]
فَصْلٌ مَنْزِلَةُ الْفِرَاسَةِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْفِرَاسَةِ.
قَالَ اللَّهُ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] قَالَ مُجَاهِدٌ رَحِمَهُ اللَّهُ: الْمُتَفَرِّسِينَ. وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لِلنَّاظِرِينَ. وَقَالَ قَتَادَةُ: لِلْمُعْتَبِرِينَ. وَقَالَ مُقَاتِلٌ: لِلْمُتَفَكِّرِينَ.
وَلَا تَنَافِي بَيْنَ هَذِهِ الْأَقْوَالِ، فَإِنَّ النَّاظِرَ مَتَى نَظَرَ فِي آثَارِ دِيَارِ الْمُكَذِّبِينَ وَمَنَازِلِهِمْ، وَمَا آلَ إِلَيْهِ أَمْرُهُمْ: أَوْرَثَهُ فِرَاسَةً وَعِبْرَةً وَفِكْرَةً. وَقَالَ تَعَالَى فِي حَقِّ الْمُنَافِقِينَ: {وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [محمد: 30] . فَالْأَوَّلُ: فِرَاسَةُ النَّظَرِ وَالْعَيْنِ. وَالثَّانِي: فِرَاسَةُ الْأُذُنِ وَالسَّمْعِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: عَلَّقَ مَعْرِفَتَهُ إِيَّاهُمْ بِالنَّظَرِ عَلَى الْمَشِيئَةِ، وَلَمْ يُعَلِّقْ تَعْرِيفَهُمْ بِلَحْنِ خِطَابِهِمْ عَلَى شَرْطٍ. بَلْ أَخْبَرَ بِهِ خَبَرًا مُؤَكَّدًا بِالْقَسَمِ. فَقَالَ: وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَهُوَ تَعْرِيضُ الْخِطَابِ، وَفَحْوَى الْكَلَامِ وَمَغْزَاهُ.
وَاللَّحْنُ ضَرْبَانِ: صَوَابٌ وَخَطَأٌ. فَلَحْنُ الصَّوَابِ نَوْعَانِ. أَحَدُهُمَا: الْفِطْنَةُ. وَمِنْهُ

(2/452)

الْحَدِيثَ «وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ» .
وَالثَّانِي: التَّعْرِيضُ وَالْإِشَارَةُ. وَهُوَ قَرِيبٌ مِنَ الْكِنَايَةِ. وَمِنْهُ قَوْلُ الشَّاعِرِ:
وَحَدِيثٌ أَلَذُّهُ وَهْوَ مِمَّا ... يَشْتَهِي السَّامِعُونَ يُوزَنُ وَزْنًا
مَنْطِقٌ صَائِبٌ. وَتَلْحَنُ أَحْيَا ... نًا وَخَيْرُ الْحَدِيثِ مَا كَانَ لَحْنًا
وَالثَّالِثُ: فَسَادُ الْمَنْطِقِ فِي الْإِعْرَابِ. وَحَقِيقَتُهُ: تَغْيِيرُ الْكَلَامِ عَنْ وَجْهِهِ: إِمَّا إِلَى خَطَأٍ، وَإِمَّا إِلَى مَعْنًى خَفِيٍّ لَمْ يُوضَعْ لَهُ اللَّفْظُ.
وَالْمَقْصُودُ: أَنَّهُ سُبْحَانَهُ أَقْسَمَ عَلَى مَعْرِفَتِهِمْ مِنْ لَحْنِ خِطَابِهِمْ. فَإِنَّ مَعْرِفَةَ الْمُتَكَلِّمِ وَمَا فِي ضَمِيرِهِ مِنْ كَلَامِهِ: أَقْرَبُ مِنْ مَعْرِفَتِهِ بِسِيمَاهُ وَمَا فِي وَجْهِهِ. فَإِنَّ دَلَالَةَ الْكَلَامِ عَلَى قَصْدِ قَائِلِهِ وَضَمِيرِهِ أَظْهَرُ مِنَ السِّيمَاءِ الْمَرْئِيَّةِ. وَالْفِرَاسَةُ تَتَعَلَّقُ بِالنَّوْعَيْنِ بِالنَّظَرِ وَالسَّمَاعِ. وَفِي التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اتَّقَوْا فِرَاسَةَ الْمُؤْمِنِ. فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ. ثُمَّ تَلَا قَوْلَهُ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] .»

[فَصْلٌ أَنْوَاعُ الْفِرَاسَةِ]
[الْأُولَى الْفِرَاسَةُ الْإِيمَانِيَّةُ]
فَصْلٌ
وَالْفِرَاسَةُ ثَلَاثَةُ أَنْوَاعٍ: إِيمَانِيَّةٌ. وَهِيَ الْمُتَكَلَّمُ فِيهَا فِي هَذِهِ الْمَنْزِلَةِ.
وَسَبَبُهَا: نُورُ يَقْذِفُهُ اللَّهُ فِي قَلْبِ عَبْدِهِ. يُفَرِّقُ بِهِ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالْحَالِي وَالْعَاطِلِ، وَالصَّادِقِ وَالْكَاذِبِ.
وَحَقِيقَتُهَا: أَنَّهَا خَاطِرٌ يَهْجُمُ عَلَى الْقَلْبِ يَنْفِي مَا يُضَادُّهُ. يَثِبُ عَلَى الْقَلْبِ كَوُثُوبِ الْأَسَدِ عَلَى الْفَرِيسَةِ. لَكِنَّ الْفَرِيسَةَ فَعِيلَةٌ بِمَعْنَى مُفَعُولَةٌ. وَبِنَاءُ الْفِرَاسَةِ كَبِنَاءِ الْوِلَايَةِ وَالْإِمَارَةِ وَالسِّيَاسَةِ.

(2/453)

وَهَذِهِ الْفِرَاسَةُ عَلَى حَسَبِ قُوَّةِ الْإِيمَانِ. فَمَنْ كَانَ أَقْوَى إِيمَانًا فَهُوَ أَحَدُّ فِرَاسَةً.
قَالَ أَبُو سَعِيدٍ الْخَرَّازُ: مَنْ نَظَرَ بِنُورِ الْفِرَاسَةِ نَظَرَ بِنُورِ الْحَقِّ، وَتَكُونُ مَوَادُّ عِلْمِهِ مَعَ الْحَقِّ بِلَا سَهْوٍ وَلَا غَفْلَةٍ. بَلْ حُكْمُ حَقٍّ جَرَى عَلَى لِسَانِ عَبْدِهِ.
وَقَالَ الْوَاسِطِيُّ: الْفِرَاسَةُ شَعَاشِعُ أَنْوَارٍ لَمَعَتْ فِي الْقُلُوبِ، وَتَمَكُّنُ مُعْرِفَةِ جُمْلَةِ السَّرَائِرِ فِي الْغُيُوبِ مَنْ غَيْبٍ إِلَى غَيْبٍ، حَتَّى يَشْهَدَ الْأَشْيَاءَ مِنْ حَيْثُ أَشْهَدَهُ الْحَقُّ إِيَّاهَا، فَيَتَكَلَّمَ عَنْ ضَمِيرِ الْخَلْقِ.
وَقَالَ الدَّارَانِيُّ: الْفِرَاسَةُ مُكَاشَفَةُ النَّفْسِ وَمُعَايَنَةُ الْغَيْبِ، وَهِيَ مِنْ مَقَامَاتِ الْإِيمَانِ.
وَسُئِلَ بَعْضُهُمْ عَنِ الْفِرَاسَةِ؟ فَقَالَ: أَرْوَاحٌ تَتَقَلَّبُ فِي الْمَلَكُوتِ. فَتُشْرِفُ عَلَى مَعَانِي الْغُيُوبِ. فَتَنْطِقُ عَنْ أَسْرَارِ الْخَلْقِ، نُطْقَ مُشَاهَدَةٍ لَا نُطْقَ ظَنٍّ وَحُسْبَانٍ.
وَقَالَ عَمْرُو بْنُ نُجِيدٍ: كَانَ شَاهُ الْكِرْمَانِيُّ حَادَّ الْفِرَاسَةِ لَا يُخْطِئُ. وَيَقُولُ: مَنْ غَضَّ بَصَرَهُ عَنِ الْمَحَارِمِ، وَأَمْسَكَ نَفْسَهُ عَنِ الشَّهَوَاتِ، وَعَمَّرَ بَاطِنَهُ بِالْمُرَاقَبَةِ وَظَاهِرَهُ بِاتِّبَاعِ السُّنَّةِ، وَتَعَوَّدَ أَكْلَ الْحَلَالِ: لَمْ تُخْطِئْ فِرَاسَتُهُ.
وَقَالَ أَبُو جَعْفَرٍ الْحَدَّادُ: الْفِرَاسَةُ أَوَّلُ خَاطِرٍ بِلَا مُعَارِضٍ، فَإِنْ عَارَضَهُ مُعَارِضٌ آخَرُ مِنْ جِنْسِهِ. فَهُوَ خَاطِرٌ وَحَدِيثُ نَفْسٍ.
وَقَالَ أَبُو حَفْصٍ النَّيْسَابُورِيُّ: لَيْسَ لِأَحَدٍ أَنْ يَدَّعِيَ الْفِرَاسَةَ. وَلَكِنْ يَتَّقِي الْفِرَاسَةَ مِنَ الْغَيْرِ. لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «اتَّقَوْا فِرَاسَةَ الْمُؤْمِنِ. فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ» . وَلَمْ يَقُلْ: تَفَرَّسُوا. وَكَيْفَ يَصِحُّ دَعْوَى الْفِرَاسَةِ لِمَنْ هُوَ فِي مَحَلِّ اتِّقَاءِ الْفِرَاسَةِ؟
وَقَالَ أَحْمَدُ بْنُ عَاصِمٍ الْأَنْطَاكِيُّ: إِذَا جَالَسْتُمْ أَهْلَ الصِّدْقِ فَجَالِسُوهُمْ بِالصِّدْقِ. فَإِنَّهُمْ جَوَاسِيسُ الْقُلُوبِ، يَدْخُلُونَ فِي قُلُوبِكُمْ وَيَخْرُجُونَ مِنْ حَيْثُ لَا تَحْتَسِبُونَ.
وَكَانَ الْجُنَيْدُ يَوْمًا يَتَكَلَّمُ عَلَى النَّاسِ. فَوَقَفَ عَلَيْهِ شَابٌّ نَصْرَانِيٌّ مُتَنَكِّرًا. فَقَالَ: أَيُّهَا الشَّيْخُ مَا مَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «اتَّقَوْا فِرَاسَةَ الْمُؤْمِنِ فَإِنَّهُ يَنْظُرُ بِنُورِ اللَّهِ» فَأَطْرَقَ الْجُنَيْدُ، ثُمَّ رَفَعَ رَأْسَهُ إِلَيْهِ. وَقَالَ: أَسْلِمْ. فَقَدْ حَانَ وَقْتُ إِسْلَامِكَ. فَأَسْلَمَ الْغُلَامُ.

(2/454)

وَيُقَالُ فِي بَعْضِ الْكُتُبِ الْقَدِيمَةِ: إِنَّ الصِّدِّيقَ لَا تُخْطِئُ فِرَاسَتُهُ.
وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: أَفْرَسُ النَّاسِ ثَلَاثَةٌ: الْعَزِيزُ فِي يُوسُفَ، حَيْثُ قَالَ لِامْرَأَتِهِ: {أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} [يوسف: 21] . وَابْنَةُ شُعَيْبٍ حِينَ قَالَتْ لِأَبِيهَا فِي مُوسَى: اسْتَأْجِرْهُ وَأَبُو بَكْرٍ فِي عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، حَيْثُ اسْتَخْلَفَهُ. وَفِي رِوَايَةٍ أُخْرَى: وَامْرَأَةُ فِرْعَوْنَ حِينَ قَالَتْ: {قُرَّةُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} [القصص: 9] .
وَكَانَ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ أَعْظَمَ الْأُمَّةِ فِرَاسَةً. وَبَعْدَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ. وَوَقَائِعُ فِرَاسَتِهِ مَشْهُورَةٌ. فَإِنَّهُ مَا قَالَ لِشَيْءٍ أَظُنُّهُ كَذَا إِلَّا كَانَ كَمَا قَالَ. وَيَكْفِي فِي فِرَاسَتِهِ: مُوَافَقَتُهُ رَبَّهُ فِي الْمَوَاضِعِ الْمَعْرُوفَةِ.
وَمَرَّ بِهِ سَوَّادُ بْنُ قَارِبٍ، وَلَمْ يَكُنْ يَعْرِفُهُ. فَقَالَ: لَقَدْ أَخْطَأَ ظَنِّي، أَوْ أَنَّ هَذَا كَاهِنٌ، أَوْ كَانَ يَعْرِفُ الْكِهَانَةَ فِي الْجَاهِلِيَّةِ. فَلَمَّا جَلَسَ بَيْنَ يَدَيْهِ قَالَ لَهُ ذَلِكَ عُمَرُ. فَقَالَ: سُبْحَانَ اللَّهِ، يَا أَمِيرَ الْمُؤْمِنِينَ، مَا اسْتَقْبَلْتَ أَحَدًا مِنْ جُلَسَائِكَ بِمِثْلِ مَا اسْتَقْبَلْتَنِي بِهِ. فَقَالَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: مَا كُنَّا عَلَيْهِ فِي الْجَاهِلِيَّةِ أَعْظَمُ مِنْ ذَلِكَ. وَلَكِنْ أَخْبِرْنِي عَمَّا سَأَلْتُكَ عَنْهُ. فَقَالَ: صَدَقْتَ يَا أَمِيرَ الْمُؤْمِنِينَ. كُنْتُ كَاهِنًا فِي الْجَاهِلِيَّةِ. ثُمَّ ذَكَرَ الْقِصَّةَ.
وَكَذَلِكَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ صَادِقُ الْفِرَاسَةِ. وَقَالَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: دَخَلْتُ عَلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ. وَكُنْتُ رَأَيْتُ امْرَأَةً فِي الطَّرِيقِ تَأَمَّلْتُ مَحَاسِنَهَا. فَقَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ: يَدْخُلُ عَلَيَّ أَحَدُكُمْ وَأَثَرُ الزِّنَا ظَاهِرٌ فِي عَيْنَيْهِ. فَقُلْتُ: أَوَحْيٌ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَ: وَلَكِنْ تَبْصِرَةٌ وَبُرْهَانٌ وَفِرَاسَةٌ صَادِقَةٌ.
وَفِرَاسَةُ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَصْدَقُ الْفِرَاسَةِ.
وَأَصْلُ هَذَا النَّوْعِ مِنَ الْفِرَاسَةِ: مِنَ الْحَيَاةِ وَالنُّورِ اللَّذَيْنِ يَهَبُهُمَا اللَّهُ تَعَالَى لِمَنْ يَشَاءُ مِنْ عِبَادِهِ، فَيَحْيَا الْقَلْبُ بِذَلِكَ وَيَسْتَنِيرُ، فَلَا تَكَادُ فِرَاسَتُهُ تُخْطِئُ. قَالَ اللَّهُ تَعَالَى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122] كَانَ مَيْتًا بِالْكُفْرِ وَالْجَهْلِ، فَأَحْيَاهُ اللَّهُ بِالْإِيمَانِ وَالْعِلْمِ. وَجَعَلَ لَهُ بِالْقُرْآنِ وَالْإِيمَانِ نُورًا يَسْتَضِيءُ بِهِ فِي النَّاسِ عَلَى قَصْدِ السَّبِيلِ. وَيَمْشِي بِهِ فِي الظُّلَمِ. وَاللَّهُ أَعْلَمُ.

(2/455)

[فَصْلٌ الثَّانِيَةُ فِرَاسَةُ الرِّيَاضَةِ وَالْجُوعِ]
فَصْلٌ
الْفِرَاسَةُ الثَّانِيَةُ: فِرَاسَةُ الرِّيَاضَةِ وَالْجُوعِ، وَالسَّهَرِ وَالتَّخَلِّي. فَإِنَّ النَّفْسَ إِذَا تَجَرَّدَتْ عَنِ الْعَوَائِقِ صَارَ لَهَا مِنَ الْفِرَاسَةِ وَالْكَشْفِ بِحَسَبِ تَجَرُّدِهَا. وَهَذِهِ فِرَاسَةٌ مُشْتَرَكَةٌ بَيْنَ الْمُؤْمِنِ وَالْكَافِرِ. وَلَا تَدُلُّ عَلَى إِيمَانٍ وَلَا عَلَى وِلَايَةٍ. وَكَثِيرٌ مِنَ الْجُهَّالِ يَغْتَرُّ بِهَا. وَلِلرُّهْبَانِ فِيهَا وَقَائِعُ مَعْلُومَةٌ. وَهِيَ فِرَاسَةٌ لَا تَكْشِفُ عَنْ حَقٍّ نَافِعٍ. وَلَا عَنْ طَرِيقٍ مُسْتَقِيمٍ. بَلْ كَشْفُهَا جُزْئِيٌّ مِنْ جِنْسِ فِرَاسَةِ الْوُلَاةِ، وَأَصْحَابِ عِبَارَةِ الرُّؤْيَا وَالْأَطِبَّاءِ وَنَحْوِهِمْ.
وَلِلْأَطِبَّاءِ فِرَاسَةٌ مَعْرُوفَةٌ مِنْ حِذْقِهِمْ فِي صِنَاعَتِهِمْ. وَمَنْ أَحَبَّ الْوُقُوفَ عَلَيْهَا فَلْيُطَالِعْ تَارِيخَهُمْ وَأَخْبَارَهُمْ. وَقَرِيبٌ مِنْ نِصْفِ الطِّبِّ فِرَاسَةٌ صَادِقَةٌ، يَقْتَرِنُ بِهَا تَجْرِبَةٌ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الثَّالِثَةُ الْفِرَاسَةُ الْخَلْقِيَّةُ]
فَصْلٌ
الْفِرَاسَةُ الثَّالِثَةُ: الْفِرَاسَةُ الْخَلْقِيَّةُ. وَهِيَ الَّتِي صَنَّفَ فِيهَا الْأَطِبَّاءُ وَغَيْرُهُمْ. وَاسْتَدَلُّوا بِالْخَلْقِ عَلَى الْخُلُقِ لِمَا بَيْنَهُمَا مِنْ الِارْتِبَاطِ الَّذِي اقْتَضَتْهُ حِكْمَةُ اللَّهِ. كَالِاسْتِدْلَالِ بِصِغَرِ الرَّأْسِ الْخَارِجِ عَنِ الْعَادَةِ عَلَى صِغَرِ الْعَقْلِ. وَبِكِبَرِهِ، وَبِسِعَةِ الصَّدْرِ، وَبُعْدِ مَا بَيْنَ جَانِبَيْهِ: عَلَى سَعَةِ خُلُقِ صَاحِبِهِ. وَاحْتِمَالِهِ وَبِسْطَتِهِ. وَبِضِيقِهِ عَلَى ضِيقِهِ، وَبِخُمُودِ الْعَيْنِ وَكَلَالِ نَظَرِهَا عَلَى بَلَادَةِ صَاحِبِهَا، وَضَعْفِ حَرَارَةِ قَلْبِهِ. وَبِشِدَّةِ بَيَاضِهَا مَعَ إِشْرَابِهِ بِحُمْرَةٍ - وَهُوَ الشَّكْلُ - عَلَى شَجَاعَتِهِ وَإِقْدَامِهِ وَفِطْنَتِهِ. وَبِتَدْوِيرِهَا مَعَ حُمْرَتِهَا وَكَثْرَةِ تَقَلُّبِهَا عَلَى خِيَانَتِهِ وَمَكْرِهِ وَخِدَاعِهِ.
وَمُعْظَمُ تَعَلُّقِ الْفِرَاسَةِ بِالْعَيْنِ. فَإِنَّهَا مِرْآةُ الْقَلْبِ وَعُنْوَانُ مَا فِيهِ. ثُمَّ بِاللِّسَانِ. فَإِنَّهُ رَسُولُهُ وَتُرْجُمَانُهُ. وَبِالِاسْتِدْلَالِ بِزُرْقَتِهَا مَعَ شُقْرَةِ صَاحِبِهَا عَلَى رَدَاءَتِهِ. وَبِالْوَحْشَةِ الَّتِي تُرَى عَلَيْهَا عَلَى سُوءِ دَاخِلِهِ وَفَسَادِ طَوِيَّتِهِ.
وَكَالِاسْتِدْلَالِ بِإِفْرَاطِ الشَّعَرِ فِي السُّبُوطَةِ عَلَى الْبَلَادَةِ. وَبِإِفْرَاطِهِ فِي الْجُعُودَةِ عَلَى الشَّرِّ. وَبِاعْتِدَالِهِ عَلَى اعْتِدَالِ صَاحِبِهِ.
وَأَصْلُ هَذِهِ الْفِرَاسَةِ: أَنَّ اعْتِدَالَ الْخِلْقَةِ وَالصُّورَةِ: هُوَ مِنِ اعْتِدَالِ الْمِزَاجِ وَالرُّوحِ. وَعَنِ اعْتِدَالِهَا يَكُونُ اعْتِدَالُ الْأَخْلَاقِ وَالْأَفْعَالِ. وَبِحَسَبِ انْحِرَافِ الْخِلْقَةِ وَالصُّورَةِ عَنْ

(2/456)

الِاعْتِدَالِ: يَقَعُ الِانْحِرَافُ فِي الْأَخْلَاقِ وَالْأَعْمَالِ.
هَذَا إِذَا خُلِّيتِ النَّفْسُ وَطَبِيعَتَهَا.
وَلَكِنَّ صَاحِبَ الصُّورَةِ وَالْخِلْقَةِ الْمُعْتَدِلَةِ يَكْتَسِبُ بِالْمُقَارَنَةِ وَالْمُعَاشَرَةِ أَخْلَاقَ مَنْ يُقَارِنُهُ وَيُعَاشِرُهُ. وَلَوْ أَنَّهُ مِنَ الْحَيَوَانِ الْبَهِيمِ. فَيَصِيرُ مِنْ أَخْبَثِ النَّاسِ أَخْلَاقًا وَأَفْعَالًا، وَتَعُودُ لَهُ تِلْكَ طِبَاعًا، وَيَتَعَذَّرُ - أَوْ يَتَعَسَّرُ - عَلَيْهِ الِانْتِقَالُ عَنْهَا.
وَكَذَلِكَ صَاحَبُ الْخِلْقَةِ وَالصُّورَةِ الْمُنْحَرِفَةِ عَنْ الِاعْتِدَالِ يَكْتَسِبُ بِصُحْبَةِ الْكَامِلِينَ بِخُلْطَتِهِمْ أَخْلَاقًا وَأَفْعَالًا شَرِيفَةً. تَصِيرُ لَهُ كَالطَّبِيعَةِ. فَإِنَّ الْعَوَائِدَ وَالْمُزَاوَلَاتِ تُعْطِي الْمَلَكَاتِ وَالْأَخْلَاقَ.
فَلْيَتَأَمَّلْ هَذَا الْمَوْضِعَ وَلَا يُعَجِّلْ بِالْقَضَاءِ بِالْفِرَاسَةِ دُونَهُ. فَإِنَّ الْقَاضِيَ حِينَئِذٍ يَكُونُ خَطَؤُهُ كَثِيرًا. فَإِنَّ هَذِهِ الْعَلَامَاتِ أَسْبَابٌ لَا مُوجِبَةٌ. وَقَدْ تَتَخَلَّفُ عَنْهَا أَحْكَامُهَا لِفَوَاتِ شَرْطٍ، أَوْ لِوُجُودِ مَانِعٍ.
وَفِرَاسَةُ الْمُتَفَرِّسِ تَتَعَلَّقُ بِثَلَاثَةِ أَشْيَاءَ: بِعَيْنِهِ. وَأُذُنِهِ. وَقَلْبِهِ. فَعَيْنُهُ لِلسِّيمَاءِ وَالْعَلَامَاتِ. وَأُذُنُهُ: لِلْكَلَامِ وَتَصْرِيحِهِ وَتَعْرِيضِهِ، وَمَنْطُوقِهِ، وَمَفْهُومِهِ، وَفَحْوَاهُ وَإِشَارَتِهِ. وَلَحْنِهِ وَإِيمَانِهِ وَنَحْوِ ذَلِكَ. وَقَلْبُهُ لِلْعُبُورِ: وَالِاسْتِدْلَالِ مِنَ الْمَنْظُورِ وَالْمَسْمُوعِ إِلَى بَاطِنِهِ وَخَفِيِّهِ. فَيَعْبُرُ إِلَى مَا وَرَاءَ ظَاهِرِهِ، كَعُبُورِ النُّقَّادِ مِنْ ظَاهِرِ النَّقْشِ وَالسِّكَّةِ إِلَى بَاطِنِ النَّقْدِ وَالِاطِّلَاعِ عَلَيْهِ: هَلْ هُوَ صَحِيحٌ، أَوْ زَغَلٌ؟ وَكَذَلِكَ عُبُورُ الْمُتَفَرِّسِ مِنْ ظَاهِرِ الْهَيْئَةِ وَالدَّلِّ، إِلَى بَاطِنِ الرُّوحِ وَالْقَلْبِ، فَنِسْبَةُ نَقْدِهِ لِلْأَرْوَاحِ مِنَ الْأَشْبَاحِ كَنِسْبَةِ نَقْدِ الصَّيْرَفِيِّ يَنْظُرُ لِلْجَوْهَرِ مِنْ ظَاهِرِ السِّكَّةِ وَالنَّقْدِ.
وَكَذَلِكَ نَقْدُ أَهْلِ الْحَدِيثِ. فَإِنَّهُ يَمُرُّ إِسْنَادٌ ظَاهِرٌ كَالشَّمْسِ عَلَى مَتْنٍ مَكْذُوبٍ. فَيُخْرِجُهُ نَاقِدُهُمْ، كَمَا يُخْرِجُ الصَّيْرَفِيُّ الزَّغَلَ مِنْ تَحْتِ الظَّاهِرِ مِنَ الْفِضَّةِ.
وَكَذَلِكَ فِرَاسَةُ التَّمْيِيزِ بَيْنَ الصَّادِقِ وَالْكَاذِبِ فِي أَقْوَالِهِ وَأَفْعَالِهِ وَأَحْوَالِهِ.
وَلِلْفِرَاسَةِ سَبَبَانِ. أَحَدُهُمَا: جَوْدَةُ ذِهْنِ الْمُتَفَرِّسِ، وَحِدَّةُ قَلْبِهِ، وَحُسْنُ فِطْنَتِهِ.
وَالثَّانِي: ظُهُورُ الْعَلَامَاتِ وَالْأَدِلَّةِ عَلَى الْمُتَفَرِّسِ فِيهِ. فَإِذَا اجْتَمَعَ السَّبَبَانِ لَمْ تَكَدْ تُخْطِئُ لِلْعَبْدِ فِرَاسَةٌ. وَإِذَا انْتَفَيَا لَمْ تَكَدْ تَصِحُّ لَهُ فِرَاسَةٌ. وَإِذَا قَوِيَ أَحَدُهُمَا وَضَعُفَ الْآخَرُ. كَانَتْ فِرَاسَتُهُ بَيْنَ بَيْنَ.
وَكَانَ إِيَاسُ بْنُ مُعَاوِيَةَ مِنْ أَعْظَمِ النَّاسِ فِرَاسَةً. وَلَهُ الْوَقَائِعُ الْمَشْهُورَةُ. وَكَذَلِكَ

(2/457)

الشَّافِعِيُّ رَحِمَهُ اللَّهُ. وَقِيلَ: إِنَّ لَهُ فِيهَا تَآلِيفُ.
وَلَقَدْ شَاهَدْتُ مِنْ فِرَاسَةِ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - أُمُورًا عَجِيبَةً. وَمَا لَمْ أُشَاهِدْهُ مِنْهَا أَعْظَمُ وَأَعْظَمُ. وَوَقَائِعُ فِرَاسَتِهِ تَسْتَدْعِي سِفْرًا ضَخْمًا.
أَخْبَرَ أَصْحَابَهُ بِدُخُولِ التَّتَارِ الشَّامَ سَنَةَ تِسْعٍ وَتِسْعِينَ وَسِتِّمِائَةٍ، وَأَنَّ جُيُوشَ الْمُسْلِمِينَ تُكْسَرُ، وَأَنَّ دِمَشْقَ لَا يَكُونُ بِهَا قَتْلٌ عَامٌّ وَلَا سَبْيٌ عَامٌّ، وَأَنَّ كَلَبَ الْجَيْشِ وَحِدَّتَهُ فِي الْأَمْوَالِ. وَهَذَا قَبْلَ أَنْ يَهُمَّ التَّتَارُ بِالْحَرَكَةِ.
ثُمَّ أَخْبَرَ النَّاسَ وَالْأُمَرَاءَ سَنَةَ اثْنَتَيْنِ وَسَبْعِمِائَةٍ لَمَّا تَحَرَّكَ التَّتَارُ وَقَصَدُوا الشَّامَ: أَنَّ الدَّائِرَةَ وَالْهَزِيمَةَ عَلَيْهِمْ. وَأَنَّ الظَّفَرَ وَالنَّصْرَ لِلْمُسْلِمِينَ. وَأَقْسَمَ عَلَى ذَلِكَ أَكْثَرَ مِنْ سَبْعِينَ يَمِينًا. فَيُقَالُ لَهُ: قُلْ إِنْ شَاءَ اللَّهُ. فَيَقُولُ: إِنْ شَاءَ اللَّهُ تَحْقِيقًا لَا تَعْلِيقًا. وَسَمِعْتُهُ يَقُولُ ذَلِكَ. قَالَ: فَلَمَّا أَكْثَرُوا عَلَيَّ. قُلْتُ: لَا تُكْثِرُوا. كَتَبَ اللَّهُ تَعَالَى فِي اللَّوْحِ الْمَحْفُوظِ. أَنَّهُمْ مَهْزُومُونَ فِي هَذِهِ الْكَرَّةِ. وَأَنَّ النَّصْرَ لِجُيُوشِ الْإِسْلَامِ. قَالَ: وَأَطْمَعَتْ بَعْضَ الْأُمَرَاءِ وَالْعَسْكَرِ حَلَاوَةُ النَّصْرِ قَبْلَ خُرُوجِهِمْ إِلَى لِقَاءِ الْعَدُوِّ.
وَكَانَتْ فِرَاسَتُهُ الْجُزْئِيَّةُ فِي خِلَالِ هَاتَيْنِ الْوَاقِعَتَيْنِ مِثْلَ الْمَطَرِ.
وَلَمَّا طُلِبَ إِلَى الدِّيَارِ الْمِصْرِيَّةِ، وَأُرِيدَ قَتْلُهُ - بَعْدَمَا أُنْضِجَتْ لَهُ الْقُدُورُ، وَقُلِّبَتْ لَهُ الْأُمُورُ - اجْتَمَعَ أَصْحَابُهُ لِوَدَاعِهِ. وَقَالُوا: قَدْ تَوَاتَرَتِ الْكُتُبُ بِأَنَّ الْقَوْمَ عَامِلُونَ عَلَى قَتْلِكَ. فَقَالَ: وَاللَّهِ لَا يَصِلُونَ إِلَى ذَلِكَ أَبَدًا. قَالُوا: أَفَتُحْبَسُ؟ قَالَ: نَعَمْ، وَيَطُولُ حَبْسِي. ثُمَّ أَخْرُجُ وَأَتَكَلَّمُ بِالسُّنَّةِ عَلَى رُءُوسِ النَّاسِ. سَمِعْتُهُ يَقُولُ ذَلِكَ.
وَلَمَّا تَوَلَّى عَدُوُّهُ الْمُلَقَّبُ بِالْجَاشِنْكِيرِ الْمُلْكَ أَخْبَرُوهُ بِذَلِكَ. وَقَالُوا: الْآنَ بَلَغَ مُرَادَهُ مِنْكَ. فَسَجَدَ لِلَّهِ شُكْرًا وَأَطَالَ. فَقِيلَ لَهُ: مَا سَبَبُ هَذِهِ السَّجْدَةُ؟ فَقَالَ: هَذَا بِدَايَةُ ذُلِّهِ وَمُفَارَقَةُ عِزِّهِ مِنَ الْآنِ، وَقُرْبُ زَوَالِ أَمْرِهِ. فَقِيلَ: مَتَى هَذَا؟ فَقَالَ: لَا تُرْبَطُ خُيُولُ الْجُنْدِ عَلَى الْقُرْطِ حَتَّى تُغْلَبَ دَوْلَتُهُ. فَوَقَعَ الْأَمْرُ مِثْلَ مَا أَخْبَرَ بِهِ. سَمِعْتُ ذَلِكَ مِنْهُ.
وَقَالَ مَرَّةً: يَدْخُلُ عَلَيَّ أَصْحَابِي وَغَيْرُهُمْ. فَأَرَى فِي وُجُوهِهِمْ وَأَعْيُنِهِمْ أُمُورًا لَا أَذْكُرُهَا لَهُمْ.
فَقُلْتُ لَهُ - أَوَ غَيْرِي - لَوْ أَخْبَرْتَهُمْ؟ فَقَالَ: أَتُرِيدُونَ أَنْ أَكُونَ مُعَرِّفًا كَمُعَرَّفِ الْوُلَاةِ؟

(2/458)

وَقُلْتُ لَهُ يَوْمًا: لَوْ عَامَلْتَنَا بِذَلِكَ لَكَانَ أَدْعَى إِلَى الِاسْتِقَامَةِ وَالصَّلَاحِ. فَقَالَ: لَا تَصْبِرُونَ مَعِي عَلَى ذَلِكَ جُمُعَةً، أَوْ قَالَ: شَهْرًا.
وَأَخْبَرَنِي غَيْرَ مَرَّةٍ بِأُمُورٍ بَاطِنَةٍ تَخْتَصُّ بِي مِمَّا عَزَمْتُ عَلَيْهِ، وَلَمْ يَنْطِقْ بِهِ لِسَانِي.
وَأَخْبَرَنِي بِبَعْضِ حَوَادِثَ كِبَارٍ تَجْرِي فِي الْمُسْتَقْبَلِ. وَلَمْ يُعَيِّنْ أَوْقَاتَهَا. وَقَدْ رَأَيْتُ بَعْضَهَا وَأَنَا أَنْتَظِرُ بَقِيَّتَهَا.
وَمَا شَاهَدَهُ كِبَارُ أَصْحَابِهِ مِنْ ذَلِكَ أَضْعَافُ أَضْعَافِ مَا شَاهَدَتْهُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ تَعْرِيفُ الْفِرَاسَةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ:
الْفِرَاسَةُ: اسْتِئْنَاسُ حُكْمِ غَيْبٍ
وَالِاسْتِئْنَاسُ: اسْتِفْعَالٌ مَنْ آنَسْتَ كَذَا، إِذَا رَأَيْتَهُ. فَإِنْ أَدْرَكْتَ بِهَذَا الِاسْتِئْنَاسِ حُكْمَ غَيْبٍ: كَانَ فِرَاسَةً. وَإِنْ كَانَ بِالْعَيْنِ: كَانَ رُؤْيَةً. وَإِنْ كَانَ بِغَيْرِهَا مِنَ الْمَدَارِكِ: فَبِحَسَبِهَا.
قَوْلُهُ: مِنْ غَيْرِ اسْتِدْلَالٍ بِشَاهِدِهِ
هَذَا الِاسْتِدْلَالُ بِالشَّاهِدِ عَلَى الْغَائِبِ: أَمْرٌ مُشْتَرِكٌ بَيْنَ الْبَرِّ وَالْفَاجِرِ. وَالْمُؤْمِنِ وَالْكَافِرِ، كَالِاسْتِدْلَالِ بِالْبُرُوقِ وَالرُّعُودِ عَلَى الْأَمْطَارِ، وَكَاسْتِدْلَالِ رُؤَسَاءِ الْبَحْرِ بِالْكَدَرِ الَّذِي يَبْدُو لَهُمْ فِي جَانِبِ الْأُفُقِ عَلَى رِيحٍ عَاصِفٍ. وَنَحْوِ ذَلِكَ. وَكَاسْتِدْلَالِ الطَّبِيبِ بِالسِّحْنَةِ وَالتَّفْسِرَةِ عَلَى حَالِ الْمَرِيضِ.
وَيَدِقُّ ذَلِكَ حَتَّى يَبْلُغَ إِلَى حَدٍّ يَعْجِزُ عَنْهُ أَكْثَرُ الْأَذْهَانِ. وَكَمَا يُسْتَدَلُّ بِسِيرَةِ الرَّجُلِ وَسَيْرِهِ عَلَى عَاقِبَةِ أَمْرِهِ فِي الدُّنْيَا مِنْ خَيْرٍ أَوْ شَرٍّ. فَيُطَابِقُ، أَوْ يَكَادُ.
فَهَذَا خَارِجٌ عَنِ الْفِرَاسَةِ الَّتِي تَتَكَلَّمُ فِيهَا هَذِهِ الطَّائِفَةُ. وَهُوَ نَوْعُ فِرَاسَةٍ، لَكِنَّهَا غَيْرُ فِرَاسَتِهِمْ. وَكَذَلِكَ مَا عُلِمَ بِالتَّجْرِبَةِ مِنْ مَسَائِلِ الطِّبِّ وَالصِّنَاعَاتِ وَالْفِلَاحَةِ وَغَيْرِهَا. وَاللَّهُ أَعْلَمُ.

(2/459)

[فَصْلٌ دَرَجَاتُ الْفِرَاسَةِ]
[الدَّرَجَةُ الْأُولَى فِرَاسَةٌ طَارِئَةٌ نَادِرَةٌ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: فِرَاسَةٌ طَارِئَةٌ نَادِرَةٌ. تَسْقُطُ عَلَى لِسَانٍ وَحْشِيٍّ فِي الْعُمْرِ مَرَّةً. لِحَاجَةِ سَمْعِ مُرِيدٍ صَادِقٍ إِلَيْهَا. لَا يُتَوَقَّفُ عَلَى مُخْرِجِهَا. وَلَا يُؤْبَهُ لِصَاحِبِهَا. وَهَذَا شَيْءٌ لَا يَخْلُصُ مِنَ الْكَهَانَةِ وَمَا ضَاهَأَهَا، لِأَنَّهَا لَمْ تُشِرْ عَنْ عَيْنٍ، وَلَمْ تَصْدُرْ عَنْ عِلْمٍ. وَلَمْ تُسْبَقْ بِوُجُودٍ.
يُرِيدُ بِهَذَا النَّوْعِ: فِرَاسَةً تَجْرِي عَلَى أَلْسِنَةِ الْغَافِلِينَ، الَّذِينَ لَيْسَتْ لَهُمْ يَقَظَةُ أَرْبَابِ الْقُلُوبِ. فَلِذَلِكَ قَالَ: طَارِئَةٌ نَادِرَةٌ تَسْقُطُ عَلَى لِسَانٍ وَحْشِيٍّ. الَّذِي لَمْ يَأْنَسْ بِذِكْرِ اللَّهِ. وَلَا اطْمَأَنَّ إِلَيْهِ قَلْبُ صَاحِبِهِ. فَيَسْقُطُ عَلَى لِسَانِهِ مُكَاشَفَةٌ فِي الْعُمْرِ مَرَّةً. وَذَلِكَ نَادِرٌ. وَرَمْيَةٌ مِنْ غَيْرِ رَامٍ.
وَقَوْلُهُ: لِحَاجَةِ مُرِيدٍ صَادِقٍ.
يُشِيرُ إِلَى حِكْمَةِ إِجْرَائِهَا عَلَى لِسَانِهِ. وَهِيَ حَاجَةُ الْمُرِيدِ الصَّادِقِ إِلَيْهَا. فَإِذَا سَمِعَهَا عَلَى لِسَانِ غَيْرِهِ كَانَ أَشَدَّ تَنْبِيهًا لَهُ. وَكَانَتْ عِنْدَهُ أَعْظَمَ مَوْقِعًا.
وَقَوْلُهُ: لَا يُوقَفُ عَلَى مُخْرِجِهَا.
يَعْنِي لَا يُعْلَمُ الشَّخْصُ الَّذِي وَصَلَتْ إِلَيْهِ. وَاتَّصَلَتْ بِهِ. مَا سَبَبُ مُخْرِجِ ذَلِكَ الْكَلَامِ؟ وَإِنَّمَا سَمِعَهُ مُقْتَطَعًا مِمَّا قَبْلَهُ وَمِمَّا هَيَّجَهُ.
وَلَا يُؤْبَهُ لِصَاحِبِهَا لِأَنَّهُ لَيْسَ هُنَاكَ.
قُلْتُ: وَهَذَا مِنْ جِنْسِ الْفَأْلِ. وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ الْفَأْلَ وَيُعْجِبُهُ. وَالطِّيَرَةُ مِنْ هَذَا. وَلَكِنَّ الْمُؤْمِنَ لَا يَتَطَيَّرُ. فَإِنَّ التَّطَيُّرَ شِرْكٌ. وَلَا يَصُدُّهُ مَا سَمِعَ عَنْ مَقْصِدِهِ وَحَاجَتِهِ. بَلْ يَتَوَكَّلُ عَلَى اللَّهِ وَيَثِقُ بِهِ. وَيَدْفَعُ شَرَّ التَّطَيُّرِ عَنْهُ بِالتَّوَكُّلِ.

(2/460)

وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «الطِّيَرَةُ شِرْكٌ، وَمَا مِنَّا إِلَّا. وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ» .
وَهَذِهِ الزِّيَادَةُ - وَهِيَ قَوْلُهُ: وَمَا مَنَّا إِلَّا - يَعْنِي مَنْ يَعْتَرِيهِ، وَلَكِنَّ اللَّهَ يُذْهِبُهَا بِالتَّوَكُّلِ - مُدْرَجَةٌ فِي الْحَدِيثِ مِنْ قَوْلِ ابْنِ مَسْعُودٍ. وَجَاءَ ذَلِكَ مُبَيَّنًا.
وَمِنْ لَهُ يَقَظَةٌ يَرَى وَيَسْمَعُ مِنْ ذَلِكَ عَجَائِبَ. وَهِيَ مِنْ إِلْقَاءِ الْمَلَكِ تَارَةً عَلَى لِسَانِ النَّاطِقِ. وَتَارَةً مِنْ إِلْقَاءِ الشَّيْطَانِ.
فَالْإِلْقَاءُ الْمَلَكِيُّ: تَبْشِيرٌ وَتَحْذِيرٌ وَإِنْذَارٌ. وَالْإِلْقَاءُ الشَّيْطَانِيُّ: تَحْزِينٌ وَتَخْوِيفٌ وَشِرْكٌ. وَصَدٌّ عَنِ الْمَطَالِبِ.
وَصَاحِبُ الْهِمَّةِ وَالْعَزِيمَةِ: لَا يَتَقَيَّدُ بِذَلِكَ. وَلَا يَصْرِفُ إِلَيْهِ هِمَّتَهُ. وَإِذَا سَمِعَ مَا يَسُرُّهُ اسْتَبْشَرَ. وَقَوِيَ رَجَاؤُهُ وَحَسُنَ ظَنُّهُ. وَحَمِدَ اللَّهَ. وَسَأَلَهُ إِتْمَامَهُ. وَاسْتَعَانَ بِهِ عَلَى حُصُولِهِ. وَإِذَا سَمِعَ مَا يَسُوءُهُ: اسْتَعَاذَ بِاللَّهِ وَوَثِقَ بِهِ. وَتَوَكَّلَ عَلَيْهِ. وَلَجَأَ إِلَيْهِ، وَالْتَجَأَ إِلَى التَّوْحِيدِ. وَقَالَ: اللَّهُمَّ لَا طَيْرَ إِلَّا طَيْرُكَ. وَلَا خَيْرَ إِلَّا خَيْرُكَ. وَلَا إِلَهَ غَيْرُكَ. اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ. وَلَا يَذْهَبُ بِالسَّيِّئَاتِ إِلَّا أَنْتَ. وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ.
وَمَنْ جَعَلَ هَذَا نُصْبَ قَلْبِهِ، وَعَلَّقَ بِهِ هِمَّتَهُ: كَانَ ضَرَرُهُ بِهِ أَكْثَرَ مِنْ نَفْعِهِ.
قَوْلُهُ: وَهَذَا شَيْءٌ لَا يَخْلُصُ مِنَ الْكَهَانَةِ
يَعْنِي: أَنَّهُ مِنْ جِنْسِ الْكَهَانَةِ. وَأَحْوَالُ الْكُهَّانِ مَعْلُومَةٌ قَدِيمًا وَحَدِيثًا فِي إِخْبَارِهِمْ عَنْ نَوْعٍ مِنَ الْمَغِيبَاتِ بِوَاسِطَةِ إِخْوَانِهِمْ مِنَ الشَّيَاطِينِ الَّذِينَ يُلْقُونَ إِلَيْهِمُ السَّمْعَ، وَلَمْ يَزَلْ هَؤُلَاءِ فِي الْوُجُودِ. وَيَكْثُرُونَ فِي الْأَزْمِنَةِ وَالْأَمْكِنَةِ الَّتِي يَخْفَى فِيهَا نُورُ النُّبُوَّةِ. وَلِذَلِكَ كَانُوا أَكْثَرَ مَا كَانُوا فِي زَمَنِ الْجَاهِلِيَّةِ، وَكُلُّ زَمَانِ جَاهِلِيَّةٍ وَبَلَدِ جَاهِلِيَّةٍ وَطَائِفَةِ جَاهِلِيَّةٍ، فَلَهُمْ

(2/461)

نُصِيبٌ مِنْهَا بِحَسَبِ اقْتِرَانِ الشَّيَاطِينِ بِهِمْ وَطَاعَتِهِمْ لَهُمْ، وَعِبَادَتِهِمْ إِيَّاهُمْ.
وَقَوْلُهُ: وَمَا ضَاهَأَهَا أَيْ وَمَا شَابَهَهَا مِنْ جِنْسِ الْخَطِّ بِالرَّمْلِ، وَضَرْبِ الْحَصَا وَالْوَدَعِ، وَزَجْرِ الطَّيْرِ، الَّذِي يُسَمُّونَهُ السَّانِحَ وَالْبَارِحَ، وَالْقُرْعَةِ الشِّرْكِيَّةِ لَا الشَّرْعِيَّةِ، وَالِاسْتِقْسَامِ بِالْأَزْلَامِ، وَغَيْرِ ذَلِكَ مِمَّا تَتَعَلَّقُ بِهِ النُّفُوسُ الْجَاهِلِيَّةُ الْمُشْرِكَةُ الَّتِي عَاقِبَةُ أَمْرِهَا خُسْرٌ وَبَوَارٌ.
وَقَوْلُهُ: لِأَنَّهَا لَمْ تُشِرْ عَنْ عَيْنٍ.
أَيْ عَنْ عَيْنِ الْحَقِيقَةِ الَّتِي لَا يَصْدُرُ عَنْهَا إِلَّا حَقٌّ. يَعْنِي غَيْرَ مُتَّصِلَةٍ بِاللَّهِ عَزَّ وَجَلَّ.
وَقَوْلُهُ: وَلَمْ تَصْدُرْ عَنْ عِلْمٍ.
يَعْنِي أَنَّهَا ظَنٌّ وَحُسْبَانٌ، لَا عَنْ عِلْمٍ وَيَقِينٍ. وَصَاحِبُهَا دَائِمًا فِي شَكٍّ. لَيْسَ عَلَى بَصِيرَةٍ مِنْ أَمْرِهِ.
وَقَوْلُهُ: وَلَمْ تُسَقْ بِوُجُودٍ.
أَيْ لَمْ يَسُقْهَا وُجُودُ الْحَقِيقَةِ لِصَاحِبِهَا، بَلْ هُوَ فَارِغٌ بَوٌّ غَيْرُ وَاجِدٍ، بَلْ فَاقِدٌ مِنْ غَيْرِ أَهْلِ الْوُجُودِ. وَاللَّهُ أَعْلَمُ.

[الدَّرَجَةُ الثَّانِيَةُ فِرَاسَةٌ تُجْنَى عَنْ غَرْسِ الْإِيمَانِ]
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: فِرَاسَةٌ تُجْنَى عَنْ غَرْسِ الْإِيمَانِ. وَتَطْلُعُ مِنْ صِحَّةِ الْحَالِ. وَتَلْمَعُ مِنْ نُورِ الْكَشْفِ.
هَذَا النَّوْعُ مِنَ الْفِرَاسَةِ: مُخْتَصٌّ بِأَهْلِ الْإِيمَانِ. وَلِذَلِكَ قَالَ: تُجْنَى مِنْ غَرْسِ الْإِيمَانِ وَشَبَّهَ الْإِيمَانَ بِالْغَرْسِ، لِأَنَّهُ يَزْدَادُ وَيَنْمُو، وَيَزْكُو عَلَى السَّقْيِ. وَيُؤْتِي أُكُلَهُ كُلَّ حِينٍ بِإِذْنِ رَبِّهِ. وَأَصْلُهُ ثَابِتٌ فِي الْأَرْضِ. وَفُرُوعُهُ فِي السَّمَاءِ، فَمَنْ غَرَسَ الْإِيمَانَ فِي أَرْضِ قَلْبِهِ الطَّيِّبَةِ الزَّاكِيَةِ، وَسَقَى ذَلِكَ الْغِرَاسَ بِمَاءِ الْإِخْلَاصِ وَالصِّدْقِ وَالْمُتَابَعَةِ: كَانَ مِنْ بَعْضِ ثَمَرِهِ هَذِهِ الْفِرَاسَةُ.
قَوْلُهُ: وَتَطْلُعُ مِنْ صِحَّةِ الْحَالِ
يَعْنِي: أَنَّ صِدْقَ الْفِرَاسَةِ مَنْ صِدْقِ الْحَالِ. فَكُلَّمَا كَانَ الْحَالُ أَصْدَقَ وَأَصَحَّ فَالْفِرَاسَةُ كَذَلِكَ.
قَوْلُهُ: وَتَلْمَعُ مِنْ نُورِ الْكَشْفِ
يَعْنِي أَنَّ نُورَ الْكَشْفِ مِنْ جُمْلَةِ مَا يُولِّدُ الْفِرَاسَةَ، بَلْ أَصْلُهَا نُورُ الْكَشْفِ.

(2/462)

وَقُوَّةُ الْفِرَاسَةِ: بِحَسَبِ قُوَّةِ هَذَا النُّورِ وَضَعْفِهِ، وَقُوَّتُهُ وَضَعْفُهُ بِحَسَبِ قُوَّةِ مَادَّتِهِ وَضِعْفِهَا. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ فِرَاسَةٌ سَرِيَّةٌ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: فِرَاسَةٌ سَرِيَّةٌ، لَمْ تَجْتَلِبْهَا رَوِيَّةٌ عَلَى لِسَانٍ مُصْطَنَعٍ تَصْرِيحًا أَوْ رَمْزًا.
يَحْتَمِلُ لَفْظُ السَّرِيَّةِ وَجْهَيْنِ:
أَحَدُهُمَا: الشَّرَفُ. أَيْ فِرَاسَةٌ شَرِيفَةٌ. فَإِنَّ الرَّجُلَ السَّرِيَّ هُوَ الرَّجُلُ الشَّرِيفُ. وَجَمْعُهُ سَرَاةٌ، وَمِنْهُ - فِي أَحَدِ التَّأْوِيلَيْنِ - قَوْلُهُ تَعَالَى: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا} [مريم: 24] أَيْ سَيِّدًا مُطَاعًا. وَهُوَ الْمَسِيحُ. وَعَلَى هَذَا يَكُونُ سَرِيَّةٌ بِوَزْنِ شَرِيفَةٍ.
وَالثَّانِي: أَنْ يَكُونَ مِنَ السِّرِّ، أَيْ فِرَاسَةٌ مُتَعَلِّقَةٌ بِالْأَسْرَارِ لَا بِالظَّوَاهِرِ، فَتَكُونُ سَرِيَّةٌ بِوَزْنِ شَرِيبَةٌ وَمَكِيثَةٌ.
قَوْلُهُ: لَمْ تَجْتَلِبْهَا رَوِيَّةٌ أَيْ لَا تَكُونُ عَنْ فِكْرَةٍ. بَلْ تَهْجُمُ عَلَى الْقَلْبِ هُجُومًا لَا يُعْرَفُ سَبَبُهُ.
قَوْلُهُ: عَلَى لِسَانٍ مُصْطَنَعٍ أَيْ مُخْتَارٍ مُصْطَفًى عَلَى غَيْرِهِ.
تَصْرِيحًا أَوْ رَمْزًا
يَعْنِي أَنَّ هَذَا الْمُخْتَارَ الْمُصْطَفَى يُخْبِرُ بِهَذِهِ الْفِرَاسَةِ الْعَالِيَةِ عَنْ أُمُورٍ مُغَيَّبَةٍ، تَارَةً بِالتَّصْرِيحِ، وَتَارَةً بِالتَّلْوِيحِ، إِمَّا سَتْرًا لِحَالِهِ، وَإِمَّا صِيَانَةً لِمَا أَخْبَرَ بِهِ عَنْ الِابْتِذَالِ، وَوُصُولِهِ إِلَى غَيْرِ أَهْلِهِ. وَإِمَّا لِغَيْرِ ذَلِكَ مِنَ الْأَسْبَابِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.


فصل منزلة التعظيم، فصل منزلة السكينة، فصل منزلة الطمأنينة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ التَّعْظِيمِ]
[حَقِيقَةُ التَّعْظِيمِ]
فَصْلٌ مَنْزِلَةُ التَّعْظِيمِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ التَّعْظِيمِ.
وَهَذِهِ الْمَنْزِلَةُ تَابِعَةٌ لِلْمَعْرِفَةِ. فَعَلَى قَدْرِ الْمَعْرِفَةِ يَكُونُ تَعْظِيمُ الرَّبِّ تَعَالَى فِي الْقَلْبِ. وَأَعْرَفُ النَّاسِ بِهِ: أَشَدُّهُمْ لَهُ تَعْظِيمًا وَإِجْلَالًا. وَقَدْ ذَمَّ اللَّهُ تَعَالَى مَنْ لَمْ يُعَظِّمْهُ حَقَّ عَظَمَتِهِ. وَلَا عَرَفَهُ حَقَّ مَعْرِفَتِهِ. وَلَا وَصَفَهُ حَقَّ صِفَتِهِ. وَأَقْوَالُهُمْ تَدُورُ عَلَى هَذَا. فَقَالَ

(2/463)

تَعَالَى: {مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا} [نوح: 13] قَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ: لَا تَرْجُونَ لِلَّهِ عَظَمَةً. وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: مَا لَكُمْ لَا تُعَظِّمُونَ اللَّهَ حَقَّ عَظَمَتِهِ؟ وَقَالَ الْكَلْبِيُّ: لَا تَخَافُونَ لِلَّهِ عَظَمَةً.
قَالَ الْبَغَوِيُّ: وَالرَّجَاءُ بِمَعْنَى الْمَخُوفِ. وَالْوَقَارُ الْعَظَمَةُ. اسْمٌ مِنَ التَّوْقِيرِ. وَهُوَ التَّعْظِيمُ. وَقَالَ الْحَسَنُ: لَا تَعْرِفُونَ لِلَّهِ حَقًّا، وَلَا تَشْكُرُونَ لَهُ نِعْمَةً.
وَقَالَ ابْنُ كَيْسَانَ: لَا تَرْجُونَ فِي عِبَادَةِ اللَّهِ أَنْ يُثِيبَكُمْ عَلَى تَوْقِيرِكُمْ إِيَّاهُ خَيْرًا.
وَرُوحُ الْعِبَادَةِ: هُوَ الْإِجْلَالُ وَالْمَحَبَّةُ. فَإِذَا تَخَلَّى أَحَدُهُمَا عَنِ الْآخَرِ فَسَدَتْ. فَإِذَا اقْتَرَنَ بِهَذَيْنِ الثَّنَاءُ عَلَى الْمَحْبُوبِ الْمُعَظَّمِ. فَذَلِكَ حَقِيقَةُ الْحَمْدِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ التَّعْظِيمِ]
[الدَّرَجَةُ الْأُولَى تَعْظِيمُ الْأَمْرِ وَالنَّهْيِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ:
التَّعْظِيمُ: مَعْرِفَةُ الْعَظَمَةِ، مَعَ التَّذَلُّلِ لَهَا. وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: تَعْظِيمُ الْأَمْرِ وَالنَّهْيِ، وَهُوَ أَنْ لَا يُعَارَضَا بِتَرَخُّصٍ جَافٍّ. وَلَا يُعَرَّضَا لِتَشَدُّدٍ غَالٍ. وَلَا يُحْمَلَا عَلَى عِلَّةٍ تُوهِنُ الِانْقِيَادَ.
هَاهُنَا ثَلَاثَةُ أَشْيَاءَ، تُنَافِي تَعْظِيمَ الْأَمْرِ وَالنَّهْيِ.
أَحَدُهَا: التَّرَخُّصُ الَّذِي يَجْفُو بِصَاحِبِهِ عَنْ كَمَالِ الِامْتِثَالِ.
وَالثَّانِي: الْغُلُوُّ الَّذِي يَتَجَاوَزُ بِصَاحِبِهِ حُدُودَ الْأَمْرِ وَالنَّهْيِ.
فَالْأَوَّلُ: تَفْرِيطٌ. وَالثَّانِي: إِفْرَاطٌ.
وَمَا أَمَرَ اللَّهُ بِأَمْرٍ إِلَّا وَلِلشَّيْطَانِ فِيهِ نَزْعَتَانِ: إِمَّا إِلَى تَفْرِيطٍ وَإِضَاعَةٍ، وَإِمَّا إِلَى إِفْرَاطٍ وَغُلُوٍّ. وَدِينُ اللَّهِ وَسَطٌ بَيْنَ الْجَافِي عَنْهُ وَالْغَالِي فِيهِ. كَالْوَادِي بَيْنَ جَبَلَيْنِ. وَالْهُدَى بَيْنَ

(2/464)

ضَلَالَتَيْنِ. وَالْوَسَطِ بَيْنَ طَرَفَيْنِ ذَمِيمَيْنِ. فَكَمَا أَنَّ الْجَافِيَ عَنِ الْأَمْرِ مُضَيِّعٌ لَهُ، فَالْغَالِي فِيهِ: مُضَيِّعٌ لَهُ. هَذَا بِتَقْصِيرِهِ عَنِ الْحَدِّ. وَهَذَا بِتَجَاوُزِهِ الْحَدَّ.
وَقَدْ نَهَى اللَّهُ عَنِ الْغُلُوِّ بِقَوْلِهِ: {يَاأَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة: 77] .
وَالْغُلُوُّ نَوْعَانِ: نَوْعٌ يُخْرِجُهُ عَنْ كَوْنِهِ مُطِيعًا. كَمَنْ زَادَ فِي الصَّلَاةِ رَكْعَةً، أَوْ صَامَ الدَّهْرَ مَعَ أَيَّامِ النَّهْيِ، أَوْ رَمَى الْجَمَرَاتِ بِالصَّخْرَاتِ الْكِبَارِ الَّتِي يُرْمَى بِهَا فِي الْمَنْجَنِيقِ، أَوْ سَعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ عَشْرًا، أَوْ نَحْوَ ذَلِكَ عَمْدًا.
وَغُلُوٌّ يُخَافُ مِنْهُ الِانْقِطَاعُ وَالِاسْتِحْسَارُ. كَقِيَامِ اللَّيْلِ كُلِّهِ. وَسَرْدِ الصِّيَامِ الدَّهْرَ أَجْمَعَ. بِدُونِ صَوْمِ أَيَّامِ النَّهْيِ. وَالْجَوْرِ عَلَى النُّفُوسِ فِي الْعِبَادَاتِ وَالْأَوْرَادِ، الَّذِي قَالَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ هَذَا الدِّينَ يُسْرٌ، وَلَنْ يُشَادَّ الدِّينَ أَحَدٌ إِلَّا غَلَبَهُ. فَسَدِّدُوا وَقَارِبُوا وَيَسِّرُوا. وَاسْتَعِينُوا بِالْغُدْوَةِ وَالرَّوْحَةِ. وَشَيْءٍ مِنَ الدُّلْجَةِ» يَعْنِي اسْتَعِينُوا عَلَى طَاعَةِ اللَّهِ بِالْأَعْمَالِ فِي هَذِهِ الْأَوْقَاتِ الثَّلَاثَةِ. فَإِنَّ الْمُسَافِرَ يَسْتَعِينُ عَلَى قَطْعِ مَسَافَةِ السَّفَرِ بِالسَّيْرِ فِيهَا.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لِيُصَلِّ أَحَدُكُمْ نَشَاطَهُ. فَإِذَا فَتَرَ فَلْيَرْقُدْ» رَوَاهُمَا الْبُخَارِيُّ.
وَفِي صَحِيحِ مُسْلِمٍ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «هَلَكَ الْمُتَنَطِّعُونَ - قَالَهَا ثَلَاثًا - وَهُمُ الْمُتَعَمِّقُونَ الْمُتَشَدِّدُونَ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «عَلَيْكُمْ مِنَ الْأَعْمَالِ مَا تُطِيقُونَ، فَوَاللَّهِ لَا يَمَلُّ اللَّهُ حَتَّى تَمَلُّوا» .

(2/465)

وَفِي السُّنَنِ عَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «إِنَّ هَذَا الدِّينَ مَتِينٌ. فَأَوْغِلْ فِيهِ بِرِفْقٍ. وَلَا تُبَغِّضَنَّ إِلَى نَفْسِكَ عِبَادَةَ اللَّهِ» . أَوْ كَمَا قَالَ.
وَقَوْلُهُ: وَلَا يُحْمَلَا عَلَى عِلَّةٍ تُوهِنُ الِانْقِيَادَ.
يُرِيدُ: أَنْ لَا يَتَأَوَّلَ فِي الْأَمْرِ وَالنَّهْيِ عِلَّةً تَعُودُ عَلَيْهِمَا بِالْإِبْطَالِ، كَمَا تَأَوَّلَ بَعْضُهُمْ تَحْرِيمَ الْخَمْرِ بِأَنَّهُ مُعَلَّلٌ بِإِيقَاعِ الْعَدَاوَةِ وَالْبَغْضَاءِ، وَالتَّعَرُّضِ لِلْفَسَادِ. فَإِذَا أَمِنَ مِنْ هَذَا الْمَحْذُورِ مِنْهُ جَازَ شُرْبُهُ. كَمَا قِيلَ:
أَدِرْهَا فَمَا التَّحْرِيمُ فِيهَا لِذَاتِهَا ... وَلَكِنْ لِأَسْبَابٍ تَضَمَّنَّهَا السُّكْرُ
إِذَا لَمْ يَكُنْ سُكْرٌ يُضِلُّ عَنِ الْهُدَى ... فَسِيَّانِ مَاءٌ فِي الزُّجَاجَةِ أَوْ خَمْرُ
وَقَدْ بَلَغَ هَذَا بِأَقْوَامٍ إِلَى الِانْسِلَاخِ مِنَ الدِّينِ جُمْلَةً. وَقَدْ حَمَلَ طَائِفَةٌ مِنَ الْعُلَمَاءِ أَنْ جَعَلُوا تَحْرِيمَ مَا عَدَا شَرَابِ خَمْرِ الْعِنَبِ مُعَلَّلًا بِالْإِسْكَارِ. فَلَهُ أَنْ يَشْرَبَ مِنْهُ مَا شَاءَ، مَا لَمْ يُسْكِرْ.
وَمِنَ الْعِلَلِ الَّتِي تُوهِنُ الِانْقِيَادَ: أَنْ يُعَلِّلَ الْحُكْمَ بِعِلَّةٍ ضَعِيفَةٍ، لَمْ تَكُنْ هِيَ الْبَاعِثَةَ عَلَيْهِ فِي نَفْسِ الْأَمْرِ. فَيَضْعُفَ انْقِيَادُ الْعَبْدِ إِذَا قَامَ عِنْدَهُ أَنَّ هَذِهِ هِيَ عِلَّةُ الْحَكَمِ. وَلِهَذَا كَانَتْ طَرِيقَةُ الْقَوْمِ عَدَمُ التَّعَرُّضِ لِعِلَلِ التَّكَالِيفِ خَشْيَةَ هَذَا الْمَحْذُورِ.
وَفِي بَعْضِ الْآثَارِ الْقَدِيمَةِ: يَا بَنِي إِسْرَائِيلَ. لَا تَقُولُوا: لِمَ أَمَرَ رَبُّنَا؟ وَلَكِنْ قُولُوا: بِمَ أَمَرَ رَبُّنَا؟ .
وَأَيْضًا فَإِنَّهُ إِذَا لَمْ يَمْتَثِلِ الْأَمْرَ حَتَّى تَظْهَرَ لَهُ عِلَّتُهُ، لَمْ يَكُنْ مُنْقَادًا لِلْأَمْرِ. وَأَقَلُّ دَرَجَاتِهِ: أَنْ يَضْعُفَ انْقِيَادُهُ لَهُ.
وَأَيْضًا فَإِنَّهُ إِذَا نَظَرَ إِلَى حِكَمِ الْعِبَادَاتِ وَالتَّكَالِيفِ مَثَلًا. وَجَعَلَ الْعِلَّةَ فِيهَا هِيَ جَمْعِيَّةَ الْقَلْبِ، وَالْإِقْبَالَ بِهِ عَلَى اللَّهِ. فَقَالَ: أَنَا أَشْتَغِلُ بِالْمَقْصُودِ عَنِ الْوَسِيلَةِ. فَاشْتَغَلَ بِجَمْعِيَّتِهِ وَخَلْوَتِهِ عَنْ أَوْرَادِ الْعِبَارَاتِ فَعَطَّلَهَا، وَتَرَكَ الِانْقِيَادَ بِحَمْلِهِ الْأَمْرَ عَلَى الْعِلَّةِ الَّتِي أَذْهَبَتِ انْقِيَادَهُ.

(2/466)

وَكُلُّ هَذَا مِنْ تَرْكِ تَعَظُّمِ الْأَمْرِ وَالنَّهْيِ. وَقَدْ دَخَلَ مِنْ هَذَا الْفَسَادِ عَلَى كَثِيرٍ مِنَ الطَّوَائِفِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ. فَمَا يَدْرِي مَا أَوْهَنَتِ الْعِلَلُ الْفَاسِدَةُ مِنْ الِانْقِيَادِ إِلَّا اللَّهُ. فَكَمْ عَطَّلَتْ لِلَّهِ مِنْ أَمْرٍ. وَأَبَاحَتْ مِنْ نَهْيٍ. وَحَرَّمَتْ مِنْ مُبَاحٍ؟ ! وَهِيَ الَّتِي اتَّفَقَتْ كَلِمَةُ السَّلَفِ عَلَى ذَمِّهَا.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تَعْظِيمُ الْحُكْمِ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّانِيَةُ: تَعْظِيمُ الْحُكْمِ: أَنْ يُبْغَى لَهُ عِوَجٌ، أَوْ يُدَافَعَ بِعِلْمٍ. أَوْ يَرْضَى بِعِوَضٍ.
الدَّرَجَةُ الْأُولَى: تَتَضَمَّنُ تَعْظِيمَ الْحُكْمِ الدِّينِيِّ الشَّرْعِيِّ. وَهَذِهِ الدَّرَجَةُ تَتَضَمَّنُ تَعْظِيمَ الْحُكْمِ الْكَوْنِيِّ الْقَدَرِيِّ. وَهُوَ الَّذِي يَخُصُّهُ الْمُصَنِّفُ بِاسْمِ الْحُكْمِ وَكَمَا يَجِبُ عَلَى الْعَبْدِ أَنْ يَرْعَى حُكْمَ اللَّهِ الدِّينِيَّ بِالتَّعْظِيمِ. فَكَذَلِكَ يَرْعَى حُكْمَهُ الْكَوْنِيَّ بِهِ. فَذَكَرَ مِنْ تَعْظِيمِهِ ثَلَاثَةَ أَشْيَاءَ.
أَحَدُهَا أَنْ لَا يُبْغَى لَهُ عِوَجٌ أَيْ يُطْلَبَ لَهُ عِوَجٌ، أَوْ يُرَى فِيهِ عِوَجٌ. بَلْ يَرَاهُ كُلَّهُ مُسْتَقِيمًا. لِأَنَّهُ صَادِرٌ عَنْ عَيْنِ الْحِكْمَةِ. فَلَا عِوَجَ فِيهِ. وَهَذَا مَوْضِعٌ أَشْكَلَ عَلَى النَّاسِ جِدًّا.
فَقَالَ نُفَاةُ الْقَدَرِ: مَا فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ وَلَا عِوَجٍ. وَالْكُفْرُ وَالْمَعَاصِي مُشْتَمِلَةٌ عَلَى أَعْظَمِ التَّفَاوُتِ وَالْعِوَجِ. فَلَيْسَتْ بِخَلْقِهِ لَا مَشِيئَتِهِ وَلَا قَدَرِهِ.
وَقَالَتْ فِرْقَةٌ تُقَابِلُهُمْ: بَلْ هِيَ مِنْ خَلْقِ الرَّحْمَنِ وَقَدَرِهِ. فَلَا عِوَجَ فِيهَا. وَكُلُّ مَا فِي الْوُجُودِ مُسْتَقِيمٌ.
وَالطَّائِفَتَانِ ضَالَّتَانِ، مُنْحَرِفَتَانِ عَنِ الْهُدَى. وَهَذِهِ الثَّانِيَةُ أَشَدُّ انْحِرَافًا. لِأَنَّهَا جَعَلَتِ الْكُفْرَ وَالْمَعَاصِيَ طَرِيقًا مُسْتَقِيمًا لَا عِوَجَ فِيهِ. وَعَدَمُ تَفْرِيقِ الطَّائِفَتَيْنِ بَيْنَ الْقَضَاءِ وَالْمَقْضِيِّ، وَالْحُكْمِ وَالْمَحْكُومِ بِهِ: هُوَ الَّذِي أَوْقَعَهُمْ فِيمَا أَوْقَعَهُمْ فِيهِ.
وَقَوْلُ سَلَفِ الْأُمَّةِ وَجُمْهُورِهَا: إِنَّ الْقَضَاءَ غَيْرُ الْمَقْضِيِّ. فَالْقَضَاءُ فِعْلُهُ وَمَشِيئَتُهُ وَمَا قَامَ بِهِ. وَالْمَقْضِيُّ مَفْعُولُهُ الْمُبَايِنُ لَهُ الْمُنْفَصِلُ عَنْهُ. وَهُوَ الْمُشْتَمِلُ عَلَى الْخَيْرِ وَالشَّرِّ، وَالْعِوَجِ وَالِاسْتِقَامَةِ.

(2/467)

فَقَضَاؤُهُ كُلُّهُ حَقٌّ. وَالْمَقْضِيُّ: مِنْهُ حَقٌّ، وَمِنْهُ بَاطِلٌ. وَقَضَاؤُهُ كُلُّهُ عَدْلٌ. وَالْمَقْضِيُّ: مِنْهُ عَدْلٌ، وَمِنْهُ جَوْرٌ، وَقَضَاؤُهُ كُلُّهُ مَرَضِيٌّ. وَالْمَقْضِيُّ: مِنْهُ مَرَضِيٌّ، وَمِنْهُ مَسْخُوطٌ. وَقَضَاؤُهُ كُلُّهُ مُسَالِمٌ. وَالْمَقْضِيُّ: مِنْهُ مَا يُسَالِمُ، وَمِنْهُ مَا يُحَارِبُ.
وَهَذَا أَصْلٌ عَظِيمٌ تَجِبُ مُرَاعَاتُهُ. وَهُوَ مَوْضِعُ مَزَلَّةِ أَقْدَامٍ كَمَا رَأَيْتَ وَالْمُنْحَرِفُ عَنْهُ: إِمَّا جَاهِلٌ لِلْحِكْمَةِ، أَوِ الْقُدْرَةِ، أَوْ لِلْأَمْرِ وَالشَّرْعِ وَلَا بُدَّ. وَعَلَى هَذَا يُحْمَلُ كَلَامُ صَاحِبِ " الْمَنَازِلِ " رَحِمَهُ اللَّهُ أَنْ لَا يُبْتَغَى لِلْحُكْمِ عِوَجٌ.
وَأَمَّا قَوْلُهُ: أَوْ يَدْفَعُ بِعِلْمٍ
فَأُشْكِلَ مِنَ الْأَوَّلِ. فَإِنَّ الْعِلْمَ مُقَدَّمٌ عَلَى الْقَدَرِ. وَحَاكِمٌ عَلَيْهِ. وَلَا يَجُوزُ دَفْعُ الْعِلْمِ بِالْحُكْمِ.
فَأَحْسَنُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ، أَنْ يُقَالَ: قَضَاءُ اللَّهِ وَقَدْرُهُ وَحُكْمُهُ الْكَوْنِيُّ، لَا يُنَاقِضُ دِينَهُ وَشَرْعَهُ وَحُكْمَهُ الدِّينِيَّ. بِحَيْثُ تَقَعُ الْمُدَافَعَةُ بَيْنَهُمَا. لِأَنَّ هَذَا مَشِيئَتُهُ الْكَوْنِيَّةُ. وَهَذَا إِرَادَتُهُ الدِّينِيَّةُ. وَإِنْ كَانَ الْمُرَادَانِ قَدْ يَتَدَافَعَانِ وَيَتَعَارَضَانِ. لَكِنَّ مِنْ تَعْظِيمِ كُلٍّ مِنْهُمَا: أَنْ لَا يُدَافَعَ بِالْآخَرِ وَلَا يُعَارَضَ. فَإِنَّهُمَا وَصْفَانِ لِلرَّبِّ تَعَالَى. وَأَوْصَافُهُ لَا يُدَافَعُ بَعْضُهَا بِبَعْضٍ، وَإِنِ اسْتُعِيذَ بِبَعْضِهَا مِنْ بَعْضٍ. فَالْكُلُّ مِنْهُ سُبْحَانَهُ. وَهُوَ الْمُعِيذُ مِنْ نَفْسِهِ بِنَفْسِهِ، كَمَا قَالَ أَعْلَمُ الْخَلْقِ بِهِ: «أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ. وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ. وَأَعُوذُ بِكَ مِنْكَ» فَرِضَاهُ - وَإِنْ أَعَاذَ مِنْ سَخَطِهِ - فَإِنَّهُ لَا يُبْطِلُهُ وَلَا يَدْفَعُهُ. وَإِنَّمَا يَدْفَعُ تَعَلُّقَهُ بِالْمُسْتَعِيذِ. وَتُعَلُّقُهُ بِأَعْدَائِهِ بَاقٍ غَيْرُ زَائِلٍ. فَهَكَذَا أَمْرُهُ وَقَدَرُهُ سَوَاءٌ. فَإِنَّ أَمْرَهُ لَا يُبْطِلُ قَدْرَهُ، وَلَا قَدْرُهُ يُبْطِلُ أَمْرَهُ. وَلَكِنْ يَدْفَعُ مَا قَضَاهُ وَقَدَّرَهُ بِمَا أَمَرَ بِهِ وَأَحَبَّهُ. وَهُوَ أَيْضًا مِنْ قَضَائِهِ. فَمَا دُفِعَ قَضَاؤُهُ إِلَّا بِقَضَائِهِ وَأَمْرِهِ. فَلَمْ يَدْفَعِ الْعِلْمُ الْحُكْمَ بَلِ الْمَحْكُومَ بِهِ. وَالْعِلْمُ وَالْحُكْمُ دَفَعَا الْمَحْكُومَ بِهِ الَّذِي قُدِّرَ دَفْعُهُ وَأُمِرَ بِهِ.
فَتَأَمَّلْ هَذَا. فَإِنَّهُ مَحْضُ الْعُبُودِيَّةِ وَالْمَعْرِفَةِ، وَالْإِيمَانِ بِالْقَدَرِ، وَالِاسْتِسْلَامِ لَهُ، وَالْقِيَامِ بِالْأَمْرِ، وَالتَّنْفِيذِ لَهُ بِالْقَدَرِ، فَمَا نَفَّذَ الْمُطِيعُ أَمْرَ اللَّهِ إِلَّا بِقَدَرِ اللَّهِ. وَلَا دُفِعَ مَقْدُورُ اللَّهِ بِقَدَرِ اللَّهِ وَأَمْرِهِ.
وَأَمَّا قَوْلُهُ: وَلَا يَرْضَى بِعِوَضٍ
أَيْ أَنَّ صَاحِبَ مَشْهَدِ الْحُكْمِ قَدْ وَصَلَ إِلَى حَدٍّ لَا يَطْلُبُ مَعَهُ عِوَضًا. وَلَا يَكُونُ مِمَّنْ يَعْبُدُ اللَّهَ بِالْعِوَضِ. فَإِنَّهُ يُشَاهِدُ جَرَيَانَ حُكْمِ اللَّهِ عَلَيْهِ، وَعَدَمَ تَصَرُّفِهِ فِي نَفْسِهِ، وَأَنَّ

(2/468)

الْمُتَصَرِّفَ فِيهِ حَقًّا هُوَ مَالِكُهُ الْحَقُّ. فَهُوَ الَّذِي يُقِيمُهُ وَيُقْعِدُهُ، وَيُقَلِّبُهُ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ، وَإِنَّمَا يَطْلُبُ الْعِوَضَ مَنْ غَابَ عَنِ الْحُكْمِ وَذَهَلَ عَنْهُ. وَذَلِكَ مُنَافٍ لِتَعْظِيمِهِ. فَمِنْ تَعْظِيمِهِ: أَنْ لَا يَرْضَى الْعَبْدُ بِعِوَضٍ يَطْلُبُهُ بِعَمَلِهِ. لِأَنَّ مُشَاهَدَةَ الْحُكْمِ وَتَعْظِيمَهُ يَمْنَعُهُ أَنْ يَرَى لِنَفْسِهِ مَا يُعَاوِضُ عَلَيْهِ. فَهَذَا الَّذِي يُمْكِنُ حَمْلُ كَلَامِهِ عَلَيْهِ مِنْ غَيْرِ خُرُوجٍ عَنْ حَقِيقَةِ الْأَمْرِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ تَعْظِيمُ الْحَقِّ سُبْحَانَهُ]
فَصْلٌ
قَالَ الدَّرَجَةُ الثَّالِثَةُ: تَعْظِيمُ الْحَقِّ سُبْحَانَهُ. وَهُوَ أَنْ لَا يَجْعَلَ دُونَهُ سَبَبًا، وَلَا يَرَى عَلَيْهِ حَقًّا، أَوْ يُنَازِعَ لَهُ اخْتِيَارًا.
هَذِهِ الدَّرَجَةُ تَتَضَمَّنُ تَعْظِيمَ الْحَاكِمِ سُبْحَانَهُ، صَاحِبِ الْخَلْقِ وَالْأَمْرِ، وَالَّتِي قَبْلَهَا تَتَضَمَّنُ تَعْظِيمَ قَضَائِهِ لَا مَقْضِّيهِ، وَالْأُولَى: تَتَضَمَّنُ تَعْظِيمَ أَمْرِهِ.
وَذَكَرَ مِنْ تَعْظِيمِهِ ثَلَاثَةَ أَشْيَاءَ:
أَحَدُهَا: أَنْ لَا تَجْعَلَ دُونَهُ سَبَبًا
أَيْ لَا تَجْعَلَ لِلْوَصْلَةِ إِلَيْهِ سَبَبًا غَيْرَهُ. بَلْ هُوَ الَّذِي يُوصِّلُ عَبْدَهُ إِلَيْهِ، فَلَا يُوصِّلُ إِلَى اللَّهِ إِلَّا اللَّهُ، وَلَا يُقَرِّبُ إِلَيْهِ سِوَاهُ. وَلَا يُدْنِي إِلَيْهِ غَيْرُهُ، وَلَا يُتَوَصَّلُ إِلَى رِضَاهُ إِلَّا بِهِ. فَمَا دَلَّ عَلَى اللَّهِ إِلَّا اللَّهُ، وَلَا هَدَى إِلَيْهِ سِوَاهُ. وَلَا أَدْنَى إِلَيْهِ غَيْرُهُ. فَإِنَّهُ سُبْحَانَهُ هُوَ الَّذِي جَعَلَ السَّبَبَ سَبَبًا. فَالسَّبَبُ وَسَبَبِيَّتُهُ وَإِيصَالُهُ: كُلُّهُ خَلْقُهُ وَفِعْلُهُ.
الثَّانِي: أَنْ لَا يَرَى عَلَيْهِ حَقًّا
أَيْ لَا تَرَى لِأَحَدٍ مِنَ الْخَلْقِ - لَا لَكَ وَلَا لِغَيْرِكَ - حَقًّا عَلَى اللَّهِ. بَلِ الْحَقُّ لِلَّهِ عَلَى خَلْقِهِ، وَفِي أَثَرٍ إِسْرَائِيلِيٍّ: أَنَّ دَاوُدَ عَلَيْهِ السَّلَامُ قَالَ: يَا رَبِّ، بِحَقِّ آبَائِي عَلَيْكَ. فَأَوْحَى اللَّهُ إِلَيْهِ: يَا دَاوُدُ. أَيُّ حَقٍّ لِآبَائِكَ عَلَيَّ؟ أَلَسْتُ أَنَا الَّذِي هَدَيْتُهُمْ وَمَنَنْتُ عَلَيْهِمْ وَاصْطَفَيْتُهُمْ. وَلِيَ الْحَقُّ عَلَيْهِمْ؟ .
وَأَمَّا حُقُوقُ الْعَبِيدِ عَلَى اللَّهِ تَعَالَى: مِنْ إِثَابَتِهِ لِمُطِيعِهِمْ، وَتَوْبَتِهِ عَلَى تَائِبِهِمْ، وَإِجَابَتِهِمْ لِسَائِلِهِمْ: فَتِلْكَ حُقُوقٌ أَحَقَّهَا اللَّهُ سُبْحَانَهُ عَلَى نَفْسِهِ، بِحُكْمِ وَعْدِهِ وَإِحْسَانِهِ لَا أَنَّهَا حُقُوقٌ أَحَقُّوهَا هُمْ عَلَيْهِ. فَالْحَقُّ فِي الْحَقِيقَةِ لِلَّهِ عَلَى عَبْدِهِ، وَحَقُّ الْعَبْدِ عَلَيْهِ هُوَ مَا اقْتَضَاهُ بِجُودِهِ وَبِرِّهِ، وَإِحْسَانِهِ إِلَيْهِ بِمَحْضِ جُودِهِ وَكَرَمِهِ، هَذَا قَوْلُ أَهْلِ التَّوْفِيقِ وَالْبَصَائِرِ. وَهُوَ وَسَطٌ بَيْنَ قَوْلَيْنِ مُنْحَرِفَيْنِ. قَدْ تَقَدَّمَ ذِكْرُهُمَا مِرَارًا. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

(2/469)

وَأَمَّا قَوْلُهُ: أَوْ لَا يُنَازِعُ لَهُ اخْتِيَارًا.
أَيْ إِذَا رَأَيْتَ اللَّهَ عَزَّ وَجَلَّ قَدِ اخْتَارَ لَكَ أَوْ لِغَيْرِكَ شَيْئًا - إِمَّا بِأَمْرِهِ وَدِينِهِ، وَإِمَّا بِقَضَائِهِ وَقَدَرِهِ - فَلَا تُنَازِعُ اخْتِيَارَهُ، بَلِ ارْضَ بِاخْتِيَارِ مَا اخْتَارَهُ لَكَ، فَإِنَّ ذَلِكَ مِنْ تَعْظِيمِهِ سُبْحَانَهُ.
وَلَا يَرُدَّ عَلَيْهِ قَدَرَهُ مِنَ الْمَعَاصِي. فَإِنَّهُ سُبْحَانَهُ - وَإِنْ قَدَّرَهَا - لَكِنَّهُ لَمْ يَخْتَرْهَا لَهُ، فَمُنَازَعَتُهَا غَيْرُ اخْتِيَارِهِ مِنْ عَبْدِهِ. وَذَلِكَ مِنْ تَمَامِ تَعْظِيمِ الْعَبْدِ لَهُ سُبْحَانَهُ. وَاللَّهُ أَعْلَمُ.

[مَنْزِلَةُ الْإِلْهَامِ وَالْإِفْهَامِ وَالْوَحْيِ وَالتَّحْدِيثِ وَالرُّؤْيَا الصَّادِقَةِ]
فَصَلٌ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الْإِلْهَامِ، وَالْإِفْهَامِ، وَالْوَحْيِ، وَالتَّحْدِيثِ وَالرُّؤْيَا الصَّادِقَةِ.
وَقَدْ تَقَدَّمَتْ فِي أَوَّلِ الْكِتَابِ عِنْدَ الْكَلَامِ عَلَى مَرَاتِبِ الْهِدَايَةِ. وَذَكَرْنَا كَلَامَ صَاحِبِ " الْمَنَازِلِ " هُنَاكَ.

[فَصْلٌ مَنْزِلَةُ السَّكِينَةِ]
[السَّكِينَةُ فِي الْكِتَابِ وَالسُّنَّةِ]
فَصْلٌ مَنْزِلَةُ السَّكِينَةِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ السَّكِينَةِ
هَذِهِ الْمَنْزِلَةُ مِنْ مَنَازِلِ الْمَوَاهِبِ. لَا مِنْ مَنَازِلِ الْمَكَاسِبِ. وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ السَّكِينَةَ فِي كِتَابِهِ فِي سِتَّةِ مَوَاضِعَ.
الْأَوَّلُ: قَوْلُهُ تَعَالَى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ} [البقرة: 248] .
الثَّانِي: قَوْلُهُ تَعَالَى: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [التوبة: 26] .
الثَّالِثُ: قَوْلُهُ تَعَالَى: {إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا} [التوبة: 40] .
الرَّابِعُ: قَوْلُهُ تَعَالَى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [الفتح: 4] .

(2/470)

الْخَامِسُ: قَوْلُهُ تَعَالَى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا} [الفتح: 18] .
السَّادِسُ: قَوْلُهُ تَعَالَى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [الفتح: 26] . الْآيَةَ.
وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - إِذَا اشْتَدَّتْ عَلَيْهِ الْأُمُورُ: قَرَأَ آيَاتَ السَّكِينَةِ.
وَسَمِعْتُهُ يَقُولُ فِي وَاقِعَةٍ عَظِيمَةٍ جَرَتْ لَهُ فِي مَرَضِهِ، تَعْجِزُ الْعُقُولُ عَنْ حَمْلِهَا - مِنْ مُحَارَبَةِ أَرْوَاحٍ شَيْطَانِيَّةٍ، ظَهَرَتْ لَهُ إِذْ ذَاكَ فِي حَالِ ضَعْفِ الْقُوَّةِ - قَالَ: فَلَمَّا اشْتَدَّ عَلَيَّ الْأَمْرُ، قُلْتُ لِأَقَارِبِي وَمَنْ حَوْلِيَ: اقْرَءُوا آيَاتِ السَّكِينَةِ، قَالَ: ثُمَّ أَقْلَعَ عَنِّي ذَلِكَ الْحَالُ، وَجَلَسْتُ وَمَا بِي قَلْبَةٌ.
وَقَدْ جَرَّبْتُ أَنَا أَيْضًا قِرَاءَةَ هَذِهِ الْآيَاتِ عِنْدَ اضْطِرَابِ الْقَلْبِ بِمَا يَرِدُ عَلَيْهِ. فَرَأَيْتُ لَهَا تَأْثِيرًا عَظِيمًا فِي سُكُونِهِ وَطُمَأْنِينَتِهِ.
وَأَصْلُ السَّكِينَةِ هِيَ الطُّمَأْنِينَةُ وَالْوَقَارُ، وَالسُّكُونُ الَّذِي يُنْزِلُهُ اللَّهُ فِي قَلْبِ عَبْدِهِ، عِنْدَ اضْطِرَابِهِ مِنْ شِدَّةِ الْمَخَاوِفِ. فَلَا يَنْزَعِجُ بَعْدَ ذَلِكَ لِمَا يَرِدُ عَلَيْهِ. وَيُوجِبُ لَهُ زِيَادَةُ الْإِيمَانِ، وَقُوَّةَ الْيَقِينِ وَالثَّبَاتِ.
وَلِهَذَا أَخْبَرَ سُبْحَانَهُ عَنْ إِنْزَالِهَا عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى الْمُؤْمِنِينَ فِي مَوَاضِعِ الْقَلَقِ وَالِاضْطِرَابِ. كَيَوْمِ الْهِجْرَةِ، إِذْ هُوَ وَصَاحِبُهُ فِي الْغَارِ وَالْعَدُوُّ فَوْقَ رُءُوسِهِمْ. لَوْ نَظَرَ أَحَدُهُمْ إِلَى مَا تَحْتَ قَدَمَيْهِ لَرَآهُمَا. وَكَيَوْمِ حُنَيْنٍ، حِينَ وَلَّوْا مُدَبِّرِينَ مِنْ شِدَّةِ بَأْسِ الْكُفَّارِ، لَا يَلْوِي أَحَدٌ مِنْهُمْ عَلَى أَحَدٍ. وَكَيَوْمِ الْحُدَيْبِيَةِ حِينَ اضْطَرَبَتْ قُلُوبُهُمْ مِنْ تَحَكُّمِ الْكُفَّارِ عَلَيْهِمْ، وَدُخُولِهِمْ تَحْتَ شُرُوطِهِمُ الَّتِي لَا تَحَمَّلُهَا النُّفُوسُ. وَحَسْبُكَ بِضَعْفِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَنْ حَمْلِهَا - وَهُوَ عُمَرُ - حَتَّى ثَبَّتَهُ اللَّهُ بِالصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ.
قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: كُلُّ سَكِينَةٍ فِي الْقُرْآنِ فَهِيَ طُمَأْنِينَةٌ، إِلَّا الَّتِي فِي سُورَةِ الْبَقَرَةِ.
وَفِي الصَّحِيحَيْنِ عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا: قَالَ: «رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْقُلُ

(2/471)

مِنْ تُرَابِ الْخَنْدَقِ، حَتَّى وَارَى التُّرَابُ جِلْدَةَ بَطْنِهِ. وَهُوَ يَرْتَجِزُ بِكَلِمَةِ» عَبْدِ اللَّهِ بْنِ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ:
اللهُمَّ لَوْلَا أَنْتَ مَا اهْتَدَيْنَا ... وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا
فَأَنْزِلْنْ سَكِينَةً عَلَيْنَا ... وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا
إِنَّ الْأُولَى قَدْ بَغَوْا عَلَيْنَا ... وَإِنْ أَرَادُوا فِتْنَةً أَبَيْنَا
وَفِي صِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْكُتُبِ الْمُتَقَدِّمَةُ إِنِّي بَاعِثٌ نَبِيًّا أُمِّيًا، لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ، وَلَا صَخَّابٍ فِي الْأَسْوَاقِ، وَلَا مُتَزَيِّنٍ بِالْفُحْشِ، وَلَا قَوَّالٍ لِلْخَنَا. أُسَدِّدُهُ لِكُلِّ جَمِيلٍ. وَأَهَبُ لَهُ كُلَّ خُلُقٍ كَرِيمٍ. ثُمَّ أَجْعَلُ السَّكِينَةَ لِبَاسَهُ، وَالْبَرَّ شِعَارَهُ، وَالتَّقْوَى ضَمِيرَهُ. وَالْحِكْمَةَ مَعْقُولَهُ، وَالصِّدْقَ وَالْوَفَاءَ طَبِيعَتَهُ، وَالْعَفْوَ وَالْمَعْرُوفَ خُلُقَهُ، وَالْعَدْلَ سِيرَتَهُ. وَالْحَقَّ شَرِيعَتَهُ، وَالْهُدَى إِمَامَهُ، وَالْإِسْلَامَ مِلَّتَهُ، وَأَحْمَدَ اسْمَهُ.

[فَصْلٌ تَعْرِيفُ السَّكِينَةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
السَّكِينَةُ: اسْمٌ لِثَلَاثَةِ أَشْيَاءَ. أَوَّلُهَا: سَكِينَةُ بَنِي إِسْرَائِيلَ الَّتِي أُعْطُوهَا فِي التَّابُوتِ. قَالَ أَهْلُ التَّفْسِيرِ: هِيَ رِيحٌ هَفَّافَةٌ. وَذَكَرُوا صِفَتَهَا
قُلْتُ: اخْتَلَفُوا: هَلْ هِيَ عَيْنٌ قَائِمَةٌ بِنَفْسِهَا، أَوْ مَعْنًى؟ عَلَى قَوْلَيْنِ.
أَحَدُهُمَا: أَنَّهَا عَيْنٌ. ثُمَّ اخْتَلَفَ أَصْحَابُ هَذَا الْقَوْلِ فِي صِفَتِهَا فَرُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهَا رِيحٌ هَفَّافَةٌ. لَهَا رَأْسَانِ وَوَجْهٌ كَوَجْهِ الْإِنْسَانِ وَيُرْوَى عَنْ مُجَاهِدٍ: إِنَّهَا صُورَةُ هِرَّةٍ لَهَا جَنَاحَانِ، وَعَيْنَانِ لَهُمَا شُعَاعٌ. وَجَنَاحَانِ مِنْ زُمُرُّدٍ وَزَبَرْجَدٍ، فَإِذَا سَمِعُوا صَوْتَهَا أَيْقَنُوا بِالنَّصْرِ.
وَعَنِ ابْنِ عَبَّاسٍ: هِيَ طَسْتٌ مِنْ ذَهَبِ الْجَنَّةِ. كَانَ يُغْسَلُ فِيهِ قُلُوبُ الْأَنْبِيَاءِ.
وَعَنْ وَهُبِ بْنِ مُنَبِّهٍ: هِيَ رُوحٌ مِنْ رُوحِ اللَّهِ تَتَكَلَّمُ. إِذَا اخْتَلَفُوا فِي شَيْءٍ أَخْبَرَتْهُمْ بِبَيَانِ مَا يُرِيدُونَ.
وَالثَّانِي: أَنَّهَا مَعْنًى. وَيَكُونُ مَعْنَى قَوْلِهِ: {سَكِينَةٌ مِنْ رَبِّكُمْ} [البقرة: 248] أَيْ وَمَجِيئُهُ إِلَيْكُمْ: سَكِينَةٌ لَكُمْ وَطُمَأْنِينَةٌ.

(2/472)

وَعَلَى الْأَوَّلِ: يَكُونُ الْمَعْنَى: إِنَّ السَّكِينَةَ فِي نَفْسِ التَّابُوتِ. وَيُؤَيِّدُهُ عَطْفُ قَوْلِهِ: {وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ} [البقرة: 248] قَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: فِيهِ سَكِينَةٌ هِيَ مَا تَعْرِفُونَ مِنَ الْآيَاتِ. فَتَسْكُنُونَ إِلَيْهَا. وَقَالَ قَتَادَةُ، وَالْكَلْبِيُّ: هِيَ مِنَ السُّكُونِ، أَيْ طُمَأْنِينَةٌ مِنْ رَبِّكُمْ. فَفِي أَيْ مَكَانٍ كَانَ التَّابُوتُ اطْمَأَنُّوا إِلَيْهِ وَسَكَنُوا.

[فَصْلٌ أَنْوَاعُ السَّكِينَةِ]
[السَّكِينَةُ الْأُولَى سَكِينَةُ الْأَنْبِيَاءِ]
فَصْلٌ
قَالَ: وَفِيهَا ثَلَاثَةُ أَشْيَاءَ: لِلْأَنْبِيَاءِ مُعْجِزَةٌ. وَلِمُلُوكِهِمْ كَرَامَةٌ. وَهِيَ آيَةُ النَّصْرِ تَخْلَعُ قُلُوبَ الْأَعْدَاءِ بِصَوْتِهَا رُعْبًا إِذَا الْتَقَى الصَّفَّانِ لِلْقِتَالِ.
وَكَرَامَاتُ الْأَوْلِيَاءِ: هِيَ مِنْ مُعْجِزَاتِ الْأَنْبِيَاءِ. لِأَنَّهُمْ إِنَّمَا نَالُوهَا عَلَى أَيْدِيهِمْ وَبِسَبَبِ اتِّبَاعِهِمْ فَهِيَ لَهُمْ كَرَامَاتٌ. وَلِلْأَنْبِيَاءِ دَلَالَاتٌ. فَكَرَامَاتُ الْأَوْلِيَاءِ: لَا تُعَارِضُ مُعْجِزَاتِ الْأَنْبِيَاءِ. حَتَّى يُطْلَبَ الْفَرْقَانُ بَيْنَهُمَا. لِأَنَّهَا مِنْ أَدِلَّتِهِمْ، وَشَوَاهِدِ صِدْقِهِمْ.
نَعَمِ: الْفَرْقَانُ بَيْنَ مَا لِلْأَنْبِيَاءِ وَمَا لِلْأَوْلِيَاءِ مِنْ وُجُوهٍ كَثِيرَةٍ جِدًّا. لَيْسَ هَذَا مَوْضِعُ ذِكْرِهَا. وَغَيْرُ هَذَا الْكِتَابِ أَلْيَقُ بِهَا.

[فَصْلٌ السَّكِينَةُ الثَّانِيَةُ الَّتِي تَنْطِقُ عَلَى لِسَانِ الْمُحَدَّثِينَ]
فَصْلٌ
قَالَ السَّكِينَةُ الثَّانِيَةُ: هِيَ الَّتِي تَنْطِقُ عَلَى لِسَانِ الْمُحَدَّثِينَ. لَيْسَتْ هِيَ شَيْئًا يُمْلَكُ. إِنَّمَا هِيَ شَيْءٌ مِنْ لَطَائِفِ صُنْعِ الْحَقِّ. تُلْقِي عَلَى لِسَانِ الْمُحَدَّثِ الْحِكْمَةَ كَمَا يُلْقِي الْمَلَكُ الْوَحْيَ عَلَى قُلُوبِ الْأَنْبِيَاءِ. وَتَنْطِقُ بِنُكَتِ الْحَقَائِقِ مَعَ تَرْوِيحِ الْأَسْرَارِ، وَكَشْفِ الشُّبَهِ.
وَالسَّكِينَةُ إِذَا نَزَلَتْ عَلَى الْقَلْبِ اطْمَأَنَّ بِهَا. وَسَكَنَتْ إِلَيْهَا الْجَوَارِحُ. وَخَشَعَتْ، وَاكْتَسَبَتِ الْوَقَارَ، وَأَنْطَقَتِ اللِّسَانَ بِالصَّوَابِ وَالْحِكْمَةِ، وَحَالَتْ بَيْنَهُ وَبَيْنَ قَوْلِ الْخَنَا وَالْفُحْشِ، وَاللَّغْوِ وَالْهَجْرِ، وَكُلِّ بَاطِلٍ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: كُنَّا نَتَحَدَّثُ أَنَّ السَّكِينَةَ تَنْطِقُ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ.
وَكَثِيرًا مَا يَنْطِقُ صَاحِبُ السَّكِينَةِ بِكَلَامٍ لَمْ يَكُنْ عَنْ فِكْرَةٍ مِنْهُ، وَلَا رَوِيَّةٍ وَلَا هِبَةٍ، وَيَسْتَغْرِبُهُ هُوَ مِنْ نَفْسِهِ. كَمَا يَسْتَغْرِبُ السَّامِعُ لَهُ. وَرُبَّمَا لَا يَعْلَمُ بَعْدَ انْقِضَائِهِ بِمَا صَدَرَ مِنْهُ.

(2/473)

وَأَكْثَرُ مَا يَكُونُ: هَذَا عِنْدَ الْحَاجَةِ. وَصِدْقِ الرَّغْبَةِ مِنَ السَّائِلِ، وَالْمُجَالِسِ، وَصِدْقِ الرَّغْبَةِ مِنْهُ: هُوَ إِلَى اللَّهِ، وَالْإِسْرَاعُ بِقَلْبِهِ إِلَى بَيْنِ يَدَيْهِ، وَحَضْرَتِهِ، مَعَ تَجَرُّدِهِ مِنَ الْأَهْوَاءِ، وَتَجْرِيدِهِ النَّصِيحَةَ لِلَّهِ وَلِرَسُولِهِ، وَلِعِبَادِهِ الْمُؤْمِنِينَ، وَإِزَالَةِ نَفْسِهِ مِنَ الْبَيْنِ.
وَمَنْ جَرَّبَ هَذَا عَرَفَ مَنْفَعَتَهُ وَعَظَّمَهَا. وَسَاءَ ظَنُّهُ بِمَا يُحْسِنُ بِهِ الْغَافِلُونَ ظُنُونَهُمْ مِنْ كَثِيرٍ مِنْ كَلَامِ النَّاسِ.
قَوْلُهُ: وَلَيْسَتْ شَيْئًا يُمْلَكُ
يَعْنِي هِيَ مَوْهِبَةٌ مِنَ اللَّهِ تَعَالَى لَيْسَتْ بِسَبَبِيَّةٍ وَلَا كَسَبِيَّةٍ. وَلَيْسَتْ كَالسَّكِينَةِ الَّتِي كَانَتْ فِي التَّابُوتِ
تُنْقَلُ مَعَهُمْ كَيْفَ شَاءُوا.
وَقَوْلُهُ: تُلْقِي عَلَى لِسَانِ الْمُحَدِّثِ الْحِكْمَةَ أَيْ تُجْرِي الصَّوَابَ عَلَى لِسَانِهِ.
وَقَوْلُهُ: كَمَا يُلْقِي الْمَلَكُ الْوَحْيَ عَلَى قُلُوبِ الْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ.
يَعْنِي: أَنَّهَا بِوَاسِطَةِ الْمَلَائِكَةِ. بِحَيْثُ تُلْقِي فِي قُلُوبِ أَرْبَابِهَا الْحِكْمَةَ عَنْهُمْ وَالطُّمَأْنِينَةَ وَالصَّوَابَ. كَمَا أَنَّ الْأَنْبِيَاءَ تَتَلَقَّى الْوَحْيَ عَنِ اللَّهِ بِوَاسِطَةِ الْمَلَائِكَةِ. وَلَكِنْ مَا لِلْأَنْبِيَاءِ مُخْتَصٌّ بِهِمْ. وَلَا يُشَارِكُهُمْ فِيهِ غَيْرُهُمْ. وَهُوَ نَوْعٌ آخَرُ.
وَقَوْلُهُ: تُنْطِقُ الْمُحَدَّثِينَ بِنُكَتِ الْحَقَائِقِ، مَعَ تَرْوِيجِ الْأَسْرَارِ وَكَشْفِ الشُّبَهِ
قَدْ تَقَدَّمَ فِي أَوَّلِ الْكِتَابِ: ذِكْرُ مَرْتَبَةِ الْمُحَدِّثِ، وَأَنَّ هَذَا التَّحْدِيثَ مِنْ مَرَاتِبِ الْهِدَايَةِ الْعَشَرَةِ، وَأَنَّ الْمُحَدِّثَ هُوَ الَّذِي يُحَدِّثُ فِي سِرِّهِ بِالشَّيْءِ، فَيَكُونُ كَمَا يُحَدِّثُ بِهِ. وَالْحَقَائِقُ هِيَ حَقَائِقُ الْإِيمَانِ وَالسُّلُوكِ. وَنُكَتُهَا عُيُونُهَا وَمَوَاضِعُ الْإِشَارَاتِ مِنْهَا. وَلَا رَيْبَ أَنَّ تِلْكَ تُوجِبُ لِلْأَسْرَارِ رُوحًا تَحْيَا بِهِ وَتَتَنَعَّمُ. وَتَكْشِفُ عَنْهَا شُبَهَاتٍ لَا يَكْشِفُهَا الْمُتَكَلِّمُونَ وَلَا الْأُصُولِيُّونَ. فَتَسْكُنُ الْأَرْوَاحُ وَالْقُلُوبُ إِلَيْهَا. وَلِهَذَا سُمِّيَتْ سَكِينَةً وَمَنْ لَمْ يَفُزْ مِنَ اللَّهِ بِذَلِكَ لَمْ تَنْكَشِفْ عَنْهُ شُبَهَاتُهُ. فَإِنَّهَا لَا يَكْشِفُهَا إِلَّا سَكِينَةُ الْإِيمَانِ وَالْيَقِينِ.

[فَصْلٌ السَّكِينَةُ الثَّالِثَةُ هِيَ الَّتِي نَزَلَتْ عَلَى قَلْبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ]
فَصْلٌ
قَالَ السَّكِينَةُ الثَّالِثَةُ: هِيَ الَّتِي نَزَلَتْ عَلَى قَلْبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقُلُوبِ الْمُؤْمِنِينَ. وَهِيَ شَيْءٌ يَجْمَعُ قُوَّةً وَرُوحًا، يَسْكُنُ إِلَيْهِ الْخَائِفُ، وَيَتَسَلَّى بِهِ الْحَزِينُ وَالضَّجِرُ. وَيَسْكُنُ إِلَيْهِ الْعَصِيُّ وَالْجَرِئُ وَالْأَبِيُّ.
هَذَا مِنْ عُيُونِ كَلَامِهِ وَغَرَرِهِ الَّذِي تُثْنَى عَلَيْهِ الْخَنَاصِرُ. وَتُعْقَدُ عَلَيْهِ الْقُلُوبُ. وَتَظْفَرُ

(2/474)

بِهِ عَنْ ذَوْقٍ تَامٍّ. لَا عَنْ مُجَرَّدٍ.
فَذَكَرَ: أَنَّ هَذَا الشَّيْءَ أَنْزَلَهُ اللَّهُ فِي قَلْبِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَقُلُوبِ عِبَادِهِ الْمُؤْمِنِينَ يَشْتَمِلُ عَلَى ثَلَاثَةِ مَعَانٍ: النُّورُ، وَالْقُوَّةُ، وَالرُّوحُ.
وَذَكَرَ لَهُ ثَلَاثَ ثَمَرَاتٍ: سُكُونُ الْخَائِفِ إِلَيْهِ، وَتَسَلِّي الْحَزِينِ وَالضَّجَرِ بِهِ، وَاسْتِكَانَةُ صَاحِبِ الْمَعْصِيَةِ وَالْجُرْأَةِ عَلَى الْمُخَالَفَةِ وَالْإِبَاءِ إِلَيْهِ.
فَبِالرُّوحِ الَّذِي فِيهَا: حَيَاةُ الْقَلْبِ. وَبِالنُّورِ الَّذِي فِيهَا: اسْتِنَارَتُهُ، وَضِيَاؤُهُ وَإِشْرَاقُهُ، وَبِالْقُوَّةِ: ثَبَاتُهُ وَعَزْمُهُ وَنَشَاطُهُ.
فَالنُّورُ: يَكْشِفُ لَهُ عَنْ دَلَائِلِ الْإِيمَانِ، وَحَقَائِقِ الْيَقِينِ. وَيُمَيِّزُ لَهُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالْهُدَى وَالضَّلَالِ، وَالْغَيِّ وَالرُّشْدِ، وَالشَّكِّ وَالْيَقِينِ.
وَالْحَيَاةُ: تُوجِبُ كَمَالَ يَقَظَتِهِ وَفِطْنَتِهِ، وَحُضُورِهِ وَانْتِبَاهِهِ مِنْ سِنَةِ الْغَفْلَةِ. وَتَأَهُّبَهُ لِلِقَائِهِ.
وَالْقُوَّةُ: تُوجِبُ لَهُ الصِّدْقَ، وَصِحَّةَ الْمَعْرِفَةِ، وَقَهْرَ دَاعِي الْغَيِّ وَالْعَنَتِ، وَضَبْطَ النَّفْسِ عَنْ جَزَعِهَا وَهَلَعِهَا، وَاسْتِرْسَالِهَا فِي النَّقَائِضِ وَالْعُيُوبِ. وَلِذَلِكَ ازْدَادَ بِالسَّكِينَةِ إِيمَانًا مَعَ إِيمَانِهِ.
وَالْإِيمَانُ: يُثْمِرُ لَهُ النُّورَ وَالْحَيَاةَ وَالْقُوَّةَ. وَهَذِهِ الثَّلَاثَةُ تُثْمِرُهُ أَيْضًا. وَتُوجِبُ زِيَادَتَهُ. فَهُوَ مَحْفُوفٌ بِهَا قَبْلَهَا وَبَعْدَهَا.
فَبِالنُّورِ: يَكْشِفُ دَلَائِلَ الْإِيمَانِ. وَبِالْحَيَاةِ: يَنْتَبِهُ مِنْ سِنَةِ الْغَفْلَةِ. وَيَصِيرُ يَقْظَانًا. وَبِالْقُوَّةِ: يَقْهَرُ الْهَوَى وَالنَّفْسَ، وَالشَّيْطَانَ. كَمَا قِيلَ:
وَتِلْكَ مَوَاهِبُ الرَّحْمَنِ لَيْسَتْ ... تَحْصُلُ بَاجْتِهَادٍ أَوْ بِكَسْبٍ
وَلَكِنْ لَا غِنَى عَنْ بَذْلِ جُهْدٍ ... بِإِخْلَاصٍ وَجِدٍّ لَا بلِعْبِ
وَفَضْلُ اللَّهِ مَبْذُولٌ وَلَكِنْ ... بِحِكْمَتِهِ وَعَنْ ذَا النَّصِّ يُنْبِي
فَمَا مِنْ حِكْمَةِ الرَّحْمَنِ وَضْعُ الْ ... كَوَاكِبِ بَيْنَ أَحْجَارٍ وَتُرْبِ
فَشْكْرًا لِلَّذِي أَعْطَاكَ مِنْهُ ... فَلَوْ قَبِلَ الْمَحَلُّ لَزَادَ رَبِّي

[فَصْلٌ السَّكِينَةُ يَسْكُنُ إِلَيْهَا الْعِصِيُّ]
فَصْلٌ
فَإِذَا حَصَلَتْ هَذِهِ الثَّلَاثَةُ بِالسَّكِينَةِ - وَهِيَ النُّورُ، وَالْحَيَاةُ وَالرُّوحُ - سَكَنَ إِلَيْهَا الْعِصِيُّ وَهُوَ الَّذِي سُكُونُهُ إِلَى الْمَعْصِيَةِ وَالْمُخَالَفَةِ؛ لِعَدَمِ سَكِينَةِ الْإِيمَانِ فِي قَلْبِهِ صَارَ سُكُونُهُ إِلَيْهَا عِوَضَ سُكُونِهِ إِلَى الشَّهَوَاتِ، وَالْمُخَالَفَاتِ. فَإِنَّهُ قَدْ وَجَدَ فِيهَا مَطْلُوبَهُ. وَهُوَ اللَّذَّةُ الَّتِي كَانَ يَطْلُبُهَا مِنَ الْمَعْصِيَةِ. وَلَمْ يَكُنْ لَهُ مَا يُعِيضُهُ عَنْهَا. فَإِذَا نَزَلَتْ عَلَيْهِ السَّكِينَةُ

(2/475)

اعْتَاضَ بِذِلَّتِهَا وَرُوحِهَا، وَنَعِيمِهَا عَنْ لَذَّةِ الْمَعْصِيَةِ. فَاسْتَرَاحَتْ بِهَا نَفْسُهُ. وَهَاجَ إِلَيْهَا قَلْبُهُ. وَوَجَدَ فِيهَا مِنَ الرُّوحِ وَالرَّاحَةِ وَاللَّذَّةِ مَا لَا نِسْبَةَ بَيْنَهُ وَبَيْنَ اللَّذَّةِ الْجُسْمَانِيَّةِ النَّفْسَانِيَّةِ. فَصَارَتْ لَذَّتُهُ رُوحَانِيَّةً قَلْبِيَّةً. بَعْدَ أَنْ كَانَتْ جُسْمَانِيَّةً فَانْسَلَبَ مِنْهَا، وَحُبِسَ عَنْهَا وَخَلَّصَتْهُ. فَإِذَا تَأَلَّقَتْ بُرُوقُهَا قَالَ:
تَأَلَّقَ الْبَرْقُ نَجْدِيًّا فَقُلْتُ لَهُ: ... يَا أَيُّهَا الْبَرْقُ، إِنِّي عَنْكَ مَشْغُولُ
وَإِذَا طَرَقَتْهُ طُيُوفُهَا الْخَيَالِيَّةُ فِي ظَلَامِ لَيْلِ الشَّهَوَاتِ، نَادَى لِسَانُ حَالِهِ، وَتَمَثَّلَ بِمِثْلِ قَوْلِهِ:
طَرَقَتْكَ صَائِدَةُ الْقُلُوبِ وَلَيْسَ ذَا ... وَقْتَ الزِّيَارَةِ فَارْجِعِي بِسَلَامِ
فَإِذَا وَدَّعَتْهُ وَعَزَمَتْ عَلَى الرَّحِيلِ، وَوَعَدَتْهُ بِالْمُوَافَاةِ، بِقَوْلِ الْآخَرِ:
قَالَتْ - وَقَدْ عَزَمَتْ عَلَى تَرْحَالِهَا - ... مَاذَا تُرِيدُ؟ فَقُلْتُ: أَنْ لَا تَرْجِعِي
فَإِذَا بَاشَرَتْ هَذِهِ السَّكِينَةُ قَلْبَهُ سَكَّنَتْ خَوْفَهُ. وَهُوَ قَوْلُهُ: يَسْكُنُ إِلَيْهَا الْخَائِفُ، وَسَلَّتْ حُزْنَهُ؛ فَإِنَّهَا لَا حُزْنَ مَعَهَا. فَهِيَ سَلْوَةُ الْمَحْزُونِ. وَمُذْهِبَةُ الْهُمُومِ وَالْغُمُومِ. وَكَذَلِكَ تُذْهِبُ عَنْهُ وَخَمَ ضَجَرِهِ. وَتَبْعَثُ نَشْوَةَ الْعَزْمِ.
وَحَالَتْ بَيْنَهُ وَبَيْنَ الْجُرْأَةِ عَلَى مُخَالَفَةِ الْأَمْرِ. وَبَيْنَ إِبَاءِ النَّفْسِ وَالِانْقِيَادِ إِلَيْهِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ سَكِينَةِ الْوَقَارِ]
[الدَّرَجَةُ الْأُولَى سَكِينَةُ الْخُشُوعِ عِنْدَ الْقِيَامِ لِلْخِدْمَةِ]
فَصْلٌ
قَالَ وَأَمَّا سَكِينَةُ الْوَقَارِ، الَّتِي نَزَّلَهَا نَعْتًا لِأَرْبَابِهَا: فَإِنَّهَا ضِيَاءُ تِلْكَ السَّكِينَةِ الثَّالِثَةِ الَّتِي ذَكَرْنَاهَا. وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: سَكِينَةُ الْخُشُوعِ عِنْدَ الْقِيَامِ لِلْخِدْمَةِ: رِعَايَةً، وَتَعْظِيمًا، وَحُضُورًا.
سَكِينَةُ الْوَقَارِ هِيَ نَوْعٌ مِنَ السَّكِينَةِ، وَلَكِنْ لَمَّا كَانَتْ مُوجِبَةً لِلْوَقَارِ سَمَّاهَا الشَّيْخُ سَكِينَةَ الْوَقَارِ.
وَقَوْلُهُ: نَزَّلَهَا نَعْتًا يَعْنِي نَزَّلَهَا اللَّهُ تَعَالَى فِي قُلُوبِ أَهْلِهَا. وَنَعَتَهُمْ بِهَا.
وَقَوْلُهُ: فَإِنَّهَا ضِيَاءُ تِلْكَ السَّكِينَةِ الثَّالِثَةِ الَّتِي ذَكَرْنَاهَا
أَيْ نَتِيجَتُهَا وَثَمَرَتُهَا. وَعَنْهَا نَشَأَتْ. كَمَا أَنَّ الضِّيَاءَ عَنِ الشَّمْسِ حَصَلَ.
وَلَمَّا كَانَ النُّورُ وَالْحَيَاةُ وَالْقُوَّةُ - الَّتِي ذَكَرْنَاهَا - مِمَّا يُثْمِرُ الْوَقَارَ: جَعَلَ سَكِينَةَ الْوَقَارِ

(2/476)

كَالضِّيَاءِ لِتِلْكَ السَّكِينَةِ. إِذْ هُوَ عَلَامَةُ حُصُولِهَا. وَدَلِيلٌ عَلَيْهَا. كَدَلَالَةِ الضِّيَاءِ عَلَى حَامِلِهِ.
قَوْلُهُ: الدَّرَجَةُ الْأُولَى: سَكِينَةُ الْخُشُوعِ عِنْدَ الْقِيَامِ لِلْخِدْمَةِ
يُرِيدُ بِهِ الْوَقَارَ وَالْخُشُوعَ الَّذِي يَحْصُلُ لِصَاحِبِ مَقَامِ الْإِحْسَانِ.
وَلَمَّا كَانَ الْإِيمَانُ مُوجِبًا لِلْخُشُوعِ، وَدَاعِيًا إِلَيْهِ، قَالَ اللَّهُ تَعَالَى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} [الحديد: 16] . دَعَاهُمْ مِنْ مَقَامِ الْإِيمَانِ إِلَى مَقَامِ الْإِحْسَانِ. يَعْنِي: أَمَا آنَ لَهُمْ أَنْ يَصِلُوا إِلَى الْإِحْسَانِ بِالْإِيمَانِ؟ وَتَحْقِيقُ ذَلِكَ بِخُشُوعِهِمْ لِذِكْرِهِ الَّذِي أَنْزَلَهُ إِلَيْهِمْ؟
قَوْلُهُ: رِعَايَةً، وَتَعْظِيمًا، وَحُضُورًا هَذِهِ ثَلَاثَةُ أُمُورٍ.
تُحَقِّقُ الْخُشُوعَ فِي الْخِدْمَةِ. وَهِيَ رِعَايَةُ حُقُوقِهَا الظَّاهِرَةِ وَالْبَاطِنَةِ. فَلَيْسَ يُضَيِّعُهَا خُشُوعٌ وَلَا وَقَارٌ.
الثَّانِي: تَعْظِيمُ الْخِدْمَةِ وَإِجْلَالُهَا. وَذَلِكَ تَبَعٌ لِتَعْظِيمِ الْمَعْبُودِ وَإِجْلَالِهِ وَوَقَارِهِ. فَعَلَى قَدْرِ تَعْظِيمِهِ فِي قَلْبِ الْعَبْدِ وَإِجْلَالِهِ وَوَقَارِهِ: يَكُونُ تَعْظِيمُهُ لِخِدْمَتِهِ، وَإِجْلَالُهُ وَرِعَايَتُهُ لَهَا.
وَالثَّالِثُ: الْحُضُورُ. وَهُوَ إِحْضَارُ الْقَلْبِ فِيهَا مُشَاهَدَةَ الْمَعْبُودِ كَأَنَّهُ يَرَاهُ.
فَهَذِهِ الثَّلَاثَةُ تُثْمِرُ لَهُ سَكِينَةَ الْوَقَارِ وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ السَّكِينَةُ عِنْدَ الْمُعَامَلَةِ بِمُحَاسَبَةِ النُّفُوسِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: السَّكِينَةُ عِنْدَ الْمُعَامَلَةِ بِمُحَاسَبَةِ النُّفُوسِ، وَمُلَاطَفَةِ الْخَلْقِ، وَمُرَاقَبَةِ الْحَقِّ
هَذِهِ الدَّرَجَةُ هِيَ الَّتِي يَحُومُ عَلَيْهَا أَهْلُ التَّصَوُّفِ، وَالْعِلْمُ الَّذِي يُشَمِّرُونَ إِلَيْهِ لِلْمُعَامَلَةِ الَّتِي بَيْنَهُمْ وَبَيْنَ اللَّهِ، وَبَيْنَهُمْ وَبَيْنَ خَلْقِهِ. وَتَحْصُلُ بِثَلَاثَةِ أَشْيَاءَ:
أَحَدُهَا: مُحَاسَبَةُ النَّفْسِ، حَتَّى تَعْرِفَ مَا لَهَا وَمَا عَلَيْهَا. وَلَا يَدَعُهَا تَسْتَرْسِلُ فِي الْحُقُوقِ اسْتِرْسَالًا، فَيُضَيِّعُهَا وَيُهْمِلُهَا.
وَأَيْضًا فَإِنَّ زَكَاتَهَا وَطَهَارَتَهَا مَوْقُوفٌ عَلَى مُحَاسَبَتِهَا. فَلَا تَزْكُو وَلَا تَطْهُرُ وَلَا تَصْلُحُ أَلْبَتَّةَ إِلَّا بِمُحَاسَبَتِهَا.

(2/477)

قَالَ الْحَسَنُ رَضِيَ اللَّهُ عَنْهُ: إِنَّ الْمُؤْمِنَ - وَاللَّهِ - لَا تَرَاهُ إِلَّا قَائِمًا عَلَى نَفْسِهِ: مَا أَرَدْتُ بِكَلِمَةِ كَذَا؟ مَا أَرَدْتُ بِأَكْلَةٍ؟ مَا أَرَدْتُ بِمَدْخَلِ كَذَا وَمَخْرَجِ كَذَا؟ مَا أَرَدْتُ بِهَذَا؟ مَا لِي وَلِهَذَا؟ وَاللَّهِ لَا أَعُودُ إِلَى هَذَا. وَنَحْوُ هَذَا مِنَ الْكَلَامِ.
فَبِمُحَاسَبَتِهَا يَطَّلِعُ عَلَى عُيُوبِهَا وَنَقَائِصِهَا. فَيُمْكِنُهُ السَّعْيُ فِي إِصْلَاحِهَا.
الثَّانِي: مُلَاطَفَةُ الْخَلْقِ. وَهِيَ مُعَامَلَتُهُمْ بِمَا يُحِبُّ أَنْ يُعَامِلُوهُ بِهِ مِنَ اللُّطْفِ. وَلَا يُعَامِلُهُمْ بِالْعُنْفِ وَالشِّدَّةِ وَالْغِلْظَةِ. فَإِنَّ ذَلِكَ يُنَفِّرُهُمْ عَنْهُ. وَيُغْرِيهِمْ بِهِ. وَيُفْسِدُ عَلَيْهِ قَلْبَهُ وَحَالَهُ مَعَ اللَّهِ وَوَقْتَهُ، فَلَيْسَ لِلْقَلْبِ أَنْفَعُ مِنْ مُعَامَلَةِ النَّاسِ بِاللُّطْفِ. فَإِنَّ مُعَامَلَةَ النَّاسِ بِذَلِكَ: إِمَّا أَجْنَبِيٌّ. فَتَكْسِبُ مَوَدَّتَهُ وَمَحَبَّتَهُ، وَإِمَّا صَاحِبٌ وَحَبِيبٌ فَتَسْتَدِيمُ صُحْبَتَهُ وَمَوَدَّتَهُ. وَإِمَّا عَدُوٌّ وَمُبْغِضٌ. فَتُطْفِئُ بِلُطْفِكَ جَمْرَتَهُ. وَتَسْتَكْفِي شَرَّهُ. وَيَكُونُ احْتِمَالُكَ لِمَضَضِ لُطْفِكَ بِهِ دُونَ احْتِمَالِكَ لِضَرَرِ مَا يَنَالُكَ مِنَ الْغِلْظَةِ عَلَيْهِ وَالْعُنْفِ بِهِ.
الثَّالِثُ: مُرَاقَبَةُ الْحَقِّ سُبْحَانَهُ. وَهِيَ الْمُوجِبَةُ لِكُلِّ صَلَاحٍ وَخَيْرٍ عَاجِلٍ وَآجِلٍ. وَلَا تَصِحُّ الدَّرَجَتَانِ الْأُولَتَانِ إِلَّا بِهَذِهِ. وَهِيَ الْمَقْصُودُ لِذَاتِهِ. وَمَا قَبْلَهُ وَسِيلَةٌ إِلَيْهِ، وَعَوْنٌ عَلَيْهِ. فَمُرَاقَبَةُ الْحَقِّ سُبْحَانَهُ وَتَعَالَى: تُوجِبُ إِصْلَاحَ النَّفْسِ، وَاللُّطْفَ بِالْخَلْقِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ السَّكِينَةُ الَّتِي تُثْبِتُ الرِّضَا بِالْقَسْمِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: السَّكِينَةُ الَّتِي تُثْبِتُ الرِّضَا بِالْقَسْمِ. وَتَمْنَعُ مِنَ الشَّطْحِ الْفَاحِشِ. وَتَقِفُ صَاحِبَهَا عَلَى حَدِّ الرُّتْبَةِ، وَالسَّكِينَةُ لَا تَنْزِلُ إِلَّا فِي قَلْبِ نَبِيٍّ، أَوْ وَلِيٍّ.
هَذِهِ الدَّرَجَةُ الثَّالِثَةُ: كَأَنَّهَا عِنْدَ الشَّيْخِ لِأَهْلِ الصَّحْوِ بَعْدَ السُّكْرِ. وَلِمَنْ شَامَ بَوَارِقَ الْحَقِيقَةِ.
فَقَوْلُهُ: تُثْبِتُ الرِّضَا بِالْقَسْمِ
أَيْ تُوجِبُ لِصَاحِبِهَا أَنْ يَرْضَى بِالْمَقْسُومِ. وَلَا تَتَطَلَّعَ نَفْسُهُ إِلَى غَيْرِهِ.
وَتَمْنَعُ مِنَ الشَّطْحِ الْفَاحِشِ
يَعْنِي مِثْلَ مَا نُقِلَ عَنْ أَبِي يَزِيدَ وَنَحْوِهِ، بِخِلَافِ الْجُنَيْدِ وَسَهْلٍ وَأَمْثَالِهِمَا. فَإِنَّهُمْ لَمَّا كَانَتْ لَهُمْ هَذِهِ السَّكِينَةُ لَمْ تَصْدُرْ مِنْهُمُ الشَّطَحَاتُ. وَلَا رَيْبَ أَنَّ الشَّطْحَ سَبَبُهُ عَدَمُ السَّكِينَةِ. فَإِنَّهَا إِذَا اسْتَقَرَّتْ فِي الْقَلْبِ مَنَعَتْهُ مِنَ الشَّطْحِ وَأَسْبَابِهِ.

(2/478)

قَوْلُهُ: وَتُوقِفُ صَاحِبَهَا عَلَى حَدِّ الرُّتْبَةِ
أَيْ تُوجِبُ لِصَاحِبِهَا الْوُقُوفَ عِنْدَ حَدِّهِ مِنْ رُتْبَةِ الْعُبُودِيَّةِ. فَلَا يَتَعَدَّى مَرْتَبَةَ الْعُبُودِيَّةِ وَحْدَّهَا.
قَوْلُهُ: وَالسَّكِينَةُ لَا تَنْزِلُ إِلَّا عَلَى قَلْبِ نَبِيٍّ أَوْ وَلِيٍّ
وَذَلِكَ لِأَنَّهَا مِنْ أَعْظَمِ مَوَاهِبِ الْحَقِّ سُبْحَانَهُ وَمِنَحِهِ. وَمِنْ أَجَلِّ عَطَايَاهُ. وَلِهَذَا لَمْ يَجْعَلْهَا فِي الْقُرْآنِ إِلَّا لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِلْمُؤْمِنِينَ كَمَا تَقَدَّمَ. فَمَنْ أُعْطِيَهَا فَقَدْ خُلِعَتْ عَلَيْهِ خُلَعُ الْوِلَايَةِ، وَأُعْطِيَ مَنْشُورَهَا.
وَاللَّهُ الْمُسْتَعَانُ. وَعَلَيْهِ التُّكْلَانُ. وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.

[فَصْلٌ مَنْزِلَةُ الطُّمَأْنِينَةِ]
[حَقِيقَةُ الطُّمَأْنِينَةِ]
فَصْلٌ مَنْزِلَةُ الطُّمَأْنِينَةِ
وَمِنْ مَنَازِلِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] مَنْزِلَةُ الطُّمَأْنِينَةِ
قَالَ اللَّهُ تَعَالَى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28] . وَقَالَ اللَّهُ تَعَالَى: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 27] .
الطُّمَأْنِينَةُ سُكُونُ الْقَلْبِ إِلَى الشَّيْءِ. وَعَدَمُ اضْطِرَابِهِ وَقَلَقِهِ. وَمِنْهُ الْأَثَرُ الْمَعْرُوفُ «الصِّدْقُ طُمَأْنِينَةٌ، وَالْكَذِبُ رِيبَةٌ» أَيِ الصِّدْقُ يَطْمَئِنُّ إِلَيْهِ قَلْبُ السَّامِعِ. وَيَجِدُ عِنْدَهُ سُكُونًا إِلَيْهِ. وَالْكَذِبُ يُوجِبُ لَهُ اضْطِرَابًا وَارْتِيَابًا. وَمِنْهُ قَوْلُهُ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «الْبِرُّ مَا اطْمَأَنَّ إِلَيْهِ

(2/479)

الْقَلْبُ» أَيْ سَكَنَ إِلَيْهِ وَزَالَ عَنْهُ اضْطِرَابُهُ وَقَلَقُهُ.
وَفِي ذِكْرِ اللَّهِ هَاهُنَا قَوْلَانِ.
أَحَدُهُمَا: أَنَّهُ ذِكْرُ الْعَبْدِ رَبَّهُ. فَإِنَّهُ يَطْمَئِنُّ إِلَيْهِ قَلْبُهُ وَيَسْكُنُ. فَإِذَا اضْطَرَبَ الْقَلْبُ وَقَلِقَ فَلَيْسَ لَهُ مَا يَطْمَئِنُّ بِهِ سِوَى ذِكْرِ اللَّهِ.
ثُمَّ اخْتَلَفَ أَصْحَابُ هَذَا الْقَوْلِ فِيهِ.
فَمِنْهُمْ مَنْ قَالَ: هَذَا فِي الْحَلِفِ وَالْيَمِينِ. إِذَا حَلَفَ الْمُؤْمِنُ عَلَى شَيْءٍ سَكَنَتْ قُلُوبُ الْمُؤْمِنِينَ إِلَيْهِ وَاطْمَأَنَّتْ، وَيُرْوَى هَذَا عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا.
وَمِنْهُمْ مَنْ قَالَ: بَلْ هُوَ ذِكْرُ الْعَبْدِ رَبَّهُ بَيْنَهُ وَبَيْنَهُ، يَسْكُنُ إِلَيْهِ قَلْبُهُ وَيَطْمَئِنُّ.
وَالْقَوْلُ الثَّانِي: أَنَّ ذِكْرَ اللَّهِ هَاهُنَا الْقُرْآنُ. وَهُوَ ذِكْرُهُ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ. بِهِ طُمَأْنِينَةُ قُلُوبِ الْمُؤْمِنِينَ. فَإِنَّ الْقَلْبَ لَا يَطْمَئِنُّ إِلَّا بِالْإِيمَانِ وَالْيَقِينِ. وَلَا سَبِيلَ إِلَى حُصُولِ الْإِيمَانِ وَالْيَقِينِ إِلَّا مِنَ الْقُرْآنِ. فَإِنَّ سُكُونَ الْقَلْبِ وَطُمَأْنِينَتَهُ مِنْ يَقِينِهِ. وَاضْطِرَابَهُ وَقَلَقَهُ مِنْ شَكِّهِ. وَالْقُرْآنُ هُوَ الْمُحَصِّلُ لِلْيَقِينِ، الدَّافِعُ لِلشُّكُوكِ وَالظُّنُونِ وَالْأَوْهَامِ، فَلَا تَطْمَئِنُّ قُلُوبُ الْمُؤْمِنِينَ إِلَّا بِهِ. وَهَذَا الْقَوْلُ هُوَ الْمُخْتَارُ.
وَكَذَلِكَ الْقَوْلَانِ أَيْضًا فِي قَوْلِهِ تَعَالَى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ} [الزخرف: 36] .
وَالصَّحِيحُ: أَنَّ ذِكْرَهُ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ - وَهُوَ كِتَابُهُ - مَنْ أَعْرَضَ عَنْهُ: قَيَّضَ لَهُ شَيْطَانًا يُضِلُّهُ وَيَصُدُّهُ عَنِ السَّبِيلِ. وَهُوَ يَحْسَبُ أَنَّهُ عَلَى هُدًى.
وَكَذَلِكَ الْقَوْلَانِ أَيْضًا فِي قَوْلِهِ تَعَالَى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 124] .
وَالصَّحِيحُ: أَنَّهُ ذِكْرُهُ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ - وَهُوَ كِتَابُهُ - وَلِهَذَا يَقُولُ الْمُعْرِضُ عَنْهُ: {رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [طه: 125] .
وَأَمَّا تَأْوِيلُ مَنْ تَأَوَّلَهُ عَلَى الْحَلِفِ: فَفِي غَايَةِ الْبُعْدِ عَنِ الْمَقْصُودِ. فَإِنَّ ذِكْرَ اللَّهِ

(2/480)

بِالْحَلِفِ يَجْرِي عَلَى لِسَانِ الصَّادِقِ وَالْكَاذِبِ، وَالْبَرِّ وَالْفَاجِرِ، وَالْمُؤْمِنُونَ تَطْمَئِنُّ قُلُوبُهُمْ إِلَى الصَّادِقِ وَلَوْ لَمْ يَحْلِفْ. وَلَا تَطْمَئِنُّ قُلُوبُهُمْ إِلَى مَنْ يَرْتَابُونَ فِيهِ وَلَوْ حَلَفَ.
وَجَعَلَ اللَّهُ سُبْحَانَهُ الطُّمَأْنِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ وَنُفُوسِهِمْ، وَجَعَلَ الْغِبْطَةَ وَالْمِدْحَةَ وَالْبِشَارَةَ بِدُخُولِ الْجَنَّةِ لِأَهْلِ الطُّمَأْنِينَةِ. فَطُوبَى لَهُمْ وَحُسْنُ مَآبٍ.
وَفِي قَوْلِهِ تَعَالَى: {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ} [الفجر: 27] دَلِيلٌ عَلَى أَنَّهَا لَا تَرْجِعُ إِلَيْهِ إِلَّا إِذَا كَانَتْ مُطْمَئِنَّةً. فَهُنَاكَ تَرْجِعُ إِلَيْهِ. وَتَدْخُلُ فِي عِبَادِهِ. وَتَدْخُلُ جَنَّتَهُ. وَكَانَ مِنْ دُعَاءِ بَعْضِ السَّلَفِ اللَّهُمَّ هَبْ لِي نَفْسًا مُطْمَئِنَّةً إِلَيْكَ.

[فَصْلٌ تَعْرِيفُ ابْنِ الْقَيِّمِ لِلطُّمَأْنِينَةِ]
فَصْلٌ
قَالَ صَاحِبُ " الْمَنَازِلِ ":
الطُّمَأْنِينَةُ: سُكُونٌ يُقَوِّيهِ أَمْنٌ صَحِيحٌ، شَبِيهٌ بِالْعِيَانِ. وَبَيْنَهَا وَبَيْنَ السَّكِينَةِ فَرْقَانِ
أَحَدُهُمَا: أَنَّ السَّكِينَةَ صَوْلَةٌ تُورِثُ خُمُودَ الْهَيْبَةِ أَحْيَانًا. وَالطُّمَأْنِينَةُ سُكُونُ أَمْنٍ فِي اسْتِرَاحَةِ أُنْسٍ.
وَالثَّانِي: أَنَّ السَّكِينَةَ تَكُونُ نَعْتًا. وَتَكُونُ حِينًا بَعْدَ حِينٍ، وَالطُّمَأْنِينَةُ لَا تُفَارِقُ صَاحِبَهَا.
الطُّمَأْنِينَةُ مُوجِبُ السَّكِينَةِ. وَأَثَرٌ مِنْ آثَارِهَا. وَكَأَنَّهَا نِهَايَةُ السَّكِينَةِ.
فَقَوْلُهُ: سُكُونٌ يُقَوِّيهِ أَمْنٌ أَيْ سُكُونُ الْقَلْبِ مَعَ قُوَّةِ الْأَمْنِ الصَّحِيحِ الَّذِي لَا يَكُونُ أَمْنَ غُرُورٍ. فَإِنَّ الْقَلْبَ قَدْ يَسْكُنُ إِلَى أَمْنِ الْغُرُورِ. وَلَكِنْ لَا يَطْمَئِنُّ بِهِ لِمُفَارَقَةِ ذَلِكَ السُّكُونِ لَهُ. وَالطُّمَأْنِينَةُ لَا تُفَارِقُهُ، فَإِنَّهَا مَأْخُوذَةٌ مِنَ الْإِقَامَةِ. يُقَالُ: اطْمَأَنَّ بِالْمَكَانِ وَالْمَنْزِلِ: إِذَا أَقَامَ بِهِ.
وَسَبَبُ صِحَّةِ هَذَا الْأَمْنِ الْمُقَوِّي لِلسُّكُونِ: شِبَهُهُ بِالْعِيَانِ. بِحَيْثُ لَا يَبْقَى مَعَهُ شَيْءٌ مِنْ مُجَوِّزَاتِ الظُّنُونِ وَالْأَوْهَامِ. بَلْ كَأَنَّ صَاحِبَهُ يُعَايِنُ مَا يَطْمَئِنُّ بِهِ. فَيَأْمَنُ بِهِ اضْطِرَابَ قَلْبِهِ وَقَلَقَهُ وَارْتِيَابَهُ.
وَأَمَّا الْفَرْقَانِ اللَّذَانِ ذَكَرَهُمَا بَيْنَهَا وَبَيْنَ السَّكِينَةِ. فَحَاصِلُ الْفَرْقِ الْأَوَّلِ: أَنَّ السَّكِينَةَ تَصُولُ عَلَى الْهَيْبَةِ الْحَاصِلَةِ فِي الْقَلْبِ. فَتُخْمِدُهَا فِي بَعْضِ الْأَحْيَانِ. فَيَسْكُنُ

(2/481)

الْقَلْبُ مِنِ انْزِعَاجِ الْهَيْبَةِ بَعْضَ السُّكُونِ. وَذَلِكَ فِي بَعْضِ الْأَوْقَاتِ. فَلَيْسَ حُكْمًا دَائِمًا مُسْتَمِرًّا. وَهَذَا يَكُونُ لِأَهْلِ الطُّمَأْنِينَةِ دَائِمًا. وَيَصْحَبُهُ الْأَمْنُ وَالرَّاحَةُ بِوُجُودِ الْأُنْسِ. فَإِنَّ الِاسْتِرَاحَةَ فِي السَّكِينَةِ قَدْ تَكُونُ مِنَ الْخَوْفِ وَالْهَيْبَةِ فَقَطْ. وَالِاسْتِرَاحَةُ فِي مَنْزِلَةِ الطُّمَأْنِينَةِ تَكُونُ مَعَ زِيَادَةِ أُنْسٍ. وَذَلِكَ فَوْقَ مُجَرَّدِ الْأَمْنِ، وَقَدْرٌ زَائِدٌ عَلَيْهِ.
وَحَاصِلُ الْفَرْقِ الثَّانِي: أَنَّ الطُّمَأْنِينَةَ مَلَكَةٌ، وَمَقَامٌ لَا يُفَارَقُ. وَالسَّكِينَةُ تَنْقَسِمُ إِلَى سَكِينَةٍ هِيَ مَقَامٌ وَنَعْتٌ لَا يَزُولُ وَإِلَى سَكِينَةٍ تَكُونُ وَقْتًا دُونَ وَقْتٍ. هَذَا حَاصِلُ كَلَامِهِ.
وَالَّذِي يَظْهَرُ لِي فِي الْفَرْقِ بَيْنَهُمَا أَمْرَانِ، سِوَى مَا ذَكَرَ.
أَحَدُهُمَا: أَنَّ ظَفَرَهُ وَفَوْزَهُ بِمَطْلُوبِهِ الَّذِي حَصَّلَ لَهُ السَّكِينَةَ بِمَنْزِلَةِ مَنْ وَاجَهَهُ عَدُوٌّ يُرِيدُ هَلَاكَهُ، فَهَرَبَ مِنْهُ عَدُّوهُ، فَسَكَنَ رَوْعُهُ. وَالطُّمَأْنِينَةُ بِمَنْزِلَةِ حِصْنٍ رَآهُ مَفْتُوحًا فَدَخَلَهُ. وَأَمِنَ فِيهِ. وَتَقَوَّى بِصَاحِبِهِ وَعِدَّتِهِ. فَلِلْقَلْبِ ثَلَاثَةُ أَحْوَالٍ.
أَحَدُهَا: الْخَوْفُ وَالِاضْطِرَابُ وَالْقَلَقُ مِنَ الْوَارِدِ الَّذِي يُزْعِجُهُ وَيُقْلِقُهُ.
الثَّانِي: زَوَالُ ذَلِكَ الْوَارِدِ الَّذِي يُزْعِجُهُ وَيُقْلِقُهُ عَنْهُ وَعَدَمُهُ.
الثَّالِثُ: ظَفَرُهُ وَفَوْزُهُ بِمَطْلُوبِهِ الَّذِي كَانَ ذَلِكَ الْوَارِدُ حَائِلًا بَيْنَهُ وَبَيْنَهُ.
وَكُلٌّ مِنْهُمَا يَسْتَلْزِمُ الْآخَرَ وَيُقَارِنُهُ. فَالطُّمَأْنِينَةُ تَسْتَلْزِمُ السَّكِينَةَ وَلَا تُفَارِقُهَا. وَكَذَلِكَ بِالْعَكْسِ. لَكِنَّ اسْتِلْزَامَ الطُّمَأْنِينَةِ لِلسَّكِينَةِ أَقْوَى مِنِ اسْتِلْزَامِ السَّكِينَةِ لِلطُّمَأْنِينَةِ.
الثَّانِي: أَنَّ الطُّمَأْنِينَةَ أَعَمُّ، فَإِنَّهَا تَكُونُ فِي الْعِلْمِ وَالْخَبَرِ بِهِ، وَالْيَقِينِ وَالظَّفَرِ بِالْمَعْلُومِ. وَلِهَذَا اطْمَأَنَّتِ الْقُلُوبُ بِالْقُرْآنِ لَمَّا حَصَلَ لَهَا الْإِيمَانُ بِهِ، وَمَعْرِفَتُهُ وَالْهِدَايَةُ بِهِ فِي ظُلَمِ الْآرَاءِ وَالْمَذَاهِبِ. وَاكْتَفَتْ بِهِ مِنْهُ، وَحَكَّمَتْهُ عَلَيْهَا وَعَزَلَتْهَا. وَجَعَلَتْ لَهُ الْوِلَايَةَ بِأَسْرِهَا كَمَا جَعَلَهَا اللَّهُ. فَبِهِ خَاصَمَتْ، وَإِلَيْهِ حَاكَمَتْ. وَبِهِ صَالَتْ. وَبِهِ دَفَعَتِ الشُّبَهَ.
وَأَمَّا السَّكِينَةُ: فَإِنَّهَا ثَبَاتُ الْقَلْبِ عِنْدَ هُجُومِ الْمَخَاوِفِ عَلَيْهِ، وَسُكُونُهُ وَزَوَالُ قَلَقِهِ وَاضْطِرَابِهِ، كَمَا يَحْصُلُ لِحِزْبِ اللَّهِ عِنْدَ مُقَابَلَةِ الْعَدُوِّ وَصَوْلَتِهِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الطُّمَأْنِينَةِ]
[الدَّرَجَةُ الْأُولَى طُمَأْنِينَةُ الْقَلْبِ بِذِكْرِ اللَّهِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: طُمَأْنِينَةُ الْقَلْبِ بِذِكْرِ اللَّهِ. وَهِيَ طُمَأْنِينَةُ الْخَائِفِ إِلَى الرَّجَاءِ، وَالضَّجِرِ إِلَى الْحُكْمِ، وَالْمُبْتَلَى إِلَى الْمَثُوبَةِ.

(2/482)

قَدْ تَقَدَّمَ أَنَّ الطُّمَأْنِينَةَ بِذِكْرِ اللَّهِ بِكَلَامِهِ وَكِتَابِهِ، وَلَا رَيْبَ أَنَّ الَّذِي ذَكَرَهُ فِي هَذِهِ الدَّرَجَةِ: هُوَ مِنْ جُمْلَةِ الطُّمَأْنِينَةِ بِذِكْرِهِ. وَهِيَ أَهَمُّ مِنْ ذَلِكَ. فَذَكَرَ طُمَأْنِينَةَ الْخَائِفِ إِلَى الرَّجَاءِ، فَإِنَّ الْخَائِفَ إِذَا طَالَ عَلَيْهِ الْخَوْفُ وَاشْتَدَّ بِهِ. وَأَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ يُرِيحَهُ، وَيَحْمِلَ عَنْهُ: أَنْزَلَ عَلَيْهِ السَّكِينَةَ، فَاسْتَرَاحَ قَلْبُهُ إِلَى الرَّجَاءِ وَاطْمَأَنَّ بِهِ. وَسَكَنَ لَهِيبُ خَوْفِهِ.
وَأَمَّا طُمَأْنِينَةُ الضَّجِرِ إِلَى الْحُكْمِ:
فَالْمُرَادُ بِهَا: أَنَّ مَنْ أَدْرَكَهُ الضَّجَرُ مِنْ قُوَّةِ التَّكَالِيفِ، وَأَعْبَاءِ الْأَمْرِ وَأَثْقَالِهِ - وَلَا سِيَّمَا مَنْ أُقِيمَ مُقَامَ التَّبْلِيغِ عَنِ اللَّهِ، وَمُجَاهَدَةِ أَعْدَاءِ اللَّهِ، وَقُطَّاعِ الطَّرِيقِ إِلَيْهِ - فَإِنَّ مَا يَحْمِلُهُ وَيَتَحَمَّلُهُ فَوْقَ مَا يَحْمِلُهُ النَّاسُ وَيَتَحَمَّلُونَهُ. فَلَا بُدَّ أَنْ يُدْرِكَهُ الضَّجَرُ، وَيَضْعُفَ صَبْرُهُ. فَإِذَا أَرَادَ اللَّهُ أَنْ يُرِيحَهُ وَيَحْمِلَ عَنْهُ: أَنْزَلَ عَلَيْهِ سَكِينَتَهُ. فَاطْمَأَنَّ إِلَى حُكْمِهِ الدِّينِيِّ، وَحُكْمِهِ الْقَدَرِيِّ. وَلَا طَمَأْنِينَةَ لَهُ بِدُونِ مُشَاهَدَةِ الْحُكْمَيْنِ. وَبِحَسَبِ مُشَاهَدَتِهِ لَهُمَا تَكُونُ طُمَأْنِينَتُهُ. فَإِنَّهُ إِذَا اطْمَأَنَّ إِلَى حُكْمِهِ الدِّينِيِّ عَلِمَ أَنَّهُ دِينُهُ الْحَقُّ، وَهُوَ صِرَاطُهُ الْمُسْتَقِيمُ، وَهُوَ نَاصِرُهُ وَنَاصِرُ أَهْلِهِ وَكَافِيهِمْ وَوَلِيُّهُمْ.
وَإِذَا اطْمَأَنَّ إِلَى حُكْمِهِ الْكَوْنِيِّ: عَلِمَ أَنَّهُ لَنْ يُصِيبَهُ إِلَّا مَا كَتَبَ اللَّهُ لَهُ، وَأَنَّهُ مَا يَشَاءُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ. فَلَا وَجْهَ لِلْجَزَعِ وَالْقَلَقِ إِلَّا ضَعْفُ الْيَقِينِ وَالْإِيمَانِ. فَإِنَّ الْمَحْذُورَ وَالْمَخُوفَ: إِنْ لَمْ يُقَدَّرْ فَلَا سَبِيلَ إِلَى وُقُوعِهِ، وَإِنْ قُدِّرَ فَلَا سَبِيلَ إِلَى صَرْفِهِ بَعْدَ أَنْ أُبْرِمَ تَقْدِيرُهُ. فَلَا جَزَعَ حِينَئِذٍ لَا مِمَّا قُدِّرَ وَلَا مِمَّا لَمْ يُقَدَّرْ.
نَعَمْ إِنْ كَانَ لَهُ فِي هَذِهِ النَّازِلَةِ حِيلَةٌ. فَلَا يَنْبَغِي أَنْ يَضْجَرَ عَنْهَا، وَإِنْ لَمْ يَكُنْ فِيهَا حِيلَةٌ، فَلَا يَنْبَغِي أَنْ يَضْجَرَ مِنْهَا. فَهَذِهِ طُمَأْنِينَةُ الضَّجِرِ إِلَى الْحُكْمِ. وَفِي مِثْلِ هَذَا قَالَ الْقَائِلُ:
مَا قَدْ قُضَى يَا نَفْسُ فَاصْطَبِرِي لَهُ ... وَلَكِ الْأَمَانُ مِنَ الَّذِي لَمْ يُقْدَرِ
وَتَحَقَّقِي أَنَّ الْمُقَدَّرَ كَائِنٌ ... يَجْرِي عَلَيْكِ حَذَرْتِ أَمْ لَمْ تَحْذَرِي
وَأَمَّا طُمَأْنِينَةُ الْمُبْتَلَى إِلَى الْمَثُوبَةِ
فَلَا رَيْبَ أَنَّ الْمُبْتَلَى إِذَا قَوِيَتْ مُشَاهَدَتُهُ لِلْمَثُوبَةِ سَكَنَ قَلْبُهُ وَاطْمَأَنَّ بِمُشَاهَدَةِ الْعِوَضِ. وَإِنَّمَا يَشْتَدُّ بِهِ الْبَلَاءُ إِذَا غَابَ عَنْهُ مُلَاحَظَةُ الثَّوَابِ. وَقَدْ تَقْوَى مُلَاحَظَةُ الْعِوَضِ حَتَّى يَسْتَلِذَّ بِالْبَلَاءِ وَيَرَاهُ نِعْمَةً، وَلَا تَسْتَبْعِدْ هَذَا. فَكَثِيرٌ مِنَ الْعُقَلَاءِ إِذَا تَحَقَّقَ نَفْعَ الدَّوَاءِ الْكَرِيهِ فَإِنَّهُ يَكَادُ يَلْتَذُّ بِهِ. وَمُلَاحَظَتُهُ لِنَفْعِهِ تُغَيِّبُهُ عَنْ تَأَلُّمِهِ بِمَذَاقِهِ أَوْ تُخَفِّفِهِ عَنْهُ. وَالْعَمَلُ الْمُعَوَّلُ عَلَيْهِ: إِنَّمَا هُوَ عَلَى الْبَصَائِرِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ طُمَأْنِينَةُ الرُّوحِ فِي الْقَصْدِ إِلَى الْكَشْفِ]
فَصْلٌ

(2/483)

قَالَ الدَّرَجَةُ الثَّانِيَةُ: طُمَأْنِينَةُ الرُّوحِ فِي الْقَصْدِ إِلَى الْكَشْفِ، وَفِي الشَّوْقِ إِلَى الْعِدَةِ. وَفِي التَّفْرِقَةِ إِلَى الْجَمْعِ.
طُمَأْنِينَةُ الرُّوحِ أَنْ تَطْمَئِنَّ فِي حَالِ قَصْدِهَا. وَلَا تَلْتَفِتَ إِلَى مَا وَرَاءَهَا.
وَالْمُرَادُ بِالْكَشْفِ: كَشَفُ الْحَقِيقَةِ، لَا الْكَشْفُ الْجُزْئِيُّ السُّفْلِيُّ. وَهُوَ ثَلَاثُ دَرَجَاتٍ.
كَشْفٌ عَنِ الطَّرِيقِ الْمُوصِّلِ إِلَى الْمَطْلُوبِ. وَهُوَ الْكَشْفُ عَنْ حَقَائِقِ الْإِيمَانِ. وَشَرَائِعِ الْإِسْلَامِ.
وَكَشْفٌ عَنِ الْمَطْلُوبِ الْمَقْصُودِ بِالسَّيْرِ: وَهُوَ مَعْرِفَةُ الْأَسْمَاءِ وَالصِّفَاتِ. وَنَوْعَيِ التَّوْحِيدِ وَتَفَاصِيلِهِ. وَمُرَاعَاةِ ذَلِكَ حَقَّ رِعَايَتِهِ.
وَلَيْسَ وَرَاءَ ذَلِكَ إِلَّا الدَّعَاوَى وَالشَّطْحُ وَالْغُرُورُ.
وَقَوْلُهُ: وَفِي الشَّوْقِ إِلَى الْعِدَةِ.
يَعْنِي أَنَّ الرُّوحَ تَظْهَرُ فِي اشْتِيَاقِهَا إِلَى مَا وُعِدَتْ بِهِ، وَشُوِّقَتْ إِلَيْهِ، فَطُمَأْنِينَتُهُا بِتِلْكَ الْعِدَةِ: تُسِكِّنُ عَنْهَا لَهِيبَ اشْتِيَاقِهَا. وَهَذَا شَأْنُ كُلِّ مُشْتَاقٍ إِلَى مَحْبُوبٍ وُعِدَ بِحُصُولِهِ إِنَّمَا يَحْصُلُ لِرُوحِهِ الطُّمَأْنِينَةُ بِسُكُونِهَا إِلَى وَعْدِ اللِّقَاءِ. وَعِلْمُهَا بِحُصُولِ الْمَوْعُودِ بِهِ.
قَوْلُهُ: وَفِي التَّفْرِقَةِ إِلَى الْجَمْعِ
أَيْ وَتَطْمَئِنُّ الرُّوحُ فِي حَالِ تَفْرِقَتِهَا إِلَى مَا اعْتَادَتْهُ مِنَ الْجَمْعِ، بِأَنْ تُوَافِيَهَا رُوحُهُ فَتَسْكُنَ إِلَيْهِ وَتَطْمَئِنَّ بِهِ، كَمَا يَطْمَئِنُّ الْجَائِعُ الشَّدِيدُ الْجُوعِ إِلَى مَا عِنْدَهُ مِنَ الطَّعَامِ. وَيَسْكُنُ إِلَيْهِ قَلْبُهُ. وَهَذَا إِنَّمَا يَكُونُ لِمَنْ أَشْرَفَ عَلَى الْجَمْعِ مِنْ وَرَاءِ حِجَابٍ رَقِيقٍ. وَشَامَ بَرْقَهُ. فَاطْمَأَنَّ بِحُصُولِهِ. وَأَمَّا مَنْ بَيْنَهُ وَبَيْنَهُ الْحُجُبُ الْكَثِيفَةُ: فَلَا يَطْمَئِنُّ بِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ طُمَأْنِينَةُ شُهُودِ الْحَضْرَةِ إِلَى اللُّطْفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: طُمَأْنِينَةُ شُهُودِ الْحَضْرَةِ إِلَى اللُّطْفِ. وَطُمَأْنِينَةُ الْجَمْعِ إِلَى الْبَقَاءِ. وَطُمَأْنِينَةُ الْمَقَامِ إِلَى نُورِ الْأَزَلِ.

(2/484)

هَذِهِ الدَّرَجَةُ الثَّالِثَةُ تَتَعَلَّقُ بِالْفَنَاءِ وَالْبَقَاءِ، فَالْوَاصِلُ إِلَى شُهُودِ الْحَضْرَةِ: مُطْمَئِنٌّ إِلَى لُطْفِ اللَّهِ. وَحَضْرَةِ الْجَمْعِ يُرِيدُونَ بِهَا الشُّهُودَ الذَّاتِيَّ.
فَإِنَّ الشُّهُودَ عِنْدَهُمْ مَرَاتِبُ بِحَسَبِ تَعَلُّقِهِ. فَشُهُودُ الْأَفْعَالِ: أَوَّلُ مَرَاتِبِ الشُّهُودِ. ثُمَّ فَوْقَهُ: شُهُودُ الْأَسْمَاءِ وَالصِّفَاتِ. ثُمَّ فَوْقَهُ: شُهُودُ الذَّاتِ الْجَامِعَةِ إِلَى الْأَفْعَالِ وَالْأَسْمَاءِ وَالصِّفَاتِ. وَالتَّجَلِّي عِنْدَ الْقَوْمِ: بِحَسَبِ هَذِهِ الشُّهُودِ الثَّلَاثَةِ.
فَأَصْحَابُ تَجَلِّي الْأَفْعَالِ: مَشْهَدُهُمْ تَوْحِيدُ الرُّبُوبِيَّةِ. وَأَصْحَابُ تَجَلِّي الْأَسْمَاءِ وَالصِّفَاتِ: مَشْهَدُهُمْ تَوْحِيدُ الْإِلَهِيَّةِ: وَأَصْحَابُ تَجَلِّي الذَّاتِ: يُغْنِيهِمْ بِهِ عَنْهُمْ.
وَقَدْ يَعْرِضُ لِبَعْضِهِمْ بِحَسَبِ قُوَّةِ الْوَارِدِ وَضَعْفِ الْمَحَلِّ عَجْزٌ عَنِ الْقِيَامِ وَالْحَرَكَةِ. فَرُبَّمَا عَطَّلَ بَعْضَ الْفُرُوضِ، وَهَذَا لَهُ حُكْمُ أَمْثَالِهِ مِنْ أَهْلِ الْعَجْزِ وَالتَّفْرِيطِ، وَالْكَامِلُونَ مِنْهُمْ قَدْ يَفْتُرُونَ فِي تِلْكَ الْحَالِ عَنِ الْأَعْمَالِ الشَّاقَّةِ. وَيَقْتَصِرُونَ عَلَى الْفَرَائِضِ وَسُنَنِهَا وَحُقُوقِهَا. وَلَا يَقْعُدُ بِهِمْ ذَلِكَ الشُّهُودُ وَالتَّجَلِّي عَنْهَا. وَلَا يُؤْثِرُونَ عَلَيْهِ شَيْئًا مِنَ النَّوَافِلِ وَالْحَرَكَاتِ الَّتِي لَمْ تَعْرِضْ عَلَيْهِمْ أَلْبَتَّةَ. وَذَلِكَ فِي طَرِيقِهِمْ رُجُوعٌ وَانْقِطَاعٌ.
وَأَكْمَلُ مِنْ هَؤُلَاءِ: مَنْ يَصْحَبُهُ ذَلِكَ فِي حَالِ حَرَكَاتِهِ وَنَوَافِلِهِ. فَلَا يُعَطِّلُ ذَرَّةً مِنْ أَوْرَادِهِ. وَاللَّهُ سُبْحَانَهُ قَدْ فَاوَتَ بَيْنَ قُوَى الْقُلُوبِ أَشَدَّ مِنْ تَفَاوُتِ قُوَى الْأَبْدَانِ. وَفِي كُلِّ شَيْءٍ لَهُ آيَةٌ. وَصَاحِبُ هَذَا الْمَقَامِ آيَةٌ مِنْ آيَاتِ اللَّهِ لِأُولِي الْأَلْبَابِ وَالْبَصَائِرِ.
وَالْمَقْصُودُ: أَنَّهُ لَوْلَا طُمَأْنِينَتُهُ إِلَى لُطْفِ اللَّهِ لَمَحَقَهُ شُهُودُ الْحَضْرَةِ وَأَفْنَاهُ جُمْلَةً. فَقَدْ خَرَّ مُوسَى صَعِقًا لَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ. وَتَدَكْدَكَ الْجَبَلُ وَسَاخَ فِي الْأَرْضِ مِنْ تَجَلِّيهِ سُبْحَانَهُ.
هَذَا وَلَا يَتَوَهَّمُ مُتَوَهِّمٌ أَنَّ الْحَاصِلَ فِي الدُّنْيَا لِلْبَشَرِ كَذَلِكَ، وَلَا قَرِيبٌ مِنْهُ أَبَدًا. وَإِنَّمَا هِيَ الْمَعَارِفُ، وَاسْتِيلَاءُ مَقَامِ الْإِحْسَانِ عَلَى الْقَلْبِ فَقَطْ.
وَإِيَّاكَ وَتُرَّهَاتِ الْقَوْمِ، وَخَيَالَاتِهِمْ وَرَعُونَاتِهِمْ، وَإِنْ سَمَّوْكَ مَحْجُوبًا، فَقُلِ: اللَّهُمَّ زِدْنِي مِنْ هَذَا الْحِجَابِ الَّذِي مَا وَرَاءَهُ إِلَّا الْخَيَالَاتُ وَالتُّرَّهَاتُ وَالشَّطَحَاتُ. فَكَلِيمُ الرَّحْمَنِ وَحْدَهُ مَعَ هَذَا لَمْ تَتَجَلَّ الذَّاتُ لَهُ، وَأَرَاهُ رَبُّهُ تَعَالَى أَنَّهُ لَا يَثْبُتُ لِتَجَلِّي ذَاتِهِ، لَمَّا أَشْهَدَهُ مِنْ حَالِ الْجَبَلِ، وَخَرَّ الْكَلِيمُ صَعِقًا مَغْشِيًّا عَلَيْهِ، لَمَّا رَأَى مَا رَأَى مِنْ حَالِ الْجَبَلِ عِنْدَ تَجَلِّي رَبِّهِ لَهُ. وَلَمْ يَكُنْ تَجَلِّيًا مُطْلَقًا. قَالَ الضَّحَّاكُ: أَظْهَرَ اللَّهُ مِنْ نُورِ الْحُجُبِ مِثْلَ مِنْخَرِ ثَوْرٍ. وَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ وَكَعْبُ الْأَحْبَارِ: مَا تَجَلَّى مِنْ عَظَمَةِ اللَّهِ لِلْجَبَلِ إِلَّا مِثْلُ سَمِّ الْخِيَاطِ حَتَّى صَارَ دَكًّا.
وَقَالَ السُّدِّيُّ: مَا تَجَلَّى إِلَّا قَدْرُ الْخِنْصَرِ.

(2/485)

وَفِي مُسْتَدْرَكِ الْحَاكِمِ مِنْ حَدِيثِ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الْآيَةَ، وَقَالَ: هَكَذَا - وَوَضَعَ الْإِبْهَامَ عَلَى الْمِفْصَلِ الْأَعْلَى مِنَ الْخِنْصَرِ - فَسَاخَ الْجَبَلُ» . وَإِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ. وَلَمَّا حَدَّثَ بِهِ حُمَيْدٌ عَنْ ثَابِتٍ اسْتَعْظَمَهُ بَعْضُ أَصْحَابِهِ وَقَالَ: تُحَدِّثُ بِهَذَا؟ فَضَرَبَ بِيَدِهِ فِي صَدْرِهِ. وَقَالَ: يُحَدِّثُ بِهِ ثَابِتٌ عَنْ أَنَسٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَتُنْكِرُهُ أَنْتَ، وَلَا أُحَدِّثُ بِهِ؟
فَإِذَا شَهِدَ لَكَ الْمَخْدُوعُونَ بِأَنَّكَ مَحْجُوبٌ عَنْ تُرَّهَاتِهِمْ وَخَيَالَاتِهِمْ، فَتِلْكَ الشَّهَادَةُ لَكَ بِالِاسْتِقَامَةِ. فَلَا تَسْتَوْحِشْ مِنْهَا. وَبِاللَّهِ التَّوْفِيقُ. وَهُوَ الْمُسْتَعَانُ.

[فَصْلٌ طُمَأْنِينَةُ الْجَمْعِ إِلَى الْبَقَاءِ]
فَصْلٌ
وَأَمَّا طُمَأْنِينَةُ الْجَمْعِ إِلَى الْبَقَاءِ فَمَشْهَدٌ شَرِيفٌ فَاضِلٌ. وَهُوَ مَشْهَدُ الْكُمَّلِ. فَإِنَّ حَضْرَةَ الْجَمْعِ تُعْفِي الْآثَارَ، وَتَمْحُو الْأَغْيَارَ. وَتَحُولُ بَيْنَ الشَّاهِدِ وَبَيْنَ رُؤْيَةِ الْقَلْبِ لِلْخَلْقِ. فَيَرَى الْحَقَّ سُبْحَانَهُ وَحْدَهُ قَائِمًا بِذَاتِهِ. وَيَرَى كُلَّ شَيْءٍ قَائِمًا بِهِ، مُتَوَحِّدًا فِي كَثْرَةِ أَسْمَائِهِ وَأَفْعَالِهِ وَصِفَاتِهِ. وَلَا يَرَى مَعَهُ غَيْرَهُ وَلَا يَشْهَدُهُ عَكْسَ حَالِ مَنْ يَشْهَدُ غَيْرَهُ. وَلَيْسَ الشَّأْنُ فِي هَذَا الشُّهُودِ، فَإِنَّ صَاحِبَهُ فِي مَقَامِ الْفَنَاءِ. فَإِنْ لَمْ يَنْتَقِلْ مِنْهُ إِلَى مَقَامِ الْبَقَاءِ وَإِلَّا انْقَطَعَ انْقِطَاعًا كُلِّيًّا. فَفِي هَذَا الْمَقَامِ: إِنْ لَمْ يَطْمَئِنَّ إِلَى حُصُولِ الْبَقَاءِ وَإِلَّا عَطَّلَ الْأَمْرَ. وَخَلَعَ رِبْقَةَ الْعُبُودِيَّةِ مِنْ عُنُقِهِ. فَإِذَا اطْمَأَنَّ إِلَى الْبَقَاءِ طُمَأْنِينَةَ مَنْ يَعْلَمُ أَنَّهُ لَا بُدَّ لَهُ مِنْهُ، وَإِنْ لَمْ يَصْحَبْهُ وَإِلَّا فَسَدَ وَهَلَكَ - كَانَ هَذَا مِنْ طُمَأْنِينَةِ الْجَمْعِ إِلَى الْبَقَاءِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ طُمَأْنِينَةُ الْمَقَامِ إِلَى نُورِ الْأَزَلِ]
فَصْلٌ
وَأَمَّا طُمَأْنِينَةُ الْمَقَامِ إِلَى نُورِ الْأَزَلِ
فَيُرِيدُ بِهِ: طُمَأْنِينَةَ مَقَامِهِ إِلَى السَّابِقَةِ الَّتِي سَبَقَ بِهَا الْأَزَلُ. فَلَا تَتَغَيَّرُ وَلَا تَتَبَدَّلُ وَلِهَذَا قَالَ: طُمَأْنِينَةُ الْمَقَامِ. وَلَمْ يَقُلْ: طُمَأْنِينَةَ الْحَالِ. فَإِنَّ الْحَالَ يَزُولُ وَيَحُولُ، وَلَوْ لَمْ يَحُلْ لَمَا سُمِّيَ حَالًا، بِخِلَافِ الْمَقَامِ.
فَإِذَا اطْمَأَنَّ إِلَى السَّابِقَةِ وَالْحُسْنَى الَّتِي سَبَقَتْ لَهُ مِنَ اللَّهِ فِي الْأَزَلِ. كَانَ هَذَا طُمَأْنِينَةَ الْمَقَامِ إِلَى الْأَزَلِ. وَهَذَا هُوَ شُهُودُ أَهْلِ الْبَقَاءِ بَعْدَ الْفَنَاءِ. وَاللَّهُ أَعْلَمُ.

(2/486)


فصل منزلة الهمة، فصل منزلة المحبة، فصل منزلة الغيرة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ مَنْزِلَةِ الْهِمَّةِ]
[حَقِيقَةُ الْهِمَّةِ]
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
وَمِنْ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مَنْزِلَةُ الْهِمَّةِ
وَقَدْ صَدَّرَهَا صَاحِبُ الْمَنَازِلِ بِقَوْلِهِ تَعَالَى {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} [النجم: 17] .
وَقَدْ تَقَدَّمَ: أَنَّهُ صَدَّرَ بِهَا بَابَ الْأَدَبِ، وَذَكَرْنَا وَجْهَهُ.
وَأَمَّا وَجْهُ تَصْدِيرِ " الْهِمَّةِ " بِهَا: فَهُوَ الْإِشَارَةُ إِلَى أَنَّ هِمَّتَهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا تَعَلَّقَتْ بِسِوَى مَشْهُودِهِ، وَمَا أُقِيمَ فِيهِ. وَلَوْ تَجَاوَزَتْهُ هِمَّتُهُ لِتَبِعَهَا بَصَرُهُ.
وَالْهِمَّةُ فِعْلَةٌ مِنَ الْهَمِّ. وَهُوَ مَبْدَأُ الْإِرَادَةِ. وَلَكِنْ خَصُّوهَا بِنِهَايَةِ الْإِرَادَةِ. فَالْهَمُّ مَبْدَؤُهَا. وَالْهِمَّةُ نِهَايَتُهَا.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ - رَحِمَهُ اللَّهُ - يَقُولُ: فِي بَعْضِ الْآثَارِ الْإِلَهِيَّةِ، يَقُولُ اللَّهُ تَعَالَى: «إِنِّي لَا أَنْظُرُ إِلَى كَلَامِ الْحَكِيمِ. وَإِنَّمَا أَنْظُرُ إِلَى هِمَّتِهِ» .
قَالَ: وَالْعَامَّةُ تَقُولُ: قِيمَةُ كُلِّ امْرِئٍ مَا يُحْسِنُ. وَالْخَاصَّةُ تَقُولُ: قِيمَةُ كُلِّ امْرِئٍ مَا يَطْلُبُ. يُرِيدُ: أَنَّ قِيمَةَ الْمَرْءِ هِمَّتُهُ وَمَطْلَبُهُ.
قَالَ صَاحِبُ الْمَنَازِلِ:

(3/5)

الْهِمَّةُ: مَا يَمْلِكُ الِانْبِعَاثَ لِلْمَقْصُودِ صِرْفًا. لَا يَتَمَالَكُ صَاحِبُهَا. وَلَا يَلْتَفِتُ عَنْهَا.
قَوْلُهُ " يَمْلِكُ الِانْبِعَاثَ لِلْمَقْصُودِ " أَيْ يَسْتَوْلِي عَلَيْهِ كَاسْتِيلَاءِ الْمَالِكِ عَلَى الْمَمْلُوكِ، وَصِرْفًا أَيْ خَالِصًا صِرْفًا.
وَالْمُرَادُ: أَنَّ هِمَّةَ الْعَبْدِ إِذَا تَعَلَّقَتْ بِالْحَقِّ تَعَالَى طَلَبًا صَادِقًا خَالِصًا مَحْضًا. فَتِلْكَ هِيَ الْهِمَّةُ الْعَالِيَةُ، الَّتِي لَا يَتَمَالَكُ صَاحِبُهَا أَيْ: لَا يَقْدِرُ عَلَى الْمُهْلَةِ. وَلَا يَتَمَالَكُ صَبْرَهُ؛ لِغَلَبَةِ سُلْطَانِهِ عَلَيْهِ. وَشِدَّةِ إِلْزَامِهَا إِيَّاهُ بِطَلَبِ الْمَقْصُودِ، وَلَا يَلْتَفِتُ عَنْهَا إِلَى مَا سِوَى أَحْكَامِهَا. وَصَاحِبُ هَذِهِ الْهِمَّةِ: سَرِيعٌ وُصُولُهُ وَظَفَرُهُ بِمَطْلُوبِهِ. مَا لَمْ تَعُقْهُ الْعَوَائِقُ، وَتَقْطَعْهُ الْعَلَائِقُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْهِمَّةِ]
[الدَّرَجَةُ الْأُولَى هِمَّةٌ تَصُونُ الْقَلْبَ عَنْ وَحْشَةِ الرَّغْبَةِ فِي الْفَانِي]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ الدَّرَجَةُ الْأُولَى: هِمَّةٌ تَصُونُ الْقَلْبَ عَنْ وَحْشَةِ الرَّغْبَةِ فِي الْفَانِي، وَتَحْمِلُهُ عَلَى الرَّغْبَةِ فِي الْبَاقِي، وَتُصَفِّيهِ مِنْ كَدَرِ التَّوَانِي.
الْفَانِي الدُّنْيَا وَمَا عَلَيْهَا. أَيْ يَزْهَدُ الْقَلْبُ فِيهَا وَفِي أَهْلِهَا. وَسَمَّى الرَّغْبَةَ فِيهَا وَحْشَةً لِأَنَّهَا وَأَهْلَهَا تُوحِشُ قُلُوبَ الرَّاغِبِينَ فِيهَا، وَقُلُوبَ الزَّاهِدِينَ فِيهَا.
أَمَّا الرَّاغِبُونَ فِيهَا: فَأَرْوَاحُهُمْ وَقُلُوبُهُمْ فِي وَحْشَةٍ مِنْ أَجْسَامِهِمْ. إِذْ فَاتَهَا مَا خُلِقَتْ لَهُ. فَهِيَ فِي وَحْشَةٍ لِفَوَاتِهِ.
وَأَمَّا الزَّاهِدُونَ فِيهَا: فَإِنَّهُمْ يَرَوْنَهَا مُوحِشَةً لَهُمْ. لِأَنَّهَا تَحُولُ بَيْنَهُمْ وَبَيْنَ مَطْلُوبِهِمْ وَمَحْبُوبِهِمْ. وَلَا شَيْءَ أَوْحَشُ عِنْدَ الْقَلْبِ مِمَّا يَحُولُ بَيْنَهُ وَبَيْنَ مَطْلُوبِهِ وَمَحْبُوبِهِ. وَلِذَلِكَ كَانَ مَنْ نَازَعَ النَّاسَ أَمْوَالَهُمْ، وَطَلَبَهَا مِنْهُمْ أَوْحَشَ شَيْءٍ إِلَيْهِمْ وَأَبْغَضَهُ.
وَأَيْضًا: فَالزَّاهِدُونَ فِيهَا: إِنَّمَا يَنْظُرُونَ إِلَيْهَا بِالْبَصَائِرِ. وَالرَّاغِبُونَ يَنْظُرُونَ إِلَيْهَا بِالْأَبْصَارِ فَيَسْتَوْحِشُ الزَّاهِدُ مِمَّا يَأْنَسُ بِهِ الرَّاغِبُ. كَمَا قِيلَ:
وَإِذَا أَفَاقَ الْقَلْبُ وَانْدَمَلَ الْهَوَى ... رَأَتِ الْقُلُوبُ وَلَمْ تَرَ الْأَبْصَارُ
وَكَذَلِكَ هَذِهِ الْهِمَّةُ تَحْمِلُهُ عَلَى الرَّغْبَةِ فِي الْبَاقِي لِذَاتِهِ. وَهُوَ الْحَقُّ سُبْحَانَهُ. وَالْبَاقِي بِإِبْقَائِهِ: هُوَ الدَّارُ الْآخِرَةُ.

(3/6)

وَتُصَفِّيهِ مِنْ كَدَرِ التَّوَانِي أَيْ تُخَلِّصُهُ وَتُمَحِّصُهُ مِنْ أَوْسَاخِ الْفُتُورِ وَالتَّوَانِي، الَّذِي هُوَ سَبَبُ الْإِضَاعَةِ وَالتَّفْرِيطِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ هِمَّةٌ تُورِثُ أَنَفَةً مِنَ الْمُبَالَاةِ بِالْعِلَلِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: هِمَّةٌ تُورِثُ أَنَفَةً مِنَ الْمُبَالَاةِ بِالْعِلَلِ، وَالنُّزُولِ عَلَى الْعَمَلِ وَالثِّقَةِ بِالْأَمَلِ.
الْعِلَلُ هَاهُنَا: هِيَ عِلَلُ الْأَعْمَالِ مِنْ رُؤْيَتِهَا، أَوْ رُؤْيَةِ ثَمَرَاتِهَا وَإِرَادَتِهَا. وَنَحْوِ ذَلِكَ. فَإِنَّهَا عِنْدَهُمْ عِلَلٌ.
فَصَاحِبُ هَذِهِ الْهِمَّةِ: يَأْنَفُ عَلَى هِمَّتِهِ، وَقَلْبِهِ مِنْ أَنْ يُبَالِيَ بِالْعِلَلِ. فَإِنَّ هِمَّتَهُ فَوْقَ ذَلِكَ. فَمُبَالَاتُهُ بِهَا، وَفِكْرَتُهُ فِيهَا: نُزُولٌ مِنَ الْهِمَّةِ.
وَعَدَمُ هَذِهِ الْمُبَالَاةِ: إِمَّا لِأَنَّ الْعِلَلَ لَمْ تَحْصُلْ لَهُ؛ لِأَنَّ عُلُوَّ هِمَّتِهِ حَالَ بَيْنَهُ وَبَيْنَهَا. فَلَا يُبَالِي بِمَا لَمْ يَحْصُلْ لَهُ. وَإِمَّا لِأَنَّ هِمَّتَهُ وَسِعَتْ مَطْلُوبَهُ، وَعُلُوُّهُ يَأْتِي عَلَى تِلْكَ الْعِلَلِ، وَيَسْتَأْصِلُهَا. فَإِنَّهُ إِذَا عَلَّقَ هِمَّتَهُ بِمَا هُوَ أَعْلَى مِنْهَا تَضَمَّنَتْهَا الْهِمَّةُ الْعَالِيَةُ. فَانْدَرَجَ حُكْمُهَا فِي حُكْمِ الْهِمَّةِ الْعَالِيَةِ. وَهَذَا مَوْضِعٌ غَرِيبٌ عَزِيزٌ جِدًّا. وَمَا أَدْرِي قَصَدَهُ الشَّيْخُ أَوْ لَا؟
وَأَمَّا أَنَفَتُهُ مِنَ النُّزُولِ عَلَى الْعَمَلِ: فَكَلَامٌ يَحْتَاجُ إِلَى تَقْيِيدٍ وَتَبْيِينٍ. وَهُوَ أَنَّ الْعَالِيَ الْهِمَّةِ مَطْلَبُهُ فَوْقَ مَطْلَبِ الْعُمَّالِ وَالْعُبَّادِ. وَأَعْلَى مِنْهُ. فَهُوَ يَأْنَفُ أَنْ يَنْزِلَ مِنْ سَمَاءِ مَطْلَبِهِ الْعَالِي، إِلَى مُجَرَّدِ الْعَمَلِ وَالْعِبَادَةِ، دُونَ السَّفَرِ بِالْقَلْبِ إِلَى اللَّهِ، لِيَحْصُلَ لَهُ وَيَفُوزَ بِهِ. فَإِنَّهُ طَالِبٌ لِرَبِّهِ تَعَالَى طَلَبًا تَامًّا بِكُلِّ مَعْنًى وَاعْتِبَارٍ فِي عَمَلِهِ، وَعِبَادَتِهِ وَمُنَاجَاتِهِ، وَنَوْمِهِ وَيَقَظَتِهِ، وَحَرَكَتِهِ وَسُكُونِهِ، وَعُزْلَتِهِ وَخُلْطَتِهِ، وَسَائِرِ أَحْوَالِهِ. فَقَدِ انْصَبَغَ قَلْبُهُ بِالتَّوَجُّهِ إِلَى اللَّهِ تَعَالَى أَيُّمَا صِبْغَةٍ.
وَهَذَا الْأَمْرُ إِنَّمَا يَكُونُ لِأَهْلِ الْمَحَبَّةِ الصَّادِقَةِ. فَهُمْ لَا يَقْنَعُونَ بِمُجَرَّدِ رُسُومِ الْأَعْمَالِ، وَلَا بِالِاقْتِصَارِ عَلَى الطَّلَبِ حَالَ الْعَمَلِ فَقَطْ.
وَأَمَّا أَنَفَتُهُ مِنَ الثِّقَةِ بِالْأَمَلِ: فَإِنَّ الثِّقَةَ تُوجِبُ الْفُتُورَ وَالتَّوَانِيَ. وَصَاحِبُ هَذِهِ الْهِمَّةِ: لَيْسَ مِنْ أَهْلِ ذَلِكَ، كَيْفَ؟ وَهُوَ طَائِرٌ لَا سَائِرٌ. وَاللَّهُ أَعْلَمُ.

(3/7)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ هِمَّةٌ تَتَصَاعَدُ عَنِ الْأَحْوَالِ وَالْمُعَامَلَاتِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: هِمَّةٌ تَتَصَاعَدُ عَنِ الْأَحْوَالِ وَالْمُعَامَلَاتِ. وَتُزْرِي بِالْأَعْوَاضِ وَالدَّرَجَاتِ. وَتَنْحُو عَنِ النُّعُوتِ نَحْوَ الذَّاتِ.
أَيْ هَذِهِ الْهِمَّةُ أَعْلَى مِنْ أَنْ يَتَعَلَّقَ صَاحِبُهَا بِالْأَحْوَالِ الَّتِي هِيَ آثَارُ الْأَعْمَالِ وَالْوَارِدَاتِ، أَوْ يَتَعَلَّقُ بِالْمُعَامَلَاتِ. وَلَيْسَ الْمُرَادُ تَعْطِيلَهَا. بَلِ الْقِيَامَ بِهَا مَعَ عَدَمِ الِالْتِفَاتِ إِلَيْهَا، وَالتَّعَلُّقِ بِهَا.
وَوَجْهُ صُعُودِ هَذِهِ الْمُهِمَّةِ عَنْ هَذَا: مَا ذَكَرَهُ مِنْ قَوْلِهِ: تُزْرِي بِالْأَعْوَاضِ وَالدَّرَجَاتِ، وَتَنْحُو عَنِ النُّعُوتِ نَحْوَ الذَّاتِ، أَيْ صَاحِبُهَا لَا يَقِفُ عِنْدَ عِوَضٍ وَلَا دَرَجَةٍ. فَإِنَّ ذَلِكَ نُزُولٌ مِنْ هِمَّتِهِ. وَمَطْلَبُهُ أَعْلَى مِنْ ذَلِكَ. فَإِنَّ صَاحِبَ هَذِهِ الْهِمَّةِ قَدْ قَصَرَ هِمَّتَهُ عَلَى الْمَطْلَبِ الْأَعْلَى، الَّذِي لَا شَيْءَ أَعْلَى مِنْهُ. وَالْأَعْوَاضُ وَالدَّرَجَاتُ دُونَهُ. وَهُوَ يَعْلَمُ أَنَّهُ إِذَا حَصَلَ لَهُ فَهُنَاكَ كُلُّ عِوَضٍ وَدَرَجَةٍ عَالِيَةٍ.
وَأَمَّا نَحْوُهَا نَحْوَ الذَّاتِ فَيُرِيدُ بِهِ: أَنَّ صَاحِبَهَا لَا يَقْتَصِرُ عَلَى شُهُودِ الْأَفْعَالِ وَالْأَسْمَاءِ وَالصِّفَاتِ. بَلِ الذَّاتُ الْجَامِعَةُ لِمُتَفَرِّقَاتِ الْأَسْمَاءِ وَالصِّفَاتِ وَالْأَفْعَالِ. كَمَا تَقَدَّمَ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَنْزِلَةُ الْمَحَبَّةِ]
[حَقِيقَةُ الْمَحَبَّةِ]
فَصْلٌ مَنْزِلَةُ الْمَحَبَّةِ
وَمِنْ مَنَازِلِ " {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " مَنْزِلَةُ الْمَحَبَّةِ
وَهِيَ الْمَنْزِلَةُ الَّتِي فِيهَا تَنَافَسَ الْمُتَنَافِسُونَ. وَإِلَيْهَا شَخَصَ الْعَامِلُونَ. وَإِلَى عِلْمِهَا شَمَّرَ السَّابِقُونَ. وَعَلَيْهَا تَفَانَى الْمُحِبُّونَ. وَبِرُوحِ نَسِيمِهَا تَرَوَّحَ الْعَابِدُونَ. فَهِيَ قُوتُ الْقُلُوبِ، وَغِذَاءُ الْأَرْوَاحِ، وَقُرَّةُ الْعُيُونِ. وَهِيَ الْحَيَاةُ الَّتِي مَنْ حُرِمَهَا فَهُوَ مِنْ جُمْلَةِ الْأَمْوَاتِ. وَالنُّورُ الَّذِي مَنْ فَقَدَهُ فَهُوَ فِي بِحَارِ الظُّلُمَاتِ. وَالشِّفَاءُ الَّذِي مَنْ عَدِمَهُ حَلَّتْ بِقَلْبِهِ جَمِيعُ الْأَسْقَامِ. وَاللَّذَّةُ الَّتِي مَنْ لَمْ يَظْفَرْ بِهَا فَعَيْشُهُ كُلُّهُ هُمُومٌ وَآلَامٌ.
وَهِيَ رُوحُ

(3/8)

الْإِيمَانِ وَالْأَعْمَالِ، وَالْمَقَامَاتِ وَالْأَحْوَالِ الَّتِي مَتَى خَلَتْ مِنْهَا فَهِيَ كَالْجَسَدِ الَّذِي لَا رُوحَ فِيهِ. تَحْمِلُ أَثْقَالَ السَّائِرِينَ إِلَى بِلَادٍ لَمْ يَكُونُوا إِلَّا بِشِقِّ الْأَنْفُسِ بَالِغِيهَا. وَتُوصِلُهُمْ إِلَى مَنَازِلَ لَمْ يَكُونُوا بِدُونِهَا أَبَدًا وَاصِلِيهَا. وَتُبَوِّؤُهُمْ مِنْ مَقَاعِدِ الصِّدْقِ مَقَامَاتٍ لَمْ يَكُونُوا لَوْلَاهَا دَاخِلِيهَا. وَهِيَ مَطَايَا الْقَوْمِ الَّتِي مَسْرَاهُمْ عَلَى ظُهُورِهَا دَائِمًا إِلَى الْحَبِيبِ. وَطَرِيقُهُمُ الْأَقْوَمُ الَّذِي يُبَلِّغُهُمْ إِلَى مَنَازِلِهِمُ الْأُولَى مِنْ قَرِيبٍ.
تَاللَّهِ لَقَدْ ذَهَبَ أَهْلُهَا بِشَرَفِ الدُّنْيَا وَالْآخِرَةِ. إِذْ لَهُمْ مِنْ مَعِيَّةِ مَحْبُوبِهِمْ أَوْفَرُ نَصِيبٍ. وَقَدْ قَضَى اللَّهُ - يَوْمَ قَدَّرَ مَقَادِيرَ الْخَلَائِقِ بِمَشِيئَتِهِ وَحِكْمَتِهِ الْبَالِغَةِ -: أَنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّ. فَيَا لَهَا مِنْ نِعْمَةٍ عَلَى الْمُحِبِّينَ سَابِغَةٍ.
تَاللَّهِ لَقَدْ سَبَقَ الْقَوْمُ السُّعَاةَ، وَهُمْ عَلَى ظُهُورِ الْفُرُشِ نَائِمُونَ. وَقَدْ تَقَدَّمُوا الرَّكْبَ بِمَرَاحِلَ، وَهُمْ فِي سَيْرِهِمْ وَاقِفُونَ.
مِنْ لِي بِمِثْلِ سَيْرِكَ الْمُدَلَّلِ ... تَمْشِي رُوَيْدًا وَتَجِي فِي الْأَوَّلِ
أَجَابُوا مُنَادِيَ الشَّوْقِ إِذْ نَادَى بِهِمْ: حَيَّ عَلَى الْفَلَاحِ. وَبَذَلُوا نُفُوسَهُمْ فِي طَلَبِ الْوُصُولِ إِلَى مَحْبُوبِهِمْ، وَكَانَ بَذْلُهُمْ بِالرِّضَا وَالسَّمَاحِ. وَوَاصَلُوا إِلَيْهِ الْمَسِيرَ بِالْإِدْلَاجِ وَالْغُدُوِّ وَالرَّوَاحِ. تَاللَّهِ لَقَدْ حَمِدُوا عِنْدَ الْوُصُولِ سُرَاهُمْ. وَشَكَرُوا مَوْلَاهُمْ عَلَى مَا أَعْطَاهُمْ. وَإِنَّمَا يَحْمَدُ الْقَوْمَ السُّرَى عِنْدَ الصَّبَاحِ.
فَحَيَّهَلًا إِنْ كُنْتَ ذَا هِمَّةٍ فَقَدْ ... حَدَا بِكَ حَادِي الشَّوْقِ فَاطْوِ الْمَرَاحِلَا
وَقُلْ لِمُنَادِي حُبِّهِمْ وَرِضَاهُمْ ... إِذَا مَا دَعَا لَبَّيْكَ أَلْفًا كَوَامِلَا
وَلَا تَنْظُرِ الْأَطْلَالَ مِنْ دُونِهِمْ فَإِنْ ... نَظَرْتَ إِلَى الْأَطْلَالِ عُدْنَ حَوَائِلَا
وَلَا تَنْتَظِرْ بِالسَّيْرِ رُفْقَةَ قَاعِدٍ ... وَدَعْهُ فَإِنَّ الشَّوْقَ يَكْفِيكَ حَامِلَا
وَخُذْ مِنْهُمْ زَادًا إِلَيْهِمْ وَسِرْ عَلَى ... طَرِيقِ الْهُدَى وَالْفَقْرِ تُصْبِحُ وَاصِلَا
وَأَحْيِ بِذِكْرَاهُمْ سُرَاكَ إِذَا وَنَتْ ... رِكَابُكَ فَالذِّكْرَى تُعِيدُكَ عَامِلَا
وَإِمَّا تَخَافَنَّ الْكَلَالَ فَقُلْ لَهَا ... أَمَامُكِ وِرْدُ الْوَصْلِ فَابْغِ الْمَنَاهِلَا
وَخُذْ قَبَسًا مِنْ نُورِهِمْ ثُمَّ سِرْ بِهِ ... فَنُورُهُمْ يَهْدِيكَ لَيْسَ الْمَشَاعِلَا
وَحَيِّ عَلَى وَادِ الْأَرَاكَ فَقِلْ بِهِ ... عَسَاكَ تَرَاهُمْ فِيهِ إِنْ كُنْتَ قَائِلَا
وَإِلَّا فَفِي نُعْمَانَ عِنْدَ مُعَرِّفِ الْ ... أَحِبَّةِ فَاطْلُبْهُمْ إِذَا كُنْتَ سَائِلَا
وَإِلَّا فَفِي جَمْعٍ بِلَيْلَتِهِ فَإِنْ ... تَفُتْ، فَمَتَى؟ يَا وَيْحَ مَنْ كَانَ غَافِلَا
وَحَيَّ عَلَى جَنَّاتِ عَدْنٍ بِقُرْبِهِمْ ... مَنَازِلُكَ الْأُولَى بِهَا كُنْتَ نَازِلًا
وَلَكِنْ سَبَاكَ الْكَاشِحُونَ لِأَجْلِ ذَا ... وَقَفْتَ عَلَى الْأَطْلَالِ تَبْكِي الْمَنَازِلَا

(3/9)

فَدَعْهَا رُسُومًا دَارِسَاتٍ فَمَا بِهَا
مَقِيلٌ فَجَاوِزْهَا فَلَيْسَتْ مَنَازِلَا ... رُسُومٌ عَفَتْ يَفْنَى بِهَا الْخَلْقُ كَمْ بِهَا
قَتِيلٌ؟ وَكَمْ فِيهَا لِذَا الْخُلُقِ قَاتِلَا ... وَخُذْ يَمْنَةً عَنْهَا عَلَى الْمَنْهَجِ الَّذِي
عَلَيْهِ سَرَى وَفْدُ الْمَحَبَّةِ آهِلَا ... وَقُلْ سَاعِدِي يَا نَفْسُ بِالصَّبْرِ سَاعَةً
فَعِنْدَ اللُّقَّا ذَا الْكَدِّ يُصْبِحُ زَائِلَا ... فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي
وَيُصْبِحُ ذُو الْأَحْزَانِ فَرْحَانَ جَاذِلَا
أَوَّلُ نَقْدَةٍ مِنْ أَثْمَانِ الْمَحَبَّةِ: بَذْلُ الرُّوحِ فَمَا لِلْمُفْلِسِ الْجَبَانِ الْبَخِيلِ وَسَوْمِهَا؟
بِدَمِ الْمُحِبِّ يُبَاعُ وَصْلُهُمْ ... فَمَنِ الَّذِي يَبْتَاعُ بِالثَّمَنِ
تَاللَّهِ مَا هُزِلَتْ فَيَسْتَامَهَا الْمُفْلِسُونَ، وَلَا كَسَدَتْ فَيَبِيعَهَا بِالنَّسِيئَةِ الْمُعْسِرُونَ، لَقَدْ أُقِيمَتْ لِلْعَرْضِ فِي سُوقِ مَنْ يَزِيدُ، فَلَمْ يُرْضَ لَهَا بِثَمَنٍ دُونَ بَذْلِ النُّفُوسِ. فَتَأَخَّرَ الْبَطَّالُونَ. وَقَامَ الْمُحِبُّونَ يَنْظُرُونَ: أَيُّهُمُّ يَصْلُحُ أَنْ يَكُونَ ثَمَنًا؟ فَدَارَتِ السِّلْعَةُ بَيْنَهُمْ. وَوَقَعَتْ فِي يَدِ {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] .
لَمَّا كَثُرَ الْمُدَّعُونَ لِلْمَحَبَّةِ طُولِبُوا بِإِقَامَةِ الْبَيِّنَةِ عَلَى صِحَّةِ الدَّعْوَى. فَلَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ لَادَّعَى الْخَلِيُّ حُرْقَةَ الشَّجِيِّ. فَتَنَوَّعَ الْمُدَّعُونَ فِي الشُّهُودِ. فَقِيلَ: لَا تُقْبَلُ هَذِهِ الدَّعْوَى إِلَّا بِبَيِّنَةٍ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] .
فَتَأَخَّرَ الْخَلْقُ كُلُّهُمْ. وَثَبَتَ أَتْبَاعُ الْحَبِيبِ فِي أَفْعَالِهِ وَأَقْوَالِهِ وَأَخْلَاقِهِ. فَطُولِبُوا بِعَدَالَةِ الْبَيِّنَةِ بِتَزْكِيَةِ {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] .
فَتَأَخَّرَ أَكْثَرُ الْمُحِبِّينَ وَقَامَ الْمُجَاهِدُونَ، فَقِيلَ لَهُمْ: إِنَّ نُفُوسَ الْمُحِبِّينَ وَأَمْوَالَهُمْ لَيْسَتْ لَهُمْ. فَهَلُمُّوا إِلَى بَيْعَةِ {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [التوبة: 111] .
فَلَمَّا عَرَفُوا عَظَمَةَ الْمُشْتَرِي، وَفَضْلَ الثَّمَنِ، وَجَلَالَةَ مَنْ جَرَى عَلَى يَدَيْهِ عَقْدُ التَّبَايُعِ: عَرَفُوا قَدْرَ السِّلْعَةِ، وَأَنَّ لَهَا شَأْنًا. فَرَأَوْا مِنْ أَعْظَمِ الْغَبْنِ أَنْ يَبِيعُوهَا لِغَيْرِهِ بِثَمَنٍ بَخْسٍ. فَعَقَدُوا مَعَهُ بَيْعَةَ الرِّضْوَانِ بِالتَّرَاضِي، مِنْ غَيْرِ ثُبُوتِ خِيَارٍ. وَقَالُوا: وَاللَّهِ لَا نُقِيلُكَ وَلَا نَسْتَقِيلُكَ.

(3/10)

فَلَمَّا تَمَّ الْعَقْدُ وَسَلَّمُوا الْمَبِيعَ، قِيلَ لَهُمْ: مُذْ صَارَتْ نُفُوسُكُمْ وَأَمْوَالُكُمْ لَنَا رَدَدْنَاهَا عَلَيْكُمْ أَوْفَرَ مَا كَانَتْ، وَأَضْعَافَهَا مَعًا {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ - فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 169 - 170] .
إِذَا غُرِسَتْ شَجَرَةُ الْمَحَبَّةِ فِي الْقَلْبِ، وَسُقِيَتْ بِمَاءِ الْإِخْلَاصِ، وَمُتَابَعَةِ الْحَبِيبِ، أَثْمَرَتْ أَنْوَاعَ الثِّمَارِ. وَآتَتْ أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا. أَصْلُهَا ثَابِتٌ فِي قَرَارِ الْقَلْبِ. وَفَرْعُهَا مُتَّصِلٌ بِسِدْرَةِ الْمُنْتَهَى.
لَا يَزَالُ سَعْيُ الْمُحِبِّ صَاعِدًا إِلَى حَبِيبِهِ لَا يَحْجُبُهُ دُونَهُ شَيْءٌ {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] .

[فَصْلٌ حَدُّ الْمَحَبَّةِ]
فَصْلٌ
لَا تُحَدُّ الْمَحَبَّةُ بِحَدٍّ أَوْضَحَ مِنْهَا. فَالْحُدُودُ لَا تَزِيدُهَا إِلَّا خَفَاءً وَجَفَاءً. فَحَدُّهَا وُجُودُهَا. وَلَا تُوصَفُ الْمَحَبَّةُ بِوَصْفٍ أَظْهَرَ مِنَ الْمَحَبَّةِ.
وَإِنَّمَا يَتَكَلَّمُ النَّاسُ فِي أَسْبَابِهَا وَمُوجِبَاتِهَا، وَعَلَامَاتِهَا وَشَوَاهِدِهَا، وَثَمَرَاتِهَا وَأَحْكَامِهَا. فَحُدُودُهُمْ وَرُسُومُهُمْ دَارَتْ عَلَى هَذِهِ السِّتَّةِ. وَتَنَوَّعَتْ بِهِمُ الْعِبَارَاتُ. وَكَثُرَتِ الْإِشَارَاتُ، بِحَسَبِ إِدْرَاكِ الشَّخْصِ وَمَقَامِهِ وَحَالِهِ، وَمِلْكِهِ لِلْعِبَارَةِ.
وَهَذِهِ الْمَادَّةُ تَدُورُ فِي اللُّغَةِ عَلَى خَمْسَةِ أَشْيَاءَ:
أَحَدُهَا: الصَّفَاءُ وَالْبَيَاضُ. وَمِنْهُ قَوْلُهُمْ لِصَفَاءِ بَيَاضِ الْأَسْنَانِ وَنَضَارَتِهَا: حَبَبُ الْأَسْنَانِ.
الثَّانِي: الْعُلُوُّ وَالظُّهُورُ. وَمِنْهُ حَبَبُ الْمَاءِ وَحُبَابُهُ. وَهُوَ مَا يَعْلُوهُ عِنْدَ الْمَطَرِ الشَّدِيدِ. وَحَبَبُ الْكَأْسِ مِنْهُ.
الثَّالِثُ: اللُّزُومُ وَالثَّبَاتُ. وَمِنْهُ: حَبَّ الْبَعِيرُ وَأَحَبَّ، إِذَا بَرَكَ وَلَمْ يَقُمْ. قَالَ الشَّاعِرُ:
حُلْتَ عَلَيْهِ بِالْفَلَاةِ ضَرْبًا ... ضَرْبَ بِعِيرِ السُّوءِ إِذْ أَحَبَّا

(3/11)

الرَّابِعُ: اللُّبُّ. وَمِنْهُ: حَبَّةُ الْقَلْبِ، لِلُبِّهِ وَدَاخِلِهِ. وَمِنْهُ الْحَبَّةُ لِوَاحِدَةِ الْحُبُوبِ. إِذْ هِيَ أَصْلُ الشَّيْءِ وَمَادَّتُهُ وَقِوَامُهُ.
الْخَامِسُ: الْحِفْظُ وَالْإِمْسَاكُ. وَمِنْهُ حِبُّ الْمَاءِ لِلْوِعَاءِ الَّذِي يُحْفَظُ فِيهِ وَيُمْسِكُهُ وَفِيهِ مَعْنَى الثُّبُوتِ أَيْضًا.
وَلَا رَيْبَ أَنَّ هَذِهِ الْخَمْسَةَ مِنْ لَوَازِمِ الْمَحَبَّةِ. فَإِنَّهَا صَفَاءُ الْمَوَدَّةِ، وَهَيَجَانُ إِرَادَاتِ الْقَلْبِ لِلْمَحْبُوبِ. وَعُلُوُّهَا وَظُهُورُهَا مِنْهُ لِتَعَلُّقِهَا بِالْمَحْبُوبِ الْمُرَادِ. وَثُبُوتِ إِرَادَةِ الْقَلْبِ لِلْمَحْبُوبِ. وَلُزُومِهَا لُزُومًا لَا تُفَارِقُهُ، وَلِإِعْطَاءِ الْمُحِبِّ مَحْبُوبَهُ لُبَّهُ، وَأَشْرَفَ مَا عِنْدَهُ. وَهُوَ قَلْبُهُ، وَلِاجْتِمَاعِ عَزَمَاتِهِ وَإِرَادَاتِهِ وَهُمُومِهِ عَلَى مَحْبُوبِهِ.
فَاجْتَمَعَتْ فِيهَا الْمَعَانِي الْخَمْسَةُ. وَوَضَعُوا لِمَعْنَاهَا حَرْفَيْنِ مُنَاسِبَيْنِ لِلْمُسَمَّى غَايَةَ الْمُنَاسَبَةِ " الْحَاءَ " الَّتِي هِيَ مِنْ أَقْصَى الْحَلْقِ، وَ " الْبَاءَ " الشَّفَوِيَّةَ الَّتِي هِيَ نِهَايَتُهُ. فَلِلْحَاءِ الِابْتِدَاءُ، وَلِلْبَاءِ الِانْتِهَاءُ. وَهَذَا شَأْنُ الْمَحَبَّةِ وَتَعَلُّقُهَا بِالْمَحْبُوبِ. فَإِنَّ ابْتِدَاءَهَا مِنْهُ وَانْتِهَاءَهَا إِلَيْهِ. وَقَالُوا فِي فِعْلِهَا: حَبَّهُ وَأَحَبَّهُ. قَالَ الشَّاعِرُ:
أُحِبُّ أَبَا ثَرْوَانَ مِنْ حُبِّ تَمْرِهِ ... وَلَمْ تَعْلَمْ أَنَّ الرِّفْقَ بِالْجَارِ أَرْفَقُ
فَوَاللَّهِ لَوْلَا تَمْرُهُ مَا حَبَبْتُهُ ... وَلَا كَانَ أَدْنَى مِنْ عُبَيْدٍ وَمِشْرِقِ
ثُمَّ اقْتَصَرُوا عَلَى اسْمِ الْفَاعِلِ مِنْ أَحَبَّ فَقَالُوا: مُحِبٌّ، وَلَمْ يَقُولُوا: حَابٌّ، وَاقْتَصَرُوا عَلَى اسْمِ الْمَفْعُولِ مِنْ حَبَّ، فَقَالُوا: مَحْبُوبٌ، وَلَمْ يَقُولُوا: مُحَبٌّ إِلَّا قَلِيلًا. كَمَا قَالَ الشَّاعِرُ:
وَلَقَدْ نَزَلْتِ فَلَا تَظُنِّي غَيْرَهُ ... مِنِّي بِمَنْزِلَةِ الْمُحَبِّ الْمُكْرَمِ
وَأَعْطَوُا الْحُبَّ حَرَكَةَ الضَّمِّ الَّتِي هِيَ أَشَدُّ الْحَرَكَاتِ وَأَقْوَاهَا، مُطَابَقَةً لِشِدَّةِ حَرَكَةِ مُسَمَّاهُ وَقُوَّتِهَا. وَأَعْطَوُا الْحِبَّ وَهُوَ الْمَحْبُوبُ: حَرَكَةَ الْكَسْرِ لِخِفَّتِهَا عَنِ الضَّمَّةِ، وَخِفَّةِ الْمَحْبُوبِ، وَخِفَّةِ ذِكْرِهِ عَلَى قُلُوبِهِمْ وَأَلْسِنَتِهِمْ: مِنْ إِعْطَائِهِ حُكْمَ نَظَائِرِهِ، كَنِهْبٍ

(3/12)

بِمَعْنَى مَنْهُوبٍ، وَذِبْحٍ بِمَعْنَى مَذْبُوحٍ، وَحِمْلٍ لِلْمَحْمُولِ. بِخِلَافِ الْحَمْلِ - الَّذِي هُوَ مَصْدَرٌ - لِخِفَّتِهِ. ثُمَّ أَلْحَقُوا بِهِ حِمْلًا لَا يَشُقُّ عَلَى حَامِلِهِ حَمْلُهُ، كَحَمْلِ الشَّجَرَةِ وَالْوَلَدِ.
فَتَأَمَّلْ هَذَا اللُّطْفَ وَالْمُطَابَقَةَ وَالْمُنَاسَبَةَ الْعَجِيبَةَ بَيْنَ الْأَلْفَاظِ وَالْمَعَانِي، فِي اللُّغَةِ الْعَرَبِيَّةِ تُطْلِعْكَ عَلَى قَدْرِ هَذِهِ اللُّغَةِ، وَأَنَّ لَهَا شَأْنًا لَيْسَ لِسَائِرِ اللُّغَاتِ.

[فَصْلٌ رُسُومٌ وَحُدُودٌ قِيلَتْ فِي الْمَحَبَّةِ]
فَصْلٌ
فِي ذِكْرِ رُسُومٍ وَحُدُودٍ قِيلَتْ فِي الْمَحَبَّةِ، بِحَسَبِ آثَارِهَا وَشَوَاهِدِهَا. وَالْكَلَامِ عَلَى مَا يُحْتَاجُ إِلَيْهِ مِنْهَا.
الْأَوَّلُ، قِيلَ: الْمَحَبَّةُ الْمَيْلُ الدَّائِمُ، بِالْقَلْبِ الْهَائِمِ.
وَهَذَا الْحَدُّ لَا تَمْيِيزَ فِيهِ بَيْنَ الْمَحَبَّةِ الْخَاصَّةِ وَالْمُشْتَرَكَةِ، وَالصَّحِيحَةِ وَالْمَعْلُولَةِ.
الثَّانِي: إِيثَارُ الْمَحْبُوبِ، عَلَى جَمِيعِ الْمَصْحُوبِ.
وَهَذَا حُكْمٌ مِنْ أَحْكَامِ الْمَحَبَّةِ وَأَثَرٌ مِنْ آثَارِهَا.
الثَّالِثُ: مُوَافَقَةُ الْحَبِيبِ، فِي الْمَشْهَدِ وَالْمَغِيبِ.
وَهَذَا أَيْضًا مُوجِبُهَا وَمُقْتَضَاهَا. وَهُوَ أَكْمَلُ مِنَ الْحَدَّيْنِ قَبْلَهُ. فَإِنَّهُ يَتَنَاوَلُ الْمَحَبَّةَ الصَّادِقَةَ الصَّحِيحَةَ خَاصَّةً، بِخِلَافِ مُجَرَّدِ الْمَيْلِ وَالْإِيثَارِ بِالْإِرَادَةِ. فَإِنَّهُ إِنْ لَمْ تَصْحَبْهُ مُوَافَقَةٌ فَمَحَبَّتُهُ مَعْلُولَةٌ.
الرَّابِعُ: مَحْوُ الْحُبِّ لِصِفَاتِهِ. وَإِثْبَاتُ الْمَحْبُوبِ لِذَاتِهِ.
وَهَذَا أَيْضًا مِنْ أَحْكَامِ الْفَنَاءِ فِي الْمَحَبَّةِ: أَنْ تَنْمَحِيَ صِفَاتُ الْمُحِبِّ، وَتَفْنَى فِي صِفَاتِ مَحْبُوبِهِ وَذَاتِهِ. وَهَذَا يَسْتَدْعِي بَيَانًا أَتَمَّ مِنْ هَذَا، لَا يُدْرِكُهُ إِلَّا مَنْ أَفْنَاهُ وَارِدُ الْمَحَبَّةِ عَنْهُ، وَأَخَذَهُ مِنْهُ.
الْخَامِسُ: مُوَاطَأَةُ الْقَلْبِ لِمُرَادَاتِ الْمَحْبُوبِ.
وَهَذَا أَيْضًا مِنْ مُوجِبَاتِهَا وَأَحْكَامِهَا. وَالْمُوَاطَأَةُ الْمُوَافَقَةُ لِمُرَادَاتِ الْمَحْبُوبِ وَأَوَامِرِهِ وَمَرَاضِيهِ.
السَّادِسُ: خَوْفُ تَرْكِ الْحُرْمَةِ، مَعَ إِقَامَةِ الْخِدْمَةِ.
وَهَذَا أَيْضًا مِنْ أَعْلَامِهَا وَشَوَاهِدِهَا وَآثَارِهَا: أَنْ يَقُومَ بِالْخِدْمَةِ كَمَا يَنْبَغِي، مَعَ خَوْفِهِ مِنْ تَرْكِ الْحُرْمَةِ وَالتَّعْظِيمِ.
السَّابِعُ: اسْتِقْلَالُ الْكَثِيرِ مِنْ نَفْسِكَ، وَاسْتِكْثَارُ الْقَلِيلِ مِنْ حَبِيبِكَ.
وَهَذَا قَوْلُ أَبِي يَزِيدَ، وَهُوَ أَيْضًا مِنْ أَحْكَامِهَا وَمُوجِبَاتِهَا وَشَوَاهِدِهَا. وَالْمُحِبُّ

(3/13)

الصَّادِقُ لَوْ بَذَلَ لِمَحْبُوبِهِ جَمِيعَ مَا يَقْدِرُ عَلَيْهِ لَاسْتَقَلَّهُ وَاسْتَحْيَى مِنْهُ، وَلَوْ نَالَهُ مِنْ مَحْبُوبِهِ أَيْسَرُ شَيْءٍ لَاسْتَكْثَرَهُ وَاسْتَعْظَمَهُ.
الثَّامِنُ: اسْتِكْثَارُ الْقَلِيلِ مِنْ جِنَايَتِكَ، وَاسْتِقْلَالُ الْكَثِيرِ مِنْ طَاعَتِكَ. وَهُوَ قَرِيبٌ مِنَ الَّذِي قَبْلَهُ، لَكِنَّهُ مَخْصُوصٌ بِمَا مِنَ الْمُحِبِّ.
التَّاسِعُ: مُعَانَقَةُ الطَّاعَةِ، وَمُبَايَنَةُ الْمُخَالَفَةِ.
وَهُوَ لِسَهْلِ بْنِ عَبْدِ اللَّهِ. وَهُوَ أَيْضًا حُكْمُ الْمَحَبَّةِ وَمُوجِبُهَا.
الْعَاشِرُ: دُخُولُ صِفَاتِ الْمَحْبُوبِ عَلَى الْبَدَلِ مِنْ صِفَاتِ الْمُحِبِّ. وَهُوَ لِلْجُنَيْدِ.
وَفِيهِ غُمُوضٌ. وَمُرَادُهُ: أَنَّ اسْتِيلَاءَ ذِكْرِ الْمَحْبُوبِ وَصِفَاتِهِ وَأَسْمَائِهِ عَلَى قَلْبِ الْمُحِبِّ حَتَّى لَا يَكُونَ الْغَالِبُ عَلَيْهِ إِلَّا ذَلِكَ، وَلَا يَكُونَ شُعُورُهُ وَإِحْسَاسُهُ فِي الْغَالِبِ إِلَّا بِهَا. فَيَصِيرُ شُعُورُهُ وَإِحْسَاسُهُ بَدَلًا مِنْ شُعُورِهِ وَإِحْسَاسِهِ بِصِفَاتِ نَفْسِهِ، وَقَدْ يَحْتَمِلُ مَعْنًى أَشْرَفَ مِنْ هَذَا: تُبَدَّلُ صِفَاتُ الْمُحِبِّ الذَّمِيمَةُ - الَّتِي لَا تُوَافِقُ صِفَاتِ الْمَحْبُوبِ - بِالصِّفَاتِ الْجَمِيلَةِ الْمَحْبُوبَةِ الَّتِي تُوَافِقُ صِفَاتِهِ. وَاللَّهُ أَعْلَمُ.
الْحَادِي عَشَرَ: أَنْ تَهَبَ كُلَّكَ لِمَنْ أَحْبَبْتَ. فَلَا يَبْقَى لَكَ مِنْكَ شَيْءٌ.
وَهُوَ لِأَبِي عَبْدِ اللَّهِ الْقُرَشِيِّ. وَهُوَ أَيْضًا مِنْ مُوجِبَاتِ الْمَحَبَّةِ وَأَحْكَامِهَا. وَالْمُرَادُ: أَنْ تَهَبَ إِرَادَتَكَ وَعَزْمَكَ وَأَفْعَالَكَ وَنَفْسَكَ وَمَالَكَ وَوَقْتَكَ لِمَنْ تُحِبُّهُ وَتَجْعَلَهَا حَبْسًا فِي مَرْضَاتِهِ وَمَحَابِّهِ. فَلَا تَأْخُذُ لِنَفْسِكَ مِنْهَا إِلَّا مَا أَعْطَاكَ. فَتَأْخُذُهُ مِنْهُ لَهُ.
الثَّانِي عَشَرَ: أَنْ تَمْحُوَ مِنَ الْقَلْبِ مَا سِوَى الْمَحْبُوبِ. وَهُوَ لِلشِّبْلِيِّ، وَكَمَالُ الْمَحَبَّةِ يَقْتَضِي ذَلِكَ. فَإِنَّهُ مَا دَامَتْ فِي الْقَلْبِ بَقِيَّةٌ لِغَيْرِهِ وَمَسْكَنٌ لِغَيْرِهِ فَالْمَحَبَّةُ مَدْخُولَةٌ.
الثَّالِثَ عَشَرَ: إِقَامَةُ الْعِتَابَ عَلَى الدَّوَامِ. وَهُوَ لِابْنِ عَطَاءٍ. وَفِيهِ غُمُوضٌ.
وَمُرَادُهُ: أَنْ لَا تَزَالَ عَاتِبًا عَلَى نَفْسِكَ فِي مَرْضَاةِ الْمَحْبُوبِ. وَأَنْ لَا تَرْضَى لَهُ فِيهَا عَمَلًا وَلَا حَالًا.
الرَّابِعَ عَشَرَ: أَنْ تَغَارَ عَلَى الْمَحْبُوبِ: أَنْ يُحِبَّهُ مِثْلُكَ. وَهُوَ لِلشِّبْلِيِّ أَيْضًا.
وَفِيهِ كَلَامٌ سَنَذْكُرُهُ إِنْ شَاءَ اللَّهُ فِي مَنْزِلَةِ الْغَيْرَةِ، وَمُرَادُهُ: احْتِقَارُكَ لِنَفْسِكَ وَاسْتِصْغَارُهَا: أَنْ يَكُونَ مِثْلُكَ مِنْ مُحِبِّيهِ.

(3/14)

الْخَامِسَ عَشَرَ: إِرَادَةٌ غُرِسَتْ أَغْصَانُهَا فِي الْقَلْبِ. فَأَثْمَرَتِ الْمُوَافَقَةَ وَالطَّاعَةَ.
السَّادِسَ عَشَرَ: أَنْ يَنْسَى الْمُحِبُّ حَظَّهُ فِي مَحْبُوبِهِ، وَيَنْسَى حَوَائِجَهُ إِلَيْهِ. وَهُوَ لِأَبِي يَعْقُوبَ السُّوسِيِّ. وَمُرَادُهُ: أَنَّ اسْتِيلَاءَ سُلْطَانِهَا عَلَى قَلْبِهِ غَيَّبَهُ عَنْ حُظُوظِهِ وَعَنْ حَوَائِجِهِ. وَانْدَرَجَتْ كُلُّهَا فِي حُكْمِ الْمَحَبَّةِ.
السَّابِعَ عَشَرَ: مُجَانَبَةُ السُّلُوِّ عَلَى كُلِّ حَالٍ. وَهُوَ لِلنَّصْرَابَاذِيِّ. وَهُوَ أَيْضًا مِنْ لَوَازِمِهَا وَثَمَرَاتِهَا، كَمَا قِيلَ:
مَرَّتْ بِأَرْجَاءِ الْخَيَالِ طُيُوفَهُ ... فَبَكَتْ عَلَى رَسْمِ السُّلُوِّ الدَّارِسِ.
الثَّامِنَ عَشَرَ: تَوْحِيدُ الْمَحْبُوبِ بِخَالِصِ الْإِرَادَةِ وَصِدْقِ الطَّلَبِ.
التَّاسِعَ عَشَرَ: سُقُوطُ كُلِّ مَحَبَّةٍ مِنَ الْقَلْبِ إِلَّا مَحَبَّةَ الْحَبِيبِ. وَهُوَ لِمُحَمَّدِ بْنِ الْفَضْلِ. وَمُرَادُهُ: تَوْحِيدُ الْمَحْبُوبِ بِالْمَحَبَّةِ.
الْعِشْرُونَ: غَضُّ طَرَفِ الْقَلْبِ عَمَّا سِوَى الْمَحْبُوبِ غَيْرَةً. وَعَنِ الْمَحْبُوبِ هَيْبَةً. وَهَذَا يَحْتَاجُ إِلَى تَبْيِينٍ.
أَمَّا الْأَوَّلُ: فَظَاهَرٌ. وَأَمَّا الثَّانِي: فَإِنَّ غَضَّ طَرَفِ الْقَلْبِ عَنِ الْمَحْبُوبِ - مَعَ كَمَالِ مَحَبَّتِهِ - كَالْمُسْتَحِيلِ. وَلَكِنْ عِنْدَ اسْتِيلَاءِ الْهَيْبَةِ يَقَعُ مِثْلُ هَذَا. وَذَلِكَ مِنْ عَلَامَاتِ الْمَحَبَّةِ الْمُقَارِنَةِ لِلْهَيْبَةِ وَالتَّعْظِيمِ. وَقَدْ قِيلَ: إِنَّ هَذَا تَفْسِيرُ قَوْلِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «حُبُّكَ الشَّيْءَ يُعْمِي وَيُصِمُّ» أَيْ يُعْمِي عَمَّا سِوَاهُ غَيْرَةً، وَعَنْهُ هَيْبَةً.

(3/15)

وَلَيْسَ هَذَا مُرَادَ الْحَدِيثِ، وَلَكِنَّ الْمُرَادَ بِهِ: أَنَّ حُبَّكَ لِلشَّيْءِ يُعْمِي وَيُصِمُّ عَنْ تَأَمُّلِ قَبَائِحِهِ وَمُسَاوِيهِ. فَلَا تَرَاهَا وَلَا تَسْمَعُهَا، وَإِنْ كَانَتْ فِيهِ. وَلَيْسَ الْمُرَادُ بِهِ: ذِكْرَ الْمَحَبَّةِ الْمَطْلُوبَةِ الْمُتَعَلِّقَةِ بِالرَّبِّ. وَلَا يُقَالُ فِي حُبِّ الرَّبِّ تَبَارَكَ وَتَعَالَى: حُبُّكَ الشَّيْءَ. وَلَا يُوصَفُ صَاحِبُهَا بِالْعَمَى وَالصَّمَّ.
وَنَحْنُ لَا نُنْكِرُ الْمَرْتَبَتَيْنِ الْمَذْكُورَتَيْنِ. فَإِنَّ الْمُحِبَّ قَدْ يَعْمَى وَيَصِمُّ عَنْهُ بِالْهَيْبَةِ وَالْإِجْلَالِ، وَلَكِنْ لَا تُوصَفُ مَحَبَّةُ الْعَبْدِ لِرَبِّهِ تَعَالَى بِذَلِكَ. وَلَيْسَ أَهْلُهَا مِنْ أَهْلِ الْعَمَى وَالصَّمَمِ. بَلْ هُمْ أَهْلُ الْأَسْمَاعِ وَالْأَبْصَارِ عَلَى الْحَقِيقَةِ وَمَنْ سِوَاهُمْ هُمُ الْبُكْمُ الْعُمْيُ الصُّمُّ الَّذِينَ لَا يَعْقِلُونَ.
الْحَادِي وَالْعِشْرُونَ: مَيْلُكَ لِلشَّيْءِ بِكُلِّيَّتِكَ. ثُمَّ إِيثَارُكَ لَهُ عَلَى نَفْسِكَ وَرُوحِكَ وَمَالِكَ. ثُمَّ مُوَافَقَتُكَ لَهُ سِرًّا وَجَهْرًا. ثُمَّ عِلْمُكَ بِتَقْصِيرِكَ فِي حُبِّهِ.
قَالَ الْجُنَيْدُ: سَمِعْتُ الْحَارِثَ الْمُحَاسَبِيَّ يَقُولُ ذَلِكَ.
الثَّانِي وَالْعِشْرُونَ: الْمَحَبَّةُ نَارٌ فِي الْقَلْبِ، تُحْرِقُ مَا سِوَى مُرَادِ الْمَحْبُوبِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - يَقُولُ: لُمْتُ بَعْضَ الْإِبَاحِيَّةِ، فَقَالَ لِي ذَلِكَ. ثُمَّ قَالَ: وَالْكَوْنُ كُلُّهُ مُرَادُهُ، فَأَيَّ شَيْءٍ أَبْغَضَ مِنْهُ؟
قَالَ الشَّيْخُ: فَقُلْتُ لَهُ: إِذَا كَانَ الْمَحْبُوبُ قَدْ أَبْغَضَ أَفْعَالًا وَأَقْوَالًا وَأَقْوَامًا وَعَادَاهُمْ فَطَرَدَهُمْ وَلَعَنَهُمْ فَأَحْبَبْتَهُمْ: تَكُونُ مُوَالِيًا لِلْمَحْبُوبِ أَوْ مُعَادِيًا لَهُ؟ قَالَ: فَكَأَنَّمَا أُلْقِمَ حَجَرًا. وَافْتُضِحَ بَيْنَ أَصْحَابِهِ. وَكَانَ مُقَدَّمًا فِيهِمْ مُشَارًا إِلَيْهِ.
وَهَذَا الْحَدُّ صَحِيحٌ: وَقَائِلُهُ إِنَّمَا أَرَادَ: أَنَّهَا تُحْرِقُ مِنَ الْقَلْبِ مَا سِوَى مُرَادِ الْمَحْبُوبِ الدِّينِيِّ الْأَمْرِيِّ، الَّذِي يُحِبُّهُ وَيَرْضَاهُ، لَا الْمُرَادَ الَّذِي قَدَّرَهُ وَقَضَاهُ. لَكِنْ لِقِلَّةِ حَظِّ الْمُتَأَخِّرِينَ مِنْهُمْ وَغَيْرِهِمْ مِنَ الْعِلْمِ: وَقَعُوا فِيمَا وَقَعُوا فِيهِ مِنَ الْإِبَاحَةِ وَالْحُلُولِ وَالِاتِّحَادِ، وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ.
الثَّالِثُ وَالْعِشْرُونَ: الْمَحَبَّةُ بَذْلُ الْمَجْهُودِ، وَتَرْكُ الِاعْتِرَاضِ عَلَى الْمَحْبُوبِ.

(3/16)

وَهَذَا أَيْضًا مِنْ حُقُوقِهَا وَثَمَرَاتِهَا. وَمُوجِبَاتِهَا.
الرَّابِعُ وَالْعِشْرُونَ: سُكْرٌ لَا يَصْحُو صَاحِبُهُ إِلَّا بِمُشَاهَدَةِ مَحْبُوبِهِ. ثُمَّ السُّكْرُ الَّذِي يَحْصُلُ عِنْدَ الْمُشَاهَدَةِ لَا يُوصَفُ، وَأَنْشَدَ:
فَأَسْكَرَ الْقَوْمَ دَوْرُ الْكَأْسِ بَيْنَهُمْ ... لَكِنَّ سُكْرِي نَشَا مِنْ رُؤْيَةِ السَّاقِي.
وَيَنْبَغِي صَوْنُ الْمَحَبَّةِ وَالْحَبِيبِ عَنْ هَذِهِ الْأَلْفَاظِ، الَّتِي غَايَةُ صَاحِبِهَا: أَنْ يُعْذَرَ بِصِدْقِهِ وَغَلَبَةِ الْوَارِدِ عَلَيْهِ، وَقَهْرِهِ لَهُ. فَمَحَبَّةُ اللَّهِ أَعْلَى وَأَجَلُّ مِنْ أَنْ تُضْرَبَ لَهَا هَذِهِ الْأَمْثَالُ، وَتُجْعَلَ عُرْضَةً لِلْأَفْوَاهِ الْمُتَلَوِّثَةِ، وَالْأَلْفَاظِ الْمُبْتَدَعَةِ، وَلَكِنَّ الصَّادِقَ فِي خِفَارَةِ صِدْقِهِ.
الْخَامِسُ وَالْعِشْرُونَ: أَنْ لَا يُؤَثِّرَ عَلَى الْمَحْبُوبِ غَيْرُهُ، وَأَنْ لَا يَتَوَلَّى أُمُورَكَ غَيْرُهُ.
السَّادِسُ وَالْعِشْرُونَ: الدُّخُولُ تَحْتَ رِقِّ الْمَحْبُوبِ وَعُبُودِيَّتِهِ، وَالْحُرِّيَّةُ مِنِ اسْتِرْقَاقِ مَا سِوَاهُ.
السَّابِعَ وَالْعِشْرُونَ: الْمَحَبَّةُ سَفَرُ الْقَلْبِ فِي طَلَبِ الْمَحْبُوبِ، وَلَهَجُ اللِّسَانِ بِذِكْرِهِ عَلَى الدَّوَامِ.
قُلْتُ: أَمَّا سَفَرُ الْقَلْبِ فِي طَلَبِ الْمَحْبُوبِ: فَهُوَ الشَّوْقُ إِلَى لِقَائِهِ، وَأَمَّا لَهَجُ اللِّسَانِ بِذِكْرِهِ: فَلَا رَيْبَ أَنَّ مَنْ أَحَبَّ شَيْئًا أَكْثَرَ مَنْ ذِكْرِهِ.
الثَّامِنُ وَالْعِشْرُونَ: أَنَّ الْمَحَبَّةَ هِيَ مَا لَا يَنْقُصُ بِالْجَفَاءِ. وَلَا تَزِيدُ بِالْبِرِّ. وَهُوَ لِيَحْيَى بْنِ مُعَاذٍ، بَلِ الْإِرَادَةُ وَالطَّلَبُ وَالشَّوْقُ إِلَى الْمَحْبُوبِ لِذَاتِهِ، فَلَا يُنْقِصُ ذَلِكَ جَفَاؤُهُ. وَلَا يَزِيدُهُ بِرُّهُ.
وَفِي ذَلِكَ مَا فِيهِ. فَإِنَّ الْمَحَبَّةَ الذَّاتِيَّةَ تَزِيدُ بِالْبِرِّ. وَلَا تُنْقِصُهَا زِيَادَتُهَا بِالْبِرِّ. وَلَيْسَ ذَلِكَ بِعِلَّةٍ، وَلَكِنَّ مُرَادَ يَحْيَى: أَنَّ الْقَلْبَ قَدِ امْتَلَأَ بِالْمَحَبَّةِ الذَّاتِيَّةِ. فَإِذَا جَاءَ الْبِرُّ مِنْ مَحْبُوبِهِ. لَمْ يَجِدْ فِي الْقَلْبِ مَكَانًا خَالِيًا مِنْ حُبِّهِ يَشْغَلُهُ مَحَبَّةُ الْبِرِّ. بَلْ تِلْكَ الْمَحَبَّةُ قَدِ اسْتَحَقَّتْ عَلَيْهِ بِالذَّاتِ بِلَا سَبَبٍ. وَمَعَ هَذَا فَلَا يُزِيلُ الْوَهْمَ. فَإِنَّ الْمَحَبَّةَ لَا نِهَايَةَ لَهَا. وَكُلَّمَا قَوِيَتِ الْمَعْرِفَةُ وَالْبِرُّ قَوِيَتِ الْمَحَبَّةُ. وَلَا نِهَايَةَ لِجَمَالِ الْمَحْبُوبِ وَلَا بِرِّهِ. فَلَا نِهَايَةَ لِمَحَبَّتِهِ، بَلْ لَوِ اجْتَمَعَتْ مَحَبَّةُ الْخَلْقِ كُلِّهُمْ وَكَانَتْ عَلَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْهُمْ: كَانَ ذَلِكَ دُونَ مَا يَسْتَحِقُّهُ الرَّبُّ جَلَّ جَلَالُهُ. وَلِهَذَا لَا تُسَمَّى مَحَبَّةُ الْعَبْدِ لِرَبِّهِ عِشْقًا - كَمَا سَيَأْتِي - لِأَنَّهُ إِفْرَاطُ الْمَحَبَّةِ، وَالْعَبْدُ لَا يَصِلُ فِي مَحَبَّةِ اللَّهِ إِلَى حَدِّ الْإِفْرَاطِ، أَلْبَتَّةَ. وَاللَّهُ أَعْلَمُ.

(3/17)

التَّاسِعُ وَالْعِشْرُونَ: الْمَحَبَّةُ أَنْ يَكُونَ كُلُّكَ بِالْمَحْبُوبِ مَشْغُولًا، وَذَلِكَ لَهُ مَبْذُولًا.
الثَّلَاثُونَ: وَهُوَ مِنْ أَجْمَعِ مَا قِيل فِيهَا، قَالَ أَبُو بَكْرٍ الْكَتَّانِيُّ: جَرَتْ مَسْأَلَةٌ فِي الْمَحَبَّةِ بِمَكَّةَ - أَعَزَّهَا اللَّهُ تَعَالَى - أَيَّامَ الْمَوْسِمِ، فَتَكَلَّمَ الشُّيُوخُ فِيهَا. وَكَانَ الْجُنَيْدُ أَصْغَرَهُمْ سِنًّا. فَقَالُوا: هَاتِ مَا عِنْدَكَ يَا عِرَاقِيُّ. فَأَطْرَقَ رَأْسَهُ، وَدَمِعَتْ عَيْنَاهُ. ثُمَّ قَالَ: عَبْدٌ ذَاهِبٌ عَنْ نَفْسِهِ، مُتَّصِلٌ بِذِكْرِ رَبِّهِ، قَائِمٌ بِأَدَاءِ حُقُوقِهِ، نَاظِرٌ إِلَيْهِ بِقَلْبِهِ، أَحْرَقَتْ قَلْبَهُ أَنْوَارُ هَيْبَتِهِ. وَصَفَا شُرْبُهُ مِنْ كَأْسِ وُدِّهِ. وَانْكَشَفَ لَهُ الْجَبَّارُ مِنْ أَسْتَارِ غَيْبِهِ. فَإِنْ تَكَلَّمَ فَبِاللَّهِ. وَإِنْ نَطَقَ فَعَنِ اللَّهِ. وَإِنْ تَحَرَّكَ فَبِأَمْرِ اللَّهِ. وَإِنْ سَكَنَ فَمَعَ اللَّهِ. فَهُوَ بِاللَّهِ وَلِلَّهِ وَمَعَ اللَّهِ.
فَبَكَى الشُّيُوخُ وَقَالُوا: مَا عَلَى هَذَا مَزِيدٌ. جَزَاكَ اللَّهُ يَا تَاجَ الْعَارِفِينَ.

[فصل أسباب المحبة]
فِي الْأَسْبَابِ الْجَالِبَةِ لِلْمَحَبَّةِ، وَالْمُوجِبَةِ لَهَا وَهِيَ عَشَرَةٌ.
أَحَدُهَا: قِرَاءَةُ الْقُرْآنِ بِالتَّدَبُّرِ وَالتَّفَهُّمِ لِمَعَانِيهِ وَمَا أُرِيدَ بِهِ، كَتَدَبُّرِ الْكِتَابِ الَّذِي يَحْفَظُهُ الْعَبْدُ وَيَشْرَحُهُ. لِيَتَفَهَّمَ مُرَادَ صَاحِبِهِ مِنْهُ.
الثَّانِي: التَّقَرُّبُ إِلَى اللَّهِ بِالنَّوَافِلِ بَعْدَ الْفَرَائِضِ. فَإِنَّهَا تُوَصِّلُهُ إِلَى دَرَجَةِ الْمَحْبُوبِيَّةِ بَعْدَ الْمَحَبَّةِ.
الثَّالِثُ: دَوَامُ ذِكْرِهِ عَلَى كُلِّ حَالٍ: بِاللِّسَانِ وَالْقَلْبِ، وَالْعَمَلِ وَالْحَالِ. فَنَصِيبُهُ مِنَ الْمَحَبَّةِ عَلَى قَدْرِ نَصِيبِهِ مِنْ هَذَا الذِّكْرِ.
الرَّابِعُ: إِيثَارُ مَحَابِّهِ عَلَى مَحَابِّكَ عِنْدَ غَلَبَاتِ الْهَوَى، وَالتَّسَنُّمُ إِلَى مَحَابِّهِ، وَإِنْ صَعُبَ الْمُرْتَقَى.
الْخَامِسُ: مُطَالَعَةُ الْقَلْبِ لِأَسْمَائِهِ وَصِفَاتِهِ، وَمُشَاهَدَتُهَا وَمَعْرِفَتُهَا. وَتَقَلُّبُهُ فِي رِيَاضِ هَذِهِ الْمَعْرِفَةِ وَمَبَادِيهَا. فَمَنْ عَرَفَ اللَّهَ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ: أَحَبَّهُ لَا مَحَالَةَ. وَلِهَذَا كَانَتِ الْمُعَطِّلَةُ وَالْفِرْعَوْنِيَّةُ وَالْجَهْمِيَّةُ قُطَّاعَ الطَّرِيقِ عَلَى الْقُلُوبِ بَيْنَهَا وَبَيْنَ الْوُصُولِ إِلَى الْمَحْبُوبِ.
السَّادِسُ: مُشَاهَدَةُ بِرِّهِ وَإِحْسَانِهِ وَآلَائِهِ، وَنِعَمِهِ الْبَاطِنَةِ وَالظَّاهِرَةِ. فَإِنَّهَا دَاعِيَةٌ إِلَى مَحَبَّتِهِ.

(3/18)

السَّابِعُ: وَهُوَ مِنْ أَعْجَبِهَا، انْكِسَارُ الْقَلْبِ بِكُلِّيَّتِهِ بَيْنَ يَدَيِ اللَّهِ تَعَالَى. وَلَيْسَ فِي التَّعْبِيرِ عَنْ هَذَا الْمَعْنَى غَيْرُ الْأَسْمَاءِ وَالْعِبَارَاتِ.
الثَّامِنُ: الْخَلْوَةُ بِهِ وَقْتَ النُّزُولِ الْإِلَهِيِّ، لِمُنَاجَاتِهِ وَتِلَاوَةِ كَلَامِهِ، وَالْوُقُوفِ بِالْقَلْبِ وَالتَّأَدُّبِ بِأَدَبِ الْعُبُودِيَّةِ بَيْنَ يَدَيْهِ. ثُمَّ خَتْمِ ذَلِكَ بِالِاسْتِغْفَارِ وَالتَّوْبَةِ.
التَّاسِعُ: مُجَالَسَةُ الْمُحِبِّينَ الصَّادِقِينَ، وَالْتِقَاطُ أَطَايِبِ ثَمَرَاتِ كَلَامِهِمْ كَمَا يَنْتَقِي أَطَايِبَ الثَّمَرِ. وَلَا تَتَكَلَّمْ إِلَّا إِذَا تَرَجَّحَتْ مَصْلَحَةُ الْكَلَامِ، وَعَلِمْتَ أَنَّ فِيهِ مَزِيدًا لِحَالِكَ، وَمَنْفَعَةً لِغَيْرِكَ.
الْعَاشِرُ: مُبَاعَدَةُ كُلِّ سَبَبٍ يَحُولُ بَيْنَ الْقَلْبِ وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ.
فَمِنْ هَذِهِ الْأَسْبَابِ الْعَشْرَةِ: وَصَلَ الْمُحِبُّونَ إِلَى مَنَازِلِ الْمَحَبَّةِ. وَدَخَلُوا عَلَى الْحَبِيبِ. وَمِلَاكُ ذَلِكَ كُلِّهِ أَمْرَانِ: اسْتِعْدَادُ الرُّوحِ لِهَذَا الشَّأْنِ، وَانْفِتَاحُ عَيْنِ الْبَصِيرَةِ. وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ مَحَبَّةُ الْعَبْدِ لِرَبِّهِ وَمَحَبَّةُ الرَّبِّ لِعَبْدِهِ]
فَصْلٌ
وَالْكَلَامُ فِي هَذِهِ الْمَنْزِلَةِ مُعَلَّقٌ بِطَرَفَيْنِ: طَرَفُ مَحَبَّةِ الْعَبْدِ لِرَبِّهِ. وَطَرَفُ مَحَبَّةِ الرَّبِّ لِعَبْدِهِ. وَالنَّاسُ فِي إِثْبَاتِ ذَلِكَ وَنَفْيِهِ أَرْبَعَةُ أَقْسَامٍ: فَأَهْلٌ يُحِبُّهُمْ وَيُحِبُّونَهُ عَلَى إِثْبَاتِ الطَّرَفَيْنِ، وَأَنَّ مَحَبَّةَ الْعَبْدِ لِرَبِّهِ فَوْقَ كُلِّ مَحَبَّةٍ تُقَدَّرُ. وَلَا نِسْبَةَ لِسَائِرِ الْمَحَابِّ إِلَيْهَا. وَهِيَ حَقِيقَةُ لَا إِلَهَ إِلَّا اللَّهُ، وَكَذَلِكَ عِنْدَهُمْ مَحَبَّةُ الرَّبِّ لِأَوْلِيَائِهِ وَأَنْبِيَائِهِ وَرُسُلِهِ: صِفَةٌ زَائِدَةٌ عَلَى رَحْمَتِهِ، وَإِحْسَانِهِ وَعَطَائِهِ. فَإِنَّ ذَلِكَ أَثَرُ الْمَحَبَّةِ وَمُوجِبُهَا. فَإِنَّهُ لِمَا أَحَبَّهُمْ كَانَ نَصِيبُهُمْ مِنْ رَحْمَتِهِ وَإِحْسَانِهِ وَبِرِّهِ أَتَمَّ نَصِيبٍ.
وَالْجَهْمِيَّةُ الْمُعَطِّلَةُ عَكْسُ هَؤُلَاءِ فَإِنَّهُ عِنْدَهُمْ لَا يُحِبُّ وَلَا يُحَبُّ. وَلَمْ يُمْكِنْهُمْ تَكْذِيبُ النُّصُوصِ. فَأَوَّلُوا نُصُوصَ مَحَبَّةِ الْعِبَادِ لَهُ عَلَى مَحَبَّةِ طَاعَتِهِ وَعِبَادَتِهِ. وَالِازْدِيَادِ مِنَ الْأَعْمَالِ لِيَنَالُوا بِهَا الثَّوَابَ. وَإِنْ أَطْلَقُوا عَلَيْهِمْ بِهَا لَفْظَ الْمَحَبَّةِ فَلِمَا يَنَالُونَ بِهِ مِنَ الثَّوَابِ وَالْأَجْرِ، وَالثَّوَابُ الْمُنْفَصِلُ عِنْدَهُمْ: هُوَ الْمَحْبُوبُ لِذَاتِهِ. وَالرَّبُّ تَعَالَى مَحْبُوبٌ لِغَيْرِهِ حُبَّ الْوَسَائِلِ.
وَأَوَّلُوا نُصُوصَ مَحَبَّتِهِ لَهُمْ بِإِحْسَانِهِ إِلَيْهِمْ. وَإِعْطَائِهِمُ الثَّوَابَ. وَرُبَّمَا أَوَّلُوهَا بِثَنَائِهِ عَلَيْهِمْ وَمَدْحِهِ لَهُمْ. وَنَحْوِ ذَلِكَ. وَرُبَّمَا أَوَّلُوهَا بِإِرَادَتِهِ لِذَلِكَ. فَتَارَةً يُؤَوِّلُونَهَا بِالْمَفْعُولِ الْمُنْفَصِلِ. وَتَارَةً يُؤَوِّلُونَهَا بِنَفْسِ الْإِرَادَةِ.
وَيَقُولُونَ: الْإِرَادَةُ إِنْ تَعَلَّقَتْ بِتَخْصِيصِ الْعَبْدِ بِالْأَحْوَالِ وَالْمَقَامَاتِ الْعَلِيَّةِ: سُمِّيَتْ

(3/19)

مَحَبَّةً، وَإِنْ تَعَلَّقَتْ بِالْعُقُوبَةِ وَالِانْتِقَامِ: سُمِّيَتْ غَضَبًا وَإِنْ تَعَلَّقَتْ بِعُمُومِ الْإِحْسَانِ وَالْإِنْعَامِ الْخَاصِّ: سُمِّيَتْ بِرًّا وَإِنْ تَعَلَّقَتْ بِإِيصَالِهِ فِي خَفَاءٍ، مِنْ حَيْثُ لَا يَشْعُرُ، وَلَا يَحْتَسِبُ: سُمِّيَتْ لُطْفًا وَهِيَ وَاحِدَةٌ. وَلَهَا أَسْمَاءٌ وَأَحْكَامٌ بِاعْتِبَارِ مُتَعَلَّقَاتِهَا.
وَمَنْ جَعَلَ مَحَبَّتَهُ لِلْعَبْدِ ثَنَاءَهُ عَلَيْهِ وَمَدْحَهُ لَهُ: رَدَّهَا إِلَى صِفَةِ الْكَلَامِ. فَهِيَ عِنْدُهُ مِنْ صِفَاتِ الذَّاتِ، لَا مِنْ صِفَاتِ الْأَفْعَالِ. وَالْفِعْلُ عِنْدَهُ نَفْسُ الْمَفْعُولِ. فَلَمْ يَقُمْ بِذَاتِ الرَّبِّ مَحَبَّةٌ لِعَبْدِهِ، وَلَا لِأَنْبِيَائِهِ وَرُسُلِهِ أَلْبَتَّةَ.
وَمَنْ رَدَّهَا إِلَى صِفَةِ الْإِرَادَةِ جَعَلَهَا مِنْ صِفَاتِ الذَّاتِ بِاعْتِبَارِ أَصْلِ الْإِرَادَةِ، وَمِنْ صِفَاتِ الْأَفْعَالِ بِاعْتِبَارِ تَعَلُّقِهَا.
وَلِمَّا رَأَى هَؤُلَاءِ أَنَّ الْمَحَبَّةَ إِرَادَةٌ، مَنْ رَأَى ذَلِكَ قَالَ وَأَنَّ الْإِرَادَةَ لَا تَتَعَلَّقُ إِلَّا بِالْمُحْدَثِ الْمَقْدُورِ، وَالْقَدِيمُ يَسْتَحِيلُ أَنْ يُرَادَ: أَنْكَرُوا مَحَبَّةَ الْعِبَادِ، وَالْمَلَائِكَةِ، وَالْأَنْبِيَاءِ، وَالرُّسُلِ لَهُ. وَقَالُوا: لَا مَعْنَى لَهَا إِلَّا إِرَادَةُ التَّقَرُّبِ إِلَيْهِ، وَالتَّعْظِيمُ لَهُ، وَإِرَادَةُ عِبَادَتِهِ. فَأَنْكَرُوا خَاصَّةَ الْإِلَهِيَّةِ، وَخَاصَّةَ الْعُبُودِيَّةِ. وَاعْتَقَدُوا أَنَّ هَذَا مِنْ مُوجِبَاتِ التَّوْحِيدِ وَالتَّنْزِيهِ. فَعِنْدَهُمْ لَا يَتِمُّ التَّوْحِيدُ وَالتَّنْزِيهُ إِلَّا بِجَحْدِ حَقِيقَةِ الْإِلَهِيَّةِ، وَجَحْدِ حَقِيقَةِ الْعُبُودِيَّةِ.
وَجَمِيعُ طُرُقِ الْأَدِلَّةِ - عَقْلًا وَنَقْلًا وَفِطْرَةً، وَقِيَاسًا وَاعْتِبَارًا، وَذْوَقًا وَوَجْدًا - تَدُلُّ عَلَى إِثْبَاتِ مَحَبَّةِ الْعَبْدِ لِرَبِّهِ، وَالرَّبِّ لِعَبْدِهِ.
وَقَدْ ذَكَرْنَا لِذَلِكَ قَرِيبًا مِنْ مِائَةِ طَرِيقٍ فِي كِتَابِنَا الْكَبِيرِ فِي الْمَحَبَّةِ. وَذَكَرْنَا فِيهِ فَوَائِدَ الْمَحَبَّةِ، وَمَا تُثْمِرُ لِصَاحِبِهَا مِنَ الْكَمَالَاتِ، وَأَسْبَابَهَا وَمُوجِبَاتِهَا، وَالرَّدَّ عَلَى مَنْ أَنْكَرَهَا. وَبَيَانَ فَسَادِ قَوْلِهِ، وَأَنَّ الْمُنْكِرِينَ لِذَلِكَ قَدْ أَنْكَرُوا خَاصَّةَ الْخَلْقِ وَالْأَمْرِ، وَالْغَايَةَ الَّتِي وُجِدُوا لِأَجْلِهَا. فَإِنَّ الْخَلْقَ وَالْأَمْرَ، وَالثَّوَابَ، وَالْعِقَابَ: إِنَّمَا نَشَأَ عَنِ الْمَحَبَّةِ وَلِأَجْلِهَا. وَهِيَ الْحَقُّ الَّذِي بِهِ خُلِقَتِ السَّمَاوَاتُ وَالْأَرْضُ. وَهِيَ الْحَقُّ الَّذِي تَضَمَّنَهُ الْأَمْرُ وَالنَّهْيُ. وَهِيَ سِرُّ التَّأْلِيهِ. وَتَوْحِيدُهَا: هُوَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ.
وَلَيْسَ كَمَا زَعَمَ الْمُنْكِرُونَ: أَنَّ الْإِلَهَ هُوَ الرَّبُّ الْخَالِقُ. فَإِنَّ الْمُشْرِكِينَ كَانُوا مُقِرِّينَ بِأَنَّهُ لَا رَبَّ إِلَّا اللَّهُ، وَلَا خَالِقَ سِوَاهُ، وَبِأَنَّهُ وَحْدَهُ الْمُنْفَرِدُ بِالْخَلْقِ وَالرُّبُوبِيَّةِ. وَلَمْ يَكُونُوا مُقِرِّينَ بِتَوْحِيدِ الْإِلَهِيَّةِ. وَهُوَ الْمَحَبَّةُ وَالتَّعْظِيمُ، بَلْ كَانُوا يُؤَلِّهُونَ مَعَ اللَّهِ غَيْرَهُ. وَهَذَا هُوَ الشِّرْكُ الَّذِي لَا يَغْفِرُهُ اللَّهُ، وَصَاحِبُهُ مِمَّنِ اتَّخَذَ مِنْ دُونِ اللَّهِ أَنْدَادًا.
قَالَ اللَّهُ تَعَالَى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165]

(3/20)

فَأَخْبَرَ أَنَّ مَنْ أَحَبَّ مَنْ دُونِ اللَّهِ شَيْئًا، كَمَا يُحِبُّ اللَّهُ تَعَالَى: فَهُوَ مِمَّنِ اتَّخَذَ مِنْ دُونِ اللَّهِ أَنْدَادًا، فَهَذَا نِدٌّ فِي الْمَحَبَّةِ، لَا فِي الْخَلْقِ وَالرُّبُوبِيَّةِ. فَإِنَّ أَحَدًا مِنْ أَهْلِ الْأَرْضِ لَمْ يُثْبِتْ هَذَا النِّدَّ فِي الرُّبُوبِيَّةِ، بِخِلَافِ نِدِّ الْمَحَبَّةِ. فَإِنَّ أَكْثَرَ أَهْلِ الْأَرْضِ قَدِ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَنْدَادًا فِي الْحُبِّ وَالتَّعْظِيمِ. ثُمَّ قَالَ {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] وَفِي تَقْدِيرِ الْآيَةِ قَوْلَانِ:
أَحَدُهُمَا: وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ مِنْ أَصْحَابِ الْأَنْدَادِ لِأَنْدَادِهِمْ وَآلِهَتِهِمُ الَّتِي يُحِبُّونَهَا، وَيُعَظِّمُونَهَا مِنْ دُونِ اللَّهِ.
وَالثَّانِي: وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ مِنْ مَحَبَّةِ الْمُشْرِكِينَ بِالْأَنْدَادِ لِلَّهِ. فَإِنَّ مَحَبَّةَ الْمُؤْمِنِينَ خَالِصَةٌ، وَمَحَبَّةَ أَصْحَابِ الْأَنْدَادِ قَدْ ذَهَبَتْ أَنْدَادُهُمْ بِقِسْطٍ مِنْهَا. وَالْمَحَبَّةُ الْخَالِصَةُ: أَشَدُّ مِنَ الْمُشْتَرَكَةِ. وَالْقَوْلَانِ مُرَتَّبَانِ عَلَى الْقَوْلَيْنِ فِي قَوْلِهِ تَعَالَى {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] فَإِنَّ فِيهَا قَوْلَانِ.
أَحَدُهُمَا: يُحِبُّونَهُمْ كَمَا يُحِبُّونَ اللَّهَ. فَيَكُونُ قَدْ أَثْبَتَ لَهُمْ مَحَبَّةَ اللَّهِ. وَلَكِنَّهَا مَحَبَّةٌ يُشْرِكُونَ فِيهَا مَعَ اللَّهِ أَنْدَادًا.
وَالثَّانِي: أَنَّ الْمَعْنَى يُحِبُّونَ أَنْدَادَهُمْ كَمَا يُحِبُّ الْمُؤْمِنُونَ اللَّهَ. ثُمَّ بَيَّنَ أَنَّ مَحَبَّةَ الْمُؤْمِنِينَ لِلَّهِ أَشَدُّ مِنْ مَحَبَّةِ أَصْحَابِ الْأَنْدَادِ لِأَنْدَادِهِمْ.
وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - يُرَجِّحُ الْقَوْلَ الْأَوَّلَ، وَيَقُولُ: إِنَّمَا ذُمُّوا بِأَنْ أَشْرَكُوا بَيْنَ اللَّهِ وَبَيْنَ أَنْدَادِهِمْ فِي الْمَحَبَّةِ. وَلَمْ يُخْلِصُوهَا لِلَّهِ كَمَحَبَّةِ الْمُؤْمِنِينَ لَهُ.
وَهَذِهِ التَّسْوِيَةُ الْمَذْكُورَةُ فِي قَوْلِهِ تَعَالَى حِكَايَةً عَنْهُمْ. وَهُمْ فِي النَّارِ يَقُولُونَ

(3/21)

لِآلِهَتِهِمْ وَأَنْدَادِهِمْ، وَهِيَ مُحْضَرَةٌ مَعَهُمْ فِي الْعَذَابِ {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ - إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: 97 - 98] وَمَعْلُومٌ أَنَّهُمْ لَمْ يُسَوُّوهُمْ بِرَبِّ الْعَالَمِينَ فِي الْخَلْقِ وَالرُّبُوبِيَّةِ. وَإِنَّمَا سَوَّوْهُمْ بِهِ فِي الْمَحَبَّةِ وَالتَّعْظِيمِ. .
وَهَذَا أَيْضًا هُوَ الْعَدْلُ الْمَذْكُورُ فِي قَوْلِهِ تَعَالَى {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام: 1] أَيْ يَعْدِلُونَ بِهِ غَيْرَهُ فِي الْعِبَادَةِ الَّتِي هِيَ الْمَحَبَّةُ وَالتَّعْظِيمُ. وَهَذَا أَصَحُّ الْقَوْلَيْنِ.
وَقِيلَ: الْبَاءُ. بِمَعْنَى " عَنْ " وَالْمَعْنَى: ثُمَّ الَّذِينَ كَفَرُوا عَنْ رَبِّهِمْ يَعْدِلُونَ عَنْ عِبَادَتِهِ إِلَى عِبَادَةِ غَيْرِهِ. وَهَذَا لَيْسَ بِقَوِيٍّ. إِذْ لَا تَقُولُ الْعَرَبُ عَدَلْتُ بِكَذَا، أَيْ عَدَلْتُ عَنْهُ. وَإِنَّمَا جَاءَ هَذَا فِي فِعْلِ السُّؤَالِ. نَحْوَ: سَأَلْتُ بِكَذَا. أَيْ عَنْهُ. كَأَنَّهُمْ ضَمَّنُوهُ: اعْتَنَيْتُ بِهِ وَاهْتَمَمْتُ. وَنَحْوَ ذَلِكَ.
وَقَالَ تَعَالَى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] وَهِيَ تُسَمَّى آيَةُ الْمَحَبَّةِ. قَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: لَمَّا ادَّعَتِ الْقُلُوبُ مَحَبَّةَ اللَّهِ: أَنْزَلَ اللَّهُ لَهَا مِحْنَةً {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] .
قَالَ بَعْضُ السَّلَفِ: ادَّعَى قَوْمٌ مَحَبَّةَ اللَّهِ، فَأَنْزَلَ اللَّهُ آيَةَ الْمِحْنَةِ {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] .
وَقَالَ " {يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] " إِشَارَةٌ إِلَى دَلِيلِ الْمَحَبَّةِ وَثَمَرَتِهَا، وَفَائِدَتِهَا. فَدَلِيلُهَا وَعَلَامَتُهَا: اتِّبَاعُ الرَّسُولِ. وَفَائِدَتُهَا وَثَمَرَتُهَا: مَحَبَّةُ الْمُرْسَلِ لَكُمْ. فَمَا لَمْ تَحْصُلِ الْمُتَابَعَةُ. فَلَيْسَتْ مَحَبَّتُكُمْ لَهُ حَاصِلَةً. وَمَحَبَّتُهُ لَكُمْ مُنْتَفِيَةً.
وَقَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] فَقَدْ ذَكَرَ لَهُمْ أَرْبَعَ عَلَامَاتٍ أَحَدُهَا: أَنَّهُمْ أَذِلَّةٌ عَلَى الْمُؤْمِنِينَ قِيلَ: مَعْنَاهُ أَرِقَّاءُ، رُحَمَاءُ مُشْفِقُونَ عَلَيْهِمْ. عَاطِفُونَ عَلَيْهِمْ. فَلَمَّا ضَمَّنَ أَذِلَّةً هَذَا الْمَعْنَى عَدَّاهُ بِأَدَاةِ " عَلَى ". قَالَ عَطَاءٌ: لِلْمُؤْمِنِينَ كَالْوَلَدِ لِوَالِدِهِ، وَالْعَبْدِ لِسَيِّدِهِ. وَعَلَى الْكَافِرِينَ كَالْأَسَدِ عَلَى فَرِيسَتِهِ {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] .

(3/22)

الْعَلَامَةُ الثَّالِثَةُ: الْجِهَادُ فِي سَبِيلِ اللَّهِ بِالنَّفْسِ وَالْيَدِ، وَاللِّسَانِ وَالْمَالِ، وَذَلِكَ تَحْقِيقُ دَعْوَى الْمَحَبَّةِ.
الْعَلَامَةُ الرَّابِعَةُ: أَنَّهُمْ لَا تَأْخُذُهُمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ. وَهَذَا عَلَامَةُ صِحَّةِ الْمَحَبَّةِ فَكُلُّ مُحِبٍّ يَأْخُذُهُ اللَّوْمُ عَنْ مَحْبُوبِهِ فَلَيْسَ بِمُحِبٍّ عَلَى الْحَقِيقَةِ. كَمَا قِيلَ:
لَا كَانَ مَنْ لِسِوَاكَ فِيهِ بَقِيَّةٌ ... يَجِدُ السَّبِيلَ بِهَا إِلَيْهِ اللُّوَمُ.
وَقَالَ تَعَالَى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57]- إِلَى قَوْلِهِ - {مَحْذُورًا} [الإسراء: 57] فَذِكْرُ الْمَقَامَاتِ الثَّلَاثِ: الْحُبُّ. وَهُوَ ابْتِغَاءُ الْقُرْبِ إِلَيْهِ، وَالتَّوَسُّلُ إِلَيْهِ بِالْأَعْمَالِ الصَّالِحَةِ. وَالرَّجَاءُ وَالْخَوْفُ: يَدُلُّ عَلَى أَنَّ ابْتِغَاءَ الْوَسِيلَةِ أَمْرٌ زَائِدٌ عَلَى رَجَاءِ الرَّحْمَةِ وَخَوْفِ الْعَذَابِ.
وَمِنَ الْمَعْلُومِ قَطْعًا: أَنَّكَ لَا تَتَنَافَسُ إِلَّا فِي قُرْبِ مَنْ تُحِبُّ قُرْبَهُ، وَحُبُّ قُرْبِهِ تَبَعٌ لِمَحَبَّةِ ذَاتِهِ. بَلْ مَحَبَّةُ ذَاتِهِ أَوْجَبَتْ مَحَبَّةَ الْقُرْبِ مِنْهُ. وَعِنْدَ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ: مَا مِنْ ذَلِكَ كُلِّهِ شَيْءٌ. فَإِنَّهُ عِنْدَهُمْ لَا تَقْرَبُ ذَاتُهُ مِنْ شَيْءٍ، وَلَا يَقْرَبُ مِنْ ذَاتِهِ شَيْءٌ، وَلَا يُحِبُّ لِذَاتِهِ. وَلَا يُحَبُّ.
فَأَنْكَرُوا حَيَاةَ الْقُلُوبِ، وَنَعِيمَ الْأَرْوَاحِ، وَبَهْجَةَ النُّفُوسِ، وَقُرَّةَ الْعُيُونِ، وَأَعْلَى نَعِيمِ الدُّنْيَا وَالْآخِرَةِ. وَلِذَلِكَ ضُرِبَتْ قُلُوبُهُمْ بِالْقَسْوَةِ، وَضُرِبَتْ دُونَهُمْ وَدُونَ اللَّهِ حُجُبٌ عَلَى مَعْرِفَتِهِ وَمَحَبَّتِهِ. فَلَا يَعْرِفُونَهُ وَلَا يُحِبُّونَهُ. وَلَا يَذْكُرُونَهُ إِلَّا عِنْدَ تَعْطِيلِ أَسْمَائِهِ وَصِفَاتِهِ فَذِكْرُهُمْ أَعْظَمُ آثَامِهِمْ وَأَوْزَارِهِمْ.
بَلْ يُعَاقِبُونَ مَنْ يَذْكُرُهُ بِأَسْمَائِهِ وَصِفَاتِهِ وَنُعُوتِ جَلَالِهِ. وَيَرْمُونَهُمْ بِالْأَدْوَاءِ الَّتِي هُمْ أَحَقُّ بِهَا وَأَهْلُهَا، وَحَسْبُ ذِي الْبَصِيرَةِ وَحَيَاةِ الْقَلْبِ: مَا يَرَى عَلَى كَلَامِهِمْ مِنَ الْقَسْوَةِ وَالْمَقْتِ، وَالتَّنْفِيرِ عَنْ مَحَبَّةِ اللَّهِ عَزَّ وَجَلَّ وَمَعْرِفَتِهِ وَتَوْحِيدِهِ. وَاللَّهُ الْمُسْتَعَانُ.
وَقَالَ تَعَالَى: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52]

(3/23)

وَقَالَ أَحْبَابُهُ وَأَوْلِيَاؤُهُ: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9] .
وَقَالَ تَعَالَى: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 19] فَجَعَلَ غَايَةَ أَعْمَالِ الْأَبْرَارِ وَالْمُقَرَّبِينَ وَالْمُحِبِّينَ: إِرَادَةَ وَجْهِهِ.
وَقَالَ تَعَالَى: {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} [الأحزاب: 29] فَجَعَلَ إِرَادَتَهُ غَيْرَ إِرَادَةِ الْآخِرَةِ. .
وَهَذِهِ الْإِرَادَةُ لِوَجْهِهِ مُوجِبَةٌ لِلَذَّةِ النَّظَرِ إِلَيْهِ فِي الْآخِرَةِ، كَمَا فِي مُسْتَدْرَكِ الْحَاكِمِ وَصَحِيحِ ابْنِ حِبَّانَ فِي الْحَدِيثِ الْمَرْفُوعِ عَنِ «النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنَّهُ كَانَ يَدْعُو: اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ، وَقُدْرَتِكَ عَلَى الْخَلْقِ: أَحْيِنِي إِذَا كَانَتِ الْحَيَاةُ خَيْرًا لِي، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي. وَأَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ. وَأَسْأَلُكَ كَلِمَةَ الْحَقِّ فِي الْغَضَبِ وَالرِّضَا. وَأَسْأَلُكَ الْقَصْدَ فِي الْفَقْرِ وَالْغِنَى. وَأَسْأَلُكَ نَعِيمًا لَا يَنْفَدُ. وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لَا تَنْقَطِعُ. وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ، وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ، وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ. وَأَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ، فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ، وَلَا فِتْنَةٍ مُضِلَّةٍ. اللَّهُمَّ زَيِّنَّا بِزِينَةِ الْإِيمَانِ. وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ» .
فَقَدِ اشْتَمَلَ هَذَا الْحَدِيثُ الشَّرِيفُ عَلَى ثُبُوتِ لَذَّةِ النَّظَرِ إِلَى وَجْهِ اللَّهِ، وَعَلَى ثُبُوتِ الشَّوْقِ إِلَى لِقَائِهِ. وَعِنْدَ الْجَهْمِيَّةِ لَا وَجْهَ لَهُ سُبْحَانَهُ، وَلَا يُنْظَرُ إِلَيْهِ، فَضْلًا أَنْ يَحْصُلَ بِهِ لَذَّةٌ. كَمَا سَمِعَ بَعْضُهُمْ دَاعِيًا يَدْعُو بِهَذَا الدُّعَاءِ فَقَالَ: وَيْحَكَ! هَبْ أَنَّ لَهُ وَجْهًا، أَفَتَلْتَذُّ بِالنَّظَرِ إِلَيْهِ؟
وَفِي الصَّحِيحِ عَنْ أَنَسِ بْنِ مَالِكٍ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «ثَلَاثٌ مِنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا. وَأَنْ يُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ. وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ - بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ - كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «يَقُولُ اللَّهُ تَعَالَى: مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ. وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ

(3/24)

أَحَبَّ إِلَيَّ مِنْ أَدَاءِ مَا افْتَرَضْتُهُ عَلَيْهِ. وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ. فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا. وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لَأُعِيذَنَّهُ» .
وَفِي الصَّحِيحَيْنِ عَنْهُ أَيْضًا عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إِذَا أَحَبَّ اللَّهُ الْعَبْدَ دَعَا جِبْرِيلَ، فَقَالَ: إِنِّي أُحِبُّ فُلَانًا، فَأَحِبَّهُ. فَيُحِبُّهُ جِبْرِيلُ. ثُمَّ يُنَادِي فِي السَّمَاءِ، فَيَقُولُ: إِنَّ اللَّهَ يُحِبُّ فُلَانًا فَأَحِبُّوهُ. فَيُحِبُّهُ أَهْلُ السَّمَاءِ. ثُمَّ يُوضَعُ لَهُ الْقَبُولُ فِي الْأَرْضِ» . وَذَكَرَ فِي الْبُغْضِ عَكْسَ ذَلِكَ.
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي حَدِيثِ أَمِيرِ السَّرِيَّةِ الَّذِي كَانَ يَقْرَأُ " قُلْ هُوَ اللَّهُ أَحَدٌ " لِأَصْحَابِهِ فِي كُلِّ صَلَاةٍ، وَقَالَ: لِأَنَّهَا صِفَةُ الرَّحْمَنِ. فَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَخْبِرُوهُ أَنَّ اللَّهَ يُحِبُّهُ» .
وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ عَنْ أَبِي الدَّرْدَاءِ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «كَانَ مِنْ دُعَاءِ دَاوُدَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: اللَّهُمَّ إِنِّي أَسْأَلُكَ حُبَّكَ وَحُبَّ مَنْ يُحِبُّكَ، وَالْعَمَلَ الَّذِي يُبَلِّغُنِي حُبَّكَ. اللَّهُمَّ اجْعَلْ حُبَّكَ أَحَبَّ إِلَيَّ مِنْ نَفْسِي وَأَهْلِي. وَمِنَ الْمَاءِ الْبَارِدِ» .
وَفِيهِ أَيْضًا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْخَطْمِيِّ: «أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَقُولُ فِي دُعَائِهِ اللَّهُمَّ ارْزُقْنِي حُبَّكَ، وَحُبَّ مَنْ يَنْفَعُنِي حُبُّهُ عِنْدَكَ. اللَّهُمَّ مَا رَزَقْتَنِي مِمَّا أُحِبُّ، فَاجْعَلْهُ قُوَّةً لِي فِيمَا تُحِبُّ، وَمَا زَوَيْتَ عَنِّي مِمَّا أُحِبُّ فَاجْعَلْهُ فَرَاغًا فِيمَا تُحِبُّ» .
وَالْقُرْآنُ وَالسُّنَّةُ مَمْلُوءَانِ بِذِكْرِ مَنْ يُحِبُّهُ اللَّهُ سُبْحَانَهُ مِنْ عِبَادِهِ الْمُؤْمِنِينَ. وَذِكْرِ مَا يُحِبُّهُ مِنْ أَعْمَالِهِمْ وَأَقْوَالِهِمْ وَأَخْلَاقِهِمْ. كَقَوْلِهِ تَعَالَى {وَاللَّهُ يُحِبُّ الصَّابِرِينَ - وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 146 - 134]

(3/25)

{إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ - إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ - فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} [آل عمران: 222 - 76] .
وَقَوْلِهِ فِي ضِدِّ ذَلِكَ {وَاللَّهُ لَا يُحِبُّ الْفَسَادَ - وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ - وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ - إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النساء: 205 - 36] .

(3/26)

وَكَمْ فِي السُّنَّةِ " أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ كَذَا وَكَذَا "، وَ " إِنَّ اللَّهَ يُحِبُّ كَذَا وَكَذَا " كَقَوْلِهِ «أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ: الصَّلَاةُ عَلَى وَقْتِهَا، ثُمَّ بِرُّ الْوَالِدَيْنِ، ثُمَّ الْجِهَادُ فِي سَبِيلِ اللَّهِ» وَ «أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ: الْإِيمَانُ بِاللَّهِ، ثُمَّ الْجِهَادُ فِي سَبِيلِ اللَّهِ. ثُمَّ حَجٌّ مَبْرُورٌ» وَ «أَحَبُّ الْعَمَلِ إِلَى اللَّهِ: مَا دَاوَمَ عَلَيْهِ صَاحِبُهُ» وَقَوْلِهِ «إِنَّ اللَّهَ يُحِبُّ أَنْ يُؤْخَذَ بِرُخَصِهِ» .
وَأَضْعَافُ أَضْعَافِ ذَلِكَ. وَفَرَحُهُ الْعَظِيمُ بِتَوْبَةِ عَبْدِهِ الَّذِي هُوَ أَشَدُّ فَرَحٍ يَعْلَمُهُ الْعِبَادُ. وَهُوَ مِنْ مَحَبَّتِهِ لِلتَّوْبَةِ وَلِلتَّائِبِ.
فَلَوْ بَطَلَتْ مَسْأَلَةُ الْمَحَبَّةِ لَبَطَلَتْ جَمِيعُ مَقَامَاتِ الْإِيمَانِ وَالْإِحْسَانِ. وَلَتَعَطَّلَتْ مَنَازِلُ السَّيْرِ إِلَى اللَّهِ.
فَإِنَّهَا رُوحُ كُلِّ مَقَامٍ وَمَنْزِلَةٍ وَعَمَلٍ. فَإِذَا خَلَا مِنْهَا فَهُوَ مَيِّتٌ لَا رُوحَ فِيهِ. وَنِسْبَتُهَا إِلَى الْأَعْمَالِ كَنِسْبَةِ الْإِخْلَاصِ إِلَيْهَا. بَلْ هِيَ حَقِيقَةُ الْإِخْلَاصِ، بَلْ هِيَ نَفْسُ الْإِسْلَامِ. فَإِنَّهُ الِاسْتِسْلَامُ بِالذُّلِّ وَالْحُبِّ وَالطَّاعَةِ لِلَّهِ. فَمَنْ لَا مَحَبَّةَ لَهُ لَا إِسْلَامَ لَهُ أَلْبَتَّةَ. بَلْ هِيَ حَقِيقَةُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ. فَإِنَّ الْإِلَهَ هُوَ الَّذِي يَأْلَهُهُ الْعِبَادُ ذُلًّا، وَخَوْفًا وَرَجَاءً، وَتَعْظِيمًا وَطَاعَةً لَهُ. بِمَعْنَى مَأْلُوهٍ. وَهُوَ الَّذِي تَأْلَهُهُ الْقُلُوبُ. أَيْ تُحِبُّهُ وَتَذِلُّ لَهُ.

(3/27)

وَأَصْلُ التَّأَلُّهِ التَّعَبُّدُ. وَالتَّعَبُّدُ آخِرُ مَرَاتِبِ الْحُبِّ. يُقَالُ: عَبَّدَهُ الْحُبُّ وَتَيَّمَهُ: إِذَا مَلَكَهُ وَذَلَّلَهُ لِمَحْبُوبِهِ.
فَ " الْمَحَبَّةُ " حَقِيقَةُ الْعُبُودِيَّةِ. وَهَلْ تُمْكِنُ الْإِنَابَةُ بِدُونِ الْمَحَبَّةِ وَالرِّضَا، وَالْحَمْدِ وَالشُّكْرِ، وَالْخَوْفِ وَالرَّجَاءِ! ! وَهَلِ الصَّبْرُ فِي الْحَقِيقَةِ إِلَّا صَبْرَ الْمُحِبِّينَ! ! فَإِنَّهُ إِنَّمَا يُتَوَكَّلُ عَلَى الْمَحْبُوبِ فِي حُصُولِ مَحَابِّهِ وَمَرَاضِيهِ.
وَكَذَلِكَ الزُّهْدُ فِي الْحَقِيقَةِ: هُوَ زُهْدُ الْمُحِبِّينَ. فَإِنَّهُمْ يَزْهَدُونَ فِي مَحَبَّةِ مَا سِوَى مَحْبُوبِهِمْ لِمَحَبَّتِهِ.
وَكَذَلِكَ الْحَيَاءُ فِي الْحَقِيقَةِ: إِنَّمَا هُوَ حَيَاءُ الْمُحِبِّينَ. فَإِنَّهُ يَتَوَلَّدُ مِنْ بَيْنِ الْحُبِّ وَالتَّعْظِيمِ. وَأَمَّا مَا لَا يَكُونُ عَنْ مَحَبَّةٍ: فَذَلِكَ خَوْفٌ مَحْضٌ.
وَكَذَلِكَ مَقَامُ الْفَقْرِ فَإِنَّهُ فِي الْحَقِيقَةِ فَقْرُ الْأَرْوَاحِ إِلَى مَحْبُوبِهَا. وَهُوَ أَعْلَى أَنْوَاعِ الْفَقْرِ. فَإِنَّهُ لَا فَقْرَ أَتَمُّ مِنْ فَقْرِ الْقَلْبِ إِلَى مَنْ يُحِبُّهُ. لَا سِيَّمَا إِذَا وَحَّدَهُ فِي الْحُبِّ، وَلَمْ يَجِدْ مِنْهُ عِوَضًا سِوَاهُ. هَذَا حَقِيقَةُ الْفَقْرِ عِنْدَ الْعَارِفِينَ.
وَكَذَلِكَ الْغِنَى هُوَ غِنَى الْقَلْبِ بِحُصُولِ مَحْبُوبِهِ. وَكَذَلِكَ الشَّوْقُ إِلَى اللَّهِ تَعَالَى وَلِقَائِهِ. فَإِنَّهُ لُبُّ الْمَحَبَّةِ وَسِرُّهَا. كَمَا سَيَأْتِي.
فَمُنْكِرُ الْمَحَبَّةِ هَذِهِ الْمَسْأَلَةِ وَمُعَطِّلُهَا مِنَ الْقُلُوبِ: مُعَطِّلٌ لِذَلِكَ كُلِّهِ. وَحِجَابُهُ أَكْثَفُ الْحُجُبِ. وَقَلْبُهُ أَقْسَى الْقُلُوبِ، وَأَبْعَدُهَا عَنِ اللَّهِ. وَهُوَ مُنْكِرٌ لِخُلَّةِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ. فَإِنَّ الْخُلَّةَ كَمَالُ الْمَحَبَّةِ. وَهُوَ يَتَأَوَّلُ الْخَلِيلَ بِالْمُحْتَاجِ. فَخَلِيلُ اللَّهِ عِنْدَهُ: هُوَ الْمُحْتَاجُ. فَكَمْ - عَلَى قَوْلِهِ - لِلَّهِ مِنْ خَلِيلٍ مِنْ بَرٍّ وَفَاجِرٍ، بَلْ مُؤْمِنٍ وَكَافِرٍ. إِذْ كَثِيرٌ مِنَ الْفُجَّارِ وَالْكُفَّارِ مَنْ يُنْزِلُ حَوَائِجَهُ كُلَّهَا بِاللَّهِ صَغِيرَهَا وَكَبِيرَهَا. وَيَرَى نَفْسَهُ أَحْوَجَ شَيْءٍ إِلَى رَبِّهِ فِي كُلِّ حَالَةٍ.
فَلَا بِالْخُلَّةِ أَقَرَّ الْمُنْكِرُونَ، وَلَا بِالْعُبُودِيَّةِ، وَلَا بِتَوْحِيدِ الْإِلَهِيَّةِ، وَلَا بِحَقَائِقِ الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ. وَلِهَذَا ضَحَّى خَالِدُ بْنُ عَبْدِ اللَّهِ الْقَسْرِيُّ بِمُقَدَّمِ هَؤُلَاءِ وَشَيْخِهِمْ جَعْدِ بْنِ دِرْهَمٍ، وَقَالَ فِي يَوْمِ عِيدِ اللَّهِ الْأَكْبَرِ، عَقِيبَ خُطْبَتِهِ: أَيُّهَا النَّاسُ، ضَحُّوا. تَقَبَّلَ اللَّهُ ضَحَايَاكُمْ. فَإِنِّي مُضَحٍّ بِالْجَعْدِ بْنِ دِرْهَمٍ. فَإِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا، وَلَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا. تَعَالَى اللَّهُ عَمَّا يَقُولُ الْجَعْدُ عُلُوًّا كَبِيرًا. ثُمَّ نَزَلَ فَذَبَحَهُ، فَشَكَرَ الْمُسْلِمُونَ سَعْيَهُ. وَرَحِمَهُ اللَّهُ وَتَقَبَّلَ مِنْهُ.

(3/28)

[فَصْلٌ فِي مَرَاتِبِ الْمَحَبَّةِ]
أَوَّلُهَا: الْعَلَاقَةُ، وَسُمِّيَتْ عَلَاقَةً لِتَعَلُّقِ الْقَلْبِ بِالْمَحْبُوبِ. قَالَ الشَّاعِرُ:
أَعَلَاقَةً أُمَّ الْوَلِيدِ بُعَيْدَ مَا ... أَفْنَانُ رَأْسِكِ كَالثَّغَامِ الْمُخْلِسِ.
الثَّانِيَةُ: الْإِرَادَةُ، وَهِيَ مَيْلُ الْقَلْبِ إِلَى مَحْبُوبِهِ وَطَلَبُهُ لَهُ.
الثَّالِثَةُ: الصَّبَابَةُ، وَهِيَ انْصِبَابُ الْقَلْبِ إِلَيْهِ. بِحَيْثُ لَا يَمْلِكُهُ صَاحِبُهُ. كَانْصِبَابِ الْمَاءِ فِي الْحُدُورِ. فَاسْمُ الصِّفَةِ مِنْهَا صَبٌّ وَالْفِعْلُ صَبَا إِلَيْهِ يَصْبُو صَبًا، وَصَبَابَةً، فَعَاقَبُوا بَيْنَ الْمُضَاعَفِ وَالْمُعْتَلِّ، وَجَعَلُوا الْفِعْلَ مِنَ الْمُعْتَلِّ وَالصِّفَةَ مِنَ الْمُضَاعَفِ. وَيُقَالُ: صَبَا وَصَبْوَةً، وَصَبَابَةً. فَالصَّبَا: أَصْلُ الْمَيْلِ. وَالصَّبْوَةُ: فَوْقَهُ، وَالصَّبَابَةُ: الْمَيْلُ اللَّازِمُ. وَانْصِبَابُ الْقَلْبِ بِكُلِّيَّتِهِ.
الرَّابِعَةُ: الْغَرَامُ وَهُوَ الْحُبُّ اللَّازِمُ لِلْقَلْبِ، الَّذِي لَا يُفَارِقُهُ. بَلْ يُلَازِمُهُ كَمُلَازَمَةِ الْغَرِيمِ لِغَرِيمِهِ. وَمِنْهُ سُمِّيَ عَذَابُ النَّارِ غَرَامًا لِلُزُومِهِ لِأَهْلِهِ. وَعَدَمِ مُفَارَقَتِهِ لَهُمْ. قَالَ تَعَالَى: {إِنَّ عَذَابَهَا كَانَ غَرَامًا} [الفرقان: 65] .
الْخَامِسَةُ: الْوِدَادُ وَهُوَ صَفْوُ الْمَحَبَّةِ، مَرَاتِبُهَا عَشَرَةٌ وَخَالِصُهَا وَلُبُّهَا، وَالْوَدُودُ مِنْ أَسْمَاءِ الرَّبِّ تَعَالَى. وَفِيهِ قَوْلَانِ:
أَحَدُهُمَا: أَنَّهُ الْمَوْدُودُ. قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ فِي صَحِيحِهِ: الْوَدُودُ الْحَبِيبُ.
وَالثَّانِي: أَنَّهُ الْوَادُّ لِعِبَادِهِ. أَيِ الْمُحِبُّ لَهُمْ. وَقَرَنَهُ بِاسْمِهِ الْغَفُورِ إِعْلَامًا بِأَنَّهُ

(3/29)

يَغْفِرُ الذَّنْبَ، وَيُحِبُّ التَّائِبَ مِنْهُ، وَيَوَدُّهُ. فَحَظُّ التَّائِبِ: نَيْلُ الْمَغْفِرَةِ مِنْهُ.
وَعَلَى الْقَوْلِ الْأَوَّلِ " الْوَدُودُ " فِي مَعْنًى يَكُونُ سِرُّ الِاقْتِرَانِ. أَيِ اقْتِرَانُ " الْوَدُودِ بِالْغَفُورِ " اسْتِدْعَاءَ مَوَدَّةِ الْعِبَادِ لَهُ، وَمَحَبَّتِهِمْ إِيَّاهُ بِاسْمِ الْغَفُورِ.
السَّادِسَةُ: الشَّغَفُ يُقَالُ: شُغِفَ بِكَذَا. فَهُوَ مَشْغُوفٌ بِهِ. وَقَدْ شَغَفَهُ الْمَحْبُوبُ. أَيْ وَصَلَ حُبُّهُ إِلَى شَغَافِ قَلْبِهِ. كَمَا قَالَ النِّسْوَةُ عَنِ امْرَأَةِ الْعَزِيزِ: {قَدْ شَغَفَهَا حُبًّا} [يوسف: 30] وَفِيهِ ثَلَاثَةُ أَقْوَالٍ.
أَحَدُهَا: أَنَّهُ الْحُبُّ الْمُسْتَوْلِي عَلَى الْقَلْبِ، بِحَيْثُ يَحْجُبُهُ عَنْ غَيْرِهِ. قَالَ الْكَلْبِيُّ: حَجَبَ حُبُّهُ قَلْبَهَا حَتَّى لَا تَعْقِلَ سِوَاهُ.
الثَّانِي: الْحُبُّ الْوَاصِلُ إِلَى دَاخِلِ الْقَلْبِ. قَالَ صَاحِبُ هَذَا الْقَوْلِ: الْمَعْنَى أَحَبَّتْهُ حَتَّى دَخَلَ حُبُّهُ شَغَافَ قَلْبِهَا، أَيْ دَاخِلَهُ.
الثَّالِثُ: أَنَّهُ الْحُبُّ الْوَاصِلُ إِلَى غِشَاءِ الْقَلْبِ. وَالشَّغَافُ غِشَاءُ الْقَلْبِ إِذَا وَصَلَ الْحُبُّ إِلَيْهِ بَاشَرَ الْقَلْبَ. قَالَ السُّدِّيُّ: الشَّغَافُ جِلْدَةٌ رَقِيقَةٌ عَلَى الْقَلْبِ. يَقُولُ: دَخَلَهُ الْحُبُّ حَتَّى أَصَابَ الْقَلْبَ.
وَقَرَأَ بَعْضُ السَّلَفِ " شَعَفَهَا " بِالْعَيْنِ الْمُهْمَلَةِ. وَمَعْنَاهُ: ذَهَبَ الْحُبُّ بِهَا كُلَّ مَذْهَبٍ. وَبَلَغَ بِهَا أَعْلَى مَرَاتِبِهِ، وَمِنْهُ: شَعَفُ الْجِبَالِ، لِرُءُوسِهَا.
السَّابِعَةُ: الْعِشْقُ وَهُوَ الْحُبُّ الْمُفْرِطُ الَّذِي يُخَافُ عَلَى صَاحِبِهِ مِنْهُ. وَعَلَيْهِ تَأَوَّلَ إِبْرَاهِيمُ، وَمُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ {وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ} [البقرة: 286] قَالَ مُحَمَّدٌ: هُوَ الْعِشْقُ.

(3/30)

وَرُفِعَ إِلَى ابْنِ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - شَابٌّ رَضِيَ اللَّهُ عَنْهُمَا - وَهُوَ يَعْرِفُهُ - قَدْ صَارَ كَالْخَلَالِ. فَقَالَ: مَا بِهِ؟ قَالُوا: الْعِشْقُ. فَجَعَلَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا - عَامَّةَ دُعَائِهِ بِعَرَفَةَ: الِاسْتِعَاذَةَ مِنَ الْعِشْقِ.
وَفِي اشْتِقَاقِهِ قَوْلَانِ. أَحَدُهُمَا: أَنَّهُ مِنَ الْعَشَقَةِ - مُحَرَّكَةً - وَهِيَ نَبْتٌ أَصْفَرُ يَلْتَوِي عَلَى الشَّجَرِ، فَشُبِّهَ بِهِ الْعَاشِقُ.
وَالثَّانِي: أَنَّهُ مِنَ الْإِفْرَاطِ. وَعَلَى الْقَوْلَيْنِ: فَلَا يُوصَفُ بِهِ الرَّبُّ تَبَارَكَ وَتَعَالَى، وَلَا الْعَبْدُ فِي مَحَبَّةِ رَبِّهِ. وَإِنْ أَطْلَقَهُ سَكْرَانُ مِنَ الْمَحَبَّةِ قَدْ أَفْنَاهُ الْحُبُّ عَنْ تَمْيِيزِهِ. كَانَ فِي خِفَارَةِ صِدْقِهِ وَمَحَبَّتِهِ.
الثَّامِنَةُ: التَّتَيُّمُ وَهُوَ التَّعَبُّدُ، وَالتَّذَلُّلُ. يُقَالُ: تَيَّمَهُ الْحُبُّ أَيْ ذَلَّلَهُ وَعَبَّدَهُ. وَتَيْمُ اللَّهُ: عَبْدُ اللَّهِ. وَبَيْنَهُ وَبَيْنَ الْيُتْمِ - الَّذِي هُوَ الِانْفِرَادُ - تَلَاقٍ فِي الِاشْتِقَاقِ الْأَوْسَطِ، وَتَنَاسُبٌ فِي الْمَعْنَى. فَإِنَّ الْمُتَيَّمَ الْمُنْفَرِدُ بِحُبِّهِ وَشَجْوِهِ. كَانْفِرَادِ الْيَتِيمِ بِنَفْسِهِ عَنْ أَبِيهِ، وَكُلٌّ مِنْهُمَا مَكْسُورٌ ذَلِيلٌ. هَذَا كَسَرَهُ يُتْمٌ. وَهَذَا كَسَرَهُ تَتَيُّمٌ.
التَّاسِعَةُ: التَّعَبُّدُ وَهُوَ فَوْقَ التَّتَيُّمِ. فَإِنَّ الْعَبْدَ هُوَ الَّذِي قَدْ مَلَكَ الْمَحْبُوبُ رِقَّهُ فَلَمْ يَبْقَ لَهُ شَيْءٌ مِنْ نَفْسِهِ أَلْبَتَّةَ. بَلْ كُلُّهُ عَبَدٌ لِمَحْبُوبِهِ ظَاهِرًا وَبَاطِنًا. وَهَذَا هُوَ حَقِيقَةُ الْعُبُودِيَّةِ. وَمَنْ كَمَّلَ ذَلِكَ فَقَدْ كَمَّلَ مَرْتَبَتَهَا.
وَلَمَّا كَمَّلَ سَيِّدُ وَلَدِ آدَمَ هَذِهِ الْمَرْتَبَةَ: وَصَفَهُ اللَّهُ بِهَا فِي أَشْرَفِ مَقَامَاتِهِ. مَقَامِ الْإِسْرَاءِ، كَقَوْلِهِ {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء: 1] وَمَقَامِ الدَّعْوَةِ. كَقَوْلِهِ {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: 19] وَمَقَامِ التَّحَدِّي كَقَوْلِهِ {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: 23] وَبِذَلِكَ اسْتَحَقَّ التَّقْدِيمَ عَلَى الْخَلَائِقِ فِي الدُّنْيَا وَالْآخِرَةِ.
وَكَذَلِكَ يَقُولُ الْمَسِيحُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ لَهُمْ، إِذَا طَلَبُوا مِنْهُ الشَّفَاعَةَ - بَعْدَ

(3/31)

الْأَنْبِيَاءِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ - " اذْهَبُوا إِلَى مُحَمَّدٍ، عَبْدٍ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ ".
سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - قَدَّسَ اللَّهُ رُوحَهُ - يَقُولُ: فَحَصَلَتْ لَهُ تِلْكَ الْمَرْتَبَةُ. بِتَكْمِيلِ عُبُودِيَّتِهِ لِلَّهِ تَعَالَى، وَكَمَالِ مَغْفِرَةِ اللَّهِ لَهُ.
وَحَقِيقَةُ الْعُبُودِيَّةِ: الْحُبُّ التَّامُّ، مَعَ الذُّلِّ التَّامِّ وَالْخُضُوعِ لِلْمَحْبُوبِ. تَقُولُ الْعَرَبُ طَرِيقٌ مُعَبَّدٌ أَيْ قَدْ ذَلَّلَتْهُ الْأَقْدَامُ وَسَهَّلَتْهُ.
الْعَاشِرَةُ: مَرْتَبَةُ الْخُلَّةِ الَّتِي انْفَرَدَ بِهَا الْخَلِيلَانِ - إِبْرَاهِيمُ وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ - كَمَا صَحَّ عَنْهُ أَنَّهُ قَالَ: «إِنَّ اللَّهَ اتَّخَذَنِي خَلِيلًا، كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا» .
وَقَالَ: «لَوْ كُنْتُ مُتَّخِذًا مِنْ أَهْلِ الْأَرْضِ خَلِيلًا لَاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلًا. وَلَكِنَّ صَاحِبَكُمْ خَلِيلُ الرَّحْمَنِ» . وَالْحَدِيثَانِ فِي الصَّحِيحِ.
وَهُمَا يُبْطِلَانِ قَوْلَ مَنْ قَالَ: الْخُلَّةُ

(3/32)

لِإِبْرَاهِيمَ. وَالْمَحَبَّةُ لِمُحَمَّدٍ، فَإِبْرَاهِيمُ خَلِيلُهُ وَمُحَمَّدٌ حَبِيبُهُ.
وَالْخُلَّةُ هِيَ الْمَحَبَّةُ الَّتِي تَخَلَّلَتْ رُوحَ الْمُحِبِّ وَقَلْبَهُ، حَتَّى لَمْ يَبْقَ فِيهِ مَوْضِعٌ لِغَيْرِ الْمَحْبُوبِ، كَمَا قِيلَ:
قَدْ تَخَلَّلْتَ مَسْلَكَ الرُّوحِ مِنِّي ... وَلِذَا سُمِّيَ الْخَلِيلُ خَلِيلَا.
وَهَذَا هُوَ السِّرُّ الَّذِي لِأَجْلِهِ - وَاللَّهُ أَعْلَمُ - أُمِرَ الْخَلِيلُ بِذَبْحِ وَلَدِهِ، وَثَمَرَةِ فُؤَادِهِ وَفِلْذَةِ كَبِدِهِ. لِأَنَّهُ لَمَّا سَأَلَ الْوَلَدَ فَأُعْطِيَهُ، تَعَلَّقَتْ بِهِ شُعْبَةٌ مِنْ قَلْبِهِ. وَالْخُلَّةُ مَنْصِبٌ لَا يَقْبَلُ الشَّرِكَةَ وَالْقِسْمَةَ. فَغَارَ الْخَلِيلُ عَلَى خَلِيلِهِ: أَنْ يَكُونَ فِي قَلْبِهِ مَوْضِعٌ لِغَيْرِهِ. فَأَمَرَهُ بِذَبْحِ الْوَلَدِ. لِيُخْرِجَ الْمُزَاحِمَ مِنْ قَلْبِهِ.
فَلَمَّا وَطَّنَ نَفْسَهُ عَلَى ذَلِكَ، وَعَزَمَ عَلَيْهِ عَزْمًا جَازِمًا: حَصَلَ مَقْصُودُ الْأَمْرِ. فَلَمْ يَبْقَ فِي إِزْهَاقِ نَفْسِ الْوَلَدِ مَصْلَحَةٌ. فَحَالَ بَيْنَهُ وَبَيْنَهُ. وَفَدَاهُ بِالذِّبْحِ الْعَظِيمِ. وَقِيلَ لَهُ: {يَاإِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيَا} [الصافات: 104] أَيْ عَمِلْتَ عَمَلَ الْمُصَدِّقِ {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات: 80] نَجْزِي مَنْ بَادَرَ إِلَى طَاعَتِنَا، فَنُقِرُّ عَيْنَهُ كَمَا أَقْرَرْنَا عَيْنَكَ بِامْتِثَالِ أَوَامِرَنَا، وَإِبْقَاءِ الْوَلَدِ وَسَلَامَتِهِ {إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ} [الصافات: 106] وَهُوَ اخْتِبَارُ الْمَحْبُوبِ لِمُحِبِّهِ، وَامْتِحَانُهُ إِيَّاهُ لِيُؤْثِرَ مَرْضَاتَهُ. فَيُتِمَّ عَلَيْهِ نِعَمَهُ، فَهُوَ بَلَاءُ مِحْنَةٍ وَمِنْحَةٍ عَلَيْهِ مَعًا.
وَهَذِهِ الدَّعْوَةُ إِنَّمَا دَعَا إِلَيْهَا بِهَا خَوَاصُّ خَلْقِهِ، وَأَهْلُ الْأَلْبَابِ وَالْبَصَائِرِ مِنْهُمْ. فَمَا كَلُّ أَحَدٍ يُجِيبُ دَاعِيهَا. وَلَا كُلُّ عَيْنٍ قَرِيرَةً بِهَا. وَأَهْلُهَا هُمُ الَّذِينَ حَصَلُوا فِي وَسَطِ قَبْضَةِ الْيَمِينِ يَوْمَ الْقَبْضَتَيْنِ. وَسَائِرُ أَهْلِ الْيَمِينِ فِي أَطْرَافِهَا.
فَمَا كَلُّ عَيْنٍ بِالْحَبِيبِ قَرِيرَةً ... وَلَا كُلُّ مَنْ نُودِيَ يُجِيبُ الْمُنَادِيَا
وَمَنْ لَا يُجِبْ دَاعِيَ هُدَاكَ فَخَلِّهِ ... يُجِبْ كُلَّ مَنْ أَضْحَى إِلَى الْغَيِّ دَاعِيَا
وَقُلْ لِلْعُيُونِ الرُّمَّدِ: إِيَّاكِ أَنْ تَرَيْ ... سَنَا الشَّمْسِ فَاسْتَغْشَيْ ظَلَامَ اللَّيَالِيَا
وَسَامِحْ نُفُوسًا لَمْ يَهَبْهَا لِحِبِّهِمْ ... وَدَعْهَا وَمَا اخْتَارَتْ وَلَا تَكُ جَافِيَا

(3/33)

وَقُلْ لِلَّذِي قَدْ غَابَ يَكْفِي عُقُوبَةُ
مَغِيبِكَ عَنْ ذَا الشَّأْنِ لَوْ كُنْتَ وَاعِيَا ... وَوَاللَّهِ لَوْ أَضْحَى نَصِيبُكَ وَافِرًا
رَحِمْتَ عَدُوًّا حَاسِدًا لَكَ قَالِيَا ... أَلَمْ تَرَ آثَارَ الْقَطِيعَةِ قَدْ بَدَتْ
عَلَى حَالِهِ فَارْحَمْهُ إِنْ كُنْتَ رَاثِيَا ... خَفَافِيشُ أَعْشَاهَا النَّهَارُ بِضَوْئِهِ
وَلَاءَمَهَا قِطْعٌ مِنَ اللَّيْلِ بَادِيَا ... فَجَالَتْ وَصَالَتْ فِيهِ حَتَّى إِذَا النَّ
هَارُ بَدَا اسْتَخْفَتْ وَأَعْطَتْ تَوَارِيَا ... فَيَا مِحْنَةَ الْحَسْنَاءِ تُهْدَى إِلَى امْرِئٍ
ضَرِيرٍ وَعِنِّينٍ مِنَ الْوَجْدِ خَالِيَا ... إِذَا ظُلْمَةُ اللَّيْلِ انْجَلَتْ بِضِيَائِهَا
يَعُودُ لِعَيْنَيْهِ ظَلَامًا كَمَا هِيَا ... فَضِنَّ بِهَا إِنْ كُنْتَ تَعْرِفُ قَدْرَهَا
إِلَى أَنْ تَرَى كُفْؤًا أَتَاكَ مُوَافِيَا ... فَمَا مَهْرُهَا شَيْءٌ سِوَى الرُّوحِ أَيُّهَا الْ
جَبَانُ تَأَخَّرْ لَسْتَ كُفْؤًا مُسَاوِيَا ... فَكُنْ أَبَدًا حَيْثُ اسْتَقَلَّتْ رَكَائِبُ الْ
مَحَبَّةِ فِي ظَهْرِ الْعَزَائِمِ سَارِيَا ... وَأَدْلِجْ وَلَا تَخْشَ الظَّلَامَ فَإِنَّهُ
سَيَكْفِيكَ وَجْهُ الْحُبِّ فِي اللَّيْلِ هَادِيَا ... وَسُقْهَا بِذِكْرَاهُ مَطَايَاكَ إِنَّهُ
سَيَكْفِي الْمَطَايَا طِيبُ ذِكْرَاهُ حَادِيَا ... وَعِدْهَا بِرُوحِ الْوَصْلِ تُعْطِيكَ سَيْرَهَا
فَمَا شِئْتَ وَاسْتَبْقِ الْعِظَامَ الْبَوَالِيَا ... وَأَقْدِمْ فَإِمَّا مُنْيَةٌ أَوْ مَنِيَّةٌ
تُرِيحُكَ مِنْ عَيْشٍ بِهِ لَسْتَ رَاضِيَا ... فَمَا ثَمَّ إِلَّا الْوَصْلُ أَوْ كَلَفٌ بِهِمْ
وَحَسْبُكَ فَوْزًا ذَاكَ إِنْ كُنْتَ وَاعِيَا ... أَمَا سَئِمَتْ مِنْ عَيْشِهَا نَفْسُ وَالِهٍ
تَبِيتُ بِنَارِ الْبُعْدِ تَلْقَى الْمَكَاوِيَا ... أَمَا مَوْتُهُ فِيهِمْ حَيَاةٌ؟ وَذُلُّهُ
هُوَ الْعِزُّ وَالتَّوْفِيقُ مَا زَالَ غَالِيَا ... أَمَا يَسْتَحِي مَنْ يَدَّعِي الْحُبَّ بَاخِلًا
بِمَا لِحَبِيبٍ عَنْهُ يَدْعُوهُ ذَا لِيَا ... أَمَا تِلْكَ دَعْوَى كَاذِبٍ لَيْسَ حَظُّهُ
مِنَ الْحُبِّ إِلَّا قَوْلَهُ وَالْأَمَانِيَا ... أَمَّا أَنْفُسُ الْعُشَّاقِ مِلْكٌ لِغَيْرِهِمْ
بِإِجْمَاعِ أَهْلِ الْحُبِّ مَا زَالَ فَاشِيَا ... أَمَا سَمِعَ الْعُشَّاقُ قَوْلَ حَبِيبَةٍ
لِصَبٍّ بِهَا وَافَى مِنَ الْحُبِّ شَاكِيَا ... وَلَمَّا شَكَوْتُ الْحُبَّ قَالَتْ. كَذَبْتَنِي
فَمَا لِي أَرَى الْأَعْضَاءَ مِنْكَ كَوَاسِيَا ... فَلَا حُبَّ حَتَّى يَلْصَقَ الْقَلْبُ بِالْحَشَا
وَتَخْرَسَ حَتَّى لَا تُجِيبَ الْمُنَادِيَا ... وَتَنْحَلُّ حَتَّى لَا يُبْقِي لَكَ الْهَوَى
سِوَى مُقْلَةٍ تَبْكِي بِهَا وَتُنَاجِيَا

[فَصْلٌ الْمَحَبَّةُ تَعَلُّقُ الْقَلْبِ بَيْنَ الْهِمَّةِ وَالْأُنْسِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ رَحِمَهُ اللَّهُ:
الْمَحَبَّةُ: تَعَلُّقُ الْقَلْبِ بَيْنَ الْهِمَّةِ وَالْأُنْسِ.

(3/34)

يَعْنِي: تَعَلُّقُ الْقَلْبِ بِالْمَحْبُوبِ تَعَلُّقًا مُقْتَرِنًا بِهِمَّةِ الْمُحِبِّ، وَأُنْسِهِ بِالْمَحْبُوبِ، فِي حَالَتَيْ بَذْلِهِ وَمَنْعِهِ، وَإِفْرَادِهِ بِذَلِكَ التَّعَلُّقِ. بِحَيْثُ لَا يَكُونُ لِغَيْرِهِ فِيهِ نَصِيبٌ.
وَإِنَّمَا أَشَارَ إِلَى أَنَّهَا بَيْنَ الْهِمَّةِ وَالْأُنْسِ لِأَنَّ الْمَحَبَّةَ لَمَّا كَانَتْ هِيَ نِهَايَةُ شِدَّةِ الطَّلَبِ، وَكَانَ الْمُحِبُّ شَدِيدَ الرَّغْبَةِ وَالطَّلَبِ: كَانَتِ الْهِمَّةُ مِنْ مُقَوِّمَاتِ حُبِّهِ، وَجُمْلَةِ صِفَاتِهِ. وَلَمَّا كَانَ الطَّلَبُ بِالْهِمَّةِ قَدْ يَعْرَى عَنِ الْأُنْسِ، وَكَانَ الْمُحِبُّ لَا يَكُونُ إِلَّا مُسْتَأْنِسًا بِجَمَالِ مَحْبُوبِهِ، وَطَمَعِهِ بِالْوُصُولِ إِلَيْهِ. فَمِنْ هَذَيْنِ يَتَوَلَّدُ الْأُنْسُ: وَجَبَ أَنْ يَكُونَ الْمُحِبُّ مَوْصُوفًا بِالْأُنْسِ. فَصَارَتِ الْمَحَبَّةُ قَائِمَةً بَيْنَ الْهِمَّةِ وَالْأُنْسِ.
وَيُرِيدُ بِالْبَذْلِ وَالْمَنْعِ أَحَدَ أَمْرَيْنِ: إِمَّا بَذْلُ الرُّوحِ وَالنَّفْسِ لِمَحْبُوبِهِ، وَمَنْعُهَا عَنْ غَيْرِهِ. فَيَكُونُ الْبَذْلُ وَالْمَنْعُ صِفَةَ الْمُحِبِّ، وَإِمَّا بَذْلُ الْحَبِيبِ وَمَنْعُهُ. فَتَتَعَلَّقُ هِمَّةُ الْمُحِبِّ بِهِ فِي حَالَتَيْ بَذْلِهِ وَمَنْعِهِ.
وَيُرِيدُ بِالْإِفْرَادِ مَعْنَيَيْنِ: إِمَّا إِفْرَادُ الْمَحْبُوبِ وَتَوْحِيدُهُ بِذَلِكَ التَّعَلُّقِ. وَإِمَّا فَنَاءُهُ فِي مَحَبَّتِهِ، بِحَيْثُ يَنْسَى نَفْسَهُ وَصِفَاتِهِ فِي ذِكْرِ مَحَاسِنِ مَحْبُوبِهِ، حَتَّى لَا يَبْقَى إِلَّا الْمَحْبُوبُ وَحْدَهُ.
وَالْمَقْصُودُ: إِفْرَادُ الْمُحِبِّ لِمَحْبُوبِهِ بِالتَّوْحِيدِ وَالْمَحَبَّةِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَحَبَّةُ أَوَّلُ أَوْدِيَةِ الْفَنَاءِ]
فَصْلٌ
قَالَ: وَالْمَحَبَّةُ: أَوَّلُ أَوْدِيَةِ الْفَنَاءِ، وَالْعَقَبَةُ الَّتِي يَنْحَدِرُ مِنْهَا عَلَى مَنَازِلِ الْمَحْوِ. وَهِيَ آخِرُ مَنْزِلٍ تَلْتَقِي فِيهِ مُقَدِّمَةُ الْعَامَّةِ، وَسَاقَةُ الْخَاصَّةِ.
إِنَّمَا كَانَتْ الْمَحَبَّةُ أَوَّلَ أَوْدِيَةِ الْفَنَاءِ: لِأَنَّهَا تُفْنِي خَوَاطِرَ الْمُحِبِّ عَنِ التَّعَلُّقِ بِالْغَيْرِ. وَأَوَّلُ مَا يَفْنَى مِنَ الْمُحِبِّ: خَوَاطِرُهُ الْمُتَعَلِّقَةُ بِمَا سِوَى مَحْبُوبِهِ. لِأَنَّهُ إِذَا انْجَذَبَ قَلْبُهُ بِكُلِّيَّتِهِ إِلَى مَحْبُوبِهِ انْجَذَبَتْ خَوَاطِرُهُ تَبَعًا.
وَيُرِيدُ بِمَنَازِلِ الْمَحْوِ مَقَامَاتِهِ.
وَأَوَّلُهَا: مَحْوُ الْأَفْعَالِ فِي فِعْلِ الْحَقِّ تَعَالَى. فَلَا يَرَى لِنَفْسِهِ وَلَا لِغَيْرِهِ فِعْلًا.
وَالثَّانِي: مَحْوُ الصِّفَاتِ الَّتِي فِي الْعَبْدِ. فَيَرَاهَا عَارِيَةً أُعِيرَهَا، وَهِبَةً وُهِبَهَا. لِيَسْتَدِلَّ بِهَا عَلَى بَارِئِهِ وَفَاطِرِهِ، وَعَلَى وَحْدَانِيَّتِهِ وَصِفَاتِهِ. فَيَعْلَمُ بِوَاسِطَةِ حَيَاتِهِ: مَعْنَى حَيَاةِ رَبِّهِ، وَبِوَاسِطَةِ عِلْمِهِ وَقُدْرَتِهِ وَإِرَادَتِهِ، وَسَمْعِهِ وَبَصَرِهِ، وَكَلَامِهِ وَغَضَبِهِ وَرِضَاهُ:

(3/35)

مَعْنَى عِلْمِ رَبِّهِ، وَقُدْرَتِهِ وَإِرَادَتِهِ، وَسَمْعِهِ وَبَصَرِهِ، وَكَلَامِهِ، وَغَضَبِهِ وَرِضَاهُ. وَلَوْلَا هَذِهِ الصِّفَاتُ فِيهِ لِمَا عَرَفَهَا مِنْ رَبِّهِ.
وَهَذَا أَحَدُ التَّأْوِيلَاتِ فِي الْأَثَرِ الْإِسْرَائِيلِيِّ: اعْرِفْ نَفْسَكَ تَعْرِفْ رَبَّكَ.
وَهَذِهِ الصِّفَاتُ فِي الْحَقِيقَةِ: أَثَرُ الصِّفَاتِ الْإِلَهِيَّةِ فِيهِ. فَإِنَّهَا أَثَرُ أَفْعَالِ الْحَقِّ، وَأَفْعَالُهُ مُوجِبُ صِفَاتِهِ وَأَسْمَائِهِ. فَإِذَنْ عَادَ الْأَمْرُ كُلُّهُ إِلَى أَفْعَالِهِ، وَعَادَتْ أَفْعَالُهُ إِلَى صِفَاتِهِ.
فَفِي هَذِهِ الْمَنْزِلَةِ يَمْحُو الْعَبْدُ شُهُودَ صِفَاتِهِ وَوُجُودَهَا الَّذِي لَيْسَ بِحَقِيقِيٍّ. وَيُثْبِتُ شُهُودَ صِفَاتِ الْمَعْبُودِ وَوُجُودَهَا الْحَقِيقِيِّ. فَاللَّهُ سُبْحَانَهُ مَنَحَ عَبْدَهُ هَذِهِ الصِّفَاتِ لِيَعْرِفَهُ بِهَا. وَيَسْتَدِلَّ بِهَا عَلَيْهِ. فَإِنْ لَمْ يَفْعَلْهَا عَطَّلَ عَلَيْهِ طَرِيقَ الْمَعْرِفَةِ وَالِاسْتِدْلَالِ بِهَا. فَصَارَتْ بِمَنْزِلَةِ الْعَدَمِ. وَلِهَذَا يُوصَفُ الْغَافِلُ عَنِ اللَّهِ بِالصَّمِّ وَالْبَكَمِ وَالْعَمَى وَالْمَوْتِ، وَعَدَمِ الْعَقْلِ.
الثَّالِثُ: مَحْوُ الذَّاتِ. وَهُوَ شُهُودُ تَفَرُّدِ الْحَقِّ تَعَالَى بِالْوُجُودِ أَزَلًا وَأَبَدًا. وَأَنَّهُ الْأَوَّلُ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ، وَالْآخِرُ الَّذِي لَيْسَ بَعْدَهُ شَيْءٌ. وَوُجُودُ كُلِّ مَا سِوَاهُ قَائِمٌ بِهِ وَأَثَرُ صُنْعِهِ. فَوُجُودُهُ هُوَ الْوُجُودُ الْوَاجِبُ الْحَقُّ، الثَّابِتُ لِنَفْسِهِ أَزَلًا وَأَبَدًا. وَأَنَّهُ الْمُتَفَرِّدُ بِذَلِكَ.
وَهَذَا الْمَحْوُ يَصِحُّ بِاعْتَبَارَيْنِ.
أَحَدُهُمَا: بِاعْتِبَارِ الْوُجُودِ الذَّاتِيِّ. وَلَا رَيْبَ فِي إِثْبَاتِ مَحْوِهِ بِهَذَا الِاعْتِبَارِ. إِذْ لَيْسَ مَعَ اللَّهِ مَوْجُودٌ بِذَاتِهِ سِوَاهُ. وَكُلُّ مَا سِوَاهُ فَمَوْجُودٌ بِإِيجَادِهِ سُبْحَانَهُ.
الِاعْتِبَارُ الثَّانِي: الْمَحْوُ فِي الْمَشْهَدِ. فَلَا يَشْهَدُ فَاعِلًا غَيْرَ الْحَقِّ سُبْحَانَهُ. وَلَا صِفَاتِ غَيْرَ صِفَاتِهِ، وَلَا مَوْجُودَ سِوَاهُ، لِغَيْبَتِهِ بِكَمَالِ شُهُودِهِ عَنْ شُهُودِ غَيْرِهِ.
وَأَمَّا مَحْوُ ذَلِكَ مِنَ الْوُجُودِ جُمْلَةً: فَهُوَ مَحْوُ الزَّنَادِقَةِ وَطَائِفَةِ الِاتِّحَادِيَّةِ. وَصَاحِبُ الْمَنَازِلِ وَكُلُّ وَلِيٍّ لِلَّهِ بَرِيءٌ مِنْهُمْ حَالًا وَعَقِيدَةً.
وَالْمَقْصُودُ: أَنَّ مِنْ عَقَبَةِ الْمَحَبَّةِ يَنْحَدِرُ الْمُحِبُّ عَلَى مَنَازِلِ الْمَحْوِ.
وَلَمَّا كَانَتْ مَنَازِلُ الْمَحْوِ وَالْفَنَاءِ غَايَةً عِنْدَ صَاحِبِ الْمَنَازِلِ جَعَلَ الْمَحَبَّةَ عَقَبَةً يَنْحَدِرُ مِنْهَا إِلَيْهَا.
وَأَمَّا مَنْ جَعَلَ الْمَحَبَّةَ غَايَةً: فَمَنَازِلُ الْمَحْوِ عِنْدَهُ أَوْدِيَةٌ يَصْعَدُ مِنْهَا إِلَى رُوحِ الْمَحَبَّةِ. وَلَيْسَ بَعْدَ الْمَحَبَّةِ الصَّحِيحَةِ إِلَّا مَنَازِلُ الْبَقَاءِ. وَأَمَّا الْفَنَاءُ وَالْمَحْوُ: فَعَقَبَاتٌ وَأَوْدِيَةٌ فِي طَرِيقِهَا عِنْدَ هَؤُلَاءِ. وَاللَّهُ أَعْلَمُ.

(3/36)

قَوْلُهُ: وَهِيَ آخِرُ مَنْزِلَةٍ تَلْتَقِي فِيهَا مُقَدِّمَةُ الْعَامَّةِ وَسَاقَةُ الْخَاصَّةِ.
هَذَا بِنَاءٌ عَلَى الْأَصْلِ الَّذِي ذَكَرَهُ، وَهُوَ: أَنَّ الْمَحَبَّةَ يُنْحَدَرُ مِنْهَا عَلَى أَوْدِيَةِ الْفَنَاءِ. فَهِيَ أَوَّلُ أَوْدِيَةِ الْفَنَاءِ. فَمُقَدَّمَةُ الْعَامَّةِ: هُمْ فِي آخِرِ مَقَامِ الْمَحَبَّةِ، وَسَاقَةُ الْخَاصَّةِ: فِي أَوَّلِ مَنْزِلِ الْفَنَاءِ. وَمَنْزِلَةُ الْفَنَاءِ مُتَّصِلَةٌ بِآخِرِ مَنْزِلَةِ الْمَحَبَّةِ. فَتَلْتَقِي حِينَئِذٍ مُقَدِّمَةُ الْعَامَّةِ بِسَاقَةِ الْخَاصَّةِ، هَذَا شَرْحُ كَلَامِهِ.
وَعِنْدَ الطَّائِفَةِ الْأُخْرَى: الْأَمْرُ بِالْعَكْسِ. وَهُوَ أَنَّ مُقَدِّمَةَ أَرْبَابِ الْفَنَاءِ يَلْتَقُونَ بِسَاقَةِ أَوْ بَابِ الْمَحَبَّةِ. فَإِنَّهُمْ أَمَامَهُمْ فِي السَّيْرِ. وَهُمْ أَمَامَ الرَّكْبِ دَائِمًا. وَهَذَا بِنَاءً عَلَى أَنَّ أَهْلَ الْبَقَاءِ فِي الْمَحَبَّةِ أَعْلَى شَأْنًا مِنْ أَهْلِ الْفَنَاءِ. وَهُوَ الصَّوَابُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَا دُونَ الْمَحَبَّةِ مِنَ الْمَقَامَاتِ]
فَصْلٌ
قَالَ: وَمَا دُونَهَا: أَغْرَاضٌ لِأَعْوَاضٍ.
يَعْنِي مَا دُونَ الْمَحَبَّةِ مِنَ الْمَقَامَاتِ: فَهِيَ أَغْرَاضٌ مِنَ الْمَخْلُوقِينَ لِأَجْلِ أَعْوَاضٍ يَنَالُونَهَا، وَأَمَّا الْمُحِبُّونَ: فَإِنَّهُمْ عَبِيدٌ. وَالْعَبْدُ وَنَفْسُهُ وَعَمَلُهُ وَمَنَافِعُهُ مِلْكٌ لِسَيِّدِهِ، فَكَيْفَ يُعَاوِضُهُ عَلَى مِلْكِهِ؟ وَالْأَجِيرُ عِنْدَ أَخْذِ الْأُجْرَةِ يَنْصَرِفُ. وَالْعَبْدُ فِي الْبَابِ لَا يَنْصَرِفُ. فَلَا عُبُودِيَّةَ إِلَّا عُبُودِيَّةُ أَهْلِ الْمَحَبَّةِ الْخَالِصَةِ. أُولَئِكَ هُمُ الْفَائِزُونَ بِشَرَفِ الدُّنْيَا وَالْآخِرَةِ. وَأُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ.

[فَصْلٌ الْمَحَبَّةُ هِيَ سِمَةُ الطَّائِفَةِ وَعُنْوَانُ الطَّرِيقَةِ]
فَصْلٌ
قَالَ: وَالْمَحَبَّةُ هِيَ سِمَةُ الطَّائِفَةِ، وَعُنْوَانُ الطَّرِيقَةِ، وَمَعْقِدُ النِّسْبَةِ.
يَعْنِي: سِمَةُ هَذِهِ الطَّائِفَةِ الْمُسَافِرِينَ إِلَى رَبِّهِمْ، الَّذِينَ رَكِبُوا جَنَاحَ السَّفَرِ إِلَيْهِ، ثُمَّ لَمْ يُفَارِقُوهُ إِلَى حِينِ اللِّقَاءِ، وَهُمُ الَّذِينَ قَعَدُوا عَلَى الْحَقَائِقِ. وَقَعَدَ مَنْ سِوَاهُمْ عَلَى الرُّسُومِ.
وَعُنْوَانُ طَرِيقَتِهِمْ أَيْ دَلِيلُهَا. فَإِنَّ الْعُنْوَانَ يَدُلُّ عَلَى الْكِتَابِ، وَالْمَحَبَّةُ تَدُلُّ عَلَى صِدْقِ الطَّالِبِ، وَأَنَّهُ مِنْ أَهْلِ الطَّرِيقِ.
وَمَعْقِدُ النِّسْبَةِ أَيِ النِّسْبَةِ الَّتِي بَيْنَ الرَّبِّ وَبَيْنَ الْعَبْدِ. فَإِنَّهُ لَا نِسْبَةَ بَيْنَ اللَّهِ وَبَيْنَ الْعَبْدِ إِلَّا مَحْضُ الْعُبُودِيَّةِ مِنَ الْعَبْدِ وَالرُّبُوبِيَّةِ مِنَ الرَّبِّ. وَلَيْسَ فِي الْعَبْدِ شَيْءٌ مِنْ

(3/37)

الرُّبُوبِيَّةِ، وَلَا فِي الرَّبِّ شَيْءٌ مِنَ الْعُبُودِيَّةِ. فَالْعَبْدُ عَبْدٌ مِنْ كُلِّ وَجْهٍ. وَالرَّبُّ تَعَالَى هُوَ الْإِلَهُ الْحَقُّ مِنْ كُلِّ وَجْهٍ. وَمَعْقِدُ نِسْبَةِ الْعُبُودِيَّةِ هُوَ الْمَحَبَّةُ. فَالْعُبُودِيَّةُ مَعْقُودَةٌ بِهَا، بِحَيْثُ مَتَى انْحَلَّتِ الْمَحَبَّةُ انْحَلَّتِ الْعُبُودِيَّةُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْمَحَبَّةِ]
[الدَّرَجَةُ الْأُولَى مَحَبَّةٌ تَقْطَعُ الْوَسَاوِسَ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: مَحَبَّةٌ تَقْطَعُ الْوَسَاوِسَ، وَتُلِذُّ الْخِدْمَةَ. وَتُسَلِّي عَنِ الْمَصَائِبِ.
قَوْلُهُ " تَقْطَعُ الْوَسَاوِسَ " فَإِنَّ الْوَسَاوِسَ وَالْمَحَبَّةَ مُتَنَاقِضَانِ. فَإِنَّ الْمَحَبَّةَ تُوجِبُ اسْتِيلَاءَ ذِكْرِ الْمَحْبُوبِ عَلَى الْقَلْبِ. وَالْوَسَاوِسُ تَقْتَضِي غَيْبَتَهُ عَنْهُ، حَتَّى تُوَسْوِسَ لَهُ نَفْسُهُ بِغَيْرِهِ. فَبَيْنَ الْمَحَبَّةِ وَالْوَسَاوِسِ تَنَاقُضٌ شَدِيدٌ، كَمَا بَيْنَ الذِّكْرِ وَالْغَفْلَةِ.
فَعَزِيمَةُ الْمَحَبَّةِ: تَنْفِي تَرَدُّدَ الْقَلْبِ بَيْنَ الْمَحْبُوبِ وَغَيْرِهِ. وَذَلِكَ سَبَبُ الْوَسَاوِسِ، وَهَيْهَاتَ أَنْ يَجِدَ الْمُحِبُّ الصَّادِقُ فَرَاغًا لِوَسْوَاسِ الْغَيْرِ، لِاسْتِغْرَاقِ قَلْبِهِ فِي حُضُورِهِ بَيْنَ يَدَيْ مَحْبُوبِهِ. وَهَلِ الْوَسْوَاسُ إِلَّا لِأَهْلِ الْغَفْلَةِ وَالْإِعْرَاضِ عَنِ اللَّهِ تَعَالَى؟ وَمِنْ أَيْنَ يَجْتَمِعُ الْحُبُّ وَالْوَسْوَاسُ؟
لَا كَانَ مَنْ لِسِوَاكَ فِيهِ بَقِيَّةٌ ... فِيهَا يُقَسِّمُ فِكْرَهُ وَيُوَسْوَسُ.
قَوْلُهُ " وَتُلِذُّ الْخِدْمَةُ " أَيِ الْمُحِبُّ يَلْتَذُّ بِخِدْمَةِ مَحْبُوبِهِ. فَيَرْتَفِعُ عَنْ رُؤْيَةِ التَّعَبِ الَّذِي يَرَاهُ الْخَلِيُّ فِي أَثْنَاءِ الْخِدْمَةِ. وَهَذَا مَعْلُومٌ بِالْمُشَاهَدَةِ.
قَوْلُهُ " وَتُسَلِّي عَنِ الْمَصَائِبِ " فَإِنَّ الْمُحِبَّ يَجِدُ فِي لَذَّةِ الْمَحَبَّةِ مَا يُنْسِيهِ الْمَصَائِبَ وَلَا يَجِدُ مِنْ مَسِّهَا مَا يَجِدُ غَيْرَهُ، حَتَّى كَأَنَّهُ قَدِ اكْتَسَى طَبِيعَةً ثَانِيَةً لَيْسَتْ طَبِيعَةَ الْخَلْقِ. بَلْ يَقْوَى سُلْطَانُ الْمَحَبَّةِ، حَتَّى يَلْتَذَّ الْمُحِبُّ بِكَثِيرٍ مِنَ الْمَصَائِبِ الَّتِي يُصِيبُهُ بِهَا حَبِيبَهُ أَعْظَمَ مِنَ الْتِذَاذِ الْخَلِيِّ بِحُظُوظِهِ وَشَهَوَاتِهِ. وَالذَّوْقُ وَالْوُجُودُ شَاهِدٌ بِذَلِكَ وَاللَّهُ أَعْلَمُ.

فَصْلٌ قَالَ: وَهِيَ مَحَبَّةٌ تَنْبُتُ مِنْ مُطَالَعَةِ الْمِنَّةِ. وَتُثْبِتُ بِاتِّبَاعِ السُّنَّةِ. وَتَنْمُو عَلَى الْإِجَابَةِ بِالْفَاقَةِ.
قَوْلُهُ " تَنْبُتُ مِنْ مُطَالَعَةِ الْمِنَّةِ " أَيْ تَنْشَأُ مِنْ مُطَالَعَةِ الْعَبْدِ مِنَّةَ اللَّهِ عَلَيْهِ، وَنِعَمَهُ

(3/38)

الْبَاطِنَةَ وَالظَّاهِرَةَ، فَبِقَدْرِ مُطَالَعَتِهِ ذَلِكَ تَكُونُ قُوَّةُ الْمَحَبَّةِ. فَإِنَّ الْقُلُوبَ مَجْبُولَةٌ عَلَى حُبِّ مَنْ أَحْسَنَ إِلَيْهَا، وَبُغْضِ مَنْ أَسَاءَ إِلَيْهَا. وَلَيْسَ لِلْعَبْدِ قَطُّ إِحْسَانٌ إِلَّا مِنَ اللَّهِ. وَلَا إِسَاءَةَ إِلَّا مِنَ الشَّيْطَانِ.
وَمِنْ أَعْظَمِ مُطَالَعَةِ مِنَّةِ اللَّهِ عَلَى عَبْدِهِ: تَأْهِيلُهُ لِمَحَبَّتِهِ وَمَعْرِفَتِهِ، وَإِرَادَةِ وَجْهِهِ، وَمُتَابَعَةِ حَبِيبِهِ. وَأَصْلُ هَذَا: نُورٌ يَقْذِفُهُ اللَّهُ فِي قَلْبِ الْعَبْدِ. فَإِذَا دَارَ ذَلِكَ النُّورُ فِي قَلْبِ الْعَبْدِ وَذَاتِهِ: أَشْرَقَتْ ذَاتُهُ. فَرَأَى فِيهِ نَفْسَهُ، وَمَا أُهِلَّتْ لَهُ مِنَ الْكَمَالَاتِ وَالْمَحَاسِنِ. فَعَلَتْ بِهِ هِمَّتُهُ. وَقَوِيَتْ عَزِيمَتُهُ. وَانْقَشَعَتْ عَنْهُ ظُلُمَاتُ نَفْسِهِ وَطَبْعِهِ. لِأَنَّ النُّورَ وَالظُّلْمَةَ لَا يَجْتَمِعَانِ إِلَّا وَيَطْرُدُ أَحَدُهُمَا صَاحِبَهُ. فَرَقِيَتْ حِينَئِذٍ بَيْنَ الْهَيْبَةِ وَالْأُنْسِ إِلَى الْحَبِيبِ الْأَوَّلِ.
نَقِّلْ فُؤَادَكَ حَيْثُ شِئْتَ مِنَ الْهَوَى ... مَا الْحُبُّ إِلَّا لِلْحَبِيبِ الْأَوَّلِ
كَمْ مَنْزِلٍ فِي الْأَرْضِ يَأْلَفُهُ الْفَتَى ... وَحَنِينُهُ أَبَدًا لِأَوَّلِ مَنْزِلِ
وَهَذَا النُّورُ كَالشَّمْسِ فِي قُلُوبِ الْمُقَرَّبِينَ السَّابِقِينَ، وَكَالْبَدْرِ فِي قُلُوبِ الْأَبْرَارِ أَصْحَابِ الْيَمِينِ، وَكَالنَّجْمِ فِي قُلُوبِ عَامَّةِ الْمُؤْمِنِينَ. وَتَفَاوُتُهُمْ فِيهِ كَتَفَاوُتِ مَا بَيْنَ الزُّهْرَةِ وَالسُّهَى.
قَوْلُهُ " وَتَثْبُتُ بِاتِّبَاعِ السُّنَّةِ " أَيْ ثَبَاتُهَا إِنَّمَا يَكُونُ بِمُتَابَعَةِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي أَعْمَالِهِ، وَأَقْوَالِهِ وَأَخْلَاقِهِ. فَبِحَسَبِ هَذَا الِاتِّبَاعِ يَكُونُ مَنْشَأُ هَذِهِ الْمَحَبَّةِ وَثَبَاتِهَا وَقُوَّتِهَا. وَبِحَسَبِ نُقْصَانِهِ يَكُونُ نُقْصَانُهَا، كَمَا تَقَدَّمَ: أَنَّ هَذَا الِاتِّبَاعَ يُوجِبُ الْمَحَبَّةَ وَالْمَحْبُوبِيَّةَ مَعًا. وَلَا يَتِمُّ الْأَمْرُ إِلَّا بِهِمَا. فَلَيْسَ الشَّأْنُ فِي أَنْ تُحِبَّ اللَّهَ، بَلِ الشَّأْنُ فِي أَنْ يُحِبَّكَ اللَّهُ. وَلَا يُحِبَّكَ اللَّهُ إِلَّا إِذَا اتَّبَعْتَ حَبِيبَهُ ظَاهِرًا وَبَاطِنًا، وَصَدَّقْتَهُ خَبَرًا، وَأَطَعْتَهُ أَمْرًا، وَأَجَبْتَهُ دَعْوَةً، وَآثَرْتَهُ طَوْعًا. وَفَنِيَتْ عَنْ حُكْمِ غَيْرِهِ بِحُكْمِهِ، وَعَنْ مَحَبَّتِهِ غَيْرِهِ مِنَ الْخَلْقِ بِمَحَبَّتِهِ، وَعَنْ طَاعَةِ غَيْرِهِ بِطَاعَتِهِ. وَإِنْ لَمْ يَكُنْ ذَلِكَ فَلَا تَتَعَنَّ. وَارْجِعْ مِنْ حَيْثُ شِئْتَ فَالْتَمِسْ نُورًا. فَلَسْتَ عَلَى شَيْءٍ.
وَتَأَمَّلْ قَوْلَهُ {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] أَيِ الشَّأْنُ فِي أَنَّ اللَّهَ يُحِبُّكُمْ. لَا فِي أَنَّكُمْ تُحِبُّونَهُ، وَهَذَا لَا تَنَالُونَهُ إِلَّا بِاتِّبَاعِ الْحَبِيبِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.

(3/39)

قَوْلُهُ " وَتَنْمُو عَلَى الْإِجَابَةِ بِالْفَاقَةِ " الْإِجَابَةُ بِالْفَاقَةِ: أَنْ يُجِيبَ الدَّاعِي بِمَوْفُورِ الْأَعْمَالِ. وَهُوَ خَالٍ مِنْهَا. كَأَنَّهُ لَمْ يَعْمَلْهَا، بَلْ يُجِيبُ دَعْوَتَهُ بِمُجَرَّدِ الْإِفْلَاسِ وَالْفَقْرِ التَّامِّ. فَإِنَّ طَرِيقَةُ الْفَقْرِ وَالْفَاقَةِ: تَأْبَى أَنْ يَكُونَ لِصَاحِبِهَا عَمَلٌ، أَوْ حَالٌ أَوْ مَقَامٌ. وَإِنَّمَا يَدْخُلُ عَلَى رَبِّهِ بِالْإِفْلَاسِ الْمَحْضِ، وَالْفَاقَةِ الْمُجَرَّدَةِ. وَلَا رَيْبَ أَنَّ الْمَحَبَّةَ تَنْمُو عَلَى هَذَا الْمَشْهَدِ، وَهَذِهِ الْإِجَابَةِ. وَمَا أَعَزَّهُ مِنْ مَقَامٍ. وَأَعْلَاهُ مِنْ مَشْهَدٍ. وَمَا أَنْفَعَهُ لِلْعَبْدِ! وَمَا أَجْلَبَهُ لِلْمَحَبَّةِ! وَاللَّهُ الْمُسْتَعَانُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ مَحَبَّةٌ تَبْعَثُ عَلَى إِيثَارِ الْحَقِّ عَلَى غَيْرِهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: مَحَبَّةٌ تَبْعَثُ عَلَى إِيثَارِ الْحَقِّ عَلَى غَيْرِهِ، وَتُلْهِجُ اللِّسَانَ بِذِكْرِهِ. وَتُعَلِّقَ الْقَلْبَ بِشُهُودِهِ. وَهِيَ مَحَبَّةٌ تَظْهَرُ مِنْ مُطَالَعَةِ الصِّفَاتِ، وَالنَّظَرِ إِلَى الْآيَاتِ، وَالِارْتِيَاضِ بِالْمَقَامَاتِ.
هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا، بِاعْتِبَارِ سَبَبِهَا وَغَايَتِهَا. فَإِنَّ سَبَبَ الْأُولَى: مُطَالَعَةُ الْإِحْسَانِ وَالْمِنَّةِ. وَسَبَبُ هَذِهِ: مُطَالَعَةُ الصِّفَاتِ. وَشُهُودُ مَعَانِي آيَاتِهِ الْمَسْمُوعَةِ، وَالنَّظَرِ إِلَى آيَاتِهِ الْمَشْهُودَةِ. وَحُصُولُ الْمَلَكَةِ فِي مَقَامَاتِ السُّلُوكِ، وَهُوَ الِارْتِيَاضُ بِالْمَقَامَاتِ. وَلِذَلِكَ كَانَتْ غَايَتُهَا أَعْلَى مِنْ غَايَةِ مَا قَبْلَهَا.
فَقَوْلُهُ " تَبْعَثُ عَلَى إِيثَارِ الْحَقِّ عَلَى غَيْرِهِ " أَيْ لِكَمَالِهَا وَقُوَّتِهَا فَإِنَّهَا تَقْتَضِي مِنَ الْمُحِبِّ أَنْ يَتْرُكَ لِأَجْلِ الْحَقِّ مَا سِوَاهُ، فَيُؤْثِرُهُ عَلَى غَيْرِهِ. وَلَا يُؤْثِرُ غَيْرَهُ عَلَيْهِ. وَيَجْعَلُ اللِّسَانَ لَهِجًا بِذِكْرِهِ. فَإِنَّ مَنْ أَحَبَّ شَيْئًا أَكْثَرَ مِنْ ذِكْرِهِ.
" وَتَعَلُّقُ الْقَلْبِ بِشُهُودِهِ " لِفَرْطِ اسْتِيلَائِهِ عَلَى الْقَلْبِ. وَتَعَلُّقِهِ بِهِ، حَتَّى كَأَنَّهُ لَا يُشَاهِدُ غَيْرَهُ.
وَقَوْلُهُ " وَهِيَ مَحَبَّةٌ تَظْهَرُ مِنْ مُطَالَعَةِ الصِّفَاتِ " يَعْنِي: إِثْبَاتَهَا أَوَّلًا. وَمَعْرِفَتَهَا ثَانِيًا. وَنَفْيَ التَّحْرِيفِ وَالتَّعْطِيلِ عَنْ نُصُوصِهَا ثَالِثًا، وَنَفْيَ التَّمْثِيلِ وَالتَّكْيِيفِ عَنْ مَعَانِيهَا رَابِعًا. فَلَا يَصِحُّ لَهُ مُطَالَعَةُ الصِّفَاتِ الْبَاعِثَةِ عَلَى الْمَحَبَّةِ الصَّحِيحَةِ إِلَّا بِهَذِهِ الْأُمُورِ الْأَرْبَعَةِ. وَكُلَّمَا أَكْثَرَ قَلْبُهُ مِنْ مُطَالَعَتِهَا، وَمَعْرِفَةِ مَعَانِيهَا: ازْدَادَتْ مَحَبَّتُهُ لِلْمَوْصُوفِ بِهَا. وَلِذَلِكَ كَانَتِ الْجَهْمِيَّةُ - قُطَّاعُ طَرِيقِ الْمَحَبَّةِ - بَيْنَ الْمُحِبِّينَ وَبَيْنَهُمُ السَّيْفُ الْأَحْمَرُ.
وَقَوْلُهُ " وَالنَّظَرُ إِلَى الْآيَاتِ " أَيْ نَظَرُ الْفِكْرِ وَالِاعْتِبَارِ إِلَى آيَاتِهِ الْمَشْهُودَةِ.
وَفِي آيَاتِهِ

(3/40)

الْمَسْمُوعَةِ. وَكُلٌّ مِنْهُمَا دَاعٍ قَوِيٌّ إِلَى مَحَبَّتِهِ سُبْحَانَهُ. لِأَنَّهَا أَدِلَّةٌ عَلَى صِفَاتِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، وَتَوْحِيدِ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ، وَعَلَى حِكْمَتِهِ وَبِرِّهِ، وَإِحْسَانِهِ وَلُطْفِهِ، وَجُودِهِ وَكَرَمِهِ، وَسَعَةِ رَحْمَتِهِ، وَسُبُوغِ نِعْمَتِهِ، فَإِدَامَةُ النَّظَرِ فِيهَا دَاعٍ - لَا مَحَالَةَ - إِلَى مَحَبَّتِهِ.
وَكَذَلِكَ الِارْتِيَاضُ بِالْمَقَامَاتِ. فَإِنَّ مَنْ كَانَتْ لَهُ رِيَاضَةً وَمَلَكَةً فِي مَقَامَاتِ الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ: كَانَتْ مَحَبَّتُهُ أَقْوَى. لِأَنَّ مَحَبَّةَ اللَّهِ لَهُ أَتَمُّ. وَإِذَا أَحَبَّ اللَّهُ عَبْدًا أَنْشَأَ فِي قَلْبِهِ مَحَبَّتَهُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مَحَبَّةٌ خَاطِفَةٌ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مَحَبَّةٌ خَاطِفَةٌ. تَقْطَعُ الْعِبَارَةَ. وَتَدْفَعُ الْإِشَارَةَ. وَلَا تَنْتَهِي بِالنُّعُوتِ.
يَعْنِي: أَنَّهَا تَخْطِفُ قُلُوبَ الْمُحِبِّينَ. لِمَا يَبْدُو لَهُمْ مِنْ جَمَالِ مَحْبُوبِهِمْ. وَيُشِيرُ الشَّيْخُ بِذَلِكَ إِلَى الْفَنَاءِ فِي الْمَحَبَّةِ وَالشُّهُودِ. وَإِنَّ الْعِبَارَةَ تَنْقَطِعُ دُونَ حَقِيقَةِ تِلْكَ الْمَحَبَّةِ. وَلَا تَبْلُغُهَا. وَلَا تَصِلُّ إِلَيْهَا الْإِشَارَةُ. فَإِنَّهَا فَوْقَ الْعِبَارَةِ وَالْإِشَارَةِ.
وَحَقِيقَتُهَا عِنْدَهُمْ: فَنَاءُ الْحُدُوثِ فِي الْقِدَمِ، وَاضْمِحْلَالُ الرُّسُومِ فِي نُورِ الْحَقِيقَةِ الَّتِي تَظْهَرُ لِقُلُوبِ الْمُحِبِّينَ. فَتَمْلِكُ عَلَيْهَا الْعِبَارَةَ وَالْإِشَارَةَ وَالصِّفَةَ. فَلَا يَقْدِرُ الْمُحِبُّ أَنْ يُعَبِّرَ عَمَّا يَجِدَهُ لِأَنَّ وَارِدَهَا قَدْ خَطَفَ فَهْمَهُ. وَالْعِبَارَةُ تَابِعَةٌ لِلْفَهْمِ. فَلَا يَقْدِرُ الْمُحِبُّ أَنْ يُشِيرَ إِلَيْهِ إِشَارَةً تَامَّةً.
وَالْعِبَارَةُ عِنْدَهُمْ: تَحْتَ الْإِشَارَةِ وَأَبْعَدَ مِنْهَا. وَلِذَلِكَ جُعِلَ حَظَّهَا الْقَطْعُ. وَحَظَّ الْإِشَارَةِ الدَّفْعُ. فَإِنَّ مَقَامَ الْمَحَبَّةِ يَقْبَلُ الْعِبَارَةَ. وَهَذِهِ الدَّرَجَةُ الثَّالِثَةُ لَا تَقْبَلُ إِشَارَةً مَا. وَلَا تَقْبَلُ عِبَارَةً.
وَعِنْدَهُمْ: إِنَّمَا تَمْتَنِعُ الْعِبَارَةُ وَالْإِشَارَةُ فِي مَقَامِ التَّوْحِيدِ، حَيْثُ لَا يَبْقَى لِلْمَحَبَّةِ رَسْمٌ، وَلَا اسْمٌ، وَلَا إِشَارَةٌ، وَهُوَ الْغَايَةُ عِنْدَهُمْ كَمَا سَيَأْتِي.
وَالصَّوَابُ: أَنَّ تَوْحِيدَ الْمَحَبَّةِ أَكْمَلُ مِنْ هَذَا التَّوْحِيدِ الَّذِي يُشِيرُونَ إِلَيْهِ، وَأَعْلَى مَقَامًا، وَأَجَلَّ مَشْهَدًا. وَهُوَ مَقَامُ الرُّسُلِ وَالْأَنْبِيَاءِ - عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ - وَخَوَاصُّ الْمُقَرَّبِينَ.
وَأَمَّا تَوْحِيدُ الْفَنَاءِ: فَدُونَهُ بِكَثِيرٍ. وَلَيْسَ ذَلِكَ مِنْ مَقَامَاتِ الرُّسُلِ وَالْأَنْبِيَاءِ عَلَيْهِمُ

(3/41)

الصَّلَاةُ وَالسَّلَامُ. فَإِنَّ تَوْحِيدَهُمْ تَوْحِيدُ بَقَاءٍ وَمَحَبَّةٍ. لَا تَوْحِيدَ فَنَاءٍ وَغَيْبَةٍ، وَسُكْرٍ وَاصْطِلَامٍ.
وَلَمَّا كَانَ الْمُحِبُّ عِنْدَ أَرْبَابِ الْفَنَاءِ. لَمْ يَخْلُصْ إِلَى مَقَامِ تَوْحِيدِ الْفَنَاءِ بِالْكُلِّيَّةِ. بَلْ رُسُومُ الْمَحَبَّةِ مَعَهُ بَعْدُ، جَعَلُوا الْمَحَبَّةَ هِيَ الْعَقَبَةَ الَّتِي يَنْحَدِرُ مِنْهَا إِلَى أَوْدِيَةِ الْفَنَاءِ. كَمَا تَقَدَّمَ.
وَالصَّوَابُ الَّذِي لَا رَيْبَ فِيهِ، عِنْدَ أَرْبَابِ التَّحْقِيقِ وَالْبَصَائِرِ: أَنَّ لِسَانَ الْمَحَبَّةِ أَتَمُّ، وَمَقَامَهَا أَكْمَلُ، وَحَالَهَا أَشْرَفُ، وَصَاحِبَهَا مِنْ أَهْلِ الصَّحْوِ بَعْدَ السُّكْرِ، وَالتَّمْكِينِ بَعْدَ التَّلْوِينِ، وَالْبَقَاءِ بَعْدَ الْفَنَاءِ. وَلِسَانُهُ نَائِبٌ عَنْ كُلِّ لِسَانٍ. وَبَيَانُهُ وَافٍ بِكُلِّ ذَوْقٍ. وَمَقَامُهُ أَعْلَى مِنْ كُلِّ مَقَامٍ. فَهُوَ أَمِينٌ عَلَى كُلِّ مَنْ دُونَهُ مِنْ أَرْبَابِ الْمَقَامَاتِ. لِأَنَّ مَقَامَهُ أَمِيرٌ عَلَى الْمَقَامَاتِ كُلِّهَا.
أَمِينٌ أَمِينٌ عَلَيْهِ النَّدَى ... جَوَادٌ بَخِيلٌ بِأَنْ لَا يَجُودَا.
وَأَمَّا كَوْنُ نُعُوتِ الْمَحَبَّةِ لَا تَتَنَاهَى: فَلِأَنَّ لَهَا فِي كُلِّ مَقَامٍ نِسْبَةً وَتَعَلُّقًا بِهِ. وَهِيَ رُوحُ كُلِّ مَقَامٍ، وَالْحَامِلَةُ لَهُ. وَأَقْدَامُ السَّالِكِينَ إِنَّمَا تَتَحَرَّكُ بِهَا. فَلَهَا تَعَلَّقُ بِكُلِّ قَدَمٍ، وَحَالٍ وَمَقَامٍ. فَلَا تَتَنَاهَى نُعُوتُهَا أَلْبَتَّةَ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ مَدَارُ شَأْنِ السَّالِكِينَ الْمُسَافِرِينَ إِلَى اللَّهِ عَلَى هَذِهِ الْمَحَبَّةِ الثَّالِثَةِ]
فَصْلٌ
قَوْلُهُ: وَهَذِهِ الْمَحَبَّةُ: هِيَ قُطْبُ هَذَا الشَّأْنِ. وَمَا دُونَهَا مَحَابٌّ، نَادَتْ عَلَيْهَا الْأَلْسُنُ، وَادَّعَتْهَا الْخَلِيقَةُ. وَأَوْجَبَتْهَا الْعُقُولُ.
يُرِيدُ: أَنَّ مَدَارَ شَأْنِ السَّالِكِينَ الْمُسَافِرِينَ إِلَى اللَّهِ: عَلَى هَذِهِ الْمَحَبَّةِ الثَّالِثَةِ. وَإِنَّمَا كَانَ ذَلِكَ كَذَلِكَ لِخُلُوصِهَا مِنَ الشَّوَائِبِ وَالْعِلَلِ وَالْأَغْرَاضِ. وَصَاحِبُهَا مُرَادٌ وَمَجْذُوبٌ وَمَطْلُوبٌ، وَمَا دُونَهَا مِنَ الْمَحَابِّ: فَصَاحِبُهَا بَاقٍ مَعَ إِرَادَتِهِ مِنْ مَحْبُوبِهِ. أَمَّا مَحَبَّةُ الْإِحْسَانِ وَالْأَفْعَالِ: فَظَاهِرٌ.
وَأَمَّا مَحَبَّةُ الصِّفَاتِ: فَصَاحِبُهَا مَعَ لَذَّةِ رُوحِهِ وَنَعِيمِ قَلْبِهِ بِمُطَالَعَةِ الصِّفَاتِ. فَإِنَّ لَذَّةَ الْأَرْوَاحِ وَالْعُقُولِ لَا مَحَالَةَ فِي مُطَالَعَةِ صِفَاتِ الْكَمَالِ، وَنُعُوتِ الْجَمَالِ.
وَصَاحِبُ هَذِهِ الْمَحَبَّةِ الثَّالِثَةِ: قَدِ ارْتَقَى عَنْ هَاتَيْنِ الدَّرَجَتَيْنِ. وَأُخِذَ مِنْهُ، وَعُيِّبَ عَنْهُ. وَهَذَا مَبْنِيٌّ عَلَى أَصْلِهِ فِي كَوْنِ الْفَنَاءِ غَايَةً. وَقَدْ عَرَفْتَهُ.

(3/42)

وَقَوْلُهُ " وَنَادَتْ عَلَيْهَا الْأَلْسُنُ " أَيْ وَصَفَتْهَا الْأَلْسُنُ. فَأَكْثَرَتْ صِفَاتِهَا. وَتَمَكَّنَتْ مِنَ التَّعْبِيرِ عَنْهَا.
وَ " ادَّعَتْهَا الْخَلِيقَةُ " بِخِلَافِ الدَّرَجَةِ الثَّالِثَةِ. فَإِنَّهُ لَا وُصُولَ لِأَحَدٍ إِلَيْهَا إِلَّا بِالْحَقِّ تَعَالَى. فَهِيَ غَيْرُ كَسْبِيَّةٍ. وَلَا تُنَالُ بِسَبَبٍ. فَلَا يُمْكِنُ فِيهَا الدَّعْوَى. فَإِنَّ شَأْنَهَا أَجَلُّ مَنْ ذَلِكَ.
قَوْلُهُ " وَأَوْجَبَتْهَا الْعُقُولُ " يُرِيدُ: أَنَّ الْعَقْلَ يَحْكُمُ بِوُجُوبِهَا. وَهُوَ كَمَا قَالَ. فَإِنَّ الْعُقُولَ تَحْكُمُ بِوُجُوبِ تَقْدِيمِ مَحَبَّةِ اللَّهِ عَلَى مَحَبَّةِ النَّفْسِ وَالْأَهْلِ وَالْمَالِ وَالْوَلَدِ، وَكُلُّ مَا سِوَاهُ.
وَكُلُّ مَنْ لَمْ يُحَكِّمْ عَقْلَهُ بِهَذَا: فَلَا تَعْبَأْ بِعَقْلِهِ. فَإِنَّ الْعَقْلَ وَالْفِطْرَةَ وَالشِّرْعَةَ وَالِاعْتِبَارَ، وَالنَّظَرَ. تَدْعُو كُلَّهَا إِلَى مَحَبَّتِهِ سُبْحَانَهُ. بَلْ إِلَى تَوْحِيدِهِ فِي الْمَحَبَّةِ. وَإِنَّمَا جَاءَتِ الرُّسُلُ بِتَقْرِيرِ مَا فِي الْفِطَرِ وَالْعُقُولِ.
كَمَا قِيلَ:
هَبِ الرُّسُلَ لَمْ تَأْتِ مِنْ عِنْدِهِ ... وَلَا أَخْبَرَتْ عَنْ جَمَالِ الْحَبِيبِ
أَلَيْسَ مِنَ الْوَاجِبِ الْمُسْتَ ... حَقِّ مَحَبَّتُهُ فِي اللِّقَا وَالْمَغِيبِ
فَمَنْ لَمْ يَكُنْ عَقْلُهُ آمِرًا ... بِذَا. مَا لَهُ فِي الْحِجَى مِنْ نَصِيبِ
وَإِنَّ الْعُقُولَ لَتَدْعُو إِلَى ... مَحَبَّةِ فَاطِرِهَا مِنْ قَرِيبِ
أَلَيْسَتْ عَلَى ذَاكَ مَجْبُولَةً ... وَمَفْطُورَةً لَا بِكَسْبِ غَرِيبِ
أَلَيْسَ الْجَمَالُ حَبِيبَ الْقُلُوبِ ... لِذَاتِ الْجَمَالِ، وَذَاتِ الْقُلُوبِ
أَلَيْسَ جَمِيلًا يُحِبُّ الْجَمَالَ ... تَعَالَى إِلَهُ الْوَرَى عَنْ نَسِيبِ
أَمَا بَعْدَ ذَلِكَ إِحْسَانُهُ ... بِدَاعٍ إِلَيْهِ لِقَلْبِ الْمُنِيبِ
أَلَيْسَ إِذَا كَمُلَا أَوْجَبَا ... كَمَالَ الْمَحَبَّةِ لِلْمُسْتَجِيبِ
فَمَنْ ذَا يُشَابِهُ أَوْصَافَهُ ... تَعَالَى إِلَهُ الْوَرَى عَنْ ضَرِيبِ
وَمَنْ ذَا يُكَافِئُ إِحْسَانَهُ ... فَيَأْلَهُهُ قَلْبُ عَبْدٍ مُنِيبِ
وَهَذَا دَلِيلٌ عَلَى أَنَّهُ ... إِلَى كُلِّ ذِي الْخُلُقِ أَوْلَى حَبِيبِ
فَيَا مُنْكِرًا ذَاكَ وَاللَّهِ أَنْ ... تَ عَيْنُ الطَّرِيدِ وَعَيْنُ الْحَرِيبِ
وَيَا مَنْ يُحِبُّ سِوَاهُ كَمِثْ ... لِ مَحَبَّتِهِ أَنْتَ عَبْدُ الصَّلِيبِ
وَيَا مَنْ يُوَحِّدُ مَحْبُوبَهُ ... وَيُرْضِيهِ فِي مَشْهَدٍ أَوْ مَغِيبِ
وَلَوْ سَخِطَ الْخَلْقُ فِي وَجْهِهِ ... لَقَالَ هَوَانًا وَلَوْ بِالنَّسِيبِ
حَظَيْتَ وَخَابُوا فَلَا تَبْتَئِسْ ... بِكَيْدِ الْعَدُوِّ وَهَجْرِ الرَّقِيبِ

(3/43)

[فَصْلٌ مَنْزِلَةُ الْغَيْرَةِ]
[حَقِيقَةُ الْغَيْرَةِ]
وَمِنْ مَنَازِلِ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " مَنْزِلَةُ الْغَيْرَةِ
قَالَ اللَّهُ تَعَالَى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف: 33] وَفِي الصَّحِيحِ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ -. قَالَ: قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَا أَحَدٌ أَغْيَرَ مِنَ اللَّهِ، وَمِنْ غَيْرَتِهِ: حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ. وَمَا أَحَدٌ أَحَبَّ إِلَيْهِ الْمَدْحُ مِنَ اللَّهِ. وَمِنْ أَجْلِ ذَلِكَ أَثْنَى عَلَى نَفْسِهِ. وَمَا أَحَدٌ أَحَبَّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ. مِنْ أَجْلِ ذَلِكَ: أَرْسَلَ الرُّسُلَ مُبَشِّرِينَ وَمُنْذِرِينَ» .
وَفِي الصَّحِيحِ أَيْضًا، مِنْ حَدِيثِ أَبِي سَلَمَةَ، عَنْ أَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ -. أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. قَالَ «إِنَّ اللَّهَ يَغَارُ، وَإِنَّ الْمُؤْمِنَ يَغَارُ، وَغَيْرَةُ اللَّهِ: أَنْ يَأْتِيَ الْعَبْدُ مَا حُرِّمَ عَلَيْهِ» .
وَفِي الصَّحِيحِ أَيْضًا: أَنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعِدٍ؟ ! لَأَنَا أَغْيَرُ مِنْهُ. وَاللَّهُ أَغْيَرُ مِنِّي» .
وَمِمَّا يَدْخُلُ فِي الْغَيْرَةِ قَوْلُهُ تَعَالَى {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا} [الإسراء: 45] .
قَالَ السَّرِيُّ لِأَصْحَابِهِ: أَتَدْرُونَ مَا هَذَا الْحِجَابُ؟ حِجَابُ الْغَيْرَةِ. وَلَا أَحَدَ أَغْيَرُ مِنَ اللَّهِ. إِنَّ اللَّهَ تَعَالَى لَمْ يَجْعَلِ الْكُفَّارَ أَهْلًا لِفَهْمِ كَلَامِهِ، وَلَا أَهْلًا لِمَعْرِفَتِهِ وَتَوْحِيدِهِ وَمَحَبَّتِهِ. فَجَعَلَ بَيْنَهُمْ وَبَيْنَ رَسُولِهِ وَكَلَامِهِ وَتَوْحِيدِهِ حِجَابًا مَسْتُورًا عَنِ الْعُيُونِ، غَيْرَةً عَلَيْهِ أَنْ يَنَالَهُ مَنْ لَيْسَ أَهْلًا بِهِ.

(3/44)

وَالْغَيْرَةُ مَنْزِلَةٌ شَرِيفَةٌ عَظِيمَةٌ جِدًّا، جَلِيلَةُ الْمِقْدَارِ. وَلَكِنَّ الصُّوفِيَّةَ الْمُتَأَخِّرِينَ مِنْهُمْ مَنْ قَلَبَ مَوْضُوعَهَا. وَذَهَبَ بِهَا مَذْهَبًا بَاطِلًا. سَمَّاهُ غَيْرَةً فَوَضَعَهَا فِي غَيْرِ مَوْضِعِهَا. وَلُبِّسَ عَلَيْهِ أَعْظَمُ تَلْبِيسٍ. كَمَا سَتَرَاهُ.
وَالْغَيْرَةُ نَوْعَانِ: غَيْرَةٌ مِنَ الشَّيْءِ. وَغَيْرَةٌ عَلَى الشَّيْءِ.
وَالْغَيْرَةُ مِنَ الشَّيْءِ: هِيَ كَرَاهَةُ مُزَاحَمَتِهِ وَمُشَارَكَتِهِ لَكَ فِي مَحْبُوبِكَ.
وَالْغَيْرَةُ عَلَى الشَّيْءِ: هِيَ شِدَّةُ حِرْصِكَ عَلَى الْمَحْبُوبِ أَنْ يَفُوزَ بِهِ غَيْرُكَ دُونَكَ أَوْ يُشَارِكَكَ فِي الْفَوْزِ بِهِ.
وَالْغَيْرَةُ أَيْضًا نَوْعَانِ: غَيْرَةُ الْعَبْدِ مِنْ نَفْسِهِ عَلَى نَفْسِهِ، كَغَيْرَتِهِ مِنْ نَفْسِهِ عَلَى قَلْبِهِ، وَمِنْ تَفْرِقَتِهِ عَلَى جَمْعِيَّتِهِ، وَمِنْ إِعْرَاضِهِ عَلَى إِقْبَالِهِ، وَمِنْ صِفَاتِهِ الْمَذْمُومَةِ عَلَى صِفَاتِهِ الْمَمْدُوحَةِ.
وَهَذِهِ الْغَيْرَةُ خَاصِّيَّةُ النَّفْسِ الشَّرِيفَةِ الزَّكِيَّةِ الْعُلْوِيَّةِ. وَمَا لِلنَّفْسِ الدَّنِيَّةِ الْمَهِينَةِ فِيهَا نَصِيبٌ. وَعَلَى قَدْرِ شَرَفِ النَّفْسِ وَعُلُوِّ هِمَّتِهَا تَكُونُ هَذِهِ الْغَيْرَةُ.
ثُمَّ الْغَيْرَةُ أَيْضًا نَوْعَانِ: غَيْرَةُ الْحَقِّ تَعَالَى عَلَى عَبْدِهِ، وَغَيْرَةُ الْعَبْدِ لِرَبِّهِ لَا عَلَيْهِ. فَأَمَّا غَيْرَةُ الرَّبِّ عَلَى عَبْدِهِ: فَهِيَ أَنْ لَا يَجْعَلَهُ لِلْخَلْقِ عَبْدًا. بَلْ يَتَّخِذُهُ لِنَفْسِهِ عَبْدًا. فَلَا يَجْعَلُ لَهُ فِيهِ شُرَكَاءَ مُتَشَاكِسِينَ. بَلْ يُفْرِدُهُ لِنَفْسِهِ. وَيَضِنُّ بِهِ عَلَى غَيْرِهِ. وَهَذِهِ أَعْلَى الْغَيْرَتَيْنِ.
وَغَيْرَةُ الْعَبْدِ لِرَبِّهِ، نَوْعَانِ أَيْضًا: غَيْرَةٌ مِنْ نَفْسِهِ. وَغَيْرَةٌ مِنْ غَيْرِهِ. فَالَّتِي مِنْ نَفْسِهِ: أَنْ لَا يَجْعَلَ شَيْئًا مِنْ أَعْمَالِهِ وَأَقْوَالِهِ وَأَحْوَالِهِ وَأَوْقَاتِهِ وَأَنْفَاسِهِ لِغَيْرِ رَبِّهِ، وَالَّتِي مِنْ غَيْرِهِ: أَنْ يَغْضَبَ لِمَحَارِمِهِ إِذَا انْتَهَكَهَا الْمُنْتَهِكُونَ. وَلِحُقُوقِهِ إِذَا تَهَاوَنَ بِهَا الْمُتَهَاوِنُونَ.
وَأَمَّا الْغَيْرَةُ عَلَى اللَّهِ: فَأَعْظَمُ الْجَهْلِ وَأَبْطَلُ الْبَاطِلِ. وَصَاحِبُهَا مِنْ أَعْظَمِ النَّاسِ جَهْلًا. وَرُبَّمَا أَدَّتْ بِصَاحِبِهَا إِلَى مُعَادَاتِهِ وَهُوَ لَا يَشْعُرُ. وَإِلَى انْسِلَاخِهِ مِنْ أَصْلِ الدِّينِ وَالْإِسْلَامِ.
وَرُبَّمَا كَانَ صَاحِبُهَا شَرًّا عَلَى السَّالِكِينَ إِلَى اللَّهِ مِنْ قُطَّاعِ الطَّرِيقِ. بَلْ هُوَ مِنْ قُطَّاعِ طَرِيقِ السَّالِكِينَ حَقِيقَةً. وَأَخْرَجَ قَطْعَ الطَّرِيقِ فِي قَالَبِ الْغَيْرَةِ. وَأَيْنَ هَذَا مِنَ الْغَيْرَةِ لِلَّهِ؟ الَّتِي تُوجِبُ تَعْظِيمَ حُقُوقِهِ، وَتَصْفِيَةَ أَعْمَالِهِ وَأَحْوَالِهِ لِلَّهِ؟ فَالْعَارِفُ يَغَارُ لِلَّهِ. وَالْجَاهِلُ يَغَارُ عَلَى اللَّهِ. فَلَا يُقَالُ: أَنَا أَغَارُ عَلَى اللَّهِ. وَلَكِنْ أَنَا أَغَارُ لِلَّهِ.
وَغَيْرَةُ الْعَبْدِ مِنْ نَفْسِهِ: أَهَمُّ مِنْ غَيْرَتِهِ مِنْ غَيْرِهِ. فَإِنَّكَ إِذَا غِرْتَ مِنْ نَفْسِكَ صَحَّتْ لَكَ غَيْرَتُكَ لِلَّهِ مِنْ غَيْرِكَ، وَإِذَا غِرْتَ لَهُ مِنْ غَيْرِكَ، وَلَمْ تَغِرْ مِنْ نَفْسِكَ: فَالْغَيْرَةُ مَدْخُولَةٌ

(3/45)

مَعْلُولَةٌ وَلَا بُدَّ. فَتَأَمَّلْهَا وَحَقِّقِ النَّظَرَ فِيهَا.
فَلْيَتَأَمَّلِ السَّالِكُ اللَّبِيبُ هَذِهِ الْكَلِمَاتِ فِي هَذَا الْمَقَامِ، الَّذِي زَلَّتْ فِيهِ أَقْدَامُ كَثِيرٍ مِنَ السَّالِكِينَ. وَاللَّهُ الْهَادِي وَالْمُوَفِّقُ الْمُثَبِّتُ.
كَمَا حُكِيَ عَنْ وَاحِدٍ مِنْ مَشْهُورِي الصُّوفِيَّةِ، أَنَّهُ قَالَ: لَا أَسْتَرِيحُ حَتَّى لَا أَرَى مَنْ يَذْكُرُ اللَّهَ. يَعْنِي غَيْرَةً عَلَيْهِ مِنْ أَهْلِ الْغَفْلَةِ وَذِكْرِهِمْ.
وَالْعَجَبُ أَنَّ هَذَا يُعَدُّ مِنْ مَنَاقِبِهِ وَمَحَاسِنِهِ.
وَغَايَةُ هَذَا: أَنْ يُعْذَرَ فِيهِ لِكَوْنِهِ مَغْلُوبًا عَلَى عَقْلِهِ. وَهُوَ مِنْ أَقْبَحِ الشَّطَحَاتِ. وَذِكْرُ اللَّهِ عَلَى الْغَفْلَةِ وَعَلَى كُلِّ حَالٍ خَيْرٌ مِنْ نِسْيَانِهِ بِالْكُلِّيَّةِ. وَالْأَلْسُنُ مَتَى تَرَكَتْ ذِكْرَ اللَّهِ - الَّذِي هُوَ مَحْبُوبُهَا - اشْتَغَلَتْ بِذِكْرِ مَا يُبْغِضُهُ وَيَمْقُتُ عَلَيْهِ. فَأَيُّ رَاحَةٍ لِلْعَارِفِ فِي هَذَا؟ وَهَلْ هُوَ إِلَّا أَشَقُّ عَلَيْهِ، وَأَكْرَهُ إِلَيْهِ؟
وَقَوْلٌ آخَرُ: لَا أُحِبُّ أَنْ أَرَى اللَّهَ وَلَا أَنْظُرَ إِلَيْهِ. فَقِيلَ لَهُ: كَيْفَ؟ قَالَ: غَيْرَةً عَلَيْهِ مِنْ نَظَرِ مِثْلِي.
فَانْظُرْ إِلَى هَذِهِ الْغَيْرَةِ الْقَبِيحَةِ، الدَّالَّةِ عَلَى جَهْلِ صَاحِبِهَا، مَعَ أَنَّهُ فِي خِفَارَةِ ذُلِّهِ وَتَوَاضُعِهِ وَانْكِسَارِهِ وَاحْتِقَارِهِ لِنَفْسِهِ.
وَمِنْ هَذَا مَا يُحْكَى عَنِ الشِّبْلِيِّ: أَنَّهُ لَمَّا مَاتَ ابْنُهُ دَخَلَ الْحَمَّامَ وَنَوَّرَ لِحْيَتَهُ، حَتَّى أَذْهَبَ شَعْرَهَا كُلَّهُ. فَكُلُّ مَنْ أَتَاهُ مُعَزِّيًا، قَالَ: إِيشْ هَذَا يَا أَبَا بَكْرٍ؟ قَالَ: وَافَقْتُ أَهْلِي فِي قَطْعِ شُعُورِهِمْ. فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ: أَخْبِرْنِي لِمَ فَعَلْتَ هَذَا؟ فَقَالَ: عَلِمْتُ أَنَّهُمْ يُعَزُّونَنِي عَلَى الْغَفْلَةِ وَيَقُولُونَ: آجَرَكَ اللَّهُ. فَفَدَيْتُ ذِكْرَهُمْ لِلَّهِ عَلَى الْغَفْلَةِ بِلِحْيَتِي.
فَانْظُرْ إِلَى هَذِهِ الْغَيْرَةِ الْمُحَرَّمَةِ الْقَبِيحَةِ، الَّتِي تَضَمَّنَتْ أَنْوَاعًا مِنَ الْمُحَرَّمَاتِ: حَلْقِ الشِّعْرِ عِنْدَ الْمُصِيبَةِ، وَقَدْ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَيْسَ مِنَّا مَنْ حَلَقَ وَسَلَقَ وَخَرَقَ»

(3/46)

أَيْ حَلَقَ شَعْرَهُ، وَرَفَعَ صَوْتَهُ بِالنَّدْبِ وَالنِّيَاحَةِ. وَخَرَقَ ثِيَابَهُ.
وَمِنْهَا: حَلْقُ اللِّحْيَةِ، وَقَدْ أَمَرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِإِعْفَائِهَا وَتَوْفِيرِهَا.
وَمِنْهَا: مَنْعُ إِخْوَانِهِ مِنْ تَعْزِيَتِهِ وَنَيْلِ ثَوَابِهَا.
وَمِنْهَا: كَرَاهَتُهُ لِجَرَيَانِ ذِكْرِ اللَّهِ عَلَى أَلْسِنَتِهِمْ بِالْغَفْلَةِ. وَذَلِكَ خَيْرٌ بِلَا شَكٍّ مِنْ تَرْكِ ذِكْرِهِ.
فَغَايَةُ صَاحِبِ هَذَا: أَنْ تُغْفَرَ لَهُ هَذِهِ الذُّنُوبُ وَيُعْفَى عَنْهُ. وَأَمَّا أَنْ يُعَدَّ ذَلِكَ فِي مَنَاقِبِهِ، وَفِي الْغَيْرَةِ الْمَحْمُودَةِ فَسُبْحَانُكَ هَذَا بُهْتَانٌ عَظِيمٌ.
وَمِنْ هَذَا: مَا ذُكِرَ عَنْ أَبِي الْحُسَيْنِ النُّورِيِّ: أَنَّهُ سَمِعَ رَجُلًا يُؤَذِّنُ. فَقَالَ: طَعَنَهُ وَسْمُ الْمَوْتِ.
وَسَمِعَ كَلْبًا يَنْبَحُ، فَقَالَ: لَبَّيْكَ وَسَعْدَيْكَ. فَقَالُوا لَهُ: هَذَا تَرْكٌ لِلدِّينِ.
وَصَدَقُوا وَاللَّهِ، يَقُولُ لِلْمُؤَذِّنِ فِي تَشَهُّدِهِ: طَعَنَهُ. وَسْمُ الْمَوْتِ. وَيُلَبِّي نُبَاحَ الْكَلْبِ؟
فَقَالَ: أَمَّا ذَاكَ فَكَانَ يَذْكُرُ اللَّهَ عَنْ رَأْسِ الْغَفْلَةِ. وَأَمَّا الْكَلْبُ: فَقَدْ قَالَ تَعَالَى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الإسراء: 44] .
فَيَالِلَّهِ! ! مَاذَا تَرَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُوَاجِهُ هَذَا الْقَائِلِ لَوْ رَآهُ يَقُولُ ذَلِكَ، أَوْ عُمَرَ بْنَ الْخَطَّابِ، أَوْ مَنْ عَدَّ ذَلِكَ فِي الْمَنَاقِبِ وَالْمَحَاسِنِ؟ ! .
وَسَمِعَ الشِّبْلِيُّ رَجُلًا يَقُولُ: جَلَّ اللَّهُ. فَقَالَ: أُحِبُّ أَنْ تُجِلَّهُ عَنْ هَذَا.
وَأَذَّنَ مَرَّةً. فَلَمَّا بَلَغَ الشَّهَادَتَيْنِ، قَالَ: لَوْلَا أَنَّكَ أَمَرْتَنِي مَا ذَكَرْتُ مَعَكَ غَيْرَكَ. وَقَالَ بَعْضُ الْجُهَّالِ مِنَ الْقَوْمِ: لَا إِلَهَ إِلَّا اللَّهُ مِنْ أَصْلِ الْقَلْبِ، وَمُحَمَّدٌ رَسُولُ اللَّهِ مِنَ الْقُرْطِ.
وَنَحْنُ نَقُولُ: مُحَمَّدٌ رَسُولُ اللَّهِ، مِنْ تَمَامِ قَوْلِ لَا إِلَهَ إِلَّا اللَّهُ. فَالْكَلِمَتَانِ يَخْرُجَانِ مِنْ أَصْلِ الْقَلْبِ، مِنْ مِشْكَاةٍ وَاحِدَةٍ. لَا تَتِمُّ إِحْدَاهُمَا إِلَّا بِالْأُخْرَى.

(3/47)

[فَصْلٌ الْغَيْرَةُ سُقُوطُ الِاحْتِمَالِ ضَنًّا وَالضِّيقُ عَنِ الصَّبْرِ نَفَاسَةً]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: بَابُ الْغَيْرَةِ قَالَ اللَّهُ تَعَالَى - حَاكِيًا عَنْ نَبِيِّهِ سُلَيْمَانَ عَلَيْهِ السَّلَامُ - {رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ} [ص: 33] .
وَوَجْهُ اسْتِشْهَادِهِ بِالْآيَةِ: أَنَّ سُلَيْمَانَ عَلَيْهِ السَّلَامُ كَانَ يُحِبُّ الْخَيْلَ. فَشَغَلَهُ اسْتِحْسَانُهَا، وَالنَّظَرُ إِلَيْهَا - لَمَّا عُرِضَتْ عَلَيْهِ - عَنْ صَلَاةِ النَّهَارِ، حَتَّى تَوَارَتِ الشَّمْسُ بِالْحِجَابِ. فَلَحِقَتْهُ الْغَيْرَةُ لِلَّهِ مِنَ الْخَيْلِ، إِذِ اسْتَغْرَقَهُ اسْتِحْسَانُهَا، وَالنَّظَرُ إِلَيْهَا عَنْ خِدْمَةِ مَوْلَاهُ وَحَقِّهِ. فَقَالَ: رُدُّوهَا عَلَيَّ فَطَفِقَ يَضْرِبُ أَعْنَاقَهَا وَعَرَاقِيبَهَا بِالسَّيْفِ غَيْرَةً لِلَّهِ.
قَالَ: الْغَيْرَةُ: سُقُوطُ الِاحْتِمَالِ ضَنًّا، وَالضِّيقُ عَنِ الصَّبْرِ نَفَاسَةً.
أَيْ عَجْزُ الْغَيُورِ عَنِ احْتِمَالِ مَا يَشْغَلُهُ عَنْ مَحْبُوبِهِ، وَيَحْجُبُهُ عَنْهُ ضَنًّا بِهِ - أَيْ بُخْلًا بِهِ - أَنْ يَعْتَاضَ عَنْهُ بِغَيْرِهِ. وَهَذَا الْبُخْلُ: هُوَ مَحْضُ الْكَرَمِ عِنْدَ الْمُحِبِّينَ الصَّادِقِينَ.
وَأَمَّا الضِّيقُ عَنِ الصَّبْرِ نَفَاسَةً فَهُوَ أَنْ يَضِيقَ ذَرْعُهُ بِالصَّبْرِ عَنْ مَحْبُوبِهِ. وَهَذَا هُوَ الصَّبْرُ الَّذِي لَا يُذَمُّ مِنْ أَنْوَاعِ الصَّبْرِ سِوَاهُ، أَوْ مَا كَانَ مِنْ وَسِيلَتِهِ. وَالْحَامِلُ لَهُ عَلَى هَذَا الضِّيقِ: مُغَالَاتُهُ بِمَحْبُوبِهِ. وَهِيَ النَّفَاسَةُ. فَإِنَّهُ - لِمُنَافَسَتِهِ وَرَغْبَتِهِ - لَا يُسَامِحُ نَفْسَهُ بِالصَّبْرِ عَنْهُ.
وَالْمُنَافَسَةُ هِيَ كَمَالُ الرَّغْبَةِ فِي الشَّيْءِ، وَمَنْعُ الْغَيْرِ مِنْهُ: إِنْ لَمْ يُمْدَحْ فِيهِ الْمُشَارَكَةُ، وَالْمُسَابَقَةُ إِلَيْهِ إِنْ مُدِحَتْ فِيهِ الْمُشَارَكَةُ. قَالَ تَعَالَى {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 26] وَبَيْنَ الْمُنَافَسَةِ وَالْغِبْطَةِ جَمْعٌ وَفَرْقٌ، وَبَيْنَهُمَا وَبَيْنَ الْحَسَدِ أَيْضًا جَمْعٌ وَفَرْقٌ.
فَالْمُنَافَسَةُ تَتَضَمَّنُ مُسَابَقَةً وَاجْتِهَادًا وَحِرْصًا. وَالْحَسَدُ: يَدُلُّ عَلَى مَهَانَةِ الْحَاسِدِ وَعَجْزِهِ، وَإِلَّا فَنَافِسْ مَنْ حَسَدْتَهُ. فَذَلِكَ أَنْفَعُ لَكَ مِنْ حَسَدِهِ، كَمَا قِيلَ:
إِذَا أَعْجَبَتْكَ خِلَالُ امْرِئٍ ... فَكُنْهُ يَكُنْ مِنْكَ مَا يُعْجِبُكْ
فَلَيْسَ عَلَى الْجُودِ وَالْمَكْرُمَا ... تِ إِذَا جِئْتَهَا حَاجِبٌ يَحْجُبُكْ
وَالْغِبْطَةُ تَتَضَمَّنُ نَوْعَ تَعَجُّبٍ وَفَرَحٍ لِلْمَغْبُوطِ وَاسْتِحْسَانٍ لِحَالِهِ.

(3/48)

[فَصْلٌ دَرَجَاتُ الْغَيْرَةِ]
[الدَّرَجَةُ الْأُولَى غَيْرَةُ الْعَابِدِ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: غَيْرَةُ الْعَابِدِ عَلَى ضَائِعٍ يَسْتَرِدُّ ضَيَاعَهُ. وَيَسْتَدْرِكُ فَوَاتَهُ، وَيَتَدَارَكُ قُوَاهُ.
الْعَابِدُ هُوَ الْعَامِلُ - بِمُقْتَضَى الْعِلْمِ النَّافِعِ - لِلْعَمَلِ الصَّالِحِ. فَغَيْرَتُهُ عَلَى مَا ضَاعَ عَلَيْهِ مِنْ عَمَلٍ صَالِحٍ. فَهُوَ يَسْتَرِدُّ ضَيَاعَهُ بِأَمْثَالِهِ. وَيَجْبُرُ مَا فَاتَهُ مِنَ الْأَوْرَادِ وَالنَّوَافِلِ وَأَنْوَاعِ الْقُرَبِ بِفِعْلِ أَمْثَالِهَا، مِنْ جِنْسِهَا وَغَيْرِ جِنْسِهَا. فَيَقْضِي مَا يَنْفَعُ فِيهِ الْقَضَاءُ. وَيُعَوِّضُ مَا يَقْبَلُ الْعِوَضَ. وَيَجْبُرُ مَا يُمْكِنُ جَبْرُهُ.
وَقَوْلُهُ " وَيَسْتَدْرِكُ فَوَاتَهُ " الْفَرْقُ بَيْنَ اسْتِرْدَادِ ضَائِعِهِ، وَاسْتِدْرَاكِ فَائِتِهِ، أَنَّ الْأَوَّلَ: يُمْكِنُ أَنْ يُسْتَرَدَّ بِعَيْنِهِ، كَمَا إِذَا فَاتَهُ الْحَجُّ فِي عَامٍ تَمَكَّنَ مِنْهُ. فَأَضَاعَهُ فِي ذَلِكَ الْعَامِ: اسْتَدْرَكَهُ فِي الْعَامِ الْمُقْبِلِ. وَكَذَلِكَ إِذَا أَخَّرَ الزَّكَاةَ عَنْ وَقْتِ وُجُوبِهَا اسْتَدْرَكَهَا بَعْدَ تَأْخِيرِهَا، وَنَحْوِ ذَلِكَ.
وَأَمَّا الْفَائِتُ: فَإِنَّمَا يُسْتَدْرَكُ بِنَظِيرِهِ. كَقَضَاءِ الْوَاجِبِ الْمُؤَقَّتِ إِذَا فَاتَ وَقْتُهُ.
أَوْ يَكُونُ مُرَادُهُ بِاسْتِرْدَادِ الضَّائِعِ وَاسْتِدْرَاكِ الْفَائِتِ نَوْعَيِ التَّفْرِيطِ فِي الْأَمْرِ وَالنَّهْيِ. فَيَسْتَرِدُّ ضَائِعَ هَذَا بِقَضَائِهِ وَفِعْلِ أَمْثَالِهِ. وَيَسْتَدْرِكُ فَائِتَ هَذَا - أَيْ سَالِفَهُ - بِالتَّوْبَةِ وَالنَّدَمِ.
وَأَمَّا تَدَارُكُ قُوَاهُ فَهُوَ أَنْ يَتَدَارَكَ قُوَّتَهُ بِبَذْلِهَا فِي الطَّاعَةِ قَبْلَ أَنْ تَتَبَدَّلَ بِالضَّعْفِ. فَهُوَ يَغَارُ عَلَيْهَا أَنْ تَذْهَبَ فِي غَيْرِ طَاعَةِ اللَّهِ. وَيَتَدَارَكُ قُوَى الْعَمَلِ الَّذِي لَحِقَهُ الْفُتُورُ عَنْهُ بِأَنْ يَكْسُوَهُ قُوَّةً وَنَشَاطًا، غَيْرَةً لَهُ وَعَلَيْهِ.
فَهَذِهِ غَيْرَةُ الْعُبَّادِ عَلَى الْأَعْمَالِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ غَيْرَةُ الْمُرِيدِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: غَيْرَةُ الْمُرِيدِ. وَهِيَ غَيْرَةٌ عَلَى وَقْتٍ فَاتَ. وَهِيَ غَيْرَةٌ قَاتِلَةٌ. فَإِنَّ الْوَقْتَ وَحِيُّ التَّقَضِّي. أَبِيُّ الْجَانِبِ، بَطِيُّ الرُّجُوعِ.
وَ " الْمُرِيدُونَ " هُمْ أَرْبَابُ الْأَحْوَالِ، وَ " الْعُبَّادُ " أَرْبَابُ الْأَوْرَادِ وَالْعِبَادَاتِ. وَكُلُّ مُرِيدٍ عَابِدٌ. وَكُلُّ عَابِدٍ مُرِيدٌ. لَكِنَّ الْقَوْمَ خَصُّوا أَهْلَ الْمَحَبَّةِ وَأَذْوَاقِ حَقَائِقِ الْإِيمَانِ

(3/49)

بَاسْمِ " الْمُرِيدِ " وَخَصُّوا أَصْحَابَ الْعَمَلِ الْمُجَرَّدِ بِاسْمِ " الْعَابِدِ " وَكُلُّ مُرِيدٍ لَا يَكُونُ عَابِدًا فَزِنْدِيقٌ، وَكُلُّ عَابِدٍ لَا يَكُونُ مُرِيدًا فَمُرَاءٍ.
وَ " الْوَقْتُ " عِنْدَ الْعَابِدِ: هُوَ وَقْتُ الْعِبَادَةِ وَالْأَوْرَادِ. وَعِنْدَ الْمُرِيدِ: هُوَ وَقْتُ الْإِقْبَالِ عَلَى اللَّهِ، وَالْجَمْعِيَّةِ عَلَيْهِ، وَالْعُكُوفِ عَلَيْهِ بِالْقَلْبِ كُلِّهِ.
وَ " الْوَقْتُ " أَعَزُّ شَيْءٍ عَلَيْهِ، يَغَارُ عَلَيْهِ أَنْ يَنْقَضِيَ بِدُونِ ذَلِكَ. فَإِذَا فَاتَهُ الْوَقْتُ لَا يُمْكِنُهُ اسْتِدْرَاكُهُ أَلْبَتَّةَ. لِأَنَّ الْوَقْتَ الثَّانِيَ قَدِ اسْتَحَقَّ وَاجِبَهُ الْخَاصَّ، فَإِذَا فَاتَهُ وَقْتٌ فَلَا سَبِيلَ لَهُ إِلَى تَدَارُكِهِ.
كَمَا فِي الْمُسْنَدِ مَرْفُوعًا «مَنْ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ، مُتَعَمِّدًا مِنْ غَيْرِ عُذْرٍ: لَمْ يَقْضِهِ عَنْهُ صِيَامُ الدَّهْرِ، وَإِنْ صَامَهُ» .
وَقَوْلُهُ " وَهِيَ غَيْرَةٌ قَاتِلَةٌ " يَعْنِي: مُضِرَّةً ضَرَرًا شَدِيدًا بَيِّنًا يُشْبِهُ الْقَتْلَ، لِأَنَّ حَسْرَةَ الْفَوْتِ قَاتِلَةٌ. وَلَا سِيَّمَا إِذَا عَلِمَ الْمُتَحَسِّرُ: أَنَّهُ لَا سَبِيلَ لَهُ إِلَى الِاسْتِدْرَاكِ.
وَأَيْضًا. فَالْغَيْرَةُ عَلَى التَّفْوِيتِ تَفْوِيتٌ آخَرُ، كَمَا يُقَالُ: الِاشْتِغَالُ بِالنَّدَمِ عَلَى الْوَقْتِ الْفَائِتِ تَضْيِيعٌ لِلْوَقْتِ الْحَاضِرِ. وَلِذَلِكَ يُقَالُ: الْوَقْتُ سَيْفٌ. إِنْ لَمْ تَقْطَعْهُ، وَإِلَّا قَطَعَكَ.
ثُمَّ بَيَّنَ الشَّيْخُ السَّبَبَ فِي كَوْنِ هَذِهِ الْغَيْرَةِ قَاتِلَةً. فَقَالَ:
" فَإِنَّ الْوَقْتَ وَحِيُّ التَّقَضِّي " أَيْ سَرِيعُ الِانْقِضَاءِ، كَمَا تَقُولُ الْعَرَبُ الْوَحَا الْوَحَا، الْعَجَلَ الْعَجَلَ، وَالْوَحْيُ الْإِعْلَامُ فِي خَفَاءٍ وَسُرْعَةٍ. وَيُقَالُ: جَاءَ فُلَانٌ وَحْيًا أَيْ مَجِيئًا سَرِيعًا.
فَالْوَقْتُ مُنْقَضٍ بِذَاتِهِ، مُنْصَرِمٌ بِنَفْسِهِ. فَمَنْ غَفَلَ عَنْ نَفْسِهِ تَصَرَّمَتْ أَوْقَاتُهُ، وَعَظُمَ فَوَاتُهُ. وَاشْتَدَّتْ حَسَرَاتُهُ. فَكَيْفَ حَالُهُ إِذَا عَلِمَ عِنْدَ تَحَقُّقِ الْفَوْتِ مِقْدَارَ مَا أَضَاعَ. وَطَلَبَ الرُّجْعَى فَحِيلَ بَيْنَهُ وَبَيْنَ الِاسْتِرْجَاعِ وَطَلَبِ تَنَاوُلِ الْفَائِتِ.

(3/50)

وَكَيْفَ يُرَدُّ الْأَمْسُ فِي الْيَوْمِ الْجَدِيدِ؟ {وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ} [سبأ: 52] وَمُنِعَ مِمَّا يُحِبُّهُ وَيَرْتَضِيهِ، وَعَلِمَ أَنَّ مَا اقْتَنَاهُ لَيْسَ مِمَّا يَنْبَغِي لِلْعَاقِلِ أَنْ يَقْتَنِيَهُ، وَحِيلَ بَيْنَهُ وَبَيْنَ مَا يَشْتَهِيهِ.
فَيَا حَسَرَاتِ مَا إِلَى رَدِّ مِثْلِهِ ... سَبِيلٌ وَلَوْ رُدَّتْ لَهَانَ التَّحَسُّرُ
هِيَ الشَّهَوَاتُ اللَّاءِ كَانَتْ تَحَوَّلَتْ ... إِلَى حَسَرَاتٍ حِينَ عَزَّ التَّصَبُّرُ
فَلَوْ أَنَّهَا رُدَّتْ بِصَبْرٍ وَقُوَّةٍ ... تَحَوَّلْنَ لَذَّاتٍ وَذُو اللُّبِّ يُبْصِرُ
وَيُقَالُ: إِنَّ أَصْعَبَ الْأَحْوَالِ الْمُنْقَطِعَةِ: انْقِطَاعُ الْأَنْفَاسِ. فَإِنَّ أَرْبَابَهَا إِذَا صَعِدَ النَّفَسُ الْوَاحِدُ صَعَّدُوهُ إِلَى نَحْوِ مَحْبُوبِهِمْ، صَاعِدًا إِلَيْهِ، مُتَلَبِّسًا بِمَحَبَّتِهِ وَالشَّوْقِ إِلَيْهِ. فَإِذَا أَرَادُوا دَفْعَهُ لَمْ يَدْفَعُوهُ حَتَّى يُتْبِعُوهُ نَفَسًا آخَرَ مِثْلَهُ. فَكُلُّ أَنْفَاسِهِمْ بِاللَّهِ. وَإِلَى اللَّهِ، مُتَلَبِّسَةً بِمَحَبَّتِهِ وَالشَّوْقِ إِلَيْهِ وَالْأُنْسِ بِهِ. فَلَا يَفُوتُهُمْ نَفَسٌ مِنْ أَنْفَاسِهِمْ مَعَ اللَّهِ إِلَّا إِذَا غَلَبَهُمُ النَّوْمُ. وَكَثِيرٌ مِنْهُمْ يَرَى فِي نَوْمِهِ: أَنَّهُ كَذَلِكَ لِالْتِبَاسِ رُوحِهِ وَقَلْبِهِ. فَيَحْفَظُ عَلَيْهِ أَوْقَاتَ نَوْمِهِ وَيَقَظَتِهِ. وَلَا تُسْتَنْكَرُ هَذِهِ الْحَالُ. فَإِنَّ الْمَحَبَّةَ إِذَا غَلَبَتْ عَلَى الْقَلْبِ وَمَلَكَتْهُ: أَوْجَبَتْ لَهُ ذَلِكَ لَا مَحَالَةَ.
وَالْمَقْصُودُ: أَنَّ الْوَارِدَاتِ سَرِيعَةُ الزَّوَالِ. تَمُرُّ أَسْرَعَ مِنَ السَّحَابِ، وَيَنْقَضِي الْوَقْتُ بِمَا فِيهِ. فَلَا يَعُودُ عَلَيْكَ مِنْهُ إِلَّا أَثَرُهُ وَحُكْمُهُ. فَاخْتَرْ لِنَفْسِكَ مَا يَعُودُ عَلَيْكَ مِنْ وَقْتِكَ. فَإِنَّهُ عَائِدٌ عَلَيْكَ لَا مَحَالَةَ. لِهَذَا يُقَالُ لِلسُّعَدَاءِ {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] وَيُقَالُ لِلْأَشْقِيَاءِ {ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ} [غافر: 75] .

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ غَيْرَةُ الْعَارِفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: غَيْرَةُ الْعَارِفِ عَلَى عَيْنٍ غَطَّاهَا غَيْنٌ. وَسُرٍّ غَشِيَهُ رَيْنٌ، وَنَفَسٍ عَلِقَ بِرَجَاءٍ، أَوِ الْتَفَتَ إِلَى عَطَاءٍ.
أَيْ يَغَارُ عَلَى بَصِيرَةٍ غَطَّاهَا سِتْرٌ أَوْ حِجَابٌ. فَإِنَّ الْغَيْنَ بِمَنْزِلَةِ الْغِطَاءِ

(3/51)

وَالْحِجَابِ. وَهُوَ غِطَاءٌ رَقِيقٌ جِدًّا. وَفَوْقَهُ الْغَيْمُ وَهُوَ لِعُمُومِ الْمُؤْمِنِينَ. وَفَوْقَهُ الرَّيْنُ وَالرَّانُ وَهُوَ لِلْكُفَّارِ.
وَقَوْلُهُ " وَسِرٍّ غَشِيَهُ رَيْنٌ " أَيْ حِجَابٌ أَغْلَظُ مِنَ الْغَيْمِ الْأَوَّلِ.
وَالسِّرُّ هَاهُنَا: إِمَّا اللَّطِيفَةُ الْمُدْرَكَةُ مِنَ الرُّوحِ، وَإِمَّا الْحَالُ الَّتِي بَيْنَ الْعَبْدِ وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ. فَإِذَا غَشِيَهُ رَيْنُ النَّفْسِ وَالطَّبِيعَةِ اسْتَغَاثَ صَاحِبُهُ، كَمَا يَسْتَغِيثُ الْمُعَذَّبُ فِي عَذَابِهِ، غَيْرَةً عَلَى سِرِّهِ مِنْ ذَلِكَ الرَّيْنِ.
وَقَوْلُهُ: وَنَفَسٌ عَلِقَ بِرَجَاءٍ، وَالْتَفَتَ إِلَى عَطَاءٍ.
يَعْنِي: أَنَّ صَاحِبَ النَّفَسِ يَغَارُ عَلَى نَفَسِهِ إِذَا تَعَلَّقَ بِرَجَاءٍ مِنْ ثَوَابٍ مُنْفَصِلٍ، وَلَمْ يَتَعَلَّقْ بِإِرَادَةِ اللَّهِ وَمَحَبَّتِهِ. فَإِنَّ بَيْنَ النَّفَسَيْنِ كَمَا بَيْنَ مُتَعَلَّقِهِمَا.
وَكَذَلِكَ قَوْلُهُ " أَوِ الْتَفَتَ إِلَى عَطَاءٍ " يَعْنِي: أَنَّهُ يَلْتَفِتُ إِلَى عَطَاءِ مَنْ دُونِ اللَّهِ فَيَرْضَى بِهِ. وَلَا يَنْبَغِي أَنْ يَتَعَلَّقَ إِلَّا بِاللَّهِ، وَلَا يَلْتَفِتَ إِلَّا إِلَى الْمُعْطِي الْغَنِيِّ الْحَمِيدِ. وَهُوَ اللَّهُ وَحْدَهُ. وَاللَّهُ أَعْلَمُ.


فصل منزلة الشوق، فصل العطش، فصل منزلة الوجد - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الشَّوْقِ]
[حَقِيقَةُ الشَّوْقِ]
فَصْلٌ مَنْزِلَةُ الشَّوْقِ
وَمِنْ مَنَازِلِ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " مَنْزِلَةُ الشَّوْقِ
قَالَ اللَّهُ تَعَالَى {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [العنكبوت: 5] .
قِيلَ: هَذَا تَعْزِيَةٌ لِلْمُشْتَاقِينَ، وَتَسْلِيَةٌ لَهُمْ. أَيْ أَنَا أَعْلَمُ أَنَّ مَنْ كَانَ يَرْجُو لِقَائِي فَهُوَ مُشْتَاقٌ إِلَيَّ. فَقَدْ أَجَّلْتُ لَهُ أَجَلًا يَكُونُ عَنْ قَرِيبٍ. فَإِنَّهُ آتٍ لَا مَحَالَةَ. وَكُلُّ آتٍ قَرِيبٌ.
وَفِيهِ لَطِيفَةٌ أُخْرَى. وَهِيَ تَعْلِيلُ الْمُشْتَاقِينَ بِرَجَاءِ اللِّقَاءِ.

(3/52)

لَوْلَا التَّعَلُّلُ بِالرَّجَاءِ لَقُطِّعَتْ ... نَفْسُ الْمُحِبِّ صَبَابَةً وَتَشَوُّقًا
وَلَقَدْ يَكَادُ يَذُوبُ مِنْهُ قَلْبُهُ ... مِمَّا يُقَاسِي حَسْرَةً وَتَحَرُّقَا
حَتَّى إِذَا رَوْحُ الرَّجَاءِ أَصَابَهُ ... سَكَنَ الْحَرِيقُ إِذَا تَعَلَّلَ بِاللِّقَا
وَقَدْ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَقُولُ فِي دُعَائِهِ «أَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ، وَالشَّوْقِ إِلَى لِقَائِكَ» .
قَالَ بَعْضُهُمْ: كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - دَائِمَ الشَّوْقِ إِلَى لِقَاءِ اللَّهِ. لَمْ يَسْكُنْ شَوْقُهُ إِلَى لِقَائِهِ قَطُّ. وَلَكِنَّ الشَّوْقَ مَائَةُ جُزْءٍ. تِسْعَةٌ وَتِسْعُونَ لَهُ. وَجُزْءٌ مَقْسُومٌ عَلَى الْأُمَّةِ. فَأَرَادَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَكُونَ ذَلِكَ الْجُزْءُ مُضَافًا إِلَى مَا لَهُ مِنَ الشَّوْقِ الَّذِي يَخْتَصُّ بِهِ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ الشَّوْقُ أَثَرٌ مِنْ آثَارِ الْمَحَبَّةِ]
فَصْلٌ
وَالشَّوْقُ أَثَرٌ مِنْ آثَارِ الْمَحَبَّةِ، وَحُكْمٌ مِنْ أَحْكَامِهَا. فَإِنَّهُ سَفَرُ الْقَلْبِ إِلَى الْمَحْبُوبِ فِي كُلِّ حَالٍ.
وَقِيلَ: هُوَ اهْتِيَاجُ الْقُلُوبِ إِلَى لِقَاءِ الْمَحْبُوبِ.
وَقِيلَ: هُوَ احْتِرَاقُ الْأَحْشَاءِ. وَمِنْهَا يَتَهَيَّجُ وَيَتَوَلَّدُ، وَيُلْهِبُ الْقُلُوبَ وَيُقَطِّعُ الْأَكْبَادَ.
وَالْمَحَبَّةُ أَعْلَى مِنْهُ. لِأَنَّ الشَّوْقَ عَنْهَا يَتَوَلَّدُ، وَعَلَى قَدْرِهَا يَقْوَى وَيَضْعُفُ.
قَالَ يَحْيَى بْنُ مُعَاذٍ: عَلَامَةُ الشَّوْقِ فِطَامُ الْجَوَارِحِ عَنِ الشَّهَوَاتِ.
وَقَالَ أَبُو عُثْمَانَ: عَلَامَتُهُ حُبُّ الْمَوْتِ مَعَ الرَّاحَةِ وَالْعَافِيَةِ، كَحَالِ يُوسُفَ لَمَّا أُلْقِيَ فِي الْجُبِّ لَمْ يَقُلْ تَوَفَّنِي، وَلَمَّا أُدْخِلَ السِّجْنَ لَمْ يَقُلْ تَوَفَّنِي، وَلَمَّا تَمَّ لَهُ الْأَمْرُ وَالْأَمْنُ وَالنِّعْمَةُ، قَالَ: " تَوَفَّنِي مُسْلِمًا ".
قَالَ ابْنُ خَفِيفٍ: الشَّوْقُ ارْتِيَاحُ الْقُلُوبِ بِالْوَجْدِ، وَمَحَبَّةُ اللِّقَاءِ بِالْقُرْبِ.
وَقِيلَ: هُوَ لَهَبٌ يَنْشَأُ بَيْنَ أَثْنَاءِ الْحَشَا، يَسْنَحُ عَنِ الْفُرْقَةِ. فَإِذَا وَقَعَ اللِّقَاءُ طُفِئَ.

(3/53)

قُلْتُ: هَذِهِ مَسْأَلَةُ نِزَاعٍ بَيْنَ الْمُحِبِّينَ. وَهِيَ: أَنَّ الشَّوْقَ هَلْ يَزُولُ بِاللِّقَاءِ أَمْ لَا؟
وَلَا يَخْتَلِفُونَ أَنَّ الْمَحَبَّةَ لَا تَزُولُ بِاللِّقَاءِ.
فَمِنْهُمْ مَنْ قَالَ: يَزُولُ بِاللِّقَاءِ. لِأَنَّ الشَّوْقَ هُوَ سَفَرُ الْقَلْبِ إِلَى مَحْبُوبِهِ. فَإِذَا قَدِمَ عَلَيْهِ، وَوَصَلَ إِلَيْهِ، صَارَ مَكَانَ الشَّوْقِ قُرَّةُ عَيْنِهِ بِهِ. وَهَذِهِ الْقُرَّةُ تُجَامِعُ الْمَحَبَّةَ وَلَا تُنَافِيهَا.
قَالَ هَؤُلَاءِ: وَإِذَا كَانَ الْغَالِبُ عَلَى الْقَلْبِ مُشَاهَدَةَ الْمَحْبُوبِ، لَمْ يَطْرُقْهُ الشَّوْقُ.
وَقِيلَ لِبَعْضِهِمْ: هَلْ تَشْتَاقُ إِلَيْهِ؟ فَقَالَ: لَا. إِنَّمَا الشَّوْقُ إِلَى غَائِبٍ، وَهُوَ حَاضِرٌ.
وَقَالَتْ طَائِفَةٌ: بَلْ يَزِيدُ الشَّوْقُ بِالْقُرْبِ وَالْوُصُولِ، وَلَا يَزُولُ. لِأَنَّهُ كَانَ قَبْلَ الْوُصُولِ عَلَى الْخَبَرِ وَالْعِلْمِ، وَبَعْدَهُ: قَدْ صَارَ عَلَى الْعِيَانِ وَالشُّهُودِ. وَلِهَذَا قِيلَ:
وَأَبْرَحُ مَا يَكُونُ الشَّوْقُ يَوْمًا ... إِذَا دَنَتِ الْخِيَامُ مِنَ الْخِيَامِ.
قَالَ الْجُنَيْدُ: سَمِعْتُ السَّرِيَّ يَقُولُ: الشَّوْقُ أَجَلُّ مَقَامٍ لِلْعَارِفِ إِذَا تَحَقَّقَ فِيهِ. وَإِذَا تَحَقَّقَ فِي الشَّوْقِ لَهَا عَنْ كُلِّ شَيْءٍ يَشْغَلُهُ عَمَّنْ يَشْتَاقُ إِلَيْهِ، وَعَلَى هَذَا: فَأَهْلُ الْجَنَّةِ دَائِمًا فِي شَوْقٍ إِلَى اللَّهِ، مَعَ قُرْبِهِمْ مِنْهُ، وَرُؤْيَتِهِمْ لَهُ.
قَالُوا: وَمِنَ الدَّلِيلِ عَلَى أَنَّ الشَّوْقَ يَكُونُ حَالَ اللِّقَاءِ أَعْظَمَ: أَنَّا نَرَى الْمُحِبَّ يَبْكِي عِنْدَ لِقَاءِ مَحْبُوبِهِ. وَذَلِكَ الْبُكَاءُ إِنَّمَا هُوَ مِنْ شِدَّةِ شَوْقِهِ إِلَيْهِ، وَوَجْدِهِ بِهِ، وَلِذَلِكَ يَجِدُ عِنْدَ لِقَائِهِ نَوْعًا مِنَ الشَّوْقِ لَمْ يَجِدْهُ فِي حَالِ غَيْبَتِهِ عَنْهُ.

[فَصْلٌ الشَّوْقُ يُرَادُ بِهِ حَرَكَةُ الْقَلْبِ وَاهْتِيَاجُه لِلِقَاءِ الْمَحْبُوبِ]
فَصْلٌ
النِّزَاعُ فِي هَذِهِ الْمَسْأَلَةِ: أَنَّ الشَّوْقَ يُرَادُ بِهِ: حَرَكَةُ الْقَلْبِ وَاهْتِيَاجُهُ لِلِقَاءِ الْمَحْبُوبِ. فَهَذَا يَزُولُ بِاللِّقَاءِ. وَلَكِنْ يَعْقُبُهُ شَوْقٌ آخَرُ أَعْظَمُ مِنْهُ، تُثِيرُهُ حَلَاوَةُ الْوَصْلِ وَمُشَاهَدَةُ جَمَالِ الْمَحْبُوبِ. فَهَذَا يَزِيدُ بِاللِّقَاءِ وَالْقُرْبِ وَلَا يَزُولُ. وَالْعِبَارَةُ عَنْ هَذَا: وُجُودُهُ. وَالْإِشَارَةُ إِلَيْهِ: حُصُولُهُ.
وَبَعْضُهُمْ سَمَّى النَّوْعَ الْأَوَّلَ: شَوْقًا. وَالثَّانِيَ: اشْتِيَاقًا.

(3/54)

قَالَ الْقُشَيْرِيُّ: سَمِعْتُ الْأُسْتَاذَ أَبَا عَلِيٍّ الدَّقَّاقَ يُفَرِّقُ بَيْنَ الشَّوْقِ وَالِاشْتِيَاقِ. وَيَقُولُ: الشَّوْقُ يَسْكُنُ بِاللِّقَاءِ. وَالِاشْتِيَاقُ لَا يَزُولُ بِاللِّقَاءِ. قَالَ: وَفِي مَعْنَاهُ أَنْشَدُوا:
مَا يَرْجِعُالطَّرْفُ عَنْهُ عِنْدَ رُؤْيَتِهِ ... حَتَّى يَعُودَ إِلَيْهِالطَّرْفُ مُشْتَاقَا
وَقَالَ النَّصْرَابَاذِيُّ: لِلْخَلْقِكُلِّهِمْ مَقَامُ الشَّوْقِ. وَلَيْسَ لَهُمْ مَقَامُ الِاشْتِيَاقِ. وَمَنْ دَخَلَ فِي حَالِ الِاشْتِيَاقِ هَامَ فِيهِ حَتَّى لَا يُرَى لَهُ فِيهِ أَثَرٌ وَلَا قَرَارٌ.
قَالَ الدَّقَّاقُ - فِي قَوْلِ مُوسَى {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [طه: 84] قَالَ: مَعْنَاهُ شَوْقًا إِلَيْكَ. فَسَتَرَهُ بِلَفْظِ الرِّضَا.
وَقِيلَ: إِنَّ أَهْلَ الشَّوْقِ إِلَى لِقَاءِ اللَّهِ يَتَحَسَّوْنَ حَلَاوَةَ الْقُرْبِ عِنْدَ وُرُودِهِ - لِمَا قَدْ كُشِفَ لَهُمْ مِنْ رُوحِ الْوُصُولِ - أَحْلَى مِنَ الشَّهْدِ. فَهُمْ فِي سَكَرَاتِهِ فِي أَعْظَمِ لَذَّةٍ وَحَلَاوَةٍ. وَقِيلَ: مَنِ اشْتَاقَ إِلَى اللَّهِ اشْتَاقَ إِلَيْهِ كُلُّ شَيْءٍ. كَمَا قَالَ بَعْضُهُمْ: أَنَا أَدْخُلُ فِي الشَّوْقِ وَالْأَشْيَاءُ تَشْتَاقُ إِلَيَّ. وَأَتَأَخَّرُ عَنْ جَمِيعِهَا. وَفِي مِثْلِ هَذَا قِيلَ:
إِذَا اشْتَاقَتِ الْخَيْلُ الْمَنَاهِلَ أَعْرَضَتْ ... عَنِ الْمَاءِ فَاشْتَاقَتْ إِلَيْهَا الْمَنَاهِلُ
وَكَانَتْ عَجُوزٌ مُغَيَّبَةٌ. فَقَدِمَ غَائِبُهَا مِنَ السَّفَرِ. فَفَرِحَ بِهِ أَهْلُهُ وَأَقَارِبُهُ، وَقَعَدَتْ هِيَ تَبْكِي. فَقِيلَ لَهَا: مَا يُبْكِيكَ؟ فَقَالَتْ: ذَكَّرَنِي قُدُومُ هَذَا الْفَتَى يَوْمَ الْقُدُومِ عَلَى اللَّهِ عَزَّ وَجَلَّ.
يَا مَنْ شَكَا شَوْقُهُ مِنْ طُولِ فُرْقَتِهِ ... اصْبِرْ لَعَلَّكَ تَلْقَى مَنْ تُحِبُّ غَدَا
وَقِيلَ: خَرَجَ دَاوُدُ عَلَيْهِ السَّلَامُ يَوْمًا إِلَى الصَّحْرَاءِ مُنْفَرِدًا. فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ: مَا لِي أَرَاكَ مُنْفَرِدًا؟ فَقَالَ: إِلَهِي اسْتَأْثَرَ شَوْقِي إِلَى لِقَائِكَ عَلَى قَلْبِي. فَحَالَ بَيْنِي وَبَيْنَ

(3/55)

صُحْبَةِ الْخَلْقِ. فَقَالَ: ارْجِعْ إِلَيْهِمْ. فَإِنَّكَ إِنْ أَتَيْتَنِي بِعَبْدٍ آبِقٍأُثْبِتْكَ فِي اللَّوْحِ الْمَحْفُوظِ جَهْبَذًا.

[فَصْلٌ الشَّوْقُ هُبُوبُ الْقَلْبِ إِلَى غَائِبٍ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ رَحِمَهُ اللَّهُ:
الشَّوْقُ: هُبُوبُ الْقَلْبِ إِلَى غَائِبٍ. وَفِي مَذْهَبِ هَذِهِ الطَّائِفَةِ: عِلَّةُ الشَّوْقِ عَظِيمَةٌ. فَإِنَّ الشَّوْقَ إِنَّمَا يَكُونُ إِلَى الْغَائِبِ. وَمَذْهَبُ هَذِهِ الطَّائِفَةِ: إِنَّمَا قَامَ عَلَى الْمُشَاهَدَةِ. وَلِهَذِهِ الْعِلَّةِ لَمْ يَنْطِقِ الْقُرْآنُ بِاسْمِهِ.
قُلْتُ: هُوَصَدَّرَ الْبَابَ بِقَوْلِهِ تَعَالَى {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [العنكبوت: 5] فَكَأَنَّهُ جَعَلَ الرَّجَاءَ شَوْقًا بِلِسَانِ الِاعْتِبَارِ لَا بِلِسَانِ التَّفْسِيرِ. أَوْ أَنَّ دَلَالَةَ الرَّجَاءِ عَلَى الشَّوْقِ بِاللُّزُومِ، لَا بِالتَّضَمُّنِ وَلَا بِالْمُطَابَقَةِ.
قَوْلُهُ " هُبُوبُ الْقَلْبِ إِلَى غَائِبٍ " يَعْنِي: سَفَرَهُ إِلَيْهِ، وَهُوِيَّهُ إِلَيْهِ.
وَأَمَّا الْعِلَّةُ الَّتِي ذَكَرَهَا فِي الشَّوْقِ: فَقَدْ تَقَدَّمَ أَنَّ مِنَ النَّاسِ مَنْ جَعَلَ الشَّوْقَ فِي حَالِ اللِّقَاءِ أَكْمَلَ مِنْهُ فِي حَالِ الْمَغِيبِ. فَعَلَى قَوْلِ هَؤُلَاءِ: لَا عِلَّةَ فِيهِ.
وَأَمَّا مَنْ جَعَلَهُ سَفَرَ الْقَلْبِ إِلَى الْمَحْبُوبِ فِي حَالِ غَيْبَتِهِ عَنْهُ، فَعَلَى قَوْلِهِ: يَجِيءُ كَلَامُ الْمُصَنِّفِ. وَوَجْهُهُ مَفْهُومٌ.
وَقَوْلُهُ " فَإِنَّ مَذْهَبَ هَذِهِ الطَّائِفَةِ " - الَّذِي هُوَ الْفَنَاءُ - يُرِيدُ: أَنَّ الْفَنَاءَ إِنَّمَا قَامَ عَلَى الْمُشَاهَدَةِ. فَإِنَّ بِدَايَتَهُ - كَمَا قَرَّرَهُ هُوَ - الْمَحَبَّةُ الَّتِي هِيَ نِهَايَةُ مَقَامَاتِ الْمُرِيدِينَ. وَالْفَنَاءُ إِنَّمَا يَكُونُ مَعَ الْمُشَاهَدَةِ. وَمَعَ الْمُشَاهَدَةِ لَا عَمَلَ لِلشَّوْقِ.
فَيُقَالُ: هَذَا بَاطِلٌ مِنْ وُجُوهٍ.
أَحَدُهَا: أَنَّ الْمُشَاهَدَةَ لَا تُزِيلُ الشَّوْقَ بَلْ تَزِيدُهُ، كَمَا تَقَدَّمَ.
الثَّانِي: أَنَّهُ لَا مُشَاهَدَةَ أَكْمَلُ مِنْ مُشَاهَدَةِ أَهْلِ الْجَنَّةِ. وَهُمْ إِلَى يَوْمِ الْمَزِيدِ - وَهُوَ يَوْمُ الْجُمُعَةِ - أَشْوَقُ شَيْءٍ، كَمَا فِي الْحَدِيثِ. وَكَذَلِكَ هُمْ أَشْوَقُ شَيْءٍ إِلَى رُؤْيَةِ

(3/56)

رَبِّهِمْ وَسَمَاعِ كَلَامِهِ تَعَالَى وَهُمْ فِي الْجَنَّةِ. فَإِنَّ هَذَا إِنَّمَا يَحْصُلُ لَهُمْ فِي حَالٍ دُونَ حَالٍ. كَمَا فِي حَدِيثِ ابْنِ عُمَرَ الْمُسْنَدِ وَغَيْرِهِ «إِنَّ أَعْلَى أَهْلِ الْجَنَّةِ مَنْزِلَةً: مَنْ يَنْظُرُ إِلَى وَجْهِ رَبِّهِ كُلَّ يَوْمٍ مَرَّتَيْنِ» .
وَمَعْلُومٌ قَطْعًا: أَنَّ شَوْقَ هَذَا إِلَى الرُّؤْيَةِ قَبْلَ حُصُولِهَا أَعْظَمُ شَوْقٍ يُقَدَّرُ، وَحُصُولُ الْمُشَاهَدَةِ لِأَهْلِ الْجَنَّةِ أَتَمُّ مِنْهَا لِأَهْلِ الدُّنْيَا.
الثَّالِثُ: أَنَّهُ لَا سَبِيلَ فِي الدُّنْيَا إِلَى مُشَاهَدَةٍ تُزِيلُ الشَّوْقَ أَلْبَتَّةَ. وَمَنِ ادَّعَى هَذَا فَقَدَ كَذَبَ وَافْتَرَى. فَإِنَّهُ لَمْ يَحْصُلْ هَذَا لِمُوسَى بْنِ عِمْرَانَ. كَلِيمِ الرَّحْمَنِ عَزَّ وَجَلَّ، فَضْلًا عَمَّنْ دُونَهُ.
فَمَا هَذِهِ الْمُشَاهَدَةُ الَّتِي مَبْنَى مَذْهَبِ هَذِهِ الطَّائِفَةِ عَلَيْهَا. بِحَيْثُ لَا يَكُونُ مَعَهَا شَوْقٌ؟ أَهِيَ كَمَالُ الْمُشَاهَدَةِ عِيَانًا وَجَهْرَةً؟ سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ.
أَمْ نَوْعٌ مِنْ مُشَاهَدَةِ الْقَلْبِ لِمَعْرُوفِهِ، مَعَ اقْتِرَانِهَا بِالْحُجُبِ الْكَثِيرَةِ الَّتِي لَا يُحْصِيهَا إِلَّا اللَّهُ؟ فَهَلْ تَمْنَعُ هَذِهِ الْمُشَاهَدَةُ الشَّوْقَ إِلَى كَمَالِهَا وَتَمَامِهَا؟ وَهَلِ الْأَمْرُ إِلَّا بِالْعَكْسِ فِي الْعَقْلِ وَالْفِطْرَةِ وَالْحَقِيقَةِ. لِأَنَّ مَنْ شَاهَدَ مَحْبُوبَهُ مِنْ بَعْضِ الْوُجُوهِ. كَانَ شَوْقُهُ إِلَى كَمَالِ مُشَاهَدَتِهِ أَشَدَّ وَأَعْظَمَ. وَتَكُونُ تِلْكَ الْمُشَاهَدَةُ الْجُزْئِيَّةُ سَبَبًا لِاشْتِيَاقِهِ إِلَى كَمَالِهَا وَتَمَامِهَا. فَأَيْنَ الْعِلَّةُ فِي الشَّوْقِ؟ وَأَيْنَ الْمُشَاهَدَةُ الْمَانِعَةُ مِنَ الشَّوْقِ؟
وَهَذَا بِحَمْدِ اللَّهِ ظَاهِرٌ. وَمَنْ نَازَعَ فِيهِ كَانَ مُكَابِرًا. وَاللَّهُ أَعْلَمُ.

(3/57)

[فَصْلٌ دَرَجَاتُ الشَّوْقِ]
[الدَّرَجَةُ الْأُولَى شَوْقُ الْعَابِدِ إِلَى الْجَنَّةِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: شَوْقُ الْعَابِدِ إِلَى الْجَنَّةِ، لِيَأْمَنَ الْخَائِفُ وَيَفْرَحَ الْحَزِينُ. وَيَظْفَرَ الْآمِلُ.
يَعْنِي: شَوْقَ الْعَابِدِ إِلَى الْجَنَّةِ فِيهِ هَذِهِ الْحِكَمُ الثَّلَاثُ.
أَحَدُهَا: حُصُولُ الْأَمْنِ الْبَاعِثِ عَلَى الْأَمَلِ. فَإِنَّ الْخَوْفَ الْمُجَرَّدَ عَنِ الْأَمْنِ مِنْ كُلِّ وَجْهٍ لَا يَنْبَعِثُ صَاحِبُهُ لِعَمَلٍ أَلْبَتَّةَ إِنْ لَمْ يُقَارِنْهُ أَمَلٌ. فَإِنْ تَجَرَّدَ عَنْهُ قُطِعَ وَصَارَ قَنُوطًا.
الثَّانِي: فَرَحُ الْحَزِينِ. فَإِنَّ الْحُزْنَ الْمُجَرَّدَ أَيْضًا إِنْ لَمْ يَقْتَرِنْ بِهِ الْفَرَحُ قَتَلَ صَاحِبَهُ. فَلَوْلَا رُوحُ الْفَرَحِ لَتَعَطَّلَتْ قُوَى الْحَزِينِ وَقَعَدَ حُزْنُهُ بِهِ، وَلَكِنْ إِذَا قَعَدَ بِهِ الْحُزْنُ قَامَ بِهِ رُوحُ الْفَرَحِ.
الثَّالِثُ: رُوحُ الظَّفَرِ. فَإِنَّ الْآمِلَ إِنْ لَمْ يَصْحَبْهُ رُوحُ الظَّفَرِ مَاتَ أَمَلُهُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ شَوْقٌ إِلَى اللَّهِ عَزَّ وَجَلَّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: شَوْقٌ إِلَى اللَّهِ عَزَّ وَجَلَّ زَرَعَهُ الْحُبُّ الَّذِي يَنْبُتُ عَلَى حَافَّاتِ الْمِنَنِ فَعَلِقَ قَلْبُهُ بِصِفَاتِهِ الْمُقَدَّسَةِ فَاشْتَاقَ إِلَى مُعَايَنَةِ لِطَائِفِ كَرَمِهِ وَآيَاتِ بِرِّهِ وَأَعْلَامِ فَضْلِهِ. وَهَذَا شَوْقٌ تَغْشَاهُ الْمَبَارُّ، وَتُخَالِجُهُ الْمَسَارُّ، وَيُقَاوِمُهُ الِاصْطِبَارُ.
الشَّوْقُ إِلَى اللَّهِ لَا يُنَافِي الشَّوْقَ إِلَى الْجَنَّةِ. فَإِنَّ أَطْيَبَ مَا فِي الْجَنَّةِ: قُرْبُهُ تَعَالَى، وَرُؤْيَتُهُ، وَسَمَاعُ كَلَامِهِ وَرِضَاهُ. نَعَمْ. الشَّوْقُ إِلَى مُجَرَّدِ الْأَكْلِ وَالشُّرْبِ وَالْحُورِ الْعِينِ فِي الْجَنَّةِ نَاقِصٌ جِدًّا، بِالنِّسْبَةِ إِلَى شَوْقِ الْمُحِبِّينَ إِلَى اللَّهِ تَعَالَى. بَلْ لَا نِسْبَةَ لَهُ إِلَيْهِ أَلْبَتَّةَ. وَهَذَا الشَّوْقُ دَرَجَتَانِ.
إِحْدَاهُمَا: شَوْقٌ زَرَعَهُ الْحُبُّ الَّذِي سَبَبُهُ الْإِحْسَانُ وَالْمِنَّةُ. وَهُوَ الَّذِي قَالَ فِيهِ: يَنْبُتُ عَلَى حَافَّاتِ الْمِنَنِ. فَسَبَبُهُ مُطَالَعَةُ مِنَّةِ اللَّهِ وَإِحْسَانِهِ وَنِعَمِهِ.
وَقَدْ تَقَدَّمَ بَيَانُ ذَلِكَ فِي مَنْزِلَةِ الْمَحَبَّةِ وَتَبَيَّنَ أَنَّ مَحَبَّةَ الْأَسْمَاءِ وَالصِّفَاتِ

(3/58)

أَكْمَلُ وَأَقْوَى مِنْ مَحَبَّةِ الْإِحْسَانِ وَالْآلَاءِ.
وَفِي قَوْلِهِ " تَنْبُتُ عَلَى حَافَّاتِ الْمِنَنِ " أَيْ جَوَانِبِهِ: إِشَارَةٌ إِلَى عَدَمِ تَمَكُّنِهَا وَقُوَّتِهَا، وَأَنَّهَا مِنْ نَبَاتِ الْحَافَّاتِ الَّتِي هِيَ جَوَانِبُ الْمِنَنِ. لَا مِنْ نَبَاتِ الْأَسْمَاءِ وَالصِّفَاتِ.
وَقَوْلُهُ " فَعَلِقَ قَلْبُهُ بِصِفَاتِهِ الْمُقَدَّسَةِ " يَعْنِي الصِّفَاتِ الْمُخْتَصَّةَ بِالْمِنَنِ وَالْإِحْسَانِ. كَالْبَرِّ وَالْمَنَّانِ، وَالْمُحْسِنِ، وَالْجَوَادِ، وَالْمُعْطِي، وَالْغَفُورِ، وَنَحْوِهَا.
وَقَوْلُهُ " الْمُقَدَّسَةُ " يَعْنِي الْمُطَهَّرَةَ الْمُنَزَّهَةَ عَنْ تَأْوِيلِ الْمُحَرِّفِينَ وَتَشْبِيهِ الْمُمَثِّلِينَ وَتَعَطُّلِ الْمُعَطِّلِينَ. وَإِنَّمَا قُلْنَا: إِنَّ مُرَادَهُ هَذِهِ الصِّفَاتُ الْخَاصَّةُ لِوَجْهَيْنِ.
أَحَدُهُمَا: أَنَّ تَعَلُّقَ الْقَلْبِ بِالصِّفَاتِ الْعَامَّةِ: إِنَّمَا يَكُونُ فِي الدَّرَجَةِ الثَّالِثَةِ.
الثَّانِي: أَنَّهُ جَعَلَ ثَمَرَةَ هَذَا التَّعَلُّقِ شَوْقَ الْعَبْدِ إِلَى مُعَايَنَةِ لَطَائِفِ كَرَمِ الرَّبِّ وَمِنَنِهِ وَإِحْسَانِهِ وَآيَاتِ بِرِّهِ. وَهِيَ عَلَامَاتُ بِرِّهِ بِالْعَبْدِ وَإِحْسَانِهِ إِلَيْهِ، وَكَذَلِكَ (أَعْلَامُ فَضْلِهِ) وَهُوَ مَا يُفْضِلُ عَلَيْهِ بِهِ، وَيُفَضِّلُهُ بِهِ عَلَى غَيْرِهِ.
قَوْلُهُ " وَهَذَا شَوْقٌ تَغْشَاهُ الْمَبَارُّ " يَعْنِي: أَنَّهُ شَوْقٌ مَعْلُولٌ. لَيْسَ خَالِصًا لِذَاتِ الْمَحْبُوبِ. بَلْ لِمَا يَنَالُ مِنْهُ مِنَ الْمَبَارِّ " فَقَدْ غَشِيَتْهُ " أَيْ أَدْرَكَتْهُ الْمَبَارُّ.
قَوْلُهُ " وَتُخَالِجُهُ الْمَسَارُّ " أَيْ تَجَاذَبُهُ. فَإِنَّ الْمُخَالَجَةَ هِيَ الْمُجَاذَبَةُ. فَإِذَا خَالَطَ هَذَا الشَّوْقَ الْفَرَحُ: كَانَ مَمْزُوجًا بِنَوْعٍ مِنَ الْحَظِّ.
وَقَوْلُهُ " وَيُقَاوِمُهُ الِاصْطِبَارُ " أَيْ أَنَّ صَاحِبَهُ يَقْوَى عَلَى الصَّبْرِ، فَيُقَاوِمُ صَبْرُهُ شَوْقَهُ وَلَا يَغْلِبُهُ، بِخِلَافِ الشَّوْقِ فِي الدَّرَجَةِ الثَّالِثَةِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الشَّوْقُ الْخَالِصُ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: نَارٌ أَضْرَمَهَا صَفْوُ الْمَحَبَّةِ، فَنَغَّصَتِ الْعَيْشَ. وَسَلَبَتِ السَّلْوَةُ. وَلَمْ يُنَهْنِهْهَا مَعْزًى دُونَ اللِّقَاءِ.
يُرِيدُ: أَنَّ الشَّوْقَ فِي هَذِهِ الْمَرْتَبَةِ: شَبِيهٌ بِالنَّارِ الَّتِي أَضْرَمَهَا صَفْوُ الْمَحَبَّةِ. وَهُوَ خَالِصُهَا. وَشَبَّهَهُ بِالنَّارِ لِالْتِهَابِهِ فِي الْأَحْشَاءِ.
وَفِي قَوْلِهِ " صَفْوُ الْمَحَبَّةِ " إِشَارَةٌ إِلَى أَنَّهَا مَحَبَّةٌ لَمْ تَكُنْ لِأَجْلِ الْمِنَّةِ وَالنِّعَمِ. وَلَكِنْ مَحَبَّةٌ مُتَعَلِّقَةٌ بِالذَّاتِ وَالصِّفَاتِ.

(3/59)

قَوْلُهُ " فَنَغَّصَتِ الْعَيْشَ " أَيْ مَنَعَتْ صَاحِبَهَا السُّكُونَ إِلَى لَذِيذِ الْعَيْشِ. وَ " التَّنْغِيصُ " قَرِيبٌ مِنَ التَّكْدِيرِ.
قَوْلُهُ " وَسَلَبَتِ السَّلْوَةَ " أَيْ نَهَبَتِ السُّلُوَّ وَأَخَذَتْهُ قَهْرًا.
وَ " السَّلْوَةُ " هِيَ الْخَلَاصُ مِنْ كَرْبِ الْمَحَبَّةِ وَإِلْقَاءُ حِمْلِهَا عَنِ الظَّهْرِ. وَالْإِعْرَاضُ عَنِ الْمَحْبُوبِ تَنَاسِيًا.
وَقَوْلُهُ " لَمْ يُنَهْنِهْهَا مَعْزًى دُونَ اللِّقَاءِ " أَيْ لَمْ يَكْفِهَا وَيَرُدَّهَا قَرَارٌ دُونَ لِقَاءِ الْمَحْبُوبِ. وَهَذِهِ لَا يُقَاوِمُهَا الِاصْطِبَارُ. لِأَنَّهُ لَا يَكُفُّهَا دُونَ لِقَاءِ مَنْ يُحِبُّ قَرَارٌ.

[فَصْلٌ الْقَلَقُ]
[حَقِيقَةُ الْقَلَقِ]
فَصْلٌ الْقَلَقُ
وَقَدْ يَقْوَى هَذَا الشَّوْقُ، وَيَتَجَرَّدُ عَنِ الصَّبْرِ. فَيُسَمَّى قَلَقًا وَبِذَلِكَ سَمَّاهُ صَاحِبُ الْمَنَازِلِ، وَاسْتَشْهَدَ عَلَيْهِ بِقَوْلِهِ تَعَالَى - حَاكِيًا عَنْ كَلِيمِهِ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} [طه: 84] فَكَأَنَّهُ فَهِمَ: أَنَّ عَجَلَتَهُ إِنَّمَا حَمَلَهُ عَلَيْهَا الْقَلَقُ. وَهُوَ تَجْرِيدُ الشَّوْقِ لِلِقَائِهِ وَمِيعَادِهِ.
وَظَاهِرُ الْآيَةِ: أَنَّ الْحَامِلَ لِمُوسَى عَلَى الْعَجَلَةِ: هُوَ طَلَبُ رِضَا رَبِّهِ، وَأَنَّ رِضَاهُ فِي الْمُبَادَرَةِ إِلَى أَوَامِرِهِ، وَالْعَجَلَةِ إِلَيْهَا. وَلِهَذَا احْتَجَّ السَّلَفُ بِهَذِهِ الْآيَةِ عَلَى أَنَّ الصَّلَاةَ فِي أَوَّلِ الْوَقْتِ أَفْضَلُ. سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ يَذْكُرُ ذَلِكَ. قَالَ: إِنَّ رِضَا الرَّبِّ فِي الْعَجَلَةِ إِلَى أَوَامِرِهِ. ثُمَّ حَدَّهُ صَاحِبُ الْمَنَازِلِ بِأَنَّهُ تَجْرِيدُ الشَّوْقِ بِإِسْقَاطِ الصَّبْرِ أَيْ تَخَلُّصِهِ مِنْ كُلِّ شَائِبَةٍ بِحَيْثُ يَسْقُطُ مَعَهُ الصَّبْرُ، فَإِنْ قَارَنَهُ اصْطِبَارٌ فَهُوَ شَوْقٌ.

[دَرَجَاتُ الْقَلَقِ]
[الدَّرَجَةُ الْأُولَى قَلَقٌ يُضَيِّقُ الْخُلُقَ وَيُبَغِّضُ الْخَلْقَ وَيُلَذِّذُ الْمَوْتَ]
ثُمَّ قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: قَلَقٌ يُضَيِّقُ الْخُلُقَ، وَيُبَغِّضُ الْخَلْقَ. وَيُلَذِّذُ الْمَوْتَ.
يَعْنِي: يَضِيقُ خُلُقُ صَاحِبِهِ عَنِ احْتِمَالِ الْأَغْيَارِ. فَلَا يُبْقِي فِيهِ اتِّسَاعًا لِحَمْلِهِمْ، فَضْلًا عَنْ تَقْيِيدِهِمْ لَهُ، وَتَعُوقَهُ بِأَنْفَاسِهِمْ.
وَ " يُبْغِضُ الْخَلْقَ " يَعْنِي: لَا شَيْءَ أَبْغَضَ إِلَى صَاحِبِهِ مِنِ اجْتِمَاعِهِ بِالْخَلْقِ. لِمَا

(3/60)

فِي ذَلِكَ مِنَ التَّنَافُرِ بَيْنَ حَالِهِ وَبَيْنَ خُلْطَتِهِمْ.
وَحَدَّثَنِي بَعْضُ أَقَارِبِ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - قَالَ: كَانَ فِي بِدَايَةِ أَمْرِهِ يَخْرُجُ أَحْيَانًا إِلَى الصَّحْرَاءِ يَخْلُو عَنِ النَّاسِ، لِقُوَّةِ مَا يَرِدُ عَلَيْهِ. فَتَبِعْتُهُ يَوْمًا فَلَمَّا أَصْحَرَ تَنَفَّسَ الصُّعَدَاءَ. ثُمَّ جَعَلَ يَتَمَثَّلُ بِقَوْلِ الشَّاعِرِ - وَهُوَ لِمَجْنُونِ لَيْلَى مِنْ قَصِيدَتِهِ الطَّوِيلَةِ -:
وَأَخْرُجُ مِنْ بَيْنِ الْبُيُوتِ لَعَلَّنِي ... أُحَدِّثُ عَنْكَ النَّفْسَ بِالسِّرِّ خَالِيًا
وَصَاحِبُ هَذِهِ الْحَالِ: إِنْ لَمْ يَرُدَّهُ اللَّهُ سُبْحَانَهُ إِلَى الْخَلْقِ بِتَثْبِيتٍ وَقُوَّةٍ، وَإِلَّا فَإِنَّهُ لَا صَبْرَ لَهُ عَلَى مُخَالَطَتِهِمْ.
قَوْلُهُ " وَيُلَذِّذُ الْمَوْتَ " فَإِنَّ صَاحِبَهُ يَرْجُو فِيهِ لِقَاءَ مَحْبُوبِهِ. فَإِذَا ذَكَرَ الْمَوْتَ الْتَذَّ بِهِ، كَمَا يَلْتَذُّ الْمُسَافِرُ بِتَذَكُّرِ قُدُومِهِ عَلَى أَهْلِهِ وَأَحْبَابِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ قَلَقٌ يُغَالِبُ الْعَقْلَ وَيُخَلِّي السَّمْعَ وَيُطَاوِلُ الطَّاقَةَ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: قَلَقٌ يُغَالِبُ الْعَقْلَ، وَيُخَلِّي السَّمْعَ، وَيُطَاوِلُ الطَّاقَةَ.
أَيْ يَكَادُ يَقْهَرُ الْعَقْلَ وَيَغْلِبُهُ. فَهُوَ وَالْعَقْلُ تَارَةً وَتَارَةً. وَلَكِنْ لَمَّا لَمْ يَصِلْ إِلَى دَرَجَةِ الشُّهُودِ لَمْ يَصْطَلِمْهُ. فَإِنَّ الْعَقْلَ لَا يَصْطَلِمُهُ إِلَّا الشُّهُودُ. وَلِذَلِكَ قَالَ: يُغَالِبُ، وَلَمْ يَقُلْ يَغْلِبُ.
وَأَمَّا " إِخْلَاؤُهُ السَّمْعَ " فَهُوَ يَتَضَمَّنُ إِخْلَاءَهُ مِنْ شَيْءٍ، وَإِخْلَاءَهُ لِشَيْءٍ. فَيُخْلِّيهِ مِنِ اسْتِمَاعِهِ ذِكْرَ الْغَيْرِ، وَيُخَلِّيهِ لِاسْتِمَاعِهِ أَوْصَافَ الْمَحْبُوبِ وَذِكْرَهُ وَحَدِيثَهُ. وَقَدْ يَقْوَى إِلَى أَنْ يُبْعِدَ بَيْنَ قَلْبِ صَاحِبِهِ وَبَيْنَ إِدْرَاكِ الْحَوَاسِّ؛ لِانْقِهَارِ الْحِسِّ لِسُلْطَانِ الْقَلَقِ.
قَوْلُهُ " وَيُطَاوِلُ الطَّاقَةَ " يَعْنِي: يُصَابِرُهَا وَيُقَاوِمُهَا. فَلَا تَقْدِرُ طَاقَةُ الِاصْطِبَارِ عَلَى دَفْعِهِ وَرَدِّهِ. وَاللَّهُ أَعْلَمُ.

(3/61)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ قَلَقٌ لَا يَرْحَمُ أَبَدًا وَلَا يَقْبَلُ أَمَدًا وَلَا يُبْقِي أَحَدًا]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: قَلَقٌ لَا يَرْحَمُ أَبَدًا. وَلَا يَقْبَلُ أَمَدًا، وَلَا يُبْقِي أَحَدًا.
يُرِيدُ: أَنَّ هَذَا الْقَلَقَ لَهُ الْقَهْرُ وَالْغَلَبَةُ. لِأَنَّهُ رُبَّمَا كَانَ عَنْ شُهُودٍ. فَإِذَا عَلِقَ بِالْقَلْبِ لَمْ يُبْقِ عَلَيْهِ حَتَّى يُلْقِيَهُ فِي فَنَاءِ الشُّهُودِ.
" وَلَا يَقْبَلُ أَمَدًا " أَيْ لَا يَقْبَلُ حَدًّا وَمِقْدَارًا يَقِفُ عِنْدَهُ. وَيَنْقَضِي بِهِ، كَمَا يَنْقَضِي ذُو الْأَمَدِ. فَإِنَّهُ حَاكِمٌ غَيْرُ مَحْكُومٍ عَلَيْهِ، مَالِكٌ لِلْقَلْبِ غَيْرُ مَمْلُوكٍ لَهُ.
" وَلَا يُبْقِي أَحَدًا " أَيْ يُلْقِي صَاحِبَهُ فِي الشُّهُودِ الَّذِي تَفْنَى فِيهِ الرُّسُومُ وَتَضْمَحِلُّ. فَلَا يُبْقِي مَعَهُ عَلَى أَحَدٍ رَسْمَهُ حَتَّى يُفْنِيَهُ. وَاللَّهُ أَعْلَمُ.
ت

[فَصْلٌ الْعَطَشُ]
[حَقِيقَةُ الْعَطَشِ]
فَصْلٌ الْعَطَشُ
ثُمَّ يَقْوَى هَذَا الْقَلَقُ وَيَتَزَايَدُ حَتَّى يُورِثَ الْقَلْبَ حَالَةً شَبِيهَةً بِشِدَّةِ ظَمَإِ الصَّادِي الْحَرَّانِ إِلَى الْمَاءِ، وَهَذِهِ الْحَالَةُ هِيَ الَّتِي يُسَمِّيهَا صَاحِبُ الْمَنَازِلِ الْعَطَشَ، وَاسْتُشْهِدَ عَلَيْهِ بِقَوْلِهِ تَعَالَى عَنِ الْخَلِيلِ {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي} [الأنعام: 76] كَأَنَّهُ أَخَذَ مِنْ إِشَارَةِ الْآيَةِ: أَنَّهُ لِشِدَّةِ عَطَشِهِ إِلَى لِقَاءِ مَحْبُوبِهِ - لَمَّا رَأَى الْكَوْكَبَ - قَالَ: هَذَا رَبِّي. فَإِنَّ الْعَطْشَانَ إِذَا رَأَى السَّرَابَ ذَكَرَ بِهِ الْمَاءَ. فَاشْتَدَّ عَطَشُهُ إِلَيْهِ.
وَهَذَا لَيْسَ مَعْنَى الْآيَةِ قَطْعًا. وَإِنَّمَا الْقَوْمُ مُولَعُونَ بِالْإِشَارَاتِ. وَإِلَّا فَالْآيَةُ قَدْ قِيلَ: إِنَّهَا عَلَى تَقْدِيرِ الِاسْتِفْهَامِ. أَيْ أَهَذَا رَبِّي؟ ، وَلَيْسَ بِشَيْءٍ.

(3/62)

وَقِيلَ: إِنَّهَا عَلَى وَجْهِ إِقَامَةِ الْحُجَّةِ عَلَى قَوْمِهِ. فَتَصَوَّرَ بِصُورَةِ الْمُوَافِقِ، لِيَكُونَ أَدْعَى إِلَى الْقَبُولِ. ثُمَّ تَوَسَّلَ بِصُورَةِ الْمُوَافَقَةِ إِلَى إِعْلَامِهِمْ بِأَنَّهُ لَا يَجُوزُ أَنْ يَكُونَ الْمَعْبُودُ نَاقِصًا آفِلًا. فَإِنَّ الْمَعْبُودَ الْحَقَّ: لَا يَجُوزُ أَنْ يَغِيبَ عَنْ عَابِدِيهِ وَخَلْقِهِ وَيَأْفُلُ عَنْهُمْ. فَإِنَّ ذَلِكَ مُنَافٍ لِرُبُوبِيَّتِهِ لَهُمْ. أَوْ أَنَّهُ انْتَقَلَ مِنْ مَرَاتِبِ الِاسْتِدْلَالِ عَلَى الْمَعْبُودِ حَتَّى أَوْصَلَهُ الدَّلِيلُ إِلَى الَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ. فَوَجَّهَ إِلَيْهِ وَجْهَهُ حَنِيفًا مُوَحِّدًا، مُقْبِلًا عَلَيْهِ، مُعْرِضًا عَمَّا سِوَاهُ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الْعَطَشِ]
[الدَّرَجَةُ الْأُولَى عَطَشُ الْمُرِيدِ إِلَى شَاهِدٍ يَرْوِيهِ]
فَصْلٌ
قَالَ: الْعَطَشُ: كِنَايَةٌ عَنْ غَلَبَةِ وَلُوعٍ بِمَأْمُولٍ.
الْوَلُوعُ بِالشَّيْءِ: هُوَ التَّعَلُّقُ بِهِ بِصِفَةِ الْمَحَبَّةِ، مَعَ أَمَلِ الْوُصُولِ إِلَيْهِ.
وَقِيلَ فِي حَدِّ الْوَلُوعِ: إِنَّهُ كَثْرَةُ تَرْدَادِ الْقَلْبِ إِلَى الشَّيْءِ الْمَحْبُوبِ. كَمَا يُقَالُ: فُلَانٌ مُولَعٌ بِكَذَا، وَقَدْ أُولِعَ بِهِ.
وَقِيلَ: هُوَ لُزُومُ الْقَلْبِ لِلشَّيْءِ. فَكَأَنَّهُ مِثْلُ: أُغْرِيَ بِهِ، فَهُوَ مُغْرًى.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: عَطَشُ الْمُرِيدِ إِلَى شَاهِدٍ يَرْوِيهِ. أَوْ إِشَارَةٍ تَشْفِيهِ. أَوْ عَطْفَةٍ تُؤْوِيهِ.
وَلَمَّا كَانَ الْمُرِيدُ مَنْ أَهْلِ طَلَبِ الشَّوَاهِدِ عَلَى الِاعْتِبَارِ، وَمُثِيرِ الْعَزَمَاتِ، وَتَعَلُّقِ الْعُبَّادِ بِالْأَعْمَالِ.
وَقَوْلُهُ " شَاهَدٌ يَرْوِيهِ " يَحْتَمِلُ: أَنَّهُ مِنَ الرِّوَايَةِ. أَيْ يَرْوِيهِ عَمَّنْ أَقَامَهُ لَهُ. فَيَكُونُ ذَلِكَ إِشَارَةً إِلَى شَوَاهِدِ الْعِلْمِ. فَهُوَ شَدِيدُ الْعَطَشِ إِلَى شَوَاهِدَ يَرْوِيهَا عَنِ الصَّادِقِينَ مِنْ أَهْلِ السُّلُوكِ، يَزْدَادُ بِهَا تَثْبِيتًا وَقُوَّةَ بَصِيرَةٍ. فَإِنَّ الْمُرِيدَ إِذَا تَجَدَّدَتْ لَهُ حَالَةٌ، أَوْ حَصَلَ لَهُ

(3/63)

وَارِدٌ: اسْتَوْحَشَ مِنْ تَفَرُّدِهِ بِهَا. فَإِذَا قَامَ عِنْدَهُ بِمِثْلِهَا شَاهِدُ حَالٍ لِمُرِيدٍ آخَرَ صَادِقٍ، قَدْ سَبَقَهُ إِلَيْهَا: اسْتَأْنَسَ بِهَا أَعْظَمَ اسْتِئْنَاسٍ. وَاسْتَدَلَّ بِشَاهِدِ ذَلِكَ الْمُرِيدِ عَلَى صِحَّةِ شَاهِدِهِ. فَلِذَلِكَ يَشْتَدُّ عَطَشُهُ إِلَى شَاهِدٍ يَرْوِيهِ عَنِ الصَّادِقِينَ.
وَيَحْتَمِلُ: أَنَّهُ مِنَ الرِّيِّ - فَيَكُونُ مَضْمُومَ الْيَاءِ - يَعْنِي: إِذَا حَصَلَ لَهُ الرِّيُّ بِذَلِكَ الشَّاهِدِ. وَنَزَلَ عَلَى قَلْبِهِ مَنْزِلَةَ الْمَاءِ الْبَارِدِ مِنَ الظَّمْآنِ. فَقَرَّرَ عِنْدَهُ صِحَّتَهُ، وَأَنَّهُ شَاهِدُ حَقٍّ.
وَيُرَجِّحُ هَذَا: ذِكْرُ الرَّيِّ مَعَ الْعَطَشِ. وَيُرَجِّحُ الْأَوَّلَ: ذِكْرُهُ لَفْظَةَ الرِّيِّ فِي قَوْلِهِ " أَوْ عَطْفَةٍ تَرْوِيهِ " وَالْأَمْرُ قَرِيبٌ.
قَوْلُهُ " أَوْ إِشَارَةٍ تَشْفِيهِ " أَيْ تَشْفِي قَلْبَهُ مِنْ عِلَّةٍ عَارِضَةٍ. فَإِذَا وَرَدَتْ عَلَيْهِ الْإِشَارَةُ - إِمَّا مِنْ صَادِقٍ مِثْلِهِ، أَوْ مِنْ عَالِمٍ، أَوْ مِنْ شَيْخِ مَسْلَكٍ، أَوْ مِنْ آيَةٍ فَهِمَهَا، أَوْ عِبْرَةٍ ظَفِرَ بِهَا -: اشْتَفَى بِهَا قَلْبُهُ. وَهَذَا مَعْلُومٌ عِنْدَ مَنْ لَهُ ذَوْقٌ.
قَوْلُهُ " أَوْ إِلَى عَطْفَةٍ تَرْوِيهِ " أَيْ عَطْفَةٍ مِنْ جَانِبِ مَحْبُوبِهِ عَلَيْهِ، تَرْوِي لَهِيبَ عَطَشِهِ وَتُبَرِّدُهُ. وَلَا شَيْءَ أَرَوَى لِقَلْبِ الْمُحِبِّ مِنْ عَطْفِ مَحْبُوبِهِ عَلَيْهِ. وَلَا شَيْءَ أَشَدَّ لِلَهِيبِهِ وَحَرِيقِهِ مِنْ إِعْرَاضِ مَحْبُوبِهِ عَنْهُ. وَلِهَذَا كَانَ عَذَابُ أَهْلِ النَّارِ بِاحْتِجَابِ رَبِّهِمْ عَنْهُمْ: أَشَدَّ عَلَيْهِمْ مِمَّا هُمْ فِيهِ مِنَ الْعَذَابِ الْجُسْمَانِيِّ. كَمَا أَنَّ نَعِيمَ أَهْلِ الْجَنَّةِ - بِرُؤْيَتِهِ تَعَالَى وَسَمَاعِ خِطَابِهِ وَرِضَاهُ وَإِقْبَالِهِ - أَعْظَمُ مِنْ نَعِيمِهِمُ الْجُسْمَانِيِّ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ عَطَشُ السَّالِكِ إِلَى أَجَلٍ يَطْوِيهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: عَطَشُ السَّالِكِ إِلَى أَجَلٍ يَطْوِيهِ. وَيَوْمٍ يُرِيهِ مَا يُغْنِيهِ. وَمَنْزِلٍ يَسْتَرِيحُ فِيهِ.
إِمَّا أَنْ يُرِيدَ بِالْأَجَلِ الَّذِي يَطْوِيهِ: انْقِضَاءَ مُدَّةِ سِجْنِ الْقَلْبِ وَالرُّوحِ فِي الْبَدَنِ، حَتَّى تَصِلَ إِلَى رَبِّهَا وَتَلْقَاهُ، وَهَذَا هُوَ الظَّاهِرُ مِنْ كَلَامِهِ.
وَإِمَّا أَنْ يُرِيدَ بِهِ: عَطَشَهُ إِلَى مَقْصُودِ السُّلُوكِ مِنْ وُصُولِهِ إِلَى مَحْبُوبِهِ وَقُرَّةِ عَيْنِهِ وَجَمْعِيَّتِهِ عَلَيْهِ. فَهُوَ يَطْوِي مَرَاحِلَ سَيْرِهِ حَثِيثًا، لِيَصِلَ إِلَى هَذَا الْمَقْصُودِ، وَحِينَئِذٍ يَعُودُ إِلَيْهِ سَيْرٌ آخَرُ وَرَاءَ هَذَا السَّيْرِ، مَعَ عَدَمِ مُفَارَقَتِهِ لَهُ. فَإِنَّهُ إِنَّمَا وَصَلَ بِهِ إِلَيْهِ. فَلَوْ فَارَقَهُ لَانْقَطَعَ انْقِطَاعًا كُلِّيًّا. وَلَكِنْ يَبْقَى لَهُ سَيْرٌ، وَهُوَ مُسْتَلْقٍ عَلَى ظَهْرِهِ، يَسْبِقُ بِهِ السُّعَاةَ.

(3/64)

وَيُرَجِّحُ هَذَا الْمَعْنَى الثَّانِي: أَنَّ الْمُرِيدَ الصَّادِقَ لَا يُحِبُّ الْخُرُوجَ مِنَ الدُّنْيَا، حَتَّى يَقْضِيَ نَحْبَهُ، لِعِلْمِهِ أَنَّهُ لَا سَبِيلَ إِلَى انْقِضَائِهِ فِي غَيْرِ هَذِهِ الدَّارِ. فَإِذَا عَلِمَ أَنَّهُ قَدْ قَضَى نَحْبَهُ: أَحَبَّ حِينَئِذٍ الْخُرُوجَ مِنْهَا. وَلَكِنْ لَا يَقْضِي نَحْبَهُ حَتَّى يُوَفِّيَ مَا عَلَيْهِ.
وَالنَّاسُ ثَلَاثَةٌ: مُوفٍ قَدْ قَضَى نَحْبَهُ، وَمُنْتَظِرٌ لِلْوَفَاءِ سَاعٍ فِيهِ حَرِيصٌ عَلَيْهِ، وَمُفَرِّطٌ فِي وَفَاءِ مَا عَلَيْهِ مِنَ الْحُقُوقِ. وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ " وَيَوْمٍ يُرِيهِ مَا يُغْنِيهِ " أَيْ يَوْمٍ يَرَى فِيهِ مَا يُغْنِي قَلْبَهُ، وَيَسُدُّ فَاقَتَهُ مِنْ قُرَّةِ عَيْنِهِ بِمَطْلُوبِهِ وَمُرَادِهِ.
قَوْلُهُ " وَمَنْزِلٍ يَسْتَرِيحُ فِيهِ " أَيْ مَنْزِلٍ مِنْ مَنَازِلِ السَّيْرِ، وَمَقَامٍ مِنْ مَقَامَاتِ الصَّادِقِينَ، يَسْتَرِيحُ فِيهِ قَلْبُهُ، وَيَسْكُنُ فِيهِ. وَيَخْلُصُ مِنْ تَلَوُّنِ الْأَحْوَالِ عَلَيْهِ. فَإِنَّ الْمَقَامَاتِ مَنَازِلُ وَالْأَحْوَالَ مَرَاحِلُ. فَصَاحِبُ الْحَالِ شَدِيدُ الْعَطَشِ إِلَى مَقَامٍ يَسْتَقِرُّ فِيهِ وَيَنْزِلُهُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ عَطَشُ الْمُحِبِّ إِلَى جَلْوَةٍ مَا دُونَهَا سَحَابُ عَلَّةٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: عَطَشُ الْمُحِبِّ إِلَى جَلْوَةٍ، مَا دُونَهَا سَحَابُ عَلَّةٍ. وَلَا يُغَطِّيهَا حِجَابُ تَفْرِقَةٍ. وَلَا يُعَرَّجُ دُونَهَا عَلَى انْتِظَارٍ.
عَطَشُ الْمُحِبِّ فَوْقَ عَطَشِ الْمُرِيدِ وَالسَّالِكِ. وَإِنْ كَانَ كُلُّ مُحِبٍّ سَالِكًا وَكُلُّ مُرِيدٍ سَالِكًا. وَكُلُّ سَالِكٍ وَمُرِيدٍ مُحِبٌّ. لَكِنَّ خُصَّ الْمُحِبُّ بِهَذَا الِاسْمِ لِتَمَكُّنِهِ مِنَ الْمَحَبَّةِ، وَرُسُوخِ قَلْبِهِ فِيهَا.
وَالْمُرِيدُ وَالسَّالِكُ: يُشَمِّرَانِ إِلَى عِلْمِهِ الَّذِي رُفِعَ لَهُ، وَوَصَلَ إِلَيْهِ. وَلِذَلِكَ جَعَلَ الْأُولَى: لِأَهْلِ الْبِدَايَاتِ. وَالثَّانِيَةَ: لِلْمُتَوَسِّطِينَ. وَالثَّالِثَةَ: لِأَهْلِ النِّهَايَاتِ.
وَقَوْلُهُ: عَطَشُ الْمُحِبِّ إِلَى جَلْوَةٍ، مَا دُونَهَا سَحَابٌ.
يُرِيدُ بِالْجَلْوَةِ: اسْتِجْلَاءُ الْقَلْبِ لِصِفَاتِ الْمَحْبُوبِ وَمَحَاسِنِهِ، وَانْكِشَافُهَا لَهُ.
وَقَوْلُهُ " مَا دُونَهَا سَحَابٌ " أَيْ لَا يَسْتُرُهَا شَيْءٌ مِنْ سُحُبِ النَّفْسِ. وَهِيَ سُحُبُ الْعِلَلِ الَّتِي هِيَ بَقَايَا فِي الْعَبْدِ، تَحُولُ بَيْنَهُ وَبَيْنَ اسْتِجْلَائِهِ صِفَاتِ مَحْبُوبِهِ، وَتَعُوقُهُ عَنْهُ. فَمَهْمَا بَقِيَ فِي الْعَبْدِ بَقِيَّةٌ مِنْ نَفْسِهِ، فَهِيَ سَحَابٌ وَغَيْمٌ سَاتِرٌ عَلَى قَدْرِهِ. فَكَثِيفٌ وَرَقِيقٌ، وَبَيْنَ بَيْنَ.

(3/65)

قَوْلُهُ: " وَلَا يُغَطِّيهَا حِجَابٌ " الْحِجَابُ فِي لِسَانِ الطَّائِفَةِ: النَّفْسُ وَصِفَاتُهَا وَأَحْكَامُهَا. وَهُمْ مُجْمِعُونَ عَلَى أَنَّ النَّفْسَ مِنْ أَعْظَمِ الْحُجُبِ. بَلْ هِيَ الْحِجَابُ الْأَكْبَرُ، فَإِنَّ حِجَابَ الرَّبِّ سُبْحَانَهُ عَنْ ذَاتِهِ هُوَ " النُّورُ. لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ " وَحِجَابُهُ مِنْ عَبْدِهِ: هُوَ نَفْسُهُ وَظُلْمَتُهُ، فَلَوْ كَشَفَ عَنْهُ هَذَا الْحِجَابَ لَوَصَلَ إِلَى رَبِّهِ.
وَالْوُصُولُ عِنْدَ الْقَوْمِ: عِبَارَةٌ عَنِ ارْتِفَاعِ هَذَا الْحِجَابِ وَزَوَالِهِ. فَالْحِجَابُ الَّذِي يَشْتَدُّ عَلَى الْمُحِبِّ، وَيَشْتَدُّ عَطَشُهُ إِلَى زَوَالِهِ: هُوَ حِجَابُ الظُّلْمَةِ وَالنَّفْسِ. وَهُوَ الْحِجَابُ الَّذِي بَيْنَهُ وَبَيْنَ اللَّهِ.
وَأَمَّا الْحِجَابُ الَّذِي بَيْنَ اللَّهِ وَبَيْنَ خَلْقِهِ - وَهُوَ حِجَابُ النُّورِ - فَلَا سَبِيلَ إِلَى كَشْفِهِ فِي هَذَا الْعَالَمِ أَلْبَتَّةَ. وَلَا يَطْمَعُ فِي ذَلِكَ بَشَرٌ. وَلَمْ يُكَلِّمِ اللَّهُ بَشَرًا إِلَّا مِنْ وَرَاءِ حِجَابٍ. وَهَذَا الْحِجَابُ كَاشِفٌ لِلْعَبْدِ، مُوصِلٌ لَهُ إِلَى مَقَامِ الْإِحْسَانِ الَّذِي يُعَبِّرُ عَنْهُ الْقَوْمُ بِمَقَامِ الْمُشَاهَدَةِ، وَالْأَوَّلُ سَاتِرٌ لِلْعَبْدِ، قَاطِعٌ لَهُ، حَائِلٌ بَيْنَهُ وَبَيْنَ الْإِحْسَانِ وَحَقِيقَةِ الْإِيمَانِ.
وَالتَّفْرِقَةُ كُلُّهَا عِنْدَهُمْ حُجُبٌ، إِلَّا تَفْرِقَةً فِي اللَّهِ وَبِاللَّهِ وَلِلَّهِ. فَإِنَّهَا لَا تَحْجُبُ الْعَبْدَ عَنْهُ. بَلْ تُوَصِّلُهُ إِلَيْهِ. فَلِذَلِكَ قَالَ: وَلَا يُغَطِّيهَا حِجَابُ تَفْرِقَةٍ، فَإِنَّ التَّفْرِقَةَ إِنَّمَا تَكُونُ حِجَابًا إِذَا كَانَتْ بِالنَّفْسِ وَلَهَا.
قَوْلُهُ: وَلَا يُعَرَّجُ دُونَهَا عَلَى انْتِظَارٍ، يَعْنِي: لَا يُعَرِّجُ الْمُشَاهِدُ لِمَا يُشَاهِدُهُ عَلَى انْتِظَارِ أَمْرٍ آخَرَ وَرَاءَهَا. كَمَا يُعَرِّجُ الْمُحِبُّ الْمَحْجُوبَ عَلَى انْتِظَارِ زَوَالِ حِجَابِهِ. وَالْمُرَادُ: أَنَّهُ حَصَلَ لَهُ مَشْهَدٌ تَامٌّ. لَا يَبْقَى لَهُ بَعْدَهُ مَا يَنْتَظِرُهُ.

(3/66)

وَهَذَا عِنْدِي وَهْمٌ بَيِّنٌ. فَإِنَّهُ لَا غَايَةَ لِجَمَالِ الْمَحْبُوبِ وَكَمَالِ صِفَاتِهِ. بِحَيْثُ يَصِلُ الْمُشَاهِدُ لَهَا إِلَى حَالَةٍ لَا يَنْتَظِرُ مَعَهَا شَيْئًا آخَرَ.
هَذَا. وَسَنُبَيِّنُ - إِنْ شَاءَ اللَّهُ تَعَالَى - أَنَّهُ لَا يَصِحُّ لِأَحَدٍ فِي الدُّنْيَا مَقَامُ الْمُشَاهَدَةِ أَبَدًا، وَأَنَّ هَذَا مِنْ أَوْهَامِ الْقَوْمِ وَتُرَّهَاتِهِمْ. وَإِنَّمَا غَايَةُ مَا يَصِلُ إِلَيْهِ الْعَبْدُ: الشَّوَاهِدُ. وَلَا سَبِيلَ لِأَحَدٍ قَطُّ فِي الدُّنْيَا إِلَى مُشَاهَدَةِ الْحَقِّ سُبْحَانَهُ. وَإِنَّمَا وُصُولُهُ إِلَى شَوَاهِدِ الْحَقِّ. وَمَنْ زَعَمَ غَيْرَ هَذَا فَلِغَلَبَةِ الْوَهْمِ عَلَيْهِ، وَحُسْنِ ظَنِّهِ بِتُرَّهَاتِ الْقَوْمِ وَخَيَالَاتِهِمْ.
وَلِلَّهِ دَرُّ الشِّبْلِيِّ حَيْثُ سُئِلَ عَنِ الْمُشَاهَدَةِ؟ فَقَالَ: مِنْ أَيْنَ لَنَا مُشَاهَدَةُ الْحَقِّ؟ لَنَا شَاهِدُ الْحَقِّ. هَذَا، وَهُوَ صَاحِبُ الشَّطَحَاتِ الْمَعْرُوفَةِ، وَهَذَا مِنْ أَحْسَنِ كَلَامِهِ وَأَبْيَنِهِ.
وَأَرَادَ بِشَاهِدِ الْحَقِّ: مَا يَغْلِبُ عَلَى الْقُلُوبِ الصَّادِقَةِ الْعَارِفَةِ الصَّافِيَةِ: مِنْ ذِكْرِهِ وَمَحَبَّتِهِ، وَإِجْلَالِهِ وَتَعْظِيمِهِ وَتَوْقِيرِهِ، بِحَيْثُ يَكُونُ ذَلِكَ حَاضِرًا فِيهَا، مَشْهُودًا لَهَا، غَيْرَ غَائِبٍ عَنْهَا. وَمَنْ أَشَارَ إِلَى غَيْرِ ذَلِكَ فَمَغْرُورٌ مَخْدُوعٌ. وَغَايَتُهُ: أَنْ يَكُونَ فِي خِفَارَةِ صِدْقِهِ، وَضَعْفِ تَمْيِيزِهِ وَعِلْمِهِ.
وَلَا رَيْبَ أَنَّ الْقُلُوبَ تُشَاهِدُ أَنْوَارًا بِحَسَبِ اسْتِعْدَادِهَا. تَقْوَى تَارَةً، وَتَضْعُفُ أُخْرَى. وَلَكِنَّ تِلْكَ أَنْوَارُ الْأَعْمَالِ وَالْإِيمَانِ وَالْمَعَارِفِ، وَصَفَاءُ الْبَوَاطِنِ وَالْأَسْرَارِ. لَا أَنَّهَا أَنْوَارُ الذَّاتِ الْمُقَدَّسَةِ. فَإِنَّ الْجَبَلَ لَمْ يَثْبُتْ لِلْيَسِيرِ مِنْ ذَلِكَ النُّورِ حَتَّى تَدَكْدَكَ وَخَرَّ الْكَلِيمُ صَعِقًا، مَعَ عَدَمِ تَجَلِّيهِ لَهُ. فَمَا الظَّنُّ بِغَيْرِهِ؟
فَإِيَّاكَ ثُمَّ إِيَّاكَ وَتُرَّهَاتِ الْقَوْمِ وَخَيَالَاتِهِمْ وَأَوْهَامَهُمْ. فَإِنَّهَا عِنْدَ الْعَارِفِينَ أَعْظَمُ مِنْ حِجَابِ النَّفْسِ وَأَحْكَامِهَا. فَإِنَّ الْمَحْجُوبَ بِنَفْسِهِ مُعْتَرِفٌ بِأَنَّهُ فِي ذَلِكَ الْحِجَابِ.
وَصَاحِبُ هَذِهِ الْخَيَالَاتِ وَالْأَوْهَامِ يَرَى أَنَّ الْحَقِيقَةَ قَدْ تَجَلَّتْ لَهُ أَنْوَارُهَا. وَلَمْ يَحْصُلْ ذَلِكَ لِمُوسَى بْنِ عِمْرَانَ كَلِيمِ الرَّحْمَنِ. فَحِجَابُ هَؤُلَاءِ أَغْلَظُ بِلَا شَكٍّ مِنْ حِجَابِ أُولَئِكَ. وَلَا يُقِرُّ لَنَا بِهَذَا إِلَّا عَارِفٌ قَدْ أَشْرَقَ فِي بَاطِنِهِ نُورُ السُّنَّةِ الْمُحَمَّدِيَّةِ. فَرَأَى مَا النَّاسُ فِيهِ. وَمَا أَعَزَّ ذَلِكَ فِي الدُّنْيَا. وَمَا أَغْرَبَهُ بَيْنَ الْخَلْقِ وَبِاللَّهِ الْمُسْتَعَانُ.
فَالصَّادِقُونَ فِي أَنْوَارِ مَعَارِفِهِمْ وَعِبَادَاتِهِمْ وَأَحْوَالِهِمْ لَيْسَ إِلَّا. وَأَنْوَارُ ذَاتِ الرَّبِّ تَبَارَكَ وَتَعَالَى وَرَاءَ ذَلِكَ كُلِّهِ. وَهَذَا الْمَوْضِعُ مِنْ مَقَاطِعِ الطَّرِيقِ، وَلِلَّهِ كَمْ زَلَّتْ فِيهِ أَقْدَامٌ! وَضَلَّتْ فِيهِ أَفْهَامٌ! وَحَارَتْ فِيهِ أَوْهَامٌ! وَنَجَا مِنْهُ صَادِقُ الْبَصِيرَةِ، تَامُّ الْمَعْرِفَةِ، عِلْمُهُ مُتَّصِلٌ بِمِشْكَاةِ النُّبُوَّةِ. وَبِاللَّهِ التَّوْفِيقُ.

(3/67)

[فَصْلٌ مَنْزِلَةُ الْوَجْدِ]
[حَقِيقَةُ الْوَجْدِ]
وَمِنْ مَنَازِلِ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " مَنْزِلَةُ الْوَجْدِ
ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَنَسٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا. وَأَنْ يُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ. وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ - بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ - كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .
وَقَدِ اسْتَشْهَدَ صَاحِبُ الْمَنَازِلِ بِقَوْلِهِ تَعَالَى فِي أَهْلِ الْكَهْفِ {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا} [الكهف: 14] وَهَذَا مِنْ أَحْسَنِ الِاسْتِدْلَالِ وَالِاسْتِشْهَادِ. فَإِنَّ هَؤُلَاءِ كَانُوا بَيْنَ قَوْمِهِمُ الْكُفَّارِ فِي خِدْمَةِ مَلِكِهِمُ الْكَافِرِ. فَمَا هُوَ إِلَّا أَنْ وَجَدُوا حَقِيقَةَ الْإِيمَانِ وَالتَّوْفِيقِ. وَذَاقُوا حَلَاوَتَهُ. وَبَاشَرَ قُلُوبَهُمْ. فَقَامُوا مِنْ بَيْنِ قَوْمِهِمْ، وَقَالُوا: {رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} [الكهف: 14] الْآيَةَ.
وَالرَّبْطُ عَلَى قُلُوبِهِمْ: يَتَضَمَّنُ الشَّدَّ عَلَيْهَا بِالصَّبْرِ وَالتَّثْبِيتِ، وَتَقْوِيَتَهَا وَتَأْيِيدَهَا بِنُورِ الْإِيمَانِ، حَتَّى صَبَرُوا عَلَى هِجْرَانِ دَارِ قَوْمِهِمْ، وَمُفَارَقَةِ مَا كَانُوا فِيهِ مِنْ خَفْضِ الْعَيْشِ. وَفَرُّوا بِدِينِهِمْ إِلَى الْكَهْفِ.
وَالرَّبْطُ عَلَى الْقَلْبِ: عَكْسُ الْخِذْلَانِ. فَالْخِذْلَانُ حَلَّهُ مِنْ رِبَاطِ التَّوْفِيقِ. فَيَغْفُلُ عَنْ ذِكْرِ رَبِّهِ. وَيَتَّبِعُ هَوَاهُ، وَيَصِيرُ أَمْرُهُ فُرُطَا.
وَالرَّبْطُ عَلَى الْقَلْبِ: شَدُّهُ بِرِبَاطِ التَّوْفِيقِ. فَيَتَّصِلُ بِذِكْرِ رَبِّهِ. وَيَتَّبِعُ مَرْضَاتَهُ. وَيَجْتَمِعُ عَلَيْهِ شَمْلُهُ. فَلِهَذَا اسْتَشْهَدَ عَلَيْهِ بِهَذِهِ الْآيَةِ فِي مَقَامِ الْوَجْدِ.
وَالشَّيْخُ جَعَلَ مَقَامَ الْوَجْدِ غَيْرَ مَقَامِ الْوُجُودِ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى، فَإِنَّ الْوُجُودَ عِنْدَ الْقَوْمِ هُوَ الظَّفَرُ بِحَقِيقَةِ الشَّيْءِ. وَالْوَجْدُ هُوَ مَا يُصَادِفُ الْقَلْبَ، وَيَرِدُ عَلَيْهِ مِنْ وَارِدَاتِ الْمَحَبَّةِ وَالشَّوْقِ، وَالْإِجْلَالِ وَالتَّعْظِيمِ، وَتَوَابِعِ ذَلِكَ. وَالْمَوَاجِيدُ

(3/68)

عِنْدَهُمْ فَوْقَ الْوَجْدِ. فَإِنَّ الْوَجْدَ مُصَادَفَةٌ. وَالْمَوَاجِيدَ ثَمَرَاتُ الْأَوْرَادِ. وَكُلَّمَا كَثُرَتِ الْأَوْرَادُ قَوِيَتِ الْمَوَاجِيدُ.
وَ " الْوُجُودُ " عِنْدَهُمْ فَوْقَ ذَلِكَ. وَهُوَ الظَّفَرُ بِحَقِيقَةِ الْمَطْلُوبِ، وَلَا يَكُونُ إِلَّا بَعْدَ خُمُودِ الْبَشَرِيَّةِ. وَانْسِلَاخِ أَحْكَامِ النَّفْسِ انْسِلَاخًا كُلِّيًّا.
قَالَ الْجُنَيْدُ: عِلْمُ التَّوْحِيدِ مُبَايِنٌ لِوُجُودِهِ، وَوُجُودُهُ مُبَايِنٌ لِعِلْمِهِ.
وَلَا يُرِيدُ بِالْمُبَايَنَةِ: الْمُخَالَفَةَ وَالْمُنَاقَضَةَ. فَإِنَّهُ يُطَابِقُهُ مُطَابَقَةَ الْعِلْمِ لِلْمَعْلُومِ.
وَإِنَّمَا يُرِيدُ بِالْمُبَايَنَةِ: أَنَّ حَالَ الْمُوَحِّدِ وَذَوْقَهُ لِلتَّوْحِيدِ، وَانْصِبَاغَ قَلْبِهِ بِحَالِهِ: أَمْرٌ وَرَاءَ عِلْمِهِ بِهِ، وَمَعْرِفَتِهِ بِهِ. وَالْمُبَايَنَةُ بَيْنَهُمَا كَالْمُبَايَنَةِ بَيْنَ عِلْمِ الشَّوْقِ وَالتَّوَكُّلِ وَالْخَوْفِ وَنَحْوِهَا، وَبَيْنَ حَقَائِقِهَا وَمَوَاجِيدِهَا.
فَالْمَرَاتِبُ أَرْبَعَةٌ. أَضْعَفُهَا التَّوَاجُدُ وَهُوَ نَوْعُ تَكَلُّفٍ وَتَعَمُّلٍ وَاسْتِدْعَاءٍ.
وَاخْتَلَفُوا فِيهِ: هَلْ يُسَلَّمُ لِصَاحِبِهِ أَمْ لَا؟ عَلَى قَوْلَيْنِ.
فَطَائِفَةٌ قَالَتْ: لَا يُسَلَّمُ لِصَاحِبِهِ. وَيُنْكَرُ عَلَيْهِ، لِمَا فِيهِ مِنَ التَّكَلُّفِ وَالتَّصَنُّعِ الْمُبَايِنِ لِطَرِيقِ الصَّادِقِينَ. وَبِنَاءُ هَذَا الْأَمْرِ عَلَى الصِّدْقِ الْمَحْضِ.
وَطَائِفَةٌ قَالَتْ: يُسَلَّمُ لِصَاحِبِهِ إِذَا كَانَ قَصْدُهُ اسْتِدْعَاءَ الْحَقِيقَةِ، لَا التَّشَبُّهَ بِأَهْلِهَا. وَاحْتَجُّوا «بِقَوْلِ عُمَرَ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ رَأَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبَا بَكْرٍ يَبْكِيَانِ فِي شَأْنِ أُسَارَى بَدْرٍ، وَمَا قَبِلُوا مِنْهُمْ مِنَ الْفِدَاءَ: أَخْبِرَانِي مَا يُبْكِيكُمَا؟ فَإِنْ وَجَدْتُ بُكَاءً بِكَيْتُ، وَإِلَّا تَبَاكَيْتُ» . وَرَوَوْا أَثَرًا «ابْكُوا؛ فَإِنْ لَمْ تَبْكُوا فَتَبَاكَوْا» .
قَالُوا: وَالتَّكَلُّفُ وَالتَّعَمُّلُ فِي أَوَائِلِ السَّيْرِ وَالسُّلُوكِ لَا بُدَّ مِنْهُ. إِذْ لَا يُطَالَبُ صَاحِبُهُ بِمَا يُطَالَبُ بِهِ صَاحِبُ الْحَالِ. وَمَنْ تَأَمَّلَهُ بِنِيَّةِ حُصُولِ الْحَقِيقَةِ لِمَنْ رَصَدَ الْوَجْدَ لَا يُذَمُّ. وَالتَّوَاجُدُ يَكُونُ بِمَا يَتَكَلَّفُهُ الْعَبْدُ مِنْ حَرَكَاتٍ ظَاهِرَةٍ " وَالْمَوَاجِيدُ " لِمَنْ يَتَأَوَّلُهُ مِنْ أَحْكَامٍ بَاطِنَةٍ.
الْمَرْتَبَةُ الثَّانِيَةُ: الْمَوَاجِيدُ، وَهِيَ نَتَائِجُ الْأَوْرَادِ وَثَمَرَتُهَا.

(3/69)

الْمَرْتَبَةُ الثَّالِثَةُ: الْوَجْدُ وَهُوَ ثَمَرَةُ أَعْمَالِ الْقُلُوبِ، مِنَ الْحُبِّ فِي اللَّهِ وَالْبُغْضِ فِيهِ، كَمَا جَعَلَهُ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - ثَمَرَةَ كَوْنِ اللَّهِ وَرَسُولِهِ أَحَبَّ إِلَى الْعَبْدِ مِمَّا سِوَاهُمَا. وَثَمَرَةَ الْحُبِّ فِيهِ، وَكَرَاهَةَ عَوْدِهِ فِي الْكُفْرِ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ. فَهَذَا الْوَجْدُ ثَمَرَةُ هَذِهِ الْأَعْمَالِ الْقَلْبِيَّةِ، الَّتِي هِيَ الْحُبُّ فِي اللَّهِ وَالْبُغْضُ فِي اللَّهِ.
الْمَرْتَبَةُ الرَّابِعَةُ: الْوُجُودُ وَهِيَ أَعْلَى ذُرْوَةِ مَقَامِ الْإِحْسَانِ. فَمِنْ مَقَامِ الْإِحْسَانِ يَرْقَى إِلَيْهِ. فَإِنَّهُ إِذَا غَلَبَ عَلَى قَلْبِهِ مُشَاهَدَةُ مَعْبُودِهِ، حَتَّى كَأَنَّهُ يَرَاهُ - وَتَمَكَّنَ فِي ذَلِكَ - صَارَ لَهُ مَلَكَةً أَخْمَدَتْ أَحْكَامَ نَفْسِهِ، وَتَبَدَّلَ بِهَا أَحْكَامًا أُخَرَ، وَطَبِيعَةً ثَانِيَةً، حَتَّى كَأَنَّهُ أُنْشِئَ نَشْأَةً أُخْرَى غَيْرَ نَشْأَتِهِ الْأُولَى، وَوُلِدَ وِلَادًا جَدِيدًا.
وَمِمَّا يُذْكَرُ عَنِ الْمَسِيحِ عَلَيْهِ السَّلَامُ أَنَّهُ قَالَ: يَا بَنِي إِسْرَائِيلَ، لَنْ تَلِجُوا مَلَكُوتَ السَّمَاءِ حَتَّى تُولَدُوا مَرَّتَيْنِ.
سَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ رَحِمَهُ اللَّهُ يَذْكُرُ ذَلِكَ. وَيُفَسِّرُهُ بِأَنَّ الْوِلَادَةَ نَوْعَانِ. أَحَدُهُمَا: هَذِهِ الْمَعْرُوفَةُ، وَالثَّانِيَةُ: وِلَادَةُ الْقَلْبِ وَالرُّوحِ وَخُرُوجُهُمَا مِنْ مَشِيمَةِ النَّفْسِ، وَظُلْمَةِ الطَّبْعِ.
قَالَ: وَهَذِهِ الْوِلَادَةُ لَمَّا كَانَتْ بِسَبَبِ الرَّسُولِ كَانَ كَالْأَبِ لِلْمُؤْمِنِينَ، وَقَدْ قَرَأَ أُبَيُّ بْنُ كَعْبٍ - رَضِيَ اللَّهُ عَنْهُ - " النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَهُوَ أَبٌ لَهُمْ ".
قَالَ: وَمَعْنَى هَذِهِ الْآيَةِ وَالْقِرَاءَةِ فِي قَوْلِهِ تَعَالَى {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الأحزاب: 6] إِذْ ثُبُوتُ أُمُومَةِ أَزْوَاجِهِ لَهُمْ: فَرْعٌ عَنْ ثُبُوتِ أُبُوَّتِهِ.
قَالَ: فَالشَّيْخُ وَالْمُعَلِّمُ وَالْمُؤَدِّبُ أَبُ الرُّوحِ. وَالْوَالِدُ أَبُ الْجِسْمِ.
وَيُقَالُ فِي الْحُبِّ وَجْدٌ، وَفِي الْغَضَبِ مُوْجِدَةٌ، وَفِي الظَّفَرِ وِجْدَانٌ وَوُجُودٌ.

[فَصْلٌ دَرَجَاتُ الْوَجْدِ]
[الدَّرَجَةُ الْأُولَى وَجْدٌ عَارِضٌ يَسْتَفِيقُ لَهُ شَاهَدُ السَّمْعِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ:

(3/70)

الْوَجْدُ: لَهَبٌ يَتَأَجَّجُ مِنْ شُهُودِ عَارِضِ الْقَلَقِ.
لَمَّا كَانَ الْوُجُودُ أَعْلَى مِنَ الْوَجْدِ جُعِلَ سَبَبُ الْوَجْدِ شُهُودًا عَارِضًا. وَجُعِلَ الْوُجُودُ نَفْسَ الظَّفَرِ بِالشَّيْءِ، كَمَا سَيَأْتِي. وَإِنَّمَا أَوْجَبَ اللَّهَبَ لِأَنَّ صَاحِبَهُ لَمَّا شَهِدَ مَحْبُوبَهُ: أَوْرَثَهُ ذَلِكَ لَهِيبَ الْقَلْبِ إِلَيْهِ، وَلَمَّا لَمْ يَظْفَرْ بِهِ أَوْرَثَهُ الْقَلَقَ. فَلِذَلِكَ جَعَلَهُ لَهِيبًا مُقْلِقًا.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: وَجْدٌ عَارِضٌ يَسْتَفِيقُ لَهُ شَاهِدُ السَّمْعِ، أَوْ شَاهِدُ الْبَصَرِ، أَوْ شَاهِدُ الْفِكْرِ. أَبْقَى عَلَى صَاحِبِهِ أَثَرًا أَوْ لَمْ يُبْقِ.
قَوْلُهُ " وَجْدٌ عَارِضٌ " أَيْ مُتَجَدِّدٌ. لَيْسَ بِلَازِمٍ " يَسْتَفِيقُ لَهُ شَاهِدُ السَّمْعِ " أَيْ يَنْتَبِهُ السَّمْعُ مِنْ سِنَتِهِ لِوُرُودِهِ عَلَيْهِ. وَهَذَا إِذَا كَانَ الْمُنَبِّهُ لَهُ خِطَابًا مِنْ خَارِجٍ أَوْ مِنْ نَفْسِهِ. وَأَمَّا " إِفَاقَةُ شَاهِدِ الْبَصَرِ " فَلِمَا يَرَاهُ وَيُعَايِنُهُ مِنْ آيَاتِ اللَّهِ. فَيَنْتَقِلُ مِنْهَا إِلَى مَا نُصِبَتْ آيَةً لَهُ وَعَلَيْهِ. وَأَمَّا " إِفَاقَةُ شَاهِدِ الْفِكْرِ " فَفِيمَا يُفْتَحُ لَهُ مِنَ الْمَعَانِي الَّتِي أَوْقَعَهُ عَلَيْهَا فِكْرُهُ وَتَأَمُّلُهُ.
وَهَذِهِ الشَّوَاهِدُ الثَّلَاثَةُ الَّتِي دَعَا اللَّهُ سُبْحَانَهُ عِبَادَهُ إِلَى تَبَيُّنِهَا وَالِاسْتِشْهَادِ بِهَا وَقَبُولِ الْحَقِّ الَّذِي تَشْهَدُ بِهِ وَتَرْتِيبِ حُكْمِ هَذِهِ الشَّهَادَةِ عَلَيْهَا، مِنَ التَّوْحِيدِ وَالْإِقْرَارِ وَالْإِيمَانِ. قَالَ اللَّهُ تَعَالَى {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46] وَقَالَ {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68] وَقَالَ {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24] وَقَالَ {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [يونس: 101] وَقَالَ {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى} [الروم: 8] وَقَالَ {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النحل: 44] وَالْقُرْآنُ مَمْلُوءٌ مِنْ هَذَا.
فَإِذَا اسْتَفَاقَ شَاهِدُ السَّمْعِ وَالْبَصَرِ وَالْفِكْرِ، وَوَجَدَ الْقَلْبُ حَلَاوَةَ الْمَعْرِفَةِ

(3/71)

وَالْإِيمَانِ: خَرَجَ مِنْ جُمْلَةِ النِّيَامِ الْغَافِلِينَ.
قَوْلُهُ " أَبْقَى عَلَى صَاحِبِهِ أَثَرًا أَوْ لَمْ يُبْقِ " يَعْنِي: أَنَّ ذَلِكَ الْوَجْدَ الْعَارِضَ قَدْ يُبْقِي عَلَى وَاجِدِهِ أَثَرًا مِنْ أَحْكَامِهِ بَعْدَ مُفَارَقَتِهِ. وَقَدْ لَا يُبْقِي. وَالظَّاهِرُ: أَنَّهُ لَا بُدَّ أَنْ يُبْقِيَ أَثَرًا، لَكِنْ قَدْ يَخْفَى وَيَنْغَمِرُ بِمَا يُعْقِبُهُ بَعْدَهُ، وَيُخْلِفُهُ مِنْ أَضْدَادِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ وَجْدٌ تَسْتَفِيقُ لَهُ الرُّوحُ بِلَمْعِ نُورٍ أَزَلِيٍّ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: وَجْدٌ تَسْتَفِيقُ لَهُ الرُّوحُ بِلَمْعِ نُورٍ أَزَلِيٍّ. أَوْ سَمَاعِ نِدَاءٍ أَوَّلِيٍّ، أَوْ جَذْبٍ حَقِيقِيٍّ. إِنْ أَبْقَى عَلَى صَاحِبِهِ لِبَاسَهَ، وَإِلَّا أَبْقَى عَلَيْهِ نُورَهُ.
إِنَّمَا كَانَ هَذَا الْوَجْدُ أَعْلَى مِنَ الْوَجْدِ الْأَوَّلِ: لِأَنَّ مَحَلَّ الْيَقَظَةِ فِيهِ هُوَ الرُّوحُ، وَمَحَلُّهَا فِي الْأَوَّلِ: السَّمْعُ وَالْبَصَرُ وَالْفِكْرُ. وَالرُّوحُ هِيَ الْحَامِلَةُ لِلسَّمْعِ وَالْبَصَرِ وَالْفِكْرِ. وَهَذِهِ الْأَوْصَافُ مِنْ صِفَاتِهَا.
وَأَيْضًا فَلَعَلَّ وَجْدَ الرُّوحِ سَبَبٌ آخَرُ. وَهُوَ عُلُوُّ مُتَعَلَّقِهِ، فَإِنَّ مُتَعَلَّقَ وَجْدِ السَّمْعِ وَالْبَصَرِ وَالْفِكْرِ: الْآيَاتُ وَالْبَصَائِرُ. وَمُتَعَلَّقَ وَجْدِ الرُّوحِ: تَعَلُّقُهَا بِالْمَحْبُوبِ لِذَاتِهِ. وَلِذَلِكَ جُعِلَ سَبَبُهُ " لَمْعَ نُورٍ أَزَلِيٍّ " يَعْنِي شُهُودَهَا لَمْعَ نُورِ الْحَقِيقَةِ الْأَزَلِيِّ. وَهَذَا الشُّهُودُ لَا حَظَّ فِيهِ لِلسَّمْعِ وَلَا لِلْبَصَرِ وَلَا لِلْفِكْرِ. بَلْ تَسْتَنِيرُ بِهِ الْأَسْمَاعُ وَالْأَبْصَارُ. لِأَنَّ الرُّوحَ لَمَّا اسْتَنَارَتْ بِهَذِهِ الْيَقَظَةِ وَالْإِفَاقَةِ. ثُمَّ اسْتَنَارَتْ بِنُورِهَا الْأَسْمَاعُ وَالْأَبْصَارُ. لَا سِيَّمَا وَصَاحِبُهَا فِي هَذِهِ الْحَالِ إِنَّمَا يَسْمَعُ بِاللَّهِ وَيُبْصِرُ بِهِ. وَإِذَا كَانَ سَمْعُهُ وَبَصَرُهُ وَبَطْشُهُ بِاللَّهِ، فَمَا الظَّنُّ بِحَرَكَةِ رُوحِهِ وَقَلْبِهِ وَأَحْكَامِهَا؟
وَقَوْلُهُ " أَوْ سَمَاعِ نِدَاءٍ أَوَّلِيٍّ " إِنْ أَرَادَ بِهِ: تَعَرُّفَ الْحَقِّ تَعَالَى إِلَى عِبَادِهِ بِوَاسِطَةِ الْخِطَابِ عَلَى أَلْسِنَةِ رُسُلِهِ - وَهَذَا هُوَ الْخِطَابُ الْأَزَلِيُّ - فَصَحِيحٌ. وَإِنْ أَرَادَ بِهِ: خِطَابَ الْمَلِكِ لَهُ: فَلَيْسَ بِخِطَابٍ أَزَلِيٍّ. وَإِنْ أَرَادَ مَا سَمِعَهُ فِي نَفْسِهِ مِنَ الْخِطَابِ: فَهُوَ خِطَابٌ وَهْمِيٌّ. وَإِنْ ظَنَّهُ أَزَلِيًّا. فَإِيَّاكَ وَالْأَوْهَامَ وَالْغُرُورَ.
وَنَحْنُ لَا نُنْكِرُ الْوُجُودَ، وَلَا نَدْفَعُ الشُّهُودَ. وَإِنَّمَا نَتَكَلَّمُ مَعَ الْقَوْمِ فِي رُتْبَتِهِ وَإِنْشَائِهِ، وَمِنْ أَيْنَ بَدَأَ؟ وَإِلَى أَيْنَ يَعُودُ؟ فَلَا نُنْكِرُ وَاعِظَ اللَّهِ فِي قَلْبِ عَبْدِهِ الْمُؤْمِنِ الَّذِي يَأْمُرُهُ وَيَنْهَاهُ. وَلَكِنْ ذَلِكَ فِي قَلْبِ كُلِّ مُؤْمِنٍ جَعَلَهُ اللَّهُ وَاعِظًا لَهُ يَأْمُرُهُ وَيَنْهَاهُ، وَيُنَادِيهِ وَيُحَذِّرُهُ، وَيُبَشِّرُهُ وَيُنْذِرُهُ. وَهُوَ الدَّاعِي الَّذِي يَدْعُو فَوْقَ الصِّرَاطِ.
وَالدَّاعِي عَلَى رَأْسِ

(3/72)

الصِّرَاطِ: كِتَابُ اللَّهِ. كَمَا فِي الْمُسْنَدِ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ «ضَرَبَ اللَّهُ مَثَلًا: صِرَاطًا مُسْتَقِيمًا. وَعَلَى جَنَبَتَيِ الصِّرَاطِ سُورَانِ. وَفِي السُّورَيْنِ أَبْوَابٌ مُفَتَّحَةٌ، وَعَلَى الْأَبْوَابِ سُتُورٌ مُرَخْاةٌ، وَدَاعٍ يَدْعُو عَلَى رَأْسِ الصِّرَاطِ، وَدَاعٍ يَدْعُو فَوْقَ الصِّرَاطِ. فَالصِّرَاطُ الْمُسْتَقِيمُ: الْإِسْلَامُ، وَالْأَبْوَابُ الْمُفَتَّحَةُ: مَحَارِمُ اللَّهِ. فَلَا يَقَعُ أَحَدٌ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ حَتَّى يَكْشِفَ السِّتْرَ. وَالدَّاعِي عَلَى رَأْسِ الصِّرَاطِ: كِتَابُ اللَّهِ. وَالدَّاعِي فَوْقَ الصِّرَاطِ: وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُؤْمِنٍ» .
فَمَا ثَمَّ خِطَابٌ قَطُّ إِلَّا مِنْ جِهَةٍ مِنْ هَاتَيْنِ: إِمَّا خِطَابُ الْقُرْآنِ، وَإِمَّا خِطَابُ هَذَا الْوَاعِظِ.
وَلَكِنْ لَمَّا كَانَتِ الرُّوحُ قَدْ تَتَجَرَّدُ وَيَقْوَى تَعَلُّقُهَا بِالْحَقِّ تَعَالَى. بَلْ قَدْ تَتَلَاشَى بِمَا سِوَاهُ. وَقَدْ يَقْتَرِنُ بِذَلِكَ نَوْعُ غَيْبَةٍ مِنْ حِسِّهِ، وَيَقْوَى دَاعِي هَذَا الْوَاعِظِ. وَيَسْتَوْلِي عَلَى قَلْبِهِ وَرُوحِهِ، بِحَيْثُ يَمْتَلِئُ بِهِ، فَتُؤَدِّيهِ الرُّوحُ إِلَى الْأُذُنِ، فَيَخْرُجُ عَنِ الْأُذُنِ إِلَيْهَا. إِذْ هِيَ مَبْدَؤُهُ. وَإِلَيْهَا يَعُودُ، فَيَظُنُّهُ خِطَابًا خَارِجًا. وَيَنْضَافُ إِلَى ذَلِكَ نَوْعٌ مِنْ ضِعْفِ الْعِلْمِ وَمَعْرِفَةِ الْمَرَاتِبِ. فَيَنْشَأُ الْغَلَطُ وَالْوَهْمُ.
قَوْلُهُ " أَوْ جَذْبٌ حَقِيقِيٌّ " يَعْنِي: أَنَّ مِنْ أَسْبَابِ هَذَا الْوَجْدِ جَذْبَةٌ حَقِيقِيَّةٌ مِنْ جَذَبَاتِ الرَّبِّ تَعَالَى لِعَبْدِهِ، اسْتَفَاقَتْ لَهَا رُوحُهُ مِنْ مَنَامِهَا. وَحَيِيَتْ بِهَا بَعْدَ مَمَاتِهَا. وَاسْتَنَارَتْ بِهَا بَعْدَ ظُلُمَاتِهَا. فَالْوَجْدُ خِلْعَةُ هَذِهِ الْجَذْبَةِ.
قَوْلُهُ: إِنْ أَبْقَى عَلَى صَاحِبِهِ لِبَاسَهُ، وَإِلَّا أَبْقَى عَلَيْهِ نُورَهُ
يُرِيدُ بِلِبَاسِهِ مَقَامَهُ، يَعْنِي إِنْ أَبْقَى عَلَيْهِ تَحَقُّقَ مَقَامِهِ فِيهِ، وَإِلَّا أَبْقَى عَلَيْهِ أَثَرَهُ. فَمَقَامُهُ يُورِثُهُ عِزًّا وَمَهَابَةً وَخِلَافَةَ نُبُوَّةٍ، وَمَنْشُورَ صِدِّيقِيَّةٍ. وَأَثَرُهُ يُورِثُهُ حَلَاوَةً وَسَكِينَةً، وَأُنْسًا فِي نَفْسِهِ وَأُنْسًا لِلْقُلُوبِ بِهِ، وَهَوَى الْأَفْئِدَةِ إِلَيْهِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ وَجْدٌ يَخْطِفُ الْعَبْدَ مِنْ يَدِ الْكَوْنَيْنِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: وَجْدٌ يَخْطِفُ الْعَبْدَ مِنْ يَدِ الْكَوْنَيْنِ. وَيُمَحِّصُ مَعْنَاهُ مِنْ دَرَنِ الْحَظِّ، وَيَسْلُبُهُ مِنْ رِقِّ الْمَاءِ وَالطِّينِ، إِنْ سَلَبَهُ أَنْسَاهُ اسْمَهُ. وَإِنْ لَمْ يَسْلُبْهُ أَعَارَهُ رَسْمَهُ.

(3/73)

فَقَوْلُهُ " يَخْطِفُ الْعَبْدَ مِنْ يَدِ الْكَوْنَيْنِ " أَيْ يُغْنِيهِ عَنْ شُهُودِ مَا سِوَى اللَّهِ مِنْ كَوْنَيِ الدُّنْيَا وَالْآخِرَةِ. فَيَخْتَطِفُ الْقَلْبَ مِنْ شُهُودِ هَذَا وَهَذَا بِشُهُودِ الْمُكَوِّنِ.
قَوْلُهُ " وَيُمَحِّصُ مَعْنَاهُ مِنْ دَرَنِ الْحَظِّ " أَيْ يُخَلِّصُ عُبُودِيَّتَهُ الَّتِي هِيَ حَقِيقَتُهُ وَسِرُّهُ مِنْ وَسَخِ حُظُوظِ نَفْسِهِ وَإِرَادَاتِهَا الْمُزَاحِمَةِ لِمُرَادِ رَبِّهِ مِنْهُ. فَإِنَّ تَحْقِيقَ الْعُبُودِيَّةِ - الَّتِي هِيَ مَعْنَى الْعَبْدِ - لَا يَكُونُ إِلَّا بِفَقْدِ النَّفْسِ الْحَامِلَةِ لِلْحُظُوظِ. فَمَتَى فَقَدَتْ حُظُوظَهَا تَمَحَّصَتْ عُبُودِيَّتُهَا. وَكُلَّمَا مَاتَ مِنْهَا حَظٌّ حَيِيَ مِنْهَا عُبُودِيَّةٌ وَمَعْنًى. وَكُلَّمَا حَيِيَ فِيهَا حَظٌّ مَاتَتْ عُبُودِيَّةٌ، حَتَّى يَعُودَ الْأَمْرُ عَلَى نَفْسَيْنِ وَرُوحَيْنِ وَقَلْبَيْنِ: قَلْبٌ حَيٌّ، وَرُوحٌ حَيَّةٌ بِمَوْتِ نَفْسِهِ وَحُظُوظِهَا، وَقَلْبٌ مَيِّتٌ، وَرُوحٌ مَيِّتَةٌ بِحَيَاةِ نَفْسِهِ وَحُظُوظِهِ. وَبَيْنَ ذَلِكَ مَرَاتِبُ مُتَفَاوِتَةٌ فِي الصِّحَّةِ وَالْمَرَضِ، وَبَيْنَ بَيْنَ، لَا يُحْصِيهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ.
قَوْلُهُ " وَيَسْلُبُهُ مِنْ رِقِّ الْمَاءِ وَالطِّينِ " أَيْ يُعْتِقُهُ وَيُحَرِّرُهُ مِنْ رِقِّ الطَّبِيعَةِ وَالْجِسْمِ الْمُرَكَّبِ مِنَ الْمَاءِ وَالطِّينِ، إِلَى رِقِّ رَبِّ الْعَالَمِينَ، فَخَادِمُ الْجِسْمِ الشَّقِيُّ بِخِدْمَتِهِ عَبَدَ الْمَاءَ وَالطِّينَ، كَمَا قِيلَ:
يَا خَادِمَ الْجِسْمِ كَمْ تَشْقَى بِخِدْمَتِهِ ... فَأَنْتَ بِالرُّوحِ لَا بِالْجِسْمِ إِنْسَانُ
وَالنَّاسُ فِي هَذَا الْمَقَامِ ثَلَاثَةٌ: عَبْدٌ مَحْضٌ. وَحُرٌّ مَحْضٌ، وَمُكَاتِبٌ قَدْ أَدَّى بَعْضَ كِتَابَتِهِ. وَهُوَ يَسْعَى فِي بَقِيَّةِ الْأَدَاءِ.
فَالْعَبْدُ الْمَحْضُ: عَبْدُ الْمَاءِ وَالطِّينِ الَّذِي قَدِ اسْتَعْبَدَتْهُ نَفْسُهُ وَشَهْوَتُهُ، وَمَلَكَتْهُ وَقَهَرَتْهُ. فَانْقَادَ لَهَا انْقِيَادَ الْعَبْدِ إِلَى سَيِّدِهِ الْحَاكِمِ عَلَيْهِ.
وَالْحُرُّ الْمَحْضُ: هُوَ الَّذِي قَهَرَ شَهْوَتَهُ وَنَفْسَهُ وَمَلَكَهَا. فَانْقَادَتْ مَعَهُ، وَذَلَّتْ لَهُ وَدَخَلَتْ تَحْتَ رِقِّهِ وَحُكْمِهِ.
وَالْمُكَاتِبُ: مَنْ قَدْ عُقِدَ لَهُ سَبَبُ الْحُرِّيَّةِ. وَهُوَ يَسْعَى فِي كَمَالِهَا. فَهُوَ عَبْدٌ مِنْ وَجْهٍ حُرٌّ مِنْ وَجْهٍ. وَبِالْبَقِيَّةِ الَّتِي بَقِيَتْ عَلَيْهِ مِنَ الْأَدَاءِ يَكُونُ عَبْدًا مَا بَقِيَ عَلَيْهِ دِرْهَمٌ. فَهُوَ عَبْدٌ مَا بَقِيَ عَلَيْهِ حَظٌّ مِنْ حُظُوظِ نَفْسِهِ.
فَالْحُرُّ مَنْ تَخَلَّصَ مِنْ رِقِّ الْمَاءِ وَالطِّينِ. وَفَازَ بِعُبُودِيَّةِ رَبِّ الْعَالَمِينَ، فَاجْتَمَعَتْ لَهُ الْعُبُودِيَّةُ وَالْحُرِّيَّةُ. فَعُبُودِيَّتُهُ مِنْ كَمَالِ حُرِّيَّتِهِ، وَحُرِّيَّتُهُ مِنْ كَمَالِ عُبُودِيَّتِهِ.
قَوْلُهُ: إِنْ سَلَبَهُ أَنْسَاهُ اسْمَهُ، وَإِنْ لَمْ يَسْلُبْهُ أَعَارَهُ رَسْمَهُ، أَيْ هَذَا الْوَجْدُ إِنْ سَلَبَ

(3/74)

صَاحِبَهُ بِالْكُلِّيَّةِ: فَأَفْنَاهُ عَنْهُ، وَأَخَذَهُ مِنْهُ: أَنْسَاهُ اسْمَهُ. لِأَنَّ الِاسْمَ تَبَعٌ لِلْحَقِيقَةِ. فَإِذَا سَلَبَ الْحَقِيقَةَ نَسِيَ اسْمَهَا، وَإِنْ لَمْ يَسْلُبْهُ بِالْكُلِّيَّةِ، بَلْ أَبْقَى مِنْهُ رَسْمًا، فَهُوَ مُعَارٌ عِنْدَهُ بِصَدَدِ الِاسْتِرْجَاعِ. فَإِنَّ الْعَوَارِيَ يُوشِكُ أَنْ تُسْتَرَدَّ. وَيُشِيرُ بِالْأَوَّلِ: إِلَى حَالَةِ الْفَنَاءِ الْكَامِلِ. وَبِالثَّانِي: إِلَى حَالَةِ الْغَيْبَةِ الَّتِي يَؤُوبُ مِنْهَا غَائِبُهَا. وَاللَّهُ أَعْلَمُ.


فصل الدهش، فصل في منزلة الهيمان، فصل البرق - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ الدَّهْشُ]
[حَقِيقَةُ الدَّهْشِ]
فَصْلٌ الدَّهْشُ
وَقَدْ تَعْرِضُ لِلسَّالِكِ دَهْشَةٌ فِي حَالِ سُلُوكِهِ، شَبِيهَةٌ بِالْبَهْتَةِ الَّتِي تَحْصُلُ لِلْعَبْدِ عِنْدَ مُفَاجَأَةِ رُؤْيَةِ مَحْبُوبِهِ. وَلَيْسَتْ مِنْ مَنَازِلِ السُّلُوكِ. خِلَافًا لِأَبِي إِسْمَاعِيلَ الْأَنْصَارِيِّ حَيْثُ جَعَلَهَا مِنَ الْمَنَازِلِ. بَلْ مِنْ غَايَاتِهَا. فَإِنَّ هَذِهِ الْحَالَةَ لَيْسَتْ مَذْكُورَةً فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ وَلَا فِي كَلَامِ السَّالِكِينَ. وَلَا عَدَّهَا أَحَدٌ مِنَ الْمُتَقَدِّمِينَ مِنَ الْمَنَازِلِ وَالْمَقَامَاتِ. وَلِهَذَا لَمْ يَجِدْ مَا يَسْتَشْهِدُ بِهِ عَلَيْهَا سِوَى حَالِ النِّسْوَةِ مَعَ يُوسُفَ عَلَيْهِ السَّلَامُ، لَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ.
فَصَدَّرَ الْبَابَ بِقَوْلِهِ تَعَالَى {فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ} [يوسف: 31] أَيْ أَعْظَمْنَهُ.
فَإِنْ كَانَ الْمَقْصُودُ: مَا حَصَلَ لَهُنَّ مِنْ إِعْظَامِهِ وَإِجْلَالِهِ: فَذَلِكَ مَنْزِلَةُ التَّعْظِيمِ. وَإِنْ كَانَ مُرَادُهُ: مَا تَرَتَّبَ عَلَى رُؤْيَتِهِ لَهُنَّ، مِنْ غَيْبَتِهِنَّ عَنْ أَنْفُسِهِنَّ وَعَنْ أَيْدِيهِنَّ، وَمَا فِيهَا حَتَّى قَطَّعْنَهَا: فَتِلْكَ مَنْزِلَةُ الْفَنَاءِ.
وَإِنْ كَانَ مَقْصُودُهُ: الدَّهْشَةَ وَالْبَهْتَةَ الَّتِي حَصَلَتْ لَهُنَّ عِنْدَ مُفَاجَأَتِهِ - وَهُوَ الَّذِي قَصَدَهُ - فَذَلِكَ أَمْرٌ عَارِضٌ مِنْ عَوَارِضِ الطَّرِيقِ عِنْدَ مُفَاجَأَةِ مَا يَغْلِبُ عَلَى صَبْرِ الْإِنْسَانِ وَعَقْلِهِ. وَلَا رَيْبَ أَنَّ ذَلِكَ عَارِضٌ مِنْ عَوَارِضِ الطَّرِيقِ لَيْسَ بِمَقَامٍ لِلسَّالِكِينَ، وَلَا مَنْزِلٍ مَطْلُوبٍ لَهُمْ. فَعَوَارِضُ الطَّرِيقِ شَيْءٌ. وَمَنَازِلُهَا وَمَقَامَاتُهَا شَيْءٌ.
فَلِهَذَا قَالَ فِي تَعْرِيفِهِ الدَّهْشَ: بَهْتَةٌ تَأْخُذُ الْعَبْدَ عِنْدَ مُفَاجَأَةِ مَا يَغْلِبُ عَلَى عَقْلِهِ، أَوْ صَبْرِهِ، أَوْ عِلْمِهِ.

(3/75)

يُشِيرُ إِلَى الشُّهُودِ الَّذِي يَغْلِبُ عَلَى عَقْلِهِ، وَالْحُبِّ الَّذِي يَغْلِبُ عَلَى صَبْرِهِ، وَالْحَالِ الَّتِي تَغْلِبُ عَلَى عِلْمِهِ.

[دَرَجَاتُ الدَّهْشِ]
[الدَّرَجَةُ الْأُولَى دَهْشَةُ الْمُرِيدِ عِنْدَ صَوْلَةِ الْحَالِ عَلَى عِلْمِهِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: دَهْشَةُ الْمُرِيدِ عِنْدَ صَوْلَةِ الْحَالِ عَلَى عِلْمِهِ، وَالْوَجْدِ عَلَى طَاقَتِهِ، وَالْكَشْفِ عَلَى هِمَّتِهِ
يَعْنِي: أَنَّ عِلْمَهُ يَقْتَضِي شَيْئًا، وَحَالَهُ يَصُولُ عَلَيْهِ بِخِلَافِهِ. فَهَذَا غَايَتُهُ: أَنْ يَكُونَ مَعْذُورًا إِنْ لَمْ يَكُنْ مُفْرِطًا. فَإِنَّ الْحَالَ لَا يَصُولُ عَلَى الْعِلْمِ إِلَّا وَأَحَدُهُمَا فَاسِدٌ. إِمَّا الصَّائِلُ، أَوِ الْمَصُولُ عَلَيْهِ. فَإِذَا اقْتَضَى الْعِلْمُ سُكُونًا، فَصَالَ عَلَيْهِ الْحَالُ بِحَرَكَتِهِ: فَهِيَ حَرَكَةٌ فَاسِدَةٌ. غَايَةُ صَاحِبِهَا: أَنْ يَكُونَ مَعْذُورًا لَا مَشْكُورًا. فَإِذَا اقْتَضَى الْعِلْمُ حَرَكَةً، فَصَالَ الْحَالُ عَلَيْهِ بِسُكُونِهِ: فَهُوَ سُكُونٌ فَاسِدٌ.
مِثَالُ الْأَوَّلِ: اقْتِضَاءُ الْعِلْمِ لِلسُّكُونِ وَالْخُشُوعِ عِنْدَ وَارِدِ السَّمَاعِ الْقُرْآنِيِّ. وَصَوْلَةُ الْحَالِ عَلَيْهِ، حَتَّى يَزْعَقَ وَيَشُقَّ ثِيَابَهُ، أَوْ يُلْقِي نَفْسَهُ لِوُرُودِ مَا يُدْهِشُهُ مِنْ مَعَانِي الْمَسْمُوعِ عَلَى قَلْبِهِ. فَيَصُولُ حَالُهُ عَلَى عَمَلِهِ، حَتَّى لَوْ كَانَ فِي صَلَاةِ فَرْضٍ، لَأَبْطَلَهَا وَقَطَعَهَا.
وَمِثَالُ الثَّانِي: اقْتِضَاءُ الْعِلْمِ حَرَكَةً مُفَرَّقَةً فِي رِضَا الْمَحْبُوبِ. فَيَصُولُ الْحَالُ عَلَيْهَا بِسُكُونِهِ وَجَمْعِيَّتِهِ، حَتَّى يَقْهَرَهَا. وَهَذِهِ مِنْ مَقَاطِعِ الْقَوْمِ وَآفَاتِهِمْ. وَمَا نَجَا مِنْهَا إِلَّا أَهْلُ الْبَصَائِرِ مِنْهُمْ، الْعَامِلُونَ عَلَى تَجْرِيدِ الْعُبُودِيَّةِ. وَكَثْرَةُ صُوَرِ هَذَا مُغْنِيَةُ عَنْ كَثْرَةِ الْأَمْثِلَةِ.
فَإِنَّ أَكْثَرَهُمْ يُقَدِّمُ حَالَ الْجَمْعِيَّةِ عَلَى مُلَابَسَةِ الْأَغْيَارِ وَالْأَعْدَاءِ فِي الْجِهَادِ، وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ. وَيَصُولُ حَالُ الْجَمْعِيَّةِ عِنْدَهُ عَلَى الْحَرَكَةِ الَّتِي يَأْمُرُ بِهَا الْعِلْمُ. كَمَا صَالَتْ حَرَكَةُ الْأَوَّلِ عَلَى السُّكُونِ الَّذِي يَأْمُرُ بِهِ الْعِلْمُ.
قَوْلُهُ " وَالْوَجْدُ عَلَى الطَّاقَةِ " يَعْنِي: أَنَّ وَجْدَ الْمُحِبِّ رُبَّمَا غَلَبَ صَبْرَهُ. وَصَالَ عَلَى طَاقَتِهِ. فَصَرَخَ إِلَى مَحْبُوبِهِ، وَاسْتَغَاثَ بِهِ، حَتَّى يَأْتِيَ النَّصْرُ مِنْ عِنْدِهِ. بَلْ صُرَاخُهُ بِهِ وَاسْتِغَاثَتُهُ بِهِ عَيْنُ نَصْرِهِ إِيَّاهُ، حَيْثُ حَفِظَ عَلَيْهِ وَجْدَهُ. وَلَمْ يَرُدَّهُ فِيهِ إِلَى صَبْرٍ يَسْلُو بِهِ وَيَجْفُو. فَيَكُونُ ذَلِكَ نَوْعُ طَرْدٍ.
قَوْلُهُ " وَالْكَشْفِ عَلَى هِمَّتِهِ " يَعْنِي أَنَّ الْهِمَّةَ تَسْتَدْعِي صِدْقَ الطَّلَبِ وَدَوَامَهُ، وَالْكَشْفُ: هُوَ الشُّهُودُ. وَهُوَ فِي مَظِنَّةِ فَسْخِ الْهِمَّةِ وَإِبْطَالِ حُكْمِهَا. لِأَنَّهَا تَقْتَضِي الطَّلَبَ. وَهُوَ يَقْتَضِي الْفُتُورَ. لِأَنَّ الطَّلَبَ لِلْغَائِبِ عَنِ الْمَطْلُوبِ، فَهِمَّتُهُ مُتَعَلِّقَةٌ

(3/76)

بِتَحْصِيلِهِ. وَصَاحِبُ الْكَشْفِ: فِي حُضُورٍ مَعَ مَطْلُوبِهِ. فَكَشْفُهُ صَائِلٌ عَلَى هِمَّتِهِ، كَمَا قَالَ بَعْضُهُمْ: إِذَا بَرَقَتْ بَارِقَةٌ مِنْ بَوَارِقِ الْحَقِيقَةِ لَمْ يَبْقَ مَعَهَا حَالٌ وَلَا هِمَّةٌ.
وَهَذَا أَيْضًا عَارِضٌ مَطْلُوبُ الزَّوَالِ. وَالْبَقَاءُ مَعَهُ انْقِطَاعٌ كُلِّيٌّ. فَإِنَّ السَّالِكَ فِي هِمَّةٍ، مَا دَامَتْ رُوحُهُ فِي جَسَدِهِ. فَإِذَا فَارَقَتْهُ الْهِمَّةُ انْقَطَعَ وَاسْتَحْسَرَ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ دَهْشَةُ السَّالِكِ عِنْدَ صَوْلَةِ الْجَمْعِ عَلَى رَسْمِهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: دَهْشَةُ السَّالِكِ عِنْدَ صَوْلَةِ الْجَمْعِ عَلَى رَسْمِهِ، وَالسَّبْقِ عَلَى وَقْتِهِ، وَالْمُشَاهَدَةِ عَلَى رُوحِهِ
الْجَمْعُ عِنْدَ الْقَوْمِ: مَا أَسْقَطَ التَّفْرِقَةَ. وَقَطَعَ الْإِشَارَةَ. وَبَايَنَ الْكَائِنَاتِ. وَ " رَسْمُ " الْعَبْدِ عِنْدَهُمْ: هُوَ صُورَتُهُ الظَّاهِرَةُ وَالْبَاطِنَةُ. فَشُهُودُ الْجَمْعِ: يَقْتَضِي أَنْ يَسْتَوْلِيَ عَلَى فَنَاءِ تِلْكَ الرُّسُومِ فِيهِ. فَلِلْجَمْعِ صَوْلَةٌ عَلَى رَسْمِ السَّالِكِ، يَغْشَاهُ عِنْدَهُمْ بَهْتَةٌ، هِيَ الدَّهْشَةُ الْمُشَارُ إِلَيْهَا.
وَأَمَّا صَوْلَةُ السَّبْقِ عَلَى وَقْتِهِ فَالسَّبْقُ: هُوَ الْأَزَلُ. وَهُوَ سَابِقٌ عَلَى وَقْتِ السَّالِكِ. وَإِنَّمَا صَالَ الْأَزَلُ عَلَى وَقْتِهِ: لِأَنَّ وَقْتَهُ حَادِثٌ فَانٍ. فَهُوَ يَرَى فَنَاءَهُ فِي بَقَاءِ الْأَزَلِ وَسَبْقِهِ، فَيَغْلِبُهُ شُهُودُ السَّبْقِ، وَيَقْهَرُهُ عَلَى شُهُودِ وَقْتِهِ، فَلَا يَتَّسِعُ لَهُ.
وَأَمَّا صَوْلَةُ الْمُشَاهَدَةِ عَلَى رُوحِهِ فَلَمَّا كَانَتِ الْمُشَاهَدَةُ تَعَلُّقُ إِدْرَاكِ الرُّوحِ بِشُهُودِ الْحَقِّ تَعَالَى، فَهِيَ شُهُودُ الْحَقِّ بِالْحَقِّ - كَمَا قَالَ تَعَالَى فِي الْحَدِيثِ الْقُدْسِيِّ «فَبِي يَسْمَعُ، وَبِي يُبْصِرُ» - اقْتَضَى هَذَا الشُّهُودُ صَوْلَةً عَلَى الرُّوحِ. فَحَيْثُ صَارَ الْحُكْمُ لَهُ دُونَهَا: انْطَوَى حُكْمُ الشَّاهِدِ فِي شُهُودِهِ. وَقَدْ عَرَفْتَ مَا فِي ذَلِكَ فِيمَا تَقَدَّمَ.

[الدَّرَجَةُ الثَّالِثَةُ دَهْشَةُ الْمُحِبِّ عِنْدَ صَوْلَةِ الِاتِّصَالِ عَلَى لُطْفِ الْعَطِيَّةِ]
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: دَهْشَةُ الْمُحِبِّ عِنْدَ صَوْلَةِ الِاتِّصَالِ عَلَى لُطْفِ الْعَطِيَّةِ، وَصَوْلَةِ نُورِ الْقُرْبِ عَلَى نُورِ الْعَطْفِ، وَصَوْلَةِ شَوْقِ الْعِيَانِ عَلَى شَوْقِ الْخَبَرِ.
الِاتِّصَالُ عِنْدَهُ عَلَى ثَلَاثَةِ مَرَاتِبَ: اتِّصَالُ الِاعْتِصَامِ، وَاتِّصَالُ الشُّهُودِ، وَاتِّصَالُ الْوُجُودِ، كَمَا سَيَأْتِي الْكَلَامُ عَلَيْهِ إِنْ شَاءَ اللَّهُ. وَبَيَانُ مَا فِيهِ مِنْ حَقٍّ وَبَاطِلٍ، يَجِلُّ عَنْهُ جَنَابُ الْحَقِّ تَعَالَى.

(3/77)

وَ " الْعَطِيَّةُ " هَاهُنَا: هِيَ الْوَارِدَاتُ الَّتِي تَرِدُ فِي لُطْفٍ وَخَفَاءٍ عَلَى قَلْبِ الْعَبْدِ مِنْ قِبَلِ الْحَقِّ تَعَالَى. وَهِيَ أَلْطَافٌ يُعَامِلُ الْمَحْبُوبُ بِهَا مُحِبَّهُ، وَتُوجِبُ قُرْبًا خَالِصًا هُوَ الْمُسَمَّى بِالِاتِّصَالِ. فَيَصُولُ ذَلِكَ الْقُرْبُ عَلَى لُطْفِ الْعَطِيَّةِ. فَيَغِيبُ الْعَبْدُ عَنْهَا وَعَنْ شُهُودِهَا. وَيُنْسِيهِ إِيَّاهَا. لِمَا أَوْجَبَهُ لَهُ ذَلِكَ الْقُرْبُ مِنَ الدَّهْشِ.
وَقَدْ يَكُونُ سَبَبُ ذَلِكَ: تَوَاتُرَ أَنْوَاعِ الْعَطَايَا عَلَيْهِ، حَتَّى يُدْهِشَهُ كَثْرَتُهَا وَتَنَوُّعُهَا. فَتُوجِبُ لَهُ كَثْرَتُهَا دَهْشَةً، تَمْنَعُهُ مِنْ مُطَالَعَتِهَا، مَعَ انْضِمَامِ ذَلِكَ إِلَى صَوْلَةِ الْقُرْبِ. وَهِيَ وَارِدَاتٌ وَأَنْوَارٌ يَتَّصِلُ بَعْضُهَا بِبَعْضٍ. تَمْحُو ظُلَمَ نَفْسِهِ وَرَسْمَهُ.
وَأَمَّا صَوْلَةُ نُورِ الْقُرْبِ عَلَى نُورِ الْعَطْفِ فَهُوَ قَرِيبٌ مِنْ هَذَا. أَوْ هُوَ بِعَيْنِهِ وَإِنَّمَا كُرِّرَ الْمَعْنَى بِلَفْظٍ آخَرَ. فَإِنَّ لُطْفَ الْعَطِيَّةِ كُلَّهُ نُورُ عَطْفٍ، وَالِاتِّصَالُ هُوَ الْقُرْبُ نَفْسُهُ. تَعَالَى اللَّهُ عَنْ غَيْرِ ذَلِكَ مِنِ اتِّصَالٍ يَتَوَهَّمُهُ مَلَاحِدَةُ الطَّرِيقِ وَزَنَادِقَتُهُمْ.
وَأَمَّا صَوْلَةُ شَوْقِ الْعِيَانِ عَلَى شَوْقِ الْخَبَرِ.
فَمُرَادُهُ بِهَا: أَنَّ الْمُرِيدَ فِي أَوَّلِ الْأَمْرِ سَالِكٌ عَلَى شَوْقِ الْخَبَرِ فِي مَقَامِ الْإِيمَانِ. فَإِذَا تَرَقَّى عَنْهُ إِلَى مَقَامِ الْإِحْسَانِ، وَتَمَكَّنَ مِنْهُ: بَقِيَ شَوْقُهُ بِشَوْقِ الْعِيَانِ. فَصَالَ هَذَا الشَّوْقُ عَلَى الشَّوْقِ الْأَوَّلِ. فَإِنْ كَانَ هَذَا مُرَادَهُ، وَإِلَّا فَالْعِيَانُ فِي الدُّنْيَا لَا سَبِيلَ لِلْبَشَرِ إِلَيْهِ أَلْبَتَّةَ.
وَمَنْ زَعَمَ خِلَافَ ذَلِكَ فَأَحْسَنُ أَحْوَالِهِ: أَنْ يَكُونَ مَلْبُوسًا عَلَيْهِ وَلَيْسَ فَوْقَ الْإِحْسَانِ لِلصِّدِّيقِينَ مَرْتَبَةٌ إِلَّا بَقَاؤُهُمْ فِيهِ. فَإِنْ سُمِّيَ ذَلِكَ عِيَانًا فَالتَّسْمِيَةُ الشَّرْعِيَّةُ الْمُخْلَصَةُ الَّتِي لَا لَبْسَ فِيهَا أَوْلَى وَأَحْرَى.
وَأَكْثَرُ آفَاتِ النَّاسِ مِنَ الْأَلْفَاظِ. وَلَا سِيَّمَا فِي هَذِهِ الْمَوَاضِعِ الَّتِي يَعِزُّ فِيهَا تَصَوُّرُ الْحَقِّ عَلَى مَا هُوَ عَلَيْهِ، وَالتَّعْبِيرُ الْمُطَابِقُ، فَيَتَوَلَّدُ مِنْ ضَعْفِ التَّصَوُّرِ، وَقُصُورِ التَّعْبِيرِ: نَوْعُ تَخْبِيطٍ. وَيَتَزَايَدُ عَلَى أَلْسِنَةِ السَّامِعِينَ لَهُ وَقُلُوبِهِمْ، بِحَسَبِ قُصُورِهِمْ، وَبُعْدِهِمْ مِنَ الْعِلْمِ. فَتَفَاقَمَ الْخَطْبُ، وَعَظُمَ الْأَمْرُ. وَالْتَبَسَ طَرِيقُ أَوْلِيَاءِ اللَّهِ الصَّادِقِينَ بِطَرَائِقِ الزَّنَادِقَةِ الْمُلْحِدِينَ. وَعَزَّ الْمُفَرِّقُ بَيْنَهُمَا. فَدَخَلَ عَلَى الدِّينِ مِنَ الْفَسَادِ مِنْ ذَلِكَ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ. وَأُشِيرَ إِلَى أَعْظَمِ الْخَلْقِ كُفْرًا بِاللَّهِ عَزَّ وَجَلَّ وَإِلْحَادًا فِي دِينِهِ: بِأَنَّهُ مِنْ شُيُوخِ التَّحْقِيقِ وَالْمَعْرِفَةِ وَالسُّلُوكِ.
وَلَوْلَا ضَمَانُ اللَّهِ بِحِفْظِ دِينِهِ، وَتَكَفُّلِهِ بِأَنْ يُقِيمَ لَهُ مَنْ يُجَدِّدُ أَعْلَامَهُ، وَيُحْيِي مِنْهُ مَا أَمَاتَهُ الْمُبْطِلُونَ. وَيُنْعِشُ مَا أَخْمَلَهُ الْجَاهِلُونَ: لَهُدِّمَتْ أَرْكَانُهُ، وَتَدَاعَى بُنْيَانُهُ، وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ.

(3/78)

[فَصْلٌ فِي مَنْزِلَةِ الْهَيَمَانِ]
[حَقِيقَةُ الْهَيَمَانِ]
وَقَدْ يَعْرِضُ لِلسَّالِكِ عِنْدَ وُرُودِ بَعْضِ الْمَعَانِي وَالْوَارِدَاتِ الْعَجِيبَةِ عَلَى قَلْبِهِ: فَرْطُ تَعَجُّبٍ، وَاسْتِحْسَانٍ وَاسْتِلْذَاذٍ، يُزِيلُ عَنْهُ تَمَاسُكَهُ، فَيُورِثُهُ ذَلِكَ الْهَيَمَانَ.
وَلَيْسَ ذَلِكَ مِنْ مَقَامَاتِ السَّيْرِ، وَلَا مَنَازِلِ الطَّرِيقِ الْمَقْصُودَةِ بِالنُّزُولِ فِيهَا لِلْمُسَافِرِينَ. خِلَافًا لِصَاحِبِ الْمَنَازِلِ. حَيْثُ عَدَّ ذَلِكَ مِنْ أَعْلَى الْمَنَازِلِ وَغَايَاتِهَا، وَعَبَّرَ عَنْهُ بِمَنْزِلَةِ الْهَيَمَانِ وَلِهَذَا لَيْسَ لَهُ ذِكْرٌ فِي الْقُرْآنِ، وَلَا فِي السُّنَّةِ، وَلَا فِي لِسَانِ سَلَفِ الْقَوْمِ.
وَقَدْ تَكَلَّفَ لَهُ صَاحِبُ الْمَنَازِلِ الِاسْتِشْهَادَ بِقَوْلِهِ تَعَالَى {وَخَرَّ مُوسَى صَعِقًا} [الأعراف: 143] وَمَا أَبْعَدَ الْآيَةَ مِنَ اسْتِشْهَادِهِ. وَكَأَنَّهُ ظَنَّ أَنَّ مُوسَى ذَهَبَ عَنْ تَمَاسُكِهِ، لِمَا وَرَدَ عَلَيْهِ فِي حَالَةِ الْخِطَابِ وَالتَّكْلِيمِ الْإِلَهِيِّ فَأَوْرَثَهُ ذَلِكَ هَيَمَانًا صُعِقَ مِنْهُ، وَلَيْسَ كَمَا ظَنَّهُ. وَإِنَّمَا صُعِقَ مُوسَى عِنْدَ تَجَلِّي الرَّبِّ تَعَالَى لِلْجَبَلِ وَاضْمِحْلَالِهِ، وَتَدَكْدُكِهِ مِنْ تَجَلِّي الرَّبِّ تَعَالَى.
فَالِاسْتِشْهَادُ بِالْآيَةِ فِي مَنْزِلَةِ الْفَنَاءِ الَّتِي تَضْمَحِلُّ فِيهَا الرُّسُومُ: أَنْسَبُ وَأَظْهَرُ. لِأَنَّ تَدَكْدُكَ الْجَبَلِ: هُوَ اضْمِحْلَالُ رَسْمِهِ عِنْدَ وُرُودِ نُورِ التَّجَلِّي عَلَيْهِ. وَالصَّعْقُ فَنَاءٌ فِي هَذِهِ الْحَالِ لِهَذَا الْوَارِدِ الْمُفْنِي لِبَشَرِيَّةِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ.
وَقَدْ حَدَّهُ بِأَنَّهُ الذَّهَابُ عَنِ التَّمَاسُكِ تَعَجُّبًا أَوْ حَيْرَةً.
يَعْنِي: أَنَّ الْهَائِمَ لَا يَقْدِرُ عَلَى إِمْسَاكِ نَفْسِهِ لِلْوَارِدِ تَعَجُّبًا مِنْهُ وَحَيْرَةً.
قَالَ: وَهُوَ أَثْبَتُ دَوَامًا، وَأَمْلَكُ لِلنَّعْتِ مِنَ الدَّهِشِ.
يَعْنِي: أَنَّ الْهَائِمَ قَدْ يَسْتَمِرُّ هَيَمَانُهُ مُدَّةً طَوِيلَةً. بِخِلَافِ الْمَدْهُوشِ. وَصَاحِبُ الْهَيَمَانِ يَمْلِكُ عِنَانَ الْقَوْلِ. فَيُصَرِّفُهُ كَيْفَ يَشَاءُ. وَيَتَمَكَّنُ مِنَ التَّعْبِيرِ عَنْهُ. وَأَمَّا الدَّهِشُ: فَلِضِيقِ مَعْنَاهُ، وَقِصَرِ زَمَانِهِ: لَمْ يَمْلِكِ النَّعْتَ. فَالْهَائِمُ أَمْلَكُ بِنَعْتِ حَالِهِ وَوَارِدِهِ مِنَ الْمَدْهُوشِ.

[دَرَجَاتُ الْهَيَمَانِ]
[الدَّرَجَةُ الْأُولَى هَيَمَانٌ فِي شِيَمِ أَوَائِلِ بَرْقِ اللُّطْفِ عِنْدَ قَصْدِ الطَّرِيقِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الْأُولَى: هَيَمَانٌ فِي شِيَمِ أَوَائِلِ بَرْقِ اللُّطْفِ عِنْدَ

(3/79)

قَصْدِ الطَّرِيقِ، مَعَ مُلَاحَظَةِ الْعَبْدِ خِسَّةَ قَدْرِهِ، وَسَفَالَةَ مَنْزِلَتِهِ. وَتَفَاهَةَ قِيمَتِهِ
يُرِيدُ: أَنَّ الْقَاصِدَ لِلسُّلُوكِ إِذَا نَظَرَ إِلَى مَوَاقِعِ لُطْفِ رَبِّهِ بِهِ - حَيْثُ أَهَّلَهُ لِمَا لَمْ يُؤَهِّلْ لَهُ أَهْلَ الْبَلَاءِ، وَهُمْ أَهْلُ الْغَفْلَةِ وَالْإِعْرَاضِ عَنْهُ - أَوْرَثَهُ ذَلِكَ النَّظَرُ تَعَجُّبًا يُوقِعُهُ فِي نَوْعٍ مِنَ الْهَيَمَانِ.
قَالَ بَعْضُ الْعَارِفِينَ فِي الْأَثَرِ الْمَرْوِيِّ " «إِذَا رَأَيْتُمْ أَهْلَ الْبَلَاءِ فَسَلُوا اللَّهَ الْعَافِيَةَ» " تَدْرُونَ مَنْ هُمْ أَهْلُ الْبَلَاءِ؟ هُمْ أَهْلُ الْغَفْلَةِ عَنِ اللَّهِ.
وَتَقْوَى هَذِهِ الْحَالُ إِذَا انْضَافَ إِلَيْهَا شُهُودُ الْعَبْدِ خِسَّةَ قَدْرِ نَفْسِهِ. فَاسْتَصْغَرَهَا أَنْ تَكُونَ أَهْلًا لِمَا أُهِّلَتْ لَهُ. وَكَذَلِكَ شُهُودُ سَفَالَةِ مَنْزِلَتِهِ أَيِ انْحِطَاطِ رُتْبَتِهِ، وَكَذَلِكَ شُهُودُ تَفَاهَةِ قِيمَتِهِ أَيْ خِسَّتِهَا وَقِلَّتِهَا.
وَحَاصِلُ ذَلِكَ كُلِّهِ: احْتِقَارُهُ لِنَفْسِهِ، وَاسْتِعْظَامُهُ لِلُطْفِ رَبِّهِ بِهِ، وَتَأْهِيلِهِ لَهُ. فَيَتَوَلَّدُ مِنْ بَيْنِ هَذَيْنِ: الْهَيَمَانُ الْمَذْكُورُ. وَلَا رَيْبَ أَنَّهُ يَتَوَلَّدُ مِنْ بَيْنِ هَذَيْنِ الشُّهُودَيْنِ: أُمُورٌ أُخْرَى، أَجَلُّ وَأَعْظَمُ، وَأَشْرَفُ مِنَ الْهَيَمَانِ - مِنْ مَحَبَّةٍ وَحَمْدٍ وَشُكْرٍ، وَعَزْمٍ وَإِخْلَاصٍ، وَنَصِيحَةٍ فِي الْعُبُودِيَّةِ، وَسُرُورٍ وَفَرَحٍ بِرَبِّهِ، وَأُنْسٍ بِهِ - هِيَ مَطْلُوبَةٌ لِذَاتِهَا. بِخِلَافِ عَارِضِ الْهَيَمَانِ. فَإِنَّهُ لَا يُطْلَبُ لِذَاتِهِ. وَلَيْسَ هُوَ مِنْ مَنَازِلِ الْعُبُودِيَّةِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ هَيَمَانٌ فِي تَلَاطُمِ أَمْوَاجِ التَّحْقِيقِ عِنْدَ ظُهُورِ بَرَاهِينِهِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: هَيَمَانٌ فِي تَلَاطُمِ أَمْوَاجِ التَّحْقِيقِ، عِنْدَ ظُهُورِ بَرَاهِينِهِ، وَتَوَاصُلِ عَجَائِبِهِ، وَلَوَامِعِ أَنْوَارِهِ.
يُرِيدُ: أَنَّ السَّالِكَ وَالْمُرِيدَ إِذَا لَاحَتْ لَهُ أَنْوَارُ تَحَقُّقِ الْعِلْمِ وَالْمَعْرِفَةِ: اهْتَدَى بِهَا إِلَى الْقَصْدِ، عَنْ بَصِيرَةٍ مُسْتَجَدَّةٍ، وَيَقَظَةٍ مُسْتَعِدَّةٍ. فَاسْتَنَارَ بِهَا قَلْبُهُ، وَأَشْرَقَ لَهَا سِرُّهُ. فَتَلَاطَمَتْ عَلَيْهِ أَمْوَاجُ التَّحْقِيقِ عِنْدَ ظُهُورِ الْبَرَاهِينِ. فَهَامَ قَلْبُهُ فِيهَا. وَهَذَا أَمْرٌ يَعْرِفُهُ بِالذَّوْقِ كُلُّ طَالِبٍ لِأَمْرٍ عَظِيمٍ انْفَتَحَتْ لَهُ الطُّرُقُ وَالْأَبْوَابُ إِلَى تَحْصِيلِهِ.
وَيُرِيدُ بِتَوَاصُلِ عَجَائِبِهِ: تَتَابُعُ عَجَائِبِ التَّحْقِيقِ، وَأَنَّ بَعْضَهَا لَا يُحْجَبُ عَنْ

(3/80)

بَعْضٍ، وَلَا يَقِفُ فِي طَرِيقِ بَعْضٍ. وَكَذَلِكَ لَوَامِعُ أَنْوَارِهِ وَأَعْظَمُ مَا يَجِدُ هَذَا الْوَجْدَ: عِنْدَ اسْتِغْرَاقِهِ فِي تَدَبُّرِ الْقُرْآنِ. وَيَحْصُلُ ذَلِكَ بِحَسَبِ اسْتِعْدَادِهِ وَأَهْلِيَّتِهِ لِلْفَهْمِ. وَنِسْبَةُ مَا دُونَ ذَلِكَ إِلَيْهِ: كَتَفْلَةٍ فِي بَحْرٍ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ هَيَمَانٌ عِنْدَ الْوُقُوعِ فِي عَيْنِ الْقِدَمِ وَمُعَايَنَةِ سُلْطَانِ الْأَزَلِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: هَيَمَانٌ عِنْدَ الْوُقُوعِ فِي عَيْنِ الْقِدَمِ، وَمُعَايَنَةِ سُلْطَانِ الْأَزَلِ، وَالْغَرَقِ فِي بَحْرِ الْكَشْفِ.
يُرِيدُ: هَيَمَانَ الْفَنَاءِ. وَالْوُقُوعُ فِي عَيْنِ الْقِدَمِ إِنَّمَا يَكُونُ بِاضْمِحْلَالِ الرَّسْمِ وَفَنَائِهِ فِي شُهُودِ الْقِدَمِ. فَإِنَّهُ يَفْنَى مَنْ لَمْ يَكُنْ مَشْهُودًا. وَيَبْقَى مَنْ لَمْ يَزَلْ. وَكَذَلِكَ مُعَايَنَةُ سُلْطَانِ الْأَزَلِ لَا يَبْقَى مَعَهَا مُعَايَنَةُ رُسُومِ الْكَائِنَاتِ وَأَطْلَالِ الْحَادِثَاتِ.
وَأَمَّا بَحْرُ الْكَشْفِ الَّذِي أَشَارَ إِلَيْهِ: فَهُوَ انْكِشَافُ الْحَقِيقَةِ لِعَيْنِ الْقَلْبِ. وَلَا تَعْتَقِدْ أَنَّ لِلسَّالِكِ وَرَاءَ مَقَامِ الْإِحْسَانِ شَيْئًا أَعْلَى مِنْهُ. بَلِ الْإِحْسَانُ مَرَاتِبُ. وَأَمَّا الْكَشْفُ الْحَقِيقِيُّ لِلْحَقِيقَةِ: فَلَا سَبِيلَ إِلَيْهِ فِي الدُّنْيَا أَلْبَتَّةَ.
وَالْقَوْمُ يَلُوُحُ لِأَحَدِهِمْ أَنْوَارٌ هِيَ ثَمَرَاتُ الْإِيمَانِ وَمُعَامَلَاتُ الْقُلُوبِ، وَآثَارُ الْأَحْوَالِ الصَّادِقَةِ فَيَظُنُّونَهَا نُورَ الْحَقِيقَةِ. وَلَا يَأْخُذُهُمْ فِي ذَلِكَ لَوْمَةُ لَائِمٍ. وَإِنَّمَا هِيَ أَنْوَارٌ فِي بَوَاطِنِهِمْ لَيْسَ إِلَّا، وَبَابُ الْعِصْمَةِ مِنْ غَيْرِ الرُّسُلِ مَسْدُودٌ إِلَّا عَمَّنِ اتَّفَقَتْ عَلَيْهِ الْأُمَّةُ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْبَرْقُ]
[حَقِيقَةُ الْبَرْقِ]
فَصْلٌ الْبَرْقُ
وَمِنْ أَنْوَارِ " إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ " نُورُ الْبَرْقِ
الَّذِي يَبْدُو لِلْعَبْدِ عِنْدَ دُخُولِهِ فِي طَرِيقِ الصَّادِقِينَ
وَهُوَ لَامِعٌ يَلْمَعُ لِقَلْبِهِ. يُشْبِهُ لَامِعَ الْبَرْقِ.
قَالَ صَاحِبُ الْمَنَازِلِ: الْبَرْقُ: بَاكُورَةٌ تَلْمَعُ لِلْعَبْدِ. فَتَدْعُوهُ إِلَى الدُّخُولِ فِي هَذِهِ الطَّرِيقِ.

(3/81)

وَاسْتَشْهَدَ عَلَيْهِ بِقَوْلِهِ تَعَالَى {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى - إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا} [طه: 9 - 10] .
وَوَجْهُ الِاسْتِشْهَادِ: أَنَّ النَّارَ الَّتِي رَآهَا مُوسَى كَانَتْ مَبْدَأً فِي طَرِيقِ نُبُوَّتِهِ.
وَ " الْبَرْقُ " مَبْدَأٌ فِي طَرِيقِ الْوَلَايَةِ الَّتِي هِيَ وِرَاثَةُ النُّبُوَّةِ.
وَقَوْلُهُ " بَاكُورَةٌ: الْبَاكُورَةُ هِيَ أَوَّلُ الشَّيْءِ، وَمِنْهُ بَاكُورَةُ الثِّمَارِ. وَهُوَ لِمَا سَبَقَ نَوْعَهُ فِي النُّضْجِ.
وَقَوْلُهُ " يَلْمَعُ لِلْعَبْدِ " أَيْ يَبْدُو لَهُ وَيَظْهَرُ " فَتَدْعُوهُ إِلَى الدُّخُولِ فِي هَذِهِ الطَّرِيقِ " وَلَمْ يُرِدْ طَرِيقَ أَهْلِ الْبِدَايَاتِ. فَإِنَّ تِلْكَ هِيَ الْيَقَظَةُ الَّتِي ذَكَرَهَا فِي أَوَّلِ كِتَابِهِ، وَإِنَّمَا أَرَادَ: طَرِيقَ أَرْبَابِ التَّوَسُّطِ وَالنِّهَايَاتِ.
وَعَلَى هَذَا: فَالْبَرْقُ - الَّذِي أَشَارَ إِلَيْهِ - هُوَ بَرْقُ الْأَحْوَالِ، لَا بَرْقُ الْأَعْمَالِ، أَوْ بَرْقٌ لَا سَبَبَ لَهُ مِنَ السَّالِكِ. إِنَّمَا هُوَ مُجَرَّدُ مَوْهِبَةٍ.
وَالدَّلِيلُ عَلَى أَنَّهُ أَرَادَ مَا يَحْصُلُ لِأَرْبَابِ التَّوَسُّطِ وَالنِّهَايَاتِ: أَنَّهُ أَخَذَ - بَعْدَ تَعْرِيفِهِ - يُفَرِّقُ بَيْنَهُ وَبَيْنَ الْوَجْدِ.
فَقَالَ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْوَجْدِ: أَنَّ الْوَجْدَ يَقَعُ بَعْدَ الدُّخُولِ فِيهِ. وَالْبَرْقُ قَبْلَهُ. فَالْوَجْدُ زَادٌ. وَالْبَرْقُ إِذْنٌ.
يُرِيدُ: أَنَّ الْبَرْقَ نُورٌ يَقْذِفُهُ اللَّهُ فِي قَلْبِ الْعَبْدِ، وَيُبْدِيهِ لَهُ. فَيَدْعُوهُ بِهِ إِلَى الدُّخُولِ فِي الطَّرِيقِ. وَالْوَجْدُ هُوَ شِدَّةُ الطَّلَبِ، وَقُوَّتُهُ الْمُوجِبَةُ لِتَأْجِيجِ اللَّهِيبِ مِنَ الشُّهُودِ، كَمَا تَقَدَّمَ.
وَ " الْوَجْدُ زَادٌ " يَعْنِي: أَنَّهُ يَصْحَبُ السَّالِكَ كَمَا يَصْحَبُهُ زَادُهُ. بَلْ هُوَ مِنْ نَفَائِسِ زَادِهِ وَ " الْبَرْقُ إِذْنٌ " يَعْنِي إِذْنًا فِي السُّلُوكِ، وَالْإِذْنُ إِنَّمَا يُفْسِحُ لِلسَّالِكِ فِي الْمَسِيرِ لَا غَيْرَ.

[دَرَجَاتُ الْبَرْقِ]
[الدَّرَجَةُ الْأُولَى بَرْقٌ يَلْمَعُ مِنْ جَانِبِ الْعِدَةِ فِي عَيْنِ الرَّجَاءِ]
قَالَ: وَهُوَ ثَلَاثُ دَرَجَاتٍ. الْأُولَى: بَرْقٌ يَلْمَعُ مِنْ جَانِبِ الْعِدَةِ فِي عَيْنِ الرَّجَاءِ. فَيَسْتَكْثِرُ فِيهِ الْعَبْدُ الْقَلِيلَ مِنَ الْعَطَاءِ، وَيَسْتَقِلُّ فِيهِ الْكَثِيرَ مِنَ الْإِعْيَاءِ، وَيَسْتَحْلِي فِيهِ مَرَارَةَ الْقَضَاءِ.

(3/82)

يَعْنِي بِالْعِدَةِ: مَا وَعَدَ اللَّهُ أَوْلِيَاءَهُ مِنْ أَنْوَاعِ الْكَرَامَةِ فِي هَذِهِ الدَّارِ وَعِنْدَ اللِّقَاءِ.
وَقَوْلُهُ " يَلْمَعُ فِي عَيْنِ الرَّجَاءِ " أَيْ يَبْدُو فِي حَقِيقَةِ الرَّجَاءِ مِنْ أُفُقِهِ وَنَاحِيَتِهِ، فَيُوجِبُ لَهُ ذَلِكَ اسْتِكْثَارَ الْقَلِيلِ - وَلَا قَلِيلَ مِنَ اللَّهِ - مِنْ عَطَائِهِ، وَالْحَامِلُ لَهُ عَلَى هَذَا الِاسْتِكْثَارِ: أَرْبَعَةُ أُمُورٍ.
أَحَدُهَا: نَظَرُهُ إِلَى جَلَالَةِ مُعْطِيهِ وَعَظَمَتِهِ.
الثَّانِي: احْتِقَارُهُ لِنَفْسِهِ. فَإِنَّ ازْدِرَاءَهُ لَهَا: يُوجِبُ اسْتِكْثَارَ مَا يَنَالُهُ مِنْ سَيِّدِهِ.
الثَّالِثُ: مَحَبَّتُهُ لَهُ. فَإِنَّ الْمَحَبَّةَ إِذَا تَمَكَّنَتْ مِنَ الْعَبْدِ اسْتَكْثَرَ قَلِيلَ مَا يَنَالُهُ مِنْ مَحْبُوبِهِ.
الرَّابِعُ: أَنَّ هَذَا - قَبْلَ الْعَطَاءِ - لَمْ يَكُنْ لَهُ إِلْفٌ بِهِ، وَلَا اتِّصَالٌ بِالْعَطِيَّةِ. فَلَمَّا فَاجَأَتْهُ: اسْتَكْثَرَهَا.
وَأَمَّا اسْتِقْلَالُهُ الْكَثِيرَ مِنَ الْإِعْيَاءِ - وَهُوَ التَّعَبُ وَالنَّصَبُ - فَلِأَنَّهُ لَمَّا بَدَا لَهُ بَرْقُ الْوُعُودِ مِنْ أُفُقِ الرَّجَاءِ: حَمَلَهُ ذَلِكَ عَلَى الْجِدِّ وَالطَّلَبِ. وَحَمَلَ عَنْهُ مَشَقَّةَ السَّيْرِ. فَلَمْ يَجِدْ لِذَلِكَ مِنْ مَسِّ الْإِعْيَاءِ وَالنَّصَبِ مَا يَجِدُهُ مَنْ لَمْ يَشُمَّ ذَلِكَ.
وَكَذَلِكَ اسْتِحْلَاؤُهُ - فِي هَذَا الْبَرْقِ - مَرَارَةَ الْقَضَاءِ وَهُوَ الْبَلَاءُ الَّذِي يَخْتَبِرُ بِهِ اللَّهُ عَزَّ وَجَلَّ عِبَادَهُ، لِيَبْلُوَهُمْ أَيُّهُمْ أَصْبَرُ وَأَصْدَقُ، وَأَعْظَمُ إِيمَانًا، وَمَحَبَّةً وَتَوَكُّلًا وَإِنَابَةً؟ فَإِذَا لَاحَ لِلسَّالِكِ هَذَا الْبَرْقُ: اسْتَحْلَى فِيهِ مَرَارَةَ الْقَضَاءِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ بَرْقٌ يَلْمَعُ مِنْ جَانِبِ الْوَعِيدِ فِي عَيْنِ الْحَذَرِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: بَرْقٌ يَلْمَعُ مِنْ جَانِبِ الْوَعِيدِ فِي عَيْنِ الْحَذَرِ. فَيَسْتَقْصِرُ فِيهِ الْعَبْدُ الطَّوِيلَ مِنَ الْأَمَلِ، وَيَزْهَدُ فِي الْخَلْقِ عَلَى الْقُرْبِ. وَيَرْغَبُ فِي تَطْهِيرِ السِّرِّ.
هَذَا الْبَرْقُ أُفُقُهُ وَعَيْنُهُ: غَيْرُ أُفُقِ الْبَرْقِ الْأَوَّلِ. فَإِنَّ هَذَا يَلْمَعُ مِنْ أُفُقِ الْحَذَرِ، وَذَاكَ مِنْ أُفُقِ الرَّجَاءِ. فَإِذَا شَامَ هَذَا الْبَرْقَ: اسْتَقْصَرَ فِيهِ الطَّوِيلَ مِنَ الْأَمَلِ. وَتَخَيَّلَ فِي كُلِّ وَقْتٍ: أَنَّ الْمَنِيَّةَ تُعَافِصَهُ وَتُفَاجِئُهُ.
فَاشْتَدَّ حَذَرُهُ مِنْ هُجُومِهَا، مَخَافَةَ أَنْ تَحِلَّ بِهِ عُقُوبَةُ اللَّهِ، وَيُحَالَ بَيْنَهُ وَبَيْنَ الِاسْتِعْتَابِ وَالتَّأَهُّبِ لِللِّقَاءِ. فَيَلْقَى رَبَّهُ قَبْلَ الطُّهْرِ التَّامِّ. فَلَا يُؤْذَنُ لَهُ بِالدُّخُولِ عَلَيْهِ بِغَيْرِ طَهَارَةٍ. كَمَا أَنَّهُ لَمْ يُؤْذَنْ لَهُ فِي دَارِ التَّكْلِيفِ بِالدُّخُولِ عَلَيْهِ لِلصَّلَاةِ بِغَيْرِ طَهَارَةٍ.

(3/83)

وَهَذَا يُذَكِّرُ الْعِبَادَ بِالتَّطَهُّرِ لِلْمُوَافَاةِ وَالْقُدُومِ عَلَيْهِ، وَالدُّخُولِ وَقْتَ اللِّقَاءِ لِمَنْ عَقَلَ عَنِ اللَّهِ، وَفَهِمَ أَسْرَارَ الْعِبَادَاتِ. فَإِذَا كَانَ الْعَبْدُ لَا يَدْخُلُ عَلَيْهِ حَتَّى يَسْتَقْبِلَ بَيْتَهُ الْمُحَرَّمَ بِوَجْهِهِ، وَيَسْتُرَ عَوْرَتَهُ، وَيُطَهِّرَ بَدَنَهُ وَثِيَابَهُ، وَمَوْضِعَ مَقَامِهِ بَيْنَ يَدَيْهِ. ثُمَّ يُخْلِصُ لَهُ النِّيَّةَ. فَهَكَذَا الدُّخُولُ عَلَيْهِ وَقْتَ اللِّقَاءِ، لَا يَحْصُلُ إِلَّا بِأَنْ يَسْتَقْبِلَ رَبَّهُ بِقَلْبِهِ كُلِّهِ. وَيَسْتُرَ عَوْرَاتِهِ الْبَاطِنَةَ بِلِبَاسِ التَّقْوَى. وَيُطَهِّرَ قَلْبَهُ وَرُوحَهُ وَجَوَارِحَهُ مِنْ أَدْنَاسِهَا الظَّاهِرَةِ وَالْبَاطِنَةِ. وَيَتَطَهَّرَ لِلَّهِ طُهْرًا كَامِلًا. وَيَتَأَهَّبَ لِلدُّخُولِ أَكْمَلَ تَأَهُّبٍ. وَأَوْقَاتُ الصَّلَاةِ نَظِيرُ وَقْتِ الْمُوَافَاةِ.
فَإِذَا تَأَهَّبَ الْعَبْدُ قَبْلَ الْوَقْتِ: جَاءَهُ الْوَقْتُ وَهُوَ مُتَأَهِّبٌ. فَيَدْخُلُ عَلَى اللَّهِ. وَإِذَا فَرَّطَ فِي التَّأَهُّبِ: خِيفَ عَلَيْهِ مِنْ خُرُوجِ الْوَقْتِ قَبْلَ التَّأَهُّبِ. إِذْ هُجُومُ وَقْتِ الْمُوَافَاةِ مُضَيَّقٌ لَا يَقْبَلُ التَّوْسِعَةَ. فَلَا يُمَكِّنُ الْعَبْدَ مِنَ التَّطَهُّرِ وَالتَّأَهُّبِ عِنْدَ هُجُومِ الْوَقْتِ. بَلْ يُقَالُ لَهُ: هَيْهَاتَ، فَاتَ مَا فَاتَ، وَقَدْ بَعُدَتْ بَيْنَكَ وَبَيْنَ التَّطَهُّرِ الْمَسَافَاتُ. فَمَنْ شَامَ بَرْقَ الْوَعِيدِ بِقِصَرِ الْأَمَلِ: لَمْ يَزَلْ عَلَى طَهَارَةٍ.
وَأَمَّا " تَزْهِيدُهُ فِي الْخَلْقِ عَلَى الْقُرْبِ " وَإِنْ كَانُوا أَقَارِبَهُ أَوْ مُنَاسِبِيهِ، أَوْ مُجَاوِرِيهِ وَمُلَاصِقِيهِ، أَوْ مُعَاشِرِيهِ وَمُخَالِطِيهِ: فَلِكَمَالِ حَذَرِهِ، وَاسْتِعْدَادِهِ وَاشْتِغَالِهِ بِمَا أَمَامَهُ، وَمُلَاحَظَةِ الْوَعِيدِ مِنْ أُفُقِ ذَلِكَ الْبَارِقِ الَّذِي لَيْسَ بِخُلَّبٍ، بَلْ هُوَ أَصْدَقُ بَارِقٍ.
وَيَحْتَمِلُ أَنْ يُرِيدَ بِقَوْلِهِ عَنْ قُرْبٍ أَيْ عَنْ أَقْرَبِ وَقْتٍ. فَلَا يَنْتَظِرُ بِزُهْدِهِ فِيهِمْ: أَمَلًا يُؤَمِّلُهُ. وَلَا وَقْتًا يَسْتَقْبِلُهُ.
قَوْلُهُ " وَيَرْغَبُ فِي تَطْهِيرِ السِّرِّ " يَعْنِي تَطْهِيرَ سِرِّهِ عَمَّا سِوَى اللَّهِ. وَقَدْ تَقَدَّمَ بَيَانُهُ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ بَرْقٌ يَلْمَعُ مِنْ جَانِبِ اللُّطْفِ فِي عَيْنِ الِافْتِقَارِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: بَرْقٌ يَلْمَعُ مِنْ جَانِبِ اللُّطْفِ فِي عَيْنِ الِافْتِقَارِ. فَيُنْشِئُ سَحَابَ السُّرُورِ. وَيُمْطِرُ مَطَرَ الطَّرَبِ. وَيَجْرِي مِنْ نَهْرِ الِافْتِخَارِ
هَذَا الْبَرْقُ يَلْمَعُ مِنْ أُفُقِ مُلَاطَفَةِ الرَّبِّ تَعَالَى لِعَبْدِهِ بِأَنْوَاعِ الْمُلَاطَفَاتِ. وَمَطْلَعُ هَذَا الْبَرْقِ: فِي عَيْنِ الِافْتِخَارِ، الَّذِي هُوَ بَابُ السُّلُوكِ إِلَى اللَّهِ تَعَالَى، وَالطَّرِيقُ الْأَعْظَمُ الَّذِي لَا يُدْخَلُ عَلَيْهِ إِلَّا مِنْهُ. وَكُلُّ طَرِيقٍ سِوَاهُ فَمَسْدُودٌ. وَمَعَ هَذَا فَلَا يَصِلُ الْعَبْدُ مِنْهُ إِلَّا بِالْمُتَابَعَةِ. فَلَا طَرِيقَ إِلَى اللَّهِ أَلْبَتَّةَ أَبَدًا - وَلَوْ تَعَنَّى الْمُتَعَنُّونَ، وَتَمَنَّى الْمُتَمَنُّونَ - إِلَّا

(3/84)

الِافْتِقَارُ، وَمُتَابَعَةُ الرَّسُولِ فَقَطْ. فَلَا يُتْعِبُ السَّالِكُ نَفْسَهُ فِي غَيْرِ هَذِهِ الطَّرِيقِ. فَإِنَّهُ عَلَى غَيْرِ شَيْءٍ. وَهُوَ صَيْدُ الْوُحُوشِ وَالسِّبَاعِ.
قَوْلُهُ " فَيُنْشِئُ سَحَابَ السُّرُورِ " أَيْ يُنْشِئُ لِلْعَبْدِ سُرُورًا خَاصًّا وَفَرَحًا بِرَبِّهِ لَا عَهْدَ لَهُ بِمِثْلِهِ، وَلَا نَظِيرَ لَهُ فِي الدُّنْيَا، وَنَفْحَةً مِنْ نَعِيمِ الْجَنَّةِ، وَنِسْمَةً مِنْ رِيحِ شَمَالِهِمْ. فَإِذَا نَشَأَ لَهُ ذَلِكَ السَّحَابُ أَمْطَرَ عَلَيْهِ صَيِّبَ الطَّرَبِ، فَطَرِبَ بَاطِنُهُ وَسِرُّهُ لِمَا وَرَدَ عَلَيْهِ مِنْ عِنْدِ سَيِّدِهِ وَوَلِيِّهِ. وَإِذَا اشْتَدَّ ذَلِكَ الطَّرَبُ. جَرَى بِهِ نَهْرُ الِافْتِخَارِ، يَتَمَيَّزُ بِهِ عَنْ أَبْنَاءِ جِنْسِهِ بِمَا خَصَّهُ اللَّهُ بِهِ.
وَإِمَّا أَنْ يُرِيدُ بِهِ: افْتِخَارُهُ عَلَى الشَّيْطَانِ. وَهَذِهِ مَخِيلَةٌ مَحْمُودَةٌ، طَرَبًا وَافْتِخَارًا عَلَيْهِ. فَإِنَّ اللَّهَ لَا يَكْرَهُ ذَلِكَ. وَلِهَذَا يُحِبُّ الْمُخْتَالَ بَيْنَ الصَّفَّيْنِ عِنْدَ الْحَرْبِ، لِمَا فِي ذَلِكَ مِنْ مُرَاغَمَةِ أَعْدَائِهِ، وَيُحِبُّ الْخُيَلَاءَ عِنْدَ الصَّدَقَةِ - كَمَا جَاءَ ذَلِكَ مُصَرَّحًا بِهِ فِي الْحَدِيثِ - لِسِرٍّ عَجِيبٍ، يَعْرِفُهُ أُولُو الصَّدَقَاتِ وَالْبَذْلِ مِنْ نُفُوسِهِمْ عِنْدَ ارْتِيَاحِهِمْ لِلْعَطَاءِ، وَابْتِهَاجِهِمْ بِهِ، وَاخْتِيَالِهِمْ عَلَى النَّفْسِ الشَّحِيحَةِ الْأَمَّارَةِ بِالْبُخْلِ. وَعَلَى الشَّيْطَانِ الْمُزَيِّنِ لَهَا ذَلِكَ:
وَهُمْ يُنْفِذُونَ الْمَالَ فِي أَوَّلِ الْغِنَى ... وَيَسْتَأْنِفُونَ الصَّبْرَ فِي آخِرِ الصَّبْرِ
مَغَاوِيرُ لِلْعَلْيَا مَغَابِيرُ لِلْحِمَى ... مَفَارِيجُ لِلْغُمَّى مَدَارِيكُ لِلْوِتْرِ
وَتَأْخُذُهُمْ فِي سَاعَةِ الْجُودَ هِزَّةٌ ... كَمَا تَأْخُذُ الْمِطْرَابَ عَنْ نَزْوَةِ الْخَمْرِ
فَهَذَا الِافْتِخَارُ مِنْ تَمَامِ الْعُبُودِيَّةِ.
أَوْ يُرِيدُ بِهِ: أَنَّهُ حَرِيٌّ بِالِافْتِخَارِ بِمَا تَمَيَّزَ بِهِ. وَلَمْ يَفْتَخِرْ بِهِ إِبْقَاءً عَلَى عُبُودِيَّتِهِ وَافْتِقَارِهِ. وَكِلَا الْمَعْنَيَيْنِ صَحِيحٌ. وَاللَّهُ أَعْلَمُ.
وَسِرُّ ذَلِكَ: أَنَّ الْعَبْدَ إِذَا لَاحَظَ مَا هُوَ فِيهِ مِنَ الْأَلْطَافِ، وَشَهِدَهُ مِنْ عَيْنِ الْمِنَّةِ، وَمَحْضِ الْجُودِ: شَهِدَ مَعَ ذَلِكَ فَقْرَهُ إِلَيْهِ فِي كُلِّ لَحْظَةٍ، وَعَدَمَ اسْتِغْنَائِهِ عَنْهُ طَرْفَةَ عَيْنٍ. فَكَانَ ذَلِكَ مِنْ أَعْظَمِ أَبْوَابِ الشُّكْرِ، وَأَسْبَابِ الْمَزِيدِ، وَتَوَالِي النِّعَمِ عَلَيْهِ.
وَكُلَّمَا تَوَالَتْ عَلَيْهِ النِّعَمُ: أَنْشَأَتْ فِي قَلْبِهِ سَحَائِبَ السُّرُورِ. وَإِذَا انْبَسَطَتْ هَذِهِ السَّحَائِبُ فِي سَمَاءِ قَلْبِهِ، وَامْتَلَأَ بِهَا أُفُقُهُ: أَمْطَرَتْ عَلَيْهِ وَابِلَ الطَّرَبِ بِمَا هُوَ فِيهِ مِنْ لَذِيذِ السُّرُورِ. فَإِنْ لَمْ يُصِبْهُ وَابِلٌ فَطَلٌّ. وَحِينَئِذٍ يَجْرِي عَلَى لِسَانِهِ وَظَاهِرِهِ نَهْرُ الِافْتِخَارِ مِنْ غَيْرِ عُجْبٍ وَلَا فَخْرٍ، بَلْ فَرَحًا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ، كَمَا قَالَ تَعَالَى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} [يونس: 58] فَالِافْتِخَارُ عَلَى ظَاهِرِهِ، وَالِافْتِقَارُ وَالِانْكِسَارُ فِي بَاطِنِهِ، وَلَا يُنَافِي أَحَدُهُمَا الْآخَرَ.

(3/85)

وَتَأَمَّلْ قَوْلَ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ» فَكَيْفَ أَخْبَرَ بِفَضْلِ اللَّهِ وَمِنَّتِهِ عَلَيْهِ. وَأَخْبَرَ أَنَّ ذَلِكَ لَمْ يَصْدُرْ مِنْهُ افْتِخَارًا بِهِ عَلَى مَنْ دُونَهُ، وَلَكِنْ إِظْهَارًا لِنِعْمَةِ اللَّهِ عَلَيْهِ، وَإِعْلَامًا لِلْأُمَّةِ بِقَدْرِ إِمَامِهِمْ وَمَتْبُوعِهِمْ عِنْدَ اللَّهِ، وَعُلُوِّ مَنْزِلَتِهِ لَدَيْهِ. لِتَعْرِفَ الْأُمَّةُ نِعْمَةَ اللَّهِ عَلَيْهِ وَعَلَيْهِمْ.
وَيُشْبِهُ هَذَا قَوْلَ يُوسُفَ الصِّدِّيقِ لِلْعَزِيزِ {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55] فَإِخْبَارُهُ عَنْ نَفْسِهِ بِذَلِكَ، لَمَّا كَانَ مُتَضَمِّنًا لِمَصْلَحَةٍ تَعُودُ عَلَى الْعَزِيزِ وَعَلَى الْأُمَّةِ، وَعَلَى نَفْسِهِ: كَانَ حَسَنًا. إِذْ لَمْ يَقْصِدْ بِهِ الْفَخْرَ عَلَيْهِمْ، فَمَصْدَرُ الْكَلِمَةِ وَالْحَامِلُ عَلَيْهَا يُحَسِّنُهَا وَيُهَجِّنُهَا. وَصُورَتُهُ وَاحِدَةٌ.


فصل منزلة الذوق، فصل منزلة اللحظ، فصل منزلة الوقت - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ مَنْزِلَةِ الذَّوْقِ]
[حَقِيقَةُ الذَّوْقِ]
فَصْلٌ وَمِنْهَا مَنْزِلَةُ الذَّوْقِ وَ " الذَّوْقُ " مُبَاشَرَةُ الْحَاسَّةِ الظَّاهِرَةِ وَالْبَاطِنَةِ لِلْمُلَائِمِ وَالْمُنَافِرِ. وَلَا يَخْتَصُّ ذَلِكَ بِحَاسَّةِ الْفَمِ فِي لُغَةِ الْقُرْآنِ، بَلْ وَلَا فِي لُغَةِ الْعَرَبِ. قَالَ اللَّهُ تَعَالَى {وَذُوقُوا عَذَابَ الْحَرِيقِ} [الأنفال: 50] وَقَالَ {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [آل عمران: 106] وَقَالَ تَعَالَى {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ} [ص: 57] وَقَالَ {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل: 112] .
فَتَأَمَّلْ كَيْفَ جَمَعَ بَيْنَ الذَّوْقِ وَاللِّبَاسِ، لِيَدُلَّ عَلَى مُبَاشَرَةِ الْمَذُوقِ وَإِحَاطَتِهِ وَشُمُولِهِ. فَأَفَادَ الْإِخْبَارُ عَنْ إِذَاقَتِهِ: أَنَّهُ وَاقِعٌ مُبَاشَرٌ غَيْرُ مُنْتَظَرٍ. فَإِنَّ الْخَوْفَ قَدْ يُتَوَقَّعُ وَلَا

(3/86)

يُبَاشَرُ، وَأَفَادَ الْإِخْبَارُ عَنْ لِبَاسِهِ: أَنَّهُ مُحِيطٌ شَامِلٌ كَاللِّبَاسِ لِلْبَدَنِ.
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «ذَاقَ طَعْمَ الْإِيمَانِ: مَنْ رَضِيَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا. وَبِمُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - رَسُولًا» فَأَخْبَرَ: أَنَّ لِلْإِيمَانِ طَعْمًا، وَأَنَّ الْقَلْبَ يَذُوقُهُ كَمَا يَذُوقُ الْفَمُ طَعْمَ الطَّعَامِ وَالشَّرَابِ.
وَقَدْ عَبَّرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ إِدْرَاكِ حَقِيقَةِ الْإِيمَانِ، وَالْإِحْسَانِ، وَحُصُولِهِ لِلْقَلْبِ وَمُبَاشَرَتِهِ لَهُ: بِالذَّوْقِ تَارَةً، وَبِالطَّعَامِ وَالشَّرَابِ تَارَةً، وَبِوُجُودِ الْحَلَاوَةِ تَارَةً، كَمَا قَالَ «ذَاقَ طَعْمَ الْإِيمَانِ» وَقَالَ «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا. وَمَنْ كَانَ يُحِبُّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ. وَمَنْ كَانَ يَكْرَهُ أَنْ يَرْجِعَ فِي الْكُفْرِ - بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ - كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ» .
وَلَمَّا نَهَاهُمْ عَنِ الْوِصَالِ قَالُوا: «إِنَّكَ تُوَاصِلُ، قَالَ: إِنِّي لَسْتُ كَهَيْئَتِكُمْ، إِنِّي أُطْعَمُ وَأُسْقَى» وَفِي لَفْظٍ «إِنِّي أَظَلُّ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي» وَفِي لَفْظٍ «إِنَّ لِي مُطْعِمًا يُطْعِمُنِي، وَسَاقِيًا يَسْقِينِي» .
وَقَدْ غَلُظَ حِجَابُ مَنْ ظَنَّ أَنَّ هَذَا طَعَامٌ وَشَرَابٌ حِسِّيٌّ لِلْفَمِ. وَلَوْ كَانَ كَمَا ظَنَّهُ هَذَا الظَّانُّ: لَمَا كَانَ صَائِمًا، فَضْلًا عَنْ أَنْ يَكُونَ مُوَاصِلًا. وَلَمَا صَحَّ جَوَابُهُ بِقَوْلِهِ «إِنِّي لَسْتُ كَهَيْئَتِكُمْ» فَأَجَابَ بِالْفَرْقِ بَيْنَهُ وَبَيْنَهُمْ. وَلَوْ كَانَ يَأْكُلُ وَيَشْرَبُ بِفِيهِ الْكَرِيمِ حِسًّا، لَكَانَ الْجَوَابُ أَنْ يَقُولَ: وَأَنَا لَسْتُ أُوَاصِلُ أَيْضًا. فَلَمَّا أَقَرَّهُمْ عَلَى قَوْلِهِمْ إِنَّكَ تُوَاصِلُ عُلِمَ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يُمْسِكُ عَنِ الطَّعَامِ وَالشَّرَابِ، وَيَكْتَفِي بِذَلِكَ الطَّعَامِ وَالشَّرَابِ الْعَالِي الرُّوحَانِيِّ، الَّذِي يُغْنِي عَنِ الطَّعَامِ وَالشَّرَابِ الْمُشْتَرَكِ الْحِسِّيِّ.
وَهَذَا الذَّوْقُ هُوَ الَّذِي اسْتَدَلَّ بِهِ هِرَقْلُ عَلَى صِحَّةِ النُّبُوَّةِ، حَيْثُ قَالَ لِأَبِي سُفْيَانَ: فَهَلْ يَرْتَدُّ أَحَدٌ مِنْهُمْ سَخْطَةً لِدِينِهِ؟ فَقَالَ: لَا. قَالَ: وَكَذَلِكَ الْإِيمَانُ، إِذَا خَالَطَتْ

(3/87)

حَلَاوَتُهُ بَشَاشَةَ الْقُلُوبِ.
فَاسْتَدَلَّ بِمَا يَحْصُلُ لِأَتْبَاعِهِ مِنْ ذَوْقِ الْإِيمَانِ - الَّذِي خَالَطَتْ بِشَاشَتُهُ الْقُلُوبَ: لَمْ يَسْخَطْهُ ذَلِكَ الْقَلْبُ أَبَدًا - عَلَى أَنَّهُ دَعْوَةُ نُبُوَّةٍ وَرِسَالَةٍ، لَا دَعْوَى مُلْكٍ وَرِيَاسَةٍ.
وَالْمَقْصُودُ: أَنَّ ذَوْقَ حَلَاوَةِ الْإِيمَانِ وَالْإِحْسَانِ، أَمْرٌ يَجِدُهُ الْقَلْبُ. تَكُونُ نِسْبَتُهُ إِلَيْهِ كَنِسْبَةِ ذَوْقِ حَلَاوَةِ الطَّعَامِ إِلَى الْفَمِ، وَذَوْقِ حَلَاوَةِ الْجِمَاعِ إِلَى إِلْفَةِ النَّفْسِ. كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «حَتَّى تَذُوقِي عُسَيْلَتَهُ. وَيَذُوقَ عُسَيْلَتَكِ» فَلِلْإِيمَانِ طَعْمٌ وَحَلَاوَةٌ يَتَعَلَّقُ بِهِمَا ذَوْقٌ وَوَجْدٌ. وَلَا تَزُولُ الشُّبَهُ وَالشُّكُوكُ عَنِ الْقَلْبِ إِلَّا إِذَا وَصَلَ الْعَبْدُ إِلَى هَذِهِ الْحَالِ. فَبَاشَرَ الْإِيمَانَ قَلْبُهُ حَقِيقَةَ الْمُبَاشَرَةِ. فَيَذُوقَ طَعْمَهُ وَيَجِدَ حَلَاوَتَهُ. وَاللَّهُ الْمُوَفِّقُ.

[فَصْلٌ بَابُ الذَّوْقِ]
قَالَ صَاحِبُ الْمَنَازِلِ: بَابُ الذَّوْقِ قَالَ اللَّهُ تَعَالَى {هَذَا ذِكْرُ} [الأنبياء: 24] .
فِي تَنْزِيلِ هَذِهِ الْآيَةِ عَلَى الذَّوْقِ صُعُوبَةٌ. وَالَّذِي يَظْهَرُ - وَاللَّهُ أَعْلَمُ - أَنَّ الشَّيْخَ أَرَادَ: أَنَّ الذَّوْقَ مُقَدِّمَةُ الشَّرَابِ، كَمَا أَنَّ التَّذَكُّرَ مُقَدِّمَةُ الْمَعْرِفَةِ، وَمِنْهُ يَدْخُلُ إِلَى مَقَامِ الْإِيمَانِ وَالْإِحْسَانِ. فَإِنَّهُ إِذَا تَذَكَّرَ أَبْصَرَ الْحَقِيقَةَ، كَمَا قَالَ تَعَالَى {تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201] فَالتَّذَكُّرُ يُوجِبُ التَّبَصُّرُ، فَيَكُونُ لَهُ الْإِيمَانُ بَعْدَ التَّبَصُّرِ ذَوْقًا وَعِيَانًا.
وَلِهَذَا قَالَ بَعْدَهُ {وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ - جَنَّاتِ عَدْنٍ} [ص: 49 - 50] فَالتَّذَكُّرُ بِهَذَا الذِّكْرِ، الَّذِي قَصَّهُ اللَّهُ تَعَالَى: يَشْهَدُ صَاحِبُهُ الْإِيمَانَ بِالْمَعَادِ، وَمَا أَعَدَّ اللَّهُ لِأَوْلِيَائِهِ عِنْدَ لِقَائِهِ. فَيَصِيرُ

(3/88)

إِيمَانُهُمْ بِذَلِكَ ذَوْقًا، لَا خَبَرًا مَحْضًا. لِأَنَّهُ نَشَأَ عَنْ تَذَكُّرِهِمْ بِذِكْرِهِ سُبْحَانَهُ، وَتَأَمُّلِهِمْ حَقَائِقَهُ وَأَسْرَارَهُ، وَمَا فِيهِ مِنَ الْهُدَى وَالْبَيَانِ. فَالتَّذَكُّرُ سَبَبُ الذَّوْقِ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ الذَّوْقُ أَبْقَى مِنَ الْوَجْدِ وَأَجْلَى مِنَ الْبَرْقِ]
فَصْلٌ
قَالَ: وَالذَّوْقُ: أَبْقَى مِنَ الْوَجْدِ، وَأَجْلَى مِنَ الْبَرْقِ.
يُرِيدُ بِهِ: أَنَّ مَنْزِلَةَ الذَّوْقِ أَثْبَتُ وَأَرْسَخُ مِنْ مَنْزِلَةِ الْوَجْدِ وَذَلِكَ لِأَنَّ أَثَرَ الذَّوْقِ يَبْقَى فِي الْقَلْبِ، وَيَطُولُ بَقَاؤُهُ. كَمَا يَبْقَى أَثَرُ ذَوْقِ الطَّعَامِ وَالشَّرَابِ فِي الْقُوَّةِ الذَّائِقَةِ. وَيَبْقَى عَلَى الْبَدَنِ وَالرُّوحِ. فَإِنَّ الذَّوْقَ مُبَاشَرَةٌ - كَمَا تَقَدَّمَ - وَالْوَجْدُ عِنْدَ الشَّيْخِ لَهِيبٌ يَتَأَجَّجُ مِنْ شُهُودِ عَارِضٍ مُقْلِقٍ فَهُوَ عِنْدَهُ مِنَ الْعَوَارِضِ، كَالْهَيَمَانِ وَالْقَلَقِ. فَإِنَّهُ يَنْشَأُ مِنْ مُكَاشَفَةٍ لَا تَدُومُ. فَلِذَلِكَ جَعَلَهُ أَبْقَى مِنَ الْوَجْدِ.
وَأَمَّا قَوْلُهُ " وَأَجْلَى مِنَ الْبَرْقِ " فَإِنَّ الْبَرْقَ أَسْرَعُ انْقِضَاءً، وَكَشْفُهُ دُونَ كَشْفِ الذَّوْقِ. وَهَذَا صَحِيحٌ.
وَلَكِنَّ جَعْلَهُ الذَّوْقَ أَبْقَى مِنَ الْوَجْدِ وَأَعْلَى مِنْهُ: فِيهِ نَظَرٌ. وَقَدْ يُقَالُ: إِنَّ النَّبِيَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - جَعَلَ الْوَجْدَ فَوْقَ الذَّوْقِ وَأَعْلَى مَنْزِلَةً مِنْهُ، فَإِنَّهُ قَالَ «ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ» الْحَدِيثَ، وَقَالَ فِي الذَّوْقِ: ذَاقَ طَعْمَ الْإِيمَانِ، فَوَجْدُ حَلَاوَةِ الشَّيْءِ الْمَذُوقِ: أَخَصُّ مِنْ مُجَرَّدِ ذَوْقِهِ. وَلَمَّا كَانَتِ الْحَلَاوَةُ أَخَصَّ مِنَ الطَّعْمِ: قَرَنَ بِهَا الْوَجْدَ الَّذِي هُوَ أَخَصُّ مِنْ مُجَرَّدِ الذَّوْقِ. فَقَرَنَ الْأَخَصَّ بِالْأَخَصِّ، وَالْأَعَمَّ بِالْأَعَمِّ.
وَلَيْسَ الْمُرَادُ بِوَجْدِ حَلَاوَةِ الْإِيمَانِ: الْوَجْدَ الَّذِي هُوَ لَهِيبُ الْقَلْبِ. فَإِنَّ ذَلِكَ مَصْدَرُ وَجَدَ بِالشَّيْءِ وَجْدًا، وَإِنَّمَا هُوَ مِنَ الْوُجُودِ الَّذِي هُوَ الثُّبُوتُ. فَمَصْدَرُ هَذَا الْفِعْلِ: الْوُجُودُ وَالْوِجْدَانُ، فَوَجَدَ الشَّيْءَ يَجِدُهُ وِجْدَانًا: إِذَا حَصَلَ لَهُ وَثَبَتَ. كَمَا يَجِدُ الْفَاقِدُ الشَّيْءَ الَّذِي بَعُدَ مِنْهُ.
وَمِنْهُ قَوْلُهُ تَعَالَى {وَوَجَدَ اللَّهَ عِنْدَهُ} [النور: 39] وَقَوْلُهُ {ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110] وَقَوْلُهُ {أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى وَوَجَدَكَ ضَالًّا فَهَدَى وَوَجَدَكَ عَائِلًا فَأَغْنَى} [الضحى: 6] وَقَوْلُهُ {إِنَّا وَجَدْنَاهُ صَابِرًا} [ص: 44] فَهَذَا كُلُّهُ مِنَ الْوُجُودِ وَالثُّبُوتِ. وَكَذَلِكَ قَوْلُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ» .

(3/89)

فَوِجْدَانُ الشَّيْءِ: ثُبُوتُهُ وَاسْتِقْرَارُهُ. وَلَا رَيْبَ أَنَّ ذَوْقَ طَعْمِ الْإِيمَانِ وِجْدَانٌ لَهُ. إِذْ يَمْتَنِعُ حُصُولُ هَذَا الذَّوْقِ مِنْ غَيْرِ وِجْدَانٍ. وَلَكِنَّ اصْطِلَاحَ كَثِيرٍ مِنَ الْقَوْمِ عَلَى أَنَّ الذَّائِقَ أَخَصُّ مِنَ الْوَاجِدِ. فَكَأَنَّهُ شَارَكَ الْوَاجِدَ فِي الْحُصُولِ، وَامْتَازَ عَنْهُ بِالذَّوْقِ. فَإِنَّهُ قَدْ يَجِدُ الشَّيْءَ وَلَا يَذُوقُهُ الذَّوْقَ التَّامَّ.
وَهَذَا لَيْسَ كَمَا قَالُوهُ. بَلْ وُجُودُ هَذِهِ الْحَقَائِقِ لِلْقَلْبِ: ذَوْقٌ لَهَا وَزِيَادَةٌ، وَثُبُوتٌ وَاسْتِقْرَارٌ. وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ دَرَجَاتُ الذَّوْقِ]
[الدَّرَجَةُ الْأُولَى ذَوْقُ التَّصْدِيقِ طَعْمَ الْعِدَةِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: ذَوْقُ التَّصْدِيقِ طَعْمَ الْعِدَةِ. فَلَا يَعْقِلُهُ ظَنٌّ، وَلَا يَقْطَعُهُ أَمَلٌ. وَلَا تَعُوقُهُ أُمْنِيَةٌ.
يُرِيدُ: أَنَّ الْعَبْدَ الْمُصَدِّقَ إِذَا ذَاقَ طَعْمَ الْوَعْدِ مِنَ اللَّهِ عَلَى إِيمَانِهِ وَتَصْدِيقِهِ وَطَاعَتِهِ: ثَبَتَ عَلَى حُكْمِ الْوَعْدِ وَاسْتَقَامَ.
" فَلَمْ يَعْقِلْهُ ظَنٌّ " أَيْ لَمْ يَحْبِسْهُ ظَنٌّ، تَقُولُ: عَقَلْتُ فُلَانًا عَنْ كَذَا، أَيْ مَنَعْتُهُ عَنْهُ وَصَدَدْتُهُ، وَمِنْهُ عِقَالُ الْبَعِيرِ، لِأَنَّهُ يَحْبِسُهُ عَنِ الشُّرُودِ. وَمِنْهُ: الْعَقْلُ. لِأَنَّهُ يَحْبِسُ صَاحِبَهُ عَنْ فِعْلِ مَا لَا يَحْسُنُ وَلَا يَجْمُلُ. وَمِنْهُ: عَقَلْتَ الْكَلَامَ، وَعَقَلْتَ مَعْنَاهُ: إِذَا حَبَسْتَهُ فِي صَدْرِكَ وَحَصَّلْتَهُ فِي قَلْبِكَ، بَعْدَ أَنْ لَمْ يَكُنْ حَاصِلًا عِنْدَكَ. وَمِنْهُ: الْعَقْلُ لِلدِّيَةِ. لِأَنَّهَا تَمْنَعُ آخِذَهَا مِنَ الْعُدْوَانِ عَلَى الْجَانِي وَعَصَبَتِهِ.
وَالْمَقْصُودُ: أَنَّ ذَوْقَ طَعْمِ الْإِيمَانِ بِوَعْدِ اللَّهِ يَمْنَعُ الذَّائِقَ أَنْ يَحْبِسَهُ ظَنٌّ عَنِ الْجِدِّ فِي الطَّلَبِ، وَالسَّيْرِ إِلَى رَبِّهِ. وَالظَّنُّ هُوَ الْوُقُوفُ عَنِ الْجَزْمِ بِصِحَّةِ الْوَعْدِ وَالْوَعِيدِ، بِحَيْثُ لَا يَتَرَجَّحُ عِنْدَهُ جَانِبُ التَّصْدِيقِ.
وَكَأَنَّ الشَّيْخَ يَقُولُ: الذَّائِقُ بِالتَّصْدِيقِ طَعْمَ الْوَعْدِ، لَا يُعَارِضُهُ ظَنٌّ يَعْقِلُهُ عَنْ صِدْقِ الطَّلَبِ، وَيَحْبِسُ عَزِيمَتَهُ عَنِ الْجِدِّ فِيهِ. وَفِي حَدِيثِ سَيِّدِ الِاسْتِغْفَارِ قَوْلُهُ «وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ» أَيْ مُقِيمٌ عَلَى التَّصْدِيقِ بِوَعْدِكَ، وَعَلَى الْقِيَامِ بِعَهْدِكَ، بِحَسَبِ اسْتِطَاعَتِي.
وَالْحَامِلُ عَلَى هَذِهِ الْإِقَامَةِ وَالثَّبَاتِ: ذَوْقُ طَعْمِ الْإِيمَانِ، وَمُبَاشَرَتِهِ لِلْقَلْبِ. وَلَوْ

(3/90)

كَانَ الْإِيمَانُ مَجَازًا - لَا حَقِيقَةً - لَمْ يَثْبُتِ الْقَلْبُ عَلَى حُكْمِ الْوَعْدِ، وَالْوَفَاءِ بِالْعَهْدِ. وَلَا يُفِيدُ فِي هَذَا الْمَقَامِ إِلَّا ذَوْقُ طَعْمِ الْإِيمَانِ. وَثَوْبُ الْعَارِيَةِ لَا يُجَمِّلُ لَابِسَهُ. وَلَا سِيَّمَا إِذَا عَرَفَ النَّاسُ أَنَّهُ لَيْسَ لَهُ، وَأَنَّهُ عَارِيَةٌ عَلَيْهِ، كَمَا قِيلَ:
ثَوْبُ الرِّيَاءِ يَشِفُّ عَمَّا تَحْتَهُ ... فَإِذَا اشْتَمَلْتَ بِهِ فَإِنَّكَ عَارِي
وَكَانَ بَعْضُ الصَّحَابَةِ يُكْثِرُ التَّلْبِيَةَ فِي إِحْرَامِهِ، ثُمَّ يَقُولُ لَبَّيْكَ، لَوْ كَانَ رِيَاءً لَاضْمَحَلَّ وَقَدْ نَفَى اللَّهُ تَعَالَى الْإِيمَانَ عَمَّنِ ادَّعَاهُ. وَلَيْسَ لَهُ فِيهِ ذَوْقٌ. فَقَالَ تَعَالَى {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات: 14] .
فَهَؤُلَاءِ مُسْلِمُونَ، وَلَيْسُوا بِمُؤْمِنِينَ. لِأَنَّهُمْ لَيْسُوا مِمَّنْ بَاشَرَ الْإِيمَانُ قَلْبَهُ، فَذَاقَ حَلَاوَتَهُ وَطَعْمَهُ. وَهَذَا حَالُ أَكْثَرِ الْمُنْتَسِبِينَ إِلَى الْإِسْلَامِ. وَلَيْسَ هَؤُلَاءِ كُفَّارًا. فَإِنَّهُ سُبْحَانَهُ أَثْبَتَ لَهُمُ الْإِسْلَامَ بِقَوْلِهِ {وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات: 14] وَلَمْ يُرِدْ: قُولُوا بِأَلْسِنَتِكُمْ، مِنْ غَيْرِ مُوَاطَأَةِ الْقَلْبِ. فَإِنَّهُ فَرَّقَ بَيْنَ قَوْلِهِمْ آمَنَّا وَقَوْلِهِمْ أَسْلَمْنَا، وَلَكِنْ لَمَّا لَمْ يَذُوقُوا طَعْمَ الْإِيمَانِ، قَالَ: لَمْ تُؤْمِنُوا. وَوَعَدَهُمْ سُبْحَانَهُ وَتَعَالَى - مَعَ ذَلِكَ - عَلَى طَاعَتِهِمْ أَنْ لَا يُنْقِصَهُمْ مِنْ أُجُورِ أَعْمَالِهِمْ شَيْئًا.
ثُمَّ ذَكَرَ أَهْلَ الْإِيمَانِ الَّذِينَ ذَاقُوا طَعْمَهُ، وَهُمُ الَّذِينَ آمَنُوا بِهِ وَبِرَسُولِهِ. ثُمَّ لَمْ يَرْتَابُوا فِي إِيمَانِهِمْ. وَإِنَّمَا انْتَفَى عَنْهُمُ الرَّيْبُ: لِأَنَّ الْإِيمَانَ قَدْ بَاشَرَ قُلُوبَهُمْ. وَخَالَطَتْهَا بَشَاشَتُهُ. فَلَمْ يَبْقَ لِلرَّيْبِ فِيهِ مَوْضِعٌ.
وَصَدَّقَ ذَلِكَ الذَّوْقَ: بَذْلُهُمْ أَحَبَّ شَيْءٍ إِلَيْهِمْ فِي رِضَا رَبِّهِمْ تَعَالَى. وَهُوَ أَمْوَالُهُمْ وَأَنْفُسُهُمْ. وَمِنَ الْمُمْتَنِعِ: حُصُولُ هَذَا الْبَذْلِ مِنْ غَيْرِ ذَوْقِ طَعْمِ الْإِيمَانِ، وَوُجُودِ حَلَاوَتِهِ. فَإِنَّ ذَلِكَ إِنَّمَا يَحْصُلُ بِصِدْقِ الذَّوْقِ وَالْوَجْدِ. كَمَا قَالَ الْحَسَنُ لَيْسَ الْإِيمَانُ بِالتَّمَنِّي، وَلَا بِالتَّحَلِّي، وَلَكِنْ مَا وَقَرَ فِي الْقَلْبِ، وَصَدَّقَهُ الْعَمَلُ.
فَالذَّوْقُ وَالْوَجْدُ: أَمْرٌ بَاطِنٌ، وَالْعَمَلُ دَلِيلٌ عَلَيْهِ وَمُصَدِّقٌ لَهُ. كَمَا أَنَّ الرَّيْبَ

(3/91)

وَالشَّكَّ وَالنِّفَاقَ: أَمْرٌ بَاطِنٌ. وَالْعَمَلُ دَلِيلٌ عَلَيْهِ وَمُصَدِّقٌ لَهُ. فَالْأَعْمَالُ ثَمَرَاتُ الْعُلُومِ وَالْعَقَائِدِ. فَالْيَقِينُ: يُثْمِرُ الْجِهَادَ، وَمَقَامَاتِ الْإِحْسَانِ. فَعَلَى حَسَبِ قُوَّتِهِ تَكُونُ ثَمَرَتُهُ وَنَتِيجَتُهُ. وَالرَّيْبُ وَالشَّكُّ: يُثْمِرُ الْأَعْمَالَ الْمُنَاسِبَةَ لَهُ. وَبِاللَّهِ التَّوْفِيقُ.
قَوْلُهُ " وَلَا يَقْطَعُهُ أَمَلٌ " أَيْ مِنْ عَلَامَاتِ الذَّوْقِ: أَنْ لَا يَقْطَعَ صَاحِبَهُ عَنْ طَلَبِهِ أَمْرُ دُنْيَا، وَطَمَعٌ فِي غَرَضٍ مِنْ أَغْرَاضِهَا. فَإِنَّ الْأَمَلَ وَالطَّمَعَ يَقْطَعَانِ طَرِيقَ الْقَلْبِ فِي سَيْرِهِ إِلَى مَطْلُوبِهِ.
وَلَمْ يَقُلِ الشَّيْخُ: إِنَّهُ لَا يَكُونُ لَهُ أَمَلٌ، بَلْ قَالَ: لَا يَقْطَعُهُ أَمَلٌ. فَإِنَّ الْأَمَلَ إِذَا قَامَ بِهِ وَلَمْ يَقْطَعْهُ: لَمْ يَضُرَّهُ، وَإِنْ عَوَّقَ سَيْرَهُ بَعْضَ التَّعْوِيقِ. وَإِنَّمَا الْبَلَاءُ فِي الْأَمَلِ الْقَاطِعِ لِلْقَلْبِ عَنْ سَيْرِهِ إِلَى اللَّهِ.
وَعِنْدَ الطَّائِفَةِ: أَنَّ كُلَّ مَا سِوَى اللَّهِ، فَإِرَادَتُهُ: أَمَلٌ قَاطِعٌ، كَائِنًا مَا كَانَ. فَمَنْ كَانَ ذَلِكَ أَمَلُهُ، وَمُنْتَهَى طَلَبِهِ: فَلَيْسَ مِنْ أَهْلِ ذَوْقِ الْإِيمَانِ. فَإِنَّهُ مَنْ ذَاقَ حَلَاوَةَ مَعْرِفَةِ اللَّهِ وَالْقُرْبِ مِنْهُ، وَالْأُنْسِ بِهِ: لَمْ يَكُنْ لَهُ أَمَلٌ فِي غَيْرِهِ. وَإِنَّ تَعَلَّقَ أَمَلُهُ بِسِوَاهُ، فَهُوَ لِإِعَانَتِهِ عَلَى مَرْضَاتِهِ وَمَحَابِّهِ. فَهُوَ يُؤَمِّلُهُ لِأَجْلِهِ، وَلَا يُؤَمِّلُهُ مَعَهُ.
فَإِنْ قُلْتَ: فَمَا الَّذِي يَقْطَعُ بِهِ الْعَبْدُ هَذَا الْأَمَلَ؟
قُلْتُ: قُوَّةُ رَغْبَتِهِ فِي الْمَطْلَبِ الْأَعْلَى، الَّذِي لَيْسَ شَيْءٌ أَعْلَى مِنْهُ. وَمَعْرِفَتُهُ بِخِسَّةِ مَا يُؤَمَّلُ دُونَهُ، وَسُرْعَةِ ذَهَابِهِ. فَيُوشِكُ انْقِطَاعُهُ. وَأَنَّهُ فِي الْحَقِيقَةِ كَخَيَالِ طَيْفٍ، أَوْ سَحَابَةِ صَيْفٍ. فَهُوَ ظِلٌّ زَائِلٌ، وَنَجْمٌ قَدْ تَدَلَّى لِلْغُرُوبِ. فَهُوَ عَنْ قَرِيبٍ آفِلٌ. قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «مَا لِي وَلِلدُّنْيَا؟ إِنَّمَا أَنَا كَرَاكِبٍ قَالَ فِي ظِلِّ شَجَرَةٍ ثُمَّ رَاحَ وَتَرَكَهَا» وَقَالَ «مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يُدْخِلُ أَحَدُكُمْ إِصْبَعَهُ فِي الْيَمِّ، فَلْيَنْظُرْ: بِمَ تَرْجِعُ؟» فَشَبَّهَ الدُّنْيَا فِي جَنْبِ الْآخِرَةِ بِمَا يَعْلَقُ عَلَى الْإِصْبَعِ مِنَ الْبَلَلِ حِينَ تُغْمَسُ فِي الْبَحْرِ.
قَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: لَوْ أَنَّ الدُّنْيَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا أُوتِيهَا

(3/92)

رَجُلٌ، ثُمَّ جَاءَهُ الْمَوْتُ: لَكَانَ بِمَنْزِلَةِ مَنْ رَأَى فِي مَنَامِهِ مَا يَسُرُّهُ. ثُمَّ اسْتَيْقَظَ فَإِذَا لَيْسَ فِي يَدِهِ شَيْءٌ.
وَقَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ - أَوْ غَيْرُهُ -: نَعِيمُ الدُّنْيَا بِحَذَافِيرِهِ فِي جَنْبِ نَعِيمِ الْآخِرَةِ: أَقَلُّ مِنْ ذَرَّةٍ فِي جَنْبِ جِبَالِ الدُّنْيَا.
وَمَنْ حَدَّقَ عَيْنَ بَصِيرَتِهِ فِي الدُّنْيَا وَالْآخِرَةِ: عَلِمَ أَنَّ الْأَمْرَ كَذَلِكَ.
فَكَيْفَ يَلِيقُ بِصَحِيحِ الْعَقْلِ وَالْمَعْرِفَةِ: أَنْ يَقْطَعَهُ أَمَلٌ مِنْ هَذَا الْجُزْءِ الْحَقِيرِ عَنْ نَعِيمٍ لَا يَزُولُ، وَلَا يَضْمَحِلُّ؟ فَضْلًا عَنْ أَنْ يَقْطَعَهُ عَنْ طَلَبِ مَنْ نِسْبَةُ هَذَا النَّعِيمِ الدَّائِمِ إِلَى نَعِيمِ مَعْرِفَتِهِ وَمَحَبَّتِهِ، وَالْأُنْسِ بِهِ، وَالْفَرَحِ بِقُرْبِهِ، كَنِسْبَةِ نَعِيمِ الدُّنْيَا إِلَى نَعِيمِ الْجَنَّةِ؟ قَالَ اللَّهُ تَعَالَى {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [التوبة: 72] فَيَسِيرٌ مِنْ رِضْوَانِهِ - وَلَا يُقَالُ لَهُ يَسِيرٌ - أَكْبَرُ مِنَ الْجَنَّاتِ وَمَا فِيهَا.
وَفِي حَدِيثِ الرُّؤْيَةِ «فَوَاللَّهِ مَا أَعْطَاهُمُ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَى وَجْهِهِ» وَفِي حَدِيثٍ آخَرَ «إِنَّهُمْ إِذَا رَأَوْهُ - سُبْحَانَهُ - لَمْ يَلْتَفِتُوا إِلَى شَيْءٍ مِمَّا هُمْ فِيهِ مِنَ النَّعِيمِ، حَتَّى يَتَوَارَى عَنْهُمْ» .
فَمَنْ قَطَعَهُ عَنْ هَذَا أَمَلٌ، فَقَدْ فَازَ بِالْحِرْمَانِ، وَرَضِيَ لِنَفْسِهِ بِغَايَةِ الْخُسْرَانِ، وَاللَّهُ الْمُسْتَعَانُ. وَعَلَيْهِ التُّكْلَانُ. وَمَا شَاءَ اللَّهُ كَانَ.
قَوْلُهُ " وَلَا تَعُوقُهُ أُمْنِيَّةٌ " الْأُمْنِيَّةُ: هِيَ مَا يَتَمَنَّاهُ الْعَبْدُ مِنَ الْحُظُوظِ. وَجَمْعُهَا أَمَانِيٌّ. وَالْفَرْقُ بَيْنَهَا وَبَيْنَ الْأَمَلِ أَنَّ الْأَمَلَ يَتَعَلَّقُ بِمَا يُرْجَى وُجُودُهُ. وَالْأُمْنِيَّةُ: قَدْ تَتَعَلَّقُ بِمَا لَا يُرْجَى حُصُولُهُ. كَمَا يَتَمَنَّى الْعَاجِزُ الْمَرَاتِبَ الْعَالِيَةَ.
وَالْأَمَانِيُّ الْبَاطِلَةُ: هِيَ رُءُوسُ أَمْوَالِ الْمَفَالِيسِ. بِهَا يَقْطَعُونَ أَوْقَاتَهُمْ وَيَلْتَذُّونَ

(3/93)

بِهَا، كَالْتِذَاذِ مَنْ زَالَ عَقْلُهُ بِالْمُسْكِرِ، أَوْ بِالْخَيَالَاتِ الْبَاطِلَةِ.
وَفِي الْحَدِيثِ الْمَرْفُوعِ «الْكَيِّسُ مَنْ دَانَ نَفْسَهُ، وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ. وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا، وَتَمَنَّى عَلَى اللَّهِ الْأَمَانِيَّ» .
وَلَا يَرْضَى بِالْأَمَانِيِّ عَنِ الْحَقَائِقِ إِلَّا ذَوُو النُّفُوسِ الدَّنِيئَةِ السَّاقِطَةِ. كَمَا قِيلَ:
وَاتْرُكْ مُنَى النَّفْسِ لَا تَحْسَبْهُ يُشْبِعُهَا ... إِنَّ الْمُنَى رَأْسُ أَمْوَالِ الْمَفَالِيسِ.
وَأُمْنِيَّةُ الرَّجُلِ تَدُلُّ عَلَى عُلُوِّ هِمَّتِهِ وَخِسَّتِهَا. وَفِي أَثَرٍ إِلَهِيٍّ «إِنِّي لَا أَنْظُرُ إِلَى كَلَامِ الْحَكِيمِ، وَإِنَّمَا أَنْظُرُ إِلَى هِمَّتِهِ» وَالْعَامَّةُ تَقُولُ: قِيمَةُ كُلِّ امْرِئٍ مَا يُحْسِنُهُ. وَالْعَارِفُونَ يَقُولُونَ: قِيمَةُ كُلِّ امْرِئٍ مَا يَطْلُبُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ ذَوْقُ الْإِرَادَةِ طَعْمَ الْأُنْسِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: ذَوْقُ الْإِرَادَةِ طَعْمَ الْأُنْسِ. فَلَا يَعْلَقُ بِهِ شَاغِلٌ. وَلَا يُفْسِدُهُ عَارِضٌ. وَلَا تُكَدِّرُهُ تَفْرِقَةٌ.
الْإِرَادَةُ وَصْفُ الْمُرِيدِ. وَالْفَرْقُ بَيْنَ هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا: أَنَّ الْأُولَى وَصْفُ حَالِ الْعَابِدِ الَّذِي ذَاقَ بِتَصْدِيقِهِ طَعْمَ وَعْدِ الرَّبِّ عَزَّ وَجَلَّ، فَجَدَّ فِي الْعِبَادَةِ. وَأَعْمَالِ الْبِرِّ، لِثِقَتِهِ بِالْوَعْدِ عَلَيْهَا. وَصَاحِبُ هَذِهِ الدَّرَجَةِ: ذَاقَتْ إِرَادَتُهُ طَعْمَ الْأُنْسِ. فَهِيَ حَالُ الْمُرِيدِ.
وَلِهَذَا عَلِقَ حَالُ صَاحِبِ الدَّرَجَةِ الْأُولَى: بِالْوَعْدِ الْجَمِيلِ. وَعَلِقَ حَالُ صَاحِبَ هَذِهِ الدَّرَجَةِ: بِالْأُنْسِ بِاللَّهِ. وَالْأُنْسُ بِهِ سُبْحَانَهُ أَعْلَى مِنَ الْأُنْسِ بِمَا يَرْجُوهُ الْعَابِدُ مِنْ نَعِيمِ الْجَنَّةِ. فَإِذَا ذَاقَ الْمُرِيدُ طَعْمَ الْأُنْسِ جَدَّ فِي إِرَادَتِهِ، وَاجْتَهَدَ فِي حِفْظِ أُنْسِهِ، وَتَحْصِيلِ الْأَسْبَابِ الْمُقَوِّيَةِ لَهُ.
فَلَا يَعْلَقُ بِهِ شَاغِلٌ: أَيْ لَا يَتَعَلَّقُ بِهِ شَيْءٌ يَشْغَلُهُ عَنْ سُلُوكِهِ، وَسَيْرِهِ إِلَى اللَّهِ،

(3/94)

لِشِدَّةِ طَلَبِهِ الْبَاعِثَ عَلَيْهِ أُنْسُهُ، الَّذِي قَدْ ذَاقَ طَعْمَهُ، وَتَلَذَّذَ بِحَلَاوَتِهِ.
وَالْأُنْسُ بِاللَّهِ: حَالَةٌ وِجْدَانِيَّةٌ. وَهِيَ مِنْ مَقَامَاتِ الْإِحْسَانِ، تَقْوَى بِثَلَاثَةِ أَشْيَاءَ: دَوَامُ الذِّكْرِ، وَصِدْقُ الْمَحَبَّةِ، وَإِحْسَانُ الْعَمَلِ.
وَقُوَّةُ الْأُنْسِ وَضَعْفُهُ: عَلَى حَسَبِ قُوَّةِ الْقُرْبِ. فَكُلَّمَا كَانَ الْقَلْبُ مِنْ رَبِّهِ أَقْرَبَ، كَانَ أُنْسُهُ بِهِ أَقْوَى. وَكُلَّمَا كَانَ مِنْهُ أَبْعَدَ، كَانَتِ الْوَحْشَةُ بَيْنَهُ وَبَيْنَ رَبِّهِ أَشَدَّ.
قَوْلُهُ " وَلَا يُفْسِدُهُ عَارِضٌ " الْعَارِضُ الْمُفْسِدُ: هُوَ الَّذِي يَعْذِلُ الْمُحِبَّ، وَيَلُومُهُ عَلَى النَّشَاطِ فِي رِضَا مَحْبُوبِهِ وَطَاعَتِهِ، وَيَدْعُوهُ إِلَى الِالْتِفَاتِ إِلَيْهِ، وَالْوُقُوفِ مَعَهُ دُونَ مَطْلَبِهِ الْعَالِي. فَهُوَ كَالَّذِي يَجِيءُ عَرَضًا يَمْنَعُ الْمَارَّ فِي طَرِيقِهِ عَنِ الْمُرُورِ، وَيَلْفِتُهُ عَنْ جِهَةِ مَقْصِدِهِ إِلَى غَيْرِهَا.
وَهَذَا الْعَارِضُ عِنْدَ الْقَوْمِ: هُوَ إِرَادَةُ السِّوَى. فَإِنَّ كُلَّ مَا سِوَى اللَّهِ فَهُوَ عَارِضٌ. وَإِرَادَةُ السِّوَى: تُوقِفُ السَّالِكَ، وَتُنَكِّسُ الطَّالِبَ، وَتَحْجُبُ الْوَاصِلَ. فَإِيَّاكَ وَإِرَادَةَ السِّوَىوَإِنْ عَلَا. فَإِنَّكَ تُحْجَبُ عَنِ اللَّهِ بِقَدْرِإِرَادَتِكَ لِغَيْرِهِ. قَالَ تَعَالَى إِخْبَارًا عَنْ عِبَادِهِ الْمُقَرَّبِينَ {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9] وَقَالَ تَعَالَى {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] وَقَالَ تَعَالَى {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى - إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 19 - 20] .
قَوْلُهُ " وَلَا تُكَدِّرُهُ تَفْرِقَةٌ " الْكَدَرُ: ضِدُّ الصَّفَاءِ. وَالتَّفْرِقَةُ: ضِدُّ الْجَمْعِيَّةِ. وَالْجَمْعِيَّةُ: هِيَ جَمْعُ الْقَلْبِ وَالْهِمَّةِ عَلَى اللَّهِ بِالْحُضُورِ مَعَهُ بِحَالِ الْأُنْسِ، خَالِيًا مِنْ تَفْرِقَةِ الْخَوَاطِرِ. وَالتَّفْرِقَةُ مِنْ أَعْظَمِ مُكَدِّرَاتِ الْقَلْبِ. وَهِيَ تُزِيلُ الصَّفَاءَ الَّذِي أَثْمَرَهُ لَهُ الْإِسْلَامُ وَالْإِيمَانُ وَالْإِحْسَانُ. فَإِنَّ الْقَلْبَ يَصْفُو بِذَلِكَ. فَتَجِيءُ التَّفْرِقَةُ. فَتُكَدِّرَ عَلَيْهِ ذَلِكَ الصَّفَاءَ، وَتُشَعِّثَ الْقَلْبَ. فَيَجِدُ الصَّادِقُ أَلَمَ ذَلِكَ الشَّعَثِ وَأَذَاهُ. فَيَجْتَهِدُ فِي لَمِّهِ، وَلَا يُلَمُّ شَعَثُ الْقُلُوبِ بِشَيْءٍ غَيْرِ الْإِقْبَالِ عَلَى اللَّهِ وَالْإِعْرَاضِ عَمَّا سِوَاهُ. فَهُنَاكَ يُلَمُّ شَعَثُهُ، وَيَزُولُ كَدَرُهُ، وَيَصِحُّ سَفَرُهُ. وَيَجِدُ رُوحَ الْحَيَاةِ، وَيَذُوقُ طَعْمَ الْحَيَاةِ الْمَلَكِيَّةِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ ذَوْقُ الِانْقِطَاعِ طَعْمَ الِاتِّصَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: ذَوْقُ الِانْقِطَاعِ طَعْمَ الِاتِّصَالِ. وَذَوْقُ الْهِمَّةِ: طَعْمَ،

(3/95)

الْجَمْعِ. وَذَوْقُ الْمُسَامَرَةِ: طَعْمَ الْعِيَانِ.
الْفَرْقُ بَيْنَ هَذِهِ الدَّرَجَةِ، وَالَّتِي قَبْلَهَا: أَنَّ تِلْكَ بَقَاءٌ مَعَ الْأَحْوَالِ. وَهَذِهِ الدَّرَجَةُ: خُرُوجٌ وَفَنَاءٌ عَنِ الْأَحْوَالِ. فَإِنَّ الْمُتَمَكِّنَ فِي حَالِ فَنَائِهِ عَنِ الْأَسْبَابِ - أَعْمَالًا كَانَتْ، أَوْ أَحْوَالًا - هُوَ الَّذِي يَجِدُ طَعْمَ الِاتِّصَالِ حَقِيقَةً. فَإِنَّهُ عَلَى حَسَبِ تَجَرُّدِهِ عَنِ الِالْتِفَاتِ إِلَى الْأَسْبَابِ يَكُونُ اتِّصَالُهُ. وَعَلَى حَسَبِ الْتِفَاتِهِ إِلَيْهَا يَكُونُ انْقِطَاعُهُ. وَكُلَّمَا تَمَكَّنَ فِي جَمْعِ هَمِّهِ عَلَى الْحَقِّ سُبْحَانَهُ، وَجَدَ لَذَّةَ الْجَمْعِ عَلَيْهِ، وَذَاقَ طَعْمَ الْقُرْبِ مِنْهُ، وَالْأُنْسِ بِهِ.
فَالِانْقِطَاعُ عِنْدَ الْقَوْمِ: هُوَ أُنْسُ الْقَلْبِ بِغَيْرِهِ تَعَالَى، وَالِالْتِفَاتُ إِلَى مَا سِوَاهُ. وَالِاتِّصَالُ: تَجْرِيدُ التَّعَلُّقِ بِهِ وَحْدَهُ. وَالِانْقِطَاعُ عَمَّا سِوَاهُ بِالْكُلِّيَّةِ.
إِذَا عَرَفْتَ هَذَا. فَلْنَرْجِعْ إِلَى تَفْسِيرِ كَلَامِهِ.
فَقَوْلُهُ " ذَوْقُ الِانْقِطَاعِ طَعْمَ الِاتِّصَالِ " اسْتِعَارَةٌ، وَإِلَّا فَالذَّائِقُ هُوَ صَاحِبُ الِانْقِطَاعِ، لَا نَفْسَ الِانْقِطَاعِ. فَإِنَّهُ هُوَ الَّذِي ذَاقَ الِانْقِطَاعَ وَالِاتِّصَالَ. وَبِالْجُمْلَةِ: فَالْمُرَادُ أَنَّ الْمُنْقَطِعَ هُوَ الْمَحْجُوبُ، وَالْمُتَّصِلَ هُوَ الْمُشَاهِدُ بِقَلْبِهِ، الْمُكَاشِفُ بِسِرِّهِ.
وَأَحْسَنُ مِنَ التَّعْبِيرِ بِالِاتِّصَالِ: التَّعْبِيرُ بِالْقُرْبِ. فَإِنَّهَا الْعِبَارَةُ السَّدِيدَةُ الَّتِي ارْتَضَاهَا اللَّهُ وَرَسُولُهُ فِي هَذَا الْمَقَامِ.
وَأَمَّا التَّعْبِيرُ بِالْوَصْلِ وَالِاتِّصَالِ: فَعِبَارَةٌ غَيْرُ سَدِيدَةٍ. يَتَشَبَّثُ بِهَا الزِّنْدِيقُ الْمُلْحِدُ، وَالصَّدِّيقُ الْمُوَحِّدُ. فَالْمُوَحِّدُ يُرِيدُ بِالِاتِّصَالِ الْقُرْبَ. وَبِالِانْفِصَالِ وَالِانْقِطَاعِ الْبُعْدَ. وَالْمُلْحِدُ يُرِيدُ بِهِ الْحُلُولَ تَارَةً وَالِاتِّحَادَ تَارَةً.
حَتَّى قَالَ بَعْضُ هَؤُلَاءِ: الْمُنْقَطِعُ لَيْسَ فِي الْحَقِيقَةِ مُنْقَطِعًا. بَلْ لَمْ يَزَلْ مُتَّصِلًا، لَكِنَّهُ كَانَ غَائِبًا عَنِ الْمُشَاهَدَةِ. فَلَمَّا شَاهَدَ وَجَدَ نَفْسَهُ لَمْ يَكُنْ مُنْقَطِعًا. بَلْ لَمْ يَزَلْ مُتَّصِلًا.
قَالَ: وَلَيْسَ قَوْلُنَا " لَمْ يَزَلْ مُتَّصِلًا " بِسَدِيدٍ. فَإِنَّ الِاتِّصَالَ لَا يَصِحُّ إِلَّا بَيْنَ اثْنَيْنِ. فَلَا الْمَحْجُوبُ مُنْقَطِعًا. وَلَا الْمُكَاشِفُ مُتَّصِلًا. وَإِنَّمَا هِيَ عِبَارَاتٌ لِلتَّقْرِيبِ وَالتَّفْهِيمِ. وَأَنْشَدَ فِي ذَلِكَ:
مَا بَالُ عِيسِكَ لَا يَقَرُّ قَرَارُهَا ... وَإِلَامَ ظِلُّكَ لَا يَنِي مُتَنَقِّلَا
فَلَسَوْفَ تَعْلَمُ أَنَّ سَيْرَكَ لَمْ يَكُنْ ... إِلَّا إِلَيْكَ إِذَا بَلَغْتَ الْمَنْزِلَا.

(3/96)

وَبِإِزَاءِ هَؤُلَاءِ طَائِفَةٌ غَلُظَ حِجَابُهُمْ، وَكَثَفَتْ أَرْوَاحُهُمْ عَنْ هَذَا الشَّأْنِ. فَزَعَمُوا: أَنَّ الْقُرْبَ وَالْبُعْدَ وَالْأُنْسَ لَيْسَ لَهُ حَقِيقَةٌ تَتَعَلَّقُ بِالْخَالِقِ سُبْحَانَهُ. وَإِنَّمَا ذَلِكَ الْقُرْبُ مِنْ دَارِهِ وَجَنَّتِهِ بِالطَّاعَاتِ، وَأُنْسِ الْقَلْبِ بِمَا وَعَدَ عَلَيْهَا مِنَ الثَّوَابِ، وَالْبُعْدُ ضِدُّ ذَلِكَ. لِأَنَّ الْعَبْدَ لَا يَقْرُبُ مِنْ رَبِّهِ. وَلَا يَبْعُدُ عَنْهُ. وَلَا يَأْنَسُ بِهِ. وَصَرَّحُوا بِأَنَّهُ لَا يُرِيدُهُ وَلَا يُحِبُّهُ. فَلَا يَصِحُّ تَعَلُّقُ الْإِرَادَةِ وَالْمَحَبَّةِ بِهِ. فَسَارَ هَؤُلَاءِ مُغَرِّبِينَ. وَسَارَ أُولَئِكَ مُشَرِّقِينِ. كَمَا قِيلَ:
سَارَتْ مُشَرِّقَةً وَسِرْتُ مُغَرِّبًا ... شَتَّانَ بَيْنِ مُشَرِّقٍ وَمُغَرِّبِ.
وَمِصْبَاحُ الْمُوَحِّدِ السَّالِكِ عَلَى دَرْبِ الرَّسُولِ وَطَرِيقِهِ يَتَوَقَّدُ {مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ} [النور: 35] .
قَوْلُهُ " وَذَوْقُ الْهِمَّةِ: طَعْمَ الْجَمْعِ " جَعَلَ الْهِمَّةَ ذَائِقَةً: وَإِنَّمَا الذَّوْقُ لِصَاحِبِهَا، تَوَسُّعًا.
وَ " الْهِمَّةُ " قَدْ عَبَّرَ عَنْهَا الشَّيْخُ فِيمَا تَقَدَّمَ بِأَنَّهَا " مَا يَمْلِكُ الِانْبِعَاثَ إِلَى الْمَقْصُودِ صِرْفًا " أَيْ حَالَةً وَصْفِيَّةً لَهَا سَطْوَةٌ وَمَلَكَةٌ، تَحْمِلُ صَاحِبَهَا عَلَى الْمَقْصُودِ. وَتَبْعَثُهُ عَلَيْهِ بَعْثًا لَا يُخَالِطُهُ غَيْرُهُ.
فَالْهِمَّةُ عِنْدَهُمْ: طَلَبُ الْحَقِّ، مِنْ غَيْرِ الْتِفَاتٍ إِلَى غَيْرِهِ. وَالْجَمْعُ شُهُودُ الْفَرْدَانِيَّةِ الَّتِي تَفْنَى فِيهَا رُسُومُ الْمُشَاهِدِ. وَهَذَا جَمْعٌ فِي الرُّبُوبِيَّةِ.
وَأَعْلَى مِنْهُ: الْجَمْعُ فِي الْأُلُوهِيَّةِ وَهُوَ جَمْعُ قَلْبِهِ وَهَمِّهِ وَسِرِّهِ عَلَى مَحْبُوبِهِ وَمَرَاضِيهِ وَمُرَادِهِ مِنْهُ. فَهُوَ عُكُوفُ الْقَلْبِ بِكُلِّيَّتِهِ عَلَى اللَّهِ عَزَّ وَجَلَّ. لَا يَلْتَفِتُ عَنْهُ يَمْنَةً وَلَا يَسْرَةً. فَإِذَا ذَاقَتِ الْهِمَّةُ طَعْمَ هَذَا الْجَمْعِ: اتَّصَلَ اشْتِيَاقُ صَاحِبِهَا، وَتَأَجَّجَتْ نِيرَانُ الْمَحَبَّةِ وَالطَّلَبِ فِي قَلْبِهِ. وَيَجِدُ صَبْرَهُ عَنْ مَحْبُوبِهِ مِنْ أَعْظَمِ كَبَائِرِهِ. كَمَا قِيلَ:
وَالصَّبْرُ يُحْمَدُ فِي الْمُوَاطِنِ كُلِّهَا ... إِلَّا عَلَيْكَ فَإِنَّهُ لَا يُحْمَدُ
وَقَدْ تَقَدَّمَ ذِكْرُ الْأَثَرِ الْإِلَهِيِّ «إِنِّي لَا أَنْظُرُ إِلَى كَلَامِ الْحَكِيمِ. وَإِنَّمَا أَنْظُرُ إِلَى هِمَّتِهِ» .
فَلِلَّهِ هِمَّةُ نَفْسٍ قَطَعَتْ جَمِيعَ الْأَكْوَانِ، وَسَارَتْ فَمَا أَلْقَتْ عَصَا السَّيْرِ إِلَّا بَيْنَ يَدَيِ الرَّحْمَنِ. تَبَارَكَ وَتَعَالَى، فَسَجَدَتْ بَيْنَ يَدَيْهِ سَجْدَةَ الشُّكْرِ عَلَى الْوُصُولِ إِلَيْهِ. فَلَمْ

(3/97)

تَزَلْ سَاجِدَةً حَتَّى قِيلَ لَهَا {يَاأَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الفجر: 27] .
فَسُبْحَانَ مَنْ فَاوَتَ بَيْنَ الْخَلْقِ فِي هِمَمِهِمْ، حَتَّى تَرَى بَيْنَ الْهِمَّتَيْنِ أَبْعَدَ مِمَّا بَيْنَ الْمَشْرِقَيْنِ وَالْمَغْرِبَيْنِ. بَلْ أَبْعَدَ مِمَّا بَيْنَ أَسْفَلِ سَافِلِينَ وَأَعْلَى عِلِّيِّينَ. وَتِلْكَ مَوَاهِبُ الْعَزِيزِ الْحَكِيمِ {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 21] .
قَوْلُهُ " وَذَوْقُ الْمُسَامَرَةِ: طَعْمَ الْعِيَانِ " مُرَادُهُمْ بِالْمُسَامَرَةِ: مُنَاجَاةُ الْقَلْبِ رَبَّهَ، وَإِنْ سَكَتَ اللِّسَانُ، فَلَذَّةُ اسْتِيلَاءِ ذِكْرِهِ تَعَالَى، وَمَحَبَّتِهِ عَلَى قَلْبِ الْعَبْدِ، وَحُضُورِهِ بَيْنَ يَدَيْهِ، وَأُنْسِهِ بِهِ، وَقُرْبِهِ مِنْهُ، حَتَّى يَصِيرَ كَأَنَّهُ يُخَاطِبُهُ وَيُسَامِرُهُ، وَيَعْتَذِرُ إِلَيْهِ تَارَةً، وَيَتَمَلَّقُهُ تَارَةً، وَيُثْنِي عَلَيْهِ تَارَةً، حَتَّى يَبْقَى الْقَلْبُ نَاطِقًا بِقَوْلِهِ: أَنْتَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ، مِنْ غَيْرِ تَكَلُّفٍ لَهُ بِذَلِكَ. بَلْ يَبْقَى هَذَا حَالًا لَهُ وَمَقَامًا. وَلَا يُنْكَرُ وُصُولُ الْقَوْمِ إِلَى هَذَا. فَقَدْ قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «الْإِحْسَانُ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ» فَإِذَا بَلَغَ فِي مَقَامِ الْإِحْسَانِ بِحَيْثُ يَكُونُ كَأَنَّهُ يَرَى اللَّهَ سُبْحَانَهُ. فَهَكَذَا مُخَاطَبَتُهُ وَمُنَاجَاتُهُ لَهُ.
لَكِنَّ الْأَوْلَى الْعُدُولُ عَنْ لَفْظِ الْمُسَامَرَةِ إِلَى الْمُنَاجَاةِ فَإِنَّهُ اللَّفْظُ الَّذِي اخْتَارَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي هَذَا. وَعَبَّرَ بِهِ عَنْ حَالِ الْعَبْدِ بِقَوْلِهِ «إِذَا قَامَ أَحَدُكُمْ فِي الصَّلَاةِ فَإِنَّهُ يُنَاجِي رَبَّهُ» وَفِي الْحَدِيثِ الْآخَرِ «كُلُّكُمْ يُنَاجِي رَبَّهُ. فَلَا يَجْهَرْ بَعْضُكُمْ عَلَى بَعْضٍ» .

(3/98)

فَلَا تَعْدِلْ عَنْ أَلْفَاظِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. فَإِنَّهَا مَعْصُومَةٌ، وَصَادِرَةٌ عَنْ مَعْصُومٍ، وَالْإِجْمَالُ وَالْإِشْكَالُ فِي اصْطِلَاحَاتِ الْقَوْمِ وَأَوْضَاعِهِمْ. وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ مَنْزِلَةُ اللَّحْظِ]
[حَقِيقَةُ اللَّحْظِ]
فَصْلٌ مَنْزِلَةُ اللَّحْظِ
وَمِنْ ذَلِكَ: مَنْزِلَةُ اللَّحْظِ
قَالَ شَيْخُ الْإِسْلَامِ:
(بَابُ اللَّحْظِ) قَالَ اللَّهُ تَعَالَى {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} [الأعراف: 143] .
قُلْتُ: يُرِيدُ - وَاللَّهُ أَعْلَمُ - بِالِاسْتِشْهَادِ بِالْآيَةِ: أَنَّ اللَّهَ سُبْحَانَهُ أَرَادَ أَنْ يُرِيَ مُوسَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ كَمَالِ عَظَمَتِهِ وَجَلَالِهِ مَا يَعْلَمُ بِهِ أَنَّ الْقُوَّةَ الْبَشَرِيَّةَ فِي هَذِهِ الدَّارِ لَا تَثْبُتُ لِرُؤْيَتِهِ وَمُشَاهَدَتِهِ عِيَانًا. لِصَيْرُورَةِ الْجَبَلِ دَكًّا عِنْدَ تَجَلِّي رَبِّهِ سُبْحَانَهُ أَدْنَى تَجَلٍّ.
كَمَا رَوَاهُ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ: أَخْبَرَنَا ثَابِتٌ «عَنْ أَنَسٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] قَالَ حَمَّادٌ: هَكَذَا - وَوَضَعَ الْإِبْهَامَ عَلَىمَفْصِلِ الْخِنْصَرِ الْأَيْمَنِ - فَقَالَ حُمَيْدٌ لِثَابِتٍ: أَتُحَدِّثُبِمِثْلِي هَذَا؟ فَضَرَبَ ثَابِتٌ صَدْرَ حُمَيْدٍ ضَرْبَةً بِيَدِهِ. وَقَالَ: رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يُحَدِّثُ بِهِ، وَأَنَا لَا أُحَدِّثُ بِهِ» ؟ رَوَاهُ الْحَاكِمُ فِي

(3/99)

صَحِيحِهِ وَقَالَ: هُوَ عَلَى شَرْطِ مُسْلِمٍ. وَهُوَ كَمَا قَالَ.
وَالْمَقْصُودُ: أَنَّ الشَّيْخَ اسْتَشْهَدَ بِهَذِهِ الْآيَةِ فِي بَابِ اللَّحْظِ لِأَنَّ اللَّهَ سُبْحَانَهُ أَمَرَ مُوسَى أَنْ يَنْظُرَ إِلَى الْجَبَلِ حِينَ تَجَلَّى لَهُ رَبُّهُ. فَرَأَى أَثَرَ التَّجَلِّي فِي الْجَبَلِ دَكًّا. فَخَرَّ مُوسَى صَعِقًا.
قَالَ الشَّيْخُ: " اللَّحْظُ: لَمْحٌمُسْتَرِقٌ " الصَّوَابُ قِرَاءَةُ هَذِهِ الْكَلِمَةِ عَلَى الصِّفَةِ بِالتَّخْفِيفِ. فَوَصَفَ اللَّمْحَ بِأَنَّهُمُسْتَرِقٌ كَمَا يُقَالُ: سَارَقْتُهُ النَّظَرَ. وَهُوَ لَمْحٌ بِخُفْيَةٍ، بِحَيْثُ لَا يَشْعُرُ بِهِ الْمَلْمُوحُ.
وَلِهَذَاالِاسْتِرَاقِ أَسْبَابٌ. مِنْهَا: تَعْظِيمُ الْمَلْمُوحِ وَإِجْلَالُهُ. فَالنَّاظِرُيُسَارِقُهُ النَّظَرَ. وَلَا يُحِدُّ نَظَرَهُ إِلَيْهِ إِجْلَالًا لَهُ. كَمَا كَانَ أَصْحَابُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَا يُحِدُّونَ النَّظَرَ إِلَيْهِ إِجْلَالًا لَهُ. وَقَالَ عَمْرُو بْنُ الْعَاصِ لَمْ أَكُنْ أَمْلَأُ عَيْنَيَّ مِنْهُ إِجْلَالًا لَهُ. وَلَوْ سُئِلْتُ أَنْ أَصِفَهُ لَكُمْ لَمَا قَدَرْتُ. لِأَنِّي لَمْ أَكُنْ أَمْلَأُ عَيْنَيَّ مِنْهُ.
وَمِنْهَا: خَوْفُ اللَّامِحِ سَطْوَتَهُ. وَمِنْهَا مَحَبَّتُهُ. وَمِنْهَا الْحَيَاءُ مِنْهُ. وَمِنْهَا ضَعْفُ الْقُوَّةِ الْبَاصِرَةِ عَنِ التَّحْدِيقِ فِيهِ. وَهَذَا السَّبَبُ هُوَ السَّبَبُ الْغَالِبُ فِي هَذَا الْبَابِ.
وَيَجُوزُ أَنْ تُقْرَأَ بِكَسْرِ الرَّاءِ وَتَشْدِيدِ الْقَافِ. أَيْ نَظَرًا يَسْتَرِقُّ صَاحِبَهُ. أَيْ يَأْسِرُ قَلْبَهُ وَيَجْعَلُهُ رَقِيقًا - أَيْ عَبْدًا مَمْلُوكًا لِلْمَنْظُورِ إِلَيْهِ - لِمَا شَاهَدَ مِنْ جَمَالِهِ وَكَمَالِهِ، فَاسْتَرَقَّ قَلْبَهُ. فَلَمْ يَكُنْ بَيْنَهُ وَبَيْنَ رِقِّهِ لَهُ إِلَّا مُجَرَّدُ وُقُوعِ لَحْظِهِ عَلَيْهِ.
فَهَكَذَا صَاحِبُ هَذِهِ الْحَالِ إِذَا لَاحَظَ بِقَلْبِهِ جَلَالَ الرُّبُوبِيَّةِ. وَكَمَالَ الرَّبِّ سُبْحَانَهُ، وَكَمَالَ نُعُوتِهِ، وَمَوَاقِعَ لُطْفِهِ وَفَضْلِهِ وَبِرِّهِ وَإِحْسَانِهِ: اسْتَرَقَّ قَلْبَهُ لَهُ وَصَارَتْ لَهُ عُبُودِيَّةٌ خَاصَّةٌ.

[دَرَجَاتُ اللَّحْظِ]
[الدَّرَجَةُ الْأُولَى مُلَاحَظَةُ الْفَضْلِ سَبْقًا]
قَالَ: وَهُوَ فِي هَذَا الْبَابِ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: مُلَاحَظَةُ الْفَضْلِ سَبْقًا. وَهِيَ تَقْطَعُ طَرِيقَ السُّؤَالِ، إِلَّا مَا اسْتَحَقَّتْهُ الرُّبُوبِيَّةُ مِنْ إِظْهَارِ التَّذَلُّلِ لَهَا. وَتُنْبِتُ السُّرُورَ، إِلَّا مَا يَشُوبُهُ مِنْ حَذَرِ الْمَكْرِ. وَتَبْعَثُ عَلَى الشُّكْرِ إِلَّا مَا قَامَ بِهِ الْحَقُّ عَزَّ وَجَلَّ مِنْ حَقِّ الصِّفَةِ.

(3/100)

الشَّيْخُ عَادَتُهُ فِي كُلِّ بَابٍ أَنْ يَقُولَ: " وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ ". وَقَالَ هَاهُنَا: " وَهُوَ فِي هَذَا الْبَابِ عَلَى ثَلَاثِ دَرَجَاتٍ " فَعَيَّنَ " هَذَا الْبَابَ " هُنَا دُونَ غَيْرِهِ مِنَ الْأَبْوَابِ. لِأَنَّ اللَّحْظَ مُشْتَرَكٌ بَيْنَ لِحَظِّ الْبَصَرِ، وَلَحْظِ الْبَصِيرَةِ. وَالشَّيْخُ إِنَّمَا أَرَادَ هَاهُنَا هَذَا الثَّانِيَ دُونَ الْأَوَّلِ. فَإِنَّ كَلَامَهُ فِيهِ خَاصَّةً.
وَهُوَ لَمَّا صَدَّرَ بِالْآيَةِ وَالْأَمْرِ بِالنَّظَرِ فِيهَا: إِنَّمَا تَوَجَّهَ إِلَى الْأَمْرِ بِنَظَرِ الْعَيْنِ، اسْتَدْرَكَ كَلَامَهُ.
وَقَالَ: اللَّحْظُ الَّذِي نُشِيرُ إِلَيْهِ فِي هَذَا الْبَابِ هُوَ لَحْظُ الْعَيْنِ. وَاللَّهُ أَعْلَمُ.
قَوْلُهُ " مُلَاحَظَةُ الْفَضْلِ سَبْقًا " الْفَضْلُ: هُوَ الْعَطَاءُ الْإِلَهِيُّ. وَ " السَّبْقُ " هُوَ مَا سَبَقَ لَهُ بِالتَّقْدِيرِ قَبْلَ خُرُوجِهِ إِلَى الدُّنْيَا. كَمَا قَالَ تَعَالَى {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] وَقَالَ {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات: 171] وَهَذَا الْكَلَامُ يُفَسَّرُ عَلَى مَعْنَيَيْنِ.
أَحَدُهُمَا: أَنَّ الْعَبْدَ إِذَا رَأَى مَا قَدَّرَهُ اللَّهُ لَهُ قَدْ سَبَقَ بِهِ تَقْدِيرُهُ - فَهُوَ وَاصِلٌ إِلَيْهِ لَا مَحَالَةَ. وَلَا بُدَّ أَنْ يَنَالَهُ - سَكَنَ جَأْشُهُ. وَاطْمَأَنَّ قَلْبُهُ، وَوَطَّنَ نَفْسَهُ، وَعَلِمَ «أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ. وَمَا أَخْطَأَهُ لَمْ يَكُنْ لِيُصِيبَهُ» . وَأَنَّهُ مَا يَفْتَحُ اللَّهُ لَهُ وَلِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا. {وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر: 2] . فَإِذَا تَيَقَّنَ ذَلِكَ، وَذَاقَ طَعْمَ الْإِيمَانِ بِهِ: قَطَعَ ذَلِكَ عَلَيْهِ طَرِيقَ الطَّلَبِ مِنْ رَبِّهِ. لِأَنَّ مَا سَبَقَ لَهُ بِهِ الْقَدَرُ كَائِنٌ وَاصِلٌ لَا مَحَالَةَ.
ثُمَّ اسْتَدْرَكَ الشَّيْخُ: أَنَّ الْعَبْدَ لَا بُدَّ لَهُ مِنْ سُؤَالِ رَبِّهِ، وَالطَّلَبِ مِنْهُ. فَقَالَ: " إِلَّا مَا اسْتَحَقَّتْهُ الرُّبُوبِيَّةُ مِنْ إِظْهَارِ التَّذَلُّلِ لَهَا " أَيْ لَا يَعْتَقِدُ أَنَّ سُؤَالَهُ وَطَلَبَهُ يَجْلِبُ لَهُ مَا يَنْفَعُهُ. وَيَدْفَعُ عَنْهُ مَا يَحْذَرُهُ. فَإِنَّ الْقَدَرَ السَّابِقَ قَدِ اسْتَقَرَّ بِوُصُولِ الْمَقْدُورِ إِلَيْهِ، سَأَلَهُ أَوْ لَمْ يَسْأَلْهُ. وَلَكِنْ يَكُونُ سُؤَالُهُ عَلَى وَجْهِ التَّذَلُّلِ، وَإِظْهَارِ فَقْرِ الْعُبُودِيَّةِ، وَذُلِّهَا بَيْنَ يَدَيْ عِزِّ الرُّبُوبِيَّةِ.
فَإِنَّ الرَّبَّ سُبْحَانَهُ يُحِبُّ مِنْ عَبْدِهِ أَنْ يَسْأَلَهُ وَيَرْغَبَ إِلَيْهِ. لِأَنَّ وُصُولَ بِرِّهِ وَإِحْسَانِهِ إِلَيْهِ مَوْقُوفٌ عَلَى سُؤَالِهِ. بَلْ هُوَ الْمُتَفَضِّلُ بِهِ ابْتِدَاءً بِلَا سَبَبٍ مِنَ الْعَبْدِ، وَلَا تَوَسُّطِ سُؤَالِهِ وَطَلَبِهِ.
بَلْ قَدَّرَ لَهُ ذَلِكَ الْفَضْلَ بِلَا سَبَبٍ مِنَ الْعَبْدِ، ثُمَّ أَمَرَهُ بِسُؤَالِهِ وَالطَّلَبِ مِنْهُ، إِظْهَارًا لِمَرْتَبَةِ الْعُبُودِيَّةِ وَالْفَقْرِ وَالْحَاجَةِ، وَاعْتِرَافًا بِعِزِّ الرُّبُوبِيَّةِ. وَكَمَالِ غِنَى الرَّبِّ، وَتَفَرُّدِهِ بِالْفَضْلِ وَالْإِحْسَانِ، وَأَنَّ الْعَبْدَ لَا غِنَى لَهُ عَنْ فَضْلِهِ طَرْفَةَ عَيْنٍ، فَيَأْتِي بِالطَّلَبِ وَالسُّؤَالِ إِتْيَانَ مَنْ يَعْلَمُ أَنَّهُ لَا يَسْتَحِقُّ بِطَلَبِهِ وَسُؤَالِهِ شَيْئًا.
وَلَكِنَّ

(3/101)

رَبَّهُ تَعَالَى يُحِبُّ أَنْ يُسْأَلَ، وَيُرْغَبَ إِلَيْهِ، وَيُطْلَبَ مِنْهُ. كَمَا قَالَ تَعَالَى {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] .
وَقَالَ تَعَالَى {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: 186] .
وَقَالَ {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: 32] ، وَقَالَ {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ} [الفرقان: 77] ، وَقَالَ {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الأعراف: 55] ، وَقَالَ {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف: 56] .
وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لِيَسْأَلْ أَحَدُكُمْ رَبَّهُ كُلَّ شَيْءٍ، حَتَّى شِسْعَ نَعْلِهِ إِذَا انْقَطَعَ. فَإِنَّهُ إِنْ لَمْ يُيَسِّرْهُ لَمْ يَتَيَسَّرْ» وَقَالَ «مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ» .
وَرَوَى التِّرْمِذِيُّ عَنِ ابْنِ مَسْعُودٍ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «سَلُوا اللَّهَ مِنْ فَضْلِهِ. فَإِنَّ اللَّهَ يُحِبُّ أَنْ يُسْأَلَ مِنْ فَضْلِهِ. وَمَا سُئِلَ اللَّهُ شَيْئًا أَحَبَّ إِلَيْهِ مِنَ الْعَافِيَةِ» .
وَقَالَ: «إِنَّ لِرَبِّكُمْ فِي أَيَّامِ دَهْرِكُمْ نَفَحَاتٍ. فَتَعَرَّضُوا لِنَفَحَاتِهِ. وَاسْأَلُوا اللَّهَ أَنْ يَسْتُرَ عَوْرَاتِكُمْ، وَيُؤَمِّنَ رَوْعَاتِكُمْ» .
وَقَالَ «مَا مِنْ دَاعٍ يَدْعُو اللَّهَ بِدَعْوَةٍ إِلَّا آتَاهُ بِهَا أَحَدَ ثَلَاثٍ: إِمَّا أَنْ يُعَجِّلَ لَهُ حَاجَتَهُ، وَإِمَّا أَنْ يُعْطِيَهُ مِنَ الْخَيْرِ مِثْلَهَا، وَإِمَّا أَنْ يَصْرِفَ عَنْهُ مِنَ الشَّرِّ مِثْلَهَا. قَالُوا: إِذًا نُكْثِرُ يَا رَسُولَ اللَّهِ؟ قَالَ: فَاللَّهُ أَكْثَرُ»

(3/102)

وَقَالَ «لَيْسَ شَيْءٌ أَكْرَمَ عَلَى اللَّهِ مِنَ الدُّعَاءِ» .
وَقَالَ تَعَالَى - فِي الْحَدِيثِ الْقُدْسِيِّ فِيمَا رَوَاهُ مُسْلِمٌ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ - عَنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «يَا عِبَادِي، كُلُّكُمْ جَائِعٌ إِلَّا مَنْ أَطْعَمْتُهُ. فَاسْتَطْعِمُونِي أُطْعِمْكُمْ. يَا عِبَادِي، كُلُّكُمْ عَارٍ إِلَّا مِنْ كَسَوْتُهُ. فَاسْتَكْسُونِي أَكْسُكُمْ. يَا عِبَادِي، كُلُّكُمْ ضَالٌّ إِلَّا مَنْ هَدَيْتُهُ. فَاسْتَهْدُونِي أَهْدِكُمْ. يَا عِبَادِي، إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ. وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا وَلَا أُبَالِي. فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ» .
وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «وَأَمَّا السُّجُودُ: فَاجْتَهِدُوا فِيهِ فِي الدُّعَاءِ، فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ» .
وَقَالَ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ -: إِنِّي لَا أَحْمِلُ هَمَّ الْإِجَابَةِ. وَلَكِنْ أَحْمِلُ هَمَّ الدُّعَاءِ. فَإِذَا أُلْهِمْتُ الدُّعَاءَ عَلِمْتُ أَنَّ الْإِجَابَةَ مَعَهُ.
وَفِي هَذَا يَقُولُ الْقَائِلُ:
لَوْ لَمْ تُرِدْ بَذْلَ مَا أَرْجُو وَأَطْلُبُهُ ... مِنْ جُودِ كَفِّكَ مَا عَوَّدْتَنِي الطَّلَبَا
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى يُحِبُّ تَذَلُّلَ عَبِيدِهِ بَيْنَ يَدَيْهِ، وَسُؤَالَهُمْ إِيَّاهُ، وَطَلَبَهُمْ حَوَائِجَهُمْ مِنْهُ، وَشَكْوَاهُمْ إِلَيْهِ، وَعِيَاذَهُمْ بِهِ مِنْهُ، وَفِرَارَهُمْ مِنْهُ إِلَيْهِ. كَمَا قِيلَ:

(3/103)

قَالُوا أَتَشْكُو إِلَيْهِ ... مَا لَيْسَ يَخْفَى عَلَيْهِ
فَقُلْتُ رَبِّي يَرْضَى ... ذُلَّ الْعَبِيدِ لَدَيْهِ.
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ: حَدَّثَنَا عَبْدُ الْوَهَّابِ عَنْ إِسْحَاقَ عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ قَالَ: تَذَاكَرْتُ: مَا جِمَاعُ الْخَيْرِ؟ فَإِذَا الْخَيْرُ كَثِيرٌ: الصِّيَامُ، وَالصَّلَاةُ. وَإِذَا هُوَ فِي يَدِ اللَّهِ تَعَالَى. وَإِذَا أَنْتَ لَا تَقْدِرُ عَلَى مَا فِي يَدِ اللَّهِ إِلَّا أَنْ تَسْأَلَهُ، فَيُعْطِيَكَ. فَإِذَا جِمَاعُ الْخَيْرِ: الدُّعَاءُ.
وَفِي هَذَا الْمَقَامِ غَلِطَ طَائِفَتَانِ مِنَ النَّاسِ:
طَائِفَةٌ ظَنَّتْ أَنَّ الْقَدَرَ السَّابِقَ يَجْعَلُ الدُّعَاءَ عَدِيمَ الْفَائِدَةِ.
قَالُوا: فَإِنَّ الْمَطْلُوبَ إِنْ كَانَ قَدْ قُدِّرَ، فَلَا بُدَّ مِنْ وُصُولِهِ، دَعَا الْعَبْدُ أَوْ لَمْ يَدْعُ وَإِنْ لَمْ يَكُنْ قَدْ قُدِّرَ، فَلَا سَبِيلَ إِلَى حُصُولِهِ، دَعَا أَوْ لَمْ يَدْعُ.
وَلَمَّا رَأَوُا الْكِتَابَ وَالسُّنَّةَ وَالْآثَارَ قَدْ تَظَاهَرَتْ بِالدُّعَاءِ وَفَضْلِهِ، وَالْحَثِّ عَلَيْهِ وَطَلَبِهِ، قَالُوا: هُوَ عُبُودِيَّةٌ مَحْضَةٌ. لَا تَأْثِيرَ لَهُ فِي الْمَطْلُوبِ أَلْبَتَّةَ. وَإِنَّمَا تَعَبَّدَنَا بِهِ اللَّهُ. وَلَهُ أَنْ يَتَعَبَّدَ عِبَادَهُ بِمَا شَاءَ كَيْفَ شَاءَ.
وَالطَّائِفَةُ الثَّانِيَةُ: ظَنَّتْ أَنَّ بِنَفْسِ الدُّعَاءِ وَالطَّلَبِ يُنَالُ الْمَطْلُوبُ، وَأَنَّهُ مُوجِبٌ لِحُصُولِهِ، حَتَّى كَأَنَّهُ سَبَبٌ مُسْتَقِلٌّ. وَرُبَّمَا انْضَافَ إِلَى ذَلِكَ شُهُودُهُمْ: أَنَّ هَذَا السَّبَبَ مِنْهُمْ وَبِهِمْ، وَأَنَّهُمْ هُمُ الَّذِينَ فَعَلُوهُ، وَأَنَّ نُفُوسَهُمْ هِيَ الَّتِي فَعَلَتْهُ وَأَحْدَثَتْهُ.
وَإِنْ عَلِمُوا أَنَّ اللَّهَ خَالِقُ أَفْعَالِ الْعِبَادِ وَحَرَكَاتِهِمْ وَسَكَنَاتِهِمْ وَإِرَادَاتِهِمْ، فَرُبَّمَا غَابَ عَنْهُمْ شُهُودُ كَوْنِ ذَلِكَ بِاللَّهِ وَمِنَ اللَّهِ، لَا بِهِمْ وَلَا مِنْهُمْ. وَأَنَّهُ هُوَ الَّذِي حَرَّكَهُمْ لِلدُّعَاءِ. وَقَذَفَهُ فِي قَلْبِ الْعَبْدِ. وَأَجْرَاهُ عَلَى لِسَانِهِ.
فَهَاتَانِ الطَّائِفَتَانِ غَالِطَتَانِ أَقْبَحَ غَلَطٍ. وَهُمَا مَحْجُوبَتَانِ عَنِ اللَّهِ.
فَالْأُولَى: مَحْجُوبَةٌ عَنْ رُؤْيَةِ حِكْمَتِهِ فِي الْأَسْبَابِ وَنَصْبِهَا لِإِقَامَةِ الْعُبُودِيَّةِ، وَتَعَلُّقِ الشَّرْعِ وَالْقَدَرِ بِهَا. فَحِجَابُهَا كَثِيفٌ عَنْ مَعْرِفَةِ حِكْمَةِ اللَّهِ سُبْحَانَهُ وَتَعَالَى فِي شَرْعِهِ وَأَمْرِهِ وَقَدَرِهِ.
وَالثَّانِيَةُ: مَحْجُوبَةٌ عَنْ رُؤْيَةِ مِنَنِهِ وَفَضْلِهِ، وَتَفَرُّدِهِ بِالرُّبُوبِيَّةِ وَالتَّدْبِيرِ. وَأَنَّهُ مَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ. وَأَنَّهُ لَا حَوْلَ لِلْعَبْدِ وَلَا قُوَّةَ لَهُ - بَلْ وَلَا لِلْعَالَمِ أَجْمَعَ - إِلَّا بِهِ سُبْحَانَهُ. وَأَنَّهُ لَا تَتَحَرَّكُ ذَرَّةٌ إِلَّا بِإِذْنِهِ وَمَشِيئَتِهِ.
وَقَوْلُ الطَّائِفَةِ الْأُولَى: إِنَّ الْمَطْلُوبَ إِنْ قُدِّرَ لَا بُدَّ مِنْ حُصُولِهِ، وَإِنَّهُ إِنْ لَمْ يُقَدَّرْ فَلَا مَطْمَعَ فِي حُصُولِهِ.

(3/104)

جَوَابُهُ، أَنْ يُقَالَ: بَقِيَ قِسْمٌ ثَالِثٌ، لَمْ تَذْكُرُوهُ. وَهُوَ أَنَّهُ قُدِّرَ بِسَبَبِهِ. فَإِنْ وُجِدَ سَبَبُهُ وُجِدَ مَا رُتِّبَ عَلَيْهِ. وَإِنْ لَمْ يُوجَدْ سَبَبُهُ لَمْ يُوجَدْ.
وَمِنْ أَسْبَابِ الْمَطْلُوبِ: الدُّعَاءُ وَالطَّلَبُ اللَّذَيْنِ إِذَا وُجِدَا وُجِدَ مَا رُتِّبَ عَلَيْهِمَا. كَمَا أَنَّ مِنْ أَسْبَابِ الْوَلَدِ: الْجِمَاعُ. وَمِنْ أَسْبَابِ الزَّرْعِ: الْبَذْرُ. وَنَحْوِ ذَلِكَ. وَهَذَا الْقِسْمُ الثَّالِثُ هُوَ الْحَقُّ.
وَيُقَالُ لِلطَّائِفَةِ الثَّانِيَةِ: لَا مُوجِبَ إِلَّا مَشِيئَةُ اللَّهِ تَعَالَى. وَلَيْسَ هَاهُنَا سَبَبٌ مُسْتَقِلٌّ غَيْرُهَا. فَهُوَ الَّذِي جَعَلَ السَّبَبَ سَبَبًا. وَهُوَ الَّذِي رَتَّبَ عَلَى السَّبَبِ حُصُولِ الْمُسَبَّبِ. وَلَوْ شَاءَ لِأَوْجَدَهُ بِغَيْرِ ذَلِكَ السَّبَبِ. وَإِذَا شَاءَ مَنْعَ سَبَبِيَّةِ السَّبَبِ، وَقَطَعَ عَنْهُ اقْتِضَاءَ أَثَرِهِ. وَإِذَا شَاءَ أَقَامَ لَهُ مَانِعًا يَمْنَعُهُ عَنِ اقْتِضَاءِ أَثَرِهِ، مَعَ بَقَاءِ قُوَّتِهِ فِيهِ. وَإِذَا شَاءَ رَتَّبَ عَلَيْهِ ضِدَّ مُقْتَضَاهُ وَمُوجِبِهِ.
فَالْأَسْبَابُ طَوْعُ مَشِيئَتِهِ سُبْحَانَهُ وَقُدْرَتِهِ، وَتَحْتَ تَصَرُّفِهِ وَتَدْبِيرِهِ. يُقَلِّبُهَا كَيْفَ شَاءَ. فَهَذَا أَحَدُ الْمَعْنَيَيْنِ فِي كَلَامِهِ.
وَالْمَعْنَى الثَّانِي: أَنَّ مَنْ لَاحَظَ بِعَيْنِ قَلْبِهِ مَا سَبَقَ لَهُ مِنْ رَبِّهِ مِنْ جَزِيلِ الْفَضْلِ وَالْإِحْسَانِ وَالْبِرِّ مِنْ غَيْرِ مُعَاوَضَةٍ، وَلَا سَبَبَ مِنَ الْعَبْدِ أَصْلًا. فَإِنَّهُ سَبَقَتْ لَهُ تِلْكَ السَّابِقَةُ وَهُوَ فِي الْعَدَمِ. لَمْ يَكُنْ شَيْئًا أَلْبَتَّةَ - شَغَلَتْهُ تِلْكَ الْمُلَاحَظَةُ بِطَلَبِ اللَّهِ وَمَحَبَّتِهِ وَإِرَادَتِهِ عَنِ الطَّلَبِ مِنْهُ. وَقَطَعَتْ عَلَيْهِ طَرِيقَ السُّؤَالِ، اشْتِغَالًا بِذِكْرِهِ وَشُكْرِهِ، وَمُطَالَعَةِ مِنَّتِهِ عَنْ مَسْأَلَتِهِ. لَا لِأَنَّ مَسْأَلَتَهُ وَالطَّلَبَ مِنْهُ نَقْصٌ. بَلْ لِأَنَّهُ فِي هَذِهِ الْحَالِ لَا يَتَّسِعُ لِلْأَمْرَيْنِ، بَلِ اسْتِغْرَاقُهُ فِي شُهُودِ الْمِنَّةِ وَسَبْقِ الْفَضْلِ قَطَعَ عَلَيْهِ طَرِيقَ الطَّلَبِ وَالسُّؤَالِ. وَهَذَا لَا يَكُونُ مَقَامًا لَازِمًا لَهُ لَا يُفَارِقُهُ. بَلْ هَذَا حُكْمُهُ فِي هَذِهِ الْحَالِ. وَاللَّهُ أَعْلَمُ.

فَصْلٌ قَوْلُهُ: وَيُنْبِتُ السُّرُورَ، إِلَّا مَا يَشُوبُهُ مِنْ حَذَرِ الْمَكْرِ.
يَعْنِي: أَنَّ هَذَا اللَّحْظَ مِنَ الْعَبْدِ يُنْبِتُ لَهُ السُّرُورَ، إِذَا عَلِمَ أَنَّ فَضْلَ رَبِّهِ قَدْ سَبَقَ لَهُ بِذَلِكَ قَبْلَ أَنْ يَخْلُقَهُ، مَعَ عِلْمِهِ بِهِ وَبِأَحْوَالِهِ وَتَقْصِيرِهِ، عَلَى التَّفْصِيلِ. وَلَمْ يَمْنَعْهُ عِلْمُهُ بِهِ: أَنْ يُقَدِّرَ لَهُ ذَلِكَ الْفَضْلَ وَالْإِحْسَانَ. فَهُوَ أَعْلَمُ بِهِ إِذْ أَنْشَأَهُ مِنَ الْأَرْضِ، وَإِذْ هُوَ جَنِينٌ فِي بَطْنِ أُمِّهِ. وَمَعَ ذَلِكَ فَقَدَّرَ لَهُ مِنَ الْفَضْلِ وَالْجُودِ مَا قَدَّرَهُ بِدُونِ سَبَبٍ مِنْهُ. بَلْ مَعَ عِلْمِهِ بِأَنَّهُ يَأْتِي مِنَ الْأَسْبَابِ مَا يَقْتَضِي قَطْعَ ذَلِكَ وَمَنْعَهُ عَنْهُ.
فَإِذَا شَاهَدَ الْعَبْدُ ذَلِكَ: اشْتَدَّ سُرُورُهُ بِرَبِّهِ، وَبِمَوَاقِعِ فَضْلِهِ وَإِحْسَانِهِ. وَهَذَا فَرَحٌ مَحْمُودٌ غَيْرُ مَذْمُومٍ. قَالَ اللَّهُ تَعَالَى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58]

(3/105)

فَفَضْلُهُ: الْإِسْلَامُ وَالْإِيمَانُ، وَرَحْمَتُهُ: الْعِلْمُ وَالْقُرْآنُ. وَهُوَ يُحِبُّ مِنْ عَبْدِهِ: أَنْ يَفْرَحَ بِذَلِكَ وَيُسَرَّ بِهِ. بَلْ يُحِبُّ مِنْ عَبْدِهِ: أَنْ يَفْرَحَ بِالْحَسَنَةِ إِذَا عَمِلَهَا وَأَنَّ يُسَرَّ بِهَا. وَهُوَ فِي الْحَقِيقَةِ فَرَحٌ بِفَضْلِ اللَّهِ، حَيْثُ وَفَّقَهُ اللَّهُ لَهَا، وَأَعَانَهُ عَلَيْهَا وَيَسَّرَهَا لَهُ. فَفِي الْحَقِيقَةِ: إِنَّمَا يَفْرَحُ الْعَبْدُ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ.
وَمِنْ أَعْظَمِ مَقَامَاتِ الْإِيمَانِ: الْفَرَحُ بِاللَّهِ، وَالسُّرُورُ بِهِ. فَيَفْرَحُ بِهِ إِذْ هُوَ عَبْدُهُ وَمُحِبُّهُ. وَيَفْرَحُ بِهِ سُبْحَانَهُ رَبًّا وَإِلَهًا، وَمُنْعِمًا وَمُرَبِّيًا، أَشَدَّ مِنْ فَرَحِ الْعَبْدِ بِسَيِّدِهِ الْمَخْلُوقِ الْمُشْفِقِ عَلَيْهِ، الْقَادِرِ عَلَى مَا يُرِيدُهُ الْعَبْدُ وَيَطْلُبُهُ مِنْهُ. الْمُتَنَوِّعُ فِي الْإِحْسَانِ إِلَيْهِ، وَالذَّبِّ عَنْهُ.
وَسَيَأْتِي عَنْ قَرِيبٍ - إِنْ شَاءَ اللَّهُ - تَمَامُ هَذَا الْمَعْنَى فِي بَابِ السُّرُورِ.
قَوْلُهُ " إِلَّا مَا يَشُوبُهُ مِنْ حَذَرِ الْمَكْرِ " أَيْ يُمَازِجُهُ. فَإِنَّ السُّرُورَ وَالْفَرَحَ يَبْسُطُ النَّفْسَ وَيُنَمِّيهَا. وَيُنْسِيهَا عُيُوبَهَا وَآفَاتِهَا وَنَقَائِصَهَا. إِذْ لَوْ شَهِدَتْ ذَلِكَ وَأَبْصَرَتْهُ لَشَغَلَهَا ذَلِكَ عَنِ الْفَرَحِ.
وَأَيْضًا فَإِنَّ الْفَرَحَ بِالنِّعْمَةِ قَدْ يُنْسِيهِ الْمُنْعِمَ. فَيَشْتَغِلُ بِالْخِلْعَةِ الَّتِي خَلَعَهَا عَلَيْهِ عَنْهُ. فَيَطْفَحُ عَلَيْهِ السُّرُورُ، حَتَّى يَغِيبَ بِنِعْمَتِهِ عَنْهُ. وَهُنَا يَكُونُ الْمَكْرُ إِلَيْهِ أَقْرَبَ مِنَ الْيَدِ لِلْفَمِ.
وَلِلَّهِ كَمْ هَاهُنَا مِنْ مُسْتَرِدٍّ مِنْهُ مَا وَهَبَ لَهُ عَزَّةً وَحِكْمَةً! وَرُبَّمَا كَانَ ذَلِكَ رَحْمَةً بِهِ. إِذْ لَوِ اسْتَمَرَّ عَلَى تِلْكَ الْوِلَايَةِ لَخِيفَ عَلَيْهِ مِنَ الطُّغْيَانِ. كَمَا قَالَ تَعَالَى {كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى - أَنْ رَآهُ اسْتَغْنَى} [العلق: 6 - 7] فَإِذَا كَانَ هَذَا غِنًى بِالْحُطَامِ الْفَانِي، فَكَيْفَ بِالْغِنَى بِمَا هُوَ أَعْلَى مِنْ ذَلِكَ وَأَكْثَرُ؟ فَصَاحِبُ هَذَا إِنْ لَمْ يَصْحَبْهُ حَذَرُ الْمَكْرِ: خِيفَ عَلَيْهِ أَنْ يُسْلَبَهُ وَيَنْحَطَّ عَنْهُ.
وَ " الْمَكْرُ " الَّذِي يُخَافُ عَلَيْهِ مِنْهُ: أَنْ يُغَيِّبَ اللَّهُ سُبْحَانَهُ عَنْهُ شُهُودَ أَوَّلِيَّتِهِ فِي ذَلِكَ وَمِنَّتِهِ وَفَضْلِهِ، وَأَنَّهُ مَحْضُ مِنَّتِهِ عَلَيْهِ، وَأَنَّهُ بِهِ وَحْدَهُ، وَمِنْهُ وَحْدَهُ. فَيَغِيبُ عَنْ شُهُودِ حَقِيقَةِ قَوْلِهِ تَعَالَى {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل: 53] وَقَوْلِهِ {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [آل عمران: 154] وَقَوْلِهِ {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} [يونس: 107]

(3/106)

وَقَوْلِهِ {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص: 86] وَقَوْلِهِ {وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور: 21] وَأَمْثَالِ ذَلِكَ.
فَيُغَيِّبُهُ عَنْ شُهُودِ ذَلِكَ. وَيُحِيلُهُ عَلَى مَعْرِفَتِهِ فِي كَسْبِهِ وَطَلَبِهِ. فَيُحِيلُهُ عَلَى نَفْسِهِ الَّتِي لَهَا الْفَقْرُ بِالذَّاتِ، وَيَحْجُبُهُ عَنِ الْحِوَالَةِ عَلَى الْمَلِيءِ الْوَفِيِّ الَّذِي لَهُ الْغِنَى التَّامُّ كُلُّهُ بِالذَّاتِ فَهَذَا مِنْ أَعْظَمِ أَسْبَابِ الْمَكْرِ. وَاللَّهُ الْمُسْتَعَانُ.
وَلَوْ بَلَغَ الْعَبْدُ مِنَ الطَّاعَةِ مَا بَلَغَ، فَلَا يَنْبَغِي لَهُ أَنْ يُفَارِقَهُ هَذَا الْحَذَرُ. وَقَدْ خَافَهُ خِيَارُ خَلْقِهِ، وَصَفْوَتِهِ مِنْ عِبَادِهِ. قَالَ شُعَيْبٌ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ قَالَ لَهُ قَوْمُهُ {لَنُخْرِجَنَّكَ يَاشُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} [الأعراف: 88]- إِلَى قَوْلِهِ - {عَلَى اللَّهِ تَوَكَّلْنَا} [الأعراف: 89] فَرَدَّ الْأَمْرَ إِلَى مَشِيئَةِ اللَّهِ تَعَالَى وَعِلْمِهِ، أَدَبًا مَعَ اللَّهِ، وَمَعْرِفَةً بِحَقِّ الرُّبُوبِيَّةِ، وُوُقُوفًا مَعَ حَدِّ الْعُبُودِيَّةِ. وَكَذَلِكَ قَالَ إِبْرَاهِيمُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقَوْمِهِ - وَقَدْ خَوَّفُوهُ بِآلِهَتِهِمْ - فَقَالَ {وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا} [الأنعام: 80] فَرَدَّ الْأَمْرَ إِلَى مَشِيئَةِ اللَّهِ وَعِلْمِهِ. وَقَدْ قَالَ تَعَالَى {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف: 99] .
وَقَدِ اخْتَلَفَ السَّلَفُ: هَلْ يُكْرَهُ أَنْ يَقُولَ الْعَبْدُ فِي دُعَائِهِ: اللَّهُمَّ لَا تُؤَمِّنِّي مَكْرَكَ؟
فَكَانَ بَعْضُ السَّلَفُ يَدْعُو بِذَلِكَ. وَمُرَادُهُ: لَا تَخْذُلْنِي، حَتَّى آمَنَ مَكْرَكَ وَلَا أَخَافَهُ، وَكَرِهَهُ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ.
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا عَبْدُ الْوَهَّابِ عَنْ إِسْحَاقَ عَنْ مُطَرِّفٍ: أَنَّهُ كَانَ يَكْرَهُ أَنْ يَقُولَ: اللَّهُمَّ لَا تُنْسِنِي ذِكْرَكَ، وَلَا تُؤَمِّنِّي مَكْرَكَ. وَلَكِنْ أَقُولُ: اللَّهُمَّ لَا تُنْسِنِي ذِكْرَكَ، وَأَعُوذُ بِكَ أَنْ آمَنَ مَكْرَكَ، حَتَّى تَكُونَ أَنْتَ تُؤَمِّنُنِي.

(3/107)

وَبِالْجُمْلَةِ: فَمَنْ أُحِيلَ عَلَى نَفْسِهِ، فَقَدْ مُكِرَ بِهِ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا أَبُو سَعِيدٍ - مَوْلَى بَنِي هَاشِمٍ - حَدَّثَنَا الصَّلْتُ بْنُ طَرِيفٍ الْمِعْوَلِيِّ حَدَّثَنَا غَيْلَانُ بْنُ جَرِيرٍ عَنْ مُطَرِّفٍ قَالَ: وَجَدْتُ هَذَا الْإِنْسَانَ مُلْقًى بَيْنَ اللَّهِ عَزَّ وَجَلَّ وَبَيْنَ الشَّيْطَانِ. فَإِنْ يَعْلَمِ اللَّهُ تَعَالَى فِي قَلْبِهِ خَيْرًا: جَبَذَهُ إِلَيْهِ. وَإِنْ لَمْ يَعْلَمْ فِيهِ خَيْرًا: وَكَلَهُ إِلَى نَفْسِهِ. وَمَنْ وَكَلَهُ إِلَى نَفْسِهِ فَقَدْ هَلَكَ.
وَقَالَ جَعْفَرُ بْنُ سُلَيْمَانَ: حَدَّثَنَا ثَابِتٌ عَنْ مُطَرِّفٍ قَالَ: لَوْ أُخْرِجَ قَلْبِي فَجُعِلَ فِي يَدِي هَذِهِ فِي الْيَسَارِ. وَجِيءَ بِالْخَيْرِ فَجُعِلَ فِي هَذِهِ الْيُمْنَى. ثُمَّ قُرِّبْتُ مِنَ الْأُخْرَى مَا اسْتَطَعْتُ أَنْ أُولِجَ فِي قَلْبِي شَيْئًا حَتَّى يَكُونَ اللَّهُ عَزَّ وَجَلَّ يَضَعُهُ.
وَمِمَّا يَدُلُّ عَلَى أَنَّ الْفَرَحَ مِنْ أَسْبَابِ الْمَكْرِ، مَا لَمْ يُقَارِنْهُ خَوْفٌ: قَوْلُهُ تَعَالَى {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [الأنعام: 44] .
وَقَالَ قَوْمُ قَارُونَ لَهُ {لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} [القصص: 76] فَالْفَرَحُ مَتَى كَانَ بِاللَّهِ، وَبِمَا مَنَّ اللَّهُ بِهِ، مُقَارِنًا لِلْخَوْفِ وَالْحَذَرِ: لَمْ يَضُرَّ صَاحِبَهُ، وَمَتَى خَلَا عَنْ ذَلِكَ: ضَرَّهُ وَلَا بُدَّ.
قَوْلُهُ: وَيَبْعَثُ عَلَى الشُّكْرِ إِلَّا مَا قَامَ بِهِ الْحَقُّ عَزَّ وَجَلَّ مِنْ حَقِّ الصِّفَةِ.
هَذَا الْكَلَامُ يَحْتَمِلُ مَعْنَيَيْنِ.
أَحَدُهُمَا: أَنْ يُرِيدَ أَنَّ هَذِهِ الْمُلَاحَظَةَ تَبْعَثُهُ عَلَى الشُّكْرِ لِلَّهِ فِي السَّرَّاءِ وَالضَّرَّاءِ فِي كُلِّ حِينٍ، إِلَّا مَا عَجَزَتْ قُدْرَتُهُ عَنْ شُكْرِهِ. فَإِنَّ الْحَقَّ سُبْحَانَهُ هُوَ الَّذِي يَقُومُ بِهِ لِنَفْسِهِ بِحَقِّ كَمَالِهِ الْمُقَدَّسِ، وَكَمَالِ صِفَاتِهِ وَنُعُوتِهِ. فَتِلْكَ الْمُلَاحَظَةُ تَبْسُطُ لِلْعَبْدِ الشُّكْرَ الَّذِي يَعْجِزُ عَنْهُ، وَلَا يَقْدِرُ أَنْ يَقُومَ بِهِ.
فَإِنَّ شُكْرَ الْعَبْدِ لِرَبِّهِ: نِعْمَةٌ مِنَ اللَّهِ أَنْعَمَ بِهَا عَلَيْهِ. فَهِيَ تَسْتَدْعِي شُكْرًا آخَرَ عَلَيْهَا. وَذَلِكَ الشُّكْرُ نِعْمَةٌ أَيْضًا. فَيَسْتَدْعِي شُكْرًا ثَالِثًا. وَهَلُمَّ جَرًّا. فَلَا سَبِيلَ إِلَى الْقِيَامِ بِشُكْرِ الرَّبِّ عَلَى الْحَقِيقَةِ.
وَلَا يَشْكُرُهُ عَلَى الْحَقِيقَةِ سِوَاهُ. فَإِنَّهُ هُوَ الْمُنْعِمُ بِالنِّعْمَةِ وَبِشُكْرِهَا. فَهُوَ الشَّكُورُ لِنَفْسِهِ، وَإِنْ سَمَّى عَبْدَهُ شَكُورًا. فَمِدْحَةُ الشُّكْرِ فِي الْحَقِيقَةِ: رَاجِعَةٌ إِلَيْهِ، وَمَوْقُوفَةٌ عَلَيْهِ. فَهُوَ الشَّاكِرُ لِنَفْسِهِ بِمَا أَنْعَمَ عَلَى عَبْدِهِ. فَمَا شَكَرَهُ فِي الْحَقِيقَةِ سِوَاهُ، مَعَ كَوْنِ الْعَبْدِ عَبْدًا وَالرَّبِّ رَبًّا. فَهَذَا أَحَدُ الْمَعْنَيَيْنِ فِي كَلَامِهِ.

(3/108)

الْمَعْنَى الثَّانِي: أَنَّ هَذَا اللَّحْظَ يَبْسُطُهُ لِلشُّكْرِ الَّذِي هُوَ وَصْفُهُ وَفِعْلُهُ. لَا الشُّكْرُ الَّذِي هُوَ صِفَةُ الرَّبِّ جَلَّ جَلَالُهُ وَفِعْلُهُ. فَإِنَّهُ سَمَّى نَفْسَهُ بِالشَّكُورِ، كَمَا قَالَ تَعَالَى {وَكَانَ اللَّهُ شَاكِرًا عَلِيمًا} [النساء: 147] وَقَالَ أَهْلُ الْجَنَّةِ {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [فاطر: 34] فَهَذَا الشُّكْرُ الَّذِي هُوَ وَصْفُهُ سُبْحَانَهُ لَا يَقُومُ إِلَّا بِهِ. وَلَا يَبْعَثُ الْعَبْدَ عَلَى الْمُلَاحَظَةِ الْمَذْكُورَةِ إِلَّا عَلَى وَجْهٍ وَاحِدٍ. وَهُوَ أَنَّهُ: إِذَا لَاحَظَ سَبْقَ الْفَضْلِ مِنْهُ سُبْحَانَهُ، عَلِمَ أَنَّهُ فَعَلَ ذَلِكَ لِمَحَبَّتِهِ لِلشُّكْرِ. فَإِنَّهُ تَعَالَى يُحِبُّ أَنْ يُشْكَرَ. كَمَا قَالَ مُوسَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «يَا رَبِّ، هَلَّا سَاوَيْتَ بَيْنَ عِبَادِكَ؟ فَقَالَ: إِنِّي أُحِبُّ أَنْ أُشْكَرَ» .
وَإِذَا كَانَ يُحِبُّ الشُّكْرَ فَهُوَ أَوْلَى أَنْ يَتَّصِفَ بِهِ، كَمَا أَنَّهُ سُبْحَانَهُ وِتْرٌ، يُحِبُّ الْوِتْرَ، جَمِيلٌ يُحِبُّ الْجَمَالَ، مُحْسِنٌ يُحِبُّ الْمُحْسِنِينَ، صَبُورٌ يُحِبُّ الصَّابِرِينَ، عَفُوٌّ يُحِبُّ الْعَفْوَ، قَوِيٌّ، وَالْمُؤْمِنُ الْقَوِيُّ أَحَبُّ إِلَيْهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ. فَكَذَلِكَ هُوَ شَكُورٌ يُحِبُّ الشَّاكِرِينَ. فَمُلَاحَظَةُ الْعَبْدِ سَبْقَ الْفَضْلِ تُشْهِدُهُ صِفَةَ الشُّكْرِ. وَتَبْعَثُهُ عَلَى الْقِيَامِ بِفِعْلِ الشُّكْرِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ مُلَاحَظَةُ نُورِ الْكَشْفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: مُلَاحَظَةُ نُورِ الْكَشْفِ. وَهِيَ تُسْبِلُ لِبَاسَ التَّوَلِّي وَتُذِيقُ طَعْمَ التَّجَلِّي. وَتَعْصِمُ مِنْ عُوَارِ التَّسَلِّي.
هَذِهِ الدَّرَجَةُ: أَتَمُّ مِمَّا قَبْلَهَا. فَإِنَّ تِلْكَ الدَّرَجَةَ: مُلَاحَظَةُ مَا سَبَقَ بِنُورِ الْعِلْمِ. وَهَذِهِ مُلَاحَظَةُ كَشْفٍ بِحَالٍ قَدِ اسْتَوْلَى عَلَى قَلْبِهِ، حَتَّى شَغَلَهُ عَنِ الْخَلْقِ. فَأَسْبَلَ عَلَيْهِ لِبَاسَ تَوَلِّيهِ اللَّهَ وَحْدَهُ وَتَوَلِّيهِ عَمَّا سِوَاهُ.
وَنُورُ الْكَشْفِ عِنْدَهُمْ: هُوَ مَبْدَأُ الشُّهُودِ. وَهُوَ نُورُ تَجَلِّي مَعَانِي الْأَسْمَاءِ الْحُسْنَى عَلَى الْقَلْبِ. فَتُضِيءُ بِهِ ظُلْمَةُ الْقَلْبِ. وَيَرْتَفِعُ بِهِ حِجَابُ الْكَشْفِ.
وَلَا تَلْتَفِتْ إِلَى غَيْرِ هَذَا، فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا. فَإِنَّكَ تَجِدُ فِي كَلَامِ بَعْضِهِمْ: تَجَلِّي الذَّاتِ يَقْتَضِي كَذَا وَكَذَا، وَتَجَلِّي الصِّفَاتِ يَقْتَضِي كَذَا وَكَذَا، وَتَجَلِّي الْأَفْعَالِ يَقْتَضِي كَذَا وَكَذَا. وَالْقَوْمُ عِنَايَتُهُمْ بِالْأَلْفَاظِ. فَيَتَوَهَّمُ الْمُتَوَهِّمُ: أَنَّهُمْ يُرِيدُونَ تَجَلِّي حَقِيقَةَ الذَّاتِ وَالصِّفَاتِ وَالْأَفْعَالِ لِلْعِيَانِ، فَيَقَعُ مَنْ يَقَعُ مِنْهُمْ فِي الشَّطَحَاتِ وَالطَّامَّاتِ.

(3/109)

وَالصَّادِقُونَ الْعَارِفُونَ بَرَآءٌ مِنْ ذَلِكَ.
وَإِنَّمَا يُشِيرُونَ إِلَى كَمَالِ الْمَعْرِفَةِ، وَارْتِفَاعِ حُجُبِ الْغَفْلَةِ وَالشَّكِّ وَالْإِعْرَاضِ، وَاسْتِيلَاءِ سُلْطَانِ الْمَعْرِفَةِ عَلَى الْقَلْبِ بِمَحْوِ شُهُودِ السِّوَى بِالْكُلِّيَّةِ. فَلَا يَشْهَدُ الْقَلْبُ سِوَى مَعْرُوفِهِ.
وَيُنَظِّرُونَ هَذَا بِطُلُوعِ الشَّمْسِ. فَإِنَّهَا إِذَا طَلَعَتِ انْطَمَسَ نُورُ الْكَوَاكِبِ. وَلَمْ تُعْدَمِ الْكَوَاكِبُ. وَإِنَّمَا غَطَّى عَلَيْهَا نُورُ الشَّمْسِ. فَلَمْ يَظْهَرْ لَهَا وُجُودٌ. وَهِيَ فِي الْوَاقِعِ مَوْجُودَةٌ فِي أَمَاكِنِهَا. وَهَكَذَا نُورُ الْمَعْرِفَةِ إِذَا اسْتَوْلَى عَلَى الْقَلْبِ، قَوِيَ سُلْطَانُهَا، وَزَالَتِ الْمَوَانِعُ وَالْحُجُبِ عَنِ الْقَلْبِ.
وَلَا يُنْكِرُ هَذَا إِلَّا مَنْ لَيْسَ مِنْ أَهْلِهِ.
وَلَا يَعْتَقِدُ أَنَّ الذَّاتَ الْمُقَدَّسَةَ وَالْأَوْصَافَ: بَرَزَتْ وَتَجَلَّتْ لِلْعَبْدِ - كَمَا تَجَلَّى سُبْحَانَهُ لِلطُّورِ، وَكَمَا يَتَجَلَّى يَوْمَ الْقِيَامَةِ لِلنَّاسِ - إِلَّا غَالِطٌ فَاقِدٌ لِلْعِلْمِ. وَكَثِيرًا مَا يَقَعُ الْغَلَطُ مِنَ التَّجَاوُزِ مِنْ نُورِ الْعِبَادَاتِ وَالرِّيَاضَةِ وَالذِّكْرِ إِلَى نُورِ الذَّاتِ وَالصِّفَاتِ.
فَإِنَّ الْعِبَادَةَ الصَّحِيحَةَ، وَالرِّيَاضَةَ الشَّرْعِيَّةَ، وَالذِّكْرَ الْمُتَوَاطِئَ عَلَيْهِ الْقَلْبُ وَاللِّسَانُ: يُوجِبُ نُورًا عَلَى قَدْرِ قُوَّتِهِ وَضَعْفِهِ. وَرُبَّمَا قَوِيَ ذَلِكَ النُّورُ حَتَّى يُشَاهَدَ بِالْعِيَانِ. فَيَظُنُّهُ فِيهِ ضَعِيفُ الْعِلْمِ وَالتَّمْيِيزِ بَيْنَ خَصَائِصِ الرُّبُوبِيَّةِ وَمُقْتَضَيَاتِ الْعُبُودِيَّةِ. فَيَظُنُّهُ نُورَ الذَّاتِ، وَهَيْهَاتَ! ثُمَّ هَيْهَاتَ! نُورُ الذَّاتِ لَا يَقُومُ لَهُ شَيْءٌ، وَلَوْ كَشَفَ سُبْحَانَهُ وَتَعَالَى الْحِجَابَ عَنْهُ لَتَدَكْدَكَ الْعَالَمُ كُلُّهُ، كَمَا تَدَكْدَكَ الْجَبَلُ وَسَاخَ لَمَّا ظَهَرَ لَهُ الْقَدْرُ الْيَسِيرُ مِنَ التَّجَلِّي.
وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إِنَّ اللَّهَ سُبْحَانَهُ لَا يَنَامُ. وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ، يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ. يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ، وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ. حِجَابُهُ النُّورُ. لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ» .
فَالْإِسْلَامُ لَهُ نُورٌ. وَالْإِيمَانُ لَهُ نُورٌ أَقْوَى مِنْهُ. وَالْإِحْسَانُ لَهُ نُورٌ أَقْوَى مِنْهُمَا. فَإِذَا اجْتَمَعَ الْإِسْلَامُ وَالْإِيمَانُ وَالْإِحْسَانُ، وَزَالَتِ الْحُجُبُ الشَّاغِلَةُ عَنِ اللَّهِ تَعَالَى: امْتَلَأَ الْقَلْبُ وَالْجَوَارِحُ بِذَلِكَ النُّورِ. لَا بِالنُّورِ الَّذِي هُوَ صِفَةُ الرَّبِّ تَعَالَى. فَإِنَّ صِفَاتِهِ لَا تَحِلُّ فِي شَيْءٍ مِنْ مَخْلُوقَاتِهِ.
كَمَا أَنَّ مَخْلُوقَاتِهِ لَا تَحِلُّ فِيهِ. فَالْخَالِقُ سُبْحَانَهُ بَائِنٌ عَنْ

(3/110)

الْمَخْلُوقِ بِذَاتِهِ وَصِفَاتِهِ. فَلَا اتِّحَادَ، وَلَا حُلُولَ، وَلَا مُمَازَجَةَ. تَعَالَى اللَّهُ عَنْ ذَلِكَ كُلِّهِ عُلُوًّا كَبِيرًا.
قَوْلُهُ " وَيَعْصِمُ مِنْ عُوَارِ التَّسَلِّي " الْعُوَارُ: الْعَيْبُ. وَالتَّسَلِّي السَّلْوَةُ عَنِ الْمَحْبُوبِ الَّذِي لَا حَيَاةَ لِلْقَلْبِ وَلَا نَعِيمَ إِلَّا بِحُبِّهِ وَالْقُرْبِ مِنْهُ، وَالْأُنْسِ بِذِكْرِهِ. فَإِنَّ سُلُوَّ الْقَلْبِ وَغَفْلَتَهُ عَنْ ذِكْرِهِ: هُوَ مِنْ أَعْظَمِ الْعُيُوبِ. فَهَذِهِ الْمُلَاحَظَةُ إِذَا صَدَقَتْ عَصَمَتْ صَاحِبَهَا عَنْ عَيْبِ سَلْوَتِهِ عَنْ مَطْلُوبِهِ وَمُرَادِهِ. فَإِنَّهُ فِي هَذِهِ الدَّرَجَةِ مُسْتَغْرِقٌ فِي شُهُودِ الْأَسْمَاءِ وَالصِّفَاتِ.
وَقَدِ اسْتَوْلَى عَلَى قَلْبِهِ نُورُ الْإِيمَانِ بِهَا وَمَعْرِفَتُهَا، وَدَوَامُ ذِكْرِهَا. وَمَعَ هَذَا: فَبَابُ السَّلْوَةِ عَلَيْهِ مَسْدُودٌ، وَطَرِيقُهَا عَلَيْهِ مَقْطُوعٌ. وَالْمُحِبُّ يُمْكِنُهُ التَّسَلِّي قَبْلَ أَنْ يُشَاهِدَ جَمَالَ مَحْبُوبِهِ، وَيَسْتَغْرِقَ فِي شُهُودِ كَمَالِهِ، وَيَغِيبَ بِهِ عَنْ غَيْرِهِ. فَإِذَا وَصَلَ إِلَى هَذِهِ الْحَالِ كَانَ كَمَا قِيلَ:
مَرَّتْ بِأَرْجَاءِ الْخَيَالِ طُيُوفُهُ ... فَبَكَتْ عَلَى رَسْمِ السُّلُوِّ الدَّارِسِ

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مُلَاحَظَةُ عَيْنِ الْجَمْعِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مُلَاحَظَةُ عَيْنِ الْجَمْعِ. وَهِيَ تُوقِظُ لِاسْتِهَانَةِ الْمُجَاهَدَاتِ. وَتُخَلِّصُ مِنْ رُعُونَةِ الْمُعَارَضَاتِ. وَتُفِيدُ مُطَالَعَةَ الْبِدَايَاتِ.
هَذِهِ الدَّرَجَةُ عِنْدَهُ: أَرْفَعُ مِمَّا قَبْلَهَا. فَإِنَّ مَا قَبْلَهَا - مُطَالَعَةُ كَشْفِ الْأَنْوَارِ - تُشِيرُ إِلَى نَوْعِ كَسْبٍ وَاخْتِيَارٍ. وَهَذِهِ مُطَالَعَةٌ تَجْذِبُ الْقَلْبَ مِنَ التَّفَرُّقِ فِي أَوْدِيَةِ الْإِرَادَاتِ، وَشِعَابِ الْأَحْوَالِ وَالْمَقَامَاتِ، إِلَى مَا اسْتَوْلَى عَلَيْهِ مِنْ عَيْنِ الْجَمْعِ، النَّاظِرِ إِلَى الْوَاحِدِ الْفَرْدِ الْأَوَّلِ الَّذِي لَيْسَ قَبْلَهُ شَيْءٌ، الْآخِرِ الَّذِي لَيْسَ بَعْدَهُ شَيْءٌ، الظَّاهِرِ الَّذِي لَيْسَ فَوْقَهُ شَيْءٌ، الْبَاطِنِ الَّذِي لَيْسَ دُونَهُ شَيْءٌ. سَبَقَ كُلَّ شَيْءٍ بِأَوَّلِيَّتِهِ. وَبَقِيَ بَعْدَ كُلِّ شَيْءٍ بِآخِرِيَّتِهِ. وَعَلَا فَوْقَ كُلِّ شَيْءٍ بِظُهُورِهِ. وَأَحَاطَ بِكُلِّ شَيْءٍ بِبُطُونِهِ.
فَالنَّظَرُ بِهَذِهِ الْعَيْنِ: يُوقِظُ قَلْبَهُ لِاسْتِهَانَتِهِ بِالْمُجَاهَدَاتِ.
وَمَعْنَى ذَلِكَ: أَنَّ السَّالِكَ فِي مَبْدَأِ أَمْرِهِ لَهُ شِرَّةٌ، وَفِي طَلَبِهِ حِدَّةٌ، تَحْمِلُهُ عَلَى أَنْوَاعِ الْمُجَاهَدَاتِ، وَتَرْمِيهِ عَلَيْهَا لِشِدَّةِ طَلَبِهِ. فَفُتُورُهُ نَائِمٌ، وَاجْتِهَادُهُ يَقْظَانُ.
فَإِذَا وَصَلَ إِلَى هَذِهِ الدَّرَجَةِ: اسْتَهَانَ بِالْمُجَاهَدَاتِ الشَّاقَّةِ فِي جَنْبِ مَا حَصَلَ لَهُ

(3/111)

مِنْ مَقَامِ الْجَمْعِ عَلَى اللَّهِ. وَاسْتَرَاحَ مِنْ كَدِّهَا. فَإِنَّ سَاعَةً مِنْ سَاعَاتِ الْجَمْعِ عَلَى اللَّهِ: أَنْفَعُ وَأَجْدَى عَلَيْهِ مِنَ الْقِيَامِ بِكَثِيرٍ مِنَ الْمُجَاهَدَاتِ الْبَدَنِيَّةِ، الَّتِي لَمْ يَفْرِضْهَا اللَّهُ عَلَيْهِ. فَإِذَا جَمَعَ هَمَّهُ وَقَلْبَهُ كُلَّهُ عَلَى اللَّهِ، وَزَالَ كُلُّ مُفَرِّقٍ وَمُشَتِّتٍ: كَانَتْ هَذِهِ هِيَ سَاعَاتُ عُمْرِهِ فِي الْحَقِيقَةِ. فَتَعَوَّضَ بِهَا عَمَّا كَانَ يُقَاسِيهِ مِنْ كَدِّ الْمُجَاهَدَاتِ وَتَعَبِهَا.
وَهَذَا مَوْضِعٌ غَلِطَ فِيهِ طَائِفَتَانِ مِنَ النَّاسِ.
إِحْدَاهُمَا: غَلَتْ فِيهِ، حَتَّى قَدَّمَتْهُ عَلَى الْفَرَائِضِ وَالسُّنَنِ. وَرَأَتْ نُزُولَهَا عَنْهُ إِلَى الْقِيَامِ بِالْأَوَامِرِ انْحِطَاطًا مِنَ الْأَعْلَى إِلَى الْأَدْنَى. حَتَّى قِيلَ لِبَعْضِ مَنْ زَعَمَ أَنَّهُ ذَاقَ ذَلِكَ: قُمْ إِلَى الصَّلَاةِ، فَقَالَ:
يُطَالَبُ بِالْأَوْرَادِ مَنْ كَانَ غَافِلًا ... فَكَيْفَ بِقَلْبٍ كُلُّ أَوْقَاتِهِ وِرْدُ
وَقَالَ آخَرُ: لَا تُسَيِّبْ وَارِدَكَ لِوِرْدِكَ.
وَهَؤُلَاءِ بَيْنَ كَافِرٍ وَنَاقِصٍ.
فَمَنْ لَمْ يَرَ الْقِيَامَ بِالْفَرَائِضِ - إِذَا حَصَلَتْ لَهُ الْجَمْعِيَّةُ - فَهُوَ كَافِرٌ، مُنْسَلِخٌ مِنَ الدِّينِ. وَمِنْ عَطَّلَ لَهَا مَصْلَحَةً رَاجِحَةً - كَالسُّنَنِ الرَّوَاتِبِ، وَالْعِلْمِ النَّافِعِ، وَالْجِهَادِ، وَالْأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَالنَّفْعِ الْعَظِيمِ الْمُتَعَدِّي - فَهُوَ نَاقِصٌ.
وَالطَّائِفَةُ الثَّانِيَةُ: لَا تَعْبَأُ بِالْجَمْعِيَّةِ، وَلَا تَعْمَلُ عَلَيْهَا. وَلَعَلَّهَا لَا تَدْرِي مَا مُسَمَّاهَا وَلَا حَقِيقَتُهَا.
وَطَرِيقَةُ الْأَقْوِيَاءِ، أَهْلِ الِاسْتِقَامَةِ: الْقِيَامُ بِالْجَمْعِيَّةِ فِي التَّفْرِقَةِ مَا أَمْكَنَ. فَيَقُومُ أَحَدُهُمْ بِالْعِبَادَاتِ، وَنَفْعِ الْخَلْقِ، وَالْإِحْسَانِ إِلَيْهِمْ، مَعَ جَمْعِيَّتِهِ عَلَى اللَّهِ. فَإِنْ ضَعُفَ عَنِ اجْتِمَاعِ الْأَمْرَيْنِ، وَضَاقَ عَنْ ذَلِكَ: قَامَ بِالْفَرَائِضِ. وَنَزَلَ عَنِ الْجَمْعِيَّةِ. وَلَمْ يَلْتَفِتْ إِلَيْهَا، إِذَا كَانَ لَا يَقْدِرُ عَلَى تَحْصِيلِهَا إِلَّا بِتَعْطِيلِ الْفَرْضِ. فَإِنَّ رَبَّهُ سُبْحَانَهُ يُرِيدُ مِنْهُ أَدَاءَ فَرَائِضِهِ. وَنَفْسَهُ تُرِيدُ الْجَمْعِيَّةَ، لِمَا فِيهَا مِنَ الرَّاحَةِ وَاللَّذَّةِ، وَالتَّخَلُّصِ مِنْ أَلَمِ التَّفْرِقَةِ وَشَعْثِهَا. فَالْفَرَائِضُ حَقُّ رَبِّهِ. وَالْجَمْعِيَّةُ حَظُّهُ هُوَ.
فَالْعُبُودِيَّةُ الصَّحِيحَةُ: تُوجِبُ عَلَيْهِ تَقْدِيمَ أَحَدِ الْأَمْرَيْنِ عَلَى الْآخَرِ. فَإِذَا جَاءَ إِلَى النَّوَافِلِ، وَتَعَارَضَ عِنْدَهُ الْأَمْرَانِ: فَمِنْهُمْ مَنْ يُرَجِّحُ الْجَمْعِيَّةَ.
وَمِنْهُمْ مَنْ يُرَجِّحُ النَّوَافِلَ. وَمِنْهُمْ مَنْ يُؤْثِرُ هَذَا فِي وَقْتٍ وَهَذَا فِي وَقْتٍ.
وَالتَّحْقِيقُ - إِنْ شَاءَ اللَّهُ - أَنَّ تِلْكَ النَّوَافِلَ إِنْ كَانَتْ مَصْلَحَتُهَا أَرْجَحَ مِنَ الْجَمْعِيَّةِ،

(3/112)

وَلَا تُعَوِّضُهُ الْجَمْعِيَّةُ عَنْهَا: اشْتَغَلَ بِهَا، وَلَوْ فَاتَتِ الْجَمْعِيَّةُ، كَالدَّعْوَةِ إِلَى اللَّهِ، وَتَعْلِيمِ الْعِلْمِ النَّافِعِ، وَقِيَامِ وَسَطِ اللَّيْلِ، وَالذِّكْرِ أَوَّلَ اللَّيْلِ وَآخِرَهُ، وَقِرَاءَةِ الْقُرْآنِ بِالتَّدَبُّرِ. وَنَفْلِ الْجِهَادِ، وَالْإِحْسَانِ إِلَى الْمُضْطَرِّ، وَإِغَاثَةِ الْمَلْهُوفِ. وَنَحْوِ ذَلِكَ. فَهَذَا كُلُّهُ مَصْلَحَتُهُ أَرْجَحُ مِنْ مَصْلَحَةِ الْجَمْعِيَّةِ.
وَإِنْ كَانَتْ مَصْلَحَتُهُ دُونَ الْجَمْعِيَّةِ - كَصَلَاةِ الضُّحَى، وَزِيَارَةِ الْإِخْوَانِ، وَالْغُسْلِ لِحُضُورِ الْجَنَائِزِ، وَعِيَادَةِ الْمَرْضَى، وَإِجَابَةِ الدَّعَوَاتِ، وَزِيَارَةِ الْقُدْسِ، وَضِيَافَةِ الْإِخْوَانِ وَنَحْوِ ذَلِكَ - فَهَذَا فِيهِ تَفْصِيلٌ.
فَإِنْ قَوِيَتْ جَمْعِيَّتُهُ فَظَهَرَ تَأْثِيرُهَا فِيهِ: فَهِيَ أَوْلَى لَهُ، وَأَنْفَعُ مِنْ ذَلِكَ. وَإِنْ ضَعُفَتِ الْجَمْعِيَّةُ، وَقَوِيَ إِخْلَاصُهُ فِي هَذِهِ الْأَعْمَالِ: فَهِيَ أَنْفَعُ لَهُ، وَأَفْضَلُ مِنَ الْجَمْعِيَّةِ.
وَالْمُعَوَّلُ عَلَيْهِ فِي ذَلِكَ كُلِّهِ: إِيثَارُ أَحَبِّ الْأَمْرَيْنِ إِلَى الرَّبِّ تَعَالَى.
وَذَلِكَ يُعْرَفُ بِنَفْعِ الْعَمَلِ وَثَمَرَتِهِ، مِنْ زِيَادَةِ الْإِيمَانِ بِهِ، وَتَرَتُّبِ الْغَايَاتِ الْحَمِيدَةِ عَلَيْهِ، وَكَثْرَةِ مُوَاظَبَةِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَيْهِ، وَشِدَّةِ اعْتِنَائِهِ بِهِ، وَكَثْرَةِ الْوَصِيَّةِ بِهِ، وَإِخْبَارِهِ: أَنَّ اللَّهَ يُحِبُّ فَاعِلَهُ. وَيُبَاهِي بِهِ الْمَلَائِكَةَ. وَنَحْوِ ذَلِكَ.
وَنُكْتَةُ الْمَسْأَلَةِ وَحَرْفُهَا: أَنَّ الصَّادِقَ فِي طَلَبِهِ يُؤْثِرُ مَرْضَاةَ رَبِّهِ عَلَى حَظِّهِ. فَإِنْ كَانَ رِضَا اللَّهِ فِي الْقِيَامِ بِذَلِكَ الْعَمَلِ، وَحَظُّهُ فِي الْجَمْعِيَّةِ: خَلَّى الْجَمْعِيَّةَ تَذْهَبُ. وَقَامَ بِمَا فِيهِ رِضَا اللَّهِ.
وَمَتَّى عَلِمَ اللَّهُ مِنْ قَلْبِهِ: أَنَّ تَرَدُّدَهُ وَتَوَقُّفَهُ - لِيَعْلَمَ: أَيَّ الْأَمْرَيْنِ أَحَبَّ إِلَى اللَّهِ وَأَرْضَى لَهُ - أَنْشَأَ لَهُ مِنْ ذَلِكَ التَّوَقُّفِ وَالتَّرَدُّدِ حَالَةً شَرِيفَةً فَاضِلَةً، حَتَّى لَوْ قَدَّمَ الْمَفْضُولَ - لِظَنِّهِ أَنَّهُ الْأَحَبُّ إِلَى اللَّهِ -: رَدَّتْ تِلْكَ النِّيَّةُ وَالْإِرَادَةُ عَلَيْهِ مَا ذَهَبَ عَلَيْهِ وَفَاتَهُ مِنْ زِيَادَةِ الْعَمَلِ الْآخَرِ. وَبِاللَّهِ التَّوْفِيقُ.
وَفِي كَلَامِهِ مَعْنًى آخَرَ: وَهُوَ أَنَّ صَاحِبَ الْمُجَاهَدَاتِ مُسَافِرٌ بِعَزْمِهِ وَهِمَّتِهِ إِلَى اللَّهِ. فَإِذَا لَاحَظَ عَيْنَ الْجَمْعِ، وَهِيَ الْوَحْدَانِيَّةُ - الَّتِي شُهُودُ عَيْنِهَا: هُوَ انْكِشَافُ حَقِيقَتِهَا لِلْقَلْبِ - كَانَ بِمَنْزِلَةِ مُسَافِرٍ جَادٍّ فِي سَيْرِهِ، وَقَدْ وَصَلَ إِلَى الْمَنْزِلِ. وَقَرَّتْ عَيْنُهُ بِالْوُصُولِ. وَسَكَنَتْ نَفْسُهُ، كَمَا قِيلَ:
فَأَلْقَتْ عَصَاهَا وَاسْتَقَرَّ بِهَا النَّوَى ... كَمَا قَرَّ عَيْنًا بِالْإِيَابِ الْمُسَافِرُ
وَلَكِنَّ هَذَا الْمَوْضِعَ: مَوْرِدُ الصِّدِّيقِ الْمُوَحِّدِ. وَالزِّنْدِيقِ الْمُلْحِدِ.
فَالزِّنْدِيقُ يَقُولُ: الِاشْتِغَالُ بِالسَّيْرِ بَعْدَ الْوُصُولِ عَيْبٌ. لَا فَائِدَةَ فِيهِ. وَالْوُصُولُ عِنْدَهُ: هُوَ مُلَاحَظَةُ عَيْنِ الْجَمْعِ. فَإِذَا اسْتَغْرَقَ فِي هَذَا الشُّهُودِ، وَفَنِيَ بِهِ عَنْ كُلِّ

(3/113)

مَا سِوَاهُ: ظَنَّ أَنَّ ذَلِكَ هُوَ الْغَايَةُ الْمَطْلُوبَةُ بِالْأَوْرَادِ وَالْعِبَادَاتِ. وَقَدْ حَصَلَتْ لَهُ الْغَايَةُ. فَرَأَى قِيَامَهُ بِهَا أَوْلَى بِهِ. وَأَنْفَعَ لَهُ مِنَ الِاشْتِغَالِ بِالْوَسِيلَةِ. فَالْعِبَادَاتُ الْبَدَنِيَّةُ عِنْدَهُ: وَسِيلَةٌ لِغَايَةٍ، وَقَدْ حَصَلَتْ. فَلَا مَعْنَى لِلِاشْتِغَالِ بِالْوَسِيلَةِ بَعْدَهَا، كَمَا يَقُولُ كَثِيرٌ مِنَ النَّاسِ: إِنَّ الْعِلْمَ وَسِيلَةٌ إِلَى الْعَمَلِ. فَإِذَا اشْتَغَلْتَ بِالْغَايَةِ لَمْ تَحْتَجْ إِلَى الْوَسِيلَةِ.
وَقَدِ اشْتَدَّ نَكِيرُ السَّلَفِ - مِنْ أَهْلِ الِاسْتِقَامَةِ مِنَ الشُّيُوخِ - عَلَى هَذِهِ الْفِرْقَةِ. وَحَذَّرُوا مِنْهُمْ. وَجَعَلُوا أَهْلَ الْكَبَائِرِ وَأَصْحَابَ الشَّهَوَاتِ خَيْرًا مِنْهُمْ، وَأَرْجَى عَاقِبَةً.
وَأَمَّا الصِّدِّيقُ الْمُوَحِّدُ: فَإِذَا وَصَلَ إِلَى هُنَاكَ، صَارَتْ أَعْمَالُهُ الْقَلْبِيَّةُ وَالرُّوحِيَّةُ أَعْظَمَ مِنْ أَعْمَالِهِ الْبَدَنِيَّةِ، وَلَمْ يُسْقِطْ مِنْ أَعْمَالِهِ شَيْئًا. وَلَكِنَّهُ اسْتَرَاحَ مِنْ كَدِّ الْمُجَاهَدَاتِ بِمُلَاحَظَةِ عَيْنِ الْجَمْعِ.
وَصَارَ بِمَنْزِلَةِ مُسَافِرٍ طَلَبَ مَلِكًا عَظِيمًا رَحِيمًا جَوَادًا، فَجَدَّ فِي السَّفَرِ إِلَيْهِ، خَشْيَةَ أَنْ يَقْتَطِعَ دُونَهُ. فَلَمَّا وَصَلَ إِلَيْهِ وَوَقَعَ بَصَرُهُ عَلَيْهِ: بَقِيَ لَهُ سَيْرٌ آخَرُ فِي مَرْضَاتِهِ وَمَحَابِّهِ. فَالْأَوَّلُ: كَانَ سَيْرًا إِلَيْهِ. وَهَذَا سَيْرٌ فِي مَحَابِّهِ وَمَرَاضِيهِ. فَهَذَا أَقْرَبُ مَا يُقَالُ فِي كَلَامِ الشَّيْخِ وَأَمْثَالِهِ فِي ذَلِكَ.
وَبَعْدُ، فَالْعَبْدُ - وَإِنْ لَاحَظَ عَيْنَ الْجَمْعِ، وَلَمْ يَغِبْ عَنْهَا - فَهُوَ سَائِرٌ إِلَى اللَّهِ وَلَا يَنْقَطِعُ سَيْرُهُ إِلَيْهِ مَا دَامَ فِي قَيْدِ الْحَيَاةِ. وَلَا يَصِلُ الْعَبْدُ مَا دَامَ حَيًّا إِلَى اللَّهِ وُصُولًا يَسْتَغْنِي بِهِ عَنِ السَّيْرِ إِلَيْهِ أَلْبَتَّةَ، وَهَذَا عَيْنُ الْمُحَالِ.
بَلْ يَشْتَدُّ سَيْرُهُ إِلَى اللَّهِ كُلَّمَا زَادَتْ مُلَاحَظَتُهُ لِتَوْحِيدِهِ، وَأَسْمَائِهِ وَصِفَاتِهِ. وَلِهَذَا كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَعْظَمَ الْخَلْقِ اجْتِهَادًا، وَقِيَامًا بِالْأَعْمَالِ، وَمُحَافَظَةً عَلَيْهَا إِلَى أَنْ تَوَفَّاهُ اللَّهُ. وَهُوَ أَعْظَمُ مَا كَانَ اجْتِهَادًا وَقِيَامًا بِوَظَائِفِ الْعُبُودِيَّةِ. فَلَوْ أَتَى الْعَبْدُ بِأَعْمَالِ الثَّقَلَيْنِ جَمِيعِهَا لَمْ تُفَارِقْهُ حَقِيقَةُ السَّيْرِ إِلَى اللَّهِ. وَكَانَ بَعْدُ فِي طَرِيقِ الطَّلَبِ وَالْإِرَادَةِ.
وَتَقْسِيمُ السَّائِرِينَ إِلَى اللَّهِ: إِلَى طَالِبٍ، وَسَائِرٍ، وَوَاصِلٍ. أَوْ إِلَى مُرِيدٍ، وَمُرَادٍ: تَقْسِيمٌ فِيهِ مُسَاهَلَةٌ لَا تَقْسِيمٌ حَقِيقِيٌّ، فَإِنَّ الطَّلَبَ وَالسُّلُوكَ وَالْإِرَادَةَ لَوْ فَارَقَ الْعَبْدَ: لَانْقَطَعَ عَنِ اللَّهِ بِالْكُلِّيَّةِ.
وَلَكِنَّ هَذَا التَّقْسِيمَ بِاعْتِبَارِ تَنَقُّلِ الْعَبْدِ فِي أَحْوَالِ سَيْرِهِ وَإِلَّا فَإِرَادَةُ الْعَبْدِ الْمُرَادَ، وَطَلَبُهُ وَسَيْرُهُ: أَشَدُّ مِنْ إِرَادَةِ غَيْرِهِ، وَطَلَبِهِ وَسَيْرِهِ.
وَأَيْضًا فَإِنَّهُ مُرَادٌ أَوَّلًا، حَيْثُ أُقِيمَ فِي مَقَامِ الطَّلَبِ، وَجُذِبَ إِلَى السَّيْرِ. فَكُلِّ مُرِيدٍ مُرَادٌ. وَكُلٌّ وَاصِلٌ وَسَالِكٌ وَطَالِبٌ لَا يُفَارِقُهُ طَلَبُهُ وَلَا سَيْرُهُ، وَإِنْ تَنَوَّعَتْ طُرُقُ السَّيْرِ، بِحَسَبِ اخْتِلَافِ حَالِ الْعَبْدِ.

(3/114)

فَمِنَ السَّالِكِينَ: مَنْ يَكُونُ سَيْرُهُ بِبَدَنِهِ وَجَوَارِحِهِ أَغْلَبَ عَلَيْهِ مِنْ سَيْرِهِ بِقَلْبِهِ وَرُوحِهِ.
وَمِنْهُمْ: مَنْ سَيْرُهُ بِقَلْبِهِ أَغْلَبُ عَلَيْهِ، أَعْنِي قُوَّةَ سَيْرِهِ وَحِدَّتَهُ.
وَمِنْهُمْ - وَهُمُ الْكُمَّلُ الْأَقْوِيَاءُ - مَنْ يُعْطِي كُلَّ مَرْتَبَةٍ حَقَّهَا. فَيَسِيرُ إِلَى اللَّهِ بِبَدَنِهِ وَجَوَارِحِهِ، وَقَلْبِهِ وَرُوحِهِ.
وَقَدْ أَخْبَرَ اللَّهُ سُبْحَانَهُ عَنْ صَفْوَةِ أَوْلِيَائِهِ بِأَنَّهُمْ دَائِمًا فِي مَقَامِ الْإِرَادَةِ لَهُ. فَقَالَ تَعَالَى {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] وَقَالَ تَعَالَى {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} [الليل: 19] فَالْعَبْدُ أَخَصُّ أَوْصَافِهِ، وَأَعْلَى مَقَامَاتِهِ: أَنْ يَكُونَ مُرِيدًا صَادِقَ الْإِرَادَةِ، عَبْدًا فِي إِرَادَتِهِ. بِحَيْثُ يَكُونُ مُرَادُهُ تَبَعًا لِمُرَادِ رَبِّهِ الدِّينِيِّ مِنْهُ. لَيْسَ لَهُ إِرَادَةٌ فِي سِوَاهُ.
وَقَدْ يُحْمَلُ كَلَامُ الشَّيْخِ عَلَى مَعْنًى آخَرَ، وَهُوَ: أَنْ يَكُونَ مَعْنَى قَوْلِهِ " إِنَّ مُلَاحَظَةَ عَيْنِ الْجَمْعِ تُوقِظُ الِاسْتِهَانَةَ بِالْمُجَاهَدَاتِ " أَنَّهُ يُوقِظُهُ مِنْ نَوْمِ الِاسْتِهَانَةِ بِالْمُجَاهَدَاتِ، وَتَكُونُ اللَّامُ لِلتَّعْلِيلِ. أَيْ يُوقِظُهُ مِنْ سِنَةِ التَّقْصِيرِ. لِاسْتِهَانَتِهِ بِالْمُجَاهَدَاتِ. وَهَذَا مَعْنًى صَحِيحٌ فِي نَفْسِهِ فَإِنَّ الْعَبْدَ كُلَّمَا كَانَ إِلَى اللَّهِ أَقْرَبَ كَانَ جِهَادُهُ فِي اللَّهِ أَعْظَمَ. قَالَ اللَّهُ تَعَالَى {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} [الحج: 78] .
وَتَأَمَّلْ أَحْوَالَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابِهِ. فَإِنَّهُمْ كَانُوا كُلَّمَا تَرَقَّوْا مِنَ الْقُرْبِ فِي مَقَامٍ: عَظُمَ جِهَادُهُمْ وَاجْتِهَادُهُمْ: لَا كَمَا ظَنَّهُ بَعْضُ الْمَلَاحِدَةِ الْمُنْتَسِبِينَ إِلَى الطَّرِيقِ، حَيْثُ قَالَ: الْقُرْبُ الْحَقِيقِيُّ تَنَقُّلُ الْعَبْدِ مِنَ الْأَحْوَالِ الظَّاهِرَةِ إِلَى الْأَعْمَالِ الْبَاطِنَةِ. وَيُرِيحُ الْجَسَدَ وَالْجَوَارِحَ مِنْ كَدِّ الْعَمَلِ.
وَهَؤُلَاءِ أَعْظَمُ كُفْرًا وَإِلْحَادًا. حَيْثُ عَطَّلُوا الْعُبُودِيَّةَ. وَظَنُّوا أَنَّهُمُ اسْتَغْنَوْا عَنْهَا بِمَا حَصَلَ لَهُمْ مِنَ الْخَيَالَاتِ الْبَاطِلَةِ، الَّتِي هِيَ مِنْ أَمَانِيِّ النَّفْسِ، وَخِدَعِ الشَّيْطَانِ. وَكَأَنَّ قَائِلَهُمْ إِنَّمَا عَنَى نَفْسَهُ، وَذَوِي مَذْهَبِهِ بِقَوْلِهِ:
رَضُوا بِالْأَمَانِيِّ وَابْتَلُوا بِحُظُوظِهِمْ ... وَخَاضُوا بِحَارَ الْحُبِّ دَعْوَى فَمَا ابْتَلُّوا
فَهُمْ فِي السُّرَى لَمْ يَبْرَحُوا مِنْ مَكَانِهِمْ ... وَمَا ظَعَنُوا فِي السَّيْرِ عَنْهُ وَقَدْ كَلُّوا

(3/115)

وَقَدْ صَرَّحَ أَهْلُ الِاسْتِقَامَةِ، وَأَئِمَّةُ الطَّرِيقِ: بِكُفْرِ هَؤُلَاءِ. فَأَخْرَجُوهُمْ مِنَ الْإِسْلَامِ. وَقَالُوا: لَوْ وَصَلَ الْعَبْدُ مِنَ الْقُرْبِ إِلَى أَعْلَى مَقَامٍ يَنَالُهُ الْعَبْدُ لَمَا سَقَطَ عَنْهُ مِنَ التَّكْلِيفِ مِثْقَالُ ذَرَّةٍ. أَيْ مَا دَامَ قَادِرًا عَلَيْهِ.
وَهَؤُلَاءِ يَظُنُّونَ: أَنَّهُمْ يَسْتَغْنُونَ بِهَذِهِ الْحَقِيقَةِ عَنْ ظَاهِرِ الشَّرِيعَةِ.
وَأَجْمَعَتْ هَذِهِ الطَّائِفَةُ عَلَى أَنَّ هَذَا كُفْرٌ وَإِلْحَادٌ. وَصَرَّحُوا بِأَنَّ كُلَّ حَقِيقَةٍ لَا تَتْبَعُهَا شَرِيعَةٌ فَهِيَ كُفْرٌ.
قَالَ سَرِيٌّ السَّقَطِيُّ: مَنِ ادَّعَى بَاطِنَ الْحَقِيقَةِ يَنْقُضُهَا ظَاهِرُ حُكْمٍ: فَهُوَ غَالِطٌ. وَقَالَ سَيِّدُ الطَّائِفَةِ الْجُنَيْدُ بْنُ مُحَمَّدٍ: عِلْمُنَا هَذَا مُتَشَبِّكٌ بِحَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وَقَالَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ النَّصْرَابَادِيُّ: أَصْلُ هَذَا الْمَذْهَبِ: مُلَازَمَةُ الْكِتَابِ وَالسُّنَّةِ، وَتَرْكُ الْأَهْوَاءِ وَالْبِدَعِ. وَالتَّمَسُّكُ بِالْأَئِمَّةِ، وَالِاقْتِدَاءُ بِالسَّلَفِ، وَتَرْكُ مَا أَحْدَثَهُ الْآخِرُونَ، وَالْمُقَامُ عَلَى مَا سَلَكَ الْأَوَّلُونَ. .
وَسُئِلَ إِسْمَاعِيلُ بْنُ نُجَيْدٍ: مَا الَّذِي لَا بُدَّ لِلْعَبْدِ مِنْهُ؟ فَقَالَ: مُلَازَمَةُ الْعُبُودِيَّةِ عَلَى السُّنَّةِ، وَدَوَامُ الْمُرَاقَبَةِ. وَسُئِلَ: مَا التَّصَوُّفُ؟ فَقَالَ: الصَّبْرُ تَحْتَ الْأَمْرِ وَالنَّهْيِ. .
وَقَالَ أَحْمَدُ بْنُ أَبِي الْحَوَارِيِّ: مَنْ عَمِلَ بِلَا اتِّبَاعِ سُنَّةٍ فَبَاطِلٌ عَمَلُهُ. وَقَالَ الشِّبْلِيُّ يَوْمًا - وَمَدَّ يَدَهُ إِلَى ثَوْبِهِ - لَوْلَا أَنَّهُ عَارِيَةٌ لَمَزَّقْتُهُ. فَقِيلَ لَهُ: رُؤْيَتُكَ فِي تِلْكَ الْغَلَبَةِ ثِيَابَكَ، وَأَنَّهَا عَارِيَةٌ؟ فَقَالَ: نَعَمْ أَرْبَابُ الْحَقَائِقِ مَحْفُوظٌ عَلَيْهِمْ فِي كُلِّ الْأَوْقَاتِ الشَّرِيعَةُ. .
وَقَالَ أَبُو يَزِيدَ الْبَسْطَامِيُّ: لَوْ نَظَرْتُمْ إِلَى رَجُلٍ أُعْطِيَ مِنَ الْكَرَامَاتِ حَتَّى يَرْتَفِعَ فِي الْهَوَاءِ فَلَا تَغْتَرُّوا بِهِ، حَتَّى تَنْظُرُوا: كَيْفَ تَجِدُونَهُ عِنْدَ الْأَمْرِ وَالنَّهْيِ، وَحِفْظِ الْحُدُودِ وَالشَّرِيعَةِ.
وَقَالَ عَبْدُ اللَّهِ الْخَيَّاطُ: النَّاسُ قَبْلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانُوا مَعَ مَا يَقَعُ فِي قُلُوبِهِمْ. فَجَاءَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَرَدَّهُمْ مِنَ الْقَلْبِ إِلَى الدِّينِ وَالشَّرِيعَةِ.
وَلَمَّا حَضَرَتْ أَبَا عُثْمَانَ الْحِيرِيَّ الْوَفَاةُ: مَزَّقَ ابْنُهُ أَبُو بَكْرٍ قَمِيصَهُ. فَفَتَحَ أَبُو عُثْمَانَ عَيْنَيْهِ، وَقَالَ: يَا بُنَيَّ خِلَافُ السُّنَّةِ فِي الظَّاهِرِ مِنْ رِيَاءِ الْبَاطِنِ فِي الْقَلْبِ.
وَمِنْ كَلَامِ ابْنِ عُثْمَانَ هَذَا: أَسْلَمُ الطُّرُقِ مِنَ الِاغْتِرَارِ: طَرِيقُ السَّلَفِ، وَلُزُومُ الشَّرِيعَةِ. .
وَقَالَ عَبْدُ اللَّهِ بْنُ مُبَارَكٍ: لَا يَظْهَرُ عَلَى أَحَدٍ شَيْءٌ مِنْ نُورِ الْإِيمَانِ إِلَّا بِاتِّبَاعِ السُّنَّةِ، وَمُجَانَبَةِ الْبِدْعَةِ. وَكُلُّ

(3/116)

مَوْضِعٍ تَرَى فِيهِ اجْتِهَادًا ظَاهِرًا بِلَا نُورٍ. فَاعْلَمْ أَنَّ ثَمَّ بِدْعَةً خَفِيَّةً. وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ: الْزَمِ السَّوَادَ عَلَى الْبَيَاضِ - حَدَّثَنَا وَأَخْبَرَنَا - إِنْ أَرَدْتَ أَنْ تَفْلَحَ.
وَلَقَدْ كَانَ سَادَاتُ الطَّائِفَةِ أَشَدَّ مَا كَانُوا اجْتِهَادًا فِي آخِرِ أَعْمَارِهِمْ.
قَالَ الْقُشَيْرِيُّ: سَمِعْتُ أَبَا عَلِيٍّ الدَّقَّاقَ يَقُولُ: رُئِيَ فِي يَدِ الْجُنَيْدِ سُبْحَةٌ. فَقِيلَ لَهُ: أَنْتَ مَعَ شَرَفِكَ تَأْخُذُ بِيَدِكَ سُبْحَةً؟ فَقَالَ: طَرِيقٌ وَصَلْتُ بِهِ إِلَى رَبِّي تَبَارَكَ وَتَعَالَى لَا أُفَارِقُهُ أَبَدًا. .
وَقَالَ إِسْمَاعِيلُ بْنُ نُجَيْدٍ: كَانَ الْجُنَيْدُ يَجِيءُ كُلَّ يَوْمٍ إِلَى السُّوقِ، فَيَفْتَحُ بَابَ حَانُوتِهِ. فَيَدْخُلُهُ وَيُسْبِلُ السِّتْرَ، وَيُصَلِّي أَرْبَعَمِائَةِ رَكْعَةٍ ثُمَّ يَرْجِعُ إِلَى بَيْتِهِ. وَدَخَلَ عَلَيْهِ ابْنُ عَطَاءٍ - وَهُوَ فِي النَّزْعِ - فَسَلَّمَ عَلَيْهِ. فَلَمْ يَرُدَّ عَلَيْهِ. ثُمَّ رَدَّ عَلَيْهِ بَعْدَ سَاعَةٍ. فَقَالَ: اعْذِرْنِي. فَإِنِّي كُنْتُ فِي وِرْدِي. ثُمَّ حَوَّلَ وَجْهَهُ إِلَى الْقِبْلَةِ. وَكَبَّرَ، وَمَاتَ.
وَقَالَ أَبُو سَعِيدِ بْنُ الْأَعْرَابِيِّ: سَمِعْتُ أَبَا بَكْرٍ الْعَطَّارَ يَقُولُ: حَضَرْتُ أَبَا الْقَاسِمِ الْجُنَيْدَ - أَنَا وَجَمَاعَةٌ مِنْ أَصْحَابِنَا - فَكَانَ قَاعِدًا يُصَلِّي، وَيَثْنِي رِجْلَهُ إِذَا أَرَادَ أَنْ يَسْجُدَ. فَلَمْ يَزَلْ كَذَلِكَ حَتَّى خَرَجَتِ الرُّوحُ مِنْ رِجْلَيْهِ. فَثَقُلَتْ عَلَيْهِ حَرَكَتُهَا، وَكَانَتَا قَدْ تَوَرَّمَتَا.
فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ: مَا هَذَا يَا أَبَا الْقَاسِمِ؟ فَقَالَ: هَذِهِ نِعَمُ اللَّهِ. اللَّهُ أَكْبَرُ. فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ، قَالَ لَهُ أَبُو مُحَمَّدٍ الْجَرِيرِيُّ: يَا أَبَا الْقَاسِمِ، لَوِ اضْطَجَعْتَ. فَقَالَ: يَا أَبَا مُحَمَّدٍ، هَذَا وَقْتٌ يُؤْخَذُ فِيهِ؟ اللَّهُ أَكْبَرُ. فَلَمْ يَزَلْ ذَلِكَ حَالُهُ حَتَّى مَاتَ.
وَدَخَلَ عَلَيْهِ شَابٌّ - وَهُوَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ. وَقَدْ تَوَرَّمَ وَجْهُهُ. وَبَيْنَ يَدَيْهِ مِخَدَّةٌ يُصَلِّي إِلَيْهَا - فَقَالَ: وَفِي هَذِهِ السَّاعَةِ لَا تَتْرُكُ الصَّلَاةَ؟ فَلَمَّا سَلَّمَ دَعَاهُ، وَقَالَ: شَيْءٌ وَصَلْتُ بِهِ إِلَى اللَّهِ، فَلَا أَدَعُهُ. وَمَاتَ بَعْدَ سَاعَةٍ. رَحْمَةُ اللَّهِ عَلَيْهِ.
وَقَالَ أَبُو مُحَمَّدٍ الْجَرِيرِيُّ: كُنْتُ وَاقِفًا عَلَى رَأْسِ الْجُنَيْدِ فِي وَقْتِ وَفَاتِهِ. وَكَانَ يَوْمَ جُمُعَةٍ، وَيَوْمَ نَيْرُوزٍ. وَهُوَ يَقْرَأُ الْقُرْآنَ. فَقُلْتُ لَهُ: يَا أَبَا الْقَاسِمِ، ارْفُقْ بِنَفْسِكَ، فَقَالَ: يَا أَبَا مُحَمَّدٍ، أَرَأَيْتَ أَحَدًا أَحْوَجَ إِلَيْهِ مِنِّي، فِي مِثْلِ هَذَا الْوَقْتِ، وَهُوَ ذَا تُطْوَى صَحِيفَتِي؟ .
وَقَالَ أَبُو بَكْرٍ الْعَطَوِيُّ: كُنْتُ عِنْدَ الْجُنَيْدِ حِينَ مَاتَ. فَخَتَمَ الْقُرْآنَ. ثُمَّ ابْتَدَأَ فِي خَتْمَةٍ أُخْرَى. فَقَرَأَ مِنَ الْبَقَرَةِ سَبْعِينَ آيَةً. ثُمَّ مَاتَ.
وَقَالَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ: رَأَيْتُ الْجُنَيْدَ فِي النَّوْمِ. فَقُلْتُ: مَا فَعَلَ اللَّهُ بِكَ؟ فَقَالَ: طَاحَتْ تِلْكَ الْإِشَارَاتُ، وَغَابَتْ تِلْكَ الْعِبَارَاتُ، وَفَنِيَتْ تِلْكَ الْعُلُومُ، وَنَفِدَتْ تِلْكَ الرُّسُومُ. وَمَا نَفَعَنَا إِلَّا رَكَعَاتٌ كُنَّا نَرْكَعُهَا فِي الْأَسْحَارِ.
وَتَذَاكَرُوا بَيْنَ يَدَيْهِ أَهْلَ

(3/117)

الْمَعْرِفَةِ، وَمَا اسْتَهَانُوا بِهِ مِنَ الْأَوْرَادِ وَالْعِبَادَاتِ بَعْدَمَا وَصَلُوا إِلَيْهِ؟ فَقَالَ الْجُنَيْدُ: الْعِبَادَةُ عَلَى الْعَارِفِينَ أَحْسَنُ مِنَ التِّيجَانِ عَلَى رُءُوسِ الْمُلُوكِ. وَقَالَ: الطُّرقُ كُلُّهَا مَسْدُودَةٌ عَلَى الْخَلْقِ، إِلَّا مَنِ اقْتَفَى أَثَرَ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وَاتَّبَعَ سُنَّتَهُ، وَلَزِمَ طَرِيقَتَهُ. فَإِنَّ طُرُقَ الْخَيْرَاتِ كُلَّهَا مَفْتُوحَةٌ عَلَيْهِ. وَقَالَ: مَنْ ظَنَّ أَنَّهُ يَصِلُ بِبَذْلِ الْمَجْهُودِ فَمُتَعَنٍّ. وَمَنْ ظَنَّ أَنَّهُ يَصِلُ بِغَيْرِ بَذْلِ الْمَجْهُودِ فَمُتَمَنٍّ.
وَقَالَ أَبُو نُعَيْمٍ: سَمِعْتُ أَبِي يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ جَعْفَرِ بْنِ هَانِئٍ يَقُولُ: سَأَلْتُ الْجُنَيْدَ، مَا عَلَامَةُ الْإِيمَانِ؟ فَقَالَ: عَلَامَتُهُ طَاعَةُ مَنْ آمَنَتْ بِهِ، وَالْعَمَلُ بِمَا يُحِبُّهُ وَيَرْضَاهُ، وَتَرْكُ التَّشَاغُلِ عَنْهُ بِمَا يَنْقَضِي وَيَزُولُ.
فَرَحْمَةُ اللَّهِ عَلَى أَبِي الْقَاسِمِ الْجُنَيْدِ وَرَضِيَ اللَّهُ عَنْهُ. مَا أَتْبَعُهُ لِسُنَّةِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -. وَمَا أَقْفَاهُ لِطَرِيقَةِ أَصْحَابِهِ.
وَهَذَا بَابٌ يَطُولُ تَتَبُّعُهُ جِدًّا. يَدُلُّكَ عَلَى أَنَّ أَهْلَ الِاسْتِقَامَةِ فِي نِهَايَاتِهِمْ: أَشَدُّ اجْتِهَادًا مِنْهُمْ فِي بِدَايَاتِهِمْ، بَلْ كَانَ اجْتِهَادُهُمْ فِي الْبِدَايَةِ فِي عَمَلٍ مَخْصُوصٍ. فَصَارَ اجْتِهَادُهُمْ فِي النِّهَايَةِ: الطَّاعَةَ الْمُطْلَقَةَ. وَصَارَتْ إِرَادَتُهُمْ دَائِرَةً مَعَهَا. فَتُضْعِفُ الِاجْتِهَادَ فِي الْمَعْنَى الْمُعَيَّنِ. لِأَنَّهُ كَانَ مَقْسُومًا بَيْنَهُ وَبَيْنَ غَيْرِهِ.
وَلَا تَضَعُ إِلَى قَوْلِ مُلْحِدٍ قَاطِعٍ لِلطَّرِيقِ فِي قَالَبِ عَارِفٍ، يَقُولُ: إِنَّ مَنْزِلَةَ الْقُرْبِ تَنْقِلُ الْعَبْدَ مِنَ الْأَعْمَالِ الظَّاهِرَةِ إِلَى الْأَعْمَالِ الْبَاطِنَةِ. وَتَحْمِلُ عَلَى الِاسْتِهَانَةِ بِالطَّاعَاتِ الظَّاهِرَةِ، وَتُرِيحُهُ مِنْ كَدِّ الْقِيَامِ بِهَا.

فَصْلٌ قَوْلُهُ: وَتُخَلِّصُ مِنْ رُعُونَةِ الْمُعَارَضَاتِ.
يُرِيدُ: أَنَّ هَذِهِ الْمُلَاحَظَةَ تُخَلِّصُ الْعَبْدَ مِنْ رُعُونَةِ مُعَارَضَةِ حُكْمِ اللَّهِ الدِّينِيِّ وَالْكَوْنِيِّ، الَّذِي لَمْ يَأْمُرْ بِمُعَارَضَتِهِ. فَيَسْتَسْلِمُ لِلْحُكْمَيْنِ. فَإِنَّ مُلَاحَظَةَ عَيْنِ الْجَمْعِ تُشْهِدُهُ: أَنَّ الْحُكْمَيْنِ صَدَرَا عَنْ عَزِيزٍ حَكِيمٍ. فَلَا يُعَارِضُ حُكْمَهُ بِرَأْيٍ وَلَا عَقْلٍ وَلَا ذَوْقٍ وَلَا خَاطِرٍ.
وَأَيْضًا فَتُخَلِّصُ قَلْبَهُ مِنْ مُعَارَضَاتِ السِّوَى لِلْأَمْرِ. فَإِنَّ الْأَمْرَ يُعَارَضُ بِالشَّهْوَةِ. وَالْخَبَرَ يُعَارَضُ بِالشَّكِّ وَالشُّبْهَةِ. فَمُلَاحَظَةُ عَيْنِ الْجَمْعِ: تُخَلِّصُ قَلْبَهُ مِنْ هَاتَيْنِ

(3/118)

الْمُعَارَضَتَيْنِ. وَهَذَا هُوَ الْقَلْبُ السَّلِيمُ الَّذِي لَا يُفْلِحُ إِلَّا مَنْ لَقِيَ اللَّهَ بِهِ. هَذَا تَفْسِيرُ أَهْلِ الْحَقِّ وَالِاسْتِقَامَةِ.
وَأَمَّا أَهْلُ الْإِلْحَادِ، فَقَالُوا: الْمُرَادُ بِالْمُعَارَضَاتِ هَاهُنَا: الْإِنْكَارُ عَلَى الْخَلْقِ فِيمَا يَبْدُو مِنْهُمْ مِنْ أَحْكَامِ الْبَشَرِيَّةِ. لِأَنَّ الْمُشَاهِدَ لِعَيْنِ الْجَمْعِ يَعْلَمُ: أَنَّ مُرَادَ اللَّهِ مِنَ الْخَلْقِ مَا هُمْ عَلَيْهِ. فَإِذَا عَلِمَ ذَلِكَ بِحَقِيقَةِ الشُّهُودِ: كَانَتِ الْمُعَارَضَاتُ وَالْإِنْكَارُ عَلَيْهِمْ مِنْ رَعُونَاتِ الْأَنْفُسِ الْمَحْجُوبَةِ.
وَقَالَ قُدْوَتُهُمْ فِي ذَلِكَ: الْعَارِفُ لَا يُنْكِرُ مُنْكَرًا، لِاسْتِبْصَارِهِ بِسِرِّ اللَّهِ فِي الْقَدَرِ.
وَهَذَا عَيْنُ الِاتِّحَادِ وَالْإِلْحَادِ وَالِانْسِلَاخِ مِنَ الدِّينِ بِالْكُلِّيَّةِ. وَقَدْ أَعَاذَ اللَّهُ شَيْخَ الْإِسْلَامِ مِنْ ذَلِكَ. وَإِذَا كَانَ الْمُلْحِدُ يُحَمِّلُ كَلَامَ اللَّهِ وَرَسُولِهِ مَا لَا يَحْتَمِلُهُ. فَمَا الظَّنُّ بِكَلَامِ مَخْلُوقٍ مِثْلِهِ؟
فَيُقَالُ: إِنَّمَا بَعَثَ اللَّهُ رُسُلَهُ، وَأَنْزَلَ كُتُبَهُ بِالْإِنْكَارِ عَلَى الْخَلْقِ بِمَا هُمْ عَلَيْهِ مِنْ أَحْكَامِ الْبَشَرِيَّةِ وَغَيْرِهَا. فَبِهَذَا أُرْسِلَتِ الرُّسُلُ، وَأُنْزِلَتِ الْكُتُبُ، وَانْقَسَمَتِ الدَّارُ إِلَى دَارِ سَعَادَةٍ لِلْمُنْكِرِينَ، وَدَارِ شَقَاوَةٍ لِلْمُنْكَرِ عَلَيْهِمْ. فَالطَّعْنُ فِي ذَلِكَ: طَعْنٌ فِي الرُّسُلِ وَالْكُتُبِ. وَالتَّخَلُّصُ مِنْ ذَلِكَ: انْحِلَالٌ مِنْ رِبْقَةِ الدِّينِ.
وَمَنْ تَأَمَّلَ أَحْوَالَ الرُّسُلِ مَعَ أُمَمِهِمْ: وَجَدَهُمْ كَانُوا قَائِمِينَ بِالْإِنْكَارِ عَلَيْهِمْ أَشَدَّ الْقِيَامِ. حَتَّى لَقُوا اللَّهَ تَعَالَى، وَأَوْصَوْا مَنْ آمَنَ بِهِمْ بِالْإِنْكَارِ عَلَى مَنْ خَالَفَهُمْ وَأَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنَّ الْمُتَخَلِّصَ مِنْ مَقَامَاتِ الْإِنْكَارِ الثَّلَاثَةِ لَيْسَ مَعَهُ مِنَ الْإِيمَانِ حَبَّةُ خَرْدَلٍ.
وَبَالَغَ فِي الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ أَشَدَّ الْمُبَالَغَةِ، حَتَّى قَالَ «إِنَّ النَّاسَ إِذَا تَرَكُوهُ: أَوْشَكَ أَنْ يَعُمَّهُمُ اللَّهُ بِعِقَابٍ مِنْ عِنْدِهِ» .
وَأَخْبَرَ أَنَّ تَرْكَهُ: يُوقِعُ الْمُخَالَفَةَ بَيْنَ الْقُلُوبِ وَالْوُجُوهِ. وَيُحِلُّ لَعْنَةَ اللَّهِ. كَمَا لَعَنَ

(3/119)

اللَّهُ بَنِي إِسْرَائِيلَ عَلَى تَرْكِهِ.
فَكَيْفَ يَكُونُ الْإِنْكَارُ مِنْ رَعُونَاتِ النُّفُوسِ، وَهُوَ مَقْصُودُ الشَّرِيعَةِ؟
وَهَلِ الْجِهَادُ إِلَّا عَلَى أَنْوَاعِ الْإِنْكَارِ. وَهُوَ جِهَادٌ بِالْيَدِ، وَجِهَادُ أَهْلِ الْعِلْمِ: إِنْكَارٌ بِاللِّسَانِ.
وَأَمَّا قَوْلُهُ: إِنَّ الْمُشَاهِدَ: أَنَّ مُرَادَ اللَّهِ مِنَ الْخَلَائِقِ: مَا هُمْ عَلَيْهِ.
فَيُقَالُ لَهُ: الرَّبُّ تَعَالَى لَهُ مَرَادَانِ: كَوْنِيٌّ، وَدِينِيٌّ. فَهَبْ أَنَّ مُرَادَهُ الْكَوْنِيَّ مِنْهُمْ مَا هُمْ عَلَيْهِ. فَمُرَادُهُ الدِّينِيُّ الْأَمْرِيُّ الشَّرْعِيُّ: هُوَ الْإِنْكَارُ عَلَى أَصْحَابِ الْمُرَادِ الْكَوْنِيِّ. فَإِذَا عَطَّلْتَ مُرَادَهُ الدِّينِيَّ: لَمْ تَكُنْ وَاقِفًا مَعَ مُرَادِهِ الدِّينِيِّ، الَّذِي يُحِبُّهُ وَيَرْضَاهُ. وَلَا يَنْفَعُكَ وُقُوفُكَ مَعَ مُرَادِهِ الْكَوْنِيِّ الَّذِي قَدَّرَهُ وَقَضَاهُ. إِذْ لَوْ نَفَعَكَ ذَلِكَ لَمْ يَكُنْ لِلشَّرَائِعِ مَعْنًى أَلْبَتَّةَ. وَلَا لِلْحُدُودِ وَالزَّوَاجِرِ، وَلَا لِلْعُقُوبَاتِ الدُّنْيَوِيَّةِ، وَلَا لِلْأَخْذِ عَلَى أَيْدِي الظَّلَمَةِ وَالْفُجَّارِ، وَكَفِّ عُدْوَانِهِمْ وَفُجُورِهِمْ. فَإِنَّ الْعَارِفَ عِنْدَكَ: يَشْهَدُ أَنَّ مُرَادَ اللَّهِ مِنْهُمْ: هُوَ ذَلِكَ. وَفِي هَذَا فَسَادُ الدُّنْيَا قَبْلَ الْأَدْيَانِ.
فَهَذَا الْمَذْهَبُ الْخَبِيثُ لَا يُصْلُحُ عَلَيْهِ دُنْيَا وَلَا دِينٌ، وَلَكِنَّهُ رُعُونَةُ نَفْسٍ قَدْ أَخْلَدَتْ إِلَى الْإِلْحَادِ، وَكَفَرَتْ بِدِينِ رَبِّ الْعِبَادِ. وَاتَّخَذَتْ تَعْطِيلَ الشَّرَائِعِ دِينًا وَمَقَامًا، وَوَسَاوِسَ الشَّيْطَانِ مُسَامَرَةً وَإِلْهَامًا. وَجَعَلَتْ أَقْدَارَ الرَّبِّ تَعَالَى مُبْطِلَةً لِمَا بَعَثَ بِهِ رُسُلَهُ. وَمُعَطِّلَةً لِمَا أَنْزَلَ بِهِ كُتُبَهُ. وَجَعَلُوا هَذَا الْإِلْحَادَ غَايَةَ الْمَعَارِفِ الْإِلَهِيَّةِ، وَأَشْرَفَ الْمَقَامَاتِ الْعَلِيَّةِ. وَدَعَوْا إِلَى ذَلِكَ النُّفُوسَ الْمُبَطِلَةِ الْجَاهِلَةِ بِاللَّهِ وَدِينِهِ. فَلَبَّوْا دَعْوَتَهُمْ مُسْرِعِينَ، وَاسْتَخَفَّ الدَّاعِي مِنْهُمْ قَوْمَهُ فَأَطَاعُوهُ. إِنَّهُمْ كَانُوا قُوْمًا فَاسِقِينَ.
وَأَمَّا قَوْلُهُ: إِنَّ الْإِنْكَارَ: مِنْ مُعَارَضَاتِ النُّفُوسِ الْمَحْجُوبَةِ.
فَلَعَمْرُ اللَّهِ: إِنَّهُمْ لَفِي حِجَابٍ مَنِيعٍ مِنْ هَذَا الْكُفْرِ وَالْإِلْحَادِ. وَلَكِنَّهُمْ يُشْرِفُونَ عَلَى أَهْلِهِ وَهُمْ فِي ضَلَالَتِهِمْ يَعْمَهُونَ، وَفِي كُفْرِهِمْ يَتَرَدَّدُونَ، وَلِأَتْبَاعِ الرُّسُلِ يُحَارِبُونَ، وَإِلَى خِلَافِ طَرِيقِهِمْ يَدْعُونَ. وَبِغَيْرِ هُدَاهُمْ يَهْتَدُونَ. وَعَنْ صِرَاطِهِمُ الْمُسْتَقِيمِ نَاكِبُونَ. وَلِمَا جَاءَا بِهِ يُعَارِضُونَ {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ - وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ - أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ - وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ - وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ - اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ - أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة: 9 - 16] .

فَصْلٌ

(3/120)

قَوْلُهُ: " وَتُفِيدُ مُطَالَعَةُ الْبِدَايَاتِ " يَحْتَمِلُ كَلَامُهُ أَمْرَيْنِ.
أَحَدُهُمَا: أَنَّ مُلَاحَظَةَ عَيْنِ الْجَمْعِ: تُفِيدُ صَاحِبَهَا مُطَالَعَةَ السَّوَابِقِ الَّتِي ابْتَدَأَهُ اللَّهُ بِهَا. فَتُفِيدُهُ مُلَاحَظَةُ عَيْنِ الْجَمْعِ نَظْرَةً إِلَى أَوَّلِيَّةِ الرَّبِّ تَعَالَى فِي كُلِّ شَيْءٍ.
وَيَحْتَمِلُ أَنْ يُرِيدَ بِالْبِدَايَاتِ: بِدَايَاتِ سُلُوكِهِ، وَحِدَّةَ طَلَبِهِ. فَإِنَّهُ فِي حَالِ سُلُوكِهِ لَا يَلْتَفِتُ إِلَى مَا وَرَاءَهُ، لِشِدَّةِ شُغْلِهِ بِمَا بَيْنَ يَدَيْهِ. وَغَلَبَةِ أَحْكَامِ الْهِمَّةِ عَلَيْهِ. فَلَا يَتَفَرَّغُ لِمُطَالَعَةِ بِدَايَاتِهِ. فَإِذَا لَاحَظَ عَيْنَ الْجَمْعِ: قَطَعَ السُّلُوكَ الْأَوَّلَ. وَبَقِيَ لَهُ سُلُوكٌ ثَانٍ. فَتَفَرَّغَ حِينَئِذٍ إِلَى مُطَالَعَةِ بِدَايَاتِهِ. وَوَجَدَ اشْتِيَاقًا مِنْهُ إِلَيْهَا، كَمَا قَالَ الْجُنَيْدُ: وَاشَوْقَاهُ إِلَى أَوْقَاتِ الْبِدَايَةِ.
يَعْنِي: لَذَّةَ أَوْقَاتِ الْبِدَايَةِ، وَجَمْعِ الْهِمَّةِ عَلَى الطَّلَبِ، وَالسَّيْرِ إِلَى اللَّهِ. فَإِنَّهُ كَانَ مَجْمُوعَ الْهِمَّةِ عَلَى السَّيْرِ وَالطَّلَبِ. فَلَمَّا لَاحَظَ عَيْنَ الْجَمْعِ فَنِيَتْ رُسُومُهُ، وَهُوَ لَا يُمْكِنُهُ الْفَنَاءُ عَنْ بَشَرِيَّتِهِ، وَأَحْكَامِ طَبِيعَتِهِ. فَتَقَاضَتْ طِبَاعُهُ مَا فِيهَا. فَلَزِمَتْهُ الْكُلَفُ. فَارْتَاحَ إِلَى أَوْقَاتِ الْبِدَايَاتِ، لِمَا كَانَ فِيهَا مِنْ لَذَّةِ الْإِعْرَاضِ عَنِ الْخَلْقِ، وَاجْتِمَاعِ الْهِمَّةِ.
وَمَرَّ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ عَلَى رَجُلٍ، وَهُوَ يَبْكِي مِنْ خَشْيَةِ اللَّهِ. فَقَالَ: هَكَذَا كُنَّا حَتَّى قَسَتْ قُلُوبُنَا.
وَقَدْ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إِنَّ لِكُلِّ عَامِلٍ شِرَّةً. وَلِكُلِّ شِرَّةٍ فَتْرَةٌ» .
فَالطَّالِبُ الْجَادُّ: لَا بُدَّ أَنْ تَعْرِضَ لَهُ فَتْرَةٌ. فَيَشْتَاقُ فِي تِلْكَ الْفَتْرَةِ إِلَى حَالِهِ وَقْتَ الطَّلَبِ وَالِاجْتِهَادِ.
«وَلَمَّا فَتَرَ الْوَحْيُ عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَانَ يَغْدُو إِلَى شَوَاهِقِ الْجِبَالِ لِيُلْقِيَ نَفْسَهُ. فَيَبْدُوَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ، فَيَقُولَ لَهُ: إِنَّكَ رَسُولُ اللَّهِ. فَيَسْكُنُ لِذَلِكَ جَأْشُهُ، وَتَطْمَئِنُّ نَفْسُهُ» .

(3/121)

فَتَخَلُّلُ الْفَتَرَاتِ لِلسَّالِكِينَ: أَمْرٌ لَازِمٌ لَا بُدَّ مِنْهُ. فَمَنْ كَانَتْ فَتْرَتُهُ إِلَى مُقَارَبَةٍ وَتَسْدِيدٍ، وَلَمْ تُخْرِجْهُ مِنْ فَرْضٍ، وَلَمْ تُدْخِلْهُ فِي مُحَرَّمٍ: رَجَا لَهُ أَنْ يَعُودَ خَيْرًا مِمَّا كَانَ.
قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ: إِنَّ لِهَذِهِ الْقُلُوبِ إِقْبَالًا وَإِدْبَارًا. فَإِذَا أَقْبَلَتْ فَخُذُوهَا بِالنَّوَافِلِ. وَإِنْ أَدْبَرَتْ فَأَلْزِمُوهَا الْفَرَائِضَ.
وَفِي هَذِهِ الْفَتَرَاتِ وَالْغُيُومِ وَالْحُجُبِ، الَّتِي تَعْرِضُ لِلسَّالِكِينَ: مِنَ الْحِكَمِ مَا لَا يَعْلَمُ تَفْصِيلَهُ إِلَّا اللَّهُ. وَبِهَا يَتَبَيَّنُ الصَّادِقُ مِنَ الْكَاذِبِ.
فَالْكَاذِبُ: يَنْقَلِبُ عَلَى عَقِبَيْهِ. وَيَعُودُ إِلَى رُسُومِ طَبِيعَتِهِ وَهَوَاهُ.
وَالصَّادِقُ: يَنْتَظِرُ الْفَرَجَ. وَلَا يَيْأَسُ مِنْ رَوْحِ اللَّهِ. وَيُلْقِي نَفْسَهُ بِالْبَابِ طَرِيحًا ذَلِيلًا مِسْكِينًا مُسْتَكِينًا، كَالْإِنَاءِ الْفَارِغِ الَّذِي لَا شَيْءَ فِيهِ أَلْبَتَّةَ، يَنْتَظِرُ أَنْ يَضَعَ فِيهِ مَالِكُ الْإِنَاءِ وَصَانِعُهُ مَا يَصْلُحُ لَهُ، لَا بِسَبَبٍ مِنَ الْعَبْدِ - وَإِنْ كَانَ هَذَا الِافْتِقَارُ مِنْ أَعْظَمِ الْأَسْبَابِ - لَكِنْ لَيْسَ هُوَ مِنْكَ. بَلْ هُوَ الَّذِي مَنَّ عَلَيْكَ بِهِ. وَجَرَّدَكَ مِنْكَ. وَأَخْلَاكَ عَنْكَ. وَهُوَ الَّذِي يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ.
فَإِذَا رَأَيْتَهُ قَدْ أَقَامَكَ فِي هَذَا الْمَقَامِ، فَاعْلَمْ أَنَّهُ يُرِيدُ أَنْ يَرْحَمَكَ وَيَمْلَأَ إِنَاءَكَ، فَإِنْ وَضَعْتَ الْقَلْبَ فِي غَيْرِ هَذَا الْمَوْضِعِ فَاعْلَمْ أَنَّهُ قَلْبٌ مُضَيِّعٌ. فَسَلْ رَبَّهُ وَمَنْ هُوَ بَيْنَ أَصَابِعِهِ: أَنْ يَرُدَّهُ عَلَيْكَ وَيَجْمَعَ شَمْلَكَ بِهِ. وَلَقَدْ أَحْسَنَ الْقَائِلُ:
إِذَا مَا وَضَعْتَ الْقَلْبَ فِي غَيْرِ مَوْضِعٍ ... بِغَيْرِ إِنَاءٍ فَهُوَ قَلْبٌ مُضَيِّعُ

[فَصْلُ مَنْزِلَةِ الْوَقْتِ]
[حَقِيقَةُ الْوَقْتِ]
فَصْلٌ وَمِنْهَا الْوَقْتُ، قَالَ صَاحِبُ الْمَنَازِلِ:
بَابُ الْوَقْتِ. قَالَ اللَّهُ تَعَالَى {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَامُوسَى} [طه: 40] الْوَقْتُ اسْمٌ لِظَرْفِ الْكَوْنِ. وَهُوَ اسْمٌ فِي هَذَا الْبَابِ لِثَلَاثَةِ مَعَانٍ، عَلَى ثَلَاثِ دَرَجَاتٍ. الْمَعْنَى الْأَوَّلُ: حِينَ وَجْدٍ صَادِقٍ، لِإِينَاسِ ضِيَاءِ فَضْلٍ جَذَبَهُ صَفَاءُ رَجَاءٍ، أَوْ لِعِصْمَةٍ جَذَبَهَا

(3/122)

صِدْقُ خَوْفٍ. أَوْ لِتَلَهُّبِ شَوْقٍ جَذَبَهُ اشْتِعَالُ مَحَبَّةٍ.
وَجْهُ اسْتِشْهَادِهِ بِالْآيَةِ: أَنَّ اللَّهَ سُبْحَانَهُ قَدَّرَ مَجِيءَ مُوسَى أَحْوَجَ مَا كَانَ الْوَقْتُ إِلَيْهِ. فَإِنَّ الْعَرَبَ تَقُولُ: جَاءَ فُلَانٌ عَلَى قَدَرٍ. إِذَا جَاءَ وَقْتُ الْحَاجَةِ إِلَيْهِ. قَالَ جَرِيرٌ:
نَالَ الْخِلَافَةَ إِذْ كَانَتْ عَلَى قَدَرٍ ... كَمَا أَتَى رَبَّهُ مُوسَى عَلَى قَدَرِ
وَقَالَ مُجَاهِدٌ: عَلَى مَوْعِدٍ. وَهَذَا فِيهِ نَظَرٌ. لِأَنَّهُ لَمْ يَسْبِقْ بَيْنَ اللَّهِ سُبْحَانَهُ وَبَيْنَ مُوسَى مَوْعِدٌ لِلْمَجِيءِ، حَتَّى يُقَالَ: إِنَّهُ أَتَى عَلَى ذَلِكَ الْمَوْعِدِ.
وَلَكِنْ وَجْهُ هَذَا: أَنَّ الْمَعْنَى: جِئْتَ عَلَى الْمَوْعِدِ الَّذِي وَعَدْنَا أَنْ نُنْجِزَهُ، وَالْقَدَرِ الَّذِي قَدَّرْنَا أَنْ يَكُونَ فِي وَقْتِهِ، وَهَذَا كَقَوْلِهِ تَعَالَى {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا - وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا} [الإسراء: 107 - 108] لِأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى وَعَدَ بِإِرْسَالِ نَبِيٍّ فِي آخِرِ الزَّمَانِ يَمْلَأُ الْأَرْضَ نُورًا وَهُدًى. فَلَمَّا سَمِعُوا الْقُرْآنَ: عَلِمُوا أَنَّ اللَّهَ أَنْجَزَ ذَلِكَ الْوَعْدَ الَّذِي وَعَدَ بِهِ.
وَاسْتِشْهَادُهُ بِهَذِهِ الْآيَةِ يَدُلُّ عَلَى مَحَلِّهِ مِنَ الْعِلْمِ. لِأَنَّ الشَّيْءَ إِذَا وَقَعَ فِي وَقْتِهِ الَّذِي هُوَ أَلْيَقُ الْأَوْقَاتِ بِوُقُوعِهِ فِيهِ: كَانَ أَحْسَنَ وَأَنْفَعَ وَأَجْدَى. كَمَا إِذَا وَقَعَ الْغَيْثُ فِي أَحْوَجِ الْأَوْقَاتِ إِلَيْهِ. وَكَمَا إِذَا وَقَعَ الْفَرَجُ فِي الْوَقْتِ الَّذِي يَلِيقُ بِهِ.
وَمَنْ تَأَمَّلَ أَقْدَارَ الرَّبِّ تَعَالَى، وَجَرَيَانَهَا فِي الْخَلْقِ: عَلِمَ أَنَّهَا وَاقِعَةٌ فِي أَلْيَقِ الْأَوْقَاتِ بِهَا.
فَبَعَثَ اللَّهُ سُبْحَانَهُ مُوسَى: أَحْوَجَ مَا كَانَ النَّاسُ إِلَى بِعْثَتِهِ. وَبَعَثَ عِيسَى كَذَلِكَ. وَبَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَعَلَيْهِمْ أَجْمَعِينَ: أَحْوَجَ مَا كَانَ أَهْلُ الْأَرْضِ إِلَى إِرْسَالِهِ. فَهَكَذَا وَقْتُ الْعَبْدِ مَعَ اللَّهِ يُعَمِّرُهُ بِأَنْفَعِ الْأَشْيَاءِ لَهُ: أَحْوَجَ مَا كَانَ إِلَى عِمَارَتِهِ.
قَوْلُهُ " الْوَقْتُ: ظَرْفُ الْكَوْنِ " الْوَقْتُ: عِبَارَةٌ عَنْ مُقَارَبَةِ حَادِثٍ لِحَادِثٍ عِنْدَ

(3/123)

الْمُتَكَلِّمِينَ، فَهُوَ نِسْبَةٌ بَيْنَ حَادِثَيْنِ. فَقَوْلُهُ " ظَرْفُ الْكَوْنِ " أَيْ وِعَاءُ التَّكْوِينِ. فَهُوَ الْوِعَاءُ الزَّمَانِيُّ الَّذِي يَقَعُ فِيهِ التَّكْوِينُ. كَمَا أَنَّ ظَرْفَ الْمَكَانِ: هُوَ الْوِعَاءُ الْمَكَانِيُّ، الَّذِي يَحْصُلُ فِيهِ الْجِسْمُ.
وَلَكِنَّ الْوَقْتَ فِي اصْطِلَاحِ الْقَوْمِ أَخَصُّ مِنْ ذَلِكَ.
قَالَ أَبُو عَلِيٍّ الدَّقَّاقُ: الْوَقْتُ مَا أَنْتَ فِيهِ. فَإِنْ كُنْتَ فِي الدُّنْيَا فَوَقْتُكَ الدُّنْيَا وَإِنْ كُنْتَ بِالْعُقْبَى فَوَقْتُكَ الْعُقْبَى. وَإِنْ كُنْتَ بِالسُّرُورِ فَوَقْتُكَ السُّرُورُ. وَإِنْ كُنْتَ بِالْحُزْنِ فَوَقْتُكَ الْحُزْنُ.
يُرِيدُ: أَنَّ الْوَقْتَ مَا كَانَ الْغَالِبَ عَلَى الْإِنْسَانِ مِنْ حَالِهِ.
وَقَدْ يُرِيدُ: أَنَّ الْوَقْتَ مَا بَيْنَ الزَّمَانَيْنِ الْمَاضِي وَالْمُسْتَقْبَلِ. وَهُوَ اصْطِلَاحُ أَكْثَرِ الطَّائِفَةِ. وَلِهَذَا يَقُولُونَ: الصُّوفِيُّ وَالْفَقِيرُ ابْنُ وَقْتِهِ.
يُرِيدُونَ: أَنَّ هِمَّتَهُ لَا تَتَعَدَّى وَظِيفَةَ عِمَارَتِهِ بِمَا هُوَ أَوْلَى الْأَشْيَاءِ بِهِ، وَأَنْفَعُهَا لَهُ. فَهُوَ قَائِمٌ بِمَا هُوَ مُطَالَبٌ بِهِ فِي الْحِينِ وَالسَّاعَةِ الرَّاهِنَةِ. فَهُوَ لَا يَهْتَمُّ بِمَاضِي وَقْتِهِ وَآتِيهِ، بَلْ يَهْتَمُّ بِوَقْتِهِ الَّذِي هُوَ فِيهِ. فَإِنَّ الِاشْتِغَالَ بِالْوَقْتِ الْمَاضِي وَالْمُسْتَقْبَلِ يُضَيِّعُ الْوَقْتَ الْحَاضِرَ، وَكُلَّمَا حَضَرَ وَقْتٌ اشْتَغَلَ عَنْهُ بِالطَّرَفَيْنِ. فَتَصِيرُ أَوْقَاتُهُ كُلُّهَا فَوَاتًا.
قَالَ الشَّافِعِيُّ - رَضِيَ اللَّهُ عَنْهُ -: صَحِبْتُ الصُّوفِيَّةَ. فَمَا انْتَفَعْتُ مِنْهُمْ إِلَّا بِكَلِمَتَيْنِ،

(3/124)

سَمِعْتُهُمْ يَقُولُونَ: الْوَقْتُ سَيْفٌ. فَإِنْ قَطَعْتَهُ وَإِلَّا قَطَعَكَ. وَنَفْسُكَ إِنْ لَمْ تَشْغَلْهَا بِالْحَقِّ، وَإِلَّا شَغَلَتْكَ بِالْبَاطِلِ.
قُلْتُ: يَا لَهُمَا مِنْ كَلِمَتَيْنِ، مَا أَنْفَعَهُمَا وَأَجْمَعَهُمَا، وَأَدَلَّهُمَا عَلَى عُلُوِّ هِمَّةِ قَائِلِهِمَا، وَيَقَظَتِهِ. وَيَكْفِي فِي هَذَا ثَنَاءُ الشَّافِعِيِّ عَلَى طَائِفَةِ هَذَا قَدْرَ كَلِمَاتِهِمْ.
وَقَدْ يُرِيدُونَ بِالْوَقْتِ: مَا هُوَ أَخَصُّ مِنْ هَذَا كُلِّهِ. وَهُوَ مَا يُصَادِفُهُمْ فِي تَصْرِيفِ الْحَقِّ لَهُمْ. دُونَ مَا يَخْتَارُونَهُ لِأَنْفُسِهِمْ. وَيَقُولُونَ: فُلَانٌ بِحُكْمِ الْوَقْتِ. أَيْ مُسْتَسْلِمٌ لِمَا يَأْتِي مِنْ عِنْدِ اللَّهِ مِنْ غَيْرِ اخْتِيَارٍ.
وَهَذَا يَحْسُنُ فِي حَالٍ، وَيَحْرُمُ فِي حَالٍ. وَيُنْقِصُ صَاحِبَهُ فِي حَالٍ. فَيَحْسُنُ فِي كُلِّ مَوْضِعٍ لَيْسَ لِلَّهِ عَلَى الْعَبْدِ فِيهِ أَمْرٌ وَلَا نَهْيٌ. بَلْ فِي مَوْضِعِ جَرَيَانِ الْحُكْمِ الْكَوْنِيِّ الَّذِي لَا يَتَعَلَّقُ بِهِ أَمْرٌ وَلَا نَهْيٌ، كَالْفَقْرِ وَالْمَرَضِ، وَالْغُرْبَةِ وَالْجُوعِ، وَالْأَلَمِ وَالْحَرِّ وَالْبَرْدِ، وَنَحْوِ ذَلِكَ.
وَيَحْرُمُ فِي الْحَالِ الَّتِي يَجْرِي عَلَيْهِ فِيهَا الْأَمْرُ وَالنَّهْيُ وَالْقِيَامُ بِحُقُوقِ الشَّرْعِ. فَإِنَّ التَّضْيِيعَ لِذَلِكَ وَالِاسْتِسْلَامَ، وَالِاسْتِرْسَالَ مَعَ الْقَدَرِ: انْسِلَاخٌ مِنَ الدِّينِ بِالْكُلِّيَّةِ. وَيُنْقِصُ صَاحِبَهُ فِي حَالٍ تَقْتَضِي قِيَامًا بِالنَّوَافِلِ، وَأَنْوَاعِ الْبِرِّ وَالطَّاعَةِ.
وَإِذَا أَرَادَ اللَّهُ بِالْعَبْدِ خَيْرًا: أَعَانَهُ بِالْوَقْتِ. وَجَعَلَ وَقْتَهَ مُسَاعِدًا لَهُ. وَإِذَا أَرَادَ بِهِ شَرًّا: جَعَلَ وَقْتَهُ عَلَيْهِ، وَنَاكَدَهُ وَقْتَهُ. فَكُلَّمَا أَرَادَ التَّأَهُّبَ لِلْمَسِيرِ: لَمْ يُسَاعِدْهُ الْوَقْتُ. وَالْأَوَّلُ: كُلَّمَا هَمَّتْ نَفْسُهُ بِالْقُعُودِ أَقَامَهُ الْوَقْتُ وَسَاعَدَهُ.
وَقَدْ قَسَّمَ بَعْضُهُمُ الصُّوفِيَّةَ أَرْبَعَةَ أَقْسَامٍ: أَصْحَابُ السَّوَابِقِ، وَأَصْحَابُ الْعَوَاقِبِ، وَأَصْحَابُ الْوَقْتِ، وَأَصْحَابُ الْحَقِّ. قَالَ:
فَأَمَّا أَصْحَابُ السَّوَابِقِ: فَقُلُوبُهُمْ أَبَدًا فِيمَا سَبَقَ لَهُمْ مِنَ اللَّهِ. لِعِلْمِهِمْ أَنَّ الْحُكْمَ الْأَزَلِيَّ لَا يَتَغَيَّرُ بِاكْتِسَابِ الْعَبْدِ.
وَيَقُولُونَ: مَنْ أَقْصَتْهُ السَّوَابِقُ لَمْ تُدْنِهِ الْوَسَائِلُ. فَفِكْرُهُمْ فِي هَذَا أَبَدًا. وَمَعَ ذَلِكَ: فَهُمْ يَجِدُّونَ فِي الْقِيَامِ بِالْأَوَامِرِ، وَاجْتِنَابِ النَّوَاهِي، وَالتَّقَرُّبِ إِلَى اللَّهِ بِأَنْوَاعِ الْقُرَبِ، غَيْرَ وَاثِقِينَ بِهَا، وَلَا مُلْتَفِتِينَ إِلَيْهَا، وَيَقُولُ قَائِلُهُمْ:
مِنْ أَيْنَ أُرْضِيكَ إِلَّا أَنْ تُوَفِّقَنِي ... هَيْهَاتَ هَيْهَاتَ مَا التَّوْفِيقُ مِنْ قِبَلِي
إِنْ لَمْ يَكُنْ لِي فِي الْمَقْدُورِ سَابِقَةٌ ... فَلَيْسَ يَنْفَعُ مَا قَدَّمْتُ مِنْ عَمَلِي.
وَأَمَّا أَصْحَابُ الْعَوَاقِبِ: فَهُمْ مُتَفَكِّرُونَ فِيمَا يُخْتَمُ بِهِ أَمْرُهُمْ. فَإِنَّ الْأُمُورَ

(3/125)

بِأَوَاخِرِهَا. وَالْأَعْمَالَ بِخَوَاتِيمِهَا، وَالْعَاقِبَةَ مَسْتُورَةٌ. كَمَا قِيلَ:
لَا يَغُرَّنَّكَ صَفَا الْأَوْقَاتِ ... فَإِنَّ تَحْتَهَا غَوَامِضَ الْآفَاتِ
فَكَمْ مِنْ رَبِيعٍ نَوَّرَتْ أَشْجَارُهُ، وَتَفَتَّحَتْ أَزْهَارُهُ، وَزَهَتْ ثِمَارُهُ، لَمْ يَلْبَثْ أَنْ أَصَابَتْهُ جَائِحَةٌ سَمَاوِيَّةٌ. فَصَارَ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ {حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا} [يونس: 24]- إِلَى قَوْلِهِ - {يَتَفَكَّرُونَ} [يونس: 24] .
فَكَمْ مِنْ مُرِيدٍ كَبَا بِهِ جَوَادُ عَزْمِهِ ... فَخَرَّ صَرِيعًا لِلْيَدَيْنِ وَلِلْفَمِ
وَقِيلَ لِبَعْضِهِمْ - وَقَدْ شُوهِدَ مِنْهُ خِلَافُ مَا كَانَ يُعْهَدُ عَلَيْهِ -: مَا الَّذِي أَصَابَكَ؟ فَقَالَ: حِجَابٌ وَقَعَ، وَأَنْشَدَ:
أَحْسَنْتَ ظَنَّكَ بِالْأَيَّامِ إِذْ حَسُنَتْ ... وَلَمْ تَخَفْ سُوءَ مَا يَأْتِي بِهِ الْقَدَرُ
وَسَالَمَتْكَ اللَّيَالِي فَاغْتَرَرْتَ بِهَا ... وَعِنْدَ صَفْوِ اللَّيَالِي يَحْدُثُ الْكَدَرُ
لَيْسَ الْعَجَبُ مِمَّنْ هَلَكَ كَيْفَ هَلَكَ؟ إِنَّمَا الْعَجَبُ مِمَّنْ نَجَا كَيْفَ نَجَا؟
تَعْجَبِينَ مِنْ سَقَمِي ... صِحَّتِي هِيَ الْعَجَبُ
النَّاكِصُونَ عَلَى أَعْقَابِهِمْ أَضْعَافُ أَضْعَافِ مَنِ اقْتَحَمَ الْعَقَبَةَ:
خُذْ مِنَ الْأَلْفِ وَاحِدًا ... وَاطَّرِحِ الْكُلَّ مِنْ بَعْدِهِ.
وَأَمَّا أَصْحَابُ الْوَقْتِ: فَلَمْ يَشْتَغِلُوا بِالسَّوَابِقِ، وَلَا بِالْعَوَاقِبِ. بَلِ اشْتَغَلُوا بِمُرَاعَاةِ الْوَقْتِ، وَمَا يَلْزَمُهُمْ مِنْ أَحْكَامِهِ. وَقَالُوا: الْعَارِفُ ابْنُ وَقْتِهِ. لَا مَاضِيَ لَهُ وَلَا مُسْتَقْبَلَ.
وَرَأَى بَعْضُهُمُ الصِّدِّيقَ - رَضِيَ اللَّهُ عَنْهُ - فِي مَنَامِهِ. فَقَالَ لَهُ: أَوْصِنِي. فَقَالَ لَهُ: كُنِ ابْنَ وَقْتِكَ.
وَأَمَّا أَصْحَابُ الْحَقِّ: فَهُمْ مَعَ صَاحِبِ الْوَقْتِ وَالزَّمَانِ، وَمَالِكِهِمَا وَمُدَبِّرِهِمَا. مَأْخُوذُونَ بِشُهُودِهِ عَنْ مُشَاهَدَةِ الْأَوْقَاتِ. لَا يَتَفَرَّغُونَ لِمُرَاعَاةِ وَقْتٍ وَلَا زَمَانٍ. كَمَا قِيلَ:
لَسْتُ أَدْرِي أَطَالَ لَيْلِي أَمْ لَا ... كَيْفَ يَدْرِي بِذَاكَ مَنْ يَتَقَلَّى
لَوْ تَفَرَّغْتُ لِاسْتِطَالَةِ لَيْلِي ... وَلِرَعْيِ النُّجُومِ كُنْتُ مُخَلَّى

(3/126)

إِنَّ لِلْعَاشِقِينَ عَنْ قِصَرِ اللَّيْ
لِ، وَعَنْ طُولِهِ مِنَ الْعِشْقِ شُغْلَا
قَالَ الْجُنَيْدُ: دَخَلْتُ عَلَى السَّرِيِّ يَوْمًا. فَقُلْتُ لَهُ: كَيْفَ أَصْبَحْتَ؟ فَأَنْشَأَ يَقُولُ:
مَا فِي النَّهَارِ وَلَا فِي اللَّيْلِ لِي فَرَجٌ ... فَلَا أُبَالِي أَطَالَ اللَّيْلُ أَمْ قَصُرَا
ثُمَّ قَالَ: لَيْسَ عِنْدَ رَبِّكُمْ لَيْلٌ وَلَا نَهَارٌ.
يُشِيرُ إِلَى أَنَّهُ غَيْرُ مُتَطَلِّعٍ إِلَى الْأَوْقَاتِ. بَلْ هُوَ مَعَ الَّذِي قَدَّرَ اللَّيْلَ وَالنَّهَارِ.

[فَصْلٌ مَعَانِي الْوَقْتِ]
[الْمَعْنَى الْأَوَّلُ وَقْتُ وَجْدٍ صَادِقٍ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ:
الْوَقْتُ: اسْمٌ فِي هَذَا الْبَابِ لِثَلَاثِ مَعَانٍ. الْمَعْنَى الْأَوَّلُ: حِينَ وَجْدٍ صَادِقٍ. أَيْ وَقْتُ وَجْدٍ صَادِقٍ، أَيْ زَمَنُ مَنْ وَجَدَ يَقُومُ بِقَلْبِهِ، وَهُوَ صَادِقٌ فِيهِ، غَيْرُ مُتَكَلِّفٍ لَهُ، وَلَا مُتَعَمِّلٍ فِي تَحْصِيلِهِ.
" يَكُونُ مُتَعَلَّقَهُ إِينَاسُ ضِيَاءِ فَضْلٍ " أَيْ رُؤْيَةُ ذَلِكَ، وَالْإِينَاسُ الرُّؤْيَةُ. قَالَ اللَّهُ تَعَالَى {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا} [القصص: 29] وَلَيْسَ هُوَ مُجَرَّدَ الرُّؤْيَةِ. بَلْ رُؤْيَةُ مَا يَأْنَسُ بِهِ الْقَلْبُ، وَيَسْكُنُ إِلَيْهِ. وَلَا يُقَالُ لِمَنْ رَأَى عَدُوَّهُ أَوْ مُخَوِّفًا آنَسَهُ.
وَمَقْصُودُهُ: أَنَّ هَذَا الْوَقْتَ وَقْتُ وَجْدٍ، صَاحِبُهُ صَادِقٌ فِيهِ لِرُؤْيَتِهِ ضِيَاءَ فَضْلِ اللَّهِ وَمِنَّتِهِ عَلَيْهِ. وَالْفَضْلُ هُوَ الْعَطَاءُ الَّذِي لَا يَسْتَحِقُّهُ الْمُعْطَى، أَوْ يُعْطَى فَوْقَ اسْتِحْقَاقِهِ. فَإِذَا آنَسَ هَذَا الْفَضْلَ، وَطَالَعَهُ بِقَلْبِهِ: أَثَارَ ذَلِكَ فِيهِ وَجْدًا آخَرَ، بَاعِثًا عَلَى مَحَبَّةِ صَاحِبِ الْفَضْلِ وَالشَّوْقِ إِلَى لِقَائِهِ، فَإِنَّ النُّفُوسَ مَجْبُولَةٌ عَلَى حُبِّ مَنْ أَحْسَنَ إِلَيْهَا.
وَدَخَلْتُ يَوْمًا عَلَى بَعْضِ أَصْحَابِنَا، وَقَدْ حَصَلَ لَهُ وَجْدٌ أَبْكَاهُ. فَسَأَلْتُهُ عَنْهُ؟ فَقَالَ: ذَكَرْتُ مَا مَنَّ اللَّهُ بِهِ عَلَيَّ مِنَ السُّنَّةِ وَمَعْرِفَتِهَا، وَالتَّخَلُّصِ مِنْ شُبَهِ الْقَوْمِ وَقَوَاعِدِهِمُ الْبَاطِلَةِ، وَمُوَافَقَةِ الْعَقْلِ الصَّرِيحِ، وَالْفِطْرَةِ السَّلِيمَةِ، لِمَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَسَرَّنِي ذَلِكَ حَتَّى أَبْكَانِي.
فَهَذَا الْوَجْدُ أَثَارَهُ إِينَاسُ فَضْلِ اللَّهِ وَمِنَّتِهِ.
قَوْلُهُ " جَذَبَهُ صَفَاءُ رَجَاءٍ " أَيْ جَذَبَ ذَلِكَ الْوَجْدَ - أَوِ الْإِينَاسَ، أَوِ الْفَضْلَ - رَجَاءٌ

(3/127)

صَافٍ غَيْرُ مُكَدَّرٍ. وَالرَّجَاءُ الصَّافِي هُوَ الَّذِي لَا يَشُوبُهُ كَدَرُ تَوَهُّمِ مُعَاوَضَةٍ مِنْكَ، وَأَنَّ عَمَلَكَ هُوَ الَّذِي بَعَثَكَ عَلَى الرَّجَاءِ. فَصَفَاءُ الرَّجَاءِ يُخْرِجُهُ عَنْ ذَلِكَ. بَلْ يَكُونُ رَجَاءً مَحْضًا لِمَنْ هُوَ مُبْتَدِئُكَ بِالنِّعَمِ مِنْ غَيْرِ اسْتِحْقَاقِكَ. وَالْفَضْلُ كُلُّهُ لَهُ وَمِنْهُ، وَفِي يَدِهِ - أَسْبَابُهُ وَغَايَاتُهُ، وَوَسَائِلُهُ، وَشُرُوطُهُ، وَصَرْفُ مَوَانِعِهِ - كُلِّهَا بِيَدِ اللَّهِ. لَا يَسْتَطِيعُ الْعَبْدُ أَنْ يَنَالَ مِنْهُ شَيْئًا بِدُونِ تَوْفِيقِهِ، وَإِذْنِهِ وَمَشِيئَتِهِ.
وَمُلَخَّصُ ذَلِكَ: أَنَّ الْوَقْتَ فِي هَذِهِ الدَّرَجَةِ الْأُولَى: عِبَارَةٌ عَنْ وَجْدٍ صَادِقٍ، سَبَبُهُ رُؤْيَةُ فَضْلِ اللَّهِ عَلَى عَبْدِهِ. لِأَنَّ رَجَاءَهُ كَانَ صَافِيًا مِنَ الْأَكْدَارِ.
قَوْلُهُ " أَوْ لِعِصْمَةٍ جَذَبَهَا صِدْقُ خَوْفٍ " اللَّامُ فِي قَوْلِهِ " أَوْ لِعِصْمَةٍ " مَعْطُوفٌ عَلَى اللَّامِ فِي قَوْلِهِ " أَوْ لِإِينَاسِ ضِيَاءِ فَضْلٍ " أَيْ وَجْدٍ لِعِصْمَةٍ جَذَبَهَا صِدْقُ خَوْفٍ. فَاللَّامُ لَيْسَتْ لِلتَّعْلِيلِ. بَلْ هِيَ عَلَى حَدِّهَا فِي قَوْلِكَ: ذَوْقٌ لِكَذَا، وَرُؤْيَةٌ لِكَذَا. فَمُتَعَلَّقُ الْوَجْدِ عِصْمَةٌ وَهِيَ مَنَعَةٌ وَحِفْظٌ ظَاهِرٌ وَبَاطِنٌ. جَذَبَهَا صِدْقُ خَوْفٍ مِنَ الرَّبِّ سُبْحَانَهُ.
وَالْفَرْقُ بَيْنَ الْوَجْدِ فِي هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا: أَنَّ الْوَجْدَ فِي الْأُولَى: جَذَبَهُ صِدْقُ الرَّجَاءِ. وَفِي الثَّانِيَةِ: جَذَبَهُ صِدْقُ الْخَوْفِ. وَفِي الثَّالِثَةِ - الَّتِي سَتُذْكَرُ - جَذَبَهُ صِدْقُ الْحُبِّ. فَهُوَ مَعْنَى قَوْلِهِ: أَوْ لِتَلَهُّبِ شَوْقٍ جَذَبَهُ اشْتِعَالُ مَحَبَّةٍ.
وَخَدَمَتْهُ التَّوْرِيَةُ فِي اللَّهِيبِ وَالِاشْتِعَالِ. وَالْمَحَبَّةُ مَتَى قَوِيَتِ اشْتَعَلَتْ نَارُهَا فِي الْقَلْبِ. فَحَدَثَ عَنْهَا لَهِيبُ الِاشْتِيَاقِ إِلَى لِقَاءِ الْحَبِيبِ.
وَهَذِهِ الثَّلَاثَةُ، الَّتِي تَضَمَّنَتْهَا هَذِهِ الدَّرَجَةُ - وَهِيَ: الْحُبُّ وَالْخَوْفُ وَالرَّجَاءُ - هِيَ الَّتِي تَبْعَثُ عَلَى عِمَارَةِ الْوَقْتِ بِمَا هُوَ الْأَوْلَى لِصَاحِبِهِ وَالْأَنْفَعُ لَهُ، وَهِيَ أَسَاسُ السُّلُوكِ، وَالسَّيْرِ إِلَى اللَّهِ. وَقَدْ جَمَعَ اللَّهُ سُبْحَانَهُ الثَّلَاثَةَ فِي قَوْلِهِ {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: 57] وَهَذِهِ الثَّلَاثَةُ هِيَ قُطْبُ رَحَى الْعُبُودِيَّةِ. وَعَلَيْهَا دَارَتْ رَحَى الْأَعْمَالِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْمَعْنَى الثَّانِي اسْمٌ لِطَرِيقِ سَالِكٍ]
فَصْلٌ
قَالَ: وَالْمَعْنَى الثَّانِي: اسْمٌ لِطَرِيقِ سَالِكٍ. يَسِيرُ بَيْنَ تَمَكُّنٍ وَتَلَوُّنٍ، لَكِنَّهُ إِلَى التَّمَكُّنِ مَا هُوَ. يَسْلُكُ الْحَالَ، وَيَلْتَفِتُ إِلَى الْعِلْمِ. فَالْعِلْمُ يَشْغَلُهُ فِي حِينٍ، وَالْحَالُ

(3/128)

يَحْمِلُهُ فِي حِينٍ. فَبَلَاؤُهُ بَيْنَهُمَا: يُذِيقُهُ شُهُودًا طَوْرًا. وَيَكْسُوهُ عِبْرَةً طَوْرًا، وَيُرِيهِ غَيْرَةَ تَفَرُّقٍ طَوْرًا.
هَذَا الْمَعْنَى: هُوَ الْمَعْنَى الثَّانِي مِنَ الْمَعَانِي الثَّلَاثَةِ مِنْ مَعَانِي الْوَقْتِ عِنْدَهُ.
قَوْلُهُ " اسْمٌ لِطَرِيقِ سَالِكٍ " هُوَ عَلَى الْإِضَافَةِ. أَيْ لِطَرِيقِ عَبْدٍ سَالِكٍ.
قَوْلُهُ " يَسِيرُ بَيْنَ تَمَكُّنٍ وَتَلَوُّنٍ " أَيْ ذَلِكَ الْعَبْدُ يَسِيرُ بَيْنَ تَمَكُّنٍ وَتَلَوُّنٍ. وَالتَّمَكُّنُ هُوَ الِانْقِيَادُ إِلَى أَحْكَامِ الْعُبُودِيَّةِ بِالشُّهُودِ وَالْحَالِ، وَالتَّلَوُّنُ فِي هَذَا الْمَوْضِعِ خَاصَّةً: هُوَ الِانْقِيَادُ إِلَى أَحْكَامِ الْعُبُودِيَّةِ بِالْعِلْمِ. فَالْحَالُ يَجْمَعُهُ بِقُوَّتِهِ وَسُلْطَانِهِ. فَيُعْطِيهِ تَمْكِينًا. وَالْعِلْمُ بِلَوْنِهِ بِحَسَبِ مُتَعَلَّقَاتِهِ وَأَحْكَامِهِ.
قَوْلُهُ: لَكِنَّهُ إِلَى التَّمَكُّنِ مَا هُوَ؟ يَسْلُكُ الْحَالَ. وَيَلْتَفِتُ إِلَى الْعِلْمِ.
يَعْنِي: أَنَّ هَذَا الْعَبْدَ هُوَ سَالِكٌ إِلَى التَّمَكُّنِ مَا دَامَ يَسْلُكُ الْحَالَ وَيَلْتَفِتُ إِلَى الْعِلْمِ. فَأَمَّا إِنْ سَلَكَ الْعِلْمَ، وَالْتَفَتَ إِلَى الْحَالِ: لَمْ يَكُنْ سَالِكًا إِلَى التَّمَكُّنِ.
فَالسَّالِكُونَ ضَرْبَانِ: سَالِكُونَ عَلَى الْحَالِ، مُلْتَفِتُونَ إِلَى الْعِلْمِ. وَهُمْ إِلَى التَّمَكُّنِ أَقْرَبُ، وَسَالِكُونَ عَلَى الْعِلْمِ. مُلْتَفِتُونَ إِلَى الْحَالِ. وَهُمْ إِلَى التَّلَوُّنِ أَقْرَبُ. هَذَا حَاصِلُ كَلَامِهِ.
وَهَذِهِ الثَّلَاثَةُ: هِيَ الْمُفَرِّقَةُ بَيْنَ أَهْلِ الْعِلْمِ وَأَهْلِ الْحَالِ، حَتَّى كَأَنَّهُمَا غَيْرَانِ وَحِزْبَانِ، وَكُلُّ فِرْقَةٍ مِنْهُمَا لَا تَأْنَسُ بِالْأُخْرَى، وَلَا تُعَاشِرُهَا إِلَّا عَلَى إِغْمَاضٍ وَنَوْعِ اسْتِكْرَاهٍ.
وَهَذَا مِنْ تَقْصِيرِ الْفَرِيقَيْنِ، حَيْثُ ضَعُفَ أَحَدُهُمَا عَنِ السَّيْرِ فِي الْعِلْمِ. وَضَعُفَ الْآخَرُ عَنِ الْحَالِ فِي الْعِلْمِ. فَلَمْ يَتَمَكَّنْ كُلٌّ مِنْهُمَا مِنَ الْجَمْعِ بَيْنَ الْحَالِ وَالْعِلْمِ. فَأَخَذَ هَؤُلَاءِ الْعِلْمَ، وَسَعَتَهُ وَنُورَهُ. وَرَجَّحُوهُ. وَأَخَذَ هَؤُلَاءِ الْحَالَ وَسُلْطَانَهُ وَتَمْكِينَهُ وَرَجَّحُوهُ. وَصَارَ الصَّادِقُ الضَّعِيفُ مِنَ الْفَرِيقَيْنِ: يَسِيرُ بِأَحَدِهِمَا مُلْتَفِتًا إِلَى الْآخَرِ.
فَهَذَا مُطِيعٌ لِلْحَالِ. وَهَذَا مُطِيعٌ لِلْعِلْمِ. لَكِنَّ الْمُطِيعَ لِلْحَالِ مَتَى عَصَى بِهِالْعَلَمَ: كَانَ مُنْقَطِعًا مَحْجُوبًا، وَإِنْ كَانَ لَهُ مِنَ الْحَالِ مَا عَسَاهُ أَنْ يَكُونَ. وَالْمُطِيعُ لِلْعِلْمِ مَتَى أَعْرَضَ بِهِ عَنِ الْحَالِ كَانَ مُضَيِّعًا مَنْقُوصًا، مُشْتَغِلًا بِالْوَسِيلَةِ عَنِ الْغَايَةِ.
وَصَاحِبُ التَّمْكِينِ: يَتَصَرَّفُعِلْمُهُ فِي حَالِهِ. وَيَحْكُمُ عَلَيْهِ فَيَنْقَادُ لِحُكْمِهِ،

(3/129)

وَيَتَصَرَّفُ حَالُهُ فِي عِلْمِهِ. فَلَا يَدَعُهُ أَنْ يَقِفَ مَعَهُ. بَلْ يَدْعُوهُ إِلَى غَايَةِ الْعِلْمِ. فَيُجِيبُهُ وَيُلَبِّي دَعْوَتَهُ. فَهَذِهِ حَالُ الْكُمَّلِ مِنْ هَذِهِ الْأُمَّةِ. وَمَنِ اسْتَقْرَأَ أَحْوَالَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَجَدَهَا كَذَلِكَ.
فَلَمَّا فَرَّقَ الْمُتَأَخِّرُونَ بَيْنَ الْحَالِ وَالْعِلْمِ: دَخَلَ عَلَيْهِمُ النَّقْصُ وَالْخَلَلُ. وَاللَّهُ الْمُسْتَعَانُ {يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ - أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ} [الشورى: 49 - 50] فَكَذَلِكَ يَهَبُ لِمَنْ يَشَاءُ عِلْمًا. وَلِمَنْ يَشَاءُ حَالًا. وَيَجْمَعُ بَيْنَهُمَا لِمَنْ يَشَاءُ. وَيُخْلِي مِنْهُمَا مَنْ يَشَاءُ.
قَوْلُهُ " فَالْعِلْمُ يَشْغَلُهُ فِي حِينٍ " أَيْ يَشْغَلُهُ عَنِ السُّلُوكِ إِلَى تَمَكُّنِ الْحَالِ. لِأَنَّ الْعَلَمَ مُتَنَوِّعُ التَّعَلُّقَاتِ فَهُوَ يُفَرِّقُ. وَالْحَالُ يَجْمَعُ. لِأَنَّهُ يَدْعُوهُ إِلَى الْفَنَاءِ. وَهُنَاكَ سُلْطَانُ الْحَالِ.
قَوْلُهُ " وَالْحَالُ يَحْمِلُهُ فِي حِينٍ " أَيْ يَغْلِبُ عَلَيْهِ الْحَالُ تَارَةً. فَيَصِيرُ مَحْمُولًا بِقُوَّةِ الْحَالِ وَسُلْطَانِهِ عَلَى السُّلُوكِ. فَيَشْتَدُّ بِحُكْمِ الْحَالِ، يَعْنِي: وَإِذَا غَلَبَهُ الْعِلْمُ شَغَلَهُ عَنِ السُّلُوكِ. وَهَذَا هُوَ الْمَعْهُودُ مِنْ طَرِيقَةِ الْمُتَأَخِّرِينَ: أَنَّ الْعِلْمَ عِنْدَهُمْ يَشْغَلُ عَنِ السُّلُوكِ. وَلِهَذَا يَعُدُّونَ السَّالِكَ مَنْ سَلَكَ عَلَى الْحَالِ مُلْتَفِتًا عَنِ الْعِلْمِ.
وَأَمَّا عَلَى مَا قَرَّرْنَاهُ - مِنْ أَنَّ الْعِلْمَ يُعِينُ عَلَى السُّلُوكِ، وَيَحْمِلُ عَلَيْهِ، وَيَكُونُ صَاحِبُهُ سَالِكًا بِهِ وَفِيهِ - فَلَا يَشْغَلُهُ الْعِلْمُ عَنْ سُلُوكِهِ. وَإِنْ أَضْعَفَ سَيْرَهُ عَلَى دَرْبِ الْفَنَاءِ. فَلَا رَيْبَ أَنَّ الْعِلْمَ لَا يُجَامِعُ الْفَنَاءَ. فَالْفَنَاءُ لَيْسَ هُوَ غَايَةَ السَّالِكِينَ إِلَى اللَّهِ. بَلْ وَلَا هُوَ لَازِمٌ مِنْ لَوَازِمِ الطَّرِيقِ، وَإِنْ كَانَ عَارِضًا مِنْ عَوَارِضِهَا. يَعْرِضُ لِغَيْرِ الْكُمَّلِ، كَمَا تَقَدَّمَ تَقْرِيرُ ذَلِكَ.
فَبَيَّنَّا أَنَّ الْفَنَاءَ الْكَامِلَ، الَّذِي هُوَ الْغَايَةُ الْمَطْلُوبَةُ: هُوَ الْفَنَاءُ عَنْ مَحَبَّةِ مَا سِوَى اللَّهِ وَإِرَادَتِهِ. فَيَفْنَى بِمَحَبَّةِ اللَّهِ عَنْ مَحَبَّةِ مَا سِوَاهُ. وَبِإِرَادَتِهِ وَرَجَائِهِ، وَالْخَوْفِ مِنْهُ، وَالتَّوَكُّلِ عَلَيْهِ، وَالْإِنَابَةِ إِلَيْهِ: عَنْ إِرَادَةِ مَا سِوَاهُ وَخَوْفِهِ وَرَجَائِهِ وَالتَّوَكُّلِ عَلَيْهِ.
وَهَذَا الْفَنَاءُ لَا يُنَافِي الْعِلْمَ بِحَالٍ. وَلَا يَحُولُ بَيْنَ الْعَبْدِ وَبَيْنَهُ. بَلْ قَدْ يَكُونُ فِي أَغْلَبِ الْأَحْوَالِ مِنْ أَعْظَمِ أَعْوَانِهِ. وَهَذَا أَمْرٌ غَفَلَ عَنْهُ أَكْثَرُ الْمُتَأَخِّرِينَ، بِحَيْثُ لَمْ يَعْرِفُوهُ وَلَمْ يَسْلُكُوهُ. وَلَكِنْ لَمْ يُخْلِ اللَّهُ الْأَرْضَ مِنْ قَائِمٍ بِهِ، دَاعٍ إِلَيْهِ.
قَوْلُهُ " فَبَلَاؤُهُ بَيْنَهُمَا " أَيْ عَذَابُهُ وَأَلَمُهُ: بَيْنَ دَاعِي الْحَالِ وَدَاعِي الْعِلْمِ. فَإِيمَانُهُ

(3/130)

يَحْمِلُهُ عَلَى إِجَابَةِ دَاعِي الْعِلْمِ، وَوَارِدُهُ يَحْمِلُهُ عَلَى إِجَابَةِ دَاعِي الْحَالِ. فَيَصِيرُ كَالْغَرِيمِ بَيْنَ مُطَالِبَيْنِ. كُلٌّ مِنْهُمَا يُطَالِبُهُ بِحَقِّهِ. وَلَيْسَ بِيَدِهِ إِلَّا مَا يَقْضِي أَحَدَهُمَا.
وَقَدْ عَرَفْتَ أَنَّ هَذَا مِنَ الضِّيقِ. وَإِلَّا فَمَعَ السَّعَةِ: يُوَفِّي كُلًّا مِنْهُمَا حَقَّهُ.
قَوْلُهُ " يُذِيقُهُ شُهُودًا طَوْرًا " أَيْ ذَلِكَ الْبَلَاءُ الْحَاصِلُ بَيْنَ الدَّاعِيَيْنِ يُذِيقُهُ شُهُودًا طَوْرًا، وَهُوَ الطَّوْرُ الَّذِي يَكُونُ الْحَاكِمُ عَلَيْهِ فِيهِ: هُوَ الْعِلْمَ.
قَوْلُهُ " وَيَكْسُوهُ عِبْرَةً طَوْرًا " الظَّاهِرُ: أَنَّهُ عِبْرَةٌ بِالْبَاءِ الْمُوَحَّدَةِ وَالْعَيْنِ، أَيِ اعْتِبَارًا بِأَفْعَالِهِ، وَاسْتِدْلَالًا عَلَيْهِ بِهَا. فَإِنَّهُ سُبْحَانَهُ دَلَّ عَلَى نَفْسِهِ بِأَفْعَالِهِ. فَالْعِلْمُ يَكْسُو صَاحِبَهُ اعْتِبَارًا وَاسْتِدْلَالًا عَلَى الرَّبِّ بِأَفْعَالِهِ.
وَيَصِحُّ أَنْ يَكُونَ غَيْرَةً، بِالْغَيْنِ الْمُعْجَمَةِ وَالْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتٍ. وَمَعْنَاهُ: أَنَّ الْعِلْمَ يَكْسُوهُ غَيْرَةً مِنْ حِجَابِهِ عَنْ مَقَامِ صَاحِبِ الْحَالِ. فَيَغَارُ مِنِ احْتِجَاجِهِ عَنِ الْحَالِ بِالْعِلْمِ، وَعَنِ الْعِيَانِ بِالِاسْتِدْلَالِ، وَعَنِ الشُّهُودِ - الَّذِي هُوَ مَقَامُ الْإِحْسَانِ - بِالْإِيمَانِ، الَّذِي هُوَ إِيمَانٌ بِالْغَيْبِ.
قَوْلُهُ " وَيُرِيهِ غَيْرَةَ تَفَرُّقٍ طَوْرًا " هَذَا بِالْغَيْنِ الْمُعْجَمَةِ لَيْسَ إِلَّا، أَيْ وَيُرِيهِ الْعِلْمُ غَيْرَةَ تَفْرِقَةٍ فِي أَوْدِيَتِهِ. فَيُفَرِّقُ بَيْنَ أَحْكَامِ الْحَالِ وَأَحْكَامِ الْعِلْمِ. وَهُوَ حَالُ صَحْوٍ وَتَمْيِيزٍ.
وَكَأَنَّ الشَّيْخَ يُشِيرُ إِلَى أَنَّ صَاحِبَ هَذَا الْمَقَامِ تَغَارُ تَفْرِقَتُهُ مِنْ جَمْعِيَّتِهِ عَلَى اللَّهِ. فَنَفْسُهُ تَفِرُّ مِنَ الْجَمْعِيَّةِ عَلَى اللَّهِ إِلَى تَفَرُّقِ الْعِلْمِ. فَإِنَّهُ لَاأَشَقَّ عَلَى النُّفُوسِ مِنْ جَمْعِيَّتِهَا عَلَى اللَّهِ. فَهِيَ تَهْرُبُ مِنَ اللَّهِ إِلَى الْحَالِ تَارَةً، وَإِلَى الْعَمَلِ تَارَةً، وَإِلَى الْعِلْمِ تَارَةً، هَذِهِ نُفُوسُ السَّالِكِينَ الصَّادِقِينَ.
وَأَمَّا مَنْ لَيْسَ مِنْ أَهْلِ هَذَا الشَّأْنِ: فَنُفُوسُهُمْ تَفِرُّ مِنَ اللَّهِ إِلَى الشَّهَوَاتِ وَالرَّاحَاتِ. فَأَشَقُّ مَا عَلَى النُّفُوسِ: جَمْعِيَّتُهَا عَلَى اللَّهِ. وَهِيَ تُنَاشِدُ صَاحِبَهَا: أَنْ لَا يُوَصِّلَهَا إِلَيْهِ، وَأَنْ يَشْغَلَهَا بِمَا دُونَهُ. فَإِنَّ حَبْسَ النَّفْسِ عَلَى اللَّهِ شَدِيدٌ. وَأَشَدُّ مِنْهُ: حَبْسُهَا عَلَى أَوَامِرِهِ. وَحَبْسُهَا عَنْ نَوَاهِيهِ. فَهِيَ دَائِمًا تُرْضِيكَ بِالْعِلْمِ عَنِ الْعَمَلِ، وَبِالْعَمَلِ عَنِ الْحَالِ، وَبِالْحَالِ عَنِ اللَّهِ سُبْحَانَهُ وَتَعَالَى، وَهَذَا أَمْرٌ لَا يَعْرِفُهُ إِلَّا مَنْ شَدَّ مِئْزَرَ سَيْرِهِ إِلَى اللَّهِ. وَعَلِمَ أَنَّ كُلَّ مَا سِوَاهُ فَهُوَ قَاطِعٌ عَنْهُ.
وَقَدْ تَضَمَّنَ كَلَامُهُ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَ دَرَجَاتٍ - كَمَا أَشَارَ إِلَيْهِ -: دَرَجَةُ الْحَالِ. وَدَرَجَةُ الْعِلْمِ، وَدَرَجَةُ التَّفْرِقَةِ بَيْنَ الْحَالِ وَالْعِلْمِ. وَهَذِهِ الثَّلَاثُ الدَّرَجَاتِ: هِيَ الْمُخْتَصَّةُ بِالْمَعْنَى الثَّانِي مِنْ مَعَانِي الْوَقْتِ. وَاللَّهُ أَعْلَمُ.

(3/131)

[فَصْلٌ الْمَعْنَى الثَّالِثِ: الْوَقْتُ الْحَقُّ]
قَالَ: وَالْمَعْنَى الثَّالِثُ، قَالُوا: الْوَقْتُ الْحَقُّ. أَرَادُوا بِهِ: اسْتِغْرَاقَ رَسْمِ الْوَقْتِ فِي وُجُودِ الْحَقِّ. وَهَذَا الْمَعْنَى يَسْبِقُ عَلَى هَذَا الِاسْمِ عِنْدِي. لَكِنَّهُ هُوَ اسْمٌ فِي هَذَا الْمَعْنَى الثَّالِثِ، لِحِينِ تَتَلَاشَى فِيهِ الرُّسُومُ كَشْفًا. لَا وُجُودًا مَحْضًا. وَهُوَ فَوْقُ الْبَرْقِ وَالْوَجْدِ. وَهُوَ يُشَارِفُ مَقَامَ الْجَمْعِ، لَوْ دَامَ وَبَقِيَ. وَلَا يَبْلُغُ وَادِيَ الْوُجُودِ، لَكِنَّهُ يَكْفِي مَؤُنَةَ الْمُعَامَلَةِ، وَيُصَفِّي عَيْنَ الْمُسَامَرَةِ. وَيَشُمُّ رَوَائِحَ الْوُجُودِ.
هَذَا الْمَعْنَى الثَّالِثُ مِنْ مَعَانِي الْوَقْتِ أَخَصُّ مِمَّا قَبْلَهُ. وَأَصْعَبُ تَصَوُّرًا وَحُصُولًا. فَإِنَّ الْأَوَّلَ: وَقْتُ سُلُوكٍ يَتَلَوَّنُ. وَهَذَا وَقْتُ كَشْفٍ يَتَمَكَّنُ. وَلِذَلِكَ أَطْلَقُوا عَلَيْهِ اسْمَ الْحَقِّ لِغَلَبَةِ حُكْمِهِ عَلَى قَلْبِ صَاحِبِهِ. فَلَا يُحِسُّ بِرَسْمِ الْوَقْتِ، بَلْ يَتَلَاشَى ذِكْرُ وَقْتِهِ مِنْ قَلْبِهِ، لِمَا قَهَرَهُ مِنْ نُورِ الْكَشْفِ.
فَقَوْلُهُ: قَالُوا: الْوَقْتُ هُوَ الْحَقُّ.
يَعْنِي: أَنَّ بَعْضَهُمْ أَطْلَقَ اسْمَ الْحَقِّ عَلَى الْوَقْتِ، ثُمَّ فَسَّرَ مُرَادَهُمْ بِذَلِكَ. وَأَنَّهُمْ عَنَوْا بِهِ اسْتِغْرَاقَ رَسْمِ الْوَقْتِ فِي وُجُودِ الْحَقِّ. وَمَعْنَى هَذَا: أَنَّ السَّالِكَ بِهَذَا الْمَعْنَى الثَّالِثِ لِلْحَقِّ: إِذَا اشْتَدَّ اسْتِغْرَاقُهُ فِي وَقْتٍ يَتَلَاشَى عَنْهُ وَقْتُهُ بِالْكُلِّيَّةِ.
وَتَقْرِيبُ هَذَا إِلَى الْفَهْمِ: أَنَّهُ إِذَا شَهِدَ اسْتِغْرَاقَ وَقْتِهِ الْحَاضِرِ فِي مَاهِيَّةِ الزَّمَانِ. فَقَدِ اسْتَغْرَقَ الزَّمَانُ رَسْمَ الْوَقْتِ إِلَى مَا هُوَ جُزْءٌ يَسِيرٌ جِدًّا مِنْ أَجْزَائِهِ، وَانْغَمَرَ فِيهِ. كَمَا تَنْغَمِرُ الْقَطْرَةُ فِي الْبَحْرِ. ثُمَّ إِنَّ الزَّمَانَ - الْمَحْدُودَ الطَّرَفَيْنِ - يَسْتَغْرِقُ رَسْمُهُ فِي وُجُودِ الدَّهْرِ. وَهُوَ مَا بَيْنَ الْأَزَلِ وَالْأَبَدِ. ثُمَّ إِنَّ الدَّهْرَ يَسْتَغْرِقُ رَسْمَهُ فِي دَوَامِ الرَّبِّ جَلَّ جَلَالُهُ. وَذَلِكَ الدَّوَامُ: هُوَ صِفَةُ الرَّبِّ. فَهُنَاكَ يَضْمَحِلُّ الدَّهْرُ وَالزَّمَانُ وَالْوَقْتُ. وَلَا يَبْقَى لَهُ نِسْبَةٌ إِلَى دَوَامِ الرَّبِّ جَلَّ جَلَالُهُ أَلْبَتَّةَ. فَاضْمَحَلَّ الزَّمَانُ وَالدَّهْرُ وَالْوَقْتُ فِي الدَّوَامِ الْإِلَهِيِّ، كَمَا تَضْمَحِلُّ الْأَنْوَارُ الْمَخْلُوقَةُ فِي نُورِهِ، وَكَمَا يَضْمَحِلُّ عِلْمُ الْخَلْقِ فِي عِلْمِهِ، وَقُدْرَتُهُمْ فِي قُدْرَتِهِ، وَجَمَالُهُمْ فِي جَمَالِهِ، وَكَلَامُهُمْ فِي كَلَامِهِ، بِحَيْثُ لَا يَبْقَى لِلْمَخْلُوقِ نِسْبَةٌ مَا إِلَى صِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ.
وَالْقَوْمُ إِذَا أَطْلَقَ أَهْلُ الِاسْتِقَامَةِ مِنْهُمْ " مَا فِي الْوُجُودِ إِلَّا اللَّهُ " أَوْ " مَا ثَمَّ مَوْجُودٌ عَلَى الْحَقِيقَةِ إِلَّا اللَّهُ " أَوْ " هُنَاكَ: يَفْنَى مَنْ لَمْ يَكُنْ. وَيَبْقَى مَنْ لَمْ يَزَلْ " وَنَحْوَ ذَلِكَ مِنَ الْعِبَارَاتِ، فَهَذَا مُرَادُهُمْ. لَا سِيَّمَا إِذَا حَصَلَ هَذَا الِاسْتِغْرَاقُ فِي الشُّهُودِ كَمَا هُوَ فِي

(3/132)

الْوُجُودِ. وَغَلَبَ سُلْطَانُهُ عَلَى سُلْطَانِ الْعِلْمِ. وَكَانَ الْعِلْمُ مَغْمُورًا بِوَارِدِهِ. وَفِي قُوَّةِ التَّمْيِيزِ ضَعْفٌ. وَقَدْ تَوَارَى الْعِلْمُ بِالشُّهُودِ وَحَكَمَ الْحَالُ.
فَهُنَاكَ {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} [إبراهيم: 27] وَتَزِلُّ أَقْدَامٌ كَثِيرَةٌ إِلَى الْحَضِيضِ الْأَدْنَى. وَلَا رَيْبَ أَنَّ وُجُودَ الْحَقِّ سُبْحَانَهُ وَدَوَامَهُ يَسْتَغْرِقُ وُجُودَ كُلِّ مَا سِوَاهُ وَوَقْتَهُ وَزَمَانَهُ. بِحَيْثُ يَصِيرُ كَأَنَّهُ لَا وُجُودَ لَهُ.
وَمِنْ هُنَا غَلِطَ الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ. وَظَنُّوا أَنَّهُ لَيْسَ لِغَيْرِهِ وُجُودٌ أَلْبَتَّةَ. وَغَرَّهُمْ كَلِمَاتٌ مُشْتَبِهَاتٌ جَرَتْ عَلَى أَلْسِنَةِ أَهْلِ الِاسْتِقَامَةِ مِنَ الطَّائِفَةِ. فَجَعَلُوهَا عُمْدَةً لِكُفْرِهِمْ وَضَلَالِهِمْ. وَظَنُّوا أَنَّ السَّالِكِينَ سَيَرْجِعُونَ إِلَيْهِمْ، وَتَصِيرُ طَرِيقَةُ النَّاسِ وَاحِدَةً {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32] .
قَوْلُهُ: وَهَذَا الْمَعْنَى يَسْبِقُ عَلَى هَذَا الِاسْمِ عِنْدِي.
يُرِيدُ: أَنَّ " الْحَقَّ " سَابِقٌ عَلَى الِاسْمِ الَّذِي هُوَ " الْوَقْتُ " أَيْ مُنَزَّهٌ عَنْ أَنْ يُسَمَّى بِالْوَقْتِ. فَلَا يَنْبَغِي إِطْلَاقُهُ عَلَيْهِ. لِأَنَّ الْأَوْقَاتَ حَادِثَةٌ.
قَوْلُهُ: لَكِنَّهُ اسْمٌ فِي هَذَا الْمَعْنَى الثَّالِثِ، لِحِينِ تَتَلَاشَى فِيهِ الرُّسُومُ كَشْفًا لَا وُجُودًا مَحْضًا.
تَلَاشِي الرُّسُومِ اضْمِحْلَالُهَا وَفَنَاؤُهَا. وَالرُّسُومُ عِنْدَهُمْ: مَا سِوَى اللَّهِ.
وَقَدْ صَرَّحَ الشَّيْخُ: أَنَّهَا إِنَّمَا تَتَلَاشَى فِي وُجُودِ الْعَبْدِ الْكَشْفِيِّ. بِحَيْثُ لَا يَبْقَى فِيهِ سَعَةٌ لِلْإِحْسَاسِ بِهَا، لِمَا اسْتَغْرَقَهُ مِنَ الْكَشْفِ. فَهَذِهِ عَقِيدَةُ أَهْلِ الِاسْتِقَامَةِ مِنَ الْقَوْمِ.
وَأَمَّا الْمَلَاحِدَةُ، أَهْلُ وَحْدَةِ الْوُجُودِ، فَعِنْدَهُمْ: أَنَّهَا لَمْ تَزَلْ مُتَلَاشِيَةً فِي عَيْنِ وُجُودِ الْحَقِّ، بَلْ وُجُودُهَا هُوَ نَفْسُ وُجُودِهِ. وَإِنَّمَا كَانَ الْحِسُّ يُفَرِّقُ بَيْنَ الْوُجُودَيْنِ. فَلَمَّا غَابَ عَنْ حِسِّهِ بِكَشْفِهِ، تَبَيَّنَ أَنَّ وُجُودَهَا هُوَ عَيْنُ وُجُودِ الْحَقِّ.
وَلَكِنَّ الشَّيْخَ كَأَنَّهُ عَبَّرَ بِالْكَشْفِ وَالْوُجُودِ عَنِ الْمَقَامَيْنِ اللَّذَيْنِ ذَكَرَهُمَا فِي كِتَابِهِ. وَالْكَشْفُ هُوَ دُونَ الْوُجُودِ عِنْدَهُ. فَإِنَّ الْكَشْفَ يَكُونُ مَعَ بَقَاءِ بَعْضِ رُسُومِ صَاحِبِهِ. فَلَيْسَ مَعَهُ اسْتِغْرَاقٌ فِي الْفَنَاءِ. وَالْوُجُودُ لَا يَكُونُ مَعَهُ رَسْمٌ بَاقٍ. وَلِذَلِكَ قَالَ: لَا وُجُودًا مَحْضًا، فَإِنَّ الْوُجُودَ الْمَحْضَ عِنْدَهُ: يُفْنِي الرُّسُومَ. وَبِكُلِّ حَالٍ: فَهُوَ يُفْنِيهَا مِنْ وُجُودِ الْوَاجِدِ، لَا يُفْنِيهَا فِي الْخَارِجِ.

(3/133)

وَسِرُّ الْمَسْأَلَةِ: أَنَّ الْوَاصِلَ إِلَى هَذَا الْمَقَامِ يَصِيرُ لَهُ وُجُودٌ آخَرُ، غَيْرُ وُجُودِهِ الطَّبِيعِيِّ الْمُشْتَرَكِ بَيْنَ جَمِيعِ الْمَوْجُودَاتِ. وَيَصِيرُ لَهُ نَشْأَةٌ أُخْرَى لِقَلْبِهِ وَرُوحِهِ، نِسْبَةُ النَّشْأَةِ الْحَيَوَانِيَّةِ إِلَيْهَا كَنِسْبَةِ النَّشْأَةِ فِي بَطْنِ الْأُمِّ إِلَى هَذِهِ النَّشْأَةِ الْمُشَاهَدَةِ فِي الْعَالَمِ، وَكَنِسْبَةِ هَذِهِ النَّشْأَةِ إِلَى النَّشْأَةِ الْأُخْرَى.
فَلِلْعَبْدِ أَرْبَعُ نَشْآتٍ: نَشْأَةٌ فِي الرَّحِمِ، حَيْثُ لَا بَصَرَ يُدْرِكُهُ. وَلَا يَدَ تَنَالُهُ. وَنَشْأَةٌ فِي الدُّنْيَا. وَنَشْأَةٌ فِي الْبَرْزَخِ. وَنَشْأَةٌ فِي الْمَعَادِ الثَّانِي. وَكُلُّ نَشْأَةٍ أَعْظَمُ مِنَ الَّتِي قَبْلَهَا. وَهَذِهِ النَّشْأَةُ لِلرُّوحِ وَالْقَلْبِ أَصْلًا، وَلِلْبَدَنِ تَبَعًا.
فَلِلرُّوحِ فِي هَذَا الْعَالَمِ نَشْأَتَانِ. إِحْدَاهُمَا: النَّشْأَةُ الطَّبِيعِيَّةُ الْمُشْتَرَكَةُ. وَالثَّانِيَةُ: نَشْأَةٌ قَلْبِيَّةٌ رُوحَانِيَّةٌ، يُولَدُ بِهَا قَلْبُهُ، وَيَنْفَصِلُ عَنْ مَشِيمَةِ طَبْعِهِ، كَمَا وُلِدَ بَدَنُهُ وَانْفَصَلَ عَنْ مَشِيمَةِ الْبَطْنِ.
وَمَنْ لَمْ يُصَدِّقْ بِهَذَا فَلْيَضْرِبْ عَنْ هَذَا صَفْحًا، وَلْيَشْتَغِلْ بِغَيْرِهِ.
وَفِي كِتَابِ الزُّهْدِ لِلْإِمَامِ أَحْمَدَ: أَنَّ الْمَسِيحَ عَلَيْهِ السَّلَامُ قَالَ لِلْحَوَارِيِّينَ: إِنَّكُمْ لَنْ تَلِجُوا مَلَكُوتَ السَّمَاوَاتِ حَتَّى تُولَدُوا مَرَّتَيْنِ.
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - يَقُولُ: هِيَ وِلَادَةُ الْأَرْوَاحِ وَالْقُلُوبِ مِنَ الْأَبْدَانِ، وَخُرُوجُهَا مِنْ عَالِمِ الطَّبِيعَةِ، كَمَا وُلِدَتِ الْأَبْدَانُ مِنَ الْبَدَنِ وَخَرَجَتْ مِنْهُ. وَالْوِلَادَةُ الْأُخْرَى: هِيَ الْوِلَادَةُ الْمَعْرُوفَةُ. وَاللَّهُ أَعْلَمُ.
قَوْلُهُ: وَهُوَ فَوْقَ الْبَرْقِ وَالْوَجْدِ.
يَعْنِي: أَنَّ هَذَا الْكَشْفَ الَّذِي تَلَاشَتْ فِيهِ الرُّسُومُ: فَوْقَ مَنْزِلَتَيِ الْبَرْقِ وَالْوَجْدِ، فَإِنَّهُ أَثْبَتُ وَأَدْوَمُ، وَالْوُجُودُ فَوْقَهُ. لِأَنَّهُ يُشْعِرُ بِالدَّوَامِ.
قَوْلُهُ: وَهُوَ يُشَارِفُ مَقَامَ الْجَمْعِ لَوْ دَامَ.
أَيْ لَوْ دَامَ هَذَا الْوَقْتُ لَشَارَفَ مَقَامَ الْجَمْعِ وَهُوَ ذَهَابُ شُعُورِ الْقَلْبِ بِغَيْرِ الْحَقِّ سُبْحَانَهُ وَتَعَالَى، شُغْلًا بِهِ عَنْ غَيْرِهِ. فَهُوَ جَمْعٌ فِي الشُّهُودِ.
وَعِنْدَ الْمَلَاحِدَةِ: هُوَ جَمْعٌ فِي الْوُجُودِ.
وَمَقْصُودُهُ: أَنَّهُ لَوْ دَاوَمَ الْوَقْتُ بِهَذَا الْمَعْنَى الثَّالِثِ: لَشَارَفَ حَضْرَةَ الْجَمْعِ. لَكِنَّهُ لَا يَدُومُ.

(3/134)

قَوْلُهُ: وَلَا يَبْلُغُ وَادِيَ الْوُجُودِ يَعْنِي: أَنَّ الْوَقْتَ الْمَذْكُورَ لَا يَبْلُغُ السَّالِكُ فِيهِ وَادِيَ الْوُجُودِ حَتَّى يَقْطَعَهُ. وَوَادِي الْوُجُودِ: هُوَ حَضْرَةُ الْجَمْعِ.
قَوْلُهُ: لَكِنَّهُ يَلْقَى مُؤْنَةَ الْمُعَامَلَةِ.
يَعْنِي: أَنَّ الْوَقْتَ الْمَذْكُورَ - وَهُوَ الْكَشْفُ الْمُشَارِفُ لِحَضْرَةِ الْجَمْعِ - يُخَفِّفُ عَنِ الْعَامِلِ أَثْقَالَ الْمُعَامَلَةِ، مَعَ قِيَامِهِ بِهَا أَتَمَّ الْقِيَامِ، بِحَيْثُ تَصِيرُ هِيَ الْحَامِلَةَ لَهُ. فَإِنَّهُ كَانَ يَعْمَلُ عَلَى الْخَبَرِ. فَصَارَ يَعْمَلُ عَلَى الْعِيَانِ. هَذَا مُرَادُ الشَّيْخِ.
وَعِنْدَ الْمُلْحِدِ: أَنَّهُ يَفْنَى عَنِ الْمُعَامَلَاتِ الْجُسْمَانِيَّةِ، وَيُرَدُّ صَاحِبُهُ إِلَى الْمُعَامَلَاتِ الْقَلْبِيَّةِ. وَقَدْ تَقَدَّمَ إِشْبَاعُ الْكَلَامِ فِي هَذَا الْمَعْنَى.
قَوْلُهُ " وَيُصَفِّي عَنِ الْمُسَامَرَةِ " الْمُسَامَرَةُ: عِنْدَ الْقَوْمِ هِيَ الْخِطَابُ الْقَلْبِيُّ الرُّوحِيُّ بَيْنَ الْعَبْدِ وَرَبِّهِ. وَقَدْ تَقَدَّمَ: أَنَّ تَسْمِيَتَهَا بِالْمُنَاجَاةِ أَوْلَى. فَهَذَا الْكَشْفُ يَخْلُصُ عَنِ الْمُسَامَرَةِ مِنْ ذِكْرِ غَيْرِ الْحَقِّ سُبْحَانَهُ وَمُنَاجَاتِهِ.
قَوْلُهُ: وَيَشُمُّ رَوَائِحَ الْوُجُودِ أَيْ صَاحِبُ مَقَامِ هَذَا الْوَقْتِ الْخَاصِّ: يَشُمُّ رَوَائِحَ الْوُجُودِ. وَهُوَ حَضْرَةُ الْجَمْعِ. فَإِنَّهُمْ يُسَمُّونَهَا بِالْجَمْعِ وَالْوُجُودِ. وَيَعْنُونَ بِذَلِكَ: ظُهُورَ وُجُودِ الْحَقِّ سُبْحَانَهُ. وَفَنَاءَ وُجُودِ مَا سِوَاهُ.
وَقَدْ عَرَفْتَ أَنَّ فَنَاءَ وُجُودِ مَا سِوَاهُ بِأَحَدِ اعْتَبَارَيْنِ: إِمَّا فَنَاؤُهُ مِنْ شُهُودِ الْعَبْدِ فَلَا يَشْهَدُهُ، وَإِمَّا اضْمِحْلَالُهُ وَتَلَاشِيهِ بِالنِّسْبَةِ إِلَى وُجُودِ الرَّبِّ. وَلَا تَلْتَفِتْ إِلَى غَيْرِ هَذَيْنِ الْمَعْنَيَيْنِ. فَهُوَ إِلْحَادٌ وَكُفْرٌ. وَاللَّهُ الْمُسْتَعَانُ.


فصل منزلة الصفاء، فصل منزلة السرور، فصل منزلة السر - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ الصَّفَاءِ]
[حَدُّ الصَّفَاءِ]
فَصْلٌ مَنْزِلَةُ الصَّفَاءِ
وَمِنْهَا مَنْزِلَةُ الصَّفَاءِ.
قَالَ صَاحِبُ الْمَنَازِلِ:
بَابُ الصَّفَاءِ. قَالَ اللَّهُ عَزَّ وَجَلَّ {وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ} [ص: 47] الصَّفَاءُ اسْمٌ لِلْبَرَاءَةِ مِنَ الْكَدَرِ. وَهُوَ فِي هَذَا الْبَابِ سُقُوطُ التَّلْوِينِ.
أَمَّا الِاسْتِشْهَادُ بِالْآيَةِ: فَوَجْهُهُ أَنَّ الْمُصْطَفَى مُفْتَعَلٌ مِنَ الصَّفْوَةِ. وَهِيَ خُلَاصَةُ

(3/135)

الشَّيْءِ، وَتَصْفِيَتُهُ مِمَّا يَشُوبُهُ. وَمِنْهُ: اصْطَفَى الشَّيْءَ لِنَفْسِهِ. أَيْ خَلَّصَهُ مِنْ شَوْبِ شَرِكَةِ غَيْرِهِ لَهُ فِيهِ. وَمِنْهُ الصَّفِيُّ وَهُوَ السَّهْمُ الَّذِي كَانَ يَصْطَفِيهِ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِنَفْسِهِ مِنَ الْغَنِيمَةِ. وَمِنْهُ: الشَّيْءُ الصَّافِي. وَهُوَ الْخَالِصُ مِنْ كَدَرِ غَيْرِهِ.
قَوْلُهُ: الصَّفَاءُ: اسْمٌ لِلْبَرَاءَةِ مِنَ الْكَدَرِ.
الْبَرَاءَةُ: هِيَ الْخَلَاصُ. وَالْكَدَرُ امْتِزَاجُ الطَّيِّبِ بِالْخَبِيثِ.
قَوْلُهُ: وَهُوَ فِي هَذَا الْبَابِ: سُقُوطُ التَّلْوِينِ.
التَّلْوِينُ هُوَ التَّرَدُّدُ وَالتَّذَبْذُبُ، كَمَا قِيلَ:
كُلَّ يَوْمٍ تَتَلَوَّنُ ... تَرْكُ هَذَا بِكَ أَجْمَلُ

[دَرَجَاتُ الصَّفَاءِ]
[الدَّرَجَةُ الْأُولَى صَفَاءُ عِلْمٍ يُهَذِّبُ لِسُلُوكِ الطَّرِيقِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: صَفَاءُ عِلْمٍ يُهَذِّبُ لِسُلُوكِ الطَّرِيقِ. وَيُبَصِّرُ غَايَةَ الْجِدِّ. وَيُصَحِّحُ هِمَّةَ الْقَاصِدِ.
ذَكَرَ الشَّيْخُ لَهُ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَ فَوَائِدَ.
الْفَائِدَةُ الْأُولَى: عِلْمٌ يُهَذِّبُ لِسُلُوكِ الطَّرِيقِ، وَهَذَا الْعِلْمُ الصَّافِي - الَّذِي أَشَارَ إِلَيْهِ - هُوَ الْعِلْمُ الَّذِي جَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَكَانَ الْجُنَيْدُ يَقُولُ دَائِمًا: عِلْمُنَا هَذَا مُقَيَّدٌ بِالْكِتَابِ وَالسُّنَّةِ. فَمَنْ لَمْ يَحْفَظِ الْقُرْآنَ، وَيَكْتُبِ الْحَدِيثَ، وَلَمْ يَتَفَقَّهْ: لَا يُقْتَدَى بِهِ.
وَقَالَ غَيْرُهُ مِنَ الْعَارِفِينَ: كُلُّ حَقِيقَةٍ لَا تَتْبَعُهَا شَرِيعَةٌ فَهِيَ كُفْرٌ.

(3/136)

وَقَالَ الْجُنَيْدُ: عِلْمُنَا هَذَا مُتَشَبِّكٌ بِحَدِيثِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: إِنَّهُ لَتَمُرُّ بِقَلْبِي النُّكْتَةُ مِنْ نُكَتِ الْقَوْمِ. فَلَا أَقْبَلُهَا إِلَّا بِشَاهِدَيْ عَدْلٍ، مِنَ الْكِتَابِ وَالسُّنَّةِ. وَقَالَ النَّصْرَابَادِيُّ: أَصْلُ هَذَا الْمَذْهَبِ: مُلَازَمَةُ الْكِتَابِ وَالسُّنَّةِ. وَتَرْكُ الْأَهْوَاءِ وَالْبِدَعِ، وَالِاقْتِدَاءُ بِالسَّلَفِ، وَتَرْكُ مَا أَحْدَثَهُ الْآخَرُونَ. وَالْإِقَامَةُ عَلَى مَا سَلَكَهُ الْأَوَّلُونَ.
وَقَدْ تَقَدَّمَ ذِكْرُ بَعْضِ ذَلِكَ.
فَهَذَا الْعِلْمُ الصَّافِي، الْمُتَلَقَّى مِنْ مِشْكَاةِ الْوَحْيِ وَالنُّبُوَّةِ: يُهَذِّبُ صَاحِبَهُ لِسُلُوكِ طَرِيقِ الْعُبُودِيَّةِ. وَحَقِيقَتُهَا: التَّأَدُّبُ بِآدَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَاطِنًا وَظَاهِرًا. وَتَحْكِيمُهُ بَاطِنًا وَظَاهِرًا. وَالْوُقُوفُ مَعَهُ حَيْثُ وَقَفَ بِكَ. وَالْمَسِيرُ مَعَهُ حَيْثُ سَارَ بِكَ. بِحَيْثُ تَجْعَلُهُ بِمَنْزِلَةِ شَيْخِكَ الَّذِي قَدْ أَلْقَيْتَ إِلَيْهِ أَمْرَكَ كُلَّهُ سِرَّهُ وَظَاهِرَهُ، وَاقْتَدَيْتَ بِهِ فِي جَمِيعِ أَحْوَالِكَ. وَوَقَفْتَ مَعَ مَا يَأْمُرُكَ بِهِ. فَلَا تُخَالِفُهُ أَلْبَتَّةَ. فَتَجْعَلُ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَكَ شَيْخًا، وَإِمَامًا وَقُدْوَةً وَحَاكِمًا، وَتُعَلِّقُ قَلْبَكَ بِقَلْبِهِ الْكَرِيمِ، وَرُوحَانِيَّتَكَ بِرُوحَانِيَّتِهِ، كَمَا يُعَلِّقُ الْمُرِيدُ رُوحَانِيَّتَهُ بِرُوحَانِيَّةِ شَيْخِهِ. فَتُجِيبُهُ إِذَا دَعَاكَ. وَتَقِفُ مَعَهُ إِذَا اسْتَوْقَفَكَ. وَتَسِيرُ إِذَا سَارَ بِكَ. وَتُقِيلُ إِذَا قَالَ، وَتَنْزِلُ إِذَا نَزَلَ. وَتَغْضَبُ لِغَضَبِهِ. وَتَرْضَى لِرِضَاهُ. وَإِذَا أَخْبَرَكَ عَنْ شَيْءٍ أَنْزَلْتَهُ مَنْزِلَةَ مَا تَرَاهُ بِعَيْنِكَ. وَإِذَا أَخْبَرَكَ عَنِ اللَّهِ بِخَبَرٍ أَنْزَلْتَهُ مَنْزِلَةَ مَا تَسْمَعُهُ مِنَ اللَّهِ بِأُذُنِكَ.
وَبِالْجُمْلَةِ: فَتَجْعَلُ الرَّسُولَ شَيْخَكَ وَأُسْتَاذَكَ، وَمُعَلِّمَكَ وَمُرَبِّيكَ وَمُؤَدِّبَكَ. وَتَسْقُطُ الْوَسَائِطَ بَيْنَكَ وَبَيْنَهُ إِلَّا فِي التَّبْلِيغِ. كَمَا تَسْقُطُ الْوَسَائِلُ بَيْنَكَ وَبَيْنَ الْمُرْسَلِ فِي الْعُبُودِيَّةِ. وَلَا تَثْبُتُ وَسَاطَةٌ إِلَّا فِي وُصُولِ أَمْرِهِ وَنَهْيِهِ وَرِسَالَتِهِ إِلَيْكَ.
وَهَذَانَ التَّجْرِيدَانِ: هُمَا حَقِيقَةُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ. وَاللَّهُ وَحْدَهُ هُوَ الْمَعْبُودُ الْمَأْلُوهُ، الَّذِي لَا يَسْتَحِقُّ الْعِبَادَةَ سِوَاهُ، وَرَسُولُهُ: الْمُطَاعُ الْمُتَّبَعُ، الْمُهْتَدَى بِهِ، الَّذِي لَا يَسْتَحِقُّ الطَّاعَةَ سِوَاهُ. وَمَنْ سِوَاهُ: فَإِنَّمَا يُطَاعُ إِذَا أَمَرَ الرَّسُولُ بِطَاعَتِهِ. فَيُطَاعُ تَبَعًا لِلْأَصْلِ.
وَبِالْجُمْلَةِ: فَالطَّرِيقُ مَسْدُودَةٌ إِلَّا عَلَى مَنِ اقْتَفَى آثَارَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَاقْتَدَى بِهِ فِي ظَاهِرِهِ وَبَاطِنِهِ.
فَلَا يَتَعَنَّى السَّالِكُ عَلَى غَيْرِ هَذَا الطَّرِيقِ. فَلَيْسَ حَظُّهُ مِنْ سُلُوكِهِ إِلَّا التَّعَبَ، وَأَعْمَالُهُ {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} [النور: 39] .

(3/137)

وَلَا يَتَعَنَّى السَّالِكُ عَلَى هَذَا الطَّرِيقِ. فَإِنَّهُ وَاصِلٌ وَلَوْ زَحَفَ زَحْفًا. فَأَتْبَاعُ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: إِذَا قَعَدَتْ بِهِمْ أَعْمَالُهُمْ، قَامَتْ بِهِمْ عَزَائِمُهُمْ وَهِمَمُهُمْ وَمُتَابَعَتُهُمْ لِنَبِيِّهِمْ. كَمَا قِيلَ:
مَنْ لِي بِمِثْلِ سَيْرِكَ الْمُدَلَّلِ ... تَمْشِي رُوَيْدًا وَتَجِي فِي الْأَوَّلِ
وَالْمُنْحَرِفُونَ عَنْ طَرِيقِهِ، إِذَا قَامَتْ بِهِمْ أَعْمَالُهُمْ وَاجْتِهَادَاتُهُمْ: قَعَدَ بِهِمْ عُدُولُهُمْ عَنْ طَرِيقِهِ.
فَهُمْ فِي السُّرَى لَمْ يَبْرَحُوا مِنْ مَكَانِهِمْ ... وَمَا ظَعَنُوا فِي السَّيْرِ عَنْهُ وَقَدْ كَلُّوا
قَوْلُهُ " وَيُبَصِّرُ غَايَةَ الْجِدِّ " الْجِدُّ: الِاجْتِهَادُ وَالتَّشْمِيرُ، وَالْغَايَةُ: النِّهَايَةُ.
يُرِيدُ: أَنَّ صَفَاءَ الْعِلْمِ يَهْدِي صَاحِبَهُ إِلَى الْغَايَةِ الْمَقْصُودَةِ بِالِاجْتِهَادِ وَالتَّشْمِيرِ. فَإِنَّ كَثِيرًا مِنَ السَّالِكِينَ - بَلْ أَكْثَرَهُمْ - سَالِكٌ بِجِدِّهِ وَاجْتِهَادِهِ، غَيْرُ مُنْتَبِهٍ إِلَى الْمَقْصُودِ.
وَأَضْرِبُ لَكَ فِي هَذَا مَثَلًا حَسَنًا جِدًّا، وَهُوَ: أَنَّ قَوْمًا قَدِمُوا مِنْ بِلَادٍ بَعِيدَةٍ عَلَيْهِمْ أَثَرُ النَّعِيمِ وَالْبَهْجَةِ، وَالْمَلَابِسُ السَّنِيَّةُ، وَالْهَيْئَةُ الْعَجِيبَةُ. فَعَجِبَ النَّاسُ لَهُمْ. فَسَأَلُوهُمْ عَنْ حَالِهِمْ؟ فَقَالُوا: بِلَادُنَا مِنْ أَحْسَنِ الْبِلَادِ. وَأَجْمَعِهَا لِسَائِرِ أَنْوَاعِ النَّعِيمِ. وَأَرْخَاهَا، وَأَكْثَرِهَا مِيَاهًا، وَأَصَحِّهَا هَوَاءً، وَأَكْثَرِهَا فَاكِهَةً، وَأَعْظَمِهَا اعْتِدَالًا، وَأَهْلُهَا كَذَلِكَ أَحْسَنُ النَّاسِ صُوَرًا وَأَبْشَارًا. وَمَعَ هَذَا، فَمَلِكُهَا لَا يَنَالُهُ الْوَصْفُ جَمَالًا وَكَمَالًا، وَإِحْسَانًا، وَعِلْمًا وَحِلْمًا، وَجُودًا، وَرَحْمَةً لِلرَّعِيَّةِ، وَقُرْبًا مِنْهُمْ. وَلَهُ الْهَيْبَةُ وَالسَّطْوَةُ عَلَى سَائِرِ مُلُوكِ الْأَطْرَافِ. فَلَا يَطْمَعُ أَحَدٌ مِنْهُمْ فِي مُقَاوَمَتِهِ وَمُحَارَبَتِهِ. فَأَهْلُ بَلَدِهِ فِي أَمَانٍ مِنْ عَدُوِّهِمْ. لَا يَحِلُّ الْخَوْفُ بِسَاحَتِهِمْ. وَمَعَ هَذَا: فَلَهُ أَوْقَاتٌ يَبْرُزُ فِيهَا لِرَعِيَّتِهِ، وَيُسَهِّلُ لَهُمُ الدُّخُولَ عَلَيْهِ، وَيَرْفَعُ الْحِجَابَ بَيْنَهُ وَبَيْنَهُمْ. فَإِذَا وَقَعَتْ أَبْصَارُهُمْ عَلَيْهِ: تَلَاشَى عِنْدَهُمْ كُلُّ مَا هُمْ فِيهِ مِنَ النَّعِيمِ وَاضْمَحَلَّ، حَتَّى لَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنْهُ. فَإِذَا أَقْبَلَ عَلَى وَاحِدٍ مِنْهُمْ: أَقْبَلَ عَلَيْهِ سَائِرُ أَهْلِ الْمَمْلَكَةِ بِالتَّعْظِيمِ وَالْإِجْلَالِ. وَنَحْنُ رُسُلُهُ إِلَى أَهْلِ الْبِلَادِ، نَدْعُوهُمْ إِلَى حَضْرَتِهِ. وَهَذِهِ كُتُبُهُ إِلَى النَّاسِ. وَمَعَنَا مِنَ الشُّهُودِ مَا يُزِيلُ سُوءَ الظَّنِّ بِنَا. وَيَدْفَعُ اتِّهَامَنَا بِالْكَذِبِ عَلَيْهِ.
فَلَمَّا سَمِعَ النَّاسُ ذَلِكَ، وَشَاهَدُوا أَحْوَالَ الرُّسُلِ: انْقَسَمُوا أَقْسَامًا.
فَطَائِفَةٌ قَالَتْ: لَا نُفَارِقُ أَوْطَانَنَا، وَلَا نَخْرُجُ مِنْ دِيَارِنَا، وَلَا نَتَجَشَّمُ مَشَقَّةَ السَّفَرِ

(3/138)

الْبَعِيدِ، وَنَتْرُكُ مَا أَلِفْنَاهُ مِنْ عَيْشِنَا وَمَنَازِلِنَا، وَمُفَارَقَةِ آبَائِنَا وَأَبْنَائِنَا، وَإِخْوَانِنَا لِأَمْرٍ وُعِدْنَا بِهِ فِي غَيْرِ هَذِهِ الْبِلَادِ، وَنَحْنُ لَا نَقْدِرُ عَلَى تَحْصِيلِ مَا نَحْنُ فِيهِ إِلَّا بَعْدَ الْجَهْدِ وَالْمَشَقَّةِ. فَكَيْفَ نَنْتَقِلُ عَنْهُ؟
وَرَأَتْ هَذِهِ الْفِرْقَةُ مُفَارَقَتَهَا لِأَوْطَانِهَا وَبِلَادِهَا: كَمُفَارَقَةِ أَنْفُسِهَا لِأَبْدَانِهَا. فَإِنَّ النَّفْسَ - لِشِدَّةِ إِلْفِهَا لِلْبَدَنِ - أَكْرَهُ مَا إِلَيْهَا مُفَارَقَتُهُ. وَلَوْ فَارَقَتْهُ إِلَى النَّعِيمِ الْمُقِيمِ.
فَهَذِهِ الطَّائِفَةُ غَلَبَ عَلَيْهَا دَاعِي الْحِسِّ وَالطَّبْعِ عَلَى دَاعِي الْعَقْلِ وَالرُّشْدِ.
وَالطَّائِفَةُ الثَّانِيَةُ: لَمَّا رَأَتْ حَالَ الرُّسُلِ، وَمَا هُمْ فِيهِ مِنَ الْبَهْجَةِوَحُسْنِ الْحَالِ، وَعَلِمُوا صِدْقَهُمْ: تَأَهَّبُوا لِلسَّيْرِ إِلَى بِلَادِ الْمَلِكِ. فَأَخَذُوا فِي الْمَسِيرِ. فَعَارَضَهُمْ أَهْلُوهُمْ، وَأَصْحَابُهُمْ، وَعَشَائِرُهُمْ مِنَ الْقَاعِدِينَ. وَعَارَضَهُمْ إِلْفُهُمْ مَسَاكِنَهُمْ وَدُورَهُمْ وَبَسَاتِينَهُمْ. فَجَعَلُوا يُقَدِّمُونَ رِجْلًا وَيُؤَخِّرُونَ أُخْرَى. فَإِذَا تَذَكَّرُوا طِيبَ بِلَادِ الْمَلِكِ وَمَا فِيهَا مِنْ سَلْوَةِ الْعَيْشِ: تَقَدَّمُوا نَحْوَهَا. وَإِذَا عَارَضَهُمْ مَا أَلِفُوهُ وَاعْتَادُوهُ مِنْ ظِلَالِ بِلَادِهِمْ وَعَيْشِهَا، وَصُحْبَةِ أَهْلِهِمْ وَأَصْحَابِهِمْ: تَأَخَّرُوا عَنِ الْمَسِيرِ، وَالْتَفَتُوا إِلَيْهِمْ. فَهُمْ دَائِمًا بَيْنَ الدَّاعِيَيْنِ وَالْجَاذِبَيْنِ، إِلَى أَنْ يَغْلِبَ أَحَدُهُمَا وَيَقْوَى عَلَى الْآخَرِ. فَيَصِيرُونَ إِلَيْهِ.
وَالطَّائِفَةُ الثَّالِثَةُ: رَكِبَتْ ظُهُورَ عَزَائِمِهَا، وَرَأَتْ أَنَّ بِلَادَ الْمَلِكِ أَوْلَى بِهَا. فَوَطَّنَتْ أَنْفُسَهَا عَلَى قَصْدِهَا. وَلَمْ يَثْنِهَا لَوْمُ اللُّوَّامِ. لَكِنْ فِي سَيْرِهَا بُطْءٌ بِحَسَبِ ضَعْفِ مَا كُشِفَ لَهَا مِنْ أَحْوَالِ تِلْكَ الْبِلَادِ وَحَالِ الْمَلِكِ.
وَالطَّائِفَةُ الرَّابِعَةُ: جَدَّتْ فِي السَّيْرِ وَوَاصَلَتْهُ. فَسَارَتْ سَيْرًا حَثِيثًا. فَهُمْ كَمَا قِيلَ:
وَرَكْبٍ سَرَوْا وَاللَّيْلُ مُرْخٍ سُدُولَهُ ... عَلَى كُلِّ مُغْبَرِّ الْمَطَالِعِ قَاتِمِ
حَدَوْا عَزَمَاتٍ ضَاعَتِ الْأَرْضُ بَيْنَهَا ... فَصَارَ سُرَاهُمْ فِي ظُهُورِ الْعَزَائِمِ
تُرِيهِمْ نُجُومُ اللَّيْلِ مَا يَطْلُبُونَهُ ... عَلَى عَاتِقِ الشِّعْرَى وَهَامِ النَّعَائِمِ
فَهَؤُلَاءِ هِمَمُهُمْ مَصْرُوفَةٌ إِلَى السَّيْرِ. وَقُوَاهُمْ مَوْقُوفَةٌ عَلَيْهِ مِنْ غَيْرِ تَثْنِيَةٍ مِنْهُمْ إِلَى الْمَقْصُودِ الْأَعْظَمِ، وَالْغَايَةِ الْعُلْيَا.
وَالطَّائِفَةُ الْخَامِسَةُ: أَخَذُوا فِي الْجِدِّ فِي الْمَسِيرِ. وَهِمَّتُهُمْ مُتَعَلِّقَةٌ بِالْغَايَةِ، فَهُمْ فِي سَيْرِهِمْ نَاظِرُونَ إِلَى الْمَقْصُودِ بِالْمَسِيرِ. فَكَأَنَّهُمْ يُشَاهِدُونَهُ مِنْ بُعْدٍ، وَهُوَ يَدْعُوهُمْ إِلَى نَفْسِهِ وَإِلَى بِلَادِهِ. فَهُمْ عَامِلُونَ عَلَى هَذَا الشَّاهِدِ الَّذِي قَامَ بِقُلُوبِهِمْ.
وَعَمَلُ كُلِّ أَحَدٍ مِنْهُمْ عَلَى قَدْرِ شَاهِدِهِ. فَمَنْ شَاهَدَ الْمَقْصُودَ بِالْعَمَلِ فِي عِلْمِهِ

(3/139)

كَانَ نُصْحُهُ فِيهِ، وَإِخْلَاصُهُ وَتَحْسِينُهُ، وَبَذْلُ الْجُهْدِ فِيهِ أَتَمَّ مِمَّنْ لَمْ يُشَاهِدْهُ وَلَمْ يُلَاحِظْهُ. وَلَمْ يَجِدْ مِنْ مَسِّ التَّعَبِ وَالنَّصَبِ مَا يَجِدُهُ الْغَائِبُ، وَالْوُجُودُ شَاهِدٌ بِذَلِكَ. فَمَنْ عَمِلَ عَمَلًا لِمَلِكٍ بِحَضْرَتِهِ، وَهُوَ يُشَاهِدُهُ: لَيْسَ حَالُهُ كَحَالِ مَنْ عَمِلَ فِي غَيْبَتِهِ وَبُعْدِهِ عَنْهُ، وَهُوَ غَيْرُ مُتَيَقِّنٍ وُصُولَهُ إِلَيْهِ.
وَقَوْلُهُ " وَيُصَحِّحُ هِمَّةَ الْقَاصِدِ " أَيْ وَيُصَحِّحُ لَهُ صَفَاءُ هَذَا الْعِلْمِ هِمَّتَهُ، وَمَتَى صَحَّتِ الْهِمَّةُ عَلَتْ وَارْتَفَعَتْ. فَإِنَّ سُقُوطَهَا وَدَنَاءَتَهَا مِنْ عِلَّتِهَا وَسَقَمِهَا، وَإِلَّا فَهِيَ كَالنَّارِ تَطْلُبُ الصُّعُودَ وَالِارْتِفَاعَ مَا لَمْ تُمْنَعْ.
وَأَعْلَى الْهِمَمِ: هِمَّةٌ اتَّصَلَتْ بِالْحَقِّ سُبْحَانَهُ طَلَبًا وَقَصْدًا. وَأَوْصَلَتِ الْخَلْقَ إِلَيْهِ دَعْوَةً وَنُصْحًا. وَهَذِهِ هِمَّةُ الرُّسُلِ وَأَتْبَاعِهِمْ. وَصِحَّتُهَا: بِتَمْيِيزِهَا مِنِ انْقِسَامِ طَلَبِهَا وَانْقِسَامِ مَطْلُوبِهَا وَانْقِسَامِ طَرِيقِهَا. بَلْ تَوَحَّدَ مَطْلُوبُهَا بِالْإِخْلَاصِ، وَطَلَبُهَا بِالصِّدْقِ، وَطَرِيقُهَا بِالسُّلُوكِ خَلْفَ الدَّلِيلِ الَّذِي نَصَبَهُ اللَّهُ دَلِيلًا. لَا مَنْ نَصَبَهُ هُوَ دَلِيلًا لِنَفْسِهِ.
وَلِلَّهِ الْهِمَمُ! مَا أَعْجَبَ شَأْنَهَا، وَأَشَدَّ تَفَاوُتَهَا. فَهِمَّةٌ مُتَعَلِّقَةٌ بِمَنْ فَوْقَ الْعَرْشِ. وَهِمَّةٌ حَائِمَةٌ حَوْلَ الْأَنْتَانِ وَالْحُشِّ. وَالْعَامَّةُ تَقُولُ: قِيمَةُ كُلِّ امْرِئٍ مَا يُحْسِنُهُ. وَالْخَاصَّةُ تَقُولُ: قِيمَةُ الْمَرْءِ مَا يَطْلُبُهُ. وَخَاصَّةُ الْخَاصَّةِ تَقُولُ: هِمَّةُ الْمَرْءِ إِلَى مَطْلُوبِهِ.
وَإِذَا أَرَدْتَ أَنْ تَعْرِفَ مَرَاتِبَ الْهِمَمِ، فَانْظُرْ إِلَى هِمَّةِ «رَبِيعَةَ بْنِ كَعْبٍ الْأَسْلَمِيِّ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ قَالَ لَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَلْنِي - فَقَالَ: أَسْأَلُكَ مُرَافَقَتَكَ فِي الْجَنَّةِ» . وَكَانَ غَيْرُهُ يَسْأَلُهُ مَا يَمْلَأُ بَطْنَهُ، أَوْ يُوَارِي جِلْدَهُ.
وَانْظُرْ إِلَى هِمَّةِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - حِينَ عُرِضَتْ عَلَيْهِ مَفَاتِيحُ كُنُوزِ الْأَرْضِ - فَأَبَاهَا. وَمَعْلُومٌ أَنَّهُ لَوْ أَخَذَهَا لِأَنْفَقَهَا فِي طَاعَةِ رَبِّهِ تَعَالَى. فَأَبَتْ لَهُ تِلْكَ الْهِمَّةُ الْعَالِيَةُ: أَنْ يَتَعَلَّقَ مِنْهَا بِشَيْءٍ مِمَّا سِوَى اللَّهِ وَمَحَابِّهِ. وَعُرِضَ عَلَيْهِ أَنْ يَتَصَرَّفَ بِالْمُلْكِ، فَأَبَاهُ. وَاخْتَارَ التَّصَرُّفَ بِالْعُبُودِيَّةِ الْمَحْضَةِ. فَلَا إِلَهَ إِلَّا اللَّهُ، خَالِقُ هَذِهِ الْهِمَّةِ، وَخَالِقُ نَفْسٍ تَحْمِلُهَا، وَخَالِقُ هِمَمٍ لَا تَعْدُو هِمَمَ أَخَسِّ الْحَيَوَانَاتِ.

(3/140)

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ صَفَاءُ حَالٍ يُشَاهَدُ بِهِ شَوَاهِدُ التَّحْقِيقِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: صَفَاءُ حَالٍ، يُشَاهَدُ بِهِ شَوَاهِدُ التَّحْقِيقِ. وَيُذَاقُ بِهِ حَلَاوَةُ الْمُنَاجَاةِ. وَيُنْسَى بِهِ الْكَوْنُ.
هَذِهِ الدَّرَجَةُ إِنَّمَا كَانَتْ أَعْلَى مِمَّا قَبْلَهَا لِأَنَّهَا هِمَّةُ حَالٍ. وَالْحَالُ ثَمَرَةُ الْعِلْمِ، وَلَا يَصْفُو حَالٌ إِلَّا بِصَفَاءِ الْعِلْمِ الْمُثْمِرِ لَهُ. وَعَلَى حَسَبِ شَوْبِ الْعِلْمِ يَكُونُ شَوْبُ الْحَالِ. وَإِذَا صَفَا الْحَالُ: شَاهَدَ الْعَبْدُ - بِصَفَائِهِ - آثَارَ الْحَقَائِقِ. وَهِيَ الشَّوَاهِدُ فِيهِ، وَفِي غَيْرِهِ، وَعَلَيْهِ، وَعَلَى غَيْرِهِ. وَوَجَدَ حَلَاوَةَ الْمُنَاجَاةِ. وَإِذَا تَمَكَّنَ فِي هَذِهِ الدَّرَجَةِ: نَسِيَ الْكَوْنَ وَمَا فِيهِ مِنَ الْمُكَوِّنَاتِ.
وَهَذِهِ الدَّرَجَةُ تَخْتَصُّ بِصَفَاءِ الْحَالِ كَمَا اخْتَصَّتِ الْأُولَى بِصَفَاءِ الْعِلْمِ.
وَالْحَالُ هُوَ تَكَيُّفُ الْقَلْبِ وَانْصِبَاغُهُ بِحُكْمِ الْوَارِدَاتِ عَلَى اخْتِلَافِهَا، وَالْحَالُ يَدْعُو صَاحِبَهُ إِلَى الْمَقَامِ الَّذِي جَاءَ مِنْهُ الْوَارِدُ، كَمَا تَدْعُوهُ رَائِحَةُ الْبُسْتَانِ الطَّيِّبَةُ إِلَى دُخُولِهِ وَالْمَقَامِ فِيهِ. فَإِذَا كَانَ الْوَارِدُ مِنْ حَضْرَةٍ صَحِيحَةٍ - وَهِيَ حَضْرَةُ الْحَقِيقَةِ الْإِلَهِيَّةِ، لَا الْحَقِيقَةِ الْخَيَالِيَّةِ الذِّهْنِيَّةِ - شَاهَدَ السَّالِكُ بِصَفَائِهِ شَوَاهِدَ التَّحْقِيقِ، وَهِيَ عَلَامَاتُهُ: وَالتَّحْقِيقُ هُوَ حُكْمُ الْحَقِيقَةِ، وَتَأَثُّرُ الْقَلْبِ وَالرُّوحِ بِهَا، وَالْحَقِيقَةُ مَا تَعَلَّقَ بِالْحَقِّ الْمُبِينِ سُبْحَانَهُ. فَاللَّهُ هُوَ الْحَقُّ. وَالْحَقِيقَةُ مَا نُسِبَ إِلَيْهِ وَتَعَلَّقَ بِهِ. وَالتَّحْقِيقُ تَأَثُّرُ الْقَلْبِ بِآثَارِ الْحَقِيقَةِ. وَلِكُلِّ حَقٍّ حَقِيقَةٌ، وَلِكُلِّ حَقِيقَةٍ تَحْقِيقٌ يَقُومُ بِمُشَاهَدَةِ الْحَقِيقَةِ.
قَوْلُهُ " وَيُذَاقُ بِهِ حَلَاوَةُ الْمُنَاجَاةِ " الْمُنَاجَاةُ: مُفَاعَلَةٌ مِنَ النَّجْوَى. وَهُوَ الْخِطَابُ فِي سِرِّ الْعَبْدِ وَبَاطِنِهِ. وَالشَّيْخُ ذَكَرَ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أُمُورٍ.
أَحَدُهَا: مُشَاهَدَةُ شَوَاهِدِ التَّحْقِيقِ. الثَّانِي: ذَوْقُ حَلَاوَةَ الْمُنَاجَاةِ. فَإِنَّهُ مَتَى صَفَا لَهُ حَالُهُ مِنَ الشَّوَائِبِ، خَلُصَتْ لَهُ حَلَاوَتُهُ مِنْ مَرَارَةِ الْأَكْدَارِ. فَذَاقَ تِلْكَ الْحَلَاوَةَ فِي حَالِ مُنَاجَاتِهِ. فَلَوْ كَانَ الْحَالُ مَشُوبًا مُكَدَّرًا لَمْ يَجِدْ حَلَاوَةَ الْمُنَاجَاةِ. وَالْحَالُ الْمُسْتَنِدَةُ إِلَى وَارِدٍ تُذَاقُ بِهِ حَلَاوَةُ الْمُنَاجَاةِ: هُوَ مِنْ حَضْرَةِ الْأَسْمَاءِ وَالصِّفَاتِ، بِحَسَبِ مَا يُصَادِفُ الْقَلْبَ مِنْ ظُهُورِهَا وَكَشْفِ مَعَانِيهَا.
فَمَنْ ظَهَرَ لَهُ اسْمُ الْوَدُودِ - مَثَلًا - وَكُشِفَ لَهُ عَنْ مَعَانِي هَذَا الِاسْمِ، وَلُطْفِهِ، وَتَعَلُّقِهِ بِظَاهِرِ الْعَبْدِ وَبَاطِنِهِ: كَانَ الْحَالُ الْحَاصِلُ لَهُ مِنْ حَضْرَةِ هَذَا الِاسْمِ مُنَاسِبًا لَهُ.

(3/141)

فَكَانَ حَالَ اشْتِغَالِ حُبٍّ وَشَوْقٍ، وَلَذَّةِ مُنَاجَاةٍ، لَا أَحْلَى مِنْهَا وَلَا أَطْيَبَ، بِحَسَبِ اسْتِغْرَاقِهِ فِي شُهُودِ مَعْنَى هَذَا الِاسْمِ. وَحَظِّهِ مِنْ أَثَرِهِ.
فَإِنَّ الْوَدُودَ - وَإِنْ كَانَ بِمَعْنَى الْمَوْدُودِ، كَمَا قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: الْوَدُودُ الْحَبِيبُ - وَاسْتِغْرَاقُ الْعَبْدِ فِي مُطَالَعَةِ صِفَاتِ الْكَمَالِ الَّتِي تَدْعُو الْعَبْدَ إِلَى حُبِّ الْمَوْصُوفِ بِهَا: أَثْمَرَ لَهُ صَفَاءَ عِلْمِهِ بِهَا، وَصَفَاءَ حَالِهِ فِي تَعَبُّدِهِ بِمُقْتَضَاهَا: مَا ذَكَرَهُ الشَّيْخُ مِنْ هَذِهِ الْأُمُورِ الثَّلَاثَةِ وَغَيْرِهَا.
وَكَذَلِكَ إِنْ كَانَ اسْمُ فَاعِلٍ بِمَعْنَى الْوَادِّ وَهُوَ الْمُحِبُّ: أَثْمَرَتْ لَهُ مُطَالَعَةُ ذَلِكَ حَالًا تُنَاسِبُهُ.
فَإِنَّهُ إِذَا شَاهَدَ بِقَلْبِهِ غَنِيًّا كَرِيمًا جَوَادًا، عَزِيزًا قَادِرًا، كُلُّ أَحَدٍ مُحْتَاجٌ إِلَيْهِ بِالذَّاتِ. وَهُوَ غَنِيٌّ بِالذَّاتِ عَنْ كُلِّ مَا سِوَاهُ. وَهُوَ - مَعَ ذَلِكَ - يَوَدُّ عِبَادَهُ وَيُحِبُّهُمْ، وَيَتَوَدَّدُ إِلَيْهِمْ بِإِحْسَانِهِ إِلَيْهِمْ وَتَفَضُّلِهِ عَلَيْهِمْ -: كَانَ لَهُ مِنْ هَذَا الشُّهُودِ حَالَةٌ صَافِيَةٌ خَالِصَةٌ مِنَ الشَّوَائِبِ.
وَكَذَلِكَ سَائِرُ الْأَسْمَاءِ وَالصِّفَاتِ. فَصَفَاءُ الْحَالِ بِحَسَبِ صَفَاءِ الْمَعْرِفَةِ بِهَا وَخُلُوصِهَا مِنْ دَمِ التَّعْطِيلِ وَفَرْثِ التَّمْثِيلِ. فَتَخْرُجُ الْمَعْرِفَةُ مِنْ بَيْنِ ذَلِكَ فِطْرَةً خَالِصَةً سَائِغَةً لِلْعَارِفِينَ. كَمَا يَخْرُجُ اللَّبَنُ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ.
وَالْأَمْرُ الثَّالِثُ: قَوْلُهُ " وَيُنْسَى بِهِ الْكَوْنُ " أَيْ يُنْسَى الْكَوْنُ بِمَا يَغْلِبُ عَلَى قَلْبِهِ مِنِ اشْتِغَالِهِ بِهَذِهِ الْحَالِ الْمَذْكُورَةِ. وَالْمُرَادُ بِالْكَوْنِ: الْمَخْلُوقَاتُ. أَيْ يَشْتَغِلُ بِالْحَقِّ عَنِ الْخَلْقِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ صَفَاءُ اتِّصَالٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: صَفَاءُ اتِّصَالٍ. يُدْرِجُ حَظَّ الْعُبُودِيَّةِ فِي حَقِّ الرُّبُوبِيَّةِ. وَيُغْرِقُ نِهَايَاتِ الْخَبَرِ فِي بِدَايَاتِ الْعِيَانِ، وَيَطْوِي خِسَّةَ التَّكَالِيفِ فِي عَيْنِ الْأَزَلِ.
فِي هَذَا اللَّفْظِ قَلَقٌ وَسُوءُ تَعْبِيرٍ. يَجْبُرُهُ حُسْنُ حَالِ صَاحِبِهِ وَصِدْقِهِ، وَتَعْظِيمِهِ لِلَّهِ وَرَسُولِهِ. وَلَكِنْ أَبَى اللَّهُ أَنْ يَكُونَ الْكَمَالُ إِلَّا لَهُ. وَلَا رَيْبَ أَنَّ بَيْنَ أَرْبَابِ الْأَحْوَالِ وَبَيْنَ أَصْحَابِ التَّمَكُّنِ تَفَاوُتًا عَظِيمًا. وَانْظُرْ إِلَى غَلَبَةِ الْحَالِ عَلَى الْكَلِيمِ عَلَيْهِ السَّلَامُ، لَمَّا شَاهَدَ آثَارَ التَّجَلِّي الْإِلَهِيِّ عَلَى الْجَبَلِ، كَيْفَ خَرَّ صَعِقًا؟ وَصَاحِبُ التَّمَكُّنِ - صَلَوَاتُ

(3/142)

اللَّهِ وَسَلَامُهُ عَلَيْهِ - لَمَّا أُسْرِيَ بِهِ وَرَأَى مَا رَأَى: لَمْ يُصْعَقْ وَلَمْ يَخِرَّ، بَلْ ثَبَتَ فُؤَادُهُ وَبَصَرُهُ.
وَمُرَادُ الْقَوْمِ بِالِاتِّصَالِ وَالْوُصُولِ: اتِّصَالُ الْعَبْدِ بِرَبِّهِ، وَوُصُولُهُ إِلَيْهِ. لَا بِمَعْنَى اتِّصَالِ ذَاتِ الْعَبْدِ بِذَاتِ الرَّبِّ، كَمَا تَتَّصِلُ الذَّاتَانِ إِحْدَاهُمَا بِالْأُخْرَى. وَلَا بِمَعْنَى انْضِمَامِ إِحْدَى الذَّاتَيْنِ إِلَى الْأُخْرَى وَالْتِصَاقِهَا بِهَا. وَإِنَّمَا مُرَادُهُمْ بِالِاتِّصَالِ وَالْوُصُولِ: إِزَالَةُ النَّفْسِ وَالْخَلْقِ مِنْ طَرِيقِ السَّيْرِ إِلَى اللَّهِ. وَلَا تَتَوَهَّمْ سِوَى ذَلِكَ. فَإِنَّهُ عَيْنُ الْمُحَالِ.
فَإِنَّ السَّالِكَ لَا يَزَالُ سَائِرًا إِلَى اللَّهِ تَعَالَى حَتَّى يَمُوتَ. فَلَا يَنْقَطِعُ سَيْرُهُ إِلَّا بِالْمَوْتِ. فَلَيْسَ فِي هَذِهِ الْحَيَاةِ وُصُولٌ يَفْرَغُ مَعَهُ السِّرُّ وَيَنْتَهِي. وَلَيْسَ ثَمَّ اتِّصَالٌ حِسِّيٌّ بَيْنَ ذَاتِ الْعَبْدِ وَذَاتِ الرَّبِّ. فَالْأَوَّلُ: تَعْطِيلٌ وَإِلْحَادٌ. وَالثَّانِي: حُلُولٌ وَاتِّحَادٌ. وَإِنَّمَا حَقِيقَةُ الْأَمْرِ: تَنْحِيَةُ النَّفْسِ وَالْخَلْقِ عَنِ الطَّرِيقِ. فَإِنَّ الْوُقُوفَ مَعَهُمَا: هُوَ الِانْقِطَاعُ. وَتَنْحِيَتَهُمَا هُوَ الِاتِّصَالُ.
وَأَمَّا الْمَلَاحِدَةُ الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ، فَإِنَّهُمْ قَالُوا: الْعَبْدُ مِنْ أَفْعَالِ اللَّهِ، وَأَفْعَالُهُ مِنْ صِفَاتِهِ. وَصِفَاتُهُ مِنْ ذَاتِهِ. فَأَنْتَجَ لَهُمْ هَذَا التَّرْكِيبُ: أَنَّ الْعَبْدَ مِنْ ذَاتِ الرَّبِّ. تَعَالَى اللَّهُ وَتَقَدَّسَ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا.
وَمَوْضِعُ الْغَلَطِ: أَنَّ الْعَبْدَ مِنْ مَفْعُولَاتِ الرَّبِّ تَعَالَى، لَا مِنْ أَفْعَالِهِ الْقَائِمَةِ بِذَاتِهِ. وَمَفْعُولَاتُهُ آثَارُ أَفْعَالِهِ. وَأَفْعَالُهُ مِنْ صِفَاتِهِ الْقَائِمَةِ بِذَاتِهِ، فَذَاتُهُ سُبْحَانَهُ مُسْتَلْزِمَةٌ لِصِفَاتِهِ وَأَفْعَالِهِ. وَمَفْعُولَاتُهُ مُنْفَصِلَةٌ عَنْهُ، تِلْكَ مَخْلُوقَةٌ مُحْدَثَةٌ. وَالرَّبُّ تَعَالَى هُوَ الْخَالِقُ بِذَاتِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
فَإِيَّاكَ ثُمَّ إِيَّاكَ وَالْأَلْفَاظَ الْمُجْمَلَةَ الْمُشْتَبِهَةَ الَّتِي وَقَعَ اصْطِلَاحُ الْقَوْمِ عَلَيْهَا. فَإِنَّهَا أَصْلُ الْبَلَاءِ. وَهِيَ مَوْرِدُ الصِّدِّيقِ وَالزِّنْدِيقِ. فَإِذَا سَمِعَ الضَّعِيفُ الْمَعْرِفَةِ وَالْعِلْمِ بِاللَّهِ تَعَالَى لَفْظَ " اتِّصَالٍ وَانْفِصَالٍ، وَمُسَامَرَةٍ، وَمُكَالَمَةٍ، وَأَنَّهُ لَا وُجُودَ فِي الْحَقِيقَةِ إِلَّا وُجُودُ اللَّهِ، وَأَنَّ وُجُودَ الْكَائِنَاتِ خَيَالٌ وَوَهْمٌ، وَهُوَ بِمَنْزِلَةِ وُجُودِ الظِّلِّ الْقَائِمِ بِغَيْرِهِ " فَاسْمَعْ مِنْهُ مَا يَمْلَأُ الْآذَانَ مِنْ حُلُولٍ وَاتِّحَادٍ وَشَطَحَاتٍ.
وَالْعَارِفُونَ مِنَ الْقَوْمِ أَطْلَقُوا هَذِهِ الْأَلْفَاظَ وَنَحْوَهَا، وَأَرَادُوا بِهَا مَعَانِيَ صَحِيحَةً فِي أَنْفُسِهَا. فَغَلِطَ الْغَالِطُونَ فِي فَهْمِ مَا أَرَادُوهُ. وَنَسَبُوهُمْ إِلَى إِلْحَادِهِمْ وَكُفْرِهِمْ. وَاتَّخَذُوا كَلِمَاتِهِمُ الْمُتَشَابِهَةَ تُرْسًا لَهُ وَجُنَّةً، حَتَّى قَالَ قَائِلُهُمْ:

(3/143)

وَمِنْكَ بَدَا حُبٌّ بِعِزٍّ تَمَازَجَا ... بِنَا وَوِصَالًا كُنْتَ أَنْتَ وَصَلْتَهُ
ظَهَرْتَ لِمَنْ أَبْقَيْتَ بَعْدَ فَنَائِهِ ... وَكَانَ بِلَا كَوْنٍ لِأَنَّكَ كُنْتَهُ
فَيَسْمَعُ الْغِرُّ " التَّمَازُجَ وَالْوِصَالَ " فَيَظُنُّ أَنَّهُ سُبْحَانَهُ نَفْسُ كَوْنِ الْعَبْدِ. فَلَا يَشُكُّ أَنَّ هَذَا هُوَ غَايَةُ التَّحْقِيقِ، وَنِهَايَةُ الطَّرِيقِ. ثُمَّ لِنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ.
قَوْلُهُ: يُدْرِجُ حَظَّ الْعُبُودِيَّةِ فِي حَقِّ الرُّبُوبِيَّةِ.
الْمَعْنَى الصَّحِيحُ، الَّذِي يُحْمَلُ عَلَيْهِ هَذَا الْكَلَامُ: أَنَّ مَنْ تَمَكَّنَ فِي قَلْبِهِ شُهُودُ الْأَسْمَاءِ وَالصِّفَاتِ، وَصَفَا لَهُ عِلْمُهُ وَحَالُهُ: انْدَرَجَ عَمَلُهُ جَمِيعُهُ وَأَضْعَافُهُ وَأَضْعَافُ أَضْعَافِهِ فِي حَقِّ رَبِّهِ تَعَالَى وَرَآهُ فِي جَنْبِ حَقِّهِ أَقَلَّ مِنْ خَرْدَلَةٍ بِالنِّسْبَةِ إِلَى جِبَالِ الدُّنْيَا. فَسَقَطَ مِنْ قَلْبِهِ اقْتِضَاءُ حَظِّهِ مِنَ الْمُجَازَاةِ عَلَيْهِ. لِاحْتِقَارِهِ لَهُ، وَقِلَّتِهِ عِنْدَهُ، وَصِغَرِهِ فِي عَيْنِهِ.
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ حَدَّثَنَا صَالِحٌ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ أَبِي الْجِلْدِ أَنَّ اللَّهَ تَعَالَى أَوْحَى إِلَى دَاوُدَ: يَا دَاوُدَ، أَنْذِرْ عِبَادِيَ الصَّادِقِينَ. فَلَا يُعْجِبُنَّ بِأَنْفُسِهِمْ، وَلَا يَتَّكِلُنَّ عَلَى أَعْمَالِهِمْ. فَإِنَّهُ لَيْسَ أَحَدٌ مِنْ عِبَادِي أَنْصِبُهُ لِلْحِسَابِ، وَأُقِيمُ عَلَيْهِ عَدْلِي إِلَّا عَذَّبْتَهُ، مِنْ غَيْرِ أَنْ أَظْلِمَهُ. وَبَشِّرْ عِبَادِيَ الْخَطَّائِينَ: أَنَّهُ لَا يَتَعَاظَمُنِي ذَنْبٌ أَنْ أَغْفِرَهُ وَأَتَجَاوَزَ عَنْهُ.
وَقَالَ الْإِمَامُ أَحْمَدُ: وَحَدَّثَنَا سَيَّارٌ حَدَّثَنَا جَعْفَرٌ حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ قَالَ: تَعَبَّدَ رَجُلٌ سَبْعِينَ سَنَةً. وَكَانَ يَقُولُ فِي دُعَائِهِ: رَبِّ اجْزِنِي بِعَمَلِي. فَمَاتَ فَأُدْخِلَ الْجَنَّةَ. فَكَانَ فِيهَا سَبْعِينَ عَامًا. فَلَمَّا فَرَغَ وَقْتُهُ، قِيلَ لَهُ: اخْرُجْ، فَقَدِ اسْتَوْفَيْتَ عَمَلَكَ، فَقَلَّبَ أَمْرَهُ: أَيُّ شَيْءٍ كَانَ فِي الدُّنْيَا أَوْثَقَ فِي نَفْسِهِ؟ فَلَمْ يَجِدْ شَيْئًا أَوْثَقَ فِي نَفْسِهِ مِنْ دُعَاءِ اللَّهِ، وَالرَّغْبَةِ إِلَيْهِ. فَأَقْبَلَ يَقُولُ فِي دُعَائِهِ: رَبِّ سَمِعْتُكَ - وَأَنَا فِي الدُّنْيَا - وَأَنْتَ تُقِيلُ الْعَثَرَاتِ. فَأَقِلِ الْيَوْمَ عَثْرَتِي. فَتُرِكَ فِي الْجَنَّةِ.
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: حَدَّثَنَا هَاشِمٌ حَدَّثَنَا صَالِحٌ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ أَبِي الْجِلْدِ قَالَ: قَالَ مُوسَى: إِلَهِي، كَيْفَ أَشْكُرُكَ، وَأَصْغَرُ نِعْمَةٍ وَضَعْتَهَا عِنْدِي مِنْ نِعْمَتِكَ لَا يُجَازِيهَا عَمَلِي كُلُّهُ؟ فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ: يَا مُوسَى، الْآنَ شَكَرْتَنِي.

(3/144)

فَهَذَا الْمَعْنَى الصَّحِيحُ مِنِ انْدِرَاجِ حَظِّ الْعُبُودِيَّةِ فِي حَقِّ الرُّبُوبِيَّةِ.
وَلَهُ مَحْمَلٌ آخَرُ صَحِيحٌ أَيْضًا، وَهُوَ أَنَّ ذَاتَ الْعَبْدِ وَصِفَاتِهِ وَأَفْعَالَهُ وَقُوَاهُ وَحَرَكَاتِهِ: كُلَّهَا مَفْعُولَةٌ لِلرَّبِّ، مَمْلُوكَةٌ لَهُ، لَيْسَ يَمْلِكُ الْعَبْدُ مِنْهَا شَيْئًا. بَلْ هُوَ مَحْضُ مُلْكِ اللَّهِ. فَهُوَ الْمَالِكُ لَهَا، الْمُنْعِمُ عَلَى عَبْدِهِ بِإِعْطَائِهِ إِيَّاهَا. فَالْمَالُ مَالُهُ. وَالْعَبْدُ عَبْدُهُ. وَالْخِدْمَةُ مُسْتَحَقَّةٌ عَلَيْهِ بِحَقِّ الرُّبُوبِيَّةِ. وَهِيَ مِنْ فَضْلِ اللَّهِ عَلَيْهِ. فَالْفَضْلُ كُلُّهُ لِلَّهِ، وَمِنَ اللَّهِ، وَبِاللَّهِ.
قَوْلُهُ " وَيَعْرِفُ نِهَايَاتِ الْخَبَرِ فِي بِدَايَاتِ الْعِيَانِ " الْخَبَرُ: مُتَعَلَّقُ الْغَيْبِ. وَالْعِيَانُ مُتَعَلَّقُ الشَّهَادَةِ. وَهُوَ إِدْرَاكُ عَيْنِ الْبَصِيرَةِ لِصِحَّةِ الْخَبَرِ، وَثُبُوتِ مَخْبَرِهِ.
وَمُرَادُهُ بِ " بِدَايَاتِ الْعِيَانِ " أَوَائِلُ الْكَشْفِ الْحَقِيقِيِّ الَّذِي يَدْخُلُ مِنْهُ إِلَى مَقَامِ الْفَنَاءِ. وَمَقْصُودُهُ: أَنْ يَرَى الشَّاهِدُ مَا أَخْبَرَ بِهِ الصَّادِقُ بِقَلْبِهِ عِيَانًا. قَالَ اللَّهُ تَعَالَى {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] وَقَالَ تَعَالَى {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: 19] فَقَدْ قَالَ: أَفَمَنْ رَأَى بِعَيْنِ قَلْبِهِ أَنَّ مَا أَنْزَلَ اللَّهُ إِلَى رَسُولِهِ هُوَ الْحَقُّ كَمَنْ هُوَ أَعْمَى لَا يُبْصِرُ ذَلِكَ؟ وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي مَقَامِ الْإِحْسَانِ «أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ» وَلَا رَيْبَ أَنَّ تَصْدِيقَ الْخَبَرِ وَالْيَقِينَ بِهِ يُقَوِّي الْقَلْبَ، حَتَّى يَصِيرَ الْغَيْبُ بِمَنْزِلَةِ الْمُشَاهَدِ بِالْعَيْنِ. فَصَاحِبُ هَذَا الْمَقَامِ: كَأَنَّهُ يَرَى رَبَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، مُطَّلِعًا عَلَى عِبَادِهِ نَاظِرًا إِلَيْهِمْ، يَسْمَعُ كَلَامَهُمْ. وَيَرَى ظَوَاهِرَهُمْ وَبَوَاطِنَهُمْ.
وَكَأَنَّهُ يَسْمَعُهُ وَهُوَ يَتَكَلَّمُ بِالْوَحْيِ. وَيُكَلِّمُ بِهِ عَبْدَهُ جِبْرِيلَ، وَيَأْمُرُهُ وَيَنْهَاهُ بِمَا يُرِيدُ، وَيُدَبِّرُ أَمْرَ الْمَمْلَكَةِ. وَأَمْلَاكُهُ صَاعِدَةٌ إِلَيْهِ بِالْأَمْرِ، نَازِلَةٌ مِنْ عِنْدِهِ بِهِ.
وَكَأَنَّهُ يُشَاهِدُهُ، وَهُوَ يَرْضَى وَيَغْضَبُ، وَيُحِبُّ وَيُبْغِضُ، وَيُعْطِي وَيَمْنَعُ، وَيَضْحَكُ وَيَفْرَحُ، وَيُثْنِي عَلَى أَوْلِيَائِهِ بَيْنَ مَلَائِكَتِهِ، وَيَذُمُّ أَعْدَاءَهُ.
وَكَأَنَّهُ يُشَاهِدُهُ وَيُشَاهِدُ يَدَيْهِ الْكَرِيمَتَيْنِ، وَقَدْ قَبَضَتْ إِحْدَاهُمَا السَّمَاوَاتِ السَّبْعَ، وَالْأُخْرَى الْأَرَضِينَ السَّبْعَ. وَقَدْ طَوَى السَّمَاوَاتِ السَّبْعَ بِيَمِينِهِ، كَمَا يُطْوَى السِّجِلُّ عَلَى أَسْطُرِ الْكِتَابِ.
وَكَأَنَّهُ يُشَاهِدُهُ، وَقَدْ جَاءَ لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ. فَأَشْرَقَتِ الْأَرْضُ بِنُورِهِ.

(3/145)

وَنَادَى - وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ - بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ " وَعِزَّتِي وَجَلَالِي: " «لَا يُجَاوِزُنِي الْيَوْمَ ظُلْمُ ظَالِمٍ» ".
وَكَأَنَّهُ يُسْمِعُ نِدَاءَهُ لِآدَمَ " «يَا آدَمُ، قُمْ فَابْعَثْ بَعْثَ النَّارِ» " بِإِذْنِهِ الْآنَ، وَكَذَلِكَ نِدَاؤُهُ لِأَهْلِ الْمَوْقِفِ {مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] وَمَاذَا كُنْتُمْ تَعْبُدُونَ؟
وَبِالْجُمْلَةِ: فَيُشَاهِدُ بِقَلْبِهِ رَبًّا عَرَّفَتْ بِهِ الرُّسُلُ، كَمَا عَرَّفَتْ بِهِ الْكُتُبُ، وَدِينًا دَعَتْ إِلَيْهِ الرُّسُلُ. وَحَقَائِقَ أَخْبَرَتْ بِهَا الرُّسُلُ. فَقَامَ شَاهِدُ ذَلِكَ بِقَلْبِهِ كَمَا قَامَ شَاهِدُ مَا أَخْبَرَ بِهِ أَهْلُ التَّوَاتُرِ - وَإِنْ لَمْ يَرَهُ - مِنَ الْبِلَادِ وَالْوَقَائِعِ. فَهَذَا إِيمَانُهُ يَجْرِي مَجْرَى الْعِيَانِ، وَإِيمَانُ غَيْرِهِ فَمَحْضُ تَقْلِيدِ الْعُمْيَانِ.
قَوْلُهُ " وَيَطْوِي خِسَّةَ التَّكَالِيفِ " لَيْتَ الشَّيْخَ عَبَّرَ عَنْ هَذِهِ اللَّفْظَةِ بِغَيْرِهَا. فَوَاللَّهِ إِنَّهَا لَأَقْبَحُ مِنْ شَوْكَةٍ فِي الْعَيْنِ، وَشَجًى فِي الْحَلْقِ. وَحَاشَا التَّكَالِيفَ أَنْ تُوصَفَ بِخِسَّةٍ، أَوْ تَلْحَقَهَا خِسَّةٌ. وَإِنَّمَا هِيَ قُرَّةُ عَيْنٍ، وَسُرُورُ قَلْبٍ، وَحَيَاةُ رُوحٍ. صَدَرَ التَّكْلِيفُ بِهَا عَنْ حَكِيمٍ حَمِيدٍ. فَهِيَ أَشْرَفُ مَا وَصَلَ إِلَى الْعَبْدِ مِنْ رَبِّهِ، وَثَوَابُهُ عَلَيْهَا أَشْرَفُ مَا أَعْطَاهُ اللَّهُ لِلْعَبْدِ.

(3/146)

نَعَمْ لَوْ قَالَ: يَطْوِي ثِقَلَ التَّكَالِيفِ وَيُخَفِّفُ أَعْبَاءَهَا وَنَحْوَ ذَلِكَ. فَلَعَلَّهُ كَانَ أَوْلَى، وَلَوْلَا مَقَامُهُ فِي الْإِيمَانِ وَالْمَعْرِفَةِ وَالْقِيَامِ بِالْأَوَامِرِ لَكُنَّا نُسِيءُ بِهِ الظَّنَّ.
وَالَّذِي يَحْتَمِلُ أَنْ يُصَرَّفَ كَلَامُهُ إِلَيْهِ وَجْهَانِ:
أَحَدُهُمَا: أَنَّ الصَّفَاءَ - الْمَذْكُورَ فِي هَذِهِ الدَّرَجَةِ - لَمَّا انْطَوَتْ فِي حُكْمِهِ الْوَسَائِطُ وَالْأَسْبَابُ. وَانْدَرَجَ فِيهِ حَظُّ الْعُبُودِيَّةِ فِي حَقِّ الرُّبُوبِيَّةِ: انْطَوَتْ فِيهِ رُؤْيَةُ كَوْنِ الْعِبَادَةِ تَكْلِيفًا. فَإِنَّ رُؤْيَتَهَا تَكْلِيفًا خِسَّةٌ مِنَ الرَّائِي. لِأَنَّهُ رَآهَا بِعَيْنِ أَنَفَتِهِ وَقِيَامِهِ بِهَا. وَلَمْ يَرَهَا بِعَيْنِ الْحَقِيقَةِ. فَإِنَّهُ لَمْ يَصِلْ إِلَى مَقَامِ " فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي " وَلَوْ وَصَلَ إِلَى ذَلِكَ لَرَآهَا بِعَيْنِ الْحَقِيقَةِ، وَلَا خِسَّةَ فِيهَا هُنَاكَ أَلْبَتَّةَ. فَإِنَّ نَظَرَهُ قَدْ تَعَدَّى مِنْ قِيَامِهِ بِهَا إِلَى قِيَامِهَا بِالْقَيُّومِ الَّذِي قَامَ بِهِ كُلُّ شَيْءٍ. فَكَانَ لَهَا وَجْهَانِ.
أَحَدُهُمَا: هِيَ بِهِ خَسِيسَةٌ. وَهُوَ وَجْهُ قِيَامِهَا بِالْعَبْدِ، وَصُدُورِهَا مِنْهُ.
وَالثَّانِي: هِيَ بِهِ شَرِيفَةٌ. وَهُوَ وَجْهُ كَوْنِهَا بِالرَّبِّ تَعَالَى وَأَوَّلِيَّتِهِ، أَمْرًا وَتَكْوِينًا وَإِعَانَةً. فَالصَّفَاءُ يَطْوِيهَا مِنْ ذَلِكَ الْوَجْهِ خَاصَّةً.
وَالْمَعْنَى الثَّانِي، الَّذِي يَحْتَمِلُهُ كَلَامُهُ: أَنْ يَكُونَ مُرَادُهُ: أَنَّ الصَّفَاءَ يَشْهَدُهُ عَيْنُ الْأَزَلِ، وَسَبْقُ الرَّبِّ تَعَالَى، وَأَوَّلِيَّتُهُ لِكُلِّ شَيْءٍ. فَتَنْطَوِي فِي هَذَا الْمَشْهَدِ أَعْمَالُهُ الَّتِي عَمِلَهَا. وَيَرَاهَا خَسِيسَةً جِدًّا بِالنِّسْبَةِ إِلَى عَيْنِ الْأَزَلِ. فَكَأَنَّهُ قَالَ: تَنْطَوِي أَعْمَالُهُ، وَتَصِيرُ - بِالنِّسْبَةِ إِلَى هَذِهِ الْعَيْنِ - خَسِيسَةً جِدًّا لَا تُذْكَرُ. بَلْ تَكُونُ فِي عَيْنِ الْأَزَلِ هَبَاءً مَنْثُورًا، لَا حَاصِلَ لَهَا.
فَإِنَّ الْوَقْتَ الَّذِي هُوَ ظَرْفُ التَّكْلِيفِ يَتَلَاشَى جِدًّا بِالنِّسْبَةِ إِلَى الْأَزَلِ. وَهُوَ وَقْتٌ خَسِيسٌ حَقِيرٌ، حَتَّى كَأَنَّهُ لَا حَاصِلَ لَهُ. وَلَا نِسْبَةَ لَهُ إِلَى الْأَزَلِ وَالْأَبَدِ فِي مِقْدَارِ الْأَعْمَالِ الْوَاقِعَةِ فِيهِ. وَهِيَ يَسِيرَةٌ بِالنِّسْبَةِ إِلَى مَجْمُوعِ ذَلِكَ الْوَقْتِ الَّذِي هُوَ يَسِيرٌ جِدًّا. بِالنِّسْبَةِ إِلَى مَجْمُوعِ الزَّمَانِ الَّذِي هُوَ يَسِيرٌ جِدًّا. بِالنِّسْبَةِ إِلَى عَيْنِ الْأَزَلِ.
فَهَذَا أَقْرَبُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ مَعَ قَلَقِهِ. وَقَدِ اعْتَرَاهُ فِيهِ سُوءُ تَعْبِيرٍ. وَكَأَنَّهُ أَطْلَقَ عَلَيْهَا الْخِسَّةَ لِقِلَّتِهَا وَخِفَّتِهَا. بِالنِّسْبَةِ إِلَى عَظَمَةِ الْمُكَلِّفِ بِهَا سُبْحَانَهُ. وَمَا يَسْتَحِقُّهُ. وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

(3/147)

[فَصْلٌ مَنْزِلَةُ السُّرُورِ]
[فَصْلٌ ذِكْرُ السُّرُورِ فِي الْقُرْآنِ]
فَصْلٌ
وَمِنْهَا السُّرُورُ
قَالَ صَاحِبُ الْمَنَازِلِ:
بَابُ السُّرُورِ، قَالَ اللَّهُ تَعَالَى {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] .
تَصْدِيرُ الْبَابِ بِهَذِهِ الْآيَةِ فِي غَايَةِ الْحُسْنِ. فَإِنَّ اللَّهَ تَعَالَى أَمَرَ عِبَادَهُ بِالْفَرَحِ بِفَضْلِهِ وَرَحْمَتِهِ. وَذَلِكَ تَبَعٌ لِلْفَرَحِ وَالسُّرُورِ بِصَاحِبِ الْفَضْلِ وَالرَّحْمَةِ. فَإِنَّ مَنْ فَرِحَ بِمَا يَصِلُ إِلَيْهِ مِنْ جَوَادٍ كَرِيمٍ، مُحْسِنٍ، بَرٍّ. يَكُونُ فَرَحُهُ بِمَنْ أَوْصَلَ ذَلِكَ إِلَيْهِ: أَوْلَى وَأَحْرَى.
وَنَذْكُرُ مَا فِي هَذِهِ الْآيَةِ مِنَ الْمَعْنَى. ثُمَّ نَشْرَحُ كَلَامَ الْمُصَنِّفِ.
قَالَ ابْنُ عَبَّاسٍ، وَقَتَادَةُ، وَمُجَاهِدٌ، وَالْحَسَنُ، وَغَيْرُهُمْ: فَضْلُ اللَّهِ: الْإِسْلَامُ. وَرَحْمَتُهُ: الْقُرْآنُ. فَجَعَلُوا رَحْمَتَهُ أَخَصَّ مِنْ فَضْلِهِ، فَإِنَّ فَضْلَهُ الْخَاصَّ عَامٌّ عَلَى أَهْلِ الْإِسْلَامِ، وَرَحْمَتَهُ بِتَعْلِيمِ كِتَابِهِ لِبَعْضِهِمْ دُونَ بَعْضٍ. فَجَعَلَهُمْ مُسْلِمِينَ بِفَضْلِهِ. وَأَنْزَلَ إِلَيْهِمْ كِتَابَهُ بِرَحْمَتِهِ. قَالَ تَعَالَى {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص: 86] وَقَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ - رَضِيَ اللَّهُ عَنْهُ -: فَضْلُ اللَّهِ: الْقُرْآنُ، وَرَحْمَتُهُ: أَنْ جَعَلَنَا مِنْ أَهْلِهِ.
قُلْتُ: يُرِيدُ بِذَلِكَ. أَنَّ هَاهُنَا أَمْرَيْنِ.
أَحَدُهُمَا: الْفَضْلُ فِي نَفْسِهِ. وَالثَّانِي: اسْتِعْدَادُ الْمَحَلِّ لِقَبُولِهِ، كَالْغَيْثِ يَقَعُ عَلَى الْأَرْضِ الْقَابِلَةِ لِلنَّبَاتِ. فَيَتِمُّ الْمَقْصُودُ بِالْفَضْلِ، وَقَبُولُ الْمَحَلِّ لَهُ. وَاللَّهُ أَعْلَمُ.
وَالْفَرَحُ لَذَّةٌ تَقَعُ فِي الْقَلْبِ بِإِدْرَاكِ الْمَحْبُوبِ وَنَيْلِ الْمُشْتَهَى. فَيَتَوَلَّدُ مِنْ إِدْرَاكِهِ حَالَةٌ تُسَمَّى الْفَرَحَ وَالسُّرُورَ. كَمَا أَنَّ الْحُزْنَ وَالْغَمَّ مِنْ فَقْدِ الْمَحْبُوبِ. فَإِذَا فَقَدَهُ: تَوَلَّدَ مِنْ فَقْدِهِ حَالَةٌ تُسَمَّى الْحُزْنَ وَالْغَمَّ. وَذَكَرَ سُبْحَانَهُ الْأَمْرَ بِالْفَرَحِ بِفَضْلِهِ وَبِرَحْمَتِهِ عَقِيبَ قَوْلِهِ: {يَاأَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس: 57]

(3/148)

وَلَا شَيْءَ أَحَقُّ أَنْ يَفْرَحَ الْعَبْدُ بِهِ مِنْ فَضْلِ اللَّهِ وَرَحْمَتِهِ، الَّتِي تَتَضَمَّنُ الْمَوْعِظَةَ وَشِفَاءَ الصُّدُورِ مِنْ أَدْوَائِهَا بِالْهُدَى وَالرَّحْمَةِ. فَأَخْبَرَ سُبْحَانَهُ: أَنَّ مَا آتَى عِبَادَهُ مِنَ الْمَوْعِظَةِ - الَّتِي هِيَ الْأَمْرُ وَالنَّهْيُ، الْمَقْرُونُ بِالتَّرْغِيبِ وَالتَّرْهِيبِ، وَشِفَاءَ الصُّدُورِ الْمُتَضَمِّنَ لِعَافِيَتِهَا مِنْ دَاءِ الْجَهْلِ، وَالظُّلْمَةِ، وَالْغَيِّ، وَالسَّفَهِ - وَهُوَ أَشَدُّ أَلَمًا لَهَا مِنْ أَدْوَاءِ الْبَدَنِ، وَلَكِنَّهَا لَمَّا أَلِفَتْ هَذِهِ الْأَدْوَاءَ لَمْ تُحِسَّ بِأَلَمِهَا. وَإِنَّمَا يَقْوَى إِحْسَاسُهَا بِهَا عِنْدَ الْمُفَارَقَةِ لِلدُّنْيَا. فَهُنَاكَ يَحْضُرُهَا كُلُّ مُؤْلِمٍ مُحْزِنٍ. وَمَا آتَاهَا مِنْ رَبِّهَا الْهُدَى الَّذِي يَتَضَمَّنُ ثَلْجَ الصُّدُورِ بِالْيَقِينِ، وَطُمَأْنِينَةَ الْقَلْبِ بِهِ، وَسُكُونَ النَّفْسِ إِلَيْهِ، وَحَيَاةَ الرُّوحِ بِهِ. وَالرَّحْمَةَ الَّتِي تَجْلِبُ لَهَا كُلَّ خَيْرٍ وَلَذَّةٍ. وَتَدْفَعُ عَنْهَا كُلَّ شَرٍّ وَمُؤْلِمٍ.
فَذَلِكَ خَيْرٌ مِنْ كُلِّ مَا يَجْمَعُ النَّاسُ مِنْ أَعْرَاضِ الدُّنْيَا وَزِينَتِهَا. أَيْ هَذَا هُوَ الَّذِي يَنْبَغِي أَنْ يُفْرَحَ بِهِ. وَمَنْ فَرِحَ بِهِ فَقَدْ فَرِحَ بِأَجَلِّ مَفْرُوحٍ بِهِ. لَا مَا يَجْمَعُ أَهْلُ الدُّنْيَا مِنْهَا. فَإِنَّهُ لَيْسَ بِمَوْضِعٍ لِلْفَرَحِ. لِأَنَّهُ عُرْضَةٌ لِلْآفَاتِ. وَوَشِيكُ الزَّوَالِ، وَوَخِيمُ الْعَاقِبَةِ، وَهُوَ طَيْفُ خَيَالٍ زَارَ الصَّبَّ فِي الْمَنَامِ. ثُمَّ انْقَضَى الْمَنَامُ. وَوَلَّى الطَّيْفُ. وَأَعْقَبَ مَزَارَهُ الْهِجْرَانَ.
وَقَدْ جَاءَ الْفَرَحُ فِي الْقُرْآنِ عَلَى نَوْعَيْنِ. مُطْلَقٌ وَمُقَيَّدٌ.
فَالْمُطْلَقُ: جَاءَ فِي الذَّمِّ. كَقَوْلِهِ تَعَالَى: {لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} [القصص: 76] . وَقَوْلُهُ: {إِنَّهُ لَفَرِحٌ فَخُورٌ} [هود: 10] .
وَالْمُقَيَّدُ: نَوْعَانِ أَيْضًا. مُقَيَّدٌ بِالدُّنْيَا. يُنْسِي صَاحِبَهُ فَضْلَ اللَّهِ وَمِنَّتَهُ. فَهُوَ مَذْمُومٌ. كَقَوْلِهِ: {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [الأنعام: 44] .
وَالثَّانِي: مُقَيَّدٌ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ. وَهُوَ نَوْعَانِ أَيْضًا. فَضْلٌ وَرَحْمَةٌ بِالسَّبَبِ. وَفَضْلٌ بِالْمُسَبَّبِ، فَالْأَوَّلُ: كَقَوْلِهِ: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس: 58] وَالثَّانِي: كَقَوْلِهِ: {فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170] .

(3/149)

فَالْفَرَحُ بِاللَّهِ، وَبِرَسُولِهِ، وَبِالْإِيمَانِ، وَبِالسُّنَّةِ، وَبِالْعِلْمِ، وَبِالْقُرْآنِ: مِنْ أَعْلَى مَقَامَاتِ الْعَارِفِينَ: قَالَ اللَّهُ تَعَالَى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ} [التوبة: 124] .
وَقَالَ: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ} [الرعد: 36] .
فَالْفَرَحُ بِالْعِلْمِ وَالْإِيمَانِ وَالسُّنَّةِ: دَلِيلٌ عَلَى تَعْظِيمِهِ عِنْدَ صَاحِبِهِ، وَمَحَبَّتِهِ لَهُ، وَإِيثَارِهِ لَهُ عَلَى غَيْرِهِ، فَإِنَّ فَرَحَ الْعَبْدِ بِالشَّيْءِ عِنْدَ حُصُولِهِ لَهُ: عَلَى قَدْرِ مَحَبَّتِهِ لَهُ، وَرَغْبَتِهِ فِيهِ. فَمَنْ لَيْسَ لَهُ رَغْبَةٌ فِي الشَّيْءِ لَا يُفْرِحُهُ حُصُولُهُ لَهُ، وَلَا يُحْزِنُهُ فَوَاتُهُ.
فَالْفَرَحُ تَابِعٌ لِلْمَحَبَّةِ وَالرَّغْبَةِ.
وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الِاسْتِبْشَارِ: أَنَّ الْفَرَحَ بِالْمَحْبُوبِ بَعْدَ حُصُولِهِ، وَالِاسْتِبْشَارُ يَكُونُ بِهِ قَبْلَ حُصُولِهِ إِذَا كَانَ عَلَى ثِقَةٍ مِنْ حُصُولِهِ. وَلِهَذَا قَالَ تَعَالَى: {فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ} [آل عمران: 170] .
وَالْفَرَحُ صِفَةُ كَمَالٍ وَلِهَذَا يُوصَفُ الرَّبُّ تَعَالَى بِأَعْلَى أَنْوَاعِهِ وَأَكْمَلِهَا، كَفَرَحِهِ بِتَوْبَةِ التَّائِبِ أَعْظَمُ مِنْ فَرْحَةِ الْوَاجِدِ لِرَاحِلَتِهِ الَّتِي عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فِي الْأَرْضِ الْمُهْلِكَةِ بَعْدَ فَقْدِهِ لَهَا، وَالْيَأْسِ مِنْ حُصُولِهَا.
وَالْمَقْصُودُ: أَنَّ الْفَرَحَ أَعْلَى أَنْوَاعِ نَعِيمِ الْقَلْبِ، وَلَذَّتِهِ وَبَهْجَتِهِ. وَالْفَرَحُ وَالسُّرُورُ نَعِيمُهُ. وَالْهَمُّ وَالْحُزْنُ عَذَابُهُ. وَالْفَرَحُ بِالشَّيْءِ فَوْقَ الرِّضَا بِهِ. فَإِنَّ الرِّضَا طُمَأْنِينَةٌ وَسُكُونٌ وَانْشِرَاحٌ. وَالْفَرَحُ لَذَّةٌ وَبَهْجَةٌ وَسُرُورٌ. فَكُلُّ فَرِحٍ رَاضٍ. وَلَيْسَ كُلُّ رَاضٍ فَرِحًا. وَلِهَذَا كَانَ الْفَرَحُ ضِدَّ الْحُزْنِ، وَالرِّضَا ضِدَّ السُّخْطِ. وَالْحُزْنُ يُؤْلِمُ صَاحِبَهُ، وَالسُّخْطُ لَا يُؤْلِمُهُ، إِلَّا إِنْ كَانَ مَعَ الْعَجْزِ عَنِ الِانْتِقَامِ. وَاللَّهُ أَعْلَمُ.

[فَصْلٌ حَدُّ السُّرُورِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ:
السُّرُورُ: اسْمٌ لِاسْتِبْشَارٍ جَامِعٍ. وَهُوَ أَصْفَى مِنَ الْفَرَحِ. لِأَنَّ الْأَفْرَاحَ رُبَّمَا شَابَهَا الْأَحْزَانُ. وَلِذَلِكَ نَزَلَ الْقُرْآنُ بِاسْمِهِ فِي أَفْرَاحِ الدُّنْيَا فِي مَوَاضِعَ. وَوَرَدَ السُّرُورُ

(3/150)

فِي مَوْضِعَيْنِ مِنَ الْقُرْآنِ فِي حَالِ الْآخِرَةِ.
السُّرُورُ وَالْمَسَرَّةُ: مَصْدَرُ سَرَّهُ سُرُورًا وَمَسَرَّةً. وَكَأَنَّ مَعْنَى سَرَّهُ: أَثَّرَ فِي أَسَارِيرِ وَجْهِهِ. فَإِنَّهُ تَبْرُقُ مِنْهُ أَسَارِيرُ الْوَجْهِ. كَمَا قَالَ شَاعِرُ الْعَرَبِ:
وَإِذَا نَظَرْتَ إِلَى أَسِرَّةِ وَجْهِهِ ... بَرَقَتْ كَبَرْقِ الْعَارِضِ الْمُتَهَلِّلِ
وَهَذَا كَمَا يُقَالُ: رَأَسَهُ; إِذَا أَصَابَ رَأْسَهُ، وَبَطَنَهُ وَظَهَرَهُ; إِذَا أَصَابَ بَطْنَهُ وَظَهْرَهُ، وَأَمَّهُ; إِذَا أَصَابَ أُمَّ رَأْسِهِ.
وَأَمَّا الِاسْتِبْشَارُ: فَهُوَ اسْتِفْعَالٌ مِنَ الْبُشْرَى. وَالْبِشَارَةُ: هِيَ أَوَّلُ خَبَرٍ صَادِقٍ سَارٍّ.
وَ " الْبُشْرَى " يُرَادُ بِهَا أَمْرَانِ. أَحَدُهُمَا: بِشَارَةُ الْمُخْبِرِ. وَالثَّانِي: سُرُورُ الْمُخْبَرِ. قَالَ اللَّهُ تَعَالَى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس: 64] . فُسِّرَتِ الْبُشْرَى بِهَذَا وَهَذَا. فَفِي حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ. وَأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا. عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الْمُسْلِمُ، أَوْ تُرَى لَهُ» .
وَقَالَ ابْنُ عَبَّاسٍ: بُشْرَى الْحَيَاةِ الدُّنْيَا: هِيَ عِنْدَ الْمَوْتِ تَأْتِيهِمْ مَلَائِكَةُ الرَّحْمَةِ بِالْبُشْرَى مِنَ اللَّهِ، وَفِي الْآخِرَةِ: عِنْدَ خُرُوجِ نَفْسِ الْمُؤْمِنِ إِذَا خَرَجَتْ يَعْرُجُونَ بِهَا إِلَى اللَّهِ، تُزَفُّ كَمَا تُزَفُّ الْعَرُوسُ، تُبَشَّرُ بِرِضْوَانِ اللَّهِ.
وَقَالَ الْحَسَنُ: هِيَ الْجَنَّةُ. وَاخْتَارَهُ الزَّجَّاجُ وَالْفَرَّاءُ. وَفُسِّرَتْ بُشْرَى الدُّنْيَا بِالثَّنَاءِ الْحَسَنِ، يَجْرِي لَهُ عَلَى أَلْسِنَةِ النَّاسِ. وَكُلُّ ذَلِكَ صَحِيحٌ.
فَالثَّنَاءُ: مِنَ الْبُشْرَى، وَالرُّؤْيَا الصَّالِحَةُ مِنَ الْبُشْرَى، وَتَبْشِيرُ الْمَلَائِكَةِ لَهُ عِنْدَ

(3/151)

الْمَوْتِ مِنَ الْبُشْرَى. وَالْجَنَّةُ مِنْ أَعْظَمِ الْبُشْرَى. قَالَ اللَّهُ تَعَالَى {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة: 25] . وَقَالَ تَعَالَى: {وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت: 30] .
قِيلَ: وَسُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُؤَثِّرُ فِي بَشَرَةِ الْوَجْهِ. وَلِذَلِكَ كَانَتْ نَوْعَيْنِ: بُشْرَى سَارَّةٌ تُؤَثِّرُ فِيهِ نَضَارَةً وَبَهْجَةً، وَبُشْرَى مُحْزِنَةٌ تُؤَثِّرُ فِيهِ بُسُورًا وُعُبُوسًا. وَلَكِنْ إِذَا أُطْلِقَتْ كَانَتْ لِلسُّرُورِ. وَإِذَا قُيِّدَتْ كَانَتْ بِحَسَبِ مَا تُقَيَّدُ بِهِ.
قَوْلُهُ " وَهُوَ أَصْفَى مِنَ الْفَرَحِ " وَاحْتَجَّ عَلَى ذَلِكَ بِأَنَّ الْأَفْرَاحَ رُبَّمَا شَابَهَا أَحْزَانٌ، أَيْ رُبَّمَا مَازَجَهَا ضِدُّهَا. بِخِلَافِ السُّرُورِ.
فَيُقَالُ: وَالْمَسَرَّاتُ رُبَّمَا شَابَهَا أَنْكَادٌ وَأَحْزَانٌ فَلَا فَرْقَ.
قَوْلُهُ: وَلِذَلِكَ نَزَلَ الْقُرْآنُ بِاسْمِهِ فِي أَفْرَاحِ الدُّنْيَا فِي مَوَاضِعَ
يُرِيدُ: أَنَّ اللَّهَ تَعَالَى نَسَبَ الْفَرَحَ إِلَى أَحْوَالِ الدُّنْيَا فِي قَوْلِهِ تَعَالَى: {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً} [الأنعام: 44] وَفِي قَوْلِهِ تَعَالَى: {لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ} [القصص: 76] وَقَوْلِهِ تَعَالَى: {إِنَّهُ لَفَرِحٌ فَخُورٌ} [هود: 10] . فَإِنَّ الدُّنْيَا لَا تَتَخَلَّصُ أَفْرَاحُهَا مِنْ أَحْزَانِهَا وَأَتْرَاحِهَا أَلْبَتَّةَ. بَلْ مَا مِنْ فَرْحَةٍ إِلَّا وَمَعَهَا تَرْحَةٌ سَابِقَةٌ، أَوْ مُقَارِنَةٌ، أَوْ لَاحِقَةٌ. وَلَا تَتَجَرَّدُ الْفَرْحَةُ. بَلْ لَا بُدَّ مِنْ تَرْحَةٍ تُقَارِنُهَا. وَلَكِنْ قَدْ تَقْوَى الْفَرْحَةُ عَلَى الْحُزْنِ فَيَنْغَمِرُ حُكْمُهُ وَأَلَمُهُ مَعَ وُجُودِهَا. وَبِالْعَكْسِ.
فَيُقَالُ: وَلَقَدْ نَزَلَ الْقُرْآنُ أَيْضًا بِالْفَرَحِ فِي أُمُورِ الْآخِرَةِ فِي مَوَاضِعَ، كَقَوْلِهِ تَعَالَى: {فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170] . وَقَوْلِهِ تَعَالَى: {فَبِذَلِكَ فَلْيَفْرَحُوا} [يونس: 58] فَلَا فَرْقَ بَيْنَهُمَا مِنْ هَذَا الْوَجْهِ الَّذِي ذَكَرَهُ.
قَوْلُهُ: وَوَرَدَ اسْمُ السُّرُورِ فِي الْقُرْآنِ فِي مَوْضِعَيْنِ فِي حَالِ الْآخِرَةِ.
يُرِيدُ بِهِمَا: قَوْلَهُ تَعَالَى {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} [الانشقاق: 7]

(3/152)

وَالْمَوْضِعُ الثَّانِي: قَوْلُهُ: {وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا} [الإنسان: 11] .
فَيُقَالُ: وَوَرَدَ السُّرُورُ فِي أَحْوَالِ الدُّنْيَا فِي مَوْضِعٍ عَلَى وَجْهِ الذَّمِّ. كَقَوْلِهِ تَعَالَى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا} [الانشقاق: 10] .
فَقَدْ رَأَيْتَ وُرُودَ كُلِّ وَاحِدٍ مِنَ الْفَرَحِ وَالسُّرُورِ فِي الْقُرْآنِ بِالنِّسْبَةِ إِلَى أَحْوَالِ الدُّنْيَا وَأَحْوَالِ الْآخِرَةِ. فَلَا يَظْهَرُ مَا ذَكَرَهُ مِنَ التَّرْجِيحِ.
بَلْ قَدْ يُقَالُ: التَّرْجِيحُ لِلْفَرَحِ: لِأَنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى يُوصَفُ بِهِ. وَيُطْلَقُ عَلَيْهِ اسْمُهُ دُونَ السُّرُورِ، فَدَلَّ عَلَى أَنَّ مَعْنَاهُ أَكْمَلُ مِنْ مَعْنَى السُّرُورِ، وَأَمَرَ اللَّهُ بِهِ فِي قَوْلِهِ تَعَالَى {فَبِذَلِكَ فَلْيَفْرَحُوا} [يونس: 58] وَأَثْنَى عَلَى السُّعَدَاءِ بِهِ فِي قَوْلِهِ: {فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170] .
وَأَمَّا قَوْلُهُ تَعَالَى {وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا} [الإنسان: 11] وَقَوْلُهُ {وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا} [الانشقاق: 9] فَعَدَلَ إِلَى لَفْظِ السُّرُورِ لِاتِّفَاقِ رُءُوسِ الْآيِ. وَلَوْ أَنَّهُ تَرْجَمَ الْبَابَ بِبَابِ الْفَرَحِ، لَكَانَ أَشَدَّ مُطَابَقَةً لِلْآيَةِ الَّتِي اسْتَشْهَدَ بِهَا. وَالْأَمْرُ فِي ذَلِكَ قَرِيبٌ. فَالْمَقْصُودُ أَمْرٌ وَرَاءَ ذَلِكَ.

[دَرَجَاتُ السُّرُورِ]
[الدَّرَجَةُ الْأُولَى سُرُورُ ذَوْقٍ]
قَالَ: وَهُوَ فِي هَذَا الْبَابِ: عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: سُرُورُ ذَوْقٍ. ذَهَبَ بِثَلَاثَةِ أَحْزَانٍ: حُزْنٌ أَوْرَثَهُ خَوْفُ الِانْقِطَاعِ. وَحُزْنٌ هَاجَمَتْهُ ظُلْمَةُ الْجَهْلِ. وَحُزْنٌ بَعَثَتْهُ وَحْشَةُ التَّفَرُّقِ.
السُّرُورُ ضِدُّ الْحُزْنِ. وَالْحُزْنُ لَا يُجَامِعُهُ: كَانَ مُذْهِبًا لَهُ. وَلَمَّا كَانَ سَبَبُهُ: ذَوْقَ الشَّيْءِ السَّارِّ. فَإِنَّهُ كُلَّمَا كَانَ الذَّوْقُ أَتَمَّ: كَانَ السُّرُورُ بِهِ أَكْمَلَ.
وَهَذَا السُّرُورُ يُذْهِبُ ثَلَاثَةَ أَحْزَانٍ.
الْحُزْنُ الْأَوَّلُ: حُزْنٌ أَوْرَثَهُ خَوْفُ الِانْقِطَاعِ. وَهَذَا حُزْنُ الْمُتَخَلِّفِينَ عَنْ رَكْبِ الْمُحِبِّينَ، وَوَفْدِ الْمَحَبَّةِ، فَأَهْلُ الِانْقِطَاعِ هُمُ الْمُتَخَلِّفُونَ عَنْ صُحْبَةِ هَذَا الرَّكْبِ وَهَذَا

(3/153)

الْوَفْدِ. وَهُمُ الَّذِينَ {كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة: 46] فَثَبَّطَ عَزَائِمَهُمْ وَهِمَمَهُمْ: أَنْ تَسِيرَ إِلَيْهِ وَإِلَى جَنَّتِهِ. وَأَمَرَ قُلُوبَهُمْ أَمْرًا كَوْنِيًّا قَدَرِيًّا: أَنْ تَقْعُدَ مَعَ الْقَاعِدِينَ الْمُتَخَلِّفِينَ عَنِ السَّعْيِ إِلَى مَحَابِّهِ. فَلَوْ عَايَنْتَ قُلُوبَهُمْ - حِينَ أُمِرَتْ بِالْقُعُودِ عَنْ مُرَافَقَةِ الْوَفْدِ، وَقَدْ غَمَرَتْهَا الْهُمُومُ، وَعَقَدَتْ عَلَيْهَا سَحَائِبُ الْبَلَاءِ، فَأَحْضَرَتْ كُلَّ حُزْنٍ وَغَمٍّ، وَأَمْوَاجُ الْقَلَقِ وَالْحَسَرَاتِ تَتَقَاذَفُ بِهَا، وَقَدْ غَابَتْ عَنْهَا الْمَسَرَّاتُ. وَنَابَتْ عَنْهَا الْأَحْزَانُ - لَعَلِمْتَ أَنَّ الْأَبْرَارَ فِي هَذِهِ الدَّارِ فِي نَعِيمٍ. وَأَنَّ الْمُتَخَلِّفِينَ عَنْ رُفْقَتِهِمْ فِي جَحِيمٍ.
وَهَذَا الْحُزْنُ يَذْهَبُ بِهِ ذَوْقُ طَعْمِ الْإِيمَانِ. فَيُذِيقُ الصِّدِّيقَ طَعْمَ الْوَعْدِ الَّذِي وُعِدَ بِهِ عَلَى لِسَانِ الرَّسُولِ. فَلَا يَعْقِلُهُ ظَنٌّ. وَلَا يَقْطَعُهُ أَمَلٌ. وَلَا تَعُوقُهُ أُمْنِيَّةٌ - كَمَا تَقَدَّمَ - فَيُبَاشِرُ قَلْبُهُ حَقِيقَةَ قَوْلِهِ تَعَالَى: {أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} [القصص: 61] وَقَوْلِهِ تَعَالَى: {يَاأَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [فاطر: 5] وَقَوْلِهِ تَعَالَى: {وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ - وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ - وَبَشِّرِ الْمُؤْمِنِينَ} [البقرة: 223] . وَأَمْثَالِ هَذِهِ الْآيَاتِ.
قَوْلُهُ: وَحُزْنٌ هَاجَتْهُ ظُلْمَةُ الْجَهْلِ.
وَهَذَا الْحُزْنُ الثَّانِي: الَّذِي يُذْهِبُ سُرُورَ الذَّوْقِ، هُوَ حَزْنُ ظُلْمَةِ الْجَهْلِ.
وَالْجَهْلُ نَوْعَانِ: جَهْلُ عِلْمٍ وَمَعْرِفَةٍ. وَهُوَ مُرَادُ الشَّيْخِ هَاهُنَا، وَجَهْلُ عَمَلٍ وَغَيٍّ. وَكِلَاهُمَا لَهُ ظُلْمَةٌ وَوَحْشَةٌ فِي الْقَلْبِ، وَكَمَا أَنَّ الْعِلْمَ يُوجِبُ نُورًا وَأُنْسًا. فَضِدُّهُ يُوجِبُ ظُلْمَةً وَيُوقِعُ وَحْشَةً. وَقَدْ سَمَّى اللَّهُ سُبْحَانَهُ وَتَعَالَى الْعِلْمَ الَّذِي بَعَثَ بِهِ رَسُولَهُ نُورًا وَهُدًى وَحَيَاةً. وَسَمَّى ضِدَّهُ: ظُلْمَةً وَمَوْتًا وَضَلَالًا. قَالَ اللَّهُ تَعَالَى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ - وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] وَقَالَ تَعَالَى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122]

(3/154)

وَقَالَ تَعَالَى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة: 15] .
وَقَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا} [النساء: 174] وَقَالَ تَعَالَى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف: 157] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] . فَجَعَلَهُ رُوحًا لِمَا يَحْصُلُ بِهِ مِنْ حَيَاةِ الْقُلُوبِ وَالْأَرْوَاحِ. وَنُورًا لِمَا يَحْصُلُ بِهِ مِنَ الْهُدَى وَالرَّشَادِ.
وَمَثَّلَ هَذَا النُّورَ فِي قَلْبِ الْمُؤْمِنِ: {كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ - الْمِصْبَاحُ فِي زُجَاجَةٍ - الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ - نُورٌ عَلَى نُورٍ - يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} [النور: 35] وَمَثَّلَ حَالَ مَنْ فَقَدَ هَذَا النُّورِ: بِمَنْ هُوَ فِي {ظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .
الْحُزْنُ الثَّالِثُ: حُزْنٌ بَعَثَتْهُ وَحْشَةُ التَّفَرُّقِ. وَهُوَ تَفَرُّقُ الْهَمِّ وَالْقَلْبِ عَنِ اللَّهِ عَزَّ وَجَلَّ. وَلِهَذَا التَّفَرُّقِ حُزْنٌ مُمِضٌّ عَلَى فَوَاتِ جَمْعِيَّةِ الْقَلْبِ عَلَى اللَّهِ وَلَذَّاتِهَا وَنَعِيمِهَا، فَلَوْ فُرِضَتْ لَذَّاتُ أَهْلِ الدُّنْيَا بِأَجْمَعِهَا حَاصِلَةً لِرَجُلٍ لَمْ يَكُنْ لَهَا نِسْبَةٌ إِلَى لَذَّةِ جَمْعِيَّةِ قَلْبِهِ عَلَى اللَّهِ، وَفَرَحِهِ بِهِ، وَأُنْسِهِ بِقُرْبِهِ، وَشَوْقِهِ إِلَى لِقَائِهِ. وَهَذَا أَمْرٌ لَا يُصَدِّقُ بِهِ إِلَّا مَنْ ذَاقَهُ. فَإِنَّمَا يُصَدِّقُكَ مَنْ أَشْرَقَ فِيهِ مَا أَشْرَقَ فِيكَ. وَلِلَّهِ دَرُّ الْقَائِلُ:
أَيَا صَاحِبِي أَمَا تَرَى نَارَهُمْ ... فَقَالَ: تُرِينِي مَا لَا أَرَى
سَقَاكَ الْغَرَامُ وَلَمْ يَسْقِنِي ... فَأَبْصَرْتَ مَا لَمْ أَكُنْ مُبْصِرًا
فَلَوْ لَمْ يَكُنْ فِي التَّفَرُّقِ الْمَذْكُورِ إِلَّا أَلَمُ الْوَحْشَةِ، وَنَكَدُ التَّشَتُّتِ، وَغُبَارُ الشَّعَثِ

(3/155)

لَكَفَى بِهِ عُقُوبَةً، فَكَيْفَ؟ وَأَقَلُّ عُقُوبَتِهِ: أَنْ يُبْتَلَى بِصُحْبَةِ الْمُنْقَطِعِينَ وَمُعَاشَرَتِهِمْ وَخِدْمَتِهِمْ. فَتَصِيرُ أَوْقَاتُهُ - الَّتِي هِيَ مَادَّةُ حَيَاتِهِ - وَلَا قِيمَةَ لَهَا، مُسْتَغْرَقَةً فِي قَضَاءِ حَوَائِجِهِمْ، وَنَيْلِ أَغْرَاضِهِمْ. وَهَذِهِ عُقُوبَةُ قَلْبٍ ذَاقَ حَلَاوَةَ الْإِقْبَالِ عَلَى اللَّهِ وَالْجَمْعِيَّةِ عَلَيْهِ وَالْأُنْسِ بِهِ. ثُمَّ آثَرَ عَلَى ذَلِكَ سِوَاهُ. وَرَضِيَ بِطَرِيقَةِ بَنِي جِنْسِهِ، وَمَا هُمْ عَلَيْهِ. وَمَنْ لَهُ أَدْنَى حَيَاةٍ فِي قَلْبِهِ وَنُورٍ فَإِنَّهُ يَسْتَغِيثُ قَلْبُهُ مِنْ وَحْشَةِ هَذَا التَّفَرُّقِ. كَمَا تَسْتَغِيثُ الْحَامِلُ عِنْدَ وِلَادَتِهَا.
فَفِي الْقَلْبِ شَعَثٌ، لَا يَلُمُّهُ إِلَّا الْإِقْبَالُ عَلَى اللَّهِ. وَفِيهِ وَحْشَةٌ، لَا يُزِيلُهَا إِلَّا الْأُنْسُ بِهِ فِي خَلْوَتِهِ.
وَفِيهِ حُزْنٌ لَا يُذْهِبُهُ إِلَّا السُّرُورُ بِمَعْرِفَتِهِ وَصِدْقِ مُعَامَلَتِهِ.
وَفِيهِ قَلَقٌ لَا يُسَكِّنُهُ إِلَّا الِاجْتِمَاعُ عَلَيْهِ، وَالْفِرَارُ مِنْهُ إِلَيْهِ.
وَفِيهِ نِيرَانُ حَسَرَاتٍ: لَا يُطْفِئُهَا إِلَّا الرِّضَا بِأَمْرِهِ وَنَهْيِهِ وَقَضَائِهِ، وَمُعَانَقَةُ الصَّبْرِ عَلَى ذَلِكَ إِلَى وَقْتِ لِقَائِهِ.
وَفِيهِ طَلَبٌ شَدِيدٌ: لَا يَقِفُ دُونَ أَنْ يَكُونَ هُوَ وَحْدَهُ مَطْلُوبَهُ.
وَفِيهِ فَاقَةٌ: لَا يَسُدُّهَا إِلَّا مَحَبَّتُهُ، وَالْإِنَابَةُ إِلَيْهِ، وَدَوَامُ ذِكْرِهِ، وَصِدْقُ الْإِخْلَاصِ لَهُ. وَلَوْ أُعْطِيَ الدُّنْيَا وَمَا فِيهَا لَمْ تَسُدَّ تِلْكَ الْفَاقَةَ مِنْهُ أَبَدًا.
فَالتَّفَرُّقُ يُوقِعُ وَحْشَةَ الْحِجَابِ. وَأَلَمُهُ أَشَدُّ مِنْ أَلَمِ الْعَذَابِ. قَالَ اللَّهُ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ} [المطففين: 15] . فَاجْتَمَعَ عَلَيْهِمْ عَذَابُ الْحِجَابِ وَعَذَابُ الْجَحِيمِ.
وَ " الذَّوْقُ " الَّذِي يُذْهِبُ وَحْشَةَ هَذَا التَّفَرُّقِ: هُوَ الذَّوْقُ الَّذِي ذَكَرَهُ الشَّيْخُ فِي قَوْلِهِ: ذَوْقُ الْإِرَادَةِ طَعْمَ الْأُنْسِ. فَلَا يَعْلَقُ بِهِ شَاغِلٌ. وَلَا يُفْسِدُهُ عَارِضٌ. وَلَا تُكَدِّرُهُ تَفْرِقَةٌ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ سُرُورُ شُهُودٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: سُرُورُ شُهُودٍ. كَشَفَ حِجَابَ الْعِلْمِ، وَفَكَّ رِقَّ التَّكْلِيفِ. وَنَفَى صَغَارَ الِاخْتِيَارِ.
يُرِيدُ: أَنَّ الْعِلْمَ حِجَابٌ عَلَى الْمَعْرِفَةِ. فَشُهُودُ كَشْفِ ذَلِكَ الْحِجَابِ، حَتَّى

(3/156)

يُفْضِيَ الْقَلْبُ إِلَى الْمَعْرِفَةِ: يُوجِبُ سُرُورًا.
وَ " الْعِلْمُ " عِنْدَ هَذِهِ الطَّائِفَةِ: اسْتِدْلَالٌ. وَالْمَعْرِفَةُ ضَرُورِيَّةٌ. فَالْعِلْمُ: لَهُ الْخَبَرُ. وَالْمَعْرِفَةُ: لَهَا الْعِيَانُ، فَالْعِلْمُ عِنْدَهُمْ حِجَابٌ عَلَى الْمَعْرِفَةِ، وَإِنْ كَانَ لَا يُوصَلُ إِلَيْهَا إِلَّا بِالْعِلْمِ. وَالْعِلْمُ لَهَا كَالصِّوَانِ لِمَا تَحْتَهُ، فَهُوَ حِجَابٌ عَلَيْهِ. وَلَا يُوصَلُ إِلَيْهِ إِلَّا مِنْهُ.
وَمِثَالُ هَذَا: أَنَّكَ إِذَا رَأَيْتَ فِي حَوْمَةِ ثَلْجٍ ثُقْبًا خَالِيًا: اسْتَدْلَلْتَ بِهِ عَلَى أَنَّ تَحْتَهُ حَيَوَانًا يَتَنَفَّسُ، فَهَذَا عِلْمٌ. فَإِذَا حَفَرْتَهُ، وَشَاهَدْتَ الْحَيَوَانَ. فَهَذِهِ مَعْرِفَةٌ.
قَوْلُهُ " وَفَكَّ رِقَّ التَّكْلِيفِ " عِبَارَةٌ قَلِقَةٌ، غَيْرُ سَدِيدَةٍ. وَ " رِقُّ التَّكْلِيفِ " لَا يُفَكُّ إِلَى الْمَمَاتِ. وَكُلَّمَا تَقَدَّمَ الْعَبْدُ مَنْزِلًا شَاهَدَ مِنْ رَقِّ تَكْلِيفِهِ مَا لَمْ يَكُنْ شَاهَدَهُ مِنْ قَبْلُ، فَرِقُّ التَّكْلِيفِ: أَمْرٌ لَازِمٌ لِلْمُكَلَّفِ مَا بَقِيَ فِي هَذَا الْعَالَمِ.
وَالَّذِي يَتَوَجَّهُ عَلَيْهِ كَلَامُهُ: أَنَّ السُّرُورَ بِالذَّوْقِ - الَّذِي أَشَارَ إِلَيْهِ - يُعْتِقُ الْعَبْدَ مِنْ رِقِّ التَّكْلِيفِ، بِحَيْثُ لَا يَعُدُّهُ تَكْلِيفًا. بَلْ تَبْقَى الطَّاعَاتُ غِذَاءً لِقَلْبِهِ، وَسُرُورًا لَهُ، وَقُرَّةَ عَيْنٍ فِي حَقِّهِ، وَنَعِيمًا لِرُوحِهِ. يَتَلَذَّذُ بِهَا، وَيَتَنَعَّمُ بِمُلَابَسَتِهَا أَعْظَمَ مِمَّا يَتَنَعَّمُ بِمُلَابَسَةِ الطَّعَامِ وَالشَّرَابِ وَاللَّذَّاتِ الْجُسْمَانِيَّةِ. فَإِنَّ اللَّذَّاتِ الرُّوحَانِيَّةَ الْقَلْبِيَّةَ أَقْوَى وَأَتَمُّ مِنَ اللَّذَّاتِ الْجُسْمَانِيَّةِ. فَلَا يَجِدُ فِي أَوْرَادِ الْعِبَادَةِ كُلْفَةً. وَلَا تَصِيرُ تَكْلِيفًا فِي حَقِّهِ. فَإِنَّ مَا يَفْعَلُهُ الْمُحِبُّ الصَّادِقُ، وَيَأْتِي بِهِ فِي خِدْمَةِ مَحْبُوبِهِ: هُوَ أَسَرُّ شَيْءٍ إِلَيْهِ. وَأَلَذُّهُ عِنْدَهُ. وَلَا يَرَى ذَلِكَ تَكْلِيفًا، لِمَا فِي التَّكْلِيفِ: مِنْ إِلْزَامِ الْمُكَلَّفِ بِمَا فِيهِ كُلْفَةٌ وَمَشَقَّةٌ عَلَيْهِ. وَاللَّهُ سُبْحَانَهُ إِنَّمَا سَمَّى أَوَامِرَهُ وَنَوَاهِيَهُ: وَصِيَّةً، وَعَهْدًا، وَمَوْعِظَةً، وَرَحْمَةً وَلَمْ يُطْلِقْ عَلَيْهَا اسْمَ التَّكْلِيفِ إِلَّا فِي جَانِبِ النَّفْيِ كَقَوْلِهِ: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة: 286] . وَوُقُوعُ الْوُسْعِ بَعْدَ الِاسْتِثْنَاءِ مِنَ التَّكْلِيفِ لَا يُوجِبُ وُقُوعَ الِاسْمِ عَلَيْهِ مُطْلَقًا. فَهَذَا أَقْرَبُ مَا يُؤَوَّلُ بِهِ كَلَامُهُ.
عَلَى أَنَّ لِلْمُلْحِدِ هَاهُنَا مَجَالًا. وَهُوَ أَنَّ هَذِهِ الْحَالَ: إِنَّمَا هِيَ لِأَقْوَامٍ انْتَقَلَتْ عِبَادَاتُهُمْ مِنْ ظَوَاهِرِهِمْ إِلَى بَوَاطِنِهِمْ. فَانْتَقَلَ حُكْمُ أَوْرَادِهِمْ إِلَى وَارِدَاتِهِمْ. فَاسْتَغْنَوْا بِالْوَارِدَاتِ عَنِ الْأَوْرَادِ، وَبِالْحَقَائِقِ عَنِ الرُّسُومِ، وَبِالْمَعَانِي عَنِ الصُّوَرِ. فَخَلَصُوا مِنْ رِقِّ التَّكْلِيفِ الْمُخْتَصِّ بِالْعِلْمِ، وَقَامُوا بِالْحَقِيقَةِ الَّتِي يَقْتَضِيهَا الْحُكْمُ. وَهَكَذَا الْأَلْفَاظُ الْمُجْمَلَةُ عُرْضَةٌ لِلْمُحِقِّ وَالْمُبْطِلِ.
قَوْلُهُ: " وَنَفْى صَغَارَ الِاخْتِيَارِ " يُرِيدُ بِهِ: أَنَّ الْعَبْدَ مَتَى كَانَ مَرْبُوطًا بِاخْتِيَارَاتِهِ،

(3/157)

مَحْبُوسًا فِي سِجْنِ إِرَادَاتِهِ، فَهُوَ فِي ذُلٍّ وَصَغَارٍ، فَإِذَا وَصَلَ إِلَى هَذِهِ الدَّرَجَةِ: انْتَفَى عَنْهُ صَغَارُ الِاخْتِيَارِ. وَبَقِيَ مِنْ جُمْلَةِ الْأَحْرَارِ.
فَيَا لَهَا مِنْ عُبُودِيَّةٍ أَوْجَبَتْ حُرِّيَّةً، وَحُرِّيَّةٍ كَمَّلَتْ عُبُودِيَّةً.
فَيَصِيرُ وَاقِفًا مَعَ مَا يَخْتَارُ اللَّهُ لَهُ، لَا مَعَ مَا يَخْتَارُهُ هُوَ لِنَفْسِهِ. بَلْ يَصِيرُ مَعَ اللَّهِ بِمَنْزِلَةِ مَنْ لَا اخْتِيَارَ لَهُ أَلْبَتَّةَ. فَمَنْ كَانَ مَحْجُوبًا بِالْعِلْمِ عَنِ الْمَعْرِفَةِ: نَازَعَتْهُ اخْتِيَارَاتُهُ، وَنَازَعَهَا، فَهُوَ مَعَهَا فِي ذُلٍّ وَصَغَارٍ. وَمَتَى أَفْضَى إِلَى الْمَعْرِفَةِ، وَكُشِفَ لَهُ عَنْ حِجَابِهَا: شَاهَدَ الْبَلَاءَ نَعِيمًا، وَالْمَنْعَ عَطَاءً، وَالذُّلَّ عِزًّا، وَالْفَقْرَ غِنًى. فَانْقَادَ بَاطِنُهُ لِأَحْكَامِ الْمَعْرِفَةِ، وَظَاهِرُهُ لِأَحْكَامِ الْعِلْمِ.
عَلَى أَنَّ لِلْمُلْحِدِ هَاهُنَا مَجَالًا، قَدْ جَالَ فِيهِ هُوَ وَطَائِفَتُهُ. فَقَالَ: هَذَا يُوجِبُ الِانْقِيَادَ لِأَحْكَامِ الْمَعْرِفَةِ، وَالتَّخَلُّصَ وَالرَّاحَةَ مِنْ أَحْكَامِ الْعِلْمِ. وَقَدْ قِيلَ: إِنَّ الْعَالِمَ يُسْعِطُكَ الْخَلَّ وَالْخَرْدَلَ. وَالْعَارِفَ يُنْشِقُكَ الْمِسْكَ وَالْعَنْبَرَ.
قَالَ: وَمَعْنَى هَذَا: أَنَّكَ مَعَ الْعَالِمِ فِي تَعَبٍ. وَمَعَ الْعَارِفِ فِي رَاحَةٍ. لِأَنَّ الْعَارِفَ يَبْسُطُ عُذْرَ الْعَوَالِمِ وَالْخَلَائِقِ. وَالْعَالِمَ يَلُومُ. وَقَدْ قِيلَ: مَنْ نَظَرَ إِلَى النَّاسِ بِعَيْنِ الْعِلْمِ مَقَتَهُمْ. وَمَنْ نَظَرَ إِلَيْهِمْ بِعَيْنِ الْحَقِيقَةِ عَذَرَهُمْ.
فَانْظُرْ مَا تَضَمَّنَهُ هَذَا الْكَلَامُ الَّذِي مَلْمَسُهُ نَاعِمٌ. وَسُمُّهُ زُعَافٌ قَاتِلٌ، مِنَ الِانْحِلَالِ عَنِ الدِّينِ وَدَعْوَى الرَّاحَةِ مِنْ حُكْمِ الْعُبُودِيَّةِ وَالْتِمَاسِ الْأَعْذَارِ لِلْيَهُودِ وَالنَّصَارَى، وَعُبَّادِ الْأَوْثَانِ وَالظَّلَمَةِ وَالْفَجَرَةِ، وَأَنَّ أَحْكَامَ الْأَمْرِ وَالنَّهْيِ - الْوَارِدَيْنِ عَلَى أَلْسُنِ الرُّسُلِ - لِلْقُلُوبِ بِمَنْزِلَةِ سَعْطِ الْخَلِّ وَالْخَرْدَلِ، وَأَنَّ شُهُودَ الْحَقِيقَةِ الْكَوْنِيَّةِ الشَّامِلَةِ لِلْخَلَائِقِ، وَالْوُقُوفَ مَعَهَا، وَالِانْقِيَادَ لِحُكْمِهَا: بِمَنْزِلَةِ تَنْشِيقِ الْمِسْكِ وَالْعَنْبَرِ.
فَلْيَهْنِ الْكُفَّارَ وَالْفُجَّارَ وَالْفُسَّاقَ: انْتِشَاقُ هَذَا الْمِسْكِ وَالْعَنْبَرِ، إِذَا شَهِدُوا هَذِهِ الْحَقِيقَةَ وَانْقَادُوا لِحُكْمِهَا.
وَيَا رَحْمَةً لِلْأَبْرَارِ الْمُحَكِّمِينَ لِمَا جَاءَ بِهِ الرَّسُولُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنْ كَثْرَةِ سُعُوطِهِمْ بِالْخَلِّ وَالْخَرْدَلِ.
فَإِنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هَذَا يَجُوزُ وَهَذَا لَا يَجُوزُ. وَهَذَا حَلَالٌ، وَهَذَا حَرَامٌ. وَهَذَا يُرْضِي اللَّهَ وَهَذَا يُسْخِطُهُ: خَلٌّ وَخَرْدَلٌ، عِنْدَ هَؤُلَاءِ الْمَلَاحِدَةِ. وَإِلَّا فَالْحَقِيقَةُ تُشْهِدُكَ الْأَمْرَ بِخِلَافِ ذَلِكَ. وَلِذَلِكَ إِذَا نَظَرْتَ - عِنْدَهُمْ - إِلَى الْخَلْقِ بِعَيْنِ الْحَقِيقَةِ: عَذَرْتَ الْجَمِيعَ. فَتَعْذِرُ مَنْ تَوَعَّدَهُ اللَّهُ وَرَسُولُهُ أَعْظَمَ الْوَعِيدِ. وَتَهَدَّدَهُ أَعْظَمَ التَّهْدِيدِ.

(3/158)

وَيَا لَلَّهِ الْعَجَبُ! إِذَا كَانُوا مَعْذُورِينَ فِي الْحَقِيقَةِ، فَكَيْفَ يُعَذِّبُ اللَّهُ سُبْحَانَهُ الْمَعْذُورَ. وَيُذِيقُهُ أَشَدَّ الْعَذَابِ؟ وَهَلَّا كَانَ الْغَنِيُّ الرَّحِيمُ أَوْلَى بِعُذْرِهِ مِنْ هَؤُلَاءِ؟
نَعَمْ. الْعَالِمُ النَّاصِحُ يَلُومُ بِأَمْرِ اللَّهِ. وَالْعَارِفُ الصَّادِقُ يَرْحَمُ بِقَدَرِ اللَّهِ. وَلَا يَتَنَافَى عِنْدَهُ اللَّوْمُ وَالرَّحْمَةُ. وَمِنْ رَحْمَتِهِ: عُقُوبَةُ مَنْ أَمَرَ اللَّهُ بِعُقُوبَتِهِ. فَذَلِكَ رَحْمَةٌ لَهُ وَلِلْأُمَّةِ. وَتَرْكُ عُقُوبَتِهِ زِيَادَةٌ فِي أَذَاهُ وَأَذَى غَيْرِهِ. وَأَنْتَ مَعَ الْعَالِمِ فِي تَعَبٍ يُعْقِبُ كُلَّ الرَّاحَةِ، وَمَعَ عَارِفِ هَؤُلَاءِ الْمَلَاحِدَةِ: فِي رَاحَةٍ وَهْمِيَّةٍ: تُعْقِبُ كُلَّ تَعَبٍ وَخَيْبَةٍ وَأَلَمٍ، كَمَا ذَكَرَ الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ: أَنَّ الْمَسِيحَ عَلَيْهِ السَّلَامُ كَانَ يَقُولُ: عَلَى قَدْرِ مَا تَتْعَبُونَ هَاهُنَا تَسْتَرِيحُونَ هُنَالِكَ. وَعَلَى قَدْرِ مَا تَسْتَرِيحُونَ هَاهُنَا تَتْعَبُونَ هُنَالِكَ.
فَالْعِلْمُ يُحَذِّرُكَ، وَيَمْنَعُكَ الْوُقُوفَ حَتَّى تَبْلُغَ الْمَأْمَنَ. وَعَارِفُ الْمَلَاحِدَةِ يُوهِمُكَ الرَّاحَةَ مِنْ كَدِّ الْمَسِيرِ وَمُؤْنَةِ السَّفَرِ، حَتَّى تُؤْخَذَ فِي الطَّرِيقِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ سُرُورُ سَمَاعِ الْإِجَابَةِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: سُرُورُ سَمَاعِ الْإِجَابَةِ. وَهُوَ سُرُورٌ يَمْحُو آثَارَ الْوَحْشَةِ. وَيَقْرَعُ بَابَ الْمُشَاهَدَةِ. وَيُضْحِكُ الرُّوحَ.
قَيَّدَ الشَّيْخُ السَّمَاعَ: بِكَوْنِهِ سَمَاعَ إِجَابَةٍ فَإِنَّهُ السَّمَاعُ الْمُنْتَفَعُ بِهِ، لَا مُجَرَّدَ سَمَاعِ الْإِدْرَاكِ. فَإِنَّهُ مُشْتَرَكٌ بَيْنَ الْمُجِيبِ وَالْمُعْرِضِ. وَبِهِ تَقُومُ الْحُجَّةُ وَيَنْقَطِعُ الْعُذْرُ. وَلِهَذَا قَالَ اللَّهُ عَنْ أَصْحَابِهِ {سَمِعْنَا وَعَصَيْنَا} [البقرة: 93] «وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِلْيَهُودِيِّ الَّذِي سَأَلَهُ عَنْ أُمُورِ الْغَيْبِ -: يَنْفَعُكَ إِنْ حَدَّثْتُكَ؟ قَالَ: أَسْمَعُ بِأُذُنِي.»
وَأَمَّا سَمَاعُ الْإِجَابَةِ: فَفِي مِثْلِ قَوْلِهِ تَعَالَى: {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} [التوبة: 47] أَيْ مُسْتَجِيبُونَ لَهُمْ. وَفِي قَوْلِهِ: {سَمَّاعُونَ لِلْكَذِبِ} [المائدة: 41] أَيْ: مُسْتَجِيبُونَ لَهُ. وَهُوَ الْمُرَادُ. وَهَذَا الْمُرَادُ بِقَوْلِ الْمُصَلِّي: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ أَيْ أَجَابَ اللَّهُ حَمْدَ مَنْ حَمِدَهُ. وَهُوَ

(3/159)

السَّمْعُ الَّذِي نَفَاهُ اللَّهُ عَزَّ وَجَلَّ عَمَّنْ لَمْ يُرِدْ بِهِ خَيْرًا. فِي قَوْلِهِ: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ} [الأنفال: 23] أَيْ لَجَعَلَهُمْ يَسْمَعُونَ سَمْعَ إِجَابَةٍ وَانْقِيَادٍ. وَقِيلَ: الْمَعْنَى لَأَفْهَمَهُمْ. وَعَلَى هَذَا: يَكُونُ الْمَعْنَى لَأَسْمَعَ قُلُوبَهُمْ. فَإِنَّ سَمَاعَ الْقَلْبِ يَتَضَمَّنُ الْفَهْمَ.
وَالتَّحْقِيقُ: أَنَّ كِلَا الْأَمْرَيْنِ مُرَادٌ. فَلَوْ عَلِمَ فِيهِمْ خَيْرًا لَأَفْهَمَهُمْ، وَلَجَعَلَهُمْ يَسْتَجِيبُونَ لِمَا سَمِعُوهُ وَفَهِمُوهُ.
وَالْمَقْصُودُ: أَنَّ سَمَاعَ الْإِجَابَةِ هُوَ سَمَاعُ انْقِيَادِ الْقَلْبِ، وَالرُّوحِ، وَالْجَوَارِحِ، لِمَا سَمِعَتْهُ الْأُذُنَانِ.
قَوْلُهُ: وَيَمْحُو آثَارَ الْوَحْشَةِ، يَعْنِي: يُزِيلُ بَقَايَا الْوَحْشَةِ الَّتِي سَبَّبَهَا تَرْكُ الِانْقِيَادِ التَّامِّ. فَإِنَّهُ عَلَى قَدْرِ فَقْدِ ذَلِكَ: تَكُونُ الْوَحْشَةُ. وَزَوَالُهَا إِنَّمَا يَكُونُ بِالِانْقِيَادِ التَّامِّ.
وَأَيْضًا: فَإِنَّهُ يَبْقَى عَلَى أَهْلِ الدَّرَجَةِ الثَّانِيَةِ آثَارٌ. وَهُمْ أَهْلُ كَشْفِ حِجَابِ الْعِلْمِ. فَإِنَّهُمْ إِذَا انْكَشَفَ عَنْهُمْ حِجَابُ الْعِلْمِ، وَأَفْضَوْا إِلَى الْمَعْرِفَةِ: بَقِيَتْ عَلَيْهِمْ بَقَايَا مِنْ آثَارِ الْحِجَابِ. فَإِذَا حَصَلُوا فِي هَذِهِ الدَّرَجَةِ: زَالَتْ عَنْهُمْ تِلْكَ الْبَقَايَا.
وَقَدْ يُوَجَّهُ كَلَامُهُ عَلَى مَعْنًى آخَرَ، وَهُوَ: أَنَّهُ إِذَا دَعَا رَبَّهُ سُبْحَانَهُ. فَسَمِعَ رَبُّهُ دُعَاءَهُ سَمَاعَ إِجَابَةٍ، وَأَعْطَاهُ مَا سَأَلَهُ، عَلَى حَسَبِ مُرَادِهِ وَمَطْلَبِهِ، أَوْ أَعْطَاهُ خَيْرًا مِنْهُ: حَصَلَ لَهُ بِذَلِكَ سُرُورٌ يَمْحُو مِنْ قَلْبِهِ آثَارَ مَا كَانَ يَجِدُهُ مِنْ وَحْشَةِ الْبُعْدِ. فَإِنَّ لِلْعَطَاءِ وَالْإِجَابَةِ سُرُورًا وَأُنْسًا وَحَلَاوَةً. وَلِلْمَنْعِ وَحْشَةً وَمَرَارَةً. فَإِذَا تَكَرَّرَ مِنْهُ الدُّعَاءُ، وَتَكَرَّرَ مِنْ رَبِّهِ سَمَاعٌ وَإِجَابَةٌ لِدُعَائِهِ: مَحَا عَنْهُ آثَارَ الْوَحْشَةِ. وَأَبْدَلَهُ بِهَا أُنْسًا وَحَلَاوَةً.
قَوْلُهُ: وَيَقْرَعُ بَابَ الْمُشَاهَدَةِ.
يُرِيدُ - وَاللَّهُ أَعْلَمُ - مُشَاهَدَةَ حَضْرَةِ الْجَمْعِ الَّتِي يُشَمِّرُ إِلَيْهَا السَّالِكُونَ عِنْدَهُ. وَإِلَّا فَمُشَاهَدَةُ الْفَضْلِ وَالْمِنَّةِ: قَدْ سَبَقَتْ فِي الدَّرَجَتَيْنِ الْأُولَتَيْنِ. وَانْتَقَلَ الْمُشَاهِدُ لِذَلِكَ إِلَى مَا هُوَ أَعْلَى مِنْهُ. وَهُوَ مُشَاهَدَةُ الْحَضْرَةِ الْمَذْكُورَةِ.
قَوْلُهُ " وَيُضْحِكُ الرُّوحَ " يَعْنِي: أَنَّ سَمَاعَ الْإِجَابَةِ يُضْحِكُ الرُّوحَ، لِسُرُورِهَا بِمَا حَصَلَ لَهَا مِنْ ذَلِكَ السَّمَاعِ. وَإِنَّمَا خَصَّ الرُّوحَ بِالضَّحِكِ: لِيُخْرِجَ بِهِ سُرُورًا يُضْحِكُ النَّفْسَ وَالْعَقْلَ وَالْقَلْبَ. فَإِنَّ ذَلِكَ يَكُونُ قَبْلَ رَفْعِ الْحِجَابِ الَّذِي أَشَارَ إِلَيْهِ، إِذْ مَحَلُّهُ النَّفْسُ. فَإِذَا ارْتَفَعَ وَمَحَا الشُّهُودُ رَسْمَ النَّفْسِ بِالْكُلِّيَّةِ: كَانَ الْإِدْرَاكُ حِينَئِذٍ بِالرُّوحِ. فَيُضْحِكُهَا بِالسُّرُورِ.

(3/160)

وَهَذَا مَبْنِيٌّ عَلَى قَوَاعِدِ الْقَوْمِ فِي الْفَرْقِ بَيْنَ أَحْكَامِ النَّفْسِ وَالْقَلْبِ وَالرُّوحِ.
وَ " الْفَتْحُ " عِنْدَهُمْ نَوْعَانِ: فَتْحٌ قَلْبِيٌّ، وَفَتْحٌ رُوحِيٌّ. فَالْفَتْحُ الْقَلْبِيُّ: يَجْمَعُهُ عَلَى اللَّهِ وَيَلُمُّ شَعَثَهُ، وَالْفَتْحُ الرُّوحِيُّ: يُغْنِيهِ عَنْهُ، وَيُجَرِّدُهُ مِنْهُ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ مَنْزِلَةُ السِّرِّ]
[حَقِيقَةُ السِّرِّ]
فَصْلٌ
وَمِنْهَا مَنْزِلَةُ السِّرِّ
قَالَ صَاحِبُ الْمَنَازِلِ:
بَابُ السِّرِّ، قَالَ اللَّهُ تَعَالَى: {اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ} [هود: 31] أَصْحَابُ السِّرِّ: هُمُ الْأَخْفِيَاءُ الَّذِينَ وَرَدَ فِيهِمُ الْخَبَرُ.
أَمَّا اسْتِشْهَادُهُ بِالْآيَةِ، فَوَجْهُهُ: أَنَّ أَتْبَاعَ الرُّسُلِ الَّذِينَ صَدَّقُوهُمْ، وَآثَرُوا اللَّهَ وَالدَّارَ الْآخِرَةَ عَلَى قَوْمِهِمْ وَأَصْحَابِهِمْ قَدْ أَوْدَعَ اللَّهُ قُلُوبَهُمْ سِرًّا مِنْ أَسْرَارِ مَعْرِفَتِهِ وَمَحَبَّتِهِ وَالْإِيمَانِ بِهِ، خَفِيَ عَلَى أَعْدَاءِ الرُّسُلِ، فَنَظَرُوا إِلَى ظَوَاهِرِهِمْ، وَعَمُوا عَنْ بَوَاطِنِهِمْ فَازْدَرَوْهُمْ وَاحْتَقَرُوهُمْ، وَقَالُوا لِلرَّسُولِ: اطْرُدْ هَؤُلَاءِ عَنْكَ، حَتَّى نَأْتِيَكَ وَنَسْمَعَ مِنْكَ، وَقَالُوا: {أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] فَقَالَ نُوحٌ عَلَيْهِ السَّلَامُ لِقَوْمِهِ: {وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ} [هود: 31] قَالَ الزَّجَّاجُ: الْمَعْنَى إِنْ كُنْتُمْ تَزْعُمُونَ أَنَّهُمْ إِنَّمَا اتَّبَعُونِي فِي بَادِي الرَّأْيِ وَظَاهِرِهِ، فَلَيْسَ عَلَيَّ أَنْ أَطَّلِعَ عَلَى مَا فِي أَنْفُسِهِمْ، فَإِذَا رَأَيْتُ مَنْ يُوَحِّدُ اللَّهَ عَمِلْتُ عَلَى ظَاهِرِهِ، وَرَدَدْتُ عِلْمَ مَا فِي نُفُوسِهِمْ إِلَى اللَّهِ، وَهَذَا مَعْنًى حَسَنٌ.
وَالَّذِي يَظْهَرُ مِنَ الْآيَةِ: أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِهِمْ، إِذْ أَهَّلَهُمْ لِقَبُولِ دِينِهِ وَتَوْحِيدِهِ، وَتَصْدِيقِ رُسُلِهِ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى عَلِيمٌ حَكِيمٌ، يَضَعُ الْعَطَاءَ فِي مَوَاضِعِهِ، وَتَكُونُ هَذِهِ الْآيَةُ مِثْلَ قَوْلِهِ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53]

(3/161)

فَإِنَّهُمْ أَنْكَرُوا أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ أَهَّلَهُمْ لِلْهُدَى وَالْحَقِّ، وَحَرَمَهُ رُؤَسَاءَ الْكُفَّارِ وَأَهْلَ الْعِزَّةِ وَالثَّرْوَةِ مِنْهُمْ، كَأَنَّهُمُ اسْتَدَلُّوا بِعَطَاءِ الدُّنْيَا عَلَى عَطَاءِ الْآخِرَةِ. فَأَخْبَرَ اللَّهُ سُبْحَانَهُ: أَنَّهُ أَعْلَمُ بِمَنْ يُؤَهِّلُهُ لِذَلِكَ لِسِرٍّ عِنْدَهُ: مِنْ مَعْرِفَةِ قَدْرِ النِّعْمَةِ، وَرُؤْيَتِهَا مِنْ مُجَرَّدِ فَضْلِ الْمُنْعِمِ، وَمَحَبَّتِهِ وَشُكْرِهِ عَلَيْهَا. وَلَيْسَ كُلُّ أَحَدٍ عِنْدَهُ هَذَا السِّرُّ. فَلَا يُؤَهَّلُ كُلُّ أَحَدٍ لِهَذَا الْعَطَاءِ.
قَوْلُهُ: أَصْحَابُ السِّرِّ: هُمُ الْأَخْفِيَاءُ الَّذِينَ وَرَدَ فِيهِمُ الْخَبَرُ
قَدْ يُرِيدُ بِهِ: حَدِيثَ سَعْدِ بْنِ أَبِي وَقَّاصٍ. حَيْثُ قَالَ لَهُ ابْنُهُ: أَنْتَ هَاهُنَا وَالنَّاسُ يَتَنَازَعُونَ فِي الْإِمَارَةِ؟ فَقَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ يُحِبُّ الْعَبْدَ التَّقِيَّ الْغَنِيَّ الْخَفِيَّ» .
وَقَدْ يُرِيدُ بِهِ: قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رُبَّ أَشْعَثَ أَغْبَرَ مَدْفُوعٍ بِالْأَبْوَابِ لَا يُؤْبَهُ لَهُ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ» ، وَقَوْلَهُ فِي الْحَدِيثِ الْآخَرِ وَقَدْ «مَرَّ بِهِ رَجُلٌ: فَقَالَ: مَا تَقُولُونَ فِي هَذَا؟ فَقَالُوا: هَذَا حَرِيٌّ، إِنْ شَفَعَ أَنْ يُشَفَّعَ، وَإِنْ خَطَبَ أَنْ يُنْكَحَ، وَإِنْ قَالَ أَنْ يُسْمَعَ لِقَوْلِهِ. ثُمَّ مَرَّ بِهِ آخَرُ فَقَالَ: مَا تَقُولُونَ فِي هَذَا؟ فَقَالُوا: هَذَا حَرِيٌّ إِنْ شَفَعَ أَلَّا يُشَفَّعَ، وَإِنْ خَطَبَ: أَنْ لَا يُنْكَحَ، وَإِنْ قَالَ: أَلَّا يُسْمَعَ لِقَوْلِهِ. فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هَذَا خَيْرٌ مِنْ مِلْءِ الْأَرْضِ مِنْ مِثْلِ هَذَا» .

[فَصْلٌ أَصْحَابُ السِّرِّ ثَلَاثُ طَبَقَاتٍ]
[الْأُولَى طَائِفَةٌ عَلَتْ هِمَمُهُمْ وَصَفَتْ قُصُودُهُمْ]
فَصْلٌ
قَالَ: وَهُمْ عَلَى ثَلَاثِ طَبَقَاتٍ الطَّبَقَةُ الْأُولَى: طَائِفَةٌ عَلَتْ هِمَمُهُمْ، وَصَفَتْ

(3/162)

قُصُودُهُمْ. وَصَحَّ سُلُوكُهُمْ. وَلَنْ يُوقَفَ لَهُمْ عَلَى رَسْمٍ. وَلَمْ يُنْسَبُوا إِلَى اسْمٍ. وَلَمْ يُشَرْ إِلَيْهِمْ بِالْأَصَابِعِ. أُولَئِكَ ذَخَائِرُ اللَّهِ حَيْثُ كَانُوا.
ذَكَرَ لَهُمْ ثَلَاثَ صِفَاتٍ ثُبُوتِيَّةٍ، وَثَلَاثًا سَلْبِيَّةً.
الْأُولَى: عُلُوُّ هِمَمِهِمْ. وَعُلُوُّ الْهِمَّةِ: أَنْ لَا تَقِفَ دُونَ اللَّهِ، وَلَا تَتَعَوَّضَ عَنْهُ بِشَيْءٍ سِوَاهُ. وَلَا تَرْضَى بِغَيْرِهِ بَدَلًا مِنْهُ. وَلَا تَبِيعَ حَظَّهَا مِنَ اللَّهِ وَقُرْبِهِ وَالْأُنْسِ بِهِ، وَالْفَرَحِ وَالسُّرُورِ وَالِابْتِهَاجِ لَهُ، بِشَيْءٍ مِنَ الْحُظُوظِ الْخَسِيسَةِ الْفَانِيَةِ. فَالْهِمَّةُ الْعَالِيَةُ عَلَى الْهِمَمِ: كَالطَّائِرِ الْعَالِي عَلَى الطُّيُورِ. لَا يَرْضَى بِمَسَاقِطِهِمْ، وَلَا تَصِلُ إِلَيْهِ الْآفَاتُ الَّتِي تَصِلُ إِلَيْهِمْ، فَإِنَّ الْهِمَّةَ كُلَّمَا عَلَتْ بَعُدَتْ عَنْ وُصُولِ الْآفَاتِ إِلَيْهَا.
وَكُلَّمَا نَزَلَتْ قَصَدَتْهَا الْآفَاتُ مِنْ كُلِّ مَكَانٍ، فَإِنَّ الْآفَاتِ قَوَاطِعُ وَجَوَاذِبُ، وَهِيَ لَا تَعْلُو إِلَى الْمَكَانِ الْعَالِي فَتَجْتَذِبُ مِنْهُ، وَإِنَّمَا تَجْتَذِبُ مِنَ الْمَكَانِ السَّافِلِ، فَعُلُوُّ هِمَّةِ الْمَرْءِ: عُنْوَانُ فَلَاحِهِ، وَسُفُولُ هِمَّتِهِ: عُنْوَانُ حِرْمَانِهِ.
الْعَلَامَةُ الثَّانِيَةُ: صَفَاءُ الْقَصْدِ، وَهُوَ خَلَاصُهُ مِنَ الشَّوَائِبِ الَّتِي تَعُوقُهُ عَنْ مَقْصُودِهِ، فَصَفَاءُ الْقَصْدِ: تَجْرِيدُهُ لِطَلَبِ الْمَقْصُودِ لَهُ لَا لِغَيْرِهِ، فَهَاتَانِ آفَتَانِ فِي الْقَصْدِ؛ إِحْدَاهُمَا: أَنْ لَا يَتَجَرَّدَ لِمَطْلُوبِهِ. الثَّانِيَةُ: أَنْ يَطْلُبَهُ لِغَيْرِهِ لَا لَذَاتِهِ.
وَصَفَاءُ الْقَصْدِ: يُرَادُ بِهِ الْعَزْمُ الْجَازِمُ عَلَى اقْتِحَامِ بَحْرِ الْفَنَاءِ عِنْدَ الشَّيْخِ وَمَنْ وَافَقَهُ عَلَى أَنَّ الْفَنَاءَ غَايَةٌ.
وَيُرَادُ بِهِ: خُلُوصُ الْقَصْدِ مِنْ كُلِّ إِرَادَةٍ تُزَاحِمُ مُرَادَ الرَّبِّ تَعَالَى، بَلْ يَصِيرُ الْقَصْدُ مُجَرَّدًا لِمُرَادِهِ الدِّينِيِّ الْأَمْرِيِّ، وَهَذِهِ طَرِيقَةُ مَنْ يَجْعَلُ الْغَايَةَ: هِيَ الْفَنَاءُ عَنْ إِرَادَةِ السِّوَى، وَعَلَامَتُهُ: انْدِرَاجُ حَظِّ الْعَبْدِ فِي حَقِّ الرَّبِّ تَعَالَى، بِحَيْثُ يَصِيرُ حَظُّهُ هُوَ نَفْسُ حَقِّ رَبِّهِ عَلَيْهِ، وَلَا يَخْفَى عَلَى الْبَصِيرِ الصَّادِقِ عُلُوُّ هَذِهِ الْمَنْزِلَةِ، وَفَضْلُهَا عَلَى مَنْزِلَةِ الْفَنَاءِ، وَبِاللَّهِ التَّوْفِيقُ.
الْعَلَامَةُ الثَّالِثَةُ صِحَّةُ السُّلُوكِ وَهُوَ سَلَامَتُهُ مِنَ الْآفَاتِ وَالْعَوَائِقِ وَالْقَوَاطِعِ، وَهُوَ إِنَّمَا يَصِحُّ بِثَلَاثَةِ أَشْيَاءَ:
أَحَدُهَا: أَنْ يَكُونَ عَلَى الدَّرْبِ الْأَعْظَمِ، الدَّرْبِ النَّبَوِيِّ الْمُحَمَّدِيِّ، لَا عَلَى الْجَوَادِّ الْوَضْعِيَّةِ، وَالرُّسُومِ الِاصْطِلَاحِيَّةِ، وَإِنْ زَخْرَفُوا لَهَا الْقَوْلَ وَدَقَّقُوا لَهَا الْإِشَارَةَ،

(3/163)

وَحَسَّنُوا لَهَا الْعِبَارَةَ، فَتِلْكَ مِنْ بَقَايَا النُّفُوسِ عَلَيْهِمْ وَهُمْ لَا يَشْعُرُونَ.
الثَّانِي: أَنْ لَا يُجِيبَ عَلَى الطَّرِيقِ دَاعِيَ الْبَطَالَةِ وَالْوُقُوفِ وَالدَّعَةِ.
الثَّالِثُ: أَنْ يَكُونَ فِي سُلُوكِهِ نَاظِرًا إِلَى الْمَقْصُودِ. وَقَدْ تَقَدَّمَ بَيَانُ ذَلِكَ.
فَبِهَذِهِ الثَّلَاثَةِ يَصِحُّ السُّلُوكُ، وَالْعِبَارَةُ الْجَامِعَةُ لَهَا: أَنْ يَكُونَ وَاحِدًا لِوَاحِدٍ، فِي طَرِيقٍ وَاحِدٍ، فَلَا يَنْقَسِمُ طَلَبُهُ وَلَا مَطْلُوبُهُ، وَلَا يَتْلَوَّنُ مَطْلُوبُهُ.
وَأَمَّا الثَّلَاثَةُ السَّلْبِيَّةُ الَّتِي ذَكَرَهَا. فَأَوُّلُهَا: قَوْلُهُ: وَلَمْ يُوقَفْ لَهُمْ عَلَى رَسْمٍ.
يُرِيدُ: أَنَّهُمُ انْمَحَتْ رُسُومُهُمْ، فَلَمْ يَبْقَ مِنْهَا مَا يَقِفُ عَلَيْهِ وَاقِفٌ.
وَهَذَا كَلَامٌ يَحْتَاجُ إِلَى شَرْحٍ، فَإِنَّ الرَّسْمَ الظَّاهِرَ الْمُعَايَنَ لَا يُمْحَى مَا دَامَ فِي هَذَا الْعَالَمِ، وَلَا يَرَوْنَ مَحْوَ هَذَا الرَّسْمِ وَهُمْ مُخْتَلِفُونَ فِيمَا يُعَبَّرُ بِالرَّسْمِ عَنْهُ.
فَطَائِفَةٌ قَالَتْ: الرَّسْمُ مَا سِوَى الْحَقِّ سُبْحَانَهُ، وَمَحْوُهُ هُوَ ذَهَابُ الْوُقُوفِ مَعَهُ وَالنَّظَرِ إِلَيْهِ وَالرِّضَا بِهِ وَالتَّعَلُّقِ بِهِ.
وَمِنْهُمْ: مَنْ يُرِيدُ بِالرَّسْمِ: الظَّوَاهِرَ وَالْعَلَامَاتِ.
وَهَذَا أَقْرَبُ إِلَى وَضْعِ اللُّغَةِ، فَإِنَّ رَسْمَ الدَّارِ هُوَ الْأَثَرُ الْبَاقِي مِنْهَا الَّذِي يَدُلُّ عَلَيْهَا، وَلِهَذَا يُسَمُّونَ الْفُقَهَاءَ وَأَهْلَ الْأَثَرِ وَنَحْوَهُمْ عُلَمَاءُ الرُّسُومِ؛ لِأَنَّهُمْ عِنْدَهُمْ لَمْ يَصِلُوا إِلَى الْحَقَائِقِ، اشْتَغَلُوا عَنْ مَعْرِفَتِهَا بِالظَّوَاهِرِ وَالْأَدِلَّةِ.
فَهَذِهِ الطَّائِفَةُ الَّتِي أَشَارَ إِلَيْهَا لَا رَسْمَ لَهُمْ يَقِفُونَ عِنْدَهُ، بَلِ اشْتَغَلُوا بِالْحَقَائِقِ وَالْمَعَانِي عَنِ الرُّسُومِ وَالظَّوَاهِرِ.
وَلِلْمُلْحِدِ هَاهُنَا مَجَالٌ؛ إِذْ عِنْدَهُ أَنَّ الْعِبَادَاتِ وَالْأَوَامِرَ وَالْأَوْرَادَ كُلَّهَا رُسُومٌ، وَأَنَّ الْعِبَادَ وَقَفُوا عَلَى الرُّسُومِ، وَوَقَفُوا هُمْ عَلَى الْحَقَائِقِ.
وَلَعَمْرُ اللَّهِ إِنَّهَا لَرُسُومٌ إِلَهِيَّةٌ أَتَتْ عَلَى أَيْدِي رُسُلِهِ، وَرَسَمَ لَهُمْ أَنْ لَا يَتَعَدَّوْهَا، وَلَا يُقَصِّرُوا عَنْهَا، فَالرُّسُلُ قَعَدُوا عَلَى هَذِهِ الرُّسُومِ يَدْعُونَ الْخَلْقَ إِلَيْهَا، وَيَمْنَعُونَهُمْ مِنْ تَجَاوُزِهَا، لِيَصِلُوا إِلَى حَقَائِقِهَا وَمَقَاصِدِهَا، فَعَطَّلَ الْمَلَاحِدَةُ تِلْكَ الرُّسُومَ، وَقَالُوا إِنَّمَا الْمُرَادُ الْحَقَائِقُ، فَفَاتَتْهُمُ الرُّسُومُ وَالْحَقَائِقُ مَعًا. وَوَصَلُوا؛ وَلَكِنْ إِلَى الْحَقَائِقِ الْإِلْحَادِيَّةِ الْكُفْرِيَّةِ {وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} [آل عمران: 24] . {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} [الأنعام: 43] .

(3/164)

فَأَحْسَنُ مَا حُمِلَ عَلَيْهِ قَوْلُ الشَّيْخِ " وَلَمْ يَقِفُوا مَعَ رَسْمٍ ": أَنَّهُمْ لَمْ يَنْقَطِعُوا بِشَيْءٍ سِوَى اللَّهِ عَنْهُ، فَكُلُّ مَا قُطِعَ عَنِ اللَّهِ لَمْ يَقِفُوا مَعَهُ، وَمَا أَوْصَلَهُمْ إِلَى اللَّهِ لَمْ يُفَارِقُوهُ، وَكَانَ وُقُوفُهُمْ مَعَهُ.
وَقَدْ يُرِيدُ بِقَوْلِهِ: " لَمْ يُوقَفْ لَهُمْ عَلَى رَسْمٍ " أَنَّهُمْ لِعُلُوِّ هِمَمِهِمْ سَبَقُوا النَّاسَ فِي السَّيْرِ، فَلَمْ يَقِفُوا مَعَهُمْ، فَهُمُ الْمُفَرِّدُونَ السَّابِقُونَ، فَلِسَبْقِهِمْ لَمْ يُوقَفْ لَهُمْ عَلَى أَثَرٍ فِي الطَّرِيقِ، وَلَمْ يَعْلَمِ الْمُتَأَخِّرُ عَنْهُمْ أَيْنَ سَلَكُوا؟ وَالْمُشَمِّرُ بَعْدَهُمْ: قَدْ يَرَى آثَارَ نِيرَانِهِمْ عَلَى بُعْدٍ عَظِيمٍ، كَمَا يَرَى الْكَوْكَبَ، وَيَسْتَخْبِرُ مِمَّنْ رَآهُمْ: أَيْنَ رَآهُمْ؟ فَحَالُهُ كَمَا قِيلَ:
أُسَائِلُ عَنْكُمْ كُلَّ غَادٍ وَرَائِحٍ ... وَأُومِي إِلَى أَوْطَانِكُمْ وَأُسَلِّمُ
الْعَلَامَةُ الثَّانِيَةُ: قَوْلُهُ " وَلَمْ يُنْسَبُوا إِلَى اسْمٍ " أَيْ: لَمْ يَشْتَهِرُوا بِاسْمٍ يُعْرَفُونَ بِهِ عِنْدَ النَّاسِ مِنَ الْأَسْمَاءِ الَّتِي صَارَتْ أَعْلَامًا لِأَهْلِ الطَّرِيقِ.
وَأَيْضًا، فَإِنَّهُمْ لَمْ يَتَقَيَّدُوا بِعَمَلٍ وَاحِدٍ يَجْرِي عَلَيْهِمُ اسْمُهُ، فَيُعْرَفُونَ بِهِ دُونَ غَيْرِهِ مِنَ الْأَعْمَالِ. فَإِنَّ هَذَا آفَةٌ فِي الْعُبُودِيَّةِ. وَهِيَ عُبُودِيَّةٌ مُقَيَّدَةٌ، وَأَمَّا الْعُبُودِيَّةُ الْمُطْلَقَةُ: فَلَا يُعْرَفُ صَاحِبُهَا بَاسِمٍ مُعَيَّنٍ مِنْ مَعَانِي أَسْمَائِهَا، فَإِنَّهُ مُجِيبٌ لِدَاعِيهَا عَلَى اخْتِلَافِ أَنْوَاعِهَا، فَلَهُ مَعَ كُلِّ أَهْلِ عُبُودِيَّةٍ نَصِيبٌ يَضْرِبُ مَعَهُمْ بِسَهْمٍ، فَلَا يَتَقَيَّدُ بِرَسْمٍ وَلَا إِشَارَةٍ، وَلَا اسْمٍ وَلَا بِزِيٍّ، وَلَا طَرِيقٍ وَضْعِيٍّ اصْطِلَاحِيٍّ، بَلْ إِنْ سُئِلَ عَنْ شَيْخِهِ؟ قَالَ: الرَّسُولُ. وَعَنْ طَرِيقِهِ؟ قَالَ: الِاتِّبَاعُ. وَعَنْ خِرْقَتِهِ؟ قَالَ: لِبَاسُ التَّقْوَى. وَعَنْ مَذْهَبِهِ؟ قَالَ: تَحْكِيمُ السُّنَّةِ. وَعَنْ مَقْصُودِهِ وَمَطْلَبِهِ؟ قَالَ: {يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] وَعَنْ رِبَاطِهِ وَعَنْ خَانَكَاهْ؟ قَالَ: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ} [النور: 36] . وَعَنْ نَسَبِهِ؟ قَالَ:
أَبِي الْإِسْلَامُ لَا أَبَ لِي سِوَاهُ ... إِذَا افْتَخَرُوا بِقَيْسٍ أَوْ تَمِيمِ
وَعَنْ مَأْكَلِهِ وَمَشْرَبِهِ؟ قَالَ: " «مَا لَكَ وَلَهَا؟ مَعَهَا حِذَاؤُهَا وَسِقَاؤُهَا تَرِدُ الْمَاءَ وَتَرْعَى

(3/165)

الشَّجَرَ حَتَّى تَلْقَى رَبَّهَا» ".
وَاحَسْرَتَاهْ تَقَضَّى الْعُمُرُ وَانْصَرَمَتْ ... سَاعَاتُهُ بَيْنَ ذُلِّ الْعَجْزِ وَالْكَسَلِ
وَالْقَوْمُ قَدْ أَخَذُوا دَرْبَ النَّجَاةِ وَقَدْ ... سَارُوا إِلَى الْمَطْلَبِ الْأَعْلَى عَلَى مَهْلِ
وَالْعَلَامَةُ الثَّالِثَةُ: قَوْلُهُ: " وَلَمْ يُشَرْ إِلَيْهِمْ بِالْأَصَابِعِ " يُرِيدُ: أَنَّهُمْ لِخَفَائِهِمْ عَنِ النَّاسِ لَمْ يُعَرَفُوا بَيْنَهُمْ، حَتَّى يُشِيرُوا إِلَيْهِمْ بِالْأَصَابِعِ، وَفِي الْحَدِيثِ الْمَعْرُوفِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لِكُلِّ عَامِلٍ شِرَّةٌ وَلِكُلِّ شِرَّةٍ فَتْرَةٌ. فَإِنْ صَاحِبُهَا سَدَّدَ وَقَارَبَ فَارْجُوا لَهُ. وَإِنْ أُشِيرَ إِلَيْهِ بِالْأَصَابِعِ فَلَا تَعُدُّوهُ شَيْئًا» . فَسُئِلَ رَاوِي الْحَدِيثِ عَنْ مَعْنَى: " أُشِيرَ إِلَيْهِ بِالْأَصَابِعِ " فَقَالَ: هُوَ الْمُبْتَدِعُ فِي دِينِهِ، الْفَاجِرُ فِي دُنْيَاهُ.
وَهَذَا مَوْضِعٌ يَحْتَاجُ إِلَى تَفْصِيلٍ، فَإِنَّ النَّاسَ إِنَّمَا يُشِيرُونَ بِالْأَصَابِعِ إِلَى مَنْ يَأْتِيهِمْ بِشَيْءٍ، فَبَعْضُهُمْ يَعْرِفُهُ وَبَعْضُهُمْ لَا يَعْرِفُهُ، فَإِذَا مَرَّ: أَشَارَ مَنْ يَعْرِفُهُ إِلَى مَنْ لَا يَعْرِفُهُ: هَذَا فُلَانٌ، وَهَذَا قَدْ يَكُونُ ذَمًّا لَهُ، وَقَدْ يَكُونُ مَدْحًا، فَمَنْ كَانَ مَعْرُوفًا بِاجْتِهَادٍ وَعِبَادَةٍ وَزُهْدٍ وَانْقِطَاعٍ عَنِ الْخَلْقِ، ثُمَّ انْحَطَّ عَنْ ذَلِكَ، وَعَادَ إِلَى حَالِ أَهْلِ الدُّنْيَا وَالشَّهَوَاتِ: فَإِذَا مَرَّ بِالنَّاسِ أَشَارُوا إِلَيْهِ، وَقَالُوا: هَذَا كَانَ عَلَى طَرِيقِ كَذَا وَكَذَا، ثُمَّ فُتِنَ وَانْقَلَبَ، فَهَذَا الَّذِي قَالَ فِي الْحَدِيثِ عَنْهُ: " فَلَا تَعُدُّوهُ شَيْئًا " لِأَنَّهُ انْقَلَبَ عَلَى عَقِبَيْهِ، وَرَجَعَ بَعْدَ الشِّرَّةِ إِلَى أَسْوَأِ فَتْرَةٍ.
وَقَدْ يَكُونُ الرَّجُلُ مُنْهَمِكًا فِي الدُّنْيَا وَلَذَّاتِهَا، ثُمَّ يُوقِظُهُ اللَّهُ لِآخِرَتِهِ، فَيَتْرُكُ مَا هُوَ فِيهِ، وَيُقْبِلُ عَلَى شَأْنِهِ. فَإِذَا مَرَّ أَشَارَ النَّاسُ إِلَيْهِ بِالْأَصَابِعِ، وَقَالُوا: هَذَا كَانَ مَفْتُونًا. ثُمَّ تَدَارَكَهُ اللَّهُ. فَهَذَا كَانَتْ شِرَّتُهُ فِي الْمَعَاصِي. ثُمَّ صَارَتْ فِي الطَّاعَاتِ. وَالْأَوَّلُ: كَانَتْ شِرَّتُهُ فِي الطَّاعَاتِ. ثُمَّ فَتَرَتْ وَعَادَتْ إِلَى الْبِدْعَةِ وَالْفُجُورِ.
وَبِالْجُمْلَةِ: فَالْإِشَارَةُ بِالْأَصَابِعِ إِلَى الرَّجُلِ: عَلَامَةُ خَيْرٍ وَشَرٍّ، وَمَوْرِدُ هَلَاكِهِ وَنَجَاتِهِ، وَاللَّهُ سُبْحَانَهُ الْمُوَفِّقُ.

(3/166)

قَوْلُهُ " أُولَئِكَ ذَخَائِرُ اللَّهِ حَيْثُ كَانُوا " ذَخَائِرُ الْمَلِكِ: مَا يُخَبَّأُ عِنْدَهُ، وَيَذْخُرُهُ لِمُهِمَّاتِهِ، وَلَا يَبْذُلُهُ لِكُلِّ أَحَدٍ، وَكَذَلِكَ ذَخِيرَةُ الرَّجُلِ: مَا يَذْخُرُهُ لِحَوَائِجِهِ وَمُهِمَّاتِهِ، وَهَؤُلَاءِ لَمَّا كَانُوا مَسْتُورِينَ عَنِ النَّاسِ بِأَسْبَابِهِمْ، غَيْرَ مُشَارٍ إِلَيْهِمْ وَلَا مُتَمَيِّزِينَ بِرَسْمٍ دُونَ النَّاسِ، وَلَا مُنْتَسِبِينَ إِلَى اسْمِ طَرِيقٍ أَوْ مَذْهَبٍ أَوْ شَيْخٍ أَوْ زِيٍّ كَانُوا بِمَنْزِلَةِ الذَّخَائِرِ الْمَخْبُوءَةِ، وَهَؤُلَاءِ أَبْعَدُ الْخَلْقِ عَنِ الْآفَاتِ، فَإِنَّ الْآفَاتِ كُلَّهَا تَحْتَ الرُّسُومِ وَالتَّقَيُّدِ بِهَا، وَلُزُومِ الطُّرُقِ الِاصْطِلَاحِيَّةِ، وَالْأَوْضَاعِ الْمُتَدَاوَلَةِ الْحَادِثَةِ؛ هَذِهِ هِيَ الَّتِي قَطَعْتَ أَكْثَرَ الْخَلْقِ عَنِ اللَّهِ، وَهُمْ لَا يَشْعُرُونَ. وَالْعَجَبُ أَنَّ أَهْلَهَا: هُمُ الْمَعْرُوفُونَ بِالطَّلَبِ وَالْإِرَادَةِ، وَالسَّيْرِ إِلَى اللَّهِ. وَهُمْ إِلَّا الْوَاحِدَ بَعْدَ الْوَاحِدِ الْمَقْطُوعُونَ عَنِ اللَّهِ بِتِلْكَ الرُّسُومِ وَالْقُيُودِ.
وَقَدْ سُئِلَ بَعْضُ الْأَئِمَّةِ عَنِ السُّنَّةِ؟ فَقَالَ: مَا لَا اسْمَ لَهُ سِوَى السُّنَّةِ
يَعْنِي: أَنَّ أَهْلَ السُّنَّةِ لَيْسَ لَهُمُ اسْمٌ يُنْسَبُونَ إِلَيْهِ سِوَاهَا.
فَمِنَ النَّاسِ: مَنْ يَتَقَيَّدُ بِلِبَاسٍ لَا يَلْبِسُ غَيْرَهُ، أَوْ بِالْجُلُوسِ فِي مَكَانٍ لَا يَجْلِسُ فِي غَيْرِهِ، أَوْ مِشْيَةٍ لَا يَمْشِي غَيْرَهَا، أَوْ بِزِيٍّ وَهَيْئَةٍ لَا يَخْرُجُ عَنْهُمَا، أَوْ عِبَادَةٍ مُعَيَّنَةٍ لَا يَتَعَبَّدُ بِغَيْرِهَا، وَإِنْ كَانَتْ أَعْلَى مِنْهَا، أَوْ شَيْخٍ مُعَيَّنٍ لَا يَلْتَفِتُ إِلَى غَيْرِهِ، وَإِنْ كَانَ أَقْرَبَ إِلَى اللَّهِ وَرَسُولِهِ مِنْهُ، فَهَؤُلَاءِ كُلُّهُمْ مَحْجُوبُونَ عَنِ الظَّفَرِ بِالْمَطْلُوبِ الْأَعْلَى مَصْدُودُونَ عَنْهُ، قَدْ قَيَّدَتْهُمُ الْعَوَائِدُ وَالرُّسُومُ وَالْأَوْضَاعُ وَالِاصْطِلَاحَاتُ عَنْ تَجْرِيدِ الْمُتَابَعَةِ. فَأَضْحَوْا عَنْهُمَا بِمَعْزِلٍ، وَمَنْزِلَتُهُمْ مِنْهَا أَبْعَدَ مَنْزِلٍ، فَتَرَى أَحَدَهُمْ يَتَعَبَّدُ بِالرِّيَاضَةِ وَالْخُلْوَةِ، وَتَفْرِيغِ الْقَلْبِ، وَيَعُدُّ الْعِلْمَ قَاطِعًا لَهُ عَنِ الطَّرِيقِ، فَإِذَا ذُكِرَ لَهُ الْمُوَالَاةُ فِي اللَّهِ وَالْمُعَادَاةُ فِيهِ، وَالْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ عَدَّ ذَلِكَ فُضُولًا وَشَرًّا، وَإِذَا رَأَوْا بَيْنَهُمْ مَنْ يَقُومُ بِذَلِكَ أَخْرَجُوهُ مِنْ بَيْنِهِمْ، وَعَدُّوهُ غَيْرًا عَلَيْهِمْ، فَهَؤُلَاءِ أَبْعَدُ النَّاسِ عَنِ اللَّهِ، وَإِنْ كَانُوا أَكْثَرَ إِشَارَةً، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الثَّانِيَةُ طَائِفَةٌ أَشَارُوا عَنْ مَنْزِلٍ وَهُمْ فِي غَيْرِهِ وَوَرُّوا بِأَمْرٍ وَهُمْ لِغَيْرِهِ]
فَصْلٌ
قَالَ: الطَّبَقَةُ الثَّانِيَةُ: طَائِفَةٌ أَشَارُوا عَنْ مَنْزِلٍ وَهُمْ فِي غَيْرِهِ، وَوَرُّوا بِأَمْرٍ وَهُمْ لِغَيْرِهِ، وَنَادَوْا عَلَى شَأْنٍ وَهُمْ عَلَى غَيْرِهِ فَهُمْ بَيْنَ غَيْرَةٍ عَلَيْهِمْ تَسْتُرُهُمْ وَأَدَبٍ فِيهِمْ يَصُونُهُمْ وَظَرْفٍ يُهَذِّبُهُمْ.
أَهْلُ هَذِهِ الطَّبَقَةِ اسْتَسَرُّوا اخْتِيَارًا وَإِرَادَةً لِذَلِكَ، صِيَانَةً لِأَحْوَالِهِمْ، وَكَمَالًا فِي

(3/167)

تَمَكُّنِهِمْ، فَمَقَامَاتُهُمْ عَالِيَةٌ لَا تَرْمُقُهَا الْعُيُونُ وَلَا تُخَالِطُهَا الظُّنُونُ، يُشِيرُونَ إِلَى مَا يَعْرِفُهُ الْمُخَاطَبُ مِنْ مَقَامَاتِ الْمُرِيدِينَ السَّالِكِينَ، وَبِدَايَاتِ السُّلُوكِ، وَيُخْفُونَ مَا مَكَّنَهُمْ فِيهِ الْحَقُّ سُبْحَانَهُ وَتَعَالَى مِنْ أَحْوَالِ الْمَحَبَّةِ وَمَوَاجِيدِهَا، وَآثَارِ الْمَعْرِفَةِ وَتَوْحِيدِهَا، فَهَذِهِ هِيَ التَّوْرِيَةُ الَّتِي ذَكَرَهَا.
فَكَأَنَّهُمْ يُظْهِرُونَ لِلْمُخَاطَبِ: أَنَّهُمْ مِنْ أَهْلِ الْبِدَايَاتِ، وَهُمْ فِي أَعْلَى الْمَقَامَاتِ، يَتَكَلَّمُونَ مَعَهُمْ فِي الْبِدَايَةِ وَالْإِرَادَةِ وَالسُّلُوكِ، وَمَقَامُهُمْ فَوْقَ ذَلِكَ، وَهُمْ مُحِقُّونَ فِي الْحَالَتَيْنِ، لَكِنَّهُمْ يَسْتُرُونَ أَشْرَفَ أَحْوَالِهِمْ وَمَقَامَاتِهِمْ عَنِ النَّاسِ.
وَبِالْجُمْلَةِ: فَهُمْ مَعَ النَّاسِ بِظَوَاهِرِهِمْ، يُخَاطِبُونَهُمْ عَلَى قَدْرِ عُقُولِهِمْ، وَلَا يُخَاطِبُونَهُمْ بِمَا لَا تَصِلُ إِلَيْهِ عُقُولُهُمْ، فَيُنْكِرُونَ عَلَيْهِمْ فَيَحْسَبُهُمُ الْمُخَاطَبُ مِثْلَهُ، فَالنَّاسُ عِنْدَهُمْ وَلَيْسُوا هُمْ عِنْدَ أَحَدٍ.
قَوْلُهُ: " أَشَارُوا إِلَى مَنْزِلٍ، وَهُمْ فِي غَيْرِهِ " يَعْنِي: يُشِيرُونَ إِلَى مَنْزِلِ التَّوْبَةِ، وَالْمُحَاسَبَةِ وَهُمْ فِي مَنْزِلِ الْمَحَبَّةِ، وَالْوَجْدِ، وَالذَّوْقِ وَنَحْوِهَا.
وَقَدْ يُرِيدُ: أَنَّهُمْ يُشِيرُونَ إِلَى أَنَّهُمْ عَامَّةٌ، وَهُمْ خَاصَّةُ الْخَاصَّةِ، وَإِلَى أَنَّهُمْ جُهَّالٌ، وَهُمُ الْعَارِفُونَ بِاللَّهِ، وَأَنَّهُمْ مُسِيئُونَ، وَهُمْ مُحْسِنُونَ.
وَعَلَى هَذَا: فَيَكُونُونَ مِنَ الطَّائِفَةِ الْمَلَامَتِيَّةِ، الَّذِينَ يُظْهِرُونَ مَا لَا يُمْدَحُونَ عَلَيْهِ، وَيُسِرُّونَ مَا يَحْمَدُهُمُ اللَّهُ عَلَيْهِ، عَكْسُ الْمُرَائِينَ الْمُنَافِقِينَ، وَهَؤُلَاءِ طَائِفَةٌ مَعْرُوفَةٌ. لَهُمْ طَرِيقَةٌ مَعْرُوفَةٌ، تُسَمَّى طَرِيقَةَ أَهْلِ الْمَلَامَةِ وَهُمُ الطَّائِفَةُ الْمَلَامَتِيَّةُ يَزْعُمُونَ: أَنَّهُمْ يَحْتَمِلُونَ مَلَامَ النَّاسِ لَهُمْ عَلَى مَا يُظْهِرُونَهُ مِنَ الْأَعْمَالِ. لِيَخْلُصَ لَهُمْ مَا يُبْطِنُونَهُ مِنَ الْأَحْوَالِ. وَيَحْتَجُّونَ بِقَوْلِهِ تَعَالَى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54]

(3/168)

فَهُمْ عَامِلُونَ عَلَى إِسْقَاطِ جَاهِهِمْ وَمَنْزِلَتِهِمْ فِي قُلُوبِ النَّاسِ. لَمَّا رَأَوُا الْمُغْتَرِّينَ - الْمُغْتَرَّ بِهِمْ - مِنَ الْمُنْتَسِبِينَ إِلَى السُّلُوكِ يَعْمَلُونَ عَلَى تَزْكِيَةِ نُفُوسِهِمْ، وَتَوْفِيرِ جَاهِهِمْ فِي قُلُوبِ النَّاسِ. فَعَاكَسَهُمْ هَؤُلَاءِ وَأَظْهَرُوا بَطَالَةً وَأَبْطَنُوا أَعْمَالًا. وَكَتَمُوا أَحْوَالَهُمْ جُهْدَهُمْ. وَيَنْشُدُونَ فِي هَذِهِ الْحَالِ:
فَلَيْتَكَ تَحْلُو وَالْحَيَاةُ مَرِيرَةُ ... وَلَيْتَكَ تَرْضَى وَالْأَنَامُ غِضَابُ
وَلَيْتَ الَّذِي بَيْنِي وَبَيْنَكَ عَامِرٌ ... وَبَيْنِي وَبَيْنَ الْعَالَمِينَ خَرَابُ
إِذَا صَحَّ مِنْكَ الْوُدُّ يَا غَايَةَ الْمُنَى ... فَكُلُّ الَّذِي فَوْقَ التُّرَابِ تُرَابُ
قَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا سُفْيَانُ، عَنْ مَنْصُورٍ، عَنْ هِلَالِ بْنِ يَسَافٍ قَالَ: كَانَ عِيسَى عَلَيْهِ السَّلَامُ يَقُولُ: إِذَا كَانَ يَوْمُ صَوْمِ أَحَدِكُمْ فَلْيَدْهِنْ لِحْيَتَهُ وَيَمْسَحْ شَفَتَيْهِ، حَتَّى يَخْرُجَ إِلَى النَّاسِ، فَيَقُولُونَ: لَيْسَ بِصَائِمٍ.
وَلِهَذَا قَالَ بَعْضُهُمْ: التَّصَوُّفُ تَرْكُ الدَّعَاوَى، وَكِتْمَانُ الْمَعَانِي، وَسُئِلَ الْحَارِثُ بْنُ أَسَدٍ عَنْ عَلَامَاتِ الصَّادِقِ؟ فَقَالَ: أَنْ لَا يُبَالِيَ أَنْ يُخْرِجَ كُلَّ قَدْرٍ لَهُ فِي قُلُوبِ الْخَلْقِ مِنْ أَجْلِ صَلَاحِ قَلْبِهِ، وَلَا يُحِبُّ اطِّلَاعَ النَّاسِ عَلَى الْيَسِيرِ مِنْ عَمَلِهِ.
وَهَذَا يُحْمَدُ فِي حَالٍ، وَيُذَمُّ فِي حَالٍ، وَيَحْسُنُ مِنْ رَجُلٍ وَيَقْبُحُ مِنْ آخَرَ، فَيُحْمَدُ إِذَا أَظْهَرَ مَا يَجُوزُ إِظْهَارُهُ، وَلَا نَقْصَ عَلَيْهِ فِيهِ، وَلَا ذَمَّ مِنَ اللَّهِ وَرَسُولِهِ؛ لِيَكْتُمَ بِهِ حَالَهُ وَعَمَلَهُ، كَمَا إِذَا أَظْهَرَ الْغِنَى وَكَتَمَ الْفَقْرَ وَالْفَاقَةَ، وَأَظْهَرَ الصِّحَّةَ وَكَتَمَ الْمَرَضَ، وَأَظْهَرَ النِّعْمَةَ وَكَتَمَ الْبَلِيَّةَ.
فَهَذَا كُلُّهُ مِنْ كُنُوزِ السِّتْرِ، وَلَهُ فِي الْقَلْبِ تَأْثِيرٌ عَجِيبٌ يَعْرِفُهُ مَنْ ذَاقَهُ، وَشَكَا رَجُلٌ إِلَى الْأَحْنَفِ بْنِ قَيْسٍ شَكَاةً فَقَالَ: يَا ابْنِ أَخِي قَدْ ذَهَبَ ضَوْءُ بَصَرِي مِنْ عِشْرِينَ سَنَةً فَمَا أَخْبَرْتُ بِهِ أَحْدًا.
وَأَمَّا الْحَالُ الَّتِي يُذَمُّ فِيهَا: فَأَنْ يُظْهِرَ مَا لَا يَجُوزُ إِظْهَارُهُ، لِيُسِيءَ بِهِ النَّاسُ الظَّنَّ، فَلَا يُعَظِّمُوهُ كَمَا يُذْكَرُ عَنْ بَعْضِهِمْ: أَنَّهُ دَخَلَ الْحَمَّامَ، ثُمَّ خَرَجَ وَسَرَقَ ثِيَابَ رَجُلٍ، وَمَشَى رُوَيْدًا حَتَّى أَدْرَكُوهُ، فَأَخَذُوهَا مِنْهُ وَسَبُّوهُ فَهَذَا حَرَامٌ لَا يَحِلُّ تَعَاطِيهِ، وَيَقْبُحُ أَيْضًا مِنَ الْمَتْبُوعِ الْمُقْتَدَى بِهِ ذَلِكَ، بَلْ وَمَا هُوَ دُونَهُ؛ لِأَنَّهُ يُغِرُّ النَّاسَ، وَيُوقِعُهُمْ فِي التَّأَسِّي بِمَا يُظْهِرُهُ مِنْ سُوءٍ.

(3/169)

فَالْمَلَامَتِيَّةُ نَوْعَانِ: مَمْدُوحُونَ أَبْرَارٌ، وَمَذْمُومُونَ جُهَّالٌ. وَإِنْ كَانُوا فِي خِفَارَةِ صِدْقِهِمْ.
فَالْأَوَّلُونَ: الَّذِينَ لَا يُبَالُونَ بِلَوْمِ اللَّوْمِ فِي ذَاتِ اللَّهِ، وَالْقِيَامِ بِأَمْرِهِ، وَالدَّعْوَةِ إِلَيْهِ، وَهُمُ الَّذِينَ قَالَ اللَّهُ فِيهِمْ: {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [المائدة: 54] فَأَحَبُّ النَّاسِ إِلَى اللَّهِ: مَنْ لَا تَأْخُذُهُ فِي اللَّهِ لَوْمَةُ لَائِمٍ، وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَا تَأْخُذُهُ فِي اللَّهِ لَوْمَةُ لَائِمٍ..
وَالنَّوْعُ الثَّانِي الْمَذْمُومُ: هُوَ الَّذِي يُظْهِرُ مَا يُلَامُ عَلَيْهِ شَرْعًا مِنْ مُحَرَّمٍ أَوْ مَكْرُوهٍ. لِيَكْتُمَ بِذَلِكَ حَالَهُ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «لَا يَنْبَغِي لِلْمُؤْمِنِ أَنْ يُذِلَّ نَفْسَهُ» .
فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِ الشَّيْخِ.
قَوْلُهُ: أَشَارُوا إِلَى مَنْزِلٍ. وَهُمْ فِي غَيْرِهِ.
مِثَالُهُ: أَنَّهُمْ يَتَكَلَّمُونَ فِي التَّوْبَةِ وَالْمُحَاسَبَةِ وَهُمْ فِي مَنْزِلِ الْمَحَبَّةِ وَالْفَنَاءِ.
قَوْلُهُ " وَوَرُّوا بِأَمْرٍ. وَهُمْ لِغَيْرِهِ " التَّوْرِيَةُ: أَنْ يَذْكُرَ لَفْظًا يَفْهَمُ بِهِ الْمُخَاطَبُ مَعْنًى، وَهُوَ يُرِيدُ غَيْرَهُ، مِثَالُهُ: أَنْ يَقُولَ أَحَدُهُمْ: أَنَا غَنِيٌّ. فَيُوهِمُ الْمُخَاطَبَ لَهُ أَنَّهُ غَنِيٌّ بِالشَّيْءِ. وَمُرَادُهُ: غَنِيٌّ بِاللَّهِ عَنْهُ. كَمَا قِيلَ:
غَنِيتُ بِلَا مَالٍ عَنِ النَّاسِ كُلِّهِمْ ... وَإِنَّ الْغِنَى الْعَالِي عَنِ الشَّيْءِ لَا بِهِ
وَأَنْ يَقُولَ: مَا صَحَّ لِي مَقَامُ التَّوْبَةِ بَعْدُ. وَيُرِيدُ: مَا صَحَّتْ لِيَ التَّوْبَةُ عَنْ رُؤْيَةِ التَّوْبَةِ، وَنَحْوُ ذَلِكَ.
قَوْلُهُ " وَنَادَوْا عَلَى شَأْنٍ. وَهُمْ عَلَى غَيْرِهِ " أَيْ: عَظَّمُوا شَأْنًا مِنْ شِئُونِ الْقَوْمِ، وَدَعُوا النَّاسَ إِلَيْهِ، وَهُمْ فِي أَعْلَى مِنْهُ، وَهَذَا قَرِيبٌ مِمَّا قَبْلَهُ.
قَوْلُهُ: " فَهُمْ بَيْنَ غَيْرَةٍ عَلَيْهِمْ تَسْتُرُهُمْ " أَيْ: يَغَارُ الْحَقُّ سُبْحَانَهُ عَلَيْهِمْ، فَيَسْتُرُهُمْ عَنِ الْخَلْقِ، وَيَغَارُونَ عَلَى أَحْوَالِهِمْ وَمَقَامَاتِهِمْ، فَيَسْتُرُونَ أَحْوَالَهُمْ عَنْ رُؤْيَةِ الْخَلْقِ لَهَا، كَمَا قِيلَ:

(3/170)

أَلِفَ الْخُمُولَ صِيَانَةً وَتَسَتُّرًا ... فَكَأَنَّمَا تَعْرِيفَهُ أَنْ يُنْكَرَا
وَكَأَنَّهُ كَلِفُ الْفُؤَادِ بِنَفْسِهِ ... فَحَمَتْهُ غَيْرَتُهُ عَلَيْهَا أَنْ تَرَى
قَوْلُهُ: وَأَدَبٌ فِيهِمْ يَصُونُهُمْ، بِهَذَا يَتِمُّ أَمْرُهُمْ،
وَهُوَ أَنْ يَقُومَ بِهِمْ أَدَبٌ يَصُونُهُمْ عَنْ ظَنِّ السَّوْءِ بِهِمْ، وَيَصُونُهُمْ عَنْ دَنَاءَةِ الْأَخْلَاقِ وَالْأَعْمَالِ، فَأَدَبُهُمْ صِوَانٌ عَلَى أَحْوَالِهِمْ، فَهِمَّتُهُ الْعَلِيَّةُ تَرْتَفِعُ بِهِ، وَأَدَبُهُ يَرْسُو بِهِ إِلَى التُّرَابِ، كَمَا قِيلَ:
أَبْلَجُ سَهْلُ الْأَخْلَاقِ مُمْتَنِعٌ ... يُبْرِزُهُ الدَّهْرُ وَهْوَ يَحْتَجِبُ
إِذَا تَرَقَّتْ بِهِ عَزَائِمُهُ ... إِلَى الثُّرَيَّا رَسَا بِهِ الْأَدَبُ
فَأَدَبُ الْمُرِيدِ وَالسَّالِكِ: صِوَانٌ لَهُ، وَتَاجٌ عَلَى رَأْسِهِ.
قَوْلُهُ: " وَظَرْفٌ يُهَذِّبُهُمْ " التَّهْذِيبُ: هُوَ التَّأْدِيبُ وَالتَّصْفِيَةُ. وَ " الظَّرْفُ " فِي هَذِهِ الطَّائِفَةِ: أَحْلَى مِنْ كُلِّ حُلْوٍ. وَأَزْيَنُ مِنْ كُلِّ زَيْنٍ. فَمَا قُرِنَ شَيْءٌ إِلَى شَيْءٍ أَحْسَنُ مِنْ ظَرْفٍ إِلَى صِدْقٍ وَإِخْلَاصٍ، وَسِرٍّ مَعَ اللَّهِ وَجَمْعِيَّةٍ عَلَيْهِ، فَإِنَّ أَكْثَرَ مَنْ عُنِيَ بِهَذَا الشَّأْنِ تَضِيقُ نَفْسُهُ وَأَخْلَاقُهُ عَنْ سِوَى مَا هُوَ بِصَدَدِهِ، فَتَثْقُلُ وَطْأَتُهُ عَلَى أَهْلِهِ وَجَلِيسِهِ، وَيَضْمَنُ عَلَيْهِ بِبِشْرِهِ، وَالتَّبَسُّطِ إِلَيْهِ، وَلِينِ الْجَانِبِ لَهُ. وَلَعَمْرُ اللَّهِ إِنَّهُ لَمَعْذُورٌ، وَإِنْ لَمْ يَكُنْ فِي ذَلِكَ بِمَشْكُورٍ، فَإِنَّ الْخَلْقَ كُلَّهُمْ أَغْيَارٌ، إِلَّا مَنْ أَعَانَكَ عَلَى شَأْنِكَ وَسَاعَدَكَ عَلَى مَطْلُوبِكَ.
فَإِذَا تَمَكَّنَ الْعَبْدُ فِي حَالِهِ وَصَارَ لَهُ إِقْبَالٌ عَلَى اللَّهِ وَجَمْعِيَّةٌ عَلَيْهِ مَلَكَةً وَمَقَامًا رَاسِخًا أَنِسَ بِالْخَلْقِ وَأَنِسُوا بِهِ، وَانْبَسَطَ إِلَيْهِمْ وَحَمَلَهُمْ عَلَى ضَلَعِهِمْ وَبُطْءِ سَيْرِهِمْ، فَعَكَفَتِ الْقُلُوبُ عَلَى مَحَبَّتِهِ لِلُطْفِهِ وَظَرْفِهِ، فَإِنَّ النَّاسَ يَنْفِرُونَ مِنَ الْكَثِيفِ وَلَوْ بَلَغَ فِي الدِّينِ مَا بَلَغَ، وَلِلَّهِ مَا يَجْلِبُ اللُّطْفُ وَالظَّرْفُ مِنَ الْقُلُوبِ، وَيَدْفَعُ عَنْ صَاحِبِهِ مِنَ الشَّرِّ، وَيُسَهِّلُ لَهُ مَا تَوَعَّرَ عَلَى غَيْرِهِ، فَلَيْسَ الثُّقَلَاءُ بِخَوَاصِّ الْأَوْلِيَاءِ، وَمَا ثَقُلَ أَحَدٌ عَلَى قُلُوبِ الصَّادِقِينَ الْمُخْلِصِينَ إِلَّا مِنْ آفَةٍ هُنَاكَ، وَإِلَّا فَهَذِهِ الطَّرِيقُ تَكْسُو الْعَبْدَ حَلَاوَةً وَلَطَافَةً وَظَرْفًا، فَتَرَى الصَّادِقَ فِيهَا مِنْ أَحْلَى النَّاسِ وَأَلْطَفِهِمْ وَأَظْرَفِهِمْ، قَدْ زَالَتْ عَنْهُ ثَقَالَةُ النَّفْسِ وَكُدُورَةُ الطَّبْعِ، وَصَارَ رُوحَانِيًّا سَمَائِيًّا بَعْدَ أَنْ كَانَ حَيَوَانِيًّا أَرْضِيًّا، فَتَرَاهُ أَكْرَمَ النَّاسِ عِشْرَةً، وَأَلْيَنَهُمْ عَرِيكَةً، وَأَلْطَفَهُمْ قَلْبًا وَرُوحًا، وَهَذِهِ خَاصَّةُ الْمَحَبَّةِ، فَإِنَّهَا تَلْطُفُ وَتَظْرُفُ وَتَنْظُفُ.
وَمِنْ ظَرْفِ أَهْلِ هَذِهِ الطَّبَقَةِ: أَنْ لَا يَظْهَرَ أَحَدُهُمْ عَلَى جَلِيسِهِ بِحَالٍ وَلَا مَقَامٍ.

(3/171)

وَلَا يُوَاجِهَهُ إِذَا لَقِيَهُ بِالْحَالِ، بَلْ بِلِينِ الْجَانِبِ، وَخَفْضِ الْجَنَاحِ، وَطَلَاقَةِ الْوَجْهِ، فَيَفْرِشُ لَهُ بِسَاطَ الْأُنْسِ وَيُجْلِسُهُ عَلَيْهِ. فَهُوَ أَحَبُّ إِلَيْهِ مِنَ الْفُرُشِ الْوَثِيرَةِ. وَسُئِلَ مُحَمَّدُ بْنُ عَلِيٍّ الْقَصَّابُ أُسْتَاذُ الْجُنَيْدِ عَنِ التَّصَوُّفِ؟ فَقَالَ: أَخْلَاقٌ كَرِيمَةٌ ظَهَرَتْ فِي زَمَانٍ كَرِيمٍ مَعَ قَوْمٍ كِرَامٍ.
وَبِالْجُمْلَةِ: فَهَذِهِ الطَّرِيقُ لَا تُنَافِي اللُّطْفَ وَالظَّرْفَ. وَالصَّلَفُ بَلْ هِيَ أَصْلَفُ شَيْءٍ لَكِنْ هَاهُنَا دَقِيقَةٌ قَاطِعَةٌ وَهِيَ الِاسْتِرْسَالُ مَعَ هَذِهِ الْأُمُورِ، فَإِنَّهَا أَقْطَعُ شَيْءٍ لِلْمُرِيدِ وَالسَّالِكِ، فَمَنِ اسْتَرْسَلَ مَعَهَا قَطَعَتْهُ، وَمَنْ عَادَاهَا بِالْكُلِّيَّةِ وَعُرَتْ عَلَيْهِ طَرِيقُ سُلُوكِهِ، وَمَنِ اسْتَعَانَ بِهَا أَرَاحَتْهُ فِي طَرِيقِهِ، أَوْ أَرَاحَتْ غَيْرَهُ بِهِ، وَبِاللَّهِ التَّوْفِيقُ.

فَصْلٌ
وَأَهْلُ هَذِهِ الطَّبَقَةِ، أَثْقَلُ شَيْءٍ عَلَيْهِمْ: الْبَحْثُ عَمَّا جَرَيَاتِ النَّاسِ، وَطَلَبُ تَعَرُّفِ أَحْوَالِهِمْ، وَأَثْقَلُ مَا عَلَى قُلُوبِهِمْ سَمَاعُهَا، فَهُمْ مَشْغُولُونَ عَنْهَا بِشَأْنِهِمْ، فَإِذَا اشْتَغَلُوا بِمَا لَا يَعْنِيهِمْ مِنْهَا فَاتَهُمْ مَا هُوَ أَعْظَمُ عِنَايَةً لَهُمْ، وَإِذَا عَدَّ غَيْرُهُمْ الِاشْتِغَالَ بِذَلِكَ وَسَمَاعَهُ مِنْ بَابِ الظَّرْفِ وَالْأَدَبِ، وَسَتْرِ الْأَحْوَالِ كَانَ هَذَا مِنْ خِدَعِ النُّفُوسِ وَتَلْبِيسِهَا، فَإِنَّهُ يَحُطُّ الْهِمَمَ الْعَالِيَةِ مِنْ أَوْجِهَا إِلَى حَضِيضِهَا، وَرُبَّمَا يَعِزُّ عَلَيْهِ أَنْ يُحَصِّلَ هِمَّةً أُخْرَى يَصْعَدُ بِهَا إِلَى مَوْضِعِهِ الَّذِي كَانَ فِيهِ، فَأَهْلُ الْهِمَمِ وَالْفِطَنِ الثَّاقِبَةِ لَا يَفْتَحُونَ مِنْ آذَانِهِمْ وَقُلُوبِهِمْ طَرِيقًا إِلَى ذَلِكَ، إِلَّا مَا تَقَاضَاهُ الْأَمْرُ، وَكَانَتْ مَصْلَحَتُهُ أَرْجَحَ، وَمَا عَدَاهُ فَبَطَالَةٌ وَحَطُّ مَرْتَبَةٍ.

[فَصْلٌ الثَّالِثَةُ طَائِفَةٌ أَسَرَهُمُ الْحَقُّ عَنْهُمْ فَأَلَاحَ لَهُمْ لَائِحًا أَذْهَلَهُمْ عَنْ إِدْرَاكِ مَا هُمْ فِيهِ]
فَصْلٌ
قَالَ: الطَّبَقَةُ الثَّالِثَةُ: طَائِفَةٌ أَسَرَهُمُ الْحَقُّ عَنْهُمْ، فَأَلَاحَ لَهُمْ لَائِحًا أَذْهَلَهُمْ عَنْ إِدْرَاكِ مَا هُمْ فِيهِ وَهَيَّمَهُمْ عَنْ شُهُودِ مَا هُمْ لَهُ، وَضَنَّ بِحَالِهِمْ عَنْ عِلْمِهِمْ مَا هُمْ بِهِ، فَاسْتَسَرُّوا عَنْهُمْ مَعَ شَوَاهِدَ تَشْهَدُ لَهُمْ بِصِحَّةِ مَقَامِهِمْ، عَنْ قَصْدٍ صَادِقٍ يُهَيِّجُهُ غَيْبٌ وَحُبٌّ صَادِقٌ يَخْفَى عَلَيْهِ عِلْمُهُ، وَوَجْدٌ غَرِيبٌ لَا يَنْكَشِفُ لَهُ مُوقِدُهُ، وَهَذَا مِنْ أَدَقِّ مَقَامَاتِ أَهْلِ الْوِلَايَةِ.

(3/172)

أَهْلُ هَذِهِ الطَّبَقَةِ: أَحَقُّ بِاسْمِ السِّرِّ مِنَ الَّذِينَ قَبْلَهُمْ، فَإِنَّهُ إِذَا كَانَتْ أَحْوَالُ الْقَلْبِ، وَمَوَاهِبُ الرَّبِّ الَّتِي وَضَعَهَا فِيهِ سِرًّا عَنْ صَاحِبِهِ، بِحَيْثُ لَا يَشْعُرُ هُوَ بِهَا، شُغْلًا عَنْهَا بِالْعَزِيزِ الْوَهَّابِ سُبْحَانَهُ، فَلَا يَتَّسِعُ قَلْبُهُ لِاشْتِغَالِهِ بِهِ وَبِغَيْرِهِ، بَلْ يَشْتَغِلُ بِمُجْرِيهَا وَمُنْشِئِهَا وَوَاهِبِهَا عَنْهَا فَهَذَا أَقْوَى وُجُوهِ السِّرِّ، بَلْ ذَلِكَ أَخْفَى مِنَ السِّرِّ، وَمِنْ أَعْظَمِ السِّتْرِ وَالْإِخْفَاءِ أَنْ يَسْتُرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى حَالَ عَبْدِهِ وَيُخْفِيهِ عَنْهُ، رَحْمَةً بِهِ وَلُطْفًا، لِئَلَّا يُسَاكِنَهُ وَيَنْقَطِعَ بِهِ عَنْ رَبِّهِ، فَإِنَّ ذَلِكَ خِلْعَةٌ مِنْ خِلَعِ الْحَقِّ تَعَالَى، فَإِذَا سَتَرَهَا صَاحِبُهَا وَمُلْبِسُهَا عَنْ عَبْدِهِ، فَقَدْ أَرَادَ بِهِ أَنْ لَا يَقِفَ مَعَ شَيْءٍ دُونَهُ، وَقَدْ يَكُونُ ذَلِكَ السِّتْرُ مِمَّا يَشْتَغِلُ بِهِ الْعَبْدُ عَنْ مُشَاهَدَةِ جَلَالِ الرَّبِّ تَعَالَى وَكَمَالِهِ وَجَمَالِهِ، أَعْنِي مُشَاهَدَةَ الْقَلْبِ لِمَعَانِي تِلْكَ الصِّفَاتِ وَاسْتِغْرَاقِهِ فِيهَا.
وَعَلَامَةُ هَذَا الشُّهُودِ الصَّحِيحِ: أَنْ يَكُونَ بَاطِنُهُ مَعْمُورًا بِالْإِحْسَانِ، وَظَاهِرُهُ مَغْمُورًا بِالْإِسْلَامِ، فَيَكُونُ ظَاهِرُهُ عُنْوَانًا لِبَاطِنِهِ مُصَدِّقًا لِمَا اتَّصَفَ بِهِ، وَبَاطِنُهُ مُصَحِّحًا لِظَاهِرِهِ، هَذَا هُوَ الْأَكْمَلُ عِنْدَ أَصْحَابِ الْفَنَاءِ.
وَأَكْمَلُ مِنْهُ: أَنْ يَشْهَدَ مَا وَهَبَهُ اللَّهُ لَهُ وَيُلَاحِظُهُ وَيَرَاهُ مِنْ مَحْضِ الْمِنَّةِ وَعَيْنِ الْجُودِ، فَلَا يَفْنَى بِالْمُعْطَى عَنْ رُؤْيَةِ عَطِيَّتِهِ، وَلَا يَشْتَغِلُ بِالْعَطِيَّةِ عَنْ مُعْطِيهَا، وَقَدْ أَمَرَ اللَّهُ سُبْحَانَهُ بِالْفَرَحِ بِفَضْلِهِ وَرَحْمَتِهِ، وَذَلِكَ لَا يَكُونُ إِلَّا بِرُؤْيَةِ الْفَضْلِ وَالرَّحْمَةِ وَمُلَاحَظَتِهِمَا، وَأَمَرَ بِذِكْرِ نِعَمِهِ وَآلَائِهِ، فَقَالَ تَعَالَى: {يَاأَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [فاطر: 3] ، وَقَالَ تَعَالَى: {فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف: 69] ، وَقَالَ تَعَالَى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} [البقرة: 231] .
فَلَمْ يَأْمُرِ اللَّهُ سُبْحَانَهُ بِالْفَنَاءِ عَنْ شُهُودِ نِعْمَتِهِ، فَضْلًا عَنْ أَنْ يَكُونَ مَقَامُ الْفَنَاءِ أَرْفَعَ مِنْ مَقَامِ شُهُودِهَا مِنْ فَضْلِهِ وَمِنَّتِهِ.
وَقَدْ أَشْبَعْنَا الْقَوْلَ فِي هَذَا فِيمَا تَقَدَّمَ، وَلَا تَأْخُذُنَا فِيهِ لَوْمَةُ لَائِمٍ، وَلَا تَأْخُذُ أَرْبَابَ الْفَنَاءِ فِي تَرْجِيحِ الْفَنَاءِ عَلَيْهِ لَوْمَةُ لَائِمٍ.
فَقَوْلُهُ: " أَسَرَهُمُ الْحَقُّ عَنْهُمْ " أَيْ: شَغَلَهُمْ بِهِ عَنْ ذِكْرِ أَنْفُسِهِمْ، فَأَنْسَاهُمْ بِذِكْرِهِ ذِكْرَ نُفُوسِهِمْ، وَهَذَا ضِدَّ حَالِ الَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ، فَإِنَّ أُولَئِكَ لَمَّا نَسُوهُ أَنْسَاهُمْ مَصَالِحَ أَنْفُسِهِمُ الَّتِي لَا صَلَاحَ لَهُمْ إِلَّا بِهَا، فَلَا يَطْلُبُونَهَا، وَأَنْسَاهُمْ عُيُوبَهُمْ،

(3/173)

فَلَا يُصْلِحُونَهَا، وَهَؤُلَاءِ أَنْسَاهُمْ حُظُوظَهُمْ بِحُقُوقِهِ، وَذِكْرَ مَا سِوَاهُ بِذِكْرِهِ، وَالْمَقْصُودُ: أَنَّهُ سُبْحَانَهُ أَخَذَهُمْ إِلَيْهِ وَشَغَلَهُمْ بِهِ عَنْهُمْ.
قَوْلُهُ: وَأَلَاحَ لَهُمْ لَائِحًا أَذْهَلَهُمْ عَنْ إِدْرَاكِ مَا هُمْ فِيهِ.
أَلَاحَ؛ أَيْ: أَظْهَرَ، وَالْمَعْنَى: أَظْهَرَ لَهُمْ مِنْ مَعْرِفَةِ جَمَالِهِ وَجَلَالِهِ لَائِحًا مَا لَمْ تَتَّسِعْ قُلُوبُهُمْ بَعْدَهُ لِإِدْرَاكِ شَيْءٍ مِنْ أَحْوَالِهِمْ وَمَقَامَاتِهِمْ، وَهَذَا رَقِيقَةٌ مِنْ حَالِ أَهْلِ الْجَنَّةِ، إِذَا تَجَلَّى لَهُمْ سُبْحَانَهُ وَأَرَاهُمْ نَفْسَهُ، فَإِنَّهُمْ لَا يَشْعُرُونَ فِي تِلْكَ الْحَالِ بِشَيْءٍ مِنَ النَّعِيمِ، وَلَا يَلْتَفِتُونَ إِلَى سِوَاهُ أَلْبَتَّةَ، كَمَا صَرَّحَ بِهِ فِي الْحَدِيثِ الصَّحِيحِ فِي قَوْلِهِ: «فَلَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنَ النَّعِيمِ مَا دَامُوا يَنْظُرُونَ إِلَيْهِ» .
وَالْمَعْنَى: أَنَّ هَذَا اللَّائِحَ الَّذِي أَلَاحَهُ سُبْحَانَهُ لَهُمْ أَذْهَلَهُمْ عَنِ الشُّعُورِ بِغَيْرِهِ.
قَوْلُهُ: " هَيَّمَهُمْ عَنْ شُهُودِ مَا هُمْ لَهُ " يُحْتَمَلُ أَنْ يَكُونَ مُرَادُهُ: أَنَّ هَذَا اللَّائِحَ هَيَّمَهُمْ عَنْ شُهُودِ مَا خُلِقُوا لَهُ، فَلَمْ يَبْقَ فِيهِمُ اتِّسَاعٌ لِلْجَمْعِ بَيْنَ الْأَمْرَيْنِ، وَهَذَا وَإِنْ كَانَ لِقُوَّةِ الْوَارِدِ فَهُوَ دَلِيلٌ عَلَى ضَعْفِ الْمَحَلِّ، حَيْثُ لَمْ يَتَّسِعِ الْقَلْبُ مَعَهُ لِذِكْرِ مَا خُلِقَ لَهُ، وَالْكَمَالُ: أَنْ يَجْتَمِعَ لَهُ الْأَمْرَانِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ: أَنَّ هَذَا اللَّائِحَ غَيَّبَهُمْ عَنْ شُهُودِ أَحْوَالِهِمُ الَّتِي هُمْ لَهَا فِي تِلْكَ الْحَالِ، فَغَابُوا بِمَشْهُودِهِمْ عَنْ شُهُودِهِمْ، وَبِمَعْرُوفِهِمْ عَنْ مَعْرِفَتِهِمْ، وَبِمَعْبُودِهِمْ عَنْ عِبَادَتِهِمْ، فَإِنَّ الْهَائِمَ لَا يَشْعُرُ بِمَا هُوَ فِيهِ وَلَا بِحَالِ نَفْسِهِ، وَفِي الصِّحَاحِ: الْهُيَامُ كَالْجُنُونِ مِنَ الْعِشْقِ.
قَوْلُهُ: " وَضَنَّ بِحَالِهِمْ عَنْ عِلْمِهِمْ " أَيْ: بَخِلَ بِهِ، وَالْمَعْنَى لَمْ يَكُنْ عِلْمُهُمْ أَنْ يُدْرِكَ حَالَهُمْ وَمَا هُمْ عَلَيْهِ،
قَوْلُهُ: " فَاسْتَسَرُّوا عَنْهُمْ " أَيِ: اخْتَفُوا حَتَّى عَنْ أَنْفُسِهِمْ، فَلَمْ تَعْلَمْ نُفُوسُهُمْ كَيْفَ هُمْ؟ وَلَا تُبَادِرُ بِإِنْكَارِ هَذَا، تَكُنْ مِمَّنْ لَا يَصِلُ إِلَى الْعُنْقُودِ، فَيَقُولُ: هُوَ حَامِضٌ.
قَوْلُهُ: مَعَ شَوَاهِدَ تَشْهَدُ لَهُمْ بِصِحَّةِ مَقَامِهِمْ.
يُرِيدُ: أَنَّهُمْ لَمْ يُعَطِّلُوا أَحْكَامَ الْعُبُودِيَّةِ فِي هَذِهِ الْحَالِ، فَيَكُونُ ذَلِكَ شَاهِدًا عَلَيْهِمْ بِفَسَادِ أَحْوَالِهِمْ، بَلْ لَهُمْ مَعَ ذَلِكَ شَوَاهِدُ صَحِيحَةٌ، تَشْهَدُ لَهُمْ بِصِحَّةِ مَقَامَاتِهِمْ، وَتِلْكَ الشَّوَاهِدُ: هِيَ الْقِيَامُ بِالْأَمْرِ وَآدَابِ الشَّرِيعَةِ ظَاهِرًا وَبَاطِنًا.
قَوْلُهُ: عَنْ قَصْدٍ سَابِقٍ، يُهَيِّجُهُ غَيْبٌ

(3/174)

يَجُوزُ أَنْ يَتَعَلَّقَ هَذَا الْحَرْفُ وَمَا بَعْدَهُ بِمَحْذُوفٍ، دَلَّ عَلَيْهِ الْكَلَامُ؛ أَيْ: حَصَلَ لَهُمْ ذَلِكَ عَنْ قَصْدٍ صَادِقٍ؛ أَيْ: لَازِمٍ ثَابِتٍ، لَا يَلْحَقُهُ تَلَوُّنٌ " يُهَيِّجُهُ غَيْبٌ " أَيْ: أَمْرٌ غَائِبٌ عَنْ إِدْرَاكِهِمْ هَيَّجَ لَهُمْ ذَلِكَ الْقَصْدَ الصَّادِقَ.
قَوْلُهُ: وَحُبٌّ صَادِقٌ يَخْفَى عَلَيْهِ مَبْدَأُ عِلْمِهِ، أَيْ: هُمْ لَا يَعْرِفُونَ مَبْدَأَ مَا بِهِمْ، وَلَا يَصِلُ عِلْمُهُمْ إِلَيْهِ؛ لِأَنَّهُمْ لَمَّا لَاحَ لَهُمْ ذَلِكَ اللَّائِحُ اسْتَغْرَقَ قُلُوبَهُمْ، وَشَغَلَ عُقُولَهُمْ عَنْ غَيْرِهِ، فَهُمْ مَأْخُوذُونَ عَنْ أَنْفُسِهِمْ مَقْهُورُونَ بِوَارِدِهِمْ.
قَوْلُهُ: وَوَجْدٌ غَرِيبٌ لَا يَنْكَشِفُ لِصَاحِبِهِ مُوقِدُهُ
أَيْ: لَا يَنْكَشِفُ لِصَاحِبِ هَذَا الْوَجْدِ السَّبَبُ الَّذِي أَهَاجَهُ لَهُ، وَأَوْقَدَهُ فِي قَلْبِهِ، فَهُوَ لَا يَعْرِفُ السَّبَبَ الَّذِي أَوْجَدَ نَارَ وَجْدِهِ.
قَوْلُهُ: " وَهَذَا مِنْ أَدَقِّ مَقَامَاتِ أَهْلِ الْوِلَايَةِ " جَعَلَهُ دَقِيقًا لِكَوْنِ الْحِسِّ مَقْهُورًا مَغْلُوبًا عِنْدَ صَاحِبِهِ، وَالْعِلْمُ وَالْمَعْرِفَةُ لَا يَحْكُمَانِ عَلَيْهِ، فَضْلًا عَنِ الْحِسِّ وَالْعَادَةِ.
وَحَاصِلُ هَذَا الْمَقَامِ: الِاسْتِغْرَاقُ فِي الْفَنَاءِ، وَهُوَ الْغَايَةُ عِنْدَ الشَّيْخِ
وَالصَّحِيحُ: أَنَّ أَهْلَ الطَّبَقَةِ الثَّانِيَةِ أَعْلَى مِنْ هَؤُلَاءِ، وَأَرْفَعُ مَقَامًا، وَهُمُ الْكُمَّلُ؛ وَهُمْ أَقْوَى مِنْهُمْ، كَمَا كَانَ مَقَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْإِسْرَاءِ أَرْفَعَ مِنْ مَقَامِ مُوسَى عَلَيْهِ السَّلَامُ يَوْمَ التَّجَلِّي، وَلَمْ يَحْصُلْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْفَنَاءِ مَا حَصَلَ لِمُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَكَانَ حُبُّ امْرَأَةِ الْعَزِيزِ لِيُوسُفَ عَلَيْهِ السَّلَامُ أَعْظَمَ مِنْ حُبِّ النِّسْوَةِ، وَلَمْ يَحْصُلْ لَهَا مِنْ تَقْطِيعِ الْأَيْدِي وَنَحْوِهِ مَا حَصَلَ لَهُنَّ، وَكَانَ حُبُّ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمَ مِنْ حُبِّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَغَيْرِهِ، وَلَمْ يَحْصُلْ لَهُ عِنْدَ مَوْتِهِ مِنَ الِاضْطِرَابِ وَالْغَشْيِ وَالْإِقْعَادِ مَا حَصَلَ لِغَيْرِهِ.
فَأَهْلُ الْبَقَاءِ وَالتَّمَكُّنِ: أَقْوَى حَالًا، وَأَرْفَعُ مَقَامًا مِنْ أَهْلِ الْفَنَاءِ، وَبِاللَّهِ التَّوْفِيقُ.


فصل منزلة النفس، فصل الغربة، فصل الغرق - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ مَنْزِلَةُ النَّفَسِ]
[فَصْلٌ حَقِيقَةُ النَّفَسِ]
فَصْلٌ وَمِنْهَا النَّفَسُ
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ النَّفَسِ) قَالَ اللَّهُ تَعَالَى: {فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ} [الأعراف: 143] .

(3/175)

وَجْهُ إِشَارَتِهِ بِالْآيَةِ: أَنَّ النَّفَسَ يَكُونُ بَعْدَ مُفَارَقَةِ الْحَالِ، وَانْفِصَالِهِ عَنْ صَاحِبِهِ، فَشَبَّهَ الْحَالَ بِالشَّيْءِ الَّذِي يَأْخُذُ صَاحِبَهُ فَيَغُتُّهُ وَيَغُطُّهُ، حَتَّى إِذَا أَقْلَعَ عَنْهُ تَنَفَّسَ نَفَسًا يَسْتَرِيحُ بِهِ وَيَسْتَرْوِحُ.
قَالَ: وَيُسَمَّى النَّفَسُ: نَفَسًا، لِتَرَوُّحِ الْمُتَنَفِّسِ بِهِ
" التَّنْفِيسُ " هُوَ التَّرْوِيحُ، يُقَالُ: نَفَّسَ اللَّهُ عَنْكَ الْكَرْبَ؛ أَيْ: أَرَاحَكَ مِنْهُ، وَفِي الْحَدِيثِ الصَّحِيحِ: «مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ» .
وَهَذِهِ الْأَحْرُفُ الثَّلَاثَةُ وَهِيَ النُّونُ وَالْفَاءُ وَمَا يُثَلِّثُهُمَا تَدُلُّ حَيْثُ وُجِدَتْ عَلَى الْخُرُوجِ وَالِانْفِصَالِ، فَمِنْهُ النَّفَلُ؛ لِأَنَّهُ زَائِدٌ عَلَى الْأَصْلِ خَارِجٌ عَنْهُ، وَمِنْهُ: النَّفَرُ، وَالنَّفْيُ، وَالنَّفَسُ، وَنَفَقَتِ الدَّابَّةُ، وَنُفِسَتِ الْمَرْأَةُ وَنَفَسَتْ: إِذَا حَاضَتْ أَوْ وَلَدَتْ، فَالنَّفَسُ: خُرُوجٌ وَانْفِصَالٌ يَسْتَرِيحُ بِهِ الْمُتَنَفِّسُ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، وَهِيَ تُشَابِهُ دَرَجَاتِ الْوَقْتِ
وَجْهُ الشَّبَهِ بَيْنَهُمَا: أَنَّ الْأَوْقَاتَ تُعَدُّ بِالْأَنْفَاسِ كَدَرَجَاتِهَا.
وَأَيْضًا فَالْوَقْتُ، كَمَا قَالَ هُوَ: " حِينُ وَجْدٍ صَادِقٍ " فَقَيَّدَ الْحِينَ بِالْوَجْدِ، وَالْوَجْدُ بِالصِّدْقِ، وَقَالَ فِي هَذَا الْبَابِ: هُوَ نَفَسٌ فِي حِينِ اسْتِتَارٍ، فَقَيَّدَ النَّفَسَ بِالْحِينِ وَبِالْوَجْدِ،

(3/176)

وَقَيَّدَ بِهِ الْوَقْتَ، فَهُوَ مُعْتَبَرٌ بِهِمَا.
وَأَيْضًا فَالْوَقْتُ وَالنَّفَسُ لَهُمَا أَسْبَابٌ تَعْرِضُ لِلْقَلْبِ بِسَبَبِ حَجْبِهِ عَنْ مَطْلُوبِهِ، أَوْ مُفَارَقَةِ حَالٍ كَانَ فِيهَا فَاسْتَتَرَتْ عَنْهُ، فَبَيْنَهُمَا تَشَابُهٌ مِنْ هَذِهِ الْوُجُوهِ وَغَيْرِهَا.

[فَصْلٌ الْأَنْفَاسُ ثَلَاثَةٌ]
[الْأَوَّلُ نَفَسٌ فِي حِينِ اسْتِتَارٍ]
فَصْلٌ
قَالَ: وَالْأَنْفَاسُ ثَلَاثَةٌ: نَفَسٌ فِي حِينِ اسْتِتَارٍ مَمْلُوءٍ مِنَ الْكَظْمِ، مُتَعَلِّقٍ بِالْعِلْمِ، إِنْ تَنَفَّسَ تَنَفَّسَ بِالْأَسَفِ، وَإِنْ نَطَقَ نَطَقَ بِالْحُزْنِ، وَعِنْدِي: هُوَ مُتَوَلِّدٌ مِنْ وَحْشَةِ الِاسْتِتَارِ، وَهِيَ الظُّلْمَةُ الَّتِي قَالُوا: إِنَّهَا مَقَامٌ.
فَقَوْلُهُ: نَفَسٌ فِي حِينِ اسْتِتَارٍ؛ أَيْ: يَكُونُ لَهُ حَالٌ صَادِقٌ، وَكَشْفٌ صَحِيحٌ، فَيَسْتَتِرُ عَنْهُ بِحُكْمِ الطَّبِيعَةِ وَالْبَشَرِيَّةِ وَلَا بُدَّ، فَيَضِيقُ بِذَلِكَ صَدْرُهُ، وَيَمْتَلِئُ كَظْمًا بِحَجْبِ مَا كَانَ فِيهِ وَاسْتِتَارِهِ لِأَسْبَابٍ فَاعِلِيَّةٍ وَغَائِيَّةٍ، سَتَرِدُ عَلَيْكَ إِنْ شَاءَ اللَّهُ، فَإِذَا تَنَفَّسَ فِي هَذِهِ الْحَالِ فَتَنَفُّسُهُ تَنَفُّسُ الْحَزِينِ الْمَكْرُوبِ.
قَوْلُهُ: " مَمْلُوءٌ مِنَ الْكَظْمِ " الْكَظْمُ: هُوَ الْإِمْسَاكُ، وَمِنْهُ: كَظَمَ غَيْظَهُ، إِذَا تَجَرَّعَهُ وَحَبَسَهُ وَلَمْ يُخْرِجْهُ.
قَوْلُهُ: " مُتَعَلِّقٍ بِالْعِلْمِ " يُرِيدُ: أَنَّ ذَلِكَ النَّفَسَ مُتَعَلِّقٌ بِأَحْكَامِ الظَّاهِرِ لَا بِأَحْكَامِ الْحَالِ، وَذَلِكَ هُوَ الْبَلَاءُ الَّذِي تَقَدَّمَ ذِكْرُ الشَّيْخِ لَهُ، وَهُوَ بَلَاءُ الْعَبْدِ بَيْنَ الِاسْتِجَابَةِ لِدَاعِي الْعِلْمِ وَدَاعِي الْحَالِ.
وَإِنَّمَا كَانَ ذَلِكَ نَفَسٌ مَكْظُومٌ: لِخُلُوِّهِ فِي هَذِهِ الْحَالِ مِنْ أَحْكَامِ الْمَحَبَّةِ الَّتِي تُهَوِّنُ الشَّدَائِدَ، وَتُسَهِّلُ الصَّعْبَ، وَتَحْمِلُ الْكَلَّ، وَتُعِينُ عَلَى نَوَائِبِ الْحَقِّ وَتَعَلُّقِهِ بِالْعِلْمِ الَّذِي هُوَ دَاعِي التَّفَرُّقِ فَإِنَّ كَرْبَ الْمَحَبَّةِ مَمْزُوجٌ بِالْحَلَاوَةِ، فَإِذَا خَلَا مِنْ أَحْكَامِهَا إِلَى أَحْكَامِ الْعِلْمِ فَقَدَ تِلْكَ الْحَلَاوَةَ، وَاشْتَاقَ إِلَى ذَلِكَ الْكَرْبِ، كَمَا قِيلَ:
وَيَشْكُو الْمُحِبُّونَ الصَّبَابَةَ لَيْتَنِي ... تَحَمَّلْتُ مَا يَلْقُونَ مِنْ بَيْنِهِمْ وَحْدِي
فَكَانَ لِقَلْبِي لَذَّةُ الْحُبِّ كُلُّهَا ... فَلَمْ يَلْقَهَا قَبْلِي مُحِبٌّ وَلَا بَعْدِي
قَوْلُهُ: إِنْ تَنَفَّسَ تَنَفَّسَ بِالْأَسَفِ.

(3/177)

الْأَسَفُ: الْحُزْنُ، كَقَوْلِهِ تَعَالَى عَنْ يَعْقُوبَ: {يَاأَسَفَى عَلَى يُوسُفَ} [يوسف: 84] وَالْأَسَفُ: الْغَضَبُ، كَقَوْلِهِ تَعَالَى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [الزخرف: 55] وَهُوَ فِي هَذَا الْمَوْضِعِ: الْحُزْنُ عَلَى مَا تَوَارَى عَنْهُ مِنْ مَطْلُوبِهِ، أَوْ مِنْ صِدْقِ حَالِهِ.
قَوْلُهُ: " وَإِنْ نَطَقَ نَطَقَ بِالْحُزْنِ " يَعْنِي: أَنَّ هَذَا الْمُتَنَفِّسَ إِنْ نَطَقَ بِمَا يَدُلُّ عَلَى الْحُزْنِ عَلَى مَا تَوَارَى عَنْهُ، فَمَصْدَرُ تَنَفُّسِهِ وَنُطْقِهِ حُزْنُهُ عَلَى مَا حُجِبَ عَنْهُ.
قَوْلُهُ:: وَعِنْدِي: أَنَّهُ يَتَوَلَّدُ مِنْ وَحْشَةِ الِاسْتِتَارِ وَالْحَجْبِ.
وَكَأَنَّ الِاسْتِتَارَ السَّبَبُ فَيَتَوَلَّدُ السَّبَبُ.
يُرِيدُ: أَنَّ هَذَا الْأَسَفَ وَإِنْ أُضِيفَ إِلَى الِاسْتِتَارِ وَالْحِجَابِ فَتَوَلُّدُهُ: إِنَّمَا هُوَ مِنَ الْوَحْشَةِ الَّتِي سَبَبُهَا الِاسْتِتَارُ مِنْ تِلْكَ الْوَحْشَةِ الْمُتَوَلِّدَةِ مِنَ الِاسْتِتَارِ، وَهَذَا صَحِيحٌ؛ فَإِنَّهُ لَمَّا كَانَ مَطْلُوبُهُ مُشَاهَدًا لَهُ، وَحَالُ مَحَبَّتِهِ وَأَحْكَامِهَا قَائِمًا بِهِ، كَانَ نَصِيبُهُ مِنَ الْأُنْسِ عَلَى قَدْرِ ذَلِكَ، فَإِنَّهُ لَمَّا تَوَارَى عَنْهُ مَطْلُوبُهُ وَأَحْكَامُ مَحَبَّتِهِ اسْتَوْحَشَ لِذَلِكَ، فَتَوَلَّدَ الْحُزْنُ مِنْ تِلْكَ الْوَحْشَةِ.
وَبَعْدُ، فَالْحُزْنُ يَتَوَلَّدُ مِنْ مُفَارَقَةِ الْمَحْبُوبِ، لَيْسَ لَهُ سَبَبٌ سِوَاهُ، وَإِنْ تَوَلَّدَ مِنْ حُصُولِ مَكْرُوهٍ، فَذَلِكَ الْمَكْرُوهُ: إِنَّمَا كَانَ كَذَلِكَ لِمَا فَاتَ بِهِ مِنَ الْمَحْبُوبِ، فَلَا حُزْنَ إِذًا وَلَا هَمَّ وَلَا غَمَّ، وَلَا أَذًى وَلَا كَرْبَ إِلَّا فِي مُفَارَقَةِ الْمَحْبُوبِ، وَلِهَذَا كَانَ حُزْنُ الْفَقْرِ وَالْمَرَضِ وَالْأَلَمِ وَالْجَهْلِ وَالْخُمُولِ وَالضِّيقِ وَسُوءِ الْحَالِ وَنَحْوِ ذَلِكَ: عَلَى فِرَاقِ الْمَحْبُوبِ مِنَ الْمَالِ وَالْوَجْدِ وَالْعَافِيَةِ، وَالْعِلْمِ وَالسِّعَةِ وَحُسْنِ الْحَالِ، وَلِهَذَا جَعَلَ اللَّهُ سُبْحَانَهُ وَتَعَالَى مُفَارَقَةَ الْمُشْتَهَيَاتِ مِنْ أَعْظَمِ الْعُقُوبَاتِ، فَقَالَ تَعَالَى: {وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ - كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ} [سبأ: 54] فَالْفَرَحُ وَالسُّرُورُ بِالظَّفَرِ بِالْمَحْبُوبِ، وَالْهَمُّ وَالْغَمُّ وَالْحُزْنُ وَالْأَسَفُ بِفَوَاتِ الْمَحْبُوبِ، فَأَطْيَبُ الْعَيْشِ عَيْشُ الْمُحِبِّ الْوَاصِلِ إِلَى مَحْبُوبِهِ، وَأَمَرُّ الْعَيْشِ عَيْشُ مَنْ حِيلَ بَيْنَهُ وَبَيْنَ مَحْبُوبِهِ.
وَالِاسْتِتَارُ الْمَذْكُورُ لَا يَكُونُ إِلَّا بَعْدَ كَشْفٍ وَعِيَانٍ، وَالرَّبُّ تَعَالَى يَسْتُرُ عَنْهُمْ مَا يَسْتُرُهُ رَحْمَةً بِهِمْ، وَلُطْفًا بِضَعِيفِهِمْ، إِذْ لَوْ دَامَ لَهُ حَالُ الْكَشْفِ لَمَحَقَهُ، بَلْ رَحْمَةٌ بِهِ مِنْ رَبِّهِ أَنْ رَدَّهُ إِلَى أَحْكَامِ الْبَشَرِيَّةِ، وَمُقْتَضَى الطَّبِيعَةِ.

(3/178)

وَأَيْضًا لِيَتَزَايَدَ طَلَبُهُ، وَيَقْوَى شَوْقُهُ، فَإِنَّهُ لَوْ دَامَتْ لَهُ تِلْكَ الْحَالُ لَأَلِفَهَا وَاعْتَادَهَا، وَلَمْ يَقَعْ مِنْهُ مَوْقِعَ الْمَاءِ مِنْ ذِي الْغُلَّةِ الصَّادِي، وَلَا مَوْقِعَ الْأَمْنِ مِنَ الْخَائِفِ، وَلَا مَوْقِعَ الْوِصَالِ مِنَ الْمَهْجُورِ، فَالرَّبُّ سُبْحَانَهُ وَارَاهَا عَنْهُ لِيُكْمِلَ فَرَحَهُ وَلَذَّتَهُ وَسُرُورَهُ بِهَا.
وَأَيْضًا فَلْيُعَرِّفْهُ سُبْحَانَهُ قَدْرَ نِعْمَتِهِ بِمَا أَعْطَاهُ وَخَلَعَ عَلَيْهِ، فَإِنَّهُ لَمَّا ذَاقَ مَرَارَةَ الْفَقْدِ عَرَفَ حَلَاوَةَ الْوُجُودِ، فَإِنَّ الْأَشْيَاءَ تَتَبَيَّنُ بِأَضْدَادِهَا.
وَأَيْضًا فَلْيُعَرِّفْهُ فَقْرَهُ وَحَاجَتَهُ وَضَرُورَتَهُ إِلَى رَبِّهِ، وَأَنَّهُ غَيْرُ مُسْتَغْنٍ عَنْ فَضْلِهِ وَبِرِّهِ طَرْفَةَ عَيْنٍ، وَأَنَّهُ إِنِ انْقَطَعَ عَنْهُ إِمْدَادُهُ فَسَدَ بِالْكُلِّيَّةِ.
وَأَيْضًا فَلْيُعَرِّفْهُ أَنَّ ذَلِكَ الْفَضْلَ وَالْعَطَاءَ لَيْسَ لِسَبَبٍ مِنَ الْعَبْدِ، وَأَنَّهُ عَاجِزٌ عَنْ تَحْصِيلِهَا بِكَسْبٍ وَاخْتِيَارٍ، وَأَنَّهَا مُجَرَّدُ مَوْهِبَةٍ وَصَدَقَةٍ تَصَدَّقَ اللَّهُ بِهَا عَلَيْهِ لَا يَبْلُغُهَا عَمَلُهُ وَلَا يَنَالُهَا سَعْيُهُ.
وَأَيْضًا فَلْيُعَرِّفْهُ عِزَّهُ فِي مَنْعِهِ، وَبِرَّهُ فِي عَطَائِهِ، وَكَرَمَهُ وَجُودَهُ فِي عَوْدِهِ عَلَيْهِ بِمَا حَجَبَ عَنْهُ، فَيَنْفَتِحُ عَلَى قَلْبِهِ مِنْ مَعْرِفَةِ الْأَسْمَاءِ وَالصِّفَاتِ بِسَبَبِ هَذَا الِاسْتِتَارِ وَالْكَشْفِ بَعْدَهُ أُمُورٌ غَرِيبَةٌ عَجِيبَةٌ، يَعْرِفُهَا الذَّائِقُ لَهَا، وَيُنْكِرُهَا مَنْ لَيْسَ مِنْ أَهْلِهَا.
وَأَيْضًا فَإِنَّ الطَّبِيعَةَ وَالنَّفَسَ لَمْ يَمُوتَا، وَلَمْ يُعْدَمَا بِالْكُلِّيَّةِ، وَلَوْلَا ذَلِكَ لَمَا قَامَ سُوقُ الِامْتِحَانِ وَالتَّكْلِيفِ فِي هَذَا الْعَالَمِ، بَلْ قَهْرًا بِسُلْطَانِ الْعِلْمِ وَالْمَعْرِفَةِ وَالْإِيمَانِ وَالْمَحَبَّةِ، وَالْمَقْهُورُ الْمَغْلُوبُ لَا بُدَّ أَنْ يَتَحَرَّكَ أَحْيَانًا وَإِنْ قَلَّتْ وَلَكِنْ حَرَكَةَ أَسِيرٍ مَقْهُورٍ بَعْدَ أَنْ كَانَتْ حَرَكَتُهُ حَرَكَةَ أَمِيرٍ مُسَلَّطٍ.
فَمِنْ تَمَامِ إِحْسَانِ الرَّبِّ إِلَى عَبْدِهِ، وَتَعْرِيفِهِ قَدْرَ نِعْمَتِهِ أَنْ أَرَاهُ فِي الْأَعْيَانِ مَا كَانَ حَاكِمًا عَلَيْهِ قَاهِرًا لَهُ، وَقَدْ تَقَاضَى مَا كَانَ يَتَقَاضَاهُ مِنْهُ أَوَّلًا، فَحِينَئِذٍ يَسْتَغِيثُ الْعَبْدُ بِرَبِّهِ وَوَلِيِّهِ وَمَالِكِ أَمْرِهِ كُلِّهِ: يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ، يَا مُصَرِّفَ الْقُلُوبِ صَرِّفْ قَلْبِي عَلَى طَاعَتِكَ.
وَأَيْضًا فَإِنَّهُ يُزِيلُ مِنْ قَلْبِهِ آفَةَ الرُّكُونِ إِلَى نَفْسِهِ، أَوْ عَمَلِهِ أَوْ حَالِهِ، كَمَا قِيلَ: إِنْ رَكَنْتَ إِلَى الْعِلْمِ أَنْسَيْنَاكَهُ، وَإِنْ رَكَنْتَ إِلَى الْحَالِ: سَلَبْنَاكَ إِيَّاهُ، وَإِنْ رَكَنْتَ إِلَى الْمَعْرِفَةِ: حَجَبْنَاهَا عَنْكَ، وَإِنْ رَكَنْتَ إِلَى قَلْبِكَ: أَفْسَدْنَاهُ عَلَيْكَ، فَلَا يَرْكَنُ الْعَبْدُ إِلَى شَيْءٍ سِوَى اللَّهِ أَلْبَتَّةَ، وَمَتَى وَجَدَ قَلْبَهُ رُكُونًا إِلَى غَيْرِهِ: فَلْيَعْلَمْ أَنَّهُ قَدْ أُحِيلَ عَلَى مُفْلِسٍ، بَلْ مُعْدَمٍ، وَأَنَّهُ قَدْ فُتِحَ لَهُ الْبَابُ مَكْرًا، فَلْيَحْذَرْ وُلُوجَهُ، وَاللَّهُ الْمُسْتَعَانُ.

(3/179)

قَوْلُهُ: وَهِيَ الظُّلْمَةُ الَّتِي قَالُوا: إِنَّهَا مَقَامٌ.
يَعْنِي: أَنَّ وَحْشَةَ الِاسْتِتَارِ ظُلْمَةٌ. وَقَدْ قَالَ قَوْمٌ: إِنَّهَا مَقَامٌ.
وَوَجْهُهُ: أَنَّ الرَّبَّ سُبْحَانَهُ يُقِيمُ عَبْدَهُ بِحِكْمَتِهِ فِيهَا، لِمَا ذَكَرْنَاهُ مِنَ الْحِكَمِ وَالْفَوَائِدِ، وَغَيْرِهَا مِمَّا لَمْ نَذْكُرْهُ.
فَبِهَذَا الِاعْتِبَارِ تَكُونُ مَقَامًا، وَلَكِنَّ صَاحِبَ هَذَا الْمَقَامِ: أَنْفَاسُهُ أَنْفَاسُ حُزْنٍ وَأَسَفٍ، وَهَلَاكٍ وَتَلَفٍ، لِمَا حُجِبَ عَنْهُ مِنَ الْمَقَامِ الَّذِي كَانَ فِيهِ.
وَالشَّيْخُ كَأَنَّهُ لَا يَرَى ذَلِكَ مَقَامًا، فَإِنَّ الْمَقَامَاتِ هِيَ مَنَازِلُ فِي طَرِيقِ الْمَطْلُوبِ فَكُلُّ أَمْرٍ أُقِيمَ فِيهِ السَّالِكُ مِنْ حَالِهِ الَّذِي يُقَدِّمُهُ إِلَى مَطْلُوبِهِ: فَهُوَ مَقَامٌ، وَأَمَّا وَحْشَةُ الِاسْتِتَارِ: فَهِيَ تَأَخُّرٌ فِي الْحَقِيقَةِ لَا تَقَدُّمٌ، فَكَيْفَ تُسَمَّى مَقَامًا؟ بَلْ هِيَ ضِدُّ الْمَقَامِ.
وَمِمَّا يَدُلُّ عَلَى أَنَّ وَحْشَةَ الِاسْتِتَارِ لَيْسَتْ مَقَامًا: أَنَّ كُلَّ مَقَامٍ فَهُوَ تَعَلُّقٌ بِالْحَقِّ سُبْحَانَهُ عَلَى وَجْهِ الثُّبُوتِ، وَحَقِيقَتُهُ: بِأَنْ يَكُونَ الْعَبْدُ بِالْمُقِيمِ لَا بِالْمَقَامِ.
وَأَمَّا حَالُ الِاسْتِتَارِ: فَهُوَ حَالُ انْقِطَاعٍ عَنْ ذَلِكَ التَّعَلُّقِ الْمَذْكُورِ.
وَالتَّحْقِيقُ فِي ذَلِكَ: أَنَّ لَهُ وَجْهَيْنِ؛ هُوَ مِنْ أَحَدِهِمَا: ظُلْمَةٌ وَوَحْشَةٌ. وَمِنَ الثَّانِي: مَقَامٌ، فَهُوَ بِاعْتِبَارِ الْحَالِ وَبِاعْتِبَارِ نَفْسِهِ لَيْسَ مَقَامًا، وَبِاعْتِبَارِ الْمَآلِ وَمَا يَتَرَتَّبُ عَلَيْهِ وَمَا فِيهِ مِنْ تِلْكَ الْحِكَمِ وَالْفَوَائِدِ الْمَذْكُورَةِ: فَهُوَ مَقَامٌ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ الثَّانِي نَفَسٌ فِي حِينِ التَّجَلِّي]
فَصْلٌ
قَالَ: وَالنَّفَسُ الثَّانِي: نَفَسٌ فِي حِينِ التَّجَلِّي، وَهُوَ نَفَسٌ شَاخِصٌ عَنْ مَقَامِ السُّرُورِ إِلَى رَوْحِ الْمُعَايَنَةِ، مَمْلُوءٌ مِنْ نُورِ الْوُجُودِ، شَاخِصٌ إِلَى مُنْقَطَعِ الْإِشَارَةِ.
هَذَا النَّفَسُ أَعْلَى مِنَ الْأَوَّلِ، فَإِنَّ الْأَوَّلَ فِي حِينِ اسْتِتَارٍ وَظُلْمَةٍ، وَهَذَا نَفَسٌ فِي حَالِ تَجَلٍّ وَنُورِهِ، وَحِينَ التَّجَلِّي: هُوَ زَمَانُ حُصُولِ الْكَشْفِ، وَالتَّجَلِّي مُشْتَقٌّ مِنَ الْجِلْوَةِ، قِيلَ: وَحَقِيقَتُهُ إِشْرَاقُ نُورِ الْحَقِّ عَلَى قُلُوبِ الْمُرِيدِينَ.
فَإِنْ أَرَادُوا إِشْرَاقَ نُورِ الذَّاتِ فَغَلَطٌ شَنِيعٌ مِنْهُمْ، وَلِهَذَا قَالَ: احْتَرِزْ مِنْهُمْ عَنْ ذَلِكَ " إِشْرَاقُ نُورِ الصِّفَاتِ ".
فَإِنْ أَرَادُوا أَيْضًا إِشْرَاقَ نَفْسِ الصِّفَةِ فَغَلَطٌ كَذَلِكَ، فَإِنَّ التَّجَلِّيَ الذَّاتِيَّ

(3/180)

وَالصِّفَاتِيَّ لَا يَقَعُ فِي هَذَا الْعَالَمِ، وَلَا تَثْبُتُ لَهُ الْقُوَى الْبَشَرِيَّةُ.
وَالْحَقُّ أَنَّهُ إِشْرَاقُ نُورِ الْمَعْرِفَةِ وَالْإِيمَانِ، وَاسْتِغْرَاقُ الْقَلْبِ فِي شُهُودِ الذَّاتِ الْمُقَدَّسَةِ وَصِفَاتِهَا اسْتِغْرَاقًا عِلْمِيًّا، نَعَمْ هُوَ أَرْفَعُ مِنَ الْعِلْمِ الْمُجَرَّدِ لِأَسْبَابٍ.
مِنْهَا: قُوَّتُهُ، فَإِنَّ الْمَعَارِفَ وَالْعُلُومَ تَتَفَاوَتُ.
وَمِنْهَا: صَفَاءُ الْمَحَلِّ وَنَقَاؤُهُ مِنَ الْكَدَرِ الْمَانِعِ مِنْ ظُهُورِ الْعِلْمِ وَالْمَعْرِفَةِ فِيهِ.
وَمِنْهَا: التَّجَرُّدُ عَنِ الْمَوَانِعِ وَالشَّوَاغِلِ.
وَمِنْهَا: كَمَالُ الِالْتِفَاتِ وَالتَّحْدِيقِ نَحْوَ الْمَعْرُوفِ الْمَشْهُودِ.
وَمِنْهَا: كَمَالُ الْأُنْسِ بِهِ وَالْقُرْبُ مِنْهُ إِلَى غَيْرِ ذَلِكَ مِنَ الْأَسْبَابِ الَّتِي تُوجِبُ لِلْقَلْبِ شُهُودًا وَكَشْفًا وَرَاءَ مُجَرَّدِ الْعِلْمِ.
قَوْلُهُ: وَهُوَ نَفَسٌ شَاخِصٌ عَنْ مَقَامِ السُّرُورِ؛ أَيْ: صَادِرٌ عَنْ مَقَامِ السُّرُورِ، وَ " الشُّخُوصُ " الْخُرُوجُ، يُقَالُ: شَخَصَ فُلَانٌ إِلَى بَلَدِ كَذَا؛ إِذَا خَرَجَ إِلَيْهِ.
وَالْمَقْصُودُ: أَنَّ هَذَا النَّفَسَ صَدَرَ عَنْ سُرُورٍ وَفَرَحٍ، بِخِلَافِ الْأَوَّلِ، فَإِنَّهُ صَدَرَ عَنْ ظُلْمَةٍ وَوَحْشَةٍ أَثَارَتْ حُزْنًا، فَهَذَا النَّفْسُ صَدَرَ عَنْ سَمَاعِ الْإِجَابَةِ الَّذِي يَمْحُو آثَارَ الْوَحْشَةِ.
قَوْلُهُ: " إِلَى رَوْحِ الْمُعَايَنَةِ " هُوَ بِفَتْحِ الرَّاءِ، وَهُوَ النَّعِيمُ وَالرَّاحَةُ الَّتِي تَحْصُلُ بِالْمُعَايَنَةِ ضِدَّ الْأَلَمِ وَالْوَحْشَةِ الْحَاصِلَيْنِ فِي حِينِ الِاسْتِتَارِ، فَهَذَا النَّفَسُ مَصْدَرُهُ السُّرُورُ، وَنِهَايَتُهُ رَوْحُ الْمُعَايَنَةِ صَادِرًا عَنْ مَسَرَّةٍ، طَالِبًا الْمُعَايَنَةَ.
وَأَصَحُّ مَا يُحْمَلُ عَلَيْهِ كَلَامُ الشَّيْخِ، وَأَمْثَالُهُ مِنْ أَهْلِ الِاسْتِقَامَةِ فِي الْمُعَايَنَةِ أَنَّهَا تَزَايُدُ الْعِلْمِ حَتَّى يَصِيرَ يَقِينًا، وَلَا يَصِلُ أَحَدٌ إِلَى عَيْنِ الْيَقِينِ فِي هَذِهِ الدَّارِ.
وَإِنْ خَالَفَ فِي ذَلِكَ مَنْ خَالَفَ، فَالْغَلَطُ مِنْ لَوَازِمِ الطَّبِيعَةِ، وَالْعِلْمُ يُمَيِّزُ بَيْنَ الْغَلَطِ وَالصَّوَابِ.
وَقَدْ أَشْعَرَ كَلَامُ الشَّيْخِ هَاهُنَا بِأَنَّ التَّجَلِّيَ دُونَ الْمُعَايَنَةِ، فَإِنَّ التَّجَلِّيَ قَدْ يَكُونُ مِنْ وَرَاءِ سِتْرٍ رَقِيقٍ وَحَاجِزٍ لَطِيفٍ، وَالْكَشْفُ وَالْعِيَانُ هُوَ الظُّهُورُ مِنْ غَيْرِ سِتْرٍ، فَإِذَا كَانَ مَسْرُورًا بِحَالِ التَّجَلِّي كَانَتْ أَنْفَاسُهُ مُتَعَلِّقَةً بِمَقَامِ الْمُعَايَنَةِ الَّذِي هُوَ فَوْقَ مَقَامِ التَّجَلِّي، وَلِهَذَا جَعَلَهُ شَاخِصًا إِلَيْهَا.
قَوْلُهُ: " مَمْلُوءٌ مِنْ نُورِ الْوُجُودِ " يُرِيدُ: أَنَّ هَذَا النَّفَسَ مَمْلُوءٌ مِنْ نُورِ الْوُجُودِ، وَ " الْوُجُودُ " عِنْدَهُ: هُوَ حَضْرَةُ الْجَمْعِ، فَكَأَنَّهُ يَقُولُ: هَذَا النَّفَسُ مُنْصَبِغٌ مُكْتَسٍ بِنُورِ الْوُجُودِ، فَإِنَّ صَاحِبَهُ لَمَّا تَنَفَّسَ بِهِ كَانَ فِي مَقَامِ الْجَمْعِ وَالْوُجُودِ.

(3/181)

قَوْلُهُ: " شَاخِصٌ إِلَى مُنْقَطَعِ الْإِشَارَةِ " لَمَّا كَانَ قَلْبُهُ مَمْلُوءًا مِنْ نُورِ الْوُجُودِ وَكَانَ شَاخِصًا إِلَى الْمُعَايَنَةِ مُسْتَفْرِغًا بِكُلِّيَّتِهِ فِي طَلَبِهَا، كَانَ شَاخِصًا إِلَى حَضْرَةِ الْجَمْعِ، الَّتِي هِيَ مُنْقَطَعُ الْإِشَارَةِ عِنْدَهُمْ، فَضْلًا عَنِ الْعِبَارَةِ، فَلَا إِشَارَةَ هُنَاكَ وَلَا عِبَارَةَ وَلَا رَسْمَ، بَلْ تَفْنَى الْإِشَارَاتُ وَتَعْجَزُ الْعِبَارَاتُ، وَتَضْمَحِلُّ الرُّسُومُ.

[فَصْلٌ الثَّالِثُ نَفَسٌ مُطَهَّرٌ بِمَاءِ الْقُدْسِ]
فَصْلٌ
قَوْلُهُ: وَالنَّفَسُ الثَّالِثُ: نَفَسٌ مُطَهَّرٌ بِمَاءِ الْقُدْسِ، قَائِمٌ بِإِشَارَاتِ الْأَزَلِ، وَهُوَ النَّفَسُ الَّذِي يُسَمَّى بِصِدْقِ النُّورِ.
الْقُدْسُ: الطَّهَارَةُ، وَالتَّقْدِيسُ: التَّطْهِيرُ وَالتَّنْزِيهُ، وَمُرَادُهُ بِالْقُدْسِ هَاهُنَا: الشُّهُودُ الَّذِي يَفْنَى الْحَادِثُ الَّذِي لَمْ يَكُنْ، وَيَبْقَى الْقَدِيمُ الَّذِي لَمْ يَزَلْ، فَكَأَنَّ صِفَاتِ الْحُدُوثِ عِنْدَهُمْ: مِمَّا يُتَطَهَّرُ مِنْهَا بِالتَّجَلِّي الْمَذْكُورِ، فَالتَّجَلِّي يُطَهِّرُ الْعَبْدَ مِنْهَا، فَإِنَّهُ مَا دَامَ فِي الْحِجَابِ فَهُوَ بَاقٍ مَعَ إِنِّيَّتِهِ وَصِفَاتِهِ، فَإِذَا أَشْرَقَ عَلَيْهِ نُورُ التَّجَلِّي طَهَّرَهُ مِنْ صِفَاتِهِ وَشُهُودِهَا وَتَوْسِيطِهَا بَيْنَهُ وَبَيْنَ مَشْهُودِهِ الْحَقُّ.
وَحَاصِلُ كَلَامِهِ: أَنَّ هَذَا النَّفَسَ صَادِرٌ عَنْ مُشَاهَدَةِ الْأَزَلِ الْمَاحِي لِلْحَوَادِثِ الْمُفْنِي لَهَا، فَهَذَا النَّفَسُ مُطَهَّرٌ بِالطُّهْرِ الْمُقَدَّسِ عَنْ كُلِّ غَيْرٍ، وَعَنْ مُلَاحَظَةِ كُلِّ مَقَامٍ، بَلْ هُوَ مُسْتَغْرِقٌ بِنُورِ الْحَقِّ، وَآثَارِ الْحَقِّ تَنْطِقُ عَلَيْهِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ» ، وَقَالَ ابْنُ مَسْعُودٍ: مَا كُنَّا نُبْعِدُ أَنَّ السَّكِينَةَ تَنْطِقُ عَلَى لِسَانِ عُمَرَ. وَهَذَا نُطْقٌ غَيْرُ النُّطْقِ النَّفْسَانِيِّ الطَّبِيعِيِّ، وَلِهَذَا سُمِّيَ هَذَا النَّفَسُ

(3/182)

بِصِدْقِ النُّورِ لِصِدْقِ شِدَّةِ تَعَلُّقِهِ بِالنُّورِ، وَمُلَازَمَتِهِ لَهُ.
قَوْلُهُ: " قَائِمٌ بِإِشَارَاتِ الْأَزَلِ " أَيْ: هَذَا النَّفَسُ مُنَزَّهٌ مُطَهَّرٌ عَنْ إِشَارَاتِ الْحُدُوثِ، فَقَدْ تَرَحَّلَ عَنْهَا وَفَارَقَهَا إِلَى إِشَارَاتِ الْأَزَلِ، وَيَعْنِي بِإِشَارَاتِ الْأَزَلِ أَنَّهُ قَدْ فَنِيَ فِي عِيَانِهِ الَّذِي شَخَصَ إِلَيْهِ مَنْ لَمْ يَكُنْ وَبَقِيَ مَنْ لَمْ يَزَلْ، فَصَارَتْ أَنْفَاسُهُ مِنْ جُمْلَةِ إِشَارَاتِ الْأَزَلِ.
وَلَمْ يُرِدِ الشَّيْخُ: أَنَّ أَنْفَاسَهُ تَنْقَلِبُ أَزَلِيَّةً، فَمَنْ هُوَ دُونَ الشَّيْخِ لَا يَتَوَهَّمُ هَذَا بَلْ أَنْفَاسُ الْخَلْقِ مُتَعَلِّقَةٌ بِمَنْ لَمْ يَكُنْ، وَهَذَا نَفَسُهُ مُتَعَلِّقٌ بِمَنْ لَمْ يَزَلْ.
وَبَعْدُ، فَلِلْمُلْحِدِ هَاهُنَا مَجَالٌ، لَكِنَّهُ فِي الْحَقِيقَةِ وَهْمٌ بَاطِلٌ وَخَيَالٌ.
وَفِي قَوْلِهِ: " يُسَمَّى بِصِدْقِ النُّورِ " لَطِيفَةٌ، وَهِيَ أَنَّ السَّالِكَ يَلُوحُ لَهُ فِي سُلُوكِهِ النُّورُ مِرَارًا، ثُمَّ يَخْتَفِي عَنْهُ كَالْبَرْقِ يَلْمَعُ ثُمَّ يَخْتَفِي، فَإِذَا قَوِيَ ذَلِكَ النُّورُ وَدَامَ ظُهُورُهُ، صَارَ نُورًا صَادِقًا.
قَوْلُهُ: فَالنَّفَسُ الْأَوَّلُ: لِلْعُيُونِ سِرَاجٌ. وَالثَّانِي: لِلْقَاصِدِ مِعْرَاجٌ. وَالثَّالِثُ: لِلْمُحَقِّقِ تَاجٌ.
أَيِ: النَّفَسُ الْأَوَّلُ: سِرَاجٌ فِي ظُلْمَةِ السُّلُوكِ، لِتَعَلُّقِهِ بِالْعِلْمِ، كَمَا تَقَدَّمَ، وَالْعِلْمُ سِرَاجٌ يُهْتَدَى بِهِ فِي طُرُقَاتِ الْقَصْدِ، وَيُوَضِّحُ مَسَالِكَهَا، وَيُبَيِّنُ مَرَاتِبَهَا، فَهُوَ سِرَاجٌ لِلْعُيُونِ.
وَالنَّفَسُ الثَّانِي: لِلْقَاصِدِ مِعْرَاجٌ، فَإِنَّهُ أَعْلَى مِنَ الْأَوَّلِ؛ لِأَنَّهُ مِنْ نُورِ الْمَعْرِفَةِ الرَّافِعَةِ لِلْحِجَابِ.
وَالنَّفَسُ الثَّالِثُ لِلْمُحَقِّقِ تَاجٌ؛ لِأَنَّهُ نَفَسٌ مُطَهَّرٌ مِنْ أَدْنَاسِ الْأَكْوَانِ، وَمُتَّصِلٌ بِالْكَائِنِ قَبْلَ كُلِّ شَيْءٍ، وَالْمُكَوِّنِ لِكُلِّ شَيْءٍ، وَالْكَائِنِ بَعْدَ كُلِّ شَيْءٍ، فَهَذَا تَاجٌ لِقَلْبِهِ بِمَنْزِلَةِ التَّاجِ عَلَى رَأْسِ الْمَلِكِ.
وَالنَّفَسُ الْأَوَّلُ يُؤَمِّنُ السَّالِكَ مِنْ عَثْرَتِهِ، وَالثَّانِي يُوصِلُهُ إِلَى طِلْبَتِهِ، وَالثَّالِثُ: يَدُلُّهُ عَلَى عُلُوِّ مَرْتَبَتِهِ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(3/183)

[فَصْلُ الْغُرْبَةِ]
[حَقِيقَةُ الْغُرْبَةِ]
فَصْلُ الْغُرْبَةِ
قَالَ شَيْخُ الْإِسْلَامِ: بَابُ الْغُرْبَةِ قَالَ اللَّهُ تَعَالَى: {فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ} [هود: 116] .
اسْتِشْهَادُهُ بِهَذِهِ الْآيَةِ فِي هَذَا الْبَابِ يَدُلُّ عَلَى رُسُوخِهِ فِي الْعِلْمِ وَالْمَعْرِفَةِ وَفَهْمِ الْقُرْآنِ، فَإِنَّ الْغُرَبَاءَ فِي الْعَالَمِ هُمْ أَهْلُ هَذِهِ الصِّفَةِ الْمَذْكُورَةِ فِي الْآيَةِ، وَهُمُ الَّذِينَ أَشَارَ إِلَيْهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ: «بَدَأَ الْإِسْلَامُ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ، فَطُوبَى لِلْغُرَبَاءِ، قِيلَ: وَمَنِ الْغُرَبَاءُ يَا رَسُولَ اللَّهِ؟ قَالَ: الَّذِينَ يُصْلِحُونَ إِذَا فَسَدَ النَّاسُ» .
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ، عَنْ زُهَيْرِ بْنِ عَمْرِو بْنِ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ بْنِ حَنْطَبٍ، عَنِ الْمُطَّلِبِ بْنِ حَنْطَبٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «طُوبَى لِلْغُرَبَاءِ، قَالُوا:

(3/184)

يَا رَسُولَ اللَّهِ، وَمَنِ الْغُرَبَاءُ؟ قَالَ: الَّذِينَ يَزِيدُونَ إِذَا نَقَصَ النَّاسُ» .
فَإِنْ كَانَ هَذَا الْحَدِيثُ بِهَذَا اللَّفْظِ مَحْفُوظًا لَمْ يَنْقَلِبْ عَلَى الرَّاوِي لَفْظُهُ وَهُوَ: الَّذِينَ يَنْقُصُونَ إِذَا زَادَ النَّاسُ فَمَعْنَاهُ: الَّذِينَ يَزِيدُونَ خَيْرًا وَإِيمَانًا وَتُقًى إِذَا نَقَصَ النَّاسُ مِنْ ذَلِكَ، وَاللَّهُ أَعْلَمُ.
وَفِي حَدِيثِ الْأَعْمَشِ، عَنْ أَبِي إِسْحَاقَ، عَنْ أَبِي الْأَحْوَصِ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْإِسْلَامَ بَدَأَ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ، فَطُوبَى لِلْغُرَبَاءِ، قِيلَ: وَمَنِ الْغُرَبَاءُ يَا رَسُولَ اللَّهِ؟ قَالَ: النُّزَّاعُ مِنَ الْقَبَائِلِ» .
وَفِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: «قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ وَنَحْنُ عِنْدَهُ طُوبَى لِلْغُرَبَاءِ، قِيلَ: وَمَنِ الْغُرَبَاءُ يَا رَسُولَ اللَّهِ؟ قَالَ: نَاسٌ صَالِحُونَ قَلِيلٌ فِي نَاسٍ كَثِيرٍ، مَنْ يَعْصِيهِمْ أَكْثَرُ مِمَّنْ يُطِيعُهُمْ» .
وَقَالَ أَحْمَدُ: حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، حَدَّثَنَا عُثْمَانُ بْنُ عَبْدِ اللَّهِ، عَنْ سُلَيْمَانَ بْنِ هُرْمُزَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ: «إِنَّ أَحَبَّ شَيْءٍ إِلَى اللَّهِ الْغُرَبَاءُ، قِيلَ: وَمَنِ الْغُرَبَاءُ؟ قَالَ: الْفَرَّارُونَ بِدِينِهِمْ، يَجْتَمِعُونَ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ يَوْمَ الْقِيَامَةِ» .
وَفِي حَدِيثٍ آخَرَ: «بَدَأَ الْإِسْلَامُ غَرِيبًا، وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ، فَطُوبَى لِلْغُرَبَاءِ قِيلَ: وَمَنِ الْغُرَبَاءُ يَا رَسُولَ اللَّهِ؟ قَالَ: الَّذِينَ يُحْيُونَ سُنَّتِي وَيُعَلِّمُونَهَا النَّاسَ» .
وَقَالَ نَافِعٌ، عَنْ مَالِكٍ: دَخَلَ عُمَرُ بْنُ الْخَطَّابِ الْمَسْجِدَ، فَوَجَدَ مُعَاذَ بْنَ جَبَلٍ جَالِسًا إِلَى بَيْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبْكِي، فَقَالَ لَهُ عُمَرُ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ الرَّحْمَنِ؟ هَلَكَ أَخُوكَ؟ قَالَ: لَا، وَلَكِنَّ حَدِيثًا حَدَّثَنِيهِ حَبِيبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا فِي هَذَا الْمَسْجِدِ، فَقَالَ: مَا هُوَ؟ قَالَ: «إِنَّ اللَّهَ يُحِبُّ الْأَخْفِياءَ الْأَحْفِيَاءَ الْأَتْقِيَاءَ الْأَبْرِيَاءَ الَّذِينَ إِذَا غَابُوا لَمْ

(3/185)

يُفْتَقَدُوا، وَإِذَا حَضَرُوا لَمْ يُعْرَفُوا، قُلُوبُهُمْ مَصَابِيحُ الْهُدَى يَخْرُجُونَ مِنْ كُلِّ فِتْنَةٍ عَمْيَاءَ مُظْلِمَةٍ» .
فَهَؤُلَاءِ هُمُ الْغُرَبَاءُ الْمَمْدُوحُونَ الْمَغْبُوطُونَ، وَلِقِلَّتِهِمْ فِي النَّاسِ جِدًّا؛ سُمُّوا غُرَبَاءَ، فَإِنَّ أَكْثَرَ النَّاسِ عَلَى غَيْرِ هَذِهِ الصِّفَاتِ، فَأَهْلُ الْإِسْلَامِ فِي النَّاسِ غُرَبَاءُ، وَالْمُؤْمِنُونَ فِي أَهْلِ الْإِسْلَامِ غُرَبَاءُ، وَأَهْلُ الْعِلْمِ فِي الْمُؤْمِنِينَ غُرَبَاءُ.
وَأَهْلُ السُّنَّةِ الَّذِينَ يُمَيِّزُونَهَا مِنَ الْأَهْوَاءِ وَالْبِدَعِ فَهُمْ غُرَبَاءُ، وَالدَّاعُونَ إِلَيْهَا الصَّابِرُونَ عَلَى أَذَى الْمُخَالِفِينَ هُمْ أَشَدُّ هَؤُلَاءِ غُرْبَةً، وَلَكِنَّ هَؤُلَاءِ هُمْ أَهْلُ اللَّهِ حَقًّا، فَلَا غُرْبَةَ عَلَيْهِمْ، وَإِنَّمَا غُرْبَتُهُمْ بَيْنَ الْأَكْثَرِينَ، الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ فِيهِمْ: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] ، فَأُولَئِكَ هُمُ الْغُرَبَاءُ مِنَ اللَّهِ وَرَسُولِهِ وَدِينِهِ، وَغُرْبَتُهُمْ هِيَ الْغُرْبَةُ الْمُوحِشَةُ، وَإِنْ كَانُوا هُمُ الْمَعْرُوفِينَ الْمُشَارُ إِلَيْهِمْ، كَمَا قِيلَ:
فَلَيْسَ غَرِيبًا مَنْ تَنَاءَتْ دِيَارُهُ ... وَلَكِنَّ مَنْ تَنْأَيْنَ عَنْهُ غَرِيبُ
وَلَمَّا خَرَجَ مُوسَى عَلَيْهِ السَّلَامُ هَارِبًا مِنْ قَوْمِ فِرْعَوْنَ انْتَهَى إِلَى مَدْيَنَ عَلَى الْحَالِ الَّتِي ذَكَرَ اللَّهُ، وَهُوَ وَحِيدٌ غَرِيبٌ خَائِفٌ جَائِعٌ، فَقَالَ: يَا رَبِّ وَحِيدٌ مَرِيضٌ غَرِيبٌ، فَقِيلَ لَهُ: يَا مُوسَى الْوَحِيدُ: مَنْ لَيْسَ لَهُ مِثْلِي أَنِيسٌ، وَالْمَرِيضُ: مَنْ لَيْسَ لَهُ مِثْلِي طَبِيبٌ، وَالْغَرِيبُ: مَنْ لَيْسَ بَيْنِي وَبَيْنَهُ مُعَامَلَةٌ.

[أَنْوَاعُ الْغُرْبَةِ]
[الْأَوَّلُ غُرْبَةُ أَهْلِ اللَّهِ وَأَهْلِ سُنَةِ رَسُولِهِ بَيْنَ هَذَا الْخَلْقِ]
فَالْغُرْبَةُ ثَلَاثَةُ أَنْوَاعٍ: غُرْبَةُ أَهْلِ اللَّهِ وَأَهْلِ سُنَّةِ رَسُولِهِ بَيْنَ هَذَا الْخَلْقِ، وَهِيَ الْغُرْبَةُ الَّتِي مَدَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَهَا، وَأَخْبَرَ عَنِ الدِّينِ الَّذِي جَاءَ بِهِ: أَنَّهُ بَدَأَ غَرِيبًا وَأَنَّهُ سَيَعُودُ غَرِيبًا كَمَا بَدَأَ وَأَنَّ أَهْلَهُ يَصِيرُونَ غُرَبَاءَ.
وَهَذِهِ الْغُرْبَةُ قَدْ تَكُونُ فِي مَكَانٍ دُونَ مَكَانٍ، وَوَقْتٍ دُونَ وَقْتٍ، وَبَيْنَ قَوْمٍ دُونَ قَوْمٍ، وَلَكِنَّ أَهْلَ هَذِهِ الْغُرْبَةِ هُمْ أَهْلُ اللَّهِ حَقًّا، فَإِنَّهُمْ لَمْ يَأْوُوا إِلَى غَيْرِ اللَّهِ، وَلَمْ يَنْتَسِبُوا إِلَى غَيْرِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلَمْ يَدْعُوا إِلَى غَيْرِ مَا جَاءَ بِهِ، وَهُمُ الَّذِينَ فَارَقُوا النَّاسَ أَحْوَجَ مَا كَانُوا إِلَيْهِمْ، فَإِذَا انْطَلَقَ النَّاسُ يَوْمَ الْقِيَامَةِ مَعَ آلِهَتِهِمْ بَقُوا فِي مَكَانِهِمْ، فَيُقَالُ لَهُمْ: أَلَا تَنْطَلِقُونَ حَيْثُ انْطَلَقَ النَّاسُ؟ فَيَقُولُونَ: فَارَقْنَا النَّاسَ وَنَحْنُ أَحْوَجُ إِلَيْهِمْ مِنَّا

(3/186)

الْيَوْمَ، وَإِنَّا نَنْتَظِرُ رَبَّنَا الَّذِي كُنَّا نَعْبُدُهُ.
فَهَذِهِ الْغُرْبَةُ لَا وَحْشَةَ عَلَى صَاحِبِهَا، بَلْ وَآنَسُ مَا يَكُونُ إِذَا اسْتَوْحَشَ النَّاسُ، وَأَشَدُّ مَا تَكُونُ وَحْشَتُهُ إِذَا اسْتَأْنَسُوا، فَوَلِيُّهُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا، وَإِنْ عَادَاهُ أَكْثَرُ النَّاسِ وَجَفَوْهُ.
وَفِي حَدِيثِ الْقَاسِمِ، عَنْ أَبِي أُمَامَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: عَنِ اللَّهِ تَعَالَى «إِنَّ أَغْبَطَ أَوْلِيَائِي عِنْدِي: لَمُؤْمِنٌ خَفِيفُ الْحَاذِّ ذُو حَظٍّ مِنْ صَلَاتِهِ، أَحْسَنَ عِبَادَةَ رَبِّهِ، وَكَانَ رِزْقُهُ كَفَافًا، وَكَانَ مَعَ ذَلِكَ غَامِضًا فِي النَّاسِ، لَا يُشَارُ إِلَيْهِ بِالْأَصَابِعِ، وَصَبَرَ عَلَى ذَلِكَ حَتَّى لَقِيَ اللَّهَ، ثُمَّ حَلَّتْ مَنِيَّتُهُ، وَقَلَّ تُرَاثُهُ، وَقَلَّتْ بَوَاكِيهِ» .
وَمِنْ هَؤُلَاءِ الْغُرَبَاءِ: مَنْ ذَكَرَهُمْ أَنَسٌ فِي حَدِيثِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «رُبَّ أَشْعَثَ أَغْبَرَ، ذِي طِمْرَيْنِ لَا يُؤْبَهُ لَهُ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ» .
وَفِي حَدِيثِ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ، عَنْ مُعَاذِ بْنِ جَبَلٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أَلَا أُخْبِرُكُمْ عَنْ مُلُوكِ أَهْلِ الْجَنَّةِ؟ قَالُوا: بَلَى يَا رَسُولَ اللَّهِ. قَالَ: كُلُّ ضَعِيفٍ أَغْبَرَ ذِي طِمْرَيْنِ لَا يُؤْبَهُ لَهُ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ» وَقَالَ الْحَسَنُ: الْمُؤْمِنُ فِي الدُّنْيَا كَالْغَرِيبِ لَا يَجْزَعُ مِنْ ذُلِّهَا، وَلَا يُنَافِسُ فِي عَزْلِهَا، لِلنَّاسِ حَالٌ وَلَهُ حَالٌ، النَّاسُ مِنْهُ فِي رَاحَةٍ وَهُوَ مِنْ نَفْسِهِ فِي تَعَبٍ.
وَمِنْ صِفَاتِ هَؤُلَاءِ الْغُرَبَاءِ الَّذِينَ غَبَطَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: التَّمَسُّكُ بِالسُّنَّةِ، إِذَا

(3/187)

رَغِبَ عَنْهَا النَّاسُ، وَتَرْكُ مَا أَحْدَثُوهُ، وَإِنْ كَانَ هُوَ الْمَعْرُوفُ عِنْدَهُمْ وَتَجْرِيدُ التَّوْحِيدِ، وَإِنْ أَنْكَرَ ذَلِكَ أَكْثَرُ النَّاسِ، وَتَرْكُ الِانْتِسَابِ إِلَى أَحَدٍ غَيْرِ اللَّهِ وَرَسُولِهِ، لَا شَيْخَ وَلَا طَرِيقَةَ وَلَا مَذْهَبَ وَلَا طَائِفَةَ، بَلْ هَؤُلَاءِ الْغُرَبَاءُ مُنْتَسِبُونَ إِلَى اللَّهِ بِالْعُبُودِيَّةِ لَهُ وَحْدَهُ، وَإِلَى رَسُولِهِ بِالِاتِّبَاعِ لِمَا جَاءَ بِهِ وَحْدَهُ، وَهَؤُلَاءِ هُمُ الْقَابِضُونَ عَلَى الْجَمْرِ حَقًّا، وَأَكْثَرُ النَّاسِ بَلْ كُلُّهُمْ لَائِمٌ لَهُمْ.
فَلِغُرْبَتِهِمْ بَيْنَ هَذَا الْخَلْقِ: يَعُدُّونَهُمْ أَهْلَ شُذُوذٍ وَبِدْعَةٍ، وَمُفَارَقَةٍ لِلسَّوَادِ الْأَعْظَمِ.
وَمَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «هُمُ النُّزَّاعُ مِنَ الْقَبَائِلِ» أَنَّ اللَّهَ سُبْحَانَهُ بَعَثَ رَسُولَهُ وَأَهْلُ الْأَرْضِ عَلَى أَدْيَانٍ مُخْتَلِفَةٍ، فَهُمْ بَيْنَ عُبَّادِ أَوْثَانٍ وَنِيرَانٍ، وَعُبَّادِ صُوَرٍ وَصُلْبَانٍ، وَيَهُودٍ وَصَابِئَةٍ وَفَلَاسِفَةٍ، وَكَانَ الْإِسْلَامُ فِي أَوَّلِ ظُهُورِهِ غَرِيبًا، وَكَانَ مَنْ أَسْلَمَ مِنْهُمْ وَاسْتَجَابَ لِلَّهِ وَلِرَسُولِهِ غَرِيبًا فِي حَيِّهِ وَقَبِيلَتِهِ وَأَهْلِهِ وَعَشِيرَتِهِ.
فَكَانَ الْمُسْتَجِيبُونَ لِدَعْوَةِ الْإِسْلَامِ نُزَّاعًا مِنَ الْقَبَائِلِ، بَلْ آحَادًا مِنْهُمْ تَغَرَّبُوا عَنْ قَبَائِلِهِمْ وَعَشَائِرِهِمْ، وَدَخَلُوا فِي الْإِسْلَامِ، فَكَانُوا هُمُ الْغُرَبَاءُ حَقًّا، حَتَّى ظَهَرَ الْإِسْلَامُ وَانْتَشَرَتْ دَعْوَتُهُ وَدَخَلَ النَّاسُ فِيهِ أَفْوَاجًا، فَزَالَتْ تِلْكَ الْغُرْبَةُ عَنْهُمْ، ثُمَّ أَخَذَ فِي الِاغْتِرَابِ وَالتَّرَحُّلِ، حَتَّى عَادَ غَرِيبًا كَمَا بَدَأَ، بَلِ الْإِسْلَامُ الْحَقُّ الَّذِي كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ هُوَ الْيَوْمَ أَشَدُّ غُرْبَةً مِنْهُ فِي أَوَّلِ ظُهُورِهِ، وَإِنْ كَانَتْ أَعْلَامُهُ وَرُسُومُهُ الظَّاهِرَةُ مَشْهُورَةٌ مَعْرُوفَةٌ، فَالْإِسْلَامُ الْحَقِيقِيُّ غَرِيبٌ جِدًّا، وَأَهْلُهُ غُرَبَاءُ أَشَدُّ الْغُرْبَةِ بَيْنَ النَّاسِ.
وَكَيْفَ لَا تَكُونُ فِرْقَةٌ وَاحِدَةٌ قَلِيلَةٌ جِدًّا غَرِيبَةً بَيْنَ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً، ذَاتَ أَتْبَاعٍ وَرِئَاسَاتٍ وَمَنَاصِبَ وَوِلَايَاتٍ، وَلَا يَقُومُ لَهَا سُوقٌ إِلَّا بِمُخَالَفَةِ مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَإِنَّ نَفْسَ مَا جَاءَ بِهِ يُضَادُّ أَهْوَاءَهُمْ وَلَذَّاتِهِمْ، وَمَا هُمْ عَلَيْهِ مِنَ الشُّبْهَاتِ وَالْبِدَعِ الَّتِي هِيَ مُنْتَهَى فَضِيلَتِهِمْ وَعَمَلِهِمْ، وَالشَّهَوَاتِ الَّتِي هِيَ غَايَاتُ مَقَاصِدِهِمْ وَإِرَادَاتِهِمْ؟
فَكَيْفَ لَا يَكُونُ الْمُؤْمِنُ السَّائِرُ إِلَى اللَّهِ عَلَى طَرِيقِ الْمُتَابَعَةِ غَرِيبًا بَيْنَ هَؤُلَاءِ الَّذِينَ قَدِ اتَّبَعُوا أَهْوَاءَهُمْ، وَأَطَاعُوا شُحَّهُمْ، وَأُعْجِبَ كُلٌّ مِنْهُمْ بِرَأْيِهِ؟ كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مُرُوا بِالْمَعْرُوفِ وَانْهَوْا عَنِ الْمُنْكَرِ، حَتَّى إِذَا رَأَيْتُمْ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ، وَرَأَيْتَ أَمْرًا لَا يَدَ لَكَ بِهِ، فَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ، وَإِيَّاكَ وَعَوَامَّهُمْ، فَإِنَّ وَرَاءَكُمْ أَيَّامًا صَبْرُ الصَّابِرِ فِيهِنَّ كَالْقَابِضِ عَلَى الْجَمْرِ» .
وَلِهَذَا جُعِلَ لِلْمُسْلِمِ الصَّادِقِ فِي هَذَا الْوَقْتِ إِذَا تَمَسَّكَ بِدِينِهِ: أَجْرُ

(3/188)

خَمْسِينَ مِنَ الصَّحَابَةِ، فَفِي سُنَنِ أَبِي دَاوُدَ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ قَالَ: «سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ: {يَاأَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] فَقَالَ: بَلِ ائْتَمِرُوا بِالْمَعْرُوفِ، وَتَنَاهَوْا عَنِ الْمُنْكَرِ، حَتَّى إِذَا رَأَيْتَ شُحَّا مُطَاعًا، وَهَوًى مُتَّبَعًا، وَدُنْيَا مُؤْثَرَةً، وَإِعْجَابَ كُلِّ ذِي رَأْيٍ بِرَأْيِهِ، فَعَلَيْكَ بِخَاصَّةِ نَفْسِكِ وَدَعْ عَنْكَ الْعَوَامَّ، فَإِنَّ مِنْ وَرَائِكُمْ أَيَّامَ الصَّبْرِ؛ الصَّبْرُ فِيهِنَّ مِثْلُ قَبْضٍ عَلَى الْجَمْرِ، لِلْعَامِلِ فِيهِنَّ أَجْرُ خَمْسِينَ رَجُلًا يَعْمَلُونَ مِثْلَ عَمَلِهِ، قُلْتُ: يَا رَسُولَ اللَّهِ أَجْرُ خَمْسِينَ مِنْهُمْ؟ قَالَ: أَجْرُ خَمْسِينَ مِنْكُمْ» . وَهَذَا الْأَجْرُ الْعَظِيمُ إِنَّمَا هُوَ لِغُرْبَتِهِ بَيْنَ النَّاسِ، وَالتَّمَسُّكِ بِالسُّنَّةِ بَيْنَ ظُلُمَاتِ أَهْوَائِهِمْ وَآرَائِهِمْ.
فَإِذَا أَرَادَ الْمُؤْمِنُ الَّذِي قَدْ رَزَقَهُ اللَّهُ بَصِيرَةً فِي دِينِهِ، وَفِقْهًا فِي سُنَّةِ رَسُولِهِ، وَفَهْمًا فِي كِتَابِهِ، وَأَرَاهُ مَا النَّاسُ فِيهِ مِنَ الْأَهْوَاءِ وَالْبِدَعِ وَالضَّلَالَاتِ وَتَنَكُّبِهِمْ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ الَّذِي كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ، فَإِذَا أَرَادَ أَنْ يَسْلُكَ هَذَا الصِّرَاطَ فَلْيُوَطِّنْ نَفْسَهُ عَلَى قَدْحِ الْجُهَّالِ وَأَهْلِ الْبِدَعِ فِيهِ، وَطَعْنِهِمْ عَلَيْهِ، وَإِزْرَائِهِمْ بِهِ وَتَنْفِيرِ النَّاسِ عَنْهُ وَتَحْذِيرِهِمْ مِنْهُ، كَمَا كَانَ سَلَفُهُمْ مِنَ الْكُفَّارِ يَفْعَلُونَ مَعَ مَتْبُوعِهِ وَإِمَامِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَمَّا إِنْ دَعَاهُمْ إِلَى ذَلِكَ، وَقَدَحَ فِيمَا هُمْ عَلَيْهِ: فَهُنَالِكَ تَقُومُ قِيَامَتُهُمْ وَيَبْغُونَ لَهُ الْغَوَائِلَ وَيَنْصِبُونَ لَهُ الْحَبَائِلَ وَيَجْلِبُونَ عَلَيْهِ بِخَيْلِ كَبِيرِهِمْ وَرِجْلِهِ.
فَهُوَ غَرِيبٌ فِي دِينِهِ لِفَسَادِ أَدْيَانِهِمْ، غَرِيبٌ فِي تَمَسُّكِهِ بِالسُّنَّةِ لِتَمَسُّكِهِمْ بِالْبِدَعِ، غَرِيبٌ فِي اعْتِقَادِهِ لِفَسَادِ عَقَائِدِهِمْ، غَرِيبٌ فِي صِلَاتِهِ لِسُوءِ صِلَاتِهِمْ، غَرِيبٌ فِي طَرِيقِهِ لِضَلَالِ وَفَسَادِ طُرُقِهِمْ، غَرِيبٌ فِي نِسْبَتِهِ لِمُخَالَفَةِ نَسَبِهِمْ، غَرِيبٌ فِي مُعَاشَرَتِهِ لَهُمْ؛ لِأَنَّهُ يُعَاشِرُهُمْ عَلَى مَا لَا تَهْوَى أَنْفُسُهُمْ.
وَبِالْجُمْلَةِ: فَهُوَ غَرِيبٌ فِي أُمُورِ دُنْيَاهُ وَآخِرَتِهِ لَا يَجِدُ مِنَ الْعَامَّةِ مُسَاعِدًا وَلَا مُعِينًا فَهُوَ عَالِمٌ بَيْنَ جُهَّالٍ، صَاحِبُ سُنَّةٍ بَيْنَ أَهْلِ بِدَعٍ، دَاعٍ إِلَى اللَّهِ وَرَسُولِهِ بَيْنَ دُعَاةٍ إِلَى الْأَهْوَاءِ وَالْبِدَعِ، آمِرٌ بِالْمَعْرُوفِ نَاهٍ عَنِ الْمُنْكَرِ بَيْنَ قَوْمٍ الْمَعْرُوفُ لَدَيْهِمْ مُنْكَرٌ وَالْمُنْكَرُ مَعْرُوفٌ.

(3/189)

[فَصْلٌ الثَّانِي غُرْبَةُ أَهْلِ الْبَاطِلِ]
فَصْلٌ
النَّوْعُ الثَّانِي مِنَ الْغُرْبَةِ غُرْبَةٌ مَذْمُومَةٌ وَهِيَ غُرْبَةُ أَهْلِ الْبَاطِلِ وَأَهْلِ الْفُجُورِ بَيْنَ أَهْلِ الْحَقِّ، فَهِيَ غُرْبَةٌ بَيْنَ حِزْبِ اللَّهِ الْمُفْلِحِينَ وَإِنْ كَثُرَ أَهْلُهَا فَهُمْ غُرَبَاءُ عَلَى كَثْرَةِ أَصْحَابِهِمْ وَأَشْيَاعِهِمْ، أَهْلُ وَحْشَةٍ عَلَى كَثْرَةِ مُؤْنِسِهِمْ، يُعْرَفُونَ فِي أَهْلِ الْأَرْضِ، وَيَخْفَوْنَ عَلَى أَهْلِ السَّمَاءِ.

[فَصْلٌ الثَّالِثُ غُرْبَةٌ مُشْتَرَكَةٌ لَا تُحْمَدُ وَلَا تُذَمُّ]
فَصْلٌ النَّوْعُ الثَّالِثُ: غُرْبَةٌ مُشْتَرَكَةٌ لَا تُحْمَدُ وَلَا تُذَمُّ
وَهِيَ الْغُرْبَةُ عَنِ الْوَطَنِ؛ فَإِنَّ النَّاسَ كُلَّهُمْ فِي هَذِهِ الدَّارِ غُرَبَاءُ، فَإِنَّهَا لَيْسَتْ لَهُمْ بِدَارِ مَقَامٍ، وَلَا هِيَ الدَّارُ الَّتِي خُلِقُوا لَهَا، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: «كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ» . وَهَكَذَا هُوَ فِي نَفْسِ الْأَمْرِ؛ لِأَنَّهُ أُمِرَ أَنْ يُطَالِعَ ذَلِكَ بِقَلْبِهِ وَيَعْرِفَهُ حَقَّ الْمَعْرِفَةِ، وَلِي مِنْ أَبْيَاتٍ فِي هَذَا الْمَعْنَى:
وَحَيَّ عَلَى جَنَّاتِ عَدْنٍ فَإِنَّهَا ... مَنَازِلُكَ الْأُولَى وَفِيهَا الْمُخَيَّمُ
وَلَكِنَّنَا سَبْيُ الْعَدُوِّ فَهَلْ تَرَى ... نَعُودُ إِلَى أَوْطَانِنَا وَنُسَلَّمُ
وَأَيُّ اغْتِرَابٍ فَوْقَ غُرْبَتِنَا الَّتِي ... لَهَا أَضْحَتِ الْأَعَدَاءُ فِينَا تَحَكَّمُ
وَقَدْ زَعَمُوا أَنَّ الْغَرِيبَ إِذَا نَأَى ... وَشَطَّتْ بِهِ أَوْطَانُهُ لَيْسَ يَنْعَمُ
فَمِنْ أَجْلِ ذَا لَا يَنْعَمُ الْعَبْدُ سَاعَةً ... مِنَ الْعُمْرِ إِلَّا بَعْدَ مَا يَتَأَلَّمُ
وَكَيْفَ لَا يَكُونُ الْعَبْدُ فِي هَذِهِ الدَّارِ غَرِيبًا، وَهُوَ عَلَى جَنَاحِ سَفَرٍ، لَا يَحِلُّ عَنْ رَاحِلَتِهِ إِلَّا بَيْنَ أَهْلِ الْقُبُورِ؟ فَهُوَ مُسَافِرٌ فِي صُورَةِ قَاعِدٍ، وَقَدْ قِيلَ:
وَمَا هَذِهِ الْأَيَّامُ إِلَّا مَرَاحِلُ ... يَحُثُّ بِهَا دَاعٍ إِلَى الْمَوْتِ قَاصِدُ
وَأَعْجَبُ شَيْءٍ لَوْ تَأَمَّلْتَ أَنَّهَا ... مَنَازِلُ تُطْوَى وَالْمُسَافِرُ قَاعِدُ

(3/190)

[فَصْلٌ دَرَجَاتُ الِاغْتِرَابِ]
[الدَّرَجَةُ الْأُولَى الْغُرْبَةُ عَنِ الْأَوْطَانِ]
فَصْلٌ قَالَ صَاحِبُ الْمَنَازِلِ:
الِاغْتِرَابُ: أَمْرٌ يُشَارُ بِهِ إِلَى الِانْفِرَادِ عَنِ الْأَكْفَاءِ.
يُرِيدُ: أَنَّ كُلَّ مَنِ انْفَرَدَ بِوَصْفٍ شَرِيفٍ دُونَ أَبْنَاءِ جِنْسِهِ، فَإِنَّهُ غَرِيبٌ بَيْنَهُمْ؛ لِعَدَمِ مُشَارِكِهِ أَوْ لِقِلَّتِهِ.
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ؛ الدَّرَجَةُ الْأُولَى: الْغُرْبَةُ عَنِ الْأَوْطَانِ، وَهَذَا الْغَرِيبُ مَوْتُهُ شَهَادَةٌ، وَيُقَاسُ لَهُ فِي قَبْرِهِ مِنْ مَدْفَنِهِ إِلَى وَطَنِهِ، وَيُجْمَعُ يَوْمَ الْقِيَامَةِ إِلَى عِيسَى ابْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ.
لَمَّا كَانَتِ الْغُرْبَةُ هِيَ انْفِرَادٌ، وَالِانْفِرَادُ إِمَّا بِالْجِسْمِ وَإِمَّا بِالْقَصْدِ وَالْحَالِ وَإِمَّا بِهِمَا كَانَ الْغَرِيبُ غَرِيبَ جِسْمٍ، أَوْ غَرِيبَ قَلْبٍ وَإِرَادَةٍ وَحَالٍ، أَوْ غَرِيبًا بِالِاعْتِبَارَيْنِ.
قَوْلُهُ: " وَهَذَا الْغَرِيبُ مَوْتُهُ شَهَادَةٌ " يُشِيرُ بِهِ إِلَى الْحَدِيثِ الَّذِي يُرْوَى عَنْ هِشَامِ بْنِ حَسَّانَ، عَنِ ابْنِ سِيرِينَ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَوْتُ الْغَرِيبِ شَهَادَةٌ» وَلَكِنَّ هَذَا الْحَدِيثَ لَا يَثْبُتُ، وَقَدْ رُوِيَ مِنْ طُرُقٍ لَا يَصِحُّ مِنْهَا شَيْءٌ، قَالَ

(3/191)

الْإِمَامُ أَحْمَدُ: هَذَا حَدِيثٌ مُنْكَرٌ.
وَأَمَّا قَوْلُهُ: " وَيُقَاسُ لَهُ فِي قَبْرِهِ مِنْ مَدْفَنِهِ إِلَى وَطَنِهِ " فَيُشِيرُ بِهِ إِلَى مَا رَوَاهُ عَبْدُ اللَّهِ بْنُ وَهْبٍ: حَدَّثَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْبَجَلِيِّ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: «تُوفِّيَ رَجُلٌ بِالْمَدِينَةِ مِمَّنْ وُلِدَ بِالْمَدِينَةِ فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ: لَيْتَهُ مَاتَ فِي غَيْرِ مَوْلِدِهِ فَقَالَ رَجُلٌ: وَلِمَ يَا رَسُولَ اللَّهِ؟ فَقَالَ: إِنَّ الرَّجُلَ إِذَا مَاتَ قِيسَ لَهُ مِنْ مَوْلِدِهِ إِلَى مُنْقَطَعِ أَثَرِهِ فِي الْجَنَّةِ» رَوَاهُ ابْنُ لَهِيعَةَ، عَنْ حُيَيٍّ بِهَذَا الْإِسْنَادِ، وَقَالَ: «وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَبْرِ رَجُلٍ بِالْمَدِينَةِ، فَقَالَ: يَا لَهُ لَوْ مَاتَ غَرِيبًا، فَقِيلَ: وَمَا لِلْغَرِيبِ يَمُوتُ بِغَيْرِ أَرْضِهِ؟ فَقَالَ: مَا مِنْ غَرِيبٍ يَمُوتُ بِغَيْرِ أَرْضِهِ، إِلَّا قِيسَ لَهُ مِنْ تُرْبَتِهِ إِلَى مَوْلِدِهِ فِي الْجَنَّةِ» .
قَوْلُهُ: وَيُجْمَعُ يَوْمَ الْقِيَامَةِ إِلَى عِيسَى ابْنِ مَرْيَمَ، يُشِيرُ إِلَى الْحَدِيثِ الَّذِي رَوَاهُ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ، حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ، حَدَّثَنَا عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ أَوْسٍ، عَنْ سُلَيْمَانَ بْنِ هُرْمُزَ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: «قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَبُّ شَيْءٍ إِلَى اللَّهِ الْغُرَبَاءُ. قِيلَ: وَمَا الْغُرَبَاءُ يَا رَسُولَ اللَّهِ؟ قَالَ: الْفَرَّارُونَ بِدِينِهِمْ يَجْتَمِعُونَ إِلَى عِيسَى ابْنِ مَرْيَمَ يَوْمَ الْقِيَامَةِ» .

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ غُرْبَةُ الْحَالِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: غُرْبَةُ الْحَالِ، وَهَذَا مِنْ الْغُرَبَاءِ الَّذِينَ طُوبَى لَهُمْ، وَهُوَ رَجُلٌ صَالِحٌ فِي زَمَانٍ فَاسِدٍ بَيْنَ قَوْمٍ فَاسِدِينَ، أَوْ عَالِمٌ بَيْنَ قَوْمٍ جَاهِلِينَ، أَوْ صِدِّيقٌ بَيْنَ قَوْمٍ مُنَافِقِينَ.
يُرِيدُ بِالْحَالِ هَاهُنَا: الْوَصْفَ الَّذِي قَامَ بِهِ مِنَ الدِّينِ وَالْتَمَسُّكِ بِالسُّنَّةِ، وَلَا يُرِيدُ بِهِ الْحَالَ الِاصْطِلَاحِيَّ عِنْدَ الْقَوْمِ، وَالْمُرَادُ بِهِ: الْعَالِمُ بِالْحَقِّ، الْعَامِلُ بِهِ، الدَّاعِي إِلَيْهِ.
وَجَعَلَ الشَّيْخُ الْغُرَبَاءَ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أَنْوَاعٍ: صَاحِبَ صَلَاحٍ وَدِينٍ بَيْنَ قَوْمٍ فَاسِدِينَ، وَصَاحِبَ عِلْمٍ وَمَعْرِفَةٍ بَيْنَ قَوْمٍ جُهَّالٍ، وَصَاحِبَ صِدْقٍ وَإِخْلَاصٍ بَيْنَ أَهْلِ

(3/192)

كَذِبٍ وَنِفَاقٍ، فَإِنَّ صِفَاتِ هَؤُلَاءِ وَأَحْوَالَهُمْ تُنَافِي صِفَاتِ مَنْ هُمْ بَيْنَ أَظْهُرِهِمْ، فَمَثَلُ هَؤُلَاءِ بَيْنَ أُولَئِكَ كَمَثَلِ الطَّيْرِ الْغَرِيبِ بَيْنَ الطُّيُورِ، وَالْكَلْبِ الْغَرِيبِ بَيْنَ الْكِلَابِ.
وَالصِّدِّيقُ هُوَ الَّذِي صَدَقَ فِي قَوْلِهِ وَفِعْلِهِ، وَصَدَّقَ الْحَقَّ بِقَوْلِهِ وَعَمَلِهِ، فَقَدِ انْجَذَبَتْ قُوَاهُ كُلُّهَا لِلِانْقِيَادِ لِلَّهِ وَلِرَسُولِهِ، عَكْسُ الْمُنَافِقِ الَّذِي ظَاهِرُهُ خِلَافُ بَاطِنِهِ وَقَوْلُهُ خِلَافُ عَمَلِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ غُرْبَةُ الْهِمَّةِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: غُرْبَةُ الْهِمَّةِ، وَهِيَ غُرْبَةُ طَلَبِ الْحَقِّ، وَهِيَ غُرْبَةُ الْعَارِفِ؛ لِأَنَّ الْعَارِفَ فِي شَاهِدِهِ غَرِيبٌ، وَمَصْحُوبَهُ فِي شَاهِدِهِ غَرِيبٌ، وَمَوْجُودَهُ لَا يَحْمِلُهُ عِلْمٌ أَوْ يُظْهِرُهُ وَجْدٌ، أَوْ يَقُومُ بِهِ رَسْمٌ، أَوْ تُطِيقُهُ إِشَارَةٌ، أَوْ يَشْمَلُهُ اسْمُ غَرِيبٍ، فَغُرْبَةُ الْعَارِفِ غُرْبَةُ الْغُرْبَةِ؛ لِأَنَّهُ غَرِيبُ الدُّنْيَا وَالْآخِرَةِ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا؛ لِأَنَّ الْغُرْبَةَ الْأُولَى غُرْبَةٌ بِالْأَبْدَانِ. وَالثَّانِيَةَ: غُرْبَةٌ بِالْأَفْعَالِ وَالْأَحْوَالِ. وَهَذِهِ الثَّالِثَةَ: غُرْبَةٌ بِالْهِمَمِ. فَإِنَّ هِمَّةَ الْعَارِفِ حَائِمَةٌ حَوْلَ مَعْرُوفِهِ، فَهُوَ غَرِيبٌ فِي أَبْنَاءِ الْآخِرَةِ، فَضْلًا عَنْ أَبْنَاءِ الدُّنْيَا، كَمَا أَنَّ طَالِبَ الْآخِرَةِ غَرِيبٌ فِي أَبْنَاءِ الدُّنْيَا.
قَوْلُهُ: " لِأَنَّ الْعَارِفَ فِي شَاهِدِهِ غَرِيبٌ " شَاهِدُ الْعَارِفِ: هُوَ الَّذِي يَشْهَدُ عِنْدَهُ وَلَهُ بِصِحَّةِ مَا وَجَدَ وَأَنَّهُ كَمَا وَجَدَ، وَبِثُبُوتِ مَا عَرَفَ وَأَنَّهُ كَمَا عَرَفَ.
وَهَذَا الشَّاهِدُ: أَمْرٌ يَجِدُهُ مِنْ قَلْبِهِ، وَهُوَ قُرْبُهُ مِنَ اللَّهِ، وَأُنْسُهُ بِهِ، وَشِدَّةُ شَوْقِهِ إِلَى لِقَائِهِ وَفَرَحِهِ بِهِ، فَهَذَا شَاهِدُهُ فِي سِرِّهِ وَقَلْبِهِ.
وَلَهُ شَاهِدٌ فِي حَالِهِ وَعَمَلِهِ، يُصَدِّقُ هَذَا الشَّاهِدَ الَّذِي فِي قَلْبِهِ.
وَلَهُ شَاهِدٌ فِي قُلُوبِ الصَّادِقِينَ، يُصَدِّقُ هَذَيْنِ الشَّاهِدَيْنِ، فَإِنَّ قُلُوبَ الصَّادِقِينَ لَا تَشْهَدُ بِالزُّورِ أَلْبَتَّةَ، فَإِذَا أُخْفِيَ عَلَيْكَ شَأْنُكُ وَحَالُكُ، فَاسْأَلْ عَنْكَ قُلُوبَ الصَّادِقِينَ؛ فَإِنَّهَا تُخْبِرُكَ عَنْ حَالِكَ.
قَوْلُهُ: " وَمَصْحُوبَهُ فِي شَاهِدِهِ غَرِيبٌ " مَصْحُوبُهُ فِي شَاهِدِهِ؛ هُوَ الَّذِي يَصْحَبُهُ فِيهِ مِنَ الْعِلْمِ وَالْعَمَلِ وَالْحَالِ، وَهُوَ غَرِيبٌ بِالنِّسْبَةِ إِلَى غَيْرِهِ مِمَّنْ لَمْ يَطِقْ طَعْمَ هَذَا الشَّأْنِ، بَلْ هُوَ فِي وَادٍ وَأَهْلُهُ فِي وَادٍ.

(3/193)

وَقَوْلُهُ: وَمَوْجُودَهُ لَا يَحْمِلُهُ عِلْمٌ إِلَى آخِرِهِ.
يُرِيدُ بِمَوْجُودِهِ: مَا يَجِدُهُ فِي شُهُودِهِ وِجْدَانًا ذَاتِيًّا حَقِيقِيًّا فِي هَذِهِ الْمَرَاتِبِ الْمَذْكُورَةِ؛ لِأَنَّ الشُّهُودَ يَشْمَلُهَا كُلُّهَا حَالَةَ الْمُشَاهَدَةِ.
فَأَمَّا مَا يَحْمِلُهُ الْعِلْمُ: فَهُوَ أَحْكَامُ الْعِلْمِ الَّتِي مَتَى انْسَلَخَ مِنْهَا انْسَلَخَ مِنَ الْإِيمَانِ.
وَمَوْجُودُهُ فِي هَذِهِ الْمُشَاهَدَةِ فِي هَذَا الْحَالِ، هُوَ إِصَابَتُهُ وَجْهَ الصَّوَابِ الَّذِي أَرَادَهُ اللَّهُ وَرَسُولُهُ بِشَرْعِهِ وَأَمْرِهِ، وَهَذِهِ الْإِصَابَةُ غَرِيبَةٌ جِدًّا عِنْدَ أَهْلِ الْعِلْمِ، بَلْ هِيَ مَتْرُوكَةٌ عِنْدَ كَثِيرٍ مِنْهُمْ، فَلَيْسَ الْحَلَالُ إِلَّا مَا أَحَلَّهُ مَنْ قَلَّدُوهُ، وَالْحَرَامُ مَا حَرَّمَهُ، وَالدِّينُ مَا أَفْتَى بِهِ، يُقَدَّمُ عَلَى النُّصُوصِ، وَتُتْرَكُ لَهُ أَقْوَالُ الرَّسُولِ وَالصَّحَابَةِ وَسَائِرِ أَهْلِ الْعِلْمِ.
قَوْلُهُ: " أَوْ يُظْهِرُهُ وَجْدٌ " الْوَجْدُ: يُظْهِرُ أُمُورًا يُنْكِرُهَا مَنْ لَمْ يَكُنْ لَهُ ذَلِكَ الْوَجْدُ، وَيَعْرِفُهَا مَنْ كَانَ لَهُ، وَهَذَا الْوَجْدُ إِنْ شَهِدَ لَهُ الْعِلْمُ بِالْقَبُولِ وَزَكَّاهُ، فَهُوَ وَجْدٌ صَحِيحٌ، وَإِلَّا فَهُوَ وَجْدٌ فَاسِدٌ وَفِيهِ انْحِرَافٌ.
وَالْمَقْصُودُ: أَنَّ مَا يُظْهِرُهُ وَجْدُ هَذَا الْعَارِفِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَحْكَامِهِ غَرِيبٌ عَلَى غَيْرِهِ، بِحَسَبِ هِمَّتِهِ وَمَعْرِفَتِهِ وَطَلَبِهِ.
قَوْلُهُ: " أَوْ يَقُومُ بِهِ رَسْمٌ " الرَّسْمُ: هُوَ الصُّورَةُ الْخَلْقِيَّةُ وَصِفَاتُهَا وَأَفْعَالُهَا عِنْدَهُمْ، وَالَّذِي يَقُومُ بِهِ هَذَا الرَّسْمُ هُوَ الَّذِي يُقِيمُهُ مَنْ تَعَلَّقَ اسْمُ الْقَيُّومِ بِهِ، فَإِنَّ الْقَيُّومَ هُوَ الْقَائِمُ بِنَفْسِهِ الَّذِي قِيَامُ كُلِّ شَيْءٍ بِهِ؛ أَيْ: هُوَ الْمُقِيمُ لِغَيْرِهِ، فَلَا قِيَامَ لِغَيْرِهِ بِدُونِ إِقَامَتِهِ لَهُ، وَقِيَامُهُ هُوَ بِنَفْسِهِ لَا بِغَيْرِهِ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ مَعْنًى آخَرَ، وَهُوَ مَا يَقْوَى رَسْمُهُ عَلَى الْقِيَامِ بِهِ، فَإِنَّ وَرَاءَ ذَلِكَ مَا لَا يَقْوَى رَسْمُ الْعَبْدِ عَلَى إِظْهَارِهِ وَلَا الْقِيَامِ بِهِ، وَهَذَا أَظْهَرُ الْمَعْنَيَيْنِ مِنْ كَلَامِهِ، وَسِيَاقُهُ إِنَّمَا يَدُلُّ عَلَيْهِ، وَلِهَذَا قَالَ بَعْدَ ذَلِكَ: أَوْ تُطِيقُهُ إِشَارَةٌ؛ أَيْ: لَا تَقْدِرُ عَلَى إِفْهَامِهِ وَإِظْهَارِهِ إِشَارَةٌ، فَتَنْهَضُ الْإِشَارَةُ بِكَشْفِهِ.
ثُمَّ قَالَ: أَوْ يَشْمَلُهُ رَسْمٌ، يَعْنِي: أَوْ تَنَالُهُ عِبَارَةٌ.
فَذَكَرَ الشَّيْخُ خَمْسَ مَرَاتِبَ؛ الْأُولَى: مَرْتَبَةُ حَمْلِ الْعِلْمِ لَهُ. الثَّانِيَةُ: مَرْتَبَةُ إِظْهَارِ الْوَجْدِ لَهُ. الثَّالِثَةُ: مَرْتَبَةُ قِيَامِ الرَّسْمِ بِهِ. الرَّابِعَةُ: مَرْتَبَةُ إِطَاقَةِ الْإِشَارَةِ لَهُ. الْخَامِسَةُ: مَرْتَبَةُ شُمُولِ الْعِبَارَةِ لَهُ.
وَمَقْصُودُهُ: أَنَّ مَوْجُودَ الْعَارِفِ أَخْفَى وَأَدَقُّ مِنْ مَوْجُودِ غَيْرِهِ، فَهُوَ غَرِيبٌ بِالنِّسْبَةِ

(3/194)

إِلَى مَوْجُودٍ سِوَاهُ، وَأَخْبَرَ: أَنَّ مَوْجُودَهُ فِي هَذِهِ الْمَرَاتِبِ غَرِيبٌ، فَكَيْفَ بِمَوْجُودِهِ الَّذِي لَا يَحْمِلُهُ عِلْمٌ، وَلَا يُظْهِرُهُ وَجْدٌ، وَلَا يَقُومُ بِهِ رَسْمٌ، وَلَا تُطِيقُهُ إِشَارَةٌ، وَلَا تَشْمَلُهُ عِبَارَةٌ؟ فَهَذَا أَشَدُّ غُرْبَةً.
قَوْلُهُ: " فَغُرْبَةُ الْعَارِفِ: غُرْبَةُ الْغُرْبَةِ " وَ " الْغُرْبَةُ " أَنْ يَكُونَ الْإِنْسَانُ بَيْنَ أَبْنَاءِ جِنْسِهِ غَرِيبًا، مَعَ أَنَّ لَهُ نَسَبًا فِيهِمْ.
وَأَمَّا غُرْبَةُ الْمَعْرِفَةِ: فَلَا يَبْقَى مَعَهَا نِسْبَةٌ بَيْنَهُ وَبَيْنَ أَبْنَاءِ جِنْسِهِ إِلَّا بِوَجْهٍ بَعِيدٍ؛ لِأَنَّهُ فِي شَأْنٍ وَالنَّاسُ فِي شَأْنٍ آخَرَ، فَغُرْبَتُهُ غُرْبَةُ الْغُرْبَةِ.
وَأَيْضًا فَالصَّالِحُونَ غُرَبَاءُ فِي النَّاسِ، وَالزَّاهِدُونَ غُرَبَاءُ فِي الصَّالِحِينَ، وَالْعَارِفُونَ غُرَبَاءُ فِي الزَّاهِدِينَ.
قَوْلُهُ: لِأَنَّهُ غَرِيبُ الدُّنْيَا وَغَرِيبُ الْآخِرَةِ.
يَعْنِي: أَنَّ أَبْنَاءَ الدُّنْيَا لَا يَعْرِفُونَهُ؛ لِأَنَّهُ لَيْسَ مِنْهُمْ، وَأَهْلَ الْآخِرَةِ الْعُبَّادَ الزُّهَّادَ لَا يَعْرِفُونَهُ؛ لِأَنَّ شَأْنَهُ وَرَاءَ شَأْنِهِمْ، هِمَّتُهُمْ مُتَعَلِّقَةٌ بِالْعِبَادَةِ، وَهِمَّتُهُ مُتَعَلِّقَةٌ بِالْمَعْبُودِ مَعَ قِيَامِهِ بِالْعِبَادَةِ، فَهُوَ يَرَى النَّاسَ وَالنَّاسُ لَا يَرَوْنَهُ، كَمَا قِيلَ:
تَسَتَّرْتُ مِنْ دَهْرِي بِظِلِّ جَنَاحِهِ ... فَعَيْنِي تَرَى دَهْرِي وَلَيْسَ يَرَانِي
فَلَوْ تَسْأَلِ الْأَيَّامَ مَا اسْمِي لَمَا دَرَتْ ... وَأَيْنَ مَكَانِي مَا عَرَفْنَ مَكَانِيَ

[فَصْلُ الْغَرَقِ]
[حَقِيقَةُ الْغَرَقِ]
فَصْلُ الْغَرَقِ
قَالَ شَيْخُ الْإِسْلَامِ:
(بَابُ الْغَرَقِ) قَالَ اللَّهُ تَعَالَى: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات: 103] هَذَا اسْمٌ يُشَارُ بِهِ فِي هَذَا الْبَابِ إِلَى مَنْ تَوَسَّطَ الْمَقَامَ، وَجَاوَزَ حَدَّ التَّفَرُّقِ.
وَجْهُ اسْتِدْلَالِهِ بِإِشَارَةِ الْآيَةِ: أَنَّ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَلَغَ مَا بَلَغَ هُوَ وَوَلَدُهُ فِي الْمُبَادَرَةِ إِلَى الِامْتِثَالِ، وَالْعَزْمِ عَلَى إِيقَاعِ الذَّبْحِ الْمَأْمُورِ بِهِ: أَلْقَاهُ الْوَالِدُ عَلَى جَبِينِهِ فِي الْحَالِ وَأَخَذَ الشَّفْرَةَ وَأَهْوَى إِلَى حَلْقِهِ، أَعْرَضَ فِي تِلْكَ الْحَالِ عَنْ نَفْسِهِ وَوَلَدِهِ،

(3/195)

وَفَنِيَ بِأَمْرِ اللَّهِ عَنْهُمَا، فَتَوَسَّطَ بَحْرَ جَمْعِ السِّرِّ وَالْقَلْبِ وَالْهَمِّ عَلَى اللَّهِ، وَجَاوَزَ حَدَّ التَّفْرِقَةِ الْمَانِعَةِ مِنَ امْتِثَالِ هَذَا الْأَمْرِ.
قَوْلُهُ: " {فَلَمَّا أَسْلَمَا} [الصافات: 103] " اسْتَسْلَمَا وَانْقَادَا لِأَمْرِ اللَّهِ، فَلَمْ يَبْقَ هُنَاكَ مُنَازَعَةٌ لَا مِنَ الْوَالِدِ وَلَا مِنَ الْوَلَدِ، بَلِ اسْتِسْلَامٌ صِرْفٌ وَتَسْلِيمٌ مَحْضٌ.
قَوْلُهُ: " {وَتَلَّهُ لِلْجَبِينِ} [الفاتحة: 103 - 31870] " أَيْ: صَرَعَهُ عَلَى جَبِينِهِ، وَهُوَ جَانِبُ الْجَبْهَةِ الَّذِي يَلِي الْأَرْضَ عِنْدَ النَّوْمِ، وَتِلْكَ هِيَ هَيْئَةُ مَا يُرَادُ ذَبْحُهُ.
قَوْلُهُ: " تَوَسَّطَ الْمَقَامَ " لَا يُرِيدُ بِهِ مَقَامًا مُعَيَّنًا، وَلِذَلِكَ أَبْهَمَهُ وَلَمْ يُقَيِّدْهُ وَ " الْمَقَامُ " عِنْدَهُمْ: مَنْزِلٌ مِنْ مَنَازِلِ السَّالِكِينَ، وَهُوَ يَخْتَلِفُ بِاخْتِلَافِ مَرَاتِبِهِ، وَلَهُ بِدَايَةٌ وَتَوَسُّطٌ وَنِهَايَةٌ، فَ " الْغَرَقُ " الْمُشَارُ إِلَيْهِ: أَنْ يَصِيرَ فِي وَسَطِ الْمَقَامِ.
فَإِنْ قِيلَ: الْغَرَقُ أَخَصُّ بِنِهَايَةِ الْمَقَامِ مِنْ تَوَسُّطِهِ؛ لِأَنَّهُ اسْتِغْرَاقٌ فِيهِ بِحَيْثُ يَسْتَغْرِقُ قَلْبَهُ وَهَمَّهُ، فَكَيْفَ جَعَلَهُ الشَّيْخُ تَوَسُّطًا فِيهِ؟
قُلْتُ: لَمَّا كَانَتْ هِمَّةُ الطَّالِبِ فِي هَذِهِ الْحَالِ مَجْمُوعَةٌ عَلَى الْمَقْصُودِ، وَهُوَ مُعْرِضٌ عَمَّا سِوَاهُ، قَدْ فَارَقَ مَقَامَ التَّفْرِقَةِ، وَجَاوَزَ حَدَّهَا إِلَى مَقَامِ الْجَمْعِ، فَابْتَدَأَ فِي الْمَقَامِ وَأَوَّلُ كُلِّ مَقَامٍ يُشْبِهُ آخِرَ الَّذِي قَبْلَهُ فَلَمَّا تَوَسَّطَ فِيهِ اسْتَغْرَقَ قَلْبَهُ وَهَمَّهُ وَإِرَادَتَهُ، كَمَا يَغْرَقُ مَنْ تَوَسَّطَ اللُّجَّةَ فِيهَا قَبْلَ وُصُولِهِ إِلَى آخِرِهَا.

[دَرَجَاتُ الْغَرَقِ]
[الدَّرَجَةُ الْأُولَى اسْتِغْرَاقُ الْعِلْمِ فِي عَيْنِ الْحَالِ]
قَوْلُهُ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ؛ الدَّرَجَةُ الْأُولَى: اسْتِغْرَاقُ الْعِلْمِ فِي عَيْنِ الْحَالِ، وَهَذَا رَجُلٌ قَدْ ظَفِرَ بِالِاسْتِقَامَةِ، وَتَحَقَّقَ فِي الْإِشَارَةِ، فَاسْتَحَقَّ صِحَّةَ النِّسْبَةِ.
هَذِهِ الدَّرَجَةُ الَّتِي بَدَأَ بِهَا هِيَ أَوَّلُ دَرَجَاتِهِ؛ لِأَنَّ الرَّجُلَ قَدْ يَكُونُ عَالِمًا بِالشَّيْءِ وَلَا يَكُونُ مُتَّصِفًّا بِالتَّخَلُّقِ بِهِ وَاسْتِعْمَالِهِ، فَالْعِلْمُ شَيْءٌ وَالْحَالُ شَيْءٌ آخَرٌ. فَعِلْمُ الْعِشْقِ وَالصِّحَّةِ وَالشُّكْرِ وَالْعَافِيَةِ غَيْرُ حُصُولِهَا وَالِاتِّصَافِ بِهَا، فَإِذَا غَلَبَ عَلَيْهِ حَالُ تِلْكَ الْمَعْلُومَاتِ صَارَ عِلْمُهُ بِهَا كَالْمَغْفُولِ عَنْهُ، وَلَيْسَ بِمَغْفُولٍ عَنْهُ، بَلْ صَارَ الْحُكْمُ لِلْحَالِ.
فَإِنَّ الْعَبْدَ يَعْرِفُ الْخَوْفَ مِنْ حَيْثُ الْعِلْمُ، وَلَكِنْ إِذَا اتَّصَفَ بِالْخَوْفِ وَبَاشَرَ الْخَوْفُ قَلْبَهُ غَلَبَ عَلَيْهِ حَالُ الْخَوْفِ وَالِانْزِعَاجِ، وَاسْتَغْرَقَ عِلْمُهُ فِي حَالِهِ، فَلَمْ يَذْكُرْ عِلْمَهُ لِغَلَبَةِ حَالِهِ عَلَيْهِ.

(3/196)

وَمَنْ هَذِهِ حَالُهُ فَقَدْ ظَفِرَ بِالِاسْتِقَامَةِ؛ لِأَنَّ الْعُلُومَ إِذَا أَثْمَرَتِ الْأَحْوَالَ؛ كَانَتْ عَنْهَا الِاسْتِقَامَةُ فِي الْأَعْمَالِ وَوُقُوعُهَا عَلَى وَجْهِ الصَّوَابِ، وَتَحَقُّقُ صَاحِبِهَا فِي الْإِشَارَةِ إِلَى مَا وَجَدَهُ مِنَ الْأَحْوَالِ، وَلَمْ تَكُنْ إِشَارَتُهُ عَنْ تَخْمِينٍ وَظَنٍّ وَحُسْبَانٍ.
وَاسْتَحَقَّ اسْمَ النِّسْبَةِ فِي صِحَّةِ الْعُبُودِيَّةِ إِلَى الرَّحْمَنِ عَزَّ وَجَلَّ؛ لِقَوْلِهِ: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الحجر: 42] ، وَقَوْلِهِ: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا} [الفرقان: 63] الْآيَاتِ، وَقَوْلِهِ: {عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [الإنسان: 6] ، وَقَوْلِهِ: {يَاعِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ} [الزخرف: 68] .
وَالْمَقْصُودُ: أَنَّ هَذَا انْتَقَلَ مِنْ أَحْكَامِ الْعِلْمِ وَحْدَهُ إِلَى أَحْكَامِ الْعَمَلِ بِالْحَالِ الْمُصَاحِبِ لِلْعِلْمِ، فَهُوَ عَامِلٌ بِالْمَوَاجِيدِ الْحَالِيَّةِ الْمَصْحُوبَةِ بِالْعُلُومِ النَّبَوِيَّةِ، فَإِنَّ انْفِرَادَ الْعِلْمِ عَنِ الْحَالِ تَعْطِيلٌ وَبَطَالَةٌ، وَانْفِرَادُ الْحَالِ عَنِ الْعِلْمِ كُفْرٌ وَإِلْحَادٌ، وَالْأَكْمَلُ: أَنْ لَا يَغِيبَ عَنْ شُهُودِ الْعِلْمِ بِالْحَالِ، وَإِنِ اسْتَغْرَقَهُ الْحَالُ عَنْ شُهُودِ الْعِلْمِ مَعَ قِيَامِهِ بِأَحْكَامِهِ؛ لَمْ يَضُرَّهُ.
قَوْلُهُ: " وَهَذَا رَجُلٌ قَدْ ظَفِرَ بِالِاسْتِقَامَةِ " أَيْ: هُوَ عَلَى مَحَجَّةِ الطَّرِيقِ الْقَاصِدِ إِلَى اللَّهِ، الْمُوَصِّلِ إِلَيْهِ، وَ " الظَّفَرُ " هُوَ حُصُولُ الْإِنْسَانِ عَلَى مَطْلُوبِهِ.
قَوْلُهُ: " وَتَحَقَّقَ فِي الْإِشَارَةِ " أَيْ: إِشَارَتُهُ إِشَارَةُ تَحْقِيقٍ، لَيْسَتْ كَإِشَارَةِ صَاحِبِ الْبَرْقِ الَّذِي يَلُوحُ ثُمَّ يَذْهَبُ.
قَوْلُهُ: " فَاسْتَحَقَّ صِحَّةَ النِّسْبَةِ " لِأَنَّهُ لَمَّا اسْتَقَامَ، وَصَحَّ حَالُهُ بِعَمَلِهِ، وَأَثْمَرَ عِلْمُهُ حَالَهُ: صَحَّتْ نِسْبَةُ الْعُبُودِيَّةِ لَهُ؛ فَإِنَّهُ لَا نِسْبَةَ بَيْنَ الْعَبْدِ وَالرَّبِّ إِلَّا نِسْبَةَ الْعُبُودِيَّةِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ اسْتِغْرَاقُ الْإِشَارَةِ فِي الْكَشْفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: اسْتِغْرَاقُ الْإِشَارَةِ فِي الْكَشْفِ، وَهَذَا رَجُلٌ يَنْطِقُ عَنْ مَوْجُودِهِ، وَيَسِيرُ مَعَ مَشْهُودِهِ، وَلَا يُحِسُّ بِرُعُونَةِ رَسْمِهِ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَرْفَعُ مِمَّا قَبْلَهَا؛ لِأَنَّ صَاحِبَ الدَّرَجَةِ الْأُولَى غَايَتُهُ أَنْ

(3/197)

يُشِيرَ إِلَى مَا تُحَقِّقُهُ وَإِنْ فَارَقَهُ، وَصَاحِبُ هَذِهِ الدَّرَجَةِ قَدْ فَنِيَ عَنِ الْإِشَارَةِ، لِغَلَبَةِ تَوَالِي نُورِ الْكَشْفِ عَلَيْهِ، فَاسْتِغْرَاقُ الْإِشَارَةِ فِي الْكَشْفِ هُوَ ارْتِفَاعُ حُكْمِهَا فِيهِ، فَإِنَّ الْإِشَارَةَ عِنْدَهُمْ نِدَاءٌ عَلَى رَأْسِ الْعَبْدِ، وَبَوْحٌ بِمَعْنَى الْعِلَّةِ، وَقَدِ ارْتَفَعَتِ الْعِلَلُ عَنْ صَاحِبِ هَذِهِ الدَّرَجَةِ، فَاسْتَغْرَقَتْ إِشَارَتُهُ فِي كَشْفِهِ، فَلَمْ يَبْقَ لَهُ إِشَارَةٌ فِي الْكَشْفِ، وَإِنَّمَا تَرْتَفِعُ الْإِشَارَةُ لِاسْتِغْرَاقِ الْكَشْفِ لَهَا، إِلَّا أَنَّ صَاحِبَ هَذِهِ الدَّرَجَةِ فِيهِ بَقِيَّةٌ مِنْ رُعُونَةِ رَسْمِهِ، فَلِذَلِكَ قَالَ: وَلَا يُحِسُّ بِرُعُونَةِ رَسْمِهِ، وَرُعُونَةُ الرَّسْمِ: هِيَ الْتِفَاتُهُ إِلَى إِنِّيَّتِهِ.
وَقَوْلُهُ: وَهَذَا رَجُلٌ يَنْطِقُ عَنْ مَوْجُودِهِ.
أَيْ: لَا يَسْتَعِيرُ مَا يَذْكُرُهُ مِنَ الذَّوْقِ وَالْوَجْدِ مِنْ غَيْرِهِ، وَيَكُونُ لِسَانُهُ نَاطِقًا بِهِ عَلَى حَالِ غَيْرِهِ وَمَوْجُودِهِ، فَهُوَ يَنْطِقُ عَنْ أَمْرٍ هُوَ مُتَّصِفٌ بِهِ لَا وَصَّافٌ لَهُ.
قَوْلُهُ: " وَيَسِيرُ مَعَ مَشْهُودِهِ " هُوَ بِالسِّينِ الْمُهْمَلَةِ؛ أَيْ: يَسِيرُ إِلَى اللَّهِ عَزَّ وَجَلَّ عَنْ شُهُودٍ وَكَشْفٍ، لَا مَعَ حِجَابٍ وَغَفْلَةٍ، فَهُوَ سَائِرٌ إِلَى اللَّهِ بِاللَّهِ مَعَ اللَّهِ.
قَوْلُهُ: " وَلَا يُحِسُّ بِرُعُونَةِ رَسْمِهِ " الرَّسْمُ عِنْدَهُمْ هُوَ ذَاتُ الْعَبْدِ الَّتِي تَفْنَى عِنْدَ الشُّهُودِ، وَلَيْسَ الْمُرَادُ بِفَنَائِهَا عَدَمَهَا مِنَ الْوُجُودِ الْعَيْنِيِّ، بَلْ عَدَمَهَا مِنَ الْوُجُودِ الذِّهْنِيِّ الْعِلْمِيِّ، هَذَا مُرَادُهُمْ بِقَوْلِهِمْ: فَنِيَ مَنْ لَمْ يَكُنْ، وَبَقِيَ مَنْ لَمْ يَزَلْ.
وَقَدْ يُرِيدُونَ بِهِ مَعْنًى آخَرَ، وَهُوَ: اضْمِحْلَالُ الْوُجُودِ الْمُحْدَثِ الْحَاصِلِ بَيْنَ عَدَمَيْنِ، وَتَلَاشِيهِ فِي الْوُجُودِ الَّذِي لَمْ يَزَلْ وَلَا يَزَالُ.
وَلِلْمُلْحِدِ هَاهُنَا مَجَالٌ يَجُولُ فِيهِ، وَيَقُولُ: إِنَّ الْوُجُودَ الْمُحْدَثَ لَمْ تَكُنْ لَهُ حَقِيقَةٌ، وَإِنَّ الْوُجُودَ الْقَدِيمَ الدَّائِمَ وَحْدَهُ هُوَ الثَّابِتُ لَا وُجُودَ لِغَيْرِهِ، لَا فِي ذِهْنٍ وَلَا فِي خَارِجٍ، وَإِنَّمَا هُوَ وُجُودٌ فَائِضٌ عَلَى الدَّوَامِ عَلَى مَاهِيَّاتٍ مَعْدُومَةٍ، فَتَكْتَسِي بِعَيْنِ وَجُودِهِ بِحَسْبِ اسْتِعْدَادَاتِهَا، وَالْمَقْصُودُ: شَرْحُ كَلَامِ الشَّيْخِ.
وَالْمُرَادُ بِرُعُونَةِ الرَّسْمِ هَاهُنَا: بَقِيَّةٌ تَبْقَى مِنْ صَاحِبِ الشُّهُودِ، لَا يُدْرِكُهَا لِضَعْفِهَا وَقِلَّتِهَا، وَاشْتِغَالِهِ بِنُورِ الْكَشْفِ عَنْ ظُلْمَتِهَا، فَهُوَ لَا يُحِسُّ بِهَا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ اسْتِغْرَاقُ الشَّوَاهِدِ فِي الْجَمْعِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: اسْتِغْرَاقُ الشَّوَاهِدِ فِي الْجَمْعِ، وَهَذَا رَجُلٌ شَمَلَتْهُ أَنْوَارُ

(3/198)

الْأَوَّلِيَّةِ، فَفَتَحَ عَيْنَهُ فِي مُطَالَعَةِ الْأَزَلِيَّةِ، فَتَخَلَّصَ مِنَ الْهِمَمِ الدَّنِيَّةِ.
إِنَّمَا كَانَ هَذَا الِاسْتِغْرَاقُ عِنْدَهُ أَكْمَلَ مِمَّا قَبْلَهُ؛ لِأَنَّ الْأَوَّلَ اسْتِغْرَاقٌ كَاشِفٌ فِي كَشْفٍ، وَهُوَ مُتَضَمِّنٌ لِتَفْرِقَةٍ، وَهَذَا اسْتِغْرَاقٌ عَنْ شُهُودِ كَشْفِهِ فِي الْجَمْعِ، فَتَمَكَّنَ هَذَا فِي حَالِ جَمْعِ هِمَّتِهِ مَعَ الْحَقِّ حَتَّى غَابَ عَنْ إِدْرَاكِ شُهُودِهِ، وَذَكَرَ رُسُومَهُ، لَمَّا تَوَالَى عَلَيْهِ مِنَ الْأَنْوَارِ الَّتِي خَصَّهُ الْحَقُّ بِهَا فِي الْأَزَلِ، وَهِيَ أَنْوَارُ كَشْفِ اسْمِهِ الْأَوَّلِ فَفَتَحَ عَيْنَ بَصِيرَتِهِ فِي مُطَالَعَةِ الِاخْتِصَاصَاتِ الْأَزَلِيَّةِ، فَتَخَلَّصَ بِذَلِكَ مِنَ الْهِمَمِ الدَّنِيَّةِ الْمُنْقَسِمَةِ بَيْنَ تَغْيِيرِ مَقْسُومٍ، أَوْ تَفْوِيتِ مَضْمُونٍ، أَوْ تَعْجِيلِ مُؤَخَّرٍ، أَوْ تَأْخِيرِ سَابِقٍ وَنَحْوِ ذَلِكَ.
وَقَدْ يُرَادُ بِالْهِمَمِ الدَّنِيَّةِ تَعَلُّقُهَا بِمَا سِوَى الْحَقِّ سُبْحَانَهُ وَمَا كَانَ لَهُ، وَعَلَى هَذَا فَاسْتِغْرَاقُ شَوَاهِدِهِ فِي جَمْعِ الْحِكَمِ وَشُمُولِهِ.
وَقَدْ يُرَادُ بِهِ مَعْنًى آخَرُ، وَهُوَ اسْتِغْرَاقُ شَوَاهِدِ الْأَسْمَاءِ وَالصِّفَاتِ فِي الذَّاتِ الْجَامِعَةِ لَهَا، فَإِنَّ الذَّاتَ جَامِعَةٌ لِأَسْمَائِهَا وَصِفَاتِهَا، فَإِذَا اسْتَغْرَقَ الْعَبْدُ فِي حَضْرَةِ الْجَمْعِ غَابَتِ الشَّوَاهِدُ فِي تِلْكَ الْحَضْرَةِ.
وَأَكْمَلُ مِنْ ذَلِكَ: أَنْ يَشْهَدَ كَثْرَةً فِي وَحْدَةٍ، وَوَحْدَةً فِي كَثْرَةٍ، بِمَعْنَى: أَنْ يَشْهَدَ كَثْرَةَ الْأَسْمَاءِ وَالصِّفَاتِ فِي الذَّاتِ الْوَاحِدَةِ، وَوَحْدَةَ الذَّاتِ مَعَ كَثْرَةِ أَسْمَائِهَا وَصِفَاتِهَا.
وَقَوْلُهُ: " فَفَتَحَ عَيْنَهُ فِي مُطَالَعَةِ الْأَزَلِيَّةِ " نَظَرَ بِاللَّهِ لَا بِنَفْسِهِ، وَاسْتَمَدَّ مِنْ فَضْلِهِ وَتَوْفِيقِهِ لَا مِنْ مَعْرِفَتِهِ وَتَحْقِيقِهِ، فَشَاهَدَ سَبْقَ اللَّهِ سُبْحَانَهُ وَتَعَالَى لِكُلِّ شَيْءٍ وَأَوَّلِيَّتَهُ قَبْلَ كُلِّ شَيْءٍ، فَتَخَلَّصَ مِنْ هِمَمِ الْمَخْلُوقِينَ الْمُتَعَلِّقَةِ بِالْأَدْنَى، وَصَارَتْ لَهُ هِمَّةٌ عَالِيَةٌ مُتَعَلِّقَةٌ بِرَبِّهِ الْأَعْلَى تَسْرَحُ فِي رِيَاضِ الْأُنْسِ بِهِ وَمَعْرِفَتِهِ، ثُمَّ تَأْوِي إِلَى مَقَامَاتِهَا تَحْتَ عَرْشِهِ سَاجِدَةً لَهُ، خَاضِعَةً لِعَظَمَتِهِ، مُتَذَلِّلَةً لِعِزَّتِهِ، لَا تَبْغِي عَنْهُ حَوْلًا وَلَا تَرُومُ بِهِ بَدَلًا.


فصل الغيبة، فصل التمكن، فصل المكاشفة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ الْغَيْبَةِ]
[حَقِيقَةُ الْغَيْبَةِ]
فَصْلُ الْغَيْبَةِ
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْغَيْبَةِ) قَالَ اللَّهُ تَعَالَى {وَتَوَلَّى عَنْهُمْ وَقَالَ يَاأَسَفَى عَلَى يُوسُفَ} [يوسف: 84] .

(3/199)

وَجْهُ اسْتِدْلَالِهِ بِإِشَارَةِ الْآيَةِ أَنَّ يَعْقُوبَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا امْتَلَأَ قَلْبُهُ بِحُبِّ يُوسُفَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَذِكْرِهِ أَعْرَضَ عَنْ ذِكْرِ أَخِيهِ، مَعَ قُرْبِ عَهْدِهِ بِمُصِيبَةِ فِرَاقِهِ، فَلَمْ يَذْكُرْهُ مَعَ ذَلِكَ وَلَمْ يَتَأَسَّفْ عَلَيْهِ غَيْبَةً عَنْهُ بِمَحَبَّةِ يُوسُفَ وَاسْتِيلَائِهِ عَلَى قَلْبِهِ، وَاسْتَدَلَّ بِقَوْلِهِ تَعَالَى: {فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ} [يوسف: 31] لَكَانَ دَلِيلًا أَيْضًا، فَإِنَّ مُشَاهَدَتَهُ فِي تِلْكَ الْحَالِ غَيَّبَ عَنِ النِّسْوَةِ السَّكَاكِينَ وَمَا يَقْطَعْنَ بِهِنَّ، حَتَّى قَطَّعْنَ أَيْدِيَهُنَّ وَلَا يَشْعُرْنَ، وَذَلِكَ مِنْ قُوَّةِ الْغَيْبَةِ.

[دَرَجَاتُ الْغَيْبَةِ]
[الدَّرَجَةُ الْأُولَى غَيْبَةُ الْمُرِيدِ فِي تَخَلُّصِ الْقَصْدِ عَنْ أَيْدِي الْعَلَائِقِ]
قَالَ الشَّيْخُ: الْغَيْبَةُ الَّتِي يُشَارُ إِلَيْهَا فِي هَذَا الْبَابِ عَلَى ثَلَاثِ دَرَجَاتٍ؛ الْأُولَى: غَيْبَةُ الْمُرِيدِ فِي تَخَلُّصِ الْقَصْدِ عَنْ أَيْدِي الْعَلَائِقِ، وَدَرْكِ الْعَوَائِقِ لِالْتِمَاسِ الْحَقَائِقِ.
يُرِيدُ غَيْبَةَ الْمُرِيدِ عَنْ بَلَدِهِ وَوَطَنِهِ وَعَادَاتِهِ، فِي مَحَلِّ تَخْلِيصِ الْقَصْدِ وَتَصْحِيحِهِ لِيَقْطَعَ بِذَلِكَ الْعَلَائِقَ، وَهِيَ مَا يَتَعَلَّقُ بِقَلْبِهِ وَقَالِبِهِ وَحِسِّهِ مِنَ الْمَأْلُوفَاتِ، وَيَسْبِقُ الْعَوَائِقَ حَتَّى لَا تَلْحَقَهُ وَلَا تُدْرِكَهُ.
قَوْلُهُ: " لِالْتِمَاسِ الْحَقَائِقِ " مُتَعَلِّقٌ بِقَوْلِهِ: " غَيْبَةُ الْمُرِيدِ " أَيْ: هَذِهِ الْغَيْبَةُ لِالْتِمَاسِ الْحَقَائِقِ، فَإِنَّ الْعَوَائِقَ وَالْعَلَائِقَ تَحُولُ بَيْنَهُ وَبَيْنَ طَلَبِهَا وَحُصُولِهَا لِمُضَادَّتِهَا لَهَا.
وَالْحَقَائِقُ جَمْعُ حَقِيقَةٍ، وَيُرَادُ بِهَا الْحَقُّ تَعَالَى وَمَا نُسِبَ إِلَيْهِ فَهُوَ الْحَقُّ، وَقَوْلُهُ الْحَقُّ، وَوَعْدُهُ الْحَقُّ، وَلِقَاؤُهُ الْحَقُّ، وَرَسُولُهُ حَقٌّ، وَعُبُودِيَّتُهُ وَحْدَهُ حَقٌّ، وَعُبُودِيَّةُ مَا سِوَاهُ الْبَاطِلُ، فَكُلُّ شَيْءٍ مَا خَلَا اللَّهَ بَاطِلٌ.
وَالْمَقْصُودُ: أَنَّ الْمُرِيدَ إِنْ لَمْ يَتَخَلَّصْ قَصْدُهُ فِي مَطْلُوبِهِ عَمَّا يَعُوقُهُ مِنَ الشَّوَاغِلِ أَوْ مَا يُدْرِكُهُ مِنَ الْمُعَوِّقَاتِ؛ لَمْ يَبْلُغْ مَقْصُودَهُ، وَلَمْ يَصِلْ إِلَيْهِ، وَإِنْ وَصَلَ إِلَيْهِ فَبَعْدَ جُهْدٍ شَدِيدٍ وَمَشَقَّةٍ، بِسَبَبِ تِلْكَ الشَّوَاغِلِ، وَلَمْ يَصِلِ الْقَوْمُ إِلَى مَطْلَبِهِمْ إِلَّا بِقَطْعِ الْعَلَائِقِ وَرَفْضِ الشَّوَاغِلِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ غَيْبَةُ السَّالِكِ عَنْ رُسُومِ الْعِلْمِ وَعِلَلِ السَّعْيِ وَرُخَصِ الْفُتُورِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: غَيْبَةُ السَّالِكِ عَنْ رُسُومِ الْعِلْمِ، وَعِلَلِ السَّعْيِ، وَرُخَصِ الْفُتُورِ.

(3/200)

يُرِيدُ: أَنَّهُ يَنْتَقِلُ عَنْ أَحْكَامِ الْعِلْمِ إِلَى الْحَالِ، وَهَذَا كَلَامٌ فِيهِ إِجْمَالٌ، فَالْمُلْحِدُ يَفْهَمُ مِنْهُ: أَنَّهُ يُفَارِقُ أَحْكَامَ الْعِلْمِ، وَيَقِفُ مَعَ أَحْكَامِ الْحَالِ، وَهَذَا زَنْدَقَةٌ وَإِلْحَادٌ.
وَالْمُوَحِّدُ يَفْهَمُ مِنْهُ: أَنَّهُ يَنْتَقِلُ مِنْ أَحْكَامِ الْعِلْمِ وَحْدَهُ إِلَى أَحْكَامِ الْحَالِ الْمُصَاحِبِ لِلْعِلْمِ، فَإِنَّ الْعِلْمَ الْخَالِيَ عَنِ الْحَالِ ضَعْفٌ فِي الطَّرِيقِ، وَالْحَالَ الْمُجَرَّدَ عَنِ الْعِلْمِ ضَلَالٌ عَنِ الطَّرِيقِ، وَمَنْ عَبَدَ اللَّهَ بِحَالٍ مُجَرَّدٍ عَنْ عِلْمٍ لَمْ يَزْدَدْ مِنَ اللَّهِ إِلَّا بُعْدًا.
قَوْلُهُ: " وَعِلَلُ السَّعْيِ " يَعْنِي: أَنَّ السَّالِكَ يَغِيبُ عَنْ عِلَلِ سَعْيِهِ وَعَمَلِهِ.
وَهَذِهِ الْعِلَلُ عِنْدَهُمْ: هِيَ اعْتِقَادُهُ أَنَّهُ يَصِلُ بِهَا إِلَى اللَّهِ، وَسُكُونُهُ إِلَيْهَا، وَفَرَحُهُ بِهَا وَرُؤْيَتُهَا، فَيَغِيبُ عَنْ هَذِهِ الْعِلَلِ.
وَمَرَادُهُ بِغَيْبَتِهِ عَنْهَا: إِعْدَامُهَا حَتَّى لَا تَحْضُرَهُ، لَا أَنَّهُ يَغِيبُ عَنْهَا وَهِيَ مَوْجُودَةٌ قَائِمَةٌ، نَعَمْ؛ إِذَا اعْتَقَدَ أَنَّ اللَّهَ يُوصِلُهُ إِلَيْهِ بِهَا، وَيَفْرَحُ بِهَا مِنْ جِهَةِ الْفَضْلِ وَالْمِنَّةِ وَسَبْقِ الْأَوَّلِيَةِ، لَا مِنْ جِهَةِ الِاكْتِسَابِ وَالْفِعْلِ لَمْ يَضُرَّهُ ذَلِكَ، بَلْ هَذَا أَكْمَلُ، وَهُوَ فِي الْحَقِيقَةِ سُكُونٌ إِلَى اللَّهِ تَعَالَى وَفَرَحٌ بِهِ، وَاعْتِقَادٌ أَنَّهُ هُوَ الْمُوَصِّلُ لِعَبْدِهِ إِلَيْهِ بِمَا مِنْهُ وَحْدَهُ، لَا بِحَوْلِ الْعَبْدِ وَقُوَّتِهِ، فَهَذَا لَوْنٌ وَهَذَا لَوْنٌ.
وَالْحَاصِلُ: أَنَّهُ إِذَا انْتَقَلَ عَنْ أَحْكَامِ الْعِلْمِ الْمُجَرَّدِ إِلَى أَحْكَامِ الْحَالِ الْمُصَاحِبِ لِلْعِلْمِ غَابَتْ عَنْهُ عِلَلُ السَّعْيِ.
وَكَذَلِكَ تَغِيبُ عَنْهُ رُخَصُ الْفُتُورِ فَلَا يَنْظُرُ إِلَى عَزِيمَةِ السَّعْيِ، وَلَا يَقِفُ مَعَ رُخَصِ الْفُتُورِ، فَهُمَا آفَتَانِ لِلسَّالِكِ، فَإِنَّهُ إِمَّا أَنْ يُجَرِّدَ عَزْمَهُ وَهِمَّتَهُ، فَيَنْظُرُ إِلَى مَا مِنْهُ، وَأَنَّ هِمَّتَهُ وَعَزِيمَتَهُ تَحْمِلُهُ وَتَقُومُ بِهِ، وَإِمَّا أَنْ يَتَرَخَّصَ بِرُخَصٍ تُفَتِّرُ عَزْمَهُ وَهِمَّتَهُ، فَكَمَالُ جَدِّهِ وَصِدْقِهِ وَصِحَّةِ طَلَبِهِ يُخَلِّصُهُ مِنْ رُخَصِ الْفُتُورِ، وَكَمَالُ تَوْحِيدِهِ وَمَعْرِفَتِهِ بِرَبِّهِ وَنَفْسِهِ يُخَلِّصُهُ مِنْ عِلَلِ السَّعْيِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ غَيْبَةُ الْعَارِفِ عَنْ عُيُونِ الْأَحْوَالِ وَالشَّوَاهِدِ وَالدَّرَجَاتِ فِي عَيْنِ الْجَمْعِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: غَيْبَةُ الْعَارِفِ عَنْ عُيُونِ الْأَحْوَالِ وَالشَّوَاهِدِ وَالدَّرَجَاتِ فِي عَيْنِ الْجَمْعِ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ عِنْدَهُ أَعْلَى عَلَى طَرِيقَتِهِ فِي كَوْنِ الْفَنَاءِ غَايَةَ الطَّالِبِ.

(3/201)

وَهَذِهِ الدَّرَجَةُ هِيَ غَيْبَتُهُ عَنْ خَيْرَاتٍ وَمَقَامَاتٍ بِمَا هُوَ أَكْمَلُ مِنْهَا وَأَشْرَفُ عِنْدَهُ، وَهُوَ حَضْرَةُ الْجَمْعِ.
وَمَعْنَى غَيْبَتِهِ عَنْ عُيُونِ الْأَحْوَالِ هُوَ أَنْ لَا يَرَى الْأَحْوَالَ وَلَا تَرَاهُ، فَلِذَلِكَ اسْتَعَارَ لَهَا عُيُونًا؛ لِأَنَّ الْأَحْوَالَ تَقْتَضِي وَجْدًا وَمَوْجُودًا وَوِجْدَانًا، وَهَذَا يُنَافِي الْفَنَاءَ فِي حَضْرَةِ الْجَمْعِ، فَإِنَّ الْجَمْعَ يَمْحُو أَثَرَ الرُّسُومِ، وَقَدْ عَرَفْتَ مِرَارًا أَنَّ هَذَا لَيْسَ بِكَمَالٍ، وَلَا هُوَ مَطْلُوبٌ لِنَفْسِهِ، وَغَيْرُهُ أَكْمَلُ مِنْهُ.
وَأَمَّا " غَيْبَتُهُ عَنِ الشَّوَاهِدِ " فَقَدْ يُرِيدُ بِهَا شَوَاهِدَ الْمَعْرِفَةِ وَأَدِلَّتَهَا، فَيَغِيبُ بِمَعْرُوفِهِ عَنِ الشَّوَاهِدِ الدَّالَّةِ عَلَيْهِ فِي الْخَارِجِ وَفِي نَفْسِهِ.
وَقَدْ يُرِيدُ بِالشَّوَاهِدِ الْأَسْمَاءَ وَالصِّفَاتِ، وَالْغَيْبَةُ عَنْهَا بِشُهُودِ الذَّاتِ، وَلَكِنَّ هَذَا لَيْسَ بِكَمَالٍ، وَلَا هُوَ أَعْلَى مِنْ شُهُودِ الْأَسْمَاءِ وَالصِّفَاتِ، بَلْ هَذَا الشُّهُودُ هُوَ شُهُودُ الْمُعَطِّلَةِ الْمُنْكِرِينَ لِحَقَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ، فَإِنَّهُمْ يَنْتَهُونَ فِي فَنَائِهِمْ إِلَى شُهُودِ ذَاتٍ مُجَرَّدَةٍ.
وَمِنْ هَاهُنَا دَخَلَ الْمَلَاحِدَةُ الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ، وَجَعَلُوا شُهُودَ نَفْسِ الْوُجُودِ الْمُجَرَّدِ عَنِ التَّقْيِيدَاتِ، وَعَنْ سَائِرِ الْأَسْمَاءِ وَالصِّفَاتِ هُوَ شُهُودُ الْحَقِيقَةِ، تَعَالَى اللَّهُ عَنْ كُفْرِهِمْ وَإِلْحَادِهِمْ عُلُّوًا كَبِيرًا، وَشَيْخُ الْإِسْلَامِ بَرَاءٌ مِنْ هَؤُلَاءِ وَمِنْ شُهُودِهِمْ.
وَمُرَادُ أَهْلِ الِاسْتِقَامَةِ بِذَلِكَ أَنْ يَشْهَدَ الذَّاتَ الْجَامِعَةَ لِجَمِيعِ مَعَانِي الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى، فَيُغَيِّبُهُ شُهُودُهُ لِهَذِهِ الذَّاتِ الْمُقَدَّسَةِ عَنْ شُهُودِ صِفَةٍ وَاسْمٍ.
فَالشَّوَاهِدُ هِيَ الْأَفْعَالُ الدَّالَّةُ عَلَى الصِّفَاتِ الْمُسْتَلْزِمَةِ لِلَذَّاتِ، وَشَوَاهِدُ الْمَعْرِفَةِ هِيَ الْأَدِلَّةُ الَّتِي حَصَلَتْ عَنْهَا الْمَعْرِفَةُ، فَإِذَا طَوَاهَا الشَّاهِدُ مِنْ وُجُودِهِ، وَشَهِدَ أَنَّهُ مَا عَرَفَ اللَّهَ إِلَّا بِهِ، وَلَا دَلَّ عَلَيْهِ إِلَّا هُوَ غَابَتْ عَنْهُ شَوَاهِدُهُ فِي مَشْهُودِهِ، كَمَا تَغِيبُ مَعَارِفُهُ فِي مَعْرُوفِهِ.
وَبِكُلِّ حَالٍ فَمَا عُرِفَ اللَّهُ إِلَّا بِاللَّهِ، وَلَا دَلَّ عَلَى اللَّهِ إِلَّا اللَّهُ، وَلَا أَوْصَلَ إِلَى اللَّهِ إِلَّا اللَّهُ، فَهُوَ الدَّالُّ عَلَى نَفْسِهِ بِمَا نَصَبَهُ مِنَ الْأَدِلَّةِ، وَهُوَ الذَّاكِرُ لِنَفْسِهِ عَلَى لِسَانِ عَبْدِهِ. كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّ اللَّهَ قَالَ عَلَى لِسَانِ نَبِيِّهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ» وَهُوَ الْمُحِبُّ

(3/202)

لِنَفْسِهِ بِنَفْسِهِ، وَبِمَا خَلَقَ مِنْ عَبِيدِهِ الَّذِينَ يُحِبُّونَهُ، وَالشَّاكِرُ لِنَفْسِهِ بِنَفْسِهِ، وَبِمَا أَجْرَاهُ عَلَى أَلْسِنَةِ عَبِيدِهِ وَقُلُوبِهِمْ وَجَوَارِحِهِمْ مِنْ ذِكْرِهِ وَشُكْرِهِ، فَمِنْهُ السَّبَبُ وَهُوَ الْغَايَةُ {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] .
وَلِلْمُلْحِدِ هَاهُنَا مَجَالٌ، حَيْثُ يَظُنُّ أَنَّ الذَاكِرَ وَالْمَذْكُورَ وَالذِّكْرَ، وَالْعَارِفَ وَالْمَعْرُوفَ وَالْمَعْرِفَةَ، وَالْمُحِبَّ وَالْمَحْبُوبَ وَالْمَحَبَّةَ مِنْ عَيْنٍ وَاحِدَةٍ، لَا بَلْ ذَلِكَ هُوَ الْعَيْنُ الْوَاحِدَةُ، وَأَنَّ الَّذِي عَرَفَ اللَّهَ وَأَحَبَّهُ هُوَ اللَّهُ نَفْسُهُ، وَإِنْ تَعَدَّدَتْ مَظَاهِرُهُ، فَالظَّاهِرُ فِيهَا وَاحِدٌ، ظَهَرَ بِوُجُودِهِ الْعَيْنِيِّ فِيهَا، فَوُجُودُهَا عَيْنُ وُجُودِهِ، وَوُجُودُهُ فَاضَ عَلَيْهَا، وَهَذَا أَكْفَرُ مِنْ كُلِّ كُفْرٍ، وَأَعْظَمُ مِنْ كُلِّ إِلْحَادٍ.
وَالْمُوَحِّدُونَ يَقُولُونَ: إِنَّمَا فَاضَ عَلَيْهَا إِيجَادُهُ لَا وُجُودُهُ، فَظَهَرَ فِيهَا فِعْلُهُ، بَلْ أَثَرُ فِعْلِهِ لَا ذَاتِهِ وَلَا صِفَاتِهِ، فَقَامَتْ بِهِ فَقْرًا إِلَيْهِ وَاحْتِياجًا لَا وُجُودًا وَذَاتًا، وَأَقَامَهَا بِمَشِيئَتِهِ وَرُبُوبِيَّتِهِ لَا بِظُهُورِهِ فِيهَا.
وَلَقَدْ لَحَظَ مَلَاحِدَةُ الِاتِّحَادِيَّةِ أَمْرًا اشْتَبَهَ عَلَيْهِمْ فِي وَحْدَةِ الْمُوجِدِ بِوَحْدَةِ الْوُجُودِ، وَتَوْحِيدِ الذَّاتِ وَالصِّفَاتِ وَالْأَفْعَالِ بِتَوْحِيدِ الْوُجُودِ، وَفَيَضَانِ جُودِهِ بِفَيَضَانِ وَجُودِهِ، فَوَحَّدُوا الْوُجُودَ وَزَعَمُوا أَنَّهُ هُوَ الْمَعْبُودُ، فَصَارُوا عَبِيدَ الْوُجُودِ الْمُطْلَقِ الَّذِي لَا وُجُودَ لَهُ فِي غَيْرِ الْأَذْهَانِ، وَعَبِيدُ الْمَوْجُودَاتِ الْخَارِجَةِ فِي الْأَعْيَانِ، فَإِنَّ وُجُودَهَا عِنْدَهُمْ: هُوَ الْمُسَمَّى بِاللَّهِ، تَعَالَى اللَّهُ عَنْ هَذَا الْإِلْحَادِ الَّذِي {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا} [مريم: 90] وَسُبْحَانَ مَنْ هُوَ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ بِذَاتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
أَيْنَ حَقِيقَةُ الْمَخْلُوقِ مِنَ الْمَاءِ الْمَهِينِ مِنْ ذَاتِ رَبِّ الْعَالَمِينَ؟ أَيْنَ الْمُكَوَّنُ مِنْ تُرَابٍ مِنْ رَبِّ الْأَرْبَابِ؟ أَيْنَ الْفَقِيرُ بِالذَّاتِ إِلَى الْغَنِيِّ بِالذَّاتِ؟ أَيْنَ وُجُودُ مَنْ يَضْمَحِلُّ وَجُودُهُ وَيَفُوتُ إِلَى حَقِيقَةِ وُجُودِ الْحَيِّ الَّذِي لَا يَمُوتُ؟ {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ - هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 22 - 24] .

(3/203)

[فَصْلُ التَّمَكُّنِ]
[حَقِيقَةُ التَّمَكُّنِ]
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ التَّمَكُّنِ) قَالَ اللَّهُ تَعَالَى {وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ} [الروم: 60] .
وَجْهُ اسْتِدْلَالِهِ بِالْآيَةِ فِي غَايَةِ الظُّهُورِ، وَهُوَ أَنَّ الْمُتَمَكِّنَ لَا يُبَالِي بِكَثْرَةِ الشَّوَاغِلِ، وَلَا بِمُخَالَطَةِ أَصْحَابِ الْغَفَلَاتِ، وَلَا بِمُعَاشَرَةِ أَهْلِ الْبَطَالَاتِ، بَلْ قَدْ تَمَكَّنَ بِصَبْرِهِ وَيَقِينِهِ عَنِ اسْتِفْزَازِهِمْ إِيَّاهُ، وَاسْتِخْفَافِهِمْ لَهُ. وَلِهَذَا قَالَ تَعَالَى: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ} [الروم: 60] فَمَنْ وَفَّى الصَّبْرَ حَقَّهُ، وَتَيَقَّنَ أَنَّ وَعْدَ اللَّهِ حَقٌّ لَمْ يَسْتَفِزَّهُ الْمُبْطِلُونَ، وَلَمْ يَسْتَخِفَّهُ الَّذِينَ لَا يُوقِنُونَ وَمَتَى ضَعُفَ صَبْرُهُ وَيَقِينُهُ أَوْ كِلَاهُمَا اسْتَفَزَّهُ هَؤُلَاءِ وَاسْتَخَفَّهُ هَؤُلَاءِ، فَجَذَبُوهُ إِلَيْهِمْ بِحَسَبِ ضَعْفِ قُوَّةِ صَبْرِهِ وَيَقِينِهِ، فَكُلَّمَا ضَعُفَ ذَلِكَ مِنْهُ قَوِيَ جَذْبُهُمْ لَهُ، وَكُلَّمَا قَوِيَ صَبْرُهُ وَيَقِينُهُ قَوِيَ انْجِذَابُهُ مِنْهُمْ وَجَذْبُهُ لَهُمْ.
فَصْلٌ.
قَالَ الشَّيْخُ: التَّمَكُّنُ: فَوْقَ الطُّمَأْنِينَةِ، وَهُوَ الْإِشَارَةُ إِلَى غَايَةِ الِاسْتِقْرَارِ.
التَّمَكُّنُ هُوَ الْقُدْرَةُ عَلَى التَّصَرُّفِ فِي الْفِعْلِ وَالتَّرْكِ، وَيُسَمَّى مَكَانَةً أَيْضًا، قَالَ اللَّهُ تَعَالَى: {قُلْ يَاقَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ} [الأنعام: 135] الْآيَةَ.

(3/204)

وَأَكْثَرُ مَا يُطْلَقُ فِي اصْطِلَاحِ الْقَوْمِ: عَلَى مَنِ انْتَقَلَ إِلَى مَقَامِ الْبَقَاءِ بَعْدَ الْفَنَاءِ وَهُوَ الْوُصُولُ عِنْدَهُمْ، وَحَقِيقَتُهُ: ظَفَرُ الْعَبْدِ بِنَفْسِهِ، وَهُوَ أَنْ تَتَوَارَى عَنْهُ أَحْكَامُ الْبَشَرِيَّةِ بِطُلُوعِ شَمْسِ الْحَقِيقَةِ وَاسْتِيلَاءِ سُلْطَانِهَا، فَإِذَا دَامَتْ لَهُ هَذِهِ الْحَالُ أَوْ غَلَبَتْ عَلَيْهِ فَهُوَ صَاحِبُ تَمْكِينٍ.
قَالَ صَاحِبُ الْمَنَازِلِ: التَّمَكُّنُ: فَوْقَ الطُّمَأْنِينَةِ، وَهُوَ الْإِشَارَةُ إِلَى غَايَةِ الِاسْتِقْرَارِ إِنَّمَا كَانَ فَوْقَ الطُّمَأْنِينَةِ؛ لِأَنَّهَا تَكُونُ مَعَ نَوْعٍ مِنَ الْمُنَازَعَةِ، فَيَطْمَئِنُّ الْقَلْبُ إِلَى مَا يَسْكُنُهُ، وَقَدْ يَتَمَكَّنُ فِيهِ وَقَدْ لَا يَتَمَكَّنُ، وَلِذَلِكَ كَانَ التَّمَكُّنُ هُوَ غَايَةُ الِاسْتِقْرَارِ، وَهُوَ تَفَعُّلٌ مِنَ الْمَكَانِ، فَكَأَنَّهُ قَدْ صَارَ مَقَامُهُ مَكَانًا لِقَلْبِهِ قَدْ تَبَوَّأَهُ مَنْزِلًا وَمُسْتَقَرًّا.

[دَرَجَاتُ التَّمَكُّنِ]
[الدَّرَجَةُ الْأُولَى تَمَكُّنُ الْمُرِيدِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: تَمَكُّنُ الْمُرِيدِ؛ وَهُوَ أَنْ يَجْتَمِعَ لَهُ صِحَّةُ قَصْدٍ يُسَيِّرُهُ، وَلَمْعُ شُهُودِهِ يَحْمِلُهُ، وَسِعَةُ طَرِيقٍ تُرَوِّحُهُ.
الْمُرِيدُ فِي اصْطِلَاحِهِمْ: هُوَ الَّذِي قَدْ شَرَعَ فِي السَّيْرِ إِلَى اللَّهِ، وَهُوَ فَوْقَ الْعَابِدِ وَدُونَ الْوَاصِلِ، وَهَذَا اصْطِلَاحٌ بِحَسْبِ حَالِ السَّالِكِينَ، وَإِلَّا فَالْعَابِدُ مُرِيدٌ، وَالسَّالِكُ مُرِيدٌ، وَالْوَاصِلُ مُرِيدٌ، فَالْإِرَادَةُ لَا تُفَارِقُ الْعَبْدَ مَا دَامَ تَحْتَ حُكْمِ الْعُبُودِيَّةِ.
وَقَدْ ذَكَرَ الشَّيْخُ لِلتَّمَكُّنِ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أُمُورٍ: صِحَّةُ قَصْدٍ، وَصِحَّةُ عِلْمٍ، وَسِعَةُ طَرِيقٍ، فَبِصِحَّةِ الْقَصْدِ يَصِحُّ سَيْرُهُ، وَبِصِحَّةِ الْعِلْمِ تَنْكَشِفُ لَهُ الطَّرِيقُ، وَبِسِعَةِ الطَّرِيقِ يَهُونُ عَلَيْهِ السَّيْرُ، وَكُلُّ طَالِبِ أَمْرٍ مِنَ الْأُمُورِ فَلَا بُدَّ لَهُ مِنْ تَعَيُّنِ مَطْلُوبِهِ، وَهُوَ الْمَقْصُودُ، وَمَعْرِفَةُ الطَّرِيقِ الْمُوَصِّلِ إِلَيْهِ، وَالْأَخْذُ فِي السُّلُوكِ، فَمَتَى فَاتَهُ وَاحِدٌ مِنْ هَذِهِ الثَّلَاثِ: لَمْ يَصِحَّ طَلَبُهُ وَلَا سَيْرُهُ، فَالْأَمْرُ دَائِرٌ بَيْنَ مَطْلُوبٍ يَتَعَيَّنُ إِيثَارُهُ عَلَى غَيْرِهِ، وَطَلَبٍ يَقُومُ بِقَصْدِ مَنْ يَقْصِدُهُ، وَطَرِيقٍ تُوَصِّلُ إِلَيْهِ.
فَإِذَا تَحَقَّقَ الْعَبْدُ بِطَلَبِ رَبِّهِ وَحْدَهُ: تَعَيَّنَ مَطْلُوبُهُ، فَإِذَا بَذَلَ جُهْدَهُ فِي طَلَبِهِ صَحَّ لَهُ طَلَبُهُ، فَإِذَا تَحَقَّقَ بِاتِّبَاعِ أَوَامِرِهِ وَاجْتِنَابِ نَوَاهِيهِ صَحَّ لَهُ طَرِيقُهُ، وَصِحَّةُ الْقَصْدِ وَالطَّرِيقِ مَوْقُوفَةٌ عَلَى صِحَّةِ الْمَطْلُوبِ وَتَعَيُّنِهِ.
فَحُكْمُ الْقَصْدِ يُتَلَقَّى مِنْ حُكْمِ الْمَقْصُودِ، فَمَتَى كَانَ الْمَقْصُودُ أَهْلًا لِلْإِيثَارِ كَانَ الْقَصْدُ الْمُتَعَلِّقُ بِهِ كَذَلِكَ، فَالْقَصْدُ وَالطَّرِيقُ تَابِعَانِ لِلْمَقْصُودِ.
وَتَمَامُ الْعُبُودِيَّةِ: أَنْ يُوَافِقَ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَقْصُودِهِ وَقَصْدِهِ وَطَرِيقِهِ، فَمَقْصُودُهُ:

(3/205)

اللَّهُ وَحْدَهُ، وَقَصْدُهُ: تَنْفِيذُ أَوَامِرِهِ فِي نَفْسِهِ وَفِي خَلْقِهِ، وَطَرِيقُهُ: اتِّبَاعُ مَا أُوحِيَ إِلَيْهِ، فَصَحِبَهُ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ عَلَى ذَلِكَ حَتَّى لَحِقُوا بِهِ، ثُمَّ جَاءَ التَّابِعُونَ لَهُمْ بِإِحْسَانٍ، فَمَضَوْا عَلَى آثَارِهِمْ.
ثُمَّ تَفَرَّقَتِ الطُّرُقُ بِالنَّاسِ، فَخِيَارُ النَّاسِ مَنْ وَافَقَهُ فِي الْمَقْصُودِ وَالطَّرِيقِ، وَأَبْعَدُهُمْ عَنِ اللَّهِ وَرَسُولِهِ مَنْ خَالَفَهُ فِي الْمَقْصُودِ وَالطَّرِيقِ؛ وَهُمْ أَهْلُ الشِّرْكِ بِالْمَعْبُودِ، وَالْبِدْعَةِ فِي الْعِبَادَةِ، وَمِنْهُمْ مَنْ وَافَقَهُ فِي الْمَقْصُودِ وَخَالَفَهُ فِي الطَّرِيقِ، وَمِنْهُمْ مَنْ وَافَقَهُ فِي الطَّرِيقِ وَخَالَفَهُ فِي الْمَقْصُودِ.
فَمَنْ كَانَ مُرَادُهُ اللَّهَ وَالدَّارَ الْآخِرَةَ فَقَدْ وَافَقَهُ فِي الْمَقْصُودِ، فَإِنْ عَبَدَ اللَّهَ بِمَا بِهِ أَمَرَ عَلَى لِسَانِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ وَافَقَهُ فِي الطَّرِيقِ، وَإِنْ عَبَدَهُ بِغَيْرِ ذَلِكَ فَقَدْ خَالَفَهُ فِي الطَّرِيقِ.
وَمَنْ كَانَ مَقْصُودُهُ مِنْ أَهْلِ الْعِلْمِ، وَالْعِبَادَةِ، وَالزُّهْدِ فِي الدُّنْيَا الرِّيَاسَةَ، فَقَدْ خَالَفَهُ فِي الْمَقْصُودِ، وَإِنْ تَقَيَّدَ بِالْأَمْرِ.
فَإِنْ لَمْ يَتَقَيَّدْ بِهِ، فَقَدْ خَالَفَهُ فِي الْمَقْصُودِ وَالطَّرِيقِ.
فَإِذَا عُرِفَ هَذَا، فَقَوْلُ الشَّيْخِ " تَمَكُّنُ الْمُرِيدِ: أَنْ يَجْتَمِعَ لَهُ صِحَّةُ قَصْدٍ يُسَيِّرُهُ " إِشَارَةً إِلَى صِحَّةِ الْقَصْدِ.
وَقَوْلُهُ: " وَلَمْعُ شُهُودٍ يَحْمِلُهُ " إِشَارَةً إِلَى مَعْرِفَةِ الْمَقْصُودِ، وَقُوَّةِ الْيَقِينِ، فَيَحْصُلُ لِقَلْبِهِ كَشْفٌ يَحْمِلُهُ عَلَى سُلُوكِهِ، فَإِنَّ السَّالِكَ إِذَا كُشِفَ لَهُ عَنْ مَقْصُودِهِ حَتَّى كَأَنَّهُ يُعَايِنُهُ جَدَّ فِي طَلَبِهِ، وَذَهَبَتْ عَنْهُ رُخَصُ الْفُتُورِ.
وَقَوْلُهُ: " وَسِعَةُ طَرِيقٍ تُرَوِّحُهُ " إِشَارَةً إِلَى صِحَّةِ طَرِيقِهِ، وَذَلِكَ بِأَمْرَيْنِ: بِسِعَتِهَا حَتَّى لَا تَضِيقَ عَلَيْهِ، فَيَعْجَزُ عَنْ سُلُوكِهَا، وَبِاسْتِقَامَتِهَا حَتَّى لَا يَزِيغَ عَنْهَا إِلَى غَيْرِهَا، فَإِنَّ طَرِيقَ الْحَقِّ وَاسِعَةٌ مُسْتَقِيمَةٌ، وَطُرُقَ الْبَاطِلِ ضَيِّقَةٌ مُعْوَجَّةٌ، وَهَذَا يَدُلُّ عَلَى رُسُوخِ الشَّيْخِ فِي الْعِلْمِ، وَوُقُوفِهِ مَعَ السُّنَّةِ، وَفِقْهِهِ فِي هَذَا الشَّأْنِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تَمَكُّنُ السَّالِكِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: تَمَكُّنُ السَّالِكِ، وَهُوَ أَنْ يَجْتَمِعَ لَهُ صِحَّةُ انْقِطَاعٍ، وَبَرْقُ كَشْفٍ، وَضِيَاءُ حَالٍ.
هَذِهِ الدَّرَجَةُ أَتَمُّ مِمَّا قَبْلَهَا، فَإِنَّ تِلْكَ تَمَكُّنٌ فِي تَصْحِيحِ قَصْدِ الْأَعْمَالِ، وَهَذِهِ

(3/206)

تَمَكُّنٌ فِي حَالِ التَّمَكُّنِ، وَالتَّمَكُّنُ فِي الْحَالِ أَبْلَغُ مِنَ التَّمَكُّنِ فِي الْقَصْدِ.
وَيُرِيدُ بِصِحَّةِ الِانْقِطَاعِ: انْقِطَاعَ قَلْبِهِ عَنِ الْأَغْيَارِ، وَتَعَلُّقَهُ بِالشَّوَاغِلِ الْمُوجِبَةِ لِلْأَكْدَارِ، وَمَعَ ذَلِكَ فَقَدْ حَصَلَ لِقَلْبِهِ " بَرْقُ كَشْفٍ " يَجْعَلُ الْإِيمَانَ لَهُ كَالْعِيَانِ، وَمَعَ ذَلِكَ فَحَالُهُ مَعَ اللَّهِ صَافٍ مِنْ مُعَارَضَاتِ السِّوَى، فَلَا يُعَارِضُ كَشْفُهُ شُبْهَةً، وَلَا هِمَّتُهُ إِرَادَةً، بَلْ هُوَ مُتَمَكِّنٌ فِي انْقِطَاعِهِ وَشُهُودِهِ وَحَالِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ تَمَكُّنُ الْعَارِفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: تَمَكُّنُ الْعَارِفِ، وَهُوَ أَنْ يَحْصُلَ فِي الْحَضْرَةِ فَوْقَ حَجْبِ الطَّلَبِ لَابِسًا نُورَ الْوُجُودِ.
الْعَارِفُ فَوْقَ السَّالِكِ، وَلَا يُفَارِقُهُ السُّلُوكُ، لَكِنَّهُ مَعَ السُّلُوكِ قَدْ ظَفِرَ بِالْمَعْرِفَةِ، فَأَخَذَ مِنْهَا اسْمًا أَخَصَّ مِنَ اسْمِ السَّالِكِ، وَهَكَذَا الشَّأْنُ فِي سَائِرِ الْمَقَامَاتِ وَالْأَحْوَالِ، فَإِنَّهَا لَا تُفَارِقُ مَنْ تَرَقَّى فِيهَا، وَلَكِنْ إِذَا تَرَقَّى فِي مَقَامٍ أَخَذَ اسْمَهُ، وَكَانَ أَحَقَّ بِهِ مَعَ ثُبُوتِ الْأَوَّلِ لَهُ.
وَالْحَضْرَةُ يُرَادُ بِهَا حَضْرَةُ الْجَمْعِ، وَعِنْدِي: أَنَّهَا حَضْرَةُ دَوَامِ الْمُرَاقَبَةِ وَالتَّمَكُّنِ مِنْ مَقَامِ الْإِحْسَانِ، هَذِهِ حَضْرَةُ الْأَنْبِيَاءِ وَالْعَارِفِينَ.
وَأَمَّا حَضْرَةُ الْجَمْعِ الَّتِي يُشِيرُونَ إِلَيْهَا فَكُلُّ فِرْقَةٍ تُشِيرُ إِلَى شَيْءٍ، فَأَهْلُ الْفَنَاءِ يُرِيدُونَ حَضْرَةَ جَمْعِ الْفَنَاءِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ، وَأَهْلُ الْإِلْحَادِ: يُرِيدُونَ حَضْرَةَ جَمْعِ الْوُجُودِ فِي وُجُودٍ وَاحِدٍ، وَطَائِفَةٌ مِنَ السَّالِكِينَ يُرِيدُونَ حَضْرَةَ جَمْعِ الْأَسْمَاءِ وَالصِّفَاتِ فِي ذَاتٍ وَاحِدَةٍ.

(3/207)

وَإِذَا فُسِّرَتْ بِحَضْرَةِ دَوَامِ الْمُرَاقَبَةِ وَالتَّمَكُّنِ فِي مَقَامِ الْإِحْسَانِ كَانَ ذَلِكَ أَحْسَنَ وَأَصَحَّ، وَصَاحِبُ هَذِهِ الْحَضْرَةِ لِدَوَامِ مُرَاقَبَتِهِ قَدِ انْقَشَعَتْ عَنْهُ سُحُبُ الْغَفَلَاتِ، وَلَمْ تَشْغَلْهُ عَنْ تِلْكَ الْحَضْرَةِ الشَّوَاغِلُ الْمُلْهِيَاتُ.
قَوْلُهُ: " فَوْقَ حُجُبِ الطَّلَبِ " يَعْنِي أَنَّ الْعَارِفَ قَدِ ارْتَفَعَ عَنْ مَقَامِ الطَّلَبِ لِلْمَعْرِفَةِ إِلَى مَقَامِ حُصُولِهَا، وَالطَّالِبُ لِلْأَمْرِ دُونَ الْوَاصِلِ إِلَيْهِ، فَالطَّالِبُ بَعُدَ فِي حِجَابِ طَلَبِهِ، وَالْعَارِفُ قَدِ ارْتَفَعَ فَوْقَ حِجَابِ الطَّلَبِ بِمَا شَاهَدَهُ مِنَ الْحَقِيقَةِ، فَالطَّالِبُ شَيْءٌ، وَالْوَاجِدُ شَيْءٌ.
وَهَذَا كَلَامٌ يَحْتَاجُ إِلَى شَرْحٍ وَبَيَانٍ، فَإِنَّ الطَّلَبَ لَا يُفَارِقُ الْعَبْدَ، مَا دَامَتْ أَحْكَامُ الْعُبُودِيَّةِ تَجْرِي عَلَيْهِ، وَلَكِنَّهُ مُتَنَقِّلٌ فِي مَنَازِلِ الطَّلَبِ، يَنْتَقِلُ مِنْ عُبُودِيَّةٍ إِلَى عُبُودِيَّةٍ، وَالْمَعْبُودُ وَاحِدٌ جَلَّ وَعَلَا، لَا يَنْتَقِلُ عَنْهُ، فَكَيْفَ يُمْكِنُ تَجَرُّدُ الْمَعْرِفَةِ عَنِ الطَّلَبِ؟
هَذَا مَوْضِعٌ زَلَّتْ فِيهِ أَقْدَامٌ، وَضَلَّتْ فِيهِ أَفْهَامٌ، وَظَنَّ الْمَخْدُوعُونَ الْمَغْرُورُونَ أَنَّهُمْ قَدِ اسْتَغْنَوْا بِالْمَعْرِفَةِ عَنِ الطَّلَبِ، وَأَنَّ الطَّلَبَ وَسِيلَةٌ وَالْمَعْرِفَةَ غَايَةٌ، وَلَا مَعْنَى لِلِاشْتِغَالِ بِالْوَسِيلَةِ بَعْدَ الْوُصُولِ إِلَى الْغَايَةِ.
فَهَؤُلَاءِ خَرَجُوا عَنِ الدِّينِ بِالْكُلِّيَّةِ، بَعْدَ أَنْ شَمَّرُوا فِي السَّيْرِ فِيهَا، فَرُدُّوا عَلَى أَدْبَارِهِمْ، وَنَكَصُوا عَلَى أَعْقَابِهِمْ، وَلَمْ يَفْهَمُوا مُرَادَ أَهْلِ الِاسْتِقَامَةِ بِذِكْرِ حَجْبِ الطَّلَبِ.
وَاعْلَمْ أَنَّ كُلَّ مَا مِنْكَ حِجَابٌ عَلَى مَطْلُوبِكَ، فَإِنْ وَقَفْتَ مَعَهُ فَأَنْتَ دُونَ الْحِجَابِ، وَإِنْ قَطَعْتَهُ إِلَى تَجْرِيدِ الْمَطْلُوبِ صِرْتَ فَوْقَ الْحِجَابِ، فَطَلَبُكَ وَإِرَادَتُكَ وَتَوَكُّلُكَ، وَحَالُكُ وَعَمَلُكَ كُلُّهُ حِجَابٌ، إِنْ وَقَفْتَ مَعَهُ أَوْ رَكَنْتَ إِلَيْهِ، وَإِنْ جَاوَزْتَهُ إِلَى الَّذِي أَنْتَ بِهِ وَلَهُ وَفِي يَدَيْهِ وَتَحْتَ تَصَرُّفِهِ وَمَشِيئَتِهِ، وَلَيْسَ لَكَ ذَرَّةٌ وَاحِدَةٌ إِلَّا بِهِ وَمِنْهُ، وَلَمْ تَقِفْ مَعَ طَلَبِكَ فِي إِرَادَتِكَ فَقَدْ صِرْتَ فَوْقَ حِجَابِ الطَّلَبِ.
فَفِي الْحَقِيقَةِ: أَنْتَ حِجَابُ قَلْبِكَ عَنْ رَبِّكِ، فَإِذَا كَشَفْتَ الْحِجَابَ عَنِ الْقَلْبِ أَفْضَى إِلَى الرَّبِّ، وَوَصَلَ إِلَى الْحَضْرَةِ الْمُقَدَّسَةِ.
وَقَوْلُنَا: " إِذَا كَشَفْتَ الْحِجَابَ " إِخْبَارٌ عَنْ مَحَلِّ الْعُبُودِيَّةِ، وَإِلَّا فَكَشْفُهُ لَيْسَ بِيَدِكَ، وَلَا أَنْتَ الْكَاشِفُ لَهُ، فَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ.
وَمِنْ أَعْظَمِ الضُّرِّ: حِجَابُ الْقَلْبِ عَنِ الرَّبِّ، وَهُوَ أَعْظَمُ عَذَابًا مِنَ الْجَحِيمِ، قَالَ

(3/208)

تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ - ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ} [المطففين: 15 - 16] .
قَوْلُهُ: " لَابِسًا نُورَ الْوُجُودِ " الْمَعْنَى الصَّحِيحُ مِنْ هَذِهِ اللَّفْظَةِ: أَنَّ نُورَ الْوُجُودِ نُورُ ظَفَرِهِ بِإِقْبَالِ قَلْبِهِ عَلَى اللَّهِ عَزَّ وَجَلَّ، وَجَمْعِ هَمِّهِ عَلَيْهِ، وَفَنَائِهِ بِمُرَادِهِ عَنْ مُرَادِ نَفْسِهِ، فَصَارَ وَاجِدًا لِمَا أَكْثَرُ الْخَلْقِ فَاقِدٌ لَهُ، قَدْ لَبِسَ قَلْبَهُ نُورُ ذَلِكَ الْوُجُودِ، حَتَّى فَاضَ عَلَى لِسَانِهِ وَجَوَارِحِهِ، وَحَرَكَاتِهِ وَسَكْنَاتِهِ، فَإِنْ نَطَقَ عَلَاهُ النُّورُ وَإِنْ سَكَتَ عَلَاهُ النُّورُ.
وَأَخَصُّ مِنْ هَذَا: أَنَّهُ قَدْ فَاضَ عَلَى قَلْبِهِ نُورُ الْيَقِينِ بِالْأَسْمَاءِ وَالصِّفَاتِ، فَصَارَ لِقَلْبِهِ مِنْ مَعْرِفَتِهَا وَالْإِيمَانِ بِهَا، وَذَوْقِ حَلَاوَةِ ذَلِكَ نُورٌ خَاصٌّ غَيْرُ مُجَرَّدِ نُورِ الْعِبَادَةِ وَالْإِرَادَةِ وَالسُّلُوكِ، وَإِيَّاكَ أَنْ تَلْتَفِتَ إِلَى غَيْرِ هَذَا {فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} [النحل: 94] .
وَلَيْسَ مُرَادُ الشَّيْخِ بِالْوُجُودِ مَا يُرِيدُهُ الْمُتَكَلِّمُونَ وَالْفَلَاسِفَةُ، وَلَا مَا يُرِيدُهُ الِاتِّحَادِيَّةُ الْمَلَاحِدَةُ، وَإِنَّمَا مُرَادُهُ بِهِ الْوِجْدَانُ بَعْدَ الْفَقْدِ، كَمَا يُقَالُ: فُلَانٌ وَاجِدٌ، وَفُلَانٌ فَاقِدٌ، وَاللَّهُ أَعْلَمُ.

[فَصْلُ الْمُكَاشَفَةِ]
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْمُكَاشَفَةِ) قَالَ اللَّهُ تَعَالَى: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10] .
وَجْهُ احْتِجَاجِهِ بِإِشَارَةِ الْآيَةِ: أَنَّ اللَّهَ سُبْحَانَهُ كَشَفَ لِعَبْدِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ يَكْشِفْهُ لِغَيْرِهِ، وَأَطْلَعَهُ عَلَى مَا لَمْ يُطْلِعْ عَلَيْهِ غَيْرَهُ، فَحَصَلَ لِقَلْبِهِ الْكَرِيمِ مِنَ انْكِشَافِ الْحَقَائِقِ الَّتِي لَا تَخْطُرُ بِبَالِ غَيْرِهِ مَا خَصَّهُ اللَّهُ بِهِ، وَالْإِيحَاءُ هُوَ الْإِعْلَامُ السَّرِيعُ الْخَفِيُّ، وَمِنْهُ الْوَحَا الْوَحَا؛ أَيِ: الْإِسْرَاعُ الْإِسْرَاعُ.
قَوْلُهُ: " مَا أَوْحَى " أَبْهَمَهُ لِعِظَمِهِ، فَإِنَّ الْإِبْهَامَ قَدْ يَقَعُ لِلتَّعْظِيمِ، وَنَظِيرُهُ قَوْلُهُ تَعَالَى: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طه: 78] أَيْ: أَمْرٌ عَظِيمٌ فَوْقَ الصِّفَةِ.

(3/209)

قَالَ الشَّيْخُ: الْمُكَاشَفَةُ: مُهَادَاةُ السِّرِّ بَيْنَ مُتَبَاطِنَيْنِ، يُرِيدُ أَنَّ الْمُكَاشَفَةَ إِطْلَاعُ أَحَدِ الْمُتَحَابَّيْنِ الْمُتَصَافِيَيْنِ صَاحِبَهُ عَلَى بَاطِنِ أَمْرِهِ وَسِرِّهِ.
قَوْلُهُ: " مُهَادَاةُ السِّرِّ " أَيْ: تَرَدُّدُ السِّرِّ عَلَى وَجْهِ الْإِلْطَافِ وَالْمَوَدَّةِ.
قَوْلُهُ: " بَيْنَ مُتَبَاطِنَيْنِ " يَعْنِي بِالْمُتَبَاطِنَيْنِ: بَاطِنُ الْمُكَاشِفِ وَالْمُكَاشَفِ، فَيُحْمَلُ سِرُّ كُلٍّ مِنْهُمَا إِلَى الْآخَرِ، كَمَا يُحْمَلُ إِلَيْهِ هَدِيَّتُهُ، فَيَسْرِي سِرُّ كُلِّ وَاحِدٍ مِنْهُمَا إِلَى الْآخَرِ، وَإِذَا بَلَغَ الْعَبْدُ فِي مَقَامِ الْمَعْرِفَةِ إِلَى حَدٍّ كَأَنَّهُ يُطَالِعُ مَا اتَّصَفَ بِهِ الرَّبُّ سُبْحَانَهُ مِنْ صِفَاتِ الْكَمَالِ، وَنُعُوتِ الْجَلَالِ، وَأَحَسَّتْ رُوحُهُ بِالْقُرْبِ الْخَاصِّ الَّذِي لَيْسَ هُوَ كَقُرْبِ الْمَحْسُوسِ مِنَ الْمَحْسُوسِ، حَتَّى يُشَاهِدَ رَفْعَ الْحِجَابِ بَيْنَ رُوحِهِ وَقَلْبِهِ وَبَيْنَ رَبِّهِ، فَإِنَّ حِجَابَهُ هُوَ نَفْسُهُ، وَقَدْ رَفَعَ اللَّهُ سُبْحَانَهُ عَنْهُ ذَلِكَ الْحِجَابَ بِحَوْلِهِ وَقُوَّتِهِ أَفْضَى الْقَلْبُ وَالرُّوحُ حِينَئِذٍ إِلَى الرَّبِّ، فَصَارَ يَعْبُدُهُ كَأَنَّهُ يَرَاهُ، فَإِذَا تَحَقَّقَ بِذَلِكَ، وَارْتَفَعَ عَنْهُ حِجَابُ النَّفْسِ، وَانْقَشَعَ عَنْهُ ضَبَابُهَا وَدُخَانُهَا وَكُشِطَتْ عَنْهُ سُحُبُهَا وَغُيُومُهَا، فَهُنَاكَ يُقَالُ لَهُ:
بِذَلِكَ سِرٌّ طَالَ عَنْكَ اكْتَتَامُهُ ... وَلَاحَ صَبَاحٌ كُنْتَ أَنْتَ ظَلَامُهُ
فَأَنْتَ حِجَابُ الْقَلْبِ عَنْ سِرِّ غَيْبِهِ ... وَلَوْلَاكَ لَمْ يُطَبَعْ عَلَيْهِ خِتَامُهُ
فَإِنْ غِبْتَ عَنْهُ حَلَّ فِيهِ وَطَنَّبَتْ ... عَلَى مَنْكِبِ الْكَشْفِ الْمَصُونِ خِيَامُهُ
وَجَاءَ حَدِيثٌ لَا يُمَلُّ سَمَاعُهُ ... شَهِيٌّ إِلَيْنَا نَثْرُهُ وَنِظَامُهُ
إِذَا ذَكَرَتْهُ النَّفْسُ زَالَ عَنَاؤُهَا ... وَزَالَ عَنِ الْقَلْبِ الْكَئِيبِ قَتَامُهُ
فَلِذَلِكَ قَالَ الشَّيْخُ: وَهِيَ فِي هَذَا الْبَابِ: بُلُوغُ مَا وَرَاءَ الْحِجَابِ وُجُودًا.
قَوْلُهُ: " وُجُودًا " احْتِرَازٌ مِنْ بُلُوغِهِ سَمَاعًا وَعِلْمًا، وَكَثِيرًا مَا يَلْتَبِسُ عَلَى الْعَبْدِ أَحَدُهُمَا بِالْآخَرِ، فَأَيْنَ وُجُودُ الْحَقِيقَةِ مِنَ الْعِلْمِ بِهَا وَمَعْرِفَتِهَا؟ كَمَا تَقَدَّمَ ذَلِكَ مِرَارًا، فَتَعَلُّقُ الْعِلْمِ بِالْقَلْبِ شَيْءٌ، وَاتِّصَافُهُ بِالْمَعْلُومِ شَيْءٌ آخَرُ.
فَمِنَ النَّاسِ مَنْ يَتَعَلَّقُ بِهِ سَمَاعُ ذَلِكَ دُونَ فَهْمِهِ، وَمِنْهُمْ مَنْ يَتَعَلَّقُ بِهِ فَهْمُهُ دُونَ حَقِيقَتِهِ، وَالتَّعَلُّقُ الْكَامِلُ أَنْ يَتَعَلَّقَ بِهِ وُجُودُهُ، فَلِذَلِكَ قَالَ: بُلُوغُ مَا وَرَاءَ الْحِجَابِ وُجُودًا.
قَالَ الشَّيْخُ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ؛ الدَّرَجَةُ الْأُولَى: مُكَاشَفَةٌ تَدُلُّ عَلَى التَّحْقِيقِ الصَّحِيحِ، وَهِيَ لَا تَكُونُ مُسْتَدَامَةً، فَإِذَا كَانَتْ حِينًا دُونَ حِينٍ، وَلَمْ يُعَارِضْهَا

(3/210)

تَفَرُّقٌ، غَيْرَ أَنَّ الْغَيْنَ رُبَّمَا شَابَ مَقَامَهُ، عَلَى أَنَّهُ قَدْ بَلَغَ مَبْلَغًا لَا يَلْفِتُهُ قَاطِعٌ، وَلَا يَلْوِيهِ سَبَبٌ، وَلَا يَقْتَطِعُهُ حَظٌّ، وَهِيَ دَرَجَةُ الْقَاصِدِ، فَإِذَا اسْتَدَامَتْ فَهِيَ الدَّرَجَةُ الثَّانِيَةُ.
الْمُكَاشَفَةُ الصَّحِيحَةُ: عُلُومٌ يُحْدِثُهَا الرَّبُّ سُبْحَانَهُ وَتَعَالَى فِي قَلْبِ الْعَبْدِ، وَيُطْلِعُهُ بِهَا عَلَى أُمُورٍ تَخْفَى عَلَى غَيْرِهِ، وَقَدْ يُوَالِيهَا وَقَدْ يُمْسِكُهَا عَنْهُ بِالْغَفْلَةِ عَنْهَا، وَيُوَارِيهَا عَنْهُ بِالْغَيْنِ الَّذِي يَغْشَى قَلْبَهُ، وَهُوَ أَرَقُّ الْحُجُبِ، أَوْ بِالْغَيْمِ، وَهُوَ أَغْلَظُ مِنْهُ أَوْ بِالرَّانِ، وَهُوَ أَشَدُّهَا.
فَالْأَوَّلُ: يَقَعُ لِلْأَنْبِيَاءِ عَلَيْهِمُ السَّلَامُ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهُ لَيُغَانُ عَلَى قَلْبِي، وَإِنِّي لَأَسْتَغْفِرُ اللَّهَ أَكْثَرَ مِنْ سَبْعِينَ مَرَّةً» .
وَالثَّانِي: يَكُونُ لِلْمُؤْمِنِينَ. وَالثَّالِثُ: لِمَنْ غَلَبَتْ عَلَيْهِ الشِّقْوَةُ، قَالَ اللَّهُ تَعَالَى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14] قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ: هُوَ الذَّنْبُ بَعْدَ الذَّنْبِ يُغَطِّي الْقَلْبَ حَتَّى يَصِيرَ كَالرَّانِ عَلَيْهِ.
وَالْحُجُبُ عَشَرَةُ الْأَوَّلُ: حِجَابُ التَّعْطِيلِ، وَنَفْيُ حَقَائِقِ الْأَسْمَاءِ وَالصِّفَاتِ، وَهُوَ أَغْلَظُهَا، فَلَا يَتَهَيَّأُ لِصَاحِبِ هَذَا الْحِجَابِ أَنْ يَعْرِفَ اللَّهَ، وَلَا يَصِلَ إِلَيْهِ أَلْبَتَّةَ إِلَّا كَمَا يَتَهَيَّأُ لِلْحَجَرِ أَنْ يَصْعَدَ إِلَى فَوْقَ.
الثَّانِي: حِجَابُ الشِّرْكِ، وَهُوَ أَنْ يَتَعَبَّدَ قَلْبُهُ لِغَيْرِ اللَّهِ.
الثَّالِثُ: حِجَابُ الْبِدْعَةِ الْقَوْلِيَّةِ، كَحِجَابِ أَهْلِ الْأَهْوَاءِ، وَالْمَقَالَاتِ الْفَاسِدَةِ عَلَى اخْتِلَافِهَا.
الرَّابِعُ: حِجَابُ الْبِدْعَةِ الْعَمَلِيَّةِ، كَحِجَابِ أَهْلِ السُّلُوكِ الْمُبْتَدِعِينَ فِي طَرِيقِهِمْ وَسُلُوكِهِمْ.
الْخَامِسُ: حِجَابُ أَهْلِ الْكَبَائِرِ الْبَاطِنَةِ، كَحِجَابِ أَهْلِ الْكِبْرِ وَالْعُجْبِ وَالرِّيَاءِ وَالْحَسَدِ، وَالْفَخْرِ وَالْخُيَلَاءِ وَنَحْوِهَا.
السَّادِسُ: حِجَابُ أَهْلِ الْكَبَائِرِ الظَّاهِرَةِ، وَحِجَابُهُمْ أَرَقُّ مِنْ حِجَابِ إِخْوَانِهِمْ مِنْ أَهْلِ الْكَبَائِرِ الْبَاطِنَةِ، مَعَ كَثْرَةِ عِبَادَاتِهِمْ وَزَهَادَاتِهِمْ وَاجْتِهَادَاتِهِمْ، فَكَبَائِرُ هَؤُلَاءِ أَقْرَبُ إِلَى التَّوْبَةِ مِنْ كَبَائِرِ أُولَئِكَ، فَإِنَّهَا قَدْ صَارَتْ مَقَامَاتٍ لَهُمْ لَا يَتَحَاشَوْنَ مِنْ إِظْهَارِهَا وَإِخْرَاجِهَا فِي قَوَالِبَ عِبَادَةٍ وَمَعْرِفَةٍ، فَأَهْلُ الْكَبَائِرِ الظَّاهِرَةِ أَدْنَى إِلَى السَّلَامَةِ مِنْهُمْ.

(3/211)

وَقُلُوبُهُمْ خَيْرٌ مِنْ قُلُوبِهِمْ.
السَّابِعُ: حِجَابُ أَهْلِ الصَّغَائِرِ.
الثَّامِنُ: حِجَابُ أَهْلِ الْفَضَلَاتِ، وَالتَّوَسُّعِ فِي الْمُبَاحَاتِ.
التَّاسِعُ: حِجَابُ أَهْلِ الْغَفْلَةِ عَنِ اسْتِحْضَارِ مَا خُلِقُوا لَهُ وَأُرِيدَ مِنْهُمْ، وَمَا لِلَّهِ عَلَيْهِمْ مِنْ دَوَامِ ذِكْرِهِ وَشُكْرِهِ وَعُبُودِيَّتِهِ.
الْعَاشِرُ: حِجَابُ الْمُجْتَهِدِينَ السَّالِكِينَ، الْمُشَمِّرِينَ فِي السَّيْرِ عَنِ الْمَقْصُودِ.
فَهَذِهِ عَشْرُ حُجُبٍ بَيْنَ الْقَلْبِ وَبَيْنَ اللَّهِ سُبْحَانَهُ وَتَعَالَى، تَحُولُ بَيْنَهُ وَبَيْنَ هَذَا الشَّأْنِ، وَهَذِهِ الْحُجُبُ تَنْشَأُ مِنْ أَرْبَعَةِ عَنَاصِرَ: عُنْصُرُ النَّفْسِ، وَعُنْصُرُ الشَّيْطَانِ، وَعُنْصُرُ الدُّنْيَا، وَعُنْصُرُ الْهَوَى، فَلَا يُمْكِنُ كَشْفُ هَذِهِ الْحُجُبِ مَعَ بَقَاءِ أُصُولِهَا وَعَنَاصِرِهَا فِي الْقَلْبِ أَلْبَتَّةَ.
وَهَذِهِ الْأَرْبَعَةُ الْعَنَاصِرُ: تُفْسِدُ الْقَوْلَ وَالْعَمَلَ وَالْقَصْدَ وَالطَّرِيقَ بِحَسْبِ غَلَبَتِهَا وَقِلَّتِهَا، فَتَقْطَعُ طَرِيقَ الْقَوْلِ وَالْعَمَلِ وَالْقَصْدِ: أَنْ يَصِلَ إِلَى الْقَلْبِ، وَمَا وَصَلَ مِنْهُ إِلَى الْقَلْبِ قَطَعَتْ عَلَيْهِ الطَّرِيقَ: أَنْ يَصِلَ إِلَى الرَّبِّ، فَبَيْنَ الْقَوْلِ وَالْعَمَلِ وَبَيْنَ الْقَلْبِ مَسَافَةٌ يُسَافِرُ فِيهَا الْعَبْدُ إِلَى قَلْبِهِ لِيَرَى عَجَائِبَ مَا هُنَالِكَ، وَفِي هَذِهِ الْمَسَافَةِ قُطَّاعُ الطَّرِيقِ الْمَذْكُورُونَ، فَإِنْ حَارَبَهُمْ وَخَلَصَ الْعَمَلُ إِلَى قَلْبِهِ دَارَ فِيهِ، وَطَلَبَ النُّفُوذَ مِنْ هُنَاكَ إِلَى اللَّهِ، فَإِنَّهُ لَا يَسْتَقِرُّ دُونَ الْوُصُولِ إِلَيْهِ {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النجم: 42] فَإِذَا وَصَلَ إِلَى اللَّهِ سُبْحَانَهُ أَثَابَهُ عَلَيْهِ مَزِيدًا فِي إِيمَانِهِ وَيَقِينِهِ، وَمَعْرِفَتِهِ وَعَقْلِهِ، وَجَمَّلَ بِهِ ظَاهِرَهُ وَبَاطِنَهُ، فَهَدَاهُ بِهِ لِأَحْسَنِ الْأَخْلَاقِ وَالْأَعْمَالِ، وَصَرَفَ عَنْهُ بِهِ سَيِّئَ الْأَخْلَاقِ وَالْأَعْمَالِ، وَأَقَامَ اللَّهُ سُبْحَانَهُ مِنْ ذَلِكَ الْعَمَلِ لِلْقَلْبِ جُنْدًا يُحَارِبُ بِهِ قُطَّاعَ الطَّرِيقِ لِلْوُصُولِ إِلَيْهِ، فَيُحَارِبُ الدُّنْيَا بِالزُّهْدِ فِيهَا وَإِخْرَاجِهَا مِنْ قَلْبِهِ، وَلَا يَضُرُّهُ أَنْ تَكُونَ فِي يَدِهِ وَبَيْتِهِ، وَلَا يَمْنَعُ ذَلِكَ مِنْ قُوَّةِ يَقِينِهِ بِالْآخِرَةِ، يُحَارِبُ الشَّيْطَانَ بِتَرْكِ الِاسْتِجَابَةِ لِدَاعِي الْهَوَى، فَإِنَّ الشَّيْطَانَ مَعَ الْهَوَى لَا يُفَارِقُهُ، وَيُحَارِبُ الْهَوَى بِتَحْكِيمِ الْأَمْرِ الْمُطْلَقِ وَالْوُقُوفِ مَعَهُ، بِحَيْثُ لَا يَبْقَى لَهُ هَوًى فِيمَا يَفْعَلُهُ وَيَتْرُكُهُ، وَيُحَارِبُ النَّفْسَ بِقُوَّةِ الْإِخْلَاصِ.
هَذَا كُلُّهُ إِذَا وَجَدَ الْعَمَلُ مَنْفَذًا مِنَ الْقَلْبِ إِلَى الرَّبِّ سُبْحَانَهُ وَتَعَالَى، وَإِنْ دَارَ فِيهِ وَلَمْ يَجِدْ مَنْفَذًا وَثَبَتْ عَلَيْهِ النَّفْسُ، فَأَخَذَتْهُ وَصَيَّرَتْهُ جُنْدًا لَهَا، فَصَالَتْ بِهِ وَعَلَتْ

(3/212)

وَطَغَتْ، فَتَرَاهُ أَزْهَدُ مَا يَكُونُ، وَأَعْبَدُ مَا يَكُونُ، وَأَشَدُّ اجْتِهَادًا، وَهُوَ أَبْعَدُ مَا يَكُونُ عَنِ اللَّهِ، وَأَصْحَابُ الْكَبَائِرِ أَقْرَبُ قُلُوبًا إِلَى اللَّهِ مِنْهُ، وَأَدْنَى مِنْهُ إِلَى الْإِخْلَاصِ وَالْخَلَاصِ.
فَانْظُرْ إِلَى السَّجَّادِ الْعَبَّادِ الزَّاهِدِ الَّذِي بَيْنَ عَيْنَيْهِ أَثَرُ السُّجُودِ، كَيْفَ أَ‍وْرَثَهُ طُغْيَانُ عَمَلِهِ أَنْ أَنْكَرَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَوْرَثَ أَصْحَابَهُ احْتِقَارَ الْمُسْلِمِينَ، حَتَّى سَلَّوْا عَلَيْهِمْ سُيُوفَهُمْ، وَاسْتَبَاحُوا دِمَاءَهُمْ.
وَانْظُرْ إِلَى الشِّرِّيبِ السِّكِّيرِ الَّذِي كَانَ كَثِيرًا مَا يُؤْتَى بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَيَحُدُّهُ عَلَى الشَّرَابِ، كَيْفَ قَامَتْ بِهِ قُوَّةُ إِيمَانِهِ وَيَقِينِهِ، وَمَحَبَّتِهِ لِلَّهِ وَرَسُولِهِ، وَتَوَاضُعِهِ وَانْكِسَارِهِ لِلَّهِ حَتَّى نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَعْنِهِ.
فَظَهَرَ بِهَذَا: أَنَّ طُغْيَانَ الْمَعَاصِي أَسْلَمُ عَاقِبَةً مِنْ طُغْيَانِ الطَّاعَاتِ.
وَقَدْ رَوَى الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ أَنَّ اللَّهَ سُبْحَانَهُ أَوْحَى إِلَى مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا مُوسَى، أَنْذِرِ الصِّدِّيقِينَ، فَإِنِّي لَا أَضَعُ عَدْلِي عَلَى أَحَدٍ إِلَّا عَذَّبْتُهُ مِنْ غَيْرِ أَنْ أَظْلِمَهُ، وَبَشِّرِ الْخَطَّائِينَ، فَإِنَّهُ لَا يَتَعَاظَمُنِي ذَنْبٌ أَنْ أَغْفِرَهُ، فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ.
قَوْلُهُ: " مُكَاشَفَةٌ تَدُلُّ عَلَى التَّحْقِيقِ الصَّحِيحِ " كُلٌّ يَدَّعِي أَنَّ التَّحْقِيقَ الصَّحِيحَ مَعَهُ.
وَكُلٌّ يَدَّعُونَ وِصَالَ لَيْلَى ... وَلَيْلَى لَا تُقِرُّ لَهُمْ بِذَاكَ

(3/213)

إِذَا اشْتَبَكَتْ دُمُوعٌ فِي خُدُودٍ
تَبَيَّنَ مَنْ بَكَى مِمَّنْ تَبَاكَى
فَلَيْسَ التَّحْقِيقُ الصَّحِيحُ: إِلَّا الْمُطَابِقُ لِمَا عَلَيْهِ الْأَمْرُ فِي نَفْسِهِ، وَهُوَ فِي الْعِلْمِ الْكَشْفُ الْمُطَابِقُ لِمَا أَخْبَرَ بِهِ الرُّسُلُ، وَفِي الْإِرَادَةِ: الْكَشْفُ الْمُطَابِقُ لِمُرَادِ الرَّبِّ الدِّينِيِّ مِنْ عَبْدِهِ، وَقَوْلُنَا " الدِّينِيُّ " احْتِرَازٌ مِنْ مُرَادِهِ الْكَوْنِيِّ، فَإِنَّ كُلَّ مَا فِي الْكَوْنِ مُوجِبُ هَذِهِ الْإِرَادَةِ.
فَالْكَشْفُ الصَّحِيحُ: أَنْ يَعْرِفَ الْحَقَّ الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ مُعَايَنَةً لِقَلْبِهِ، وَيُجَرِّدَ إِرَادَةَ الْقَلْبِ لَهُ، فَيَدُورُ مَعَهُ وُجُودًا وَعَدَمًا، هَذَا هُوَ التَّحْقِيقُ الصَّحِيحُ، وَمَا خَالَفَهُ فَغُرُورٌ قَبِيحٌ.
قَوْلُهُ: " وَهِيَ لَا تَكُونُ مُسْتَدَامَةً " هَكَذَا رَأَيْتُهُ فِي نُسَخٍ وَفِي أُخْرَى " وَهِيَ أَنْ تَكُونَ مُسْتَدِيمَةً " وَكَأَنَّ هَذَا الثَّانِيَ أَصَحُّ؛ لِأَنَّ سِيَاقَ الْكَلَامِ يَدُلُّ عَلَى ذَلِكَ، وَأَنَّهَا غَيْرُ مُسْتَدَامَةٍ فِي الدَّرَجَةِ الْأُولَى، فَإِذَا اسْتَدَامَتْ صَارَتْ فِي الدَّرَجَةِ الثَّانِيَةِ، وَبِذَلِكَ يَحْصُلُ الِاخْتِلَافُ بَيْنَ الدَّرَجَتَيْنِ، وَإِلَّا فَلَوْ كَانَتْ مُسْتَدَامَةً فِيهِمَا لَكَانَتِ الدَّرَجَتَانِ وَاحِدَةً.
قَوْلُهُ: فَإِذَا كَانَتْ حِينًا دُونَ حِينٍ، وَلَمْ يُعَارِضْهَا تَفَرُّقٌ.
يَعْنِي: فَهِيَ الدَّرَجَةُ الْأَوْلَى، بِشَرْطِ أَنْ لَا يَقْطَعَ حُكْمَهَا تَفَرُّقٌ، وَلِهَذَا قَالَ: لَمْ يُعَارِضْهَا، وَلَمْ يَقُلْ: لَمْ يَعْرِضْ لَهَا، فَإِنَّ التَّفَرُّقَ لَا بُدَّ أَنْ يَعْرِضَ، لَكِنْ لَا يُعَارِضُهَا وَيُقَاوِمُهَا بِحَيْثُ يُزِيلُهَا، فَإِنَّ الْعَارِضَ إِذَا عَرَضَ لِلْقَلْبِ كَرِهَهُ وَمَحَاهُ وَأَزَالَهُ بِسُرْعَةٍ.
وَأَمَّا الْمُعَارِضُ: فَإِنَّهُ يُزِيلُ الْحَاصِلَ وَيَخْلُفُهُ، فَيَصِيرُ الْحُكْمُ لَهُ، فَلِذَلِكَ قَالَ: غَيْرَ أَنَّ الْغَيْنَ رُبَّمَا شَابَ مَقَامَهُ، عَلَى أَنَّهُ قَدْ بَلَغَ مَبْلَغًا، إِلَى آخِرِهِ.
يَعْنِي: أَنَّ لَوَازِمَ الْبَشَرِيَّةِ لَا بُدَّ لَهُ مِنْهَا، وَلَوْ لَمْ يَكُنْ إِلَّا أَخَفَّهَا، وَهُوَ الْحِجَابُ الرَّقِيقُ الَّذِي يَعْرِضُ لِقَلْبِهِ، وَهُوَ الْغَيْنُ لَكِنَّهُ لَا يَضُرُّهُ؛ لِأَنَّهُ قَدْ بَلَغَ مَبْلَغًا لَا يَلْفِتُهُ قَاطِعٌ أَيْ: لَا تُوجِبُ لَهُ الْقَوَاطِعُ الْتِفَاتَ قَلْبِهِ عَنْ مَقَامِهِ إِلَيْهَا، بَلْ إِذَا لَحَظَهَا بِقَلْبِهِ فَرَّ مِنْهَا، كَمَا يَفِرُّ الظَّبْيُ مِنَ الْكَلْبِ الصَّائِدِ إِذَا أَحَسَّ بِهِ وَلَا يَلْوِيهِ سَبَبٌ؛ أَيْ: لَا يُعَوِّجُ قَصْدَهُ لِلْحَقِّ سَبَبٌ مِنَ الْأَسْبَابِ، وَلَا يَرُدُّهُ عَنْهُ.
قَوْلُهُ: " وَلَا يَقْطَعُهُ حَظٌّ " أَيْ: لَا يَقْطَعُهُ عَنْ بُلُوغِ مَقْصُودِهِ حَظٌّ مِنَ الْحُظُوظِ النَّفْسِيَّةِ، وَ " الْقَاصِدُ " فِي هَذِهِ الدَّرَجَةِ: هُوَ الَّذِي قَدْ ظَفِرَ بِالْقَصْدِ الَّذِي لَا يَلْقَى سَبَبًا إِلَّا قَطَعَهُ، وَلَا حَائِلًا إِلَّا مَنَعَهُ، وَلَا تَحَامُلًا إِلَّا سَهَّلَهُ. فَهَذِهِ دَرَجَةُ الْقَاصِدِ، فَإِذَا اسْتَدَامَتْ وَتَمَكَّنَ فِيهَا السَّالِكُ فَهِيَ الدَّرَجَةُ الثَّانِيَةُ.

(3/214)

قَالَ الشَّيْخُ: وَأَمَّا الدَّرَجَةُ الثَّالِثَةُ: فَمُكَاشَفَةُ عَيْنٍ، لَا مُكَاشَفَةُ عِلْمٍ، وَهِيَ مُكَاشَفَةٌ لَا تَذَرُ سِمَةً تُشِيرُ إِلَى الْتِذَاذٍ، أَوْ تُلْجِئُ إِلَى تَوَقُّفٍ، أَوْ تَنْزِلُ إِلَى رَسْمٍ، وَغَايَةُ هَذِهِ الْمُكَاشَفَةِ الْمُشَاهَدَةُ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ مُكَاشَفَةُ عَيْنٍ لِغَلَبَةِ نُورِ الْكَشْفِ عَلَى الْقَلْبِ، فَتَنَزَّلَتْ هَذِهِ الْمُكَاشَفَةُ مِنَ الْقَلْبِ، وَحَلَّتْ مِنْهُ مَحَلَّ الْعِلْمِ الضَّرُورِيِّ الَّذِي لَا يُمْكِنُ جَحْدُهُ وَلَا تَكْذِيبُهُ، بَلْ صَارَتْ لِلْقَلْبِ بِمَنْزِلَةِ الْمَرْئِيِّ لِلْبَصَرِ، وَالْمَسْمُوعِ لِلْأُذُنِ وَالْوِجْدَانِيَّاتِ لِلنَّفْسِ، وَكَمَا أَنَّ الْمُشَاهَدَةَ بِالْبَصَرِ لَا تَصِحُّ إِلَّا مَعَ صِحَّةِ الْقُوَّةِ الْمُدْرَكَةِ، وَعَدَمِ الْحَائِلِ مِنْ جِسْمٍ أَوْ ظُلْمَةٍ، وَانْتِفَاءِ الْبُعْدِ الْمُفْرِطِ فَكَذَلِكَ الْمُكَاشَفَةُ بِالْبَصِيرَةِ تَسْتَلْزِمُ صِحَّةَ الْقَلْبِ، وَعَدَمَ الْحَائِلِ وَالشَّاغِلِ، وَقُرْبَ الْقَلْبِ مِمَّنْ يُكَاشِفُهُ بِأَسْرَارِهِ.
وَلَيْسَ مُرَادُ الشَّيْخِ فِي هَذَا الْبَابِ: الْكَشْفَ الْجُزْئِيَّ الْمُشْتَرَكَ بَيْنَ الْمُؤْمِنِينَ وَالْكُفَّارِ، وَالْأَبْرَارِ وَالْفُجَّارِ، كَالْكَشْفِ عَمَّا فِي دَارِ إِنْسَانٍ، أَوْ عَمَّا فِي يَدِهِ، أَوْ تَحْتَ ثِيَابِهِ، أَوْ مَا حَمَلَتْ بِهِ امْرَأَتُهُ بَعْدَ انْعِقَادِهِ ذَكَرًا أَوْ أُنْثَى، وَمَا غَابَ عَنِ الْعِيَانِ مِنْ أَحْوَالِ الْبُعْدِ الشَّاسِعِ وَنَحْوِ ذَلِكَ، فَإِنَّ ذَلِكَ يَكُونُ مِنَ الشَّيْطَانِ تَارَةً، وَمِنَ النَّفْسِ تَارَةً، وَلِذَلِكَ يَقَعُ مِنَ الْكُفَّارِ، كَالنَّصَارَى، وَعَابِدِي النِّيرَانِ وَالصُّلْبَانِ، فَقَدْ كَاشَفَ ابْنُ صَيَّادٍ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا أَضْمَرَهُ لَهُ وَخَبَّأَهُ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِنَّمَا أَنْتَ مِنْ إِخْوَانِ الْكُهَّانِ» فَأَخْبَرَ أَنَّ ذَلِكَ الْكَشْفَ مِنْ جِنْسِ كَشْفِ الْكُهَّانِ، وَأَنَّ ذَلِكَ قَدْرُهُ، وَكَذَلِكَ مُسَيْلِمَةُ الْكَذَّابِ مَعَ فَرْطِ كُفْرِهِ كَانَ يُكَاشِفُ أَصْحَابَهُ بِمَا فَعَلَهُ أَحَدُهُمْ فِي بَيْتِهِ وَمَا قَالَهُ لِأَهْلِهِ، يُخْبِرُهُ بِهِ شَيْطَانُهُ، لِيَغْوِيَ النَّاسَ، وَكَذَلِكَ الْأَسْوَدُ الْعَنْسِيُّ، وَالْحَارِثُ الْمُتَنَبِّي الدِّمَشْقِيُّ الَّذِي خَرَجَ فِي دَوْلَةِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، وَأَمْثَالُ هَؤُلَاءِ مِمَّنْ لَا يُحْصِيهِمْ إِلَّا اللَّهُ، وَقَدْ رَأَيْنَا نَحْنُ وَغَيْرُنَا مِنْهُمْ جَمَاعَةً، وَشَاهَدَ النَّاسُ مِنْ كَشْفِ الرُّهْبَانِ عُبَّادِ الصَّلِيبِ مَا هُوَ مَعْرُوفٌ.
وَالْكَشْفُ الرَّحْمَانِيُّ مِنْ هَذَا النَّوْعِ: هُوَ مِثْلُ كَشْفِ أَبِي بَكْرٍ لَمَّا قَالَ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ امْرَأَتَهُ حَامِلٌ بِأُنْثَى، وَكَشْفِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ لَمَّا قَالَ: يَا سَارِيَةَ الْجَبَلِ، وَأَضْعَافُ هَذَا مِنْ كَشْفِ أَوْلِيَاءِ الرَّحْمَنِ.
وَالْمَقْصُودُ: أَنَّ مُرَادَ الْقَوْمِ بِالْكَشْفِ فِي هَذَا الْبَابِ أَمْرٌ وَرَاءَ ذَلِكَ، وَأَفْضَلُهُ

(3/215)

وَأَجَلُّهُ أَنْ يَكْشِفَ لِلسَّالِكِ عَنْ طَرِيقِ سُلُوكِهِ لِيَسْتَقِيمَ عَلَيْهَا، وَعَنْ عُيُوبِ نَفْسِهِ لِيُصْلِحَهَا، وَعَنْ ذُنُوبِهِ لِيَتُوبَ مِنْهَا.
فَمَا أَكْرَمَ اللَّهُ الصَّادِقِينَ بِكَرَامَةٍ أَعْظَمَ مِنْ هَذَا الْكَشْفِ، وَجَعَلَهُمْ مُنْقَادِينَ لَهُ عَامِلِينَ بِمُقْتَضَاهُ، فَإِذَا انْضَمَّ هَذَا الْكَشْفُ إِلَى كَشْفِ تِلْكَ الْحُجُبِ الْمُتَقَدِّمَةِ عَنْ قُلُوبِهِمْ، سَارَتِ الْقُلُوبُ إِلَى رَبِّهَا سَيْرَ الْغَيْثِ إِذَا اسْتَدْبَرَتْهُ الرِّيحُ.
فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ.
فَقَوْلُهُ: " الدَّرَجَةُ الثَّالِثَةُ: مُكَاشَفَةُ عَيْنٍ، لَا مُكَاشَفَةُ عِلْمٍ " أَيْ: مُتَعَلِّقُ هَذِهِ الْمُكَاشَفَةِ عَيْنُ الْحَقِيقَةِ، بِخِلَافِ مُكَاشَفَةِ الْعِلْمِ، فَإِنَّ مُتَعَلِّقَهَا الصُّورَةُ الذِّهْنِيَّةُ الْمُطَابِقَةُ لِلْحَقِيقَةِ الْخَارِجِيَّةِ، فَكَشْفُ الْعِلْمِ: أَنْ يَكُونَ مُطَابِقًا لِمَعْلُومِهِ، وَكَشْفُ الْعِيَانِ: أَنْ يَصِيرَ الْمَعْلُومُ مُشَاهَدًا لِلْقَلْبِ، كَمَا تُشَاهِدُ الْعَيْنُ الْمَرْئِيَّ.
وَمَنْ ظَنَّ مِنَ الْقَوْمِ أَنَّ كَشْفَ الْعَيْنِ ظُهُورُ الذَّاتِ الْمُقَدَّسَةِ لِعِيَانِهِ حَقِيقَةً فَقَدْ غَلَطَ أَقْبَحَ الْغَلَطِ، وَأَحْسَنُ أَحْوَالِهِ: أَنْ يَكُونَ صَادِقًا مَلْبُوسًا عَلَيْهِ، فَإِنَّ هَذَا لَمْ يَقَعْ فِي الدُّنْيَا لِبَشَرٍ قَطُّ، وَقَدْ مُنِعَ مِنْهُ كَلِيمُ الرَّحْمَنِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَدِ اخْتَلَفَ السَّلَفُ وَالْخَلَفُ: هَلْ حَصَلَ هَذَا لِسَيِّدِ وَلَدِ آدَمَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ؟ فَالْأَكْثَرُونَ عَلَى أَنَّهُ لَمْ يَرَ اللَّهَ سُبْحَانَهُ، وَحَكَاهُ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ إِجْمَاعًا مِنَ الصَّحَابَةِ، فَمَنِ ادَّعَى كَشْفَ الْعِيَانِ الْبَصْرِيِّ عَنِ الْحَقِيقَةِ الْإِلَهِيَّةِ فَقَدْ وَهِمَ وَأَخْطَأَ، وَإِنْ قَالَ: إِنَّمَا هُوَ كَشْفُ الْعِيَانِ الْقَلْبِيِّ، بِحَيْثُ يَصِيرُ الرَّبُّ سُبْحَانَهُ كَأَنَّهُ مَرْئِيٌّ لِلْعَبْدِ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «اعْبُدِ اللَّهَ كَأَنَّكَ تَرَاهُ» فَهَذَا حَقٌّ، وَهُوَ قُوَّةُ يَقِينٍ، وَمَزِيدُ عِلْمٍ فَقَطْ.
نَعَمْ؛ قَدْ يَظْهَرُ لَهُ نُورٌ عَظِيمٌ، فَيَتَوَهَّمُ أَنَّ ذَلِكَ نُورُ الْحَقِيقَةِ الْإِلَهِيَّةِ، وَأَنَّهَا قَدْ تَجَلَّتْ لَهُ، وَذَلِكَ غَلَطٌ أَيْضًا، فَإِنَّ نُورَ الرَّبِّ تَعَالَى لَا يَقُومُ لَهُ شَيْءٌ، وَلَمَّا ظَهَرَ لِلْجَبَلِ مِنْهُ أَدْنَى

(3/216)

شَيْءٍ سَاخَ الْجَبَلُ وَتَدَكْدَكَ، وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الأنعام: 103] قَالَ: ذَاكَ نُورُهُ الَّذِي هُوَ نُورُهُ إِذَا تَجَلَّى بِهِ لَمْ يَقُمْ لَهُ شَيْءٌ.
وَهَذَا النُّورُ الَّذِي يَظْهَرُ لِلصَّادِقِ: هُوَ نُورُ الْإِيمَانِ الَّذِي أَخْبَرَ اللَّهُ عَنْهُ فِي قَوْلِهِ: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} [النور: 35] قَالَ أُبَيُّ بْنُ كَعْبٍ: مَثَلُ نُورِهِ فِي قَلْبِ الْمُؤْمِنِ فَهَذَا نُورٌ يُضَافُ إِلَى الرَّبِّ، وَيُقَالُ: هُوَ نُورُ اللَّهِ، كَمَا أَضَافَهُ اللَّهُ سُبْحَانَهُ إِلَى نَفْسِهِ، وَالْمُرَادُ: نُورُ الْإِيمَانِ الَّذِي جَعَلَهُ اللَّهُ لَهُ خَلْقًا وَتَكْوِينًا، كَمَا قَالَ تَعَالَى: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] فَهَذَا النُّورُ إِذَا تَمَكَّنَ مِنَ الْقَلْبِ، وَأَشْرَقَ فِيهِ فَاضَ عَلَى الْجَوَارِحِ، فَيُرَى أَثَرُهُ فِي الْوَجْهِ وَالْعَيْنِ، وَيَظْهَرُ فِي الْقَوْلِ وَالْعَمَلِ، وَقَدْ يَقْوَى حَتَّى يُشَاهِدَهُ صَاحِبُهُ عِيَانًا، وَذَلِكَ لِاسْتِيلَاءِ أَحْكَامِ الْقَلْبِ عَلَيْهِ، وَغَيْبَةِ أَحْكَامِ النَّفْسِ.
وَالْعَيْنُ شَدِيدَةُ الِارْتِبَاطِ بِالْقَلْبِ تُظْهِرُ مَا فِيهِ، فَتَقْوَى مَادَّةُ النُّورِ فِي الْقَلْبِ وَيَغِيبُ صَاحِبُهُ بِمَا فِي قَلْبِهِ عَنْ أَحْكَامِ حِسِّهِ، بَلْ وَعَنْ أَحْكَامِ الْعِلْمِ، فَيَنْتَقِلُ مِنْ أَحْكَامِ الْعِلْمِ إِلَى أَحْكَامِ الْعِيَانِ.
وَسِرُّ الْمَسْأَلَةِ: أَنَّ أَحْكَامَ الطَّبِيعَةِ وَالنَّفْسِ شَيْءٌ، وَأَحْكَامَ الْقَلْبِ شَيْءٌ، وَأَحْكَامَ الرُّوحِ شَيْءٌ، وَأَنْوَارَ الْعِبَادَاتِ شَيْءٌ، وَأَنْوَارَ اسْتِيلَاءِ مَعَانِي الصِّفَاتِ وَالْأَسْمَاءِ عَلَى الْقَلْبِ شَيْءٌ، وَأَنْوَارَ الذَّاتِ الْمُقَدَّسَةِ شَيْءٌ وَرَاءَ ذَلِكَ كُلِّهِ.
فَهَذَا الْبَابُ يَغْلَطُ فِيهِ رَجُلَانِ؛ أَحَدُهُمَا: غَلِيظُ الْحِجَابِ، كَثِيفُ الطَّبْعِ، وَالْآخَرُ: قَلِيلُ الْعِلْمِ، يَلْتَبِسُ عَلَيْهِ مَا فِي الذِّهْنِ بِمَا فِي الْخَارِجِ، وَنُورُ الْمُعَامَلَاتِ بِنُورِ رَبِّ الْأَرْضِ وَالسَّمَاوَاتِ {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .
قَوْلُهُ: " وَلَا مُكَاشَفَةُ الْحَالِ " مُكَاشَفَةُ الْحَالِ: هِيَ الْمَوَاجِيدُ الَّتِي يَجِدُهَا السَّالِكُ بِوَارِدَاتِهِ، حَتَّى يَبْقَى الْحُكْمُ لِقَلْبِهِ وَحَالِهِ.
قَوْلُهُ: " وَهِيَ مُكَاشَفَةٌ لَا تَذَرُ سِمَةً تُشِيرُ إِلَى الِالْتِذَاذِ " يُرِيدُ: أَنَّ هَذِهِ الْمُكَاشَفَةَ تَمْحُو رُسُومَ الْمُكَاشِفِ، فَلَا يَبْقَى مِنْهُ مَا يُحِسُّ بِلَذَّةٍ، فَإِنَّ الْأَحْوَالَ وَالْمَوَاجِيدَ لَهَا لَذَّةٌ

(3/217)

عَظِيمَةٌ، أَضْعَافُ اللَّذَّةِ الْحِسِّيَّةِ، فَإِنَّ لَذَّتَهَا رُوحَانِيَّةٌ قَلْبِيَّةٌ، وَالْمُكَاشَفَةُ الْعَيْنِيَّةُ تُغَيِّبُ الْمُكَاشِفَ عَنْ إِدْرَاكِ تِلْكَ اللَّذَّةِ، وَالسِّمَةُ هِيَ الْعَلَامَةُ، فَالْمَعْنَى: أَنَّ هَذِهِ الْمُكَاشَفَةَ لَا تَذَرُ لَهُ عَلَامَةً تَدُلُّ عَلَى لَذَّةٍ.
قَوْلُهُ: " أَوْ تُلْجِئُ إِلَى تَوَقُّفٍ " يَعْنِي: لَا تَذَرُ لَهُ بَقِيَّةً تُلْجِئُهُ إِلَى وَقْفَةٍ، فَإِنَّ الْبَقِيَّةَ الَّتِي تَبْقَى عَلَى السَّالِكِ مِنْ نَفْسِهِ: هِيَ الَّتِي تُلْجِئُهُ إِلَى التَّوَقُّفِ فِي سَيْرِهِ.
قَوْلُهُ: " وَلَا تَنْزِلُ عَلَى رَسْمٍ " أَيْ: لَا تَنْزِلُ هَذِهِ الْمُكَاشَفَةُ عَلَى مَنْ بَقِيَ فِيهِ رَسْمٌ حِجَابًا بَيْنَهُ وَبَيْنَ هَذِهِ الْمُكَاشَفَةِ، فَإِنَّهَا بِمَنْزِلَةِ نُورِ الشَّمْسِ، فَلَا تَنْزِلُ فِي بَيْتٍ عَلَيْهِ سَقْفٌ حَائِلٌ، فَإِنَّ الرَّسْمَ عِنْدَ الْقَوْمِ هُوَ الْحِجَابُ بَيْنَهُمْ وَبَيْنَ مَطْلُوبِهِمْ، وَالرَّسْمُ هُوَ النَّفْسُ وَأَحْكَامُهَا وَصِفَاتُهَا، وَهَذِهِ الْمُكَاشَفَةُ إِذَا قَوِيَتْ وَاسْتَحْكَمَتْ صَارَتْ مُشَاهَدَةً، وَلِذَلِكَ قَالَ: وَغَايَةُ هَذِهِ الْمُكَاشَفَةِ هُوَ مَقَامُ الْمُشَاهَدَةِ.


فصل المشاهدة، فصل المعاينة، فصل الحياة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ الْمُشَاهَدَةِ]
[مَنْ يَنْتَفِعُ بِكَلَامِ اللَّهِ]
فَصْلُ الْمُشَاهَدَةِ
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْمُشَاهَدَةِ) قَالَ اللَّهُ تَعَالَى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق: 37] .
قُلْتُ: جَعَلَ اللَّهُ سُبْحَانَهُ كَلَامَهُ ذِكْرَى، لَا يَنْتَفِعُ بِهَا إِلَّا مَنْ جَمَعَ هَذِهِ الْأُمُورَ الثَّلَاثَة‍َ.
أَحَدُهَا: أَنْ يَكُونَ لَهُ قَلْبٌ حَيٌّ وَاعٍ، فَإِذَا فَقَدَ هَذَا الْقَلْبَ لَمْ يَنْتَفِعْ بِالذِّكْرَى،
الثَّانِي: أَنْ يُصْغِيَ بِسَمْعِهِ كُلِّهِ نَحْوَ الْمُخَاطَبِ، فَإِنْ لَمْ يَفْعَلْ لَمْ يَنْتَفِعْ بِكَلَامِهِ،
الثَّالِثُ: أَنْ يُحْضِرَ قَلْبَهُ وَذِهْنَهُ عِنْدَ الْمُكَلِّمِ لَهُ، وَهُوَ الشَّهِيدُ؛ أَيِ: الْحَاضِرُ غَيْرُ الْغَائِبِ، فَإِنْ غَابَ قَلْبُهُ وَسَافَرَ فِي مَوْضِعٍ آخَرَ: لَمْ يَنْتَفِعْ بِالْخِطَابِ.
وَهَذَا كَمَا أَنَّ الْمُبْصِرَ لَا يُدْرِكُ حَقِيقَةَ الْمَرْئِيِّ إِلَّا إِذَا كَانَتْ لَهُ قُوَّةٌ مُبْصِرَةٌ، وَحَدَّقَ بِهَا نَحْوَ الْمَرْئِيِّ، وَلَمْ يَكُنْ قَلْبُهُ مَشْغُولًا بِغَيْرِ ذَلِكَ، فَإِنْ فَقَدَ الْقُوَّةَ الْمُبْصِرَةَ، أَوْ لَمْ

(3/218)

يُحَدِّقْ نَحْوَ الْمَرْئِيِّ، أَوْ حَدَّقَ نَحْوَهُ وَلَكِنَّ قَلْبَهُ كُلَّهُ فِي مَوْضِعٍ آخَرَ لَمْ يُدْرِكْهُ، فَكَثِيرًا مَا يَمُرُّ بِكَ إِنْسَانٌ أَوْ غَيْرُهُ، وَقَلْبُكَ مَشْغُولٌ بِغَيْرِهِ، فَلَا تَشْعُرُ بِمُرُورِهِ، فَهَذَا الشَّأْنُ يَسْتَدْعِي صِحَّةَ الْقَلْبِ وَحُضُورَهُ، وَكَمَالَ الْإِصْغَاءِ.

[حَقِيقَةُ الْمُشَاهَدَةِ]
قَالَ الشَّيْخُ: " الْمُشَاهَدَةُ: سُقُوطُ الْحِجَابِ بَتًّا " أَيْ: قَطْعًا، بِحَيْثُ لَا يَبْقَى مِنْهُ شَيْءٌ، وَالْمُشَاهَدَةُ هِيَ الْمُسْقِطَةُ لِلْحِجَابِ، وَهِيَ الَّتِي تَكُونُ عِنْدَ سُقُوطِ الْحِجَابِ، وَلَيْسَتْ هِيَ نَفْسُ سُقُوطِ الْحِجَابِ، لَكِنْ عَبَّرَ عَنِ الشَّيْءِ بِلَازِمِهِ، فَإِنَّ سُقُوطَ الْحِجَابِ يُلَازِمُ حُصُولَ الْمُشَاهَدَةِ.
قَوْلُهُ: " وَهِيَ فَوْقَ الْمُكَاشَفَةِ " هَذَا يَدُلُّكَ عَلَى أَنَّ مُرَادَ الشَّيْخِ وَمَنْ وَافَقَهُ مِنْ أَهْلِ الِاسْتِقَامَةِ بِالْمُكَاشَفَةِ وَالْمُشَاهَدَةِ قُوَّةُ الْيَقِينِ، وَمَزِيدُ الْعِلْمِ، وَارْتِفَاعُ الْحُجُبِ الْمَانِعَةِ مِنْ ذَلِكَ، لَا نَفْسُ مُعَايَنَةِ الْحَقِيقَةِ، فَإِنَّ الْمُكَاشَفَةَ لَوْ كَانَتْ هِيَ مُعَايَنَةُ الْحَقِيقَةِ، لَمَا كَانَ فَوْقَهَا مَرْتَبَةٌ أُخْرَى، وَإِنَّمَا كَانَتِ الْمُشَاهَدَةُ عِنْدَهُ فَوْقَ الْمُكَاشَفَةِ لِمَا ذَكَرَهُ مِنْ قَوْلِهِ؛ لِأَنَّ الْمُكَاشَفَةَ وِلَايَةُ النَّعْتِ، وَفِيهِ شَيْءٌ مِنْ بَقَايَا الرَّسْمِ، وَالْمُشَاهَدَةَ وِلَايَةُ الْعَيْنِ وَالذَّاتِ.
يُرِيدُ: أَنَّ الْمُكَاشَفَةَ تَتَعَلَّقُ بِالصِّفَاتِ الْإِلَهِيَّةِ، فَوِلَايَتُهَا وِلَايَةُ النُّعُوتِ وَالْأَوْصَافِ؛ أَيْ: سُلْطَانِهَا وَمَا يَتَعَلَّقُ بِهِ، هُوَ النُّعُوتُ وَالصِّفَاتُ وَسُلْطَانُ الْمُشَاهَدَةِ وَمَا يَتَعَلَّقُ بِهِ، هُوَ نَفْسُ الذَّاتِ الْجَامِعَةِ لِلنُّعُوتِ وَالصِّفَاتِ، فَلِذَلِكَ كَانَتْ فَوْقَهَا، وَأَكْمَلَ مِنْهَا.
وَالْفَرْقُ بَيْنَ وِلَايَةِ النَّعْتِ وَوِلَايَةِ الْعَيْنِ وَالذَّاتِ أَنَّ النَّعْتَ صِفَةٌ، وَمَنْ شَاهَدَ الصِّفَةَ فَلَا بُدَّ أَنْ يُشَاهِدَ مُتَعَلِّقَاتِهَا، فَإِنَّ النَّظَرَ فِي مُتَعَلِّقَاتِهَا يُكْسِبُهُ التَّعْظِيمَ لِلْمُتَّصِفِ بِهَا، فَإِنَّ مَنْ شَاهَدَ الْعِلْمَ الْقَدِيمَ الْأَزَلِيَّ مُتَعَلِّقًا بِسَائِرِ الْمَعْلُومَاتِ الَّتِي لَا تَتَنَاهَى مِنْ وَاجِبٍ، وَمُمْكِنٍ، وَمُسْتَحِيلٍ وَمَنْ شَاهَدَ الْإِرَادَةَ الْمُوجِبَةَ لِسَائِرِ الْإِرَادَاتِ عَلَى تَنَوُّعِهَا مِنَ الْأَفْعَالِ وَالْأَعْيَانِ وَالْحَرَكَاتِ وَالْأَوْصَافِ الَّتِي لَا تَتَنَاهَى وَشَاهَدَ الْقُدْرَةَ الَّتِي هِيَ كَذَلِكَ، وَشَاهَدَ صِفَةَ الْكَلَامِ، الَّذِي لَوْ أَنَّ الْبَحْرَ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ، وَأَشْجَارُ الْعَالَمِ كُلُّهَا أَقْلَامٌ يُكْتَبُ بِهَا كَلَامُ الرَّبِّ جَلَّ جَلَالُهُ، لَفَنِيَتِ الْبِحَارُ، وَنَفِدَتِ

(3/219)

الْأَقْلَامُ، وَكَلَامُ اللَّهِ عَزَّ وَجَلَّ لَا يَنْفَدُ وَلَا يَفْنَى.
فَمَنْ شَاهَدَ الصِّفَاتَ كَذَلِكَ، وَجَالَ قَلْبُهُ فِي عَظَمَتِهَا فَهُوَ مَشْغُولٌ بِالصِّفَاتِ، وَمُتَفَرِّقُ قَلْبُهُ فِي مُتَعَلِّقَاتِهَا فِي أَنْفُسِهَا، بِخِلَافِ مَنْ قَصَرَ نَظَرَهُ عَلَى نَفْسِ الذَّاتِ، وَشَاهَدَ قِدَمَهَا وَبَقَاءَهَا، وَاسْتَغْرَقَ قَلْبُهُ فِي عَظَمَةِ تِلْكَ الذَّاتِ، بِقَطْعِ النَّظَرِ عَنْ صِفَاتِهَا، فَهُوَ مُشَاهِدٌ لِلْعَيْنِ، وَالْأَوَّلُ مُشَاهِدٌ لِلصِّفَاتِ، فَالْأَوَّلُ فِي فَرْقٍ، وَهَذَا فِي جَمْعٍ، فَمَنِ اسْتَغْرَقَ قَلْبُهُ فِي هَذَا الْمَشْهَدِ اسْتَحَقَّ اسْمَ الْمُشَاهِدِ، وَوَصْفُ الْمُشَاهَدَةِ عِنْدَ الْقَوْمِ إِذَا غَابَ عَنْ إِدْرَاكِ رَسْمِهِ، وَكُلِّ مَا فِيهِ مِنْ عِلْمٍ أَوْ عَمَلٍ أَوْ حَالٍ، هَذَا تَقْرِيرُ كَلَامِهِ.
وَبَعْدُ، فَإِنَّ وِلَايَةَ! النُّعُوتِ وَالصِّفَاتِ الَّتِي جَعَلَهَا دُونَ وِلَايَةِ الْعَيْنِ وَالذَّاتِ لَيْسَ الْأَمْرُ فِيهَا كَمَا زَعَمَ، بَلْ لَا نِسْبَةَ بَيْنَهُمَا أَلْبَتَّةَ، فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى دَعَا عِبَادَهُ فِي كُتُبِهِ الْإِلَهِيَّةِ إِلَى الْأَوَّلِ دُونَ الثَّانِي، وَبِذَلِكَ نَطَقَتْ كُتُبُهُ وَرُسُلُهُ، فَهَذَا الْقُرْآنُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ إِنَّمَا يَدْعُو النَّاسَ إِلَى النَّظَرِ فِي صِفَاتِ اللَّهِ وَأَفْعَالِهِ وَأَسْمَائِهِ، دُونَ الذَّاتِ الْمُجَرَّدَةِ، فَإِنَّ الذَّاتَ الْمُجَرَّدَةِ لَا يُلْحَظُ مَعَهَا وَصْفٌ، وَلَا يُشْهَدُ فِيهَا نَعْتٌ، وَلَا تَدُلُّ عَلَى كَمَالٍ وَلَا جَلَالٍ، وَلَا يَحْصُلُ مِنْ شُهُودِهَا إِيمَانٌ، فَضْلًا عَنْ أَنْ يَكُونَ مِنْ أَعْلَى مَقَامَاتِ الْعَارِفِينَ.
وَيَا سُبْحَانَ اللَّهِ! أَيْنَ يَقَعُ شُهُودُ صِفَاتِ الْكَمَالِ وَتَنَوُّعِهَا وَكَثْرَتِهَا، وَمَا تَدُلُّ عَلَيْهِ مِنْ عَظَمَةِ الْمَوْصُوفِ بِهَا وَجَلَالِهِ وَكَمَالِهِ، وَأَنَّهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي كَمَالِهِ؛ لِكَثْرَةِ أَوْصَافِهِ وَنُعُوتِهِ وَأَسْمَائِهِ، وَامْتِنَاعِ أَضْدَادِهَا عَلَيْهِ، وَثُبُوتِهَا لَهُ عَلَى أَكْمَلِ الْوُجُوهِ الَّذِي لَا نَقْصَ فِيهِ بِوَجْهٍ مَا مِنْ شُهُودِ ذَاتٍ قَدْ غَابَ مُشَاهِدُهَا عَنْ كُلِّ صِفَةٍ وَنَعْتٍ وَاسْمٍ؟ !
فَبَيْنَ هَذَيْنِ الْمَشْهَدَيْنِ مِنَ التَّفَاوُتِ مَا لَا يُحْصِيهِ إِلَّا اللَّهُ، وَهَذَا هُوَ مَشْهَدُ مَنْ تَأَلَّهَ وَفَنِيَ مِنَ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ صَرَّحُوا بِذَلِكَ، وَقَالُوا: إِنَّ كَمَالَ هَذَا الْمَشْهَدِ هُوَ قَصْرُ النَّظَرِ الْقَلْبِيِّ عَلَى عَيْنِ الذَّاتِ، وَتَنْزِيهِهَا عَنِ الْأَعْرَاضِ وَالْأَبْعَاضِ وَالْأَغْرَاضِ وَالْحُدُودِ وَالْجِهَاتِ.
وَمُرَادُهُمْ بِالْأَعْرَاضِ: الصِّفَاتُ الَّتِي تَقُومُ بِالْحَيِّ، كَالسَّمْعِ وَالْبَصَرِ، وَالْقُدْرَةِ وَالْإِرَادَةِ، وَالْكَلَامِ، فَلَا سَمْعَ لَهُ وَلَا بَصَرَ، وَلَا إِرَادَةَ، وَلَا حَيَاةَ وَلَا عِلْمَ، وَلَا قُدْرَةَ.
وَمُرَادُهُمْ بِالْأَبْعَاضِ: أَنَّهُ لَا وَجْهَ لَهُ وَلَا يَدَانِ، وَلَمْ يَخْلُقْ آدَمَ بِيَدِهِ، وَلَا يَطْوِي سَمَاوَاتِهِ بِيَدِهِ، وَلَا يَقْبِضُ الْأَرْضَ بِالْيَدِ الْأُخْرَى، وَلَا يُمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَلَا الْأَرَضِينَ عَلَى إِصْبَعٍ، وَلَا الشَّجَرَ عَلَى إِصْبَعٍ، وَنَحْوُ ذَلِكَ مِمَّا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهِ عَنْهُ رَسُولُهُ الصَّادِقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/220)

وَمُرَادُهُمْ بِالْأَغْرَاضِ: أَنَّهُ لَا يَفْعَلُ لِحِكْمَةٍ، وَلَا لِعِلَّةٍ غَائِيَّةٍ، وَلَا سَبَبَ لِفِعْلِهِ، وَلَا غَايَةَ مَقْصُودَةٌ.
وَمُرَادُهُمْ بِالْحُدُودِ وَالْجِهَاتِ: مَسْأَلَةُ الْمُبَايَنَةِ وَالْعُلُوِّ، وَأَنَّهُ غَيْرُ بَائِنٍ عَنْ خَلْقِهِ، وَلَا مُسْتَوٍ عَلَى عَرْشِهِ، وَلَا تُرْفَعُ إِلَيْهِ الْأَيْدِي، وَلَا تَصْعَدُ إِلَيْهِ الْأَعْمَالُ، وَلَا يَنْزِلُ مِنْ عِنْدِهِ شَيْءٌ، وَلَا يَصْعَدُ إِلَيْهِ شَيْءٌ، وَلَيْسَ فَوْقَ الْعَرْشِ إِلَهٌ يُعْبَدُ، وَلَا رَبٌّ يُصَلَّى لَهُ وَيُسْجَدُ، بَلْ لَيْسَ هُنَاكَ إِلَّا الْعَدَمُ الْمَحْضُ الَّذِي هُوَ لَا شَيْءَ!
فَكَمَالُ الشُّهُودِ عِنْدَهُمْ: أَنْ يَشْهَدَ الْعَبْدُ ذَاتًا مُجَرَّدَةً عَنْ كُلِّ اسْمٍ وَوَصْفٍ وَنَعْتٍ.
وَشَيْخُ الْإِسْلَامِ عَدُوُّ هَذِهِ الطَّائِفَةِ، وَهُوَ بَرِيءٌ مِنْهُمْ بَرَاءَةَ الرُّسُلِ مِنْهُمْ، وَلَكِنْ بَقِيَتْ عَلَيْهِ مِثْلَ هَذِهِ الْبَقِيَّةِ، وَهِيَ جَعْلُ مَشْهَدِ الْعَيْنِ وَالذَّاتِ فَوْقَ مَشْهَدِ الصِّفَاتِ عَلَى أَنَّهُ لَا سَبِيلَ لِلْقُوَى الْبَشَرِيَّةِ إِلَى شُهُودِ الذَّاتِ الْإِلَهِيَّةِ أَلْبَتَّةَ، وَلَا يَقَعُ الشُّهُودُ عَلَى تِلْكَ الْحَقِيقَةِ، وَلَا جَعْلَ ذَلِكَ إِلَيْهَا، وَإِنَّمَا إِلَيْهَا شُهُودُ الصِّفَاتِ وَالْأَفْعَالِ، وَأَمَّا حَقِيقَةُ الذَّاتِ وَالْعَيْنِ: فَغَيْرُ مَعْلُومَةٍ لِلْبَشَرِيَّةِ، وَلَمَّا سَأَلَ الْمُشْرِكُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ حَقِيقَةِ رَبِّهِ سُبْحَانَهُ: مِنْ أَيِّ شَيْءٍ هُوَ؟ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 1] وَلِذَلِكَ لَمَّا سَأَلَ فِرْعَوْنُ مُوسَى عَنْ حَقِيقَةِ رَبِّهِ، بِقَوْلِهِ: {وَمَا رَبُّ الْعَالَمِينَ} [الشعراء: 23] أَجَابَهُ مُوسَى بِقَوْلِهِ: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [مريم: 65] إِذْ لَا وُصُولَ لِلْبَشَرِ إِلَى حَقِيقَةِ ذَاتِهِ، فَدَلَّهُمْ عَلَى نَفْسِهِ بِصِفَاتِهِ الثُّبُوتِيَّةِ؛ مِنْ كَوْنِهِ صَمَدًا، وَصِفَاتِهِ السَّلْبِيَّةِ الْمُتَضَمِّنَةِ لِلثُّبُوتِ؛ مِنْ كَوْنِهِ " لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ " لَمْ يَجْعَلْ لَهُمْ سَبِيلًا إِلَى مَعْرِفَةِ الذَّاتِ وَالْكُنْهِ.
فَمَا هَذَا الشُّهُودُ الْعَيْنِيُّ الذَّاتِيُّ الَّذِي جَعَلْتُمُوهُ لِلْمُشَاهِدِ، وَجَعَلْتُمُوهُ فَوْقَ

(3/221)

الْمُكَاشَفَةِ، وَجَعَلْتُمْ وِلَايَةَ الْمُكَاشَفَةِ النَّعْتَ وَوِلَايَةَ الْمُشَاهَدَةِ الْعَيْنَ؟
فَاعْلَمْ أَنَّ مُرَادَ الشَّيْخِ وَأَمْثَالِهِ مِنَ الْعَارِفِينَ أَهْلِ الِاسْتِقَامَةِ: أَنْ لَا يَقْصِرَ نَظَرَ الْقَلْبِ عَلَى صِفَةٍ مِنَ الصِّفَاتِ، بِحَيْثُ يَسْتَغْرِقُ فِيهَا وَحْدَهَا، بَلْ يَكُونُ الْتِفَاتُهُ وَشُهُودُهُ وَاقِعًا عَلَى الذَّاتِ الْمَوْصُوفَةِ بِصِفَاتِ الْكَمَالِ الْمَنْعُوتَةِ بِنُعُوتِ الْجَلَالِ، فَحِينَئِذٍ يَكُونُ شُهُودُهُ وَاقِعًا عَلَى الذَّاتِ وَالصِّفَاتِ جَمِيعًا.
وَلَا رَيْبَ أَنَّ هَذَا فَوْقَ مَشْهَدِ الصِّفَةِ الْوَاحِدَةِ أَوِالصِّفَاتِ.
وَلَكِنْ يُقَالُ: الشُّهُودُ لَا يَقَعُ عَلَى الصِّفَةِ الْمُجَرَّدَةِ، وَلَا يَصِحُّ تَجَرُّدُهَا فِي الْخَارِجِ وَلَا فِي الذِّهْنِ، بَلْ مَتَى شَهِدَ الصِّفَةَ شَهِدَ قِيَامَهَا بِالْمَوْصُوفِ وَلَا بُدَّ، فَمَا هَذَا الشُّهُودُ الذَّاتِيُّ الَّذِي هُوَ فَوْقَ الشُّهُودِ الْوَصْفِيِّ؟
وَالْأَمْرُ يَرْجِعُ إِلَى شَيْءٍ وَاحِدٍ، وَهُوَ أَنَّ مَنْ كَانَ بِصِفَاتِ اللَّهِ أَعْرَفَ وَلَهَا أَثْبَتَ، وَمَعَارِضُ الْإِثْبَاتِ مُنْتَفٍ عِنْدَهُ كَانَ أَكْمَلَ شُهُودًا، وَلِهَذَا كَانَ أَكْمَلَ الْخَلْقِ شُهُودًا مَنْ قَالَ: لَا أُحْصِي ثَنَاءً عَلَيْكَ، أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ، وَلِكَمَالِ مَعْرِفَتِهِ بِالْأَسْمَاءِ وَالصِّفَاتِ: اسْتَدَلَّ بِمَا عَرَفَهُ مِنْهَا عَلَى أَنَّ الْأَمْرَ فَوْقَ مَا أَحْصَاهُ وَعَلِمَهُ.
فَمَشْهَدُ الصِّفَاتِ: مَشْهَدُ الرُّسُلِ وَالْأَنْبِيَاءِ وَوَرَثَتِهِمْ، وَكُلُّ مَنْ كَانَ بِهَا أَعْرَفَ كَانَ بِاللَّهِ أَعْلَمَ، وَكَانَ مَشْهَدُهُ بِحَسَبِ مَا عَرَفَ مِنْهَا، وَلَيْسَ لِلْعَبْدِ فِي الْحَقِيقَةِ مُشَاهَدَةٌ وَلَا مُكَاشَفَةٌ، لَا لِلذَّاتِ وَلَا لِلصِّفَاتِ، أَعْنِي مُشَاهَدَةَ عِيَانٍ وَكَشْفَ عِيَانٍ، وَإِنَّمَا هُوَ مَزِيدُ إِيمَانٍ وَإِيقَانٍ.
وَيَجِبُ التَّنَبُّهُ هَاهُنَا عَلَى أَمْرٍ، وَهُوَ: أَنَّ الْمُشَاهَدَةَ نَتَائِجُ الْعَقَائِدِ، فَمَنْ كَانَ مُعْتَقَدُهُ ثَابِتًا فِي أَمْرٍ مِنَ الْأُمُورِ، فَإِنَّهُ إِذَا صَفَتْ نَفْسُهُ وَارْتَاضَتْ، وَفَارَقَتِ الشَّهَوَاتِ وَالرَّذَائِلَ، وَصَارَتْ رُوحَانِيَّةً تَجَلَّتْ لَهَا صُورَةُ مُعْتَقَدِهَا كَمَا اعْتَقَدَتْهُ، وَرُبَّمَا قَوِيَ ذَلِكَ التَّجَلِّي حَتَّى يَصِيرَ كَالْعِيَانِ، وَلَيْسَ بِهِ، فَيَقَعُ الْغَلَطُ مِنْ وَجْهَيْنِ.
أَحَدُهُمَا: ظَنُّ أَنَّ ذَلِكَ ثَابِتٌ فِي الْخَارِجِ، وَإِنَّمَا هُوَ فِي الذِّهْنِ، وَلَكِنْ لَمَّا صَفَا الِارْتِيَاضُ وَانْجَلَتْ عَنْهُ ظُلُمَاتُ الطَّبْعِ، وَغَابَ بِمَشْهُودِهِ عَنْ شُهُودِهِ، وَاسْتَوْلَتْ عَلَيْهِ أَحْكَامُ الْقَلْبِ، بَلْ أَحْكَامُ الرُّوحِ ظَنَّ أَنَّهُ الَّذِي ظَهَرَ لَهُ فِي الْخَارِجِ، وَلَا تَأْخُذُهُ فِي ذَلِكَ لَوْمَةُ لَائِمٍ، وَلَوْ جَاءَتْهُ كُلُّ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ، وَذَلِكَ عِنْدَهُ بِمَنْزِلَةِ مَنْ عَايَنَ الْهِلَالَ بِبَصَرِهِ جَهْرَةً، فَلَوْ قَالَ لَهُ أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ: لَمْ تَرَهُ، لَمْ يَلْتَفِتْ إِلَيْهِمْ.

(3/222)

وَلَعَمْرُ اللَّهِ إِنَّا لَا نُكَذِّبُهُ فِيمَا أَخْبَرَ بِهِ عَنْ رُؤْيَتِهِ، وَلَكِنْ إِنَّمَا نُوقِنُ أَنَّهُ إِنَّمَا رَأَى صُورَةَ مُعْتَقَدِهِ فِي ذَاتِهِ وَنَفْسِهِ، لَا الْحَقِيقَةَ فِي الْخَارِجِ، فَهَذَا أَحَدُ الْغَلَطَيْنِ.
وَسَبَبُهُ: قُوَّةُ ارْتِبَاطِ حَاسَّةِ الْبَصَرِ بِالْقَلْبِ، فَالْعَيْنُ مِرْآةُ الْقَلْبِ شَدِيدَةُ الِاتِّصَالِ بِهِ، وَتَنْضَمُّ إِلَى ذَلِكَ قُوَّةُ الِاعْتِقَادِ، وَضَعْفُ التَّمْيِيزِ، وَغَلَبَةُ حُكْمِ الْهَوَى وَالْحَالِ عَلَى الْعِلْمِ، وَسَمَاعُهُ مِنَ الْقَوْمِ: أَنَّ الْعِلْمَ حِجَابٌ.
وَالْغَلَطُ الثَّانِي: ظَنُّ أَنَّ الْأَمْرَ كَمَا اعْتَقَدَهُ، وَأَنَّ مَا فِي الْخَارِجِ مُطَابِقٌ لِاعْتِقَادِهِ،
فَيَتَوَلَّدُ مِنْ هَذَيْنِ الْغَلَطَيْنِ مِثْلُ هَذَا الْكَشْفِ وَالشُّهُودِ.
وَلَقَدْ أَخْبَرَ صَادِقُ الْمَلَاحِدَةِ، الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ: أَنَّهُمْ كُشِفَ لَهُمْ أَنَّ الْأَمْرَ كَمَا قَالُوهُ، وَشَهِدُوهُ فِي الْخَارِجِ كَذَلِكَ عِيَانًا، وَهَذَا الْكَشْفُ وَالشُّهُودُ: ثَمَرَةُ اعْتِقَادِهِمْ وَنَتِيجَتُهُ، فَهَذِهِ إِشَارَةٌ مَا إِلَى الْفُرْقَانِ فِي هَذَا الْمَوْضِعِ، وَاللَّهُ أَعْلَمُ.

[دَرَجَاتُ الْمُشَاهَدَةِ]
[فَصْلٌ الدَّرَجَةُ الْأُولَى مُشَاهَدَةُ مَعْرِفَةٍ]
فَصْلٌ
قَالَ: وَهِيَ عَلَى ثَلَاثِ دَرَجَاتٍ. الدَّرَجَةُ الْأُولَى: مُشَاهَدَةُ مِعْرِفَةٍ، تَجْرِي فَوْقَ حُدُودِ الْعِلْمِ، فِي لَوَائِحِ نُورِ الْوُجُودِ، مُنِيخَةً بِفِنَاءِ الْجَمْعِ.
هَذَا بِنَاءً عَلَى أُصُولِ الْقَوْمِ، وَأَنَّ الْمَعْرِفَةَ فَوْقَ الْعِلْمِ، فَإِنَّ الْعِلْمَ عِنْدَهُمْ هُوَ إِدْرَاكُ الْمَعْلُومِ، وَلَوْ بِبَعْضِ صِفَاتِهِ وَلَوَازِمِهِ، وَالْمَعْرِفَةُ عِنْدَهُمْ إِحَاطَةٌ بِعَيْنِ الشَّيْءِ عَلَى مَا هُوَ بِهِ كَمَا حَدَّهَا الشَّيْخُ وَلَا رَيْبَ أَنَّهَا بِهَذَا الِاعْتِبَارِ فَوْقَ الْعِلْمِ، لَكِنْ عَلَى هَذَا الْحَدِّ لَا يُتَصَوَّرُ أَنْ يَعْرِفَ اللَّهَ أَحَدٌ مِنْ خَلْقِهِ أَلْبَتَّةَ، وَسَيَأْتِي الْكَلَامُ عَلَى هَذَا الْحَدِّ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ تَعَالَى، وَلَيْسَتِ الْمَعْرِفَةُ عِنْدَ الْقَوْمِ مَشْرُوطَةً بِمَا ذَكَرُوا، وَسَنَذْكُرُ كَلَامَهُمْ إِنْ شَاءَ اللَّهُ.
وَقَدْ ذَكَرَ بَعْضُهُمْ: أَنَّ أَعْمَالَ الْأَبْرَارِ بِالْعِلْمِ، وَأَعْمَالَ الْمُقَرَّبِينَ بِالْمَعْرِفَةِ.
وَهَذَا كَلَامٌ يَصِحُّ مِنْ وَجْهٍ، وَيَبْطُلُ مِنْ وَجْهٍ، فَالْأَبْرَارُ وَالْمُقَرَّبُونَ عَامِلُونَ بِالْعِلْمِ، وَاقِفُونَ مَعَ أَحْكَامِهِ، وَإِنْ كَانَتْ مَعْرِفَةُ الْمُقَرَّبِينَ أَكْمَلُ مِنْ مَعْرِفَةِ الْأَبْرَارِ، فَكِلَاهُمَا أَهْلُ عِلْمٍ وَمَعْرِفَةٍ، فَلَا يُسْلَبُ الْأَبْرَارُ الْمَعْرِفَةَ، وَلَا يَسْتَغْنِي الْمُقَرَّبُونَ عَنِ الْعِلْمِ، وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذِ بْنِ جَبَلٍ «إِنَّكَ تَأْتِي قَوْمًا أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوَّلُ مَا تَدْعُوهُمْ إِلَيْهِ: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، فَإِذَا هُمْ عَرَفُوا اللَّهَ، فَأَخْبِرْهُمْ: أَنَّ اللَّهَ قَدْ فَرَضَ

(3/223)

عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ» فَجَعَلَهُمْ عَارِفِينَ بِاللَّهِ قَبْلَ إِتْيَانِهِمْ بِفَرْضِ الصَّلَاةِ وَالزَّكَاةِ، بَلْ جَعَلَهُمْ فِي أَوَّلِ أَوْقَاتِ دُخُولِهِمْ فِي الْإِسْلَامِ عَارِفِينَ بِاللَّهِ، وَلَا رَيْبَ أَنَّ هَذِهِ الْمَعْرِفَةَ لَيْسَتْ كَمَعْرِفَةِ الْمُهَاجِرِينَ وَالْأَنْصَارِ، فَالنَّاسُ مُتَفَاوِتُونَ فِي دَرَجَاتِ الْمَعْرِفَةِ تَفَاوُتًا بَعِيدًا.
قَوْلُهُ: " فِي لَوَائِحِ نُورِ الْوُجُودِ " يَعْنِي: أَنَّ شَوَاهِدَ الْمَعْرِفَةِ بَوَارِقٌ تَلُوحُ مِنْ نُورِ الْوُجُودِ، وَالْوُجُودُ عِنْدَ الشَّيْخِ ثَلَاثُ مَرَاتِبَ: وُجُودُ عِلْمٍ، وَوُجُودُ عَيْنٍ، وَوُجُودُ مَقَامٍ، كَمَا سَيَأْتِي شَرْحُهُ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَهَذِهِ اللَّوَائِحُ الَّتِي أَشَارَ إِلَيْهَا: تَلُوحُ فِي الْمَرَاتِبِ الثَّلَاثِ، وَقَدْ ذَكَرُوا عَنِ الْجُنَيْدِ، أَنَّهُ قَالَ: عِلْمُ التَّوْحِيدِ مُبَايِنٌ لِوُجُودِهِ، وَوُجُودُهُ مُبَايِنٌ لِعِلْمِهِ.
وَمَعْنَى ذَلِكَ: أَنَّ الْعَبْدَ قَدْ يَصِحُّ لَهُ الْعِلْمُ بِانْفِرَادِ الْحَقِّ فِي ذَاتِهِ وَصِفَاتِهِ وَأَفْعَالِهِ عِلْمًا جَازِمًا، لَا يَشُكُّ وَلَا يَرْتَابُ فِيهِ، وَلَكِنْ إِذَا اخْتَلَفَتْ عَلَيْهِ الْأَسْبَابُ، وَتَقَاذَفَتْ بِهِ أَمْوَاجُهَا لَمْ يَثْبُتْ قَلْبُهُ فِي أَوَائِلِ الصَّدَمَاتِ، وَلَمْ يُبَادِرْ إِذْ ذَاكَ إِلَى رُؤْيَةِ الْأَسْبَابِ كُلِّهَا مِنَ الْأَوَّلِ الَّذِي دَلَّتْ عَلَى وَحْدَانِيَّتِهِ وَأَوَّلِيَّتِهِ؛ الْبَرَاهِينُ الْقَطْعِيَّةُ وَالْمُشَاهَدَةُ الْإِيمَانِيَّةُ، فَهَذَا عَالِمٌ بِالتَّوْحِيدِ غَيْرُ وَاجِدٍ لِمَقَامِهِ، وَلَا مُتَّصِفٍ بِحَالٍ أَكْسَبَهُ إِيَّاهَا التَّوْحِيدُ، فَإِذَا وَجَدَ قَلْبَهُ وَقْتَ اخْتِلَافِ الْأَحْوَالِ وَتَبَايُنِ الْأَسْبَابِ وَاثِقًا بِرَبِّهِ، مُقْبِلًا عَلَيْهِ، مُسْتَغْرِقًا فِي شُهُودِ وَحْدَانِيَّتِهِ فِي رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ، فَإِنَّهُ وَحْدَهُ هُوَ الْمُنْفَرِدُ بِتَدْبِيرِ عِبَادِهِ فَقَدْ وَجَدَ مَقَامَ التَّوْحِيدِ حَالَهُ.
وَأَهْلُ هَذَا الْمَقَامِ مُتَفَاوِتُونَ فِي شُهُودِهِ تَفَاوُتًا عَظِيمًا: مِنْ مُدْرِكٍ لِمَا هُوَ فِيهِ مُتَنَعِّمٍ مُتَلَذِّذٍ فِي وَقْتٍ دُونَ وَقْتٍ، وَمِنْ غَالِبٍ عَلَيْهِ هَذِهِ الْحَالُ، وَمِنْ مُسْتَغْرِقٍ غَائِبٍ عَنْ حَظِّهِ وَلَذَّتِهِ بِمَا هُوَ فِيهِ مِنْ وُجُودِهِ، فَنُورُ الْوُجُودِ قَدْ غَشِيَ مُشَاهَدَتَهُ لِحَالِهِ، وَلَمْ يَصِلْ إِلَى مَقَامِ الْجَمْعِ، بَلْ قَدْ أَنَاخَ بِفِنَائِهِ، وَالْوُجُودُ عِنْدَهُ هُوَ حَضْرَةُ الْجَمْعِ، وَيُسَمَّى حَضْرَةَ الْوُجُودِ.

(3/224)

قَوْلُهُ: " مُنِيخَةً بِفِنَاءِ الْجَمْعِ " يَعْنِي: قَدْ شَارَفَتْ مُشَاهَدَتُهُ لِحَالِهِ مَنْزِلَ الْجَمْعِ، وَأَنَاخَتْ بِهِ، وَتَهَيَّأَ لِدُخُولِهِ، وَهَذِهِ اسْتِعَارَةٌ، فَكَأَنَّهُ مَثَّلَ الْمُشَاهِدَ بِالْمُسَافِرِ، وَمَثَّلَ مُشَاهَدَتَهُ بِنَاقَتِهِ الَّتِي يُسَافِرُ عَلَيْهَا، فَإِنَّهَا الْحَامِلَةُ لَهُ، وَشَبَّهَ حَضْرَةَ الْجَمْعِ بِالْمَنْزِلِ وَالدَّارِ، وَقَدْ أَنَاخَ الْمُسَافِرُ بِفِنَائِهَا، وَهَذَا إِشَارَةٌ مِنْهُ إِلَى إِشْرَافِهِ عَلَيْهَا، وَأَنَّ نُورَ الْوُجُودِ لَا يَلُوحُ إِلَّا مِنْهَا.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ مُشَاهَدَةُ مُعَايَنَةٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: مُشَاهَدَةُ مُعَايَنَةٍ، تَقْطَعُ حِبَالَ الشَّوَاهِدِ، وَتَلْبَسُ نُعُوتَ الْقُدْسِ، وَتُخْرِسُ أَلْسِنَةَ الْإِشَارَاتِ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا، لِأَنَّ تِلْكَ الدَّرَجَةَ مُشَاهَدَةُ بَرْقٍ عَنِ الْعِلْمِ النَّظَرِيِّ بِالتَّوْحِيدِ، وَتَمَكَّنَتْ فِي وُجُودِ التَّوْحِيدِ، حَتَّى صَارَ صَاحِبُهَا يَرَى الْأَسْبَابَ كُلَّهَا عَنْ وَاحِدٍ مُتَقَدِّمٍ عَلَيْهَا، لَا أَوَّلَ لِوُجُودِهِ حَالًا وَذَوْقًا، وَأَنَاخَ بِفِنَاءِ الْجَمْعِ لِيَتَبَوَّأَهُ مَنْزِلًا لِتَوْحِيدِهِ، وَلَكِنَّهُ بَعْدُ لَمْ يُكْمِلِ اسْتِغْرَاقَهُ عَنْ شُهُودِ رَسْمِهَا بِالْكُلِّيَّةِ، فَشَوَاهِدُ الرُّسُومِ بَعْدُ مَعَهُ، وَصَاحِبُ هَذِهِ الدَّرَجَةِ: قَدِ انْقَطَعَتْ عَنْهُ حِبَالُ الشَّوَاهِدِ، وَتَمَكَّنَ فِي مَقَامِ الْمُشَاهَدَةِ، وَتَطَهَّرَ مِنْ نُعُوتِ النَّفْسِ وَلَبِسَ نُعُوتَ الْقُدْسِ، فَتَطَهَّرَ مِنَ الِالْتِفَاتِ إِلَى غَيْرِ مَشْهُودِهِ، فَحَرَسَ لِذَلِكَ لِسَانَهُ عَنِ الْإِشَارَةِ إِلَى مَا هُوَ فِيهِ، فَهَذِهِ الْمُشَاهَدَةُ عِنْدَهُ فَوْقَ مُشَاهَدَةِ الْمَعْرَفَةِ؛ لِأَنَّ تِلْكَ مِنْ لَوَائِحِ نُورِ الْوُجُودِ، وَهَذِهِ مُشَاهَدَةُ الْوُجُودِ نَفْسِهِ، لَا بَوَارِقَ نُورِهِ، فَهِيَ أَعْلَى؛ لِأَنَّهَا مُشَاهَدَةُ عِيَانٍ، وَالْعِيَانُ وَالْمُعَايَنَةُ: أَنْ تَقَعَ الْعَيْنُ فِي الْعَيْنِ.
وَقَدْ عَرَفْتَ أَنَّ هَذَا مُسْتَحِيلٌ فِي الدُّنْيَا، وَمَنْ جَوَّزَهُ فَقَدْ أَخْطَأَ أَقْبَحَ الْخَطَأِ، وَتَعَدَّى مَقَامَ الرُّسُلِ، وَإِنَّمَا غَايَةُ مَا يَصِلُ إِلَيْهِ الْعَارِفُ: مَزِيدُ إِيمَانٍ وَيَقِينٍ، بِحَيْثُ يَعْبُدُ اللَّهَ كَأَنَّهُ يَرَاهُ؛ لِقُوَّةِ يَقِينِهِ وَإِيمَانِهِ بِوُجُودِهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَأَنَّ الْأَنْوَارَ وَاللَّوَامِعَ وَالْبَوَارِقَ إِنَّمَا هِيَ أَنْوَارُ الْإِيمَانِ وَالطَّاعَاتِ مِنَ الذِّكْرِ، وَقِرَاءَةِ الْقُرْآنِ وَنَحْوِهَا، أَوْ هِيَ أَنْوَارُ اسْتِغْرَاقِهِ فِي مُطَالَعَةِ الْأَسْمَاءِ وَالصِّفَاتِ وَإِثْبَاتِهَا وَالْإِيمَانِ بِهَا، بِحَيْثُ يَبْقَى

(3/225)

كَالْمُعَايِنِ لَهَا، فَيُشْرِقُ عَلَى قَلْبِهِ نُورُ الْمَعْرِفَةِ، فَيَظُنُّهُ نُورَ الذَّاتِ وَالصِّفَاتِ.
وَتَقَدَّمَ بَيَانُ السَّبَبِ الْمُوقِعِ لَهُمْ فِي ذَلِكَ، وَأَنَّهُمْ لَا يُمْكِنُ رُجُوعُهُمْ فِي ذَلِكَ إِلَى الْمَحْجُوبِينَ الَّذِينَ غَلُظَ فِي هَذَا الْبَابِ حِجَابُهُمْ، وَكَثُفَتْ عَنْ إِدْرَاكِهِ أَرْوَاحُهُمْ، وَقَصُرَتْ عَنْهُ عُلُومُهُمْ وَمَعَارِفُهُمْ، وَلَمْ يَكَادُوا يَظْفَرُونَ بِذَائِقٍ صَحِيحِ الذَّوْقِ يُفَصِّلُ لَهُمْ أَحْكَامَ أَذْوَاقِهِمْ وَمُشَاهَدَتِهِمْ، وَيُنْزِلُهَا مَنَازِلَهَا، وَيُبَيِّنُ أَسْبَابَهَا وَعِلَلَهَا، فَوُجُودُ هَذَا أَعَزُّ شَيْءٍ، وَالْقَوْمُ لَهُمْ طَلَبٌ شَدِيدٌ وَهِمَمٌ عَالِيَةٌ، وَمَطْلَبُهُمْ وَهِمَمُهُمْ عِنْدَهُمْ فَوْقَ مَطَالِبِ النَّاسِ وَهِمَمِهِمْ، فَتَشْهَدُ أَرْوَاحُهُمْ مَقَامَاتِ الْمُنْكِرِ عَلَيْهِمْ وَسُفُولِهَا، وَاسْتِغْرَاقِهِ فِي حُظُوظِهِ وَأَحْكَامِ نَفْسِهِ وَطَبِيعَتِهِ، فَلَا تَسْمَحُ نُفُوسُهُمْ بِقَبُولِ قَوْلِهِ، وَالرُّجُوعِ إِلَيْهِ، فَلَوْ وَجَدُوا عَارِفًا ذَا قُرْآنٍ وَإِيمَانٍ يُنَادِي الْقُرْآنُ وَالْإِيمَانُ عَلَى مَعْرِفَتِهِ، وَتَدُلُّ مَعْرِفَتُهُ عَلَى مُقْتَضَى الْإِيمَانِ وَالْقُرْآنِ، مُحَكِّمًا لِلْوَحْيِ عَلَى الذَّوْقِ، مُسْتَخْرِجًا أَحْكَامَ الذَّوْقِ مِنَ الْوَحْيِ، لَيْسَ فَظًّا وَلَا غَلِيظًا، وَلَا مُدَّعِيًا وَلَا مَحْجُوبًا بِالْوَسَائِلِ عَنِ الْغَايَاتِ، إِشَارَتُهُ دُونَ مَقَامِهِ، وَمَقَامُهُ فَوْقَ إِشَارَتِهِ، إِنْ أَشَارَ أَشَارَ بِاللَّهِ مُسْتَشْهِدًا بِشَوَاهِدِ اللَّهِ، وَإِنْ سَكَتَ سَكَتَ بِاللَّهِ، عَاكِفًا بِسِرِّهِ وَقَلْبِهِ عَلَى اللَّهِ فَلَوْ وَجَدُوا مِثْلَ هَذَا لَكَانَ الصَّادِقُونَ أَسْرَعَ إِلَيْهِ مِنَ النَّارِ فِي يَابِسِ الْحَطَبِ وَالْوَقُودِ، وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: " وَقَطْعُ حِبَالِ الشَّوَاهِدِ " شَبَّهَ الشَّوَاهِدَ بِالْحِبَالِ الَّتِي تَجْذِبُ الْعَبْدَ إِلَى مَطْلُوبِهِ، وَهَذَا إِنَّمَا يَكُونُ مَعَ الْغَيْبَةِ عَنْهُ، فَإِذَا صَارَ الْأَمْرُ إِلَى الْعِيَانِ: انْقَطَعَتْ حِينَئِذٍ حِبَالُ الشَّوَاهِدِ بِحُكْمِ الْمُعَايَنَةِ.
قَوْلُهُ: " وَتَلْبَسُ نُعُوتَ الْقُدْسِ " الْقُدْسُ: هُوَ النَّزَاهَةُ وَالطَّهَارَةُ، وَ " نُعُوتُ الْقُدْسِ " هِيَ صِفَاتُهُ، فَيُلْبِسُهُ الْحَقُّ سُبْحَانَهُ مِنْ تِلْكَ النُّعُوتِ مَا يَلِيقُ بِهِ، وَاسْتَعَارَ لِذَلِكَ لَفْظَةَ اللُّبْسِ؛ فَإِنَّ تِلْكَ الصِّفَاتِ خِلَعٌ، وَخِلَعُ الْحَقِّ سُبْحَانَهُ وَتَعَالَى يُلْبِسُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ.
وَهَذَا مَوْضِعٌ يَتَوَارَدُ عَلَيْهِ الْمُوَحِّدُونَ وَالْمُلْحِدُونَ، فَالْمُوَحِّدُ يَعْتَقِدُ: أَنَّ الَّذِي أَلْبَسَهُ اللَّهُ إِيَّاهُ هُوَ صِفَاتٌ جَمَّلَ اللَّهُ بِهَا ظَاهِرَهُ وَبَاطِنَهُ، وَهِيَ صِفَاتٌ مَخْلُوقَةٌ أُلْبِسَتْ عَبْدًا مَخْلُوقًا، فَكَسَا عَبْدَهُ حُلَّةً مِنْ حُلَلِ فَضْلِهِ وَعَطَائِهِ.
وَالْمُلْحِدُ يَقُولُ: كَسَاهُ نَفْسَ صِفَاتِهِ، وَخَلَعَ عَلَيْهِ خِلْعَةً مِنْ صِفَاتِ ذَاتِهِ، حَتَّى صَارَ شَبِيهًا بِهِ، بَلْ هُوَ هُوَ، وَيَقُولُونَ: الْوُصُولُ هُوَ التَّشَبُّهُ بِالْإِلَهِ عَلَى قَدْرِ الطَّاقَةِ، وَبَعْضُهُمْ يُلَطِّفُ هَذَا الْمَعْنَى، وَيَقُولُ: بَلْ يَتَخَلَّقُ بِأَخْلَاقِ الرَّبِّ، وَرَوَوْا فِي ذَلِكَ أَثَرًا

(3/226)

بَاطِلًا " تَخَلَّقُوا بِأَخْلَاقِ اللَّهِ ".
وَلَيْسَ هَاهُنَا غَيْرَ التَّعَبُّدِ بِالصِّفَاتِ الْجَمِيلَةِ، وَالْأَخْلَاقِ الْفَاضِلَةِ الَّتِي يُحِبُّهَا اللَّهُ، وَيَخْلُقُهَا لِمَنْ يَشَاءُ مِنْ عِبَادِهِ، فَالْعَبْدُ مَخْلُوقٌ، وَخِلْعَتُهُ مَخْلُوقَةٌ، وَصِفَاتُهُ مَخْلُوقَةٌ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى بَائِنٌ بِذَاتِهِ وَصِفَاتِهِ عَنْ خَلْقِهِ، لَا يُمَازِجُهُمْ وَلَا يُمَازِجُونَهُ، وَلَا يَحِلُّ فِيهِمْ وَلَا يَحِلُّونَ فِيهِ، تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مُشَاهَدَةُ جَمْعٍ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مُشَاهَدَةُ جَمْعٍ. تَجْذِبُ إِلَى عَيْنِ الْجَمْعِ، مَالِكَةً لِصِحَّةِ الْوُرُودِ، رَاكِبَةً بَحْرَ الْوُجُودِ.
صَاحِبُ هَذِهِ الدَّرَجَةِ: أَثْبَتُ عِنْدَ الشَّيْخِ فِي مَقَامِ الْمُشَاهَدَةِ، وَأَمْكَنُ فِي مَقَامِ الْجَمْعِ، الَّذِي هُوَ حَضْرَةُ الْوُجُودِ، وَأَمْلَكُ لِحَمْلِ مَا يَرِدُ عَلَيْهِ فِي مَقَامِهِ مِنْ أَنْوَاعِ الْكُشُوفَاتِ وَالْمَعَارِفِ، وَلِذَلِكَ كَانَتْ مُشَاهَدَتُهُ مَالِكَةً لِصِحَّةِ الْوُرُودِ؛ أَيْ: تَشْهَدُ لِنَفْسِهَا بِصِحَّةِ وُرُودِهَا إِلَى حَضْرَةِ الْجَمْعِ، وَتَشْهَدُ الْأَشْيَاءُ كُلُّهَا لَهَا بِالصِّدْقِ، وَيَشْهَدُ الْمَشْهُودُ أَيْضًا لَهَا بِذَلِكَ، فَلَا يَبْقَى عِنْدَهَا احْتِمَالُ شَكٍّ وَلَا رَيْبٍ.
وَهَذَا أَيْضًا مَوْرِدٌ لِلْمُلْحِدِ وَالْمُوَحِّدِ.
فَالْمُلْحِدُ يَقُولُ: مُشَاهَدَةُ الْجَمْعِ هِيَ مُشَاهَدَةُ الْوُجُودِ الْوَاحِدِ، الْجَامِعِ لِجَمِيعِ الْمَعَانِي وَالصُّوَرِ وَالْقُوَى وَالْأَفْعَالِ وَالْأَسْمَاءِ، وَ " حَضْرَةُ الْجَمْعِ " عِنْدَهُ: هِيَ حَضْرَةُ هَذَا الْوُجُودِ، وَمُشَاهَدَةُ هَذَا الْجَذْبِ تُجْذَبُ إِلَى عَيْنِهِ.
قَالَ: وَصِفَةُ هَذَا الْجَذْبِ: أَنْ يُحِلَّ الْحَقُّ تَعَالَى عَقْدَ خَلِيقَتِهِ بِيَدِ حَقِيقَتِهِ، فَيَرْجِعُ النُّورُ الْفَائِضُ عَلَى صُورَةِ خَلِيقَتِهِ إِلَى أَصْلِهِ، وَيَرْجِعُ الْعَبْدُ إِلَى عَدَمِيَّتِهِ، فَيَبْقَى الْوُجُودُ لِلْحَقِّ، وَالْفَنَاءُ لِلْخَلْقِ، وَيُقِيمُ الْحَقُّ تَعَالَى وَصْفًا مِنْ أَوْصَافِهِ، نَائِبًا عَنْهُ فِي اسْتِجْلَاءِ ذَاتِهِ، فَيَكُونُ الْحَقُّ هُوَ الْمُشَاهِدُ ذَاتَهُ بِذَاتِهِ، فِي طَوْرٍ مِنْ أَطْوَارِ ظُهُورِهِ، وَهِيَ مَرْتَبَةُ عَبْدِهِ، فَإِذَا ثَبَّتَ الْحَقُّ تَعَالَى عَبْدَهُ بَعْدَ نَفْيِهِ وَمَحْوِهِ، وَأَبْقَاهُ بَعْدَ فَنَائِهِ، فَعَادَ كَمَا يَعُودُ السَّكْرَانُ إِلَى صَحْوِهِ وَجَدَ فِي ذَاتِهِ أَسْرَارَ رَبِّهِ، وَطَوْرَ صِفَاتِهِ، وَحَقَائِقَ ذَاتِهِ، وَمَعَالِمَ وُجُودِهِ، وَمَطَارِحَ أَشِعَّةِ نُورِهِ، وَوَجَدَ خَلِيقَتَهُ أَسْمَاءَ مُسَمَّى ذَاتِهِ، وَعَوْدِهِ إِلَيْهِ، فَيَرَى الْعَبْدُ ثُبُوتَ ذَلِكَ الِاسْمِ فِي حَضْرَةِ سَائِرِ الْأَسْمَاءِ الْمُشِيرَةِ بِدَلَالَتِهَا إِلَى الْوُجُودِ الْمُنَزَّهِ الْأَصْلِ، الْمُوهِمِ الْفَرْعَ، فَيُؤَدِّي اسْتِصْحَابُ النَّظَرِ إِلَى أَصْلِهِ: أَنَّ الْفَرْعَ لَمْ يُفَارِقْهُ هُوَ إِلَّا بِشَكْلِهِ.

(3/227)

وَالشَّكْلُ عَلَى اخْتِلَافِ ضُرُوبِهِ فَمَعْنًى عَدَمِيٌّ لِتَعَيُّنِ إِمْكَانِهِ فِي وُجُوبِهِ.
فَانْظُرْ مَا فِي الْكَلَامِ مِنَ الْإِلْحَادِ وَالْكُفْرِ الصَّرَاحِ، وَجَعْلِ عَيْنِ الْمَخْلُوقِ نَفْسَ عَيْنِ الْخَالِقِ، وَأَنَّ الرَّبَّ سُبْحَانَهُ أَقَامَ نَفْسَ أَوْصَافِهِ نَائِبَةً عَنْهُ فِي اسْتِجْلَاءِ ذَاتِهِ، وَأَنَّهُ شَاهَدَ ذَاتَهُ بِذَاتِهِ فِي مَرَاتِبِ الْخَلْقِ، وَأَنَّ الْإِنْسَانَ إِذَا صَحَا مِنْ سُكْرِهِ وَجَدَ فِي ذَاتِهِ حَقَائِقَ ذَاتِ الرَّبِّ، وَوَجَدَ خَلِيقَتَهُ أَسْمَاءَ مُسَمَّى ذَاتِهِ، فَيَرَى ثُبُوتَ ذَلِكَ الِاسْمِ فِي حَضْرَةِ سَائِرِ الْأَسْمَاءِ الْمُشِيرَةِ بِدَلَالَتِهَا إِلَى الْوُجُودِ الْمُنَزَّهِ الْأَصْلِ، يَعْنِي عَنْ الِانْقِسَامِ وَالتَّكَثُّرِ " الْمُوهِمِ الْفَرْعَ " يَعْنِي الَّذِي يُوهِمُ فُرُوعُهُ وَتَكْثُرُ مَظَاهِرُهُ، وَاخْتِلَافُ أَشْكَالِهِ أَنَّهُ مُتَعَدِّدٌ، وَإِنَّمَا هُوَ وُجُودٌ وَاحِدٌ، وَالْأَشْكَالُ عَلَى اخْتِلَافِ ضُرُوبِهَا أُمُورٌ عَدَمِيَّةٌ، لِأَنَّهَا مُمْكِنَةٌ وَإِمْكَانُهَا يَفْنَى فِي وُجُوبِهَا، فَلَمْ يَبْقَ إِلَّا وُجُوبُ وَاجِبِ الْوُجُودِ، وَهُوَ وَاحِدٌ، وَإِنِ اخْتَلَفَتِ الْأَشْكَالُ الَّتِي ظَهَرَ فِيهَا، وَالْأَسْمَاءُ الَّتِي أَشَارَتْ إِلَيْهِ.
فَالِاتِّحَادِيُّ يُشَاهِدُ وُجُودًا وَاحِدًا، جَامِعًا لِجَمِيعِ الصُّوَرِ وَالْأَنْوَاعِ وَالْأَجْنَاسِ، فَاضَ عَلَيْهَا كُلُّهَا، فَظَهَرَ فِيهَا بِحَسَبِ قَوَابِلِهَا وَاسْتِعْدَادَاتِهَا.
وَذَلِكَ الشُّهُودُ يَجْذِبُهُ إِلَى انْحِلَالِ عَزْمِهِ عَنِ التَّقَيُّدِ بِمَعْبُودٍ مُعَيَّنٍ، أَوْ عِبَادَةٍ مُعَيَّنَةٍ، بَلْ يَبْقَى مَعْبُودُهُ الْوُجُودُ الْمُطْلَقُ السَّارِي فِي الْمَوْجُودَاتِ بِأَيِّ مَعْنًى ظَهَرَ، وَفِي أَيِّ مَاهِيَّةٍ تَحَقَّقَ، فَلَا فَرْقَ عِنْدَهُ بَيْنَ السُّجُودِ لِلصَّنَمِ وَالشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ وَغَيْرِهَا، كَمَا قَالَ شَاعِرُ الْقَوْمِ:
وَإِنْ خَرَّ لِلْأَحْجَارِ فِي الْبِيدِ عَاكِفٌ ... فَلَا تَعْدُ بِالْإِنْكَارِ بِالْعَصَبِيَّةِ
وَإِنْ عَبَدَ النَّارَ الْمَجُوسُ وَمَا انْطَفَتْ ... كَمَا جَاءَ فِي الْأَخْبَارِ مُذْ أَلْفِ حَجَّةِ
فَمَا عَبَدُوا غَيْرِي وَمَا كَانَ قَصْدُهُمْ ... سِوَايَ وَإِنْ لَمْ يُظْهِرُوا عَقْدَ نِيَّةِ
وَمَا عَقَدَ الزُّنَّارُ حُكْمًا سِوَى يَدِي ... وَإِنْ حَلَّ بِالْإِقْرَارِ لِي فَهْيَ بَيْعَتِي
وَكَمَا قَالَ عَارِفُهُمْ: وَاعْلَمْ أَنَّ لِلْحَقِّ فِي كُلِّ مَعْبُودٍ وَجْهًا يَعْرِفُهُ مَنْ عَرَفَهُ، وَيَجْهَلُهُ مَنْ جَهِلَهُ، فَالْعَارِفُ يَعْرِفُ مَنْ عَبَدَ، وَفِي أَيِّ صُورَةٍ ظَهَرَ، قَالَ اللَّهُ: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] قَالَ: وَمَا قَضَى اللَّهُ شَيْئًا إِلَّا وَقَعَ، وَمَا عُبِدَ غَيْرٌ لِلَّهِ فِي كُلِّ مَعْبُودٍ، فَهَذَا مَشْهَدُ الْمُلْحِدِ.

(3/228)

وَالْمُوَحِّدُ يُشَاهِدُ بِإِيمَانِهِ وَيَقِينِهِ ذَاتًا جَامِعَةً لِلْأَسْمَاءِ الْحُسْنَى، وَالصِّفَاتِ الْعُلَى، لَهَا كُلُّ صِفَةِ كَمَالٍ، وَكُلُّ اسْمٍ حَسَنٍ، وَذَلِكَ يَجْذِبُهُ إِلَى نَفْسِ اجْتِمَاعِ هَمِّهِ عَلَى اللَّهِ، وَعَلَى الْقِيَامِ بِفَرَائِضِهِ.
وَالطَّرِيقُ بِمَجْمُوعِهَا لَا تَخْرُجُ عَنْ هَذَيْنِ السَّبَبَيْنِ، وَإِنْ طَوَّلُوا الْعِبَارَاتِ، وَدَقَّقُوا الْإِشَارَاتِ، فَالْأَمْرُ كُلُّهُ دَائِرٌ عَلَى جَمْعِ الْهِمَّةِ عَلَى اللَّهِ، وَاسْتِفْرَاغِ الْوُسْعِ بِغَايَةِ النَّصِيحَةِ فِي التَّقَرُّبِ إِلَيْهِ بِالنَّوَافِلِ، بَعْدَ تَكْمِيلِ الْفَرَائِضِ، فَلَا تُطَوِّلُ وَلَا يُطَوَّلُ عَلَيْكَ.
وَشَيْخُ الْإِسْلَامِ مُرَادُهُ بِالْجَمْعِ الْجَاذِبِ إِلَى عَيْنِ الْجَمْعِ أَمْرٌ آخَرُ بَيْنَ هَذَا وَبَيْنَ جَمْعِ أَهْلِ الْوَحْدَةِ وَعَيْنِ جَمْعِهِمْ، لَا هُوَ هَذَا وَلَا هُوَ هَذَا، فَهُوَ دَائِرٌ عَلَى الْفَنَاءِ لَا تَأْخُذُهُ فِيهِ لَوْمَةُ لَائِمٍ، وَهُوَ الْجَمْعُ الَّذِي يُدَنْدِنُ حَوْلَهُ، وَعَيْنُ الْجَمْعِ عِنْدَهُ هُوَ تَفَرُّدُ الرَّبِّ سُبْحَانَهُ بِالْأَزَلِيَّةِ وَبِالدَّوَامِ، وَبِالْخَلْقِ وَالْفِعْلِ، فَكَانَ وَلَا شَيْءَ، وَيَعُودُ بَعْدَ كُلِّ شَيْءٍ، وَهُوَ الْمُكَوِّنُ لِكُلِّ شَيْءٍ، فَلَا وُجُودَ فِي الْحَقِيقَةِ لِغَيْرِهِ، وَلَا فِعْلَ لِغَيْرِهِ، بَلْ وُجُودُ غَيْرِهِ كَالْخَيَالِ وَالظِّلَالِ، وَفِعْلُ غَيْرِهِ فِي الْحَقِيقَةِ كَحَرَكَاتِ الْأَشْجَارِ وَالنَّبَاتِ، وَهَذَا تَحْقِيقُ الْفَنَاءِ فِي شُهُودِ الرُّبُوبِيَّةِ وَالْأَزَلِيَّةِ وَالْأَبَدِيَّةِ، وَطَيِّ بِسَاطِ شُهُودِ الْأَكْوَانِ، فَإِذَا ظَهَرَ هَذَا الْحُكْمُ انْمَحَقَ وُجُودُ الْعَبْدِ فِي وُجُودِ الْحَقِّ، وَتَدْبِيرُهُ فِي تَدْبِيرِ الْحَقِّ، فَصَارَ سُبْحَانَهُ هُوَ الْمَشْهُودُ بِوُجُودِ الْعَبْدِ، مُتَلَاشٍ مُضْمَحِلٍّ كَالْخَيَالِ وَالظِّلَالِ.
وَلَا يَسْتَعِدُّ لِهَذَا عِنْدَهُمْ إِلَّا مَنِ اجْتَمَعَتْ إِرَادَتُهُ عَلَى الْمُرَادِ وَحْدَهُ، حَالًا لَا تَكَلُّفًا، وَطَبْعًا لَا تَطَبُّعًا، فَقَدْ تَنْبَعِثُ الْهِمَّةُ إِلَى أَمْرٍ وَتَتَعَلَّقُ بِهِ، وَصَاحِبُهَا مُعْرِضٌ عَنْ غَيْرِ مَطْلَبِهِ، مُتَحَلٍّ بِهِ، وَلَكِنَّ إِرَادَةَ السِّوَى كَامِنَةٌ فِيهِ، قَدْ تَوَارَى حُكْمُهَا وَاسْتَتَرَ، وَلَمَّا يَزُلْ، فَإِنَّ الْقَلْبَ إِذَا اشْتَغَلَ بِشَيْءٍ اشْتِغَالًا تَامًّا تَوَارَثَ عَنْهُ إِرَادَتَهُ لِغَيْرِهِ، وَالْتِفَاتَهُ إِلَى مَا سِوَاهُ مَعَ كَوْنِهِ كَامِنًا فِي نَفْسِهِ، مَادَّتُهُ حَاضِرَةٌ عِنْدَهُ، فَإِذَا وَجَدَ فَجْوَةً وَأَدْنَى تَخَلٍّ مِنْ شَاغِلِهِ، ظَهَرَ حُكْمُ تِلْكَ الْإِرَادَاتِ الَّتِي كَانَ سُلْطَانُ شُهُودِهِ يَحُولُ بَيْنَهُ وَبَيْنَهَا، فَإِذًا الْجَمْعُ وَعَيْنُ الْجَمْعِ ثَلَاثُ مَرَاتِبَ.
أَعْلَاهَا: جَمْعٌ لِهَمٍّ عَلَى اللَّهِ: إِرَادَةً وَمَحَبَّةً وَإِنَابَةً، وَجَمْعُ الْقَلْبِ وَالرُّوحِ وَالنَّفْسِ وَالْجَوَارِحِ عَلَى اسْتِفْرَاغِ الْوُسْعِ فِي التَّقَرُّبِ إِلَيْهِ بِمَا يُحِبُّهُ وَيَرْضَاهُ، دُونَ رُسُومِ النَّاسِ وَعَوَائِدِهِمْ، فَهَذَا جَمْعُ خَوَاصِّ الْمُقَرَّبِينَ وَسَادَاتِهِمْ.
وَالثَّانِي: الِاسْتِغْرَاقُ فِي الْفَنَاءِ فِي شُهُودِ الرُّبُوبِيَّةِ، وَتَفَرُّدُ الرَّبِّ سُبْحَانَهُ بِالْأَزَلِيَّةِ وَالدَّوَامِ، وَأَنَّ الْوُجُودَ الْحَقِيقِيَّ لَهُ وَحْدَهُ، وَهَذَا الْجَمْعُ دُونَ الْجَمْعِ الْأَوَّلِ بِمَرَاتِبَ كَثِيرَةٍ.

(3/229)

وَالثَّالِثُ: جَمْعُ الْمَلَاحِدَةِ الِاتِّحَادِيَّةِ، وَعَيْنُ جَمْعِهِمْ؛ وَهُوَ جَمْعُ الشُّهُودِ فِي وَحْدَةِ الْوُجُودِ، فَعَلَيْكَ بِتَمْيِيزِ الْمَرَاتِبِ؛ لِتَسْلَمَ مِنَ الْمَعَاطِبِ، وَسَيَأْتِي ذِكْرُ مَرَاتِبِ الْجَمْعِ وَالتَّمْيِيزِ بَيْنَ صَحِيحِهَا وَفَاسِدِهَا، فِي آخِرِ بَابِ التَّوْحِيدِ مِنْ هَذَا الْكِتَابِ إِنْ شَاءَ اللَّهُ تَعَالَى، وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: " مَالِكَةً لِصِحَّةِ الْوُرُودِ " أَيْ: ضَامِنَةً لِصِحَّةِ وُرُودِهَا، شَاهِدَةً بِذَلِكَ مَشْهُودًا لَهَا بِهِ، لِأَنَّهَا فَوْقَ مُشَاهَدَةِ الْمَعْرِفَةِ، وَفَوْقَ مُشَاهَدَةِ الْمُعَايَنَةِ.
قَوْلُهُ: " رَاكِبَةً بَحْرَ الْوُجُودِ " يَعْنِي: تِلْكَ الْمُشَاهَدَةَ رَاكِبَةٌ بَحْرَ الْوُجُودِ، فَهِيَ فِي لُجَّةِ بَحْرِهِ لَا فِي أَنْوَارِهِ، وَلَا فِي بَوَارِقِهِ.
وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى مُرَادِهِ بِالْوُجُودِ وَأَنَّهُ وُجُودُ عِلْمٍ، وَوُجُودُ عَيْنٍ، وَوُجُودُ مَقَامٍ، وَسَيَأْتِي تَمَامُ الْكَلَامِ عَلَيْهِ فِي بَابِهِ إِنْ شَاءَ اللَّهُ تَعَالَى.

[فَصْلُ الْمُعَايَنَةِ]
[حَقِيقَةُ الْمُعَايَنَةِ]
فَصْلُ الْمُعَايَنَةِ
قَالَ شَيْخُ الْإِسْلَامِ: (بَابُ الْمُعَايَنَةِ) قَالَ اللَّهُ تَعَالَى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} [الفرقان: 45] .
قُلْتُ: الْمُعَايَنَةُ مُفَاعَلَةٌ مِنَ الْعِيَانِ، وَأَصْلُهَا مِنَ الرُّؤْيَةِ بِالْعَيْنِ، يُقَالُ: عَايَنَهُ إِذَا وَقَعَتْ عَيْنُهُ عَلَيْهِ، كَمَا يُقَالُ: شَافَهَهُ إِذَا كَلَّمَهُ شِفَاهًا، وَوَاجَهَهُ إِذَا قَابَلَهُ بِوَجْهِهِ، وَهَذَا مُسْتَحِيلٌ فِي هَذِهِ الدَّارِ أَنْ يَظْفَرَ بِهِ بَشَرٌ.
وَأَمَّا قَوْلُهُ: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} [الفرقان: 45] فَالرُّؤْيَةُ وَاقِعَةٌ عَلَى نَفْسِ مَدِّ الظِّلِّ، لَا عَلَى الَّذِي مَدَّهُ سُبْحَانَهُ، كَمَا قَالَ تَعَالَى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا} [نوح: 15] ، وَقَوْلُهُ تَعَالَى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [الفيل: 1] فَهَاهُنَا أَوْقَعَ الرُّؤْيَةَ عَلَى نَفْسِ الْفِعْلِ، وَفِي قَوْلِهِ: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} [الفرقان: 45] أَوْقَعَهَا فِي اللَّفْظِ عَلَيْهِ سُبْحَانَهُ، وَالْمُرَادُ: فِعْلُهُ مِنْ مَدِّ الظِّلِّ، هَذَا كَلَامٌ عَرَبِيٌّ بَيِّنٌ مَعْنَاهُ، غَيْرُ مُحْتَمَلٍ وَلَا مُجْمَلٍ، كَمَا قِيلَ فِي الْعُزَّى:
كُفْرَانَكَ الْيَوْمَ لَا سُبْحَانَكَ ... إِنِّي رَأَيْتُ اللَّهَ قَدْ أَهَانَكَ

(3/230)

وَهُوَ كَثِيرٌ فِي كَلَامِهِمْ، يَقُولُونَ: رَأَيْتُ اللَّهَ قَدْ فَعَلَ كَذَا وَكَذَا، وَالْمُرَادُ رَأَيْتُ فِعْلَهُ، فَالْعِيَانُ وَالرُّؤْيَةُ: وَاقِعٌ عَلَى الْمَفْعُولِ لَا عَلَى ذَاتِ الْفَاعِلِ وَصِفَتِهِ وَلَا فِعْلِهِ الْقَائِمِ بِهِ.

[فَصْلٌ أَنْوَاعُ الْمُعَايَنَةِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: الْمُعَايَنَةُ ثَلَاثٌ. إِحْدَاهَا: مُعَايَنَةُ الْأَبْصَارِ. الثَّانِيَةُ: مُعَايَنَةُ عَيْنِ الْقَلْبِ، وَهِيَ مَعْرِفَةُ عَيْنِ الشَّيْءِ عَلَى نَعْتِهِ، عِلْمًا يَقْطَعُ الرَّيْبَةَ، وَلَا تَشُوبُهُ حَيْرَةٌ. الثَّالِثَةُ: مُعَايَنَةُ عَيْنِ الرُّوحِ، وَهِيَ الَّتِي تُعَايِنُ الْحَقَّ عِيَانًا مَحْضًا، وَالْأَرْوَاحُ إِنَّمَا طَهُرَتْ وَأُكْرِمَتْ بِالْبَقَاءِ لِتُعَايِنَ سَنَا الْحَضْرَةِ، وَتُشَاهِدَ بَهَاءَ الْعِزَّةِ، وَتَجْذِبَ الْقُلُوبَ إِلَى فِنَاءِ الْحَضْرَةِ.
جَعَلَ الشَّيْخُ الْمُعَايَنَةَ لِلْعَيْنِ وَالْقَلْبِ وَالرُّوحِ، وَجَعَلَ لِكُلِّ مُعَايَنَةٍ مِنْهَا حُكْمًا.
فَمُعَايَنَةُ الْعَيْنِ: هِيَ رُؤْيَةُ الشَّيْءِ عِيَانًا، إِمَّا بِانْطِبَاعِ صُورَةِ الْمَرْئِيِّ فِي الْقُوَّةِ الْبَاصِرَةِ، عِنْدَ أَصْحَابِ الِانْطِبَاعِ، وَإِمَّا بِاتِّصَالِ الشُّعَاعِ الْمُنْبَسِطِ مِنَ الْعَيْنِ الْمُتَّصِلِ بِالْمَرْئِيِّ، عِنْدَ أَصْحَابِ الشُّعَاعِ، وَإِمَّا بِالنِّسْبَةِ وَالْإِضَافَةِ الْخَاصَّةِ بَيْنَ الْعَيْنِ وَبَيْنَ الْمَرْئِيِّ، عِنْدَ كَثِيرٍ مِنَ الْمُتَكَلِّمِينَ، وَالْأَقْوَالُ الثَّلَاثَةُ لَا تَخْلُو عَنْ خَطَأٍ وَصَوَابٍ، وَالْحَقُّ شَيْءٌ غَيْرُهَا، وَأَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ فِي الْعَيْنِ قُوَّةً بَاصِرَةً، كَمَا جَعَلَ فِي الْأُذُنِ قُوَّةً سَامِعَةً، وَفِي الْأَنْفِ قُوَّةً شَامَّةً، وَفِي اللِّسَانِ قُوَّةً نَاطِقَةً وَقُوَّةً ذَائِقَةً، فَهَذِهِ قُوًى أَوْدَعَهَا اللَّهُ سُبْحَانَهُ فِي هَذِهِ الْأَعْضَاءِ، وَجَعَلَ بَيْنَهَا وَبَيْنَهَا رَابِطَةً، وَجَعَلَ لَهَا أَسْبَابًا مِنْ خَارِجٍ، وَمَوَانِعَ تَمْنَعُ حُكْمَهَا، وَكُلُّ مَا ذَكَرُوهُ مِنَ انْطِبَاعٍ، وَمُقَابَلَةٍ، وَشُعَاعٍ، وَنِسْبَةٍ، وَإِضَافَةٍ: فَهُوَ سَبَبٌ وَشَرْطٌ، وَالْمُقْتَضَى هُوَ الْقُوَّةُ الْقَائِمَةُ بِالْمَحَلِّ، وَلَيْسَ الْغَرَضُ ذِكْرَ هَذِهِ الْمَسْأَلَةِ، فَالْمَقْصُودُ أَمْرٌ آخَرُ.
وَأَمَّا مُعَايَنَةُ الْقَلْبِ: فَهِيَ انْكِشَافُ صُورَةِ الْمَعْلُومِ لَهُ، بِحَيْثُ تَكُونُ نِسْبَتُهُ إِلَى الْقَلْبِ كَنِسْبَةِ الْمَرْئِيِّ إِلَى الْعَيْنِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الْقَلْبَ يُبْصِرُ وَيَعْمَى، كَمَا تُبْصِرُ الْعَيْنُ وَكَمَا تَعْمَى، قَالَ تَعَالَى: {فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46]

(3/231)

فَالْقَلْبُ يَرَى وَيَسْمَعُ، وَيَعْمَى وَيَصِمُّ، وَعَمَاهُ وَصَمَمُهُ أَبْلَغُ مِنْ عَمَى الْبَصَرِ وَصَمَمِهِ.
وَأَمَّا مَا يُثْبِتُهُ مُتَأَخِّرُو الْقَوْمِ مِنْ هَذَا الْقِسْمِ الثَّالِثِ وَهُوَ رُؤْيَةُ الرُّوحِ، وَسَمْعُهَا وَإِرَادَتُهَا، وَأَحْكَامُهَا، الَّتِي هِيَ أَخَصُّ مِنْ أَحْكَامِ الْقَلْبِ فَهَؤُلَاءِ اعْتِقَادُهُمْ أَنَّ الرُّوحَ غَيْرُ النَّفْسِ وَالْقَلْبِ.
وَلَا رَيْبَ أَنَّ هَاهُنَا أُمُورًا مَعْلُومَةً، وَهِيَ: الْبَدَنُ، وَرُوحُهُ الْقَائِمُ بِهِ، وَالْقَلْبُ الْمُشَاهَدُ فِيهِ، وَفِي سَائِرِ الْحَيَوَانِ وَالْغَرِيزَةِ، وَهِيَ الْقُوَّةُ الْعَاقِلَةُ الَّتِي مَحَلُّهَا الْقَلْبُ، وَنِسْبَتُهَا إِلَى الْقَلْبِ كَنِسْبَةِ الْقُوَّةِ الْبَاصِرَةِ إِلَى الْعَيْنِ، وَالْقُوَّةِ السَّامِعَةِ إِلَى الْأُذُنِ، وَلِهَذَا تُسَمَّى تِلْكَ الْقُوَّةُ قَلْبًا، كَمَا تُسَمَّى الْقُوَّةُ الْبَاصِرَةُ بَصَرًا، قَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} [ق: 37] وَلَمْ يُرِدْ شَكْلَ الْقَلْبِ، فَإِنَّهُ لِكُلِّ أَحَدٍ، وَإِنَّمَا أَرَادَ الْقُوَّةَ وَالْغَرِيزَةَ الْمُودَعَةَ فِيهِ.
وَالرُّوحُ: هِيَ الْحَامِلَةُ لِلْبَدَنِ، وَلِهَذِهِ الْقُوَى كُلِّهَا، فَلَا قِوَامَ لِلْبَدَنِ وَلَا لِقُوَاهُ إِلَّا بِهَا، وَلَهَا بِاعْتِبَارِ إِضَافَتِهَا إِلَى كُلِّ مَحَلٍّ حُكْمٌ وَاسْمٌ يَخُصُّهَا هُنَاكَ، فَإِذَا أُضِيفَتْ إِلَى مَحَلِّ الْبَصَرِ سُمِّيَتْ بَصَرًا، وَكَانَ لَهَا حُكْمٌ يَخُصُّهَا هُنَاكَ، وَإِذَا أُضِيفَتْ إِلَى مَحَلِّ السَّمْعِ سُمِّيَتْ سَمْعًا، وَكَانَ لَهَا حُكْمٌ يَخُصُّهَا هُنَاكَ، وَإِذَا أُضِيفَتْ إِلَى مَحَلِّ الْعَقْلِ وَهُوَ الْقَلْبُ سُمِّيَتْ قَلْبًا، وَلَهَا حُكْمٌ يَخُصُّهَا هُنَاكَ، هِيَ فِي ذَلِكَ كُلِّهِ رُوحٌ.
فَالْقُوَّةُ الْبَاصِرَةُ وَالْعَاقِلَةُ وَالسَّامِعَةُ وَالنَّاطِقَةُ رُوحٌ بَاصِرَةٌ وَسَامِعَةٌ وَعَاقِلَةٌ وَنَاطِقَةٌ، فَهِيَ فِي الْحَقِيقَةِ هَذَا الْعَاقِلُ، الْفَاهِمُ الْمُدْرِكُ، الْمُحِبُّ الْعَارِفُ، الْمُحَرِّكُ لِلْبَدَنِ الَّذِي هُوَ مَحِلُّ الْخِطَابِ وَالْأَمْرِ وَالنَّهْيِ هُوَ شَيْءٌ وَاحِدٌ لَهُ صِفَاتٌ مُتَعَدِّدَةٌ بِحَسَبِ مُتَعَلِّقَاتِهِ، فَإِنَّهُ يُسَمَّى نَفْسًا مُطْمَئِنَّةً وَنَفْسًا لَوَّامَةً، وَنَفْسًا أَمَّارَةً، وَلَيْسَ هُوَ ثَلَاثَةُ أَنْفُسٍ بِالذَّاتِ وَالْحَقِيقَةِ، وَلَكِنْ هُوَ نَفْسٌ وَاحِدَةٌ لَهَا صِفَاتٌ مُتَعَدِّدَةٌ.
وَهُمْ يُشِيرُونَ بِالنَّفْسِ إِلَى الْأَخْلَاقِ وَالصِّفَاتِ الْمَذْمُومَةِ، فَيَقُولُونَ: فُلَانٌ لَهُ نَفْسٌ، وَفُلَانٌ لَيْسَ لَهُ نَفْسٌ، وَمَعْلُومٌ أَنَّهُ لَوْ فَارَقَتْهُ نَفْسُهُ لَمَاتَ، وَلَكِنْ يُرِيدُونَ تَجَرُّدَهُ عَنْ صِفَاتِ النَّفْسِ الْمَذْمُومَةِ.
وَالْمُحَقِّقُونَ مِنْهُمْ يَقُولُونَ: إِنَّ النَّفْسَ إِذَا تَلَطَّفَتْ وَفَارَقَتِ الرَّذَائِلَ صَارَتْ رُوحًا، وَمَعْلُومٌ أَنَّهَا لَمْ تُعْدَمْ، وَيُخْلَقُ لَهُ مَكَانَهَا رُوحٌ لَمْ تَكُنْ، وَلَكِنْ عُدِمَتْ مِنْهَا الصِّفَاتُ

(3/232)

الْمَذْمُومَةُ، وَصَارَتْ مَكَانَهَا الصِّفَاتُ الْمَحْمُودَةُ، فَسُمِّيَتْ رُوحًا.
وَهَذَا اصْطِلَاحٌ مُجَرَّدٌ، وَإِلَّا فَاللَّهُ سُبْحَانَهُ وَتَعَالَى سَمَّاهَا نَفْسًا فِي الْقُرْآنِ فِي جَمِيعِ أَحْوَالِهَا أَمَّارَةً، وَلَوَّامَةً، وَمُطْمَئِنَّةً قَالَ تَعَالَى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا} [الزمر: 42] وَيَدْخُلُ فِي هَذَا جَمِيعُ أَنْفُسِ الْعِبَادِ حَتَّى الْأَنْبِيَاءِ، وَسَمَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُوحًا عَلَى الْإِطْلَاقِ مُؤْمِنَةً كَانَتْ أَوْ كَافِرَةً، بَرَّةً أَوْ فَاجِرَةً كَقَوْلِهِ: «إِنَّ الرُّوحَ إِذَا قُبِضَ تَبِعَهُ الْبَصَرُ» ، وَقَوْلِهِ: «إِنَّ اللَّهَ قَبَضَ أَرْوَاحَنَا حَيْثُ شَاءَ، وَرَدَّهَا حَيْثُ شَاءَ» ، وَقَوْلِهِ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ قَبْضِ الرُّوحِ وَصِفَتِهِ إِنْ كَانَ مُؤْمِنًا كَانَ كَذَا وَكَذَا، وَإِنْ كَانَ كَافِرًا كَانَ كَذَا وَكَذَا فَسَمَّى الْمَقْبُوضَ رُوحًا كَمَا سَمَّاهُ اللَّهُ فِي كِتَابِهِ نَفْسًا وَهَذَا الْمَقْبُوضُ وَالْمُتَوَفَّى شَيْءٌ وَاحِدٌ، لَا ثَلَاثَةٌ وَلَا اثْنَانِ، وَإِذَا قُبِضَ تَبِعَتْهُ الْقُوَى كُلُّهَا الْعَقْلُ، وَمَا دُونَهُ؛ لِأَنَّهُ كَانَ حَامِلَ الْجَمِيعِ وَمَرْكَبِهِ.
إِذَا عَرَفْتَ هَذَا، فَالْمُعَايَنَةُ نَوْعَانِ: مُعَايَنَةُ بَصَرٍ، وَمُعَايَنَةُ بَصِيرَةٍ، فَمُعَايَنَةُ الْبَصَرِ: وُقُوعُهُ عَلَى نَفْسِ الْمَرْئِيِّ، أَوْ مِثَالِهِ الْخَارِجِيِّ، كَرُؤْيَةِ مِثَالِ الصُّورَةِ فِي الْمِرْآةِ وَالْمَاءِ، وَمُعَايَنَةُ الْبَصِيرَةِ: وُقُوعُ الْقُوَّةِ الْعَاقِلَةِ عَلَى الْمِثَالِ الْعِلْمِيِّ الْمُطَابِقِ لِلْخَارِجِيِّ، فَيَكُونُ إِدْرَاكُهُ لَهُ بِمَنْزِلَةِ إِدْرَاكِ الْعَيْنِ لِلصُّورَةِ الْخَارِجِيَّةِ، وَقَدْ يَقْوَى سُلْطَانُ هَذَا الْإِدْرَاكِ الْبَاطِنِ، بِحَيْثُ يَصِيرُ الْحُكْمُ لَهُ، وَيَقْوَى اسْتِحْضَارُ الْقُوَّةِ الْعَاقِلَةِ لِمُدْرِكِهَا، بِحَيْثُ يَسْتَغْرِقُ فِيهِ، فَيَغْلِبُ حُكْمُ الْقَلْبِ عَلَى حُكْمِ الْحِسِّ وَالْمُشَاهَدَةِ، فَيَسْتَوْلِي عَلَى السَّمْعِ وَالْبَصَرِ، بِحَيْثُ يَرَاهُ، وَيَسْمَعُ خِطَابَهُ فِي الْخَارِجِ، وَهُوَ فِي النَّفْسِ وَالذِّهْنِ، لَكِنْ لِغَلَبَةِ الشُّهُودِ، وَقُوَّةِ الِاسْتِحْضَارِ، وَتَمَكُّنِ حُكْمِ الْقَلْبِ وَاسْتِيلَائِهِ عَلَى الْقُوَى، صَارَ كَأَنَّهُ مَرْئِيٌّ

(3/233)

بِالْعَيْنِ، مَسْمُوعٌ بِالْأُذُنِ، بِحَيْثُ لَا يَشُكُّ الْمُدْرِكُ وَلَا يَرْتَابُ فِي ذَلِكَ أَلْبَتَّةَ، وَلَا يَقْبَلُ عَذْلًا.
وَحَقِيقَةُ الْأَمْرِ: أَنَّ ذَلِكَ كُلَّهُ شَوَاهِدُ وَأَمْثِلَةٌ عِلْمِيَّةٌ تَابِعَةٌ لِلْمُعْتَقِدِ، فَذَلِكَ الَّذِي أَدْرَكَ بِعَيْنِ الْقَلْبِ وَالرُّوحِ، إِنَّمَا هُوَ شَاهِدٌ دَالٌّ عَلَى الْحَقِيقَةِ، وَلَيْسَ هُوَ نَفْسُ الْحَقِيقَةِ، فَإِنَّ شَاهِدَ نُورِ جَلَالِ الذَّاتِ فِي قَلْبِ الْعَبْدِ لَيْسَ هُوَ نَفْسُ نُورِ الذَّاتِ الَّذِي لَا تَقُومُ لَهُ السَّمَاوَاتُ وَالْأَرْضُ، فَإِنَّهُ لَوْ ظَهَرَ لَهَا لَتَدَكْدَكَتْ، وَلَأَصَابَهَا مَا أَصَابَ الْجَبَلَ، وَكَذَلِكَ شَاهِدُ نُورِ الْعَظَمَةِ فِي الْقَلْبِ، إِنَّمَا هُوَ نُورُ التَّعْظِيمِ وَالْإِجْلَالِ، لَا نُورُ نَفْسِ الْمُعَظَّمِ ذِي الْجَلَالِ وَالْإِكْرَامِ.
وَلَيْسَ مَعَ الْقَوْمِ إِلَّا الشَّوَاهِدُ، وَالْأَمْثِلَةُ الْعِلْمِيَّةُ، وَالرَّقَائِقُ الَّتِي هِيَ ثَمَرَةُ قُرْبِ الْقَلْبِ مِنَ الرَّبِّ، وَأُنْسِهِ بِهِ، وَاسْتِغْرَاقِهِ فِي مَحَبَّتِهِ وَذِكْرِهِ، وَاسْتِيلَاءِ سُلْطَانِ مَعْرِفَتِهِ عَلَيْهِ، وَالرَّبُّ تَبَارَكَ وَتَعَالَى وَرَاءَ ذَلِكَ كُلِّهِ، مُنَزَّهٌ مُقَدَّسٌ عَنِ اطِّلَاعِ الْبَشَرِ عَلَى ذَاتِهِ، أَوْ أَنْوَارِ ذَاتِهِ، أَوْ صِفَاتِهِ، أَوْ أَنْوَارِ صِفَاتِهِ، وَإِنَّمَا هِيَ الشَّوَاهِدُ الَّتِي تَقُومُ بِقَلْبِ الْعَبْدِ، كَمَا يَقُومُ بِقَلْبِهِ شَاهِدٌ مِنَ الْآخِرَةِ وَالْجَنَّةِ وَالنَّارِ، وَمَا أَعَدَّ اللَّهُ لِأَهْلِهِمَا.
وَهَذَا هُوَ الَّذِي وَجَدَهُ عَبْدُ اللَّهِ بْنُ حَرَامٍ الْأَنْصَارِيُّ يَوْمَ أُحُدٍ، لَمَّا قَالَ: وَاهًا لِرِيحِ الْجَنَّةِ! إِنِّي أَجِدُ وَاللَّهِ رِيحَهَا دُونَ أُحُدٍ. وَمِنْ هَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «إِذَا مَرَرْتُمْ بِرِيَاضِ الْجَنَّةِ فَارْتَعُوا قَالُوا: وَمَا رِيَاضُ الْجَنَّةِ؟ قَالَ: حِلَقُ الذِّكْرِ» ، وَمِنْهُ قَوْلُهُ: «مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ» فَهُوَ رَوْضَةٌ لِأَهْلِ الْعِلْمِ وَالْإِيمَانِ، لِمَا يَقُومُ بِقُلُوبِهِمْ مِنْ

(3/234)

شَوَاهِدِ الْجَنَّةِ، حَتَّى كَأَنَّهَا لَهُمْ رَأْيُ عَيْنٍ، وَإِذَا قَعَدَ الْمُنَافِقُ هُنَاكَ لَمْ يَكُنْ ذَلِكَ الْمَكَانُ فِي حَقِّهِ رَوْضَةً مِنْ رِيَاضِ الْجَنَّةِ، وَمِنْ هَذَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «الْجَنَّةُ تَحْتَ ظِلَالِ السُّيُوفِ» .
فَالْعَمَلُ: إِنَّمَا هُوَ عَلَى الشَّوَاهِدِ، وَعَلَى حَسَبِ شَاهِدِ الْعَبْدِ يَكُونُ عَمَلُهُ.
وَنَحْنُ نُشِيرُ بِعَوْنِ اللَّهِ وَتَوْفِيقِهِ إِلَى الشَّوَاهِدِ، إِشَارَةً يُعْلَمُ بِهَا حَقِيقَةُ الْأَمْرِ.
فَأَوَّلُ شَوَاهِدِ السَّائِرِ إِلَى اللَّهِ وَالدَّارِ الْآخِرَةِ: أَنْ يَقُومَ بِهِ شَاهِدٌ مِنَ الدُّنْيَا وَحَقَارَتِهَا، وَقِلَّةِ وَفَائِهَا، وَكَثْرَةِ جَفَائِهَا، وَخِسَّةِ شُرَكَائِهَا، وَسُرْعَةِ انْقِضَائِهَا، وَيَرَى أَهْلَهَا وَعُشَّاقَهَا صَرْعَى حَوْلَهَا، قَدْ بَدَعَتْ بِهِمْ، وَعَذَّبَتْهُمْ بِأَنْوَاعِ الْعَذَابِ، وَأَذَاقَتْهُمْ أَمَرَّ الشَّرَابِ، أَضْحَكَتْهُمْ قَلِيلًا، وَأَبْكَتْهُمْ طَوِيلًا، سَقَتْهُمْ كُؤُوسَ سُمِّهَا، بَعْدَ كُؤُوسِ خَمْرِهَا، فَسَكِرُوا بِحُبِّهَا، وَمَاتُوا بِهَجْرِهَا.
فَإِذَا قَامَ بِالْعَبْدِ هَذَا الشَّاهِدُ مِنْهَا: تَرَحَّلَ قَلْبُهُ عَنْهَا، وَسَافَرَ فِي طَلَبِ الدَّارِ الْآخِرَةِ وَحِينَئِذٍ يَقُومُ بِقَلْبِهِ شَاهِدٌ مِنَ الْآخِرَةِ وَدَوَامِهَا، وَأَنَّهَا هِيَ الْحَيَوَانُ حَقًّا، فَأَهْلُهَا لَا يَرْتَحِلُونَ مِنْهَا، وَلَا يَظْعَنُونَ عَنْهَا، بَلْ هِيَ دَارُ الْقَرَارِ، وَمَحَطُّ الرِّجَالِ، وَمُنْتَهَى السَّيْرِ، وَأَنَّ الدُّنْيَا بِالنِّسْبَةِ إِلَيْهَا كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يَجْعَلُ أَحَدُكُمْ إِصْبَعَهُ فِي الْيَمِّ، فَلْيَنْظُرْ بِمَ تَرْجِعُ؟» وَقَالَ بَعْضُ التَّابِعِينَ: مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا أَقَلُّ مِنْ ذَرَّةٍ وَاحِدَةٍ فِي جِبَالِ الدُّنْيَا.
ثُمَّ يَقُومُ بِقَلْبِهِ شَاهِدٌ مِنْ النَّارِ، وَتَوَقُّدِهَا وَاضْطِرَامِهَا، وَبُعْدِ قَعْرِهَا، وَشِدَّةِ حَرِّهَا، وَعَظِيمِ عَذَابِ أَهْلِهَا، فَيُشَاهِدُهُمْ وَقَدْ سِيقُوا إِلَيْهَا سُودَ الْوُجُوهِ، زُرْقَ الْعُيُونِ، وَالسَّلَاسِلُ وَالْأَغْلَالُ فِي أَعْنَاقِهِمْ، فَلَمَّا انْتَهَوْا إِلَيْهَا فُتِحَتْ فِي وُجُوهِهِمْ أَبْوَابُهَا، فَشَاهَدُوا ذَلِكَ الْمَنْظَرَ الْفَظِيعَ، وَقَدْ تَقَطَّعَتْ قُلُوبُهُمْ حَسْرَةً وَأَسَفًا {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} [الكهف: 53]

(3/235)

فَأَرَاهُمْ شَاهِدُ الْإِيمَانِ، وَهُمْ إِلَيْهَا يُدْفَعُونَ، وَأَتَى النِّدَاءُ مِنْ قِبَلِ رَبِّ الْعَالَمِينَ: {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات: 24] ثُمَّ قِيلَ لَهُمْ: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ - أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ - اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الطور: 14 - 16] فَيَرَاهُمْ شَاهِدُ الْإِيمَانِ، وَهُمْ فِي الْحَمِيمِ عَلَى وُجُوهِهِمْ يُسْحَبُونَ، وَفِي النَّارِ كَالْحَطَبِ يُسْجَرُونَ {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ} [الأعراف: 41] فَبِئْسَ اللِّحَافُ وَبِئْسَ الْفِرَاشُ، وَإِنِ اسْتَغَاثُوا مِنْ شِدَّةِ الْعَطَشِ {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} [الكهف: 29] فَإِذَا شَرِبُوهُ قَطَّعَ أَمْعَاءَهُمْ فِي أَجْوَافِهِمْ، وَصَهَرَ مَا فِي بُطُونِهِمْ، شَرَابُهُمُ الْحَمِيمُ، وَطَعَامُهُمُ الزَّقُّومُ {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ - وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: 36 - 37] .
فَإِذَا قَامَ بِقَلْبِ الْعَبْدِ هَذَا الشَّاهِدُ: انْخَلَعَ مِنَ الذُّنُوبِ وَالْمَعَاصِي، وَاتِّبَاعِ الشَّهَوَاتِ، وَلَبِسَ ثِيَابَ الْخَوْفِ وَالْحَذَرِ، وَأَخْصَبَ قَلْبَهُ مِنْ مَطَرِ أَجْفَانِهِ، وَهَانَ عَلَيْهِ كُلُّ مُصِيبَةٍ تُصِيبُهُ فِي غَيْرِ دِينِهِ وَقَلْبِهِ.
وَعَلَى حَسْبِ قُوَّةِ هَذَا الشَّاهِدِ يَكُونُ بَعْدَهُ مِنَ الْمَعَاصِي وَالْمُخَالَفَاتِ، فَيُذِيبُ هَذَا الشَّاهِدُ مِنْ قَلْبِهِ الْفَضَلَاتِ، وَالْمَوَادَّ الْمُهْلِكَةَ، وَيُنْضِجُهَا ثُمَّ يُخْرِجُهَا، فَيَجِدُ الْقَلْبُ لَذَّةَ الْعَافِيَةِ وَسُرُورِهَا.
فَيَقُومُ بِهِ بَعْدَ ذَلِكَ: شَاهِدٌ مِنَ الْجَنَّةِ، وَمَا أَعَدَّ اللَّهُ لِأَهْلِهَا فِيهَا، مِمَّا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ، فَضْلًا عَمَّا وَصَفَهُ اللَّهُ لِعِبَادِهِ عَلَى لِسَانِ رَسُولِهِ مِنَ النَّعِيمِ الْمُفَصَّلِ، الْكَفِيلِ بِأَعْلَى أَنْوَاعِ اللَّذَّةِ، مِنَ الْمَطَاعِمِ وَالْمَشَارِبِ، وَالْمَلَابِسِ وَالصُّوَرِ، وَالْبَهْجَةِ وَالسُّرُورِ، فَيَقُومُ بِقَلْبِهِ شَاهِدُ دَارٍ قَدْ جَعَلَ اللَّهُ النَّعِيمَ الْمُقِيمَ الدَّائِمَ بِحَذَافِيرِهِ فِيهَا، تُرْبَتُهَا الْمِسْكُ، وَحَصْبَاؤُهَا الدُّرُّ، وَبِنَاؤُهَا لَبِنُ الذَّهَبِ وَالْفِضَّةِ، وَقَصَبُ اللُّؤْلُؤِ، وَشَرَابُهَا أَحْلَى مِنَ الْعَسَلِ، وَأَطْيَبُ رَائِحَةً مِنَ الْمِسْكِ، وَأَبْرَدُ

(3/236)

مِنَ الْكَافُورِ، وَأَلَذُّ مِنَ الزَّنْجَبِيلِ، وَنِسَاؤُهَا لَوْ بَرَزَ وَجْهُ إِحْدَاهُنَّ فِي هَذِهِ الدُّنْيَا لَغَلَبَ عَلَى ضَوْءِ الشَّمْسِ، وَلِبَاسُهُمُ الْحَرِيرُ مِنَ السُّنْدُسِ وَالْإِسْتَبْرَقِ، وَخَدَمُهُمْ وِلْدَانٌ كَاللُّؤْلُؤِ الْمَنْثُورِ، وَفَاكِهَتُهُمْ دَائِمَةٌ، لَا مَقْطُوعَةٌ وَلَا مَمْنُوعَةٌ، وَفُرُشٌ مَرْفُوعَةٌ، وَغِذَاؤُهُمْ لَحْمُ طَيْرٍ مِمَّا يَشْتَهُونَ، وَشَرَابُهُمْ عَلَيْهِ خَمْرَةٌ لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزِفُونَ، وَخُضْرَتُهُمْ فَاكِهَةٌ مِمَّا يَتَخَيَّرُونَ، وَشَاهِدُهُمْ حُورُ عِينٍ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ، فَهُمْ عَلَى الْأَرَائِكِ مُتَّكِئُونَ، وَفِي تِلْكَ الرِّيَاضِ يُحْبَرُونَ، وَفِيهَا مَا تَشْتَهِي الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ، وَهُمْ فِيهَا خَالِدُونَ.
فَإِذَا انْضَمَّ إِلَى هَذَا الشَّاهِدِ: شَاهِدُ يَوْمِ الْمَزِيدِ، وَالنَّظَرِ إِلَى وَجْهِ الرَّبِّ جَلَّ جَلَالُهُ، وَسَمَاعِ كَلَامِهِ مِنْهُ بِلَا وَاسِطَةٍ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «بَيْنَمَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ، إِذْ سَطَعَ لَهُمْ نُورٌ، فَرَفَعُوا رُؤُوسَهُمْ، فَإِذَا الرَّبُّ تَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ، وَقَالَ: يَا أَهْلَ الْجَنَّةِ، سَلَامٌ عَلَيْكُمْ ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 58] ثُمَّ يَتَوَارَى عَنْهُمْ، وَتَبْقَى رَحْمَتُهُ وَبَرَكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ» .
فَإِذَا انْضَمَّ هَذَا الشَّاهِدُ إِلَى الشَّوَاهِدِ الَّتِي قَبْلَهُ: فَهُنَاكَ يَسِيرُ الْقَلْبُ إِلَى رَبِّهِ أَسْرَعَ مِنْ سَيْرِ الرِّيَاحِ فِي مَهَابِّهَا، فَلَا يَلْتَفِتُ فِي طَرِيقِهِ يَمِينًا وَلَا شِمَالًا.
هَذَا وَفَوْقَ ذَلِكَ: شَاهِدٌ آخَرُ تَضْمَحِلُّ فِيهِ هَذِهِ الشَّوَاهِدُ، وَيَغِيبُ بِهِ الْعَبْدُ عَنْهَا كُلِّهَا، وَهُوَ شَاهِدُ جَلَالِ الرَّبِّ تَعَالَى، وَجَمَالِهِ وَكَمَالِهِ، وَعِزِّهِ وَسُلْطَانِهِ، وَقَيُّومِيَّتِهِ وَعُلُوِّهِ فَوْقَ عَرْشِهِ، وَتَكَلُّمِهِ بِكُتُبِهِ وَكَلِمَاتِ تَكْوِينِهِ، وَخِطَابِهِ لِمَلَائِكَتِهِ وَأَنْبِيَائِهِ.
فَإِذَا شَاهَدَهُ شَاهَدَ بِقَلْبِهِ قَيُّومًا قَاهِرًا فَوْقَ عِبَادِهِ، مُسْتَوِيًا عَلَى عَرْشِهِ، مُنْفَرِدًا بِتَدْبِيرِ مَمْلَكَتِهِ، آمِرًا نَاهِيًا، مُرْسِلًا رُسُلَهُ، وَمُنْزِلًا كُتُبَهُ، يَرْضَى وَيَغْضَبُ، وَيُثِيبُ وَيُعَاقِبُ، وَيُعْطِي وَيَمْنَعُ، وَيُعِزُّ وَيُذِلُّ، وَيُحِبُّ وَيُبْغِضُ، وَيَرْحَمُ إِذَا اسْتُرْحِمَ، وَيَغْفِرُ إِذَا اسْتُغْفِرَ، وَيُعْطِي إِذَا سُئِلَ، وَيُجِيبُ إِذَا دُعِيَ، وَيُقِيلُ إِذَا اسْتُقِيلَ، أَكْبَرُ مِنْ كُلِّ شَيْءٍ، وَأَعْظَمُ مِنْ كُلِّ شَيْءٍ، وَأَعَزُّ مِنْ كُلِّ شَيْءٍ، وَأَقْدَرُ مِنْ كُلِّ شَيْءٍ، وَأَعْلَمُ مِنْ كُلِّ شَيْءٍ، وَأَحْكَمُ مِنْ كُلِّ شَيْءٍ، فَلَوْ كَانَتْ قُوَى الْخَلَائِقِ كُلِّهِمْ عَلَى وَاحِدٍ مِنْهُمْ، ثُمَّ كَانُوا كُلُّهُمْ عَلَى تِلْكَ الْقُوَّةِ، ثُمَّ نُسِبَتْ تِلْكَ الْقُوَى إِلَى قُوَّةِ الْبَعُوضَةِ بِالنِّسْبَةِ إِلَى قُوَّةِ الْأَسَدِ، وَلَوْ قُدِّرَ جَمَالُ الْخَلْقِ كُلُّهُمْ عَلَى وَاحِدٍ مِنْهُمْ، ثُمَّ كَانُوا كُلُّهُمْ بِذَلِكَ الْجَمَالِ، ثُمَّ نُسِبَ إِلَى جَمَالِ الرَّبِّ تَعَالَى لَكَانَ دُونَ سِرَاجٍ ضَعِيفٍ بِالنِّسْبَةِ إِلَى عَيْنِ الشَّمْسِ، وَلَوْ كَانَ عِلْمُ الْأَوَّلِينَ وَالْآخِرِينَ عَلَى رَجُلٍ مِنْهُمْ، ثُمَّ كَانَ كُلُّ الْخَلْقِ عَلَى تِلْكَ الصِّفَةِ، ثُمَّ نُسِبَ

(3/237)

إِلَى عِلْمِ الرَّبِّ تَعَالَى لَكَانَ ذَلِكَ بِالنِّسْبَةِ إِلَى عِلْمِ الرَّبِّ كَنَقْرَةِ عُصْفُورٍ فِي بَحْرٍ، وَهَكَذَا سَائِرُ صِفَاتِهِ، كَسَمْعِهِ وَبَصَرِهِ، وَسَائِرُ نُعُوتِ كَمَالِهِ، فَإِنَّهُ يَسْمَعُ ضَجِيجَ الْأَصْوَاتِ بِاخْتِلَافِ اللُّغَاتِ، عَلَى تَفَنُّنِ الْحَاجَاتِ، فَلَا يَشْغَلُهُ سَمْعٌ عَنْ سَمْعٍ، وَلَا تُغْلِطُهُ الْمَسَائِلُ، وَلَا يَتَبَرَّمُ بِإِلْحَاحِ الْمُلِحِّينَ، سَوَاءٌ عِنْدَهُ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ، فَالسِّرُّ عِنْدَهُ عَلَانِيَةٌ، وَالْغَيْبُ عِنْدَهُ شَهَادَةٌ، يَرَى دَبِيبَ النَّمْلَةِ السَّوْدَاءِ عَلَى الصَّخْرَةِ الصَّمَّاءِ فِي اللَّيْلَةِ الظَّلْمَاءِ، وَيَرَى نِيَاطَ عُرُوقِهَا وَمَجَارِيَ الْقُوتِ فِي أَعْضَائِهَا، يَضَعُ السَّمَاوَاتِ عَلَى إِصْبَعٍ مِنْ أَصَابِعِ يَدِهِ، وَالْأَرْضَ عَلَى إِصْبَعٍ، وَالْجِبَالَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالْمَاءَ عَلَى إِصْبَعٍ، وَيَقْبِضُ سَمَاوَاتِهِ بِإِحْدَى يَدَيْهِ، وَالْأَرَضِينَ بِالْيَدِ الْأُخْرَى، فَالسَّمَاوَاتُ السَّبْعُ فِي كَفِّهِ كَخَرْدَلَةٍ فِي كَفِّ الْعَبْدِ، وَلَوْ أَنَّ الْخَلْقَ كُلَّهُمْ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ قَامُوا صَفًّا وَاحِدًا مَا أَحَاطُوا بِاللَّهِ عَزَّ وَجَلَّ، لَوْ كَشَفَ الْحِجَابَ عَنْ وَجْهِهِ لَأَحْرَقَتْ سُبُحَاتُهُ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ.
فَإِذَا قَامَ بِقَلْبِ الْعَبْدِ هَذَا الشَّاهِدُ: اضْمَحَلَّتْ فِيهِ الشَّوَاهِدُ الْمُتَقَدِّمَةُ مِنْ غَيْرِ أَنْ تُعْدَمَ، بَلْ تَصِيرُ الْغَلَبَةُ وَالْقَهْرُ لِهَذَا الشَّاهِدِ، وَتَنْدَرِجُ فِيهِ الشَّوَاهِدُ كُلُّهَا، وَمِنْ هَذَا شَاهِدُهُ فَلَهُ سُلُوكٌ وَسَيْرٌ خَاصٌّ، لَيْسَ لِغَيْرِهِ مِمَّنْ هُوَ عَنْ هَذَا فِي غَفْلَةٍ، أَوْ مَعْرِفَةٍ مُجْمَلَةٍ.
فَصَاحِبُ هَذَا الشَّاهِدِ سَائِرٌ إِلَى اللَّهِ فِي يَقَظَتِهِ وَمَنَامِهِ، وَحَرَكَتِهِ وَسُكُونِهِ وَفِطْرِهِ وَصِيَامِهِ، لَهُ شَأْنٌ وَلِلنَّاسِ شَأْنٌ، هُوَ فِي وَادٍ وَالنَّاسُ فِي وَادٍ.
خَلِيلَيَّ لَا وَاللَّهِ مَا أَنَا مِنْكُمَا ... إِذَا عَلِمَ مِنْ آلِ لَيْلَى بَدَا لِيَا
وَالْمَقْصُودُ: أَنَّ الْعِيَانَ وَالْكَشْفَ وَالْمُشَاهَدَةَ فِي هَذِهِ الدَّارِ إِنَّمَا تَقَعُ عَلَى الشَّوَاهِدِ وَالْأَمْثِلَةِ الْعِلْمِيَّةِ، وَهُوَ الْمَثَلُ الْأَعْلَى الَّذِي ذَكَرَهُ سُبْحَانَهُ فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كِتَابِهِ فِي سُورَةِ النَّحْلِ وَسُورَةِ الرُّومِ وَسُورَةِ الشُّورَى، وَهُوَ مَا يَقُومُ بِقُلُوبِ عَابِدِيهِ وَمُحِبِّيهِ، وَالْمُنِيبِينَ إِلَيْهِ مِنْ هَذَا الشَّاهِدِ، وَهُوَ الْبَاعِثُ لَهُمْ عَلَى الْعِبَادَةِ وَالْمَحَبَّةِ، وَالْخَشْيَةِ وَالْإِنَابَةِ، وَتَفَاوُتُهُمْ فِيهِ لَا يَنْحَصِرُ طَرَفَاهُ، فَكُلٌّ مِنْهُمْ لَهُ مَقَامٌ مَعْلُومٌ لَا يَتَعَدَّاهُ، وَأَعْظَمُ النَّاسِ حَظًّا فِي ذَلِكَ مُعْتَرِفٌ بِأَنَّهُ لَا يُحْصِي ثَنَاءً عَلَيْهِ سُبْحَانَهُ، وَأَنَّهُ فَوْقَ مَا يُثْنِي

(3/238)

عَلَيْهِ الْمُثْنُونَ، وَفَوْقَ مَا يَحْمَدُهُ الْحَامِدُونَ، كَمَا قِيلَ:
وَمَا بَلَغَ الْمُهْدُونَ نَحْوَكَ مِدْحَةً ... وَإِنْ أَطْنَبُوا إِنَّ الَّذِي فِيكَ أَعْظَمُ
لَكَ الْحَمْدُ كُلُّ الْحَمْدِ لَا مَبْدَأَ لَهُ ... وَلَا مُنْتَهَى وَاللَّهُ بِالْحَمْدِ أَعْلَمُ
وَطَهَارَةُ الْقَلْبِ، وَنَزَاهَتُهُ مِنَ الْأَوْصَافِ الْمَذْمُومَةِ، وَالْإِرَادَاتِ السُّفْلِيَّةِ، وَخُلُوِّهِ وَتَفْرِيغِهِ مِنَ التَّعَلُّقِ بِغَيْرِ اللَّهِ سُبْحَانَهُ، هُوَ كُرْسِيُّ هَذَا الشَّاهِدِ، الَّذِي يَجْلِسُ عَلَيْهِ، وَمَقْعَدُهُ الَّذِي يَتَمَكَّنُ فِيهِ، فَحَرَامٌ عَلَى قَلْبٍ مُتَلَوِّثٍ بِالْخَبَائِثِ وَالْأَخْلَاقِ الرَّدِيئَةِ وَالصِّفَاتِ الذَّمِيمَةِ، مُتَعَلِّقٌ بِالْمُرَادَاتِ السَّافِلَةِ أَنْ يَقُومَ بِهِ هَذَا الشَّاهِدُ، وَأَنْ يَكُونَ مِنْ أَهْلِهِ.
نَزِّهْ فُؤَادَكَ عَنْ سِوَانَا وَائْتِنَا ... فَجَنَابُنَا حِلٌّ لِكُلِّ مُنَزِّهِ
وَالصَّبْرُ طِلَّسْمٌ لِكَنْزِ لِقَائِنَا ... مَنْ حَلَّ ذَا الطِّلَّسْمِ فَازَ بِكَنْزِهِ
إِذَا طَلَعَتْ شَمْسُ التَّوْحِيدِ، وَبَاشَرَتْ جَوَانِبُهَا الْأَرْوَاحَ، وَنُورُهَا الْبَصَائِرَ، تَجَلَّتْ بِهَا ظُلُمَاتُ النَّفْسِ وَالطَّبْعِ، وَتَحَرَّكَتْ بِهَا الْأَرْوَاحُ فِي طَلَبِ مَنْ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ، فَسَافَرَ الْقَلْبُ فِي بَيْدَاءِ الْأَمْرِ، وَنَزَلَ مَنَازِلَ الْعُبُودِيَّةِ، مَنْزِلًا مَنْزِلًا، فَهُوَ يَنْتَقِلُ مِنْ عِبَادَةٍ إِلَى عِبَادَةٍ، مُقِيمٌ عَلَى مَعْبُودٍ وَاحِدٍ، فَلَا تَزَالُ شَوَاهِدُ الصِّفَاتِ قَائِمَةً بِقَلْبِهِ، تُوقِظُهُ إِذَا رَقَدَ، وَتُذَكِّرُهُ إِذَا غَفَلَ، وَتَحْدُو بِهِ إِذَا سَارَ، وَتُقِيمُهُ إِذَا قَعَدَ، إِنْ قَامَ بِقَلْبِهِ شَاهِدٌ مِنَ الرُّبُوبِيَّةِ وَالْقَيُّومِيَّةِ رَأَى أَنَّ الْأَمْرَ كُلَّهُ لِلَّهِ، لَيْسَ لِأَحَدٍ مَعَهُ مِنَ الْأَمْرِ شَيْءٌ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ - يَاأَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ - وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ - وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ - قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ - قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ - سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ - قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ - سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 2 - 89] .

(3/239)

إِنْ قَامَ بِقَلْبِهِ شَاهِدٌ مِنَ الْإِلَهِيَّةِ: رَأَى فِي ذَلِكَ الشَّاهِدِ الْأَمْرَ وَالنَّهْيَ، وَالنُّبُوَّاتِ، وَالْكُتُبَ وَالشَّرَائِعَ، وَالْمَحَبَّةَ وَالرِّضَا، وَالْكَرَاهَةَ وَالْبُغْضَ، وَالثَّوَابَ وَالْعِقَابَ، وَشَاهَدَ الْأَمْرَ نَازِلًا مِمَّنْ هُوَ مُسْتَوٍ عَلَى عَرْشِهِ، وَأَعْمَالُ الْعِبَادِ صَاعِدَةٌ إِلَيْهِ، وَمَعْرُوضَةٌ عَلَيْهِ، يَجْزِي بِالْإِحْسَانِ مِنْهَا فِي هَذِهِ الدَّارِ وَفِي الْعُقْبَى نَضْرَةً وَسُرُورًا، وَيَقْدَمُ إِلَى مَا لَمْ يَكُنْ عَنْ أَمْرِهِ وَشَرْعِهِ مِنْهَا فَيَجْعَلُهُ هَبَاءً مَنْثُورًا.
وَإِنْ قَامَ بِقَلْبِهِ شَاهِدٌ مِنَ الرَّحْمَةِ: رَأَى الْوُجُودَ كُلَّهُ قَائِمًا بِهَذِهِ الصِّفَةِ قَدْ وَسِعَ مَنْ هِيَ صِفَتُهُ كُلُّ شَيْءٍ رَحْمَةً وَعِلْمًا، وَانْتَهَتْ رَحْمَتُهُ إِلَى حَيْثُ انْتَهَى عِلْمُهُ، فَاسْتَوَى عَلَى عَرْشِهِ بِرَحْمَتِهِ؛ لِتَسَعَ كُلَّ شَيْءٍ، كَمَا وَسِعَ عَرْشُهُ كُلَّ شَيْءٍ.
وَإِنْ قَامَ بِقَلْبِهِ شَاهِدُ الْعِزَّةِ وَالْكِبْرِيَاءِ، وَالْعَظَمَةِ وَالْجَبَرُوتِ: فَلَهُ شَأْنٌ آخَرُ.
وَهَكَذَا جَمِيعُ شَوَاهِدِ الصِّفَاتِ، فَمَا ذَكَرْنَاهُ إِنَّمَا هُوَ أَدْنَى تَنْبِيهٍ عَلَيْهَا، فَالْكَشْفُ وَالْعِيَانُ وَالْمُشَاهَدَةُ لَا تَتَجَاوَزُ الشَّوَاهِدَ أَلْبَتَّةَ، فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ.
فَقَوْلُهُ فِي الدَّرَجَةِ الثَّانِيَةِ: إِنَّهَا مُعَايَنَةُ عَيْنِ الْقَلْبِ، وَهِيَ مَعْرِفَةُ الشَّيْءِ عَلَى نَعْتِهِ، يُرِيدُ بِهِ مَعْرِفَتَهُ عَلَى نَعْتِهِ الَّذِي هُوَ عَلَيْهِ فِي الْخَارِجِ مِنْ كُلِّ وَجْهٍ، فَإِنَّ هَذَا مُمْتَنِعٌ عَلَى مَعْرِفَةِ مَا فِي الْآخِرَةِ مِنَ الْمَخْلُوقَاتِ، كَمَا قَالَ ابْنُ عَبَّاسٍ: لَيْسَ فِي الدُّنْيَا مِمَّا فِي الْآخِرَةِ إِلَّا الْأَسْمَاءُ، فَكَيْفَ بِمَعْرِفَةِ رَبِّ الْأَرْضِ وَالسَّمَاءِ؟ وَإِنَّ غَايَةَ الْمَعْرِفَةِ: أَنْ تَتَعَلَّقَ بِهِ عَلَى نَعْتِهِ عَلَى وَجْهٍ مُجْمَلٍ أَوْ مُفَصَّلٍ تَفْصِيلًا مِنْ بَعْضِ الْوُجُوهِ.
قَوْلُهُ: " عِلْمًا يَقْطَعُ الرِّيبَةَ، وَلَا يَشُوبُهُ حَيْرَةٌ " هَذَا حَقٌّ، فَإِنَّ الْمَعْرِفَةَ مَتَى شَابَهَا رِيبَةٌ أَوْ حَيْرَةٌ: لَمْ تَكُنْ مَعْرِفَةً صَحِيحَةً، كَمَا أَنَّ رُؤْيَةَ الْعَيْنِ لَوْ شَابَهَا ذَلِكَ لَمْ تَكُنْ رُؤْيَةً تَامَّةً، فَالْمَعْرِفَةُ: مَا قَطَعَ الشَّكَّ وَالرِّيبَةَ وَالْوَسْوَاسَ.
قَوْلُهُ: وَالْمُعَايَنَةُ الثَّالِثَةُ: عَيْنُ الرُّوحِ، وَهِيَ الَّتِي تُعَايِنُ الْحَقَّ عِيَانًا مَحْضًا.
إِنْ أَرَادَ بِالْحَقِّ ضِدَّ الْبَاطِلِ أَيْ: تُعَايِنُ مَا هُوَ حَقٌّ، بِحَيْثُ يَنْكَشِفُ لَهَا كَمَا يَنْكَشِفُ الْمَرْئِيُّ لِلْبَصَرِ فَصَحِيحٌ، وَإِنْ أَرَادَ بِالْحَقِّ الرَّبَّ تَبَارَكَ وَتَعَالَى، فَإِنْ لَمْ يَحْمِلْ كَلَامَهُ عَلَى قُوَّةِ الْيَقِينِ، وَمَزِيدِ الْإِيمَانِ، وَنُزُولِ الرُّوحِ فِي مَقَامِ الْإِحْسَانِ، وَإِلَّا

(3/240)

فَهُوَ بَاطِلٌ، فَإِنَّ الرَّبَّ تَبَارَكَ وَتَعَالَى لَا يُعَايِنُهُ فِي هَذِهِ الدَّارِ بَصَرٌ وَلَا رُوحٌ، بَلِ الْمِثَالُ الْعِلْمِيُّ: حَظُّ الرُّوحِ وَالْقَلْبِ كَمَا تَقَدَّمَ.
قَوْلُهُ: وَالْأَرْوَاحُ إِنَّمَا طُهِّرَتْ وَأُكْرِمَتْ بِالْبَقَاءِ، لِتُعَايِنَ سَنَا الْحَضْرَةِ، وَتُشَاهِدَ بَهَاءَ الْعِزَّةِ، وَتَجْذِبَ الْقُلُوبَ إِلَى فِنَاءِ الْحَضْرَةِ.
يَعْنِي: أَنَّ الْأَرْوَاحَ خُلِقَتْ لِلْبَقَاءِ لَا لِلْفَنَاءِ، هَذَا هُوَ الْحَقُّ، وَمَا خَالَفَ فِيهِ إِلَّا شِرْذِمَةٌ مِنَ النَّاسِ مِنْ أَهْلِ الْإِلْحَادِ الْقَائِلِينَ: إِنَّ الْأَرْوَاحَ تَفْنَى بِفَنَاءِ الْأَبْدَانِ، لِكَوْنِهَا قُوَّةً مِنْ قُوَاهَا، وَعَرَضًا مِنْ أَعْرَاضِهَا.
وَهَؤُلَاءِ قِسْمَانِ؛ أَحَدُهُمَا: مُنْكِرٌ لِمَعَادِ الْأَبْدَانِ، وَالثَّانِي: مَنْ يُقِرُّ بِمَعَادِ الْأَبْدَانِ، وَيَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يُعِيدُ قُوَى الْبَدَنِ وَأَعْرَاضَهُ، وَمِنْهَا: الرُّوحُ فَتَفْنَى بِفَنَاءِ الْأَبْدَانِ، فَلَيْسَ عِنْدَ الطَّائِفَتَيْنِ رُوحٌ قَائِمَةٌ بِنَفْسِهَا، تُسَاكِنُ الْبَدَنَ وَتُفَارِقُهُ، وَتَتَّصِلُ بِهِ وَتَنْفَصِلُ عَنْهُ.
وَأَمَّا الْحَقُّ الَّذِي اتَّفَقَتْ عَلَيْهِ الرُّسُلُ وَأَتْبَاعُهُمْ: فَهُوَ أَنَّ هَذِهِ الْأَرْوَاحَ بَاقِيَةٌ بَعْدَ مُفَارَقَةِ أَبْدَانِهَا، لَا تَفْنَى وَلَا تُعْدَمُ، وَأَنَّهَا مُنَعَّمَةٌ أَوْ مُعَذَّبَةٌ فِي الْبَرْزَخِ، فَإِذَا كَانَ يَوْمُ الْمَعَادِ رُدَّتْ إِلَى أَبْدَانِهَا، فَتُنَعَّمُ مَعَهَا أَوْ تُعَذَّبُ، وَلَا تُعْدَمُ وَلَا تَفْنَى.
فَقَوْلُهُ: وَالْأَرْوَاحُ إِذَا طُهِّرَتْ وَأُكْرِمَتْ بِالْبَقَاءِ لِتُعَايِنَ سَنَا الْحَضْرَةِ، يُرِيدُ: الْأَرْوَاحَ الطَّاهِرَةَ الزَّكِيَّةَ، وَفِي نُسْخَةٍ: لِتُنَاغِيَ سَنَا الْحَضْرَةِ، وَالْأَوَّلُ أَظْهَرُ وَأَلْصَقُ بِالْبَابِ الَّذِي تَرْجَمَهُ بِبَابِ الْمُعَايَنَةِ، وَالْمُرَادُ بِالْحَضْرَةِ: الْحَضْرَةُ الْإِلَهِيَّةُ، وَبِ " السَّنَا " النُّورُ الَّذِي يَلْمَعُ، قَالَ اللَّهُ تَعَالَى: {يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ} [النور: 43] وَمُعَايَنَةُ ذَلِكَ: إِنَّمَا هُوَ فِي الدَّارِ الْآخِرَةِ، وَالْمُعَايِنُ هَاهُنَا: هُوَ نُورُ الْمَعْرِفَةِ وَالْمِثَالِ الْعِلْمِيِّ.
قَوْلُهُ: " وَيُشَاهِدَ بَهَاءَ الْعِزَّةِ " الْبَهَاءُ فِي اللُّغَةِ: الْحُسْنُ، قَالَهُ الْجَوْهَرِيُّ، يُقَالُ مِنْهُ: بَهِيَ الرَّجُلُ بِالْكَسْرِ وَبَهُوَ أَيْضًا. فَهُوَ بَهِيٌّ.
وَالْعِزَّةُ يُرَادُ بِهَا ثَلَاثَةُ مَعَانٍ: عِزَّةُ الْقُوَّةِ، وَعِزَّةُ الِامْتِنَاعِ، وَعِزَّةُ الْقَهْرِ، وَالرَّبُّ تَبَارَكَ وَتَعَالَى لَهُ الْعِزَّةُ التَّامَّةُ بِالِاعْتِبَارَاتِ الثَّلَاثِ، وَيُقَالُ مِنَ الْأَوَّلِ: عَزَّ يَعَزُّ بِفَتْحِ الْعَيْنِ فِي الْمُسْتَقْبَلِ، وَمِنَ الثَّانِي: عَزَّ يَعِزُّ بِكَسْرِهَا وَمِنَ الثَّالِثِ: عَزَّ يَعُزُّ بِضَمِّهَا

(3/241)

أَعْطُوا أَقْوَى الْحَرَكَاتِ لِأَقْوَى الْمَعَانِي، وَأَخَفَّهَا لِأَخَفِّهَا، وَأَوْسَطَهَا لِأَوْسَطِهَا، وَهَذِهِ الْعِزَّةُ مُسْتَلْزِمَةٌ لِلْوَحْدَانِيَّةِ، إِذِ الشَّرِكَةُ تُنْقِصُ الْعِزَّةَ، وَمُسْتَلْزِمَةٌ لِصِفَاتِ الْكَمَالِ؛ لِأَنَّ الشَّرِكَةَ تُنَافِي كَمَالَ الْعِزَّةِ، وَمُسْتَلْزِمَةٌ لِنَفْيِ أَضْدَادِهَا، وَمُسْتَلْزِمَةٌ لِنَفْيِ مُمَاثَلَةِ غَيْرِهِ لَهُ فِي شَيْءٍ مِنْهَا.
فَالرُّوحُ تُعَايِنُ بِقُوَّةِ مَعْرِفَتِهَا وَإِيمَانِهَا بَهَاءَ الْعِزَّةِ وَجَلَالَهَا وَعَظَمَتَهَا، وَهَذِهِ الْمُعَايَنَةُ هِيَ نَتِيجَةُ الْعَقِيدَةِ الصَّحِيحَةِ الْمُطَابِقَةِ لِلْحَقِّ فِي نَفْسِ الْأَمْرِ، الْمُتَلَقَّاةِ مِنْ مِشْكَاةِ الْوَحْيِ، فَلَا يَطْمَعُ فِيهَا وَاقِفٌ مَعَ أَقْيِسَةِ الْمُتَفَلْسِفِينَ، وَجَدَلِ الْمُتَكَلِّمِينَ، وَخَيَالَاتِ الْمُتَصَوِّفِينَ.
قَوْلُهُ: وَتَجْذِبَ الْقُلُوبَ إِلَى فِنَاءِ الْحَضْرَةِ، هُوَ بِكَسْرِ الْفَاءِ؛ أَيْ: جَانِبِ الْحَضْرَةِ، يَعْنِي: أَنَّ الْأَرْوَاحَ لِقُوَّةِ طَلَبِهَا، وَشِدَّةِ شَوْقِهَا تَسُوقُ الْقُلُوبَ وَتَجْذِبُهَا إِلَى هُنَاكَ، فَإِنَّ طَلَبَ الرُّوحِ وَسَيْرَهَا أَقْوَى مِنْ طَلَبِ الْقَلْبِ وَسَيْرِهِ، كَمَا كَانَتْ مُعَايَنَتُهَا أَتَمَّ مِنْ مُعَايَنَتِهِ.
وَبِالْجُمْلَةِ: فَأَحْكَامُ الرُّوحِ عِنْدَهُمْ فَوْقَ أَحْكَامِ الْقَلْبِ، وَأَخَصُّ مِنْهَا.
وَالْمَقْصُودُ: أَنَّ الرُّوحَ مَتَى عَايَنَتِ الْحَقَّ جَذَبَتِ الْقُوَى كُلَّهَا وَالْقَلْبُ إِلَى حَضْرَتِهِ، فَيَنْقَادُ مَعَهَا انْقِيادًا بِلَا اسْتِعْصَاءٍ، بِخِلَافِ جَذْبِ الْقَلْبِ، فَإِنَّ الْجَوَارِحَ قَدْ تَسْتَعْصِي عَلَيْهِ بَعْضَ الِاسْتِعْصَاءِ، وَتَأْبَى شَيْئًا مِنَ الْإِبَاءِ، وَأَمَّا جَذْبُ الرُّوحِ: فَلَا اسْتِعْصَاءَ مَعَهُ وَلَا إِبَاءَ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلُ الْحَيَاةِ]
[حَقِيقَةُ الْحَيَاةِ]
فَصْلُ الْحَيَاةِ
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْحَيَاةِ) قَالَ اللَّهُ تَعَالَى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ} [الأنعام: 122] .
اسْتِشْهَادُهُ بِهَذِهِ الْآيَةِ فِي هَذَا الْبَابِ ظَاهِرٌ جِدًّا، فَإِنَّ الْمُرَادَ بِهَا: مَنْ كَانَ مَيِّتَ الْقَلْبِ بِعَدَمِ رُوحِ الْعِلْمِ وَالْهُدَى وَالْإِيمَانِ، فَأَحْيَاهُ الرَّبُّ تَعَالَى بِرُوحٍ أُخْرَى غَيْرِ الرُّوحِ الَّتِي أَحْيَا بِهَا بَدَنَهُ، وَهِيَ رُوحُ مَعْرِفَتِهِ وَتَوْحِيدِهِ، وَمَحَبَّتِهِ وَعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ؛ إِذْ لَا حَيَاةَ لِلرُّوحِ إِلَّا بِذَلِكَ، وَإِلَّا فَهِيَ فِي جُمْلَةِ الْأَمْوَاتِ، وَلِهَذَا وَصَفَ اللَّهُ تَعَالَى مَنْ عُدِمَ ذَلِكَ بِالْمَوْتِ، فَقَالَ: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ} [الأنعام: 122] ، وَقَالَ تَعَالَى: {إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [النمل: 80]

(3/242)

وَسُمِّيَ وَحْيُهُ رُوحًا، لِمَا يَحْصُلُ بِهِ مِنْ حَيَاةِ الْقُلُوبِ وَالْأَرْوَاحِ، فَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] فَأَخْبَرَ أَنَّهُ رُوحٌ تَحْصُلُ بِهِ الْحَيَاةُ، وَأَنَّهُ نُورٌ تَحْصُلُ بِهِ الْإِضَاءَةُ، وَقَالَ تَعَالَى: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النحل: 2] ، وَقَالَ تَعَالَى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ} [غافر: 15] فَالْوَحْيُ حَيَاةُ الرُّوحِ، كَمَا أَنَّ الرُّوحَ حَيَاةُ الْبَدَنِ، وَلِهَذَا مَنْ فَقَدَ هَذِهِ الرُّوحَ فَقَدْ فَقَدَ الْحَيَاةَ النَّافِعَةَ فِي الدُّنْيَا وَالْآخِرَةِ، أَمَّا فِي الدُّنْيَا فَحَيَاتُهُ حَيَاةُ الْبَهَائِمِ، وَلَهُ الْمَعِيشَةُ الضَّنْكُ، وَأَمَّا فِي الْآخِرَةِ فَلَهُ جَهَنَّمُ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا.
وَقَدْ جَعَلَ اللَّهُ الْحَيَاةَ الطَّيِّبَةَ لِأَهْلِ مَعْرِفَتِهِ وَمَحَبَّتِهِ وَعِبَادَتِهِ، فَقَالَ تَعَالَى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97] وَقَدْ فُسِّرَتِ الْحَيَاةُ الطَّيِّبَةُ بِالْقَنَاعَةِ وَالرِّضَا، وَالرِّزْقِ الْحَسَنِ وَغَيْرِ ذَلِكَ، وَالصَّوَابُ: أَنَّهَا حَيَاةُ الْقَلْبِ وَنَعِيمُهُ، وَبَهْجَتُهُ وَسُرُورُهُ بِالْإِيمَانِ وَمَعْرِفَةُ اللَّهِ، وَمَحَبَّتُهُ، وَالْإِنَابَةُ إِلَيْهِ، وَالتَّوَكُّلُ عَلَيْهِ، فَإِنَّهُ لَا حَيَاةَ أَطْيَبُ مِنْ حَيَاةِ صَاحِبِهَا، وَلَا نَعِيمَ فَوْقَ نَعِيمِهِ إِلَّا نَعِيمَ الْجَنَّةِ، كَمَا كَانَ بَعْضُ الْعَارِفِينَ يَقُولُ: إِنَّهُ لَتَمُرُّ بِي أَوْقَاتٌ أَقُولُ فِيهَا إِنْ كَانَ أَهْلُ الْجَنَّةِ فِي مِثْلِ هَذَا إِنَّهُمْ لَفِي عَيْشٍ طَيِّبٍ، وَقَالَ غَيْرُهُ: إِنَّهُ لَيَمُرُّ بِالْقَلْبِ أَوْقَاتٌ يَرْقُصُ فِيهَا طَرَبًا.
وَإِذَا كَانَتْ حَيَاةُ الْقَلْبِ حَيَاةً طَيِّبَةً تَبِعَتْهُ حَيَاةُ الْجَوَارِحِ، فَإِنَّهُ مَلَكَهَا، وَلِهَذَا جَعَلَ اللَّهُ الْمَعِيشَةَ الضَّنْكَ لِمَنْ أَعْرَضَ عَنْ ذِكْرِهِ، وَهِيَ عَكْسُ الْحَيَاةِ الطَّيِّبَةِ.
وَهَذِهِ الْحَيَاةُ الطَّيِّبَةُ تَكُونُ فِي الدُّورِ الثَّلَاثِ، أَعْنِي: دَارَ الدُّنْيَا، وَدَارَ الْبَرْزَخِ، وَدَارَ الْقَرَارِ، وَالْمَعِيشَةُ الضَّنْكُ أَيْضًا تَكُونُ فِي الدُّورِ الثَّلَاثِ، فَالْأَبْرَارُ فِي النَّعِيمِ هُنَا وَهُنَالِكَ، وَالْفُجَّارُ فِي الْجَحِيمِ هُنَا وَهُنَالِكَ، قَالَ اللَّهُ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ} [النحل: 30] ، وَقَالَ تَعَالَى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [هود: 3]

(3/243)

فَذِكْرُ اللَّهِ سُبْحَانَهُ وَتَعَالَى، وَمَحَبَّتُهُ وَطَاعَتُهُ، وَالْإِقْبَالُ عَلَيْهِ ضَامِنٌ لِأَطْيَبِ الْحَيَاةِ فِي الدُّنْيَا وَالْآخِرَةِ، وَالْإِعْرَاضُ عَنْهُ وَالْغَفْلَةُ وَمَعْصِيَتُهُ كَفِيلٌ بِالْحَيَاةِ الْمُنَغَّصَةِ، وَالْمَعِيشَةِ الضَّنْكِ فِي الدُّنْيَا وَالْآخِرَةِ.

[الْحَيَاةُ الْمَقْصُودَةُ هُنَا ثَلَاثَةُ أَشْيَاءَ]
[فَصْلٌ الْحَيَاةُ الْأُولَى حَيَاةُ الْعِلْمِ مِنْ مَوْتِ الْجَهْلِ وَهِيَ عَشْرُ مَرَاتِبَ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: الْحَيَاةُ فِي هَذَا الْبَابِ: يُشَارُ بِهَا إِلَى ثَلَاثَةِ أَشْيَاءَ، الْحَيَاةُ الْأُولَى: حَيَاةُ الْعِلْمِ مِنْ مَوْتِ الْجَهْلِ، وَلَهَا ثَلَاثَةُ أَنْفَاسٍ: نَفْسُ الْخَوْفِ، وَنَفْسُ الرَّجَاءِ، وَنَفْسُ الْمَحَبَّةِ.
قَوْلُهُ " الْحَيَاةُ فِي هَذَا الْبَابِ " يُرِيدُ: الْحَيَاةَ الْخَاصَّةَ الَّتِي يَتَكَلَّمُ عَلَيْهَا الْقَوْمُ دُونَ الْحَيَاةِ الْعَامَّةِ الْمُشْتَرَكَةِ بَيْنَ الْحَيَوَانِ كُلِّهِ، بَلْ بَيْنَ الْحَيَوَانِ وَالنَّبَاتِ، وَلِلْحَيَاةِ مَرَاتِبُ وَنَحْنُ نُشِيرُ إِلَيْهَا.
الْمَرْتَبَةُ الْأُولَى: حَيَاةُ الْأَرْضِ بِالنَّبَاتِ، قَالَ تَعَالَى: {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ} [النحل: 65] ، وَقَالَ فِي الْمَاءِ: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} [ق: 11] ، وَقَالَ: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا} [الفرقان: 48] وَجَعَلَ هَذِهِ الْحَيَاةَ دَلِيلًا عَلَى الْحَيَاةِ يَوْمَ الْمَعَادِ، وَهَذِهِ حَيَاةٌ حَقِيقَةٌ فِي هَذِهِ الْمَرْتَبَةِ، مُسْتَعْمَلَةٌ فِي كُلِّ لُغَةٍ، جَارِيَةً عَلَى أَلْسُنِ الْخَاصَّةِ وَالْعَامَّةِ، قَالَ الشَّاعِرُ يَمْدَحُ عَبْدَ الْمُطَّلِبِ:
بِشَيْبَةِ الْحَمْدِ أَحْيَا اللَّهُ بَلْدَتَنَا ... لَمَّا فَقَدْنَا الْحَيَا وَاجْلَوَّزَ الْمَطَرُ
وَهَذَا أَكْثَرُ مِنْ أَنْ نَذْكُرَ شَوَاهِدَهُ.

الْمَرْتَبَةُ الثَّانِيَةُ: حَيَاةُ النُّمُوِّ وَالِاغْتِذَاءِ. وَهَذِهِ الْحَيَاةُ مُشْتَرَكَةٌ بَيْنَ النَّبَاتِ وَالْحَيَوَانِ الَّذِي يَعِيشُ بِالْغِذَاءِ، قَالَ اللَّهُ تَعَالَى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء: 30] .

(3/244)

وَقَدِ اخْتَلَفَ الْفُقَهَاءُ فِي الشُّعُورِ: هَلْ تُحِلُّهَا الْحَيَاةُ؟ عَلَى قَوْلَيْنِ، وَالصَّوَابُ: أَنَّهَا تُحِلُّهَا حَيَاةُ النُّمُوِّ وَالْغِذَاءِ، دُونَ الْحِسِّ وَالْحَرَكَةِ، وَلِهَذَا لَا تُنَجَّسُ بِالْمَوْتِ، إِذْ لَوْ أَوْجَبَ لَهَا فِرَاقُ النُّمُوِّ وَالِاغْتِذَاءِ النَّجَاسَةَ، لَنَجَسَ الزَّرْعُ وَالشَّجَرُ لِمُفَارَقَتِهِ هَذِهِ الْحَيَاةُ لَهُ، وَلِهَذَا كَانَ الْجُمْهُورُ عَلَى أَنَّ الشُّعُورَ لَا تَنْجُسُ بِالْمَوْتِ.

الْمَرْتَبَةُ الثَّالِثَةُ: حَيَاةُ الْحَيَوَانِ الْمُتَغَذِّي بِقَدْرٍ زَائِدٍ عَلَى نُمُوِّهِ وَاغْتِذَائِهِ، وَهِيَ إِحْسَاسُهُ وَحَرَكَتُهُ، وَلِهَذَا يَأْلَمُ بِوُرُودِ الْكَيْفِيَّاتِ الْمُؤْلِمَةِ عَلَيْهِ، وَبِتَفَرُّقِ الِاتِّصَالِ، وَنَحْوِ ذَلِكَ، وَهَذِهِ الْحَيَاةُ فَوْقَ حَيَاةِ النَّبَاتِ، وَهَذِهِ الْحَيَاةُ تَقْوَى وَتَضْعُفُ فِي الْحَيَوَانِ الْوَاحِدِ بِحَسَبِ أَحْوَالِهِ، فَحَيَاتُهُ بَعْدَ الْوِلَادَةِ: أَكْمَلُ مِنْهَا وَهُوَ جَنِينٌ فِي بَطْنِ أُمِّهِ، وَحَيَاتُهُ وَهُوَ صَحِيحٌ مُعَافَى أَكْمَلُ مِنْهَا وَهُوَ سَقِيمٌ عَلِيلٌ.
فَنَفْسُ هَذِهِ الْحَيَاةِ تَتَفَاوَتُ تَفَاوُتًا عَظِيمًا فِي مَحَالِّهَا، فَحَيَاةُ الْحَيَّةِ أَكْمَلُ مِنْ حَيَاةِ الْبَعُوضَةِ، وَمَنْ قَالَ غَيْرَ هَذَا فَقَدَ كَابَرَ الْحِسَّ وَالْعَقْلَ.

الْمَرْتَبَةُ الرَّابِعَةُ: حَيَاةُ الْحَيَوَانِ الَّذِي لَا يَتَغَذَّى بِالطَّعَامِ وَالشَّرَابِ، كَحَيَاةِ الْمَلَائِكَةِ، وَحَيَاةِ الْأَرْوَاحِ بَعْدَ مُفَارَقَتِهَا لِأَبْدَانِهَا، فَإِنَّ حَيَاتَهَا أَكْمَلُ مِنْ حَيَاةِ الْحَيَوَانِ الْمُتَغَذِّي، وَلِهَذَا لَا يَلْحَقُهَا كَلَالٌ وَلَا فُتُورٌ، وَلَا نَوْمٌ وَلَا إِعْيَاءٌ، قَالَ تَعَالَى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 20] وَكَذَلِكَ الْأَرْوَاحُ إِذَا تَخَلَّصَتْ مِنْ هَذِهِ الْأَبْدَانِ، وَتَجَرَّدَتْ: صَارَ لَهَا حَيَاةٌ أُخْرَى أَكْمَلُ مِنْ هَذِهِ إِنْ كَانَتْ سَعِيدَةً، وَإِنْ كَانَتْ شَقِيَّةً كَانَتْ عَامِلَةً نَاصِبَةً فِي الْعَذَابِ.

الْمَرْتَبَةُ الْخَامِسَةُ: الْحَيَاةُ الَّتِي أَشَارَ إِلَيْهَا الْمُصَنِّفُ، وَهِيَ حَيَاةُ الْعِلْمِ مِنْ مَوْتِ الْجَهْلِ، فَإِنَّ الْجَهْلَ مَوْتٌ لِأَصْحَابِهِ، كَمَا قِيلَ:
وَفِي الْجَهْلِ قَبْلَ الْمَوْتِ مَوْتٌ لِأَهْلِهِ ... وَأَجْسَامُهُمْ قَبْلَ الْقُبُورِ قُبُورُ
وَأَرْوَاحُهُمْ فِي وَحْشَةٍ مِنْ جُسُومِهِمْ ... فَلَيْسَ لَهُمْ حَتَّى النُّشُورِ نُشُورُ
فَإِنَّ الْجَاهِلَ مَيِّتُ الْقَلْبِ وَالرُّوحِ، وَإِنْ كَانَ حَيَّ الْبَدَنِ فَجَسَدُهُ قَبْرٌ يَمْشِي بِهِ عَلَى وَجْهِ الْأَرْضِ، قَالَ اللَّهُ تَعَالَى: {أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [الأنعام: 122] ، وَقَالَ تَعَالَى: {إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ - لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} [يس: 69 - 70] ، وَقَالَ تَعَالَى::

(3/245)

{إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [النمل: 80] ، وَقَالَ تَعَالَى: {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر: 22] وَشَبَّهَهُمْ فِي مَوْتِ قُلُوبِهِمْ بِأَهْلِ الْقُبُورِ، فَإِنَّهُمْ قَدْ مَاتَتْ أَرْوَاحُهُمْ، وَصَارَتْ أَجْسَامُهُمْ قُبُورًا لَهَا، فَكَمَا أَنَّهُ لَا يَسْمَعُ أَصْحَابُ الْقُبُورِ، كَذَلِكَ لَا يَسْمَعُ هَؤُلَاءِ، وَإِذَا كَانَتِ الْحَيَاةُ هِيَ الْحِسُّ وَالْحَرَكَةُ وَمَلْزُومُهُمَا، فَهَذِهِ الْقُلُوبُ لَمَّا لَمْ تُحِسَّ بِالْعِلْمِ وَالْإِيمَانِ، وَلَمْ تَتَحَرَّكْ لَهُ: كَانَتْ مَيْتَةً حَقِيقِةً، وَلَيْسَ هَذَا تَشْبِيهًا لِمَوْتِهَا بِمَوْتِ الْبَدَنِ، بَلْ ذَلِكَ مَوْتُ الْقَلْبِ وَالرُّوحِ.
وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ فِي كِتَابِ الزُّهْدِ مِنْ كَلَامِ لُقْمَانَ، أَنَّهُ قَالَ لِابْنِهِ: يَا بُنَيَّ جَالِسِ الْعُلَمَاءَ، وَزَاحِمْهُمْ بِرُكْبَتَيْكَ، فَإِنَّ اللَّهَ يُحْيِي الْقُلُوبَ بِنُورِ الْحِكْمَةِ، كَمَا يُحْيِي الْأَرْضَ بِوَابِلِ الْقَطْرِ، وَقَالَ مُعَاذُ بْنُ جَبَلٍ تَعَلَّمُوا الْعِلْمَ، فَإِنَّ تَعَلُّمَهُ لِلَّهِ خَشْيَةٌ، وَطَلَبَهُ عِبَادَةٌ، وَمُذَاكَرَتَهٌ تَسْبِيحٌ، وَالْبَحْثَ عَنْهُ جِهَادٌ، وَتَعْلِيمَهُ لِمَنْ لَا يَعْلَمُهُ صَدَقَةٌ، وَبَذْلَهُ لِأَهْلِهِ قُرْبَةٌ؛ لِأَنَّهُ مَعَالِمُ الْحَلَالِ وَالْحَرَامِ، وَمَنَارُ سُبُلِ أَهْلِ الْجَنَّةِ، وَهُوَ الْأَنِيسُ فِي الْوَحْشَةِ، وَالصَّاحِبُ فِي الْغُرْبَةِ، وَالْمُحَدِّثُ فِي الْخَلْوَةِ، وَالدَّلِيلُ عَلَى السَّرَّاءِ وَالضَّرَّاءِ، وَالسِّلَاحُ عَلَى الْأَعْدَاءِ، وَالزَّيْنُ عِنْدَ الْأَخِلَّاءِ، يَرْفَعُ اللَّهُ بِهِ أَقْوَامًا، فَيَجْعَلُهُمْ فِي الْخَيْرِ قَادَةً، وَأَئِمَّةً تُقْتَصُّ آثَارُهُمْ، وَيُقْتَدَى بِأَفْعَالِهِمْ، وَيُنْتَهَى إِلَى رَأْيِهِمْ، تَرْغَبُ الْمَلَائِكَةُ فِي خُلَّتِهِمْ، وَبِأَجْنِحَتِهَا تَمْسَحُهُمْ، يَسْتَغْفِرُ لَهُمْ كُلُّ رَطْبٍ وَيَابِسٍ، وَحِيتَانُ الْبَحْرِ وَهَوَامُّهُ، وَسِبَاعُ الْبَرِّ وَأَنْعَامُهُ؛ لِأَنَّ الْعِلْمَ حَيَاةُ الْقُلُوبِ مِنَ الْجَهْلِ، وَمَصَابِيحُ الْأَبْصَارِ مِنَ الظُّلَمِ، يَبْلُغُ الْعَبْدُ بِالْعِلْمِ مَنَازِلَ الْأَخْيَارِ، وَالدَّرَجَاتِ الْعُلَى فِي الدُّنْيَا وَالْآخِرَةِ، التَّفَكُّرُ فِيهِ يَعْدِلُ الصِّيَامَ، وَمُدَارَسَتُهُ تَعْدِلُ الْقِيَامَ، بِهِ تُوصَلُ الْأَرْحَامُ، وَبِهِ يُعْرَفُ الْحَلَالُ مِنَ الْحَرَامِ، وَهُوَ إِمَامُ الْعَمَلِ، وَالْعَمَلُ تَابِعٌ لَهُ يُلْهَمُهُ السُّعَدَاءُ، وَيُحْرَمُهُ الْأَشْقِيَاءَ. رَوَاهُ الطَّبَرَانِيُّ وَابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُمَا، وَقَدْ رُوِيَ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالْوَقْفُ أَصَحُّ.

(3/246)

وَالْمَقْصُودُ: قَوْلُهُ؛ لِأَنَّ الْعِلْمَ حَيَاةُ الْقُلُوبِ مِنَ الْجَهْلِ فَالْقَلْبُ مَيِّتٌ، وَحَيَاتُهُ بِالْعِلْمِ وَالْإِيمَانِ.

فَصْلٌ
الْمَرْتَبَةُ السَّادِسَةُ: حَيَاةُ الْإِرَادَةِ وَالْهِمَّةِ. وَضَعْفُ الْإِرَادَةِ وَالطَّلَبِ: مِنْ ضَعْفِ حَيَاةِ الْقَلْبِ، وَكُلَّمَا كَانَ الْقَلْبُ أَتَمَّ حَيَاةٍ، كَانَتْ هِمَّتُهُ أَعْلَى وَإِرَادَتُهُ وَمَحَبَّتُهُ أَقْوَى، فَإِنَّ الْإِرَادَةَ وَالْمَحَبَّةَ تَتْبَعُ الشُّعُورَ بِالْمُرَادِ الْمَحْبُوبِ، وَسَلَامَةُ الْقَلْبِ مِنَ الْآفَةِ الَّتِي تَحُولُ بَيْنَهُ وَبَيْنَ طَلَبِهِ وَإِرَادَتِهِ، فَضَعْفُ الطَّلَبِ، وَفُتُورُ الْهِمَّةِ إِمَّا مِنْ نُقْصَانِ الشُّعُورِ وَالْإِحْسَانِ، وَإِمَّا مِنْ وُجُودِ الْآفَةِ الْمُضْعِفَةِ لِلْحَيَاةِ، فَقُوَّةُ الشُّعُورِ، وَقُوَّةُ الْإِرَادَةِ دَلِيلٌ عَلَى قُوَّةِ الْحَيَاةِ، وَضَعْفُهَا دَلِيلٌ عَلَى ضَعْفِهَا، وَكَمَا أَنَّ عُلُوَّ الْهِمَّةِ، وَصِدْقَ الْإِرَادَةِ وَالطَّلَبِ مِنْ كَمَالِ الْحَيَاةِ: فَهُوَ سَبَبٌ إِلَى حُصُولِ أَكْمَلِ الْحَيَاةِ وَأَطْيَبِهَا، فَإِنَّ الْحَيَاةَ الطَّيِّبَةَ إِنَّمَا تُنَالُ بِالْهِمَّةِ الْعَالِيَةِ، وَالْمَحَبَّةِ الصَّادِقَةِ، وَالْإِرَادَةِ الْخَالِصَةِ، فَعَلَى قَدْرِ ذَلِكَ تَكُونُ الْحَيَاةُ الطَّيِّبَةُ، وَأَخَسُّ النَّاسِ حَيَاةً أَخَسُّهُمْ هِمَّةً، وَأَضْعَفُهُمْ مَحَبَّةً وَطَلَبًا، وَحَيَاةُ الْبَهَائِمِ خَيْرٌ مِنْ حَيَاتِهِ. كَمَا قِيلَ:
نَهَارُكَ يَا مَغْرُورُ سَهْوٌ وَغَفْلَةٌ ... وَلَيْلُكُ نَوْمٌ وَالرَّدَى لَكَ لَازِمُ
وَتَكْدَحُ فِيمَا سَوْفَ تُنْكِرُ غِبَّهُ ... كَذَلِكَ فِي الدُّنْيَا تَعِيشُ الْبَهَائِمُ
تُسَرُّ بِمَا يَفْنَى وَتَفْرَحُ بِالْمُنَى ... كَمَا غُرَّ بِاللَّذَّاتِ فِي النَّوْمِ حَالِمُ
وَالْمَقْصُودُ: أَنَّ حَيَاةَ الْقَلْبِ بِالْعِلْمِ وَالْإِرَادَةِ وَالْهِمَّةِ، وَالنَّاسُ إِذَا شَاهَدُوا ذَلِكَ مِنَ الرَّجُلِ قَالُوا: هُوَ حَيُّ الْقَلْبِ، وَحَيَاةُ الْقَلْبِ بِدَوَامِ الذِّكْرِ، وَتَرْكِ الذُّنُوبِ، كَمَا قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ. رَحِمَهُ اللَّهُ:
رَأَيْتُ الذُّنُوبَ تُمِيتُ الْقُلُوبَ ... وَقَدْ يُورِثُ الذُّلَّ إِدْمَانُهَا
وَتَرْكُ الذُّنُوبِ حَيَاةُ الْقُلُوبِ ... وَخَيْرٌ لِنَفْسِكَ عِصْيَانُهُا

(3/247)

وَهَلْ أَفْسَدَ الدِّينَ إِلَّا الْمُلُو
كُ وَأَحْبَارُ سُوءٍ وَرُهْبَانُهَا ... وَبَاعُوا النُّفُوسَ وَلَمْ يَرْبَحُوا
وَلَمْ يَغْلُ فِي الْبَيْعِ أَثْمَانُهَا ... فَقَدْ رَتَعَ الْقَوْمُ فِي جِيفَةٍ
يَبِينُ لِذِي اللُّبِّ خُسْرَانُهَا
وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَّةَ رَحِمَهُ اللَّهُ يَقُولُ: مَنْ وَاظَبَ عَلَى " يَا حَيُّ يَا قَيُّومُ. لَا إِلَهَ إِلَّا أَنْتَ " كَلَّ يَوْمٍ بَيْنَ سُنَّةِ الْفَجْرِ وَصَلَاةِ الْفَجْرِ أَرْبَعِينَ مَرَّةً أَحْيَى اللَّهُ بِهَا قَلْبَهُ.
وَكَمَا أَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ حَيَاةَ الْبَدَنِ بِالطَّعَامِ وَالشَّرَابِ، فَحَيَاةُ الْقَلْبِ بِدَوَامِ الذِّكْرِ، وَالْإِنَابَةِ إِلَى اللَّهِ، وَتَرْكِ الذُّنُوبِ، وَالْغَفْلَةِ الْجَاثِمَةِ عَلَى الْقَلْبِ، وَالتَّعَلُّقِ بِالرَّذَائِلِ وَالشَّهَوَاتِ الْمُنْقَطِعَةِ عَنْ قَرِيبٍ يُضْعِفُ هَذِهِ الْحَيَاةَ، وَلَا يَزَالُ الضَّعْفُ يَتَوَالَى عَلَيْهِ حَتَّى يَمُوتَ، وَعَلَامَةُ مَوْتِهِ: أَنَّهُ لَا يَعْرِفُ مَعْرُوفًا، وَلَا يُنْكِرُ مُنْكَرًا، كَمَا قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ أَتَدْرُونَ مَنْ مَيِّتُ الْقَلْبِ الَّذِي قِيلَ فِيهِ:
لَيْسَ مَنْ مَاتَ فَاسْتَرَاحَ بِمَيِّتٍ ... إِنَّمَا الْمَيِّتُ مَيِّتُ الْأَحْيَاءِ
قَالُوا: وَمَنْ هُوَ؟ قَالَ: الَّذِي لَا يَعْرِفُ مَعْرُوفًا وَلَا يُنْكِرُ مُنْكَرًا.
وَالرَّجُلُ: هُوَ الَّذِي يَخَافُ مَوْتَ قَلْبِهِ، لَا مَوْتَ بَدَنِهِ، إِذْ أَكْثَرُ هَؤُلَاءِ الْخَلْقِ يَخَافُونَ مَوْتَ أَبْدَانِهِمْ، وَلَا يُبَالُونَ بِمَوْتِ قُلُوبِهِمْ، وَلَا يَعْرِفُونَ مِنَ الْحَيَاةِ إِلَّا الْحَيَاةَ الطَّبِيعِيَّةَ، وَذَلِكَ مِنْ مَوْتِ الْقَلْبِ وَالرُّوحِ، فَإِنَّ هَذِهِ الْحَيَاةَ الطَّبِيعِيَّةَ شَبِيهَةٌ بِالظِّلِّ الزَّائِلِ، وَالنَّبَاتِ السَّرِيعِ الْجَفَافِ، وَالْمَنَامِ الَّذِي يُخَيَّلُ كَأَنَّهُ حَقِيقَةٌ، فَإِذَا اسْتَيْقَظَ عَرَفَ أَنَّهُ كَانَ خَيَالًا، كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَوْ أَنَّ الْحَيَاةَ الدُّنْيَا مِنْ أَوَّلِهَا إِلَى آخِرِهَا أُوتِيَهَا رَجُلٌ وَاحِدٌ، ثُمَّ جَاءَهُ الْمَوْتُ: لَكَانَ بِمَنْزِلَةِ مَنْ رَأَى فِي مَنَامِهِ مَا يَسُرُّهُ ثُمَّ اسْتَيْقَظَ، فَإِذَا لَيْسَ فِي يَدِهِ شَيْءٌ. وَقَدْ قِيلَ: إِنَّ الْمَوْتَ مَوْتَانِ: مَوْتٌ إِرَادِيٌّ، وَمَوْتٌ طَبِيعِيٌّ، فَمَنْ أَمَاتَ نَفْسَهُ مَوْتًا إِرَادِيًّا كَانَ مَوْتُهُ الطَّبِيعِيُّ حَيَاةً لَهُ، وَمَعْنَى هَذَا أَنَّ الْمَوْتَ الْإِرَادِيَّ: هُوَ قَمْعُ الشَّهَوَاتِ الْمُرْدِيَةِ، وَإِخْمَادُ نِيرَانِهَا الْمُحْرِقَةِ، وَتَسْكِينُ هَوَائِجِهَا الْمُتْلِفَةِ، فَحِينَئِذٍ يَتَفَرَّغُ الْقَلْبُ وَالرُّوحُ لِلتَّفَكُّرِ فِيمَا فِيهِ كَمَالُ الْعَبْدِ، وَمَعْرِفَتِهِ، وَالِاشْتِغَالِ بِهِ. وَيَرَى حِينَئِذٍ أَنَّ إِيثَارَ الظِّلِّ الزَّائِلِ عَنْ قَرِيبٍ عَلَى الْعَيْشِ اللَّذِيذِ الدَّائِمِ أَخْسَرُ الْخُسْرَانِ، فَأَمَّا إِذَا كَانَتِ الشَّهَوَاتُ وَافِدَةً، وَاللَّذَّاتُ مُؤْثَرَةً، وَالْعَوَائِدُ غَالِبَةً، وَالطَّبِيعَةُ حَاكِمَةً، فَالْقَلْبُ حِينَئِذٍ إِمَّا أَنْ يَكُونَ أَسِيرًا ذَلِيلًا، أَوْ مَهْزُومًا مُخْرَجًا عَنْ وَطَنِهِ وَمُسْتَقَرِّهِ الَّذِي لَا قَرَارَ لَهُ إِلَّا فِيهِ أَوْ قَتِيلًا مَيِّتًا، وَمَا لِجُرْحٍ بِهِ إِيلَامٌ، وَأَحْسَنُ أَحْوَالِهِ: أَنْ يَكُونَ فِي

(3/248)

حَرْبٍ، يُدَالُ لَهُ فِيهَا مَرَّةً، وَيُدَالُ عَلَيْهِ مَرَّةً، فَإِذَا مَاتَ الْعَبْدُ مَوْتَهُ الطَّبِيعِيَّ، كَانَتْ بَعْدَهُ حَيَاةُ رُوحِهِ بِتِلْكَ الْعُلُومِ النَّافِعَةِ، وَالْأَعْمَالِ الصَّالِحَةِ، وَالْأَحْوَالِ الْفَاضِلَةِ الَّتِي حَصَلَتْ لَهُ بِإِمَاتَةِ نَفْسِهِ، فَتَكُونُ حَيَاتُهُ هَاهُنَا عَلَى حَسَبِ مَوْتِهِ الْإِرَادِيِّ فِي هَذِهِ الدَّارِ.
وَهَذَا مَوْضِعٌ لَا يَفْهَمُهُ إِلَّا أَلِبَّاءُ النَّاسِ وَعُقَلَاؤُهُمْ، وَلَا يَعْمَلُ بِمُقْتَضَاهُ إِلَّا أَهْلُ الْهِمَمِ الْعَلِيَّةِ، وَالنُّفُوسِ الزَّكِيَّةِ الْأَبِيَّةِ.

فَصْلٌ
الْمَرْتَبَةُ السَّابِعَةُ مِنْ مَرَاتِبِ الْحَيَاةِ:
حَيَاةُ الْأَخْلَاقِ، وَالصِّفَاتُ الْمَحْمُودَةُ، الَّتِي هِيَ حَيَاةٌ رَاسِخَةٌ لِلْمَوْصُوفِ بِهَا، فَهُوَ لَا يَتَكَلَّفُ التَّرَقِّيَ فِي دَرَجَاتِ الْكَمَالِ، وَلَا يَشُقُّ عَلَيْهِ، لِاقْتِضَاءِ أَخْلَاقِهِ وَصِفَاتِهِ لِذَلِكَ، بِحَيْثُ لَوْ فَارَقَهُ ذَلِكَ لَفَارَقَ مَا هُوَ مِنْ طَبِيعَتِهِ وَسَجِيَّتِهِ، فَحَيَاةُ مَنْ قَدْ طُبِعَ عَلَى الْحَيَاءِ وَالْعِفَّةِ وَالْجُودِ وَالسَّخَاءِ، وَالْمُرُوءَةِ وَالصِّدْقِ وَالْوَفَاءِ وَنَحْوِهَا أَتَمُّ مِنْ حَيَاةِ مَنْ يَقْهَرُ نَفْسَهُ، وَيُغَالِبُ طَبْعَهُ، حَتَّى يَكُونَ كَذَلِكَ، فَإِنَّ هَذَا بِمَنْزِلَةِ مَنْ تُعَارِضُهُ أَسْبَابُ الدَّاءِ وَهُوَ يُعَالِجُهَا وَيَقْهَرُهَا بِأَضْدَادِهَا، وَذَلِكَ بِمَنْزِلَةِ مَنْ قَدْ عُوفِيَ مِنْ ذَلِكَ.
وَكُلَّمَا كَانَتْ هَذِهِ الْأَخْلَاقُ فِي صَاحِبِهَا أَكْمَلَ كَانَتْ حَيَاتُهُ أَقْوَى وَأَتَمَّ، وَلِهَذَا كَانَ خَلْقُ الْحَيَاءِ مُشْتَقًّا مِنَ الْحَيَاةِ اسْمًا وَحَقِيقَةً، فَأَكْمَلُ النَّاسِ حَيَاةً: أَكْمَلُهُمْ حَيَاءً، وَنُقْصَانُ حَيَاءِ الْمَرْءِ مِنْ نُقْصَانِ حَيَاتِهِ، فَإِنَّ الرُّوحَ إِذَا مَاتَتْ لَمْ تُحِسَّ بِمَا يُؤْلِمُهَا مِنَ الْقَبَائِحِ، فَلَا تَسْتَحِي مِنْهَا، فَإِذَا كَانَتْ صَحِيحَةَ الْحَيَاةِ أَحَسَّتْ بِذَلِكَ، فَاسْتَحْيَتْ مِنْهُ، وَكَذَلِكَ سَائِرُ الْأَخْلَاقِ الْفَاضِلَةِ، وَالصِّفَاتِ الْمَمْدُوحَةِ تَابِعَةٌ لِقُوَّةِ الْحَيَاةِ، وَضِدِّهَا مِنْ نُقْصَانِ الْحَيَاةِ، وَلِهَذَا كَانَتْ حَيَاةُ الشُّجَاعِ أَكْمَلَ مِنْ حَيَاةِ الْجَبَانِ، وَحَيَاةُ السَّخِيِّ أَكْمَلَ مِنْ حَيَاةِ الْبَخِيلِ، وَحَيَاةُ الْفَطِنِ الذَّكِيِّ أَكْمَلَ مِنْ حَيَاةِ الْفَدْمِ الْبَلِيدِ، وَلِهَذَا لَمَّا كَانَ الْأَنْبِيَاءُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَكْمَلَ النَّاسِ حَيَاةً حَتَّى إِنَّ قُوَّةَ حَيَاتِهِمْ تَمْنَعُ الْأَرْضَ أَنْ تُبْلِيَ أَجْسَامَهُمْ كَانُوا أَكْمَلَ النَّاسِ فِي هَذِهِ الْأَخْلَاقِ، ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ مِنْ أَتْبَاعِهِمْ.
فَانْظُرِ الْآنَ إِلَى حَيَاةِ {حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} [القلم: 10] ، {مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ} [القلم: 12] ، {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [القلم: 13] ، وَحَيَاةُ جَوَّادٍ شُجَاعٍ، بَرٍّ عَادِلٍ عَفِيفٍ مُحْسِنٍ تَجِدُ الْأَوَّلَ مَيِّتًا بِالنِّسْبَةِ إِلَى الثَّانِي، وَلِلَّهِ دَرُّ الْقَائِلِ:
وَمَا لِلْمَرْءِ خَيْرٌ فِي حَيَاةٍ ... إِذَا مَا عُدَّ مَنْ سَقْطِ الْمَتَاعِ

(3/249)

فَصْلٌ
الْمَرْتَبَةُ الثَّامِنَةُ مِنْ مَرَاتِبِ الْحَيَاةِ: حَيَاةُ الْفَرَحِ وَالسُّرُورِ، وَقُرَّةُ الْعَيْنِ بِاللَّهِ، وَهَذِهِ الْحَيَاةُ إِنَّمَا تَكُونُ بَعْدَ الظَّفَرِ بِالْمَطْلُوبِ، الَّذِي تَقَرُّ بِهِ عَيْنُ طَالِبِهِ، فَلَا حَيَاةَ نَافِعَةً لَهُ بِدُونِهِ، وَحَوْلَ هَذِهِ الْحَيَاةِ يُدَنْدِنُ النَّاسُ كُلُّهُمْ، وَكُلُّهُمْ قَدْ أَخْطَأَ طَرِيقَهَا، وَسَلَكَ طُرُقًا لَا تُفْضِي إِلَيْهَا، بَلْ تَقْطَعُهُ عَنْهَا، إِلَّا أَقَلَّ الْقَلِيلِ.
فَدَارَ طَلَبُ الْكُلِّ حَوْلَ هَذِهِ الْحَيَاةِ، وَحُرِمَهَا أَكْثَرُهُمْ.
وَسَبَبُ حِرْمَانِهِمْ إِيَّاهَا: ضَعْفُ الْعَقْلِ وَالتَّمْيِيزِ وَالْبَصِيرَةِ، وَضَعْفُ الْهِمَّةِ وَالْإِرَادَةِ، فَإِنَّ مَادَّتَهَا بَصِيرَةٌ وَقَادَةٌ، وَهِمَّةٌ نَقَّادَةٌ، وَالْبَصِيرَةُ كَالْبَصَرِ تَكُونُ عَمًى وَعَوَرًا وَعَمَشًا وَرَمَدًا، وَتَامَّةَ النُّورِ وَالضِّيَاءِ، وَهَذِهِ الْآفَاتُ قَدْ تَكُونُ لَهَا بِالْخِلْقَةِ فِي الْأَصْلِ، وَقَدْ تَحْدُثُ فِيهَا بِالْعَوَارِضِ الْكَسْبِيَّةِ.
وَالْمَقْصُودُ: أَنَّ هَذِهِ الْمَرْتَبَةَ مِنْ مَرَاتِبِ الْحَيَاةِ هِيَ أَعْلَى مَرَاتِبِهَا، وَلَكِنْ كَيْفَ يَصِلُ إِلَيْهَا مَنْ عَقْلُهُ مَسْبِيٌّ فِي بِلَادِ الشَّهَوَاتِ، وَأَمَلُهُ مَوْقُوفٌ عَلَى اجْتِنَاءِ اللَّذَّاتِ، وَسِيرَتُهُ جَارِيَةٌ عَلَى أَسْوَأِ الْعَادَاتِ، وَدِينُهُ مُسْتَهْلَكٌ بِالْمَعَاصِي وَالْمُخَالَفَاتِ، وَهِمَّتُهُ وَاقِفَةٌ مَعَ السُّفْلِيَّاتِ، وَعَقِيدَتُهُ غَيْرُ مُتَلَقَّاةٍ مِنْ مِشْكَاةِ النُّبُوَّاتِ؟ !
فَهُوَ فِي الشَّهَوَاتِ مُنْغَمِسٌ، وَفِي الشُّبْهَاتِ مُنْتَكِسٌ، وَعَنِ النَّاصِحِ مُعْرِضٌ، وَعَلَى الْمُرْشِدِ مُعْتَرِضٌ، وَعَنِ السَّرَّاءِ نَائِمٌ، وَقَلْبُهُ فِي كُلِّ وَادٍ هَائِمٌ، فَلَوْ أَنَّهُ تَجَرَّدَ مِنْ نَفْسِهِ، وَرَغِبَ عَنْ مُشَارَكَةِ أَبْنَاءِ جِنْسِهِ، وَخَرَجَ مِنْ ضِيقِ الْجَهْلِ إِلَى فَضَاءِ الْعِلْمِ، وَمِنْ سِجْنِ الْهَوَى إِلَى سَاحَةِ الْهُدَى، وَمِنْ نَجَاسَةِ النَّفْسِ، إِلَى طَهَارَةِ الْقُدْسِ لَرَأَى الْإِلْفَ الَّذِي نَشَأَ بِنَشْأَتِهِ، وَزَادَ بِزِيَادَتِهِ، وَقَوِيَ بِقُوَّتِهِ، وَشَرُفَ عِنْدَ نَفْسِهِ وَأَبْنَاءِ جِنْسِهِ بِحُصُولِهِ، وَسَدِّ قَذًى فِي عَيْنِ بَصِيرَتِهِ، وَشَجَا فِي حَلْقِ إِيمَانِهِ، وَمَرَضًا مُتَرَامِيًا إِلَى هَلَاكِهِ،
فَإِنْ قُلْتَ: قَدْ أَشَرْتَ إِلَى حَيَاةٍ غَيْرِ مَعْهُودَةٍ بَيْنَ أَمْوَاتِ الْأَحْيَاءِ، فَهَلْ يُمْكِنُكَ وَصْفُ طَرِيقِهَا، لِأَصِلَ إِلَى شَيْءٍ مِنْ أَذْوَاقِهَا، فَقَدْ بَانَ لِيَ أَنَّ مَا نَحْنُ فِيهِ مِنَ الْحَيَاةِ حَيَاةٌ بَهِيمِيَّةٌ، رُبَّمَا زَادَتْ عَلَيْنَا فِيهِ الْبَهَائِمُ بِخُلُوِّهَا عَنِ الْمُنْكَرَاتِ وَالْمُنَغِّصَاتِ وَسَلَامَةِ الْعَاقِبَةِ؟
قُلْتُ: لَعَمْرُ اللَّهِ إِنَّ اشْتِيَاقَكَ إِلَى هَذِهِ الْحَيَاةِ، وَطَلَبَ عِلْمِهَا وَمَعْرِفَتِهَا: لَدَلِيلٌ

(3/250)

عَلَى حَيَاتِكَ، وَأَنَّكَ لَسْتَ مِنْ جُمْلَةِ الْأَمْوَاتِ.
فَأَوَّلُ طَرِيقِهَا: أَنْ تَعْرِفَ اللَّهَ، وَتَهْتَدِيَ إِلَيْهِ طَرِيقًا يُوَصِّلُكَ إِلَيْهِ، وَيُحْرِقُ ظُلُمَاتِ الطَّبْعِ بِأَشِعَّةِ الْبَصِيرَةِ، فَيَقُومُ بِقَلْبِهِ شَاهِدٌ مِنْ شَوَاهِدِ الْآخِرَةِ، فَيَنْجَذِبُ إِلَيْهَا بِكُلِّيَّتِهِ، وَيَزْهَدُ فِي التَّعَلُّقَاتِ الْفَانِيَةِ، وَيَدْأَبُ فِي تَصْحِيحِ التَّوْبَةِ، وَالْقِيَامِ بِالْمَأْمُورَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ، وَتَرْكِ الْمَنْهِيَّاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ، ثُمَّ يَقُومُ حَارِسًا عَلَى قَلْبِهِ، فَلَا يُسَامِحُهُ بِخَطْرَةٍ يَكْرَهُهَا اللَّهُ، وَلَا بِخَطْرَةِ فُضُولٍ لَا تَنْفَعُهُ، فَيَصْفُو بِذَلِكَ قَلْبُهُ عَنْ حَدِيثِ النَّفْسِ وَوَسْوَاسِهَا، فَيُفْدَى مِنْ أَسْرِهَا، وَيَصِيرُ طَلِيقًا، فَحِينَئِذٍ يَخْلُو قَلْبُهُ بِذِكْرِ رَبِّهِ، وَمَحَبَّتِهِ وَالْإِنَابَةِ إِلَيْهِ، وَيَخْرُجُ مِنْ بَيْنِ بُيُوتِ طَبْعِهِ وَنَفْسِهِ، إِلَى فَضَاءِ الْخُلْوَةِ بِرَبِّهِ وَذِكْرِهِ، كَمَا قِيلَ:
وَأَخْرُجُ مِنْ بَيْنِ الْبُيُوتِ لَعَلَّنِي ... أُحَدِّثُ عَنْكَ النَّفْسَ فِي السِّرِّ خَالِيًا
فَحِينَئِذٍ يَجْتَمِعُ قَلْبُهُ وَخَوَاطِرُهُ وَحَدِيثُ نَفْسِهِ عَلَى إِرَادَةِ رَبِّهِ، وَطَلَبِهِ وَالشَّوْقِ إِلَيْهِ.
فَإِذَا صَدَقَ فِي ذَلِكَ رُزِقَ مَحَبَّةَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَاسْتَوْلَتْ رُوحَانِيَّتُهُ عَلَى قَلْبِهِ، فَجَعَلَهُ إِمَامَهُ وَمُعَلِّمَهُ، وَأُسْتَاذَهُ وَشَيْخَهُ وَقُدْوَتَهُ، كَمَا جَعَلَهُ اللَّهُ نَبِيَّهُ وَرَسُولَهُ وَهَادِيًا إِلَيْهِ، فَيُطَالِعُ سِيرَتَهُ وَمَبَادِئَ أَمْرِهِ، وَكَيْفِيَّةَ نُزُولِ الْوَحْيِ عَلَيْهِ، وَيَعْرِفُ صِفَاتِهُ وَأَخْلَاقَهُ، وَآدَابَهُ فِي حَرَكَاتِهِ وَسُكُونِهِ وَيَقَظَتِهِ وَمَنَامِهِ، وَعِبَادَتِهِ وَمُعَاشَرَتِهِ لِأَهْلِهِ وَأَصْحَابِهِ، حَتَّى يَصِيرَ كَأَنَّهُ مَعَهُ مِنْ بَعْضِ أَصْحَابِهِ.
فَإِذَا رَسَخَ قَلْبُهُ فِي ذَلِكَ: فَتَحَ عَلَيْهِ بِفَهْمِ الْوَحْيِ الْمُنَزَّلِ عَلَيْهِ مِنْ رَبِّهِ، بِحَيْثُ لَوْ قَرَأَ السُّورَةَ شَاهَدَ قَلْبُهُ مَا أُنْزِلَتْ فِيهِ، وَمَا أُرِيدَ بِهَا، وَحَظَّهُ الْمُخْتَصَّ بِهِ مِنْهَا مِنَ الصِّفَاتِ وَالْأَخْلَاقِ وَالْأَفْعَالِ الْمَذْمُومَةِ، فَيَجْتَهِدُ فِي التَّخَلُّصِ مِنْهَا كَمَا يَجْتَهِدُ فِي الشِّفَاءِ مِنَ الْمَرَضِ الْمَخُوفِ، وَشَاهَدَ حَظَّهُ مِنَ الصِّفَاتِ وَالْأَفْعَالِ الْمَمْدُوحَةِ، فَيَجْتَهِدُ فِي تَكْمِيلِهَا وَإِتْمَامِهَا.
فَإِذَا تَمَكَّنَ مِنْ ذَلِكَ انْفَتَحَ فِي قَلْبِهِ عَيْنٌ أُخْرَى، يُشَاهِدُ بِهَا صِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ، حَتَّى تَصِيرَ لِقَلْبِهِ بِمَنْزِلَةِ الْمَرْئِيِّ لِعَيْنِهِ، فَيَشْهَدُ عُلُوَّ الرَّبِّ سُبْحَانَهُ فَوْقَ خَلْقِهِ، وَاسْتِوَاءَهُ عَلَى عَرْشِهِ، وَنُزُولَ الْأَمْرِ مِنْ عِنْدِهِ بِتَدْبِيرِ مَمْلَكَتِهِ، وَتَكْلِيمَهُ بِالْوَحْيِ، وَتَكْلِيمَهُ لِعَبْدِهِ جِبْرِيلَ بِهِ، وَإِرْسَالَهُ إِلَى مَنْ يَشَاءُ بِمَا يَشَاءُ، وَصُعُودَ الْأُمُورِ إِلَيْهِ، وَعَرْضَهَا عَلَيْهِ.
فَيُشَاهِدُ قَلْبُهُ رَبًّا قَاهِرًا فَوْقَ عِبَادِهِ، آمِرًا نَاهِيًا، بَاعِثًا لِرُسُلِهِ، مُنْزِلًا لِكُتُبِهِ، مَعْبُودًا

(3/251)

مُطَاعًا، لَا شَرِيكَ لَهُ، وَلَا مَثِيلَ، وَلَا عَدْلَ لَهُ، لَيْسَ لِأَحَدٍ مَعَهُ مِنَ الْأَمْرِ شَيْءٌ، بَلِ الْأَمْرُ كُلُّهُ لَهُ، فَيَشْهَدُ رَبَّهُ سُبْحَانَهُ قَائِمًا بِالْمُلْكِ وَالتَّدْبِيرِ، فَلَا حَرَكَةَ وَلَا سُكُونَ، وَلَا نَفْعَ وَلَا ضَرَّ، وَلَا عَطَاءَ وَلَا مَنْعَ، وَلَا قَبْضَ وَلَا بَسْطَ إِلَّا بِقُدْرَتِهِ وَتَدْبِيرِهِ، فَيَشْهَدُ قِيَامَ الْكَوْنِ كُلِّهِ بِهِ، وَقِيَامَهُ سُبْحَانَهُ بِنَفْسِهِ، فَهُوَ الْقَائِمُ بِنَفْسِهِ، الْمُقِيمُ لِكُلِّ مَا سِوَاهُ.
فَإِذَا رَسَخَ قَلْبُهُ فِي ذَلِكَ شَهِدَ الصِّفَةَ الْمُصَحِّحَةَ لِجَمِيعِ صِفَاتِ الْكَمَالِ، وَهِيَ الْحَيَاةُ الَّتِي كَمَالُهَا يَسْتَلْزِمُ كَمَالَ السَّمْعِ وَالْبَصَرِ وَالْقُدْرَةِ وَالْإِرَادَةِ وَالْكَلَامِ وَسَائِرِ صِفَاتِ الْكَمَالِ، وَصِفَةَ الْقَيُّومِيَّةِ الصَّحِيحَةِ الْمُصَحِّحَةِ لِجَمِيعِ الْأَفْعَالِ، فَالْحَيُّ الْقَيُّومُ: مَنْ لَهُ كُلُّ صِفَةِ كَمَالٍ، وَهُوَ الْفَعَّالُ لِمَا يُرِيدُ.
فَإِذَا رَسَخَ قَلْبُهُ فِي ذَلِكَ: فَتَحَ لَهُ مَشْهَدَ الْقُرْبِ وَالْمَعِيَّةِ فَيَشْهَدُهُ سُبْحَانَهُ مَعَهُ، غَيْرَ غَائِبٍ عَنْهُ، قَرِيبًا غَيْرَ بَعِيدٍ، مَعَ كَوْنِهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، بَائِنًا مِنْ خَلْقِهِ، قَائِمًا بِالصُّنْعِ وَالتَّدْبِيرِ، وَالْخَلْقِ وَالْأَمْرِ، فَيَحْصُلُ لَهُ مَعَ التَّعْظِيمِ وَالْإِجْلَالِ الْأُنْسُ بِهَذِهِ الصِّفَةِ، فَيَأْنَسُ بِهِ بَعْدَ أَنْ كَانَ مُسْتَوْحِشًا، وَيَقْوَى بِهِ بَعْدَ أَنْ كَانَ ضَعِيفًا، وَيَفْرَحُ بِهِ بَعْدَ أَنْ كَانَ حَزِينًا، وَيَجِدُ بَعْدَ أَنْ كَانَ فَاقِدًا، فَحِينَئِذٍ يَجِدُ طَعْمَ قَوْلِهِ: " «وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لَأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لَأُعِيذَنَّهُ» .
فَأَطْيَبُ الْحَيَاةِ عَلَى الْإِطْلَاقِ حَيَاةُ هَذَا الْعَبْدِ، فَإِنَّهُ مُحِبٌّ مَحْبُوبٌ، مُتَقَرِّبٌ إِلَى رَبِّهِ، وَرَبُّهُ قَرِيبٌ مِنْهُ، قَدْ صَارَ لَهُ حَبِيبُهُ لِفَرْطِ اسْتِيلَائِهِ عَلَى قَلْبِهِ وَلَهَجِهِ بِذِكْرِهِ وَعُكُوفِ هِمَّتِهِ عَلَى مَرْضَاتِهِ بِمَنْزِلَةِ سَمْعِهِ وَبَصَرِهِ وَيَدِهِ وَرِجْلِهِ، وَهَذِهِ آلَاتُ إِدْرَاكِهِ وَعَمَلِهِ وَسَعْيِهِ، فَإِنْ سَمِعَ سَمِعَ بِحَبِيبِهِ، وَإِنْ أَبْصَرَ أَبْصَرَ بِهِ، وَإِنْ بَطَشَ بَطَشَ بِهِ، وَإِنْ مَشَى مَشَى بِهِ.
فَإِنْ صَعُبَ عَلَيْكَ فَهْمُ هَذَا الْمَعْنَى، وَكَوْنُ الْمُحِبِّ الْكَامِلِ الْمَحَبَّةِ يَسْمَعُ وَيُبْصِرُ وَيَبْطِشُ وَيَمْشِي بِمَحْبُوبِهِ، وَذَاتُهُ غَائِبَةٌ عَنْهُ، فَاضْرِبْ عَنْهُ صَفْحًا، وَخَلِّ هَذَا الشَّأْنَ لِأَهْلِهِ.
خَلِّ الْهَوَى لِأُنَاسٍ يُعْرَفُونَ بِهِ ... قَدْ كَابَدُوا الْحُبَّ حَتَّى لَانَ أَصْعَبُهُ
فَإِنَّ السَّالِكَ إِلَى رَبِّهِ لَا تَزَالُ هِمَّتُهُ عَاكِفَةً عَلَى أَمْرَيْنِ؛ اسْتِفْرَاغُ الْقَلْبِ فِي صِدْقِ

(3/252)

الْحُبِّ، وَبَذْلُ الْجُهْدِ فِي امْتِثَالِ الْأَمْرِ، فَلَا يَزَالُ كَذَلِكَ حَتَّى يَبْدُوَ عَلَى سِرِّهِ شَوَاهِدُ مَعْرِفَتِهِ، وَآثَارُ صِفَاتِهِ وَأَسْمَائِهِ، وَلَكِنْ يَتَوَارَى عَنْهُ ذَلِكَ أَحْيَانًا، وَيَبْدُو أَحْيَانًا، يَبْدُو مِنْ عَيْنِ الْجُودِ، وَيَتَوَارَى بِحُكْمِ الْفَتْرَةِ، وَالْفَتَرَاتُ أَمْرٌ لَازِمٌ لِلْعَبْدِ، فَكُلُّ عَامِلٍ لَهُ شِرَّةٌ، وَلِكُلِّ شِرَّةٌ فَتْرَةٌ، فَأَعْلَاهَا فَتْرَةُ الْوَحْيِ؛ وَهِيَ لِلْأَنْبِيَاءِ، وَفَتْرَةُ الْحَالِ الْخَاصِّ لِلْعَارِفِينَ، وَفَتْرَةُ الْهِمَّةِ لِلْمُرِيدِينَ، وَفَتْرَةُ الْعَمَلِ لِلْعَابِدِينَ، وَفِي هَذِهِ الْفَتَرَاتِ أَنْوَاعٌ مِنَ الْحِكْمَةِ وَالرَّحْمَةِ، وَالتَّعَرُّفَاتِ الْإِلَهِيَّةِ، وَتَعْرِيفِ قَدْرِ النِّعْمَةِ، وَتَجْدِيدِ الشَّوْقِ إِلَيْهَا، وَمَحْضِ التَّوَاجُدِ إِلَيْهَا وَغَيْرِ ذَلِكَ.
وَلَا تَزَالُ تِلْكَ الشَّوَاهِدُ تَتَكَرَّرُ وَتَتَزَايَدُ، حَتَّى تَسْتَقِرَّ، وَيَنْصَبِغَ بِهَا قَلْبُهُ، وَتَصِيرُ الْفَتْرَةُ غَيْرَ قَاطِعَةٍ لَهُ، بَلْ تَكُونُ نِعْمَةً عَلَيْهِ، وَرَاحَةً لَهُ، وَتَرْوِيحًا وَتَنْفِيسًا عَنْهُ.
فَهِمَّةُ الْمُحِبِّ إِذَا تَعَلَّقَتْ رُوحُهُ بِحَبِيبِهِ، عَاكِفًا عَلَى مَزِيدِ مَحَبَّتِهِ، وَأَسْبَابِ قُوَّتِهَا، فَهُوَ يَعْمَلُ عَلَى هَذَا، ثُمَّ يَتَرَقَّى مِنْهُ إِلَى طَلَبِ مَحَبَّةِ حَبِيبِهِ لَهُ، فَيَعْمَلُ عَلَى حُصُولِ ذَلِكَ، وَلَا يُعْدَمُ الطَّلَبَ الْأَوَّلَ، وَلَا يُفَارِقُهُ أَلْبَتَّةَ، بَلْ يَنْدَرِجُ فِي هَذَا الطَّلَبِ الثَّانِي، فَتَتَعَلَّقُ هِمَّتُهُ بِالْأَمْرَيْنِ جَمِيعًا، فَإِنَّهُ إِنَّمَا يَحْصُلُ لَهُ مَنْزِلَةُ " كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ " بِهَذَا الْأَمْرِ الثَّانِي، وَهُوَ كَوْنُهُ مَحْبُوبًا لِحَبِيبِهِ، كَمَا قَالَ فِي الْحَدِيثِ «فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ وَبَصَرَهُ» إِلَخْ، فَهُوَ يَتَقَرَّبُ إِلَى رَبِّهِ حِفْظًا لِمَحَبَّتِهِ لَهُ، وَاسْتِدْعَاءً لِمَحَبَّةِ رَبِّهِ لَهُ.
فَحِينَئِذٍ يَشُدُّ مِئْزَرَ الْجِدِّ فِي طَلَبِ مَحَبَّةِ حَبِيبِهِ لَهُ بِأَنْوَاعِ التَّقَرُّبِ إِلَيْهِ، فَقَلْبُهُ؛ لِلْمَحَبَّةِ وَالْإِنَابَةِ وَالتَّوَكُّلِ وَالْخَوْفِ وَالرَّجَاءِ، وَلِسَانُهُ؛ لِلذِّكْرِ وَتِلَاوَةِ كَلَامِ حَبِيبِهِ، وَجَوَارِحُهُ: لِلطَّاعَاتِ، فَهُوَ لَا يَفْتُرُ عَنِ التَّقَرُّبِ مِنْ حَبِيبِهِ.
وَهَذَا هُوَ السَّيْرُ الْمُفْضِي إِلَى هَذِهِ الْغَايَةِ الَّتِي لَا تُنَالُ إِلَّا بِهِ، وَلَا يُتَوَصَّلُ إِلَيْهَا إِلَّا مِنْ هَذَا الْبَابِ، وَهَذِهِ الطَّرِيقِ، وَحِينَئِذٍ تُجْمَعُ لَهُ فِي سَيْرِهِ جَمِيعُ مُتَفَرِّقَاتِ السُّلُوكِ مِنَ الْحُضُورِ وَالْهَيْبَةِ وَالْمُرَاقَبَةِ وَنَفْيِ الْخَوَاطِرِ وَتَخْلِيَةِ الْبَاطِنِ.
فَإِنَّ الْمُحِبَّ يَشْرَعُ أَوَّلًا فِي التَّقَرُّبَاتِ بِالْأَعْمَالِ الظَّاهِرَةِ، وَهِيَ ظَاهِرُ التَّقَرُّبِ، ثُمَّ يَتَرَقَّى مِنْ ذَلِكَ إِلَى حَالِ التَّقَرُّبِ، وَهُوَ الِانْجِذَابُ إِلَى حَبِيبِهِ بِكُلِّيَّتِهِ بِرُوحِهِ وَقَلْبِهِ، وَعَقْلِهِ وَبَدَنِهِ، ثُمَّ يَتَرَقَّى مِنْ ذَلِكَ إِلَى حَالِ الْإِحْسَانِ، فَيَعْبُدُ اللَّهَ كَأَنَّهُ يَرَاهُ، فَيَتَقَرَّبُ إِلَيْهِ حِينَئِذٍ مِنْ بَاطِنِهِ بِأَعْمَالِ الْقُلُوبِ؛ مِنَ الْمَحَبَّةِ وَالْإِنَابَةِ وَالتَّعْظِيمِ وَالْإِجْلَالِ وَالْخَشْيَةِ، فَيَنْبَعِثُ حِينَئِذٍ مِنْ بَاطِنِهِ الْجُودُ بِبَذْلِ الرُّوحِ وَالْجُودُ فِي مَحَبَّةِ حَبِيبِهِ بِلَا تَكَلُّفٍ، فَيَجُودُ بِرُوحِهِ وَنَفْسِهِ، وَأَنْفَاسِهِ وَإِرَادَتِهِ، وَأَعْمَالِهِ لِحَبِيبِهِ حَالًا لَا تَكَلُّفًا، فَإِذَا وَجَدَ الْمُحِبُّ

(3/253)

ذَلِكَ فَقَدْ ظَفِرَ بِحَالِ التَّقَرُّبِ وَسِرِّهِ وَبَاطِنِهِ، وَإِنْ لَمْ يَجِدْهُ فَهُوَ يَتَقَرَّبُ بِلِسَانِهِ وَبَدَنِهِ وَظَاهِرِهِ فَقَطْ، فَلْيَدُمْ عَلَى ذَلِكَ، وَلْيَتَكَلَّفِ التَّقَرُّبَ بِالْأَذْكَارِ وَالْأَعْمَالِ عَلَى الدَّوَامِ، فَعَسَاهُ أَنْ يَحْظَى بِحَالِ الْقُرْبِ.
وَوَرَاءَ هَذَا الْقُرْبِ الْبَاطِنِ أَمْرٌ آخَرُ أَيْضًا، وَهُوَ شَيْءٌ لَا يُعَبَّرُ عَنْهُ بِأَحْسَنِ مِنْ عِبَارَةِ أَقْرَبِ الْخَلْقِ إِلَى اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذَا الْمَعْنَى، حَيْثُ يَقُولُ حَاكِيًا عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى: «مَنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْهُ ذِرَاعًا، وَمَنْ تَقَرَّبَ مِنِّي ذِرَاعًا تَقَرَّبْتُ مِنْهُ بَاعًا، وَمَنْ أَتَانِي يَمْشِي أَتَيْتُهُ هَرْوَلَةً» فَيَجِدُ هَذَا الْمُحِبُّ فِي بَاطِنِهِ ذَوْقَ مَعْنَى هَذَا الْحَدِيثِ ذَوْقًا حَقِيقِيًّا.
فَذَكَرَ مِنْ مَرَاتِبِ الْقُرْبِ ثَلَاثَةً، وَنَبَّهَ بِهَا عَلَى مَا دُونَهَا وَمَا فَوْقَهَا. فَذَكَرَ تَقَرُّبَ الْعَبْدِ إِلَيْهِ بِالْبِرِّ، وَتَقَرُّبَهُ سُبْحَانَهُ إِلَى الْعَبْدِ ذِرَاعًا، فَإِذَا ذَاقَ الْعَبْدُ حَقِيقَةَ هَذَا التَّقَرُّبِ انْتَقَلَ مِنْهُ إِلَى تَقَرُّبِ الذِّرَاعِ، فَيَجِدُ ذَوْقَ تَقَرُّبِ الرَّبِّ إِلَيْهِ بَاعًا.
فَإِذَا ذَاقَ حَلَاوَةَ هَذَا الْقُرْبِ الثَّانِي أَسْرَعَ الْمَشْيَ حِينَئِذٍ إِلَى رَبِّهِ، فَيَذُوقُ حَلَاوَةَ إِتْيَانِهِ إِلَيْهِ هَرْوَلَةً، وَهَاهُنَا مُنْتَهَى الْحَدِيثِ، مُنَبِّهًا عَلَى أَنَّهُ إِذَا هَرْوَلَ عَبْدُهُ إِلَيْهِ كَانَ قُرْبُ حَبِيبِهِ مِنْهُ فَوْقَ هَرْوَلَةِ الْعَبْدِ إِلَيْهِ، فَإِمَّا أَنْ يَكُونَ قَدْ أَمْسَكَ عَنْ ذَلِكَ لِعَظِيمِ شَاهِدِ الْجَزَاءِ، أَوْ لِأَنَّهُ يَدْخُلُ فِي الْجَزَاءِ الَّذِي لَمْ تَسْمَعْ بِهِ أُذُنٌ، وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ، أَوْ إِحَالَةً لَهُ عَلَى الْمَرَاتِبِ الْمُتَقَدِّمَةِ، فَكَأَنَّهُ قِيلَ لَهُ وَقِسْ عَلَى هَذَا، فَعَلَى قَدْرِ مَا تَبْذُلُ مِنْكَ مُتَقَرِّبًا إِلَى رَبِّكَ يَتَقَرَّبُ إِلَيْكَ بِأَكْثَرَ مِنْهُ، وَعَلَى هَذَا فَلَازِمُ هَذَا التَّقَرُّبِ الْمَذْكُورِ فِي مَرَاتِبِهِ؛ أَيْ مَنْ تَقَرَّبَ إِلَى حَبِيبِهِ بِرُوحِهِ وَجَمِيعِ قُوَاهُ، وَإِرَادَتِهِ وَأَقْوَالِهِ وَأَعْمَالِهِ تَقَرَّبَ الرَّبُّ مِنْهُ سُبْحَانَهُ بِنَفْسِهِ فِي مُقَابَلَةِ تَقَرُّبِ عَبْدِهِ إِلَيْهِ.

(3/254)

وَلَيْسَ الْقُرْبُ فِي هَذِهِ الْمَرَاتِبِ كُلِّهَا قُرْبَ مَسَافَةٍ حِسِّيَّةٍ وَلَا مُمَاسَّةٍ، بَلْ هُوَ قُرْبٌ حَقِيقِيٌّ، وَالرَّبُّ تَعَالَى فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَالْعَبْدُ فِي الْأَرْضِ.
وَهَذَا الْمَوْضِعُ هُوَ سِرُّ السُّلُوكِ، وَحَقِيقَةُ الْعُبُودِيَّةِ، وَهُوَ مَعْنَى الْوُصُولِ الَّذِي يُدَنْدِنُ حَوْلَهُ الْقَوْمُ.
وَمَلَاكُ هَذَا الْأَمْرِ هُوَ قَصْدُ التَّقَرُّبِ أَوَّلًا، ثُمَّ التَّقَرُّبُ ثَانِيًا، ثُمَّ حَالُ الْقُرْبِ ثَالِثًا، وَهُوَ الِانْبِعَاثُ بِالْكُلِّيَّةِ إِلَى الْحَبِيبِ.
وَحَقِيقَةُ هَذَا الِانْبِعَاثِ: أَنْ تَفْنَى بِمُرَادِهِ عَنْ هَوَاكَ، وَبِمَا مِنْهُ عَنْ حَظِّكَ، بَلْ يَصِيرُ ذَلِكَ هُوَ مَجْمُوعُ حَظِّكَ وَمُرَادِكَ، وَقَدْ عَرَفْتَ أَنَّ مَنْ تَقَرَّبَ إِلَى حَبِيبِهِ بِشَيْءٍ مِنَ الْأَشْيَاءِ جُوزِيَ عَلَى ذَلِكَ بِقُرْبٍ هُوَ أَضْعَافُهُ، وَعَرَفْتَ أَنَّ أَعْلَى أَنْوَاعِ التَّقَرُّبِ تَقَرُّبُ الْعَبْدِ بِجُمْلَتِهِ بِظَاهِرِهِ وَبَاطِنِهِ، وَبِوُجُودِهِ إِلَى حَبِيبِهِ، فَمَنْ فَعَلَ ذَلِكَ فَقَدْ تَقَرَّبَ بِكُلِّهِ، وَلَمْ تَبْقَ مِنْهُ بَقِيَّةٌ لِغَيْرِ حَبِيبِهِ، كَمَا قِيلَ:
لَا كَانَ مَنْ لِسِوَاكَ فِيهِ بَقِيَّةٌ ... يَجِدُ السَّبِيلَ بِهَا إِلَيْهِ الْعُذَّلُ
وَإِذَا كَانَ الْمُتَقَرَّبُ إِلَيْهِ بِالْأَعْمَالِ يُعْطِي أَضْعَافَ أَضْعَافَ مَا تُقُرِّبَ بِهِ، فَمَا الظَّنُّ بِمَنْ أُعْطِيَ حَالَ التَّقَرُّبِ وَذَوْقَهُ وَوَجْدَهُ؟ فَمَا الظَّنُّ بِمَنْ تَقَرَّبَ إِلَيْهِ بِرُوحِهِ، وَجَمِيعِ إِرَادَتِهِ وَهِمَّتِهِ، وَأَقْوَالِهِ وَأَعْمَالِهِ؟
وَعَلَى هَذَا فَكَمَا جَادَ لِحَبِيبِهِ بِنَفْسِهِ، فَإِنَّهُ أَهْلٌ أَنْ يُجَادَ عَلَيْهِ، بِأَنْ يَكُونَ رَبُّهُ سُبْحَانَهُ هُوَ حَظُّهُ وَنَصِيبُهُ، عِوَضًا عَنْ كُلِّ شَيْءٍ، جَزَاءً وِفَاقًا، فَإِنَّ الْجَزَاءَ مِنْ جِنْسِ الْعَمَلِ. وَشَوَاهِدُ هَذَا كَثِيرَةٌ.
مِنْهَا: قَوْلُهُ تَعَالَى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق: 2] فَفَرَّقَ بَيْنَ الْجَزَاءَيْنِ كَمَا تَرَى، وَجَعَلَ جَزَاءَ الْمُتَوَكِّلِ عَلَيْهِ كَوْنُهُ سُبْحَانَهُ حَسْبَهُ وَكَافِيهِ.
وَمِنْهَا: أَنَّ الشَّهِيدَ لَمَّا بَذَلَ حَيَاتَهُ لِلَّهِ أَعَاضَهُ اللَّهُ سُبْحَانَهُ حَيَاةً أَكْمَلَ مِنْهَا عِنْدَهُ فِي مَحَلِّ قُرْبِهِ وَكَرَامَتِهِ.
وَمِنْهَا: أَنَّ مَنْ بَذَلَ لِلَّهِ شَيْئًا أَعَاضَهُ اللَّهُ خَيْرًا مِنْهُ.

(3/255)

وَمِنْهَا: قَوْلُهُ تَعَالَى {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [البقرة: 152] .
وَمِنْهَا: قَوْلُهُ فِي الْحَدِيثِ الْقُدْسِيِّ «مَنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي، وَمَنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُ» .
وَمِنْهَا: قَوْلُهُ «مَنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْتُ مِنْهُ ذِرَاعًا» الْحَدِيثَ.
فَالْعَبْدُ لَا يَزَالُ رَابِحًا عَلَى رَبِّهِ أَفْضَلَ مِمَّا قَدَّمَ لَهُ، وَهَذَا الْمُتَقَرِّبُ بِقَلْبِهِ وَرُوحِهِ وَعَمَلِهِ يَفْتَحُ عَلَيْهِ رَبُّهُ بِحَيَاةٍ لَا تُشْبِهُ مَا النَّاسُ فِيهِ مِنْ أَنْوَاعِ الْحَيَاةِ، بَلْ حَيَاةُ مَنْ لَيْسَ كَذَلِكَ بِالنِّسْبَةِ إِلَى حَيَاتِهِ، كَحَيَاةِ الْجَنِينِ فِي بَطْنِ أُمِّهِ بِالنِّسْبَةِ إِلَى حَيَاةِ أَهْلِ الدُّنْيَا وَلَذَّتِهِمْ فِيهَا، بَلْ أَعْظَمُ مِنْ ذَلِكَ.
فَهَذَا نَمُوذَجُ مَنْ بَايَنَ شَرَفَ هَذِهِ الْحَيَاةِ وَفَضْلَهَا، وَإِنْ كَانَ عِلْمُ هَذَا يُوجِبُ لِصَاحِبِهِ حَيَاةً طَيِّبَةً، فَكَيْفَ إِنِ انْصَبَغَ الْقَلْبُ بِهِ، وَصَارَ حَالًا مُلَازِمًا لِذَاتِهِ؟ فَاللَّهُ الْمُسْتَعَانُ.
فَهَذِهِ الْحَيَاةُ: هِيَ حَيَاةُ الدُّنْيَا وَنَعِيمُهَا فِي الْحَقِيقَةِ، فَمَنْ فَقَدَهَا فَفَقْدُهُ لِحَيَاتِهِ الطَّبِيعِيَّةِ أَوْلَى بِهِ.
هَذِي حَيَاةُ الْفَتَى فَإِنْ فُقِدَتْ ... فَفَقْدُهُ لِلْحَيَاةِ أَلْيَقُ بِهِ
فَلَا عَيْشَ إِلَّا عَيْشَ الْمُحِبِّينَ، الَّذِينَ قَرَّتْ أَعْيُنُهُمْ بِحَبِيبِهِمْ، وَسَكَنَتْ نُفُوسُهُمْ إِلَيْهِ، وَاطْمَأَنَّتْ قُلُوبُهُمْ بِهِ، وَاسْتَأْنَسُوا بِقُرْبِهِ، وَتَنَعَّمُوا بِحُبِّهِ، فَفِي الْقَلْبِ فَاقَةٌ لَا يَسُدُّهَا إِلَّا مَحَبَّةُ اللَّهِ وَالْإِقْبَالُ عَلَيْهِ وَالْإِنَابَةُ إِلَيْهِ، وَلَا يُلَمُّ شَعَثُهُ بِغَيْرِ ذَلِكَ أَلْبَتَّةَ، وَمَنْ لَمْ يَظْفَرْ بِذَلِكَ: فَحَيَاتُهُ كُلُّهَا هُمُومٌ وَغُمُومٌ، وَآلَامٌ وَحَسَرَاتٌ، فَإِنَّهُ إِنْ كَانَ ذَا هِمَّةٍ عَالِيَةٍ تَقَطَّعَتْ نَفْسُهُ عَلَى الدُّنْيَا حَسَرَاتٍ، فَإِنَّ هِمَّتَهُ لَا تَرْضَى فِيهَا بِالدُّونِ وَإِنْ كَانَ مَهِينًا خَسِيسًا، فَعَيْشُهُ كَعَيْشِ أَخَسِّ الْحَيَوَانَاتِ، فَلَا تَقَرُّ الْعُيُونُ إِلَّا بِمَحَبَّةِ الْحَبِيبِ الْأَوَّلِ.
نَقِّلْ فُؤَادَكَ حَيْثُ شِئْتَ مِنَ الْهَوَى ... مَا الْحُبُّ إِلَّا لِلْحَبِيبِ الْأَوَّلِ
كَمْ مَنْزِلٍ فِي الْأَرْضِ يَأْلَفُهُ الْفَتَى ... وَحَنِينُهُ أَبَدًا لِأَوَّلِ مَنْزِلِ
فَصْلٌ
الْمَرْتَبَةُ التَّاسِعَةُ مِنْ مَرَاتِبِ الْحَيَاةِ: حَيَاةُ الْأَرْوَاحِ بَعْدَ مُفَارَقَتِهَا الْأَبْدَانَ وَخَلَاصِهَا

(3/256)

مِنْ هَذَا السِّجْنِ وَضِيقِهِ، فَإِنَّ مِنْ وَرَائِهِ فَضَاءً وَرَوْحًا وَرَيْحَانًا وَرَاحَةً، نِسْبَةُ هَذِهِ الدَّارِ إِلَيْهِ كَنِسْبَةِ بَطْنِ الْأُمِّ إِلَى هَذِهِ الدَّارِ، أَوْ أَدْنَى مِنْ ذَلِكَ، قَالَ بَعْضُ الْعَارِفِينَ: لِتَكُنْ مُبَادَرَتُكَ إِلَى الْخُرُوجِ مِنَ الدُّنْيَا كَمُبَادَرَتِكَ إِلَى الْخُرُوجِ مِنَ السِّجْنِ الضَّيِّقِ إِلَى أَحِبَّتِكَ، وَالِاجْتِمَاعِ بِهِمْ فِي الْبَسَاتِينِ الْمُونِقَةِ. قَالَ اللَّهُ تَعَالَى فِي هَذِهِ الْحَيَاةِ: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ} [الواقعة: 88] .
وَيَكْفِي فِي طِيبِ هَذِهِ الْحَيَاةِ: مُرَافَقَةُ الرَّفِيقِ الْأَعْلَى، وَمُفَارَقَةُ الرَّفِيقِ الْمُؤْذِي الْمُنَكِّدِ، الَّذِي تُنَغِّصُ رُؤْيَتُهُ وَمُشَاهَدَتُهُ الْحَيَاةَ، فَضْلًا عَنْ مُخَالَطَتِهِ وَعِشْرَتِهِ إِلَى الرَّفِيقِ الْأَعْلَى الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا، فِي جِوَارِ الرَّبِّ الرَّحْمَنِ الرَّحِيمِ.
قَدْ قُلْتُ إِذْ مَدَحُوا الْحَيَاةَ فَأَسْرَفُوا ... فِي الْمَوْتِ أَلْفُ فَضِيلَةٍ لَا تُعْرَفُ
مِنْهَا أَمَانُ لِقَائِهِ بِلِقَائِهِ ... وَفِرَاقُ كُلِّ مُعَاشِرٍ لَا يُنْصِفُ
وَلَوْ لَمْ يَكُنْ فِي الْمَوْتِ مِنَ الْخَيْرِ إِلَّا أَنَّهُ بَابُ الدُّخُولِ إِلَى هَذِهِ الْحَيَاةِ، وَجِسْرٌ يُعْبَرُ مِنْهُ إِلَيْهَا: لَكَفَى بِهِ تُحْفَةً لِلْمُؤْمِنِ.
جَزَى اللَّهُ عَنَّا الْمَوْتَ خَيْرًا فَإِنَّهُ ... أَبَرُّ بِنَا مِنْ كُلِّ بِرٍّ وَأَلْطَفُ
يُعَجِّلُ تَخْلِيصَ النُّفُوسِ مِنَ الْأَذَى ... وَيُدْنِي إِلَى الدَّارِ الَّتِي هِيَ أَشْرَفُ
فَالِاجْتِهَادُ فِي هَذَا الْعُمْرِ الْقَصِيرِ، وَالْمُدَّةِ الْقَلِيلَةِ، وَالسَّعْيِ وَالْكَدْحِ، وَتَحَمُّلِ الْأَثْقَالِ، وَالتَّعَبِ وَالْمَشَقَّةِ إِنَّمَا هُوَ لِهَذِهِ الْحَيَاةِ، وَالْعُلُومُ وَالْأَعْمَالُ وَسِيلَةٌ إِلَيْهَا، وَهِيَ يَقَظَةٌ، وَمَا قَبْلَهَا مِنَ الْحَيَاةِ نَوْمٌ، وَهِيَ عَيْنٌ، وَمَا قَبْلَهَا أَثَرٌ، وَهِيَ حَيَاةٌ جَامِعَةٌ بَيْنَ فَقْدِ الْمَكْرُوهِ، وَحُصُولِ الْمَحْبُوبِ فِي مَقَامِ الْأُنْسِ، وَحَضْرَةِ الْقُدْسِ، حَيْثُ لَا يَتَعَذَّرُ مَطْلُوبٌ، وَلَا يُفْقَدُ مَحْبُوبٌ؛ حَيْثُ الطُّمَأْنِينَةُ وَالرَّاحَةُ، وَالْبَهْجَةُ وَالسُّرُورُ، حَيْثُ لَا عِبَارَةَ لِلْعَبْدِ عَنْ حَقِيقَةِ كُنْهِهَا؛ لِأَنَّهَا فِي بَلَدٍ لَا عَهْدَ لَنَا بِهِ، وَلَا إِلْفَ بَيْنَنَا وَبَيْنَ سَاكِنِهِ، فَالنَّفْسُ لِإِلْفِهَا لِهَذَا السِّجْنِ الضَّيِّقِ النَّكِدِ زَمَانًا طَوِيلًا تَكْرَهُ الِانْتِقَالَ مِنْهُ إِلَى ذَلِكَ الْبَلَدِ، وَتَسْتَوْحِشُ إِذَا اسْتَشْعَرَتْ مُفَارَقَتَهُ.
وَحُصُولُ الْعِلْمِ بِهَذِهِ الْحَيَاةِ إِنَّمَا وَصَلَ إِلَيْنَا بِخَبَرٍ إِلَهِيٍّ عَلَى يَدِ أَكْمَلِ الْخَلْقِ وَأَعْلَمِهِمْ وَأَنْصَحِهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَامَتْ شَوَاهِدُهَا فِي قُلُوبِ أَهْلِ الْإِيمَانِ، حَتَّى صَارَتْ لَهُمْ بِمَنْزِلَةِ الْعِيَانِ، فَفَرَّتْ نُفُوسُهُمْ مِنْ هَذَا الظِّلِّ الزَّائِلِ، وَالْخَيَالِ الْمُضْمَحِلِّ، وَالْعَيْشِ

(3/257)

الْفَانِي الْمَشُوبِ بِالتَّنْغِيصِ وَأَنْوَاعِ الْغَصَصِ، رَغْبَةً عَنْ هَذِهِ الْحَيَاةِ، وَشَوْقًا إِلَى ذَلِكَ الْمَلَكُوتِ، وَوَجْدًا بِهَذَا السُّرُورِ، وَطَرَبًا عَلَى هَذَا الْحَدِّ، وَاشْتِيَاقًا لِهَذَا النَّسِيمِ الْوَارِدِ مِنْ مَحَلِّ النَّعِيمِ الْمُقِيمِ.
وَلَعَمْرُ اللَّهِ إِنَّ مَنْ سَافَرَ إِلَى بَلَدِ الْعَدْلِ وَالْخِصْبِ وَالْأَمْنِ وَالسُّرُورِ صَبَرَ فِي طَرِيقِهِ عَلَى كُلِّ مَشَقَّةٍ وَإِعْوَازٍ وَجَدْبٍ، وَفَارَقَ الْمُتَخَلِّفِينَ أَحْوَجَ مَا كَانَ إِلَيْهِمْ، وَأَجَابَ الْمُنَادِي إِذَا نَادَى بِهِ حَيَّ عَلَى الْفَلَاحِ، وَبَذَلَ نَفْسَهُ فِي الْوُصُولِ بَذْلَ الْمُحِبِّ بِالرِّضَا وَالسَّمَاحِ، وَوَاصَلَ السَّيْرَ بِالْغُدُوِّ وَالرَّوَاحِ، فَحَمِدَ عِنْدَ الْوُصُولِ مَسْرَاهُ، وَإِنَّمَا يَحْمَدُ الْمُسَافِرُ السُّرَى عِنْدَ الصَّبَاحِ.
عِنْدَ الصَّبَاحِ يَحْمَدُ الْقَوْمُ السُّرَى ... وَفِي الْمَمَاتِ يَحْمَدُ الْقَوْمُ اللِّقَا
وَمَا هَذَا وَاللَّهِ بِالصَّعْبِ وَلَا بِالشَّدِيدِ، مَعَ هَذَا الْعُمْرِ الْقَصِيرِ، الَّذِي هُوَ بِالنِّسْبَةِ إِلَى تِلْكَ الدَّارِ كَسَاعَةٍ مِنْ نَهَارٍ {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} [الأحقاف: 35] ، {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس: 45] ، {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعات: 46] ، {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} [الروم: 55] ، {قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ - قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ - قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 112 - 114] فَلَوْ أَنَّ أَحَدَنَا يُجَرُّ عَلَى وَجْهِهِ يَتَّقِي بِهِ الشَّوْكَ وَالْحِجَارَةَ إِلَى هَذِهِ الْحَيَاةِ لَمْ يَكُنْ ذَلِكَ كَثِيرًا وَلَا غَبْنًا فِي جَنْبِ مَا يُوَقَّاهُ.
فَوَاحَسْرَتَاهُ عَلَى بَصِيرَةٍ شَاهَدَتْ هَاتَيْنِ الْحَيَاتَيْنِ عَلَى مَا هُمَا عَلَيْهِ، وَعَلَى هِمَّةٍ تُؤْثِرُ الْأَدْنَى عَلَى الْأَعْلَى، وَمَا ذَاكَ إِلَّا بِتَوْفِيقِ مَنْ أَزِمَّةُ الْأُمُورِ بِيَدَيْهِ، وَمِنْهُ ابْتِدَاءُ كُلِّ شَيْءٍ وَانْتِهَاؤُهُ إِلَيْهِ، أَقْعَدَ نُفُوسَ مَنْ غَلَبَتْ عَلَيْهِمُ الشَّقَاوَةُ عَنِ السَّفَرِ إِلَى هَذِهِ الدَّارِ، وَجَذَبَ قُلُوبَ مَنْ سَبَقَتْ لَهُمْ مِنْهُ الْحُسْنَى، وَأَقَامَهُمْ فِي الطَّرِيقِ، وَسَهَّلَ عَلَيْهِمْ رُكُوبَ الْأَخْطَارِ، فَأَضَاعَ أُولَئِكَ مَرَاحِلَ أَعْمَارِهِمْ مَعَ الْمُتَخَلِّفِينَ وَقَطَعَ هَؤُلَاءِ مَرَاحِلَ أَعْمَارِهِمْ مَعَ السَّائِرِينَ، وَعُقِدَتِ الْغَبَرَةُ وَثَارَ الْعَجَاجُ، فَتَوَارَى عَنْهُ السَّائِرُونَ وَالْمُتَخَلِّفُونَ.

(3/258)

وَسَيَنْجَلِي عَنْ قَرِيبٍ، فَيَفُوزُ الْعَامِلُونَ، وَيَخْسِرُ الْمُبْطِلُونَ.
وَمِنْ طِيبِ هَذِهِ الْحَيَاةِ وَلَذَّتِهَا: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «مَا مِنْ نَفْسٍ تَمُوتُ لَهَا عِنْدَ اللَّهِ خَيْرٌ يَسُرُّهَا أَنْ تَرْجِعَ إِلَى الدُّنْيَا، وَأَنَّ لَهَا الدُّنْيَا وَمَا فِيهَا، إِلَّا الشَّهِيدُ، فَإِنَّهُ يَتَمَنَّى الرُّجُوعَ إِلَى الدُّنْيَا، لِمَا يَرَى مِنْ كَرَامَةِ اللَّهِ لَهُ» يَعْنِي لِيُقْتَلَ فِيهِ مَرَّةً أُخْرَى. وَسَمِعَ بَعْضُ الْعَارِفِينَ مُنْشِدًا يُنْشِدُ:
إِنَّمَا الْعَيْشُ فِي بَهِيمِيَّةِ اللَّ ... ذَةِ وَهُوَ مَا يَقُولُهُ الْفَلْسَفِيُّ
حُكْمُ كَأْسِ الْمَنُونِ أَنْ يَتَسَاوَى ... فِي حِسَاهَا الْبَلِيدُ وَالْأَلْمَعِيُّ
وَيَصِيرُ الْغَبِيُّ تَحْتَ ثَرَى الْأَرْ ... ضِ كَمَا صَارَ تَحْتَهَا اللَّوْذَعِيُّ
فَسَلِ الْأَرْضَ عَنْهُمَا إِنْ أَزَالَ الشَّ ... كَّ وَالشُّبْهَةَ السُّؤَالُ الْجَلِيُّ
فَقَالَ: قَاتَلَهُ اللَّهُ، مَا أَشَدَّ مُعَانَدَتَهُ لِلدِّينِ وَالْعَقْلِ! هَذَا نَفْسُ عَدُوِّ الْفِطْرَةِ وَالشَّرِيعَةِ وَالْعَقْلِ وَالْإِيمَانِ وَالْحِكْمَةِ، يَا مِسْكِينُ أَمِنْ أَجْلِ أَنَّ الْمَوْتَ تَسَاوَى فِيهِ الصَّالِحُ وَالطَّالِحُ، وَالْعَالِمُ وَالْجَاهِلُ، وَصَارُوا جَمِيعًا تَحْتَ أَطْبَاقِ الثَّرَى، أَيَجِبُ أَنْ يَتَسَاوَوْا فِي الْعَاقِبَةِ؟ أَمَا تَسَاوَى قَوْمٌ سَافَرُوا مِنْ بَلَدٍ إِلَى بَلَدٍ فِي الطَّرِيقِ؟ فَلَمَّا بَلَغُوا الْقَصْدَ نَزَلَ كُلُّ وَاحِدٍ فِي مَكَانٍ كَانَ مُعَدًّا لَهُ، وَتُلُقِّي بِغَيْرِ مَا تُلُقِّيَ بِهِ رَفِيقُهُ فِي الطَّرِيقِ؟ أَمَا لِكُلِّ قَوْمٍ دَارٌ فَأُجْلِسَ كُلُّ وَاحِدٍ مِنْهُمْ حَيْثُ يَلِيقُ بِهِ؟ وَقُوبِلَ هَذَا بِشَيْءٍ، وَهَذَا بِضِدِّهِ؟ أَمَا قَدِمَ عَلَى الْمَلِكِ مَنْ جَاءَهُ بِمَا يُحِبُّهُ فَأَكْرَمَهُ عَلَيْهِ، وَمَنْ جَاءَهُ بِمَا يُسْخِطُهُ فَعَاقَبَهُ عَلَيْهِ؟ أَمَا قَدِمَ رَكْبُ الْمَدِينَةِ فَنَزَلَ بَعْضُهُمْ فِي قُصُورِهَا وَبَسَاتِينِهَا وَأَمَاكِنِهَا الْفَاضِلَةِ، وَنَزَلَ قَوْمٌ عَلَى قَوَارِعِ الطَّرِيقِ بَيْنَ الْكِلَابِ؟ أَمَا قَدِمَ اثْنَانِ مِنْ بَطْنِ الْأُمِّ الْوَاحِدَةِ، فَصَارَ هَذَا إِلَى الْمُلْكِ، وَهَذَا إِلَى الْأَسْرِ وَالْعَنَاءِ؟
وَقَوْلُكَ " سَلِ الْأَرْضَ عَنْهُمَا " أَمَا إِنَّا قَدْ سَأَلْنَاهَا، فَأَخْبَرَتْنَا أَنَّهَا قَدْ ضَمَّتْ

(3/259)

أَجْسَادَهُمْ وَجُثَثَهُمْ وَأَوْصَالَهُمْ، لَا كُفْرَهُمْ وَإِيمَانَهُمْ، وَلَا أَنْسَابَهُمْ وَأَحْسَابَهُمْ، وَلَا حِلْمَهُمْ وَسَفَهَهُمْ، وَلَا طَاعَتَهُمْ وَمَعْصِيَتَهُمْ، وَلَا يَقِينَهُمْ وَشَكَّهُمْ، وَلَا تَوْحِيدَهُمْ وَشِرْكَهُمْ، وَلَا جَوْرَهُمْ وَعَدْلَهُمْ، وَلَا عِلْمَهُمْ وَجَهْلَهُمْ، فَأَخْبَرَتْنَا عَنْ هَذِهِ الْجُثَثِ الْبَالِيَةِ وَالْأَبْدَانِ الْمُتَلَاشِيَةِ، وَالْأَوْصَالِ الْمُتَمَزِّقَةِ، وَقَالَتْ هَذَا خَبْرُ مَا عِنْدِي.
وَأَمَّا خَبْرُ تِلْكَ الْأَرْوَاحِ وَمَا صَارَتْ إِلَيْهِ، فَسَلُوا عَنْهَا كُتُبَ رَبِّ الْعَالَمِينَ، وَرُسُلَهُ الصَّادِقِينَ، وَخُلَفَاءَهُمُ الْوَارِثِينَ، سَلُوا الْقُرْآنَ فَعِنْدَهُ الْخَبَرُ الْيَقِينُ، وَسَلُوا مَنْ جَاءَ بِهِ فَهُوَ بِذَلِكَ أَعْرَفُ الْعَارِفِينَ، وَسَلُوا الْعِلْمَ وَالْإِيمَانَ فَهُمَا الشَّاهِدَانِ الْمَقْبُولَانِ، وَسَلُوا الْعُقُولَ وَالْفِطَرَ فَعِنْدَهَا حَقِيقَةُ الْخَبَرِ {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] تَعَالَى اللَّهُ أَحْكَمُ الْحَاكِمِينَ عَنْ هَذَا الظَّنِّ وَالْحُسْبَانِ، الَّذِي لَا يَلِيقُ إِلَّا بِأَجْهَلِ الْجَاهِلِينَ.
ثُمَّ قَالَ: النَّاظِرُ فِي هَذَا الْبَابِ رَجُلَانِ، رَجُلٌ يَنْظُرُ إِلَى الْأَشْيَاءِ، وَرَجُلٌ يَنْظُرُ فِي الْأَشْيَاءِ، فَالْأَوَّلُ: يَحَارُ فِيهَا، فَإِنَّ صُوَرَهَا وَأَشْكَالَهَا وَتَخَاطِيطَهَا تَسْتَفْرِغُ ذِهْنَهُ وَحِسَّهُ، وَتُبَدِّدُ فِكْرَهُ وَقَلْبَهُ، فَنَظَرُهُ إِلَيْهَا بِعَيْنِ حِسِّهِ، لَا يُفِيدُهُ مِنْهَا ثَمَرَةَ الِاعْتِبَارِ، وَلَا زُبْدَةَ الِاخْتِبَارِ؛ لِأَنَّهُ لَمَّا فَقَدَ الِاعْتِبَارَ أَوَّلًا، فَإِنَّهُ فَقَدَ الِاخْتِيَارَ ثَانِيًا.
وَأَمَّا النَّاظِرُ فِي الْأَشْيَاءِ: فَإِنَّ نَظَرَهُ يَبْعَثُهُ عَلَى الْعُبُورِ مِنْ صُوَرِهَا إِلَى حَقَائِقِهَا وَالْمُرَادِ بِهَا، وَمَا اقْتَضَى وُجُودُهَا مِنَ الْحِكْمَةِ الْبَالِغَةِ وَالْعِلْمِ التَّامِّ، فَيُفِيدُهُ هَذَا النَّظَرُ تَمْيِيزَ مَرَاتِبِهَا، وَمَعْرِفَةَ نَافِعِهَا مِنْ ضَارِّهَا، وَصَحِيحِهَا مِنْ سَقِيمِهَا، وَبَاقِيهَا مِنْ فَانِيهَا، وَقِشْرِهَا مِنْ لُبِّهَا، وَيُمَيِّزُ بَيْنَ الْوَسِيلَةِ وَالْغَايَةِ، وَبَيْنَ وَسِيلَةِ الشَّيْءِ وَوَسِيلَةِ ضِدِّهِ، فَيَعْرِفُ حِينَئِذٍ أَنَّ الدُّنْيَا قِشْرُهُ وَالْآخِرَةَ لُبُّهُ، وَأَنَّ الدُّنْيَا مَحَلُّ الزَّرْعِ، وَالْآخِرَةَ وَقْتُ الْحَصَادِ، وَأَنَّ الدُّنْيَا مَعْبَرٌ وَمَمَرٌّ، وَالْآخِرَةَ دَارُ مُسْتَقَرٍّ.
وَإِذَا عَرَفَ أَنَّ الدُّنْيَا طَرِيقٌ وَمَمَرٌّ كَانَ حَرِيًّا بِتَهْيِئَةِ الزَّادِ لِقَرَارِهِ، وَيَعْلَمُ حِينَئِذٍ أَنَّهُ لَمْ يَنْشَأْ فِي هَذِهِ الدَّارِ لِلِاسْتِيطَانِ وَالْخُلُودِ، وَلَكِنْ لِلْجَوَازِ إِلَى مَكَانٍ آخَرَ، هُوَ الْمَنْزِلُ وَالْمُتَبَوَّأُ، وَأَنَّ الْإِنْسَانَ دُعِيَ إِلَى ذَلِكَ بِكُلِّ شَرِيعَةٍ، وَعَلَى لِسَانِ كُلِّ نَبِيٍّ، وَبِكُلِّ إِشَارَةٍ وَدَلِيلٍ، وَنُصِبَ لَهُ عَلَى ذَلِكَ عِلْمٌ، وَضُرِبَ لِأَجَلِهِ كُلُّ مَثَلٍ، وَنُبِّهَ عَلَيْهِ بِنَشْأَتِهِ الْأُولَى وَمَبَادِئِهِ، وَسَائِرِ أَحْوَالِهِ، وَأَحْوَالِ طَعَامِهِ وَشَرَابِهِ، وَأَرْضِهِ وَسَمَائِهِ، بِحَيْثُ أُزِيلَتْ عَنْهُ الشُّبْهَةُ، وَأُوْضِحَتْ لَهُ الْمَحَجَّةُ، وَأُقِيمَتْ عَلَيْهِ الْحُجَّةُ، وَأُعْذِرَ إِلَيْهِ غَايَةَ الْإِعْذَارِ،

(3/260)

وَأُمْهِلَ أَتَمَّ الْإِمْهَالِ، فَاسْتَبَانَ لِذِي الْعَقْلِ الصَّحِيحِ وَالْفِطْرَةِ السَّلِيمَةِ أَنَّ الظَّعْنَ عَنْ هَذَا الْمَكَانِ ضَرُورِيٌّ، وَالِانْتِقَالَ عَنْهُ حَقٌّ لَا مِرْيَةَ فِيهِ، وَأَنَّ لَهُ مَحَلًّا آخَرَ لَهُ قَدْ أُنْشِئَ وَلِأَجْلِهِ قَدْ خُلِقَ وَلَهُ هُيِّئَ، فَمَصِيرُهُ إِلَيْهِ وَقُدُومُهُ بِلَا رَيْبٍ عَلَيْهِ، وَأَنَّ دَارَهُ هَذِهِ مَنْزِلُ عُبُورٍ، لَا مَنْزِلُ قَرَارٍ.
وَبِالْجُمْلَةِ: مَنْ نَظَرَ فِي الْمَوْجُودَاتِ، وَلَمْ يَقْنَعْ بِمُجَرَّدِ النَّظَرِ إِلَيْهَا وَحْدَهَا: وَجَدَهَا دَالَّةً عَلَى أَنَّ وَرَاءَ هَذِهِ الْحَيَاةِ حَيَاةً أُخْرَى أَكْمَلَ مِنْهَا، وَأَنَّ هَذِهِ الْحَيَاةَ بِالنِّسْبَةِ إِلَيْهَا كَالْمَنَامِ بِالنِّسْبَةِ إِلَى الْيَقَظَةِ، وَكَالظِّلِّ بِالنِّسْبَةِ إِلَى الشَّخْصِ، وَسَمِعَهَا كُلَّهَا تُنَادِي بِمَا نَادَى بِهِ رَبُّهَا وَخَالِقُهَا وَفَاطِرُهَا {يَاأَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [فاطر: 5] وَتُنَادِي بِلِسَانِ الْحَالِ، بِمَا نَادَى بِهِ رَبُّهَا بِصَرِيحِ الْمَقَالِ {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} [الكهف: 45] وَقَالَ تَعَالَى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} [يونس: 24] وَقَالَ تَعَالَى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [الحديد: 20] ثُمَّ نَدَبَهُمْ إِلَى الْمُسَابَقَةِ إِلَى الدَّارِ الْآخِرَةِ الْبَاقِيَةِ الَّتِي لَا زَوَالَ لَهَا.: فَقَالَ {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الحديد: 21] .
وَسَمِعَ بَعْضُ الْعَارِفِينَ مُنْشِدًا يُنْشِدُ عَنْ بَعْضِ الزَّنَادِقَةِ عِنْدَ مَوْتِهِ وَهُوَ مُحَمَّدُ بْنُ زَكَرِيَّا الْمُتَطَبِّبُ:

(3/261)

لَعَمْرِيَ مَا أَدْرِي وَقَدْ أَذِنَ الْبِلَى ... بِعَاجِلِ تِرْحَالِي إِلَى أَيْنَ تِرْحَالِي
وَأَيْنَ مَحَلُّ الرُّوحِ بَعْدَ خُرُوجِهِ ... عَنِ الْهَيْكَلِ الْمُنْحَلِّ وَالْجَسَدِ الْبَالِي
فَقَالَ: وَمَا عَلَيْنَا مِنْ جَهْلِهِ، إِذَا لَمْ يَدْرِ أَيْنَ تِرْحَالُهُ؟ وَلَكِنَّنَا نَدْرِي إِلَى أَيْنَ تِرْحَالُنَا وَتِرْحَالُهُ، أَمَّا تِرْحَالُهُ فَإِلَى دَارِ الْأَشْقِيَاءِ، وَمَحِلِّ الْمُنْكِرِينَ لِقُدْرَةِ اللَّهِ وَحِكْمَتِهِ، وَالْمُكَذِّبِينَ بِمَا اتَّفَقَتْ عَلَيْهِ كَلِمَةُ الْمُرْسَلِينَ عَنْ رَبِّهِمْ {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ - وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ - قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ - وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} [السجدة: 5 - 12] .
وَأَمَّا تِرْحَالُنَا أَيُّهَا الْمُسْلِمُونَ الْمُصَدِّقُونَ بِلِقَاءِ رَبِّهِمْ وَكُتُبِهِ وَرُسُلِهِ فَإِلَى نَعِيمٍ دَائِمٍ، وَخُلُودٍ مُتَّصِلٍ، وَمَقَامٍ كَرِيمٍ، وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ فِي جِوَارِ رَبِّ الْعَالَمِينَ، وَأَرْحَمِ الرَّاحِمِينَ، وَأَقْدَرِ الْقَادِرِينَ، وَأَحْكَمِ الْحَاكِمِينَ، الَّذِي لَهُ الْخَلْقُ وَالْأَمْرُ، وَبِيَدِهِ النَّفْعُ وَالضُّرُّ، الْأَوَّلُ بِالْحَقِّ، الْمَوْجُودُ بِالضَّرُورَةِ، الْمَعْرُوفُ بِالْفِطْرَةِ، الَّذِي أَقَرَّتْ بِهِ الْعُقُولُ، وَدَلَّتْ عَلَيْهِ الْمَوْجُودَاتُ، وَشَهِدَتْ بِوَحْدَانِيَّتِهِ وَرُبُوبِيَّتِهِ جَمِيعُ الْمَخْلُوقَاتِ، وَأَقَرَّتْ بِهَا الْفِطَرُ، الْمَشْهُودُ وَجُودُهُ وَقَيُّومِيَّتُهُ بِكُلِّ حَرَكَةٍ وَسُكُونٍ، بِكُلِّ مَا كَانَ وَمَا هُوَ كَائِنٌ وَمَا سَيَكُونُ، الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مِنْ أَنْوَاعِ النَّبَاتَاتِ، وَبَثَّ بِهِ فِي الْأَرْضِ جَمِيعَ الْحَيَوَانَاتِ {أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا} [النمل: 61] الَّذِي يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ، وَيُغِيثُ الْمَلْهُوفَ إِذَا نَادَاهُ وَيَكْشِفُ السُّوءَ

(3/262)

وَيُفَرِّجُ الْكُرُبَاتِ، وَيُقِيلُ الْعَثَرَاتِ، الَّذِي يَهْدِي خَلْقَهُ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ، وَيُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ، فَيُحْيِي الْأَرْضَ بِوَابِلِ الْقَطْرِ، الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ، وَيَرْزُقُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ مِنْ خَلْقِهِ وَعَبِيدِهِ، الَّذِي يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ، وَيُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ، وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ، وَيُدَبِّرُ الْأَمْرَ {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ - الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} [الفرقان: 88 - 2] الْمُسْتَعَانُ بِهِ عَلَى كُلِّ نَائِبَةٍ وَفَادِحَةٍ، وَالْمَعْهُودُ مِنْهُ كُلُّ بِرٍّ وَكَرَامَةٍ، الَّذِي عَنَتْ لَهُ الْوُجُوهُ، وَخَشَعَتْ لَهُ الْأَصْوَاتُ، وَسَبَّحَتْ بِحَمْدِهِ الْأَرْضُ وَالسَّمَاوَاتُ وَجَمِيعُ الْمَوْجُودَاتِ، الَّذِي لَا تَسْكُنُ الْأَرْوَاحُ إِلَّا بِحُبِّهِ، وَلَا تَطْمَئِنُّ الْقُلُوبُ إِلَّا بِذِكْرِهِ، وَلَا تَزْكُو الْعُقُولُ إِلَّا بِمَعْرِفَتِهِ، وَلَا يُدْرَكُ النَّجَاحُ إِلَّا بِتَوْفِيقِهِ، وَلَا تَحْيَا الْقُلُوبُ إِلَّا بِنَسِيمِ لُطْفِهِ وَقُرْبِهِ، وَلَا يَقَعُ أَمْرٌ إِلَّا بِإِذْنِهِ، وَلَا يَهْتَدِي ضَالٌّ إِلَّا بِهِدَايَتِهِ، وَلَا يَسْتَقِيمُ ذُو أَوَدٍ إِلَّا بِتَقْوِيمِهِ، وَلَا يَفْهَمُ أَحَدٌ إِلَّا بِتَفْهِيمِهِ، وَلَا يُتَخَلَّصُ مِنْ مَكْرُوهٍ إِلَّا بِرَحْمَتِهِ، وَلَا يُحْفَظُ شَيْءٌ إِلَّا بِكِلَاءَتِهِ، وَلَا يُفْتَتَحُ أَمْرٌ إِلَّا بِاسْمِهِ، وَلَا يَتِمُّ إِلَّا بِحَمْدِهِ، وَلَا يُدْرَكُ مَأْمُولٌ إِلَّا بِتَيْسِيرِهِ، وَلَا تُنَالُ سَعَادَةٌ إِلَّا بِطَاعَتِهِ، وَلَا حَيَاةٌ إِلَّا بِذِكْرِهِ وَمَحَبَّتِهِ وَمَعْرِفَتِهِ، وَلَا طَابَتِ الْجَنَّةُ إِلَّا بِسَمَاعِ خِطَابِهِ وَرُؤْيَتِهِ، الَّذِي وَسِعَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا، وَأَوْسَعَ كُلَّ مَخْلُوقٍ فَضْلًا وَبِرًّا.
فَهُوَ الْإِلَهُ الْحَقُّ، وَالرَّبُّ الْحَقُّ، وَالْمَلِكُ الْحَقُّ، وَالْمُنْفَرِدُ بِالْكَمَالِ الْمُطْلَقِ مِنْ كُلِّ الْوُجُوهِ، الْمُبَرَّأُ عَنِ النَّقَائِصِ وَالْعُيُوبِ مِنْ كُلِّ الْوُجُوهِ، لَا يَبْلُغُ الْمُثْنُونَ وَإِنِ اسْتَوْعَبُوا جَمِيعَ الْأَوْقَاتِ بِكُلِّ أَنْوَاعِ الثَّنَاءِ ثَنَاءً عَلَيْهِ، بَلْ ثَنَاؤُهُ أَعْظَمُ مِنْ ذَلِكَ، فَهُوَ كَمَا أَثْنَى عَلَى نَفْسِهِ هَذَا الْجَارُ.
وَأَمَّا الدَّارُ: فَلَا تَعْلَمُ نَفْسٌ حُسْنَهَا وَبَهَاءَهَا، وَسِعَتَهَا وَنَعِيمَهَا، وَبَهْجَتَهَا وَرُوحَهَا وَرَاحَتَهَا، فِيهَا مَا لَا عَيْنٌ رَأَتْ، وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ، فِيهَا مَا تَشْتَهِي الْأَنْفُسُ، وَتَلَذُّ الْأَعْيُنُ، فَهِيَ الْجَامِعَةُ لِجَمِيعِ أَنْوَاعِ الْأَفْرَاحِ وَالْمَسَرَّاتِ، الْخَالِيَةُ مِنْ جَمِيعِ الْمُنَكِّدَاتِ وَالْمُنَغِّصَاتِ، رَيْحَانَةٌ تَهْتَزُّ، وَقَصْرٌ مُشَيَّدٌ، وَزَوْجَةٌ حَسْنَاءُ، وَفَاكِهَةٌ نَضِيجَةٌ.
فَتِرْحَالُنَا أَيُّهَا الصَّادِقُونَ الْمُصَدِّقُونَ إِلَى هَذِهِ الدَّارِ بِإِذْنِ رَبِّنَا وَتَوْفِيقِهِ وَإِحْسَانِهِ.
وَتِرْحَالُ الْكَاذِبِينَ الْمُكَذِّبِينَ إِلَى الدَّارِ الَّتِي أُعِدَّتْ لِمَنْ كَفَرَ بِاللَّهِ وَلِقَائِهِ، وَكُتُبِهِ وَرُسُلِهِ.

(3/263)

وَلَنْ يَجْمَعَ اللَّهُ بَيْنَ الْمُوَحِّدِينَ لَهُ الطَّالِبِينَ لِمَرْضَاتِهِ، السَّاعِينَ فِي طَاعَتِهِ، الدَّائِبِينَ فِي خِدْمَتِهِ، الْمُجَاهِدِينَ فِي سَبِيلِهِ وَبَيْنَ الْمُلْحِدِينَ - السَّاعِينَ فِي مَسَاخِطِهِ، الدَّائِبِينَ فِي مَعْصِيَتِهِ، الْمُسْتَفْرِغِينَ جُهْدَهُمْ فِي أَهْوَائِهِمْ وَشَهَوَاتِهِمْ - فِي دَارٍ وَاحِدَةٍ، إِلَّا عَلَى سَبِيلِ الْجَوَازِ وَالْعُبُورِ، كَمَا جَمَعَ بَيْنَهُمَا فِي هَذِهِ الدُّنْيَا، وَيَجْمَعُ بَيْنَهُمْ فِي مَوْقِفِ الْقِيَامَةِ، فَحَاشَاهُ مِنْ هَذَا الظَّنِّ السَّيِّئِ الَّذِي لَا يَلِيقُ بِكَمَالِهِ وَحِكْمَتِهِ.

فَصْلٌ
وَفِي هَذِهِ الْمَرْتَبَةِ تُعْلَمُ حَيَاةُ الشُّهَدَاءِ، وَأَنَّهُمْ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، وَأَنَّهَا أَكْمَلُ مِنْ حَيَاتِهِمْ فِي هَذِهِ الدُّنْيَا، وَأَتَمُّ وَأَطْيَبُ، وَإِنْ كَانَتْ أَجْسَادُهُمْ مُتَلَاشِيَةً، وَلُحُومُهُمْ مُتَمَزِّقَةً، وَأَوْصَالُهُمْ مُتَفَرِّقَةً، وَعِظَامُهُمْ نَخِرَةً، فَلَيْسَ الْعَمَلُ عَلَى الطَّلَلِ إِنَّمَا الشَّأْنُ فِي السَّاكِنِ، قَالَ اللَّهُ تَعَالَى: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] ، وَقَالَ تَعَالَى: {وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ} [البقرة: 154] وَإِذَا كَانَ الشُّهَدَاءُ إِنَّمَا نَالُوا هَذِهِ الْحَيَاةَ بِمُتَابَعَةِ الرُّسُلِ وَعَلَى أَيْدِيهِمْ، فَمَا الظَّنُّ بِحَيَاةِ الرُّسُلِ فِي الْبَرْزَخِ؟ وَلَقَدْ أَحْسَنَ الْقَائِلُ:
فَالْعَيْشُ نَوْمٌ وَالْمَنِيَّةُ يَقْظَةٌ ... وَالْمَرْءُ بَيْنَهُمَا خَيَالٌ سَارِي
فَلِلرُّسُلِ وَالشُّهَدَاءِ وَالصِّدِّيقِينَ مِنْ هَذِهِ الْحَيَاةِ الَّتِي هِيَ يَقْظَةٌ مِنْ نَوْمِ الدُّنْيَا أَكْمَلُهَا وَأَتَمُّهَا، وَعَلَى قَدْرِ حَيَاةِ الْعَبْدِ فِي هَذَا الْعَالَمِ يَكُونُ شَوْقُهُ إِلَى هَذِهِ الْحَيَاةِ، وَسَعْيُهُ وَحِرْصُهُ عَلَى الظَّفَرِ بِهَا، وَاللَّهُ الْمُسْتَعَانُ.

فَصْلٌ
الْمَرْتَبَةُ الْعَاشِرَةُ مِنْ مَرَاتِبِ الْحَيَاةِ
الْحَيَاةُ الدَّائِمَةُ الْبَاقِيَةُ بَعْدَ طَيِّ هَذَا الْعَالَمِ، وَذَهَابِ الدُّنْيَا وَأَهْلِهَا فِي دَارِ الْحَيَوَانِ، وَهِيَ الْحَيَاةُ الَّتِي شَمَّرَ إِلَيْهَا الْمُشَمِّرُونَ، وَسَابَقَ إِلَيْهَا الْمُتَسَابِقُونَ، وَنَافَسَ فِيهَا الْمُتَنَافِسُونَ، وَهِيَ الَّتِي أَجْرَيْنَا الْكَلَامَ إِلَيْهَا، وَنَادَتِ الْكُتُبُ السَّمَاوِيَّةُ وَرُسُلُ اللَّهِ

(3/264)

جَمِيعُهُمْ عَلَيْهَا، وَهِيَ الَّتِي يَقُولُ مَنْ فَاتَهُ الِاسْتِعْدَادُ لَهَا {إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا - وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا - وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى - يَقُولُ يَالَيْتَنِي قَدَّمْتُ لِحَيَاتِي - فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ - وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ} [الفجر: 21 - 26] ، وَهِيَ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ فِيهَا: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت: 64] .
وَالْحَيَاةُ الْمُتَقَدِّمَةُ كَالنَّوْمِ بِالنِّسْبَةِ إِلَيْهَا، وَكُلُّ مَا تَقَدَّمَ مِنْ وَصْفِ السَّيْرِ وَمَنَازِلِهِ، وَأَحْوَالِ السَّائِرِينَ، وَعُبُودِيَّتِهِمُ الظَّاهِرَةِ وَالْبَاطِنَةِ فَوَسِيلَةٌ إِلَى هَذِهِ الْحَيَاةِ، وَإِنَّمَا الْحَيَاةُ الدُّنْيَا بِالنِّسْبَةِ إِلَيْهَا، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يُدْخِلُ أَحَدُكُمْ إِصْبَعَهُ فِي الْيَمِّ فَلْيَنْظُرْ بِمَ تَرْجِعُ؟» .
وَكَمَا قِيلَ: تَنَفَّسَتِ الْآخِرَةُ فَكَانَتِ الدُّنْيَا نَفَسًا مِنْ أَنْفَاسِهَا، فَأَصَابَ أَهْلُ السَّعَادَةِ نَفَسَ نَعِيمِهَا، فَهُمْ عَلَى هَذَا النَّفَسِ يَعْمَلُونَ، وَأَصَابَ أَهْلُ الشَّقَاوَةِ نَفَسَ عَذَابِهَا، فَهُمْ عَلَى ذَلِكَ النَّفَسِ يَعْمَلُونَ.
وَإِذَا كَانَتْ حَيَاةُ أَهْلِ الْإِيمَانِ وَالْعَمَلِ الصَّالِحِ فِي هَذِهِ الدَّارِ حَيَاةً طَيِّبَةً، فَمَا الظَّنُّ بِحَيَاتِهِمْ فِي الْبَرْزَخِ، وَقَدْ تَخَلَّصُوا مِنْ سِجْنِ الدُّنْيَا وَضِيقِهَا؟ فَمَا الظَّنُّ بِحَيَاتِهِمْ فِي دَارِ النَّعِيمِ الْمُقِيمِ الَّذِي لَا يَزُولُ، وَهُمْ يَرَوْنَ وَجْهَ رَبِّهِمْ تَبَارَكَ وَتَعَالَى بُكْرَةً وَعَشِيًّا وَيَسْمَعُونَ خِطَابَهُ؟
فَإِنْ قُلْتَ: مَا سَبَبُ تَخَلُّفِ النَّفْسِ عَنْ طَلَبِ هَذِهِ الْحَيَاةِ الَّتِي لَا خَطَرَ لَهَا، وَمَا الَّذِي زَهَّدَهَا فِيهَا؟ وَمَا سَبَبُ رَغْبَتِهَا فِي الْحَيَاةِ الْفَانِيَةِ الْمُضْمَحِلَّةِ، الَّتِي هِيَ كَالْخَيَالِ وَالْمَنَامِ؟ أَفَسَادٌ فِي تَصَوُّرِهَا وَشُعُورِهَا؟ أَمْ تَكْذِيبٌ بِتِلْكَ الْحَيَاةِ؟ أَمْ لِآفَةٍ فِي الْعَقْلِ، وَعَمًى هُنَاكَ؟ أَمْ إِيثَارٌ لِلْحَاضِرِ الْمَشْهُودِ بِالْعِيَانِ عَلَى الْغَائِبِ الْمَعْلُومِ بِالْإِيمَانِ؟
قِيلَ: بَلْ ذَلِكَ لِمَجْمُوعِ أُمُورٍ مُرَكَّبَةٍ مِنْ ذَلِكَ كُلِّهِ.
وَأَقْوَى الْأَسْبَابِ فِي ذَلِكَ: ضَعْفُ الْإِيمَانِ، فَإِنَّ الْإِيمَانَ هُوَ رُوحُ الْأَعْمَالِ، وَهُوَ الْبَاعِثُ عَلَيْهَا، وَالْآمِرُ بِأَحْسَنِهَا، وَالنَّاهِي عَنْ أَقْبَحِهَا، وَعَلَى قَدْرِ قُوَّةِ الْإِيمَانِ يَكُونُ أَمْرُهُ وَنَهْيُهُ لِصَاحِبِهِ، وَائْتِمَارُ صَاحِبِهِ وَانْتِهَاؤُهُ، قَالَ اللَّهُ تَعَالَى: {قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [البقرة: 93] .

(3/265)

وَبِالْجُمْلَةِ: فَإِذَا قَوِيَ الْإِيمَانُ قَوِيَ الشَّوْقُ إِلَى هَذِهِ الْحَيَاةِ، وَاشْتَدَّ طَلَبُ صَاحِبِهِ لَهَا.
السَّبَبُ الثَّانِي: جُثُومُ الْغَفْلَةِ عَلَى الْقَلْبِ، فَإِنَّ الْغَفْلَةَ نَوْمُ الْقَلْبِ، وَلِهَذَا تَجِدُ كَثِيرًا مِنَ الْأَيْقَاظِ فِي الْحِسِّ نِيَامًا فِي الْوَاقِعِ، فَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ، ضِدَّ حَالِ مَنْ يَكُونُ يَقْظَانَ الْقَلْبِ وَهُوَ نَائِمٌ، فَإِنَّ الْقَلْبَ إِذَا قَوِيَتْ فِيهِ الْحَيَاةُ لَا يَنَامُ إِذَا نَامَ الْبَدَنُ، وَكَمَالُ هَذِهِ الْحَيَاةِ كَانَ لِنَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلِمَنْ أَحْيَا اللَّهُ قَلْبَهُ بِمَحَبَّتِهِ وَاتِّبَاعِ رِسَالَتِهِ عَلَى بَصِيرَةٍ مِنْ ذَلِكَ بِحَسْبِ نَصِيبِهِ مِنْهُمَا.
فَالْغَفْلَةُ وَالْيَقَظَةُ يَكُونَانِ فِي الْحِسِّ وَالْعَقْلِ وَالْقَلْبِ، فَمُسْتَيْقِظُ الْقَلْبِ وَغَافِلُهُ كَمُسْتَيْقِظِ الْبَدَنِ وَنَائِمِهِ، وَكَمَا أَنَّ يَقَظَةَ الْحِسِّ عَلَى نَوْعَيْنِ، فَكَذَلِكَ يَقَظَةُ الْقَلْبِ عَلَى نَوْعَيْنِ.
فَالنَّوْعُ الْأَوَّلُ مِنْ يَقَظَةِ الْحِسِّ: أَنَّ صَاحِبَهَا يَنْفُذُ فِي الْأُمُورِ الْحِسِّيَّةِ، وَيَتَوَغَّلُ فِيهَا بِكَسْبِهِ وَفَطَانَتِهِ، وَاحْتِيَالِهِ وَحُسْنِ تَأَتِّيهِ.
وَالنَّوْعُ الثَّانِي: أَنْ يُقْبِلَ عَلَى نَفْسِهِ وَقَلْبِهِ وَذَاتِهِ، فَيَعْتَنِي بِتَحْصِيلِ كَمَالِهِ، فَيَلْحَظُ عَوَالِيَ الْأُمُورِ وَسَفْسَافَهَا، فَيُؤْثِرُ الْأَعْلَى عَلَى الْأَدْنَى، وَيُقَدِّمُ خَيْرَ الْخَيْرَيْنِ بِتَفْوِيتِ أَدْنَاهُمَا، وَيَرْتَكِبُ أَخَفَّ الشَّرَّيْنِ خَشْيَةَ حُصُولِ أَقْوَاهُمَا، وَيَتَحَلَّى بِمَكَارِمِ الْأَخْلَاقِ وَمَعَالِي الشِّيَمِ، فَيَكُونُ ظَاهِرُهُ جَمِيلًا، وَبَاطِنُهُ أَجْمَلُ مِنْ ظَاهِرِهِ، وَسَرِيرَتُهُ خَيْرًا مِنْ عَلَانِيَتِهِ، فَيُزَاحِمُ أَصْحَابَ الْمَعَالِي عَلَيْهَا كَمَا يَتَزَاحَمُ أَهْلُ الدِّينَارِ وَالدِّرْهَمِ عَلَيْهِمَا، فَبِهَذِهِ الْيَقَظَةِ يَسْتَعِدُّ لِلنَّوْعَيْنِ الْآخَرَيْنِ مِنْهُمَا.
أَحَدُهُمَا: يَقَظَةٌ تَبْعَثُهُ عَلَى اقْتِبَاسِ الْحَيَاةِ الدَّائِمَةِ الْبَاقِيَةِ الَّتِي لَا خَطَرَ لَهَا مِنْ هَذِهِ الْحَيَاةِ الزَّائِلَةِ الْفَانِيَةِ، الَّتِي لَا قِيمَةَ لَهَا.
فَإِنْ قُلْتَ: مَثِّلْ لِي كَيْفَ تُقْتَبَسُ الْحَيَاةُ الدَّائِمَةُ مِنَ الْحَيَاةِ الْفَانِيَةِ؟ وَكَيْفَ يَكُونُ هَذَا؟ فَإِنِّي لَا أَفْهَمُهُ.
قُلْتُ: وَهَذَا أَيْضًا مِنْ نَوْمِ الْقَلْبِ بَلْ مِنْ مَوْتِهِ، وَهَلْ تُقْتَبَسُ الْحَيَاةُ الدَّائِمَةُ إِلَّا مِنْ هَذِهِ الْحَيَاةِ الزَّائِلَةِ؟ وَأَنْتَ قَدْ تُشْعِلُ سِرَاجَكَ مِنْ سِرَاجٍ آخَرَ قَدْ أَشَفَى عَلَى

(3/266)

الِانْطِفَاءِ، فَيَتَّقِدُ الثَّانِي وَيُضِيءُ غَايَةَ الْإِضَاءَةِ، وَيَتَّصِلُ ضَوْءُهُ وَيَنْطَفِئُ الْأَوَّلُ، وَالْمُقْتَبِسُ لِحَيَاتِهِ الدَّائِمَةِ مِنْ حَيَاتِهِ الْمُنْقَطِعَةِ إِنَّمَا يَنْتَقِلُ مِنْ دَارٍ مُنْقَطِعَةٍ إِلَى دَارٍ بَاقِيَةٍ، وَقَدْ تَوَسَّطَ الْمَوْتُ بَيْنَ الدَّارَيْنِ، فَهُوَ قَنْطَرَةٌ لَا يُعْبَرُ إِلَى تِلْكَ الدَّارِ إِلَّا عَلَيْهَا، وَبَابٌ لَا يُدْخَلُ إِلَيْهَا إِلَّا مِنْهُ، فَهُمَا حَيَاتَانِ فِي دَارَيْنِ بَيْنَهُمَا الْمَوْتُ، وَكَمَا أَنَّ نُورَ تِلْكَ الدَّارِ مُقْتَبَسٌ مِنْ نُورِ هَذِهِ الدَّارِ، فَحَيَاتُهَا كَذَلِكَ مُقْتَبَسَةٌ مِنْ حَيَاتِهَا، فَعَلَى قَدْرِ نُورِ الْإِيمَانِ فِي هَذِهِ الدَّارِ يَكُونُ نُورُ الْعَبْدِ فِي تِلْكَ الدَّارِ، وَعَلَى قَدْرِ حَيَاتِهِ فِي هَذِهِ الدَّارِ تَكُونُ حَيَاتُهُ هُنَاكَ.
نَعَمْ؛ هَذَا النُّورُ وَالْحَيَاةُ الَّذِي يُقْتَبَسُ مِنْهُ ذَلِكَ النُّورُ وَالْحَيَاةُ لَا يَنْقَطِعُ، بَلْ يُضِيءُ لِلْعَبْدِ فِي الْبَرْزَخِ وَفِي مَوْقِفِ الْقِيَامَةِ، وَعَلَى الصِّرَاطِ، فَلَا يُفَارِقُهُ إِلَى دَارِ الْحَيَوَانِ، يُطْفَأُ نُورُ الشَّمْسِ وَهَذَا النُّورُ لَا يُطْفَأُ، وَتَبْطُلُ الْحَيَاةُ الْمَحْسُوسَةُ وَهَذِهِ الْحَيَاةُ لَا تَبْطُلُ، هَذَا أَحَدُ نَوْعَيْ يَقَظَةِ الْقَلْبِ.
النَّوْعُ الثَّانِي: يَقَظَةٌ تَبْعَثُ عَلَى حَيَاةٍ، لَا تُدْرِكُهَا الْعِبَارَةُ، وَلَا يَنَالُهَا التَّوَهُّمُ، وَلَا يُطَابِقُ فِيهَا اللَّفْظُ لِمَعْنَاهُ أَلْبَتَّةَ، وَالَّذِي يُشَارُ بِهِ إِلَيْهَا حَيَاةُ الْمُحِبِّ مَعَ حَبِيبِهِ الَّذِي لَا قِوَامَ لِقَلْبِهِ وَرُوحِهِ وَحَيَاتِهِ إِلَّا بِهِ وَلَا غِنًى لَهُ عَنْهُ طَرْفَةَ عَيْنٍ، وَلَا قُرَّةَ لِعَيْنِهِ، وَلَا طُمَأْنِينَةَ لِقَلْبِهِ، وَلَا سُكُونَ لِرُوحِهِ إِلَّا بِهِ، فَهُوَ أَحْوَجُ إِلَيْهِ مِنْ سَمْعِهِ وَبَصَرِهِ وَقُوَّتِهِ، بَلْ وَمِنْ حَيَاتِهِ، فَإِنَّ حَيَاتَهُ بِدُونِهِ عَذَابٌ وَآلَامٌ، وَهُمُومٌ وَأَحْزَانٌ، فَحَيَاتُهُ مَوْقُوفَةٌ عَلَى قُرْبِهِ وَحُبِّهِ وَمُصَاحَبَتِهِ، وَعَذَابُ حِجَابِهِ عَنْهُ أَعْظَمُ مِنَ الْعَذَابِ الْآخَرِ، كَمَا أَنَّ نَعِيمَ الْقَلْبِ وَالرُّوحِ بِإِزَالَةِ ذَلِكَ الْحِجَابِ أَعْظَمُ مِنَ النَّعِيمِ بِالْأَكْلِ وَالشُّرْبِ، وَالتَّمَتُّعِ بِالْحُورِ الْعِينِ، فَهَكَذَا عَذَابُ الْحِجَابِ أَعْظَمُ مِنْ عَذَابِ الْجَحِيمِ، وَلِهَذَا جَمَعَ اللَّهُ سُبْحَانَهُ لِأَوْلِيَائِهِ بَيْنَ النَّعِيمَيْنِ فِي قَوْلِهِ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] فَالْحُسْنَى الْجَنَّةُ، وَالزِّيَادَةُ: رُؤْيَةُ وَجْهِهِ الْكَرِيمِ فِي جَنَّاتِ عَدْنٍ، وَجَمَعَ لِأَعْدَائِهِ بَيْنَ الْعَذَابَيْنِ فِي قَوْلِهِ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ - ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ} [المطففين: 15 - 16] .
وَالْمَقْصُودُ: أَنَّ الْغَفْلَةَ هِيَ نَوْمُ الْقَلْبِ عَنْ طَلَبِ هَذِهِ الْحَيَاةِ، وَهِيَ حِجَابٌ عَلَيْهِ، فَإِنْ كُشِفَ هَذَا الْحِجَابَ بِالذِّكْرِ وَإِلَّا تَكَاثَفَ حَتَّى يَصِيرَ حِجَابَ بِطَالَةٍ وَلَعِبٍ وَاشْتِغَالٍ بِمَا لَا يُفِيدُ، فَإِنْ بَادَرَ إِلَى كَشْفِهِ وَإِلَّا تَكَاثَفَ حَتَّى يَصِيرَ حِجَابَ مَعَاصٍ وَذُنُوبٍ صِغَارٍ تُبْعِدُهُ عَنِ اللَّهِ، فَإِنْ بَادَرَ إِلَى كَشْفِهِ وَإِلَّا تَكَاثَفَ حَتَّى يَصِيرَ حِجَابَ كَبَائِرٍ تُوجِبُ مَقْتَ

(3/267)

الرَّبِّ تَعَالَى لَهُ وَغَضَبَهُ وَلَعْنَتَهُ، فَإِنْ بَادَرَ إِلَى كَشْفِهِ وَإِلَّا تَكَاثَفَ حَتَّى صَارَ حِجَابَ بِدَعٍ عَمَلِيَّةٍ يُعَذِّبُ الْعَامِلُ فِيهَا نَفْسَهُ، وَلَا تُجْدِي عَلَيْهِ شَيْئًا، فَإِنْ بَادَرَ إِلَى كَشْفِهِ وَإِلَّا تَكَاثَفَ حَتَّى صَارَ حِجَابَ بِدَعٍ قَوْلِيَّةٍ اعْتِقَادِيَّةٍ؛ تَتَضَمَّنُ الْكَذِبَ عَلَى اللَّهِ وَرَسُولِهِ، وَالتَّكْذِيبَ بِالْحَقِّ الَّذِي جَاءَ بِهِ الرَّسُولُ، فَإِنْ بَادَرَ إِلَى كَشْفِهِ وَإِلَّا تَكَاثَفَ حَتَّى صَارَ حِجَابَ شَكٍّ وَتَكْذِيبٍ؛ يَقْدَحُ فِي أُصُولِ الْإِيمَانِ الْخَمْسَةِ، وَهِيَ: الْإِيمَانُ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَلِقَائِهِ، فَلِغِلَظِ حِجَابِهِ وَكَثَافَتِهِ وَظُلْمَتِهِ وَسَوَادِهِ لَا يَرَى حَقَائِقَ الْإِيمَانِ، وَيَتَمَكَّنُ مِنْهُ الشَّيْطَانُ، يَعِدُهُ وَيُمَنِّيهِ، وَالنَّفْسُ الْأَمَّارَةُ بِالسُّوءِ تَهْوَى وَتَشْتَهِي، وَسُلْطَانُ الطَّبْعِ قَدْ ظَفِرَ بِسُلْطَانِ الْإِيمَانِ، فَأَسَرَهُ وَسَجَنَهُ إِنْ لَمْ يُهْلِكْهُ، وَتَوَلَّى تَدْبِيرَ الْمَمْلَكَةِ وَاسْتِخْدَامَ جُنُودِ الشَّهَوَاتِ، وَأَقْطَعَهَا الْعَوَائِدَ الَّتِي جَرَى عَلَيْهَا الْعَمَلُ، وَأَغْلَقَ بَابَ الْيَقَظَةِ، وَأَقَامَ عَلَيْهِ بَوَّابَ الْغَفْلَةِ، وَقَالَ: إِيَّاكَ أَنْ نُؤْتَى مِنْ قِبَلِكَ، وَاتَّخَذَ حَاجِبًا مِنَ الْهَوَى، وَقَالَ: إِيَّاكَ أَنْ تُمَكِّنَ أَحَدًا يَدْخُلُ عَلَيَّ إِلَّا مَعَكَ، فَأَمْرُ هَذِهِ الْمَمْلَكَةِ قَدْ صَارَ إِلَيْكَ وَإِلَى الْبَوَّابِ، فَيَا بَوَّابَ الْغَفْلَةِ، وَيَا حَاجِبَ الْهَوَى لِيَلْزَمْ كُلٌّ مِنْكُمَا ثَغْرَهُ، فَإِنْ أَخْلَيْتُمَا فَسَدَ أَمْرُ مَمْلَكَتِنَا، وَعَادَتِ الدَّوْلَةُ لِغَيْرِنَا، وَسَامَنَا سُلْطَانُ الْإِيمَانِ شَرَّ الْخِزْيِ وَالْهَوَانِ، وَلَا نَفْرَحُ بِهَذِهِ الْمَدِينَةِ أَبَدًا.
فَلَا إِلَهَ إِلَّا اللَّهُ! إِذَا اجْتَمَعَتْ عَلَى الْقَلْبِ هَذِهِ الْعَسَاكِرُ مَعَ رِقَّةِ الْإِيمَانِ وَقِلَّةِ الْأَعْوَانِ، وَالْإِعْرَاضِ عَنْ ذِكْرِ الرَّحْمَنِ، وَالِانْخِرَاطِ فِي سِلْكِ أَبْنَاءِ الزَّمَانِ، وَطُولِ الْأَمَلِ الْمُفْسِدِ لِلْإِنْسَانِ أَنْ آثَرَ الْعَاجِلَ الْحَاضِرَ عَلَى الْغَائِبِ الْمَوْعُودِ بِهِ بَعْدَ طَيِّ هَذِهِ الْأَكْوَانِ، فَاللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.
فَهَذَا فَصْلٌ مُخْتَصَرٌ نَافِعٌ فِي ذِكْرِ الْحَيَاةِ وَأَنْوَاعِهَا، وَالتَّشْوِيقِ إِلَى أَشْرَفِهَا وَأَطْيَبِهَا، فَمَنْ صَادَفَ مِنْ قَلْبِهِ حَيَاةً انْتَفَعَ بِهِ، وَإِلَّا فَخُودٌ تُزَفُّ إِلَى ضَرِيرٍ مُقْعَدٍ.
فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِ صَاحِبِ الْمَنَازِلِ:
قَالَ: وَلَهَا ثَلَاثَةُ أَنْفَاسٍ: نَفَسُ الْخَوْفِ، وَنَفَسُ الرَّجَاءِ، وَنَفَسُ الْمَحَبَّةِ.
لَمَّا كَانَ لِكُلِّ حَيَوَانٍ مُتَنَفَّسًا، فَإِنَّ النَّفَسَ مُوجِبُ الْحَيَاةِ وَعَلَامَتُهَا، كَانَتْ أَنْفَاسُ الْحَيَاةِ الْمُشَارُ إِلَيْهَا ثَلَاثَةُ أَنْفَاسٍ: نَفَسُ الْخَوْفِ؛ وَمَصْدَرُهُ: مُطَالَعَةُ الْوَعِيدِ، وَمَا أَعَدَّ اللَّهُ لِمَنْ آثَرَ الدُّنْيَا عَلَى الْآخِرَةِ، وَالْمَخْلُوقَ عَلَى الْخَالِقِ، وَالْهَوَى عَلَى الْهُدَى، وَالْغَيَّ عَلَى الرَّشَادِ.

(3/268)

وَنَفَسُ الرَّجَاءِ؛ وَمَصْدَرُهُ مُطَالَعَةُ الْوَعْدِ، وَحُسْنُ الظَّنِّ بِالرَّبِّ تَعَالَى، وَمَا اللَّهُ أَعَدَّ لِمَنْ آثَرَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ، وَحَكَّمَ الْهُدَى عَلَى الْهَوَى، وَالْوَحْيَ عَلَى الْآرَاءِ، وَالسُّنَّةَ عَلَى الْبِدْعَةِ، وَمَا كَانَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ عَلَى عَوَائِدِ الْخَلْقِ.
وَنَفَسٌ بِالْمَحَبَّةِ؛ مَصْدَرُهُ مُطَالَعَةُ الْأَسْمَاءِ وَالصِّفَاتِ، وَمُشَاهَدَةُ النَّعْمَاءِ وَالْآلَاءِ.
فَإِذَا ذَكَرَ ذُنُوبَهُ تَنَفَّسَ بِالْخَوْفِ، وَإِذَا ذَكَرَ رَحْمَةَ رَبِّهِ وَسَعَةَ مَغْفِرَتِهِ وَعَفْوِهِ تَنَفَّسَ بِالرَّجَاءِ، وَإِذَا ذَكَرَ جَمَالَهُ وَجَلَالَهُ وَكَمَالَهُ وَإِحْسَانَهُ وَإِنْعَامَهُ تَنَفَّسَ بِالْحُبِّ.
فَلْيَزِنِ الْعَبْدُ إِيمَانَهُ بِهَذِهِ الْأَنْفَاسِ الثَّلَاثَةِ، لِيَعْلَمَ مَا مَعَهُ مِنَ الْإِيمَانِ، فَإِنَّ الْقُلُوبَ مَفْطُورَةٌ عَلَى حُبِّ الْجَمَالِ وَالْإِجْمَالِ، وَاللَّهُ سُبْحَانَهُ جَمِيلٌ، بَلْ لَهُ الْجَمَالُ التَّامُّ الْكَامِلُ مِنْ جَمِيعِ الْوُجُوهِ جَمَالُ الذَّاتِ، وَجَمَالُ الصِّفَاتِ، وَجَمَالُ الْأَفْعَالِ، وَجَمَالُ الْأَسْمَاءِ وَإِذَا جُمِعَ جَمَالُ الْمَخْلُوقَاتِ كُلِّهِ عَلَى شَخْصٍ وَاحِدٍ، ثُمَّ كَانَتْ جَمِيعُهَا عَلَى جَمَالِ ذَلِكَ الشَّخْصِ، ثُمَّ نُسِبَ هَذَا الْجَمَالُ إِلَى جَمَالِ الرَّبِّ تَبَارَكَ وَتَعَالَى، كَانَ أَقَلَّ مِنْ نِسْبَةِ سِرَاجٍ ضَعِيفٍ إِلَى عَيْنِ الشَّمْسِ.
فَالنَّفَسُ الصَّادِرُ عَنْ هَذِهِ الْمُلَاحَظَةِ وَالْمُطَالَعَةِ أَشْرَفُ أَنْفَاسِ الْعَبْدِ عَلَى الْإِطْلَاقِ، فَأَيْنَ نَفَسُ الْمُشْتَاقِ الْمُحِبِّ الصَّادِقِ إِلَى نَفَسِ الْخَائِفِ الرَّاجِي؟ وَلَكِنْ لَا يَحْصُلُ لَهُ هَذَا النَّفَسُ إِلَّا بِتَحْصِيلِ ذَيْنِكَ النَّفْسَيْنِ، فَإِنَّ أَحَدَهُمَا ثَمَرَةُ تَرْكِهِ لِلْمُخَالَفَاتِ، وَالثَّانِي: ثَمَرَةُ فِعْلِهِ لِلطَّاعَاتِ، فَمِنْ هَذَيْنِ النَّفَسَيْنِ يَصِلُ إِلَى النَّفَسِ الثَّالِثِ.

[فَصْلٌ الْحَيَاةُ الثَّانِيَةُ حَيَاةُ الْجَمْعِ مِنْ مَوْتِ التَّفْرِقَةِ]
فَصْلٌ
قَالَ: الْحَيَاةُ الثَّانِيَةُ: حَيَاةُ الْجَمْعِ مِنْ مَوْتِ التَّفْرِقَةِ، وَلَهَا ثَلَاثَةُ أَنْفَاسٍ: نَفَسُ الِاضْطِرَارِ، وَنَفَسُ الِافْتِقَارِ، وَنَفَسُ الِافْتِخَارِ.
وَمُرَادُهُ إِنْ شَاءَ اللَّهُ بِالْجَمْعِ فِي هَذِهِ الدَّرَجَةِ: جَمْعُ الْقَلْبِ عَلَى اللَّهِ، وَجَمْعُ الْخَوَاطِرِ وَالْعُزُومِ فِي التَّوَجُّهِ إِلَيْهِ سُبْحَانَهُ، لَا الْجَمْعُ الَّذِي هُوَ حَضْرَةُ الْوُجُودِ؛ لِأَنَّهُ قَدْ ذَكَرَ حَيَاةَ هَذَا الْجَمْعِ فِي الدَّرَجَةِ الثَّالِثَةِ، وَسَمَّاهَا حَيَاةَ الْوُجُودِ.
وَإِنَّمَا كَانَ جَمْعُ الْقَلْبِ عَلَى اللَّهِ وَالْخَوَاطِرِ عَلَى السَّيْرِ إِلَيْهِ حَيَاةً حَقِيقِيَّةً؛ لِأَنَّ الْقَلْبَ لَا سَعَادَةَ لَهُ، وَلَا فَلَاحَ وَلَا نَعِيمَ، وَلَا فَوْزَ وَلَا لَذَّةَ، وَلَا قُرَّةَ عَيْنٍ إِلَّا بِأَنْ يَكُونَ اللَّهُ وَحْدَهُ هُوَ غَايَةُ طَلَبِهِ، وَنِهَايَةُ قَصْدِهِ، وَوَجْهُهُ الْأَعْلَى هُوَ كُلُّ بُغْيَتِهِ، فَالتَّفْرِقَةُ

(3/269)

الْمُتَضَمِّنَةُ لِلْإِعْرَاضِ عَنِ التَّوَجُّهِ إِلَيْهِ، وَاجْتِمَاعِ الْقَلْبِ عَلَيْهِ هِيَ مَرَضُهُ إِنْ لَمْ يَمُتْ مِنْهَا.
قَالَ: وَلِهَذِهِ الْحَيَاةِ ثَلَاثَةُ أَنْفَاسٍ، نَفَسُ الِاضْطِرَارِ؛ وَذَلِكَ لِانْقِطَاعِ أَمَلِهِ مِمَّا سِوَى اللَّهِ، فَيُضْطَرُّ حِينَئِذٍ بِقَلْبِهِ وَرُوحِهِ وَنَفْسِهِ وَبَدَنِهِ إِلَى رَبِّهِ ضَرُورَةً تَامَّةً، بِحَيْثُ يَجِدُ فِي كُلِّ مَنْبَتِ شَعْرَةٍ مِنْهُ فَاقَةً تَامَّةً إِلَى رَبِّهِ وَمَعْبُودِهِ، فَهَذَا النَّفَسُ نَفَسٌ مُضْطَرٌّ إِلَى مَا لَا غِنَى لَهُ عَنْهُ طَرْفَةَ عَيْنٍ، وَضَرُورَتُهُ إِلَيْهِ مِنْ جِهَةِ كَوْنِهِ رَبَّهُ، وَخَالِقَهُ وَفَاطِرَهُ وَنَاصِرَهُ، وَحَافِظَهُ وَمُعِينَهُ وَرَازِقَهُ، وَهَادِيَهُ وَمُعَافِيَهُ، وَالْقَائِمَ بِجَمِيعِ مَصَالِحِهِ، وَمِنْ جِهَةِ كَوْنِهِ مَعْبُودَهُ وَإِلَهَهُ، وَحَبِيبَهُ الَّذِي لَا تَكْمُلُ حَيَاتُهُ وَلَا تَنْفَعُ إِلَّا بِأَنْ يَكُونَ هُوَ وَحْدَهُ أَحَبَّ شَيْءٍ إِلَيْهِ، وَأَشْوَقَ شَيْءٍ إِلَيْهِ، وَهَذَا الِاضْطِرَارُ هُوَ اضْطِرَارُ " إِيَّاكَ نَعْبُدُ " وَالِاضْطِرَارُ الْأَوَّلُ: اضْطِرَارُ " إِيَّاكَ نَسْتَعِينُ ".
وَلَعَمْرُ اللَّهِ إِنَّ نَفَسَ الِافْتِقَارِ هُوَ هَذَا النَّفَسُ، أَوْ مِنْ نَوْعِهِ، وَلَكِنَّ الشَّيْخَ جَعَلَهُمَا نَفَسَيْنِ، فَجَعَلَ نَفَسَ الِاضْطِرَارِ بِدَايَةً، وَنَفَسَ الِافْتِقَارِ تَوَسُّطًا، وَنَفَسَ الِافْتِخَارِ نِهَايَةً، وَكَأَنَّ نَفَسَ الِاضْطِرَارِ يَقْطَعُ الْخَلْقَ مِنْ قَلْبِهِ، وَنَفَسَ الِافْتِقَارِ يُعَلِّقُ قَلْبَهُ بِرَبِّهِ.
وَالتَّحْقِيقُ: أَنَّهُ نَفَسٌ وَاحِدٌ مُمْتَدٌّ، أَوَّلُهُ انْقِطَاعٌ، وَآخِرُهُ اتِّصَالٌ.
وَأَمَّا نَفَسُ الِافْتِخَارِ فَهُوَ نَتِيجَةُ هَذَيْنِ النَّفَسَيْنِ؛ لِأَنَّهُمَا إِذَا صَحَا لِلْعَبْدِ حَصَلَ لَهُ الْقُرْبُ مِنْ رَبِّهِ، وَالْأُنْسُ بِهِ، وَالْفَرَحُ بِهِ، وَبِالْخِلَعِ الَّتِي خَلَعَهَا رَبُّهُ عَلَى قَلْبِهِ وَرُوحِهِ مِمَّا لَا يَقُومُ لِبَعْضِهِ مَمَالِكُ الدُّنْيَا بِحَذَافِيرِهَا، فَحِينَئِذٍ يَتَنَفَّسُ نَفَسًا آخَرَ، يَجِدُ بِهِ مِنَ التَّفْرِيجِ وَالتَّرْوِيحِ وَالرَّاحَةِ وَالِانْشِرَاحِ مَا يُشَبَّهُ مِنْ بَعْضِ الْوُجُوهِ بِنَفَسِ مَنْ جُعِلَ فِي عُنُقِهِ حَبْلٌ لِيُخْنَقَ بِهِ حَتَّى يَمُوتَ، ثُمَّ كُشِفَ عَنْهُ وَقَدْ حُبِسَ نَفَسُهُ، فَتَنَفَّسَ نَفَسَ مَنْ أُعِيدَتْ عَلَيْهِ حَيَاتُهُ، وَتَخَلَّصَ مِنْ أَسْبَابِ الْمَوْتِ.
فَإِنْ قُلْتَ: مَا لِلْعَبْدِ وَالِافْتِخَارِ؟ وَأَيْنَ الْعُبُودِيَّةُ مِنْ نَفَسِ الِافْتِخَارِ؟
قُلْتُ: لَا يُرِيدُ بِذَلِكَ أَنَّ الْعَبْدَ يَفْتَخِرُ بِذَلِكَ، وَيَخْتَالُ عَلَى بَنِي جِنْسِهِ، بَلْ هُوَ فَرَحٌ وَسُرُورٌ لَا يُمْكِنُ دَفْعُهُ عَنْ نَفْسِهِ بِمَا فَتَحَ عَلَيْهِ رَبُّهُ، وَمَنَحَهُ إِيَّاهُ، وَخَصَّهُ بِهِ، وَأَوْلَى مَا فَرِحَ بِهِ الْعَبْدُ فَضْلُ رَبِّهِ عَلَيْهِ؛ فَإِنَّهُ تَعَالَى يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ، وَيُحِبُّ الْفَرَحَ بِذَلِكَ؛ لِأَنَّهُ مِنَ الشُّكْرِ، وَمَنْ لَا يَفْرَحْ بِنِعْمَةِ الْمُنْعِمِ لَا يُعَدُّ شَكُورًا، فَهُوَ افْتِخَارٌ بِمَا هُوَ مَحْضُ مِنَّةِ اللَّهِ وَنِعْمَتِهِ عَلَى عَبْدِهِ، لَا افْتِخَارَ بِمَا مَنَّ الْعَبْدُ، فَهَذَا هُوَ الَّذِي يُنَافِي الْعُبُودِيَّةَ لَا ذَاكَ.

(3/270)

وَهُنَا سِرٌّ لَطِيفٌ، وَهُوَ أَنَّ هَذَا النَّفَسَ يَفْخَرُ عَلَى أَنْفَاسِهِ الَّتِي لَيْسَتْ كَذَلِكَ، كَمَا تَفْخَرُ الْحَيَاةُ عَلَى الْمَوْتِ، وَالْعِلْمُ عَلَى الْجَهْلِ، وَالسَّمْعُ عَلَى الصَّمَمِ، وَالْبَصَرُ عَلَى الْعَمَى، فَيَكُونُ الِافْتِخَارُ لِلنَّفَسِ عَلَى النَّفَسِ، لَا لِلْمُتَنَفِّسِ عَلَى النَّاسِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الْحَيَاةُ الثَّالِثَةُ حَيَاةُ الْوُجُودِ]
فَصْلٌ
قَالَ: الْحَيَاةُ الثَّالِثَةُ: حَيَاةُ الْوُجُودِ. وَهِيَ حَيَاةٌ بِالْحَقِّ، وَلَهَا ثَلَاثَةُ أَنْفَاسٍ: نَفَسُ الْهَيْبَةِ، وَهُوَ يُمِيتُ الِاعْتِدَالَ. وَنَفَسُ الْوُجُودِ، وَهُوَ يَمْنَعُ الِانْفِصَالَ. وَنَفَسُ الِانْفِرَادِ وَهُوَ يُورِثُ الِاتِّصَالَ، وَلَيْسَ وَرَاءَ ذَلِكَ مَلْحَظٌ لِلنَّظَّارَةِ، وَلَا طَاقَةٌ لِلْإِشَارَةِ.
هَذِهِ الْمَرْتَبَةُ مِنَ الْحَيَاةِ هِيَ حَيَاةُ الْوَاجِدِ، وَهِيَ أَكْمَلُ مِنَ النَّوْعَيْنِ اللَّذَيْنِ قَبْلَهَا، وَوُجُودُ الْعَبْدِ لِرَبِّهِ هُوَ الَّذِي أَشَارَ إِلَيْهِ فِي الْحَدِيثِ الْإِلَهِيِّ بِقَوْلِهِ: «فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي» وَالْمُشَارُ إِلَيْهِ فِي قَوْلِهِ: «ابْنَ آدَمَ، اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدْتَنِي وَجَدْتَ كُلَّ شَيْءٍ، وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ» .
وَسَيَأْتِي فِي بَابِ الْوُجُودِ مَزِيدٌ لِهَذَا إِنْ شَاءَ اللَّهُ تَعَالَى.
وَإِنَّمَا كَانَتْ حَيَاةُ الْوُجُودِ أَكْمَلَ الْحَيَاةِ، لِشَرَفِهَا وَكَمَالِهَا بِمُوجِدِهَا؛ وَهُوَ الْحَقُّ سُبْحَانَهُ وَتَعَالَى، فَمَنْ حُبِيَ بِوُجُودِهِ فَقَدْ فَازَ بِأَعْلَى أَنْوَاعِ الْحَيَاةِ.
فَإِنْ قُلْتَ: يَصْعُبُ عَلَيَّ فَهْمُ مَعْنَى الْحَيَاةِ بِوُجُودِهِ.
قُلْتُ: لِأَجْلِ الْحِجَابِ الَّذِي ضُرِبَ بَيْنَكَ وَبَيْنَ هَذِهِ الْحَيَاةِ، فَافْهَمِ الْحَيَاةَ بِوُجُودِ الْفَنَاءِ، وَبِوُجُودِ الْمَالِكِ الْقَادِرِ إِذَا كَانَ مَعَكَ وَنَاصِرَكَ، دُونَ مُجَرَّدِ وُجُودِهِ وَلَا مَعْرِفَةَ بَيْنَكَ وَبَيْنَهُ أَلْبَتَّةَ فَحَقِيقَةُ الْحَيَاةِ: هِيَ الْحَيَاةُ بِالرَّبِّ تَعَالَى، لَا الْحَيَاةُ النَّفَسُ وَالْفَنَاءُ وَأَسْبَابُ الْعَيْشِ.
وَقَدْ تُفَسَّرُ " حَيَاةُ الْوُجُودِ " بِشُهُودِ الْقَيُّومِيَّةِ، حَيْثُ لَا يَرَى شَيْئًا مِنَ الْأَشْيَاءِ إِلَّا وَهُوَ بِاللَّهِ، وَهُوَ الَّذِي أَقَامَهُ، وَبِحَالِ هَذَا الشُّهُودِ، وَهُوَ أَنْ لَا يَلْتَفِتَ بِقَلْبِهِ إِلَى شَيْءٍ سِوَى اللَّهِ، وَلَا يَخَافَهُ وَلَا يَرْجُوهُ، بَلْ قَدْ قَصَرَ خَوْفَهُ وَرَجَاءَهُ، وَتَوَكُّلَهُ وَإِنَابَتَهُ عَلَى الْحَيِّ الْقَيُّومِ، قَيُّومِ الْوُجُودِ وَقَيِّمِهِ وَقِيَامِهِ وَمُقَيِمِهِ وَحْدَهُ، فَمَتَى حَصَلَ لَهُ هَذَا الشُّهُودُ وَهَذَا الْحَالُ، فَقَدْ حَصَلَتْ لَهُ حَيَاةُ الْوُجُودِ.

(3/271)

فَتَارَةً يَتَنَفَّسُ بِالْهَيْبَةِ، وَهِيَ سَطْوَةُ نُورِ الصِّفَاتِ، وَذَلِكَ عِنْدَ أَوَّلِ مَا يَسْطَعُ نُورُ الْوُجُودِ، فَيَقَعُ الْقَلْبُ فِي هَيْبَةٍ تَسْتَغْرِقُ حِسَّهُ عَنْ الِالْتِفَاتِ إِلَى شَيْءٍ مِنْ عَوَالِمِ النَّفَسِ، وَذَلِكَ هُوَ الِاعْتِلَالُ الَّذِي يُمِيتُهُ النَّفَسُ الثَّانِي، وَهُوَ قَوْلُهُ: " وَنَفَسُ يُمِيتُ الِاعْتِلَالَ " فَتَمُوتُ مِنْهُ عِلَلُ أَعْمَالِهِ، وَآثَارُ حُظُوظِهِ، وَشُهُودُ إِنِّيَّتِهِ.
قَوْلُهُ: " وَنَفَسُ الْوُجُودِ " يُرِيدُ بِهِ: وُجُودَ الْعَبْدِ بِرَبِّهِ، فَيَتَنَفَّسُ بِهَذَا الْوُجُودِ، كَمَا يَسْمَعُ بِهِ، وَيُبْصِرُ بِهِ، وَيَبْطِشُ بِهِ، وَيَمْشِي بِهِ.
وَلَا تُصْغِ إِلَى غَيْرِ هَذَا، فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا.
قَوْلُهُ: " وَهُوَ يَمْنَعُ الِانْفِصَالَ " الِانْفِصَالُ عِنْدَ الْقَوْمِ: انْقِطَاعُ الْقَلْبِ عَنِ الرَّبِّ وَبَقَاؤُهُ بِنَفْسِهِ وَطَبِيعَتِهِ، وَ " الِاتِّصَالُ " هُوَ بَقَاؤُهُ بِرَبِّهِ، وَفَنَاؤُهُ عَنْ أَحْكَامِ نَفْسِهِ، وَطَبْعِهِ وَهَوَاهُ، وَقَدْ يُرَادُ بِ " الِاتِّصَالِ " الْفَنَاءُ فِي شُهُودِ الْقَيُّومِيَّةِ، وَبِ " الِانْفِصَالِ " الْغَيْبَةُ عَنْ هَذَا الشُّهُودِ.
وَأَمَّا الْمُلْحِدُ: فَيُفَسِّرُ الِاتِّصَالَ، وَالِانْفِصَالَ بِالِاتِّصَالِ الذَّاتِيِّ وَالِانْفِصَالِ الذَّاتِيِّ، وَهَذَا مُحَالٌ أَيْضًا، فَإِنَّهُ لَمْ يَزَلْ مُتَّصِلًا بِهِ، بَلْ لَمْ يَزَلْ إِيَّاهُ عِنْدَهُ، فَالْأَوَّلُ: يَتَعَلَّقُ بِالْإِرَادَةِ وَالْهِمَّةِ، وَهُوَ أَعْلَى الْأَنْوَاعِ. وَالثَّانِي: يَتَعَلَّقُ بِالشُّهُودِ وَالشُّعُورِ، وَهُوَ دُونَهُ، وَهُوَ عِنْدَ الشَّيْخِ أَعْلَى؛ لِأَنَّهُ إِنَّمَا يَكُونُ فِي وَادِي الْفَنَاءِ.
وَالثَّالِثُ: لِلْمَلَاحِدَةِ الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ.
قَوْلُهُ: وَنَفَسُ الِانْفِرَادِ، وَهُوَ يُورِثُ الِاتِّصَالَ.
نَفَسُ الِانْفِرَادِ: هُوَ الْمَصْحُوبُ بِشُهُودِ الْفَرْدَانِيَّةِ، وَهِيَ تَفَرُّدُ الرَّبِّ سُبْحَانَهُ بِالرُّبُوبِيَّةِ وَالْإِلَهِيَّةِ، وَالتَّدْبِيرِ وَالْقَيُّومِيَّةِ، فَلَا يُثْبِتُ لِسِوَاهُ قِسْطًا فِي الرُّبُوبِيَّةِ، وَلَا يَجْعَلُ لِسِوَاهُ حَظًّا فِي الْإِلَهِيَّةِ، وَلَا فِي الْقَيُّومِيَّةِ، بَلْ يُفْرِدُهُ بِذَلِكَ فِي شُهُودِهِ، كَمَا أَفْرَدَهُ بِهِ فِي عِلْمِهِ، ثُمَّ يُفْرِدُهُ بِهِ فِي الْحَالِ الَّتِي أَوْجَبَهَا لَهُ الشُّهُودُ، فَيَكُونُ اللَّهُ سُبْحَانَهُ فَرْدًا فِي عِلْمِ الْعَبْدِ وَمَعْرِفَتِهِ، فَرْدًا فِي شُهُودِهِ، فَرْدًا فِي حَالِهِ فِي شُهُودِهِ.
وَهَذَا النَّفَسُ يُورِثُهُ الِاتِّصَالَ بِرَبِّهِ، بِحَيْثُ لَا يَبْقَى لَهُ مُرَادٌ غَيْرُهُ، وَلَا إِرَادَةٌ غَيْرَ مُرَادِهِ الدِّينِيِّ الَّذِي يُحِبُّهُ وَيَرْضَاهُ، فَيَسْتَفْرِغُ حُبُّهُ قَلْبَهُ، وَتَسْتَفْرِغُ مَرْضَاتُهُ سَعْيَهُ، وَلَيْسَ وَرَاءَ ذَلِكَ مَقَامٌ يَلْحَظُهُ النَّظَّارَةُ، لَا بِالْقَلْبِ وَلَا بِالرُّوحِ.

(3/272)

فَإِنَّ كَمَالَ هَذَا الِاتِّصَالِ، وَالشُّغْلِ بِالْحَقِّ سُبْحَانَهُ: قَدِ اسْتَفْرَغَ الْمَقَامَاتِ، وَاسْتَوْعَبَ الْإِشَارَاتِ، وَاللَّهُ الْمُسْتَعَانُ.


فصل القبض، فصل البسط، فصل السكر - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ الْقَبْضِ]
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْقَبْضِ) قَالَ اللَّهُ تَعَالَى: {ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} [الفرقان: 46] .
قُلْتُ: قَدْ أَبْعَدَ فِي تَعَلُّقِهِ بِإِشَارَةٍ لِآيَةٍ إِلَى الْقَبْضِ الَّذِي يُرِيدُهُ، وَلَا تَدُلُّ عَلَيْهِ الْآيَةُ بِوَجْهٍ مَا، وَإِنَّمَا يُشَارِكُ الْقَبْضُ الْمُتَرْجِمَ عَلَيْهِ فِي اللَّفْظِ فَقَطْ، فَإِنَّ الْقَبْضَ فِي الْآيَةِ هُوَ قَبْضُ الظِّلِّ، وَهُوَ تَقَلُّصُهُ بَعْدَ امْتِدَادِهِ، قَالَ اللَّهُ تَعَالَى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} [الفرقان: 45] فَأَخْبَرَ تَعَالَى: أَنَّهُ بَسَطَ الظِّلَّ وَمَدَّهُ، وَأَنَّهُ جَعَلَهُ مُتَحَرِّكًا تَبَعًا لِحَرَكَةِ الشَّمْسِ، وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا لَا يَتَحَرَّكُ: إِمَّا بِسُكُونِ الْمُظْهِرِ لَهُ، وَالدَّلِيلِ عَلَيْهِ، وَإِمَّا بِسَبَبٍ آخَرَ، ثُمَّ أَخْبَرَ: أَنَّهُ قَبَضَهُ بَعْدَ بَسْطِهِ قَبْضًا يَسِيرًا، وَهُوَ شَيْءٌ بَعْدَ شَيْءٍ، لَمْ يَقْبِضْهُ جُمْلَةً، فَهَذَا مِنْ أَعْظَمِ آيَاتِهِ الدَّالَّةِ عَلَى عَظِيمِ قُدْرَتِهِ، وَكَمَالِ حِكْمَتِهِ، فَنَدَبَ الرَّبُّ سُبْحَانَهُ عِبَادَهُ إِلَى رُؤْيَةِ صَنْعَتِهِ وَقُدْرَتِهِ، وَحِكْمَتِهِ فِي هَذَا الْفَرْدِ مِنْ مَخْلُوقَاتِهِ، وَلَوْ شَاءَ لَجَعَلَهُ لَاصِقًا بِأَصْلِ مَا هُوَ ظِلٌّ لَهُ مِنْ جَبَلٍ وَبِنَاءٍ وَشَجَرٍ وَغَيْرِهِ، فَلَمْ يَنْتَفِعْ بِهِ أَحَدٌ.
فَإِنْ كَانَ الِانْتِفَاعُ بِهِ تَابِعًا لِمَدِّهِ وَبَسْطِهِ، وَتَحَوُّلِهِ مِنْ مَكَانٍ إِلَى مَكَانٍ، فَفِي مَدِّهِ وَبَسْطِهِ، ثُمَّ قَبْضِهِ شَيْئًا فَشَيْئًا مِنَ الْمَصَالِحِ وَالْمَنَافِعِ مَا لَا يَخْفَى وَلَا يُحْصَى، فَلَوْ كَانَ سَاكِنًا دَائِمًا، أَوْ قُبِضَ دُفْعَةً وَاحِدَةً لَتَعَطَّلَتْ مَرَافِقُ الْعَالَمِ وَمَصَالِحُهُ بِهِ وَبِالشَّمْسِ، فَمَدُّ الظِّلِّ وَقَبْضُهُ شَيْئًا فَشَيْئًا لَازِمٌ لِحَرَكَةِ الشَّمْسِ، عَلَى مَا قُدِّرَتْ عَلَيْهِ مِنْ مَصَالِحِ الْعَالَمِ، وَفِي دَلَالَةِ الشَّمْسِ عَلَى الظِّلَالِ مَا تُعْرَفُ بِهِ أَوْقَاتُ الصَّلَوَاتِ، وَمَا مَضَى مِنَ الْيَوْمِ، وَمَا بَقِيَ مِنْهُ، وَفِي تَحَرُّكِهِ وَانْتِقَالِهِ مَا يَبْرُدُ بِهِ مَا أَصَابَهُ مِنْ حَرِّ الشَّمْسِ، وَيَنْفَعُ الْحَيَوَانَاتِ وَالشَّجَرَ وَالنَّبَاتَ، فَهُوَ مِنْ آيَاتِ اللَّهِ الدَّالَّةِ عَلَيْهِ.

(3/273)

وَفِي الْآيَةِ وَجْهٌ آخَرُ، وَهُوَ: أَنَّهُ سُبْحَانَهُ مَدَّ الظِّلَّ حِينَ بَنَى السَّمَاءَ كَالْقُبَّةِ الْمَضْرُوبَةِ، وَدَحَا الْأَرْضَ تَحْتَهَا، فَأَلْقَتِ الْقُبَّةُ ظِلَّهَا عَلَيْهَا، فَلَوْ شَاءَ سُبْحَانَهُ لَجَعَلَهُ سَاكِنًا مُسْتَقِرًّا فِي تِلْكَ الْحَالِ، ثُمَّ خَلَقَ الشَّمْسَ وَنَصَبَهَا دَلِيلًا عَلَى ذَلِكَ الظِّلِّ، فَهُوَ يَتْبَعُهَا فِي حَرَكَتِهَا، يَزِيدُ بِهَا وَيَنْقُصُ، وَيَمْتَدُّ وَيَتَقَلَّصُ، فَهُوَ تَابِعٌ لَهَا تَبَعِيَّةَ الْمَدْلُولِ لِدَلِيلِهِ.
وَفِيهَا وَجْهٌ آخَرُ، وَهُوَ: أَنْ يَكُونَ الْمُرَادُ قَبْضَهُ عِنْدَ قِيَامِ السَّاعَةِ بِقَبْضِ أَسْبَابِهِ، وَهِيَ الْأَجْرَامُ الَّتِي تُلْقِي الظِّلَالَ. فَيَكُونُ قَدْ ذَكَرَ إِعْدَامَهُ بِإِعْدَامِ أَسْبَابِهِ، كَمَا ذَكَرَ إِنْشَاءَهُ بِإِنْشَاءِ أَسْبَابِهِ.
وَقَوْلُهُ تَعَالَى: {قَبَضْنَاهُ إِلَيْنَا} [الفرقان: 46] كَأَنَّهُ يَشْعُرُ بِذَلِكَ، وَقَوْلُهُ: {قَبْضًا يَسِيرًا} [الفرقان: 46] يُشْبِهُ قَوْلَهُ: {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} [ق: 44] وَقَوْلُهُ: " قَبَضْنَاهُ " بِصِيغَةِ الْمَاضِي لَا يُنَافِي ذَلِكَ، كَقَوْلِهِ: {أَتَى أَمْرُ اللَّهِ} [النحل: 1] وَالْوَجْهُ فِي الْآيَةِ هُوَ الْأَوَّلُ.
وَهَذَانَ الْوَجْهَانِ: إِنْ أَرَادَ مِنْ ذِكْرِهِمَا دَلَالَةَ الْآيَةِ عَلَيْهِمَا إِشَارَةً وَإِيمَاءً فَقَرِيبٌ، وَإِنْ أَرَادَ أَنَّ ذَلِكَ هُوَ الْمُرَادُ مِنْ لَفْظِهَا فَبَعِيدٌ؛ لِأَنَّهُ سُبْحَانَهُ جَعَلَ ذَلِكَ آيَةً وَدَلَالَةً عَلَيْهِ لِلنَّاظِرِ فِيهِ، كَمَا فِي سَائِرِ آيَاتِهِ الَّتِي يَدْعُو عِبَادَهُ إِلَى النَّظَرِ فِيهَا، فَلَا بُدَّ أَنْ يَكُونَ ذَلِكَ أَمْرًا مَشْهُودًا تَقُومُ بِهِ الدَّلَالَةُ، وَتَحْصُلُ بِهِ التَّبْصِرَةُ.
وَأَبْعَدُ مِنْ هَذَا مَا تَعَلَّقَ بِهِ صَاحِبُ الْمَنَازِلِ فِي بَابِ الْقَبْضِ بِقَبْضِ الظِّلِّ كَمَا أَشَارَ إِلَيْهِ فِي خُطْبَةِ كِتَابِهِ، حَيْثُ يَقُولُ: الَّذِي مَدَّ ظِلَّ التَّكْوِينِ عَلَى الْخَلِيقَةِ مَدًّا طَوِيلًا، ثُمَّ جَعَلَ شَمْسَ التَّمْكِينِ لِصَفْوَتِهِ عَلَيْهِ دَلِيلًا، ثُمَّ قَبَضَ ظِلَّ التَّفْرِقَةِ عَنْهُمْ إِلَيْهِ قَبْضًا يَسِيرًا فَاسْتَعَارَ لِلتَّكْوِينِ لَفْظَ الظِّلِّ إِعْلَامًا بِأَنَّ الْمُكَوِّنَاتِ بِمَنْزِلَةِ الظِّلَالِ فِي عَدَمِ اسْتِقْلَالِهَا بِأَنْفُسِهَا؛ إِذْ لَا يَتَحَرَّكُ الظِّلُّ إِلَّا بِحَرَكَةِ صَاحِبِهِ، وَقَوْلُهُ " مَدًّا طَوِيلًا " إِشَارَةً إِلَى أَنَّهُ سُبْحَانَهُ لَا يَزَالُ يَخْلُقُ شَيْئًا بَعْدَ شَيْءٍ خَلْقًا لَا يَتَنَاهَى، لِسِعَةِ قُدْرَتِهِ، وَوُجُوبِ أَبَدِيَّتِهِ.
ثُمَّ إِنَّ حَقِيقَةَ الظِّلِّ هِيَ عَدَمُ الشَّمْسِ فِي بُقْعَةٍ مَا، لِسَاتِرٍ سَتَرَهَا، فَإِنَّمَا تَتَعَيَّنُ تِلْكَ الْحَقِيقَةُ بِالشَّمْسِ، فَكَذَلِكَ الْمُكَوَّنُ إِنَّمَا تَتَعَيَّنُ حَقِيقَتُهُ بِالْمُكَوِّنِ لَهُ سُبْحَانَهُ وَتَعَالَى، وَ " شَمْسُ التَّمْكِينِ " هِيَ التَّوْحِيدُ الْجَامِعُ لِقُلُوبِ صَفْوَتِهِ عَنِ التَّفَرُّقِ فِي شِعَابِ

(3/274)

ظِلِّ التَّكْوِينِ " ثُمَّ قَبَضَ ظِلَّ التَّفْرِقَةِ عَنْهُمْ إِلَيْهِ قَبْضًا يَسِيرًا "؛ أَيْ: أَخَذَ ظِلَّ التَّفْرِقَةِ عَنْهُمْ أَخْذًا سَهْلًا.
فَالشَّيْخُ أَحَالَ بِاسْتِشْهَادِهِ بِالْآيَةِ فِي الْبَابِ الْمَذْكُورِ عَلَى مَا تَقَدَّمَ لَهُ فِي الْخُطْبَةِ وَوَجْهُ الْإِشَارَةِ بِالْآيَةِ يُعْلَمُ مِنْ قَوْلِهِ: {ثُمَّ قَبَضْنَاهُ إِلَيْنَا} [الفرقان: 46] وَالْقَبْضُ فِي هَذَا الْبَابِ: لَمْ يُرِدْ بِهِ قَبْضَ الْإِضَافَةِ.
وَلِهَذَا قَالَ الشَّيْخُ:
الْقَبْضُ فِي هَذَا الْبَابِ اسْمٌ يُشَارُ بِهِ إِلَى مَقَامِ الضَّنَائِنِ الَّذِينَ ادَّخَرَهُمُ الْحَقُّ اصْطِنَاعًا لِنَفْسِهِ.
فَالْقَبْضُ نَوْعَانِ: قَبْضٌ فِي الْأَحْوَالِ، وَقَبْضٌ فِي الْحَقَائِقِ، فَالْقَبْضُ فِي الْأَحْوَالِ أَمْرٌ يَطْرُقُ الْقَلْبَ يَمْنَعُهُ عَنْ الِانْبِسَاطِ وَالْفَرَحِ، وَهُوَ نَوْعَانِ أَيْضًا.
أَحَدُهُمَا: مَا يُعْرَفُ سَبَبُهُ، مِثْلُ تَذَكُّرِ ذَنْبٍ، أَوْ تَفْرِيطٍ، أَوْ بُعْدٍ، أَوْ جَفْوَةٍ أَوْ حُدُوثِ مَا هُوَ نَحْوُ ذَلِكَ.
وَالثَّانِي: مَا لَا يُعْرَفُ سَبَبُهُ. بَلْ يَهْجُمُ عَلَى الْقَلْبِ هُجُومًا لَا يَقْدِرُ عَلَى التَّخَلُّصِ مِنْهُ، وَهَذَا هُوَ الْقَبْضُ الْمُشَارُ إِلَيْهِ عَلَى أَلْسِنَةِ الْقَوْمِ، وَضِدُّهُ الْبَسْطُ، فَالْقَبْضُ وَالْبَسْطُ عِنْدَهُمْ حَالَتَانِ لِلْقَلْبِ لَا يَكَادُ يَنْفَكُّ عَنْهُمَا.
وَقَالَ أَبُو الْقَاسِمِ الْجُنَيْدُ: فِي مَعْنَى الْقَبْضِ وَالْبَسْطِ مَعْنَى الْخَوْفِ وَالرَّجَاءِ. فَالرَّجَاءُ: يَبْسُطُ إِلَى الطَّاعَةِ، وَالْخَوْفُ: يَقْبِضُ عَلَى الْمَعْصِيَةِ.
فَكُلُّهُمْ تَكَلَّمَ فِي الْقَبْضِ وَالْبَسْطِ عَلَى هَذَا الْمَنْهَجِ حَتَّى جَعَلُوهُ أَقْسَامًا: قَبْضُ تَأْدِيبٍ، وَقَبْضُ تَهْذِيبٍ، وَقَبْضُ جَمْعٍ، وَقَبْضُ تَفْرِيقٍ، وَلِهَذَا يَمْتَنِعُ صَاحِبُهُ إِذَا تَمَكَّنَ مِنْهُ مِنَ الْأَكْلِ، وَالشُّرْبِ، وَالْكَلَامِ، وَفِعْلِ الْأَوْرَادِ، وَالِانْبِسَاطِ إِلَى الْأَهْلِ وَغَيْرِهِمْ،
فَقَبْضُ التَّأْدِيبِ: يَكُونُ عُقُوبَةً عَلَى غَفْلَةٍ، أَوْ خَاطِرِ سُوءٍ، أَوْ فِكْرَةٍ رَدِيئَةٍ.
وَقَبْضُ التَّهْذِيبِ: يَكُونُ إِعْدَادًا لِبَسْطٍ عَظِيمٍ شَأْنُهُ يَأْتِي بَعْدَهُ، فَيَكُونُ الْقَبْضُ قَبْلَهُ كَالتَّنْبِيهِ عَلَيْهِ وَالْمُقَدِّمَةِ لَهُ، كَمَا كَانَ " الْغَتُّ وَالْغَطُّ " مُقَدِّمَةً بَيْنَ يَدَيِ الْوَحْيِ،

(3/275)

وَإِعْدَادًا لِوُرُودِهِ، وَهَكَذَا الشِّدَّةُ مُقَدِّمَةٌ بَيْنَ يَدَيِ الْفَرَجِ، وَالْبَلَاءُ مُقَدِّمَةٌ بَيْنَ يَدَيِ الْعَافِيَةِ، وَالْخَوْفُ الشَّدِيدُ مُقَدِّمَةٌ بَيْنَ يَدَيِ الْأَمْنِ، وَقَدْ جَرَتْ سُنَّةُ اللَّهِ سُبْحَانَهُ أَنَّ هَذِهِ الْأُمُورَ النَّافِعَةَ الْمَحْبُوبَةَ إِنَّمَا يُدْخَلُ إِلَيْهَا مِنْ أَبْوَابِ أَضْدَادِهَا.
وَأَمَّا قَبْضُ الْجَمْعِ: فَهُوَ مَا يَحْصُلُ لِلْقَلْبِ حَالَ جَمْعِيَّتِهِ عَلَى اللَّهِ مِنَ انْقِبَاضِهِ عَنِ الْعَالَمِ وَمَا فِيهِ، فَلَا يَبْقَى فِيهِ فَضْلٌ وَلَا سِعَةٌ لِغَيْرِ مَنِ اجْتَمَعَ قَلْبُهُ عَلَيْهِ، وَفِي هَذِهِ الْحَالِ مَنْ أَرَادَ مِنْ صَاحَبِهِ مَا يَعْهَدُهُ مِنْهُ مِنَ الْمُؤَانَسَةِ وَالْمُذَاكَرَةِ فَقَدْ ظَلَمَهُ.
وَأَمَّا قَبْضُ التَّفْرِقَةِ: فَهُوَ الْقَبْضُ الَّذِي يَحْصُلُ مِنْ تَفَرُّقِ قَلْبِهِ عَنِ اللَّهِ، وَتَشَتُّتِهِ عَنْهُ فِي الشِّعَابِ وَالْأَوْدِيَةِ، فَأَقَلُّ عُقُوبَتِهِ: مَا يَجِدُهُ مِنَ الْقَبْضِ الَّذِي يَتَمَنَّى مَعَهُ الْمَوْتَ.
وَأَمَّا الْقَبْضُ الَّذِي أَشَارَ إِلَيْهِ صَاحِبُ الْمَنَازِلِ: فَهُوَ شَيْءٌ وَرَاءَ هَذَا كُلِّهِ، فَإِنَّهُ جَعَلَهُ مِنْ قِسْمِ الْحَقَائِقِ، وَذَلِكَ الْقَبْضُ الَّذِي تَقَدَّمَ ذِكْرُهُ مِنْ قِسْمِ الْبِدَايَاتِ، وَلِهَذَا قَالَ: الْقَبْضُ فِي هَذَا الْبَابِ: اسْمٌ يُشَارُ بِهِ إِلَى مَقَامِ الضَّنَائِنِ، وَمِنْ هَنَا حَسُنَ اسْتِشْهَادُهُ بِإِشَارَةِ الْآيَةِ؛ لِأَنَّهُ تَعَالَى أَخْبَرَ عَنْ قَبْضِ الظِّلِّ إِلَيْهِ، وَالْقَبْضُ فِي هَذَا الْبَابِ يَتَضَمَّنُ قَبْضَ الْقَلْبِ عَنْ غَيْرِهِ إِلَيْهِ، وَجَمْعِيَّتِهِ بَعْدَ التَّفْرِقَةِ عَلَيْهِ، وَالضَّنَائِنُ جَمْعُ ضَنِّينَةٍ، وَهِيَ الْخَاصَّةُ، يَضِنُّ بِهَا صَاحِبُهَا؛ أَيْ: يَبْخَلُ بِبَذْلِهَا وَيَصْطَفِيهَا لِنَفْسِهِ، وَلِهَذَا قَالَ: الَّذِينَ ادَّخَرَهُمُ الْحَقُّ اصْطِنَاعًا لِنَفْسِهِ.
وَالِادِّخَارُ افْتِعَالٌ مِنْ الذُّخْرِ، وَهُوَ مَا يُعِدُّهُ الْمَرْءُ لِحَوَائِجِهِ وَمَصَالِحِهِ، وَالِاصْطِنَاعُ بِمَعْنَى الِاصْطِفَاءِ. قَالَ تَعَالَى لِمُوسَى {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه: 41] وَالِاصْطِنَاعُ فِي الْأَصْلِ: اتِّخَاذُ الصَّنِيعَةِ، وَهِيَ الْخَيْرُ تُسْدِيهِ إِلَى غَيْرِكَ، قَالَ الشَّاعِرُ:
وَإِذَا اصْطَنَعْتَ صَنِيعَةً فَاقْصِدْ بِهَا ... وَجْهَ الَّذِي يُولِي الصَّنَائِعَ أَوْدَعِ
قَالَ ابْنُ عَبَّاسٍ: اصْطَنَعْتُكَ لِوَحْيِي وَرِسَالَتِي، وَقَالَ الْكَلْبِيُّ: اخْتَرْتُكَ بِالرِّسَالَةِ لِنَفْسِي، لِكَيْ تُحِبَّنِي وَتَقُومَ بِأَمْرِي.
وَقِيلَ: اخْتَرْتُكَ بِالْإِحْسَانِ إِلَيْكَ لِإِقَامَةِ حُجَّتِي، فَتُكَلِّمَ عِبَادِي عَنِّي.
قَالَ أَبُو إِسْحَاقَ: اخْتَرْتُكَ بِالْإِحْسَانِ إِلَيْكَ لِإِقَامَةِ حُجَّتِي، وَجَعَلْتُكَ بَيْنِي وَبَيْنَ خَلْقِي حَتَّى صِرْتَ فِي الْخِطَابِ وَالتَّبْلِيغِ عَنِّي بِالْمَنْزِلَةِ الَّتِي أَكُونُ أَنَا بِهَا لَوْ خَاطَبْتُهُمْ.

(3/276)

وَقِيلَ: مَثَّلَ حَالَهُ بِحَالِ مَنْ يَرَاهُ بَعْضُ الْمُلُوكِ لِجَوَامِعِ خِصَالٍ فِيهِ وَخَصَائِصٍ أَهْلًا لِكَرَامَتِهِ وَتَقْرِيبِهِ، فَلَا يَكُونُ أَحَدٌ أَقْرَبَ مِنْهُ مَنْزِلَةً إِلَيْهِ، وَلَا أَلْطَفَ مَحَلًّا، فَيَصْطَنِعُهُ بِالْكَرَامَةِ وَالْأَثَرَةِ، وَيَسْتَخْلِصُهُ لِنَفْسِهِ، بِحَيْثُ يَسْمَعُ بِهِ، وَيُبْصِرُ بِهِ، وَيَطَّلِعُ عَلَى سِرِّهِ.
وَالْمَقْصُودُ: أَنَّ الرَّبَّ سُبْحَانَهُ حَالَ بَيْنَ هَؤُلَاءِ الضَّنَائِنَ وَبَيْنَ التَّعَلُّقِ بِالْخَلْقِ، وَصَرَفَ قُلُوبَهُمْ وَهِمَمَهُمْ وَعَزَائِمَهُمْ إِلَيْهِ.
قَالَ: وَهُمْ عَلَى ثَلَاثِ فِرَقٍ: فِرْقَةٌ قَبْضُهُمْ إِلَيْهِ؛ قَبْضُ التَّوَقِّي، فَضَنَّ بِهِمْ عَنْ أَعْيُنِ الْعَالَمِينَ.
هَذَا الْحَرْفُ فِي التَّوَقِّي بِالْقَافِ مِنَ الْوِقَايَةِ، وَلَيْسَ مِنَ الْوَفَاةِ؛ أَيْ: سَتَرَهُمْ عَنْ أَعْيُنِ النَّاسِ، وِقَايَةً لَهُمْ، وَصِيَانَةً عَنْ مُلَابَسَتِهِمْ، فَغَيَّبَهُمْ عَنْ أَعْيُنِ النَّاسِ، فَلَمْ يُطْلِعْهُمْ عَلَيْهِمْ، وَهَؤُلَاءِ هُمْ أَهْلُ الِانْقِطَاعِ وَالْعُزْلَةِ عَنِ النَّاسِ وَقْتَ فَسَادِ الزَّمَانِ، وَلَعَلَّهُمُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «يُوشِكُ أَنْ يَكُونَ خَيْرُ مَالِ الْمَرْءِ غَنَمًا يَتْبَعُ بِهَا شَعَفَ الْجِبَالِ وَمَوَاقِعَ الْقَطْرِ» ، وَقَوْلُهُ: «وَرَجُلٌ مُعْتَزِلٌ فِي شِعْبٍ مِنَ الشِّعَابِ يَعْبُدُ رَبَّهُ، وَيَدَعُ النَّاسَ مِنْ شَرِّهِ» وَهَذِهِ الْحَالُ تُحْمَدُ فِي بَعْضِ الْأَمَاكِنِ وَالْأَوْقَاتِ دُونَ بَعْضِهَا، وَإِلَّا فَالْمُؤْمِنُ الَّذِي يُخَالِطُ النَّاسَ، وَيَصْبِرُ عَلَى أَذَاهُمْ: أَفْضَلُ مِنْ هَؤُلَاءِ، فَالْعُزْلَةُ: فِي وَقْتٍ تَجِبُ فِيهِ، وَوَقْتٍ تُسْتَحَبُّ فِيهِ، وَوَقْتٍ تُبَاحُ فِيهِ، وَوَقْتٍ تُكْرَهُ فِيهِ، وَوَقْتٍ تَحْرُمُ فِيهِ.

(3/277)

وَيَجُوزُ أَنْ يَكُونَ قَبْضَ التَّوَفِّي بِالْفَاءِ أَجْسَادَهُمْ وَقُلُوبَهُمْ مِنْ بَيْنِ الْعَالَمِينَ وَهُمْ فِي الدُّنْيَا، لَكِنْ لَمَّا لَمْ يُخَالِطُوا النَّاسَ كَانُوا بِمَنْزِلَةِ مَنْ قَدْ تُوَفِّي وَفَارَقَ الدُّنْيَا.
قَالَ: وَفِرْقَةٌ قَبَضَهُمْ بِسِتْرِهِمْ فِي لِبَاسِ التَّلْبِيسِ، وَأَسْبَلَ عَلَيْهِمْ أَكِلَّةَ الرُّسُومِ، فَأَخْفَاهُمْ عَنْ عُيُونِ الْعَالَمِ.
هَذِهِ الْفِرْقَةُ: هُمْ مَعَ النَّاسِ مُخَالِطُونَ، وَالنَّاسُ يَرَوْنَ ظَوَاهِرَهُمْ. وَقَدْ سَتَرَ اللَّهُ حَقَائِقَهُمْ وَأَحْوَالَهُمْ عَنْ رُؤْيَةِ الْخَلْقِ لَهَا، فَحَالُهُمْ مُلْتَبِسٌ عَلَى النَّاسِ لَا يَعْرِفُونَهُ، فَإِذَا رَأَوْا مِنْهُمْ مَا يَرَوْنَ مِنْ أَبْنَاءِ الدُّنْيَا مِنَ الْأَكْلِ وَالشُّرْبِ وَاللِّبَاسِ، وَالنِّكَاحِ، وَطَلَاقَةِ الْوَجْهِ، وَحُسْنِ الْعِشْرَةِ قَالُوا: هَؤُلَاءِ مِنْ أَبْنَاءِ الدُّنْيَا، وَإِذَا رَأَوْا ذَلِكَ الْجَدَّ وَالْهِمَمَ، وَالصَّبْرَ وَالصِّدْقَ، وَحَلَاوَةَ الْمَعْرِفَةِ وَالْإِيمَانَ وَالذِّكْرَ، وَشَاهَدُوا مِنْهُمْ أُمُورًا لَيْسَتْ مِنْ أُمُورِ أَبْنَاءِ الدُّنْيَا، قَالُوا: هَؤُلَاءِ مِنْ أَبْنَاءِ الْآخِرَةِ، فَالْتَبَسَ حَالُهُمْ عَلَيْهِمْ، وَهُمْ مَسْتُورُونَ عَنِ النَّاسِ بِأَسْبَابِهِمْ وَصَنَائِعِهِمْ وَلِبَاسِهِمْ، لَمْ يَجْعَلُوا لِطَلَبِهِمْ وَإِرَادَتِهِمْ إِشَارَةً تُشِيرُ إِلَيْهِمْ: اعْرَفُونِي، فَهَؤُلَاءِ يَكُونُونَ مَعَ النَّاسِ، وَالْمَحْجُوبُونَ لَا يَعْرِفُونَهُمْ، وَلَا يَعْرِفُونَ بِهِمْ رُءُوسًا، وَهُمْ مِنْ سَادَاتِ أَوْلِيَاءِ اللَّهِ، صَانَهُمُ اللَّهُ عَنْ مَعْرِفَةِ النَّاسِ كَرَامَةً لَهُمْ، لِئَلَّا يَفْتَتِنُوا بِهِمْ، وَإِهَانَةً لِلْجُهَّالِ بِهِمْ، فَلَا يَنْتَفِعُونَ بِهِمْ.
وَهَذِهِ الْفِرْقَةُ بَيْنَهَا وَبَيْنَ الْأُولَى مِنَ الْفَضْلِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ، فَهُمْ بَيْنَ النَّاسِ بِأَبْدَانِهِمْ، وَبَيْنَ الرَّفِيقِ الْأَعْلَى بِقُلُوبِهِمْ، فَإِذَا فَارَقُوا هَذَا الْعَالَمَ انْتَقَلَتْ أَرْوَاحُهُمْ إِلَى تِلْكَ الْحَضْرَةِ، فَإِنَّ رُوحَ كُلِّ عَبْدٍ تَنْتَقِلُ بَعْدَ مُفَارَقَةِ الْبَدَنِ إِلَى حَضْرَةِ مَنْ كَانَ يَأْلَفُهُمْ وَيُحِبُّهُمْ، فَإِنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّهُ.

(3/278)

قَوْلُهُ: " وَأَسْبَلَ عَلَيْهِمْ أَكِلَّةَ الرُّسُومِ " أَيْ: أَجْرَى عَلَيْهِمْ أَحْكَامَ الْخَلْقِ يَأْكُلُونَ كَمَا يَأْكُلُونَ، وَيَشْرَبُونَ كَمَا يَشْرَبُونَ، وَيَسْكُنُونَ حَيْثُ يَسْكُنُونَ، وَيَمْشُونَ مَعَهُمْ فِي الْأَسْوَاقِ، وَيُعَانُونَ مَعَهُمُ الْأَسْبَابَ، وَهُمْ فِي وَادٍ وَالنَّاسُ فِي وَادٍ، فَمُشَارَكَتُهُمْ إِيَّاهُمْ فِي ذَلِكَ هِيَ الَّتِي سَتَرَتْهُمْ عَنْ مَعْرِفَتِهِمْ، وَعَنْ إِدْرَاكِ حَقَائِقِهِمْ فَهُمْ تَحْتَ سُتُورِ الْمُشَارَكَةِ.
وَوَرَاءَ هَاتِيكَ السُّتُورِ مُحَجَّبُ ... بِالْحُسْنِ كُلُّ الْعِزِّ تَحْتَ لِوَائِهِ
لَوْ أَبْصَرَتْ عَيْنَاكَ بَعْضَ جَمَالِهِ ... لَبَذَلْتَ مِنْكَ الرُّوحَ فِي إِرْضَائِهِ
مَا طَابَتِ الدُّنْيَا بِغَيْرِ حَدِيثِهِ ... كَلَّا وَلَا الْأُخْرَى بِدُونِ لِقَائِهِ
يَا خَاسِرًا هَانَتْ عَلَيْهِ نَفْسُهُ ... إِذْ بَاعَهَا بِالْغَبْنِ مِنْ أَعْدَائِهِ
لَوْ كُنْتَ تَعْلَمُ قَدْرَ مَا قَدْ بِعْتَهُ ... لَفَسَخَتْ ذَاكَ الْبَيْعَ قَبْلَ وَفَائِهِ
أَوْ كُنْتَ كُفْوًا لِلرَّشَادِ وَلِلْهُدَى ... أَبْصَرْتَ لَكِنْ لَسْتَ مِنْ أَكْفَائِهِ
قَوْلُهُ: وَفِرْقَةٌ قَبْضُهُمْ مِنْهُمْ إِلَيْهِ، فَصَافَاهُمْ مُصَافَاةَ سِرٍّ، فَضَنَّ بِهِمْ عَلَيْهِمْ. هَذِهِ الْفِرْقَةُ إِنَّمَا كَانَتْ أَعْلَى مِنَ الْفِرْقَتَيْنِ الْمُتَقَدِّمَتَيْنِ: لِأَنَّ الْحَقَّ سُبْحَانَهُ قَدْ سَتَرَهُمْ عَنْ نُفُوسِهِمْ، لِكَمَالِ مَا أَطْلَعَهُمْ عَلَيْهِ، وَشَغَلَهُمْ بِهِ عَنْهُمْ، فَهُمْ فِي أَعْلَى الْأَحْوَالِ وَالْمَقَامَاتِ، وَلَا الْتِفَاتَ لَهُمْ إِلَيْهَا، فَهَؤُلَاءِ قُلُوبُهُمْ مَعَهُ سُبْحَانَهُ لَا مَعَ سِوَاهُ، فَلَمْ يَكُونُوا مَعَ السِّوَى وَلَا السِّوَى مِنْهُمْ، بَلْ هُمْ مَعَ السِّوَى بِالْمُجَاوَرَةِ وَالِامْتِحَانِ، لَا بِالْمُسَاكَنَةِ وَالْأُلْفَةِ، قُلُوبُهُمْ عَامِرَةٌ بِالْأَسْرَارِ، وَأَرْوَاحُهُمْ تَحِنُّ إِلَيْهِ حَنِينَ الطُّيُورِ إِلَى الْأَوْكَارِ، قَدْ سَتَرَهُمْ وَلِيُّهُمْ وَحَبِيبُهُمْ عَنْهُمْ، وَأَخَذَهُمْ إِلَيْهِ مِنْهُمْ.
قَوْلُهُ: " فَصَافَاهُمْ مُصَافَاةَ سِرٍّ " أَيْ: جَعَلَ مَوَاجِيدَهُمْ فِي أَسْرَارِهِمْ وَقُلُوبِهِمْ لِلُطْفِ إِدْرَاكِهِمْ، فَلَمْ تَظْهَرْ عَلَيْهِمْ فِي ظَوَاهِرِهِمْ لِقُوَّةِ الِاسْتِعْدَادِ.
قَوْلُهُ: " فَضَنَّ بِهِمْ عَلَيْهِمْ " أَيْ: أَخَذَهُمْ عَنْ رُسُومِهِمْ، فَأَفْنَاهُمْ عَنْهُمْ. وَأَبْقَاهُمْ بِهِ.
وَقَدْ عَلِمْتَ مِنْ هَذَا: أَنَّ " الْقَبْضَ " الْمُشَارَ إِلَيْهِ فِي هَذَا الْبَابِ: لَيْسَ هُوَ الْقَبْضُ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ فِي الْبِدَايَاتِ وَالسُّلُوكِ، وَاللَّهُ أَعْلَمُ.

(3/279)

[فَصْلُ الْبَسْطِ]
قَالَ صَاحِبُ الْمَنَازِلِ:
(بَابُ الْبَسْطِ) قَالَ اللَّهُ تَعَالَى: {يَذْرَؤُكُمْ فِيهِ} [الشورى: 11] .
قُلْتُ: وَجْهُ تَعَلُّقِهِ بِإِشَارَةِ الْآيَةِ: هُوَ أَنَّ اللَّهَ سُبْحَانَهُ يُعَيِّشُكُمْ فِيمَا خَلَقَ لَكُمْ مِنَ الْأَنْعَامِ الْمَذْكُورَةِ. قَالَ الْكَلْبِيُّ: يُكَثِّرُكُمْ فِي هَذَا التَّزْوِيجِ، وَلَوْلَا هَذَا التَّزْوِيجُ لَمْ يَكْثُرِ النَّسْلُ، وَالْمَعْنَى: يَخْلُقُكُمْ فِي هَذَا الْوَجْهِ الَّذِي ذُكِرَ مِنْ جَعْلِهِ لَكُمْ أَزْوَاجًا، فَإِنَّ سَبَبَ خَلْقِنَا وَخَلْقِ الْحَيَوَانِ: بِالْأَزْوَاجِ، وَالضَّمِيرِ فِي قَوْلِهِ: " فِيهِ " يَرْجِعُ إِلَى الْجَعْلِ، وَمَعْنَى الذَّرْءِ: الْخَلْقُ، وَهُوَ هُنَا الْخَلْقُ الْكَثِيرُ، فَهُوَ خَلْقٌ وَتَكْثِيرٌ، فَقِيلَ " فِي " بِمَعْنَى الْبَاءِ؛ أَيْ: يُكَثِّرُكُمْ بِذَلِكَ، وَهَذَا قَوْلُ الْكُوفِيِّينَ، وَالصَّحِيحُ: أَنَّهَا عَلَى بَابِهَا، وَالْفِعْلُ تَضَمَّنَ مَعْنَى يُنْشِئُكُمْ وَهُوَ يَتَعَدَّى بِفِي، كَمَا قَالَ تَعَالَى: {وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ} [الواقعة: 61] فَهَذَا تَفْسِيرُ الْآيَةِ.
وَلَمَّا كَانَتِ الْحَيَاةُ حَيَاتَيْنِ: حَيَاةَ الْأَبْدَانِ، وَحَيَاةَ الْأَرْوَاحِ، وَهُوَ سُبْحَانَهُ الَّذِي يُحْيِي قُلُوبَ أَوْلِيَائِهِ وَأَرْوَاحِهِمْ بِإِكْرَامِهِ وَلُطْفِهِ وَبَسْطِهِ كَانَ ذَلِكَ تَنْمِيَةً لَهَا وَتَكْثِيرًا وَذَرْءًا، وَاللَّهُ أَعْلَمُ.
قَالَ صَاحِبُ الْمَنَازِلِ: الْبَسْطُ: أَنْ يُرْسِلَ شَوَاهِدَ الْعَبْدِ فِي مَدَارِجِ الْعِلْمِ، وَيُسْبِلَ عَلَى بَاطِنِهِ رِدَاءَ الِاخْتِصَاصِ، وَهُمْ أَهْلُ التَّلْبِيسِ، وَإِنَّمَا بُسِطُوا فِي مَيْدَانِ الْبَسْطِ، بَعْدَ ثَلَاثِ مَعَانٍ، لِكُلِّ مَعْنًى طَائِفَةٌ.
يُرِيدُ: أَنَّ الْبَسْطَ إِرْسَالُ ظَوَاهِرِ الْعَبْدِ وَأَعْمَالِهِ عَلَى مُقْتَضَى الْعِلْمِ، وَيَكُونُ بَاطِنُهُ مَغْمُورًا بِالْمُرَاقَبَةِ وَالْمَحَبَّةِ وَالْأُنْسِ بِاللَّهِ، فَيَكُونُ جَمَالُهُ فِي ظَاهِرِهِ وَبَاطِنِهِ، فَظَاهِرُهُ قَدِ اكْتَسَى الْجَمَالَ بِمُوجِبِ الْعِلْمِ، وَبَاطِنُهُ قَدِ اكْتَسَى الْجَمَالَ بِالْمَحَبَّةِ وَالرَّجَاءِ وَالْخَوْفِ وَالْمُرَاقَبَةِ وَالْأُنْسِ، فَالْأَعْمَالُ الظَّاهِرَةُ لَهُ دِثَارٌ، وَالْأَحْوَالُ الْبَاطِنَةُ لَهُ شِعَارٌ، فَلَا حَالُهُ يُنْقِصُ عَلَيْهِ ظَاهِرَ حُكْمِهِ، وَلَا عِلْمُهُ يَقْطَعُ وَارِدَ حَالِهِ، وَقَدْ جَمَعَ سُبْحَانَهُ بَيْنَ الْجَمَالَيْنِ

(3/280)

أَعْنِي جَمَالَ الظَّاهِرِ وَجَمَالَ الْبَاطِنِ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ.
مِنْهَا: قَوْلُهُ تَعَالَى: {يَابَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [الأعراف: 26] .
وَمِنْهَا: قَوْلُهُ تَعَالَى فِي نِسَاءِ الْجَنَّةِ: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} [الرحمن: 70] فَهُنَّ حِسَانُ الْوُجُوهِ، خَيِّرَاتُ الْأَخْلَاقِ.
وَمِنْهَا: قَوْلُهُ تَعَالَى: {وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا} [الإنسان: 11] فَالنَّضْرَةُ جَمَالُ الْوُجُوهِ، وَالسُّرُورُ جَمَالُ الْقُلُوبِ.
وَمِنْهَا: قَوْلُهُ تَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22] فَالنَّضْرَةُ تُزَيِّنُ ظَوَاهِرَهُمْ، وَالنَّظَرُ يُجَمِّلُ بَوَاطِنَهُمْ.
وَمِنْهَا: قَوْلُهُ تَعَالَى: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا} [الإنسان: 21] فَالْأَسَاوِرُ جَمَّلَتْ ظَوَاهِرَهُمْ، وَالشَّرَابُ الطَّهُورُ طَهَّرَ بَوَاطِنَهُمْ.
وَمِنْهَا: قَوْلُهُ تَعَالَى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} [الصافات: 6] فَجَمَّلَ ظَاهِرَهَا بِالْكَوَاكِبِ، وَبَاطِنَهَا بِالْحِرَاسَةِ مِنَ الشَّيَاطِينِ.
رَجَعْنَا إِلَى شَرْحِ كَلَامِهِ.
قَوْلُهُ: " وَهُمْ أَهْلُ التَّلْبِيسِ " يَعْنِي: أَنَّهُمُ الْمَذْكُورُونَ فِي بَابِ الْقَبْضِ وَهُمُ الْفِرْقَةُ الثَّانِيَةُ الَّذِينَ سُتِرُوا بِلِبَاسِ التَّلْبِيسِ عَنْ أَعْيُنِ النَّاسِ. فَلَا تَرَى حَقَائِقَهُمْ.
قَوْلُهُ: " وَإِنَّمَا بُسِطُوا فِي مَيْدَانِ الْبَسْطِ " أَيْ: بَسَطَهُمُ الْحَقُّ سُبْحَانَهُ عَلَى لِسَانِ رَسُولِهِ، لَا مَا يَظُنُّهُ الْمُلْحِدُ أَنَّهُ السَّمَاعُ الشَّهِيُّ، وَمُلَاحَظَةُ الْمَنْظَرِ الْبَهِيِّ، وَرُؤْيَةُ الصُّوَرِ الْمُسْتَحْسَنَاتِ، وَسَمَاعُ الْآلَاتِ الْمُطْرِبَاتِ.
نَعَمْ هَذَا مَيْدَانٌ بَسَطَهُ الشَّيْطَانُ يَقْتَطِعُ بِهِ النُّفُوسَ عَنِ الْمَيْدَانِ الَّذِي نَصَبَهُ الرَّحْمَنُ، فَمَيْدَانُ الرَّحْمَنِ الَّذِي بَسَطَهُ هُوَ الَّذِي نَصَبَهُ لِأَنْبِيَائِهِ وَأَوْلِيَائِهِ، وَهُوَ مَا كَانَ

(3/281)

عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَصْحَابِهِ وَأَهْلِهِ، وَمَعَ الْغَرِيبِ وَالْقَرِيبِ، وَهِيَ سِعَةُ الصَّدْرِ، وَدَوَامُ الْبِشْرِ، وَحُسْنُ الْخُلُقِ، وَالسَّلَامُ عَلَى مَنْ لَقِيَهُ، وَالْوُقُوفُ مَعَ مَنِ اسْتَوْقَفَهُ، وَالْمِزَاحُ بِالْحَقِّ مَعَ الصَّغِيرِ وَالْكَبِيرِ أَحْيَانًا، وَإِجَابَةُ الدَّعْوَةِ، وَلِينُ الْجَانِبِ حَتَّى يَظُنَّ كُلُّ وَاحِدٍ مِنْ أَصْحَابِهِ أَنَّهُ أَحَبُّهُمْ إِلَيْهِ، وَهَذَا الْمَيْدَانُ لَا تَجِدُ فِيهِ إِلَّا وَاجِبًا، أَوْ مُسْتَحَبًّا، أَوْ مُبَاحًا يُعِينُ عَلَيْهِمَا.
قَوْلُهُ: فَطَائِفَةٌ بُسِطَتْ رَحْمَةً لِلْخَلْقِ، يُبَاسِطُونَهُمْ وَيُلَابِسُونَهُمْ، فَيَسْتَضِيئُونَ بِنُورِهِمْ، وَالْحَقَائِقُ مَجْمُوعَةٌ، وَالسَّرَائِرُ مَصُونَةٌ.
جَعَلَ اللَّهُ انْبِسَاطَهُمْ مَعَ الْخَلْقِ رَحْمَةً لَهُمْ، كَمَا قَالَ تَعَالَى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} [آل عمران: 159] فَالرَّبُّ سُبْحَانَهُ بَسَطَ هَؤُلَاءِ مَعَ خَلْقِهِ؛ لِيَقْتَدِيَ بِهِمُ السَّالِكُ، وَيَهْتَدِيَ بِهِمُ الْحَيْرَانُ، وَيُشْفَى بِهِمُ الْعَلِيلُ، وَيُسْتَضَاءَ بِنُورِ هِدَايَتِهِمْ وَنُصْحِهِمْ وَمَعْرِفَتِهِمْ فِي ظُلُمَاتِ دَيَاجِي الطَّبْعِ وَالْهَوَى، فَالسَّالِكُونَ يَقْتَدُونَ بِهِمْ إِذَا سَكَتُوا، وَيَنْتَفِعُونَ بِكَلِمَاتِهِمْ إِذَا نَطَقُوا، فَإِنَّ حَرَكَاتِهُمْ وَسُكُونَهُمْ لَمَّا كَانَتْ بِاللَّهِ وَلِلَّهِ وَعَلَى أَمْرِ اللَّهِ جَذَبَتْ قُلُوبَ الصَّادِقِينَ إِلَيْهِمْ، وَهَذَا النُّورُ الَّذِي أَضَاءَ عَلَى النَّاسِ مِنْهُمْ هُوَ نُورُ الْعِلْمِ وَالْمَعْرِفَةِ.
وَالْعُلَمَاءُ ثَلَاثَةٌ: عَالِمٌ اسْتَنَارَ بِنُورِهِ وَاسْتَنَارَ بِهِ النَّاسُ، فَهَذَا مِنْ خُلَفَاءِ الرُّسُلِ وَوَرَثَةِ الْأَنْبِيَاءِ، وَعَالِمٌ اسْتَنَارَ بِنُورِهِ، وَلَمْ يَسْتَنِرْ بِهِ غَيْرُهُ، فَهَذَا إِنْ لَمْ يُفَرِّطْ كَانَ نَفْعُهُ قَاصِرًا عَلَى نَفْسِهِ، فَبَيْنَهُ وَبَيْنَ الْأَوَّلِ مَا بَيْنَهُمَا، وَعَالِمٌ لَمْ يَسْتَنِرْ بِنُورِهِ وَلَا اسْتَنَارَ بِهِ غَيْرُهُ، فَهَذَا عِلْمُهُ وَبَالٌ عَلَيْهِ، وَبَسْطَتُهُ لِلنَّاسِ فِتْنَةٌ لَهُمْ، وَبَسْطَةُ الْأَوَّلِ رَحْمَةٌ لَهُمْ.
قَوْلُهُ: " وَالْحَقَائِقُ مَجْمُوعَةٌ، وَالسَّرَائِرُ مَصُونَةٌ " أَيِ: انْبَسَطُوا وَالْحَقَائِقُ الَّتِي فِي سَرَائِرِهِمْ مَجْمُوعَةٌ فِي بَوَاطِنِهِمْ، فَالِانْبِسَاطُ لَمْ يُشَتِّتْ قُلُوبَهُمْ، وَلَمْ يُفَرِّقْ هِمَمَهُمْ، وَلَمْ يُحِلَّ عَقْدَ عَزَائِمِهِمْ.
قَوْلُهُ: " وَسَرَائِرُهُمْ مَصُونَةٌ " مَسْتُورَةٌ لَمْ يَكْشِفُوهَا لِمَنِ انْبَسَطُوا إِلَيْهِ، وَإِنْ كَانَ الْبَسْطُ يَقْتَضِي الْإِلْفَ، وَاطِّلَاعَ كُلٍّ مِنَ الْمُتَبَاسِطَيْنِ عَلَى سِرِّ صَاحِبِهِ، فَإِيَّاكَ ثُمَّ إِيَّاكَ أَنْ تُطْلِعَ مَنْ بَاسَطْتَهُ عَلَى سِرِّكَ مَعَ اللَّهِ، وَلَكِنِ اجْذِبْهُ وَشَوِّقْهُ، وَاحْفَظْ وَدِيعَةَ اللَّهِ عِنْدَكَ، لَا تُعَرِّضْهَا لِلِاسْتِرْجَاعِ.

(3/282)

قَالَ: وَطَائِفَةٌ بُسِطَتْ لِقُوَّةِ مُعَايَنَتِهِمْ، وَتَصْمِيمِ مَنَاظِرِهِمْ؛ لِأَنَّهُمْ طَائِفَةٌ لَا تُخَالِجُ الشَّوَاهِدُ مَشْهُودَهُمْ، وَلَا تَضْرِبُ رِيَاحُ الرُّسُومِ مَوْجُودَهُمْ، فَهُمْ مَبْسُوطُونَ فِي قَبْضَةِ الْقَبْضِ،
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا؛ لِأَنَّ مَا قَبْلَهَا لِأَرْبَابِ الْأَعْمَالِ، وَهَذِهِ لِأَرْبَابِ الْأَحْوَالِ، بُسِطَتِ الْأُولَى: رَحْمَةً لِلْخَلْقِ، وَبُسِطَتْ هَذِهِ: اخْتِصَاصًا بِالْحَقِّ.
وَقَوْلُهُ: " لِقُوَّةِ مُعَايَنَتِهِمْ " إِمَّا أَنْ يَكُونَ الْمَعْنَى: لِقُوَّةِ إِدْرَاكِ مُعَايَنَتِهِمْ، أَوْ لِقُوَّةِ ظُهُورِ مُعَايَنَتِهِمْ لِبَوَاطِنِهِمْ، أَوْ لِقُوَّتِهَا وَبَيَانِهَا فِي نَفْسِهَا.
وَالْمَعْنَى: أَنَّهُ لَا يَطْمَعُ الْبَسْطُ أَنْ يَحْجُبَهُمْ عَنْ مُعَايَنَةِ مَطْلُوبِهِمْ؛ لِأَنَّ قُوَّةَ الْمُعَايَنَةِ مَنَعَتْ وُصُولَ الْبَسْطِ إِلَى إِزَالَتِهَا وَإِضْعَافِهَا.
قَوْلُهُ: " وَتَصْمِيمُ مَنَاظِرِهِمْ " يَعْنِي ثَبَاتَ مَنَاظِرِ قُلُوبِهِمْ وَصِحَّتِهَا، فَلَيْسُوا مِمَّنْ يَحُولُ بَيْنَ نَظَرِ قُلُوبِهِمْ وَبَيْنَ مَا تَرَاهُ قَتَرٌ مِنْ شَكٍّ، وَلَا غَيْمٌ مِنْ رَيْبٍ، فَاللَّطِيفَةُ الْإِنْسَانِيَّةُ الْمُدْرِكَةُ لِحَقِيقَةِ مَا أَخْبَرُوا بِهِ مِنَ الْغَيْبِ صَحِيحَةٌ، وَهِيَ شَدِيدَةُ التَّوَجُّهِ إِلَى مَشْهُودِهَا، فَلَمْ يَقْدِرِ الْبَسْطُ عَلَى حَجْبِهَا عَنْ مَشْهُودِهَا.
قَوْلُهُ: " لِأَنَّهُمْ طَائِفَةٌ لَا تُخَالِجُ الشَّوَاهِدُ مُشْهُودَهُمْ " أَيْ: لَا تُمَازِجُ الشَّوَاهِدُ مَشْهُودَهُمْ، فَيَكُونُ إِدْرَاكُهُمْ بِالِاسْتِدْلَالِ، بَلْ مَشْهُودُهُمْ حَاضِرٌ لَهُمْ، لَمْ يُدْرِكُوهُ بِغَيْرِهِ، فَلَا تُخَالِطُ مُشَاهَدَتُهُمْ لَهُ شَوَاهِدَ مِنْ غَيْرِهِ، وَالشَّوَاهِدُ مِثْلَ الْأَمَارَاتِ وَالْعَلَامَاتِ.
وَهَذَا الْكَلَامُ يَحْتَاجُ إِلَى شَرْحٍ وَبَيَانٍ وَتَفْصِيلٍ.
فَإِنَّ اللَّهَ سُبْحَانَهُ أَقَامَ الشَّوَاهِدَ عَلَيْهِ، وَمَلَأَ بِهَا كِتَابَهُ، وَهَدَى عِبَادَهُ إِلَى النَّظَرِ فِيهَا وَالِاسْتِدْلَالِ بِهَا، وَلَكِنَّ الْعَارِفَ إِذَا حَصَلَ لَهُ مِنْهَا الدَّلَالَةُ، وَوَصَلَ مِنْهَا إِلَى الْيَقِينِ انْطَوَى حُكْمُهَا عَنْ شُهُودِهِ، وَسَافَرَ قَلْبُهُ مِنْهَا إِلَى الْمَطْلُوبِ الْمَدْلُولِ عَلَيْهِ بِهَا، وَرَآهَا كُلَّهَا أَثَرًا مِنْ آثَارِ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، الْمَشْهُودِ الْمَدْلُولِ عَلَيْهِ بِهَا مُعَايَنَةَ الْقَلْبِ وَالْبَصِيرَةِ لِلصَّانِعِ إِذَا عَايَنَ صَنْعَتَهُ، فَكَأَنَّهُ يَرَى الْبَانِيَ وَهُوَ يَبْنِي مَا شَاهَدَهُ مِنَ الْبِنَاءِ الْمُحْكَمِ الْمُتْقَنِ؛ لِأَنَّ الشَّوَاهِدَ وَالْأَدِلَّةَ تَبْطُلُ وَيَبْطُلُ حُكْمُهَا.
فَتَأَمَّلْ هَذَا الْمَوْضِعَ، فَإِنَّهُ قَدْ غَلِطَ فِيهِ فَرِيقَانِ: فَرِيقٌ أَسَاءُوا الظَّنَّ بِمَنْ طَوَى حُكْمَ الشَّوَاهِدِ وَالْأَدِلَّةِ، وَنَسَبُوهُمْ إِلَى مَا نَسَبُوهُمْ إِلَيْهِ، وَفَرِيقٌ رَأَوْا أَنَّ الشَّوَاهِدَ نَفْسُ

(3/283)

الْمَشْهُودِ، وَالدَّلِيلُ عَيْنُ الْمَدْلُولِ عَلَيْهِ، وَلَكِنْ كَانَ فِي الِابْتِدَاءِ شَاهِدًا وَدَلِيلًا، وَفِي الِانْتِهَاءِ مَشْهُودًا وَمَدْلُولًا.
قَوْلُهُ: " وَلَا تَضْرِبُ رِيَاحُ الرُّسُومِ مَوْجُودَهُمْ " شَبَّهَ الرُّسُومَ بِالرِّيَاحِ؛ لِأَنَّ مَعَانِيَ الصُّوَرِ الْخَلْقِيَّةِ تَمُرُّ عَلَى أَهْلِ الشُّهُودِ الضَّعِيفِ، فَتُحَرِّكُ بَوَاطِنَهُمْ بِنَوْعٍ مِنَ الشَّكِّ وَالرَّيْبِ، فَهَؤُلَاءِ الَّذِينَ بَسَطَهُمُ الْحَقُّ تَعَالَى سَالِمُونَ مِنْ ذَلِكَ.
قَوْلُهُ: " فَهُمْ مُنْبَسِطُونَ فِي قَبْضَةِ الْقَبْضِ " أَيْ: هُمْ فِي حَالِ انْبِسَاطِهِمْ غَيْرُ مَحْجُوبِينَ عَنْ مَعَانِي الْقَبْضِ، بَلْ هُمْ مَبْسُوطُونَ بِقَبْضِهِ إِيَّاهُمْ عَنْ غَيْرِهِ، فَلَا يَتَنَافَى فِي حَقِّهِمُ الْبَسْطُ وَالْقَبْضُ، بَلْ قَبْضُهُمْ إِلَيْهِ فِي بَسْطِهِمْ، وَبَسْطُهُمْ بِهِ فِي قَبْضِهِمْ، وَجَعَلَ لِلْقَبْضِ قَبْضَةً تَرْشِيحًا لِلِاسْتِعَارَةِ.
قَالَ: وَطَائِفَةٌ بُسِطَتْ أَعْلَامًا عَلَى الطَّرِيقِ، وَأَئِمَّةً لِلْهُدَى، وَمَصَابِيحَ لِلسَّالِكِينَ.
إِنَّمَا كَانَتْ هَذِهِ الْفِرْقَةُ أَعْلَى مِنَ الْفِرْقَتَيْنِ؛ لِأَنَّهَا شَارَكَتْهُمَا فِي دَرَجَتَيْهِمَا، وَاخْتَصَّتْ عَنْهُمَا بِهَذِهِ الدَّرَجَةِ، فَاتَّصَفَتْ بِمَا اتَّصَفَتْ بِهِ الْأُولَى مِنَ الْأَعْمَالِ، وَاتَّصَفَتْ بِمَا اتَّصَفَتْ بِهِ الثَّانِيَةُ مِنَ الْأَحْوَالِ، وَزَادَتْ عَلَيْهِمَا بِالنَّفْعِ لِلسَّالِكِينَ، وَالْهِدَايَةِ لِلْحَائِرِينَ، وَالْإِرْشَادِ لِلطَّالِبِينَ، فَاهْتَدَى بِهِمُ الْحَائِرُ، وَسَارَ بِهِمُ الْوَاقِفُ. وَاسْتَقَامَ بِهِمُ الْحَانِدُ، وَأَقْبَلَ بِهِمُ الْمُعْرِضُ، وَكَمُلَ بِهِمُ النَّاقِصُ، وَرَجَعَ بِهِمُ النَّاكِصُ، وَتَقَوَّى بِهِمُ الضَّعِيفُ، وَتَنَبَّهَ عَلَى الْمَقْصُودِ مَنْ هُوَ فِي الطَّرِيقِ، وَهَؤُلَاءِ هُمْ خُلَفَاءُ الرُّسُلِ حَقًّا، وَهُمْ أُولُو الْبَصَرِ وَالْيَقِينِ، فَجَمَعُوا بَيْنَ الْبَصِيرَةِ وَالْبَصَرِ، قَالَ اللَّهُ تَعَالَى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] فَنَالُوا إِمَامَةَ الدِّينِ، بِالصَّبْرِ وَالْيَقِينِ.

(3/284)

[فَصْلُ السُّكْرِ]
[حَدُّ السُّكْرِ]
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ السُّكْرِ) قَالَ اللَّهُ تَعَالَى حَاكِيًا عَنْ مُوسَى كَلِيمِهِ: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [الأعراف: 143] .
وَجْهُ اسْتِدْلَالِهِ بِإِشَارَةِ الْآيَةِ أَنَّ مُوسَى لَمَّا اسْتَقَرَّ فِي قَلْبِهِ وَرُوحِهِ، وَسَمِعِهِ وَبَصَرِهِ الِاسْتِلْذَاذُ بِكَلَامِ رَبِّهِ لَهُ، فَحَصَلَ لَهُ مِنْ سَمَاعِ ذَلِكَ الْكَلَامِ، وَطِيبِ ذَلِكَ الْخِطَابِ، وَلَذَّةِ ذَلِكَ التَّكْلِيمِ مَا يَجِلُّ وَيَعْظُمُ وَيَكْبُرُ أَنْ يُسَمَّى سُكْرًا، أَوْ يُشَبَّهَ بِالسُّكْرِ جَرَى عَلَى لِسَانِهِ أَنْ طَلَبَ الرُّؤْيَةَ لَهُ سُبْحَانَهُ فِي تِلْكَ الْحَالِ.
قَالَ: السُّكْرُ فِي هَذَا الْبَابِ اسْمٌ يُشَارُ بِهِ إِلَى سُقُوطِ التَّمَالُكِ فِي الطَّرَبِ، وَهَذَا مِنْ مَقَامَاتِ الْمُحِبِّينَ خَاصَّةً، فَإِنَّ عُيُونَ الْفَنَاءِ لَا تَقْبَلُهُ، وَمَنَازِلَ الْعِلْمِ لَا تَبْلُغُهُ.
قَوْلُهُ: " يُشَارُ بِهِ إِلَى سُقُوطِ التَّمَالُكِ " يَعْنِي: عَدَمَ الصَّبْرِ، تَقُولُ: مَا تَمَالَكْتُ أَنْ أَفْعَلَ كَذَا؛ أَيْ: مَا قَدِرْتُ أَنْ أَصْبِرَ عَنْهُ، فَكَأَنَّهُ قَالَ: هُوَ اسْمٌ لِقُوَّةِ الطَّرَبِ الَّذِي لَا يَدْفَعُهُ الصَّبْرُ.
وَهَذَا الْمَعْنَى لَمْ يُعَبَّرْ عَنْهُ فِي الْقُرْآنِ وَلَا فِي السُّنَّةِ، وَلَا الْعَارِفُونَ مِنَ السَّلَفِ بِالسُّكْرِ أَصْلًا، وَإِنَّمَا ذَلِكَ مِنَ اصْطِلَاحِ الْمُتَأَخِّرِينَ، وَهُوَ بِئْسَ الِاصْطِلَاحُ؛ فَإِنَّ لَفْظَ

(3/285)

السُّكْرِ وَالْمُسْكِرِ مِنَ الْأَلْفَاظِ الْمَذْمُومَةِ شَرْعًا وَعَقْلًا، وَعَامَّةُ مَا يُسْتَعْمَلُ فِي السُّكْرِ الْمَذْمُومِ الَّذِي يَمْقُتُهُ اللَّهُ وَرَسُولُهُ قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى} [النساء: 43] وَعَبَّرَ بِهِ سُبْحَانَهُ عَنِ الْهَوْلِ الشَّدِيدِ الَّذِي يَحْصُلُ لِلنَّاسِ عِنْدَ قِيَامِ السَّاعَةِ فَقَالَ تَعَالَى: {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الحج: 2] وَيُقَالُ: فُلَانٌ أَسْكَرَهُ حُبُّ الدُّنْيَا، وَكَذَلِكَ يُسْتَعْمَلُ فِي سُكْرِ الْهَوَى الْمَذْمُومِ، فَأَيْنَ أَطْلَقَ اللَّهُ سُبْحَانَهُ أَوْ رَسُولُهُ عَنِ الصَّحَابَةِ أَوْ أَئِمَّةُ الطَّرِيقِ الْمُتَقَدِّمُونَ عَلَى هَذَا الْمَعْنَى الشَّرِيفِ الَّذِي هُوَ مَنْ أَشْرَفِ أَحْوَالِ مُحِبِّيهِ وَعَابِدِيهِ اسْمَ السُّكْرِ الْمُسْتَعْمَلَ فِي سُكْرِ الْخَمْرِ، وَسُكْرِ الْفَوَاحِشِ؟ كَمَا قَالَ عَنْ قَوْمِ لُوطٍ {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر: 72] فَوَصَفَ بِالسُّكْرِ أَرْبَابَ الْفَوَاحِشِ، وَأَرْبَابَ الشَّرَابِ الْمُسْكِرِ، فَلَا يَلِيقُ اسْتِعْمَالُهُ فِي أَشْرَفِ الْأَحْوَالِ وَالْمَقَامَاتِ، وَلَا سِيَّمَا فِي قِسْمِ الْحَقَائِقِ، وَلَا يُطْلَقُ عَلَى كَلِيمِ الرَّحْمَنِ اسْمُ السُّكْرِ فِي تِلْكَ الْحَالِ، وَالِاصْطِلَاحَاتُ لَا مُشَاحَّةَ فِيهَا إِذَا لَمْ تَتَضَمَّنْ مَفْسَدَةً.
وَأَيْضًا فَمِنَ الْمَعْلُومِ أَنَّ هَذَا الْحَالَ يَحْصُلُ فِي الْجَنَّةِ عِنْدَ رُؤْيَةِ الرَّبِّ تَعَالَى، وَسَمَاعِ كَلَامِهِ عَلَى أَتَمِّ الْوُجُوهِ، وَلَا يُسَمَّى سُكْرًا، وَنَحْنُ لَا نُنْكِرُ الْمَعْنَى الْمُشَارَ إِلَيْهِ بِهَذَا الِاسْمِ، وَإِنَّمَا الْمُنْكَرُ تَسْمِيَتُهُ بِهَذَا الِاسْمِ، وَلَا سِيَّمَا إِذَا انْضَافَ إِلَى ذَلِكَ اسْمُ الشَّرَابِ أَوْ تَسْمِيَةُ الْمَعَارِفِ بِالْخَمْرِ، وَالْوَارِدَاتِ بِالْكُؤُوسِ، وَاللَّهِ جَلَّ جَلَالُهُ بِالسَّاقِي، فَهَذِهِ الِاسْتِعَارَاتُ وَالتَّسْمِيَةُ هِيَ الَّتِي فَتَحَتْ هَذَا الْبَابَ.
وَأَمَّا قَوْلُهُ: " وَهُوَ مِنْ مَقَامَاتِ الْمُحِبِّينَ خَاصَّةً " فَلَا بُدَّ مِنْ بَيَانِ حَقِيقَةِ السُّكْرِ وَسَبَبِهِ وَتَوَلُّدِهِ، وَهَلْ هُوَ مَقْدُورٌ أَوْ غَيْرُ مَقْدُورٍ، وَبَيَانُ انْقِسَامِهِ بِاعْتِبَارِ ذَاتِهِ وَأَسْبَابِهِ وَمَحَلِّهِ، لِتَكُونَ الْفَائِدَةُ بِذَلِكَ أَتَمَّ.

(3/286)

فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: السُّكْرُ لَذَّةٌ وَنَشْوَةٌ يَغِيبُ مَعَهَا الْعَقْلُ الَّذِي يَحْصُلُ بِهِ التَّمْيِيزُ، فَلَا يَعْلَمُ صَاحِبُهُ مَا يَقُولُ، قَالَ اللَّهُ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [النساء: 43] فَجَعَلَ الْغَايَةَ الَّتِي يَزُولُ بِهَا حُكْمُ السُّكْرِ أَنْ يَعْلَمَ مَا يَقُولُ، فَإِذَا عَلِمَ مَا يَقُولُ خَرَجَ عَنْ حَدِّ السُّكْرِ، قَالَ الْإِمَامُ أَحْمَدُ: السَّكْرَانُ مَنْ لَمْ يَعْرِفْ ثَوْبَهُ مِنْ ثَوْبِ غَيْرِهِ، وَنَعْلَهُ مِنْ نَعْلِ غَيْرِهِ، وَيُذْكَرُ عَنِ الشَّافِعِيِّ: أَنَّهُ قَالَ: إِذَا اخْتَلَطَ كَلَامُهُ الْمَنْظُومُ، وَأَفْشَى سِرَّهُ الْمَكْتُومَ.
فَالسُّكْرُ يَجْمَعُ مَعْنَيَيْنِ: وُجُودُ لَذَّةٍ، وَعَدَمُ تَمْيِيزٍ، وَقَاصِدُ السُّكْرِ قَدْ يَقْصِدُهُمَا جَمِيعًا، وَقَدْ يَقْصِدُ أَحَدَهُمَا، فَإِنَّ النَّفْسَ لَهَا هَوًى وَشَهَوَاتٌ تَلْتَذُّ بِإِدْرَاكِهَا، وَالْعِلْمُ بِمَا فِي تِلْكَ اللَّذَّاتِ مِنَ الْمَفَاسِدِ الْعَاجِلَةِ وَالْآجِلَةِ يَمْنَعُهَا مِنْ تَنَاوُلِهَا، وَالْعَقْلُ يَأْمُرُهَا بِأَنْ لَا تَفْعَلَ، فَإِذَا زَالَ الْعِلْمُ الْكَاشِفُ الْمُمَيِّزُ وَالْعَقْلُ الْآمِرُ النَّاهِي انْبَسَطَتِ النَّفْسُ فِي هَوَاهَا، وَصَادَفَتْ مَجَالًا وَاسِعًا.
وَحَرَّمَ اللَّهُ سُبْحَانَهُ السُّكْرَ لِشَيْئَيْنِ، ذَكَرَهُمَا فِي كِتَابِهِ، وَهُمَا إِيقَاعُ الْعَدَاوَةِ وَالْبَغْضَاءِ بَيْنَ الْمُسْلِمِينَ، وَالصَّدُّ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلَاةِ، وَذَلِكَ يَتَضَمَّنُ حُصُولَ الْمَفْسَدَةِ النَّاشِئَةِ مِنَ النُّفُوسِ بِوَاسِطَةِ زَوَالِ الْعَقْلِ، وَانْتِفَاءِ الْمَصْلَحَةِ الَّتِي لَا تَتِمُّ إِلَّا بِالْعَقْلِ، وَإِيقَاعِ الْعَدَاوَةِ مِنَ الْأَوَّلِ، وَالصَّدِّ عَنْ ذِكْرِ اللَّهِ مِنَ الثَّانِي.
وَقَدْ يَكُونُ سَبَبُ السُّكْرِ غَيْرَ تَنَاوُلِ الْمُسْكِرِ: إِمَّا أَلَمٌ شَدِيدٌ يَغِيبُ بِهِ الْعَقْلُ، حَتَّى يَكُونَ كَالسَّكْرَانِ، وَقَدْ يَكُونُ سَبَبُهُ مَخُوفٌ عَظِيمٌ هَجَمَ عَلَيْهِ وَهْلَةً وَاحِدَةً حَتَّى يَغِيبَ عَقْلُ مَنْ هَجَمَ عَلَيْهِ، وَمِنْ هَذَا قَوْلُهُ تَعَالَى: {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الحج: 2] فَهُمْ سُكَارَى مِنَ الدَّهَشِ وَالْخَوْفِ، وَلَيْسُوا بِسُكَارَى مِنَ الشَّرَابِ، فَسُكْرُهُمْ سُكْرُ خَوْفٍ وَدَهَشٍ، لَا سُكْرُ لَذَّةٍ وَطَرَبٍ.
وَقَدْ يَكُونُ سَبَبُهُ قُوَّةُ الْفَرَحِ بِإِدْرَاكِ الْمَحْبُوبِ، بِحَيْثُ يَخْتَلِطُ كَلَامُهُ، وَتَتَغَيَّرُ أَفْعَالُهُ، بِحَيْثُ يَزُولُ عَقْلُهُ، وَيُعَرْبِدُ أَعْظَمَ مِنْ عَرْبَدَةِ شَارِبِ الْخَمْرِ، وَرُبَّمَا قَتَلَهُ سُكْرُ هَذَا الْفَرَحِ لِسَبَبٍ طَبِيعِيٍّ، وَهُوَ انْبِسَاطُ دَمِ الْقَلْبِ وَهْلَةً وَاحِدَةً انْبِسَاطًا غَيْرَ مُعْتَادٍ، وَالدَّمُ حَامِلُ الْحَارِّ الْغَرِيزِيِّ، فَيَبْرُدُ الْقَلْبُ بِسَبَبِ انْبِسَاطِ الدَّمِ عَنْهُ، فَيَحْدُثُ الْمَوْتُ، وَمِنْ هَذَا

(3/287)

قَوْلُ سَكْرَانِ الْفَرَحِ بِوَجْدِ رَاحِلَتِهِ فِي الْمَفَازَةِ، بَعْدَ أَنِ اسْتَشْعَرَ الْمَوْتَ " اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ " أَخْطَأَ مِنْ شِدَّةِ فَرَحِهِ، وَسَكْرَةُ الْفَرَحِ فَوْقَ سَكْرَةِ الشَّرَابِ، فَصَوِّرْ فِي نَفْسِكَ حَالَ فَقِيرٍ مَعْدُومٍ، عَاشِقٍ لِلدُّنْيَا أَشَدَّ الْعِشْقِ، ظَفِرَ بِكَنْزٍ عَظِيمٍ، فَاسْتَوْلَى عَلَيْهِ آمِنًا مُطْمَئِنًّا، كَيْفَ تَكُونُ سَكْرَتُهُ؟ أَوْ مَنْ غَابَ عَنْهُ غُلَامُهُ بِمَالٍ لَهُ عَظِيمٍ مُدَّةَ سِنِينَ، حَتَّى أَضَرَّ بِهِ الْعَدَمُ، فَقَدِمَ عَلَيْهِ مِنْ غَيْرِ انْتِظَارٍ لَهُ بِمَالِهِ كُلِّهِ، وَقَدْ كَسَبَ أَضْعَافَهُ؟
وَقَدْ يُوجِبُهُ غَضَبٌ شَدِيدٌ، يَحُولُ بَيْنَ الْغَضْبَانِ وَبَيْنَ تَمْيِيزِهِ، بَلْ قَدْ يَكُونُ سُكْرُ الْغَضَبِ أَقْوَى مِنْ سُكْرِ الطَّرَبِ، وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا يَقْضِ الْقَاضِي بَيْنَ اثْنَيْنِ وَهُوَ غَضْبَانُ» وَلَا يَسْتَرِيبُ مَنْ شَمَّ رَائِحَةَ الْفِقْهِ أَنَّ الْغَضَبَ إِذَا وَصَلَ بِصَاحِبِهِ إِلَى هَذِهِ الْحَالِ، فَطَلَّقَ لَمْ يَقَعْ طَلَاقُهُ، وَقَدْ نَصَّ الْإِمَامُ أَحْمَدُ عَلَى أَنَّ الْإِغْلَاقَ الَّذِي قَالَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «لَا طَلَاقَ وَلَا عَتَاقَ فِي إِغْلَاقٍ» أَنَّهُ الْغَضَبُ، وَقَالَ أَبُو دَاوُدَ: أَظُنُّهُ الْغَضَبَ، وَالشَّافِعِيُّ سَمَّى نَذْرَ اللَّجَاجِ وَالْغَضَبِ نَذْرَ الْغَلْقِ؛ وَذَلِكَ لِأَنَّ الْغَضْبَانَ قَدِ انْغَلَقَ عَلَيْهِ بَابُ الْقَصْدِ وَالتَّمْيِيزِ بِشِدَّةِ غَضَبِهِ، وَإِذَا كَانَ الْإِكْرَاهُ غَلْقًا فَالْغَضَبُ الشَّدِيدُ أَوْلَى أَنْ يَكُونَ غَلْقًا، وَكَذَلِكَ السُّكْرُ غَلْقٌ، وَالْجُنُونُ غَلْقٌ. فَالْغَلْقُ وَالْإِغْلَاقُ أَيْضًا كَلِمَةٌ جَامِعَةٌ لِمَنِ انْغَلَقَ عَلَيْهِ بَابُ الْقَصْدِ وَالتَّمْيِيزِ بِسَبَبٍ مِنَ الْأَسْبَابِ. وَقَدْ أَشْبَعْنَا الْكَلَامَ فِي هَذَا فِي كِتَابِنَا الْمُسَمَّى إِغَاثَةَ اللَّهْفَانِ فِي طَلَاقِ الْغَضْبَانِ.

(3/288)

[فَصْلٌ أَسْبَابُ السُّكْرِ]
فَصْلٌ
وَمِنْ أَسْبَابِ السُّكْرِ: حُبُّ الصُّوَرِ وَغَيْرِهَا، سَوَاءٌ كَانَتْ مُبَاحَةً أَوْ مُحَرَّمَةً، فَإِنَّ الْحُبَّ إِذَا اسْتَحْكَمَ وَقَوِيَ أَسْكَرَ صَاحِبَهُ، وَهَذَا مَشْهُورٌ فِي أَشْعَارِهِمْ وَكَلَامِهِمْ، كَمَا قَالَ الشَّاعِرُ:
سُكْرَانِ: سُكْرُ هَوًى وَسُكْرُ مُدَامَةٍ ... وَمَتَى إِفَاقَةُ مَنْ بِهِ سُكْرَانِ
وَقَالَ آخَرُ مِنْ أَبْيَاتٍ:
تَسْقِيكَ مِنْ عَيْنِهَا خَمْرًا وَمِنْ يَدِهَا ... خَمْرًا فَمَا لَكَ مِنْ سُكْرَيْنِ مِنْ بُدِّ
لِي سَكْرَتَانِ وَلِلنَّدْمَانِ وَاحِدَةٌ ... شَيْءٌ خُصِصْتُ بِهِ مِنْ بَيْنِهِمْ وَحْدِي
وَفِي الْمُسْنَدِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ «حُبُّكَ الشَّيْءَ يُعْمِي وَيُصِمُّ» أَيْ: يُعْمِي عَنْ رُؤْيَةِ مَسَاوِئِ الْمَحْبُوبِ، وَيُصِمُّ عَنْ سَمَاعِ الْعَذْلِ وَاللَّوْمِ فِيهِ، وَإِذَا تَمَكَّنَ وَاسْتَمْكَنَ أَعْمَى قَلْبَهُ وَأَصَمَّهُ بِالْكُلِّيَّةِ، وَهَذَا أَبْلَغُ مِنَ السُّكْرِ، فَإِذَا انْضَمَّ إِلَى سُكْرِ الْمَحَبَّةِ فَرْحَةُ الْوِصَالِ قَوِيَ السُّكْرُ وَتَضَاعَفَ، فَيَخْرُجُ صَاحِبُهُ عَنْ حُكْمِ الْعَقْلِ وَهُوَ لَا يَشْعُرُ، وَأَكْثَرُ مَا نَرَى مِنْ عَرْبَدَةِ الْعَاشِقِ وَتَخْلِيطِهِ هُوَ مِنْ هَذَا السُّكْرِ، وَلَكِنْ لَمَّا أَلِفَ النَّاسُ ذَلِكَ، وَاشْتَرَكُوا فِيهِ لَمْ يُنْكِرُوهُ، وَإِنَّمَا يُنْكِرُهُ مَنْ كَانَ خَارِجًا عَنْهُ، فَإِذَا أَفَاقُوا بَيْنَ الْأَمْوَاتِ عَلِمُوا أَنَّهُمْ حِينَئِذٍ كَانُوا فِي سَكْرَتِهِمْ يَعْمَهُونَ.

فَصْلٌ
وَمِنْ أَقْوَى أَسْبَابِ السُّكْرِ، الْمُوجِبَةِ لَهُ سَمَاعُ الْأَصْوَاتِ الْمُطْرِبَةِ، لَا سِيَّمَا إِنْ كَانَتْ مِنْ صُورَةٍ مُسْتَحْسَنَةٍ، وَصَادَفَتْ مَحَلًّا قَابِلًا، فَلَا تَسْأَلُ عَنْ سُكْرِ السَّامِعِ، وَهَذَا السُّكْرُ يَحْدُثُ عِنْدَهَا مِنْ جِهَتَيْنِ:
إِحْدَاهُمَا: أَنَّهَا فِي نَفْسِهَا تُوجِبُ لَذَّةً قَوِيَّةً يَنْغَمِرُ مَعَهَا الْعَقْلُ.
الثَّانِيَةُ: أَنَّهَا تُحَرِّكُ النَّفْسَ إِلَى نَحْوِ مَحْبُوبِهَا وَجِهَتِهِ، كَائِنًا مَنْ كَانَ، فَيَحْصُلُ بِتِلْكَ الْحَرَكَةِ وَالشَّوْقِ وَالطَّلَبِ مَعَ التَّخَيُّلِ لِلْمَحْبُوبِ، وَإِحْضَارِهِ فِي النَّفْسِ، وَإِدْنَاءِ صُورَتِهِ إِلَى الْقَلْبِ، وَاسْتِيلَائِهَا عَلَى الْفِكْرِ لَذَّةٌ عَظِيمَةٌ تَقْهَرُ الْعَقْلَ، فَتَجْتَمِعُ لَذَّةُ الْأَلْحَانِ،

(3/289)

وَلَذَّةُ الْأَشْجَانِ، فَتَسْكَرُ الرُّوحُ سُكْرًا عَجِيبًا، أَقْوَى وَأَلَذَّ مِنْ سُكْرِ الشَّرَابِ، وَتَحْصُلُ بِهِ نَشْوَةٌ أَلَذُّ مِنْ نَشْوَةِ الشَّرَابِ.
وَمِنْ هَاهُنَا اسْتَشْهَدَ الشَّيْخُ عَلَى السُّكْرِ بِقَوْلِ مُوسَى عَلَيْهِ السَّلَامُ لَمَّا سَمِعَ كَلَامَ الرَّبِّ جَلَّ جَلَالُهُ: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [الأعراف: 143] وَقَدْ ذَكَرَ الْإِمَامُ أَحْمَدُ وَغَيْرُهُ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يَقُولُ يَوْمَ الْقِيَامَةِ لِدَاوُدَ: " مَجِّدْنِي بِذَلِكَ الصَّوْتِ الَّذِي كُنْتَ تُمَجِّدُنِي بِهِ فِي الدُّنْيَا، فَيَقُولُ: يَا رَبِّ، كَيْفَ؟ وَقَدْ أَذْهَبَتْهُ الْمَعْصِيَةُ؟ فَيَقُولُ اللَّهُ تَعَالَى: أَنَا أَرُدُّهُ عَلَيْكَ، فَيَقُومُ عِنْدَ سَاقِ الْعَرْشِ فَيُمَجِّدُهُ، فَإِذَا سَمِعَ أَهْلُ الْجَنَّةِ صَوْتَهُ اسْتَفْرَغَ نَعِيمَ أَهْلِ الْجَنَّةِ " وَأَعْظَمُ مِنْ ذَلِكَ إِذَا سَمِعُوا كَلَامَ الرَّبِّ جَلَّ جَلَالُهُ وَخِطَابَهُ لَهُمْ مِنْهُ إِلَيْهِمْ بِلَا وَاسِطَةٍ، وَقَدْ ذَكَرَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ أَثَرًا فِي ذَلِكَ: كَأَنَّ النَّاسَ يَوْمَ الْقِيَامَةِ لَمْ يَسْمَعُوا الْقُرْآنَ إِذَا سَمِعُوهُ مِنَ الرَّحْمَنِ جَلَّ جَلَالُهُ.
فَإِذَا انْضَافَ إِلَى ذَلِكَ: رُؤْيَتُهُمْ وَجْهَهُ الْكَرِيمَ الَّذِي تُغْنِيهِمْ لَذَّةُ رُؤْيَتِهِ عَنِ الْجَنَّةِ وَنَعِيمِهَا فَأَمَلًا لَا تُدْرِكُهُ الْعِبَارَةُ، وَلَا قَلِيلًا مِنْ كَثِيرٍ، فَهَذَا صَوْتٌ لَا يَلِجُ كُلَّ أُذُنٍ، وَصَيِّبٌ لَا تَحْيَا بِهِ كُلُّ أَرْضٍ، وَعَيْنٌ لَا يَشْرَبُ مِنْهَا كُلُّ وَارِدٍ، وَسَمَاعٌ لَا يَطْرُبُ عَلَيْهِ كُلُّ سَامِعٍ، وَمَائِدَةٌ لَا يَجْلِسُ عَلَيْهَا طُفَيْلِيٌّ.
فَلْنَرْجِعْ إِلَى مَا نَحْنُ بِصَدَدِهِ، فَنَقُولُ:
السُّكْرُ سَبَبُهُ اللَّذَّةُ الْقَاهِرَةُ لِلْعَقْلِ، وَسَبَبُ اللَّذَّةِ إِدْرَاكُ الْمَحْبُوبِ، فَإِذَا كَانَتِ الْمَحَبَّةُ قَوِيَّةً، وَإِدْرَاكُ الْمَحْبُوبِ قَوِيًّا، كَانَتِ اللَّذَّةُ بِإِدْرَاكِهِ تَابِعَةً لِقُوَّةِ هَذَيْنِ الْأَمْرَيْنِ، فَإِذَا كَانَ الْعَقْلُ قَوِيًّا مُسْتَحْكَمًا لَمْ يَتَغَيَّرْ لِذَلِكَ، وَإِنْ كَانَ ضَعِيفًا حَدَثَ السُّكْرُ الْمُخْرِجُ لَهُ عَنْ حُكْمِهِ، فَقَدْ يُضَافُ إِلَى قُوَّةِ الْوَارِدِ، وَقَدْ يُضَافُ إِلَى ضَعْفِ الْمَحَلِّ، وَقَدْ يَجْتَمِعُ الْأَمْرَانِ.
قَالَ صَاحِبُ الْمَنَازِلِ: وَعُيُونُ الْفَنَاءِ لَا تَقْبَلُهُ، وَمَنَازِلُ الْعِلْمِ لَا تَبْلُغُهُ.
لَمَّا كَانَ الْفَنَاءُ يُفْنِي مِنَ الْعَبْدِ كُلَّ مَا سِوَى مَشْهُودِهِ، وَيُفْنِي مَعَانِيَ كُلِّ شَيْءٍ، وَكَانَ السُّكْرُ كَمَا حَدَّهُ بِأَنَّهُ سُقُوطُ التَّمَالُكِ فِي الطَّرَبِ كَانَ فِي السَّكْرَانِ بَقِيَّةُ طَرَبٍ بِهَا، وَأَحَسَّ بِهَا بِطَرَبِهِ، بِحَيْثُ لَمْ يَتَمَالَكْ فِي الطَّرَبِ، وَالْفَنَاءُ يَأْبَى ذَلِكَ، فَحَقَائِقُهُ لَا تَقْبَلُ السُّكْرَ،

(3/290)

وَالْحَاصِلُ: أَنَّ الْفَنَاءَ اسْتِغْرَاقٌ مَحْضٌ، وَالسُّكْرَ مَعَهُ لَذَّةٌ وَطَرَبٌ لَا يَتَمَالَكُ صَاحِبُهَا، وَلَا يَقْدِرُ أَنْ يَفْنَى عَنْهَا.
وَالْمَقْصُودُ: أَنَّ السُّكْرَ لَيْسَ مِنْ أَعْلَى مَقَامَاتِ الْعَارِفِينَ الْوَاصِلِينَ؛ لِأَنَّ أَعْلَى مَقَامَاتِهِمْ هُوَ الْفَنَاءُ عِنْدَهُ، فَمَقَامُهُمْ لَا يَقْبَلُ السُّكْرَ.
قَوْلُهُ: " وَمَنَازِلُ الْعِلْمِ لَا تَبْلُغُهُ " صَحِيحٌ، فَإِنَّ عِلْمَ الْمَحَبَّةِ وَالشَّوْقِ وَالْعِشْقِ شَيْءٌ وَحَالَ الْمَحَبَّةِ شَيْءٌ آخَرُ، وَالسُّكْرُ لَا يَنْشَأُ عَنْ عِلْمِ الْمَحَبَّةِ، وَإِنَّمَا يَنْشَأُ عَنْ حَالِهَا، فَكَأَنَّهُ يَقُولُ: السُّكْرُ صِفَةٌ وَحَالَةُ نَقْصٍ لِمَنْ مَقَامُهُ فَوْقَ مَقَامِ الْعِلْمِ، وَدُونَ مَقَامِ الشُّهُودِ وَالْفَنَاءِ، وَهُوَ مُخْتَصٌّ بِالْمَحَبَّةِ؛ لِأَنَّ الْمَحَبَّةَ هِيَ آخِرُ مَنْزِلَةٍ يَلْتَقِي فِيهَا مُقَدِّمَةُ الْعَامَّةِ وَهُمْ أَهْلُ طَوْرِ الْعِلْمِ وَسَاقَةُ الْخَاصَّةِ وَهُمْ أَهْلُ طَوْرِ الشُّهُودِ وَالْفِنَاءِ فَالْبَرْزَخُ الْحَاصِلُ بَيْنَ الْمَقَامَيْنِ: هُوَ مَقَامُ الْمَحَبَّةِ، فَاخْتُصَّ بِهِ السُّكْرُ.

[فَصْلٌ عَلَامَاتُ السُّكْرِ]
فَصْلٌ
قَالَ: وَلِلسُّكْرِ ثَلَاثُ عَلَامَاتٍ: الضِّيقُ عَنْ الِاشْتِغَالِ بِالْخَبَرِ، وَالتَّعْظِيمُ قَائِمٌ. وَاقْتِحَامُ لُجَّةِ الشَّوْقِ، وَالتَّمَكُّنُ دَائِمٌ. وَالْغَرَقُ فِي بَحْرِ السُّرُورِ، وَالصَّبْرُ هَائِمٌ.
يُرِيدُ: أَنَّ الْمُحِبَّ تَشْغَلُهُ شِدَّةُ وَجْدِهِ بِالْمَحْبُوبِ، وَحُضُورُ قَلْبِهِ مَعَهُ، وَذَوَبَانُ جَوَارِحِهِ مِنْ شِدَّةِ الْحُبِّ عَنْ سَمَاعِ الْخَبَرِ عَنْهُ، وَهَذَا الْكَلَامُ لَيْسَ عَلَى إِطْلَاقِهِ، فَإِنَّ الْمُحِبَّ الصَّادِقَ أَحَبُّ شَيْءٍ إِلَيْهِ الْخَبَرُ عَنْ مَحْبُوبِهِ وَذِكْرِهِ، كَمَا قَالَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: لَوْ طَهُرَتْ قُلُوبُنَا لَمَا شَبِعَتْ مِنْ كَلَامِ اللَّهِ، وَقَالَ بَعْضُ الْعَارِفِينَ: كَيْفَ يَشْبَعُونَ مِنْ كَلَامِ مَحْبُوبِهِمْ، وَهُوَ غَايَةُ مَطْلُوبِهِمْ؟
وَالَّذِي يُرِيدُهُ الشَّيْخُ وَأَمْثَالُهُ بِهَذَا: أَنَّ الْمُحِبَّ الصَّادِقَ يَمْتَلِئُ قَلْبُهُ بِالْمَحَبَّةِ، فَتَكُونُ هِيَ الْغَالِبَةُ عَلَيْهِ، فَتَحْمِلُهُ غَلَبَتُهَا وَتَمَكُّنُهَا عَلَى أَنْ لَا يَغْفَلَ عَنْ مَحْبُوبِهِ، وَلَا يَشْتَغِلَ قَلْبُهُ بِغَيْرِهِ أَلْبَتَّةَ، فَيَسْمَعُ مِنَ الْفَارِغِينَ مَا وَرَدَ فِي حَقِّ الْمُحِبِّينَ، وَيَسْمَعُ مِنْهُمْ أَوْصَافَ حَبِيبِهِ وَالْخَبَرَ عَنْهُ، فَلَا يَكَادُ يَصْبِرُ عَلَى أَنْ يَسْمَعَ ذَلِكَ أَبَدًا، لِضِيقِ قَلْبِهِ عَنْ سَمَاعِهِ مِنْ قَلْبٍ غَافِلٍ، وَإِلَّا فَلَوْ سَمِعَ هَذَا الْخَبَرَ مِمَّنْ هُوَ شَرِيكُهُ فِي شَجْوِهِ وَأَنِيسُهُ فِي طَرِيقِهِ، وَصَاحِبُهُ فِي سَفَرِهِ لَمَا ضَاقَ عَنْهُ، بَلْ لَاتَّسَعَ لَهُ غَايَةَ الِاتِّسَاعِ فَهَذَا وَجْهٌ.
وَوَجْهٌ ثَانٍ وَهُوَ: أَنَّ السَّكْرَانَ بِالْمَحَبَّةِ قَدِ امْتَلَأَ قَلْبُهُ بِمُشَاهَدَةِ الْمَحْبُوبِ،

(3/291)

فَاجْتَمَعَتْ قُوَى قَلْبِهِ وَهَمِّهِ وَإِرَادَتِهِ عَلَيْهِ، وَمَعَانِي الْخَبَرِ فِيهَا كَثْرَةٌ، وَانْتِقَالٌ مِنْ مَعْنًى إِلَى مَعْنًى، فَقَلْبُهُ يَضِيقُ فِي هَذِهِ الْحَالِ عَنْهَا حَتَّى إِذَا صَحَا اتَّسَعَ قَلْبُهُ لَهَا.
قَوْلُهُ: " وَالتَّعْظِيمُ قَائِمٌ " أَيْ: ضِيقُ قَلْبِهِ عَنِ اشْتِغَالِهِ بِالْخَبَرِ لَيْسَ اطِّرَاحًا لَهُ وَرَغْبَةً عَنْهُ، وَكَيْفَ؟ وَهُوَ خَبَرٌ عَنْ مَحْبُوبِهِ وَارِدًا مِنْهُ؟ بَلْ لِضِيقِهِ فِي تِلْكَ الْحَالِ عَنْ الِاشْتِغَالِ بِهِ، وَتَعْظِيمِهِ قَائِمٌ فِي قَلْبِهِ، فَهُوَ مَشْغُولٌ بِوَجْدِهِ وَحَالِهِ عَمَّا يُفَرِّقُهُ عَنْهُ، وَهَذَا يَحْسُنُ إِذَا كَانَ الْمُشْتَغَلُ بِهِ أَحَبَّ إِلَى حَبِيبِهِ مِنَ الْمُشْتَغَلِ عَنْهُ، فَأَمَّا إِذَا كَانَ مَا أَعْرَضَ عَنْهُ أَحَبَّ إِلَى الْحَبِيبِ مِمَّا اشْتَغَلَ بِهِ فَشَرْعُ الْمَحَبَّةِ يُوجِبُ عَلَيْهِ إِيثَارَ أَعْظَمِ الْمَحْبُوبَيْنِ إِلَى حَبِيبِهِ، وَإِلَّا كَانَ مَعَ نَفْسِهِ وَوَجْدِهِ وَلَذَّتِهِ.
قَوْلُهُ: " وَاقْتِحَامُ لُجَّةِ الشَّوْقِ وَالتَّمَكُّنُ دَائِمٌ " اقْتِحَامُ لُجَّةِ الشَّوْقِ: هُوَ رُكُوبُ بَحْرِهِ، وَتَوَسُّطُهُ، لَا الدُّخُولُ فِي حَاشِيَتِهِ وَطَرَفِهِ، وَالتَّمَكُّنُ الْمُشَارُ إِلَيْهِ: هُوَ لُزُومُ أَحْكَامِ الْعِلْمِ مِنَ الْعَمَلِ بِهِ، وَلُزُومُ أَحْكَامِ الْوَرَعِ، وَالْقِيَامِ بِالْأَوْرَادِ الشَّرْعِيَّةِ، فَلُزُومُ ذَلِكَ وَدَوَامُهُ عَلَامَةُ صِحَّةِ الشَّوْقِ.
قَوْلُهُ: " وَالْغَرَقُ فِي بَحْرِ السُّرُورِ، وَالصَّبْرُ هَائِمٌ " أَيْ: يَكُونُ الْمُحِبُّ غَرِيقًا فِي بَحْرِ السُّرُورِ، وَلَا يُفَارِقُهُ السُّرُورُ، حَتَّى كَأَنَّهُ بَحْرٌ قَدْ غَرِقَ فِيهِ، فَكَمَا أَنَّ الْغَرِيقَ لَا يُفَارِقُهُ الْمَاءُ، كَذَلِكَ الْمُحِبُّ لَا يُفَارِقُهُ السُّرُورُ، وَمَنْ ذَاقَ مَقَامَ الْمَحَبَّةِ عَرَفَ صِحَّةَ مَا يَقُولُهُ الشَّيْخُ، فَإِنَّ نَعِيمَ الْمَحَبَّةِ فِي الدُّنْيَا رَقِيقُهُ وَلَطِيفُهُ مِنْ نَعِيمِ الْجَنَّةِ فِي الْآخِرَةِ، بَلْ هُوَ جَنَّةُ الدُّنْيَا، فَمَا طَابَتِ الدُّنْيَا إِلَّا بِمَعْرِفَةِ اللَّهِ وَمَحَبَّتِهِ، وَلَا الْجَنَّةُ إِلَّا بِرُؤْيَتِهِ وَمُشَاهَدَتِهِ، فَنَعِيمُ الْمُحِبِّ دَائِمٌ، وَإِنْ مُزِجَ بِالْآلَامِ أَحْيَانًا، فَلَوْ عَرَفَ الْمَشْغُولُونَ بِغَيْرِ الْحَقِّ سُبْحَانَهُ مَا فِيهِ أَهْلُ مَحَبَّتِهِ، وَذِكْرِهِ وَمَعْرِفَتِهِ مِنَ النَّعِيمِ لَتَقَطَّعَتْ قُلُوبُهُمْ حَسَرَاتٍ، وَلَعَلِمُوا أَنَّ الَّذِي حَصَّلُوهُ لَا نِسْبَةَ لَهُ إِلَى مَا ضَيَّعُوهُ وَحُرِمُوهُ.
كَمَا قِيلَ:
وَلَا خَيْرَ فِي الدُّنْيَا وَلَا فِي نَعِيمِهَا ... وَأَنْتَ وَحِيدٌ مُفْرَدٌ غَيْرُ عَاشِقِ
وَقَالَ الْآخَرُ:
وَمَا النَّاسُ إِلَّا الْعَاشِقُونَ ذُوُو الْهَوَى ... وَلَا خَيْرَ فِيمَنْ لَا يُحِبُّ وَيَعْشَقُ
وَقَالَ الْآخَرُ:
هَلِ الْعَيْشُ إِلَّا أَنْ تَرُوحَ وَتَغْتَدِي ... وَأَنْتَ بِكَأْسِ الْعِشْقِ فِي النَّاسِ نَشْوَانُ

(3/292)

وَقَالَ الْآخَرُ:
وَمَا تَلِفَتْ إِلَّا مِنَ الْعِشْقِ مُهْجَتِي ... وَهَلْ طَابَ عَيْشٌ لِامْرِئٍ غَيْرِ عَاشِقِ
وَقَالَ الْآخَرُ:
وَمَا سَرَّنِي أَنِّي خَلِيٌّ مِنَ الْهَوَى ... وَلَوْ أَنَّ لِي مَا بَيْنَ شَرْقٍ وَمَغْرِبِ
وَقَالَ الْآخَرُ:
وَلَا خَيْرَ فِي الدُّنْيَا بِغَيْرِ صَبَابَةٍ ... وَلَا فِي نَعِيمٍ لَيْسَ فِيهِ حَبِيبُ
وَقَالَ الْآخَرُ:
وَمَا طَابَتِ الدُّنْيَا بِغَيْرِ مَحَبَّةٍ ... وَأَيُّ نَعِيمٍ لِامْرِئٍ غَيْرِ عَاشِقِ
وَقَالَ الْآخَرُ:
اسْكُنْ إِلَى سَكَنٍ تَلَذُّ بِحُبِّهِ ... ذَهَبَ الزَّمَانُ وَأَنْتَ مُنْفَرِدٌ بِهِ
وَقَالَ الْآخَرُ:
إِذَا لَمْ تَذُقْ فِي هَذِهِ الدَّارِ صَبْوَةً ... فَمَوْتُكَ فِيهَا وَالْحَيَاةُ سَوَاءُ
وَقَالَ الْآخَرُ:
وَمَا ذَاقَ طَعْمَ الْعَيْشِ مَنْ لَمْ يَكُنْ لَهُ ... حَبِيبٌ إِلَيْهِ يَطْمَئِنُّ وَيَسْكُنُ
وَقَالَ الْآخَرُ:
وَلَا خَيْرَ فِي الدُّنْيَا إِذَا أَنْتَ لَمْ تَزُرْ ... حَبِيبًا وَلَا وَافَى إِلَيْكَ حَبِيبُ
قَالَ الْآخَرُ:
يَزُورُ فَتَنْجَلِي عَنِّي هِمُومٌ ... لِأَنَّ جِلَاءَ حُزْنِي فِي يَدَيْهِ
وَيَمْضِي بِالْمَسَرَّةِ حِينَ يَمْضِي ... لِأَنَّ حَوَالَتِي فِيهَا عَلَيْهِ
قَالَ أَبُو الْمِنْجَابِ: رَأَيْتُ فِي الطَّوَافِ فَتًى نَحِيفَ الْجِسْمِ، بَيْنَ الضَّعْفِ، يَلُوذُ

(3/293)

وَيَتَعَوَّذُ، وَيُنْشِدُ:
وَدِدْتُ بِأَنَّ الْحُبَّ يُجْمَعُ كُلَّهُ ... فَيُقْذَفُ فِي قَلْبِي وَيَنْغَلِقُ الصَّدْرُ
وَلَا يَنْقَضِي مَا فِي فُؤَادِي مِنَ الْهَوَى ... وَمِنْ فَرَحِي بِالْحُبِّ أَوْ يَنْقَضِي الْعُمْرُ
وَالْأَخْبَارُ فِي الْمُحِبِّينَ وَأَشْعَارِهِمْ فِي ذَلِكَ أَكْثَرُ مِنْ أَنْ تُحْصَى، هَذَا وَكُلٌّ مِنْهُمْ مُعَذَّبٌ بِمَحْبُوبِهِ سِوَى الْحَقِّ سُبْحَانَهُ، وَلَوْ ظَفِرَ بِوِصَالِهِ، فَمَا الظَّنُّ بِمَنْ قَصَرَ حُبَّهُ عَلَى الْحَبِيبِ الْأَوَّلِ؟ وَكُلَّمَا دَعَتْهُ نَفْسُهُ إِلَى مَحَبَّةِ غَيْرِهِ تَمَثَّلَ بِقَوْلِ الْقَائِلِ:
نَقِّلْ فُؤَادَكَ حَيْثُ شِئْتَ مِنَ الْهَوَى ... مَا الْحُبُّ إِلَّا لِلْحَبِيبِ الْأَوَّلِ
قَوْلُهُ: " وَالصَّبْرُ هَائِمٌ " أَيْ: يَكُونُ غَرِيقًا فِي سُرُورِهِ بِالْمَحَبَّةِ وَصَبْرُهُ مَفْقُودٌ، وَ " الْهَيَمَانُ " هُوَ التَّشَتُّتُ وَالْحَيْرَةُ.
قَوْلُهُ: وَمَا سِوَى هَذَا فَحَيْرَةٌ تُنْحَلُ اسْمَ السُّكْرِ جَهْلًا، أَوْ هَيَمَانًا يُسَمَّى بِاسْمِهِ جُورًا، يَقُولُ: وَمَا سِوَى مَا ذَكَرْنَاهُ مِنَ الْعَلَامَاتِ الثَّلَاثِ وَإِنْ كَانَ مِنَ الْمَحَبَّةِ إِلَّا أَنَّهُ لَا يَنْبَغِي أَنْ يُسَمَّى سُكْرًا، مِثْلَ الْحَيَاةِ فَإِنَّهَا تُعْطَى اسْمَ السُّكْرِ عِنْدَ الْجُهَّالِ، وَمِثْلَ الْهَيَمَانِ فَإِنَّهُ يُسَمِّيهِ مَنْ لَا يَعْرِفُ السُّكْرَ سُكْرًا، وَذَلِكَ جَوْرٌ وَخُرُوجٌ عَنِ التَّحْقِيقِ، وَعُدُولٌ عَنِ الصَّوَابِ.
قَوْلُهُ: وَمَا سِوَى ذَلِكَ فَكُلُّهُ يُنَاقِضُ الْبَصَائِرَ، كَسُكْرِ الْحِرْصِ، وَسُكْرِ الْجَهْلِ، وَسُكْرِ الشَّهْوَةِ؛ أَيْ: هَذِهِ الْأَنْوَاعُ مِنَ السُّكْرِ أَنْوَاعٌ مَذْمُومَةٌ، تُنَاقِضُ الْبَصَائِرَ، فَسُكْرُ الْحِرْصِ يَنْشَأُ مِنْ شِدَّةِ الرَّغْبَةِ فِي الدُّنْيَا، وَعَدَمِ الزُّهْدِ فِيهَا، وَالْحَرِيصُ عَلَيْهَا سَكْرَانٌ فِي صُورَةِ صَاحٍ، وَكَذَلِكَ سُكْرُ الْجَهْلِ؛ فَإِنَّ الْجَهْلَ جَهْلَانِ: جَهْلُ الْعِلْمِ، وَجَهْلُ الْعَمَلِ، فَإِذَا تَحَكَّمَ الْجَهْلَانِ فَلَا تَسْأَلْ عَنْ سُكْرِ صَاحِبِهِمَا، وَكَذَلِكَ سُكْرُ الشَّهْوَةِ، فَإِنَّ لَهَا سُكْرًا أَشَدَّ مِنْ سُكْرِ الْخَمْرِ، وَكَذَلِكَ سُكْرُ الْغَضَبِ، وَسُكْرُ الْفَرَحِ، وَكَذَلِكَ سُكْرُ السُّلْطَانِ وَالرِّئَاسَةِ، فَإِنَّ لِلرِّئَاسَةِ سُكْرًا وَعَرْبَدَةً لَا تَخْفَى، وَكَذَلِكَ الشَّبَابُ لَهُ سَكْرَةٌ قَوِيَّةٌ، وَهِيَ شُعْبَةٌ مِنَ الْجُنُونِ، وَكَذَلِكَ الْخَوْفُ، لَهُ سَكْرَةٌ تَحُولُ بَيْنَ الْخَائِفِ وَبَيْنَ حُكْمِ الْعَقْلِ.

(3/294)

سَكَرَاتٌ خَمْسٌ إِذَا مُنِيَ الْمَرْ ... ءُ بِهَا صَارَ ضِحْكَةً لِلزَّمَانِ
سَكْرَةُ الْحِرْصِ وَالْحَدَاثَةِ وَالْعِشْ ... قِ وَسُكْرِ الشَّرَابِ وَالسُّلْطَانِ
وَآخِرُ ذَلِكَ سَكْرَةُ الْمَوْتِ الَّتِي تَأْتِي بِالْحَقِّ {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [يونس: 30] .


فصل الصحو، فصل الاتصال، فصل الانفصال - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ الصَّحْوِ]
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ الصَّحْوِ) قَالَ اللَّهُ تَعَالَى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 23] .
وَجْهُ اسْتِدْلَالِهِ بِإِشَارَةِ الْآيَةِ: أَنَّ اللَّهَ سُبْحَانَهُ إِذَا تَكَلَّمَ بِالْوَحْيِ صَعِقَتِ الْمَلَائِكَةُ، وَأَخَذَهُمْ شِبْهُ الْغَشْيِ مِنْ تَكَلُّمِ الرَّبِّ جَلَّ جَلَالُهُ، فَإِذَا كَشَفَ الْفَزَعَ عَنْ قُلُوبِهِمْ، وَخَلَّى عَنْهَا، وَأَفَاقُوا مِنْ ذَلِكَ الْغَشْيِ، قَالَ بَعْضُهُمْ لِبَعْضٍ: مَاذَا قَالَ رَبُّكُمْ؟ فَيَسْتَخْبِرُ كُلُّ أَهْلِ سَمَاءٍ مَنْ يَلِيهِمْ، حَتَّى يَنْتَهِيَ الْأَمْرُ إِلَى أَهْلِ السَّمَاءِ السَّابِعَةِ، فَيَسْأَلُونَ جِبْرِيلَ: يَا جِبْرِيلُ، مَاذَا قَالَ رَبُّنَا؟ فَيَقُولُ: قَالَ الْحَقَّ. وَهُوَ الْعَلِيُّ الْكَبِيرُ.
قَالَ: الصَّحْوُ: فَوْقَ السُّكْرِ، وَهُوَ يُنَاسِبُ مَقَامَ الْبَسْطِ، وَالصَّحْوُ: مَقَامٌ صَاعِدٌ عَنْ الِانْتِظَارِ، مُغْنٍ عَنِ الطَّلَبِ، طَاهِرٌ مِنَ الْحَرَجِ، فَإِنَّ السُّكْرَ إِنَّمَا هُوَ فِي الْحَقِّ، وَالصَّحْوَ إِنَّمَا هُوَ بِالْحَقِّ، كُلُّ مَا كَانَ فِي عَيْنِ الْحَقِّ لَمْ يَخْلُ مِنْ حَيْرَةٍ، لَا حَيْرَةَ الشُّبْهَةِ، بَلْ حَيْرَةَ مُشَاهَدَةِ نُورِ الْعِزَّةِ، وَمَا كَانَ بِالْحَقِّ لَمْ يَخْلُ مِنْ صِحَّةٍ. وَلَمْ تَحِفْ عَلَيْهِ نَقِيصَةٌ، وَلَمْ تَتَعَاوَرْهُ عِلَّةٌ.
وَالصَّحْوُ: مِنْ مَنَازِلِ الْحَيَاةِ، وَأَوْدِيَةِ الْجَمْعِ، وَلَوَائِحِ الْوُجُودِ.
قَوْلُهُ: " الصَّحْوُ فَوْقَ السُّكْرِ " يَعْنِي: أَنَّ السُّكْرَ يَكُونُ فِي الِانْفِصَالِ. وَالصَّحْوُ فِي

(3/295)

الِاتِّصَالِ، وَأَيْضًا فَالسُّكْرُ فَنَاءٌ، وَالصَّحْوُ بَقَاءٌ.
وَأَيْضًا فَالسُّكْرُ غَيْبَةٌ وَالصَّحْوُ حُضُورٌ، وَأَيْضًا فَالسُّكْرُ غَلَبَةٌ وَالصَّحْوُ تَمَكُّنٌ، وَأَيْضًا فَالسُّكْرُ كَالنَّوْمِ وَالصَّحْوُ كَالْيَقَظَةِ.
وَبَعْضُهُمْ يُفَضِّلُ مَقَامَ السُّكْرِ عَلَى مَقَامِ الصَّحْوِ وَيَقُولُ: لَوْلَا الْبَقِيَّةُ الَّتِي بَقِيَتْ فِيهِ لَمَا صَحَا، وَيُنْشِدُ مُتَمَثِّلًا:
وَمَهْمَا بَقَى لِلصَّحْوِ فِيكَ بَقِيَّةٌ ... يَجِدْ نَحْوَكَ اللَّاحِي سَبِيلًا إِلَى الْعَذْلِ
وَهَذَا غَلَطٌ مَحْضٌ، لِمَا ذَكَرْنَا. نَعَمِ السُّكْرُ فَوْقَ الصَّحْوِ الْفَارِغِ، وَالسَّكْرَانُ بِالْمَحَبَّةِ خَيْرٌ مِنَ الصَّاحِي مِنْهَا، وَالصَّاحِي بِهَا خَيْرٌ مِنَ السَّكْرَانِ فِيهَا.
قَوْلُهُ: " وَهُوَ يُنَاسِبُ مَقَامَ الْبَسْطِ " وَجْهُ الْمُنَاسَبَةِ بَيْنَهُمَا؛ أَنَّ الِانْبِسَاطَ لَا يَكُونُ إِلَّا مَعَ الصَّحْوِ، وَإِلَّا فَالسُّكْرُ لَا يَحْتَمِلُ الِانْبِسَاطَ.
قَوْلُهُ: " وَالصَّحْوُ مَقَامٌ صَاعِدٌ عَنْ الِانْتِظَارِ " يَعْنِي: انْتِظَارَ الْحُضُورِ فَإِنَّ الصَّاحِيَ مُتَمَكِّنٌ فِي الْحُضُورِ؛ وَلِذَلِكَ أَشْبَهَ مَقَامُهُ مَقَامَ الْبَسْطِ، فَالصَّحْوُ أَعْلَى مِنْ أَنْ يَصْحَبَهُ الِانْتِظَارُ؛ لِأَنَّ صَاحِبَهُ قَدِ اتَّصَلَ، فَهُوَ لَا يَنْتَظِرُ الِاتِّصَالَ، وَلِذَلِكَ قَالَ: مُغْنٍ عَنِ الطَّلَبِ، فَإِنَّ الطَّالِبَ إِنَّمَا يَطْلُبُ الْوُصُولَ إِلَى مَطْلُوبِهِ، وَهَذَا قَدِ اتَّصَلَ، فَصَحْوُهُ مُغْنٍ لَهُ عَنْ طَلَبِهِ.
وَهَذَا الْكَلَامُ لَيْسَ عَلَى إِطْلَاقِهِ، فَإِنَّ الطَّلَبَ لَا يُفَارِقُ الْعَبْدَ مَا دَامَتِ الْحَيَاةُ تَصْحَبُهُ، نَعَمْ؛ صَحْوُهُ مُغْنٍ عَنْ طَلَبِ حَظٍّ مِنْ حُظُوظِهِ، وَأَمَّا طَلَبُ مَحَابِّ مَحْبُوبِهِ وَمَرَاضِيهِ فَهُوَ أَكْمَلُ مَا يَكُونُ لَهَا طَلَبًا.
فَإِنْ قِيلَ: إِنَّ مُرَادَ الشَّيْخِ: أَنَّهُ مُغْنٍ عَنِ التَّوَجُّهِ وَالسُّلُوكِ، فَإِنَّهُ وَاصِلٌ، وَالسَّالِكُ لَا يَزَالُ فِي الطَّرِيقِ.
قُلْتُ: الْعَبْدُ لَا يَزَالُ فِي الطَّرِيقِ حَتَّى يَلْحَقَ اللَّهَ تَعَالَى. قَالَ اللَّهُ تَعَالَى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر: 99] وَهُوَ الْمَوْتُ بِإِجْمَاعِ أَهْلِ الْعِلْمِ كُلِّهِمْ. قَالَ الْحَسَنُ: لَمْ يَجْعَلِ اللَّهُ لِعِبَادِهِ الْمُؤْمِنِينَ أَجَلًا دُونَ الْمَوْتِ.
وَتَقْسِيمُ أَبْنَاءِ الْآخِرَةِ إِلَى طَالِبٍ وَسَالِكٍ وَوَاصِلٍ صَحِيحٌ بِاعْتِبَارٍ، فَاسِدٌ

(3/296)

بِاعْتِبَارٍ، فَكَأَنَّهُمْ جَعَلُوا السَّيْرَ إِلَى اللَّهِ تَعَالَى بِمَنْزِلَةِ السَّيْرِ إِلَى بَيْتِهِ، فَالنَّاسُ ثَلَاثَةٌ: طَالِبٌ لِلسَّفَرِ، وَمُسَافِرٌ فِي الطَّرِيقِ، وَوَاصِلٌ إِلَى الْبَيْتِ.
وَهَذَا مَوْضِعٌ زَلَّتْ فِيهِ أَقْدَامٌ، وَضَلَّتْ فِيهِ أَفْهَامٌ، وَلَا بُدَّ مِنْ تَحْقِيقِهِ.
فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ، وَمِنْهُ الِاسْتِمْدَادُ وَهُوَ الْمُسْتَعَانُ:
هَذَا الْمِثَالُ غَيْرُ مُطَابِقٍ، فَإِنَّ الْوُصُولَ إِلَى الْبَيْتِ هُوَ غَايَةُ الطَّرِيقِ، فَإِذَا وَصَلَ فَقَدِ انْقَطَعَتْ طَرِيقُهُ، وَانْتَهَى سَفَرُهُ، وَلَيْسَ كَذَلِكَ الْوُصُولُ إِلَى اللَّهِ، فَإِنَّ الْعَبْدَ إِذَا وَصَلَ إِلَى اللَّهِ جَذَبَهُ سَيْرُهُ، وَقَوِيَ سَفَرُهُ، فَعَلَامَةُ الْوُصُولِ إِلَى اللَّهِ: الْجِدُّ فِي السَّيْرِ، وَالِاجْتِهَادُ فِي السَّفَرِ، وَهَذَا الْمَوْضِعُ هُوَ مَفْرِقُ الطَّرِيقَيْنِ بَيْنَ الْمُوَحِّدِينَ وَالْمُلْحِدِينَ، فَالْمُلْحِدُ يَقُولُ: السَّفَرُ وَسِيلَةٌ، وَالِاشْتِغَالُ بِالْوَسِيلَةِ بَعْدَ الْوُصُولِ إِلَى الْغَايَةِ بَطَالَةٌ، وَمَتَى وَصَلَ الْعَبْدُ سَقَطَتْ عَنْهُ أَحْكَامُ السَّفَرِ، وَصَارَ كَمَا قِيلَ:
فَأَلْقَتْ عَصَاهَا وَاسْتَقَرَّ بِهَا النَّوَى ... كَمَا قَرَّ عَيْنًا بِالْإِيَابِ الْمُسَافِرُ
وَدُعِيَ بَعْضُ هَؤُلَاءِ إِلَى الصَّلَاةِ، وَقَدْ أُقِيمَتْ، فَقَالَ:
يُطَالِبُ بِالْأَوْرَادِ مَنْ كَانَ غَافِلًا ... فَكَيْفَ بِقَلْبٍ كُلُّ أَوْقَاتِهِ وِرْدُ
وَقِيلَ لِمُلْحِدٍ آخَرَ مِنْهُمْ: أَلَا تُصَلِّي؟ فَقَالَ: أَنْتُمْ مَعَ أَوْرَادِكِمْ، وَنَحْنُ مَعَ وَارِدَاتِنَا، وَهَؤُلَاءِ هُمُ الَّذِينَ صَاحَ بِهِمْ أَئِمَّةُ الطَّرِيقِ، وَأَخْرَجُوهُمْ مِنْ دَائِرَةِ الْإِسْلَامِ، وَقَالَ بَعْضُهُمْ: نَعَمْ وَصَلُوا وَلَكِنْ إِلَى الشَّيْطَانِ لَا إِلَى الرَّحْمَنِ، وَقَالَ آخَرُ: وَصَلُوا وَلَكِنْ إِلَى سَقَرٍ.
فَكُلُّ وَاصِلٍ إِلَى اللَّهِ: فَهُوَ طَالِبٌ لَهُ، وَسَالِكٌ فِي طَرِيقِ مَرْضَاتِهِ.
نَعَمْ؛ بِدَايَةُ الْأَمْرِ الطَّلَبُ، وَتَوَسُّطُهُ السُّلُوكُ، وَنِهَايَتُهُ الْوُصُولُ، وَسَيَأْتِي بَيَانُ حَقِيقَةِ الْوُصُولِ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ فِي الْبَابِ الَّذِي يَلِي هَذَا، إِنْ شَاءَ اللَّهُ تَعَالَى.
وَالْمَقْصُودُ: أَنَّ قَوْلَهُ: " مُغْنٍ عَنِ الطَّلَبِ " كَلَامٌ يَحْتَاجُ إِلَى تَأْوِيلٍ، وَحَمْلٍ عَلَى مَعْنًى يَصِحُّ، فَإِمَّا أَنْ يُحْمَلَ عَلَى أَنَّهُ مُغْنٍ عَنْ تَكَلُّفِ الطَّلَبِ، فَلَا يُرِيدُ هَذَا عَلَى هَذَا الْمَعْنَى.
وَإِمَّا أَنْ يُحْمَلَ عَلَى أَنَّهُ مُغْنٍ عَنْ رُؤْيَتِهِ، وَهَذَا أَقْرَبُ، وَلَكِنْ لَا يُرِيدُهُ.
وَإِمَّا أَنْ يُحْمَلَ عَلَى أَنَّهُ قَدْ وَصَلَ إِلَى مُشَاهَدَةِ الْأَوَّلِيَّةِ، حَيْثُ تَنْطَوِي الْأَكْوَانُ وَالْأَسْبَابُ، وَلَا يَبْقَى لِلطَّلَبِ تَأْثِيرٌ أَلْبَتَّةَ، فَإِنَّهُ مِنْ عَيْنِ الْجُودِ، وَحُصُولُ الْمَطْلُوبِ لَمْ يَكُنْ مَوْقُوفًا عَلَيْهِ وَلَا بِهِ، وَإِنَّمَا هُوَ مِمَّنْ وُجُودُ كُلِّ شَيْءٍ بِهِ وَحْدَهُ، فَهُوَ الْمُوجِدُ وَالْمُعِدُّ

(3/297)

وَالْمُمِدُّ، وَبِيَدِهِ الْأَسْبَابُ وَسَبَبِيَّتُهَا وَقُوَاهَا وَمَوَانِعُهَا وَمَعَارِضُهَا، فَالْأَمْرُ كُلُّهُ لَهُ وَبِهِ، وَمَصِيرُهُ إِلَيْهِ، فَهَذَا مَعْنًى صَحِيحٌ فِي نَفْسِهِ، وَلَكِنَّ صَاحِبَ هَذَا الْمَقَامِ لَا يَسْتَغْنِي عَنِ الطَّلَبِ.
قَوْلَهُ: " طَاهِرٌ مِنَ الْحَرَجِ " أَيْ: خَالٍ مِنْهُ، لَا حَرَجَ عَلَيْهِ؛ لِأَنَّهُ قَائِمٌ بِوَظَائِفِ الْعُبُودِيَّةِ فِي سُكْرِهِ وَصَحْوِهِ.
قَوْلُهُ: " فَإِنَّ السُّكْرَ إِنَّمَا هُوَ فِي الْحَقِّ، وَالصَّحْوَ إِنَّمَا هُوَ بِالْحَقِّ ".
يُرِيدُ: أَنَّ السُّكْرَ إِنَّمَا هُوَ فِي مَحَبَّتِهِ وَالشَّوْقِ إِلَيْهِ، فَقَلْبُهُ مُسْتَغْرِقٌ فِي الْحُبِّ، وَالصَّحْوَ إِنَّمَا هُوَ بِالْحَقِّ؛ أَيْ: بِوُجُودِهِ، وَهَذَا كَلَامٌ يَحْتَاجُ إِلَى شَرْحٍ وَبَيَانٍ وَعِبَارَةٍ وَافِيَةٍ، فَنَقُولُ وَاللَّهُ الْمُسْتَعَانُ:
الْمُحِبُّ لَهُ حَالَتَانِ: حَالَةُ اسْتِغْرَاقٍ فِي مَحَبَّةِ مَحْبُوبِهِ، كَاسْتِغْرَاقِ صَاحِبِ السُّكْرِ فِي سُكْرِهِ، وَذَلِكَ عِنْدَ اسْتِغْرَاقِهِ فِي شُهُودِ جَمَالِهِ وَكَمَالِهِ، فَلَا يَبْقَى فِيهِ مُتَّسَعٌ لِسِوَاهُ، وَلَا فَضْلَ لِغَيْرِهِ، فَإِذَا رَآهُ مَنْ لَمْ يَعْرِفْ حَالَهُ: ظَنَّهُ سُكْرًا، فَهَذَا اسْتِغْرَاقٌ فِي مَحْبُوبِهِ وَصِفَاتِهِ وَنُعُوتِهِ.
الْحَالَةُ الثَّانِيَةُ: حَالَةُ صَحْوٍ، يَفِيقُ فِيهَا عَلَى عُبُودِيَّتِهِ وَالْقِيَامِ بِمَرْضَاتِهِ، كَالْمُسَارَعَةِ إِلَى مَحَابِّهِ، فَهُوَ فِي هَذَا الْحَالِ بِهِ؛ أَيْ: مُتَصَرِّفٌ فِي أَوَامِرِهِ وَمَحَابِّهِ بِهِ، لَيْسَ غَائِبًا عَنْهُ بِأَوَامِرِهِ، وَلَا غَائِبًا بِهِ عَنْ أَوَامِرِهِ، فَلَا يَشْغَلُهُ وَاجِبٌ أَوْ أَمْرٌ وَحُقُوقُهُ عَنْ وَاجِبِ مَحَبَّتِهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالرِّضَا بِهِ، وَلَا يَشْغَلُهُ وَاجِبُ حُبِّهِ عَنْ أَوَامِرِهِ، بَلْ هُوَ مُقْتَدٍ بِإِمَامِ الْحُنَفَاءِ إِبْرَاهِيمَ الْخَلِيلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، فَإِنَّهُ كَانَ فِي أَعْلَى مَقَامَاتِ الْمَحَبَّةِ وَهِيَ الْخُلَّةُ وَلَمْ يَشْغَلْهُ ذَلِكَ عَنِ الْقِيَامِ بِخِصَالِ الْفِطْرَةِ مِنَ الْخِتَانِ، وَقَصِّ الشَّارِبِ، وَتَقْلِيمِ الْأَظَافِرِ، فَضْلًا عَمَّا هُوَ فَوْقَ ذَلِكَ، فَوَفَّى الْمَقَامَيْنِ حَقَّهُمَا، وَلِهَذَا أَثْنَى اللَّهُ عَلَيْهِ بِذَلِكَ، فَقَالَ: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [النجم: 37] .
قَوْلُهُ: وَكُلَّمَا كَانَ فِي عَيْنِ الْحَقِّ لَمْ يَخْلُ مِنْ حَيْرَةٍ.
يُرِيدُ بِذَلِكَ: تَفْضِيلَ مَقَامِ الصَّحْوِ عَلَى مَقَامِ السُّكْرِ، وَرَفْعَهُ عَلَيْهِ، وَأَنَّ السُّكْرَ لَمَّا كَانَ فِي عَيْنِ الْحَقِّ كَانَ مُسْتَلْزِمًا لِنَوْعٍ مِنَ الْحَيْرَةِ، ثُمَّ اسْتَدْرَكَ فَقَالَ: " لَا حَيْرَةَ الشُّبْهَةِ " فَإِنَّهَا تُنَافِي أَصْلَ عَقْدِ الْإِيمَانِ، " وَلَكِنْ حَيْرَةَ مُشَاهَدَةِ أَنْوَارِ الْعِزَّةِ " وَهِيَ دَهْشَةٌ تَعْتَرِي الشَّاهِدَ لِأَمْرٍ عَظِيمٍ جِدًّا، لَا عَهْدَ لَهُ بِمِثْلِهِ، بِخِلَافِ مَقَامِ " الصَّحْوِ " فَإِنَّهُ لِقُوَّتِهِ

(3/298)

وَثَبَاتِهِ وَتَمَكُّنِهِ لَا يَعْرِضُ لَهُ ذَلِكَ.
وَحَاصِلُ كَلَامِهِ: أَنَّ مَنْ كَانَ نَاظِرًا فِي عَيْنِ الْحَقِيقَةِ لَزِمَتْهُ الْحَيْرَةُ، وَهِيَ حَيْرَةُ مُشَاهَدَةِ أَنْوَارِ الْعِزَّةِ، لَا حَيْرَةَ مَنْ ضَلَّ عَنْ طَرِيقِ مَقْصُودِهِ، فَإِنَّ الشُّبْهَةَ هِيَ اشْتِبَاهُ الطَّرِيقِ عَلَى السَّالِكِ، بِحَيْثُ لَا يَدْرِي أَعَلَى حَقٍّ هُوَ أَمْ عَلَى بَاطِلٍ؟ وَقَدْ تَقَدَّمَ بَيَانٌ أَنَّ مُشَاهَدَةَ نُورِ الذَّاتِ الْمُقَدَّسَةِ فِي هَذِهِ الدَّارِ مُحَالٌ، فَلَا نُعِيدُهُ.
قَوْلُهُ: وَمَا كَانَ بِالْحَقِّ لَمْ يَخْلُ مِنْ صِحَّةٍ، وَلَمْ تَحِفْ عَلَيْهِ نَقِيصَةٌ، وَلَمْ تَتَعَاوَرْهُ عِلَّةٌ، هَذَا تَقْرِيرٌ مِنْهُ لِرَفْعِ مَقَامِ الصَّحْوِ عَلَى مَقَامِ السُّكْرِ فَإِنَّهُ لَمَّا كَانَ بِاللَّهِ كَانَ مَحْفُوظًا مَحْرُوسًا مِنَ النَّفْسِ وَالشَّيْطَانِ اللَّذَيْنِ هُمَا مَصْدَرُ كُلِّ بَاطِلٍ، وَهَذَا الْحِفْظُ هُوَ مَعْنَى قَوْلِهِ " فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا " فَأَيْنَ الْبَاطِلُ هَاهُنَا؟ ثُمَّ قَالَ: " فَبِي يَسْمَعُ، وَبِي يُبْصِرُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي " تَحْقِيقًا لِحِفْظِ سَمْعِهِ وَبَصَرِهِ وَبَطْشِهِ وَمَشْيِهِ.
قَوْلُهُ: " وَلَمْ تَتَعَاوَرْهُ عِلَّةٌ " التَّعَاوُرُ: الِاخْتِلَافُ؛ أَيْ: لَمْ تَتَخَالَفْ عَلَيْهِ الْعِلَلُ، وَالْعِلَلُ مُلَاحَظَةُ الْأَغْيَارِ، وَطَاعَةُ الْقَلْبِ لِلسِّوَى، وَإِجَابَتُهُ لِدَاعِيهِ.
قَوْلُهُ: " وَالصَّحْوُ مِنْ مَنَازِلِ الْحَيَاةِ، وَأَوْدِيَةِ الْجَمْعِ، وَلَوَائِحِ الْوُجُودِ " هَذَا تَقْرِيرٌ أَيْضًا لِرَفْعِ مَقَامِهِ عَلَى مَقَامِ السُّكْرِ، وَقَدْ تَقَدَّمَ ذِكْرُ الْحَيَاةِ وَمَرَاتِبِهَا وَأَقْسَامِهَا.
وَالْمُنَاسَبَةُ بَيْنَ الصَّحْوِ وَالْحَيَاةِ: أَنَّ الْحَيَاةَ هِيَ الْمُصَحِّحَةُ لِجَمِيعِ الْمَقَامَاتِ وَالْأَحْوَالِ، فَهِيَ الَّتِي تَرْمِي عَلَى جَمِيعِهَا كَمَا تَرْمِي الْأَوْدِيَةُ أَمْوَاهَهَا عَلَى الْبِحَارِ.
قَوْلُهُ: " وَأَوْدِيَةِ الْجَمْعِ " الْجَمْعُ يُرَادُ بِهِ جَمْعُ الْوُجُودِ، وَجَمْعُ الشُّهُودِ، وَجَمْعُ الْإِرَادَةِ، فَالْأَوَّلُ: جَمْعُ أَهْلِ الْإِلْحَادِ الِاتِّحَادِيَّةِ. وَالثَّانِي: جَمْعُ أَهْلِ الْفَنَاءِ. وَالثَّالِثُ: جَمْعُ الرُّسُلِ وَوَرَثَتِهِمْ، كَمَا سَيَأْتِي تَفْصِيلُ ذَلِكَ فِي بَابِ الْجَمْعِ إِنْ شَاءَ اللَّهُ تَعَالَى، فَالصَّحْوُ مِنْ أَوْدِيَةِ الْجَمْعِ الْعَالِي لَا النَّازِلِ وَلَا الْمُتَوَسِّطِ.
قَوْلُهُ: " وَلَوَائِحِ الْوُجُودِ " اللَّوَائِحُ جَمْعُ لَائِحَةٍ، وَهِيَ مَا يَلُوحُ لَكَ كَالْبَرْقِ وَغَيْرِهِ، وَسَيَأْتِي الْكَلَامُ عَلَى الْوُجُودِ الَّذِي الصَّحْوُ مِنْ لَوَائِحِهِ فِي بَابِهِ إِنْ شَاءَ اللَّهُ تَعَالَى.

(3/299)

[فَصْلُ الِاتِّصَالِ]
قَالَ صَاحِبُ الْمَنَازِلِ (بَابُ الِاتِّصَالِ) قَالَ اللَّهُ تَعَالَى: {ثُمَّ دَنَا فَتَدَلَّى - فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8 - 9] آيَسَ الْعُقُولَ، فَقَطَعَ الْبَحْثُ بِقَوْلِهِ: " أَوْ أَدْنَى ".
كَأَنَّ الشَّيْخَ فَهِمَ مِنَ الْآيَةِ: أَنَّ الَّذِي دَنَى فَتَدَلَّى فَكَانَ مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى: هُوَ اللَّهُ عَزَّ وَجَلَّ، وَهَذَا وَإِنْ قَالَهُ جَمَاعَةٌ مِنَ الْمُفَسِّرِينَ فَالصَّحِيحُ: أَنَّ ذَلِكَ هُوَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ، فَهُوَ الْمَوْصُوفُ بِمَا ذَكَرَهُ مِنْ أَوَّلِ السُّورَةِ إِلَى قَوْلِهِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى - عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم: 13 - 14] هَكَذَا فَسَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: «سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ؟ فَقَالَ: جِبْرِيلُ، لَمْ أَرَهُ فِي صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا إِلَّا مَرَّتَيْنِ» وَلَفْظُ الْقُرْآنِ لَا يَدُلُّ عَلَى غَيْرِ ذَلِكَ مِنْ وُجُوهٍ.
أَحَدُهَا: أَنَّهُ قَالَ {عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم: 5] وَهَذَا جِبْرِيلُ الَّذِي وَصَفَهُ اللَّهُ بِالْقُوَّةِ فِي سُورَةِ التَّكْوِيرِ، فَقَالَ: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ - ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} [التكوير: 19 - 20] .
الثَّانِي: أَنَّهُ قَالَ: {ذُو مِرَّةٍ} [النجم: 6] أَيْ: حُسْنِ الْخُلُقِ، وَهُوَ الْكَرِيمُ الْمَذْكُورُ فِي التَّكْوِيرِ.
الثَّالِثُ: أَنَّهُ قَالَ: {فَاسْتَوَى - وَهُوَ بِالْأُفُقِ الْأَعْلَى} [النجم: 6 - 7] وَهُوَ نَاحِيَةُ السَّمَاءِ الْعُلْيَا، وَهَذَا اسْتِوَاءُ جِبْرِيلَ بِالْأُفُقِ الْأَعْلَى، وَأَمَّا اسْتِوَاءُ الرَّبِّ جَلَّ جَلَالُهُ فَعَلَى عَرْشِهِ.
الرَّابِعُ: أَنَّهُ قَالَ: {ثُمَّ دَنَا فَتَدَلَّى - فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8 - 9] فَهَذَا دُنُوُّ جِبْرِيلَ وَتَدَلِّيهِ إِلَى الْأَرْضِ، حَيْثُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَمَّا الدُّنُوُّ وَالتَّدَلِّي فِي حَدِيثِ الْمِعْرَاجِ، فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فَوْقَ السَّمَاوَاتِ. فَهُنَاكَ دَنَا الْجَبَّارُ جَلَّ جَلَالُهُ مِنْهُ وَتَدَلَّى.

(3/300)

فَالدُّنُوُّ وَالتَّدَلِّي فِي الْحَدِيثِ غَيْرُ الدُّنُوِّ وَالتَّدَلِّي فِي الْآيَةِ، وَإِنِ اتَّفَقَا فِي اللَّفْظِ.
الْخَامِسُ: أَنَّهُ قَالَ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى - عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم: 13 - 14] وَالْمَرْئِيُّ عِنْدَ السِّدْرَةِ: هُوَ جِبْرِيلُ قَطْعًا، وَبِهَذَا فَسَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لِعَائِشَةَ «ذَاكَ جِبْرِيلُ» .
السَّادِسُ: أَنَّ مُفَسِّرَ الضَّمِيرِ فِي قَوْلِهِ: {وَلَقَدْ رَآهُ} [النجم: 13] ، وَفِي قَوْلِهِ: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] ، وَفِي قَوْلِهِ: فَاسْتَوَى، وَفِي قَوْلِهِ: {وَهُوَ بِالْأُفُقِ الْأَعْلَى} [النجم: 7] وَاحِدٌ، فَلَا يَجُوزُ أَنْ يُخَالِفَ بَيْنَ الْمُفَسِّرِ وَالْمُفَسَّرِ مِنْ غَيْرِ دَلِيلٍ.
السَّابِعُ: أَنَّهُ سُبْحَانَهُ ذَكَرَ فِي هَذِهِ السُّورَةِ الرَّسُولَيْنِ الْكَرِيمَيْنِ: الْمَلَكِيُّ، وَالْبَشَرِيُّ، وَنَزَّهَ الْبَشَرِيَّ عَنِ الضَّلَالِ وَالْغِوَايَةِ، وَنَزَّهَ الْمَلَكِيَّ عَنْ أَنْ يَكُونَ شَيْطَانًا قَبِيحًا ضَعِيفًا، بَلْ هُوَ قَوِيٌّ كَرِيمٌ حَسَنُ الْخُلُقِ، وَهَذَا نَظِيرُ الْوَصْفِ الْمَذْكُورِ فِي سُورَةِ التَّكْوِيرِ سَوَاءً.
الثَّامِنُ: أَنَّهُ أَخْبَرَ هُنَاكَ أَنَّهُ رَآهُ بِالْأُفُقِ الْمُبِينِ وَهَاهُنَا أَخْبَرَ أَنَّهُ رَآهُ بِالْأُفُقِ الْأَعْلَى وَهُوَ وَاحِدٌ، وُصِفَ بِصِفَتَيْنِ، فَهُوَ مُبِينٌ وَهُوَ أَعْلَى، فَإِنَّ الشَّيْءَ كُلَّمَا عَلَا بَانَ وَظَهَرَ.
التَّاسِعُ: أَنَّهُ قَالَ: {ذُو مِرَّةٍ} [النجم: 6] وَالْمِرَّةُ الْخُلُقُ الْحَسَنُ الْمُحْكَمُ، فَأَخْبَرَ عَنْ حُسْنِ خُلُقِ الَّذِي عَلَّمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ سَاقَ الْخَبَرَ كُلَّهُ عَنْهُ نَسَقًا وَاحِدًا.
الْعَاشِرُ: أَنَّهُ لَوْ كَانَ خَبَرًا عَنِ الرَّبِّ تَعَالَى لَكَانَ الْقُرْآنُ قَدْ دَلَّ عَلَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ سُبْحَانَهُ مَرَّتَيْنِ: مَرَّةً بِالْأُفُقِ، وَمَرَّةً عِنْدَ السِّدْرَةِ، وَمَعْلُومٌ أَنَّ الْأَمْرَ لَوْ كَانَ كَذَلِكَ لَمْ يَقُلِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي ذَرٍّ وَقَدْ سَأَلَهُ: «هَلْ رَأَيْتَ رَبَّكَ؟ فَقَالَ: نُورٌ أَنَّى أَرَاهُ؟» فَكَيْفَ يُخْبِرُ الْقُرْآنُ أَنَّهُ رَآهُ مَرَّتَيْنِ، ثُمَّ يَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " «أَنَّى أَرَاهُ؟» " وَهَذَا أَبْلَغُ مِنْ قَوْلِهِ: لَمْ أَرَهُ؛ لِأَنَّهُ مَعَ النَّفْيِ يَقْتَضِي الْإِخْبَارَ عَنْ عَدَمِ الرُّؤْيَةِ فَقَطْ، وَهَذَا يَتَضَمَّنُ النَّفْيَ، وَطَرَفًا مِنَ الْإِنْكَارِ عَلَى السَّائِلِ، كَمَا إِذَا قَالَ لِرَجُلٍ: هَلْ كَانَ كَيْتَ وَكَيْتَ؟ فَيَقُولُ: كَيْفَ يَكُونُ ذَلِكَ؟

(3/301)

الْحَادِي عَشَرَ: أَنَّهُ لَمْ يَتَقَدَّمْ لِلرَّبِّ جَلَّ جَلَالُهُ ذِكْرٌ يَعُودُ الضَّمِيرُ عَلَيْهِ فِي قَوْلِهِ: {ثُمَّ دَنَا فَتَدَلَّى} [النجم: 8] وَالَّذِي يَعُودُ الضَّمِيرُ عَلَيْهِ لَا يَصْلُحُ لَهُ، وَإِنَّمَا هُوَ لِعَبْدِهِ.
الثَّانِي عَشَرَ: أَنَّهُ كَيْفَ يَعُودُ الضَّمِيرُ إِلَى مَا لَمْ يُذْكَرْ، وَيُتْرَكُ عَوْدُهُ إِلَى الْمَذْكُورِ مَعَ كَوْنِهِ أَوْلَى بِهِ؟
الثَّالِثُ عَشَرَ: أَنَّهُ قَدْ تَقَدَّمَ ذِكْرُ " صَاحِبِكُمْ " وَأَعَادَ عَلَيْهِ الضَّمَائِرَ الَّتِي تَلِيقُ بِهِ، ثُمَّ ذَكَرَ بَعْدَهُ " شَدِيدُ الْقُوَى ذُو مِرَّةٍ " وَأَعَادَ عَلَيْهِ الضَّمَائِرَ الَّتِي تَلِيقُ بِهِ، وَالْخَبَرُ كُلُّهُ عَنْ هَذَيْنِ الْمُفَسَّرَيْنِ، وَهُمَا الرَّسُولُ الْمَلَكِيُّ، وَالرَّسُولُ الْبَشَرِيُّ.
الرَّابِعُ عَشَرَ: أَنَّهُ سُبْحَانَهُ أَخْبَرَ أَنَّ هَذَا الَّذِي دَنَا فَتَدَلَّى كَانَ بِالْأُفُقِ الْأَعْلَى وَهُوَ أُفُقُ السَّمَاءِ، بَلْ هُوَ تَحْتَهَا قَدْ دَنَا مِنْ رَسُولِ رَبِّ الْعَالَمِينَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَدُنُوُّ الرَّبِّ تَعَالَى وَتَدَلِّيهِ عَلَى مَا فِي حَدِيثِ شَرِيكٍ كَانَ مِنْ فَوْقِ الْعَرْشِ لَا إِلَى الْأَرْضِ.
الْخَامِسُ عَشَرَ: أَنَّهُمْ لَمْ يُمَارُوهُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ عَلَى رُؤْيَةِ رَبِّهِ، وَلَا أَخْبَرَهُمْ بِهَا، لِتَقَعَ مُمَارَاتُهُمْ لَهُ عَلَيْهَا، وَإِنَّمَا مَارُوهُ عَلَى رُؤْيَةِ مَا أَخْبَرَهُمْ مِنَ الْآيَاتِ الَّتِي أَرَاهُ اللَّهُ إِيَّاهَا، وَلَوْ أَخْبَرَهُمُ الرَّبُّ تَعَالَى لَكَانَتْ مُمَارَاتُهُمْ لَهُ عَلَيْهَا أَعْظَمَ مِنْ مُمَارَاتِهِمْ عَلَى رُؤْيَةِ الْمَخْلُوقَاتِ.
السَّادِسُ عَشَرَ: أَنَّهُ سُبْحَانَهُ قَرَّرَ صِحَّةَ مَا رَآهُ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّ مُمَارَاتَهُمْ لَهُ عَلَى ذَلِكَ بَاطِلَةٌ بِقَوْلِهِ: لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى، فَلَوْ كَانَ الْمَرْئِيُّ هُوَ الرَّبُّ سُبْحَانَهُ وَتَعَالَى، وَالْمُمَارَاةُ عَلَى ذَلِكَ مِنْهُمْ، لَكَانَ تَقْرِيرُ تِلْكَ الرُّؤْيَةِ أَوْلَى، وَالْمَقَامُ إِلَيْهَا أَحْوَجَ، وَاللَّهُ أَعْلَمُ.
قَوْلُهُ: " آيَسَ الْعُقُولَ بِقَوْلِهِ: أَوْ أَدْنَى " يَعْنِي: أَنَّ الْعُقُولَ لَا تَقْدِرُ أَنْ تُثْبِتَ عَلَى مَعْرِفَةِ اتِّصَالٍ هُوَ أَدْنَى مِنْ قَابَ قَوْسَيْنِ، وَهَذَا بِنَاءً عَلَى مَا فَهِمَهُ مِنَ الْآيَةِ، وَإِلَّا فَالْعُقُولُ غَيْرُ آيِسَةٍ مِنْ دُنُوِّ رَسُولِهِ الْمَلَكِيِّ مِنْ رَسُولِهِ الْبَشَرِيِّ، حَتَّى صَارَ فِي الْقُرْبِ مِنْهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى مِنْ قَوْسَيْنِ، فَإِنَّهُ دُنُوُّ عَبْدٍ مِنْ عَبْدٍ، وَمَخْلُوقٍ مِنْ مَخْلُوقٍ.
يَبْقَى أَنْ يُقَالَ: فَمَا فَائِدَةُ ذِكْرِ " أَوْ "؟ فَيُقَالُ: هِيَ لِتَقْرِيرِ الْمَذْكُورِ قَبْلَهَا، وَأَنَّ الْقُرْبَ إِنْ لَمْ يَنْقُصْ عَنْ قَدْرِ قَوْسَيْنِ لَمْ يَزِدْ عَلَيْهِمَا، وَهَذَا كَقَوْلِهِ: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [الصافات: 147] وَالْمَعْنَى: أَنَّهُمْ إِنْ لَمْ يَزِيدُوا عَلَى الْمِائَةِ الْأَلْفِ لَمْ يَنْقُصُوا عَنْهَا.

(3/302)

فَهُوَ تَقْرِيرٌ لِنَصِّيَّةِ عَدَدِ الْمِائَةِ الْأَلْفِ، فَتَأَمَّلْهُ.
قَالَ: وَالِاتِّصَالُ ثَلَاثُ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: اتِّصَالُ الِاعْتِصَامِ، ثُمَّ اتِّصَالُ الشُّهُودِ، ثُمَّ اتِّصَالُ الْوُجُودِ، وَاتِّصَالُ الِاعْتِصَامِ: تَصْحِيحُ الْقَصْدِ، ثُمَّ تَصْفِيَةُ الْإِرَادَةِ، ثُمَّ تَحْقِيقُ الْحَالِ.
أَمَّا الْقِسْمَانِ الْأَوَّلَانِ وَهُمَا اتِّصَالُ الِاعْتِصَامِ، وَاتِّصَالُ الشُّهُودِ فَلَا إِشْكَالَ فِيهِمَا، فَإِنَّهُمَا مَقَامَا الْإِيمَانِ وَالْإِحْسَانِ، فَاتِّصَالُ الِاعْتِصَامِ مَقَامُ الْإِيمَانِ، وَاتِّصَالُ الشُّهُودِ مَقَامُ الْإِحْسَانِ.
وَعِنْدِي: أَنَّهُ لَيْسَ وَرَاءَ ذَلِكَ مَرْمًى، وَكُلُّ مَا يُذْكَرُ بَعْدَ ذَلِكَ مِنَ اتِّصَالٍ صَحِيحٍ فَهُوَ مِنْ مَقَامِ الْإِحْسَانِ، فَاتِّصَالُ الْوُجُودِ لَا حَقِيقَةَ لَهُ، وَلَكِنْ لَا بُدَّ مِنْ ذِكْرِ مُرَادِ الشَّيْخِ وَأَهْلِ الِاسْتِقَامَةِ بِهَذَا الِاتِّصَالِ، وَمُرَادِ أَهْلِ الْإِلْحَادِ الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ مِنْهُ، إِذَا انْتَهَيْنَا إِلَى ذِكْرِهِ إِنْ شَاءَ اللَّهُ.
فَأَمَّا اتِّصَالُ الِاعْتِصَامِ: فَقَدْ قَالَ اللَّهُ تَعَالَى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج: 78] ، وَقَالَ تَعَالَى: {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [آل عمران: 101] ، وَقَالَ تَعَالَى: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ} [النساء: 146] ، وَقَالَ: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا} [آل عمران: 103] .
فَالِاعْتِصَامُ بِهِ نَوْعَانِ: اعْتِصَامُ تَوَكُّلٍ وَاسْتِعَانَةٍ وَتَفْوِيضٍ وَلَجْءٍ وَعِيَاذٍ، وَإِسْلَامِ النَّفْسِ إِلَيْهِ، وَالِاسْتِسْلَامِ لَهُ سُبْحَانَهُ.
وَالثَّانِي: اعْتِصَامٌ بِوَحْيِهِ، وَهُوَ تَحْكِيمُهُ دُونَ آرَاءِ الرِّجَالِ وَمَقَايِيسِهِمْ، وَمَعْقُولَاتِهِمْ، وَأَذْوَاقِهِمْ وَكُشُوفَاتِهِمْ وَمَوَاجِيدِهِمْ، فَمَنْ لَمْ يَكُنْ كَذَلِكَ فَهُوَ مُنْسَلٌّ مِنْ هَذَا الِاعْتِصَامِ، فَالدِّينُ كُلُّهُ فِي الِاعْتِصَامِ بِهِ وَبِحَبْلِهِ، عِلْمًا وَعَمَلًا، وَإِخْلَاصًا وَاسْتِعَانَةً، وَمُتَابَعَةً، وَاسْتِمْرَارًا عَلَى ذَلِكَ إِلَى يَوْمِ الْقِيَامَةِ.
قَوْلُهُ: " ثُمَّ اتِّصَالُ الشُّهُودِ " وَتَقَدَّمَ ذِكْرُ الْمُشَاهَدَةِ قَرِيبًا، وَبَيَّنَّا أَنَّ الْمُشَاهَدَةَ هِيَ

(3/303)

تَحَقُّقُ مَقَامِ الْإِحْسَانِ، فَالِاتِّصَالُ الْأَوَّلُ اتِّصَالُ الْعِلْمِ وَالْعَمَلِ، وَالثَّانِي اتِّصَالُ الْحَالِ وَالْمَعْرِفَةِ.
قَوْلُهُ: " ثُمَّ اتِّصَالُ الْوُجُودِ " الْوُجُودُ: الظَّفَرُ بِحَقِيقَةِ الشَّيْءِ، وَمَعَاذَ اللَّهِ أَنْ يُرِيدَ الشَّيْخُ: أَنَّ وُجُودَ الْعَبْدِ يَتَّصِلُ بِوُجُودِ الرَّبِّ، فَيَصِيرُ الْكُلُّ وُجُودًا وَاحِدًا، كَمَا يَظُنُّهُ الْمُلْحِدُ، فَإِنَّ كُفْرَ النَّصَارَى جُزْءٌ يَسِيرُ مِنْ هَذَا الْكُفْرِ، وَهُوَ أَيْضًا كَلَامٌ لَا مَعْنَى لَهُ، فَإِنَّ الْعَبْدَ بَلْ لَا عَبْدَ فِي الْحَقِيقَةِ عِنْدَهُمْ لَمْ يَزَلْ كَذَلِكَ، وَلَوْ كَانَ أَفْسَدَ الْخَلْقِ وَأَفْجَرَهُمْ، فَنَفْسُ وُجُودِهِ مُتَّصِلٌ بِوُجُودِ رَبِّهِ، بَلْ هُوَ عَيْنُ وُجُودِهِ، بَلْ لَا رَبَّ عِنْدَهُمْ وَلَا عَبْدَ.
وَإِنَّمَا يُرِيدُ الشَّيْخُ بِاتِّصَالِ الْوُجُودِ: أَنَّ الْعَبْدَ يَجِدُ رَبَّهُ بَعْدَ أَنْ كَانَ فَاقِدًا لَهُ، فَهُوَ بِمَنْزِلَةِ مَنْ كَانَ يَطْلُبُ كَنْزًا وَلَا وُصُولَ لَهُ إِلَيْهِ، فَظَفِرَ بِهِ بَعْدَ ذَلِكَ وَوَجَدَهُ وَاسْتَغْنَى بِهِ غَايَةَ الْغِنَى، فَهَذَا اتِّصَالُ الْوُجُودِ، كَمَا فِي الْأَثَرِ اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدْتَنِي وَجَدْتَ كُلَّ شَيْءٍ، وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ.
وَهَذَا الْوُجُودُ مِنَ الْعَبْدِ لِرَبِّهِ يَتَنَوَّعُ بِحَسْبِ أَحْوَالِ الْعَبْدِ وَمَقَامِهِ، فَإِنَّ التَّائِبَ الصَّادِقَ فِي تَوْبَتِهِ إِذَا تَابَ إِلَيْهِ، وَجَدَهُ غَفُورًا رَحِيمًا، وَالْمُتَوَكِّلَ إِذَا صَدَقَ فِي التَّوَكُّلِ عَلَيْهِ وَجَدَهُ حَسِيبًا كَافِيًا، وَالدَّاعِيَ إِذَا صَدَقَ فِي الرَّغْبَةِ إِلَيْهِ وَجَدَهُ قَرِيبًا مُجِيبًا، وَالْمُحِبَّ إِذَا صَدَقَ فِي مَحَبَّتِهِ وَجَدَهُ وَدُودًا حَبِيبًا، وَالْمَلْهُوفَ إِذَا صَدَقَ فِي الِاسْتِغَاثَةِ بِهِ وَجَدَهُ كَاشِفًا لِلْكُرَبِ مُخَلِّصًا مِنْهُ، وَالْمُضْطَرَّ إِذَا صَدَقَ فِي الِاضْطِرَارِ إِلَيْهِ وَجَدَهُ رَحِيمًا مُغِيثًا، وَالْخَائِفَ إِذَا صَدَقَ فِي اللَّجْءِ إِلَيْهِ وَجَدَهُ مُؤَمِّنًا مِنَ الْخَوْفِ، وَالرَّاجِيَ إِذَا صَدَقَ فِي الرَّجَاءِ وَجَدَهُ عِنْدَ ظَنِّهِ بِهِ.
فَمُحِبُّهُ وَطَالِبُهُ وَمُرِيدُهُ الَّذِي لَا يَبْغِي بِهِ بَدَلًا، وَلَا يَرْضَى بِسِوَاهُ عِوَضًا، إِذَا صَدَقَ فِي مَحَبَّتِهِ وَإِرَادَتِهِ وَجَدَهُ أَيْضًا وُجُودًا أَخَصَّ مِنْ تِلْكَ الْوُجُودَاتِ، فَإِنَّهُ إِذَا كَانَ الْمُرِيدُ مِنْهُ يَجِدُهُ، فَكَيْفَ بِمُرِيدِهِ وَمُحِبِّهِ؟ فَيَظْفَرُ هَذَا الْوَاجِدُ بِنَفْسِهِ وَبِرَبِّهِ.
أَمَّا ظَفَرُهُ بِنَفْسِهِ فَتَصِيرُ مُنْقَادَةً لَهُ، مُطِيعَةً لَهُ، تَابِعَةً لِمَرْضَاتِهِ غَيْرَ آبِيَةٍ، وَلَا أَمَّارَةٍ، بَلْ تَصِيرُ خَادِمَةً لَهُ مَمْلُوكَةً بَعْدَ أَنْ كَانَتْ مَخْدُومَةً مَالِكَةً.
وَأَمَّا ظَفَرُهُ بِرَبِّهِ فَقُرْبُهُ مِنْهُ وَأُنْسُهُ بِهِ، وَعِمَارَةُ سِرِّهِ بِهِ، وَفَرَحُهُ وَسُرُورُهُ بِهِ أَعْظَمُ فَرَحٍ وَسُرُورٍ، فَهَذَا حَقِيقَةُ اتِّصَالِ الْوُجُودِ، وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: فَاتِّصَالُ الِاعْتِصَامِ: تَصْحِيحُ الْقَصْدِ، ثُمَّ تَصْفِيَةُ الْإِرَادَةِ، ثُمَّ تَحْقِيقُ الْحَالِ.

(3/304)

قُلْتُ: تَصْحِيحُ الْقَصْدِ يَكُونُ بِشَيْئَيْنِ؛ إِفْرَادُ الْمَقْصُودِ، وَجَمْعُ الْهَمِّ عَلَيْهِ، وَحَقِيقَتُهُ تَوْحِيدُ الْقَصْدِ وَالْمَقْصُودِ، فَمَتَى انْقَسَمَ قَصْدُهُ أَوْ مَقْصُودُهُ لَمْ يَكُنْ صَحِيحًا، وَقَدْ عَبَّرَ عَنْهُ الشَّيْخُ فِيمَا تَقَدَّمَ بِأَنَّهُ " قَصْدٌ يَبْعَثُ عَلَى الِارْتِيَاضِ، وَيُخَلِّصُ مِنَ التَّرَدُّدِ، وَيَدْعُو إِلَى مُجَانَبَةِ الْأَعْوَاضِ " فَالِاتِّصَالُ فِي هَذِهِ الدَّرَجَةِ بِهَذَا الْقَصْدِ.
وَقَوْلُهُ: " ثُمَّ تَصْفِيَةُ الْإِرَادَةِ " هُوَ تَخْلِيصُهَا مِنَ الشَّوَائِبِ وَتَعَلُّقِهَا بِالسِّوَى أَوْ بِالْأَعْوَاضِ، بَلْ تَكُونُ إِرَادَةً صَافِيَةً مِنْ ذَلِكَ كُلِّهِ، بِحَيْثُ تَكُونُ مُتَعَلِّقَةً بِاللَّهِ وَبِمُرَادِهِ الدِّينِيِّ الشَّرْعِيِّ، كَمَا تَقَدَّمَ بَيَانُهُ.
قَوْلُهُ: " ثُمَّ تَحْقِيقُ الْحَالِ " أَيْ: يَكُونُ لَهُ حَالُ مُحَقِّقٍ ثَابِتٍ، لَا يَكْتَفِي بِمُجَرَّدِ الْعِلْمِ حَتَّى يَصْحَبَهُ الْعَمَلُ، وَلَا بِمُجَرَّدِ الْعَمَلِ حَتَّى يَصْحَبَهُ الْحَالُ، فَتَصِيرُ الْإِرَادَةُ وَالْمَحَبَّةُ وَالْإِنَابَةُ وَالتَّوَكُّلُ وَحَقَائِقُ الْإِيمَانِ حَالًا لِقَلْبِهِ، قَدِ انْصَبَغَ قَلْبُهُ بِهَا، بِحَيْثُ لَوْ تَعَطَّلَتْ جَوَارِحُهُ كَانَ قَلْبُهُ فِي الْعَمَلِ وَالسَّيْرِ إِلَى اللَّهِ، وَرُبَّمَا يَكُونُ عَمَلُ قَلْبِهِ أَقْوَى مِنْ عَمَلِ جَوَارِحِهِ.
قَوْلُهُ: الدَّرَجَةُ الثَّانِيَةُ: اتِّصَالُ الشُّهُودِ، وَهُوَ الْخَلَاصُ مِنَ الِاعْتِلَالِ، وَالْغِنَى عَنْ الِاسْتِدْلَالِ، وَسُقُوطُ شَتَاتِ الْأَسْرَارِ.
الِاعْتِلَالُ هُوَ الْعَوَائِقُ وَالْعِلَلُ، وَالْخَلَاصُ مِنْهَا هُوَ الصِّحَّةُ، وَلِهَذَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى مِمَّا قَبْلَهَا، فَإِنَّ الْأُولَى: اتِّصَالٌ بِصِحَّةِ الْقُصُودِ وَالْأَعْمَالِ، وَهَذِهِ اتِّصَالٌ بِرُؤْيَةٍ مِنَ الْعَمَلِ لَهُ، عَلَى تَحْقِيقِ مُشَاهَدَتِهِ بِالْبَصِيرَةِ، فَيَتَخَلَّصُ الْعَبْدُ بِذَلِكَ مِنْ عِلَلِ الْأَعْمَالِ وَاسْتِكْثَارِهَا، وَاسْتِحْسَانِهَا وَالسُّكُونِ إِلَيْهَا.
قَوْلُهُ: " وَالْغِنَى عَلَى الِاسْتِدْلَالِ " أَيْ: هُوَ مُسْتَغْنٍ بِمُشَاهَدَةِ الْمَدْلُولِ عَلَيْهِ عَنْ طَلَبِ الدَّلِيلِ، فَإِنَّ طَالِبَ الدَّلِيلِ إِنَّمَا يَطْلُبُهُ لِيَصِلَ بِهِ إِلَى مَعْرِفَةِ الْمَدْلُولِ، فَإِذَا كَانَ مُشَاهِدًا لِلْمَدْلُولِ، فَمَا لَهُ وَلِطَلَبِ الدَّلِيلِ؟
وَلَيْسَ يَصِحُّ فِي الْأَذْهَانِ شَيْءٌ ... إِذَا احْتَاجَ النَّهَارُ إِلَى دَلِيلٍ
فَكَيْفَ يَحْتَاجُ إِلَى إِقَامَةِ الدَّلِيلِ عَلَيْهِ، مَنِ النَّهَارُ بَعْضُ آيَاتِهِ الدَّالَّةِ عَلَيْهِ؟ {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت: 37] وَلِهَذَا خَاطَبَ الرُّسُلُ قَوْمَهُمْ خِطَابَ مَنْ لَا يَشُكُّ

(3/305)

فِي رَبِّهِ وَلَا يَرْتَابُ فِي وُجُودِهِ {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إبراهيم: 10] .
قَوْلُهُ: " وَسُقُوطُ شَتَاتِ الْأَسْرَارِ " يَعْنِي: أَنَّ الْخَلَاصَ مِنَ الِاعْتِلَالِ وَالْفَنَاءَ بِاتِّصَالِ الشُّهُودِ عَنْ الِاسْتِدْلَالِ يُسْقِطَانِ عَنْهُ شَتَاتَ الْأَسْرَارِ، وَهُوَ تَفَرُّقُ بَالِهِ وَتَشَتُّتُ قَلْبِهِ فِي الْأَكْوَانِ، فَإِنَّ اتِّصَالَ شُهُودِهِ يَجْمَعُهُ عَلَى الْمَشْهُودِ، كَمَا أَنَّ دَوَامَ الذِّكْرِ الَّذِي تَوَاطَأَ عَلَيْهِ الْقَلْبُ وَاللِّسَانُ وَشُهُودَ الْمَذْكُورِ يَجْمَعُهُ عَلَيْهِ، وَيُسْقِطُ شَتَاتَهُ، فَالشَّتَاتُ مَصْحُوبُ الْغَيْبَةِ، وَسُقُوطُهُ مَصْحُوبُ الْحُضُورِ، وَاللَّهُ الْمُسْتَعَانُ.
قَوْلُهُ: الدَّرَجَةُ الثَّالِثَةُ: اتِّصَالُ الْوُجُودِ، وَهَذَا الِاتِّصَالُ لَا يُدْرَكُ مِنْهُ نَعْتٌ وَلَا مِقْدَارٌ، إِلَّا اسْمٌ مُعَارٌ، وَلَمْحٌ إِلَيْهِ مُشَارٌ، يَقُولُ: لِمَا يُعْهَدُ فِي هَذَا النَّوْعِ مِنَ الِاتِّصَالِ وَكَانَ أَعَزَّ شَيْءٍ وَأَغْرَبَهُ عَنِ النُّفُوسِ عِلْمًا وَحَالًا لَمْ تَفِ الْعِبَارَةُ بِكَشْفِهِ، فَإِنَّ اللَّفْظَ لَمَلُومٌ وَالْعِبَارَةَ فَتَّانَةٌ، إِمَّا أَنْ تُزِيغَ إِلَى زِيَادَةِ مَفْسَدَةٍ أَوْ نَقْصٍ مُخِلٍّ، أَوْ تَعْدِلَ بِالْمَعْنَى إِلَى غَيْرِهِ، فَيَظُنُّ أَنَّهُ هُوَ الَّذِي تُمْكِنُ الْعِبَارَةُ عَنْهُ، مِنْ ذَلِكَ أَنَّهُ غَلَبَهُ نُورُ الْقُرْبِ، وَتَمَكُّنُ الْمَحَبَّةِ، وَقُوَّةُ الْأُنْسِ، وَكَمَالُ الْمُرَاقَبَةِ، وَاسْتِيلَاءُ الذِّكْرِ الْقَلْبِيِّ، فَيَذْهَبُ الْعَبْدُ عَنْ إِدْرَاكِهِ بِحَالِهِ لِمَا قَهَرَهُ مِنْ هَذِهِ الْأُمُورِ، فَيَبْقَى بِوُجُودٍ آخَرَ غَيْرَ وُجُودِهِ الطَّبِيعِيِّ.
وَمَا أَظُنُّكَ تُصَدِّقُ بِهَذَا، وَأَنَّهُ يَصِيرُ لَهُ وُجُودٌ آخَرُ، وَتَقُولُ: هَذَا خَيَالٌ وَوَهْمٌ، فَلَا تَعْجَلْ بِإِنْكَارِ مَا لَمْ تُحِطْ بِعِلْمِهِ، فَضْلًا عَنْ ذَوْقِ حَالِهِ، وَأَعْطِ الْقَوْسَ بَارِيهَا، وَخَلِّ الْمَطَايَا وَحَادِيهَا، فَلَوْ أَنْصَفْتَ لَعَرَفْتَ أَنَّ الْوُجُودَ الْحَاصِلَ لَمُعَذَّبٌ مُضَيَّقٌ عَلَيْهِ فِي أَسْوَأِ حَالٍ، وَأَضْيَقِ سِجْنٍ، وَأَنْكَدِ عَيْشٍ، إِذَا فَارَقَ هَذِهِ الْحَالَ، وَصَارَ إِلَى مُلْكٍ هَنِيٍّ وَاسِعٍ، نَافِذَةٌ فِيهِ كَلِمَتُهُ مُطَاعٌ أَمْرُهُ، قَدِ انْقَادَتْ لَهُ الْجُيُوشُ، وَاجْتَمَعَتْ عَلَيْهِ الْأُمَّةُ، فَإِنَّ وُجُودَهُ حِينَئِذٍ غَيْرُ الْوُجُودِ الَّذِي كَانَ فِيهِ، وَهَذَا تَشْبِيهٌ عَلَى التَّقْرِيبِ، وَإِلَّا فَالْأَمْرُ أَعْظَمُ مِنْ ذَلِكَ وَأَعْظَمُ، فَلِهَذَا قَالَ: " لَا يُدْرَكُ مِنْهُ نَعْتٌ " يُطَابِقُهُ وَيُحِيطُ بِهِ، فَإِنَّ الْأُمُورَ الْعَظِيمَةَ جِدًّا نَعْتُهَا لَا يَكْشِفُ حَقِيقَتَهَا عَلَى مَا هِيَ عَلَيْهِ، وَلَيْسَ فِي الدُّنْيَا مِمَّا فِي الْآخِرَةِ إِلَّا الْأَسْمَاءُ، وَإِنَّمَا نَذْكُرُ بَعْضَ لَوَازِمِهَا وَمُتَعَلِّقَاتِهَا، فَيَدُلُّ بِالْمَذْكُورِ عَلَى غَيْرِهِ.
قَوْلُهُ: " وَلَا مِقْدَارَ " يُرِيدُ: مِقْدَارَ الشَّرَفِ وَالْمَنْزِلَةِ، كَمَا تَقُولُ: فُلَانٌ كَبِيرُ الْمِقْدَارِ.

(3/306)

قَوْلُهُ: إِلَّا اسْمٌ مُعَارٌ وَلَمْحٌ إِلَيْهِ مُشَارٌ. لَمَّا كَانَ الِاسْمُ لَا يَبْلُغُ الْحَقِيقَةَ وَلَا يُطَابِقُهَا، فَكَأَنَّهُ لِغَيْرِهَا، وَأُعِيرَ إِطْلَاقُهُ عَلَيْهَا عَارِيَةً، وَكَذَلِكَ اللَّمْحُ الْمُشَارُ هُوَ الَّذِي يُشَارُ بِهِ إِشَارَةً إِلَى الْحَقِيقَةِ،
وَبَعْدُ، فَالشَّيْخُ يُدَنْدِنُ حَوْلَ بَحْرِ الْفَنَاءِ، وَكَأَنَّهُ يَقُولُ: صَاحِبُ هَذَا الِاتِّصَالِ قَدْ فَنِيَ فِي الْوُجُودِ، بِحَيْثُ صَارَ نُقْطَةً انْحَلَّ تَعَيُّنُهَا، وَاضْمَحَلَّ تَكَوُّنُهَا، وَرَجَحَ عَوْدُهَا عَلَى بَدْئِهَا، فَفَنِيَ مَنْ لَمْ يَكُنْ، وَبَقِيَ مَنْ لَمْ يَزَلْ، فَهُنَالِكَ طَاحَتِ الْإِشَارَاتُ، وَذَهَبَتِ الْعِبَارَاتُ، وَفَنِيَتِ الرُّسُومُ {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ} [طه: 111] .

[فَصْلُ الِانْفِصَالِ]
[حَقِيقَةُ الِانْفِصَالِ]
فَصْلُ الِانْفِصَالِ
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ الِانْفِصَالِ) قَالَ اللَّهُ تَعَالَى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آل عمران: 28] لَيْسَ فِي الْمَقَامَاتِ شَيْءٌ فِيهِ مِنَ التَّفَاوُتِ مَا فِي الِانْفِصَالِ.
وَجْهُ الْإِشَارَةِ بِالْآيَةِ: أَنَّهُ سُبْحَانَهُ الْمُقَرِّبُ الْمُبْعِدُ، فَلْيَحْذَرِ الْقَرِيبُ مِنَ الْإِبْعَادِ وَالْمُتَّصِلُ مِنَ الِانْفِصَالِ، فَإِنَّ الْحَقَّ جَلَّ جَلَالُهُ غَيُورٌ لَا يَرْضَى مِمَّنْ عَرَفَهُ وَوَجَدَ حَلَاوَةَ مَعْرِفَتِهِ، وَاتَّصَلَ قَلْبُهُ بِمَحَبَّتِهِ وَالْأُنْسِ بِهِ، وَتَعَلَّقَتْ رُوحُهُ بِإِرَادَةِ وَجْهِهِ الْأَعْلَى أَنْ يَكُونَ لَهُ الْتِفَاتٌ إِلَى غَيْرِهِ أَلْبَتَّةَ.
وَمِنْ غَيْرَتِهِ سُبْحَانَهُ: حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ، وَاللَّهُ سُبْحَانَهُ يَغَارُ أَشَدَّ الْغَيْرَةِ عَلَى عَبْدِهِ: أَنْ يَلْتَفِتَ إِلَى سِوَاهُ، فَإِذَا أَذَاقَهُ حَلَاوَةَ مَحَبَّتِهِ، وَلَذَّةَ الشَّوْقِ إِلَيْهِ، وَأُنْسَ مَعْرِفَتِهِ، ثُمَّ سَاكَنَ غَيْرَهُ بَاعَدَهُ مِنْ قُرْبِهِ، وَقَطَعَهُ مِنْ وَصْلِهِ، وَأَوْحَشَ سِرَّهُ، وَشَتَّتَ قَلْبَهُ، وَنَغَّصَ عَيْشَهُ، وَأَلْبَسَهُ رِدَاءَ الذُّلِّ وَالصَّغَارِ وَالْهَوَانِ، فَنَادَى عَلَيْهِ حَالُهُ، إِنْ لَمْ يُصَرِّحْ بِهِ قَالُهُ: هَذَا جَزَاءُ مَنْ تَعَوَّضَ عَنْ وَلِيِّهِ وَإِلَهِهِ وَفَاطِرِهِ، وَمَنْ لَا حَيَاةَ لَهُ إِلَّا بِهِ بِغَيْرِهِ وَآثَرَ غَيْرَهُ عَلَيْهِ، فَاتَّخَذَ سِوَاهُ لَهُ حَبِيبًا، وَرَضِيَ بِغَيْرِهِ أَنِيسًا، وَاتَّخَذَ سِوَاهُ وَلِيًّا، قَالَ اللَّهُ تَعَالَى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا} [الكهف: 50] .

(3/307)

فَإِذَا ضُرِبَ هَذَا الْقَلْبُ بِسَوْطِ الْبُعْدِ وَالْحِجَابِ، وَسُلِّطَ عَلَيْهِ مَنْ يَسُومُهُ سُوءَ الْعَذَابِ، وَمُلِئَ مِنَ الْهُمُومِ وَالْغُمُومِ وَالْأَحْزَانِ، وَصَارَ مَحَلًّا لِلْجِيَفِ وَالْأَقْذَارِ وَالْأَنْتَانِ، وَبُدِّلَ بِالْأُنْسِ وَحْشَةً، وَبِالْعِزِّ ذُلًّا، وَبِالْقَنَاعَةِ حِرْصًا، وَبِالْقُرْبِ بُعْدًا وَطَرْدًا، وَبِالْجَمْعِ شَتَاتًا وَتَفْرِقَةً كَانَ هَذَا بَعْضَ جَزَائِهِ، فَحِينَئِذٍ تَطْرُقُهُ الطَّوَارِقُ وَالْمُؤْلِمَاتُ، وَتَعْتَرِيهِ وُفُودُ الْأَحْزَانِ وَالْهُمُومِ بَعْدَ وُفُودِ الْمَسَرَّاتِ.
قَرَأَ قَارِئٌ بَيْنَ يَدَيِ السَّرِيِّ: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا} [الإسراء: 45] فَقَالَ السَّرِيُّ: تَدْرُونَ مَا هَذَا الْحِجَابُ؟ هُوَ حِجَابُ الْغَيْرَةِ، وَلَا أَحَدَ أَغْيَرُ مِنَ اللَّهِ. فَمَنْ عَرَفَهُ وَذَاقَ حَلَاوَةَ قُرْبِهِ وَمَحَبَّتِهِ، ثُمَّ رَجَعَ عَنْهُ إِلَى مُسَاكَنَةِ غَيْرِهِ: ثَبَّطَ جَوَارِحَهُ عَنْ طَاعَتِهِ، وَعَقَلَ قَلْبَهُ عَنْ إِرَادَتِهِ وَمَحَبَّتِهِ، وَأَخَّرَهُ عَنْ مَحَلِّ قُرْبِهِ، وَوَلَّاهُ مَا اخْتَارَهُ لِنَفْسِهِ.
وَقَالَ بَعْضُهُمْ: احْذَرْهُ، فَإِنَّهُ غَيُورٌ، لَا يُحِبُّ أَنْ يَرَى فِي قَلْبِ عَبْدِهِ سِوَاهُ.
وَمِنْ غَيْرَتِهِ: أَنَّ صَفِيَّهُ آدَمَ لَمَّا سَاكَنَ بِقَلْبِهِ الْجَنَّةَ، وَحَرِصَ عَلَى الْخُلُودِ فِيهَا أَخْرَجَهُ مِنْهَا، وَمِنْ غَيْرَتِهِ سُبْحَانَهُ: أَنَّ إِبْرَاهِيمَ خَلِيلَهُ لَمَّا أَخَذَ إِسْمَاعِيلُ شُعْبَةً مِنْ قَلْبِهِ أَمَرَهُ بِذَبْحِهِ، حَتَّى يُخْرِجَ مِنْ قَلْبِهِ ذَلِكَ الْمُزَاحِمَ.
إِنَّمَا كَانَ الشِّرْكُ عِنْدَهُ ذَنْبًا لَا يُغْفَرُ لِتَعَلُّقِ قَلْبِ الْمُشْرِكِ بِهِ وَبِغَيْرِهِ، فَكَيْفَ بِمَنْ تَعَلَّقَ قَلْبُهُ كُلُّهُ بِغَيْرِهِ، وَأَعْرَضَ عَنْهُ بِكُلِّيَّتِهِ؟
إِذَا أَرَدْتَ أَنْ تَعْرِفَ مَا حَلَّ بِكَ مِنْ بَلَاءِ الِانْفِصَالِ، وَذُلِّ الْحِجَابِ، فَانْظُرْ لِمَنِ اسْتَعْبَدَ قَلْبَكَ، وَاسْتَخْدَمَ جَوَارِحَكَ، وَبِمَنْ شَغَلَ سِرَّكَ، وَأَيْنَ يَبِيتُ قَلْبُكَ إِذَا أَخَذْتَ مَضْجَعَكَ؟ وَإِلَى أَيْنَ يَطِيرُ إِذَا اسْتَيْقَظْتَ مِنْ مَنَامِكَ؟ فَذَلِكَ هُوَ مَعْبُودُكَ وَإِلَهُكَ، فَإِذَا سَمِعْتَ النِّدَاءَ يَوْمَ الْقِيَامَةِ: لِيَنْطَلِقَ كُلُّ وَاحِدٍ مَعَ مَنْ كَانَ يَعْبُدُهُ، انْطَلَقْتَ مَعَهُ كَائِنًا مَنْ كَانَ.
لَا إِلَهَ إِلَّا اللَّهُ! مَا أَشَدَّ غَبْنَ مَنْ بَاعَ أَطْيَبَ الْحَيَاةِ فِي هَذِهِ الدَّارِ الْمُتَّصِلَةِ بِالْحَيَاةِ الطَّيِّبَةِ هُنَاكَ، وَالنَّعِيمَ الْمُقِيمَ بِالْحَيَاةِ الْمُنَغَّصَةِ الْمُنَكَّدَةِ الْمُتَّصِلَةِ بِالْعَذَابِ الْأَلِيمِ، وَالْمُدَّةُ سَاعَةٌ مِنْ نَهَارٍ، أَوْ عَشِيَّةٌ أَوْ ضُحَاهَا، أَوْ يَوْمٌ أَوْ بَعْضُ يَوْمٍ، فِيهِ رِبْحُ الْأَبَدِ أَوْ خَسَارَةُ الْأَبَدِ.
فَمَا هِيَ إِلَّا سَاعَةٌ ثُمَّ تَنْقَضِي ... وَيَذْهَبُ هَذَا كُلُّهُ وَيَزُولُ

(3/308)

[فَصْلٌ وُجُوهُ الِانْفِصَالِ]
فَصْلٌ
قَالَ الشَّيْخُ: لَيْسَ فِي الْمَقَامَاتِ شَيْءٌ فِيهِ مِنَ التَّفَاوُتِ مَا فِي الِانْفِصَالِ.
يَعْنِي: أَنَّ بَيْنَ دَرَجَاتِ الْمَقَامَاتِ تَنَاسُبٌ، وَاخْتِلَافٌ يَسِيرٌ. وَمَقَامُ الِانْفِصَالِ قَلِيلُ التَّنَاسُبِ فِي دَرَجَاتِهِ، كَثِيرُ التَّفَاوُتِ، كَمَا سَنَذْكُرُهُ.
قَالَ: وَوُجُوهُهُ ثَلَاثَةٌ، أَحَدُهَا: انْفِصَالٌ هُوَ شَرْطُ الِاتِّصَالِ، وَهُوَ الِانْفِصَالُ عَنِ الْكَوْنَيْنِ بِانْفِصَالِ نَظَرِكَ إِلَيْهِمَا، وَانْفِصَالِ تَوَقُّفِكَ عَلَيْهِمَا، وَانْفِصَالِ مُبَالَاتِكَ بِهِمَا.
يَعْنِي: أَنَّ انْفِصَالَ الْعَبْدِ عَنْ رُسُومِهِ بِالْفَنَاءِ، هُوَ شَرْطُ اتِّصَالِ وَجُودِهِ بِالْبَقَاءِ، فَلَا وَلَاءَ لِلَّهِ وَرَسُولِهِ إِلَّا بِالْبَرَاءِ مِمَّا يُضَادُّ ذَلِكَ وَيُخَالِفُهُ، وَقَدْ قَالَ إِمَامُ الْحُنَفَاءِ لِقَوْمِهِ: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] ، وَقَالَ الْفِتْيَةُ: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} [الكهف: 16] فَلَمْ تَعْتَزِلُوهُ.
وَهَذِهِ الْعِبَارَةُ الَّتِي ذَكَرَهَا الشَّيْخُ فِي بَادِئِ الرَّأْيِ لَا تَخْلُو عَنْ إِنْكَارٍ حَتَّى يُبَيَّنَ مَعْنَاهَا وَالْمُرَادُ بِهَا، فَإِنَّ الْكَوْنَيْنِ عِبَارَةٌ عَنْ جَمِيعِ مَا خَلَقَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ، وَيُعَبَّرُ عَنْهُمَا بِعَالَمِ الْغَيْبِ وَعَالَمِ الشَّهَادَةِ، وَفِيهِمَا الرُّسُلُ وَالْأَنْبِيَاءُ، وَالْمَلَائِكَةُ وَالْأَوْلِيَاءُ، فَكَيْفَ يَنْفَصِلُ عَنْهُمْ وَلَا يَنْظُرُ إِلَيْهِمْ، وَلَا يَقِفُ بِقَلْبِهِ عَلَيْهِمْ، وَلَا يُبَالِي بِهِمْ؟
فَاعْلَمْ أَنَّ فِي لِسَانِ الْقَوْمِ مِنَ الِاسْتِعَارَاتِ، وَإِطْلَاقِ الْعَامِّ وَإِرَادَةِ الْخَاصِّ، وَإِطْلَاقِ اللَّفْظِ وَإِرَادَةِ إِشَارَتِهِ دُونَ حَقِيقَةِ مَعْنَاهُ: مَا لَيْسَ فِي لِسَانِ أَحَدٍ مِنَ الطَّوَائِفِ غَيْرُهُمْ، وَلِهَذَا يَقُولُونَ: نَحْنُ أَصْحَابُ إِشَارَةٍ لَا أَصْحَابُ عِبَارَةٍ، وَالْإِشَارَةُ لَنَا وَالْعِبَارَةُ لِغَيْرِنَا، وَقَدْ يُطْلِقُونَ الْعِبَارَةَ الَّتِي يُطْلِقُهَا الْمُلْحِدُ، وَيُرِيدُونَ بِهَا مَعْنًى لَا فَسَادَ فِيهِ، وَصَارَ هَذَا سَبَبًا لِفِتْنَةِ طَائِفَتَيْنِ: طَائِفَةٌ تَعَلَّقُوا عَلَيْهِمْ بِظَاهِرِ عِبَارَاتِهِمْ، فَبَدَّعُوهُمْ وَضَلَّلُوهُمْ، وَطَائِفَةٌ نَظَرُوا إِلَى مَقَاصِدِهِمْ وَمَغْزَاهُمْ، فَصَوَّبُوا تِلْكَ الْعِبَارَاتِ، وَصَحَّحُوا تِلْكَ الْإِشَارَاتِ، فَطَالِبُ الْحَقِّ يَقْبَلُهُ مِمَّنْ كَانَ، وَيَرُدُّ مَا خَالَفَهُ عَلَى مَنْ كَانَ.
وَمُرَادُ الشَّيْخِ وَأَهْلُ الِاسْتِقَامَةِ: أَنَّ النَّفْسَ لَمَّا كَانَتْ مَائِلَةً إِلَى الْمَلْذُوذَاتِ الْمَحْسُوسَةِ وَالْمَعْنَوِيَّةِ الْمُشَاهَدَةِ الْمُعَايَنَةِ كَانَ النَّظَرُ إِلَيْهَا وَالْوُقُوفُ مَعَهَا عِلَّةً فِي الطَّرِيقِ وَالْقَصْدِ جَمِيعًا، وَكَانَ شَاغِلًا لَهَا عَنِ النَّظَرِ إِلَى الْمَقْصُودِ وَحْدَهُ، وَالْوُقُوفِ مَعَهُ دُونَ

(3/309)

غَيْرِهِ، وَالِالْتِفَاتِ إِلَيْهِ دُونَ مَا سِوَاهُ، فَمَتَى قَوِيَ تَعَلُّقُ الْقَلْبِ بِالْمَقْصُودِ الْأَعْلَى، بِحَيْثُ يَشْغَلُهُ ذِكْرُهُ عَنْ ذِكْرِ غَيْرِهِ، وَحُبُّهُ عَنْ حُبِّ غَيْرِهِ، وَخَوْفُهُ عَنْ خَوْفِ غَيْرِهِ، وَرَجَاؤُهُ عَنْ رَجَاءِ غَيْرِهِ، وَكَانَ أُنْسُهُ بِهِ خَاصَّةً انْفَصَلَ عَنْ ذِكْرِ غَيْرِهِ فِي حَالِ شُغْلِهِ بِهِ سُبْحَانَهُ؛ إِذْ لَيْسَ فِيهِ اتِّسَاعٌ لِغَيْرِهِ، فَانْفَصَلَ فِي هَذِهِ الْحَالِ نَظَرُهُ إِلَى الْكَوْنَيْنِ، وَانْفَصَلَ تَوَقُّفُهُ عَلَيْهِمَا، وَانْفَصَلَتْ مُبَالَاتُهُ بِهِمَا ضَرَّا أَوْ نَفْعًا، أَوْ عَطَاءً أَوْ مَنْعًا، وَهَذِهِ الْحَالُ لَا تَدُومُ، فَإِذَا رَجَعَ إِلَى الْكَوْنِ بِحُكْمِ طَبِيعَتِهِ، وَأَنَّهُ جُزْءٌ مِنَ الْكَوْنِ ذَكَرَ الرُّسُلَ وَالْأَنْبِيَاءَ وَالْمَلَائِكَةَ وَالْأَوْلِيَاءَ بِالتَّعْظِيمِ وَالِاحْتِرَامِ، وَأَحْسَنِ الذِّكْرِ، وَذَكَرَ أَعْدَاءَهُمْ بِاللَّعْنِ وَأَقْبَحِ الذِّكْرِ - فَهَذِهِ وَظِيفَتُهُ فِي هَذِهِ الْحَالِ، وَتِلْكَ وَظِيفَتُهُ فِي ذَلِكَ الْمَقَامِ.
وَالْمَقْصُودُ: أَنَّهُ انْفِصَالُ شُهُودٍ فِي الْأَحْوَالِ، لَا انْفِصَالَ وُجُودٍ، وَلَا انْفِصَالَ شُهُودٍ دَائْمًا أَبَدًا، وَلَا تَلْتَفِتُ إِلَى غَيْرِ هَذَا، فَإِنَّهُ خَيَالٌ وَخَبَالٌ وَوَهْمٌ، لَا نُطِيلُ الْكِتَابَ بِذِكْرِهِ.
قَالَ: الثَّانِي: انْفِصَالٌ عَنْ رُؤْيَةِ الِانْفِصَالِ الَّذِي ذَكَرْنَاهُ، وَهُوَ أَنْ لَا يَتَرَاءَى عِنْدَكَ فِي شُهُودِ التَّحْقِيقِ شَيْءٌ يُوصِلُ بِالِانْفِصَالِ مِنْهُمَا إِلَى شَيْءٍ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ أَعْلَى عِنْدَهُ مِمَّا قَبْلَهَا، مِنْ حَيْثُ كَانَتِ الْأُولَى وَسِيلَةً إِلَيْهَا، وَكَانَتْ هَذِهِ غَايَةً لَهَا وَمُرَتَّبَةً عَلَيْهَا، فَإِنَّ الْمُنْفَصِلَ مِنَ الْكَوْنَيْنِ شُغْلًا بِاللَّهِ عَزَّ وَجَلَّ قَدْ تَسْكُنُ نَفْسُهُ إِلَى مَقَامِهِ مِنَ الِانْفِصَالِ، وَيُسَاكِنُهُ بِسِرِّهِ وَقَلْبِهِ، وَيَغِيبُ عَنْهُ أَنَّهُ مَحْضُ مِنَّةِ اللَّهِ، وَمُجَرَّدُ عَطَائِهِ، فَيَحْتَاجُ إِلَى أَنْ يَنْفَصِلَ عَنْ رُؤْيَةِ انْفِصَالِهِ، وَيُضِيفَ ذَلِكَ إِلَى أَهْلِهِ وَوَلِيِّهِ الْمَانِّ بِهِ.
وَهَذَا التَّفْصِيلُ يَتَضَمَّنُ التَّفَاوُتَ الَّذِي أَشَارَ إِلَيْهِ الشَّيْخُ فِي أَوَّلِ الْبَابِ، فَإِنَّهُ ذَكَرَ فِي الدَّرَجَةِ الْأُولَى أَنَّ الِانْفِصَالَ شَرْطٌ فِي الِاتِّصَالِ، وَقَالَ هَاهُنَا: " لَا يَتَرَاءَى عِنْدَكَ فِي شُهُودِ التَّحْقِيقِ سَبَبٌ يُوصِلُ بِالِانْفِصَالِ مِنْهُمَا إِلَى شَيْءٍ " وَهَذَا يُنَاقِضُ مَا ذَكَرَهُ، وَلَا يَجْتَمِعُ مَعْنَى كَلَامَيْهِ، بَلْ بَيْنَهُمَا تَفَاوُتُ التَّنَاقُضِ، فَأَيْنَ شَرْطُ حُصُولِ الشَّيْءِ مِنْ شُهُودِ عَدَمِ كَوْنِهِ سَبَبًا وَشَرْطًا؟
وَالْجَوَابُ عَنْ هَذَا: أَنَّ كَوْنَ الشَّيْءِ شَرْطًا وَسَبَبًا لِحُصُولِ شَيْءٍ لَا يُنَاقِضُ أَنْ يَكُونَ عَدَمُ رُؤْيَتِهِ شَرْطًا لِحُصُولِ ذَلِكَ الشَّيْءِ، فَيَكُونُ حُصُولُهُ مَشْرُوطًا بِوُجُودِ ذَلِكَ الشَّيْءِ فِي نَفْسِ الْأَمْرِ، وَبِعَدَمِ رُؤْيَةِ الْعَبْدِ لَهُ، فَتَكُونُ الرُّؤْيَةُ مَانِعَةً، وَإِيضَاحُ ذَلِكَ بِبَيَانِ كَلَامِهِ.

(3/310)

فَقَوْلُهُ: " انْفِصَالٌ عَنْ رُؤْيَةِ الِانْفِصَالِ " يَعْنِي: أَنَّ الْعَبْدَ يَرَى حَالَةَ الشُّهُودِ أَنَّهُ انْفَصَلَ عَنِ الْكَوْنَيْنِ، ثُمَّ اتَّصَلَ بِجَنَابِ الْعِزَّةِ، فَيَشْهَدُ اتِّصَالًا بَعْدَ انْفِصَالٍ، وَهَذِهِ الرُّؤْيَةُ فِي التَّحْقِيقِ لَيْسَتْ صَحِيحَةً؛ لِأَنَّهُ لَمْ يَنْفَصِلْ عَنِ الْكَوْنَيْنِ أَصْلًا، لَكِنَّهُ تَوَهَّمَ ذَلِكَ، فَإِذَا تَبَيَّنَ أَنَّهُ لَمْ يَنْفَصِلْ عَنِ الْكَوْنَيْنِ فَقَدِ انْفَصَلَ عَنْ الِانْفِصَالِ الْمَذْكُورِ، لِتَحَقُّقِهِ أَنَّهُ لَمْ يَكُنْ صَحِيحًا.
ثُمَّ بَيَّنَ كَيْفَ يَصِحُّ لَهُ انْفِصَالٌ عَنِ انْفِصَالِهِ بِقَوْلِهِ: أَنْ لَا يَتَرَاءَى؛ أَيْ: لَا يَظْهَرُ لَكَ شَيْءٌ فِي شُهُودِ التَّحْقِيقِ يَكُونُ هُوَ السَّبَبُ الْمُوجِبُ لِلِاتِّصَالِ، فَكَأَنَّهُ قَالَ: أَنْ تَشَهَدَ التَّحْقِيقَ، فَيُرِيكَ شُهُودُهُ: أَنَّكَ مَا انْفَصَلْتَ بِنَفْسِكَ عَنْ شَيْءٍ، وَلَا اتَّصَلْتَ بِنَفْسِكَ بِشَيْءٍ، بَلِ الْأَمْرُ كُلُّهُ بِيَدِ غَيْرِكَ، فَهُوَ الَّذِي فَصَلَكَ وَهُوَ الَّذِي وَصَلَكَ.
وَأَمَّا الْمُلْحِدُ: فَيُفَسِّرُ كَلَامَهُ بِغَيْرِ هَذَا، وَيَقُولُ: إِذَا شَهِدْتَ الْحَقِيقَةَ أَرَتْكَ أَنَّكَ ما انْفَصَلْتَ مِنْ شَيْءٍ، وَلَا اتَّصَلَتْ بِشَيْءٍ، فَإِنَّ تِلْكَ اثْنِينِيَّةٌ تُنَافِي الْوَحْدَةَ الْمُطْلَقَةَ.
فَانْظُرْ مَا فِي الْأَلْفَاظِ الْمُجْمَلَةِ الِاصْطِلَاحِيَّةِ مِنَ الِاحْتِمَالِ، وَكَيْفَ يَجُرُّهَا كُلُّ أَحَدٍ إِلَى نِحْلَتِهِ وَمَذْهَبِهِ؟ وَلِهَذَا يَقُولُ الْمُلْحِدُ: إِنَّهُ لَيْسَ هُنَاكَ اتِّصَالٌ وَلَا انْفِصَالٌ إِنَّمَا هُوَ فِي نَظَرِ الْعَبْدِ وَوَهْمِهِ فَقَطْ، فَإِذَا صَارَ مِنْ أَهْلِ التَّحْقِيقِ عَلِمَ بَعْدَ ذَلِكَ أَنَّهُ لَا انْفِصَالَ وَلَا اتِّصَالَ، وَيُنْشِدُ فِي هَذَا الْمَعْنَى بَيْتًا مَشْهُورًا لِطَائِفَةِ الِاتِّحَادِيَّةِ:
فَمَا فِيكَ لِي شَيْءٌ لِشَيْءٍ مُوَافِقُ ... وَلَا مِنْكَ لِي شَيْءٌ لِشَيْءٍ مُخَالِفُ
قَالَ: الثَّالِثُ: انْفِصَالٌ عَنْ الِاتِّصَالِ، وَهُوَ انْفِصَالٌ عَنْ شُهُودِ مُزَاحَمَةِ الِاتِّصَالِ عَيْنَ السَّبْقِ، فَإِنَّ الِانْفِصَالَ وَالِاتِّصَالَ عَلَى عِظَمِ تَفَاوُتِهِمَا فِي الِاسْمِ وَالرَّسْمِ فِي الْعِلَّةِ سِيَّانِ.
الْفَرْقُ بَيْنَ هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا: أَنَّ مَا قَبْلَهَا انْفِصَالٌ عَنْ سُكُونِهِ إِلَى انْفِصَالِهِ وَرُؤْيَتِهِ لَهُ، وَهُوَ فِي هَذِهِ الدَّرَجَةِ انْفِصَالٌ عَنْ رُؤْيَةِ اتِّصَالِهِ، فَيَتَجَرَّدُ عَنْ رُؤْيَةِ كَوْنِهِ مُتَّصِلًا، فَإِنَّ هَذِهِ الرُّؤْيَةَ عِلَّةٌ فِي الِاتِّصَالِ، بَلْ كَمَالُ الِاتِّصَالِ غَيْبَتُهُ عَنْ رُؤْيَةِ كَوْنِهِ مُتَّصِلًا، لِكَمَالِ اسْتِغْرَاقِهِ بِمَا هُوَ فِيهِ مِنْ حَقِيقَةِ الِاتِّصَالِ، فَيَحْصُلُ مِنَ الدَّرَجَتَيْنِ انْفِصَالُهُ عَنْ الِانْفِصَالِ وَالِاتِّصَالِ مَعًا.
فَهَاهُنَا جَالَ الْمُلْحِدُ وَصَالَ، وَفَتَحَ فَاهُ نَاطِقًا بِالْإِلْحَادِ، وَقَالَ: هَذَا يَدُلُّ عَلَى أَنَّ الِانْفِصَالَ وَالِاتِّصَالَ لَا حَقِيقَةَ لَهُمَا فِي نَفْسِ الْأَمْرِ بَلْ فِي نَظَرِ النَّاظِرِ، فَلَا حَقِيقَةَ

(3/311)

لَهُمَا فِي نَفْسِ الْأَمْرِ، لَكِنْ فِي وَهْمِ الْمُكَاشِفِ، فَأَيْنَ الِاتِّصَالُ وَالِانْفِصَالُ فِي الْعَيْنِ الْوَاحِدَةِ؟ إِنَّمَا الْوَهْمُ وَالْخَيَالُ قَدْ حَكَمَا عَلَى أَكْثَرِ الْخَلْقِ.
وَقَدْ أَعَاذَ اللَّهُ الشَّيْخَ مِنْ أَنْ يُظَنَّ بِهِ هَذَا الْإِلْحَادُ، وَإِنَّمَا مُرَادُهُ مَا ذَكَرْنَاهُ.
وَقَدْ كَشَفَ عَنْ مُرَادِهِ بِقَوْلِهِ: " وَهُوَ انْفِصَالٌ عَنْ شُهُودِ مُزَاحَمَةِ الِاتِّصَالِ عَيْنَ السَّبْقِ " أَيْ: يَنْفَصِلُ عَنْ شُهُودِ مُزَاحَمَتِهِ لِاتِّصَالِهِ عَمَّا سَبَقَ فِي الْأَزَلِ مِنَ الْأَوَّلِ الْآخِرِ سُبْحَانَهُ، فَإِنَّهُ إِذَا لَاحَظَ السَّبْقَ وَمَا تَقَرَّرَ فِيهِ، حَيْثُ لَمْ يَكُنْ هُوَ وَلَا شَيْءَ مِنَ الْأَشْيَاءِ لَمْ يُزَاحِمْ شُهُودَ اتِّصَالِهِ لِشُهُودِ مَا سَبَقَ لَهُ بِهِ الْأَزَلُ، بَلِ اضْمَحَلَّ فِعْلُهُ وَشُهُودُهُ وَوُجُودُهُ إِلَى ذَلِكَ الْوُجُودِ الْأَزَلِيِّ، بِحَيْثُ كَأَنَّهُ لَمْ يَكُنْ، فَإِذَا نُسِبَ فِعْلُهُ وَصِفَاتُهُ وَوُجُودُهُ إِلَى ذَلِكَ الْوُجُودِ اضْمَحَلَّ وَتَلَاشَى، وَصَارَ كَالظِّلِّ وَالْخَيَالِ لِلشَّخْصِ.
قَوْلُهُ: فَإِنَّ الِاتِّصَالَ وَالِانْفِصَالَ عَلَى عِظَمِ تَفَاوُتِهِمَا فِي الِاسْمِ وَالرَّسْمِ فِي الْعِلَّةِ سِيَّانِ.
مَعْنَاهُ: أَنَّ مَعْنَى اسْمِ الِاتِّصَالِ يُضَادُّ اسْمَ الِانْفِصَالِ كَمَا يُضَادُّ اسْمُهُ اسْمَهُ، وَهُمَا مُتَسَاوِيَانِ فِي الْعِلَّةِ؛ أَيْ: رُؤْيَةُ الِاتِّصَالِ عِلَّةٌ، وَرُؤْيَةُ الِانْفِصَالِ عِلَّةٌ، فَتَسَاوَيَا مِنْ هَذَا الْوَجْهِ، وَإِنْ تَضَادَّا لَفْظًا وَمَعْنًى، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.


فصل المعرفة، فصل الفناء، فصل البقاء - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلُ الْمَعْرِفَةِ]
[حَقِيقَةُ الْمَعْرِفَةِ]
فَصْلُ الْمَعْرِفَةِ
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ الْمَعْرِفَةِ) قَالَ اللَّهُ تَعَالَى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [المائدة: 83] الْمَعْرِفَةُ: إِحَاطَةٌ بِعَيْنِ الشَّيْءِ كَمَا هُوَ.
قُلْتُ: وَقَعَ فِي الْقُرْآنِ لَفْظُ الْمَعْرِفَةِ وَلَفْظُ الْعِلْمِ، فَلَفْظُ الْمَعْرِفَةِ كَقَوْلِهِ: {مِمَّا عَرَفُوا مِنَ الْحَقِّ} [المائدة: 83] ، وَقَوْلِهِ: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] .

(3/312)

وَأَمَّا لَفْظُ الْعِلْمِ فَهُوَ أَوْسَعُ إِطْلَاقًا، كَقَوْلِهِ: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] ، وَقَوْلِهِ: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18] الْآيَةَ، وَقَوْلِهِ: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} [الأنعام: 114] ، وَقَوْلِهِ: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه: 114] ، وَقَوْلِهِ: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: 19] ، وَقَوْلِهِ: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ} [الزمر: 9] ، وَقَوْلِهِ: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ} [الروم: 56] ، وَقَوْلِهِ: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا} [القصص: 80] ، وَقَوْلِهِ: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [العنكبوت: 43] ، وَقَوْلِهِ: {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ} [النمل: 40] ، وَقَوْلِهِ: {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [الحديد: 17] ، وَقَوْلِهِ: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ} [الحديد: 20] ، وَقَوْلِهِ: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ} [البقرة: 223] ، وَقَوْلِهِ: {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هود: 14] وَهَذَا كَثِيرٌ.
وَاخْتَارَ سُبْحَانَهُ لِنَفْسِهِ اسْمَ الْعِلْمِ وَمَا تَصَرَّفَ مِنْهُ، فَوَصَفَ نَفْسَهُ بِأَنَّهُ عَالِمٌ، وَعَلِيمٌ، وَعَلَّامٌ، وَعَلِمَ، وَيَعْلَمُ، وَأَخْبَرَ أَنَّ لَهُ عِلْمًا دُونَ لَفْظِ الْمَعْرِفَةِ فِي الْقُرْآنِ، وَمَعْلُومٌ أَنَّ الِاسْمَ الَّذِي اخْتَارَهُ اللَّهُ لِنَفْسِهِ أَكْمَلُ نَوْعِهِ الْمُشَارِكُ لَهُ فِي مَعْنَاهُ.
وَإِنَّمَا جَاءَ لَفْظُ الْمَعْرِفَةِ فِي الْقُرْآنِ فِي مُؤْمِنِي أَهْلِ الْكِتَابِ خَاصَّةً، كَقَوْلِهِ: {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ} [المائدة: 82] إِلَى قَوْلِهِ {مِمَّا عَرَفُوا مِنَ الْحَقِّ} [المائدة: 83] ، وَقَوْلِهِ: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] .

(3/313)

وَهَذِهِ الطَّائِفَةُ تُرَجِّحُ الْمَعْرِفَةَ عَلَى الْعِلْمِ جِدًّا، وَكَثِيرٌ مِنْهُمْ لَا يَرْفَعُ بِالْعِلْمِ رَأْسًا، وَيُعِدُّهُ قَاطِعًا وَحِجَابًا دُونَ الْمَعْرِفَةِ، وَأَهْلُ الِاسْتِقَامَةِ مِنْهُمْ: أَشَدُّ النَّاسِ وَصِيَّةً لِلْمُرِيدِينَ بِالْعِلْمِ، وَعِنْدَهُمْ أَنَّهُ لَا يَكُونُ وَلِيٌّ لِلَّهِ كَامِلُ الْوِلَايَةِ مِنْ غَيْرِ أُولِي الْعِلْمِ أَبَدًا، فَمَا اتَّخَذَ اللَّهُ وَلَا يَتَّخِذُ وَلِيًّا جَاهِلًا، وَالْجَهْلُ رَأْسُ كُلِّ بِدْعَةٍ وَضَلَالَةٍ وَنَقْصٍ، وَالْعِلْمُ أَصْلُ كُلِّ خَيْرٍ وَهُدًى وَكَمَالٍ.

[فَصْلٌ الْفَرْقُ بَيْنَ الْعِلْمِ وَالْمَعْرِفَةِ]
فَصْلٌ
وَالْفَرْقُ بَيْنَ الْعِلْمِ وَالْمَعْرِفَةِ لَفْظًا وَمَعْنًى، أَمَّا اللَّفْظُ: فَفِعْلُ الْمَعْرِفَةِ يَقَعُ عَلَى مَفْعُولٍ وَاحِدٍ، تَقُولُ: عَرْفْتُ الدَّارَ، وَعَرَفْتُ زَيْدًا، قَالَ تَعَالَى: {فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} [يوسف: 58] ، وَقَالَ: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] .
وَفِعْلُ الْعِلْمِ يَقْتَضِي مَفْعُولَيْنِ، كَقَوْلِهِ تَعَالَى: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ} [الممتحنة: 10] وَإِنْ وَقَعَ عَلَى مَفْعُولٍ وَاحِدٍ، كَانَ بِمَعْنَى الْمَعْرِفَةِ، كَقَوْلِهِ: {وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} [الأنفال: 60] وَأَمَّا الْفَرْقُ الْمَعْنَوِيُّ فَمِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الْمَعْرِفَةَ تَتَعَلَّقُ بِذَاتِ الشَّيْءِ، وَالْعِلْمَ يَتَعَلَّقُ بِأَحْوَالِهِ، فَتَقُولُ: عَرَفْتُ أَبَاكَ، وَعَلِمْتُهُ صَالِحًا عَالِمًا، وَلِذَلِكَ جَاءَ الْأَمْرُ فِي الْقُرْآنِ بِالْعِلْمِ دُونَ الْمَعْرِفَةِ، كَقَوْلِهِ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] ، وَقَوْلِهِ: {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [المائدة: 98] ، وَقَوْلِهِ: {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هود: 14] .
فَالْمَعْرِفَةُ: حُضُورُ صُورَةِ الشَّيْءِ وَمِثَالِهِ الْعِلْمِيِّ فِي النَّفْسِ، وَالْعِلْمُ: حُضُورُ أَحْوَالِهِ وَصِفَاتِهِ وَنِسْبَتِهَا إِلَيْهِ، فَالْمَعْرِفَةُ: تُشْبِهُ التَّصَوُّرَ، وَالْعِلْمُ: يُشْبِهُ التَّصْدِيقَ.

(3/314)

الثَّانِي: أَنَّ الْمَعْرِفَةَ فِي الْغَالِبِ تَكُونُ لِمَا غَابَ عَنِ الْقَلْبِ بَعْدَ إِدْرَاكِهِ، فَإِذَا أَدْرَكَهُ قِيلَ: عَرَفَهُ، أَوْ تَكُونُ لِمَا وُصِفَ لَهُ بِصِفَاتٍ قَامَتْ فِي نَفْسِهِ، فَإِذَا رَآهُ وَعَلِمَ أَنَّهُ الْمَوْصُوفُ بِهَا، قِيلَ: عَرَفَهُ، قَالَ اللَّهُ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس: 45] ، وَقَالَ تَعَالَى: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} [يوسف: 58] ، وَقَالَ: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة: 146] لَمَّا كَانَتْ صِفَاتُهُ مَعْلُومَةً عِنْدَهُمْ، فَرَأَوْهُ: عَرَفُوهُ بِتِلْكَ الصِّفَاتِ، وَفِي الْحَدِيثِ الصَّحِيحِ: «إِنَّ اللَّهَ تَعَالَى يَقُولُ لِآخِرِ أَهْلِ الْجَنَّةِ دُخُولًا: أَتَعْرِفُ الزَّمَانَ الَّذِي كُنْتَ فِيهِ؟ فَيَقُولُ: نَعَمْ. فَيَقُولُ: تَمَنَّ، فَيَتَمَنَّى عَلَى رَبِّهِ» وَقَالَ تَعَالَى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] فَالْمَعْرِفَةُ: تُشْبِهُ الذِّكْرَ لِلشَّيْءِ، وَهُوَ حُضُورُ مَا كَانَ غَائِبًا عَنِ الذِّكْرِ، وَلِهَذَا كَانَ ضِدَّ الْمَعْرِفَةِ الْإِنْكَارُ، وَضِدَّ الْعِلْمِ الْجَهْلُ، قَالَ تَعَالَى: {يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} [النحل: 83] وَيُقَالُ: عَرَفَ الْحَقَّ فَأَقَرَّ بِهِ، وَعَرَفَهُ فَأَنْكَرَهُ.
الْوَجْهُ الثَّالِثُ مِنَ الْفَرْقِ: أَنَّ الْمَعْرِفَةَ تُفِيدُ تَمْيِيزَ الْمَعْرُوفِ عَنْ غَيْرِهِ وَالْعِلْمَ يُفِيدُ تَمْيِيزَ مَا يُوصَفُ بِهِ عَنْ غَيْرِهِ، وَهَذَا الْفَرْقُ غَيْرُ الْأَوَّلِ، فَإِنَّ ذَاكَ يَرْجِعُ إِلَى إِدْرَاكِ الذَّاتِ وَإِدْرَاكِ صِفَاتِهَا، وَهَذَا يَرْجِعُ إِلَى تَخْلِيصِ الذَّاتِ مِنْ غَيْرِهَا، وَتَخْلِيصِ صِفَاتِهَا مِنْ صِفَاتِ غَيْرِهَا.
الْفَرْقُ الرَّابِعُ: أَنَّكَ إِذَا قُلْتَ: عَلِمْتُ زَيْدًا، لَمْ يُفِدِ الْمُخَاطَبَ شَيْئًا؛ لِأَنَّهُ يَنْتَظِرُ

(3/315)

بَعْدُ: أَنْ تُخْبِرَهُ عَلَى أَيِّ حَالٍ عَلِمْتَهُ؟ فَإِذَا قُلْتَ: كَرِيمًا أَوْ شُجَاعًا، حَصَلَتْ لَهُ الْفَائِدَةُ، وَإِذَا قُلْتَ: عَرَفْتُ زَيْدًا. اسْتَفَادَ الْمُخَاطَبُ، أَنَّكَ أَثْبَتَّهُ وَمَيَّزْتَهُ عَنْ غَيْرِهِ، وَلَمْ يَبْقَ مُنْتَظِرًا لِشَيْءٍ آخَرَ، وَهَذَا الْفَرْقُ فِي التَّحْقِيقِ إِيضَاحٌ لِلْفَرْقِ الَّذِي قَبْلَهُ.
الْفَرْقُ الْخَامِسُ وَهُوَ فَرْقُ الْعَسْكَرِيِّ فِي فُرُوقِهِ وَفُرُوقِ غَيْرِهِ: أَنَّ الْمَعْرِفَةَ عِلْمٌ بِعَيْنِ الشَّيْءِ مُفَصَّلًا عَمَّا سِوَاهُ، بِخِلَافِ الْعِلْمِ فَإِنَّهُ قَدْ يَتَعَلَّقُ بِالشَّيْءِ مُجْمَلًا، وَهَذَا يُشْبِهُ فَرْقَ صَاحِبِ الْمَنَازِلِ، فَإِنَّهُ قَالَ: الْمَعْرِفَةُ إِحَاطَةٌ بِعَيْنِ الشَّيْءِ كَمَا هُوَ، وَعَلَى هَذَا الْحَدِّ: فَلَا يُتَصَوَّرُ أَنْ يُعْرَفَ اللَّهُ أَلْبَتَّةَ، وَيَسْتَحِيلُ عَلَيْهِ هَذَا الْبَابُ بِالْكُلِّيَّةِ فَإِنَّ اللَّهَ سُبْحَانَهُ لَا يُحَاطُ بِهِ عِلْمًا، وَلَا مَعْرِفَةً وَلَا رُؤْيَةً، فَهُوَ أَكْبَرُ مِنْ ذَلِكَ وَأَجَلُّ وَأَعْظَمُ، قَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] بَلْ حَقِيقَةُ هَذَا الْحَدِّ: انْتِفَاءُ تَعَلُّقِ الْمَعْرِفَةِ بِأَكْبَرِ الْمَخْلُوقَاتِ حَتَّى بِأَظْهَرِهَا، وَهُوَ الشَّمْسُ وَالْقَمَرُ، بَلْ لَا يَصِحُّ أَنْ يَعْرِفَ أَحَدٌ نَفْسَهُ وَذَاتَهُ أَلْبَتَّةَ.
وَالْفَرْقُ بَيْنَ الْعِلْمِ وَالْمَعْرِفَةِ عِنْدَ أَهْلِ هَذَا الشَّأْنِ: أَنَّ الْمَعْرِفَةَ عِنْدَهُمْ هِيَ الْعِلْمُ الَّذِي يَقُومُ الْعَالِمُ بِمُوجِبِهِ وَمُقْتَضَاهُ، فَلَا يُطْلِقُونَ الْمَعْرِفَةَ عَلَى مَدْلُولِ الْعِلْمِ وَحْدَهُ، بَلْ لَا يَصِفُونَ بِالْمَعْرِفَةِ إِلَّا مَنْ كَانَ عَالِمًا بِاللَّهِ، وَبِالطَّرِيقِ الْمُوَصِّلِ إِلَى اللَّهِ، وَبِآفَاتِهَا وَقَوَاطِعِهَا، وَلَهُ حَالٌ مَعَ اللَّهِ تَشْهَدُ لَهُ بِالْمَعْرِفَةِ، فَالْعَارِفُ عِنْدَهُمْ مَنْ عَرَفَ اللَّهَ سُبْحَانَهُ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، ثُمَّ صَدَقَ اللَّهَ فِي مُعَامَلَتِهِ، ثُمَّ أَخْلَصَ لَهُ فِي قُصُودِهِ وَنِيَّاتِهِ، ثُمَّ انْسَلَخَ مِنْ أَخْلَاقِهِ الرَّدِيئَةِ وَآفَاتِهِ، ثُمَّ تَطَهَّرَ مِنْ أَوْسَاخِهِ وَأَدْرَانِهِ وَمُخَالَفَاتِهِ، ثُمَّ صَبَرَ عَلَى أَحْكَامِ اللَّهِ فِي نِعَمِهِ وَبَلِيَّاتِهِ، ثُمَّ دَعَا إِلَيْهِ عَلَى بَصِيرَةٍ بِدِينِهِ وَآيَاتِهِ، ثُمَّ جَرَّدَ الدَّعْوَةَ إِلَيْهِ وَحْدَهُ بِمَا جَاءَ بِهِ رَسُولُهُ، وَلَمْ يَشُبْهَا بِآرَاءِ الرِّجَالِ وَأَذْوَاقِهِمْ وَمَوَاجِيدِهِمْ وَمَقَايِيسِهِمْ وَمَعْقُولَاتِهِمْ، وَلَمْ يَزِنْ بِهَا مَا جَاءَ بِهِ الرَّسُولُ عَلَيْهِ مِنَ اللَّهِ أَفْضَلُ صَلَوَاتِهِ، فَهَذَا الَّذِي يَسْتَحِقُّ اسْمَ الْعَارِفِ عَلَى الْحَقِيقَةِ، إِذَا سُمِّيَ بِهِ غَيْرُهُ عَلَى الدَّعْوَى وَالِاسْتِعَارَةِ.

(3/316)

وَقَدْ تَكَلَّمُوا عَلَى الْمَعْرِفَةِ بِآثَارِهَا وَشَوَاهِدِهَا، فَقَالَ بَعْضُهُمْ: مِنْ أَمَارَاتِ الْمَعْرِفَةِ بِاللَّهِ: حُصُولُ الْهَيْبَةِ مِنْهُ، فَمَنِ ازْدَادَتْ مَعْرِفَتُهُ ازْدَادَتْ هَيْبَتُهُ.
وَقَالَ أَيْضًا: الْمَعْرِفَةُ تُوجِبُ السُّكُونَ، فَمَنِ ازْدَادَتْ مَعْرِفَتُهُ ازْدَادَتْ سَكِينَتُهُ.
وَقَالَ لِي بَعْضُ أَصْحَابِنَا: مَا عَلَامَةُ الْمَعْرِفَةِ الَّتِي يُشِيرُونَ إِلَيْهَا؟ فَقُلْتُ لَهُ: أُنْسُ الْقَلْبِ بِاللَّهِ، قَالَ لِي: عَلَامَتُهَا أَنْ يُحِسَّ بِقُرْبِ قَلْبِهِ مِنَ اللَّهِ، فَيَجِدُهُ قَرِيبًا مِنْهُ.
وَقَالَ الشِّبْلِيُّ: لَيْسَ لِعَارِفٍ عَلَاقَةٌ، وَلَا لِمُحِبٍّ شَكْوَى، وَلَا لِعَبْدٍ دَعْوَى، وَلَا لِخَائِفٍ قَرَارٌ. وَلَا لِأَحَدٍ مِنَ اللَّهِ فِرَارٌ.
وَهَذَا كَلَامٌ جَيِّدٌ، فَإِنَّ الْمَعْرِفَةَ الصَّحِيحَةَ تَقْطَعُ مِنَ الْقَلْبِ الْعَلَائِقَ كُلَّهَا، وَتُعَلِّقُهُ بِمَعْرُوفِهِ، فَلَا يَبْقَى فِيهِ عَلَاقَةٌ بِغَيْرِهِ، وَلَا تَمُرُّ بِهِ الْعَلَائِقُ إِلَّا وَهِيَ مُجْتَازَةٌ، لَا تَمُرُّ مُرُورَ اسْتِيطَانٍ.
وَقَالَ أَحْمَدُ بْنُ عَاصِمٍ: مَنْ كَانَ بِاللَّهِ أَعْرَفَ كَانَ لَهُ أَخْوَفَ، وَيَدُلُّ عَلَى هَذَا قَوْلُهُ تَعَالَى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر: 28] وَقَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «أَنَا أَعْرَفُكُمْ بِاللَّهِ، وَأَشَدُّكُمْ لَهُ خَشْيَةً» .
وَقَالَ آخَرُ: مَنْ عَرَفَ اللَّهَ تَعَالَى ضَاقَتْ عَلَيْهِ الدُّنْيَا بِسِعَتِهَا.
وَقَالَ غَيْرُهُ: مَنْ عَرَفَ اللَّهَ تَعَالَى اتَّسَعَ عَلَيْهِ كُلُّ ضِيقٍ.
وَلَا تَنَافِيَ بَيْنَ هَذَيْنِ الْأَمْرَيْنِ، فَإِنَّهُ يَضِيقُ عَلَيْهِ كُلُّ مَكَانٍ لَا يُسَاعَدُ فِيهِ عَلَى شَأْنِهِ وَمَطْلُوبِهِ، وَيَتَّسِعُ عَلَيْهِ مَا ضَاقَ عَلَى غَيْرِهِ، لِأَنَّهُ لَيْسَ فِيهِ، وَلَا هُوَ مُسَاكِنٌ لَهُ بِقَلْبِهِ، فَقَلْبُهُ غَيْرُ مَحْبُوسٍ فِيهِ.
وَالْأَوَّلُ: فِي بِدَايَةِ الْمَعْرِفَةِ. وَالثَّانِي: فِي نِهَايَتِهَا الَّتِي يَصِلُ إِلَيْهَا الْعَبْدُ.
وَقَالَ آخَرُ: مَنْ عَرَفَ اللَّهَ تَعَالَى صَفَا لَهُ الْعَيْشُ، فَطَابَتْ لَهُ الْحَيَاةُ، وَهَابَهُ كُلُّ شَيْءٍ، وَذَهَبَ عَنْهُ خَوْفُ الْمَخْلُوقِينَ، وَأَنِسَ بِاللَّهِ.
وَقَالَ غَيْرُهُ: مَنْ عَرَفَ اللَّهَ قَرَّتْ عَيْنُهُ بِاللَّهِ، وَقَرَّتْ عَيْنُهُ بِالْمَوْتِ، وَقَرَّتْ بِهِ كُلُّ عَيْنٍ، وَمَنْ لَمْ يَعْرِفِ اللَّهَ تَقَطَّعَ قَلْبُهُ عَلَى الدُّنْيَا حَسَرَاتٍ، وَمَنْ عَرَفَ اللَّهَ لَمْ يَبْقَ لَهُ رَغْبَةٌ

(3/317)

فِيمَا سِوَاهُ، وَمَنِ ادَّعَى مَعْرِفَةَ اللَّهِ وَهُوَ رَاغِبٌ فِي غَيْرِهِ: كَذَّبَتْ رَغْبَتُهُ مَعْرِفَتَهُ، وَمَنْ عَرَفَ اللَّهَ أَحَبَّهُ عَلَى قَدْرِ مَعْرِفَتِهِ بِهِ، وَخَافَهُ وَرَجَاهُ، وَتَوَكَّلَ عَلَيْهِ، وَأَنَابَ إِلَيْهِ، وَلَهِجَ بِذِكْرِهِ، وَاشْتَاقَ إِلَى لِقَائِهِ، وَاسْتَحْيَا مِنْهُ، وَأَجَلَّهُ وَعَظَمَّهُ عَلَى قَدْرِ مَعْرِفَتِهِ بِهِ، وَعَلَامَةُ الْعَارِفِ: أَنْ يَكُونَ قَلْبُهُ مِرْآةً إِذَا نَظَرَ فِيهَا الْغَيْبَ الَّذِي دُعِيَ إِلَى الْإِيمَانِ بِهِ، فَعَلَى قَدْرِ جِلَاءِ تِلْكَ الْمِرْآةِ يَتَرَاءَى لَهُ فِيهَا اللَّهُ سُبْحَانَهُ، وَالدَّارُ الْآخِرَةُ، وَالْجَنَّةُ وَالنَّارُ، وَالْمَلَائِكَةُ، وَالرُّسُلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، كَمَا قِيلَ:
إِذَا سَكَنَ الْغَدِيرُ عَلَى صَفَاءٍ ... وَجُنِّبَ أَنْ يُحَرِّكَهُ النَّسِيمُ
بَدَتْ فِيهِ السَّمَاءُ بِلَا امْتِرَاءٍ ... كَذَاكَ الشَّمْسُ تَبْدُو وَالنُّجُومُ
كَذَاكَ قُلُوبُ أَرْبَابِ التَّجَلِّي ... يُرَى فِي صَفْوِهَا اللَّهُ الْعَظِيمُ
وَهَذِهِ رُؤْيَةُ الْمَثَلِ الْأَعْلَى، كَمَا تَقَدَّمَ.
وَمِنْ عَلَامَاتِ الْمَعْرِفَةِ: أَنْ يَبْدُوَ لَكَ الشَّاهِدُ، وَتَفْنَى الشَّوَاهِدُ، وَتَنْحَلَّ الْعَلَائِقُ، وَتَنْقَطِعَ الْعَوَائِقُ، وَتَجْلِسَ بَيْنَ يَدَيِ الرَّبِّ تَعَالَى، وَتَقُومَ وَتَضْطَجِعَ عَلَى التَّأَهُّبِ لِلِقَائِهِ، كَمَا يَجْلِسُ الَّذِي شَدَّ أَحْمَالَهُ وَأَزْمَعَ السَّفَرَ عَلَى التَّأَهُّبِ لَهُ، وَيَقُومُ عَلَى ذَلِكَ وَيَضْطَجِعُ عَلَيْهِ، كَمَا يَنْزِلُ الْمُسَافِرُ فِي الْمَنْزِلِ، فَهُوَ قَائِمٌ وَجَالِسٌ وَمُضْطَجِعٌ عَلَى التَّأَهُّبِ.
وَقِيلَ لِلْجُنَيْدِ: إِنَّ أَقْوَامًا يَدَّعُونَ الْمَعْرِفَةَ، يَقُولُونَ: إِنَّهُمْ يَصِلُونَ بِتَرْكِ الْحَرَكَاتِ مِنْ بَابِ الْبِرِّ وَالتَّقْوَى؟ فَقَالَ الْجُنَيْدُ: هَذَا قَوْلُ أَقْوَامٍ تَكَلَّمُوا بِإِسْقَاطِ الْأَعْمَالِ، وَهُوَ عِنْدِي عَظِيمٌ، وَالَّذِي يَسْرِقُ وَيَزْنِي أَحْسَنُ حَالًا مِنَ الَّذِي يَقُولُ هَذَا، إِنَّ الْعَارِفِينَ بِاللَّهِ أَخَذُوا الْأَعْمَالَ عَنِ اللَّهِ، وَإِلَى اللَّهِ رَجَعُوا فِيهَا، وَلَوْ بَقِيتُ أَلْفَ عَامٍ لَمْ أَنْقُصْ مِنْ أَعْمَالِ الْبِرِّ ذَرَّةً إِلَّا أَنْ يُحَالَ بَيْنِي وَبَيْنَهَا.
وَمِنْ عَلَامَاتِ الْعَارِفِ: أَنَّهُ لَا يُطَالِبُ وَلَا يُخَاصِمُ، وَلَا يُعَاتِبُ، وَلَا يَرَى لَهُ عَلَى أَحَدٍ فَضْلًا، وَلَا يَرَى لَهُ عَلَى أَحَدٍ حَقًّا.
وَمِنْ عَلَامَاتِهِ: أَنَّهُ لَا يَأْسَفُ عَلَى فَائِتٍ، وَلَا يَفْرَحُ لِآتٍ؛ لِأَنَّهُ يَنْظُرُ إِلَى الْأَشْيَاءِ بِعَيْنِ الْفَنَاءِ وَالزَّوَالِ؛ لِأَنَّهَا فِي الْحَقِيقَةِ كَالظِّلَالِ وَالْخَيَالِ. وَقَالَ الْجُنَيْدُ: لَا يَكُونُ الْعَارِفُ عَارِفًا حَتَّى يَكُونَ كَالْأَرْضِ يَطَؤُهَا الْبَرُّ وَالْفَاجِرُ، وَكَالسَّحَابِ يُظِلُّ كُلَّ شَيْءٍ، وَكَالْمَطَرِ يَسْقِي مَا يُحِبُّ وَمَا لَا يُحِبُّ.، وَقَالَ يَحْيَى بْنُ مُعَاذٍ: يَخْرُجُ الْعَارِفُ مِنَ الدُّنْيَا وَلَمْ يَقْضِ وَطَرَهُ مِنْ شَيْئَيْنِ: بُكَاءٍ عَلَى نَفْسِهِ، وَثَنَاءٍ عَلَى رَبِّهِ، وَهَذَا مِنْ أَحْسَنِ الْكَلَامِ، فَإِنَّهُ يَدُلُّ عَلَى مَعْرِفَتِهِ بِنَفْسِهِ وَعُيُوبِهِ وَآفَاتِهِ، وَعَلَى مَعْرِفَتِهِ بِرَبِّهِ وَكَمَالِهِ وَجَلَالِهِ، فَهُوَ شَدِيدُ الْإِزْرَاءِ عَلَى نَفْسِهِ، لَهِجٌ بِالثَّنَاءِ عَلَى رَبِّهِ.

(3/318)

وَقَالَ أَبُو يَزِيدَ: إِنَّمَا نَالُوا الْمَعْرِفَةَ بِتَضْيِيعِ مَا لَهُمْ وَالْوُقُوفِ مَعَ مَا لَهُ.
يُرِيدُ تَضْيِيعَ حُظُوظِهِمْ، وَالْوُقُوفَ مَعَ حُقُوقِ اللَّهِ سُبْحَانَهُ وَتَعَالَى، فَتُغْنِيهِمْ حُقُوقُهُ عَنْ حُظُوظِهِمْ.
وَقَالَ آخَرُ: لَا يَكُونُ الْعَارِفُ عَارِفًا حَتَّى لَوْ أُعْطِيَ مُلْكَ سُلَيْمَانَ لَمْ يَشْغَلْهُ عَنِ اللَّهِ طَرْفَةَ عَيْنٍ، وَهَذَا يَحْتَاجُ إِلَى شَرْحٍ، فَإِنَّ مَا هُوَ دُونَ ذَلِكَ يَشْغَلُ الْقَلْبَ، لَكِنْ يَكُونُ اشْتِغَالُهُ بِغَيْرِ اللَّهِ لِلَّهِ، فَذَلِكَ اشْتِغَالٌ بِهِ سُبْحَانَهُ؛ لِأَنَّهُ إِذَا اشْتَغَلَ بِغَيْرِهِ لِأَجْلِهِ لَمْ يَشْتَغِلْ عَنْهُ.
قَالَ ابْنُ عَطَاءٍ: الْمَعْرِفَةُ عَلَى ثَلَاثَةِ أَرْكَانٍ: الْهَيْبَةُ وَالْحَيَاءُ وَالْأُنْسُ. وَقِيلَ لِذِي النُّونِ: بِمَ عَرَفْتَ اللَّهَ رَبَّكَ؟ قَالَ: عَرَفْتُ رَبِّي بِرَبِّي، وَلَوْلَا رَبِّي لَمَا عَرَفْتُ رَبِّي. وَقِيلَ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ: بِمَاذَا نَعْرِفُ رَبَّنَا؟ قَالَ: بِأَنَّهُ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، فَأَتَى عَبْدُ اللَّهِ بِأَصْلِ الْمَعْرِفَةِ الَّتِي لَا يَصِحُّ لِأَحَدٍ مَعْرِفَةٌ وَلَا إِقْرَارٌ بِاللَّهِ سُبْحَانَهُ إِلَّا بِهِ، وَهُوَ الْمُبَايَنَةُ وَالْعُلُوُّ عَلَى الْعَرْشِ.
وَمِنْ عَلَامَاتِ الْعَارِفِ: أَنْ يَعْتَزِلَ الْخَلْقَ بَيْنَهُ وَبَيْنَ اللَّهِ، حَتَّى كَأَنَّهُمْ أَمْوَاتٌ لَا يَمْلِكُونَ لَهُ ضَرًّا وَلَا نَفْعًا، وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا، وَيَعْتَزِلُ نَفْسَهُ بَيْنَهُ وَبَيْنَ الْخَلْقِ، حَتَّى يَكُونَ بَيْنَهُمْ بِلَا نَفْسٍ، وَهَذَا مَعْنَى قَوْلِ مَنْ قَالَ: الْعَارِفُ يَقْطَعُ الطَّرِيقَ بِخُطْوَتَيْنِ: خُطْوَةٌ عَنْ نَفْسِهِ، وَخُطْوَةٌ عَنِ الْخَلْقِ.
وَقِيلَ: الْعَارِفُ ابْنُ وَقْتِهِ، وَهَذَا مِنْ أَحْسَنِ الْكَلَامِ وَأَخْصَرِهِ، فَهُوَ مَشْغُولٌ بِوَظِيفَةِ وَقْتِهِ عَمَّا مَضَى، وَصَارَ فِي الْعَدَمِ، وَعَمَّا لَمْ يَدْخُلْ بَعْدُ فِي الْوُجُودِ، فَهَمُّهُ عِمَارَةُ وَقْتِهِ الَّذِي هُوَ مَادَّةُ حَيَاتِهِ الْبَاقِيَةِ.
وَمِنْ عَلَامَاتِهِ: أَنَّهُ مُسْتَأْنِسٌ بِرَبِّهِ، مُسْتَوْحِشٌ مِمَّنْ يَقْطَعُهُ عَنْهُ، وَلِهَذَا قِيلَ: الْعَارِفُ مَنْ أَنِسَ بِاللَّهِ، فَأَوْحَشَهُ مِنَ الْخَلْقِ، وَافْتَقَرَ إِلَى اللَّهِ فَأَغْنَاهُ عَنْهُمْ، وَذَلَّ لِلَّهِ فَأَعَزَّهُ فِيهِمْ، وَتَوَاضَعَ لِلَّهِ فَرَفَعَهُ بَيْنَهُمْ، وَاسْتَغْنَى بِاللَّهِ فَأَحْوَجَهُمْ إِلَيْهِ.
وَقِيلَ: الْعَارِفُ فَوْقَ مَا يَقُولُ، وَالْعَالِمُ دُونَ مَا يَقُولُ، يَعْنِي أَنَّ الْعَالِمَ عِلْمُهُ أَوْسَعُ مِنْ حَالِهِ وَصِفَتِهِ، وَالْعَارِفُ حَالُهُ وَصِفَتُهُ فَوْقَ كَلَامِهِ وَخَبَرِهِ.
وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ: إِنَّ اللَّهَ تَعَالَى يَفْتَحُ لِلْعَارِفِ عَلَى فِرَاشِهِ مَا لَمْ يَفْتَحْ لَهُ وَهُوَ قَائِمٌ يُصَلِّي، وَقَالَ غَيْرُهُ: الْعَارِفُ تَنْطِقُ الْمَعْرِفَةُ عَلَى قَلْبِهِ وَحَالِهِ وَهُوَ سَاكِتٌ.
وَقَالَ ذُو النُّونِ: لِكُلِّ شَيْءٍ عُقُوبَةٌ. وَعُقُوبَةُ الْعَارِفِ انْقِطَاعُهُ عَنْ ذِكْرِ اللَّهِ.

(3/319)

وَقَالَ بَعْضُهُمْ: رِيَاءُ الْعَارِفِينَ أَفْضَلُ مِنْ إِخْلَاصِ الْمُرِيدِينَ، وَهَذَا كَلَامٌ ظَاهِرُهُ مُنْكَرٌ جِدًّا يَحْتَاجُ إِلَى شَرْحٍ، فَالْعَارِفُ لَا يُرَائِي الْمَخْلُوقَ طَلَبًا لِلْمَنْزِلَةِ فِي قَلْبِهِ وَإِنَّمَا يَكُونُ رِيَاؤُهُ نَصِيحَةً وَإِرْشَادًا وَتَعْلِيمًا لِيُقْتَدَى بِهِ، فَهُوَ يَدْعُو إِلَى اللَّهِ بِعَمَلِهِ كَمَا يَدْعُو إِلَيْهِ بِقَوْلِهِ، فَهُوَ يَنْتَفِعُ بِعِلْمِهِ وَيَنْفَعُ بِهِ غَيْرَهُ، وَإِخْلَاصُ الْمُرِيدِ مَقْصُورٌ عَلَى نَفْسِهِ، فَالْعَارِفُ جَمَعَ بَيْنَ الْإِخْلَاصِ وَالدَّعْوَةِ إِلَى اللَّهِ، فَإِخْلَاصُهُ فِي قَلْبِهِ، وَهُوَ يُظْهِرُ عَمَلَهُ وَحَالَهُ لِيُقْتَدَى بِهِ، وَالْعَارِفُ يَنْفَعُ بِسُكُوتِهِ، وَالْعَالِمُ إِنَّمَا يَنْفَعُ بِكَلَامِهِ.
وَلَوْ سَكَتُوا أَثْنَتْ عَلَيْكَ الْحَقَائِقُ
وَقَالَ ذُو النُّونِ: الزُّهَّادُ مُلُوكُ الْآخِرَةِ، وَهُمْ فُقَرَاءُ الْعَارِفِينَ. وَسُئِلَ الْجُنَيْدُ عَنِ الْعَارِفِ؟ فَقَالَ: لَوْنُ الْمَاءِ لَوْنُ إِنَائِهِ، وَهَذِهِ كَلِمَةٌ رَمَزَ بِهَا إِلَى حَقِيقَةِ الْعُبُودِيَّةِ، وَهُوَ أَنْ يَتَلَوَّنَ بِتَلَوُّنِ أَقْسَامِ الْعُبُودِيَّةِ، فَبَيْنَمَا تَرَاهُ مُصَلِّيًا إِذْ رَأَيْتَهُ ذَاكِرًا، أَوْ قَارِئًا، أَوْ مُعَلِّمًا، أَوْ مُتَعَلِّمًا، أَوْ مُجَاهِدًا، أَوْ حَاجًّا، أَوْ مُسَاعِدًا لِلضَّيْفِ، أَوْ مُغِيثًا لِلْمَلْهُوفِ، فَيَضْرِبُ فِي كُلِّ غَنِيمَةٍ مِنَ الْغَنَائِمِ بِسَهْمٍ، فَهُوَ مَعَ الْمُتَسَبِّبِينَ مُتَسَبِّبٌ، وَمَعَ الْمُتَعَلِّمِينَ مُتَعَلِّمٌ، وَمَعَ الْغُزَاةِ غَازٍ، وَمَعَ الْمُصَلِّينَ مُصَلٍّ، وَمَعَ الْمُتَصَدِّقِينَ مُتَصَدِّقٌ، فَهُوَ يَتَنَقَّلُ فِي مَنَازِلِ الْعُبُودِيَّةِ مِنْ عُبُودِيَّةٍ إِلَى عُبُودِيَّةٍ، وَهُوَ مُقِيمٌ عَلَى مَعْبُودٍ وَاحِدٍ، لَا يَنْتَقِلُ إِلَى غَيْرِهِ.
وَقَالَ يَحْيَى بْنُ مُعَاذٍ: الْعَارِفُ كَائِنٌ بَائِنٌ، وَهَذَا يُفَسَّرُ عَلَى وُجُوهٍ.
مِنْهَا: أَنَّهُ كَائِنٌ مَعَ الْخَلْقِ بِظَاهِرِهِ، بَائِنٌ عَنْهُمْ بِسِرِّهِ وَقَلْبِهِ.
وَمِنْهَا: أَنَّهُ كَائِنٌ بِرَبِّهِ بَائِنٌ عَنْ نَفْسِهِ.
وَمِنْهَا: أَنَّهُ كَائِنٌ مَعَ أَبْنَاءِ الْآخِرَةِ، بَائِنٌ عَنْ أَبْنَاءِ الدُّنْيَا.
وَمِنْهَا: أَنَّهُ كَائِنٌ مَعَ اللَّهِ بِمُوَافَقَتِهِ، بَائِنٌ عَنِ النَّاسِ فِي مُخَالَفَتِهِ.
وَمِنْهَا: أَنَّهُ دَاخِلٌ فِي الْأَشْيَاءِ خَارِجٌ مِنْهَا، فَإِنَّ مِنَ النَّاسِ مَنْ هُوَ دَاخِلٌ فِيهَا لَا يَقْدِرُ عَلَى الْخُرُوجِ مِنْهَا، وَمِنْهُمْ مَنْ هُوَ خَارِجٌ عَنْهَا لَا يَقْدِرُ عَلَى الدُّخُولِ فِيهَا، وَالْعَارِفُ دَاخِلٌ فِيهَا خَارِجٌ مِنْهَا، وَلَعَلَّ هَذَا أَحْسَنُ الْوُجُوهِ.
وَقَالَ ذُو النُّونِ: عَلَامَةُ الْعَارِفِ ثَلَاثَةٌ: لَا يُطْفِئُ نُورُ مَعْرِفَتِهِ نُورَ وَرَعِهِ، وَلَا يَعْتَقِدُ بَاطِنًا مِنَ الْعِلْمِ يَنْقُضُهُ عَلَيْهِ ظَاهِرٌ مِنَ الْحُكْمِ، وَلَا تَحْمِلُهُ كَثْرَةُ نِعَمِ اللَّهِ عَلَى هَتْكِ أَسْتَارِ مَحَارِمِ اللَّهِ.
وَهَذَا مِنْ أَحْسَنِ الْكَلَامِ الَّذِي قِيلَ فِي الْمَعْرِفَةِ، وَهُوَ مُحْتَاجٌ إِلَى شَرْحٍ، فَإِنَّ كَثِيرًا مِنَ النَّاسِ يَرَى أَنَّ التَّوَرُّعَ عَنِ الْأَشْيَاءِ مِنْ قِلَّةِ الْمَعْرِفَةِ، فَإِنَّ الْمَعْرِفَةَ مُتَّسِعَةُ الْأَكْنَافِ، وَاسِعَةُ الْأَرْجَاءِ. فَالْعَارِفُ وَاسِعٌ مُوَسَّعٌ، وَالسِّعَةُ تُطْفِئُ نُورَ الْوَرَعِ، فَالْعَارِفُ لَا تَنْقُصُ

(3/320)

مَعْرِفَتُهُ وَرَعَهُ، وَلَا يُخَالِفُ وَرَعُهُ مَعْرِفَتَهُ، كَمَا قَالَ بَعْضُهُمُ: الْعَارِفُ لَا يُنْكِرُ مُنْكَرًا؛ لِاسْتِبْصَارِهِ بِسِرِّ اللَّهِ فِي الْقَدَرِ، فَعِنْدَهُ: أَنْ مُشَاهَدَةَ الْقَدَرِ وَالْحَقِيقَةِ الْكَوْنِيَّةِ: هُوَ غَايَةُ الْمَعْرِفَةِ، وَإِذَا شَاهَدَ الْحَقِيقَةَ عَذَرَ الْخَلِيقَةَ؛ لِأَنَّهُمْ مَأْسُورُونَ فِي قَبْضَةِ الْقَدَرِ، فَمَنْ يَعْذُرُ أَصْحَابَ الْكَبَائِرِ وَالْجَرَائِمِ، بَلْ أَرْبَابَ الْكُفْرِ فَهُوَ أَبْعَدُ خَلْقِ اللَّهِ عَنِ الْوَرَعِ، بَلْ لِظَلَامِ مَعْرِفَتِهِ قَدْ أَطْفَأَ نُورَ إِيمَانِهِ.
قَوْلُهُ " بَاطِنُ الْعِلْمِ الَّذِي يَنْقُضُهُ ظَاهِرُ الْحُكْمِ " فَإِنَّهُ يُشِيرُ بِهِ إِلَى مَا عَلَيْهِ الْمُنْحَرِفُونَ، مِمَّنْ يُنْسَبُ إِلَى السُّلُوكِ، فَإِنَّهُمْ يَقَعُ لَهُمْ أَذْوَاقٌ وَمَوَاجِيدُ، وَوَارِدَاتٌ تُخَالِفُ الْحُكْمَ الشَّرْعِيَّ، وَتَكُونُ تِلْكَ مَعْلُومَةً لَهُمْ لَا يُمْكِنُهُمْ جَحْدُهَا، فَيَعْتَقِدُونَهَا وَيَتْرُكُونَ بِهَا ظَاهِرَ الْحُكْمِ، وَهَذَا كَثِيرٌ جِدًّا، وَهُوَ الَّذِي انْتَقَدَ أَئِمَّةَ الطَّرِيقِ عَلَى هَؤُلَاءِ، وَصَاحُوا بِهِمْ مِنْ كُلِّ نَاحِيَةٍ، وَبَدَّعُوهُمْ وَضَلَّلُوهُمْ بِهِ.
قَوْلُهُ " وَلَا تَحْمِلُهُ كَثْرَةُ نِعَمِ اللَّهِ عَلَى هَتْكِ أَسْتَارِ مَحَارِمِ اللَّهِ " كَثْرَةُ النِّعَمِ تُطْغِي الْعَبْدَ، وَتَحْمِلُهُ عَلَى أَنْ يَصْرِفَهَا فِي وُجُوهِهَا وَغَيْرِ وُجُوهِهَا، وَهِيَ تَدْعُو إِلَى أَنْ يَتَنَاوَلَ الْعَبْدُ بِهَا مَا حَلَّ وَمَا لَا يَحِلُّ، وَأَكْثَرُ الْمُنْعَمِ عَلَيْهِمْ لَا يَقْتَصِرُونَ فِي صَرْفِ النِّعْمَةِ عَلَى الْقَدْرِ الْحَلَالِ، بَلْ يَتَعَدَّاهُ إِلَى غَيْرِهِ، وَتُسَوِّلُ لَهُ نَفْسُهُ أَنَّ مَعْرِفَتَهُ بِاللَّهِ تَرُدُّ عَلَيْهِ مَا انْتَهَبَتْهُ مِنْهُمْ أَيْدِي الشَّهَوَاتِ وَالْمُخَالَفَاتِ، وَيَقُولُ: الْعَارِفُ لَا تَضُرُّهُ الذُّنُوبُ، كَمَا تَضُرُّ الْجَاهِلَ، وَرُبَّمَا يُسَوَّلُ لَهُ أَنَّ ذُنُوبَهُ خَيْرٌ مِنْ طَاعَاتِ الْجُهَّالِ، وَهَذَا مِنْ أَعْظَمِ الْمَكْرِ، وَالْأَمْرُ بِضِدِّ ذَلِكَ، فَيُحْتَمَلُ مِنَ الْجَاهِلِ مَا لَا يُحْتَمَلُ مِنَ الْعَارِفِ وَإِذَا عُوقِبَ الْجَاهِلُ ضِعْفًا عُوقِبَ الْعَارِفُ ضِعْفَيْنِ، وَقَدْ دَلَّ عَلَى هَذَا شَرْعُ اللَّهِ وَقَدَرُهُ، وَلِهَذَا كَانَتْ عُقُوبَةُ الْحُرِّ فِي الْحُدُودِ مِثْلَيْ عُقُوبَةِ الْعَبْدِ، وَقَالَ تَعَالَى فِي نِسَاءِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - {يَانِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} [الأحزاب: 30] فَإِذَا أُكْمِلَتِ النِّعْمَةُ عَلَى الْعَبْدِ، فَقَابَلَهَا بِالْإِسَاءَةِ وَالْعِصْيَانِ: كَانَتْ عُقُوبَتُهُ أَعْظَمَ، فَدَرَجَتُهُ أَعْلَى وَعُقُوبَتُهُ أَشَدُّ.
وَقَالَ أَيْضًا: لَيْسَ بِعَارِفٍ مَنْ وَصَفَ الْمَعْرِفَةِ عِنْدَ أَبْنَاءِ الْآخِرَةِ، فَكَيْفَ عِنْدَ أَبْنَاءِ الدُّنْيَا؟ يُرِيدُ: أَنَّهُ لَيْسَ مِنَ الْمَعْرِفَةِ وَصْفُ الْمَعْرِفَةِ لِغَيْرِ أَهْلِهَا، سَوَاءٌ كَانُوا عُبَّادًا، أَوْ مِنْ أَبْنَاءِ الدُّنْيَا.
وَقَالَ أَبُو سَعِيدٍ: الْمَعْرِفَةُ تَأْتِي مِنْ عَيْنِ الْوُجُودِ، وَبَذْلِ الْمَجْهُودِ، وَهَذَا كَلَامٌ حَسَنٌ، يُشِيرُ إِلَى أَنَّ الْمَعْرِفَةَ ثَمَرَةُ بَذْلِ الْمَجْهُودِ فِي الْأَعْمَالِ، وَتَحَقُّقِ الْوَجْدِ فِي

(3/321)

الْأَحْوَالِ؛ فَهِيَ ثَمَرَةُ عَمَلِ الْجَوَارِحِ، وَحَالُ الْقَلْبِ لَا يُنَالُ بِمُجَرَّدِ الْعِلْمِ وَالْبَحْثِ، فَمَنْ لَيْسَ لَهُ عَمَلٌ وَلَا حَالٌ فَلَا مَعْرِفَةَ لَهُ.
وَسُئِلَ ذُو النُّونِ عَنِ الْعَارِفِ؟ فَقَالَ: كَانَ هَاهُنَا فَذَهَبَ.
فَسُئِلَ الْجُنَيْدُ عَمَّا أَرَادَ بِكَلَامِهِ هَذَا؟ فَقَالَ: لَا يَحْصُرُهُ حَالٌ عَنْ حَالٍ، وَلَا يَحْجُبُهُ مَنْزِلٌ عَنِ التَّنَقُّلِ فِي الْمَنَازِلِ، فَهُوَ مَعَ كُلِّ أَهْلِ مَنْزِلٍ بِمِثْلِ الَّذِي هُمْ فِيهِ، يَجِدُ مِثْلَ الَّذِي يَجِدُونَ، وَيَنْطِقُ بِمَعَالِمِهَا لِيَنْتَفِعُوا.
وَقَالَ مُحَمَّدُ بْنُ الْفَضْلِ: الْمَعْرِفَةُ حَيَاةُ الْقَلْبِ مَعَ اللَّهِ.
وَسُئِلَ أَبُو سَعِيدٍ: هَلْ يَصِلُ الْعَارِفُ إِلَى حَالٍ يَجْفُو عَلَيْهِ الْبُكَاءُ؟ فَقَالَ: نَعَمْ، إِنَّمَا الْبُكَاءُ فِي أَوْقَاتِ سَيْرِهِمْ إِلَى اللَّهِ، فَإِذَا نَزَلُوا بِحَقَائِقِ الْقُرْبِ، وَذَاقُوا طَعْمَ الْوُصُولِ مِنْ بِرِّهِ؛ زَالَ عَنْهُمْ ذَلِكَ.
وَقَالَ بَعْضُ السَّلَفِ: نَوْمُ الْعَارِفِ يَقَظَةٌ، وَأَنْفَاسُهُ تَسْبِيحٌ، وَنَوْمُ الْعَارِفِ أَفْضَلُ مِنْ صَلَاةِ الْغَافِلِ.
وَإِنَّمَا كَانَ نَوْمُ الْعَارِفِ يَقَظَةً؛ لِأَنَّ قَلْبَهُ حَيٌّ؛ فَعَيْنَاهُ تَنَامَانِ، وَرُوحُهُ سَاجِدَةٌ تَحْتَ الْعَرْشِ بَيْنَ يَدَيْ رَبِّهَا وَفَاطِرِهَا، جَسَدُهُ فِي الْفَرْشِ، وَقَلَبُهُ حَوْلَ الْعَرْشِ، وَإِنَّمَا كَانَ نَوْمُهُ أَفْضَلَ مِنْ صَلَاةِ الْغَافِلِ؛ لِأَنَّ بَدَنَ الْغَافِلِ وَاقِفٌ فِي الصَّلَاةِ، وَقَلْبَهُ يُسَبِّحُ فِي حُشُوشِ الدُّنْيَا وَالْأَمَانِيِّ؛ وَلِذَلِكَ كَانَتْ يَقَظَتُهُ نَوْمًا؛ لِأَنَّ قَلْبَهُ مَوَاتٌ.
وَقِيلَ: مُجَالَسَةُ الْعَارِفِ تَدْعُوكَ مِنْ سِتٍّ إِلَى سِتٍّ: مِنَ الشَّكِّ إِلَى الْيَقِينِ، وَمِنَ الرِّيَاءِ إِلَى الْإِخْلَاصِ، وَمِنَ الْغَفْلَةِ إِلَى الذِّكْرِ، وَمِنَ الرَّغْبَةِ فِي الدُّنْيَا إِلَى الرَّغْبَةِ فِي الْآخِرَةِ، وَمِنَ الْكِبْرِ إِلَى التَّوَاضُعِ، وَمِنْ سُوءِ الطَّوِيَّةِ إِلَى النَّصِيحَةِ.

[فَصْلٌ دَرَجَاتُ الْمَعْرِفَةِ]
[الدَّرَجَةُ الْأُولَى مَعْرِفَةُ الصِّفَاتِ وَالنُّعُوتِ]
فَصْلٌ
قَالَ صَاحِبُ الْمَنَازِلِ: الْمَعْرِفَةُ عَلَى ثَلَاثِ دَرَجَاتٍ، وَالْخَلْقُ فِيهَا عَلَى ثَلَاثِ فِرَقٍ: الدَّرَجَةُ الْأُولَى: مَعْرِفَةُ الصِّفَاتِ وَالنُّعُوتِ، وَقَدْ وَرَدَتْ أَسَامِيهَا بِالرِّسَالَةِ، وَظَهَرَتْ شَوَاهِدُهَا فِي الصَّنْعَةِ: بِتَبَصُّرِ النُّورِ الْقَائِمِ فِي السِّرِّ، وَطِيبِ حَيَاةِ الْعَقْلِ لِزَرْعِ الْفِكْرِ، وَحَيَاةُ الْقَلْبِ: بِحُسْنِ النَّظَرِ بَيْنَ التَّعْظِيمِ، وَحُسْنِ الِاعْتِبَارِ، وَهِيَ مَعْرِفَةُ الْعَامَّةِ الَّتِي لَا تَنْعَقِدُ شَرَائِطُ الْيَقِينِ إِلَّا بِهَا، وَهِيَ عَلَى ثَلَاثَةِ أَرْكَانٍ: إِثْبَاتُ الصِّفَاتِ بِاسْمِهَا مِنْ غَيْرِ تَشْبِيهٍ، وَنَفْيُ التَّشْبِيهِ عَنْهَا مِنْ غَيْرِ تَعْطِيلٍ، وَالْإِيَاسُ مِنْ إِدْرَاكِ كُنْهِهَا، وَابْتِغَاءِ

(3/322)

تَأْوِيلِهَا.
قُلْتُ: الْفَرْقُ بَيْنَ الصِّفَةِ وَالنَّعْتِ مِنْ وُجُوهٍ ثَلَاثَةٍ.
أَحَدُهَا: أَنَّ النَّعْتَ يَكُونُ بِالْأَفْعَالِ الَّتِي تَتَجَدَّدُ، كَقَوْلِهِ تَعَالَى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} [الأعراف: 54] الْآيَةَ. وَقَوْلِهِ {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ} [الزخرف: 10] . {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ} [الزخرف: 11] . {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ} [الزخرف: 12] وَنَظَائِرِ ذَلِكَ.
وَ " الصِّفَةُ " هِيَ الْأُمُورُ الثَّابِتَةُ اللَّازِمَةُ لِلذَّاتِ، كَقَوْلِهِ تَعَالَى {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} [الحشر: 22] . {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [الحشر: 23] إِلَى قَوْلِهِ {الْعَزِيزُ الْحَكِيمُ} [الحشر: 24] وَنَظَائِرِ ذَلِكَ.
الْفَرْقُ الثَّانِي: أَنَّ الصِّفَاتِ الذَّاتِيَّةَ لَا يُطْلَقُ عَلَيْهَا اسْمُ النُّعُوتِ، كَالْوَجْهِ وَالْيَدَيْنِ، وَالْقَدَمِ، وَالْأَصَابِعِ، وَتُسَمَّى صِفَاتٍ، وَقَدْ أَطْلَقَ عَلَيْهَا السَّلَفُ هَذَا الِاسْمَ، وَكَذَلِكَ مُتَكَلِّمُو أَهْلِ الْإِثْبَاتِ، سَمَّوْهَا صِفَاتٍ، وَأَنْكَرَ بَعْضُهُمْ هَذِهِ التَّسْمِيَةَ، كَأَبِي الْوَفَاءِ بْنِ عَقِيلٍ وَغَيْرِهِ، وَقَالَ: لَا يَنْبَغِي أَنْ يُقَالَ: نُصُوصُ الصِّفَاتِ، بَلْ آيَاتُ الْإِضَافَاتِ؛ لِأَنَّ الْحَيَّ لَا يُوصَفُ بِيَدِهِ وَلَا وَجْهِهِ، فَإِنَّ ذَلِكَ هُوَ الْمَوْصُوفُ، فَكَيْفَ تُسَمَّى صِفَةً؟
وَأَيْضًا: فَالصِّفَةُ مَعْنًى يَعُمُّ الْمَوْصُوفَ، فَلَا يَكُونُ الْوَجْهُ وَالْيَدُ صِفَةً.
وَالتَّحْقِيقُ: أَنَّ هَذَا نِزَاعٌ لَفْظِيٌّ فِي التَّسْمِيَةِ، فَالْمَقْصُودُ: إِطْلَاقُ هَذِهِ الْإِضَافَاتِ عَلَيْهِ سُبْحَانَهُ، وَنِسْبَتُهَا إِلَيْهِ، وَالْإِخْبَارُ عَنْهُ بِهَا، مُنَزَّهَةً عَنِ التَّمْثِيلِ وَالتَّعْطِيلِ، سَوَاءً

(3/323)

سُمِّيَتْ صِفَاتٍ أَوْ لَمْ تُسَمَّ.
الْفَرْقُ الثَّالِثُ: أَنَّ النُّعُوتَ مَا يَظْهَرُ مِنَ الصِّفَاتِ وَيَشْتَهِرُ، وَيَعْرِفُهُ الْخَاصُّ وَالْعَامُّ، وَالصِّفَاتُ: أَعَمُّ، فَالْفَرْقُ بَيْنَ النَّعْتِ وَالصِّفَةِ فَرْقٌ مَا بَيْنَ الْخَاصِّ وَالْعَامِّ، وَمِنْهُ قَوْلُهُمْ فِي تَحْلِيَةِ الشَّيْءِ: نَعْتُهُ كَذَا وَكَذَا، لِمَا يَظْهَرُ مِنْ صِفَاتِهِ.
وَقِيلَ: هُمَا لُغَتَانِ، لَا فَرْقَ بَيْنَهُمَا، وَلِهَذَا يَقُولُ نُحَاةُ الْبَصْرَةِ: بَابُ الصِّفَةِ، وَيَقُولُ نُحَاةُ الْكُوفَةِ: بَابُ النَّعْتِ، وَالْمُرَادُ وَاحِدٌ، وَالْأَمْرُ قَرِيبٌ، وَنَحْنُ فِي غَيْرِ هَذَا، فَلْنَرْجِعْ إِلَى الْمَقْصُودِ.
وَهُوَ: أَنَّهُ لَا يَسْتَقِرُّ لِلْعَبْدِ قَدَمٌ فِي الْمَعْرِفَةِ - بَلْ وَلَا فِي الْإِيمَانِ - حَتَّى يُؤْمِنَ بِصِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ، وَيَعْرِفَهَا مَعْرِفَةً تُخْرِجُهُ عَنْ حَدِّ الْجَهْلِ بِرَبِّهِ، فَالْإِيمَانُ بِالصِّفَاتِ وَتَعَرُّفُهَا: هُوَ أَسَاسُ الْإِسْلَامِ، وَقَاعِدَةُ الْإِيمَانِ، وَثَمَرَةُ شَجَرَةِ الْإِحْسَانِ، فَمَنْ جَحَدَ الصِّفَاتِ فَقَدْ هَدَمَ أَسَاسَ الْإِسْلَامِ وَالْإِيمَانِ وَثَمَرَةَ شَجَرَةِ الْإِحْسَانِ، فَضْلًا عَنْ أَنْ يَكُونَ مِنْ أَهْلِ الْعِرْفَانِ، وَقَدْ جَعَلَ اللَّهُ سُبْحَانَهُ مُنْكِرَ صِفَاتِهِ مُسِيءَ الظَّنِّ بِهِ، وَتَوَعَّدَهُ بِمَا لَمْ يَتَوَعَّدْ بِهِ غَيْرَهُ مِنْ أَهْلِ الشِّرْكِ وَالْكُفْرِ وَالْكَبَائِرِ، فَقَالَ تَعَالَى {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} [فصلت: 22] . {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت: 23] فَأَخْبَرَ سُبْحَانَهُ: أَنَّ إِنْكَارَهُمْ هَذِهِ الصِّفَةَ مِنْ صِفَاتِهِ: مِنْ سُوءِ ظَنِّهِمْ بِهِ، وَأَنَّهُ هُوَ الَّذِي أَهْلَكَهُمْ، وَقَدْ قَالَ فِي الظَّانِّينَ بِهِ ظَنَّ السَّوْءِ {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [الفتح: 6] وَلَمْ يَجِئْ مِثْلُ هَذَا الْوَعِيدِ فِي غَيْرِ مَنْ ظَنَّ السَّوْءَ بِهِ سُبْحَانَهُ، وَجَحْدُ صِفَاتِهِ وَإِنْكَارُ حَقَائِقِ أَسْمَائِهِ مِنْ أَعْظَمِ ظَنِّ السَّوْءِ بِهِ.
وَلَمَّا كَانَ أَحَبُّ الْأَشْيَاءِ إِلَيْهِ حَمْدَهُ وَمَدْحَهُ، وَالثَّنَاءَ عَلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ؛ كَانَ إِنْكَارُهَا وَجَحْدُهَا أَعْظَمَ الْإِلْحَادِ وَالْكُفْرِ بِهِ، وَهُوَ شَرٌّ مِنَ الشِّرْكِ، فَالْمُعَطِّلُ شَرٌّ مِنَ الْمُشْرِكِ، فَإِنَّهُ لَا يَسْتَوِي جَحْدُ صِفَاتِ الْمَلِكِ وَحَقِيقَةُ مُلْكِهِ وَالطَّعْنُ فِي أَوْصَافِهِ هُوَ، وَالتَّشْرِيكُ بَيْنَهُ وَبَيْنَ غَيْرِهِ فِي الْمُلْكِ، فَالْمُعَطِّلُونَ أَعْدَاءُ الرُّسُلِ بِالذَّاتِ، بَلْ كُلُّ شِرْكٍ فِي الْعَالَمِ فَأَصْلُهُ التَّعْطِيلُ، فَإِنَّهُ لَوْلَا تَعْطِيلُ كَمَالِهِ - أَوْ بَعْضِهِ - وَظَنُّ السَّوْءِ بِهِ: لَمَا أُشْرِكَ بِهِ، كَمَا قَالَ إِمَامُ الْحُنَفَاءِ وَأَهْلِ التَّوْحِيدِ لِقَوْمِهِ {أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ - فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [الصافات: 86 - 87]

(3/324)

أَيْ فَمَا ظَنُّكُمْ بِهِ أَنْ يُجَازِيَكُمْ، وَقَدْ عَبَدْتُمْ مَعَهُ غَيْرَهُ؟ وَمَا الَّذِي ظَنَنْتُمْ بِهِ حَتَّى جَعَلْتُمْ مَعَهُ شُرَكَاءَ؟ أَظْنَنْتُمْ: أَنَّهُ مُحْتَاجٌ إِلَى الشُّرَكَاءِ وَالْأَعْوَانِ؟ أَمْ ظَنَنْتُمْ: أَنَّهُ يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَحْوَالِ عِبَادِهِ، حَتَّى يَحْتَاجَ إِلَى شُرَكَاءَ تُعَرِّفُهُ بِهَا كَالْمُلُوكِ؟ أَمْ ظَنَنْتُمْ أَنَّهُ لَا يَقْدِرُ وَحْدَهُ عَلَى اسْتِقْلَالِهِ بِتَدْبِيرِهِمْ وَقَضَاءِ حَوَائِجِهِمْ، أَمْ هُوَ قَاسٍ؛ فَيَحْتَاجَ إِلَى شُفَعَاءَ يَسْتَعْطِفُونَهُ عَلَى عِبَادِهِ؟ أَمْ ذَلِيلٌ؛ فَيَحْتَاجَ إِلَى وَلِيٍّ يَتَكَثَّرُ بِهِ مِنَ الْقِلَّةِ، وَيَتَعَزَّزُ بِهِ مِنَ الذِّلَّةِ؟ أَمْ يَحْتَاجُ إِلَى الْوَلَدِ؛ فَيَتَّخِذَ صَاحِبَةً يَكُونُ الْوَلَدُ مِنْهَا وَمِنْهُ؟ تَعَالَى اللَّهُ عَنْ ذَلِكَ كُلِّهِ عُلُوًّا كَبِيرًا.
وَالْمَقْصُودُ: أَنَّ التَّعْطِيلَ مَبْدَأُ الشِّرْكِ وَأَسَاسُهُ، فَلَا تَجِدُ مُعَطِّلًا إِلَّا وَشِرْكُهُ عَلَى حَسَبِ تَعْطِيلِهِ، فَمُسْتَقِلٌ وَمُسْتَكْثِرٌ.

فَصْلٌ
وَالرُّسُلُ مِنْ أَوَّلِهِمْ إِلَى خَاتَمِهِمْ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ - أُرْسِلُوا بِالدَّعْوَةِ إِلَى اللَّهِ، وَبَيَانِ الطَّرِيقِ الْمُوصِلِ إِلَيْهِ، وَبَيَانِ حَالِ الْمَدْعُوِّينَ بَعْدَ وُصُولِهِمْ إِلَيْهِ، فَهَذِهِ الْقَوَاعِدُ الثَّلَاثُ ضَرُورِيَّةٌ فِي كُلِّ مِلَّةٍ عَلَى لِسَانِ كُلِّ رَسُولٍ، فَعَرَّفُوا الرَّبَّ الْمَدْعُوَّ إِلَيْهِ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ تَعْرِيفًا مُفَصَّلًا، حَتَّى كَأَنَّ الْعِبَادَ يُشَاهِدُونَهُ سُبْحَانَهُ، وَيَنْظُرُونَ إِلَيْهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، يُكَلِّمُ مَلَائِكَتَهُ، وَيُدَبِّرُ أَمْرَ مَمْلَكَتِهِ، وَيَسْمَعُ أَصْوَاتَ خَلْقِهِ، وَيَرَى أَفْعَالَهُمْ وَحَرَكَاتِهِمْ، وَيُشَاهِدُ بَوَاطِنَهُمْ، كَمَا يُشَاهِدُ ظَوَاهِرَهُمْ، يَأْمُرُ وَيَنْهَى، وَيَرْضَى وَيَغْضَبُ، وَيُحِبُّ وَيَسْخَطُ، وَيَضْحَكُ مِنْ قُنُوطِهِمْ وَقُرْبِ غَيْرِهِ، وَيُجِيبُ دَعْوَةَ مُضْطَرِّهِمْ، وَيُغِيثُ مَلْهُوفَهُمْ، وَيُعِينُ مُحْتَاجَهُمْ، وَيُجْبِرُ كَسَيْرَهُمْ، وَيُغْنِي فَقِيرَهُمْ، وَيُمِيتُ وَيُحْيِي، وَيَمْنَعُ وَيُعْطِي، يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ، مَالِكُ الْمُلْكِ، يُؤْتِي الْمُلْكَ مَنْ يَشَاءُ، وَيَنْزِعُ الْمُلْكَ مِمَّنْ يَشَاءُ، وَيُعِزُّ مَنْ يَشَاءُ، وَيُذِلُّ مَنْ يَشَاءُ، بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ، يَغْفِرُ ذَنْبًا، وَيُفْرِّجُ كَرْبًا، وَيَفُكُّ عَانِيًا، وَيَنْصُرُ مَظْلُومًا، وَيَقْصِمُ ظَالِمًا، وَيَرْحَمُ مِسْكِينًا، وَيُغِيثُ مَلْهُوفًا، وَيَسُوقُ الْأَقْدَارَ إِلَى مَوَاقِيتِهَا، وَيُجْرِيهَا عَلَى نِظَامِهَا، وَيُقَدِّمُ مَا يَشَاءُ تَقْدِيمَهُ، وَيُؤَخِّرُ مَا يَشَاءُ تَأْخِيرَهُ فَأَزِمَّةُ الْأُمُورِ كُلِّهَا بِيَدِهِ، وَمَدَارُ تَدْبِيرِ الْمَمَالِكِ كُلِّهَا عَلَيْهِ، وَهَذَا مَقْصُودُ الدَّعْوَةِ، وَزُبْدَةُ الرِّسَالَةِ.
الْقَاعِدَةُ الثَّانِيَةُ: تَعْرِيفُهُمْ بِالطَّرِيقِ الْمُوصِلِ إِلَيْهِ، وَهُوَ صِرَاطُهُ الْمُسْتَقِيمُ، الَّذِي نَصَبَهُ لِرُسُلِهِ وَأَتْبَاعِهِمْ، وَهُوَ امْتِثَالُ أَمْرِهِ، وَاجْتِنَابُ نَهْيِهِ، وَالْإِيمَانُ بِوَعْدِهِ وَوَعِيدِهِ.

(3/325)

الْقَاعِدَةُ الثَّالِثَةُ: تَعْرِيفُ الْحَالِ بَعْدَ الْوُصُولِ، وَهُوَ مَا تَضَمَّنَهُ الْيَوْمُ الْآخِرُ مِنَ الْجَنَّةِ وَالنَّارِ، وَمَا قَبْلَ ذَلِكَ مِنَ الْحِسَابِ، وَالْحَوْضِ وَالْمِيزَانِ وَالصِّرَاطِ.
فَقَعَّدَتِ الْمُعَطِّلَةُ وَالْجَهْمِيَّةُ عَلَى رَأْسِ الْقَاعِدَةِ الْأُولَى، فَحَالُوا بَيْنَ الْقُلُوبِ وَبَيْنَ مَعْرِفَةِ رَبِّهَا، وَسَمَّوْا إِثْبَاتَ صِفَاتِهِ، وَعُلُوَّهُ فَوْقَ خَلْقِهِ، وَاسْتِوَاءَهُ عَلَى عَرْشِهِ: تَشْبِيهًا وَتَجْسِيمًا وَحَشْوًا، فَنَفَّرُوا عَنْهُ صِبْيَانَ الْعُقُولِ، وَسَمَّوْا نُزُولَهُ إِلَى سَمَاءِ الدُّنْيَا، وَتَكَلُّمَهُ بِمَشِيئَتِهِ، وَرِضَاهُ بَعْدَ غَضَبِهِ، وَغَضَبَهُ بَعْدَ رِضَاهُ، وَسَمْعَهُ الْحَاضِرَ لِأَصْوَاتِ الْعِبَادِ، وَرُؤْيَتَهُ الْمُقَارِنَةَ لِأَفْعَالِهِمْ وَنَحْوَ ذَلِكَ: حَوَادِثَ، وَسَمَّوْا وَجْهَهُ الْأَعْلَى، وَيَدَيْهِ الْمَبْسُوطَتَيْنِ، وَأَصَابِعَهُ الَّتِي يَضَعُ عَلَيْهَا الْخَلَائِقَ يَوْمَ الْقِيَامَةِ: جَوَارِحَ وَأَعْضَاءً، مَكْرًا مِنْهُمْ كُبَّارًا بِالنَّاسِ، كَمَنْ يُرِيدُ التَّنْفِيرَ عَنِ الْعَسَلِ، فَيَمْكُرُ فِي الْعِبَارَةِ، وَيَقُولُ: مَائِعٌ أَصْفَرُ يُشْبِهُ الْعُذْرَةَ الْمَائِعَةَ، أَوْ يُنَفِّرُ عَنْ شَيْءٍ مُسْتَحْسَنٍ فَيُسَمِّيَهُ بِأَقْبَحِ الْأَسْمَاءِ، فِعْلَ الْمَاكِرِ الْمُخَادِعِ، فَلَيْسَ مَعَ مُخَالِفِ الرُّسُلِ سِوَى الْمَكْرِ فِي الْقَوْلِ وَالْعَمَلِ.
فَلَمَّا تَمَّ لِلْمُعَطِّلَةِ مَكْرُهُمْ، وَسَلَكَ فِي الْقُلُوبِ الْمُظْلِمَةِ الْجَاهِلَةِ بِحَقَائِقِ الْإِيمَانِ، وَمَا جَاءَ بِهِ الرَّسُولُ تَرَتَّبَ عَلَيْهِ الْإِعْرَاضُ عَنِ اللَّهِ، وَعَنْ ذِكْرِهِ وَمَحَبَّتِهِ، وَالثَّنَاءِ عَلَيْهِ بِأَوْصَافِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، فَانْصَرَفَتْ قُوَى حُبِّهَا وَشَوْقِهَا وَأُنْسِهَا إِلَى سِوَاهُ.
وَجَاءَ أَهْلُ الْآرَاءِ الْفَاسِدَةِ، وَالسِّيَاسَاتِ الْبَاطِلَةِ، وَالْأَذْوَاقِ الْمُنْحَرِفَةِ، وَالْعَوَائِدِ الْمُسْتَمِرَّةِ: فَقَعَدُوا عَلَى رَأْسِ هَذَا الصِّرَاطِ، وَحَالُوا بَيْنَ الْقُلُوبِ وَبَيْنَ الْوُصُولِ إِلَى نَبِيِّهَا، وَمَا كَانَ عَلَيْهِ هُوَ وَأَصْحَابُهُ، وَعَابُوا مَنْ خَالَفَهُمْ فِي قُعُودِهِمْ عَنْ ذَلِكَ، وَرَغِبَ عَمَّا اخْتَارُوهُ لِأَنْفُسِهِمْ، وَرَمَوْهُ بِمَا هُمْ أَوْلَى بِهِ مِنْهُ، كَمَا قِيلَ: رَمَتْنِي بِدَائِهَا وَانْسَلَّتْ.
وَجَاءَ أَصْحَابُ الشَّهَوَاتِ الْمَفْتُونُونَ بِهَا، الَّذِينَ يَعُدُّونَ حُصُولَهَا - كَيْفَ كَانَ - هُوَ الظَّفَرُ فِي هَذِهِ الْحَيَاةِ وَالْبُغْيَةُ، فَقَعَدُوا عَلَى رَأْسِ طَرِيقِ الْمَعَادِ، وَالِاسْتِعْدَادِ لِلْجَنَّةِ وَلِقَاءِ اللَّهِ، وَقَالُوا: الْيَوْمَ خَمْرٌ، وَغَدًا أَمْرٌ، الْيَوْمَ لَكَ، وَلَا تَدْرِي: غَدًا لَكَ، أَوْ عَلَيْكَ؟ وَقَالُوا: لَا نَبِيعُ ذَرَّةً مَنْقُودَةً، بِدُرَّةٍ مَوْعُودَةٍ.
خُذْ مَا تَرَاهُ وَدَعْ شَيْئًا سَمِعْتَ بِهِ ... فِي طَلْعَةِ الشَّمْسِ مَا يُغْنِيكَ عَنْ زُحَلِ
وَقَالُوا لِلنَّاسِ: خَلُّوا لَنَا الدُّنْيَا، وَنَحْنُ قَدْ خَلَّيْنَا لَكُمُ الْآخِرَةَ، فَإِنْ طَلَبْتُمْ مِنَّا مَا بِأَيْدِينَا أَحَلْنَاكُمْ عَلَى الْآخِرَةِ.

(3/326)

أُنَاسٌ يَنْقُدُونَ عَيْشَ النَّعِيمِ ... وَنَحْنُ نُحَالُ عَلَى الْآخِرَهْ
فَإِنْ لَمْ تَكُنْ مِثْلَمَا يَزْعُمُو ... نَ فَتِلْكَ إِذًا كَرَةٌ خَاسِرَهْ
فَالْإِيمَانُ بِالصِّفَاتِ وَمَعْرِفَتُهَا، وَإِثْبَاتُ حَقَائِقِهَا، وَتَعَلُّقُ الْقَلْبِ بِهَا، وَشُهُودُهُ لَهَا: هُوَ مَبْدَأُ الطَّرِيقِ وَوَسَطُهُ وَغَايَتُهُ، وَهُوَ رُوحُ السَّالِكِينَ، وَحَادِيهِمْ إِلَى الْوُصُولِ، وَمُحَرِّكُ عَزَمَاتِهِمْ إِذَا فَتَرُوا، وَمُثِيرُ هِمَمِهِمْ إِذَا قَصَرُوا، فَإِنَّ سَيْرَهُمْ إِنَّمَا هُوَ عَلَى الشَّوَاهِدِ، فَمَنْ كَانَ لَا شَاهِدَ لَهُ فَلَا سَيْرَ لَهُ، وَلَا طَلَبَ وَلَا سُلُوكَ لَهُ، وَأَعْظَمُ الشَّوَاهِدِ: صِفَاتُ مَحْبُوبِهِمْ، وَنِهَايَةُ مَطْلُوبِهِمْ، وَذَلِكَ هُوَ الْعَلَمُ الَّذِي رُفِعَ لَهُمْ فِي السَّيْرِ فَشَمَّرُوا إِلَيْهِ، كَمَا قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: مَنْ رَأَى رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَقَدْ رَآهُ غَادِيًا رَائِحًا، لَمْ يَضَعْ لَبِنَةً عَلَى لَبِنَةٍ، وَلَكِنْ رُفِعَ لَهُ عَلَمٌ فَشَمَّرَ إِلَيْهِ، وَلَا يَزَالُ الْعَبْدُ فِي التَّوَانِي وَالْفُتُورِ وَالْكَسَلِ، حَتَّى يَرْفَعَ اللَّهُ عَزَّ وَجَلَّ لَهُ - بِفَضْلِهِ وَمَنِّهِ - عَلَمًا يُشَاهِدُهُ بِقَلْبِهِ، فَيُشَمِّرُ إِلَيْهِ، وَيَعْمَلُ عَلَيْهِ.
فَإِنْ عُطِّلَتْ شَوَاهِدُ الصِّفَاتِ، وَوُضِعَتْ أَعْلَامُهَا عَنِ الْقُلُوبِ، وَطُمِسَتْ آثَارُهَا، وَضُرِبَتْ بِسِيَاطِ الْبُعْدِ، وَأُسْبِلَ دُونَهَا حِجَابُ الطَّرْدِ، وَتَخَلَّفَتْ مَعَ الْمُتَخَلِّفِينَ، وَأَوْحَى إِلَيْهَا الْقَدَرُ: أَنِ اقْعُدِي مَعَ الْقَاعِدِينَ، فَإِنَّ أَوْصَافَ الْمَدْعُوِّ إِلَيْهِ، وَنُعُوتَ كَمَالِهِ، وَحَقَائِقَ أَسْمَائِهِ: هِيَ الْجَاذِبَةُ لِلْقُلُوبِ إِلَى مَحَبَّتِهِ، وَطَلَبِ الْوُصُولِ إِلَيْهِ؛ لِأَنَّ الْقُلُوبَ إِنَّمَا تُحِبُّ مَنْ تَعْرِفُهُ، وَتَخَافُهُ وَتَرْجُوهُ وَتَشْتَاقُ إِلَيْهِ، وَتَلْتَذُّ بِقُرْبِهِ، وَتَطْمَئِنُّ إِلَى ذِكْرِهِ، بِحَسَبِ مَعْرِفَتِهَا بِصِفَاتِهِ، فَإِذَا ضُرِبَ دُونَهَا حِجَابُ مَعْرِفَةِ الصِّفَاتِ وَالْإِقْرَارِ بِهَا: امْتَنَعَ مِنْهَا - بَعْدَ ذَلِكَ - مَا هُوَ مَشْرُوطٌ بِالْمَعْرِفَةِ، وَمَلْزُومٌ لَهَا، إِذْ وُجُودُ الْمَلْزُومِ بِدُونِ لَازِمِهِ، وَالْمَشْرُوطِ بِدُونِ شَرْطِهِ، مُمْتَنِعٌ.
فَحَقِيقَةُ الْمَحَبَّةِ، وَالْإِنَابَةِ، وَالتَّوَكُّلِ، وَمَقَامِ الْإِحْسَانِ مُمْتَنِعٌ عَلَى الْمُعَطِّلِ امْتِنَاعَ حُصُولِ الْمَغَلِ مِنْ مُعَطِّلِ الْبَذْرِ، بَلْ أَعْظَمُ امْتِنَاعًا.
كَيْفَ تَصْمُدُ الْقُلُوبُ إِلَى مَنْ لَيْسَ دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ، وَلَا مُتَّصِلًا بِهِ وَلَا مُنْفَصِلًا عَنْهُ، وَلَا مُبَايِنًا لَهُ وَلَا مُحَايِثًا؟ بَلْ حَظُّ الْعَرْشِ مِنْهُ كَحَظِّ الْآبَارِ وَالْوِهَادِ، وَالْأَمَاكِنِ الَّتِي يُرْغَبُ عَنْ ذِكْرِهَا؟ وَكَيْفَ تَأْلَهُ الْقُلُوبُ مَنْ لَا يَسْمَعُ كَلَامَهَا، وَلَا يَرَى مَكَانَهَا، وَلَا يُحِبُّ وَلَا يُحَبُّ، وَلَا يَقُومُ بِهِ فِعْلٌ الْبَتَّةَ، وَلَا يَتَكَلَّمُ وَلَا يُكَلَّمُ، وَلَا يُقَرَّبُ مِنْ شَيْءٍ وَلَا يُقَرَّبُ مِنْهُ شَيْءٌ، وَلَا يَقُومُ بِهِ رَأْفَةٌ وَلَا رَحْمَةٌ وَلَا حَنَانٌ، وَلَا لَهُ حِكْمَةٌ وَلَا غَايَةٌ يَفْعَلُ وَيَأْمُرُ لِأَجْلِهَا؟ .
فَكَيْفَ يُتَصَوَّرُ عَلَى ذَلِكَ، وَمَحَبَّتُهُ وَالْإِنَابَةُ إِلَيْهِ وَالشَّوْقُ إِلَى لِقَائِهِ، وَرُؤْيَةِ وَجْهِهِ

(3/327)

الْكَرِيمِ فِي جَنَّاتِ النَّعِيمِ، وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ فَوْقَ جَمِيعِ خَلْقِهِ؟ أَمْ كَيْفَ تَأْلَهُ الْقُلُوبُ مَنْ لَا يُحِبُّ وَلَا يُحَبُّ، وَلَا يَرْضَى وَلَا يَغْضَبُ، وَلَا يَفْرَحُ وَلَا يَضْحَكُ؟
فَسُبْحَانَ مَنْ حَالَ بَيْنَ الْمُعَطِّلَةِ وَبَيْنَ مَحَبَّتِهِ وَمَعْرِفَتِهِ، وَالسُّرُورِ وَالْفَرَحِ بِهِ، وَالشَّوْقِ إِلَى لِقَائِهِ، وَانْتِظَارِ لَذَّةِ النَّظَرِ إِلَى وَجْهِهِ الْكَرِيمِ، وَالتَّمَتُّعِ بِخِطَابِهِ فِي مَحَلِّ كَرَامَتِهِ وَدَارِ ثَوَابِهِ! فَلَوْ رَآهَا أَهْلًا لِذَلِكَ لَمَنَّ عَلَيْهَا بِهِ، وَأَكْرَمَهَا بِهِ، إِذْ ذَاكَ أَعْظَمُ كَرَامَةٍ يُكْرِمُ بِهَا عَبْدَهُ، وَاللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ كَرَامَتَهُ، وَيَضَعُ نِعْمَتَهُ {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ - وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ - أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 53 - 32] وَلَيْسَ جُحُودُهُمْ صِفَاتِهِ سُبْحَانَهُ، وَحَقَائِقَ أَسْمَائِهِ: فِي الْحَقِيقَةِ تَنْزِيهًا، وَإِنَّمَا هُوَ حِجَابٌ ضُرِبَ عَلَيْهِمْ، فَظَنُّوهُ تَنْزِيهًا، كَمَا ضُرِبَ حِجَابُ الشِّرْكِ وَالْبِدَعِ الْمُضِلَّةِ وَالشَّهَوَاتِ الْمُرْدِيَةِ عَلَى قُلُوبِ أَصْحَابِهَا، وَزُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ، فَرَأَوْهَا حَسَنَةً.
عُدْنَا إِلَى شَرْحِ كَلَامِهِ.
قَوْلُهُ: وَقَدْ وَرَدَتْ أَسَامِيهَا بِالرِّسَالَةِ. . . إِلَى آخِرِهِ.
ذَكَرَ أَنَّ إِثْبَاتَ الصِّفَاتِ دَلَّ عَلَيْهَا الْوَحْيُ الَّذِي جَاءَ مِنْ عِنْدِ اللَّهِ عَلَى لِسَانِ رَسُولِهِ، وَالْحِسُّ الَّذِي شَاهَدَ بِهِ الْبَصِيرُ آثَارَ الصَّنْعَةِ؛ فَاسْتَدَلَّ بِهَا عَلَى صِفَاتِ صَانِعِهَا، وَالْعَقْلُ الَّذِي طَابَتْ حَيَاتُهُ بِزَرْعِ الْفِكْرِ، وَالْقَلْبُ الَّذِي حَيِيَ بِحُسْنِ النَّظَرِ بَيْنَ التَّعْظِيمِ وَالِاعْتِبَارِ.
فَأَمَّا الرِّسَالَةُ: فَإِنَّهَا جَاءَتْ بِإِثْبَاتِ الصِّفَاتِ إِثْبَاتًا مُفَصَّلًا عَلَى وَجْهٍ أَزَالَ الشُّبْهَةَ، وَكَشَفَ الْغِطَاءِ، وَحَصَلَ الْعِلْمُ الْيَقِينِيُّ، وَرُفِعَ الشَّكُّ وَالرَّيْبُ؛ فَثَلَجَتْ لَهُ الصُّدُورِ، وَاطْمَأَنَّتْ بِهِ الْقُلُوبُ، وَاسْتَقَرَّ بِهِ الْإِيمَانُ فِي نِصَابِهِ، فَفَصَّلَتِ الرِّسَالَةُ الصِّفَاتِ وَالنُّعُوتَ وَالْأَفْعَالَ أَعْظَمَ مِنْ تَفْصِيلِ الْأَمْرِ وَالنَّهْيِ، وَقَرَّرَتْ إِثْبَاتَهَا أَكْمَلَ تَقْرِيرٍ فِي أَبْلَغِ لَفْظٍ، وَأَبْعَدِهِ مِنَ الْإِجْمَالِ وَالِاحْتِمَالِ، وَأَمْنَعِهِ مِنْ قَبُولِ التَّأْوِيلِ، وَكَذَلِكَ كَانَ تَأْوِيلُ آيَاتِ

(3/328)

الصِّفَاتِ وَأَحَادِيثِهَا بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا مِنْ جِنْسِ تَأْوِيلِ آيَاتِ الْمَعَادِ وَأَخْبَارِهِ، بَلْ أَبْعَدُ مِنْهُ لِوُجُوهٍ كَثِيرَةٍ، ذَكَرْتُهَا فِي كِتَابِ " الصَّوَاعِقِ الْمُرْسَلَةِ، عَلَى الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ " بَلْ تَأْوِيلُ آيَاتِ الصِّفَاتِ - بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا - كَتَأْوِيلِ آيَاتِ الْأَمْرِ وَالنَّهْيِ سَوَاءً، فَالْبَابُ كُلُّهُ بَابٌ وَاحِدٌ، وَمَصْدَرُهُ وَاحِدٌ، وَمَقْصُودُهُ وَاحِدٌ، وَهُوَ إِثْبَاتُ حَقَائِقِهِ وَالْإِيمَانُ بِهَا.
وَكَذَلِكَ سَطَا عَلَى تَأْوِيلِ آيَاتِ الْمَعَادِ قَوْمٌ، وَقَالُوا: فِعْلُنَا فِيهَا كَفِعْلِ الْمُتَكَلِّمِينَ فِي آيَاتِ الصِّفَاتِ، بَلْ نَحْنُ أَعْذَرُ، فَإِنَّ اشْتِمَالَ الْكُتُبِ الْإِلَهِيَّةِ عَلَى الصِّفَاتِ وَالْعُلُوِّ وَقِيَامِ الْأَفْعَالِ: أَعْظَمُ مِنْ نُصُوصِ الْمَعَادِ لِلْأَبْدَانِ بِكَثِيرٍ، فَإِذَا سَاغَ لَكُمْ تَأْوِيلُهَا، فَكَيْفَ يَحْرُمُ عَلَيْنَا نَحْنُ تَأْوِيلُ آيَاتِ الْمَعَادِ؟
وَكَذَلِكَ سَطَا قَوْمٌ آخَرُونَ عَلَى تَأْوِيلِ آيَاتِ الْأَمْرِ وَالنَّهْيِ، وَقَالُوا: فِعْلُنَا فِيهَا كَفِعْلِ أُولَئِكَ فِي آيَاتِ الصِّفَاتِ، مَعَ كَثْرَتِهَا وَتَنَوُّعِهَا، وَآيَاتُ الْأَحْكَامِ لَا تَبْلُغُ زِيَادَةً عَلَى خَمْسِمِائَةِ آيَةٍ.
قَالُوا: وَمَا يُظَنُّ أَنَّهُ مُعَارِضٌ مِنَ الْعَقْلِيَّاتِ لِنُصُوصِ الصِّفَاتِ، فَعِنْدَنَا مُعَارِضٌ عَقْلِيٌّ لِنُصُوصِ الْمَعَادِ، مِنْ جِنْسِهِ أَوْ أَقْوَى مِنْهُ.
وَقَالَ مُتَأَوِّلُو آيَاتِ الْأَحْكَامِ عَلَى خِلَافِ حَقَائِقِهَا وَظَوَاهِرِهَا: الَّذِي سَوَّغَ لَنَا هَذَا التَّأْوِيلَ: الْقَوَاعِدُ الَّتِي اصْطَلَحْتُمُوهَا لَنَا، وَجَعَلْتُمُوهَا أَصْلًا نَرْجِعُ إِلَيْهِ، فَلَمَّا طَرَدْنَاهَا كَانَ طَرْدُهَا: أَنَّ اللَّهَ مَا تَكَلَّمَ بِشَيْءٍ قَطُّ، وَلَا يَتَكَلَّمُ، وَلَا يَأْمُرُ وَلَا يَنْهَى وَلَا لَهُ صِفَةٌ تَقُومُ بِهِ، وَلَا يَفْعَلُ شَيْئًا، وَطَرَدُ هَذَا الْأَصْلِ: لُزُومُ تَأْوِيلِ آيَاتِ الْأَمْرِ وَالنَّهْيِ، وَالْوَعْدِ وَالْوَعِيدِ، وَالثَّوَابِ وَالْعِقَابِ.
وَقَدْ ذَكَرْنَا فِي كِتَابِ الصَّوَاعِقِ أَنَّ تَأْوِيلَ آيَاتِ الصِّفَاتِ وَأَخْبَارِهَا - بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا - هُوَ أَصْلُ فَسَادِ الدُّنْيَا وَالدِّينِ، وَزَوَالُ الْمَمَالِكِ، وَتَسْلِيطُ أَعْدَاءِ الْإِسْلَامِ عَلَيْهِ؛ إِنَّمَا كَانَ بِسَبَبِ التَّأْوِيلِ، وَيَعْرِفُ هَذَا مِنْ لَهُ اطِّلَاعٌ وَخِبْرَةٌ بِمَا جَرَى فِي الْعَالَمِ، وَلِهَذَا يُحَرِّمُ عُقَلَاءُ الْفَلَاسِفَةِ التَّأْوِيلَ مَعَ اعْتِقَادِهِمْ لِصِحَّتِهِ؛ لِأَنَّهُ سَبَبٌ لِفَسَادِ الْعَالَمِ، وَتَعْطِيلِ الشَّرَائِعِ.
وَمَنْ تَأَمَّلَ كَيْفِيَّةَ وُرُودِ آيَاتِ الصِّفَاتِ فِي الْقُرْآنِ وَالسُّنَّةِ: عَلِمَ قَطْعًا بُطْلَانَ تَأْوِيلِهَا بِمَا يُخْرِجُهَا عَنْ حَقَائِقِهَا، فَإِنَّهَا وَرَدَتْ عَلَى وَجْهٍ لَا يُحْتَمَلُ مَعَهُ التَّأْوِيلُ بِوَجْهٍ.

(3/329)

فَانْظُرْ إِلَى قَوْلِهِ تَعَالَى {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] هَلْ يَحْتَمِلُ هَذَا التَّقْسِيمُ وَالتَّنْوِيعُ: تَأْوِيلَ إِتْيَانِ الرَّبِّ جَلَّ جَلَالُهُ بِإِتْيَانِ مَلَائِكَتِهِ أَوْ آيَاتِهِ؟ وَهَلْ يَبْقَى مَعَ هَذَا السِّيَاقِ شُبْهَةٌ أَصْلًا: أَنَّهُ إِتْيَانُهُ بِنَفْسِهِ؟ وَكَذَلِكَ قَوْلُهُ {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163]- إِلَى أَنْ قَالَ - {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] فَفَرَّقَ بَيْنَ الْإِيحَاءِ الْعَامِّ، وَالتَّكْلِيمِ الْخَاصِّ، وَجَعَلَهُمَا نَوْعَيْنِ، ثُمَّ أَكَّدَ فِعْلَ التَّكْلِيمِ بِالْمَصْدَرِ الرَّافِعِ لِتَوَهُّمِ مَا يَقُولُهُ الْمُحَرِّفُونَ، وَكَذَلِكَ قَوْلُهُ {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا} [الشورى: 51] فَنَوَّعَ تَكْلِيمَهُ إِلَى تَكْلِيمٍ بِوَاسِطَةٍ، وَتَكْلِيمٍ بِغَيْرِ وَاسِطَةٍ، وَكَذَلِكَ قَوْلُهُ لِمُوسَى عَلَيْهِ السَّلَامُ {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] فَفَرَّقَ بَيْنَ الرِّسَالَةِ وَالْكَلَامِ، وَالرِّسَالَةُ إِنَّمَا هِيَ بِكَلَامِهِ، وَكَذَلِكَ قَوْلُ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «إِنَّكُمْ تَرَوْنَ رَبَّكُمْ عَيَانًا، كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ فِي الصَّحْوِ، لَيْسَ دُونَهُ سَحَابٌ، وَكَمَا تَرَوْنَ الشَّمْسَ فِي الظَّهِيرَةِ صَحْوًا لَيْسَ دُونَهَا سَحَابٌ» وَمَعْلُومٌ أَنَّ هَذَا الْبَيَانَ وَالْكَشْفَ وَالِاحْتِرَازَ: يُنَافِي إِرَادَةَ التَّأْوِيلِ قَطْعًا، وَلَا يَرْتَابُ فِي هَذَا مَنْ لَهُ عَقْلٌ وَدِينٌ.
قَوْلُهُ: " وَظَهَرَتْ شَوَاهِدُهَا فِي الصَّنْعَةِ ".
هَذَا هُوَ الطَّرِيقُ الثَّانِي مِنْ طُرُقِ إِثْبَاتِ الصِّفَاتِ، وَهُوَ دَلَالَةُ الصَّنْعَةِ عَلَيْهَا، فَإِنَّ الْمَخْلُوقَ يَدُلُّ عَلَى وُجُودِ خَالِقِهِ، عَلَى حَيَاتِهِ وَعَلَى قُدْرَتِهِ، وَعَلَى عِلْمِهِ وَمَشِيئَتِهِ، فَإِنَّ الْفِعْلَ الِاخْتِيَارِيَّ يَسْتَلْزِمُ ذَلِكَ اسْتِلْزَامًا ضَرُورِيًا، وَمَا فِيهِ مِنَ الْإِتْقَانِ وَالْإِحْكَامِ وَوُقُوعِهِ عَلَى أَكْمَلِ الْوُجُوهِ يَدُلُّ عَلَى حِكْمَةِ فَاعِلِهِ وَعِنَايَتِهِ، وَمَا فِيهِ مِنَ الْإِحْسَانِ وَالنَّفْعِ، وَوُصُولِ الْمَنَافِعِ الْعَظِيمَةِ إِلَى الْمَخْلُوقِ يَدُلُّ عَلَى رَحْمَةِ خَالِقِهِ، وَإِحْسَانِهِ وَجُودِهِ، وَمَا

(3/330)

فِيهِ مِنْ آثَارِ الْكَمَالِ يَدُلُّ عَلَى أَنَّ خَالِقَهُ أَكْمَلُ مِنْهُ، فَمُعْطِي الْكَمَالِ أَحَقُّ بِالْكَمَالِ، وَخَالِقُ الْأَسْمَاعِ وَالْأَبْصَارِ وَالنُّطْقِ: أَحَقُّ بِأَنْ يَكُونَ سَمِيعًا بَصِيرًا مُتَكَلِّمًا، وَخَالِقُ الْحَيَاةِ وَالْعُلُومِ، وَالْقُدَرِ وَالْإِرَادَاتِ: أَحَقُّ بِأَنْ يَكُونَ هُوَ كَذَلِكَ فِي نَفْسِهِ، فَمَا فِي الْمَخْلُوقَاتِ مِنْ أَنْوَاعِ التَّخْصِيصَاتِ: هُوَ مِنْ أَدَلِّ شَيْءٍ عَلَى إِرَادَةِ الرَّبِّ سُبْحَانَهُ، وَمَشِيئَتِهِ وَحِكْمَتِهِ، الَّتِي اقْتَضَتِ التَّخْصِيصَ.
وَحُصُولُ الْإِجَابَةِ عُقَيْبَ سُؤَالِ الطَّالِبِ، عَلَى الْوَجْهِ الْمَطْلُوبِ: دَلِيلٌ عَلَى عِلْمِ الرَّبِّ تَعَالَى بِالْجُزْئِيَاتِ، وَعَلَى سَمْعِهِ لِسُؤَالِ عَبِيدِهِ، وَعَلَى قُدْرَتِهِ عَلَى قَضَاءِ حَوَائِجِهِمْ، وَعَلَى رَأْفَتِهِ وَرَحْمَتِهِ بِهِمْ.
وَالْإِحْسَانُ إِلَى الْمُطِيعِينَ، وَالتَّقَرُّبُ إِلَيْهِمْ وَالْإِكْرَامُ، وَإِعْلَاءُ دَرَجَاتِهِمْ يَدُلُّ عَلَى مَحَبَّتِهِ وَرِضَاهُ، وَعُقُوبَتُهُ لِلْعُصَاةِ وَالظَّلَمَةِ، وَأَعْدَاءِ رُسُلِهِ بِأَنْوَاعِ الْعُقُوبَاتِ الْمَشْهُودَةِ: تَدُلُّ عَلَى صِفَةِ " الْغَضَبِ وَالسُّخْطِ " وَالْإِبْعَادِ، وَالطَّرْدُ وَالْإِقْصَاءُ يَدُلُّ عَلَى الْمَقْتِ وَالْبُغْضِ.
فَهَذِهِ الدَّلَالَاتُ مِنْ جِنْسٍ وَاحِدٍ عِنْدَ التَّأَمُّلِ، وَلِهَذَا دَعَا سُبْحَانَهُ فِي كِتَابِهِ عِبَادَهُ إِلَى الِاسْتِدْلَالِ بِذَلِكَ عَلَى صِفَاتِهِ، فَهُوَ يُثْبِتُ الْعِلْمَ بِرُبُوبِيَّتِهِ وَوَحْدَانِيَّتِهِ، وَصِفَاتِ كَمَالِهِ بِآثَارِ صِفَتِهِ الْمَشْهُودَةِ، وَالْقُرْآنُ مَمْلُوءٌ بِذَلِكَ.
فَيَظْهَرُ شَاهِدُ اسْمِ " الْخَالِقِ " مِنْ نَفْسِ الْمَخْلُوقِ، وَشَاهِدُ اسْمِ " الرَّازِقِ " مِنْ وُجُودِ الرِّزْقِ وَالْمَرْزُوقِ، وَشَاهِدُ اسْمِ " الرَّحِيمِ " مِنْ شُهُودِ الرَّحْمَةِ الْمَبْثُوثَةِ فِي الْعَالَمِ، وَاسْمِ " الْمُعْطِي " مِنْ وُجُودِ الْعَطَاءِ الَّذِي هُوَ مِدْرَارٌ لَا يَنْقَطِعُ لَحْظَةً وَاحِدَةً، وَاسْمِ " الْحَلِيمِ " مِنْ حِلْمِهِ عَنِ الْجُنَاةِ وَالْعُصَاةِ وَعَدَمِ مُعَالَجَتِهِمْ، وَاسْمِ " الْغَفُورِ " وَ " التَّوَّابِ " مِنْ مَغْفِرَةِ الذُّنُوبِ، وَقَبُولِ التَّوْبَةِ، وَيَظْهَرُ شَاهِدُ اسْمِهِ " الْحَكِيمِ " مِنَ الْعِلْمِ بِمَا فِي خَلْقِهِ وَأَمْرِهِ مِنَ الْحِكَمِ وَالْمَصَالِحِ وَوُجُوهِ الْمَنَافِعِ، وَهَكَذَا كُلُّ اسْمٍ مِنْ أَسْمَائِهِ الْحُسْنَى لَهُ شَاهِدٌ فِي خَلْقِهِ وَأَمْرِهِ، يَعْرِفُهُ مَنْ عَرَفَهُ وَيَجْهَلُهُ مَنْ جَهِلَهُ، فَالْخَلْقُ وَالْأَمْرُ مِنْ أَعْظَمِ شَوَاهِدِ أَسْمَائِهِ وَصِفَاتِهِ.
وَكُلُّ سَلِيمِ الْعَقْلِ وَالْفِطْرَةِ يَعْرِفُ قَدْرَ الصَّانِعِ وَحِذْقِهِ وَتَبْرِيزِهِ عَلَى غَيْرِهِ، وَتَفَرُّدِهِ بِكَمَالٍ لَمْ يُشَارِكْهُ فِيهِ غَيْرُهُ مِنْ مُشَاهَدَةِ صَنْعَتِهِ، فَكَيْفَ لَا تَعْرِفُ صِفَاتِ مَنْ هَذَا الْعَالَمُ الْعُلْوِيُّ وَالسُّفْلِيُّ وَهَذِهِ الْمَخْلُوقَاتُ مِنْ بَعْضِ صُنْعِهِ؟
وَإِذَا اعْتَبَرْتَ الْمَخْلُوقَاتِ وَالْمَأْمُورَاتِ، وَجَدْتَهَا بِأَسْرِهَا كُلِّهَا دَالَّةً عَلَى النُّعُوتِ وَالصِّفَاتِ، وَحَقَائِقِ الْأَسْمَاءِ الْحُسْنَى، وَعَلِمْتَ أَنَّ الْمُعَطِّلَةَ مِنْ أَعْظَمِ النَّاسِ عَمًى

(3/331)

بِمُكَابَرَةٍ، وَيَكْفِي ظُهُورُ شَاهِدِ الصُّنْعِ فِيكَ خَاصَّةً، كَمَا قَالَ تَعَالَى {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذاريات: 21] فَالْمَوْجُودَاتُ بِأَسْرِهَا شَوَاهِدُ صِفَاتِ الرَّبِّ جَلَّ جَلَالُهُ وَنُعُوتِهِ وَأَسْمَائِهِ، فَهِيَ كُلُّهَا تُشِيرُ إِلَى الْأَسْمَاءِ الْحُسْنَى وَحَقَائِقِهَا، وَتُنَادِي عَلَيْهَا، وَتَدُلُّ عَلَيْهَا، وَتُخْبِرُ بِهَا بِلِسَانِ النُّطْقِ وَالْحَالِ، كَمَا قِيلَ:
تَأَمَّلْ سُطُورَ الْكَائِنَاتِ فَإِنَّهَا ... مِنَ الْمَلِكِ الْأَعْلَى إِلَيْكَ رَسَائِلُ
وَقَدْ خَطَّ فِيهَا لَوْ تَأَمَّلْتَ خَطَّهَا ... أَلَا كُلُّ شَيْءٍ مَا خَلَا اللَّهَ بَاطِلُ
تُشِيرُ بِإِثْبَاتِ الصِّفَاتِ لِرَبِّهَا ... فَصَامِتُهَا يَهْدِي وَمَنْ هُوَ قَائِلُ
فَلَسْتَ تَرَى شَيْئًا أَدَلَّ عَلَى شَيْءٍ مِنْ دَلَالَةِ الْمَخْلُوقَاتِ عَلَى صِفَاتِ خَالِقِهَا، وَنُعُوتِ كَمَالِهِ، وَحَقَائِقِ أَسْمَائِهِ، وَقَدْ تَنَوَّعَتْ أَدِلَّتُهَا بِحَسَبِ تَنَوُّعِهَا، فَهِيَ تَدُلُّ عَقْلًا وَحِسًّا، وَفِطْرَةً وَنَظَرًا، وَاعْتِبَارًا.
قَوْلُهُ " بِتَبْصِيرِ النُّورِ الْقَائِمِ فِي السِّرِّ " يَعْنِي: أَنَّ النُّورَ الْإِلَهِيَّ الَّذِي جَعَلَهُ اللَّهُ لِعَبْدِهِ، وَيُلْقِيهِ إِلَيْهِ، وَيُودِعُهُ فِي سِرِّهِ: هُوَ الَّذِي يُبَصِّرُهُ بِشَوَاهِدِ صِفَاتِهِ، فَكُلَّمَا قَوِيَ هَذَا النُّورُ فِي قَلْبِ الْعَبْدِ: كَانَ بَصَرُهُ بِالصِّفَاتِ أَتَمَّ وَأَكْمَلَ، وَكُلَّمَا قَلَّ نَصِيبُهُ مِنْ هَذَا النُّورِ، وَطُفِئَ مِصْبَاحُهُ فِي قَلْبِهِ: طُفِئَ نُورُ التَّصْدِيقِ بِالصِّفَاتِ وَإِثْبَاتِهَا فِي قَلْبِهِ، فَإِنَّهُ إِنَّمَا يُشَاهِدُهَا بِذَلِكَ النُّورِ، فَإِذَا فَقَدَهُ لَمْ يُشَاهِدْهَا، وَجَاءَتِ الشُّبَهُ الْبَاطِلَةُ مَعَ تِلْكَ الظُّلْمَةِ، فَلَمْ يَكُنْ لَهُ نَصِيبٌ مِنْهَا سِوَى الْإِنْكَارِ.
قَوْلُهُ " وَطِيبِ حَيَاةِ الْعَقْلِ لِزَرْعِ الْفِكْرِ " أَيْ يُدْرِكُ الصِّفَاتِ بِذَلِكَ النُّورِ الْقَائِمِ فِي سِرِّهِ، وَطِيبِ حَيَاةِ عَقْلِهِ، الَّتِي طَيَبَهَا زَرْعُ الْفِكْرِ الصَّحِيحِ، الْمُتَعَلِّقِ بِمَا دَعَا اللَّهُ سُبْحَانَهُ عِبَادَهُ إِلَى الْفِكْرِ فِيهِ، بِقَوْلِهِ {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران: 191] وَقَوْلِهِ {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [الروم: 8] وَقَوْلِهِ {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 219] . {فِي الدُّنْيَا وَالْآخِرَةِ} [البقرة: 220] فَيَتَفَكَّرُونَ فِي الْآيَاتِ الَّتِي بَيَّنَهَا لَهُمْ، فَيَسْتَدِلُّونَ بِهَا عَلَى تَوْحِيدِهِ، وَصِفَاتِ كَمَالِهِ، وَصِدْقِ رُسُلِهِ، وَالْعِلْمِ بِلِقَائِهِ، وَيَتَفَكَّرُونَ فِي الدُّنْيَا وَانْقِضَائِهَا، وَاضْمِحْلَالِهَا وَآفَاتِهَا، وَالْآخِرَةِ وَدَوَامِهَا وَبَقَائِهَا وَشَرَفِهَا، وَقَوْلِهِ {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [الروم: 21]

(3/332)

فَالْفِكْرُ الصَّحِيحُ، الْمُؤَيَّدُ بِحَيَاةِ الْقَلْبِ، وَنُورِ الْبَصِيرَةِ يَدُلُّ عَلَى إِثْبَاتِ صِفَاتِ الْكَمَالِ وَنُعُوتِ الْجَلَالِ وَأَمَّا فِكْرٌ مَصْحُوبٌ بِمَوْتِ الْقَلْبِ وَعَمَى الْبَصِيرَةِ فَإِنَّمَا يُعْطَى صَاحِبُهُ نَفْيَهَا وَتَعْطِيلَهَا.
قَوْلُهُ " وَحَيَاةُ الْقَلْبِ بِحُسْنِ النَّظَرِ بَيْنَ التَّعْظِيمِ وَحُسْنِ الِاعْتِبَارِ " يَعْنِي: أَنَّهُ يَنْضَافُ إِلَى نُورِ الْبَصِيرَةِ وَطِيبِ حَيَاةِ الْعَقْلِ: حَيَاةُ الْقَلْبِ بِحُسْنِ النَّظَرِ، الدَّائِرِ بَيْنَ تَعْظِيمِ الْخَالِقِ - جَلَّ جَلَالُهُ - وَحُسْنِ الِاعْتِبَارِ بِمَصْنُوعَاتِهِ الدَّالَّةِ عَلَيْهِ، فَلَابُدَّ مِنَ الْأَمْرَيْنِ، فَإِنَّهُ إِنْ غَفِلَ بِالتَّعْظِيمِ عَنْ حُسْنِ الِاعْتِبَارِ: لَمْ يَحْصُلْ لَهُ الِاسْتِدْلَالُ عَلَى الصِّفَاتِ، وَإِنْ حَصَلَ لَهُ الِاعْتِبَارُ مِنْ غَيْرِ تَعْظِيمِ الْخَالِقِ سُبْحَانَهُ: لَمْ يَسْتَفِدْ بِهِ إِثْبَاتُ الصِّفَاتِ، فَإِذَا اجْتَمَعَ لَهُ تَعْظِيمُ الْخَالِقِ وَحُسْنُ النَّظَرِ فِي صُنْعِهِ: أَثْمَرَا لَهُ إِثْبَاتَ صِفَاتِ كَمَالِهِ وَلَابُدَّ.
وَ " الِاعْتِبَارُ " هُوَ أَنْ يَعْبُرَ نَظَرُهُ مِنَ الْأَثَرِ إِلَى الْمُؤَثِّرِ، وَمِنَ الصَّنْعَةِ إِلَى الصَّانِعِ، وَمِنَ الدَّلِيلِ إِلَى الْمَدْلُولِ، فَيَنْتَقِلُ إِلَيْهِ بِسُرْعَةِ لُطْفِ إِدْرَاكٍ، فَيَنْتَقِلُ ذِهْنُهُ مِنَ الْمَلْزُومِ إِلَى لَازِمِهِ، قَالَ اللَّهُ تَعَالَى {فَاعْتَبِرُوا يَاأُولِي الْأَبْصَارِ} [الحشر: 2] وَ " الِاعْتِبَارُ " افْتِعَالٌ مِنَ الْعُبُورِ، وَهُوَ عُبُورُ الْقَلْبِ مِنَ الْمَلْزُومِ إِلَى لَازِمِهِ، وَمِنَ النَّظِيرِ إِلَى نَظِيرِهِ.
وَهَذَا الِاعْتِبَارُ يَضْعُفُ وَيَقْوَى، حَتَّى يَسْتَدِلَّ صَاحِبُهُ بِصِفَاتِ اللَّهِ تَعَالَى وَكَمَالِهِ عَلَى مَا يَفْعَلُهُ، لِحُسْنِ اعْتِبَارِهِ وَصِحَّةِ نَظَرِهِ، وَهُوَ اعْتِبَارُ الْخَوَاصِّ وَاسْتِدْلَالُهُمْ، فَإِنَّهُمْ يَسْتَدِلُّونَ بِأَسْمَاءِ اللَّهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَأَنَّهُ يَفْعَلُ كَذَا وَلَا يَفْعَلُ كَذَا، فَيَفْعَلُ مَا هُوَ مُوجَبُ حِكْمَتِهِ وَعِلْمِهِ وَغِنَاهُ وَحَمْدِهِ، وَلَا يَفْعَلُ مَا يُنَاقِضُ ذَلِكَ، وَقَدْ ذَكَرَ سُبْحَانَهُ هَذَيْنِ الطَّرِيقَيْنِ فِي كِتَابِهِ، فَقَالَ تَعَالَى فِي الطَّرِيقِ الْأُولَى {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53] ثُمَّ قَالَ فِي الطَّرِيقِ الثَّانِيَةِ {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [فصلت: 53] فَمَخْلُوقَاتُهُ دَالَّةٌ عَلَى ذَاتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَأَسْمَاؤُهُ وَصِفَاتُهُ دَالَّةٌ عَلَى مَا يَفْعَلُهُ وَيَأْمُرُ بِهِ، وَمَا لَا يَفْعَلُهُ وَلَا يَأْمُرُ بِهِ.
مِثَالُ ذَلِكَ: أَنَّ اسْمَهُ " الْحَمِيدَ " سُبْحَانَهُ يَدُلُّ عَلَى أَنَّهُ لَا يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ، وَاسْمَهُ " الْحَكِيمَ " يَدُلُّ عَلَى أَنَّهُ لَا يَخْلُقُ شَيْئًا عَبَثًا، وَاسْمَهُ " الْغَنِيَّ " يَدُلُّ عَلَى أَنَّهُ لَمْ يَتَّخِذْ صَاحِبَةً وَلَا وَلَدًا، وَاسْمَهُ " الْمَلِكَ " يَدُلُّ عَلَى مَا يَسْتَلْزِمُ حَقِيقَةَ مُلْكِهِ: مِنْ قُدْرَتِهِ،

(3/333)

وَتَدْبِيرِهِ، وَعَطَائِهِ وَمَنْعِهِ، وَثَوَابِهِ وَعِقَابِهِ، وَبَثِّ رُسُلِهِ فِي أَقْطَارِ مَمْلَكَتِهِ، وَإِعْلَامِ عَبِيدِهِ بِمَرَاسِيمِهِ، وَعُهُودِهِ إِلَيْهِمْ، وَاسْتِوَائِهِ عَلَى سَرِيرِ مَمْلَكَتِهِ الَّذِي هُوَ عَرْشُهُ الْمَجِيدُ، فَمَتَى قَامَ بِالْعَبْدِ تَعْظِيمُ الْحَقِّ - جَلَّ جَلَالُهُ - وَحُسْنُ النَّظَرِ فِي الشَّوَاهِدِ، وَالتَّبَصُّرُ وَالِاعْتِبَارُ بِهَا: صَارَتِ الصِّفَاتُ وَالنُّعُوتُ مَشْهُودَةً لِقَلْبِهِ قِبْلَةً لَهُ.
قَوْلُهُ: " وَهِيَ مَعْرِفَةُ الْعَامَّةِ الَّتِي لَا تَنْعَقِدُ شَرَائِطُ الْيَقِينِ إِلَّا بِهَا ".
لَا يُرِيدُ بِالْعَامَّةِ الْجُهَّالَ الَّذِينَ هُمْ عَوَامُّ النَّاسِ، وَإِنَّمَا يُرِيدُ: أَنَّ هَذِهِ هِيَ الْمَعْرِفَةُ الَّتِي وَقَفَ عِنْدَهَا الْعُمُومُ وَلَمْ يَتَعَدَّوْهَا، وَأَمَّا مَعْرِفَةُ أَهْلِ الذَّوْقِ وَالْمَحَبَّةِ الْخَاصَّةِ فَأَخَصُّ مِنْ هَذَا كَمَا سَيَأْتِي.
قَوْلُهُ: وَهِيَ عَلَى ثَلَاثَةِ أَرْكَانٍ: إِثْبَاتُ الصِّفَةِ مِنْ غَيْرِ تَشْبِيهٍ - إِلَى آخِرِهَا، هَذِهِ ثَلَاثَةُ أَشْيَاءَ.
أَحَدُهَا: إِثْبَاتُ تِلْكَ الصِّفَةِ؛ فَلَا يُعَامِلُهَا بِالنَّفْيِ وَالْإِنْكَارِ.
الثَّانِي: أَنَّهُ لَا يَتَعَدَّى بِهَا اسْمَهَا الْخَاصَّ الَّذِي سَمَّاهَا اللَّهُ بِهِ، بَلْ يَحْتَرِمُ الِاسْمَ كَمَا يَحْتَرِمُ الصِّفَةَ، فَلَا يُعَطِّلُ الصِّفَةَ، وَلَا يُغَيِّرُ اسْمَهَا وَيُعِيرُهَا اسْمًا آخَرَ، كَمَا تُسَمِّى الْجَهْمِيَّةُ وَالْمُعَطِّلَةُ سَمْعَهُ وَبَصَرَهُ، وَقُدْرَتَهُ وَحَيَاتَهُ، وَكَلَامَهُ: أَعْرَاضًا، وَيُسَمُّونَ وَجْهَهُ وَيَدَيْهِ وَقَدَمَهُ - سُبْحَانَهُ -: جَوَارِحَ وَأَبْعَاضًا، وَيُسَمُّونَ حِكْمَتَهُ وَغَايَةَ فِعْلِهِ الْمَطْلُوبَةَ: عِلَلًا وَأَغْرَاضًا، وَيُسَمُّونَ أَفْعَالَهُ الْقَائِمَةَ بِهِ: حَوَادِثَ، وَيُسَمُّونَ عُلُوَّهُ عَلَى خَلْقِهِ، وَاسْتِوَاءَهُ عَلَى عَرْشِهِ، تَحَيُّرًا، وَيَتَوَاصَوْنَ بِهَذَا الْمَكْرِ الْكُبَّارِ إِلَى نَفْيِ مَا دَلَّ عَلَيْهِ الْوَحْيُ، وَالْعَقْلُ وَالْفِطْرَةُ، وَآثَارُ الصَّنْعَةِ مِنْ صِفَاتِهِ، فَيَسْطُونَ - بِهَذِهِ الْأَسْمَاءِ الَّتِي سَمَّوْهَا هُمْ وَآبَاؤُهُمْ - عَلَى نَفْيِ صِفَاتِهِ وَحَقَائِقِ أَسْمَائِهِ.
الثَّالِثُ: عَدَمُ تَشْبِيهِهَا بِمَا لِلْمَخْلُوقِ، فَإِنَّ اللَّهَ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ، لَا فِي ذَاتِهِ، وَلَا فِي صِفَاتِهِ، وَلَا فِي أَفْعَالِهِ، فَالْعَارِفُونَ بِهِ، الْمُصَدِّقُونَ لِرُسُلِهِ، الْمُقِرُّونَ بِكَمَالِهِ: يُثْبِتُونَ لَهُ الْأَسْمَاءَ وَالصِّفَاتِ، وَيَنْفُونَ عَنْهُ مُشَابَهَةَ الْمَخْلُوقَاتِ، فَيَجْمَعُونَ بَيْنَ الْإِثْبَاتِ وَنَفْيِ التَّشْبِيهِ، وَبَيْنَ التَّنْزِيهِ وَعَدَمِ التَّعْطِيلِ، فَمَذْهَبُهُمْ حَسَنَةٌ بَيْنَ سَيِّئَتَيْنِ، وَهُدًى بَيْنَ ضَلَالَتَيْنِ، فَصِرَاطُهُمْ صِرَاطُ الْمُنْعَمِ عَلَيْهِمْ، وَصِرَاطُ غَيْرِهِمْ صِرَاطُ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ، قَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ: لَا نُزِيلُ عَنِ اللَّهِ صِفَةً مِنْ صِفَاتِهِ، لِأَجْلِ شَنَاعَةِ الْمُشَنِّعِينَ، وَقَالَ: التَّشْبِيهُ: أَنْ تَقُولَ يَدٌ كَيَدِي، تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا.

(3/334)

قَوْلُهُ: " وَالْإِيَاسُ مِنْ إِدْرَاكِ كُنْهِهَا، وَابْتِغَاءِ تَأْوِيلِهَا ".
يَعْنِي: أَنْ الْعَقْلَ قَدْ يَئِسَ مِنْ تَعَرُّفِ كُنْهِ الصِّفَةِ وَكَيْفِيَّتِهَا، فَإِنَّهُ لَا يَعْلَمُ كَيْفَ اللَّهُ إِلَّا اللَّهُ، وَهَذَا مَعْنَى قَوْلِ السَّلَفِ بِلَا كَيْفٍ أَيْ بِلَا كَيْفٍ يَعْقِلُهُ الْبَشَرُ، فَإِنَّ مَنْ لَا تُعْلَمُ حَقِيقَةُ ذَاتِهِ وَمَاهِيَّتُهُ، كَيْفَ تُعْرَفُ كَيْفِيَّةُ نُعُوتِهِ وَصِفَاتِهِ؟ وَلَا يَقْدَحُ ذَلِكَ فِي الْإِيمَانِ بِهَا، وَمَعْرِفَةِ مَعَانِيهَا، فَالْكَيْفِيَّةُ وَرَاءَ ذَلِكَ، كَمَا أَنَّا نَعْرِفُ مَعَانِي مَا أَخْبَرَ اللَّهُ بِهِ مِنْ حَقَائِقِ مَا فِي الْيَوْمِ الْآخِرِ، وَلَا نَعْرِفُ حَقِيقَةَ كَيْفِيَّتِهِ، مَعَ قُرْبِ مَا بَيْنَ الْمَخْلُوقِ وَالْمَخْلُوقِ، فَعَجْزُنَا عَنْ مَعْرِفَةِ كَيْفِيَّةِ الْخَالِقِ وَصِفَاتِهِ أَعْظَمُ وَأَعْظَمُ.
فَكَيْفَ يَطْمَعُ الْعَقْلُ الْمَخْلُوقُ الْمَحْصُورُ الْمَحْدُودُ فِي مَعْرِفَةِ كَيْفِيَّةِ مَنْ لَهُ الْكَمَالُ كُلُّهُ، وَالْجَمَالُ كُلُّهُ، وَالْعِلْمُ كُلُّهُ، وَالْقُدْرَةُ كُلُّهَا، وَالْعَظَمَةُ كُلُّهَا، وَالْكِبْرِيَاءُ كُلُّهَا؟ مَنْ لَوْ كُشِفَ الْحِجَابُ عَنْ وَجْهِهِ لَأَحْرَقَتْ سَبَحَاتُهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا فِيهِمَا وَمَا بَيْنَهُمَا، وَمَا وَرَاءَ ذَلِكَ؟ الَّذِي يَقْبِضُ سَمَاوَاتِهِ بِيَدِهِ، فَتَغِيبُ كَمَا تَغِيبُ الْخَرْدَلَةُ فِي كَفِّ أَحَدِنَا، الَّذِي نِسْبَةُ عُلُومِ الْخَلَائِقِ كُلِّهَا إِلَى عِلْمِهِ أَقَلُّ مِنْ نِسْبَةِ نَقْرَةِ عُصْفُورٍ مِنْ بِحَارِ الْعِلْمِ الَّذِي لَوْ أَنَّ الْبَحْرَ - يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ - مِدَادٌ وَأَشْجَارَ الْأَرْضِ - مِنْ حِينِ خُلِقَتْ إِلَى قِيَامِ السَّاعَةِ - أَقْلَامٌ: لَفَنِيَ الْمِدَادُ وَفَنِيَتِ الْأَقْلَامُ، وَلَمْ تَنْفَدْ كَلِمَاتُهُ، الَّذِي لَوْ أَنَّ الْخَلْقَ مِنْ أَوَّلِ الدُّنْيَا إِلَى آخِرِهَا - إِنْسَهُمْ وَجِنَّهُمْ، وَنَاطِقَهُمْ وَأَعْجَمَهُمْ - جُعِلُوا صَفًّا وَاحِدًا مَا أَحَاطُوا بِهِ سُبْحَانَهُ، الَّذِي يَضَعُ السَّمَاوَاتِ عَلَى إِصْبَعٍ مِنْ أَصَابِعِهِ، وَالْأَرْضَ عَلَى إِصْبَعٍ، وَالْجِبَالَ عَلَى إِصْبَعٍ، وَالْأَشْجَارَ عَلَى إِصْبَعٍ، ثُمَّ يَهُزُّهُنَّ، ثُمَّ يَقُولُ: أَنَا الْمَلِكُ.
فَقَاتَلَ اللَّهُ الْجَهْمِيَّةَ وَالْمُعَطِّلَةَ! أَيْنَ التَّشْبِيهُ هَاهُنَا؟ وَأَيْنَ التَّمْثِيلُ؟ لَقَدِ اضْمَحَلَّ هَاهُنَا كُلُّ مَوْجُودٍ سِوَاهُ، فَضْلًا عَنْ أَنْ يَكُونَ لَهُ مَا يُمَاثِلُهُ فِي ذَلِكَ الْكَمَالِ، وَيُشَابِهُهُ فِيهِ، فَسُبْحَانَ مَنْ حَجَبَ عُقُولَ هَؤُلَاءِ عَنْ مَعْرِفَتِهِ، وَوَلَّاهَا مَا تَوَلَّتْ مِنْ وُقُوفِهَا مَعَ الْأَلْفَاظِ الَّتِي لَا حُرْمَةَ لَهَا، وَالْمَعَانِي الَّتِي لَا حَقَائِقَ لَهَا.
وَلَمَّا فَهِمَتْ هَذِهِ الطَّائِفَةُ مِنَ الصِّفَاتِ الْإِلَهِيَّةِ مَا تَفْهَمُهُ مِنْ صِفَاتِ الْمَخْلُوقِينَ،

(3/335)

فَرَّتْ إِلَى إِنْكَارِ حَقَائِقِهَا، وَابْتِغَاءِ تَحْرِيفِهَا، وَسَمَّتْهُ تَأْوِيلًا، فَشَبَّهَتْ أَوَّلًا، وَعَطَّلَتْ ثَانِيًا، وَأَسَاءَتِ الظَّنَّ بِرَبِّهَا وَبِكِتَابِهِ وَبِنَبِيِّهِ وَبِأَتْبَاعِهِ.
أَمَّا إِسَاءَةُ الظَّنِّ بِالرَّبِّ: فَإِنَّهَا عَطَّلَتْ صِفَاتِ كَمَالِهِ، وَنِسْبَتِهِ إِلَى أَنَّهُ أَنْزَلَ كِتَابًا مُشْتَمِلًا عَلَى مَا ظَاهِرُهُ كُفْرٌ وَبَاطِلٌ، وَأَنَّ ظَاهِرَهُ وَحَقَائِقَهُ غَيْرُ مُرَادَةٍ.
وَأَمَّا إِسَاءَةُ ظَنِّهَا بِالرَّسُولِ: فَلِأَنَّهُ تَكَلَّمَ بِذَلِكَ وَقَرَّرَهُ وَأَكَّدَهُ، وَلَمْ يُبَيِّنْ لِلْأُمَّةِ أَنَّ الْحَقَّ فِي خِلَافِهِ وَتَأْوِيلِهِ.
وَأَمَّا إِسَاءَةُ ظَنِّهَا بِأَتْبَاعِهِ: فَبِنِسْبَتِهِمْ لَهُمْ إِلَى التَّشْبِيهِ وَالتَّمْثِيلِ، وَالْجَهْلِ وَالْحَشْوِ، وَهُمْ عِنْدَ أَتْبَاعِهِ أَجْهَلُ مِنْ أَنْ يُكَفِّرُوهُمْ، إِلَّا مَنْ عَانَدَ الرَّسُولَ، وَقَصَدَ نَفْيَ مَا جَاءَ بِهِ، وَالْقَوْمُ عِنْدَهُمْ فِي خِفَارَةِ جَهْلِهِمْ، قَدْ حُجِبَتْ قُلُوبُهُمْ عَنْ مَعْرِفَةِ اللَّهِ، وَإِثْبَاتِ حَقَائِقِ أَسْمَائِهِ، وَأَوْصَافِ كَمَالِهِ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ مَعْرِفَةُ الذَّاتِ]
فَصْلٌ
قَالَ: " الدَّرَجَةُ الثَّانِيَةُ: مَعْرِفَةُ الذَّاتِ، مَعَ إِسْقَاطِ التَّفْرِيقِ بَيْنَ الصِّفَاتِ وَالذَّاتِ، وَهِيَ تَثْبُتُ بِعِلْمِ الْجَمْعِ، وَتَصْفُو فِي مَيْدَانِ الْفَنَاءِ، وَتُسْتَكْمَلُ بِعِلْمِ الْبَقَاءِ، وَتُشَارِفُ عَيْنَ الْجَمْعِ ".
نَشْرَحُ كَلَامَهُ وَمُرَادَهُ أَوَّلًا، ثُمَّ نُبَيِّنُ مَا لَهُ وَعَلَيْهِ فِيهِ.
فَكَانَتْ هَذِهِ الدَّرَجَةُ عِنْدَهُ أَرْفَعَ مِمَّا قَبْلَهَا؛ لِأَنَّ الَّتِي قَبْلَهَا نَظَرٌ فِي الصِّفَاتِ، وَهَذِهِ مُتَعَلِّقَةٌ بِالذَّاتِ بِالْجَامِعَةِ لِلصِّفَاتِ، وَإِنْ كَانَتِ الذَّاتُ لَا تَخْلُو عَنِ الصِّفَاتِ، فَهِيَ قَائِمَةٌ بِهَا، وَلَا نَقُولُ: إِنَّ صِفَاتِهَا عَيْنُهَا وَلَا غَيْرُهَا، لِمَا فِي لَفْظِ الْغَيْرِ مِنَ الْإِجْمَالِ وَالِاشْتِبَاهِ، فَإِنَّ الْغَيْرَيْنِ قَدْ يُرَادُ بِهِمَا مَا جَازَ افْتِرَاقُهُمَا ذَاتًا أَوْ زَمَانًا، أَوْ مَكَانًا، وَعَلَى هَذَا: فَلَيْسَتِ الصِّفَاتُ مُغَايِرَةً لِلذَّاتِ، وَقَدْ يُرَادُ بِالْغَيْرَيْنِ: مَا جَازَ الْعِلْمُ بِأَحَدِهِمَا دُونَ الْآخَرِ، فَيَفْتَرِقَانِ فِي الْوُجُودِ الذِّهْنِيِّ، لَا فِي الْوُجُودِ الْخَارِجِيِّ، فَالصِّفَاتُ غَيْرُ الذَّاتِ بِهَذَا الِاعْتِبَارِ؛ لِأَنَّهُ قَدْ يَقَعُ الشُّعُورُ بِالذَّاتِ حَالَ مَا يُغْفَلُ عَنْ صِفَاتِهَا، فَتَتَجَرَّدُ عَنْ صِفَاتِهَا فِي شُعُورِ الْعَبْدِ، لَا فِي نَفْسِ الْأَمْرِ.

(3/336)

وَقَوْلُهُ " مَعَ إِسْقَاطِ التَّفْرِيقِ بَيْنَ الصِّفَاتِ وَالذَّاتِ " التَّفْرِيقُ بَيْنَ الصِّفَاتِ وَالذَّاتِ فِي الْوُجُودِ مُسْتَحِيلٌ، وَهُوَ مُمْكِنٌ فِي الشُّهُودِ بِأَنْ يَشْهَدَ الصِّفَةَ وَيَذْهَلَ عَنْ شُهُودِ الْمَوْصُوفِ، أَوْ يَشْهَدَ الْمَوْصُوفَ وَيَذْهَلَ عَنْ شُهُودِ الصِّفَةِ، فَتَجْرِيدُ الذَّاتِ أَوِ الصِّفَاتِ إِنَّمَا يُمْكِنُ فِي الذِّهْنِ، فَالْمَعْرِفَةُ فِي هَذِهِ الدَّرَجَةِ تَعَلَّقَتْ بِالذَّاتِ وَالصِّفَاتِ جَمِيعًا، فَلَمْ يُفَرِّقِ الْعِلْمُ وَالشُّهُودُ بَيْنَهُمَا، وَلَا رَيْبَ أَنَّ ذَلِكَ أَكْمَلُ مِنْ شُهُودِ مُجَرَّدِ الصِّفَةِ، أَوْ مُجَرَّدِ الذَّاتِ.
وَلَا يُرِيدُ الشَّيْخُ أَنَّكَ تُسْقِطُ التَّفْرِيقَ بَيْنَ الذَّاتِ وَالصِّفَاتِ فِي الْخَارِجِ وَالْعِلْمِ.
بِحَيْثُ تَكُونُ الصِّفَاتُ هِيَ نَفْسَ الذَّاتِ، فَهَذَا لَا يَقُولُهُ الشَّيْخُ، وَإِنْ كَانَ كَثِيرٌ مِنْ أَرْبَابِ الْكَلَامِ يَقُولُونَ: إِنَّ الصِّفَاتِ هِيَ الذَّاتُ، فَلَيْسَ مُرَادُهُمْ أَنَّ الذَّاتَ نَفْسَهَا صِفَةٌ، فَهَذَا لَا يَقُولُهُ عَاقِلٌ، وَإِنَّمَا مُرَادُهُمْ أَنَّ صِفَاتِهَا لَيْسَتْ شَيْئًا غَيْرَهَا.
فَإِنْ أَرَادَ هَؤُلَاءِ أَنَّ مَفْهُومَ الصِّفَةِ هُوَ مَفْهُومُ الذَّاتِ: فَهَذَا مُكَابَرَةٌ، وَإِنْ أَرَادُوا أَنَّهُ لَيْسَ هَاهُنَا أَشْيَاءُ غَيْرُ الذَّاتِ انْضَمَّتْ إِلَيْهَا وَقَامَتْ بِهَا فَهَذَا حَقٌّ.
وَالتَّحْقِيقُ: أَنَّ صِفَاتِ الرَّبِّ - جَلَّ جَلَالُهُ - دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ، فَلَيْسَ اسْمُهُ اللَّهُ، وَالرَّبُّ، وَالْإِلَهُ أَسْمَاءً لِذَاتٍ مُجَرَّدَةٍ، لَا صِفَةً لَهَا الْبَتَّةَ، فَإِنَّ هَذِهِ الذَّاتَ الْمُجَرَّدَةِ وُجُودُهَا مُسْتَحِيلٌ، وَإِنَّمَا يَفْرِضُهَا الذِّهْنُ فَرْضَ الْمُمْتَنِعَاتِ، ثُمَّ يَحْكُمُ عَلَيْهَا، وَاسْمُ " اللَّهِ " سُبْحَانَهُ، " وَالرَّبِّ، وَالْإِلَهِ " - اسْمٌ لِذَاتٍ لَهَا جَمِيعُ صِفَاتِ الْكَمَالِ وَنُعُوتِ الْجَلَالِ، كَالْعِلْمِ، وَالْقُدْرَةِ، وَالْحَيَاةِ، وَالْإِرَادَةِ، وَالْكَلَامِ، وَالسَّمْعِ، وَالْبَصَرِ، وَالْبَقَاءِ، وَالْقِدَمِ، وَسَائِرِ الْكَمَالِ الَّذِي يَسْتَحِقُّهُ اللَّهُ لِذَاتِهِ، فَصِفَاتُهُ دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ، فَتَجْرِيدُ الصِّفَاتِ عَنِ الذَّاتِ، وَالذَّاتِ عَنِ الصِّفَاتِ فَرْضٌ وَخَيَالٌ ذِهْنِيٌّ لَا حَقِيقَةَ لَهُ، وَهُوَ أَمْرٌ اعْتِبَارِيٌّ لَا فَائِدَةَ فِيهِ، وَلَا يَتَرَتَّبُ عَلَيْهِ مَعْرِفَةٌ، وَلَا إِيمَانٌ، وَلَا هُوَ عِلْمٌ فِي نَفْسِهِ، وَبِهَذَا أَجَابَ السَّلَفُ الْجَهْمِيَّةَ لَمَّا اسْتَدَلُّوا عَلَى خَلْقِ الْقُرْآنِ، بِقَوْلِهِ تَعَالَى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد: 16] قَالُوا: وَالْقُرْآنُ شَيْءٌ.
فَأَجَابَهُمُ السَّلَفُ بِأَنَّ الْقُرْآنَ كَلَامُهُ، وَكَلَامُهُ مِنْ صِفَاتِهِ، وَصِفَاتُهُ دَاخِلَةٌ فِي مُسَمَّى اسْمِهِ - كَعِلْمِهِ وَقُدْرَتِهِ وَحَيَاتِهِ، وَسَمْعِهِ وَبَصَرِهِ، وَوَجْهِهِ وَيَدَيْهِ - فَلَيْسَ اللَّهُ اسْمًا لِذَاتٍ لَا نَعْتَ لَهَا، وَلَا صِفَةَ، وَلَا فِعْلَ، وَلَا وَجْهَ، وَلَا يَدَيْنِ، ذَلِكَ إِلَهٌ مَعْدُومٌ مَفْرُوضٌ فِي الْأَذْهَانِ، لَا وُجُودَ لَهُ فِي الْأَعِيَانِ، كَإِلَهِ الْجَهْمِيَّةِ، الَّذِي فَرَضُوهُ غَيْرِ خَارِجٍ عَنِ الْعَالَمِ وَلَا دَاخِلٍ فِيهِ، وَلَا مُتَّصِلٍ بِهِ وَلَا مُنْفَصِلٍ عَنْهُ، وَلَا مُحَايِثٍ لَهُ وَلَا مُبَايِنٍ، وَكَإِلَهِ الْفَلَاسِفَةِ

(3/337)

الَّذِي فَرَضُوهُ وُجُودًا مُطْلَقًا لَا يَتَخَصَّصُ بِصِفَةٍ وَلَا نَعْتٍ، وَلَا لَهُ مَشِيئَةٌ وَلَا قُدْرَةٌ، وَلَا إِرَادَةٌ وَلَا كَلَامٌ، وَكَإِلَهِ الِاتِّحَادِيَّةِ الَّذِي فَرَضُوهُ وُجُودًا سَارِيًا فِي الْمَوْجُودَاتِ ظَاهِرًا فِيهَا، هُوَ عَيْنُ وُجُودِهَا، وَكَإِلَهِ النَّصَارَى الَّذِي فَرَضُوهُ قَدِ اتَّخَذَ صَاحِبَةً وَوَلَدًا، وَتَدَرَّعَ بِنَاسُوتِ وَلَدِهِ، وَاتَّخَذَ مِنْهُ حِجَابًا، فَكُلُّ هَذِهِ الْآلِهَةِ مِمَّا عَمِلَتْهُ أَيْدِي أَفْكَارِهَا، وَإِلَهُ الْعَالَمِينَ الْحَقُّ: هُوَ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ وَعَرَّفُوهُ بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، بَائِنٌ مِنْ خَلْقِهِ، مَوْصُوفٌ بِكُلِّ كَمَالٍ، مُنَزَّهٌ عَنْ كُلِّ نَقْصٍ، لَا مِثَالَ لَهُ، وَلَا شَرِيكَ، وَلَا ظَهِيرَ، وَلَا يَشْفَعُ عِنْدَهُ أَحَدٌ إِلَّا بِإِذْنِهِ، {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] غَنِيٌ بِذَاتِهِ عَنْ كُلِّ مَا سِوَاهُ، وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ بِذَاتِهِ.
قَوْلُهُ " وَهِيَ تَثْبُتُ بِعِلْمِ الْجَمْعِ، وَتَصْفُو فِي مَيْدَانِ الْفَنَاءِ " يَعْنِي: أَنَّ هَذِهِ الْمَعْرِفَةَ الْخَاصَّةَ تَثْبُتُ بِعِلْمِ الْجَمْعِ، وَلَمْ يَقُلْ بِحَالِ الْجَمْعِ، وَلَا بِعَيْنِهِ، وَلَا مَقَامِهِ فَإِنَّ عِلْمَهُ أَوَّلًا: هُوَ سَبَبُ ثُبُوتِهَا، فَإِنَّ هَذِهِ الْمَعْرِفَةَ لَا تُنَالُ إِلَّا بِالْعِلْمِ، فَهُوَ شَرْطٌ فِيهَا، وَسَيَأْتِي الْكَلَامُ - إِنْ شَاءَ اللَّهُ تَعَالَى - فِي الْجَمْعِ عَنْ قَرِيبٍ.
فَإِذَا عَلِمَ الْعَبْدُ انْفِرَادَ الرَّبِّ سُبْحَانَهُ بِالْأَزَلِ وَالْبَقَاءِ وَالْفِعْلِ، وَعَجَزَ مَنْ سِوَاهُ عَنِ الْقُدْرَةِ عَلَى إِيجَادِ ذَرَّةٍ أَوْ جُزْءٍ مِنْ ذَرَّةٍ، وَأَنَّهُ لَا وُجُودَ لَهُ مِنْ نَفْسِهِ، فَوُجُودُهُ لَيْسَ لَهُ، وَلَا بِهِ وَلَا مِنْهُ، وَتَوَالِى هَذَا الْعِلْمِ عَنِ الْقَلْبِ يُسْقِطُ ذِكْرَ غَيْرِهِ سُبْحَانَهُ عَنِ الْبَالِ وَالذِّكْرِ، كَمَا سَقَطَ غِنَاهُ وَرُبُوبِيَّتُهُ وَمُلْكُهُ وَقُدْرَتُهُ، فَصَارَ الرَّبُّ سُبْحَانَهُ وَحْدَهُ هُوَ الْمَعْبُودَ وَالْمَشْهُودَ وَالْمَذْكُورَ، كَمَا كَانَ وَحْدَهُ هُوَ الْخَالِقَ الْمَالِكَ، الْغَنِيَّ الْمَوْجُودَ بِنَفْسِهِ أَزَلًا وَأَبَدًا، وَأَمَّا مَا سِوَاهُ فَوُجُودُهُ - وَتَوَابِعُ وَجُودِهِ - عَارِيَةٌ لَيْسَتْ لَهُ، وَكُلَّمَا فَنِيَ الْعَبْدُ عَنْ ذِكْرِ غَيْرِهِ وَشُهُودِهِ صَفَتْ هَذِهِ الْمَعْرِفَةُ فِي قَلْبِهِ، فَلِهَذَا قَالَ: " وَتَصْفُو فِي مَيْدَانِ الْفَنَاءِ " اسْتَعَارَ الشَّيْخُ لِلْفَنَاءِ مَيْدَانًا وَأَضَافَهُ إِلَيْهِ لِاتِّسَاعِ مَجَالِهِ؛ لِأَنَّ صَاحِبَهُ قَدِ انْقَطَعَ الْتِفَاتُهُ إِلَى ضِيقِ الْأَغْيَارِ، وَانْجَذَبَتْ رُوحُهُ وَقَلْبُهُ إِلَى الْوَاحِدِ الْقَهَّارِ، فَهِيَ تَجُولُ فِي مَيْدَانٍ أَوْسَعَ مِنَ السَّمَاوَاتِ وَالْأَرْضِ، بَعْدَ أَنْ كَانَتْ مَسْجُونَةً فِي سُجُونِ الْمَخْلُوقَاتِ، فَإِذَا اسْتَمَرَّ لَهُ عُكُوفُ قَلَبِهِ عَلَى الْحَقِّ سُبْحَانَهُ، وَنَظَرُ قَلْبِهِ إِلَيْهِ كَأَنَّهُ يَرَاهُ، وَرُؤْيَةُ تَفَرُّدِهِ بِالْخَلْقِ وَالْأَمْرِ، وَالنَّفْعِ وَالضُّرِّ، وَالْعَطَاءِ وَالْمَنْعِ - كَمُلَتْ وَتَمَّتْ فِي هَذِهِ الدَّرَجَةِ مَعْرِفَتُهُ، وَاسْتُكْمِلَتْ بِهَذَا الْبَقَاءِ الَّذِي أَوْصَلَهُ إِلَيْهِ الْفَنَاءُ، وَشَارَفَتْ عَيْنُ الْجَمْعِ بَعْدَ عِلْمِهِ، فَغَابَ الْعَارِفُ عَنْ مَعْرِفَتِهِ بِمَعْرُوفِهِ، وَعَنْ ذِكْرِهِ بِمَذْكُورِهِ، وَعَنْ مَحَبَّتِهِ وَإِرَادَتِهِ بِمُرَادِهِ وَمَحْبُوبِهِ، فَلِذَلِكَ قَالَ:

(3/338)

" وَتُسْتَكْمَلُ بِعِلْمِ الْبَقَاءِ، وَتُشَارِفُ عَيْنَ الْجَمْعِ ".
وَلِهَذِهِ الْمَعْرِفَةِ ثَلَاثَةُ أَرْكَانٍ، أَشَارَ إِلَيْهَا الشَّيْخُ بِقَوْلِهِ: إِرْسَالُ الصِّفَاتِ عَلَى الشَّوَاهِدِ، وَإِرْسَالُ الْوَسَائِطِ عَلَى الْمَدَارِجِ، وَإِرْسَالُ الْعِبَارَاتِ عَلَى الْمَعَالِمِ.
شَوَاهِدُ الصِّفَاتِ هِيَ الَّتِي تَشْهَدُ بِهَا، وَتَدُلُّ عَلَيْهَا مِنَ الْكِتَابِ وَالسُّنَّةِ، وَشَهَادَةِ الْعَقْلِ وَالْفِكْرَةِ وَآثَارِ الصَّنْعَةِ، فَإِذَا تَمَكَّنَ الْعَبْدُ فِي التَّوْحِيدِ عَلِمَ أَنَّ الْحَقَّ سُبْحَانَهُ هُوَ الَّذِي عَلَّمَهُ صِفَاتِ نَفْسِهِ بِنَفْسِهِ، لَمْ يَعْرِفْهَا الْعَبْدُ مِنْ ذَاتِهِ، وَلَا بِغَيْرِ تَعْرِيفِ الْحَقِّ لَهُ، بِمَا أَجْرَاهُ لَهُ سُبْحَانَهُ عَلَى قَلْبِهِ مِنْ مَعْرِفَةِ تِلْكَ الشَّوَاهِدِ، وَالِانْتِقَالِ مِنْهَا إِلَى الْمَشْهُودِ الْمَدْلُولِ عَلَيْهِ، فَهُوَ سُبْحَانَهُ الَّذِي شَهِدَ لِنَفْسِهِ فِي الْحَقِيقَةِ، إِذْ تِلْكَ الشَّوَاهِدُ مَصْدَرُهُا مِنْهُ، فَشَهِدَ لِنَفْسِهِ بِنَفْسِهِ، بِمَا قَالَهُ وَفَعَلَهُ وَجَعَلَهُ شَاهِدًا لِمَعْرِفَتِهِ، فَهُوَ الْأَوَّلُ وَالْآخِرُ، وَالْعَبْدُ آلَةٌ مَحْضَةٌ، وَمُنْفَعَلٌ وَمُحَلٌّ لِجَرَيَانِ الشَّوَاهِدِ، وَآثَارِهَا وَأَحْكَامِهَا عَلَيْهِ، لَيْسَ لَهُ مِنَ الْأَمْرِ شَيْءٌ، فَهَذَا مَعْنَى إِرْسَالِ الصِّفَاتِ عَلَى الشَّوَاهِدِ فَإِذَا أَرْسَلَهَا عَلَيْهَا تَبَيَّنَ لَهُ أَنَّ الْحُكْمَ لِلصِّفَاتِ دُونَ الشَّوَاهِدِ، بَلِ الشَّوَاهِدُ هِيَ آثَارُ الصِّفَاتِ، فَهَذَا وَجْهٌ.
وَوَجْهٌ ثَانٍ، أَيْضًا وَهُوَ: أَنَّ الشَّوَاهِدَ بَوَارِقٌ وَتَجَلِّيَاتٌ تَبْدُو لِلشَّاهِدِ، فَإِذَا أَرْسَلَ الصِّفَاتِ عَلَى تِلْكَ الشَّوَاهِدِ تَوَارَى حُكْمُ تِلْكَ الْبَوَارِقِ وَالتَّجَلِّيَّاتِ فِي الصِّفَاتِ، وَكَانَ الْحُكْمُ لِلصِّفَاتِ، فَحِينَئِذٍ يَتَرَقَّى الْعَبْدُ إِلَى شُهُودِ الذَّاتِ شُهُودًا عِلْمِيًا عِرْفَانِيًّا كَمَا تَقَدَّمَ.
قَوْلُهُ " وَإِرْسَالُ الْوَسَائِطِ عَلَى الْمَدَارِجِ " " الْوَسَائِطُ ": هِيَ الْأَسْبَابُ الْمُتَوَسِّطَةُ بَيْنَ الرَّبِّ وَالْعَبْدِ الَّتِي بِهَا تَظْهَرُ الْمَعْرِفَةُ وَتَوَابِعُهَا، " وَالْمَدَارِجُ ": هِيَ الْمَنَازِلُ وَالْمَقَامَاتُ الَّتِي يَتَرَقَّى الْعَبْدُ فِيهَا إِلَى الْمَقْصُودِ، وَقَدْ تَكُونُ الْمَدَارِجُ الطُّرُقَ الَّتِي يَسْلُكُهَا إِلَيْهِ وَيُدْرَجُ فِيهَا، فَإِرْسَالُ الْوَسَائِطِ الَّتِي مِنَ الرَّبِّ عَلَى الْمَدَارِجِ الَّتِي هِيَ مَنَازِلُ السَّيْرِ وَطُرُقُهُ تُوجِبُ كَوْنَ الحُكْمِ لَهَا دُونَ الْمَدَارِجِ، فَيَغِيبُ عَنْ شُهُودِ الْمَدَارِجِ بِالْوَسَائِطِ، وَقَدْ غَابَ عَنْ شُهُودِ الْوَسَائِطِ بِالصِّفَاتِ، فَيَتَرَقَّى حِينَئِذٍ إِلَى شُهُودِ الذَّاتِ.
وَحَقِيقَةُ الْأَمْرِ: أَنْ يَعْلَمَ أَنَّ الرَّبَّ سُبْحَانَهُ مَا أَطْلَعَهُ عَلَى مَعْرِفَتِهِ إِلَّا بِشَوَاهِدَ مِنْهُ سُبْحَانَهُ، وَبِوَسَائِطَ لَيْسَتْ مِنَ الْعَبْدِ، فَهُوَ قَادِرٌ عَلَى قَبْضِ تِلْكَ الشَّوَاهِدِ وَالْوَسَائِطِ، وَعَلَى إِجْرَائِهَا عَلَى غَيْرِهِ، فَإِنَّ الْأَمْرَ كُلَّهُ لَهُ، وَتِلْكَ الْوَسَائِطُ لَا تُوجِبُ بِنَفْسِهَا شَيْئًا، قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ: {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا - إِلَّا رَحْمَةً مِنْ رَبِّكَ} [الإسراء: 86 - 87]

(3/339)

وَقَالَ لِلْأُمَّةِ عَلَى لِسَانِهِ {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} [الأنعام: 46] وَقَالَ تَعَالَى: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ} [يونس: 16] وَيَعْلَمُ الْعَبْدُ أَنَّ مَا أَخْبَرَ بِهِ الرَّبُّ تَعَالَى عَلَى لِسَانِ رَسُولِهِ مِنْ شَوَاهِدِ مَعْرِفَتِهِ، وَالْإِيمَانِ بِهِ: هِيَ مَعَالِمُ يَهْتَدِي بِهَا عِبَادُهُ إِلَيْهِ، وَيَعْرِفُونَ بِهَا كَمَالَهُ وَجَلَالَهُ وَعَظَمَتَهُ، فَإِذَا تَيَقَّنُوا صِدْقَهُ وَلَمْ يَشُكُّوا فِيهِ، وَتَفَطَّنُوا لِآثَارِ أَسْمَائِهِ وَصِفَاتِهِ فِي أَنْفُسِهِمْ وَفِي سِوَاهُمُ؛ انْضَمَّ شَاهِدُ الْعَقْلِ وَالْفِطْرَةِ إِلَى شَاهِدِ الْوَحْيِ وَالشَّرْعِ، فَانْتَقَلُوا حِينَئِذٍ مِنَ الْخَبَرِ إِلَى الْعِيَانِ، فَالْعِبَارَاتُ مَعَالِمُ عَلَى الْحَقَائِقِ الْمَطْلُوبَةِ، وَالْمَعَالِمُ هِيَ الْأَمَارَاتُ الَّتِي يُعْلَمُ بِهَا الْمَطْلُوبُ، فَإِذَا أَوْصَلَ الْعَارِفُ كُلَّ مَعْنًى مِمَّا تَقَدَّمَ ذِكْرُهُ عَلَى مَقْصُودِهِ، وَصَرَفَ هِمَّتَهُ إِلَى مُجْرِيهِ وَنَاصِبِهِ وَمَصْدَرِهِ؛ اجْتَمَعَ هَمُّهُ عَلَيْهِ، وَتَمَكَّنَ فِي مَعْرِفَةِ الذَّاتِ الَّتِي لَهَا صِفَاتُ الْكَمَالِ، وَنُعُوتُ الْجَلَالِ.
وَمَقْصُودُهُ: أَنْ يُبَيِّنَ فِي هَذِهِ الْأَرْكَانِ الثَّلَاثَةِ حَالَ صَاحِبِ مَعْرِفَةِ الذَّاتِ، وَكَيْفَ تَتَرَتَّبُ الْأَشْيَاءُ فِي نَظَرِهِ، وَيَتَرَقَّى فِيهَا إِلَى الْمَقْصُودِ؟
مِثَالُ ذَلِكَ: أَنَّ الشَّوَاهِدَ أَرْسَلَتْهُ إِلَى الصِّفَاتِ بِإِرْسَالِهَا عَلَيْهَا، فَانْتَقَلَ مِنْ مُشَاهَدَتِهَا إِلَى مُشَاهَدَةِ الصِّفَاتِ، وَالْوَسَائِطُ الَّتِي كَانَ يَرَاهَا آيَةً عَلَى الْمَدَارِجِ، انْتَقَلَ فَانْتَقَلَ مِنْهَا إِلَى الْمَدَارِجِ وَلَمْ يَلْقَهَا، وَإِنَّمَا تَعَلَّقَ بِمَا هِيَ آيَةٌ لَهُ، وَالْعِبَارَاتُ الَّتِي كَانَتْ عِنْدَهُ أَلْفَاظًا خَارِجَةً عَنِ الْمُعَبَّرِ عَنْهُ صَارَتْ أَمَارَاتٍ تَوَصِّلُهُ إِلَى الْحَقِيقَةِ الْمُعَبِّرِ عَنْهَا، فَبِهَذِهِ الْأَرْكَانِ الثَّلَاثَةِ يَصِيرُ بِهَا مِنْ أَهْلِ مَعْرِفَةِ الذَّاتِ عِنْدَهُ.
قَوْلُهُ " وَهَذِهِ مَعْرِفَةُ الْخَاصَّةِ الَّتِي تُؤْنَسُ مِنْ أُفُقِ الْحَقِيقَةِ " أَيْ تُدْرَكُ وَتُحَسُّ مِنْ نَاحِيَةِ الْحَقِيقَةِ، وَ " الْإِينَاسُ " الْإِدْرَاكُ وَالْإِحْسَاسُ، قَالَ اللَّهُ تَعَالَى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: 6] وَقَالَ مُوسَى: {إِنِّي آنَسْتُ نَارًا} [طه: 10] وَالْمَقْصُودُ: أَنَّ الْعَارِفَ إِذَا عَلَّقَ هَمَّهُ بِأُفُقِ الْحَقِيقَةِ، وَأَعْرَضَ عَنِ الْأَسْبَابِ وَالْوَسَائِطِ - لَا إِعْرَاضَ جُحُودٍ وَإِنْكَارٍ، بَلْ إِعْرَاضَ اشْتِغَالٍ، وَنَظَرٍ إِلَى عَيْنِ الْمَقْصُودِ - أَوْصَلَهُ ذَلِكَ إِلَى مَعْرِفَةِ الذَّاتِ الْجَامِعَةِ لِصِفَاتِ الْكَمَالِ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(3/340)

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ مَعْرِفَةٌ مُسْتَغْرِقَةٌ فِي مَحْضِ التَّعْرِيفِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: مَعْرِفَةٌ مُسْتَغْرِقَةٌ فِي مَحْضِ التَّعْرِيفِ، لَا يُوصِلُ إِلَيْهَا الِاسْتِدْلَالُ، وَلَا يَدُلُّ عَلَيْهَا شَاهِدٌ، وَلَا تَسْتَحِقُّهَا وَسِيلَةٌ، وَهِيَ عَلَى ثَلَاثَةِ أَرْكَانٍ: مُشَاهَدَةِ الْقُرْبِ، وَالصُّعُودِ عَنِ الْعِلْمِ، وَمُطَالَعَةِ الْجَمْعِ، وَهِيَ مَعْرِفَةُ خَاصَّةِ الْخَاصَّةِ.
إِنَّمَا كَانَتْ هَذِهِ الْمَعْرِفَةُ عِنْدَهُ أَرْفَعَ مِمَّا قَبْلَهَا؛ لِأَنَّ مَا قَبْلَهَا مُتَعَلِّقَةٌ بِالْوَسَائِطِ وَالشَّوَاهِدِ، مُتَّصِلَةٌ إِلَى الْمَطْلُوبِ، وَهَذِهِ مُتَعَلِّقَةٌ بِعَيْنِ الْمَقْصُودِ فَقَطْ، طَاوِيَةٌ لِلْوَسَائِطِ وَالشَّوَاهِدِ، فَالْوَسَائِطُ صَاعِدَةٌ عَنْهَا إِلَيْهِ، وَهِيَ غَالِبَةٌ عَلَى حَالِ الْعَارِفِ وَشُهُودِهِ، وَقَدِ اسْتَغْرَقَتْ إِدْرَاكَهُ لِمَا هُوَ فِيهِ، بِحَيْثُ غَابَ عَنْ مَعْرِفَتِهِ بِمَعْرُوفِهِ، وَعَنْ ذِكْرِهِ بِمَذْكُورِهِ، وَعَنْ وُجُودِهِ بِمَوْجُودِهِ.
فَقَوْلُهُ: " مُسْتَغْرِقَةٌ فِي مَحْضِ التَّعْرِيفِ ".
" الْمَعْرِفَةُ " صِفَةُ الْعَبْدِ وَفِعْلُهُ، وَ " التَّعْرِيفُ " فِعْلُ الرَّبِّ وَتَوْفِيقُهُ، فَاسْتَغْرَقَتْ صِفَةُ الْعَبْدِ فِي فِعْلِ الرَّبِّ وَتَعْرِيفِهِ نَفْسَهُ لِعَبْدِهِ.
وَقَوْلُهُ " لَا يُوصَلُ إِلَيْهَا بِالِاسْتِدْلَالِ " يُرِيدُ أَنَّ هَذِهِ الْمَعْرِفَةَ فِي الدَّرَجَةِ الثَّالِثَةِ لَا يُوصَلُ إِلَيْهَا بِسَبَبٍ، فَإِنَّ الْأَسْبَابَ قَدِ انْطَوَتْ فِيهَا، وَالْوَسَائِلُ قَدِ انْقَطَعَتْ دُونَهَا، فَلَا يَدُلُّ عَلَيْهَا شَاهِدٌ غَيْرُهَا، بَلْ هِيَ شَاهِدُ نَفْسِهَا، فَشَاهِدُهَا وُجُودُهَا، وَدَلِيلُهَا نَفْسُهَا، وَلَا تَعْجَلْ بِإِنْكَارِ هَذَا، فَالْأُمُورُ الْوِجْدَانِيَّةُ كَذَلِكَ، وَدَلِيلُهَا نَفْسُهَا، وَشَاهِدُهَا حَقِيقَتُهَا، فَتَصِيرُ هَذِهِ الْمَعْرِفَةُ لِلْعَارِفِ كَالْأُمُورِ الْوِجْدَانِيَّةِ، كَاللَّذَّةِ وَالْفَرَحِ، وَالْحُبِّ وَالْخَوْفِ، وَغَيْرِهَا مِنَ الْأُمُورِ الَّتِي لَا يُطْلَبُ مَنْ قَامَتْ بِهِ شَاهِدًا عَلَيْهَا مِنْ سِوَى أَنْفُسِهَا.
وَلَعَمْرُ اللَّهِ إِنَّ هَذِهِ دَرَجَةٌ مِنَ الْمَعْرِفَةِ مَنِيفَةٌ، وَرُتْبَةٌ شَرِيفَةٌ، تَنْقَطِعُ دُونَهَا أَعْنَاقُ مَطَايَا السَّائِرِينَ، فَلِذَلِكَ لَا يُوصَلُ إِلَيْهَا بِالِاسْتِدْلَالِ، وَلَا يَدُلُّ عَلَيْهَا شَاهِدٌ، وَلَا تَسْتَحِقُّهَا وَسِيلَةٌ، وَالْأَعْمَالُ وَالْأَحْوَالُ وَالْمَقَامَاتُ كُلُّهَا وَسَائِلُ، وَهِيَ لَا تَسْتَحِقُّ هَذِهِ الدَّرَجَةَ مِنَ الْمَعْرِفَةِ، وَإِنَّمَا هِيَ فَضْلُ مَنِ الْفَضْلُ كُلُّهُ بِيَدِهِ، وَهُوَ ذُو الْفَضْلِ الْعَظِيمُ، وَكَوْنُ الْوَسَائِلِ الْمَذْكُورَةِ لَا تَسْتَحِقُّهَا لَا تَمْنَعُ مِنَ الْقِيَامِ بِهَا عَلَى أَتَمِّ الْوُجُوهِ، وَبَذْلِ الْجُهْدِ فِيهَا، وَمَعَ ذَلِكَ فَلَا تَسْتَحِقُّهَا الْوَسَائِلُ.

(3/341)

قَوْلُهُ: " وَهِيَ عَلَى ثَلَاثَةِ أَرْكَانٍ: مُشَاهَدَةِ الْقُرْبِ، وَالصُّعُودِ عَنِ الْعِلْمِ، وَمُطَالَعَةِ الْجَمْعِ، إِنَّمَا كَانَتْ هَذِهِ الثَّلَاثَةُ أَرْكَانًا لَهَا؛ لِأَنَّ صَاحِبَ هَذِهِ الْمَعْرِفَةِ قَدْ وَصَلَ مِنَ الْقُرْبِ إِلَى مَقَامٍ يَلِيقُ بِهِ بِحَسَبِ مَعْرِفَتِهِ، فَكُلَّمَا كَانَتْ مَعْرِفَتُهُ أَتَمَّ؛ كَانَ قُرْبُهُ أَتَمَّ، فَإِنَّ شُهُودَ الْوَسَائِطِ وَالْوَسَائِلِ حِجَابٌ عَنْ عَيْنِ الْقُرْبِ، وَإِلْغَاؤُهَا وَجُحُودُهَا حِجَابٌ عَنْ أَصْلِ الْإِيمَانِ.
وَأَمَّا صُعُودُهُ عَنِ الْعِلْمِ: فَلَيْسَ الْمُرَادُ بِهِ صُعُودَهُ عَنْ أَحْكَامِهِ، فَإِنَّ ذَلِكَ سُقُوطٌ وَنُزُولٌ إِلَى الْحَضِيضِ الْأَدْنَى، لَا صُعُودٌ إِلَى الْمَطْلَبِ الْأَعْلَى، وَإِنَّمَا الْمُرَادُ: أَنَّهُ يَصْعَدُ بِأَحْكَامِ الْعِلْمِ عَنِ الْوُقُوفِ مَعَهُ، وَتَوْسِيطِهِ بَيْنَهُ وَبَيْنَ الْمَطْلُوبِ، فَإِنَّ الْوَسَائِطَ قَدْ طُوِيَ بِسَاطُهَا فِي هَذَا الشُّهُودِ وَالْعِرْفَانِ، أَعْنِي: بِسَاطَ الْوُقُوفِ مَعَهَا وَالنَّظَرِ إِلَيْهَا، فَيُدْرِكُ مَشْهُودَهُ وَمَعْرُوفَهُ بِهِ سُبْحَانَهُ، لَا بِالْعِلْمِ وَالْخَبَرِ، بَلْ بِالْمُشَاهَدَةِ وَالْعِيَانِ، وَإِنْ كَانَ لَمْ يَصِلْ إِلَى ذَلِكَ إِلَّا بِالْعِلْمِ وَالْخَبَرِ، لَكِنَّهُ قَدْ صَعِدَ مِنَ الْعِلْمِ وَالْخَبَرِ إِلَى الْمَعْلُومِ الْمُخْبَرِ عَنْهُ.
وَأَمَّا مُطَالَعَةُ الْجَمْعِ فَهِيَ الْغَايَةُ عِنْدَ هَذِهِ الطَّائِفَةِ: وَنَحْنُ لَا نُنْكِرُ ذَلِكَ، لَكِنْ أَيُّ جَمْعٍ هُوَ؟ هَلْ هُوَ جَمْعُ الْوُجُودِ، كَمَا يَقُولُهُ الِاتِّحَادِيُّ؟ أَمْ جَمْعُ الشُّهُودِ، كَمَا يَقُولُهُ صَاحِبُ الْفَنَاءِ فِي تَوْحِيدِ الرُّبُوبِيَّةِ؟ أَمْ هُوَ جَمْعُ الْإِرَادَةِ كُلِّهَا فِي مُرَادِ الرَّبِّ تَعَالَى الدِّينِيِّ الْأَمْرِيِّ؟ فَالشَّأْنُ فِي هَذَا الْجَمْعِ الَّذِي مُطَالَعَتُهُ مِنْ أَعْلَى أَنْوَاعِ الْمَعْرِفَةِ.
نَعَمْ هَاهُنَا جَمْعٌ آخَرُ، مُطَالَعَتُهُ هِيَ كُلُّ الْمَعْرِفَةِ، وَهُوَ: جَمْعُ الْأَفْعَالِ فِي الصِّفَاتِ، وَجَمْعُ الصِّفَاتِ فِي الذَّاتِ، وَجَمْعُ الْأَسْمَاءِ فِي الذَّاتِ وَالصِّفَاتِ وَالْأَفْعَالِ، فَمُطَالَعَةُ هَذَا الْجَمْعِ: هِيَ غَايَةُ الْمَعْرِفَةِ، وَأَعْلَى أَنْوَاعِهَا، وَهِيَ - لَعَمْرُ اللَّهِ - مَعْرِفَةٌ خَاصَّةُ الْخَاصَّةِ، وَاللَّهُ الْمُسْتَعَانُ، وَبِهِ التَّوْفِيقُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.

[فَصْلٌ الْفَنَاءُ]
[حَقِيقَةُ الْفَنَاءِ]
فَصْلٌ الْفَنَاءُ
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ الْفَنَاءِ) قَالَ اللَّهُ تَعَالَى {كُلُّ مَنْ عَلَيْهَا فَانٍ} [الرحمن: 26] . {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] .

(3/342)

الْفَنَاءُ الْمَذْكُورُ فِي الْآيَةِ: لَيْسَ هُوَ الْفَنَاءَ الَّذِي تُشِيرُ إِلَيْهِ الطَّائِفَةُ، فَإِنَّ الْفَنَاءَ فِي الْآيَةِ الْهَلَاكُ وَالْعَدَمُ، أَخْبَرَ سُبْحَانَهُ أَنَّ كُلَّ مَنْ عَلَى الْأَرْضِ يُعْدَمُ وَيَمُوتُ، وَيَبْقَى وَجْهُهُ سُبْحَانَهُ، وَهَذَا مِثْلُ قَوْلِهِ {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وَمِثْلُ قَوْلِهِ {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: 185] قَالَ الْكَلْبِيُّ وَمُقَاتِلٌ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ قَالَتِ الْمَلَائِكَةُ: هَلَكَ أَهْلُ الْأَرْضِ، فَلَمَّا قَالَ تَعَالَى {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] أَيْقَنَتِ الْمَلَائِكَةُ بِالْهَلَاكِ، قَالَ الشَّعْبِيُّ: إِذَا قَرَأْتَ {كُلُّ مَنْ عَلَيْهَا فَانٍ} [الرحمن: 26] فَلَا تَسْكُتْ حَتَّى تَقْرَأَ {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ} [الرحمن: 27] وَهَذَا مِنْ فِقْهِهِ فِي الْقُرْآنِ وَكَمَالِ عِلْمِهِ، إِذِ الْمَقْصُودُ: الْإِخْبَارُ بِفَنَاءِ مَنْ عَلَيْهَا مَعَ بَقَاءِ وَجْهِهِ سُبْحَانَهُ، فَإِنَّ الْآيَةَ سِيقَتْ لِتَمْدَحَهُ بِالْبَقَاءِ وَحْدَهُ، وَمُجَرَّدُ فَنَاءِ الْخَلِيقَةِ لَيْسَ فِيهِ مَدْحُهُ، إِنَّمَا الْمَدْحُ فِي بَقَائِهِ بَعْدَ فَنَاءِ خَلْقِهِ، فَهِيَ نَظِيرُ قَوْلِهِ {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] .

(3/343)

وَأَمَّا الْفَنَاءُ الَّذِي تُتَرْجِمُ عَنْهُ الطَّائِفَةُ: فَأَمْرٌ غَيْرُ هَذَا، وَلَكِنْ وُجِدَ الْإِشَارَةُ بِالْآيَةِ: أَنَّ الْفَنَاءَ الْمُشَارَ إِلَيْهِ هُوَ ذَهَابُ الْقَلْبِ، وَخُرُوجُهُ مِنْ هَذَا الْعَالَمِ وَتَعَلُّقُهُ بِالْعَلِيِّ الْكَبِيرِ الَّذِي لَهُ الْبَقَاءُ فَلَا يُدْرِكُهُ الْفَنَاءُ، وَمَنْ فَنِيَ فِي مَحَبَّتِهِ وَطَاعَتِهِ وَإِرَادَةِ وَجْهِهِ أَوْصَلَهُ هَذَا الْفَنَاءُ إِلَى مَنْزِلِ الْبَقَاءِ، فَالْآيَةُ تُشِيرُ إِلَى أَنَّ الْعَبْدَ حَقِيقٌ أَنْ لَا يَتَعَلَّقَ بِمَنْ هُوَ فَانٍ، وَيَذَرَ مَنْ لَهُ الْبَقَاءُ، وَهُوَ ذُو الْجَلَالِ وَالْإِكْرَامِ، فَكَأَنَّهَا تَقُولُ: إِذَا تَعَلَّقْتَ بِمَنْ هُوَ فَانٍ انْقَطَعَ ذَلِكَ التَّعَلُّقُ عِنْدَ فَنَائِهِ أَحْوَجُ مَا تَكُونُ إِلَيْهِ، وَإِذَا تَعَلَّقْتَ بِمَنْ هُوَ بَاقٍ لَا يَفْنَى لَمْ يَنْقَطِعْ تَعَلُّقُكَ وَدَامَ بِدَوَامِهِ.
وَالْفَنَاءُ الَّذِي يُتَرْجَمُ عَلَيْهِ هُوَ غَايَةُ التَّعَلُّقِ وَنِهَايَتُهُ، فَإِنَّهُ انْقِطَاعٌ عَمَّا سِوَى الرَّبِّ تَعَالَى مِنْ كُلِّ وَجْهٍ، وَلِذَلِكَ قَالَ:
" الْفَنَاءُ فِي هَذَا الْبَابِ: اضْمِحْلَالُ مَا دُونَ الْحَقِّ عِلْمًا، ثُمَّ جَحْدًا، ثُمَّ حَقًّا ".
قُلْتُ: " الْفَنَاءُ " ضِدُّ " الْبَقَاءِ "، وَالْبَاقِي: إِمَّا بَاقٍ بِنَفْسِهِ مِنْ غَيْرِ حَاجَةٍ إِلَى مَنْ يُبْقِيهِ، بَلْ بَقَاؤُهُ مِنْ لَوَازِمِ نَفْسِهِ، وَهُوَ اللَّهُ تَعَالَى وَحْدَهُ، وَمَا سِوَاهُ فَبَقَاؤُهُ بِبَقَاءِ الرَّبِّ، وَلَيْسَ لَهُ مِنْ نَفْسِهِ بَقَاءٌ، كَمَا أَنَّهُ لَيْسَ لَهُ مِنْ نَفْسِهِ وُجُودٌ، فَإِيجَادُهُ وَإِبْقَاؤُهُ مِنْ رَبِّهِ وَخَالِقِهِ، وَإِلَّا فَهُوَ لَيْسَ لَهُ مِنْ نَفْسِهِ إِلَّا الْعَدَمُ قَبْلَ إِيجَادِهِ، وَالْفَنَاءُ بَعْدَ إِيجَادِهِ.
وَلَيْسَ الْمَعْنَى: أَنَّ نَفْسَهُ وَذَاتَهُ اقْتَضَتْ عَدَمَهُ وَفَنَاءَهُ، وَإِنَّمَا الْفَنَاءُ أَنَّكَ إِذَا نَظَرْتَ إِلَى ذَاتِهِ - بِقَطْعِ النَّظَرِ عَنْ إِيجَادِ مُوجِدِهِ لَهُ - كَانَ مَعْدُومًا، وَإِذَا نَظَرْتَ إِلَيْهِ بَعْدَ وُجُودِهِ - مَعَ قَطْعِ النَّظَرِ عَنْ إِبْقَاءِ مُوجِدِهِ لَهُ - اسْتَحَالَ بَقَاؤُهُ، فَإِنَّهُ إِنَّمَا يَبْقَى بِإِبْقَائِهِ، كَمَا أَنَّهُ إِنَّمَا يُوجَدُ بِإِيجَادِهِ، فَهَذَا مَعْنَى قَوْلِنَا: إِنَّهُ نَفْسَهُ مَعْدُومٌ وَفَانٍ، فَافْهَمْهُ.
وَقَدِ اخْتَلَفَ النَّاسُ: هَلْ إِفْنَاءُ الْمَوْجُودِ وَإِعْدَامُهُ بِخَلْقِ عَرَضٍ فِيهِ يُسَمَّى الْفَنَاءُ وَالْإِعْدَامُ؟ أَمْ بِإِمْسَاكِ خَلْقِ الْبَقَاءِ لَهُ، إِذْ هُوَ فِي كُلِّ وَقْتٍ مُحْتَاجٌ إِلَى أَنْ يَخْلُقَ لَهُ بَقَاءً يُبْقِيهِ؟ وَهِيَ مَسْأَلَةُ الْإِعْدَامِ الْمَشْهُورَةُ.
وَالتَّحْقِيقُ فِيهَا: أَنَّ ذَاتَهُ لَا تَقْتَضِي الْوُجُودَ، وَهُوَ مَعْدُومٌ بِنَفْسِهِ، فَإِذَا قَدَّرَ الرَّبُّ تَعَالَى لِوُجُودِهِ أَجَلًا وَوَقْتًا انْتَهَى وُجُودُهُ عِنْدَ حُضُورِ أَجَلِهِ، فَرَجَعَ إِلَى أَصْلِهِ وَهُوَ الْعَدَمُ، نَعَمْ قَدْ يُقَدِّرُ لَهُ وَقْتًا ثُمَّ يَمْحُو سُبْحَانَهُ ذَلِكَ الْوَقْتَ، وَيُرِيدُ إِعْدَامَهُ قَبْلَ وَقْتِهِ، كَمَا أَنَّهُ سُبْحَانَهُ يَمْحُو مَا يَشَاءُ، وَيُرِيدُ اسْتِمْرَارَ وَجُودِهِ بَعْدَ الْوَقْتِ الْمُقَدَّرِ إِلَى أَمَدٍ آخَرَ، فَإِنَّهُ

(3/344)

يَمْحُو مَا يَشَاءُ وَيُثْبِتُ، قَالَ اللَّهُ تَعَالَى حَاكِيًا عَنْ نَبِيِّهِ نُوحٍ عَلَيْهِ السَّلَامُ {قَالَ يَاقَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ - أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ - يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى} [نوح: 2 - 4] فَإِذَا أَرَادَ اللَّهُ سُبْحَانَهُ إِبْقَاءَ الشَّيْءِ أَبْقَاهُ إِلَى حِينِ يَشَاءُ، وَإِذَا أَرَادَ إِفْنَاءَهُ أَعْدَمَهُ بِمَشِيئَتِهِ، كَمَا يُوجِدُهُ بِمَشِيئَتِهِ.
فَإِنْ قِيلَ: مُتَعَلِّقُ الْمَشِيئَةِ لَابُدَّ أَنْ يَكُونَ أَمْرًا وُجُودِيًّا، فَكَيْفَ يَكُونُ الْعَدَمُ مُتَعَلِّقَ الْمَشِيئَةِ؟
قِيلَ: مُتَعَلِّقُ الْمَشِيئَةِ أَمْرَانِ: إِيجَادٌ، وَإِعْدَامٌ، وَكِلَاهُمَا مُمْكِنٌ، فَقَوْلُ الْقَائِلِ لَابُدَّ أَنْ يَكُونَ مُتَعَلِّقُ الْمَشِيئَةِ أَمْرًا وُجُودِيًا دَعْوَى بَاطِلَةٌ، نَعَمُ، الْعَدَمُ الْمَحْضُ لَا تَتَعَلَّقُ بِهِ الْمَشِيئَةُ، وَأَمَّا الْإِعْدَامُ: فَهُوَ أَخَصُّ مِنَ الْعَدَمِ.
وَلَوْلَا أَنَّا فِي أَمْرٍ أَخَصَّ مِنْ هَذَا لَبَسَطْنَا الْكَلَامَ فِي هَذِهِ الْمَسْأَلَةِ، وَذَكَرْنَا أَوْهَامَ النَّاسِ وَأَغْلَاطَهُمْ فِيهَا.
وَقَوْلُهُ " الْفَنَاءُ اسْمٌ لِاضْمِحْلَالِ مَا دُونَ الْحَقِّ عِلْمًا " يَعْنِي: يَضْمَحِلُّ عَنِ الْقَلْبِ وَالشُّهُودِ عِلْمًا، وَإِنْ لَمْ تَكُنْ ذَاتُهُ فَانِيَةً فِي الْحَالِ مُضْمَحِلَّةً، فَتَغِيبُ صُوَرُ الْمَوْجُودَاتِ فِي شُهُودِ الْعَبْدِ، بِحَيْثُ تَكُونُ كَأَنَّهَا دَخَلَتْ فِي الْعَدَمِ، كَمَا كَانَتْ قَبْلَ أَنْ تُوجَدَ، وَيَبْقَى الْحَقُّ تَعَالَى ذُو الْجَلَالِ وَالْإِكْرَامِ وَحْدَهُ فِي قَلْبِ الشَّاهِدِ، كَمَا كَانَ وَحْدَهُ قَبْلَ إِيجَادِ الْعَوَالِمِ.
قَوْلُهُ " عِلْمًا، ثُمَّ جَحْدًا، ثُمَّ حَقًّا " هَذِهِ الثَّلَاثَةُ هِيَ مَرَاتِبُ الِاضْمِحْلَالِ إِذَا وَرَدَ عَلَى الْعَبْدِ عَلَى التَّرْتِيبِ، فَإِذَا جَاءَ وَهْلَةً وَاحِدَةً لَمْ يَشْهَدْ شَيْئًا مِنْ ذَلِكَ، وَإِنْ كَانَ قَدْ يَعْرِفُ ذَلِكَ إِذَا عَادَ إِلَى عِلْمِهِ وَشُهُودِهِ، فَإِنَّ الرَّبَّ سُبْحَانَهُ إِذَا رَقَّى عَبْدَهُ بِالتَّدْرِيجِ نَوَّرَ بَاطِنَهُ وَعَقْلَهُ بِالْعِلْمِ، فَرَأَى أَنَّهُ لَا خَالِقَ سِوَاهُ، وَلَا رَبَّ غَيْرُهُ، وَلَا يَمْلِكُ الضُّرَّ وَالنَّفْعَ وَالْعَطَاءَ وَالْمَنْعَ غَيْرُهُ، وَأَنَّهُ لَا يَسْتَحِقُّ أَنْ يُعْبَدَ - بِنِهَايَةِ الْخُضُوعِ وَالْحُبِّ - سِوَاهُ، وَكُلُّ مَعْبُودٍ سِوَى وَجْهِهِ الْكَرِيمِ فَبَاطِلٌ، فَهَذَا تَوْحِيدُ الْعِلْمِ.

(3/345)

ثُمَّ إِذَا رَقَّاهُ الْحَقُّ سُبْحَانَهُ دَرَجَةً أُخْرَى فَوْقَ هَذِهِ أَشْهَدَهُ عَوْدَ الْمَفْعُولَاتِ إِلَى أَفْعَالِهِ سُبْحَانَهُ، وَعَوْدَ أَفْعَالِهِ إِلَى أَسْمَائِهِ وَصِفَاتِهِ، وَقِيَامَ صِفَاتِهِ بِذَاتِهِ، فَيَضْمَحِلُّ شُهُودُ غَيْرِهِ مِنْ قَلْبِهِ، وَجَحَدَ أَنْ يَكُونَ لِسِوَاهُ مِنْ نَفْسِهِ شَيْءٌ الْبَتَّةَ، وَلَمْ يَجْحَدِ السَّوِيُّ كَمَا يَجْحَدُهُ الْمَلَاحِدَةُ، فَإِنَّ هَذَا الْجُحُودَ عَيْنُ الْإِلْحَادِ.
ثُمَّ إِذَا رَقَّاهُ دَرَجَةً أُخْرَى؛ أَشْهَدَهُ قِيَامَ الْعَوَالِمِ كُلِّهَا - جَوَاهِرِهَا وَأَعْرَاضِهَا، ذَوَاتِهَا وَصِفَاتِهَا - بِهِ وَحْدَهُ، أَيْ بِإِقَامَتِهِ لَهَا وَإِمْسَاكِهِ لَهَا، فَإِنَّهُ سُبْحَانَهُ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا، وَيُمْسِكُ الْبِحَارَ أَنْ تَغِيضَ أَوْ تَفِيضَ عَلَى الْعَالَمِ، وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ، وَيُمْسِكُ الطَّيْرَ فِي الْهَوَاءِ صَافَّاتٍ وَيَقْبِضْنَ، وَيُمْسِكُ الْقُلُوبَ الْمُوقِنَةَ أَنْ تَزِيغَ عَنِ الْإِيمَانِ، وَيُمْسِكُ حَيَاةَ الْحَيَوَانِ أَنْ تُفَارِقَهُ إِلَى الْأَجَلِ الْمَحْدُودِ، وَيُمْسِكُ عَلَى الْمَوْجُودَاتِ وُجُودَهَا، وَلَوْلَا ذَلِكَ لَاضْمَحَلَّتْ وَتَلَاشَتْ، وَالْكُلُّ قَائِمٌ بِأَفْعَالِهِ وَصِفَاتِهِ الَّتِي هِيَ مِنْ لَوَازِمِ ذَاتِهِ، فَلَيْسَ الْوُجُودُ الْحَقِيقِيُّ إِلَّا لَهُ، أَعْنِي الْوُجُودَ الَّذِي هُوَ مُسْتَغْنٍ فِيهِ عَنْ كُلِّ مَا سِوَاهُ، وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ بِالذَّاتِ، لَا قِيَامَ لَهُ بِنَفْسِهِ طَرْفَةَ عَيْنٍ.
وَلَمَّا كَانَ لِلْفَنَاءِ مَبْدَأٌ وَتَوَسُّطٌ وَغَايَةٌ؛ أَشَارَ إِلَى مَرَاتِبِهِ الثَّلَاثَةِ، فَالْمَرْتَبَةُ الْأُولَى: فَنَاءُ أَهْلِ الْعِلْمِ الْمُتَحَقِّقِينَ بِهِ، وَالثَّانِيَةُ: فَنَاءُ أَهْلِ السُّلُوكِ وَالْإِرَادَةِ، وَالثَّالِثَةُ: فَنَاءُ أَهْلِ الْمَعْرِفَةِ، الْمُسْتَغْرِقِينَ فِي شُهُودِ الْحَقِّ سُبْحَانَهُ.
فَأَوَّلُ الْأَمْرِ، أَنْ تَفْنَى قُوَّةُ عِلْمِهِ وَشُعُورِهِ بِالْمَخْلُوقِينَ فِي جَنْبِ عَلَمِهِ وَمَعْرِفَتِهِ بِاللَّهِ وَحُقُوقِهِ، ثُمَّ يَقْوَى ذَلِكَ حَتَّى يَعُدَّهُمْ كَالْأَمْوَاتِ وَكَالْعَدَمِ، ثُمَّ يَقْوَى ذَلِكَ حَتَّى يَغِيبَ عَنْهُمْ، بِحَيْثُ يُكَلَّمُ وَلَا يَسْمَعُ، وَيُمَرُّ بِهِ وَلَا يَرَى، وَذَلِكَ أَبْلَغُ مِنْ حَالِ السُّكْرِ، وَلَكِنْ لَا تَدُومُ لَهُ هَذِهِ الْحَالُ، وَلَا يُمْكِنُ أَنْ يَعِيشَ عَلَيْهَا.

[دَرَجَاتُ الْفَنَاءِ]
[فَصْلٌ الدَّرَجَةُ الْأُولَى فَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ]
فَصْلٌ
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: فَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ، وَهُوَ الْفَنَاءُ عِلْمًا، وَفَنَاءُ الْعِيَانِ فِي الْمُعَايَنِ، وَهُوَ الْفَنَاءُ جَحْدًا، وَفَنَاءُ الطَّلَبِ فِي الْوُجُودِ، وَهُوَ الْفَنَاءُ حَقًّا.
هَذَا تَفْصِيلُ مَا أَجْمَلَهُ أَوَّلًا، وَنُبَيِّنُ مَا أَرَادُوا بِالْعِلْمِ، وَالْجَحْدِ، وَالْحَقِّ.

(3/346)

فَفَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ: هُوَ غَيْبَةُ الْعَارِفِ بِمَعْرُوفِهِ عَنْ شُعُورِهِ بِمَعْرِفَتِهِ وَمَعَانِيهَا فَيَفْنَى بِهِ سُبْحَانَهُ عَنْ وَصْفِهِ هُنَا وَمَا قَامَ بِهِ، فَإِنَّ الْمَعْرِفَةَ فِعْلُهُ وَوَصْفُهُ، فَإِذَا اسْتَغْرَقَ فِي شُهُودِ الْمَعْرُوفِ فَنِيَ عَنْ صِفَةِ نَفْسِهِ وَفِعْلِهَا، وَلَمَّا كَانَتِ الْمَعْرِفَةُ فَوْقَ الْعِلْمِ وَأَخَصَّ مِنْهُ كَانَ فَنَاءُ الْمَعْرِفَةِ فِي الْمَعْرُوفِ مُسْتَلْزِمًا لِفَنَاءِ الْعِلْمِ فِي الْمَعْرِفَةِ، فَيَفْنَى أَوَّلًا فِي الْمَعْرِفَةِ ثُمَّ تَفْنَى الْمَعْرِفَةُ فِي الْمَعْرُوفِ.
وَأَمَّا فَنَاءُ الْعِيَانِ فِي الْمُعَايَنِ: فَالْعِيَانُ فَوْقَ الْمَعْرِفَةِ، فَإِنَّ الْمَعْرِفَةَ مَرْتَبَةٌ فَوْقَ الْعِلْمِ وَدُونَ الْعِيَانِ، فَإِذَا انْتَقَلَ مِنَ الْمَعْرِفَةِ إِلَى الْعِيَانِ فَنِيَ عِيَانُهُ فِي مُعَايَنِهِ، كَمَا فَنِيَتْ مَعْرِفَتُهُ فِي مَعْرُوفِهِ.
وَأَمَّا فَنَاءُ الطَّلَبِ فِي الْوُجُودِ: فَهُوَ أَنْ لَا يَبْقَى لِصَاحِبِ هَذَا الْفَنَاءِ طَلَبٌ؛ لِأَنَّهُ ظَفِرَ بِالْمَطْلُوبِ الْمُشَاهَدِ، وَصَارَ وَاجِدًا بَعْدَ أَنْ كَانَ طَالِبًا، فَكَانَ إِدْرَاكُهُ أَوَّلًا عِلْمًا، ثُمَّ قَوِيَ فَصَارَ مَعْرِفَةً، ثُمَّ قَوِيَ فَصَارَ عِيَانًا، ثُمَّ تَمَكَّنَ فَصَارَ مَعْرِفَةً، ثُمَّ تَمَكَّنَ فَصَارَ وُجُودًا.
وَلَعَلَّكَ أَنَّ تَسْتَنْكِرَ - أَوْ تَسْتَبْعِدَ - هَذِهِ الْأَلْفَاظَ وَمَعَانِيهَا، فَاسْمَعْ ضَرْبَ مَثَلٍ يُهَوِّنُ عَلَيْكَ ذَلِكَ، وَيُقَرِّبُهُ مِنْكَ: مِثْلَ مَلِكٍ - عَظِيمِ السُّلْطَانِ، شَدِيدِ السَّطْوَةِ، تَامِّ الْهَيْبَةِ، قَوِيِّ الْبَأْسِ - اسْتَدْعَى رَجُلًا مِنْ رَعِيَّتِهِ قَدِ اشْتَدَّ جُرْمُهُ وَعِصْيَانُهُ لَهُ، فَحَضَرَ بَيْنَ يَدَيْهِ، وَغَلَبَ عَلَى ظَنِّهِ إِتْلَافُهُ، فَأَحْوَالُهُ فِي حَالِ حُضُورِهِ مُخْتَلِفَةٌ بِالنِّسْبَةِ إِلَى مَا يُشَاهِدُهُ، فَتَارَةً يَتَذَكَّرُ جُرْمَهُ وَسَطْوَةَ السُّلْطَانِ وَقُدْرَتَهُ عَلَيْهِ، فَيُفَكِّرُ فِيمَا سَيَلْقَاهُ، وَتَارَةً تَقْهَرُهُ الْحَالُ الَّتِي هُوَ فِيهَا، فَلَا يَذْكُرُ مَا كَانَ مِنْهُ وَلَا مَا أُحْضِرَ مِنْ أَجْلِهِ، لِغَلَبَةِ الْخَوْفِ عَلَى قَلْبِهِ وَيَأْسِهِ مِنَ الْخَلَاصِ، وَلَكِنَّ عَقْلَهُ وَذِهْنَهُ مَعَهُ، وَتَارَةً يَغِيبُ قَلْبُهُ وَذِهْنُهُ بِالْكُلِّيَّةِ فَلَا يَشْعُرُ أَيْنَ هُوَ؟ وَلَا مَنْ إِلَى جَانِبِهِ، وَلَا بِمَا يُرَادُ بِهِ، وَرُبَّمَا جَرَى عَلَى لِسَانِهِ فِي هَذِهِ الْحَالِ مَا لَا يُرِيدُهُ، فَهَذَا فَنَاءُ الْخَوْفِ.
وَمِثَالٌ ثَانٍ فِي فَنَاءِ الْحُبِّ: مُحِبٌّ اسْتَغْرَقَتْ مَحَبَّتُهُ شَخْصًا فِي غَايَةِ الْجَمَالِ وَالْبَهَاءِ، وَأَكْبَرُ أُمْنِيَّتِهِ الْوُصُولُ إِلَيْهِ، وَمُحَادَثَتُهُ وَرُؤْيَتُهُ، فَبَيْنَا هُوَ عَلَى حَالِهِ قَدْ مَلَأَ الْحُبُّ قَلْبَهُ، وَقَدِ اسْتَغْرَقَ فِكْرُهُ فِي مَحْبُوبِهِ، وَإِذَا بِهِ قَدْ دَخَلَ عَلَيْهِ مَحْبُوبُهُ بَغْتَةً عَلَى أَحْسَنِ هَيْئَةٍ، فَقَابَلَهُ قَرِيبًا مِنْهُ، وَلَيْسَ دُونَهُ سِوَاهُ، أَفَلَيْسَ هَذَا حَقِيقًا أَنْ يَفْنَى عَنْ شُهُودِهِ بَمَشْهُودِهِ، بَلْ وَعَنْ حُبِّهِ بِمَحْبُوبِهِ؟ فَيَمْلِكُ عَلَيْهِ الْمَحْبُوبُ سَمْعَهُ وَبَصَرَهُ وَإِرَادَتَهُ وَإِحْسَاسَهُ، وَيَغِيبُ بِهِ عَنْ ذَاتِهِ وَصِفَاتِهِ؟ وَانْظُرْ إِلَى النِّسْوَةِ كَيْفَ قَطَّعْنَ أَيْدِيَهُنَّ لَمَّا طَلَعَ عَلَيْهِنَّ يُوسُفُ، وَشَاهَدْنَ ذَلِكَ الْجَمَالَ، وَلَمْ يَتَقَدَّمْ لَهُنَّ مِنْ عِشْقِهِ وَمَحَبَّتِهِ مَا تَقَدَّمَ لِامْرَأَةِ الْعَزِيزِ، فَأَفْنَاهُنَّ شُهُودُ جَمَالِهِ عَنْ حَالِهِنَّ حَتَّى قَطَّعْنَ أَيْدِيَهُنَّ.

(3/347)

وَأَمَّا امْرَأَةُ الْعَزِيزِ: فَإِنَّهَا - وَإِنْ كَانَتْ صَاحِبَةَ الْمَحَبَّةِ - فَإِنَّهَا كَانَتْ قَدْ أَلِفَتْ رُؤْيَتَهُ وَمُشَاهَدَتَهُ، فَلَمَّا خَرَجَ لَمْ يَتَغَيَّرْ عَلَيْهَا حَالُهَا كَمَا تَغَيَّرَ عَلَى الْعَوَاذِلِ، فَكَانَ مَقَامَهَا الْبَقَاءُ وَمَقَامَهُنَّ الْفَنَاءُ، وَحَصَلَ لَهُنَّ الْفَنَاءُ مِنْ وَجْهَيْنِ.
أَحَدُهُمَا: ذُهُولُهُنَّ عَنِ الشُّعُورِ بِقَطْعِ مَا فِي أَيْدِيهِنَّ حَتَّى تَخَطَّاهُ الْقَطْعُ إِلَى الْأَيْدِي.
الثَّانِي: فَنَاؤُهُنَّ عَنِ الْإِحْسَاسِ بِأَلَمِ الْقَطْعِ، وَهَكَذَا الْفَنَاءُ بِالْمَخُوفِ، وَالْفَرَحُ بِالْمَحْبُوبِ يُفْنِي صَاحِبَهُ عَنْ شُعُورِهِ وَعَنْ إِحْسَاسِهِ بِالْكَيْفِيَّاتِ النَّفْسَانِيَّةِ.
هَذَا فِي مُشَاهَدَةِ مَخْلُوقٍ مُحْدَثٍ لَهُ أَشْبَاهٌ وَأَمْثَالٌ، وَلَهُ مَنْ يُقَارِبُهُ وَيُدَانِيهِ فِي الْجَمَالِ، وَإِنَّمَا فَاقَ بَنِي جِنْسِهِ فِي الْحُسْنِ وَالْجَمَالِ بِبَعْضِ الصِّفَاتِ، وَامْتَازَ بِبَعْضِ الْمَعَانِي الْمَخْلُوقَةِ الْمَصْنُوعَةِ، فَمَا الظَّنُّ بِمَنْ لَهُ الْجَمَالُ كُلُّهُ، وَالْكَمَالُ كُلُّهُ، وَالْإِحْسَانُ وَالْإِجْمَالُ، وَنِسْبَةُ كُلِّ جَمَالٍ فِي الْوُجُودِ إِلَى جَمَالِهِ وَجَلَالِهِ أَقَلُّ مِنْ نِسْبَةِ سِرَاجٍ ضَعِيفٍ إِلَى عَيْنِ الشَّمْسِ، وَلَمَّا عَلِمَ سُبْحَانَهُ أَنَّ قُوَى الْبَشَرِ لَا تَحْتَمِلُ - فِي هَذِهِ الدَّارِ - رُؤْيَتَهُ؛ احْتَجَبَ عَنْ عِبَادِهِ إِلَى يَوْمِ الْقِيَامَةِ، فَيُنْشِئُهُمْ نَشْأَةً يَتَمَكَّنُونَ بِهَا مِنْ مُشَاهَدَةِ جَمَالِهِ وَرُؤْيَةِ وَجْهِهِ، وَأَنْتَ تَرَى بَعْضَ آيَاتِهِ وَمَخْلُوقَاتِهِ وَمُبْدَعَاتِهِ كَيْفَ يَفْنَى فِيهَا مُشَاهِدُهَا عَنْ غَيْرِهَا؟ وَلَكِنَّ هَذَا كُلَّهُ فِي الْمُشَاهَدَاتِ العِيَانِيَّةِ، وَالْوَارِدَاتِ الْوِجْدَانِيَّةِ.
وَأَمَّا الْمَعَارِفُ الْإِلَهِيَّةُ: فَإِنَّ حَالَةَ " الْبَقَاءِ " فِيهَا أَكْمَلُ مِنْ حَالَةِ " الْفَنَاءِ " وَهِيَ حَالَةُ نَبِيِّنَا صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، وَحَالُ الْكُمَّلِ مِنْ أَتْبَاعِهِ، وَلِهَذَا رَأَى مَا رَأَى لَيْلَةَ الْإِسْرَاءِ وَالْمِعْرَاجِ وَهُوَ ثَابِتُ الْقَلْبِ، رَابِطُ الْجَأْشِ، حَاضِرُ الْإِدْرَاكِ، تَامُّ التَّمْيِيزِ، وَلَوْ رَأَى غَيْرُهُ بَعْضَ ذَلِكَ لَمَا تَمَالَكَ.
فَإِنْ قُلْتَ: رُبَّمَا أَفْهَمُ مَعْنَى فَنَاءِ الْمَعْرِفَةِ فِي الْمَعْرُوفِ وَفَنَاءِ الْعِيَانِ فِي الْمُعَايَنِ، فَمَا مَعْنَى فَنَاءِ الطَّلَبِ فِي الْوُجُودِ، حَتَّى يَكُونَ هُوَ الْفَنَاءَ حَقًّا؟
قُلْتُ: مَتَى فَهِمْتَ الْأَمْرَيْنِ اللَّذَيْنِ قَبْلَهُ فَهِمْتَ مَعْنَاهُ، فَإِنَّ الْوَاجِدَ لَمَّا ظَفِرَ بِمَوْجُودِهِ فَنِيَ طَلَبُهُ لَهُ وَاضْمَحَلَّ، وَهَذَا مَشْهُودٌ فِي الشَّاهِدِ، فَإِنَّكَ تَرَى طَالِبَ أَمْرٍ مُهِمٍّ، فَإِذَا ظَفِرَتْ يَدَاهُ بِهِ وَأَدْرَكَهُ كَيْفَ يَبْرُدُ طَلَبُهُ، وَيَفْنَى فِي وُجُودِهِ؟ لَكِنَّ هَذَا مُحَالٌ فِي حَقِّ الْعَارِفِ، فَإِنَّ طَلَبَهُ لَا يُفَارِقُهُ، بَلْ إِذَا وَجَدَ اشْتَدَّ طَلَبُهُ، فَلَا يَزَالُ طَالِبًا، فَكُلَّمَا كَانَ أَوْجَدَ كَانَ أَطْلَبَ، نَعَمُ، الَّذِي يَفْنَى طَلَبُ حَظِّهِ فِي طَلَبِ مَحْبُوبِهِ وَطَلَبِ مَرَاضِيهِ، وَلَيْسَ بَعْدَ هَذَا غَايَةٌ، وَلَكِنَّ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ: أَنَّ الْعَبْدَ يَصِلُ فِي مَنْزِلَةِ الْمَحَبَّةِ وَالْمَعْرِفَةِ وَالِاسْتِغْرَاقِ فِي الْمُشَاهَدَةِ إِلَى حَالَةٍ تَسْتَوْلِي فِيهَا عَلَيْهِ أَنْوَاعُ الْقُرْبِ وَآثَارُ الصِّفَاتِ،

(3/348)

بِحَيْثُ يَذْهَلُ لُبُّهُ عَنْ شُعُورِهِ بِطَلَبِهِ وَإِرَادَتِهِ وَمَحَبَّتِهِ.
وَإِيضَاحُ ذَلِكَ: أَنَّ الْعَبْدَ إِذَا أَقْبَلَ عَلَى رَبِّهِ، وَتَفَقَّدَ أَحْوَالَهُ، وَتَمَكَّنَ مِنْ شُهُودِ قِيَامِ رَبِّهِ عَلَيْهِ، فَإِنَّهُ يَكُونُ فِي أَوَّلِ أَمْرِهِ: مُكَابِدًا وَصَابِرًا وَمُرَابِطًا، فَإِذَا صَبَرَ وَصَابَرَ وَرَابَطَ - صَبَرَ فِي نَفْسِهِ وَصَابَرَ عَدُوَّهُ، وَرَابَطَ عَلَى ثَغْرِ قَلْبِهِ أَنْ يَدْخُلَ فِيهِ خَاطِرٌ لَا يُحِبُّهُ وَلَيُّهُ الْحَقُّ - ظَهَرَ حِينَئِذٍ فِي قَلْبِهِ نُورٌ مِنْ إِقْبَالِهِ عَلَى رَبِّهِ، فَإِذَا قَوِيَ ذَلِكَ النُّورُ غَيَّبَهُ عَنْ وُجُودِهِ الذِّهْنِيِّ، وَسَرَى بِهِ فِي مَطَاوِي الْغَيْبِ، فَحِينَئِذٍ يَصْفُو لَهُ إِقْبَالُهُ عَلَى رَبِّهِ، فَإِذَا صَفَا لَهُ ذَلِكَ غَابَ عَنْ وُجُودِهِ الْعَيْنِيِّ وَالذِّهْنِيِّ، فَغَابَ بِنُورِ إِقْبَالِهِ عَلَى رَبِّهِ بِوُصُولِ خَالِصِ الذِّكْرِ وَصَافِيهِ إِلَى قَلْبِهِ، حَيْثُ خَلَا مِنْ كُلِّ شَاغِلٍ مِنَ الْوُجُودِ الْعَيْنِيِّ وَالذِّهْنِيِّ، وَصَارَ وَاحِدًا لِوَاحِدٍ، فَيَسْتَوْلِي نُورُ الْمُرَاقَبَةِ عَلَى أَجْزَاءِ بَاطِنِهِ، فَيَمْتَلِئُ قَلْبُهُ مِنْ نُورِ التَّوَجُّهِ، بِحَيْثُ يَغْمُرُ قَلْبَهُ، وَيَسْتُرُهُ عَمَّا سِوَاهُ، ثُمَّ يَسْرِي ذَلِكَ النُّورُ مِنْ بَاطِنِهِ فَيَعُمُّ أَجْزَاءَ ظَاهِرِهِ، فَيَتَشَابَهُ الظَّاهِرُ وَالْبَاطِنُ فِيهِ، وَحِينَئِذٍ يَفْنَى الْعَبْدُ عَمَّا سِوَاهُ، وَيَبْقَى بِالْمَشْهَدِ الرُّوحِيِّ الذَّاتِيِّ الْمُوجِبِ لِلْمَحَبَّةِ الْخَاصَّةِ الْمُلْهِبَةِ لِلرُّوحِ.
فَمِنْهُمْ مَنْ يَضْعُفُ لِقِلَّةِ الْوَارِدِ، فَلَا يُمْكِنُهُ أَنْ يَتَّسِعَ لِغَيْرِ مَا بَاشَرَ سِرُّهُ وَقَلْبُهُ مِنْ آثَارِ الْحُبِّ الْخَاصِّ، وَمِنْهُمْ مَنْ يَقْوَى وَيَتَّسِعُ نَظَرُهُ، فَيَجِدُ آثَارَ الْجَلَالِ وَالْجَمَالِ الْمُقَدَّسِ فِي قَلْبِهِ وَرُوحِهِ، وَيَجِدُ الْعُبُودِيَّةَ وَالْمَحَبَّةَ، وَالدُّعَاءَ وَالِافْتِقَارَ، وَالتَّوَكُّلَ وَالْخَوْفَ وَالرَّجَاءَ، وَسَائِرَ الْأَعْمَالِ الْقَلْبِيَّةِ قَائِمَةً بِقَلْبِهِ، لَا تَشْغَلُهُ عَنْ مَشْهَدِ الرُّوحِ، وَلَا تَسْتَغْرِقُ مَشْهَدَ الرُّوحِ عَنْهُ، وَيَجِدُ مُلَاحَظَتَهُ لِلْأَوَامِرِ وَالنَّوَاهِي حَاضِرًا فِي جِذْرِ قَلْبِهِ حَيْثُ نَزَلَتِ الْأَمَانَةُ، فَلَا يَشْغَلُهُ مَشْهَدُ الرُّوحِ الْمُسْتَغْرِقُ، وَلَا مَشْهَدُ الْقَلْبِ عَنْ مُلَاحَظَةِ مَرَاضِي الرَّبِّ تَعَالَى وَمَحَابِّهِ وَحَقِّهِ عَلَى عَبْدِهِ، وَيَجِدُ تَرْكَ التَّدْبِيرِ وَالِاخْتِيَارِ وَصِحَّةَ التَّفْوِيضِ مَوْجُودًا فِي مَحَلِّ نَفْسِهِ، فَيُعَامِلُ اللَّهَ سُبْحَانَهُ بِذَلِكَ، بِحَيْثُ لَا تَشْغَلُهُ مُشَاهَدَةُ الْأُولَى عَنْهُ، وَيَقُومُ بِمُلَاحَظَةِ عَقْلِهِ لِأَسْرَارِ حِكْمَةِ اللَّهِ فِي خَلْقِهِ وَأَمْرِهِ، وَلَا يَحْجُبُهُ ذَلِكَ كُلُّهُ عَنْ مُلَاحَظَةِ عُبُودِيَّتِهِ، فَيَبْقَى مَغْمُورَ الرُّوحِ بِمُلَاحَظَةِ الْفَرْدَانِيَّةِ وَجَلَالِهَا وَكَمَالِهَا وَجَمَالِهَا، قَدِ اسْتَغْرَقَتْهُ مَحَبَّتُهُ وَالشَّوْقُ إِلَيْهِ، مَعْمُورَ الْقَلْبِ بِعِبَادَاتِ الْقُلُوبِ مَعْمُورَ الْقَلْبِ بِمُلَاحَظَةِ الْحِكْمَةِ وَمَعَانِي الْخِطَابِ، طَاهِرَ الْقَلْبِ عَنْ سَفْسَافِ الْأَخْلَاقِ، مَعَ اللَّهِ تَعَالَى وَمَعَ الْخَلْقِ، قَدْ صَارَ عَبْدًا مَحْضًا لِرَبِّهِ بِرُوحِهِ وَقَلْبِهِ وَعَقْلِهِ، وَنَفْسِهِ وَبَدَنِهِ وَجَوَارِحِهِ، قَدْ قَامَ كُلٌّ بِمَا عَلَيْهِ مِنَ الْعُبُودِيَّةِ، بِحَيْثُ لَا تَحْجُبُهُ عُبُودِيَّةُ بَعْضِهِ عَنْ عُبُودِيَّةِ الْبَعْضِ الْآخَرِ، قَدْ فَنِيَ عَنْ نَفْسِهِ وَبَقِيَ بِرَبِّهِ، كَمَا قَالَ أَبُو بَكْرٍ الْكِتَّانِيُّ: جَرَتْ مَسْأَلَةٌ بِمَكَّةَ أَيَّامَ الْمَوْسِمِ فِي الْمَحَبَّةِ، فَتَكَلَّمَ الشُّيُوخُ فِيهَا، وَكَانَ الْجُنَيْدُ أَصْغَرَهُمْ سِنًّا، فَقَالُوا لَهُ: هَاتِ مَا عِنْدَكَ يَا عِرَاقِيُّ، فَأَطْرَقَ سَاعَةً، وَدَمَعَتْ عَيْنَاهُ، ثُمَّ قَالَ: عَبْدٌ ذَاهِبٌ عَنْ

(3/349)

نَفْسِهِ، وَمُتَّصِلٌ بِذِكْرِ رَبِّهِ، قَائِمٌ بِأَدَاءِ حُقُوقِهِ، نَاظِرٌ إِلَيْهِ بِقَلْبِهِ، أَحْرَقَ قَلْبَهُ أَنْوَارُ هَيْبَتِهِ، وَصَفَا شُرْبُهُ مِنْ كَأْسِ وُدِّهِ، وَانْكَشَفَ لَهُ الْجَبَّارُ مِنْ أَسْتَارِ غَيْبِهِ، فَإِنْ تَكَلَّمَ فَبِاللَّهِ، وَإِنْ نَطَقَ فَعَنِ اللَّهِ، وَإِنْ عَمِلَ فَبِأَمْرِ اللَّهِ، وَإِنْ سَكَنَ فَمَعَ اللَّهِ، فَهُوَ لِلَّهِ، وَبِاللَّهِ، وَمَعَ اللَّهِ.
فَبَكَى الشُّيُوخُ، وَقَالُوا: مَا عَلَى هَذَا مَزِيدٌ جَبَرَكَ اللَّهُ يَا تَاجَ الْعَارِفِينَ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ فَنَاءُ شُهُودِ الطَّلَبِ لِإِسْقَاطِهِ]
فَصْلٌ
قَالَ الشَّيْخُ: الدَّرَجَةُ الثَّانِيَةُ: فَنَاءُ شُهُودِ الطَّلَبِ لِإِسْقَاطِهِ، وَفَنَاءُ شُهُودِ الْعِلْمِ لِإِسْقَاطِهِ، وَفَنَاءُ شُهُودِ الْعِيَانِ لِإِسْقَاطِهِ.
إِنَّمَا كَانَتْ هَذِهِ الدَّرَجَةُ مِنَ الْفَنَاءِ أَعْلَى عِنْدَهُ مِمَّا قَبْلَهَا؛ لِأَنَّهَا أَبْلَغُ فِي الْفَنَاءِ مِنْ جِهَةِ فَنَاءِ أَرْبَابِهَا عَنْ فَنَائِهِمْ، فَقَدْ سَقَطَ عَنْ قُلُوبِهِمْ ذِكْرُ أَحْوَالِهِمْ وَمَقَامَاتِهِمْ لِمَا هُمْ فِيهِ مِنَ الشُّغْلِ بِرَبِّهِمْ.
وَقَوْلُهُ " لِإِسْقَاطِهِ " أَيْ لِإِسْقَاطِ الشُّهُودِ، لَا إِسْقَاطِ الْمَشْهُودِ، فَالطَّلَبُ وَالْعِلْمُ وَالْعِيَانُ قَائِمٌ، وَقَدْ سَقَطَ الشُّهُودُ، لِاسْتِغْرَاقِ صَاحِبِهِ فِي الْمَطْلُوبِ الْمُعَايَنِ.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ الْفَنَاءُ عَنْ شُهُودِ الْفَنَاءِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّالِثَةُ: الْفَنَاءُ عَنْ شُهُودِ الْفَنَاءِ، وَهُوَ الْفَنَاءُ حَقًّا، شَائِمًا بَرْقَ الْعَيْنِ، رَاكِبًا بَحْرَ الْجَمْعِ، سَالِكًا سَبِيلَ الْبَقَاءِ.
الْفَرْقُ بَيْنَ الْفَنَاءِ فِي هَذِهِ الدَّرَجَةِ وَالَّتِي قَبْلَهَا أَنَّهُ فِي الَّتِي قَبْلَهَا قَدْ فَنِيَ عَنْ شُهُودِ طَلَبِهِ وَعِلْمِهِ وَعِيَانِهِ، مَعَ شُعُورِهِ بِفَنَائِهِ عَنْ ذَلِكَ، وَفِي هَذِهِ الدَّرَجَةِ قَدْ فَنِيَ عَنْ ذَلِكَ كُلِّهِ، وَفَنِيَ عَنْ شُهُودِ فَنَائِهِ، كَمَا يُقَالُ: آخِرُ مَنْ يَمُوتُ مَلَكُ الْمَوْتِ.
وَإِنَّمَا كَانَ هَذَا الْفَنَاءُ عِنْدَهُ هُوَ الْفَنَاءَ حَقًّا؛ لِأَنَّهُ قَدْ فَنِيَ فِيهِ كُلُّ مَا سِوَى الْحَقِّ سُبْحَانَهُ؛ لِأَنَّ صَاحِبَهُ يَشْهَدُ الْفَنَاءَ قَدْ فَنِيَ، فَلَمْ يَبْقَ سِوَى الْوَاحِدِ الْقَهَّارِ.
وَقَوْلُهُ " شَائِمًا بَرْقَ الْعَيْنِ " الشَّائِمُ النَّاظِرُ مِنْ بُعْدٍ، وَبَرْقُ الْعَيْنِ نُورُ الْحَقِيقَةِ، وَقَدْ تَقَدَّمَ التَّنْبِيهُ عَلَى اسْتِحَالَةِ تَعَلُّقِ هَذَا بِالنُّورِ الْخَارِجِيِّ، وَإِنَّمَا هُوَ أَنْوَارُ الْقُرْبِ وَالْمُرَاقَبَةِ وَالْحُضُورِ مَعَ اللَّهِ.

(3/350)

وَقَوْلُهُ " رَاكِبًا بَحْرَ الْجَمْعِ " " الْجَمْعُ " الَّذِي يُشِيرُونَ إِلَيْهِ: عِبَارَةٌ عَنْ شُخُوصِ الْبَصِيرَةِ إِلَى مُجَرَّدِ مَصْدَرِ الْمُتَفَرِّقَاتِ كُلِّهَا، كَمَا سَيَأْتِي بَيَانُهُ فِي بَابِهِ - إِنْ شَاءَ اللَّهُ تَعَالَى - وَرُكُوبُ لُجَّةِ هَذَا الْجَمْعِ هُوَ فَنَاؤُهُ فِيهِ.
قَوْلُهُ " سَالِكًا سَبِيلَ الْبَقَاءِ " يَعْنِي: أَنَّ مَنْ فَنِيَ فَقَدْ تَأَهَّلَ لِلْبَقَاءِ بِالْحَقِّ، وَهَذَا الْبَقَاءُ هُوَ بَعْدَ الْفَنَاءِ، فَإِنَّهُ إِذَا تَحَقَّقَ بِالْفَنَاءِ رُفِعَ لَهُ عَلَمُ الْحَقِيقَةِ، فَشَمَّرَ إِلَيْهِ سَالِكًا فِي طَرِيقِ الْبَقَاءِ، وَهِيَ الْقِيَامُ بِالْأَوْرَادِ، وَحِفْظُ الْوَارِدَاتِ، فَحِينَئِذٍ يُرْجَى لَهُ الْوُصُولُ.
فَصْلٌ
لَمْ يَرِدْ فِي الْكِتَابِ، وَلَا فِي السُّنَّةِ، وَلَا فِي كَلَامِ الصَّحَابَةِ وَالتَّابِعِينَ مَدْحُ لَفْظِ الْفَنَاءِ وَلَا ذَمُّهُ، وَلَا اسْتَعْمَلُوا لَفْظَهُ فِي هَذَا الْمَعْنَى الْمُشَارِ إِلَيْهِ الْبَتَّةَ، وَلَا ذَكَرَهُ مَشَايِخُ الطَّرِيقِ الْمُتَقَدِّمُونَ، وَلَا جَعَلُوهُ غَايَةً وَلَا مَقَامًا، وَقَدْ كَانَ الْقَوْمُ أَحَقَّ بِكُلِّ كَمَالٍ، وَأَسْبَقَ إِلَى كُلِّ غَايَةٍ مَحْمُودَةٍ، وَنَحْنُ لَا نُنْكِرُ هَذَا اللَّفْظَ مُطْلَقًا، وَلَا نَقْبَلُهُ مُطْلَقًا.
وَلَابُدَّ فِيهِ مِنَ التَّفْصِيلِ، وَبَيَانِ صَحِيحِهِ مِنْ مَعْلُولِهِ، وَوَسِيلَتِهِ مِنْ غَايَتِهِ، فَنَقُولُ - وَبِاللَّهِ التَّوْفِيقُ، وَهُوَ الْفَتَّاحُ الْعَلِيمُ:
حَقِيقَةُ " الْفَنَاءِ " الْمُشَارِ إِلَيْهِ هُوَ اسْتِهْلَاكُ الشَّيْءِ فِي الْوُجُودِ الْعِلْمِيِّ الذِّهْنِيِّ، وَهَاهُنَا تَقَسَّمَهُ أَهْلُ الِاسْتِقَامَةِ وَأَهْلُ الزَّيْغِ وَالْإِلْحَادِ، فَزَعَمَ أَهْلُ الِاتِّحَادِ - الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ - أَنَّ الْفَنَاءَ هُوَ غَايَةُ الْفَنَاءِ عَنْ وُجُودِ السِّوَى، فَلَا يَثْبُتُ لِلسِّوَى وُجُودٌ الْبَتَّةَ، لَا فِي الشُّهُودِ وَلَا فِي الْعِيَانِ، بَلْ يَتَحَقَّقُ بِشُهُودِ وَحْدَةِ الْوُجُودِ، فَيَعْلَمُ حِينَئِذٍ أَنَّ وُجُودَ جَمِيعِ الْمَوْجُودَاتِ هُوَ عَيْنُ وُجُودِ الْحَقِّ، فَمَا ثَمَّ وُجُودَانِ، بَلِ الْمَوْجُودُ وَاحِدٌ، وَحَقِيقَةُ الْفَنَاءِ عِنْدَهُمْ أَنْ يَفْنَى عَمَّا لَا حَقِيقَةَ لَهُ، بَلْ هُوَ وَهْمٌ وَخَيَالٌ، فَيَفْنَى عَمَّا هُوَ فَانٍ فِي نَفْسِهِ، لَا وُجُودَ لَهُ، فَيَشْهَدُ فَنَاءَ وُجُودِ كُلِّ مَا سِوَاهُ فِي وُجُودِهِ، وَهَذَا تَعْبِيرٌ مَحْضٌ، وَإِلَّا فَفِي الْحَقِيقَةِ لَيْسَ عِنْدَ الْقَوْمِ " سِوَى " وَلَا " غَيْرُ " وَإِنَّمَا السِّوَى وَالْغَيْرُ فِي الْوَهْمِ وَالْخَيَالِ، فَحَوْلَ هَذَا الْفَنَاءِ يُدَنْدِنُونَ وَعَلَيْهِ يَحُومُونَ.
وَأَمَّا أَهْلُ التَّوْحِيدِ وَالِاسْتِقَامَةِ: فَيُشِيرُونَ بِالْفَنَاءِ إِلَى أَمْرَيْنِ، أَحَدُهُمَا أَرْفَعُ مِنَ الْآخَرِ.

(3/351)

الْأَمْرُ الْأَوَّلُ: الْفَنَاءُ فِي شُهُودِ الرُّبُوبِيَّةِ وَالْقَيُّومِيَّةِ، فَيَشْهَدُ تَفَرُّدَ الرَّبِّ تَعَالَى بِالْقَيُّومِيَّةِ وَالتَّدْبِيرِ، وَالْخَلْقِ وَالرِّزْقِ، وَالْعَطَاءِ وَالْمَنْعِ، وَالضُّرِّ وَالنَّفْعِ، وَأَنَّ جَمِيعَ الْمَوْجُودَاتِ مُنْفَعِلَةٌ لَا فَاعِلَةٌ، وَمَا لَهُ مِنْهَا فِعْلٌ فَهُوَ مُنْفَعِلٌ فِي فِعْلِهِ، مَحَلُّ مَحْضٍ لِجَرَيَانِ أَحْكَامِ الرُّبُوبِيَّةِ عَلَيْهِ، لَا يَمْلِكُ شَيْئًا مِنْهَا لِنَفْسِهِ وَلَا لِغَيْرِهِ، فَلَا يَمْلِكُ ضَرًّا وَلَا نَفْعًا، فَإِذَا تَحَقَّقَ الْعَبْدُ بِهَذَا الْمَشْهَدِ؛ خَمَدَتْ مِنْهُ الْخَوَاطِرُ وَالْإِرَادَاتُ، نَظَرًا إِلَى الْقَيُّومِ الَّذِي بِيَدِهِ تَدْبِيرُ الْأُمُورِ، وَشَخُوصًا مِنْهُ إِلَى مَشِيئَتِهِ وَحِكْمَتِهِ فَهُوَ نَاظِرٌ مِنْهُ بِهِ إِلَيْهِ، فَانٍ بِشُهُودِهِ عَنْ شُهُودِ مَا سِوَاهُ، وَمَعَ هَذَا فَهُوَ سَاعٍ فِي طَلَبِ الْوُصُولِ إِلَيْهِ، قَائِمًا بِالْوَاجِبَاتِ وَالنَّوَافِلِ.
الْأَمْرُ الثَّانِي: الْفَنَاءُ فِي مَشْهَدِ الْإِلَهِيَّةِ، وَحَقِيقَتُهُ " الْفَنَاءُ " عَنْ إِرَادَةِ مَا سِوَى اللَّهِ وَمَحَبَّتِهِ، وَالْإِنَابَةِ إِلَيْهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَخَوْفِهِ وَرَجَائِهِ، فَيَفْنَى بِحُبِّهِ عَنْ حُبِّ مَا سِوَاهُ، وَبِخَوْفِهِ وَرَجَائِهِ عَنْ خَوْفِ مَا سِوَاهُ وَرَجَائِهِ، وَحَقِيقَةُ هَذَا الْفَنَاءِ إِفْرَادُ الرَّبِّ سُبْحَانَهُ بِالْمَحَبَّةِ، وَالْخَوْفِ وَالرَّجَاءِ، وَالتَّعْظِيمِ وَالْإِجْلَالِ، وَنَحْنُ نُشِيرُ إِلَى مَبَادِئِ ذَلِكَ وَتَوَسُّطِهِ وَغَايَتِهِ، فَنَقُولُ:
اعْلَمْ أَنَّ الْقَلْبَ إِذَا خَلَا مِنَ الِاهْتِمَامِ بِالدُّنْيَا وَالتَّعَلُّقِ بِمَا فِيهَا مِنْ مَالٍ، أَوْ رِيَاسَةٍ أَوْ صُورَةٍ، وَتَعَلَّقَ بِالْآخِرَةِ، وَالِاهْتِمَامِ بِهَا مِنْ تَحْصِيلِ الْعُدَّةِ، وَالتَّأَهُّبِ لِلْقُدُومِ عَلَى اللَّهِ عَزَّ وَجَلَّ فَذَلِكَ أَوَّلُ فُتُوحِهِ، وَتَبَاشِيرُ فَجْرِهِ، فَعِنْدَ ذَلِكَ يَتَحَرَّكُ قَلْبُهُ لِمَعْرِفَةِ مَا يَرْضَى بِهِ رَبُّهُ مِنْهُ، فَيَفْعَلُهُ وَيَتَقَرَّبُ بِهِ إِلَيْهِ، وَمَا يُسْخِطُهُ مِنْهُ، فَيَجْتَنِبُهُ، وَهَذَا عُنْوَانُ صِدْقِ إِرَادَتِهِ، فَإِنَّ كُلَّ مَنْ أَيْقَنَ بِلِقَاءِ اللَّهِ، وَأَنَّهُ سَائِلُهُ عَنْ كَلِمَتَيْنِ - يُسْأَلُ عَنْهُمُ الْأَوَّلُونَ وَالْآخِرُونَ - مَاذَا كُنْتُمْ تَعْبُدُونَ؟ وَمَاذَا أَجَبْتُمُ الْمُرْسَلِينَ؟ لَابُدَّ أَنْ يَتَنَبَّهَ لِطَلَبِ مَعْرِفَةِ مَعْبُودِهِ، وَالطَّرِيقِ الْمُوصِلَةِ إِلَيْهِ، فَإِذَا تَمَكَّنَ فِي ذَلِكَ فَتَحَ لَهُ بَابَ الْأُنْسِ بِالْخَلْوَةِ وَالْوَحْدَةِ وَالْأَمَاكِنِ الْخَالِيَةِ الَّتِي تَهْدَأُ فِيهَا الْأَصْوَاتُ وَالْحَرَكَاتُ، فَلَا شَيْءَ أَشْوَقُ إِلَيْهِ مِنْ ذَلِكَ، فَإِنَّهَا تَجْمَعُ عَلَيْهِ قُوَى قَلْبِهِ وَإِرَادَتِهِ، وَتَسُدُّ عَلَيْهِ الْأَبْوَابَ الَّتِي تُفَرِّقُ هَمَّهُ وَتَشِتُّ قَلْبَهُ، فَيَأْنَسُ بِهَا وَيَسْتَوْحِشُ مِنَ الْخَلْقِ.
ثُمَّ يَفْتَحُ لَهُ بَابَ حَلَاوَةِ الْعِبَادَةِ بِحَيْثُ لَا يَكَادُ يَشْبَعُ مِنْهَا، وَيَجِدُ فِيهَا مِنَ اللَّذَّةِ وَالرَّاحَةِ أَضْعَافَ مَا كَانَ يَجِدُهُ فِي لَذَّةِ اللَّهْوِ، وَاللَّعِبِ، وَنَيْلِ الشَّهَوَاتِ، بِحَيْثُ إِنَّهُ إِذَا دَخَلَ فِي الصَّلَاةِ، وَدَّ أَنْ لَا يَخْرُجَ مِنْهَا، ثُمَّ يَفْتَحُ لَهُ بَابَ حَلَاوَةِ اسْتِمَاعِ كَلَامِ اللَّهِ فَلَا يَشْبَعُ مِنْهُ، وَإِذَا سَمِعَهُ هَدَأَ قَلْبُهُ بِهِ كَمَا يَهْدَأُ الصَّبِيُّ إِذَا أُعْطِيَ مَا هُوَ شَدِيدُ الْمَحَبَّةِ لَهُ، ثُمَّ يَفْتَحُ لَهُ بَابَ شُهُودِ عَظَمَةِ اللَّهِ الْمُتَكَلَّمِ بِهِ وَجَلَالِهِ، وَكَمَالِ نُعُوتِهِ وَصِفَاتِهِ وَحِكْمَتِهِ، وَمَعَانِي خِطَابِهِ، بِحَيْثُ يَسْتَغْرِقُ قَلْبُهُ فِي ذَلِكَ حَتَّى يَغِيبَ فِيهِ، وَيُحِسُّ بِقَلْبِهِ وَقَدْ دَخَلَ

(3/352)

فِي عَالَمٍ آخَرَ غَيْرِ مَا النَّاسُ فِيهِ.
ثُمَّ يَفْتَحُ لَهُ بَابَ الْحَيَاءِ مِنَ اللَّهِ، وَهُوَ أَوَّلُ شَوَاهِدِ الْمَعْرِفَةِ، وَهُوَ نُورٌ يَقَعُ فِي الْقَلْبِ، يُرِيهِ ذَلِكَ النُّورُ أَنَّهُ وَاقِفٌ بَيْنَ يَدَيْ رَبِّهِ عَزَّ وَجَلَّ، فَيَسْتَحِي مِنْهُ فِي خَلَوَاتِهِ، وَجَلَوَاتِهِ، وَيُرْزَقُ عِنْدَ ذَلِكَ دَوَامَ الْمُرَاقَبَةِ لِلرَّقِيبِ، وَدَوَامَ التَّطَلُّعِ إِلَى حَضْرَةِ الْعَلِيِّ الْأَعْلَى، حَتَّى كَأَنَّهُ يَرَاهُ وَيُشَاهِدُهُ فَوْقَ سَمَاوَاتِهِ، مُسْتَوِيًا عَلَى عَرْشِهِ، نَاظِرًا إِلَى خَلْقِهِ، سَامِعًا لِأَصْوَاتِهِمْ، مُشَاهِدًا لِبَوَاطِنِهِمْ، فَإِذَا اسْتَوْلَى عَلَيْهِ هَذَا الشَّاهِدُ غَطَّى عَلَيْهِ كَثِيرًا مِنَ الْهُمُومِ بِالدُّنْيَا وَمَا فِيهَا، فَهُوَ فِي وُجُودٍ وَالنَّاسُ فِي وُجُودٍ آخَرَ، هُوَ فِي وُجُودٍ بَيْنِ يَدَيْ رَبِّهِ وَوَلِيِّهِ، نَاظِرًا إِلَيْهِ بِقَلْبِهِ، وَالنَّاسُ فِي حِجَابِ عَالَمِ الشَّهَادَةِ فِي الدُّنْيَا، فَهُوَ يَرَاهُمْ وَهُمْ لَا يَرَوْنَهُ، وَلَا يَرَوْنَ مِنْهُ إِلَّا مَا يُنَاسِبُ عَالَمَهُمْ وَوُجُودَهُمْ.
ثُمَّ يَفْتَحُ لَهُ بَابَ الشُّعُورِ بِمَشْهَدِ الْقَيُّومِيَّةِ، فَيَرَى سَائِرَ التَّقَلُّبَاتِ الْكَوْنِيَّةِ وَتَصَارِيفَ الْوُجُودِ بِيَدِهِ سُبْحَانَهُ وَحْدَهُ، فَيَشْهَدُهُ مَالِكَ الضُّرِّ وَالنَّفْعِ، وَالْخَلْقِ وَالرِّزْقِ، وَالْإِحْيَاءِ وَالْإِمَاتَةِ، فَيَتَّخِذُهُ وَحْدَهُ وَكِيلًا، وَيَرْضَى بِهِ رَبًّا وَمُدَبِّرًا وَكَافِيًا، وَعِنْدَ ذَلِكَ إِذَا وَقَعَ نَظَرُهُ عَلَى شَيْءٍ مِنَ الْمَخْلُوقَاتِ دَلَّهُ عَلَى خَالِقِهِ وَبَارِئِهِ، وَصِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ، فَلَا يَحْجُبُهُ خَلْقُهُ عَنْهُ سُبْحَانَهُ، بَلْ يُنَادِيهِ كُلٌّ مِنَ الْمَخْلُوقَاتِ بِلِسَانِ حَالِهِ: اسْمَعْ شَهَادَتِي لِمَنْ أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ، فَأَنَا صُنْعُ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ.
فَإِذَا اسْتَمَرَّ لَهُ ذَلِكَ فَتَحَ عَلَيْهِ بَابَ الْقَبْضِ وَالْبَسْطِ، فَيَقْبِضُ عَلَيْهِ حَتَّى يَجِدَ أَلَمَ الْقَبْضِ لِقُوَّةِ وَارِدِهِ، ثُمَّ يَقْبِضُ وِعَاءَهُ بِأَنْوَارِ الْوُجُودِ، فَيَفْنَى عَنْ وُجُودِهِ، وَيَنْمَحِي كَمَا يَمْحُو نُورُ الشَّمْسِ نُورَ الْكَوَاكِبِ، وَيَطْوِي الْكَوْنَ عَنْ قَلْبِهِ بِحَيْثُ لَا يَبْقَى فِيهِ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ، وَتَفِيضُ أَنْوَارُ الْمَعْرِفَةِ وَالْمُعَامَلَةِ وَالصِّدْقِ وَالْإِخْلَاصِ وَالْمَحَبَّةِ مِنْ قَلْبِهِ، كَمَا يَفِيضُ نُورُ الشَّمْسِ عَنْ جِرْمِهَا، فَيَغْرَقُ حِينَئِذٍ فِي الْأَنْوَارِ كَمَا يَغْرَقُ رَاكِبُ الْبَحْرِ فِي الْبَحْرِ، وَذَلِكَ إِنَّمَا يَكُونُ فِي الرِّيَاضَةِ وَالْمُجَاهَدَةِ، وَزَوَالِ أَحْكَامِ الطَّبِيعَةِ، وَطُولِ الْوُقُوفِ فِي الْبَابِ.
وَهَذَا هُوَ مِنْ عِلْمِ الْيَقِينِ، لَا مِنْ عَيْنِ الْيَقِينِ، وَلَا مِنْ حَقِّ الْيَقِينِ، إِذْ لَا سَبِيلَ إِلَيْهِمَا فِي الدَّارِ، فَإِنَّ عَيْنَ الْيَقِينِ مُشَاهَدَةٌ، وَحَقَّ الْيَقِينِ مُبَاشَرَةٌ، نَعَمْ قَدْ يَكُونُ حَقُّ الْيَقِينِ فِي هَذِهِ الدُّنْيَا بِالنِّسْبَةِ إِلَى الْوُجُودِ الذِّهْنِيِّ، وَمَا يَقُومُ بِالْقُلُوبِ فَقَطْ، لَيْسَ إِلَّا، كَمَا تَقَدَّمَ تَقْرِيرُهُ مِرَارًا، وَنَحْنُ لَا تَأْخُذُنَا فِي ذَلِكَ لَوْمَةُ لَائِمٍ، وَهُمْ لَا تَأْخُذُهُمْ فِي كَوْنِ ذَلِكَ فِي الْعِيَانِ لَوْمَةُ لَائِمٍ وَهُمْ عِنْدَنَا صَادِقُونَ مَلْبُوسٌ عَلَيْهِمْ، وَنَحْنُ عِنْدَهُمْ مَحْجُوبُونَ عَنْ ذَلِكَ غَيْرُ وَاصِلِينَ إِلَيْهِ.

(3/353)

فَإِنِ اسْتَمَرَّ عَلَى حَالِهِ وَاقِفًا بِبَابِ مَوْلَاهُ، لَا يَلْتَفِتُ عَنْهُ يَمِينًا وَلَا شِمَالًا، وَلَا يُجِيبُ غَيْرَ مَنْ يَدْعُوهُ إِلَيْهِ، وَيَعْلَمُ أَنَّ الْأَمْرَ وَرَاءَ ذَلِكَ، وَأَنَّهُ لَمْ يَصِلْ بَعْدُ، وَمَتَى تَوَهَّمَ أَنَّهُ قَدْ وَصَلَ انْقَطَعَ عَنْهُ الْمَزِيدُ - رُجِيَ أَنْ يُفْتَحَ لَهُ فَتْحٌ آخَرُ، هُوَ فَوْقَ مَا كَانَ فِيهِ، مُسْتَغْرِقًا قَلْبُهُ فِي أَنْوَارِ مُشَاهَدَةِ الْجَلَالِ بَعْدَ ظُهُورِ أَنْوَارِ الْوُجُودِ الْحَقِّ، وَمَحْوِ وُجُودِهِ هُوَ، وَلَا يَتَوَهَّمُ أَنَّ وُجُودَ صِفَاتِهِ وَذَاتِهِ تَبْطُلُ، بَلِ الَّذِي يَبْطُلُ هُوَ وُجُودُهُ النَّفْسَانِيُّ الطَّبْعِيُّ، وَيَبْقَى لَهُ وُجُودٌ قَلْبِيٌّ رُوحَانِيٌّ مَلَكِيٌّ، فَيَبْقَى قَلْبُهُ سَابِحًا فِي بَحْرٍ مِنْ أَنْوَارِ آثَارِ الْجَلَالِ، فَتَنْبُعُ الْأَنْوَارُ مِنْ بَاطِنِهِ، كَمَا يَنْبُعُ الْمَاءُ مِنَ الْعَيْنِ، حَتَّى يَجِدَ الْمَلَكُوتَ الْأَعْلَى كَأَنَّهُ فِي بَاطِنِهِ وَقَلْبِهِ، وَيَجِدُ قَلْبَهُ عَالِيًا عَلَى ذَلِكَ كُلِّهِ، صَاعِدًا إِلَى مَنْ لَيْسَ فَوْقَهُ شَيْءٌ، ثُمَّ يُرَقِّيهُ اللَّهُ سُبْحَانَهُ، فَيُشْهِدُهُ أَنْوَارَ الْإِكْرَامِ بَعْدَ مَا شَهِدَ أَنْوَارَ الْجَلَالِ، فَيَسْتَغْرِقُ فِي نُورٍ مِنْ أَنْوَارِ أَشِعَّةِ الْجَمَالِ، وَفِي هَذَا الْمَشْهَدِ يَذُوقُ الْمَحَبَّةَ الْخَاصَّةَ الْمُلْهِبَةَ لِلْأَرْوَاحِ وَالْقُلُوبِ، فَيَبْقَى الْقَلْبُ مَأْسُورًا فِي يَدِ حَبِيبِهِ وَوَلِيِّهِ، مَمْتَحَنًا بِحُبِّهِ، وَإِنْ شِئْتَ أَنْ تَفْهَمَ ذَلِكَ تَقْرِيبًا، فَانْظُرْ إِلَيْكَ وَإِلَى غَيْرِكَ - وَقَدِ امْتُحِنْتَ بِصُورَةٍ بَدِيعَةِ الْجَمَالِ ظَاهِرًا وَبَاطِنًا - فَمَلَكَتْ عَلَيْكَ قَلْبَكَ وَفِكْرَكَ، وَلَيْلَكَ وَنَهَارَكَ، فَيَحْصُلُ لَكَ نَارٌ مِنَ الْمَحَبَّةِ، فَتُضْرَمُ فِي أَحْشَائِكَ يَعِزُّ مَعَهَا الِاصْطِبَارُ، وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ.
فَيَا لَهُ مِنْ قَلْبٍ مُمْتَحَنٍ مَغْمُورٍ مُسْتَغْرِقٌ بِمَا ظَهَرَ لَهُ مِنْ أَشِعَّةِ أَنْوَارِ الْجَمَالِ الْأَحَدِىِّ، وَالنَّاسُ مَفْتُونُونَ مُمْتَحَنُونَ بِمَا يَفْنَى مِنَ الْمَالِ وَالصُّوَرِ وَالرِّيَاسَةِ، مُعَذَّبُونَ بِذَلِكَ قَبْلَ حُصُولِهِ، وَحَالَ حُصُولِهِ، وَبَعْدَ حُصُولِهِ، وَأَعْلَاهُمْ مَرْتَبَةً مَنْ يَكُونُ مَفْتُونًا بِالْحُورِ الْعِيْنِ، أَوْ عَامِلًا عَلَى تَمَتُّعِهِ فِي الْجَنَّةِ بِالْأَكْلِ وَالشُّرْبِ وَاللِّبَاسِ وَالنِّكَاحِ، وَهَذَا الْمُحِبُّ قَدْ تَرَقَّى فِي دَرَجَاتِ الْمَحَبَّةِ عَلَى أَهْلِ الْمَقَامَاتِ، يَنْظُرُونَ إِلَيْهِ فِي الْجَنَّةِ كَمَا يَنْظُرُونَ إِلَى الْكَوْكَبِ الدُّرِّيِّ الْغَابِرِ فِي الْأُفُقِ لِعُلُوِّ دَرَجَتِهِ وَقُرْبِ مَنْزِلَتِهِ مِنْ حَبِيبِهِ، وَمَعِيَّتِهِ مَعَهُ، فَإِنَّ الْمَرْءَ مَعَ مَنْ أَحَبَّ وَلِكُلِّ عَمَلٍ جَزَاءٌ، وَجَزَاءُ الْمَحَبَّةِ الْمَحَبَّةُ وَالْوُصُولُ وَالِاصْطِنَاعُ وَالْقُرْبُ، فَهَذَا هُوَ الَّذِي يَصْلُحُ، وَكَفَى بِذَلِكَ شَرَفًا وَفَخْرًا فِي عَاجِلِ الدُّنْيَا، فَمَا ظَنُّكَ بِمَقَامَاتِهِمُ الْعَالِيَةِ عِنْدَ مَلِيكٍ مُقْتَدِرٍ؟ فَكَيْفَ إِذَا رَأَيْتَهُمْ فِي مَوْقِفِ الْقِيَامَةِ، وَقَدْ أَسْمَعَهُمُ الْمُنَادِي " لِيَنْطَلِقْ كُلُّ قَوْمٍ مَعَ مَا كَانُوا يَعْبُدُونَ " فَيَبْقَوْنَ فِي مَكَانِهِمْ يَنْتَظِرُونَ مَعْبُودَهُمْ وَحَبِيبَهُمُ الَّذِي هُوَ أَحَبُّ شَيْءٍ إِلَيْهِمْ، حَتَّى يَأْتِيَهُمْ، فَيَنْظُرُونَ إِلَيْهِ وَيَتَجَلَّى لَهُمْ ضَاحِكًا.
وَالْمَقْصُودُ: أَنَّ هَذَا الْعَبْدَ لَا يَزَالُ اللَّهُ يُرَقِّيهِ طَبَقًا بَعْدَ طَبَقٍ، وَمَنْزِلًا بَعْدَ مَنْزِلٍ، إِلَى أَنْ يُوصِلَهُ إِلَيْهِ، وَيُمَكِّنَ لَهُ بَيْنَ يَدَيْهِ، أَوْ يَمُوتَ فِي الطَّرِيقِ، فَيَقَعُ أَجْرُهُ عَلَى اللَّهِ، فَالسَّعِيدُ كُلُّ السَّعِيدِ، وَالْمُوَفَّقُ كُلُّ الْمُوَفَّقِ مَنْ لَمْ يَلْتَفِتْ عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى يَمِينًا

(3/354)

وَلَا شَمَالًا، وَلَا اتَّخَذَ سِوَاهُ رَبًّا وَلَا وَكِيلًا، وَلَا حَبِيبًا وَلَا مُدَبِّرًا، وَلَا حَكَمًا وَلَا نَاصِرًا وَلَا رَازِقًا.
وَجَمِيعُ مَا تَقَدَّمَ مِنْ مَرَاتِبِ الْوُصُولِ إِنَّمَا هِيَ شَوَاهِدُ وَأَمْثِلَةٌ إِذَا تَجَلَّتْ لَهُ الْحَقَائِقُ فِي الْغَيْبِ - بِحَسْبِ اسْتِعْدَادِهِ وَلُطْفِهِ وَرِقَّتِهِ مِنْ حَيْثُ لَا يَرَاهَا - ظَهَرَ مِنْ تَجَلِّيهَا شَاهِدٌ فِي قَلْبِهِ، وَذَلِكَ الشَّاهِدُ دَالٌّ عَلَيْهَا لَيْسَ هُوَ عَيْنَهَا، فَإِنَّ نُورَ الْجَلَالِ فِي الْقَلْبِ لَيْسَ هُوَ نُورَ ذِي الْجَلَالِ فِي الْخَارِجِ، فَإِنَّ ذَلِكَ لَا تَقُومُ لَهُ السَّمَاوَاتُ وَالْأَرْضُ، وَلَوْ ظَهَرَ لِلْوُجُودِ لَتَدَكْدَكَ، لَكِنَّهُ شَاهِدٌ دَالٌّ عَلَى ذَلِكَ، كَمَا أَنَّ الْمَثَلَ الْأَعْلَى شَاهِدٌ دَالٌّ عَلَى الذَّاتِ، وَالْحَقُّ وَرَاءَ ذَلِكَ كُلِّهِ، مُنَزَّهٌ عَنْ حُلُولٍ وَاتِّحَادٍ، وَمُمَازَجَةٍ لِخَلْقِهِ، وَإِنَّمَا تِلْكَ رَقَائِقُ وَشَوَاهِدُ تَقُومُ بِقَلْبِ الْعَارِفِ، تَدُلُّ عَلَى قُرْبِ الْأَلْطَافِ مِنْهُ فِي عَالَمِ الْغَيْبِ حَيْثُ يَرَاهَا، وَإِذَا فَنِيَ فَإِنَّمَا يَفْنَى بِحَالِ نَفْسِهِ لَا بِاللَّهِ وَلَا فِيهِ، وَإِذَا بَقِيَ فَإِنَّمَا يَبْقَى بِحَالِهِ هُوَ وَوَصْفِهِ، لَا بِبَقَاءِ رَبِّهِ وَصِفَاتِهِ، وَلَا يَبْقَى بِاللَّهِ إِلَّا اللَّهُ، وَمَعَ ذَلِكَ فَالْوُصُولُ حَقٌّ، يَجِدُ الْوَاصِلُ آثَارَ تَجَلِّي الصِّفَاتِ فِي قَلْبِهِ، وَآثَارَ تَجَلِّي الْحَقِّ فِي قَلْبِهِ، وَيُوقِفُ الْقَلْبَ فَوْقَ الْأَكْوَانِ كُلِّهَا بَيْنَ يَدَيِ الرَّبِّ تَعَالَى، وَهُوَ عَلَى عَرْشِهِ، وَمِنْ هُنَاكَ يُكَاشَفُ بِآثَارِ الْجَلَالِ وَالْإِكْرَامِ، فَيَجِدُ الْعَرْشَ وَالْكُرْسِيَّ تَحْتَ مَشْهَدِ قَلْبِهِ حُكْمًا، وَلَيْسَ الَّذِي يَجِدُهُ تَحْتَ قَلْبِهِ حَقِيقَةً الْعَرْشَ وَالْكُرْسِيَّ، بَلْ شَاهِدٌ وَمِثَالٌ عِلْمِيٌّ، يَدُلُّ عَلَى قُرْبِ قَلْبِهِ مِنْ رَبِّهِ، وَقُرْبِ رَبِّهِ مِنْ قَلْبِهِ، وَبَيْنَ الذَّوْقَيْنِ تَفَاوُتٌ، فَإِذَا قَرُبَ الرَّبُّ تَعَالَى مِنْ قَلْبِ عَبْدِهِ بَقِيَتِ الْأَكْوَانُ كُلُّهَا تَحْتَ مَشْهَدِ قَلْبِهِ، وَحِينَئِذٍ يَطْلُعُ فِي أُفُقِهِ شَمْسُ التَّوْحِيدِ، فَيَنْقَشِعُ بِهَا ضَبَابُ وُجُودِهِ وَيَضْمَحِلُّ وَيَتَلَاشَى، وَذَاتُهُ وَحَقِيقَتُهُ مَوْجُودَةٌ بَائِنَةٌ عَنْ رَبِّهِ، وَرَبُّهُ بَائِنٌ عَنْهُ، فَحِينَئِذٍ يَغِيبُ الْعَبْدُ عَنْ نَفْسِهِ وَيَفْنَى، وَفِي الْحَقِيقَةِ هُوَ بَاقٍ، غَيْرُ فَانٍ، وَلَكِنَّهُ لَيْسَ فِي سِرِّهِ غَيْرُ اللَّهِ، قَدْ فَنِيَ فِيهِ عَنْ كُلِّ مَا سِوَاهُ.
نَعَمْ قَدْ يَتَّفِقُ لَهُ فِي هَذِهِ الْحَالَةِ أَنْ لَا يَجِدَ شَيْئًا غَيْرَ اللَّهِ فَذَلِكَ لِاسْتِغْرَاقِ قَلْبِهِ فِي مَشْهُودِهِ وَمَوْجُودِهِ، وَلَوْ كَانَ ذَلِكَ فِي نَفْسِ الْأَمْرِ؛ لَكَانَ الْعَبْدُ فِي هَذِهِ الْحَالِ خَالِقًا بَارِئًا مُصَوِّرًا أَزَلِيًّا أَبَدِيًّا.
فَعَلَيْكَ بِهَذَا الْفُرْقَانِ، وَاحْذَرْ فَرِيقَيْنِ هُمَا أَعْدَى عَدُوٍّ لِهَذَا الشَّأْنِ: فَرِيقَ الْجَهْمِيَّةِ الْمُعَطِّلَةِ، الَّتِي لَيْسَ عِنْدَهَا فَوْقَ الْعَرْشِ إِلَّا الْعَدَمُ الْمَحْضُ، فَشَمُّ رَائِحَةِ هَذَا الْمَقَامِ مِنْ أَبْعَدِ الْأَمْكِنَةِ حَرَامٌ عَلَيْهَا، وَفَرِيقَ أَهْلِ الِاتِّحَادِ الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ وَأَنَّ الْعَبْدَ يَنْتَهِي فِي هَذَا السَّفَرِ إِلَى أَنْ يَشْهَدَ وُجُودَهُ هُوَ عَيْنَ وُجُودِ الْحَقِّ جَلَّ جَلَالُهُ، وَعَيْشُكَ بِجَهْلِكَ خَيْرٌ مِنْ مَعْرِفَةِ هَاتَيْنِ الطَّائِفَتَيْنِ، وَانْقِطَاعُكَ مَعَ الشَّهَوَاتِ خَيْرُكَ مَعَهُمَا، وَاللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ.

(3/355)

[فَصْلٌ الْبَقَاءُ]
[حَدُّ الْبَقَاءِ]
قَالَ الشَّيْخُ: (بَابُ الْبَقَاءِ) قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَاللَّهُ خَيْرٌ وَأَبْقَى} [طه: 73] .
الْبَقَاءُ الَّذِي يُشِيرُ إِلَيْهِ الْقَوْمُ: هُوَ صِفَةُ الْعَبْدِ وَمَقَامُهُ، وَالْبَقَاءُ فِي الْآيَةِ: هُوَ بَقَاءُ الرَّبِّ، وَدَوَامُ وَجُودِهِ، وَإِنَّمَا ذَكَرَهُ مُؤْمِنُو السَّحَرَةِ فِي هَذَا الْمَكَانِ؛ لِأَنَّ عَدُوَّ اللَّهِ فِرْعَوْنَ تَوَعَّدَهُمْ عَلَى الْإِيمَانِ بِإِتْلَافِ حَيَاتِهِمْ، وَإِفْنَاءِ ذَوَاتِهِمْ، فَقَالُوا لَهُ: وَإِنْ فَعَلْتَ ذَلِكَ، فَالَّذِي آمَنَّا بِهِ وَانْتَقَلْنَا مِنْ عُبُودِيَّتِكَ إِلَى عُبُودِيَّتِهِ، وَمِنْ طَلَبِ رِضَاكَ وَالْمَنْزِلَةِ عِنْدَكَ إِلَى طَلَبِ رِضَاهُ وَالْمَنْزِلَةِ عِنْدَهُ - خَيْرٌ مِنْكَ وَأَدْوَمُ، وَعَذَابُكَ وَنَعِيمُكَ يَنْقَطِعُ وَيَفْرَغُ، وَعَذَابُهُ هُوَ وَنَعِيمُهُ وَكَرَامَتُهُ لَا تَنْقَطِعُ وَلَا تَبِيدُ، فَكَيْفَ نُؤْثِرُ الْمُنْقَطِعَ الْفَانِيَ الْأَدْنَى، عَلَى الْبَاقِي الْمُسْتَمِرِّ الْأَعْلَى؟
وَلَكِنْ وَجْهُ الْإِشَارَةِ بِالْآيَةِ أَنَّ الْوَسَائِلَ وَالتَّعَلُّقَاتِ وَالْمَحَبَّةَ وَالْإِرَادَةَ تَابِعَةٌ لِغَايَاتِهَا وَمَحْبُوبِهَا وَمُرَادِهَا، فَمَنْ كَانَتْ غَايَةُ مَحَبَّتِهِ وَإِرَادَتِهِ مُنْقَطِعَةً انْقَطَعَ تَعَلُّقُهُ عِنْدَ انْقِطَاعِهَا، وَذَهَبَ عَمَلُهُ وَسَعْيُهُ وَاضْمَحَلَّ، وَمَنْ كَانَ مَطْلُوبُهُ وَغَايَتُهُ بَاقِيًا دَائِمًا لَا زَوَالَ لَهُ وَلَا فَنَاءَ، وَلَا يَضْمَحِلُّ وَلَا يَتَلَاشَى دَامَ تَعَلُّقُهُ وَنَعِيمُهُ بِهِ بِدَوَامِهِ، فَالْوَسَائِلُ تَابِعَةٌ لِلْغَايَاتِ، وَالتَّعَلُّقَاتُ تَابِعَةٌ لِمُتَعَلِّقَاتِهَا، وَالْمَحَبَّةُ تَابِعَةٌ لِلْمَحْبُوبِ، فَلَيْسَ الْمَحْبُوبُ الَّذِي يَتَلَاشَى وَيَضْمَحِلُّ وَيَفْنَى كَالْمَحْبُوبِ الَّذِي كَلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ فَالْمُحِبُّ بَاقٍ بِبَقَاءِ مَحْبُوبِهِ، يَشْرُفُ بِشَرَفِهِ، وَيَعْظُمُ خَطَرُهُ بِحَسَبِ مَحْبُوبِهِ، وَيَسْتَغْنِي بِغِنَاهُ، وَيَقْوَى بِقُوَّتِهِ، وَيَعِزُّ بِعِزِّهِ، وَيَعْظُمُ شَأْنُهُ فِي النُّفُوسِ بِخِدْمَتِهِ وَإِرَادَتِهِ وَمَحَبَّتِهِ، تَاللَّهِ لَوْلَا حِجَابُ الْغَفْلَةِ وَالْعَوَائِدُ وَالْهَوَى وَالْمُخَالَفَاتُ لَذَاقَ الْقَلْبُ أَعْظَمَ الْأَلَمِ بِتَعَلُّقِهِ بِغَيْرِ الْحَبِيبِ الْأَوَّلِ، وَلَذَاقَ أَعْظَمَ اللَّذَّةِ وَالسُّرُورِ بِتَعَلُّقِهِ بِهِ، فَاللَّهُ الْمُسْتَعَانُ.

فَصْلٌ
قَالَ الشَّيْخُ: " الْبَقَاءُ: اسْمٌ لِمَا بَقِيَ بَعْدَ فَنَاءِ الشَّوَاهِدِ وَسُقُوطِهَا ".
لَهُ فِي هَذِهِ الْعِبَارَةِ تَسَامُحٌ، وَأَرْبَابُ هَذَا الشَّأْنِ هَمُّهُمُ الْمَعَانِي، فَهُمْ يُسَامِحُونَ

(3/356)

فِي الْعِبَارَاتِ مَا لَا يُسَامَحُ فِيهِ غَيْرُهُمْ.
فَالْبَقَاءُ: هُوَ الدَّوَامُ وَاسْتِمْرَارُ الْوُجُودِ، وَهُوَ نَوْعَانِ: مُقَيَّدٌ وَمُطْلَقٌ، فَالْمُقَيَّدُ: الْبَقَاءُ إِلَى مُدَّةٍ، وَالْمُطْلَقُ: الدَّائِمُ الْمُسْتَمِرُّ لَا إِلَى غَايَةٍ.
وَ " الْبَقَاءُ " أَوْضَحُ مِنْ هَذَا الْحَدِّ الَّذِي ذَكَرَهُ، وَلَكِنْ لَمَّا كَانَ مُرَادُهُ " الْبَقَاءَ " الَّذِي هُوَ صِفَةُ الْعَبْدِ وَمَقَامُهُ، قَالَ: " هُوَ اسْمٌ لِمَا بَقِيَ بَعْدَ فَنَاءِ الشَّوَاهِدِ "، وَهَذَا عَامٌّ فِي سَائِرِ أَنْوَاعِ مَا بَقِيَ الْعَبْدُ مُتَّصِفًا بِهِ بَعْدَ فَنَاءِ الْأَدِلَّةِ وَالْآثَارِ الَّتِي دَلَّتْ عَلَى الْحَقِيقَةِ.
وَ " الشَّوَاهِدُ " عِنْدَهُ هِيَ الرُّسُومُ كُلُّهَا، وَرُبَّمَا يُرَادُ بِهَا مَعَالِمُ الشُّهُودِ، وَهُوَ الَّذِي عَنَاهُ فِيمَا تَقَدَّمَ، فَإِذَا جُعِلَتِ الشَّوَاهِدُ هَاهُنَا مَعَالِمَ الشُّهُودِ، كَانَ الْمَعْنَى أَنَّ الْمَعَالِمَ تُوصِلُ إِلَى الشُّهُودِ، وَيَبْقَى الشُّهُودُ قَائِمًا بَعْدَ فَنَاءِ مَعَالِمِهِ.
وَحَقِيقَةُ الْأَمْرِ أَنَّ الْحَقَّ سُبْحَانَهُ يُفْنِيهِمْ عَمَّا سِوَاهُ وَيُبْقِيهِمْ بِهِ، وَمَا سِوَاهُ هُوَ الْمَعَالِمُ وَالرُّسُومُ.

[دَرَجَاتُ الْبَقَاءِ]
قَالَ: وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: بَقَاءُ الْمَعْلُومِ بَعْدَ سُقُوطِ الْعِلْمِ عَيْنًا لَا عِلْمًا، وَبَقَاءُ الْمَشْهُودِ بَعْدَ سُقُوطِ الشُّهُودِ وُجُودًا لَا نَعْتًا، وَبَقَاءُ مَا لَمْ يَزَلْ حَقًّا بِإِسْقَاطِ مَا لَمْ يَكُنْ مَحْوًا.
قُلْتُ: أَمَّا بَقَاءُ الْمَعْلُومِ بَعْدَ سُقُوطِ الْعِلْمِ، فَقَدْ يَظْهَرُ فِي بَادِئِ الْأَمْرِ امْتِنَاعُهُ، إِذْ كَوْنُهُ مَعْلُومًا - مَعَ سُقُوطِ الْعِلْمِ بِهِ - جَمْعٌ بَيْنَ النَّقِيضَيْنِ، وَكَأَنَّهُ مَعْلُومٌ غَيْرُ مَعْلُومٍ، فَإِنَّ الْمَعْلُومَ لَا يَكُونُ مَعْلُومًا إِلَّا بِالْعِلْمِ، فَكَيْفَ يَكُونُ مَعْلُومًا مَعَ سُقُوطِهِ؟
وَجَوَابُ هَذَا، أَنَّ هُنَا أَمْرَيْنِ:
أَحَدُهُمَا: وُجُودُ صُورَةِ الْمَعْلُومِ فِي قَلْبِ الْعَالِمِ، وَإِدْرَاكُهُ لَهَا وَشُعُورُهُ بِهَا.
وَالثَّانِي: عِلْمُهُ بِعِلْمِهِ وَشُعُورِهِ، وَهُوَ أَمْرٌ وَرَاءَ حُضُورِ تِلْكَ الصُّورَةِ، وَهَذَا فِي سَائِرِ الْمَدَارِكِ، فَقَدْ يَرَى الرَّائِي الشَّيْءَ وَيَسْمَعُهُ وَيَشَمُّهُ، وَيَغِيبُ عَنْ عِلْمِهِ وَشُعُورِهِ بِصِفَةِ نَفْسِهِ الَّتِي هِيَ إِدْرَاكُهُ، فَيَغِيبُ بِمُدْرَكِهِ عَنْ إِدْرَاكِهِ، وَبِمَعْلُومِهِ عَنْ عِلْمِهِ وَبِمَرْئِيهِ عَنْ رُؤْيَتِهِ، فَإِنْ قُلْتَ: أَوْضِحْ لِي هَذَا لِيَنْجَلِيَ فَهْمُهُ.
فَاعْلَمْ أَنَّ هَاهُنَا قُوَّةً مُدْرِكَةً لَهُ إِذَا تَعَلَّقَتْ بِهِ صَارَ مَعْلُومًا مُدْرَكًا، فَتَوَلَّدَ مِنْ بَيْنِ

(3/357)

هَذَيْنِ الْأَمْرَيْنِ حَالَةٌ ثَالِثَةٌ، تُسَمَّى " الشُّعُورَ " وَ " الْعِلْمَ " وَ " الْإِدْرَاكَ ".
مِثَالُ ذَلِكَ: مَا يُدْرِكُهُ بِحَاسَّةِ الذَّوْقِ وَالشَّمِّ، فَإِنَّهُ لَابُدَّ مِنْ وُجُودِ الْمُدْرَكِ الْمَذُوقِ الْمَشْمُومِ، وَلَابُدَّ مِنْ قُوَّةٍ فِي الْآلَةِ وَالْمَحَلِّ الْمَخْصُوصِ، تُقَابِلُ الْمُدْرَكَ، وَتَتَعَلَّقُ بِهِ، فَيَتَوَلَّدُ مِنْ بَيْنِ الْأَمْرَيْنِ كَيْفِيَّةُ الشَّمِّ وَالذَّوْقِ، وَكَذَلِكَ فِي الْمَلْمُوسِ وَالْمَسْمُوعِ وَالْمَرْئِيِّ، فَتَمَامُ الْإِدْرَاكِ أَنْ يُحِيطَ عِلْمًا بِهَذِهِ الْأُمُورِ الثَّلَاثَةِ، فَيَشْعُرُ بِالْمُدْرَكِ، وَبِالْقُوَّةِ الْمُدْرِكَةِ، وَبِحَالَةِ الْإِدْرَاكِ، فَإِذَا اسْتَغْرَقَ الْقَلْبُ فِي شُهُودِهِ الْمَعْلُومَ غَابَ بِهِ عَنْ شُهُودِ الْقُوَّةِ الَّتِي بِهَا يَعْلَمُ، وَعَنْ حَالَةِ الْعِلْمِ، وَمَثَّلَ هَذَا بِرَجُلٍ أَدْرَكَ بِلَمْسِهِ مَا الْتَذَّ بِهِ أَعْظَمَ لَذَّةٍ حَصُلَتْ لَهُ، فَاسْتَغْرَقَتْهُ تِلْكَ اللَّذَّةُ عَمَّا سِوَاهَا، فَأَسْقَطَتْ شُعُورَهُ بِهَا دُونَ وُجُودِهَا، وَلِهَذَا قَالَ الشَّيْخُ " بَقَاءُ الْمَعْلُومِ بَعْدَ سُقُوطِ الْعِلْمِ عَيَانًا لَا عِلْمًا " فَعَيَانًا حَالٌ مِنَ الْبَقَاءِ لَا مِنَ السُّقُوطِ أَيْ بَقَاؤُهُ وُجُودًا لَا نَعْتًا، فَإِنَّهُ فِي مَرْتَبَةِ الْعِلْمِ بَاقٍ نَعْتًا وَوَصْفًا، وَفِي هَذِهِ الْمَرْتَبَةِ بَاقٍ وُجُودًا وَعَيَانًا لَا عِلْمًا مُجَرَّدًا.
وَهَذَا وَجْهٌ ثَانٍ فِي كَلَامِهِ أَنَّهُ يَبْقَى وُجُودُهُ وَعَيْنُهُ لَا مُجَرَّدُ الْعِلْمِ بِهِ، فَالْعِلْمُ بِهِ لَمْ يُعْدَمْ، وَلَكِنِ انْتَقَلَ الْعَبْدُ مِنْ وُجُودِ الْعِلْمِ إِلَى وُجُودِ الْمَعْلُومِ.
وَكَذَلِكَ قَوْلُهُ - فِي الدَّرَجَةِ الثَّانِيَةِ - " وَبَقَاءُ الْمَشْهُودِ بَعْدَ سُقُوطِ الشُّهُودِ وُجُودًا لَا نَعْتًا " الشُّهُودُ فَوْقَ الْعِلْمِ لِأَنَّهُ عِلْمُ عِيَانٍ، فَيَنْتَقِلُ مِنْ مُجَرَّدِ الشُّهُودِ إِلَى الْوُجُودِ، فَيَبْقَى الْمَشْهُودُ مَوْجُودًا لَهُ بَعْدَ أَنْ كَانَ مَشْهُودًا، وَمَرْتَبَةُ الْوُجُودِ فَوْقَ مَرْتَبَةِ الشُّهُودِ فَإِنَّ الْوُجُودَ حُصُولٌ ذَاتِيٌّ، وَالشُّهُودُ حُصُولٌ عِلْمِيٌّ، وَإِنْ كَانَ فَوْقَ الْعِلْمِ.
قَوْلُهُ فِي الدَّرَجَةِ الثَّالِثَةِ: " وَبَقَاءُ مَنْ لَمْ يَزَلْ حَقًّا بِإِسْقَاطِ مَا لَمْ يَكُنْ مَحْوًا "، أَيْ يَغْلِبُ عَلَى الْقَلْبِ سُلْطَانُ الْحَقِيقَةِ، وَنُورُ الْجَمْعِ، حَتَّى يَنْطَمِسَ مِنْ قَلْبِهِ أَثَرُ الْمَخْلُوقَاتِ كَمَا يَنْطَمِسُ نُورُ الْكَوَاكِبِ بِطُلُوعِ الشَّمْسِ، وَيَبْقَى فِيهِ تَعْظِيمُ مَنْ لَمْ يَزَلْ وَذِكْرُهُ وَحُبُّهُ، وَالِاشْتِغَالُ بِهِ لَا بِغَيْرِهِ.
فَالدَّرَجَةُ الْأُولَى: بَقَاءٌ فِي مَرْتَبَةِ الْعِلْمِ، وَالثَّانِيَةُ: بَقَاءٌ فِي مَرْتَبَةِ الشُّهُودِ، وَالثَّالِثَةُ: بَقَاءٌ فِي مَرْتَبَةِ الْوُجُودِ، فَهَذَا وَجْهٌ.
وَيُمْكِنُ شَرْحُ كَلَامِهِ عَلَى وَجْهٍ آخَرَ، وَهُوَ: أَنَّ الْمَعْلُومَ يُسْقِطُ شُهُودَ الْعِلْمِ، فَالْعِلْمُ يَسْقُطُ وَالْمَعْلُومُ يَثْبُتُ، فَالْعَبْدُ إِذَا بَقِيَ بَعْدَ الْفَنَاءِ سَقَطَ عِلْمُهُ فِي مَشْهَدِ عِيَانِهِ بِحَيْثُ تَبْقَى مَرْتَبَةُ الْعِلْمِ عِيَانًا، فَيَسْقُطُ الْعِلْمُ بِالْعِيَانِ، بِحَيْثُ يَصِيرُ عَيْنًا لَا عِلْمًا، فَإِذَا نَظَرْتَ إِلَى الْعِلْمِ بِاعْتِبَارِ الْعَيْنِ - وَهِيَ حَضْرَةُ الْجَمْعِ - سَقَطَ الْعِلْمُ، فَإِذَا نَظَرْتَ إِلَيْهِ بِاعْتِبَارِ الْفَرْقِ لَمْ يَسْقُطْ، فَسُقُوطُهُ فِي حَضْرَةِ الْجَمْعِ، وَثُبُوتُهُ فِي مَقَامِ الْفَرْقِ.

(3/358)

قَوْلُهُ: " وَبَقَاءُ الْمَشْهُودِ بَعْدَ سُقُوطِ الشُّهُودِ وُجُودًا "، يَعْنِي: بَقَاءَ الْحَقِّ الَّذِي هُوَ الْمَشْهُودُ بَعْدَ سُقُوطِ الشُّهُودِ الَّذِي هُوَ الْمَخْلُوقُ: كَانَ الْمَشْهُودُ صِفَةَ الْمُشَاهَدِ، وَالْمَشَاهَدُ وَصِفَاتُهُ مَخْلُوقٌ، وَمَشْهُودُهُ سُبْحَانَهُ غَيْرُ مَخْلُوقٍ، كَمَا أَنَّ عِلْمَهُ وَذِكْرَهُ وَمَعْرِفَتَهُ مَخْلُوقَةٌ، وَالْمَعْلُومُ الْمَذْكُورُ الْمَعْرُوفُ سُبْحَانَهُ غَيْرُ مَخْلُوقٍ، وَإِذَا كَانَ الْمَوْصُوفُ قَدْ فَنِيَ، وَصِفَاتُهُ تَابِعَةٌ لَهُ فِي الْفَنَاءِ، فَيَفْنَى شُهُودُهُ وَيَبْقَى مَشْهُودُهُ.
قَوْلُهُ " وُجُودًا لَا نَعْتًا " أَيْ سَقَطَ وُجُودُ شُهُودِهِ لَا نَعْتُهُ وَالْإِخْبَارُ عَنْهُ.
قَوْلُهُ " وَبَقَاءُ مَا لَمْ يَزَلْ حَقًّا بِإِسْقَاطِ مَا لَمْ يَكُنْ مَحْوًا " يُوَضِّحُ الْمُرَادَ مِنَ الدَّرَجَتَيْنِ اللَّتَيْنِ قَبْلُ، وَمَعْنَاهُ: بَقَاءُ الْحَقِّ، وَفَنَاءُ الْمَخْلُوقِ، وَالْحَقُّ - سُبْحَانَهُ - لَمْ يَزَلْ بَاقِيًا، فَلَمْ يَتَجَدَّدْ لَهُ الْبَقَاءُ، وَالْفَنَاءُ الْمُتَعَلِّقُ بِالْمَخْلُوقِ فَنَاؤُهُمْ فِي شُهُودِ الْمُشَاهَدِ، وَمَحْوِ رُسُومِهِمْ مِنْ قَلْبِهِ بِالْكُلِّيَّةِ، لَا فَنَاؤُهُمْ فِي الْخَارِجِ.
وَحَاصِلُ ذَلِكَ: أَنْ يَفْنَى مِنْ قَلْبِكَ إِرَادَةُ السِّوَى: وَشُهُودُهُ وَالِالْتِفَاتُ إِلَيْهِ، وَيَبْقَى فِيهِ إِرَادَةُ الْحَقِّ وَحْدَهُ، وَشُهُودُهُ وَالِالْتِفَاتُ بِالْكُلِّيَّةِ إِلَيْهِ، وَالْإِقْبَالُ بِجَمْعِيَّتِكَ عَلَيْهِ، فَحَوْلَ هَذَا يُدَنْدِنُ الْعَارِفُونَ، وَإِلَيْهِ يُشَمِّرُ السَّالِكُونَ، وَإِنْ وَسَّعُوا لَهُ الْعِبَارَاتِ، وَصَرَفُوا إِلَيْهِ الْقَوْلَ، وَاللَّهُ أَعْلَمُ.


فصل التحقيق، فصل التلبيس، فصل الوجود - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ التَّحْقِيقُ]
قَالَ: (بَابُ التَّحْقِيقِ) قَالَ اللَّهُ تَعَالَى {أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة: 260] التَّحْقِيقُ: تَلْخِيصُ مَصْحُوبِكَ مِنَ الْحَقِّ، ثُمَّ بِالْحَقِّ، ثُمَّ فِي الْحَقِّ، وَهَذِهِ أَسْمَاءُ دَرَجَاتِهِ الثَّلَاثِ.
وَجْهُ تَعَلُّقِهِ بِإِشَارَةِ الْآيَةِ: أَنَّ إِبْرَاهِيمَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - طَلَبَ الِانْتِقَالَ مِنَ الْإِيمَانِ بِالْعِلْمِ بِإِحْيَاءِ اللَّهِ الْمَوْتَى إِلَى رُؤْيَةِ تَحْقِيقِهِ عِيَانًا، فَطَلَبَ - بَعْدَ حُصُولِ الْعِلْمِ الذِّهْنِيِّ - تَحْقِيقَ الْوُجُودِ الْخَارِجِيِّ، فَإِنَّ ذَلِكَ أَبْلَغُ فِي طُمَأْنِينَةِ الْقَلْبِ، وَلَمَّا كَانَ بَيْنَ الْعِلْمِ وَالْعِيَانِ مَنْزِلَةٌ أُخْرَى، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «نَحْنُ أَحَقُّ بِالشَّكِّ مِنْ إِبْرَاهِيمَ» إِذْ قَالَ {رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى} [البقرة: 260] وَإِبْرَاهِيمُ لَمْ يَشُكَّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَمْ يَشُكَّ، وَلَكِنْ أَوْقَعَ اسْمَ

(3/359)

" الشَّكِّ " عَلَى الْمَرْتَبَةِ الْعِلْمِيَّةِ بِاعْتِبَارِ التَّفَاوُتِ الَّذِي بَيْنَهَا وَبَيْنَ مَرْتَبَةِ الْعِيَانِ فِي الْخَارِجِ، وَبِاعْتِبَارِ هَذِهِ الْمَرْتَبَةِ سُمِّيَ الْعِلْمُ الْيَقِينِيُّ - قَبْلَ مُشَاهَدَةِ مَعْلُومِهِ - ظَنًّا، قَالَ تَعَالَى {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [البقرة: 46] وَقَالَ تَعَالَى {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ} [البقرة: 249] وَهَذَا الظَّنُّ عِلْمٌ جَازِمٌ، كَمَا قَالَ تَعَالَى {وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ} [البقرة: 223] لَكِنْ بَيْنَ الْخَبَرِ وَالْعِيَانِ فَرْقٌ، وَفِي الْمُسْنَدِ مَرْفُوعًا «لَيْسَ الْخَبَرُ كَالْعِيَانِ» وَلِهَذَا لَمَّا أَخْبَرَ اللَّهُ مُوسَى أَنَّهُ قَدْ فُتِنَ قَوْمُهُ، وَأَنَّ السَّامِرِيَّ أَضَلَّهُمْ لَمْ يَحْصُلْ لَهُ مِنَ الْغَضَبِ وَالْكَيْفِيَّةِ وَإِلْقَاءِ الْأَلْوَاحِ مَا حَصَلَ لَهُ عِنْدَ مُشَاهَدَةِ ذَلِكَ.
إِذَا عَرَفَ هَذَا، فَقَوْلُهُ " التَّحْقِيقُ: تَلْخِيصُ مَصْحُوبِكَ مِنَ الْحَقِّ " هَاهُنَا أَرْبَعَةُ أَلْفَاظٍ بِتَفْسِيرِهَا يُفْهَمُ مُرَادُهُ - إِنْ شَاءَ اللَّهُ -.
أَحَدُهَا: لَفْظُ " التَّحْقِيقِ " وَهُوَ تَفْعِيلٌ مِنْ حَقَّقَ الشَّيْءَ تَحْقِيقًا، فَهُوَ مَصْدَرٌ فِعْلُهُ

(3/360)

حَقَّقَ الشَّيْءَ، أَيْ أَثْبَتَهُ وَخَلَّصَهُ مِنْ غَيْرِهِ.
الثَّانِيَةُ: لَفْظُ " التَّلْخِيصِ " وَمَعْنَاهُ: تَخْلِيصُ الشَّيْءِ مِنْ غَيْرِهِ، فَخَلَّصَهُ وَلَخَّصَهُ يَشْتَرِكَانِ لَفْظًا وَمَعْنًى، وَإِنْ كَانَ " التَّلْخِيصُ " أَغْلَبَ مَا فِي الذِّهْنِ وَالتَّخْلِيصُ أَغْلَبَ عَلَى مَا فِي الْخَارِجِ، فَالتَّلْخِيصُ: تَلْخِيصُ الشَّيْءِ فِي الذِّهْنِ، بِحَيْثُ لَا يَدْخُلُ فِيهِ غَيْرُهُ، وَالتَّخْلِيصُ: إِفْرَادُهُ فِي الْخَارِجِ عَنْ غَيْرِهِ.
الثَّالِثُ: " الْمَصْحُوبُ " وَهُوَ مَا يَصْحَبُ الْإِنْسَانَ فِي قَصْدِهِ وَمَعْرِفَتِهِ مِنْ مَعْلُومٍ وَمُرَادٍ.
الرَّابِعُ: " الْحَقُّ " وَهُوَ اللَّهُ سُبْحَانَهُ، وَمَا كَانَ مُوصِلًا إِلَيْهِ، مُدْنِيًا لِلْعَبْدِ مِنْ رِضَاهُ.
إِذَا عُرِفَ هَذَا، فَمَصْحُوبُ الْعَبْدِ مِنَ الْحَقِّ هُوَ مَعْرِفَتُهُ وَمَحَبَّتُهُ، وَإِرَادَةُ وَجْهِهِ الْكَرِيمِ، وَمَا يَسْتَعِينُ بِهِ عَلَى الْوُصُولِ إِلَيْهِ، وَمَا هُوَ مُحْتَاجٌ إِلَيْهِ فِي سُلُوكِهِ فَ " التَّحْقِيقُ " هُوَ تَخْلِيصُهُ مِنَ الْمُفْسِدَاتِ الْقَاطِعَةِ عَنْهُ، الْحَائِلَةِ بَيْنَ الْقَلْبِ وَبَيْنَ الْمُوصِلِ إِلَيْهِ، وَتَحْصِينُهُ مِنَ الْمُخَالَطَاتِ، وَتَخْلِيصُهُ مِنَ الْمُشَوِّشَاتِ، فَإِنَّ تِلْكَ قَوَاطِعُ لَهُ عَنْ مَصْحُوبِهِ الْحَقِّ، وَهِيَ نَوْعَانِ لَا ثَالِثَ لَهُمَا: عَوَارِضُ مَحْبُوبَةٌ، وَعَوَارِضُ مَكْرُوهَةٌ.
فَصَاحِبُ مَقَامِ التَّحْقِيقِ لَا يَقِفُ مَعَ الْعَوَارِضِ الْمَحْبُوبَةِ، فَإِنَّهَا تَقْطَعُهُ عَنْ مَصْحُوبِهِ وَمَحْبُوبِهِ، وَلَا مَعَ الْعَوَارِضِ الْمَكْرُوهَةِ، فَإِنَّهَا قَوَاطِعُ أَيْضًا، وَيَتَغَافَلُ عَنْهَا مَا أَمْكَنَهُ، فَإِنَّهَا تَمُرُّ بِالْمُكَاثَرَةِ وَالتَّغَافُلِ مَرًّا سَرِيعًا، لَا يُوَسِّعُ دَوَائِرَهَا، فَإِنَّهُ كُلَمَّا وَسَّعَهَا اتَّسَعَتْ، وَوَجَدَتْ مَجَالًا فَسِيحًا، فَصَالَتْ فِيهِ وَجَالَتْ، وَلَوْ ضَيَّقَهَا - بِالْإِعْرَاضِ عَنْهَا وَالتَّغَافُلِ - لَاضْمَحَلَّتْ وَتَلَاشَتْ، فَصَاحِبُ مَقَامِ التَّحْقِيقِ يَنْسَاهَا وَيَطْمِسُ آثَارَهَا، وَيَعْلَمُ أَنَّهَا جَاءَتْ بِحُكْمِ الْمَقَادِيرِ فِي دَارِ الْمِحَنِ وَالْآفَاتِ.
قَالَ لِي شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - مَرَّةً: الْعَوَارِضُ وَالْمِحَنُ هِيَ كَالْحَرِّ وَالْبَرْدِ، فَإِذَا عَلِمَ الْعَبْدُ أَنَّهُ لَابُدَّ مِنْهُمَا لَمْ يَغْضَبْ لِوُرُودِهِمَا، وَلَمْ يَغْتَمَّ لِذَلِكَ وَلَمْ يَحْزَنْ.
فَإِذَا صَبَرَ الْعَبْدُ عَلَى هَذِهِ الْعَوَارِضِ وَلَمْ يَنْقَطِعْ بِهَا؛ رَجَا لَهُ أَنْ يَصِلَ إِلَى مَقَامِ التَّحْقِيقِ، فَيَبْقَى مَعَ مَصْحُوبِهِ الْحَقِّ وَحْدَهُ، فَتَهَذَّبُ نَفْسُهُ، وَتَطْمَئِنُّ مَعَ اللَّهِ، وَتَنْفَطِمُ عَنْ عَوَائِدِ السُّوءِ، حَتَّى تَغْمُرَ مَحَبَّةُ اللَّهِ قَلْبَهُ وَرُوحَهُ، وَتَعُودُ جَوَارِحُهُ مُتَابِعَةً لِلْأَوَامِرِ، فَيُحِسُّ قَلْبُهُ حِينَئِذٍ بِأَنَّ مَعِيَّةَ اللَّهِ مَعَهُ وَتَوَلِّيهِ لَهُ، فَيَبْقَى فِي حَرَكَاتِهِ وَسَكَنَاتِهِ بِاللَّهِ لَا بِنَفْسِهِ، وَتَرِدُ عَلَى قَلْبِهِ التَّعْرِيفَاتُ الْإِلَهِيَّةُ، وَذَلِكَ إِنَّمَا يَكُونُ فِي مَنْزِلِ الْبَقَاءِ بَعْدَ الْفَنَاءِ،

(3/361)

وَالظَّفَرِ بِالْمَحَبَّةِ الْخَاصَّةِ، وَيَشْهَدُ الْإِلَهِيَّةَ وَالْقَيُّومِيَّةَ وَالْفَرْدَانِيَّةَ، فَإِنَّ عَلَى هَذِهِ الْمَشَاهِدِ الثَّلَاثَةِ مَدَارُ الْمَعْرِفَةِ وَالْوُصُولِ.
وَالْمَقْصُودُ: أَنَّ صَاحِبَ مَقَامِ " التَّحْقِيقِ " يَعْرِفُ الْحَقَّ، وَيُمَيِّزُ بَيْنَهُ وَبَيْنَ الْبَاطِلِ، فَيُمْسِكُ بِالْحَقِّ، وَيُلْغِي الْبَاطِلَ، فَهَذِهِ مَرْتَبَةٌ، ثُمَّ يَتَبَيَّنُ لَهُ أَنَّ ذَلِكَ لَيْسَ بِهِ، بَلْ بِاللَّهِ وَحْدَهُ؛ فَيَبْرَأُ حِينَئِذٍ مِنْ حَوْلِهِ وَقُوَّتِهِ، وَيَعْلَمُ أَنَّ ذَلِكَ بِالْحَقِّ، ثُمَّ يَتَمَكَّنُ فِي ذَلِكَ الْمَقَامِ، وَيَرْسَخُ فِيهِ قَلْبُهُ، فَيَصِيرُ تَحْقِيقُهُ بِاللَّهِ وَفِي اللَّهِ.
فَفِي الْأَوَّلِ: يَخْلُصُ لَهُ مَطْلُوبُهُ مِنْ غَيْرِهِ، وَيَتَجَرَّدُ لَهُ مِنْ سِوَاهُ.
وَفِي الثَّانِي: يَخْلُصُ لَهُ إِضَافَتُهُ إِلَى غَيْرِهِ، وَأَنْ يَكُونَ سِوَاهُ سُبْحَانَهُ.
وَفِي الثَّالِثِ: تَجَرَّدَ لَهُ شُهُودُهُ وَقُصُورُهُ، بِحَيْثُ صَارَتْ فِي مَطْلُوبِهِ.
فَالْأَوَّلُ: سَفَرٌ إِلَى اللَّهِ، وَالثَّانِي: سَفَرٌ بِاللَّهِ، وَالثَّالِثُ: سَفَرٌ فِي اللَّهِ.
وَإِنْ أَشْكَلَ عَلَيْكَ مَعْنَى السَّفَرِ فِيهِ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ السَّفَرِ إِلَيْهِ فَفَرِّقْ بَيْنَ حَالِ الْعَابِدِ الزَّاهِدِ السَّائِرِ إِلَى اللَّهِ، الَّذِي لَمْ يُفْتَحْ لَهُ فِي الْأَسْمَاءِ وَالصِّفَاتِ وَالْمَعْرِفَةِ الْخَاصَّةِ، وَبَيْنَ حَالِ الْعَارِفِ الَّذِي قَدْ كُشِفَ لَهُ فِي مَعْرِفَةِ الْأَسْمَاءِ وَالصِّفَاتِ وَالْفِقْهِ فِيهَا مَا حُجِبَ عَنْ غَيْرِهِ.
قَوْلُهُ: " أَمَّا الدَّرَجَةُ الْأُولَى - وَهِيَ تَخْلِيصُ مَصْحُوبِكَ مِنَ الْحَقِّ -: فَأَنْ لَا يُخَالِجَ عِلْمُكَ عِلْمَهُ " يَعْنِي: أَنَّكَ كُنْتَ تَنْسُبُ الْعِلْمَ إِلَى نَفْسِكَ قَبْلَ وُصُولِكَ إِلَى مَقَامِ التَّحْقِيقِ فَفِي حَالَةِ التَّحْقِيقِ تَعُودُ نِسْبَتُهُ إِلَى مُعَلِّمِهِ وَمُعْطِيهِ الْحَقِّ، وَلَعَلَّ هَذَا مَعْنَى قَوْلِ الرُّسُلِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ، إِذْ جَمَعَهُمُ الرَّبُّ تَبَارَكَ وَتَعَالَى وَقَالَ {مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا} [المائدة: 109] قِيلَ: قَالُوهُ تَأَدُبًا مَعَهُ سُبْحَانَهُ، إِذْ رَدُّوا الْعِلْمَ إِلَيْهِ، وَقِيلَ: مَعْنَاهُ لَا عِلْمَ لَنَا بِحَقِيقَةِ الْبَاطِنِ، وَإِنَّمَا أَجَابَنَا مَنْ أَجَابَنَا ظَاهِرًا، وَالْبَاطِنُ غَيْبٌ، وَأَنْتَ عَلَّامُ الْغُيُوبِ.
وَالتَّحْقِيقُ - إِنْ شَاءَ اللَّهُ - أَنَّ عُلُومَهُمْ تَلَاشَتْ فِي عِلْمِهِ سُبْحَانَهُ وَاضْمَحَلَّتْ، فَصَارَتْ بِالنِّسْبَةِ إِلَيْهِ كَلَا عِلْمٍ، فَرَدُّوا الْعِلْمَ كُلَّهُ إِلَى وَلِيِّهِ وَأَهْلِهِ، وَمَنْ هُوَ أَوْلَى بِهِ، فَعُلُومُهُمْ وَعُلُومُ الْخَلَائِقِ جَمِيعِهِمْ فِي جَنْبِ عِلْمِهِ تَعَالَى كَنَقْرَةِ عُصْفُورٍ فِي بَحْرٍ مِنْ بِحَارِ الْعَالَمِ، وَ " الْمُخَالَجَةُ " الْمُنَازَعَةُ.

(3/362)

قَوْلُهُ: " وَأَمَّا الدَّرَجَةُ الثَّانِيَةُ: فَأَنْ لَا يُنَازِعَ شُهُودُكَ شُهُودَهُ، هَذَا قَرِيبٌ مِنَ الْمَعْنَى الْأَوَّلِ، وَالْمَعْنَى: أَنَّ الشُّهُودَ الَّذِي كُنْتَ تَنْسُبُهُ إِلَى نَفْسِكَ قَبْلَ الْفَنَاءِ تَصِيرُ بَعْدُ تَنْسُبُهُ إِلَيْهِ سُبْحَانَهُ، لَا إِلَيْكَ.
قَوْلُهُ " الدَّرَجَةُ الثَّالِثَةُ: أَنْ لَا يُنَاسِمَ رَسْمُكَ سَبْقَهُ " الرَّسْمُ عِنْدَهُمْ: هُوَ الشَّخْصُ وَهُوَ مُحْدَثٌ مَخْلُوقٌ، وَالرَّبُّ تَعَالَى هُوَ الْقَدِيمُ الْخَالِقُ، فَإِذَا تَحَقَّقَ الْعَبْدُ بِالْحَقِيقَةِ؛ شَهِدَ الْحَقَّ وَحْدَهُ مُنْفَرِدًا عَنْ خَلْقِهِ، فَلَمْ يُنَاسِمْ رَسْمُهُ سَبْقَ الْحَقِّ وَأَوَّلِيَّتَهُ، وَالْمُنَاسَمَةُ كَالْمُشَامَّةِ، يُقَالُ: نَاسَمَهُ، أَيْ شَامَّهُ، فَاسْتَعَارَ الشَّيْخُ اللَّفْظَةَ لِأَدْنَى الْمُقَارَبَةِ وَالْمُلَابَسَةِ، أَيْ لَا يُدَانِي رَسْمُكَ سَبْقَهُ، وَلَوْ بِأَدْنَى مُنَاسَمَةٍ، بَلْ تَشْهَدُ الْحَقَّ وَحْدَهُ مُنْفَرِدًا عَنْ كُلِّ مَا سِوَاهُ.
وَهُمْ يُشِيرُونَ بِذَلِكَ إِلَى أَمْرٍ، وَهُوَ: أَنَّ اللَّهَ سُبْحَانَهُ كَانَ وَلَا شَيْءَ مَعَهُ، وَهُوَ الْآنَ عَلَى مَا عَلَيْهِ كَانَ، فَأَمَّا اللَّفْظُ الْأَوَّلُ وَهُوَ " «كَانَ اللَّهُ وَلَا شَيْءَ مَعَهُ» " فَهَذَا قَدْ رُوِيَ فِي الصَّحِيحِ فِي بَعْضِ أَلْفَاظِ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ، وَإِنْ كَانَ اللَّفْظُ الثَّابِتُ «كَانَ اللَّهُ وَلَمْ يَكُنْ شَيْءٌ قَبْلَهُ» وَهُوَ الْمُطَابِقُ لِقَوْلِهِ فِي الْحَدِيثِ الْآخَرِ الصَّحِيحِ «أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ» وَلَمْ يَقُلْ: فَلَيْسَ مَعَكَ شَيْءٌ.
وَأَمَّا قَوْلُهُ " وَهُوَ الْآنَ عَلَى مَا كَانَ عَلَيْهِ " فَزِيَادَةٌ فِي الْحَدِيثِ لَيْسَتْ مِنْهُ، بَلْ زَادَهَا بَعْضُ الْمُتَحَذْلِقِينَ، وَهِيَ بَاطِلَةٌ قَطْعًا، فَإِنَّ اللَّهَ مَعَ خَلْقِهِ بِالْعِلْمِ وَالتَّدْبِيرِ وَالْقُدْرَةِ، وَمَعَ أَوْلِيَائِهِ بِالْحِفْظِ وَالْكِلَاءَةِ وَالنُّصْرَةِ، وَهُمْ مَعَهُ بِالْمُوَافَقَةِ وَالْمَحَبَّةِ، وَصَارَتْ هَذِهِ اللَّفْظَةُ

(3/363)

مِجَنًّا وَتُرْسًا لِلْمَلَاحِدَةِ مِنَ الِاتِّحَادِيَّةِ، فَقَالُوا: إِنَّهُ لَا وُجُودَ سِوَى وُجُودِهِ أَزَلًا وَأَبَدًا وَحَالًا، فَلَيْسَ فِي الْوُجُودِ إِلَّا اللَّهَ وَحْدَهُ، وَكُلُّ مَا تَرَاهُ وَتَلْمَسُهُ وَتَذُوقُهُ وَتَشُمُّهُ وَتُبَاشِرُهُ فَهُوَ حَقِيقَةُ اللَّهِ، تَعَالَى اللَّهُ عَنْ إِفْكِهِمْ عُلُوًّا كَبِيرًا.
وَأَمَّا أَهْلُ التَّوْحِيدِ: فَقَدْ يُطْلِقُونَ هَذِهِ اللَّفْظَةَ، وَيُرِيدُونَ بِهَا لَفْظًا صَحِيحًا، وَهُوَ أَنَّ اللَّهَ سُبْحَانَهُ لَمْ يَزَلْ مُنْفَرِدًا بِنَفْسِهِ عَنْ خَلْقِهِ، لَيْسَ مُخَالِطًا لَهُمْ، وَلَا حَالًّا فِيهِمْ، وَلَا مُمَازِجًا لَهُمْ، بَلْ هُوَ بَائِنٌ عَنْهُمْ بِذَاتِهِ وَصِفَاتِهِ.
وَأَمَّا الشَّيْخُ وَأَرْبَابُ الْفَنَاءِ: فَقَدْ يَعْنُونَ مَعْنًى آخَرَ أَخَصَّ مِنْ ذَلِكَ، وَهُوَ الْمُشَارُ إِلَيْهِ بِقَوْلِهِ " لَا يُنَاسِمُ رَسْمُكَ سَبْقَهُ " أَيْ لَا تَرَى أَنَّكَ مَعَهُ بَلْ تَرَاهُ وَحْدَهُ، وَلِهَذَا قَالَ: فَتَسْقُطُ الشَّهَادَاتُ، وَتَبْطُلُ الْعِبَارَاتُ، وَتَفْنَى الْإِشَارَاتُ، يَعْنِي: أَنَّكَ إِذَا لَمْ تَشْهَدْ مَعَهُ غَيْرَهُ، وَأَسْقَطْتَ الْغَيْرَ مِنَ الشُّهُودِ، لَا مِنَ الْوُجُودِ، بِخِلَافِ مَا يَقُولُ الْمُلْحِدُ الِاتِّحَادِيُّ: إِنَّكَ تُسْقِطُ الْغَيْرَ شُهُودًا وَوُجُودًا - سَقَطَتِ الشَّهَادَاتُ وَالْعِبَارَاتُ وَالْإِشَارَاتُ؛ لِأَنَّهَا صِفَاتُ الْعَبْدِ الْمُحْدَثِ الْمَخْلُوقِ، وَالْفَنَاءُ يُوجِبُ إِسْقَاطَهَا.
وَالْمَعْنَى: أَنَّ الْوَاصِلَ إِلَى هَذَا الْمَقَامِ لَا يَرَى مَعَ الْحَقِّ سِوَاهُ، فَيَمْحُوَ السِّوَى فِي شُهُودِهِ، وَعِنْدَ الْمُلْحِدِ يَمْحُوهُ مِنَ الْوُجُودِ، وَاللَّهُ أَعْلَمُ وَهُوَ الْمُوَفِّقُ.

[فَصْلٌ التَّلْبِيسُ]
[عَدَمُ مُنَاسَبَةِ اسْمِ الْبَابِ]
فَصْلٌ التَّلْبِيسُ
قَالَ: (بَابُ التَّلْبِيسِ) قَالَ اللَّهُ تَعَالَى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الأنعام: 9] ، لَيْتَهُ لَمْ يَسْتَشْهِدْ بِهَذِهِ الْآيَةِ فِي هَذَا الْبَابِ، فَإِنَّ الِاسْتِشْهَادَ بِهَا عَلَى مَقْصُودِهِ أَبْعَدُ شَاهِدٍ عَلَيْهِ، وَأَبْطَلُهُ شَهَادَةً، وَلَيْتَهُ لَمْ يُسَمِّ هَذَا الْبَابَ بِالتَّلْبِيسِ وَاخْتَارَ لَهُ اسْمًا أَحْسَنَ مِنْهُ مَوْقِعًا.
فَأَمَّا الْآيَةُ: فَإِنَّ مَعْنَاهَا غَيْرُ مَا عُقِدَ لَهُ الْبَابُ مِنْ كُلِّ وَجْهٍ، فَإِنَّ الْمُشْرِكِينَ قَالُوا تَعَنُّتًا فِي كُفْرِهِمْ {لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ} [الأنعام: 8] يَعْنُونَ: مَلَكًا نُشَاهِدُهُ وَنَرَاهُ، يَشْهَدُ لَهُ وَيُصَدِّقُهُ، وَإِلَّا فَالْمَلَكُ كَانَ يَنْزِلُ عَلَيْهِ بِالْوَحْيِ مِنَ اللَّهِ، فَأَجَابَ اللَّهُ تَعَالَى عَنْ هَذَا، وَبَيَّنَ الْحِكْمَةَ فِي عَدَمِ إِنْزَالِ الْمَلَكِ عَلَى الْوَجْهِ الَّذِي اقْتَرَحُوهُ بِأَنَّهُ لَوْ أَنْزَلَ مَلَكًا - كَمَا اقْتَرَحُوا وَلَمْ يُؤْمِنُوا وَيُصَدِّقُوهُ - لَعُوجِلُوا بِالْعَذَابِ، كَمَا جَرَتْ وَاسْتَمَرَّتْ بِهِ سُنَّتُهُ تَعَالَى مَعَ

(3/364)

الْكُفَّارِ فِي آيَاتِ الِاقْتِرَاحِ، إِذَا جَاءَتْهُمْ وَلَمْ يُؤْمِنُوا بِهَا، فَقَالَ {وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ} [الأنعام: 8] ثُمَّ بَيَّنَ سُبْحَانَهُ أَنَّهُ لَوْ أَنْزَلَ مَلَكًا - كَمَا اقْتَرَحُوا - لَمَا حَصَلَ بِهِ مَقْصُودُهُمْ؛ لِأَنَّهُ إِنْ أَنْزَلَهُ فِي صُورَتِهِ لَمْ يَقْدِرُوا عَلَى التَّلَقِّي عَنْهُ، إِذِ الْبَشَرُ لَا يَقْدِرُونَ عَلَى مُخَاطَبَةِ الْمَلَكِ وَمُبَاشَرَتِهِ وَقَدْ كَانَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَهُوَ أَقْوَى الْخَلْقِ - إِذَا نَزَلَ عَلَيْهِ الْمَلَكُ كَرَبَ لِذَلِكَ، وَأَخَذَهُ الْبُرَحَاءُ، وَتَحَدَّرَ مِنْهُ الْعَرَقُ فِي الْيَوْمِ الشَّاتِي، وَإِنْ جَعَلَهُ فِي صُورَةِ رَجُلٍ؛ حَصَلَ لَهُمْ لَبْسٌ؛ هَلْ هُوَ رَجُلٌ، أَمْ مَلَكٌ؟ فَقَالَ تَعَالَى {وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ} [الأنعام: 9] فِي هَذِهِ الْحَالِ {مَا يَلْبِسُونَ} [الأنعام: 9] عَلَى أَنْفُسِهِمْ حِينَئِذٍ، فَإِنَّهُمْ يَقُولُونَ - إِذَا رَأَوُا الْمَلَكَ فِي صُورَةِ الْإِنْسَانِ - هَذَا إِنْسَانٌ، وَلَيْسَ بِمَلَكٍ، فَهَذَا مَعْنَى الْآيَةِ، فَأَيْنَ تَجِدُهُ مِمَّا عُقِدَ لَهُ الْبَابُ؟

[فَصْلٌ حَقِيقَةُ التَّلْبِيسِ]
فَصْلٌ
قَالَ: " التَّلْبِيسُ: تَوْرِيَةٌ بِشَاهِدٍ مُعَارٍ عَنْ مَوْجُودٍ قَائِمٍ، لَمَّا كَانَتِ " التَّوْرِيَةُ " إِظْهَارَ خِلَافِ الْمُرَادِ، بِأَنْ يَذْكُرَ شَيْئًا يُوهِمُ أَنَّهُ مُرَادُهُ، وَلَيْسَ هُوَ بِمُرَادِهِ، بَلْ وَرَّى بِالْمَذْكُورِ عَنِ الْمُرَادِ: فُسِّرَ " التَّلْبِيسُ " بِهَا، وَفِي الْحَدِيثِ " «كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - إِذَا أَرَادَ غَزْوَةً وَرَّى بِغَيْرِهَا» " مِثَالُهُ: أَنْ يُرِيدَ غَزْوَ خَيْبَرَ فَيَقُولُ لِلنَّاسِ: كَيْفَ طَرِيقُ نَجْدٍ، وَمَا بِهَا مِنَ الْمِيَاهِ؟ وَنَحْوُ ذَلِكَ.
فَهَاهُنَا شَيْئَانِ: أَمْرُ سَتْرِ الْمُورِّي الْمُلَبِّسِ، وَأَمْرُ سَتْرِ مَا وَرَّى عَنْهُ، فَأَشَارَ الْمُصَنِّفُ إِلَى الْأَمْرَيْنِ بِقَوْلِهِ " تَوْرِيَةُ شَاهِدٍ مُعَارٍ عَنْ مَوْجُودٍ قَائِمٍ " فَأَمَّا " التَّوْرِيَةُ " فَقَدْ عَرَفْتَهَا، وَأَمَّا " الشَّاهِدُ " فَهُوَ الَّذِي تُوَرِّي بِهِ عَنْ مُرَادِكَ وَتَسْتَشْهِدُ بِهِ، وَأَمَّا " الْمُعَارُ " فَهُوَ الشَّاهِدُ الَّذِي اسْتُعِيرَ لِغَيْرِهِ لِيَشْهَدَ لَهُ، فَهُوَ شَاهِدٌ اسْتُعِيرَ لِمَشْهُودٍ قَائِمٍ، فَالتَّوْرِيَةُ: أَنْ تَذْكُرَ مَا يَحْتَمِلُ مَعْنَيَيْنِ، وَمَقْصُودُكَ خِلَافُ الَّذِي يَظْهَرُ مِنْهُمَا، وَالتَّلْبِيسُ: يُشْبِهُ التَّعْمِيَةَ وَالتَّخْلِيطَ، وَمِنْهُ قَوْلُهُ {وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ} [البقرة: 42] وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

(3/365)

[فَصْلٌ التَّلْبِيسُ اسْمٌ لِثَلَاثَةِ مَعَانٍ]
[الْأَوَّلُ تَلْبِيسُ الْحَقِّ سُبْحَانَهُ بِالْكَوْنِ عَلَى أَهْلِ التَّفْرِقَةِ]
فَصْلٌ
قَالَ الشَّيْخُ: " وَهُوَ اسْمٌ لِثَلَاثَةِ مَعَانٍ، أَوَّلُهَا: تَلْبِيسُ الْحَقِّ سُبْحَانَهُ بِالْكَوْنِ عَلَى أَهْلِ التَّفْرِقَةِ، وَهُوَ تَعْلِيقُهُ الْكَوَائِنَ بِالْأَسْبَابِ وَالْأَمَاكِنِ وَالْأَحَايِينِ، وَتَعْلِيقُهُ الْمَعَارِفَ بِالْوَسَائِطِ، وَالْقَضَايَا بِالْحُجَجِ، وَالْأَحْكَامَ بِالْعِلَلِ، وَالِانْتِقَامَ بِالْجِنَايَاتِ، وَالْمَثُوبَةَ بِالطَّاعَاتِ، وَأَخْفَى الرِّضَا وَالسُّخْطَ اللَّذَيْنِ يُوجِبَانِ الْفَصْلَ وَالْوَصْلَ، وَيُظْهِرَانِ الشَّقَاوَةَ وَالسَّعَادَةَ.
شَيْخُ الْإِسْلَامِ حَبِيبُنَا، وَلَكِنِ الْحَقُّ أَحَبُّ إِلَيْنَا مِنْهُ، وَكَانَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ - رَحِمَهُ اللَّهُ - يَقُولُ: عَمَلُهُ خَيْرٌ مِنْ عِلْمِهِ، وَصَدَقَ - رَحِمَهُ اللَّهُ -، فَسِيرَتُهُ بِالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَجِهَادِ أَهْلِ الْبِدَعِ لَا يُشَقُّ لَهُ فِيهَا غُبَارٌ، وَلَهُ الْمَقَامَاتُ الْمَشْهُورَةُ فِي نُصْرَةِ اللَّهِ وَرَسُولِهِ، وَأَبَى اللَّهُ أَنْ يَكْسُوَ ثَوْبَ الْعِصْمَةِ لِغَيْرِ الصَّادِقِ الْمَصْدُوقِ الَّذِي لَا يَنْطِقُ عَنِ الْهَوَى - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَقَدْ أَخْطَأَ فِي هَذَا الْبَابِ لَفْظًا وَمَعْنًى.
أَمَّا اللَّفْظُ: فَتَسْمِيَتُهُ فِعْلَ اللَّهِ، الَّذِي هُوَ حَقٌّ وَصَوَابٌ وَحِكْمَةٌ وَرَحْمَةٌ، وَحُكْمَهُ الَّذِي هُوَ عَدْلٌ وَإِحْسَانٌ، وَأَمْرَهُ الَّذِي هُوَ دِينُهُ وَشَرْعُهُ " تَلْبِيسًا " فَمَعَاذَ اللَّهِ، ثُمَّ مَعَاذَ اللَّهِ مِنْ هَذِهِ التَّسْمِيَةِ، وَمَعَاذَ اللَّهِ مِنَ الرِّضَا بِهَا، وَالْإِقْرَارِ عَلَيْهَا، وَالذَّبِّ عَنْهَا، وَالِانْتِصَارِ لَهَا، وَنَحْنُ نَشْهَدُ بِاللَّهِ أَنَّ هَذَا تَلْبِيسٌ عَلَى شَيْخِ الْإِسْلَامِ، فَالتَّلْبِيسُ وَقَعَ عَلَيْهِ، وَلَا نَقُولُ: وَقَعَ مِنْهُ، وَلَكِنَّهُ صَادِقٌ لُبِّسَ عَلَيْهِ، وَلَعَلَّ مُتَعَصِّبًا لَهُ يَقُولُ: أَنْتُمْ لَا تَفْهَمُونَ كَلَامَهُ، فَنَحْنُ نُبَيِّنُ مُرَادَهُ عَلَى وَجْهِهِ - إِنْ شَاءَ اللَّهُ -، ثُمَّ نُتْبِعُ ذَلِكَ بِمَا لَهُ وَعَلَيْهِ.
فَقَوْلُهُ " أَوَّلُهَا: تَلْبِيسُ الْحَقِّ بِالْكَوْنِ عَلَى أَهْلِ التَّفْرِقَةِ " وَالْحَقُّ هَاهُنَا الْمُرَادُ بِهِ الرَّبُّ تَعَالَى، وَ " الْكَوْنُ " اسْمٌ لِكُلِّ مَا سِوَاهُ، وَ " أَهْلُ التَّفْرِقَةِ " ضِدُّ أَهْلِ " الْجَمْعِ "، وَسَيَأْتِي مَعْنَى الْجَمْعِ عِنْدَهُ بَعْدَ هَذَا - إِنْ شَاءَ اللَّهُ -، فَأَهْلُ التَّفْرِقَةِ الَّذِينَ لَمْ يَصِلُوا إِلَى مَقَامِ الْجَمْعِ، فَأَهْلُ التَّفْرِقَةِ عِنْدَهُ لُبِّسَ عَلَيْهِمُ الْحَقُّ بِالْبَاطِلِ، فَإِنَّهُمْ لُبِّسَ عَلَيْهِمُ الْحَقُّ بِالْكَوْنِ وَهُوَ الْبَاطِلُ، وَكُلُّ شَيْءٍ مَا خَلَا اللَّهُ بَاطِلٌ، وَأَهْلُ التَّفْرِقَةِ عِنْدَهُمُ الَّذِينَ غَلَبَ عَلَيْهِمُ النَّظَرُ إِلَى الْأَسْبَابِ حَتَّى غَفَلُوا عَنِ الْمُسَبِّبِ، وَوَقَفُوا مَعَهَا دُونَهُ، وَ " التَّلْبِيسُ " فِعْلٌ مِنْ أَفْعَالِ الرَّبِّ تَعَالَى، وَهُوَ سُبْحَانَهُ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ، وَلِذَلِكَ اسْتُدِلَّ عَلَى هَذَا الْمَعْنَى بِالْآيَةِ، وَهِيَ قَوْلُهُ تَعَالَى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الأنعام: 9]

(3/366)

لِيُعَرِّفَكَ أَنَّ هَذَا الْفِعْلَ لَا تُمْنَعُ نِسْبَتُهُ إِلَى اللَّهِ كَمَا لَا تُمْنَعُ نِسْبَةُ الْإِضْلَالِ إِلَيْهِ.
وَوَجْهُ هَذَا التَّلْبِيسِ: أَنَّهُ - سُبْحَانَهُ - أَضَافَ الْأَفْعَالَ الصَّادِرَةَ عَنْ مَحْضِ قُدْرَتِهِ وَمَشِيئَتِهِ إِلَى أَسْبَابٍ وَأَزْمِنَةٍ وَأَمْكِنَةٍ، فَلَبَّسَ الْحَقُّ سُبْحَانَهُ عَلَى أَهْلِ التَّفْرِقَةِ حَيْثُ عَلَّقَ الْكَوَائِنَ - وَهِيَ الْأَفْعَالُ - بِالْأَسْبَابِ، فَنَسَبَهَا أَهْلُ التَّفْرِقَةِ إِلَى أَسْبَابِهَا، وَعَمُوا عَنْ رُؤْيَةِ الْحَقِّ سُبْحَانَهُ، فَفِي الْحَقِيقَةِ لَا فِعْلَ إِلَّا لِلَّهِ، وَأَهْلُ التَّفْرِقَةِ يَجْهَلُونَ ذَلِكَ، وَيَقُولُونَ: فَعَلَ فُلَانٌ، وَفَعَلَ الْمَاءُ، وَفَعَلَ الْهَوَاءُ، وَفَعَلَتِ النَّارُ، وَكَذَلِكَ تَعْلِيقُهُ سُبْحَانَهُ الْمَعَارِفَ بِالْوَسَائِطِ، وَهِيَ الْأَدِلَّةُ السَّمْعِيَّةُ وَالْعَقْلِيَّةُ وَالْفِطْرِيَّةُ، وَتَعْلِيقُهُ الْمَسْمُوعَاتِ وَالْمُبْصِرَاتِ وَالْمَلْمُوسَاتِ بِآلَاتِهَا وَحَوَاسِّهَا، مِنَ السَّمْعِ وَالْبَصَرِ وَالشَّمِّ وَالذَّوْقِ وَاللَّمْسِ، وَهُوَ سُبْحَانَهُ الْخَالِقُ لِتِلْكَ الْإِدْرَاكَاتِ مُقَارَنَةً لِهَذِهِ الْحَوَاسِّ، وَعِنْدَهَا، لَا بِهَا، وَلَا بِقُوًى مُوَدَعَةٍ فِيهَا، وَهُوَ سُبْحَانَهُ قَادِرٌ عَلَى خَلْقِ هَذِهِ الْمَعَارِفِ بِغَيْرِ هَذِهِ الْوَسَائِطِ، فَحَجَبَ أَهْلَ التَّفْرِقَةِ، فَهَذِهِ الْوَسَائِطُ عَنْ إِلَهٍ قَادِرٍ سُبْحَانَهُ حَقِيقَةُ الَّذِي لَا فِعْلَ فِي الْحَقِيقَةِ إِلَّا لَهُ، فَكَأَنَّهُ لَبَّسَ عَلَى أَهْلِ التَّفْرِقَةِ - أَيْ أَضَلَّهُمْ - بِشُهُودِهِمُ الْأَسْبَابَ، وَغَيْبَتِهِمْ بِهَا عَنْهُ.
وَكَذَلِكَ الْقَضَايَا - وَهِيَ الْوَقَائِعُ بَيْنَ الْعِبَادِ - غَلَّقَهَا بِالْحُجَجِ الْمُوجِبَةِ لَهَا، فَكُلُّ قَضَاءٍ وَحُكْمٍ لَابُدَّ لَهُ مِنْ حُجَّةٍ يَسْتَنِدُ إِلَيْهَا، فَيَحْجُبُ صَاحِبَ التَّفْرِقَةِ بِتِلْكَ الْحُجَّةِ عَنِ الْمَصْدَرِ الْأَوَّلِ الَّذِي مِنْهُ ابْتِدَاءُ كُلِّ شَيْءٍ، وَيَقِفُ مَعَ الْحُجَّةِ، وَلَا يَنْظُرُ إِلَى مَنْ حَكَمَ بِهَا، وَجَعَلَهَا مَظْهَرًا لِنُفُوذِ حُكْمِهِ وَقَضَائِهِ.
وَكَذَلِكَ تَعْلِيقُهُ الْأَحْكَامَ بِالْعِلَلِ - وَهِيَ الْمَعَانِي وَالْمُنَاسَبَاتُ، وَالْحِكَمُ وَالْمَصَالِحُ - الَّتِي مِنْ أَجْلِهَا ثَبَتَتِ الْأَحْكَامُ، وَهُوَ سُبْحَانَهُ وَاضِعُ تِلْكَ الْمَعَانِي، وَمُضِيفُ الْأَحْكَامِ إِلَيْهَا، وَإِنَّمَا هِيَ فِي الْحَقِيقَةِ مُضَافَةٌ إِلَيْهِ سُبْحَانَهُ.
وَكَذَلِكَ تَرْتِيبُهُ الِانْتِقَامَ عَلَى الْجِنَايَاتِ، وَرَبْطُهُ الثَّوَابَ بِالطَّاعَاتِ، كُلُّ ذَلِكَ مُضَافٌ إِلَيْهِ سُبْحَانَهُ وَحْدَهُ، لَا إِلَى الْجِنَايَاتِ، وَلَا إِلَى الطَّاعَاتِ، فَإِضَافَةُ ذَلِكَ إِلَيْهَا تَلْبِيسٌ عَلَى أَهْلِ التَّفْرِقَةِ، وَمَوْضِعُ التَّلْبِيسِ فِي ذَلِكَ كُلِّهِ أَنَّ أَهْلَ التَّفْرِقَةِ يَظُنُّونَ أَنَّهُ لَوْلَا تِلْكَ الْوَسَائِطُ لَمَّا وُجِدَتْ مَعْرِفَةٌ، وَلَا وَقَعَتْ قَضِيَّةٌ، وَلَا كَانَ حُكْمٌ وَلَا ثَوَابٌ، وَلَا عِقَابٌ وَلَا انْتِقَامٌ، وَهَذَا تَلْبِيسٌ عَلَيْهِمْ، فَإِنَّ هَذِهِ الْأُمُورَ إِنَّمَا أَوْجَبَهَا مَحْضُ مَشِيئَةِ اللَّهِ الَّذِي مَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، فَانْطَوَى حُكْمُ تِلْكَ الْوَسَائِطِ وَالْأَسْبَابِ وَالْعِلَلِ فِي بِسَاطِ الْمَشِيئَةِ الْأَزَلِيَّةِ، وَاضْمَحَلَّتْ فِي عَيْنِ الْحُكْمِ الْأَزَلِيِّ، وَصَارَتْ مِنْ جُمْلَةِ الْكَائِنَاتِ الَّتِي هِيَ مُنْفَعِلَةٌ لَا فَاعِلَةٌ، وَمُطِيعَةٌ لَا مُطَاعَةٌ، وَمَأْمُورَةٌ لَا آمِرَةٌ وَخَلَقَ مِنْ خَلْقِهِ، لَا وَاسِطَةَ بَيْنَهُ وَبَيْنَ خَلْقِهِ، فَهِيَ بِهِ لَا بِهِمْ، وَلِهَذَا عَاذَ الْعَارِفُونَ بِهِ مِنْهُ وَهَرَبُوا مِنْهُ إِلَيْهِ، وَالْتَجَئُوا مِنْهُ إِلَيْهِ، وَفَرُّوا مِنْهُ إِلَيْهِ، وَتَوَكَّلُوا بِهِ عَلَيْهِ، وَخَافُوهُ بِمَا مِنْهُ لَا مِنْ

(3/367)

غَيْرِهِ، فَشَهِدُوا أَوَّلِيَّتَهُ فِي كُلِّ شَيْءٍ، وَتَفَرُّدَهُ فِي الصُّنْعِ وَأَنَّهُ مَا ثَمَّ مَا يُوجِبُ مِنَ الْأَشْيَاءِ إِلَّا مَشِيئَتُهُ وَحْدَهُ، فَمَشِيئَتُهُ هِيَ السَّبَبُ فِي الْحَقِيقَةِ وَمَا يُشَاهَدُ أَوْ يُعْلَمُ مِنَ الْأَسْبَابِ فَمَحَلٌّ وَمَجْرًى لِنُفُوذِ الْمَشِيئَةِ، لَا أَنَّهُ مُؤَثِّرٌ وَفَاعِلٌ، فَالْوَسَائِطُ لَابُدَّ أَنْ تَنْتَهِيَ إِلَى أَوَّلٍ، لِامْتِنَاعِ التَّسَلْسُلِ، وَلِهَذَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «فَمَنْ أَعْدَى الْأَوَّلَ؟» وَاللَّهُ سُبْحَانَهُ قَدَّرَ الْمَقَادِيرَ، وَكَتَبَ الْآثَارَ وَالْأَعْمَالَ، وَالشَّقَاءَ وَالسَّعَادَةَ، وَالثَّوَابَ وَالْعِقَابَ، حَيْثُ لَا وَاسِطَةَ هُنَاكَ وَلَا سَبَبَ وَلَا عِلَّةَ، فَأَهْلُ التَّفْرِقَةِ وَقَفُوا مَعَ الْوَسَائِطِ، وَأَهْلُ الْجَمْعِ نَفِذَ بَصَرُهُمْ مِنَ الْوَسَائِطِ وَالْأَسْبَابِ إِلَى مَنْ أَقَامَهَا وَرَبَطَ بِهَا أَحْكَامَهَا.
قَوْلُهُ: " وَأَخْفَى الرِّضَا وَالسُّخْطَ اللَّذَيْنِ هُمَا مَوْضِعُ الْوَصْلِ وَالْفَصْلِ "، يَعْنِي: أَنَّهُ سُبْحَانَهُ أَخْفَى عَنْ عِبَادِهِ مَا سَبَقَ لَهُمْ عِنْدَهُ مِنْ سُخْطِهِ عَلَى مَنْ سَخِطَ عَلَيْهِ، وَرِضَاهُ عَمَّنْ رَضِيَ عَنْهُ، الْمُوجِبَيْنِ لِوَصْلِ مَنْ وَصَلَهُ، وَقَطْعِ مَنْ قَطْعَهُ.
وَمُرَادُهُ: أَنَّ هَذَا مَعَ السَّبَبِ الصَّحِيحِ فِي نَفْسِ الْأَمْرِ، وَهُوَ رِضَاهُ وَسُخْطُهُ، وَإِنَّمَا لَبَّسَ سُبْحَانَهُ عَلَى أَهْلِ التَّفْرِقَةِ الْأَمْرَ بِمَا ذَكَرَهُ مِنَ الْجِنَايَاتِ وَالطَّاعَاتِ، وَالْعِلَلِ وَالْحُجَجِ، وَلَا سَبَبَ فِي الْحَقِيقَةِ إِلَّا رِضَاهُ وَسُخْطِهِ، وَذَلِكَ لَا عِلَّةَ لَهُ، فَالرِّضَا هُوَ الَّذِي أَوْجَبَ الْمَثُوبَةَ لَا الطَّاعَةُ، وَالسُّخْطُ هُوَ الَّذِي أَوْجَبَ الْعُقُوبَةَ لَا الْمَعْصِيَةُ، وَالْمَشِيئَةُ هِيَ الَّتِي أَوْجَبَتِ الْحُكْمَ لَا الْوَسَائِطُ، فَأَخْفَى الرَّبُّ سُبْحَانَهُ ذَلِكَ عَنْ خَلْقِهِ، وَأَظْهَرَ لَهُمْ أَسْبَابًا أُخَرَ عَلَّقُوا بِهَا الْأَحْكَامَ، وَذَلِكَ تَلْبِيسٌ مِنَ الْحَقِّ عَلَيْهِمْ، فَأَهْلُ التَّفْرِقَةِ وَقَفُوا مَعَ هَذَا التَّلْبِيسِ، وَأَهْلُ الْجَمْعِ صَعَدُوا عَنْهُ وَجَاوَزُوهُ إِلَى مَصْدَرِ الْأَشْيَاءِ كُلِّهَا، وَمُوجِدِهَا بِمَشِيئَتِهِ فَقَطْ.
فَبَالَغَ الشَّيْخُ فِي ذَلِكَ حَتَّى جَعَلَ الرِّضَا وَالسُّخْطَ يُظْهِرَانِ السَّعَادَةَ وَالشَّقَاوَةَ، وَلَمْ يَجْعَلِ الرِّضَا وَالسُّخْطَ مُؤَثِّرَيْنِ فِيهِمَا، وَذَلِكَ لِأَنَّ السَّعَادَةَ وَالشَّقَاوَةَ سَبَقَتْ عِنْدَهُ سَبْقًا مَحْضًا مُسْتَنِدًا إِلَى مَحْضِ الْمَشِيئَةِ لَا عِلَّةً لَهُمَا، وَالرِّضَا وَالسُّخْطُ أَظْهَرَا مَا سَبَقَ بِهِ التَّقْدِيرُ مِنَ السَّعَادَةِ وَالشَّقَاوَةِ، فَهَذَا أَحْسَنُ مَا يُقَالُ فِي شَرْحِ كَلَامِهِ وَتَقْرِيرِهِ، وَحَمْلِهُ عَلَى أَحْسَنِ الْوُجُوهِ وَأَجْمَلِهَا.
وَأَمَّا مَا فِيهِ مِنَ التَّوْحِيدِ وَانْتِهَاءِ الْأُمُورِ إِلَى مَشِيئَةِ الرَّبِّ جَلَّ جَلَالُهُ، وَأَنَّهُ مَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ فَذَلِكَ عَقْدُ نِظَامِ الْإِيمَانِ، وَمَعَ ذَلِكَ فَلَا يَكْفِي وَحْدَهُ، إِذْ غَايَتُهُ تَحْقِيقُ تَوْحِيدِ الرُّبُوبِيَّةِ الَّذِي لَا يُنْكِرُهُ عُبَّادُ الْأَصْنَامِ، وَإِنَّمَا الشَّأْنُ فِي أَمْرٍ آخَرَ وَرَاءَ هَذَا؛ هَذَا بَابُهُ، وَالْمَدْخَلُ إِلَيْهِ، وَالدَّلِيلُ عَلَيْهِ، وَمِنْهُ يُوصَلُ إِلَيْهِ، وَهُوَ التَّوْحِيدُ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ، وَنَزَلَتْ بِهِ الْكُتُبُ، وَعَلَيْهِ الثَّوَابُ وَالْعِقَابُ، وَالشَّرَائِعُ كُلُّهَا

(3/368)

تَفَاصِيلُهُ وَحُقُوقُهُ، وَهُوَ تَوْحِيدُ الْإِلَهِيَّةِ وَالْعِبَادَةِ، وَهُوَ الَّذِي لَا سَعَادَةَ لِلنُّفُوسِ إِلَّا بِالْقِيَامِ بِهِ - عِلْمًا وَعَمَلًا، وَحَالًا - وَهُوَ أَنْ يَكُونَ اللَّهُ وَحْدَهُ أَحَبَّ إِلَى الْعَبْدِ مِنْ كُلِّ مَا سِوَاهُ، وَأَخَوَفَ عِنْدَهُ مِنْ كُلِّ مَا سِوَاهُ، وَأَرْجَى لَهُ مِنْ كُلِّ مَا سِوَاهُ، فَيَعْبُدُهُ بِمَعَانِي الْحُبِّ وَالْخَوْفِ وَالرَّجَاءِ بِمَا يُحِبُّهُ هُوَ وَيَرْضَاهُ، وَهُوَ مَا شَرَعَهُ عَلَى لِسَانِ رَسُولِهِ، لَا بِمَا يُرِيدُ الْعَبْدُ وَيَهْوَاهُ، وَتَلْخِيصُ ذَلِكَ فِي كَلِمَتَيْنِ " إِيَّاكَ أُرِيدُ بِمَا تُرِيدُ " فَالْأُولَى: تَوْحِيدٌ وَإِخْلَاصٌ، وَالثَّانِيَةُ: اتِّبَاعٌ لِلسُّنَّةِ وَتَحْكِيمٌ لِلْأَمْرِ.
وَالْمَقْصُودُ: أَنَّ مَا أَشَارَ إِلَيْهِ فِي هَذَا الْبَابِ غَايَتُهُ تَقْرِيرُ تَوْحِيدِ الْأَفْعَالِ، وَهُوَ تَوْحِيدُ الرُّبُوبِيَّةِ.
وَأَمَّا جَعْلُهُ مَا نَصَبَهُ مِنَ الْأَسْبَابِ فِي خَلْقِهِ وَأَمْرِهِ، وَأَحْكَامِهِ، وَثَوَابِهِ، وَعِقَابِهِ تَلْبِيسًا، فَتَلْبِيسٌ مِنَ النَّفْسِ عَلَيْهِ، وَلَيْسَ ذَلِكَ - عِنْدَ الْعَارِفِينَ بِاللَّهِ وَرُسُلِهِ وَأَسْمَائِهِ وَصِفَاتِهِ - مِنَ التَّلْبِيسِ فِي شَيْءٍ، وَإِنَّمَا ذَلِكَ مَظْهَرُ أَسْمَائِهِ وَصِفَاتِهِ، وَحِكْمَتِهِ، وَنِعْمَتِهِ، وَقُدْرَتِهِ وَعَزَّتِهِ، إِذْ ظُهُورُ هَذِهِ الصِّفَاتِ وَالْأَسْمَاءِ، تَسْتَلْزِمُ مَحَالَّ وَتَعَلُّقَاتٍ تَتَعَلَّقُ بِهَا، وَيَظْهَرُ فِيهَا آثَارُهَا، وَهَذَا أَمْرٌ ضَرُورِيٌّ لِلصِّفَاتِ وَالْأَسْمَاءِ، إِذِ الْعِلْمُ لَابُدَّ لَهُ مِنْ مَعْلُومٍ، وَصِفَةُ الْخَالِقِيَّةِ، وَالرَّازِقِيَّةِ، تَسْتَلْزِمُ وُجُودَ مَخْلُوقٍ وَمَرْزُوقٍ، وَكَذَلِكَ صِفَةُ الرَّحْمَةِ، وَالْإِحْسَانِ، وَالْحِلْمِ، وَالْعَفْوِ، وَالْمَغْفِرَةِ، وَالتَّجَاوُزِ - تَسْتَلْزِمُ، فَكَيْفَ يَكُونُ تَعْلِيقُ الْأَحْكَامِ، وَالثَّوَابِ، وَالْعِقَابِ بِهَا تَلْبِيسًا؟ وَهَلْ ذَلِكَ مَحَالُّ تَتَعَلَّقُ بِهَا، وَيَظْهَرُ فِيهَا آثَارُهَا، فَالْأَسْبَابُ وَالْوَسَائِطُ، مَظْهَرُ الْخَلْقِ وَالْأَمْرِ، إِلَّا حِكْمَةً بَالِغَةً بَاهِرَةً، وَآيَاتٍ ظَاهِرَةً، وَشَوَاهِدَ نَاطِقَةً بِرُبُوبِيَّةِ مُنْشِئِهَا، وَكَمَالِهِ، وَثُبُوتِ أَسْمَائِهِ وَصِفَاتِهِ؟ فَإِنَّ الْكَوْنَ - كَمَا هُوَ مَحَلُّ الْخَلْقِ وَالْأَمْرِ، وَمَظْهَرُ الْأَسْمَاءِ وَالصِّفَاتِ - فَهُوَ بِجَمِيعِ مَا فِيهِ شَوَاهِدُ وَأَدِلَّةٌ وَآيَاتٌ، دَعَا اللَّهُ سُبْحَانَهُ عِبَادَهُ إِلَى النَّظَرِ فِيهَا، وَالِاسْتِدْلَالِ بِهَا عَلَى وُجُودِ الْخَالِقِ، وَالِاعْتِبَارِ بِمَا تَضَمَّنَتْهُ مِنَ الْحِكَمِ وَالْمَصَالِحِ وَالْمَنَافِعِ عَلَى عِلْمِهِ وَحِكْمَتِهِ وَرَحْمَتِهِ وَإِحْسَانِهِ، وَبِمَا تَضَمَّنَتْهُ مِنَ الْعُقُوبَاتِ عَلَى عَدْلِهِ، وَأَنَّهُ يَغْضَبُ وَيَسْخَطُ، وَيَكْرَهُ وَيَمْقُتُ، وَبِمَا تَضَمَّنَتْهُ مِنَ الْمَثُوبَاتِ وَالْإِكْرَامِ عَلَى أَنَّهُ يُحِبُّ، وَيَرْضَى وَيَفْرَحُ، فَالْكَوْنُ - بِجُمْلَةِ مَا فِيهِ - آيَاتٌ وَشَوَاهِدُ وَأَدِلَّةٌ، لَمْ يَخْلُقِ اللَّهُ مِنْهَا شَيْئًا تَلْبِيسًا، وَلَا وَسَّطَهُ عَبَثًا، وَلَا خَلَقَهُ سُدًى.
فَالْأَسْبَابُ وَالْوَسَائِطُ وَالْعِلَلُ مَحَلُّ ادِّكَارِ الْمُتَفَكِّرِينَ، وَاعْتِبَارِ النَّاظِرِينَ، وَمَعَارِفِ الْمُسْتَدِلِّينَ {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} [الحجر: 75] وَكَمْ فِي الْقُرْآنِ مِنَ الْحَثِّ عَلَى النَّظَرِ

(3/369)

وَالِاعْتِبَارِ بِهَا، وَالتَّفَكُّرِ فِيهَا، وَذَمِّ مَنْ أَعْرَضَ عَنْهَا، وَالْإِخْبَارِ بِأَنَّ النَّظَرَ فِيهَا وَالِاسْتِدْلَالَ، يُوجِبُ الْعِلْمَ وَالْمَعْرِفَةَ بِصِدْقِ رُسُلِهِ؛ فَهُوَ آيَاتٌ كَوْنِيَّةٌ مُشَاهَدَةٌ تُصَدِّقُ الْآيَاتِ الْقُرْآنِيَّةَ؟ ! ! .
فَمَا عَلَّقَ بِهَا آثَارَهَا سُدًى، وَلَا رَتَّبَ عَلَيْهَا مُقْتَضَيَاتِهَا وَأَحْكَامَهَا بَاطِلًا، وَلَا جَعَلَ تَوْسِيطَهَا تَلْبِيسًا الْبَتَّةَ، بَلْ ذَلِكَ مُوجَبُ كَمَالِهِ وَكَمَالِ نُعُوتِهِ وَصِفَاتِهِ، وَبِهَا عُرِفَتْ رُبُوبِيَّتُهُ وَإِلَهِيَّتُهُ، وَمُلْكُهُ وَصِفَاتُهُ وَأَسْمَاؤُهُ.
هَذَا وَلَمْ يَخْلُقْهَا سُبْحَانَهُ عَنْ حَاجَةٍ مِنْهُ إِلَيْهَا، وَلَا تَوَقُّفًا لِكَمَالِهِ الْمُقَدَّسِ عَلَيْهَا، فَلَمْ يَتَكَثَّرْ بِهَا مِنْ قِلَّةٍ، وَلَمْ يَتَعَزَّزْ بِهَا مِنْ ذِلَّةٍ، بَلِ اقْتَضَى كَمَالُهُ أَنْ يَفْعَلَ مَا يَشَاءُ، وَيَأْمُرَ وَيَتَصَرَّفَ وَيُدَبِّرَ كَمَا يَشَاءُ، وَأَنْ يُحْمَدَ وَيُعْرَفَ، وَيُذْكَرَ وَيُعْبَدَ، وَيَعْرِفَ الْخَلْقُ صِفَاتِ كَمَالِهِ وَنُعُوتَ جَلَالِهِ، وَلِذَلِكَ خَلَقَ خَلْقًا يَعْصُونَهُ وَيُخَالِفُونَ أَمْرَهُ، لِتَعْرِفَ مَلَائِكَتُهُ وَأَنْبِيَاؤُهُ وَرُسُلُهُ، وَأَوْلِيَاؤُهُ كَمَالَ مَغْفِرَتِهِ، وَعَفْوِهِ، وَحِلْمِهِ وَإِمْهَالِهِ، ثُمَّ أَقْبَلَ بِقُلُوبِ مَنْ شَاءَ مِنْهُمْ إِلَيْهِ، فَظَهَرَ كَرَمُهُ فِي قَبُولِ تَوْبَتِهِ، وَبِرِّهِ وَلُطْفِهِ فِي الْعَوْدِ عَلَيْهِ بَعْدَ الْإِعْرَاضِ عَنْهُ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ وَلَجَاءَ بِقَوْمٍ يُذْنِبُونَ ثُمَّ يَسْتَغْفِرُونَ فَيُغْفَرُ لَهُمْ» فَلِمَنْ كَانَتْ تَكُونُ مَغْفِرَتُهُ لَوْ لَمْ يَخْلُقِ الْأَسْبَابَ الَّتِي يَعْفُو عَنْهَا وَيَغْفِرُهَا؟ وَالْعَبْدَ الَّذِي لَهُ يَغْفِرُ؟ فَخَلْقُ الْعَبْدِ الْمَغْفُورِ لَهُ، وَتَقْدِيرُ الذَّنْبِ الَّذِي يُغْفَرُ، وَالتَّوْبَةُ الَّتِي يَغْفِرُ بِهَا هُوَ نَفْسُ مُقْتَضَى الْعِزَّةِ وَالْحِكْمَةِ، وَمُوجَبُ الْأَسْمَاءِ الْحُسْنَى، وَالصِّفَاتِ الْعُلَا - لَيْسَ مِنَ التَّلْبِيسِ فِي شَيْءٍ، فَتَعْلِيقُ الْكَوَائِنِ بِالْأَسْبَابِ كَتَعْلِيقِ الثَّوَابِ وَالْعِقَابِ بِالْأَسْبَابِ، وَلِهَذَا سَوَّى صَاحِبُ الْمَنَازِلِ بَيْنَ الْأَمْرَيْنِ، وَهُوَ مَحْضُ الْحِكْمَةِ وَمُوجَبُ الْكَمَالِ الْإِلَهِيِّ، وَمُقْتَضَى الْحَمْدِ التَّامِّ، وَمَظْهَرُ صِفَةِ الْعِزَّةِ، وَالْقُدْرَةِ وَالْمُلْكِ، وَالشَّرَائِعُ كُلُّهَا - مِنْ أَوَّلِهَا إِلَى آخِرِهَا - مَبْنِيَّةٌ عَلَى تَعْلِيقِ الْأَحْكَامِ بِالْعِلَلِ، وَالْقَضَايَا بِالْحُجَجِ، وَالثَّوَابِ بِالطَّاعَةِ، وَالْعُقُوبَاتِ بِالْجَرَائِمِ، فَهَلْ يُقَالُ: إِنَّ الشَّرَائِعَ كُلَّهَا تَلْبِيسٌ، بِأَيِّ مَعْنًى فُسِّرَ التَّلْبِيسُ؟
وَلَعَمْرُ اللَّهِ، لَقَدْ كَانَ فِي غُنْيَةٍ عَنْ هَذَا الْبَابِ، وَعَنْ هَذِهِ التَّسْمِيَةِ، وَلَقَدْ أَفْسَدَ الْكِتَابَ بِذَلِكَ.
هَذَا وَلَا يُجْهَلُ مَحَلُّ الرَّجُلِ مِنَ الْعِلْمِ وَالسُّنَّةِ، وَطَرِيقِ السُّلُوكِ، وَآفَتِهِ وَعِلَلِهِ وَلَكِنْ قَصْدُهُ تَجْرِيدَ تَوْحِيدِ الْأَفْعَالِ وَالرُّبُوبِيَّةِ قَادَهُ إِلَى ذَلِكَ، وَانْضَمَّ إِلَيْهِ اعْتِقَادُهُ أَنَّ

(3/370)

الْفَنَاءَ فِي هَذَا التَّوْحِيدِ هُوَ غَايَةُ السُّلُوكِ، وَنِهَايَةُ الْعَارِفِينَ، وَسَاعَدَهُ اعْتِقَادُ كَثِيرٍ مِنَ الْمُنْتَسِبِينَ إِلَى السُّنَّةِ، الرَّادِّينَ عَلَى الْقَدَرِيَّةِ فِي الْأَسْبَابِ أَنَّهُ لَا تَأْثِيرَ لَهَا الْبَتَّةَ، وَلَا فِيهَا قُوًى، وَلَا يَفْعَلُ اللَّهُ شَيْئًا بِشَيْءٍ وَلَا شَيْئًا لِشَيْءٍ، فَيُنْكِرُونَ أَنْ يَكُونَ فِي أَفْعَالِهِ بَاءُ سَبَبِيَّةٍ، أَوْ لَامُ تَعْلِيلٍ، وَمَا جَاءَ مِنْ ذَلِكَ حَمَلُوا الْبَاءَ فِيهِ عَلَى بَاءِ الْمُصَاحَبَةِ، وَاللَّامَ فِيهِ عَلَى لَامِ الْعَاقِبَةِ، وَقَالُوا: يَفْعَلُ اللَّهُ الْإِحْرَاقَ وَالْإِغْرَاقَ وَالْإِزْهَاقَ عِنْدَ مُلَاقَاةِ النَّارِ، وَالْمَاءِ وَالْحَدِيدِ، لَا بِهِمَا، وَلَا بِقُوًى فِيهِمَا، وَلَا فَرْقَ - فِي نَفْسِ الْأَمْرِ - بَيْنَ النَّارِ وَبَيْنَ الْهَوَاءِ وَالتُّرَابِ وَالْخَشَبِ، وَانْضَمَّ إِلَى ذَلِكَ أَنَّ الْعَبْدَ لَيْسَ بِفَاعِلٍ أَصْلًا، وَإِنَّمَا هُوَ مُنْفَعِلٌ مَحْضٌ، وَمَحَلُّ جَرَيَانِ تَصَارِيفِ الْأَحْكَامِ عَلَيْهِ، وَأَنَّ الْفَاعِلَ فِيهِ سِوَاهُ، وَالْمُحَرِّكَ لَهُ غَيْرُهُ، وَإِذَا قِيلَ: إِنَّهُ فَاعِلٌ أَوْ مُتَحَرِّكٌ، فَهُوَ تَلْبِيسٌ.
فَهَذِهِ الْأُصُولُ: أَوْجَبَتْ هَذَا التَّلْبِيسَ عَلَى نُفَاةِ الْحِكَمِ وَالْأَسْبَابِ، وَقَابَلَهُمْ آخَرُونَ، فَمَزَّقُوا لُحُومَهُمْ كُلَّ مُمَزَّقٍ، وَفَرَّقُوا أَدِيمَهُمْ، وَقَالُوا: عَطَّلْتُمُ الشَّرَائِعَ، وَالثَّوَابَ، وَالْعِقَابَ، وَأَبْطَلْتُمْ حَقِيقَةَ الْأَمْرِ وَالنَّهْيِ، فَإِنَّ مَبْنَى ذَلِكَ عَلَى أَنَّ الْعِبَادَ فَاعِلُونَ حَقِيقَةً، وَأَنَّ أَفْعَالَهُمْ مَنْسُوبَةٌ إِلَيْهِمْ عَلَى الْحَقِيقَةِ، وَأَنَّ قُدَرَهُمْ وَإِرَادَتِهِمْ وَدَوَاعِيَهُمْ مُؤَثِّرَةٌ فِي أَفْعَالِهِمْ، وَأَفْعَالُهُمْ وَاقِعَةٌ بِحَسَبِ دَوَاعِيهِمْ وَإِرَادَتِهِمْ، عَلَى ذَلِكَ قَامَتِ الشَّرَائِعُ وَالنُّبُوَّاتُ، وَالثَّوَابُ، وَالْعِقَابُ، وَالْحُدُودُ، وَالزَّوَاجِرُ، فِطْرَةُ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا وَالْحَيَوَانَ، وَسَوَّيْتُمْ بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، فَإِنَّ اللَّهَ سُبْحَانَهُ مَا سَوَّى بَيْنَ حَرَكَةِ الْمُخْتَارِ وَحَرَكَةِ مَنْ تَحَرَّكَ قَسْرًا بِغَيْرِ إِرَادَةٍ مِنْهُ أَبَدًا، وَلَا سَوَّى بَيْنَ حَرَكَاتِ الْأَشْجَارِ، وَحَرَكَاتِ ابْنِ آدَمَ، وَلَا جَعَلَ اللَّهُ سُبْحَانَهُ أَفْعَالَ عِبَادِهِ وَطَاعَتَهُمْ وَمَعَاصِيَهُمْ أَفْعَالًا لَهُ، بَلْ نَسَبَهَا إِلَيْهِ حَقِيقَةً، وَأَخْبَرَ: أَنَّهُ هُوَ الَّذِي جَعَلَهُمْ فَاعِلِينَ، كَمَا قَالَ تَعَالَى {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} [السجدة: 24] وَقَالَ {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: 41] وَقَالَ سَادَاتُ الْعَارِفِينَ بِهِ {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} [البقرة: 128] وَقَالَ إِبْرَاهِيمُ خَلِيلِهِ {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ} [إبراهيم: 40] فَهُوَ الَّذِي جَعَلَ الْعَبْدَ كَذَلِكَ، وَالْعَبْدُ هُوَ الَّذِي صَلَّى وَصَامَ وَأَسْلَمَ، وَهُوَ الْفَاعِلُ حَقِيقَةً، يَجْعَلُ اللَّهُ لَهُ فَاعِلًا، وَهُوَ السَّائِرُ بِتَيْسِيرِ اللَّهِ لَهُ، كَمَا قَالَ تَعَالَى {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} [يونس: 22] فَهَذَا فِعْلُهُ، وَالسَّيْرُ

(3/371)

فِعْلُهُمْ، وَالْإِقَامَةُ فِعْلُهُ، وَالْقِيَامُ فِعْلُهُمْ، وَالْإِنْطَاقُ فِعْلُهُ، وَالنُّطْقُ فِعْلُهُمْ، فَكَيْفَ تُجْعَلُ نِسْبَةُ الْأَفْعَالِ إِلَى مَحَالِّهَا الْقَائِمَةِ بِهَا، وَأَسْبَابِهَا الْمُظْهِرَةِ لَهَا: تَلْبِيسًا؟
وَمَعْلُومٌ: أَنَّ طَيَّ بِسَاطِ الْأَسْبَابِ وَالْعِلَلِ: تَعْطِيلٌ لِلْأَمْرِ وَالنَّهْيِ وَالشَّرَائِعِ وَالْحِكَمِ، وَأَمَّا الْوُقُوفُ مَعَ الْأَسْبَابِ، وَاعْتِقَادُ تَأْثِيرِهَا: فَلَا نَعْلَمُ مِنْ أَتْبَاعِ الرُّسُلِ مَنْ قَالَ: إِنَّهَا مُسْتَقِلَّةٌ بِأَنْفُسِهَا، حَتَّى يَحْتَاجَ إِلَى نَفْيِ هَذَا الْمَذْهَبِ، وَإِنَّمَا قَالَتْ طَائِفَةٌ مِنَ النَّاسِ - وَهُمُ الْقَدَرِيَّةُ -: إِنَّ أَفْعَالَ الْحَيَوَانِ خَاصَّةً غَيْرُ مَخْلُوقَةٍ لِلَّهِ، وَلَا وَاقِعَةٍ بِمَشِيئَتِهِ، وَهَؤُلَاءِ هُمُ الَّذِينَ أَطْبَقَ الصَّحَابَةُ وَالتَّابِعُونَ وَأَئِمَّةُ الْإِسْلَامِ عَلَى ذَمِّهِمْ وَتَبْدِيعِهِمْ وَتَضْلِيلِهِمْ، وَبَيَّنَ أَئِمَّةُ السُّنَّةِ أَنَّهُمْ أَشْبَاهُ الْمَجُوسِ، وَأَنَّهُمْ مُخَالِفُونَ الْعُقُولَ وَالْفِطَرَ وَنُصُوصَ الْوَحْيِ، فَالتَّلْبِيسُ فِي الْحَقِيقَةِ حَصَلَ لِهَؤُلَاءِ، وَلِمُنْكِرِي الْأَسْبَابِ فِي الْقُوَى وَالطَّبَائِعِ وَالْحِكَمِ، وَلُبِّسَ عَلَى الْفَرِيقَيْنِ الْحَقُّ بِالْبَاطِلِ.
وَالْحَقُّ - الَّذِي بَعَثَ بِهِ اللَّهُ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ، وَفَطَرَ عَلَيْهِ عِبَادَهُ، وَأَوْدَعَهُ فِي عُقُولِهِمْ -: بَيْنَ مَذْهَبِ هَؤُلَاءِ وَهَؤُلَاءِ، فَالْهُدَى بَيْنَ الضَّلَالَتَيْنِ، وَالِاسْتِقَامَةُ بَيْنَ الِانْحِرَافَيْنِ.
وَالْمَقْصُودُ: أَنَّ الْقُرْآنَ - بَلْ وَسَائِرَ كُتُبِ اللَّهِ - تَضَمَّنَتْ تَعْلِيقَ الْكَوَائِنِ بِالْأَسْبَابِ وَالْأَمَاكِنِ وَالْأَحَايِينِ، وَتَعْلِيقَ الْمَعَارِفِ بِالْوَسَائِطِ، وَالْقَضَايَا بِالْحُجَجِ وَالْأَحْكَامِ بِالْعِلَلِ، وَالِانْتِقَامَ بِالْجِنَايَاتِ، وَالْمَثُوبَاتِ بِالطَّاعَاتِ، فَإِنْ كَانَ هَذَا تَلْبِيسًا عَادَ الْوَحْيُ وَالشَّرْعُ وَالْكُتُبُ الْإِلَهِيَّةُ تَلْبِيسًا.
نَعَمُ، التَّلْبِيسُ عَلَى مَنْ ظَنَّ أَنَّ ذَلِكَ التَّعْلِيقَ عَلَى وَجْهِ الِاسْتِقْلَالِ، بِقَطْعِ النَّظَرِ عَنْ مُسَبِّبِ الْأَسْبَابِ، وَنَاصِبِ الْحِكَمِ وَالْعِلَلِ، فَإِنْ كَانَ مُرَادُهُ: أَنَّهُ لَبَّسَ الْأَمْرَ عَلَى هَؤُلَاءِ، فَلَمْ يَهْتَدُوا إِلَى الصَّوَابِ، فَأَبْعَدَ اللَّهُ مَنْ يَنْتَصِرُ لَهُمْ، وَيَذُبُّ عَنْهُمْ، فَإِنَّهُمْ أَضَلُّ مِنَ الْأَنْعَامِ، وَإِنْ كَانَ الْمُرَادُ مَنْ أَثْبَتَ الْأَسْبَابَ وَالْحِكَمَ وَالْعِلَلَ، وَعَلَّقَ بِهَا مَا عَلَّقَهُ اللَّهُ بِهَا مِنَ الْحِكَمِ وَالشَّرْعِ، وَأَنْزَلَهَا بِالْمَحَلِّ الَّذِي أَنْزَلَهَا اللَّهُ بِهِ، وَوَضَعَهَا حَيْثُ وَضَعَهَا - فَقَدْ لَبَّسَ عَلَيْهِ، فَنَحْنُ نَدِينُ اللَّهَ بِذَلِكَ، وَإِنْ سُمِّيَ تَلْبِيسًا، كَمَا نَدِينُ بِإِثْبَاتِ الْقَدَرِ، وَإِنْ سُمِّيَ جَبْرًا، وَنَدِينُ بِإِثْبَاتِ الصِّفَاتِ وَحَقَائِقِ الْأَسْمَاءِ، وَإِنْ سُمِّيَ تَجْسِيمًا، وَنَدِينُ بِإِثْبَاتِ عُلُوِّ اللَّهِ عَلَى عَرْشِهِ فَوْقَ سَمَاوَاتِهِ، وَإِنْ سُمِّيَ تَحَيُّزًا أَوْ جِهَةً، وَنَدِينُ بِإِثْبَاتِ وَجْهِهِ الْأَعْلَى، وَيَدَيْهِ الْمَبْسُوطَتَيْنِ، وَإِنْ سُمِّيَ تَرْكِيبًا، وَنَدِينُ بِحُبِّ أَصْحَابِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَإِنْ سُمِّيَ نَصْبًا، وَنَدِينُ بِأَنَّهُ مُكَلَّمٌ مُتَكَلِّمٌ حَقِيقَةً كَلَامًا يَسْمَعُهُ مَنْ خَاطَبَهُ، وَأَنَّهُ يُرَى بِالْأَبْصَارِ عِيَانًا حَقِيقَةً يَوْمَ لِقَائِهِ، وَإِنْ سُمِّيَ ذَلِكَ تَشْبِيهًا.

(3/372)

وَيَا لَلَّهِ الْعَجَبَ! أَلَيْسَتِ الْكَوَائِنُ كُلُّهَا مُتَعَلِّقَةً بِالْأَسْبَابِ؟ أَوَلَيْسَ الرَّبُّ تَعَالَى - كُلَّ وَقْتٍ - يَسُوقُ الْمَقَادِيرَ إِلَى الْمَوَاقِيتِ الَّتِي وَقَّتَهَا لَهَا، وَيُظْهِرُهَا بِأَسْبَابِهَا الَّتِي سَبَّبَهَا لَهَا، وَيَخُصُّهَا بِمَحَالِّهَا مِنَ الْأَعْيَانِ وَالْأَمْكِنَةِ وَالْأَزْمِنَةِ الَّتِي عَيَّنَهَا لَهَا؟ أَوَلَيْسَ قَدْ قَدَّرَ اللَّهُ الْمَقَادِيرَ، وَسَبَّبَ الْأَسْبَابَ الَّتِي تَظْهَرُ بِهَا، وَوَقَّتَ الْمَوَاقِيتَ الَّتِي تَنْتَهِي إِلَيْهَا، وَنَصَبَ الْعِلَلَ الَّتِي تُوجَدُ لِأَجْلِهَا، وَجَعَلَ لِلْأَسْبَابِ أَسْبَابًا أُخَرَ تُعَارِضُهَا وَتُدَافِعُهَا؟ فَهَذِهِ تَقْتَضِي آثَارَهَا، وَهَذِهِ تَمْنَعُهَا اقْتِضَاءَهَا، وَتَطْلُبُ ضِدَّ مَا تَطْلُبُهُ تِلْكَ.
أَوَلَيْسَ قَدْ رَتَّبَ الْخَلْقَ وَالْأَمْرَ عَلَى ذَلِكَ، وَجَعَلَهُ مَحَلَّ الِامْتِحَانِ وَالِابْتِلَاءِ وَالْعُبُودِيَّةِ؟ أَوَلَيْسَ عِمَارَةُ الدَّارَيْنِ - أَعْنِي الْجَنَّةَ وَالنَّارَ - بِالْأَسْبَابِ وَالْعِلَلِ وَالْحِكَمِ؟ وَلَا حَاجَةَ بِنَا أَنْ نَقُولَ: وَهُوَ الَّذِي خَلَقَ الْأَسْبَابَ وَنَصَبَ الْعِلَلَ، فَإِنَّ ذِكْرَ هَذَا مِنْ بَابِ بَيَانِ الْوَاضِحَاتِ الَّتِي لَا يَجْهَلُهَا إِلَّا أَجْهَلُ خَلْقِ اللَّهِ تَعَالَى، وَأَقَلُّهُمْ نَصِيبًا مِنَ الْإِيمَانِ وَالْمَعْرِفَةِ.
أَوَلَيْسَ الْقُرْآنُ - مِنْ أَوَّلِهِ إِلَى آخِرِهِ - قَدْ عُلِّقَتْ أَخْبَارُهُ وَقِصَصُهُ عَنِ الْأَنْبِيَاءِ وَأُمَمِهِمْ، وَأَوَامِرُهُ وَنَوَاهِيهِ وَزَوَاجِرُهُ، وَثَوَابُهُ وَعِقَابُهُ: بِالْأَسْبَابِ، وَالْحِكَمِ وَالْعِلَلِ؟ وَعُلِّقَتْ فِيهِ الْمَعَارِفُ بِالْوَسَائِطِ، وَالْقَضَايَا بِالْحُجَجِ، وَالْعُقُوبَاتُ وَالْمَثُوبَاتُ بِالْجِنَايَاتِ وَالطَّاعَاتِ؟
أَوَلَيْسَ ذَلِكَ مُقْتَضَى الرِّسَالَةِ، وَمُوجَبَ الْمُلْكِ الْحَقِّ، وَالْحِكْمَةِ الْبَالِغَةِ؟
نَعَمْ، مَرْجِعُ ذَلِكَ كُلِّهِ إِلَى الْمَشِيئَةِ الْإِلَهِيَّةِ الْمَقْرُونَةِ بِالْحِكْمَةِ وَالرَّحْمَةِ وَالْعَدْلِ، وَالْمَصْلَحَةِ وَالْإِحْسَانِ، وَوَضْعِ الْأَشْيَاءِ فِي مَوَاضِعِهَا، وَتَنْزِيلِهَا فِي مَنَازِلِهَا، وَهُوَ سُبْحَانَهُ الَّذِي جَعَلَ لَهَا تِلْكَ الْمَوَاضِعَ وَالْمَنَازِلَ، وَالصِّفَاتِ وَالْمَقَادِيرَ، فَلَا تَلْبِيسَ هُنَاكَ بِوَجْهٍ مَا، وَإِنَّمَا التَّلْبِيسُ فِي إِخْرَاجِ الْأَسْبَابِ عَنْ مَوَاضِعِهَا وَمَوْضُوعِهَا وَإِلْغَائِهَا، أَوْ فِي إِنْزَالِهَا غَيْرَ مَنْزِلَتِهَا، وَالْغَيْبَةِ بِهَا عَنْ مُسَبِّبِهَا وَوَاضِعِهَا، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ الثَّانِي تَلْبِيسُ أَهِلَ الْغَيْرَةِ عَلَى الْأَوْقَاتِ بِإِخْفَائِهَا]
فَصْلٌ
قَالَ: " وَالتَّلْبِيسُ الثَّانِي: تَلْبِيسُ أَهِلِ الْغَيْرَةِ عَلَى الْأَوْقَاتِ بِإِخْفَائِهَا، وَعَلَى الْكَرَامَاتِ بِكِتْمَانِهَا ".
إِطْلَاقُ " التَّلْبِيسِ " عَلَى هَذِهِ الدَّرَجَةِ أَوْلَى مِنْ إِطْلَاقِهِ عَلَى الدَّرَجَةِ الْأُولَى، فَإِنَّ

(3/373)

التَّلْبِيسَ فِي هَذِهِ الدَّرَجَةِ رَاجِعٌ إِلَى فِعْلِ الْعَبْدِ، وَفِي الْأَوْلَى إِلَى فِعْلِ الرَّبِّ، وَلِهَذَا لَمَّا كَانَ تَسْمِيَةُ الدَّرَجَةِ الْأُولَى تَلْبِيسًا شَنِيعًا جِدًّا، وَطَّأَ لَهُ بِذِكْرِ قَوْلِهِ تَعَالَى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الأنعام: 9] أَيْ لَا تَسْتَوْحِشْ مِنْ إِطْلَاقِ ذَلِكَ عَلَى اللَّهِ، فَإِنَّهُ قَدْ أَطْلَقَهُ عَلَى نَفْسِهِ، وَقَدْ عَرَفْتَ مَا فِيهِ.
وَالْمَقْصُودُ: أَنَّ الْعَبْدَ يَقْوَى إِخْلَاصُهُ لِلَّهِ، وَصِدْقُهُ وَمُعَامَلَتُهُ، حَتَّى لَا يُحِبَّ أَنْ يَطَّلِعَ أَحَدٌ مِنَ الْخَلْقِ عَلَى حَالِهِ مَعَ اللَّهِ وَمَقَامِهِ مَعَهُ، فَهُوَ يُخْفِي أَحْوَالَهُ غَيْرَةً عَلَيْهَا مِنْ أَنْ تَشُوبَهَا شَائِبَةُ الْأَغْيَارِ، وَيُخْفِي أَنْفَاسَهُ خَوْفًا عَلَيْهَا مِنَ الْمُدَاخَلَةِ، وَكَانَ بَعْضُهُمْ إِذَا غَلَبَهُ الْبُكَاءُ، وَعَجَزَ عَنْ دَفْعِهِ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، مَا أَمَرَّ الزُّكَامَ! فَالصَّادِقُ إِذَا غَلَبَ عَلَيْهِ الْوَجْدُ وَالْحَالُ، وَهَاجَ مِنْ قَلْبِهِ لَوَاعِجُ الشَّوْقِ؛ أَخْلَدَ إِلَى السُّكُونِ مَا أَمْكَنَهُ، فَإِنْ غَلَبَ؛ أَظْهَرَ أَلَمًا وَوَجَعًا؛ يَسْتُرُ بِهِ حَالَهُ مَعَ اللَّهِ، كَمَا أَظْهَرَ إِبْرَاهِيمُ الْخَلِيلُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِقَوْمِهِ أَنَّهُ سَقِيمٌ، حِينَ أَرَادَ أَنْ يُفَارِقَهُمْ، وَيَرْجِعَ بِذَلِكَ الْوَارِدِ وَتِلْكَ الْحَالِ إِلَى الْآلِهَةِ الْبَاطِلَةِ، فَيَجْعَلَهَا جُذَاذًا.
فَالصَّادِقُونَ يَعْمَلُونَ فِي كِتْمَانِ الْمَعَانِي، وَاجْتِنَابِ الدَّعَاوِي، فَظَوَاهِرُهُمْ ظَوَاهِرُ النَّاسِ، وَقُلُوبُهُمْ مَعَ الْحَقِّ تَعَالَى، لَا تَلْتَفِتُ عَنْهُ يَمْنَةً وَلَا يَسْرَةً، فَهُمْ فِي وَادٍ، وَالنَّاسُ فِي وَادٍ.
فَقَوْلُهُ: " تَلْبِيسُ أَهِلِ الْغَيْرَةِ عَلَى الْأَوْقَاتِ بِإِخْفَائِهَا "، يَعْنِي: أَنَّهُمْ يَغَارُونَ عَلَى الْأَوْقَاتِ الَّتِي عَمَرَتْ لَهُمْ بِاللَّهِ، وَصَفَتْ لَهُمْ أَنْ يُظْهِرُوهَا لِلنَّاسِ، وَإِنِ اطَّلَعَ غَيْرُهُمْ عَلَيْهَا مِنْ غَيْرِ قَصْدِهِمْ لِكَشْفِهَا وَإِظْهَارِهَا؛ لَمْ يَقْدَحْ ذَلِكَ فِي طَرِيقِهِمْ فَلَا يَفْزَعُونَ إِلَى الْجَحْدِ وَالْإِنْكَارِ، وَشِكَايَةِ الْحَالِ، بَلْ يَسَعُهُمُ الْإِمْسَاكُ عَنِ الْإِظْهَارِ وَالْجَحْدِ.
قَوْلُهُ: " وَعَلَى الْكَرَامَاتِ بِكِتْمَانِهَا "، يَعْنِي: أَنَّهُمْ يَغَارُونَ عَلَى كَرَامَاتِهِمْ أَنْ يَعْلَمَ بِهَا النَّاسُ، فَهُمْ يُخْفُونَهَا أَبَدًا غَيْرَةً عَلَيْهَا، إِلَّا إِذَا كَانَ فِي إِظْهَارِهَا مَصْلَحَةٌ رَاجِحَةٌ؛ مِنْ حُجَّةٍ أَوْ حَاجَةٍ، فَلَا يُظْهِرُونَهَا إِلَّا لِحُجَّةٍ عَلَى مُبْطِلٍ، أَوْ حَاجَةٍ تَقْتَضِي إِظْهَارَهَا.
قَوْلُهُ: " وَالتَّلْبِيسُ بِالْمَكَاسِبِ وَالْأَسْبَابِ مَعْنَاهُ، وَتَعْلِيقُ الظَّوَاهِرِ بِالشَّوَاهِدِ وَالْمَكَاسِبِ تَلْبِيسٌ عَلَى الْعُيُونِ الْكَلِيلَةِ وَالْعُقُولِ الْعَلِيلَةِ "، يَعْنِي: أَنَّ التَّلْبِيسَ الْمَذْكُورَ إِنَّمَا يَكُونُ عَلَى الْعُيُونِ الْكَلِيلَةِ، أَيْ أَهْلِ الْإِحْسَاسِ الضَّعِيفِ، وَ " الْعُقُولُ الْعَلِيلَةُ " هِيَ الْمُنْحَرِفَةُ الَّتِي لَا تُدْرِكُ الْحَقَّ لِمَرَضٍ بِهَا.

(3/374)

قَوْلُهُ " مَعَ تَصْحِيحِ التَّحْقِيقِ عَقْدًا وَسُلُوكًا وَمُعَايَنَةً " يَعْنِي: أَنَّ هَذِهِ الطَّائِفَةَ يُلْبِسُونَ عَلَى أَهْلِ الْعُيُونِ الْكَلِيلَةِ أَحْوَالَهُمْ وَكَرَامَاتِهِمْ بِسَتْرِهِمْ لَهَا عَنْهُمْ، مَعَ كَوْنِهِمْ قَائِمِينَ بِالتَّحْقِيقِ اعْتِقَادًا وَسُلُوكًا وَمُعَايَنَةً، فَهُمْ مُعْتَقِدُونَ لِلْحَقِّ، سَالِكُونَ الطَّرِيقَ الْمُوصِلَةَ إِلَى الْمَقْصُودِ، أَهْلُ مُرَاقَبَةٍ وَشُهُودٍ.
قَوْلُهُ: " وَهَذِهِ الطَّائِفَةُ: رَحْمَةٌ مِنَ اللَّهِ عَلَى أَهْلِ التَّفْرِقَةِ وَالْأَسْبَابِ فِي مُلَابَسَتِهِمْ ".
وَإِنَّمَا كَانُوا رَحْمَةً مِنَ اللَّهِ عَلَيْهِمْ مِنْ وَجْهَيْنِ، أَحَدُهُمَا: أَنَّهُمْ ذَاكِرُونَ اللَّهَ بَيْنَ الْغَافِلِينَ، وَفِي وَسَطِهِمْ يَرْحَمُهُمُ اللَّهُ بِهِمْ، فَإِنَّهُمُ الْقَوْمُ لَا يَشْقَى بِهِمْ جَلِيسُهُمْ، الثَّانِي: أَنَّهُمْ لَا يَتْرُكُونَهُمْ فِي غَفَلَاتِهِمْ، بَلْ يَقُومُونَ فِيهِمْ بِالنَّصِيحَةِ لَهُمْ، وَالْأَمْرِ لَهُمْ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَالدَّعْوَةِ لَهُمْ إِلَى اللَّهِ، فَيُرْحَمُونَ بِهِمْ، وَيَنَالُونَ بِهِمْ سَعَادَةَ الدُّنْيَا وَالْآخِرَةِ، فَهُمْ يَتَصَرَّفُونَ مَعَ الْخَلْقِ بِحُكْمِ الْعِلْمِ وَالشَّرْعِ، وَأَحْوَالُهُمْ وَمَقَامَاتُهُمْ بَيْنَهُمْ وَبَيْنَ اللَّهِ خَاصَّةٌ.

[الثَّالِثُ تَلْبِيسُ أَهْلِ التَّمْكِينِ عَلَى الْعَالَمِ]
قَوْلُهُ: " التَّلْبِيسُ الثَّالِثُ: تَلْبِيسُ أَهْلِ التَّمْكِينِ عَلَى الْعَالَمِ، تَرَحُّمًا عَلَيْهِمْ بِمُلَابَسَةِ الْأَسْبَابِ، وَتَوَسُّعًا عَلَى الْعَالَمِ، لَا عَلَى أَهْلِ الْإِيمَانِ، وَهَذِهِ دَرَجَةُ الْأَنْبِيَاءِ، ثُمَّ هِيَ لِلْأَئِمَّةِ الرَّبَّانِيِّينَ، الصَّادِرِينَ عَنْ وَادِي الْجَمْعِ، الْمُشِيرِينَ عَنْ عَيْنِهِ ".
هَذَا أَيْضًا مِنَ النَّمَطِ الْأَوَّلِ، مِمَّا يُنْكَرُ لَفْظُهُ وَإِطْلَاقُهُ غَايَةَ الْإِنْكَارِ، وَيَجِبُ عَلَى أَهْلِ الْإِيمَانِ مَحْوُ هَذَا اللَّفْظِ الْقَبِيحِ، وَإِطْلَاقُهُ فِي حَقِّ الْأَنْبِيَاءِ، وَكَيْفَ تَتَّسِعُ مَسَامِعُ الْمُؤْمِنِ لِيَسْمَعَ أَنَّ الْأَنْبِيَاءَ لَبَّسُوا عَلَى النَّاسِ بِأَيِّ اعْتِبَارٍ كَانَ؟ سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ! بَلِ الرُّسُلُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - كَشَفُوا عَنِ النَّاسِ التَّلْبِيسَ الَّذِي لَبَّسُوهُ عَلَى أَنْفُسِهِمْ، وَلَبَّسَهُ عَلَيْهِمْ طَوَاغِيتُهُمْ، فَجَاءُوا بِالْبَيَانِ وَالْبُرْهَانِ وَشَيَاطِينُهُمْ.
وَكَانَ النَّاسُ فِي لَبْسٍ عَظِيمٍ ... فَجَاءُوا بِالْبَيَانِ فَأَظْهَرُوهُ
وَكَانَ النَّاسُ فِي جَهْلٍ عَظِيمٍ ... فَجَاءُوا بِالْيَقِينِ فَأَذْهَبُوهُ
وَكَانَ النَّاسُ فِي كُفْرٍ عَظِيمٍ ... فَجَاءُوا بِالرَّشَادِ فَأَبْطَلُوهُ
وَالْمُصَنِّفُ مِنْ أَثْبَتِ النَّاسِ قَدَمًا فِي مَقَامِ الْإِيمَانِ بِالرُّسُلِ وَتَعْظِيمِهِمْ، وَتَعْظِيمِ مَا

(3/375)

جَاءُوا بِهِ، وَلَكِنْ لُبِّسَ عَلَيْهِ فِي ذَلِكَ مَا لُبِّسَ عَلَى غَيْرِهِ، وَاللَّهُ يَغْفِرُ لَنَا وَلَهُ، وَيَجْمَعُ بَيْنَنَا وَبَيْنَهُ فِي دَارِ كَرَامَتِهِ، وَقَدْ صَرَّحَ بِأَنَّ أَهْلَ التَّمْكِينِ هُمُ الْأَنْبِيَاءُ وَالْأَئِمَّةُ بَعْدَهُمْ، وَجَعَلَ هَذِهِ الدَّرَجَةَ مِنَ التَّلْبِيسِ لَهُمْ، ثُمَّ فَسَّرُوهَا بِأَنَّهَا تَلْبِيسُ تَرَحُّمٍ، وَتَوْسِيعٍ عَلَى الْعَالَمِ، وَمَقْصُودُهُ: أَنَّهُمْ يَأْمُرُونَهُمْ بِتَعَاطِي الْأَسْبَابِ رَحْمَةً لَهُمْ، وَتَوْسِيعًا عَلَيْهِمْ، مَعَ عِلْمِهِمْ بِأَنَّهَا لَا أَثَرَ لَهَا فِي خَلْقٍ وَلَا رِزْقٍ، وَلَا نَفْعٍ وَلَا ضُرٍّ، وَلَا عَطَاءٍ وَلَا مَنْعٍ، بَلِ اللَّهُ وَحْدَهُ هُوَ الْخَالِقُ الرَّازِقُ، الضَّارُّ النَّافِعُ، الْمُعْطِي الْمَانِعُ، لَكِنْ لَمَّا عَلِمُوا عَجْزَ النَّاسِ عَنْ إِدْرَاكِ ذَلِكَ وَالتَّحَقُّقِ بِهِ؛ لَبَّسُوا عَلَيْهِمْ، وَسَتَرُوهُمْ بِالْأَسْبَابِ، رَحْمَةً بِهِمْ وَتَوْسِيعًا عَلَيْهِمْ.
فَهَذِهِ الدَّرَجَةُ تَتَضَمَّنُ الرُّجُوعَ إِلَى الْأَسْبَابِ رَحْمَةً وَتَوْسِيعًا، مَعَ الِانْقِطَاعِ عَنِ الِالْتِفَاتِ إِلَيْهَا، وَالْوُقُوفِ مَعَهَا تَجْرِيدًا وَتَوْحِيدًا.
قَوْلُهُ " لَا لِأَنْفُسِهِمْ " يَعْنِي: أَنَّ أَمْرَهُمْ بِالْأَسْبَابِ إِحْسَانًا إِلَيْهِمْ، وَتَوْسِيعًا عَلَيْهِمْ، لَا لِحَظِّ الْآمِرِ، وَجَرِّ النَّفْعِ إِلَى نَفْسِهِ، بَلْ لِقَصْدِ الْإِحْسَانِ إِلَى الْخَلْقِ، وَحُصُولِ النَّفْعِ لَهُمْ، وَهَذَا قَرِيبٌ، مَعَ أَنَّ فِيهِ مَا فِيهِ لِمَنْ تَأَمَّلَهُ، فَإِنَّ مَنْ أَمَرَ غَيْرَهُ بِمَصْلَحَةٍ وَقَصَدَ نَفْعَهُ: فَبِنَفْسِهِ يَبْدَأُ، وَلَهَا يَنْفَعُ أَوْلًا، وَمَصْلَحَتُهَا لَابُدَّ أَنْ تَكُونَ قَدْ حَصَلَتْ قَبْلَ مَصْلَحَةِ الْمَأْمُورِ، وَالْإِحْسَانُ إِلَى نَفْسِهِ قُصِدَ بِإِحْسَانِهِ إِلَى غَيْرِهِ، فَإِنَّهُ عَبْدٌ فَقِيرٌ مُحْتَاجٌ، وَاللَّهُ وَحْدَهُ هُوَ الْغَنِيُّ بِذَاتِهِ، الَّذِي يُحْسِنُ إِلَى خَلْقِهِ لَا لِأَجْلِ مُعَاوَضَةٍ مِنْهُمْ، وَأَمَّا الْمَخْلُوقُ: فَإِنَّهُ يُرِيدُ الْعِوَضَ لَكِنِ الْأَعْوَاضُ تَتَفَاوَتُ، وَمَنْ يُطْلَبُ مِنْهُ الْعِوَضُ يَخْتَلِفُ.
وَالْمَقْصُودُ: أَنَّ قَوْلَهُ " لَا لِأَنْفُسِهِمْ " لَيْسَ عَلَى إِطْلَاقِهِ، وَفِي أَثَرٍ إِلَهِيٍّ " ابْنَ آدَمَ، كُلٌّ يُرِيدُكَ لِنَفْسِهِ، وَأَنَا أُرِيدُكَ لَكَ ".
قَوْلُهُ: " ثُمَّ هِيَ لِلْأَئِمَّةِ الرَّبَّانِيِّينَ، الصَّادِرِينِ عَنْ وَادِي الْجَمْعِ "، يَعْنِي: الَّذِينَ فَنُوا فِي الْجَمْعِ، ثُمَّ حَصَلُوا فِي الْبَقَاءِ بَعْدَ الْفَنَاءِ، فَذَلِكَ صُدُورُهُمْ عَنْ وَادِي الْجَمْعِ.
قَوْلُهُ: " الْمُشِيرِينَ عَنْ عَيْنِهِ "، يَعْنِي: الَّذِينَ إِذَا أَشَارُوا أَشَارُوا عَنْ عَيْنٍ لَا عَنْ عِلْمٍ، فَإِنَّ الْإِشَارَةَ تَخْتَلِفُ بِاخْتِلَافِ مَصْدَرِهَا، فَإِشَارَةٌ عَنْ عِلْمٍ وَإِشَارَةٌ عَنْ كَشْفٍ، وَإِشَارَةٌ عَنْ شُهُودٍ، وَإِشَارَةٌ عَنْ عَيْنٍ.

[فَصْلٌ مَبْنَى الْبَابِ عَلَى مَحْوِ الْأَسْبَابِ وَعَدَمِ الِالْتِفَاتِ إِلَيْهَا وَالْوُقُوفِ مَعَهَا]
فَصْلٌ
قَدْ عَرَفْتَ أَنَّ هَذَا الْبَابَ مَبْنَاهُ عَلَى مَحْوِ الْأَسْبَابِ، وَعَدَمِ الِالْتِفَاتِ إِلَيْهَا وَالْوُقُوفِ مَعَهَا، وَلِهَذَا سَمَّى الْمُصَنِّفُ نَصْبَهَا " تَلْبِيسًا ".

(3/376)

وَنَحْنُ نَقُولُ: إِنَّ الدِّينَ هُوَ إِثْبَاتُ الْأَسْبَابِ، وَالْوُقُوفُ مَعَهَا، وَالنَّظَرُ إِلَيْهَا، وَالِالْتِفَاتُ إِلَيْهَا، وَإِنَّهُ لَا دِينَ إِلَّا بِذَلِكَ، كَمَا لَا حَقِيقَةَ إِلَّا بِهِ، فَالْحَقِيقَةُ وَالشَّرِيعَةُ: مَبْنَاهُمَا عَلَى إِثْبَاتِهَا، لَا عَلَى مَحْوِهَا، وَلَا نُنْكِرُ الْوُقُوفَ مَعَهَا، فَإِنَّ الْوُقُوفَ مَعَهَا فَرْضٌ عَلَى كُلِّ مُسْلِمٍ، لَا يَتِمُّ إِسْلَامُهُ وَإِيمَانُهُ إِلَّا بِذَلِكَ، وَاللَّهُ تَعَالَى أَمْرَنَا بِالْوُقُوفِ مَعَهَا، بِمَعْنَى أَنَّا نُثْبِتُ الْحُكْمَ إِذَا وُجِدَتْ، وَنَنْفِيهِ إِذَا عُدِمَتْ، وَنَسْتَدِلُّ بِهَا عَلَى حُكْمِهِ الْكَوْنِيِّ، فَوُقُوفُنَا مَعَهَا - بِهَذَا الِاعْتِبَارِ - هُوَ مُقْتَضَى الْحَقِيقَةِ وَالشَّرِيعَةِ، وَهَلْ يُمَكِّنُ حَيَوَانًا أَنْ يَعِيشَ فِي هَذِهِ الدُّنْيَا إِلَّا بِوُقُوفِهِ مَعَ الْأَسْبَابِ؟ فَيَنْتَجِعَ مَسَاقِطَ غَيْثِهَا وَمَوَاقِعَ قَطْرِهَا، وَيَرْعَى فِي خَصِبِهَا دُونَ جَدِبِهَا، وَيُسَالِمَهَا وَلَا يَحَارُ بِهَا، فَكَيْفَ وَتَنَفُّسُهُ فِي الْهَوَاءِ بِهَا، وَتَحَرُّكُهُ بِهَا، وَسَمْعُهُ وَبَصَرُهُ بِهَا، وَغِذَاؤُهُ بِهَا، وَدَوَاؤُهُ بِهَا، وَهُدَاهُ بِهَا، وَسَعَادَتُهُ وَفَلَاحُهُ بِهَا؟ وَضَلَالُهُ وَشَقَاؤُهُ بِالْإِعْرَاضِ عَنْهَا وَإِلْغَائِهَا، فَأَسْعَدُ النَّاسِ فِي الدَّارَيْنِ: أُقْوَمُهُمْ بِالْأَسْبَابِ الْمُوصِلَةِ إِلَى مَصَالِحِهِمَا، وَأَشْقَاهُمْ فِي الدَّارَيْنِ: أَشُدُّهُمْ تَعْطِيلًا لِأَسْبَابِهِمَا، فَالْأَسْبَابُ مَحَلُّ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ، وَالنَّجَاحِ وَالْخُسْرَانِ.
وَبِالْأَسْبَابِ عُرِفَ اللَّهُ، وَبِهَا عُبِدَ اللَّهُ، وَبِهَا أُطِيعَ اللَّهُ، وَبِهَا تَقَرَّبَ إِلَيْهِ الْمُتَقَرِّبُونَ، وَبِهَا نَالَ أَوْلِيَاؤُهُ رِضَاهُ وَجِوَارَهُ فِي جَنَّتِهِ، وَبِهَا نُصِرَ حِزْبُهُ وَدِينُهُ، وَأَقَامُوا دَعْوَتَهُ، وَبِهَا أَرْسَلَ رُسُلَهُ وَشَرَعَ شَرَائِعَهُ، وَبِهَا انْقَسَمَ النَّاسُ إِلَى سَعِيدٍ وَشَقِيٍّ، وَمُهْتَدٍ وَغَوِيٍّ، فَالْوُقُوفُ مَعَهَا وَالِالْتِفَاتُ إِلَيْهَا وَالنَّظَرُ إِلَيْهَا: هُوَ الْوَاجِبُ شَرْعًا، كَمَا هُوَ الْوَاقِعُ قَدَرًا، وَلَا تَكُنْ مِمَّنْ غَلُظَ حِجَابُهُ، وَكَثُفَ طَبْعُهُ فَيَقُولُ: لَا نَقِفُ مَعَهَا وُقُوفَ مَنْ يَعْتَقِدُ أَنَّهَا مُسْتَقِلَّةٌ بِالْإِحْدَاثِ وَالتَّأْثِيرِ، وَأَنَّهَا أَرْبَابٌ مِنْ دُونِ اللَّهِ، فَإِنْ وَجَدْتَ أَحَدًا يَزْعُمُ ذَلِكَ، وَيَظُنُّ أَنَّهَا أَرْبَابٌ، وَآلِهَةٌ مَعَ اللَّهِ مُسْتَقِلَّةٌ بِالْإِيجَادِ، أَوْ أَنَّهَا عَوْنٌ لِلَّهِ يَحْتَاجُ فِي فِعْلِهِ إِلَيْهَا، أَوْ أَنَّهَا شُرَكَاءُ لَهُ: فَشَأْنُكَ بِهِ، فَمَزِّقْ أَدِيمَهُ، وَتَقَرَّبْ إِلَى اللَّهِ بِعَدَاوَتِهِ مَا اسْتَطَعْتَ، وَإِلَّا فَمَا هَذَا النَّفْيُ لِمَا أَثْبَتَهُ اللَّهُ؟ وَالْإِلْغَاءُ لِمَا اعْتَبَرَهُ؟ وَالْإِهْدَارُ لِمَا حَقَّقَهُ؟ وَالْحَطُّ وَالْوَضْعُ لِمَا نَصَبَهُ؟ وَالْمَحْوُ لِمَا كَتَبَهُ؟ وَالْعَزْلُ لِمَا وَلَّاهُ؟ فَإِنْ زَعَمَتْ أَنَّكَ تَعْزِلُهَا عَنْ رُتْبَةِ الْإِلَهِيَّةِ فَسُبْحَانَ اللَّهِ مَنْ وَلَّاهَا هَذِهِ الرُّتْبَةَ حَتَّى تَجْعَلَ سَعْيَكَ فِي عَزْلِهَا عَنْهَا؟
وَيَالَلَّهِ مَا أَجْهَلَ كَثِيرًا مِنْ أَهْلِ الْكَلَامِ وَالتَّصَوُّفِ، حَيْثُ لَمْ يَكُنْ عِنْدَهُمْ تَحْقِيقُ التَّوْحِيدِ إِلَّا بِإِلْغَائِهَا وَمَحْوِهَا، وَإِهْدَارِهَا بِالْكُلِّيَّةِ، وَأَنَّهُ لَمْ يَجْعَلِ اللَّهُ فِي الْمَخْلُوقَاتِ قُوًى وَلَا طَبَائِعَ، وَلَا غَرَائِزَ لَهَا تَأْثِيرُ مُوجِبَةٍ مَا، وَلَا فِي النَّارِ حَرَارَةً وَلَا إِحْرَاقًا، وَلَا فِي الدَّوَاءِ قُوَّةً مُذْهِبَةً لِلدَّاءِ، وَلَا فِي الْخُبْزِ قُوَّةً مُشْبِعَةً، وَلَا فِي الْمَاءِ قُوَّةً مُرَوِّيَةً، وَلَا فِي الْعَيْنِ قُوَّةً بَاصِرَةً، وَلَا فِي الْأَنْفِ قُوَّةً شَامَّةً، وَلَا فِي السُّمِّ قُوَّةً قَاتِلَةً، وَلَا فِي الْحَدِيدِ قُوَّةً قَاطِعَةً؟

(3/377)

وَأَنَّ اللَّهَ لَمْ يَفْعَلْ شَيْئًا بِشَيْءٍ، وَلَا فَعَلَ شَيْئًا لِأَجْلِ شَيْءٍ.
فَهَذَا غَايَةُ تَوْحِيدِهِمُ الَّذِي يَحُومُونَ حَوْلَهُ، وَيُبَالِغُونَ فِي تَقْرِيرِهِ.
فَلَعَمْرُ اللَّهِ لَقَدْ أَضْحَكُوا عَلَيْهِمُ الْعُقَلَاءَ، وَأَشْمَتُوا بِهِمُ الْأَعْدَاءِ، وَنَهَجُوا لِأَعْدَاءِ الرُّسُلِ طَرِيقَ إِسَاءَةِ الظَّنِّ بِهِمْ، وَجَنَوْا عَلَى الْإِسْلَامِ وَالْقُرْآنِ أَعْظَمَ جِنَايَةٍ، وَقَالُوا: نَحْنُ أَنْصَارُ اللَّهِ وَرَسُولِهِ، الْمُوَكَّلُونَ بِكَسْرِ أَعْدَاءِ الْإِسْلَامِ وَأَعْدَاءِ الرُّسُلِ، وَلَعَمْرُ اللَّهِ لَقَدْ كَسَرُوا الدِّينَ وَسَلَّطُوا عَلَيْهِ الْمُبْطِلِينَ، وَقَدْ قِيلَ: إِيَّاكَ وَمُصَاحَبَةَ الْجَاهِلِ، فَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُرُّكَ.
فَقِفْ مَعَ الْأَسْبَابِ حَيْثُ أُمِرْتَ بِالْوُقُوفِ مَعَهَا، وَفَارِقْهَا حَيْثُ أُمِرْتَ بِمُفَارَقَتِهَا، كَمَا فَارَقَهَا الْخَلِيلُ وَهُوَ فِي تِلْكَ السَّفْرَةِ مِنَ الْمَنْجَنِيقِ، حَيْثُ عَرَضَ لَهُ جِبْرِيلُ أَقْوَى الْأَسْبَابِ، فَقَالَ: أَلَكَ حَاجَةٌ؟ فَقَالَ: أَمَّا إِلَيْكَ فَلَا.
وَدُرْ مَعَهَا حَيْثُ دَارَتْ، نَاظِرًا إِلَى مَنْ أَزِمَّتُهَا بِيَدَيْهِ، وَالْتَفَتَ إِلَيْهَا الْتِفَاتَ الْعَبْدِ الْمَأْمُورِ إِلَى تَنْفِيذِ مَا أُمِرَ بِهِ، وَالتَّحْدِيقِ نَحْوَهُ، وَارْعَهَا حَقَّ رِعَايَتِهَا، وَلَا تَغِبْ عَنْهَا وَلَا تَفْنَ عَنْهَا، بَلِ انْظُرْ إِلَيْهَا وَهِيَ فِي رُتْبَتِهَا الَّتِي أَنْزَلَ اللَّهُ إِيَّاهَا، وَاعْلَمْ أَنَّ غَيْبَتَكَ بِمُسَبِّبِهَا عَنْهَا نَقْصٌ فِي عُبُودِيَّتِكَ، بَلِ الْكَمَالُ: أَنَّ تَشْهَدَ الْمَعْبُودَ، وَتَشْهَدَ قِيَامَكَ بِعُبُودِيَّتِهِ، وَتَشْهَدَ أَنَّ قِيَامَكَ بِهِ لَا بِكَ، وَمِنْهُ لَا مِنْكَ، وَبِحَوْلِهِ وَقُوَّتِهِ لَا بِحَوْلِكَ وَقُوَّتِكَ، وَمَتَى خَرَجْتَ عَنْ ذَلِكَ وَقَعْتَ فِي انْحِرَافَيْنِ، لَابُدَّ لَكَ مِنْ أَحَدِهِمَا: إِمَّا أَنْ تَغِيبَ بِهَا عَنِ الْمَقْصُودِ لِذَاتِهِ، لِضَعْفِ نَظَرِكَ وَغَفْلَتِكَ، وَقُصُورِ عِلْمِكَ وَمَعْرِفَتِكَ، وَإِمَّا أَنْ تَغِيبَ بِالْمَقْصُودِ عَنْهَا، بِحَيْثُ لَا تَلْتَفِتُ إِلَيْهَا.
وَالْكَمَالُ: أَنْ يُسَلِّمَكَ اللَّهُ مِنَ الِانْحِرَافَيْنِ، فَتَبْقَى عَبْدًا مُلَاحِظًا لِلْعُبُودِيَّةِ، نَاظِرًا إِلَى الْمَعْبُودِ، وَاللَّهُ الْمُسْتَعَانُ، وَعَلَيْهِ التُّكْلَانُ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.

[فَصْلٌ الْوُجُودُ]
[حَقِيقَةُ الْوُجُودِ]
فَصْلٌ الْوُجُودُ
قَالَ شَيْخُ الْإِسْلَامِ: " (بَابُ الْوُجُودِ) أَطْلَقَ اللَّهُ سُبْحَانَهُ فِي الْقُرْآنِ اسْمَ الْوُجُودِ عَلَى نَفْسِهِ صَرِيحًا فِي مَوَاضِعَ، فَقَالَ تَعَالَى {يَجِدِ اللَّهَ غَفُورًا رَحِيمًا - لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 110 - 64]

(3/378)

{وَوَجَدَ اللَّهَ عِنْدَهُ} [النور: 39] الْوُجُودُ: الظَّفَرُ بِحَقِيقَةِ الشَّيْءِ، وَهُوَ اسْمٌ لِثَلَاثَةِ مَعَانٍ، أَوَّلُهَا: وُجُودُ عِلْمٍ لَدُنِّيِّ، يَقْطَعُ عُلُومَ الشَّوَاهِدِ فِي صِحَّةِ مُكَاشَفَةِ الْحَقِّ إِيَّاكَ، وَالثَّانِي: وُجُودُ الْحَقِّ وُجُودَ عَيْنٍ مُنْقَطِعًا عَنْ مَسَاغِ الْإِشَارَةِ، وَالثَّالِثُ: وُجُودُ مَقَامِ اضْمِحْلَالِ رَسْمِ الْوُجُودِ فِيهِ بِالِاسْتِغْرَاقِ فِي الْأَوَّلِيَّةِ.
هَذَا الْبَابُ هُوَ الْعِلْمُ الَّذِي شَمَّرَ إِلَيْهِ الْقَوْمُ، وَالْغَايَةُ الَّتِي قَصَدُوهَا، وَلَا رَيْبَ أَنَّهُمْ قَصَدُوا مَعْنًى صَحِيحًا، وَعَبَّرُوا عَنْهُ بِالْوُجُودِ، وَاسْتَدَلُّوا عَلَيْهِ بِهَذِهِ الْآيَاتِ وَنَظِيرِهَا، وَلَكِنْ لَيْسَ مَقْصُودُهُمْ مَا تَضَمَّنُهُ الْوِجْدَانُ فِي هَذِهِ الْآيَاتِ، فَإِنَّهُ وِجْدَانُ الْمَطْلُوبِ تَعَلَّقَ بِاسْمٍ أَوْ صِفَةٍ، قَالَ اللَّهُ تَعَالَى {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: 64] فَهَذَا وُجُودٌ مُقَيَّدٌ بِظَفَرِهِمْ بِمَغْفِرَةِ اللَّهِ وَرَحْمَتِهِ لَهُمْ، وَكَذَلِكَ قَوْلُهُ تَعَالَى {وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا} [النساء: 110] وَمَعْنَاهُ: أَنَّهُ يَجِدُ مَا ظَنَّهُ مَنْ مَغْفِرَةُ اللَّهِ لَهُ حَاصِلَةٌ، وَكَذَلِكَ {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} [النور: 39] فَهَذَا وِجْدَانُ الْكَافِرِ لِرَبِّهِ عِنْدَ حِسَابِهِ لَهُ عَلَى أَعْمَالِهِ، وَلَيْسَ هَذَا هُوَ الْوُجُودَ الَّذِي يُشِيرُ الْقَوْمُ إِلَيْهِ، بَلْ مِنْهُ الْأَثَرُ الْمَعْرُوفُ «ابْنَ آدَمَ، اطْلُبْنِي تَجِدْنِي، فَإِنْ وَجَدْتَنِي وَجَدْتَ كُلَّ شَيْءٍ، وَإِنْ فُتُّكَ فَاتَكَ كُلُّ شَيْءٍ، وَأَنَا أَحَبُّ إِلَيْكَ مِنْ كُلِّ شَيْءٍ،» وَمِنْهُ الْحَدِيثُ «أَنَا عِنْدَ ظَنِّ عَبْدِي بِي،» وَمِنْهُ الْأَثَرُ الْإِسْرَائِيلِيُّ: أَنَّ مُوسَى قَالَ: يَا رَبِّ أَيْنَ أَجِدُكَ؟ قَالَ: عِنْدَ الْمُنْكَسِرَةِ قُلُوبُهُمْ مِنْ أَجْلِي، وَمِنْهُ الْحَدِيثُ الصَّحِيحُ «إِنَّ اللَّهَ تَعَالَى يَقُولُ يَوْمَ الْقِيَامَةِ: عَبْدِي، اسْتَطْعَمْتُكَ فَلَمْ تُطْعِمْنِي، قَالَ: يَا رَبِّ كَيْفَ أُطْعِمُكَ، وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: اسْتَطْعَمَكَ عَبْدِي فُلَانٌ فَلَمْ تُطْعِمْهُ، أَمَا لَوْ أَطْعَمْتَهُ لَوَجَدَتْ ذَلِكَ عِنْدِي، عَبْدِي اسْتَسْقَيْتُكَ فَلَمْ تَسْقِنِي، قَالَ: يَا رَبِّ كَيْفَ أَسْقِيكَ، وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: اسْتَسْقَاكَ عَبْدِي فُلَانٌ فَلَمْ تَسْقِهِ أَمَا لَوْ سَقَيْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي، عَبْدِي مَرِضْتُ فَلَمْ تَعُدْنِي، قَالَ: يَا رَبِّ، كَيْفَ أَعُودُكَ وَأَنْتَ

(3/379)

رَبُّ الْعَالَمِينَ؟ قَالَ: مَرِضَ عَبْدِي فُلَانٌ فَلَمْ تَعُدْهُ، أَمَا لَوْ عُدْتَهُ لَوَجَدْتَنِي عِنْدَهُ» .
فَتَأَمَّلْ قَوْلَهُ فِي الْإِطْعَامِ وَالْإِسْقَاءِ «لَوَجَدْتَ ذَلِكَ عِنْدِي» وَقَوْلَهُ فِي الْعِيَادَةِ «لَوَجَدْتَنِي عِنْدَهُ» وَلَمْ يَقُلْ: لَوَجَدْتَ ذَلِكَ عِنْدِي، إِيذَانًا بِقُرْبِهِ مِنَ الْمَرِيضِ، وَأَنَّهُ عِنْدَهُ، لِذُلِّهِ وَخُضُوعِهِ، وَانْكِسَارِ قَلْبِهِ، وَافْتِقَارِهِ إِلَى رَبِّهِ، فَأَوْجَبَ ذَلِكَ وُجُودَ اللَّهِ عِنْدَهُ، هَذَا، وَهُوَ فَوْقَ سَمَاوَاتِهِ مُسْتَوٍ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ، وَهُوَ عِنْدَ عَبْدِهِ، فَوُجُودُ الْعَبْدِ عِنْدَ رَبِّهِ ظَفَّرَهُ بِالْوُصُولِ إِلَيْهِ.
وَالنَّاسُ ثَلَاثَةٌ: سَالِكٌ، وَوَاصِلٌ، وَوَاجِدٌ.
فَإِنْ قُلْتَ: اضْرِبْ لِي مَثَلًا، أَفْهَمُ بِهِ مَعْنَى الْوُصُولِ فِي هَذَا الْبَابِ وَالْوُجُودِ.
قُلْتُ: إِذَا بَلَغَكَ أَنَّ بِمَكَانِ كَذَا وَكَذَا كَنْزًا عَظِيمًا، مَنْ ظَفِرَ بِهِ، أَوْ بِشَيْءٍ مِنْهُ، اسْتَغْنَى غِنَى الدَّهْرِ، وَتَرَحَّلَ عَنْهُ الْعَدَمُ وَالْفَقْرُ، فَتَحَرَّكَتْ نَفْسُهُ لِلسَّيْرِ إِلَيْهِ، فَأَخَذَ فِي التَّأَهُّبِ لِلْمَسِيرِ، فَلَمَّا جَدَّ بِهِ السَّيْرُ انْتَهَى إِلَى الْكَنْزِ وَوَصَلَ إِلَيْهِ، وَلَكِنْ لَمْ يَظْفَرْ بِتَحْوِيلِهِ إِلَى دَارِهِ، وَحُصُولِهِ عِنْدَهُ بَعْدُ، فَهُوَ وَاصِلٌ غَيْرُ وَاجِدٍ، وَالَّذِي فِي الطَّرِيقِ سَالِكٌ، وَالْقَاعِدُ عَنِ الطَّلَبِ مُنْقَطِعٌ، وَآخِذُ الْكَنْزِ - بِحَيْثُ حَصَلَ عِنْدَهُ، وَصَارَ فِي دَارِهِ - وَاجِدٌ، فَهَذَا الْمَعْنَى حَوْلَهُ حَامَ الْقَوْمُ، وَعَلَيْهِ دَارَتْ إِشَارَاتُهُمْ فَعِنْدَهُمُ التَّوَاجُدُ بِدَايَةٌ، وَالْوَاجِدُ وَاسِطَةٌ، وَالْوُجُودُ نِهَايَةٌ.
وَمَعْنَى ذَلِكَ: أَنَّهُ فِي الِابْتِدَاءِ يَتَكَلَّفُ التَّوَاجُدَ، فَيَقْوَى عَلَيْهِ حَتَّى يَصِيرَ وَاجِدًا، ثُمَّ يَسْتَغْرِقُ فِي وَجْدِهِ حَتَّى يَصِلَ إِلَى مَوْجُودِهِ.
وَيَسْتَشْكِلُ قَوْلُ أَبِي الْحَسَنِ النُّورِيِّ: أَنَا مُنْذُ عِشْرِينَ سَنَةً بَيْنَ الْوَجْدِ وَالْفَقْدِ إِذَا وَجَدْتُ رَبِّي فَقَدْتُ قَلْبِي، وَإِذَا وَجَدْتُ قَلْبِي فَقَدْتُ رَبِّي، وَمَعْنَى هَذَا: أَنَّ الْوُجُودَ الصَّحِيحَ يُغَيِّبُ الْوَاجِدَ عَنْهُ، وَيُجَرِّدُهُ مِنْهُ، فَيَفْنَى بِمَوْجُودِهِ عَنْ وُجُودِهِ، وَبِمَشْهُودِهِ عَنْ شُهُودِهِ، فَإِذَا وَجَدَ الْحَقِيقَةَ غَابَ عَنْ قَلْبِهِ وَعَنْ صِفَاتِهِ، وَإِذَا غَابَتْ عَنْهُ الْحَقِيقَةُ بَقِيَ مَعَ صِفَاتِهِ، وَفِي هَذَا الْمَعْنَى قِيلَ:
وُجُودِي أَنْ أَغِيبَ عَنِ الْوُجُودِ ... بِمَا يَبْدُو عَلَيَّ مِنَ الشُّهُودِ

(3/380)

وَمَا فِي الْوَجْدِ مَوْجُودٌ وَلَكِنْ
فَخَرْتُ بِوَجْدِ مَوْجُودِ الْوُجُودِ
وَقَدْ مَثَّلَ التَّوَاجُدَ وَالْوَجْدَ وَالْوُجُودَ بِمُشَاهَدَةِ الْبَحْرِ وَرُكُوبِهِ وَالْغَرَقِ فِيهِ، فَقِيلَ: التَّوَاجُدُ يُوجِبُ اسْتِيعَابَ الْعَبْدِ، وَالْوَجْدُ: يُوجِبُ اسْتِغْرَاقَ الْعَبْدِ، وَالْوُجُودُ: يُوجِبُ اسْتِهْلَاكَ الْعَبْدِ، وَهَذِهِ عِبَارَاتٌ وَاسْتِعَارَاتٌ لِلْمَرَاتِبِ الثَّلَاثَةِ، وَهِيَ الْبِدَايَةُ، وَالتَّوَسُّطُ، وَالنِّهَايَةُ، وَالسُّلُوكُ وَالْوُصُولُ - عِنْدَهُمْ - قُصُودٌ، ثُمَّ وُرُودٌ، ثُمَّ شُهُودٌ، ثُمَّ وُجُودٌ، ثُمَّ خُمُودٌ، فَيَقْصِدُ أَوَّلًا، ثُمَّ يَرِدُ، ثُمَّ يَشْهَدُ، ثُمَّ يَجِدُ، ثُمَّ تَخْمَدُ نَفْسُهُ، وَتَذْهَبُ بِالْكُلِّيَّةِ.
وَالْوَجْدُ مَا يَرِدُ عَلَى النَّاظِرِ مِنَ اللَّهِ تَعَالَى يُكْسِبُهُ فَرَحًا أَوْ حُزْنًا، وَهِيَ فَرْحَةٌ يَجِدُهَا الْمَغْلُوبُ عَلَيْهِ بِصِفَاتٍ شَرِيفَةٍ يَنْظُرُ إِلَى اللَّهِ مِنْهَا، وَالتَّوَاجُدُ اسْتِجْلَابُ الْوَجْدِ بِالتَّذَكُّرِ وَالتَّفَكُّرِ، لِاتِّسَاعِ فُرْجَةِ الْوَجْدِ بِالْخُرُوجِ إِلَى فَضَاءِ الْوِجْدَانِ، فَلَا وَجْدَ عِنْدَهُمْ مَعَ الْوِجْدَانِ، كَمَا لَا خَبَرَ مَعَ الْعِيَانِ، وَالْوَجْدُ عُرْضَةٌ لِلزَّوَالِ، وَالْوُجُودُ ثَابِتٌ ثُبُوتَ الْجِبَالِ، وَقَدْ قِيلَ:
قَدْ كَانَ يُطْرِبُنِي وَجْدِي فَأَقْعَدَنِي ... عَنْ رُؤْيَةِ الْوَجْدِ مَنْ بِالْوَجْدِ مَوْجُودُ
وَالْوَجْدُ يُطْرِبُ مَنْ فِي الْوَجْدِ رَاحَتُهُ ... وَالْوَجْدُ عِنْدَ حُضُورِ الْحَقِّ مَقْصُودُ
فَالتَّوَاجُدُ: اسْتِدْعَاءُ الْوَجْدِ بِنَوْعِ اخْتِيَارٍ وَتَكَلُّفٍ، وَلَيْسَ لِصَاحِبِهِ كَمَالُ الْوَجْدِ، إِذْ لَوْ كَانَ لَهُ ذَلِكَ لَكَانَ وَجْدًا، وَبَابُ التَّفَاعُلِ يَنْبَنِي عَلَى ذَلِكَ، فَإِنَّ مَبْنَاهُ عَلَى إِظْهَارِ الصِّفَةِ، وَلَيْسَتْ كَذَلِكَ، كَمَا قِيلَ: إِذًا تَخَازَرْتُ وَمَا بِي مِنْ خَزَرِ.
وَقَدِ اخْتَلَفَ النَّاسُ فِي التَّوَاجُدِ: هَلْ يَسلَمُ لِصَاحِبِهِ؟ عَلَى قَوْلَيْنِ، فَقَالَتْ طَائِفَةٌ: لَا يَسْلَمُ لِصَاحِبِهِ، لِمَا فِيهِ مِنَ التَّكَلُّفِ وَإِظْهَارِ مَا لَيْسَ عِنْدَهُ، وَقَوْمٌ قَالُوا: يَسْلَمُ لِلصَّادِقِ الَّذِي يَرْصُدُ لِوِجْدَانِ الْمَعَانِي الصَّحِيحَةِ، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «ابْكُوا، فَإِنْ لَمْ تَبْكُوا فَتَبَاكَوْا» .
وَالتَّحْقِيقُ: أَنَّ صَاحِبَ التَّوَاجُدِ إِنْ تَكَلَّفَهُ لِحَظٍّ وَشَهْوَةِ نَفْسٍ: لَمْ يَسْلَمْ لَهُ، وَإِنْ

(3/381)

تَكَلَّفَهُ لِاسْتِجْلَابِ حَالٍ، أَوْ مَقَامٍ مَعَ اللَّهِ: سَلِمَ لَهُ، وَهَذَا يُعْرَفُ مِنْ حَالِ الْمُتَوَاجِدِ، وَشَوَاهِدِ صِدْقِهِ وَإِخْلَاصِهِ.

[فَصْلٌ تَكَلَّمَ الْفَلَاسِفَةُ وَالْمُتَكَلِّمُونَ وَالِاتِّحَادِيَّةُ فِي الْوُجُودِ بِمَا هُوَ أَبْعَدُ شَيْءٍ عَنِ الصَّوَابِ]
فَصْلٌ
وَقَدْ تَكَلَّمَ فِي " الْوُجُودِ " الْفَلَاسِفَةُ وَالْمُتَكَلِّمُونَ وَالِاتِّحَادِيَّةُ بِمَا هُوَ أَبْعَدُ شَيْءٍ عَنِ الصَّوَابِ: هَلْ وُجُودِ الشَّيْءِ عَيْنُ مَاهِيَّتِهِ، أَوْ غَيْرُ مَاهِيَّتِهِ؟ أَوْ وُجُودُ الْقَدِيمِ نَفْسُ مَاهِيَّتِهِ؟ أَوْ وُجُودُ الْحَادِثِ زَائِدٌ عَلَى مَاهِيَّتِهِ؟
وَكُلُّ هَذِهِ الْأَقْوَالِ خَطَأٌ، وَأَصْحَابُهَا كَخَابِطِ عَشْوَاءَ.
وَالتَّحْقِيقُ: أَنَّ الْوُجُودَ وَالْمَاهِيَّةَ إِنْ أُخِذَا ذِهْنِيَّيْنِ فَالْوُجُودُ الذِّهْنِيُّ عَيْنُ الْمَاهِيَّةِ الذِّهْنِيَّةِ، وَكَذَلِكَ إِنْ أُخِذَا خَارِجِيَّيْنِ: اتَّحَدَا أَيْضًا، فَلَيْسَ فِي الْخَارِجِ وُجُودٌ زَائِدٌ عَلَى الْمَاهِيَّةِ الْخَارِجِيَّةِ، بِحَيْثُ يَكُونُ كَالثَّوْبِ الْمُشْتَمِلِ عَلَى الْبَدَنِ، هَذَا خَيَالٌ مَحْضٌ، وَكَذَلِكَ حُصُولُ الْمَاهِيَّةِ فِي الذِّهْنِ هُوَ عَيْنُ وُجُودِهَا، فَلَيْسَ فِي الذِّهْنِ مَاهِيَّةٌ وَوُجُودُ مُتَغَايِرَيْنِ، بَلْ إِنْ أُخِذَ أَحَدُهُمَا ذِهْنِيًا وَالْآخَرُ خَارِجِيًّا، فَأَحَدُهُمَا غَيْرُ الْآخَرِ، وَلَيْسَ الْمَقْصُودُ بَحْثَ هَذِهِ الْمَسْأَلَةِ، فَإِنَّهَا بَعِيدَةٌ عَمَّا نَحْنُ فِيهِ، وَهِيَ مِنْ وَظَائِفِ أَرْبَابِ الْجَدَلِ وَالْكَلَامِ وَالْفَلْسَفَةِ، لَا مِنْ وَظَائِفِ أَرْبَابِ الْقُلُوبِ وَالْمُعَامَلَاتِ، فَهَؤُلَاءِ هِمَمُهُمْ فِي أَنْ يَجِدُوا مَطْلُوبَهُمْ، وَيَظْفَرُوا بِهِ، وَأُولَئِكَ شَاكُّونَ فِي وُجُودِهِ: هَلْ هُوَ عَيْنُ مَاهِيَّتِهِ، أَوْ زَائِدٌ عَلَى مَاهِيَّتِهِ؟ وَهَلْ هُوَ وُجُودُ مُطْلَقٌ لَا يُضَافُ إِلَيْهِ وَصْفٌ وَلَا اسْمٌ؟ أَمْ وُجُودٌ خَاصٌّ تُضَافُ إِلَيْهِ الصِّفَاتُ وَالْأَسْمَاءُ؟ فَهَؤُلَاءِ فِي وَادٍ وَهَؤُلَاءِ فِي وَادٍ.
وَأَعْظَمُ الْخَلْقِ كُفْرًا وَضَلَالًا: مَنْ زَعَمَ أَنَّ رَبَّهُ نَفْسُ وُجُودِ هَذِهِ الْمَوْجُودَاتِ، وَأَنْ عَيْنَ وُجُودِهِ فَاضَ عَلَيْهَا فَاكْتَسَتْ عَيْنَ وُجُودِهِ، فَاتَّخَذَ حِجَابًا مِنْ أَعْيَانِهَا، وَاكْتَسَتْ جِلْبَابًا مِنْ وُجُودِهِ، وَلَبَّسَ عَلَيْهِمْ مَا لَبَّسُوهُ عَلَى ضُعَفَاءِ الْعُقُولِ وَالْبَصَائِرِ مِنْ عَدَمِ التَّفْرِيقِ بَيْنَ وُجُودِ الْحَقِّ سُبْحَانَهُ وَإِيجَادِهِ، وَأَنَّ إِيجَادَهُ هُوَ الَّذِي فَاضَ عَلَيْهَا، وَهُوَ الَّذِي اكْتَسَتْهُ، وَأَمَّا وُجُودُهُ: فَمُخْتَصٌّ بِهِ لَا يُشَارِكُهُ فِيهِ غَيْرُهُ، كَمَا هُوَ مُخْتَصٌّ بِمَاهِيَّتِهِ وَصِفَاتِهِ، فَهُوَ بَائِنٌ عَنْ خَلْقِهِ، وَالْخَلْقُ بَائِنُونَ عَنْهُ، فَوُجُودُ مَا سِوَاهُ مَخْلُوقٌ كَائِنٌ بَعْدَ أَنْ

(3/382)

لَمْ يَكُنْ، حَاصِلٌ بِإِيجَادِهِ لَهُ، فَهُوَ الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ، وَوُجُودَهُ الْمُخْتَصَّ بِهِ، وَبَانَ بِذَاتِهِ وَصِفَاتِهِ وَوُجُودِهِ عَنْ خَلْقِهِ.

[فَصْلٌ حَدُّ الْوُجُودِ]
فَصْلٌ
قَوْلُهُ: " الْوُجُودُ: اسْمٌ لِلظَّفَرِ بِحَقِيقَةِ الشَّيْءِ، هَذَا الْوُجُودُ الَّذِي هُوَ مَصْدَرُ وَجَدَ الشَّيْءَ يَجِدُهُ وُجُودًا، وَوَجَدَ ضَالَّتَهُ وِجْدَانًا، وَفِي الصِّحَاحِ: أَوْجَدَهُ اللَّهُ مَطْلُوبَهُ أَيْ أَظْفَرَهُ بِهِ، وَأَوْجَدَهُ أَيْ أَغْنَاهُ، أَيْ جَعَلَهُ ذَا جِدَةٍ، قَالَ اللَّهُ تَعَالَى {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} [الطلاق: 6] وَيُقَالُ: وَجَدَ فُلَانٌ وُجْدًا وَوَجْدًا - بِضَمِّ الْوَاوِ وَفَتْحِهَا وَكَسْرِهَا - إِذَا صَارَ ذَا جِدَةٍ وَثَرْوَةٍ، وَوُجِدَ الشَّيْءُ فَهُوَ مَوْجُودٌ وَأَوْجَدَهُ اللَّهُ، وَيُقَالُ: وَجَدَ اللَّهُ الشَّيْءَ كَذَا وَكَذَا، عَلَى غَيْرِ مَعْنًى أَوْجَدَهُ، كَمَا قَالَ تَعَالَى {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: 102] فَاللَّهُ سُبْحَانَهُ أَوْجَدَهُ عَلَى عِلْمِهِ، بِأَنْ يَكُونَ عَلَى صِفَةٍ، ثُمَّ وَجَدَهُ بَعْدَ إِيجَادِهِ عَلَى تِلْكَ الصِّفَةِ الَّتِي عَلِمَ أَنْ سَيَكُونُ عَلَيْهَا.
وَأَمَّا الْوَاجِدُ فِي أَسْمَائِهِ سُبْحَانَهُ: فَهُوَ بِمَعْنَى ذُو الْوُجْدِ وَالْغِنَى، وَهُوَ ضِدُّ الْفَاقِدِ، وَهُوَ كَالْمُوْسِعِ ذِي السَّعَةِ، قَالَ تَعَالَى {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} [الذاريات: 47] أَيْ ذَوُو سَعَةٍ وَقُدْرَةٍ وَمُلْكٍ، كَمَا قَالَ تَعَالَى {وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} [البقرة: 236] وَدَخَلَ فِي أَسْمَائِهِ سُبْحَانَهُ الْوَاجِدُ دُونَ الْمُوجِدِ فَإِنَّ الْمُوجِدَ صِفَةُ فِعْلٍ، وَهُوَ مُعْطِي الْوُجُودِ، كَالْمُحْيِي مُعْطِي الْحَيَاةِ وَهَذَا الْفِعْلُ لَمْ يَجِئْ إِطْلَاقُهُ فِي أَفْعَالِ اللَّهِ فِي الْكِتَابِ وَلَا فِي السُّنَّةِ، فَلَا يُعْرَفُ إِطْلَاقُ: أَوْجَدَ اللَّهُ كَذَا وَكَذَا، وَإِنَّمَا الَّذِي جَاءَ خَلَقَهُ وَبَرَأَهُ، وَصَوَّرَهُ وَأَعْطَاهُ خَلْقَهُ وَنَحْوَ ذَلِكَ، فَلَمَّا لَمْ يَكُنْ يُسْتَعْمَلُ فِعْلُهُ لَمْ يَجِئِ اسْمُ الْفَاعِلِ مِنْهُ فِي أَسْمَائِهِ الْحُسْنَى، فَإِنَّ الْفِعْلَ أَوْسَعُ مِنَ الِاسْمِ، وَلِهَذَا أَطْلَقَ اللَّهُ عَلَى نَفْسِهِ أَفْعَالًا لَمْ يَتَسَمَّ مِنْهَا بِأَسْمَاءِ الْفَاعِلِ، كَأَرَادَ، وَشَاءَ، وَأَحْدَثَ، وَلَمْ يُسَمَّ بِالْمُرِيدِ وَالشَّائِي وَالْمُحَدِثِ، كَمَا لَمْ يُسَمِّ نَفْسَهُ بِالصَّانِعِ وَالْفَاعِلِ وَالْمُتْقِنِ وَغَيْرِ ذَلِكَ مِنَ الْأَسْمَاءِ الَّتِي أَطْلَقَ عَلَى نَفْسِهِ، فَبَابُ الْأَفْعَالِ أَوْسَعُ مِنْ بَابِ الْأَسْمَاءِ.
وَقَدْ أَخْطَأَ - أَقْبَحَ خَطَأٍ - مَنِ اشْتَقَّ لَهُ مِنْ كُلِّ فِعْلٍ اسْمًا، وَبَلَغَ بِأَسْمَائِهِ زِيَادَةً عَلَى الْأَلْفِ، فَسَمَّاهُ الْمَاكِرُ، وَالْمُخَادِعُ، وَالْفَاتِنُ، وَالْكَائِدُ وَنَحْوَ ذَلِكَ، وَكَذَلِكَ بَابُ

(3/383)

الْإِخْبَارِ عَنْهُ بِالِاسْمِ أَوْسَعُ مِنْ تَسْمِيَتِهِ بِهِ، فَإِنَّهُ يُخْبَرُ عَنْهُ بِأَنَّهُ شَيْءٌ، وَمَوْجُودٌ، وَمَذْكُورٌ، وَمَعْلُومٌ، وَمُرَادٌ، وَلَا يُسَمَّى بِذَلِكَ.
فَأَمَّا الْوَاجِدُ فَلَمْ تَجِئْ تَسْمِيَتُهُ بِهِ إِلَّا فِي حَدِيثِ تَعْدَادِ الْأَسْمَاءِ الْحُسْنَى، وَالصَّحِيحُ: أَنَّهُ لَيْسَ مِنْ كَلَامِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمَعْنَاهُ صَحِيحٌ، فَإِنَّهُ ذُو الْوَجْدِ وَالْغِنَى، فَهُوَ أَوْلَى بِأَنْ يُسَمَّى بِهِ مِنَ الْمَوْجُودِ وَمِنَ الْمُوجِدِ، أَمَّا الْمَوْجُودُ فَإِنَّهُ مُنْقَسِمٌ إِلَى كَامِلٍ وَنَاقِصٍ، وَخَيْرٍ وَشَرٍّ، وَمَا كَانَ مُسَمَّاهُ مُنْقَسِمًا لَمْ يَدْخُلِ اسْمُهُ فِي الْأَسْمَاءِ الْحُسْنَى، كَالشَّيْءِ وَالْمَعْلُومِ، وَلِذَلِكَ لَمْ يُسَمَّ بِالْمُرِيدِ، وَلَا بِالْمُتَكَلِّمِ، وَإِنْ كَانَ لَهُ الْإِرَادَةُ وَالْكَلَامُ، لِانْقِسَامِ مُسَمَّى الْمُرِيدِ وَالْمُتَكَلِّمِ، وَأَمَّا الْمُوجِدُ فَقَدْ سَمَّى نَفْسَهُ بِأَكْمَلِ

(3/384)

أَنْوَاعِهِ، وَهُوَ الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ فَالْمُوجِدُ كَالْمُحْدِثِ وَالْفَاعِلِ وَالصَّانِعِ.
وَهَذَا مِنْ دَقِيقِ فِقْهِ الْأَسْمَاءِ الْحُسْنَى، فَتَأَمَّلْهُ، وَبِاللَّهِ التَّوْفِيقُ.

فَصْلٌ
الظَّفَرُ بِحَقِيقَةِ الشَّيْءِ، إِنْ كَانَ فِي بَابِ الْعِلْمِ وَالْمَعْرِفَةِ فَهُوَ مَعْرِفَةٌ تَجْرِي فَوْقَ حُدُودِ الْعِلْمِ، وَإِنْ كَانَ لِلْمُعَايَنِ كَانَ مُعَايَنَةً، وَهِيَ فَوْقَ الْمَعْرِفَةِ، وَإِنْ كَانَ لِلطَّالِبِ فَهُوَ جَمْعِيَّةٌ لَهُ بِكُلِّهِ عَلَى مَطْلُوبِهِ، وَإِنْ كَانَ لِصَاحِبِ الْجَمْعِ كَانَ جَمْعِيَّةً وُجُودِيَّةً، تُغْنِيهِ عَمَّا سِوَى اللَّهِ تَعَالَى.
قَوْلُهُ " هُوَ اسْمٌ لِثَلَاثِ مَعَانٍ، أَوَّلُهَا: وُجُودُ عِلْمٍ لَدُنِّيِّ، يَقْطَعُ عُلُومَ الشَّوَاهِدِ " الْعِلْمُ اللَّدُنِّيُّ - عِنْدَهُمْ - هُوَ الْمَعْرِفَةُ، وَسُمِّيَ لَدُنِّيًّا؛ لِأَنَّهُ تَعْرِيفٌ مِنْ تَعْرِيفَاتِ الْحَقِّ، وَارِدٌ عَلَى قَلْبِ الْعَبْدِ، يَقْطَعُ الْوَسَاوِسَ، وَيُزِيلُ الشُّكُوكَ، وَيَحُلُّ مَحَلَّ الْعِيَانِ، فَيَصِيرُ لِصَاحِبِهِ كَالْوِجْدَانِيَّاتِ الَّتِي لَا يُمْكِنُ دَفْعُهَا عَنِ النَّفْسِ، وَلِذَلِكَ قَالَ: يَقْطَعُ عُلُومَ الشَّوَاهِدِ، فَعُلُومُ الشَّوَاهِدِ - عِنْدَهُ - هِيَ عُلُومُ الِاسْتِدْلَالِ، وَهِيَ تَنْقَطِعُ بِوِجْدَانِ هَذَا الْعِلْمِ، أَيْ يَرْتَقِي صَاحِبُهُ عَنْهَا إِلَى مَا هُوَ أَكْمَلُ مِنْهَا، لَا أَنَّهَا يَبْطُلُ حُكْمُهَا، وَيَزُولُ رَسْمُهَا، وَلَكِنْ صَاحِبُ الْوُجُودِ قَدِ ارْتَقَى عَنِ الْعِلْمِ الْحَاصِلِ بِالشَّوَاهِدِ إِلَى الْعِلْمِ الْمُدْرَكِ بِالذَّوْقِ وَالْحِسِّ الْبَاطِنِ.
قَوْلُهُ " فِي صِحَّةِ مُكَاشَفَةِ الْحَقِّ إِيَّاكَ " مُتَعَلِّقٌ بِقَوْلِهِ " يَقْطَعُ عُلُومَ الشَّوَاهِدِ " أَيْ يَقْطَعُهَا فِي كَوْنِ الْحَقِّ كَشَفَ لَكَ كَشْفًا صَحِيحًا، قَطَعَ عَنْكَ الْحَاجَةَ إِلَى الشَّوَاهِدِ وَالْأَدِلَّةِ.
قَوْلُهُ: " وَالثَّانِي: وُجُودُ الْحَقِّ وُجُودَ عَيْنٍ "، أَيْ وُجُودَ مُعَايَنَةٍ لَا وُجُودَ خَبَرٍ، وَمُرَادُهُ: مُعَايَنَةُ الْقَلْبِ لَهُ بِحَقِيقَةِ الْيَقِينِ.
قَوْلُهُ " مُنْقَطِعًا عَنْ مَسَاغِ الْإِشَارَةِ " لَمَّا كَانَتِ الدَّرَجَةُ الْأَوْلَى وُجُودَ عِلْمٍ، وَهَذِهِ وُجُودُ عِيَانٍ: قَامَ الْعِيَانُ فِيهَا مَقَامَ الْإِشَارَةِ، فَأَغْنَى عَنْهَا، فَإِنَّ الْعِلْمَ قَدْ يَكُونُ ضَرُورِيًا، وَقَدْ يَكُونُ نَظَرِيًّا، وَالضَّرُورِيُّ: أَبْعَدُ عَنِ الِالْتِفَاتِ، وَعَنْ تَطَرُّقِ الْآفَاتِ، وَعَدَمِ الْغَفَلَاتِ، فَصَاحِبُهُ يُشَاهِدُ مَعْلُومَهُ بِنُورِ الْبَصِيرَةِ، كَمَا يُشَاهِدُ الْمُبْصِرَاتِ بِنُورِ الْبَصَرِ، وَلَمَّا كَانَتْ مَرْتَبَةُ الْمَعْرِفَةِ فَوْقَ مَرْتَبَةِ الْعِلْمِ عِنْدَهُمْ، وَمَرْتَبَةُ الشُّهُودِ فَوْقَ مَرْتَبَةِ الْمَعْرِفَةِ وَمَرْتَبَةُ الْوُجُودِ فَوْقَ مَرْتَبَةِ الشُّهُودِ، كَانَتِ الْعِبَارَةُ فِي مَرْتَبَةِ الْعِلْمِ وَالْمَعْرِفَةِ، وَالْإِشَارَةُ فِي مَرْتَبَةِ الشُّهُودِ، فَإِنْ وَصَلَ إِلَى مَرْتَبَةِ الْوُجُودِ انْقَطَعَتِ الْإِشَارَاتُ،

(3/385)

وَاضْمَحَلَّتِ الْعِبَارَاتُ، فَإِنَّ صَاحِبَ الْوُجُودِ فِي حَضْرَةِ الْوُجُودِ، فَمَا لَهُ وَمَا لِلْإِشَارَةِ؟ إِذِ الْإِشَارَةُ فِي هَذَا الْبَابِ إِنَّمَا تَكُونُ إِلَى غَائِبٍ بِوَجْهٍ مَا.
قَوْلُهُ: " وَالثَّالِثُ: وُجُودُ مَقَامِ اضْمِحْلَالِ رَسْمِ الْوُجُودِ فِيهِ بِالِاسْتِغْرَاقِ فِي الْأَوَّلِيَّةِ ".
هَذَا كَلَامٌ فِيهِ قَلَقٌ وَتَعْقِيدٌ، وَهُوَ بِاللُّغْزِ أَشْبَهُ مِنْهُ بِالْبَيَانِ.
وَحَقِيقَةُ هَذِهِ الدَّرَجَةِ: أَنَّهَا تَشْغَلُ صَاحِبَهَا بِمَوْجُودِهِ عَنْ إِدْرَاكِ كَوْنِهِ وَاجِدًا، فَلَمْ تَبْقِ فِيهِ بَقِيَّةٌ يَتَفَطَّنُ بِهَا لِكَوْنِهِ مُدْرِكًا لِمَوْجُودِهِ، لِاسْتِيلَائِهِ عَلَى قَلْبِهِ، فَقَدْ قَهَرَهُ وَمَحَقَهُ عَنْ شُعُورِهِ بِكَوْنِهِ وَاجِدًا لِمَوْجُودِهِ، فَهُوَ حَاضِرٌ مَعَ الْحَقِّ، غَائِبٌ عَنْ كُلِّ مَا سِوَاهُ.
فَالدَّرَجَةُ الْأُولَى: وُجُودُ عِلْمٍ، وَالثَّانِيَةُ: وُجُودُ عِيَانٍ، وَالثَّالِثَةُ: وُجُودُ مَقَامٍ اضْمَحَلَّ فِيهِ مَا سِوَى الْمَوْجُودِ، وَهَذَا مَعْنَى " اضْمِحْلَالِ رَسْمِ الْوُجُودِ فِيهِ "، وَلِهَذَا قَالَ: بِالِاسْتِغْرَاقِ فِي الْأَوَّلِيَّةِ، فَإِنَّهُ إِذَا اسْتَغْرَقَ فِي شُهُودِ الْأَوَّلِيَّةِ اضْمَحَلَّ فِي هَذَا الشُّهُودِ كُلُّ حَادِثٍ، وَاللَّهُ أَعْلَمُ.


فصل التجريد، فصل التفريد، فصل الجمع - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ التَّجْرِيدُ]
[حَقِيقَةُ التَّجْرِيدِ]
فَصْلٌ التَّجْرِيدُ
قَالَ: " بَابُ التَّجْرِيدِ قَالَ اللَّهُ تَعَالَى {فَاخْلَعْ نَعْلَيْكَ} [طه: 12] التَّجْرِيدُ: انْخِلَاعٌ عَنْ شُهُودِ الشَّوَاهِدِ، وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ، الدَّرَجَةُ الْأُولَى: تَجْرِيدُ عَيْنِ الْكَشْفِ عَنْ كَسْبِ الْيَقِينِ، وَالدَّرَجَةُ الثَّانِيَةُ: تَجْرِيدُ عَيْنِ الْجَمْعِ عَنْ دَرْكِ الْعِلْمِ، وَالدَّرَجَةُ الثَّالِثَةُ: تَجْرِيدُ الْخَلَاصِ مِنْ شُهُودِ التَّجْرِيدِ ".
وَجْهُ الْإِشَارَةِ بِالْآيَةِ - وَلَيْسَ هُوَ تَفْسِيرَهَا وَلَا الْمُرَادَ بِهَا - أَنَّ اللَّهَ سُبْحَانَهُ أَمَرَ مُوسَى أَنْ يَخْلَعَ نَعْلَيْهِ عِنْدَ دُخُولِهِ ذَلِكَ الْوَادِي الْمُقَدَّسِ، إِمَّا لِتَنَالَ إِخْمَصُ قَدَمَيْهِ بِرْكَةَ الْوَادِي، وَإِمَّا لِأَنَّهُمَا كَانَتَا مِمَّا لَا يَصْلُحُ أَنْ يُبَاشِرَ ذَلِكَ الْمَكَانَ بِهِمَا، قِيلَ: إِنَّهُمَا كَانَتَا مِنْ جِلْدِ

(3/386)

حِمَارٍ غَيْرِ مُذَكًّى، وَعَلَى كُلِّ حَالٍ فَهُوَ أَمْرٌ بِالتَّجَرُّدِ مِنَ النَّعْلَيْنِ فِي ذَلِكَ الْمَكَانِ، وَتِلْكَ الْحَالِ.
وَمَوْضِعُ الْإِشَارَةِ: أَنَّهُ أَمَرَ مُوسَى بِالتَّجَرُّدِ مِنْ نَعْلَيْهِ عِنْدَ دُخُولِ الْوَادِي، فَعَلِمَ أَنَّ التَّجَرُّدَ شَرْطٌ فِي الدُّخُولِ فِيمَا لَا يَصْلُحُ الدُّخُولُ فِيهِ إِلَّا بِالتَّجَرُّدِ.
وَعَلَى هَذَا، فَيُقَالُ لِمَنْ أَرَادَ الْوُصُولَ إِلَى اللَّهِ سُبْحَانَهُ وَتَعَالَى وَالدُّخُولَ عَلَيْهِ: اخْلَعْ مِنْ قَلْبِكَ مَا سِوَاهُ، وَادْخُلْ عَلَيْهِ، وَأَوَّلُ قَدَمٍ يُدْخَلُ بِهَا فِي الْإِسْلَامِ: أَنْ يَخْلَعَ الْأَنْدَادَ وَالْأَوْثَانَ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ، وَيَتَجَرَّدَ مِنْهَا، فَكَأَنَّهُ قِيلَ لَهُ: اطْرَحْ عَنْكَ مَا لَا يَكُونُ صَالِحًا لِلْوَطْءِ بِهِ عَلَى هَذَا الْبِسَاطِ، أَوْ لِأَنَّ ذَلِكَ الْوَادِيَ لَمَّا كَانَ مِنْ أَشْرَفِ الْأَوْدِيَةِ وَأَطْهَرِهَا - وَلِذَلِكَ اخْتَارَهُ اللَّهُ سُبْحَانَهُ عَلَى غَيْرِهِ مِنَ الْأَوْدِيَةِ لِتَكْلِيمِ نَبِيِّهِ وَكَلِيمِهِ - فَأَمَرَهُ سُبْحَانَهُ أَنْ يُعَظِّمَ ذَلِكَ الْوَادِي بِالْوَطْءِ فِيهِ حَافِيًا، كَمَا يُوطَأُ بِسَاطُ الْمَلِكِ، وَصَارَ ذَلِكَ سُنَّةً فِي بَنِي إِسْرَائِيلَ فِي مَوَاضِعِ صَلَوَاتِهِمْ وَكَنَائِسِهِمْ، وَشَرِيعَتُنَا جَاءَتْ بِخِلَافِ ذَلِكَ، فَصَلَّى النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي النَّعْلَيْنِ، وَأَمَرَ أَصْحَابَهُ أَنْ يُصَلُّوا فِي نِعَالِهِمْ، وَقَالَ: «إِنَّ الْيَهُودَ وَالنَّصَارَى لَا يُصَلُّونَ فِي نِعَالِهِمْ فَخَالِفُوهُمْ» فَالسُنَّةُ فِي دِينِنَا: الصَّلَاةُ فِي النِّعَالِ، نَصَّ عَلَيْهِ الْإِمَامُ أَحْمَدُ، وَقِيلَ لَهُ: أَيُصَلِّي الرَّجُلُ فِي نَعْلَيْهِ؟ فَقَالَ: إِي وَاللَّهِ.

[فَصْلٌ دَرَجَاتُ التَّجْرِيدِ]
[الدَّرَجَةُ الْأُولَى تَجْرِيدُ عَيْنِ الْكَشْفِ عَنْ كَسْبِ الْيَقِينِ]
فَصْلٌ
قَوْلُهُ: التَّجْرِيدُ: الِانْخِلَاعُ عَنْ شُهُودِ الشَّوَاهِدِ، وَالشَّوَاهِدُ عِنْدَهُ: هِيَ مَا سِوَى الْحَقِّ سُبْحَانَهُ، وَالِانْخِلَاعُ عَنِ الشُّهُودِ هُوَ غَيْبَةُ الشَّاهِدِ بِمَشْهُودِهِ عَنْ شُهُودِهِ، وَذَلِكَ يَكُونُ فِي مَقَامِ الْمُعَايَنَةِ: فَإِنَّهُ لَا يَنْخَلِعُ عَنْ شُهُودِ الشَّوَاهِدِ إِلَّا إِذَا كَانَ مُعَايِنًا لِلْمَشْهُودِ.
قَوْلُهُ: " الدَّرَجَةُ الْأُولَى: تَجْرِيدُ عَيْنِ الْكَشْفِ عَنْ كَسْبِ الْيَقِينِ، أَيْ تَجْرِيدُ حَقِيقَةِ الْكَشْفِ عَنْ كَسْبِ الْيَقِينِ، أَيْ يَعْزِلُ مَا اكْتَسَبَهُ مِنَ الْيَقِينِ الْعِلْمِيِّ بِالْكَشْفِ الْحَقِيقِيِّ، فَتَجَرُّدُ الْكَشْفِ: أَنْ يُخَلِّصَهُ وَيُعَرِّيَهُ عَنِ الِالْتِفَاتِ إِلَى الْيَقِينِ، فَيَعْزِلَ مَا اكْتَسَبَهُ مِنَ

(3/387)

الْيَقِينِ الْعِلْمِيِّ بِالْكَشْفِ الْحَقِيقِيِّ.

[فَصْلٌ الدَّرَجَةُ الثَّانِيَةُ تَجْرِيدُ عَيْنِ الْجَمْعِ عَنْ دَرْكِ الْعِلْمِ]
فَصْلٌ
قَالَ: الدَّرَجَةُ الثَّانِيَةُ: تَجْرِيدُ عَيْنِ الْجَمْعِ عَنْ دَرْكِ الْعِلْمِ.
" عَيْنُ الْجَمْعِ " هِيَ حَقِيقَةُ الْجَمْعِ، وَتَجْرِيدُهُ هُوَ أَنْ لَا يَشْهَدَ لِلْعِلْمِ فِيهَا آثَارًا، فَإِنَّ الْعِلْمَ مِنْ آثَارِ الرُّسُومِ، وَحَقِيقَةُ الْجَمْعِ تَمْحُو الرُّسُومَ، فَصَاحِبُ هَذِهِ الدَّرَجَةِ أَبَدًا فِي تَجَرُّدٍ وَتَجْرِيدٍ، وَالدَّرْكُ هُوَ الْإِدْرَاكُ فِي هَذَا الْمَوْضِعِ، وَيُحْتَمَلُ أَنْ يُرَادَ بِهِ أَنَّ دَرَجَةَ الْعِلْمِ أَسْفَلُ مِنْ دَرَجَةِ عَيْنِ الْجَمْعِ، فَيُجَرَّدُ الْجَمْعُ عَنِ الدَّرَجَةِ الَّتِي هِيَ أَسْفَلُ مِنْهُ، وَقَدِ اعْتَرَفُوا بِأَنَّ هَذَا حَالُ الْمُوَلَّهِينَ فِي الِاسْتِغْرَاقِ فِي الْجَمْعِ.
وَلَعَمْرُ اللَّهِ إِنَّ ذَلِكَ لَيْسَ بِكَمَالٍ، وَهُوَ أَصْلٌ مِنْ أُصُولِ الِانْحِلَالِ، فَإِنَّهُ إِذَا تَجَرَّدَ مِنَ الْعِلْمِ وَمَا يُوجِبُهُ؛ فَقَدْ خَرَجَ مِنَ النُّورِ الَّذِي يَكْشِفُ لَهُ الْحَقَائِقَ، وَيُمَيِّزُ لَهُ بَيْنَ الْحَقِّ وَالْبَاطِلِ، وَالصَّحِيحِ وَالْفَاسِدِ، فَالْكَشْفُ وَشُهُودُ الْحَقِيقَةِ إِذَا تَجَرَّدَ عَنِ الْعِلْمِ: فَقَدْ يَنْسَلِخُ صَاحِبُهُ عَنْ أَصْلِ الْإِيمَانِ وَهُوَ لَا يَشْعُرُ.
وَأَحْسَنُ مِنْ هَذَا أَنْ يُقَالَ: هُوَ تَجْرِيدُ الْجَمْعِ عَنِ الْوُقُوفِ مَعَ مُجَرَّدِ الْعِلْمِ، فَلَا يَرْضَى بِالْعِلْمِ عَنْ مَقَامِ جَمْعِيَّةِ حَالِهِ وَقَلْبِهِ وَهَمِّهِ عَلَى اللَّهِ، بَلْ يَرْتَقِي مِنْ دَرَجَةِ الْعِلْمِ إِلَى دَرَجَةِ الْجَمْعِ مُصَاحِبًا لِلْعِلْمِ، غَيْرَ مُفَارِقٍ لِأَحْكَامِهِ، وَلَا جَاعِلٍ لَهُ غَايَةً يَقِفُ عِنْدَهَا.

[فَصْلٌ الدَّرَجَةُ الثَّالِثَةُ تَجْرِيدُ الْخَلَاصِ مِنْ شُهُودِ التَّجْرِيدِ]
فَصْلٌ
قَوْلُهُ: " الدَّرَجَةُ الثَّالِثَةُ: تَجْرِيدُ الْخَلَاصِ مِنْ شُهُودِ التَّجْرِيدِ ".
يَعْنِي: أَنْ لَا يَشْهَدَ تَجْرِيدَهُ لِمَنْ يُجَرِّدُهُ مِنْ صِفَاتِهِ وَأَفْعَالِهِ، وَصَاحِبُ هَذِهِ الدَّرَجَةِ دَائِمًا قَدْ فَنِيَ عَمَّا سِوَى الْحَقِّ تَعَالَى، فَكَيْفَ يَتَّسِعُ مَعَ ذَلِكَ لِشُهُودِ وَصْفِهِ وَفِعْلِهِ؟ بَلْ أَفْنَاهُ تَجْرِيدُهُ عَنْ شُهُودِ تَجْرِيدِهِ.

(3/388)

[فَصْلٌ التَّفْرِيدُ]
[حَدُّ التَّفْرِيدِ]
قَالَ صَاحِبُ الْمَنَازِلِ: " بَابُ التَّفْرِيدِ قَالَ اللَّهُ تَعَالَى {أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور: 25] التَّفْرِيدُ: اسْمٌ لِتَخْلِيصِ الْإِشَارَةِ إِلَى الْحَقِّ، ثُمَّ بِالْحَقِّ، ثُمَّ عَنِ الْحَقِّ ".
الشَّيْخُ جَعَلَ التَّفْرِيدَ عَيْنَ التَّجْرِيدِ وَجَعَلَهُ بَعْدَهُ، وَالْفَرْقُ بَيْنَهُمَا: أَنَّ التَّجْرِيدَ انْقِطَاعٌ عَنِ الْأَغْيَارِ، وَالتَّفْرِيدَ إِفْرَادُ الْحَقِّ بِالْإِيثَارِ، فَالتَّفْرِيدُ مُتَعَلِّقٌ بِالْمَعْبُودِ، وَالتَّجْرِيدُ مُتَعَلِّقٌ بِالْعُبُودِيَّةِ، وَجَعَلَهُ ثَلَاثَ دَرَجَاتٍ: تَخْلِيصُ الْإِشَارَةِ إِلَى الْحَقِّ، ثُمَّ بِهِ، ثُمَّ عَنْهُ، فَهَاهُنَا أَمْرَانِ، أَحَدُهُمَا: تَخْلِيصُ الْإِشَارَةِ، وَالثَّانِي: مُتَعَلِّقُ الْإِشَارَةِ.
فَأَمَّا تَخْلِيصُهَا: فَهُوَ تَجْرِيدُهَا مِمَّا يُمَازِجُهَا وَيُخَالِطُهَا، وَأَمَّا مُتَعَلِّقُهَا، فَثَلَاثَةُ أُمُورٍ: الْإِشَارَةُ إِلَى الْحَقِّ، وَبِهِ، وَعَنْهُ، فَالْإِشَارَةُ إِلَيْهِ: غَايَةٌ، وَالْإِشَارَةُ بِهِ: وُجُودٌ، وَالْإِشَارَةُ عَنْهُ: إِخْبَارٌ وَتَبْلِيغٌ، فَمَنْ خَلَصَتْ إِشَارَتُهُ إِلَى الْحَقِّ كَانَ مِنَ الْمُخْلَصِينَ، وَمَنْ كَانَتْ إِشَارَتُهُ بِهِ فَهُوَ مِنَ الصَّادِقِينَ، وَمَنْ كَانَتْ إِشَارَتُهُ عَنْهُ فَهُوَ مِنَ الْمُبَلِّغِينَ، وَمَنِ اجْتَمَعَتْ لَهُ الثَّلَاثَةُ فَهُوَ مِنَ الْأَئِمَّةِ الْعَارِفِينَ، فَالْكَمَالُ أَنْ تُشِيرَ إِلَيْهِ بِهِ عَنْهُ، فَتَخْلِيصُ الْإِشَارَةِ إِلَيْهِ هُوَ حَقِيقَةُ الْمُتَابَعَةِ، وَذَلِكَ هُوَ مَحْضُ الصِّدِّيقِيَّةِ، فَمَتَى اجْتَمَعَتْ هَذِهِ الثَّلَاثَةُ فِي الْعَبْدِ، فَقَدْ خُلِعَتْ عَلَيْهِ خِلْعَةُ الصِّدِّيقِيَّةِ، فَمَا كُلُّ مَنْ أَشَارَ إِلَى اللَّهِ أَشَارَ بِهِ، وَلَا كُلُّ مَنْ أَشَارَ بِهِ أَشَارَ عَنْهُ، وَالرُّسُلُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - أَجْمَعِينَ - هُمُ الَّذِينَ كَمَّلُوا الْمَرَاتِبَ الثَّلَاثَةَ، فَخَلَصَتْ إِشَارَتُهُمْ إِلَى اللَّهِ وَبِهِ وَعَنْهُ مِنْ كُلِّ شَائِبَةٍ، ثُمَّ

(3/389)

الْأَمْثَلُ فَالْأَمْثَلُ عَلَى مِنْهَاجِهِمْ، وَمَا أَكْثَرَ مَا تُشَبَّهُ الْإِشَارَةُ إِلَى اللَّهِ وَبِهِ بِالْإِشَارَةِ إِلَى النَّفْسِ وَالْإِشَارَةِ بِهَا، فَيُشِيرُ إِلَى نَفْسِهِ بِنَفْسِهِ، ظَانًّا أَنَّ إِشَارَتَهُ بِاللَّهِ وَإِلَى اللَّهِ، وَلَا يُمَيِّزُ بَيْنَ هَذَا وَهَذَا إِلَّا خَوَاصُّ الْعَارِفِينَ، الْفُقَهَاءُ فِي مَعْرِفَةِ الطَّرِيقِ وَالْمَقْصُودِ، وَهَاهُنَا انْقَطَعَ مَنِ انْقَطَعَ وَاتَّصَلَ مَنِ اتَّصَلَ، وَلَا إِلَهَ إِلَّا اللَّهُ! كَمْ مَنْ تَنَوَّعَ فِي الْإِشَارَةِ، وَبَالَغَ وَدَقَّقَ، وَحَقَّقَ، وَلَمْ تَعْدُ إِشَارَتُهُ نَفْسَهُ، وَهُوَ لَا يَعْلَمُ، أَشَارَ بِنَفْسِهِ وَهُوَ يَظُنُّ أَنَّهُ أَشَارَ بِرَبِّهِ، وَإِنَّ فَلَتَاتِ لِسَانِهِ وَرَائِحَةَ كَلَامِهِ لَتُنَادِي عَلَيْهِ: أَنَا، وَبِي، وَعَنِّي.
فَإِذَا خَلَصَتِ الْإِشَارَةُ - بِاللَّهِ، وَعَنِ اللَّهِ - مِنْ جَمِيعِ الشَّوَائِبِ؛ كَانَتْ مُتَّصِلَةً بِاللَّهِ، خَالِصَةً لَهُ، مَقْبُولَةً لَدَيْهِ، رَاضِيًا بِهَا، وَعَلَى هَذَا كَانَ حِرْصُ السَّابِقِينَ الْأَوَّلِينَ، لَا عَلَى كَثْرَةِ الْعَمَلِ، وَلَا عَلَى تَدْقِيقِ الْإِشَارَةِ، كَمَا قَالَ بَعْضُ الصَّحَابَةِ: لَوْ أَعْلَمُ أَنَّ اللَّهَ قَبِلَ مِنِّي عَمَلًا وَاحِدًا؛ لَمْ يَكُنْ غَائِبٌ أَحَبَّ إِلَيَّ مِنَ الْمَوْتِ، وَلَيْسَ هَذَا عَلَى مَعْنَى أَنَّ أَعْمَالَهُ كَانَتْ لِغَيْرِ اللَّهِ، أَوْ عَلَى غَيْرِ سُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَشَأْنُ الْقَوْمِ كَانَ أَجَلَّ مِنْ ذَلِكَ، وَلَكِنْ عَلَى تَخْلِيصِ الْأَعْمَالِ مِنْ شَوَائِبِ النُّفُوسِ، وَمُشَارَكَاتِ الْحُظُوظِ، فَكَانُوا يَخَافُونَ - لِكَمَالِ عِلْمِهِمْ بِاللَّهِ وَحُقُوقِهِ عَلَيْهِمْ - أَنَّ أَعْمَالَهُمْ لَمْ تَخْلُصْ مِنْ شَوَائِبِ حُظُوظِهِمْ، وَمُشَارَكَاتِ أَنْفُسِهِمْ، بِحَيْثُ تَكُونُ مُتَمَحِّصَةً لِلَّهِ وَبِاللَّهِ، وَمَأْخُوذَةً عَنِ اللَّهِ، فَمَنْ وَصَلَ لَهُ عَمَلٌ وَاحِدٌ عَلَى هَذَا الْوَجْهِ؛ وَصَلَ إِلَى اللَّهِ، وَاللَّهُ تَعَالَى شَكُورٌ، إِذَا رَضِيَ مِنَ الْعَبْدِ عَمَلًا مِنْ أَعْمَالِهِ نَجَّاهُ، وَأَسْعَدَهُ بِهِ، وَثَمَّرَهُ لَهُ، وَبَارَكَ لَهُ فِيهِ، وَأَوْصَلَهُ بِهِ إِلَيْهِ، وَأَدْخَلَهُ بِهِ عَلَيْهِ، وَلَمْ يَقْطَعْهُ بِهِ عَنْهُ، فَمَا أَكْثَرَ الْمُنْقَطِعِينَ بِالْإِشَارَةِ عَنِ الْمُشَارِ إِلَيْهِ، وَبِالْعِبَادَةِ عَنِ الْمَعْبُودِ، وَبِالْمَعْرِفَةِ عَنِ الْمَعْرُوفِ؟ فَتَكُونُ الْإِشَارَاتُ وَالْمَعَارِفُ قِبْلَةَ قَلْبِهِ، وَغَايَةَ قَصْدِهِ، فَيَتَغَذَّى بِهَا، وَيَجِدُ مِنَ الْأُنْسِ بِهَا وَالذَّوْقِ وَالْوَجْدِ مَا يَسْكُنُ قَلْبُهُ إِلَيْهِ، وَيَطْمَئِنُّ بِهِ، وَيَظُنُّ أَنَّهُ الْغَايَةُ الْمَطْلُوبَةُ، فَيَصِيرُ قَلْبُهُ مَحْبُوسًا عَنْ رَبِّهِ وَهُوَ لَا يَشْعُرُ، وَتَصِيرُ نَفْسُهُ رَاتِعَةً فِي رِيَاضِ الْعُلُومِ وَالْمَعَارِفِ وَاجِدَةً لَهَا، وَهُوَ يَظُنُّ أَنَّهُ قَدْ وَصَلَ وَاتَّصَلَ، وَعَلَى مَنْزِلِ الْوُجُودِ حَصَلَ، فَهُوَ دَقِيقُ الْإِشَارَةِ، لَطِيفُ الْعِبَارَةِ، فَفِيهِ فِي مَسَائِلِ السُّلُوكِ، وَبَيْنَهُ وَبَيْنَ اللَّهِ حِجَابٌ لَمْ يَنْكَشِفْ عَنْهُ، وَإِنَّمَا يَرْتَفِعُ هَذَا الْحِجَابُ بِحَالِ التَّجْرِيدِ وَالتَّفْرِيدِ، لَا بِمُجَرَّدِ عِلْمِ ذَلِكَ، فَبِتَفْرِيدِ الْمَعْبُودِ الْمَطْلُوبِ الْمَقْصُودِ عَنْ غَيْرِهِ، وَبِتَجْرِيدِ الْقَصْدِ وَالطَّلَبِ، وَالْإِرَادَةِ وَالْمَحَبَّةِ، وَالْخَوْفِ وَالرَّجَاءِ وَالْإِنَابَةِ وَالتَّوَكُّلِ عَلَيْهِ وَاللَّجَأِ إِلَيْهِ عَنِ الْحُظُوظِ وَإِرَادَاتِ النَّفْسِ، فَيَنْكَشِفُ عَنِ الْقَلْبِ حِجَابُهُ، وَيَزُولُ عَنْهُ ظَلَامُهُ، وَيَطْلُعُ فِيهِ فَجْرُ التَّوْحِيدِ، وَتَبْزُغُ فِيهِ شَمْسُ الْيَقِينِ، وَتَسْتَنِيرُ لَهُ الطَّرِيقُ الْغَرَّاءُ، وَالْمَحَجَّةُ الْبَيْضَاءُ الَّتِي لِيَلُهَا كَنَهَارِهَا.

(3/390)

[فَصْلٌ تَفْرِيدُ الْإِشَارَةِ إِلَى الْحَقِّ]
فَصْلٌ
قَالَ: " فَأَمَّا تَفْرِيدُ الْإِشَارَةِ إِلَى الْحَقِّ: فَعَلَى ثَلَاثِ دَرَجَاتٍ: تَفْرِيدُ الْقَصْدِ عَطَشًا، ثُمَّ تَفْرِيدُ الْمَحَبَّةِ تَلَفًا، ثُمَّ تَفْرِيدُ الشُّهُودِ اتِّصَالًا ".
ذَكَرَ فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أُمُورٍ: تَفْرِيدَ الْقَصْدِ، وَالْمَحَبَّةِ، وَالشُّهُودِ، فَالْقَصْدُ بِدَايَةٌ، وَالشُّهُودُ نِهَايَةٌ وَالْمَحَبَّةُ وَاسِطَةٌ، فَيُفْرِدُ قَصْدَهُ وَحُبَّهُ وَشُهُودَهُ، وَذَلِكَ يَتَضَمَّنُ إِفْرَادَ مَطْلُوبِهِ وَمَحْبُوبِهِ وَمَشْهُودِهِ، فَيَكُونُ فَرْدًا لِفَرْدٍ، فَلَا يَنْقَسِمُ طَلَبُهُ، وَلَا حُبُّهُ، وَلَا شُهُودُهُ، وَلَا يَنْقَسِمُ مَطْلُوبُهُ وَمَحْبُوبُهُ وَمَشْهُودُهُ، فَتَفْرِيدُ الطَّلَبِ وَالْمَحَبَّةِ وَالشُّهُودِ صِدْقٌ، وَتَفْرِيدُ الْمَطْلُوبِ وَالْمَحْبُوبِ وَالْمَشْهُودِ إِخْلَاصٌ.
فَالصِّدْقُ وَالْإِخْلَاصُ: هُوَ أَنْ تَبْذُلَ كُلَّكَ لِمَحْبُوبِكَ وَحْدَهُ، ثُمَّ تَحْتَقِرُ مَا بَذَلْتَ فِي جَنْبِ مَا يَسْتَحِقُّهُ، ثُمَّ لَا تَنْظُرُ إِلَى بَذْلِكَ.
وَقَيَّدَ تَفْرِيدَ الْقَصْدِ بِالْعَطَشِ، وَتَفْرِيدَ الْمَحَبَّةِ بِالتَّلَفِ، وَتَفْرِيدَ الشُّهُودِ بِالِاتِّصَالِ، وَالْعَطَشُ - كَمَا قَالَ - هُوَ غَلَبَةُ وُلُوعٍ بِمَأْمُولٍ؟ وَالتَّلَفُ: هُوَ الْمَحَبَّةُ الْمُهْلِكَةُ، وَالِاتِّصَالُ: سُقُوطُ الْأَغْيَارِ عَنْ دَرَجَةِ الِاعْتِبَارِ، فَهَذَا حُكْمُ التَّفْرِيدِ فِي الدَّرَجَةِ الْأُولَى.

[تَفْرِيدُ الْإِشَارَةِ بِالْحَقِّ]
فَصْلٌ
قَالَ: " وَأَمَّا تَفْرِيدُ الْإِشَارَةِ بِالْحَقِّ: فَعَلَى ثَلَاثِ دَرَجَاتٍ، تَفْرِيدُ الْإِشَارَةِ بِالِافْتِخَارِ بَوْحًا، وَتَفْرِيدُ الْإِشَارَةِ بِالسُّلُوكِ مُطَالَعَةً، وَتَفْرِيدُ الْإِشَارَةِ بِالْقَبْضِ غَيْرَةً.
ذَكَرَ أَيْضًا فِي هَذِهِ الدَّرَجَةِ ثَلَاثَةَ أُمُورٍ: الِافْتِخَارَ، وَالسُّلُوكَ، وَالْقَبْضَ، فَالِافْتِخَارُ نَوْعَانِ: مَذْمُومٌ، وَمَحْمُودٌ، فَالْمَذْمُومُ: إِظْهَارُ مَرْتَبَتِهِ عَلَى أَبْنَاءِ جِنْسِهِ تَرَفُّعًا عَلَيْهِمْ، وَهَذَا غَيْرُ مُرَادٍ، وَالْمَحْمُودُ: إِظْهَارُ الْأَحْوَالِ السَّنِيَّةِ، وَالْمَقَامَاتِ الشَّرِيفَةِ، بَوْحًا بِهَا، أَيْ تَصْرِيحًا وَإِعْلَانًا، لَا عَلَى وَجْهِ الْفَخْرِ، بَلْ عَلَى وَجْهِ تَعْظِيمِ النِّعْمَةِ، وَالْفَرَحِ بِهَا، وَذِكْرِهَا، وَنَشْرِهَا، وَالتَّحَدُّثِ بِهَا، وَالتَّرْغِيبِ فِيهَا وَغَيْرِ ذَلِكَ مِنَ الْمَقَاصِدِ فِي إِظْهَارِهَا، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ وَأَنَا أَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ وَأَنَا أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ وَلَا فَخْرَ» وَقَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ:

(3/391)

أَنَا أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ، وَقَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: لَقَدْ أَتَى عَلَيَّ كَذَا وَكَذَا وَإِنِّي لِثَالِثُ الْإِسْلَامِ، وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: إِنَّهُ لَعَهْدُ النَّبِيِّ الْأُمِّيِّ إِلَيَّ: أَنَّهُ لَا يُحِبُّنِي إِلَّا مُؤْمِنٌ، وَلَا يُبْغِضُنِي إِلَّا مُنَافِقٌ، وَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: وَافَقْتُ رَبِّي فِي ثَلَاثٍ، وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ - وَأَشَارَ إِلَى صَدْرِهِ: إِنَّ هَاهُنَا عِلْمًا جَمًّا، لَوْ أَصَبْتُ لَهُ حَمَلَةً، وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: أَخَذْتُ مِنْ فِي رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - سَبْعِينَ سُورَةً، وَإِنَّ زَيْدًا لَيَلْعَبُ مَعَ الْغِلْمَانِ، وَقَالَ أَيْضًا: مَا مِنْ كِتَابِ اللَّهِ آيَةٌ إِلَّا وَأَنَا أَعْلَمُ أَيْنَ نَزَلَتْ؟ وَمَاذَا أُرِيدَ بِهَا؟ وَلَوْ أَعْلَمُ أَنَّ أَحَدًا أَعْلَمُ بِكِتَابِ اللَّهِ مِنِّي تَبْلُغُهُ الْإِبِلُ لَرَحَلْتُ إِلَيْهِ، وَقَالَ بَعْضُ الصَّحَابَةِ: لَأَنْ تَخْتَلِفُ فِيَّ الْأَسِنَّةُ أَحَبُّ إِلَيَّ مِنْ أَنْ أُحَدِّثَ

(3/392)

نَفْسِي فِي الصَّلَاةِ بِغَيْرِ مَا أَنَا فِيهِ، وَهَذَا أَكْثَرُ مِنْ أَنْ يُذْكَرَ.
وَالصَّادِقُ تَخْتَلِفُ عَلَيْهِ الْأَحْوَالُ، فَتَارَةً يَبُوحُ بِمَا أَوْلَاهُ رَبُّهُ، وَمَنَّ بِهِ عَلَيْهِ، لَا يُطِيقُ كِتْمَانَ ذَلِكَ، وَتَارَةً يُخْفِيهِ وَيَكْتُمُهُ، لَا يُطِيقُ إِظْهَارَهُ، فَتَارَةً يَقْبِضُ، وَتَارَةً يَبْسُطُ وَيَنْشَطُ، وَتَارَةً يَجِدُ لِسَانًا قَائِلًا لَا يَسْكُتُ، وَتَارَةً لَا يَقْدِرُ أَنْ يَنْطِقَ بِكَلِمَةٍ، وَتَارَةً تَجِدُهُ ضَاحَكًا مَسْرُورًا، وَتَارَةً بَاكِيًا حَزِينًا، وَتَارَةً يَجِدُ جَمْعِيَّةً لَا سَبِيلَ لِلتَّفْرِقَةِ عَلَيْهَا، وَتَارَةً تَفْرِقَةً لَا جَمْعِيَّةَ مَعَهَا، وَتَارَةً يَقُولُ: وَاطَرَبَاهُ! وَأُخْرَى يَقُولُ: وَاحَرْبَاهُ! بِخِلَافِ مَنْ هُوَ عَلَى لَوْنٍ وَاحِدٍ لَا يُوجَدُ عَلَى غَيْرِهِ، فَهَذَا لَوْنٌ وَالصَّادِقُ لَوْنٌ.
قَوْلُهُ: " وَتَفْرِيدُ الْإِشَارَةِ بِالسُّلُوكِ مُطَالَعَةً "، أَيْ تَجْرِيدُ الْإِشَارَةِ إِلَى الْمَطْلُوبِ بِالسُّلُوكِ اطِّلَاعًا عَلَى حَقَائِقِهِ.
قَوْلُهُ: " وَتَفْرِيدُ الْإِشَارَةِ بِالْقَبْضِ غَيْرَةً "، أَيْ تَخْلِيصُ الْإِشَارَةِ إِلَى الْمَطْلُوبِ بِالْقَبْضِ غَيْرَةً عَلَيْهِ.
وَالْمَقْصُودُ: أَنَّهُ تَارَةً يُفْرِدُ إِشَارَتَهُ بِمَا أَوْلَاهُ الْحَقُّ، لَا يَكْتُمُهُ وَلَا يُخْفِيهِ، وَتَارَةً يُفْرِدُ إِشَارَتَهُ بِحَقَائِقِ السُّلُوكِ اطِّلَاعًا عَلَيْهَا، وَإِطْلَاعًا لِغَيْرِهِ، وَتَارَةً يُشِيرُ بِالْقَبْضِ غَيْرَةً وَتَسَتُّرًا، فَيُشِيرُ بِالِافْتِخَارِ تَارَةً، وَبِالِاطِّلَاعِ تَارَةً، وَبِالْقَبْضِ تَارَةً.
فَافْتِخَارُهُ بِالْمُنْعِمِ وَنِعَمِهِ، لَا بِنَفْسِهِ وَصِفَتِهِ، وَإِطْلَاعُهُ لِغَيْرِهِ: تَعْلِيمٌ وَإِرْشَادٌ وَتَبْصِيرٌ، وَقَبَضُهُ غَيْرَةٌ وَسَتْرٌ، وَحَقِيقَةُ الْأَمْرِ مَا ذَكَرْنَاهُ: أَنَّ الصَّادِقَ بِحَسَبِ دَوَاعِي صِدْقِهِ وَحَالِهِ مَعَ اللَّهِ، وَحُكْمِ وَقْتِهِ وَمَا أُقِيمُ فِيهِ.

[فَصْلٌ تَفْرِيدُ الْإِشَارَةِ عَنِ الْحَقِّ]
فَصْلٌ
قَوْلُهُ: " وَأَمَّا تَفْرِيدُ الْإِشَارَةِ عَنِ الْحَقِّ: فَانْبِسَاطٌ بِبَسْطِ ظَاهِرٍ: يَتَضَمَّنُ قَبْضًا خَالِصًا، لِلْهِدَايَةِ إِلَى الْحَقِّ، وَالدَّعْوَةِ إِلَيْهِ، يُرِيدُ أَنَّ صَاحِبَ هَذِهِ الْإِشَارَةِ مُنْبَسِطٌ

(3/393)

بَسْطًا ظَاهِرًا، مَعَ أَنَّ بَاطِنَهُ مَجْمُوعٌ عَلَى اللَّهِ، وَهُوَ الْقَبْضُ الْخَالِصُ الَّذِي أَشَارَ إِلَيْهِ، فَهُوَ فِي بَاطِنِهِ مَقْبُوضٌ، لِمَا هُوَ فِيهِ مِنْ جَمْعِيَّتِهِ عَلَى اللَّهِ، وَفِي ظَاهِرِهِ مَبْسُوطٌ مَعَ الْخَلْقِ بَسْطًا ظَاهِرًا لِقُوَّتِهِ، قَصْدًا لِهِدَايَتِهِمْ إِلَى الْحَقِّ سُبْحَانَهُ، وَدَعْوَتِهِمْ إِلَيْهِ.
وَحَاصِلُ الْأَمْرِ: أَنَّهُ مَبْسُوطٌ بِظَاهِرِهِ لِدَعْوَةِ الْخَلْقِ إِلَى اللَّهِ، وَمَقْبُوضٌ بِبَاطِنِهِ عَمَّا سِوَى اللَّهِ، فَظَاهِرُهُ مُنْبَسِطٌ مَعَ الْخَلْقِ، وَبَاطِنُهُ مُنْقَبِضٌ عَنْهُمْ، لِقُوَّةِ تَعَلُّقِهِ بِاللَّهِ وَاشْتِغَالِهِ بِهِ عَنْهُمْ، فَهُوَ كَائِنٌ بَائِنٌ، دَاخِلٌ خَارِجٌ، مُتَّصِلٌ مُنْفَصِلٌ، قَالَ اللَّهُ تَعَالَى: {وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ - وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 87 - 88] فَأَمَرَهُ بِتَجْرِيدِ الدَّعْوَةِ إِلَيْهِ، وَتَجْرِيدِ عُبُودِيَّتِهِ وَحْدَهُ، وَهَذَانِ هُمَا أَصْلَا الدِّينِ، وَعَلَيْهِمَا مَدَارُهُ، وَبِاللَّهِ التَّوْفِيقُ.

[فَصْلٌ الْجَمْعُ]
[حَدُّ الْجَمْعِ]
فَصْلٌ الْجَمْعُ
قَالَ: " بَابُ الْجَمْعِ: قَالَ اللَّهُ تَعَالَى {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] .
قُلْتُ: اعْتَقَدَ جَمَاعَةٌ أَنَّ الْمُرَادَ بِالْآيَةِ: سَلْبُ فِعْلِ الرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْهُ، وَإِضَافَتُهُ إِلَى

(3/394)

الرَّبِّ تَعَالَى، وَجَعَلُوا ذَلِكَ أَصْلًا فِي الْجَبْرِ، وَإِبْطَالِ نِسْبَةِ الْأَفْعَالِ إِلَى الْعِبَادِ، وَتَحْقِيقِ نِسْبَتِهَا إِلَى الرَّبِّ وَحْدَهُ، وَهَذَا غَلَطٌ مِنْهُمْ فِي فَهْمِ الْقُرْآنِ، فَلَوْ صَحَّ ذَلِكَ لَوَجَبَ طَرْدُهُ فِي جَمِيعِ الْأَعْمَالِ، فَيُقَالُ: مَا صَلَّيْتَ إِذْ صَلَّيْتَ، وَمَا صُمْتَ إِذْ صُمْتَ، وَمَا ضَحَّيْتَ إِذْ ضَحَّيْتَ، وَلَا فَعَلْتَ كُلَّ فِعْلٍ إِذْ فَعَلْتَهُ، وَلَكِنَّ اللَّهَ فَعَلَ ذَلِكَ، فَإِنْ طَرَدُوا ذَلِكَ لَزِمَهُمْ فِي جَمِيعِ أَفْعَالِ الْعِبَادِ - طَاعَتِهِمْ وَمَعَاصِيهِمْ - إِذْ لَا فَرْقَ، فَإِنْ خَصُّوهُ بِالرَّسُولِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَحْدَهُ وَأَفْعَالِهِ جَمِيعِهَا، أَوْ رَمْيِهِ وَحْدَهُ؛ تَنَاقَضُوا، فَهَؤُلَاءِ لَمْ يُوَفَّقُوا لِفَهْمِ مَا أُرِيدَ بِالْآيَةِ.
وَبَعْدُ، فَهَذِهِ الْآيَةُ نَزَلَتْ فِي شَأْنِ رَمْيِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - الْمُشْرِكِينَ يَوْمَ بَدْرٍ بِقَبْضَةٍ مِنَ الْحَصْبَاءِ، فَلَمْ تَدَعْ وَجْهَ أَحَدٍ مِنْهُمْ إِلَّا أَصَابَتْهُ، وَمَعْلُومٌ أَنَّ تِلْكَ الرَّمْيَةَ مِنَ الْبَشَرِ لَا تَبْلُغُ هَذَا الْمَبْلَغَ، فَكَانَ مِنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَبْدَأُ الرَّمْيِ، وَهُوَ الْحَذْفُ، وَمِنَ اللَّهِ سُبْحَانَهُ وَتَعَالَى نِهَايَتُهُ، وَهُوَ الْإِيصَالُ، فَأَضَافَ إِلَيْهِ رَمْيَ الْحَذْفِ الَّذِي هُوَ مَبْدَؤُهُ، وَنَفَى عَنْهُ رَمْيَ الْإِيصَالِ الَّذِي هُوَ نِهَايَتُهُ، وَنَظِيرُ هَذَا: قَوْلُهُ فِي الْآيَةِ نَفْسِهَا {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} [الأنفال: 17] ثُمَّ قَالَ: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] فَأَخْبَرَهُ: أَنَّهُ وَحْدَهُ هُوَ الَّذِي تَفَرَّدَ بِقَتْلِهِمْ، وَلَمْ يَكُنْ ذَلِكَ بِكُمْ أَنْتُمْ، كَمَا تَفَرَّدَ بِإِيصَالِ الْحَصَى إِلَى أَعْيُنِهِمْ، وَلَمْ يَكُنْ ذَلِكَ مِنْ رَسُولِهِ وَلَكِنْ وَجْهُ الْإِشَارَةِ بِالْآيَةِ: أَنَّهُ سُبْحَانَهُ أَقَامَ أَسْبَابًا ظَاهِرَةً، كَدَفْعِ الْمُشْرِكِينَ، وَتَوَلِّى دَفْعِهِمْ، وَإِهْلَاكِهِمْ بِأَسْبَابٍ بَاطِنَةٍ غَيْرِ الْأَسْبَابِ الَّتِي تَظْهَرُ لِلنَّاسِ، فَكَانَ مَا حَصَلَ مِنَ الْهَزِيمَةِ وَالْقَتْلِ وَالنُّصْرَةِ مُضَافًا إِلَيْهِ وَبِهِ، وَهُوَ خَيْرُ النَّاصِرِينَ.
قَالَ: " الْجَمْعُ: مَا أَسْقَطَ التَّفْرِقَةَ، وَقَطَعَ الْإِشَارَةَ، وَشَخَصَ عَنِ الْمَاءِ وَالطِّينِ، بَعْدَ صِحَّةِ التَّمْكِينِ، وَالْبَرَاءَةِ مِنَ التَّلْوِينِ، وَالْخَلَاصِ مِنْ شُهُودِ الثَّنَوِيَّةِ، وَالتَّنَافِي مِنْ إِحْسَاسِ الِاعْتِلَالِ، وَالتَّنَافِي مِنْ شُهُودِ شُهُودِهَا، وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: جَمْعُ عِلْمٍ، ثُمَّ جَمْعُ وُجُودٍ، ثُمَّ جَمْعُ عَيْنٍ.
قَوْلُهُ: " الْجَمْعُ: مَا أَسْقَطَ التَّفْرِقَةَ " هَذَا حَدٌّ غَيْرُ مُحْصِّلٍ لِلْفَرْقِ بَيْنَ مَا يُحْمَدُ وَمَا

(3/395)

يُذَمُّ مِنَ الْجَمْعِ وَالتَّفْرِقَةِ، فَإِنَّ " الْجَمْعَ " يَنْقَسِمُ إِلَى صَحِيحٍ وَبَاطِلٍ، وَ " التَّفْرِقَةُ " تَنْقَسِمُ إِلَى مَحْمُودٍ وَمَذْمُومٍ، وَكُلٌّ مِنْهُمَا لَا يُحْمَدُ مُطْلَقًا، وَلَا يُذَمُّ مُطْلَقًا، فَيُرَادُ بِالْجَمْعِ: جَمْعُ الْوُجُودِ، وَهُوَ جَمْعُ الْمَلَاحِدَةِ الْقَائِلِينَ بِوَحْدَةِ الْوُجُودِ، وَيُرِيدُونَ بِالتَّفْرِقَةِ: الْفَرْقَ بَيْنَ الْقَدِيمِ وَالْمُحْدَثِ، وَبَيْنَ الْخَالِقِ وَالْمَخْلُوقِ، وَأَصْحَابُهُ يَقُولُونَ: الْجَمْعُ مَا أَسْقَطَ هَذِهِ التَّفْرِقَةِ، وَيَقُولُونَ عَنْ أَنْفُسِهِمْ: إِنَّهُمْ أَصْحَابُ جَمْعِ الْوُجُودِ، وَلِهَذَا صَرَّحَ بِمَا ذَكَرْنَا مُحَقِّقُو الْمَلَاحِدَةِ، فَقَالُوا: التَّفْرِقَةُ اعْتِبَارُ الْفَرْقِ بَيْنَ وُجُودٍ وَوُجُودٍ، فَإِذَا زَالَ الْفَرْقُ فِي نَظَرِ الْمُحَقِّقِ حَصَلَ لَهُ حَقِيقَةُ الْجَمْعِ.
وَيُرَادُ بِالْجَمْعِ: الْجَمْعُ بَيْنَ الْإِرَادَةِ وَالطَّلَبِ عَلَى الْمُرَادِ الْمَطْلُوبِ وَحْدَهُ، وَبِالتَّفْرِقَةِ: تَفْرِقَةُ الْهِمَّةِ وَالْإِرَادَةِ، وَهَذَا هُوَ الْجَمْعُ الصَّحِيحُ، وَالتَّفْرِقَةُ الْمَذْمُومَةُ، فَحَدُّ الْجَمْعِ الصَّحِيحِ: مَا أَزَالَ هَذِهِ التَّفْرِقَةَ، وَأَمَّا جَمْعٌ يُزِيلُ التَّفْرِقَةَ بَيْنَ الرَّبِّ وَالْعَبْدِ، وَالْخَالِقِ وَالْمَخْلُوقِ، وَالْقَدِيمِ وَالْمُحْدَثِ فَأَبْطَلُ الْبَاطِلِ، وَتِلْكَ التَّفْرِقَةُ هِيَ الْحَقُّ، وَأَهْلُ هَذِهِ التَّفْرِقَةِ هُمْ أَهْلُ الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ، كَمَا أَنَّ أَهْلَ ذَلِكَ الْجَمْعِ هُمْ أَهْلُ الْإِلْحَادِ وَالْكُفْرِ وَالْوَثَنِيَّةِ.
وَيُرَادُ بِالْجَمْعِ: جَمْعُ الشُّهُودِ، وَبِالتَّفْرِقَةِ: مَا يُنَافِي ذَلِكَ، فَإِذَا زَالَ الْفَرْقُ فِي نَظَرِ الْمُشَاهِدِ، وَهُوَ مُثْبِتٌ لِلْفَرْقِ؛ كَانَ ذَلِكَ جَمْعًا فِي شُهُودِهِ خَاصَّةً، مَعَ تَحَقُّقِهِ بِالْفَرْقِ.
فَإِذَا عُرِفَ هَذَا، فَالْجَمْعُ الصَّحِيحُ: مَا أَسْقَطَ التَّفْرِقَةَ الطَّبِيعِيَّةَ النَّفْسِيَّةَ، وَهِيَ التَّفْرِقَةُ الْمَذْمُومَةُ، وَأَمَّا التَّفْرِقَةُ الْأَمْرِيَّةُ الشَّرْعِيَّةُ - بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ، وَالْمَحْبُوبِ وَالْمَكْرُوهِ - فَلَا يُحْمَدُ جَمْعٌ أَسْقَطَهَا، بَلْ يُذَمُّ كُلَّ الذَّمِّ، وَبِمِثْلِ هَذِهِ الْمُجْمَلَاتِ دَخَلَ عَلَى أَصْحَابِ السُّلُوكِ وَالْإِرَادَةِ مَا دَخَلَ.
قَوْلُهُ " وَقَطَعَ الْإِشَارَةَ " هُوَ مِنْ جِنْسِ قَوْلِهِ " مَا أَسْقَطَ التَّفْرِقَةَ " قَالَ أَهْلُ الْإِلْحَادِ: لَمَّا كَانَتِ الْإِشَارَةُ نِسْبَةً بَيْنَ شَيْئَيْنِ - مُشِيرٍ، وَمُشَارٍ إِلَيْهِ - كَانَتْ مُسْتَلْزِمَةً لِلْثَنَوِيَّةِ، فَإِذَا جَاءَتِ الْوَحْدَةُ جَمْعِيَّةً، وَذَهَبَتِ الثَّنَوِيَّةُ؛ انْقَطَعَتِ الْإِشَارَةُ.
وَقَالَ أَهْلُ التَّوْحِيدِ: إِنَّمَا تَنْقَطِعُ الْإِشَارَةُ عِنْدَ كَمَالِ الْجَمْعِيَّةِ عَلَى اللَّهِ، فَلَا يَبْقَى فِي صَاحِبِ هَذِهِ الْجَمْعِيَّةِ مَوْضِعٌ لِلْإِشَارَةِ؛ لِأَنَّ جَمْعِيَّتَهُ عَلَى الْمَطْلُوبِ الْمُرَادِ غَيْبَتُهُ عَنِ الْإِشَارَةِ إِلَيْهِ، وَأَيْضًا فَإِنَّ جَمْعِيَّتَهُ أَفْنَتْهُ عَنْ نَفْسِهِ وَإِشَارَتِهِ، فَفِي مَقَامِ الْفَنَاءِ تَنْقَطِعُ الْإِشَارَةُ؛ لِأَنَّهَا مِنْ أَحْكَامِ الْبَشَرِيَّةِ.
قَوْلُهُ: " وَشَخَصَ عَنِ الْمَاءِ وَالطِّينِ "، هَذَا يَحْتَمِلُ مَعْنَيَيْنِ.

(3/396)

أَحَدُهُمَا: أَنْ يُرِيدَ بِالْمَاءِ وَالطِّينِ بَنِي آدَمَ، وَنَفْسَهُ مِنْ جُمْلَتِهِمْ، أَيْ شَخَصَ عَنِ النَّظَرِ إِلَى النَّاسِ وَالِالْتِفَاتِ إِلَيْهِمْ، وَتَعَلَّقَ الْقَلْبُ بِهِمْ بِالْكُلِّيَّةِ، وَخَصَّهُمْ بِالذِّكْرِ لِأَنَّ أَكْثَرَ الْعَلَائِقِ، وَأَصْعَبَهَا وَأَشَدَّهَا قَطْعًا لِصَاحِبِهَا هِيَ عَلَائِقُهُمْ، فَإِذَا شَخَصَ قَلْبُهُ عَنْهُمْ بِالْكُلِّيَّةِ، فَعَنْ غَيْرِهِمْ مِمَّنْ هُوَ أَبْعَدُ إِلَيْهِ مِنْهُمْ أَوْلَى وَأَحْرَى.
وَفِي ذِكْرِ الْمَاءِ وَالطِّينِ تَقْرِيرٌ لِهَذَا الشُّخُوصِ عَنْهُمْ، وَتَنْبِيهٌ عَلَى تَعَيُّنِهِ وَوُجُوبِهِ، فَإِنَّ الْمَخْلُوقَ مِنَ الْمَاءِ وَالطِّينِ بَشَرٌ ضَعِيفٌ، لَا يَمْلِكُ لِنَفْسِهِ - وَلَا لِمَنْ تَعَلَّقَ بِهِ - جَلْبَ مَنْفَعَتِهِ، وَلَا دَفْعَ مَضَرَّةٍ، فَإِنَّ الْمَاءَ وَالطِّينَ مُنْفَعِلٌ لَا فَاعِلٌ، وَعَاجِزٌ مَهِينٌ لَا قَوِيٌّ مَتِينٌ، كَمَا قَالَ تَعَالَى: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ} [الصافات: 11] وَأَخْبَرَ: أَنَّهُ خَلَقَنَا {مِنْ مَاءٍ مَهِينٍ} [السجدة: 8] فَحَقِيقٌ بِابْنِ الْمَاءِ وَالطِّينِ أَنْ يَشْخَصَ عَنْهُ الْقَلْبُ، لَا إِلَيْهِ، وَأَنْ يُعَوِّلَ عَلَى خَالِقِهِ وَحْدَهُ لَا عَلَيْهِ وَأَنْ يَجْعَلَ رَغْبَتَهُ كُلَّهَا فِيهِ وَفِيمَا لَدَيْهِ.
وَالْمَعْنَى الثَّانِي - الَّذِي يَحْتَمِلُهُ كَلَامُهُ -: أَنْ يَشْخَصَ عَنْ أَحْكَامِ الطَّبِيعَةِ السُّفْلِيَّةِ النَّاشِئَةِ مِنَ الْمَاءِ وَالطِّينِ، وَعَنْ مُتَعَلِّقَاتِهَا إِلَى أَحْكَامِ الْأَرْوَاحِ الْعُلْوِيَّةِ.
وَلَمَّا كَانَ اللَّهُ سُبْحَانَهُ وَتَعَالَى - بِحِكْمَتِهِ وَعَجِيبِ صُنْعِهِ - قَدْ جَعَلَ الْإِنْسَانَ مُرَكَّبًا مِنْ جَوْهَرَيْنِ: جَوْهَرٍ طَبِيعِيٍّ كَثِيفٍ، وَهُوَ الْجِسْمُ، وَجَوْهَرٍ رُوحَانِيٍّ لَطِيفٍ، وَهُوَ الرُّوحُ، وَمِنْ شَأْنِ كُلِّ شَكْلٍ أَنْ يَمِيلَ إِلَى شَكْلِهِ، وَمِنْ طَبْعِ كُلِّ مِثْلٍ أَنْ يَنْجَذِبَ إِلَى مِثْلِهِ - صَارَ الْإِنْسَانُ يَنْجَذِبُ إِلَى الْعَالَمِ الطَّبِيعِيِّ، بِمَا فِيهِ مِنَ الْكَثَافَةِ، وَإِلَى الْعَالَمِ الرُّوحَانِيِّ بِمَا فِيهِ مِنَ اللَّطَافَةِ، فَصَارَ فِي الْإِنْسَانِ قُوَّتَانِ مُتَضَادَّتَانِ إِحْدَاهُمَا: تَجْذِبُهُ سُفْلًا، وَالثَّانِيَةُ: تَجْذِبُهُ عُلْوًا، فَمَنْ شَخَصَ عَنْ طَبِيعَةِ الْمَاءِ وَالطِّينِ، إِلَى مَحَلِّ الْأَرْوَاحِ الْعُلْوِيَّةِ، الَّتِي لَيْسَتْ مِنْ هَذَا الْعَالَمِ السُّفْلِيِّ؛ كَانَ مِنْ أَهْلِ هَذَا الْجَمْعِ الْمَحْمُودِ، الَّذِي جَمَعَهُ مِنْ مُتَفَرِّقَاتِ النَّفْسِ وَالطَّبْعِ.
قَوْلُهُ: " بَعْدَ صِحَّةِ التَّمْكِينِ، وَالْبَرَاءَةِ مِنَ التَّلْوِينِ، وَالْخَلَاصِ مِنْ شُهُودِ الثَّنَوِيَّةِ "، مَعْنَاهُ: أَنَّ الْعَبْدَ لَا يُمْكِنُهُ أَنْ يَشْخَصَ عَنِ الْمَاءِ وَالطِّينِ إِلَّا بَعْدَ صِحَّةِ تَمَكُّنِهِ فِي الْمَعْرِفَةِ، وَبَرَاءَتِهِ مِنَ التَّلْوِينِ، فَشَرْطُ الشَّيْخِ حُصُولُ التَّمْكِينَ لَهُ، وَانْتِفَاءُ التَّلْوِينِ عَنْهُ، وَخَلَاصُهُ مِنْ شُهُودِ الثَّنَوِيَّةِ.
فَالتَّلْوِينُ: تَلَوُّنُهُ لِإِجَابَةِ دَوَاعِي الطَّبْعِ وَالنَّفْسِ، وَشُهُودُ الثَّنَوِيَّةِ: عِبَارَةٌ مُجْمَلَةٌ

(3/397)

مُحْتَمَلَةٌ، وَقَدْ حَمَلَهَا الْمُلْحِدُ عَلَى أَنَّهُ يَشْهَدُ عَبْدًا وَرَبًّا، وَقَدِيمًا وَحَدِيثًا، وَخَالِقًا وَمَخْلُوقًا، وَالتَّوْحِيدُ الْمَحْضُ: أَنْ يَتَخَلَّصَ مِنْ ذَلِكَ بِشُهُودِهِ وَحْدَةَ الْوُجُودِ، وَمَتَى شَهِدَ تَعَدُّدَ الْوُجُودِ كَانَ ثَنَوِيًّا عِنْدَ الْمَلَاحِدَةِ.
وَأَمَّا الْمُوَحِّدُونَ: فَالثَّنَوِيَّةُ الَّتِي يَجِبُ التَّخَلُّصُ مِنْهَا: أَنْ يَتَّخِذَ إِلَهَيْنِ اثْنَيْنِ، فَيَشْهَدَ مَعَ اللَّهِ إِلَهًا آخَرَ، وَأَمَّا كَوْنُهُ شَهِدَ مَعَ اللَّهِ مَوْجُودًا غَيْرَهُ، وَهُوَ مُوجِدُهُ وَخَالِقُهُ وَفَاطِرُهُ: فَلَيْسَ بِثَنَوِيَّةٍ، بَلْ هُوَ تَوْحِيدٌ خَالِصٌ، وَلَا يَتِمُّ لَهُ التَّوْحِيدُ إِلَّا بِهَذَا الشُّهُودِ لِيَصِحَّ لَهُ نَفْيُ الْإِلَهِيَّةِ عَنْهُ، وَإِلَّا فَكَيْفَ يَنْفِي الْإِلَهِيَّةَ عَمَّا لَا يَشْهَدُهُ وَيَشْهَدُ نَفْيَهَا عَنْهُ؟
وَالْمَقْصُودُ: أَنَّ صَاحِبَ الْجَمْعِ إِذَا شَهِدَ رَبًّا وَعَبْدًا، وَخَالِقًا وَمَخْلُوقَاتٍ، وَآمِرًا وَفَاعِلًا مَنَفِّذًا، وَمَحَرِّكًا، وَمَتَحَرِّكًا، وَوَلِيًّا وَعَدُوًّا: كَانَ ذَلِكَ مُوجَبَ عَقْدِ التَّوْحِيدِ.
وَصِحَّةُ التَّمْكِينِ هِيَ حِفْظُ الْأَصْلِ الَّذِي هُوَ بَقَاءُ شُهُودِ الرُّسُومِ فِي مَرْتَبَتِهَا.
وَكَأَنَّهُ نَبَّهَ بِذَلِكَ عَلَى الِاحْتِرَازِ مِنَ الْقَوْمِ الَّذِي تَخْطِفُهُمْ لَوَائِحُ شُهُودِ الْجَمْعِ، وَتَمَكُّنُهُمْ ضَعِيفٌ، فَيُنْكِرُونَ صُوَرَ الْخَلْقِ، حَتَّى يَقُولَ أَحَدُهُمْ: أَنَا نُورٌ مِنْ نُورِ رَبِّي، لِمَا يَغْلِبُ عَلَى أَحَدِهِمْ مِنْ شُهُودِ الْجَمْعِ، وَعَدَمِ تَمَكُّنِهِ فِي الْبَقَاءِ، وَهَذَا قَدْ يَعْرِضُ لِلصَّادِقِ أَحْيَانًا، فَيَعْلَمُ أَنَّهُ غَالِطٌ، فَيَرْجِعُ إِلَى الْأَصْلِ، وَيُحَكِّمُ الْعِلْمَ عَلَى الْحَالِ، فَإِذَا صَحَا عَلِمَ أَنَّهُ غَالِطٌ مُخْطِئٌ، وَفِي مِثْلِ هَذِهِ الْحَالِ قَالَ أَبُو يَزِيدَ: سُبْحَانِي، وَمَا فِي الْجُبَّةِ إِلَّا اللَّهُ، وَنَحْوَ ذَلِكَ، فَأَخَذَ قَوْمٌ هَذِهِ الشَّطَحَاتِ فَجَعَلُوهَا غَايَةً يَجْرُونَ إِلَيْهَا، وَيَعْمَلُونَ عَلَيْهَا، فَالشَّيْخُ شَرَطَ: أَنَّهُ لَا يَثْبُتُ شُهُودُ الْجَمْعِ إِلَّا لِمَنْ تَمَكَّنَ فِي شُهُودِ طَوْرِ الْبَقَاءِ.
قَوْلُهُ: " وَالتَّنَافِي مِنَ الْإِحْسَاسِ بِالِاعْتِلَالِ ".
الِاعْتِلَالُ عِنْدَهُمْ: هُوَ التَّفْرِقَةُ فِي الْأَسْبَابِ، وَالْوُقُوفُ مَعَ الرَّبْطِ الْوَاقِعِ بَيْنَ الْمُسَبِّبَاتِ وَأَسْبَابِهَا، وَذَلِكَ عَقْدٌ لَا يَحِلُّهُ إِلَّا شُهُودُ الْجَمْعِ، وَلَا يَخْفَى مَا فِي هَذِهِ الْعِبَارَةِ مِنَ الْعَجْمِ وَالتَّعْقِيدِ، وَكَذَلِكَ قَوْلُهُ " وَالتَّنَافِي مِنْ شُهُودِ شُهُودِهَا " وَمُرَادُهُ: أَنْ يَنْتَفِيَ عَنْهُ شُهُودُ هَذِهِ الْأَشْيَاءِ - الَّتِي ذَكَرَهَا - كُلِّهَا، وَأَنْ يَفْنَى عَنْ هَذَا الشُّهُودِ، فَإِنَّهُ إِنْ لَمْ يَفْنَ عَنْهَا كُلِّهَا، وَعَنْ شُهُودِ فَنَائِهِ، وَإِلَّا فَهُوَ مَعَهَا؛ لِأَنَّهُ يَحِسُّ بِهَا، وَلَا يَقَعُ الْإِحْسَاسُ إِلَّا بِمَا هُوَ مَوْجُودٌ عِنْدَ صَاحِبِ الْإِحْسَاسِ، فَإِذَا غَابَ عَنْ شُهُودِهَا، ثُمَّ عَنْ شُهُودِ الشُّهُودِ: فَقَدِ اسْتَقَرَّ قَدَمُهُ فِي حَضْرَةِ الْجَمْعِ.
وَقَدْ تَقَدَّمَ غَيْرَ مَرَّةٍ أَنَّ هَذَا لَيْسَ بِكَمَالٍ، وَلَا مَقْصُودٍ فِي نَفْسِهِ، وَلَا يُعْطِي

(3/398)

كَمَالًا، وَلَا فِيهِ مَعْرِفَةٌ، وَلَا عُبُودِيَّةٌ، وَلَا دَعَتْ إِلَيْهِ الرُّسُلُ الْبَتَّةَ، وَلَا أَشَارَ إِلَيْهِ الْقُرْآنُ، وَلَا وَصَفَهُ أَهْلُ الطَّرِيقِ الْمُتَقَدِّمُونَ، وَغَايَتُهُ أَنْ يُشَبِّهَ صَاحِبَهُ بِالْغَائِبِ عَنْ عَقْلِهِ وَحِسِّهِ وَإِدْرَاكِهِ، وَغَايَتُهُ: أَنْ يَكُونَ عَارِضًا مِنْ عَوَارِضَ الطَّرِيقِ لَيْسَ بِلَازِمٍ، فَضْلًا عَنْ أَنْ يَكُونَ غَايَةً.
وَلَمَّا جَعَلَهُ مَنْ جَعَلَهُ غَايَةً مَطْلُوبَةً، يُشَمِّرُ إِلَيْهَا السَّالِكُونَ؛ دَخَلَ بِسَبَبِ ذَلِكَ مِنَ الْفَسَادِ عَلَى مَنْ شَمَّرَ إِلَيْهِ مَا يَعْلَمُهُ الرَّاسِخُونَ فِي الْعِلْمِ مِنْ أَئِمَّةِ هَذَا الشَّأْنِ، وَاللَّهُ الْمُسْتَعَانُ، وَالْعُبُودِيَّةُ الْمَطْلُوبَةُ مِنَ الْعَبْدِ بِمَعْزِلٍ عَنْ ذَلِكَ، وَبِاللَّهِ التَّوْفِيقُ.

[دَرَجَاتُ الْجَمْعِ]
قَوْلُهُ: " وَهُوَ عَلَى ثَلَاثِ دَرَجَاتٍ: جَمْعِ عِلْمٍ، ثُمَّ جَمْعِ وُجُودٍ، ثُمَّ جَمْعِ عَيْنٍ، فَأَمَّا جَمْعُ الْعِلْمِ: فَهُوَ تَلَاشِي عُلُومِ الشَّوَاهِدِ فِي الْعِلْمِ اللَّدُنِّيِّ صَرْفًا، وَأَمَّا جَمْعُ الْوُجُودِ: فَهُوَ تَلَاشِي نِهَايَةِ الِاتِّصَالِ فِي عَيْنِ الْوُجُودِ مَحْقًا، وَأَمَّا جَمْعُ الْعَيْنِ: فَهُوَ تَلَاشِي كُلِّ مَا تُقِلُّهُ الْإِشَارَةُ فِي ذَاتِ الْحَقِّ حَقًّا.
عُلُومُ الشَّوَاهِدِ هِيَ مَا حَصَلَتْ مِنَ الِاسْتِدْلَالِ بِالْأَثَرِ عَلَى الْمُؤَثِّرِ، وَبِالْمَصْنُوعِ عَلَى الصَّانِعِ، فَالْمَصْنُوعَاتُ شَوَاهِدُ وَأَدِلَّةٌ وَآثَارٌ، وَعُلُومُ الشَّوَاهِدِ: هِيَ الْمُسْتَنِدَةُ إِلَى الشَّوَاهِدِ الْحَاصِلَةِ عَنْهَا، وَالْعِلْمُ اللَّدُنِّيُّ هُوَ الْعِلْمُ الَّذِي يَقْذِفُهُ اللَّهُ فِي الْقَلْبِ إِلْهَامًا بِلَا سَبَبٍ مِنَ الْعَبْدِ، وَلَا اسْتِدْلَالٍ، وَلِهَذَا سُمِّيَ لَدُنِّيًّا، قَالَ اللَّهُ تَعَالَى: {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا} [الكهف: 65] وَاللَّهُ تَعَالَى هُوَ الَّذِي عَلَّمَ الْعِبَادَ مَا لَا يَعْلَمُونَ، كَمَا قَالَ تَعَالَى: {عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق: 5] وَلَكِنَّ هَذَا الْعِلْمَ أَخَصُّ مِنْ غَيْرِهِ، وَلِذَلِكَ أَضَافَهُ إِلَيْهِ سُبْحَانَهُ، كَبَيْتِهِ وَنَاقَتِهِ وَبَلَدِهِ وَعَبْدِهِ، وَنَحْوِ ذَلِكَ، فَتَضْمَحِلُّ الْعُلُومُ الْمُسْتَنِدَةُ إِلَى الْأَدِلَّةِ وَالشَّوَاهِدِ فِي الْعِلْمِ اللَّدُنِّيِّ، الْحَاصِلِ بِلَا سَبَبٍ وَلَا اسْتِدْلَالٍ، هَذَا مَضْمُونُ كَلَامِهِ.
وَنَحْنُ نَقُولُ: إِنَّ الْعِلْمَ الْحَاصِلَ بِالشَّوَاهِدِ وَالْأَدِلَّةِ: هُوَ الْعِلْمُ الْحَقِيقِيُّ، وَأَمَّا مَا يَدَّعِي حُصُولَهُ بِغَيْرِ شَاهِدٍ وَلَا دَلِيلٍ: فَلَا وُثُوقَ بِهِ، وَلَيْسَ بِعِلْمٍ، نَعَمْ قَدْ يَقْوَى الْعِلْمُ الْحَاصِلُ بِالشَّوَاهِدِ وَيَتَزَايَدُ، بِحَيْثُ يَصِيرُ الْمَعْلُومُ كَالْمَشْهُودِ، وَالْغَائِبُ كَالْمُعَايَنِ، وَعِلْمُ الْيَقِينِ كَعَيْنِ الْيَقِينِ، فَيَكُونُ الْأَمْرُ شُعُورًا أَوَّلًا، ثُمَّ تَجْوِيزًا، ثُمَّ ظَنًّا، ثُمَّ عِلْمًا، ثُمَّ مَعْرِفَةً، ثُمَّ عِلْمَ يَقِينٍ، ثُمَّ حَقَّ يَقِينٍ، ثُمَّ عَيْنَ يَقِينٍ، ثُمَّ تَضْمَحِلُّ كُلُّ مَرْتَبَةٍ فِي الَّتِي فَوْقَهَا، بِحَيْثُ يَصِيرُ الْحُكْمُ لَهَا دُونَهَا، فَهَذَا حَقٌّ.

(3/399)

وَأَمَّا دَعْوَى وُقُوعِ نَوْعٍ مِنَ الْعِلْمِ بِغَيْرِ سَبَبٍ مِنَ الِاسْتِدْلَالِ: فَلَيْسَ بِصَحِيحٍ، فَإِنَّ اللَّهَ سُبْحَانَهُ رَبَطَ التَّعْرِيفَاتِ بِأَسْبَابِهَا، كَمَا رَبَطَ الْكَائِنَاتِ بِأَسْبَابِهَا، وَلَا يَحْصُلُ لِبِشْرٍ عِلْمٌ إِلَّا بِدَلِيلٍ يَدُلُّهُ عَلَيْهِ، وَقَدْ أَيَّدَ اللَّهُ سُبْحَانَهُ رُسُلَهُ بِأَنْوَاعِ الْأَدِلَّةِ وَالْبَرَاهِينِ الَّتِي دَلَّتْهُمْ عَلَى أَنَّ مَا جَاءَهُمْ هُوَ مِنْ عِنْدِ اللَّهِ، وَدَلَّتْ أُمَمَهُمْ عَلَى ذَلِكَ، وَكَانَ مَعَهُمْ أَعْظَمُ الْأَدِلَّةِ وَالْبَرَاهِينِ عَلَى أَنَّ مَا جَاءَهُمْ هُوَ مِنْ عِنْدِ اللَّهِ، وَكَانَتْ بَرَاهِينُهُمْ أَدِلَّةً وَشَوَاهِدَ لَهُمْ وَلِلْأُمَمِ، فَالْأَدِلَّةُ وَالشَّوَاهِدُ الَّتِي كَانَتْ لَهُمْ، وَمَعَهُمْ أَعْظَمُ الشَّوَاهِدِ وَالْأَدِلَّةِ، وَاللَّهُ تَعَالَى شَهِدَ بِتَصْدِيقِهِمْ بِمَا أَقَامَ عَلَيْهِ مِنَ الشَّوَاهِدِ، فَكُلُّ عِلْمٍ لَا يَسْتَنِدُ إِلَى دَلِيلٍ فَدَعْوَى لَا دَلِيلَ عَلَيْهَا، وَحُكْمٌ لَا بُرْهَانَ عِنْدَ قَائِلِهِ، وَمَا كَانَ كَذَلِكَ لَمْ يَكُنْ عِلْمًا، فَضْلًا عَنْ أَنْ يَكُونَ لَدُنِّيًّا.
فَالْعِلْمُ اللَّدُنِّيُّ: مَا قَامَ الدَّلِيلُ الصَّحِيحُ عَلَيْهِ أَنَّهُ جَاءَ مِنْ عِنْدِ اللَّهِ عَلَى لِسَانِ رُسُلِهِ، وَمَا عَدَاهُ فَلَدُنِّيٌّ مِنْ لَدُنْ نَفْسِ الْإِنْسَانِ، مِنْهُ بَدَأَ وَإِلَيْهِ يَعُودُ، وَقَدِ انْبَثَقَ سَدُّ الْعِلْمِ اللَّدُنِّيِّ، وَرَخُصَ سِعْرُهُ، حَتَّى ادَّعَتْ كُلُّ طَائِفَةٍ أَنَّ عِلْمَهُمْ لَدُنِّيٌّ، وَصَارَ مَنْ تَكَلَّمَ فِي حَقَائِقِ الْإِيمَانِ وَالسُّلُوكِ وَبَابِ الْأَسْمَاءِ وَالصِّفَاتِ بِمَا يَسْنَحُ لَهُ، وَيُلْقِيهُ شَيْطَانُهُ فِي قَلْبِهِ: يَزْعُمُ أَنَّ عِلْمَهُ لَدُنِّيٌّ، فَمَلَاحِدَةُ الِاتِّحَادِيَّةِ، وَزَنَادِقَةُ الْمُنْتَسِبِينَ إِلَى السُّلُوكِ يَقُولُونَ: إِنَّ عِلْمَهُمْ لَّدُنِّيٌّ، وَقَدْ صَنَّفَ فِي الْعِلْمِ اللَّدُنِّيِّ مُتَهَوِّكُو الْمُتَكَلِّمِينَ، وَزَنَادِقَةُ الْمُتَصَوِّفِينَ، وَجَهَلَةُ الْمُتَفَلْسِفِينَ، وَكُلٌّ يَزْعُمُ أَنَّ عِلْمَهُ لَّدُنِّيٌّ، وَصَدَقُوا وَكَذَبُوا فَإِنَّ اللَّدُنِّيَّ مَنْسُوبٌ إِلَى " لَدُنْ " بِمَعْنَى عِنْدَ، فَكَأَنَّهُمْ قَالُوا: الْعِلْمُ الْعِنْدِيُّ، وَلَكِنَّ الشَّأْنَ فِيمَنْ هَذَا الْعِلْمُ مِنْ عِنْدِهِ وَمِنْ لَدُنْهُ، وَقَدْ ذَمَّ اللَّهُ تَعَالَى بِأَبْلَغِ الذَّمِّ مَنْ يَنْسِبُ إِلَيْهِ مَا لَيْسَ مِنْ عِنْدِهِ، كَمَا قَالَ تَعَالَى {وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [آل عمران: 78] وَقَالَ تَعَالَى: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} [البقرة: 79] وَقَالَ تَعَالَى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} [الأنعام: 93] فَكُلُّ مَنْ قَالَ: هَذَا الْعِلْمُ مِنْ عِنْدِ اللَّهِ - وَهُوَ كَاذِبٌ فِي هَذِهِ النِّسْبَةِ - فَلَهُ نَصِيبٌ وَافِرٌ مِنْ هَذَا الذَّمِّ، وَهَذَا فِي الْقُرْآنِ كَثِيرٌ، يَذُمُّ اللَّهُ سُبْحَانَهُ مَنْ أَضَافَ إِلَيْهِ مَا لَا عِلْمَ لَهُ بِهِ، وَمَنْ قَالَ عَلَيْهِ مَا لَا يَعْلَمُ، وَلِهَذَا رَتَّبَ سُبْحَانَهُ الْمُحَرَّمَاتِ أَرْبَعَ مَرَاتِبَ، وَجَعَلَ أَشَدَّهَا: الْقَوْلَ عَلَيْهِ بِلَا عِلْمٍ، فَجَعَلَهُ آخِرَ مَرَاتِبِ الْمُحَرَّمَاتِ الَّتِي لَا تُبَاحُ بِحَالٍ، بَلْ هِيَ مُحَرَّمَةٌ فِي كُلِّ مِلَّةٍ، وَعَلَى لِسَانِ كُلِّ

(3/400)

رَسُولٍ، فَالْقَائِلُ: إِنَّ هَذَا عِلْمٌ لَّدُنِّيٌّ، لِمَا لَا يَعْلَمُ أَنَّهُ مِنْ عِنْدِ اللَّهِ، وَلَا قَامَ عَلَيْهِ بُرْهَانٌ مِنَ اللَّهِ أَنَّهُ مِنْ عِنْدِهِ: كَاذِبٌ مُفْتَرٍ عَلَى اللَّهِ، وَهُوَ مِنْ أَظْلَمِ الظَّالِمِينَ، وَأَكْذَبِ الْكَاذِبِينَ.
قَوْلُهُ: " وَأَمَّا جَمْعُ الْوُجُودِ: فَهُوَ تَلَاشِي نِهَايَةِ الِاتِّصَالِ فِي عَيْنِ الْوُجُودِ مَحْقًا ".
" تَلَاشِي نِهَايَةِ الِاتِّصَالِ ": هُوَ فَنَاءُ الْعَبْدِ فِي الشُّهُودِ، وَ " نِهَايَةُ الِاتِّصَالِ ": هُوَ مَا ذَكَرَهُ فِي الدَّرَجَةِ الثَّالِثَةِ مِنْ بَابِ الِاتِّصَالِ " أَنَّهُ لَا يُدْرَكُ مِنْهُ نَعْتٌ وَلَا مِقْدَارٌ إِلَّا اسْمٌ مُعَارٌ، وَلَمْحٌ إِلَيْهِ مُشَارٌ "، فَحَقِيقَةُ الْجَمْعِ فِي هَذِهِ الدَّرَجَةِ: تَلَاشِي ذَلِكَ فِي عَيْنِ الْوُجُودِ، أَيْ فِي حَقِيقَتِهِ، وَيُرِيدُ بِالْوُجُودِ: مَا أَشَارَ إِلَيْهِ فِي الدَّرَجَةِ الثَّانِيَةِ مِنْ بَابِ الْوُجُودِ، وَهُوَ قَوْلُهُ " وُجُودُ الْحَقِّ: وُجُودُ عَيْنٍ، مُنْقَطِعًا عَنْ مَسَاغِ الْإِشَارَةِ " فَتَضْمَحِلُّ نِهَايَةُ الِاتِّصَالِ فِي هَذَا الْوُجُودِ مَحْقًا أَيْ ذَوَبَانًا وَفَنَاءً.
قَوْلُهُ: " وَأَمَّا جَمْعُ الْعَيْنِ: فَهُوَ تَلَاشِي كُلِّ مَا تُقِلُّهُ الْإِشَارَةُ فِي ذَاتِ الْحَقِّ حَقًّا ".
" تُقِلُّهُ الْإِشَارَةُ " أَيْ تَحَمِلُهُ وَتَقُومُ بِهِ وَالْإِشَارَةُ تَارَةً تَكُونُ بِالْيَدِ وَالرَّأْسِ فَتَكُونُ إِيمَاءً، وَتَارَةً تَكُونُ بِالْعَيْنِ فَتَكُونُ رَمْزًا، وَتَارَةً تَكُونُ بِاللَّفْظِ فَيُسَمَّى تَعْرِيضًا، وَتَارَةً تَكُونُ بِالذِّهْنِ وَالْعَقْلِ، فَتَضْمَحِلُّ كُلُّ هَذِهِ الْأَنْوَاعِ، وَتَبْطُلُ عِنْدَ شُهُودِ الْعَيْنِ فِي حَضْرَةِ الْجَمْعِ، وَظُهُورِ جَلَالِ الذَّاتِ الْمُقَدَّسَةِ، وَالذَّاتُ: هِيَ الْحَامِلَةُ لِلصِّفَاتِ وَالْأَفْعَالِ.
فَعَرَفْتَ مِنْ هَذَا: أَنَّهُ فِي الدَّرَجَةِ الْأُولَى يَغِيبُ عَنْ جَمِيعِ الْعُلُومِ الْمُتَعَلِّقَةِ بِالْأَدِلَّةِ وَالشَّوَاهِدِ بِالْعِلْمِ اللَّدُنِّيِّ، وَفِي الدَّرَجَةِ الثَّانِيَةِ: يَغِيبُ عَنِ اتِّصَالِهِ وَشُهُودِ اتِّصَالِهِ بِالْوُجُودِ، فَإِنَّ الْوُجُودَ فَوْقَ الِاتِّصَالِ - كَمَا تَقَدَّمَ - وَهَذَا كَمَا يَغِيبُ الْوَاجِدُ الَّذِي قَدْ ظَفِرَ بِمَوْجُودِهِ عَنْ شُهُودِ وُصُولِهِ إِلَيْهِ وَاتِّصَالِهِ بِهِ، فَتُفْنِيهِ عَيْنُ وُجُودِهِ عَنْ شُهُودِ نَفْسِهِ وَصِفَاتِهَا، وَفِي الدَّرَجَةِ الثَّالِثَةِ: يَضْمَحِلُّ كُلُّ مَا تَحْمِلُهُ الْإِشَارَةُ - إِلَى ذَاتٍ، أَوْ إِلَى صِفَةٍ، أَوْ حَالٍ، أَوْ مَقَامٍ - فِي ذَاتِ الْحَقِّ سُبْحَانَهُ، فَلَا يَبْقَى هُنَاكَ مَا يُشَارُ إِلَيْهِ سِوَاهُ.

[الْجَمْعُ غَايَةُ مَقَامَاتِ السَّالِكِينَ]
قَوْلُهُ: " وَالْجَمْعُ: غَايَةُ مَقَامَاتِ السَّالِكِينَ، وَهُوَ طَرَفُ بَحْرِ التَّوْحِيدِ ".
وَجْهُ ذَلِكَ: أَنَّ السَّالِكَ مَا دَامَ فِي سُلُوكِهِ فَهُوَ فِي تَفْرِقَةِ الِاسْتِدْلَالِ، وَطَلَبِ الشَّوَاهِدِ، فَإِذَا وَصَلَ إِلَى مَقَامِ الْمَعْرِفَةِ، وَصَارَ هَمُّهُ هَمًّا وَاحِدًا - لِلَّهِ، وَفِي اللَّهِ، وَبِاللَّهِ - يَنْزِلُ فِي مَنْزِلَةِ الْجَمْعِ وَيُشَمِّرُ لِرُكُوبِ بَحْرِ التَّوْحِيدِ الَّذِي يَتَلَاشَى فِيهِ كُلُّ مَا

(3/401)

سِوَى الْوَاحِدِ الْقَهَّارِ، فَالْجَمْعُ عِنْدَهُ: نِهَايَةُ سَفَرِ السَّالِكِينَ إِلَى اللَّهِ.
وَهَذَا مَوْضِعٌ غَيْرُ مُسَلَّمٍ لَهُ عَلَى إِطْلَاقِهِ، وَإِنَّمَا غَايَةُ مَقَامِ السَّالِكِينَ: التَّوْبَةُ الَّتِي هِيَ بِدَايَاتُ مَنَازِلِهِمْ.
وَلَعَلَّ سَمْعَكَ يَنْفِرُ مِنْ هَذَا غَايَةَ النُّفُورِ، وَتَقُولُ: هَذَا كَلَامُ مَنْ لَمْ يَعْرِفْ شَيْئًا مِنْ طَرِيقِ الْقَوْمِ، وَلَا نَزَلَ فِي مَنَازِلِ الطَّرِيقِ، وَلَعَمْرُ اللَّهِ إِنَّ كَثِيرًا مِنَ النَّاسِ لَيُوَافِقُكَ عَلَى هَذَا، وَيَقُولُ: أَيْنَ كُنَّا؟ وَأَيْنَ صِرْنَا؟ نَحْنُ قَدْ قَطَعْنَا مَنْزِلَةَ التَّوْبَةِ وَبَيْنَنَا وَبَيْنَهَا مِائَةُ مَقَامٍ، فَنَرْجِعُ مِنْ مِائَةِ مَقَامٍ إِلَيْهَا، وَنَجْعَلُهَا غَايَةَ مَقَامِ السَّالِكِينَ؟
فَاسْمَعِ الْآنَ وَعِهْ، وَلَا تَعْجَلْ بِالْإِنْكَارِ، وَلَا تُبَادِرْ بِالرَّدِّ، وَافْتَحْ ذِهْنَكَ لِمَعْرِفَةِ نَفْسِكَ، وَحُقُوقِ رَبِّكَ، وَمَا يَنْبَغِي لَهُ مِنْكَ، وَمَا لَهُ مِنَ الْحَقِّ عَلَيْكَ، ثُمَّ انْسِبْ أَعْمَالَكَ وَأَحْوَالَكَ وَتِلْكَ الْمَنَازِلَ الَّتِي نَزَلْتَهَا وَالْمَقَامَاتِ الَّتِي قُمْتَ فِيهَا - لِلَّهِ وَبِاللَّهِ - إِلَى عَظِيمِ جَلَالِهِ، وَمَا يَسْتَحِقُّهُ وَمَا هُوَ لَهُ أَهْلٌ، فَإِنْ رَأَيْتَهَا وَافِيَةً بِذَلِكَ مُكَافِئَةً لَهُ فَلَا حَاجَةَ حِينَئِذٍ إِلَى التَّوْبَةِ، وَالرُّجُوعُ إِلَيْهَا رُجُوعٌ عَنِ الْمَقَامَاتِ الْعَلِيَّةِ، وَانْحِطَاطٌ مِنْ عُلُوٍّ إِلَى سُفْلٍ، وَرُجُوعٌ مِنْ غَايَةٍ إِلَى بِدَايَةٍ، وَمَا ذَلِكَ بِبَعِيدٍ مِنْ كَثِيرٍ مِنَ الْمُنْتَسِبِينَ إِلَى هَذَا الشَّأْنِ، الْمَغْرُورِينَ بِأَحْوَالِهِمْ وَمَعَارِفِهِمْ وَإِشَارَاتِهِمْ، وَإِنْ رَأَيْتَ أَنَّ أَضْعَافَ أَضْعَافِ مَا قُمْتَ بِهِ - مِنْ صِدْقٍ وَإِخْلَاصٍ، وَإِنَابَةٍ، وَتَوَكُّلٍ، وَزُهْدٍ وَعِبَادَةٍ - لَا يَفِي بِأَيْسَرِ حَقٍّ لَهُ عَلَيْكَ، وَلَا يُكَافِئُ نِعْمَةً مِنْ نِعَمِهِ عِنْدَكَ، وَأَنَّ مَا يَسْتَحِقُّهُ - لِجَلَالَتِهِ وَعَظْمَتِهِ - أَعْظَمُ وَأَجَلُّ وَأَكْبَرُ مِمَّا يَقُومُ بِهِ الْخَلْقُ.
فَاعْلَمِ الْآنَ: أَنَّ التَّوْبَةَ نِهَايَةُ كُلِّ عَارِفٍ، وَغَايَةُ كُلِّ سَالِكٍ، وَكَمَا أَنَّهَا بِدَايَةٌ فَهِيَ نِهَايَةٌ، وَالْحَاجَةُ إِلَيْهَا فِي النِّهَايَةِ أَشَدُّ مِنَ الْحَاجَةِ إِلَيْهَا فِي الْبِدَايَةِ، بَلْ هِيَ فِي النِّهَايَةِ فِي مَحَلِّ الضَّرُورَةِ.
فَاسْمَعِ الْآنَ مَا خَاطَبَ اللَّهُ بِهِ رَسُولَهُ فِي آخِرِ الْأَمْرِ عِنْدَ النِّهَايَةِ، وَكَيْفَ كَانَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي آخِرِ حَيَاتِهِ أَشَدَّ مَا كَانَ اسْتِغْفَارًا وَأَكْثَرَهُ، قَالَ اللَّهُ تَعَالَى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117] وَهَذَا أَنْزَلَهُ اللَّهُ

(3/402)

سُبْحَانَهُ بَعْدَ غَزْوَةِ تَبُوكَ، وَهِيَ آخِرُ الْغَزَوَاتِ الَّتِي غَزَاهَا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِنَفْسِهِ، فَجَعَلَ اللَّهُ سُبْحَانَهُ التَّوْبَةَ عَلَيْهِمْ شُكْرَانًا لِمَا تَقَدَّمَ مِنْ تِلْكَ الْأَعْمَالِ، وَذَلِكَ الْجِهَادُ، وَقَالَ تَعَالَى فِي آخِرِ مَا أَنْزَلَ عَلَى رَسُولِهِ: إِذَا {جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ - وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا - فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النصر: 1 - 3] وَفِي الصَّحِيحِ أَنَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَا صَلَّى صَلَاةً - بَعْدَ مَا نَزَلَتْ عَلَيْهِ هَذِهِ السُّورَةُ - إِلَّا قَالَ فِيهَا: «سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي» وَذَلِكَ فِي نِهَايَةِ أَمْرِهِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، وَلِهَذَا فَهِمَ مِنْهَا عُلَمَاءُ الصَّحَابَةِ - كَعُمَرَ بْنِ الْخَطَّابِ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمْ: أَنَّ أَجَلَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَعْلَمَهُ اللَّهُ إِيَّاهُ، فَأَمَرَهُ سُبْحَانَهُ بِالِاسْتِغْفَارِ فِي نِهَايَةِ أَحْوَالِهِ، وَآخِرِ أَمْرِهِ، عَلَى مَا كَانَ عَلَيْهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مَقَامًا وَحَالًا، وَآخِرُ مَا سُمِعَ مِنْ كَلَامِهِ عِنْدَ قُدُومِهِ عَلَى رَبِّهِ: «اللَّهُمَّ اغْفِرْ لِي، وَأَلْحِقْنِي بِالرَّفِيقِ الْأَعْلَى وَكَانَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَخْتِمُ عَلَى كُلِّ عَمَلٍ صَالِحٍ بِالِاسْتِغْفَارِ» ، كَالصَّوْمِ، وَالصَّلَاةِ، وَالْحَجِّ، وَالْجِهَادِ، فَإِنَّهُ كَانَ إِذَا فَرَغَ مِنْهُ، وَأَشْرَفَ عَلَى الْمَدِينَةِ، قَالَ: «آيِبُونَ، تَائِبُونَ، لِرَبِّنَا حَامِدُونَ» وَشَرَّعَ أَنْ يُخْتَمَ الْمَجْلِسُ بِالِاسْتِغْفَارِ، وَإِنْ كَانَ

(3/403)

مَجْلِسَ خَيْرٍ وَطَاعَةٍ، وَشَرَّعَ أَنْ يَخْتِمَ الْعَبْدُ عَمَلَ يَوْمِهِ بِالِاسْتِغْفَارِ، فَيَقُولُ عِنْدَ النَّوْمِ «أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ وَأَتُوبُ إِلَيْهِ» وَأَنْ يَنَامَ عَلَى سَيِّدِ الِاسْتِغْفَارِ.
وَالْعَارِفُ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَحُقُوقِهِ يَعْلَمُ أَنَّ الْعَبْدَ أَحْوَجُ مَا يَكُونُ إِلَى التَّوْبَةِ فِي نِهَايَتِهِ، وَأَنَّهُ أَحْوَجُ إِلَى التَّوْبَةِ مِنَ الْفَنَاءِ، وَالِاتِّصَالِ، وَجَمْعِ الشَّوَاهِدِ، وَجَمْعِ الْوُجُودِ، وَجَمْعِ الْعَيْنِ، وَكَيْفَ يَكُونُ ذَلِكَ أَعْلَى مَقَامَاتِ السَّالِكِينَ، وَغَايَةُ مَطْلَبِ الْمُقَرَّبِينَ، وَلَمْ يَأْتِ لَهُ ذِكْرٌ فِي الْقُرْآنِ، وَلَا فِي السُّنَّةِ، وَلَا يَعْرِفُهُ إِلَّا النَّادِرُ مِنَ النَّاسِ، وَلَا يَتَصَوَّرُهُ أَكْثَرُهُمْ إِلَّا بِصُعُوبَةٍ وَمَشَقَّةٍ، وَلَوْ سَمِعَهُ أَكْثَرُ الْخَلْقِ لَمَا فَهِمُوهُ، وَلَا عَرَفُوا الْمُرَادَ مِنْهُ إِلَّا بِتَرْجَمَةٍ؟ فَأَيْنَ فِي كِتَابِ اللَّهِ، أَوْ سُنَّةِ رَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، أَوْ كَلَامِ الصَّحَابَةِ - الَّذِينَ نِسْبَةُ مَعَارِفِ مَنْ بَعْدَهُمْ إِلَى مَعَارِفِهِمْ كَنِسْبَةِ فَضْلِهِمْ وَدِينِهِمْ وَجِهَادِهِمْ إِلَيْهِمْ - مَا يَدُلُّ عَلَى ذَلِكَ، أَوْ يُشِيرُ إِلَيْهِ؟ فَصَارَ الْمُتَأَخِّرُونَ - أَرْبَابَ هَذِهِ الِاصْطِلَاحَاتِ الْحَادِثَةِ بِالْأَلْفَاظِ الْمُجْمَلَةِ، وَالْمَعَانِي الْمُتَشَابِهَةِ -: أَعْرَفَ بِمَقَامَاتِ السَّالِكِينَ وَمَنَازِلِ السَّائِرِينَ، وَغَايَاتِهَا مِنْ أَعْلَمِ الْخَلْقِ بِاللَّهِ بَعْدَ رُسُلِهِ؟ ! هَذَا مِنْ أَعْظَمِ الْبَاطِلِ.
وَهَؤُلَاءِ فِي بَابِ الْإِرَادَةِ وَالطَّلَبِ وَالسُّلُوكِ نَظِيرُ أَرْبَابِ الْكَلَامِ مِنَ الْمُعْتَزِلَةِ

(3/404)

وَالْجَهْمِيَّةِ وَمَنْ سَلَكَ سَبِيلَهُمْ فِي بَابِ الْعِلْمِ وَالْخَبَرِ عَنِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، فَالطَّائِفَتَانِ - بَلْ وَكَثِيرٌ مِنَ الْمُصَنِّفِينَ فِي الْفِقْهِ - مِنَ الْمُتَكَلِّفِينَ أَشَدَّ التَّكَلُّفِ، وَقَدْ قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86] وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: مَنْ كَانَ مِنْكُمْ مُسْتَنًّا فَلْيَسْتَنَّ بِمَنْ قَدْ مَاتَ، فَإِنَّ الْحَيَّ لَا يُؤْمَنُ عَلَيْهِ الْفِتْنَةُ، أُولَئِكَ أَصْحَابُ مُحَمَّدٍ: أَبَرُّ هَذِهِ الْأُمَّةِ قُلُوبًا، وَأَعْمَقُهَا عِلْمًا، وَأَقَلُّهَا تَكَلُّفًا، قَوْمٌ اخْتَارَهُمُ اللَّهُ لِصُحْبَةِ نَبِيِّهِ، فَاعْرِفُوا لَهُمْ حَقَّهُمْ، وَتَمَسَّكُوا بِهَدْيِهِمْ، فَإِنَّهُمْ كَانُوا عَلَى الْهَدْيِ الْمُسْتَقِيمِ.
فَلَا تَجِدُ هَذَا التَّكْلِيفَ الشَّدِيدَ، وَالتَّعْقِيدَ فِي الْأَلْفَاظِ وَالْمَعَانِي عِنْدَ الصَّحَابَةِ أَصْلًا.
وَإِنَّمَا يُوجَدُ عِنْدَ مَنْ عَدَلَ عَنْ طَرِيقِهِمْ، وَإِذَا تَأَمَّلَهُ الْعَارِفُ وَجَدَهُ كَلَحْمِ جَمَلٍ غَثٍّ، عَلَى رَأْسِ جَبَلٍ وَعْرٍ، لَا سَهْلَ فَيَرْتَقِي، وَلَا سَمِينَ فَيَنْتَقِلُ، فَيُطَوِّلُ عَلَيْكَ الطَّرِيقَ، وَيُوَسِّعُ لَكَ الْعِبَارَةَ، وَيَأْتِي بِكُلِّ لَفْظٍ غَرِيبٍ وَمَعْنًى أَغْرَبَ مِنَ اللَّفْظِ، فَإِذَا وَصَلْتَ لَمْ تَجِدْ مَعَكَ حَاصِلًا طَائِلًا، وَلَكِنْ تَسْمَعُ جَعْجَعَةً وَلَا تَرَى طَحْنًا، فَالْمُتَكَلِّمُونَ فِي جَعَاجِعِ الْجَوَاهِرِ وَالْأَعْرَاضِ وَالْأَكْوَانِ وَالْأَلْوَانِ، وَالْجَوْهَرِ الْفَرْدِ، وَالْأَحْوَالِ وَالْحَرَكَةِ وَالسُّكُونِ، وَالْوُجُودِ وَالْمَاهِيَّةِ وَالِانْحِيَازِ، وَالْجِهَاتِ وَالنِّسَبِ وَالْإِضَافَاتِ، وَالْغَيْرَيْنِ وَالْخِلَافَيْنِ، وَالضِّدَّيْنِ وَالنَّقِيضَيْنِ، وَالتَّمَاثُلِ وَالِاخْتِلَافِ، وَالْعَرَضُ هَلْ يَبْقَى زَمَانَيْنِ؟ وَمَا هُوَ الزَّمَانُ وَالْمَكَانُ؟ وَيَمُوتُ أَحَدُهُمْ وَلَمْ يَعْرِفِ الزَّمَانَ وَالْمَكَانَ، وَيَعْتَرِفُ بِأَنَّهُ لَمْ يَعْرِفِ الْوُجُودَ: هَلْ هُوَ مَاهِيَّةُ الشَّيْءِ، أَوْ زَائِدٌ عَلَيْهَا؟ وَيَعْتَرِفُ: أَنَّهُ شَاكٌّ فِي وُجُودِ الرَّبِّ: هَلْ هُوَ وُجُودٌ مَحْضٌ، أَوْ وُجُودٌ مُقَارِنٌ لِلْمَاهِيَّةِ؟ وَيَقُولُ: الْحَقُّ عِنْدِي الْوَقْفُ فِي هَذِهِ الْمَسْأَلَةِ.
وَيَقُولُ أَفْضَلُهُمْ - عِنْدَ نَفْسِهِ - عِنْدَ الْمَوْتِ: أَخْرُجُ مِنَ الدُّنْيَا وَمَا عَرَفْتُ إِلَّا مَسْأَلَةً وَاحِدَةً، وَهِيَ أَنَّ الْمُمْكِنَ يَفْتَقِرُ إِلَى وَاجِبٍ، ثُمَّ قَالَ: الِافْتِقَارُ أَمْرٌ عَدَمِيٌّ، فَأَمُوتُ وَلَمْ أَعْرِفْ شَيْئًا، وَهَذَا أَكْثَرُ مِنْ أَنْ يُذْكَرَ، كَمَا قَالَ بَعْضُ السَّلَفِ: أَكْثَرُ النَّاسِ شَكًّا عِنْدَ الْمَوْتِ: أَرْبَابُ الْكَلَامِ.
وَآخَرُونَ أَعْظَمُ تَكَلُّفًا مِنْ هَؤُلَاءِ، وَأَبْعَدُ شَيْءٍ عَنِ الْعِلْمِ النَّافِعِ، وَهُمْ: أَرْبَابُ

(3/405)

الْهَيُولِي وَالصُّورَةِ وَالْأَسْطُقُّصَّاتِ، وَالْأَرْكَانِ وَالْعِلَلِ الْأَرْبَعَةِ، وَالْجَوَاهِرِ الْعَقْلِيَّةِ، وَالْمُفَارَقَاتِ، وَالْمُجَرَّدَاتِ، وَالْمَقُولَاتِ الْعَشْرِ، وَالْكُلِّيَّاتِ الْخَمْسِ، وَالْمُخْتَلِطَاتِ وَالْمُوَجَّهَاتِ، وَالْقَضَايَا الْمُسَوَّرَاتِ، وَالْقَضَايَا الْمُهْمَلَاتِ، فَهُمْ أَعْظَمُ الطَّوَائِفِ تَكَلُّفًا، وَأَقَلُّهُمْ تَحْصِيلًا لِلْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ.
وَكَذَلِكَ الْمُتَكَلِّفُونَ مِنْ أَصْحَابِ الْإِرَادَةِ وَالسُّلُوكِ، وَأَرْبَابِ الْحَالِ وَالْمَقَامِ، وَالْوَقْتِ وَالْمَكَانِ، وَالْبَادِيِ وَالْبَاذِهِ وَالْوَارِدِ، وَالْخَاطِرِ وَالْوَاقِعِ وَالْقَادِحِ وَاللَّامِعِ، وَالْغَيْبَةِ وَالْحُضُورِ، وَالْمُحِقِّ وَالْحَقِّ، وَالسُّكْرِ، وَاللَّوَائِحِ وَالطَّوَالِعِ، وَالْعَطَشِ وَالدَّهَشِ، وَالتَّلْبِيسِ، وَالتَّمْكِينِ وَالتَّلْوِينِ، وَالِاسْمِ وَالرَّسْمِ، وَالْجَمْعِ وَجَمْعِ الْجَمْعِ، وَجَمْعِ الشَّوَاهِدِ وَجَمْعِ الْوُجُودِ، وَالْأَثَرِ، وَالْكَوْنِ، وَالْبَوْنِ، وَالِاتِّصَالِ وَالِانْفِصَالِ، وَالْمُسَامَرَةِ وَالْمُشَاهَدَةِ، وَالْمُعَايَنَةِ، وَالتَّجَلِّي، وَالتَّخَلِّي، وَأَنَا بِلَا أَنَا، وَأَنْتَ بِلَا أَنْتَ، وَنَحْنُ بِلَا نَحْنُ، وَهُوَ بِلَا هُوَ، وَكُلُّ ذَلِكَ أَدْنَى إِشَارَةٍ إِلَى تَكَلُّفِ هَؤُلَاءِ الطَّوَائِفِ وَتَنَطُّعِهِمْ، وَكَذَلِكَ كَثِيرٌ مِنَ الْمُنْتَسِبِينَ إِلَى الْفِقْهِ لَهُمْ مِثْلُ هَذَا التَّكَلُّفِ وَأَعْظَمُ مِنْهُ.
فَكُلُّ هَؤُلَاءِ مَحْجُوبُونَ بِمَا لَدَيْهِمْ، مَوْقُوفُونَ عَلَى مَا عِنْدَهُمْ، خَاضُوا - بِزَعْمِهِمْ - بِحَارَ الْعِلْمِ، وَمَا ابْتَلَّتْ أَقْدَامُهُمْ، وَكَدُّوا أَفْكَارَهُمْ وَأَذْهَانَهُمْ وَخَوَاطِرَهُمْ، وَمَا اسْتَنَارَتْ بِالْعِلْمِ الْمَوْرُوثِ عَنِ الرُّسُلِ قُلُوبُهُمْ وَأَفْهَامُهُمْ، فَرِحِينَ بِمَا عِنْدَهُمْ مِنَ الْعُلُومِ رَاضِينَ بِمَا قُيِّدُوا بِهِ مِنَ الرُّسُومِ، فَهُمْ فِي وَادٍ وَرَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَصْحَابُهُ رَضِيَ اللَّهُ عَنْهُمْ فِي وَادٍ، وَاللَّهُ يَعْلَمُ أَنَّا لَمْ نَتَجَاوَزْ فِيهِمُ الْقَوْلَ، بَلْ قَصَرْنَا فِيمَا يَنْبَغِي لَنَا أَنْ نَقُولَهُ، فَذَكَرْنَا غَيْضًا مِنْ فَيْضٍ، وَقَلِيلًا مِنْ كَثِيرٍ.
وَهَؤُلَاءِ كُلُّهُمْ دَاخِلُونَ تَحْتَ الرَّأْيِ، الَّذِي اتَّفَقَ السَّلَفُ عَلَى ذَمِّهِ وَذَمِّ أَهْلِهِ.
فَهُمْ أَهْلُ الرَّأْيِ حَقًّا، الَّذِينَ قَالَ فِيهِمْ عُمَرُ بْنُ الْخَطَّابِ - رَضِيَ اللَّهُ عَنْهُ: إِيَّاكُمْ

(3/406)

وَأَصْحَابَ الرَّأْيِ، فَإِنَّهُمْ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمُ الْأَحَادِيثُ أَنْ يَحْفَظُوهَا، فَقَالُوا بِالرَّأْيِ فَضَلُّوا وَأَضَلُّوا، وَقَالَ أَيْضًا: أَصْحَابُ الرَّأْيِ أَعْدَاءُ السُّنَنِ، أَعْيَتْهُمْ أَنْ يَعُوهَا، وَتَفَلَّتَتْ عَلَيْهِمْ أَنْ يَرْوُوهَا، فَاشْتَغَلُوا عَنْهَا بِالرَّأْيِ وَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ - رَضِيَ اللَّهُ عَنْهُ: أَيُّ أَرْضٍ تُقِلُّنِي؟ وَأَيُّ سَمَاءٍ تُظِلُّنِي؟ إِنْ قَلْتُ فِي كِتَابِ اللَّهِ بِرَأْيِي، أَوْ بِمَا لَا أَعْلَمُ، وَقَالَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ: يَا أَيُّهَا النَّاسُ، إِنَّ الرَّأْيَ كَانَ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مُصِيبًا؛ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ كَانَ يُرِيهِ، وَإِنَّمَا هُوَ مِنَّا الظَّنُّ وَالتَّكَلُّفُ، وَقَالَ ابْنُ عَبَّاسٍ - رَضِيَ اللَّهُ عَنْهُمَا: مَنْ أَحْدَثَ رَأْيًا لَيْسَ فِي كِتَابِ اللَّهِ، وَلَمْ تَمْضِ بِهِ سُنَّةٌ مِنْ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: لَمْ يَدْرِ مَا هُوَ عَلَى مَا هُوَ مِنْهُ إِذَا لَقِيَ اللَّهَ عَزَّ وَجَلَّ، «وَقَالَ عُمَرُ - رَضِيَ اللَّهُ عَنْهُ: يَا أَيُّهَا النَّاسُ، اتَّهِمُوا رَأْيَكُمْ عَلَى الدِّينِ، فَقَدْ رَأَيْتُنِي، وَإِنِّي لَأَرُدُّ أَمْرَ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِرَأْيِي، أَجْتَهِدُ، وَاللَّهِ مَا آلُو ذَلِكَ يَوْمَ أَبِي جَنْدَلٍ وَالْكِتَابُ يُكْتَبُ، فَقَالُوا: تَكْتُبُ بِاسْمِكَ اللَّهُمَّ، فَرَضِيَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَبَيْتُ، فَقَالَ: يَا عُمَرُ، تَرَانِي قَدْ رَضِيتُ وَتَأْبَى؟» وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فِي الْحَدِيثِ الَّذِي رَوَيْنَاهُ مِنْ طَرِيقِ مُسَدِّدٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنِ ابْنِ جُرَيْجٍ أَخْبَرَنِي سُلَيْمَانُ بْنُ عَتِيقٍ عَنْ طَلْقِ بْنِ حَبِيبٍ عَنِ الْأَحْنَفِ بْنِ قَيْسٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ - رَضِيَ اللَّهُ عَنْهُ - عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: «أَلَا هَلَكَ الْمُتَنَطِّعُونَ، أَلَا هَلَكَ الْمُتَنَطِّعُونَ، أَلَا هَلَكَ الْمُتَنَطِّعُونَ» فَإِنْ لَمْ تَكُنْ هَذِهِ الْأَلْفَاظُ وَالْمَعَانِي الَّتِي نَجِدُهَا فِي كَثِيرٍ مِنْ كَلَامِ هَؤُلَاءِ تَنَطُّعًا فَلَيْسَ لِلتَّنَطُّعِ حَقِيقَةٌ، وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

[فَصْلٌ نِهَايَةُ السَّالِكِينَ تَكْمِيلُ مَرْتَبَةِ الْعُبُودِيَّةِ صَرْفًا]
فَصْلٌ
فَإِنْ لَمْ يَسْمَحْ قَلْبُكَ بِكَوْنِ التَّوْبَةِ غَايَةَ مَقَامَاتِ السَّالِكِينَ، وَلَمْ تُصْغِ إِلَى شَيْءٍ مِمَّا ذَكَرْنَا، وَأَبَيْتَ إِلَّا أَنْ يَكُونَ تَلَاشِي نِهَايَةِ الِاتِّصَالِ فِي عَيْنِ الْوُجُودِ مَحْقًا، وَتَلَاشِي عُلُومِ الشَّوَاهِدِ فِي الْعِلْمِ اللَّدُنِّيِّ صَرْفًا، وَجَمْعُ الْوُجُودِ وَجَمْعُ الْعَيْنِ: هُوَ نِهَايَةُ مَقَامَاتِ السَّالِكِينَ إِلَى اللَّهِ، بِحَيْثُ يَدْخُلُ فِي ذَلِكَ كُلُّ سَالِكٍ، فَاعْلَمْ أَنَّ هَذَا الْجَمْعَ الْمَذْكُورَ بِمُجَرَّدٍ لَا يُعْطِي عُبُودِيَّةً وَلَا إِيمَانًا، فَضْلًا عَنْ أَنْ يَكُونَ غَايَةَ كُلِّ نَبِيٍّ وَوَلِيٍّ وَعَارِفٍ، فَإِنَّ

(3/407)

هَذَا الْجَمْعَ يَحْصُلُ لِلصِّدِّيقِ وَالزِّنْدِيقِ، وَلِلْمَلَاحِدَةِ وَالِاتِّحَادِيَّةِ مِنْهُ حَظٌّ كَبِيرٌ، وَحَوْلَهُ يُدَنْدِنُونَ، وَهُوَ عِنْدَهُمْ نِهَايَةُ التَّحْقِيقِ، فَأَيْنَ تَحْقِيقُ الْعُبُودِيَّةِ، وَالْقِيَامُ بِأَعْبَائِهَا، وَاحْتِمَالُ فَرَائِضِهَا وَسُنَنِهَا وَأَدَائِهَا، وَالْجِهَادُ لِأَعْدَاءِ اللَّهِ، وَالدَّعْوَةُ إِلَى اللَّهِ، وَالْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ، وَتَحَمُّلُ الْأَذَى فِي اللَّهِ فِي هَذَا الْجَمْعِ؟ ! وَأَيْنَ مَعْرِفَةُ الْأَسْمَاءِ وَالصِّفَاتِ فِيهِ مُفَصَّلًا؟ وَأَيْنَ مَعْرِفَةُ مَا يُحِبُّهُ الرَّبُّ تَعَالَى، وَيَكْرَهُهُ مُفَصَّلًا؟ وَأَيْنَ مَعْرِفَةُ خَيْرِ الْخَيْرَيْنِ وَشَرِّ الشَّرَّيْنِ فِيهِ؟ وَأَيْنَ الْعِلْمُ بِمَرَاتِبِ الْعُبُودِيَّةِ وَمَنَازِلِهَا فِيهِ؟ ! .
فَالْحَقُّ أَنَّ نِهَايَةَ السَّالِكِينَ تَكْمِيلُ مَرْتَبَةِ الْعُبُودِيَّةِ صَرْفًا، وَهَذَا مِمَّا لَا سَبِيلَ إِلَيْهِ لِبَنِي الطَّبِيعَةِ، وَإِنَّمَا خُصَّ بِذَلِكَ الْخَلِيلَانِ - عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ - مِنْ بَيْنِ سَائِرِ الْخَلْقِ، أَمَّا إِبْرَاهِيمُ الْخَلِيلُ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - فَإِنَّ اللَّهَ عَزَّ وَجَلَّ شَهِدَ لَهُ بِأَنَّهُ وَفَّى، وَأَمَّا سَيِّدُ وَلَدِ آدَمَ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ - فَإِنَّهُ كَمَّلَ مَرْتَبَةَ الْعُبُودِيَّةِ، فَاسْتَحَقَّ التَّقْدِيمَ عَلَى سَائِرِ الْخَلَائِقِ، فَكَانَ صَاحِبَ الْوَسِيلَةِ وَالشَّفَاعَةِ الَّتِي يَتَأَخَّرُ عَنْهَا جَمِيعُ الرُّسُلِ، وَيَقُولُ هُوَ: أَنَا لَهَا، وَلِهَذَا ذَكَرَهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِالْعُبُودِيَّةِ فِي أَعْلَى مَقَامَاتِهِ، وَأَشْرَفِ أَحْوَالِهِ، كَقَوْلِهِ تَعَالَى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا} [الإسراء: 1] وَقَوْلِهِ: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: 19] وَقَوْلِهِ: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} [البقرة: 23] وَقَوْلِهِ: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} [الفرقان: 1] وَلِهَذَا يَقُولُ الْمَسِيحُ، حِينَ يُرْغَبُ إِلَيْهِ فِي الشَّفَاعَةِ: اذْهَبُوا إِلَى مُحَمَّدٍ، عَبْدٍ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، فَاسْتَحَقَّ تِلْكَ الرُّتْبَةَ الْعُلْيَا بِتَكْمِيلِ عُبُودِيَّتِهِ لِلَّهِ، وَبِكَمَالِ مَغْفِرَةِ اللَّهِ لَهُ.
فَرَجَعَ الْأَمْرُ إِلَى أَنَّ غَايَةَ الْمَقَامَاتِ وَنِهَايَتَهَا: هُوَ التَّوْبَةُ وَالْعُبُودِيَّةُ الْمَحْضَةُ، لَا جَمْعُ الْعَيْنِ، وَلَا جَمْعُ الْوُجُودِ، وَلَا تَلَاشِي الِاتِّصَالِ.
فَإِنْ قُلْتَ: فَهَذَا الْجَمْعُ إِنَّمَا يَحْصُلُ لِمَنْ قَامَ بِحَقِيقَةِ التَّوْبَةِ وَالْعُبُودِيَّةِ.
قِيلَ: لَيْسَ كَذَلِكَ، بَلِ الْجَمْعُ الَّذِي يَحْصُلُ لِمَنْ قَامَ بِذَلِكَ: هُوَ جَمْعُ الرُّسُلِ وَخُلَفَائِهِمْ، وَهُوَ جَمْعُ الْهِمَّةِ عَلَى اللَّهِ سُبْحَانَهُ؛ مَحَبَّةً وَإِنَابَةً وَتَوَكُّلًا، وَخَوْفًا وَرَجَاءً

(3/408)

وَمُرَاقَبَةً، وَجَمْعُ الْهِمَّةِ عَلَى تَنْفِيذِ أَوَامِرِ اللَّهِ فِي الْخَلْقِ دَعْوَةً وَجِهَادًا، فَهُمَا جَمْعَانِ: جَمْعُ الْقَلْبِ عَلَى الْمَعْبُودِ وَحْدَهُ، وَجَمْعُ الْهَمِّ لَهُ عَلَى مَحْضِ عُبُودِيَّتِهِ.
فَإِنْ قُلْتَ: فَأَيْنَ شَاهِدُ هَذَيْنِ الْجَمْعَيْنِ؟ قُلْتُ: فِي الْقُرْآنِ كُلِّهِ، فَخُذْهُ مِنْ فَاتِحَةِ الْكِتَابِ فِي قَوْلِهِ: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] وَتَأَمَّلْ مَا فِي قَوْلِهِ " إِيَّاكَ ": التَّخْصِيصُ لِذَاتِهِ الْمُقَدَّسَةِ بِالْعِبَادَةِ وَالِاسْتِعَانَةِ، وَمَا فِي قَوْلِهِ: " نَعْبُدُ " الَّذِي هُوَ لِلْحَالِ وَالِاسْتِقْبَالِ، وَلِلْعِبَادَةِ الظَّاهِرَةِ وَالْبَاطِنَةِ مِنِ اسْتِيفَاءِ أَنْوَاعِ الْعِبَادَةِ، حَالًا وَاسْتِقْبَالًا، قَوْلًا وَعَمَلًا، ظَاهِرًا وَبَاطِنًا، وَالِاسْتِعَانَةُ عَلَى ذَلِكَ بِهِ لَا بِغَيْرِهِ، وَلِهَذَا كَانَتِ الطَّرِيقُ كُلُّهَا فِي هَاتَيْنِ الْكَلِمَتَيْنِ، وَهِيَ مَعْنَى قَوْلِهِمْ: الطَّرِيقُ فِي: إِيَّاكَ أُرِيدُ بِمَا تُرِيدُ، فَجَمَعَ الْمُرَادَ فِي وَاحِدٍ، وَالْإِرَادَةَ فِي مُرَادِهِ الَّذِي يُحِبُّهُ وَيَرْضَاهُ، فَإِلَى هَذَا دَعَتِ الرُّسُلُ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَإِلَيْهِ شَخَصَ الْعَامِلُونَ، وَتَوَجَّهَ الْمُتَوَجِّهُونَ، وَكُلُّ الْأَحْوَالِ وَالْمَقَامَاتِ - مِنْ أَوَّلِهَا إِلَى آخِرِهَا - مُنْدَرِجَةٌ فِي ضِمْنِ ذَلِكَ، وَمِنْ ثَمَرَاتِهِ وَمُوجِبَاتِهِ.
فَالْعُبُودِيَّةُ تَجْمَعُ كَمَالَ الْحُبِّ فِي كَمَالِ الذُّلِّ، وَكَمَالَ الِانْقِيَادِ لِمَرَاضِي الْمَحْبُوبِ وَأَوَامِرِهِ، فَهِيَ الْغَايَةُ الَّتِي لَيْسَ فَوْقَهَا غَايَةٌ، وَإِذَا لَمْ يَكُنْ إِلَى الْقِيَامِ بِحَقِيقَتِهَا - كَمَا يَجِبُ - سَبِيلٌ، فَالتَّوْبَةُ هِيَ الْمِعْوَلُ وَالْآخِيَّةُ، وَقَدْ عَرَفْتَ - بِهَذَا وَبِغَيْرِهِ - أَنَّ الْحَاجَةَ إِلَيْهَا فِي النِّهَايَةِ أَشَدُّ مِنَ الْحَاجَةِ إِلَيْهَا فِي الْبِدَايَةِ، وَلَوْلَا تَنَسُّمُ رُوحِهَا لَحَالَ الْيَأْسُ بَيْنَ ابْنِ الْمَاءِ وَالطِّينِ وَبَيْنَ الْوُصُولِ إِلَى رَبِّ الْعَالَمِينَ، هَذَا لَوْ قَامَ بِمَا يَنْبَغِي عَلَيْهِ أَنْ يَقُومَ بِهِ لِسَيِّدِهِ مِنْ حُقُوقِهِ، فَكَيْفَ وَالْغَفْلَةُ وَالتَّقْصِيرُ وَالتَّفْرِيطُ وَالتَّهَاوُنُ، وَإِيثَارُ حُظُوظِهِ فِي كَثِيرٍ مِنَ الْأَوْقَاتِ عَلَى حُقُوقِ رَبِّهِ لَا يَكَادُ يَتَخَلَّصُ مِنْهَا، وَلَاسِيَّمَا السَّالِكُ عَلَى دَرْبِ الْفَنَاءِ وَالْجَمْعِ؟ لِأَنَّ رَبَّهُ يُطَالِبُهُ بِالْعُبُودِيَّةِ، وَنَفْسُهُ تُطَالِبُهُ بِالْجَمْعِ وَالْفَنَاءِ، وَلَوْ حَقَّقَ النَّظَرَ مَعَ نَفْسِهِ وَحَاسَبَهَا حِسَابًا صَحِيحًا لَتَبَيَّنَ لَهُ أَنَّ حَظَّهُ يُرِيدُ، وَلَذَّتَهُ يَطْلُبُ، نَعَمْ كُلُّ أَحَدٍ يَطْلُبُ ذَلِكَ، لَكِنَّ الشَّأْنَ فِي الْفَرْقِ بَيْنَ مَنْ صَارَ حَظُّهُ نَفْسَ مَرْضَاةِ اللَّهِ وَمَحَابِّهِ، أَحَبَّتْ ذَلِكَ نَفْسُهُ أَوْ كَرِهَتْهُ، وَبَيْنَ مَنْ حَظُّهُ مَا يُرِيدُ مِنْ رَبِّهِ، فَالْأَوَّلُ: حَظُّهُ مُرَادُ رَبِّهِ الدِّينِيِّ الشَّرْعِيِّ مِنْهُ، وَهَذَا حَظُّهُ مُرَادُهُ مِنْ رَبِّهِ، وَبِاللَّهِ التَّوْفِيقُ.
فَإِنْ قِيلَ: هَذَا الْبَابُ مُسَلَّمٌ لِأَهْلِ الذَّوْقِ، وَأَنْتُمْ تَتَكَلَّمُونَ بِلِسَانِ الْعِلْمِ لَا بِلِسَانِ الذَّوْقِ، وَالذَّائِقُ وَاجِدٌ، وَالْوَاجِدُ لَا يُمْكِنُهُ إِنْكَارُ مَوْجُودِهِ، فَلَا يَرْجِعُ إِلَى صَاحِبِ الْعِلْمِ، بَلْ يَدْعُوهُ إِلَى ذَوْقِ مَا ذَاقَهُ، وَيَقُولُ:
أَقُولُ لِلَّائِمِ الْمُهْدِي مَلَامَتَهُ ... ذُقِ الْهَوَى وَإِنِ اسْطَعْتَ الْمَلَامَ لُمْ
قِيلَ: لَمْ يُنْصِفْ مَنْ أَحَالَ عَلَى الذَّوْقِ، فَإِنَّهَا حِوَالَةٌ عَلَى مَحْكُومٍ عَلَيْهِ لَا عَلَى

(3/409)

حَاكِمٍ، وَعَلَى مَشْهُودٍ لَهُ، لَا عَلَى شَاهِدٍ، وَعَلَى مَوْزُونٍ، لَا عَلَى مِيزَانٍ.
وَيَا سُبْحَانَ اللَّهِ! هَلْ يَدُلُّ مُجَرَّدُ ذَوْقِ الشَّيْءِ عَلَى حُكْمِهِ، وَأَنَّهُ حَقٌّ أَوْ بَاطِلٌ؟ وَهَلْ جَعَلَ اللَّهُ وَرَسُولُهُ الْأَذْوَاقَ وَالْمَوَاجِيدَ حُجَجًا وَأَدِلَّةً، يُمَيَّزُ بِهَا بَيْنَ مَا يُحِبُّهُ وَيَرْضَاهُ، وَبَيْنَ مَا يَكْرَهُهُ وَيَسْخَطُهُ؟ وَلَوْ كَانَ ذَلِكَ كَذَلِكَ: لَاحْتَجَّ كُلُّ مُبْطِلٍ عَلَى بَاطِلِهِ بِالذَّوْقِ وَالْوَجْدِ، كَمَا تَجِدُهُ فِي كَثِيرٍ مِنْ أَهْلِ الْبَاطِلِ وَالْإِلْحَادِ، فَهَؤُلَاءِ الِاتِّحَادِيَّةُ - وَهُمْ أَكْفَرُ الْخَلْقِ - يَحْتَجُّونَ بِالذَّوْقِ وَالْوَجْدِ عَلَى كُفْرِهِمْ وَإِلْحَادِهِمْ حَتَّى لَيَقُولُ قَائِلُهُمْ:
يَا صَاحِبِي أَنْتَ تَنْهَانِي وَتَأْمُرُنِي ... وَالْوَجْدُ أَصْدَقُ نَهَّاءٍ وَأَمَّارِ
فَإِنْ أُطِعْكَ وَأَعْصِ الْوَجْدَ رُحْتُ عَمٍ ... عَنِ الْيَقِينِ إِلَى أَوْهَامِ أَخْبَارِ
وَعَيْنُ مَا أَنْتَ تَدْعُونِي إِلَيْهِ إِذَا ... حَقَّقْتُهُ بَدَّلَ الْمَنْهِيَّ يَا جَارِ
وَيَقُولُ هَذَا الْقَائِلُ: ثَبَتَ عِنْدَنَا - بِالْكَشْفِ وَالذَّوْقِ - مَا يُنَاقِضُ صَرِيحَ الْعَقْلِ، وَكُلُّ مُعْتَقِدٍ لِأَمْرٍ جَازِمٍ بِهِ، مُسْتَحْسِنٌ لَهُ: يَذُوقُ طَعْمَهُ، فَالْمُلْحِدُ يَذُوقُ طَعْمَ الِاتِّحَادِ وَالِانْحِلَالِ مِنَ الدِّينِ، وَالرَّافِضِيُّ يَذُوقُ طَعْمَ الرَّفْضِ، وَمُعَادَاةِ خِيَارِ الْخَلْقِ، وَالْقَدَرِيُّ يَذُوقُ طَعْمَ إِنْكَارِ الْقَدَرِ، وَيَعْجَبُ مِمَّنْ يُثْبِتُهُ، وَالْجَبْرِيُّ عَكْسُهُ، وَالْمُشْرِكُ يَذُوقُ طَعْمَ الشِّرْكِ، حَتَّى إِنَّهُ لِيَسْتَبْشِرُ إِذَا ذُكِرَ إِلَهُهُ وَمَعْبُودُهُ مِنْ دُونِ اللَّهِ، وَيَشْمَئِزُّ قَلْبُهُ إِذَا ذُكِرَ اللَّهُ وَحْدَهُ.
وَهَذَا الِاحْتِجَاجُ قَدْ سَلَكَهُ أَرْبَابُ السَّمَاعِ الْمُحْدَثِ الشَّيْطَانِيِّ، الَّذِي هُوَ مَحْضُ شَهْوَةِ النَّفْسِ وَهَوَاهَا، وَاحْتَجُّوا عَلَى إِبَاحَةِ هَذَا السَّمَاعِ بِمَا فِيهِ مِنَ الذَّوْقِ وَالْوَجْدِ وَاللَّذَّةِ، وَأَنْتَ تَجِدُ النَّصْرَانِيَّ لَهُ فِي تَثْلِيثِهِ ذَوْقٌ، وَوَجْدٌ وَحَنِينٌ، بِحَيْثُ لَوْ عُرِضَ عَلَيْهِ أَشَدُّ الْعَذَابِ لَاخْتَارَهُ، دُونَ أَنْ يُفَارِقَ تَثْلِيثَهُ، لِمَا لَهُ فِيهِ مِنَ الذَّوْقِ.
وَحِينَئِذٍ، فَيُقَالُ: هَبْ أَنَّ الْأَمْرَ كَمَا تَقُولُ، وَأَنَّ الْمُتَكَلِّمَ الْمُنْكِرَ لَمْ يَتَكَلَّمْ بِلِسَانِ الذَّوْقِ، فَهَلْ يَصِحُّ أَنْ يَكُونَ ذَوْقُ الذَّائِقِ لِذَلِكَ حُجَّةً صَحِيحَةً نَافِعَةً لَهُ بَيْنَهُ وَبَيْنَ اللَّهِ؟ وَلَوْ فَرَضْنَا أَنَّ هَذَا الْمُنْكِرَ قَالَ: نَعَمْ، أَنَا مَحْجُوبٌ عَنِ الْوُصُولِ إِلَى مَا أَنْكَرْتُهُ، غَيْرُ ذَائِقٍ لَهُ، وَأَنْتَ ذَائِقٌ وَاصِلٌ، فَمَا عَلَامَةُ مَا ذُقْتَهُ، وَوَصَلْتَ إِلَيْهِ؟ وَمَا الدَّلِيلُ عَلَيْهِ؟ وَأَنَا لَا أُنْكِرُ ذَوْقَكَ لَهُ وَوَجْدَكَ بِهِ، وَلَكِنَّ الشَّأْنَ فِي الْمَذُوقِ لَا فِي الذَّوْقِ، وَإِذَا ذَاقَ الْمُحِبُّ الْعَاشِقُ طَعْمَ مَحَبَّتِهِ وَعِشْقِهِ لِمَحْبُوبِهِ، مَا كَانَ غَايَةَ ذَلِكَ: إِلَّا أَنْ يَدُلَّ عَلَى وُجُودِ مَحَبَّتِهِ وَعِشْقِهِ، لَا عَلَى كَوْنِ ذَلِكَ نَافِعًا لَهُ أَوْ ضَارًّا، أَوْ مُوجِبًا لِكَمَالِهِ أَوْ نَقْصِهِ، وَبِاللَّهِ التَّوْفِيقُ.

(3/410)


فصل التوحيد، - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ التَّوْحِيدُ]
[التَّوْحِيدُ أَوَّلُ دَعْوَةِ الرُّسُلِ]
قَالَ صَاحِبُ الْمَنَازِلِ: (بَابُ التَّوْحِيدِ) قَالَ اللَّهُ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ} [آل عمران: 18] التَّوْحِيدُ: تَنْزِيهُ اللَّهِ عَزَّ وَجَلَّ عَنِ الْحَدَثِ، وَإِنَّمَا نَطَقَ الْعُلَمَاءُ بِمَا نَطَقُوا بِهِ، وَأَشَارَ الْمُحَقِّقُونَ بِمَا أَشَارُوا بِهِ فِي هَذَا الطَّرِيقِ: لِقَصْدِ تَصْحِيحِ التَّوْحِيدِ، وَمَا سِوَاهُ مِنْ حَالٍ أَوْ مَقَامٍ؛ فَكُلُّهُ مَصْحُوبٌ بِالْعِلَلِ.
قُلْتُ: التَّوْحِيدُ أَوَّلُ دَعْوَةِ الرُّسُلِ، وَأَوَّلُ مَنَازِلِ الطَّرِيقِ، وَأَوَّلُ مَقَامٍ يَقُومُ فِيهِ السَّالِكُ إِلَى اللَّهِ تَعَالَى: قَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] وَقَالَ هُودٌ لِقَوْمِهِ: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 65] وَقَالَ صَالِحٌ لِقَوْمِهِ: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 73] وَقَالَ شُعَيْبٌ لِقَوْمِهِ: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 85] وَقَالَ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] .
فَالتَّوْحِيدُ: مِفْتَاحُ دَعْوَةِ الرُّسُلِ، وَلِهَذَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لِرَسُولِهِ مُعَاذِ بْنِ جَبَلٍ - رَضِيَ اللَّهُ عَنْهُ - وَقَدْ بَعَثَهُ إِلَى الْيَمَنِ - «إِنَّكَ تَأْتِي قَوْمًا أَهْلَ كِتَابٍ، فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ: عِبَادَةُ اللَّهِ وَحْدَهُ، فَإِذَا شَهِدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ» وَذَكَرَ الْحَدِيثَ وَقَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ» ، وَلِهَذَا

(3/411)

كَانَ الصَّحِيحُ: أَنَّ أَوَّلَ وَاجِبٍ يَجِبُ عَلَى الْمُكَلَّفِ: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، لَا النَّظَرُ، وَلَا الْقَصْدُ إِلَى النَّظَرِ، وَلَا الشَّكُّ - كَمَا هِيَ أَقْوَالٌ لِأَرْبَابِ الْكَلَامِ الْمَذْمُومِ.
فَالتَّوْحِيدُ: أَوَّلُ مَا يَدْخُلُ بِهِ فِي الْإِسْلَامِ، وَآخِرُ مَا يَخْرُجُ بِهِ مِنَ الدُّنْيَا، كَمَا قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «مَنْ كَانَ آخِرُ كَلَامِهِ: لَا إِلَهَ إِلَّا اللَّهُ؛ دَخَلَ الْجَنَّةَ» ، فَهُوَ أَوَّلُ وَاجِبٍ، وَآخِرُ وَاجِبٍ، فَالتَّوْحِيدُ: أَوَّلُ الْأَمْرِ وَآخِرُهُ.
قَوْلُهُ: " التَّوْحِيدُ: تَنْزِيهُ اللَّهِ عَنِ الْحَدَثِ "، هَذَا الْحَدُّ لَا يَدُلُّ عَلَى التَّوْحِيدِ الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ، وَيَنْجُو بِهِ الْعَبْدُ مِنَ النَّارِ، وَيَدْخُلُ بِهِ الْجَنَّةَ، وَيَخْرُجُ مِنَ الشِّرْكِ، فَإِنَّهُ مُشْتَرَكٌ بَيْنَ جَمِيعِ الْفِرَقِ، وَكُلُّ مَنْ أَقَرَّ بِوُجُودِ الْخَالِقِ سُبْحَانَهُ أَقَرَّ بِهِ، فَعُبَّادُ الْأَصْنَامِ، وَالْمَجُوسُ، وَالنَّصَارَى، وَالْيَهُودُ، وَالْمُشْرِكُونَ - عَلَى اخْتِلَافِ نِحَلِهِمْ - كُلُّهُمْ يُنَزِّهُونَ اللَّهَ عَنِ الْحَدَثِ، وَيُثْبِتُونَ قِدَمَهُ، حَتَّى أَعْظَمُ الطَّوَائِفِ عَلَى الْإِطْلَاقِ شِرْكًا، وَكُفْرًا وَإِلْحَادًا، وَهُمْ طَائِفَةُ الِاتِّحَادِيَّةِ، فَإِنَّهُمْ يَقُولُونَ: هُوَ الْوُجُودُ الْمُطْلَقُ، وَهُوَ قَدِيمٌ لَمْ يَزَلْ، وَهُوَ مُنَزَّهٌ عَنِ الْحَدَثِ، وَلَمْ تَزَلِ الْمُحْدَثَاتُ تَكْتَسِي وُجُودَهُ، تَلْبَسُهُ وَتَخْلَعُهُ.
وَالْفَلَاسِفَةُ - الَّذِينَ هُمْ أَبْعَدُ الْخَلْقِ عَنِ الشَّرَائِعِ وَمَا جَاءَتْ بِهِ الْأَنْبِيَاءُ - يُثْبِتُونَ وَاجِبَ الْوُجُودِ قَدِيمًا مُنَزَّهًا عَنِ الْحَدَثِ.
وَالْمُشْرِكُونَ - عُبَّادُ الْأَصْنَامِ الَّذِينَ يَعْبُدُونَ مَعَهُ آلِهَةً أُخْرَى - يُثْبِتُونَ قَدِيمًا مُنَزَّهًا عَنِ الْحَدَثِ.
فَالتَّنْزِيهُ عَنِ الْحَدَثِ حَقٌّ، وَلَكِنْ لَا يُعْطِي إِسْلَامًا وَلَا إِيمَانًا، وَلَا يُدْخِلُ فِي شَرَائِعِ الْأَنْبِيَاءِ، وَلَا يُخْرِجُ مِنْ نِحَلِ أَهْلِ الْكُفْرِ وَمِلَلِهِمُ الْبَتَّةَ، وَهَذَا الْقَدْرُ لَا يَخْفَى عَلَى شَيْخِ الْإِسْلَامِ، وَمَحَلُّهُ مِنَ الْعِلْمِ وَالْمَعْرِفَةِ مَحَلُّهُ.
وَمَعَ هَذَا فَقَدْ سُئِلَ سَيِّدُ الطَّائِفَةِ الْجُنَيْدُ عَنِ التَّوْحِيدِ؟ فَقَالَ: هُوَ إِفْرَادُ الْقَدِيمِ عَنِ الْمُحْدَثِ، وَالْجُنَيْدُ أَشَارَ إِلَى أَنَّهُ لَا تَصِحُّ دَعْوَى التَّوْحِيدِ، وَلَا مَقَامُهُ وَلَا حَالُهُ، وَلَا

(3/412)

يَكُونُ الْعَبْدُ مُوَحِّدًا إِلَّا إِذَا أَفْرَدَ الْقَدِيمَ عَنِ الْمُحْدَثِ، فَإِنَّ كَثِيرًا مِمَّنِ ادَّعَى التَّوْحِيدَ لَمْ يُفْرِدْهُ سُبْحَانَهُ مِنَ الْمُحْدَثَاتِ، فَإِنَّ مَنْ نَفَى مُبَايَنَتَهُ لِخَلْقِهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَجَعَلَهُ فِي كُلِّ مَكَانٍ بِذَاتِهِ، لَمْ يُفْرِدْهُ عَنِ الْمُحْدَثِ، بَلْ جَعَلَهُ حَالًّا فِي الْمُحْدَثَاتِ مُخَالِفًا لَهَا، مَوْجُودًا فِيهَا بِذَاتِهِ، وَصُوفِيَّةُ هَؤُلَاءِ وَعُبَّادُهُمْ هُمُ الْحُلُولِيَّةُ، الَّذِينَ يَقُولُونَ: إِنَّ اللَّهَ - عَزَّ وَجَلَّ - يَحِلُّ بِذَاتِهِ فِي الْمَخْلُوقَاتِ، وَهُمْ طَائِفَتَانِ: طَائِفَةٌ تُعَمِّمُ الْمَوْجُودَاتِ بِحُلُولِهِ فِيهَا، وَطَائِفَةٌ تَخُصُّ بِهِ بَعْضَهَا دُونَ بَعْضٍ.
قَالَ الْأَشْعَرِيُّ فِي كِتَابِ الْمَقَالَاتِ: هَذِهِ حِكَايَةُ قَوْلِ قَوْمٍ مِنَ النُّسَّاكِ، وَفِي الْأُمَّةِ قَوْمٌ يَنْتَحِلُونَ النَّسْكَ، يَزْعُمُونَ أَنَّهُ جَائِزٌ عَلَى اللَّهِ تَعَالَى الْحُلُولُ فِي الْأَجْسَامِ، وَإِذَا رَأَوْا شَيْئًا يَسْتَحْسِنُونَهُ قَالُوا: لَا نَدْرِي! لَعَلَّهُ رَبُّنَا.
قُلْتُ: وَهَذِهِ الْفِرْقَةُ طَائِفَتَانِ، إِحْدَاهُمَا: تَزْعُمُ أَنَّهُ سُبْحَانَهُ يَحِلُّ فِي الصُّورَةِ الْجَمِيلَةِ الْمُسْتَحْسَنَةِ، وَالثَّانِيَةُ: تَزْعُمُ أَنَّهُ سُبْحَانَهُ يَحِلُّ فِي الْكُمَّلِ مِنَ النَّاسِ، وَهُمُ الَّذِينَ تَجَرَّدَتْ نُفُوسُهُمْ عَنِ الشَّهَوَاتِ، وَاتَّصَفُوا بِالْفَضَائِلِ، وَتَنَزَّهُوا عَنِ الرَّذَائِلِ، وَالنَّصَارَى تَزْعُمُ أَنَّهُ حَلَّ فِي بَدَنِ الْمَسِيحِ وَتَدَرَّعَ بِهِ، وَالِاتِّحَادِيَّةُ تَزْعُمُ أَنَّهُ وُجُودٌ مُطْلَقٌ اكْتَسَتْهُ الْمَاهِيَّاتُ، فَهُوَ عَيْنُ وُجُودِهَا.
فَكُلُّ هَؤُلَاءِ لَمْ يُفْرِدُوا الْقَدِيمَ عَنِ الْمُحْدَثِ.

[فَصْلٌ الْإِفْرَادُ الَّذِي أَشَارَ إِلَيْهِ الْجُنَيْدُ]
فَصْلٌ
وَهَذَا الْإِفْرَادُ - الَّذِي أَشَارَ إِلَيْهِ الْجُنَيْدُ - نَوْعَانِ، أَحَدُهُمَا: إِفْرَادٌ فِي الِاعْتِقَادِ وَالْخَبَرِ، وَذَلِكَ نَوْعَانِ أَيْضًا، أَحَدُهُمَا: إِثْبَاتُ مُبَايَنَةِ الرَّبِّ تَعَالَى لِلْمَخْلُوقَاتِ، وَعَلُوِّهُ فَوْقَ عَرْشِهِ مِنْ فَوْقِ سَبْعِ سَمَاوَاتٍ، كَمَا نَطَقَتْ بِهِ الْكُتُبُ الْإِلَهِيَّةُ مِنْ أَوَّلِهَا إِلَى آخِرِهَا، وَأَخْبَرَتْ بِهِ جَمِيعُ الرُّسُلِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَالثَّانِي: إِفْرَادُهُ سُبْحَانَهُ بِصِفَاتِ كَمَالِهِ، وَإِثْبَاتُهَا لَهُ عَلَى وَجْهِ التَّفْصِيلِ، كَمَا أَثْبَتَهَا لِنَفْسِهِ، وَأَثْبَتَهَا لَهُ رُسُلُهُ، مُنَزَّهَةً عَنِ التَّعْطِيلِ وَالتَّحْرِيفِ وَالتَّمْثِيلِ، وَالتَّكْيِيفِ وَالتَّشْبِيهِ، بَلْ تُثْبِتُ لَهُ سُبْحَانَهُ حَقَائِقَ الْأَسْمَاءِ وَالصِّفَاتِ، وَتَنْفِي عَنْهُ فِيهَا مُمَاثَلَةَ الْمَخْلُوقَاتِ، إِثْبَاتًا بِلَا تَمْثِيلٍ، وَتَنْزِيهًا بِلَا تَحْرِيفٍ وَلَا تَعْطِيلٍ، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وَفِي هَذَا النَّوْعِ يَكُونُ إِفْرَادُهُ سُبْحَانَهُ بِعُمُومِ قَضَائِهِ وَقَدَرِهِ لِجَمِيعِ الْمَخْلُوقَاتِ - أَعْيَانِهَا وَصِفَاتِهَا وَأَفْعَالِهَا - وَأَنَّهَا كُلَّهَا وَاقِعَةٌ بِمَشِيئَتِهِ وَقُدْرَتِهِ، وَعِلْمِهِ وَحِكْمَتِهِ، فَيُبَايِنُ

(3/413)

صَاحِبُ هَذَا الْإِفْرَادِ سَائِرَ فِرَقِ أَهْلِ الْبَاطِلِ: مِنَ الِاتِّحَادِيَّةِ، وَالْحُلُولِيَّةِ، وَالْجَهْمِيَّةِ الْفِرْعَوْنِيَّةِ - الَّذِينَ يَقُولُونَ: لَيْسَ فَوْقَ السَّمَاوَاتِ رَبٌّ يُعْبَدُ، وَلَا عَلَى الْعَرْشِ إِلَهٌ يُصَلَّى لَهُ وَيُسْجَدُ - وَالْقَدَرِيَّةِ - الَّذِينَ يَقُولُونَ: إِنَّ اللَّهَ لَا يَقْدِرُ عَلَى أَفْعَالِ الْعِبَادِ، مِنَ الْمَلَائِكَةِ وَالْإِنْسِ وَالْجِنِّ، وَلَا عَلَى أَفْعَالِ سَائِرِ الْحَيَوَانَاتِ - بَلْ يَقَعُ فِي مُلْكِهِ مَا لَا يُرِيدُ، وَيُرِيدُ مَا لَا يَكُونُ، فَيُرِيدُ شَيْئًا لَا يَكُونُ، وَيَكُونُ شَيْءٌ بِغَيْرِ إِرَادَتِهِ وَمَشِيئَتِهِ، وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

فَصْلٌ
وَالنَّوْعُ الثَّانِي مِنَ الْإِفْرَادِ: إِفْرَادُ الْقَدِيمِ عَنِ الْمُحَدَثِ بِالْعِبَادَةِ - مِنَ التَّأَلُّهِ، وَالْحُبِّ، وَالْخَوْفِ، وَالرَّجَاءِ وَالتَّعْظِيمِ، وَالْإِنَابَةِ وَالتَّوَكُّلِ، وَالِاسْتِعَانَةِ وَابْتِغَاءِ الْوَسِيلَةِ إِلَيْهِ - فَهَذَا الْإِفْرَادُ، وَذَلِكَ الْإِفْرَادُ: بِهِمَا بُعِثَتِ الرُّسُلُ، وَأُنْزِلَتِ الْكُتُبُ، وَشُرِّعَتِ الشَّرَائِعُ، وَلِأَجْلِ ذَلِكَ خُلِقَتِ السَّمَاوَاتُ وَالْأَرْضُ، وَالْجَنَّةُ وَالنَّارُ، وَقَامَ سُوقُ الثَّوَابِ وَالْعِقَابِ، فَتَفْرِيدُ الْقَدِيمِ سُبْحَانَهُ عَنِ الْمُحْدَثِ: فِي ذَاتِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، - وَفِي إِرَادَتِهِ، وَحْدَهُ وَمَحَبَّتِهِ وَخَوْفِهِ وَرَجَائِهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَالِاسْتِعَانَةِ وَالْحَلِفِ بِهِ، وَالنَّذْرِ لَهُ، وَالتَّوْبَةِ إِلَيْهِ، وَالسُّجُودِ لَهُ، وَالتَّعْظِيمِ وَالْإِجْلَالِ، وَتَوَابِعِ ذَلِكَ، وَلِذَلِكَ كَانَتْ عِبَارَةُ الْجُنَيْدِ عَنِ التَّوْحِيدِ عِبَارَةً سَادَّةً مُسَدَّدَةً.
فَشَيْخُ الْإِسْلَامِ: إِنْ أَرَادَ مَا أَرَادَ أَبُو الْقَاسِمِ، فَلَا إِشْكَالَ، وَإِنْ أَرَادَ أَنْ يُنَزِّهَ اللَّهَ سُبْحَانَهُ عَنْ قِيَامِ الْأَفْعَالِ الِاخْتِيَارِيَّةِ بِهِ - الَّتِي يُسَمِّيهَا نُفَاةُ أَفْعَالِهِ: حُلُولَ الْحَوَادِثِ - وَيَجْعَلُونَ تَنْزِيهَ الرَّبِّ تَعَالَى عَنْهَا مِنْ كَمَالِ التَّوْحِيدِ، بَلْ هُوَ أَصْلُ التَّوْحِيدِ عِنْدَهُمْ، فَكَأَنَّهُ قَالَ: التَّوْحِيدُ تَنْزِيهُ الرَّبِّ تَعَالَى عَنْ حُلُولِ الْحَوَادِثِ.
وَحَقِيقَةُ ذَلِكَ: أَنَّ التَّوْحِيدَ - عِنْدَهُمْ - تَعْطِيلُهُ عَنْ أَفْعَالِهِ وَنَفْيُهَا بِالْكُلِّيَّةِ، وَأَنَّهُ لَا يَفْعَلُ شَيْئًا الْبَتَّةَ، فَإِنَّ إِثْبَاتَ فَاعِلٍ مِنْ غَيْرِ فِعْلٍ يَقُومُ بِهِ الْبَتَّةَ مُحَالٌ فِي الْعُقُولِ وَالْفِطَرِ وَلُغَاتِ الْأُمَمِ، وَلَا يَثْبُتُ كَوْنُهُ سُبْحَانَهُ رَبًّا لِلْعَالَمِ مَعَ نَفْيِ ذَلِكَ أَبَدًا، فَإِنَّ قِيَامَ الْأَفْعَالِ بِهِ هُوَ مَعْنَى الرُّبُوبِيَّةِ وَحَقِيقَتُهَا، وَنَافِي هَذِهِ الْمَسْأَلَةِ نَافٍ لِأَصْلِ الرُّبُوبِيَّةِ، جَاحِدٌ لَهَا رَأْسًا.
وَإِنْ أَرَادَ تَنْزِيهَ الرَّبِّ تَعَالَى عَنْ سِمَاتِ الْمُحْدَثِينَ، وَخَصَائِصِ الْمَخْلُوقِينَ فَهُوَ حَقٌّ، وَلَكِنَّهُ تَقْصِيرٌ فِي التَّعْبِيرِ عَنِ التَّوْحِيدِ، فَإِنَّ إِثْبَاتَ صِفَاتِ الْكَمَالِ أَصْلُ التَّوْحِيدِ، وَمِنْ تَمَامِ هَذَا الْإِثْبَاتِ: تَنْزِيهُهُ سُبْحَانَهُ عَنْ سِمَاتِ الْمُحْدَثِينَ، وَخَصَائِصِ الْمَخْلُوقِينَ، وَقَدِ اسْتَدْرَكَ عَلَيْهِ الِاتِّحَادِيُّ فِي هَذَا الْحَدِّ، فَقَالَ: شُهُودُ التَّوْحِيدِ يَرْفَعُ الْحُدُوثَ أَصْلًا وَرَأْسًا، فَلَا يَكُونُ هُنَاكَ وُجُودَانِ - قَدِيمٌ وَمُحْدَثٌ - فَالتَّوْحِيدُ: هُوَ أَنْ لَا يُرَى مَعَ الْوُجُودِ

(3/414)

الْمُطْلَقِ سِوَاهُ، وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ انْقِسَامُ الطَّوَائِفِ فِي التَّوْحِيدِ وَتَسْمِيَةُ كُلِّ طَائِفَةٍ بَاطِلَهُمْ تَوْحِيدًا]
فَصْلٌ
وَقَدْ تَقَسَّمَتِ الطَّوَائِفُ التَّوْحِيدَ وَسَمَّى كُلُّ طَائِفَةٍ بَاطِلَهُمْ تَوْحِيدًا.
فَأَتْبَاعُ إِرِسْطُو وَابْنِ سِينَا وَالنَّصِيرِ الطَّوْسِيِّ، عِنْدَهُمُ التَّوْحِيدُ: إِثْبَاتُ وُجُودٍ مُجَرَّدٍ عَنِ الْمَاهِيَّةِ وَالصِّفَةِ، بَلْ هُوَ وُجُودٌ مُطْلَقٌ، لَا يَعْرِضُ لِشَيْءٍ مِنَ الْمَاهِيَّاتِ، وَلَا يَقُومُ بِهِ وَصْفٌ، وَلَا يَتَخَصَّصُ بِنَعْتٍ، بَلْ صِفَاتُهُ كُلُّهَا سُلُوبٌ وَإِضَافَاتٌ، فَتَوْحِيدُ هَؤُلَاءِ: هُوَ غَايَةُ الْإِلْحَادِ وَالْجَحْدِ وَالْكُفْرِ، وَفُرُوعُ هَذَا التَّوْحِيدِ: إِنْكَارُ ذَاتِ الرَّبِّ، وَالْقَوْلُ بِقِدَمِ الْأَفْلَاكِ، وَأَنَّ اللَّهَ لَا يَبْعَثُ مَنْ فِي الْقُبُورِ، وَأَنَّ النُّبُوَّةَ مُكْتَسَبَةٌ، وَأَنَّهَا حِرْفَةٌ مِنَ الْحِرَفِ، كَالْوِلَايَةِ وَالسِّيَاسَةِ، وَأَنَّ اللَّهَ لَا يَعْلَمُ عَدَدَ الْأَفْلَاكِ وَلَا الْكَوَاكِبِ، وَلَا يَعْلَمُ شَيْئًا مِنَ الْمَوْجُودَاتِ الْمُعَيَّنَةِ الْبَتَّةَ، وَأَنَّهُ لَا يَقْدِرُ عَلَى قَلْبِ شَيْءٍ مِنْ أَعْيَانِ الْعَالَمِ وَلَا شَقِّ الْأَفْلَاكِ وَلَا خَرْقِهَا، وَأَنَّهُ: لَا حَلَالَ وَلَا حَرَامَ، وَلَا أَمْرَ وَلَا نَهْيَ، وَلَا جَنَّةَ وَلَا نَارَ، فَهَذَا تَوْحِيدُ هَؤُلَاءِ.
وَأَمَّا الِاتِّحَادِيَّةُ، فَالتَّوْحِيدُ عِنْدَهُمْ: أَنَّ الْحَقَّ الْمُنَزَّهَ هُوَ عَيْنُ الْخَلْقِ الْمُشَبَّهِ، وَأَنَّهُ سُبْحَانَهُ هُوَ عَيْنُ وُجُودِ كُلِّ مَوْجُودٍ، وَحَقِيقَتُهُ وَمَاهِيَّتُهُ، وَأَنَّهُ آيَةُ كُلِّ شَيْءٍ، وَلَهُ فِيهِ آيَةٌ تَدُلُّ عَلَى أَنَّهُ عَيْنُهُ، وَهَذَا عِنْدَ مُحَقِّقِيهِمْ مِنْ خَطَأِ التَّعْبِيرِ، بَلْ هُوَ نَفْسُ الْآيَةِ، وَنَفْسُ الدَّلِيلِ، وَنَفْسُ الْمُسْتَدِلِّ، وَنَفْسُ الْمُسْتَدَلِّ عَلَيْهِ، فَالتَّعَدُّدُ: بِوُجُودِ اعْتِبَارَاتٍ وَهْمِيَّةٍ، لَا

(3/415)

بِالْحَقِيقَةِ وَالْوُجُودِ، فَهُوَ عِنْدَهُمْ عَيْنُ النَّاكِحِ، وَعَيْنُ الْمَنْكُوحِ وَعَيْنُ الذَّابِحِ، وَعَيْنُ الْمَذْبُوحِ، وَعَيْنُ الْآكِلِ، وَعَيْنُ الْمَأْكُولِ، وَهَذَا عِنْدَهُمْ: هُوَ السِّرُّ الَّذِي رَمَزَتْ إِلَيْهِ هَوَامِسُ الدُّهُورِ الْأَوَّلِيَّةِ، وَرَامَتْ إِفَادَتَهُ الْهِدَايَةُ النَّبَوِيَّةُ، كَمَا قَالَهُ مُحَقِّقُهُمْ وَعَارِفُهُمْ ابْنُ سَبْعِينَ.
وَمِنْ فُرُوعِ هَذَا التَّوْحِيدِ: أَنَّ فِرْعَوْنَ وَقَوْمَهُ مُؤْمِنُونَ كَامِلُو الْإِيمَانِ، عَارِفُونَ بِاللَّهِ عَلَى الْحَقِيقَةِ، وَمِنْ فُرُوعِهِ: أَنَّ عُبَّادَ الْأَصْنَامِ عَلَى الْحَقِّ وَالصَّوَابِ، وَأَنَّهُمْ إِنَّمَا عَبَدُوا عَيْنَ اللَّهِ سُبْحَانَهُ لَا غَيْرَهُ، وَمِنْ فُرُوعِهِ: أَنَّ الْحَقَّ أَنْ لَا فَرْقَ فِي التَّحْرِيمِ وَالتَّحْلِيلِ بَيْنَ الْأُمِّ وَالْأُخْتِ وَالْأَجْنَبِيَّةِ، وَلَا فَرْقَ بَيْنَ الْمَاءِ وَالْخَمْرِ، وَالزِّنَا وَالنِّكَاحِ، الْكُلُّ فِي عَيْنٍ وَاحِدَةٍ، بَلْ هُوَ الْعَيْنُ الْوَاحِدَةُ، وَإِنَّمَا الْمَحْجُوبُونَ عَنْ هَذَا السِّرِّ قَالُوا: هَذَا حَرَامٌ وَهَذَا حَلَالٌ، نَعَمْ هُوَ حَرَامٌ عَلَيْكُمْ؛ لِأَنَّكُمْ فِي حِجَابٍ عَنْ حَقِيقَةِ هَذَا التَّوْحِيدِ، وَمِنْ فُرُوعِهِ: أَنَّ الْأَنْبِيَاءَ ضَيَّقُوا الطَّرِيقَ عَلَى النَّاسِ، وَبَعَّدُوا عَلَيْهِمُ الْمَقْصُودَ، وَالْأَمْرُ وَرَاءَ مَا جَاءُوا بِهِ، وَدَعَوْا إِلَيْهِ.
وَأَمَّا الْجَهْمِيَّةُ، فَالتَّوْحِيدُ عِنْدَهُمْ: إِنْكَارُ عُلُوِّ اللَّهِ عَلَى خَلْقِهِ بِذَاتِهِ، وَاسْتِوَائِهِ عَلَى عَرْشِهِ، وَإِنْكَارُ سَمْعِهِ وَبَصَرِهِ، وَقَوَّتِهِ وَحَيَاتِهِ، وَكَلَامِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَمَحَبَّتِهِ، وَمَحَبَّةِ الْعِبَادِ لَهُ، فَالتَّوْحِيدُ عِنْدَهُمْ: هُوَ الْمُبَالَغَةُ فِي إِنْكَارِ التَّوْحِيدِ الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ.
وَأَمَّا الْقَدَرِيَّةُ، فَالتَّوْحِيدُ عِنْدَهُمْ: هُوَ إِنْكَارُ قَدَرَ اللَّهِ، وَعُمُومِ مَشِيئَتِهِ لِلْكَائِنَاتِ، وَقُدْرَتِهِ عَلَيْهَا، وَمُتَأَخِّرُوهُمْ ضَمُّوا إِلَى ذَلِكَ: تَوْحِيدَ الْجَهْمِيَّةِ، فَصَارَ حَقِيقَةُ التَّوْحِيدِ عِنْدَهُمْ: إِنْكَارَ الْقَدَرِ، وَإِنْكَارَ حَقَائِقِ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى، وَرُبَّمَا سَمَّوْا إِنْكَارَ الْقَدَرِ، وَالْكُفْرَ بِقَضَاءِ الرَّبِّ وَقَدَرِهِ: عَدْلًا، وَقَالُوا: نَحْنُ أَهْلُ الْعَدْلِ وَالتَّوْحِيدِ.

(3/416)

وَأَمَّا الْجَبْرِيَّةُ، فَالتَّوْحِيدُ عِنْدَهُمْ: هُوَ تَفَرُّدُ الرَّبِّ تَعَالَى بِالْخَلْقِ وَالْفِعْلِ، وَأَنَّ الْعِبَادَ غَيْرُ فَاعِلِينَ عَلَى الْحَقِيقَةِ، وَلَا مُحْدِثِينَ لِأَفْعَالِهِمْ، وَلَا قَادِرِينَ عَلَيْهَا، وَأَنَّ الرَّبَّ تَعَالَى لَمْ يَفْعَلْ لِحِكْمَةٍ، وَلَا غَايَةٍ تُطْلَبُ بِالْفِعْلِ، وَلَيْسَ فِي الْمَخْلُوقَاتِ قُوًى وَطَبَائِعُ وَغَرَائِزُ وَأَسْبَابٌ، بَلْ مَا تَمَّ إِلَّا مَشِيئَةٌ مَحْضَةٌ تُرَجِّحُ مَثَلًا عَلَى مَثَلٍ بِغَيْرِ مُرَجِّحٍ وَلَا حِكْمَةٍ وَلَا سَبَبٍ الْبَتَّةَ.
وَأَمَّا صَاحِبُ الْمَنَازِلِ - وَمَنْ سَلَكَ سَبِيلَهُ - فَالتَّوْحِيدُ عِنْدَهُمْ: نَوْعَانِ، أَحَدُهُمَا غَيْرُ مَوْجُودٍ وَلَا مُمْكِنٍ، وَهُوَ تَوْحِيدُ الْعَبْدِ رَبَّهُ، فَعِنْدَهُمْ:
مَا وَحَّدَ الْوَاحِدُ مِنْ وَاحِدٍ ... إِذْ كُلُّ مَنْ وَحَّدَهُ جَاحِدُ
وَالثَّانِي: تَوْحِيدٌ صَحِيحٌ، وَهُوَ تَوْحِيدُ الرَّبِّ لِنَفْسِهِ، وَكُلُّ مَنْ يَنْعَتُهُ سِوَاهُ فَهُوَ مُلْحِدٌ، فَهَذَا تَوْحِيدُ الطَّوَائِفِ، وَمَنِ النَّاسُ إِلَّا أُولَئِكَ؟ وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ أَنْوَاعُ التَّوْحِيدِ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ]
فَصْلٌ
وَأَمَّا التَّوْحِيدُ الَّذِي دَعَتْ إِلَيْهِ رُسُلُ اللَّهِ، وَنَزَلَتْ بِهِ كُتُبُهُ: فَوَرَاءَ ذَلِكَ كُلِّهُ وَهُوَ نَوْعَانِ: تَوْحِيدٌ فِي الْمَعْرِفَةِ وَالْإِثْبَاتِ، وَتَوْحِيدٌ فِي الْمَطْلَبِ وَالْقَصْدِ.
فَالْأَوَّلُ: هُوَ حَقِيقَةُ ذَاتِ الرَّبِّ تَعَالَى، وَأَسْمَائِهِ، وَصِفَاتِهِ، وَأَفْعَالِهِ، وَعُلُوِّهِ فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ، وَتَكَلُّمِهِ بِكُتُبِهِ، وَتَكْلِيمِهِ لِمَنْ شَاءَ مِنْ عِبَادِهِ، وَإِثْبَاتِ عُمُومِ قَضَائِهِ، وَقَدَرِهِ، وَحُكْمِهِ، وَقَدْ أَفْصَحَ الْقُرْآنُ عَنْ هَذَا النَّوْعِ جِدَّ الْإِفْصَاحِ.
كَمَا فِي أَوَّلِ سُورَةِ الْحَدِيدِ، وَسُورَةِ طَهَ، وَآخِرِ سُورَةِ الْحَشْرِ، وَأَوَّلِ سُورَةِ " تَنْزِيلُ " السَّجْدَةِ، وَأَوَّلِ سُورَةِ آلَ عِمْرَانَ، وَسُورَةِ الْإِخْلَاصِ بِكَمَالِهَا، وَغَيْرِ ذَلِكَ.
النَّوْعُ الثَّانِي: مِثْلُ مَا تَضَمَّنَتْهُ سُورَةُ {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَقَوْلِهِ: {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} [آل عمران: 64]- الْآيَةَ وَأَوَّلِ سُورَةِ " تَنْزِيلُ الْكِتَابِ " وَآخِرِهَا، وَأَوَّلِ سُورَةِ يُونُسَ وَوَسَطِهَا وَآخِرِهَا، وَأَوَّلِ سُورَةِ الْأَعْرَافِ وَآخِرِهَا، وَجُمْلَةِ سُورَةِ الْأَنْعَامِ وَغَالِبِ سُوَرِ الْقُرْآنِ، بَلْ كُلُّ سُورَةٍ فِي الْقُرْآنِ فَهِيَ مُتَضَمِّنَةٌ لِنَوْعَيِ التَّوْحِيدِ.
بَلْ نَقُولُ قَوْلًا كُلِّيًّا: إِنَّ كُلَّ آيَةٍ فِي الْقُرْآنِ فَهِيَ مُتَضَمِّنَةٌ لِلتَّوْحِيدِ، شَاهِدَةٌ بِهِ، دَاعِيَةٌ إِلَيْهِ، فَإِنَّ الْقُرْآنَ: إِمَّا خَبَرٌ عَنِ اللَّهِ، وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، فَهُوَ التَّوْحِيدُ

(3/417)

الْعِلْمِيُّ الْخَبَرِيُّ، وَإِمَّا دَعْوَةٌ إِلَى عِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَخَلْعُ كُلِّ مَا يُعْبَدُ مِنْ دُونِهِ، فَهُوَ التَّوْحِيدُ الْإِرَادِيُّ الطَّلَبِيُّ، وَإِمَّا أَمْرٌ وَنَهْيٌ، وَإِلْزَامٌ بِطَاعَتِهِ فِي نَهْيِهِ وَأَمْرِهِ، فَهِيَ حُقُوقُ التَّوْحِيدِ وَمُكَمِّلَاتُهُ، وَإِمَّا خَبَرٌ عَنْ كَرَامَةِ اللَّهِ لِأَهْلِ تَوْحِيدِهِ وَطَاعَتِهِ، وَمَا فَعَلَ بِهِمْ فِي الدُّنْيَا، وَمَا يُكْرِمُهُمْ بِهِ فِي الْآخِرَةِ، فَهُوَ جَزَاءُ تَوْحِيدِهِ وَإِمَّا خَبَرٌ عَنْ أَهْلِ الشِّرْكِ، وَمَا فَعَلَ بِهِمْ فِي الدُّنْيَا مِنَ النَّكَالِ، وَمَا يَحِلُّ بِهِمْ فِي الْعُقْبَى مِنَ الْعَذَابِ، فَهُوَ خَبَرٌ عَمَّنْ خَرَجَ عَنْ حُكْمِ التَّوْحِيدِ.

[مَرَاتِبُ التَّوْحِيدِ]
فَالْقُرْآنُ كُلُّهُ فِي التَّوْحِيدِ وَحُقُوقِهِ وَجَزَائِهِ، وَفِي شَأْنِ الشِّرْكِ وَأَهْلِهِ وَجَزَائِهِمْ فَ {الْحَمْدُ لِلَّهِ} [الفاتحة: 2] تَوْحِيدٌ {رَبِّ الْعَالَمِينَ} [الفاتحة: 2] تَوْحِيدٌ {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة: 3] تَوْحِيدٌ {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] تَوْحِيدٌ {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] تَوْحِيدٌ {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] تَوْحِيدٌ {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة: 6] تَوْحِيدٌ مُتَضَمِّنٌ لِسُؤَالِ الْهِدَايَةِ إِلَى طَرِيقِ أَهْلِ التَّوْحِيدِ، الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 7] الَّذِينَ فَارَقُوا التَّوْحِيدَ، وَلِذَلِكَ شَهِدَ اللَّهُ لِنَفْسِهِ بِهَذَا التَّوْحِيدِ، وَشَهِدَ لَهُ بِهِ مَلَائِكَتُهُ، وَأَنْبِيَاؤُهُ وَرُسُلُهُ، قَالَ: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 18] .
فَتَضَمَّنَتْ هَذِهِ الْآيَةُ الْكَرِيمَةُ إِثْبَاتَ حَقِيقَةِ التَّوْحِيدِ، وَالرَّدَّ عَلَى جَمِيعِ هَذِهِ الطَّوَائِفِ، وَالشَّهَادَةَ بِبُطْلَانِ أَقْوَالِهِمْ وَمَذَاهِبِهِمْ، وَهَذَا إِنَّمَا يَتَبَيَّنُ بَعْدَ فَهْمِ الْآيَةِ بِبَيَانِ مَا تَضَمَّنَتْهُ مِنَ الْمَعَارِفِ الْإِلَهِيَّةِ، وَالْحَقَائِقِ الْإِيمَانِيَّةِ.
فَتَضَمَّنَتْ هَذِهِ الْآيَةُ: أَجَلَّ شَهَادَةٍ، وَأَعْظَمَهَا، وَأَعْدَلَهَا، وَأَصْدَقَهَا، مِنْ أَجَلِّ شَاهِدٍ، بِأَجَلِّ مَشْهُودٍ بِهِ، وَعِبَارَاتُ السَّلَفِ فِي " شَهِدَ " تَدُورُ عَلَى الْحُكْمِ وَالْقَضَاءِ، وَالْإِعْلَامِ وَالْبَيَانِ، وَالْإِخْبَارِ، قَالَ مُجَاهِدٌ: حَكَمَ، وَقَضَى، وَقَالَ الزَّجَّاجُ: بَيَّنَ، وَقَالَتْ طَائِفَةٌ: أَعْلَمَ وَأَخْبَرَ، وَهَذِهِ الْأَقْوَالُ كُلُّهَا حَقٌّ لَا تَنَافِيَ بَيْنَهَا فَإِنَّ الشَّهَادَةَ تَتَضَمَّنُ كَلَامَ الشَّاهِدِ وَخَبَرَهُ، وَقَوْلَهُ، وَتَتَضَمَّنُ إِعْلَامَهُ، وَإِخْبَارَهُ وَبَيَانَهُ، فَلَهَا أَرْبَعُ مَرَاتِبَ، فَأَوَّلُ مَرَاتِبِهَا: عِلْمٌ، وَمَعْرِفَةٌ، وَاعْتِقَادٌ لِصِحَّةِ الْمَشْهُودِ بِهِ، وَثُبُوتِهِ، وَثَانِيهَا: تَكَلُّمُهُ بِذَلِكَ، وَنُطْقُهُ بِهِ، وَإِنْ لَمْ يُعْلِمْ بِهِ غَيْرَهُ، بَلْ يَتَكَلَّمُ بِهِ مَعَ نَفْسِهِ وَيَذْكُرُهَا، وَيَنْطِقُ بِهَا أَوْ يَكْتُبُهَا، وَثَالِثُهَا: أَنْ يُعْلِمَ غَيْرَهُ بِمَا شَهِدَ بِهِ، وَيُخْبِرَهُ بِهِ، وَيُبَيِّنَهُ لَهُ، وَرَابِعُهَا: أَنْ يُلْزِمَهُ بِمَضْمُونِهَا وَيَأْمُرَهُ بِهِ.

(3/418)

فَشَهَادَةُ اللَّهِ سُبْحَانَهُ لِنَفْسِهِ بِالْوَحْدَانِيَّةِ، وَالْقِيَامِ بِالْقِسْطِ: تَضَمَّنَتْ هَذِهِ الْمَرَاتِبَ الْأَرْبَعَةَ: عِلْمَ اللَّهِ سُبْحَانَهُ بِذَلِكَ، وَتَكَلُّمَهُ بِهِ، وَإِعْلَامَهُ، وَإِخْبَارَهُ لِخَلْقِهِ بِهِ، وَأَمْرَهُمْ وَإِلْزَامَهُمْ بِهِ.
أَمَّا مَرْتَبَةُ الْعِلْمِ: فَإِنَّ الشَّهَادَةَ بِالْحَقِّ تَتَضَمَّنُهَا ضَرُورَةً، وَإِلَّا كَانَ الشَّاهِدُ شَاهِدًا بِمَا لَا عِلْمَ لَهُ بِهِ، قَالَ اللَّهُ تَعَالَى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف: 86] وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «عَلَى مِثْلِهَا فَاشْهَدْ وَأَشَارَ إِلَى الشَّمْسِ» .
وَأَمَّا مَرْتَبَةُ التَّكَلُّمِ وَالْخَبَرِ: فَمَنْ تَكَلَّمَ بِشَيْءٍ وَأَخْبَرَ بِهِ فَقَدْ شَهِدَ بِهِ، وَإِنْ لَمْ يَتَلَفَّظْ بِالشَّهَادَةِ، قَالَ تَعَالَى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلَا تَشْهَدْ مَعَهُمْ} [الأنعام: 150] وَقَالَ تَعَالَى: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزخرف: 19] .
فَجَعَلَ ذَلِكَ مِنْهُمْ شَهَادَةً، وَإِنْ لَمْ يَتَلَفَّظُوا بِلَفْظِ الشَّهَادَةِ، وَلَمْ يُؤَدُّوهَا عِنْدَ غَيْرِهِمْ، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «عَدَلَتْ شَهَادَةُ الزُّورِ الْإِشْرَاكَ بِاللَّهِ» وَشَهَادَةُ الزُّورِ هِيَ قَوْلُ الزُّورِ، كَمَا قَالَ تَعَالَى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج: 30] وَعِنْدَ نُزُولِ هَذِهِ الْآيَةِ قَالَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «عَدَلَتْ شَهَادَةُ الزُّورِ الْإِشْرَاكَ بِاللَّهِ» فَسَمَّى قَوْلَ الزُّورِ شَهَادَةً، وَسَمَّى اللَّهُ تَعَالَى إِقْرَارَ الْعَبْدِ عَلَى نَفْسِهِ شَهَادَةً، قَالَ تَعَالَى: {يَاأَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [النساء: 135]

(3/419)

فَشَهَادَةُ الْمَرْءِ عَلَى نَفْسِهِ: هِيَ إِقْرَارُهُ عَلَى نَفْسِهِ، وَفِي الْحَدِيثِ الصَّحِيحِ فِي قِصَّةِ مَاعِزٍ الْأَسْلَمِيِّ: «فَلَمَّا شَهِدَ عَلَى نَفْسِهِ أَرْبَعَ مَرَّاتٍ رَجَمَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -» ، وَقَالَ تَعَالَى: {قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام: 130] .
وَهَذَا - وَأَضْعَافُهُ - يَدُلُّ عَلَى أَنَّ الشَّاهِدَ عِنْدَ الْحَاكِمِ وَغَيْرِهِ: لَا يُشْتَرَطُ فِي قَبُولِ شَهَادَتِهِ أَنْ يَتَلَفَّظَ بِلَفْظِ الشَّهَادَةِ، كَمَا هُوَ مَذْهَبُ مَالِكٍ، وَأَهْلِ الْمَدِينَةِ، وَظَاهِرُ كَلَامِ أَحْمَدَ، وَلَا يُعْرَفُ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ اشْتِرَاطُ ذَلِكَ، وَقَدْ قَالَ ابْنُ عَبَّاسٍ شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ - وَأَرْضَاهُمْ عِنْدِي عُمَرُ - «أَنَّ رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - نَهَى عَنِ الصَّلَاةِ بَعْدَ الصُّبْحِ، حَتَّى تَطْلُعَ الشَّمْسُ، وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ» ، وَمَعْلُومٌ أَنَّهُمْ لَمْ يَتَلَفَّظُوا بِلَفْظِ الشَّهَادَةِ، وَالْعَشَرَةُ الَّذِينَ شَهِدَ لَهُمْ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بِالْجَنَّةِ، لَمْ يَتَلَفَّظْ فِي شَهَادَتِهِ لَهُمْ بِلَفْظِ الشَّهَادَةِ، بَلْ قَالَ: «أَبُو بَكْرٍ فِي الْجَنَّةِ، وَعُمَرُ فِي الْجَنَّةِ، وَعُثْمَانُ فِي الْجَنَّةِ، وَعَلِيٌّ فِي الْجَنَّةِ» الْحَدِيثَ.

(3/420)

وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْكَافِرَ إِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ، مُحَمَّدٌ رَسُولُ اللَّهِ فَقَدْ دَخَلَ فِي الْإِسْلَامِ، وَشَهِدَ شَهَادَةَ الْحَقِّ، وَلَمْ يَتَوَقَّفْ إِسْلَامُهُ عَلَى لَفْظِ الشَّهَادَةِ وَأَنَّهُ قَدْ دَخَلَ فِي قَوْلِهِ: «حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ» وَفِي لَفْظٍ آخَرَ: «حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ» فَدَلَّ عَلَى أَنَّ مُجَرَّدَ قَوْلِهِمْ لَا إِلَهَ إِلَّا اللَّهُ شَهَادَةٌ مِنْهُمْ، وَهَذَا أَكْثَرُ مِنْ أَنْ تُذْكَرَ شَوَاهِدُهُ مِنَ الْكِتَابِ وَالسُّنَّةِ، فَلَيْسَ مَعَ مَنِ اشْتَرَطَ لَفَظَ الشَّهَادَةِ، دَلِيلٌ يُعْتَمَدُ عَلَيْهِ، وَاللَّهُ أَعْلَمُ.

فَصْلٌ
وَأَمَّا مَرْتَبَةُ الْإِعْلَامِ وَالْإِخْبَارِ، فَنَوْعَانِ: إِعْلَامٌ بِالْقَوْلِ، وَإِعْلَامٌ بِالْفِعْلِ، وَهَذَا شَأْنُ كُلِّ مُعْلِمٍ لِغَيْرِهِ بِأَمْرٍ: تَارَةً يُعْلِمُهُ بِقَوْلِهِ، وَتَارَةً بِفِعْلِهِ، وَلِهَذَا كَانَ مَنْ جَعَلَ دَارًا مَسْجِدًا، وَفَتَحَ بَابَهَا لِكُلِّ مَنْ دَخَلَ إِلَيْهَا، وَأَذَّنَ بِالصَّلَاةِ فِيهَا: مُعْلِمًا أَنَّهَا وَقْفٌ، وَإِنْ لَمْ يَتَلَفَّظْ بِهِ، وَكَذَلِكَ مَنْ وُجِدَ مُتَقَرِّبًا إِلَى غَيْرِهِ بِأَنْوَاعِ الْمَسَارِ: مُعْلِمًا لَهُ وَلِغَيْرِهِ أَنَّهُ يُحِبُّهُ، وَإِنْ لَمْ يَتَلَفَّظْ بِقَوْلِهِ، وَكَذَلِكَ بِالْعَكْسِ، وَكَذَلِكَ شَهَادَةُ الرَّبِّ جَلَّ جَلَالُهُ وَبَيَانُهُ وَإِعْلَامُهُ، يَكُونُ بِقَوْلِهِ تَارَةً، وَبِفِعْلِهِ تَارَةً أُخْرَى، فَالْقَوْلُ: هُوَ مَا أَرْسَلَ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ، وَمِمَّا قَدْ عُلِمَ بِالِاضْطِرَارِ: أَنَّ جَمِيعَ الرُّسُلِ أَخْبَرُوا عَنِ اللَّهِ: أَنَّهُ شَهِدَ لِنَفْسِهِ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَأَخْبَرَ بِذَلِكَ، وَأَمَرَ عِبَادَهُ أَنْ يَشْهَدُوا بِهِ، وَشَهَادَتُهُ سُبْحَانَهُ أَنْ لَا إِلَهَ إِلَّا هُوَ مَعْلُومَةٌ مِنْ جِهَةِ كُلِّ مَنْ بَلَّغَ عَنْهُ كَلَامَهُ.
وَأَمَّا بَيَانُهُ وَإِعْلَامُهُ بِفِعْلِهِ: فَهُوَ مَا تَضَمَّنَهُ خَبَرُهُ تَعَالَى عَنِ الْأَدِلَّةِ الدَّالَّةِ عَلَى وَحْدَانِيَّتِهِ الَّتِي تُعْلَمُ دَلَالَتُهَا بِالْعَقْلِ وَالْفِطْرَةِ، وَهَذَا أَيْضًا يُسْتَعْمَلُ فِيهِ لَفْظُ الشَّهَادَةِ، كَمَا يُسْتَعْمَلُ فِيهِ لَفْظُ الدَّلَالَةِ، وَالْإِرْشَادِ وَالْبَيَانِ، فَإِنَّ الدَّلِيلَ يُبَيِّنُ الْمَدْلُولَ عَلَيْهِ وَيُظْهِرُهُ، كَمَا يُبَيِّنُهُ الشَّاهِدُ وَالْمُخْبِرُ، بَلْ قَدْ يَكُونُ الْبَيَانُ بِالْفِعْلِ أَظْهَرَ وَأَبْلَغَ، وَقَدْ يُسَمَّى شَاهِدُ الْحَالِ نُطْقًا وَقَوْلًا وَكَلَامًا، لِقِيَامِهِ مَقَامَهُ، وَأَدَائِهِ مُؤَدَّاهُ، كَمَا قِيلَ:
وَقَالَتْ لَهُ الْعَيْنَانِ سَمْعًا وَطَاعَةً ... وَحَدَّرَتَا بِالدُّرِّ لَمَّا يُثْقَبِ
وَقَالَ الْآخَرُ:
شَكَا إِلَيَّ جَمَلِي طُولَ السُّرَى ... صَبْرًا جَمِيلًا فَكِلَانَا مُبْتَلَى

(3/421)

وَقَالَ الْآخَرُ:
امْتَلَأَ الْحَوْضُ وَقَالَ قَطْنِي ... مَهْلًا رُوَيْدًا قَدْ مَلَأْتَ بَطْنِي
وَيُسَمَّى هَذَا شَهَادَةً أَيْضًا، كَمَا فِي قَوْلِهِ تَعَالَى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة: 17] فَهَذِهِ شَهَادَةٌ مِنْهُمْ عَلَى أَنْفُسِهِمْ بِمَا يَفْعَلُونَ مِنْ أَعْمَالِ الْكُفْرِ وَأَقْوَالِهِ، فَهِيَ شَهَادَةٌ بِكُفْرِهِمْ، وَهُمْ شَاهِدُونَ عَلَى أَنْفُسِهِمْ بِمَا شَهِدَتْ بِهِ.
وَالْمَقْصُودُ: أَنَّ اللَّهَ سُبْحَانَهُ يَشْهَدُ بِمَا جَعَلَ آيَاتِهِ الْمَخْلُوقَةَ دَالَّةً عَلَيْهِ، فَإِنَّ دَلَالَتَهَا إِنَّمَا هِيَ بِخَلْقِهِ وَجَعْلِهِ، وَيَشْهَدُ بِآيَاتِهِ الْقَوْلِيَّةِ الْكَلَامِيَّةِ الْمُطَابِقَةِ لِمَا شَهِدَتْ بِهِ آيَاتُهُ الْخَلْقيَّةُ، فَتَتَطَابَقُ شَهَادَةُ الْقَوْلِ وَشَهَادَةُ الْفِعْلِ، كَمَا قَالَ تَعَالَى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53] ، أَيْ أَنَّ الْقُرْآنَ حَقٌّ، فَأَخْبَرَ أَنَّهُ يَدُلُّ بِآيَاتِهِ الْأُفُقِيَّةِ وَالنَّفْسِيَّةِ عَلَى صِدْقِ آيَاتِهِ الْقَوْلِيَّةِ الْكَلَامِيَّةِ، وَهَذِهِ الشَّهَادَةُ الْفِعْلِيَّةُ قَدْ ذَكَرَهَا غَيْرُ وَاحِدٍ مِنْ أَئِمَّةِ الْعَرَبِيَّةِ وَالتَّفْسِيرِ، قَالَ ابْنُ كَيْسَانَ: شَهِدَ اللَّهُ بِتَدْبِيرِهِ الْعَجِيبِ وَأُمُورِهِ الْمُحْكَمَةِ عِنْدَ خَلْقِهِ: أَنَّهُ لَا إِلَهَ إِلَّا هُوَ.

فَصْلٌ
وَأَمَّا الْمَرْتَبَةُ الرَّابِعَةُ - وَهِيَ الْأَمْرُ بِذَلِكَ وَالْإِلْزَامُ بِهِ، وَإِنْ كَانَ مُجَرَّدُ الشَّهَادَةِ لَا يَسْتَلْزِمُهُ، لَكِنِ الشَّهَادَةُ فِي هَذَا الْمَوْضِعِ تَدُلُّ عَلَيْهِ وَتَتَضَمَّنُهُ - فَإِنَّهُ سُبْحَانَهُ شَهِدَ بِهِ شَهَادَةَ مَنْ حَكَمَ بِهِ، وَقَضَى وَأَمَرَ، وَأَلْزَمَ عِبَادَهَ بِهِ، كَمَا قَالَ تَعَالَى {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وَقَالَ تَعَالَى: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [النحل: 51] وَقَالَ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] ، وَقَالَ تَعَالَى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ} [الإسراء: 22] ، وَقَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ} [القصص: 88] وَالْقُرْآنُ كُلُّهُ شَاهِدٌ بِذَلِكَ.

(3/422)

وَوَجْهُ اسْتِلْزَامِ شَهَادَتِهِ سُبْحَانَهُ لِذَلِكَ: أَنَّهُ إِذَا شَهِدَ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ، فَقَدْ أَخْبَرَ، وَبَيَّنَ وَأَعْلَمَ، وَحَكَمَ وَقَضَى: أَنَّ مَا سِوَاهُ لَيْسَ بِإِلَهٍ، وَأَنَّ إِلَهِيَّةَ مَا سِوَاهُ أَبْطَلُ الْبَاطِلِ، وَإِثْبَاتَهَا أَظْلَمُ الظُّلْمِ، فَلَا يَسْتَحِقُّ الْعِبَادَةَ سِوَاهُ، كَمَا لَا تَصْلُحُ الْإِلَهِيَّةُ لِغَيْرِهِ، وَذَلِكَ يَسْتَلْزِمُ الْأَمْرَ بِاتِّخَاذِهِ وَحْدَهُ إِلَهًا، وَالنَّهْيَ عَنِ اتِّخَاذِ غَيْرِهِ مَعَهَا إِلَهًا، وَهَذَا يَفْهَمُهُ الْمُخَاطَبُ مِنْ هَذَا النَّفْيِ وَالْإِثْبَاتِ، كَمَا إِذَا رَأَيْتَ رَجُلًا يَسْتَفْتِي أَوْ يَسْتَشْهِدُ، أَوْ يَسْتَطِبُّ مَنْ لَيْسَ أَهْلًا لِذَلِكَ، وَيَدَعُ مَنْ هُوَ أَهْلٌ لَهُ، فَتَقُولُ: هَذَا لَيْسَ بِمُفْتٍ وَلَا شَاهِدٍ وَلَا طَبِيبٍ، الْمُفْتِي فُلَانٌ، وَالشَّاهِدُ فُلَانٌ، وَالطَّبِيبُ فُلَانٌ، فَإِنَّ هَذَا أَمْرٌ مِنْكَ وَنَهْيٌ.
وَأَيْضًا فَإِنَّ الْأَدِلَّةَ قَدْ دَلَّتْ عَلَى أَنَّهُ سُبْحَانَهُ وَحْدَهُ الْمُسْتَحِقُّ لِلْعِبَادَةِ، فَإِذَا أَخْبَرَ أَنَّهُ هُوَ وَحْدَهُ الْمُسْتَحِقُّ لِلْعِبَادَةِ، تَضَمَّنَ هَذَا الْإِخْبَارُ: أَمْرَ الْعِبَادِ وَإِلْزَامَهُمْ بِأَدَاءِ مَا يَسْتَحِقُّهُ الرَّبُّ تَعَالَى عَلَيْهِمْ، وَأَنَّ الْقِيَامَ بِذَلِكَ هُوَ خَالِصُ حَقِّهِ عَلَيْهِمْ، فَإِذَا شَهِدَ سُبْحَانَهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ تَضَمَّنَتْ شَهَادَتُهُ الْأَمْرَ وَالْإِلْزَامَ بِتَوْحِيدِهِ.
وَأَيْضًا فَلَفْظُ الْحُكْمِ وَالْقَضَاءِ يُسْتَعْمَلُ فِي الْجُمَلِ الْخَبَرِيَّةِ، فَيُقَالُ لِلْجُمْلَةِ الْخَبَرِيَّةِ قَضِيَّةٌ وَحُكْمٌ وَقَدْ حَكَمَ فِيهَا بِكَيْتَ وَكَيْتَ، قَالَ تَعَالَى: {أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَاصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [الصافات: 151] فَجَعَلَ هَذَا الْإِخْبَارَ الْمُجَرَّدَ مِنْهُمْ حُكْمًا، وَقَالَ فِي مَوْضِعٍ آخَرَ: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35] لَكِنَّ هَذَا حُكْمٌ لَا إِلْزَامَ مَعَهُ، وَالْحُكْمُ وَالْقَضَاءُ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ: مُتَضَمِّنٌ لِلْإِلْزَامِ، وَاللَّهُ سُبْحَانَهُ أَعْلَمُ.

[فَصْلٌ تَفْسِيرُ قَوْلِهِ تَعَالَى " قَائِمًا بِالْقِسْطِ]
فَصْلٌ
وَقَوْلُهُ تَعَالَى: {قَائِمًا بِالْقِسْطِ} [آل عمران: 18] " الْقِسْطِ ": هُوَ الْعَدْلُ، فَشَهِدَ اللَّهُ سُبْحَانَهُ: أَنَّهُ قَائِمٌ بِالْعَدْلِ فِي تَوْحِيدِهِ، وَبِالْوَحْدَانِيَّةِ فِي عَدْلِهِ، وَالتَّوْحِيدُ وَالْعَدْلُ هُمَا جِمَاعُ صِفَاتِ الْكَمَالِ، فَإِنَّ التَّوْحِيدَ يَتَضَمَّنُ تَفَرُّدَهُ سُبْحَانَهُ بِالْكَمَالِ وَالْجَلَالِ وَالْمَجْدِ وَالتَّعْظِيمِ الَّذِي لَا يَنْبَغِي لِأَحَدٍ سِوَاهُ، وَالْعَدْلُ يَتَضَمَّنُ وُقُوعَ أَفْعَالِهِ كُلِّهَا عَلَى السَّدَادِ وَالصَّوَابِ وَمُوَافَقَةِ الْحِكْمَةِ.
فَهَذَا تَوْحِيدُ الرُّسُلِ وَعَدْلُهُمْ: إِثْبَاتُ الصِّفَاتِ، وَالْأَمْرُ بِعِبَادَةِ اللَّهِ وَحْدَهُ لَا شَرِيكَ

(3/423)

لَهُ، وَإِثْبَاتُ الْقَدَرِ وَالْحِكَمِ، وَالْغَايَاتِ الْمَطْلُوبَةِ الْمَحْمُودَةِ بِفِعْلِهِ وَأَمْرِهِ، لَا تَوْحِيدَ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْقَدَرِيَّةِ، الَّذِي هُوَ إِنْكَارُ الصِّفَاتِ وَحَقَائِقِ الْأَسْمَاءِ الْحُسْنَى، وَعَدْلُهُمْ، الَّذِي هُوَ: التَّكْذِيبُ بِالْقَدَرِ، أَوْ نَفْيُ الْحِكَمِ وَالْغَايَاتِ وَالْعَوَاقِبِ الْحَمِيدَةِ الَّتِي يَفْعَلُ اللَّهُ لِأَجْلِهَا وَيَأْمُرُ، وَقِيَامُهُ سُبْحَانَهُ بِالْقِسْطِ فِي شَهَادَتِهِ يَتَضَمَّنُ أُمُورًا.
أَحَدَهَا: أَنَّهُ قَائِمٌ بِالْقِسْطِ فِي هَذِهِ الشَّهَادَةِ الَّتِي هِيَ أَعْدَلُ شَهَادَةٍ عَلَى الْإِطْلَاقِ، وَإِنْكَارُهَا وَجُحُودُهَا أَعْظَمُ الظُّلْمِ عَلَى الْإِطْلَاقِ، فَلَا أَعْدَلَ مِنَ التَّوْحِيدِ وَلَا أَظْلَمَ مِنَ الشِّرْكِ، فَهُوَ سُبْحَانَهُ قَائِمٌ بِالْعَدْلِ فِي هَذِهِ الشَّهَادَةِ قَوْلًا وَفِعْلًا، حَيْثُ شَهِدَ بِهَا، وَأَخْبَرَ وَأَعْلَمَ عِبَادَهُ، وَبَيَّنَ لَهُمْ تَحْقِيقَهَا وَصِحَّتَهَا، وَأَلْزَمَهُمْ بِمُقْتَضَاهَا، وَحَكَمَ بِهِ، وَجَعَلَ الثَّوَابَ وَالْعِقَابَ عَلَيْهَا، وَجَعَلَ الْأَمْرَ وَالنَّهْيَ مِنْ حُقُوقِهَا وَوَاجِبَاتِهَا، فَالدِّينُ كُلُّهُ مِنْ حُقُوقِهَا، وَالثَّوَابُ كُلُّهُ عَلَيْهَا، وَالْعِقَابُ كُلُّهُ عَلَى تَرْكِهَا.
وَهَذَا هُوَ الْعَدْلُ الَّذِي قَامَ بِهِ الرَّبُّ تَعَالَى فِي هَذِهِ الشَّهَادَةِ، فَأَوَامِرُهُ كُلُّهَا تَكْمِيلٌ لَهَا، وَأَمْرٌ بِأَدَاءِ حُقُوقِهَا، وَنَوَاهِيهِ كُلُّهَا صِيَانَةٌ لَهَا عَمَّا يَهْضِمُهَا وَيُضَادُّهَا، وَثَوَابُهُ كُلُّهُ عَلَيْهَا، وَعِقَابُهُ كُلُّهُ عَلَى تَرْكِهَا، وَتَرْكِ حُقُوقِهَا، وَخَلْقُهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا كَانَ بِهَا وَلِأَجْلِهَا، وَهِيَ الْحَقُّ الَّذِي خُلِقَتْ بِهِ، وَضِدُّهَا هُوَ الْبَاطِلُ وَالْعَبَثُ الَّذِي نَزَّهَ نَفْسَهُ عَنْهُ، وَأَخْبَرَ: أَنَّهُ لَمْ يَخْلُقْ بِهِ السَّمَاوَاتِ وَالْأَرْضَ، قَالَ تَعَالَى - رَدًّا عَلَى الْمُشْرِكِينَ الْمُنْكِرِينَ لِهَذِهِ الشَّهَادَةِ - {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] ، وَقَالَ تَعَالَى: {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ - مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} [الأحقاف: 1 - 3] وَقَالَ: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ} [يونس: 5] ، وَقَالَ {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} [الروم: 8] وَقَالَ: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان: 38] وَهَذَا كَثِيرٌ فِي الْقُرْآنِ، وَالْحَقُّ الَّذِي خُلِقَتْ بِهِ

(3/424)

السَّمَاوَاتُ وَالْأَرْضُ وَلِأَجْلِهِ: هُوَ التَّوْحِيدُ، وَحُقُوقُهُ مِنَ الْأَمْرِ وَالنَّهْيِ، وَالثَّوَابِ وَالْعِقَابِ، فَالشَّرْعُ وَالْقَدَرُ، وَالْخَلْقُ وَالْأَمْرُ، وَالثَّوَابُ وَالْعِقَابُ قَائِمٌ بِالْعَدْلِ، وَالتَّوْحِيدُ صَادِرٌ عَنْهُمَا، وَهَذَا هُوَ الصِّرَاطُ الْمُسْتَقِيمُ الَّذِي عَلَيْهِ الرَّبُّ سُبْحَانَهُ وَتَعَالَى، قَالَ تَعَالَى - حِكَايَةً عَنْ نَبِيِّهِ هُودٍ - {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] فَهُوَ سُبْحَانَهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ فِي قَوْلِهِ وَفِعْلِهِ، فَهُوَ يَقُولُ الْحَقَّ، وَيَفْعَلُ الْعَدْلَ {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ - وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الأحزاب: 115 - 4] .
فَالصِّرَاطُ الْمُسْتَقِيمُ - الَّذِي عَلَيْهِ رَبُّنَا تَبَارَكَ وَتَعَالَى -: هُوَ مُقْتَضَى التَّوْحِيدِ وَالْعَدْلِ، قَالَ تَعَالَى: {وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 76] فَهَذَا مَثَلٌ ضَرَبَهُ اللَّهُ لِنَفْسِهِ وَلِلصَّنَمِ، فَهُوَ سُبْحَانَهُ الَّذِي يَأْمُرُ بِالْعَدْلِ، وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ، وَالصَّنَمُ مَثَلُ الْعَبْدِ الَّذِي هُوَ كَلٌّ عَلَى مَوْلَاهُ، أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ.
وَالْمَقْصُودُ: أَنَّ قَوْلَهُ تَعَالَى: {قَائِمًا بِالْقِسْطِ} [آل عمران: 18] هُوَ كَقَوْلِهِ: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 56] وَقَوْلُهُ {قَائِمًا بِالْقِسْطِ} [آل عمران: 18] نُصِبَ عَلَى الْحَالِ، وَفِيهِ وَجْهَانِ، أَحَدُهُمَا: أَنَّهُ حَالٌ مِنَ الْفَاعِلِ فِي " شَهِدَ اللَّهُ " وَالْعَامِلُ فِيهَا الْفِعْلُ، وَالْمَعْنَى عَلَى هَذَا: شَهِدَ اللَّهُ حَالَ قِيَامِهِ بِالْقِسْطِ: أَنَّهُ لَا إِلَهَ إِلَّا هُوَ، وَالثَّانِي: أَنَّهُ حَالٌ مِنْ قَوْلِهِ " هُوَ " وَالْعَامِلُ فِيهَا مَعْنَى النَّفْيِ، أَيْ لَا إِلَهَ إِلَّا هُوَ، حَالَ كَوْنِهِ قَائِمًا بِالْقِسْطِ، وَبَيْنَ التَّقْدِيرَيْنِ فَرْقٌ ظَاهِرٌ، فَإِنَّ التَّقْدِيرَ الْأَوَّلَ: يَتَضَمَّنُ أَنَّ الْمَعْنَى: " شَهِدَ اللَّهُ " مُتَكَلِّمًا بِالْعَدْلِ، مُخْبِرًا بِهِ، آمِرًا بِهِ، فَاعِلًا لَهُ، مُجَازِيًا بِهِ - أَنَّهُ لَا إِلَهَ إِلَّا هُوَ، فَإِنَّ الْعَدْلَ يَكُونُ فِي الْقَوْلِ وَالْفِعْلِ، وَالْمُقْسِطُ هُوَ الْعَادِلُ فِي قَوْلِهِ وَفِعْلِهِ، فَشَهِدَ اللَّهُ قَائِمًا بِالْعَدْلِ - قَوْلًا وَفِعْلًا - أَنَّهُ لَا إِلَهَ إِلَّا هُوَ، وَفِي ذَلِكَ تَحْقِيقٌ لِكَوْنِ هَذِهِ الشَّهَادَةِ شَهَادَةَ عَدْلٍ وَقِسْطٍ، وَهِيَ أَعْدَلُ شَهَادَةٍ، كَمَا أَنَّ الْمَشْهُودَ بِهِ أَعْدَلُ شَيْءٍ، وَأَصَحُّهُ وَأَحَقُّهُ، وَذَكَرَ ابْنُ السَّائِبِ وَغَيْرُهُ فِي سَبَبِ نُزُولِ الْآيَةِ مَا يَشْهَدُ بِذَلِكَ، وَهُوَ «أَنَّ حَبْرَيْنِ مِنْ أَحْبَارِ الشَّامِ قَدِمَا عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَلَمَّا أَبْصَرَا الْمَدِينَةَ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا أَشْبَهَ هَذِهِ الْمَدِينَةِ بِمَدِينَةِ النَّبِيِّ الَّذِي يَخْرُجُ فِي آخِرِ

(3/425)

الزَّمَانِ، فَلَمَّا دَخَلَا عَلَى النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَا لَهُ: أَنْتَ مُحَمَّدٌ؟ قَالَ: نَعَمْ، وَأَحْمَدُ؟ قَالَ: نَعَمْ، قَالَا: نَسْأَلُكَ عَنْ شَهَادَةٍ، فَإِنْ أَخْبَرَتْنَا بِهَا آمَنَّا بِكَ، قَالَ: سَلَانِي، قَالَا: أَخْبِرْنَا عَنْ أَعْظَمِ شَهَادَةٍ فِي كِتَابِ اللَّهِ فَنَزَلَتْ: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18]- الْآيَةَ» وَإِذَا كَانَ الْقِيَامُ بِالْقِسْطِ يَكُونُ فِي الْقَوْلِ وَالْفِعْلِ كَانَ الْمَعْنَى: أَنَّهُ كَانَ سُبْحَانَهُ يَشْهَدُ وَهُوَ قَائِمٌ بِالْعَدْلِ عَالِمٌ بِهِ، لَا بِالظُّلْمِ، فَإِنَّ هَذِهِ الشَّهَادَةَ تَضَمَّنَتْ قَوْلًا وَعَمَلًا، فَإِنَّهَا تَضَمَّنَتْ: أَنَّهُ هُوَ الَّذِي يَسْتَحِقُّ الْعِبَادَةَ وَحْدَهُ دُونَ غَيْرِهِ، وَأَنَّ الَّذِينَ عَبَدُوهُ وَحْدَهُ: هُمُ الْمُفْلِحُونَ السُّعَدَاءُ، وَأَنَّ الَّذِينَ أَشْرَكُوا بِهِ غَيْرَهُ هُمُ الضَّالُّونَ الْأَشْقِيَاءُ، فَإِذَا شَهِدَ قَائِمًا بِالْعَدْلِ - الْمُتَضَمِّنِ جَزَاءَ الْمُخْلِصِينَ بِالْجَنَّةِ، وَجَزَاءَ الْمُشْرِكِينَ بِالنَّارِ -: كَانَ هَذَا مِنْ تَمَامِ مُوجَبِ الشَّهَادَةِ وَتَحْقِيقِهَا، وَكَانَ قَوْلُهُ {قَائِمًا بِالْقِسْطِ} [آل عمران: 18] تَنْبِيهًا عَلَى جَزَاءِ الشَّاهِدِ بِهَا وَالْجَاحِدِ لَهَا، وَاللَّهُ أَعْلَمُ.

فَصْلٌ
وَأَمَّا التَّقْدِيرُ الثَّانِي - وَهُوَ أَنْ يَكُونَ قَوْلُهُ: " قَائِمًا " حَالًا مِمَّا بَعْدَ إِلَّا - فَالْمَعْنَى: أَنَّهُ لَا إِلَهَ إِلَّا هُوَ قَائِمًا بِالْعَدْلِ، فَهُوَ وَحْدَهُ الْمُسْتَحِقُّ الْإِلَهِيَّةَ، مَعَ كَوْنِهِ قَائِمًا بِالْقِسْطِ، قَالَ شَيْخُنَا: وَهَذَا التَّقْدِيرُ أَرْجَحُ، فَإِنَّهُ يَتَضَمَّنُ: أَنَّ الْمَلَائِكَةَ وَأُولِي الْعِلْمِ يَشْهَدُونَ لَهُ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ، وَأَنَّهُ قَائِمٌ بِالْقِسْطِ.
قُلْتُ: مُرَادُهُ أَنَّهُ إِذَا كَانَ قَوْلُهُ {قَائِمًا بِالْقِسْطِ} [آل عمران: 18] حَالًا مِنَ الْمَشْهُودِ بِهِ، فَهُوَ كَالصِّفَةِ لَهُ، فَإِنَّ الْحَالَ صِفَةٌ فِي الْمَعْنَى لِصَاحِبِهَا، فَإِذَا وَقَعَتِ الشَّهَادَةُ عَلَى ذِي الْحَالِ وَصَاحِبِهَا كَانَ كِلَاهُمَا مَشْهُودًا بِهِ، فَيَكُونُ الْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَدْ شَهِدُوا بِأَنَّهُ قَائِمٌ بِالْقِسْطِ، كَمَا شَهِدُوا بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ، وَالتَّقْدِيرُ الْأَوَّلُ لَا يَتَضَمَّنُ ذَلِكَ، فَإِنَّهُ إِذَا كَانَ التَّقْدِيرُ: شَهِدَ اللَّهُ - قَائِمًا بِالْقِسْطِ - أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةَ وَأُولُو الْعِلْمِ يَشْهَدُونَ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ: كَانَ الْقِيَامُ بِالْقِسْطِ حَالًا مِنِ اسْمِ اللَّهِ وَحْدَهُ.
وَأَيْضًا فَكَوْنُهُ قَائِمًا بِالْقِسْطِ فِيمَا شَهِدَ بِهِ أَبْلَغُ مِنْ كَوْنِهِ حَالًا مِنْ مُجَرَّدِ الشَّهَادَةِ.
فَإِنْ قِيلَ: فَإِذَا كَانَ حَالًا مِنْ " هُوَ " فَهَلَّا اقْتَرَنَ بِهِ؟ وَلِمَ فُصِلَ بَيْنَ صَاحِبِ الْحَالِ وَبَيْنَهَا بِالْمَعْطُوفِ، فَجَاءَ مُتَوَسِّطًا بَيْنَ صَاحِبِ الْحَالِ وَبَيْنَهَا؟
قُلْتُ: فَائِدَتُهُ ظَاهِرَةٌ، فَإِنَّهُ لَوْ قَالَ: شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ قَائِمًا بِالْقِسْطِ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ; لَأُوهِمَ عَطْفُ الْمَلَائِكَةِ وَأُولِي الْعِلْمِ عَلَى الضَّمِيرِ فِي قَوْلِهِ {قَائِمًا بِالْقِسْطِ} [آل عمران: 18]

(3/426)

وَلَا يَحْسُنُ الْعَطْفُ لِأَجْلِ الْفَصْلِ، وَلَيْسَ الْمَعْنَى عَلَى ذَلِكَ قَطْعًا، وَإِنَّمَا الْمَعْنَى عَلَى خِلَافِهِ، وَهُوَ أَنَّ قِيَامَهُ بِالْقِسْطِ مُخْتَصٌّ بِهِ، كَمَا أَنَّهُ مُخْتَصٌّ بِالْإِلَهِيَّةِ، فَهُوَ وَحْدَهُ الْإِلَهُ الْمَعْبُودُ الْمُسْتَحِقُّ الْعِبَادَةَ، وَهُوَ وَحْدَهُ الْمُجَازِي الْمُثِيبُ الْمُعَاقِبُ بِالْعَدْلِ.
قَوْلُهُ: " لَا إِلَهَ إِلَّا هُوَ "، ذَكَرَ مُحَمَّدُ بْنُ جَعْفَرٍ أَنَّهُ قَالَ: الْأُولَى وَصْفٌ وَتَوْحِيدٌ، وَالثَّانِيَةُ: رَسْمٌ وَتَعْلِيمٌ، أَيْ قُولُوا: لَا إِلَهَ إِلَّا هُوَ، وَمَعْنَى هَذَا: أَنَّ الْأُولَى تَضَمَّنَتْ أَنَّ اللَّهَ سُبْحَانَهُ شَهِدَ بِهَا وَأَخْبَرَ بِهَا، وَالتَّالِي لِلْقُرْآنِ إِنَّمَا يُخْبِرُ عَنْ شَهَادَتِهِ هُوَ، وَلَيْسَ فِي ذَلِكَ شَهَادَةٌ مِنَ التَّالِي نَفْسِهِ، فَأَعَادَ سُبْحَانَهُ ذِكْرَهَا مُجَرَّدَةً لِيَقُولَهَا التَّالِي، فَيَكُونَ شَاهِدًا هُوَ أَيْضًا.
وَأَيْضًا فَالْأُولَى: خَبَرٌ عَنِ الشَّهَادَةِ بِالتَّوْحِيدِ، وَالثَّانِيَةُ: خَبَرٌ عَنْ نَفْسِ التَّوْحِيدِ، وَخَتَمَ بِقَوْلِهِ: {الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] فَتَضَمَّنَتِ الْآيَةُ تَوْحِيدَهُ وَعَدْلَهُ، وَعِزَّتَهُ وَحِكْمَتَهُ، فَالتَّوْحِيدُ: يَتَضَمَّنُ ثُبُوتَ صِفَاتِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، وَعَدَمَ الْمُمَاثِلِ لَهُ فِيهَا وَعِبَادَتَهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَالْعَدْلُ يَتَضَمَّنُ وَضْعَهُ الْأَشْيَاءَ مَوْضِعَهَا، وَتَنْزِيلَهَا مَنَازِلَهَا، وَأَنَّهُ لَمْ يَخُصَّ شَيْئًا مِنْهَا إِلَّا بِمُخَصِّصٍ اقْتَضَى ذَلِكَ، وَأَنَّهُ لَا يُعَاقِبُ مَنْ لَا يَسْتَحِقُّ الْعُقُوبَةَ، وَلَا يَمْنَعُ مَنْ يَسْتَحِقُّ الْعَطَاءَ، وَإِنْ كَانَ هُوَ الَّذِي جَعَلَهُ مُسْتَحِقًّا، وَالْعِزَّةُ تَتَضَمَّنُ كَمَالَ قُدْرَتِهِ وَقُوَّتِهِ وَقَهْرِهِ، وَالْحِكْمَةُ تَتَضَمَّنُ كَمَالَ عِلْمِهِ، وَخِبْرَتِهِ، وَأَنَّهُ أَمَرَ وَنَهَى، وَخَلَقَ وَقَدَّرَ، لِمَا لَهُ فِي ذَلِكَ مِنَ الْحِكَمِ وَالْغَايَاتِ الْحَمِيدَةِ الَّتِي يَسْتَحِقُّ عَلَيْهَا كَمَالَ الْحَمْدِ.
فَاسْمُهُ الْعَزِيزُ يَتَضَمَّنُ الْمُلْكَ، وَاسْمُهُ الْحَكِيمُ يَتَضَمَّنُ الْحَمْدَ، وَأَوَّلُ الْآيَةِ يَتَضَمَّنُ التَّوْحِيدَ، وَذَلِكَ حَقِيقَةُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَذَلِكَ أَفْضَلُ مَا قَالَهُ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالنَّبِيُّونَ مِنْ قَبْلِهِ، وَالْحَكِيمُ الَّذِي إِذَا أَمَرَ بِأَمْرٍ كَانَ حَسَنًا فِي نَفْسِهِ وَإِذَا نَهَى عَنْ شَيْءٍ كَانَ قَبِيحًا فِي نَفْسِهِ، وَإِذَا أَخْبَرَ بِخَبَرٍ كَانَ صِدْقًا، وَإِذَا فَعَلَ فِعْلًا كَانَ صَوَابًا، وَإِذَا أَرَادَ شَيْئًا كَانَ أَوْلَى بِالْإِرَادَةِ مِنْ غَيْرِهِ، وَهَذَا الْوَصْفُ عَلَى الْكَمَالِ لَا يَكُونُ إِلَّا لِلَّهِ وَحْدَهُ.
فَتَضَمَّنَتْ هَذِهِ الْآيَةُ وَهَذِهِ الشَّهَادَةُ: الدَّلَالَةَ عَلَى وَحْدَانِيَّتِهِ الْمُنَافِيَةِ لِلشِّرْكِ، وَعَدْلِهُ الْمُنَافِي لِلظُّلْمِ، وَعِزَّتِهِ الْمُنَافِيَةِ لِلْعَجْزِ، وَحِكْمَتِهِ الْمُنَافِيَةِ لِلْجَهْلِ وَالْعَيْبِ، فَفِيهَا الشَّهَادَةُ لَهُ بِالتَّوْحِيدِ، وَالْعَدْلِ، وَالْقُدْرَةِ وَالْعِلْمِ وَالْحِكْمَةِ، وَلِهَذَا كَانَتْ أَعْظَمَ شَهَادَةٍ.

(3/427)

وَلَا يَقُومُ لِهَذِهِ الشَّهَادَةِ عَلَى وَجْهِهَا مِنْ جَمِيعِ الطَّوَائِفِ إِلَّا أَهْلُ السُّنَّةِ، وَسَائِرُ طَوَائِفِ أَهْلِ الْبِدَعِ لَا يَقُومُونَ بِهَا، فَالْفَلَاسِفَةُ أَشَدُّ النَّاسِ إِنْكَارًا وَجُحُودًا لِمَضْمُونِهَا، مِنْ أَوَّلِهَا إِلَى آخِرِهَا، وَطَوَائِفُ الِاتِّحَادِيَّةِ: هُمْ أَبْعَدُ خَلْقِ اللَّهِ عَنْهَا مِنْ كُلِّ وَجْهٍ، وَطَائِفَةُ الْجَهْمِيَّةِ تُنْكِرُ حَقِيقَتَهَا مِنْ وُجُوهٍ:
مِنْهَا: أَنَّ الْإِلَهَ هُوَ الَّذِي تَأْلَهُهُ الْقُلُوبُ، مَحَبَّةً لَهُ، وَاشْتِيَاقًا إِلَيْهِ، وَإِنَابَةً، وَعِنْدَهُمْ: أَنَّ اللَّهَ لَا يُحِبُّ وَلَا يُحَبُّ.
وَمِنْهَا: أَنَّ الشَّهَادَةَ كَلَامُهُ وَخَبَرُهُ عَمَّا شَهِدَ بِهِ، وَهُوَ عِنْدَهُمْ لَا يَقُولُ وَلَا يَتَكَلَّمُ، وَلَا يَشْهَدُ وَلَا يُخْبِرُ.
وَمِنْهَا: أَنَّهَا تَتَضَمَّنُ مُبَايَنَتَهُ لِخَلْقِهِ بِذَاتِهِ وَصِفَاتِهِ، وَعِنْدَ فِرَعَوْنِيِّهِمْ: أَنَّهُ لَا يُبَايِنُ الْخَلْقَ وَلَا يُحَايِثُهُمْ، وَلَيْسَ فَوْقَ الْعَرْشِ إِلَهٌ يُعْبَدُ، وَلَا رَبٌّ يُصَلَّى لَهُ وَيُسْجَدُ.
وَعِنْدَ حُلُولِيَّتِهِمْ: أَنَّهُ حَالٌّ فِي كُلِّ مَكَانٍ بِذَاتِهِ، حَتَّى فِي الْأَمْكِنَةِ الَّتِي يُسْتَحْيَى مِنْ ذِكْرِهَا، فَهَؤُلَاءِ مُثْبِتَةُ الْجَهْمِيَّةِ، وَأُولَئِكَ نُفَاتُهُمْ.
وَمِنْهَا: أَنَّ قِيَامَهُ بِالْقِسْطِ فِي أَفْعَالِهِ وَأَقْوَالِهِ، وَعِنْدَهُمْ: أَنَّهُ لَمْ يَقُمْ وَلَا يَقُومُ بِهِ فِعْلٌ وَلَا قَوْلٌ الْبَتَّةَ، وَأَنَّ قَوْلَهُ: مَخْلُوقٌ مِنْ بَعْضِ الْمَخْلُوقَاتِ، وَفِعْلَهُ هُوَ الْمَفْعُولُ الْمُنْفَصِلُ، وَأَمَّا أَنْ يَكُونَ لَهُ فِعْلٌ يَكُونُ بِهِ فَاعِلًا حَقِيقَةً: فَلَا.
وَمِنْهَا: أَنَّ الْقِسْطَ عِنْدَهُمْ لَا حَقِيقَةَ لَهُ، بَلْ كُلُّ مُمْكِنٍ فَهُوَ قِسْطٌ، وَلَيْسَ فِي مَقْدُورِهِ مَا يَكُونُ ظُلْمًا وَقِسْطًا، بَلِ الظُّلْمُ عِنْدَهُمْ هُوَ الْمُحَالُ الْمُمْتَنِعُ لِذَاتِهِ، وَالْقِسْطُ هُوَ الْمُمْكِنُ، فَنَزَّهَ اللَّهُ سُبْحَانَهُ نَفْسَهُ - عَلَى قَوْلِهِمْ - عَنِ الْمُحَالِ الْمُمْتَنِعِ لِذَاتِهِ الَّذِي لَا يَدْخُلُ تَحْتَ الْقُدْرَةِ.
وَمِنْهَا: أَنَّ الْعِزَّةَ هِيَ الْقُوَّةُ وَالْقُدْرَةُ، وَعِنْدَهُمْ لَا يَقُومُ بِهِ صِفَةٌ، وَلَا لَهُ صِفَةٌ وَقُدْرَةٌ تُسَمَّى قُدْرَةً وَقُوَّةً.
وَمِنْهَا: أَنَّ الْحِكْمَةَ هِيَ الْغَايَةُ الَّتِي يَفْعَلُ لِأَجْلِهَا، وَتَكُونُ هِيَ الْمَطْلُوبَةَ بِالْفِعْلِ، وَيَكُونُ وُجُودُهَا أَوْلَى مِنْ عَدَمِهَا، وَهَذَا عِنْدَهُمْ مُمْتَنِعٌ فِي حَقِّهِ سُبْحَانَهُ، فَلَا يَفْعَلُ لِحِكْمَةٍ وَلَا غَايَةٍ، بَلْ لَا غَايَةَ لِفِعْلِهِ وَلَا أَمْرِهِ، وَمَا ثَمَّ إِلَّا مَحْضُ الْمَشِيئَةِ الْمُجَرَّدَةِ عَنِ الْحِكْمَةِ وَالتَّعْلِيلِ.
وَمِنْهَا: أَنَّ الْإِلَهَ هُوَ الَّذِي لَهُ الْأَسْمَاءُ الْحُسْنَى، وَالصِّفَاتُ الْعُلَى، وَهُوَ الَّذِي يَفْعَلُ بِقُدْرَتِهِ وَمَشِيئَتِهِ وَحِكْمَتِهِ، وَهُوَ الْمَوْصُوفُ بِالصِّفَاتِ وَالْأَفْعَالِ، الْمُسَمَّى بِالْأَسْمَاءِ

(3/428)

الَّتِي قَامَتْ بِهَا حَقَائِقُهَا وَمَعَانِيهَا، وَهَذَا لَا يُثْبِتُهُ عَلَى الْحَقِيقَةِ إِلَّا أَتْبَاعُ الرُّسُلِ، وَهُمْ أَهْلُ الْعَدْلِ وَالتَّوْحِيدِ.

[فَصْلٌ مَزَاعِمُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ]
فَصْلٌ
فَالْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ: تَزْعُمُ أَنَّ ذَاتَهُ لَا تُحِبُّ، وَوَجْهَهُ لَا يُرَى، وَلَا يُلْتَذُّ بِالنَّظَرِ إِلَيْهِ، وَلَا تَشْتَاقُ الْقُلُوبُ إِلَيْهِ، فَهُمْ فِي الْحَقِيقَةِ مُنْكِرُونَ الْإِلَهِيَّةَ.
وَالْقَدَرِيَّةُ: تُنْكِرُ دُخُولَ أَفْعَالِ الْمَلَائِكَةِ وَالْجِنِّ وَالْإِنْسِ وَسَائِرِ الْحَيَوَانِ تَحْتَ قُدْرَتِهِ وَمَشِيئَتِهِ وَخَلْقِهِ، فَهُمْ مُنْكِرُونَ فِي الْحَقِيقَةِ لِكَمَالِ عِزِّهِ وَمُلْكِهِ.
وَالْجَبْرِيَّةُ: تُنْكِرُ حِكْمَتَهُ، وَأَنْ يَكُونَ لَهُ فِي أَفْعَالِهِ وَأَوَامِرِهِ غَايَةٌ يَفْعَلُ وَيَأْمُرُ لِأَجْلِهَا، فَهُمْ مُنْكِرُونَ فِي الْحَقِيقَةِ لِحِكْمَتِهِ وَحَمْدِهِ.
وَأَتْبَاعُ ابْنِ سِينَا، وَالنَّصِيرِ الطُّوسِيِّ وَفُرُوخِهِمَا: يُنْكِرُونَ أَنْ يَكُونَ مَاهِيَّةٌ غَيْرَ الْوُجُودِ الْمُطْلَقِ، وَأَنْ يَكُونَ لَهُ وَصْفٌ ثُبُوتِيٌّ زَائِدٌ عَلَى مَاهِيَّةِ الْوُجُودِ، فَهُمْ فِي الْحَقِيقَةِ مُنْكِرُونَ لِذَاتِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، لَا يَتَحَاشَوْنَ مِنْ ذَلِكَ.
وَالِاتِّحَادِيَّةُ: أَدْهَى وَأَمَرُّ، فَإِنَّهُمْ رَفَعُوا الْقَوَاعِدَ مِنَ الْأَصْلِ، وَقَالُوا: مَا ثَمَّ وُجُودُ خَالِقٍ وَوُجُودُ مَخْلُوقٍ، بَلِ الْخَلْقُ الْمُشَبَّهُ هُوَ عَيْنُ الْحَقِّ الْمُنَزَّهِ، كُلُّ ذَلِكَ مِنْ عَيْنٍ وَاحِدَةٍ، بَلْ هُوَ الْعَيْنُ الْوَاحِدَةُ.
فَهَذِهِ الشَّهَادَةُ الْعَظِيمَةُ: كُلُّ هَؤُلَاءِ هُمْ بِهَا غَيْرُ قَائِمِينَ، وَهِيَ مُتَضَمِّنَةٌ لِإِبْطَالِ مَا هُمْ عَلَيْهِ وَرَدَّهُ، كَمَا تَضَمَّنَتْ إِبْطَالَ مَا عَلَيْهِ الْمُشْرِكُونَ وَرَدَّهُ، وَهِيَ مُبْطِلَةٌ لِقَوْلِ طَائِفَتَيِ الشِّرْكِ وَالتَّعْطِيلِ، وَلَا يَقُومُ بِهَذِهِ الشَّهَادَةِ إِلَّا أَهْلُ الْإِثْبَاتِ الَّذِينَ يُثْبِتُونَ لِلَّهِ مَا أَثْبَتَهُ لِنَفْسِهِ مِنَ الْأَسْمَاءِ وَالصِّفَاتِ، وَيَنْفُونَ عَنْهُ مُمَاثَلَةَ الْمَخْلُوقَاتِ، وَيَعْبُدُونَهُ وَحْدَهُ لَا يُشْرِكُونَ بِهِ شَيْئًا.

[فَصْلٌ شَهَادَتُهُ سُبْحَانَهُ تَتَضَمَّنُ بَيَانَهُ لِلْعِبَادِ وَدَلَالَتَهُمْ وَتَعْرِيفَهُمْ بِمَا شَهِدَ بِهِ]
فَصْلٌ
وَإِذَا كَانَتْ شَهَادَتُهُ سُبْحَانَهُ تَتَضَمَّنُ بَيَانَهُ لِلْعِبَادِ، وَدَلَالَتَهُمْ وَتَعْرِيفَهُمْ بِمَا شَهِدَ بِهِ، وَإِلَّا فَلَوْ شَهِدَ شَهَادَةً لَمْ يَتَمَكَّنُوا مِنَ الْعِلْمِ بِهَا: لَمْ يَنْتَفِعُوا، وَلَمْ يُقِمْ عَلَيْهِمْ بِهَا الْحُجَّةَ، كَمَا أَنَّ الشَّاهِدَ مِنَ الْعِبَادِ إِذَا كَانَتْ عِنْدَهُ شَهَادَةٌ وَلَمْ يُبَيِّنْهَا، بَلْ كَتَمَهَا، لَمْ يَنْتَفِعْ بِهَا أَحَدٌ، وَلَمْ تَقُمْ بِهَا حُجَّةٌ، وَإِذَا كَانَ لَا يَنْتَفِعُ بِهَا إِلَّا بِبَيَانِهَا، فَهُوَ سُبْحَانَهُ قَدْ بَيَّنَهَا غَايَةَ الْبَيَانِ بِطُرُقٍ ثَلَاثَةٍ: السَّمْعِ، وَالْبَصَرِ، وَالْعَقْلِ.

(3/429)

أَمَّا السَّمْعُ: فَبِسَمْعِ آيَاتِهِ الْمَتْلُوَّةِ الْقَوْلِيَّةِ الْمُتَضَمِّنَةِ لِإِثْبَاتِ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ، وَعُلُوِّهِ عَلَى عَرْشِهِ فَوْقَ سَبْعِ سَمَاوَاتِهِ، وَتَكَلُّمِهِ بِكُتُبِهِ، وَتَكْلِيمِهِ لِمَنْ شَاءَ مِنْ عِبَادِهِ تَكَلُّمًا وَتَكْلِيمًا، حَقِيقَةً لَا مَجَازًا.
وَفِي هَذَا إِبْطَالٌ لِقَوْلِ مَنْ قَالَ: إِنَّهُ لَمْ يُرِدْ مِنْ عِبَادِهِ مَا دَلَّتْ عَلَيْهِ آيَاتُهُ السَّمْعِيَّةُ مِنْ إِثْبَاتِ مَعَانِيهَا وَحَقَائِقِهَا الَّتِي وُضِعَتْ لَهَا أَلْفَاظُهَا، فَإِنَّ هَذَا ضِدُّ الْبَيَانِ وَالْإِعْلَامِ، وَيَعُودُ عَلَى مَقْصُودِ الشَّهَادَةِ بِالْإِبْطَالِ وَالْكِتْمَانِ، وَقَدْ ذَمَّ اللَّهُ مَنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ، وَأَخْبَرَ أَنَّهُ مِنْ أَظْلَمِ الظَّالِمِينَ، فَإِذَا كَانَتْ عِنْدَ الْعَبْدِ شَهَادَةٌ مِنَ اللَّهِ تُحَقِّقُ مَا جَاءَ بِهِ رَسُولُهُ مِنْ أَعْلَامِ نُبُوَّتِهِ، وَتَوْحِيدِ الرُّسُلِ، وَأَنَّ إِبْرَاهِيمَ وَأَهْلَ بَيْتِهِ كَانُوا عَلَى الْإِسْلَامِ كُلُّهُمْ، وَكَتَمَ هَذِهِ الشَّهَادَةَ؛ كَانَ مِنْ أَظْلَمِ الظَّالِمِينَ - كَمَا فَعَلَهُ أَعْدَاءُ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - مِنَ الْيَهُودِ، الَّذِينَ كَانُوا يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ - فَكَيْفَ يُظَنُّ بِاللَّهِ سُبْحَانَهُ أَنَّهُ كَتَمَ شَهَادَةَ الْحَقِّ الَّتِي يَشْهَدُ بِهَا الْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ وَالْمُعَطِّلَةُ، وَلَا يَشْهَدُ بِهَا لِنَفْسِهِ، ثُمَّ يَشْهَدُ لِنَفْسِهِ بِمَا يُضَادُّهَا وَيُنَاقِضُهَا، وَلَا يُجَامِعُهَا بِوَجْهٍ مَا؟ سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ! فَإِنَّ اللَّهَ سُبْحَانَهُ شَهِدَ لِنَفْسِهِ بِأَنَّهُ اسْتَوَى عَلَى الْعَرْشِ، وَبِأَنَّهُ الْقَاهِرُ فَوْقَ عِبَادِهِ، وَبِأَنَّ مَلَائِكَتَهُ يَخَافُونَهُ مِنْ فَوْقِهِمْ، وَأَنَّ الْمَلَائِكَةَ تَعْرُجُ إِلَيْهِ بِالْأَمْرِ، وَتَنْزِلُ مِنْ عِنْدِهِ بِهِ، وَأَنَّ الْعَمَلَ الصَّالِحَ يَصْعَدُ إِلَيْهِ، وَأَنَّهُ يَأْتِي وَيَجِيءُ، وَيَتَكَلَّمُ، وَيَرْضَى وَيَغْضَبُ، وَيُحِبُّ وَيَكْرَهُ، وَيَتَأَذَّى، وَيَفْرَحُ وَيَضْحَكُ، وَأَنَّهُ يَسْمَعُ وَيُبْصِرُ، وَأَنَّهُ يَرَاهُ الْمُؤْمِنُونَ بِأَبْصَارِهِمْ يَوْمَ لِقَائِهِ، إِلَى غَيْرِ ذَلِكَ مِمَّا شَهِدَ بِهِ لِنَفْسِهِ، وَشَهِدَ لَهُ بِهِ رُسُلُهُ، وَشَهِدَتْ لَهُ الْجَهْمِيَّةُ بِضِدِّ ذَلِكَ، وَقَالُوا: شَهَادَتُنَا أَصَحُّ، وَأَعْدَلُ مِنْ شَهَادَةِ النُّصُوصِ، فَإِنَّ النُّصُوصَ تَضَمَّنَتْ كِتْمَانَ الْحَقِّ وَإِظْهَارَ خِلَافِهِ.
فَشَهَادَةُ الرَّبِّ تَعَالَى: تُكَذِّبُ هَؤُلَاءِ أَشَدَّ التَّكْذِيبِ، وَتَتَضَمَّنُ أَنَّ الَّذِي شَهِدَ بِهِ قَدْ بَيَّنَهُ وَأَوْضَحَهُ وَأَظْهَرَهُ، حَتَّى جَعَلَهُ فِي أَعْلَى مَرَاتِبِ الظُّهُورِ وَالْبَيَانِ، وَأَنَّهُ لَوْ كَانَ الْحَقُّ فِيمَا يَقُولُهُ الْمُعَطِّلَةُ والْجَهْمِيَّةُ لَمْ يَكُنِ الْعِبَادُ قَدِ انْتَفَعُوا بِمَا شَهِدَ بِهِ سُبْحَانَهُ، فَإِنَّ الْحَقَّ فِي نَفْسِ الْأَمْرِ - عِنْدَهُمْ - لَمْ يَشْهَدْ بِهِ لِنَفْسِهِ، وَالَّذِي شَهِدَ بِهِ لِنَفْسِهِ، وَأَظْهَرَهُ وَأَوْضَحَهُ: فَلَيْسَ بِحَقٍّ، وَلَا يَجُوزُ أَنْ يُسْتَفَادَ مِنْهُ الْحَقُّ وَالْيَقِينُ.
وَأَمَّا آيَاتُهُ الْعِيَانِيَّةُ الْخَلْقِيَّةُ، وَالنَّظَرُ فِيهَا وَالِاسْتِدْلَالُ بِهَا: فَإِنَّهَا تَدُلُّ عَلَى مَا تَدُلُّ عَلَيْهِ آيَاتُهُ الْقَوْلِيَّةُ السَّمْعِيَّةُ، وَآيَاتُ الرَّبِّ: هِيَ دَلَائِلُهُ وَبَرَاهِينُهُ الَّتِي بِهَا يَعْرِفُهُ الْعِبَادُ، وَبِهَا يَعْرِفُونَ أَسْمَاءَهُ وَصِفَاتِهِ، وَتَوْحِيدَهُ، وَأَمْرَهُ وَنَهْيَهُ، فَالرُّسُلُ تُخْبِرُ عَنْهُ بِكَلَامِهِ الَّذِي تَكَلَّمَ بِهِ، وَهُوَ آيَاتُهُ الْقَوْلِيَّةُ، وَيَسْتَدِلُّونَ عَلَى ذَلِكَ بِمَفْعُولَاتِهِ الَّتِي تَشْهَدُ عَلَى صِحَّةِ ذَلِكَ، وَهِيَ آيَاتُهُ الْعِيَانِيَّةُ، وَالْعَقْلُ يَجْمَعُ بَيْنَ هَذِهِ وَهَذِهِ، فَيَجْزِمُ بِصِحَّةِ مَا جَاءَتْ بِهِ

(3/430)

الرُّسُلُ، فَتَتَّفِقُ شَهَادَةُ السَّمْعِ وَالْبَصَرِ وَالْعَقْلِ وَالْفِطْرَةِ، وَهُوَ سُبْحَانَهُ - لِكَمَالِ عَدْلِهِ وَرَحْمَتِهِ، وَإِحْسَانِهِ وَحِكْمَتِهِ، وَمَحَبَّتِهِ لِلْعُذْرِ، وَإِقَامَتِهِ لِلْحُجَّةِ - لَمْ يَبْعَثْ نَبِيًّا مِنَ الْأَنْبِيَاءِ إِلَّا وَمَعَهُ آيَةٌ تَدُلُّ عَلَى صِدْقِهِ فِيمَا أَخْبَرَ بِهِ، قَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] وَقَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ} [النحل: 43] وَقَالَ تَعَالَى: {قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} [آل عمران: 183] وَقَالَ تَعَالَى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} [فاطر: 4] وَقَالَ تَعَالَى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} [فاطر: 25] .
حَتَّى إِنَّ مِنْ أَخْفَى آيَاتِ الرُّسُلِ آيَاتُ هُودٍ عَلَيْهِ السَّلَامُ، حَتَّى قَالَ لَهُ قَوْمُهُ {يَاهُودُ مَا جِئْتَنَا بِبَيِّنَةٍ} [هود: 53] وَمَعَ هَذَا فَبَيِّنَتُهُ مِنْ أَظْهَرِ الْبَيِّنَاتِ، وَقَدْ أَشَارَ إِلَيْهَا بِقَوْلِهِ: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونَ - إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [هود: 54 - 56] ، فَهَذَا مِنْ أَعْظَمِ الْآيَاتِ: أَنَّ رَجُلًا وَاحِدًا يُخَاطِبُ أُمَّةً عَظِيمَةً بِهَذَا الْخِطَابِ، غَيْرَ جَزِعٍ وَلَا فَزِعٍ، وَلَا خَوَّارٍ، بَلْ وَاثِقٌ مِمَّا قَالَهُ جَازِمٌ بِهِ، قَدْ أَشْهَدَ اللَّهَ أَوَّلًا عَلَى بَرَاءَتِهِ مِنْ دِينِهِمْ، وَمِمَّا هُمْ عَلَيْهِ إِشْهَادَ وَاثِقٍ بِهِ، مُعْتَمِدٍ عَلَيْهِ، مُعْلِمٍ لِقَوْمِهِ: أَنَّهُ وَلِيُّهُ وَنَاصِرُهُ، وَأَنَّهُ غَيْرُ مُسَلِّطِهِمْ عَلَيْهِ.
ثُمَّ أَشْهَدَهُمْ - إِشْهَادَ مُجَاهِرٍ لَهُمْ بِالْمُخَالَفَةِ -: أَنَّهُ بَرِيءٌ مِنْ دِينِهِمْ وَآلِهَتِهِمْ، الَّتِي يُوَالُونَ عَلَيْهَا وَيُعَادُونَ، وَيَبْذُلُونَ دِمَاءَهُمْ وَأَمْوَالَهُمْ فِي نُصْرَتِهَا.
ثُمَّ أَكَّدَ عَلَيْهِمْ ذَلِكَ بِالِاسْتِهَانَةِ بِهِمْ، وَاحْتِقَارِهِمْ وَازْدِرَائِهِمْ، وَأَنَّهُمْ لَوْ يَجْتَمِعُونَ كُلُّهُمْ عَلَى كَيْدِهِ، وَشِفَاءِ غَيْظِهِمْ مِنْهُ، ثُمَّ يُعَالِجُونَهُ وَلَا يُمْهِلُونَهُ، وَفِي ضِمْنِ ذَلِكَ: أَنَّهُمْ

(3/431)

أَضْعَفُ وَأَعْجَزُ وَأَقَلُّ مِنْ ذَلِكَ، وَأَنَّكُمْ لَوْ رُمْتُمُوهُ لَانْقَلَبْتُمْ بِغَيْظِكُمْ مَكْبُوتِينَ مَخْذُولِينَ.
ثُمَّ قَرَّرَ دَعْوَتَهُ أَحَسَنَ تَقْرِيرٍ، وَبَيَّنَ أَنَّ رَبَّهُ تَعَالَى وَرَبَّهُمْ، الَّذِي نَوَاصِيهِمْ بِيَدِهِ: هُوَ وَلِيُّهُ وَوَكِيلُهُ، الْقَائِمُ بِنَصْرِهِ وَتَأْيِيدِهِ، وَأَنَّهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ، فَلَا يَخْذُلُ مَنْ تَوَكَّلَ عَلَيْهِ وَآمَنَ بِهِ، وَلَا يُشْمِتُ بِهِ أَعْدَاءَهُ، وَلَا يَكُونُ مَعَهُمْ عَلَيْهِ، فَإِنَّ صِرَاطَهُ الْمُسْتَقِيمَ الَّذِي هُوَ عَلَيْهِ - فِي قَوْلِهِ وَفِعْلِهِ - يَمْنَعُ ذَلِكَ وَيَأْبَاهُ.
وَتَحْتَ هَذَا الْخِطَابِ أَنَّ مِنْ صِرَاطِهِ الْمُسْتَقِيمِ أَنْ يَنْتَقِمَ مِمَّنْ خَرَجَ عَنْهُ وَعَمِلَ بِخِلَافِهِ، وَيُنْزِلَ بِهِ بِأْسَهُ، فَإِنَّ الصِّرَاطَ الْمُسْتَقِيمَ هُوَ الْعَدْلُ الَّذِي عَلَيْهِ الرَّبُّ تَعَالَى، وَمِنْهُ انْتِقَامُهُ مِنْ أَهْلِ الشِّرْكِ وَالْإِجْرَامِ، وَنَصْرُهُ أَوْلِيَاءَهُ وَرُسُلَهُ عَلَى أَعْدَائِهِمْ، وَأَنَّهُ يَذْهَبُ بِهِمْ، وَيَسْتَخْلِفُ قَوْمًا غَيْرَهُمْ، وَلَا يَضُرُّهُ ذَلِكَ شَيْئًا، وَأَنَّهُ الْقَائِمُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ حِفْظًا وَرِعَايَةً وَتَدْبِيرًا وَإِحْصَاءً.
فَأَيُّ آيَةٍ وَبُرْهَانٍ وَدَلِيلٍ أَحْسَنُ مِنْ آيَاتِ الْأَنْبِيَاءِ وَبَرَاهِينِهِمْ وَأَدِلَّتِهِمْ؟ وَهِيَ شَهَادَةٌ مِنَ اللَّهِ سُبْحَانَهُ لَهُمْ، بَيَّنَهَا لِعِبَادِهِ غَايَةَ الْبَيَانِ، وَأَظْهَرَهَا لَهُمْ غَايَةَ الْإِظْهَارِ بِقَوْلِهِ وَفِعْلِهِ، وَفِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ: «مَا مِنْ نَبِيٍّ مِنَ الْأَنْبِيَاءِ إِلَّا وَقَدْ أُوتِيَ مِنَ الْآيَاتِ مَا آمَنَ عَلَى مِثْلِهِ الْبَشَرُ، وَإِنَّمَا كَانَ الَّذِي أُوتِيتُهُ وَحْيًا أَوْحَاهُ اللَّهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ» .
وَمِنْ أَسْمَائِهِ تَعَالَى الْمُؤْمِنُ وَهُوَ - فِي أَحَدِ التَّفْسِيرَيْنِ - الْمُصَدِّقُ الَّذِي يُصَدِّقُ الصَّادِقِينَ بِمَا يُقِيمُ لَهُمْ مِنْ شَوَاهِدِ صِدْقِهِمْ، فَهُوَ الَّذِي صَدَّقَ رُسُلَهُ وَأَنْبِيَاءَهُ فِيمَا بَلَّغُوا عَنْهُ، وَشَهِدَ لَهُمْ بِأَنَّهُمْ صَادِقُونَ بِالدَّلَائِلِ الَّتِي دَلَّ بِهَا عَلَى صِدْقِهِمْ قَضَاءً وَخَلْقًا، فَإِنَّهُ سُبْحَانَهُ أَخْبَرَ - وَخَبَرُهُ الصِّدْقُ، وَقَوْلُهُ الْحَقُّ - أَنَّهُ لَابُدَّ أَنْ يَرَى الْعِبَادُ مِنَ الْآيَاتِ الْأُفُقِيَّةِ وَالنَّفْسِيَّةِ مَا يُبَيِّنُ لَهُمْ أَنَّ الْوَحْيَ الَّذِي بَلَّغَتْهُ رُسُلُهُ حَقٌّ، فَقَالَ تَعَالَى {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فصلت: 53] أَيِ الْقُرْآنُ، فَإِنَّهُ هُوَ الْمُتَقَدِّمُ فِي قَوْلِهِ: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ} [فصلت: 52] ثُمَّ قَالَ: {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [فصلت: 53] فَشَهِدَ سُبْحَانَهُ لِرَسُولِهِ بِقَوْلِهِ: أَنَّ مَا جَاءَ بِهِ حَقٌّ، وَوَعَدَهُ أَنْ يُرِيَ

(3/432)

الْعِبَادَ مِنْ آيَاتِهِ الْفِعْلِيَّةِ الْخَلْقَيَّةِ مَا يَشْهَدُ بِذَلِكَ أَيْضًا، ثُمَّ ذَكَرَ مَا هُوَ أَعْظَمُ مِنْ ذَلِكَ وَأَجَلُّ، وَهُوَ شَهَادَتُهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ، فَإِنَّ مِنْ أَسْمَائِهِ الشَّهِيدَ الَّذِي لَا يَغِيبُ عَنْهُ شَيْءٌ، وَلَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ، بَلْ هُوَ مُطَّلِعٌ عَلَى كُلِّ شَيْءٍ مُشَاهِدٌ لَهُ، عَلِيمٌ بِتَفَاصِيلِهِ، وَهَذَا اسْتِدْلَالٌ بِأَسْمَائِهِ وَصِفَاتِهِ، وَالْأَوَّلُ اسْتِدْلَالٌ بِقَوْلِهِ وَكَلِمَاتِهِ، وَالِاسْتِدْلَالُ بِالْآيَاتِ الْأُفُقِيَّةِ وَالنَّفْسِيَّةِ اسْتِدْلَالٌ بِأَفْعَالِهِ وَمَخْلُوقَاتِهِ.
فَإِنْ قُلْتَ: قَدْ فَهِمْتُ الِاسْتِدْلَالَ بِكَلِمَاتِهِ وَالِاسْتِدْلَالَ بِمَخْلُوقَاتِهِ، فَبَيِّنْ لِي كَيْفِيَّةَ الِاسْتِدْلَالِ بِأَسْمَائِهِ وَصِفَاتِهِ، فَإِنَّ ذَلِكَ أَمْرٌ لَا عَهْدَ لَنَا بِهِ فِي تَخَاطُبِنَا وَكُتُبِنَا.
قُلْتُ: أَجَلْ! هُوَ لَعَمْرُ اللَّهِ كَمَا ذَكَرْتَ، وَشَأْنُهُ أَجَلُّ وَأَعْلَى، فَإِنَّ الرَّبَّ تَعَالَى هُوَ الْمَدْلُولُ عَلَيْهِ، وَآيَاتُهُ هِيَ الدَّلِيلُ وَالْبُرْهَانُ.
فَاعْلَمْ أَنَّ اللَّهَ سُبْحَانَهُ فِي الْحَقِيقَةِ هُوَ الدَّالُّ عَلَى نَفْسِهِ بِآيَاتِهِ، فَهُوَ الدَّلِيلُ لِعِبَادِهِ فِي الْحَقِيقَةِ بِمَا نَصَبَهُ لَهُمْ مِنَ الدَّلَالَاتِ وَالْآيَاتِ، وَقَدْ أَوْدَعَ فِي الْفِطَرِ الَّتِي لَمْ تَتَنَجَّسْ بِالتَّعْطِيلِ وَالْجُحُودِ: أَنَّهُ سُبْحَانَهُ الْكَامِلُ فِي أَسْمَائِهِ وَصِفَاتِهِ، وَأَنَّهُ الْمَوْصُوفُ بِكُلِّ كَمَالٍ، الْمُنَزَّهُ عَنْ كُلِّ عَيْبٍ وَنَقْصٍ، فَالْكَمَالُ كُلُّهُ، وَالْجَمَالُ وَالْجَلَالُ وَالْبَهَاءُ، وَالْعِزَّةُ وَالْعَظَمَةُ وَالْكِبْرِيَاءُ: كُلُّهُ مِنْ لَوَازِمِ ذَاتِهِ، يَسْتَحِيلُ أَنْ يَكُونَ عَلَى غَيْرِ ذَلِكَ، فَالْحَيَاةُ كُلُّهَا لَهُ، وَالْعِلْمُ كُلُّهُ لَهُ، وَالْقُدْرَةُ كُلُّهَا لَهُ، وَالسَّمْعُ وَالْبَصَرُ وَالْإِرَادَةُ، وَالْمَشِيئَةُ وَالرَّحْمَةُ وَالْغِنَى، وَالْجُودُ وَالْإِحْسَانُ وَالْبِرُّ، كُلُّهُ خَاصُّ لَهُ قَائِمٌ بِهِ، وَمَا خَفِيَ عَلَى الْخَلْقِ مِنْ كَمَالِهِ أَعْظَمُ وَأَعْظَمُ مِمَّا عَرَفُوهُ مِنْهُ، بَلْ لَا نِسْبَةَ لِمَا عَرَفُوهُ مِنْ ذَلِكَ إِلَى مَا لَمْ يَعْرِفُوهُ.
وَمِنْ كَمَالِهِ الْمُقَدَّسِ: اطِّلَاعُهُ عَلَى كُلِّ شَيْءٍ، وَشَهَادَتُهُ عَلَيْهِ، بِحَيْثُ لَا يَغِيبُ عَنْهُ وَجْهٌ مِنْ وُجُوهِ تَفَاصِيلِهِ، وَلَا ذَرَّةٌ مِنْ ذَرَّاتِهِ، بَاطِنًا وَظَاهِرًا، وَمَنْ هَذَا شَأْنُهُ: كَيْفَ يَلِيقُ بِالْعِبَادِ أَنْ يُشْرِكُوا بِهِ، وَأَنْ يَعْبُدُوا مَعَهُ غَيْرَهُ؟ وَأَنْ يَجْعَلُوا مَعَهُ إِلَهًا آخَرَ؟ وَكَيْفَ يَلِيقُ بِكَمَالِهِ أَنْ يُقِرَّ مَنْ يَكْذِبُ عَلَيْهِ أَعْظَمَ الْكَذِبِ، وَيُخْبِرُ عَنْهُ بِخِلَافِ مَا الْأَمْرُ عَلَيْهِ، ثُمَّ يَنْصُرُهُ عَلَى ذَلِكَ وَيُؤَيِّدُهُ، وَيُعْلِي كَلِمَتَهُ، وَيَرْفَعُ شَأْنَهُ، وَيُجِيبُ دَعْوَتَهُ، وَيُهْلِكُ عَدُوَّهُ، وَيُظْهِرُ عَلَى يَدَيْهِ مِنَ الْآيَاتِ وَالْبَرَاهِينِ وَالْأَدِلَّةِ مَا تَعْجِزُ عَنْ مِثْلِهِ قُوَى الْبَشَرِ، وَهُوَ - مَعَ ذَلِكَ - كَاذِبٌ عَلَيْهِ مُفْتَرٍ، سَاعٍ فِي الْأَرْضِ بِالْفَسَادِ؟ ؟
وَمَعْلُومٌ أَنَّ شَهَادَتَهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ، وَقُدْرَتَهُ عَلَى كُلِّ شَيْءٍ، وَحِكْمَتُهُ وَعِزَّتُهُ وَكَمَالُهُ الْمُقَدَّسُ يَأْبَى ذَلِكَ كُلَّ الْإِبَاءِ، وَمَنْ ظَنَّ ذَلِكَ بِهِ، وَجَوَّزَهُ عَلَيْهِ؛ فَهُوَ مِنْ أَبْعَدِ الْخَلْقِ مِنْ مَعْرِفَتِهِ، وَإِنْ عُرِفَ مِنْهُ بَعْضُ صِفَاتِهِ، كَصِفَةِ الْقُدْرَةِ وَصِفَةِ الْمَشِيئَةِ.
وَالْقُرْآنُ مَمْلُوءٌ مِنْ هَذِهِ الطَّرِيقِ، وَهِيَ طَرِيقُ الْخَاصَّةِ، بَلْ خَاصَّةُ الْخَاصَّةِ هُمْ

(3/433)

الَّذِينَ يَسْتَدِلُّونَ بِاللَّهِ عَلَى أَفْعَالِهِ، وَمَا يَلِيقُ بِهِ أَنْ يَفْعَلَهُ وَمَا لَا يَفْعَلُهُ.
وَإِذَا تَدَبَّرْتَ الْقُرْآنَ رَأَيْتَهُ يُنَادِي عَلَى ذَلِكَ، فَيُبْدِيهِ وَيُعِيدُهُ لِمَنْ لَهُ فَهْمٌ وَقَلْبٌ وَاعٍ عَنِ اللَّهِ، قَالَ اللَّهُ تَعَالَى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة: 44] أَفَلَا تَرَاهُ كَيْفَ يُخْبِرُ سُبْحَانَهُ: أَنَّ كَمَالَهُ وَحِكْمَتَهُ وَقُدْرَتَهُ تَأْبَى أَنْ يُقِرَّ مَنْ تَقَوَّلَ عَلَيْهِ بَعْضَ الْأَقَاوِيلِ؟ بَلْ لَابُدَّ أَنْ يَجْعَلَهُ عِبْرَةً لِعِبَادِهِ، كَمَا جَرَتْ بِذَلِكَ سُنَّتُهُ فِي الْمُتَقَوِّلِينَ عَلَيْهِ، وَقَالَ تَعَالَى: {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ} [الشورى: 24] هَاهُنَا انْتَهَى جَوَابُ الشَّرْطِ، ثُمَّ أَخْبَرَ خَبَرًا جَازِمًا غَيْرَ مُعَلَّقٍ: أَنَّهُ {يَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ} [الشورى: 24] وَقَالَ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: 91] فَأَخْبَرَ أَنَّ مَنْ نَفَى عَنْهُ الْإِرْسَالَ وَالْكَلَامَ لَمْ يُقَدِّرْهُ حَقَّ قَدْرِهِ، وَلَا عَرَفَهُ كَمَا يَنْبَغِي، وَلَا عَظَّمَهُ كَمَا يَسْتَحِقُّ، فَكَيْفَ مَنْ ظَنَّ أَنَّهُ يَنْصُرُ الْكَاذِبَ الْمُفْتَرِيَ عَلَيْهِ وَيُؤَيِّدُهُ؟ وَيُظْهِرُ عَلَى يَدَيْهِ الْآيَاتِ وَالْأَدِلَّةَ؟ وَهَذَا فِي الْقُرْآنِ كَثِيرٌ جِدًّا، يُسْتَدَلُّ بِكَمَالِهِ الْمُقَدَّسِ، وَأَوْصَافِهِ وَجَلَالِهِ عَلَى صِدْقِ رُسُلِهِ، وَعَلَى وَعْدِهِ وَوَعِيدِهِ، وَيَدْعُو عِبَادَهُ إِلَى ذَلِكَ، كَمَا يُسْتَدَلُّ بِأَسْمَائِهِ وَصِفَاتِهِ عَلَى وَحْدَانِيَّتِهِ، وَعَلَى بُطْلَانِ الشِّرْكِ، كَمَا فِي قَوْلِهِ: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} [الحشر: 22 - 23] ، وَأَضْعَافُ أَضْعَافِ ذَلِكَ فِي الْقُرْآنِ.
وَيَسْتَدِلُّ سُبْحَانَهُ بِأَسْمَائِهِ وَصِفَاتِهِ عَلَى بُطْلَانِ مَا نُسِبَ إِلَيْهِ مِنَ الْأَحْكَامِ وَالشَّرَائِعِ الْبَاطِلَةِ، وَأَنَّ كَمَالَهُ الْمُقَدَّسَ يَمْنَعُ مِنْ شَرْعِهَا، كَقَوْلِهِ: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: 28] ، وَقَوْلِهِ عَقِيبَ مَا نَهَى عَنْهُ وَحَرَّمَهُ مِنَ الشِّرْكِ وَالظُّلْمِ وَالْفَوَاحِشِ وَالْقَوْلِ عَلَيْهِ بِلَا عَلَمٍ {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [الإسراء: 38] فَأَعْلَمَكَ أَنَّ مَا كَانَ سَيِّئُهُ فِي نَفْسِهِ

(3/434)

فَهُوَ يَكْرَهُهُ، وَكَمَالُهُ يَأْبَى أَنْ يَجْعَلَهُ شَرْعًا لَهُ وَدِينًا، فَهُوَ سُبْحَانَهُ يَدُلُّ عِبَادَهُ بِأَسْمَائِهِ وَصِفَاتِهِ عَلَى مَا يَفْعَلُهُ وَيَأْمُرُ بِهِ، وَمَا يُحِبُّهُ وَيَبْغَضُهُ، وَيُثِيبُ عَلَيْهِ وَيُعَاقِبُ عَلَيْهِ، وَلَكِنَّ هَذِهِ الطَّرِيقَ لَا يَصِلُ إِلَيْهَا إِلَّا خَاصَّةُ الْخَاصَّةِ، فَلِذَلِكَ كَانَتْ طَرِيقَةُ الْجُمْهُورِ الدَّلَالَاتِ بِالْآيَاتِ الْمُشَاهَدَةِ، فَإِنَّهَا أَوْسَعُ وَأَسْهَلُ تَنَاوُلًا، وَاللَّهُ سُبْحَانَهُ يُفَضِّلُ بَعْضَ خَلْقِهِ عَلَى بَعْضٍ، وَيَرْفَعُ دَرَجَاتٍ مَنْ يَشَاءُ، وَهُوَ الْعَلِيمُ الْحَكِيمُ.
فَالْقُرْآنُ الْعَظِيمُ قَدِ اجْتَمَعَ فِيهِ مَا لَمْ يَجْتَمِعْ فِي غَيْرِهِ، فَإِنَّهُ هُوَ الدَّعْوَةُ وَالْحُجَّةُ، وَهُوَ الدَّلِيلُ وَالْمَدْلُولُ عَلَيْهِ، وَهُوَ الشَّاهِدُ وَالْمَشْهُودُ لَهُ، وَهُوَ الْحُكْمُ وَالدَّلِيلُ، وَهُوَ الدَّعْوَى وَالْبَيِّنَةُ، قَالَ اللَّهُ تَعَالَى: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ} [هود: 17] أَيْ مِنْ رَبِّهِ، وَهُوَ الْقُرْآنُ، وَقَالَ تَعَالَى لِمَنْ طَلَبَ آيَةً تَدُلُّ عَلَى صِدْقِ رَسُولِهِ: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ - قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [العنكبوت: 51 - 52] ، فَأَخْبَرَ سُبْحَانَهُ أَنَّ الْكِتَابَ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ يَكْفِي عَنْ كُلِّ آيَةٍ، فَفِيهِ الْحُجَّةُ وَالدَّلَالَةُ عَلَى أَنَّهُ مِنَ اللَّهِ، وَأَنَّ اللَّهَ سُبْحَانَهُ أَرْسَلَ بِهِ رَسُولَهُ وَفِيهِ بَيَانُ مَا يُوجِبُ لِمَنِ اتَّبَعَهُ السَّعَادَةَ، وَيُنْجِيهِ مِنَ الْعَذَابِ، ثُمَّ قَالَ: {قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [العنكبوت: 52] فَإِذَا كَانَ اللَّهُ سُبْحَانَهُ عَالِمًا بِجَمِيعِ الْأَشْيَاءِ؛ كَانَتْ شَهَادَتُهُ أَصْدَقَ شَهَادَةٍ وَأَعْدَلَهَا، فَإِنَّهَا شَهَادَةٌ بِعِلْمٍ تَامٍّ، مُحِيطٍ بِالْمَشْهُودِ بِهِ، فَيَكُونُ الشَّاهِدُ بِهِ أَعْدَلَ الشُّهَدَاءِ وَأَصْدَقَهُمْ، وَهُوَ سُبْحَانَهُ يَذْكُرُ عِلْمَهُ عِنْدَ شَهَادَتِهِ، وَقُدْرَتَهُ وَمُلْكَهُ عِنْدَ مُجَازَاتِهِ، وَحِكْمَتَهُ عِنْدَ خَلْقِهِ وَأَمْرِهِ، وَرَحْمَتَهُ عِنْدَ ذِكْرِ إِرْسَالِ رَسُولِهِ، وَحِلْمَهُ عِنْدَ ذِكْرِ ذُنُوبِ عِبَادِهِ وَمَعَاصِيهِمْ، وَسَمْعَهُ عِنْدَ ذِكْرِ دُعَائِهِمْ، وَمَسْأَلَتَهُ وَعِزَّتَهُ وَعِلْمَهُ عِنْدَ قَضَائِهِ وَقَدَرِهِ.
فَتَأَمَّلْ وُرُودَ أَسْمَائِهِ الْحُسْنَى فِي كِتَابِهِ، وَارْتِبَاطَهَا بِالْخَلْقِ وَالْأَمْرِ، وَالثَّوَابِ وَالْعِقَابِ.

[فَصْلٌ الِاسْتِشْهَادُ عَلَى الرِّسَالَةِ بِشَهَادَةِ اللَّهِ لَهُ]
فَصْلٌ
وَمِنْ هَذَا قَوْلُهُ تَعَالَى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [الرعد: 43] فَاسْتَشْهَدَ عَلَى رِسَالَتِهِ بِشَهَادَةِ اللَّهِ لَهُ، وَلَابُدَّ

(3/435)

أَنَّ تُعْلَمَ هَذِهِ الشَّهَادَةُ، وَتَقُومَ بِهَا الْحُجَّةُ عَلَى الْمُكَذِّبِينَ لَهُ، وَكَذَلِكَ قَوْلُهُ {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} [الأنعام: 19] وَكَذَلِكَ قَوْلُهُ: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} [النساء: 166] وَكَذَلِكَ قَوْلُهُ: {يس - وَالْقُرْآنِ الْحَكِيمِ - إِنَّكَ لَمِنَ الْمُرْسَلِينَ} [يس: 1 - 3] وَقَوْلُهُ: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} [البقرة: 252] وَقَوْلُهُ: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} [المنافقون: 1] وَقَوْلُهُ: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح: 29] فَهَذَا كُلُّهُ شَهَادَةٌ مِنْهُ لِرَسُولِهِ، قَدْ أَظْهَرَهَا وَبَيَّنَهَا، وَبَيَّنَ صِحَّتَهَا غَايَةَ الْبَيَانِ، بِحَيْثُ قَطَعَ الْعُذْرَ بَيْنَهُ وَبَيْنَ عِبَادِهِ، وَأَقَامَ الْحُجَّةَ عَلَيْهِمْ، فَكَوْنُهُ سُبْحَانَهُ شَاهِدًا لِرَسُولِهِ: مَعْلُومٌ بِسَائِرِ أَنْوَاعِ الْأَدِلَّةِ: عَقْلِيِّهَا وَنَقْلِيِّهَا وَفِطْرِيِّهَا وَضَرُورِيِّهَا وَنَظَرِيِّهَا.
وَمَنْ نَظَرَ فِي ذَلِكَ وَتَأَمَّلَهُ؛ عَلِمَ أَنَّ اللَّهَ سُبْحَانَهُ شَهِدَ لِرَسُولِهِ أَصْدَقَ الشَّهَادَةِ، وَأَعْدَلَهَا وَأَظْهَرَهَا، وَصَدَّقَهُ بِسَائِرِ أَنْوَاعِ التَّصْدِيقِ: بِقَوْلِهِ الَّذِي أَقَامَ الْبَرَاهِينَ عَلَى صِدْقِهِ فِيهِ، وَبِفِعْلِهِ وَإِقْرَارِهِ، وَبِمَا فَطَرَ عَلَيْهِ عِبَادَهُ: مِنَ الْإِقْرَارِ بِكَمَالِهِ، وَتَنْزِيهِهِ عَنِ الْقَبَائِحِ، وَعَمَّا لَا يَلِيقُ بِهِ، وَفِي كُلِّ وَقْتٍ يُحْدِثُ مِنَ الْآيَاتِ الدَّالَّةِ عَلَى صِدْقِ رَسُولِهِ مَا يُقِيمُ بِهِ الْحُجَّةَ، وَيُزِيلُ بِهِ الْعُذْرَ، وَيَحْكُمُ لَهُ وَلِأَتْبَاعِهِ بِمَا وَعَدَهُمْ بِهِ مِنَ الْعِزِّ وَالنَّجَاةِ وَالظَّفَرِ وَالتَّأْيِيدِ، وَيَحْكُمُ عَلَى أَعْدَائِهِ وَمُكَذِّبِيهِ بِمَا تَوَعَّدَهُمْ بِهِ: مِنَ الْخِزْيِ وَالنَّكَالِ وَالْعُقُوبَاتِ الْمُعَجَّلَةِ، الدَّالَّةِ عَلَى تَحْقِيقِ الْعُقُوبَاتِ الْمُؤَجَّلَةِ {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح: 28] فَيُظْهِرُهُ ظُهُورَيْنِ: ظُهُورًا بِالْحُجَّةِ، وَالْبَيَانِ، وَالدَّلَالَةِ، وَظُهُورًا بِالنَّصْرِ وَالظَّفَرِ وَالْغَلَبَةِ، وَالتَّأْيِيدِ، حَتَّى يُظْهِرَهُ عَلَى مُخَالِفِيهِ، وَيَكُونَ مْنُصُورًا.
وَقَوْلُهُ {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ} [النساء: 166] فَمَا فِيهِ مِنَ الْخَبَرِ عَنْ عِلْمِ اللَّهِ الَّذِي لَا يَعْمَلُهُ غَيْرُهُ: مِنْ أَعْظَمِ الشَّهَادَةِ بِأَنَّهُ هُوَ الَّذِي أَنْزَلَهُ، كَمَا قَالَ فِي الْآيَةِ الْأُخْرَى {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ - فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [هود: 13 - 14]

(3/436)

وَلَيْسَ الْمُرَادُ مُجَرَّدَ الْإِخْبَارِ بِأَنَّهُ أَنْزَلَهُ - وَهُوَ مَعْلُومٌ لَهُ، كَمَا يَعْلَمُ سَائِرَ الْأَشْيَاءِ، فَإِنَّ كُلَّ شَيْءٍ مَعْلُومٌ لَهُ مِنْ حَقٍّ وَبَاطِلٍ - وَإِنَّمَا الْمَعْنَى: أَنْزَلَهُ مُشْتَمِلًا عَلَى عِلْمِهِ، فَنُزُولُهُ مُشْتَمِلًا عَلَى عِلْمِهِ هُوَ آيَةُ كَوْنِهِ مِنْ عِنْدِهِ، وَأَنَّهُ حَقٌّ وَصِدْقٌ، وَنَظِيرُ هَذَا قَوْلُهُ: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الفرقان: 6] ذَكَرَ ذَلِكَ سُبْحَانَهُ تَكْذِيبًا وَرَدًّا عَلَى مَنْ قَالَ: افْتَرَاهُ.

[فَصْلٌ مِنْ شَهَادَتِهِ سُبْحَانَهُ مَا أَوْدَعَهُ فِي قُلُوبِ الْعِبَادِ مِنَ التَّصْدِيقِ الْجَازِمِ بِكَلَامِهِ وَوَحْيِهِ]
فَصْلٌ
وَمِنْ شَهَادَتِهِ أَيْضًا: مَا أَوْدَعَهُ فِي قُلُوبِ عِبَادِهِ: مِنَ التَّصْدِيقِ الْجَازِمِ، وَالْيَقِينِ الثَّابِتِ، وَالطُّمَأْنِينَةِ بِكَلَامِهِ وَوَحْيِهِ، فَإِنَّ الْعَادَةَ تُحِيلُ حُصُولَ ذَلِكَ بِمَا هُوَ مِنْ أَعْظَمِ الْكَذِبِ، وَالِافْتِرَاءِ عَلَى رَبِّ الْعَالَمِينَ، وَالْإِخْبَارِ عَنْهُ بِخِلَافِ مَا هُوَ عَلَيْهِ مِنْ أَسْمَائِهِ وَصِفَاتِهِ، بَلْ ذَلِكَ يُوقِعُ أَعْظَمَ الرَّيْبِ وَالشَّكِّ، وَتَدْفَعُهُ الْفِطَرُ وَالْعُقُولُ السَّلِيمَةُ، كَمَا تَدْفَعُ الْفِطَرُ - الَّتِي فُطِرَ عَلَيْهَا الْحَيَوَانُ - الْأَغْذِيَةَ الْخَبِيثَةَ الضَّارَّةَ الَّتِي لَا تُغَذِّي، كَالْأَبْوَالِ وَالْأَنْتَانِ، فَإِنَّ اللَّهَ سُبْحَانَهُ فَطَرَ الْقُلُوبَ عَلَى قَبُولِ الْحَقِّ وَالِانْقِيَادِ لَهُ، وَالطُّمَأْنِينَةِ بِهِ، وَالسُّكُونِ إِلَيْهِ وَمَحَبَّتِهِ، وَفَطَرَهَا عَلَى بُغْضِ الْكَذِبِ وَالْبَاطِلِ، وَالنُّفُورِ عَنْهُ، وَالرِّيبَةِ بِهِ، وَعَدَمِ السُّكُونِ إِلَيْهِ، وَلَوْ بَقِيَتِ الْفِطَرُ عَلَى حَالِهَا لَمَا آثَرَتْ عَلَى الْحَقِّ سِوَاهُ، وَلَمَا سَكَنَتْ إِلَّا إِلَيْهِ، وَلَا اطْمَأَنَّتْ إِلَّا بِهِ، وَلَا أَحَبَّتْ غَيْرَهُ، وَلِهَذَا نَدَبَ اللَّهُ عَزَّ وَجَلَّ عِبَادَهُ إِلَى تَدَبُّرِ الْقُرْآنِ، فَإِنَّ كُلَّ مَنْ تَدَبَّرَهُ أَوْجَبَ لَهُ تَدَبُّرُهُ عِلْمًا ضَرُورِيًا وَيَقِينًا جَازِمًا: أَنَّهُ حَقٌّ وَصِدْقٌ، بَلْ أَحَقُّ كُلَّ الْحَقِّ، وَأَصْدَقُ كُلَّ صِدْقٍ، وَأَنَّ الَّذِي جَاءَ بِهِ أَصْدَقُ خَلْقِ اللَّهِ، وَأَبَرُّهُمْ، وَأَكْمَلُهُمْ عِلْمًا وَعَمَلًا، وَمَعْرِفَةً، كَمَا قَالَ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النساء: 82] وَقَالَ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد: 24] فَلَوْ رُفِعَتِ الْأَقْفَالُ عَنِ الْقُلُوبِ لَبَاشَرَتْهَا حَقَائِقُ الْقُرْآنِ، وَاسْتَنَارَتْ فِيهَا مَصَابِيحُ الْإِيمَانِ، وَعَلِمْتَ عِلْمًا ضَرُورِيًّا يَكُونُ عِنْدَهَا كَسَائِرِ الْأُمُورِ الْوِجْدَانِيَّةِ - مِنَ الْفَرَحِ، وَالْأَلَمِ، وَالْحُبِّ، وَالْخَوْفِ - أَنَّهُ مِنْ عِنْدِ اللَّهِ، تَكَلَّمَ بِهِ حَقًّا، وَبَلَّغَهُ رَسُولُهُ جِبْرِيلُ عَنْهُ إِلَى رَسُولِهِ مُحَمَّدٍ، فَهَذَا الشَّاهِدُ فِي الْقَلْبِ مِنْ أَعْظَمِ الشَّوَاهِدِ، وَبِهِ احْتَجَّ هِرَقْلُ عَلَى أَبِي سُفْيَانَ حَيْثُ قَالَ لَهُ: فَهَلْ يَرْتَدُّ أَحَدٌ مِنْهُمْ سَخْطَةً

(3/437)

لِدِينِهِ، بَعْدَ أَنْ يَدْخُلَ فِيهِ؟ فَقَالَ: لَا، فَقَالَ لَهُ: وَكَذَلِكَ الْإِيمَانُ إِذَا خَالَطَتْ حَلَاوَتُهُ بِشَاشَةَ الْقُلُوبِ لَا يَسْخَطُهُ أَحَدٌ، وَقَدْ أَشَارَ اللَّهُ تَعَالَى إِلَى هَذَا الْمَعْنَى فِي قَوْلِهِ: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [العنكبوت: 49] وَقَوْلِهِ: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ} [الحج: 54] وَقَوْلِهِ {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سبأ: 6] وَقَوْلِهِ: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرعد: 19] وَقَوْلِهِ: {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} [الرعد: 27] يَعْنِي: أَنَّ الْآيَةَ الَّتِي يَقْتَرِحُونَهَا لَا تُوجِبُ هِدَايَةً، بَلِ اللَّهُ هُوَ الَّذِي يَهْدِي وَيُضِلُّ، ثُمَّ نَبَّهَهُمْ عَلَى أَعْظَمِ آيَةٍ وَأَجَلِّهَا، وَهِيَ: طُمَأْنِينَةُ قُلُوبِ الْمُؤْمِنِينَ بِذِكْرِهِ الَّذِي أَنْزَلَهُ، فَقَالَ: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ} [الرعد: 28] أَيْ بِكِتَابِهِ وَكَلَامِهِ: {أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد: 28] فَطُمَأْنِينَةُ الْقُلُوبِ الصَّحِيحَةِ، وَالْفِطَرِ السَّلِيمَةِ بِهِ، وَسُكُونُهَا إِلَيْهِ مِنْ أَعْظَمِ الْآيَاتِ؛ إِذْ يَسْتَحِيلُ فِي الْعَادَةِ أَنْ تَطْمَئِنَّ الْقُلُوبُ وَتَسْكُنَ إِلَى الْكَذِبِ وَالِافْتِرَاءِ وَالْبَاطِلِ.
فَإِنْ قِيلَ: فَلِمَ لَمْ يَذْكُرِ اللَّهُ سُبْحَانَهُ شَهَادَةَ رُسُلِهِ مَعَ الْمَلَائِكَةِ، فَيَقُولُ: شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَالرُّسُلُ، وَهُمْ أَعْظَمُ شَهَادَةً مِنْ أُولِي الْعِلْمِ؟
قِيلَ: فِي ذَلِكَ عِدَّةُ فَوَائِدَ.
إِحْدَاهَا: أَنَّ أُولِي الْعِلْمِ أَعَمُّ مِنَ الرُّسُلِ وَالْأَنْبِيَاءِ فَيَدْخُلُونَ هُمْ وَأَتْبَاعُهُمْ.
وَثَانِيهَا: أَنَّ فِي ذِكْرِ أُولِي الْعِلْمِ فِي هَذِهِ الشَّهَادَةِ، وَتَعْلِيقِهَا بِهِمْ: مَا يَدُلُّ عَلَى أَنَّهَا مِنْ مُوجِبَاتِ الْعِلْمِ وَمُقْتَضَيَاتِهِ، وَأَنَّ مَنْ كَانَ مِنْ أُولِي الْعِلْمِ فَإِنَّهُ يَشْهَدُ بِهَذِهِ الشَّهَادَةِ، كَمَا يُقَالُ: إِذَا طَلَعَ الْهِلَالُ وَاتَّضَحَ، فَإِنَّ كُلَّ مَنْ كَانَ مِنْ أَهْلِ النَّظَرِ يَرَاهُ، وَإِذَا فَاحَتْ رَائِحَةٌ ظَاهِرَةٌ، فَكُلُّ مَنْ كَانَ مِنْ أَهْلِ الشَّمِّ يَشَمُّ هَذِهِ الرَّائِحَةَ، قَالَ تَعَالَى: {وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى} [النازعات: 36] أَيْ كُلُّ مَنْ لَهُ رُؤْيَةٌ يَرَاهَا حِينَئِذٍ عِيَانًا، فَفِي هَذَا بَيَانٌ أَنَّ مَنْ لَمْ يَشْهَدْ لَهُ اللَّهُ سُبْحَانَهُ بِهَذِهِ الشَّهَادَةِ فَهُوَ مِنْ أَعْظَمِ الْجُهَّالِ، وَإِنْ عَلِمَ مِنْ

(3/438)

أُمُورِ الدُّنْيَا مَا لَمْ يَعْلَمْهُ غَيْرُهُ، فَهُوَ مِنْ أُولِي الْجَهْلِ، لَا مِنْ أُولِي الْعِلْمِ، وَقَدْ بَيَّنَّا أَنَّهُ لَمْ يَقُمْ بِهَذِهِ الشَّهَادَةِ، وَيُؤَدِّيهَا عَلَى وَجْهِهَا إِلَّا اتْبَاعُ الرُّسُلِ أَهْلُ الْإِثْبَاتِ، فَهُمْ أُولُو الْعِلْمِ، وَسَائِرُ مَنْ عَدَاهُمْ أُولُو الْجَهْلِ، وَإِنْ وَسَّعُوا الْقَوْلَ وَأَكْثَرُوا الْجِدَالَ.
وَمِنْهَا: الشَّهَادَةُ مِنَ اللَّهِ سُبْحَانَهُ لِأَهْلِ هَذِهِ الشَّهَادَةِ أَنَّهُمْ أُولُو الْعِلْمِ، فَشَهَادَتُهُ لَهُمْ أَعْدَلُ وَأَصْدَقُ مِنْ شَهَادَةِ الْجَهْمِيَّةِ وَالْمُعَطِّلَةِ وَالْفِرْعَوْنِيَّةِ لَهُمْ بِأَنَّهُمْ جُهَّالٌ، وَأَنَّهُمْ حَشَوِيَّةٌ، وَأَنَّهُمْ مُشَبِّهَةٌ، وَأَنَّهُمْ مُجَسِّمَةٌ وَنَوَابِتُ وَنَوَاصِبُ، فَكَفَاهُمْ أَصْدَقُ الصَّادِقِينَ لَهُمْ بِأَنَّهُمْ مِنْ أُولِي الْعِلْمِ إِذْ شَهِدُوا لَهُ بِحَقِيقَةِ مَا شَهِدَ بِهِ لِنَفْسِهِ، مِنْ غَيْرِ تَحْرِيفٍ وَلَا تَعْطِيلٍ، وَأَثْبَتُوا لَهُ حَقِيقَةَ هَذِهِ الشَّهَادَةِ وَمَضْمُونَهَا، وَخُصُومُهُمْ نَفَوْا عَنْهُ حَقَائِقَهَا، وَأَثْبَتُوا لَهُ أَلْفَاظَهَا وَمَجَازَاتِهَا.

[فَصْلٌ ضِمْنُ الشَّهَادَةِ الْإِلَهِيَّةِ الثَّنَاءُ عَلَى أَهْلِ الْعِلْمِ الشَّاهِدِينَ بِهَا وَتَعْدِيلِهِمْ]
فَصْلٌ
وَفِي ضِمْنِ هَذِهِ الشَّهَادَةِ الْإِلَهِيَّةِ الثَّنَاءُ عَلَى أَهْلِ الْعِلْمِ الشَّاهِدِينَ بِهَا وَتَعْدِيلِهِمْ. فَإِنَّهُ سُبْحَانَهُ قَرَنَ شَهَادَتَهُمْ بِشَهَادَتِهِ وَشَهَادَةِ مَلَائِكَتِهِ، وَاسْتَشْهَدَ بِهِمْ - جَلَّ وَعَلَا - عَلَى أَجَلٍ مَشْهُودٍ بِهِ، وَجَعَلَهُمْ حُجَّةً عَلَى مَنْ أَنْكَرَ هَذِهِ الشَّهَادَةَ، كَمَا يَحْتَجُّ بِالْبَيِّنَةِ عَلَى مَنْ أَنْكَرَ الْحَقَّ، فَالْحُجَّةُ قَامَتْ بِالرُّسُلِ عَلَى الْخَلْقِ، وَهَؤُلَاءِ نُوَّابُ الرُّسُلِ وَخُلَفَاؤُهُمْ فِي إِقَامَةِ حُجَجِ اللَّهِ عَلَى الْعِبَادِ.

[فَصْلٌ تَفْسِيرُ شَهَادَةِ أُولِي الْعِلْمِ]
فَصْلٌ
وَقَدْ فُسِّرَتْ شَهَادَةُ أُولِي الْعِلْمِ بِالْإِقْرَارِ، وَفُسِّرَتْ بِالتَّبْيِينِ وَالْإِظْهَارِ، وَالصَّحِيحُ: أَنَّهَا تَتَضَمَّنُ الْأَمْرَيْنِ، فَشَهَادَتُهُمْ إِقْرَارٌ، وَإِظْهَارٌ، وَإِعْلَامٌ، وَهُمْ شُهَدَاءُ اللَّهِ عَلَى النَّاسِ يَوْمَ الْقِيَامَةِ، قَالَ اللَّهُ تَعَالَى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة: 143] وَقَالَ تَعَالَى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [الحج: 78] فَأَخْبَرَ: أَنَّهُ جَعَلَهُمْ عُدُولًا خِيَارًا، وَنَوَّهَ بِذِكْرِهِمْ قَبْلَ أَنْ يُوجِدَهُمْ، لِمَا سَبَقَ فِي عِلْمِهِ مِنَ اتِّخَاذِهِ لَهُمْ شُهَدَاءً يَشْهَدُونَ عَلَى الْأُمَمِ يَوْمَ الْقِيَامَةِ، فَمَنْ لَمْ يَقُمْ بِهَذِهِ الشَّهَادَةِ - عِلْمًا وَعَمَلًا، وَمَعْرِفَةً وَإِقْرَارًا، وَدَعْوَةً وَتَعْلِيمًا، وَإِرْشَادًا - فَلَيْسَ مِنْ شُهَدَاءِ اللَّهِ، وَاللَّهُ الْمُسْتَعَانُ.

(3/439)

قَوْلُهُ تَعَالَى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] اخْتَلَفَ الْمُفَسِّرُونَ: هَلْ هُوَ كَلَامٌ مُسْتَأْنَفٌ، أَوْ دَاخِلٌ فِي مَضْمُونِ هَذِهِ الشَّهَادَةِ؟ فَهُوَ بَعْضُ الْمَشْهُودِ بِهِ.
وَهَذَا الِاخْتِلَافُ مَبْنِيٌّ عَلَى الْقِرَاءَتَيْنِ فِي كَسْرِ " إِنَّ " وَفَتْحِهَا، فَالْأَكْثَرُونَ عَلَى كَسْرِهَا عَلَى الِاسْتِئْنَافِ، وَفَتَحَهَا الْكِسَائِيُّ وَحْدَهُ، وَالْوَجْهُ: هُوَ الْكَسْرُ؛ لِأَنَّ الْكَلَامَ الَّذِي قَبْلَهُ قَدْ تَمَّ، فَالْجُمْلَةُ الثَّانِيَةُ مُقَرِّرَةٌ مُؤَكِّدَةٌ لِمَضْمُونِ مَا قَبْلَهَا، وَهَذَا أَبْلَغُ فِي التَّقْرِيرِ، وَأَذْهَبُ فِي الْمَدْحِ وَالثَّنَاءِ، وَلِهَذَا كَانَ كَسْرُ {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} [الطور: 28] أَحْسَنَ مِنَ الْفَتْحِ، وَكَانَ الْكَسْرُ فِي قَوْلِ الْمُلَبِّي " لَبَّيْكَ، إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ " أَحْسَنَ مِنَ الْفَتْحِ.
وَقَدْ ذَكَرَ فِي تَوْجِيهِ قِرَاءَةِ الْكِسَائِيِّ ثَلَاثَةَ أَوْجُهٍ:
أَحَدُهَا: أَنْ تَكُونَ الشَّهَادَةُ وَاقِعَةً عَلَى الْجُمْلَتَيْنِ، فَهِيَ وَاقِعَةٌ عَلَى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] وَهُوَ الْمَشْهُودُ بِهِ، وَيَكُونُ فَتْحُ " أَنَّهُ " مِنْ قَوْلِهِ {أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18] عَلَى إِسْقَاطِ حَرْفِ الْجَرِّ، أَيْ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ، وَهَذَا تَوْجِيهُ الْفَرَّاءِ، وَهُوَ ضَعِيفٌ جِدًّا، فَإِنَّ الْمَعْنَى عَلَى خِلَافِهِ، وَأَنَّ الْمَشْهُودَ بِهِ هُوَ نَفْسُ قَوْلِهِ " أَنَّهُ لَا إِلَهَ إِلَّا هُوَ " فَالْمَشْهُودُ بِهِ " أَنَّ " وَمَا فِي حَيِّزِهَا، وَالْعِنَايَةُ إِلَى هَذَا صُرِفَتْ، وَبِهِ حَصَلَتْ، وَلَكِنْ لِهَذَا الْقَوْلِ - مَعَ ضَعْفِهِ - وَجْهٌ، وَهُوَ: أَنْ يَكُونَ الْمَعْنَى: شَهِدَ اللَّهُ بِتَوْحِيدِهِ، أَنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ، وَالْإِسْلَامُ: هُوَ تَوْحِيدُهُ سُبْحَانَهُ، فَتَضَمَّنَتِ الشَّهَادَةُ تَوْحِيدَهُ، وَتَحْقِيقَ دِينِهِ: أَنَّهُ الْإِسْلَامُ لَا غَيْرُهُ.
الْوَجْهُ الثَّانِي: أَنْ تَكُونَ الشَّهَادَةُ وَاقِعَةً عَلَى الْجُمْلَتَيْنِ مَعًا، كِلَاهُمَا مَشْهُودٌ بِهِ عَلَى تَقْدِيرِ حَذْفِ الْوَاوِ وَإِرَادَتِهَا، وَالتَّقْدِيرُ: وَأَنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ، فَتَكُونُ جُمْلَةً اسْتَغْنَى فِيهَا عَنْ حَرْفِ الْعَطْفِ بِمَا تَضَمَّنَتْ مِنْ ذِكْرِ الْمَعْطُوفِ عَلَيْهِ، كَمَا وَقَعَ الِاسْتِغْنَاءُ عَنْهَا فِي قَوْلِهِ {ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} [الكهف: 22] فَيَحْسُنُ ذِكْرُ الْوَاوِ وَحَذْفُهَا، كَمَا حُذِفَتْ هُنَا، وَذُكِرَتْ فِي قَوْلِهِ {وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ} [الكهف: 22] .
الْوَجْهُ الثَّالِثُ - وَهُوَ مَذْهَبُ الْبَصْرِيِّينَ -: أَنْ يَجْعَلَ " أَنَّ " الثَّانِيَةَ بَدَلًا مِنْ

(3/440)

الْأُولَى، وَالتَّقْدِيرُ: شَهِدَ اللَّهُ أَنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ، وَقَوْلُهُ {أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18] تَوْطِئَةٌ لِلثَّانِيَةِ وَتَمْهِيدٌ، وَيَكُونُ هَذَا مِنَ الْبَدَلِ الَّذِي الثَّانِي فِيهِ نَفْسُ الْأَوَّلِ، فَإِنَّ الدِّينَ الَّذِي هُوَ نَفْسُ الْإِسْلَامِ عِنْدَ اللَّهِ هُوَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَالْقِيَامُ بِحَقِّهَا، وَلَكَ أَنْ تَجْعَلَهُ عَلَى هَذَا الْوَجْهِ مِنْ بَابِ بَدَلِ الِاشْتِمَالِ؛ لِأَنَّ الْإِسْلَامَ يَشْتَمِلُ عَلَى التَّوْحِيدِ.
فَإِنْ قِيلَ: فَكَانَ يَنْبَغِي عَلَى هَذِهِ الْقِرَاءَةِ أَنْ يَقُولَ: إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ؛ لِأَنَّ الْمَعْنَى: شَهِدَ اللَّهُ أَنَّ الدِّينَ عِنْدَهُ الْإِسْلَامُ، فَلِمَ عَدَلَ إِلَى لَفْظِ الظَّاهِرِ؟
قِيلَ: هَذَا يُرَجِّحُ قِرَاءَةَ الْجُمْهُورِ، وَأَنَّهَا أَفْصَحُ وَأَحْسَنُ، وَلَكِنْ يَجُوزُ إِقَامَةُ الظَّاهِرِ مَقَامَ الْمُضْمَرِ، وَقَدْ وَرَدَ فِي الْقُرْآنِ وَكَلَامِ الْعَرَبِ كَثِيرًا، فَإِنَّ اللَّهَ تَعَالَى قَالَ {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [البقرة: 196] وَقَالَ {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [الأنفال: 69] وَقَالَ تَعَالَى {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170] قَالَ ابْنُ عَبَّاسٍ: افْتَخَرَ الْمُشْرِكُونَ بِآبَائِهِمْ، فَقَالَ كُلُّ فَرِيقٍ: لَا دِينَ إِلَّا دِينُ آبَائِنَا، وَمَا كَانُوا عَلَيْهِ، فَأَكْذَبَهُمُ اللَّهُ تَعَالَى فَقَالَ {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] يَعْنِي الَّذِي جَاءَ بِهِ مُحَمَّدٌ، وَهُوَ دِينُ الْأَنْبِيَاءِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، لَيْسَ لِلَّهِ دِينٌ سِوَاهُ {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] .
وَقَدْ دَلَّ قَوْلُهُ {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] عَلَى أَنَّهُ دِينُ جَمِيعِ أَنْبِيَائِهِ وَرُسُلِهِ وَأَتْبَاعِهِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَأَنَّهُ لَمْ يَكُنْ لِلَّهِ قَطُّ وَلَا يَكُونُ لَهُ دِينٌ سِوَاهُ، قَالَ أَوَّلُ الرُّسُلِ نُوحٌ {فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس: 72] وَقَالَ إِبْرَاهِيمُ وَإِسْمَاعِيلُ {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ - وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَابَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [البقرة: 128 - 132] وَقَالَ يَعْقُوبُ لِبَنِيهِ عِنْدَ الْمَوْتِ {مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ} [البقرة: 133]- إِلَى قَوْلِهِ - {وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة: 133] وَقَالَ مُوسَى لِقَوْمِهِ {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [يونس: 84]

(3/441)

وَقَالَ تَعَالَى {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آل عمران: 52] وَقَالَتْ مَلِكَةُ سَبَأٍ {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل: 44] .
فَالْإِسْلَامُ دِينُ أَهْلِ السَّمَاوَاتِ، وَدِينُ أَهْلِ التَّوْحِيدِ مِنْ أَهْلِ الْأَرْضِ، لَا يَقْبَلُ اللَّهُ مِنْ أَحَدٍ دِينًا سِوَاهُ، فَأَدْيَانُ أَهْلِ الْأَرْضِ سِتَّةٌ: وَاحِدٌ لِلرَّحْمَنِ، وَخَمْسَةٌ لِلشَّيْطَانِ، فَدِيْنُ الرَّحْمَنِ: هُوَ الْإِسْلَامُ، وَالَّتِي لِلشَّيْطَانِ: الْيَهُودِيَّةُ، وَالنَّصْرَانِيَّةُ، وَالْمَجُوسِيَّةُ، وَالصَّابِئَةُ، وَدِينُ الْمُشْرِكِينَ.
فَهَذَا بَعْضُ مَا تَضَمَّنَتْهُ هَذِهِ الْآيَةُ الْعَظِيمَةُ مِنْ أَسْرَارِ التَّوْحِيدِ وَالْمَعَارِفِ، وَلَا تَسْتَطِلِ الْكَلَامَ فِيهَا، فَإِنَّهُ أَهَمُّ مِنَ الْكَلَامِ عَلَى كَلَامِ صَاحِبِ الْمَنَازِلِ، فَلْنَرْجِعْ إِلَى شَرْحِ كَلَامِهِ وَبَيَانِ مَا فِيهِ.
قَالَ: وَإِنَّمَا نَطَقَ الْعُلَمَاءُ بِمَا نَطَقُوا بِهِ، وَأَشَارَ الْمُحَقِّقُونَ إِلَى مَا أَشَارُوا إِلَيْهِ مِنْ هَذَا الطَّرِيقِ: لِقَصْدِ تَصْحِيحِ التَّوْحِيدِ، وَمَا سِوَاهُ - مِنْ حَالٍ أَوْ مَقَامٍ -: فَكُلُّهُ مَصْحُوبُ الْعِلَلِ.
يُرِيدُ: أَنَّ التَّوْحِيدَ هُوَ الْغَايَةُ الْمَطْلُوبَةُ مِنْ جَمِيعِ الْمَقَامَاتِ وَالْأَعْمَالِ وَالْأَحْوَالِ، فَغَايَتُهَا كُلِّهَا التَّوْحِيدُ، وَإِنَّمَا كَلَامُ الْعُلَمَاءِ وَالْمُحَقِّقِينَ مِنْ أَهْلِ السُّلُوكِ كُلُّهِ لِقَصْدِ تَصْحِيحِهِ، وَهَذَا بَيِّنٌ مِنْ أَوَّلِ الْمَقَامَاتِ إِلَى آخِرِهَا، فَإِنَّهَا تُشِيرُ إِلَى تَصْحِيحِهِ وَتَجْرِيدِهِ.
وَقَوْلُهُ " وَمَا سِوَاهُ - مِنْ حَالٍ أَوْ مَقَامٍ - فَكُلُّهُ مَصْحُوبُ الْعِلَلِ " يُرِيدُ: أَنَّ تَجْرِيدَ التَّوْحِيدِ لَا عِلَّةَ مَعَهُ، إِذْ لَوْ كَانَ مَعَهُ عِلَّةٌ تَصْحَبُهُ لَمْ يُجَرَّدْ، فَتَجَرُّدُهُ يَنْفِي عَنْهُ الْعِلَلَ بِالْكُلِّيَّةِ، بِخِلَافِ مَا سِوَاهُ مِنَ الْمَقَامَاتِ وَالْأَحْوَالِ، فَإِنَّ الْعِلَلَ تَصْحَبُهَا، وَعِنْدَهُمْ: أَنَّ عِلَلَ الْمَقَامَاتِ لَا تَزُولُ بِتَجْرِيدِ التَّوْحِيدِ، مِثَالُهُ: أَنَّ عِلَّةَ مَقَامِ التَّوَكُّلِ أَنْ يَشْهَدَ مَتَوَكِّلًا وَمُتَوَكَّلًا عَلَيْهِ، وَمُتَوَكَّلًا فِيهِ، وَيَشْهَدَ نَفْسَ تَوَكُّلِهِ، وَهَذَا كُلُّهُ عِلَّةٌ فِي مَقَامِ التَّوَكُّلِ، فَإِنَّهُ لَا يَصِحُّ لَهُ مَقَامُهُ إِلَّا بِأَنْ لَا يَشْهَدَ مَعَ الْوَكِيلِ الْحَقِّ الَّذِي يَتَوَكَّلُ عَلَيْهِ غَيْرُهُ، وَلَا يَرَى تَوَكُّلَهُ

(3/442)

عَلَيْهِ سَبَبًا لِحُصُولِ الْمَطْلُوبِ، وَلَا وَسِيلَةً إِلَيْهِ.
وَفِيهِ عِلَّةٌ أُخْرَى أَدَقُّ مِنْ هَذِهِ عِنْدَ أَرْبَابِ الْفَنَاءِ، وَهِيَ: أَنَّ الْمُتَوَكِّلَ قَدْ وَكَّلَ أَمْرَهُ إِلَى مَوْلَاهُ، وَالْتَجَأَ إِلَى كِفَايَتِهِ وَتَدْبِيرِهِ لَهُ، وَالْقِيَامِ بِمَصَالِحِهِ، قَالُوا: وَهَذَا فِي طَرِيقِ الْخَاصَّةِ عَمًى عَنِ التَّوْحِيدِ، وَرُجُوعٌ إِلَى الْأَسْبَابِ؛ لِأَنَّ الْمُوَحِّدَ قَدْ رَفَضَ الْأَسْبَابَ، وَوَقَفَ مَعَ الْمُسَبِّبِ وَحْدَهُ، وَالْمُتَوَكِّلِ - وَإِنْ رَفَضَ الْأَسْبَابَ - فَإِنَّهُ وَاقِفٌ مَعَ تَوَكُّلِهِ، فَصَارَ تَوَكُّلُهُ بَدَلًا مِنْ تِلْكَ الْأَسْبَابِ الَّتِي رَفَضَهَا، فَهُوَ مُتَعَلِّقٌ بِمَا رَفَضَهُ.
وَتَجْرِيدُ التَّوَكُّلِ عِنْدَهُمْ وَحَقِيقَتُهُ: هُوَ تَخْلِيصُ الْقَلْبِ مِنْ عِلَّةِ التَّوَكُّلِ، وَهُوَ أَنْ يَعْلَمَ أَنَّ اللَّهَ سُبْحَانَهُ فَرَغَ مِنَ الْأَسْبَابِ وَقَدَّرَهَا، وَهُوَ سُبْحَانَهُ يَسُوقُ الْمَقَادِيرَ إِلَى الْمَوَاقِيتِ، فَالْمُتَوَكِّلُ حَقِيقَةً - عِنْدَهُمْ - هُوَ مَنْ أَرَاحَ نَفْسَهُ مِنْ كَدِّ النَّظَرِ، وَمُطَالَعَةِ السَّبَبِ، سُكُونًا إِلَى مَا سَبَقَ لَهُ مِنَ الْقَسْمِ، مَعَ اسْتِوَاءِ الْحَالَيْنِ عِنْدَهُ، وَهُوَ أَنْ يَعْلَمَ: أَنَّ الطَّالِبَ لَا يَنْفَعُ، وَالتَّوَكُّلَ لَا يَجْمَعُ، وَمَتَى طَالَعَ بِتَوَكُّلِهِ عَرَضًا كَانَ تَوَكُّلُهُ مَدْخُولًا، وَقَصْدُهُ مَعْلُولًا، فَإِذَا خَلَصَ مِنْ رِقِّ هَذِهِ الْأَسْبَابِ، وَمُطَالَعَةِ الْعَوَارِضِ، وَلَمْ يُلَاحِظْ فِي تَوَكُّلِهِ سِوَى خَالِصِ حَقِّ الرَّبِّ سُبْحَانَهُ؛ كَفَاهُ تَعَالَى كُلَّ مُهِمٍّ، كَمَا أَوْحَى اللَّهُ تَعَالَى إِلَى مُوسَى " كُنْ لِي كَمَا أُرِيدُ، أَكُنْ لَكَ كَمَا تُرِيدُ.
وَهَذَا الْكَلَامُ وَأَمْثَالُهُ بَعْضُهُ صَوَابٌ، وَبَعْضُهُ خَطَأٌ، وَبَعْضُهُ مُحْتَمَلٌ.
فَقَوْلُهُ " إِنَّ التَّوَكُّلَ فِي طَرِيقِ الْخَاصَّةِ عَمًى عَنِ التَّوْحِيدِ، وَرُجُوعٌ إِلَى الْأَسْبَابِ " خَطَأٌ مَحْضٌ، بَلِ التَّوَكُّلُ: حَقِيقَةُ التَّوْحِيدِ، وَلَا يَتِمُّ التَّوْحِيدُ إِلَّا بِهِ، وَقَدْ تَقَدَّمَ فِي بَابِ التَّوَكُّلِ بَيَانُ ذَلِكَ، وَأَنَّهُ مِنْ مَقَامَاتِ الرُّسُلِ، وَهُمْ خَاصَّةُ الْخَاصَّةِ، وَإِنَّمَا الْمُتَحَذْلِقُونَ الْمُتَنَطِّعُونَ جَعَلُوهُ مِنْ مَقَامَاتِ الْعَامَّةِ، وَلَا أَخَصَّ مِمَّنْ أَرْسَلَ اللَّهُ وَاصْطَفَى، وَلَا أَعْلَى مِنْ مَقَامَاتِهِمْ.
وَقَوْلُهُ " إِنَّهُ رُجُوعٌ إِلَى الْأَسْبَابِ " يُقَالُ: بَلْ هُوَ قِيَامٌ بِحَقِّ الْأَمْرِ، فَإِنَّ اللَّهَ سُبْحَانَهُ اقْتَضَتْ حِكْمَتُهُ رَبْطَ الْمُسَبِّبَاتِ بِأَسْبَابِهَا، وَجَعَلَ التَّوَكُّلَ وَالدُّعَاءَ مِنْ أَقْرَبِ الْأَسْبَابِ الَّتِي تُحَصِّلُ الْمَقْصُودَ، فَالتَّوَكُّلُ امْتِثَالٌ لِأَمْرِ اللَّهِ، وَمُوَافَقَةٌ لِحِكْمَتِهِ، وَعُبُودِيَّةِ الْقَلْبِ لَهُ، فَكَيْفَ يَكُونُ مَصْحُوبَ الْعِلَلِ؟ وَكَيْفَ يَكُونُ مِنْ مَقَامَاتِ الْعَامَّةِ؟
وَقَوْلُهُ " لِأَنَّ الْمُوَحِّدَ قَدْ رَفَضَ الْأَسْبَابَ كُلَّهَا " يُقَالُ لَهُ: هَذَا الرَّفْضُ لَا يَخْرُجُ عَنِ الْكُفْرِ تَارَةً، وَالْفِسْقِ تَارَةً، وَالتَّقْصِيرِ تَارَةً، فَإِنَّ اللَّهَ أَمَرَ بِالْقِيَامِ بِالْأَسْبَابِ، فَمَنْ رَفَضَ مَا أَمَرَهُ اللَّهُ أَنْ يَقُومَ بِهِ فَقَدْ ضَادَ اللَّهَ فِي أَمْرِهِ، وَكَيْفَ يَحِلُّ لِمُسْلِمٍ أَنْ يَرْفُضَ الْأَسْبَابَ كُلَّهَا؟

(3/443)

فَإِنْ قُلْتَ: لَيْسَ الْمُرَادُ رَفْضَ الْقِيَامِ بِهَا، وَإِنَّمَا الْمُرَادُ: رَفَضَ الْوُقُوفِ مَعَهَا.
قُلْتُ: وَهَذَا أَيْضًا غَيْرُ مُسْتَقِيمٍ، فَإِنَّ الْوُقُوفَ مَعَ الْأَسْبَابِ قِسْمَانِ:
وُقُوفٌ مَأْمُورٌ بِهِ مَطْلُوبٌ، وَهُوَ أَنْ يَقِفَ مَعَهَا حَيْثُ أَوْقَفَهُ اللَّهُ وَرَسُولُهُ، فَلَا يَتَعَدَّى حُدُودَهَا، وَلَا يَقْصُرُ عَنْهَا، فَيَقِفُ مَعَهَا مُرَاعَاةً لِحُدُودِهَا وَأَوْقَاتِهَا وَشَرَائِطِهَا، وَهَذَا الْوُقُوفُ لَا تَتِمُّ الْعُبُودِيَّةُ إِلَّا بِهِ.
وَوُقُوفٌ مَعَهَا، بِحَيْثُ يَعْتَقِدُ أَنَّهَا هِيَ الْفَاعِلَةُ الْمُؤَثِّرَةُ بِنَفْسِهَا، وَأَنَّهَا تَنْفَعُ وَتَضُرُّ بِذَاتِهَا، فَهَذَا لَا يَعْتَقِدُهُ مُوَحِّدٌ، وَلَا يَحْتَاجُ أَنْ يَحْتَرِزَ مِنْهُ مَنْ يَتَكَلَّمُ فِي الْمَعْرِفَةِ وَالسُّلُوكِ، نَعَمْ، لَا يَنْقَطِعُ بِهَا عَنْ رُؤْيَةِ الْمُسَبِّبِ، وَيَعْتَقِدُهَا هِيَ الْغَايَةُ الْمَطْلُوبَةُ مِنْهُ، بَلْ هِيَ وَسِيلَةٌ تُوَصِّلُ إِلَى الْغَايَةِ، وَلَا تَصِلُ إِلَى الْغَايَةِ الْمَطْلُوبَةِ بِدُونِهَا، فَهَذَا حَقٌّ، لَكِنْ لَا يُجَامِعُ رَفْضَهَا وَالْإِعْرَاضَ عَنْهَا، بَلْ يَقُومُ بِهَا، مُعْتَقِدًا أَنَّهَا وَسِيلَةٌ مُوَصِّلَةٌ إِلَى الْغَايَةِ، فَهِيَ كَالطَّرِيقِ الْحِسِّيِّ الَّذِي يَقْطَعُهُ الْمُسَافِرُ إِلَى مَقْصِدِهِ، فَإِنْ قِيلَ لَهُ: ارْفُضِ الطَّرِيقَ، وَلَا تَلْتَفِتْ إِلَيْهَا؛ انْقَطَعَ عَنِ الْمَسِيرِ بِالْكُلِّيَّةِ، وَإِنْ جَعَلَهَا غَايَتَهُ، وَلَمْ يَقْصِدْ بِالسَّيْرِ فِيهَا وُصُولَهُ إِلَى مَقْصِدٍ مُعَيَّنٍ؛ كَانَ مُعْرِضًا عَنِ الْغَايَةِ، مُشْتَغِلًا بِالطَّرِيقِ، وَإِنْ قِيلَ لَهُ: الْتَفِتْ إِلَى طَرِيقِكِ وَمَنَازِلِ سِيَرِكَ، وَرَاعِهَا، وَسِرْ فِيهَا نَاظِرًا إِلَى الْمَقْصُودِ، عَامِلًا عَلَى الْوُصُولِ إِلَيْهِ، فَهَذَا هُوَ الْحَقُّ.
وَقَوْلُهُ: " الْمُتَوَكِّلُ - وَإِنْ رَفَضَ الْأَسْبَابَ - وَاقِفٌ مَعَ تَوَكُّلِهِ.
فَيُقَالُ: إِنْ وَقَفَ مَعَ تَوَكُّلِهِ امْتِثَالًا لِأَمْرِ اللَّهِ، وَأَدَاءً لِحَقِّ عُبُودِيَّتِهِ، مَعْتَقِدًا أَنَّ اللَّهَ هُوَ الَّذِي مَنَّ عَلَيْهِ بِالتَّوَكُّلِ، وَأَقَامَهُ فِيهِ، وَجَعَلَهُ سَبَبًا مُوَصِّلًا لَهُ إِلَى مَطْلُوبِهِ، فَنِعْمَ الْوُقُوفُ وَقَفَ، وَمَا أَحْسَنَهُ مِنْ وُقُوفٍ! وَإِنْ وَقَفَ مَعَهُ اعْتِقَادًا أَنَّ بِنَفْسِ تَوَكُّلِهِ وَعَمَلِهِ يَصِلُ، مَعَ قَطْعِ النَّظَرِ عَنْ فَضْلِ رَبِّهِ وَإِعَانَتِهِ، وَمَنِّهِ عَلَيْهِ بِالتَّوَكُّلِ؛ فَهُوَ وُقُوفٌ مُنْقَطِعٌ عَنِ اللَّهِ.
وَقَوْلُهُ: " إِنَّ التَّوَكُّلَ بَدَلٌ مِنَ الْأَسْبَابِ الَّتِي رَفَضَهَا، فَالْمُتَوَكِّلُ مُتَنَقِّلٌ مِنْ سَبَبٍ إِلَى سَبَبٍ يُقَالُ لَهُ: إِنْ كَانَتِ الْأَسْبَابُ الَّتِي رَفَضَهَا غَيْرَ مَأْمُورٍ بِهَا، فَالتَّوَكُّلُ الْمُجَرَّدُ خَيْرٌ مِنْهَا، وَإِنْ كَانَتْ مَأْمُورًا بِهَا، فَرَفْضُهُ لَهَا إِلَى التَّوَكُّلِ مَعْصِيَةٌ وَخُرُوجٌ عَنِ الْأَمْرِ.
نَعَمْ لِلتَّوَكُّلِ ثَلَاثُ عِلَلٍ، إِحْدَاهَا: أَنْ يَتْرُكَ مَا أُمِرَ بِهِ مِنَ الْأَسْبَابِ، اسْتِغْنَاءً بِالتَّوَكُّلِ عَنْهَا، فَهَذَا تَوَكُّلُ عَجْزٍ وَتَفْرِيطٍ وَإِضَاعَةٍ، لَا تَوَكُّلُ عُبُودِيَّةٍ وَتَوْحِيدٍ، كَمَنْ يَتْرُكُ الْأَعْمَالَ الَّتِي هِيَ سَبَبُ النَّجَاةِ، وَيَتَوَكَّلُ فِي حُصُولِهَا وَيَتْرُكُ الْقِيَامَ بِأَسْبَابِ الرِّزْقِ - مِنْ

(3/444)

الْعَمَلِ وَالْحِرَاثَةِ وَالتِّجَارَةِ وَنَحْوِهَا - وَيَتَوَكَّلُ فِي حُصُولِهِ، وَيَتْرُكُ طَلَبَ الْعِلْمِ، وَيَتَوَكَّلُ فِي حُصُولِهِ، فَهَذَا تَوَكُّلُهُ عَجْزٌ وَتَفْرِيطٌ، كَمَا قَالَ بَعْضُ السَّلَفِ: لَا تَكُنْ مِمَّنْ يَجْعَلُ تَوَكُّلَهُ عَجْزًا، وَعَجْزَهُ تَوَكُّلًا.
الْعِلَّةُ الثَّانِيَةُ: أَنْ يَتَوَكَّلَ فِي حُظُوظِهِ وَشَهَوَاتِهِ دُونَ حُقُوقِ رَبِّهِ، كَمَنْ يَتَوَكَّلُ فِي حُصُولِ مَالٍ أَوْ زَوْجَةٍ أَوْ رِيَاسَةٍ، وَأَمَّا التَّوَكُّلُ فِي نُصْرَةِ دِينِ اللَّهِ، وَإِعْلَاءِ كَلِمَتِهِ وَإِظْهَارِ سُنَّةِ رَسُولِهِ، وَجِهَادِ أَعْدَائِهِ فَلَيْسَ فِيهِ عِلَّةٌ، بَلْ هُوَ مُزِيلٌ لِلْعِلَلِ.
الْعِلَّةُ الثَّالِثَةُ: أَنْ يَرَى تَوَكُّلَهُ مِنْهُ، وَيَغِيبُ بِذَلِكَ عَنْ مُطَالَعَةِ الْمِنَّةِ وَشُهُودِ الْفَضْلِ، وَإِقَامَةِ اللَّهِ لَهُ فِي مَقَامِ التَّوَكُّلِ، وَلَيْسَ مُجَرَّدُ رُؤْيَةِ التَّوَكُّلِ عِلَّةً، كَمَا يَظُنُّهُ كَثِيرٌ مِنَ النَّاسِ، بَلْ رُؤْيَةُ التَّوَكُّلِ، وَأَنَّهُ مِنْ عَيْنِ الْجُودِ، وَمَحْضِ الْمِنَّةِ، وَمُجَرَّدِ التَّوْفِيقِ عُبُودِيَّةٌ، وَهِيَ أَكْمَلُ مِنْ كَوْنِهِ يَغِيبُ عَنْهُ وَلَا يَرَاهُ، فَالْأَكْمَلُ أَنْ لَا يَغِيبَ بِفَضْلِ رَبِّهِ عَنْهُ، وَلَا بِهِ عَنْ شُهُودِ فَضْلِهِ، كَمَا تَقَدَّمَ بَيَانُهُ.
فَهَذِهِ الْعِلَلُ الثَّلَاثُ هِيَ الَّتِي تَعْرِضُ فِي مَقَامِ التَّوَكُّلِ وَغَيْرِهِ مِنَ الْمَقَامَاتِ، وَهِيَ الَّتِي يَعْمَلُ الْعَارِفُونَ بِاللَّهِ وَأَمْرِهِ عَلَى قَطْعِهَا، وَهَكَذَا الْكَلَامُ فِي سَائِرِ عِلَلِ الْمَقَامَاتِ، وَإِنَّمَا ذَكَرْنَا هَذَا مِثَالًا لِمَا يُذْكَرُ مِنْ عِلَلِهَا، وَقَدْ أَفْرَدَ لَهَا صَاحِبُ الْمَنَازِلِ مُصَنَّفًا لَطِيفًا، وَجَعَلَ غَالِبَهَا مَعْلُولًا، وَالصَّوَابُ: أَنَّ عِلَلَهَا هَذِهِ الثَّلَاثَةَ الْمَذْكُورَةَ، أَنْ يَتْرُكَ بِهَا مَا هُوَ أَعْلَى مِنْهَا، وَأَنْ يُعَلِّقَهَا بِحَظِّهِ، وَالِانْقِطَاعِ بِهَا عَنِ الْمَقْصُودِ، وَأَنْ لَا يَرَاهَا مِنْ عَيْنِ الْمِنَّةِ وَمَحْضِ الْجُودِ، وَبِاللَّهِ التَّوْفِيقُ.
قَوْلُهُ: وَالتَّوْحِيدُ عَلَى ثَلَاثَةِ أَوْجُهٍ، الْوَجْهُ الْأَوَّلُ: تَوْحِيدُ الْعَامَّةِ، الَّذِي يَصِحُّ بِالشَّوَاهِدِ، وَالْوَجْهُ الثَّانِي: تَوْحِيدُ الْخَاصَّةِ، وَهُوَ الَّذِي يَثْبُتُ بِالْحَقَائِقِ، وَالْوَجْهُ الثَّالِثُ: تَوْحِيدٌ قَائِمٌ بِالْقِدَمِ، وَهُوَ تَوْحِيدُ خَاصَّةِ الْخَاصَّةِ.
فَيُقَالُ: لَا رَيْبَ أَنَّ أَهْلَ التَّوْحِيدِ يَتَفَاوَتُونَ فِي تَوْحِيدِهِمْ - عِلْمًا وَمَعْرِفَةً وَحَالًا - تَفَاوُتًا لَا يُحْصِيهُ إِلَّا اللَّهُ، فَأَكْمَلُ النَّاسِ تَوْحِيدًا: الْأَنْبِيَاءُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَالْمُرْسَلُونَ مِنْهُمْ أَكْمَلُ فِي ذَلِكَ، وَأُولُو الْعَزْمِ مِنَ الرُّسُلِ أَكْمَلُ تَوْحِيدًا، وَهُمْ نُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَمُحَمَّدٌ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ.
وَأَكْمَلُهُمْ تَوْحِيدًا: الْخَلِيلَانِ مُحَمَّدٌ وَإِبْرَاهِيمُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا، فَإِنَّهُمَا قَامَا مِنَ التَّوْحِيدِ بِمَا لَمْ يَقُمْ بِهِ غَيْرُهُمَا - عِلْمًا وَمَعَرِفَةً وَحَالًا، وَدَعْوَةً لِلْخَلْقِ وَجِهَادًا - فَلَا تَوْحِيدَ أَكْمَلُ مِنَ الَّذِي

(3/445)

قَامَتْ بِهِ الرُّسُلُ، وَدَعَوْا إِلَيْهِ، وَجَاهَدُوا الْأُمَمَ عَلَيْهِ، وَلِهَذَا أَمَرَ اللَّهُ سُبْحَانَهُ نَبِيَّهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَقْتَدِيَ بِهِمْ فِيهِ، كَمَا قَالَ سُبْحَانَهُ - بَعْدَ ذِكْرِ إِبْرَاهِيمَ وَمُنَاظَرَتِهِ أَبَاهُ وَقَوْمَهُ فِي بُطْلَانِ الشِّرْكِ وَصِحَّةِ التَّوْحِيدِ، وَذِكْرِ الْأَنْبِيَاءِ مِنْ ذُرِّيَّتِهِ - ثُمَّ قَالَ {أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الأنعام: 89] فَلَا أَكْمَلَ مِنْ تَوْحِيدِ مَنْ أُمِرَ رَسُولُ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَقْتَدِيَ بِهِمْ.
وَلَمَّا قَامُوا بِحَقِيقَتِهِ - عِلْمًا وَعَمَلًا وَدَعْوَةً وَجِهَادًا - جَعَلَهُمُ اللَّهُ أَئِمَّةً لِلْخَلَائِقِ، يَهْدُونَ بِأَمْرِهِ، وَيَدْعُونَ إِلَيْهِ، وَجَعَلَ الْخَلَائِقَ تَبَعًا لَهُمْ، يَأْتَمُّونَ بِأَمْرِهِمْ، وَيَنْتَهُونَ إِلَى مَا وَقَفُوا بِهِمْ عِنْدَهُ، وَخَصَّ بِالسَّعَادَةِ وَالْفَلَاحِ وَالْهُدَى أَتْبَاعَهُمْ، وَبِالشَّقَاءِ وَالضَّلَالِ مُخَالِفِيهِمْ، وَقَالَ لِإِمَامِهِمْ وَشَيْخِهِمْ إِبْرَاهِيمَ خَلِيلِهِ {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لَا يَنَالُ عَهْدِي الظَّالِمِينَ} [البقرة: 124] أَيْ لَا يَنَالُ عَهْدِي بِالْإِمَامَةِ مُشْرِكٌ، وَلِهَذَا أَوْصَى نَبِيَّهُ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنْ يَتَبِّعَ مِلَّةَ إِبْرَاهِيمَ، وَكَانَ يُعَلِّمُ أَصْحَابَهُ، إِذَا أَصْبَحُوا أَنْ يَقُولُوا: " أَصْبَحْنَا عَلَى فِطْرَةِ الْإِسْلَامِ، وَكَلِمَةِ الْإِخْلَاصِ، وَدِينِ نَبِيِّنَا مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، وَمِلَّةِ أَبِينَا إِبْرَاهِيمَ، حَنِيفًا مُسْلِمًا، وَمَا كَانَ مِنَ الْمُشْرِكِينَ "، فَمِلَّةُ إِبْرَاهِيمَ: التَّوْحِيدُ، وَدِينُ مُحَمَّدٍ: مَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ قَوْلًا وَعَمَلًا وَاعْتِقَادًا، وَكَلِمَةُ الْإِخْلَاصِ: هِيَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَفِطْرَةُ الْإِسْلَامِ: هِيَ مَا فَطَرَ اللَّهُ عَلَيْهِ عِبَادَهُ مِنْ مَحَبَّتِهِ وَعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَالِاسْتِسْلَامِ لَهُ عُبُودِيَّةً وَذُلًّا، وَانْقِيَادًا وَإِنَابَةً.
فَهَذَا هُوَ تَوْحِيدُ خَاصَّةِ الْخَاصَّةِ الَّذِي مَنْ رَغِبَ عَنْهُ فَهُوَ مِنْ أَسَفِهِ السُّفَهَاءِ، قَالَ تَعَالَى {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} [البقرة: 130] .
فَقَسَّمَ سُبْحَانَهُ الْخَلَائِقَ قِسْمَيْنِ: سَفِيهًا لَا أَسْفَهَ مِنْهُ، وَرَشِيدًا، فَالسَّفِيهُ: مَنْ رَغِبَ عَنْ مِلَّتِهِ إِلَى الشِّرْكِ، وَالرَّشِيدُ: مَنْ تَبَرَّأَ مِنَ الشِّرْكِ قَوْلًا وَعَمَلًا وَحَالًا، فَكَانَ قَوْلُهُ تَوْحِيدًا، وَعَمَلُهُ تَوْحِيدًا، وَحَالُهُ تَوْحِيدًا، وَدَعَوْتُهُ إِلَى التَّوْحِيدِ، وَبِهَذَا أَمَرَ اللَّهُ سُبْحَانَهُ جَمِيعَ الْمُرْسَلِينَ - مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ - قَالَ تَعَالَى {يَاأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون: 51]

(3/446)

وَقَالَ تَعَالَى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وَقَالَ تَعَالَى {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] وَقَالَ تَعَالَى {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ - لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ - لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ - أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي} [الأنبياء: 21 - 24] أَيْ هَذَا الْكِتَابُ الَّذِي أَنْزَلَ عَلَيَّ، وَهَذِهِ كُتُبُ الْأَنْبِيَاءِ كُلِّهِمْ: هَلْ وَجَدْتُمْ فِي شَيْءٍ مِنْهَا اتِّخَاذَ آلِهَةٍ مَعَ اللَّهِ؟ أَمْ كُلُّهَا نَاطِقَةٌ بِالتَّوْحِيدِ آمِرَةٌ بِهِ؟ وَقَالَ تَعَالَى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وَالطَّاغُوتُ اسْمٌ لِكُلِّ مَا عَبَدُوهُ مِنْ دُونِ اللَّهِ، فَكُلُّ مُشْرِكٍ إِلَهُهُ طَاغُوتُهُ.
وَقَدْ تَكَلَّمَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ عَلَى مَا ذَكَرَهُ صَاحِبُ الْمَنَازِلِ فِي التَّوْحِيدِ فَقَالَ - بَعْدَ أَنْ حَكَى كَلَامَهُ إِلَى آخِرِهِ -: أَمَّا التَّوْحِيدُ الْأَوَّلُ، الَّذِي ذَكَرَهُ: فَهُوَ التَّوْحِيدُ الَّذِي جَاءَتْ بِهِ الرُّسُلُ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ، وَنَزَلَتْ بِهِ الْكُتُبُ كُلُّهَا، وَبِهِ أَمَرَ اللَّهُ الْأَوَّلِينَ وَالْآخِرِينَ، وَذَكَرَ الْآيَاتِ الْوَارِدَةَ بِذَلِكَ.
ثُمَّ قَالَ: وَقَدْ أَخْبَرَ اللَّهُ عَنْ كُلِّ رَسُولٍ مِنَ الرُّسُلِ أَنَّهُ قَالَ لِقَوْمِهِ {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] وَهَذِهِ أَوَّلُ دَعْوَةِ الرُّسُلِ وَآخِرُهَا، قَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنِّي رَسُولُ اللَّهِ» وَقَالَ «مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، دَخَلَ الْجَنَّةَ» وَالْقُرْآنُ مَمْلُوءٌ مِنْ هَذَا التَّوْحِيدِ، وَالدَّعْوَةِ إِلَيْهِ، وَتَعْلِيقِ النَّجَاةِ وَالسَّعَادَةِ فِي الْآخِرَةِ بِهِ، وَحَقِيقَتُهُ: إِخْلَاصُ الدِّينِ كُلِّهِ، وَالْفَنَاءُ فِي هَذَا التَّوْحِيدِ مَقْرُونٌ بِالْبَقَاءِ، وَهُوَ أَنْ تُثْبِتَ إِلَهِيَّةَ الْحَقِّ تَعَالَى فِي قَلْبِكَ، وَتَنْفِي إِلَهِيَّةَ مَا سِوَاهُ، فَتَجْمَعُ بَيْنَ النَّفْيِ وَالْإِثْبَاتِ، فَالنَّفْيُ هُوَ الْفَنَاءُ، وَالْإِثْبَاتُ هُوَ الْبَقَاءُ، وَحَقِيقَتُهُ: أَنْ تَفْنَى بِعِبَادَةِ اللَّهِ عَنْ عِبَادَةِ مَا سِوَاهُ، وَبِمَحَبَّتِهِ عَنْ مَحَبَّةِ مَا سِوَاهُ، وَبِخَشْيَتِهِ عَنْ خَشْيَةِ مَا سِوَاهُ،

(3/447)

وَبِطَاعَتِهِ عَنْ طَاعَةِ مَا سِوَاهُ، وَكَذَلِكَ بِمُوَالَاتِهِ وَسُؤَالِهِ، وَالِاسْتِغْنَاءِ بِهِ، وَالتَّوَكُّلِ عَلَيْهِ، وَرَجَائِهِ وَدُعَائِهِ، وَالتَّفْوِيضِ إِلَيْهِ، وَالتَّحَاكُمِ إِلَيْهِ، وَاللُّجْءِ إِلَيْهِ، وَالرَّغْبَةِ فِيمَا عِنْدَهُ، قَالَ تَعَالَى {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [الأنعام: 14] وَقَالَ تَعَالَى {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الأنعام: 114] وَقَالَ تَعَالَى {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام: 164] وَقَالَ تَعَالَى {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ - وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 64 - 65] وَقَالَ تَعَالَى {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ - قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام: 161 - 162] لَا شَرِيكَ لَهُ الْآيَةَ، وَقَالَ تَعَالَى {فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء: 213] وَقَالَ تَعَالَى {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الإسراء: 39] وَقَالَ تَعَالَى {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] وَقَالَ تَعَالَى {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] وَقَالَ {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] وَقَالَ تَعَالَى {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 2] وَقَالَ عَنْ أَصْحَابِ الْكَهْفِ {فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا} [الكهف: 14] وَقَالَ عَنْ صَاحِبِ يس {وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ} [يس: 22] وَقَالَ تَعَالَى {أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ} [الشورى: 9]

(3/448)

وَقَالَ تَعَالَى {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر: 43] وَقَالَ تَعَالَى {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73] وَقَالَ تَعَالَى {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] .
وَهَذَا فِي الْقُرْآنِ كَثِيرٌ، بَلْ هُوَ أَكْثَرُ مِنْ أَنْ يُذْكَرَ، وَهُوَ أَوَّلُ الدِّينِ وَآخِرُهُ وَبَاطِنُهُ وَظَاهِرُهُ، وَذُرْوَةُ سَنَامِهِ، وَقُطْبُ رَحَاهُ، وَأَمَرَنَا تَعَالَى أَنَّ نَتَأَسَّى بِإِمَامِ هَذَا التَّوْحِيدِ فِي نَفْيِهِ وَإِثْبَاتِهِ، كَمَا قَالَ تَعَالَى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] وَقَالَ تَعَالَى {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف: 26] وَقَالَ تَعَالَى {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ - قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ - قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ - أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ - قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ - قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ - أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ - فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ - الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ - وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ - وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ - وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ - وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشعراء: 69 - 82] وَإِذَا تَدَبَّرْتَ الْقُرْآنَ - مِنْ أَوَّلِهِ إِلَى آخِرِهِ - رَأَيْتَهُ يَدُورُ عَلَى هَذَا التَّوْحِيدِ، وَتَقْرِيرِهِ وَحُقُوقِهِ.
قَالَ شَيْخُنَا: وَالْخَلِيلَانِ هُمْ أَكْمَلُ خَاصَّةِ الْخَاصَّةِ تَوْحِيدًا، وَلَا يَجُوزُ أَنْ يَكُونَ فِي الْأُمَّةِ مَنْ هُوَ أَكْمَلُ تَوْحِيدًا مِنْ نَبِيٍّ مِنَ الْأَنْبِيَاءِ، فَضْلًا عَنِ الرُّسُلِ، فَضْلًا عَنْ أُولِي الْعَزْمِ، فَضْلًا عَنِ الْخَلِيلَيْنِ، وَكَمَالُ هَذَا التَّوْحِيدِ هُوَ أَنْ لَا يَبْقَى فِي الْقَلْبِ شَيْءٌ لِغَيْرِ

(3/449)

اللَّهِ أَصْلًا، بَلْ يَبْقَى الْعَبْدُ مُوَالِيًا لِرَبِّهِ فِي كُلِّ شَيْءٍ، يُحِبُّ مَنْ أَحَبَّ وَمَا أَحَبَّ، وَيُبْغِضُ مَنْ أَبْغَضَ وَمَا أَبْغَضَ، وَيُوَالِي مَنْ يُوَالِي، وَيُعَادِي مَنْ يُعَادِي، وَيَأْمُرُ بِمَا يَأْمُرُ بِهِ، وَيَنْهَى عَمَّا نَهَى عَنْهُ.

[فَصْلٌ تَوْحِيدُ الْعَامَّةِ الَّذِي يَصِحُّ بِالشَّوَاهِدِ]
فَصْلٌ
قَوْلُهُ: " وَهَذَا تَوْحِيدُ الْعَامَّةِ، الَّذِي يَصِحُّ بِالشَّوَاهِدِ ".
قَدْ تَبَيَّنَ أَنَّ هَذَا تَوْحِيدُ خَاصَّةِ الْخَاصَّةِ، الَّذِي لَا شَيْءَ فَوْقَهُ، وَلَا أَخَصَّ مِنْهُ، وَأَنَّ الْخَلِيلَيْنِ أَكْمَلُ النَّاسِ فِيهِ تَوْحِيدًا، فَلْيَهْنَ الْعَامَّةَ نَصِيُهُمْ مِنْهُ.
قَوْلُهُ " يَصِحُّ بِالشَّوَاهِدِ " أَيْ بِالْأَدِلَّةِ وَالْآيَاتِ وَالْبَرَاهِينِ، وَهَذَا مِمَّا يَدُلُّ عَلَى كَمَالِهِ وَشَرَفِهِ أَنْ قَامَتْ عَلَيْهِ الْأَدِلَّةُ، وَنَادَتْ عَلَيْهِ الشَّوَاهِدُ، وَأَوْضَحَتْهُ الْآيَاتُ وَالْبَرَاهِينُ، وَمَا عَدَاهُ فَدَعَاوَى مُجَرَّدَةٌ، لَا يَقُومُ عَلَيْهَا دَلِيلٌ، وَلَا تَصِحُّ بِشَاهِدٍ، فَكُلُّ تَوْحِيدٍ لَا يَصِحُّ بِشَاهِدٍ فَلَيْسَ بِتَوْحِيدٍ، فَلَا يَجُوزُ أَنْ يَكُونَ تَوْحِيدٌ أَكْمَلَ مِنَ التَّوْحِيدِ الَّذِي يَصِحُّ بِالشَّوَاهِدِ، وَالْآيَاتِ، وَتَوْحِيدُ الْقُرْآنِ مِنْ أَوَّلِهِ إِلَى آخِرِهِ كَذَلِكَ.
قَوْلُهُ: " هَذَا هُوَ التَّوْحِيدُ الظَّاهِرُ الْجَلِيُّ، الَّذِي نَفَى الشِّرْكَ الْأَعْظَمَ ".
فَنَعَمْ، لَعَمْرُ اللَّهِ، وَلِظُهُورِهِ وَجَلَائِهِ أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ، وَأَنْزَلَ بِهِ كُتُبَهُ، وَأَمَرَ اللَّهُ بِهِ الْأَوَّلِينَ وَالْآخِرِينَ مِنْ عِبَادِهِ، وَأَمَّا الرَّمْزُ وَالْإِشَارَةُ وَالتَّعْقِيدُ، الَّذِي لَا يَكَادُ أَنْ يَفْهَمَهُ أَحَدٌ مِنَ النَّاسِ إِلَّا بِجَهْدٍ وَكُلْفَةٍ فَلَيْسَ مِمَّا جَاءَتْ بِهِ الرُّسُلُ، وَلَا دَعَوْا إِلَيْهِ، فَظُهُورُ هَذَا التَّوْحِيدِ وَانْجِلَاؤُهُ وَوُضُوحُهُ، وَشَهَادَةُ الْفِطَرِ وَالْعُقُولِ بِهِ مِنْ أَعْظَمِ الْأَدِلَّةِ أَنَّهُ أَعْلَى مَرَاتِبِ التَّوْحِيدِ، وَذُرْوَةُ سَنَامِهِ، وَلِذَلِكَ قَوِيَ عَلَى نَفْيِ الشِّرْكِ الْأَعْظَمِ، فَإِنَّ الشَّيْءَ كُلَّمَا عَظُمَ لَا يَدْفَعُهُ إِلَّا الْعَظِيمُ، فَلَوْ كَانَ شَيْءٌ أَعْظَمَ مِنْ هَذَا التَّوْحِيدِ لَدَفَعَ اللَّهُ بِهِ الشِّرْكَ الْأَعْظَمَ، وَلِعَظَمَتِهِ وَشَرَفِهِ؛ نُصِبَتْ عَلَيْهِ الْقِبْلَةُ وَأُسِّسَتْ عَلَيْهِ الْمِلَّةُ، وَوَجَبَتْ بِهِ الذِّمَّةُ، وَانْفَصَلَتْ بِهِ دَارُ الْكُفْرِ مِنْ دَارِ الْإِسْلَامِ، وَانْقَسَمَ بِهِ النَّاسُ إِلَى سَعِيدٍ وَشَقِيٍّ،

(3/450)

وَمُهْتَدٍ وَغَوِيٍّ، وَنَادَتْ عَلَيْهِ الْكُتُبُ وَالرُّسُلُ.
قَوْلُهُ " وَإِنْ لَمْ يَقُومُوا بِحُسْنِ الِاسْتِدْلَالِ " يَعْنِي: هُوَ مُسْتَتِرٌ فِي قُلُوبِ أَهْلِهِ، وَإِنْ كَانَ أَكْثَرُهُمْ لَا يُحْسِنُ الِاسْتِدْلَالَ عَلَيْهِ تَقْرِيرًا وَإِيْضَاحًا، وَجَوَابًا عَنِ الْمُعَارِضِ، وَدَفْعًا لِشُبَهِ الْمُعَانِدِ، وَلَا رَيْبَ أَنَّ أَكْثَرَ النَّاسِ لَا يُحْسِنُونَ ذَلِكَ، وَهَذَا قَدْرٌ زَائِدٌ عَلَى وُجُودِ التَّوْحِيدِ فِي قُلُوبِهِمْ، فَمَا كُلُّ مَنْ وَجَدَ شَيْئًا وَعَلِمَهُ وَتَيَقَّنَهُ أَحْسَنَ أَنْ يَسْتَدِلَّ عَلَيْهِ، وَيُقَرِّرَهُ، وَيَدْفَعَ الشُّبَهَ الْقَادِحَةَ فِيهِ، فَهَذَا لَوْنٌ وَوُجُودُهُ لَوْنٌ، وَلَكِنْ لَابُدَّ - مَعَ ذَلِكَ - مِنْ نَوْعِ اسْتِدْلَالٍ قَامَ عِنْدَهُ، وَإِنْ لَمْ يَكُنْ عَلَى شُرُوطِ الْأَدِلَّةِ الَّتِي يُنَظِّمُهَا أَهْلُ الْكَلَامِ وَغَيْرُهُمْ وَتَرْتِيبِهَا، فَهَذِهِ لَيْسَتْ شَرْطًا فِي التَّوْحِيدِ - لَا فِي مَعْرِفَتِهِ وَالْعِلْمِ بِهِ، وَلَا فِي الْقِيَامِ بِهِ عَمَلًا وَحَالًا - فَاسْتِدْلَالُ كُلِّ أَحَدٍ بِحَسَبِهِ، وَلَا يُحْصِي أَنْوَاعَ الِاسْتِدْلَالِ وَوُجُوهَهُ وَمَرَاتِبَهُ إِلَّا اللَّهُ، فَلِكُلِّ قَوْمٍ هَادٍ، وَلِكُلِّ عِلْمٍ صَحِيحٍ وَيَقِينٍ دَلِيلٌ يُوجِبُهُ، وَشَاهِدٌ يَصِحُّ بِهِ، وَقَدْ لَا يُمْكِنُ صَاحِبَهُ التَّعْبِيرُ عَنْهُ عَجْزًا وَعِيًّا، وَإِنْ عَبَّرَ عَنْهُ فَقَدْ لَا يُمْكِنُهُ التَّعْبِيرُ عَنْهُ بِاصْطِلَاحِ أَهْلِ الْعِلْمِ وَأَلْفَاظِهِمْ، وَكَثِيرًا مَا يَكُونُ الدَّلِيلُ الَّذِي عُرِفَ بِهِ الْحَقُّ أَصَحَّ مِنْ كَثِيرٍ مِنْ أَدِلَّةِ الْمُتَكَلِّمِينَ وَمُقَدِّمَاتِهَا، وَأَبْعَدَ عَنِ الشُّبَهِ، وَأَقْرَبَ تَحْصِيلًا لِلْمَقْصُودِ، وَإِيصَالًا إِلَى الْمَدْلُولِ عَلَيْهِ.
بَلْ مَنِ اسْتَقْرَأَ أَحْوَالَ النَّاسِ رَأَى أَنَّ كَثِيرًا مِنْ أَهْلِ الْإِسْلَامِ - أَوْ أَكْثَرَهُمْ - أَعْظَمُ تَوْحِيدًا، وَأَكْثَرُ مَعْرِفَةً، وَأَرْسَخُ إِيمَانًا مِنْ أَكْثَرِ الْمُتَكَلِّمِينَ، وَأَرْبَابِ النَّظَرِ وَالْجِدَالِ، وَيَجِدُ عِنْدَهُمْ مِنْ أَنْوَاعِ الْأَدِلَّةِ وَالْآيَاتِ الَّتِي يَصِحُّ بِهَا إِيمَانُهُمْ مَا هُوَ أَظْهَرُ وَأَوْضَحُ وَأَصَحُّ مِمَّا عِنْدَ الْمُتَكَلِّمِينَ، وَهَذِهِ الْآيَاتُ الَّتِي نَدَبَ اللَّهُ عِبَادَهُ إِلَى النَّظَرِ فِيهَا، وَالِاسْتِدْلَالِ بِهَا عَلَى تَوْحِيدِهِ، وَثُبُوتِ صِفَاتِهِ وَأَفْعَالِهِ، وَصِدْقِ رُسُلِهِ هِيَ آيَاتٌ مَشْهُودَةٌ بِالْحِسِّ، مَعْلُومَةٌ بِالْعَقْلِ، مُسْتَقِرَّةٌ فِي الْفِطَرِ، لَا يَحْتَاجُ النَّاظِرُ فِيهَا إِلَى أَوْضَاعِ أَهْلِ الْكَلَامِ وَالْجَدَلِ، وَاصْطِلَاحِهِمْ، وَطُرُقِهِمُ الْبَتَّةَ، وَكُلُّ مَنْ لَهُ حِسٌّ سَلِيمٌ، وَعَقْلٌ يُمَيِّزُ بِهِ يَعْرِفُهَا وَيُقِرُّ بِهَا، وَيَنْتَقِلُ مِنَ الْعِلْمِ بِهَا إِلَى الْعِلْمِ بِالْمَدْلُولِ، وَفِي الْقُرْآنِ مَا يَزِيدُ عَلَى عَشَرَاتِ أُلُوفٍ مِنْ هَذِهِ الْآيَاتِ الْبَيِّنَاتِ، وَمَنْ لَمْ يَحْفَظِ الْقُرْآنَ فَإِنَّهُ إِذَا سَمِعَهَا وَفَهِمَهَا وَعَقَلَهَا انْتَقَلَ ذِهْنُهُ مِنْهَا إِلَى الْمَدْلُولِ أَسْرَعَ انْتِقَالٍ وَأَقْرَبَهُ.
وَبِالْجُمْلَةِ: فَمَا كُلُّ مَنْ عَلِمَ شَيْئًا أَمْكَنَهُ أَنْ يَسْتَدِلَّ عَلَيْهِ، وَلَا كُلُّ مَنْ أَمْكَنَهُ الِاسْتِدْلَالُ عَلَيْهِ يُحْسِنُ تَرْتِيبَ الدَّلِيلِ وَتَقْرِيرَهُ، وَالْجَوَابَ عَنِ الْمُعَارِضِ، وَالشَّوَاهِدُ الَّتِي ذَكَرَهَا: هِيَ الْأَدِلَّةُ، كَالِاسْتِدْلَالِ بِالْمَصْنُوعِ عَلَى الصَّانِعِ، وَالْمَخْلُوقِ عَلَى

(3/451)

الْخَالِقِ، وَهَذِهِ طَرِيقَةُ الْقُرْآنِ الَّذِي لَا تَوْحِيدَ أَكْمَلُ مِنْ تَوْحِيدِهِ.
قَوْلُهُ: " بَعْدَ أَنْ يَسْلَمُوا مِنَ الشُّبْهَةِ، وَالْحَيْرَةِ، وَالرِّيبَةِ "، الشُّبْهَةُ: الشُّكُوكُ الَّتِي تُوقِعُ فِي اشْتِبَاهِ الْحَقِّ بِالْبَاطِلِ، فَيَتَوَلَّدُ عَنْهَا الْحَيْرَةُ وَالرِّيبَةُ، وَهَذَا حَقٌّ، فَإِنَّ هَذَا التَّوْحِيدَ لَا يَنْفَعُ إِنْ لَمْ يَسْلَمْ قَلْبُ صَاحِبِهِ مِنْ ذَلِكَ، وَهَذَا هُوَ الْقَلْبُ السَّلِيمُ الَّذِي لَا يُفْلِحُ إِلَّا مَنْ أَتَى اللَّهَ بِهِ، فَيَسْلَمُ مِنَ الشُّبَهِ الْمُعَارِضَةِ لِخَبَرِهِ، وَالْإِرَادَاتِ الْمُعَارِضَةِ لِأَمْرِهِ، بَلْ يَنْقَادُ لِلْخَبَرِ تَصْدِيقًا وَاسْتِيقَانًا، وَلِلطَّلَبِ إِذْعَانًا وَامْتِثَالًا.
قَوْلُهُ: " بِصِدْقِ شَهَادَةٍ صَحَّحَهَا قَبُولُ الْقَلْبِ "، أَيْ سَلِمُوا مِنَ الشُّبْهَةِ وَالْحَيْرَةِ وَالرِّيبَةِ: بِصِدْقِ شَهَادَةٍ تَوَاطَأَ عَلَيْهَا الْقَلْبُ وَاللِّسَانُ، فَصَحَّتْ شَهَادَتُهُمْ بِقَبُولِ قُلُوبِهِمْ لَهَا، وَاعْتِقَادِهِمْ صِحَّتَهَا، وَالْجَزْمَ بِهَا، بِخِلَافِ شَهَادَةِ الْمُنَافِقِ الَّتِي لَمْ يَقْبَلْهَا قَلْبُهُ، وَلَمْ يُوَاطِئْ عَلَيْهَا لِسَانُهُ.
قَوْلُهُ: " وَهُوَ تَوْحِيدُ الْعَامَّةِ الَّذِي يَصِحُّ بِالشَّوَاهِدِ، قَدْ عَرَفْتَ أَنَّ هَذَا هُوَ التَّوْحِيدُ الَّذِي دَعَتْ إِلَيْهِ الرُّسُلُ، وَنَزَلَتْ بِهِ الْكُتُبُ، وَاتَّفَقَتْ عَلَيْهِ الشَّرَائِعُ، ثُمَّ بَيَّنَ مُرَادَهُ بِالشَّوَاهِدِ أَنَّهَا الرِّسَالَةُ وَالصَّنَائِعُ، فَقَالَ: " وَالشَّوَاهِدُ: الْأَدِلَّةُ عَلَى التَّوْحِيدِ، وَالرِّسَالَةُ أَرْشَدَتْ إِلَيْهَا، وَعُرِفَتْ بِهَا، وَمَقْصُودُهُ: أَنَّ الشَّوَاهِدَ نَوْعَانِ: آيَاتٌ مَتْلُوَّةٌ، وَهِيَ الرِّسَالَةُ، وَآيَاتٌ مَرْئِيَّةٌ، وَهِيَ الصَّنَائِعُ.
قَوْلُهُ: " وَيَجِبُ بِالسَّمْعِ، وَيُوجَدُ بِتَبْصِيرِ الْحَقِّ، وَيَنْمُو عَلَى مَشَاهِدِ الشَّوَاهِدِ ".
هَذِهِ ثَلَاثُ مَسَائِلَ، إِحْدَاهَا: مَا يَجِبُ بِهِ، وَالثَّانِيَةُ: مَا يُوجَدُ بِهِ، وَالثَّالِثَةُ: مَا يَنْمُو بِهِ.
فَأَمَّا الْمَسْأَلَةُ الْأُولَى: فَاخْتَلَفَ فِيهَا النَّاسُ، فَقَالَتْ طَائِفَةٌ: يَجِبُ بِالْعَقْلِ، وَيُعَاقَبُ عَلَى تَرْكِهِ، وَالسَّمْعُ مُقَرِّرٌ لِمَا وَجَبَ بِالْعَقْلِ مُؤَكِّدٌ لَهُ، فَجَعَلُوا وَجُوبَهُ وَالْعِقَابَ عَلَى تَرْكِهِ ثَابِتَيْنِ بِالْعَقْلِ، وَالسَّمْعُ مُبَيِّنٌ وَمُقَرِّرٌ لِلْوُجُوبِ وَالْعِقَابِ، وَهَذَا قَوْلُ الْمُعْتَزِلَةِ وَمَنْ وَافَقَهُمْ مِنْ أَتْبَاعِ الْأَئِمَّةِ فِي مَسْأَلَةِ التَّحْسِينِ وَالتَّقْبِيحِ الْعَقْلِيَّيْنِ.

(3/452)

وَقَالَتْ طَائِفَةٌ: لَا يَثْبُتُ بِالْعَقْلِ، لَا هَذَا وَلَا هَذَا، بَلْ لَا يَجِبُ بِالْعَقْلِ فِيهَا شَيْءٌ، وَإِنَّمَا الْوُجُوبُ بِالشَّرْعِ، وَلِذَلِكَ لَا يَسْتَحِقُّ الْعِقَابَ عَلَى تَرْكِهِ، وَهَذَا قَوْلُ الْأَشْعَرِيَّةِ وَمَنْ وَافَقَهُمْ عَلَى نَفْيِ التَّحْسِينِ وَالتَّقْبِيحِ، وَالْقَوْلَانِ لِأَصْحَابِ أَحْمَدَ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةِ.
وَالْحَقُّ: أَنَّ وُجُوبَهُ ثَابِتٌ بِالْعَقْلِ وَالسَّمْعِ، وَالْقُرْآنُ عَلَى هَذَا يَدُلُّ، فَإِنَّهُ يَذْكُرُ الْأَدِلَّةَ وَالْبَرَاهِينَ الْعَقْلِيَّةَ عَلَى التَّوْحِيدِ، وَيُبَيِّنُ حُسْنَهُ وَقُبْحَ الشِّرْكِ عَقْلًا وَفِطْرَةً، وَيَأْمُرُ بِالتَّوْحِيدِ وَيَنْهَى عَنِ الشِّرْكِ، وَلِهَذَا ضَرَبَ اللَّهُ سُبْحَانَهُ الْأَمْثَالَ، وَهِيَ الْأَدِلَّةُ الْعَقْلِيَّةُ، وَخَاطَبَ الْعِبَادَ بِذَلِكَ خِطَابَ مَنِ اسْتَقَرَّ فِي عُقُولِهِمْ وَفِطَرِهِمْ حُسْنُ التَّوْحِيدِ وَوُجُوبُهُ، وَقُبْحُ الشِّرْكِ وَذَمُّهُ، وَالْقُرْآنُ مَمْلُوءٌ بِالْبَرَاهِينِ الْعَقْلِيَّةِ الدَّالَّةِ عَلَى ذَلِكَ، كَقَوْلِهِ {ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [الزمر: 29] وَقَوْلِهِ {ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ - وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [النحل: 75 - 76] وَقَوْلِهِ {يَاأَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج: 73] إِلَى أَضْعَافِ ذَلِكَ مِنْ بَرَاهِينِ التَّوْحِيدِ الْعَقْلِيَّةِ الَّتِي أَرْشَدَ إِلَيْهَا الْقُرْآنُ وَنَبَّهَ عَلَيْهَا.
وَلَكِنْ هَاهُنَا أَمْرٌ آخَرُ، وَهُوَ أَنَّ الْعِقَابَ عَلَى تَرْكِ هَذَا الْوَاجِبِ يَتَأَخَّرُ إِلَى حِينِ وُرُودِ الشَّرْعِ، كَمَا دَلَّ عَلَيْهِ قَوْلُهُ تَعَالَى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] وَقَوْلُهُ {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا} [الملك: 8] وَقَوْلُهُ {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص: 59] وَقَوْلُهُ {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام: 131]

(3/453)

فَهَذَا يَدُلُّ عَلَى أَنَّهُمْ ظَالِمُونَ قَبْلَ إِرْسَالِ الرُّسُلِ، وَأَنَّهُ لَا يُهْلِكُهُمْ بِهَذَا الظُّلْمِ قَبْلَ إِقَامَةِ الْحُجَّةِ عَلَيْهِمْ، فَالْآيَةُ رَدٌّ عَلَى الطَّائِفَتَيْنِ مَعًا، مَنْ يَقُولُ: إِنَّهُ لَا يَثْبُتُ الظُّلْمُ وَالْقُبْحُ إِلَّا بِالسَّمْعِ، وَمَنْ يَقُولُ: إِنَّهُمْ مُعَذَّبُونَ عَلَى ظُلْمِهِمْ بِدُونِ السَّمْعِ، فَالْقُرْآنُ يُبْطِلُ قَوْلَ هَؤُلَاءِ وَقَوْلَ هَؤُلَاءِ، كَمَا قَالَ تَعَالَى {وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص: 47] فَأَخْبَرَ: أَنَّ مَا قَدَّمَتْ أَيْدِيهِمْ قَبْلَ إِرْسَالِ الرُّسُلِ سَبَبٌ لِإِصَابَتِهِمْ بِالْمُصِيبَةِ، وَلَكِنْ لَمْ يَفْعَلْ سُبْحَانَهُ ذَلِكَ قَبْلَ إِرْسَالِ الرَّسُولِ الَّذِي يُقِيمُ بِهِ حُجَّتَهُ عَلَيْهِمْ، كَمَا قَالَ تَعَالَى {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وَقَالَ تَعَالَى {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ - أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ - أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ} [الأنعام: 155 - 157] وَقَوْلُهُ {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} [الزمر: 56]- إِلَى قَوْلِهِ - {بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ} [الزمر: 59] وَهَذَا فِي الْقُرْآنِ كَثِيرٌ، يُخْبِرُ أَنَّ الْحُجَّةَ إِنَّمَا قَامَتْ عَلَيْهِمْ بِكِتَابِهِ وَرَسُولِهِ، كَمَا نَبَّهَهُمْ بِمَا فِي عُقُولِهِمْ وَفِطَرِهِمْ: مِنْ حُسْنِ التَّوْحِيدِ وَالشُّكْرِ، وَقُبْحِ الشِّرْكِ وَالْكُفْرِ.
وَقَدْ ذَكَرْنَا هَذِهِ الْمَسْأَلَةَ مُسْتَوْفَاةً مِنْ كِتَابِ مِفْتَاحِ دَارِ السَّعَادَةِ وَذَكَرْنَا هُنَاكَ نَحْوًا مِنْ سِتِّينَ وَجْهًا، تُبْطِلُ قَوْلَ مَنْ نَفَى الْقُبْحَ الْعَقْلِيَّ، وَزَعَمَ أَنَّهُ لَيْسَ فِي الْأَفْعَالِ مَا يَقْتَضِي حُسْنَهَا وَلَا قُبْحَهَا، وَأَنَّهُ يَجُوزُ أَنْ يَأْمُرَ اللَّهُ بِعَيْنِ مَا نَهَى عَنْهُ، وَيَنْهَى عَنْ عَيْنِ مَا أَمَرَ بِهِ، وَأَنَّ ذَلِكَ جَائِزٌ عَلَيْهِ، وَإِنَّمَا الْفَرْقُ بَيْنَ الْمَأْمُورِ وَالْمَنْهِيِّ بِمُجَرَّدِ الْأَمْرِ وَالنَّهْيِ، لَا بِحُسْنٍ هَذَا وَقُبْحِ هَذَا، وَأَنَّهُ لَوْ نَهَى عَنِ التَّوْحِيدِ وَالْإِيمَانِ وَالشُّكْرِ لَكَانَ قَبِيحًا، وَلَوْ أَمَرَ بِالشِّرْكِ وَالْكُفْرِ وَالظُّلْمِ وَالْفَوَاحِشِ لَكَانَ حَسَنًا، وَبَيَّنَّا أَنَّ هَذَا الْقَوْلَ مُخَالِفٌ لِلْعُقُولِ وَالْفِطَرِ، وَالْقُرْآنِ وَالسُّنَّةِ.
وَالْمَقْصُودُ: الْكَلَامُ عَلَى قَوْلِ الشَّيْخِ " وَيَجِبُ بِالسَّمْعِ "، وَأَنَّ الصَّوَابَ وُجُوبُهُ

(3/454)

بِالسَّمْعِ وَالْعَقْلِ، وَإِنِ اخْتَلَفَتْ جِهَةُ الْإِيجَابِ، فَالْعَقْلُ يُوجِبُهُ: بِمَعْنَى اقْتِضَائِهِ لِفِعْلِهِ، وَذَمِّهِ عَلَى تَرْكِهِ، وَتَقْبِيحِهِ لِضِدِّهِ، وَالسَّمْعُ يُوجِبُهُ بِهَذَا الْمَعْنَى، وَيَزِيدُ: إِثْبَاتَ الْعِقَابِ عَلَى تَرْكِهِ، وَالْإِخْبَارَ عَنْ مَقْتِ الرَّبِّ تَعَالَى لِتَارِكِهِ، وَبُغْضِهِ لَهُ، وَهَذَا قَدْ يُعْلَمُ بِالْعَقْلِ، فَإِنَّهُ إِذَا تَقَرَّرَ قُبْحُ الشَّيْءِ وَفُحْشُهُ بِالْعَقْلِ، وَعُلِمَ ثُبُوتُ كَمَالِ الرَّبِّ جَلَّ جَلَالُهُ بِالْعَقْلِ أَيْضًا: اقْتَضَى ثُبُوتُ هَذَيْنِ الْأَمْرَيْنِ: عِلْمَ الْعَقْلِ بِمَقْتِ الرَّبِّ تَعَالَى لِمُرْتَكِبِهِ، وَأَمَّا تَفَاصِيلُ الْعِقَابِ، وَمَا يُوجِبُهُ مَقْتُ الرَّبِّ مِنْهُ: فَإِنَّمَا يُعْلَمُ بِالسَّمْعِ.
وَاعْلَمْ أَنَّهُ إِنْ لَمْ يَكُنْ حُسْنُ التَّوْحِيدِ وَقُبْحُ الشِّرْكِ مَعْلُومًا بِالْعَقْلِ، مَسُتَقِرًّا فِي الْفِطَرِ، فَلَا وُثُوقَ بِشَيْءٍ مِنْ قَضَايَا الْعَقْلِ، فَإِنَّ هَذِهِ الْقَضِيَّةَ مِنْ أَجَلِّ الْقَضَايَا الْبَدِيهِيَّاتِ، وَأَوْضَحِ مَا رَكَّبَ اللَّهُ فِي الْعُقُولِ وَالْفِطَرِ، وَلِهَذَا يَقُولُ سُبْحَانَهُ عَقِيبَ تَقْرِيرِ ذَلِكَ أَفَلَا تَعْقِلُونَ أَفَلَا تَذَكَّرُونَ وَيَنْفِي الْعَقْلَ عَنْ أَهْلِ الشِّرْكِ، وَيُخْبِرُ عَنْهُمْ بِأَنَّهُمْ يَعْتَرِفُونَ فِي النَّارِ: أَنَّهُمْ لَمْ يَكُونُوا يَسْمَعُونَ وَلَا يَعْقِلُونَ، وَأَنَّهُمْ خَرَجُوا عَنْ مُوجَبِ السَّمْعِ وَالْعَقْلِ، وَأَخْبَرَ عَنْهُمْ أَنَّهُمْ {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَعْقِلُونَ} [البقرة: 171] وَأَخْبَرَ عَنْهُمْ أَنَّ سَمْعَهُمْ وَأَبْصَارَهُمْ وَأَفْئِدَتَهُمْ لَمْ تُغْنِ عَنْهُمْ شَيْئًا، وَهَذَا إِنَّمَا يَكُونُ فِي حَقِّ مَنْ خَرَجَ عَنْ مُوجَبِ الْعَقْلِ الصَّرِيحِ وَالْفِطْرَةِ الصَّحِيحَةِ، وَلَوْ لَمْ يَكُنْ فِي صَرِيحِ الْعَقْلِ مَا يَدُلُّ عَلَى ذَلِكَ لَمْ يَكُنْ فِي قَوْلِهِ تَعَالَى " انْظُرُوا " وَ " اعْتَبِرُوا " وَ " سِيرُوا فِي الْأَرْضِ فَانْظُرُوا " فَائِدَةٌ، فَإِنَّهُمْ يَقُولُونَ: عُقُولُنَا لَا تَدُلُّ عَلَى ذَلِكَ، وَإِنَّمَا هُوَ مُجَرَّدُ إِخْبَارِكَ، فَمَا هَذَا النَّظَرُ وَالتَّفَكُّرُ وَالِاعْتِبَارُ وَالسَّيْرُ فِي الْأَرْضِ؟ وَمَا هَذِهِ الْأَمْثَالُ الْمَضْرُوبَةُ، وَالْأَقْيِسَةُ الْعَقْلِيَّةُ وَالشَّوَاهِدُ الْعِيَانِيَّةُ؟ أَفَلَيِسَ فِي ذَلِكَ أَظْهَرُ دَلِيلٍ عَلَى حُسْنِ التَّوْحِيدِ وَالشُّكْرِ؟
وَقُبْحُ الشِّرْكِ وَالْكُفْرِ مُسْتَقِرٌّ فِي الْعُقُولِ وَالْفِطَرِ، مَعْلُومٌ لِمَنْ كَانَ لَهُ قَلْبٌ حَيٌّ، وَعَقْلٌ سَلِيمٌ، وَفِطْرَةٌ صَحِيحَةٌ؟ قَالَ تَعَالَى {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الزمر: 27] وَقَالَ تَعَالَى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [العنكبوت: 43] وَقَالَ تَعَالَى {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق: 37] وَقَالَ تَعَالَى {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج: 46]

(3/455)

وَقَالَ تَعَالَى {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [البقرة: 219] وَقَالَ تَعَالَى {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ} [يونس: 101] وَقَالَ تَعَالَى {وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [إبراهيم: 25] .
وَمِنْ بَعْضِ الْأَدِلَّةِ الْعَقْلِيَّةِ: مَا أَبْقَاهُ اللَّهُ تَعَالَى مِنْ آثَارِ عُقُوبَاتِ أَهْلِ الشِّرْكِ وَآثَارِ دِيَارِهِمْ، وَمَا حَلَّ بِهِمْ، وَمَا أَبْقَاهُ مِنْ نَصْرِ أَهْلِ التَّوْحِيدِ وَإِعْزَازِهِمْ، وَجَعْلِ الْعَاقِبَةِ لَهُمْ، قَالَ تَعَالَى {وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ} [العنكبوت: 38] وَقَالَ فِي ثَمُودَ {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل: 52] وَقَالَ فِي قَوْمِ لُوطٍ {إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} [العنكبوت: 34] وَقَالَ تَعَالَى {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} [الحجر: 75] وَقَالَ تَعَالَى فِي قَوْمِ لُوطٍ {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ} [الصافات: 137] وَهُوَ سُبْحَانَهُ يَذْكُرُ فِي سُورَةِ الشُّعَرَاءِ مَا أَوْقَعَ بِالْمُشْرِكِينَ مِنْ أَنْوَاعِ الْعُقُوبَاتِ، وَيَذْكُرُ إِنْجَاءَهُ لِأَهْلِ التَّوْحِيدِ، ثُمَّ يَقُولُ {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [الشعراء: 8] فَيَذْكُرُ شِرْكَ هَؤُلَاءِ الَّذِينَ اسْتَحَقُّوا بِهِ الْهَلَاكَ، وَتَوْحِيدَ هَؤُلَاءِ الَّذِينَ اسْتَحَقُّوا بِهِ النَّجَاةَ، ثُمَّ يُخْبِرُ أَنَّ فِي ذَلِكَ آيَةً وَبُرْهَانًا لِلْمُؤْمِنِينَ، ثُمَّ يَذْكُرُ مَصْدَرَ ذَلِكَ كُلِّهِ، وَأَنَّهُ عَنْ أَسْمَائِهِ وَصِفَاتِهِ، فَصُدُورُ هَذَا الْإِهْلَاكِ عَنْ عِزَّتِهِ، وَذَلِكَ الْإِنْجَاءِ عَنْ رَحْمَتِهِ، ثُمَّ يُقَرِّرُ فِي آخِرِ السُّورَةِ نُبُوَّةَ رَسُولِهِ بِالْأَدِلَّةِ الْعَقْلِيَّةِ أَحْسَنَ تَقْرِيرٍ، وَيُجِيبُ عَنْ شُبَهِ الْمُكَذِّبِينَ لَهُ أَحْسَنَ جَوَابٍ، وَكَذَلِكَ تَقْرِيرُهُ لِلْمَعَادِ بِالْأَدِلَّةِ الْعَقْلِيَّةِ وَالْحِسِّيَّةِ، فَضَرَبَ الْأَمْثَالَ وَالْأَقْيِسَةَ،

(3/456)

فَدَلَالَةُ الْقُرْآنِ سَمْعِيَّةٌ عَقْلِيَّةٌ.
فَصْلٌ
الْمَسْأَلَةُ الثَّانِيَةُ:
قَوْلُهُ: " وَيُوجَدُ بِتَبْصِيرِ الْحَقِّ، وُجُوبُ الشَّيْءِ شَرْعًا لَا يَسْتَلْزِمُ وُجُودَهُ حِسًّا، فَلِذَلِكَ ذَكَرَ مَا يُوجَدُ بِهِ بَعْدَ ذِكْرِ مَا يَجِبُ بِهِ، وَهُوَ تَبْصِيرُ الْحَقِّ تَعَالَى، وَمُرَادُهُ: التَّبْصِيرُ التَّامُّ الَّذِي لَا تَخْتَلِفُ عَنْهُ الْهِدَايَةُ، وَإِلَّا فَقَدْ يُبْصِرُ الْعَبْدُ الْحَقَّ وَلَا تُوجَدُ مِنْهُ الْهِدَايَةُ، كَمَا قَالَ تَعَالَى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] فَهُوَ - سُبْحَانَهُ - بَصَّرَهُمْ، فَآثَرُوا الضَّلَالَ عَلَى الْهُدَى، وَقَالَ تَعَالَى {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ} [العنكبوت: 38] وَقَالَ تَعَالَى {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] وَقَالَ تَعَالَى عَنْ قَوْمِ فِرْعَوْنَ {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] فَهَذَا التَّبْصِيرُ لَمْ يُوجِبْ وُجُودَ الْهِدَايَةِ؛ لِأَنَّهُ سُبْحَانَهُ لَمْ يُرِدْ وُجُودَهَا وَإِنَّمَا أَرَادَ وُجُودَ مُجَرَّدِ الْبَصِيرَةِ، فَمَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ.
وَأَمَّا التَّبْصِيرُ التَّامُّ: فَإِنَّهُ يَسْتَلْزِمُ وُجُودَ الْهِدَايَةِ، وَهُوَ الَّذِي أَمَرَنَا أَنْ نَسْأَلَهُ إِيَّاهُ فِي كُلِّ صَلَاةٍ، وَقَالَ فِيهِ أَهْلُ الْجَنَّةِ {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الأعراف: 43] وَقَالَ تَعَالَى {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] فَعَمَّ بِدَعْوَتِهِ الْبَيَانَ وَالدَّلَالَةَ، وَخَصَّ بِهِدَايَتِهِ التَّوْفِيقَ وَالْإِلْهَامَ، فَلَوْ قَالَ الشَّيْخُ: وَيُوجَدُ بِتَوْفِيقِ اللَّهِ بَعْدَ تَبْصِيرِهِ، لَكَانَ أَحْسَنَ، وَلَعَلَّهُ هُوَ مُرَادُهُ، وَاللَّهُ أَعْلَمُ.
فَصْلٌ
الْمَسْأَلَةُ الثَّالِثَةُ:
قَوْلُهُ: " وَيَنْمُو عَلَى مُشَاهَدَةِ الشَّوَاهِدِ " وَهَذَا أَيْضًا يَحْتَاجُ إِلَى أَمْرٍ آخَرَ، وَهُوَ الْإِجَابَةُ لِدَاعِي الْحَقِّ، فَلَا يَكْفِي مُجَرَّدُ مُشَاهَدَةِ الشَّوَاهِدِ فِي نُمُوِّهِ {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [يوسف: 105] يَمُرُّ عَلَيْهَا الْعَبْدُ وَلَا يَنْمُو بِهَا وَلَا يَزِيدُ، بَلْ يَنْقُصُ إِيمَانُهُ وَتَوْحِيدُهُ، فَإِذَا أَجَابَ الدَّاعِي وَتَبَصَّرَ فِي الشَّوَاهِدِ نَمَا تَوْحِيدُهُ، وَقَوِيَ

(3/457)

إِيمَانُهُ، وَقَالَ تَعَالَى {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} [محمد: 17] وَقَالَ تَعَالَى {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم: 76] وَقَالَ تَعَالَى {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} [التوبة: 124] .
وَقَدْ تَضَمَّنَ كَلَامُ الشَّيْخِ مَا دَلَّتْ عَلَيْهِ النُّصُوصُ، وَاتَّفَقَ عَلَيْهِ الصَّحَابَةُ وَالتَّابِعُونَ: أَنَّ الْإِيمَانَ وَالتَّوْحِيدَ يَنْمُوَانِ وَيَتَزَايَدَانِ، وَهَذَا مِنْ أَعْظَمِ أُصُولِ أَهْلِ السُّنَّةِ الَّذِي فَارَقُوا بِهِ الْجَهْمِيَّةَ وَالْمُرْجِئَةَ.


فصل توحيد الخاصة - مدارج السالكين

مدارج السالكين بين منازل إياك نعبد وإياك نستعين

[فَصْلٌ تَوْحِيدُ الْخَاصَّةِ]
فَصْلٌ
قَالَ: وَأَمَّا التَّوْحِيدُ الثَّانِي، الَّذِي يَثْبُتُ بِالْحَقَائِقِ: فَهُوَ تَوْحِيدُ الْخَاصَّةِ، وَهُوَ إِسْقَاطُ الْأَسْبَابِ الظَّاهِرَةِ، وَالصُّعُودُ عَنْ مُنَازَعَاتِ الْعُقُولِ، وَعَنِ التَّعَلُّقِ بِالشَّوَاهِدِ، وَهُوَ أَنْ لَا يَشْهَدَ فِي التَّوْحِيدِ دَلِيلًا، وَلَا فِي التَّوَكُّلِ سَبَبًا، وَلَا فِي النَّجَاةِ وَسِيلَةً، فَيَكُونُ مُشَاهِدًا سَبْقَ الْحَقِّ بِحُكْمِهِ وَعِلْمِهِ، وَوَضْعِهِ الْأَشْيَاءَ مَوَاضِعَهَا وَتَعْلِيقِهِ إِيَّاهَا بِأَحَايِينِهَا، وَإِخْفَائِهِ إِيَّاهَا فِي رُسُومِهَا، وَتَحَقُّقِ مَعْرِفَةِ الْعِلَلِ، وَيَسْلُكُ سَبِيلَ إِسْقَاطِ الْحَدَثِ، هَذَا تَوْحِيدُ الْخَاصَّةِ، الَّذِي يَصْلُحُ بِعِلْمِ الْفَنَاءِ، وَيَصْفُو فِي عِلْمِ الْجَمْعِ، وَيَجْذِبُ إِلَى تَوْحِيدِ أَرْبَابِ الْجَمْعِ.
قَوْلُهُ " يَثْبُتُ بِالْحَقَائِقِ " وَقَالَ فِي التَّوْحِيدِ الْأَوَّلِ " يَصِحُّ بِالشَّوَاهِدِ " فَإِنَّ الثُّبُوتَ أَبْلَغُ مِنَ الصِّحَّةِ، وَالْحَقَائِقُ أَبْلَغُ مِنَ الشَّوَاهِدِ، وَيُرِيدُ بِالْحَقَائِقِ: الْمُكَاشَفَةَ وَالْمُشَاهَدَةَ، وَالْمُعَايَنَةَ، وَالِاتِّصَالَ وَالِانْفِصَالَ، وَالْحَيَاةَ، وَالْقَبْضَ وَالْبَسْطَ، وَمَا ذَكَرَهُ مِنْ قِسْمِ الْحَقَائِقِ مِنْ كِتَابِهِ.
وَبِالْأَدِلَّةِ وَالشَّوَاهِدِ يَصِحُّ التَّوْحِيدُ الْعَامُّ، وَبِالْحَقَائِقِ يَثْبُتُ التَّوْحِيدُ الْخَاصُّ.
قَوْلُهُ: " وَهُوَ إِسْقَاطُ الْأَسْبَابِ الظَّاهِرَةِ، يُحْتَمَلُ أَنْ يُرِيدَ بِهَا: الْأَسْبَابَ الْمُشَاهَدَةَ الَّتِي تَظْهَرُ لَنَا، وَإِسْقَاطُهَا: هُوَ أَنْ لَا يَرَى لَهَا تَأْثِيرًا الْبَتَّةَ، وَلَا تَغْيِيرًا، وَإِنْ بَاشَرَهَا بِحُكْمِ الِارْتِبَاطِ الْعَادِيِّ، فَمُبَاشَرَتُهَا لَا تُنَافِي إِسْقَاطَهَا.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِالْأَسْبَابِ الظَّاهِرَةِ: الْحَرَكَاتِ وَالْأَعْمَالَ، وَإِسْقَاطُهَا: عَزْلُهَا عَنِ اقْتِضَائِهَا السَّعَادَةَ وَالنَّجَاةَ، لَا إِهْمَالُهَا وَتَعْطِيلُهَا، فَإِنَّ ذَلِكَ كُفْرٌ، وَانْسِلَاخٌ مِنَ الْإِسْلَامِ

(3/458)

بِالْكُلِّيَّةِ، وَلَكِنْ يَقُومُ بِهَا وَقَدْ عَزَلَهَا عَنْ وِلَايَةِ النَّجَاحِ وَالنَّجَاةِ، كَمَا قَالَ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «اعْمَلُوا، وَاعْلَمُوا أَنَّ أَحَدًا مِنْكُمْ لَنْ يُنْجِيَهُ عَمَلُهُ» .
وَاحْتَرِزْ بِالْأَسْبَابِ الظَّاهِرَةِ مِنَ الْأَسْبَابِ الْبَاطِنَةِ، كَالْإِيمَانِ، وَالتَّصْدِيقِ، وَمَحَبَّةِ اللَّهِ وَرَسُولِهِ، فَإِنَّ النَّجَاةَ وَالسَّعَادَةَ مُعَلِّقَةٌ بِهَا، بَلِ التَّوْحِيدُ نَفْسُهُ مِنَ الْأَسْبَابِ، بَلْ هُوَ أَعْظَمُ الْأَسْبَابِ الْبَاطِنَةِ، فَلَا يَجُوزُ إِسْقَاطُهُ.
وَعَلَى التَّقْدِيرَيْنِ؛ فَهُوَ غَيْرُ مُخْلِصٍ، فَإِذَا أُرِيدَ بِالْإِسْقَاطِ التَّعْطِيلُ وَالْإِهْمَالُ؛ فَمِنْ أَبْطَلِ الْبَاطِلِ، وَإِنْ أُرِيدَ الْعَزْلُ عَنْ وِلَايَةِ الِاقْتِضَاءِ، وَإِسْنَادُ الْحُكْمِ إِلَى مَشِيئَةِ الرَّبِّ وَحْدَهُ؛ فَلَا فَرْقَ بَيْنَ الْأَسْبَابِ الظَّاهِرَةِ وَالْبَاطِنَةِ، وَإِنْ أُرِيدَ الْأَسْبَابُ الَّتِي لَمْ يُؤْمَرْ بِهَا الْعَبْدُ، فَلَيْسَ إِسْقَاطُهَا مِنْ تَوْحِيدِ اللَّهِ فِي شَيْءٍ، وَلَا الْقِيَامُ بِهَا مُبْطِلًا لَهُ وَلَا مُنْقِصًا.
وَبِالْجُمْلَةِ: فَلَيْسَ إِسْقَاطُ الْأَسْبَابِ مِنَ التَّوْحِيدِ، بَلِ الْقِيَامُ بِهَا وَاعْتِبَارُهَا وَإِنْزَالُهَا فِي مَنَازِلِهَا الَّتِي أَنْزَلَهَا اللَّهُ فِيهَا هُوَ مَحْضُ التَّوْحِيدِ وَالْعُبُودِيَّةِ، وَالْقَوْلُ بِإِسْقَاطِ الْأَسْبَابِ هُوَ تَوْحِيدُ الْقَدَرِيَّةِ الْجَبْرِيَّةِ، أَتْبَاعِ جَهْمِ بْنِ صَفْوَانَ فِي الْجَبْرِ، فَإِنَّهُ كَانَ غَالِيًا فِيهِ، وَعِنْدَهُمْ أَنَّ اللَّهَ لَمْ يَخْلُقْ شَيْئًا بِسَبَبٍ، وَلَا جَعَلَ فِي الْأَسْبَابِ قُوًى وَطَبَائِعَ تُؤَثِّرُ، فَلَيْسَ فِي النَّارِ قُوَّةُ الْإِحْرَاقِ، وَلَا فِي السُّمِّ قُوَّةُ الْإِهْلَاكِ، وَلَا فِي الْمَاءِ وَالْخُبْزِ قُوَّةُ الرِّيِّ وَالتَّغَذِّي بِهِ، وَلَا فِي الْعَيْنِ قُوَّةُ الْإِبْصَارِ، وَلَا فِي الْأُذُنِ وَالْأَنْفِ قُوَّةُ السَّمْعِ وَالشَّمِّ، بَلِ اللَّهُ سُبْحَانَهُ يُحْدِثُ هَذِهِ الْآثَارَ عِنْدَ مُلَاقَاةِ هَذِهِ الْأَجْسَامِ، لَا بِهَا، فَلَيْسَ الشِّبَعُ بِالْأَكْلِ، وَلَا الرِّيُّ بِالشُّرْبِ، وَلَا الْعِلْمُ بِالِاسْتِدْلَالِ، وَلَا الِانْكِسَارُ بِالْكَسْرِ، وَلَا الْإِزْهَاقُ بِالذَّبْحِ، وَلَا الطَّاعَاتُ وَالتَّوْحِيدُ سَبَبًا لِدُخُولِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ، وَلَا الشِّرْكُ وَالْكَفْرُ وَالْمَعَاصِي سَبَبًا لِدُخُولِ النَّارِ، بَلْ يُدْخِلُ هَؤُلَاءِ الْجَنَّةَ بِمَحْضِ مَشِيئَتِهِ مِنْ غَيْرِ سَبَبٍ وَلَا حِكْمَةٍ أَصْلًا، وَيُدْخِلُ هَؤُلَاءِ النَّارَ بِمَحْضِ مَشِيئَتِهِ مِنْ غَيْرِ سَبَبٍ وَلَا حِكْمَةٍ.
وَلِهَذَا قَالَ صَاحِبُ الْمَنَازِلِ: وَهُوَ أَنْ لَا يَشْهَدَ فِي التَّوْحِيدِ دَلِيلًا، وَلَا فِي التَّوَكُّلِ سَبَبًا، وَلَا فِي النَّجَاةِ وَسِيلَةً، بَلْ عِنْدَهُمْ صُدُورُ الْكَائِنَاتِ وَالْأَوَامِرِ وَالنَّوَاهِي عَنْ مَحْضِ الْمَشِيئَةِ الْوَاحِدَةِ الَّتِي رَجَّحَتْ مَثَلًا عَلَى مَثَلٍ بِغَيْرِ مُرَجِّحٍ، فَعَنْهَا يَصْدُرُ كُلُّ حَادِثٍ، وَيَصْدُرُ مَعَ الْحَادِثِ حَادِثٌ آخَرُ مُقْتَرِنًا بِهِ اقْتِرَانًا عَادِيًّا، لَا أَنَّ أَحَدَهُمَا سَبَبُ الْآخَرِ، وَلَا مُرْتَبِطٌ بِهِ، فَأَحَدُهُمَا مُجَرَّدُ عَلَامَةٍ وَأَمَارَةٍ عَلَى وُجُودِ الْآخَرِ، فَإِذَا وَجَدَ أَحَدَ الْمُقْتَرِنَيْنِ وَجَدَ الْآخَرَ مَعَهُ، بِطَرِيقِ الِاقْتِرَانِ الْعَادِيِّ فَقَطْ، لَا بِطْرِيقِ التَّسَبُّبِ وَالِاقْتِضَاءِ، وَهَذَا عِنْدَهُمْ هُوَ نِهَايَةُ التَّوْحِيدِ وَغَايَةُ الْمَعْرِفَةِ.

(3/459)

وَطَرْدُ هَذَا الْمَذْهَبِ: مُفْسِدٌ لِلدُّنْيَا وَالدِّينِ، بَلْ وَلِسَائِرِ أَدْيَانِ الرُّسُلِ، وَلِهَذَا لَمَّا طَرَدَهُ قَوْمٌ أَسْقَطُوا الْأَسْبَابَ الدُّنْيَوِيَّةَ وَعَطَّلُوهَا، وَجَعَلُوا وَجُودَهَا كَعَدَمِهَا، وَلَمْ يُمْكِنْهُمْ ذَلِكَ، فَإِنَّهُمْ لَابُدَّ أَنْ يَأْكُلُوا وَيَشْرَبُوا، وَيُبَاشِرُوا مِنَ الْأَسْبَابِ مَا يَدْفَعُ عَنْهُمُ الْحَرَّ وَالْبَرْدَ وَالْأَلَمَ.
فَإِنْ قِيلَ لَهُمْ: هَلَّا أَسْقَطْتُمْ ذَلِكَ؟ قَالُوا: لِأَجْلِ الِاقْتِرَانِ الْعَادِيِّ.
فَإِنْ قِيلَ لَهُمْ: هَلَّا قُمْتُمْ بِمَا أَسْقَطْتُمُوهُ مِنَ الْأَسْبَابِ لِأَجْلِ الِاقْتِرَانِ الْعَادِيِّ أَيْضًا، فَهَذَا الْمَذْهَبُ قَدْ فَطَرَ اللَّهُ سُبْحَانَهُ الْحَيَوَانَ - نَاطِقَهُ وَأَعْجَمَهُ - عَلَى خِلَافِهِ.
وَقَوْمٌ طَرَدُوهُ، فَتَرَكُوا لَهُ الْأَسْبَابَ الْأُخْرَوِيَّةَ، وَقَالُوا: سَبْقُ الْعِلْمِ وَالْحُكْمِ بِالسَّعَادَةِ وَالشَّقَاوَةِ لَا يَتَغَيَّرُ الْبَتَّةَ، فَسَوَاءٌ عَلَيْنَا الْفِعْلُ وَالتَّرْكُ، فَإِنْ سَبَقَ الْعِلْمُ وَالْحُكْمُ بِالشَّقَاوَةِ فَنَحْنُ أَشْقِيَاءُ، عَمِلْنَا أَوْ لَمْ نَعْمَلْ، وَإِنْ سَبَقَ بِالسَّعَادَةِ فَنَحْنُ سُعَدَاءُ، عَمِلْنَا أَوْ لَمْ نَعْمَلْ.
وَمِنْهُمْ مَنْ يَتْرُكُ الدُّعَاءَ جُمْلَةً، بِنَاءً عَلَى هَذَا الْأَصْلِ، وَيَقُولُ: الْمَدْعُوُّ بِهِ إِنْ سَبَقَ الْعِلْمُ وَالْحُكْمُ بِحُصُولِهِ حَصَلَ، دَعَوْنَا أَوْ لَمْ نَدْعُ، وَإِنْ سَبَقَ بِعَدَمِ حُصُولِهِ لَمْ يَحْصُلْ وَإِنْ دَعَوْنَا.
قَالَ شَيْخُنَا: " وَهَذَا الْأَصْلُ الْفَاسِدُ مُخَالِفٌ لِلْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ السَّلَفِ وَأَئِمَّةِ الدِّينِ "، بَلْ وَمُخَالِفٌ لِصَرِيحِ الْعَقْلِ وَالْحِسِّ وَالْمُشَاهَدَةِ، وَقَدْ سُئِلَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ إِسْقَاطِ الْأَسْبَابِ نَظَرًا إِلَى الْقَدَرِ؟ فَرَدَّ ذَلِكَ، وَأَلْزَمَ الْقِيَامَ بِالْأَسْبَابِ كَمَا فِي الصَّحِيحِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قَالَ «مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَقَدْ عُلِمَ مَقْعَدُهُ مِنَ الْجَنَّةِ، وَمَقْعَدُهُ مِنَ النَّارِ قَالُوا: يَا رَسُولَ اللَّهِ، أَفَلَا نَدَعُ الْعَمَلَ وَنَتَّكِلُ عَلَى الْكِتَابِ؟ فَقَالَ: لَا، اعْمَلُوا، فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» وَفِي الصَّحِيحِ عَنْهُ أَيْضًا أَنَّهُ قِيلَ لَهُ: «يَا رَسُولَ اللَّهِ، أَرَأَيْتَ مَا يَكْدَحُ النَّاسُ فِيهِ

(3/460)

الْيَوْمَ وَيَعْمَلُونَ: أَمْرٌ قُضِيَ عَلَيْهِمْ وَمَضَى، أَمْ فِيمَا يَسْتَقْبِلُونَ مِمَّا آتَاهُمْ فِيهِ الْحُجَّةُ؟ فَقَالَ: بَلْ شَيْءٌ قُضِيَ عَلَيْهِمْ وَمَضَى فِيهِمْ قَالُوا: يَا رَسُولَ اللَّهِ، أَفَلَا نَدَعُ الْعَمَلَ وَنَتَّكِلُ عَلَى كِتَابِنَا؟ قَالَ: لَا، اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ» وَفِي السُّنَنِ عَنْهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - أَنَّهُ قِيلَ لَهُ: «أَرَأَيْتَ أَدْوِيَةً نَتَدَاوَى بِهَا، وَرُقًى نَسْتَرْقِي بِهَا، وَتُقَاةً نَتَّقِي بِهَا، هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ شَيْئًا؟ فَقَالَ: هِيَ مِنْ قَدَرِ اللَّهِ» وَكَذَلِكَ قَوْلُ عُمَرَ لِأَبِي عُبَيْدَةَ رَضِيَ اللَّهُ عَنْهُمَا، وَقَدْ قَالَ أَبُو عُبَيْدَةَ لِعُمَرَ أَتَفِرُّ مِنْ قَدَرِ اللَّهِ؟ - يَعْنِي مِنَ الطَّاعُونِ - قَالَ: أَفِرُّ مِنْ قَدَرِ اللَّهِ إِلَى قَدَرِ اللَّهِ،
وَقَدْ قَالَ اللَّهُ تَعَالَى فِي السَّحَابِ {فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57] وَقَالَ تَعَالَى {فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [البقرة: 164] وَقَالَ تَعَالَى {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ} [المائدة: 16] وَقَالَ تَعَالَى {بِمَا كُنْتُمْ تَعْمَلُونَ - بِمَا كُنْتُمْ تَكْسِبُونَ - ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [آل عمران: 105 - 182] وَالْقُرْآنُ مَمْلُوءٌ مِنْ تَرْتِيبِ الْأَحْكَامِ الْكَوْنِيَّةِ وَالشَّرْعِيَّةِ وَالثَّوَابِ وَالْعِقَابِ عَلَى الْأَسْبَابِ بِطُرُقٍ مُتَنَوِّعَةٍ، فَيَأْتِي بِبَاءِ السَّبَبِيَّةِ تَارَةً، وَبِاللَّامِ تَارَةً، وَبِأَنْ تَارَةً، وَبِكَيْ تَارَةً، وَيَذْكُرُ الْوَصْفَ الْمُقْتَضَى تَارَةً، وَيَذْكُرُ صَرِيحَ التَّعْلِيلِ تَارَةً، كَقَوْلِهِ: ذَلِكَ بِأَنَّهُمْ فَعَلُوا كَذَا، وَقَالُوا كَذَا، وَيَذْكُرُ الْجَزَاءَ تَارَةً، كَقَوْلِهِ {وَذَلِكَ جَزَاءُ الظَّالِمِينَ} [المائدة: 29] وَقَوْلِهِ {وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ} [المائدة: 85] وَقَوْلِهِ {وَهَلْ نُجَازِي إِلَّا الْكَفُورَ} [سبأ: 17] وَيَذْكُرُ الْمُقْتَضِيَ لِلْحُكْمِ وَالْمَانِعَ مِنْهُ، كَقَوْلِهِ {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} [الإسراء: 59] .

(3/461)

وَعِنْدَ مُنْكِرِي الْأَسْبَابِ وَالْحُكْمِ: لَمْ يَمْنَعْهُ إِلَّا مَحْضُ مَشِيئَتِهِ لَيْسَ إِلَّا، وَقَالَ {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [يونس: 9] وَقَالَ {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ} [إبراهيم: 1] وَقَالَ {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة: 24] وَقَالَ {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق: 2] وَقَالَ {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} [الطلاق: 5] وَقَالَ {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} [الأنفال: 29] وَقَالَ {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا} [آل عمران: 120] وَقَالَ تَعَالَى {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيرًا وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} [النساء: 160] وَبِالْجُمْلَةِ: فَالْقُرْآنُ - مِنْ أَوَّلِهِ إِلَى آخِرِهِ - يُبْطِلُ هَذَا الْمَذْهَبَ وَيَرُدُّهُ، كَمَا تُبْطِلُهُ الْعُقُولُ وَالْفِطَرُ وَالْحِسُّ.
وَقَدْ قَالَ بَعْضُ أَهْلِ الْعِلْمِ: الِالْتِفَاتُ إِلَى الْأَسْبَابِ شِرْكٌ فِي التَّوْحِيدِ، وَمَحْوُ الْأَسْبَابِ - أَنْ تَكُونَ أَسْبَابًا - تَغْيِيرٌ فِي وَجْهِ الْعَقْلِ، وَالْإِعْرَاضُ عَنِ الْأَسْبَابِ بِالْكُلِّيَّةِ: قَدْحٌ فِي الشَّرْعِ، وَالتَّوَكُّلُ مَعْنًى يَلْتَئِمُ مِنْ مَعْنَى التَّوْحِيدِ وَالْعَقْلِ وَالشَّرْعِ.
وَهَذَا الْكَلَامُ يَحْتَاجُ إِلَى شَرْحٍ وَتَقْيِيدٍ، فَالِالْتِفَاتُ إِلَى الْأَسْبَابِ ضَرْبَانِ، أَحَدُهُمَا: شِرْكٌ، وَالْآخَرُ: عُبُودِيَّةٌ وَتَوْحِيدٌ، فَالشِّرْكُ: أَنْ يَعْتَمِدَ عَلَيْهَا وَيَطْمَئِنَّ إِلَيْهَا، وَيَعْتَقِدَ أَنَّهَا بِذَاتِهَا مُحَصِّلَةٌ لِلْمَقْصُودِ، فَهُوَ مُعْرِضٌ عَنِ السَّبَبِ لَهَا، وَيَجْعَلُ نَظَرَهُ وَالْتِفَاتَهُ مَقْصُورًا عَلَيْهَا، وَأَمَّا إِنِ الْتَفَتَ إِلَيْهَا الْتِفَاتَ امْتِثَالٍ وَقِيَامٍ بِهَا وَأَدَاءٍ لِحَقِّ الْعُبُودِيَّةِ فِيهَا، وَإِنْزَالِهَا مَنَازِلَهَا: فَهَذَا الِالْتِفَاتُ عُبُودِيَّةٌ وَتَوْحِيدٌ، إِذْ لَمْ يَشْغَلْهُ عَنِ الِالْتِفَاتِ إِلَى الْمُسَبِّبِ، وَأَمَّا مَحْوُهَا أَنْ تَكُونَ أَسْبَابًا: فَقَدْحٌ فِي الْعَقْلِ وَالْحِسِّ وَالْفِطْرَةِ، فَإِنْ أَعْرَضَ عَنْهَا بِالْكُلِّيَّةِ: كَانَ ذَلِكَ قَدْحًا فِي الشَّرْعِ، وَإِبْطَالًا لَهُ، وَحَقِيقَةُ التَّوَكُّلِ: الْقِيَامُ بِالْأَسْبَابِ، وَالِاعْتِمَادُ بِالْقَلْبِ عَلَى الْمُسَبِّبِ، وَاعْتِقَادُ أَنَّهَا بِيَدِهِ، فَإِنْ شَاءَ مَنَعَهَا اقْتِضَاءَهَا، وَإِنْ شَاءَ جَعَلَهَا

(3/462)

مُقْتَضِيَةً لِضِدِّ أَحْكَامِهَا، وَإِنْ شَاءَ أَقَامَ لَهَا مَوَانِعَ وَصَوَارِفَ تُعَارِضُ اقْتِضَاءَهَا وَتَدْفَعُهُ.
فَالْمُوَحِّدُ الْمُتَوَكِّلُ: لَا يَلْتَفِتُ إِلَى الْأَسْبَابِ، بِمَعْنَى أَنَّهُ لَا يَطْمَئِنُّ إِلَيْهَا، وَلَا يَرْجُوهَا وَلَا يَخَافُهَا، فَلَا يَرْكَنُ إِلَيْهَا، وَلَا يَلْتَفِتُ إِلَيْهَا - بِمَعْنَى أَنَّهُ لَا يُسْقِطُهَا وَلَا يُهْمِلُهَا وَيُلْغِيهَا - بَلْ يَكُونُ قَائِمًا بِهَا، مُلْتَفِتًا إِلَيْهَا، نَاظِرًا إِلَى مُسَبِّبِهَا سُبْحَانَهُ وَمُجْرِيهَا، فَلَا يَصِحُّ التَّوَكُّلُ - شَرْعًا وَعَقْلًا - إِلَّا عَلَيْهِ سُبْحَانَهُ وَحْدَهُ، فَإِنَّهُ لَيْسَ فِي الْوُجُودِ سَبَبٌ تَامٌّ مُوجَبٌ إِلَّا مَشِيئَتَهُ وَحْدَهُ، فَهُوَ الَّذِي سَبَّبَ الْأَسْبَابَ، وَجَعَلَ فِيهَا الْقُوَى وَالِاقْتِضَاءَ لِآثَارِهَا، وَلَمْ يَجْعَلْ مِنْهَا سَبَبًا يَقْتَضِي وَحْدَهُ أَثَرَهُ، بَلْ لَابُدَّ مَعَهُ مِنْ سَبَبٍ يُشَارِكُهُ، وَجَعَلَ لَهَا أَسْبَابًا تُضَادُّهَا وَتَمَانِعُهَا، بِخِلَافِ مَشِيئَتِهِ سُبْحَانَهُ، فَإِنَّهَا لَا تَحْتَاجُ إِلَى أَمْرٍ آخَرَ، وَلَا فِي الْأَسْبَابِ الْحَادِثَةِ مَا يُبْطِلُهَا وَيُضَادُّهَا، وَإِنْ كَانَ اللَّهُ سُبْحَانَهُ قَدْ يُبْطِلُ حُكْمَ مَشِيئَتِهِ بِمَشِيئَتِهِ، فَيَشَاءُ الْأَمْرُ ثُمَّ يَشَاءُ مَا يُضَادُّهُ وَيَمْنَعُ حُصُولَهُ، وَالْجَمِيعُ بِمَشِيئَتِهِ وَاخْتِيَارِهِ، فَلَا يَصِحُّ التَّوَكُّلُ إِلَّا عَلَيْهِ، وَلَا الِالْتِجَاءُ إِلَّا إِلَيْهِ، وَلَا الْخَوْفُ إِلَّا مِنْهُ، وَلَا الرَّجَاءُ إِلَّا لَهُ، وَلَا الطَّمَعُ إِلَّا فِي رَحْمَتِهِ، كَمَا قَالَ أَعْرَفُ الْخَلْقِ بِهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ، وَأَعُوذُ بِكَ مِنْكَ» وَقَالَ «لَا مَنْجَى وَلَا مَلْجَأَ مِنْكَ إِلَّا إِلَيْكَ» .
فَإِذَا جَمَعْتَ بَيْنَ هَذَا التَّوْحِيدِ وَبَيْنَ إِثْبَاتِ الْأَسْبَابِ: اسْتَقَامَ قَلْبُكَ عَلَى السَّيْرِ إِلَى اللَّهِ، وَوَضُحَ لَكَ الطَّرِيقُ الْأَعْظَمُ الَّذِي مَضَى عَلَيْهِ جَمِيعُ رُسُلِ اللَّهِ وَأَنْبِيَائِهِ وَأَتْبَاعِهِمْ، وَهُوَ الصِّرَاطُ الْمُسْتَقِيمُ، صِرَاطُ الَّذِينَ أَنْعَمَ اللَّهَ عَلَيْهِمْ، وَبِاللَّهِ التَّوْفِيقُ.
وَمَا سَبَقَ بِهِ عِلْمُ اللَّهِ وَحُكْمُهُ حَقٌّ، وَهُوَ لَا يُنَافِي إِثْبَاتَ الْأَسْبَابِ، وَلَا يَقْتَضِي إِسْقَاطَهَا، فَإِنَّهُ سُبْحَانَهُ قَدْ عَلِمَ وَحَكَمَ: أَنَّ كَذَا وَكَذَا يَحْدُثُ بِسَبَبِ كَذَا وَكَذَا، فَسَبَقَ الْعِلْمُ وَالْحُكْمُ بِحُصُولِهِ عَنْ سَبَبِهِ، فَإِسْقَاطُ الْأَسْبَابِ خِلَافُ مُوجَبِ عِلْمِهِ وَحُكْمِهِ، فَمَنْ نَظَرَ إِلَى الْحُدُوثِ بِغَيْرِ الْأَسْبَابِ: لَمْ يَكُنْ نَظَرُهُ وَشُهُودُهُ مُطَابِقًا لِلْحَقِّ، بَلْ كَانَ شُهُودُهُ غَيْبَةً، وَنَظَرُهُ عَمًى، فَإِذَا كَانَ عِلْمُ اللَّهِ قَدْ سَبَقَ بِحُدُوثِ الْأَشْيَاءِ بِأَسْبَابِهَا، فَكَيْفَ يَشْهَدُ الْعَبْدُ الْأُمُورَ بِخِلَافِ مَا هِيَ عَلَيْهِ فِي عِلْمِهِ وَحُكْمِهِ وَخَلْقِهِ وَأَمْرِهِ؟
وَالْعِلَلُ الَّتِي تَتَّقِي فِي الْأَسْبَابِ نَوْعَانِ، أَحَدُهُمَا: الِاعْتِمَادُ عَلَيْهَا، وَالتَّوَكُّلُ عَلَيْهَا، وَالثِّقَةُ بِهَا، وَرَجَاؤُهَا وَخَوْفُهَا، فَهَذَا شِرْكٌ يَرِقُّ وَيَغْلُظُ، وَبَيْنَ ذَلِكَ.

(3/463)

الثَّانِي: تَرْكُ مَا أَمَرَ اللَّهُ بِهِ مِنَ الْأَسْبَابِ، وَهَذَا أَيْضًا قَدْ يَكُونُ كُفْرًا وَظُلْمًا، وَبَيْنَ ذَلِكَ، بَلْ عَلَى الْعَبْدِ أَنْ يَفْعَلَ مَا أَمَرَهُ اللَّهُ بِهِ مِنَ الْأَمْرِ، وَيَتَوَكَّلَ عَلَى اللَّهِ تَوَكُّلَ مَنْ يَعْتَقِدُ أَنَّ الْأَمْرَ كُلَّهُ بِمَشِيئَةِ اللَّهِ، سَبَقَ بِهِ عِلْمُهُ وَحُكْمُهُ، وَأَنَّ السَّبَبَ لَا يَضُرُّ وَلَا يَنْفَعُ، وَلَا يُعْطِي وَلَا يَمْنَعُ، وَلَا يَقْضِي وَلَا يَحْكُمُ، وَلَا يَحْصُلُ لِلْعَبْدِ مَا لَمْ تَسْبِقْ لَهُ بِهِ الْمَشِيئَةُ الْإِلَهِيَّةُ، وَلَا يَصْرِفُ عَنْهُ مَا سَبَقَ بِهِ الْحُكْمُ وَالْعِلْمُ، فَيَأْتِي بِالْأَسْبَابِ إِتْيَانَ مَنْ لَا يَرَى النَّجَاةَ وَالْفَلَاحَ وَالْوُصُولَ إِلَّا بِهَا، وَيَتَوَكَّلُ عَلَى اللَّهِ تَوَكُّلَ مَنْ يَرَى أَنَّهَا لَا تُنْجِيهِ، وَلَا تُحَصِّلُ لَهُ فَلَاحًا، وَلَا تُوصِلُهُ إِلَى الْمَقْصُودِ، فَيُجَرِّدُ عَزْمَهُ لِلْقِيَامِ بِهَا حِرْصًا وَاجْتِهَادًا، وَيُفْرِغُ قَلْبَهُ مِنَ الِاعْتِمَادِ عَلَيْهَا، وَالرُّكُونِ إِلَيْهَا، تَجْرِيدًا لِلتَّوَكُّلِ، وَاعْتِمَادًا عَلَى اللَّهِ وَحْدَهُ، وَقَدْ جَمَعَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بَيْنَ هَذَيْنِ الْأَصْلَيْنِ فِي الْحَدِيثِ الصَّحِيحِ، حَيْثُ يَقُولُ «احْرِصْ عَلَى مَا يَنْفَعُكَ، وَاسْتَعِنْ بِاللَّهِ، وَلَا تَعْجِزْ» فَأَمَرَهُ بِالْحِرْصِ عَلَى الْأَسْبَابِ، وَالِاسْتِعَانَةِ بِالْمُسَبِّبِ، وَنَهَاهُ عَنِ الْعَجْزِ، وَهُوَ نَوْعَانِ: تَقْصِيرٌ فِي الْأَسْبَابِ، وَعَدَمُ الْحِرْصِ عَلَيْهَا، وَتَقْصِيرٌ فِي الِاسْتِعَانَةِ بِاللَّهِ وَتَرْكُ تَجْرِيدَهَا، فَالدِّينُ كُلُّهُ - ظَاهِرُهُ وَبَاطِنُهُ، شَرَائِعُهُ وَحَقَائِقُهُ - تَحْتَ هَذِهِ الْكَلِمَاتِ النَّبَوِيَّةِ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ الصُّعُودُ عَنْ مُنَازَعَاتِ الْعُقُولِ حَقٌّ لَا يَتِمُّ التَّوْحِيدُ وَالْإِيمَانُ إِلَّا بِهِ]
فَصْلٌ
قَوْلُهُ: وَالصُّعُودُ عَنْ مُنَازَعَاتِ الْعُقُولِ، هَذَا حَقٌّ، وَلَا يَتِمُّ التَّوْحِيدُ وَالْإِيمَانُ إِلَّا بِهِ، فَمَا أَفْسَدَ أَدْيَانَ الرُّسُلِ إِلَّا أَرْبَابُ مُنَازَعَاتِ الْعُقُولِ، الَّذِينَ يُنَازِعُونَ بِمَعْقُولِهِمْ فِي التَّصْدِيقِ بِمَا جَاءَتْ بِهِ، وَإِثْبَاتِ مَا أَثْبَتُوهُ، وَنَفْيِ مَا نَفَوْهُ، فَنَازَعَتْ عُقُولُهُمْ ذَلِكَ، وَتَرَكُوا لِتِلْكَ الْمُنَازَعَاتِ مَا جَاءَتْ بِهِ الرُّسُلُ، ثُمَّ عَارَضُوهُمْ بِتِلْكَ الْمَعْقُولَاتِ، وَقَدَّمُوهَا عَلَى مَا جَاءُوا بِهِ، وَقَالُوا: إِذَا تَعَارَضَتْ عُقُولُنَا وَمَا جَاءَتْ بِهِ الرُّسُلُ: قَدَّمْنَا مَا حَكَمَتْ بِهِ عُقُولُنَا عَلَى مَا جَاءُوا بِهِ، وَقَدْ هَلَكَ بِهَؤُلَاءِ طَوَائِفُ لَا يُحْصِيهِمْ إِلَّا اللَّهُ، وَانْحَلُّوا بِسَبَبِهِمْ مِنْ أَدْيَانِ جَمِيعِ الرُّسُلِ.
قَوْلُهُ " وَمِنَ التَّعَلُّقِ بِالشَّوَاهِدِ " كَلَامٌ فِيهِ إِجْمَالٌ، فَالشَّوَاهِدُ: هِيَ الْأَدِلَّةُ وَالْآيَاتُ، فَتَرْكُ التَّعَلُّقِ بِهَا انْسِلَاخٌ عَنِ الْعِلْمِ وَالْإِيمَانِ بِالْكُلِّيَّةِ، وَالتَّعَلُّقُ بِهَا وَحْدَهَا، دُونَ مَنْ نَصَّبَهَا شَوَاهِدَ وَأَدِلَّةً انْقِطَاعٌ عَنِ اللَّهِ، وَشِرْكٌ فِي التَّوْحِيدِ، وَالتَّعَلُّقُ بِهَا اسْتِدْلَالًا، وَنَظَرًا

(3/464)

فِي آيَاتِ الرَّبِّ، لِيَصِلَ بِهَا إِلَى اللَّهِ هُوَ التَّوْحِيدُ وَالْإِيمَانُ.
وَأَحْسَنُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ: أَنَّهُ يَصْعَدُ عَنِ الْوُقُوفِ مَعَهَا، فَإِنَّهَا وَسَائِلُ إِلَى الْمَقْصُودِ، فَلَا يَنْقَطِعُ بِالْوَسِيلَةِ عَنِ الْمَقْصُودِ، وَهَذَا حَقٌّ، لَكِنَّ قَوْلَهُ " وَهُوَ أَنْ لَا يَشْهَدَ فِي التَّوْحِيدِ دَلِيلًا " يُكَدِّرُ هَذَا الْمَعْنَى وَيُشَوِّشُهُ، وَلَيْسَ بِصَحِيحٍ، بَلِ الْوَاجِبُ: أَنْ يَشْهَدَ الْأَمْرَ كَمَا أَشْهَدَهُ اللَّهُ إِيَّاهُ، فَإِنَّ اللَّهَ سُبْحَانَهُ نَصَبَ الْأَدِلَّةَ عَلَى التَّوْحِيدِ، وَأَقَامَ الْبَرَاهِينَ وَأَظْهَرَ الْآيَاتِ، وَأَمَرَنَا أَنْ نَشْهَدَ الْأَدِلَّةَ وَالْآيَاتِ، وَنَنْظُرَ فِيهَا وَنَسْتَدِلَّ بِهَا، وَلَا يَجْتَمِعُ هَذَا الْإِثْبَاتُ وَذَلِكَ النَّفْيُ الْبَتَّةَ، وَالْمَخْلُوقَاتُ كُلُّهَا آيَاتٌ لِلتَّوْحِيدِ، وَكَذَلِكَ الْآيَاتُ الْمَتْلُوَّةُ أَدِلَّةٌ عَلَى التَّوْحِيدِ، فَكَيْفَ لَا يَشْهَدُهَا دَلِيلًا عَلَيْهِ؟ هَذَا مِنْ أَبْطَلِ الْبَاطِلِ، بَلِ التَّوْحِيدُ - كُلُّ التَّوْحِيدِ - أَنْ يَشْهَدَ كُلَّ شَيْءٍ دَلِيلًا عَلَيْهِ، مُرْشِدًا إِلَيْهِ، وَمَعْلُومٌ أَنَّ الرُّسُلَ أَدِلَّةٌ لِلتَّوْحِيدِ، فَكَيْفَ لَا يَشْهَدُهُمْ كَذَلِكَ؟ وَكَيْفَ يَجْتَمِعُ الْإِيمَانُ بِهِمْ وَعَدَمُ شُهُودِهِمْ أَدِلَّةً لِلتَّوْحِيدِ؟
فَانْظُرْ مَاذَا أَدَّى إِلَيْهِ إِنْكَارُ الْأَسْبَابِ، وَالسُّلُوكُ عَلَى دَرْبِ الْفَنَاءِ فِي تَوْحِيدِ الْأَفْعَالِ، فَهَذَا هُوَ مُقْتَضَاهُ وَطَرْدُهُ، وَإِلَّا تَنَاقَضَ أَصْحَابُهُ، وَقَدْ قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى: 52] وَقَالَ تَعَالَى {وَلِكُلِّ قَوْمٍ هَادٍ} [الرعد: 7] وَالْهَادِي: هُوَ الدَّلِيلُ الَّذِي يَدُلُّ بِهِمْ فِي الطَّرِيقِ إِلَى اللَّهِ، وَالدَّارِ الْآخِرَةِ، وَلَا يُنَاقِضُ هَذَا قَوْلَهُ {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص: 56] وَقَوْلَهُ {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [فاطر: 8] فَإِنَّ اللَّهَ سُبْحَانَهُ تَكَلَّمَ بِهَذَا وَهَذَا، فَرُسُلُهُ الْهُدَاةُ هِدَايَةَ الدَّلَالَةِ وَالْبَيَانِ، وَهُوَ الْهَادِي هِدَايَةَ التَّوْفِيقِ وَالْإِلْهَامِ، فَالرُّسُلُ هُمُ الْأَدِلَّةُ حَقًّا، وَاللَّهُ سُبْحَانَهُ هُوَ الْمُوَفِّقُ الْمُلْهِمُ، الْخَالِقُ لِلْهُدَى فِي الْقُلُوبِ.
قَوْلُهُ " وَلَا فِي التَّوَكُّلِ سَبَبًا " يُرِيدُ: أَنَّكَ تُجَرِّدُ التَّوَكُّلَ عَنِ الْأَسْبَابِ، فَإِنْ أَرَادَ تَجْرِيدَهُ عَنِ الْقِيَامِ بِهَا: فَبَاطِلٌ، كَمَا تَقَدَّمَ، وَإِنْ أَرَادَ تَجْرِيدَهُ عَنِ الرُّكُونِ إِلَيْهَا، وَالْوُقُوفِ مَعَهَا، وَالْوُثُوقِ بِهَا: فَهُوَ حَقٌّ، وَإِنْ أَرَادَ تَجْرِيدَهُ عَنْ شُهُودِهَا: فَشُهُودُهَا عَلَى مَا هِيَ عَلَيْهِ أَكْمَلُ، وَلَا يُقْدَحُ فِي التَّوْحِيدِ بِوَجْهٍ مَا.
وَكَذَلِكَ قَوْلُهُ " وَلَا فِي النَّجَاةِ وَسِيلَةٌ " إِنَّمَا يَصِحُّ عَلَى وَجْهٍ وَاحِدٍ، وَهُوَ أَنْ يَشْهَدَ

(3/465)

حُصُولَ النَّجَاةِ بِمُجَرَّدِ الْوَسَائِلِ مِنَ الْأَعْمَالِ وَالْأَسْبَابِ، وَأَمَّا إِلْغَاءُ كَوْنِهَا وَسَائِلَ: فَبَاطِلٌ، يُخَالِفُ الشَّرْعَ وَالْعَقْلَ، وَأَمَّا عَدَمُ شُهُودِهَا وَسَائِلَ، مَعَ اعْتِقَادِ كَوْنِهَا وَسَائِلَ: فَلَيْسَ بِكَمَالٍ، وَشُهُودُهَا وَسَائِلَ - كَمَا جَعَلَهَا اللَّهُ سُبْحَانَهُ - أَكْمَلُ مَشْهَدًا، وَأَصَحُّ طَرِيقَةً، وَبِاللَّهِ التَّوْفِيقُ.
وَقَدْ بَيَّنَّا - فِيمَا تَقَدَّمَ - أَنَّ الْكَمَالَ: أَنَّ تَشْهَدَ الْعُبُودِيَّةَ وَقِيَامَكَ بِهَا، وَتَشْهَدَ أَنَّهَا مِنْ عَيْنِ الْمِنَّةِ وَالْفَضْلِ، وَتَشْهَدَ الْمَعْبُودَ، فَلَا تَغِيبُ بِشُهُودِهِ عَنْ شُهُودِ أَمْرِهِ، وَلَا تَغِيبُ بِشُهُودِ أَمْرِهِ عَنْ شُهُودِهِ، وَلَا تَغِيبُ بِشُهُودِهِ وَشُهُودِ أَمْرِهِ عَنْ شُهُودِ فَضْلِهِ وَمِنَّتِهِ وَتَوْفِيقِهِ، وَشُهُودِ فَقْرِكَ وَفَاقَتِكَ، وَأَنَّكَ بِهِ لَا بِكَ، وَقَدْ «خَرَجَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - يَوْمًا عَلَى حَلْقَةٍ مِنْ أَصْحَابِهِ، وَهُمْ يَتَذَاكَرُونَ، فَقَالَ: مَا أَجْلَسَكُمْ؟ قَالُوا: جَلَسْنَا نَذْكُرُ مَا مَنَّ اللَّهُ بِهِ عَلَيْنَا، وَهَدَانَا بِكَ إِلَى الْإِسْلَامِ، فَقَالَ: آللَّهِ، مَا أَجْلَسَكُمْ إِلَّا ذَلِكَ؟ قَالُوا: آللَّهِ مَا أَجْلَسَنَا إِلَّا ذَلِكَ، فَقَالَ: أَمَا إِنِّي لَمْ أَسْتَحْلِفْكُمْ تُهْمَةً لَكُمْ، وَلَكِنَّ اللَّهَ يُبَاهِي بِكُمُ الْمَلَائِكَةَ» وَلَمْ يَقُلْ لَهُمْ: لَا تَشْهَدُوا فِي التَّوْحِيدِ دَلِيلًا، وَلَا فِي النَّجَاةِ وَسِيلَةً، بَلْ كَانَ مِنْ أَسْبَابِ مُبَاهَاةِ اللَّهِ بِهِمُ الْمَلَائِكَةَ: شُهُودُهُمْ سَبَبَ التَّوْحِيدِ، وَوَسِيلَةَ النَّجَاةِ، وَأَنَّهَا مِنْ مَنِّ اللَّهِ عَلَيْهِمْ، كَمَا قَالَ تَعَالَى {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران: 164] فَكَيْفَ يَكُونُ كَمَالُهُمْ فِي أَنْ لَا يَشْهَدُوا الدَّلِيلَ الَّذِي يُزَكِّيهِمْ، وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيَهْدِيهِمْ؟ وَيُسْقِطُونَهُ مِنَ الشُّهُودِ وَالسَّبَبِيَّةِ؟
قَوْلُهُ: " فَيَكُونُ شَاهِدًا سَبْقَ الْحَقِّ بِعِلْمِهِ وَحُكْمِهِ، وَوَضْعِهِ الْأَشْيَاءَ مَوَاضِعَهَا، وَتَعْلِيقِهِ إِيَّاهَا بِأَحَايِينِهَا، وَإِخْفَائِهِ إِيَّاهَا فِي رُسُومِهَا.
لَيْسَ الشُّهُودُ هَاهُنَا مَتَعَلِّقًا بِمُجَرَّدِ أَزَلِيَّةِ الرَّبِّ تَعَالَى، وَتَقَدُّمِهِ عَلَى كُلِّ شَيْءٍ فَقَطْ، بَلْ مُتَعَلِّقٌ بِسَبْقِ الْعِلْمِ وَالتَّقْدِيرِ، فَيَرَى الْأَشْيَاءَ بِعَيْنِ سَوَابِقِهَا، وَقَدْ تَقَرَّرَتْ هُنَاكَ فِي عِلْمِ الرَّبِّ وَتَقْدِيرِهِ، فَيَنْظُرُ إِلَيْهَا هُنَاكَ إِذَا نَظَرَ النَّاسُ إِلَيْهَا هُنَا، فَيَتَجَاوَزُ نَظَرُهُ نَظَرَهُمْ، فَيَغْلِبُ شُهُودُ السَّوَابِقِ عَلَى مُلَاحَظَةِ اللَّوَاحِقِ، فَيَشْهَدُ تَفَرُّدَ الرَّبِّ وَحْدَهُ، حَيْثُ لَا مَوْجُودَ سِوَاهُ، وَقَدْ عَلِمَ الْكَائِنَاتِ وَقَدَّرَ مَقَادِيرَهَا، وَوَقَّتَ مَوَاقِيتَهَا، وَقَرَّرَهَا عَلَى مُقْتَضَى عِلْمِهِ وَحِكْمَتِهِ، وَقَدْ سَبَقَ الْعِلْمُ الْمَعْلُومَ، وَالْقَدَرُ الْمَقْدُورَ وَالْإِرَادَةُ الْمُرَادَ، فَيَرَى الْأَشْيَاءَ كُلَّهَا ثَابِتَةً فِي عِلْمِ اللَّهِ سُبْحَانَهُ وَحِكْمَتِهِ قَبْلَ وُجُودِ الْعَوَالِمِ، فَأَيُّ وَسِيلَةٍ يَشْهَدُ هُنَاكَ؟ وَأَيُّ

(3/466)

سَبَبٍ؟ وَأَيُّ دَلِيلٍ هَذَا الَّذِي يُدَنْدِنُ الشَّيْخُ حَوْلَهُ؟ وَقَدْ عَرَفْتَ أَنَّ الْعِلْمَ وَالْحُكْمَ سَبَقَ بِوُجُودِ الْمُسَبِّبَاتِ عَنْ أَسْبَابِهَا وَارْتِبَاطِهَا بِوَسَائِلِهَا وَأَدِلَّتِهَا، كَمَا سَبَقَ الْعِلْمُ وَالْحُكْمُ بِوُجُودِ الْوَلَدِ عَنْ أَبَوَيْهِ، وَالْمَطَرِ عَنِ السَّحَابِ، وَالنَّبَاتِ عَنِ الْمَاءِ، وَالْإِزْهَاقِ عَنِ الْقَتْلِ، وَأَسْبَابِ الْمَوْتِ، فَهَذِهِ هِيَ الْمُشَاهَدَةُ الصِّحِّيَّةُ، لَا إِسْقَاطُ الْأَسْبَابِ وَالْوَسَائِلِ وَالْأَدِلَّةِ.
قَوْلُهُ: " وَوَضْعِ الْأَشْيَاءِ مَوَاضِعَهَا، وَتَعْلِيقَهَا بِأَحَايِينِهَا، وَإِخْفَائِهَا فِي رُسُومِهَا "، هَذِهِ ثَلَاثَةُ أَشْيَاءَ - الْمَكَانُ، وَالزَّمَانُ، وَالْمَادَّةُ - الَّتِي لَابُدَّ لِكُلِّ مَخْلُوقٍ مِنْهَا، فَإِنَّ الْمَخْلُوقَ لَابُدَّ لَهُ مِنْ زَمَانٍ يُوجَدُ فِيهِ، وَمَكَانٍ يَسْتَقِرُّ فِيهِ، وَمَادَّةٍ يُوجَدُ بِهَا، فَأَشَارَ إِلَى الثَّلَاثَةِ، فَالْمَوَاضِعُ: الْأَمْكِنَةُ، وَالْأَحَايِينُ: الْأَزْمِنَةُ، وَالرُّسُومُ: الْمَوَادُّ الْحَامِلَةُ لَهَا، وَالرُّسُومُ: هِيَ الصُّورَةُ الْخَلْقِيَّةُ.
وَكَأَنَّ شَيْخَ الْإِسْلَامِ أَرَادَ بِهَا هُنَا الْأَسْبَابَ، وَأَنَّ اللَّهَ سُبْحَانَهُ غَطَّى حَقَائِقَ الْأَشْيَاءِ عَنْ أَبْصَارِ الْخَلْقِ بِمَا يُشَاهِدُونَهُ مِنْ تَعَلُّقِ الْمُسَبِّبَاتِ بِأَسْبَابِهَا، فَنَسَبُوهَا إِلَيْهَا، فَصَاحِبُ هَذِهِ الدَّرَجَةِ يَشْهَدُ كَيْفَ أَظْهَرَ الرَّبُّ سُبْحَانَهُ الْأَشْيَاءَ فِي مَوَادِّهَا وَصُوَرِهَا وَأَظْهَرَهَا بِأَسْبَابِهَا، وَأَخْفَى عِلْمَهُ وَحُكْمَهُ فِيمَا أَظْهَرَهُ مِنْ ذَلِكَ، فَالظُّهُورُ: لِلْأَسْبَابِ الْمُشَاهَدَةِ، وَالْحَقِيقَةُ الْمَخْفِيَّةُ لِلْعِلْمِ وَالْحُكْمِ السَّابِقَيْنِ.
قَوْلُهُ " وَتُحَقِّقُ مَعْرِفَةَ الْعِلَلِ " يُرِيدُ: أَنَّ هَذَا التَّوْحِيدَ يُحَقِّقُ لِصَاحِبِهِ مَعْرِفَةَ عِلَلِ الْأَحْوَالِ وَالْمَقَامَاتِ وَالْأَعْمَالِ، وَهِيَ عِبَارَةٌ عَنْ عَوَائِقَ السَّالِكِ: مِنْ نَظَرِهِ إِلَى السِّوَى، وَالْتِفَاتِهِ إِلَيْهِ، فَهَذِهِ الدَّرَجَةُ مِنَ التَّوْحِيدِ - عِنْدَهُ - تُحَقِّقُ هَذِهِ الْعِلَلَ.
وَيُحْتَمَلُ أَنْ يُرِيدَ بِالْعِلَلِ الْأَسْبَابَ الَّتِي رَبَطَتْ بِهَا الْأَحْكَامَ، فَصَاحِبُ هَذِهِ الدَّرَجَةِ يَعْرِفُ حَقِيقَتَهَا وَمَرْتَبَتَهَا كَمَا هِيَ عَلَيْهِ؛ لِأَنَّهُ قَدْ صَعَدَ مِنْهَا إِلَى مُسَبِّبِهَا وَوَاضِعِهَا.
قَوْلُهُ: " وَيَسْلُكُ سَبِيلَ إِسْقَاطِ الْحَدَثِ ".
يُرِيدُ: أَنَّهُ فِي هَذَا الشُّهُودِ، وَهَذِهِ الْمُلَاحَظَةِ الْمَذْكُورَةِ: سَالِكُ سَبِيلِ الَّذِينَ شَهِدُوا عَيْنَ الْأَزَلِ، فَنَفَى عَنْهُمْ شُهُودَ الْحَدَثِ، وَذَلِكَ بِالْفَنَاءِ فِي حَضْرَةِ الْجَمْعِ، فَإِنَّهَا هِيَ الَّتِي يَفْنَى فِيهَا مَنْ لَمْ يَكُنْ، وَيَبْقَى فِيهَا مَنْ لَمْ يَزَلْ.
فَإِنْ أَرَادَ بِإِسْقَاطِ الْحَدَثِ: أَنَّهُ يَعْتَقِدُ نَفْيَ حُدُوثِ شَيْءٍ، فَهَذَا مُكَابَرَةٌ لِلْحِسِّ وَالشُّهُودِ، وَإِنْ أَرَادَ إِسْقَاطَ الْحَدَثِ مِنْ قَلْبِهِ، فَلَا يَشْهَدُ حَادِثًا وَمُحْدِثًا - وَهَذَا مُرَادُهُ - فَهَذَا خِلَافُ مَا أَمَرَ اللَّهُ وَرَسُولُهُ بِهِ، وَخِلَافُ الْحَقِّ، فَإِنَّ الْعَبْدَ مَأْمُورٌ أَنْ يَشْهَدَ: أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَيَشْهَدَ أَنَّ الْجَنَّةَ حَقٌّ، وَالنَّارَ حَقٌّ، وَالسَّاعَةَ

(3/467)

حَقٌّ، وَالنَّبِيِّينَ حَقٌّ، وَيَشْهَدَ حُدُوثَ الْمُحْدَثَاتِ بِإِحْدَاثِ الرَّبِّ تَعَالَى لَهَا بِمَشِيئَتِهِ وَقُدْرَتِهِ، وَبِمَا خَلَقَهُ مِنَ الْأَسْبَابِ، وَلِمَا خَلَقَهُ مِنَ الْحِكَمِ، وَلَمْ يَأْمُرِ الْعَبْدَ - بَلْ لَمْ يُرِدْ مِنْهُ - أَنْ لَا يَشْهَدَ حَادِثًا وَلَا حُدُوثَ شَيْءٍ، وَهَذَا لَا كَمَالَ فِيهِ، وَلَا مَعْرِفَةَ، فَضْلًا عَنْ أَنْ يَكُونَ غَايَةَ الْعَارِفِ، وَأَنْ يَكُونَ تَوْحِيدَ الْخَاصَّةِ، وَالْقُرْآنُ - مِنْ أَوَّلِهِ إِلَى آخِرِهِ - صَرِيحٌ فِي خِلَافِهِ، فَإِنَّهُ أَمَرَ بِشُهُودِ الْحَادِثَاتِ وَالْكَائِنَاتِ، وَالنَّظَرِ فِيهَا، وَالِاعْتِبَارِ بِهَا، وَالِاسْتِدْلَالِ بِهَا عَلَى وَحْدَانِيَّةِ اللَّهِ سُبْحَانَهُ، وَعَلَى أَسْمَائِهِ وَصِفَاتِهِ، فَأَعْرَفُ النَّاسِ بِهِ، وَبِأَسْمَائِهِ وَصِفَاتِهِ أَعْظَمُهُمْ شُهُودًا لَهَا، وَنَظَرًا فِيهَا، وَاعْتِبَارًا بِهَا، فَكَيْفَ يَكُونُ لُبُّ التَّوْحِيدِ وَقَلْبُهُ وَسِرُّهُ: إِسْقَاطَهَا مِنَ الشُّهُودِ.
فَإِنْ قُلْتَ: إِنَّمَا يُرِيدُ إِسْقَاطَهَا مِنِ الْتِفَاتِ الْقَلْبِ إِلَيْهَا، وَالْوُقُوفِ مَعَهَا.
قُلْتُ: هَذَا قَدْ تَقَدَّمَ فِي أَوَّلِ الدَّرَجَةِ فِي قَوْلِهِ: " وَهُوَ إِسْقَاطُ الْأَسْبَابِ الظَّاهِرَةِ "، وَقَدْ عَرَفْتَ مَا فِيهِ.
وَبِالْجُمْلَةِ: فَالْإِسْقَاطُ إِمَّا لَعَيْنِ الْوُجُودِ، أَوْ لِعَيْنِ الشُّهُودِ، أَوْ لِعَيْنِ الْمَقْصُودِ، فَالْأَوَّلُ: مُحَالٌ، وَالثَّانِي: نَقْصٌ، وَالثَّالِثُ: حَقٌّ، لَكِنَّهُ لَيْسَ مُرَادَ الشَّيْخِ، فَتَأَمَّلْهُ.
وَقَوْلُهُ: " وَفَنِيَ مَنْ لَمْ يَكُنْ، وَبَقِيَ مَنْ لَمْ يَزَلْ "، إِنْ أَرَادَ بِهِ فَنَاءَ الْوُجُودِ الْخَارِجِيِّ فَهَذَا مُكَابَرَةٌ، وَإِنْ أَرَادَ بِهِ أَنَّهُ فَنِيَ مِنَ الشُّهُودِ، فَهَذَا نَقْصٌ فِي الْإِيمَانِ وَالتَّوْحِيدِ - كَمَا تَقَرَّرَ - وَإِنْ أَرَادَ بِهِ أَنْ يَفْنَى فِي الْقَصْدِ وَالْإِرَادَةِ وَالْمَحَبَّةِ، فَهَذَا هُوَ الْحَقُّ، وَهُوَ الْفَنَاءُ عَنْ إِرَادَةِ السِّوَى وَقَصْدِهِ وَمَحَبَّتِهِ.
قَوْلُهُ: هَذَا تَوْحِيدُ الْخَاصَّةِ، الَّذِي يَصِحُّ بِعِلْمِ الْفَنَاءِ، وَيَصْفُو فِي عِلْمِ الْجَمْعِ، وَيَجْذِبُ إِلَى تَوْحِيدِ أَرْبَابِ الْجَمْعِ، يَعْنِي: تَوْحِيدَ الْمُتَوَسِّطِينَ الَّذِينَ ارْتَفَعُوا عَنِ الْعَامَّةِ، وَلَمْ يَصِلُوا إِلَى مَنْزِلَةِ خَاصَّةِ الْخَاصَّةِ.
قَوْلُهُ " يَصِحُّ بِعِلْمِ الْفَنَاءِ " وَلَمْ يَقُلْ: بِحَقِيقَةِ الْفَنَاءِ؛ لِأَنَّ دَرَجَةَ الْعِلْمِ فِي هَذَا السُّلُوكِ قَبْلَ دَرَجَةِ الْحَالِ وَالْمَعْرِفَةِ، وَهَذِهِ دَرَجَةُ مُتَوَسِّطٍ لَمْ يَبْلُغَ الْغَايَةَ، وَحَالُ الْفَنَاءِ لِصَاحِبِ الدَّرَجَةِ الثَّالِثَةِ.
وَكَذَلِكَ قَوْلُهُ " وَيَصْفُو فِي عِلْمِ الْجَمْعِ " فَإِنَّ عِلْمَ الْجَمْعِ قَبْلَ حَالِ الْجَمْعِ، كَمَا تَقَدَّمَ فِي بَابِهِ.
قَوْلُهُ " وَيَجْذِبُ إِلَى تَوْحِيدِ أَرْبَابِ الْجَمْعِ " يُرِيدُ: أَنَّ هَذَا الْمَقَامَ يَجْذِبُ أَهْلَهُ إِلَى تَوْحِيدِ الْفَرِيقِ الثَّانِي الَّذِينَ هُمْ فَوْقَهُمْ، وَهُمْ أَصْحَابُ الْجَمْعِ، وَقَدْ تَقَدَّمَ ذِكْرُ الْجَمْعِ

(3/468)

وَلَمْ يَحْصُلْ بِهِ الشِّفَاءُ.
وَنَحْنُ الْآنَ ذَاكِرُونَ حَقِيقَتَهُ وَأَقْسَامَهُ، وَالصَّحِيحَ مِنْهُ وَالْمَعْلُولَ، وَاللَّهُ الْمُسْتَعَانُ.
الْجَمْعُ فِي اللُّغَةِ الضَّمُّ، وَالِاجْتِمَاعُ الِانْضِمَامُ، وَالتَّفْرِيقُ: ضِدُّهُ، وَأَمَّا فِي اصْطِلَاحِ الْقَوْمِ: فَهُوَ شُخُوصُ الْبَصِيرَةِ إِلَى مَنْ صَدَرَتْ عَنْهُ الْمُتَفَرِّقَاتُ كُلُّهَا، وَهُوَ ثَلَاثَةُ أَنْوَاعٍ: جَمْعُ وُجُودٍ، وَهُوَ جَمْعُ الزَّنَادِقَةِ مِنْ أَهْلِ الِاتِّحَادِ، وَجَمْعُ شُهُودٍ، وَجَمْعُ قُصُودٍ، فَإِذَا تَحَرَّرَتْ هَذِهِ الْأَقْسَامُ تَحَرَّرَ الْجَمْعُ الصَّحِيحُ مِنَ الْفَاسِدِ.
وَكَذَلِكَ يَنْقَسِمُ الْفَرْقُ إِلَى صَحِيحٍ وَفَاسِدٍ، أَعْنِي إِلَى مَطْلُوبٍ فِي السُّلُوكِ وَقَاطِعٍ عَنِ السُّلُوكِ، فَالْفَرْقُ ثَلَاثَةُ أَنْوَاعٍ، فَرْقٌ طَبِيعِيٌّ حَيَوَانِيٌّ، وَفَرْقٌ إِسْلَامِيٌّ، وَفَرْقٌ إِيمَانِيٌّ، هَذِهِ سِتَّةُ أَقْسَامٍ لِلْجَمْعِ وَلِلْفَرْقِ.
فَنَذْكُرُ أَنْوَاعَ الْفَرْقِ أَوَّلًا، إِذْ بِهَا تَعْرِفُ أَنْوَاعَ الْجَمْعِ.
فَأَمَّا الْفَرْقُ الطَّبِيعِيُّ وَالْحَيَوَانِيُّ: فَهُوَ التَّفْرِيقُ بِمُجَرَّدِ الطَّبْعِ وَالْمَيْلِ، فَيُفَرِّقُ بَيْنَ مَا يَفْعَلُهُ وَمَا لَا يَفْعَلُهُ بِطَبْعِهِ وَهَوَاهُ، وَهَذَا فَرْقُ الْحَيَوَانَاتِ وَأَشْبَاهِهَا مِنْ بَنِي آدَمَ، فَالْمِعْيَارُ مَيْلُ طَبْعِهِ، وَنَفْرَةُ طَبْعِهِ، وَالْمُشْرِكُونَ وَالْكُفَّارُ وَأَهْلُ الظُّلْمِ وَالْعُدْوَانِ وَاقِفُونَ مَعَ هَذَا الْفَرْقِ.
وَأَمَّا الْفَرْقُ الْإِسْلَامِيُّ: فَهُوَ الْفَرْقُ بَيْنَ مَا شَرَعَهُ اللَّهُ وَأَمَرَ بِهِ وَأَحَبَّهُ وَرَضِيَهُ، وَبَيْنَ مَا نَهَى عَنْهُ وَكَرِهَهُ وَمَقَتَ فَاعِلَهُ، وَهَذَا الْفَرْقُ مَنْ لَمْ يَكُنْ مِنْ أَهْلِهِ لَمْ يَشَمَّ رَائِحَةَ الْإِسْلَامِ الْبَتَّةَ، وَقَدْ حَكَى اللَّهُ سُبْحَانَهُ عَنْ أَهْلِ الْفَرْقِ الطَّبِيعِيِّ: أَنَّهُمْ أَنْكَرُوا هَذَا الْفَرْقَ، فَشَهِدُوا الْجَمْعَ بَيْنَ الْمَأْمُورِ وَالْمَحْظُورِ إِذْ قَالُوا {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} [البقرة: 275] لَا فَرْقَ بَيْنَهُمَا، وَقَالُوا: الْمَيْتَةُ مِثْلُ الْمُذَكَّاةِ، لَا فَرْقَ بَيْنَهُمَا، وَقَالُوا: الْحَلَالُ وَالْحَرَامُ شَيْءٌ وَاحِدٌ، فَهَذَا جَمْعُهُمْ وَذَاكَ فَرْقُهُمْ، فَهَذَا فَرْقٌ يَتَعَلَّقُ بِالْأَعْمَالِ.

[فَصْلٌ الْفَرْقُ الْإِيمَانِيُّ الَّذِي يَتَعَلَّقُ بِمَسَائِلِ الْقَضَاءِ وَالْقَدَرِ]
فَصْلٌ
وَأَمَّا الْفَرْقُ الْإِيمَانِيُّ الَّذِي يَتَعَلَّقُ بِمَسَائِلِ الْقَضَاءِ وَالْقَدَرِ: فَهُوَ التَّمْيِيزُ الْإِيمَانِيُّ بَيْنَ فِعْلِ الْحَقِّ سُبْحَانَهُ وَأَفْعَالِ الْعِبَادِ، فَيُؤْمِنُ بِأَنَّ اللَّهَ وَحْدَهُ خَالِقُ كُلِّ شَيْءٍ، وَلَيْسَ فِي الْكَوْنِ إِلَّا مَا هُوَ وَاقِعٌ بِمَشِيئَتِهِ وَقُدْرَتِهِ وَخَلْقِهِ، وَمَعَ ذَلِكَ يُؤْمِنُ بِأَنَّ الْعَبْدَ فَاعِلٌ لِأَفْعَالِهِ حَقِيقَةً، وَهِيَ صَادِرَةٌ عَنْ قُدْرَتِهِ وَمَشِيئَتِهِ، قَائِمَةٌ بِهِ، وَهُوَ فَاعِلٌ لَهَا عَلَى الْحَقِيقَةِ، فَيَشْهَدُ

(3/469)

تَفَرُّدَ الرَّبِّ سُبْحَانَهُ بِالْخَلْقِ وَالتَّقْدِيرِ، وَوُقُوعَ أَفْعَالِ الْعِبَادِ مِنْهُمْ بِقُدْرَتِهِمْ وَمَشِيئَتِهِمْ، وَاللَّهُ الْخَالِقُ لِذَلِكَ كُلِّهِ.
وَهُنَا انْقَسَمَ أَصْحَابُ هَذَا الْفَرْقِ ثَلَاثَةَ أَقْسَامٍ: قِسْمٌ غَابُوا بِأَفْعَالِهِمْ وَحَرَكَاتِهِمْ عَنْ فِعْلِ الرَّبِّ تَعَالَى وَقَضَائِهِ، مَعَ إِيمَانِهِمْ بِهِ، وَقِسْمٌ غَابُوا بِفِعْلِ الرَّبِّ وَتَفَرُّدِهِ بِالْحُكْمِ وَالْمَشِيئَةِ عَنْ أَفْعَالِهِمْ وَحَرَكَاتِهِمْ، وَقِسْمٌ أَعْطَوْا الْمَرَاتِبَ حَقَّهَا، فَآمَنُوا بِفِعْلِ الرَّبِّ وَقُدْرَتِهِ وَمَشِيئَتِهِ وَتَفَرُّدِهِ بِالْحُكْمِ وَالْقَضَاءِ، وَشَهِدُوا وُقُوعَ الْأَفْعَالِ مِنْ فَاعِلِيهَا، وَاسْتِحْقَاقَهُمْ عَلَيْهَا الْمَدْحَ وَالذَّمَّ وَالثَّوَابَ وَالْعِقَابَ.
فَالْفَرِيقُ الْأَوَّلُ: يَغْلِبُ عَلَيْهِمُ الْفَرْقُ الطَّبِيعِيُّ، وَلَمْ يَصْعَدُوا إِلَى مُشَاهَدَةِ الْحُكْمِ.
وَالْفَرِيقُ الثَّانِي: يَغْلِبُ عَلَيْهِمْ حَالُ الْجَمْعِ وَهُوَ شُهُودُ قَدَرِ الرَّبِّ تَعَالَى وَمَشِيئَتِهِ وَتَدْبِيرِهِ لِخَلْقِهِ، فَتَجْتَمِعُ قُلُوبُهُمْ عَلَى شُهُودِ أَفْعَالِهِ، بَعْدَ أَنْ كَانَتْ مُتَفَرِّقَةً فِي رُؤْيَةِ أَفْعَالِ الْخَلْقِ، وَتَغِيبُ بِفِعْلِهِ عَنْ أَفْعَالِهِمْ، وَرُبَّمَا غَلَبَ عَلَيْهَا شُهُودُ ذَلِكَ حَتَّى أَسْقَطَتْ عَنْهُمُ الْمَدْحَ وَالذَّمَّ بِالْكُلِّيَّةِ، فَكِلَاهُمَا مُنْحَرِفٌ فِي شُهُودِهِ.
وَالْفَرِيقُ الثَّالِثُ: يَشْهَدُ الْحُكْمَ وَالتَّدْبِيرَ الْعَامَّ لِكُلِّ مَوْجُودٍ، وَيَشْهَدُ أَفْعَالَ الْعِبَادِ وَوُقُوعَهَا بِإِرَادَتِهِمْ وَدَوَاعِيهِمْ، فَيَكُونُ صَاحِبَ جَمْعٍ وَفَرْقٍ، فَيَجْمَعُ الْأَشْيَاءَ فِي الْحُكْمِ الْكَوْنِيِّ الْقَدَرِيِّ، وَيُفَرِّقُ بَيْنَهَا بِالْحُكْمِ الْكَوْنِيِّ أَيْضًا، كَمَا فَرَّقَ اللَّهُ بَيْنَهَا بِالْحُكْمِ الدِّينِيِّ الشَّرْعِيِّ، فَإِنَّ اللَّهَ سُبْحَانَهُ فَرَّقَ بَيْنَهَا خَلْقًا وَأَمْرًا وَقَدَرًا وَشَرْعًا، وَكَوْنًا، وَدِينًا.
فَالشُّهُودُ الصَّحِيحُ الْمُطَابِقُ أَنْ يَشْهَدَهَا كَذَلِكَ، فَيَكُونَ صَاحِبَ جَمْعٍ فِي فَرْقٍ، وَفَرْقٍ فِي جَمْعٍ، جَمَعَ بَيْنَهَا فِي الْخَلْقِ وَالتَّكْوِينِ، وَشُمُولِ الْمَشِيئَةِ لَهَا وَفَرَّقَ بَيْنَهَا بِالْأَمْرِ وَالنَّهْيِ، وَالْحُبِّ وَالْبُغْضِ، فَشَهِدَهَا وَهِيَ مُنْقَسِمَةٌ إِلَى مَأْمُورٍ وَمَحْظُورٍ، وَمَحْبُوبٍ، وَمَكْرُوهٍ، كَمَا فَرَّقَ خَالِقُهَا بَيْنَهَا، وَيَشْهَدُ الْفَرْقَ بَيْنَهَا أَيْضًا قَدَرًا، فَإِنَّهُ كَمَا فَرَّقَ بَيْنَهَا أَمْرُهُ، فَرَّقَ بَيْنَهَا قَدَرُهُ، فَقَدَّرَ الْمَحْبُوبَ مَحْبُوبًا، وَالْمَسْخُوطَ مَسْخُوطًا، وَالْخَيْرَ عَلَى مَا هُوَ عَلَيْهِ، وَالشَّرَّ عَلَى مَا هُوَ عَلَيْهِ، فَافْتَرَقَتْ فِي قَدَرِهِ كَمَا افْتَرَقَتْ فِي شَرْعِهِ، فَجَمَعَتْهَا مَشِيئَتُهُ وَقَدَرُهُ، وَفَرَّقَتْ بَيْنَهَا مَشِيئَتُهُ وَقَدَرُهُ، فَشَاءَ سُبْحَانَهُ كُلًّا مِنْهَا أَنْ يَكُونَ عَلَى مَا هُوَ عَلَيْهِ، ذَاتًا وَقَدَرًا وَصِفَةً، وَأَنْ يَكُونَ مَحْبُوبًا أَوْ مَسْخُوطًا، وَأَشْهَدَهَا أَهْلَ الْبَصَائِرِ مِنْ خَلْقِهِ، كَمَا هِيَ عَلَيْهِ.
فَهَؤُلَاءِ أَصَحُّ النَّاسِ شُهُودًا، بِخِلَافِ مَنْ شَهِدَ الْمَخْلُوقَ قَدِيمًا، وَالْوُجُودَ الْمَخْلُوقَ هُوَ عَيْنُ وُجُودِ الْخَالِقِ، وَالْمَأْمُورَ وَالْمَحْظُورَ سَوَاءً، وَالْمَقْدُورَ كُلَّهُ مَحْبُوبًا مُرْضِيًا لَهُ، أَوْ أَنَّ بَعْضَ الْحَادِثَاتِ خَارِجٌ عَنْ مَشِيئَتِهِ وَخَلْقِهِ وَتَكْوِينِهِ، أَوْ أَنَّ أَفْعَالَ عِبَادِهِ

(3/470)

خَارِجَةٌ عَنْ إِرَادَتِهِمْ وَمَشِيئَتِهِمْ وَقُدْرَتِهِمْ، وَلَيْسُوا هُمُ الْفَاعِلِينَ لَهَا، فَإِنَّ هَذَا الشُّهُودَ كُلَّهُ عَمًى، وَأَصْحَابَهُ قَدْ جَمَعُوا بَيْنَ مَا فَرَّقَ اللَّهُ بَيْنَهُ، وَفَرَّقُوا بَيْنَ مَا جَمَعَ اللَّهُ بَيْنَهُ، وَلَمْ يَهْتَدُوا إِلَى الشُّهُودِ الصَّحِيحِ، الَّذِي يُمَيِّزُ بِهِ صَاحِبُهُ بَيْنَ وُجُودِ الْخَالِقِ وَوُجُودِ الْمَخْلُوقِ وَبَيْنَ الْمَأْمُورِ، وَالْمَحْظُورِ، وَبَيْنَ فِعْلِ الرَّبِّ، وَفِعْلِ الْعَبْدِ، وَبَيْنَ مَا يُحِبُّهُ وَيُبْغِضُهُ.
وَصَاحِبُ هَذَا الشُّهُودِ: لَا يَغِيبُ بِأَفْعَالِ الْعِبَادِ عَنْ فِعْلِ الرَّبِّ وَقَضَائِهِ وَقَدَرِهِ، وَلَا يَغِيبُ بِقَضَائِهِ وَقَدَرِهِ عَنْ أَمْرِهِ وَنَهْيِهِ وَمَحَبَّتِهِ لِبَعْضِهَا وَكَرَاهَتِهِ لِبَعْضِهَا، وَلَا يَغِيبُ بِوُجُودِ الْخَالِقِ عَنْ وُجُودِ الْمَخْلُوقِ، وَلَا بِرُؤْيَةِ الْخَلْقِ عَنْ مُلَاحَظَةِ الْخَالِقِ، بَلْ يَضَعُ الْأُمُورَ مَوَاضِعَهَا، فَيَشْهَدُ الْقَدَرَ الْعَامَّ السَّابِقَ الَّذِي لَا خُرُوجَ لِمَخْلُوقٍ عَنْهُ، كَمَا لَا خُرُوجَ لَهُ عَنْ أَنْ يَكُونَ مَرْبُوبًا فَقِيرًا بِذَاتِهِ، وَيَذُمُّ الْعِبَادَ وَيَمْدَحُهُمْ بِمَا حَرَّكَهُمْ بِهِ الْقَدَرُ مِنَ الْمَعَاصِي وَالطَّاعَاتِ، بِخِلَافِ صَاحِبِ الْجَمْعِ بِلَا فَرْقٍ، فَإِنَّهُ رُبَّمَا عَذَرَ أَصْحَابَ الشِّرْكِ وَالْمَعَاصِي، لِاسْتِيلَاءِ شُهُودِ الْجَمْعِ عَلَى قَلْبِهِ، وَيَقُولُ: الْعَارِفُ لَا يُنْكِرُ مُنْكَرًا، لِاسْتِبْصَارِهِ بِسِرِّ اللَّهِ فِي الْقَدَرِ، فَشُهُودُهُ مِنَ الْخَلْقِ مُوَافَقَتَهُمْ لِمَا شَاءَ اللَّهُ مِنْهُمْ.
فَالشَّاهِدُ الْمُبْصِرُ الْمُتَمَكِّنُ يَشْهَدُ الْقَيُّومِيَّةَ وَالْقَدَرَ السَّابِقَ الشَّامِلَ الْمُحِيطَ، وَيَشْهَدُ اكْتِسَابَ الْعِبَادِ وَمَا جَرَى بِهِ عَلَيْهِمُ الْقَدَرُ مِنَ الطَّاعَاتِ وَالْمَعَاصِي، وَيَشْهَدُ حِكْمَةَ الرَّبِّ تَعَالَى وَأَمْرَهُ وَنَهْيَهُ وَحُبَّهُ وَكَرَاهِيَتَهُ.

[فَصْلٌ الْجَمْعُ الصَّحِيحُ هُوَ جَمْعُ تَوْحِيدِ الرُّبُوبِيَّةِ وَجَمْعُ تَوْحِيدِ الْإِلَهِيَّةِ]
فَصْلٌ
إِذَا عَرَفْتَ هَذِهِ الْمُقَدِّمَاتِ: فَالْجَمْعُ الصَّحِيحُ - الَّذِي عَلَيْهِ أَهْلُ الِاسْتِقَامَةِ - هُوَ جَمْعُ تَوْحِيدِ الرُّبُوبِيَّةِ وَجَمْعُ تَوْحِيدِ الْإِلَهِيَّةِ، فَيَشْهَدُ صَاحِبُهُ قَيُّومِيَّةَ الرَّبَّ تَعَالَى فَوْقَ عَرْشِهِ، يُدَبِّرُ أَمْرَ عِبَادِهِ وَحْدَهُ، فَلَا خَالِقَ وَلَا رَازِقَ، وَلَا مُعْطِيَ وَلَا مَانِعَ، وَلَا مُمِيتَ وَلَا مُحْيِيَ، وَلَا مُدَبِّرَ لِأَمْرِ الْمَمْلَكَةِ - ظَاهِرًا وَبَاطِنًا - غَيْرُهُ، فَمَا شَاءَ كَانَ، وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، لَا تَتَحَرَّكُ ذَرَّةٌ إِلَّا بِإِذْنِهِ، وَلَا يَجْرِي حَادِثٌ إِلَّا بِمَشِيئَتِهِ وَلَا تَسْقُطُ وَرَقَةٌ إِلَّا بِعِلْمِهِ، وَلَا يَغْرُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا أَحْصَاهَا عِلْمُهُ، وَأَحَاطَتْ بِهَا قُدْرَتُهُ، وَنَفَذَتْ بِهَا مَشِيئَتُهُ، وَاقْتَضَتْهَا حِكْمَتُهُ، فَهَذَا جَمْعُ تَوْحِيدِ الرُّبُوبِيَّةِ.
وَأَمَّا جَمْعُ تَوْحِيدِ الْإِلَهِيَّةِ، فَهُوَ: أَنْ يَجْمَعَ قَلْبَهُ وَهَمَّهُ وَعَزْمَهُ عَلَى اللَّهِ، وَإِرَادَتَهُ، وَحَرَكَاتَهُ عَلَى أَدَاءِ حَقِّهِ تَعَالَى، وَالْقِيَامِ بِعُبُودِيَّتِهِ سُبْحَانَهُ، فَتَجْتَمِعُ شُئُونُ إِرَادَتِهِ عَلَى مُرَادِهِ الدِّينِيِّ الشَّرْعِيِّ.
وَهَذَانِ الْجَمْعَانِ: هُمَا حَقِيقَةُ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] فَإِنَّ الْعَبْدَ يَشْهَدُ مِنْ

(3/471)

قَوْلِهِ " إِيَّاكَ " الذَّاتَ الْجَامِعَةَ لِجَمِيعِ صِفَاتِ الْكَمَالِ، الَّتِي لَهَا كُلُّ الْأَسْمَاءِ الْحُسْنَى، ثُمَّ يَشْهَدُ مِنْ قَوْلِهِ " نَعْبُدُ " جَمِيعَ أَنْوَاعِ الْعِبَادَةِ ظَاهِرًا وَبَاطِنًا، قَصْدًا وَقَوْلًا وَعَمَلًا وَحَالًا وَاسْتِقْبَالًا، ثُمَّ يَشْهَدُ مِنْ قَوْلِهِ " {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] " جَمِيعَ أَنْوَاعِ الِاسْتِعَانَةِ، وَالتَّوَكُّلِ وَالتَّفْوِيضِ، فَيَشْهَدُ مِنْهُ جَمْعَ الرُّبُوبِيَّةِ، وَيَشْهَدُ مِنْ " {إِيَّاكَ نَعْبُدُ} [الفاتحة: 5] " جَمْعَ الْإِلَهِيَّةِ، وَيَشْهَدُ مِنْ " إِيَّاكَ " الذَّاتَ الْجَامِعَةَ لِكُلِّ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى.
ثُمَّ يَشْهَدُ مِنْ " اهْدِنَا " عَشْرَ مَرَاتِبَ، إِذَا اجْتَمَعَتْ حَصَلَتْ لَهُ الْهِدَايَةُ.
الْمَرْتَبَةُ الْأُولَى: هِدَايَةُ الْعِلْمِ وَالْبَيَانِ، فَيَجْعَلُهُ عَالِمًا بِالْحَقِّ مُدْرِكًا لَهُ.
الثَّانِيَةُ: أَنْ يُقْدِرَهُ عَلَيْهِ، وَإِلَّا فَهُوَ غَيْرُ قَادِرٍ بِنَفْسِهِ.
الثَّالِثَةُ: أَنْ يَجْعَلَهُ مُرِيدًا لَهُ.
الرَّابِعَةُ: أَنْ يَجْعَلَهُ فَاعِلًا لَهُ.
الْخَامِسَةُ: أَنْ يُثَبِّتَهُ عَلَى ذَلِكَ، وَيَسْتَمِرَّ بِهِ عَلَيْهِ.
السَّادِسَةُ: أَنْ يَصْرِفَ عَنْهُ الْمَوَانِعَ وَالْعَوَارِضَ الْمُضَادَّةَ لَهُ.
السَّابِعَةُ: أَنْ يَهْدِيَهُ فِي الطَّرِيقِ نَفْسِهَا هِدَايَةً خَاصَّةً، أَخَصَّ مِنَ الْأُولَى، فَإِنَّ الْأُولَى هِدَايَةٌ إِلَى الطَّرِيقِ إِجْمَالًا، وَهَذِهِ هِدَايَةٌ فِيهَا وَفِي مَنَازِلِهَا تَفْصِيلًا.
الثَّامِنَةُ: أَنْ يُشْهِدَهُ الْمَقْصُودَ فِي الطَّرِيقِ، وَيُنَبِّهَهُ عَلَيْهِ، فَيَكُونَ مُطَالِعًا لَهُ فِي سَيْرِهِ، مُلْتَفِتًا إِلَيْهِ، غَيْرَ مُحْتَجَبٍ بِالْوَسِيلَةِ عَنْهُ.
التَّاسِعَةُ: أَنَّ يُشْهِدَهُ فَقْرَهُ وَضَرُورَتَهُ إِلَى هَذِهِ الْهِدَايَةِ فَوْقَ كُلِّ ضَرُورَةٍ.
الْعَاشِرَةُ: أَنْ يُشْهِدَهُ الطَّرِيقَيْنِ الْمُنْحَرِفَيْنِ عَنْ طَرِيقِهَا، وَهُمَا طَرِيقُ أَهْلِ الْغَضَبِ، الَّذِينَ عَدَلُوا عَنِ اتِّبَاعِ الْحَقِّ قَصْدًا وَعِنَادًا، وَطَرِيقُ أَهْلِ الضَّلَالِ الَّذِينَ عَدَلُوا عَنْهَا جَهْلًا وَضَلَالًا، ثُمَّ يَشْهَدُ جَمْعَ الصِّرَاطِ الْمُسْتَقِيمِ فِي طَرِيقٍ وَاحِدٍ عَلَيْهِ جَمِيعُ أَنْبِيَاءِ اللَّهِ وَرُسُلِهِ، وَأَتْبَاعِهِمْ مِنَ الصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ.
فَهَذَا هُوَ الْجَمْعُ الَّذِي عَلَيْهِ رُسُلُ اللَّهِ وَأَتْبَاعُهُمْ، فَمَنْ حَصَلَ لَهُ هَذَا الْجَمْعُ، فَقَدَ الصِّرَاطَ الْمُسْتَقِيمَ، وَاللَّهُ أَعْلَمُ.

[فَصْلٌ التَّوْحِيدُ الَّذِي اخْتَصَّهُ الْحَقُّ لِنَفْسِهِ وَاسْتَحَقَّهُ لِقَدْرِهِ]
فَصْلٌ
قَالَ الشَّيْخُ: وَأَمَّا التَّوْحِيدُ الثَّالِثُ: فَهُوَ تَوْحِيدٌ اخْتَصَّهُ الْحَقُّ لِنَفْسِهِ، وَاسْتَحَقَّهُ لِقَدْرِهِ، وَأَلَاحَ مِنْهُ لَائِحًا إِلَى أَسْرَارِ طَائِفَةٍ مِنْ أَهْلِ صَفْوَتِهِ، وَأَخْرَسَهُمْ عَنْ نَعْتِهِ، وَأَعْجَزَهُمْ عَنْ بَثِّهِ.

(3/472)

فَيُقَالُ: إِمَّا أَنْ يُرِيدَ بِهَذَا التَّوْحِيدِ: تَوْحِيدَ الْعَبْدِ لِرَبِّهِ، وَهُوَ مَا قَامَ بِالْعَبْدِ مِنَ التَّوْحِيدِ، لَا يُرِيدُ بِهِ تَوْحِيدَ الرَّبِّ لِنَفْسِهِ، وَهُوَ مَا قَامَ بِهِ مِنْ صِفَاتِهِ وَكَمَالِهِ، فَإِذَا أَرَادَ بِهِ تَوْحِيدَ الرَّبِّ لِنَفْسِهِ بِنَفْسِهِ، وَهُوَ عِلْمُهُ وَكَلَامُهُ، وَخَبَرُهُ الَّذِي يُخْبِرُ بِهِ عَنْ نَفْسِهِ وَصِفَاتِهِ، كَقَوْلِهِ {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ} [آل عمران: 18] وَقَوْلِهِ {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} [طه: 14] وَقَوْلِهِ {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ} [الحشر: 22] وَنَحْوِ ذَلِكَ، فَذَلِكَ هُوَ صِفَةُ الرَّبِّ الْقَائِمَةُ بِهِ، كَمَا يَقُومُ بِهِ سَائِرُ صِفَاتِهِ: مِنْ حَيَاتِهِ، وَعِلْمِهِ، وَقُدْرَتِهِ، وَإِرَادَتِهِ، وَسَمْعِهِ وَبَصَرِهِ، وَذَلِكَ لَا يُفَارِقُ ذَاتَ الرَّبِّ، وَلَا يَنْتَقِلُ إِلَى غَيْرِهِ، بَلْ صِفَاتُ الْمَخْلُوقِ لَا تُفَارِقُهُ، وَلَا تَنْتَقِلُ إِلَى غَيْرِهِ، فَكَيْفَ صِفَاتُ الْخَالِقِ جَلَّ وَعَلَا؟ وَلَكِنَّهُ - سُبْحَانَهُ وَتَعَالَى - يَدُلُّ عَلَى ذَلِكَ بِآيَاتِهِ الْقَوْلِيَّةِ وَالْفِعْلِيَّةِ، فَيَعْلَمُ عِبَادُهُ مَا قَامَ بِهِ مِنَ التَّوْحِيدِ لِنَفْسِهِ، بِمَا دَلَّهُمْ عَلَيْهِ مِنْ قَوْلِهِ وَفِعْلِهِ، فَإِذَا شَهِدَ عَبْدُهُ لَهُ بِمَا شَهِدَ بِهِ لِنَفْسِهِ، قِيلَ: هَذِهِ الشَّهَادَةُ هِيَ شَهَادَةُ الرَّبِّ، بِمَعْنَى: أَنَّهَا مُطَابِقَةٌ لَهَا مُوَافِقَةٌ لَهَا، لَا بِمَعْنَى أَنَّهَا عَيْنُهَا، وَأَنَّ الشَّهَادَتَيْنِ وَاحِدَةٌ بِالْعَيْنِ، فَمَا قَامَ بِقَلْبِ الْعَبْدِ إِلَّا صِفَتُهُ وَكَلَامُهُ وَخَبَرُهُ وَإِرَادَتُهُ، وَهُوَ غَيْرُ مَا قَامَ بِذَاتِ الرَّبِّ مِنْ صِفَتِهِ وَكَلَامِهِ، وَخَبَرِهِ، وَإِنْ طَابَقَهُ وَوَافَقَهُ، وَعَلَى هَذَا فَقَوْلُهُ " اخْتَصَّهُ الْحَقُّ لِنَفْسِهِ " أَيْ لَا يُوَحِّدُهُ بِهِ غَيْرُهُ، " وَاسْتَحَقَّهُ لِقَدْرِهِ " أَيِ اسْتَحَقَّهُ بِقَدْرِ كُنْهِهِ الَّذِي لَا يَبْلُغُهُ غَيْرُهُ.
قَوْلُهُ: " وَأَلَاحَ مِنْهُ لَائِحًا إِلَى أَسْرَارِ طَائِفَةٍ مِنْ صَفْوَتِهِ "، أَيْ أَظْهَرَ مِنْهُ شَيْئًا يَسِيرًا، أَسَرَّهُ إِلَى طَائِفَةٍ قَلِيلَةٍ مِنَ الْخَلْقِ، وَهُمْ أَهْلُ صَفْوَتِهِ.
قَوْلُهُ " أَخْرَسَهُمْ عَنْ نَعْتِهِ " يُحْتَمَلُ أَنْ يُرِيدَ بِهِ: أَنَّهُ لَا يَقْبَلُ نَعْتَ الْمَخْلُوقِينَ كَمَا لَا يَقْبَلُ لِسَانُ الْأَخْرَسِ الْكَلَامَ، وَعَلَى هَذَا فَيَكُونُ نَعْتُهُ غَيْرَ مُمْكِنٍ، وَيُحْتَمَلُ أَنْ يُرِيدَ بِهِ: أَنَّهُ حَالَ بَيْنَهُمْ وَبَيْنَ نَعْتِهِ، لِعَجْزِ السَّامِعِ عَنْ فَهْمِهِ، فَيَكُونُ نَعْتُهُ مُمْكِنًا، لَكِنَّ الْحَقَّ أَسْكَتَهُمْ عَنْهُ، غَيْرَةً عَلَيْهِ وَصِيَانَةً لَهُ.
قَوْلُهُ: " وَأَعْجَزَهُمْ عَنْ بَثِّهِ "، أَيْ لَمْ يُقْدِرْهُمْ عَلَى الْإِخْبَارِ عَنْهُ.
فَيُقَالُ: أَفْضَلُ صَفْوَةِ الرَّبِّ تَعَالَى: الْأَنْبِيَاءُ، وَأَفْضَلُهُمْ: الرُّسُلُ، وَأَفْضَلُهُمْ: أُولُو الْعَزْمِ، وَأَفْضَلُهُمْ: الْخَلِيلَانِ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ، وَعَلَى سَائِرِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، وَالَّذِي أَلَاحَهُ اللَّهُ إِلَى أَسْرَارِهِمْ مِنْ ذَلِكَ هُوَ أَكْمَلُ تَوْحِيدٍ عَرَفَهُ الْعِبَادُ، وَلَا أَكْمَلَ مِنْهُ،

(3/473)

وَلَيْسَ وَرَاءَهُ إِلَّا الشَّطْحُ وَالدَّعَاوَى وَالْوَسَاوِسُ، وَهُمْ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - قَدْ تَكَلَّمُوا بِالتَّوْحِيدِ، وَنَعَتُوهُ وَبَيَّنُوهُ، وَأَوْضَحُوهُ وَقَرَّرُوهُ، بِحَيْثُ صَارَ فِي حَيِّزِ التَّجَلِّي وَالظُّهُورِ وَالْبَيَانِ، فَعَقَلَتْهُ الْقُلُوبُ، وَحَصَّلَتْهُ الْأَفْئِدَةُ، وَنَطَقَتْ بِهِ الْأَلْسِنَةُ، وَأَوْضَحَتْهُ الشَّوَاهِدُ، وَقَامَتْ عَلَيْهِ الْبَرَاهِينُ، وَنَادَتْ عَلَيْهِ الدَّلَائِلُ، وَلَا يُمَكِّنُ أَحَدًا أَنْ يَنْقِلَ عَنْ نَبِيٍّ مِنَ الْأَنْبِيَاءِ، وَلَا وَارِثِ نَبِيٍّ دَاعٍ إِلَى مَا دَعَا إِلَيْهِ أَنَّهُ يُعَلِّمُ تَوْحِيدًا لَا يُمْكِنُهُ النُّطْقُ بِهِ، وَأَنَّ اللَّهَ سُبْحَانَهُ أَخْرَسَهُ عَنْ نُطْقِهِ وَأَعْجَزَهُ عَنْ بَثِّهِ، بَلْ كُلُّ مَا عَلِمَهُ الْقَلْبُ أَمْكَنَ اللِّسَانَ التَّعْبِيرُ عَنْهُ، وَإِنِ اخْتَلَفَتِ الْعِبَارَةُ ظُهُورًا وَخَفَاءً، وَبَيْنَ ذَلِكَ، وَقَدْ لَا يَفْهَمُهُ إِلَّا بَعْضُ النَّاسِ، فَالنَّاسُ لَمْ تَتَّفِقْ أَفْهَامُهُمْ لِمَا جَاءَتْ بِهِ الرُّسُلُ.
وَكَيْفَ يُقَالُ: إِنَّ أَعْرَفَ الْخَلْقِ، وَأَفْصَحَهُمْ وَأَنْصَحَهُمْ عَاجِزٌ أَنْ يُبَيِّنَ مَا عَرَّفَهُ اللَّهُ مِنْ تَوْحِيدِهِ، وَأَنَّهُ عَاجِزٌ عَنْ بَثِّهِ؟ فَمَا هَذَا التَّوْحِيدُ الَّذِي عَجَزَتِ الْأَنْبِيَاءُ وَالرُّسُلُ عَنْ بَثِّهِ، وَمُنِعُوا مِنَ النُّطْقِ بِهِ، وَعَرَفَهُ غَيْرُهُمْ؟ هَذَا كُلُّهُ إِنْ أُرِيدَ بِهِ كُلُّهُمُ التَّوْحِيدُ الْقَائِمُ بِذَاتِ الْحَقِّ تَعَالَى لِنَفْسِهِ.
فَأَمَّا إِنْ أُرِيدَ بِهِ التَّوْحِيدُ، الَّذِي هُوَ صِفَةُ الْعَبْدِ وَفِعْلُهُ فَلَمْ يُطَابِقْ قَوْلَهُ " اخْتَصَّهُ الرَّبُّ لِنَفْسِهِ، وَاسْتَحَقَّهُ لِقَدْرِهِ "، وَلَا يُطَابِقُ الْقَوَافِيَ الثَّلَاثَةَ الَّتِي أَجَابَ بِهَا الشَّيْخُ عَنْهُ، وَأَنَّ تَوْحِيدَهُ نَفْسَهُ: هُوَ التَّوْحِيدُ لَا غَيْرُهُ.
وَأَيْضًا فَصِفَةُ الْعَبْدِ وَفِعْلُهُ لَا يَعْجِزُ عَنْ بَثِّهَا، وَلَا يَخْرَسُ عَنِ النُّطْقِ بِهَا، وَكُلُّ مَا قَامَ بِالْعَبْدِ فَإِنَّهُ يُمْكِنُهُ التَّعْبِيرُ عَنْهُ وَكَشْفُهُ وَبَيَانُهُ.
فَإِنْ قِيلَ: الْمُرَادُ بِذَلِكَ: أَنَّ الرَّبَّ تَعَالَى هُوَ الْمُوَحِّدُ لِنَفْسِهِ فِي قُلُوبِ صَفْوَتِهِ، لَا أَنَّهُمْ هُمُ الْمُوَحِّدُونَ لَهُ، وَلِهَذَا قَالَ الشَّيْخُ: وَالَّذِي يُشَارُ إِلَيْهِ عَلَى أَلْسُنِ الْمُشِيرِينَ: أَنَّهُ إِسْقَاطُ الْحَدَثِ، وَإِثْبَاتُ الْقِدَمِ، وَعَلَيْهِ أَنْشَدَ هَذِهِ الْقَوَافِي الثَّلَاثَةَ وَهِيَ:
مَا وَحَّدَ الْوَاحِدَ مِنْ وَاحِدٍ ... إِذْ كُلُّ مَنْ وَحَّدَهُ جَاحِدُ
تَوْحِيدُ مَنْ يَنْطِقُ عَنْ نَعْتِهِ ... عَارِيَةٌ أَبْطَلَهَا الْوَاحِدُ
تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ ... وَنَعْتُ مَنْ يَنْعَتُهُ لَاحِدُ
قَوْلُهُ: " مَا وَحَّدَ الْوَاحِدَ مِنْ وَاحِدٍ "، يَعْنِي: مَا وَحَدَّ اللَّهَ عَزَّ وَجَلَّ أَحَدٌ سِوَاهُ، وَكُلُّ

(3/474)

مَنْ وَحَدَّ اللَّهَ فَهُوَ جَاحِدٌ لِحَقِيقَةِ تَوْحِيدِهِ، فَإِنَّ تَوْحِيدَهُ يَتَضَمَّنُ شُهُودَ ذَاتِ الْوَاحِدِ وَانْفِرَادِهِ، وَتِلْكَ اثْنَيْنِيَّةٌ ظَاهِرَةٌ، بِخِلَافِ تَوْحِيدِهِ لِنَفْسِهِ، فَإِنَّهُ يَكُونُ هُوَ الْمُوَحِّدَ وَالْمُوَحَّدَ، وَالتَّوْحِيدُ صِفَتُهُ وَكَلَامُهُ الْقَائِمُ بِهِ، فَمَا ثَمَّ غَيْرٌ، فَلَا اثْنَيْنِيَّةَ وَلَا تَعَدُّدَ.
وَأَيْضًا فَمَنْ وَحَّدَهُ مِنَ الْخَلْقِ فَلَابُدَّ أَنْ يَصِفَهُ بِصِفَةٍ، وَذَلِكَ يَتَضَمَّنُ جَحْدَ حَقِّهِ الَّذِي هُوَ عَدَمُ انْحِصَارِهِ تَحْتَ الْأَوْصَافِ، فَمَنْ وَصَفَهُ فَقَدْ جَحَدَ إِطْلَاقَهُ عَنْ قُيُودِ الصِّفَاتِ.
وَقَوْلُهُ: " تَوْحِيدُ مَنْ يَنْطِقُ عَنْ نَعْتِهِ عَارِيَةٌ أَبْطَلَهَا الْوَاحِدُ ".
يَعْنِي تَوْحِيدَ النَّاطِقِينَ عَنْهُ، " عَارِيَةٌ أَبْطَلَهَا الْوَاحِدُ "، يَعْنِي: عَارِيَةً مَرْدُودَةً، كَمَا تُسْتَرَدُّ الْعَوَارِي، إِشَارَةً إِلَى أَنَّ تَوْحِيدَهُمْ عَارِيَةٌ لَا مِلْكٌ لَهُمْ، بَلِ الْحَقُّ أَعَارَهُمْ إِيَّاهُ، كَمَا يُعِيرُ الْمُعِيرُ مَتَاعَهُ لِغَيْرِهِ يَنْتَفِعُ بِهِ، وَيَكُونُ مِلْكًا لِلْمُعِيرِ لَا لِلْمُسْتَعِيرِ.
وَقَوْلُهُ " أَبْطَلَهَا الْوَاحِدُ " أَيِ الْوَاحِدُ الْمُطْلَقُ مِنْ كُلِّ الْوُجُوهِ، وَحْدَتُهُ تُبْطِلُ هَذِهِ الْعَارِيَةَ، وَتَرُدُّهَا إِلَى مَالِكِهَا الْحَقِّ، فَإِنَّ الْوَحْدَةَ الْمُطْلَقَةَ مِنْ جَمِيعِ الْوُجُوهِ تُنَافِي مِلْكَ الْغَيْرِ لِشَيْءٍ مِنَ الْأَشْيَاءِ، بَلِ الْمَالِكُ لِتِلْكَ الْعَارِيَةِ هُوَ الْوَاحِدُ فَقَطْ، فَلِذَلِكَ أَبْطَلَتِ الْوَحْدَةُ هَذِهِ الْعَارِيَةَ.
وَقَوْلُهُ: " تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ " أَيْ تَوْحِيدُهُ الْحَقِيقِيُّ: هُوَ تَوْحِيدُهُ لِنَفْسِهِ بِنَفْسِهِ مِنْ غَيْرِ أَثَرٍ لِلسِّوَى بِوَجْهٍ، بَلْ لَا سِوَى هُنَاكَ.
وَقَوْلُهُ: " وَنَعْتُ مَنْ يَنْعَتُهُ لِاحَدُ "، أَيْ نَعْتُ النَّاعِتِ لَهُ إِلْحَادٌ، وَهُوَ عُدُولٌ عَمَّا يَسْتَحِقُّهُ مِنْ كَمَالِ التَّوْحِيدِ، فَإِنَّهُ أَسْنَدَ إِلَى نَزَاهَةِ الْحَقِّ مَا لَا يَلِيقُ بِهِ إِسْنَادُهُ، فَإِنَّ عَيْنَ الْأَوَّلِيَّةِ تَأْبَى نُطْقَ الْحَدَثِ، وَمَحْضُ التَّوْحِيدِ يَأْبَى أَنْ يَكُونَ لِلسِّوَى أَثَرٌ الْبَتَّةَ.
فَيُقَالُ - وَبِاللَّهِ التَّوْفِيقُ -: فِي هَذَا الْكَلَامِ مِنَ الْإِجْمَالِ وَالْحَقِّ وَالْإِلْحَادِ مَا لَا يَخْفَى.
فَأَمَّا قَوْلُهُ: " إِنَّ الرَّبَّ تَعَالَى هُوَ الْمُوَحِّدُ لِنَفْسِهِ فِي قُلُوبِ صَفْوَتِهِ، لَا أَنَّهُمْ هُمُ الْمُوَحِّدُونَ لَهُ، إِنْ أُرِيدَ بِهِ ظَاهِرُهُ، وَأَنَّ الْمُوَحِّدَ لِلَّهِ هُوَ اللَّهُ لَا غَيْرُهُ، وَأَنَّ اللَّهَ سُبْحَانَهُ حَلَّ فِي صَفْوَتِهِ، حَتَّى وَحَّدَ نَفْسَهُ، فَيَكُونُ هُوَ الْمُوَحِّدَ لِنَفْسِهِ فِي قُلُوبِ أَوْلِيَائِهِ، لِاتِّحَادِهِ بِهِمْ وَحُلُولِهِ فِيهِمْ: فَهَذَا قَوْلُ النَّصَارَى بِعَيْنِهِ، بَلْ هُوَ شَرٌّ مِنْهُ؛ لِأَنَّهُمْ خَصُّوهُ بِالْمَسِيحِ، وَهَؤُلَاءِ عَمُّوا بِهِ كُلَّ مُوَحِّدٍ، بَلْ عِنْدَ الِاتِّحَادِيَّةِ: الْمُوَحَّدُ وَالْمُوَحِّدُ وَاحِدٌ، وَمَا ثَمَّ تَعَدُّدٌ فِي الْحَقِيقَةِ.

(3/475)

وَإِنْ أُرِيدَ بِهِ: هُوَ الَّذِي وَفَّقَهُمْ لِتَوْحِيدِهِ، وَأَلْهَمَهُمْ إِيَّاهُ، وَجَعَلَهُمْ يُوَحِّدُونَهُ، فَهُوَ الْمُوَحِّدُ لِنَفْسِهِ بِمَا عَرَفَهُمْ بِهِ مِنْ تَوْحِيدِهِ، وَبِمَا أَلْقَاهُ فِي قُلُوبِهِمْ وَأَجْرَاهُ عَلَى أَلْسِنَتِهِمْ: فَهَذَا الْمَعْنَى صَحِيحٌ، وَلَكِنْ لَا يَصِحُّ نَفْيُ أَفْعَالِهِمْ عَنْهُمْ، فَلَا يُقَالُ: إِنَّ اللَّهَ هُوَ الْمُوَحِّدُ لِنَفْسِهِ، لَا أَنَّ عَبَدَهُ يُوَحِّدُهُ، هَذَا بَاطِلٌ شَرْعًا وَعَقْلًا وَحِسًّا: بَلِ الْحَقُّ أَنَّ اللَّهَ سُبْحَانَهُ وَحَّدَ نَفْسَهُ بِتَوْحِيدٍ قَامَ بِهِ، وَوَحَّدَهُ عَبِيدُهُ بِتَوْحِيدٍ قَامَ بِهِمْ بِإِذْنِهِ وَمَشِيئَتِهِ وَتَوْفِيقِهِ، فَهُوَ الْمُوَحِّدُ لِنَفْسِهِ بِنَفْسِهِ، وَهُمُ الْمُوَحِّدُونَ لَهُ بِتَوْفِيقِهِ وَمَعُونَتِهِ وَإِذْنِهِ، فَالَّذِي قَامَ بِهِمْ لَيْسَ هُوَ الَّذِي قَامَ بِالرَّبِّ تَعَالَى وَلَا وَصْفِهِ، بَلِ الْعِلْمُ بِهِ وَمَحَبَّتُهُ وَتَوْحِيدُهُ، وَيُسَمَّى ذَلِكَ الشَّاهِدُ وَالْمَثَلُ الْأَعْلَى، فَهِيَ الشَّوَاهِدُ وَالْأَمْثِلَةُ الْعَلِيَّةُ، الَّتِي قَالَ اللَّهُ تَعَالَى فِيهَا {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] وَقَالَ تَعَالَى {لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى} [النحل: 60] وَكَثِيرًا مَا يَقُولُ الرَّجُلُ لِغَيْرِهِ: أَنْتَ فِي قَلْبِي وَفِي فُؤَادِي، وَالْمُرَادُ: هَذَا، لَا ذَاتُهُ وَنَفْسُهُ.
وَقَوْلُهُ " وَالَّذِي يُشَارُ إِلَيْهِ عَلَى أَلْسِنَةِ الْمُشِيرِينَ: أَنَّهُ إِسْقَاطُ الْحَدَثِ، وَإِثْبَاتُ الْقِدَمِ " فَإِنْ أُرِيدَ: إِسْقَاطُهُ مِنَ الْوُجُودِ؛ فَمُكَابَرَةٌ لِلْعِيَانِ، وَإِنْ أُرِيدَ: إِسْقَاطُهُ مِنَ الشُّهُودِ؛ فَلَيْسَ ذَلِكَ بِمَأْمُورٍ بِهِ، وَلَا هُوَ كَمَالٌ، فَضْلًا عَنْ أَنْ يَكُونَ هُوَ تَوْحِيدَ خَاصَّةِ الْخَاصَّةِ، فَمَا هَذَا الْإِسْقَاطُ لِلْحَدَثِ الَّذِي هُوَ نِهَايَةُ التَّوْحِيدِ، وَأَعْلَى مَقَامَاتِهِ؟ وَهَلِ الْكَمَالُ إِلَّا أَنْ يَشْهَدَ الْأَشْيَاءَ عَلَى مَا هِيَ عَلَيْهِ، كَمَا هِيَ فِي شَهَادَةِ الْحَقِّ سُبْحَانَهُ؟
فَإِسْقَاطُ الْحَدَثِ كَلَامٌ لَا حَاصِلَ لَهُ، إِذْ لَا كَمَالَ فِيهِ، بَلْ إِنَّمَا يَنْفَعُ إِسْقَاطُ الْحَدَثِ عِنْدَ دَرَجَةِ الْقَصْدِ وَالتَّأَلُّهِ، فَإِسْقَاطُ الْحَدَثِ - كَمَا تَقَدَّمَ - ثَلَاثُ مَرَاتِبَ: إِسْقَاطُهُ عَنِ الْوُجُودِ، وَهُوَ مُكَابَرَةٌ، وَإِسْقَاطُهُ عَنِ الشُّهُودِ، وَهُوَ نَقْصٌ، وَإِسْقَاطُهُ عَنِ القُصُودِ، وَهُوَ كَمَالٌ، وَلِهَذَا قَالَ الْمُلْحِدُ: إِسْقَاطُ الْحَدَثِ وَإِثْبَاتُ الْقِدَمِ الصَّحِيحِ، وَنَظَرُ الْوَارِدِ عَلَى هَذِهِ الْحَضْرَةِ لِضَعْفِهِ، فَإِذَا تَمَكَّنَ عَرَفَ أَنَّ الْحَدَثَ لَمْ يَزَلْ سَاقِطًا، فَلَا مَعْنَى لِقَوْلِهِ " إِسْقَاطُ الْحَدَثِ " وَلَا مَعْنَى لِقَوْلِهِ " إِثْبَاتُ الْقِدَمِ " فَإِنَّ الْقَدِيمَ لَمْ يَزَلْ ثَابِتًا، فَهَذَا الْكَلَامُ لَا يَرْضَى بِهِ الْمُوَحِّدُ، وَلَا الْمُلْحِدُ، وَلَا أَشَارَ إِلَيْهِ الْقُرْآنُ الَّذِي تَضَمَّنَ أَعْلَى مَرَاتِبِ التَّوْحِيدِ، بَلِ الْقُرْآنُ - مِنْ أَوَّلِهِ إِلَى آخِرِهِ - يَدُلُّ عَلَى خِلَافِهِ.
قَالَ الْمُلْحِدُ: وَأَيْضًا فَالتَّوْحِيدُ يَسْتَغْرِقُ الْقَوْلَ فِي الطَّمْسِ، فَإِنْ كَانَ هُنَاكَ نُطْقٌ فَلَيْسَ هُنَاكَ شُهُودٌ، كَمَا قَالَ فِي الْمَوَاقِفِ: أَنَا أَقْرَبُ إِلَى اللِّسَانِ مِنْ نُطْقِهِ إِذَا نَطَقَ،

(3/476)

فَمَنْ شَهِدَنِي لَمْ يَذْكُرْ، وَمَنْ ذَكَرَنِي لَمْ يَشْهَدْ.
قَالَ: فَقَوْلُهُ " مَنْ ذَكَرَنِي لَمْ يَشْهَدْ " هُوَ نَفْسُ قَوْلِ صَاحِبِ الْمَنَازِلِ: عَلَى أَنَّ هَذَا الرَّمْزَ فِي ذَلِكَ التَّوْحِيدِ عِلَّةٌ لَا يَصِحُّ ذَلِكَ التَّوْحِيدُ إِلَّا بِإِسْقَاطِهَا.
وَحَقِيقَةُ ذَلِكَ: أَنَّهُ لَا يَصِحُّ التَّوْحِيدُ إِلَّا بِإِسْقَاطِ التَّوْحِيدِ؛ لِأَنَّ ذَلِكَ الرَّمْزَ وَالْإِشَارَةَ وَالْخَبَرَ هُوَ عَنْ نَفْسِ التَّوْحِيدِ، فَهُوَ تَوْحِيدٌ نُطْقِيٌّ خَبَرِيٌّ مُطَابِقٌ لِلتَّوْحِيدِ الْمَعْلُومِ الْمُخْبَرِ عَنْهُ، فَإِذَا لَمْ يَصِحَّ التَّوْحِيدُ إِلَّا بِإِسْقَاطِ ذَلِكَ كَانَتْ حَقِيقَةُ الْأَمْرِ أَنَّهُ لَا يَصِحُّ التَّوْحِيدُ إِلَّا بِإِسْقَاطِ التَّوْحِيدِ.
ثُمَّ قَالَ: هَذَا قُطْبُ الْإِشَارَةِ إِلَيْهِ عَلَى أَلْسُنِ عُلَمَاءِ هَذَا الطَّرِيقِ، وَإِنْ زَخْرَفُوا لَهُ نُعُوتًا، وَفَصَّلُوهُ فُصُولًا، يَعْنِي: أَنَّ قَوْلَهُمُ التَّوْحِيدُ هُوَ إِسْقَاطُ الْحَدَثِ وَإِثْبَاتُ الْقِدَمِ هُوَ قُطْبُ مَدَارَاتِ الْإِشَارَاتِ إِلَى التَّوْحِيدِ عِنْدَ هَذِهِ الطَّائِفَةِ، وَمَعَ هَذَا فَلَا يَصِحُّ التَّوْحِيدُ إِلَّا بِإِسْقَاطِ مَا قَالُوهُ، وَلِذَلِكَ قَالَ: فَإِنَّ ذَلِكَ التَّوْحِيدَ تَزِيدُهُ الْعِبَارَةُ خَفَاءً، وَالصِّفَةُ نُفُورًا، وَالْبَسْطُ صُعُوبَةً.
فَإِنَّهُ إِذَا لَمْ يَصِحَّ إِلَّا بِإِسْقَاطِ الْإِشَارَةِ وَالصِّفَةِ وَالْبَسْطِ: كَانَتِ الْعِبَارَةُ عَنْهُ لَا تَزِيدُهُ إِلَّا خَفَاءً، وَلَا الصِّفَةُ إِلَّا نِفَارًا، أَيْ هُرُوبًا وَذِهَابًا، وَالْبَسْطُ وَالْإِيْضَاحُ لَا يَزِيدُهُ إِلَّا صُعُوبَةً؛ لِكَثْرَةِ الْإِشَارَاتِ وَالْعِبَارَاتِ.
قَوْلُهُ: " وَإِلَى هَذَا التَّوْحِيدِ: شَخَصَ أَهْلُ الرِّيَاضَةِ، وَأَرْبَابُ الْأَحْوَالِ - أَيْ تَطَلَّعَتْ قُلُوبُهُمْ - وَإِلَيْهِ قَصَدَ أَهْلُ التَّعْظِيمِ، وَإِيَّاهُ عَنَى الْمُتَكَلِّمُونَ فِي عَيْنِ الْجَمْعِ، وَعَلَيْهِ تَصْطَلِمُ الْإِشَارَاتُ، ثُمَّ لَمْ يَنْطِقْ عَنْهُ لِسَانٌ، وَلَمْ تُشِرْ إِلَيْهِ عِبَارَةٌ.
فَيُقَالُ: يَالَلَّهِ الْعَجَبَ! مَا هَذَا السِّرُّ الَّذِي مَا تَكَلَّمَ اللَّهُ بِهِ، وَلَا أَشَارَ إِلَيْهِ رَسُولُهُ، وَلَا نَالَتْهُ إِشَارَةٌ، وَلَا قَامَتْ بِهِ عِبَارَةٌ، وَلَا أَشَارَ إِلَيْهِ مُكَوِّنٌ، وَلَا تَعَاطَاهُ حِينٌ، وَلَا أَقَلَّهُ سَبَبٌ؟ ؟ ! فَهَذِهِ الْعُقُولُ حَاضِرَةٌ، وَهَذِهِ الْمَعَارِفُ، وَهَذَا كَلَامُ اللَّهِ وَرَسُولِهِ، بَلْ سَائِرُ كُتُبِ اللَّهِ، وَكَلَامُ سَادَاتِ الْعَارِفِينَ مِنَ الْأُمَّةِ، فَمَا هَذَا الْحَقُّ الْمُحَالُ بِهِ؟ وَعَلَى مَنْ وَقَعَتْ هَذِهِ الْحِوَالَةُ؟ فَإِنَّكُمْ أَحَلْتُمْ بِمَا لَا يَنْطِقُ عَنْهُ لِسَانٌ وَلَمْ تُشِرْ إِلَيْهِ عِبَارَةٌ، وَلَا

(3/477)

تَعَاطَاهُ حِينٌ، وَلَا أَقَلَّهُ سَبَبٌ، فَعَلَى مَنْ أَحَلْتُمْ بِهَذَا الْحَقِّ الْمَجْهُولِ الَّذِي لَا سَبِيلَ إِلَى الْعِلْمِ بِهِ، وَلَا التَّعْبِيِرِ عَنْهُ، وَلَا الْإِشَارَةِ إِلَيْهِ؟ ! ! وَأَيْنَ قَوْلُهُ: " مَا وَحَّدَ الْوَاحِدَ مِنْ وَاحِدٍ " مِنْ قَوْلِهِ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ} [آل عمران: 18] ؟ فَأَخْبَرَ سُبْحَانَهُ أَنَّ الْمَلَائِكَةَ كُلَّهُمْ يُوَحِّدُونَهُ، وَأَنَّ أُولِي الْعِلْمِ يُوَحِّدُونَهُ، وَكَذَلِكَ إِخْبَارُهُ عَنْ أَنْبِيَائِهِ وَرُسُلِهِ وَأَتْبَاعِهِمْ أَنَّهُمْ وَحَّدُوهُ، وَلَمْ يُشْرِكُوا بِهِ شَيْئًا، كَمَا أَخْبَرَ عَنْ نُوحٍ وَمَنْ آمَنَ مَعَهُ، وَعَنْ جَمِيعِ الرُّسُلِ وَمَنْ تَبِعَهُمْ، بَلْ أَخْبَرَ سُبْحَانَهُ عَنِ السَّمَاوَاتِ السَّبْعِ وَالْأَرْضِ وَمَا فِيهِنَّ أَنَّهَا تُسَبِّحُ بِحَمْدِهِ تَوْحِيدًا وَمَعْرِفَةً.
فَهَلْ يَصِحُّ أَنْ يُقَالَ: مَا وَحَّدَهُ أَحَدٌ مِنَ الرُّسُلِ وَالْأَنْبِيَاءِ وَالْمُؤْمِنِينَ؟ وَلَا سَبَّحَ بِحَمْدِهِ سَمَاءٌ وَلَا أَرْضٌ وَلَا شَيْءٌ؟ وَأَبْطَلُ الْبَاطِلِ أَنْ يُقَالَ: كُلُّ مَنْ وَحَّدَ اللَّهَ مِنَ الْأَوَّلِينَ وَالْآخِرِينَ جَاحِدٌ لَهُ وَلِتَوْحِيدِهِ، لَا مُوَحِّدَ لَهُ عَلَى الْحَقِيقَةِ؟ وَأَنَّ نَعْتَ جَمِيعِ الرُّسُلِ وَالْأَنْبِيَاءِ وَأَتْبَاعِهِمْ لَهُ إِلْحَادٌ، وَكُلُّ مَنْ نَعَتَهُ مِنَ الْأَوَّلِينَ وَالْآخِرِينَ فَهُوَ لَاحِدٌ، فَلَا مَعْنًى صَحِيحٌ، وَلَا لَفْظٌ مَلِيحٌ، بَلِ الْمَعْنَى أَبْطَلُ مِنَ اللَّفْظِ، وَاللَّفْظُ أَقْبَحُ مِنَ الْمَعْنَى!
ثُمَّ يُقَالُ: فَهَذَا الَّذِي ذَكَرْتَهُ - فِي هَذِهِ الدَّرَجَةِ - هَلْ هُوَ تَوْحِيدٌ، وَوَصْفٌ لِلتَّوْحِيدِ، أَمْ لَيْسَ بِتَوْحِيدٍ؟ فَإِنْ لَمْ يَكُنْ تَوْحِيدًا فَهُوَ بَاطِلٌ، وَإِنْ كَانَ تَوْحِيدًا فَقَدْ وَحَّدْتَ الْوَاحِدَ.
وَأَيْضًا فَإِذَا كَانَ تَوْحِيدُهُ لِنَفْسِهِ هُوَ التَّوْحِيدَ وَمَا عَدَاهُ فَلَيْسَ بِتَوْحِيدٍ فَمَعْلُومٌ أَنَّ تَوْحِيدَهُ لِنَفْسِهِ هُوَ الَّذِي أَرْسَلَ بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ وَأَخْبَرَ بِهِ عَنْ نَفْسِهِ فِي الْقُرْآنِ مِنْ أَوَّلِهِ إِلَى آخِرِهِ وَهَذَا عِنْدَكَ هُوَ تَوْحِيدُ الْعَامَّةِ، فَأَيْنَ هَذَا التَّوْحِيدُ الَّذِي وَحَّدَ بِهِ نَفْسَهُ وَلَمْ يَنْطِقْ بِهِ لِسَانٌ وَلَمْ تُعَبِّرْ عَنْهُ عِبَارَةٌ وَلَمْ يَقُلْهُ سَبَبٌ؟
فَإِنْ قُلْتَ: هُوَ التَّوْحِيدُ الْقَائِمُ بِهِ فَذَلِكَ هُوَ وَصْفُهُ وَكَلَامُهُ وَعِلْمُهُ بِنَفْسِهِ، وَلَيْسَ ذَلِكَ مِنْ فِعْلِ الْعَبْدِ وَلَا صِفَتِهِ حَتَّى يَكُونَ هُوَ الدَّرَجَةَ الثَّالِثَةَ مِنْ تَوْحِيدِ الْعَبْدِ لِرَبِّهِ كَمَا أَنَّ سَائِرَ صِفَاتِهِ لَا تَدْخُلُ فِي دَرَجَاتِ السُّلُوكِ، فَإِنَّ تِلْكَ الدَّرَجَاتِ هِيَ مَنَازِلُ الْعُبُودِيَّةِ.
وَأَيْضًا فَإِنَّ هَذَا الْكَلَامَ الَّذِي اشْتَمَلَتْ عَلَيْهِ هَذِهِ الْأَبْيَاتُ لَا يَسْتَقِيمُ عَلَى مَذْهَبِ الْمُلْحِدِينَ وَلَا عَلَى مَذْهَبِ الْمُوَحِّدِينَ.
أَمَّا الْمُوَحِّدُونَ فَهُمْ يَقُولُونَ: إِنَّ الرُّسُلَ وَالْأَنْبِيَاءَ وَالْمَلَائِكَةَ وَالْمُؤْمِنِينَ يُوَحِّدُونَ اللَّهَ حَقَّ تَوْحِيدِهِ الَّذِي يَقْدِرُونَ عَلَيْهِ، وَأَمَّا الْمُلْحِدُونَ فَيَقُولُونَ: مَا ثَمَّ غَيْرٌ فِي

(3/478)

الْحَقِيقَةِ، فَاللَّهُ عِنْدَهُمْ هُوَ الْوُجُودُ الْمُطْلَقُ السَّارِي فِي الْمَوْجُودَاتِ، فَهُوَ الْمُوَحِّدُ وَالْمُوَحَّدُ، وَكُلُّ مَا يُقَالُ فِيهِ فَهُوَ عِنْدَهُمْ حَقٌّ وَتَوْحِيدٌ كَمَا قَالَ عَارِفُ الْقَوْمِ ابْنُ عَرَبِيٍّ:
سِرْ حَيْثُ شِئْتَ فَإِنَّ اللَّهَ ثَمَّ وَقُلْ ... مَا شِئْتَ فِيهِ فَإِنَّ الْوَاسِعَ اللَّهُ
وَقَالَ أَيْضًا:
عَقَدَ الْخَلَائِقُ فِي الْإِلَهِ عَقَائِدًا ... وَأَنَا اعْتَقَدْتُ جَمِيعَ مَا اعْتَقَدُوهُ
وَمَذْهَبُ الْقَوْمِ أَنَّ عُبَّادَ الْأَوْثَانِ وَعُبَّادَ الصُّلْبَانِ وَعُبَّادَ النِّيرَانِ وَعُبَّادَ الْكَوَاكِبِ كُلَّهُمْ مُوَحِّدُونَ، فَإِنَّهُ مَا عُبِدَ غَيْرُ اللَّهِ فِي كُلِّ مَعْبُودٍ عِنْدَهُمْ، وَمَنْ خَرَّ لِلْأَحْجَارِ فِي الْبِيدِ وَمَنْ عَبَدَ النَّارَ وَالصَّلِيبَ فَهُوَ مُوَحِّدٌ عَابِدٌ لِلَّهِ، وَالشِّرْكُ عِنْدَهُمْ إِثْبَاتُ وُجُودٍ قَدِيمٍ وَحَادِثٍ وَخَالِقٍ وَمَخْلُوقٍ وَرَبٍّ وَعَبْدٍ، وَلِهَذَا قَالَ بَعْضُ عَارِفِيهِمْ، وَقَدْ قِيلَ لَهُ: الْقُرْآنُ كُلُّهُ يُبْطِلُ قَوْلَكُمْ، فَقَالَ: الْقُرْآنُ كُلُّهُ شِرْكٌ وَالتَّوْحِيدُ هُوَ مَا نَقُولُهُ.
وَإِنْ كَانَتْ هَذِهِ الْقَوَافِي الثَّلَاثَةُ أَوَّلًا مَذْهَبَ هَؤُلَاءِ وَنِحْلَتَهُمْ، وَلِهَذَا تَلَقَّاهَا بِالْقَبُولِ عَارِفُوهُمْ وَبَالَغُوا فِي اسْتِحْسَانِهَا، وَقَالُوا: هِيَ تَرْجَمَةُ مَذْهَبِ أَهْلِ التَّحْقِيقِ، وَكُلُّ مَنْ

(3/479)

وَحَّدَ اللَّهَ فَهُوَ جَاحِدٌ لِإِطْلَاقِهِ فَإِنَّهُ يَصِفُهُ فَيَحْصُرُهُ تَحْتَ الْأَوْصَافِ، وَحَصْرُهُ تَحْتَهَا جَحْدٌ لِإِطْلَاقِهِ عَنْ قُيُودِ الصِّفَاتِ وَالنُّعُوتِ، وَلِهَذَا كَانَ تَوْحِيدُ الْوَاصِفِ النَّاعِتِ لَهُ: عَارِيَةً اسْتَعَارَهَا حَتَّى قَامَ لَهَا مِنْ ذَلِكَ وَصْفٌ وَمَوْصُوفٌ وَمُوَحِّدٌ وَمُوَحَّدٌ، وَالْوَحْدَةُ الْمُطْلَقَةُ تُبْطِلُ هَذِهِ الْعَارِيَةَ وَتَرُدُّ الْمُسْتَعَارَ إِلَى الْمَوْجُودِ الْمُطْلَقِ الَّذِي لَا يَتَقَيَّدُ بِوَصْفٍ وَلَا يَتَخَصَّصُ بِنَعْتٍ.
ثُمَّ كَشَفَ الْغِطَاءَ عَنْ ذَلِكَ فَقَالَ: تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ، أَيْ هُوَ الْمُوَحِّدُ لِنَفْسِهِ بِنَفْسِهِ، لَا أَنَّ غَيْرَهُ يُوَحِّدُهُ إِذْ لَيْسَ ثَمَّ غَيْرٌ.
وَزَادَ إِيضَاحُ ذَلِكَ بِقَوْلِهِ: " وَنَعْتُ مَنْ يَنْعَتُهُ لِاحِدُ "، وَالْإِلْحَادُ: هُوَ الْمَيْلُ عَنِ الصَّوَابِ، وَالنَّعْتُ تَقْيِيدٌ وَتَخْصِيصٌ لِمَنْ لَا يَتَقَيَّدُ وَلَا يَتَخَصَّصُ، فَهُوَ إِلْحَادٌ.
وَأَحْسَنُ مَا يُحْمَلُ عَلَيْهِ كَلَامُهُ: أَنَّ الْفَنَاءَ فِي شُهُودِهِ الْأَزَلِيَّةِ وَالْحُكْمَ يَمْحُو شُهُودَ الْعَبْدِ لِنَفْسِهِ وَصِفَاتِهِ، فَضْلًا عَنْ شُهُودِ غَيْرِهِ، فَلَا يَشْهَدُ مُوجِدًا فَاعِلًا عَلَى الْحَقِيقَةِ إِلَّا اللَّهَ وَحْدَهُ، وَفِي هَذَا الشُّهُودِ تَفْنَى الرُّسُومُ كُلُّهَا، فَلَا يَبْقَى هَذَا الشُّهُودُ وَالْفَنَاءُ رَسْمًا الْبَتَّةَ، فَيَمْحُو هَذَا الشُّهُودُ مِنَ الْقَلْبِ كُلَّ مَا سِوَى الْحَقِّ، لَا أَنَّهُ يَمْحَقُهُ مِنَ الْوُجُودِ، وَحِينَئِذٍ فَيَشْهَدُ أَنَّ التَّوْحِيدَ الْحَقِيقِيَّ - غَيْرَ الْمُسْتَعَارِ - هُوَ تَوْحِيدُ الرَّبِّ تَعَالَى لِنَفْسِهِ، وَتَوْحِيدُ غَيْرِهِ لَهُ عَارِيَةٌ مَحْضَةٌ، أَعَارَهُ إِيَّاهَا مَالِكُ الْأَمْرِ كُلِّهِ، وَالْعَوَارِي مَرْدُودَةٌ إِلَى مَنْ تُرَدُّ إِلَيْهِ الْأُمُورُ كُلُّهَا، {وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [يونس: 30] فَالْوَاحِدُ الْقَهَّارُ - سُبْحَانَهُ - أَبْطَلَ تِلْكَ الْعَارِيَةَ: أَنْ تَكُونَ مِلْكًا لِلْمُعَارِ، كَمَا يُبَيِّنُ الْمُعِيرُ لِلْمُسْتَعِيرِ إِذَا اسْتَرَدَّ الْعَيْنَ الْمُعَارَةَ - وَقَدْ ظَنَّ الْمُسْتَعِيرُ أَنَّ الْمُعَارَ مِلْكُهُ -: أَنَّ الْأَمْرَ لَيْسَ كَذَلِكَ، وَأَنَّهُ عَارِيَةٌ مَحْضَةٌ فِي يَدِهِ، وَالْمُعِيرُ - إِنْ أَبْطَلَ ظَنَّ الْمُسْتَعِيرِ مِنَ الْعَارِيَةِ - لَمْ يَبْطُلْ أَصْلُ الْعَارِيَةِ، وَلِهَذَا صَرَّحَ بِإِثْبَاتِهَا فِي أَوَّلِ الْبَيْتِ، وَإِنَّمَا ضَاقَ بِهِ الْوَزْنُ عَنْ تَمَامِ الْمَعْنَى وَإِيْضَاحِهِ، وَهَذَا الْمَعْنَى حَقٌّ، وَهُوَ أَوْلَى بِهَذَا الْإِمَامِ الْعَظِيمِ الْقَدْرِ مِمَّا يَظُنُّهُ بِهِ طَائِفَةُ الِاتِّحَادِيَّةِ وَالْحُلُولِيَّةِ وَإِنْ كَانَتْ كَلِمَاتُهُ الْمُجْمَلَةُ شُبْهَةً لَهُمْ، فَسُنَّتُهُ الْمُفَصَّلَةُ مُبْطِلَةٌ لِظَنِّهِمْ.
وَلِكَلَامِهِ مَحْمَلٌ آخَرُ أَيْضًا، وَهُوَ: أَنَّهُ مَا وَحَدَّ اللَّهَ حَقَّ تَوْحِيدِهِ الَّذِي يَنْبَغِي لَهُ وَيَسْتَحِقُّهُ لِذَاتِهِ سِوَاهُ، كَمَا قَالَ أَعْظَمُ النَّاسِ تَوْحِيدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - «لَا أُحْصِي ثَنَاءً عَلَيْكَ، أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ» وَفِي مِثْلِ هَذَا يَصْلُحُ النَّفْيُ الْعَامُّ، كَمَا يُقَالُ: مَا عَرَفَ اللَّهَ إِلَّا

(3/480)

اللَّهُ، وَلَا أَثْنَى عَلَيْهِ سِوَاهُ، وَالْكَلِمَةُ الْوَاحِدَةُ يَقُولُهَا اثْنَانِ، يُرِيدُ بِهَا أَحَدُهُمَا أَعْظَمَ الْبَاطِلِ، وَيُرِيدُ بِهَا الْآخَرُ مَحْضَ الْحَقِّ، وَالِاعْتِبَارُ بِطَرِيقَةِ الْقَائِلِ وَسِيرَتِهِ وَمَذْهَبِهِ، وَمَا يَدْعُو إِلَيْهِ وَيُنَاظِرُ عَلَيْهِ.
وَقَدْ كَانَ شَيْخُ الْإِسْلَامِ - قَدَّسَ اللَّهُ رُوحَهُ - رَاسِخًا فِي إِثْبَاتِ الصِّفَاتِ، وَنَفْيِ التَّعْطِيلِ، وَمُعَادَاةِ أَهْلِهِ، وَلَهُ فِي ذَلِكَ كُتُبٌ مِثْلُ: كِتَابِ ذَمِّ الْكَلَامِ وَغَيْرِ ذَلِكَ مِمَّا يُخَالِفُ طَرِيقَةَ الْمُعَطِّلَةِ وَالْحُلُولِيَّةِ وَالِاتِّحَادِيَّةِ، ثُمَّ صَرَّحَ بِهَذَا الْمَعْنَى الَّذِي ذَكَرْنَاهُ بِقَوْلِهِ " تَوْحِيدُهُ إِيَّاهُ تَوْحِيدُهُ " أَيْ تَوْحِيدُهُ لِنَفْسِهِ: هُوَ التَّوْحِيدُ الْكَامِلُ التَّامُّ، الَّذِي لَا سَبِيلَ لِلْعِبَارَةِ وَالْإِشَارَةِ إِلَيْهِ، وَفَوْقَ مَا تَعْرِفُهُ الْعُقُولُ وَتَصِفُهُ الْأَلْسُنُ، وَهَذَا حَقٌّ، لَكِنْ جَفَتْ عِبَارَتُهُ بَعْدُ بِقَوْلِهِ: " وَنَعْتُ مَنْ يَنْعَتُهُ لَاحِدُ " وَمَحْمَلُهَا، كَمَا عَرَفْتَ: أَنَّ نَعْتَ الْخَلْقِ لَهُ دُونَ مَا هُوَ عَلَيْهِ سُبْحَانَهُ، وَمَا هُوَ عَلَيْهِ مِنَ الْأَوْصَافِ وَالنُّعُوتِ أَجَلُّ وَأَعْظَمُ مِنْ أَنْ يُحِيطَ بِهِ الْعِلْمُ الْمَخْلُوقُ، أَوْ تَنْطِقَ بِهِ الْأَلْسِنَةُ، وَالْإِلْحَادُ الْمَيْلُ، وَهُوَ لَمْ يُرِدْ أَنَّ نَعْتَ النَّاعِتِينَ لَهُ إِلْحَادٌ وَكُفْرٌ، فَإِنَّهُ هُوَ قَدْ نَعَتَهُ فِي هَذَا الْكِتَابِ وَفِي كُتُبِهِ، وَلَمْ يَكُنْ مُلْحِدًا بِذَلِكَ، فَنَعْتُ الْمَخْلُوقِ لَهُ مَائِلٌ عَنْ نَعْتِهِ لِنَفْسِهِ.
عَلَى أَنَّهُ لَوْ أَرَادَ الْإِلْحَادَ، الَّذِي هُوَ بَاطِلٌ وَضَلَالٌ لَكَانَ لَهُ وَجْهٌ صَحِيحٌ، وَهُوَ أَنَّ نَعْتَ الْمَخْلُوقِينَ لَهُ مِنْ عِنْدِ أَنْفُسِهِمْ إِلْحَادٌ، وَالتَّوْحِيدُ الْحَقُّ هُوَ مَا نَعَتَ اللَّهُ بِهِ نَفْسَهُ عَلَى أَلْسِنَةِ رُسُلِهِ، فَهُمْ لَمْ يَنْعَتُوهُ مِنْ تِلْقَاءِ أَنْفُسِهِمْ، وَإِنَّمَا نَعَتُوهُ بِمَا أَذِنَ لَهُمْ فِي نَعْتِهِ بِهِ، وَقَدْ صَرَّحَ سُبْحَانَهُ بِهَذَا الْمَعْنَى فِي قَوْلِهِ: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ - إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} [الصافات: 159 - 160] فَنَزَّهَ نَفْسَهُ عَمَّا يَصِفُهُ بِهِ الْعِبَادُ إِلَّا الْمُرْسَلِينَ، فَإِنَّهُمْ لَمْ يَصِفُوهُ مِنْ عِنْدِ أَنْفُسِهِمْ، وَكَذَلِكَ قَوْلُهُ تَعَالَى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] .
فَنَخْتِمُ الْكِتَابَ بِهَذِهِ الْآيَةِ حَامِدِينَ لِلَّهِ مُثْنِينَ عَلَيْهِ بِمَا هُوَ أَهْلُهُ، وَبِمَا أَثْنَى بِهِ عَلَى نَفْسِهِ.
وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ حَمْدًا طَيِّبًا مُبَارَكًا فِيهِ كَمَا يُحِبُّ رَبُّنَا وَيَرْضَى، وَكَمَا يَنْبَغِي لِكَرَمِ وَجْهِهِ وَعِزِّ جَلَالِهِ غَيْرَ مَكْفِيٍّ وَلَا مَكْفُورٍ وَلَا مُوَدَّعٍ وَلَا مُسْتَغْنًى عَنْهُ رَبَّنَا.
وَنَسْأَلُهُ أَنْ يُوزِعَنَا شُكْرَ نِعْمَتِهِ، وَأَنْ يُوَفِّقَنَا لِأَدَاءِ حَقِّهِ، وَأَنْ يُعِينَنَا عَلَى ذِكْرِهِ وَشُكْرِهِ

(3/481)

وَحُسْنِ عِبَادَتِهِ وَأَنْ يَجْعَلَ مَا قَصَدْنَا لَهُ فِي هَذَا الْكِتَابِ وَفِي غَيْرِهِ - خَالِصًا لِوَجْهِهِ الْكَرِيمِ وَنَصِيحَةً لِعِبَادِهِ.
فَيَا أَيُّهَا الْقَارِئُ لَهُ لَكَ غُنْمُهُ وَعَلَى مُؤَلِّفِهِ غُرْمُهُ، لَكَ ثَمَرَتُهُ وَعَلَيْهِ تَبِعَتُهُ، فَمَا وَجَدْتَ فِيهِ مِنْ صَوَابٍ وَحَقٍّ فَاقْبَلْهُ وَلَا تَلْتَفِتْ إِلَى قَائِلِهِ، بَلِ انْظُرْ إِلَى مَا قَالَ لَا إِلَى مَنْ قَالَ، وَقَدْ ذَمَّ اللَّهُ تَعَالَى مَنْ يَرُدُّ الْحَقَّ إِذَا جَاءَ بِهِ مَنْ يُبْغِضُهُ، وَيَقْبَلُهُ إِذَا قَالَهُ مَنْ يُحِبُّهُ، فَهَذَا خُلُقُ الْأُمَّةِ الْغَضَبِيَّةِ، قَالَ بَعْضُ الصَّحَابَةِ: اقْبَلِ الْحَقَّ مِمَّنْ قَالَهُ وَإِنْ كَانَ بَغِيضًا، وَرُدَّ الْبَاطِلَ عَلَى مَنْ قَالَهُ وَإِنْ كَانَ حَبِيبًا، وَمَا وَجَدْتَ فِيهِ مِنْ خَطَأٍ فَإِنَّ قَائِلَهُ لَمْ يَأْلُ جُهْدَ الْإِصَابَةِ، وَيَأْبَى اللَّهُ إِلَّا أَنْ يَتَفَرَّدَ بِالْكَمَالِ كَمَا قِيلَ:
وَالنَّقْصُ فِي أَصْلِ الطَّبِيعَةِ كَامِنٌ ... فَبَنُو الطَّبِيعَةِ نَقْصُهُمْ لَا يُجْحَدُ
وَكَيْفَ يُعْصَمُ مِنَ الْخَطَأِ مَنْ خُلِقَ ظَلُومًا جَهُولًا، وَلَكِنْ مَنْ عُدَّتْ غَلَطَاتُهُ أَقْرَبُ إِلَى الصَّوَابِ مِمَّنْ عُدَّتْ إِصَابَاتُهُ.
وَعَلَى الْمُتَكَلِّمِ فِي هَذَا الْبَابِ وَغَيْرِهِ أَنْ يَكُونَ مَصْدَرُ كَلَامِهِ عَنِ الْعِلْمِ بِالْحَقِّ، وَغَايَتُهُ النَّصِيحَةَ لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِإِخْوَانِهِ الْمُسْلِمِينَ، وَإِنْ جَعَلَ الْحَقَّ تَبَعًا لِلْهَوَى فَسَدَ الْقَلْبُ وَالْعَمَلُ وَالْحَالُ وَالطَّرِيقُ، قَالَ اللَّهُ تَعَالَى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [المؤمنون: 71] وَقَالَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: «لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُونَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ» فَالْعِلْمُ وَالْعَدْلُ أَصْلُ كُلِّ خَيْرٍ، وَالظُّلْمُ وَالْجَهْلُ أَصْلُ كُلِّ شَرٍّ، وَاللَّهُ تَعَالَى أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ وَأَمَرَهُ أَنْ يَعْدِلَ بَيْنَ الطَّوَائِفِ وَلَا يَتَّبِعَ هَوَى أَحَدٍ مِنْهُمْ، فَقَالَ تَعَالَى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} [الشورى: 15]

(3/482)

وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، وَصَلَّى اللَّهُ وَسَلَّمَ وَبَارَكَ عَلَى خَاتَمِ الْمُرْسَلِينَ مُحَمَّدٍ، وَعَلَى آلِهِ أَجْمَعِينَ.

(3/483)


مقدمة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

مقدمة

ج / 1 ص -3- بسم الله الرحمن الرحيم وبه نستعين ولا حول ولا قوة إلا بالله العلي العظيم
 الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين وأشهد أن لا إله إلا الله وحده لا شريك له رب العالمين وإله المرسلين وقيوم السماوات والأرضين وأشهد أن محمدا عبده ورسوله المبعوث بالكتاب المبين الفارق بين الهدى والضلال والغي والرشاد والشك واليقين أنزله لنقرأه تدبرا ونتأمله تبصرا ونسعد به تذكرا ونحمله على أحسن وجوهه ومعانيه ونصدق به ونجتهد على إقامة أوامره ونواهيه ونجتني ثمار علومه النافعة الموصلة إلى الله سبحانه من أشجاره ورياحين الحكم من بين رياضه وأزهاره فهو كتابه الدال عليه لمن أراد معرفته وطريقه الموصلة لسالكها إليه ونوره المبين الذي أشرقت له الظلمات ورحمته المهداة التي بها صلاح جميع المخلوقات والسبب الواصل بينه وبين عباده إذا انقطعت الأسباب وبابه الأعظم الذي منه الدخول فلا يغلق إذا غلقت الأبواب وهو الصراط المستقيم الذي لا تميل به الآراء والذكر الحكيم الذي لا تزيغ به الأهواء والنزل الكريم الذي لا يشبع منه العلماء لا تفنى عجائبه ولا تقلع سحائبه ولا تنقضي آياته ولا تختلف دلالاته كلما ازدادت البصائر فيه تأملا وتفكيرا زادها هداية وتبصيرا وكلما بجّست معينه فجر لها ينابيع الحكمة تفجيرا فهو نور البصائر من عماها وشفاء الصدور من أدوائها وجواها وحياة القلوب ولذة النفوس ورياض القلوب وحادي الأرواح إلى بلاد الأفراح والمنادي بالمساء والصباح يا أهل الفلاح حي على الفلاح نادى منادى الإيمان على رأس الصراط المستقيم (46:31 {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}.
 أسمع والله لو صادف آذانا واعية وبصر لو صادف قلوبا من الفساد

ج / 1 ص -4- خالية لكن عصفت على القلوب هذه الأهواء فأطفأت مصابيحها وتمكنت منها آراء الرجال فأغلقت أبوابها وأضاعت مفاتيحها وران عليها كسبها فلم تجد حقائق القرآن إليها منفذا وتحكمت فيها أسقام الجهل فلم تنتفع معها بصالح العمل
واعجبا لها كيف جعلت غذاءها من هذه الآراء التي لا تسمن ولا تغني من جوع ولم تقبل الإغتذاء بكلام رب العالمين ونصوص حديث نبيه المرفوع أم كيف اهتدت في ظلم الآراء إلى التمييز بين الخطأ والصواب وخفى عليها ذلك في مطالع الأنوار من السنة والكتاب؟.
واعجبا! كيف ميزت بين صحيح الآراء وسقيمها ومقبولها ومردودها وراجحها ومرجوحها وأقرت على أنفسها بالعجز عن تلقى الهدى والعلم من كلام من كلامه لا يأتيه الباطل من بين يديه ولا من خلفه وهو الكفيل بإيضاح الحق مع غاية البيان وكلام من أوتي جوامع الكلم واستولى كلامه على الأقصى من البيان.
كلا بل هي والله فتنة أعمت القلوب عن مواقع رشدها وحيرت العقول عن طرائق قصدها يربى فيها الصغير ويهرم فيها الكبير.
وظنت خفافيش البصائر أنها الغاية التي يتسابق إليها المتسابقون والنهاية التي تنافس فيها المنافسون وتزاحموا عليها وهيهات أين السّهى من شمس الضحى وأين الثرى من كواكب الجوزاء وأين الكلام الذي لم تضمن لنا عصمة قائله بدليل معلوم من النقل المصدق عن القائل المعصوم وأين الأقوال التي أعلا درجاتها أن تكون سائغة الإتباع من النصوص الواجب على كل مسلم تقديمها وتحكيمها والتحاكم إليها في محل النزاع وأين الآراء التي نهى قائلها عن تقليده فيها وحذر من النصوص التي فرض على كل عبد أن يهتدي بها

ج / 1 ص -5- ويتبصر؟ وأين المذاهب التي إذا مات أربها فهي من جملة الأموات من النصوص التي لا تزول إذا زالت الأرض والسماوات؟.
سبحان الله ماذا حرم المعرضون عن نصوص الوحي واقتباس العلم من مشكاته من كنوز الذخائر وماذا فاتهم من حياة القلوب واستنارة البصائر قنعوا بأقوال استنبطتها معاول الآراء فكرا وتقطعوا أمرهم بينهم لأجلها زبرا وأوحى بعضهم إلى بعض زخرف القول غرورا فاتخذوا لأجل ذلك القرآن مهجورا.
درست معالم القرآن في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها ووقعت ألويته وأعلامه من أيديهم فليسوا يرفعونها وأفلت كواكبه النيرة من آفاق نفوسهم فلذلك لا يحبونها وكسفت شمسه عند اجتماع ظلم آرائهم وعقدها فليسوا يبصرونها.
خلعوا نصوص الوحي عن سلطان الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها من جيوشهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فعاملوها بغير ما يليق بها من الإجلال والإكرام وتلقوها من بعيد ولكن بالدفع في صدورها والأعجاز وقالوا مالك عندنا من عبور وإن كان ولا بد فعلى سبيل الاجتياز أنزلوا النصوص منزلة الخليفة في هذا الزمان له السكة والخطبة وماله حكم نافذ ولا سلطان المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والمقلد للآراء المتناقضة المتعارضة والأفكار المتهافتة لديهم هو الفاضل المقبول وأهل الكتاب والسنة المقدمون لنصوصها على غيرها جهال لديهم منقوصون (2:13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 حرموا والله الوصول بعدولهم عن منهج الوحي وتضييعهم الأصول
ر

ج / 1 ص -6- وتمسكوا بأعجاز لا صدور لها فخانتهم أحرص ما كانوا عليها وتقطعت بهم أسبابها أحوج ما كانوا إليها حتى إذا بعثر ما في القبور وحصل ما في الصدور وتميز لكل قوم حاصلهم الذي حصلوه وانكشفت لهم حقيقة ما اعتقدوه وقدموا على ما قدموه 39:48 {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} وسقط في أيديهم عند الحصاد لما عاينوا غلة ما بذروه.
فيا شدّة الحسرة عند ما يعاين المبطل سعيه وكده هباءا منثورا ويا عظم المصيبة عند ما يتبين بواراق أمانيه خلبا وآماله كاذبة غرورا فما ظن من انطوت سريرته على البدعة والهوى والتعصب للآراء بربه يوم تبلى السرائر؟ وما عذر من نبذ الوحيين وراء ظهره في يوم لا تنفع الظالمين فيه المعاذر؟.
أفيظن المعرض عن كتاب ربه وسنة رسوله أن ينجو من ربه بآراء الرجال أو يتخلص من بأس الله بكثرة البحوث والجدال وضروب الأقيسة وتنوع الأشكال أو بالإشارات والشطحات وأنواع الخيال؟.
هيهات والله لقد ظن أكذب الظن ومنته نفسه أبين المحال وإنما ضمنت النجاة لمن حكم هدى الله على غيره وتزود التقوى وائتم بالدليل وسلك الصراط المستقيم واستمسك من الوحي بالعروة الوثقى التي لا انفصام لها والله سميع عليم.
وبعد فلما كان كمال الإنسان إنما هو بالعلم النافع والعمل الصالح وهما الهدى ودين الحق وبتكميله لغيره في هذين الأمرين كما قال تعالى {وَالْعَصْرِ، إِنَّ الإنْسَانَ لَفِي خُسْرٍ، إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} أقسم سبحانه أن كل أحد خاسر إلا من كمل قوته العلمية بالإيمان وقوته العملية بالعمل الصالح وكمل غيره بالتوصية بالحق والصبر عليه فالحق هو الإيمان والعمل ولا يتمان إلا بالصبر عليهما والتواصي بهما كان حقيقا بالإنسان أن ينفق ساعات عمره بل أنفاسه فيما ينال به المطالب العالية ويخلص به من الخسران المبين وليس ذلك إلا بالإقبال على القرآن وتفهمه وتدبره

ج / 1 ص -7- واستخراج كنوزه وإثارة دفائنه وصرف العناية إليه والعكوف بالهمة عليه فإنه الكفيل بمصالح العباد في المعاش والمعاد والموصل لهم إلى سبيل الرشاد فالحقيقة والطريقة والأذواق والمواجيد الصحيحة كلها لا تقتبس إلا من مشكاته ولا تستثمر إلا من شجراته.
ونحن بعون الله ننبه على هذا بالكلام على فاتحة الكتاب وأم القرآن وعلى بعض ما تضمنته هذه السورة من هذه المطالب وما تضمنته من الرد على جميع طوائف أهل البدع والضلال وما تضمنته من منازل السائرين ومقامات العارفين والفرق بين وسائلها وغاياتها ومواهبها وكسبياتها وبيان أنه لا يقوم غير هذه السورة مقامها ولا يسد مسدها ولذلك لم ينزل الله في التوراة ولا في الإنجيل ولا في القرآن مثلها.
والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم.
اعلم أن هذه السورة اشتملت على أمهات المطالب العالية أتم اشتمال وتضمنتها أكمل تضمن.
فاشتملت على التعريف بالمعبود تبارك وتعالى بثلاثة أسماء مرجع الأسماء الحسنى والصفات العليا إليها ومدارها عليها وهي "الله والرب الرحمن" وبنيت السورة على الإلهية والربوبية والرحمة ف {إِيَّاكَ نَعْبُدُ} مبنى على الإلهية {وَإِيَّاكَ نَسْتَعِينُ} على الربوبية وطلب الهداية إلى الصراط المستقيم بصفة الرحمة والحمد يتضمن الأمور الثلاثة فهو المحمود في إلهيته وربوبيته ورحمته والثناء والمجد كمالان لجده.
وتضمنت إثبات المعاد وجزاء العباد بأعمالهم حسنها وسيئها وتفرد الرب تعالى بالحكم إذ ذاك بين الخلائق وكون حكمه بالعدل وكل هذا تحت قوله {مَالِكِ يَوْمِ الدِّينِ}.
وتضمنت إثبات النبوات من جهات عديدة

ج / 1 ص -8- بين نقطتين وكلما تعوج طال وبعد واستقامته تتضمن إيصاله إلى المقصود ونصبه لجميع من يمر عليه يستلزم سعته وإضافته إلى المنعم عليهم ووصفه بمخالفة صراط أهل الغضب والضلال يستلزم تعينه طريقا.
و"الصراط" تارة يضاف إلى الله إذ هو الذي شرعه ونصبه كقوله تعالى 6:153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} وقوله42:153 {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ} وتارة يضاف إلى العباد كما في الفاتحة لكونهم أهل سلوكه وهو المنسوب لهم وهم المارون عليه.
الموضع الثامن: من ذكر المنعم عليهم وتمييزهم عن طائفتي الغضب والضلال.
فانقسم الناس بحسب معرفة الحق والعمل به إلى هذه الأقسام الثلاثة لأن العبد إما أن يكون عالما بالحق أو جاهلا به والعالم بالحق إما أن يكون عاملا بموجبه أو مخالفا له فهذه أقسام المكلفين لا يخرجون عنها ألبتة فالعالم بالحق العامل به هو المنعم عليه وهو الذي زكى نفسه بالعلم النافع والعمل الصالح وهو المفلح 91:9 {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} والعالم به المتبع هواه هو المغضوب عليه والجاهل بالحق هو الضال والمغضوب عليه ضال عن هداية العمل والضال مغضوب عليه لضلاله عن العلم الموجب للعمل فكل منهما ضال مغضوب عليه ولكن تارك العمل بالحق بعد معرفته به أولى بوصف الغضب وأحق به ومن ههنا كان اليهود أحق به وهو متغلظ في حقهم كقوله تعالى في حقهم 2:90 {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} وقال تعالى 5:60 {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} والجاهل بالحق أحق باسم الضلال ومن هنا وصفت النصارى به في قوله تعالى 5:77 {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقّ،

ج / 1 ص -9- وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} فالأولى: في سياق الخطاب مع اليهود والثانية في سياقه مع النصارى وفي الترمذي وصحيح ابن حبان من حديث عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم "اليهود مغضوب عليهم والنصارى ضالون".
ففي ذكر المنعم عليهم وهم من عرف الحق واتبعه والمغضوب عيهم وهم من عرفه واتبع هواه والضالين وهم من جهله ما يستلزم ثبوت الرسالة والنبوة لأن انقسام الناس إلى ذلك هو الواقع المشهود وهذه القسمة إنما أوجبها ثبوت الرسالة.
وأضاف النعمة إليه وحذف فاعل الغضب لوجوه.
منها: أن النعمة هي الخير والفضل والغضب من باب الانتقام والعدل والرحمة تغلب الغضب فأضاف إلى نفسه أكمل الأمرين وأسبقهما وأقواهما وهذه طريقة القرآن في إسناد الخيرات والنعم إليه وحذف الفاعل في مقابلتهما كقول مؤمني الجن 72:10{وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} ومنه قول الخضر في شأن الجدار واليتيمين 18:82 {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا} وقال في خرق السفينة 18:79 {فَأَرَدْتُ أَنْ أَعِيبَهَا} ثم قال بعد ذلك {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} وتأمل قوله تعالى 2:187 {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} وقوله 5:3 {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} وقوله 4:23 {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} ثم قال 4:24 {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}.
 وفي تخصيصه لأهل الصراط المستقيم بالنعمة ما دل على أن النعمة المطلقة هي الموجبة للفلاح الدائم وأما مطلق النعمة فعلى المؤمن والكافر فكل الخلق في نعمه وهذا فصل النزاع في مسألة هل لله على الكافر من نعمة أم لا؟.
فالنعمة المطلقة لأهل الإيمان ومطلق النعمة تكون للمؤمن والكافر

ج / 1 ص -10- كما قال تعالى 14:34 {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ}.
 والنعمة من جنس الإحسان بل هي الإحسان والرب تعالى إحسانه على البر والفاجر والمؤمن والكافر.
وأما الإحسان المطلق فللذين اتقوا والذين هم محسنون.
الوجه الثاني: أن الله سبحانه هو المنفرد بالنعم 16:53 {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّه} فأضيف إليه ما هو منفرد به وإن أضيف إلى غيره فلكونه طريقا ومجرى للنعمة وأما الغضب على أعدائه فلا يختص به تعالى بل ملائكته وأنبياؤه ورسله وأولياؤه يغضبون لغضبه فكان في لفظة {الْمَغْضُوبِ عَلَيْهِمْ} بموافقة أوليائه له من الدلالة على تفرده بالإنعام وأن النعمة المطلقة منه وحده هو المنفرد بها ما ليس في لفظة (المنعم عليهم).
الوجه الثالث: أن في حذف فاعل الغضب من الإشعار بإهانة المغضوب عليه وتحقيره وتصغير شأنه ما ليس في ذكر فاعل النعمة من إكرام المنعم عليه والإشادة بذكره ورفع قدره ما ليس في حذفه فإذا رأيت من قد أكرمه ملك وشرفه ورفع قدره فقلت هذا الذي أكرمه السلطان وخلع عليه وأعطاه ما تمناه كان أبلغ في الثناء والتعظيم من قولك هذا الذي أكرم وخلع عليه وشرف وأعطى.
وتأمل سرا بديعا في ذكر السبب والجزاء للطوائف الثلاثة بأوجز لفظ وأخصره فإن الإنعام عليهم يتضمن إنعامه بالهداية التي هي العلم النافع والعمل الصالح وهي الهدى ودين الحق ويتضمن كمال الإنعام بحسن الثواب والجزاء فهذا تمام النعمة ولفظ {أَنْعَمْتَ عَلَيْهِمْ} يتضمن الأمرين.
وذكر غضبه على المغضوب عليهم يتضمن أيضا أمرين الجزاء بالغضب الذي موجبه غاية العذاب والهوان والسبب الذي استحقوا به غضبه سبحانه

ج / 1 ص -11- أحدها: كونه رب العالمين فلا يليق به أن يترك عباده سدى هملا لا يعرفهم ما ينفعهم في معاشهم ومعادهم وما يضرهم فيهما فهذا هضم للربوبية ونسبة الرب تعالى إلى ما لا يليق به وما قدره حق قدره من نسبه إليه.
الثاني: أخذها من اسم "الله" وهو المألوه المعبود ولا سبيل للعباد إلى معرفة عبادته إلا من طريق رسله.
الموضع الثالث: من اسمه "الرحمن" فإن رحمته تمنع إهمال عباده وعدم تعريفهم ما ينالون به غاية كما لهم فمن أعطى اسم "الرحمن" حقه عرف أنه متضمن لإرسال الرسل وإنزال الكتب أعظم من تضمنه إنزال الغيث وإنبات الكلأ وإخراج الحب فاقتضاء الرحمة لما تحصل به حياة القلوب والأرواح أعظم من اقتضائها لما تحصل به حياة الأبدان والأشباح لكن المحجوبون إنما أدركوا من هذا الاسم حظ البهائم والدواب وأدرك منه أولو الألباب أمرا وراء ذلك

ج / 1 ص -12- الموضع الرابع: من ذكر {يَوْمِ الدِّينِ} فإنه اليوم الذي يدين الله العباد فيه بأعمالهم فيثيبهم على الخيرات ويعاقبهم على المعاصي والسيئات وما كان الله ليعذب أحدا قبل إقامة الحجة عليه والحجة إنما قامت برسله وكتبه وبهم استحق الثواب والعقاب وبهم قام سوق يوم الدين وسيق الأبرار إلى النعيم والفجار إلى الجحيم.
الموضع الخامس: من قوله {إِيَّاكَ نَعْبُد} فإن ما يعبد به الرب تعالى لا يكون إلا على ما يحبه ويرضاه وعبادته وهي شكره وحبه وخشيته فطرى ومعقول للعقول السليمة لكن طريق التعبد وما يعبد به لا سبيل إلى معرفته إلا برسله وبيانهم وفي هذا بيان أن إرسال الرسل أمر مستقر في العقول يستحيل تعطيل العالم عنه كما يستحيل تعطيله عن الصانع فمن أنكر الرسول فقد أنكر المرسل ولم يؤمن به ولهذا جعل الله سبحانه الكفر برسله كفرا به.
الموضع السادس: من قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} فالهداية هي البيان والدلالة ثم التوفيق والإلهام وهو بعد البيان والدلالة ولا سبيل إلى البيان والدلالة إلا من جهة الرسل فإذا حصل البيان والدلالة والتعريف ترتب عليه هداية التوفيق وجعل الإيمان في القلب وتحبيبه إليه وتزيينه في القلب وجعله مؤثرا له راضيا به راغبا فيه.
وهما هدايتان مستقلتان لا يحصل الفلاح إلا بهما وهما متضمنتان تعريف مالم نعلمه من الحق تفصيلا وإجمالا وإلهامنا له وجعلنا مريدين لإتباعه ظاهرا وباطنا ثم خلق القدرة لنا على القيام بموجب الهدى بالقول والعمل والعزم ثم إدامة ذلك لنا وتثبيتنا عليه إلى الوفاة.
ومن هنا يعلم اضطرار العبد إلى سؤال هذه الدعوة فوق كل ضرورة وبطلان قول من يقول إذا كنا مهتدين فكيف نسأل الهداية فإن المجهول لنا من الحق أضعاف المعلوم وما لا نريد فعله تهاونا وكسلا مثل ما نريده

ج / 1 ص -13- أو أكثر منه أو دونه وما لا نقدر عليه مما نريده كذلك وما نعرف جملته ولا نهتدي لتفاصيله فأمر يفوت الحصر ونحن محتاجون إلى الهداية التامة فمن كملت له هذه الأمور كان سؤال الهداية له سؤال التثبيت والدوام.
وللهداية مرتبة أخرى وهي آخر مراتبها وهي الهداية يوم القيامة إلى طريق الجنة وهو الصرط الموصل إليها فمن هدى في هذه الدار إلى صراط الله المستقيم الذي أرسل به رسله وأنزل به كتبه هدى هناك إلى الصراط المستقيم الموصل إلى جنته ودار ثوابه وعلى قدر ثبوت قدم العبد على هذا الصراط الذي نصبه الله لعباده في هذه الدار يكون ثبوت قدمه على الصراط المنصوب على متن جهنم وعلى قدر سيره على هذه الصراط يكون سيره على ذاك الصراط فمنهم من يمر كالبرق ومنهم من يمر كالطرف ومنهم من يمر كالريح ومنهم من يمر كشد الركاب ومنهم من يسعى سعيا ومنهم من يمشي مشيا ومنهم من يحبوا حبوا ومنهم المخدوش المسلم ومنهم المكردس في النار فلينظر العبد سيره على ذلك الصراط من سيره على هذا حذو القذة بالقذة جزاء وفاقا {هَلْ تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ}.
 ولينظر الشبهات والشهوات التي تعوقه عن سيره على هذا الصراط المستقيم فإنها الكلاليب التي بجنبتي ذاك الصراط تخطفه وتعوقه عن المرور عليه فإن كثرت هنا وقويت فكذلك هي هناك {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}.
 فسؤال الهداية متضمن لحصول كل خير والسلامة من كل شر.
الموضع السابع: من معرفة نفس المسئول وهو الصراط المستقيم ولا تكون الطريق صراطا حتى تتضمن خمسة أمور الاستقامة والإيصال إلى المقصود والقرب وسعته للمارين عليه وتعينه طريقا للمقصود ولا يخفى تضمن الصراط المستقيم لهذه الأمور الخمسة.
فوصفه بالاستقامة يتضمن قربه لأن الخط المستقيم هو أقرب خط فاصل

ج / 1 ص -14- فإنه أرحم وأرأف من أن يغضب بلا جناية منهم ولا ضلال فكأن الغضب عليهم مستلزم لضلالهم وذكر الضالين مستلزم لغضبه عليهم وعقابه لهم فإن من ضل استحق العقوبة التي هي موجب ضلاله وغضب الله عليه.
فاستلزم وصف كل واحد من الطوائف الثلاث للسبب والجزاء أبين استلزام واقتضاه أكمل اقتضاء في غاية الإيجاز والبيان والفصاحة مع ذكر الفاعل في أهل السعادة وحذفة في أهل الغضب وإسناد الفعل إلى السبب في أهل الضلال.
وتأمل المقابلة بين الهداية والنعمة والغضب والضلال فذكر {الْمَغْضُوبِ عَلَيْهِمْ} و {الضَّالِّينَ} في مقابلة المهتدين المنعم عليهم وهذا كثير في القرآن يقرن بين الضلال والشقاء وبين الهدى والفلاح فالثاني كقوله 2:4 {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقوله {أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} والأول كقوله تعالى 54:47 {إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ} وقوله 2:7 {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} وقد جمع سبحانه بين الأمور الأربعة في قوله 20:123 {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} فهذا الهدى والسعادة ثم قال 20:124 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى، قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً، قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} فذكر الضلال والشقاء.
فالهدى والسعادة متلازمان والضلال والشقاء متلازمان.
فصل
وذكر {الصِّرَاطَ الْمُسْتَقِيمَ} مفردا معرفا تعريفين: تعريفا باللام وتعريفا بالإضافة وذلك يفيد تعينه واختصاصه وأنه صراط واحد وأما طرق أهل الغضب والضلال فإنه سبحانه يجمعها ويفردها كقوله 6:153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} فوحد لفظ

ج / 1 ص -15- {الصِّرَاطَ} و {سَبِيلِهِ} وجمع {السُّبُل} المخالفة له وقال ابن مسعود: "خط لنا رسول الله خطا وقال هذا سبيل الله ثم خط خطوطا عن يمينه وعن يساره وقال هذه سبل على كل سبيل شيطان يدعو إليه ثم قرأ قوله تعالى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُون}" وهذا لأن الطريق الموصل إلى الله واحد وهو ما بعث به رسله وأنزل به كتبه لا يصل إليه أحد إلا من هذه الطريق ولو أتى الناس من كل طريق واستفتحوا من كل باب فالطرق عليهم مسدودة والأبواب عليهم مغلقة إلا من هذا الطريق الواحد فإنه متصل بالله موصل إلى الله قال الله تعالى 15:41 {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} قال الحسن: "معناه صراط إلي مستقيم" وهذا يحتمل أمرين أن يكون أراد به أنه من باب إقامة الأدوات بعضها مقام بعض فقامت أداة (على) مقام (إلى) والثاني: أنه أراد التفسير على المعنى وهو الأشبه بطريق السلف أي صراط موصل إلي وقال مجاهد الحق يرجع إلى الله وعليه طريقه لا يعرج على شيء وهذا مثل قول الحسن وأبين منه وهو من أصح ما قيل في الآية وقيل (عليّ) فيه للوجوب أي علي بيانه وتعريفه والدلالة عليه والقولان نظير القولين في آية النحل وهي 16:9 {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} والصحيح فيها كالصحيح في آية الحجر أن السبيل القاصد وهو المستقيم المعتدل يرجع إلى الله ويوصل إليه قال طفيل الغنوي:

مضوا سلفا قصد السبيل عليهم وصرف المنايا بالرجال تشقلب

أي ممرنا عليهم وإليهم وصولنا وقال الآخر:

فهن المنايا أي واد سلكته ها طريقي أو عليّ طريقها

فإن قيل: لو أريد هذا المعنى لكان الأليق به أداة (إلى) التي هي للانتهاء لا أداة (على) التي هي للوجوب ألا ترى أنه لما أراد الوصول قال:

ج / 1 ص -16- 88 :22، 23 {إِنَّ إِلَيْنَا إِيَابَهُمْ، ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} وقال: 30:23 {إِلَيْنَا مَرْجِعُهُمْ} وقال: 6:108 {ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ} وقال: لما أراد الوجوب 88:26 {ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} وقال: 75:17 {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} وقال: 6:38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} ونظائر ذلك؟.
قيل: في أداة (على) سر لطيف وهو الإشعار بكون السالك على هذا الصراط على هدى وهو حق كما قال في حق المؤمنين 2:4 {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} وقال لرسوله: 27:79 {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} والله عز وجل هو الحق وصراطه حق ودينه حق فمن استقام على صراطه فهو على الحق والهدى فكان في أداة (على) على هذا المعنى ما ليس في أداة (إلى) فتأمله فإنه سر بديع.
فإن قلت: فما الفائدة في ذكر (على) في ذلك أيضا وكيف يكون المؤمن مستعليا على الحق وعلى الهدى؟.
قلت: لما فيه من استعلائه وعلوه بالحق والهدى مع ثباته عليه واستقامته إليه فكان في الإتيان بأداة (على) ما يدل على علوه وثبوته واستقامته.وهذا بخلاف الضلال والريب فإنه يؤتى فيه بأداة (في) الدالة على انغماس صاحبه وانقماعه وتدسسه فيه كقوله تعالى 9:45 {فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} وقوله 6:39 (وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَات) وقوله 23:24 {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} وقوله 42:14 {وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ}.
 وتأمل قوله تعالى 34:24 {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٌ} فإن طريق الحق تأخذ علوا صاعدة بصاحبها إلى العلي الكبير وطريق الضلال تأخذ سفلا هاوية بسالكها في أسفل سافلين.
وفي قوله تعالى 15:41 {قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} قول ثالث وهو قول الكسائي: إنه على التهديد والوعيد نظير قوله 89:14 {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} كما يقال: طريقك على وممرك على لمن تريد إعلامه بأنه

ج / 1 ص -17- غير فائت لك ولا معجز والسياق يأبى هذا ولا يناسبه لمن تأمله فإنه قاله مجيبا لإبليس الذي قال: 15:39 {لأُغْوِيَنَّهُمْ أَجْمَعِينَ، إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}فإنه لا سبيل لي إلى إغوائهم ولا طريق لي عليهم.
فقرر الله عز وجل ذلك أتم التقرير وأخبر أن الإخلاص صراط عليه مستقيم فلا سلطان لك على عبادي الذين هم على هذا الصراط لأنه صراط علي ولا سبيل لإبليس إلى هذا الصراط ولا الحوم حول ساحته فإنه محروس محفوظ بالله فلا يصل عدو الله إلى أهله.
فليتأمل العارف هذا الموضع حق التأمل ولينظر إلى هذا المعنى ويوازن بينه وبين القولين الآخرين أيهما أليق بالآيتين وأقرب إلى مقصود القرآن وأقوال السلف؟.
وأما تشبيه الكسائي له بقوله {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} فلا يخفى الفرق بينهما سياقا ودلالة فتأمله ولا يقال في التهديد: هذا طريق مستقيم عليّ لمن لا يسلكه وليست سبيل المهدد مستقيمة فهو غير مهدد بصراط الله المستقيم وسبيله التي هو عليها ليست مستقيمة على الله فلا يستقيم هذا القول ألبتة.
وأما من فسره بالوجوب أي علي بيان استقامته والدلالة عليه فالمعنى صحيح لكن في كونه هو المراد بالآية نظر لأنه حذف في غير موضع الدلالة ولم يؤلف الحذف المذكور ليكون مدلولا عليه إذا حذف بخلاف عامل الظرف إذا وقع صفة فإنه حذف مألوف معروف حتى إنه لا يذكر ألبتة فإذا قلت له درهم على كان الحذف معروفا مألوفا فلو أردت علي نقده أو علي وزنه وحفظه ونحو ذلك وحذفت لم يسغ وهو نظير علي بيانه المقدر في الآية مع أن الذي قاله السلف أليق بالسياق وأجل المعنيين وأكبرهما.
وسمعت شيخ الإسلام تقي الدين أحمد بن تيمية رضي الله عنه يقول وهما نظير قوله تعالى 92:12،13 {إِنَّ عَلَيْنَا لَلْهُدَى، وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى} قال: فهذه ثلاثة مواضع في القرآن في هذا المعنى.

ج / 1 ص -18- قلت: وأكثر المفسرين لم يذكر في سورة {وَاللَّيْلِ إِذَا يَغْشَى} إلا معنى الوجوب أي علينا بيان الهدى من الضلال ومنهم من لم يذكر في (سورة النحل) إلا هذا المعنى كالبغوي وذكر في (الحجر) الأقوال الثلاثة وذكر الواحدي في بسيطه المعنيين في (سورة النحل) واختار شيخنا قول مجاهد والحسن في السور الثلاث.
فصل
والصراط المستقيم: هو صراط الله وهو يخبر أن الصراط عليه سبحانه كما ذكرنا ويخبر أنه سبحانه على الصراط المستقيم وهذا في موضعين من القرآن في هود والنحل قال في هود 11:56 {مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} وقال في النحل 16:76 {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} فهذا مثل ضربه الله للأصنام التي لا تسمع ولا تنطق ولا تعقل وهي كل على عابدها يحتاج الصنم إلى أن يحمله عابده ويضعه ويقيمه ويخدمه فكيف يسوونه في العادة بالله الذي يأمر بالعدل والتوحيد؟ وهو قادر متكلم غنى وهو على صراط مستقيم في قوله وفعله فقوله صدق ورشد ونصح وهدى وفعله حكمة وعدل ورحمة ومصلحة هذا أصح الأقوال في الآية وهو الذي لم يذكر كثير من المفسرين غيره ومن ذكر غيره قدمه على الأقوال ثم حكاها بعده كما فعل البغوي فإنه جزم به وجعله تفسير الآية ثم قال: وقال الكلبي: يدلكم على صراط مستقيم.
قلت: ودلالته لنا على الصراط هي من موجب كونه سبحانه على الصراط

ج / 1 ص -19- المستقيم فإن دلالته بفعله وقوله وهو على الصراط المستقيم في أفعاله وأقواله فلا يناقض قول من قال إنه سبحانه على الصراط المستقيم.
قال: وقيل: هو رسول الله يأمر بالعدل وهو على صراط مستقيم.
قلت: وهذا حق لا يناقض القول الأول فالله على الصراط المستقيم ورسوله عليه فإنه لا يأمر ولا يفعل إلا مقتضاه وموجبه وعلى هذا يكون المثل مضروبا لإمام الكفار وهاديهم وهو الصنم الذي هو أبكم لا يقدر على هدى ولا خير والإمام الأبرار وهو رسول الله الذي يأمر بالعدل وهو على صراط مستقيم.

ج / 1 ص -20- وعلى القول الأول: يكون مضروبا لمعبود الكفار ومعبود الأبرار والقولان متلازمان فبعضهم ذكر هذا وبعضهم ذكر هذا وكلاهما مراد من الآية قال: وقيل كلاهما للمؤمن والكافر يرويه عطية عن ابن عباس وقال عطاء الأبكم أبيّ بن خلف ومن يأمر بالعدل حمزة وعثمان بن عفان وعثمان بن مظعون.
قلت: والآية تحتمله ولا يناقض القولين قبله فإن الله على صراط مستقيم ورسوله وأتباع رسوله وضد ذلك معبود الكفار وهاديهم والكافر التابع والمتبوع والمعبود فيكون بعض السلف ذكر أعلى الأنواع وبعضهم ذكر الهادي وبعضهم ذكر المستجيب القابل وتكون الآية متناولة لذلك كله ولذلك نظائر كثيرة في القرآن.
وأما آية هود: فصريحة لا تحتمل إلا معنى واحدا وهو أن الله سبحانه على صراط مستقيم وهو سبحانه أحق من كان على صراط مستقيم فإن أقواله كلها صدق ورشد وهدى وعدل وحكمة 6:115 {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} وأفعاله كلها مصالح وحكم ورحمة وعدل وخير فالشر لا يدخل في أفعاله ولا أقواله ألبتة لخروج الشر عن الصراط المستقيم فكيف يدخل في أفعال من هو على الصراط المستقيم أو أقواله؟ وإنما يدخل في أفعال من خرج عنه وفي أقواله.
وفي دعائه عليه الصلاة والسلام "لبيك وسعديك والخير كله بيديك والشر ليس إليك" ولا يلتفت إلى تفسير من فسره بقوله: والشر لا يتقرب به

ج / 1 ص -21- إليك أو لا يصعد إليك فإن المعنى أجل من ذلك وأكبر وأعظم قدرا فإن من أسماؤه كلها حسنى وأوصافه كلها كمال وأفعاله كلها حكم وأقواله كلها صدق وعدل يستحيل دخول الشر في أسمائه أو أوصافه أو أفعاله أو أقواله فطابق بين هذا المعنى وبين قوله: {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} وتأمل كيف ذكر هذا عقيب قوله 11:56 {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} أي هو ربي فلا يسلمني ولا يضيعني وهو ربكم فلا يسلطكم علي ولا يمكنكم مني فإن نواصيكم بيده لا تفعلون شيئا بدون مشيئته فإن ناصية كل دابة بيده لا يمكنها أن تتحرك إلا بإذنه فهو المتصرف فيها ومع هذا فهو في تصرفه فيها وتحريكه لها ونفوذ قضائه وقدره فيها على صراط مستقيم لا يفعل ما يفعل من ذلك إلا بحكمة وعدل ومصلحة ولو سلطكم علي فله من الحكمة في ذلك ماله الحمد عليه لأنه تسليط من هو على صراط مستقيم لا يظلم ولا يفعل شيئا عبثا بغير حكمة.
فهكذا تكون المعرفة بالله لا معرفة القدرية المجوسية والقدرية الجبرية نفاة الحكم والمصالح والتعليل والله الموفق سبحانه.
فصل
ولما كان طالب الصراط المستقيم طالب أمر أكثر الناس ناكبون عنه مريدا لسلوك طريق مرافقه فيها في غاية القلة والعزة والنفوس مجبولة على وحشة التفرد وعلى الأنس بالرفيق نبه الله سبحانه على الرفيق في هذه الطريق وأنهم هم الذين {أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} فأضاف الصراط إلى الرفيق السالكين له وهم الذين أنهم الله عليهم ليزول عن الطالب للهداية وسلوك الصراط وحشة تفرده عن أهل زمانه وبني جنسه وليعلم أن رفيقه في هذا الصراط هم الذين أنعم الله عليهم فلا يكترث بمخالفة
ر

ج / 1 ص -22- الناكبين عنه له فإنهم هم الأقلون قدرا وإن كانوا الأكثرين عددا كما قال بعض السلف: "عليك بطريق الحق ولا تستوحش لقلة السالكين وإياك وطريق الباطل ولا تغتر بكثرة الهالكين" وكلما استوحشت في تفردك فانظر إلى الرفيق السابق واحرص على اللحاق بهم وغض الطرف عمن سواهم فإنهم لن يغنوا عنك من الله شيئا وإذا صاحوا بك في طريق سيرك فلا تلتفت إليهم فإنك متى التفت إليهم أخذوك وعاقوك.
وقد ضربت لذلك مثلين فليكونا منك على بال.
المثل الأول: رجل خرج من بيته إلى الصلاة لا يريد غيرها فعرض له في طريقه شيطان من شياطين الإنس فألقى عليه كلاما يؤذيه فوقف ورد عليه وتماسكا فربما كان شيطان الإنس أقوى منه فقهره ومنعه عن الوصول إلى المسجد حتى فاتته الصلاة وربما كان الرجل أقوى من شيطان الإنس ولكن اشتغل بمهاوشته عن الصف الأول وكمال إدراك الجماعة فإن التفت إليه أطمعه في نفسه وربما فترت عزيمته فإن كان له معرفة وعلم زاد في السعي والجمز بقدر التفاته أو أكثر فإن أعرض عنه واشتغل بما هو بصدده وخاف فوت الصلاة أو الوقت لم يبلغ عدوه منه ما شاء.
المثل الثاني: الظبي أشد سعيا من الكلب ولكنه إذا أحس به التفت إليه فيضعف سعيه فيدركه الكلب فيأخذه.
والقصد: أن في ذكر هذا الرفيق ما يزيل وحشة التفرد ويحث على السير والتشمير للحاق بهم.
وهذه إحدى الفوائد في دعاء القنوت "اللهم اهدني فيمن هديت" أي أدخلني في هذه الزمرة واجعلني رفيقا لهم ومعهم.
والفائدة الثانية: أنه توسل إلى الله بنعمه وإحسانه إلى من أنعم عليه بالهداية

ج / 1 ص -23- أي قد أنعمت بالهداية على من هديت وكان ذلك نعمة منك فاجعل لي نصيبا من هذه النعمة واجعلني واحدا من هؤلاء المنعم عليهم فهو توسل إلى الله بإحسانه.
والفائدة الثالثة: كما يقول السائل للكريم: تصدق علي في جملة من تصدقت عليهم وعلمني في جملة من علمته وأحسن إلي في جملة من شملته بإحسانك.
فصل
ولما كان سؤال الله الهداية إلى الصراط المستقيم أجل المطالب ونيله أشرف المواهب علم الله عباده كيفية سؤاله وأمرهم أن يقدموا بين يديه حمده والثناء عليه وتمجيده ثم ذكر عبوديتهم وتوحيدهم فهاتان وسيلتان إلى مطلوبهم توسل إليه بأسمائه وصفاته وتوسل إليه بعبوديته وهاتان الوسيلتان لا يكاد يرد معهما الدعاء ويؤيدهما الوسيلتان المذكورتان في حديثي الاسم الأعظم اللذين رواهما ابن حبان في صحيحه والإمام أحمد والترمذي.
أحدهما: حديث عبد الله بن بريدة عن أبيه قال: "سمع النبي صلى الله عليه وسلم رجلا يدعو ويقول: اللهم إني أسألك بأني أشهد أنك الله الذي لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال: والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى" قال الترمذي: حديث صحيح فهذا توسل إلى الله بتوحيده وشهادة الداعي له بالواحدانية وثبوت صفاته المدلول عليها باسم {الصَّمَدُ} وهو كما قال ابن عباس: "العالم الذي كمل علمه القادر الذي كملت قدرته" وفي رواية عنه "هو السيد الذي قد كمل فيه جميع أنواع السؤدد" وقال أبو وائل: "هو السيد الذي انتهى سؤدده" وقال سعيد بن جبير: "هو الكامل في جميع صفاته وأفعاله وأقواله"

ج / 1 ص -24- وبنفي التشبيه والتمثيل عنه بقوله {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} وهذه ترجمة عقيدة أهل السنة والتوسل بالإيمان بذلك والشهادة به هو الاسم الأعظم.
والثاني: حديث أنس "أن رسول الله سمع رجلا يدعو: اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنّان بديع السماوات والأرض ذا الجلال والإكرام ياحي يا قيوم فقال: لقد سأل الله باسمه الأعظم" فهذا توسل إليه بأسمائه وصفاته.
وقد جمعت الفاتحة الوسيلتين وهما التوسل بالحمد والثناء عليه وتمجيده والتوسل إليه بعبوديته وتوحيده ثم جاء سؤال أهم المطالب وأنجح الرغائب وهو الهداية بعد الوسيلتين فالداعي به حقيق بالإجابة.
ونظير هذا: دعاء النبي صلى الله عليه وسلم الذي كان يدعو به إذا قام يصلي من الليل رواه البخاري في صحيحه من حديث ابن عباس "اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن ولك الحمد أنت قيوم السماوات والأرض ومن فيهن ولك الحمد أنت الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق والساعة حق ومحمد حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت إلهي لا إله إلا أنت" فذكر التوسل إليه بحمده والثناء عليه وبعبوديته له ثم سأله المغفرة.


فصل في اشتمال الفاتحة على أنواع التوحيد الثلاثة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل في اشتمال الفاتحة على أنواع التوحيد الثلاثة

فصل في اشتمال هذه السورة على أنواع التوحيد الثلاثة التي اتفقت عليها الرسل صلوات الله وسلامه عليهم.
 التوحيد نوعان: نوع في العلم والاعتقاد ونوع في الإرادة والقصد ويسمى

ج / 1 ص -25- الأول: التوحيد العلمي والثاني: التوحيد القصدي الإرادي لتعلق الأول بالأخبار والمعرفة والثاني بالقصد والإرادة وهذا الثاني أيضا نوعان: توحيد في الربوبية وتوحيد في الإلهية فهذه ثلاثة أنواع.
فأما توحيد العلم: فمداره إلى إثبات صفات الكمال وعلى نفي التشبيه والمثال والتنزيه عن العيوب والنقائص وقد دل على هذا شيئان: مجمل ومفصل.
أما المجمل: فإثبات الحمد له سبحانه وأما المفصل فذكر صفة الإلهية والربوبية والرحمة والملك وعلى هذه الأربع مدار الأسماء والصفات.
فأما تضمن الحمد لذلك. فإن الحمد يتضمن مدح المحمود بصفات كماله ونعوت جلاله مع محبته والرضا عنه والخضوع له فلا يكون حامدا من جحد صفات المحمود ولا من أعرض عن محبته والخضوع له وكلما كانت صفات كمال المحمود أكثر كان حمده أكمل وكلما نقص من صفات كماله نقص من حمده بحسبها ولهذا كان الحمد لله حمدا لا يحصيه سواه لكمال صفاته وكثرتها ولأجل هذا لا يحصى أحد من خلقه ثناء عليه لما له من صفات الكمال ونعوت الجلال التي لا يحصيها سواه ولهذا ذم الله تعالى آلهة الكفار وعابها بسلب أوصاف الكمال عنها فعابها بأنها لا تسمع ولا تبصر ولا تتكلم ولا تهدي ولا تنفع ولا تضر وهذه صفة إله الجهمية التي عاب بها الأصنام نسبوها إليه تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا فقال تعالى حكاية عن خليله إبراهيم عليه السلام في محاجته لأبيه 19:42 {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} فلو كان إله إبراهيم بهذه الصفة والمثابة لقال له آزر: وأنت إلهك بهذه المثابة فكيف تنكر عليّ؟ لكن كان مع شركه أعرف بالله من الجهمية وكذلك كفار قريش كانوا مع شركهم مقرين بصفات الصانع سبحانه وعلوه على خلقه وقال تعالى 7:148 {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً

ج / 1 ص -26- جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} فلو كان إله الخلق سبحانه كذلك لم يكن في هذا إنكار عليهم واستدلال على بطلان الإلهية بذلك.
فإن قيل: فالله تعالى لا يكلم عباده.
قيل: بلى قد كلمهم فمنهم من كلمه الله من وراء حجاب منه إليه بلا واسطة كموسى ومنهم من كلمه الله على لسان رسوله الملكي وهم الأنبياء وكلم الله سائر الناس على ألسنة رسله فأنزل عليهم كلامه الذي بلغته رسله عنه وقالوا لهم هذا كلام الله الذي تكلم به وأمرنا بتبليغه إليكم ومن ههنا قال السلف من أنكر كون الله متكلما فقد أنكر رسالة الرسل كلهم لأن حقيقتها تبليغ كلامه الذي تكلم به إلى عباده فإذا انتفى كلامه انتفت الرسالة وقال تعالى في سورة طه عن السامري 20:88 {فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ، أَفَلا يَرَوْنَ أَلاَّ يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} ورجع القول: هو التكلم والتكليم وقال تعالى 16:76 {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} فجعل نفي صفة الكلام موجبا لبطلان الإلهية وهذا أمر معلوم بالفطر والعقول السليمة والكتب السماوية: أن فاقد صفات الكمال لا يكون إلها ولا مدبرا ولا ربا بل هو مذموم معيب ناقص ليس له الحمد لا في الأولى ولا في الآخرة وإنما الحمد في الأولى والآخرة لمن له صفات الكمال ونعوت الجلال التي لأجلها استحق الحمد ولهذا سمى السلف كتبهم التي صنفوها في السنة وإثبات صفات الرب وعلوه على خلقه وكلامه وتكليمه توحيدا لأن نفي ذلك وإنكاره والكفر به إنكار للصانع وجحد له وإنما توحيده إثبات صفات كماله وتنزيهه عن التشبيه والنقائص فجعل المعطلة جحد الصفات وتعطيل الصانع عنها

ج / 1 ص -27- توحيدا وجعلوا إثباتها لله تشبيها وتجسيما وتركيبا فسموا الباطل باسم الحق ترغييا فيه وزخرفا ينفقونه به وسموا الحق باسم الباطل تنفيرا عنه والناس أكثرهم مع ظاهر السكة ليس لهم نقد النقاد 18:17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} والمحمود لا يحمد على العدم والسكوت ألبتة إلا إذا كانت سلب عيوب ونقائص تتضمن إثبات أضدادها من الكمالات الثبوتية وإلا فالسلب المحض لا حمد فيه ولا مدح ولا كمال.
وكذلك حمده لنفسه على عدم اتخاذ الولد المتضمن لكمال صمديته وغناه وملكه وتعبيد كل شيء له فاتخاذ الولد ينافي ذلك كما قال تعالى: 10:67 {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض}. وحمد نفسه على عدم الشريك المتضمن تفرده بالربوبية والإلهية وتوحده بصفات الكمال التي لا يوصف بها غيره فيكون شريكا له فلو عدمها لكان كل موجود أكمل منه لأن الموجود أكمل من المعدوم ولهذا لا يحمد نفسه سبحانه بعدم إلا إذا كان متضمنا لثبوت كمال كما حمد نفسه بكونه لا يموت لتضمنه كمال حياته وحمد نفسه بكونه لا تأخذه سنة ولا نوم لتضمن ذلك كمال قيوميته وحمد نفسه بأنه لا يعزب عن علمه مثقال ذرة في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر لكمال علمه وإحاطته وحمد نفسه بأنه لا يظلم أحدا لكمال عدله وإحسانه وحمد نفسه بأنه لا تدركه الأبصار لكمال عظمته يرى ولا يدرك كما أنه يعلم ولا يحاط به علما فمجرد نفي الرؤية ليس بكمال لأن العدم لا يرى فليس في كون الشيء لا يرى كمال ألبتة وإنما الكمال في كونه لا يحاط به رؤية ولا إدراكا لعظمته في نفسه وتعاليه عن إدراك المخلوق له وكذلك حمد نفسه بعدم الغفلة والنسيان لكمال علمه.
فكل سلب في القرآن حمد الله به نفسه فلمضادته لثبوت ضده ولتضمنه كمال ثبوت ضده.

ج / 1 ص -28- فعلمت أن حقيقة الحمد تابعة لثبوت أوصاف الكمال وأن نفيها نفي لحمده ونفي الحمد مستلزم لثبوت ضده.
فصل
فهذه دلالة على توحيد الأسماء والصفات.
وأما دلالة الأسماء الخمسة عليها وهي (الله والرب والرحمن والرحيم والملك) فمبنى على أصلين:
أحدهما: أن أسماء الرب تبارك وتعالى دالة على صفات كماله فهي مشتقة من الصفات فهي أسماء وهي أوصاف وبذلك كانت حسنى إذ لو كانت ألفاظا لا معانى فيها لم تكن حسنى ولا كانت دالة على مدح ولا كمال ولساغ وقوع أسماء الانتقام والغضب في مقام الرحمة والإحسان وبالعكس فيقال: اللهم إني ظلمت نفسي فاغفر لي إنك أنت المنتقم واللهم أعطني فإنك أنت الضار المانع ونحو ذلك.
ونفي معاني أسمائه الحسنى من أعظم الإلحاد فيها قال تعالى 7:170 {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} ولأنها لو لم تدل على معان وأوصاف لم يجز أن يخبر عنها بمصادرها ويوصف بها لكن الله أخبر عن نفسه بمصادرها وأثبتها لنفسه وأثبتها له رسوله كقوله تعالى 51:58 {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} فعلم أن (القويّ) من أسمائه ومعناه الموصوف بالقوة وكذلك قوله 35:10 {فَلِلَّهِ الْعِزَّةُ جَمِيعاً} فالعزيز من له العزة فلولا ثبوت القوة والعزة له لم يسم قويا ولا عزيزا وكذلك قوله 4:166 {أَنْزَلَهُ بِعِلْمِه} 11:14 {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} 2:255 {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِه}.
 وفي الصحيح عن النبي صلى الله عليه وسلم "إن الله لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل النهار وعمل النهار قبل

ج / 1 ص -29- الليل حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" فأثبت المصدر الذي اشتق منه اسمه (البصير).
وفي صحيح البخاري عن عائشة رضي الله عنها "الحمد لله الذي وسع سمعه الأصوات".
وفي الصحيح حديث الاستخارة "اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك" فهو قادر بقدرة.
وقال تعالى لموسى: 7:144 {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} فهو متكلم بكلام.
وهو العظيم الذي له العظمة كما في الصحيح عنه صلى الله عليه وسلم "يقول الله تعالى: العظمة إزاري والكبرياء ردائي" وهو الحكيم الذي له الحكم 40:12 {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} وأجمع المسلمون أنه لو حلف بحياة الله أو سمعه أو بصره أو قوته أو عزته أو عظمته انعقدت يمينه وكانت مكفرة لأن هذه صفات كماله التي اشتقت منها أسماؤه.
وأيضا: لو لم تكن أسماؤه مشتملة على معان وصفات لم يسغ أن يخبر عنه بأفعالها فلا يقال يسمع ويرى ويعلم ويقدر ويريد فإن ثبوت أحكام الصفات فرع ثبوتها فإذا انتقى أصل الصفة استحال ثبوت حكمها.
وأيضا فلو لم تسكن أسماؤه ذوات معان وأوصاف لكانت جامدة كالأعلام المحضة التي لم توضع لمسماها باعتبار معنى قام به فكانت كلها سواء ولم يكن فرق بين مدلولاتها وهذا مكابرة صريحة وبهت بين فإن من جعل معنى اسم (القدير) هو معنى اسم (السميع، البصير) ومعنى اسم (التواب) هو معنى اسم (المنتقم) ومعنى اسم (المعطي) هو معنى اسم (المانع) فقد كابر العقل واللغة والفطرة.
فنفي معاني أسمائه من أعظم الإلحاد فيها والإلحاد فيها أنواع هذا أحدها

ج / 1 ص -30- الثاني: تسمية الأوثان بها كما يسمونها آلهة وقال ابن عباس ومجاهد: "عدلوا بأسماء الله تعالى عما هي عليه فسموا بها أوثانهم فزادوا ونقصوا فاشتقوا اللات من الله والعزى من العزيز ومناة من المنان" وروي عن ابن عباس {يُلْحِدُونَ فِي أَسْمَائِهِ} "يكذبون عليه" وهذا تفسير بالمعنى.
وحقيقة الإلحاد فيها: العدول بها عن الصواب فيها وإدخال ما ليس من معانيها فيها وإخراج حقائق معانيها عنها هذا حقيقة الإلحاد ومن فعل ذلك فقد كذب على الله ففسر ابن عباس الإلحاد بالكذب أو هو غاية الملحد في أسمائه تعالى فإنه إذا أدخل في معانيها ما ليس منها وخرج بها عن حقائقها أو بعضها فقد عدل بها عن الصواب والحق وهو حقيقة الإلحاد.
فالإلحاد: إما بجحدها وإنكارها وإما بجحد معانيها وتعطيلها وإما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات الباطلة وإما بجعلها أسماء لهذه المخلوقات المصنوعات كإلحاد أهل الإتحاد فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها حتى قال زعيمهم: "وهو المسمى بكل اسم ممدوح عقلا وشرعا وعرفا وبكل اسم مذموم عقلا وشرعا وعرفا" تعالى الله عما يقول الملحدون علوا كبيرا.
فصل
الأصل الثاني: أن الاسم من أسمائه تبارك وتعالى كما يدل على الذات والصفة التي اشتق منها بالمطابقة فإنه يدل عليه دلالتين أخريين بالتضمن واللزوم فيدل على الصفة بمفردها بالتضمن وكذلك على الذات المجردة عن الصفة ويدل على الصفة الأخرى باللزوم فإن اسم (السميع) يدل على ذات الرب وسمعه بالمطابقة وعلى الذات وحدها وعلى السمع وحده بالتضمن ويدل على اسم (الحي) وصفة الحياة بالالتزام وكذلك سائر أسمائه وصفاته ولكن يتفاوت الناس

ج / 1 ص -31- في معرفة اللزوم وعدمه ومن ههنا يقع اختلافهم في كثير من الأسماء والصفات والأحكام فإن من علم أن الفعل الاختياري لازم للحياة وأن السمع والبصر لازم للحياة الكاملة وأن سائر الكمال من لوازم الحياة الكاملة أثبت من أسماء الرب وصفاته وأفعاله ما ينكره من لم يعرف لزوم ذلك ولا عرف حقيقة الحياة ولوازمها وكذلك سائر صفاته.
فإن اسم (العظيم) له لوازم ينكرها من لم يعرف عظمة الله ولوازمها.
وكذلك اسم (العلي) واسم (الحكيم) وسائر أسمائه فإن من لوازم اسم (العلي) العلو المطلق بكل اعتبار فله العلو المطلق من جميع الوجوه: علو القدر وعلو القهر وعلو الذات فمن جحد علو الذات فقد جحد لوازم اسمه (العلي).
وكذلك اسمه (الظاهر) من لوازمه: أن لا يكون فوقه شيء كما في الصحيح عن النبي صلى الله عليه وسلم "وأنت الظاهر فليس فوقك شيء" بل هو سبحانه فوق كل شيء فمن جحد فوقيته سبحانه فقد جحد لوازم اسمه (الظاهر) ولا يصح أن يكون (الظاهر) هو من له فوقية القدر فقط كما يقال: الذهب فوق الفضة والجوهر فوق الزجاج لأن هذه الفوقية تتعلق بالظهور بل قد يكون المفوق أظهر من الفائق فيها ولا يصح أن يكون ظهور القهر والغلبة فقط وإن كان سبحانه ظاهرا بالقهر والغلبة لمقابلة الاسم (الباطن) وهو الذي ليس دونه شيء كما قابل (الأول) الذي ليس قبله شيء (الآخر) الذي ليس بعده شيء.
وكذلك اسم (الحكيم) من لوازمه ثبوت الغايات المحمودة المقصودة له بأفعاله ووضعه الأشياء في مواضعها وإيقاعها على أحسن الوجوه فإنكار ذلك إنكار لهذا الاسم ولوازمه وكذلك سائر أسمائه الحسنى.

ج / 1 ص -32- فصل
إذا تقرر هذان الأصلان فاسم (الله) دال على جميع الأسماء الحسنى والصفات العليا بالدلالات الثلاث فإنه دال على إلهيته المتضمنة لثبوت صفات الإلهية له مع نفي أضدادها عنه.
وصفات الإلهية: هي صفات الكمال المنزهة عن التشبيه والمثال وعن العيوب والنقائص ولهذا يضيف الله تعالى سائر الأسماء الحسنى إلى هذا الاسم العظيم كقوله تعالى 7:180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} ويقال (الرحمن والرحيم، والقدوس والسلام، والعزيز، والحكيم) من أسماء الله ولا يقال: (الله) من أسماء (الرحمن) ولا من أسماء (العزيز) ونحو ذلك.
فعلم أن اسمه (الله) مستلزم لجميع معاني الأسماء الحسنى دال عليها بالإجمال والأسماء الحسنى تفصيل وتبيين لصفات الإلهية التي اشتق منها اسم (الله) واسم (الله) دال على كونه مألوها معبودا تألهه الخلائق محبة وتعظيما وخضوعا وفزعا

ج / 1 ص -33- إليه في الحوائج والنوائب وذلك مستلزم لكمال ربوبيته ورحمته المتضمنين لكمال الملك والحمد وإلهيته وربوبيته ورحمانيته وملكه مستلزم لجميع صفات كماله إذ يستحيل ثبوت ذلك لمن ليس بحي ولا سميع ولا بصير ولا قادر ولا متكلم ولا فعال لما يريد ولا حكيم في أفعاله.
وصفات الجلال والجمال أخص باسم (الله).
وصفات الفعل والقدرة والتفرد بالضر والنفع والعطاء والمنع ونفوذ المشيئة وكمال القوة وتدبير أمر الخليقة أخص باسم (الرب).
وصفات الإحسان والجود والبر والحنان والمنة والرأفة واللطف أخص باسم (الرحمن) وكرر إيذانا بثبوت الوصف وحصول أثره وتعلقه بمتعلقاته.
فالرحمن: الذي الرحمة وصفه والرحيم: الراحم لعباده ولهذا يقول تعالى 33:43 {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} 9:117 {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} ولم يجيء رحمان بعباده ولا رحمان بالمؤمنين مع ما في اسم (الرحمن) الذي هو على وزن فعلان من سعة هذا الوصف وثبوت جميع معناه الموصوف به.
ألا ترى أنهم يقولون: غضبان للممتليء غضبا وندمان وحيران وسكران ولهفان لمن ملىء بذلك فبناء فعلان للسعة والشمول ولهذا يقرن استواءه على العرش بهذا الاسم كثيرا كقوله تعالى 20:5 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 26:59 {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} فاستوى على عرشه باسم الرحمن لأن العرش محيط بالمخلوقات قد وسعها والرحمة محيطة بالخلق واسعة لهم كما قال تعالى 7:156 {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} فاستوى على أوسع المخلوقات بأوسع الصفات فلذلك وسعت رحمته كل شيء وفي الصحيح من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما قضى الله الخلق كتب في كتاب فهو عنده موضوع على العرش إن رحمتي تغلب غضبي" وفي لفظ "فهو عنده على العرش".

ج / 1 ص -34- فتأمل اختصاص هذا الكتاب بذكر الرحمة ووضعه عنده على العرش وطابق بين ذلك وبين قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله 25:156 {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} ينفتح لك باب عظيم من معرفة الرب تبارك وتعالى إن لم يغلقه عنك التعطيل والتجهم.
وصفات العدل والقبض والبسط والخفض والرفع والعطاء والمنع والإعزاز والإذلال والقهر والحكم ونحوها أخص باسم (الملك) وخصه بيوم الدين وهو الجزاء بالعدل لتفرده بالحكم فيه وحده ولأنه اليوم الحق وما قبله كساعة ولأنه الغاية وأيام الدنيا مراحل إليه
فصل
وتأمل ارتباط الخلق والأمر بهذه الأسماء الثلاثة وهي (الله والرب، والرحمن) كيف نشأ عنها الخلق والأمر والثواب والعقاب؟ وكيف جمعت الخلق وفرقتهم؟ فلها الجمع ولها الفرق.
فاسم (الرب) له الجمع الجامع لجميع المخلوقات فهو رب كل شيء وخالقه والقادر عليه لا يخرج شيء عن ربوبيته وكل من في السماوات والأرض عبد له في قبضته وتحت قهره فاجتمعوا بصفة الربوبية وافترقوا بصفة الإلهية فألهه وحده السعداء وأقروا له طوعا بأنه الله الذي لا إله إلا هو الذي لا تنبغي العبادة والتوكل والرجاء والخوف والحب والإنابة والإخبات والخشية والتذلل والخضوع إلا له.
وهنا افترق الناس وصاروا فريقين فريقا مشركين في السعير وفريقا موحدين في الجنة.
فالإلهية هي التي فرقتهم كما أن الربوبية هي التي جمعتهم.
فالدين والشرع والأمر والنهي مظهره وقيامه من صفة الإلهية والخلق

ج / 1 ص -35- والإيجاد والتدبير والفعل: من صفة الربوبية والجزاء بالثواب والعقاب والجنة والنار من صفة الملك وهو ملك يوم الدين فأمرهم بإلهيته وأعانهم ووفقهم وهداهم وأضلهم بربوبيته وأثابهم وعاقبهم بملكه وعدله وكل واحدة من هذه الأمور لا تنفك عن الأخرى.
وأما الرحمة: فهي التعلق والسبب الذي بين الله وبين عباده فالتأليه منهم له والربوبية منه لهم والرحمة سبب واصل بينه وبين عباده بها أرسل إليهم رسله وأنزل عليهم كتبه وبها هداهم وبها أسكنهم دار ثوابه وبها رزقهم وعافاهم وأنعم عليهم فبينهم وبينه سبب العبودية وبينه وبينهم سبب الرحمة.
واقتران ربوبيته برحمته كاقتران استوائه على عرشه برحمته ف{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} مطابق لقوله {رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ} فإن شمول الربوبية وسعتها بحيث لا يخرج شيء عنها أقصى شمول الرحمة وسعتها فوسع كل شيء برحمته وربوبيته مع أن في كونه ربا للعالمين ما يدل على علوه على خلقه وكونه فوق كل شيء كما يأتي بيانه إن شاء الله.
فصل
في ذكر هذه الأسماء بعد الحمد وإيقاع الحمد على مضمونها ومقتضاها ما يدل على أنه محمود في إلهيته محمود في ربوبيته محمود في رحمانيته محمود في ملكه وأنه إله محمود ورب محمود ورحمان محمود وملك محمود فله بذلك جميع أقسام الكمال كمال من هذا الاسم بمفرده وكمال من الآخر بمفرده وكمال من اقتران أحدهما بالآخر.
مثال ذلك: قوله تعالى {وَاللَّهُ غَنِيٌّ حَمِيدٌ} {وَاللَّهُ عَلِيمٌ حَكِيمٌ} {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} فالغنى صفة كمال والحمد صفة كمال واقتران غناه بحمده كمال

ج / 1 ص -36- أيضا وعلمه كمال وحكمته كمال واقتران العلم بالحكمة كمال أيضا وقدرته كمال ومعفرته كمال واقتران القدرة بالمغفرة كمال وكذلك العفو بعد القدرة 4:14 {فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} واقتران العلم بالحلم 4:11 {وَاللَّهُ عَلِيمٌ حَلِيمٌ}.
 وحملة العرش أربعة: اثنان يقولان: "سبحانك اللهم وبحمدك لك الحمد على حلمك بعد علمك" واثنان يقولان: "سبحانك اللهم وبحمدك لك الحمد على عفوك بعد قدرتك" فما كل من قدر عفا ولا كل من عفا يعفو عن قدرة ولا كل من علم يكون حليما ولا كل حليم عالم فما قرن شيء إلى شيء أزين من حلم إلى علم ومن عفو إلى قدرة ومن ملك إلى حمد ومن عزة إلى رحمة 26:9 {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} ومن ههنا كان قول المسيح عليه السلام 5:121 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أحسن من أن يقول وإن تغفر لهم فإنك أنت الغفور الرحيم أي إن غفرت لهم كان مصدر مغفرتك عن عزة وهي كمال القدرةوعن حكمة وهي كمال العلم فمن غفر عن عجز وجهل بجرم الجاني [لا يكون قادرا حكيما عليما بل لا يكون ذلك إلا عجزا] فأنت لا تغفر إلا عن قدرة تامة وعلم تام وحكمة تضع بهاالأشياء مواضعها فهذا أحسن من ذكر {الْغَفُورُ الرَّحِيمُ} في هذا الموضع الدال ذكره على التعريض بطلب المغفرة في غير حينها وقد فاتت فإنه لو قال وإن تغفر لهم فإنك أنت الغفور الرحيم كان في هذا من الاستعطاف والتعريض بطلب المغفرة لمن لا يستحقها ما ينره عنه منصب المسيح عليه السلام لا سيما والموقف موقف عظمة وجلال وموقف انتقام ممن جعل لله ولدا واتخذه إلها من دونه فذكر العزة والحكمة فيه أليق من ذكر الرحمة والمغفرة وهذا بخلاف قول الخليل عليه السلام 14:35و36 { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } ولم يقل:

ج / 1 ص -37- فإنك عزيز حكيم لأن المقام استعطاف وتعريض بالدعاء أي إن تغفر لهم وترحمهم بأن توفقهم للرجوع من الشرك إلى التوحيد ومن المعصية إلى الطاعة كما في الحديث "اللهم اغفر لقومي فإنهم لا يعلمون".
وفي هذا أظهر الدلالة على أن أسماء الرب تعالى مشتقة من أوصاف ومعان قامت به وأن كل اسم يناسب ما ذكر معه واقترن به من فعله وأمره والله الموفق للصواب.
فصل: في مراتب الهداية الخاصة والعامة وهي عشر مراتب.
المرتبة الأولى: مرتبة تكليم الله عز وجل لعبده يقظة بلا واسطة بل منه إليه وهذه أعلى مراتبها كما كلم موسى بن عمران صلوات الله وسلامه على نبينا وعليه قال الله تعالى 4:163 {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} فذكر في أول الآية وحيه إلى نوح والنبيين من بعده ثم خص موسى من بينهم بالإخبار بأنه كلمه وهذا يدل على أن التكليم الذي حصل له أخصمن مطلق الوحي الذي ذكر في أول الآية ثم أكده بالمصدر الحقيقي الذي هو مصدر (كلم) هو (التكليم) رفعا لما يتوهمه المعطلة والجهمية والمعتزلة وغيرهم من أنه إلهام أو إشارة أو تعريف للمعنى النفسي بشيء غير التكليم فأكده بالمصدر المفيد تحقيق النسبة ورفع توهم المجاز قال الفراء العرب تسمى ما يوصل إلى الإنسان كلاما بأي طريق وصل ولكن لا تحققه بالمصدر فإذا حققته بالمصدر لم يكن إلا حقيقة الكلام كالإرادة يقال فلان أراد إرادة يريدون حقيقة الإرادة ويقال أراد الجدار ولا يقال إرادة لأنه مجاز غير حقيقة هذا كلامه وقال تعالى 7:142 {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْك} وهذا التكليم غير التكليم الأول الذي أرسله به إلى فرعون وفي هذا التكليم


فصل في مراتب الهداية الخاصة والعامة وهي عشر مراتب - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل في مراتب الهداية الخاصة والعامة وهي عشر مراتب

فصل: في مراتب الهداية الخاصة والعامة وهي عشر مراتب.
 المرتبة الأولى: مرتبة تكليم الله عز وجل لعبده يقظة بلا واسطة بل منه إليه وهذه أعلى مراتبها كما كلم موسى بن عمران صلوات الله وسلامه على نبينا وعليه قال الله تعالى 4:163 {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} فذكر في أول الآية وحيه إلى نوح والنبيين من بعده ثم خص موسى من بينهم بالإخبار بأنه كلمه وهذا يدل على أن التكليم الذي حصل له أخصمن مطلق الوحي الذي ذكر في أول الآية ثم أكده بالمصدر الحقيقي الذي هو مصدر (كلم) هو (التكليم) رفعا لما يتوهمه المعطلة والجهمية والمعتزلة وغيرهم من أنه إلهام أو إشارة أو تعريف للمعنى النفسي بشيء غير التكليم فأكده بالمصدر المفيد تحقيق النسبة ورفع توهم المجاز قال الفراء العرب تسمى ما يوصل إلى الإنسان كلاما بأي طريق وصل ولكن لا تحققه بالمصدر فإذا حققته بالمصدر لم يكن إلا حقيقة الكلام كالإرادة يقال فلان أراد إرادة يريدون حقيقة الإرادة ويقال أراد الجدار ولا يقال إرادة لأنه مجاز غير حقيقة هذا كلامه وقال تعالى 7:142 {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْك} وهذا التكليم غير التكليم الأول الذي أرسله به إلى فرعون وفي هذا التكليم

ج / 1 ص -38- الثاني سأل النظر لا في الأول وفيه أعطى الألواح وكان عن مواعدة من الله له والتكليم الأول لم يكن عن مواعدة وفيه قال الله له 7:143 {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} أي بتكليمي لك بإجماع السلف.
وقد أخبر سبحانه في كتابه أنه ناداه وناجاه فالنداء من بعد والنجاء من قرب تقول العرب: إذا كبرت الحلقة فهو نداء أو نجاء وقال له أبوه آدم في محاجته "أنت موسى الذي اصطفاك الله بكلامه وخط لك التوراة بيده؟" وكذلك يقوله له أهل الموقف إذا طلبوا منه الشفاعة إلى ربه وكذلك في حديث الإسراء في رؤية موسى في السماء السادسة أو السابعة على اختلاف الرواية قال: "وذلك بتفضيله بكلام الله" ولو كان التكليم الذي حصل له من جنس ما حصل لغيره من الأنبياء لم يكن لهذا التخصيص به في هذه الأحاديث معنى ولا كان يسمى (كليم الرحمن) وقال تعالى 42:51 {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُول} فيوحي بإذنه ما يشاء ففرق بين تكليم الوحي والتكليم بإرسال الرسول والتكليم من وراء حجاب.
فصل
المرتبة الثانية: مرتبة الوحي المختص بالأنبياء قال الله تعالى 4:126 {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِه} وقال: 42:51 {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَاب} الآية فجعل الوحي في هذه الآية قسما من أقسام التكليم وجعله في آية النساء قسيما للتكليم وذلك باعتبارين فإنه قسيم التكليم الخاص الذي هو بلا واسطة وقسم من التكليم العام الذي هو إيصال المعنى بطرق متعددة.

ج / 1 ص -39- والوحي في اللغة: هو الإعلام السريع الخفي ويقال في فعله: وَحَى وأوحى قال رؤية وَحَى لها القرار فاستقرت وهو أقسام كما سنذكره.
فصل
المرتبة الثالثة: إرسال الرسول الملكي إلى الرسول البشري فيوحى إليه عن الله ما أمره أن يوصله إليه.
فهذه المراتب الثلاث خاصة بالأنبياء لا تكون لغيرهم.
ثم هذا الرسول الملكي قد يتمثل للرسول البشرى رجلا يراه عيانا ويخاطبه وقد يراه على صورته التي خلق عليها وقد يدخل فيه الملك ويوحى إليه ما يوحيه ثم يفصم عنه أي يقلع والثلاثة حصلت لنبينا صلى الله عليه وسلم.
فصل
المرتبة الرابعة: مرتبة التحديث وهذه دون مرتبة الوحي الخاص وتكون دون مرتبة الصديقين كما كانت لعمر بن الخطاب رضي الله عنه كما قال النبي صلى الله عليه وسلم: "إنه كان في الأمم قبلكم محدثون فإن يكن في هذه الأمة فعمر بن الخطاب".
وسمعت شيخ الإسلام تقي الدين بن تيمية رحمه الله يقول: جزم بأنهم كائنون في الأمم قبلنا وعلق وجودهم في هذه الأمة ب (إن) الشرطية مع أنها أفضل الأمم لاحتياج الأمم قبلنا إليهم واستغناء هذه الأمة عنهم بكمال نبيها ورسالته فلم يحوج الله الأمة بعده إلى محدث ولا ملهم ولا صاحب كشف ولا منام فهذا التعليق لكمال الأمة واستغنائها لا لنقصها.
والمحدّث: هو الذي يحدث في سره وقلبه بالشيء فيكون كما يحدث به.
قال شيخنا: والصديق أكمل من المحدث لأنه استغنى بكمال صديقيته

ج / 1 ص -40- ومتابعته عن التحديث والإلهام والكشف فإنه قد سلم قلبه كله وسره وظاهره وباطنه للرسول فاستغنى به عما منه.
قال: وكان هذا المحدث يعرض ما يحدث به على ما جاء به الرسول فإن وافقه قبله وإلا رده فعلم أن مرتبة الصديقية فوق مرتبة التحديث.
قال: وأما ما يقوله كثير من أصحاب الخيالات والجهالات "حدثني قلبي عن ربي" فصحيح أن قلبه حدثه ولكن عمّن؟ عن شيطانه أو عن ربه؟ فإذا قال: "حدثني قلبي عن ربي" كان مسندا الحديث إلى من لم يعلم أنه حدثه به وذلك كذب قال: "ومحدث الأمة لم يكن يقول ذلك ولا تفوه به يوما من الدهر وقد أعاذه الله من أن يقول ذلك بل كتب كاتبه يوما هذا ما أرى الله أمير المؤمنين عمر بن الخطاب فقال لا امحه واكتب هذا ما رأى عمر بن الخطاب فإن كان صوابا فمن الله وإن كان خطأ فمن عمر والله ورسوله منه برىء" وقال في الكلالة: "أقول فيها برأيى فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان" فهذا قول المحدث بشهادة الرسول صلى الله عليه وسلم وأنت ترى الاتحادي والحلولي والإباحي الشطاح والسماعي: مجاهر بالقحة والفرية يقول: "حدثني قلبي عن ربي".
 فانظر إلى ما بين القائلين والمرتبتين والقولين والحالين وأعط كل ذي حق حقه ولا تجعل الزغل والخالص شيئا واحدا.

ج / 1 ص -41- فصل
المرتبة الخامسة: مرتبة الإفهام قال الله تعالى 79،78:21 {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ، فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلاًّ آتَيْنَا حُكْماً وَعِلْماً} فذكر هذين النبيين الكريمين وأثنى عليهما بالعلم والحكم وخص سليمان بالفهم في هذه الواقعة المعينة وقال على ابن أبي طالب وقد سئل: "هل خصكم رسول الله بشيء دون الناس؟" فقال: "لا والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله عبدا في كتابه وما في هذه الصحيفة وكان فيها العقل وهو الديات وفكاك الأسير وأن لا يقتل مسلم بكافر" وفي كتاب عمر بن الخطاب لأبي موسى الأشعري رضي الله عنهما "والفهم الفهم فيما أدلى إليك" فالفهم نعمة من الله على عبده ونور يقذفه الله في قلبه يعرف به ويدرك مالا يدركه غيره ولا يعرفه فيفهم من النص مالا يفهمه غيره مع استوائهما في حفظه وفهم أصل معناه.
فالفهم عن الله ورسوله عنوان الصديقية ومنشور الولاية النبوية وفيه تفاوتت مراتب العلماء حتى عد ألف بواحد فانظر إلى فهم ابن عباس وقد سأله عمر ومن حضر من أهل بدر وغيرهم عن سورة {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} وما خص به ابن عباس من فهمه منها "أنها نعيُ الله سبحانه نبيه إلى نفسه" وإعلامه بحضور أجله وموافقة عمر له على ذلك وخفائه عن غيرهما من الصحابة وابن عباس إذ ذاك أحدثهم سنا وأين تجد في هذه السورة الإعلام بأجله لولا الفهم الخاص؟ ويدق هذا حتى يصل إلى مراتب تتقاصر عنها أفهام أكثر الناس فيحتاج مع النص إلى غيره ولا يقع الاستغناء بالنصوص في حقه وأما في حق صاحب الفهم: فلا يحتاج مع النصوص إلى غيرها.

ج / 1 ص -42- فصل
المرتبة السادسة: مرتبة البيان العام وهو تبيين الحق وتمييزه من الباطل بأدلته وشواهده وأعلامه بحيث يصير مشهودا للقلب كشهود العين للمرئيات.
وهذه المرتبة هي حجة الله على خلقه التي لا يعذب أحدا ولا يضله إلا بعد وصوله إليها قال الله تعالى 9:115 {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} فهذا الإضلال عقوبة منه لهم حين بين لهم فلم يقبلوا ما بينه لهم ولم يعملوا به فعاقبهم بأن أضلهم عن الهدى وما أضل الله سبحانه أحدا قط إلا بعد هذا البيان.
وإذا عرفت هذا عرفت سر القدر وزالت عنك شكوك كثيرة وشبهات في هذا الباب وعلمت حكمة الله في إضلاله من يضله من عباده والقرآن يصرح بهذا في غير موضع كقوله 61:5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} 4:155 {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} فالأول: كفر عناد والثاني: كفر طبع وقوله 6:110 {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} فعاقبهم على ترك الإيمان به حين تيقنوه وتحققوه بأن قلب أفئدتهم وأبصارهم فلم يهتدوا له.
فتأمل هذا الموضع حق التأمل فإنه موضع عظيم.
وقال تعالى 41:17 {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} فهذا هدى بعد البيان والدلالة وهو شرط لا موجب فإنه إن لم يقترن به هدى آخر بعده لم يحصل به كمال الاهتداء وهو هدى التوفيق والإلهام.
وهذا البيان نوعان: بيان بالآيات المسموعة المتلوة وبيان بالآيات المشهودة المرئية وكلاهما أدلة وآيات على توحيد الله وأسمائه وصفاته وكماله وصدق ما أخبرت به رسله عنه ولهذا يدعو عباده بآياته المتلوة إلى التفكير في آياته المشهودة

ج / 1 ص -43- ويحضهم على التفكر في هذه وهذه وهذا البيان هو الذي بعثت به الرسل وجعل إليهم وإلى العلماء بعدهم وبعد ذلك يضل الله من يشاء قال الله تعالى 64:4 {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} فالرسل تبين والله هو الذي يضل من يشاء ويهدي من يشاء بعزته وحكمته.
فصل
المرتبة السابعة: البيان الخاص وهو البيان المستلزم للهداية الخاصة وهو بيان تقارنه العناية والتوفيق والاجتباء وقطع أسباب الخذلان وموادها عن القلب فلا تتخلف عنه الهداية ألبتة قال تعالى في هذه المرتبة 16:37 {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلّ} وقال: 38:56{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} فالبيان الأول شرط وهذا موجب.
فصل
المرتبة الثامنة: مرتبة الإسماع قال الله تعالى 23:8 {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} وقد قال تعالى 35:22 {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ، وَلا الظُّلُمَاتُ وَلا النُّورُ، وَلا الظِّلُّ وَلا الْحَرُورُ، إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ، إِنْ أَنْتَ إِلاَّ نَذِيرٌ} وهذا الإسماع أخص من إسماع الحجة والتبليغ فإن ذلك حاصل لهم وبه قامت الحجة عليهم لكن ذاك إسماع الآذان وهذا إسماع القلوب فإن الكلام له لفظ ومعنى وله نسبة إلى الآذان والقلب وتعلق بهما فسماع لفظه حظ الأذن وسماع حقيقة معناه ومقصوده حظ القلب فإنه سبحانه نفى عن الكفار سماع المقصود والمراد الذي هو حظ القلب وأثبت لهم سماع الألفاظ الذي هو حظ الأذن

ج / 1 ص -44- في قوله 21:2 {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ، لاهِيَةً قُلُوبُهُمْ} وهذا السماع لا يفيد السامع إلا قيام الحجة عليه أو تمكنه منها.
وأما مقصود السماع وثمرته والمطلوب منه فلا يحصل مع لهو القلب وغفلته وإعراضه بل يخرج السامع قائلا للحاضر معه 16:47 {مَاذَا قَالَ آنِفاً أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ}.
 والفرق بين هذه المرتبة ومرتبة الإفهام: أن هذه المرتبة إنما تحصل بواسطة الأذن ومرتبة الإفهام أعم فهي أخص من مرتبة الفهم من هذا الوجه ومرتبة الفهم أخص من وجه آخر وهي أنها تتعلق بالمعنى المراد ولوازمه ومتعلقاته وإشاراته ومرتبة السماع مدارها على إيصال المقصود بالخطاب إلى القلب ويترتب على هذا السماع سماع القبول.
فهو إذن ثلاث مراتب: سماع الأذن وسماع القلب وسماع القبول والإجابة.
فصل
المرتبة التاسعة: مرتبة الإلهام قال تعالى 8،7:91 {وَنَفْسٍ وَمَا سَوَّاهَا، فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} وقال النبي صلى الله عليه وسلم: لحصير بن منذر الخزاعي لما أسلم "قل اللهم ألهمني رشدي وقني شر نفسي".
 وقد جعل صاحب المنازل (الإلهام) هو مقام المحدثين قال وهو فوق مقام الفراسة لأن الفراسة ربما وقعت نادرة واستصعبت على صاحبها وقتا أو استعصت عليه والإلهام لا يكون إلا في مقام عتيد.
قلت: التحديث أخص من الإلهام فإن الإلهام عام للمؤمنين بحسب إيمانهم فكل مؤمن فقد ألهمه الله رشده الذي حصل له به الإيمان فأما التحديث: فالنبي صلى الله عليه وسلم قال فيه: "إن يكن في هذه الأمة أحد فعمر" يعني من المحدثين فالتحديث إلهام خاص وهو الوحي إلى غير الأنبياء

ج / 1 ص -45- إما من المكلفين كقوله تعالى 28:7 {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} وقوله 5:111 {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي} وإما من غير المكلفين كقوله تعالى 16:29 {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ} فهذا كله وحي إلهام.
وأما جعله فوق مقام الفراسة: فقد احتج عليه بأن الفراسة ربما وقعت نادرة كما تقدم والنادر لا حكم له وربما استعصت على صاحبها واستصعبت عليه فلم تطاوعه والإلهام لا يكون إلا في مقام عتيد يعني في مقام القرب والحضور.
والتحقيق في هذا: أن كل واحد من (الفراسة) و(الإلهام) ينقسم إلى عام وخاص وخاص كل واحد منهما فوق عام الآخر وعام كل واحد قد يقع كثيرا وخاصة قد يقع نادرا ولكن الفرق الصحيح أن الفراسة قد تتعلق بنوع كسب وتحصيل وأما الإلهام فموهبة مجردة لا تنال بكسب ألبتة.
فصل
قال: وهو على ثلاث درجات.
الدرجة الأولى: نبأ يقع وحيا قاطعا مقرونا بسماع إذ مطلق النبأ الخبر الذي له شأن فليس كل خبر نبأ وهو نبأ خبر عن غيب معظم.
ويريد بالوحي والإلهام: الإعلام الذي يقطع من وصل إليه بموجبه إما بواسطة سمع أو هو الإعلام بلا واسطة.
قلت: أما حصوله بواسطة سمع فليس ذلك إلهاما بل هو من قبيل الخطاب وهذا يستحيل حصوله لغير الأنبياء وهو الذي خص به موسى إذ كان المخاطب هو الحق عز وجل.
وأما ما يقع لكثير من أرباب الرياضات من سماع: فهو من أحد وجوه ثلاثة لا رابع لها أعلاها أن يخاطبه الملك خطابا جزئيا فإن هذا يقع لغير الأنبياء فقد كانت الملائكة تخاطب عمران بن حصين بالسلام فلما اكتوى تركت خطابه فلما ترك الكي عاد إليه خطاب ملكي وهو نوعان.

ج / 1 ص -46- أحدها: خطاب يسمعه بأذنه وهو نادر بالنسبة إلى عموم المؤمنين.
والثاني: خطاب يلقى في قلبه يخاطب به الملك روحه كما في الحديث المشهور "إن للملك لمّة بقلب ابن آدم وللشيطان لمة فلمة الملك: إيعاد بالخير وتصديق بالوعد ولمة الشيطان: إيعاد بالشر وتكذيب بالوعد" ثم قرأ 2:268 {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً} وقال تعالى 8:12 {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} قيل في تفسيرها: قوّوا قلوبهم وبشروهم بالنصر وقيل: احضروا معهم القتال والقولان حق فإنهم حضروا معهم القتال وثبتوا قلوبهم.
ومن هذا الخطاب: واعظ الله عز وجل في قلوب عباده المؤمنين كما في جامع الترمذي ومسند أحمد من حديث النواس بن سمعان عن النبي صلى الله عليه وسلم "إن الله تعالى ضرب مثلا: صراطا مستقيما وعلى كنفتي الصراط سوران لهما أبواب مفتحة وعلى الأبواب ستور مرخاة وداع يدعو على رأس الصراط وداع يدعو فوق الصراط فالصراط المستقيم الإسلام والسوران حدود الله والأبواب المفتحة محارم الله فلا يقع أحد في حد من حدود الله حتى يكشف الستر والداعي على رأس الصراط كتاب الله والداعي فوق الصراط واعظ الله في قلب كل مؤمن" فهذا الواعظ في قلوب المؤمنين هو الإلهام الإلهي بواسطة الملائكة.
وأما وقوعه بغير واسطة فمما لم يتبين بعد والجزم فيه بنفي أو إثبات موقوف على الدليل والله أعلم.
فصل
النوع الثاني من الخطاب المسموع: خطاب الهواتف من الجان وقد يكون المخاطب جنيا مؤمنا صالحا وقد يكون شيطانا وهذا أيضا نوعان.
أحدهما: أن يخاطبه خطابا يسمعه بأذنه.

ج / 1 ص -47- والثاني: أن يلقى في قلبه عند ما يلمّ به ومنه وعده وتمنيته حين يعد الإنسى ويمنّيه ويأمره وينهاه كما قال تعالى 4:120 {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً} وقال {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ} وللقلب من هذا الخطاب نصيب وللأذن أيضا منه نصيب والعصمة منتفية إلا عن الرسل ومجموع الأمة.
فمن أين للمخاطب أن هذا الخطاب رحماني أو ملكي؟ بأي برهان؟ أو بأي دليل؟ والشيطان يقذف في النفس وحيه ويلقى في السمع خطابه فيقول المغرور المخدوع "قيل لي وخوطبت" صدقت لكن الشأن في القائل لك والمخاطب وقد قال عمر بن الخطاب رضي الله عنه لغيلان بن سلمة وهو من الصحابة لما طلق نساءه وقسم ماله بين بنيه "إني لأظن الشيطان فيما يسترق من السمع سمع بموتك فقذفه في نفسك" فمن يأمن القراء بعدك يا شهر؟.
فصل
النوع الثالث: خطاب حالي تكون بدايته من النفس وعوده إليها فيتوهمه من خارج وإنما هو من نفسه منها بدا وإليها يعود. وهذا كثيرا ما يعرض للسالك فيغلط فيه ويعتقد أنه خطاب من الله كلمه به منه إليه وسبب غلطه: أن اللطيفة المدركة من الإنسان إذا صفت بالرياضة وانقطعت علقها عن الشواغل الكثيفة: صار الحكم لها بحكم استيلاء الروح والقلب على البدن ومصير الحكم لهما فتنصرف عناية النفس والقلب إلى تجريد المعاني التي هي متصلة بهما وتشتد عناية الروح بها وتصير في محل

ج / 1 ص -48- تلك العلائق والشواغل فتملأ القلب فتصرف تلك المعاني إلى المنطق والخطاب القلبي الروحي بحكم العادة ويتفق تجرد الروح فتتشكل تلك المعاني للقوة السامعة بشكل الأصوات المسموعة وللقوة الباصرة بشكل الأشخاص المرئية فيرى صورها ويسمع الخطاب وكله في نفسه ليس في الخارج منه شيء ويحلف أنه رأى وسمع وصدق لكن رأى وسمع في الخارج أو في نفسه؟ ويتفق ضعف التمييز وقلة العلم واستيلاء تلك المعاني على الروح وتجردها عن الشواغل.
فهذه الوجوه الثلاثة هي وجوه الخطاب ومن سمع نفسه غيرها فإنما هو غرور وخدع وتلبيس وهذا الموضع مقطع القول وهو من أجل المواضع لمن حققه وفهمه والله الموفق للصواب.
فصل
قال "الدرجة الثانية: إلهام يقع عيانا وعلامة صحته أنه لا يخرق سترا ولا يجاوز حدا ولا يخطىء أبدا".
الفرق بين هذا وبين الإلهام في الدرجة الأولى أن ذلك علم شبيه بالضروري الذي لا يمكن دفعه عن القلب وهذا معاينة ومكاشفة فهو فوقه في الدرجة وأتم منه ظهورا ونسبته إلى القلب نسبة المرئي إلى العين وذكر له ثلاث علامات.
إحداها "أنه لا يخرق سترا" أي صاحبه إذا كوشف بحال غير المستور عنه لا يخرق ستره ويكشفه خيرا كان أو شرا أو أنه لا يخرق ما ستره الله من نفسه عن الناس بل يستر نفسه ويستر من كوشف بحاله.
الثانية "أنه لا يجاوز حدا" يحتمل وجهين.
أحدهما: أنه لا يتجاوز به إلى ارتكاب المعاصي وتجاوز حدود الله مثل الكهان وأصحاب الكشف الشيطاني.
الثاني: أنه لا يقع على خلاف الحدود الشرعية مثل أن يتجسس به على

ج / 1 ص -49- العورات التي نهى الله عن التجسس عليها وتتبعها فإذا تتبعها وقع عليها بهذا الكشف فهو شيطاني لا رحماني.
الثالثة: أنه لا يخطىء أبدا بخلاف الشيطاني فإن خطأه كثير كما قال النبي صلى الله عليه وسلم لابن صائد "ما ترى؟ قال: أرى صادقا وكاذبا فقال: لبّس عليك" فالكشف الشيطاني لا بد أن يكذب ولا يستمر صدقه ألبتة.
فصل
قال "الدرجة الثالثة: إلهام يجلو عين التحقيق صرفا وينطق عن عين الأزل محضا والإلهام غاية تمتنع الإشارة إليها".
عين التحقيق عنده: هي الفناء في شهود الحقيقة بحيث يضمحل كل ما سواها في ذلك الشهود وتعود الرسوم أعداما محضة فالإلهام في هذه الدرجة يجلو هذا العين للملهم صرفا بحيث لا يمازجها شيء من إدراك العقول ولا الحواس فإن كان هناك إدراك عقلي أو حسي لم يتمحض جلاء عين الحقيقة والناطق عن هذا الكشف عندهم: لا يفهم عنه إلا من هو معه ومشارك له وعند أرباب هذا الكشف: أن كل الخلق عنه في حجاب وعندهم: أن العلم والعقل والحال حجب عليه وأن خطاب الخلق إنما يكون على لسان الحجاب وأنهم لا يفهمون لغة ما وراء الحجاب من المعنى المحجوب فلذلك تمتنع الإشارة إليه والعبارة عنه فإن الإشارة والعبارة إنما يتعلقان بالمحسوس والمعقول وهذا أمر وراء الحس والعقل.
وحاصل هذا الإلهام: أنه إلهام ترتفع معه الوسائط وتضمحل وتعدم لكن في الشهود لا في الوجود وأما الاتحادية القائلون بوحدة الوجود: فإنهم يجعلون ذلك

ج / 1 ص -50- اضمحلالا وعدما في الوجود ويجعلون صاحب المنازل منهم وهو برىء منهم عقلا ودينا وحالا ومعرفة والله أعلم.
فصل
المرتبة العاشرة من مراتب الهداية: الرؤيا الصادقة وهي من أجزاء النبوة كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "الرؤيا الصادقة جزء من ستة وأربعين جزءا من النبوة".
وقد قيل في سبب هذا التخصيص المذكور: إن أول مبتدأ الوحي كان هو الرؤيا الصادقة وذلك نصف سنة ثم انتقل إلى وحي اليقظة مدة ثلاث وعشرين سنة من حين بعث إلى أن توفي صلوات الله وسلامه عليه فنسبة مدة الوحي في المنام من ذلك جزء من ستة وأربعين جزءا وهذا حسن لولا ما جاء في الرواية الأخرى الصحيحة "إنها جزء من سبعين جزءا".
وقد قيل في الجمع بينهما إن ذلك بحسب حال الرائي فإن رؤيا الصديقين من ستة وأربعين ورؤيا عموم المؤمنين الصادقة من سبعين والله أعلم.
والرؤيا: مبدأ الوحي وصدقها بحسب صدق الرائي وأصدق الناس رؤيا أصدقهم حديثا وهي عند اقتراب الزمان لا تكاد تخطىء كما قال النبي صلى الله عليه وسلم وذلك لبعد العهد بالنبوة وآثارها فيتعوض المؤمنون بالرؤيا وأما في زمن قوة نور النبوة ففي ظهور نورها وقوته ما يغني عن الرؤيا.
ونظير هذا الكرامات التي ظهرت بعد عصر الصحابة ولم تظهر عليهم لاستغنائهم عنها بقوة إيمانهم واحتياج من بعدهم إليها لضعف إيمانهم وقد

ج / 1 ص -51- نص أحمد على هذا المعنى وقال عبادة بن الصامت: "رؤيا المؤمن كلام يكلم به الرب عبده في المنام" وقد قال النبي صلى الله عليه وسلم "لم يبق من النبوة إلا المبشرات قيل: وما المبشرات يا رسول الله؟ قال: الرؤيا الصالحة يراها المؤمن أو ترى له" وإذا تواطأت رؤيا المسلمين لم تكذب وقد قال النبي صلى الله عليه وسلم لأصحابه لما أروا ليلة القدر في العشر الأواخر قال: "أرى رؤياكم قد تواطأت في العشر الأواخر فمن كان منكم متحريها فليتحرها في العشر الأواخر من رمضان".
 والرؤيا كالكشف منها رحماني ومنها نفساني ومنها شيطاني وقال النبي صلى الله عليه وسلم "الرؤيا ثلاثة: رؤيا من الله ورؤيا تحزين من الشيطان ورؤيا مما يحدث به الرجل نفسه في اليقظة فيراه في المنام".
 والذي هو من أسباب الهداية هو الرؤيا التي من الله خاصة.
ورؤيا الأنبياء وحي فإنها معصومة من الشيطان وهذا باتفاق الأمة ولهذا أقدم الخليل على ذبح ابنه إسماعيل عليهما السلام بالرؤيا.
وأما رؤيا غيرهم: فتعرض على الوحي الصريح فإن وافقته وإلا لم يعمل بها فإن قيل فما تقولون إذا كانت رؤيا صادقة أو تواطأت؟.
قلنا: متى كانت كذلك استحال مخالفتها للوحي بل لا تكون إلا مطابقة له منبهة عليه أو منبهة على اندراج قضية خاصة في حكمه لم يعرف الرائي اندراجها فيه فيتنبه بالرؤيا على ذلك ومن أراد أن تصدق رؤياه فليتحر الصدق

ج / 1 ص -52- وأكل الحلال والمحافظة على الأمر والنهي ولينم على طهارة كاملة مستقبل القبلة ويذكر الله حتى تغلبه عيناه فإن رؤياه لا تكاد تكذب ألبتة.
وأصدق الرؤيا: رؤيا الأسحار فإنه وقت النزول الإلهي واقتراب الرحمة والمغفرة وسكون الشياطين وعكسه رؤيا العتمة عند انتشار الشياطين والأرواح الشيطانية وقال عبادة بن الصامت رضي الله عنه "رؤيا المؤمن كلام يكلم به الرب عبده في المنام".
وللرؤيا ملك موكل بها يريها العبد في أمثال تناسبه وتشاكله فيضربها لكل أحد بحسبه وقال مالك: "الرؤيا من الوحي وحى" وزجر عن تفسيرها بلا علم وقال: "أتتلاعب بوحي الله؟".
ولذكر الرؤيا وأحكامها وتفاصيلها وطرق تأويلها مظان مخصوصة بها يخرجنا ذكرها عن المقصود والله أعلم.
فصل: في بيان اشتماله الفاتحة على الشفاءين: شفاء القلوب وشفاء الأبدان
فأما اشتمالها على شفاء القلوب: فإنها اشتملت عليه أتم اشتمال فإن مدار اعتلال القلوب وأسقامها على أصلين: فساد العلم وفساد القصد.
ويترتب عليهما داءان قاتلان وهما الضلال والغضب فالضلال نتيجة فساد العلم والغضب نتيجة فساد القصد وهذان المرضان هما ملاك أمراض القلوب جميعها فهداية الصراط المستقيم تتضمن الشفاء من مرض الضلال ولذلك كان سؤال هذه الهداية أفرض دعاء على كل عبد وأوجبه عليه كل يوم وليلة في كل صلاة لشدة ضرورته وفاقته إلى الهداية المطلوبة ولا يقوم غير هذا السؤال مقامه.
والتحقيق ب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما ومعرفة وعملا وحالا: يتضمن

ج / 1 ص -53- الشفاء من مرض فساد القلب والقصد فإن فساد القصد يتعلق بالغايات والوسائل فمن طلب غاية منقطعة مضمحلة فانية وتوسل إليها بأنواع الوسائل الموصلة إليها كان كلا نوعي قصده فاسدا وهذا شأن كل من كان غاية مطلوبه غير الله وعبوديته من المشركين ومتبعي الشهوات الذين لا غاية لهم رواءها وأصحاب الرياسات المتبعين لإقامة رياستهم بأي طريق كان من حق أو باطل فإذا جاء الحق معارضا في طريق رياستهم طحنوه وداسوه بأرجلهم فإن عجزوا عن ذلك دفعوه دفع الصائل فإن عجزوا عن ذلك حبسوه في الطريق وحادوا عنه إلى طريق أخرى وهم مستعدون لدفعه بحسب الإمكان فإذا لم يجدوا منه بدا أعطوه السكة والخطبة وعزلوه عن التصرف والحكم والتنفيذ وإن جاء الحق ناصرا لهم وكان لهم صالوا به وجالوا وأتوا إليه مذعنين لا لأنه حق بل لموافقته غرضهم وأهواءهم وانتصارهم به 24:48 50 {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ، وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ، أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ}.
 والمقصود: أن قصد هؤلاء فاسد في غاياتهم ووسائلهم وهؤلاء إذا بطلت الغايات التي طلبوها واضمحلت وفنيت حصلوا على أعظم الخسران والحسرات وهم أعظم الناس ندامة وتحسرا إذا حق الحق وبطل الباطل وتقطعت بهم أسباب الوصل التي كانت بينهم وتيقنوا انقطاعهم عن ركب الفلاح والسعادة وهذا يظهر كثيرا في الدنيا ويظهر أقوى من ذلك عند الرحيل منها والقدوم على الله ويشتد ظهوره وتحققه في البرزخ وينكشف كل الإنكشاف يوم اللقاء إذا حقت الحقائق وفاز المحقون وخسر المبطلون وعلموا أنهم كانوا

ج / 1 ص -54- كاذبين وكانوا مخدوعين مغرورين فياله هناك من علم لا ينفع عالمه ويقين لا ينجني مستيقنه.
وكذلك من طلب الغاية العليا والمطلب الأسمى ولكن لم يتوسل إليه بالوسيلة الموصلة له وإليه بل توسل إليه بوسيلة ظنها موصلة إليه وهي من أعظم القواطع عنه فحاله أيضا كحال هذا وكلاهما فاسد القصد ولا شفاء من هذا المرض إلا بدواء {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
فإن هذا الدواء مركب من ستة أجزاء عبودية الله لا غيره بأمره وشرعه لا بالهوى ولا بآراء الرجال وأوضاعهم ورسومهم وأفكارهم بالإستعانة على عبوديته به لا بنفس العبد وقوته وحوله ولا بغيره.
فهذه هي أجزاء {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإذا ركبها الطبيب اللطيف العالم بالمرض واستعملها المريض حصل بها الشفاء التام وما نقص من الشفاء فهو لفوات جزء من أجزائها أو اثنين أو أكثر.
ثم إن القلب يعرض له مرضان عظيمان إن لم يتداركهما العبد تراميا به إلى التلف ولا بد وهما الرياء والكبر فدواء الرياء ب{إِيَّاكَ نَعْبُدُ} ودواء الكبر ب{وَإِيَّاكَ نَسْتَعِينُ}.
 وكثيرا ما كنت أسمع شيخ الإسلام ابن تيمية قدس الله روحه يقول {إِيَّاكَ نَعْبُدُ} تدفع الرياء {وَإِيَّاكَ نَسْتَعِينُ} تدفع الكبرياء.
فإذا عوفى من مرض الرياء ب{إِيَّاكَ نَعْبُدُ} ومن مرض الكبرياء والعجب ب{وَإِيَّاكَ نَسْتَعِينُ} ومن مرض الضلال والجهل ب {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} عوفى من أمراضه وأسقامه ورفل في أثواب العافية وتمت عليه النعمة وكان من المنعم عليهم {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} وهم أهل فساد القصد الذين عرفوا الحق وعدلوا عنه {وَلا الضَّالِّينَ} وهم أهل فساد العلم الذين جهلوا الحق ولم يعرفوه.
وحقّ لسورة تشتمل على هذين الشفاءين: أن يستشفى بها من كل مرض

ج / 1 ص -55- ولهذا لما اشتملت على هذا الشفاء الذي هو أعظم الشفاءين كان حصدك الشفاء الأدنى بها أولى كما سنبينه فلا شيء أشفى للقلوب التي عقلت عن الله وكلامه وفهمت عنه فهما خاصا اختصها به من معاني هذه السورة.
وسنبين إن شاء الله تعالى تضمنها للرد على جميع أهل البدع بأوضح البيان وأحسن الطرق.
فصل
وأما تضمنها لشفاء للأبدان: فنذكر منه ما جاءت به السنة وما شهدت به قواعد الطب ودلت عليه التجربة.
فأما ما دلت عليه السنة: ففي الصحيح من حديث أبي المتوكل الناجي عن أبي سعيد الخدري "أن ناسا من أصحاب النبي صلى الله عليه وسلم مروا بحي من العرب فلم يقروهم ولم يضيفوهم فلدغ سيد الحي فأتوهم فقالوا هل عندكم من رقية أو هل فيكم من راق فقالوا نعم ولكنكم لم تقرونا فلا نفعل حتى تجعلوا لنا جعلا فجعلوا لهم على ذلك قطيعا من الغنم فجعل رجل منا يقرأ عليه بفاتحة الكتاب فقام كأن لم يكن به قلبة فقلنا لا تعجلوا حتى نأتي النبي صلى الله عليه وسلم فأتيناه فذكرنا له ذلك فقال ما يدريك أنها رقية؟ كلوا واضربوا لي معكم بسهم".
فقد تضمن هذا الحديث حصول شفاء هذا اللديغ بقراءة الفاتحة عليه فأغنته عن الدواء وربما بلغت من شفائه مالم يبلغه الدواء.
هذا مع كون المحل غير قابل إما لكون هؤلاء الحي غير مسلمين أو أهل بخل ولؤم فكيف إذا كان المحل قابلا.

ج / 1 ص -56- فصل
وأما شهادة قواعد الطب بذلك: فاعلم أن اللدغة تكون من ذوات الحمات والسموم وهي ذوات الأنفس الخبيثة التي تتكيف بكيفية غضبية تثير فيها سمية نارية يحصل بها اللدغ وهي متفاوتة بحسب تفاوت خبث تلك النفوس وقوتها وكيفيتها فإذا تكيفت أنفسها الخبيثة بتلك الكيفية الغضبية أحدث لها ذلك طبيعة سمية تجد راحة ولذة في إلقائها إلى المحل القابل كما يجد الشرير من الناس راحة ولذة في إيصال شره إلى من يوصله إليه وكثير من الناس لا يهنأ له عيش في يوم لا يؤذي فيه أحدا من بني جنسه ويجد في نفسه تأذيا بحمل تلك السمية والشر الذي فيه حتى يفرغه في غيره فيبرد عند ذلك أنينه وتسكن نفسه ويصيبه في ذلك نظير ما يصيب من اشتدت شهوته إلى الجماع فيسوء خلقه وتثقل نفسه حتى يقضي وطره هذا في قوة الشهوة وذاك في قوة الغضب.
وقد أقام الله تعالى بحكمته السلطان وازعا لهذه النفوس الغضبية فلولا هو لفسدت الأرض وخرجت 2:251 {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} وأباح الله بلطفه ورحمته لهذه النفوس من الأزواج وملك اليمين ما يكسر حدتها.
والمقصود: أن هذه النفوس الغضبية إذا اتصلت بالمحل القابل أثرت فيه ومنها ما يؤثر في المحل بمجرد مقابلته له وإن لم يمسه فمنها ما يطمس البصر ويسقط الحبل.
ومن هذا نظر العائن فإنه إذا وقع بصره على المعين حدثت في نفسه كيفية سمية أثرت في المعين بحسب عدم استعداده وكونه أعزل من السلاح وبحسب قوة تلك النفس وكثير من هذه النفوس يؤثر في المعين إذا وصف له فتتكيف نفسه وتقابله على البعد فيتأثر به ومنكر هذا ليس معدودا من بني آدم إلا بالصورة

ج / 1 ص -57- والشكل فإذا قابلت النفس الزكية العلوية الشريفة التي فيها غضب وحمية للحق هذه النفوس الخبيثة السمية وتكيفت بحقائق الفاتحة وأسرارها ومعانيها وما تضمنته من التوحيد والتوكل والثناء على الله وذكر أصول أسمائه الحسنى وذكر اسمه الذي ما ذكر على شر إلا أزاله ومحقه ولا على خير إلا نماه وزاده دفعت هذه النفس بما تكيفت به من ذلك أثر تلك النفس الخبيثة الشيطانية فحصل البرء فإن مبنى الشفاء والبرء على دفع الضد بضده وحفظ الشيء بمثله فالصحة تحفظ بالمثل والمرض يدفع بالضد أسباب ربطها بمسبباتها الحكيم العليم خلقا وأمرا ولا يتم هذا إلا بقوة من النفس الفاعلة وقبول من الطبيعة المنفعلة فلو لم تنفعل نفس الملدوغ لقبول الرقية ولم تقو نفس الراقي على التأثير لم يحصل البرء.
فهنا أمور ثلاثة: موافقة الدواء للداء وبذل الطبيب له وقبول طبيعة العليل فمتى تخلف واحد منها لم يحصل الشفاء وإذا اجتمعت حصل الشفاء ولا بد بإذن الله سبحانه وتعالى.
ومن عرف هذا كما ينبغي تبين له أسرار الرقي وميز بين النافع منها وغيره ورقى الداء بما يناسبه من الرقي وتبين له أن الرقية براقيها وقبول المحل كما أن السيف بضاربه مع قبول المحل للقطع وهذه إشارة مطلعة على ما وراءها لمن دق نظره وحسن تأمله والله أعلم.
وأما شهادة التجارب بذلك: فهي أكثر من أن تذكر وذلك في كل زمان وقد جربت أنا من ذلك في نفسي وفي غيري أمورا عجيبة ولا سيما مدة

ج / 1 ص -58- المقام بمكة فإنه كان يعرض لي آلام مزعجة بحيث تكاد تقطع الحركة مني وذلك في أثناء الطواف وغيره فأبادر إلى قراءة الفاتحة وأمسح بها على محل الألم فكأنه حصاة تسقط جربت ذلك مرارا عديدة وكنت آخذ قدحا من ماء زمزم فأقرأ عليه الفاتحة مرارا فأشربه فأجد به من النفع والقوة ما لم أعهد مثله في الدواء والأمر أعظم من ذلك ولكن بحسب قوة الإيمان وصحة اليقين والله المستعان.


فصل في اشتمال الفاتحة على الرد على جميع المبطلين - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل في اشتمال الفاتحة على الرد على جميع المبطلين

فصل في اشتماله الفاتحة على الرد على جميع المبطلين من أهل الملل والنحل والرد على أهل البدع والضلال من هذه الأمة.
 وهذا يعلم بطريقين مجمل ومفصل:
أما المجمل: فهو أن الصراط المستقيم متضمن معرفة الحق وإيثاره وتقديمه على غيره ومحبته والإنقياد له والدعوة إليه وجهاد أعدائه بحسب الإمكان.
والحق: هو ما كان عليه رسول الله وأصحابه وما جاء به علما وعملا في باب صفات الرب سبحانه وأسمائه وتوحيده وأمره ونهيه ووعده ووعيده وفي حقائق الإيمان التي هي منازل السائرين إلى الله تعالى وكل ذلك مسلم إلى رسول الله دون آراء الرجال وأوضاعهم وأفكارهم واصطلاحاتهم.
فكل علم أو عمل أو حقيقة أو حال أو مقام خرج من مشكاة نبوته وعليه السكة المحمدية بحيث يكون من ضرب المدينة فهو من الصراط المستقيم وما لم يكن كذلك فهو من صراط أهل الغضب والضلال فما ثم خروج عن هذه الطرق الثلاث: طريق الرسول صلى الله عليه وسلم وما جاء به وطريق أهل

ج / 1 ص -59- الغضب وهي طريق من عرف الحق وعانده وطريق أهل الضلال وهي طريق من أضله الله عنه ولهذا قال عبدالله ابن عباس وجابر بن عبدالله رضي الله عنهم: "الصراط المستقيم: هو الإسلام" وقال عبدالله بن مسعود وعلي بن أبي طالب رضي الله عنهما: "هو القرآن" وفيه حديث مرفوع في الترمذي وغيره وقال سهل بن عبدالله: "طريق السنة والجماعة" وقال بكر بن عبدالله المزني: "طريق رسول الله صلى الله عليه وسلم".
ولا ريب أن ما كان عليه رسول الله وأصحابه علما وعملا وهو معرفة الحق وتقديمه وإيثاره على غيره فهو الصراط المستقيم.
وكل هذه الأقوال المتقدمة دالة عليه جامعة له.
فبهذا الطريق المجمل يعلم أن كل ما خالفه فباطل وهو من صراط الأمتين الأمة الغضبية وأمة أهل الضلال.
فصل
وأما المفصل: فبمعرفة المذاهب الباطلة واشتمال كلمات الفاتحة على إبطالها فنقول:
الناس قسمان: مقر بالحق تعالى وجاحد له فتضمنت الفاتحة إثبات الخالق تعالى والرد على من جحده بإثبات ربوبيته تعالى للعالمين.
وتأمل حال العالم كله علويه وسفليه بجميع أجزائه: تجده شاهدا بإثبات صانعه وفاطره ومليكه فإنكار صانعه وجحده في العقول والفطر بمنزلة إنكار العلم وجحده لا فرق بينهما بل دلالة الخالق على المخلوق والفعال على الفعل والصانع على أحوال المصنوع عند العقول الزكية المشرقة العلوية والفطر الصحيحة أظهر من العكس.
فالعارفون أرباب البصائر يستدلون بالله على أفعاله وصنعه إذا استدل الناس

ج / 1 ص -60- بصنعه وأفعاله عليه ولا ريب أنهما طريقان صحيحان كل منهما حق والقرآن مشتمل عليهما.
فأما الإستدلال بالصنعة فكثير وأما الإستدلال بالصانع فله شأن وهو الذي أشارت إليه الرسل بقولهم لأممهم 14:10 {أَفِي اللَّهِ شَكّ} أي أيشك في الله حتى يطلب إقامة الدليل على وجوده؟ وأي دليل أصح وأظهر من هذا المدلول فكيف يستدل على الأظهر بالأخفى؟ ثم نبهوا على الدليل بقولهم {فَاطِرِ السَّمَاوَاتِ وَالأَرْض}.
 وسمعت شيخ الإسلام تقي الدين بن تيمية قدس الله روح يقول: كيف يطلب الدليل على من هو دليل على كل شيء؟ وكان كثيرا ما يتمثل بهذا البيت
وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل
ومعلوم أن وجود الرب تعالى أظهر للعقول والفطر من وجود النهار ومن لم ير ذلك في عقله وفطرته فليتهمها.
وإذا بطل قول هؤلاء بطل قول أهل الإلحاد القائلين بوحدة الوجود وأنه ما ثم وجود قديم خالق ووجود حادث مخلوق بل وجود هذا العالم هو عين وجود الله وهو حقيقة وجود هذا العالم فليس عند القوم رب وعبد ولا مالك ومملوك ولا راحم ومرحوم ولا عابد ومعبود ولا مستعين ومستعان به ولا هاد ولا مهدي ولا منعم ولا منعم عليه ولا غضبان ومغضوب عليه بل الرب هو نفس العبد وحقيقته والمالك هو عين المملوك والراحم هو عين المرحوم والعابد هو نفس المعبود وإنما التغاير أمر اعتباري

ج / 1 ص -61- بحسب مظاهر الذات وتجلياتها فتظهر تارة في صورة معبود كما ظهرت في صورة فرعون وفي صورة عبد كما ظهرت في صورة العبيد وفي صورة هاد كما في صورة الأنبياء والرسل والعلماء والكل من عين واحدة بل هو العين الواحدة فحقيقة العابد ووجوده أو إنيته هي حقيقة المعبود ووجوده وإنيته.
والفاتحة من أولها إلى آخرها تبين بطلان قول هؤلاء الملاحدة وضلالهم.
فصل
والمقرون بالرب سبحانه وتعالى: أنه صانع العالم نوعان:
نوع ينفي مباينته لخلقه ويقولون: لا مباين ولا محايث ولا داخل العالم ولا خارجه ولا فوقه ولا تحته ولا عن يمينه ولا عن يساره ولا خلفه ولا أمامه ولا فيه ولا بائن عنه.
فتضمنت الفاتحة الرد على هؤلاء من وجهين:
أحدهما: إثبات ربوبيته تعالى للعالم فإن الربوبية المحضة تقتضي مباينة الرب للعالم بالذات كما باينهم بالربوبية وبالصفات والأفعال فمن لم يثبت ربا مباينا للعالم فما أثبت ربا فإنه إذا نفى المباينة لزمه أحد أمرين لزوما لا انفكاك له عنه ألبتة إما أن يكون هو نفس هذا العالم وحينئذ يصح قوله فإن العالم لا يباين ذاته ونفسه ومن ههنا دخل أهل الوحدة وكانوا معطلة أولا واتحادية ثانيا.
وإما أن يقول: ما ثم رب يكون مباينا ولا محايثا ولا داخلا ولا خارجا كما قالته الدهرية المعطلة للصانع.
وأما هذا القول الثالث المشتمل على جمع النقيضين: إثبات رب مغاير للعالم مع نفي مباينته للعالم وإثبات خالق قائم بنفسه لا في العالم ولا خارج العالم ولا فوق العالم ولا تحته ولا خلفه ولا أمامه ولا يمنته ولا يسرته: فقول له

ج / 1 ص -62- خبىء والعقول لا تتصوره حتى تصدق به فإذا استحال في العقل تصوره فاستحالة التصديق به أظهر وأظهر وهو منطبق على العدم المحض والنفي الصرف وصدقه عليه أظهر عند العقول والفطر من صدقه على رب العالمين.
فضع هذا النفي وهذه الألفاظ الدالة عليه على العدم المستحيل ثم ضعها على الذات العلية القائمة بنفسها التي لم تحل في العالم ولا حل العالم فيها ثم انظر أي المعلومين أولى به؟
واستيقظ لنفسك وقم لله قومة مفكر في نفسه في الخلوة في هذا الأمر متجرد عن المقالات وأربابها وعن الهوى والحمية والعصبية صادقا في طلب الهداية من الله فالله أكرم من أن يخيب عبدا هذا شأنه وهذه المسألة لا تحتاج إلى أكثر من إثبات رب قائم بنفسه مباين لخلقه بل هذا نفس ترجمتها.
فصل
ثم المثبتون للخالق تعالى نوعان:
أهل توحيد وأهل إشراك وأهل الإشراك نوعان:
أحدهما: أهل الإشراك به في ربوبيته وإلهيته كالمجوس ومن ضاهاهم من القدرية فإنهم يثبتون مع الله خالقا آخر وإن لم يقولوا إنه مكافىء له والقدرية المجوسيه تثبت مع الله خالقين للأفعال ليس أفعالهم مقدورة لله ولا مخلوقة لهم وهي صادرة بغير مشيئته ولا قدرة له عليها ولا هو الذي جعل أربابها فاعلين لها بل هم الذين جعلوا أنفسهم شائين مريدين فاعلين.
فربوبية العالم الكاملة المطلقة الشاملة تبطل أقوال هؤلاء كلهم لأنها تقتضي ربوبيته لجميع ما فيه من الذوات والصفات والحركات والأفعال.
وحقيقة قول القدرية المجوسية: أنه تعالى ليس ربا لأفعال الحيوان ولا تناولتها ربوبيته وكيف تتناول مالا يدخل تحت قدرته ومشيئته وخلقه؟ مع أن في عموم حمده ما يقتضي حمده على طاعات خلقه إذ هو المعين عليها والموفق لها وهو

ج / 1 ص -63- الذي شاءها منهم كما قال في غير موضع من كتابه 76:30 {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} فهو محمود على أن شاءها لهم وجعلهم فاعليها بقدرته ومشيئته فهو المحمود عليها في الحقيقة وعندهم أنهم هم المحمودون عليها ولهم الحمد على فعلها وليس لله حمد على نفس فاعليتها عندهم ولا على ثوابه وجزائه عليها.
أما الأول: فلأن فاعليتها بهم لا به وأما الثاني: فلأن الجزاء مستحق عليه استحقاق الأجرة على المستأجر فهو محض حقهم الذي عاوضوه عليه.
وفي قوله {وَإِيَّاكَ نَسْتَعِينُ} رد ظاهر عليهم إذ استعانتهم به إنما تكون عن شيء هو بيده وتحت قدرته ومشيئته فكيف يستعين من بيده الفعل وهو موجده إن شاء أوجده وإن شاء لم يوجده بمن ليس ذلك الفعل بيده ولا هو داخل تحت قدرته ولا مشيئته؟.
وفي قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} أيضا رد عليهم فإن الهداية المطلقة التامة هي المستلزمة لحصول الإهتداء ولولا أنها بيده تعالى دونهم لما سألوه إياها وهي المتضمنة للإرشاد والبيان والتوفيق والإقدار وجعلهم مهتدين وليس مطلوبهم مجرد البيان والدلالة كما ظنته القدرية لأن هذا القدر وحده لا يوجب الهدى ولا ينجي من الردى وهو حاصل لغيرهم من الكفار الذين استحبوا العمى على الهدى واشتروا الضلالة بالهدى.
فصل
النوع الثاني: أهل الإشراك به في إلهيته وهم المقرون بأنه وحده رب كل شيء ومليكه وخالقه وأنه ربهم ورب آبائهم الأولين ورب السماوات السبع ورب العرش العظيم وهم مع هذا يعبدون غيره ويعدلون به سواه في المحبة والطاعة والتعظيم وهم الذين اتخذوا من دون الله أندادا فهؤلاء لم يوفوا {إِيَّاكَ نَعْبُدُ} حقه وإن كان لهم نصيب من (نعبدك) لكن ليس لهم نصيب من {إِيَّاكَ نَعْبُدُ} المتضمن معنى: لا نعبد إلا إياك حبا وخوفا ورجاء

ج / 1 ص -64- وطاعة وتعظيما ف{إِيَّاكَ نَعْبُدُ} تحقيق لهذا التوحيد وإبطال للشرك في الإلهية كما أن {إِيَّاكَ نَسْتَعِينُ} تحقيق لتوحيد الربوبية وإبطال للشرك به فيها وكذلك قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} فإنهم أهل التوحيد وهم أهل تحقيق {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وأهل الإشراك: هم أهل الغضب والضلال.
فصل: في تضمنها الرد على الجهمية معطلة الصفات
وذلك من وجوه:
أحدها: من قوله {الْحَمْدُ لِلَّهِ} فإن إثبات الحمد الكامل له يقتضي ثبوت كل ما يحمد عليه من صفات كماله ونعوت جلاله إذ من عدم صفات الكمال فليس بمحمود على الإطلاق وغايته أنه محمود من وجه دون وجه ولا يكون محمودا بكل وجه وبكل اعتبار بجميع أنواع الحمد إلا من استولى على صفات الكمال جميعها فلو عدم منها صفة واحدة لنقص من حمده بحسبها.
وكذلك في إثبات صفة الرحمة له: ما يتضمن إثبات الصفات التي تستلزمها: من الحياة والإرادة والقدرة والسمع والبصر وغيرها.
وكذلك صفة الربوبية: تستلزم جميع صفات الفعل وصفة الإلهية تسلتزم جميع أوصاف الكمال: ذاتا وأفعالا كما تقدم بيانه.
فكونه محمودا إلها ربا رحمانا رحيما ملكا معبودا مستعانا هاديا منعما يرضى ويغضب مع نفي قيام الصفات به جمع بين النقيضين وهو من أمحل المحال.
وهذه الطريق تتضمن إثبات الصفات الخبرية من وجهين:
أحدهما: أنها من لوازم كماله المطلق فإن استواءه على عرشه من لوازم علوه ونزوله كل ليلة إلى سماء الدنيا في نصف الليل الثاني من لوازم رحمته وربوبيته وهكذا سائر الصفات الخبرية.

ج / 1 ص -65- الوجه الثاني: أن السمع ورد بها ثناء على الله ومدحا له وتعرفا منه إلى عباده بها فجحدها وتحريفها عما دلت عليه وعما أريد بها مناقض لما جاءت به فلك أن تستدل بطريق السمع على أنها كمال وأن تستدل بالعقل كما تقدم.
فصل: في تضمنها للرد على الجبرية
وذلك من وجوه:
أحدها: من إثبات عموم حمده سبحانه فإنه يقتضي أن لا يعاقب عبيده على مالا قدرة لهم عليه ولا هو من فعلهم بل هو بمنزلة ألوانهم وطولهم وقصرهم بل هو يعاقبهم على نفس فعله بهم فهو الفاعل لقبائحهم في الحقيقة وهو المعاقب لهم عليها فحمده عليها يأبى ذلك أشد الإباء وينفيه أعظم النفي فتعالى من له الحمد كله عن ذلك علوا كبيرا بل إنما يعاقبهم على نفس أفعالهم التي فعلوها حقيقة فهي أفعالهم لا أفعاله وإنما أفعاله العدل والإحسان والخيرات.
الوجه الثاني: إثبات رحمته ورحمانيته ينفي ذلك إذ لا يمكن اجتماع هذين الأمرين قط أن يكون رحمانا رحيما ويعاقب العبد على مالا قدرة له عليه ولا هو من فعله بل يكلفه ما لا يطيقه ولا له عليه قدرة ألبتة ثم يعاقبه عليه وهل هذا إلا ضد الرحمة ونقض لها وإبطال؟ وهل يصح في معقول أحد اجتماع ذلك والرحمة التامة الكاملة في ذات واحدة؟.
الوجه الثالث: إثبات العبادة والإستعانة لهم ونسبتها إليهم بقولهم: "نعبد ونستعين" وهي نسبة حقيقية لا مجازية والله لا يصح وصفه بالعبادة والإستعانة التي هي من أفعال عبيده بل العبد حقيقة هو العابد المستعين والله هو المعبود المستعان به.

ج / 1 ص -66- فصل: في بيان تضمنها للرد على القائلين بالموجب بالذات دون الإختيار والمشيئة وبيان أنه سبحانه فاعل مختار وذلك من وجوه:
أحدها: من إثبات حمده إذ كيف يحمد على ما ليس مختارا لوجوده ولا هو بمشيئته وفعله؟ وهل يصح حمد الماء على آثاره وموجباته أو النار والحديد وغيرها في عقل أو فطرة؟ وإنما يحمد الفاعل المختار بقدرته ومشيئته على أفعاله الحميدة هذا الذي ليس يصح في العقول والفطر سواه فخلافه خارج عن الفطرة والعقل وهو لا ينكر خروجه عن الشرائع والنبوات بل يتبجح بذلك ويعده فخرا.
الثاني: إثبات ربوبيته تعالى: يقتضي فعله بمشيئته واختياره وتدبيره وقدرته وليس يصح في عقل ولا فطرة ربوبية الشمس لضوئها والماء لتبريده وللنبات الحاصل به ولا ربوبية شيء أبدا لما لا قدرة له عليه ألبتة وهل هذا إلا تصريح بجحد الربوبية؟.
فالقوم كنوا للأغمار وصرحوا لأولي الأفهام.
الثالث: إثبات ملكه وحصول ملك لمن لا اختيار له ولا فعل ولا مشيئة غير معقول بل كل مملوك له مشيئة واختيار وفعل أتم من هذا الملك وأكمل 16:17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ}.
الرابع: من كونه مستعانا فإن الإستعانة بمن لا اختيار له ولا مشيئة ولا قدرة محال.
الخامس: من كونه مسئولا أن يهدي عباده فسؤال من لا اختيار له محال وكذلك من كونه منعما.

ج / 1 ص -67- فصل: في بيان تضمنها للرد على منكري تعلق علمه تعالى بالجزئيات وذلك من وجوه:
أحدها: كمال حمده وكيف يستحق الحمد من لا يعلم شيئا من العالم وأحواله وتفاصيله ولا عدد الأفلاك ولا عدد النجوم ولا من يطيعه ممن يعصيه ولا من يدعوه ممن لا يدعوه؟.
الثاني: أن هذا مستحيل أن يكون إلها وأن يكون ربا فلا بد للإله المعبود والرب المدبر من أن يعلم عابده ويعلم حاله.
الثالث: من إثبات رحمته فإنه يستحيل أن يرحم من لا يعلم.
الرابع: إثبات ملكه فإن ملكا لا يعرف أحدا من رعيته ألبتة ولا شيئا من أحوال مملكته ألبتة ليس بملك بوجه من الوجوه.
الخامس: كونه مستعانا.
السادس: كونه مسئولا أن يهدي سائله ويجيبه.
السابع: كونه هاديا.
الثامن: كونه منعما.
التاسع: كونه غضبانا على من خالفه.
العاشر: كونه مجازيا يدين الناس بأعمالهم يوم الدين.
فنفي علمه بالجزيئات مبطل لذلك كله.

ج / 1 ص -68- فصل: في بيان تضمنها للرد على منكري النبوات وذلك من وجوه:
أحدها: إثبات حمده التام فإنه يقتضي كمال حكمته وأن لا يخلق خلقه عبثا ولا يتركهم سدى لا يؤمرون ولا ينهون ولذلك نزه الله نفسه عن هذا في غير موضع من كتابه وأخبر أن من أنكر الرسالة والنبوة وأن يكون ما أنزل على بشر من شيء فإنه ما عرفه حق معرفته ولا عظمه حق تعظيمه ولا قدره حق قدره بل نسبه إلى ما لا يليق به ويأباه حمده ومجده.
فمن أعطى الحمد حقه علما ومعرفة وبصيرة استنبط منه "أشهد أن محمدا رسول الله" كما يستنبط منه "أشهد أن لا إله إلا الله" وعلم قطعا أن تعطيل النبوات في منافاته للحمد كتعطيل صفات الكمال وكإثبات الشركاء والأنداد.
الثاني: إلهيته وكونه إلها فإن ذلك مستلزم لكونه معبودا مطاعا ولا سبيل إلى معرفة ما يعبد به ويطاع إلا من جهة رسله.
الثالث: كونه ربا فإن الربوبية تقتضي أمر العباد ونهيهم وجزاء محسنهم بإحسانه ومسيئهم بإساءته هذا حقيقة الربوبية وذلك لا يتم إلا بالرسالة والنبوة.
الرابع: كونه رحمانا رحيما فإن من كمال رحمته: أن يعرف عباده نفسه وصفاته ويدلهم على ما يقربهم إليه ويباعدهم منه ويثيبهم على طاعته ويجزيهم بالحسنى وذلك لا يتم إلا بالرسالة والنبوة فكانت رحمته مقتضية لها.
الخامس: ملكه فإن الملك يقتضي التصرف بالقول كما أن الملك يقضي التصرف بالفعل فالملك هو المتصرف بأمره وقوله فتنفذ أوامره ومراسيمه حيث شاء والمالك هو المتصرف في ملكه بفعله والله له الملك وله الملك فهو المتصرف في خلقه بالقول والفعل.

ج / 1 ص -69- وتصرفه بقوله نوعان: تصرف بكلماته الكونية وتصرف بكلماته الدينية وكمال الملك بهما.
فإرسال الرسل: موجب كمال ملكه وسلطانه وهذا هو الملك المعقول في فطر الناس وعقولهم فكل ملك لا تكون له رسل يبثهم في أقطار مملكته فليس بملك.
وبهذه الطريق يعلم وجود ملائكته وأن الإيمان بهم من لوازم الإيمان بملكه فإنهم رسل الله في خلقه وأمره.
السادس: ثبوت {يَوْمِ الدِّينِ} وهو يوم الجزاء الذي يدين الله فيه العباد بأعمالهم خيرا وشرا وهذا لايكون إلا بعد ثبوت الرسالة والنبوة وقيام الحجة التي بسببها يدان المطيع والعاصي.
السابع: كونه معبودا فإنه لا يعبد إلا بما يحبه ويرضاه ولا سبيل للخلق إلى معرفة ما يحبه ويرضاه إلا من جهة رسله فإنكار رسله إنكار لكونه معبودا.
الثامن: كونه هاديا إلى الصراط المستقيم وهو معرفة الحق والعمل به وهو أقرب الطرق الموصلة إلى المطلوب فإن الخط المستقيم هو أقرب خط موصل بين نقطتين وذلك لا يعلم إلا من جهة الرسل فتوقفه على الرسل ضروري أعظم من توقف الطريق الحسى على سلامة الحواس.
التاسع: كونه منعما على أهل الهداية إلى الصراط المستقيم فإن إنعامه عليهم إنما تم بإرسال الرسل إليهم وجعلهم قابلين الرسالة مستجيبين لدعوته وبذلك ذكرهم منته عليهم وإنعامه في كتابه.
العاشر: انقسام خلقه إلى منعم عليهم ومغضوب عليهم وضالين فإن هذا الإنقسام ضروري بحسب إنقسامهم في معرفة الحق والعمل به إلى عالم به

ج / 1 ص -70- عامل بموجبه وهم أهل النعمة وعالم به معاند له وهم أهل الغضب وجاهل به وهم الضالون هذا الإنقسام إنما نشأ بعد إرسال الرسل فلولا الرسل لكانوا أمة واحدة فانقسامهم إلى هذه الأقسام مستحيل بدون الرسالة وهذا الإنقسام ضروري بحسب الواقع فالرسالة ضرورية.
وقد تبين لك بهذه الطريق والتي قبلها: بيان تضمنها للرد على من أنكر المعاد الجسماني وقيامة الأبدان وعرفت اقتضاءها ضرورة لثبوت الثواب والعقاب والأمر والنهي وهو الحق الذي خلقت به وله السماوات والأرض والدنيا والآخرة وهو مقتضى الخلق والأمر ونفيه نفي لهما.
فصل: إذا ثبتت النبوات والرسالة ثبتت صفة التكلم والتكليم
فإن حقيقة الرسالة: تبليغ كلام المرسل فإذا لم يكن ثم كلام فماذا يبلغ الرسول صلى الله عليه و سلم بل كيف يعقل كونه رسولا؟ ولهذا قال غير واحد من السلف: من أنكر أن يكون الله متكلما أو يكون القرآن كلامه فقد أنكر رسالة محمد صلى الله عليه وسلم بل ورسالة جميع الرسل التي حقيقتها: تبليغ كلام الله تبارك وتعالى ولهذا قال منكرو رسالته عن القرآن 74:24 25 {إِنْ هَذَا إِلاَّ سِحْرٌ يُؤْثَرُ، إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} وإنما عنوا القرآن المسموع الذي بلغوه وأنذروا به.
فمن قال: إن الله لم يتكلم به فقد ضاهأ قوله قولهم تعالى الله عما يقول الظالمون علوا كبيرا.

ج / 1 ص -71- فصل: في بيان تضمنها للرد على من قال بقدم العالم وذلك من وجوه:
أحدها: إثبات حمده فإنه يقتضي ثبوت أفعاله لا سيما وعامة مواد الحمد في القرآن أو كلها إنما هي على الأفعال وكذلك هو ههنا فإنه حمد نفسه على ربوبيته المتضمنة لأفعاله الإختيارية ومن المستحيل مقارنة الفعل لفاعله هذا ممتنع في كل عقل سليم وفطرة مستقيمة فالفعل متأخر عن فاعله بالضرورة.
وأيضا فإنه متعلق الإرادة والتأثير والقدرة ولا يكون متعلقها قديما ألبتة.
الثاني: إثبات ربوبيته للعالمين وتقريرما ذكرناه والعالم كل ما سواه فثبت أن كل ما سواه مربوب والمربوب مخلوق بالضرورة وكل مخلوق حادث بعد أن لم يكن فإذا ربوبيته تعالى لكل ماسواه تستلزم تقدمه عليه وحدوث المربوب ولا يتصور أن يكون العالم قديما وهو مربوب أبدا فإن القديم مستغن بأزليته عن فاعل له وكل مربوب فهو فقير بالذات فلا شيء من المربوب بغنى ولا قديم.
الثالث: إثبات توحيده فإنه يقتضي عدم مشاركة شيء من العالم له في خصائص الربوبية والقدرة من خصائص الربوبية فالتوحيد ينفى ثبوته لغيره ضرورة كما ينفى ثبوت الربوبية والإلهية لغيره.

ج / 1 ص -72- فصل: في بيان تضمنها للرد على الرافضة
وذلك من قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} إلى آخرها.
ووجه تضمنه إبطال قولهم: أنه سبحانه قسم الناس إلى ثلاثة أقسام (منعم عليهم) وهم أهل الصراط المستقيم الذين عرفوا الحق واتبعوه (ومغضوب عليهم) وهم الذين عرفوا الحق ورفضوه و(ضالون) وهم الذين جهلوه فأخطأوه فكل من كان أعرف للحق وأتبع له: كان أولى بالصراط المستقيم.
ولا ريب أن أصحاب رسول صلى الله عليه و سلم ورضي الله عنهم هم أولى بهذه الصفة من الروافض فإنه من المحال أن يكون أصحاب رسول صلى الله عليه و سلم ورضي الله عنهم جهلوا الحق وعرفه الروافض أو رفضوه وتمسك به الروافض.
ثم إنا رأينا آثار الفريقين تدل على أهل الحق منهما فرأينا أصحاب رسول الله صلى الله عليه وسلم فتحوا بلاد الكفر وقلبوها بلاد إسلام وفتحوا القلوب بالقرآن والعلم والهدى فآثارهم تدل على أنهم هم أهل الصراط المستقيم ورأينا الرافضة بالعكس في كل زمان ومكان فإنه قط ما قام للمسلمين عدو من غيرهم إلا كانوا أعوانهم على الإسلام وكم جروا على الإسلام وأهله من بلية وهل عاثت سيوف المشركين عباد الأصنام من عسكر هولاكو وذويه من التتار إلا من تحت رءوسهم؟ وهل عطلت المساجد وحرقت المصاحف وقتل سروات المسلمين وعلماؤهم وعبادهم وخليفتهم إلا بسببهم ومن جرائهم؟ ومظاهرتهم للمشركين والنصارى معلومة عند الخاصة والعامة وآثارهم في الدين معلومة.
فأي الفريقين أحق بالصراط المستقيم؟ وأيهم أحق بالغضب والضلال إن كنتم تعلمون؟.
ولهذا فسر السلف الصراط المستقيم وأهله بأبي بكر وعمر وأصحاب

ج / 1 ص -73- رسول الله صلى الله عليه وسلم ورضى الله عنهم وهو كما فسروه فإنه صراطهم الذي كانوا عليه وهو عين صراط نبيهم وهم الذين أنعم الله عليهم وغضب على أعدائهم وحكم لأعدائهم بالضلال وقال أبو العالية رفيع الرياحي والحسن البصري: وهما من أجل التابعين "الصراط المستقيم: رسول الله صلى الله عليه وسلم وصاحباه" وقال أبو العالية أيضا: في قوله "صراط الذين أنعمت عليهم: هم آل رسول الله صلى الله عليه وسلم وأبو بكر وعمر" وهذا حق فإن آله وأبا بكر وعمر على طريق واحدة ولا خلاف بينهم وموالاة بعضهم بعضا وثناؤهم عليهما ومحاربة من حاربا ومسالمة من سالما معلومة عند الأمة خاصها وعامها وقال زيد بن أسلم: "الذين أنعم الله عليهم: هم رسول الله صلى الله عليه وسلم وأبو بكر وعمر".
ولا ريب أن المنعم عليهم: هم أتباعه والمغضوب عليهم هم الخارجون عن أتباعه وأتبع الأمة له وأطوعهم: أصحابه وأهل بيته وأتبع الصحابة له: السمع والبصر أبو بكر وعمر وأشد الأمة مخالفة له هم الرافضة فخلافهم له معلوم عند جميع فرق الأمة ولهذا يبغضون السنة وأهلها ويعادونها ويعادون أهلها فهم أعداء سنته وأهل بيته وأتباعه من بنيهم أكمل ميراثا؟ بل هم ورثته حقا.

ج / 1 ص -74- فقد تبين أن الصراط المستقيم: طريق أصحابه وأتباعه وطريق أهل الغضب والضلال طريق الرافضة.
وبهذه الطريق بعينها يرد على الخوارج فإن معاداتهم الصحابة معروفة.
فصل
وسر الخلق والأمر والكتب والشرائع والثواب والعقاب انتهى إلى هاتين الكلمتين وعليهما مدار العبودية والتوحيد حتى قيل: أنزل الله مائة كتاب وأربعة كتب جمع معانيها في التوراة والإنجيل والقرآن وجمع معاني هذه الكتب الثلاثة في القرآن وجمع معاني القرآن في المفصل وجمع معاني المفصل في الفاتحة ومعاني الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 وهما الكلمتان المقسومتان بين الرب وبين عبده نصفين فنصفهما له تعالى وهو {إِيَّاكَ نَعْبُدُ} ونصفهما لعبده وهو {وَإِيَّاكَ نَسْتَعِينُ}.
وسيأتي سر هذا ومعناه إن شاء الله في موضعه.
و"العبادة" تجمع أصلين: غاية الحب بغاية الذل والخضوع والعرب تقول: طريق معبد أي مذلل والتعبد: التذلل والخضوع فمن أحببته ولم تكن خاضعا له لم تكن عابدا له ومن خضعت له بلا محبة لم تكن عابدا له حتى تكون محبا خاضعا ومن ههنا كان المنكرون محبة العباد لربهم منكرين حقيقة العبودية والمنكرون لكونه محبوبا لهم بل هو غاية مطلوبهم ووجهه الأعلى نهاية بغيتهم منكرين لكونه إلها وإن أقروا بكونه ربا للعالمين وخالقا لهم فهذا غاية توحيدهم وهو توحيد الربوبية الذي اعترف به مشركو العرب ولم يخرجوا به عن الشرك كما قال تعالى 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} وقال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ

ج / 1 ص -75- السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 22:84 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا} إلى قوله {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} ولهذا يحتج عليهم به على توحيد إلهيته وأنه لا ينبغي أن يعبد غيره كما أنه لا خالق غيره ولا رب سواه.
و"الإستعانة" تجمع أصلين: الثقة بالله والإعتماد عليه فإن العبد قد يثق بالواحد من الناس ولا يعتمد عليه في أموره مع ثقته به لإستغنائه عنه وقد يعتمد عليه مع عدم ثقته به لحاجته إليه ولعدم من يقوم مقامه فيحتاج إلى اعتماده عليه مع أنه غير واثق به.
و"التوكل" معنى يلتئم من أصلين: من الثقة والإعتماد وهو حقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وهذان الأصلان وهما التوكل والعبادة قد ذكرا في القرآن في عدة مواضع قرن بينهما فيها هذا أحدها.
الثاني: قول شعيب 11:88 {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 الثالث: قوله تعالى 10:123 {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}.
 الرابع: قوله تعالى حكاية عن المؤمنين 60:4 {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ}.
 الخامس: قوله تعالى 73:8 9 {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً، رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً}.
السادس: قوله تعالى 43:10 {قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}.
 فهذه ستة مواضع يجمع فيها بين الأصلين وهما {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وتقديم (العبادة) على (الإستعانة) في الفاتحة من باب تقديم الغايات على الوسائل إذ العبادة غاية العباد التي خلقوا لها (والإستعانة) وسيلة إليها

ج / 1 ص -76- ولأن {إِيَّاكَ نَعْبُدُ} متعلق بألوهيته واسمه (الله) {وَإِيَّاكَ نَسْتَعِينُ} متعلق بربوبيته واسمه (الرب) فقدم {إِيَّاكَ نَعْبُدُ} على {وَإِيَّاكَ نَسْتَعِينُ} كما قدم اسم (الله) على (الرب) في أول السورة ولأن {إِيَّاكَ نَعْبُدُ} قسم الرب فكان من الشطر الأول الذي هو ثناء على الله تعالى لكونه أولى به {وَإِيَّاكَ نَسْتَعِينُ} قسم العبد فكان من الشطر الذي له وهو { اهدنا الصراط المستقيم } إلى آخر السورة.
ولأن "العبادة" المطلقة: تتضمن "الإستعانة" من غير عكس فكل عابد لله عبودية تامة: مستعين به ولا ينعكس لأن صاحب الأغراض والشهوات قد يستعين به على شهواته فكانت العبادة أكمل وأتم ولهذا كانت قسم الرب.
ولأن "الإستعانة" جزء من "العبادة" من غير عكس ولأن "الإستعانة" طلب منه والعبادة طلب له.
ولأن "العبادة" لا تكون إلا من مخلص و"الإستعانة" تكون من مخلص ومن غير مخلص.
ولأن "العبادة" حقه الذي أوجبه عليك و"الإستعانة" طلب العون على العبادة وهو بيان صدقته التي تصدق بها عليك وأداء حقه: أهم من التعرض لصدقته.
ولأن "العبادة" شكر نعمته عليك والله يحب أن يشكر و"الإعانة" فعله بك وتوفيقه لك فإذا التزمت عبوديته ودخلت تحت رقها أعانك عليها فكان التزامها والدخول تحت رقها سببا لنيل الإعانة وكلما كان العبد أتم عبودية كانت الإعانة من الله له أعظم.
و"العبودية" محفوفة بإعانتين إعانة قبلها على التزامها والقيام بها وإعانة بعدها على عبودية أخرى وهكذا أبدا حتى يقضي العبد نحببه.
ولأن {إِيَّاكَ نَعْبُدُ} له {وَإِيَّاكَ نَسْتَعِينُ} به وماله مقدم على ما به

ج / 1 ص -77- لأن ماله متعلق بمحبته ورضاه وما به متعلق بمشيئته وما تعلق بمحبته أكمل مما تعلق بمجرد مشيئته فإن الكون كله متعلق بمشيئته والملائكة والشياطين والمؤمنون والكفار والطاعات والمعاصي والمتعلق بمحبته طاعاتهم وإيمانهم فالكفار أهل مشيئته والمؤمنون أهل محبته ولهذا لا يستقر في النار شيء لله أبدا وكل ما فيها فإنه به تعالى وبمشيئته.
فهذه الأسرار يتبين بها حكمة تقديم {إِيَّاكَ نَعْبُدُ} على {وَإِيَّاكَ نَسْتَعِينُ}.
وأما تقديم المعبود والمستعان على الفعلين ففيه أدبهم مع الله بتقديم اسمه على فعلهم وفيه الإهتمام وشدة العناية به وفيه الإيذان بالإختصاص المسمى بالحصر فهو في قوة لا نعبد إلا إياك ولا نستعين إلا بك والحاكم في ذلك ذوق العربية والفقه فيها واستقراء موارد استعمال ذلك مقدما وسيبويه نص على الإهتمام ولم ينف غيره.
ولأنه يقبح من القائل: أن يعتق عشرة أعبد مثلا ثم يقول لأحدهم: إياك أعتقت ومن سمعه أنكر ذلك عليه وقال وغيره أيضا أعتقت ولولا فهم الإختصاص لما قبح هذا الكلام ولا حسن إنكاره.
وتأمل قوله تعالى 2:40 {وَإِيَّايَ فَارْهَبُونِ} 2:41 {وَإِيَّايَ فَاتَّقُونِ} كيف تجده في قوة: لا ترهبوا غيري لا تتقوا سواي؟ وكذلك {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} هو في قوة: لا نعبد غيرك ولا نستعين بسواك وكل ذي ذوق سليم يفهم هذا الإختصاص من علة السياق.
ولا عبرة بجدل من قل فهمه وفتح عليه باب الشك والتشكيك فهؤلاء هم آفة العلوم وبلية الأذهان والفهوم مع أن في ضمير إياك من الإشارة إلى نفس الذات والحقيقة ما ليس في الضمير المتصل ففي إياك قصدت وأحببت من الدلالة على معنى حقيقتك وذاتك قصدي ما ليس في قولك قصدتك وأحببتك وإياك أعني فيه معنى نفسك وذاتك وحقيقتك أعني.

ج / 1 ص -78- ومن ههنا قال من قال من النحاة: إن (إياّ) اسم ظاهر مضاف إلى الضمير المتصل ولم يرد عليه برد شاف.
ولولا أنّا في شأن وراء هذا لأشبعنا الكلام في هذه المسألة وذكرنا مذاهب النحاة فيها ونصرنا الراجح ولعلنا أن نعطف على ذلك بعون الله.
وفي إعادة {إِيَّاك} مرة أخرى دلالة على تعلق هذه الأمور بكل واحد من الفعلين ففي إعادة الضمير من قوة الإقتضاء لذلك ما ليس في حذفه فإذا قلت لملك مثلا إياك أحب وإياك أخاف كان فيه من اختصاص الحب والخوف بذاته والإهتمام بذكره ما ليس في قولك إياك أحب وأخاف.


فصل انقسام الناس على أصلي العبادة والاستعانة على أربعة أقسام - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل انقسام الناس على أصلي العبادة والاستعانة على أربعة أقسام

فصل إذا عرفت هذا فالناس في هذين الأصلين وهما العبادة والإستعانة أربعة أقسام.
 أجلها وأفضلها: أهل العبادة والإستعانة بالله عليها فعبادة الله غاية مرادهم وطلبهم منه أن يعينهم عليها ويوفقهم للقيام بها ولهذا كان من أفضل ما يسأل الرب تبارك وتعالى الإعانة على مرضاته وهو الذي علمه النبي صلى الله عليه وسلم لحبه معاذ بن جبل رضي الله عنه فقال: "يا معاذ والله إني لأحبك فلا تنس أن تقول دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك".
 فأنفع الدعاء: طلب العون على مرضاته وأفضل المواهب: إسعافه بهذا المطلوب وجميع الأدعية المأثورة مدارها على هذا وعلى دفع ما يضاده وعلى تكميله وتيسير أسبابه فتأملها.
وقال شيخ الإسلام ابن تيمية قدس الله روحه: "تأملت أنفع الدعاء فإذا هو سؤال العون على مرضاته ثم رأيته في الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.

ج / 1 ص -79- ومقابل هؤلاء: القسم الثاني وهم المعرضون عن عبادته والإستعانة به فلا عبادة ولا إستعانة بل إن سأله أحدهم واستعان به فعلى حظوظه وشهواته لا على مرضاة ربه وحقوقه فإنه سبحانه يسأله من في السماوات والأرض يسأله أولياؤه وأعداؤه ويمد هؤلاء وهؤلاء وأبغض خلقه عدوه إبليس ومع هذا فقد سأله حاجة فأعطاه إياها ومتعه بها ولكن لما لم تكن عونا له على مرضاته كانت زيادة له في شقوته وبعده عن الله وطرده عنه وهكذا كل من استعان به على أمر وسأله إياه ولم يكن عونا على طاعته كان مبعدا له عن مرضاته قاطعا له عنه ولا بد.
وليتأمل العاقل هذا في نفسه وفي غيره وليعلم أن إجابة الله لسائليه ليست لكرامة السائل عليه بل يسأله عبده الحاجة فيقضيها له وفيها هلاكه وشقوته ويكون قضاؤها له من هوانه عليه وسقوطه من عينه ويكون منعه منها لكرامته عليه ومحبته له فيمنعه حماية وصيانة وحفظا لا بخلا وهذا إنما يفعله بعبده الذي يريد كرامته ومحبته ويعامله بلطفه فيظن بجهله أن الله لا يحبه ولا يكرمه ويراه يقضي حوائج غيره فيسيء ظنه بربه وهذا حشو قلبه ولا يشعر به والمعصوم من عصمه الله والإنسان على نفسه بصيرة وعلامة هذا حمله على الأقدار وعتابه الباطن لها كما قيل:
وعاجز الرأي مضياع لفرصته حتى إذا فات أمر عاتب القدرا
فوالله لو كشف عن حاصله وسره لرأي هناك معاتبة القدر وإتهامه وأنه قد كان ينبغي أن يكون كذا وكذا ولكن ما حيلتي والأمر ليس إلي والعاقل خصم نفسه والجاهل خصم أقدار ربه.
فاحذر كل الحذر أن تسأله شيئا معينا خيرته وعاقبته مغيبة عنك وإذا لم تجد من سؤاله بدا فعلقه على شرط علمه تعالى فيه الخيرة وقدم بين يدي سؤالك الإستخارة ولا تكن استخارة باللسان بلا معرفة بل استخارة من لا علم له بمصالحه ولا قدرة له عليها ولا اهتداء له إلى تفاصيلها ولا يملك لنفسه ضرا ولا نفعا بل إن وكل إلى نفسه هلك كل الهلاك وانفرط عليه أمره.

ج / 1 ص -80- وإذا أعطاك ما أعطاك بلا سؤال: تسأله أن يجعله عونا لك على طاعته وبلاغا إلى مرضاته ولا يجعله قاطعا لك عنه ولا مبعدا عن مرضاته ولا تظن أن عطاءه كل ما أعطى لكرامة عبده عليه ولا منعه كل ما يمنعه لهوان عبده عليه ولكن عطاؤه ومنعه ابتلاء وامتحان يمتحن بهما عباده قال الله تعالى 89: 25 و16 {فَأَمَّا الإِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ، وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ، كَلاَّ} أي ليس كل من أعطيته ونعمته وخولته فقد أكرمته وما ذاك لكرامته علي ولكنه ابتلاء علي وامتحان له: أيشكرني فأعطيه فوق ذلك أم يكفرني فأسلبه إياه وأخول فيه غيره وليس كل من ابتليته فضيقت عليه رزقه وجعلته بقدر لا يفضل عنه فذلك من هوانه علي ولكنه ابتلاء وامتحان مني له أيصبر؟ فأعطيه أضعاف أضعاف ما فاته من سعة الرزق أم يتسخط؟ فيكون حظه السخط.
فرد الله سبحانه على من ظن أن سعة الرزق إكرام وأن الفقر إهانة فقال لم أبتل عبدي بالغنى لكرامته علي ولم أبتله بالفقر لهوانه علي فأخبر أن الإكرام والإهانة لا يدوران على المال وسعة الرزق وتقديره فإنه سبحانه يوسع على الكافر لا لكرامته ويقتر على المؤمن لا لإهانته إنما يكرم من يكرمه بمعرفته ومحبته وطاعته ويهين من يهينه بالإعراض عنه ومعصيته فله الحمد على هذا وعلى هذا وهو الغني الحميد.
فعادت سعادة الدنيا والآخرة إلى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.

ج / 1 ص -81- فصل
 القسم الثالث: من له نوع عبادة بلا استعانة وهؤلاء نوعان.
أحدهما: القدرية القائلون بأنه قد فعل بالعبد جميع مقدوره من الألطاف وأنه لم يبق في مقدوره إعانة له على الفعل فإنه قد أعانه بخلق الآلات وسلامتها وتعريف الطريق وإرسال الرسل وتمكينه من الفعل فلم يبق بعد هذا إعانة مقدورة يسأله إياها بل قد ساوى بين أوليائه وأعدائه في الإعانة فأعان هؤلاء كما أعان هؤلاء ولكن أولياءه اختاروا لنفوسهم الإيمان وأعداءه اختاروا لنفوسهم الكفر من غير أن يكون الله سبحانه وفق هؤلاء بتوفيق زائد أوجب لهم الإيمان وخذل هؤلاء بأمر آخر أوجب لهم الكفر فهولاء لهم نصيب منقوص من العبادة لا استعانة معه فهم موكولون إلى أنفسهم مسدود عليهم طريق الإستعانة والتوحيد قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن آمن بالله وكذب بقدره نقض تكذيبه توحيده".
النوع الثاني: من لهم عبادات وأوراد ولكن حظهم ناقص من التوكل والإستعانة لم تتسع قلوبهم لإرتباط الأسباب بالقدر وتلاشيها في ضمنه وقيامها به وأنها بدون القدر كالموات الذي لا تأثير له بل كالعدم الذي لا وجود له وأن القدر كالروح المحرك لها والمعول على المحرك الأول.
فلم تنفذ قوى بصائرهم من المتحرك إلى المحرك ومن السبب إلى المسبب ومن الآلة إلى الفاعل فضعفت عزائمهم وقصرت هممهم فقل نصيبهم من {وَإِيَّاكَ نَسْتَعِينُ} ولم يجدوا ذوق التعبد بالتوكل والإستعانة وإن وجدوا ذوقه بالأوراد والوظائف.
فهؤلاء لهم نصيب من التوفيق والنفوذ والتأثير بحسب استعانتهم وتوكلهم ولهم من الخذلان والضعف والمهانة والعجز بحسب قلة استعانتهم وتوكلهم ولو توكل العبد على الله حق توكله في إزالة جبل عن مكانه وكان مأمورا بإزالته لأزاله

ج / 1 ص -82- فإن قلت: فما معنى التوكل والإستعانة؟.
قلت: هو حال للقلب ينشأ عن معرفته بالله والإيمان بتفرده بالخلق والتدبير والضر والنفع والعطاء والمنع وأنه ما شاء كان وإن لم يشأ الناس وما لم يشأ لم يكن وإن شاءه الناس فيوجب له هذا اعتمادا عليه وتفويضا إليه وطمأنينة به وثقة به ويقينا بكفايته لما توكل عليه فيه وأنه ملي به ولا يكون إلا بمشيئته شاءه الناس أم أبوه.
فتشبه حالته حالة الطفل مع أبويه فيما ينويه من رغبة ورهبة هما مليان بهما فانظر في تجرد قلبه عن الإلتفات إلى غير أبويه وحبس همه على إنزال ما ينويه بهما فهذه حال المتوكل ومن كان هكذا مع الله فالله كافيه ولا بد قال الله تعالى 65:3 {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافيه و(الحسب) الكافي فإن كان مع هذا من أهل التقوى كانت له العاقبة الحميدة وإن لم يكن من أهل التقوى فهو.
القسم الرابع: وهو من شهد تفرد الله بالنفع والضر وأنه ما شاء كان وما لم يشأ لم يكن ولم يدر مع ما يحبه ويرضاه فتوكل عليه واستعان به على حظوظه وشهواته وأغراضه وطلبها منه وأنزلها به فقضيت له وأسعف بها سواء كانت أموالا أو رياسة أو جاها عند الخلق أو أحوالا من كشف وتأثير وقوة وتمكين ولكن لا عاقبة له فإنها من جنس الملك الظاهر والأموال لا تستلزم الإسلام فضلا عن الولاية والقرب من الله فإن الملك والجاه والمال والحال معطاة للبر والفاجر والمؤمن والكافر فمن استدل بشيء من ذلك على محبة الله لمن آتاه إياه ورضاه عنه وأنه من أوليائه المقربين فهو من أجهل الجاهلين وأبعدهم عن معرفة الله ومعرفة دينه والتمييز بين ما يحبه ويرضاه ويكرهه ويسخطه فالحال من الدنيا فهو كالملك والمال إن أعان صاحبه على طاعة الله ومرضاته وتنفيذ أوامره ألحقه بالملوك العادلين البررة وإلا فهو وبال على صاحبه ومبعد له عن الله وملحق له بالملوك الظلمة والأغنياء الفجرة.


فصل لا يكون العبد متحققا ب{إِيَّاكَ نَعْبُدُ} إلا بأصلين عظيمين - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل لا يكون العبد متحققا ب{إِيَّاكَ نَعْبُدُ} إلا بأصلين عظيمين

ج / 1 ص -83- فصل إذا عرف هذا: فلا يكون العبد متحققا ب{إِيَّاكَ نَعْبُدُ} إلا بأصلين عظيمين
 أحدهما: متابعة الرسول صلى الله عليه وسلم.
والثاني: الإخلاص للمعبود فهذا تحقيق {إِيَّاكَ نَعْبُدُ}.
 والناس منقسمون بحسب هذين الأصلين أيضا إلى أربعة أقسام:
أحدها: أهل الإخلاص للمعبود والمتابعة وهم أهل {إِيَّاكَ نَعْبُدُ} حقيقة.فأعمالهم كلها لله وأقوالهم لله وعطاؤهم لله ومنعهم لله وحبهم لله وبغضهم لله فمعاملتهم ظاهرا وباطنا لوجه الله وحده لا يريدون بذلك من الناس جزاء ولا شكورا ولا ابتغاء الجاه عندهم ولا طلب المحمدة والمنزلة في قلوبهم ولا هربا من ذمهم بل قد عدوا الناس بمنزلة أصحاب القبور لا يملكون لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا فالعمل لأجل الناس وابتغاء الجاه والمنزلة عندهم ورجائهم للضر والنفع منهم لا يكون من عارف بهم ألبتة بل من جاهل بشأنهم وجاهل بربه فمن عرف الناس أنزلهم منازلهم ومن عرف الله أخلص له أعماله وأقواله وعطاءه ومنعه وحبه وبغضه ولا يعامل أحد الخلق دون الله إلا لجهله بالله وجهله بالخلق وإلا فإذا عرف الله وعرف الناس آثر معاملة الله على معاملتهم.
وكذلك أعمالهم كلها وعبادتهم موافقة لأمر الله ولما يحبه ويرضاه وهذا هو العمل الذي لا يقبل الله من عامل سواه وهو الذي بلا عباده بالموت والحياة لأجله قال الله تعالى 67:2 {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} وجعل ما على الأرض زينة لها ليختبرهم أيهم أحسن عملا قال الفضيل بن عياض: "العمل الحسن هو أخلصه وأصوبه" قالوا: "يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا: لم يقبل وإذا كان صوابا ولم يكن خالصا: لم يقبل حتى يكون خالصا صوابا والخالص: ما كان لله

ج / 1 ص -84- والصواب: ما كان على السنة وهذا هو المذكور في قوله تعالى 18:110 {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وفي قوله 4:125 {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} فلا يقبل الله من العمل إلا ما كان خالصا لوجهه على متابعة أمره وما عدا ذلك فهو مردود على عامله يرد عليه أحوج ما هو إليه هباء منثورا وفي الصحيح من حديث عائشة عن النبي صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد" وكل عمل بلا اقتداء فإنه لا يزيد عامله من الله إلا بعدا فإن الله تعالى إنما يعبد بأمره لا بالآراء والأهواء.
فصل
الضرب الثاني: من لا إخلاص له ولا متابعة فليس عمله موافقا لشرع وليس هو خالصا للمعبود كأعمال المتزينين للناس المرائين لهم بما لم يشرعه الله ورسوله وهؤلاء شرار الخلق وأمقتهم إلى الله عز وجل ولهم أوفر نصيب من قوله 3:188 {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} يفرحون بما أتوا من البدعة والضلالة والشرك ويحبون أن يحمدوا باتباع السنة والإخلاص.
وهذا الضرب يكثر فيمن انحرف من المنتسبين إلى العلم والفقر والعبادة عن الصراط المستقيم فإنهم يرتكبون البدع والضلالات والرياء والسمعة ويحبون أن يحمدوا بما لم يفعلوه من الإتباع والإخلاص والعلم فهم أهل الغضب والضلال.

ج / 1 ص -85- فصل
الضرب الثالث: من هو مخلص في أعماله لكنها على غير متابعة الأمر كجهال العباد والمنتسبين إلى طريق الزهد والفقر وكل من عبد الله بغير أمره واعتقد عبادته هذه قربة إلى الله فهذا حاله كمن يظن أن سماع المكاء والتصدية قربة وأن الخلوة التي يترك فيها الجمعة والجماعة قربة وأن مواصلة صوم النهار بالليل قربة وأن صيام يوم فطر الناس كلهم قربة وأمثال ذلك.
فصل
الضرب الرابع:من أعماله على متابعة الأمر لكنها لغير الله كطاعة المرائين وكالرجل يقاتل رياء وحمية وشجاعة ويحج ليقال ويقرأ القرآن ليقال فهؤلاء أعمالهم ظاهرها أعمال صالحة مأمور بها لكنها غير صالحة فلا تقبل 98:5 {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فكل أحد لم يؤمر إلا بعبادة الله بما أمر والإخلاص له في العبادة وهم أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
فصل
ثم أهل مقام {إِيَّاكَ نَعْبُدُ} لهم في أفضل العبادة وأنفعها وأحقها بالإيثار والتخصيص أربع طرق فهم في ذلك أربعة أصناف:
الصنف الأول: عندهم أنفع العبادات وأفضلها أشقها على النفوس وأصعبها.
قالوا: لأنه أبعد الأشياء عن هواها وهو حقيقة التعبد.
قالوا: والأجر على قدر المشقة ورووا حديثا لا أصل له "أفضل الأعمال أحمرها" أي أصعبها وأشقها.
وهؤلاء: هم أهل المجاهدات والجور على النفوس.

ج / 1 ص -86- قالوا: وإنما تستقيم النفوس بذلك إذ طبعها الكسل والمهانة والإخلاد إلى الأرض فلا تستقيم إلا بركوب الأهوال وتحمل المشاق.
الصنف الثاني قالوا: أفضل العبادات التجرد والزهد في الدنيا والتقلل منها غاية الإمكان واطراح الإهتمام بها وعدم الإكتراث بكل ما هو منها.
ثم هؤلاء قسمان:
فعوامهم: ظنوا أن هذا غاية فشمروا إليه وعملوا عليه ودعوا الناس إليه وقالوا هو أفضل من درجة العلم والعبادة فرأوا الزهد في الدنيا غاية كل عبادة ورأسها.
وخواصهم: رأوا هذا مقصودا لغيره وأن المقصود به عكوف القلب على الله وجمع الهمة عليه وتفريغ القلب لمحبته والإنابة إليه والتوكل عليه والإشتغال بمرضاته فرأوا أن أفضل العبادات في الجمعية على الله ودوام ذكره بالقلب واللسان والإشتغال بمراقبته دون كل ما فيه تفريق للقلب وتشتيت له.
ثم هؤلاء قسمان فالعارفون المتبعون منهم: إذا جاء الأمر والنهي بادروا إليه ولو فرقهم وأذهب جمعيتهم والمنحرفون منهم يقولون المقصود من العبادة جمعية القلب على الله فإذا جاء ما يفرقه عن الله لم يلتفت إليه وربما يقول قائلهم:
يطالب بالأوراد من كان غافلا فكيف بقلب كل أوقاته ورد؟
ثم هولاء أيضا قسمان منهم من يترك الواجبات والفرائض لجمعيته ومنهم من يقوم بها ويترك السنن والنوافل وتعلم العلم النافع لجمعيته.
وسأل بعض هؤلاء شيخا عارفا فقال إذا أذن المؤذن وأنا في جمعيتي على الله فإن قمت وخرجت تفرقت وإن بقيت على حالي بقيت على جمعيتي فما الأفضل في حقي؟.

ج / 1 ص -87- فقال: إذا أذن المؤذن وأنت تحت العرش فقم وأجب داعي الله ثم عد إلى موضعك وهذا لأن الجمعية على الله حظ الروح والقلب وإجابة الداعي حق الرب ومن آثر حظ روحه على حق ربه فليس من أهل {إِيَّاكَ نَعْبُدُ }.
 الصنف الثالث: رأوا أن أنفع العبادات وأفضلها: ما كان فيه نفع متعد فرأوه أفضل من ذي النفع القاصر فرأوا خدمة الفقراء والإشتغال بمصالح الناس وقضاء حوائجهم ومساعدتهم بالمال والجاه والنفع أفضل فتصدوا له وعملوا عليه واحتجوا بقول النبي صلى الله عليه وسلم "الخلق كلهم عيال الله وأحبهم إليه أنفعهم لعياله" رواه أبو يعلى.
واحتجوا بأن عمل العابد قاصر على نفسه وعمل النفاع متعد إلى الغير وأين أحدهما من الآخر؟.
قالوا: ولهذا كان فضل العالم على العابد كفضل القمر على سائر الكواكب.
قالوا: وقد قال رسول الله لعلي بن أبي طالب رضي الله عنه "لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" وهذا التفضيل إنما هو للنفع المتعدي واحتجوا بقوله: "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه من غير أن ينقص من أجورهم شيء" واحتجوا بقوله صلى الله عليه وسلم: "إن الله وملائكته يصلون على معلمي الناس الخير" وبقوله صلى الله عليه وسلم: "إن العالم ليستغفر له من في السماوات ومن في الأرض حتى الحيتان في البحر والنملة في جحرها".
 واحتجوا بأن صاحب العبادة إذا مات انقطع عمله وصاحب النفع لا ينقطع عمله ما دام نفعه الذي نسب إليه.

ج / 1 ص -88- واحتجوا بأن الأنبياء إنما بعثوا بالإحسان إلى الخلق وهدايتهم ونفعم في معاشهم ومعادهم لم يبعثوا بالخلوات والإنقطاع عن الناس والترهب ولهذا أنكر النبي صلى الله عليه وسلم على أولئك النفر الذين هموا بالإنقطاع للتعبد وترك مخالطة الناس ورأى هؤلاء التفرق في أمر الله ونفع عباده والإحسان إليهم أفضل من الجمعية عليه بدون ذلك.
الصنف الرابع قالوا: إن أفضل العبادة: العمل على مرضاة الرب في كل وقت بما هو مقتضى ذلك الوقت ووظيفته فأفضل العبادات في وقت الجهاد: الجهاد وإن آل إلى ترك الأوراد من صلاة الليل وصيام النهار بل ومن ترك إتمام صلاة الفرض كما في حالة الأمن.
والأفضل في وقت حضور الضيف مثلا القيام بحقه والإشتغال به عن الورد المستحب وكذلك في أداء حق الزوجة والأهل.
والأفضل في أوقات السحر الإشتغال بالصلاة والقرآن والدعاء والذكر والإستغفار.
والأفضل في وقت استرشاد الطالب وتعليم الجاهل الإقبال على تعليمه والإشتغال به.
والأفضل في أوقات الأذان: ترك ما هو فيه من ورده والإشتغال بإجابة المؤذن.
والأفضل في أوقات الصلوات الخمس: الجد والنصح في إيقاعها على أكمل الوجوه والمبادرة إليها في أول الوقت والخروج إلى الجامع وإن بعد كان أفضل.
والأفضل في أوقات ضرورة المحتاج إلى المساعدة بالجاه أو البدن أو المال: الإشتغال بمساعدته وإغاثة لهفته وإيثار ذلك على أورادك وخلوتك.
والأفضل في وقت قراءة القرآن: جمعية القلب والهمة على تدبره وتفهمه حتى كأن الله تعالى يخاطبك به فتجمع قلبك على فهمه وتدبره والعزم على

ج / 1 ص -89- تنفيذ أوامره أعظم من جمعية قلب من جاءه كتاب من السلطان على ذلك.
والأفضل في وقت الوقوف بعرفة: الإجتهاد في التضرع والدعاء والذكر دون الصوم المضعف عن ذلك.
والأفضل في أيام عشر ذي الحجة: الإكثار من التعبد لا سيما التكبير والتهليل والتحميد فهو أفضل من الجهاد غير المتعين.
والأفضل في العشر الأخير من رمضان: لزوم المسجد فيه والخلوة والإعتكاف دون التصدي لمخالطة الناس والإشتغال بهم حتى إنه أفضل من الإقبال على تعليمهم العلم وإقرائهم القرآن عند كثير من العلماء.
والأفضل في وقت مرض أخيك المسلم أو موته عيادته وحضور جنازته وتشييعه وتقديم ذلك على خلوتك وجمعيتك.
والأفضل في وقت نزول النوازل وأذاة الناس لك: أداء واجب الصبر مع خلطتك بهم دون الهرب منهم فإن المؤمن الذي يخالط الناس ليصبر على أذاهم أفضل من الذي لا يخالطهم ولا يؤذونه.
والأفضل خلطتهم في الخير فهي خير من اعتزالهم فيه واعتزالهم في الشر فهو أفضل من خلطتهم فيه فإن علم أنه إذا خالطهم أزاله أو قلله فخلطتهم حينئذ أفضل من اعتزالهم.
فالأفضل في كل وقت وحال: إيثار مرضاة الله في ذلك الوقت والحال والإشتغال بواجب ذلك الوقت ووظيفته ومقتضاه.
وهؤلاء هم أهل التعبد المطلق والأصناف قبلهم أهل التعبد المقيد فمتى خرج أحدهم عن النوع الذي تعلق به من العبادة وفارقه يرى نفسه كأنه قد نقص وترك عبادته فهو يعبدالله على وجه واحد وصاحب التعبد المطلق ليس له غرض في تعبد بعينه يؤثره على غيره بل غرضه تتبع مرضاة الله تعالى أين كانت فمدار تعبده عليها فهو لا يزال متنقلا في منازل العبودية كلما رفعت له منزلة

ج / 1 ص -90- عمل على سيره إليها واشتغل بها حتى تلوح له منزلة أخرى فهذا دأبه في السير حتى ينتهي سيره فإن رأيت العلماء رأيته معهم وإن رأيت العباد رأيته معهم وإن رأيت المجاهدين رأيته معهم وإن رأيت الذاكرين رأيته معهم وإن رأيت المتصدقين المحسنين رأيته معهم وإن رأيت أرباب الجمعية وعكوف القلب على الله رأيته معهم فهذا هو العبد المطلق الذي لم تملكه الرسوم ولم تقيده القيود ولم يكن عمله على مراد نفسه وما فيه لذتها وراحتها من العبادات بل هو على مراد ربه ولو كانت راحة نفسه ولذتها في سواه فهذا هو المتحقق ب{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} حقا القائم بهما صدقا ملبسه ما تهيأ ومأكله ما تيسر واشتغاله بما أمر الله به في كل وقت بوقته ومجلسه حيث انتهى به المكان ووجده خاليا لا تملكه إشارة ولا يتعبده قيد ولا يستولي عليه رسم حر مجرد دائر مع الأمر حيث دار يدين بدين الآمر أني توجهت ركائبه ويدور معه حيث استقلت مضاربه يأنس به كل محق ويستوحش منه كل مبطل كالغيث حيث وقع نفع وكالنخلة لا يسقط ورقها وكلها منفعة حتى شوكها وهو موضع الغلظة منه على المخالفين لأمر الله والغضب إذا انتهكت محارم الله فهو لله وبالله ومع الله قد صحب الله بلا خلق وصحب الناس بلا نفس بل إذا كان مع الله عزل الخلائق عن البين وتخلى عنهم وإذا كان مع خلقه عزل نفسه من الوسط وتخلى عنها فواها له ما أغربه بين الناس وما أشد وحشته منهم وما أعظم أنسه بالله وفرحه به وطمأنينته وسكونه إليه والله المستعان وعيه التكلان.

ج / 1 ص -91- لا
ثم للناس في منفعة العبادة وحكمتها ومقصودها طرق أربعة وهم في ذلك أربعة أصناف.
الصنف الأول: نفاة الحكم والتعليل الذين يردون الأمر إلى محض المشيئة وصرف الإرادة فهؤلاء عندهم القيام بها ليس إلا لمجرد الأمر من غير أن تكون سببا لسعادة في معاش ولا معاد ولا سببا لنجاة وإنما القيام بها لمجرد الأمر ومحض المشيئة كما قالوا في الخلق: "إنه لم يخلق ما خلقه لعلة ولا لغاية هي المقصودة به ولا لحكمة تعود إليه منه وليس في المخلوقات أسباب مقتضيات لمسبباتها ولا فيها قوى ولا طبائع فليست النار سببا للإحراق ولا الماء سببا للإرواء والتبريد وإخراج النبات ولا فيه قوة ولا طبيعة تقتضي ذلك وحصول الإحراق والري ليس بهما لكن بإجراء العادة الإقترانية على حصول هذا عند هذا لا بسبب ولا بقوة قامت به" وهكذا الأمر عندهم في أمره الشرعي سواء لا فرق في نفس الأمر بين المأمور والمحظور ولكن المشيئة اقتضت أمره بهذا ونهيه عن هذا من غير أن يقوم بالمأمور به صفة اقتضت حسنه ولا المنهي عنه صفة اقتضت قبحه.
ولهذا الأصل لوازم وفروع كثيرة فاسدة وقد ذكرناها في كتابنا الكبير المسمى (مفتاح دار السعادة ومطلب أهل العلم والإرادة) وبينا فساد هذا الأصل من نحو ستين وجها وهو كتاب بديع في معناه وذكرناه أيضا في كتابنا المسمى (سفر الهجرتين وطريق السعادتين).
وهؤلاء لا يجدون حلاوة العبادة ولا لذتها ولا يتنعمون بها وليست الصلاة قرة أعينهم وليست الأوامر سرور قلوبهم وغذاء أرواحهم وحياتهم ولهذا يسمونها (تكاليف) أي قد كلفوا بها ولو سمى مدع لمحبة ملك من الملوك أو غيره ما يأمره به تكليفا وقال إني إنما أفعله بكلفة لم يعده أحد محبا له ولهذا

ج / 1 ص -92- أنكر هؤلاء أو كثير منهم محبة العبد لربه وقالوا إنما يحب ثوابه وما يخلقه له من النعيم الذي يتمتع به لا أنه يحب ذاته فجعلوا المحبة لمخلوقه دونه وحقيقة العبودية هي كمال المحبة فأنكروا حقيقة العبودية ولبها وحقيقة الإلهية كونه مألوها محبوبا بغاية الحب المقرون بغاية الذل والخضوع والإجلال والتعظيم فأنكروا كونه محبوبا وذلك إنكار لإلهيته وشيخ هؤلاء هو الجعد بن درهم الذي ضحى به خالد بن عبدالله القسري في يوم أضحى وقال إنه زعم أن الله لم يكلم موسى تكليما ولم يتخذ إبراهيم خليلا وإنما كان إنكاره لكونه تعالى محبوبا محبا لم ينكر حاجة إبراهيم إليه التي هي الخلة عند الجهمية التي يشترك فيها جميع الخلائق فكلهم أخلاء لله عندهم.
وقد بينا فساد قولهم هذا وإنكارهم محبة الله من أكثر من ثمانين وجها في كتابنا المسمى (قرة عيون المحبين وروضة قلوب العارفين) وذكرنا فيه وجوب تعلق المحبة بالحبيب الأول من جميع طرق الأدلة النقلية والعقلية والذوقية والفطرية وأنه لا كمال للإنسان بدون ذلك ألبتة كما أنه لا كمال لجسمه إلا بالروح والحياة ولا لعينه إلا بالنور الباصر ولا لأذنه إلا بالسمع وأن الأمر فوق ذلك وأعظم
فصل
الصنف الثاني: القدرية النفاة الذين يثبتون نوعا من الحكمة والتعليل ولكن لا يقوم بالرب ولا يرجع إليه بل يرجع إلى مجرد مصلحة المخلوق ومنفعته.
فعندهم: أن العبادات شرعت أثمانا لما يناله العباد من الثواب والنعيم وأنها بمنزلة استيفاء أجرة الأجير.
قالوا ولهذا يجعلها الله تعالى عوضا كقوله: 7:43 {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} وقوله: {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} وقوله: {هَلْ تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ} وقوله فيما يحكى عن ربه

ج / 1 ص -93- عز وجل: "يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها" وقوله تعالى 39:10 {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}.
 قالوا: وقد سماه الله سبحانه جزاء وأجرا وثوابا لأنه يثوب إلى العامل من عمله أي يرجع إليه منه.
قالوا: ولولا ارتباطه بالعمل لم يكن لتسميته جزاءا ولا أجرا ولا ثوابا معنى.
قالوا: ويدل عليه الوزن فلولا تعلق الثواب والعقاب بالأعمال واقتضائها لها وكونها كالأثمان لها لم يكن للوزن معنى وقد قال تعالى 7:8 9 {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}.
 وهاتان الطائفتان متقابلتان أشد التقابل وبينهما أعظم التباين.
فالجبرية لم تجعل للأعمال ارتباطا بالجزاء ألبتة وجوزت أن يعذب الله من أفنى عمره في طاعته وينعم من أفنى عمره في معصيته وكلاهما بالنسبة إليه سواء وجوزت أن يرفع صاحب العمل القليل على من هو أعظم منه عملا وأكثر وأفضل درجات والكل عندهم راجع إلى محض المشيئة من غير تعليل ولا سبب ولا حكمة تقتضي تخصيص هذا بالثواب وهذا بالعقاب.
والقدرية أوجبت على الله سبحانه رعاية الأصلح وجعلت ذلك كله بمحض الأعمال وثمنا لها وأن وصول الثواب إلى العبد بدون عمله فيه تنغيص بإحتمال منة الصدقة عليه بلا ثمن.

ج / 1 ص -94- فقاتلهم الله ما أجهلهم بالله وأغرهم به جعلوا تفضله وإحسانه إلى عبده بمنزلة صدقة العبد على العبد حتى قالوا إن إعطاءه ما يعطيه أجرة على عمله أحب إلى العبد وأطيب له من أن يعطيه فضلا منه بلا عمل.
فقابلتهم الجبرية أشد المقابلة ولم يجعلوا للأعمال تأثيرا في الجزاء ألبتة.
والطائفتان جائرتان منحرفتان عن الصراط المستقيم الذي فطر الله عليه عباده وجاءت به الرسل ونزلت به الكتب وهو أن الأعمال أسباب موصلة إلى الثواب والعقاب مقتضية لهما كاقتضاء سائر الأسباب لمسبباتها وأن الأعمال الصالحة من توفيق الله وفضله ومنه وصدقته على عبده إن أعانه عليها ووفقه لها وخلق فيه إرادتها والقدرة عليها وحببها إليه وزينها في قلبه وكره إليه أضداها ومع هذا فليست ثمنا لجزائه وثوابه ولا هي على قدره بل غايتها إذا بذل العبد فيها نصحه وجهده وأوقعها على أكمل الوجوه أن تقع شكرا له على بعض نعمه عليه فلو طالبه بحقه لبقى عليه من الشكر على تلك النعمة بقية لم يقم بشكرها فلذلك لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم كما ثبت ذلك عن النبي صلى الله عليه وسلم ولهذا نفى النبي صلى الله عليه وسلم دخول الجنة بالعمل كما قال لن يدخل أحدا منكم الجنة عمله وفي لفظ لن يدخل أحد منكم الجنة بعمله وفي لفظ لن ينجى أحدا منكم عمله قالوا: "ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" وأثبت سبحانه دخول الجنة بالعمل كما في قوله 16:32 {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} ولا تنافي بينها إذا توارد النفي والإثبات ليس على معنى واحد فالمنفي استحقاقها بمجرد الأعمال وكون الأعمال ثمنا وعوضا لها ردا على القدرية المجوسية التي زعمت أن التفضل بالثواب ابتداء متضمن لتكرير المنة. وهذه الطائفة من أجهل الخلق بالله وأغلظهم عنه حجابا وحق لهم

ج / 1 ص -95- أن يكونوا مجوس هذه الأمة ويكفي في جهلهم بالله: أنهم لم يعلموا أن أهل سمواته وأرضه في منته وأن من تمام الفرح والسرور والغبطة واللذة: اغتباطهم بمنة سيدهم ومولاهم الحق وأنهم إنما طاب لهم عيشهم بهذه المنة وأعظمهم منه منزلة وأقربهم إليه: أعرفهم بهذه المنة وأعظمهم إقرارا بها وذكرا لها وشكرا عليها ومحبة له لأجلها فهل يتقلب أحد قط إلا في منته 49:17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ}.
 واحتمال منة المخلوق: إنما كانت نقصا لأنه نظيره فإذا من عليه استعلى عليه ورأى الممنون عليه نفسه دونه هذا مع أنه ليس في كل مخلوق فلرسول الله صلى الله عليه وسلم المنة على أمته وكان أصحابه يقولون: "الله ورسوله أمنّ" ولا نقص في منة الوالد على ولده ولا عار عليه في احتمالها وكذلك السيد على عبده فكيف برب العالمين الذي إنما يتقلب الخلائق في بحر منته عليهم ومحض صدقته عليهم بلا عوض منهم ألبتة؟ وإن كانت أعمالهم أسبابا لما ينالونه من كرمه وجوده فهو المنان عليهم بأن وفقهم لتلك الأسباب وهداهم لها وأعانهم عليها وكملها لهم وقبلها منهم على ما فيها؟ وهذا هو المعنى الذي أثبت به دخول الجنة في قوله: {بِمَا كُنْتُمْ تَعْمَلُونَ}.
 فهذه باء السببية ردا على القدرية والجبرية الذين يقولون: لا ارتباط بين الأعمال والجزاء ولا هي أسباب له وإنما غايتها أن تكون أمارات.
قالوا: وليست أيضا مطردة لتخلف الجزاء عنها في الخير والشر فلم يبق إلا محض الأمر الكوني والمشيئة.
فالنصوص مبطلة لقول هؤلاء كما هي مبطلة لقول أولئك وأدلة المعقول والفطرة أيضا تبطل قول الفريقين وتبين لمن له قلب ولب: مقدار قول أهل السنة وهم الفرقة الوسط المثبتون لعموم مشيئة الله وقدرته وخلقه العباد

ج / 1 ص -96- وأعمالهم ولحكمته التامة المتضمنة ربط الأسباب بمسبباتها وانعقادها بها شرعا وقدرا وترتيبها عليها عاجلا وآجلا.
وكل واحدة من الطائفتين المنحرفتين تركت نوعا من الحق وارتكبت لأجله نوعا من الباطل بل أنواعا وهدى الله أهل السنة لما اختلفوا فيه من الحق بإذنه 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}.
 فصل
الصنف الثالث: الذين زعموا أن فائدة العبادة رياضة النفوس واستعدادها لفيض العلوم عليها وخروج قواها عن قوى النفوس السبعية والبهيمية فلو عطلت عن العبادات لكانت من جنس نفوس السباع والبهائم والعبادات تخرجها عن مألوفاتها وعوائدها وتنقلها إلى مشابهة العقول المجردة فتصير عالمة قابلة لانتقاش صور العلوم والمعارف فيها وهذا يقوله طائفتان.
إحداهما: من يقرب إلى النبوات والشرائع من الفلاسفة القائلين بقدم العالم وعدم إنشقاق الأفلاك وعدم الفاعل المختار.
الطائفة الثانية: من تفلسفت من صوفية الإسلام وتقرب إلى الفلاسفة فإنهم يزعمون أن العبادات رياضات لإستعداد النفوس وتجردها ومفارقتها العالم الحسى ونزول الواردات والمعارف عليها.
ثم من هؤلاء من لا يوجب العبادات إلا لهذا المعنى فإذا حصل لها بقي مخيرا في حفظه أورده أو الإشتغال بالوارد عنها ومنهم من يوجب القيام بالأوراد والوظائف وعدم الإخلال بها وهم صنفان أيضا.

ج / 1 ص -97- أحدهما: من يوجبونه حفظا للقانون وضبطا للنفوس.
والآخرون: الذين يوجبونه حفظا للوارد وخوفا من تدرج النفس بمفارقتها له إلى حالتها الأولى من البهيمية.
فهذه نهاية أقدام المتكلمين على طريق السلوك وغاية معرفتهم بحكم العبادة وما شرعت لأجله ولا تكاد تجد في كتب القوم غير هذه الطرق الثلاثة على سبيل الجمع أو على سبيل البدل.
فصل
وأما الصنف الرابع: فهم الطائفة المحمدية الإبراهيمية أتباع الخليلين العارفون بالله وحكمته في أمره وشرعه وخلقه وأهل البصائر في عبادته ومراده بها.
فالطوائف الثلاث محجوبون عنهم بما عندهم من الشبه الباطلة والقواعد الفاسدة ما عندهم وراء ذلك شيء قد فرحوا بما عندهم من المحال وقنعوا بما ألفوه من الخيال ولو علموا أن وراءه ما هو أجل منه وأعظم لما ارتضوا بدونه ولكن عقولهم قصرت عنه ولم يهتدوا إليه بنور النبوة ولم يشعروا به ليجتهدوا في طلبه ورأوا أن ما معهم خير من الجهل ورأوا تناقض ما مع غيرهم وفساده.
فتركب من هذه الأمور إيثار ما عندهم على ما سواه وهذه بلية الطوائف والمعافى من عافاه الله.
فصل
فاعلم أن سر العبودية وغايتها وحكمتها إنما يطلع عليها من عرف صفات الرب عز وجل ولم يعطلها وعرف معنى الإلهية وحقيقتها ومعنى كونه إلها بل هو الإله الحق وكل إله سواه فباطل بل أبطل الباطل وأن حقيقة الإلهية لا تنبغي إلا له وأن العبادة موجب إلهيته وأثرها ومقتضاها وارتباطها بها كإرتباط متعلق الصفات بالصفات وكإرتباط المعلوم بالعلم والمقدور بالقدرة والأصوات بالسمع والإحسان بالرحمة والعطاء بالجود.

ج / 1 ص -98- فمن أنكر حقيقة الإلهية ولم يعرفها كيف يستقيم له معرفة حكمة العبادات وغاياتها ومقاصدها وما شرعت لأجله؟ وكيف يستقيم له العلم بأنها هي الغاية المقصودة بالخلق والتي لها خلقوا ولها أرسلت الرسل وأنزلت الكتب ولأجلها خلقت الجنة والنار؟ وأن فرض تعطيل الخليقة عنها نسبة لله إلى مالا يليق به ويتعالى عنه من خلق السماوات والأرض بالحق ولم يخلقهما باطلا ولم يخلق الإنسان عبثا ولم يتركه سدى مهملا قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء ولا حكمة ولا لعبادتي ومجازاتي لكم وقد صرح تعالى بهذا في قوله {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} فالعبادة: هي الغاية التي خلق لها الجن والإنس والخلائق كلها قال الله تعالى 75:36 {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً} أي مهملا قال الشافعي: لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب والصحيح الأمران فإن الثواب والعقاب مترتبان على الأمر والنهي والأمر والنهي طلب العبادة وإرادتها وحقيقة العبادة امتثالهما وقال تعالى 3:191 {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} وقال: 15:85 {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَق} وقال 45:22 {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ}.
فأخبر أنه خلق السماوات والأرض بالحق المتضمن أمره ونهيه وثوابه وعقابه.
فإذا كانت السماوات والأرض وما بينهما خلقت لهذا وهو غاية الخلق فكيف يقال: إنه لا علة له ولا حكمة مقصودة هي غايته؟ أو إن ذلك لمجرد استئجار العباد حتى لا ينكد عليهم الثواب بالمنة أو لمجرد استعداد النفوس للمعارف العقلية وارتياضها بمخالفة العوائد؟.
فليتأمل اللبيب الفرقان بين هذه الأقوال وبين ما دل عليه صريح الوحي يجد أن أصحاب هذه الأقوال ما قدروا الله حق قدره ولا عرفوه حق معرفته

ج / 1 ص -99- فالله تعالى إنما خلق الخلق لعبادته الجامعة لكمال محبته مع الخضوع له والإنقياد لأمره.
فأصل العبادة: محبة الله بل إفراده بالمحبة وأن يكون الحب كله لله فلا يحب معه سواه وإنما يحب لأجله وفيه كما يجب أنبياءه ورسله وملائكته وأولياءه فمحبتنا لهم من تمام محبته وليست محبة معه كمحبة من يتخذ من دون الله أندادا يحبونهم كحبه.
وإذا كانت المحبة له هي حقيقة عبوديته وسرها فهي إنما تتحقق باتباع أمره واجتناب نهيه فعند اتباع الأمر واجتناب النهي تتبين حقيقة العبودية والمحبة ولهذا جعل تعالى اتباع رسوله علما عليها وشاهدا لمن ادعاها فقال تعالى 3:31 {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} فجعل اتباع رسوله مشروطا بمحبتهم لله وشرطا لمحبة الله لهم ووجود المشروط ممتنع بدون وجود شرطه وتحققه بتحققه فعلم انتفاء المحبة عند انتفاء المتابعة فانتفاء محبتهم لله لازم لانتفاء المتابعة لرسوله وانتفاء المتابعة ملزوم لإنتفاء محبة الله لهم فيستحيل إذا ثبوت محبتهم لله وثبوت محبة الله لهم بدون المتابعة لرسوله.
ودل على أن متابعة الرسول هي حب الله ورسوله وطاعة أمره ولا يكفي ذلك في العبودية حتى يكون الله ورسوله أحب إلى العبد مما سواهما فلا يكون عنده شيء أحب إليه من الله ورسوله ومتى كان عنده شيء أحب إليه منهما فهذا هو الشرك الذي لا يغفره الله لصاحبه ألبتة ولا يهديه الله قال الله تعالى 9:24 {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
 فكل من قدم طاعة أحد من هؤلاء على طاعة الله ورسوله أو قول أحد

ج / 1 ص -100- منهم على قول الله ورسوله أو مرضاة أحد منهم على مرضاة الله ورسوله أو خوف أحد منهم ورجاءه والتوكل عليه على خوف الله ورجائه والتوكل عليه أو معاملة أحدهم على معاملة الله: فهو ممن ليس الله ورسوله أحب إليه مما سواهما وإن قاله بلسانه فهو كذب منه وإخبار بخلاف ما هو عليه وكذلك من قدم حكم أحد على حكم الله ورسوله فذلك المقدم عنده أحب إليه من الله ورسوله لكن قد يشتبه الأمر على من يقدم قول أحد أو حكمه أو طاعته أو مرضاته ظنا منه أنه لا يأمر ولا يحكم ولا يقول إلا ما قاله الرسول فيطيعه ويحاكم إليه ويتلقى أقواله كذلك فهذا معذور إذا لم يقدر على غير ذلك وأما إذا قدر على الوصول إلى الرسول وعرف أن غير من اتبعه هو أولى به مطلقا أو في بعض الأمور ولم يلتفت إلى الرسول ولا إلى من هو أولى به فهذا الذي يخاف عليه وهو داخل تحت الوعيد فإن استحل عقوبة من خالفه وأذله ولم يوافقه على اتباع شيخه فهو من الظلمة المعتدين وقد جعل الله لكل شيء قدرا.
 فصل
وبنى {إِيَّاكَ نَعْبُد} على أربع قواعد: التحقق بما يحبه الله ورسوله ويرضاه من قول اللسان والقلب وعمل القلب الجوارح.
فالعبودية: اسم جامع لهذه المراتب الأربع فأصحاب {إِيَّاكَ نَعْبُد} حقا هم أصحابها.
فقول القلب: هو اعتقاد ما أخبر الله سبحانه به عن نفسه وعن أسمائه وصفاته وأفعاله وملائكته ولقائه على لسان رسله.

ج / 1 ص -101- وقول اللسان: الإخبار عنه بذلك والدعوة إليه والذب عنه وتبيين بطلان البدع المخالفة له والقيام بذكره وتبليغ أوامره.
وعمل القلب: كالمحبة له والتوكل عليه والإنابة إليه والخوف منه والرجاء له وإخلاص الدين له والصبر على أوامره وعن نواهيه وعلى أقداره والرضى به وعنه والموالاة فيه والمعاداة فيه والذل له والخضوع والإخبات إليه والطمأنينة به وغير ذلك من أعمال القلوب التي فرضها أفرض من أعمال الجوارح ومستحبها أحب إلى الله من مستحبها وعمل الجوارح بدونها إما عديم المنفعة أو قليل المنفعة.
وأعمال الجوارح: كالصلاة والجهاد ونقل الأقدام إلى الجمعة والجماعات ومساعدة العاجز والإحسان إلى الخلق ونحو ذلك.
ف{إِيَّاكَ نَعْبُد} التزام لأحكام هذه الأربعة وإقرار بها و {وَإِيَّاكَ نَسْتَعِينُ} طلب للإعانة عليها والتوفيق لها و {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} متضمن للتعريف بالأمرين على التفصيل وإلهام القيام بهما وسلوك طريق السالكين إلى الله بها.
فصل
وجميع الرسل إنما دعوا إلى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإنهم كلهم دعوا إلى توحيد الله وإخلاص عبادته من أولهم إلى آخرهم فقال نوح لقومه: 7:59 {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وكذلك قال هود وصالح وشعيب 7:65 ،73 ،85 وإبراهيم. قال الله تعالى 16:36 {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال 21:25 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وقال تعالى 23:51 52 {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ، وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ}.

ج / 1 ص -102- فصل
 والله تعالى جعل العبودية وصف أكمل خلقه وأقربهم إليه فقال:4:172 {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً} وقال: 7:206 {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} وهذا يبين أن الوقف التام في قوله في سورة الأنبياء 21:19 {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ} ههنا ثم يبتدىء {وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ، يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} فهما جملتان تامتان مستقلتان أي إن له من في السماوات ومن في الأرض عبيدا وملكا ثم استأنف جملة أخرى فقال: {وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} يعني أن الملائكة الذين عنده لا يستكبرون عن عبادته يعني لا يأنفون عنها ولا يتعاظمون ولا يستحسرون فيعيون وينقطعون يقال: حسر واستحسر إذا تعب وأعيا بل عبادتهم وتسبيحهم كالنفس لبني آدم فالأول: وصف لعبيد ربوبيته والثاني: وصف لعبيد إلهيته وقال تعالى 25:63 77 {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً} إلى آخر السورة وقال: 76:6 {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} وقال: 38:17 {وَاذْكُرْ عَبْدَنَا دَاوُد} وقال: 38:41 {وَاذْكُرْ عَبْدَنَا أَيُّوب} وقال: 38:45 {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} وقال عن سليمان: 38:30 {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} وقال عن المسيح: 43:59 {إِنْ هُوَ إِلاَّ عَبْدٌ أَنْعَمْنَا عَلَيْهِ} فجعل غايته العبودية لا الإلهية كما يقول أعداؤه النصارى ووصف أكرم خلقه عليه وأعلاهم عنده منزلة بالعبودية في أشرف مقاماته فقال تعالى 2:25 {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وقال تبارك وتعالى {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ} وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَاب} فذكره بالعبودية في مقام إنزال الكتاب عليه وفي مقام التحدي بأن يأتوا بمثله وقال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ

ج / 1 ص -103- كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} فذكره بالعبودية في مقام الدعوة إليه وقال: 17:1 {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} فذكره بالعبودية في مقام الإسراء وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "لا تطروني كما أطرت النصارى المسيح ابن مريم فإنما أنا عبد فقولوا عبدالله ورسوله" وفي الحديث "أنا عبد آكل كما يأكل العبد وأجلس كما يجلس العبد" وفي صحيح البخاري عن عبدالله بن عمرو قال: "قرأت في التوراة صفة محمد صلى الله عليه وسلم: محمد رسول الله عبدي ورسولي سميته المتوكل ليس بفظ ولا غليظ ولا صخاب بالأسواق ولا يجزى بالسيئة السيئة ولكن يعفو ويغفر".
 وجعل الله سبحانه البشارة المطلقة لعباده فقال تعالى: 39:18 {فَبَشِّرْ عِبَادِ، الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وجعل الأمن المطلق لهم فقال تعالى {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ، الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ} وعزل الشيطان عن سلطانه عليهم خاصة وجعل سلطانه على من تولاه وأشرك به فقال: 15:42 {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} وقال: 16:99، 100 {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}.
 وجعل النبي صلى الله عليه وسلم إحسان العبودية أعلى مراتب الدين وهو الإحسان فقال في حديث جبريل وقد سأله عن الإحسان: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".
 فصل: في لزوم {إِيَّاكَ نَعْبُد} لكل عبد إلى الموت
قال الله تعالى لرسوله: 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وقال أهل النار: 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} واليقين ههنا: هو الموت بإجماع أهل التفسير وفي الصحيح في قصة موت عثمان بن مظعون

ج / 1 ص -104- رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أما عثمان فقد جاءه اليقين من ربه" أي الموت وما فيه فلا ينفك العبد من العبودية ما دام في دار التكليف بل عليه في البرزخ عبودية أخرى لما يسأله الملكان "من كان يعبد؟ وما يقول في رسول الله صلى الله عليه وسلم؟" ويلتمسان منه الجواب وعليه عبودية أخرى يوم القيامة يوم يدعو الله الخلق كلهم إلى السجود فيسجد المؤمنون ويبقى الكفار والمنافقون لا يستطيعون السجود فإذا دخلوا دار الثواب والعقاب انقطع التكليف هناك وصارت عبودية أهل الثواب تسبيحا مقرونا بأنفاسهم لا يجدون له تعبا ولا نصبا.
ومن زعم أنه يصل إلى مقام يسقط عنه فيه التعبد فهو زنديق كافر بالله وبرسوله وإنما وصل إلى مقام الكفر بالله والإنسلاخ من دينه بل كلما تمكن العبد في منازل العبودية كانت عبوديته أعظم والواجب عليه منها أكبر وأكثر من الواجب على من دونه ولهذا كان الواجب على رسول الله صلى الله عليه وسلم بل على جميع الرسل أعظم من الواجب على أممهم والواجب على أولى العزم: أعظم من الواجب على من دونهم والواجب على أولى العلم أعظم من الواجب على من دونهم وكل أحد بحسب مرتبته.


فصل في انقسام العبودية إلى عامة وخاصة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل في انقسام العبودية إلى عامة وخاصة

ج / 1 ص -105- فصل: في انقسام العبودية إلى عامة وخاصة
العبودية نوعان: عامة، وخاصة.
فالعبودية العامة: عبودية أهل السماوات والأرض كلهم لله برهم وفاجرهم مؤمنهم وكافرهم فهذه عبودية القهر والملك قال تعالى: 19:88، 93 { وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً، لَقَدْ جِئْتُمْ شَيْئاً إِدّاً، تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً، أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً، وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً، إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} فهذا يدخل فيه مؤمنهم وكافرهم.
وقال تعالى 25:17 {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء} فسماهم عباده مع ضلالهم لكن تسمية مقيدة بالإشارة وأما المطلقة فلم تجيء إلا لأهل النوع الثاني كما سيأتي بيانه إن شاء الله.وقال تعالى: 39:46 {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} وقال: 40:31 {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ} وقال: {إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} فهذا يتناول العبودية الخاصة والعامة.
وأما النوع الثاني: فعبودية الطاعة والمحبة واتباع الأوامر قال تعالى: 43:68 {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ} وقال: 39:18 {فَبَشِّرْ عِبَادِ، الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وقال: 25:63، 64 {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} وقال تعالى: عن إبليس 15:40 {لأُغْوِيَنَّهُمْ أَجْمَعِينَ، إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} فقال تعالى عنهم: 15:41 {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ}.فالخلق كلهم عبيد ربوبيته وأهل طاعته وولايته: هم عبيد إلهيته.

ج / 1 ص -106- ولا يجىء في القرآن إضافة العباد إليه مطلقا إلا لهؤلاء.
وأما وصف عبيد ربوبيته بالعبودية: فلا يأتي إلا على أحد خمسة أوجه: إما منكرّا كقوله {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} والثاني: معرفا باللام كقوله 40:31 {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ}40:48 {إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ}.
 الثالث: مقيدا بالإشارة أو نحوها كقوله {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاء}.
 الرابع: أن يذكروا في عموم عباده فيندرجوا مع أهل طاعته في الذكر كقوله 39:46 {أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ}.
 الخامس: أن يذكروا موصوفين بفعلهم كقوله 39:53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ}.
 وقد يقال: إنما سماهم (عباده) إذ لم يقنطوا من رحمته وأنابوا إليه واتبعوا أحسن ما أنزل إليهم من ربهم فيكونون من عبيد الإلهية والطاعة.
وإنما انقسمت العبودية إلى خاصة وعامة لأن أصل معنى اللفظة: الذل والخضوع يقال (طريق معبّد) إذا كان مذللا بوطء الأقدام و"فلان عبده الحب إذا ذلـله لكن أولياؤه خضعوا له وذلوا طوعا واختيارا وانقيادا لأمره ونهيه وأعداؤه خضعوا له قهرا ورغما.
ونظير انقسام العبودية إلى خاصة وعامة: انقسام (القنوت) إلى خاص وعام و(السجود) كذلك قال تعالى في القنوت الخاص 39:9 {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} وقال في حق مريم 66:12 {وَكَانَتْ مِنَ الْقَانِتِينَ} وهو كثير في القرآن.
وقال في القنوت العام: 2:176 {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ} أي خاضعون أذلاء.
وقال في السجود الخاص: 7:206 {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ

ج / 1 ص -107- عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} وقال: 19:58 {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً} وهو كثير في القرآن.
وقال في السجود العام: 13:15 {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ}.
 ولهذا كان هذا السجود الكره غير السجود المذكور في قوله 22:18 {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاس} فخص بالسجود هنا كثيرا من الناس وعمهم بالسجود في سورة النحل {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ} وهو سجود الذل والقهر والخضوع فكل أحد خاضع لربوبيته ذليل لعزته مقهور تحت سلطانه تعالى.
فصل: في مراتب {إِيَّاكَ نَعْبُدُ} علما وعملا
 للعبودية مراتب بحسب العلم والعمل فأما مراتبها العلمية فمرتبتان:
إحداهما: العلم بالله والثانية: العلم بدينه.
فأما العلم به سبحانه فخمس مراتب: العلم بذاته وصفاته وأفعاله وأسمائه وتنزيهه عما لا يليق به.
والعلم بدينه مرتبتان إحداهما: دينه الأمري الشرعي وهو الصراط المستقيم الموصل إليه.
والثانية: دينه الجزائي المتضمن ثوابه وعقابه وقد دخل في هذا العلم العلم بملائكته وكتبه ورسله.
وأما مراتبها العلمية فمرتبتان: مرتبة لأصحاب اليمين ومرتبة للسابقين المقربين فأما مرتبة أصحاب اليمين: فأداء الواجبات وترك المحرمات مع ارتكاب المباحات وبعض المكروهات وترك بعض المستحبات.

ج / 1 ص -108- وأما مرتبة المقربين: فالقيام بالواجبات والمندوبات وترك المحرمات والمكروهات زاهدين فيما لا ينفعهم في معادهم متورعين عما يخافون ضرره.
وخاصتهم: قد انقلبت المباحات في حقهم طاعات وقربات بالنية

ج / 1 ص -109- فليس في حقهم مباح متساوي الطرفين بل كل أعمالهم راجحة ومن دونهم يترك المباحات مشتغلا عنها بالعبادات وهؤلاء يأتونها طاعات وقربات ولأهل هاتين المرتبتين درجات لا يحصيها إلا الله.
فصل
ورحى العبودية تدور على خمس عشرة قاعدة من كملها كمل مراتب العبودية.
وبيانها: أن العبودية منقسمة على القلب اللسان والجوارح وعلى كل منها عبودية تخصه.
والأحكام التي للعبودية خمسة: واجب ومستحب وحرام ومكروه ومباح وهي لكل واحد من القلب واللسان والجوارح.

ج / 1 ص -110- فواجب القلب: منه متفق على وجوبه ومختلف فيه.
فالمتفق على وجوبه: كالإخلاص والتوكل والمحبة والصبر والإنابة والخوف والرجاء والتصديق الجازم والنية في العبادة وهذه قدر زائد على الإخلاص فإن الإخلاص هو إفراد المعبود عن غيره.
ونية العبادة لها مرتبتان.
إحداهما: تمييز العبادة عن العادة.
والثانية:تمييز مراتب العبادات بعضها عن بعض.
والأقسام الثلاثة واجبة.
وكذلك الصدق والفرق بينه وبين الإخلاص: أن للعبد مطلوبا وطلبا فالإخلاص: توحيد مطلوبه والصدق: توحيد طلبه.
فالإخلاص: أن لا يكون المطلوب منقسما والصدق: أن لا يكون الطلب منقسما فالصدق بذل الجهل والإخلاص إفراد المطلوب.
واتفقت الأمة على وجوب هذه الأعمال على القلب من حيث الجملة.
وكذلك النصح في العبودية ومدار الدين عليه وهو بذل الجهد في إيقاع العبودية على الوجه المحبوب للرب المرضي له وأصل هذا واجب وكماله مرتبة المقربين.
وكذلك كل واحد من هذه الواجبات القلبية له طرفان واجب مستحق.وهو مرتبة أصحاب اليمين وكمال مستحب وهو مرتبة المقربين.
وكذلك الصبر واجب بإتفاق الأمة قال الإمام أحمد: "ذكر الله الصبر في تسعين موضعا من القرآن أو بضعا وتسعين وله طرفان أيضا: واجب مستحق وكمال مستحب".
وأما المختلف فيه فكالرضا فإن في وجوبه قولين للفقهاء والصوفية

ج / 1 ص -111- والقولان لأصحاب أحمد فمن أوجبه قال: "السخط حرام ولا خلاص عنه إلا بالرضا ومالا خلاص عن الحرام إلا به فهو واجب".
واحتجوا بأثر "من لم يصبر على بلائي ولم يرض بقضائي فليتخذ ربا سواي".
ومن قال هو مستحب قال: "لم يجىء الأمر به في القرآن ولا في السنة بخلاف الصبر فإن الله أمر به في مواضع كثيرة من كتابه وكذلك التوكل قال 10:84 {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} وأمر بالإنابة فقال 39:54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وأمر بالإخلاص كقوله {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وكذلك الخوف كقوله {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله {فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} وقوله {وَإِيَّايَ فَارْهَبُونِ} وكذلك الصدق قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} وكذلك المحبة وهي أفرض الواجبات إذ هي قلب العبادة المأمور بها ومخها وروحها".
وأما الرضا: فإنما جاء في القرآن مدح أهله والثناء عليهم لا الأمر به.
قالوا: وأما الأثر المذكور فإسرائيلي لا يحتج به.
قالوا: وفي الحديث المعروف عن النبي صلى الله عليه وسلم "إن استطعت أن تعمل الرضا مع اليقين فافعل فإن لم تستطع فإن في الصبر على ما تكره النفس خيرا كثيرا" وهو في بعض السنن.
قالوا: وأما قولكم "لا خلاص عن السخط إلا به" فليس بلازم فإن مراتب الناس في المقدور ثلاثة الرضا وهو أعلاها والسخط وهو أسفلها والصبر عليه بدون الرضا به وهو أوسطها فالأولى للمقربين السابقين والثالثة للمقتصدين والثانية للظالمين وكثير من الناس يصبر على المقدور فلا يسخط وهو غير راض به فالرضا أمر آخر.

ج / 1 ص -112- وقد أشكل على بعض الناس اجتماع الرضا مع التألم وظن أنهما متباينان وليس كما ظنه فالمريض الشارب للدواء الكريه متألم به راض به والصائم في شهر رمضان في شدةالحر متألم بصومه راض به والبخيل متألم بإخراج زكاة ماله راض بها فالتألم كما لا ينافي الصبر لا ينافي الرضا به.
وهذا الخلاف بينهم إنما هو في الرضا بقضائه الكوني وأما الرضا به ربا وإلها والرضا بأمره الديني فمتفق على فرضيته بل لا يصير العبد مسلما إلا بهذا الرضا: أن يرضى بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم رسولا.
ومن هذا أيضا اختلافهم في الخشوع في الصلاة وفيه قولان للفقهاء وهما في مذهب أحمد وغيره.
وعلى القولين اختلافهم في وجوب الإعادة على من غلب عليه الوسواس في صلاته فأوجبها ابن حامد من أصحاب أحمد وأبو حامد الغزالي في إحيائه ولم يوجبها أكثر الفقهاء.
واحتجوا بأن النبي صلى الله عليه وسلم أمر من سها في صلاته بسجدتي السهو ولم يأمره بالإعادة مع قوله: "إن الشيطان يأتي أحدكم في صلاته فيقول: اذكر كذا اذكر كذا لما لم يكن يذكر حتى يضل الرجل أن يدري كم صلى" ولكن لا نزاع أن هذه الصلاة لا يثاب على شيء منها إلا بقدر حضور قلبه وخضوعه كما قال النبي صلى الله عليه وسلم: "إن العبد لينصرف من الصلاة ولم يكتب له إلا نصفها ثلثها ربعها حتى بلغ عشرها" وقال ابن عباس رضي الله عنهما: "ليس لك من صلاتك إلا ما عقلت منها" فليست صحيحة باعتبار ترتب كمال مقصودها عليها وإن سميت صحيحه باعتبار أنا لا نأمره بالإعادة

ج / 1 ص -113- ولا ينبغي أن يعلق لفظ الصحة عليها فيقال: "صلاة صحيحة" مع أنه لا يثاب عليها فاعلها.
والقصد: أن هذه الأعمال واجبها ومستحبها هي عبودية القلب فمن عطلها فقد عطل عبودية الملك وإن قام بعبودية رعيته من الجوارح.
والمقصود: أن يكون ملك الأعضاء وهو القلب قائما بعبوديته لله سبحانه هو ورعيته.
وأما المحرمات التي عليه: فالكبر والرياء والعجب والحسد والغفلة والنفاق وهي نوعان: كفر ومعصية.
فالكفر: كالشك والنفاق والشرك وتوابعها.
والمعصية نوعان: كبائر وصغائر.
فالكبائر: كالرياء والعجب والكبر والفخر والخيلاء والقنوط من رحمة الله واليأس من روح الله والأمن من مكر الله والفرح والسرور بأذى المسلمين والشماتة بمصيبتهم ومحبة أن تشيع الفاحشة فيهم وحسدهم على ما آتاهم الله من فضله وتمنى زوال ذلك عنهم وتوابع هذه الأمور التي هي أشد تحريما من الزنا وشرب الخمر وغيرهما من الكبائر الظاهرة ولا صلاح للقلب ولا للجسد إلا باجتنابها والتوبة منها وإلا فهو قلب فاسد وإذا فسد القلب فسد البدن.
وهذه الآفات إنما تنشأ من الجهل بعبودية القلب وترك القيام بها.
فوظيفة {إِيَّاكَ نَعْبُدُ} على القلب قبل الجوارح فإذا جهلها وترك القيام بها امتلأ بأضدادها ولا بد وبحسب قيامه بها يتخلص من أضدادها.

ج / 1 ص -114- وهذه الأمور ونحوها قد تكون صغائر في حقه وقد تكون كبائر بحسب قوتها وغلظها وخفتها ودقتها.
ومن الصغائر أيضا: شهوة المحرمات وتمنيها وتفاوت درجات الشهوة في الكبر والصغر بحسب تفاوت درجات المشتهي فشهوة الكفر والشرك: كفر وشهوة البدعة: فسق وشهوة الكبائر: معصية فإن تركها لله مع قدرته عليها أثيب وإن تركها عجزا بعد بذله مقدوره في تحصيلها: استحق عقوبة الفاعل لتنزيله منزلته في أحكام الثواب والعقاب وإن لم ينزل منزلته في أحكام الشرع ولهذا قال النبي صلى الله عليه وسلم: "إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار قالوا: هذا القاتل يا رسول الله فما بال المقتول؟ قال: إنه كان حريصا على قتل صاحبه" فنزله منزلة القاتل لحرصه على قتل صاحبه في الإثم دون الحكم وله نظائر كثيرة في الثواب والعقاب.
وقد علم بهذا مستحب القلب ومباحه.
فصل
وأما عبوديات اللسان الخمس فواجبها: النطق بالشهادتين وتلاوة ما يلزمه تلاوته من القرآن وهو ما تتوقف صحة صلاته عليه وتلفظه بالأذكار الواجبة في الصلاة التي أمر الله بها ورسوله كما أمر بالتسبيح في الركوع والسجود وأمر بقول: "ربنا ولك الحمد" بعد الاعتدال وأمر بالتشهد وأمر بالتكبير.
ومن واجبه: رد السلام وفي ابتدائه قولان.

ج / 1 ص -115- ومن واجبه: الأمر بالمعروف والنهي عن المنكر وتعليم الجاهل وإرشاد الضال وأداء الشهادة المتعينة وصدق الحديث.
وأما مستحبه: فتلاوة القرآن ودوام ذكر الله والمذاكرة في العلم النافع وتوابع ذلك.
وأما محرمه: فهو النطق بكل ما يبغضه الله ورسوله كالنطق بالبدع المخالفة لما بعث الله به رسوله والدعاء إليها وتحسينها وتقويتها وكالقذف وسب المسلم وأذاه بكل قول والكذب وشهادة الزور والقول على الله بلا علم وهو أشدها تحريما.
ومكروهه: التكلم بما تركه خير من الكلام به مع عدم العقوبة عليه.
وقد اختلف السلف: هل في حقه كلام مباح متساوي الطرفين؟ على قولين ذكرهما ابن المنذر وغيره أحدهما: أنه لا يخلو كل ما يتكلم به: إما أن يكون له أو عليه وليس في حقه شيء لا له ولا عليه.
واحتجوا بالحديث المشهور وهو "كل كلام ابن آدم عليه لا له إلا ما كان من ذكر الله وما والاه".
واحتجوا بأنه يكتب كلامه كله ولا يكتب إلا الخير والشر.
وقالت طائفة: "بل هذا الكلام مباح لا له ولا عليه كما في حركات الجوارح".
قالوا: "لأن كثيرا من الكلام لا يتعلق به أمر ولا نهي وهذا شأن المباح".
والتحقيق: أن حركة اللسان بالكلام لا تكون متساوية الطرفين بل إما راجحة وإما مرجوحة لأن للسان شأنا ليس لسائر الجوارح وإذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان تقول: "اتق الله فإنما نحن بك فإن استقمت استقمنا وإن اعوججت اعوججنا" وأكثر ما يكب الناس على مناخرهم في النار حصائد ألسنتهم وكل ما يتلفظ به اللسان فإما أن يكون مما يرضى الله ورسوله أولا فإن كان كذلك فهو الراجح وإن لم يكن كذلك فهو

ج / 1 ص -116- المرجوح وهذا بخلاف سائر الجوارح فإن صاحبها ينتفع بتحريكها في المباح المستوى الطرفين لما له في ذلك من الراحة والمنفعة فأبيح له استعمالها فيما فيه منفعة له ولا مضرة عليه فيه في الآخرة وأما حركة اللسان بما لا ينتفع به فلا يكون إلا مضرة فتأمله.
فإن قيل: فقد يتحرك بما فيه منفعة دنيوية مباحة مستوية الطرفين فيكون حكم حركته حكم ذلك الفعل.
قيل: حركته بها عند الحاجة إليها راجحة وعند عدم الحاجة إليها مرجوحة لا تفيده فتكون عليه لا له.
فإن قيل: فإذا كان الفعل متساوي الطرفين كانت حركة اللسان التي هي الوسيلة إليه كذلك إذ الوسائل تابعة للمقصود في الحكم.
قيل: لا يلزم ذلك فقد يكون الشيء مباحا بل واجبا ووسيلته مكروهة كالوفاء بالطاعة المنذورة هو واجب مع أن وسيلته وهو النذر مكروه منهى عنه وكذلك الحلف المكروه مرجوح مع وجوب الوفاء به أو الكفارة وكذلك سؤال الخلق عند الحاجة مكروه ويباح له الإنتفاع بما أخرجته له المسألة وهذا كثير جدا فقد تكون الوسيلة متضمنة مفسدة تكره أو تحرم لأجلها وما جعلت وسيلة إليه ليس بحرام ولا مكروه.
فصل
وأما العبوديات الخمس على الجوارح: فعلى خمس وعشرين مرتبة أيضا.إذ الحواس خمسة وعلى كل حاسة خمس عبوديات.
فعلى السمع: وجوب الإنصات والإستماع لما أوجبه الله ورسوله عليه من

ج / 1 ص -117- استماع الإسلام والإيمان وفروضهما وكذلك استماع القراءة في الصلاة إذا جهر بها الإمام واستماع الخطبة للجمعة في أصح قولي العلماء.
ويحرم عليه استماع الكفر والبدع إلا حيث يكون في استماعه مصلحة راجحة من رده أو الشهادة على قائله أو زيادة قوة الإيمان والسنة بمعرفة ضدهما من الكفر والبدعة ونحو ذلك وكإستماع أسرار من يهرب عنك بسره ولا يحب أن يطلعك عليه ما لم يكن متضمنا لحق لله يجب القيام به أو لأذى مسلم يتعين نصحه وتحذيره منه.
وكذلك استماع أصوات النساء الأجانب التي تخشى الفتنة بأصواتهن إذا لم تدع إليه حاجة: من شهادة أو معاملة أو استفتاء أو محاكمة أو مداواة ونحوها.
وكذلك استماع المعازف وآلات الطرب واللهو كالعود والطنبور واليراع ونحوها ولا يجب عليه سد أذنه إذا سمع الصوت وهو لا يريد استماعه إلا إذا خاف السكون إليه والإنصات فحينئذ يجب لتجنب سماعها وجوب سد الذرائع.
ونظير هذا: المحرم لا يجوز له تعمد شم الطيب وإذا حملت الريح رائحته وألقتها في مشامه لم يجب عليه سد أنفه.
ونظير هذا: نظرة الفجاءة لا تحرم على الناظر وتحرم عليه النظرة الثانية إذا تعمدها.
وأما السمع المستحب: فكاستماع المستحب من العلم وقراءة القرآن وذكر الله واستماع كل ما يحبه الله وليس بفرض.
والمكروه: عكسه وهو استماع كل ما يكره ولا يعاقب عليه.
والمباح ظاهر.
وأما النظر الواجب: فالنظر في المصحف وكتب العلم عند تعين تعلم الواجب منها والنظر إذا تعين لتمييز الحلال من الحرام في الإعيان التي يأكلها أو ينفقها أو يستمتع بها والأمانات التي يؤديها إلى أربابها ليميز بينها ونحو ذلك.

ج / 1 ص -118- والنظر الحرام: النظر إلى الأجنبيات بشهوة مطلقا وبغيرها إلا لحاجة كنظر الخاطب والمستام والمعامل والشاهد والحاكم والطبيب وذي المحرم.
والمستحب: النظر في كتب العلم والدين التي يزداد بها الرجل إيمانا وعلما والنظر في المصحف ووجوه العلماء الصالحين والوالدين والنظر في آيات الله المشهودة ليستدل بها على توحيده ومعرفته وحكمته.
والمكروه: فضول النظر الذي لا مصلحة فيه فإن له فضولا كما للسان فضولا وكم قاد فضولها إلى فضول عز التلخص منها وأعيى دواؤها وقال بعض السلف: كانوا يكرهون فضول النظر كما يكرهون فضول الكلام.
والمباح: النظر الذي لا مضرة فيه في العاجل والآجل ولا منفعة.
ومن النظر الحرام: النظر إلى العورات وهي قسمان.
عورة وراء الثياب وعورة وراء الأبواب.
ولو نظر في العورة التي وراء الأبواب فرماه صاحب العورة ففقأ عينه لم يكن عليه شيء وذهبت هدرا بنص رسول في الحديث المتفق على صحته وإن ضعفه بعض الفقهاء لكونه لم يبلغه النص أو تأوله.

ج / 1 ص -119- وهذا إذا لم يكن للناظر سبب يباح النظر لأجله كعورة له هناك ينظرها أو ريبة هو مأمور أو مأذون له في الإطلاع عليها.
وأما الذوق الواجب: فتناول الطعام والشراب عند الإضطرار إليه وخوف الموت فإن تركه حتى مات مات عاصيا قاتلا لنفسه قال الإمام أحمد وطاووس: "من اضطر إلى أكل الميتة فلم يأكل حتى مات دخل النار".
ومن هذا: تناول الدواء إذا تيقن النجاة له من الهلاك على أصح القولين وإن ظن الشفاء به فهل هو مستحب مباح أو الأفضل تركه؟ فيه نزاع معروف بين السلف والخلف.
والذوق الحرام: كذوق الخمر والسموم القاتلة والذوق الممنوع منه للصوم الواجب.
وأما المكروه: فكذوق المشتبهات والأكل فوق الحاجة وذوق الطعام الفجاءة وهو الطعام الذي تفجأ آكله ولم يرد أن يدعوك إليه وكأكل أطعمة المرائين في الولائم والدعوات ونحوها وفي السنن أن رسول الله صلى الله عليه وسلم: "نهى عن طعام المتبارين" وذوق طعام من يطعمك حياء منك لا بطيبة نفس.
والذوق المستحب: أكل ما يعينك على طاعة الله عز وجل مما أذن الله فيه والأكل مع الضيف ليطيب له الأكل فينال منه غرضه والأكل من طعام صاحب الدعوة الواجب إجابتها أو المستحب.
وقد أوجب بعض الفقهاء الأكل من الوليمة الواجب إجابتها للأمر به عن الشارع.
والذوق المباح: ما لم يكن فيه إثم ولا رجحان.
وأما تعلق العبوديات الخمس بحاسة الشم فالشم الواجب: كل شم تعين طريقا للتمييز بين الحلال والحرام كالشم الذي تعلم به هذه العين هل هي خبيثة

ج / 1 ص -120- أو طيبة؟ وهل هي سم قاتل أو لا مضرة فيه؟ أو يميز به بين ما يملك؟ الإنتفاع به وما لا يملك ومن هذا شم المقوم ورب الخبرة عند الحكم بالتقويم وشم [العبيد] ونحو ذلك.
وأما الشم الحرام: فالتعمد لشم الطيب في الإحرام وشم الطيب المغصوب والمسروق وتعمد شم الطيب من النساء الأجنبيات خشية الإفتتان بما وراءه.
وأما الشم المستحب: فشم ما يعينك على طاعة الله ويقوي الحواس ويبسط النفس للعلم والعمل ومن هذا هدية الطيب والريحان إذا أهديت لك ففي صحيح مسلم عن النبي صلى الله عليه وسلم: "من عرض عليه ريحان فلا يرده فإنه طيب الريح خفيف المحمل".
 والمكروه: كشم طيب الظلمة وأصحاب الشبهات ونحو ذلك.
والمباح: مالا منع فيه من الله ولا تبعة ولا فيه مصلحة دينية ولا تعلق له بالشرع.
وأما تعلق هذه الخمسة بحاسة اللمس فاللمس الواجب: كلمس الزوجة حين يجب جماعها والأمة الواجب إعفافها.
والحرام: لمس ما لا يحل من الأجنبيات.
والمستحب: إذا كان فيه غض بصره وكف نفسه عن الحرام وإعفاف أهله.
والمكروه: لمس الزوجة في الإحرام للذة وكذلك في الإعتكاف وفي الصيام إذا لم يأمن على نفسه.
ومن هذا لمس بدن الميت لغير غاسله لأن بدنه قد صار بمنزلة عورة الحي تكريما له ولهذا يستحب ستره عن العيون وتغسيله في قميصه في أحد القولين ولمس فخذ الرجل إذا قلنا: هي عورة.
والمباح: مالم يكن فيه مفسدة ولا مصلحة دينية.

ج / 1 ص -121- وهذه المراتب أيضا مرتبة على البطش باليد والمشي بالرجل وأمثلتها لا تخفى.
فالتكسب المقدور للنفقة على نفسه وأهله وعياله واجب وفي وجوبه لقضاء دينه خلاف والصحيح: وجوبه ليمكنه من أداء دينه ولا يجب لإخراج الزكاة وفي وجوبه لأداء فريضة الحج نظر والأقوى في الدليل: وجوبه لدخوله في الإستطاعة وتمكنه بذلك من أداء النسك والمشهور عدم وجوبه.
ومن البطش الواجب: إعانة المضطر ورمي الجمار ومباشرة الوضوء والتيمم.
والحرام: كقتل النفس التي حرم الله قتلها ونهب المال المعصوم وضرب من لا يحل ضربه ونحو ذلك وكأنواع اللعب المحرم بالنص كالنرد أو ما هو أشد تحريما منه عند أهل المدينة كالشطرنج أو مثله عند فقهاء الحديث كأحمد وغيره أو دونه عند بعضهم ونحو كتابة البدع المخالفة للسنة تصنيفا أو نسخا إلا مقرونا بردها ونقضها وكتابة الزور والظلم والحكم الجائر والقذف والتشبيب بالنساء الأجانب وكتابة ما فيه مضرة على المسلمين في دينهم أو دنياهم ولا سيما أن كسبت عليه مالا 2:79 {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} وكذلك كتابة المفتى على الفتوى ما يخالف حكم الله ورسوله إلا أن يكون مجتهدا مخطئا فالإثم موضوع عنه.
وأما المكروه: فكالعبث واللعب الذي ليس بحرام وكتابة مالا فائدة في كتابته ولا منفعة فيه في الدنيا والآخرة.
والمستحب: كتابة كل ما فيه منفعة في الدين أو مصلحة لمسلم والإحسان بيده بأن يعين صانعا أو يصنع لأخرق أو يفرغ من دلوه في دلو المستسقى أو يحمل له على دابته أو يمسكها حتى يحمل عليها أو يعاونه بيده فيما يحتاج له ونحو ذلك ومنه: لمس الركن بيده في الطواف وفي تقبيلها بعد اللمس قولان.
والمباح: مالا مضرة فيه ولا ثواب.
وأما المشي الواجب: فالمشي إلى الجمعات والجماعات في أصح القولين لبضعة

ج / 1 ص -122- وعشرين دليلا مذكورة في غير هذا الموضع والمشي حول البيت للطواف الواجب والمشي بين الصفا والمروة بنفسه أو بمركوبه والمشي إلى حكم الله ورسوله إذا دعي إليه والمشي إلى صلة رحمه وبر والديه والمشي إلى مجالس العلم الواجب طلبه وتعلمه والمشي إلى الحج إذا قربت المسافة ولم يكن عليه فيه ضرر.
والحرام: المشي إلىمعصية الله وهو من رجل الشيطان قال تعالى {وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ} قال مقاتل استعن عليهم بركبان جندك ومشاتهم فكل راكب وماش في معصية الله فهو من جند إبليس.
وكذلك تتعلق هذه الأحكام الخمس بالركوب أيضا.
فواجبه: في الركوب في الغزو والجهاد الحج الواجب.
ومستحبه في الركوب المستحب من ذلك ولطلب العلم وصلة الرحم وبر الوالدين وفي الوقوف بعرفة نزاع هل الركوب فيه أفضل أم على الأرض؟ والتحقيق أن الركوب أفضل إذا تضمن مصلحة: من تعليم للمناسك واقتداء به وكان أعون على الدعاء ولم يك فيه ضرر على الدابة.
وحرامه: الركوب في معصية الله عز وجل.
ومكروهه: الركوب للهو واللعب وكل ما تركه خير من فعله.
ومباحه: الركوب لما لم يتضمن فوت أجر ولا تحصيل وزر.
فهذه خمسون مرتبة على عشرة أشياء: القلب واللسان والسمع والبصر والأنف والفم واليد والرجل والفرج والإستواء على ظهر الدابة.


منزلة (التذكر) وهو قرين الإنابة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة (التذكر) وهو قرين الإنابة

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.


منزلة الاعتصام - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الاعتصام

فصل منزل الاعتصام.
 ثم ينزل القلب منزل الاعتصام.
وهو نوعان: اعتصام بالله واعتصام بحبل الله قال الله تعالى: 3 :103 {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقال: 22 :78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}.
و(الاعتصام) افتعال من العصمة وهو التمسك بما يعصمك ويمنعك من المحذور والمخوف فالعصمة: الحمية والاعتصام: الاحتماء ومنه سميت القلاع: العواصم لمنعها وحمايتها.
ومدار السعادة الدنيوية والأخروية: على الاعتصام بالله والاعتصام بحبله ولا نجاة إلا لمن تمسك بهاتين العصمتين.
فأما الاعتصام بحبله: فإنه يعصم من الضلالة والاعتصام به: يعصم من الهلكة فإن السائر الى الله كالسائر على طريق نحو مقصده فهو محتاج إلى هداية الطريق والسلامة فيها فلا يصل إلى مقصده إلا بعد حصول هذين الأمرين له فالدليل كفيل بعصمته من الضلالة وأن يهديه إلى الطريق والعدة والقوة والسلاح التي بها تحصل له السلامة من قطاع الطريق وآفاتها.

ج / 1 ص -461- فالاعتصام بحبل الله: يوجب له الهداية واتباع الدليل والاعتصام بالله يوجب له القوة والعدة والسلاح والمادة التي يستلئم بها في طريقه ولهذا اختلفت عبارات السلف في الاعتصام بحبل الله بعد إشارتهم كلهم إلى هذا المعنى.
فقال ابن عباس: "تمسكوا بدين الله".
وقال ابن مسعود: "هو الجماعة" وقال: "عليكم بالجماعة فإنها حبل الله الذي أمر به وإن ما تكرهون في الجماعة والطاعة خير مما تحبون في الفرقة".
وقال مجاهد وعطاء: "بعهد الله" وقال قتادة والسدي وكثير من أهل التفسير: "هو القرآن".
قال ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: "إن هذا القرآن هو حبل الله وهو النور المبين والشفاء النافع وعصمة من تمسك به ونجاة من تبعه" وقال علي بن أبي طالب رضى الله عنه عن النبي صلى الله عليه وسلم في القرآن: "هو حبل الله المتين وهو الذكر الحكيم وهو الصراط المستقيم وهو الذي لا تزيغ به الأهواء ولا تختلف به الألسن ولا يخلق على كثرة الرد ولا يشبع منه العلماء".
 وقال مقاتل: "بأمر الله وطاعته ولا تفرقوا كما تفرقت اليهود والنصارى".
وفي الموطأ من حديث مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن الله يرضى لكم ثلاثا ويسخط لكم ثلاثا يرضى لكم: أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا وأن تناصحوا من ولاه الله أمركم ويسخط لكم: قيل وقال وإضاعة المال وكثرة السؤال" رواه مسلم في الصحيح.
قال صاحب المنازل:
"الاعتصام بحبل الله: هو المحافظة على طاعته مراقبا لأمره".

ج / 1 ص -462- ويريد بمراقبة الأمر: القيام بالطاعة لأجل أن الله أمر بها وأحبها لا لمجرد العادة أو لعلة باعثة سوى امتثال الأمر كما قال طلق بن حبيب رضي الله عنه في التقوى: "هي العمل بطاعة الله على نور من الله ترجو ثواب الله وترك معصية الله على نور من الله تخاف عقاب الله".
وهذا هو الإيمان والاحتساب المشار إليه في كلام النبي صلى الله عليه وسلم كقوله من صام رمضان إيمانا واحتسابا ومن قام ليلة القدر إيمانا واحتسابا غفر له فالصيام والقيام: هو الطاعة و (الإيمان) مراقبة الأمر وإخلاص الباعث: هو أن يكون الإيمان الآمر لا شيء سواه و الاحتساب رجاء ثواب الله.
فالاعتصام بحبل الله يحمي من البدعة وآفات العمل والله أعلم.
فصل
وأما الاعتصام به: فهو التوكل عليه والامتناع به والاحتماء به وسؤاله أن يحمي العبد ويمنعه ويعصمه ويدفع عنه فإن ثمرة الاعتصام به: هو الدفع عن العبد والله يدافع عن الذين آمنوا فيدفع عن عبده المؤمن إذا اعتصم به كل سبب يفضي به إلى العطب ويحميه منه فيدفع عنه الشبهات والشهوات وكيد عدوه الظاهر والباطن وشر نفسه ويدفع عنه موجب أسباب الشر بعد انعقادها بحسب قوة الاعتصام به وتمكنه فتفقد في حقه أسباب العطب فيدفع عنه موجباتها ومسبباتها ويدفع عنه قدره بقدره وإرادته بإرادته ويعيذه به منه.
فصل
وأما صاحب المنازل فقال:
"الاعتصام بالله الترقي عن كل موهوم".
(الموهوم) عنده ما سوى الله تعالى و (الترقي عنه) الصعود من شهود

ج / 1 ص -463- نفعه وضره وعطائه ومنعه وتأثيره إلى الله تعالى وهذه إشارة إلى الفناء ومراده: الصعود عن شهود ما سوى الله إلى الله والكمال في ذلك: الصعود عن إرادة ما سوى الله إلى إرادته.
والاتحادي يفسره بالصعود عن وجود ما سواه إلى وجوده بحيث لا يرى لغيره وجودا ألبتة ويرى وجود كل موجود هو وجوده فلا وجود لغيره إلا في الوهم الكاذب عنده.
قال: "وهو على ثلاث درجات: اعتصام العامة بالخبر استسلاما وإذعانا بتصديق الوعد والوعيد وتعظيم الأمر والنهي وتأسيس المعاملة على اليقين والانصاف".
يعني أن العامة اعتصموا بالخبر الوارد عن الله استسلاما من غير منازعة بل إيمانا واستسلاما وانقادوا إلى تعظيم الأمر والنهي والإذعان لهما والتصديق بالوعد والوعيد وأسسوا معاملتهم على اليقين لا على الشك والتردد وسلوك طريقة الاحتياط كما قال القائل:

زعم المنجم والطبيب كلاهما لا تبعث الأجساد قلت: إليكما

إن صح قولكما فلست بخاسر أو صح قولي فالخسار عليكما

هذه طريق أهل الريب والشك يقومون بالأمر والنهي احتياطا وهذه الطريق لا تنجي من عذاب الله ولا تحصل لصاحبها السعادة ولا توصله إلى المأمن.
وأما الإنصاف الذي أسسوا معاملتهم عليه: فهو الإنصاف في معاملتهم لله ولخلقه.
فأما الإنصاف في معاملة الله: فأن يعطى العبودية حقها وأن لا ينازع ربه صفات إلهيته التي لا تليق بالعبد ولا تنبغي له: من العظمة والكبرياء والجبروت.
ومن إنصافه لربه: أن لا يشكر سواه على نعمه وينساه ولا يستعين بها

ج / 1 ص -464- على معاصيه ولا يحمد على رزقه غيره ولا يعبد سواه كما في الأثر الإلهي "إني والجن والإنس في نبإ عظيم: أخلق ويعبد غيري وأرزق ويشكر سواي" وفي أثر آخر: "ابن آدم: ما أنصفتني خيري إليك نازل وشرك إلي صاعد أتحبب إليك بالنعم وأنا عنك غني وتتبغض إلي بالمعاصي وأنت فقير إلي ولا يزال الملك الكريم يعرج إلي منك بعمل قبيح" وفي أثر آخر: "يا ابن آدم ما من يوم جديد إلا يأتيك من عندي رزق جديد وتأتي عنك الملائكة بعمل قبيح تأكل رزقي وتعصيني وتدعوني فأستجيب لك وتسألني فأعطيك وأنا أدعوك إلى جنتي فتأبى ذلك وما هذا من الإنصاف".
وأما الإنصاف في حق العبيد: فأن يعاملهم مثل ما يحب أن يعاملوه به.
ولعمر الله هذا الذي ذكر أنه اعتصام العامة: هو اعتصام خاصة الخاصة في الحقيقة ولكن الشيخ ممن رفع له علم الفناء فشمر إليه فلا تأخذه فيه لومة لائم ولا يرى مقاما أجل منه.
فصل
قال: "واعتصام الخاصة: بالانقطاع وهو صون الإرادة قبضا وإسبال الخلق عن الخلق بسطا ورفض العلائق عزما وهو التمسك بالعروة الوثقى".
يريد انقطاع النفس عن أغراضها من هذه الوجوه الثلاثة فيصون إرادته ويقبضها عما سوى الله سبحانه وهذا شبيه بحال أبي يزيد رحمه الله فيما أخبر به عن نفسه لما قيل له: ما تريد فقال: أريد أن لا أريد.
الثاني: إسبال الخلق على الخلق بسطا وهذا حقيقة التصوف فإنه كما

ج / 1 ص -465- قال أبو بكر الكتانى: التصوف خلق فمن زاد عليك في الخلق زاد عليك في التصوف.
فإن حسن الخلق وتزكية النفس بمكارم الأخلاق: يدل على سعة قلب صاحبه وكرم نفسه وسجيته وفي هذا الوصف: يكف الأذى ويحمل الأذى ويوجد الراحة ويدير خده الأيسر لمن لطم الأيمن ويعطي رداءه لمن سلبه قميصه ويمشى ميلين مع من سخره ميلا وهذا علامة انقطاعه عن حظوظ نفسه وأغراضها.
وأما رفض العلائق عزما: فهو العزم التام على رفض العلائق وتركها في ظاهره وباطنه.
والأصل هو قطع علائق الباطن فمتى قطعها لم تضره علائق الظاهر فمتى كان المال في يدك وليس في قلبك لم يضرك ولو كثر ومتى كان في قلبك ضرك ولو لم يكن في يدك منه شيء.
قيل للإمام أحمد: الرجل زاهدا ومعه ألف دينار؟ قال: "نعم على شريطة ألا يفرح إذا زادت ولا يحزن إذا نقصت ولهذا كان الصحابة أزهد الأمة مع ما بأيديهم من الأموال".

ج / 1 ص -466- وقيل لسفيان الثوري: أيكون ذو المال زاهدا قال: "نعم إن كان إذا زيد في ماله شكر وإن نقص شكر وصبر".
وإنما يحمد قطع العلائق الظاهرة في موضعين: حيث يخاف منها ضررا في دينه أو حيث لا يكون فيها مصلحة راجحة والكمال من ذلك: قطع العلائق التي تصير كلاليب على الصراط تمنعه من العبور وهي كلاليب الشهوات والشبهات ولا يضره ما تعلق به بعدها.
فصل
قال: "واعتصام خاصة الخاصة: بالاتصال وهو شهود الحق تفريدا بعد الاستحذاء له تعظيما والاشتغال به قربا".
لما كان ذلك الانقطاع موصلا إلى هذا الاتصال: كان ذلك للمتوسطين وهذا عنده لأهل الوصول.
ويعني بشهود الحق تفريدا: أن يشهد الحق سبحانه وحده منفردا ولا شيء معه وذلك لفناء الشاهد في الشهود والحوالة في ذلك عند القوم: على الكشف.
وقد تقدم أن هذا ليس بكمال وأن الكمال: أن يفنى بمراده عن مراد نفسه وأما فناؤه بشهوده عن شهود ما سواه: فدون هذا الفناء في الرتبة كما تقدم.
وأما قوله: "بعد الاستحذاء له تعظيما" فالشيخ لكثرة لهجه بالاستعارات عبر عن معنى لطيف عظيم بلفظة الاستحذاء التي هي استفعال من المحاذاة وهي المقابلة التي لا يبقى فيها جزء من المحاذي خارجا عما حاذاه بل قد واجهه وقابله بكليته وجميع أجزائه ومراده بذلك: القرب وارتفاع الوسائط المانعة

ج / 1 ص -467- منه ولا ريب أن العبد يقرب من ربه والرب يقرب من عبده فأما قرب العبد: فكقوله تعالى: 96 :19 {وَاسْجُدْ وَاقْتَرِبْ} وقوله في الأثر الإلهي: "من تقرب منى شبرا تقربت منه ذراعا" وكقوله: "وما تقرب إلي عبدي بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشى بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي" وفي الحديث الصحيح: "أقرب ما يكون الرب من عبده: في جوف الليل الأخير" وفي الحديث أيضا: "أقرب ما يكون العبد من ربه وهو ساجد" وفي الحديث الصحيح لما ارتفعت أصواتهم بالتكبير مع النبي صلى الله عليه وسلم في السفر فقال: "يا أيها الناس اربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته".
 فعبر الشيخ رحمه الله عن طلب القرب منه ورفض الوسائط الحائلة بينه وبين القرب المطلوب الذي لا تقر عيون عابديه وأوليائه إلا به: بالاستحذاء وحقيقته: موافاة العبد إلى حضرته وقدامه وبين يديه عكس حال من نبذه وراءه ظهريا وأعرض عنه ونأى بجانبه بمنزلة من ولى المطاع ظهره ومال بشقه.
عنه وهذا الأمر لا يدرك معناه إلا بوجوده وذوقه وأحسن ما يعبر عنه: بالعبارة النبوية المحمدية وأقرب عبارات القوم: أنه التقريب برفع الوسائط التي بارتفاعها يحصل للعبد حقيقة التعظيم فلذلك قال: "الاستحذاء له تعظيما".
ومن أراد فهم هذا كما ينبغي فعليه بفهم اسمه تعالى (الباطن) وفهم

ج / 1 ص -468- اسمه (القريب) مع امتلاء القلب بحبه ولهج اللسان بذكره ومن ههنا يؤخذ العبد إلى الفناء الذي كان مشمرا إليه عاملا عليه.
فإن كان مشمرا إلى الفناء المتوسط وهو الفناء عن شهود السوى لم يبق في قلبه شهود لغيره ألبتة بل تضمحل الرسوم وتفنى الإشارات ويفنى من لم يكن ويبقى من لم يزل وفى هذا المقام يجيب داعي الفناء طوعا ورغبة لا كرها لأن هذا المقام امتزج فيه الحب بالتعظيم مع القرب وهو منتهى سفر الطالبين لمقام الفناء.
وإن كان العبد مشمرا للفناء العالي وهو الفناء عن إرادة السوى: لم يبق في قلبه مراد يزاحم مراده الديني الشرعي النبوي القرآني بل يتحد المرادان فيصير عين مراد الرب هو مراد العبد وهذا حقيقة المحبة الخالصة وفيها يكون الاتحاد الصحيح وهو الاتحاد في المراد لا في المريد ولا في الإرادة.
فتدبر هذا الفرقان في هذا الموضع الذي طالما زلت فيه أقدام السالكين وضلت فيه أفهام الواجدين.
وفي هذا المقام حقيقة يفنى من لم يكن إرادة وإيثارا ومحبة وتعظيما وخوفا ورجاء وتوكلا ويبقى من لم يزل وفيه ترتفع الوسائط بين الرب والعبد حقيقة ويحصل له الاستحذاء المذكور مقرونا بغاية الحب وغاية التعظيم.
وفي هذا المقام: يجيب داعي الفناء في المحبة طوعا واختيارا لا كرها بل ينجذب إليه انجذاب قلب المحب وروحه الذي قد ملأت المحبة قلبه بحيث لم يبق فيه جزء فارغ منها إلى محبوبه الذي هو أكمل محبوب وأجله وأحقه بالحب.
وهذا الفناء أوجبه الحب الكامل الممتزج بالتعظيم والإجلال والقرب ومحو ما سوى مراد المحبوب من القلب بحيث لم يبق في القلب إلا المحبوب ومراده وهذا حقيقة الاعتصام به وبحبله والله المستعان.

ج / 1 ص -469- وأما قوله: "والاشتغال به قربا" أي يشغله قرب الحق عن كل ما سواه وهذا حقيقة القرب ألا ترى أن القريب من السلطان جدا المقبل عليه المكلم له: لا يشتغل بشيء سواه ألبتة؟ فعلى قدر القرب من الله يكون اشتغال العبد به والله أعلم.


منزلة الفرار - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الفرار

فصل "منزلة الفرار".
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} "منزلة الفرار".
قال الله تعالى: 51 :50 {فَفِرُّوا إِلَى اللَّه} وحقيقة الفرار: الهرب من شيء إلى شيء وهو نوعان: فرار السعداء وفرار الأشقياء.
ففرار السعداء: الفرار إلى الله عز وجل وفرار الأشقياء: الفرار منه لا إليه.
وأما الفرار منه إليه: ففرار أوليائه قال ابن عباس في قوله تعالى: {فَفِرُّوا إِلَى اللَّهِ} فروا منه إليه واعملوا بطاعته وقال سهل بن عبد الله: "فروا مما سوى الله إلى الله" وقال آخرون: "اهربوا من عذاب الله إلى ثوابه بالإيمان والطاعة".
وقال صاحب المنازل:
"هو الهرب مما لم يكن إلى من لم يزل وهو على ثلاث درجات: فرار العامة من الجهل إلى العلم عقدا وسعيا ومن الكسل إلى التشمير جدا وعزما ومن الضيق إلى السعة ثقة ورجاء".
يريد بما لم يكن (الخلق) وبما لم يزل (الحق).
وقوله: "فرار العامة: من الجهل إلى العلم عقدا وسعيا".
(الجهل) نوعان: عدم العلم بالحق النافع وعدم العمل بموجبه ومقتضاه فكلاهما جهل لغة وعرفا وشرعا وحقيقة قال موسى: 2 :67 {أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} لما قال له قومه: {أَتَتَّخِذُنَا هُزُواً} أى من المستهزئين وقال يوسف الصديق: 12 :33 {وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} أي من مرتكبي ما حرمت عليهم وقال تعالى: 4 :17 {إِنَّمَا التَّوْبَةُ

ج / 1 ص -470- عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ} قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم أن كل ما عصى الله به فهو جهالة" وقال غيره: "أجمع الصحابة رضي الله عنه أن كل من عصى الله فهو جاهل" وقال الشاعر:

ألا لا يجهلن أحد علينا فنجهل فوق جهل الجاهلينا

وسمى عدم مراعاة العلم جهلا إما لأنه لم ينتفع به فنزل منزلة الجاهل وإما لجهله بسوء ما تجني عواقب فعله.
فالفرار المذكور: هو الفرار من الجهلين: من الجهل بالعلم إلى تحصيله اعتقادا ومعرفة وبصيرة ومن جهل العمل إلى السعي النافع والعمل الصالح قصدا وسعيا.
قوله: "ومن الكسل إلى التشمير جدا وعزما"ز
أي: يفر من إجابة داعي الكسل إلى داعي العمل والتشمير بالجد والاجتهاد.
و(الجد) ههنا هو صدق العمل وإخلاصه من شوائب الفتور ووعود التسويف والتهاون وهو تحت السين وسوف وعسى ولعل فهى أضر شيء على العبد وهي شجرة ثمرها الخسران والندامات.
والفرق بين الجد والعزم: أن (العزم) صدق الإرادة واستجماعها و (الجد) صدق العمل وبذل الجهد فيه وقد أمر الله سبحانه وتعالى بتلقى أوامره بالعزم والجد فقال: 2 :63 {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} وقال: 7 :145 {وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ} وقال: 19 :12 {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} أي بجد واجتهاد وعزم لا كمن يأخذ ما أمر به بتردد وفتور.
وقوله: "ومن الضيق إلى السعة ثقة ورجاء".
يريد هروب العبد من ضيق صدره بالهموم والغموم والأحزان والمخاوف التي تعتريه في هذه الدار من جهة نفسه وما هو خارج عن نفسه مما يتعلق بأسباب مصالحه ومصالح من يتعلق به وما يتعلق بماله وبدنه وأهله وعدوه يهرب من

ج / 1 ص -471- ضيق صدره بذلك كله إلى سعة فضاء الثقة بالله تبارك وتعالى وصدق التوكل عليه وحسن الرجاء لجميل صنعه به وتوقع المرجو من لطفه وبره ومن أحسن كلام العامة قولهم: لا هم مع الله قال الله تعالى: 65 :2، 3 {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً، وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب} قال الربيع بن خثيم: "يجعل له مخرجا من كل ما ضاق على الناس" وقال أبو العالية: "مخرجا من كل شدة وهذا جامع لشدائد الدنيا والآخرة ومضايق الدنيا والآخرة فإن الله يجعل للمتقي من كل ما ضاق على الناس واشتد عليهم في الدنيا والآخرة مخرجا" وقال الحسن: "مخرجا مما نهاه عنه" 65 :3 {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} أي كافي من يثق به في نوائبه ومهماته يكفيه كل ما أهمه و(الحسب) الكافي 9 :59 {حَسْبُنَا اللَّهُ} كافينا الله.
وكلما كان العبد حسن الظن بالله حسن الرجاء له صادق التوكل عليه: فإن الله لا يخيب أمله فيه ألبتة فإنه سبحانه لا يخيب أمل آمل ولا يضيع عمل عامل وعبر عن الثقة وحسن الظن بالسعة فإنه لا أشرح للصدر ولا أوسع له بعد الإيمان من ثقته بالله ورجائه له وحسن ظنه به.
فصل
قال: "وفرار الخاصة من الخبر: إلى الشهود ومن الرسوم: إلى الأصول ومن الحظوظ: إلى التجريد".
يعني أنهم لا يرضون أن يكون إيمانهم عن مجرد خبر حتى يترقوا منه إلى مشاهدة المخبر عنه فيطلبون الترقى من علم اليقين بالخبر إلى عين اليقين بالشهود كما طلب إبراهيم الخليل صلوات الله وسلامه عليه ذلك من ربه إذ قال: 2 :260 {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} فطلب إبراهيم أن يكون اليقين عيانا والمعلوم مشاهدا وهذا هو المعنى الذي عبر عنه النبي صلى الله عليه وسلم بالشك في قوله "نحن أحق بالشك من إبراهيم" حيث قال: {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} وهو صلى الله عليه وسلم لم يشك

ج / 1 ص -472- ولا إبراهيم حاشاهما من ذلك وإنما عبر عن هذا المعنى بهذه العبارة.
هذا أحد الأقوال في الحديث.
وفيه قول ثان: أنه على وجه النفي أي لم يشك إبراهيم حيث قال ما قال ولم نشك نحن وهذا القول صحيح أيضا أي لو كان ما طلبه للشك لكنا نحن أحق به منه لكن لم يطلب ما طلب شكا وإنما طلب ما طلبه طمأنينة.
فالمراتب ثلاث علم يقين يحصل عن الخبر ثم تتجلى حقيقة المخبر عنه للقلب أو البصر حتى يصير العلم به عين يقين ثم يباشره ويلابسه فيصير حق يقين فعلمنا بالجنة والنار الآن علم يقين فإذا أزلفت الجنة للمتقين في الموقف وبرزت الجحيم للغاوين وشاهدوهما عيانا كان ذلك عين يقين كما قال تعالى: 102 :6، 7 {لَتَرَوُنَّ الْجَحِيمَ، ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} فإذا دخل أهل الجنة الجنة وأهل النار النار فذلك حق اليقين وسنزيد ذلك إيضاحا إن شاء الله تعالى إذا انتهينا إليه.
وأما قوله: "ومن الرسوم إلى الأصول".
فإنه يريد بالرسوم: ظواهر العلم والعمل وبالأصول: حقائق الإيمان ومعاملات القلوب وأذواق الإيمان ووارداته فيفر من إحكام العلم والعمل إلى خشوع السر للعرفان فإن أرباب العزائم في السير لا يقنعون برسوم الأعمال وظواهرها ولا يعتدون إلا بأرواحها وحقائقها وما يثبته لهم التعرف الإلهي وهو نصيبهم من الأمر.
والتعرف الإلهي لا يقتضي مفارقة الأمر كما يظن قطاع الطريق وزنادقة الصوفية بل يستخرج منهم حقائق الأمر وأسرار العبودية وروح المعاملة فحظهم من الأمر: حظ العالم بمراد المتكلم من كلامه تصريحا وإيماء وتنبيها وإشارة وحظ غيرهم منه: حظ التالي له حفظا بلا فهم ولا معرفة لمراده وهؤلاء أحوج شيء إلى الأمر لأنهم لم يصلوا إلى تلك التعرفات والحقائق إلا به فالمحافظة عليه لهم علما ومعرفة وعملا وحالا ضرورية لا عوض لهم عنه ألبتة.

ج / 1 ص -473- وهذا القدر هو الذي فات الزنادقة وقطاع الطريق من المنتسبين إلى طريقة القوم.
فإنهم لما علموا أن حقائق هذه الأوامر هي المطلوبة وأرواحها لا صورها وأشباحها ورسومها قالوا: نجمع هممنا على مقاصدها وحقائقها ولا حاجة لنا إلى رسومها وظواهرها بل الاشتغال برسومها اشتغال عن الغاية بالوسيلة وعن المطلوب لذاته بالمطلوب لغيره وغرهم ما رأوا فيه الواقفين مع رسوم الأعمال وظواهرها دون مراعاة حقائقها ومقاصدها وأرواحها فرأوا نفوسهم أشرف من نفوس أولئك وهممهم أعلى وأنهم المشتغلون باللب وأولئك بالقشر فتركب من تقصير هؤلاء وعدوان هؤلاء تعطيل.
وجملة الأمر: أن هؤلاء عطلوا سره ومقصوده وحقيقته وهؤلاء عطلوا رسمه وصورته فظنوا أنهم يصلون إلى حقيقته من غير رسمه وظاهره فلم يصلوا إلا إلى الكفر والزندقة وجحدوا ما علم بالضرورة مجيء الرسل به فهؤلاء كفار زنادقة منافقون وأولئك مقصرون غير كاملين والقائمون بهذا وهذا هم الذين يرون أن الأمر متوجه إلى قلوبهم قبل جوارحهم وأن على القلب عبودية في الأمر كما على الجوارح وأن تعطيل عبودية القلب بمنزلة تعطيل عبودية الجوراح وأن كمال العبودية قيام كل من الملك وجنوده بعبوديته: فهؤلاء خواص أهل الإيمان وأهل العلم والعرفان.
فصل
قوله "ومن الحظوظ إلى التجريد".
يريد الفرار من حظوظ النفوس على اختلاف مراتبها فإنه لا يعرفها إلا المعتنون بمعرفة الله ومراده وحقه على عبده ومعرفة نفوسهم وأعمالهم وآفاتهما

ج / 1 ص -474- ورب مطالب عالية لقوم من العباد هي حظوظ لقوم آخرين يستغفرون الله منها ويفرون إليه منها يرونها حائلة بينهم وبين مطلوبهم.
وبالجملة فالحظ: ما سوى مراد الله الدينى منك كائنا ما كان وهو ما يبرح حظ محرم إلى مكروه إلى مباح إلى مستحب غيره أحب إلى الله منه ولا يتميز هذا إلا في مقام الرسوخ في العلم بالله وأمره وبالنفس وصفاتها وأحوالها.
فهناك تتبين له الحظوظ من الحقوق ويفر من الحظ إلى التجريد وأكثر الناس لا يصلح لهم هذا لأنهم إنما يعبدون الله على الحظوظ وعلى مرادهم منه وأما تجريد عبادته على مراده من عبده:

فتلك منزلة لم يعطها أحد سوى نبي وصديق من البشر

والزهد زهدك فيها ليس زهدك في ما قد أبيح لنا في محكم السور

والصدق صدقك في تجريدها وكذا الإخلاص تخليصها إن كنت ذا بصر

كذا توكل أرباب البصائر في تجريد أعمالهم من ذلك الكدر

كذاك توبتهم منها فهم أبدا في توبة أو يصيروا داخل الحفر

وبالجملة فصاحب هذا التجريد: لا يقنع من الله بأمر يسكن إليه دون الله ولا يفرح بما حصل له دون الله ولا يأسى على ما فاته سوى الله ولا يستغني برتبة شريفة وإن عظمت عنده أو عند الناس فلا يستغني إلا بالله ولا يفتقر إلا إلى الله ولا يفرح إلا بموافقته لمرضاة الله ولا يحزن إلا على ما فاته من الله ولا يخاف إلا من سقوطه من عين الله واحتجاب الله عنه فكله بالله وكله لله وكله مع الله وسيره دائما إلى الله قد رفع له علمه فشمر إليه وتجرد له مطلوبه فعمل عليه تناديه الحظوظ: إلي وهو يقول: إنما أريد من إذا حصل لي حصل لي كل شيء وإذا فاتني فاتني كل شيء فهو مع الله مجرد عن خلقه ومع خلقه مجرد عن نفسه ومع الأمر مجرد عن حظه أعني الحظ المزاحم للأمر وأما الحظ المعين على الأمر: فإنه لا يحطه تناوله عن مرتبته ولا يسقطه من عين ربه

ج / 1 ص -475- وهذا أيضا موضع غلط فيه من غلط من الشيوخ فظنوا أن إرادة الحظ نقص في الإرادة.
والتحقيق فيه: أن الحظ نوعان حظ يزاحم الأمر وحظ يؤازر الأمر فينفذه فالأول هو المذموم والثاني ممدوح وتناوله من تمام العبودية فهذا لون وهذا لون.
فصل
قال: "وفرار خاصة الخاصة: مما دون الحق إلى الحق ثم من شهود الفرار إلى الحق ثم الفرار من شهود الفرار".
هذا على قاعدته في جعل الفناء عن الشهود غاية السالكين فيفر أولا من الخلق إلى الحق ويشهد بهذا الفرار انفراد مشهوده الذي فر إليه لكن بقيت عليه بقية وهي شهود فراره فيعدله إحساسا بالخلق فيفر ثانيا من شهود فراره فتنقطع النسب كلها بينه وبين الخلق بهذا الفرار الثاني فلا يبقى فيه بقية إلا ملاحظة فراره من شهود فراره فيفر من شهود الفرار فتنقطع حينئذ النسب كلها.
وقد تقدم الكلام على هذا وأنه ليس أعلى المقامات والرتب ولا هو غاية الكمال وأن فوقه ما هو أعلى منه مقاما وأشرف منزلا وهو أن يشهد فراره وأنه بالله من الله إلى الله فيشهد أنه فر به منه إليه ويعطي كل مشهد حقه من العبودية وهذا حال الكمل والله المستعان.


منزلة الرياضة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الرياضة

فصل "منزلة الرياضة".
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}: "منزلة الرياضة".
هي تمرين النفس على الصدق والإخلاص.
قال صاحب المنازل: "هي تمرين النفس على قبول الصدق".
وهذا يراد به أمران: تمرينها على قبول الصدق إذا عرضه عليها في أقواله وأفعاله وإرادته فإذا عرض عليها الصدق قبلته وانقادت له وأذعنت له.

ج / 1 ص -476- والثاني: قبول الحق ممن عرضه عليه قال الله تعالى: 39 :33 {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} فلا يكفي صدقك بل لا بد من صدقك وتصديقك للصادقين فكثير من الناس يصدق ولكن يمنعه من التصديق كبر أو حسد أو غير ذلك.
قال: "وهي على ثلاث درجات: رياضة العامة وهي تهذيب الأخلاق بالعلم وتصفية الأعمال بالإخلاص وتوفير الحقوق في المعاملة".
أما تهذيب الأخلاق بالعلم: فالمراد به إصلاحها وتصفيتها بموجب العلم فلا يتحرك بحركة ظاهرة أو باطنة إلا بمقتضى العلم فتكون حركات ظاهرة وباطنة موزونة بميزان الشرع.
وأما تصفية الأعمال بالإخلاص: فهو تجريدها عن أن يشوبها باعث لغير الله وهي عبارة عن توحيد المراد وتجريد الباعث إليه.
وأما توفير الحقوق في المعاملة: فهو أن تعطي ما أمرت به من حق الله وحقوق العباد كاملا موفرا قد نصحت فيه صاحب الحق غاية النصح وأرضيته كل الرضى ففزت بحمده لك وشكره.
ولما كانت هذه الثلاثة شاقة على النفس جدا: كان تكلفها رياضة فإذا اعتادها صارت خلقا.
قال: "ورياضة الخاصة: حسم التفرق وقطع الالتفات إلى المقام الذي جاوزه وإبقاء العلم يجري مجراه".
يريد بحسم التفرق: قطع ما يفرق قلبك عن الله بالجمعية عليه والإقبال بكليتك إليه حاضرا معه بقلبك كله لا تلتفت إلى غيره.
وأما قطع الالتفات إلى المقام الذي جاوزه: فهو أن لا يشتغل باستحسان علوم ذلك المقام ولذته واستحسانه بل يلهى عنه معرضا مقبلا على الله طالبا للزيادة خائفا أن يكون ذلك المقام له حجابا يقف عنده عن السير فهمته حفظه ليس له

ج / 1 ص -477- قوة ولا همة أن ينهض إلى ما فوقه ومن لم تكن همته التقدم فهو في تأخر ولا يشعر فإنه لا وقوف في الطبيعة ولا في السير بل إما إلى قدام وإما إلى وراء فالسالك الصادق لا ينظر إلى ورائه ولا يسمع النداء إلا من أمامه لا من ورائه.
وأما إبقاء العلم يجرى مجراه: فالذهاب مع داعي العلم أين ذهب به والجري معه في تياره أين جرى.
وحقيقة ذلك: الاستسلام للعلم وأن لا تعارضه بجمعية ولا ذوق ولا حال بل امض معه حيث ذهب فالواجب تسليط العلم على الحال وتحكيمه عليه وأن لا يعارض به.
وهذا صعب جدا إلا على الصادقين من أرباب العزائم فلذلك كان من أنواع الرياضة.
ومتى تمرنت النفس عليه وتعودته صار خلقا وكثير من السالكين إذا لاحت له بارقة أو غلبه حال أو ذوق: خلى العلم وراء ظهره ونبذه وراءه ظهريا وحكم عليه الحال هذا حال أكثر السالكين وهي حال أهل الانحراف الذين يصدون عن سبيل الله ويبغونها عوجا ولهذا عظمت وصية أهل الاستقامة من الشيوخ بالعلم والتمسك به.
فصل
قال: "ورياضة خاصة الخاصة: تجريد الشهود والصعود إلى الجمع ورفض لمعارضات وقطع المعاوضات".
أما تجريد الشهود فنوعان أحدهما: تجريده عن الالتفات إلى غيره والثاني: تجريده عن رؤيته وشهوده.
وأما الصعود إلى الجمع: فيعني به الصعود عن معاني التفرقة إلى الجمع الذاتي وهذا يحتمل أمرين.

ج / 1 ص -478- أحدهما: أن يصعد عن تفرقة الأفعال إلى وحدة مصدرها.
والثاني: أن يصعد عن علائق الأسماء والصفات إلى الذات فإن شهود الذات بدون علائق الأسماء والصفات عندهم هو حضرة الجمع وهذا موضع مزلة أقدام ومضلة أفهام لا بد من تحقيقه فنقول:
التفرقة تفرقتان: تفرقة في المفعولات وتفرقة في معاني الأسماء والصفات والجمع جمعان: جمع في الحكم الكوني وجمع ذاتي.
فالجمع في الحكم الكوني: اجتماع المفعولات كلها في القضاء والقدر والحكم والجمع الذاتي: اجتماع الأسماء والصفات في الذات.
فالذات واحدة جامعة للأسماء والصفات.
والقدر: جامع لجميع المقضيات والمقدروات والشهود مترتب على هذا وهذا.
فشهود اجتماع الكائنات في قضائه وقدره وإن كان حقا فهو لا يعطى إيمانا فضلا عن أن يكون أعلى مقامات الإحسان والفناء في هذا الشهود: غايته فناء في توحيد الربوبية الذي لا ينفع وحده ولا بد منه.
وشهود اجتماع الأسماء والصفات في وحدة الذات: شهود صحيح وهو شهود مطابق للحق في نفسه.
وأما الصعود عن شهود تفرقة الأسماء والصفات وعلائقها إلى وحدة الذات المجردة: فغايته أن يكون صاحبه معذورا لضيق قلبه وأما أن يكون محمودا في شهوده ذاتا مجردة عن كل اسم وصفة وعن علائقها فكلا ولما.
وأي إيمان يعطي ذلك؟ وأي معرفة؟ وإنما هو سلب ونفي في الشهود كالسلب والنفي في العلم والاعتقاد فنسبته إلى الشهود كنسبة نفي الجهمية وسلبهم

ج / 1 ص -479- إلى الأخبار لكن الفرق بينهما: أن ذلك السلب في العلم والاعتقاد مخالف للحق الثابت في نفس الأمر وكذب على الله ونفي لما يستحقه من صفات كماله ونعوت جلاله ومعاني أسمائه الحسنى.
وأما هذا السلب: ففي الشعور به للصعود منه إلى الجمع الذاتي مع الإيمان به والاعتراف بثبوته فهذا لون وذاك لون.
والكمال شهود الأمر على ما هو عليه ويشهد الذات موصوفة بصفات الجلال منعوتة بنعوت الكمال وكلما كثر شهوده لمعاني الأسماء والصفات كان أكمل.
نعم قد يعذر في الفناء في الذات المجردة لقوة الوارد وضعف المحل عن شهود معاني الأسماء والصفات.
فتأمل هذا الموضوع وأعطه حقه ولا يصدنك عن تحقيق ذلك ما يحيل عليه أرباب الفناء من الكشف والذوق فإنا لا ننكره بل نقر به ولكن الشأن في مرتبته وبالله التوفيق.
وأما رفض المعارضات: فيحتمل أمرين.
أحدهما: ما يعارض شهوده الجمعي من التفرقات وهو مراده.
والثانى: ما يعارض إرادته من الإرادات وما يعارض مراد الله من المرادات وهذا أكمل من الأول وأعلى منه.
وأما قطع المعاوضات: فهو تجريد المعاملة عن إرادة المعاوضة بل يجردها لذاته وأنه أهل أن يعبد ولو لم يحصل لعابده عوض منه فإنه يستحق أن يعبد لذاته لا لعلة ولا لعوض ولا لمطلوب وهذا أيضا موضع لابد من تجريده.

ج / 1 ص -480- فيقال: ملاحظة المعاوضة ضرورية للعامل وإنما الشأن في ملاحظة الأعواض وتباينها فالمحب الصادق الذي قد تجرد عن ملاحظة عوض قد لاحظ أعظم الأعواض وشمر إليها وهي قربه من الله ووصوله إليه واشتغاله به عما سواه والتنعم بحبه ولذة الشوق إلى لقائه فهذه أعواض لا بد للخاصة منها وهي من أجل مقاصدهم وأغراضهم ولا تقدح في مقاماتهم وتجريد عبودياتهم بل أكملهم عبودية أشدهم التفاتا إلى هذه الأعواض.
نعم طلب الأعواض المنفصلة المخلوقة من الجاه والمال والرياسة والملك أو طلب الحور العين والقصور والولدان ونحو ذلك بالنسبة إلى تلك الأعواض التي تطلبها الخاصة معلولة وهذا لا شك فيه إذا تجرد طلبهم لها.
أما إذا كان مطلوبهم الأعظم الذاتي: هو قربه والوصول إليه والتنعم بحبه والشوق إلى لقائه وانضاف إلى هذا طلبهم لثوابه المخلوق المنفصل: فلا علة في هذه العبودية بوجه ما ولا نقص وقد قال النبي صلى الله عليه وسلم: "حولها ندندن" يعنى الجنة وقال: "إذا سألتم الله فاسألوه الفردوس فإنه وسط الجنة وأعلى الجنة وفوقه عرش الرحمن ومنه تفجر أنهار الجنة".
 ومعلوم أن هذا مسكن خاصة الخاصة وسادات العارفين فسؤالهم إياه ليس علة في عبوديتهم ولا قدحا فيها.

ج / 1 ص -481- وقد استوفينا ذكر هذا الموضع في (كتاب سفر الهجرتين) عند الكلام على علل المقامات.
ويحتمل أن يريد الشيخ بقطع المعاوضات: أن تشهد أن الله ما أعطاك شيئا معاوضة بل إنما أعطاكتفضلا وإحسانا لا لعوض يرجوه منك كما يكون عطاء العبد للعبد وإنما نتكلم فيما من العبد مما يؤمر بالتجرد عنه كتجرده عن التفرقة والمعاوضةفهذا أليق المعنيين بكلامه والله أعلم.


منزلة السماع - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة السماع

فصل منزلة (السماع).
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة (السماع).
وهو اسم مصدر كالنبات وقد أمر الله به في كتابه وأثنى على أهله وأخبر أن البشرى لهم فقال تعالى 5 :108 {وَاتَّقُوا اللَّهَ وَاسْمَعُوا} وقال 64 :16 {وَاسْمَعُوا وَأَطِيعُوا} وقال 4 :46 {وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ} وقال 39 :17، 18 {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ} وقال: 7 :204 {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} وقال: 5 :83 {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقّ}.
 وجعل الإسماع منه والسماع منهم دليلا على علم الخير فيهم وعدم ذلك دليلا على عدم الخير فيهم فقال: 8 :23 {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ}.
وأخبر عن أعدائه: أنهم هجروا السماع ونهوا عنه فقال: 41 :22 {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ}.
 فالسماع رسول الإيمان إلى القلب وداعيه ومعلمه وكم في القرآن من قوله: {أَفَلا يَسْمَعُونَ} وقال: 22 :46 {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا} الآية.

ج / 1 ص -482- فالسماع أصل العقل وأساس الإيمان الذي انبنى عليه وهو رائده وجليسه ووزيره ولكن الشأن كل الشأن في المسموع وفيه وقع خبط الناس واختلافهم وغلط منهم من غلط.
وحقيقة (السماع) تنبيه القلب على معاني المسموع وتحريكه عنها: طلبا وهربا وحبا وبغضا فهو حاد يحدو بكل أحد إلى وطنه ومألفه.
وأصحاب السماع منهم: من يسمع بطبعه ونفسه وهواه فهذا حظه من مسموعه: ما وافق طبعه.
ومنهم: من يسمع بحاله وإيمانه ومعرفته وعقله فهذا يفتح له من المسموع بحسب استعداده وقوته ومادته.
ومنهم: من يسمع بالله لا يسمع بغيره كما في الحديث الإلهي الصحيح: "فبي يسمع وبي يبصر" وهذا أعلى سماعا وأصح من كل أحد.
والكلام في (السماع) مدحا وذما يحتاج فيه إلى معرفة صورة المسموع وحقيقته وسببه والباعث عليه وثمرته وغايته فبهذه الفصول الثلاثة يتحرر أمر (السماع) ويتميز النافع منه والضار والحق والباطل والممدوح والمذموم.
فأما (المسموع) فعلى ثلاثة أضرب.
أحدها: مسموع يحبه الله ويرضاه وأمر به عباده وأثنى على أهله ورضي عنهم به.
الثاني: مسموع يبغضه ويكرهه ونهى عنه ومدح المعرضين عنه.
الثالث: مسموع مباح مأذون فيه لا يحبه ولا يبغضه ولا مدح صاحبه ولا ذمه فحكمه حكم سائر المباحات: من المناظر والمشام والمطعومات والملبوسات المباحة فمن حرم هذا النوع الثالث فقد قال على الله ما لا يعلم وحرم ما أحل الله ومن جعله دينا وقربة يتقرب به إلى الله فقد كذب على الله وشرع دينا لم يأذن به الله وضاهأ بذلك المشركين.

ج / 1 ص -483- فصل
فأما النوع الأول: فهو السماع الذي مدحه الله في كتابه وأمر به وأثنى على أصحابه وذم المعرضين عنه ولعنهم وجعلهم أضل من الأنعام سبيلا وهم القائلون في النار: 67 :10 {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وهو سماع آياته المتلوة التي أنزلها على رسوله فهذا السماع أساس الإيمان الذي يقوم عليه بناؤه وهو على ثلاثة أنواع سماع إدراك: بحاسة الأذن وسماع فهم وعقل وسماع منهم إجابة وقبول والثلاثة في القرآن.
فأما سماع الإدراك: ففي قوله تعالى حكاية عن مؤمني الجن قولهم: 72 :1 {إِنَّا سَمِعْنَا قُرْآناً عَجَباً، يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِه} وقولهم: 46 :30 {يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى} الآية فهذا سماع إدراك اتصل به الإيمان والإجابة وأما سماع الفهم: فهو المنفي عن أهل الإعراض والغفلة بقوله تعالى: 30 :52 {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} وقوله: 35 :22 {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}.
 فالتخصيص ههنا لإسماع الفهم والعقل وإلا فالسمع العام الذي قامت به الحجة: لا تخصيص فيه ومنه قوله تعالى: 8 :23 {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} أى لو علم الله في هؤلاء الكفار قبولا وانقيادا

ج / 1 ص -484- لأفهمهم وإلا فهم قد سمعوا سمع الإدراك {وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} أي ولو أفهمهم لما انقادوا ولا انتفعوا بما فهموا لأن في قلبهم من داعي التولي والإعراض ما يمنعهم عن الانتفاع بما سمعوه.
وأما سماع القبول والإجابة: ففي قوله تعالى حكاية عن عباده المؤمنين: أنهم قالوا: 24 :51 {سَمِعْنَا وَأَطَعْنَا} فإن هذا سماع قبول وإجابة مثمر للطاعة.
والتحقيق: أنه متضمن للأنواع الثلاثة وأنهم أخبروا بأنهم أدركوا المسوع وفهموه واستجابوا له.
ومن سمع القبول: 9 :47 {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} أى قابلون منهم مستجيبون لهم هذا أصح القولين في الآية.
وأما قول من قال: عيون لهم وجواسيس فضعيف فإنه سبحانه أخبر عن حكمته في تثبيطهم عن الخروج: بأن خروجهم يوجب الخبال والفساد والسعي بين العسكر بالفتنة وفي العسكر من يقبل منهم ويستجيب لهم فكان في إقعادهم عنهم لطفا بهم ورحمة حتى لا يقعوا في عنت القبول منهم.
أما اشتمال العسكر على جواسيس وعيون لهم: فلا تعلق له بحكمة التثبيط والإقعاد ومعلوم أن جواسيسهم وعيونهم منهم وهو سبحانه قد أخبر أنه أقعدهم لئلا يسعوا بالفساد في العسكر ولئلا يبغوهم الفتنة وهذه الفتنة إنما تندفع بإقعادهم وإقعاد جواسيسهم وعيونهم.
وأيضا فإن الجواسيس إنما تسمى (عيونا) هذا المعروف في الاستعمال لا تسمى سماعين.
وأيضا فإن هذا نظير قوله تعالى في إخوانهم اليهود: 5 :42 {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} أي قابلون له.
والمقصود: أن سماع خاصة الخاصة المقربين: هو سماع القرآن بالاعتبارات

ج / 1 ص -485- الثلاثة: إدراكا وفهما وتدبرا وإجابة وكل سماع في القرآن مدح الله أصحابه وأثنى عليهم وأمر به أولياءه: فهو هذا السماع.
وهو سماع الآيات لا سماع الأبيات وسماع القرآن لا سماع مزامير الشيطان وسماع كلام رب الأرض والسماء لا سماع قصائد الشعراء وسماع المراشد لا سماع القصائد وسماع الأنبياء والمرسلين لا سماع المغنين والمطربين.
فهذا السماع حاد يحدو القلوب إلى جوار علام الغيوب وسائق يسوق الأرواح إلى ديار الأفراح ومحرك يثير ساكن العزمات إلى أعلى المقامات وأرفع الدرجات ومناد ينادي للإيمان ودليل يسير بالركب في طريق الجنان وداع يدعو القلوب بالمساء والصباح من قبل فالق الإصباح "حي على الفلاح حي على الفلاح".
فلم يعدم من اختار هذا السماع إرشادا لحجة وتبصرة لعبرة وتذكرة لمعرفة وفكرة في آية ودلالة على رشد وردا على ضلالة وإرشادا من غي وبصيرة من عمى وأمرا بمصلحة ونهيا عن مضرة ومفسدة وهداية إلى نور وإخراجا من ظلمة وزجرا عن هوى وحثا على تقى وجلاء لبصيرة وحياة لقلب وغذاء ودواء وشفاء وعصمة ونجاة وكشف شبهة وإيضاح برهان وتحقيق حق وإبطال باطل.
ونحن نرضى بحكم أهل الذوق في سماع الأبيات والقصائد ونناشدهم بالذي أنزل القرآن هدى وشفاء ونورا وحياة: هل وجدوا ذلك أو شيئا منه في الدف والمزمار ونغمة الشادن ومطربات الألحان والغناء المشتمل على تهييج الحب المطلق الذي يشترك فيه محب الرحمن ومحب الأوطان ومحب الإخوان ومحب العلم والعرفان ومحب الأموال والأثمان ومحب النسوان والمردان ومحب الصلبان فهو يثير من قلب كل مشتاق ومحب لشيء ساكنه ويزعج قاطنه فيثور وجده ويبدو شوقه فيتحرك على حسب ما في قلبه من الحب والشوق

ج / 1 ص -486- والوجد بذلك المحبوب كائنا ما كان ولهذا تجد لهؤلاء كلهم ذوقا في السماع وحالا ووجدا وبكاء.
ويالله العجب! أي إيمان ونور وبصيرة وهدى ومعرفة تحصل باستماع أبيات بألحان وتوقيعات لعل أكثرها قيلت فيما هو محرم من يبغضه الله ورسوله ويعاقب عليه: من غزل وتشبيب بمن لا يحل له من ذكر أو أنثى فإن غالب التغزل والتشبيب: إنما هو في الصور المحرمة ومن أندر النادر تغزل الشاعر وتشبيبه في امرأته وأمته وأم ولده مع أن هذا واقع لكنه كالشعرة البيضاء في جلد الثور الأسود فكيف يقع لمن له أدنى بصيرة وحياة قلب: أن يتقرب إلى الله ويزداد إيمانا وقربا منه وكرامة عليه بالتذاذه بما هو بغيض إليه مقيت عنده يمقت قائله والراضي به وتترقى به الحال حتى يزعم أن ذلك أنفع لقلبه من سماع القرآن والعلم النافع وسنة نبيه صلى الله عليه وسلم؟!.
يالله ! إن هذا القلب مخسوف به ممكور به منكوس لم يصلح لحقائق القرآن وأذواق معانيه ومطالعة أسراره فبلاه بقرآن الشيطان كما في معجم الطبراني وغيره مرفوعا وموقوفا: "إن الشيطان قال: يارب اجعل لي قرآنا قال: قرآنك الشعر قال: اجعل لي كتابا قال: كتابك الوشم قال: اجعل لي مؤذنا قال: مؤذنك المزمار قال: اجعل لى بيتا قال: بيتك الحمام قال: اجعل لي مصائد قال: مصائدك النساء قال: اجعل لي طعاما قال: طعامك ما لم يذكر عليه اسمي" والله سبحانه وتعالى أعلم.
فصل: القسم الثاني من السماع.
ما يبغضه الله ويكرهه ويمدح المعرض عنه وهو سماع كل ما يضر العبد في قلبه ودينه كسماع الباطل كله إلا إذا تضمن رده وإبطاله والاعتبار به وقصد أن يعلم به حسن ضده فإن الضد يظهر حسنه الضد كما قيل:

ج / 1 ص -487- وإذا سمعت إلى حديثك زادني حبا له: سمعي حديث سواكا

وكسماع اللغو الذي مدح التاركين لسماعه والمعرضين عنه بقوله: 28 :55 {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ} وقوله: 25 :72 {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} قال محمد بن الحنفية: "هو الغناء وقال الحسن أو غيره: أكرموا نفوسهم عن سماعه".
قال ابن مسعود: "الغناء ينبت النفاق في القلب كما ينبت الماء البقل" وهذا كلام عارف بأثر الغناء وثمرته فإنه ما اعتاده أحد إلا نافق قلبه وهو لا يشعر ولو عرف حقيقة النفاق وغايته لأبصره في قلبه فإنه ما اجتمع في قلب عبد قط محبة الغناء ومحبة القرآن إلا طردت إحداهما الأخرى وقد شاهدنا نحن وغيرنا ثقل القرآن على أهل الغناء وسماعه وتبرمهم به وصياحهم بالقارىء إذا طول عليهم وعدم انتفاع قلوبهم بما يقرأه فلا تتحرك ولا تطرب ولا تهيج منها بواعث الطلب فإذا جاء قرآن الشيطان فلا إله إلا الله كيف تخشع منهم الأصوات وتهدأ الحركات وتسكن القلوب وتطمئن ويقع البكاء والوجد والحركة الظاهرة والباطنة والسماحة بالأثمان والثياب وطيب السهر وتمني طول الليل فإن لم يكن هذا نفاقا فهو آخية النفاق وأساسه.

تلي الكتاب فأطرقوا لا خيفة لكنه إطراق ساه لاهي

وأتى الغناء فكالذباب تراقصوا والله ما رقصوا من أجل الله

دف ومزمار ونغمة شاهد فمتى شهدت عبادة بملاهي

ثقل الكتاب عليهم لما رأوا تقييده بأوامر ونواهي

وعليهم خف الغنا لما رأوا إطلاقه في اللهو دون مناهي

يا فرقة ما ضر دين محمد وجنى عليه ومله إلا هي

سمعوا له رعدا وبرقا إذ حوى زجرا وتخويفا بفعل مناهي

ورأوه أعظم قاطع للنفس عن شهواتها يا ويحها المتناهي

وأتى السماع موافقا أغراضها فلأجل ذاك غدا عظيم الجاه

ج / 1 ص -488- أين المساعد للهوى من قاطع أسبابه عند الجهول الساهي

إن لم يكن خمر الجسوم فإنه خمر العقول مماثل ومضاهي

فانظر إلى النشوان عند شرابه وانظر إلى النشوان عند تلاهي

وانظر إلى تمزيق ذا أثوابه من بعد تمزيق الفؤاد اللاهي

فاحكم بأي الخمرتين أحق بال تحريم والتأثيم عند الله

وكيف يكون السماع الذي يسمعه العبد بطبعه وهواه أنفع له من الذي يسمعه بالله ولله وعن الله فإن زعموا أنهم يسمعون هذا السماع الغنائي الشعري كذلك فهذا غاية اللبس على القوم فإنه إنما يسمع بالله ولله وعن الله ما يحبه الله ويرضاه ولهذا قلنا: إنه لا يتحرر الكلام في هذه المسألة إلا بعد معرفة صورة المسموع وحقيقته ومرتبته فقد جعل الله لكل شيء قدرا ولن يجعل الله من شربه ونصيبه وذوقه ووجده من سماع الآيات البينات كمن نصيبه وشربه وذوقه ووجده من سماع الغناء والأبيات.
ومن أعجب العجائب: استدلال من استدل على أن هذا السماع من طريق لقوم وأنه مباح: بكونه مستلذا طبعا تلذه النفوس وتستروح إليه وأن الطفل يسكن إلى الصوت الطيب والجمل يقاسي تعب السير ومشقة الحمولة فيهون عليه بالحداء وبأن الصوت الطيب نعمة من الله على صاحبه وزيادة في خلقه وبأن الله ذم الصوت الفظيع فقال: 31 :19 {إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} وبأن الله وصف نعيم أهل الجنة فقال فيه: 30 :15 {فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ} وأن ذلك هو السماع الطيب فكيف يكون حراما وهو في الجنة وبأن الله تعالى ما أذن لشيء كأذنه أي كاستماعه لنبي حسن الصوت يتغنى بالقرآن وبأن أبا موسى الأشعري استمع النبي صلى الله عليه وسلم إلى صوته وأثنى عليه بحسن الصوت وقال: "لقد أوتي هذا مزمارا من مزامير آل داود" فقال له أبو موسى: "لو علمت أنك استمعت لحبرته لك تحبيرا" أي زينته لك وحسنته وبقوله صلى الله عليه وسلم: "زينوا القرآن بأصواتكم"

ج / 1 ص -489- وبقوله صلى الله عليه وسلم: "ليس منا من لم يتغن بالقرآن" والصحيح: أنه من التغني بمعنى تحسين الصوت وبذلك فسره الإمام أحمد رحمه الله فقال: "يحسنه بصوته ما استطاع".
وبأن النبي صلى الله عليه وسلم أقر عائشة على غناء القينتين يوم العيد وقال لأبي بكر: "دعهما فإن لكل قوم عيدا وهذا عيدنا أهل الإسلام".
وبأنه صلى الله عليه وسلم أذن في العرس في الغناء وسماه لهوا وقد سمع رسول الله صلى الله عليه وسلم الحداء وأذن فيه وكان يسمع أنسا والصحابة وهم يرتجزون بين يديه في حفر الخندق:

نحن الذين بايعوا محمدا على الجهاد ما بقينا أبدا

ودخل مكة والمرتجز يرتجز بين يديه بشعر عبد الله بن رواحة وحدا به الحادي في منصرفه من خيبر فجعل يقول:

والله لولا الله ما اهتدينا ولا تصدقنا ولا صلينا

فأنزلن سكينة علينا وثبت الأقدام إن لاقينا

إن الذين قد بغوا علينا إذا أرادوا فتنة أبينا

ونحن إن صيح بنا أتينا وبالصياح عولوا علينا

ونحن عن فضلك ما استغنينا... ... ...
فدعا لقائله.
وسمع قصيدة كعب بن زهير وأجازه ببردة.
واستنشد الأسود بن سريع قصائد حمد بها ربه.
واستنشد من شعر أمية بن أبي الصلت مائة قافية.
وأنشده الأعشى شيئا من شعره فسمعه.
وصدق لبيدا في قوله "ألا كل شيءما خلا الله باطل".
ودعا لحسان "أن يؤيده الله بروح القدس مادام ينافح عنه" وكان يعجبه شعره وقال له: "اهجهم وروح القدس معك".

ج / 1 ص -490- وأنشدته عائشة قول أبي كبير الهذلي:

ومبرأ من كل غبر حيضة وفساد مرضعة وداء مغيل

وإذا نظرت إلى أسرة وجهه برقت كبرق العارض المتهلل

وقالت: "أنت أحق بهذا البيت" فسر بقولها.
وبأن ابن عمر رضي الله عنهما رخص فيه وعبد الله بن جعفر وأهل المدينة وبأن كذا وكذا وليا لله حضروه وسمعوه فمن حرمه فقد قدح في هؤلاء السادة القدوة الأعلام.
وبأن الإجماع منعقد على إباحة أصوات الطيور المطربة الشجية فلذة سماع صوت الآدمي أولى بالإباحة أو مساوية.
وبأن السماع يحدو روح السامع وقلبه إلى نحو محبوبه فإن كان محبوبه حراما كان السماع معينا له على الحرام وإن كان مباحا كان السماع في حقه مباحا وإن كانت محبته رحمانية كان السماع في حقه قربة وطاعة لأنه يحرك المحبة الرحمانية ويقويها ويهيجها.
وبأن التذاذ الأذن بالصوت الطيب كالتذاذ العين بالمنظر الحسن والشم بالروائح الطيبة والفم بالطعوم الطيبة فإن كان هذا حراما كانت جميع هذه اللذات والإدراكات محرمة.
فالجواب: أن هذه حيدة عن المقصود وروغان عن محل النزاع وتعلق بما

ج / 1 ص -491- لا متعلق به فإن جهة كون الشىء مستلذا للحاسة ملائما لها لا يدل على إباحته ولا تحريمه ولا كراهته ولا استحبابه فإن هذه اللذة تكون فيما فيه الأحكام الخمسة: تكون في الحرام والواجب والمكروه والمستحب والمباح فكيف يستدل بها على الإباحة من يعرف شروط الدليل ومواقع الاستدلال؟.
وهل هذا إلا بمنزلة من استدل على إباحة الزنا بما يجده فاعله من اللذة وأن لذته لا ينكرها من له طبع سليم: وهل يستدل بوجود اللذة والملاءمة على حل اللذيذ الملائم أحد؟ وهل خلت غالب المحرمات من اللذات؟ وهل أصوات المعازف التي صح عن النبي صلى الله عليه وسلم تحريمها وأن في أمته من سيستحلها بأصح إسناد وأجمع أهل العلم على تحريم بعضها وقال جمهورهم: بتحريم جملتها إلا لذيذة تلذ السمع؟ وهل في التذاذ الجمل والطفل بالصوت الطيب دليل على حكمه: من إباحة أو تحريم؟.
وأعجب من هذا: الاستدلال على الإباحة بأن الله خلق الصوت الطيب وهو زيادة نعمة منه لصاحبه.
فيقال: والصورة الحسنة الجميلة أليست زيادة في النعمة والله خالقها ومعطي حسنها أفيدل ذلك على إباحة التمتع بها والالتذاذ على الإطلاق بها؟.
وهل هذا إلا مذهب أهل الإباحة الجارين مع رسوم الطبيعة؟
وهل في ذم الله لصوت الحمار ما يدل على إباحة الأصوات المطربات بالنغمات الموزونات والألحان اللذيذات من الصور المستحسنات بأنواع القصائد المنغمات بالدفوف والشبابات؟!.
وأعجب من هذا: الاستدلال بسماع أهل الجنة وما أجدر صاحبه أن يستدل على إباحة الخمر بأن في الجنة خمرا و على حل لباس الحرير بأن لباس أهلها حرير وعلى حل أواني الذهب والفضة والتحلي بهما للرجال: بكون ذلك ثابتا وجود النعيم به في الجنة.

ج / 1 ص -492- فإن قال: قد قام الدليل على تحريم هذا ولم يقم على تحريم السماع.
قيل: هذا استدلال آخر غير الاستدلال بإباحته لأهل الجنة فعلم أن استدلالكم بإباحته لأهل الجنة استدلال باطل لا يرضى به محصل.
وأما قولكم "لم يقم دليل على تحريم السماع".
فيقال لك: أي السماعات تعني؟ وأي المسموعات تريد؟ فالسماعات والمسموعات: منها المحرم والمكروه والمباح والواجب والمستحب فعين نوعا يقع الكلام فيه نفيا وإثباتا.
فإن قلت: سماع القصائد قيل لك: أي القصائد تعني؟ ما مدح به الله ورسوله ودينه وكتابه وهجي به أعداؤه؟.
فهذه لم يزل المسلمون يروونها ويسمعونها ويتدارسونها وهي التي سمعها رسول الله صلى الله عليه وسلم وأصحابه وأثاب عليها وحرض حسانا عليها وهي التي غرت أصحاب السماع الشيطاني فقالوا: تلك قصائد وسماعنا قصائد فنعم إذن والسنة كلام والبدعة كلام والتسبيح كلام والغيبة كلام والدعاء كلام والقذف كلام ولكن هل سمع رسول الله وأصحابه سماعكم هذا الشيطاني المشتمل على أكثر من مفسدة مذكورة في غير هذا الموضع وقد أشرنا فيما تقدم إلى بعضها؟.
ونظير هذا: ما غرهم من استحسانه الصوت الحسن بالقرآن وأذنه له وإذنه فيه ومحبة الله له.
فنقلوا هذا الاستحسان إلى صوت النسوان والمردان وغيرهم بالغناء المقرون بالمعازف والشاهد وذكر القد والنهد والخصر ووصف العيون وفعلها والشعر الأسود ومحاسن الشباب وتوريد الخدود وذكر الوصل والصد والتجني

ج / 1 ص -493- والهجران والعتاب والاستعطاف والاشتياق والقلق والفراق وما جرى هذا المجرى مما هو أفسد للقلب من شرب الخمر بما لا نسبة بينهما وأي نسبة لمفسدة سكر يوم ونحوه إلى سكرة العشق التي لايستفيق الدهر صاحبها إلا في عسكر الهالكين سليبا حريبا وأسيرا قتيلا؟.
وهل تقاس سكرة الشراب بسكرة الأرواح بالسماع وهل يظن بحكيم أن يحرم سكرا لمفسدة فيه معلومة ويبيح سكرا مفسدته أضعاف أضعاف مفسدة الشراب حاشا أحكم الحاكمين.
فإن نازعوا في سكر السماع وتأثيره في العقول والأرواح: خرجوا عن الذوق والحس وظهرت مكابرة القوم فكيف يحمي الطبيب المريض عما يشوش عليه صحته ويبيح له مافيه أعظم السقم والمنصف يعلم أنه لا نسبة بين سقم الأرواح بسكر الشراب وسقمها بسكر السماع وكلامنا مع واجد لا فاقد فهو المقصود بالخطاب.
وأعجب من هذا: استدلالكم على إباحة السماع المركب مما ذكرنا من الهيئة الاجتماعية بغناء بنيتين صغيرتين دون البلوغ عند امرأة صبية في يوم عيد وفرح بأبيات من أبيات العرب في وصف الشجاعة والحروب ومكارم الأخلاق والشيم فأين هذا من هذا؟.
والعجب أن هذا الحديث من أكبر الحجج عليهم فإن الصديق الأكبر رضي الله عنه سمى ذلك: مزمورا من مزامير الشيطان وأقره رسول الله على هذه التسمية ورخص فيه لجويريتين غير مكلفتين ولا مفسدة في إنشادهما ولا إستماعهما أفيدل هذا على إباحة ما تعملونه وتعلمونه من السماع المشتمل على ما لا يخفى؟ فيا سبحان الله ! كيف ضلت العقول والأفهام؟.
وأعجب من هذا كله: الاستدلال على إباحته بما سمعه رسول الله صلى الله

ج / 1 ص -494- عليه وسلم من الحداء المشتمل على الحق والتوحيد ! وهل حرم أحد مطلق الشعر وقوله واستماعه فكم في هذا التعلق ببيوت العنكبوت؟.
وأعجب من هذا: الاستدلال على إباحته بإباحة أصوات الطيور اللذيذة وهل هذا إلا من جنس قياس الذين قالوا: 2 :275 {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا} وأين أصوات الطيور إلى نغمات الغيد الحسان والأوتار والعيدان وأصوات أشباه النساء من المردان والغناء بما يحدو الأرواح والقلوب إلى مواصلة كل محبوبة ومحبوب وأين الفتنة بهذا إلى الفتنة بصوت القمرى والبلبل والهزار ونحوها؟.
بل نقول: لو كانا سواء لكان اتخاذ هذا السماع قربة وطاعة تستنزل به المعارف والأذواق والمواجيد وتحرك به الأحوال بمنزلة التقرب إلى الله بأصوات الطيور ومعاذ الله أن يكونا سواء.
والذي يفصل النزاع في حكم هذه المسألة: ثلاث قواعد من أهم قواعد الإيمان والسلوك فمن لم يبن عليها فبناؤه على شفا جرف هار.
القاعدة الأولى:
أن الذوق والحال والوجد: هل هو حاكم أو محكوم عليه فيحكم عليه بحاكم آخر أو ويتحاكم إليه؟.
فهذا منشأ ضلال من ضل من المفسدين لطريق القوم الصحيحة حيث جعلوه حاكما فتحاكموا إليه فيما يسوغ ويمتنع وفيما هو صحيح وفاسد وجعلوه محكا للحق والباطل فنبذوا لذلك موجب العلم والنصوص وحكموا فيها الأذواق

ج / 1 ص -495- والأحوال والمواجيد فعظم الأمر وتفاقم الفساد والشر وطمست معالم الإيمان والسلوك المستقيم وانعكس السير وكان إلى الله فصيروه إلى النفوس فالناس المحجوبون عن أذواقهم يعبدون الله وهؤلاء يعبدون نفوسهم.
ومن العجب: أنهم دخلوا في أنواع الرياضات والمجاهدات والزهد ليتجردوا عن شهوات النفوس وحظوظها فانتقلوا من شهوات إلى شهوات أكبر منها ومن حظوظ إلى حظوظ أحط منها وكان حالهم شهوات نفوسهم في الشهوات التي انتقلوا عنها أكمل وحال أربابها خير من حال هؤلاء لأنهم لم يعارضوا بها العلم ولا قدموها على النصوص ولا جعلوها دينا وقربة ولا ازدروا من أجلها العلم وأهله والشهوات التي انتقلوا إليها جعلوها أعلى ما يشمرون إليها فهي قبلة قلوبهم فهم حولها عاكفون واقفون مع حظوظهم من الله فانون بها عن مراد الله منهم الناس يعبدون الله وهم يعبدون أنفسهم عائبون على أهل الحظوظ والشهوات ومزدرون لهم وهم أعظم الناس حظوظا وإنما زهدوا في حظ إلى حظ أعلى منه وإنما تركوا شهوة لشهوة أحط.
فليتدبر اللبيب هذا الموضع في نفسه وفي غيره فكل ما خالف مراد الله الديني من العبد فهو حظه وشهوته مالا كان أو رياسة أو صورة أو حالا أو ذوقا أو وجدا.
ثم من قدمه على مراد الله فهو أسوأ حالا ممن عرف أنه نقص ومحنة وأن مراد الله أولى بالتقديم منه فهو يتوب منه كل وقت إلى الله.
ثم إنه وقع من تحكيم الذوق من الفساد ما لا يعلمه إلا الله فإن الأذواق مختلفة في أنفسها كثيرة الألوان متباينة أعظم التباين فكل طائفة لهم أذواق وأحوال ومواجيد بحسب معتقداتهم وسلوكهم.
فالقائلون بوحدة الوجود لهم ذوق وحال ووجد في معتقدهم بحسبه والنصارى لهم ذوق في النصرانية بحسب رياضتهم وعقائدهم وكل من اعتقد شيئا أو سلك

ج / 1 ص -496- سلوكا حقا كان أو باطلا فإنه إذا ارتاض وتجرد: لزمه وتمكن من قلبه وبقي له فيه حال وذوق ووجد فنذوق من توزن الحقائق إذن ويعرف الحق من الباطل.
وهذا سيد أهل الأذواق والمواجيد والكشوف والأحوال من هذه الأمة المحدث المكاشف عمر رضى الله عنه لا يلتفت إلى ذوقه ووجده ومخاطباته في شيء من أمور الدين حتى ينشد عنه الرجال والنساء والأعراب فإذا أخبروه عن رسول الله بشيء لم يلتفت إلى ذوقه ولا إلى وجده وخطابه بل يقول: لو لم نسمع بهذا لقضينا بغيره ويقول: أيها الناس رجل أخطأ وامرأة أصابت فهذا فعل الناصح لنفسه وللأمة رضي الله عنه ليس كفعل من غش نفسه والدين والأمة.
القاعدة الثانية:
أنه إذا وقع النزاع في حكم فعل من الأفعال أو حال من الأحوال أو ذوق من الأذواق هل هو صحيح أو فاسد؟ وحق أو باطل؟ وجب الرجوع فيه إلى الحجة المقبولة عند الله وعند عباده المؤمنين وهي وحيه الذي تتلقى أحكام النوازل والأحوال والواردات منه وتعرض عليه وتوزن به فما زكاه منها وقبله ورجحه وصححه فهو المقبول وما أبطله ورده فهو الباطل المردود ومن لم يبن على هذا الأصل علمه وسلوكه وعمله: فليس على شيء من الدين وإن وإن وإنما معه خدع وغرور24 :39 {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 القاعدة الثالثة:
إذا أشكل على الناظر أو السالك حكم شيء: هل هو الإباحة أو التحريم؟ فلينظر إلى مفسدته وثمرته وغايته فإن كان مشتملا على مفسدة راجحة ظاهرة فإنه يستحيل على الشارع الأمر به أو إباحته بل العلم بتحريمه من شرعه قطعي

ج / 1 ص -497- ولا سيما إذا كان طريقا مفضيا إلى ما يغضب الله ورسوله موصلا إليه عن قرب وهو رقية له ورائد وبريد فهذا لا يشك في تحريمه أولو البصائر فكيف يظن بالحكيم الخبير أن يحرم مثل رأس الإبرة من المسكر لأنه يسوق النفس إلى السكر الذي يسوقها إلى المحرمات ثم يبيح ما هو أعظم منه سوقا للنفوس إلى الحرام بكثير؟ فإن الغناء كما قال ابن مسعود رضي الله عنه هو: (رقية الزنا) وقد شاهد الناس: أنه ما عاناه صبي إلا وفسد ولا امرأة إلا وبغت ولا شاب إلا وإلا ولا شيخ إلا وإلا والعيان من ذلك يغني عن البرهان ولا سيما إذا جمع هيئة تحدو النفوس أعظم حدو إلى المعصية والفجور بأن يكون على الوجه الذي ينبغي لأهله من المكان والإمكان والعشراء والإخوان وآلات المعازف: من اليراع والدف والأوتار والعيدان وكان القوال شادنا شجي الصوت لطيف الشمائل من المردان أو النسوان وكان القول في العشق والوصال والصد والهجران.

ودارت كؤوس الهوى بينهم فلست ترى فيهم صاحيا

فكل على قدر مشروبه وكل أجاب الهوى الداعيا

فمالوا سكارى ولا سكر من تناول أم الهوى خاليا

وجار على القوم ساقيهم ولم يؤثروا غيره ساقيا

فمزق منهم قلوبا غدت لباسا عليه يرى ضافيا

فلم يستفيقوا إلى أن أتى إليهم منادي اللقا داعيا

أجيبوا فكل امرىء منكم على حاله ربه لاقيا

هنالك تعلم من حمأة شربت مع القوم أم صافيا

وبالله لا بد قبل اللقا سنعلم ذا إن تك واعيا

لا بد تصحو فإما هنا وإما هناك فكن راضيا

ج / 1 ص -498- فصل
 وإذا لم يكن بد من المحاكمة إلى الذوق فهلم نحاكمك إلى ذوق لا ننكره نحن ولا أنت غير هذه الأذواق التي ذكرناها.
فالقلب يعرض له حالتان: حالة حزن وأسف على مفقود وحالة فرح ورضى بموجود وله بمقتضى هاتين الحالتين عبوديتان.
وله بمقتضى الحالة الأولى: عبودية الرضاء وهي للسابقين والصبر وهي لأصحاب اليمين.
وله بمقتضى الحالة الثانية: عبودية الشكر والشاكرون فيها أيضا نوعان: سابقون وأصحاب يمين فاقتطعته النفس والشيطان عن هاتين العبوديتين بصوتين أحمقين فاجرين هما للشيطان لا للرحمن: صوت الندب والنياحة عند الحزن وفوات المحبوب وصوت اللهو والمزمار والغناء عند الفرح وحصول المطلوب فعوضه الشيطان بهذين الصوتين عن تينك العبوديتين.
وقد أشار النبي صلى الله عليه وسلم إلى هذا المعنى بعينه في حديث أنس رضي الله عنه: "إنما نهيت عن صوتين أحمقين فاجرين: صوت ويل عند مصيبة وصوت مزمار عند نعمة".
ووافق ذلك راحة من النفس وشهوة ولذة وسرت فيها تلك الرقائق حتى تعبد بها من قل نصيبه من النور النبوي وقل مشربه من العين المحمدية وانضاف ذلك إلى صدق وطلب وإرادة مضادة لشهوات أهل الغي وأهل البطالة ورأوا قساوة قلوب المنكرين لطريقتهم وكثافة حجبهم وغلظة طباعهم وثقل أرواحهم وصادف ذلك تحريكا لسواكنهم وانقيادا للواعج الحب وإزعاجا للنفوس إلى أوطانها الأولى ومعاهدها التي سبيت منها والنفوس

ج / 1 ص -499- الطالبة المرتاضة السائرة لا بد لها من محرك يحركها وحاد يحدوها وليس لها من حادي القرآن عوض عن حادي السماع.
فتركب من هذه الأمور: إيثار منهم للسماع ومحبة صادقة له تزول الجبال عن أماكنها ولا تفارق قلوبهم إذ هو مثير عزماتهم ومحرك سواكنهم ومزعج بواطنهم.
فدواء صاحب مثل هذا الحال: أن ينقل بالتدريج إلى سماع القرآن بالأصوات الطيبة مع الإمعان في تفهم معانيه وتدبر خطابه قليلا قليلا إلى أن فيخلع قلبه محبة سماع الأبيات ويلبس محبة سماع الآيات ويصير ذوقه وشربه وحاله ووجده فيه فحينئذ يعلم هو من نفسه: أنه لم يكن على شيء ويتمثل حينئذ بقول القائل:

وكنت أرى أن قد تناهى بي الهوى إلى غاية ما فوقها لي مطلب

فلما تلاقينا وعاينت حسنها تيقنت أني إنما كنت ألعب

ومنافاة النوح للصبر والغناء للشكر: أمر معلوم بالضرورة من الدين لا يمتري فيه إلا أبعد الناس من العلم والإيمان فإن الشكر إنما هو الاشتغال بطاعة الله

ج / 1 ص -500- لا بالصوت الأحمق الفاجر الذي هو للشيطان وكذلك النوح ضد الصبر كما قال عمر بن الخطاب رضي الله عنه في النائحة وقد ضربها حتى بدا شعرها وقال: "لا حرمة لها إنها تأمر بالجزع وقد نهى الله عنه وتنهى عن الصبر وقد أمر الله به وتفتن الحي وتؤذي الميت وتبيع عبرتها وتبكي شجو غيرها".
 ومعلوم عند الخاصة والعامة: أن فتنة سماع الغناء والمعازف أعظم من فتنة النوح بكثير والذي شاهدناه نحن وغيرنا وعرفناه بالتجارب: أنه ما ظهرت المعازف وآلات اللهو في قوم وفشت فيهم واشتغلوا بها إلا سلط الله عليهم العدو وبلوا بالقحط والجدب وولاة السوء والعاقل يتأمل أحوال العالم وينظر والله المستعان.
 ولا تستطل كلامنا في هذه المنزلة فإن لها عند القوم شأنا عظيما.
 وأما قولهم: "من أنكر على أهله فقد أنكر على كذا وكذا ولي لله" فحجة عامية نعم إذا أنكر أولياء الله على أولياء الله كان ماذا فقد أنكر عليهم من أولياء الله من هو أكثر منهم عددا وأعظم عند الله وعند المؤمنين منهم قدرا وأقرب بالقرون المفضلة عهدا وليس من شرط ولي الله العصمة وقد تقاتل أولياء الله في صفين بالسيوف ولما سار بعضهم إلى بعض كان يقال: سار أهل الجنة إلى أهل الجنة وكون ولي الله يرتكب المحظور والمكروه متأولا أو عاصيا

ج / 1 ص -501- لا يمنع ذلك من الإنكار عليه ولا يخرجه عن أصل ولاية الله وهيهات هيهات أن يكون أحد من أولياء الله المتقدمين حضر هذا السماع المحدث المبتدع المشتمل على هذه الهيئة التي تفتن القلوب أعظم من فتنة المشروب وحاشا أولياء الله من ذلك وإنما السماع الذي اختلف فيه مشايخ القوم: اجتماعهم في مكان خال من الاغيار يذكرون الله ويتلون شيئا من القرآن ثم يقوم بينهم قوال ينشدهم شيئا من الأشعار المزهدة في الدنيا المرغبة في لقاء الله ومحبته وخوفه ورجائه والدار الآخرة وينبههم على بعض أحوالهم من يقظة أو غفلة أو بعد أو انقطاع أو تأسف على فائت أو تدارك لفارط أو وفاء بعهد أو تصديق بوعد أو ذكر قلق وشوق أو خوف فرقة أو صد وما جرى هذا المجرى.
فهذا السماع الذي اختلف فيه القوم لا سماع المكاء والتصدية والمعازف والخمريات وعشق الصور من المردان والنسوان وذكر محاسنها ووصالها وهجرانها فهذا لو سئل عنه من سئل من أولي العقول لقضى بتحريمه وعلم أن الشرع لا يأتي بإباحته وأنه ليس على الناس أضر منه ولا أفسد لعقولهم وقلوبهم وأديانهم وأموالهم وأولادهم وحريمهم منه والله أعلم.
فصل
قال صاحب المنازل:
"السماع على ثلاث درجات: سماع العامة وهو ثلاثة أشياء: إجابة زجر الوعيد رغبة وإجابة دعوة الوعد جهدا وبلوغ مشاهدة المنة استبصارا".

ج / 1 ص -502- الوعيد: يكون على ترك المأمور وفعل المحظور وإجابة داعيه: هو العمل بالطاعة.
وقوله: (رغبة) يعني امتثالا لكون الله تعالى أمر ونهى وأوعد.
وحقيقة الرجاء: الخوف والرجاء فيفعل ما أمر به على نور الإيمان راجيا للثواب ويترك ما نهى عنه على نور الإيمان خائفا من العقاب.
وفي الرغبة فائدة أخرى وهي أن فعله يكون فعل راغب مختار لا فعل كاره كأنما يساق إلى الموت وهو ينظر.
وأما إجابة الوعد جهدا: فهو امتثال الأمر طلبا للوصول إلى الموعود به باذلا جهده في ذلك مستفرغا فيه قواه.
وأما بلوغ مشاهدة المنة استبصارا: فهو تنبه السامع في سماعه إلى أن جميع ما وصله من خير فمن منة الله عليه وبفضله عليه من غير استحقاق منه ولا بذل عوض استوجب به ذلك كما قال تعالى: 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ}.
 وكذلك يشهد أن ما زوي عنه من الدنيا أو ما لحقه منها من ضرر وأذى فهو منة أيضا من الله عليه من وجوه كثيرة ويستخرجها الفكر الصحيح كما قال بعض السلف: "يا ابن آدم لا تدري أي النعمتين عليك أفضل: نعمته فيما أعطاك أو نعمته فيما زوى عنك؟" وقال عمر ابن الخطاب رضي الله عنه "لا أبالي على أي حال أصبحت أو أمسيت إن كان الغنى إن فيه للشكر وإن كان الفقر إن فيه للصبر" وقال بعض السلف: "نعمته فيما زوى عني من الدنيا أعظم من نعمته فيما بسط لي منها إني رأيته أعطاها قوما فاغتروا".

إذا عم بالسراء أعقب شكرها وإن مس بالضراء أعقبها الأجر

وما منهما إلا له فيه نعمة تضيق بها الأوهام والبر والبحر

فإن قلت: فهل يشهد منته فيما لحقه من المعصية والذنب؟.

ج / 1 ص -503- قلت: نعم إذا اقترن بها التوبة النصوح والحسنات الماحية كانت من أعظم المنن عليه كما تقدم تقريره.
فصل
قال: "وسماع الخاصة: ثلاثة أشياء شهود المقصود في كل رمز والوقوف على الغاية في كل حين والخلاص من التلذذ بالتفرق".
والمقصود في كل رمز: هو فإن المسموع كله يعرف به وبصفاته وأسمائه وأفعاله وأحكامه ووعده ووعيده وأمره ونهيه وعدله وفضله وهذا الشهود ينال بالسماع بالله ولله وفي الله ومن الله.
أما السماع به: فأن لا يسمع وفيه بقية من نفسه فإن كانت فيه بقية قطعها كمال تعلقه بالمسموع فيكون سماعه بقيوميته مجردا من التفاته إلى نفسه.
وأما السماع له: فأن يجرد النفس في السماع من كل إرادة تزاحم مراد الله منه وتجمع قوى سمعه على تحصيل مراد الله من المسموع.
وأما السماع فيه: فشأن آخر وهو تجريد ما لا يليق نسبته إلى الحق من وصف أو سمة أو نعت أو فعل مما هو لائق بكماله فيثبت له ما يليق بكماله من المسموع وينزهه عما لا يليق به.
وهذا الموضع لم يتخلص فيه إلا الراسخون في العلم والمعرفة بالله وأضل الله عنه أهل التحريف والتعطيل والتشبيه والتمثيل 2 :213 {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 وأما السماع منه: فإنما يتصور بواسطة فهو سماع مقيد وأما المطلق: فلا مطمع فيه في عالم الفناء إلا لمن اختصه الله برسالاته وبكلامه ولكن السماع لكلامه كالسماع منه فإنه كلامه الذي تكلم به حقا فمن سمعه فليقدر نفسه كأنه يسمعه من الله.
هذا هو السماع من الله لا سماع أرباب الخيال ودعوى المحال القائل

ج / 1 ص -504- أحدهم: ناداني في سري وخاطبني وقال لي يا ليت شعري من المنادي لك ومن المخاطب يا مخدوع يا مغرور؟ فما يدريك: أنداء شيطاني أم رحماني؟ وما البرهان على أن المخاطب لك هو الرحمن؟.
نعم نحن لا ننكر النداء والخطاب والحديث وإنما الشأن في المنادي المخاطب المحدث فههنا تسكب العبرات.
وبالجملة فمن قرىء عليه القرآن فليقدر نفسه كأنما يسمعه من الله يخاطبه به فإذا حصل له مع ذلك السماع به وله وفيه ازدحمت معانى المسموع ولطائفه وعجائبه على قلبه وازدلفت إليه بأيهما يبدأ فما شئت من علم وحكم وتعرف وبصيرة وهداية وغيرة.
وأما الوقوف على الغاية في كل حين: فهو التطلب والسفر إلى الغاية المقصودة بالمسموع الذي جعل وسيلة إليها وهو الحق سبحانه فإنه غاية كل طلب 53 :42 {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} وليس وراء الله مرمى ولا دونه مستقر ولا تقر العين بغيره ألبتة وكل مطلوب سواه فظل زائل وخيال مفارق مائل وإن تمتع به صاحبه فمتاع الغرور.
وأما الخلاص من التلذذ بالتفرق: فالتفرق في معاني المسموع وتنقل القلب في منازلها يوجب له لذة كما هو المألوف في الانتقال فليتخلص من لذة تفرقه التي هي حظه إلى الجمعية على المسموع به وله ومنه.
ولم يقل الشيخ (من التفرق) فإن المسموع إنما يدرك معناه ويفهم بالتفرق لتنوعه ولكن ليتخلص من لذته لا منه لئلا يكون مع حظه وهذا من لطف أحوال السامعين المخلصين.
فصل
قال: "وسماع خاصة الخاصة: سماع ينفي العلل عن الكشف ويصل الأبد إلى الأزل ويرد النهايات إلى الأول".

ج / 1 ص -505- فالكشف: هو مكافحة القلب لحقيقة المسموع وعلله أمران.
أحدهما: الشبه التي تنتفي بهذه المكافحة فلا تبقى معها شبهة فهذا هو عين اليقين.
والثاني: نفي الوسائط بين السامع والمسموع فيغيب بمسموعه عنها ويفنى عن شهودها ويفنى عن شهود فنائه عنها بحيث يشهده هو المسمع لا الواسطة وهو الهادي فمنه الإسماع ومنه الهداية ومنه الابتداء وإليه الانتهاء.
وأما وصله الأبد إلى الأزل: فهذا إن أخذ على ظاهره: فهو محال لأن الأبد والأزل متقابلان تقابل التناقض فإيصال أحدهما إلى الآخر عين المحال وإنما مراده: أن ما يكون في الأبد موجودا مشهودا فقد كان في الأزل معلوما مقدرا فعاد حكم الأبد إلى الأزل علما وحقيقة وصار الأزلي أبديا كما كان الأبدى أزليا في العلم والحكم.
وإيضاح ذلك: أن الأبد ظهر فيه ما كان كامنا في الأزل خافيا فانتهى الأمر كله إلى علمه وحكمه وحكمته وذلك أزلي وهذا رد النهايات إلى الأول فتصير الخاتمة هي عين السابقة والله تعالى هو الأول والآخر وكل ما كان ويكون آخرا فمردود إلى سابق علمه وحكمه فرجع الأبد إلى الأزل والنهايات إلى الأول والله أعلم.


منزلة الحزن - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الحزن

فصل منزلة (الحزن).
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة (الحزن).
وليست من المنازل المطلوبة ولا المأمور بنزولها وإن كان لا بد للسالك من نزولها ولم يأت الحزن في القرآن إلا منهيا عنه أو منفيا.
فالمنهي عنه: كقوله تعالى: 3 :139 {وَلا تَهِنُوا وَلا تَحْزَنُوا} وقوله: 16 :127 {وَلا تَحْزَنْ عَلَيْهِمْ} في غير موضع وقوله: 9 :40 {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} والمنفي كقوله: 2 :38 {فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}.

ج / 1 ص -506- وسر ذلك: أن (الحزن) موقف غير مسير ولا مصلحة فيه للقلب وأحب شيء إلى الشيطان: أن يحزن العبد ليقطعه عن سيره ويوقفه عن سلوكه قال الله تعالى: 58 :10 {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا} ونهى النبي صلى الله عليه وسلم الثلاثة "أن يتناجى اثنان منهم دون الثالث لأن ذلك يحزنه".
 فالحزن ليس بمطلوب ولا مقصود ولا فيه فائدة وقد استعاذ منه النبي صلى الله عليه وسلم فقال "اللهم إني أعوذ بك من الهم والحزن" فهو قرين الهم والفرق بينهما: أن المكروه الذي يرد على القلب إن كان لما يستقبل: أورثه الهم وإن كان لما مضى: أورثه الحزن وكلاهما مضعف للقلب عن السير مقتر للعزم.
ولكن نزول منزلته ضروري بحسب الواقع ولهذا يقول أهل الجنة إذا دخلوها: 35 :34 {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ} فهذا يدل على أنهم كان يصيبهم في الدنيا الحزن كما يصيبهم سائر المصائب التي تجري عليهم بغير اختيارهم.
وأما قوله تعالى: 9 :92 {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُوا مَا يُنْفِقُونَ} فلم يمدحوا على نفس الحزن وإنما مدحوا على ما دل عليه الحزن من قوة إيمانهم حيث تخلفوا عن رسول الله لعجزهم عن النفقة ففيه تعريض بالمنافقين الذين لم يحزنوا على تخلفهم بل غبطوا نفوسهم به.
وأما قوله صلى الله عليه وسلم في الحديث الصحيح: "ما يصيب المؤمن من هم ولا نصب ولا حزن إلا كفر الله به من خطاياه" فهذا يدل على أنه مصيبة من الله يصيب بها العبد يكفر بها من سيئاته لا يدل على أنه مقام ينبغي طلبه واستيطانه.
وأما حديث هند بن أبي هالة في صفة النبي صلى الله عليه وسلم: "إنه كان

ج / 1 ص -507- متواصل الأحزان" فحديث لا يثبت وفي إسناده من لا يعرف.
وكيف يكون متواصل الأحزان وقد صانه الله عن الحزن على الدنيا وأسبابها ونهاه عن الحزن على الكفار وغفر له ما تقدم من ذنبه وما تأخر؟ فمن أين يأتيه الحزن؟.
بل كان دائم البشر ضحوك السن كما في صفته: "الضحوك القتال" صلوات الله وسلامه عليه.
وأما الخبر المروي: "إن الله يحب كل قلب حزين" فلا يعرف إسناده ولا من رواه ولا تعلم صحته.
وعلى تقدير صحته: فالحزن مصيبة من المصائب التي يبتلي الله بها عبده فإذا ابتلى به العبد فصبر عليه أحب صبره على بلائه.
وأما الأثر الآخر "إذا أحب الله عبدا نصب في قلبه نائحة وإذا أبغض عبدا جعل في قلبه مزمارا" فأثر إسرائيلي قيل: إنه في التوراة وله معنى صحيح فإن المؤمن حزين على ذنوبه والفاجر لاه لاعب مترنم فرح.
وأما قوله تعالى عن نبيه إسرائيل: 12 :84 {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} فهو إخبار عن حاله بمصابه بفقد ولده وحبيبه وأنه ابتلاه بذلك كما ابتلاه بالتفريق بينه وبينه.
وأجمع أرباب السلوك: على أن حزن الدنيا غير محمود إلا أبا عثمان الحيري فإنه قال: الحزن بكل وجه فضيلة وزيادة للمؤمن ما لم يكن بسبب معصية قال: لأنه إن لم يوجب تخصيصا فإنه يوجب تمحيصا.
فيقال: لا ريب أنه محنة وبلاء من الله بمنزلة المرض والهم والغم وأما أنه من منازل الطريق: فلا والله سبحانه أعلم.

ج / 1 ص -508- فصل
قال صاحب المنازل:
"الحزن: توجع لفائت وتأسف على ممتنع".
يريد: أن ما يفوت الإنسان قد يكون مقدورا له وقد لا يكون فإن كان مقدورا توجع لفوته وإن كان غير مقدور تأسف لامتناعه.
قال: "وله ثلاث درجات الأولى: حزن العامة وهو حزن على التفريط في الخدمة وعلى التورط في الجفاء وعلى ضياع الأيام".
التفريط في الخدمة عندهم: فوق التفريط في العمل وتضييعه بل هذا الحزن يكون مع القيام والعمل فإن الخدمة عندهم من باب الأخلاق والآداب لا من باب الأفعال وهي حق العبودية وأدبها وواجبها وصاحب هذا الحزن بالأولى: أن يحزن لتضييع العمل.
وأما التورط في الجفاء: فهو أيضا أخصى من المعصية بارتكاب المحظور لأنه قد يكون لفقد أنس سابق مع الله فإذا توارى عنه تورط في الجفوة فإن الشيخ ذكر الحزن في قسم الأبواب وهو عنده من قسم البدايات.
وأما تضييع الأيام: فنوعان أيضا تضييعها بخلوها عن الطاعات وتضييعها بخلوها عن مواجيد الإيمان وذوق حلاوته والأنس بالله وحسن الصحبة معه.
فكل واحد من الثلاثة نوعان لأهل البداية وللسالكين المتوسطين وكلامه يعم النوعين وإن كان بالثاني أخص.
قال: "الدرجة الثانية: حزن أهل الإرادة وهو حزن على تعلق القلب بالتفرقة وعلى اشتغال النفس عن الشهود وعلى التسلي عن الحزن".
تعلق القلب بالتفرقة: هو عدم الجمعية في الحضور مع الله وتشتيت الخواطر في أودية المرادات.

ج / 1 ص -509- وأما اشتغال النفس عن الشهود: فهو نوعان اشتغالها عن الذكر الذي يوجب الشهود ويثمره بغيره.
والثاني: اشتغالها عن الشهود لضعف الذكر أو لضعف القلب عن الشهود أو لمانع آخر ولكن إذا قهر الشهود النفس لم تتمكن من التشاغل عنه إلا بقاهر يقهرها عنه.
وأما التسلي عن الحزن: فيعني أن وجود الحزن في القلب دليل على الإرادة والطلب ففقده والتسلي عنه نقص فيحزن على فقد الحزن كما يبكي على فقد البكاء ويخاف من عدم الخوف وهذا فيه نظر وإنما يحمد الحزن على فقد الحزن أما إذا اشتغل عن الحزن بفرح محمود وهو الفرح بفضل الله ورحمته فلا معنى للحزن على فوات الحزن.
قال: صاحب المنازل:
"وليست الخاصة من مقام الحزن في شيء لأن الحزن فقد والخاصة أهل وجدان".
وهذا إن أراد به: أنه لا ينبغي لهم تعمد الحزن: فصحيح وإن أراد به: لا يعرض لهم حزن: فليس كذلك والحزن من لوازم الطبيعة ولكن ليس هو بمقام.
قال: "الدرجة الثالثة من الحزن: التحزن للمعارضات دون الخواطر ومعارضات القصود واعتراضات الأحكام".
هذه ثلاثة أمور بحسب الشهود والإرادة.
الأول: حزن المعارضات فإن القلب يعترضه وارد الرجاء مثلا فلم ينشب أن يعارضه وارد الخوف وبالعكس ويعترضه وارد البسط فلم ينشب أن يعترضه وارد القبض ويرد عليه وارد الأنس فيعترضه وارد الهيبة فيوجب له اختلاف هذه المعارضات عليه حزنا لا محالة.

ج / 1 ص -510- وليست هذه المعارضات من قبيل الخواطر بل هي من قبيل الواردات الإلهية فلذلك قال: "دون الخواطر" فإن معارضات الخواطر غير هذا.
وعند القوم: هذا من آثار الأسماء والصفات واتصال أشعة أنوارها بالقلب وهو المسمى عندهم بالتجلي.
وأما معارضات القصود: فهى أصعب ما على القوم وفيه يظهر اضطرارهم إلى العلم فوق كل ضرورة فإن الصادق يتحرى في سلوكه كله أحب الطرق إلى الله فإنه سالك به وإليه فيعترضه طريقان لا يدري أيهما أرضى لله وأحب إليه فمنهم: من يحكم العلم بجهده استدلالا فإن عجز فتقليدا فإن عجز عنهما سكن ينتظر ما يحكم له به القدر ويخلى باطنه من المقاصد جملة.
ومنهم: من يلقي الكل على شيخه إن كان له شيخ.
ومنهم: من يلجأ إلى الاستخارة والدعاء ثم ينتظر ما يجري به القدر.
وأصحاب العزائم يبذلون وسعهم في طلب الأرضى علما ومعرفة فإن أعجزهم قنعوا بالظن الغالب فإن تساوى عندهم الأمران قدموا أرجحهما مصلحة.
ولترجيح المصالح رتب متفاوتة فتارة تترجح بعموم النفع وتارة تترجح بزيادة الإيمان وتارة تترجح بمخالفة النفس وتارة تترجح باستجلاب مصلحة أخرى لا تحصل من غيرها وتارة تترجح بأمنها من الخوف من مفسدة لا تؤمن في غيرها.
فهذه خمس جهات من الترجيح قل أن يعدم واحدة منها.
فإن أعوزه ذلك كله تخلى عن الخواطر جملة وانتظر ما يحركه به محرك القدر وافتقر إلى ربه افتقار مستنزل ما يرضيه ويحبه فإذا جاءته الحركة استخار الله وافتقر إليه افتقارا ثانيا خشية أن تكون تلك الحركه نفسية أو شيطانية لعدم العصمة في حقه واستمرار المحنة بعدوه ما دام في عالم الابتلاء والامتحان ثم أقدم على الفعل.

ج / 1 ص -511- فهذا نهاية ما في مقدور الصادقين.
ولأهل الجهاد في هذا من الهداية والكشف ما ليس لأهل المجاهدة ولهذا قال الأوزاعي وابن المبارك: إذا اختلف الناس في شيء فانظروا ما عليه أهل الثغر يعني أهل الجهاد فإن الله تعالى يقول: 29 :69 {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}.
 وأما اعتراضات الأحكام: فيجوز أن يريد بالأحكام الأحكام الكونية وهو أظهر وأن يريد بها الأحكام الدينية فإن أرباب الأحوال يقع منهم اعترضات على الأحكام الجارية عليهم بخلاف ما يريدونه فيحزنون عند إدراكهم لتلك الاعتراضات على ما صدر منهم من سوء الأدب وتلك الاعتراضات هي إرادتهم خلاف ما جرى لهم به القدر فيحزنون على عدم الموافقة وإرادة خلاف ما أريد بهم.
وإن كان المراد به: الأحكام الدينية: فإنهم تعرض لهم أحوال لا يمكنهم الجمع بينها وبين أحكام الأمر كما تقدم فلا يجدون بدا من القيام بأحكام الأمر ولا بد أن يعرض لهم اعتراض خفي أو جلي بحسب انقطاعهم عن الحال بالأمر فيحزنون لوجود هذه المعارضة فإذا قاموا بأحكام الأمر ورأوا أن المصلحة في حقهم ذلك وحمدوا عاقبته: حزنوا على تسرعهم على المعارضة فالتسليم لداعي العلم واجب ومعارضة الحال من قبيل الإرادات والعلل فيحزن على نفيهما فيه والله أعلم.


منزلة الخوف - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الخوف

فصل منزلة (الخوف).
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة (الخوف).
وهى من أجل منازل الطريق وأنفعها للقلب وهي فرض على كل أحد.
قال الله تعالى 3 :175 {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقال تعالى 2 :40 {فَإِيَّايَ فَارْهَبُونِ} وقال 5 :44 {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْن} ومدح

ج / 1 ص -512- أهله في كتابه وأثنى عليهم فقال 23 :57، 61 {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ، إلى ـ قوله ـ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} وفي المسند والترمذي عن عائشة رضي الله عنها قالت: قلت "يا رسول الله قول الله {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَة} أهو الذي يزني ويشرب الخمر ويسرق قال: لا يا ابنة الصديق ولكنه الرجل يصوم ويصلي ويتصدق ويخاف أن لا يقبل منه" قال الحسن: "عملوا والله بالطاعات واجتهدوا فيها وخافوا أن ترد عليهم إن المؤمن جمع إحسانا وخشية والمنافق جمع إساءة وأمنا".
و(الوجل) و(الخوف) و(الخشية) و(الرهبة) ألفاظ متقاربة غير مترادفة قال أبو القاسم الجنيد: "الخوف توقع العقوبة على مجارى الانفاس".
وقيل: الخوف اضطراب القلب وحركته من تذكر المخوف.
وقيل: الخوف قوة العلم بمجاري الأحكام وهذا سبب الخوف لا أنه نفسه.
وقيل: الخوف هرب القلب من حلول المكروه عند استشعاره.
و(الخشية) أخص من الخوف فإن الخشية للعلماء بالله قال الله تعالى: 35 :28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} فهي خوف مقرون بمعرفة وقال النبي صلى الله عليه وسلم: "إني أتقاكم لله وأشدكم له خشية".
 فالخوف حركة والخشية انجماع وانقباض وسكون فإن الذي يرى العدو والسيل ونحو ذلك: له حالتان.
إحداهما: حركة للهرب منه وهي حالة الخوف.
والثانية: سكونه وقراره في مكان لا يصل إليه فيه وهي الخشية ومنه: انخشى الشيء والمضاعف والمعتل أخوان كتقضي البازي وتقضض.
وأما (الرهبة) فهي الإمعان في الهرب من المكروه وهي ضد الرغبة التي هي سفر القلب في طلب المرغوب فيه.

ج / 1 ص -513- وبين الرهب والهرب تناسب في اللفظ والمعنى يجمعهما الاشتقاق الأوسط الذي هو عقد تقاليب الكلمة على معنى جامع.
وأما (الوجل) فرجفان القلب وانصداعه لذكر من يخاف سلطانه وعقوبته أو لرؤيته.
وأما (الهيبة): فخوف مقارن للتعظيم والإجلال وأكثر ما يكون مع المحبة والمعرفة والإجلال: تعظيم مقرون بالحب.
فالخوف لعامة المؤمنين والخشية للعلماء العارفين والهيبة للمحبين والإجلال للمقربين وعلى قدر العلم والمعرفة يكون الخوف والخشية كما قال النبي صلى الله عليه وسلم: "إني لأعلمكم بالله وأشدكم له خشية" وفى رواية (خوفا) وقال: "لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا ولما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون إلى الله تعالى".
فصاحب الخوف: يلتجىء إلى الهرب والإمساك وصاحب الخشية: يلتجىء إلى الاعتصام بالعلم ومثلهما مثل من لا علم له بالطب ومثل الطبيب الحاذق فالأول يلتجىء إلى الحمية والهرب والطبيب يلتجىء إلى معرفته بالأدوية والأدواء.
قال أبو حفص: "الخوف سوط الله يقوم به الشاردين عن بابه وقال: الخوف سراج في القلب به يبصر ما فيه من الخير والشر وكل أحد إذا خفته هربت منه إلا الله عز وجل فإنك إذ خفته هربت إليه".
فالخائف هارب من ربه إلى ربه.
قال أبو سليمان: "ما فارق الخوف قلبا إلا خرب" وقال إبراهيم بن سفيان: "إذا سكن الخوف القلوب أحرق مواضع الشهوات منها وطرد الدنيا عنها" وقال ذو النون: "الناس على الطريق ما لم يزل عنهم الخوف فإذا زال عنهم الخوف ضلوا عن الطريق" وقال حاتم الأصم: "لا تغتر بمكان صالح فلا مكان أصلح من

ج / 1 ص -514- الجنة ولقي فيها آدم ما لقي ولا تغتر بكثرة العبادة فإن إبليس بعد طول العبادة لقي ما لقي ولا تغتر بكثرة العلم فإن بلعام بن باعورا لقي ما لقي وكان يعرف الاسم الأعظم ولا تغتر بلقاء الصالحين ورؤيتهم فلا شخص أصلح من النبي صلى الله عليه وسلم ولم ينتفع بلقائه أعداؤه والمنافقون".
والخوف ليس مقصودا لذاته بل هو مقصود لغيره قصد الوسائل ولهذا يزول بزوال المخوف فإن أهل الجنة لا خوف عليهم ولا هم يحزنون.
والخوف يتعلق بالأفعال والمحبة تتعلق بالذات والصفات ولهذا تتضاعف محبة المؤمنين لربهم إذا دخلوا دار النعيم ولا يلحقهم فيها خوف ولهذا كانت منزلة المحبة ومقامها أعلى وأرفع من منزلة الخوف ومقامه".
والخوف المحمود الصادق: ما حال بين صاحبه وبين محارم الله عز وجل فإذا تجاوز ذلك خيف منه اليأس والقنوط.
قال أبو عثمان: "صدق الخوف هو الورع عن الآثام ظاهرا وباطنا".
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "الخوف المحمود: ما حجزك عن محارم الله".
وقال صاحب المنازل:
"الخوف: هو الانخلاع من طمأنينة الأمن بمطالعة الخبر".
يعني الخروج عن سكون الأمن باستحضار ما أخبر الله به من الوعد والوعيد.
قال: "وهو على ثلاث درجات الدرجة الأولى: الخوف من العقوبة وهو

ج / 1 ص -515- الخوف الذي يصح به الإيمان وهو خوف العامة وهو يتولد من تصديق الوعيد وذكر الجناية ومراقبة العاقبة".
الخوف مسبوق بالشعور والعلم فمحال خوف الإنسان مما لا شعور له به.
وله متعلقان أحدهما: نفس المكروه المحذور وقوعه والثاني: السبب والطريق المفضي إليه فعلى قدر شعوره بإفضاء السبب إلى المخوف وبقدر المخوف: يكون خوفه وما نقص من شعوره بأحد هذين نقص من خوفه بحسبه.
فمن لم يعتقد أن سبب كذا يفضي إلى محذور كذا: لم يخف من ذلك السبب ومن اعتقد أنه يفضي إلى مكروه ما ولم يعرف قدره: لم يخف منه ذلك الخوف فإذا عرف قدر المخوف وتيقن إفضاء السبب إليه: حصل له الخوف.
هذا معنى تولده من تصديق الوعيد وذكر الجناية ومراقبة العاقبة.
وفي مراقبة العاقبة: زيادة استحضار المخوف وجعله نصب عينه بحيث لا ينساه فإنه وإن كان عالما به لكن نسيانه وعدم مراقبته يحول بين القلب وبين الخوف فلذلك كان الخوف علامة صحة الإيمان وترحله من القلب علامة ترحل الإيمان منه والله أعلم.
فصل
قال: "الدرجة الثانية: خوف المكر في جريان الأنفاس المستغرقة في اليقظة المشوبة بالحلاوة".
يريد: أن من حصلت له اليقظة بلا غفلة واستغرقت أنفاسه فيها: استحلى ذلك فإنه لا أحلى من الحضور في اليقظة فإنه ينبغي أن يخاف المكر وأن يسلب هذا الحضور واليقظة والحلاوة فكم من مغبوط بحاله انعكس عليه الحال ورجع من حسن المعاملة إلى قبيح الأعمال فأصبح يقلب كفيه ويضرب باليمين على الشمال بينما بدر أحواله مستنيرا في ليالى التمام إذ أصابه الكسوف فدخل

ج / 1 ص -516- في الظلام فبدل بالأنس وحشة وبالحضور غيبة وبالإقبال إعراضا وبالتقريب إبعادا وبالجمع تفرقة كما قيل:

أحسنت ظنك بالأيام إذ حسنت ولم تخف سوء ما يأتي به القدر

وسالمتك الليالي فاغتررت بها وعند صفو الليالي يحدث الكدر

قال: "الدرجة الثالثة [درجة الخاصة] وليس في مقام أهل الخصوص وحشة الخوف إلا هيبة الجلال وهي أقصى درجة يشار إليها في غاية الخوف".
يعني أن وحشة الخوف إنما تكون مع الانقطاع والإساءة وأهل الخصوص أهل وصول إلى الله وقرب منه فليس خوفهم خوف وحشة كخوف المسيئين المنقطعين لأن الله عز وجل معهم بصفة الإقبال عليهم والمحبة لهم وهذا بخلاف هيبة الجلال فإنها متعلقة بذاته وصفاته وكلما كان عبده به أعرف وإليه أقرب كانت هيبته وإجلاله في قلبه أعظم وهي أعلى من درجة خوف العامة.
قال: "وهي هيبة تعارض المكاشف أوقات المناجاة وتصون المسامر أحيان المسامرة وتفصم المعاين بصدمة العزة".
يعنى أن أكثر ما تكون (الهيبة) أوقات المناجاة وهو وقت تملق العبد لربه وتضرعه بين يديه واستعطافه والثناء عليه بآلائه وأسمائه وأوصافه أو مناجاته بكلامه هذا هو مراد القوم بالمناجاة.
وهذه المناجاة: توجب كشف الغطاء بين القلب وبين الرب ورفع الحجاب المانع من مكافحة القلب لأنوار أسمائه وصفاته وتجليها عليه فتعارضه الهيبة في خلال هذه الأوقات فيفيض من عنان مناجاته بحسب قوة واردها.

ج / 1 ص -517- وأما صون المسامر أحيان المسامرة: فالمسامرة عندهم: أخص من المناجاة وهي مخاطبة القلب للرب خطاب المحب لمحبوبه فإن لم يقارنها هيبة جلاله أخذت به في الانبساط والإدلال فتجيء الهيبة صائنة للمسامر في مسامرته عن انخلاعه من أدب العبودية.
وأما فصمها المعاين بصدمة العزة: فإن الفصم هو القطع أي تكاد تقتله وتمحقه بصدمة عزة الربوبية بمعانيها الثلاثة وهي عزة الامتناع وعزة القوة والشدة وعزة السلطان والقهر فإذا صدمت المعاين كادت تفصمه وتمحق أثره إذ لا يقوم لعزة الربوبية شيء والله أعلم.
فصل
القلب في سيره إلى الله عز وجل بمنزلة الطائر فالمحبة رأسه والخوف
والرجاء جناحاه فمتى سلم الرأس والجناحان فالطير جيد الطيران ومتى قطع الرأس مات الطائر ومتى فقد الجناحان فهو عرضة لكل صائد وكاسر ولكن السلف استحبوا أن يقوى في الصحة جناح الخوف على جناح الرجاء وعند الخروج من الدنيا يقوى جناح الرجاء على جناج الخوف هذه طريقة أبي سليمان وغيره.
قال: ينبغي للقلب أن تكون الغالب عليه الخوف فإن غلب عليه الرجاء فسد.
وقال غيره: أكمل الأحوال: اعتدال الرجاء والخوف وغلبة الحب فالمحبة هي المركب والرجاء حاد والخوف سائق والله الموصل بمنه وكرمه.


منزلة الإشفاق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإشفاق

فصل منزلة (الإشفاق).
 ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة (الإشفاق).
قال الله تعالى: 21 :49 {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ}

ج / 1 ص -518- وقال تعالى: 52 :25، 27 {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ، قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ، فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ}.
 (الإشفاق) رقة الخوف وهو خوف برحمة من الخائف لمن يخاف عليه فنسبته إلى الخوف نسبة الرأفة إلى الرحمة فإنها ألطف الرحمة وأرقها ولهذا قال صاحب المنازل:
"الإشفاق: دوام الحزن مقرونا بالترحم وهو على ثلاث درجات الأولى: إشفاق على النفس أن تجمح إلى العناد".
أي تسرع وتذهب إلى طريق الهوى والعصيان ومعاندة العبودية.
"وإشفاق على العمل أن يصير إلى الضياع".
أي يخاف على عمله أن يكون من الأعمال التي قال الله تعالى فيها: 25 :23 {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} وهي الأعمال التي كانت لغير الله وعلى غير أمره وسنة رسوله صلى الله عليه وسلم ويخاف أيضا أن يضيع عمله في المستقبل إما بتركه وإما بمعاصى تفرقه وتحبطه فيذهب ضائعا ويكون حال صاحبه كالحال التي قال الله تعالى عن أصحابها 2 :265 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} الآية قال عمر بن الخطاب رضي الله عنه للصحابة رضي الله عنهم: "فيمن ترون هذه الآية نزلت؟ فقالوا: الله أعلم فغضب عمر وقال: قولوا: نعلم أو لا نعلم فقال ابن عباس: في نفسي منها شيء يا أمير المؤمنين قال: يا ابن أخي قل ولا تحقرن نفسك قال ابن عباس: ضربت مثلا لعمل قال عمر: أي عمل؟ قال ابن عباس لعمل قال عمر: لرجل غني يعمل بطاعة الله فبعث الله إليه الشيطان فعمل بالمعاصي حتى أغرق جميع أعماله".
قال: "وإشفاق على الخليقة لمعرفة معاذيرها".
هذا قد يوهم نوع تناقض فإنه كيف يشفق مع معرفة العذر؟ وليس بمتناقض.

ج / 1 ص -519- فإن الإشفاق كما تقدم خوف مقرون برحمة فيشفق عليهم من جهة مخالفة الأمر والنهي مع نوع رحمة بملاحظة جريان القدر عليهم.
قال "الدرجة الثانية: إشفاق على الوقت: أن يشوبه تفرق".
أى يحذر على وقته: أن يخالطه ما يفرقه عن الحضور مع الله عز وجل.
قال: "وعلى القلب: أن يزاحمه عارض".
والعارض المزاحم: إما فترة وإما شبهة وإما شهوة كل سبب يعوق السالك.
قال "وعلى اليقين: أن يداخله سبب".
هو الطمأنينة إلى من بيده الأسباب كلها فمتى داخل يقينه ركون إلى سبب وتعلق به واطمأن إليه: قدح ذلك في يقينه وليس المراد: قطع الأسباب عن أن تكون أسبابا والإعراض عنها فإن هذا زندقة وكفر ومحال فإن الرسول سبب في حصول الهداية والإيمان والأعمال الصالحة سبب لحصول النجاة ودخول الجنة والكفر سبب لدخول النار والأسباب المشاهدة أسباب لمسبباتها ولكن الذي يريد أن يحذر منه: إضافة يقينه إلى سبب غير الله ولا يتعلق بالأسباب بل يفنى بالمسبب عنها.
والشيخ ممن يبالغ في إنكار الأسباب ولا يرى وراء الفناء في توحيد الربوبية غاية وكلامه في الدرجة الثالثة في معظم الأبواب: يرجع إلى هذين الأصلين وقد عرفت ما فيهما وأن الصواب خلافهما وهو إثبات الأسباب والقوى وأن الفناء في توحيد الربوبية ليس هو غاية الطريق بل فوقه ما هو أجل منه وأعلى وأشرف.

ج / 1 ص -520- ومن هاتين القاعدتين عرض في كتابه من الأمور التي أنكرت عليه ما عرض قال: "الدرجة الثالثة: إشفاق يصون سعيه عن العجب ويكف صاحبه عن مخاصمة الخلق ويحمل المريد على حفظ الجدِّ".
الأول: يتعلق بالعمل والثاني: بالخلق والثالث: بالإرادة وكل منها له ما يفسده.
فالعجب: يفسد العمل كما يفسده الرياء فيشفق على سعيه من هذا المفسد شفقة تصونه عنه.
والمخاصمة للخلق: مفسدة للخلق فيشفق على خلقه من هذا المفسد شفقة تصونه عنه.
والإرادة: يفسدها عدم الجد وهو الهزل واللعب فيشفق على إرادته مما يفسدها.
فإذا صح له عمله وخلقه وإرادته: استقام سلوكه وقلبه وحاله والله المستعان.


منزلة الخشوع - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الخشوع

فصل منزلة (الخشوع).
ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة (الخشوع).
قال الله تعالى: 57 :16 {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ} قال ابن مسعود رضي الله عنه: "ما كان بين إسلامنا وبين أن عاتبنا الله بهذه الآية إلا أربع سنين" وقال ابن عباس: "إن الله استبطأ قلوب المؤمنين فعاتبهم على رأس ثلاث عشرة سنة من نزول القرآن" وقال تعالى: 23 :1، 2 {قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}.
 و(الخشوع) في أصل اللغة: الانخفاض والذل والسكون قال تعالى: 20 :108 {وَخَشَعَتِ الأَصْوَاتُ لِلرَّحْمَنِ} أي سكنت وذلت وخضعت ومنه وصف الأرض بالخشوع وهو يبسها وانخفاضها وعدم ارتفاعها بالري والنبات قال تعالى: 41 :39 {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ}.

ج / 1 ص -521- و(الخشوع) قيام القلب بين يدي الرب بالخضوع والذل والجمعية عليه.
وقيل (الخشوع) الانقياد للحق وهذا من موجبات الخشوع.
فمن علاماته: أن العبد إذا خولف ورد عليه بالحق استقبل ذلك بالقبول والانقياد.
وقيل (الخشوع) خمود نيران الشهوة وسكون دخان الصدور وإشراق نور التعظيم في القلب.
وقال الجنيد "الخشوع تذلل القلوب لعلام الغيوب".
وأجمع العارفون على أن (الخشوع) محله القلب وثمرته على الجوارح وهي تظهره و"رأى النبي صلى الله عليه وسلم رجلا يعبث بلحيته في الصلاة فقال: لو خشع قلب هدا لخشعت جوارحه" وقال النبي صلى الله عليه وسلم "التقوى ههنا وأشار إلى صدره ثلاث مرات" وقال بعض العارفين: حسن أدب الظاهر عنوان أدب الباطن ورأى بعضهم رجلا خاشع المنكبين والبدن فقال: يا فلان الخشوع ههنا وأشار إلى صدره لا ههنا وأشار إلى منكبيه.
وكان بعض الصحابة رضى الله عنهم وهو حذيفة يقول: "إياكم وخشوع النفاق فقيل له: وما خشوع النفاق؟ قال: أن ترى الجسد خاشعا والقلب ليس بخاشع" ورأى عمر بن الخطاب رضي الله عنه رجلا طأطأ رقبته في الصلاة فقال: "يا صاحب الرقبة ارفع رقبتك ليس الخشوع في الرقاب إنما الخشوع في القلوب" ورأت عائشة رضى الله عنها "شبابا يمشون ويتماوتون في مشيتهم فقالت لأصحابها: من هؤلاء؟ فقالوا: نساك فقالت: كان عمر بن الخطاب إذا مشى أسرع وإذا قال: أسمع وإذا ضرب: أوجع وإذا أطعم: أشبع وكان هو الناسك حقا" وقال الفضيل بن عياض: "كان يكره أن يرى الرجل من الخشوع أكثر مما في قلبه" وقال حذيفة رضي الله عنه: "أول ما تفقدون من دينكم الخشوع وآخر ما تفقدون من دينكم الصلاة ورب مصل لا خير فيه ويوشك

ج / 1 ص -522- أن تدخل مسجد الجماعة فلا ترى فيهم خاشعا" وقال سهل: "من خشع قلبه لم يقرب منه الشيطان".
فصل
قال صاحب المنازل:
"الخشوع: خمود النفس وهمود الطباع لمتعاظم أو مفزع".
يعنى: انقباض النفس والطبع وهو خمود قوى النفس عن الانبساط لمن له في القلوب عظمة ومهابة أو لما يفزع منه القلب.
والحق: أن (الخشوع) معنى يلتئم من التعظيم والمحبة والذل والانكسار قال: "وهو على ثلاث درجات الدرجة الأولى: التذلل للأمر: والاستسلام للحكم والاتضاع لنظر الحق".التذلل للأمر والاستسلام للحكم والاتضاع لنظر الحق".
التذلل للأمر: تلقيه بذلة القبول والانقياد والامتثال ومواطأة الظاهر الباطن مع إظهار الضعف والافتقار إلى الهداية للأمر قبل الفعل والإعانة عليه حال الفعل وقبوله بعد الفعل.
وأما الاستسلام للحكم: فيجوز أن يريد به: الحكم الديني الشرعي فيكون معناه: عدم معارضته برأي أو شهوة ويجوز أن يريد به: الاستسلام للحكم القدري وهو عدم تلقيه بالتسخط والكراهة والاعتراض.
والحق: أن (الخشوع) هو الاستسلام للحكمين وهو الانقياد بالمسكنة والذل لأمر الله وقضائه.
وأما الاتضاع لنظر الحق: فهو اتضاع القلب والجوارح وانكسارها لنظر الرب إليها واطلاعه على تفاصيل ما في القلب والجوارح وهذا أحد التأويلين في قوله تعالى: 55 :46 {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} وقوله: 79 :40 {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى} وهو مقام الرب على عبده بالاطلاع والقدرة والربوبية.

ج / 1 ص -523- فخوفه من هذا المقام: يوجب له خشوع القلب لا محالة وكلما كان أشد استحضارا له كان أشد خشوعا وإنما يفارق القلب إذا غفل عن اطلاع الله عليه ونظره إليه.
والتأويل الثاني: أنه مقام العبد بين يدي ربه عند لقائه.
فعلى الأول: يكون من باب إضافة المصدر إلى الفاعل.
وعلى الثاني: وهو أليق بالآية يكون من باب إضافة المصدر إلى المخوف والله أعلم.
فصل
قال: "الدرجة الثانية: ترقب آفات النفس والعمل ورؤية فضل كل ذي فضل عليك وتنسم نسيم الفناء".
يريد: انتظار ظهور نقائص نفسك وعملك وعيوبهما من فإنه يجعل القلب خاشعا لا محالة لمطالعة عيوب نفسه وأعماله ونقائصهما: من الكبر والعجب والرياء وضعف الصدق وقلة اليقين وتشتت النية وعدم تجرد الباعث من الهوى نفساني وعدم إيقاع العمل على الوجه الذي ترضاه لربك وغير ذلك من عيوب النفس ومفسدات الأعمال.
وأما رؤية فضل كل ذي فضل عليك: فهو أن تراعي حقوق الناس فتؤديها ولا ترى أن ما فعلوه من حقوقك عليهم فلا تعاوضهم عليها فإن هذا من رعونات النفس وحماقاتها ولا تطالبهم بحقوق نفسك وتعترف بفضل ذي الفضل منهم وتنسى فضل نفسك.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "العارف لا يرى له على أحد حقا ولا يشهد له على غيره فضلا ولذلك لا يعاتب ولا يطالب ولا يضارب".
وأما تنسم نسيم الفناء: فلما كان الفناء عنده غاية جعل هذه الدرجة كالنسيم

ج / 1 ص -524- لرقته وعبر عنها بالنسيم للطف موقعه من الروح وشدة تشبثها به ولا ريب أن الخشوع سبب موصل إلى الفناء فاضله ومفضوله.
فصل
قال "الدرجة الثالثة: حفظ الحرمة عند المكاشفة وتصفية الوقت من مراءاة الخلق وتجريد رؤية الفضل".
أما حفظ الحرمة عند المكاشفة: فهو ضبط النفس بالذل والانكسار عن البسط والإدلال الذي تقتضيه المكاشفة فإن المكاشفة توجب بسطا ويخاف منه شطح إن لم يصحبه خشوع يحفظ الحرمة.
وأما تصفية الوقت من مراءاة الخلق: فلا يريد به أنه يصفي وقته عن الرياء فإن أصحاب هذه الدرجة أجل قدرا وأعلى من ذلك.
وإنما المراد: أنه يخفي أحواله عن الخلق جهده كخشوعه وذله وانكساره لئلا يراها الناس فيعجبه اطلاعهم عليها ورؤيتهم لها فيفسد عليه وقته وقلبه وحاله مع الله وكم قد اقتطع في هذه المفازة من سالك والمعصوم من عصمه الله فلا شيء أنفع للصادق من التحقق بالمسكنة والفاقة والذل وأنه لا شيء وأنه ممن لم يصح له بعد الإسلام حتى يدعي الشرف فيه.
ولقد شاهدت من شيخ الإسلام ابن تيمية قدس الله روحه من ذلك أمرا لم أشاهده من غيره وكان يقول كثيرا: ما لي شيء ولا مني شيء ولا في شيء وكان كثيرا ما يتمثل بهذا البيت:

أنا المكدى وابن المكدى وهكذا كان أبي وجدي

وكان إذا أثنى عليه في وجهه يقول: والله إني إلى الآن أجدد إسلامي كل وقت وما أسلمت بعد إسلاما جيدا.
وبعث إلي في آخر عمره قاعدة في التفسير بخطه وعلى ظهرها أبيات بخطه من نظمه:

ج / 1 ص -525- أنا الفقير إلى رب البريات أنا المسيكين في مجموع حالاتى

أنا الظلوم لنفسى وهي ظالمتي والخير إن يأتنا من عنده يأتى

لا أستطيع لنفسى جلب منفعة ولا عن النفس لى دفع المضرات

وليس لي دونه مولى يدبرني ولا شفيع إذا حاطت خطيئاتى

إلا بإذن من الرحمن خالقنا إلى الشفيع كما قد جاء في الآيات

ولست أملك شيئا دونه أبدا ولا شريك أنا في بعض ذرات

ولا ظهير له كي يستعين به كما يكون لأرباب الولايات

والفقر لى وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وهذه الحال حال الخلق أجمهم وكلهم عنده عبد له آتى

فمن بغى مطلبا من غير خالقه فهو الجهول الظلوم المشرك العاتي

والحمد لله ملء الكون أجمعه ما كان منه وما من بعد قد ياتى

أما تجريد رؤية الفضل: فهو أن لا يرى الفضل والإحسان إلا من الله فهو المان به بلا سبب منك ولا شفيع لك تقدم إليه بالشفاعة ولا وسيلة سبقت منك توسلت بها إلى إحسانه.
والتجريد: هو تخليص شهود الفضل لوليه حتى لا ينسبه إلى غيره وإلا فهو في نفسه مجرد عن النسبة إلى سواه وإنما الشأن في تجريده في الشهود ليطابق الشهود الحق في نفس الأمر والله أعلم.
فصل
فإن قيل: مما تقولون في صلاة من عدم الخشوع في صلاته: هل يعتد بها أم لا؟.
قيل: أما الاعتداد بها في الثواب: فلا يعتد له فيها إلا بما عقل فيه منها وخشع فيه لربه.
قال ابن عباس رضى الله عنهما: "ليس لك من صلاتك إلا ما عقلت منها".

ج / 1 ص -526- وفى المسند مرفوعا: "إن العبد ليصلي الصلاة ولم يكتب له إلا نصفها أو ثلثها أو ربعها حتى بلغ عشرها".
وقد علق الله فلاح المصلين بالخشوع في صلاتهم فدل على أن من لم يخشع فليس من أهل الفلاح ولو اعتد له بها ثوابا لكان من المفلحين.
وأما الاعتداد بها في أحكام الدنيا وسقوط القضاء: فإن غلب عليها الخشوع وتعقلها اعتد بها إجماعا وكانت السنن والأذكار عقيبها جوابر ومكملات لنقصها.
وإن غلب عليه عدم الخشوع فيها وعدم تعقلها فقد اختلف الفقهاء في وجوب إعادتها فأوجبها أبو عبد الله بن حامد من أصحاب أحمد وأبو حامد الغزالي في إحيائه لا في وسيطه و بسيطه.
واحتجوا بأنها صلاة لا يثاب عليها ولم يضمن له فيها الفلاح فلم تبرأ ذمته منها ويسقط القضاء عنه كصلاة المرائى.
قالوا: ولأن الخشوع والعقل: روح الصلاة ومقصودها ولبها فكيف يعتد بصلاة فقدت روحها ولبها وبقيت صورتها وظاهرها؟.
قالوا: ولو ترك العبد واجبا من واجباتها عمدا لأبطلها تركه وغايته أن يكون بعضا من أبعاضها بمنزلة فوات عضو من أعضاء العبد المعتق في الكفارة فكيف إذا عدمت روحها ولبها ومقصودها وصارت بمنزلة العبد الميت إذا لم يعتد بالعبد المقطوع اليد يعتقه تقربا إلى الله تعالى في كفارة واجبة فكيف يعتد بالعبد الميت.
وقال بعض السلف: الصلاة كجارية تهدى إلى ملك من الملوك فما الظن بمن يهدي إليه جارية شلاء أو عوراء أو عمياء أو مقطوعة اليد والرجل أو مريضة أو دميمة أو قبيحة حتى يهدى إليه جارية ميتة بلا روح وجارية قبيحة فكيف بالصلاة التي يهديها العبد ويتقرب بها إلى ربه تعالى؟ والله

ج / 1 ص -527- طيب لا يقبل إلا طيبا وليس من العمل الطيب: صلاة لا روح فيها كما أنه ليس من العتق الطيب عتق عبد لا روح فيه.
قالوا: وتعطيل القلب عن عبودية الحضور والخشوع: تعطيل لملك الأعضاء عن عبوديته وعزل له عنها فماذا تغني طاعة الرعية وعبوديتها وقد عزل ملكها وتعطل؟.
قالوا: والأعضاء تابعة للقلب تصلح بصلاحه وتفسد بفساده فإذا لم يكن قائما بعبوديته فالأعضاء أولى أن لا يعتد بعبوديتها وإذا فسدت عبوديته بالغفلة والوسواس فأنى تصح عبودية رعيته وجنده ومادتهم منه وعن أمره يصدرون وبه يأتمرون؟.
قالوا: وفي الترمذى وغيره مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله لا يستجيب الدعاء من قلب غافل" وهذا إما خاص بدعاء العبادة وإما عام له ولدعاء المسألة وإما خاص بدعاء المسألة الذي هو أبعد فهو تنبيه على أنه لا يقبل دعاء العبادة الذي هو خاص حقه من قلب غافل.
قالوا: ولأن عبودية من غلبت عليه الغفلة والسهو في الغالب لا تكون مصاحبة للإخلاص فإن الإخلاص قصد المعبود وحده بالتعبد والغافل لا قصد له فلا عبودية له.
قالوا: وقد قال الله تعالى: 17 :4، 5 {فَوَيْلٌ لِلْمُصَلِّينَ، الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} وليس السهو عنها تركها وإلا لم يكونوا مصلين وإنما هو السهو عن واجبها: إما عن الوقت كما قال ابن مسعود وغيره وإما عن الحضور والخشوع والصواب: أنه يعم النوعين فإنه سبحانه أثبت لهم صلاة ووصفهم بالسهو عنها فهو السهو عن وقتها الواجب أو عن إخلاصها وحضورها الواجب ولذلك وصفهم بالرياء ولو كان السهو سهو ترك لما كان هناك رياء.

ج / 1 ص -528- قالوا: ولو قدرنا أنه السهو عن واجب فقط فهو تنبيه على التوعد بالويل على سهو الإخلاص والحضور بطريق الأولى لوجوه.
أحدها: أن الوقت يسقط في حال العذر وينتقل إلى بدله والإخلاص والحضور لا يسقط بحال ولا بدل له.
الثاني: أن واجب الوقت يسقط لتكميل مصلحة الحضور فيجوز الجمع بين الصلاتين للشغل المانع من فعل إحداهما في وقتها بلا قلب ولا حضور كالمسافر والمريض وذي الشغل الذي يحتاج معه إلى الجمع كما نص عليه أحمد وغيره.
فبالجملة: مصلحة الإخلاص والحضور وجمعية القلب على الله في الصلاة: أرجح في نظر الشارع من مصلحة سائر واجباتها فكيف يظن به أنه يبطلها بترك تكبيرة واحدة أو اعتدال في ركن أو ترك حرف أو شدة من القرآن أو ترك تسبيحه أو قول: "سمع الله لمن حمده" أو قول: "ربنا ولك الحمد" أو ذكر رسول الله صلى الله عليه وسلم بالصلاة عليه ثم يصححها مع فوات بها ومقصودها الأعظم وروحها وسرها.
فهذا ما احتجت به هذه الطائفة وهي حجج كما تراها قوة وظهورا.
قال أصحاب القول الآخر: قد ثبت عن النبي صلى الله عليه وسلم في الصحيح أنه قال: "إذا أذن المؤذن أدبر الشيطان وله ضراط حتى لا يسمع التأذين فإذا قضى التأذين أقبل فإذا ثوب بالصلاة أدبر فإذا قضى التثويب أقبل حتى يخطر بين المرء وبين نفسه فيذكره ما لم يكن يذكر يقول: اذكر كذا اذكر كذا لما لم يكن يذكر حتى يضل الرجل لا يدري كم صلى فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس".
 قالوا: فأمره النبي صلى الله عليه وسلم في هذه الصلاة التي قد أغفله الشيطان

ج / 1 ص -529- فيها حتى لم يدركم صلى: بأن يسجد سجدتي السهو ولم يأمره بإعادتها ولو كانت باطلة كما زعمتم لأمره بإعادتها.
قالوا: وهذا هو السر في سجدتي السهو ترغيما للشيطان في وسوسته للعبد وكونه حال بينه وبين الحضور في الصلاة ولهذا سماها النبي صلى الله عليه وسلم المرغمتين وأمر من سها بهما ولم يفصل في سهوه الذي صدر عنه موجب السجود بين القليل والكثير والغالب والمغلوب وقال: "لكل سهو سجدتان" ولم يستثن من ذلك السهو الغالب مع أنه الغالب.
قالوا: ولأن شرائع الإسلام على الأفعال الظاهرة وأما حقائق الإيمان الباطنة: فتلك عليها شرائع الثواب والعقاب فلله تعالى حكمان: حكم في الدنيا على الشرائع الظاهرة وأعمال الجوارح وحكم في الأخرة على الظواهر والبواطن ولهذا كان النبي صلى الله عليه وسلم يقبل علانية المنافقين ويكل أسرارهم إلى الله تعالى فيناكحون ويرثون ويورثون ويعتد بصلاتهم في أحكام الدنيا فلا يكون حكمهم حكم تارك الصلاة إذ قد أتوا بصورتها الظاهرة وأحكام الثواب والعقاب ليست إلى البشر بل إلى الله والله يتولاه في الدار الآخرة.
قالوا: فنحن في حكم شرائع الإسلام نحكم بصحة صلاة المنافق والمرائى مع أنه لا يسقط عنه العقاب ولا يحصل له الثواب في الآخرة فصلاة المسلم الغافل المبتلى بالوسواس وغفلة القلب عن كمال حضوره أولى بالصحة.
نعم: لا يحصل مقصود هذه الصلاة من ثواب الله عاجلا ولا آجلا فإن للصلاة مزيد ثواب عاجل في القلب من قوة إيمانه واستنارته وانشراحه وانفساحه ووجود حلاوة العبادة والفرح والسرور واللذة التي تحصل لمن اجتمع همه وقلبه على الله وحضر قلبه بين يديه كما يحصل لمن قربه السلطان منه وخصه بمناجاته والإقبال عليه والله أعلى وأجل.
وكذلك ما يحصل هذا من الدرجات العلى في الآخرة ومرافقة المقربين

ج / 1 ص -530- كل هذا يفوته بفوات الحضور والخضوع وإن الرجلين ليكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض وليس كلامنا في هذا كله فإن أردتم وجوب الإعادة: لتحصل هذه الثمرات والفوائد: فذاك إليه إن شاء أن يحصلها وإن شاء أن يفوتها على نفسه وإن أردتم بوجوبها أنا نلزمه بها ونعاقبه على تركها ونرتب عليه أحكام تارك الصلاة فلا.
وهذا القول الثاني أرجح القولين والله أعلم.


أول منازل العبودية اليقظة، العزم، الفكرة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

أول منازل العبودية اليقظة، العزم، الفكرة

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.


ثاني منازل العبودية القصد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

ثاني منازل العبودية القصد

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.


منازل (العبودية) الواردة في القرآن والسنة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منازل (العبودية) الواردة في القرآن والسنة

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.


الرجوع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

الرجوع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.


منزلة مقام (التوبة) - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة مقام (التوبة)

فصل في منازل {إِيَّاكَ نَعْبُدُ} التي ينتقل فيها القلب منزلة منزلة في حال سيره إلى الله.
 وقد أكثر الناس في صفة المنازل وعددها من جعلها ألفا ومنهم من جعلها مائة ومنهم من زاد ونقص فكل وصفها بحسب سيره وسلوكه. وسأذكر فيها أمرا مختصرا جامعا نافعا إن شاء الله تعالى.

ج / 1 ص -123- فأول منازل العبودية (اليقظة) وهي انزعاج القلب لروعة الإنتباه من رقدة الغافلين ولله ما أنفع هذه الروعة وما أعظم قدرها وخطرها وما أشد إعانتها على السلوك! فمن أحس بها فقد أحس والله بالفلاح وإلا فهو في سكرات الغفلة فإذا انتبه شمر لله بهمته إلى السفر إلى منازله الأولى وأوطانه التي سبى منها.

فحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبى العدو فهل ترى نعود إلى أوطاننا ونسلم

فأخذ في أهبة السفر فانتقل إلى منزلة (العزم) وهو العقد الجازم على المسير ومفارقة كل قاطع ومعوق ومرافقة كل معين وموصل وبحسب كمال انتباهه ويقظته يكون عزمه وبحسب قوة عزمه يكون استعداده.
فإذا استيقظ أوجبت له اليقظة (الفكرة) وهي تحديق القلب نحو المطلوب الذي قد استعد له مجملا ولما يهتد إلى تفصيله وطريق الوصول إليه.
فإذا صحت فكرته أوجبت له (البصيرة) فهي نور في القلب يبصر به الوعد والوعيد والجنة والنار وما أعد الله في هذه لأوليائه وفي هذه لأعدائه فأبصر الناس وقد خرجوا من قبورهم مهطعين لدعوة الحق وقد نزلت ملائكة السماوات فأحاطت بهم وقد جاء الله وقد نصب كرسيه لفصل القضاء وقد أشرقت الأرض بنوره ووضع الكتاب وجىء بالنبيين والشهداء وقد نصب الميزان وتطايرت الصحف واجتمعت الخصوم وتعلق كل غريم بغريمه ولاح الحوض وأكوابه عن كثب وكثر العطاش وقل الوارد ونصب الجسر للعبور ولز الناس إليه وقسمت الأنوار دون ظلمته للعبور عليه والنار يحطم بعضها بعضا تحته والمتساقطون فيها أضعاف أضعاف الناجين.
فينفتح في قلبه عين يرى بها ذلك ويقوم بقلبه شاهد من شواهد الآخرة يريه الآخرة ودوامها والدنيا وسرعة انقضائها.

ج / 1 ص -124- ف(البصيرة) نور يقذفه الله في القلب يرى به حقيقة ما أخبرت به الرسل كأنه يشاهده رأى عين فيتحقق مع ذلك انتفاعه بما دعت إليه الرسل وتضرره بمخالفتهم وهذا معنى قول بعض العارفين: "البصيرة تحقق الإنتفاع بالشيء والتضرر به" وقال بعضهم: "البصيرة ما خلصك من الحيرة إما بإيمان وإما بعيان".
و(البصيرة) على ثلاث درجات من استكملها فقد استكمل البصيرة: بصيرة في الأسماء والصفات وبصيرة في الأمر والنهي وبصيرة في الوعد والوعيد.
فالبصيرة في الأسماء والصفات: أن لا يتأثر إيمانك بشبهة تعارض ما وصف الله به نفسه ووصفه به رسوله بل تكون الشبه المعارضة لذلك عندك بمنزلة الشبه والشكوك في وجود الله فكلاهما سواء في البلاء عند أهل البصائر.
وعقد هذا: أن يشهد قلبك الرب تبارك وتعالى مستويا على عرشه متكلما بأمره ونهيه بصيرا بحركات العالم علويه وسفليه وأشخاصه وذواته سميعا لأصواتهم رقيبا على ضمائرهم وأسرارهم وأمر الممالك تحت تدبيره نازل من عنده وصاعد إليه وأملاكه بين يديه تنفذ أوامره في أقطار الممالك موصوفا بصفات الكمال منعوتا بنعوت الجلال منزها عن العيوب والنقائص والمثال هو كما وصف نفسه في كتابه وفوق ما يصفه به خلقه حي لا يموت قيوم لا ينام عليم لا يخفى عليه مثقال ذرة في السماوات ولا في الأرض بصير يرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء سميع يسمع ضجيج الأصوات بإختلاف اللغات على تفنن الحاجات تمت كلماته صدقا وعدلا وجلت صفاته أن تقاس بصفات خلقه شبها ومثلا وتعالت ذاته أن تشبه شيئا من الذوات أصلا ووسعت الخليقة أفعاله عدلا وحكمة ورحمة وإحسانا وفضلا له الخلق والأمر وله النعمة والفضل وله الملك والحمد وله الثناء والمجد أول
 v

ج / 1 ص -125- ليس قبله شيء وآخر ليس بعده شيء ظاهر ليس فوقه شيء باطن ليس دونه شيء أسماؤه كلها أسماء مدح وحمد وثناء وتمجيد ولذلك كانت حسنى وصفاته كلها صفات كمال ونعوته كلها نعوت جلال وأفعاله كلها حكمة ورحمة ومصلحة وعدل كل شيء من مخلوقاته دال عليه ومرشد لمن رآه بعين البصيرة إليه لم يخلق السماوات والأرض وما بينهما باطلا ولا ترك الإنسان سدى عاطلا بل خلق الخلق لقيام توحيده وعبادته وأسبغ عليهم نعمه يتوسلوا بشكرها إلى زيادة كرامته تعرف إلى عباده بأنواع التعرفات وصرف لهم الآيات ونوع لهم الدلالات ودعاهم إلى محبته من جميع الأبواب ومد بينه وبينهم من عهده أقوى الأسباب فأتم عليهم نعمه السابغة وأقام عليهم حجته البالغة أفاض عليهم النعمة وكتب على نفسه الرحمة وضمن الكتاب الذي كتبه: أن رحمته تغلب غضبه.
وتفاوت الناس في هذه البصيرة بحسب تفاوتهم في معرفة النصوص النبوية وفهمها والعلم بفساد الشبه المخالفة لحقائقها.
وتجد أضعف الناس بصيرة أهل الكلام الباطل المذموم الذي ذمه السلف لجهلهم بالنصوص ومعانيها وتمكن الشبه الباطلة من قلوبهم وإذا تأملت حال العامة الذين ليسوا مؤمنين عند أكثرهم رأيتهم أتم بصيرة منهم وأقوى إيمانا وأعظم تسليما للوحي وانقيادا للحق.
فصل: المرتبة الثانية من البصيرة.
البصيرة في الأمر والنهي وهي تجريده عن المعارضة بتأويل أو تقليد أو هوى فلا يقوم بقلبه شبهة تعارض العلم بأمر الله ونهيه ولا شهوة تمنع من تنفيذه وامتثاله والأخذ به ولا تقليد يريحه عن بذل الجهد في تلقى الأحكام من مشكاة النصوص.

ج / 1 ص -126- وقد علمت بهذا أهل البصائر من العلماء من غيرهم.
فصل: المرتبةالثالثة: البصيرة في الوعد والوعيد.
وهي أن تشهد قيام الله على كل نفس بما كسبت في الخير والشر عاجلا وآجلا في دار العمل ودار الجزاء وأن ذلك هو موجب إلهيته وربوبيته وعدله وحكمته فإن الشك في ذلك شك في إلهيته وربوبيته بل شك في وجوده فإنه يستحيل عليه خلاف ذلك ولا يليق أن ينسب إليه تعطيل الخليقة وإرسالها هملا وتركها سدى تعالى الله عن هذا الحسبان علوا كبيرا.
فشهادة العقل بالجزاء كشهادته بالوحدانية ولهذا كان الصحيح: أن المعاد معلوم بالعقل وإنما اهتدى إلى تفاصيله بالوحي ولهذا يجعل الله سبحانه إنكار المعاد كفرا به سبحانه لأنه إنكار لقدرته ولإلهيته وكلاهما مستلزم للكفر به قال تعالى 13:5 {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
 وفي الآية قولان:
أحدهما: إن تعجب من قولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" فعجب قولهم! كيف ينكرون هذا وقد خلقوا من تراب ولم يكونوا شيئا.
والثاني: إن تعجب من شركهم مع الله غيره وعدم انقيادهم لتوحيده وعبادته وحده لا شريك له فإنكارهم للبعث وقولهم: "أئذا كنا ترابا أئنا لفي خلق جديد" أعجب.
وعلى التقديرين: فإنكار المعاد عجب من الإنسان وهو محض إنكار الرب والكفر به والجحد لإلهيته وقدرته وحكمته وعدله وسلطانه.

ج / 1 ص -127- ولصاحب المنازل في (البصيرة) طريقة أخرى قال:
"البصيرة ما يخلصك من الحيرة وهي على ثلاث درجات الدرجة الأولى أن تعلم أن الخبر القائم بتمهيد الشريعة يصدر عن عين لا يخاف عواقبها فترى من حقه أن تؤديه يقينا وتغضب له غيرة".
ومعنى كلامه: أن ما أخبر به الرسول صادر عن حقيقة صادقة لا يخاف متبعها فيما بعد مكروها بل يكون آمنا من عاقبة اتباعها إذ هي حق ومتبع الحق لا خوف عليه ومن حق ذلك الخبر عليك أن تؤدي ما أمرت به منه من غير شك ولا شكوى والأحوط بك والذي لا تبرأ ذمتك إلا به تناول الأمر بإمتثال صادر عن تصديق محقق لا يصحبه شك وأن تغضب على من خالف ذلك غيرة عليه أن يضيع حقه ويهمل جانبه.
وإنما كانت الغيرة عند شيخ الإسلام من تمام (البصيرة) لأنه على قدر المعرفةبالحق ومستحقه ومحبته وإجلاله: تكون الغيرة عليه أن يضيع والغضب على من أضاعه فإن ذلك دليل على محبة صاحب الحق وإجلاله وتعظيمه وذلك عين البصيرة فكما أن الشك القادح في كمال الإمتثال معم لعين البصيرة فكذلك عدم الغضب والغيرة على حقوق الله إذا ضيعت ومحارمه إذا انتهكت معم لعين البصيرة.
قال: "الدرجة الثانية: أن تشهد في هداية الحق وإضلاله إصابة العدل وفي تلوين أقسامه: رعاية البر وتعاين في جذبه حبل الوصل".
يريد رحمه الله بشهود العدل في هدايته من هداه وفي إضلاله من أضله: أمرين.
أحدهما: تفرده بالخلق والهدى والضلال.
والثاني: وقوع ذلك منه على وجه الحكمة والعدل لا بالإتفاق ولا بمحض المشيئة المجردة عن وضع الأشياء مواضعها وتنزيلها منازلها بل بحكمة اقتضت

ج / 1 ص -128- هدى من علم أنه يزكو على الهدى ويقبله ويشكره عليه ويثمر عنده فالله أعلم حيث يجعل رسالاته أصلا وميراثا قال تعالى 6:53 {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} وهم الذين يعرفون قدر نعمته بالهدى ويشكرونه عليها ويحبونه ويحمدونه على أن جعلهم من أهله فهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى وإضلال من أضل ولم يطرد عن بابه ولم يبعد عن جنابه من يليق به التقريب والهدى والإكرام بل طرد من لا يليق به إلا الطرد والإبعاد وحكمته وحمده تأبى تقريبه وإكرامه وجعله من أهله وخاصته وأوليائه.
ولا يبقى إلا أن يقال: فلم خلق من هو بهذه المثابة؟.
فهذا سؤال جاهل ظالم ضال مفرط في الجهل والظلم والضلال لأن خلق الأضداد والمتقابلات هو من كمال الربوبية كالليل والنهار والحر والبرد واللذة والألم والخير والشر والنعيم والجحيم.
قوله: "وفي تلوين أقسامه رعاية البر".
يريد بتلوين الأقسام: اختلافها في الجنس والقدر والصفة من أقسام الأموال والقوى والعلوم والأعمال والصنائع وغيرها قسمها على وجه البر والمصلحة فأعطى كلا منهم ما يصلحه وما هو ألأنفع له برا وإحسانا.
وقوله: "وتعاين في جذبه حبل الوصال".
يريد تعاين في توفيقه لك للطاعة وجذبه إياك من نفسك: أنه يريد تقريبك منه فاستعار للتوفيق الخاص الجذب وللتقريب الوصال وأراد بالحبل السبب الموصل لك إليه.
فأشار بهذا إلى أنك تستدل بتوفيقه لك وجذبك نفسك وجعلك متمسكا بحبله الذي هو عهده ووصيته إلى عباده على تقريبه لك تشاهد ذلك ليكون

ج / 1 ص -129- أقوى في المحبة والشكر وبذل النصيحة في العبودية وهذا كله من تمام البصيرة فمن لا بصيرة له فهو بمعزل عن هذا.
قال: "الدرجة الثالثة بصيرة تفجر المعرفة وتثبت الإشارة وتنبت الفراسة".
يريد بالبصيرة في الكشف والعيان: أن تتفجر بها ينابيع المعارف من القلب ولم يقل: "تفجِّر العلم" لأن المعرفة أخص من العلم عند القوم ونسبتها إلى العلم نسبة الروح إلى الجسد فهي روح العلم ولبّه.
وصدق رحمه الله فإن بهذه البصيرة تتفجر من قلب صاحبها ينابيع من المعارف التي لا تنال بكسب ولا دراسة إن هو إلا فهم يؤتيه الله عبدا في كتابه ودينه على قدر بصيرة قلبه.
وقوله: "وتثبت الإشارة".
يريد بالإشارة: ما يشير إليه القوم من الأحوال والمنازلات والأذواق التي ينكرها الأجنبي من السلوك ويثبتها أهل البصائر وكثير من هذه الأمور ترد على السالك فإن كان له بصيرة ثبتت بصيرته ذلك له وحققته عنده وعرفته تفاصيله وإن لم يكن له بصيرة بل كان جاهلا لم يعرف تفصيل ما يرد عليه ولم يهتد لتثبيته.
قوله: "وتنبت الفراسة".
يعني أن البصيرة تنبت في أرض القلب الفراسة الصادقة وهي نور يقذفه الله في القلب يفرق به بين الحق والباطل والصادق والكاذب قال الله تعالى 15:75 {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ} قال مجاهد: "للمتفرسين" وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله عز وجل" ثم قرأ {إِنَّ فِي ذَلِكَ لآياتٍ لِلْمُتَوَسِّمِينَ}.

ج / 1 ص -130- و(التوسُّم) تفعل من السيما وهي العلامة فسمى المتفرس متوسما لأنه يستدل بما يشهد على ما غاب فيستدل بالعيان على الإيمان ولهذا خص الله تعالى بالآيات والإنتفاع بها هؤلاء لأنهم يستدلون بما يشاهدون منها على حقيقة ما أخبرت به الرسل من الأمر والنهي والثواب والعقاب وقد ألهم الله ذلك لآدم وعلمه إياه حين علمه أسماء كل شيء وبنوه هم نسخته وخلفاؤه فكل قلب فهو قابل لذلك وهو فيه بالقوة وبه تقوم الحجة وتحصل العبرة وتصح الدلالة وبعث الله رسله مذكرين ومنبهين ومكملين لهذا الإستعداد بنور الوحي والإيمان فينضاف ذلك إلى نور الفراسة والإستعداد فيصير نورا على نور فتقوى البصيرة ويعظم النور ويدوم بزيادة مادته ودوامها ولا يزال في تزايد حتى يرى على الوجه والجوارح والكلام والأعمال ومن لم يقبل هدى الله ولم يرفع به رأسا دخل قلبه في الغلاف والأكنة فأظلم وعمى عن البصيرة فحجبت عنه حقائق الإيمان فيرى الحق باطلا والباطل حقا والرشد غيا والغي رشدا قال تعالى 83:14 {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} و(الرين) و(الران) هو الحجاب الكثيف المانع للقلب من رؤية الحق والإنقياد له. وعلى حسب قوة البصيرة وضعفها تكون الفراسة وهي نوعان:
فراسة علوية شريفة مختصة بأهل الإيمان وفراسة سفلية دنيئة مشتركة بين المؤمن والكافر وهي فراسة أهل الرياضة والجوع والسهر والخلوة وتجريد البواطن من أنواع الشواغل فهؤلاء لهم فراسة كشف الصور والإخبار ببعض المغيبات السفلية التي لا يتضمن كشفها والإخبار بها كما لا للنفس ولا زكاة ولا

ج / 1 ص -131- إيمانا ولا معرفة وهؤلاء لا تتعدى فراستهم هذه السفليات لأنهم محجوبون عن الحق تعالى فلا تصعد فراستهم إلى التمييز بين أوليائه وأعدائه وطريق هؤلاء وهؤلاء.
وأما فراسة الصادقين العارفين بالله وأمره فإن همتهم لما تعلقت بمحبة الله ومعرفته وعبوديته ودعوة الخلق إليه على بصيرة كانت فراستهم متصلة بالله متعلقة بنور الوحي مع نور الإيمان فميزت بين ما يحبه الله وما يبغضه من الأعيان والأقوال والأعمال وميزت بين الخبيث والطيب والمحق والمبطل والصادق والكاذب وعرفت مقادير استعداد السالكين إلى الله فحملت كل إنسان على قدر استعداده علما وإرادة وعملا.
ففراسة هؤلاء دائما حائمة حول كشف طرق الرسول وتعرفها وتخليصها من بين سائر الطرق وبين كشف عيوب النفس وآفات الأعمال العائقة عن سلوك طريق المرسلين فهذا أشرف أنواع البصيرة والفراسة وأنفعها للعبد في معاشه ومعاده.
فصل فإذا انتبه وأبصر أخذ في (القصد) :وصدق الإرادة وأجمع القصد والنية على سفر الهجرة إلى الله وعلم وتيقن أنه لابد له منه فأخذ في أهبة السفر وتعبئة الزاد ليوم المعاد والتجرد عن عوائق السفر وقطع العلائق التي تمنعه من الخروج.
وقد قسم صاحب المنازل (القصد) إلى ثلاثة درجات فقال:
"الدرجة الأولى: قصد يبعث على الإرتياض ويخلص من التردد ويدعو إلى مجانبة الأغراض".
فذكر له ثلاث فوائد: أنه يبعث على السلوك بلا توقف ولا تردد ولا علة غير العبودية من رياء أو سمعة أو طلب محمدة أو جاه ومنزلة عند الخلق

ج / 1 ص -132- قال: "الدرجة الثانية: قصد لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله".
يعني أنه لا يلق سببا يعوق عن المقصود إلا قطعه ولا حائلا دونه إلا منعه ولا صعوبة إلا سهلها.
قال: "الدرجة الثالثة: قصد الإستسلام لتهذيب العلم وقصد إجابة داعي الحكم وقصد اقتحام بحر الفناء".
يريد أنه ينقاد إلى العلم ليتهذب به ويصلح ويقصد إجابة داعي الحكم الديني الأمري كلما دعاه فإن للحكم في كل مسألة من مسائل العلم مناديا ينادي للإيمان بها علما وعملا فيقصد إجابة داعيها ولكن مراده بداعي الحكم: الأسرار والحكم الداعية إلى شرع الحكم فإجابتها قدر زائد على مجرد الإمتثال فإنها تدعو إلى المحبة والإجلال والمعرفة والحمد فالأمر يدعو إلى الإمتثال وما تضمنه من الحكم والغايات تدعو إلى المعرفة والمحبة.
وقوله: "وقصد اقتحام بحر الفناء".
هذا هو الغاية المطلوبة عند القوم وهو عند بعضهم لازم من لوازم الطريق وليس بغاية وعند آخرين عارض من عوارض الطريق وليس بغاية ولا هو لازم لكل سالك وأهل القوة والعزم لا يعرض لهم وحال البقاء أكمل منه ولهذا كان البقاء حال نبينا ليلة الإسراء وقد رأى ما رأى وحال موسى الفناء ولهذا خر صعقا عند تجلي الله للجبل وامرأة العزيز كانت أكمل حبا ليوسف من النسوة ولم يعرض لها ما عرض لهن عند رؤية يوسف لفنائهن وبقائها وسيأتي إن شاء الله تحقيق الكلام فيه.
فصل
فإذا استحكم قصده صار (عزما) جازما مستلزما للشروع في السفر مقرونا بالتوكل على الله قال تعالى 3:159 {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ}.

ج / 1 ص -133- و(العزم) هو القصد الجازم المتصل بالفعل ولذلك قيل: "إنه أول الشروع في الحركة لطلب المقصود" وأن التحقيق: أن الشروع في الحركة ناشىء عن العزم لا أنه هو نفسه ولكن لما اتصل به من غير فصل ظن أنه هو.
وحقيقته: هو استجماع قوى الإرادة على الفعل.
و(العزم) نوعان أحدهما: عزم المريد على الدخول في الطريق وهو من البدايات والثاني: عزم في حال السير معه وهو أخص من هذا وهو من المقامات وسنذكره في موضعه إن شاء الله.
وفي هذه المنزلة يحتاج السالك إلى تمييز ما له مما عليه ليستصحب ما له ويؤدى ما عليه وهو (المحاسبة) وهي قبل (التوبة) في المرتبة فإنه إذا عرف ما له وما عليه أخذ في أداء ما عليه والخروج منه وهو (التوبة).
وصاحب المنازل قدم التوبة على المحاسبة ووجه هذا: أنه رأى (التوبة) أول منازل السائر بعد يقظته ولا تتم التوبة إلا بالمحاسبة فالمحاسبة تكميل مقام التوبة فالمراد بالمحاسبة الإستمرار على حفظ التوبة حتى لا يخرج عنها وكأنه وفاء بعقد التوبة.
واعلم أن ترتيب هذه المقامات ليس باعتبار أن السالك يقطع المقام ويفارقه وينتقل إلى الثاني كمنازل السير الحسي هذا محال ألا ترى أن (اليقظة) معه في كل مقام لا تفارقه وكذلك (البصيرة) و(الإرادة) و(العزم) وكذلك (التوبة) فإنها كما أنها من أول المقامات فهي آخرها أيضا بل هي في كل مقام مستصحبة ولهذا جعلها الله تعالى آخر مقامات خاصته فقال تعالى في غزوة تبوك وهي آخر الغزوات التي قطعوا فيها الأودية والبدايات والأحوال والنهايات 9:117 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ

ج / 1 ص -134- رَؤُوفٌ رَحِيمٌ} فجعل التوبة أول أمرهم وآخره وقال في سورة أجل رسول الله صلى الله عليه وسلم التي هي آخر سورة أنزلت {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 وفي الصحيحين عن عائشة رضي الله عنها: "أن رسول الله ما صلى صلاة بعد إذ أنزلت عليه هذه السورة إلا قال في ركوعه وسجوده: سبحانك اللهم ربنا وبحمدك اللهم اغفر لي يتأول القرآن" فالتوبة هي نهاية كل سالك وكل ولي لله وهي الغاية التي يجري إليها العارفون بالله وعبوديته وما ينبغي له قال تعالى 33:72، 73 {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً، لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فجعل سبحانه التوبة غاية كل مؤمن ومؤمنة.
وكذلك (الصبر) فإنه لا ينفك عنه في مقام من المقامات.
وإنما هذا الترتيب ترتيب المشروط المتوقف على شرطه المصاحب له.
ومثال ذلك: أن (الرضا) مترتب على (الصبر) لتوقف الرضا عليه.واستحالة ثبوته بدونه فإذا قيل: إن مقام (الرضا) أو حاله علىالخلاف بينهم: هل هو مقام أو حال؟ بعد مقام (الصبر) لا يعني به أنه يفارق الصبر وينتقل إلى الرضا وإنما يعني أنه لا يحصل له مقام الرضا حتى يتقدم له قبله مقام الصبر فافهم هذا الترتيب في مقامات العبودية.
وإذا كان كذلك علمت أن (القصد) و(العزم) متقدم على سائر المنازل فلا وجه لتأخيره وعلمت بذلك أن (المحاسبة) متقدمة على (التوبة) بالرتبة أيضا فإنه إذا حاسب العبد نفسه خرج مما عليه وهي حقيقة التوبة وأن منزلة (التوكل) قبل منزلة (الإنابة) لأنه يتوكل في حصولها فالتوكل وسيلة والإنابة غاية وأن مقام التوحيد أولى المقامات أن يبدأ به كما أنه أول دعوة

ج / 1 ص -135- الرسل كلهم قال النبي صلى الله عليه وسلم: لمعاذ بن جبل حين بعثه إلى اليمن "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي رواية "إلى أن يعرفوا الله" ولأنه لا يصح مقام من المقامات ولا حال من الأحوال إلا به فلا وجه لجعله آخر المقامات وهو مفتاح دعوة الرسل وأول فرض فرضه الله على العباد وما عدا هذا من الأقوال فخطأ كقول من يقول: "أول الفروض النظر أو القصد إلى النظر أو المعرفة أو الشك الذي يوجب النظر".
وكل هذه الأقوال خطأ بل أول الواجبات: مفتاح دعوة المرسلين كلهم.وهو أول ما دعا إليه فاتحهم نوح فقال: 7:59 {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهو أول ما دعا إليه خاتمهم محمد صلى الله عليه وسلم.
ولأرباب السلوك اختلاف كثير في عدد المقامات وترتيبها كل يصف منازل سيره وحال سلوكه ولهم اختلاف في بعض منازل السير هل هي من قسم الأحوال؟ والفرق بينهما: أن المقامات كسبية والأحوال وهيبة ومنهم من يقول الأحوال من نتائج المقامات والمقامات نتائح الأعمال فكل من كان أصلح عملا كان أعلى مقاما وكل من كان أعلى مقاما كان أعظم حالا.
فمما اختلفوا فيه (الرضا) هل هو حال أو مقام؟ فيه خلاف بين الخراسانيين والعراقيين.
وحكم بينهم بعض الشيوخ فقال: إن حصل بكسب فهو مقام وإلا فهو حال.
والصحيح في هذا: أن الواردات والمنازلات لها أسماء باعتبار أحوالها فتكون لوامع وبوارق ولوائح عند أول ظهورها وبدوها كما يلمع البارق ويلوح عن بعد فإذا نازلته وباشرها فهي أحوال فإذا تمكنت منه وثبتت له من غير انتقال فهي مقامات وهي لوامع ولوائح في أولها وأحوال في أوسطها ومقامات في

ج / 1 ص -136- نهاياتها فالذي كان بارقا هو بعينه الحال والذي كان حالا هو بعينه المقام وهذه الأسماء له باعتبار تعلقه بالقلب وظهوره له وثباته فيه.
وقد ينسلخ السالك من مقامه كما ينسلخ من الثوب وينزل إلى ما دونه ثم قد يعود إليه وقد لا يعود.
ومن المقامات: ما يكون جامعا لمقامين.
ومنها ما يكون جامعا لأكثر من ذلك.
ومنها ما يندرج فيه جميع المقامات فلا يستحق صاحبه اسمه إلا عند استجماع جميع المقامات فيه.
فالتوبة جامعة لمقام المحاسبة ومقام الخوف لا يتصور وجودها بدونهما.
و(التوكل) جامع لمقام التفويض والإستعانة والرضى لا يتصور وجوده بدونها.
و(الرجاء) جامع لمقام الخوف والإرادة.
و(الخوف) جامع لمقام الرجاء والإرادة.
و(الإنابة) جامعة لمقام المحبة والخشية لا يكون العبد منيبا إلا باجتماعهما.
و(الإخبات) له جامع لمقام المحبة والذل والخضوع لا يكمل أحدها بدون الآخر إخباتا.
و(الزهد) جامع لمقام الرغبة والرهبة لا يكون زاهدا من لم يرغب فيما يرجو نفعه ويرهب مما يخاف ضرره.
ومقام (المحبة) جامع لمقام المعرفة والخوف والرجاء والإرادة فالمحبة معنى يلتئم من هذه الأربعة وبها تحققها.
ومقام (الخشية) جامع لمقام المعرفة بالله والمعرفة بحق عبوديته فمتى عرف الله وعرف حقه اشتدت خشيته له كما قال تعالى 35:28 {إِنَّمَا يَخْشَى اللَّهَ مِنْ

ج / 1 ص -137- عِبَادِهِ الْعُلَمَاء} فالعلماء به وبأمره هم أهل خشيته قال النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية".
 ومقام (الهيبة) جامع لمقام المحبة والإجلال والتعظيم.
ومقام (الشكر) جامع لجميع مقامات الإيمان ولذلك كان أرفعها وأعلاها وهو فوق (الرضا) وهو يتضمن (الصبر) من غير عكس ويتضمن (التوكل) و(الإنابة) و(الحب) و(الإخبات) و(الخشوع) و(الرجاء) فجميع المقامات مندرجة فيه لا يستحق صاحبه اسمه على الإطلاق إلا باستجماع المقامات له ولهذا كان الإيمان نصفين: نصف صبر ونصف شكر والصبر داخل في الشكر فرجع الإيمان كله شكرا والشاكرون هم أقل العباد كما قال تعالى: 34:13 {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}.
 ومقام (الحياء) جامع لمقام المعرفة والمراقبة.
ومقام (الأنس) جامع لمقام الحب مع القرب فلو كان المحب بعيدا من محبوبة لم يأنس به ولو كان قريبا من رجل ولم يحبه لم يأنس به حتى يجتمع له حبه مع القرب منه.
ومقام (الصدق) جامع للإخلاص والعزم فباجتماعهما يصح له مقام الصدق.
ومقام (المراقبة) جامع للمعرفة مع الخشية فبحسبهما يصح مقام المراقبة.
ومقام (الطمأنينة) جامع للإنابة والتوكل والتفويض والرضى والتسليم فهو معنى ملتئم من هذه الأمور إذا اجتمعت صار صاحبها صاحب طمأنينة وما نقص منها نقص من الطمأنينة.
وكذلك (الرغبة) و(الرهبة) كل منهما ملتئم من (الرجاء) و(الخوف) والرجاء على الرغبة أغلب والخوف على الرهبة أغلب.
وكل مقام من هذه المقامات فالسالكون بالنسبة إليه نوعان: أبرار

ج / 1 ص -138- ومقربون فالأبرار في أذياله والمقربون في ذروة سنامه وهكذا مراتب الإيمان جميعها وكل من النوعين لا يحصى تفاوتهم وتفاضل درجاتهم إلا الله.
وتقسيمهم ثلاثة أقسام عام وخاص وخاص خاص إنما نشأ من جعل الفناء غاية الطريق وعلم القوم الذي شمروا إليه وسنذكر ما في ذلك وأقسام الفناء محموده ومذمومه فاضله ومفضوله فإن إشارة القوم إليه إن شاء الله ومدارهم عليه.
على أن الترتيب الذي يشير إليه كل مرتب للمنازل لا يخلو عن تحكم ودعوى من غير مطابقة فإن العبد إذا التزم عقد الإسلام ودخل فيه كله فقد التزم لوازمه الظاهرة والباطنة ومقاماته وأحواله وله في كل عقد من عقوده وواجب من واجباته أحوال ومقامات لايكون موفيا لذلك العقد والواجب إلا بها وكلما وفى واجبا أشرف على واجب آخر بعده وكلما قطع منزلة استقبل أخرى.
وقد يعرض له أعلى المقامات والأحوال في أول بداية سيره فينفتح عليه من حال المحبة والرضا والأنس والطمأنينة ما لم يحصل بعد لسالك في نهايته ويحتاج هذا السالك في نهايته إلى أمور من البصيرة والتوبة والمحاسبة أعظم من حاجة صاحب البداية إليها فليس في ذلك ترتيب كلى لازم للسلوك.
وقد ذكرنا أن التوبة التي جعلوها من أول المقامات هي غاية العارفين ونهاية أولياء الله المقربين ولا ريب أن حاجتهم إلى المحاسبة في نهايتهم فوق حاجتهم إليها في بدايتهم.
فالأولى الكلام في هذه المقامات على طريقة المتقدمين من أئمة القوم كلاما مطلقا في كل مقام مقام ببيان حقيقته وموجبه وآفته المانعة من حصوله والقاطع عنه وذكر عامه وخاصه.
فكلام أئمة الطريق هو على هذا المنهاج فمن تأمله كسهل بن عبدالله التستري وأبي طالب المكي والجنيد بن محمد وأبي عثمان النيسابوري

ج / 1 ص -139- ويحيى بن معاذ الرازي وأرفع من هؤلاء طبقة مثل أبي سليمان الداراني وعون ابن عبدالله الذي كان يقال له حكيم الأمة وأضرابهما فإنهم تكلموا على أعمال القلوب وعلى الأحوال كلاما مفصلا جامعا مبينا مطلقا من غير ترتيب ولا حصر للمقامات بعدد معلوم فإنهم كانوا أجل من هذا وهمهم أعلى وأشرف إنما هم حائمون على اقتباس الحكمة والمعرفة وطهارة القلوب وزكاة النفوس وتصحيح المعاملة ولهذا كلامهم قليل فيه البركة وكلام المتأخرين كثير طويل قليل البركة.
ولكن لا بد من مخاطبة أهل الزمان باصطلاحهم إذ لا قوة لهم للتشمير إلى تلقي السلوك عن السلف الأول وكلماتهم وهديهم ولو برز لهم هديهم وحالهم لأنكروه ولعدوه سلوكا عاميا وللخاصة سلوك آخر كما يقال ضلال المتكلمين وجهلتهم "إن القوم كانوا أسلم وإن طريقنا أعلم" كما يقول من لم يقدر قدرهم من المنتسبين إلى الفقه "إنهم لم يتفرغوا لإستنباطه وضبط قواعده وأحكامه اشتغالا منهم بغيره والمتأخرون تفرغوا لذلك فهم أفقه".
فكل هؤلاء محجوبون عن معرفة مقادير السلف وعن عمق علومهم وقلة تكلفهم وكمال بصائرهم وتالله ما امتاز عنهم المتأخرون إلا بالتكلف والإشتغال بالأطراف التي كانت همة القوم مراعاة أصولها وضبط قواعدها وشد معاقدها وهممهم مشمرة إلى المطالب العالية في كل شيء فالمتأخرون في شأن والقوم في شأن و {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}.

ج / 1 ص -140- فالأولى بنا أن نذكر منازل (العبودية) الواردة في القرآن والسنة ونشير إلى معرفة حدودها ومراتبها إذ معرفة ذلك من تمام معرفة حدود ما أنزل الله على رسوله وقد وصف الله تعالى من لم يعرفها بالجهل والنفاق فقال تعالى: 9:97 {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ} فبمعرفة حدودها دراية والقيام بها رعاية: يستكمل العبد الإيمان ويكون من أهل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 ونذكر لها ترتيبا غير مستحق بل مستحسن بحسب ترتيب السيرالحسي ليكون ذلك أقرب إلى تنزيل المعقول منزلة المشهود بالحس فيكون التصديق أتم ومعرفته أكمل وضبطه أسهل.
فهذه فائدة ضرب الأمثال وهي خاصة العقل ولبه ولهذا أكثر الله تعالى منها في القرآن ونفى عقلها عن غير العلماء فقال تعالى: 39:43 {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ}.
 فاعلم أن العبد قبل وصول الداعي إليه في نوم الغفلة قلبه نائم وطرفه يقظان فصاح به الناصح وأسمعه داعي النجاح وأذن به مؤذن الرحمن: حيّ على الفلاح.
فأول مراتب هذا النائم: اليقظة والإنتباه من النوم وقد ذكرنا: أنها إنزعاج القلب لروعة الإنتباه.
وصاحب المنازل يقول: "هي القومة لله المذكورة في قوله 34:46 {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى}".

ج / 1 ص -141- قال: "القومة لله هي اليقظة من سنة الغفلة والنهوض عن ورطة الفترة وهي أول ما يستنير قلب العبد بالحياة لرؤية نور التنبيه وهي على ثلاثة أشياء: لحظ القلب إلى النعمة على اليأس من عدها والوقوف على حدها والتفرغ إلى معرفة المنة بها والعلم بالتقصير في حقها".
وهذا الذي ذكره: هو موجب اليقطة وأثرها فإنه إذا نهض من ورطة الغفلة لإستنارة قلبه برؤية نور التنبيه أوجب له ملاحظة نعم الله الباطنة والظاهرة وكلما حدق قلبه وطرفه فيها شاهد عظمتها وكثرتها فيئس من عدها والوقوف على حدها وفرغ قلبه لمشاهدة منة الله عليه بها من غير استحقاق ولا استجلاب لها بثمن فتيقن حينئذ تقصيره في واجبها وهو القيام بشكرها.
فأوجب له شهود تلك المنة والتقصير نوعين جليلين من العبودية: محبة المنعم واللهج بذكره وتذكر الله وخضوعه له وإزراءه على نفسه حيث عجز عن شكر نعمه فصار متحققا ب"أبوء لك بنعمتك عليّ وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت" وعلم حينئذ أن هذا الإستغفار حقيق بأن يكون سيد الإستغفار وعلم حينئذ أن الله لو عذب أهل سمواته وأهل أرضه لعذبهم وهو غير ظالم لهم ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم وعلم أن العبد دائما سائر إلى الله بين مطالعة المنة ومشاهدة التقصير.
قال: "الثاني مطالعة الجناية والوقوف على الخطر فيها والتشمير لتداركها والتخلص من رقها وطلب النجاة بتمحيصها".
فينظر إلى ما سلف منه من الإساءة ويعلم أنه على خطر عظيم فيها وأنه مشرف على الهلاك بمؤاخذة صاحب الحق بموجب حقه وقد ذم الله تعالى في كتابه من نسي ما تقدم يداه فقال: 18:57 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} فإذا طالع جنايته شمر لإستدراك الفارط بالعلم والعمل وتخلص من رق الجناية بالإستغفار والندم وطلب التمحيص وهو

ج / 1 ص -142- تخليص إيمانه ومعرفته من خبث الجناية كتمحيص الذهب والفضة وهو تخليصهما من خبثهما ولا يمكن دخوله الجنة إلا بعد هذا التمحيص فإنها طيبة لا يدخلها إلا طيب ولهذا تقول لهم الملائكة 39:73 {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} وقال تعالى 16:32 {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ} فليس في الجنة ذرة خبث.
وهذا التمحيص يكون في دار الدنيا بأربعة أشياء: بالتوبة والإستغفار وعمل الحسنات الماحية والمصائب المكفرة فإن محصته هذه الأربعة وخلصته: كان من الذين تتوفاهم الملائكة طيبين يبشرونهم بالجنة وكان من الذين 41:30، 32 {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} عند الموت {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
وإن لم تف هذه الأربعة بتمحيصه وتخليصه فلم تكن التوبة نصوحا وهي العامة الشاملة الصادقة ولم يكن الإستغفار كاملا تاما وهو المصحوب بمفارقة الذنب والندم عليه وهذا هو الإستغفار النافع لا استغفار من في يده قدح السكر وهو يقول أستغفر الله ثم يرفعه إلى فيه ولم تكن الحسنات في كميتها وكيفيتها وافية بالتكفير ولا المصائب وهذا إما لعظم الجناية وإما لضعف الممحص وإما لهما محص في البرزخ بثلاثة أشياء.
أحدها: صلاة أهل الإيمان الجنازة عليه واستغفارهم له وشفاعتهم فيه.
الثاني: تمحيصه بفتنة القبر وروعة الفتان والعصرة والإنتهار وتوابع ذلك.
الثالث: ما يهدي إخوانه المسلمون إليه من هدايا الأعمال من الصدقة عنه والحج والصيام عنه وقراءة القرآن عنه والصلاة وجعل ثواب ذلك له

ج / 1 ص -143- وقد أجمع الناس على وصول الصدقة والدعاء قال الإمام أحمد: "لا يختلفون في ذلك وما عداهما فيه إختلاف والأكثرون يقولون بوصول الحج" وأبو حنيفة يقول: "إنما يصل إليه ثواب الإنفاق" وأحمد ومن وافقه: مذهبهم في ذلك أوسع المذاهب يقولون: يصل إليه ثواب جميع القرب بدنيها وماليها والجامع للأمرين واحتجوا بأن النبي صلى الله عليه وسلم قال لمن سأله: "يا رسول الله هل بقي من بر أبوي شيء أبرهما به بعد مماتهما؟ قال: نعم فذكر الحديث" وقد قال: "من مات وعليه صيام صام عنه وليه".
فإن لم تف هذه بالتمحيص محص بين يدي ربه في الموقف بأربعة أشياء: أهوال القيامة وشدة الموقف وشفاعة الشفعاء وعفو الله عز وجل.
فإن لم تف هذه الثلاثة بتمحيصه فلا بد له من دخول الكير رحمة في حقه ليتخلص ويتمحص ويتطهر في النار فتكون النار طهرة له وتمحيصا لخبثه ويكون مكثه فيها على حسب كثرة الخبث وقلته وشدته وضعفه وتراكمه فإذا خرج خبثه وصفى ذهبه وصار خالصا طيبا أخرج من النار وأدخل الجنة.
قال (الثالث) يعني من مراتب اليقظة (الانتباه لمعرفة الزيادة والنقصان من الأيام والتنصل من تضييعها والنظر إلى الظن بها لتدارك فائتها وتعمير باقيها".

ج / 1 ص -144- يعني أنه يعرف ما معه من الزيادة والنقصان فيتدارك ما فاته في بقية عمره التي لا ثمن لها ويبخل بساعاته بل بأنفاسه عن ذهابها ضياعا في غير ما يقر به إلى الله فهذا هو حقيقة الخسران المشترك بين الناس مع تفاوتهم في قدره قلة وكثرة فكل نفس يخرج في غير ما يقرب إلى الله فهو حسرة على العبد في معاده ووقفة له في طريق سيره أو نكسه إن استمر أو حجاب إن انقطع به.
قال "فأما معرفة النعمة: فإنها تصفو بثلاثة أشياء: بنور العقل وشيم بروق المنة والإعتبار بأهل البلاء".
يعني أن حقيقة مشاهدة النعمة: يصفو بهذه الثلاثة فهي النور الذي أوجب اليقظة فاستنار القلب به لرؤية التنبه وعلى حسبه قوة وضعفا تصفو له مشاهدة النعمة فإن من لم ير نعمة الله عليه إلا في مأكله وملبسه وعافية بدنه وقيام وجهه بين الناس فليس له نصيب من هذا النور ألبتة فنعمة الله بالإسلام والإيمان وجذب عبده إلى الإقبال عليه والتنعم بذكره والتلذذ بطاعته: هو أعظم النعم وهذا إنما يدرك بنور العقل وهداية التوفيق.
وكذلك شيمه بروق منن الله عليه وهو النظر إليها ومطالعتها من خلال سحب الطبع وظلمات النفس والنظر إلى أهل البلاء وهم أهل الغفلة عن الله والإبتداع في دين الله فهذان الصنفان هم أهل البلاء حقا فإذا رآهم وعلم ما هم عليه عظمت نعمة الله عليه في قلبه وصفت له وعرف قدرها.

فالضد يظهر حسنه الضد وبضدها تتميز الأشياء

حتى إن من تمام نعيم أهل الجنة: رؤية أهل النار وما هم فيه من العذاب.
قال: "وأما مطالعة الجناية: فإنها تصح بثلاثة أشياء: بتعظيم الحق ومعرفة النفس وتصديق الوعيد".
يعني أن من كملت عظمة الحق تعالى في قلبه عظمت عنده مخالفته لأن مخالفة العظيم ليست كمخالفة من هو دونه ومن عرف قدر نفسه وحقيقتها وفقرها

ج / 1 ص -145- الذاتي إلى مولاها الحق في كل لحظة ونفس وشدة حاجتها إليه عظمت عنده جناية المخالفة لمن هو شديد الضرورة إليه في كل لحظة ونفس.
وأيضا فإذا عرف حقارتها مع عظم قدر من خالفه عظمت الجناية عنده فشمر في التخلص منها وبحسب تصديقه بالوعيد ويقينه به يكون تشميره في التخلص من الجناية التي تلحق به.
ومدار السعادة وقطب رحاها: على التصديق بالوعيد فإذا تعطل من قلبه التصديق بالوعيد خرب خرابا لا يرجى معه فلاح ألبتة والله تعالى أخبر أنه إنما تنفع الآيات والنذر لمن صدق بالوعيد وخاف عذاب الآخرة فهؤلاء هم المقصودون بالإنذار والمنتفعون بالآيات دون من عداهم قال الله تعالى: 11:103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال 47:45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقال 50:45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} وأخبر تعالى أن أهل النجاة في الدنيا والآخرة هم المصدقون بالوعيد الخائفون منه فقال تعالى 13:14 {وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}.
 قال: "وأما معرفة الزيادة والنقصان من الأيام: فإنها تستقيم بثلاثة أشياء: سماع العلم وإجابة داعي الحرمة وصحبة الصالحين وملاك ذلك كله خلع العادات".
يعني أن السالك: على حسب علمه بمراتب الأعمال ونفائس الكسب تكون معرفته بالزيادة والنقصان في حاله وإيمانه وكذلك تفقد إجابة داعي تعظيم حرمات الله من قلبه هل هو سريع الإجابة لها أم هو بطىء عنها فبحسب إجابة الداعي سرعة وإبطاء تكون زيادته ونقصانه.
وكذلك صحبة أرباب العزائم المشمرين إلى اللحاق بالملأ الأعلى يعرف به ما معه من الزيادة والنقصان.

ج / 1 ص -146- والذي يملك به ذلك كله خروجه عن العادات والمألوفات وتوطين النفس على مفارقتها والغربة بين أهل الغفلة والإعراض وما على العبد أضر من ملك العادات له وما عارض الكفار الرسل إلا بالعادات المستقرة الموروثة لهم عن الأسلاف الماضين فمن لم يوطن نفسه على مفارقتها والخروج عنها والإستعداد للمطلوب منه فهو مقطوع وعن فلاحه وفوزه ممنوع 9:46 {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ}.
فصل
فإذا استحكمت يقظته أوجبت له الفكرة وهي كما تقدم تحديق القلب
إلى جهة المطلوب التماسا له.
وصاحب المنازل جعلها بعد (البصيرة) وقال في حدها (هي تلمس البصيرة لإستدراك البغية) أي التماس العقل المطلوب بالتفتيش عليه.
قال: "وهي ثلاثة أنواع: فكرة في عين التوحيد وفكرة في لطائف الصنعة وفكرة في معاني الأعمال والأحوال".
قلت: الفكرة فكرتان: فكرة تتعلق بالعلم والمعرفة وفكرة تتعلق بالطلب والإرادة.
فالتي تتعلق بالعلم والمعرفة: فكرة التمييز بين الحق والباطل والثابت والمنفي والتي تتعلق بالطلب والإرادة هي الفكرة التي تميز بين النافع والضار.
ثم يترتب عليها فكرة أخرى في الطريق إلى حصول ما ينفع فيسلكها والطريق إلى ما يضر فيتركها.
فهذه ستة أقسام لا سابع لها هي مجال أفكار العقلاء.
فالفكرة في التوحيد: استحضار أدلته وشواهد الدلالة على بطلان الشرك واستحالته وأن الإلهية يستحيل ثبوتها لاثنين كما يستحيل ثبوت الربوبية لاثنين فكذلك من أبطل الباطل عبادة اثنين والتوكل على اثنين بل لا تصح العبادة إلا للإله الحق والرب الحق وهو الله الواحد القهار.

ج / 1 ص -147- وقد خبط صاحب المنازل في هذا الموضع وجاء بما يرغب عنه الكمل من سادات السالكين والواصلين إلى الله.
فقال الفكرة في عين التوحيد اقتحام بحر الجحود
وهذا بناء على أصله الذي أصله وانتهى إليه كتابه في أمر الفناء فإنه لما رأى أن الفكرة في عين التوحيد تبعد العبد من التوحيد الصحيح عنده: لأن التوحيد الصحيح عنده لا يكون إلا بعد فناء الفكرة والتفكر والفكرة تدل على بقاء رسم لاستلزامها مفكرا وفعلا قائما به والتوحيد التام: عنده لا يكون مع بقاء رسم أصلا كانت الفكرة عنده علامة الجحود واقتحاما لبحره وقد صرح بهذا في أبياته في آخر الكتاب:

ما وحد الواحد من واحد إذ كل من وحده جاحد

توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته لأحد

ومعنى أبياته: ما وحد الله عز وجل أحد حق توحيده الخاص الذي تفنى فيه الرسوم ويضمحل فيه كل حادث ويتلاشى فيه كل مكون فإنه لا يتصور منه التوحيد إلا ببقاء الرسم وهو الموحد وتوحيده القائم به فإذا وحده شهد فعله الحادث ورسمه الحادث وذلك جحود لحقيقة التوحيد الذي تفنى فيه الرسوم وتتلاشى فيه الأكوان فلذلك قال: "إذ كل من وحده جاحد" هذا أحسن ما يحمل عليه كلامه وقد فسره أهل الوحدة بصريح كلامهم في مذهبهم.
قالوا: معنى "كل من وحده جاحد" أي كل من وحده فقد وصف الموحد بصفة تتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات.
وقوله: "توحيد من ينطق عن نعته" أي توحيد المحدث له الناطق عن نعته عارية مستردة فإنه الموحد قبل توحيد هذا الناطق وبعد فنائه فتوحيده له عارية أبطلها الواحد الحق بإفنائه كل ما سواه.

ج / 1 ص -148- والإتحادي يقول: معناه أن الموحد واحد من جميع الوجوه فأبطل ببساطة ذاته تركيب نطق واصفه وأبطل بإطلاقه تقييد نعت موحده.
وقوله: "توحيده إياه توحيده" يعني أن توحيده الحقيقي هو توحيده لنفسه حيث لا هناك رسم ولا مكون فما وحد الله حقيقة إلا الله.
والإتحادي يقول: ما ثم غير يوحده بل هو الموحد لنفسه بنفسه إذ ليس ثم سوى في الحقيقة.
قوله: "ونعت من ينعته لأحد" أي نعت الناعت له ميل وخروج عن التوحيد الحقيقي والإلحاد أصله الميل لأنه بنعته له قائم بالرسوم وبقاء الرسوم ينافي توحيده الحقيقي.
والإتحادي يقول: نعت الناعت له شرك لأنه أسند إلى المطلق ما لا يليق به إسناده من التقييد وذلك شرك وإلحاد.
فرحمة الله على أبي إسماعيل فتح للزنادقة باب الكفر والإلحاد فدخلوا منه وأقسموا بالله جهد أيمانهم إنه لمنهم وما هو منهم وغره سراب الفناء فظن أنه لجة بحر المعرفة وغاية العارفين وبالغ في تحقيقه وإثباته فقاده قسرا إلى ما ترى.
و(الفناء) الذي يشير إليه القوم ويعملون عليه أن تذهب المحدثات في شهود العبد وتغيب في أفق العدم كما كانت قبل أن توجد ويبقى الحق تعالى كما لم يزل ثم تغيب صورة المشاهد ورسمه أيضا فلا يبقى له صورة ولا رسم ثم يغيب شهوده أيضا فلا يبقى له شهود ويصير الحق هو الذي يشاهد نفسه بنفسه كما كان الأمر قبل إيجاد المكونات وحقيقته أن يفنى من لم يكن ويبقى من لم يزل.
قال صاحب المنازل: "هو اضمحلال ما دون الحق علما ثم جحدا ثم حقا وهو على ثلاث درجات".

ج / 1 ص -149- الدرجة الأولى: فناء المعرفة في المعروف وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا.
الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه.
الدرجة الثالثة: الفناء عن شهود الفناء وهو الفناء حقا شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء".
فنذكر ما في هذا الكلام من حق وباطل ثم نتبعه ذكر أقسام الفناء والفرق بين الفناء المحمود الذي هو فناء خاصة أولياء الله المقربين والفناء المذموم الذي هو فناء أهل الإلحاد القائلين بوحدة الوجود وفناء المتوسطين الناقصين عن درجة الكمال بعون الله وحوله وتأييده.
فقوله: "الفناء اضمحلال ما دون الحق جحدا" لا يريد به أنه يعدم من الوجود بالكلية وإنما يريد اضمحلاله في العلم فيعلم أن ما دونه باطل وأن وجوده بين عدمين وأنه ليس له من ذاته إلا العدم فعدمه بالذات ووجوده بإيجاد الحق له فيفنى في علمه كما كان فانيا في حال عدمه فإذا فنى في علمه ارتقى إلى درجة أخرى فوق ذلك وهي جحد السوى وإنكاره وهذه أبلغ من الأولى لأنها غيبته عن السوى فقد يغيب عنه وهو غير جاحد له وهذه الثانية جحده وإنكاره.
ومن هاهنا دخل الإتحادي وقال: المراد جحد السوى بالكلية وأنه ما ثم غير بوجه ما.
وحاشا شيخ الإسلام من إلحاد أهل الإتحاد وإن كانت عبارته موهمة بل مفهمة ذلك وإنما أراد بالجحد: في الشهود لا في الوجود أي يجحده أن يكون مشهودا فيجحد وجوده الشهودي العلمي لا وجوده العيني الخارجي فهو أولا يغيب عن وجوده الشهودي العلمي ثم ينكر ثانيا وجوده في علمه وهو اضمحلاله جحدا ثم يرتقي من هذه الدرجة إلى درجة أخرى أبلغ منها وهي

ج / 1 ص -150- اضمحلاله في الحقيقة وأنه لا وجود له ألبته وإنما وجوده قائم بوجود الحق فلولا وجود الحق لم يكن هو موجودا ففي الحقيقة: الموجود إنما هو الحق وحده والكائنات من أثر وجوده هذا معنى قولهم: "إنها لا وجود لها ولا أثر لها وإنها معدومة وفانية ومضمحلة".
والإتحادي يقول: "إن السالك في أول سلوكه يرى أنه لا فاعل في الحقيقة إلا الله" فهذا توحيد العلم ولا يقدر في طوره الأول على أكثر من ذلك ثم ينتقل عن هذا إلى الدرجة الثانية وهي شهود عود الأفعال إلى الصفات والصفات إلى الذات فعاد الأمر كله إلى الذات فيجحد وجود السوي بالكلية فهذا هو الإضمحلال جحدا ثم يرتقي عن هذه الدرجة إلى ركوب البحر الذي تغرق فيه الأفعال والأسماء والصفات ولا يبقى إلا أمر مطلق لا يتقيد باسم ولا فعل ولا صفة قد اضمحل فيه كل معنى وقيد وصفة ورسم وهذا عندهم غاية السفر الأول فحينئذ يأخذ في السفر الثاني وهو البقاء.
قوله: "الدرجة الأولى: فناء المعرفة في المعروف".
يريد اضمحلال معرفته وتلاشيها في معروفه وأن يغيب بمعروفه عن معرفته كما يغيب بمشهوده عن شهوده وبمذكوره عن ذكره وبمحبوبه عن حبه وبمخوفه عن خوفه وهذا لا ريب في إمكانه ووقوعه فإن القلب إذا امتلأ بشيء لم يبق فيه متسع لغيره وأنت ترى الرجل يشاهد محبوبه الذي قد استغرق في حبه بحيث تخلل حبه جميع أجزاء قلبه أو يشاهد المخوف الذي امتلأ قلبه بخوفه فتراه دهشا عن شعوره بحبه أو خوفه لإستيلاء سلطان المحبوب أو المخوف على قلبه وعدم اتساعه لشهود غيره ألبتة لكن هذا لنقصه لا لكماله والكمال وراء ذلك فلا أحد أعظم محبة لله عز وجل من الخليلين عليهما الصلاة والسلام وكانت حالهما أكمل من هذه الحال وشهود العبودية أكمل وأتم وأبلغ من الغيبة عنها بشهود المعبود فشهود العبودية والمعبود درجة الكمل والغيبة بأحدهما

ج / 1 ص -151- عن الآخر للناقصين فكما أن الغيبة بالعبادة عن المعبود نقص فكذلك الغيبة بالمعبود عن عبادته نقص حتى إن من العارفين من لا يعتد بهذه العبادة ويرى وجودها عدما هي بمنزلة عبودية النائم وزائل العقل لا يعتد بها ولم يبعد هذا القائل.
فالحق تعالى مراده من عبده: استحضار عبوديته لا الغيبة عنها والعامل على الغيبة عنها عامل على مراده من الله وعلى حظه والتنعم بالفناء في شهوده لا على مراد الله منه وبينهما ما بينهما.
فكيف يكون قائما بحقيقة العبودية من يقول {إِيَّاكَ نَعْبُدُ} ولا شعور له بعبوديته ألبتة؟ بل حقيقة {إِيَّاكَ نَعْبُدُ} علما ومعرفة وقصدا وإرادة وعملا وهذا مستحيل في وادي الفناء ومن له ذوق يعرف هذا وهذا.
قوله: "وفناء العيان في المعاين وهو الفناء جحدا".
لما كان ما قبل هذا فناء العلم في المعلوم والمعرفة في المعروف والعيان فوق العلم والمعرفة إذنسبته إلى العلم كنسبة المرئي إليه كان الفناء في هذه المرتبة فناء عيانه في معاينه ومحو أثره واضمحلال رسمه.
قوله: "وفناء الطلب في الموجود وهو الفناء حقا".
يريد: أنه لا يبقى لصاحب هذا العيان طلب لأنه قد ظفر بموجوده ومطلوبه وطلب الموجود محال لأنه إنما يطلب المفقود عن العيان لا الموجود فإذا استقرت في عيانه وشهوده فنى الطلب حقا.
قوله: "الدرجة الثانية: فناء شهود الطلب لإسقاطه وفناء شهود المعرفة لإسقاطها وفناء شهود العيان لإسقاطه".
يريد أن الطلب يسقط فيشهد العبد عدمه فهاهنا أمور ثلاثة مترتبة أحدها فناء الطلب وسقوطه ثم شهود سقوطه ثم سقوط شهوده.
فهذا هو فناء شهود الطلب لإسقاطه.

ج / 1 ص -152- وأما فناء شهود المعرفة لإسقاطها فيريد به: أن المعرفة تسقطه في شهود العيان إذ هو فوقها وهي تفنى فيه فيشهد سقوطها في العيان ثم يسقط شهود سقوطها.
وصاحب المنازل يرى أن المعرفة قد يصحبها شيء من حجاب العلم ولا يرتفع ذلك الحجاب إلا بالعيان فحينئذ تفنى في حقه المعارف فيشهد فناءها وسقوطها ولكن عليه بعد بقية لا تزول عنه حتى يسقط شهود فنائها وسقوطها منه فالعارف يخالطه بقية من العلم لا تزول إلا بالمعاينة والمعاين قد يخالطه بقية من المعرفة لا تزول إلا بشهود سقوطها ثم سقوط شهود هذا السقوط.
وأما "فناء شهود العيان لإسقاطه" فيعني أن العيان أيضا يسقط فيشهد العبد ساقطا فلا يبقى إلا المعاين وحده.
قال الإتحادي: "هذا دليل على أن الشيخ يرى مذهب أهل الوحدة لأن العيان إنما يسقط في مبادى حضرة الجمع لأنه يقتضي ثلاثة أمور: معاين ومعاين ومعاينة وحضرة الجمع تنفى التعداد".
وهذا كذب على شيخ الإسلام وإنما مراده: فناء شهود العيان فيفنى عن مشاهدة المعاينة ويغيب بمعاينه عن معاينته لأن مراده: انتفاء التعدد والتغاير بين المعاين والمعاين وإنما مراده انتفاء الحاجب عن درجة الشهود لا عن حقيقة الوجود ولكنه باب لإلحاد هؤلاء الملاحدة منه يدخلون.
وفرق بين إسقاطه الشيء عن درجة الوجود العلمي الشهودي وإسقاطه عن رتبة الوجود الخارجي العيني فشيخ الإسلام بل مشايخ القوم المتكلمين بلسان الفناء هذا مرادهم.
وأما أهل الوحدة فمرادهم: أن حضرة الجمع والوحدة تنفى التعدد والتقييد في الشهود والوجود بحيث يبقى المعروف والمعرفة والعارف من عين واحدة لا بل ذلك هو نفس العين الواحدة وإنما العلم والعقل والمعرفة حجب بعضها أغلظ من

ج / 1 ص -153- بعض ولا يصير السالك عندهم محققا حتى يخرق حجاب العلم والمعرفة والعقل فحينئذ يفضي إلى ما وراء الحجاب من شهود الوحدة المطلقة التي لا تتقيد بقيد ولا تختص بوصف.
قوله: "الدرجة الثالثة: الفناء عن شهود الفناء:.
أي يشهد فناء كل ما سوى الحق تعالى في وجود الحق ثم يشهد الفناء قد فنى أيضا ثم يفنى عن شهود الفناء فذلك هو الفناء حقا.
وقوله: "شائما برق العين".
يعني ناظرا إلى عين الجمع فإذا شام برقه من بعد انتقل من ذلك إلى ركوب لجة بحر الجمع وركوبه إياها هو فناؤه في جمعه.
ويعني بالجمع: الحقيقة الكونية القدرية التي يجتمع فيها جميع المتفرقات وتشمير القوم إلى شهودها والإستغراق والفناء فيها هو غاية السلوك والمعرفة عندهم.
وسنذكر إن شاء الله تعالى أن العبد لا يدخل بهذا الفناء والشهود في الإسلام فضلا أن يكون به من المؤمنين فضلا أن يكون به من خاصة أولياء الله المقربين فإن هذا شهود مشترك لأمر أقر به عباد الأصنام وسائر أهل الملل: أنه لا خالق إلا الله قال الله تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 43:87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فالإستغراق والفناء في شهود هذا القدر غاية التحقيق لتوحيد الربوبية الذي أقر به المشركون ولم يدخلوا به في الإسلام وإنما الشأن في توحيد الإلهية الذي دعت إليه الرسل وأنزلت به الكتب وتميز به أولياء الله من أعدائه وهو أن لا يعبد إلا الله ولا يحب سواه ولا يتوكل على غيره.
والفناء في هذا التوحيد: هو فناء خاصة المقربين كما سيأتي إن شاء الله.
فصل
إذا عرفت مراد القوم بالفناء فنذكر أقسامه ومراتبه وممدوحه ومذمومه ومتوسطه.

ج / 1 ص -154- فاعلم أن (الفناء) مصدر فَنِيَ فَنَاءً إِذَا اضْمَحَلَّ وتَلاَشَى وعُدِم وقد يطلق على ما تلاشت قواه وأوصافه مع بقاء عينه كا قال الفقهاء لا يقتل في المعركة شيخ فان وقال تعالى 55:26 {كُلُّ مَنْ عَلَيْهَا فَانٍ} أي هالك ذاهب ولكن القوم اصطلحوا على وضع هذه اللفظة لتجريد شهود الحقيقة الكونية والغيبة عن شهود الكائنات.
وهذا الاسم يطلق على ثلاثة معان الفناء عن وجود السوى والفناء عن شهود السوى والفناء عن إرادة السوى.
فأما الفناء عن وجود السوى: فهو فناء الملاحدة القائلين بوحدة الوجود وأنه ماثم غير وأن غاية العارفين والسالكين الفناء في الوحدة المطلقة ونفى التكثر والتعدد عن الوجود بكل اعتبار فلا يشهد غيرا أصلا بل يشهد وجود العبد عين وجود الرب بل ليس عندهم في الحقيقة رب وعبد.
وفناء هذه الطائفة في شهود الوجود كله واحد وهو الواجب بنفسه ماثم وجودان ممكن وواجب ولا يفرقون بين كون وجود المخلوقات بالله وبين كون وجودها هو عين وجوده وليس عندهم فرقان بين (العالمين) و(رب العالمين) ويجعلون الأمر والنهي للمحجوبين عن شهودهم وفنائهم والأمر والنهي تلبيس عندهم والمحجوب عندهم يشهد أفعاله طاعات أو معاص ما دام في مقام الفرق فإذا ارتفعت درجته شهد أفعاله كلها طاعات لا معصية فيها لشهوده الحقيقة الكونية الشاملة لكل موجود فإذا ارتفعت درجته عندهم فلا طاعة ولا معصية بل ارتفعت الطاعات والمعاصي لأنها تستلزم اثنينية وتعددا وتستلزم مطيعا ومطاعا وعاصيا ومعصيا وهذا عندهم محض الشرك والتوحيد المحض يأباه فهذا فناء هذه الطائفة.
وأما الفناء عن شهود السوى: فهو الفناء الذي يشير إليه أكثر الصوفية

ج / 1 ص -155- المتأخرين ويعدونه غاية وهو الذي بنى عليه أبو إسماعيل الأنصاري كتابه: وجعله الدرجة الثالثة في كل باب من أبوابه.
وليس مرادهم فناء وجود ما سوى الله في الخارج بل فناؤه عن شهودهم وحسهم فحقيقته غيبة أحدهم عن سوى مشهوده بل غيبته أيضا عن شهوده ونفسه لأنه يغيب بمعبوده عن عبادته وبمذكوره عن ذكره وبموجوده عن وجوده وبمحبوبه عن حبه وبمشهوده عن شهوده.
وقد يسمى حال مثل هذا سكرا واصطلاحا ومحوا وجمعا وقد يفرقون بين معاني هذا الأسماء وقد يغلب شهود القلب بمحبوبه ومذكوره حتى يغيب به ويفنى به فيظن أنه اتحد به وامتزح بل يظن أنه هو نفسه كما يحكى أن رجلا ألقى محبوبه نفسه في الماء فألقى المحب نفسه وراءه فقال له مال الذي أوقعك في الماء؟ فقال: "غبت بك عني فظننت أنك أني".
وهذا إذا عاد إليه عقله يعلم أنه كان غالطا في ذلك وأن الحقائق متميزة في ذاتها فالرب رب والعبد عبد والخالق بائن عن المخلوقات ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته ولكن في حال السكر والمحو والإصطلام والفناء: قد يغيب عن هذا التمييز وفي هذه الحال قد يقول صاحبها ما يحكى عن أبي يزيد أنه قال: "سبحاني" أو "ما في الجبة إلا الله" ونحو ذلك من الكلمات التي لو صدرت عن قائلها وعقله معه لكان كافرا ولكن مع سقوط التمييز والشعور قد يرتفع عنه قلم المؤاخذة.
وهذا الفناء يحمد منه شيء ويذم منه شيء ويعفى منه عن شيء.
فيحمد منه: فناؤه عن حب ما سوى الله وعن خوفه ورجائه والتوكل

ج / 1 ص -157- صاحب الفناء الثالث أكمل منهما فزوال العقل والتمييز والغيبة عن شهود نفسه وأفعالها لا يحمد فضلا عن أن يكون في أعلى مراتب الكمال بل يذم إذا تسبب إليه وباشر أسبابه وأعرض عن الأسباب التي توجب له التمييز والعقل ويعذر إذا ورد عليه ذلك بلا استدعاء بأن كان مغلوبا عليه كما يعذر النائم والمغمى عليه والمجنون والسكران الذي لا يذم على سكره كالموجر والجاهل بكون الشراب مسكرا ونحوهما.
وليس أيضا هذه الحال بلازمة لجميع السالكين بل هي عارضة لبعضهم منهم من يبتلى بها كأبي يزيد وأمثاله ومنهم من لا يبتلى بها وهم أكمل وأقوى فإن الصحابة رضي الله عنهم وهم سادات العارفين وأئمة الواصلين المقربين وقدوة السالكين لم يكن منهم من ابتلى بذلك مع قوة إرادتهم وكثرة منازلاتهم ومعاينة مالم يعاينه غيرهم ولا شم له رائحة ولم يخطر على قلبه فلو كان هذا الفناء كمالا لكانوا هم أحق به وأهله وكان لهم منه ما لم يكن لغيرهم.
ولا كان هذا أيضا لنبينا صلى الله عليه وسلم ولا حالا من أحواله صلى الله عليه وسلم ولهذا في ليلة المعراج لما أسرى به وعاين ما عاين مما أراه الله إياه من آياته الكبرى لم تعرض له هذه الحال بل كان كما وصفه الله عز وجل بقوله 53:17، 18 {مَا زَاغَ الْبَصَرُ وَمَا طَغَى، لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} وقال {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} وقال ابن عباس:

ج / 1 ص -158- "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" ومع هذا فأصبح بينهم لم يتغير عليه حاله ولم يعرض له صعق ولا غشى يخبرهم عن تفصيل ما رأى غير فان عن نفسه ولا عن شهوده ولهذا كانت حاله أكمل من حال موسى ابن عمران لما خر صعقا حين تجلى ربه للجبل وجعله دكا.
فصل
وهذا الفناء له سببان.
أحدهما: قوة الوارد وضعف المورود وهذا لا يذم صاحبه
الثاني: نقصان العلم والتمييز وهذا يذم صاحبه لاسيما إذا أعرض عن العلم الذي يحول بينه وبين هذا الفناء وذمه وذم أهله ورأى ذلك عائقا من عوائق الطريق فهذا هو المذموم المخوف عليه.
ولهذا عظمت وصية القوم بالعلم وحذروا من السلوك بلا علم وأمروا بهجر من هجر العلم وأعرض عنه وعدم القبول منه لمعرفتهم بمآل أمره وسوء عاقبته في سيره وعامة من تزندق من السالكين فلإعراضه عن دواعي العلم وسيره على جادة الذوق والوجد ذاهبة به الطريق كل مذهب فهذا فتنته والفتنة به شديدة وبالله التوفيق.
فصل
وأصل هذا الفناء: الإستغراق في توحيد الربوبية وهو رؤية تفرد الله بخلق الأشياء وملكها واختراعها وأنه ليس في الوجود قط إلا ما شاءه وكونه فيشهد ما اشتركت فيه المخلوقات من خلق الله إياها ومشيئته لها وقدرته عليها وشمول قيوميته وربوبيته لها ولا يشهد ما افترقت فيه من محبة الله لهذا وبغضه لهذا وأمره بما أمر به ونهيه عما نهى عنه وموالاته لقوم ومعاداته لآخرين.

ج / 1 ص -159- فلا يشهد التفرقة في الجمع وهي تفرقة الخلق والأمر في جمع الربوبية تفرقة موجب الإلهية في جمع الربوبية تفرقة الإرادة الدينية في جمع الإرادة الكونية تفرقة ما يحبه ويرضاه في جمع ما قدره وقضاه ولا يشهد الكثرة في الوجود وهي كثرة معاني الأسماء الحسنى والصفات العلى واقتضاؤها لآثارها في وحدة الذات الموصوفة بها.
فلا يشهد كثرة دلالات أسماء الرب تعالى وصفاته على وحدة ذاته.
فهو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر وكل اسم له صفة وللصفة حكم فهو سبحانه واحد الذات كثير الأسماء والصفات فهذه كثرة في وحدة.
والفرق بين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه: تفرقة في جمع فمن لم يتسع شهوده لهذه الأمور الأربعة فليس من خاصة أولياء الله العارفين بل إن انصرف شهوده عنها مع اعترافه بها فهو مؤمن ناقص وإن جحدها أو شيئا منها فكفر صريح أو بتأويل مثل أن يجحد تفرقة الأمر والنهي أو جمع القضاء والقدر أو كثرة معاني الأسماء والصفات ووحدة الذات.
فليتدبر اللبيب السالك هذا الموضع حق التدبر وليعرف قدره فإنه مجامع طرق العالمين وأصل تفرقتهم قد ضبطت لك معاقده وأحكمت لك قواعده وبالله التوفيق.
وإنما يعرف قدر هذا من اجتاز القفار واقتحم البحار وعرض له ما يعرض لسالك القفر وراكب البحر ومن لم يسافر ولم يخرج عن وطن طبعه ومرباه وما ألف عليه أصحابه وأهل زمانه فهو بمعزل عن هذا فإن عرف قدره وكفى الناس شره فهذا يرجى له السلامة وإن عدا طوره وأنكر ما لم يعرفه وكذب بما لم يحط به علما ثم تجاوز إلى تكفير من خالفه ولم يقلد شيوخه ويرضى بما رضى هو به لنفسه فذلك الظالم الجاهل الذي ما ضر إلا نفسه ولا أضاع إلا حظه.

ج / 1 ص -160- فصل
ويعرض للسالك على درب الفناء معاطب ومهالك لا ينجيه منها إلا بصيرة العلم التي إن صحبته في سيره وإلا فبسبيل من هلك.
منها: أنه إذا اقتحم عقبة الفناء ظن أن صاحبها قد سقط عنه الأمر والنهي لتشويشه على الفناء ونقضه له والفناء عنده غاية العارفين ونهاية التوحيد فيرى ترك كل ما أبطله وأزاله من أمر ونهي أو غيرهما ويصرح بعضهم بأنه إنما يسقط الأمر والنهي عمن شهد الإرادة وأما من لم يشهدها فالأمر والنهي لازمان له ولم يعلم هذا المغرور أن غاية ما معه الفناء في توحيد أهل الشرك الذي أقروا به ولم يكونوا به مسلمين ألبتة كما قال تعالى 39:38 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} وقال: 23:83، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} وقال تعالى 12:106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} قال ابن عباس: "تسألهم من خلق السماوات والأرض فيقولون الله وهم يعبدون غيره".
ومن كان هذا التوحيد والفناء غاية توحيده: انسلخ من دين الله ومن جميع رسله وكتبه إذ لم يتميز عنده ما أمر الله به مما نهى عنه ولم يفرق بين أولياء الله وأعدائه ولا بين محبوبه ومبغوضه ولا بين المعروف والمنكر وسوى بين المتقين والفجار والطاعة والمعصية بل ليس عنده في الحقيقة إلا طاعة لإستواء الكل في الحقيقة التي هي المشيئة العامة الشاملة.
ثم صاحب هذا المقام: يظن أنه صاحب الجمع والتوحيد وأنه وصل إلى عين الحقيقة وإنما وصل المسكين إلى الحقيقة الشاملة التي يدخل فيها إبليس وجنوده

ج / 1 ص -161- أجمعون وكل كافر ومشرك وفاجر فإن هؤلاء كلهم تحت الحقيقة الكونية القدرية فغاية صاحب هذا المشهد وصوله إلى أن يشهد استواء هؤلاء والمؤمنين الأبرار وأولياء الله وخاصة عباده في هذه الحقيقة ومع هذا فلا بد له من الفرق والموالاة والمعاداة ضرورة فينسلخ عن الفرق الشرعي ويعود إلى الفرق الطبعي النفسي بهواه وطبعه إذ لا بد أن يفرق بين ما ينفعه فيميل إليه وما يضره فيهرب منه فبينا هو منكر على أهل الفرق الشرعي ناكبا عن طريقتهم إلى عين الجمع إذ انتكس وارتكس وعاد إلى الفرق الطبعي النفسي فيوالي ويعادي ويحب ويبغض بحسب هواه وإرادته.
فإن الفرق أمر ضروري للإنسان فمن لم يكن فرقه قرآنيا محمديا فلا بد له من قانون يفرق به إما سياسة سائس فوقه أو ذوق منه أو من غيره أو رأى منه أو من غيره أو يفرق فرقا بهيميا حيوانيا بحسب مجرد شهوته وغرضه أين توجهت به فلا بد من التفريق بأحد هذه الوجوه.
فلينظر العبد من الحاكم عليه في الفرق وليزن به إيمانه قبل أن يوزن وليحاسب نفسه قبل أن يحاسب وليستبدل الذهب بالخزف والدر بالبعر والماء الزلال بالسراب الذي 24:39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} قبل أن يسأل الرجعة إلى دار الصرف فيقال هيهات! اليوم يوم الوفاء وما مضى فقد فات أحصي المستخرج والمصروف وستعلم الآن ما معك من النقد الصحيح والزيوف.
وأصحاب هذه الحقيقة: أتباع كل ناعق يميلون مع كل صائح لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق إذا تناهوا في حقيقتهم أضافوا الجميع إلى الله إضافة المحبة والرضى وجعلوها عين المشيئة والخلق ضاهؤا الذين قال الله تعالى فيهم 16:35 {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} وقولهم عن آلهتهم 43.:20

ج / 1 ص -162- {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا} فاحتجوا بإقرار الله لهم قدرا وكونا على رضاه ومحبته وأمره وأنه لو كره ذلك منهم لحال بينهم وبينه ولما أقرهم عليه فجعلوا قضاءه وقدره عين محبته ورضاه وورثهم من سوى بين المخلوقات ولم يفرق بالفرق النبوي القرآني.
وطائفة من المشركين ذكرت ذلك معارضين لأمر الله ونهيه وما بعث به رسله بقضائه وقدره فعارضوا الحقيقة الدينية الشرعية بالحقيقة الكونية القدرية وورثهم من يحتج بالقضاء والقدر في مخالفة الأمر والنهي وكلا الطائفتين أبطلت أمره ونهيه بقضائه وقدره.
وظنت طائفة ثالثة أن إثبات القضاء والقدر يبطل الشرائع والنبوات وأن المشركين احتجوا على بطلانها بإثباته فجعلت التكذيب به من أصول الإيمان بل أعظم أصوله فردت قضاء الله وقدره الشامل العام بأمره ونهيه.
فانظر إلى اقتسام الطوائف هذا الموضع وافتراقهم في مفرق هذا الطريق علما وخبرا وسلوكا وحقيقة وتأمل أحوال الخلق في هذا المقام تنكشف لك أسرار العالمين وتعلم أين أنت وأين مقامك وتعرف ما جنى هذا الجمع وهذا الفناء على الإيمان وما خرب من القواعد والأركان وتتحقق حينئذ أن الدين كله فرقان في القرآن فرق في جمع وكثرة في وحدة كما تقدم بيانه وأن أولى الناس بالله وكتبه ورسله ودينه أصحاب الفرق في الجمع فيقومون بالفرق بين ما يحبه الله ويبغضه ويأمر به وينهى عنه ويواليه ويعاديه علما وشهودا وإرادة وعملا مع شهودهم الجمع لذلك كله في قضائه وقدره ومشيئته الشاملة العامة فيؤمنون بالحقيقة الدينية والكونية ويعطون كل حقيقة حظها من العبادة.
فحظ الحقيقة الدينية: القيام بأمره ونهيه ومحبة ما يحبه وكراهة ما يكرهه وموالاة من والاه ومعادات من عاداه وأصل ذلك الحب فيه والبغض فيه.
وحظ الحقيقة الكونية: إفراده بالإفتقار إليه والإستعانة به والتوكل عليه

ج / 1 ص -163- والإلتجاء إليه وإفراده بالسؤال والطلب والتذلل والخضوع والتحقق بأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يملك أحد سواه لهم ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا وأنه مقلب القلوب فقلوبهم ونواصيهم بيده وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه.
فلهذه الحقيقة عبودية ولهذه الحقيقة عبودية ولا تبطل إحداهما الأخرى بل لا تتم إلا بها ولا تتم العبودية إلا بمجموعها وهذا حقيقة قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بخلاف من أبطل حقيقة {إِيَّاكَ نَعْبُدُ} بحقيقة {إِيَّاكَ نَسْتَعِينُ} وقال: "إنها جمع و {إِيَّاكَ نَعْبُدُ} فرق وقد يغلو في هذا المشهد فلا يستحسن حسنة ولا يستقبح قبيحة ويصرح بذلك ويقول العارف لا يستحسن حسنة ولا يستقبح قبيحة لإستبصاره بسر القدر.
ومنهم من يقول: حقيقة هذا المشهد: أن يشهد الوجود كله حسنا لا قبيح فيه وأفعالهم كلها طاعات لا معصية فيها لأنهم وإن عصوا الأمر فهم مطيعون المشيئة ويقولون:

أصبحت منفعلا لما تختاره منى ففعلى كله طاعات

ويقول قائلهم: "من شهد الحقيقة سقط عنه الأمر" ويحتجون بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} ويفسرون اليقين بشهود الحكم الكوني وهي الحقيقة عندهم.

ج / 1 ص -164- ولا ريب أن العامة خير من هؤلاء وأصح إيمانا فإن هذا زندقة ونفاق وكذب منهم على أنفسهم ونبيهم وإلههم.
أما كذبهم على أنفسهم: فإنهم لا بد أن يفرقوا قطعا فرغبوا عن الفرق النبوي والقرآني ووقعوا في الفرق النفسي الطبعي مثل حال إبليس تكبر عن السجود لآدم ورضى لنفسه بالقيادة لفساق ذريته ومثل المشركين تكبروا عن عبادة الله الحي القيوم ورضوا لأنفسهم بعبادة الأحجار والأشجار والموتى والأوثان ومثل أهل البدع تكبروا عن تقليد النصوص وتلقى الهدى من مشكاتها ورضوا لأنفسهم بتقليد أقوال مخالفة للفطرة والعقل والشرع وظنوها قواطع عقليه وقدموها على نصوص الأنبياء وهي في الحقيقة شبهات مخالفة للسمع والعقل.
ومثل الجهمية نزهوا الرب عن عرشه وجعلوه في أجواف البيوت والحوانيت والحمامات وقالوا هو في كل مكان بذاته ونزهوه عن صفات كماله ونعوت جلاله حذرا بزعمهم من التشبيه فشبهوه بالجامدات الناقصة الخسيسة التي لا تتكلم ولا سمع لها ولا بصر ولا علم ولا حياة بل شبهوه بالمعدومات الممتنع وجودها.
ومثل المعطلة الذين قالوا: "ما فوق العرش إلا العدم وليس فوق العرش رب يعبد ولا إله يصلى له ويسجد ولا ترتفع الأيدي إليه ولا رفع المسيح إليه ولا تعرج الملائكة والروح إليه ولا أسرى برسول الله صلى الله عليه وسلم إليه ولا دنى منه حتى كان قاب قوسين أو أدنى ولا ينزل من عنده شيء ولا يصعد إليه شيء ولا يراه أهل الجنة من فوقهم يوم القيامة واستواؤه على

ج / 1 ص -165- عرشه لا حقيقة له بل على المجاز الذي يصح نفيه وعلوه فوق خلقه بالرتبة والشرف لا بالذات وكذلك فوقيته فوقية قهر لا فوقية ذات" فنزهوه عن كمال علوه وفوقيته ووصفوه بما ساووا به بينه وبين العدم والمستحيل فقالوا: "لا هو داخل العلم ولا خارجه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين له ولا هو فينا ولا خارج عنا.
ومعلوم أنه لو قيل لأحدهم: "صف لنا العدم لوصفه بهذا بعينه".
وانطباق هذا السلب على العدم المحض أقرب إلى العقول والفطر من انطباقه على رب العالمين الذي ليس في مخلوقاته شيء من ذاته ولا في ذاته شيء من مخلوقاته بل هو بائن من خلقه مستو على عرشه عال على كل شيء وفوق كل شيء.
والقصد: أن كل من أعرض عن شيء من الحق وجحده وقع في باطل مقابل لما أعرض عنه من الحق وجحده ولا بد حتى في الأعمال من رغب عن العمل لوجه الله وحده ابتلاه الله بالعمل لوجوه الخلق فرغب عن العمل لمن ضره ونفعه وموته وحياته وسعادته بيده فابتلى بالعمل لمن لا يملك له شيئا من ذلك.
وكذلك من رغب عن إنفاق ماله في طاعة الله ابتلي بإنفاقه لغير الله وهو راغم.
وكذلك من رغب عن التعب لله ابتلي بالتعب في خدمه الخلق ولا بد.
وكذلك من رغب عن الهدى بالوحي ابتلي بكناسة الآراء وزبالة الأذهان ووسخ الأفكار.
فليتأمل من يريد نصح نفسه وسعادتها وفلاحها هذا الموضع في نفسه وفي غيره.
ولا ريب أن العامة مع غفلتهم وشهواتهم أصح إيمانا من هؤلاء إذا لم يعطلوا الأمر والنهي فإن إيمانا مع تفرقة وغفلة خير من شهود وجمعية يصحبها فساد الإيمان والإنسلاخ منه.
وأما كذبهم على نبيهم: فاعتقادهم أنه إنما كان قيامه بالأوراد والعبادات

ج / 1 ص -166- لأجل التشريع لا لأنها فرض عليه إذ قد سقط ذلك عنه بشهود الحقيقة وكمال اليقين فإن الله عز وجل أمره وأمر سائر رسله بعبادته إلى حين انقضاء آجالهم فقال 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بالإجماع كما قال في الآية الأخرى عن الكفار 74:46، 47 {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ، حَتَّى أَتَانَا الْيَقِينُ} وقال صلى الله عليه وسلم: "أما عثمان بن مظعون فقد جاءه اليقين من ربه" قاله لما مات عثمان وقال المسيح 19:39، 31 {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً، وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} فهذه وصية الله للمسيح وكذلك لجميع أنبيائه ورسله وأتباعهم قال الحسن: "لم يجعل الله لعبده المؤمن أجلا دون الموت".
وإذا جمع هؤلاء التجهم في الأسماء والصفات إلى شهود الحقيقة والوقوف عندهم فأعاذك الله من تعطيل الرب وشرعه بالكلية فلا رب يعبد ولا شرع يتبع بالكلية.
ومن أراد الوقوف على حقيقة ما ذكرنا فليسير طرفه بين تلك المعالم وليقف على تلك المعاهد وليسأل الأحوال والرسوم والشواهد فإن لم تجبه حوارا أجابته حالا واعتبارا وإنما يصدق بهذا من رافق السالكين وفارق القاعدين وتبوأ الإيمان وفارق عوائد أهل الزمان ولم يرض بقول القائل:

دع المعالي لا تنهض لبغيتها واقعد فإنك أنت الطاعم الكاسي

فصل
 الدرجة الثالثة من درجات الفناء:
فناء خواص الأولياء وأئمة المقربين وهو الفناء عن إرادة السوي شائما

ج / 1 ص -167- برق الفناء عن إرادة ما سواه سالكا سبيل الجمع على ما يحبه ويرضاه فانيا بمراد محبوبه منه على مراده هو من محبوبه فضلا عن إرادة غيره قد اتحد مراده بمراد محبوبه أعني المراد الديني الأمري لا المراد الكوني القدري فصار المرادان واحدا.
وليس في العقل اتحاد صحيح إلا هذا والإتحاد في العلم والخبر فيكون المرادان والمعلومان والمذكوران واحدا مع تباين الإرادتين والعلمين والخبرين فغاية المحبة: إتحاد مراد المحب بمراد المحبوب وفناء إرادة المحب في مراد المحبوب.
فهذا الإتحاد والفناء: هو اتحاد خواص المحبين وفناؤهم فنوا بعبادة محبوبهم عن عبادة ما سواه وبحبه وخوفه ورجائه والتوكل عليه والإستعانة به والطلب منه عن حب ما سواه وخوفه ورجائه والتوكل عليه.
ومن تحقيق هذا الفناء: أن لا يحب إلا في الله ولا يبغض إلا فيه ولا يوالي إلا فيه ولا يعادي إلا فيه ولا يعطي إلا له ولا يمنع إلا له ولا يرجو إلا إياه ولا يستعين إلا به فيكون دينه كله ظاهرا وباطنا لله ويكون الله ورسوله أحب إليه مما سواهما فلا يواد من حاد الله ورسوله ولو كان أقرب الخلق إليه بل:

يعادي الذي عادى الناس كلهم جميعا ولو كان الحبيب المصافيا

وحقيقة ذلك: فناؤه عن هوى نفسه وحظوظها بمراضى ربه وحقوقه.
والجامع لهذا كله: تحقيق شهادة أن لا إله إلا الله علما ومعرفة وعملا وحالا وقصدا.
وحقيقة هذا النفي والإثبات الذي تضمنته هذه الشهادة: هو الفناء والبقاء فيفنى عن تأليه ما سواه علما وإقرارا وتعبدا ويبقى بتألهيه وحده.

ج / 1 ص -168- فهذا الفناء وهذا البقاء هو حقيقة التوحد الذي عليه المرسلون وأنزلت به الكتب وخلقت لأجله الخليقة وشرعت له الشرائع وقام عليه سوق الجنة وأسس عليه الخلق والأمر.
وحقيقته أيضا: البراء والولاء البراء من عبادة غير الله والولاء لله كما قال تعالى 60:4 {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} وقال 43:26، 27 {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال أيضا 6:78، 79 {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} وقال الله تعالى لرسوله صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ، لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخرها وهذه براءة منهم ومن معبودهم وسماها براءة من الشرك.
وهي حقيقة المحو والإثبات فيمحو محبة ما سوى الله عز وجل من قلبه علما وقصدا وعبادة كما هي ممحوة من الوجود ويثبت فيه إلهيته سبحانه وحده.
وهي حقيقة الجمع والفرق فيفرق بين الإله الحق وبين من ادعيت له الإلهية بالباطل ويجمع تأليهه وعبادته وحبه وخوفه ورجاءه وتوكله واستعانته على إلهه الحق الذي لا إله سواه.
وهي حقيقة التجريد والتفريد فيتجرد عن عبادة ما سواه ويفرده وحده بالعبادة فالتجريد نفي والتفريد إثبات ومجموعهما هو التوحيد.
فهذا الفناء والبقاء والولاء والبراء والمحو والإثبات والجمع والتجريد

ج / 1 ص -169- والتفريد المتعلق بتوحيد الإلهية: هو النافع المثمر المنجى الذي به تنال السعادة والفلاح.
وأما تعلقه بتوحيد الربوبية الذي أقر به المشركون عباد الأصنام فغايته فناء في تحقيق توحيد مشترك بين المؤمنين والكفار وأولياء الله وأعدائه لا يصير به وحده الرجل مسلما فضلا عن كونه عارفا محققا.
وهذا الموضع مما غلط فيه كثير من أكابر الشيوخ وأصحاب الإرادة ممن غلظ حجابه والمعصوم من عصمه الله وبالله المستعان والتوفيق والعصمة.

فصل
فلنرجع إلى ذكر منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} التي لا يكون العبد من أهلها حتى ينزل منازلها.
فذكرنا منها (اليقظة) و(البصيرة) و(الفكرة) و(العزم).
وهذه المنازل الأربعة لسائر المنازل كالأساس للبنيان وعليها مدار منازل السفر إلى الله ولا يتصور السفر إليه بدون نزولها ألبتة وهي على ترتيب السير الحسي فإن المقيم في وطنه لا يتأتى منه السفر حتى يستيقظ من غفلته عن السفر ثم يتبصر في أمر سفره وخطره وما فيه من المنفعة له والمصلحة ثم يفكر في أهبة السفر والتزود وإعداد عدته ثم يعزم عليه فإذا عزم عليه وأجمع قصده انتقل إلى منزلة المحاسبة وهي التمييز بين ماله وعليه فيستصحب ماله ويؤدي ما عليه لأنه مسافر سفر من لا يعود.
ومن منزلة (المحاسبة) يصح له نزول منزلة (التوبة) لأنه إذا حاسب نفسه عرف ما عليه من الحق فخرج منه وتنصل منه إلى صاحبه وهي حقيقة التوبة فكان تقديم (المحاسبة) عليها لذلك أولى.
ولتأخيرها عنها وجه أيضا وهو أن (المحاسبة) لا تكون إلا بعد تصحيح التوبة.

ج / 1 ص -170- والتحقيق: أن التوبة بين محاسبتين محاسبة قبلها تقتضي وجوبها ومحاسبة بعدها تقتضي حفظها فالتوبة محفوفة بمحاسبتين وقد دل على المحاسبة قوله تعالى 59:18 {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَد} فأمر سبحانه العبد أن ينظر ما قدم لغد وذلك يتضمن محاسبة نفسه على ذلك والنظر هل يصلح ما قدمه أن يلقى الله به أو لا يصلح؟.
والمقصود من هذا النظر: ما يوجبه ويقتضيه من كمال الإستعداد ليوم المعاد وتقديم ما ينجيه من عذاب الله ويبيض وجهه عند الله وقال عمر بن الخطاب رضي الله عنه حاسبوا أنفسكم قبل أن تحاسبوا وزنوا أنفسكم قبل أن توزنوا وتزينوا للعرض الأكبر {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} أو قال: "على من لا تخفى عليه أعمالكم".
قال صاحب المنازل "المحاسبة لها ثلاثة أركان:
أحدها: أن تقايس بين نعمته وجنايتك".
يعني تقايس بين ما من الله وما منك فحينئذ يظهر لك التفاوت وتعلم أنه ليس إلا عفوه ورحمته أو الهلاك والعطب.
وبهذه المقايسة تعلم أن الرب رب والعبد عبد ويتبين لك حقيقة النفس وصفاتها وعظمة جلال الربوبية وتفرد الرب بالكمال والإفضال وأن كل نعمة منه فضل وكل نقمة منه عدل وأنت قبل هذه المقايسة جاهل بحقيقة نفسك وبربوبية فاطرها وخالقها فإذا قايست ظهر لك أنها منبع كل شر وأساس كل نقص وأن حدها الجاهلة الظالمة وأنه لولا فضل الله ورحمته لتزكيته لها ما زكت أبدا ولولا هداه ما اهتدت ولولا إرشاده وتوقفه لما كان لها وصول إلى خير ألبتة وأن حصول ذلك لها من بارئها وفاطرها وتوقفه عليه كتوقف وجودها على إيجاده فكما أنها ليس لها

ج / 1 ص -171- من ذاتها كمال الوجود فليس لها من ذاتها إلا العدم عدم الذات وعدم الكمال فهناك تقول حقا "أبوء لك بنعمتك على وأبوء بذنبي".
ثم تقايس بين الحسنات والسيئات فتعلم بهذه المقايسة أيهما أكثر وأرجح قدرا وصفة.
وهذه المقايسة الثانية مقايسة بين أفعالك وما منك خاصة.
قال: "وهذه المقايسة تشق على من ليس له ثلاثة أشياء نور الحكمة وسوء الظن بالنفس وتمييز النعمة من الفتنة".
يعني أن هذه المقايسة والمحاسبة تتوقف على نور الحكمة وهو النور الذي نور الله به قلوب أتباع الرسل وهو نور الحكمة فبقدره ترى التفاوت وتتمكن من المحاسبة.
ونور الحكمة ههنا: هو العلم الذي يميز به العبد بين الحق والباطل والهدى والضلال والضار والنافع والكامل والناقص والخير والشر ويبصر به مراتب الأعمال راجحها ومرجوحها ومقبولها ومردودها وكلما كان حظه من هذا النور أقوى كان حظه من المحاسبة أكمل وأتم.
وأما سوء الظن بالنفس: فإنما احتاج إليه لأن حسن الظن بالنفس يمنع من كمال التفتيش ويلبس عليه فيرى المساوىء محاسن والعيوب كمالا فإن المحب يرى مساوىء محبوبه وعيوبه كذلك.

فعين الرضى عن كل عيب كليلة كما أن عين السخط تبدي المساويا

ولا يسيء الظن بنفسه إلا من عرفها ومن أحسن ظنه بنفسه فهو من أجهل الناس بنفسه.
وأما تمييز النعمة من الفتنة فليفرق بين النعمة التي يرى بها الإحسان واللطف ويعان بها على تحصيل سعادته الأبدية وبين النعمة التي يرى بها الإستدراج فكم

ج / 1 ص -172- من مستدرج بالنعم وهو لا يشعر مفتون بثناء الجهال عليه مغرور بقضاء الله حوائجه وستره عليه وأكثر الخلق عندهم أن هذه الثلاثة علامة السعادة والنجاح ذلك مبلغهم من العلم.
فإذا كملت هذه الثلاثة فيه عرف حينئذ أن ما كان من نعم الله عليه بجمعه على الله فهو نعمة حقيقة وما فرقه عنه وأخذه منه فهو البلاء في صورة النعمة والمحنة في صورة المنحة فليحذر فإنما هو مستدرج ويميز بذلك أيضا بين المنة والحجة فكم تلتبس إحداهما عليه بالأخرى‍!.
فإن العبد بين منة من الله عليه وحجة منه عليه ولا ينفك عنهما فالحكم الديني متضمن لمنته وحجته قال الله تعالى 3:164 {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} وقال 49:17 {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ} وقال 6:149 {فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ}.
 والحكم الكوني أيضا متضمن لمنته وحجته فإذا حكم له كونا حكما مصحوبا بإتصال الحكم الديني به فهو منة عليه وإن لم يصحبه الديني فهو حجة منه عليه.
وكذلك حكمه الديني إذا اتصل به حكمه الكوني فتوفيقه للقيام به منة منه عليه وإن تجرد عن حكمه الكوني صار حجة منه عليه فالمنة: باقتران أحد الحكمين بصاحبه والحجة في تجرد أحدهما عن الآخر فكل علم صحبه عمل يرضى الله سبحانه فهو منة وإلا فهو حجة.
وكل قوة ظاهرة وباطنة صحبها تنفيذ لمرضاته وأوامره فهي منة وإلا فهي حجة.
وكل حال صحبه تأثير في نصرة دينه والدعوة إليه فهو منة منه وإلا فهو حجة.
وكل مال اقترن به إنفاق في سبيل الله وطاعته لا لطلب الجزاء ولا الشكور فهو منة من الله عليه وإلا فهو حجة.

ج / 1 ص -173- وكل فراغ اقترن به اشتغال بما يريد الرب من عبده فهو منة عليه وإلا فهو حجة.
وكل قبول في الناس وتعظيم ومحبة له اتصل به خضوع للرب وذل وانكسار ومعرفة بعيب النفس والعمل وبذل النصيحة للخلق فهو منة وإلا فهو حجة.
وكل بصيرة وموعظة وتذكير وتعريف من تعريفات الحق سبحانه إلى العبد اتصل به عبرة ومزيد في العقل ومعرفة في الإيمان فهي منة وإلا فهي حجة.
وكل حال مع الله تعالى أو مقام اتصل به السير إلى الله وإيثار مراده على مراد العبد فهو منة من الله وإن صحبه الوقوف عنده والرضى به وإيثار مقتضاه من لذة النفس به وطمأنيتها إليه وركونها إليه فهو حجة من الله عليه.
فليتأمل العبد هذا الموضع العظيم الخطر ويميز بين مواقع المنن والمحن والحجج والنعم فما أكثر ما يلتبس ذلك على خواص الناس وأرباب السلوك 2:213 {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
 فصل
الركن الثاني من أركان المحاسبة.
وهي أن تميز ما للحق عليك من وجوب العبودية والتزام الطاعة واجتناب المعصية وبين ما لك وما عليك فالذي لك: هو المباح الشرعي فعليك حق ولك حق فأد ما عليك يؤتك ما لك.
ولا بد من التمييز بين ما لك وما عليك وإعطاء كل ذي حق حقه.
وكثير من الناس يجعله كثيرا مما عليه من الحق من قسم ماله فيتحير بين فعله وتركه وإن فعله رأى أنه فضل قام به لاحق أداه.
وبإزاء هؤلاء من يرى كثيرا مما له فعله وتركه من قسم ما عليه فعله أو تركه

ج / 1 ص -174- فيتعبد بترك ما له فعله كترك كثير من المباحات ويظن ذلك حقا عليه أو يتعبد بفعل ما له تركه ويظن ذلك حقا عليه.
مثال الأول: من يتعبد بترك النكاح أو ترك أكل اللحم أو الفاكهة مثلا أو الطيبات من المطاعم والملابس ويرى لجهله أن ذلك مما عليه فيوجب على نفسه تركه أو يرى تركه من أفضل القرب وأجل الطاعات وقد أنكر النبي صلى الله عليه وسلم على من زعم ذلك ففي الصحيح "أن نفرا من أصحاب النبي صلى الله عليه وسلم سألوا عن عبادته في السر؟ فكأنهم تقالوها فقال أحدهم: أما أنا فلا آكل اللحم وقال الآخر أما أنا فلا أتزوج النساء وقال الآخر أما أنا فلا أنام على فراش فبلغ النبي صلى الله عليه وسلم مقالتهم فخطب وقال: ما بال أقوام يقول أحدهم: أما أنا فلا آكل اللحم ويقول الآخر أما أنا فلا أتزوج ويقول الآخر: أما أنا فلا أنام على فراش؟ لكني أتزوج النساء وآكل اللحم وأنام وأقوم وأصوم وأفطر فمن رغب عن سنتي فليس مني" فتبرأ ممن رغب عن سنته وتعبد لله بترك ما أباحه لعباده من الطيبات رغبة عنه واعتقادا أن الرغبة عنه وهجره عبادة فهذا لم يميز بين ما عليه وما له.
ومثال الثاني: من يتعبد بالعبادات البدعية التي يظنها جالبة للحال والكشف والتصرف ولهذه الأمور لوازم لا تحصل بدونها ألبتة فيتعبد بإلتزام تلك اللوازم فعلا وتركا ويراها حقا عليه وهي حق له وله تركها كفعل الرياضات والأوضاع التي رسمها كثير من السالكين بأذواقهم ومواجيدهم واصطلاحاتهم من غير تمييز بين ما فيها من حظ العبد والحق الذي عليه فهذا لون وهذا لون.

ج / 1 ص -175- ومن أركان المحاسبة: ما ذكره صاحب المنازل فقال:
"الثالث أن تعرف أن كل طاعة رضيتها منك فهي عليك وكل معصية عيرت بها أخاك فهي إليك".
رضاء العبد بطاعته دليل على حسن ظنه بنفسه وجهله بحقوق العبودية وعدم عمله بما يستحقه الرب جل جلاله ويليق أن يعامل به.
وحاصل ذلك: أن جهله بنفسه وصفاتها وآفاتها وعيوب عمله وجهله بربه وحقوقه وما ينبغي أن يعامل به يتولد منهما رضاه بطاعته وإحسان ظنه بها ويتولد من ذلك: من العجب والكبر والآفات ما هو أكبر من الكبائر الظاهرة من الزنا وشرب الخمر والفرار من الزحف ونحوها.
فالرضا بالطاعة من رعونات النفس وحماقتها.
وأرباب العزائم والبصائر أشد ما يكونون استغفارا عقيب الطاعات لشهودهم تقصيرهم فيها وترك القيام لله بها كما يليق بجلاله وكبريائه وأنه لولا الأمر لما أقدم أحدهم على مثل هذه العبودية ولا رضيها لسيده.
وقد أمر الله تعالى وفده وحجاج بيته بأن يستغفروه عقيب إفاضتهم من عرفات وهو أجل المواقف وأفضلها فقال 2:198، 199 {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ، ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقال تعالى 3:17 {وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون الله عز وجل" وفي الصحيح "أن النبي صلى الله عليه وسلم كان إذا سلم من الصلاة استغفر ثلاثا ثم قال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" وأمره الله تعالى بالإستغفار بعد أداء الرسالة والقيام بما عليه من أعبائها وقضاء فرض الحج واقتراب أجله فقال في آخر سورة أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ، وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً، فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.

ج / 1 ص -176- ومن ههنا فهم عمر وابن عباس رضي الله عنهم أن هذا أجل رسول الله صلى الله عليه وسلم أعلمه به فأمره أن يستغفره عقيب أداء ما كان عليه فكأنه إعلام بأنك قد أديت ما عليك ولم يبق عليك شيء فاجعل خاتمته الإستغفار كما كان خاتمة الصلاة والحج وقيام الليل وخاتمة الوضوء أيضا أن يقول بعد فراغه "سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك اللهم اجعلني من التوابين واجعلني من المتطهرين".
فهذا شأن من عرف ما ينبغي لله ويليق بجلاله من حقوق العبودية وشرائطها لا جهل أصحاب الدعاوى وشطحاتهم.
وقال بعض العارفين: متى رضيت نفسك وعملك لله فاعلم أنه غير راض به ومن عرف أن نفسه مأوى كل عيب وشر وعمله عرضة لكل آفة ونقص كيف يرضى لله نفسه وعمله؟.
ولله در الشيخ أبي مدين حيث يقول: "من تحقق بالعبودية نظر أفعاله بعين الرياء وأحواله بعين الدعوى وأقواله بعين الإفتراء وكلما عظم المطلوب في قلبك صغرت نفسك عندك وتضاءلت القيمة التي تبذلها في تحصيله وكلما شهدت حقيقة الربوبية وحقيقة العبودية وعرفت الله وعرفت النفس وتبين لك أن ما معك من البضاعة لا يصلح للملك الحق ولاو جئت بعمل الثقلين خشيت عاقبته وإنما يقبله بكرمه وجوده وتفضله ويثيبك عليه أيضا بكرمه وجوده وتفضله".
فصل
وقوله: "وكل معصية عيرت بها أخاك فهي إليك".
يحتمل أن يريد.به: أنها صائرة إليك ولا بد أن تعملها وهذا مأخوذ من الحديث الذي رواه الترمذي في جامعه عن النبي صلى الله عليه وسلم "من عير أخاه بذنب لم يمت حتى يعمله" قال الإمام أحمد في تفسير هذا الحديث: "من ذنب قد تاب منه".

ج / 1 ص -177- وأيضا: ففي التعيير ضرب خفى من الشماتة بالمعير وفي الترمذي أيضا مرفوعا "لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك".
ويحتمل أن يريد: أن تعييرك لأخيك بذنبه أعظم إثما من ذنبه وأشد من معصيته لما فيه من صولة الطاعة وتزكية النفس وشكرها والمناداة عليها بالبراءة من الذنب وأن أخاك باء به ولعل كسرته بذنبه وما أحدث له من الذلة والخضوع والإزراء على نفسه والتخلص من مرض الدعوى والكبر والعجب ووقوفه بين يدي الله ناكس الرأس خاشع الطرف منكسر القلب أنفع له وخير من صولة طاعتك وتكثرك بها والإعتداد بها والمنة على الله وخلقه بها فما أقرب هذا العاصي من رحمة الله وما أقرب هذا المدل من مقت الله فذنب تذل به لديه أحب إليه من طاعة تدل بها عليه وإنك أن تبيت نائما وتصبح نادما خير من أن تبيت قائما وتصبح معجبا فإن المعجب لا يصعد له عمل وإنك أن تضحك وأنت معترف خير من أن تبكي وأنت مدل وأنين المذنبين أحب إلى الله من زجل المسبحين المدلين ولعل الله أسقاه بهذا الذنب دواء استخرج به داء قاتلا هو فيك ولا تشعر.
فلله في أهل طاعته ومعصيته أسرار لا يعلمها إلا هو ولا يطالعها إلا أهل البصائر فيعرفون منها بقدر ما تناله معارف البشر ووراء ذلك مالا يطلع عليه الكرام الكاتبون وقد قال النبي صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليقم عليها الحد ولا يُثَّرِبْ" أي لا يعير من قول يوسف عليه السلام لإخوته 12:92 {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} فإن الميزان بيد الله والحكم لله فالسوط الذي ضرب به هذا العاصي بيد مقلب القلوب والقصد إقامة الحد لا التعيير والتثريب ولا يأمن كرات القدر وسطوته إلا أهل الجهل بالله وقد قال الله تعالى لأعلم الخلق به وأقربهم إليه وسيلة 12:33 {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} وقال يوسف الصديق: 12:33 {وَإِلاَّ تَصْرِفْ

ج / 1 ص -178- عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} وكانت عامة يمين رسول الله صلى الله عليه وسلم "لا وَمُقَلِّبِ القُلُوب" وقال: "ما من قلب إلا وهو بين إصبعين من أصابع الرحمن عز وجل إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه" ثم قال: "اللهم مقلب القلوب ثبت قلوبنا على دينك اللهم مصرف القلوب صرف قلوبنا على طاعتك".

فصل مقام (التوبة)
فإذا صح هذا المقام ونزل العبد في هذه المنزلة أشرف منها على (مقام التوبة) لأنه بالمحاسبة قد تميز عنده ماله مما عليه فليجمع همته وعزمه على النزول فيه والتشمير إليه إلى الممات.
ومنزل (التوبة) أول المنازل وأوسطها وآخرها فلا يفارقه العبد السالك ولا يزال فيه إلى الممات وإن ارتحل إلى منزل آخر ارتحل به واستصحبه معه ونزل به فالتوبة هي بداية العبد ونهايته وحاجته إليها في النهاية ضرورية كما أن حاجته إليها في البداية كذلك وقد قال الله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهذه الآية في سورة مدنية خاطب الله بها أهل الإيمان وخيار خلقه أن يتوبوا إليه بعد إيمانهم وصبرهم وهجرتهم وجهادهم ثم علق الفلاح بالتوبة تعليق المسبب بسببه وأتى بأداة (لعلّ) المشعرة بالترجي إيذانا بأنكم إذا تبتم كنتم على رجاء الفلاح فلا يرجو الفلاح إلا التائبون جعلنا الله منهم.
قال تعالى 49:11 {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} قسم العباد إلى تائب وظالم وما ثم قسم ثالث ألبتة وأوقع اسم (الظالم) على من لم يتب ولا أظلم منه لجهله بربه وبحقه وبعيب نفسه وآفات أعماله وفي الصحيح عنه صلى الله عليه وسلم أنه قال: "يا أيها الناس توبوا إلى الله فوالله إني لأتوب إليه في اليوم أكثر من سبعين مرة" وكان أصحابه يعدون له في المجلس الواحد قبل أن يقوم "رب

ج / 1 ص -179- اغفر لي وتب علي إنك أنت التواب الغفور مائة مرة" وما صلى صلاة قط بعد إذ أنزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} إلى آخرها إلا قال فيها: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" وصح عنه صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
 فصلوات الله وسلامه على أعلم الخلق بالله وحقوقه وعظمته وما يستحقه جلاله من العبودية وأعرفهم بالعبودية وحقوقها وأقومهم بها.
فصل
ولما كانت (التوبة) هي رجوع العبد إلى الله ومفارقته لصراط المغضوب عليهم والضالين وذلك لا يحصل إلا بهداية الله إلى الصراط المستقيم ولا تحصل هدايته إلا بإعانته وتوحيده فقد انتظمتها سورة الفاتحة أحسن انتظام وتضمنتها أبلغ تضمن فمن أعطى الفاتحة حقها علما وشهودا وحالا معرفة علم أنه لا تصح له قراءتها على العبودية إلا بالتوبة النصوح فإن الهداية التامة إلى الصراط المستقيم لا تكون مع الجهل بالذنوب ولا مع الإصرار عليها فإن الأول جهل ينافي معرفة الهدى والثاني غي ينافي قصده وإرادته فلذلك لا تصح التوبة إلا بعد معرفة الذنب والإعتراف به وطلب التخلص من سوء عواقبه أولا وآخرا.
قال في المنازل: "وهي أن تنظر في الذنب إلى ثلاثة أشياء: إلى انخلاعك من العصمة حين إتيانه وفرحك عند الظفر به وقعودك على الإصرار عن تداركه مع تيقنك نظر الحق إليك".
يحتمل أن يريد بالإنخلاع عن العصمة: انخلاعه عن اعتصامه بالله فإنه لو اعتصم بالله لما خرج عن هداية الطاعة قال الله تعالى 3:101 {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فلو كملت عصمته بالله لم يخذله أبدا قال الله تعالى

ج / 1 ص -180- 22:78 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي متى اعتصمتم به تولاكم ونصركم على أنفسكم وعلى الشيطان وهما العدوان اللذان لا يفارقان العبد وعداوتهما أضر من عداوة العدو الخارج فالنصر على هذا العدو أهم والعبد إليه أحوج وكمال النصرة على العدو بحسب كمال الإعتصام بالله.
وسيأتي الكلام إن شاء الله تعالى بعد هذا في حقيقة الإعتصام وأن الإيمان لا يقوم إلا به.
ويحتمل أن يريد الإنخلاع من عصمة الله له وأنك إنما ارتكبت الذنب بعد إنخلاعك من توبة عصمته لك فمتى عرف هذا الإنخلاع وعظم خطره عنده واشتدت عليه مفارقته وعلم أن الهلك كل الهلك بعده وهو حقيقة الخذلان فما خلى الله بينك وبين الذنب إلا بعد أن خذلك وخلى بينك وبين نفسك ولو عصمك ووفقك لما وجد الذنب إليك سبيلا.
فقد أجمع العارفون بالله على أن الخذلان: أن يكلك الله إلى نفسك ويخلى بينك وبينها والتوفيق أن لا يكلك الله إلى نفسك وله سبحانه في هذه التخلية بينك وبين الذنب وخذلانك حتى واقعته حكم وأسرار سنذكر بعضها.
وعلى الإحتمالين فترجع (التوبة) إلى اعتصامك به وعصمته لك.
قوله: "وفرحك عند الظفر به".
الفرح بالمعصية دليل على شدة الرغبة فيها والجهل بقدر من عصاه والجهل بسوء عاقبتها وعظم خطرها ففرحه بها غطى عليه ذلك كله وفرحه بها أشد ضررا عليه من مواقعتها والمؤمن لا تتم له لذة بمعصية أبدا ولا يكمل بها فرحه بل لا يباشرها إلا والحزن مخالط لقلبه ولكن سكر الشهوة يحجبه عن الشعور به ومتى خلي قلبه من هذا الحزن واشتدت غبطته وسروره فليتهم إيمانه وليبك على موت قلبه فإنه لو كان حيا لأحزنه ارتكابه للذنب وغاظه وصعب عليه ولا يحس القلب بذلك فحيث لم يحس به فما لجرح بميت إيلام.

ج / 1 ص -181- وهذه النكتة في الذنب قل من يهتدي إليها أو ينتبه لها وهي موضع مخوف جدا مترام إلى هلاك إن لم يتدارك بثلاثة أشياء خوف من الموافاة عليه قبل التوبة وندم على ما فاته من الله بمخالفة أمره وتشمير للجد في استدراكه.
قوله: "وقعودك على الإصرار عن تداركه".
الإصرار: هو الإستقرار على المخالفة والعزم على المعاودة وذلك ذنب آخر لعله أعظم من الذنب الأول بكثير وهذا من عقوبة الذنب: أنه يوجب ذنبا أكبر منه ثم الثاني كذلك ثم الثالث كذلك حتى يستحكم الهلاك.
فالإصرار على المعصية معصية أخرى والقعود عن تدراك الفارط من المعصية إصرار ورضا بها وطمأنينة إليها وذلك علامة الهلاك وأشد من هذا كله: المجاهرة بالذنب مع تيقن نظر الرب جل جلاله من فوق عرشه إليه فإن آمن بنظره إليه وأقدم على المجاهرة فعظيم وإن لم يؤمن بنظره إليه واطلاعه عليه فكفر وانسلاخ من الإسلام بالكلية فهو دائر بين الأمرين: بين قلة الحياء ومجاهرة نظر الله إليه وبين الكفر والإنسلاخ من الدين فلذلك يشترط في صحة التوبة تيقنه أن الله كان ناظرا ولا يزال إليه مطلعا عليه يراه جهرة عند مواقعة الذنب لأن التوبة لا تصح إلا من سلم إلا أن يكون كافرا بنظر الله إليه جاحدا له فتوبته دخوله في الإسلام وإقراره بصفات الرب جل جلاله.

ج / 1 ص -182- قال: "وشرائط التوبة ثلاثة: الندم والإقلاع والإعتذار".
فحقيقة التوبة: هي الندم على ما سلف منه في الماضي والإقلاع عنه في الحال والعزم على أن لا يعاوده في المستقبل.
والثلاثة تجتمع في الوقت الذي تقع فيه التوبة فإنه في ذلك الوقت يندم ويقلع ويعزم.
فحينئذ يرجع إلى العبودية التي خلق لها وهذا الرجوع هو حقيقة التوبة.
ولما كان متوقفا على تلك الثلاثة جعلت شرائط له.
فأما الندم: فإنه لا تتحقق التوبة إلا به إذ من لم يندم على القبيح فذلك دليل على رضاه به وإصراره عليه وفي المسند: "الندم توبة".
وأما الإقلاع: فتستحيل التوبة مع مباشرة الذنب.
وأما الإعتذار: ففيه إشكال فإن من الناس من يقول من تمام التوبة ترك الإعتذار فإن الإعتذار محاجة عن الجناية وترك الإعتذار اعتراف بها ولا تصح التوبة إلا بعد الإعتراف وفي ذلك يقول بعض الشعراء لرئيسه وقد عتب عليه في شيء:

وما قابلت عتبك بإعتذار ولكني أقول كما تقول

وأطرق باب عفوك بإنكسار ويحكم بيننا الخلق الجميل

فلما سمع الرئيس مقالته قام وركب إليه من فوره وأزال عتبه عيه فتمام الإعتراف ترك الإعتذار بأن يكون في قلبه ولسانه اللهم لا براءة لي من ذنب فأعتذر ولا قوة لي فأنتصر ولكني مذنب مستغفر اللهم لاعذر لي وإنما هو محض حقك ومحض جنايتي فإن عفوت وإلا فالحق لك.
والذي ظهر لي من كلام صاحب المنازل: أنه أراد بالإعتذار إظهار الضعف والمسكنة وغلبة العدو وقوة سلطان النفس وأنه لم يكن مني ما كان عن استهانة بحقك ولا جهلا به ولا إنكارا لإطلاعك ولا استهانة بوعيدك وإنما كان

ج / 1 ص -183- من غلبة الهوى وضعف القوة عن مقاومة مرض الشهوة وطمعا في مغفرتك واتكالا على عفوك وحسن ظن بك ورجاء لكرمك وطمعا في سعة حلمك ورحمتك وغرني بك الغرور والنفس الأمارة بالسوء وسترك المرخي علي وأعانني جهلي ولا سبيل إلى الإعتصام لي إلا بك ولا معونة على طاعتك إلا بتوفيقك ونحو هذا من الكلام المتضمن للإستعطاف والتذلل والإفتقار والإعتراف بالعجز والإقرار بالعبودية.
فهذا من تمام التوبة وإنما يسلكه الأكياس المتملقون لربهم عز وجل والله يحب من عبده أن يتملق له.
وفي الحديث: "تملقوا لله" وفي الصحيح: "لا أحد أحب إليه العذر من الله" وإن كان معنى ذلك الإعذار كما قال في آخر الحديث: "من أجل ذلك أرسل الرسل مبشرين ومنذرين" وقال تعالى 77:5، 6 {فَالْمُلْقِيَاتِ ذِكْراً، عُذْراً أَوْ نُذْراً} فإنه من تمام عدله وإحسانه أن أعذر إلى عباده وأن لا يؤاخذ ظالمهم إلا بعد كمال الأعذار وإقامة الحجة عليه فهو أيضا يحب من عبده أن يعتذر إليه ويتنصل إليه من ذنبه وفي الحديث: "من اعتذر إلى الله قبل الله عذره" فهذا هو الإعتذار المحمود النافع.
وأما الإعتذار بالقدر: فهو مخاصمة لله واحتجاج من العبد على الرب وحمل لذنبه على الأقدار وهذا فعل خصماء الله كما قال بعض شيوخهم في قوله تعالى 3:14 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ} قال أتدرون ما المراد بهذه الآية؟ قالوا: ما المراد بها؟ قال: إقامة أعذار الخليفة.
وكذب هذا الجاهل بالله وكلامه وإنما المراد بها التزهيد في هذا الفاني الذاهب والترغيب في الباقي الدائم والإزراء بمن آثر هذا المزين واتبعه بمنزلة الصبي الذي يزين له ما يلعب به فيهش إليه ويتحرك له مع أنه لم يذكر فاعل

ج / 1 ص -184- التزيين فلم يقل (زينا للناس) والله تعالى يضيف تزيين الدنيا والمعاصي إلى الشياطين كما قال تعالى 6:43 {وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} وقال {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} وفي الحديث: "بعثت هاديا وداعيا وليس إلي من الهداية شيء وبعث إبليس مغويا ومزينا وليس إليه من الضلالة شيء" ولا يناقض هذا قوله تعالى 6:108 {كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ} فإن إضافة التزيين إليه قضاء وقدرا وإلى الشيطان تسببا مع أن تزيينه تعالى عقوبة لهم على ركونهم إلى ما زينه الشيطان لهم فمن عقوبة السيئة السيئة بعدها ومن ثواب الحسنة: الحسنة بعدها.
والمقصود: أن الإحتجاج بالقدر مناف للتوبة وليس هو من الإعتذار في شيء وفي بعض الآثار: "إن العبد إذا أذنب فقال: يا رب هذا قضاؤك وأنت قدرت عليّ وأنت حكمت عليّ وأنت كتبت عليّ يقول الله عز وجل وأنت عملت وأنت كسبت وأنت أردت واجتهدت وأنا أعاقبك عليه وإذا قال: يا رب أنا ظلمت وأنا أخطأت وأنا اعتديت وأنا فعلت يقول الله عز وجل وأنا قدرت عليك وقضيت وكتبت وأنا أغفر لك وإذا عمل حسنة فقال: يا رب أنا عملتها وأنا تصدقت وأنا صليت وأنا أطعمت يقول الله عز وجل وأنا اعنتك وأنا وفقتك وإذا قال يا رب أنت أعنتني ووفقتني وأنت مننت علي يقول الله وأنت عملتها وأنت أردتها وأنت كسبتها".
فالإعتذار اعتذاران: اعتذار ينافي الإعتراف فذلك مناف للتوبة واعتذار يقرر الإعتراف فذلك من تمام التوبة.
قال صاحب المنازل: "وحقائق التوبة ثلاثة أشياء: تعظيم الجناية واتهام التوبة وطلب أعذار الخليقة".
يريد بالحقائق: ما يتحقق به الشيء وتتبين به صحته وثبوته كما قال النبي صلى الله عليه وسلم لحارثة "إن لكل حق حقيقة فما حقيقة إيمانك؟".

ج / 1 ص -185- فأما تعظيم الجناية: فإنه إذا استهان بها لم يندم عليها وعلى قدر تعظيمها يكون ندمه على ارتكابها فإن من استهان فإضاعة فلس مثلا لم يندم على إضاعته فإذا علم أنه دينار اشتد ندمه وعظمت إضاعته عنده.
وتعظيم الجناية يصدر عن ثلاثة أشياء: تعظيم الآمر وتعظيم الأعمر والتصديق بالجزاء.
وأما اتهام التوبة: فلأنها حق عليه لا يتيقن أنه أدى هذا الحق على الوجه المطلوب منه الذي ينبغي له أن يؤديه عليه فيخاف أنه ما وفاها حقها وأنها لم تقبل منه وأنه لم يبذل جهده في صحتها وأنها توبة علة وهو لا يشعر بها كتوبة أرباب الحوائج والإفلاس والمحافظين على حاجاتهم ومنازلهم بين الناس أو أنه تاب محافظة على حاله فتاب للحال لا خوفا من ذي الجلال أو أنه تاب طلبا للراحة من الكد في تحصيل الذنب أو اتقاء ما يخافه على عرضه وماله ومنصبه أو لضعف داعي المعصية في قلبه وخمود نار شهوته أو لمنافاة المعصية لما يطلبه من العلم والرزق ونحو ذلك من العلل التي تقدح في كون التوبة خوفا من الله وتعظيما له ولحرماته وإجلالا له وخشية من سقوط المنزلة عنده وعن البعد والطرد عنه والحجاب عن رؤية وجهه في الدار الآخرة فهذه التوبة لون وتوبة أصحاب العلل لون.
ومن اتهام التوبة أيضا: ضعف العزيمة والتفات القلب إلى الذنب الفينة بعد الفينة وتذكر حلاوة مواقعته فربما تنفس وربما هاج هائجه.
ومن اتهام التوبة: طمأنينته ووثوقه من نفسه بأنه قد تاب حتى كأنه قد أعطي منشورا بالأمان فهذا من علامات التهمة.
ومن علاماتها: جمود العين واستمرار الغفلة وأن لا يستحدث بعد التوبة أعمالا صالحة لم تكن له قبل الخطيئة.
فالتوبة المقبولة الصحيحة لها علامات.

ج / 1 ص -186- منها: أن يكون بعد التوبة خيرا مما كان قبلها.
ومنها: أنه لايزال الخوف مصاحبا له لا يأمن مكر الله طرفة عين فخوفه مستمر إلى أن يسمع قول الرسل لقبض روحه 41:30 {أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فهناك يزول الخوف.
ومنها: انخلاع قلبه وتقطعه ندما وخوفا وهذا على قدر عظم الجناية وصغرها وهذا تأويل ابن عيينة لقوله تعالى 9:110 {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُم} قال: "تقطعها بالتوبة" ولا ريب أن الخوف الشديد من العقوبة العظيمة يوجب انصداع القلب وانخلاعه وهذا هو تقطعه وهذا حقيقة التوبة لأنه يتقطع قلبه حسرة على ما فرط منه وخوفا من سوء عاقبته فمن لم يتقطع قلبه في الدنيا على ما فرط حسرة وخوفا تقطع في الآخرة إذا حقت الحقائق وعاين ثواب المطيعين وعقاب العاصين فلا بد من تقطع القلب إما في الدنيا وإما في الآخرة.
ومن موجبات التوبة الصحيحة أيضا: كسرة خاصة تحصل للقلب لا يشبهها شيء ولا تكون لغير المذنب لا تحصل بجوع ولا رياضة ولا حب مجرد وإنما هي أمر وراء هذا كله تكسر القلب بين يدي الرب كسرة تامة قد أحاطت به من جميع جهاته وألقته بين يدي ربه طريحا ذليلا خاشعا كحال عبد جان آبق من سيده فأخذ فأحضر بين يديه ولم يجد من ينجيه من سطوته ولم يجد منه بدا ولا عنه غناء ولا منه مهربا وعلم أن حياته وسعادته وفلاحه ونجاحه في رضاه عنه وقد علم إحاطة سيده بتفاصيل جناياته هذا مع حبه لسيده وشدة حاجته إليه وعلمه بضعفه وعجزه وقوة سيده وذله وعز سيده.
فيجتمع من هذه الأحوال كسرة وذلة وخضوع ما أنفعها للعبد وما أجدى عائدتها عليه وما أعظم جبره بها وما أقر به بها من سيده فليس شيء أحب إلى سيده من هذه الكسرة والخضوع والتذلل والإخبات والإنطراح بين

ج / 1 ص -187- يديه والإستسلام له فلله ما أحلى قوله في هذه الحال: "أسألك بعزك وذلي إلا رحمتني أسألك بقوتك وضعفي وبغناك عني وفقري إليك هذه ناصيتي الكاذبة الخاطئة بين يديك عبيدك سواي كثير وليس لي سيد سواك لا ملجأ ولا منجي منك إلا إليك أسألك مسألة المسكين وأبتهل إليك ابتهال الخاضع الذليل وأدعوك دعاء الخائف الضرير سؤال من خضعت لك رقبته ورغم لك أنفه وفاضت لك عيناه وذل لك قلبه".

يامن ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فهذا وأمثاله من آثار التوبة المقبولة فمن لم يجد ذلك في قلبه فليتهم توبته وليرجع إلى تصحيحها فما أصعب التوبة الصحيحة بالحقيقة وما أسهلها باللسان والدعوى وما عالج الصادق بشيء أشق عليه من التوبة الخالصة الصادقة ولا حول ولا قوة إلا بالله.
وأكثر الناس من المتنزهين عن الكبائر الحسية والقاذروات: في الكبائر مثلها أو أعظم منها أو دونها ولا يخطر بقلوبهم أنها ذنوب ليتوبوا منها فعندهم من الإزراء على أهل الكبائر واحتقارهم وصولة طاعاتهم ومنتهم على الخلق بلسان الحال واقتضاء بواطنهم لتعظيم الخلق لهم على طاعاتهم اقتضاء لا يخفى على أحد غيرهم وتوابع ذلك ما هو أبغض إلى الله وأبعد لهم عن بابه من كبائر أولئك فإن تدارك الله أحدهم بقاذورة أو كبيرة يوقعه فيها ليكسر بها نفسه ويعرفه قدره ويذله بها ويخرج بها صولة الطاعة من قلبه فهي رحمة في حقه كما أنه إذا تدارك أصحاب الكبائر بتوبة نصوح وإقبال بقلوبهم إليه فهو رحمة في حقهم وإلا فكلاهما على خطر.

ج / 1 ص -188- فصل
وأما طلب أعذار الخليقة فهذا له وجهان وجه محمود ووجه مذموم حرام فالمذموم أن تطلب أعذارهم نظرا إلى الحكم القدري وجريانه عليهم شاءوا أم أبوا فتعذرهم بالقدر.
وهذا القدر ينتهي إليه كثير من السالكين الناظرين إلى القدر الفانين في شهوده وهو كما تقدم درب خطر جدا قليل المنفعة لا ينجي وحده.
وأظن هذا مراد صاحب المنازل لأنه قال بعد ذلك:
"مشاهدة العبد الحكم لم يدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
وهذا الشهود شهود ناقص مذموم إن طرده صاحبه فعذر أعداء الله وأهل مخالفته ومخالفة رسله وطلب أعذارهم كان مضادا لله في أمره عاذرا من لم يعذره الله طالبا عذر من لامه الله وأمر بلومه وليست هذه موافقة لله بل موافقته لوم هذا واعتقاد أنه لا عذر له عند الله ولا في نفس الأمر فالله عز وجل قد أعذر إليه وأزال عذره بالكلية ولو كان معذورا في نفس الأمر عند الله لما عاقبه ألبتة فإن الله عز وجل أرحم وأغنى وأعدل من أن يعاقب صاحب غدر فلا أحد أحب إليه العذر من الله ومن أجل ذلك أرسل الرسل وأنزل الكتب إزالة لأعذار خلقه لئلا يكون لهم عليه حجة.
ومعلوم أن طالب عذرهم ومصححه مقيم لحجة قد أبطلها الله من جميع الوجوه فلله الحجة البالغة ومن له عذر من خلقه كالطفل الذي لا يميز والمعتوه ومن لم تبلغه الدعوة والأصم الأعمى الذي لا يبصر ولا يسمع فإن الله لا يعذب هؤلاء بلا ذنب ألبتة وله فيهم حكم آخر في المعاد يمتحنهم بأن يرسل إليهم رسولا يأمرهم وينهاهم فمن أطاع الرسول منهم أدخله الجنة ومن عصاه أدخله النار حكى ذلك أبو الحسن الأشعري عن أهل السنة والحديث في مقالاته وفيه عدة أحاديث

ج / 1 ص -189- بعضها في مسند أحمد كحديث الأسود بن سريع وحديث أبي هريرة.
ومن طعن في هذه الأحاديث بأن الآخرة دار جزاء لادار تكليف: فهذه الأحاديث مخالفة للعقل فهو جاهل فإن التكليف إنما ينقطع بدخول دار القرار الجنة أو النار وإلا فالتكليف واقع في البرزخ وفي العرصات ولهذا يدعوهم إلى السجود له في الموقف فيسجد المؤمنون له طوعا واختيارا ويحال بين الكفار والمنافقين وبين السجود.
والمقصود: أنه لا عذر لأحد ألبتة في معصية الله ومخالفة أمره مع علمه بذلك وتمكنه من الفعل والترك ولو كان له عذرا لما استحق العقوبة واللوم لا في الدينا ولا في العقبى.
فإن قيل: هذا كلام بلسان الحال بالشرع ولو نطقت بلسان الحقيقة لعذرت الخليقة إذ هم صائرون إلى مشيئة الله فيهم وما قضاه وقدره عليهم ولا بد فهم مجار لأقداره وسهامها نافذة فيهم وهم أغراض لسهام الأقدار لا تخطئهم ألبتة ولكن من غلب عليه مشاهدة الحكم الشرعي لم يمكنه طلب العذر لهم ومن غلب عليه مشاهدة الحكم الكوني عذرهم فأنت معذور في الإنكار علينا بحقيقة الشرع ونحن معذورون في طلب العذر بحقيقة الحكم وكلانا مصيب.
فالجواب من وجوه.
أحدها: أن يقال: العذر إن لم يكن مقبولا لم يكن نافعا والإعتذار بالقدر غير مقبول ولا يعذر أحد به ولو اعتذر فهو كلام باطل لا يفيد شيئا ألبتة بل يزيد في ذنب الجاني ويغضب الرب عليه وما هذا شأنه لا يشتغل به عاقل.
الثاني: أن الإعتذار بالقدر يتضمن تنزيه الجاني نفسه وتنزيه ساحته وهو الظالم الجاهل والجهل على القدر نسبة الذنب إليه وتظليمه بلسان الحال

ج / 1 ص -190- والقال بتحسين العبارة وتلطيفها وربما غلبه الحال فصرح بالوجد كما قال بعض خصماء الله.

ألقاه في اليم مكتوفا وقال له إياك إياك أن تبتل بالماء

وقال خصم آخر

وضعوا اللحم للبزا ة على ذروتي عدن

ثم لاموا البزاة أن خلعوا عنهم الرسن

لو أرادوا صيانتي ستروا وجهك الحسن

وقال خصم آخر.

أصبحت منفعلا لما تختاره منى ففعلي كله طاعات

وقال خصم آخر شاكيا متظلما

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وقال خصم آخر معتذرا عن إبليس لما عصى من كان إبليسه؟.
ولخصماء الله ههنا تظلمات وشكايات ولو فتشوا زوايا قلوبهم لوجدوا هناك خصما متظلما شاكيا عاتبا يقول لا أقدر أن أقول شيئا وإني مظلوم في صورة ظالم ويقول بحرقة ويتنفس الصعداء مسكين ابن آدم لا قادر ولا معذور.
وقال الآخر: ابن آدم كرة تحت صولجانات الأقدار يضر بها واحد ويردها الآخر وهل تستطيع الكرة الإنتصاف من الصولجان؟.
ويتمثل خصم آخر بقول الشاعر:

بأبي أنت وإن أس رفت في هجري وظلمي

فجعله هاجرا بلا ذنب ظالما بل مسرفا قد تجاوز الحد في ظلمه ويقول آخر:

ج / 1 ص -191- أظلت علينا منك يوما سحابة أضاءت لنا برقا وأبطا رشاشها

فلا غيمها يجلو فييئس طالب ولا غيثها يأتي فيروي عطاشها

ويقول آخر:

يدنو إليك ونقص الحظ يبعده ويستقيم وداعي البين يلويه

ويقول خصم آخر:

واقف في الماء ظمآ ن ولكن ليس يسقى

ومن له أدنى فهم وبصيرة يعلم أن هذا كله تظلم وشكاية وعتب ويكاد أحدهم يقول يا ظالمي لولا ولو فتش نفسه كما ينبغي لوجد ذلك فيها وهذا مالا غاية بعده من الجهل والظلم والإنسان كما قال الله تعالى 33:72 {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} 35:15 {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
 ولو علم هذا الظالم الجاهل أن بلاءه من نفسه ومصابه منها وأنها أولى بكل ذم وظلم وأنها مأوى كل سوء و 100:6 {إِنَّ الأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} قال ابن عباس ومجاهد وقتادة: "كفور جحود لنعم الله" وقال الحسن: "هو الذي يعد المصائب وينسى النعم" وقال أبو عبيدة: "هو قليل الخير" والأرض "الكنود" التي لا نبت بها وقيل: التي لا تنبت شيئا من المنافع وقال الفضل ابن عباس: "الكنود: الذي أنسته الخصلة الواحدة من الإساءة الخصال الكثيرة من الإحسان".
ولو علم هذا الظالم الجاهل: أنه هو القاعد على طريق مصالحه يقطعها عن الوصول إليه فهو الحجر في طريق الماء الذي به حياته وهو السكر الذي قد سد مجرى الماء إلى بستان قلبه ويستغيث مع ذلك العطش العطش وقد وقف في طريق الماء ومنع وصوله إليه فهو حجاب قلبه عن سر غيبه وهو الغيم المانع لإشراق شمس الهدى على القلب فما عليه أضر منه ولا له أعداء أبلغ في نكايته وعداوته منه.

ج / 1 ص -192- ما تبلغ الأعداء من جاهلما يبلغ الجاهل من نفسه
فتبا له ظالما في صورة مظلوم وشاكيا والجناية منه قد جد في الإعراض وهو ينادي طردوني وأبعدوني ظهره الباب بل أغلقه على نفسه وأضاع مفاتيحه وكسرها ويقول:

دعاني وسد الباب دوني فهل إلى دخولي سبيل بينوا لي قصتي

يأخذ الشفيق بحجزته عن النار وهو يجاذبه ثوبه ويغلبه ويقتحمها ويستغيث ما حيلتي وقد قدموني إلى الحفيرة وقذفوني فيها والله كم صاح به الناصح الحذر الحذر إياك إياك وكم أمسك بثوبه وكم أراه مصارع المقتحمين وهو يأبى إلا الإقتحام:

وكم سقت في آثارها من نصيحة وقد يستفيد الظنة المتنصح

يا ويله ظهيرا للشيطان على ربه خصما لله مع نفسه جبري المعاصي قدري الطاعات عاجز الرأي مضياع لفرصته قاعد عن مصالحه معاتب لأقدار ربه يحتج على ربه بما لا يقبله من عبده وامرأته وأمته إذا احتجوا به عليه في التهاون في بعض أمره فلو أمر أحدهم بأمر ففرط فيه أو نهاه عن شيء فارتكبه وقال: "القدر ساقني إلى ذلك" لما قبل منه هذه الحجة ولبادر إلى عقوبته.
فإن كان القدر حجة لك أيها الظالم الجاهل في ترك حق ربك فهلا كان حجة لعبدك وأمتك في ترك بعض حقك بل إذا أساء إليك مسيء وجنى عليك جان واحتج بالقدر لا شتد غضبك عليه وتضاعف جرمه عندك ورأيت حجته داحضة ثم تحتج على ربك به وتراه عذرا لنفسك فمن أولى بالظلم والجهل ممن هذه حاله؟.
هذا مع تواتر إحسان الله إليك على مدى الأنفاس: أزاح عللك ومكنك من التزود إلى جنته وبعث إليك الدليل وأعطاك مؤنة السفر وما تتزود به وما تحارب به قطاع الطريق عليك فأعطاك السمع والبصر والفؤاد وعرفك الخير

ج / 1 ص -193- والشر والنافع والضار وأرسل إليك رسوله وأنزل إليك كتابه ويسره للذكر والفهم والعمل وأعانك بمدد من جنده الكرام يثبتونك ويحرسونك ويحاربون عدوك ويطردونه عنك ويريدون منك أن لا تميل إليه ولا تصالحه وهم يكفونك مؤنته وأنت تأبى إلا مظاهرته عليهم وموالاته دونهم بل تظاهره وتواليه دون وليك الحق الذي هو أولى بك قال الله تعالى 18:50 {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} طرد إبليس عن سمائه وأخرجه من جنته وأبعده من قربه إذ لم يسجد لك وأنت في صلب أبيك آدم لكرامتك عليه فعاداه وأبعده ثم واليت عدوه وملت إليه وصالحته وتتظلم مع ذلك وتشتكي الطرد والإبعاد وتقول:

عودوني الوصال والوصل عذب ورموني بالصد والصد صعب

نعم وكيف لا يطرد من هذه معاملته؟ وكيف لا يبعد عنه من كان هذا وصفه؟ وكيف يجعل من خاصته وأهل قربه من حاله معه هكذا؟ قد أفسد ما بينه وبين الله وكدره.
أمره الله بشكره لا لحاجته إليه ولكن لينال به المزيد من فضله فجعل كفر نعمه والإستعانة بها على مساخطه من أكبر أسباب صرفها عنه.
وأمره بذكره ليذكره بإحسانه فجعل نسيانه سببا لنسيان الله له 59:19 {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُم} 9:67 {نَسُوا اللَّهَ فَنَسِيَهُم} أمره بسؤاله ليعطيه فلم يسأله بل أعطاه أجل العطايا بلا سؤال فلم يقبل يشكو من يرحمه إلى من لا يرحمه ويتظلم ممن لا يظلمه ويدع من يعاديه ويظلمه إن أنعم عليه بالصحة

ج / 1 ص -194- والعافية والمال والجاه استعان بنعمه على معاصيه وإن سلبه ذلك ظل متسخطا على ربه وهو شاكيه لا يصلح له على عافية ولا على ابتلاء العافية تلقيه إلى مساخطه والبلاء يدفعه إلى كفرانه وجحود نعمته وشكايته إلى خلقه.
دعاه إلى بابه فما وقف عليه ولا طرقه ثم فتحه له فما عرج عليه ولا ولجه أرسل إليه رسوله يدعوه إلى دار كرامته فعصى الرسول وقال: لا أبيع ناجزا بغائب ونقدا بنسيئة ولا أترك ما أراه لشيء سمعت به ويقول:

خذ ما رأيت ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

فإن وافق حظه طاعة الرسول أطاعه لنيل حظه لا لرضى مرسله لم يزل يتمقت إليه بمعاصيه حتى أعرض عنه وأغلق الباب في وجهه.
ومع هذا فلم يؤيسه من رحمته بل قال: "متى جئتني قبلتك إن أتيتني ليلا قبلتك وإن أتيتني نهارا قبلتك وإن تقربت مني شبرا تقربت منك ذراعا وإن تقربت مني ذراعا تقربت منك باعا وإن مشيت إلى هرولت إليك ولو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة ولو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ومن أعظم مني جودا وكرما".
عبادي يبارزونني بالعظائم وأنا أكلؤهم على فرشهم إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر سواي خيري إلى العباد نازل وشرهم إلى صاعد أتحبب إليهم بنعمي وأنا الغني عنهم ويتبغضون إلي بالمعاصي وهم أفقر شيء إليّ.
من أقبل إلي تلقيته من بعيد ومن أعرض عني ناديته من قريب ومن ترك لأجلي أعطيته فوق المزيد ومن أراد رضاي أردت ما يريد ومن تصرف بحولي وقوتي ألنت له الحديد.
أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل

ج / 1 ص -195- كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم فإني أحب التوابين وأحب المتطهرين لم يتوبوا إلي فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب.
ومن آثرني على سواي آثرته على سواه الحسنة عندي بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة والسيئة عندي بواحدة فإن ندم عليها واستغفرني غفرتها له.
أشكر اليسير من العمل وأغفر الكثير من الزلل رحمتي سبقت غضبي وحلمي سبق مؤاخذتي وعفوي سبق عقوبتي أنا أرحم بعبادي من الوالدة بولدها "لله أشد فرحا بتوبة عبده من رجل أضل راحلته بأرض مهلكة دوية عليها طعامه وشرابه فطلبها حتى إذا أيس من حصولها نام في أصل شجرة ينتظر الموت فاستيقظ فإذا هي على رأسه قد تعلق خطامها بالشجرة فالله أفرح بتوبة عبده من هذا براحلته".
وهذه فرحة إحسان وبر ولطف لا فرحة محتاج إلى توبة عبده منتفع بها وكذلك موالاته لعبده إحسانا إليه ومحبة له وبرا به لا يتكثر به من قلة ولا يتعزز به من ذلة ولا ينتصر به من غلبة ولا يعده لنائبة ولا يستعين به في أمر 17:111 {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} فنفى أن يكون له ولي من الذل والله ولي الذين آمنوا وهم أولياؤه.
فهذا شأن الرب وشأن العبد وهم يقيمون أعذار أنفسهم ويحملون ذنوبهم على أقداره.

استأثر الله بالمحامد والمجد وولي الملامة الرجلا

وما أحسن قول القائل:

تطوي المراحل عن حبيبك دائبا وتظل تبكيه بدمع ساجم

كذبتك نفسك لست من أحبابه تشكو البعاد وأنت عين الظالم

ج / 1 ص -196- فصل
فهذا أحد المعنيين في قوله: "إن من حقائق التوبة: طلب أعذار الخليقة" وقد ظهر لك بهذا: أن طلب أعذارهم في الجناية عائد على التوبة بالنقض والإبطال.
المعنى الثاني: أن يكون مراده إقامة أعذارهم في إساءتهم إليك وجنايتهم عليك والنظر في ذلك إلى الأقدار وأن أفعالهم بمنزلة حركات الأشجار فتعذرهم بالقدر في حقك لا في حق ربك فهذا حق وهو من شأن سادات العارفين وخواص أولياء الله الكمل لفني أحدهم عن حقه ويستوفي حق ربه ينظر في التفريط في حقه وفي الجناية عليه إلى القدر وينظر في حق الله إلى الأمر فيطلب لهم العذر في حقه ويمحو عنهم العدر ويطلبه في حق الله.
وهذه كانت حال نبينا كما قالت عائشة رضي الله عنها: "ما انتقم رسول الله صلى الله عليه وسلم لنفسه قط ولا نيل منه شيء فانتقم لنفسه إلا أن تنتهك محارم الله فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله".
وقالت عائشة رضي الله عنها أيضا: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادما ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله".
وقال أنس رضي الله عنه: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي شيء صنعته: لم صنعته؟ ولا لشيء لم أصنعه: لم لم تصنعه؟ وكان إذا عاتبني بعض أهله يقول: دعوه فلو قضي شيء لكان".
فانظر إلى نظره إلى القدر عند حقه وقيامه بالأمر وقطع يد المرأة عند حق الله ولم يقل هناك: القدر حكم عليها.
وكذلك عزمه على تحريق المتخلفين عن الصلاة معه في الجماعة ولم يقل: لو قضى لهم الصلاة لكانت.

ج / 1 ص -197- وكذلك جمة المرأة والرجل لما زنيا ولم يحتج في ذلك لهما بالقدر.
وكذلك فعله في العرنيين الذين قتلوا راعيه واستاقوا الذود وكفروا بعد إسلامهم ولم يقل قدر عليهم بل أمر بهم فقطعت أيديهم وأرجلهم من خلاف وسمرت أعينهم وتركوا في الحرة يستسقون فلا يسقون حتى ماتوا عطشا إلى غير ذلك مما يطول بسطه.
وكان رسول الله صلى الله عليه وسلم أعرف بالله وبحقه من أن يحتج بالقدر على ترك أمره ويقبل الإحتجاج به من أحد ومع هذا فعذر أنسا بالقدر في حقه وقال: "لو قضى شيء لكان" فصلوات الله وسلامه عليه.
فهذا المعنى الثاني وإن كان حقا لكن ليس هو من شرائط التوبة ولا من أركانها ولا له تعلق بها فإنه لو لم يقم أعذارهم في إساءتهم إليه لما نقص ذلك شيئا من توبته فما أراد إلا المعنى الأول وقد عرفت ما فيه.
ولا ريب أن صاحب المنازل إنما أراد أن يعذرهم بالقدر ويقيم عليهم حكم الأمر فينظر بعين القدر ويعذرهم بها وينظر بعين الأمر ويحملهم عليها بموجبها فلا يحجبه مطالعة الأمر عن القدر ولا ملاحظة القدر عن الأمر.
فهذا وإن كان حقا لا بد منه فلا وجه لعذرهم وليس عذرهم من التوبة في شيء ألبتة ولو كان صحيحا فضلا عن كونه باطلا فلا هم معذورون ولا طلب عذرهم من حقائق التوبة بل التحقيق: أن الغيرة لله والغضب له من حقائق التوبة فتعطيل عذر الخليقة في مخالفة الأمر والنهي وشدة الغضب: هو من علامات تعظيم الحرمة وذلك بأن يكون من حقائق التوبة أولى من عذر مخالفة الأمر والنهي.
ولا سيما أنه يدخل في هذا: عذر عباد الأصنام والأوثان وقتلة الأنبياء وفرعون وهامان ونمروذ بن كنعان وأبو جهل وأصحابه وإبليس وجنوده

ج / 1 ص -198- وكل كافر وظالم ومتعد حدود الله ومنتهك محارم الله فإنهم كلهم تحت القدر وهم من الخليقة أفيكون عذر هؤلاء من حقيقة التوبة؟.
فهذا مما أوجبه السير في طريق الفناء في توحيد الربوبية وجعله الغاية التي يشمر إليها السالكون.
ثم أي موافقة للمحبوب في عذر من لا يعذره هو؟ بل قد اشتد غضبه عليه وأبعده عن قربه وطرده عن بابه ومقته أشد المقت؟ فإذا عذرته فهل يكون عذره إلا تعرضا لسخط المحبوب وسقوطا من عينه؟.
ولا توجب هذه الزلة من شيخ الإسلام إهدار محاسنه وإساءة الظن به فمحله من العلم والإمامة والمعرفة والتقدم في طريق السلوك المحل الذي لا يجهل وكل أحد فمأخوذ من قوله ومتروك إلا المعصوم صلوات الله وسلامه عليه والكامل من عد خطؤه ولا سيما في مثل هذا المجال الضنك والمعترك الصعب الذي زلت فيه أقدام وضلت فيه أفهام وافترقت بالسالكين فيه الطرقات وأشرفوا إلا أقلهم على أودية الهلكات.
وكيف لا؟ وهو البحر الذي تجري سفينة راكبه في موج كالجبال والمعترك الذي تضاءلت لشهوده شجاعة الأبطال وتحيرت فيه عقول ألباء الرجال ووصلت الخليقة إلى ساحله يبغون ركوبه.
فمنهم: من وقف مطرقا دهشا لا يستطيع أن يملأ منه عينه ولا ينقل عن موقفه قدمه قد امتلأ قلبه بعظمة ما شاهد منه فقال: "الوقوف على الساحل أسلم وليس بلبيب من خاطر بنفسه".
ومنهم: من رجع على عقبيه لما سمع هديره وصوت أمواجه ولم يطق نظرا إليه.
ومنهم: من رمى بنفسه في لججه تخفضه موجة وترفعه أخرى.
فهؤلاء الثلاثة على خطر إذ الواقف على الساحل عرضة لوصول الماء

ج / 1 ص -199- تحت قدميه والهارب ولو جد في الهرب فماله مصير إلا إليه والمخاطر ناظر إلى الغرق كل ساعة بعينيه وما نجا من الخلق إلا الصنف الرابع وهم الذين انتظروا موافاة سفينة الأمر فلما قربت منهم ناداهم الربان 11:41 {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} فهي سفينة نوح حقا وسفينة من بعده من الرسل من ركبها نجا ومن تخلف عنها الغرقى فركبوا سفينة الأمر بالقدر تجري بهم في تصاريف أمواجه على حكم التسليم لمن بيده التصرف في البحار فلم يك إلا غفوة حتى قيل لأرض الدنيا وسمائها: يا أرض ابلعي ماءك ويا سماء أقلعي وغيض الماء وقضى الأمر واستوت على وجودي دار القرار.
والمتخلفون عن السفينة كقوم نوح أغرقوا ثم أحرقوا ونودي عليهم على رؤوس العالمين 11:44 {وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ} 11:102 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ثم نودي بلسان الشرع والقدر تحقيقا لتوحيده وإثباتا لحجته وهو أعدل العادلين 6:149 {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}.
 فصل
وراكب هذا البحر في سفينة الأمر وظيفته مصادمة أمواج القدر ومعارضتها بعضها ببعض وإلا هلك فيرد القدر بالقدر وهذا سير أرباب العزائم من العارفين وهو معنى قول الشيخ العارف القدوة عبد القادر الكيلاني: "الناس إذا وصلوا إلى القضاء والقدر أمسكوا إلا إلاأنا فانفتحت لي فيه روزنة فنازعت أقدار الحق بالحق للحق والرجل من يكون منازعا للقدر لا من يكون مستسلما مع القدر" ولا تتم مصالح العباد في معاشهم إلا بدفع الأقدار بعضها ببعض فكيف في معادهم؟.
والله تعالى أمر أن تدفع السيئة وهي من قدره بالحسنة وهي من قدره وكذلك الجوع من قدره وأمر بدفعه بالأكل الذي هو من قدره ولو اسئ

ج / 1 ص -200- العبد لقدر الجوع مع قدرته على دفعه بقدر الأكل حتى مات مات عاصيا وكذلك البرد والحر والعطش كلها من أقداره وأمر بدفعها بأقدار تضادها والدافع والمدفوع والدفع من قدره.
وقد أفصح النبي صلى الله عليه وسلم عن هذا المعنى كل الإفصاح إذ قالوا: "يا رسول الله أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقى نتقى بها هل ترد من قدر الله شيئا؟ قال: هي من قدر الله".
وفي الحديث الآخر: "إن الدعاء والبلاء ليعتلجان بين السماء والأرض".
 وإذا طرق العدو من الكفار بلد الإسلام طرقوه بقدر الله أفيحل للمسلمين الإستسلام للقدر وترك دفعه بقدر مثله وهو الجهاد الذي يدفعون به قدر الله بقدره.
وكذلك المعصية إذا قدرت عليك وفعلتها بالقدر فادفع موجبها بالتوبة النصوح وهي من القدر.
فصل
ودفع القدر بالقدر نوعان:
أحدهما: دفع القدر الذي قد انعقدت أسبابه ولما يقع بأسباب أخرى من القدر تقابله فيمتنع وقوعه كدفع العدو بقتاله ودفع الحر والبرد ونحوه.
الثاني: دفع القدر الذي وقع واستقر بقدر آخر يرفعه ويزيله كذفع قدر المرض بقدر التداوي ودفع قدر الذنب بقدر التوبة ودفع قدر الإساءة بقدر الإحسان.
فهذا شأن العارفين وشأن الأقدار لا الإستسلام لها وترك الحركة والحيلة فإنه عجز والله تعالى يلوم على العجز فإذا غلب العبد وضاقت به الحيل ولم يبق له مجال فهنالك الإستسلام للقدر والأنطراح كالميت بين يدي الغاسل يقلبه كيف يشاء وهنا ينفع الفناء في القدر علما وحالا وشهودا وأما في حال

ج / 1 ص -201- القدرة وحصول الأسباب فالفناء النافع أن يفنى عن الخلق بحكم الله وعن هواه بأمر الله وعن إرادته ومحبته بإرادة الله ومحبته وعن حوله وقوته بحول الله وقوته وإعانته فهذا الذي قام بحقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا وبالله المستعان.
فصل
قال صاحب المنازل: "وسرائر حقيقة التوبة ثلاثة أشياء: تمييز التقية من العزة ونسيان الجناية والتوبة من التوبة لأن التائب داخل في (الجميع) من قوله تعالى 24:31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} فأمر التائب بالتوبة".
تمييز التقية من العزة: أن يكون المقصود من التوبة تقوي الله وهو خوفه وخشيته والقيام بأمره واجتناب نهيه فيعمل بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله لا يريد بذلك عز الطاعة فإن للطاعة وللتوبة عزا وظاهرا وباطنا فلا يكون مقصوده العزة وإن علم أنها تحصل له بالطاعة والتوبة فمن تاب لأجل العزة فتوبته مدخولة وفي بعض الآثار "أوحى الله تعالى إلى نبي من الأنبياء: قل لفلان الزاهد: أما زهدك في الدنيا فقد تعجلت به الراحة وأما انقطاعك إلي فقد اكتسبت به العزة ولكن ما عملت فيما لي عليك؟ قال: يا رب وما لك علي بعد هذا؟ قال: هل واليت في وليا أو عاديت في عدوا؟".
يعني أن الراحة والعز حظك وقد نلتهما بالزهد والعبادة ولكن أين القيام بحقي وهو الموالاة في والمعاداة فيّ؟.
فالشأن في التفريق في الأوامر بين حظك وحق ربك علما وحالا.
وكثير من الصادقين قد يلتبس عليهم حال نفوسهم في ذلك ولا يميزه إلا أولو البصائر منهم وهم في الصادقين كالصادقين في الناس.

ج / 1 ص -202- وأما نسيان الجناية: فهذا موضع تفصيل فقد اختلف فيه أرباب الطريق.
فمنهم: من رأى الإشتغال عن ذكر الذنب والإعراض عنه صفحا فصفاء الوقت مع الله تعالى أولى بالتائب وأنفع له ولهذا قيل: ذكر الجفا في وقت الصفا جفا.
ومنهم: من رأى أن الأولى أن لا ينسى ذنبه بل لا يزال جاعلا له نصب عينيه يلاحظه كل وقت فيحدث له ذلك انكسارا وذلا وخضوعا أنفع له من جمعيته وصفاء وقته.
قالوا: ولهذا نقش داود الخطيئة في كفه وكان ينظر إليها ويبكي.
قالوا: ومتى تهت عن الطريق فارجع إلى ذنبك تجد الطريق.
ومعنى ذلك: أنك إذا رجعت إلى ذنبك انكسرت وذللت وأطرقت بين يدي الله عز وجل خاشعا ذليلا خائفا وهذه طريق العبودية.
والصواب: التفصيل في هذه المسألة وهو أن يقال: إذا أحس العبد من نفسه حال الصفاء غيما من الدعوى ورقيقة من العجب ونسيان المنةوخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع له وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرة من ذراته وقد خالط قلبه حال المحبة والفرح بالله والأنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب: أولى به وأنفع فإنه متى رجع إلى ذكر الجناية توارى عنه ذلك ونزل من علو إلى أسفل ومن حال إلى حال بينهما من التفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية.
والأول يكون شهوده لجنايته منة من الله من بها عليه ليؤمنه بها من مقت

ج / 1 ص -203- الدعوى وحجاب الكبر الخفي الذي لا يشعر به فهذا لون وهذا لون.
وهذا المحل فيه أمر وراء العبارة وبالله التوفيق وهو المستعان.
فصل
وأما التوبة من التوبة: فهي من المجملات التي يراد بها حق وباطل ويكون مراد المتكلم بها حقا فيطلقه من غير تمييز.
فإن التوبة من أعظم الحسنات والتوبة من الحسنات من أعظم السيئات وأقبح الجنايات بل هي كفر إن أخذت على ظاهرها ولا فرق بين التوبة من التوبة والتوبة من الإسلام والإيمان فهل يسوغ أن يقال بالتوبة من الإيمان؟.
ولكن مرادهم: أن يتوب من رؤية التوبة فإنها إنما حصلت له بمنة الله ومشيئته ولو خلي ونفسه لم تسمح بها ألبتة فإذا رآها وشهد صدورها منه ووقوعها به وغفل عن منه الله عليه تاب من هذه الرؤية والغفلة ولكن هذه الرؤية والغفلة ليست هي التوبة ولا جزءا منها ولا شرطا لها بل هي جناية أخرى عرضت له بعد التوبة فيتوب من هذه الجناية كما تاب من الجناية الأولى فما تاب إلا من ذنب أولا وأخرا فكيف يقال: يتوب من التوبة؟.
هذا كلام غير معقول ولا هو توبة صحيح في نفسه بل قد يكون في التوبة علة ونقص وآفة تمنع كما لها وقد يشعر صاحبها بذلك وقد لا يشعر به فيتوب من نقصان التوبة وعدم توفيتها حقها.
وهذا أيضا ليس من التوبة وإنما هو من عدم التوبة فإن القدر الموجود منها طاعة لا يتاب منها والقدر المفقود هو الذي يحتاج أن يتوب منه

ج / 1 ص -204- فالتوبة من التوبة إنما تعقل على أحد هذين الوجهين.
نعم ههنا وجه ثالث لطيف جدا وهو أن من حصل له مقام أنس بالله وصفا وقته مع الله بحيث يكون إقباله على الله واشتغاله بذكر آلائه وأسمائه وصفاته أنفع شيء له حتى نزل عن هذه الحالة واشتغل بالتوبة من جناية سالفة قد تاب منها وطالع الجنابة واشتغل بها عن الله فهذا نقص ينبغي له أن يتوب إلى الله منه وهو توبة من هذه التوبة لأنه نزول من الصفاء إلى الجفاء والله أعلم.
فصل
قال صاحب المنازل:
"ولطائف أسرار التوبة ثلاثة أشياء أولها: أن ينظر الجناية والقضية فيعرف مراد الله فيها إذ خلاك وإتيانها فإن الله عز وجل إنما خلى العبد والذنب لأجل معنيين.
أحدهما: أن يعرف عزته في قضائه وبره في ستره وحلمه في إمهال راكبه وكرمه في قبول العذر منه وفضله في مغفرته.
الثاني: أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعلم أن صاحب البصيرة إذا صدرت منه الخطيئة فله نظر إلى خمسة أمور.
أحدها: أن ينظر إلى أمر الله ونهيه فيحدث له ذلك الإعتراف بكونها خطيئة والإقرار على نفسه بالذنب.
الثاني: أن ينظر إلى الوعد والوعيد فيحدث له ذلك خوفا وخشية تحمله على التوبة.
الثالث: أن ينظر إلى تمكين الله له منها وتخليته بينه وبينها وتقديرها عليه وأنه لو شاء لعصمه منها فيحدث له ذلك أنواعا من المعروفة بالله وأسمائه وصفاته وحكمته ورحمته ومغفرته وعفوه وحلمه وكرمه وتوجب له هذه المعرفة عبودية بهذه الأسماء لا تحصل بدون لوازمها ألبتة ويعلم ارتباط الخلق

ج / 1 ص -205- والأمر والجزاء والوعد والوعيد بأسمائه وصفاته وأن ذلك موجب الأسماء والصفات وأثرها في الوجود وأن كل اسم وصفة مقتض لأثره وموجبه متعلق به لا بد منه.
وهذا المشهد يطلعه على رياض مونقة من المعارف والإيمان وأسرار القدر والحكمة يضيق عن التعبير عنها نطاق الكلم.
فمن بعضها: ما ذكره الشيخ: "أن يعرف العبد عزته في قضائه" وهو أنه سبحانه العزيز الذي يقضي بماء يشاء وأنه لكمال عزته حكم على العبد وقضى عليه بأن قلب قلبه وصرف إرادته على ما يشاء وحال بين العبد وقلبه وجعله مريدا شائيا لما شاء منه العزيز الحكيم وهذا من كمال العزة إذ لا يقدر على ذلك إلا الله وغاية المخلوق: أن يتصرف في بدنك وظاهرك وأما جعلك مريدا شائبا لما يشاؤه منك ويريده فلا يقدر عليه إلا ذو العزة الباهرة.
فإذا عرف العبد عز سيده ولاحظه بقلبه وتمكن شهوده منه كان الإشتغال به عن ذل المعصية أولى به وأنفع له لأنه يصير مع الله لا مع نفسه.
ومن معرفة عزته في قضائه: أن يعرف أنه مدبر مقهور ناصيته بيد غيره لا عصمة له إلا بعصمته ولا توفيق له إلا بمعونته فهو ذليل حقير في قبضة عزيز حميد.
ومن شهود عزته أيضا في قضائه: أن يشهد أن الكمال والحمد والغناء التام والعزة كلها لله وأن العبد نفسه أولى بالتقصير والذم والعيب والظلم والحاجة وكلما ازداد شهوده لذله ونقصه وعيبه وفقره ازداد شهوده لعزة الله وكماله وحمده وغناه وكذلك بالعكس فنقص الذنب وذلته يطلعه على مشهد العزة.
ومنها: أن العبد لا يريد معصية مولاه من حيث هي معصية فإذا شهد جريان الحكم وجعله فاعلا لما هو غير مختار له مريد بإرادته ومشيئته واختياره فكأنه مختار غير مختار مريد غير مريد شاءغير شاء فهذا يشهد عزة الله وعظمته وكمال قدرته.

ج / 1 ص -206- ومنها: أن يعرف بره سبحانه في ستره عليه حال ارتكاب المعصية مع كمال رؤيته له ولو شاء لفضحه بين خلقه فحذروه وهذا من كمال بره ومن أسمائه (البر) وهذا البر من سيده كان عن به كمال غناه عنه وكمال فقر العبد إليه فيشتغل بمطالعة هذه المنة ومشاهدة هذا البر والإحسان والكرم فيذهل عن ذكر الخطيئة فيبقى مع الله سبحانه وذلك أنفع له من الإشتغال بجنايته وشهود ذل معصيته فإن الإشتغال بالله والغفلة عما سواه هو المطلب الأعلى والمقصد الأسنى.
ولا يوجب هذا نسيان الخطيئة مطلقا بل في هذه الحال فإذا فقدها فليرجع إلى مطالعة الخطيئة وذكر الجناية ولكل وقت ومقام عبودية تليق به.
ومنها: شهود حلم الله سبحانه وتعالى في إمهال راكب الخطيئة ولو شاء لعاجله بالعقوبة ولكنه الحليم الذي لا يعجل فيحدث له ذلك معرفة ربه سبحانه باسمه (الحليم) ومشاهدة صفة (الحلم) والتعبد بهذا الاسم والحكمة والمصلحة الحاصلة من ذلك بتوسط الذنب أحب إلى الله وأصلح للعبد وأنفع من فوتها ووجود الملزوم بدون لازمه ممتنع.
ومنها: معرفة العبد كرم ربه في قبول العذر منه إذا اعتذر إليه بنحو ما تقدم من الإعتذار لا بالقدر فإنه مخاصمة ومحاجة كما تقدم فيقبل عذره بكرمه وجوده فيوجب له ذلك اشتغالا بذكره وشكره ومحبة أخرى لم تكن حاصلة له قبل ذلك فإن محبتك لمن شكرك على إحسانك وجازاك به ثم غفر لك إساءتك ولم يؤاخذك بها: أضعاف محبتك على شكر الإحسان وحده والواقع شاهد بذلك فعبودية التوبة بعد الذنب لون وهذا لون آخر.
ومنها: أن يشهد فضله في مغفرته فإن المغفرة فضل من الله وإلا فلو أخذك بمحض حقه كان عادلا محمودا وإنما عفوه بفضله لا بإستحقاقك فيوجب لك ذلك أيضا شكرا له ومحبة وإنابه إليه وفرحا وابتهاجا به ومعرفة له باسمه الغفار ومشاهدة لهذه الصفة وتعبدا بمقتضاها وذلك أكمل في العبودية والمحبة والمعرفة.

ج / 1 ص -207- ومنها: أن يكمل لعبده مراتب الذل والخضوع والإنكسار بين يديه والإفتقار إليه فإن النفس فيها مضاهات للربوبية ولو قدرت لقالت كقول فرعون ولكنه قدر فأظهر وغيره عجز فأضمر وإنما يخلصها من هذه المضاهاة ذل العبودية وهو أربع مراتب.
المرتبة الأولى: مشتركة بين الخلق وهي ذل الحاجة والفقر إلى الله فأهل السماوات والأرض جميعا محتاجون إليه فقراء إليه وهو وحده الغني عنهم وكل أهل السماوات والأرض يسألونه وهو لا يسأل أحدا.
المرتبة الثانية: ذل الطاعة والعبودية وهو ذل الإختيار وهذا خاص بأهل طاعته وهو سر العبودية.
المرتبة الثالثة: ذل المحبة فإن المحب ذليل بالذات وعلى قدر محبته له يكون ذله فالمحبة أسست على الذلة للمحبوب كما قيل:

حكم الهوى أنف يشال ويعقد اخضع وذل لمن تحب فليس في

وقال آخر:

مساكين أهل الحب حتى قبورهم عليها تراب الذل بين المقابر

المرتبة الرابعة: ذل المعصية والجناية.
فإذا اجتمعت هذه المراتب الأربع: كان الذل لله والخضوع له أكمل وأتم إذ يذل له خوفا وخشية ومحبة وإنابة وطاعة وفقرا وفاقة.
وحقيقة ذلك: هو الفقر الذي يشير إليه القوم وهذا المعنى أجل من أن يسمى بالفقر بل هو لب العبودية وسرها وحصوله أنفع شيء للعبد وأحب شيء إلى الله.

ج / 1 ص -208- فلا بد من تقدير لوازمه: من أسباب الضعف والحاجة وأسباب العبودية والطاعة وأسباب المحبة والإنابة وأسباب المعصية والمخالفة إذ وجود الملزوم بدون لازمه ممتنع والغاية من تقدير عدم هذا الملزوم ولازمه مصلحة وجوده خير من مصلحة فوته ومفسدة فوته أكبر من مفسدة وجوده والحكمة مبناها على دفع أعظم المفسدتين بإحتمال أدناهما وتحصيل أعظم المصلحتين بتفويت أدناهما وقد فتح لك الباب فإن كنت من أهل المعرفة فادخل وإلا فرد الباب وارجع بسلام.
ومنها: أن أسماءه الحسنى تقتصي آثارها اقتضاء الأسباب التامة لمسبباتها فاسم (السميع البصير) يقتضي مسموعا ومبصرا واسم (الرزاق) يقتضي مرزوقا واسم (الرحيم) يقتضي مرحوما وكذلك أسماء الغفور والعفو والتواب والحليم يقتضي من يغفر له ويتوب عليه ويعفو عنه ويحلم ويستحيل تعطيل هذه الأسماء والصفات إذ هي أسماء حسنى وصفات كمال ونعوت جلال وأفعال حكمة وإحسان وجود فلا بد من ظهور آثارها في العالم وقد أشار إلى هذا أعلم الخلق بالله صلوات الله وسلامه عليه حيث يقول: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم".
وأنت إذا فرضت الحيوان بجملته معدوما فمن يرزق الرزاق سبحانه؟ وإذا فرضت المعصية والخطيئة منتفية من العالم فلمن يغفر؟ وعمن يعفو؟ وعلى من يتوب ويحلم؟ وإذا فرضت الفاقات كلها قد سدت والعبيد أغنياء معافون فأين السؤال والتضرع والإبتهال؟ والإجابة وشهود الفضل والمنة والتخصيص بالإنعام والإكرام؟.
فسبحان من تعرف إلى خلقه بجميع أنواع التعرفات ودلهم عليه بأنواع الدلالات وفتح لهم إليه جميع الطرقات ثم نصب إليه الصراط المستقيم وعرفهم

ج / 1 ص -209- به ودلهم عليه 8:42 {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.
 فصل
ومنها: السر الأعظم الذي لا تقتحمه العبارة ولا تجسر عليه الإشارة ولا ينادي عليه منادي الإيمان على رءوس الأشهاد بل شهدته قلوب خواص العباد فازدادت به معرفة لربها ومحبة له وطمأنينة به وشوقا إليه ولهجا بذكره وشهودا لبره ولطفه وكرمه وإحسانه ومطالعة لسر العبودية وإشرافا على حقيقة الإلهية وهو ما ثبت في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله أفرح بتوبة عبده حين يتوب إليه من أحدكم كان عليه راحلة بأرض فلاة فانفلتت منه وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته فبينما هو كذلك إذا هو بها قائمة عنده فأخذ بخطامها ثم قال من شدة الفرح اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح" هذا لفظ مسلم.
وفي الحديث من قواعد العلم: أن اللفظ الذي يجري على لسان العبد خطأ من فرح شديد أو غيظ شديد ونحوه لا يؤاخذ به ولهذا لم يكن هذا كافرا بقوله "أنت عبدي وأنا ربك".
 ومعلوم أن تأثير الغضب في عدم القصد يصل إلى هذه الحال أو أعظم منها فلا ينبغي مؤاخذة الغضبان بما صدر منه في حال شدة غضبه من نحو هذا الكلام ولا يقع طلاقه بذلك ولا ردته وقد نص الإمام أحمد على تفسير الإغلاق في قوله صلى الله عليه وسلم: "لا طلاق في إغلاق" بأنه الغضب وفسره به غير واحد من الأئمة وفسروه بالإكراه والجنون.
قال شيخنا: وهو يعم هذا كله وهو من الغلق لإنغلاق قصد المتلكم عليه فكأنه لم ينفتح قلبه لمعنى ما قاله.

ج / 1 ص -210- والقصد: أن هذا الفرح له شأن ينبغي للعبد أهماله والإعراض عنه ولا يطلع عليه إلا من له معرفة خاصة بالله وأسمائه وصفاته وما يليق بعز جلاله.
وقد كان الأولى بنا طي الكلام فيه إلى ما هو اللائق بأفهام بني الزمان وعلومهم ونهاية أقدامهم من المعرفة وضعف عقولهم عن احتماله.
غير أنا نعلم أن الله عز وجل سيسوق هذه البضاعة إلى تجارها ومن هو عارف بقدرها وإن وقعت في الطريق بيد من ليس عارفا بها فرب حامل فقه ليس بفقيه ورب حامل فقه إلى من هو أفقه منه.
فاعلم أن الله سبحانه وتعالى اختص نوع الإنسان من بين خلقه بأن كرمه وفضله وشرفه وخلقه لنفسه وخلق كل شيء له وخصه من معرفته ومحبته وقربه وإكرامه بما لم يعطه غيره وسخر له ما في سماواته وأرضه وما بينهما حتى ملائكته الذين هم أهل قربه استخدمهم له وجعلهم حفظة له في منامه ويقظته وظعنه وإقامته وأنزل إليه وعليه كتبه وأرسله وأرسل إليه وخاطبه وكلمه منه إليه واتخذ منهم الخليل والكليم والأولياء والخواص والأحبار وجعلهم معدن أسراره ومحل حكمته وموضع حبه وخلق لهم الجنة والنار فالخلق والأمر والثواب والعقاب مداره على النوع الإنساني فإنه خلاصة الخلق وهو المقصود بالأمر والنهي وعليه الثواب والعقاب.
فللإنسان شأن ليس لسائر المخلوقات وقد خلق أباه بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شيء وأظهر فضله على الملائكة فمن دونهم من جميع المخلوقات وطرد إبليس عن قربه وأبعده عن بابه إذ لم يسجد له مع الساجدين واتخذه عدوا له.
فالمؤمن من نوع الإنسان: خير البرية على الإطلاق وخيرة الله من العالمين فإنه خلقه ليتم نعمته عليه وليتواتر إحسانه إليه وليخصه من كرامته وفضله بما لم تنله أمنيته ولم يخطر على باله ولم يشعر به ليسأله من المواهب والعطايا الباطنة

ج / 1 ص -211- والظاهرة العاجلة والآجلة التي لا تنال إلا بمحبته ولا تنال محبته إلا بطاعته وإيثاره على ما سواه فاتخذه محبوبا له وأعد له أفضل ما يعده محب غني قادر جواد لمحبوبه إذا قدم عليه وعهد إليه عهدا تقدم إليه فيه بأوامره ونواهيه وأعلمه في عهده ما يقربه إليه ويزيده محبة له وكرامة عليه وما يبعده منه ويسخطه عليه ويسقطه من عينه.
وللمحبوب عدو هو أبغض خلقه إليه قد جاهره بالعداوة وأمر عباده أن يكون دينهم وطاعتهم وعبادتهم له دون وليهم ومعبودهم الحق واستقطع عباده واتخذ منهم حزبا ظاهروه ووالوه على ربهم وكانوا أعداء له مع هذا العدو يدعون إلى سخطه ويطعنون في ربوبيته وإلهيته ووحدانيته ويسبونه ويكذبونه ويفتنون أولياءه ويؤذونهم بأنواع الأذى ويجهدون على إعدامهم من الوجود وإقامة الدولة لهم ومحو كل ما يحبه الله ويرضاه وتبديله بكل ما يسخطه ويكرهه فعرفه بهذا العدو وطرائقهم وأعمالهم ومالهم وحذره موالاتهم والدخول في زمرتهم والكون معهم.
وأخبره في عهده: أنه أجود الأجودين وأكرم الأكرمين وأرحم الراحمين وأنه سبقت رحمته غضبه وحلمه عقوبته وعفوه مؤاخذته وأنه قد أفاض على خلقه النعمة وكتب على نفسه الرحمة وأنه يحب الإحسان والجود والعطاء والبر وأن الفضل كله بيده والخير كله منه والجود كله له وأحب ما إليه أن يجود على عباده ويوسعهم فضلا ويغمرهم إحسانا وجودا ويتم عليهم نعمته ويضاعف لديهم منته ويتعرف إليهم بأوصافه وأسمائه ويتحبب إليهم بنعمه وآلائه.
فهو الجواد لذاته وجود كل جواد خلقه الله ويخلقه أبدا: أقل من ذرة بالقياس إلى جوده فليس الجواد على الإطلاق إلا هو وجود كل جواد فمن جوده ومحبته للجود والإعطاء والإحسان والبر والإنعام والإفضال: فوق ما يخطر

ج / 1 ص -212- ببال الخلق أو يدور في أوهامهم وفرحه بعطائه وجوده وإفضاله أشد من فرح الآخذ بما يعطاه ويأخذه أحوج ما هو إليه أعظم ما كان قدرا فإذا اجتمع شدة الحاجة وعظم قدر العطية والنفع بها فما الظن بفرح المعطي؟ ففرح المعطي سبحانه بعطائه أشد وأعظم من فرح هذا بما يأخذه ولله المثل الأعلى إذ هذا شأن الجواد من الخلق فإنه يحصل له من الفرح والسرور والإبتهاج واللذة بعطائه وجوده فوق ما يحصل لمن يعطيه ولكن الآخذ غائب بلذة أخذه عن لذة المعطي وابتهاجه وسروره هذا مع كمال حاجته إلى ما يعطيه وفقره إليه وعدم وثوقه بإستخلاف مثله وخوف الحاجة إليه عند ذهابه والتعرض لذل الإستعانة بنظيره ومن هو دونه ونفسه قد طبعت على الحرص والشح.
فما الظن بمن تقدس وتنزه عن ذلك كله؟ ولو أن أهل سماواته وأرضه وأول خلقه وآخرهم وإنسهم وجنهم ورطبهم ويابسهم قاموا في صعيد واحد فسألوه فأعطى كل واحد ما سأله ما نقص ذلك مما عنده مثقال ذرة.
وهو الجواد لذاته كما أنه الحي لذاته العليم لذاته السميع البصير لذاته فجوده العالي من لوازم ذاته والعفو أحب إليه من الانتقام والرحمة أحب إليه من العقوبة والفضل أحب إليه من العدل والعطاء أحب إليه من المنع.
فإذا تعرض عبده ومحبوبه الذي خلقه لنفسه وأعد له أنواع كرامته وفضله على غيره وجعله محل معرفته وأنزل إليه كتابه وأرسل إليه رسوله واعتنى بأمره ولم يهمله ولم يتركه سدى فتعرض لغضبه وارتكب مساخطه وما يكرهه وأبق منه ووالى عدوه وظاهره عليه وتحيز إليه وقطع طريق نعمه وإحسانه إليه التي هي أحب شيء إليه وفتح طريق العقوبة والغضب والإنتقام: فقد استدعى من الجواد الكريم خلاف ما هو موصوف به من الجود والإحسان والبر وتعرض لإغضابه وإسخاطه وانتقامه وأن يصير غضبه وسخطه في موضع رضاه وانتقامه وعقوبته في موضع كرمه وبره وعطائه فاستدعى بمعصيته من أفعاله

ج / 1 ص -213- ما سواه أحب إليه منه وخلاف ما هو من لوازم ذاته من الجود والإحسان.
فبينما هو حبيبه المقرب المخصوص بالكرامة إذا انقلب آبقا شاردا رادا لكرامته مائلا عنه إلى عدوه مع شدة حاجته إليه وعدم استغنائه عنه طرفة عين.
فبينما ذلك الحبيب مع العدو في طاعته وخدمته ناسيا لسيده منهمكا في موافقة عدوه قد استدعى من سيده خلاف ما هو أهله إذ عرضت له فكرة فتذكر بر سيده وعطفه وجوده وكرمه وعلم أنه لا بد له من وأن مصيره إليه وعرضه عليه وأنه إن لم يقدم عليه بنفسه قدم به عليه على أسوأ الأحوال ففر إلى سيده من بلد عدوه وجد في الهرب إليه حتى وصل إلى بابه فوضع خده على عتبة بابه وتوسد ثرى أعتابه متذللا متضرعا خاشعا باكيا آسفا يتملق سيده ويسترحمه ويستعطفه ويعتذر إليه قد ألقى بيده إليه واستسلم له وأعطاه قياده وألقى إليه زمامه فعلم سيده ما في قلبه فعاد مكان الغضب عليه رضا عنه ومكان الشدة عليه رحمة به وأبدله بالعقوبة عفوا وبالمنع عطاء وبالمؤاخذة حلما فاستدعى بالتوبة والرجوع من سيده ما هو أهله وما هو موجب أسمائه الحسنى وصفاته العليا فكيف يكون فرح سيده به وقد عاد إليه حبيبه ووليه طوعا واختيارا وراجع ما يحبه سيده منه برضاه وفتح طريق البر والإحسان والجود التي هي أحب إلى سيده من طريق الغضب والانتقام والعقوبة؟.
وهذا موضع الحكاية المشهورة عن بعض العارفين: "أنه حصل له شرود وإباق من سيده فرأى في بعض السكك بابا قد فتح وخرج منه صبي يستغيث ويبكي وأمه خلفه تطرده حتى خرج فأغلقت الباب في وجهه ودخلت فذهب الصبي غير بعيد ثم وقف مفكرا فلم يجد له مأوى غير البيت الذي أخرج منه ولا من يؤيه غير والدته فرجع مكسور القلب حزينا فوجد الباب مرتجا فتوسده ووضع خده على عتبة الباب ونام فخرجت أمه فلما رأته على تلك الحال

ج / 1 ص -214- لم تملك أن رمت نفسها عليه والتزمته تقبله وتبكي وتقول: يا ولدي أين تذهب عني؟ ومن يؤيك سواي؟ ألم أقل لك: لا تخالفني ولا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة بك والشفقة عليك وإرادتي الخير لك؟ ثم أخذته ودخلت".
فتأمل قول الأم "لا تحملني بمعصيتك لي على خلاف ما جبلت عليه من الرحمة والشفقة".
وتأمل قوله صلى الله عليه وسلم: "لله أرحم بعباده من الوالدة بولدها" وأين تقع رحمة الوالدة من رحمة الله التي وسعت كل شيء؟.
فإذا أغضبه العبد بمعصيته فقد استدعى منه صرف تلك الرحمة عنه فإذا تاب إليه فقد استدعى منه ما هو أهله وأولى به.
فهذه نبذة يسيرة تطلعك على سر فرح الله بتوبة عبده أعظم من فرح هذا الواجد لراحلته في الأرض المهلكة بعد اليأس منها.
ووراء هذا ما تجفو عنه العبارة وتدق عن إدراكه الأذهان.
وإياك وطريقة التعطيل والتمثيل فإن كلا منهما منزل ذميم ومرتع على علاته وخيم ولا يحل لأحدهما أن يجد روائح هذا الأمر ونفسه لأن زكام التعطيل والتمثيل مفسد لحاسة الشم كما هو مفسد لحاسة الذوق فلا يذوق طعم الإيمان ولا يجد ريحه والمحروم كل المحروم من عرض عليه الغني والخير فلم يقبله فلا مانع لما أعطى الله ولا معطي لما منع والفضل بيد الله يوتيه من يشاء والله ذو الفضل العظيم.
فصل
هذا إذا نظرت إلى تعلق الفرح الإلهي بالإحسان والجود والبر.
وأما إن لاحظت تعلقه بإلهيته وكونه معبودا فذاك مشهد أجل من هذا وأعظم منه وإنما يشهده خواص المحبين.

ج / 1 ص -215- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -216- فإن الله سبحانه إنما خلق لعبادته الجامعة لمحبته والخضوع له وطاعته وهذا هو الحق الذي خلقت به السماوات والأرض وهو غاية الخلق والأمر ونفيه كما يقول أعداؤه هو الباطل والعبث الذي نزه الله نفسه عنه وهو السدى الذي نزه نفسه عنه: أن يترك الإنسان عليه وهو سبحانه يحب أن يعبد ويطاع ولا يعبأ بخلقه شيئا لولا محبتهم له وطاعتهم له ودعاؤهم له.
وقد أنكر على من زعم أنه خلقهم لغير ذلك وأنهم لو خلقوا لغير عبادته وتوحيده وطاعته لكان خلقهم عبثا وباطلا وسدى وذلك مما يتعالى عنه أحكم الحاكمين والإله الحق فإذا خرج العبد عما خلق له من الطاعة والعبودية فقد خرج عن أحب الأشياء إليه وعن الغاية التي لأجلها خلقت الخليقة وصار كأنه خلق عبثا لغير شيء إذ لم تخرج أرضه البذر الذي وضع فيها بل قلبته شوكا ودغلا فإذا راجع ما خلق له وأوجد لأجله فقد رجع إلى الغاية التي هي أحب الأشياء إلى خالقه وفاطره ورجع إلى مقتضى الحكمة التي خلق لأجلها وخرج عن معنى العبث والسدى والباطل فاشتدت محبة الرب له فإن الله يحب التوابين ويحب المتطهرين فأوجبت هذه المحبة فرحا كأعظم ما يقدر من الفرح ولو كان في الفرح المشهود في هذا العالم نوع أعظم من هذا الذي ذكره النبي صلى الله عليه وسلم لذكره ولكن لا فرحة أعظم من فرحة هذا الواجد الفاقد لمادة حياته وبلاغه في سفره بعد إياسه من أسباب الحياة بفقده وهذا كشدة محبته لتوبة التائب المحب إذا اشتدت محبته للشيء وغاب عنه ثم وجده وصار طوع يده فلا فرحة أعظم من فرحته به.
فما الظن بمحبوب لك تحبه حبا شديدا أسره عدوك وحال بينك وبينه وأنت تعلم أن العدو سيسومه سوء العذاب ويعرضه لأنواع الهلاك وأنت أولى به منه وهو غرسك وتربيتك ثم إنه انفلت من عدوه ووافاك على غير ميعاد فلم يفجأك إلا وهو على بابك يتملقك ويترضاك ويستعينك ويمرغ خديه على

ج / 1 ص -217- وليس ما يلزم به المعطل المثبت إلا ظلم محض وتناقض وتلاعب فإن هذا لو كان لازما للزم رحمته وإرادته ومشيئته وسمعه وبصره وعلمه وسائر صفاته فكيف جاء هذا اللزوم لهذه الصفة دون الأخرى وهل يجد ذو عقل إلى الفرق سبيلا فما ثم إلا التعطيل المحض المطلق أو الإثبات المطلق لكل ما ورد به النص والتناقض لا يرضاه المحصلون.
فصل
قوله الثاني: "أن يقيم على عبده حجة عدله فيعاقبه على ذنبه بحجته".
اعتراف العبد بقيام حجة الله عليه من لوازم الإيمان أطاع أم عصى فإن حجة الله قامت على العبد بإرسال الرسول وإنزال الكتاب وبلوغ ذلك إليه وتمكنه من العلم به سواء علم أو جهل فكل من تمكن من معرفة ما أمر الله به ونهى عنه فقصر عنه ولم يعرفه فقد قامت عليه الحجة والله سبحانه لا يعذب أحدا إلا بعد قيام الحجة عليه فإذا عاقبه على ذنبه عاقبه بحجته على ظلمه قال الله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} وقال 11:117 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}.
 وفي الآية قولان أحدهما: ما كان ليهلكها بظلم منهم الثاني: ما كان ليهلكها بظلم منه.
والمعنى على القول الأول: ما كان ليهلكها بظلمهم المتقدم وهم مصلحون الآن أي إنهم بعد أن أصلحوا وتابوا لم يكن ليهلكهم بما سلف منهم من الظلم.
وعلى القول الثاني: إنه لم يكن ظالما لهم في إهلاكهم فإنه لم يهلكهم وهم مصلحون وإنما أهلكهم وهم ظالمون فهم الظالمون لمخالفتهم وهو العادل

ج / 1 ص -218- في إهلاكهم والقولان في آية الأنعام أيضا 6:131 {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}.
 قيل: لم يكن مهلكهم يظلمهم وشركهم وهم غافلون لم ينذروا ولم يأتهم رسول.
وقيل: لم يهلكهم قبل التذكير بإرسال الرسول فيكون قد ظلمهم فإنه سبحانه لا يأخذ أحدا ولا يعاقبه إلا بذنبه وإنما يكون مذنبا إذا خالف أمره ونهيه وذلك إنما يعلم بالرسل.
فإذا شاهد العبد القدر السابق بالذنب علم أن الله سبحانه قدره سببا متقضيا لأثره من العقوبة كما قدر الطاعة سببا مقتضيا للثواب وكذلك تقدير سائر أسباب الخير والشر كجعل السم سببا للموت والنار سببا للإحراق والماء سببا للإغراق.
فإذا أقدم العبد على سبب الهلاك وقد عرف أنه سبب الهلاك فهلك فالحجة مركبة عليه والمؤاخذة لازمة له كالحريق مثلا والذنب كالنار وإتيانه له كتقديمه نفسه للنار وملاحظة لحكم فيما لا يجدي عليه شيئا فإنما الذي يشهده عند قيام الحجة عليه: ملاحظة الأمر لا ملاحظة القدر.
فجعل صاحب المنازل هذه اللطيفة من ملاحظة الجناية والقضية ليس بالبين بل هو من ملاحظة الجناية والأمر لكن مراده: أن سر التقدير: أنه قد علم أن هذا العبد لا يصلح إلا للوقود كالشوك الذي لا يصلح إلا للنار والشجرة تشتمل على الثمر والشوك فاقتضى عدله سبحانه أن يسوق هذا العبد إلى ما لا يصلح إلا له وأن يقيم عليه حجة عدله فإن قدر عليه الذنب فواقعه فاستحق ما خلق له قال الله تعالى 36:169، 170 {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
 فأخبر سبحانه أن الناس قسمان حي قابل للإنتفاع يقبل الإنذار

ج / 1 ص -219- وينتفع به وميت لا يقبل الإنذار ولا ينتفع به لأن أرضه غير زاكية ولا قابلة لخير ألبتة فيحق عليه القول بالعذاب وتكون عقوبته بعد قيام الحجة عليه لا بمجرد كونه غير قابل للهدى والإيمان بل لأنه غير قابل ولا فاعل وإنما يتبين كونه غير قابل بعد قيام الحجة عليه بالرسول إذ لو عذبه بكونه غير قابل لقال لو جاءني رسول منك لامتثلت أمرك فأرسل إليه رسوله فامره ونهاه فعصى الرسول بكونه غير قابل للهدى فعوقب بكونه غير فاعل فحق عليه القول أنه لا يؤمن ولو جاءه الرسول كما قال تعالى 10:33 {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} وحق عليه العذاب كقوله تعالى 40:6 {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
 فالكلمة التي حقت كلمتان: كلمة الإضلال وكلمة العذاب كما قال تعالى 39:71 {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} وكلمته سبحانه إنما حقت عليهم بالعذاب بسبب كفرهم فحقت عليه كلمة حجته وكلمة عدله بعقوبته.
وحاصل هذا كله: أن الله سبحانه أمر العباد أن يكونوا مع مراده الديني منهم لا مع مراد أنفسهم فأهل طاعته آثروا الله ومراده على مرادهم فاستحقوا كرامته وأهل معصيته آثروا مرادهم على مراده وعلم سبحانه منهم أنه لا يؤثرون مراده ألبتة وإنما يؤثرون أهوائهم ومرادهم فأمرهم ونهاهم فظهر بأمره ونهيه من القدرالذي قدر عليهم من إيثارهم هوى أنفسهم ومرادهم على مرضاة ربهم ومراده فقامت عليهم بالمعصية حجة عدله فعاقبهم بظلمهم.
فصل
قد ذكرنا أن العبد في الذنب له نظر إلى أربعة أمور: نظر إلى الأمر والنهي.
ونظر إلى الحكم والقضاء وذكرنا ما يتعلق بهذين النظرين.
النظر الثالث: النظر إلى محل الجناية ومصدرها وهو النفس الأمارة بالسوء ويفيده نظره إليها أمورا.

ج / 1 ص -220- منها: أن يعرف أنها جاهلة ظالمة وأن الجهل والظلم يصدر عنهما كل قول عمل قبيح ومن وصفه الجهل والظلم لا مطمع في استقامته واعتداله ألبتة فيوجب له ذلك بذل الجهد في العلم النافع الذي يخرجها به عن وصف الجهل والعمل الصالح الذي يخرجها به عن وصف الظلم ومع هذا فجهلها أكثر من علمها وظلمها أعظم من عدلها.
فحقيق بمن هذا شأنه أن يرغب إلى خالقها وفاطرها أن يقيها شرها وأن يؤتيها تقواها ويزكيها فهو خير من زكاها فإنه ربها ومولاها وأن لا يكله إليها طرفة عين فإنه إن وكله إليها هلك فما هلك من هلك إلا حيث وكل إلى نفسه وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "قل اللهم ألهمني رشدي وقني شر نفسي" وفي خطبة الحاجة "الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا" وقد قال تعالى 64:17 {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال 12:53 {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ}.
 فمن عرف حقيقة نفسه وما طبعت عليه: علم أنها منبع كل شر ومأوى كل سوء وأن كل خير فيها ففضل من الله من به عليها لم يكن منها كما قال تعالى 24:21 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} وقال تعالى 49:8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} فهذا الحب وهذه الكراهة لم يكونا في النفس ولا بها ولكن هو الله الذي من بهما فجعل العبد بسببهما من الراشدين {فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} (عليم) بمن يصلح لهذا الفضل ويزكوا عليه وبه ويثمر عنده (حكيم) فلا يضعه عند غير أهله فيضيعه بوضعه في غير موضعه.
ومنها: ما ذكره صاحب المنازل فقال:

ج / 1 ص -221- "اللطيفة الثانية: أن يعلم أن نظر البصير الصادق في سيئته لم يبق له حسنة بحال لأنه يسير بين مشاهدة المنة وتطلب عيب النفس والعمل".
يريد: أن من له بصيرة بنفسه وبصيرة بحقوق الله وهو صادق في طلبه لم يبق له نظره في سيئاته حسنة ألبتة فلا يلقى الله إلا بالإفلاس المحض والفقر الصرف لأنه إذا فتش عن عيوب نفسه وعيوب عمله علم أنها لا تصلح لله وأن تلك البضاعة لا تشتري بها النجاة من عذاب الله فضلا عن الفوز بعظيم ثواب الله فإن خلص له عمل وحال مع الله وصفا له معه وقت شاهد منة الله عليه به ومجرد فضله وأنه ليس من نفسه ولا هي أهل لذاك فهو دائما مشاهد لمنة الله عليه ولعيوب نفسه وعمله لأنه متى تطلبها رآها.
وهذا من أجل أنواع المعارف وأنفعها للعبد ولذلك كان سيد الإستغفار "اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت".
فتضمن هذا الإستغفار: الإعتراف من العبد بربوبية الله وإلهيته وتوحيده والإعتراف بأنه خالقه العالم به إذ أنشأه نشأة تستلزم عجزه عن أداء حقه وتقصير فيه والإعتراف بأنه عبده الذي ناصيته بيده وفي قبضته لا مهرب له منه ولا ولي له سواه ثم التزام الدخول تحت عهده وهو أمره ونهيه الذي عهده إليه على لسان رسوله وأن ذلك بحسب استطاعتي لا بحسب أداء حقك فإنه غير مقدور للبشر وإنما هو جهد المقل وقدر الطاقة ومع ذلك فأنا مصدق بوعدك الذي وعدته لأهل طاعتك بالثواب ولأهل معصيتك بالعقاب فأنا مقيم على عهدك مصدق بوعدك ثم أفزع إلى الإستعاذة والإعتصام بك من شر ما فرطت فيه من أمرك ونهيك فإنك إن لم تعذني من شره وإلا أحاطت بي الهلكة فإن إضاعة حقك سبب الهلاك وأنا أقر لك وألتزم بنعمتك علي

ج / 1 ص -222- وأقر وألتزم وأبخع بذنبي فمنك النعمة والإحسان والفضل ومني الذنب والإساءة فأسألك أن تغفر لي بمحو ذنبي وأن تعفيني من شره إنه لا يغفر الذنوب إلا أنت.
فلهذا كان هذا الدعاء سيد الإستغفار وهو متضمن لمحض العبودية فأي حسنة تبقى للبصير الصادق مع مشاهدته عيوب نفسه وعمله ومنة الله عليه فهذا الذي يعطيه نظره إلى نفسه ونقصه.
فصل
النظر الرابع: نظره إلى الآمر له بالمعصية المزين له فعلها الحاض له عليها وهو شيطانه الموكل به.
فيفيده النظر إليه وملاحظته: اتخاذه عدوا وكمال الإحتراز منه والتحفظ واليقظة والإنتباه لما يريد منه عدوه وهو لا يشعر فإنه يريد أن يظفر به في عقبة من سبع عقبات بعضها أصعب من بعض لا ينزل منه من العقبة الشاقة إلى ما دونها إلا إذا عجز عن الظفر به فيها.
العقبة الأولى: عقبة الكفر بالله وبدينه ولقائه وبصفات كماله وبما أخبرت به رسله عنه فإنه إن ظفر به في هذه العقبة بردت نار عداوته واستراح فإن اقتحم هذه العقبة ونجا منها ببصيرة الهداية وسلم معه نور الإيمان طلبه على:
العقبة الثانية: وهي عقبة البدعة إما بإعتقاد خلاف الحق الذي أرسل الله به رسوله وأنزل به كتابه وإما بالتعبد بما لم يأذن به الله: من الأوضاع والرسوم المحدثة في الدين التي لا يقبل الله منها شيئا والبدعتان في الغالب متلازمتان قل أن تنفك إحداهما عن الأخرى كما قال بعضهم تزوجت بدعة الأقوال ببدعة الأعمال فاشتغل الزوجان بالعرس فلم يفجأهم إلا وأولاد الزنا يعيثون في بلاد الإسلام تضج منهم العباد والبلاد إلى الله تعالى.

ج / 1 ص -223- وقال شيخنا: تزوجت الحقيقة الكافرة بالبدعة الفاجرة فتولد بينهما خسران الدنيا والآخرة.
فإن قطع هذه العقبة وخلص منها بنور السنة واعتصم منها بحقيقة المتابعة وما مضى عليه السلف الأخيار من الصحابة والتابعين لهم بإحسان وهيهات أن تسمح الأعصار المتأخرة بواحد من هذا الضرب فإن سمحت به نصب له أهل البدع الحبائل وبغوه الغوائل وقالوا مبتدع محدث.
فإذا وفقه الله لقطع هذه العقبة طلبه على:
العقبة الثالثة: وهي عقبة الكبائر فإن ظفر به فيها زينها له وحسنها في عينه وسوف به وفتح له باب الإرجاء وقال له الإيمان هو نفس التصديق فلا تقدح فيه الأعمال وربما أجرى على لسانه وأذنه كلمة طالما أهلك بها الخلق وهي قوله: "لا يضر مع التوحيد ذنب كما لا ينفع مع الشرك حسنة" والظفر به في عقبة البدعة أحب إليه لمناقضتها الدين ودفعها لما بعث الله به رسوله وصاحبها لا يتوب منها ولا يرجع عنها بل يدعو الخلق إليها ولتضمنها القول على الله بلا علم ومعاداة صريح السنة ومعاداة أهلها والإجتهاد على إطفاء نور السنة وتولية من عزله الله ورسوله وعزل من ولاه الله ورسوله واعتبار مارده الله ورسوله ورد ما اعتبره وموالاة من عاداه ومعاداة من والاه وإثبات ما نفاه ونفي ما أثبته وتكذيب الصادق وتصديق الكاذب ومعارضة الحق بالباطل وقلب الحقائق بجعل الحق باطلا والباطل حقا والإلحاد في دين الله وتعمية الحق على القلوب وطلب العوج لصراط الله المستقيم وفتح باب تبديل الدين جملة.

ج / 1 ص -224- فإن البدع تستدرج بصغيرها إلى كبيرها حتى ينسلخ صاحبها من الدين كما تنسل الشعرة من العجين فمفاسد البدع لا يقف عليها إلا أرباب البصائر والعميان ضالون في ظلمة العمى 24:40 {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
 فإن قطع هذه العقبة بعصمة من الله أو بتوبة نصوح تنجيه منها طلبه على:
العقبة الرابعة: وهي عقبة الصغائر فكال له منها بالقفزان وقال: ما عليك إذا اجتنبت الكبائر ما غشيت من اللمم أو ما علمت بأنها تكفر باجتناب الكبائرر وبالحسنات ولا يزال يهون عليه أمرها حتى يصر عليها فيكون مرتكب الكبيرة الخائف الوجل النادم أحسن حالا منه فالإصرار على الذنب أقبح منه ولا كبيرة مع التوبة والإستغفار ولا صغيرة مع الإصرار وقد قال صلى الله عليه وسلم "إياكم ومحقرات الذنوب ثم ضرب لذلك مثلا بقوم نزلوا بفلاة من الأرض فأعوزهم الحطب فجعل هذا يجيء بعود وهذا بعود حتى جمعوا حطبا كثيرا فأوقدوا نارا وأنضجوا خبزتهم فكذلك فإن محقرات الذنوب تجتمع على العبد وهو يستهين بشأنها حتى تهلكه".
فإن نجا من هذه العقبة بالتحرز والتحفظ ودوام التوبة والإستغفار وأتبع السيئة الحسنة طلبه على:
العقبة الخامسة: وهي عقبة المباحات التي لا حرج على فاعلها فشغله بها عن الإستكثار من الطاعات وعن الإجتهاد في التزود لمعاده ثم طمع فيه أن يستدرجه منها إلى ترك السنن ثم من ترك السنن إلى ترك الواجبات وأقل ما ينال منه: تفويته الأرباح والمكاسب العظيمة والمنازل العالية ولو عرف السعر لما فوت على نفسه شيئا من القربات ولكنه جاهل بالسعر.

ج / 1 ص -225- فإن نجا من هذه العقبة ببصيرة تامة ونور هاد ومعرفة بقدر الطاعات والإستكثار منها وقلة المقام على الميناء وخطر التجارة وكرم المشتري وقدر ما يعوض به التجار فبخل بأوقاته وضن بأنفاسه أن تذهب في غير ربح طلبه العدو على:
العقبة السادسة: وهي عقبة الأعمال المرجوحة المفضولة من الطاعات فأمره بها وحسنها في عينه وزينها له وأراه ما فيها من الفضل والربح ليشغله بها عما هو أفضل منها وأعظم كسبا وربحا لأنه لما عجز عن تخسيره أصل الثواب طمع في تخسيره كماله وفضله ودرجاته العالية فشغله بالمفضول عن الفاضل وبالمرجوح عن الراجح وبالمحبوب لله عن الأحب إليه وبالمرضي عن الأرضى له.
ولكن أين أصحاب هذه العقبة؟ فهم الأفراد في العالم والأكثرون قد ظفر بهم في العقبات الأول.
فإن نجا منها بفقه في الأعمال ومراتبها عند الله ومنازلها في الفضل ومعرفة مقاديرها والتمييز بين عاليها وسافلها ومفضولها وفاضلها ورئيسها ومرؤسها وسيدها ومسودها فإن في الأعمال والأقوال سيدا ومسودا ورئيسا ومرؤسا وذروة وما دونها كما في الحديث الصحيح "سيد الإستغفار: أن يقول العبد: اللهم أنت ربي لا إله إلا أنت الحديث" وفي الحديث الآخر "الجهاد ذروة سنام الأمر" وفي الأثر الآخر إن الأعمال تفاخرت فذكر كل عمل منها مرتبته وفضله وكان للصدقة مزية في الفخر عليهن" ولا يقطع هذه العقبة إلا أهل البصائر والصدق من أولى العلم السائرين على جادة التوفيق قد أنزلوا الأعمال منازلها وأعطوا كل ذي حق حقه.
فإذا نجا منها لم يبق هناك عقبة يطلبه العدو عليها سوى واحدة لا بد منها.
ولو نجا منها أحد لنجا منها رسل الله وأنبياؤه وأكرم الخلق عليه وهي عقبة

ج / 1 ص -226- تسليط جنده عليه بأنواع الأذى باليد واللسان والقلب على حسب مرتبته في الخير فكلما علت مرتبته أجلب عليه العدو بخيله ورجله وظاهر عليه بجنده وسلط عليه حزبه وأهله بأنواع التسليط وهذه العقبة لا حيلة له في التخلص منها فإنه كلما جد في الإستقامة والدعوة إلى الله والقيام له بأمره جد العدو في إغراء السفهاء به فهو في هذه العقبة قد لبس لأمة الحرب وأخذ في محاربة العدو لله وبالله فعبوديته فيها عبودية خواص العارفين وهي تسمى عبودية المراغمة ولا ينتبه لها إلا أولو البصائر التامة ولا شيء أحب إلى الله من مراغمة وليه لعدوه وإغاظته له وقد أشار سبحانه إلى هذه العبودية في مواضع من كتابه.
أحدها: قوله 4:100 {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} سمى المهاجر الذي يهاجر إلى عبادة الله مراغما يراغم به عدو الله وعدوه والله يحب من وليه مراغمة عدوه وإغاظته كما قال تعالى 9:120 {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَأُونَ مَوْطِئاً يُغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} وقال تعالى في مثل رسول الله صلى الله عليه وسلم وأتباعه 48:29 {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} فمغايظة الكفار غاية محبوبة للرب مطلوبة له فموافقته فيها من كمال العبودية وشرع النبي صلى الله عليه وسلم للمصلي إذا سها في صلاته سجدتين وقال: "إن كانت صلاته تامة كانتا ترغمان أنف الشيطان" وفي رواية "ترغيما للشيطان" وسماها "المرغمتين".
 فمن تعبد الله بمراغمة عدوه فقد أخذ من الصديقية بسهم وافر وعلى قدر محبة العبد لربه وموالاته ومعاداته لعدوه يكون نصيبه من هذه المراغمة ولأجل هذه المراغمة حمد التبختر بين الصفين والخيلاء والتبختر عند صدقة السر

ج / 1 ص -227- حيث لا يراه إلا الله لما في ذلك من إرغام العدو وبذل محبوبه من نفسه وماله لله عز وجل.
وهذا باب من العبودية لا يعرفه إلا القليل من الناس ومن ذاق طعمه ولذته بكى على أيامه الأول.
وبالله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
وصاحب هذا المقام إذا نظر إلى الشيطان ولاحظه في الذنب راغمه بالتوبة النصوح فأحدثت له هذه المراغمة عبودية أخرى.
فهذه نبذة من بعض لطائف أسرار التوبة لا تستهزىء بها فلعلك لا تظفر بها في مصنف آخر البتة ولله الحمد والمنة وبه التوفيق.
فصل
قال صاحب المنازل "اللطيفة الثالثة: أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم".
هذا الكلام إن أخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ومن ذا الذي لم تزل به القدم ولم يكب به الجواد؟.
ومعنى هذا: أن العبد ما دام في مقام التفرقة فإنه يستحسن بعض الأفعال ويستقبح بعضها نظرا إلى ذواتها وما افترقت فيه فإذا تجاوزها نظر إلى مصدرها الأول وصدورها عن عين الحكم واجتماعها كلها في تلك العين وانسحاب ذيل المشيئة عليها ووحدة المصدر وهو المشيئة الشاملة العامة الموجبة فهي بالنسبة إلى مصدر الحكم وعين المشيئة لا توصف بحسن ولا قبح إذ الحسن والقبح إنما عرضا لها عند قيامها بالكون وجريانها عليه فهي بمنزلة نور الشمس واحد في نفسه غير متلون ولا يوصف بحمرة ولا صفرة ولا خضرة فإذا اتصل

ج / 1 ص -228- بالمحال المتلونة وصف حينئذ بحسب تلك المحال لإضافته إليها واتصاله بها فيرى أحمر وأصفر وأخضر وهو بريء من ذلك كله إذا صعد من تلك المحال إلى مصدره الأول المجرد عن القوابل فهذا أحسن ما يحمل عليه كلامه.
وعلى أن له محملا آخر مبنيا على أصول فاسدة وهي أن إرادة الرب تعالى هي عين محبته ورضاه فكل ما شاءه فقد أحبه ورضيه وكل ما لم يشأه فهو مسخوط له مبغوض فالمبغوض المسخوط هو ما لم يشأه والمحبوب المرضي هو ما شاءه.
هذا أصل عقيدة القدرية الجبرية المنكرين للحكم والتعليل والأسباب وتحسين العقل وتقبيحه وأن الأفعال كلها سواء لا يختص بعضها بما صار حسنا لأجله وبعضها بما صار قبيحا لأجله ويجوز في العقل أن يأمر بما نهى عنه وينهى عما أمر به ولا يكون ذلك مناقضا للحكمة.
إذ الحكمة ترجع عندهم إلى مطابقة العلم الأزلي لمعلومه والإرادة الأزلية لمرادها والقدرة لمقدورها فإذا الأفعال بالنسبة إلى المشيئة والإرادة مستوية لا توصف بحسن ولا قبح فإذا تعلق بها الأمر والنهي صارت حينئذ حسنة وقبيحة وليس حسنها وقبحها أمرا زائدا على كونها مأمورا بها ومنهيا عنها فعلى هذا إذا صعد العبد من تفرقة الأمر والنهي إلى جمع المشيئة والحكم لم يستحسن حسنة ولم يستقبح قبيحة فإذا نزل فرق الأمر صح له الإستحسان والإستقباح.
فهذا محمل ثان لكلامه.
وله محمل ثالث هو أبعد الناس منه ولكن قد حمل عليه وهو أن السالك ما دام محجوبا عن شهود الحقيقة بشهود الطاعة والمعصية رأى الأفعال بعين الحسن والقبح فرأى منها الطاعة والمعصية فإذا ترقى إلى شهود الحقيقة الأولى وهي الحقيقة الكونية ورأى شمول الحكم الكوني للكائنات وإحاطته بها وعدم خروج ذرة منها عنه زال عنه استقباح شيء من الأفعال وشهدها

ج / 1 ص -229- كلها طاعات للأقدار والمشيئة وفي مثل هذا الحال يقول: إن كنت عصيت الأمر فقد أطعت الإرادة ويقول:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

فإذا ترقى مرتبة أخرى وزال عنه الفرق بين الرب والعبد كما زال عنه في المرتبة الثانية الفرق بين المحبوب والمسخوط والمأمور والمحظور قال ما ثم طاعة ولا معصية إذ الطاعة والمعصية إنما يكونان بين اثنين ضرورة والمطيع عين المطاع فما ههنا غير فالوحدة المطلقة تنفي الطاعة والمعصية فالصعود من وحدة الفعل إلى وحدة الوجود يزيل عنه بزعمه توهم الإنقسام إلى طاعة ومعصية كما كان الصعود من تفرقة الأمر إلى وحدة الحكم يزيل عنه ثبوت المعصية.
وهذا عند القوم من الأسرار التي لا يستجيزون كشفها إلا لخواصهم وأهل الوصول منهم.
ولكن صاحب المنازل بريء من هؤلاء وطريقتهم وهو مكفر لهم بل مخرج لهم من جملة الأديان ولكن ذكرنا ذلك لأنهم يحملون كلامه عليه ويظنونه منهم.

ج / 1 ص -230- فاعلم أن هذا مقام عظيم زلت فيه أقدام طائفتين من الناس طائفة من أهل الكلام والنظر وطائفة من أهل السلوك والإرادة.
فنفى لأجله كثير من النظار التحسين والتقبيح العقليين وجعلوا الأفعال كلها سواء في نفس الأمر وأنها غير منقسمة في ذواتها إلى حسن وقبيح ولا يميز القبيح بصفة اقتضت قبحه بحيث يكون منشأ القبح وكذلك الحسن فليس للفعل عندهم منشأ حسن ولا قبح ولا مصلحة ولا مفسدة ولا فرق بين السجود للشيطان والسجود للرحمن في نفس الأمر ولا بين الصدق والكذب ولا بين السفاح والنكاح إلا أن الشارع حرم هذا وأوجب هذا فمعنى حسنه كونه مأمورا به لا أنه منشأ مصلحة ومعنى قبحه كونه منهيا عنه لا أنه منشأ مفسدة ولا فيه صفة اقتضت قبحه ومعنى حسنه: أن الشارع أمر به لا أنه منشأ مصلحة ولا فيه صفة اقتضت حسنه.
وقد بينا بطلان هذا المذهب من ستين وجها في كتابنا المسمى "تحفة النازلين بجوار رب العالمين" وأشبعنا الكلام في هذه المسألة هناك وذكرنا جميع ما احتج به أرباب هذا المذهب وبينا بطلانه.
فإن هذا المذهب بعد تصوره وتصور لوازمه يجزم العقل ببطلانه وقد دل القرآن على فساده في غير موضع والفطرة أيضا وصريح العقل.
فإن الله سبحانه فطر عباده على استحسان الصدق والعدل والعفة والإحسان ومقابلة النعم بالشكر وفطرهم على استقباح أضدادها ونسبة هذا إلى فطرهم وعقولهم كنسبة الحلو والحامض إلى أذواقهم وكنسبة رائحة المسك ورائحة النتن إلى مشامهم وكنسبة الصوت اللذيذ وضده إلى أسماعهم وكذلك كل ما يدركونه بمشاعرهم الظاهرة والباطنة فيفرقون بين طيبه وخبيثه ونافعه وضاره.
وقد زعم بعض نفاة التحسين والتقبيح أن هذا متفق عليه وهو راجع إلى

ج / 1 ص -231- الملائمة والمنافرة بحسب اقتضاء الطباع وقبولها للشيء وانتفاعها به ونفرتها من ضده.
قالوا: وهذا ليس الكلام فيه وإنما الكلام في كون الفعل متعلقا للذم والمدح عاجلا والثواب والعقاب آجلا فهذا الذي نفيناه وقلنا إنه لا يعلم إلا بالشرع وقال خصومنا: إنه معلوم بالعقل والعقل متقض له.
فيقال: هذا فرار من الزحف إذ ههنا أمران متغيران لا تلازم بينهما.
أحدهما: هل الفعل نفسه مشتمل على صفة اقتضت حسنه وقبحه بحيث ينشأ الحسن والقبح منه فيكون منشأ لهما أم لا؟.
والثاني: أن الثواب المرتب على حسن الفعل والعقاب المرتب على قبحه ثابت بل واقع بالعقل أم لا يقع إلا بالشرع؟.
ولما ذهب المعتزلة ومن وافقهم إلى تلازم الأصلين استطلتم عليهم وتمكنتم من إبداء تناقضهم وفضائحهم ولما نفيتم أنتم الأصلين جميعا استطالوا عليكم وأبدوا من فضائحكم وخلافكم لصريح العقل والفطرة ما أبدوه وهم غلطوا في تلازم الأصلين وأنتم غلطتم في نفي الأصلين.
والحق الذي لا يجد التناقض إليه السبيل: أنه لا تلازم بينهما وأن الأفعال في نفسها حسنة وقبيحة كما أنها نافعة وضاره والفرق بينهما كالفرق بين المطعومات والمشمومات والمرئيات ولكن لا يترتب عليها ثواب ولا عقاب إلا بالأمر والنهي وقبل ورود الأمر والنهي لا يكون قبيحا موجبا للعقاب مع قبحه في نفسه بل هو في غاية القبح والله لا يعاقب عليه إلا بعد إرسال الرسل فالسجود للشيطان والأوثان والكذب والزنا والظلم والفواحش كلها قبيحة في ذاتها والعقاب عليها مشروط بالشرع.
فالنفاة يقولون: ليست في ذاتها قبيحة وقبحها والعقاب عليها إنما ينشأ بالشرع والمعتزلة تقول قبحها والعقاب عليها ثابتان بالعقل.

ج / 1 ص -232- وكثير من الفقهاء من الطوائف الأربع يقولون: قبحها ثابت بالعقل والعقاب متوقف على ورود الشرع وهو الذي ذكره سعد بن علي الزنجاني من الشافعية وأبو الخطاب من الحنابلة وذكره الحنفية وحكوه عن أبي حنيفة نصا لكن المعتزلة منهم يصرحون بأن العقاب ثابت بالعقل.
وقد دل القرآن أنه لا تلازم بين الأمرين وأنه لا يعاقب إلا بإرسال الرسل وأن الفعل نفسه حسن وقبيح ونحن نبين دلالته على الأمرين.
أما الأول: ففي قوله تعالى 17:15 {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وفي قوله 4:165 {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وفي قوله 67:8، 9 {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ، قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} فلم يسألوهم عن مخالفتهم للعقل بل للنذر وبذلك دخلوا النار وقال تعالى 6:130 {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وفي الزمر 39:71 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} ثم قال في الأنعام بعدها {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} وعلى أحد القولين وهو أن يكون المعنى: لم يهلكهم بظلمهم قبل إرسال الرسل فتكون الآية دالة على الأصلين: أن أفعالهم وشركهم ظلم قبيح قبل البعثة وأنه لا يعاقبهم عليه إلا بعد الإرسال وتكون هذه الآية في دلالتها على الأمرين نظير الآية التي في القصص 38:47 {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فهذا يدل على أن ما قدمت أيديهم سبب لنزول المصيبة بهم ولولا قبحه لم يكن سببا لكن امتنع إصابة المصيبة لإنتفاء شرطها وهو عدم مجيء الرسول إليهم فمذ جاء الرسول

ج / 1 ص -233- انعقد السبب ووجد الشرط فأصابهم سيئات ما عملوا وعوقبوا بالأول والآخر.
فصل
وأما الأصل الثاني وهو دلالته على أن الفعل في نفسه حسن وقبيح
فكثير جدا كقوله تعالى 7:28، 29 {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ، قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ، فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ، يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ، قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ، قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فأخبر سبحانه أن فعلهم فاحشة قبل نهيه عنه وأمر بإجتنابه بأخذ الزينة و(الفاحشة) ههنا هي طوافهم بالبيت عراة الرجال والنساء غير قريش ثم قال تعالى

ج / 1 ص -234- {إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاء} أي لا يأمر بما هو فاحشة في العقول والفطر ولو كان إنما علم وإنه لا معنى لكونه فاحشة إلا تعلق النهي به لصار معنى الكلام: إن الله لا يأمر بما ينهى عنه وهذا يصان عن التكلم به آحاد العقلاء فضلا عن كلام العزيز الحكيم وأي فائدة في قوله: "إن الله لا يأمر بما ينهى عنه"؟ فإنه ليس لمعنى كونه (فاحشة) عندهم إلا أنه منهي عنه لا أن العقول تستفحشه.
ثم قال تعالى {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} والقسط عندهم: هو المأمور به لا أنه قسط في نفسه فحقيقة الكلام: قل أمر ربي بما أمر به.
ثم قال: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْق} دل على أنه طيب قبل التحريم وأن وصف الطيب فيه مانع من تحريمه مناف للحكمة.
ثم قال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ولو كان كونها فواحش إنما هو لتعلق التحريم بها وليست فواحش قبل ذلك لكان حاصل الكلام قل إنما حرم ربي ما حرم وكذلك تحريم الإثم والبغي فكون ذلك فاحشة وإثما وبغيا بمنزلة كون الشرك شركا فهو شرك في نفسه قبل النهي وبعده.
فمن قال: إن الفاحشة والقبائح والآثام إنما صارت كذلك بعد النهي فهو بمنزلة من يقول: الشرك إنما صار شركا بعد النهي وليس شركا قبل ذلك.
ومعلوم أن هذا وهذا مكابره صريحة للعقل والفطرة فالظلم ظلم في نفسه قبل النهي وبعده والقبيح قبيح في نفسه قبل النهي وبعده والفاحشة كذلك وكذلك الشرك لا أن هذه الحقائق صارت بالشرع كذلك.

ج / 1 ص -235- نعم الشارع كساها بنهيه عنها قبحا إلى قبحها فكان قبحها من ذاتها وازدادت قبحا عند العقل بنهي الرب تعالى عنها وذمه لها وإخباره ببغضها وبغض فاعلها كما أن العدل والصدق والتوحيد ومقابلة نعم المنعم بالثناء والشكر حسن في نفسه وازداد حسنا إلى حسنه بأمر الرب به وثنائه على فاعله وإخباره بمحبته ذلك ومحبة فاعله.
بل من أعلام نبوة محمد صلى الله عليه وسلم: أنه يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث.
فلو كان كونه معروفا ومنكرا وخبيثا وطيبا إنما هو لتعلق الأمر والنهي والحل والتحريم به لكأن بمنزلة أن يقال يأمرهم بما يأمرهم به وينهاهم عما ينهاهم عنه ويحل لهم ما يحل لهم ويحرم عليهم ما يحرم عليهم وأي فائدة في هذا وأي علم يبقى فيه لنبوته؟ وكلام الله يصان عن ذلك وأن يظن به ذلك وإنما المدح والثناء والعلم الدال على نبوته: أن ما يأمر به تشهد العقول الصحيحة حسنه وكونه معروفا وما ينهى عنه تشهد قبحه وكونه منكرا وما يحله تشهد كونه طيبا وما يحرمه تشهد كونه خبيثا وهذه دعوة جميع الرسل صلوات الله وسلامه عليهم وهي بخلاف دعوة المتغلبين المبطلين والكذابين والسحرة فإنهم يدعون إلى ما يوافق أهواءهم وأغراضهم من كل قبيح ومنكر وبغي وإثم وظلم.
ولهذا قيل لبعض الأعراب وقد أسلم لما عرف دعوته صلى الله عليه وسلم عن أي شيء وما رأيت منه مما دلك على أنه رسول الله؟ قال: "ما أمر بشيء فقال العقل: ليته نهى عنه ولا نهى عن شيء فقال العقل: ليته أمر به ولا أحل شيئا فقال العقل: ليته حرمه ولا حرم شيئا فقال العقل: ليته أباحه" فانظر إلى هذا الأعرابي وصحة عقله وفطرته وقوة إيمانه واستدلاله على صحة دعوته بمطابقة أمره لكل ما حسن في العقل وكذلك مطابقة تحليلة وتحريمه ولو كان جهة الحسن والقبح والطيب والخبث مجرد تعلق الأمر والنهي والإباحة

ج / 1 ص -236- والتحريم به: لم يحسن منه هذا الجواب ولكان بمنزلة أن يقول وجدته يأمر وينهى ويبيح ويحرم وأي دليل في هذا؟.
كذلك قوله تعالى 16:90 {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْي}.
 وهؤلاء يزعمون: أن الظلم في حق عباده هو المحرم والمنهي عنه لا أن هناك في نفس الأمر ظلما نهى عنه وكذلك الظلم الذي نزه نفسه عنه هو الممتنع المستحيل لا أن هناك أمرا ممكنا مقدورا لو فعله لكان ظلما فليس في نفس الأمر عندهم ظلم منهي عنه ولا منزه عنه إنما هو المحرم في حقه والمستحيل في حقه فالظلم المنزه عنه عندهم هو الجمع بين النقيضين وجعل الجسم الواحد في مكانين في آن واحد ونحو ذلك.
والقرآن صريح في إبطال هذا المذهب أيضا قال الله تعالى 50:27، 29 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ، قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ، مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ} أي لا أؤاخذ عبدا بغير ذنب ولا أمنعه من أجر ما عمله من صالح ولهذا قال قبله {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} المتضمن لإقامة الحجة وبلوغ الأمر والنهي وإذا آخذتكم بعد التقدم فلست بظالم بخلاف من يؤاخذ العبد قبل التقدم إليه بأمره ونهيه فذلك الظلم الذي تنزه الله سبحانه وتعالى عنه.
وقال تعالى 20:112 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً} يعني لا يحمل عليه من سيئات ما لم يعمله ولا ينقص من حسنات ما عمل ولو كان الظلم هو المستحيل الذي لا يمكن وجوده لم يكن لعدم الخوف منه معنى ولا للأمن من وقوعه فائدة.
وقال تعالى 41:46 {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي لا يحمل المسيء عقاب ما لم يعمله ولا يمنع المحسن من ثواب عمله

ج / 1 ص -237- وقال تعالى 11:167 {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} فدل على أنه لو أهلكهم مع إصلاحهم لكان ظالما وعندهم يجوز ذلك وليس بظلم لو فعل ويؤولون الآية على أنه سبحانه أخبر أنه لا يهلكهم مع إصلاحهم وعلم أنه لا يفعل ذلك وخلاف خبره ومعلومه مستحيل وذلك حقيقة الظلم ومعلوم أن الآية لم يقصد بها هذا قطعا ولا أريد بها ولا تحتمله بوجه إذ يؤول معناها إلى أنه ما كان ليهلك القرى بظلم بسبب اجتماع لنقيضين وهم مصلحون وكلامه تعالى يتنزه عن هذا ويتعالى عنه.
وكذلك عند هؤلاء أيضا: العبث والسدى والباطل كلها هي المستحيلات الممتنعة التي لا تدخل تحت المقدور والله سبحانه قد نزه نفسه عنها إذ نسبه إليها أعداؤه المكذبون بوعده ووعيده المنكرون لأمره ونهيه فأخبر أن ذلك يستلزم كون الخلق عبثا وباطلا وحكمته وعزته تأبى ذلك قال تعالى 23:115 {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} أي لغير شيء لا تؤمرون ولا تنهون ولا تثابون ولا تعاقبون والعبث قبيح فدل على أن قبح هذا مستقر في الفطر والعقول ولذلك أنكره عليهم إنكار منبه لهم على الرجوع إلى عقولهم وفطرهم وأنهم لو فكروا وأبصروا لعلموا أنه لا يليق به ولا يحسن منه أن يخلق خلقه عبثا لا لأمر ولا لنهي ولا لثواب ولا لعقاب وهذا يدل على أن حسن الأمر والنهي والجزاء مستقر في العقول والفطر وأن من جوز على الله الإخلال به فقد نسبه إلى ما لا يليق به وإلى ما تأباه أسماؤه الحسنى وصفاته العليا.
وكذلك قوله تعالى 75:36 {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدىً} قال الشافعي: مهملا لا يؤمر ولا ينهى وقال غيره لا يثاب ولا يعاقب وهما متلازمان فأنكر على من يحسب ذلك فدل على أنه قبيح تأباه حكمته وعزته وأنه لا يليق به ولهذا استدل على أنه لا يترك سدى لقوله 75:37، 38 {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى} إلى آخر السورة ولو كان قبحه

ج / 1 ص -238- إنما علم بالسمع لكان يستدل عليه بأنه خلاف السمع وخلاف ما أعلمناه وأخبرنا به ولم يكن إنكاره لكونه قبيحا في نفسه بل لكونه خلاف ما أخبر به ومعلوم أن هذا ليس وجه الكلام.
وكذلك قوله 38:27 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا} والباطل الذي ظنوه ليس هو الجمع بين النقيضين بل الذي ظنوه أنه لا شرع ولا جزاء ولا أمر ولا نهي ولا ثواب ولا عقاب فأخبر أن خلقها لغير ذلك هو الباطل الذي تنزه عنه وذلك هو الحق الذي خلقت به وهو التوحيد وحقه وجزاؤه وجزاء من جحده وأشرك بربه.
وقال تعالى 45:21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأنكر سبحانه هذا الحسبان إنكار منبه للعقل على قبحه وأنه حكم سيء والحاكم به مسيء ظالم ولو كان قبحه لكونه خلاف ما أخبر به لم يكن الإنكار لما اشتمل عليه من القبح اللازم من التسوية بين المحسن والمسيء المستقر قبحه في فطر العالمين كلهم ولا كان هنا حكم سيء في نفسه ينكر على من حكم به.
وكذلك قوله 38:28 {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} وهذا استفهام إنكار فدل على أن هذا قبيح في نفسه منكر تنكره العقول والفطر أفتظنون أن ذلك يليق بنا أو يحسن منا فعله فأنكر سبحانه إنكار منبه للعقل والفطرة على قبحه وأنه لا يليق بالله نسبته إليه.
وكذلك إنكاره سبحانه قبح الشرك به في إلهيته وعبادة غيره معه بما ضر به لهم من الأمثال وأقام على بطلانه من الأدلة العقلية ولو كان إنما قبح بالشرع لم يكن لتلك الأدلة والأمثال معنى.

ج / 1 ص -239- وعند نفاة التحسين والتقبيح يجوز في العقل أن يأمر بالإشراك به وبعبادة غيره وإنما علم قبحه بمجرد النهي عنه!.
فياعجبا! أي فائدة تبقى في تلك الأمثال والحجج والبراهين الدالة على قبحه في صريح العقول والفطر وأنه أقبح القبيح وأظلم الظلم؟ وأي شيء يصح في العقل إذا لم يكن فيه علم بقبح الشرك الذاتي وأن العلم بقبحه بديهي معلوم بضرورة العقل وأن الرسل نبهوا الأمم على ما في عقولهم وفطرهم من قبحه وأن أصحابه ليست لهم عقول ولا ألباب ولا أفئدة بل نفى عنهم السمع والبصر والمراد سمع القلب وبصره فأخبر أنهم صم بكم عميوذلك وصف قلوبهم أنها لا تسمع ولا تبصر ولا تنطق وشبههم بالأنعام التي لا عقول لها تميز بها بين الحسن والقبيح والحق والباطل ولذلك اعترفوا في النار بأنهم لم يكونوا من أهل السمع والعقل وأنهم لو رجعوا إلى أسماعهم وعقولهم لعلموا حسن ما جاءت به الرسل وقبح مخالفتهم.
قال الله تعالى حاكيا عنهم 67:110 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} وكم يقول لهم في كتابه {أَفَلا تَعْقِلُونَ} {لَعَلَّكُمْ تَعْقِلُونَ} فينبههم على ما في عقولهم وفطرهم من الحسن والقبيح ويحتج عليهم بها ويخبر

ج / 1 ص -240- أنه أعطاهموها لينتفعوا بها ويميزوا بها بين الحسن والقبيح والحق والباطل.
وكم في القرآن من مثل عقلي وحسي ينبه به العقول على حسن ما أمر به وقبح ما نهى عنه فلو لم يكن في نفسه كذلك لم يكن لضرب الأمثال للعقول معنى ولكان إثبات ذلك بمجرد الأمر والنهي دون ضرب الأمثال وتبيين جهة القبح المشهودة بالحسن والعقل.
والقرآن مملوء لهذا لمن تدبره كقوله تعالى 30:28 {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} يحتج سبحانه عليهم لما في عقولهم من قبح كون مملوك أحدهم شريكا له فإذا كان أحدكم يستقبح أن يكون مملوكه شريكه ولا يرضى بذلك فكيف تجعلون لي من عبيدي شركاء تعبدونهم كعبادتي؟ وهذا يبين أن قبح عبادة غير الله تعالى مستقر في العقول والفطر والسمع نبه العقول وأرشدها إلى معرفة ما أودع فيها من قبح ذلك.
وكذلك قوله تعالى 39:29 {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} احتج سبحانه على قبح الشرك بما تعرفه العقول من الفرق بين حال مملوك يملكه أرباب متعاسرون سيئو الملكة وحال عبد يملكه سيد واحد قد سلم كله له فهل يصح في العقول استواء حال العبدين؟ فكذلك حال المشرك والموحد الذي قد سلمت عبوديته لإلهه الحق؟ لا يستويان.
وكذلك قوله تعالى 2:264 ممثلا لقبح الرياء المبطل للعمل والمن والأذى المبطل للصدقات ب(صفوان) وهو الحجر الأملس (عليه تراب) غبار قد لصق به (فأصابه مطر) شديد فأزال ما عليه من التراب (فتركه صلدا) أملس لا شيء عليه وهذا المثل في غاية المطابقة لمن فهمه ف(الصفوان) وهو الحجر كقلب

ج / 1 ص -241- المرائي والمان والمؤذي و(التراب) الذي لصق به ما تعلق به من أثر عمله وصدقته و(الوابل) المطر الذي به حياة الأرض فإذا صادفها لينة قابلة: نبت فيها الكلأ وإذا صادف الصخور والحجارة الصم لم ينبت فيها شيئا فجاء هذا الوابل إلى التراب الذي على الحجر فصادفه رقيقا فأزاله فأفضى إلى حجر غير قابل للنبات.
وهذا يدل على أن قبح "المن والأذى والرياء" مستقر في العقول فلذلك نبهها على شبهه ومثاله.
وعكس ذلك قوله تعالى 2:265 {وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فإن كانت هذه الجنة التي بموضع عال حيث لا تحجب عنها الشمس والرياح وقد أصابها مطر شديد فأخرجت ثمرتها ضعفي ما يخرج غيرها إن كانت مستحسنة في العقل والحس فكذلك نفقة من أنفق ماله لوجه الله لا لجزاء من الخلق ولا لشكور بل بثبات من نفسه وقوة على الإنفاق لا يخرج النفقة وقلبه يرجف على خروجها ويداه ترتعشان ويضعف قلبه ويخور عند الإنفاق بخلاف نفقة صاحب التثبيت والقوة.
ولما كان الناس في الإنفاق على هذين القسمين: كان مثل نفقة صاحب الإخلاص والقوة والتثبيت كمثل الوابل ومثل نفقة الآخر كمثل الطل وهو المطر الضعيف فهذا بحسب كثرة الإنفاق وقلته وكمال الإخلاص والقوة واليقين فيه وضعفه أفلا تراه سبحانه نبه العقول على ما فيها من استحسان هذا واستقباح فعل الأول؟.
وكذلك قوله 2:266 {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ}

ج / 1 ص -242- فنبه سبحانه العقول على ما فيها من قبح الأعمال السيئة التي تحبط ثواب الحسنات وشبهها بحال شيخ كبير له ذرية ضعفاء بحيث يخشى عليهم الضيعة وعلى نفسه وله بستان هو مادة عيشه وعيش ذريته فيه النخيل والأعناب ومن كل الثمرات فأرجى وأفقر ما هو له وأسر ما كان به إذ أصابه نار شديدة فأحرقته فنبه العقول على أن قبح المعاصي التي تغرق الطاعات كقبح هذه الحال وبهذا فسرها عمر وابن عباس رضي الله عنهم: "لرجل غني عمل بطاعة الله زمانا فبعث الله له الشيطان فعمل بالمعاصي حتى أغرق أعماله" ذكره البخاري في صحيحه.
أفلا تراه نبه العقول على قبح المعصية بعد الطاعة وضرب لقبحها هذا المثل؟ ونقاة التعليل والأسباب والحكم وحسن الأفعال وقبحها يقولون: ما ثم إلا محض المشيئة لا أن بعض الأعمال يبطل بعضا وليس فيها ما هو قبيح لعينه حتى يشبه بقبيح آخر وليس فيها ما هو منشأ لمفسدة أو مصلحة تكون سببا لها ولا لها علل غائية هي مفضية إليها وإنما هي متعلق المشيئة والإرادة والأمر والنهي فقط.
والفقهاء لا يمكنهم البناء على هذه الطريقة ألبتة فكلهم مجمعون إذا تكلموا بلسان الفقه على بطلانها إذ يتكلمون في العلل والمناسبات الداعية لشرع الحكم ويفرقون بين المصالح الخالصة والراجحة والمرجوحة والمفاسد التي هي كذلك ويقدمون أرجح المصلحتين على مرجوحهما ويدفعون أقوى المفسدتين بإحتمال أدناهما ولا يتم لهم ذلك إلا بإستخراج الحكم والعلل ومعرفة المصالح والمفاسد الناشئة من الأفعال ومعرفة ربها.
وكذلك الأطباء لا يصلح لهم علم الطب وعمله إلا بمعرفة قوى الأدوية والأمزجة والأغذية وطبائعها ونسبة بعضها إلى بعض ومقدار تأثير بعضها في بعض وانفعال بعضها عن بعض والموازنة بين قوة الدواء وقوة المرض وقوة المريض ودفع الضد بضده وحفظ ما يريدون حفظه بمثله ومناسبه فصناعة الطب

ج / 1 ص -243- وعمله مبني على معرفة الأسباب والعلل والقوى والطبائع والخواص فلو نفوا ذلك وأبطلوه وأحالوا على محض المشيئة وصرف الإرادة المجردة عن الأسباب والعلل وجعلوا حقيقة النار مساوية لحقيقة الماء وحقيقة الدواء مساوية لحقيقة الغذاء ليس في أحدهما خاصية ولا قوة يتميز بها عن الآخر لفسد علم الطب ولبطلت حكمة الله فيه بل العالم مربوط بالأسباب والقوى والعلل الفاعلية والغائية.
وعلى هذا قام الوجود بتقدير العزيز العليم والكل مربوط بقضائه وقدره ومشيئته ما شاء كان وما لم يشأ لم يكن فإذا شاء سلب قوة الجسم الفاعل منه ومنع تأثيرها وإذا شاء جعل في الجسم المنفعل قوة تدفعها وتمنع موجبها مع بقائها وهذا لكمال قدرته ونفوذ مشيئته.
والناس في الأسباب والقوى والطبائع ثلاثة أقسام:
منهم: من بالغ في نفيها وإنكارها فأضحك العقلاء على عقله وزعم أنه بذلك ينصر الشرع فجنى على العقل والشرع وسلط خصمه عليه.
ومنهم: من ربط العالم العلوي والسفلي بها بدون ارتباطها بمشيئة فاعل مختار ومدبر لها يصرفها كيف أراد فيسلب قوة هذا ويقيم لقوة هذا قوة تعارضه ويكف قوة هذا عن التأثير مع بقائها ويتصرف فيها كما يشاء ويختار.
وهذان طرفان جائران عن الصواب.
ومنهم: من أثبتها خلقا وأمرا قدرا وشرعا وأنزلها بالمحل الذي أنزلها الله به من كونها تحت تدبيره ومشيئته وهي طوع المشيئة والإرادة ومحل جريان حكمها عليها فيقوي سبحانه بعضها ببعض ويبطل إن شاء بعضها ببعض ويسلب بعضها قوته وسببيته ويعريها منها ويمنعه من موجبها مع بقائها عليه ليعلم خلقه أنه الفعال لما يريد وأنه لا مستقل بالفعل والتأثير غير مشيئته وأن التعلق بالسبب دونه كالتعلق ببيت العنكبوت مع كونه سببا.
وهذا باب عظيم نافع في التوحيد وإثبات الحكم يوجب للعبد إذا

ج / 1 ص -244- تبصر فيه الصعود من الأسباب إلى مسببها والتعلق به دونها وأنها لا تضر ولا تنفع إلا بإذنه وأنه إذا شاء جعل نافعها ضارا وضارها نافعا ودواءها داء وداءها دواء فالإلتفات إليها بالكلية شرك مناف للتوحيد وإنكار أن تكون أسبابا بالكلية قدح في الشرع والحكمة والإعراض عنها مع العلم بكونها أسبابا نقصان في العقل وتنزيلها منازلها ومدافعة بعضها ببعض وتسليط بعضها على بعض وشهود الجمع في تفرقها والقيام بها هو محض العبودية والمعرفة وإثبات التوحيد والشرع والقدر والحكمة والله أعلم.
فصل
وأما غلط من غلط من أرباب السلوك والإرادة في هذا الباب: فحيث ظنوا أن شهود الحقيقة الكونية والفناء في توحيد الربوبية من مقامات العارفين بل أجل مقاماتهم فساروا شائمين لبرق هذا الشهود سالكين لأودية الفناء فيه وحثهم على هذا السير ورغبهم فيه ما شهدوه من حال أرباب الفرق الطبعي فأنفوا من صحبتهم في الطريق ورأوا مفارقتهم فرض عين لا بد منه فلما عرض لهم الفرق الشرعي في طريقهم ورد عليهم منه أعظم وارد فرق جمعيتهم وقسم وحدة عزيمتهم وحال بينهم وبين عين الجمع الذي هو نهاية منازل سيرهم فافترقت طرقهم في هذا الوارد العظيم.
فمنهم من اقتحمه ولم يلتفت إليه وقال: الإشتغال بالأوراد عن عين المورود انقطاع عن الغاية والقصد من الأوراد الجمعية على الآمر فما الإشتغال عن المقصود بالوسيلة بعد الوصول إليه والرجوع من حضرته إلى منازل السفر إليه وربما أنشد بعضهم:

يطالب بالأوراد من كان غافلا فكيف بقلبو كل أوقاته رد

فإذا اضطر أحدهم إلى التفرقة بوارد الأمر قال: ينبغي أن يكون الفرق على اللسان موجودا والجمع في القلب مشهودا.

ج / 1 ص -245- ثم من هؤلاء: من يسقط الأوامر والنواهي جملة ويرى القيام بها من باب ضبط ناموس الشرع ومصلحة العموم ومبادىء السير فهي التي تحث أهل الغفلة على التشمير للسير فإذا جد في المسير استغنى بقربه وجمعيته عنها.
ومنهم: من لا يرى سقوطها إلا عمن شهد الحقيقة الكونية ووصل إلى مقام الفناء فيها فمن كان هذا مشهده سقط عنه الأمر والنهي عندهم.
وقد يقولون: شهود إلإرادة يسقط الأمر وفي هذا المشهد يقولون: العارف لايستقبح قبيحة ولا يستحسن حسنة.
ويقول قائلهم: العارف لا ينكر منكرا لإستبصاره بسر الله في القدر.
ويقولون: القيام بالعبادة مقام التلبيس ويحتجون بقوله تعالى 6:9 {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 وهذا من أقبح الجهل فإن هذا داخل في جواب (لو) التي ينتفي بها الملزوم وهو المقدم لإنتفاء اللازم وهو الجواب وهو التالي فانتفاء جعل الرسول ملكا كما اقترحوه لإنتفاء التلبيس من الله عليهم والكفار كانوا قد قالوا 6:8 {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} أن أي نعاينه ونراه وإلا فالملك لم يزل يأتيه من عند الله بأمره ونهيه فهم اقترحوا نزول ملك يعاينونه فأخبرسبحانه عن الحكمة التي لأجلها لم يجعل رسوله إليهم من الملائكة ولا أنزل ملكا يرونه فقال 6:8 {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنْظَرُونَ} أي لوجب العذاب وفرغ من الأمر ثم لا يمهلون إن أقاموا علىالتكذيب.
وهذا نظير قوله في سورة الحجر 15:6، 8 {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ، لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} قال الله عز وجل {مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} والحق ههنا العذاب ثم قال 6:9 {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} أي لو أنزلنا عليهم

ج / 1 ص -246- ملكا لجعلناه في صورة آدمي إذ لا يستطيعون التلقي عن الملك في صورته التي هو عليها وحيئنذ فيقع اللبس منا عليهم لأنهم لا يدرون: أرجل هو أم ملك؟ ولو جعلناه رجلا لخلطنا عليهم وشبهنا عليهم الذي طلبوه بغيره.
وقوله: "ما يلبسون" فيه قولان.
أحدهما: أنه جزاء لهم على لبسهم على ضعفائهم والمعنى: أنهم شبهوا على ضعفائهم ولبسوا عليهم الحق بالباطل فشبه عليهم وتلبس عليهم الملك بالرجل.
والثاني: أنا نلبس عليهم ما لبسوا على أنفسهم وأنهم خلطوا على أنفسهم ولم يؤمنوا بالرسول منهم بعد معرفتهم صدقه وطلبوا رسولا ملكيا يعاينونه وهذا تلبيس منهم على أنفسهم فلو أجبناهم إلى ما اقترحوه لم يؤمنوا عنده وللبسنا عليهم لبسهم على أنفسهم.
وأي تعلق لهذا بالتلبيس الذي ذكرته هذه الطائفة من تعليق الكائنات والمثوبات والعقوبات بالأسباب وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام والعلل والإنتقام بالجنايات والمثوبات بالطاعات مما هو محض الحكمة وموجبها.
وأثر اسمه (الحكيم) في الخلق والأمر: إنما قام بالأسباب وكذلك الدنيا والآخرة وكذلك الثواب والعقاب فجعل الأسباب منصوبة للتلبيس من أعظم الباطل شرعا وقدرا.
وإن الذي أوقع هؤلاء في هذا الغلو: هو نفرتهم من أرباب الفرق الأول ومشاهدتهم قبح ما هم عليه.
وهم لعمر الله خير منهم مع ما هم عليه فإنهم مقرون بالجمع والفرق وأن الله رب كل شيء ومليكه وخالقه وما شاء كان وما لم يشأ لم يكن وأنه فرق بين المأمور والمحظور والمحبوب والمكروه وإن كانوا كثيرا ما يفرقون بأهوائهم ونفوسهم فهم في فرقهم النفسي خير من أهل هذا الجمع إذ هم

ج / 1 ص -247- مقرون أن الله يأمر بالحسنات ويحبها وينهى عن السيئات ويبغضها وإذا فرقوا بحسب أهوائهم وفرقوا بنفوسهم لم يجعلوا هذا الفرق دينا يسقط عنهم أمر الله ونهيه بل يعترفون أنه ذنب قبيح وأنهم مقصرون بل مفرطون في الفرق الشرعي ونهاية ما معهم: صحة إيمان مع غفلة وفرق نفساني وأولئك معهم جمع وشهود يصحبه فساد إيمان وخروج عن الدين.
ومن العجب: أنهم فروا من فرق أولئك النفسي إلى جمع أسقط التفرقة الشرعية ثم آل أمرهم إلى أن صار فرقهم كله نفسيا فهم في الحقيقة راجعون إلى فرقهم ولا بد فإن الفرق أمر ضروري للإنسان ولا بد فمن لم يفرق بالشرع فرق بالنفس والهوى فهم أعظم الناس اتباعا لأهوائهم يميلون مع الهوى حيث مال بهم ويزعمون أنه الحقيقة.
وبالجملة: فلهذا السلوك لوازم عظيمة البطلان منافية للإيمان جالبة للخسران 50:60 {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}.
 وآخر أمر صاحبه: الفناء في شهود الحقيقة العامة المشتركة بين الأبرار والفجار وبين الملائكة والشياطين وبين الرسل وأعدائهم وهي الحقيقة الكونية القدرية ومن وقف معها ولم يصعد إلى الفرق الثاني وهو الحقيقة الدينية النبوية فهو زنديق كافر.
فصل
ومنهم: من لم ير إسقاط الفرق الثاني جملة بل إنما يسقطه عن الواصل إلى عين الجمع الشاهد للحقيقة وما دام سالكا أو محجوبا عن شهود الحقيقة: فالفرق لازم له.
وهؤلاء أيضا من جنس الفريق الأول بل هم خواصهم فإذا وصل واصلهم إلى شهود حقيقة الجمع: لم يجب عليه القيام بتفرقة الأوامر وإن قام بها فلحفظ

ج / 1 ص -248- المرتبة وضبط الناموس وحفظ السالكين عن الذهاب مع الفرق الطبيعي قبل شهودهم الحقيقة ويسمون هذه الحال (تلبيسا) وقد تقدم ذكره.
وسيأتي إن شاء الله تعالى كشف هذا (التلبيس) الذي يشيرون إليه كشفا بينا وقد تقدم أنهم يحتجون على سقوط الفرق عمن شهد الحقيقة بقوله تعالى 15:99 {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
ويقولون: إن الرسول صلوات الله وسلامه عليه كان في هذا المقام وإنما كان في قيامه بالأعمال تشريعا وقد ذكرنا أن (اليقين) الموت وأنه من المعلوم بالإضطرار من دين الإسلام: أن الأوامر والنواهي لا تسقط عن العبد ما دام في دار التكليف إلا إذا زال عقله وصار مجنونا.
فصل
ومنهم: من يرى القيام بالأوامر والنواهي واجبا إذا لم تفرق جمعيته فإذا فرقت جمعيته رأى الجمعية أوجب منها فيزعم أنه يترك واجبا لما هو أوجب منه وهذا أيضا جهل وضلال.
فإن رأى أن الأمر لم يتوجه إليه من حال الجمعية فهو كافر وإن علم توجهه إليه وأقدم على تركه فله حكم أمثاله من العصاة والفساق.
فصل
ومنهم: من يرى الأمر لا يسقط عنه ولكن إذا ورد عليه وارد الفناء والجمع غيب عقله واصطلمه فلم يشعر بوقت الواجب ولا حضوره حتى يفوته فيقضيه فهذا متى استدعى ذلك الفناء وطلبه فليس بمعذور في اصطلامه بل هو عاص لله في استدعائه ما يعرضه لإضاعة حقه وهو مفرط أمره إلى الله ومتى هجم عليه بغير استدعاء وغلب عليه مع مدافعته له خشية إضاعة الحق فهذا معذور وليس بكامل في حاله بل الكمال وراء ذلك وهو الإنتقال عن وادي الجمع

ج / 1 ص -249- والفناء والخروج عنه إلى أودية الفرق الثاني والبقاء فالشأن كل الشأن فيه وهو الذي كان ينادي عليه شيخ الطائفة على الإطلاق الجنيد بن محمد رحمه الله ووقع بينه وبين أصحاب هذا الجمع والفناء ما وقع لأجله فهجرهم وحذر منهم وقال عليكم بالفرق الثاني فإن الفرق فرقان الفرق الأول: وهو النفسي الطبيعي المذموم وليس الشأن في الخروج منه إلى الجمع والفناء في توحيد الربوبية والحقيقة الكونية بل الشأن في شهود هذا الجمع واستصحابه في الفرق الثاني وهو الحقيقة الدينية ومن لم يتسع قلبه لذلك فليترك جمعه وفناءه تحت قدمه ولينبذه وراء ظهره مشتغلا بالفرق الثاني والكمال أيضا وراء ذلك وهو شهود الجمع في الفرق والكثرة في الوحدة وتحكيم الحقيقة الدينية على الحقيقة الكونية فهذا حال العارفين الكمل:

يسقى ويشرب لا تلهيه سكرته عن النديم ولا يلهو عن الكاس

"إني لاسمع بكاء الصبي وأنا في الصلاة فأتجوز فيها كراهة أن أشق على أمه" وكان صلى الله عليه وسلم في صلاته واشتغاله بالله وإقباله عليه يشعر بعائشة إذا استفتحت الباب فيمشي خطوات يفتح لها ثم يرجع إلى مصلاه و"ذكر في صلاته تبرا كان عنده فصلى ثم قام مسرعا فقسمه وعاد إلى مجلسه" فلم تشغله جمعيته العظمى التي لا يدرك لها من بعده رائحة عن هذه الجزيئات صلوات الله وسلامه عليه.
فصل
ومنهم: من يتمكن الإيمان والعلم من قلبه فإذا جاء الأمر قام إليه وبادر بجمعيته فإن صحبته وإلا طرحها وبادر إلى الأمر وعلم أنه لا يسعه غير ذلك وأن الجمعية فضل والأمر فرض ومن ضيع الفروض للفضول حيل بينه وبين الوصول لكن إذا جاءت المندوبات التي هي محل الأرباح والمكاسب

ج / 1 ص -250- العظيمة والمصالح الراجحة من عيادة المريض واتباع الجنازة والجهاد المستحب وطلب العلم النافع والخلطة التي ينتفع بها وينفع غيره ولم يؤثرها على جمعيته إذا رأى جمعيته خيرا له وأنفع منها فهذا غير آثم ولا مفرط إلا إذا تركها رغبة عنها بالكلية واستبدالا بالجمعية فهذا ناقص.
أما إذا قام بها أحيانا وتركها أحيانا لإشتغاله بجمعيته فهذا غير مذموم بل هذا حقيقة الإعتكاف المشروع وهو جمعية العبد على ربه وخلوته به وكان النبي صلى الله عليه وسلم "يحتجر بحصير في المسجد في اعتكافه يخلو به مع ربه عز وجل" ولم يكن يشتغل بتعليم الصحابة وتذكيرهم في تلك الحال ولهذا كان المشهور من مذهب أحمد وغيره: أنه لا يستحب للمعتكف إقراء القرآن والعلم وخلوته للذكر والعبادة أفضل له واحتجوا بفعل النبي صلى الله عليه وسلم.
فصل
وأكمل من هؤلاء: من إذا جاءه تفرقة الأمر ورآها أرجح من مصلحة الجمعية ولم يمكنه الجمع في التفرقة: اشترى الفاضل بالمفضول والراجح بالمرجوح فإذا كان المندوب مفضولا مرجوحا والجمع خيرا منه: اشتغل بالجمع عنه فهذا أعلى الأقسام والرجل كل الرجل من يرد من تفرقته على جمعه ومن جمعه على تفرقته فيقوي كل واحد منهما بالآخر ولا يلغى الحرب بينهما فإذا جاءت تفرقة الأمر جد فيها وقام بها لجمعيته مقويا لها بالأمر فإذا جاءت حالة الجمعية تقوى بها على تفرقة الأمر والبقاء به فيرد من هذا على هذا ومن هذا على هذا فإذا جاءت تفرقة الأمر قال: "أتفرق لله ليجمعني عليه" وإذا جاءت الجمعية قال: "أجتمع لأتقوى على أمر الله ورضاه لا لمجرد حظي ولذتي من هذه الجمعية" فما أكثر من يغيب بحظه منها ولذتها ونعيمها وطيبها عن مراد الله منه.
فتدبر هذا الفصل وأحط به علما فإنه من قواعد السلوك والمعرفة وكم قد

ج / 1 ص -251- زلت فيه من أقدام وضلت فيه من أفهام ومن عرف ما عند الناس ونهض من مدينة طبعه إلى السير إلى الله عرف مقداره فمن عرفه عرف مجامع الطرق ومفترق الطرق التي تفرقت بالسالكين وأهل العلم والنظر والله سبحانه الموفق للصواب.
فصل
أصل ذلك كله: هو الفرق بين محبة الله ورضاه ومشيئته وإرادته الكونية ومنشأ الضلال في هذا الباب: من التسوية بينهما أو اعتقاد تلازمهما فسوى بينهما الجبرية والقدرية وقالوا: المشيئة والمحبة سواء أو متلازمان.
ثم اختلفوا فقالت الجبرية: الكون كله قضاؤه وقدره طاعته ومعاصيه خيره وشره فهو محبو به.
ثم من تعبد منهم وسلك على هذا الإعتقاد: رأى أن الأفعال جميعها محبوبة للرب إذ هي صادرة عن مشيئته وهي عين محبته ورضاه وفنى في هذا الشهود الذي كان اعتقادا ثم صار مشهدا فلزم من ذلك ما تقدم من أنه لا يستقبح سيئة ولا يستنكر منكرا وتلك اللوازم الباطلة المنافية للشرائع جملة.
ولما ورد على هؤلاء قوله تعالى 2:205 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} 39:7 {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} وقوله 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} واعتاص عليهم كيف يكون مكروها له وقد أراد كونه وكيف لا يحبه وقد أراد وجوده أولوا هذه الآيات ونحوها بأنه لا يحبها دينا ولا يرضاه شرعا ويكرهها كذلك بمعنى أنه لا يشرعها مع كونه يحب وجودها ويريده.
فشهدوا في مقام الفناء كونها محبوبة الوجود ورأوا أن المحبة تقتضي موافقةالمحبوب المحبوب فيما يحبه والكون كله محبوبه فأحبوا بزعمهم جميع ما في الكون وكذبوا وتناقضوا فإنما أحبوا ما تهواه نفوسهم وإرادتهم فإذا كان في الكون

ج / 1 ص -252- مالا يلائم أحدهم ويكرهه طبعه أبغضه ونفر منه وكرهه مع كونه مرادا للمحبوب فأين الموافقة وإنما وافقوا أهواءهم وإراداتهم.
ثم بنوا على ذلك أنهم مأمورون بالرضاء بالقضاء وهذه قضاء من قضائه فنحن نرضى بها فمالنا ولإنكارها ومعاداة فاعلها ونحن مأمورون بالرضا بالقضاء فتركب من اعتقادهم كونها محبوبة للرب وكونهم مأمورين بالرضا بها والتسوية بين الأفعال وعدم استقباح شيء منها أو إنكاره.
وانضاف إلى ذلك اعتقادهم جبر العبد عليها وأنها ليست فعله.
فلزم من ذلك: رفع الأمر والنهي وطي بساط الشرع والإستسلام للقدر والذهاب معه حيث كان وصارت لهم هذه العقائد مشاهد وكل أحد إذا ارتاض وصفا باطنه: تجلى له فيه صورة معتقدة فهو يشاهدها بقلبه فيظنها حقا فهذا حال هذه الطائفة.
وقالت القدرية النفاة: ليست المعاصي محبوبة لله ولا مرضية له فليست مقدرة له ولا مقضية فهي خارجة عن مشيئته وخلقه.
قالوا: "ونحن مأمورون بالرضا بالقضاء ومأمورون بسخط هذه الأفعال وبغضها وكراهتها فليست إذا بقضاء الله إذ الرضا والقضاء متلازمان كما أن محبته ومشيئته متلازمان أو متحدان".
وهؤلاء لا يجيء من سالكيهم وعبادهم ما جاء من سالكي الجبرية وعبادهم ألبتة لمنافاة عقائدهم لمشاهد أولئك وعقائدهم بل غايتهم التعبد والورع وهم في تعظيم الذنوب والمعاصي خير من أولئك وأولئك قد يكونون أقوى حالا وتأثيرا منهم.
فمنشأ الغلط: التسوية بين المشيئة والمحبة واعتقادهم وجوب الرضا بالقضاء ونحن نبين ما في الفصلين إن شاء الله تعالى فإن القوة لله جميعا.

ج / 1 ص -253- فصل
فأما المشيئة والمحبة: فقد دل على الفرق بينهما القرآن والسنة والعقل والفطرة وإجماع المسلمين.
قال الله تعالى 4:107 {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ} فقد أخبر أنه لا يرضى بما يبيتونه من القول المتضمن البهت ورمى البريء وشهادة الزور وبراءة الجاني فإن الآية نزلت في قصة هذا شأنها مع أن ذلك كله بمشيئته إذ أجمع المسلمون على أنه ما شاء الله كان وما لم يشأ يكن ولم يخالف في ذلك إلا القدرية المجوسية الذين يقولون يشاء مالا يكون ويكون مالا يشاء.
وتأويل من تأول الآية على أنه لا يرضاه دينا مع محبته لوقوعه: مما ينبغي أن يصان كلام الله عنه إذ المعنى عندهم أنه محبوب له ولكن لا يثاب فاعله عليه فهو محبوب بالمشيئة غير مثاب عليه شرعا.
ومذهب سلف الأمة وأئمتها: أنه مسخوط للرب مكروه له قدرا وشرعا مع أنه وجد بمشيئته وقضائه فإنه يخلق ما يحب وما يكره وهذا كما أن الأعيان كلها خلقه وفيها ما يبغضه ويكرهه كإبليس وجنوده وسائر الأعيان الخبيثة وفيها ما يحبه ويرضاه كأنبيائه ورسله وملائكته وأوليائه وهكذا الأفعال كلها خلقه ومنها ما هو محبوب له وما هو مكروه له خلقه لحكمة له في خلق ما يكره ويبغض كالأعيان وقال تعالى 2:207 {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} مع أنه بمشيئته وقضائه وقدره وقال تعالى 39:7 {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالكفر والشكر واقعان بمشيئة وقدره وأحدهما محبوب له مرضي والآخر مبغوض له مسخوط.
وكذلك قوله عقيب ما نهى عنه من الشرك والظلم والفواحش والكبر

ج / 1 ص -254- 17:38 {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} فهو مكروه له مع وقوعه بمشئته وقضائه وقدره.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إن الله كره لكم ثلاثا قيل وقال وكثرة السؤال وإضاعة المال" فهذه كراهة لموجود تعلقت به المشيئة.
وفي المسند: "إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته" فهذه محبة وكراهة لأمرين موجودين اجتمعا في المشيئة وافترقا في المحبة والكراهة وهذا في الكتاب والسنة أكثر من أن يذكر جميعه.
وقد فطر الله عباده على قولهم: هذا الفعل يحبه الله وهذا يكرهه الله ويبغضه وفلان يفعل مالا يحبه الله والقرآن مملوء بذكر سخطه وغضبه على أعدائه وذلك صفة قائمة به ويترتب عليها العذاب واللعنة لا أن السخط هو نفس العذاب واللعنة بل هما أثر السخط والغضب وموجبهما ولهذا يفرق بينهما كما قال تعالى 4:92 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} ففرق بين عذابه وغضبه ولعنته وجعل كل واحد غير الآخر.
وكان من دعاء النبي صلى الله عليه وسلم "اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك".
 فتأمل ذكر استعاذته صلى الله عليه وسلم بصفة (الرضا) من صفة (السخط) وبفعل (المعافاة) من فعل (العقوبة) فالأول: للصفة والثاني: لأثرها المترتب عليها ثم ربط ذلك كله بذاته سبحانه وأن ذلك كله راجع إليه وحده لا إلى غيره فما أعوذ منه: واقع بمشيئتك وإرادتك وما أعوذ به: من رضاك ومعافاتك هو بمشيئتك وإرادتك إن شئت أن ترضى عن عبدك وتعافيه وإن شئت أن تغضب عليه وتعاقبه فإعادتي مما أكره وأحذر ومنعه أن يحل بي: هو بمشيئتك أيضا فالمحبوب والمكروه كله بقضائك ومشيئتك فعياذي بك منك: عياذي بحولك وقوتك

ج / 1 ص -255- وقدرتك ورحمتك وإحسانك مما يكون بحولك وقوتك وقدرتك وعدلك وحكمتك فلا أستعيذ بغيرك من غيرك ولا أستعيذ إلا بك من شيء هو صادر عن مشيئتك وخلقك بل هو منك ولا أستعيذ بغيرك من شيء هو صادر عن مشيئتك وقضائك بل أنت الذي تعيذني بمشيئتك مما هو كائن بمشيئتك فأعوذ بك منك.
ولا يعلم ما في هذه الكلمات من التوحيد والمعارف والعبودية إلا الراسخون في العلم بالله ومعرفته ومعرفة عبوديته.
وأشرنا إلى شيء يسير من معناها ولو استقصينا شرحها لقام منه سفر ضخم ولكن قد فتح لك الباب فإن دخلت رأيت عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
والمقصود: أن انقسام الكون في أعيانه وصفاته وأفعاله إلى محبوب للرب مرضى له ومسخوط مبغوض له مكروه له: أمر معلوم بجميع أنواع الأدلة من العقل والنقل والفطرة والإعتبار فمن سوى بين ذلك كله فقد خالف فطرة الله التي فطر عليها عباده وخالف المعقول والمنقول وخرج عما جاءت به الرسل.
ولأي شيء نوع الله سبحانه العقوبات البليغة في الدنيا والآخرة وأشهد عباده منها ما أشهدهم؟ لولا شدة غضبه وسخطه على الفاعلين لما اشتدت كراهته وبغضه له فأوجبت تلك الكراهة والبغض منه: وقوع أنواع المكاره بهم كما أن محبته لما يحبه من الأفعال ويرضاه: أوجبت وقوع أنواع المحاب لمن فعلها وشهود ما في العالم من إكرام أوليائه وإتمام نعمه عليهم ونصرهم وإعزازهم وإهانة أعدائه وعقوبتهم وإيقاع المكاره بهم: من أدل الدليل على حبه وبغضه وكراهته بل نفس موالاته لمن والاه ومعاداته لمن عاداه: هي عين محبته وبغضه فإن الموالاة أصلها الحب والمعاداة أصلها البغض فإنكار صفة (المحبة والكراهة) إنكار لحقيقة (الموالاة والمعاداة).
وبالجملة: فشهود القلوب لمحبته وكراهته كشهود العيان لكرامته وإهانته.

ج / 1 ص -256- فصل
وأما حديث الرضا بالقضاء فيقال:
أولا: بأي كتاب أم بأي سنة أم بأي معقول: علمتم وجوب الرضا بكل ما يقضيه ويقدره؟ بل بجواز ذلك فضلا عن وجوبه؟ هذا كتاب الله وسنة رسوله صلى الله عليه وسلم وأدلة العقول ليس في شيء منها الأمر بذلك ولا إباحته.
بل من المقضي ما يرضى به ومنه ما يسخطه ويمقته فلا نرضى بكل قضاء كما لا يرضى به القاضي لأقضيته سبحانه بل من القضاء ما يسخطه كما أن من الأعيان المقضية ما يغضب عليه ويمقت عليه ويلعن ويذم.
ويقال ثانيا ها هنا أمران (قضاء) وهو فعل قائم بذات الرب تعالى و(مقضيّ) وهو المفعول المنفصل عنه فالقضاء خير كله وعدل وحكمة فيرضى به كله والمقضي قسمان منه ما يرضى به ومنه مالا يرضى به.
وهذا جواب من يقول: الفعل غير المفعول والقضاء غير المقضى.
وأما من يقول: إن الفعل هو عين المفعول والقضاء هو عين المقضي فلا يمكنه أن يجيب بهذا الجواب.
ويقال ثالثا: القضاء له وجهان.
أحدهما: تعلقه بالرب تعالى ونسبته إليه فمن هذا الوجه يرضى به كله.
الوجه الثاني: تعلقه بالعبد ونسبته إليه فمن هذا الوجه ينقسم إلى ما يرضى به وإلى مالا يرضى به.
مثال ذلك: قتل النفس مثلا له اعتباران فمن حيث إنه قدره الله وقضاه وكتبه وشاءه وجعله أجلا للمقتول ونهاية لعمره يرضى به ومن حيث إنه صدر من القاتل وباشره وكسبه وأقدم عليه بإختياره وعصى الله بفعله: يسخطه ولا يرضى به.
فهذه نهاية أقدام العالم المقرين بالنبوات في هذه المسألة ومفترق طرقهم.

ج / 1 ص -257- قد حصرت لك أقوالهم ومآخذهم وأصول تلك الأقوال بحيث لا يشذ منها شيء وبالله التوفيق.
ولا تنكر الإطالة في هذا الموضع فإنه مزلة أقدام الخلق وما نجا من معاطبه إلا أهل البصائر والمعرفة بالله وصفاته وأمره وشرائعه.
فصل
ثم قال صاحب المنازل:
"فتوبة العامة: الاستكثار من الطاعة وهو يدعو إلى جحود نعمة الستر والإمهال ورؤية الحق على الله والإستغناء الذي هو عين الجبروت والتوثب على الله".
(العامة) عندهم: من عدا باب الجمع والفناء وإن كانوا أهل سلوك وإرادة وعلم هذا مرادهم بالعامة ويسمونهم أهل الفرق ويسميهم غلاتهم (المحجوبين).
ومراده: أن توبتهم مدخولة عند الخواص منقوصة فإن توبتهم من استكثارهم لما يأتون به من الحسنات والطاعات أي رؤيتهم كثرتها وذلك يتضمن ثلاث مفاسد عند الخاصة.
إحداها: أن حسناتهم التي يأتون بها: سيئات بالنسبة إلى مقام الخاصة فإن حسنات الأبرار سيئات المقربين فهم محتاجون إلى التوبة من هذه الحسنات فلغفلتهم بإستكثارها عن عيوبها ورؤيتها وملاحظتها هم جاحدون نعمة الله في سترها عليهم وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهالهم كستره على أهل الذنوب الظاهرة تحت ستره وإمهاله لكن أهل الذنوب مقرون بستره وإمهاله وهؤلاء جاحدون لذلك لأنهم قد توفرت هممهم على استكثارهم من الحسنات دون مطالعة عيب النفس والعمل والتفتيش على دسائسهما وأن الحامل لهم على استكثارها رؤيتها والإعجاب بها ولو تفرغوا لتفتيشها ومحاسبة النفس عليها والتمييز بين ما فيها من الحظ والحق لشغلهم ذلك على استكثارها ولأجل هذا كان من عدم الحضور والمراقبة والجمعية

ج / 1 ص -258- في العمل خف عليه واستكثر منه فكثر في عينه وصار بمنزلة العادة فإذا أخذ نفسه بتخليصها من الشوائب وتنقيتها من الكدر وما في ذلك من شوك الرياء وشبرق الإعجاب وجمعية القلب والهم على الله بكليته وجد له ثقلا كالجبال وقل في عينه ولكن إذا وجد حلاوته سهل عليه حمل أثقاله والقيام بأعبائه والتلذذ والتنعم به مع ثقله.
وإذا أردت منهم هذا القدر كما ينبغي فانظر وقت أخذك في القراءة إذا أعرضت عن واجبها وتدبرها وتعقلها وفهم ما أريد بكل آية وحظك من الخطاب بها وتنزيلها على أدواء قلبك والتقيد بها كيف تدرك الختمة أو أكثرها أو ما قرأت منها بسهولة وخفة مستكثرا من القراءة فإذا ألزمت نفسك التدبر ومعرفة المراد والنظر إلى ما يخصك منه والتعبد به وتنزيل دوائه على أدواء قلبك والإستشفاء به لم تكد تجوز السورة أو الآية إلى غيرها وكذلك إذا جمعت قلبك كله على ركعتين أعطيتهما ما تقدر عليه من الحضور والخشوع والمراقبة لم تكد أن تصلي غيرهما إلا بجهد فإذا خلا القلب من ذلك عددت الركعات بلا حساب فالإستكثار من الطاعات دون مراعاة آفاتها وعيوبها ليتوب منها هي توبة العامة.
المفسدة الثانية: رؤية فاعلها أن له حقا على الله في مجازاته على تلك الحسنات بالجنات والنعيم والرضوان ولهذا كثرت في عينه مع غفلته عن أعماله ولو كانت أعمال الثقلين لا تستقل بدخول الجنة ولا بالنجاة من النار وأنه لن ينجو أحد ألبتة من النار بعمله إلا بعفو الله ورحمته.
الثالثة: استشعارهم الإستغناء عن مغفرة الله وعفوه بما يشهدون من استحقاق المغفرة والثواب بحسناتهم وطاعاتهم فإن ظنهم أن حصول النجاة والثواب بطاعاتهم واستكثارهم منها لذلك وكثرتها في عيونهم إظهار للإستغناء عن مغفرة الله وعفوه وذلك عين الجبروت والتوثب على الله.

ج / 1 ص -259- ولا ريب أن مجرد القيام بأعمال الجوارح من غير حضور ولا مراقبة ولا إقبال على الله قد يتضمن تلك المفاسد الثلاث وغيرها مع أنه قليل المنفعة دينا وأخرى كثير المؤنة فهو كالعمل على غير متابعة الأمر والإخلاص للمعبود فإنه وإن كثر متعب غير مفيد فهكذا العمل الخارجي القشوري بمنزلة النخالة الكثيرة المنظر القليلة الفائدة فإن الله لا يكتب للعبد من صلاته إلا ما عقل منها.
وهكذا ينبغي أن يكون سائر الأعمال التي يؤمر بالحضور فيها والخشوع كالطواف وأعمال المناسك ونحوها.
فإن انضاف إلى ذلك إحسان ظنه بها واستكثارها وعدم التفاته إلى عيوبها ونقائصها والتوبة إلى الله واستغفاره منها: جاءت تلك المفاسد التي ذكرها وما هو أكثر منها.
وقد ظن بعض الشارحين لكلامه: أن مراده: الإزراء بالاستكثار من الطاعات وأن مجرد الفناء والشهود والاستغراق في حضرة المراقبة خير منها وأنفع وهذا باطل وكذب عليه وعلى الطريقة والحقيقة.
ولا ريب أن هذه طريقة المنحرفين من السالكين وهو تعبد بمراد العبد وحظه من الله وتقديم له على مراد الله ومحابه من العبد.
فإن للعبد حظا وعليه حقا فحق الله عليه: تنفيذ أوامره والقيام بها والاستكثار من طاعاته بحسب الإمكان والاشتغال بمحاربة أعدائه ومجادلتهم ولو فرق ذلك جمعيته وشتت حضوره فهذا هو العبودية التي هي مراد الله.

ج / 1 ص -260- وأما الجمعية والمراقبة والاستغراق في الفناء وتعطيل الحواس والجوارح عن إرسالها في الطاعات والاستكثار منها: فهذا مجرد حظ العبد ومراده وهو بلا شك أنعم وألذ وأطيب من تفرقة الاستكثار من الطاعات لا سيما إذا شهدوا تفرقة المستكثرين منها وقلة نصيبهم من الجمعية فإنهم تشتد نفرتهم منهم ويعيبون عليهم ويزرون بهم وقد يسمون من رأوه كثير الصلاة (ثقاقيل الحصر) ومن رأوه كثير الطواف (حمر المدار) ونحو ذلك.
وقد أخبرنى من رأى ابن سبعين قاعدا في طرف المسجد الحرام وهو يسخر من الطائفين ويذمهم ويقول: كأنهم الحمر حول المدار ونحو هذا وكان يقول: إقبالهم على الجمعية أفضل لهم.
ولا ريب أن هؤلاء مؤثرون لحظوظهم على حقوق ربهم واقفون مع أذواقهم ومواجيدهم فانين بها عن حق الله ومراده.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكي عن بعض العارفين أنه قال: "العامة تعبدون الله وهؤلاء يعبدون نفوسهم".
وصدق رحمه الله فإن هؤلاء المستكثرين من الطاعات الذائقين لروح العبادة الراجين ثوابها قد رفع لهم علم الثواب وأنه مسبب عن الأعمال فشمروا إليه راجين أن تقبل منهم أعمالهم على عيبها ونقصها بفضل الله خائفين أن ترد عليهم إذ لا تصلح لله ولا تليق به فيردها بعدله وحقه فهم مستكثرون بجهدهم

ج / 1 ص -261- من طاعاته بين خوفه ورجائه والإزراء على أنفسهم والحرص على استعمال جوارحهم في كل وجه من وجوه الطاعات رجاء مغفرته ورحمته وطمعا في النجاة فهم يقاتلون بكل سلاح لعلهم ينجون.
قالوا: وأما ما أنتم فيه من الفناء ومشاهدة الحقيقة والقيومية والاستغراق في ذلك: فنحن في شغل عنه بتنفيذ أوامر صاحب الحقيقة والقيومية والاستكثار من طاعاته وتصريف الجوارح في مرضاته كما أنكم بفنائكم واستغراقكم فى شهود الحقيقة وحضرة الربوبية في شغل عما نحن فيه فكيف كنتم أولى بالله منا ونحن فى حقوقه ومراده منا وأنتم في حظوظكم ومرادكم منه؟.
قالوا: وقد ضرب لنا ولكم مثل مطابق لمن تأمله: بملك ادعى محبته مملوكان من مماليكه فاستحضرهما وسألهما عن ذلك؟ فقالا: أنت أحب شيء إلينا ولا نؤثر عليك غيرك فقال: إن كنتما صادقين فاذهبا إلى سائر مماليكي وعرفاهم بحقوقي عليهم وأخبراهم بما يرضيني عنهم ويسخطني عليهم وابذلا قواكما في تخليصهم من مساخطي ونفذا فيهم أوامرى واصبرا على أذاهم وعودا مريضهم وشيعا ميتهم وأعينا ضعيفهم بقوا كما وأموالكما وجاهكما ثم اذهبا إلى بلاد أعدائي بهذه الملطفات وخالطوهم وادعوهم إلى موالاتى واشتغلا بهم ولا تخافوهم فعندي من جندي وأوليائي من يكفيكما شرهم.
فأما أحد المملوكين: فقام مبادرا إلى امتثال أمره وبعد عن حضرته في طلب مرضاته.
وأما الآخر فقال له: لقد غلب على قلبي من محبتك والاستغراق في مشاهدة حضرتك وجمالك: ما لا أقدر معه على مفارقة حضرتك ومشاهدتك.
فقال له: إن رضائي في أن تذهب مع صاحبك فتفعل كما فعل وإن بعدت عن مشاهدتي.
فقال: لا أوثر على مشاهدتك والاستغراق فيك شيئا.

ج / 1 ص -262- فأيّ المملوكين أحب إلى هذا الملك وأحظى عنده وأخص به وأقرب إليه؟ أهذا الذي آثر حظه ومراده وما فيه لذته على مراد الملك وأمره ورضاه؟ أم ذلك الذي ذهب في تنفيذ أوامره وفرغ لها قواه وجوارحه وتفرق فيها في كل وجه فما أولاه أن يجمعه أستاذه عليه بعد قضاء أوامره وفراغه منها ويجعله من خاصته وأهل قربه ! وما أولى صاحبه بأن يبعده عن قربه ويحجبه عن مشاهدته ويفرقه عن جمعيته عليه ويبدله بالتفرقة التي هرب منها في تفرقة أمره تفرقة في هواه ومراده بطبعه وبنفسه.
فليتأمل اللبيب هذا حق التأمل وليفتح عين بصيرته ويسير بقلبه فينظر في مقامات العبيد وأحوالهم وهممهم ومن هو أولى بالعبودية ومن هو البعيد منها.
ولا ريب أن من أظهر الاستغناء عن الله وطاعاته وتوثب عليه وأورثته الطاعات جبروتا وحجبا عن رؤيته عيوب نفسه وعمله وكثرت حسناته فى عينه فهو أبغض الخلق إلى الله تعالى وأبعدهم عن العبودية وأقربهم إلى الهلاك لا من استكثر من الباقيات الصالحات ومن مثل ما وصى به النبي صلى الله عليه وسلم من سأله مرافقته في الجنة فقال: "أعنّى على نفسك بكثرة السجود" ومن قوله تعالى: 51 :17، 18 {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ، وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} قال الحسن: "مدوا الصلاة إلى السحر ثم جلسوا يستغفرون" وقال النبي صلى الله عليه وسلم: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد" وقال لمن سأله أن يوصيه بشيء يتشبث به: "لا يزال لسانك رطبا من ذكر الله".
 والدين كله استكثار من الطاعات وأحب خلق الله إليه: أعظمهم استكثارا منها.
وفي الحديث الصحيح الإلهي: "ما تقرب إلي عبدى بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه

ج / 1 ص -263- الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولئن سألني لأعطينه ولئن استعاذني لأعيذنه".
فهذا جزاؤه وكرامته للمستكثرين من طاعته لا لأهل الفناء المستغرقين في شهود الربوبية.
وقال صلى الله عليه وسلم لآخر: "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة"
فصل
وهذه الطريقة في الإرادة والطلب: نظير طريقة التجهم في العلم والمعرفة تلك تعطيل للصفات والتوحيد وهذه تعطيل للأمر والعبودية وانظر إلى هذا النسب والإخاء الذى بينهما كيف شرك بينهما نفي اللفظ كما شرك بينها فى المعنى فتلك طريقة النفي وهذه طريقة الفناء تلك نفى لصفات المعبود وهذه فناء عن عبوديته.
وأما نفي خواص العبيد وفناؤهم: فأمر وراء نفي أولئك وفنائهم لأن نفيهم لصفات النقائص وما يضاد أوصاف الكمال وفناءهم عن إرادة غيره ومحبته وخوفه ورجائه ففناؤهم عن كل ما يخالف أمره ومحابه ونفيهم لكل ما يضاد كماله وجلاله ومن له فرقان فهو يعرف هذا وهذا وغيره لا اعتبار به.
وصاحب المنازل رحمه الله كان شديد الإثبات للأسماء والصفات مضادا للجهمية من كل وجه وله كتاب (الفاروق) استوعب فيه أحاديث الصفات وآثارها ولم يسبق إلى مثله وكتاب (ذم الكلام وأهله) طريقته فيه أحسن طريقة وكتاب لطيف في أصول الدين يسلك فيه طريقة أهل

ج / 1 ص -264- الإثبات ويقررها وله مع الجهمية المقامات المشهودة وسعوا بقتله إلى السلطان مرارا عديدة والله يعصمه منهم ورموه بالتشبيه والتجسيم على عادة بهت الجهمية والمعتزلة لأهل السنة والحديث الذين لم يتحيزوا إلى مقالة غير ما دل عليه الكتاب والسنة.
ولكنه رحمه الله كانت طريقته في السلوك مضادة لطريقته في الأسماء والصفات فإنه لا يقدم على الفناء شيئا ويراه الغاية التي يشمر إليها السالكون والعلم الذي يؤمه السائرون واستولى عليه ذوق الفناء وشهود الجمع وعظم موقعه عنده واتسعت إشاراته إليه وتنوعت به الطرق الموصلة إليه علما وحالا وذوقا فتضمن ذلك تعطيلامن العبودية باديا على صفحات كلامه وزان تعطيل الجهمية لما اقتضته أصولهم من نفي الصفات.
ولما اجتمع التعطيلان لمن اجتمعا له من السالكين تولد منهما القول بوحدة الوجود المتضمن لإنكار الصانع وصفاته وعبوديته وعصم الله أبا إسماعيل باعتصامه بطريقة السلف في إثبات الصفات فأشرف من عقبة الفناء على وادى الاتحاد بأرض الحلول فلم يسلك فيها ولوقوفه على عقبته وإشرافه على تلك الربوع الخراب ودعوة الخلق أقسمت إلى الوقوف على تلك العقبة الاتحادية بالله جهد أيمانهم: إنه لمعهم ومنهم وحاشاه.
وتولى شرح كتابه أشدهم في الاتحاد طريقة وأعظمهم فيه مبالغة وعنادا لأهل الفرق: العفيف التلمساني ونزل الجمع الذي يشير إليه صاحب المنازل

ج / 1 ص -265- على جمع الوجود وهو لم يرد به حيث ذكره إلا جمع الشهود ولكن الألفاظ مجملة وصادفت قلبا مشحونا بالاتحاد ولسانا فصيحا متمكنا من التعبير عن المراد {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فصل
قال: "وتوبة الأوساط: من استقلال العبد المعصية وهو عين الجرأة والمبارزة ومحض التزين بالحمية والاسترسال للقطيعة".
يريد: أن استقلال المعصية ذنب كما أن استكثار الطاعة ذنب والعارف من صغرت حسناته في عينه وعظمت ذنوبه عنده وكلما صغرت الحسنات فى عينك كبرت عند الله وكلما كبرت وعظمت في قلبك قلت وصغرت عند الله وسيئاتك بالعكس ومن عرف الله وحقه وما ينبغى لعظمته من العبودية: تلاشت حسناته عنده وصغرت جدا في عينه وعلم أنها ليست مما ينجو بها من عذابه وأن الذي يليق بعزته ويصلح له من العبودية: أمر آخر وكلما استكثر منها استقلها واستصغرها لأنه كلما استكثر منها فتحت له أبواب المعرفة بالله والقرب منه فشاهد قلبه من عظمته سبحانه وجلاله ما يستصغر معه جميع أعماله ولو كانت أعمال الثقلين وإذا كثرت في عينه وعظمت دل على أنه محجوب عن الله تعالى غير عارف به وبما ينبغي له وبحسب هذه المعرفة ومعرفته بنفسه يستكثر ذنوبه وتعظم في عينه لمشاهدته الحق ومستحقه وتقصيره في القيام به وإيقاعه على الوجه اللائق الموافق لما يحبه الرب ويرضاه من كل وجه.
إذا عرف هذا فاستقلال العبد المعصيته عين الجرأة على الله وجهل بقدر من عصاه وبقدر حقه وإنما كان مبارزة لأنه إذا استصغر المعصية واستقلها هان عليه أمرها وخفت على قلبه وذلك نوع مبارزة.
وأما قوله: "ومحض التزين بالحمية" أي بالمحاماة عن النفس وإظهار براءة ساحتها لا سيما إن انضاف إلى ذلك مشاهدة الحقيقة والاحتجاج بالقدر وقوله:

ج / 1 ص -266- وأي ذنب لي والمحرك لي غيري والفاعل في سواي وإنما أنا كالميت بين يدي الغاسل وما حيلة من ليس له حيلة وما قدرة من ليس له قدرة ونحو هذا مما يتضمن الجرأة على الله ومبارزته والمحاماة عن النفس واستصغار ذنوبه ومعاصيه إذا أضافها إلى الحكم فيسترسل إذا للقطيعة وهي المقاطعة لربه والانقطاع عنه فيصير خصما لله مع نفسه وشيطانه وهذا حال المحتجين بالقدر على الذنوب فإنهم خصماء الله عز وجل وهم مع الشياطين والنفوس على الله وهذا غاية البعد والطرد والانقطاع عن الله؟.
فإن قلت: فكيف كانت توبة العامة من استكثار الطاعات؟ وتوبة من هم أخص منهم وأعلى درجة من استقلال المعصية وهلا كان الأمر بالضد؟.
قلت: الاوساط لما كانوا أشد طلبا لعيوب النفس والعمل وأكثر تفتيشا عليها: انكشف لهم من ذنوبهم ومعاصيهم ما لم ينكشف للعامة إذ حرص العامة على الاستكثار من الطاعات ولذلك كثرت في أعينهم وحرص هؤلاء على تنقية أنفسهم من الآفات والتفتيش على عيوب الأعمال فاستقلال السيئات آفة هؤلاء وقاطع طريقهم واستكثار الحسنات وعظمها في قلوب أولئك آفتهم وقاطع طريقهم فذكر ما هو الأخص الأغلب على كل واحدة من الطائفتين.
فصل
قال: "وتوبة الخواص: من تضييع الوقت فإنه يفضي إلى درك النقيصة ويطفىء نور المراقبة ويكدر عين الصحبة".
ليس مراده بتضييع الوقت: إضاعته في الاشتغال بمعصية أو لغو أو الإعراض عن واجبه وفرضه فإنهم لو أضاعوه بهذا المعنى لم يكونوا من الخواص بل هذه توبة العامة بعينها و (الوقت) عند القوم: أخص منه في لغة العرب حتى إن منهم من يقول: "الوقت: هو الحق" ومنهم من يقول: "استغراق رسم العبد في وجود الحق" يشيرون إلى الفناء فى حضرة الجمع والغالب على اصطلاحهم: أنه

ج / 1 ص -267- من الإقبال على الله بالمراقبة والحضور والفناء فى الوحدانية ويقولون: هو صاحب وقت مع الله فخصوا (الوقت) بهذا الاسم تخصيصا للفظ العام ببعض أفراده وإلا فكل من هو مشغول بأمر يعنى به فان في شهوده وطلبه: فله وقت معه بل أوقاته مستغرقة فيه.
فتوبة هؤلاء من إضاعة هذا الوقت الخاص الذي هو وقت وجد صادق وحال صحيحة مع الله تعالى لا يكدرها الأغيار.
وربما يمر بك إشباع القول في (الوقت) والفرق بين الصحيح منه والفاسد فيما بعد إن شاء الله.
والقصد: أن إضاعة الوقت الصحيح يدعو إلى درك النقيصة إذ صاحب حفظه مترق على درجات الكمال فإذا أضاعه لم يقف موضعه بل ينزل إلى درجات من النقص فإن لم يكن في تقدم فهو متأخر ولا بد فالعبد سائر لا واقف فإما إلى فوق وإما إلى أسفل إما إلى أمام وإما إلى وراء وليس في الطبيعة ولا في الشريعة وقوف ألبتة ما هو إلا مراحل تطوى أسرع طي إلى الجنة أو إلى النار فمسرع ومبطىء ومتقدم ومتقدم ومتأخر وليس في الطريق واقف ألبتة وإنما يتخالفون فى جهة المسير وفي السرعة والبطء 74 :35، 37 {إِنَّهَا لإِحْدَى الْكُبَرِ، نَذِيراً لِلْبَشَرِ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ولم يذكر واقفا إذ لا منزل بين الجنة والنار ولا طريق لسالك إلى غير الدارين ألبتة فمن لم يتقدم إلى هذه الآعمال الصالحة فهو متأخر إلى تلك بالأعمال السيئة.
فإن قلت: كل مجد في طلب شيء لا بد أن يعرض له وقفة وفتور ثم ينهض إلى طلبه.
قلت: لا بد من ذلك ولكن صاحب الوقفة له حالان: إما أن يقف ليجم نفسه ويعدها للسير فهذا وقفته سير ولا تضره الوقفة فإن "لكل عمل شرة ولكل شرة فترة".

ج / 1 ص -268- وإما أن يقف لداع دعاه من ورائه وجاذب جذبه من خلفه فإن أجابه أخره ولا بد فإن تداركه الله برحمته وأطلعه على سبق الركب له وعلى تأخره: نهض نهضة الغضبان الآسف على الانقطاع ووثب وجمز واشتد سعيا ليلحق الركب وإن استمر مع داعي التأخر وأصغى إليه لم يرض برده إلى حالته الأولى من الغفلة وإجابة داعي الهوى حتى يرده إلى أسوأ منها وأنزل دركا وهو بمنزلة النكسة الشديدة عقيب الإبلال من المرض فإنها أخطر منه وأصعب.
وبالجملة: فإن تدارك الله سبحانه وتعالى هذا العبد بجذبة منه من يد عدوه وتخليصه وإلا فهو في تأخر إلى الممات راجع القهقرى ناكص على عقيبه أو مول ظهره ولا قوة إلا بالله والمعصوم من عصمه الله.
وقوله: "ويطفىء نور المراقبة".
يعني أن المراقبة تعطي نورا كاشفا لحقائق المعرفة والعبودية وإضاعة الوقت تغطي ذلك النور وتكدر الصحبة مع الله فإن صاحب الوقت مع صحبة الله وله مع الله معية خاصة بحسب حفظه وقته مع الله فإن كان مع الله كان الله معه فإذا أضاع وقته كدر عين هذه المعية الخاصة وتعرض لقطع هذه الصحبة فلا شيء أضر على العارف بالله من إضاعة وقته مع الله ويخشى عليه إن لم يتداركه بالرجوع: أن تستمر الإضاعة إلى يوم القيامة فتكون حسرته وندامته أعظم من حسرة غيره وندامته وحجابه عن الله أشد من حجاب من سواه ويكون حاله شبيها بحال قوم يؤمر بهم إلى الجنة حتى إذا عاينوها وشاهدوا ما فيها صرفت وجوههم عنها إلى النار فإذن توبة الخواص تكون من تضييع أوقاتهم مع الله التي تدعو إلى هذه الأمور.
فصل
وفوق هذا مقام آخر من التوبة أرفع منه وأخص لا يعرفه إلا الخواص المحبون الذين يستقلون في حق محبوبهم جميع أعمالهم وأحوالهم وأقوالهم فلا

ج / 1 ص -269- يرونها قط إلا بعين النقص والإزراء عليها ويرون شأن محبوبهم أعظم وقدره أعلى من أن يرضوا نفوسهم وأعمالهم له فهم أشد شيء احتقارا لها وإزراء بها وإذا غفلوا عن مراد محبوبهم منهم ولم يوفوه حقه: تابوا إليه من ذلك توبة أرباب الكبائر منها فالتوبة لا تفارقهم أبدا وتوبتهم لون وتوبة غيرهم لون 12 :76 {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} وكلما ازدادوا حبا له ازدادوا معرفة بحقه وشهودا لتقصيرهم فعظمت لذلك توبتهم ولذلك كان خوفهم أشد وإزراؤهم على أنفسهم أعظم وما يتوب منه هؤلاء قد يكون من كبار حسنات غيرهم.
وبالجملة: فتوبة المحبين الصادقين العارفين بربهم وبحقه: هي التوبة وسواهم محجوب عنها وفوق هذه توبة أخرى الأولى بنا الإضراب عنها صفحا.
فصل
قال صاحب المنازل: "ولا يتم مقام التوبة إلا بالانتهاء إلى التوبة مما دون الحق ثم رؤية علة التوبة ثم التوبة من رؤية تلك العلة".
التوبة مما دون الله: أن يخرج العبد بقلبه عن إرادة ما سوى الله تعالى فيعبده وحده لا شريك له بأمره وباستعانته فيكون كله له وبه.
وهذا أمر لا يصح إلا لمن استولى عليه سلطان المحبة فامتلأ قلبه من الله محبة له وإجلالا وتعظيما وذلا وخضوعا وانكسارا بين يديه وافتقارا إليه.
فإذا صح له ذلك بقيت عليه عندهم بقية أخرى هي علة في توبته وهي شعوره بها ورؤيته لها وعدم فنائه عنها وذلك بالنسبة إلى مقامه وحاله ذنب فيتوب من هذه الرؤية.
فههنا ثلاثة أمور: توبته مما سوى الله ورؤيته هذه التوبة وهي علتها وتوبته من رؤية تلك الرؤية وهذا عند القوم الغاية التي لا شيء بعدها والنهاية

ج / 1 ص -270- التي لا تكون إلا لخاصة الخاصة ولعمر الله إن رؤية العبد فعله واحتجابه به عن ربه ومشاهدته له: علة في طريقه موجبة للتوبة.
وأما رؤيته له واقعا بمنة الله وفضله وحوله وقوته وإعانته: فهذا أكمل من غيبته عنه: وهو أكمل من المقام الذي يشيرون إليه وأتم عبودية وأدعى للمحبة وشهود المنة إذ يستحيل شهود المنة على شيء لا شعور للشاهد به ألبتة.
والذي ساقهم إلى ذلك: سلوك وادي الفناء فى الشهود فلا يشهد مع الحق سببا ولا وسيلة ولا رسما ألبتة.
ونحن لا ننكر ذوق هذا المقام وأن السالك ينتهي إليه ويجد له حلاوة ووجدا ولذة لا يجدها لغيره ألبتة وإنما يطالب أربابه والمشمرون إليه بأمر وراءه وهو أن هذا هو الكمال وهو أكمل من حال من شهد أفعاله ورآها ورأى تفاصيلها مشاهدا لها صادرة عنه بمشيئة الله وإرادته ومعونته فشهد عبوديته مع شهود معبوده ولم يغب في شهود العبودية عن المعبود ولا بشهود المعبود عن العبودية فكلاهما نقص والكمال: أن تشهد العبودية حاصلة بمنة المعبود وفضله ومشيئته فيجتمع لك الشهودان فإن غبت بأحدهما عن الآخر فالمقام مقام توبة وهل في الغيبة عن العبودية إلا هضم لها؟.
والواجب: أن يقع التحاكم في ذلك إلى الله ورسوله وإلى حقائق الإيمان دون الذوق فإننا لا ننكر ذوق هذه الحال وإنما ننكر كونها أكمل من غيرها فأين الإشارة في القرآن أو في السنة أو في كلام سادات العارفين من الصحابة ومن تبعهم إلى هذا الفناء وأنه هو الكمال وأن رؤية العبد لفعله بالله وحوله وفضله وشهوده له كذلك: علة تجب التوبة منها؟.
وهذا القدر مما يصعب إنكاره على القوم جدا ويرمون منكره بأنه محجوب من أهل الفرق وأنه لم يصل إلى هذا المقام ولو وصل إليه لما أنكره وليس في

ج / 1 ص -271- شيء من ذلك حجة لتصحيح قولهم ولا جواب المطالبة فقد سألك هذا المحجوب عن مسألة شرعية وما ذكرتموه ليس بجواب لها.
ولعمر الله إنه يراكم محجوبين عن حال أعظم من هذه الحال ومقام أرفع منه وليس في مجرد الفناء والاستغراق في شهود القيومية وإسقاط الأسباب والعلل والحكم والوسائط كثير علم ولا معرفة ولا عبودية وهل المعرفة كل المعرفة والعبودية: إلا شهود الأشياء على ما هي عليه والقرآن كله مملوء من دعاء العباد إلى التفكر فى الآيات والنظر في أحوال المخلوقات ونظر الإنسان في نفسه وتفاصيل أحواله وأخص من ذلك: نظره فيما قدم لغده ومطالعته لنعم الله عليه بالإيمان والتوفيق والهداية وتذكر ذلك والتفكر فيه وحمد الله وشكره عليه وهذا لا يحصل مع الفناء حتى عن رؤية الرؤية وشهود الشهود.
ثم إن هذا غير ممكن ألبتة فإنكم إذا جعلتم رؤيته لتوبته علة يتوب منها فإن رؤيته لتلك الرؤية أيضا علة توجب عليه توبة وهلم جرا فلا ينتهي الأمر إلا بسقوط التمييز جملة والسكر والطمس المنافي للعبودية فضلا عن أن يكون غاية للعبودية.
فتأمل الآن تفاصيل عبودية الصلاة كيف لا تتم إلا بشهود فعلك الذى متى غبت عنه كان ذلك نقصا في العبودية.
فإذا قال المصلي: "وجهت وجهي للذى فطر السماوات والأرض حنيفا" فعبودية هذا القول: أن يشهد وجهه وهو قصده وإرادته وأن يشهد حقيقته وهي إقباله على الله.
ثم إذا قال: "إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين" فعبودية هذا القول: أن يشهد الصلاة والنسك المضافين ولو غاب عنهما كان قد أضاف إلى الله بلسانه ما هو غائب عن استحضاره بقلبه فكيف يكون هذا أكمل وأعلى من حال من استحضر فعله وعبوديته وأضافهما إلى الله وشهد مع

ج / 1 ص -272- ذلك كونهما به؟ فأين هذا من حال المستغرق الفاني المصطلم الذي قد غاب بمعبوده عن حقه وقد أخذ منه وغيب عنه.
نعم غاية هذا: أن يكون معذورا أما أن يكون مقامه أعلى مقام وأجله: فكلا.
وكذلك إذا قال في قراءته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فعبودية هذا القول: فهم معنى العبادة والاستعانة واستحضارهما وتخصيصهما بالله ونفيهما عن غيره فهذا أكمل من قول ذلك بمجرد اللسان.
وكذلك إذا قال في ركوعه: "اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وما استقلت به قدمي" فكيف يؤدي عبودية هذه الكلمات غائب عن فعله مستغرق في فنائه وهل يبقى غير أصوات جارية على لسانه ولولا العذر لم تكن هذه عبودية.
نعم رؤية هذه الأفعال والوقوف عندها والاحتجاب بها عن المنعم بها الموفق لها المان بها: من أعظم العلل والقواطع قال تعالى 49 :17 {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} فالعارف غائب بمنة الله عليه في طاعته مع شهودها ورؤيتها والجاهل غائب بها عن رؤية منة الله والفاني غائب باستغراقه في الفناء وشهود القيومية عن شهودها وهو ناقص وقد جعل الله لك شيء قدرا.
فصل
ونذكر نبذا تتعلق بأحكام التوبة تشتد الحاجة إليها ولا يليق بالعبد جهلها.
منها: أن المبادرة إلى التوبة من الذنب فرض على الفور ولا يجوز تأخيرها فمتى أخرها عصى بالتأخير فإذا تاب من الذنب بقي عليه توبة أخرى وهي توبته من تأخير التوبة وقل أن تخطر هذه ببال التائب بل عنده: أنه إذا تاب من الذنب لم يبق عليه شيء آخر وقد بقي عليه التوبة من تأخير التوبة

ج / 1 ص -273- ولا ينجي من هذا إلا توبة عامة مما يعلم من ذنوبه ومما لا يعلم فإن ما لا يعلمه العبد من ذنوبه أكثر مما يعلمه ولا ينفعه في عدم المؤاخذة بها جهله إذا كان متمكنا من العلم فإنه عاص بترك العلم والعمل فالمعصية في حقه أشد وفي صحيح ابن حبان: أن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل فقال أبو بكر: فكيف الخلاص منه يا رسول الله؟ قال: أن تقول: اللهم إني أعوذ بك أن أشرك بك وأنا أعلم وأستغفرك لما لا أعلم".
 فهذا طلب الاستغفار مما يعلمه الله أنه ذنب ولا يعلمه العبد.
وفي الصحيح عنه صلى الله عليه وسلم: "أنه كان يدعو في صلاته: اللهم اغفر لي خطيئتي وجهلي وإسرافي فى أمري وما أنت أعلم به مني اللهم اغفر لي جدي وهزلي وخطأي وعمدي وكل ذلك عندي اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت إلهي لا إله إلا أنت".
 وفي الحديث الآخر: "اللهم اغفر لي ذنبي كله دقه وجله خطأه وعمده سره وعلانيته أوله وآخره".
 فهذا التعميم وهذا الشمول لتأتي التوبة على ما علمه العبد من ذنوبه وما لم يعلمه.
فصل
وهل تصح التوبة من ذنب مع الإصرار على غيره؟.
فيه قولان لأهل العلم وهما روايتان عن الإمام أحمد رضي الله عنه ولم يطلع على الخلاف من حكى الإجماع على صحتها كالنووي وغيره.
والمسألة مشكلة ولها غور ويحتاج الجزم بأحد القولين إلى دليل يحصل به الجزم والذين صححوها احتجوا بأنه لما صح الإسلام وهو توبة من الكفر

ج / 1 ص -274- مع البقاء على معصية لم يتب منها فهكذا تصح التوبة من ذنب مع بقائه على آخر.
وأجاب الآخرون عن هذا بأن الإسلام له شأن ليس لغيره لقوته ونفاذه وحصوله تبعا بإسلام الأبوين أو أحدهما للطفل وكذلك بانقطاع نسب الطفل من أبيه أو بموت أحد أبويه في أحد القولين وكذلك يكون بكون سابيه ومالكه مسلما في أحد القولين أيضا وذلك لقوته وتشوف الشرع إليه حتى حصل بغير القصد بل بالتبعية.
واحتج الآخرون بأن التوبة: هى الرجوع إلى الله من مخالفته إلى طاعته وأي رجوع لمن تاب من ذنب واحد وأصر على ألف ذنب؟.
قالوا: والله سبحانه إنما لم يؤاخذ التائب لأنه قد رجع إلى طاعته وعبوديته وتاب توبة نصوحا والمصر على مثل ما تاب منه أو أعظم لم يراجع الطاعة ولم يتب توبة نصوحا.
قالوا: ولأن التائب إذا تاب إلى الله فقد زال عنه اسم (العاصي) كالكافر إذا أسلم زال عنه اسم (الكافر) فأما إذا أصر على غير الذنب الذي تاب منه فاسم (المعصية) لا يفارقه فلا تصح توبته.
وسر المسألة أن التوبة: هل تتبعض كالمعصية فيكون تائبا من وجه دون وجه كالإيمان والإسلام؟.
والراجح: تبعضها فإنها كما تتفاضل في كيفيتها كذلك تتفاضل في كميتها ولو أتى العبد بفرض وترك فرضا آخر لاستحق العقوبة على ما تركه دون ما فعله فهكذا إذا تاب من ذنب وأصر على آخر لأن التوبة فرض من الذنبين فقد

ج / 1 ص -275- أدى أحد الفرضين وترك الآخر فلا يكون ما ترك موجبا لبطلان ما فعل كمن ترك الحج وأتى بالصلاة والصيام والزكاة.
والآخرون يجيبون عن هذا بأن التوبة فعل واحد معناه الإقلاع عما يكرهه الله والندم عليه والرجوع إلى طاعته فإذا لم توجد بكمالها لم تكن صحيحة إذ هي عبادة واحدة فالإتيان ببعضها وترك بعض واجباتها كالإتيان ببعض العبادة الواجبة وترك بعضها فإن ارتباط أجزاء العبادة الواحدة بعضها ببعض أشد من ارتباط العبادات المتنوعات بعضها ببعض.
وأصحاب القول الآخر يقولون: كل ذنب له توبة تخصه وهي فرض منه لا تتعلق بالتوبة من الآخر كما لا يتعلق أحد الذنبين بالآخر.
والذي عندي في هذه المسألة: أن التوبة لا تصح من ذنب مع الإصرار على آخر من نوعه وأما التوبة من ذنب مع مباشرة آخر لا تعلق له به ولا هو من نوعه: فتصح كما إذا تاب من الربا ولم يتب من شرب الخمر مثلا فإن توبته من الربا صحيحة وأما إذا تاب من ربا الفضل ولم يتب من ربا النسيئة وأصر عليه أو بالعكس أو تاب من تناول الحشيشة وأصر على شرب الخمر أو بالعكس: فهذا لا تصح توبته وهو كمن يتوب عن الزنا بامرأة وهو مصر على الزنا بغيرها غير تائب منها أو تاب من شرب عصير العنب المسكر وهو مصر على شرب غيره من الأشربة المسكرة فهذا في الحقيقة لم يتب من الذنب وإنما عدل عن نوع منه إلى نوع آخر بخلاف من عدل عن معصية إلى معصية أخرى غيرها في الجنس إما لأن وزرها أخف وإما لغلبة دواعي الطبع إليها وقهر سلطان شهوتها له وإما لأن أسبابها حاضرة لديه عتيدة لا يحتاج إلى استدعائها بخلاف معصية يحتاج إلى استدعاء أسبابها وإما لاستحواذ قرنائه وخلطائه عليه فلا يدعونه يتوب منها وله بينهم حظوة بها و جاه فلا تطاوعه نفسه على إفساد جاهه بالتوبة كما قال أبو نواس لأبي العتاهية وقد لامه على تهتكه في المعاصي:

ج / 1 ص -276- أتراني يا عتاهي تاركا تلك الملاهي

أتراني مفسدا بالنسك عند القوم جاهي

فمثل هذا إذا تاب من قتل النفس وسرقة أموال المعصومين وأكل أموال اليتامى ولم يتب من شرب الخمر والفاحشة: صحت توبته مما تاب منه ولم يؤاخذ به وبقي مؤاخذا بما هو مصر عليه والله أعلم.
فصل
ومن أحكام (التوبة) أنه: هل يشترط في صحتها أن لا يعود إلى الذنب أبدا أم ليس ذلك بشرط؟.
فشرط بعض الناس: عدم معاودة الذنب وقال: متى عاد إليه تبينا أن التوبة كانت باطلة غير صحيحة.
والأكثرون على أن ذلك ليس بشرط وإنما صحة التوبة تتوقف على الإقلاع عن الذنب والندم عليه والعزم الجازم على ترك معاودته.
فإن كانت في حق آدمي: فهل يشترط تحلله فيه تفصيل سنذكره إن شاء الله فإذا عاوده مع عزمه حال التوبة على أن لا يعاوده صار كمن ابتدأ المعصية ولم تبطل توبته المتقدمة.
والمسألة مبنية على أصل وهو: أن العبد إذا تاب من الذنب ثم عاوده فهل يعود إليه إثم الذنب الذي قد تاب منه ثم عاوده بحيث يستحق العقوبة على الأول والآخر إن مات مصرا أو إن ذلك قد بطل بالكلية فلا يعود إليه إثمه وإنما يعاقب على هذا الأخير؟.
وفي هذا الأصل قولان.
فقالت طائفة: يعود إليه إثم الذنب الأول لفساد التوبة وبطلانها بالمعاودة.
قالوا: لأن التوبة من الذنب بمنزلة الإسلام من الكفر والكافر إذا أسلم هدم إسلامه ما قبله من إثم الكفر وتوابعه فإن ارتد عاد إليه الإثم الأول مع

ج / 1 ص -277- إثم الردة كما ثبت فى الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أخذ بالأول والآخر" فهذا حال من أسلم وأساء فى إسلامه ومعلوم أن الردة من أعظم الإساءة في الإسلام فإذا أخذ بعدها بما كان منه فى حال كفره ولم يسقطه الإسلام المتخلل بينهما فهكذا التوبة المتخللة بين الذنبين لا تسقط الإثم السابق كما لا تمنع الإثم اللاحق.
قالوا: واولأن صحة التوبة مشروطة باستمرارها والموافاة عليها والمعلق على الشرط يعدم عند عدم الشرط كما أن صحة الإسلام مشروطة باستمراره والموافاة عليه.
قالوا: والتوبة واجبة وجوبا مصينقا مدى العمر فوقتها مدة العمر إذ يجب عليه استصحاب حكمها في مدة عمره فهي بالنسبة إلى العمر كالإمساك عن المفطرات في صوم اليوم فإذا أمسك معظم النهار ثم نقض إمساكه بالمفطرات: بطل ما تقدم من صيامه ولم يعتد به وكان بمنزلة من لم يمسك شيئا من يومه.
قالوا: ويدل على هذا: الحديث الصحيح وهو قوله صلى الله عليه وسلم: "إن العبد ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها" وهذا أعم من أن يكون هذا العمل الثاني كفرا موجبا للخلود أو معصية موجبة للدخول فإنه لم يقل: "فيرتد فيفارق الإسلام" وإنما أخبر: أنه يعمل بعمل يوجب له النار وفي بعض السنن: "إن العبد ليعمل بطاعة الله ستين سنة فإذا كان عند الموت جار في وصيته فدخل النار" فالخاتمة السيئة أعم من أن تكون خاتمة بكفر أو بمعصية والأعمال بالخواتيم.
فإن قيل: فهذا يلزم منه إحباط الحسنات بالسيئات وهذا قول المعتزلة والقرآن والسنة قد دلا على أن الحسنات هي التي تحبط السيئات لا العكس كما قال 11 :114 {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} وقال النبي صلى الله عليه وسلم

ج / 1 ص -278- لمعاذ: "اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن".
 قيل: والقرآن والسنة قد دلا على الموازنة وإحباط الحسنات بالسيئات فلا يضرب كتاب الله بعضه ببعض ولا يرد القرآن بمجرد كون المعتزلة قالوه فعل أهل الهوى والتعصب بل نقبل الحق ممن قاله ويرد الباطل على من قاله.
فأما الموازنة: فمذكورة في سورة الأعراف (7 :8، 9) والأنبياء (21 :47 ) والمؤمنين (23 :101، 111) والقارعة والحاقة (69 :19، 37).
وأما الإحباط: فقد قال الله تعالى: 47 :33 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} وتفسير الإبطال ها هنا بالردة لأنها أعظم المبطلات لا لأن المبطل ينحصر فيها وقال تعالى: 2 :264 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} فهذان سببان عرضا بعد للصدقة فأبطلاها شبه سبحانه بطلانها بالمن والأذى بحال المتصدق رياء فى بطلان صدقة كل واحد منهما وقال تعالى: 49 :2 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} وفي الصحيح عن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر فقد حبط عمله" وقالت عائشة رضى الله عنها لأم ولد زيد بن أرقم وقد باع بيع العينة: "أخبري زيدا: أنه قد أبطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب" وقد نص أحمد على هذا في رواية فقال: "ينبغي للعبد أن يتزوج إذا خاف على نفسه فيستدين ويتزوج لا يقع في محظور فيحبط عمله".
 فإذا استقرت قاعدة الشريعة أن من السيئات ما يحبط الحسنات بالإجماع ومنها ما يحبطها بالنص جاز ان المعاوده حسنة التوبة فتصير التوبة كأنها لم تكن فيلتقي العملان ولا حاجز بينهما فيكون التأثير لهما جميعا.
قالوا: وقد دل القرآن والسنة وإجماع السلف على الموازنة وفائدتها:

ج / 1 ص -279- اعتبار الراجح فيكون التأثير والعمل له دون المرجوح قال ابن مسعود: "يحاسب يوم القيامة فمن كانت سيئاته أكثر من حسناته بواحدة دخل النار ومن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة ثم قرأ: 7 :8، 9 {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} ثم قال: "إن الميزان يخف بمثقال حبة أو يرجح" قال: "ومن استوت حسناته وسيئاته كان من أصحاب الأعراف".
وعلى هذا: فهل يحبط الراجح المرجوح حتى يجعله كأن لم يكن أو يحبط ما قابله بالموازنة ويبقى التأثير للقدر الزائد فيه قولان للقائلين بالموازنة.
ينبني عليهما: أنه إذا كانت الحسنات أرجح من السيئات بواحدة مثلا فهل يدفع الراجح المرجوح جملة فيثاب على الحسنات كلها أو يسقط من الحسنات ما قابل السيئات فلا يثاب عليه ولا يعاقب على تلك السيئات فيبقى القدر الزائد لا مقابل له فيثاب عليه وحده؟.
وهذا الأصل فيه قولان لأصحاب الموازنة.
وكذلك إذا رجحت السيئات بواحدة هل يدخل النار بتلك الواحدة التي سلمت عن مقابل أو بكل السيئات التي رجحت على القولين هذا كله على أصل أصحاب التعليل والحكم.

ج / 1 ص -280- وأما على أصول الجبرية نفاة التعليل والحكم والأسباب واقتضائها للثواب والعقاب: فالأمر مردود عندهم إلى محض المشيئة من غير اعتبار شيء من ذلك ولا يدرى عندهم ما يفعل الله بل يجوز عندهم أن يعاقب صاحب الحسنات الراجحة ويثيب صاحب السيئات الراجحة وأن يدخل الرجلين النار مع استوائهما في العمل وأحدهما في الدرك تحت الآخر ويغفر لزيد ويعاقب عمرا مع استوائهما من جميع الوجوه وينعم من لم يطعه قط ويعذب من لم يعصه قط فليس عندهم سبب ولا حكمة ولا علة ولا موازنة ولا إحباط ولا تدافع بين الحسنات والسيئات والخوف على المحسن والمسيء واحد إذ من الجائز تعذيبهما وكل مقدور له فجائز عليه لا يعلم امتناعه إلا بإخبار الرسول: أنه لا يكون فيمتنع وقوعه لمطابقة خبره لعلمه الله عز وجل بعد وقوعه.
فصل
واحتج الفريق الآخر وهم القائلون بأنه لا يعود إليه إثم الذنب الذي تاب منه بنقض التوبة بأن ذلك الإثم قد ارتفع بالتوبة وصار بمنزلة ما لم يعمله وكأنه لم يكن فلا يعود إليه بعد ذلك وإنما العائد إثم المستأنف لا الماضي.
قالوا: ولا يشترط في صحة التوبة العصمة إلى الممات بل إذا ندم وأقلع وعزم على الترك: محي عنه إثم الذنب بمجرد ذلك فإذا استأنفه استأنف إثمه.
قالوا: فليس هذا كالكفر الذي يحبط الأعمال فإن الكفر له شأن آخر ولهذا يحبط جميع الحسنات ومعاودة الذنب لا تحبط ما تقدمه من الحسنات.
قالوا: والتوبة من أكبر الحسنات فلو أبطلتها معاودة الذنب: لأبطلت غيرها من الحسنات وهذا باطل قطعا وهو يشبه مذهب الخوارج المكفعرين بالذنب والمعتزلة المخلدين في النار بالكبيرة التى تقدمها الألوف من الحسنات فإن الفريقين متفقان على خلود أرباب الكبائر في النار ولكن الخوارج كفروهم والمعتزلة فسقوهم وكلا المذهبين باطل في دين الإسلام مخالف للمنقول

ج / 1 ص -281- والمعقول وموجب العدل: 4 :40 {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}.
 قالوا: وقد ذكر الإمام أحمد في مسنده مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله يحب العبد المفتن التواب".
قلت: وهو الذي كلما فتن بالذنب تاب منه فلو كانت معاودته تبطل توبته لما كان محبوبا للرب ولكان ذلك أدعى إلى مقته.
قالوا: وقد علق الله سبحانه قبول التوبة بالاستغفار وعدم الإصرار دون المعاودة فقال تعالى: 3 :135 {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} والإصرار: عقد القلب على ارتكاب الذنب متى ظفر به فهذا الذي يمنع مغفرته.
قالوا: وأما استمرار التوبة: فشرط في صحة كمالها ونفعها لا شرط في صحة ما مضى منها وليس كذلك العبادات كصيام اليوم وعدد ركعات الصلاة فإن تلك عبادة واحدة لا تكون مقبولة إلا بالإتيان بجميع أركانها وأجزائها وأما التوبة: فهي عبادات متعددة بتعدد الذنوب فكل ذنب له توبة تخصه فإذا أتى بعبادة وترك أخرى لم يكن ما ترك موجبا لبطلان ما فعل كما تقدم تقريره.
بل نظير هذا: أن يصوم من رمضان ويفطر منه بلا عذر فهل يكون ما أفطره منه مبطلا لأجر ما صامه منه؟.
بل نظير من صلى ولم يصم أو زكى ولم يحج.
ونكتة المسألة: أن التوبة المتقدمة حسنة ومعاودة الذنب سيئة فلا تبطل معاودته هذه الحسنة كما لا تبطل ما قارنها من الحسنات.
قالوا: وهذا على أصول السنة أظهر فإنهم متفقون على أن الشخص الواحد يكون فيه ولاية لله وعداوة من وجهين مختلفين ويكون محبوبا لله مبغوضا

ج / 1 ص -282- له من وجهين أيضا بل يكون فيه إيمان ونفاق وإيمان وكفر ويكون إلى أحدهما أقرب منه إلى الآخر فيكون من أهله كما قال تعالى 3 :167 {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَان} وقال: 12 :106 {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} أثبت لهم الإيمان به مع مقارنة الشرك فإن كان مع هذا الشرك تكذيب لرسله لم ينفعهم ما معهم من الإيمان بالله وإن كان معه تصديق لرسله وهم مرتكبون لأنواع من الشرك لا تخرجهم عن الإيمان بالرسل وباليوم الآخر فهؤلاء مستحقون للوعيد أعظم من استحقاق أرباب الكبائر.
وشركهم قسمان: شرك خفي وشرك جلي فالخفي قد يغفر وأما الجلي فلا يغفره الله تعالى إلا بالتوبة منه فإن الله لا يغفر أن يشرك به.
وبهذا الأصل أثبت أهل السنة دخول أهل الكبائر النار ثم خروجهم منها ودخولهم الجنة لما قام بهم من السببين.
فإذا ثبت هذا فمعاود الذنب: مبغوض لله من جهة معاودة الذنب محبوب له من جهة توبته وحسناته السابقة فيرتب الله سبحانه على كل سبب أثره ومسببه بالعدل والحكمة ولا يظلم مثقال ذرة 41 :46 {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ}.
فصل
وإذا استغرقت سيئاته الحديثات حسناته القديمات وأبطلتها ثم تاب منها توبة نصوحا خالصة: عادت إليه حسناته ولم يكن حكمه حكم المستأنف لها بل يقال له: تبت على ما أسلفت من خير فان الحسنات التى فعلها فى الإسلام أعظم من الحسنات التي يفعلها الكافر في كفره: من عتاقة وصدقة وصلة وقد قال حكيم بن حزام: "يا رسول الله أرأيت عتاقة أعتقتها فى الجاهلية وصدقة تصدقت بها وصلة وصلت بها رحمي فهل لي فيها من أجر؟ فقال: أسلمت على ما أسلفت من خير" وذلك لأن الإساءة المتخللة بين الطاعتين قد ارتفعت بالتوبة وصارت كأنها لم تكن فتلاقت الطاعتان واجتمعتا والله أعلم.

ج / 1 ص -283- فصل
ومن أحكامها: أن العاصي إذا حيل بينه وبين أسباب المعصية وعجز عنها بحيث يتعذر وقوعها منه هل تصح توبته وهذا كالكاذب والقاذف وشاهد الزور إذا قطع لسانه والزاني إذا جب والسارق إذا أتي على أطرافه الأربعة والمزور إذا قطعت يده ومن وصل إلى حد بطلت معه دواعيه إلى معصية كان يرتكبها.
ففي هذا قولان للناس.
فقالت طائفة: لا تصح توبته لأن التوبة إنما تكون ممن يمكنه الفعل والترك فالتوبة من الممكن لا من المستحيل ولهذا لا تتصور التوبة من نقل الجبال عن أماكنها وتنشيف البحار والطيران إلى السماء ونحوه.
قالوا: ولأن التوبة مخالفة داعي النفس وإجابة داعي الحق ولا داعي للنفس هنا إذ يعلم استحالة الفعل منها.
قالوا: ولأن هذا كالمكره على الترك المحمول عليه قهرا ومثل هذا لا تصح توبته.
قالوا: ومن المستقر في فطر الناس وعقولهم: أن توبة المفاليس وأصحاب الجوائح: توبة غير معتبرة ولا يحمدون عليها وبل يسمونها توبة إفلاس وتوبة جائحة قال الشاعر:

ورحت عن توبة سائلا وجدتها توبة إفلاس

قالوا: ويدل على هذا أيضا: أن النصوص المتضافرة المتظاهرة قد دلت على أن التوبة عند المعاينة لا تنفع لأنها توبة ضرورة لا اختيار قال تعالى: 4 :17، 18 {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ

ج / 1 ص -284- أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} و (الجهالة) ههنا: جهالة العمل وإن كان عالما بالتحريم قال قتادة: "أجمع أصحاب رسول الله صلى الله عليه وسلم على أن كل ما عصي الله به فهو جهالة عمدا كان أو لم يكن وكل من عصى الله فهو جاهل".
وأما التوبة من قريب: فجمهور المفسرين: على أنها التوبة قبل المعاينة قال عكرمة: قبل الموت وقال الضحاك: قبل معاينة ملك الموت وقال السدى والكلبى: أن يتوب فى صحته قبل مرض موته وفي المسند وغيره عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله يقبل توبة العبد ما لم يغرغر" وفى نسخة دراج أبى الهيثم عن أبي سعيد مرفوعا: "إن الشيطان قال: وعزتك يا رب لا أبرح أغوي عبادك ما دامت أرواحهم في أجسادهم فقال الرب عز وجل: وعزتي وجلالي وارتفاع مكاني لا أزال أغفر لهم ما استغفروني".

ج / 1 ص -285- فهذا شأن التائب من قريب وأما إذا وقع في السياق فقال: إني تبت الآن لم تقبل توبته وذلك لأنها توبة اضطرار لا اختيار فهي كالتوبة بعد طلوع الشمس من مغربها ويوم القيامة وعند معاينة بأس الله.
قالوا: ولأن حقيقة التوبة: هي كف النفس عن الفعل الذى هو متعلق النهي والكف إنما يكون عن أمر مقدور وأما المحال: فلا يعقل كف النفس عنه ولأن التوبة هى الإقلاع عن الذنب وهذا لا يتصور منه الإيقاع حتى يتأتى منه الإقلاع.
قالوا: ولأن الذنب عزم جازم على فعل المحرم يقترن به فعله المقدور والتوبة منه: عزم جازم على ترك المقدور يقترن به الترك والعزم على غير المقدور محال والترك في حق هذا ضروري لا عزم غير مقدور بل هو بمنزلة ترك الطيران إلى السماء وتقل الجبال وغير ذلك.
والقول الثاني وهو الصواب أن توبته صحيحة ممكنة بل واقعة فإن أركان التوبة مجتمعة فيه والمقدور له منها الندم وفي المسند مرفوعا: "الندم توبة" فإذا تحقق ندمه على الذنب ولومه نفسه عليه فهذه توبة وكيف يصح أن تسلب التوبة عنه مع شدة ندمه ندمه على الذنب ولومه نفسه عليه ولا سيما ما يتبع ذلك من بكائه وحزنه وخوفه وعزمه الجازم ونيته أنه لو كان صحيحا والفعل مقدورا له لما فعله.
وإذا كان الشارع قد نزل العاجز عن الطاعة منزلة الفاعل لها إذا صحت نيته كقوله في الحديث الصحيح: "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحا مقيما" وفي الصحيح أيضا عنه: "إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم قالوا: وهم بالمدينة؟ قال: وهم بالمدينة حبسهم العذر" وله نظائر في الحديث فتنزيل العاجز عن المعصية التارك لها قهرا مع نيته تركها اختيارا لو أمكنه منزلة التارك المختار أولى.

ج / 1 ص -286- يوضحه: أن مفسدة الذنب التى يترتب عليها الوعيد تنشأ من العزم عليه تارة ومن فعله تارة ومنشأ المفسدة معدوم في حق هذا العاجز فعلا وعزما والعقوبة تابعة للمفسدة.
وأيضا فإن هذا تعذر منه الفعل ما تتعذر منه التمني والوداد فإذا كان يتمنى ويود لو واقع الذنب ومن نيته: أنه لو كان سليما لباشره فتوبته: بالإقلاع عن هذا الوداد والتمني والحزن على فوته فإن الإصرار متصور في حقه قطعا فيتصور في حقه ضده وهو التوبة بل هي أولى بالإمكان والتصور من الإصرار وهذا واضح.
والفرق بين هذا وبين المعاين ومن ورد القيامة: أن التكليف قد انقطع بالمعاينة وورود القيامة والتوبة إنما تكون في زمن التكليف وهذا العاجز لم ينقطع عنه التكليف فالأوامر والنواهي لازمة له والكف متصور منه عن التمني والوداد والأسف على فوته وتبديل ذلك بالندم والحزن على فعله والله أعلم.
فصل
ومن أحكامها: أن من توغل في ذنب وعزم على التوبة منه ولا يمكنه التوبة منه إلا بارتكاب بعضه كمن أولج في فرج حرام ثم عزم على التوبة قبل النزع الذي هو جزء الوطء وكمن توسط أرضا مغصوبة ثم عزم على التوبة ولا يمكنه إلا بالخروج الذى هو مشى فيها وتصرف فكيف يتوب من الحرام بحرام مثله؟ وهل تعقل التوبة من الحرام بحرام؟.
فهذا مما أشكل على بعض الناس حتى دعاه ذلك إلى أن قال بسقوط التكليف عنه في هذا الفعل الذي يتخلص به من الحرام.
قال: لأنه لا يمكن أن يكون مأمورا به وهو حرام وقد تعين في حقه طريقا للخلاص من الحرام لا يمكنه التخلص بدونه فلا حكم في هذا الفعل ألبتة وهو بمنزلة العفو الذي لا يدخل تحت التكليف.

ج / 1 ص -287- وقالت طائفة: بل هو حرام واجب فهو ذو وجهين مأمور به من أحدهما منهي عنه من الآخر فيؤمر به من حيث تعينه طريقا للخلاص من الحرام وهو من هذا الوجه واجب وينهى عنه من جهة كونه مباشرة للحرام وهو من هذا الوجه محرم فيستحق عليه الثواب والعقاب.
قالوا: ولا يمتنع كون الفعل في الشرع ذا وجهين مختلفين كالاشتغال عن الحرام بمباح فإن المباح إذا نظرنا إلى ذاته مع قطع النظر عن ترك الحرام قضينا بإباحته وإذا اعتبرناه من جهة كونه تاركا للحرام كان واجبا.
نعم غايته: أنه لا يتعين مباح دون مباح فيكون واجبا مخيرا.
قالوا: وكذلك الصلاة في الدار المغصوبة هي حرام وهي واجبة وستر العورة بثوب الحرير كذلك: حرام واجب من وجهين مختلفين.
والصواب: أن هذا النزع والخروج من الأرض: توبة ليس بحرام إذ هو مأمور به ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراما بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا إجماع ولا قياس صحيح يستوي فيه الأصل والفرع فى علة الحكم.
ومحال خلو هذه الحادثة عن حكم الله فيها وحكمه فيها: الأمر بالنزع قطعا وإلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة: مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراما إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح.
وقياسه على مشي مستديم الغصب وقياس نزع التائب على نزع المستديم: من أفسد القياس وأبينه بطلانا ونحن لا ننكر كون الفعل الواحد يكون له

ج / 1 ص -288- وجهان ولكن إذا تحقق النهي عنه والأمر به: أمكن اعتبار وجهيه فإن الشارع أمر بستر العورة ونهى عن لبس الحرير فهذا الساتر لها بالحرير قد ارتكب الأمرين فصار فعله ذا وجهين.
وأما محل النزاع: فلم يتحقق فيه النهي عن النزع والخروج عن الأرض المغصوبة من الشارع ألبتة لا بقوله ولا بمعقول قوله إلا باعتبار هذا الفرد بفرد آخر بينهما أشد تباين وأعظم فرق في الحس والعقل والفطرة والشرع.
وأما إلحاق هذا الفرد بالعفو: فإن أريد به أنه: معفو له عن المؤاخذة به فصحيح وإن أريد أنه لا حكم لله فيه بل هو بمنزلة فعل البهيمة والنائم والناسي والمجنون: فباطل إذ هؤلاء غير مخاطبين وهذا مخاطب بالنزع والخروج فظهر الفرق والله الموفق للصواب.
فإن قيل: هذا يتأتى لكم فيما إذا لم يكن فى المفارقة بنزع أو خروج مفسدة فما تصنعون فيما إذا تضمن مفسدة؟ مثل مفسدة الإقامة كمن توسط جماعة جرحى لسلبهم فطرح نفسه على واحد إن أقام عليه قتله بثقله وإن انتقل عنه لم يجد بدا من انتقاله إلى مثله يقتله بثقله وقد عزم على التوبة فكيف تكون توبته؟.
قيل: توبة مثل هذا: بالتزام أخف المفسدتين من الإقامة على الذنب المعين أو الانتقال عنه فإن تساوت مفسدة الإقامة على الذنب ومفسدة الانتقال عنه من كل وجه فهذا يؤمر من التوبة بالمقدور له منها وهو الندم والعزم الجازم على ترك المعاودة وأما الإقلاع: فقد تعذر في حقه إلا بالتزام مفسدة أخرى مثل مفسدته.
فقيل: إنه لا حكم لله في هذه الحادثة لاستحالة ثبوت شىء من الأحكام الخمسة فيها إذ إقامته على الجريح تتضمن مفسدة قتله فلا يؤمر بها ولا هو مأذون له فيها وانتقاله عنه يتضمن مفسدة قتل الآخر فلا يؤمر بالانتقال ولا يؤذن له فيه فيتعذر الحكم في هذه الحادثة وعلى هذا فتتعذر التوبة منها.

ج / 1 ص -289- والصواب: أن التوبة غير متعذرة فإن إلا حكم فإنه لا واقعة إلا ولله فيها حكم علمه من علمه وجهله من جهله.
فيقال: حكم الله في هذه الواقعة: كحكمه في الملجأ فإنه قد ألجىء قدرا إلى إتلاف أحد النفسين ولا بد والملجأ ليس له فعل يضاف إليه بل هو آلة فإذا صار هذا كالملجأ فحكمه: أن لا يكون منه حركة ولا فعل ولا اختيار فلا يعدل من واحد إلى واحد بل يتخلى عن الحركة والاختيار ويستسلم استسلام من هو عليه من الجرحى إذ لا قدرة له على حركة مأذون له فيها ألبتة فحكمه الفناء عن الحركة والاختيار وشهود نفسه كالحجر الملقى على هذا الجريح ولا سيما إن كان قد ألقى عليه بغير اختياره فليس له أن يلقي نفسه على جاره لينجيه بقتله والقدر ألقاه على الأول فهو معذور به فإذا انتقل إلى الثاني انتقل بالاختيار والإرادة فهكذا إذا ألقى نفسه عليه باختياره ثم تاب وندم لا نأمره بإلقاء نفسه على جاره ليتخلص من الذنب بذنب مثله سواء.
وتوبة مثل هذا إنما تتصور بالندم والعزم فقط لا بالإقلاع والإقلاع في حقه مستحيل فهو كمن أولج في فرج حرام ثم شد وربط في حال إيلاجه بحيث لا يمكنه النزع ألبته فتوبته بالندم والعزم والتجافي بقلبه عن السكون إلى الاستدامة وكذلك توبة الأول بذلك وبالتجافي عن الإرادة والاختيار والله أعلم.
فصل
ومن أحكامها: أنها إذا كانت متضمنة لحق آدمي: أن يخرج التائب إليه منه إما بأدائه وإما باستحلاله منه بعد إعلامه به وإن كان حقا ماليا أو جناية على بدنه أو بدن موروثه كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من كان لاخيه عنده مظلمة من مال أو عرض فليتحلله اليوم قبل أن لا يكون دينار ولا درهم إلا الحسنات والسيئات".

ج / 1 ص -290- وإن كانت المظلمة بقدم فيه بغيبة أو قدف: فهل يشترط في توبته منها إعلامه بذلك بعينه والتحلل منه؟ أو إعلامه قد نال من عرضه ولا يشترط تعيينه أو لا يشترط لا هذا ولا هذا بل يكفي في توبته أن يتوب بينه وبين الله تعالى من غير إعلام من قذفه واعتابه؟.
على ثلاثة أقوال وعن أحمد روايتان منصوصتان في حد القذف هل يشترط في توبة القاذف: إعلام المقذوف والتحلل منه أم لا ويخرج عليهما توبة المغتاب والشاتم.
والمعروف في مذهب الشافعي وأبي حنيفة ومالك اشتراط الإعلام والتحلل هكذا ذكره أصحابهم في كتبهم.
والذين اشترطوا ذلك احتجوا بأن الذنب حق آدمي: فلا يسقط إلا بإحلاله منه وإبرائه.
ثم من لم يصحح البراءة من الحق المجهول شرط إعلامه بعينه لا سيما إذا كان من عليه الحق عارفا بقدره فلا بد من إعلام مستحقه به لأنه قد لا تسمح نفسه بالإبراء منه إذا عرف قدره.
واحتجوا بالحديث المذكور وهو قوله صلى الله عليه وسلم: "من كان لأخيه عنده مظلمة من مال أو عرض فليتحلله اليوم".
 قالوا: ولأن فى هذه الجناية حقين: حقا لله وحقا للآدمي فالتوبة منها بتحلل الآدمي لأجل حقه والندم فيما بينه وبين الله لأجل حقه.
قالوا: ولهذا كانت توبة القاتل لا تتم إلا بتمكين ولي الدم من نفسه إن شاء اقتص وإن شاء عفا وكذلك توبة قاطع الطريق.
والقول الآخر: أنه لا يشترط الإعلام بما نال من عرضه وقذفه واغتيابه بل يكفي توبته بينه وبين الله وأن يذكر المغتاب والمقذوف في مواضع غيبته وقذفه

ج / 1 ص -291- بضد ما ذكره به من الغيبة فيبدل غيبته بمدحه والثناء عليه وذكر محاسنه وقذفه بذكر عفته وإحصانه ويستغفر له بقدر ما اغتابه.
وهذا اختيار شيخنا أبي العباس ابن تيمية قدس الله روحه.
واحتج أصحاب هذه المقالة بأن إعلامه مفسدة محضة لا تتضمن مصلحة فإنه لا يزيده إلا أذى وحنقا وغما وقد كان مستريحا قبل سماعه فإذا سمعه ربما لم يصبر على حمله وأورثته ضررا في نفسه أو بدنه كما قال الشاعر:

فإن الذي يؤذيك منه سماعه وإن الذي قالوا وراءك لم يقل

وما كان هكذا فإن الشارع لا يبيحه فضلا عن أن يوجبه ويأمر به.
قالوا: وربما كان إعلامه به سببا للعداوة والحرب بينه وبين القائل فلا يصفو له أبدا ويورثه علمه به عداوة وبغضاء مولدة لشر أكبر من شر الغيبة والقذف وهذا ضد مقصود الشارع من تأليف القلوب والتراحم والتعاطف والتحابب.
قالوا: والفرق بين ذلك وبين الحقوق المالية وجنايات الأبدان من وجهين.
أحدهما: أنه قد ينتفع بها إذا رجعت إليه فلا يجوز إخفاؤها عنه فإنه محض حقه فيجب عليه أداؤه إليه بخلاف الغيبة والقذف فإنه ليس هناك شيء ينفعه يؤديه إليه إلا إضراره وتهييجه فقط فقياس أحدهما على الآخر من أفسد القياس.
والثاني: أنه إذا أعلمه بها لم تؤذه ولم تهج منه غضبا ولا عداوة بل ربما سره ذلك وفرح به بخلاف إعلامه بما مزق به عرضه طول عمره ليلا ونهارا من أنواع القذف والغيبة والهجو فاعتبار أحدهما بالآخر اعتبار فاسد وهذا هو الصحيح في القولين كما رأيت والله أعلم.
فصل
ومن أحكامها: أن العبد إذا تاب من الذنب: فهل يرجع إلى ما كان عليه قبل الذنب من الدرجة التى حطه عنها الذنب أو لا يرجع إليها؟ اختلف في ذلك.

ج / 1 ص -292- فقالت طائفة: يرجع إلى درجته لأن التوبة تجب الذنب بالكلية وتصيره كأن لم يكن والمقتضي لدرجته: ما معه من الإيمان والعمل الصالح فعاد إليها بالتوبة.
قالوا: لأن التوبة حسنة عظيمة وعمل صالح فإذا كان ذنبه قد حطه عن درجته فحسنته بالتوبة رقته إليها وهذا كمن سقط في بئر وله صاحب شفيق أدلى إليه حبلا تمسك به حتى رقي منه إلى موضعه فهكذا التوبة والعمل الصالح مثل هذا القرين الصالح والأخ الشفيق.
وقالت طائفة: لا يعود إلى درجته وحاله لأنه لم يكن في وقوف وإنما كان في وصعود فبالذنب صار في نزول وهبوط فإذا تاب نقص عليه ذلك القدر الذي كان مستعدا به للترقي.
قالوا: ومثل هذا مثل رجلين سائرين على طريق سيرا واحدا ثم عرض لأحدهما ما رده على عقبه أو أوقفه وصاحبه سائر فإذا استقال هذا رجوعه ووقفته وسار بإثر صاحبه: لم يلحقه أبدا لأنه كلما سار مرحلة تقدم ذاك أخرى.
قالوا: والأول يسيره بقوة أعماله وإيمانه وكلما ازداد سيرا ازدادت قوته وذلك الواقف الذي رجع قد ضعفت قوة سيره وإيمانه بالوقوف والرجوع.
وسمعت شيخ الإسلام ابن تيمية رحمه الله يحكي هذا الخلاف ثم قال: "والصحيح: أن من التائبين من لا يعود إلى درجته ومنهم من يعود إليها ومنهم من يعود إلى أعلى منها فيصير خيرا مما كان قبل الدنب وكان داود بعد التوبة خيرا منه قبل الخطيئة".
قال: وهذا بحسب حال التائب بعد توبته وجده وعزمه وحذره وتشميره فإن كان ذلك أعظم مما كان له قبل الذنب عاد خيرا مما كان وأعلى درجة وإن كان مثله عاد إلى مثل حاله وإن كان دونه لم يعد إلى درجته وكان منحطا عنها وهذا الذي ذكره هو فصل النزاع في هذه المسألة.

ج / 1 ص -293- ويتبين هذا بمثلين مضروبين.
أحدهما: رجل مسافر سائر على الطريق بطمأنينة وأمن فهو يعدو مرة ويمشي أخرى ويستريح تارة وينام أخرى فبينا هو كذلك إذ عرض له في سيره ظل ظليل وماء بارد ومقيل وروضة مزهرة فدعته نفسه إلى النزول على تلك الاماكن فنزل عليها فوثب عليه منها عدو فأخذه وقيده وكتفه ومنعه عن السير فعاين الهلاك وظن أنه منقطع به وأنه رزق الوحوش والسباع وأنه قد حيل بينه وبين مقصده الذي يؤمه فبينا هو على ذلك تتقاذفه الظنون إذ وقف على رأسه والده الشفيق القادر فحل كتافه وقيوده وقال له: اركب الطريق واحذر هذا العدو فإنه على منازل الطريق لك بالمرصاد واعلم أنك ما دمت حاذرا منه متيقظا له لا يقدر عليك فإذا غفلت وثب عليك وأنا متقدمك إلى المنزل وفرط لك فاتبعني على الأثر.
فإن كان هذا السائر تيسأ فطنا لبيبا حاضر الذهن والعقل استقبل سيره استقبالا آخر أقوى من الأول وأتم واشتد حذره وتأهب لهذا العدو وأعد له عدته فكان سيره الثاني أقوى من الأول وخيرا منه ووصوله إلى المنزل أسرع وإن غفل عن عدوه وعاد إلى مثل حاله الأول من غير زيادة ولا نقصان ولا قوة حذر ولا استعداد عاد كما كان وهو معرض لما عرض له أولا.
وإن أورثه ذلك توانيا فى سيره وفتورا وتذكرا لطيب مقيله وحسن ذلك الروض وعذوبة مائه وتفيؤ ظلاله وسكونا بقلبه إليه: لم يعد إلى مثل سيره ونقص عما كان.
المثل الثاني: عبد في صحة وعافية جسم عرض له مرض أوجب له حمية وشرب دواء وتحفظا من التخليط ونقص بذلك مادة ردية كانت منقصة لكمال قوته وصحته فعاد بعد المرض أقوى مما كان قبله كما قيل:

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

ج / 1 ص -294- وإن أوجب له ذلك المرض ضعفا في القوة وتداركه بمثل ما نقص من قوته عاد إلى مثل ما كان.
وإن تداركه بدون ما نقص من قوته عاد إلى دون ما كان عليه من القوة وفي هذين المثلين كفاية لمن تدبرهما.
وقد ضرب لذلك مثل آخر برجل خرج من بيته يريد الصلاة في الصف الأول لا يلوي على شيء في طريقه فعرض له رجل من خلفه جبذ ثوبه وأوقفه قليلا يريد تعويقه عن الصلاة فله معه حالان.
أحدهما: أن يشتغل به حتى تفوته الصلاة فهذه حال غير التائب.
الثاني: أن يجاذبه على نفسه ويتفلت منه لئلا تفوته الصلاة.
ثم له بعد هذا التفلت ثلاثة أحوال.
أحدها: أن يكون سيره جمزا أو وثوبا ليستدرك ما فاته بتلك الوقفة فربما استدركه وزاد عليه.
الثاني: أن يعود إلى مثل سيره.
الثالث: أن تورثه تلك الوقفة فتورا وتهاونا فيفوته فضيلة الصف الأول أو فضيلة الجماعة وأول الوقت فهكذا حال التائبين السائرين سواء.
فصل
ويتبين هذا بمسألة شريفة وهي أنه: هل المطيع الذي لم يعص خير من العاصي الذي تاب إلى الله توبة نصوحا أو هذا التائب أفضل منه؟.
اختلف في ذلك.
فطائفة رجحت من لم يعص على من عصى وتاب توبة نصوحا واحتجوا بوجوه أحدها: أن أكمل الخلق وأفضلهم: أطوعهم لله وهذا الذي لم يعص أطوع فيكون أفضل.
الثاني: أن في زمن اشتغال العاصي بمعصيته يسبقه المطيع عدة مراحل إلى

ج / 1 ص -295- فوق فتكون درجته أعلى من درجته وغايته: أنه إذا تاب استقبل سيره ليلحقه وذاك في سير آخر فأنى له بلحاقه؟ فهما بمنزلة رجلين مشتركين في الكسب كلما كسب أحدهما شيئا كسب الآخر مثله فعمد أحدهما إلى كسبه فأضاعه وأمسك عن الكسب المستأنف والآخر مجد فى الكسب فإذا أدركته حمية المنافسة وعاد إلى الكسب: وجد صاحبه قد كسب في تلك المدة شيئا كثيرا فلا يكسب شيئا إلا كسب صاحبه نظيره فأنى له بمساواته؟.
الثالث: أن غاية التوبة: أن تمحو عن هذا سيئاته ويصير بمنزلة من لم يعملها فيكون سعيه في مدة المعصية لا له ولا عليه فأين هذا السعي من سعي من هو كاسب رابح؟.
الرابع: أن الله يمقت على معاصيه ومخالفة أوامره ففي مدة اشتغال هذا بالذنوب: كان حظه المقت وحظ المطيع الرضا فالله لم يزل عنه راضيا ولا ريب أن هذا خير ممن كان الله راضيا عنه ثم مقته ثم رضى عنه فإن الرضى المستمر خير من الذى تخلله المقت.
الخامس: أن الذنب بمنزلة شرب السم والتوبة ترياقه ودواؤه والطاعة هي الصحة والعافية وصحة وعافية مستمرة: خير من صحة تخللها مرض وشرب سم أفاق منه وربما أديا به إلى التلف أو المرض أبدا.
السادس: أن العاصي على خطر شديد فإنه دائر بين ثلاثة أشياء أحدها: العطب والهلاك بشرب السم الثاني: النقصان من القوة وضعفها إن سلم من الهلاك والثالث: عود قوته إليه كما كانت أو خيرا منها بعيد.
والأكثر إنما هو القسمان الأولان ولعل الثالث نادر جدا فهو على يقين من ضرر السم وعلى رجاء من من حصول العافية بخلاف من لم يتناول ذلك.
السابع: أن المطيع قد أحاط على بستان طاعته حائطا حصينا لا يجد الأعداء إليه سبيلا فثمرته وزهرته وخضرته وبهجته في زيادة ونمو أبدا والعاصي

ج / 1 ص -296- قد فتح فيه ثغرا وثلم فيه ثلمة ومكن منه السراق والأعداء فدخلوا فعاثوا فيه يمينا وشمالا: أفسدوا أغصانه وخربوا حيطانه وقطعوا ثمراته وأحرقوا فى نواحيه وقطعوا ماءه ونقصوا سقيه فمتى يرجع هذا إلى حاله الأول فإذا تداركه قيمه ولم شعثه وأصلح ما فسد منه وفتح طرق مائه وعمر ما خرب منه فإنه إما أن يعود كما كان أو أنقص أو خيرا ولكن لا يلحق بستان صاحبه الذى لم يزل على نضارته وحسنه بل في زيادة ونمو وتضاعف ثمرة وكثرة غرس.
والثامن: أن طمع العدو في هذا العاصي إنما كان لضعف علمه وضعف عزيمته ولذلك يسمى جاهلا قال قتادة: "أجمع أصحاب رسول الله على أن كل ما عصي الله به فهو جهالة وكذلك قال الله تعالى في حق آدم: 20 :115 {وَلَمْ نَجِدْ لَهُ عَزْماً} وقال في حق غيره: 46 :35 {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وأما من قويت عزيمته وكمل علمه وقوى إيمانه: لم يطمع فيه عدوه وكان أفضل.
التاسع: أن المعصية لا بد أن تؤثر أثرا سيئا ولا بد: إما هلاكا كليا وإما خسرانا وعقابا يعقبه: إما عفو ودخول الجنة وإما نقص درجة وإما خمود مصباح الإيمان وعمل التائب فى رفع هذه الآثار والتكفير وعمل المطيع فى الزيادة ورفع الدرجات.
ولهذا كان قيام الليل نافلة للنبي صلى الله عليه وسلم خاصة فإنه يعمل في زيادة الدرجات وغيره يعمل فى تكفير السيئات وأين هذا من هذا؟.
العاشر: أن المقبل على الله المطيع له يسير بجمله أعماله وكلما زادت طاعاته وأعماله ازداد كسبه بها وعظم وهو بمنزلة من سافر فكسب عشرة أضعاف رأس ماله فسافر ثانيا برأس ماله الأول وكسبه فكسب عشرة أضعافه أيضا فسافر ثالثا أيضا بهذا المال كله وكان ربحه كذلك وهلم جرا فإذا فتر عن السفر في آخر أمره مرة واحدة فاته من الربح بقدر جميع ما ربح أو أكثر منه وهذا معنى

ج / 1 ص -297- قول الجنيد رحمه الله: "لو أقبل صادق على الله ألف عام ثم أعرض عنه لحظة واحدة كان ما فاته أكثر مما ناله" وهو صحيح بهذا المعنى فإنه قد فاته في مدة الإعراض ربح تلك الأعمال كلها وهو أزيد من الربح المتقدم فإذا كان هذا حال من أعرض فكيف من عصى وأذنب وفي هذا الوجه كفاية.
فصل
وطائفة رجحت التائب وإن لم تنكر كون الأول أكثر حسنات منه واحتجت بوجوه.
أحدها: أن عبودية التوبه من احب العبوديات الى الله وأكرمها عليه فإنه سبحانه يحب التوابين ولو لم تكن التوبة أحب الأشياء إليه لما ابتلى بالذنب أكرم الخلق عليه فلمحبته لتوبة عبده ابتلاه بالذنب الذي يوجب وقوع محبوبه من التوبة وزيادة محبته لعبده فإن للتائبين عنده محبة خاصة يوضح ذلك:
الوجه الثاني: أن للتوبة عنده سبحانه منزلة ليست لغيرها من الطاعات ولهذا يفرح سبحانه بتوبة عبده حين يتوب إليه أعظم فرح يقدر كما مثله النبي صلى الله عليه وسلم بفرح الواجد لراحلته التي عليها طعامه وشرابه في الأرض الدوية المهلكة بعد ما فقدها وأيس من أسباب الحياة ولم يجىء هذا الفرح في شيء من الطاعات سوى التوبة ومعلوم أن لهذا الفرح تأثيرا عظيما في حال التائب وقلبه ومزيده لا يعبر عنه وهو من أسرار تقدير الذنوب على العباد فإن العبد ينال بالتوبة درجة المحبوبية فيصير حبيبا لله فإن الله يحب التوابين ويحب العبد المفتن التواب ويوضحه:
الوجه الثالث: أن عبودية التوبة فيها من الذل والانكسار والخضوع والتملق لله والتذلل له ما هو أحب إليه من كثير من الأعمال الظاهرة وإن

ج / 1 ص -298- زادت فى القدر والكمية على عبودية التوبة فإن الذل والانكسار روح العبودية ومخها ولبها يوضحه:
الوجه الرابع: أن حصول مراتب الذل والانكسار للتائب أكمل منها لغيره فإنه قد شارك من لم يذنب في ذل الفقر والعبودية والمحبة وامتاز عنه بانكسار قلبه بالمعصية والله سبحانه أقرب ما يكون الى عبده عند ذله وانكسار قلبه كما في الأثر الإسرائيلي: "يا رب أين أجدك؟ قال: عند المنكسرة قلوبهم من أجلي" ولأجل هذا كان "أقرب ما يكون العبد من ربه وهو ساجد" لأنه مقام ذل وانكسار بين يدي ربه.
وتأمل قول النبي صلى الله عليه وسلم فيما يروى عن ربه عز وجل "أنه يقول يوم القيامة: يا ابن آدم استطعمتك فلم تطعمني قال: يا رب كيف أطعمك وأنت رب العالمين؟ قال: استطعمك عبدي فلان فلم تطعمه أما لو أطعمته لوجدت ذلك عندي ابن آدم استسقيتك فلم تسقني قال: يا رب كيف أسقيك وأنت رب العالمين؟ قال: استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي ابن آدم مرضت فلم تعدني قال: يا رب كيف أعودك وأنت رب العالمين؟ قال: أما إن عبدي فلانا مرض فلم تعده أما لو عدته لوجدتني عنده فقال في عيادة المريض: "لوجدتني عنده" وقال في الإطعام والإسقاء: "لوجدت ذلك عندي" ففرق بينهما فإن المريض مكسور القلب ولو كان من كان فلا بد أن يكسره المرض فإذا كان مؤمنا قد انكسر قلبه بالمرض كان الله عنده.
وهذا والله أعلم هو السر في استجابة دعوة الثلاثة: المظلوم والمسافر والصائم للكسرة التي في قلب كل واحد منهم فإن غربة المسافر وكسرته مما يجده العبد في نفسه وكذلك الصوم فإنه يكسر سورة النفس السبعية الحيوانية ويذلها.

ج / 1 ص -299- والقصد: أن شمعة الخبر والفضل والعطايا إنما تنزل فى شمعدان الانكسار وللعاصى التائب من ذلك نصيب اوفر نصيب يوضحه.
الوجه الخامس: أن الذنب قد يكون أنفع للعبد إذا اقترنت به التوبة من كثير من الطاعات وهذا معنى قول بعض السلف: "قد يعمل العبد الذنب فيدخل به الجنة ويعمل الطاعة فيدخل بها النار قالوا: وكيف ذلك؟ قال: يعمل الذنب فلا يزال نصب عينيه إن قام وإن قعد وإن مشى: ذكر بنه فيحدث له إنكساراتوبة واستغفارا وندما فيكون ذلك سبب نجاته ويعمل الحسنة فلا تزال نصب عينيه إن قام وإن قعد وإن مشى كلما ذكرها أورثته عجبا وكبرا ومنة فتكون سبب هلاكه فيكون الذنب موجبا لترتب طاعات وحسنات ومعاملات قلبية من خوف الله والحياء منه والإطراق بين يديه منكسا رأسه خجلا باكيا نادما مستقيلا ربه وكل واحد من هذه الآثار أنفع للعبد من طاعة توجب له صولة وكبرا وازدراء بالناس ورؤيتهم بعين الاحتقار ولا ريب أن هذا الذنب خير عند الله وأقرب إلى النجاة والفوز من هذا المعجب بطاعته الصائل بها المان بها وبحاله على الله عز وجل وعباده وإن قال بلسانه خلاف ذلك فالله شهيد على ما في قلبه ويكاد يعادى الخلق إذا لم يعظموه ويرفعوه ويخضعوا له ويجد في قلبه بغضة لمن لم يفعل به ذلك ولو فتش نفسه حق التفتيش لرأى فيها ذلك كامنا ولهذا تراه عاتبا على من لم يعظمه ويعرف له حقه متطلبا لعيبه في قالب حمية لله وغضب له وإذا قام بمن يعظمه ويحترمه ويخضع له من الذنوب أضعاف ما قام بهذا فتح له باب المعاذير والرجاء وأغمض عنه عينه وسمعه وكف لسانه وقلبه وقال: باب العصمة عن غير الأنبياء مسدود وربما ظن أن ذنوب من يعظمه تكفر بإجلاله وتعظيمه وإكرامه إياه.
فإذا أراد الله بهذا العبد خيرا ألقاه في ذنب يكسره به ويعرفه قدره ويكفي

ج / 1 ص -300- به عباده شره وينكس به رأسه ويستخرج به منه داء العجب والكبر والمنة عليه وعلى عباده فيكون هذا الذنب أنفع لهذا من طاعات كثيرة ويكون بمنزلة شرب الدواء ليستخرج به الداء العضال كما قيل بلسان الحال في قصة آدم وخروجه من الجنة بذنبه:
يا آدم لا تجزع من كأس زلل كانت سبب كيسك فقد استخرج بها منك داء لا يصلح أن تجاورنا به وألبست بها حلة العبودية

لعل عتبك محمود عواقبه وربما صحت الأجسام بالعلل

يا آدم إنما ابتليتك بالذنب لأني أحب أن أظهر فضلي وجودي وكرمي على من عصاني "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون فيغفر لهم".
يا آدم كنت تدخل علي دخول الملوك على الملوك واليوم تدخل علي دخول العبيد على الملوك.
يا آدم إذا عصمتك وعصمت بنيك من الذنوب فعلى من أجود بحلمى؟ وعلى من أجود بعفوي ومغفرتي وتوبتي وأنا التواب الرحيم؟.
يا آدم لا تجزع من قولي لك: (اخرج منها) فلك خلقتها ولكن اهبط إلى دار المجاهدة وابذر بذر التقوى وأمطر عليه سحائب الجفون فإذا اشتد الحب واستغلظ واستوى على سوقه فتعال فاحصده.
يا آدم ما أهبطتك من الجنة إلا لتتوسل إلي في الصعود وما أخرجتك منها نفيا لك عنها ما أخرجتك فيها إلا لتعود.

إن جرى بيننا وبينك عتب وتناءت منا ومنك الديار

فالوداد الذي عهدت مقيم والعثار الذى أصبت جيار

يا آدم ذنب تذل به لدينا أحب إلينا من طاعة تدل بها علينا.
يا آدم أنين المذنبين: أحب إلينا من تسبيح المدلّين.

ج / 1 ص -301- "يا ابن آدم إنك ما دعوتنى ورجوتنى غفرت لك على ما كان منك ولا أبالى يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتنى غفرت لك يا ابن آدم لو لقيتنى بقراب الأرض خطايا ثم لقيتني لا تشرك بى شيئا أتيتك بقرابها مغفرة".
ويذكر عن بعض العباد: أنه كان يسأل ربه في الطواف طاوفه بالبيت أن يعصمه ثم غلبته عيناه فنام فسمع قائلا يقول: أنت تسألني العصمة وكل عبادي يسألونني العصمة فإذا عصمتهم فعلى من أتفضل وأجود بمغفرتي وعفوي؟ وعلى من أتوب؟ وأين كرمي وعفوي ومغفرتي وفضلي؟ ونحو هذا من الكلام.
يا ابن آدم إذا آمنت بي ولم تشرك بي شيئا أقمت حملة عرشي ومن حوله يسبحون بحمدي ويستغفرون لك وأنت على فراشك وفي الحديث العظيم الإلهى حديث أبى ذر: "يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فمن علم أني ذو قدرة على المغفرة غفرت له ولا أبالي" 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
 "يا عبدي! لا تعجز فمنك الدعاء وعلي الإجابة ومنك الاستغفار وعلي المغفرة ومنك التوبة وعلي تبديل سيئاتك حسنات" يوضحه:
الوجه السادس: وهو قوله تعالى: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وهذا من أعظم البشارة للتائبين إذا اقترن بتوبتهم إيمان وعمل صالح وهو حقيقة التوبة قال ابن عباس رضى الله عنهما: "ما رأيت النبي صلى الله عليه وسلم فرح بشيء قط فرحه بهذه الآية لما أنزلت وفرحه بنزول 48 :1 {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}.
واختلفوا في صفة هذا التبديل وهل هو في الدنيا أو في الآخرة على قولين.

ج / 1 ص -302- فقال ابن عباس وأصحابه: "هو تبديلهم بقبائح أعمالهم محاسنها فبدلهم بالشرك إيمانا وبالزنا عفة وإحصانا وبالكذب صدقا وبالخيانة أمانة".
فعلى هذا معنى الآية: أن صفاتهم القبيحة وأعمالهم السيئة عوضها صفات جميلة وأعمالا صالحة كما يبدل المريض بالمرض صحة والمبتلى ببلائه عافية.
وقال سعيد بن المسيب وغيره من التابعين: "هو تبديل الله سيئاتهم التي عملوها بحسنات يوم القيامة فيعطيهم مكان كل سيئة حسنة".
واحتج أصحاب هذا القول بما روى الترمذى في جامعه: حدثنا الحسين بن حريث قال: حدثنا وكيع قال: حدثنا الأعمش عن المعرور بن سويد عن أبي ذر قال: قال رسول الله: "إني لأعلم آخر رجل يخرج من النار: يؤتى بالرجل يوم القيامة فيقال: اعرضوا عليه صغار ذنوبه ويخبأ عنه كبارها فيقال: عملت يوم كذا كذا وكذا وهو مقر لا ينكر وهو مشفق من كبارها فيقال: أعطوه مكان كل سيئة عملها حسنة فيقول: إن لي ذنوبا ما أراها ههنا قال أبو ذر: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه".
 فهذا حديث صحيح ولكن في الاستدلال به على صحة هذا القول نظر فإن هذا قد عذب بسيئاته ودخل بها النار ثم بعد ذلك أخرج منها وأعطي مكان كل سيئة حسنة صدقة تصدق الله بها عليه ابتداء بعدد ذنوبه وليس فى هذا تبديل تلك الذنوب بحسنات إذ ولو كان كذلك لما عوقب عليها كما لم يعاقب التائب والكلام إنما هو في تائب أثبت له مكان كل سيئة حسنة فزادت حسناته فأين في هذا الحديث ما يدل على ذلك؟.
والناس استقبلوا هذا الحديث مستدلين به في تفسير هذه الآية على هذا القول وقد علمت ما فيه لكن للسلف غور ودقة فهم لا يدركها كثير من المتأخرين.
فالاستدلال به صحيح بعد تمهيد قاعدة إذا عرفت عرف لطف الاستدلال به ودقته وهي أن الذنب لا بد له من أثر وأثره يرتفع بالتوبة تارة وبالحسنات

ج / 1 ص -303- الماحية تارة وبالمصائب المكفرة تارة وبدخول النار ليتخلص من أثره تارة وكذلك إذا اشتد أثره ولم تقو تلك الأمور على محوه فلا بد إذا من دخول النار لأن الجنة لا يكون فيها ذرة من الخبيث ولا يدخلها إلا من طاب من كل وجه فإذا بقي عليه شيء من خبث الذنوب أدخل كير الامتحان ليخلص ذهب إيمانه من خبثه فيصلح حينئذ لدار الملك.
إذا علم هذا فزوال موجب الذنب وأثره تارة يكون بالتوبة النصوح وهي أقوى الأسباب وتارة يكون باستيفاء الحق منه وتطهيره في النار فإذا تطهر بالنار وزال أثر الوسخ والخبث عنه أعطي مكان كل سيئة حسنة فإذا تطهر بالتوبة النصوح وزال عنه بها أثر وسخ الذنوب وخبثها كان أولى بأن يعطى مكان كل سيئة حسنة لأن إزالة التوبة لهذا الوسخ والخبث أعظم من إزالة النار وأحب إلى الله وإزالة النار بدل منها وهي الأصل فهي أولى بالتبديل مما بعد الدخول يوضحه:
الوجه التاسع: وهو أن التائب قد بدل كل سيئة حسنه بندمه عليها إذ هو توبة تلك السيئة والندم توبة والتوبة من كل ذنب حسنة فصار كل ذنب عمله زائلا بالتوبة التي حلت محله وهي حسنة فصار له مكان كل سيئة حسنة بهذا الاعتبار فتأمله فإنه من ألطف الوجوه.
وعلى هذا فقد تكون هذه الحسنة مساوية في القدر لتلك السيئة وقد تكون دونها وقد تكون فوقها وهذا بحسب نصح هذه التوبة وصدق التائب فيها وما يقترن بها من عمل القلب الذي تزيد مصلحته ونفعه على مفسدة تلك السيئة وهذا من أسرار مسائل التوبة ولطائفها يوضحه:
الوجه العاشر: أن ذنب العارف بالله وبأمره قد يترتب عليه حسنات أكبر منه وأكثر وأعظم نفعا وأحب إلى الله من عصمته من ذلك الذنب: من ذل وانكسار وخشية وإنابة وندم وتدارك بمراغمة العدو بحسنة أو حسنات أعظم

ج / 1 ص -304- منه حتى يقول الشيطان: يا ليتني لم أوقعه فيما أوقعته فيه ويندم الشيطان على إيقاعه في الذنب كندامة فاعله على ارتكابه لكن شتان ما بين الندمين والله تعالى يحب من عبده مراغمة عدوه وغيظه كما تقدم أن هذا من العبودية من أسرارا فيحصل من العبد مراغمة العدو بالتوبة والتدارك وحصول محبوب الله تعالى من التوبة وما يتبعها من زيادة الأعمال هنا: ما يوجب جعل مكان السيئة حسنة بل حسنات.
وتأمل قوله {يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} ولم يقل مكان كل واحدة واحدة فهذا يجوز أن يبدل السيئة الواحدة بعدة حسنات بحسب حال المبدل.
وأما فى الحديث: "فإن الذى عذب على ذنوبه لم يبدلها في الدنيا بحسنات من التوبة النصوح وتوابعها فلم يكن له ما يجعل مكان السيئة حسنات فأعطي مكان كل سيئة حسنة واحدة" وسكت النبي صلى الله عليه وسلم عن كبار ذنوبه ولما انتهى إليها ضحك ولم يبين ما يفعل الله بها وأخبر أن الله يبدل مكان كل صغيرة حسنة ولكن فى الحديث إشارة لطيفة إلى أن هذا التبديل يعم كبارها وصغارها من وجهين.
أحدهما: قوله: "أخبئوا عنه كبارها" فهذا إشعار بأنه إذا رأى تبديل الصغائر ذكرها وطمع فى تبديلها فيكون تبديلها أعظم موقعا عنده من تبديل الصغائر وهو به أشد فرحا واغتباطا.
والثانى: ضحك النبي صلى الله عليه وسلم عند ذكر ذلك وهذا الضحك مشعر بالتعجب مما يفعل به من الإحسان وما يقر به على نفسه من الذنوب من غير أن يقرر عليها ولا يسأل عنها وإنما عرضت عليه الصغائر.
فتبارك الله رب العالمين وأجود الأجودين وأكرم الأكرمين البر اللطيف المتودد إلى عباده بأنواع الإحسان وإيصاله إليهم من كل طريق بكل نوع لا إله إلا هو الرحمن الرحيم.

ج / 1 ص -305- فصل
وكثير من الناس إنما يفسر التوبة بالعزم على أن لا يعاود الذنب وبالإقلاع عنه فى الحال وبالندم عليه في الماضي وإن كان في حق آدمي: فلا بد من أمر رابع وهو التحلل منه.
وهذا الذي ذكروه بعض مسمى (التوبة) بل شرطها وإلا فالتوبة في كلام الله ورسوله كما تتضمن ذلك تتضمن العزم على فعل المأمور والتزامه فلا يكون بمجرد الإقلاع والعزم والندم تائبا حتى يوجد منه العزم الجازم على فعل المأمور والإتيان به هذا حقيقة التوبة وهي اسم لمجموع الأمرين لكنها إذا قرنت بفعل المأمور كانت عبارة عما ذكروه فإذا أفردت تضمنت الأمرين وهي كلفظة (التقوى) التى تقتضى عند إفرادها فعل ما أمر الله به وترك ما نهى الله عنه وتقتضى عند اقترانها بفعل المأمور الانتهاء عن المحظور.
فإن حقيقة (التوبة) الرجوع إلى الله بالتزام فعل ما يحب وترك ما يكره فهي رجوع من مكروه إلى محبوب فالرجوع إلى المحبوب جزء مسماها والرجوع عن المكروه الجزء الآخر ولهذا علق سبحانه الفلاح المطلق على فعل المأمور وترك المحظور بها فقال: 24 :31 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ

ج / 1 ص -306- تُفْلِحُون} فكل تائب مفلح ولا يكون مفلحا إلا من فعل ما أمر به وترك ما نهى عنه وقال تعالى: {وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وتارك المأمور ظالم كما أن فاعل المحظور ظالم وزوال اسم (الظلم) عنه إنما يكون بالتوبة الجامعة للأمرين فالناس قسمان: تائب وظالم ليس إلا فالتائبون هم 9 :112 {الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} فحفظ حدود الله: جزء التوبة والتوبة هي مجموع هذه الأمور وإنما سمي تائبا: لرجوعه إلى أمر الله من نهيه وإلى طاعته من معصيته كما تقدم.
فإذا (التوبة) هي حقيقة دين الإسلام والدين كله داخل في مسمى (التوبة) وبهذا استحق التائب أن يكون حبيب الله فإن الله يحب التوابين ويحب المتطهرين وإنما يحب الله من فعل ما أمر به وترك ما نهى عنه.
فإذا (التوبة) هي الرجوع مما يكرهه الله ظاهرا وباطنا إلى ما يحبه ظاهرا وباطنا ويدخل في مسماها الإسلام والإيمان والإحسان وتتناول جميع المقامات ولهذا كانت غاية كل مؤمن وبداية الأمر وخاتمته كما تقدم وهي الغاية التي وجد لأجلها الخلق والأمر والتوحيد جزء منها بل هو جزؤها الأعظم الذي عليه بناؤها.
وأكثر الناس لا يعرفون قدر (التوبة) ولا حقيقتها فضلا عن القيام بها علما وعملا وحالا ولم يجعل الله تعالى محبته للتوابين إلا وهم خواص الخلق لديه.

ج / 1 ص -307- ولولا أن (التوبة) اسم جامع لشرائع الإسلام وحقائق الإيمان لم يكن الرب تعالى يفرح بتوبة عبده ذلك الفرح العظيم فجميع ما يتكلم فيه الناس من المقامات والأحوال هو تفاصيل (التوبة) وآثارها.
فصل
وأما (الاستغفار) فهو نوعان: مفرد ومقرون بالتوبة فالمفرد: كقول
نوح عليه السلام لقومه: 71 :10، 11 {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً، يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وكقول صالح لقومه: 27 :46 {لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وكقوله تعالى: 2 :199 {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله: 8 :33 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُون} والمقرون كقوله تعالى: 11 :3 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقول هود لقومه 11 :52 {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} وقول صالح لقومه: 11 :61 {هُوَ أَنْشَأَكُمْ مِنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} وقول شعيب 11 :90 {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} فالاستغفار المفرد كالتوبة بل هو التوبة بعينها مع تضمنه طلب المغفرة من الله وهو محو الذنب وإزالة أثره ووقاية شره لا كما ظنه بعض الناس: أنها الستر فإن الله يستر على من يغفر له ومن لا يغفر له ولكن

ج / 1 ص -308- الستر لازم مسماها أو جزؤه فدلالتها عليه إما بالتضمن وإما باللزوم.
وحقيقتها: وقاية شر الذنب ومنه المغفر لما يقي الرأس من الأذى والستر لازم لهذا المعنى وإلا فالعمامة لا تسمى مغفرا ولا القبع ونحوه مع ستره فلا بد في لفظ (المغفر) من الوقاية وهذا الاستغفار هو الذي يمنع العذاب في قوله: 8 :33 {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} فإن الله لا يعذب مستغفرا وأما من أصر على الذنب وطلب من الله مغفرته فهذا ليس باستغفار مطلق ولهذا لا يمنع العذاب فالاستغفار يتضمن التوبة والتوبة تتضمن الاستغفار وكل منهما يدخل في مسمى الآخر عند الإطلاق.
وأما عند اقتران إحدى اللفظتين بالأخرى فالاستغفار: طلب وقاية شر ما مضى والتوبة: الرجوع وطلب وقاية شر ما يخافه في المستقبل من سيئات أعماله.
فها هنا ذنبان: ذنب قد مضى فالاستغفار منه: طلب وقاية شره وذنب يخاف وقوعه فالتوبة: العزم على أن لا يفعله والرجوع إلى الله يتناول النوعين: رجوع إليه ليقيه شر ما مضى ورجوع إليه ليقيه شر ما يستقبل من شر نفسه وسيئات أعماله.
وأيضا فإن المذنب بمنزلة من ركب طريقا تؤديه إلى هلاكه ولا توصله إلى المقصود فهو مأمور أن يوليها ظهره ويرجع إلى الطريق التي فيها نجاته والتى توصله إلى مقصوده وفيها فلاحه.
فههنا أمران لا بد منهما: مفارقة شيء والرجوع إلى غيره فخصت التوبة بالرجوع و الاستغفار بالمفارقة وعند إفراد أحدهما يتناول الأمرين ولهذا

ج / 1 ص -309- جاء والله أعلم الأمر بهما مرتبا بقوله {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ} فإنه الرجوع إلى طريق الحق: بعد مفارقة الباطل.
وأيضا فالاستغفار من باب إزالة الضرر والتوبة طلب جلب المنفعة فالمغفرة أن يقيه شر الذنب والتوبة: أن يحصل له بعد هذه الوقاية ما يحبه وكل منهما يستلزم الآخر عند إفراده والله أعلم.
فصل
وهذا يتبين بذكر التوبة النصوح وحقيقتها قال الله تعالى: 66 :8 {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فجعل وقاية شر السيئات وهو تكفيرها بزوال ما يكره العبد ودخول الجنات وهو حصول ما يحب العبد منوطا بحصول التوبة النصوح و (النصوح) على وزن فعول المعدول به عن فاعل قصدا للمبالغة كالشكور والصبور وأصل مادة (ن ص ح) لخلاص الشيء من الغش والشوائب الغريبة وهو ملاق في الاشتقاق الأكبر لنصح إذا خلص فالنصح في التوبة والعبادة والمشورة: تخليصها من كل غش ونقص وفساد وإيقاعها على أكمل الوجوه والنصح ضد الغش.
وقد اختلفت عبارات السلف عنها ومرجعها إلى شيء واحد فقال عمر بن الخطاب وأبي بن كعب رضي الله عنهما: "التوبة النصوح: أن يتوب من الذنب ثم لا يعود إليه كما لا يعود اللبن إلى الضرع" وقال الحسن البصري: "هي أن يكون العبد نادما على ما مضى مجمعا على أن لا يعود فيه" وقال الكلبي: "أن يستغفر باللسان ويندم بالقلب ويمسك بالبدن" وقال سعيد بن المسيب: "توبة نصوحا تنصحون بها أنفسكم" جعلها بمعنى ناصحة للتائب كضروب المعدول عن ضارب.
وأصحاب القول الأول يجعلونها بمعنى المفعول أي قد نصح فيها التائب ولم

ج / 1 ص -310- يشبها بغش فهي إما بمعنى منصوح فيها كركوبة وحلوبة بمعنى مركوبة ومحلوبة أو بمعنى الفاعل أي ناصحة كخالصة وصادقة.
وقال محمد بن كعب القرظي: يجمعها أربعة أشياء: الاستغفار باللسان والإقلاع بالأبدان وإضمار ترك العود بالجنان ومهاجرة سيء الإخوان.
قلت: النصح في التوبة يتضمن ثلاثة أشياء.
الأول: تعميم جميع الذنوب واستغراقها بها بحيث لا تدع ذنبا إلا تناولته.
والثاني: إجماع العزم والصدق بكليته عليها بحيث لا يبقى عنده تردد ولا تلوم ولا انتظار بل يجمع عليها كل إرادته وعزيمته مبادرا بها.
الثالث: تخليصها من الشوائب والعلل القادحة في إخلاصها ووقوعها لمحض الخوف من الله وخشيته والرغبة فيما لديه والرهبة مما عنده لا كمن يتوب لحفظ جاهه وحرمته ومنصبه ورياسته ولحفظ حاله أو لحفظ قوته وماله أو استدعاء حمد الناس أو الهرب من ذمهم أو لئلا يتسلط عليه السفهاء أو لقضاء نهمته من الدنيا أو لإفلاسه وعجزه ونحو ذلك من العلل التي تقدح في صحتها وخلوصها لله عز وجل.
فالأول: يتعلق بما يتوب منه والثالث: يتعلق بمن يتوب إليه والأوسط: يتعلق بذات التائب ونفسه فنصح التوبة الصدق فيها والإخلاص وتعميم الذنوب بها ولا ريب أن هذه التوبة تستلزم الاستغفار وتتضمنه وتمحو جميع الذنوب وهي أكمل ما يكون من التوبة والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.
فصل
في الفرق بين تكفير السيئات ومغفرة الذنوب وقد جاء في كتاب الله تعالى ذكرهما مقترنين وذكر كلا منهما منفردا عن الآخر فالمقترنان كقوله تعالى حاكيا عن عباده المؤمنين: 3 :193 {رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا

ج / 1 ص -311- مَعَ الأَبْرَارِ} والمنفرد كقوله: 47 :2 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ} وقوله في المغفرة: 47 :15 {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} وكقوله: 3 :147 {رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا} ونظائره.
فههنا أربعة أمور: ذنوب وسيئات ومغفرة وتكفير.
فالذنوب: المراد بها الكبائر والمراد بالسيئات: الصغائر وهي ما تعمل فيه الكفارة من الخطأ وما جرى مجراه ولهذا جعل لها التكفير ومنه أخذت الكفارة ولهذا لم يكن لها سلطان ولا عمل في الكبائر في أصح القولين فلا تعمل في قتل العمد ولا في اليمين الغموس في ظاهر مذهب أحمد وأبي حنيفة.
والدليل على أن السيئات هي الصغائر والتكفير لها: قوله تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} وفي صحيح مسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان: مكفرات لما بينهن إذا اجتنبت الكبائر".
 ولفظ (المغفرة) أكمل من لفظ (التكفير) ولهذا كان مع الكبائر والتكفير مع الصغائر فإن لفظ (المغفرة) يتضمن الوقاية والحفظ ولفظ

ج / 1 ص -312- (التكفير) يتضمن الستر والإزالة وعند الإفراد: يدخل كل منهما في الآخر كما تقدم فقوله تعالى: {كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} يتناول صغائرها وكبائرها ومحوها ووقاية شرها بل التكفير المفرد يتناول أسوأ الأعمال كما قال تعالى: 35 :30 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا}.
 وإذا فهم هذا فهم السر في الوعد على المصائب والهموم والغموم والنصب والوصب بالتكفير دون المغفرة كقوله: فى الحديث الصحيح: "ما يصيب المؤمن من هم ولا غم ولا أذى حتى الشوكه يشاكها إلا كفر الله بها من خطاياه" فإن المصائب لا تستقل بمغفرة الذنوب ولا تغفر الذنوب جميعها إلا بالتوبة أو بحسنات تتضاءل وتتلاشى فيها الذنوب فهى كالبحر لا يتغير بالجيف وإذا بلغ الماء قلتين لم يحمل الخبث.
فلأهل الذنوب ثلاثة أنهار عظام يتطهرون بها في الدنيا فإن لم تف بطهرهم.
طهروا في نهر الجحيم يوم القيامة: نهر التوبة النصوح ونهر الحسنات المستغرقة للأوزار المحيطة بها ونهر المصائب العظيمة المكفرة فإذا أراد الله بعبده خيرا أدخله أحد هذه الأنهار الثلاثة فورد القيامة طيبا طاهرا فلم يحتج إلى التطهير الرابع.
فصل
وتوبة العبد إلى ربه محفوفة بتوبة من الله عليه قبلها وتوبة منه بعدها فتوبته بين توبتين من الله سابقة ولاحقة فإنه تاب عليه أولا إذنا وتوفيقا

ج / 1 ص -313- وإلهاما فتاب العبد فتاب الله عليه ثانيا قبولا وإثابة قال الله سبحانه وتعالى 9 :117، 118 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ، وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} فأخبر سبحانه أن توبته عليهم سبقت توبتهم وأنها هي التي جعلتهم تائبين فكانت سببا ومقتضيأ لتوبتهم فدل على أنهم ما تابوا حتى تاب الله تعالى عليهم والحكم ينتف لانتفاء علته.
ونظير هذا: هدايته لعبده قبل الاهتداء فيهتدي بهدايته فتوجب له تلك الهداية هداية أخرى يثيبه الله بها هداية على هدايته فإن من ثواب الهدى: الهدى بعده كما أن من عقوبة الضلالة: الضلالة بعدها قال الله تعالى: 47 :17 {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} فهداهم أولا فاهتدوا فزادهم هدى ثانيا وعكسه في أهل الزيغ كقوله تعالى: 61 :5 {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُم} فهذه الإزاغة الثانية عقوبة لهم على زيغهم.
وهذا القدر من سر اسميه (الأول والآخر) فهو المعد وهو الممد ومنه السبب والمسبب وهو الذي يعيذ من نفسه بنفسه كما قال أعرف الخلق به: "وأعوذ بك منك" والعبد تواب والله تواب فتوبة العبد: رجوعه إلى سيده بعد الإباق وتوبة الله نوعان: إذن وتوفيق وقبول وإمداد.

ج / 1 ص -314- فصل
و(التوبة) لها مبدأ ومنتهى فمبدؤها: الرجوع إلى الله بسلوك صراطه المستقيم الذي نصبه لعباده موصلا إلى رضوانه وأمرهم بسلوكه بقوله: تعالى 6 :153 {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُل} وبقوله: 42 :52، 53 وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} وبقوله: 22: 24 {وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ}.
ونهايتها: الرجوع إليه في المعاد وسلوك صراطه الذى نصبه موصلا إلى جنته فمن رجع إلى الله في هذه الدار بالتوبة: رجع إليه في المعاد بالثواب وهذا هو أحد التأويلات في قوله تعالى: 25 :71 {وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً} قال البغوي وغيره: "يتوب إلى الله متابا: يعود إليه بعد الموت متابا حسنا يفضل على غيره" فالتوبة الأولى وهي قوله: "ومن تاب" رجوع عن الشرك والثانية: رجوع إلى الله للجزاء والمكافأة.
والتأويل الثاني: أن الجزاء متضمن معنى الأوامر والمعنى: ومن عزم على التوبة وأرادها فليجعل توبته إلى الله وحده ولوجهه خالصا لا لغيره.
التأويل الثالث: أن المراد لازم هذا المعنى وهو إشعار التائب وإعلامه بمن تاب إليه ورجع إليه والمعنى: فليعلم توبته إلى من؟ ورجوعه إلى من؟ فإنها إلى الله لا إلى غيره.
ونظير هذا على أحد التأويلين قوله تعالى: 5 :67 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} أي: اعلم ما يترتب على من عصى أوامره ولم يبلغ رسالته.
والتأويل الرابع: أن التوبة تكون أولا بالقصد والعزم على فعلها ثم إذا قوي العزم وصار جازما: وجد به فعل التوبة فالتوبة الأولى: بالعزم والقصد

ج / 1 ص -315- لفعلها والثانية: بنفس إيقاع التوبة وإيجادها والمعنى: فمن تاب إلى الله قصدا ونية وعزما فتوبته إلى الله عملا وفعلا وهذا نظير قوله صلى الله عليه وسلم: "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه".
 فصل
و(الذنوب) تنقسم إلى صغائر وكبائر بنص القرآن والسنة وإجماع السلف وبلاعتبار قال تعالى: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} وقال تعالى: 53 :32 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ} وفي الصحيح عن النبي صلى الله عليه وسلم: أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر".
 وأما ما يحكى عن أبي إسحاق الإسفرائيني أنه قال: الذنوب كلها كبائر وليس فيها صغائر فليس مراده: أنها مستوية فى الإثم بحيث يكون إثم النظر المحرم كإثم الوطء في الحرام وإنما المراد: أنها بالنسبة إلى عظمة من عصي بها كلها كبائر ومع هذا فبعضها أكبر من بعض ومع هذا فالأمر في ذلك لفظي لا يرجع إلى معنى.
والذي جاء في لفظ الشارع تسمية ذلك (لمما) و (محقرات) كما في الحديث: "إياكم ومحقرات الذنوب" وقد قيل: إن (اللمم) المذكور فى الآية من الكبائر حكاه البغوي.وغيره.
قالوا: ومعنى الاستثناء: أن يلم بالكبيرة مرة ثم يتوب منها ويقع فيها ثم ينتهي عنها لا يتخذها دأبه وعلى هذا يكون استثناء (اللمم): من الاجتناب إذ معناه: لا يصدر منهم ولا تقع منهم الكبائر إلا لمما.

ج / 1 ص -316- والجمهور على أنه استثناء من الكبائر وهو منقطع أي لكن يقع منهم اللمم.
وحسن وقوع الانقطاع بعد الإيجاب والغالب خلافه أنه إنما يقع حيث يقع التفريغ إذ في الإيجاب هنا معنى النفي صريحا فالمعنى: لا يأتون ولا يفعلون كبائر الإثم والفواحش فحسن استثناء اللمم.
ولعل هذا الذي شجع أبا إسحاق على أن قال: الذنوب كلها كبائر إذ الأصل في الاستثناء الاتصال ولا سيما وهو من موجب.
ولكن النصوص وإجماع السلف على انقسام الذنوب إلى صغائر وكبائر.
ثم اختلفوا في فصلين أحدهما: في (اللمم) ما هو؟ والثاني: في (الكبائر) وهل لها عدد يحصرها أو حد يحدها فلنذكر شيئا يتعلق بالفصلين.
فصل
فأما (اللمم) فقد روي عن جماعة من السلف: أنه الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيرا قال البغوي: هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال: وقال عبدالله بن عمرو بن العاص: "اللمم ما دون الشرك" قال السدي: قال أبو صالح: سئلت عن قول الله عز وجل: {إِلاَّ اللَّمَمَ} فقلت: "هو الرجل يلم بالذنب ثم لا يعاوده" فذكرت ذلك لابن عباس فقال: "لقد أعانك عليها ملك كريم".
والجمهور: على أن (اللمم) ما دون الكبائر وهو أصح الروايتين عن ابن عباس كما في صحيح البخارى من حديث طاووس عنه قال: "ما رأيت أشبه

ج / 1 ص -317- باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين" النظر وزنا اللسان: النطق والنفس تمنى وتشتهي والفرج يصدق ذلك أو يكذبه" رواه مسلم من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة وفيه "والعينان زناهما: النظر والأذنان: زناهما الاستماع واللسان: زناه الكلام واليد: زناها البطش والرجل: زناها الخطى".
وقال الكلبي: "(اللمم) على وجهين كل ذنب لم يذكر الله عليه حدا في الدنيا ولا عذابا فى الآخرة فذلك الذي تكفره الصلوات الخمس ما لم يبلغ الكبائر والفواحش والوجه الآخر: هو الذنب العظيم يلم به المسلم المرة بعد المرة فيتوب منه".
وقال سعيد بن المسيب: "هو ما ألم بالقلب أي ما خطر عليه".
قال الحسين بن الفضل: (اللمم) النظر من غير تعمد فهو مغفور فإن أعاد النظر فليس بلمم وهو ذنب وقد روى عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما

وذهبت طائفة ثالثة إلى أن (اللمم) ما فعلوه في الجاهلية قبل إسلامهم فالله لا يؤاخذهم به وذلك أن المشركين قالوا للمسلمين: "أنتم بالأمس كنتم تعملون معنا فأنزل الله هذه الآية" وهذا قول زيد بن ثابت وزيد بن أسلم.
والصحيح: قول الجمهور: أن اللمم صغائر الذنوب كالنظرة والغمزة والقبلة ونحو ذلك هذا قول جمهور الصحابة ومن بعدهم وهو قول أبي هريرة وعبدالله بن مسعود وابن عباس ومسروق والشعبي ولا ينافى هذا قول أبي هريرة وابن عباس في الرواية الأخرى: "إنه يلم بالكبيرة ثم لا يعود إليها" فإن (اللمم) إما أنه يتناول هذا وهذا ويكون على وجهين كما قال الكلبي

ج / 1 ص -318- أو أن أبا هريرة وابن عباس ألحقا من ارتكب الكبيرة مرة واحدة ولم يصر عليها بل حصلت منه فلتة في عمره باللمم ورأيا أنها إنما تتغلظ وتكبر وتعظم في حق من تكررت منه مرارا عديدة وهذا من فقه الصحابة رضي الله عنهم وغور علومهم ولا ريب أن الله يسامح عبده المرة والمرتين والثلاث وإنما يخاف العنت على من اتخذ الذنب عادته وتكرر منه مرارا كثيرة وفي ذلك آثار سلفية والاعتبار بالواقع يدل على هذا ويذكر عن علي رضي الله عنه: "أنه دفع إليه سارق فأمر بقطع يده فقال: يا أمير المؤمنين والله ما سرقت غير هذه المرة فقال: كذبت فلما قطعت يده قال: اصدقني كم لك بهذه المرة فقال: كذا وكذا مرة؟ فقال: صدقت إن الله لا يؤاخذ بأول ذنب" أو كما قال فأول ذنب إن لم يكن هو اللمم فهو من جنسه ونظيره فالقولان عن أبي هريرة وابن عباس متفقان غير مختلفين والله أعلم.
وهذه اللفظة فيها معنى المقاربة والإعتاب بالفعل حينا بعد حين فإنه يقال: ألمّ بكذا إذا قاربه ولم يغشه ومن هذا سميت القبلة والغمزة لمما لأنها تلم بما بعدها ويقال: فلان لا يزورنا إلا لماما أى حينا بعد حين فمعنى اللفظة ثابت في الوجهين اللذين فسر الصحابة بهما الآية وليس معنى الآية "والذين يجتنبون كبائر الإثم والفواحش إلا اللمم فإنهم لا يجتنبونه" فإن هذا يكون ثناء عليهم بترك اجتناب اللمم وهذا محال وإنما هذا استثناء من مضمون الكلام ومعناه فان سياق الكلام في تقسيم الناس إلى محسن ومسيء وأن الله يجزى هذا بإساءته وهذا بإحسانه ثم ذكر المحسنين ووصفهم بأنهم يجتنبون كبائر الإثم والفواحش ومضمون هذا: أنه لا يكون محسنا مجزيا بإحسانه ناجيا من عذاب الله إلا من اجتنب كبائر الإثم والفواحش فحسن حينئذ استثناء اللمم وإن لم يدخل في الكبائر فإنه داخل في جنس الإثم والفواحش.
وضابط الانقطاع: أن يكون له دخول في جنس المستثنى منه وإن لم يدخل

ج / 1 ص -319- فى نفسه ولم يتناوله لفظه كقوله تعالى: 19 :62 {لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً} فإن (السلام) داخل في الكلام الذي هو جنس اللغو والسلام وكذلك قوله 78 :24 {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً، إِلاَّ حَمِيماً وَغَسَّاقاً} فإن الحميم والغساق داخل فى جنس الذوق المنقسم فكأنه قيل في الأول: لا يسمعون فيها شيئا إلا سلاما وفي الثاني: لا يذوقون فيها شيئا إلا حميما وغساقا ونص على فرد من أفراد الجنس تصريحا ليكون نفيه بطريق التصريح والتنصيص لا بطريق العموم الذى يتطرق إليه تخصيص هذا الفرد وكذلك قوله: 4 :156 {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنّ} فإن الظن داخل في الشعور الذي هو جنس العلم والظن.
وأدق من هذا: دخول الانقطاع فيما يفهمه الكلام بلازمه كقوله تعالى: 4 :22 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَف} إذ مفهوم هذا: أن نكاح منكوحات الآباء سبب للعقوبة إلا ما قد سلف منه قبل التحريم فإنه عفو وكذلك: 4 :23 {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ} وإن كان المراد به: ما كان في شرع من تقدم فهو استثناء من القبح المفهوم من ذلك التحريم والذم لمن فعله فحسن أن يقال: "إلا ما قد سلف".
فتأمل هذا فإنه من فقه العربية.
وأما قوله 44 :56 {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} فهذا الاستثناء هو لتحقيق دوام الحياة وعدم ذوق الموت وهو يجعل النفي الأول العام بمنزلة النص الذي لا يتطرق إليه استثناء ألبتة إذ لو تطرق إليه استثناء فرد من أفراده لكان أولى بذكره من العدول عنه إلى الاستثناء المنقطع مجزى هذا الاستثناء مجرى التأكيد والتنصيص على حفظ العموم وهذا جار في كل منقطع فتأمله فإنه من أسرار العربية.
فقوله: "وما بالربع من أحد الأواري" يفهم منه لو وجدت فيها أحدا لاستثنيته ولم أعدل إلى الأواري التي ليست بأحد.

ج / 1 ص -320- وقريب من هذا لفظة (أو) في قوله تعالى: 2 :74 {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} وقوله: 37 :147 {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} هو كالتنصيص على أن المراد بالأول الحقيقة لا المبالغة فإنها إن لم تزد قسوتها على الحجارة فهي كالحجارة في القسوة لا دونها وأنه إن لم يزد عددهم على مئة ألف لم ينقص عنها فذكر (أو) ههنا كالتنصيص على حفظ المئة الألف وأنها ليست مما أريد بها المبالغة والله أعلم.
فصل
وأما الكبائر: فاختلف السلف فيها اختلافا لا يرجع إلى تباين وتضاد وأقوالهم متقاربة.
وفى الصحيحين من حديث الشعبي عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "الكبائر: الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس".
 وفيهما عن عبدالرحمن بن أبي بكرة عن أبيه عن النبي صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا قالوا: بلى يا رسول الله قال: الإشراك بالله وعقوق الوالدين وجلس وكان متكئا فقال: ألا وقول الزور فما زال يكررها حتى قلنا: ليته سكت".
وفى الصحيح من حديث أبي وائل عن عمرو بن شرحبيل عن عبدالله بن مسعود قال: قلت: "يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك قال قلت: ثم أيّ؟ قال: أن تقتل ولدك مخافة أن يطعم معك قال: قلت: ثم أي قال: أن تزانى بحليلة جارك فأنزل الله تعالى تصديق قول النبي صلى الله عليه وسلم 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ}.

ج / 1 ص -321- وفى الصحيحين من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن قال: الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقدف المحصنات الغافلات المؤمنات".
 وروى شعبة عن سعد بن إبراهيم: سمعت حميد بن عبد الرحمن يحدث عن عبد الله بن عمرو رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من أكبر الكبائر: أن يسب الرجل والديه قالوا: وكيف يسب الرجل والديه قال: يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه".
 وفى حديث أي هريرة رضي الله عنه آخر عن النبي صلى الله عليه وسلم: قال: "إن من أكبر الكبائر: استطالة الرجل في عرض أخيه المسلم بغير حق".
 وقال عبد الله بن مسعود رضي الله عنه: "أكبر الكبائر: الشرك بالله والأمن من مكر الله والقنوط من رحمة الله واليأس من روح الله".
قال سعيد بن جبير: سأل رجل ابن عباس عن الكبائر "أسبع هن؟ قال: هن إلى السبعمائة أقرب إلا أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار" وقال: "كل شيء عصي الله به فهو كبيرة من عمل شيئا منها فليستغفر الله فإن الله لا يخلد في النار من الأمة إلا من كان راجعا عن الإسلام أو جاحدا فريضة أو مكذبا بالقدر".
وقال عبد الله بن مسعود رضي الله عنه: "ما نهى الله عنه في سورة النساء من أولها إلى قوله: 4 :31 {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} فهو كبيرة وقال علي بن أبي طلحة: "هي كل ذنب ختمه الله بنار أو غضب أو لعنة أو عذاب".
وقال الضحاك: "هي ما أوعد الله عليه حدا في الدنيا أو عذابا في الآخرة".
وقال الحسين بن الفضل: "ما سماه الله في القرآن كبيرا أو عظيما نحو قوله:

ج / 1 ص -322- 4 :3 {إِنَّهُ كَانَ حُوبا} 17 :31 {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} 31 :13 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 12 :28 {إِنَّ كَيْدَكُنَّ عَظِيمٌ} 24 :16 {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} 33 :53 {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً}.
 وقال سفيان الثوري: "الكبائر ما كان فيه من المظالم بينك وبين العباد والصغائر: ما كان بينك وبين الله لأن الله كريم يعفو واحتج بحديث يزيد بن هارون عن حميد الطويل عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ينادي مناد من قبل بطنان العرش يوم القيامة: يا أمة محمد إن الله عز وجل قد عفا عنكم جمعكم المؤمنين والمؤمنات فتواهبوا المظالم بينكم وادخلوا الجنة برحمتي".
 قلت: مراد سفيان: أن الذنوب التي بين العبد وبين الله أسهل أمرا من مظالم العباد فإنها تزول بالاستغفار والعفو والشفاعة وغيرها وأما مظالم العباد: فلا بد من استيفائها وفى المعجم الطبراني: "الظلم عند الله يوم القيامة ثلاثة دواوين: ديوان لا يغفر الله منه شيئا وهو الشرك بالله ثم قرأ: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِه} وديوان لا يترك الله منه شيئا وهو مظالم العباد بعضهم بعضا وديوان لا يعبأ الله به شيئا وهو ظلم العبد نفسه بينه وبين الله".
ومعلوم أن هذا الديوان مشتمل على الكبائر والصغائر لكن مستحقه أكرم الأكرمين وما يعفو عنه من حقه ويهبه أضعاف أضعاف ما يستوفيه فأمره أسهل من الديوان الذي لا يترك منه شيئا لعدله وإيصال كل حق إلى صاحبه.
وقال مالك بن مغول: "الكبائر ذنوب أهل البدع والسيئات ذنوب أهل السنة".
قلت: يريد أن البدعة من الكبائر وأنها أكبر من كبائر أهل السنة فكبائر أهل السنة صغائر بالنسبة إلى البدع وهذا معنى قول بعض السلف: البدعة أحب إلى إبليس من المعصية لأن البدعة لا يتاب منها والمعصية يتاب منها.

ج / 1 ص -323- وقيل: الكبائر ذنوب العمد والسيئات: الخطأ والنسيان وما أكره عليه وحديث النفس المرفوعة عن هذه الأمة.
قلت: هذا من أضعف الأقوال طردا وعكسا فإن الخطأ والنسيان والإكراه لا يدخل تحت جنس المعاصي حتى يكون أحد قسميها.
والعمد نوعان: نوع كبائر ونوع صغائر ولعل صاحب هذا القول يرى: أن الذنوب كلها كبائر وأن الصغائر ما عفا الله لهذه الأمة عنه ولم يدخل تحت التكليف وهذا غير صحيح فإن الكبائر والصغائر نوعان تحت جنس المعصية ويستحيل وجود النوع بدون جنسه.
وقيل: الكبائر ذنوب المستحلين مثل ذنب إبليس والصغائر: ذنوب المستغفرين مثل ذنب آدم.
قلت: أما المستحل: فذنبه دائر بين الكفر والتأويل فإنه إن كان عالما بالتحريم فكافر وإن لم يكن عالما به فمتأول أو مقلد وأما المستغفر: فإن استغفاره الكامل يمحو كبائره وصغائره فلا كبيرة مع الاستغفار.
فهذا الفرق ضعيف أيضا إلا أن يكون مراد صاحبه: أن ما يفعله المستحل من الذنب أعظم عقوبة مما يفعله المعترف بالتحريم النادم على الذنب المستغفر منه وهذا صحيح.
وقال السدى: الكبائر ما نهى الله عنه من الذنوب الكبار والسيئات مقدماتها وتوابعها مما يجتمع فيه الصالح والفاسق مثل النظرة واللمسة والقبلة وأشباهها واحتج بقول النبي صلى الله عليه وسلم: "العينان تزنيان والرجلان تزنيان ويصدق ذلك كله الفرج أو يكذبه".
 وقيل: الكبائر ما يستصغره العباد والصغائر: ما يستعظمونه فيخافون مواقعته واحتج أرباب هذه المقالة بما روى البخاري في صحيحه عن أنس رضي الله عنه قال: "إنكم لتعملون أعمالا هي أدق في أعينكم من الشعر كنا

ج / 1 ص -324- نعدها على عهد رسول الله من الموبقات".
قلت: أما قول السدي: "الكبائر ما نهى الله عنه من الذنوب الكبار" فبيان للشيء بنفسه فإن الذنوب الكبائر: هي الكبائر وإنما مراده: أن المنهي عنه قسمان أحدهما: ما هو مشتمل على المفسدة بنفسه ونفس فعله منشأ المفسدة فهذا كبيرة كقتل النفس والسرقة والقذف والزنا.
الثاني: ما كان من مقدمات ذلك ومباديه كالنظر واللمس والحديث والقبلة الذي هو مقدمة الزنا فهو من الصغائر فالصغائر: من جنس المقدمات والكبائر: من جنس المقاصد والغايات.
وأما من قال: "ما يستصغره العباد فهو كبائر وما يستكبرونه فهو صغائر" فإن أراد: أن الفرق راجع إلى استكبارهم واستصغارهم فهو باطل فإن العبد يستصغر النظرة ويستكبر الفاحشة.
وإن أراد: أن استصغارهم للذنب يكبره عند الله واستعظامهم له يصغره عند الله تعالى فهذا صحيح فإن العبد كلما صغرت ذنوبه عنده كبرت عند الله وكلما كبرت عنده صغرت عند الله والحديث إنما يدل على هذا المعنى فإن الصحابة لعلو مرتبتهم عند الله وكمالهم كانوا يعدون تلك الأعمال موبقات ومن بعدهم لنقصان مرتبتهم عنهم وتفاوت ما بينهم صارت تلك الأعمال في أعينهم أدق من الشعر.
وإذا أردت فهم هذا فانظر: هل كان في الصحابة من إذا سمع نص رسول الله عارضه بقياسه أو ذوقه أو وجده أو عقله أو سياسته؟ وهل كان قط أحد منهم يقدم على نص رسول الله عقلا أو قياسا أو ذوقا أو سياسة أو تقليد مقلد فلقد أكرم الله أعينهم وصانها أن تنظر إلى وجه من هذا حاله أو يكون في زمانهم ولقد حكم عمر بن الخطاب رضى الله عنه على من قدم حكمه على نص الرسول بالسيف وقال: "هذا حكمي

ج / 1 ص -325- فيه" فيالله! كيف لو رأى ما رأينا وشاهد ما بلينا به من تقديم رأي كل فلان وفلان على قول المعصوم ومعاداة من اطرح آراءهم وقدم عليها قول المعصوم؟ فالله المستعان وهو الموعد وإليه المرجع.
وقيل: الكبائر: الشرك وما يؤدي إليه والصغائر: ما عدا الشرك من ذنوب أهل التوحيد.
واحتج أرباب هذه المقالة بقوله تعالى: 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 واحتجوا بقوله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى: "ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا: لأيتتك بقرابها مغفرة".
واحتجوا أيضا بالحديث الذى روي مرفوعا وموقوفا: "الظلم ثلاث دواوين ديوان لا يغفر الله منه شيئا وهو الشرك وديوان لا يترك الله منه شيئا وهو ظلم العباد بعضهم بعضا وديوان لا يعبأ به الله شيئا وهو ظلم العبد نفسه بينه وبين ربه".
فهذا جملة ما احتج به أرباب هذه المقالة ولا حجة لهم في شيء منه.
أما الآية: فإن غايتها التفريق بين الشرك وغيره وأن الشرك لان يغفر إلا بالتوبة منه وأما ما دون الشرك: فهو موكول إلى مشيئة وهذا يدل على أن المعاصي دون الشرك وهذا حق فإن أراد أرباب هذا القول هذا: فلا نزاع فيه وإن أرادوا أن كل ما دون الشرك: فهو صغيرة في نفسه فباطل.
فإن قيل: فإذا كان الشرك وغيره مما تأتي عليه التوبة فما وجه الفرق بين الشرك وما دونه وهل هما في حق التائب أم غير التائب أم أحدهما في حق التائب والآخر في حق غيره وما الفرق بين هذه الآية وبين قوله 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.

ج / 1 ص -326- فالجواب: أن كل واحدة من الآيتين لطائفة فآية النساء 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} هي لغير التائبين في القسمين.
والدليل عليه: أنه فرق بين الشرك وغيره في المغفرة ومن المعلوم بالاضطرار من دين الإسلام: أن الشرك يغفر بالتوبة وإلا لم يصح إسلام كافر أبدا.
وأيضا فإنه خصص مغفرة ما دون الشرك بمن يشاء ومغفرة الذنوب للتائبين عامة لا تخصيص فيها فخصص وقيد وهذا يدل على أنه حكم غير التائب.
وأما آية الزمر 39 :58 {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} فهي في حق التائب لأنه أطلق وعمم فلم يخصها بأحد ولم يقيدها بذنب ومن المعلوم بالضرورة: أن الكفر لا يغفره وكثير من الذنوب لا يغفرها فعلم أن هذا الإطلاق والتعميم في حق التائب فكل من تاب من أي ذنب كان: غفر له.
وأما الحديث الآخر: "لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا أتيتك بقرابها مغفرة" فلا يدل على أن ما عدا الشرك كله صغائر بل يدل على أن من لم يشرك بالله شيئا فذنوبه مغفورة كائنة ما كانت ولكن ينبغي أن يعلم ارتباط ايمان القلوب بأعمال الجوارح وتعلقها بها وإلا لم يفهم مراد الرسول ويقع الخلط والتخبيط.
فاعلم أن هذا النفي العام للشرك أن لا يشرك بالله شيئا ألبتة لا يصدر من مصر على معصية أبدا ولا يمكن مدمن الكبيرة والمصر على الصغيرة أن يصفو له التوحيد حتى لا يشرك بالله شيئا هذا من أعظم المحال ولا يلتفت إلى جدلي لاحظ له من أعمال القلوب بل قلبه كالحجر أو أقسى يقول: وما المانع؟ وما وجه الإحالة؟ ولو فرض ذلك واقعا لم يلزم منه محال لذاته!.
فدع هذا القلب المفتون بجدله وجهله واعلم أن الإصرار على المعصية يوجب

ج / 1 ص -327- من خوف القلب من غير الله ورجائه لغير الله وحبه لغير الله وذله لغير الله وتوكله على غير الله: ما يصير به منغمسا في بحار الشرك والحاكم في هذا ما يعلمه الإنسان من نفسه إن كان له عقل فإن ذل المعصية لا بد أن يقوم بالقلب فيورثه خوفا من غير الله تعالى وذلك شرك ويورثه محبة لغير الله واستعانة بغيره في الأسباب التي توصله إلى غرضه فيكون عمله لا بالله ولا لله وهذا حقيقة الشرك.
نعم قد يكون معه توحيد أبي جهل وعباد الأصنام وهو توحيد الربوبية وهو الاعتراف بأنه لا خالق إلا الله ولو أنجى هذا التوحيد وحده لأنجى عباد الأصنام والشأن في توحيد الإلهية الذي هو الفارق بين المشركين والموحدين.
والمقصود: أن من لم يشرك بالله شيئا يستحيل أن يلقى الله بقراب الأرض خطايا مصرا عليها غير تائب منها مع كمال توحيده الذي هو غاية الحب والخضوع والذل والخوف والرجاء للرب تعالى.
وأما حديث الدواوين: فإنما فيه أن حق الرب تعالى لا يؤوده أن يهبه ويسقطه ولا يحتفل به ويعتني به كحقوق عباده وليس معناه: أنه لا يؤاخذ به ألبتة أو أنه كله صغائر وإنما معناه: أنه يقع فيه من المسامحة والمساهلة والإسقاط والهبة ما لا يقع مثله في حقوق الآدميين.
فظهر أنه لا حجة لهم في شيء مما احتجوا به والله أعلم.
وقالت فرقة: الصغائر ما دون الحدين والكبائر: ما تعلق به أحد الحدين.
ومرادهم بالحدين: عقوبة الدنيا والآخرة فكل ذنب عليه عقوبة مشروعة محدودة في الدنيا كالزنا وشرب الخمر والسرقة والقذف أو عليه وعيد في الآخرة كأكل مال اليتيم والشرب في آنية الفضة والذهب وقتل الإنسان نفسه وخيانته أمانته ونحو ذلك فهو من الكبائر وصدق ابن عباس رضي الله عنهما في قوله: :هي إلى السبعمائة أقرب منها إلى السبع".

ج / 1 ص -328- فصل
وههنا أمر ينبغي التفطن له وهو أن (الكبيرة) قد يقترن بها من الحياء والخوف والاستعظام لها ما يلحقها بالصغائر وقد يقترن بالصغيرة من قلة الحياء وعدم المبالاة وترك الخوف والاستهانة بها ما يلحقها بالكبائر بل يجعلها في أعلى رتبها.
وهذا أمر مرجعه إلى ما يقوم بالقلب وهو قدر زائد على مجرد الفعل والإنسان يعرف ذلك من نفسه ومن غيره.
وأيضا فإنه يعفى للمحب ولصاحب الإحسان العظيم ما لا يعفى لغيره ويسامح بما لا يسامح به غيره.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "انظر إلى موسى صلوات الله وسلامه عليه رمى الألواح التي فيها كلام الله الذي كتبه بيده فكسرها وجر بلحية نبي مثله وهو هارون ولطم عين ملك الموت ففقأها وعاتب ربه ليلة الإسراء في محمد صلى الله عليه وسلم ورفعه عليه وربه تعالى يحتمل له ذلك ويحبه ويكرمه ويدلله لأنه قام لله تلك المقامات العظيمة في مقابلة أعدى عدو له وصدع بأمره وعالج أمتي القبط وبني إسرائيل أشد المعالجة فكانت هذه الأمور كالشعرة في البحر".
وانظر إلى يونس بن متى حيث لم يكن له هذه المقامات التي لموسى غاضب ربه مرة فأخذه وسجنه في بطن الحوت ولم يحتمل له ما احتمل لموسى وفرق بين من إذا أتى بذنب واحد ولم يكن له من الإحسان والمحاسن ما يشفع له وبين من إذا أتى بذنب جاءت محاسنه بكل شفيع كما قيل:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

ج / 1 ص -329- فالأعمال تشفع لصاحبها عند الله وتذكر به إذا وقع في الشدائد قال تعالى عن ذي النون 38 :143، 144 {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ، لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} وفرعون لما لم تكن له سابقة خير تشفع له وقال: 10 :90 {آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيل} قال له جبريل {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}.
 وفى المسندا عنه صلى الله عليه وسلم: "إنه قال إن ما تذكرون من جلال الله من التسبيح والتكبير والتحميد يتعاطفن حول العرش لهن دوي كدوي النحل يذكرن بصاحبهن أفلا يحب أحدكم أن يكون له من يذكر به؟" ولهذا من رجحت حسناته على سيئاته أفلح ولم يعذب ووهبت له سيئاته لأجل حسناته ولأجل هذا يغفر لصاحب التوحيد ما لا يغفر لصاحب الإشراك لأنه قد قام به مما يحبه الله ما اقتضى أن يغفر له ويسامحه ما لا يسامح به المشرك وكما كان توحيد العبد أعظم كانت مغفرة الله له أتم فمن لقيه لا يشرك به شيئا ألبتة غفر له ذنوبه كلها كائنة ما كانت ولم يعذب بها.
ولسنا نقول: إنه لا يدخل النار أحد من أهل التوحيد بل كثير منهم يدخل بذنوبه ويعذب على مقدار جرمه ثم يخرج منها ولا تنافي بين الأمرين لمن أحاط علما بما قدمناه.
ونزيد ههنا إيضاحا لعظم هذا المقام من شدة الحاجة إليه.
اعلم أن أشعة (لا إله إلا الله) بتدد من ضباب الذنوب وغيومها بقدر قوة ذلك الشعاع وضعفه فلها نور وتفاوت أهلها في ذلك النور قوة وضعفا لا يحصيه إلا الله تعالى.
فمن الناس: من نور هذه الكلمة في قلبه كالشمس.
ومنهم: من نورها في قلبه كالكوكب الدري.
ومنهم: من نورها في قلبه كالمشعل العظيم.

ج / 1 ص -330- وآخر: كالسراج المضيء وآخر كالسراج الضعيف.
ولهذا تظهر الأنوار يوم القيامة بأيمانهم وبين أيديهم على هذا المقدار بحسب ما في قلوبهم من نور هذه الكلمة علما وعملا ومعرفة وحالا.
وكلما عظم نور هذه الكلمة واشتد: أحرق من الشبهات والشهوات بحسب قوته وشدته حتى إنه ربما وصل إلى حال لا يصادف معها شبهة ولا شهوة ولا ذنبا إلا أحرقه وهذا حال الصادق في توحيده الذي لم يشرك بالله شيئا فأي ذنب أو شهوة أو شبهة دنت من هذا النور أحرقها فسماء إيمانه قد حرست بالنجوم من كل سارق لحسناته فلا ينال منها السارق إلا على غرة وغفلة لا بد منها للبشر فإذا استيقظ وعلم ما سرق منه استنقذه من سارقه أو حصل أضعافه بكسبه فهو هكذا أبدا مع لصوص الجن والإنس ليس كمن فتح لهم خزانته وولى الباب ظهره.
وليس التوحيد مجرد إقرار العبد بأنه لا خالق إلا الله وأن الله رب كل شيء ومليكه كما كان عباد الأصنام مقرين بذلك وهم مشركون بل التوحيد يتضمن من محبة الله والخضوع له والذل وكمال الانقياد لطاعته وإخلاص العبادة له وإرادة وجهة الأعلى بجميع الأقوال والأعمال والمنع والعطاء والحب والبغض ما يحول بين صاحبه وبين الأسباب الداعية إلى المعاصي والإصرار عليها ومن عرف هذا عرف قول النبي صلى الله عليه وسلم: إن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله وقوله لا يدخل النار من قال: لا إله إلا الله وما جاء من هذا الضرب من الأحاديث التي أشكلت على كثير من الناس حتى ظنها بعضهم منسوخة وظنها بعضهم قيلت قبل ورود الأوامر والنواهي واستقرار الشرع وحملها بعضهم على نار المشركين والكفار وأول بعضهم الدخول بالخلود وقال: المعنى لا يدخلها خالدا ونحو ذلك من التأويلات المستكرهة.

ج / 1 ص -331- والشارع صلوات الله وسلامه عليه لم يجعل ذلك حاصلا بمجرد قول اللسان فقط فإن هذا خلاف المعلوم بالاضطرار من دين الإسلام فإن المنافقين يقولونها بألسنتهم وهم تحت الجاحدين لها في الدرك الأسفل من النار فلا بد من قول القلب وقول اللسان وقول القلب: يتضمن من معرفتها والتصديق بها ومعرفة حقيقة ما تضمنته من النفي والإثبات ومعرفة حقيقة الإلهية المنفية عن غير الله المختصة به التي يستحيل ثبوتها لغيره وقيام هذا المعنى بالقلب: علما ومعرفة ويقينا وحالا: ما يوجب تحريم قائلها على النار وكل قول رتب الشارع ما رتب عليه من الثواب فإنما هو القول التام كقوله: "من قال في يوم: سبحان الله وبحمده مائة مرة حطت عنه خطاياه أو غفرت ذنوبه ولو كانت مثل زبد البحر" وليس هذا مرتبا على مجرد قول اللسان.
نعم من قالها بلسانه غافلا عن معناها معرضا عن تدبرها ولم يواطىء قلبه لسانه ولا عرف قدرها وحقيقتها راجيا مع ذلك ثوابها حطت من خطاياه بحسب ما في قلبه فإن الأعمال لا تتفاضل بصورها وعددها وإنما تتفاضل بتفاضل ما في القلوب فتكون صورة العملين واحدة وبينهما في التفاضل كما بين السماء والأرض.والرجلان يكون مقامهما في الصف واحدا وبين صلاتيهما كما بين السماء والأرض.

ج / 1 ص -332- وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر فتثقل البطاقة وتطيش السجلات فلا يعذب.
ومعلوم أن كل موحد له مثل هذه البطاقة وكثير منهم يدخل النار بذنوبه ولكن السر الذي ثقل بطاقة ذلك الرجل وطاشت لأجله السجلات: لما لم يحصل لغيره من أرباب البطاقات انفردت بطاقته بالثقل والرزانة.
وإذا اردت زيادة الإيضاح لهذا المعنى فانظر إلى ذكر من قلبه ملآن بمحبتك وذكر من هو معرض عنك غافل ساه مشغول بغيرك قد انجذبت دواعي قلبه إلى محبة غيرك وإيثاره عليك هل يكون ذكرهما واحدا أم هل يكون ولداك اللذان هما بهذه المثابة أو عبداك أو زوجتاك عندك سواء؟.
وتأمل ما قام بقلب قاتل المائة من حقائق الإيمان التي لم تشغله عند السياق عن السير إلى القرية وحملته وهو في تلك الحال على أن جعل ينوء بصدره ويعالج سكرات الموت فهذا أمر آخر وإيمان آخر ولا جرم أن ألحق بالقرية الصالحة وجعل من أهلها.
وقريب من هذا: ما قام بقلب البغي التي رأت ذلك الكلب وقد اشتد به العطش يأكل الثرى فقام بقلبها ذلك الوقت مع عدم الآلة وعدم المعين وعدم من ترائيه بعملها ما حملها على أن غررت بنفسها في نزول البئر وملء الماء في خفها ولم تعبأ بتعرضها للتلف وحملها خفها بفيها وهو ملآن حتى أمكنها الرقي من البئر ثم تواضعها لهذا المخلوق الذى جرت عادة الناس بضربه فأمسكت له الخف بيدها حتى شرب من غير أن ترجو منه جزاء ولا شكورا فأحرقت أنوار هذا القدر من التوحيد ما تقدم منها من البغاء فغفر لها.
فهكذا الأعمال والعمال عند الله والغافل في غفلة من هذا الإكسير الكيماوي الذي إذا وضع منه مثقال ذرة على قناطير من نحاس الأعمال قلبها ذهبا والله المستعان.

ج / 1 ص -333- فصل
فإن قيل: قد ذكرتم: أن المحب يسامح بما لا يسامح به غيره ويعطى للولي عما لا يعفى لسواه وكذلك العالم أيضا يغفر له ما لا يغفر للجاهل كما روى الطبراني بإسناد جيد مرفوعا إلى النبي صلى الله عليه وسلم: "إن الله سبحانه إذا جمع الناس يوم القيامة في صعيد واحد قال للعلماء: إني كنت أعبد بفتواكم وقد علمت أنكم كنتم تخلطون كما يخلط الناس وإنى لم أضع علمي فيكم وأنا أريد أن أعذبكم اذهبوا فقد غفرت لكم" هذا معنى الحديث وقد روي مسندا ومرسلا.
فهذا الذي ذكرتم صحيح وهو مقتضى الحكمة والجود والإحسان ولكن ماذا تصنعون بالعقوبة المضاعفة التى ورد التهديد بها في حق أولئك إن وقع منهم ما يكره كقوله تعالى 33 :30 {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وقوله تعالى: 17 :73، 74 { وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً، إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} أى لولا تثبيتنا لك لقد كدت تركن إليهم بعض الشيء ولو فعلت لأذقناك ضعف عذاب الحياة وضعف عذاب الممات أى ضاعفنا لك العذاب في الدنيا والآخرة وقال تعالى: 69 :44، 46 {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ، لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} أي: لو أتى بشيءمن عند نفسه لأخذنا منه بيمينه وقطعنا نياط قلبه وأهلكناه وقد أعاذه الله من الركون إلى أعدائه بذرة من قلبه ومن التقول عليه سبحانه وكم من راكن إلى أعدائه ومتقول عليه من قبل نفسه قد أمهله ولم يعبأ به كأرباب البدع كلهم المتقولين على أسمائه وصفاته ودينه.
وما ذكرتم في قصة يونس: هو من هذا الباب فإنه لم يسامح بغضبة وسجن لأجلها في بطن الحوت ويكفي حال أبي البشر حيث لم يسامح بلقمة وكانت سبب إخراجه من الجنة.

ج / 1 ص -334- فالجواب: أن هذا أيضا حق ولا تنافي بين الأمرين فإن من كملت عليه نعمة الله واختصه منها بما لم يختص به غيره: في إعطاءه منها ما حرمه غيره فحبي بالإنعام وخص بالإكرام وخص بمزيد التقريب وجعل في منزلة الولي الحبيب اقتضت حاله من حفظ مرتبة الولاية والقرب والاختصاص: بأن يراعي مرتبته من أدنى مشوش وقاطع فلشدة الاعتناء به ومزيد تقريبه واتخاذه لنفسه واصطفائه على غيره تكون حقوق وليه وسيده عليه أتم ونعمه عليه أكمل والمطلوب منه فوق المطلوب من غيره فهو إذا غفل وأخل بمقتضى مرتبته نبه بما لم ينبه عليه البعيد البراني مع كونه يسامح بما لم يسامح به ذلك أيضا فيجتمع في حقه الأمران.
وإذا أردت معرفة اجتماعهما وعدم تناقضهما فالواقع شاهد به فإن الملك يسامح خاصته وأولياءه بما لم يسامح به من ليس في منزلتهم ويأخذهم ويؤدبهم بما لم يأخذ به غيرهم وقد ذكرنا شواهد هذا وهذا ولا تناقض بين الأمرين.
وأنت إذا كان لك عبدان أو ولدان أو زوجتان أحدهما: أحب إليك من الآخر وأقرب إلى قلبك وأعز عليك: عاملته بهذين الأمرين واجتمع في حقه المعاملتان بحسب قربه منك وحبك له وعزته عليك فإذا نظرت إلى كمال إحسانك إليه وإتمام نعمتك عليه: اقتضت معاملته بما لا تعامل به من دونه من التنبيه وعدم الإهمال وإذا نظرت إلى إحسانه ومحبته لك وطاعته وخدمته وكمال عبوديته ونصحه: وهبت له وسامحته وعفوت عنه بما لا تفعله مع غيره فالمعاملتان بحسب ما منك وما منه.
وقد ظهر اعتبار هذا المعنى في الشرع حيث جعل حد من أنعم عليه بالتزوج إذا تعداه إلى الزنا: الرجم وحد من لم يعطه هذه النعمة الجلد وكذلك ضاعف

ج / 1 ص -335- الحد على الحر الذي قد ملكه نفسه وأتم عليه نعمته ولم يجعله مملوكا لغيره.
وجعل حد العبد المنقوص بالرق الذي لم يحصل له هذه النعمة: نصف ذلك.
فسبحان من بهرت حكمته في خلقه وأمره وجزائه عقول العالمين وشهدت بأنه أحكم الحاكمين.

لله سر تحت كل لطيفة فأخو البصائر غائص يتملق

فصل: في أجناس ما يتاب منه.
ولا يستحق العبد اسم (التائب) حتى يتخلص منها.
وهى اثنا عشر جنسا مذكورة في كتاب الله عز وجل هي أجناس المحرمات: الكفر والشرك والنفاق والفسوق والعصيان والإثم والعدوان والفحشاء والمنكر والبغي والقول على الله بلا علم واتباع غير سبيل المؤمنين.
فهذه الاثنا عشر جنسا عليها مدار كل ما حرم الله وإليها انتهاء العالم بأسرهم إلا أتباع الرسل صلوات الله وسلامه عليهم وقد يكون في الرجل أكثرها وأقلها أو واحدة منها وقد يعلم ذلك وقد لا يعلم.
فالتوبة النصوح: هي بالتخلص منها والتحصن والتحرز من مواقعتها وإنما يمكن التخلص منها لمن عرفها.
ونحن نذكرها ونذكر ما اجتمعت فيه وما افترقت تتبين حدودها وحقائقها والله الموفق لما وراء ذلك كما وفق له ولا حول ولا قوة إلا بالله.
وهذا الفصل من أنفع فصول الكتاب والعبد أحوج شيء إليه.
فأما (الكفر) فنوعان: كفر أكبر وكفر أصغر.
فالكفر الأكبر: هو الموجب للخلود في النار.
والأصغر: موجب لاستحقاق الوعيد دون الخلود كما في قوله تعالى وكان

ج / 1 ص -336- مما يتلى فنسخ لفظه: {لا ترغبوا عن آبائكم فإنه كفر بكم} وقوله صلى الله عليه وسلم في الحديث: "إثنتان في أمتي هما بهم كفر: الطعن في النسب والنياحة" وقوله في السنن: "من أتى امرأة في دبرها فقد كفر بما أنزل على محمد" وفي الحديث الآخر: "من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل الله على محمد" وقوله "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" وهذا تأويل ابن عباس وعامة الصحابة في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} قال ابن عباس: "ليس بكفر ينقل عن الملة بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر" وكذلك قال طاووس وقال عطاء: "هو كفر دون كفر وظلم دون ظلم وفسق دون فسق".
ومنهم: من تأول الآية على ترك الحكم بما أنزل الله جاحدا له وهو قول عكرمة وهو تأويل مرجوح فإن نفس جحوده كفر سواء حكم أو لم يحكم.
ومنهم: من تأولها على ترك الحكم بجميع ما أنزل الله قال: ويدخل في ذلك الحكم بالتوحيد والإسلام وهذا تأويل عبدالعزيز الكناني وهو أيضا بعيد إذ الوعيد على نفي الحكم بالمنزل وهو يتناول تعطيل الحكم بجميعه وببعضه.
ومنهم: من تأولها على الحكم بمخالفة النص تعمدا من غير جهل به ولا خطأ في التأويل حكاه البغوي عن العلماء عموما.
ومنهم: من تأولها على أهل الكتاب وهو قول قتادة والضحاك وغيرهما وهو بعيد وهو خلاف ظاهر اللفظ فلا يصار.
إليه ومنهم: من جعله كفرا ينقل عن الملة.
والصحيح: أن الحكم بغير ما أنزل الله يتناول الكفرين الأصغر والأكبر بحسب حال الحاكم فإنه إن اعتقد وجوب الحكم بما أنزل الله في هذه الواقعة وعدل عنه عصيانا لأنه مع اعترافه بأنه مستحق للعقوبة فهذا كفر أصغر وإن

ج / 1 ص -337- اعتقد أنه غير واجب وأنه مخير فيه مع تيقنه أنه حكم الله تعالى فهذا كفر أكبر وإن جهله وأخطأه: فهذا مخطىء له حكم المخطئين.
والقصد: أن المعاصي كلها من نوع الكفر الأصغر فإنها ضد الشكر الذي هو العمل بالطاعة فالسعي: إما شكر وإما كفر وإما ثالث لا من هذا ولا من هذا والله أعلم.
فصل
وأما الكفر الأكبر فخمسة أنواع: كفر تكذيب وكفر استكبار وإباء مع التصديق وكفر إعراض وكفر شك وكفر نفاق.
فأما كفر التكذيب: فهو اعتقاد كذب الرسل وهذا القسم قليل في الكفار فإن الله تعالى أيد رسله وأعطاهم من البراهين والآيات على صدقهم ما أقام به الحجة وأزال به المعذرة قال الله تعالى عن فرعون وقومه 27 :14 {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّا} وقال لرسوله: 6 :33 {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
 وإن سمي هذا كفر تكذيب أيضا فصحيح إذ هو تكذيب باللسان.
وأما كفر الإباء والاستكبار: فنحو كفر إبليس فإنه لم يجحد أمر الله ولا قابله بالإنكار وإنما تلقاه بالإباء والاستكبار ومن هذا كفر من عرف صدق الرسول وأنه جاء بالحق من عند الله ولم ينقد له إباء واستكبارا وهو الغالب على كفر أعداء الرسل كما حكى الله تعالى عن فرعون وقومه: 23 :47 {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ} وقول الأمم لرسلهم: 14 :10 {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا} وقوله 91 :11 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} وهو كفر اليهود كما قال تعالى: 2 :89 {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} وقال 2 :142 {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وهو كفر أبي طالب أيضا فإنه صدقه ولم يشك في صدقه ولكن أخذته الحمية وتعظيم آبائه أن يرغب عن ملتهم ويشهد عليهم بالكفر.

ج / 1 ص -338- وأما كفر الإعراض: فأن يعرض بسمعه وقلبه عن الرسول لا يصدقه ولا يكذبه ولا يواليه ولا يعاديه ولا يصغي إلى ما جاء به ألبتة كما قال أحد بني عبد ياليل للنبي صلى الله عليه وسلم: "والله أقول لك كلمة إن كنت صادقا فأنت أجل في عيني من أن أرد عليك وإن كنت كاذبا فأنت أحقر من أن أكلمك".
 وأما كفر الشك: فإنه لا يجزم بصدقه ولا بكذبه بل يشك في أمره وهذا لا يستمر شكه إلا إذا ألزم نفسه الإعراض عن النظر في آيات صدق الرسول صلى الله عليه وسلم جملة فلا يسمعها ولا يلتفت إليها وأما مع إلتفاته إليها ونطره فيها: فإنه لا يبقى معه شك لأنها مستلزمة للصدق ولا سيما بمجموعها فإن دلالتها على الصدق كدلالة الشمس على النهار.
وأما كفر النفاق: فهو أن يظهر بلسانه الإيمان وينطوي بقلبه على التكذيب فهذا هو النفاق الأكبر وسيأتى بيان أقسامه إن شاء الله تعالى.
فصل
وكفر الجحود نوعان: كفر مطلق عام وكفر مقيد خاص.
فالمطلق: أن يجحد جملة ما أنزله الله وإرساله الرسول.
والخاص المقيد: أن يجحد فرضا من فروض الإسلام أو تحريم محرم من محرماته أو صفة وصف الله بها نفسه أو خبرا أخبر الله به عمدا أو تقديما لقول من خالفه عليه لغرض من الأغراض.
وأما جحد ذلك جهلا أو تأويلا يعذر فيه صاحبه: فلا يكفر صاحبه به كحديث الذي جحد قدرة الله عليه وأمر أهله أن يحرقوه ويذروه في الريح ومع

ج / 1 ص -339- هذا فقد غفر الله له ورحمه لجهله إذ كان ذلك الذي فعله مبلغ علمه ولم يجحد قدرة الله على إعادته عنادا أو تكذيبا.
فصل
وأما الشرك فهو نوعان: أكبر وأصغر فالأكبر: لا يغفره الله إلا بالتوبة منهوهو أن يتخذ من دون الله ندا يحبه كما يحب الله وهو الشرك الذي تضمن تسوية آلهة المشركين برب العالمين ولهذا قالوا لآلهتهم في النار: 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع إقرارهم بأن الله وحده خالق كل شيء وربه ومليكه وأن آلهتهم لا تخلق ولا ترزق ولا تحيي ولا تميت وإنما كانت هذه التسوية في المحبة والتعظيم والعبادة كما هو حال أكثر مشركي العالم بل كلهم يحبون معبوداتهم ويعظمونها ويوالونها من دون الله وكثير منهم بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويستبشرون بذكرهم أعظم من استبشارهم إذا ذكر الله وحده ويغضبون لمنتقص معبوديهم وآلهتهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين وإذا انتهكت حرمة من حرمات آلهتهم ومعبوداتهم غضبوا غضب الليث إذا حرد وإذا انتهكت حرمات الله لم يغضبوا لها بل إذا قام المنتهك لها بإطعامهم شيئا رضوا عنه ولم تتنكر له قلوبهم وقد شاهدنا هذا نحن وغيرنا منهم جهرة وترى أحدهم قد اتخذ ذكر إلهه ومعبوده من دون الله على لسانه ديدنا له إن قام وإن قعد وإن عثر وإن مرض وإن استوحش فذكر إلهه ومعبوده من دون الله هو الغالب على قلبه ولسانه وهو لا ينكر ذلك ويزعم أنه باب حاجته إلى الله وشفيعه عنده ووسيلته إليه.

ج / 1 ص -340- وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم فأولئك كانت آلهتهم من الحجر وغيرهم اتخذوها من البشر قال الله تعالى حاكيا عن أسلاف هؤلاء المشركين: 39 :3 {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاًَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} ثم شهد عليهم بالكفر والكذب وأخبر: أنه لا يهديهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
 فهذه حال من اتخذ من دون الله وليا يزعم أنه يقربه إلى الله وما أعز من يخلص من هذا؟ بل ما أعز من لا يعادي من أنكره!.
والذي في قلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن الشفاعة كلها له وأنه لا يشفع عنده أحد إلا لمن أذن الله أن يشفع فيه ورضي قوله وعمله وهم أهل التوحيد الذين لم يتخذوا من دون الله شفعاء فإنه سبحانه يأذن لمن شاء في الشفاعة لهم حيث لم يتخذهم شفعاء من دونه فيكون أسعد الناس بشفاعة من يأذن الله له: صاحب التوحيد الذي لم يتخذ شفيعا من دون الله ربه ومولاه.
و(الشفاعة) التي أثبتها الله ورسوله: هي الشفاعة الصادرة عن إذنه لمن وحده والتي نفاها الله: هي الشفاعة الشركية التي في قلوب المشركين المتخذين من دون الله شفعاء فيعاملون بنقيض قصدهم من شفعائهم ويفوز بها الموحدون.

ج / 1 ص -341- وتأمل قول النبي صلى الله عليه وسلم لأبي هريرة وقد سأله: "من أسعد الناس بشفاعتك يا رسول الله؟" قال: "أسعد الناس بشفاعتي: من قال لا إله إلا الله خالصا من قلبه" كيف جعل أعظم الأسباب التي تنال بها شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم أولياءهم شفعاء وعبادتهم وموالاتهم من دون الله فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب وأخبر أن سبب الشفاعة: هو تجريد التوحيد فحينئذ يأذن الله للشافع أن يشفع.
ومن جهل المشرك: اعتقاده أن من اتخذه وليا أو شفيعا: أنه يشفع له وينفعه عند الله كما يكون خواص الملوك والولاة تنفع شفاعتهم من ولاهم والهم ولم يعلموا أن الله ولا يشفع عنده أحد إلا بإذنه ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله كما قال تعالى في الفصل الأول: 2 :255 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وفي الفصل الثاني 21 :28 {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} وبقي فصل ثالث وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع الرسول وعن هاتين الكلمتين يسأل الأولين والآخرين كما قال أبو العالية: "كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟".
فهذه ثلاثة أصول تقطع شجرة الشرك من قلب من وعاها وعقلها: لا شفاعة إلا بإذنه ولا يأذن إلا لمن رضي قوله وعمله ولا يرضى من القول والعمل إلا توحيده واتباع رسوله فالله تعالى: لا يغفر شرك العادلين به غيره كما قال تعالى: 6 :1 {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} وأصح القولين: أنهم يعدلون به غيره في العبادة والموالاة والمحبة كما في الآية الأخرى 26 :97، 98 {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وكما في آية البقرة 2 :165 {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.
 وترى المشرك يكذب حاله وعمله قوله فإنه يقول: لا نحبهم كحب الله

ج / 1 ص -342- ولا نسويهم بالله ثم يغضب لهم ولحرماتهم إذا انتهكت أعظم مما يغضب لله ويستبشر بذكرهم ويتبشبش به سيما إذا ذكر عنهم ما ليس فيهم: من إغاثة اللهفات وكشف الكربات وقضاء الحاجات وأنهم الباب بين الله وبين عباده فإنك ترى المشرك يفرح ويسر ويحن قلبه وتهيج منه لواعج التعظيم والخضوع لهم والموالاة وإذا ذكرت له الله وحده وجردت توحيده لحقته وحشة وضيق وحرج ورماك بنقص الإلهية التي له وربما عاداك.
رأينا والله منهم هذا عيانا ورمونا بعداوتهم وبغوا لنا الغوائل والله مخزيهم في الدنيا والآخرة ولم تكن حجتهم إلا أن قالوا كما قال إخوانهم: عاب آلهتنا فقال هؤلاء: تنقصتم مشايخنا وأبواب حوائجنا إلى الله وهكذا قال النصارى للنبي لما قال لهم: "إن المسيح عبد الله" قالوا: تنقصت المسيح وعبته وهكذا قال أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد تقصد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا: تنقصت أصحابها.

ج / 1 ص -343- فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به 18 :17 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}.
 وقد قطع الله تعالى كل الأسباب التي تعلق بها المشركون جميعا قطعا يعلم من تأمله وعرفه: أن من اتخذ من دون الله وليا أو شفيعا فهو 29 :41 {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} فقال تعالى: 34 :22، 23 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}.
 فالمشرك إنما يتخذ معبوده لما يعتقد أنه يحصل له به من النفع والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه فإن لم يكن مالكا كان شريكا للمالك فإن لم يكن شريكا له كان معينا له وظهيرا فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده.
فنفى سبحانه المراتب الأربع نفيا مترتبا متنقلا من الأعلى إلى ما دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه.
فكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواداه لمن عقلها والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له ويظنونه في نوع وفي قوم قد خلوا من قبل ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وبين فهم القرآن.
ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم وتناول القرآن لهم كتناوله لأولئك ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية".

ج / 1 ص -344- وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه: وقع فيه وأقره ودعا إليه وصوبه وحسنه وهو لا يعرف: أنه هو الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فينقض بذلك عرى الإسلام عن قلبه ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
فصل
وأما الشرك الأصغر: فكيسير الرياء والتصنع للخلق والحلف بغير الله كما ثبت عن النبي صلى الله عليه وسلم أنه قال: "من حلف بغير الله فقد أشرك" وقول الرجل للرجل: "ما شاء الله وشئت" و "هذا من الله ومنك" و "أنا بالله وبك" و "مالي إلا الله وأنت" و "أنا متوكل على الله وعليك" و "لولا أنت لم يكن كذا وكذا" وقد يكون هذا شركا أكبر بحسب قائله ومقصده وصح عن النبي صلى الله عليه وسلم أنه قال لرجل قال له: "ما شاء الله وشئت": "أجعلتنى لله ندا؟ قل: ما شاء الله وحده" وهذا اللفظ أخف من غيره من الألفاظ.
ومن أنواع الشرك: سجود المريد للشيخ فإنه شرك من الساجد والمسجود له والعجب: أنهم يقولون: ليس هذا سجود وإنما هو وضع الرأس قدام الشيخ احتراما وتواضعا فيقال لهؤلاء: ولو سميتموه ما سميتموه فحقيقة السجود:

ج / 1 ص -345- وضع الرأس لمن يسجد له وكذلك السجود للصنم وللشمس وللنجم وللحجر كله وضع الرأس قدامه.
ومن أنواعه: ركوع المتعممين بعضهم لبعض عند الملاقاة وهذا سجود في اللغة وبه فسر قوله تعالى: 2 :58 {ادْخُلُوا الْبَابَ سُجَّداً} أي منحنين وإلا فلا يمكن الدخول بالجبهة على الأرض ومنه قول العرب: "سجدت الأشجار إذا أمالتها الريح".
ومن أنواعه: حلق الرأس للشيخ فإنه تعبد لغير الله ولا يتعبد بحلق الرأس إلا في النسك لله خاصة.
ومن أنواعه: التوبة للشيخ فإنها شرك عظيم فإن التوبة لا تكون إلا لله كالصلاة والصيام والحج والنسك فهي خالص حق الله.
وفي المسند: أن رسول الله صلى الله عليه وسلم "أتى بأسير فقال: اللهم إني أتوب إليك ولا أتوب إلى محمد فقال رسول الله صلى الله عليه وسلم: عرف الحق لأهله".
فالتوبة عبادة لا تنبغي إلا لله كالسجود والصيام.
ومن أنواعه: النذر لغير الله فإنه شرك وهو أعظم من الحلف بغير الله فإذا كان "من حلف بغير الله فقد أشرك" فكيف بمن نذر لغير الله؟ مع أن في السنن من حديث عقبة بن عامر عنه صلى الله عليه وسلم: "النذر حلفة".
ومن أنواعه: الخوف من غير الله والتوكل على غير الله والعمل لغير الله والإنابة والخضوع والذل لغير الله وابتغاء الرزق من عند غيره وحمد غيره على ما أعطى والغنية بذلك عن حمده سبحانه والذم والسخط على ما لم يقسمه ولم

ج / 1 ص -346- يجر به القدر وإضافة نعمه إلى غيره واعتقاد أن يكون في الكون ما لا يشاؤه.
ومن أنواعه: طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم.
وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا عمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها وهذا من جهله بالشافع والمشفوع له عنده كما تقدم فإنه لا يقدر أن يشفع له عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه وإنما السبب لإذنه: كمال التوحيد فجاء هذا المشرك بسبب يمنع الإذن وهو بمنزلة من استعان في حاجة بما يمنع حصولها وهذه حالة كل مشرك والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين: "أن نترحم عليهم ونسأل لهم العافية والمغفرة" فعكس المشركون هذا وزاروهم زيارة العبادة واستقضاء الحوائج والاستغاثة بهم وجعلوا قبورهم أوثانا تعبد وسموا قصدها حجا واتخذوا عندها الوقفة وحلق الرأس فجمعوا بين الشرك بالمعبود الحق وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص للأموات وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه وهؤلاء هم أعداء الرسل والتوحيد في كل زمان ومكان وما أكثر المستجيبين لهم ولله خليله إبراهيم عليه السلام حيث يقول 14 :35، 36 {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}.
 وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله واستغاثته بالله وأخلص قصده لله متبعا لأمره متطلبا

ج / 1 ص -347- لمرضاته إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
والشرك أنواع كثيرة لا يحصيها إلا الله.
ولو ذهبنا نذكر أنواعه لاتسع الكلام أعظم اتساع ولعل الله أن يساعد بوضع كتاب فيه وفي أقسامه وأسبابه ومباديه ومضرته وما يندفع به.
فإن العبد إذا نجا منه ومن التعطيل وهما الداءان اللذان هلكت بهما الأمم فما بعدهما أيسر منهما وإن هلك بهما فبسبيل من هلك ولا آسى على الهالكين.
فصل
وأما النفاق: فالداء العضال الباطن الذي يكون الرجل ممتلئا منه وهو لا يشعر فإنه أمر خفي على الناس وكثيرا ما يخفى على من تلبس به فيزعم أنه مصلح وهو مفسد.
وهو نوعان: أكبر وأصغر.
فالأكبر: يوجب الخلود في النار في دركها الأسفل وهو أن يظهر للمسلمين إيمانه بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن منسلخ من ذلك كله مكذب به لا يؤمن بأن الله تكلم بكلام أنزله على بشر جعله رسولا للناس يهديهم بإذنه وينذرهم بأسه ويخوفهم عقابه.
وقد هتك الله سبحانه أستار المنافقين وكشف أسرارهم في القرآن وجلى لعباده أمورهم ليكونوا منها ومن أهلها على حذر وذكر طوائف العالم الثلاثة في أول سورة البقرة: المؤمنين والكفار والمنافقين فذكر في المؤمنين أربع آيات وفي الكفار آيتين وفي المنافقين ثلاث عشرة آية لكثرتهم وعموم الابتلاء بهم وشدة فتنتهم على الإسلام وأهله فإن بلية الإسلام بهم شديدة جدا لأنهم منسوبون إليه وإلى نصرته وموالاته وهم أعداؤه في الحقيقة

ج / 1 ص -348- يخرجون عداوته في كل قالب يظن الجاهل أنه علم وإصلاح وهو غاية الجهل والإفساد.
فلله كم من معقل للإسلام قد هدموه ! وكم من حصن له قد قلعوا أساسه وخربوه ! وكم من علم له قد طمسوه ! وكم من لواء له مرفوع قد وضعوه ! وكم ضربوا بمعاول الشبه في أصول غراسه ليقلعوها ! وكم عموا عيون موارده بآرائهم ليدفنوها ويقطعوها !.
فلا يزال الإسلام وأهله منهم في محنة وبلية ولا يزال يطرقه من شبههم سرية بعد سرية ويزعمون أنهم بذلك مصلحون 2 :12 {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} 61 :8 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}.
 اتفقوا على مفارقة الوحي فهم على ترك الاهتداء به مجتمعون 23 :53 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} 6 :112 {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} ولأجل ذلك 25 :30 {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
 درست معالم الإيمان في قلوبهم فليسوا يعرفونها ودثرت معاهده عندهم فليسوا يعمرونها وأفلت كواكبه النيرة من قلوبهم فليسوا يحيونها وكسفت شمسه عند اجتماع ظلم آرائهم وأفكارهم فليسوا يبصرونها لم يقبلوا هدى الله الذي أرسل به رسوله ولم يرفعوا به رأسا ولم يروا بالإعراض عنه إلى آرائهم وأفكارهم بأسا خلعوا نصوص الوحي عن سلطنة الحقيقة وعزلوها عن ولاية اليقين وشنوا عليها غارات التأويلات الباطلة فلا يزال يخرج عليها منهم كمين بعد كمين نزلت عليهم نزول الضيف على أقوام لئام فقايلوها بغير ما ينبغي لها من القبول والإكرام وتلقوها من بعيد ولكن بالدفع في الصدور منها والأعجاز وقالوا: "ما لك عندنا من عبور وإن كان لا بد فعلى سبيل الاجتياز أعدوا

ج / 1 ص -349- لدفعها أصناف العدد وضروب القوانين" وقالوا لما حلت بساحتهم: "ما لنا ولظواهر لفظية لا تفيدنا شيئا من اليقين" وعوامهم قالوا: "حسبنا ما وجدنا عليه خلفنا من المتأخرين فإنهم أعلم بها من السلف الماضين وأقوم بطرائق الحجج والبراهين وأولئك غلبت عليهم السذاجة وسلامة الصدور ولم يتفرغوا لتمهيد قواعد النظر ولكن صرفوا هممهم إلى فعل المأمور وترك المحظور فطريقة المتأخرين: أعلم وأحكم وطريقة السلف الماضين: أجهل لكنها أسلم.
أنزلوا نصوص السنة والقرآن منزلة الخليفة في هذا الزمان اسمه على السكة وفي الخطبة فوق المنابر مرفوع والحكم النافذ لغيره فحكمه غير مقبول ولا مسموع.
لبسوا ثياب أهل الإيمان على قلوب أهل الزيغ والخسران والغل والكفران فالظواهر ظواهر الأنصار والبواطن قد تحيزت إلى الكفار فألسنتهم ألسنة المسالمين وقلوبهم قلوب المحاربين ويقولون 2 :8 {آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ}.
 رأس مالهم الخديعة والمكر وبضاعتهم الكذب والختر وعندهم العقل المعيشي أن الفريقين عنهم راضون وهم بينهم آمنون 2 :9 {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ}.
قد نهكت أمراض الشبهات والشهوات قلوبهم فأهلكتها وغلبت القصود السيئة على إراداتهم ونياتهم فأفسدتها ففسادهم قد ترامى إلى الهلاك فعجز عنه الأطباء العارفون 2 :10 {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ}.
 من علقت مخالب شكوكهم بأديم إيمانه مزقته كل تمزيق ومن تعلق شرر فتنتهم بقلبه ألقاه في عذاب الحريق ومن دخلت شبهات تلبيسهم في مسامعه حال بين قلبه وبين التصديق ففسادهم في الأرض كثير وأكثر الناس عنه

ج / 1 ص -350- غافلون 2 :11، 12 {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ، أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ}.
 المتمسك عندهم بالكتاب والسنة صاحب ظواهر مبخوس حظه من المعقول والدائر مع النصوص عندهم كحمار يحمل أسفارا فهمه في حمل المنقول وبضاعة تاجر الوحي لديهم كاسدة وما هو عندهم بمقبول وأهل الاتباع عندهم سفهاء فهم في خلواتهم ومجالسهم بهم يتطيرون 2 :13 {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ}.
 لكل منهم وجهان وجه يلقى به المؤمنين ووجه ينقلب به إلى إخوانه من الملحدين وله لسانان: أحدهما يقبله بظاهره المسلمون والآخر يترجم به عن سره المكنون 2 :14 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}.
 قد أعرضوا عن الكتاب والسنة استهزاء بأهلهما واستحقارا وأبوا أن ينقادوا لحكم الوحيين فرحا بما عندهم من العلم الذي لا ينفع الاستكثار منه أشرا واستكبارا فتراهم أبدا بالمتمسكين بصريح الوحى يستهزئون 2 :15 {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}.
 خرجوا في طلب التجارة البائرة في بحار الظلمات فركبوا مراكب الشبه والشكوك تجري بهم في موج الخيالات فلعبت بسفنهم الريح العاصف فألقتها بين سفن الهالكين 2 :16 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ}.
 أضاءت لهم نار الإيمان فأبصروا في ضوئها مواقع الهدى والضلال ثم طفىء ذلك النور وبقيت نارا تأجج ذات لهب واشتعال فهم بتلك النار معذبون وفي تلك الظلمات يعمهون 2 :17 {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}.

ج / 1 ص -351- أسماع قلوبهم قد أثقلها الوقر فهي لا تسمع منادي الإيمان وعيون بصائرهم عليها غشاوة العمى فهي لا تبصر حقائق القرآن وألسنتهم بها خرس عن الحق فهم به لا ينطقون 2 :18 {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}.
 صاب عليهم صيب الوحي وفيه حياة القلوب والأرواح فلم يسمعوا منه إلا رعد التهديد والوعيد والتكاليف التي وظعت عليهم في المساء والصباح فجعلوا أصابعهم في آذانهم واستغشوا ثيابهم وجدوا في الهرب والطلب في آثارهم والصياح فنودي عليهم على رءوس الأشهاد وكشفت حالهم للمستبصرين وضرب لهم مثلان بحسب حال الطائفتين منهم: المناظرين والمقلدين فقيل: 2 :19 {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}.
 ضعفت أبصار بصائرهم عن احتمال ما في الصيب من بروق أنواره وضياء معانيه وعجزت أسماعهم عن تلقي وعوده وعيده وأوامره ونواهيه فقاموا عند ذلك حيارى في أودية التيه لا ينتفع بسمعه السامع ولا يهتدي ببصره البصير 2 :20 {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 لهم علامات يعرفون بها مبينة في السنة والقرآن بادية لمن تدبرها من أهل بصائر الإيمان قام بهم والله الرياء وهو أقبح مقام قامه الإنسان وقعد بهم الكسل عما أمروا به من أوامر الرحمن فأصبح الإخلاص عليهم لذلك ثقيلا 4 :143 {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً}.
 أحدهم كالشاة العائرة بين الغنمين تيعر إلى هذه مرة وإلى هذه مرة ولا تستقر مع إحدى الفئتين فهم واقفون بين الجمعين ينظرون أيهم أقوى وأعز

ج / 1 ص -352- قبيلا 4 :143 {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}.
 يتربصون الدوائر بأهل السنة والقرآن فإن كان لهم فتح من الله قالوا: ألم تكن معكم؟ وأقسموا على ذلك بالله جهد ايمانهم وان كان لأعداء الكتاب والسنة من النصرة نصيب قالوا: ألم تعلموا أن عقد الإخاء بيننا محكم وان النسب بيننا قريب؟ فيا من يريد معرفتهم ! خذ صفتهم من كلام رب العالمين فلا تحتاج بعده دليلا: 4 :141 {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}.
 يعجب السامع قول أحدهم لحلاوته ولينه ويشهد الله على ما في قلبه من كذبه ومينه فتراه عند الحق نائما وفي الباطل على الأقدام فخذ وصفهم من قول القدوس السلام: 2 :204 {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ}.
 أوامرهم التي يأمرون بها أتباعهم متضمنة لفساد البلاد والعباد ونواهيهم عما فيه صلاحهم في المعاش والمعاد وأحدهم تلقاه بين جماعة أهل الإيمان في الصلاة والذكر والزهد والاجتهاد 2 :205 {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ}.
 فهم جنس بعضه يشبه بعضا يأمرون بالمنكر بعد أن يفعلوه وينهون عن المعروف بعد أن يتركوه ويبخلون بالمال في سبيل الله ومرضاته أن ينفقوه كم ذكرهم الله بنعمه فأعرضوا عن ذكره ونسوه وكم كشف حالهم لعباده المؤمنين ليتجنبوه فاسمعوا أيها المؤمنون 9 :67 {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ

ج / 1 ص -353- يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}.
إن حاكمتهم إلى صريح الوحي وجدتهم عنه نافرين وإن دعوتهم إلى حكم كتاب الله وسنة رسولهرأيتهم عنه معرضين فلو شهدت حقائقهم لرأيت بينها وبين الهدى أمدا بعيدا ورأيتها معرضة عن الوحي إعراضا شديدا 4 :61 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}.
 فكيف لهم بالفلاح والهدى بعد ما أصيبوا في عقولهم وأديانهم وأنى لهم التخلص من الضلال والردى ! وقد اشترا الكفر بإيمانهم فما أخسر تجارتهم البائرة ! وقد استبدلوا بالرحيق المختوم حريقا 4 :62 {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.
 نشب زقوم الشبه والشكوك في قلوبهم فلا يجدون له مسيغا 4 :63 {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}.
 تباًّ لهم ما أبعدهم عن حقيقة الإيمان ! وما أكذب دعواهم للتحقيق والعرفان فالقوم في شأن وأتباع الرسول في شأن لقد أقسم الله جل جلاله في كتابه بنفسه المقدسة قسما عظيما يعرف مضمونه أولو البصائر فقلوبهم منه على حذر إجلالا له وتعظيما فقال تعالى تحذيرا لأوليائه وتنبيها على حال هؤلاء وتفهيما 4 :65 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
 تسبق يمين أحدهم كلامه من غير أن يعترض عليه لعلمه أن قلوب أهل الإيمان لا تطمئن إليه فيتبرأ بيمينه من سوء الظن به وكشف ما لديه وكذلك أهل الريبة يكذبون ويحلفون ليحسب السامع أنهم صادقون 63 :2 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ}.

ج / 1 ص -354- تباًّ لهم برزوا إلى البيداء مع ركب الإيمان فلما رأوا طول الطريق وبعد الشقة نكصوا على أعقابهم ورجعوا وظنوا أنهم يتمتعون بطيب العيش ولذة المنام في ديارهم فما متعوا به ولا بتلك الهجعة انتفعوا فما هو إلا أن صاح بهم الصائح فقاموا عن موائد أطعمتهم والقوم جياع ما شبعوا فكيف حالهم عند اللقاء وقد عرفوا ثم أنكروا وعموا بعد ما عاينوا الحق وأبصروا 63 :3 {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
أحسن الناس أجساما وأخلبهم لسانا وألطفهم بيانا وأخبثهم قلوبا وأضعفهم جنانا فهم كالخشب المسندة التى لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لئلا يطأها السالكون 63 :4 {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ}.
يؤخرون الصلاة عن وقتها الأول إلى شرق الموتى فالصبح عند طلوع الشمس والعصر عند الغروب وينقرونها نقر الغراب إذ هي صلاة الأبدان لا صلاة القلوب ويلتفتون فيها التفات الثعلب إذ يتيقن أنه مطرود مطلوب ولا يشهدون الجماعة بل إن صلى أحدهم ففي البيت أو الدكان وإذا خاصم فجر وإذا عاهد غدر وإذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان هذه معاملتهم للخلق وتلك معاملتهم للخالق فخذ وصفهم من أول المطففين وآخر (والسماء والطارق) فلا ينبئك عن أوصافهم مثل خبير 9 :73 {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} فما أكثرهم ! وهم

ج / 1 ص -355- الأقلون وما أجبرهم ! وهم الأذلون وما أجهلهم ! وهم المتعالمون وما أغرهم بالله ! إذ هم بعظمته جاهلون 9 :56 {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ}.
 إن أصاب أهل الكتاب والسنة عافية ونصر وظهور ساءهم ذلك وغمهم وإن أصابهم ابتلاء من الله وامتحان يمحص به ذنوبهم ويكفر به عنهم سيئاتهم أفرحهم ذلك وسرهم وهذا يحقق إرثهم وإرث من عداهم ولا يستوي من موروثه الرسول ومن موروثهم المنافقون 9 :50،51 {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ، قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى في شأن السلفين المختلفين والحق لا يندفع بمكابرة أهل الزيغ والتخليط 3 :120 {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ}.
 كره الله طاعاتهم لخبث قلوبهم وفساد نياتهم فثبطهم عنها وأقعدهم وأبغض قربهم منه وجواره لميلهم إلى أعدائه فطردهم عنه وأبعدهم وأعرضوا عن وحيه فأعرض عنهم وأشقاهم وما أسعدهم وحكم عليهم بحكم عدل لا مطمع لهم في الفلاح بعده إلا أن يكونوا من التائبين فقال تعالى 9 :46 {وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} ثم ذكر حكمته في تثبيطهم وإقعادهم وطردهم عن بابه وإبعادهم وأن ذلك من لطفه بأوليائه وإسعادهم فقال وهو أحكم الحاكمين 9 :47 {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ}.
 ثقلت عليهم النصوص فكرهوها وأعياهم حملها فألقوها عن أكتافهم ووضعوها وتفلتت منهم السنن أن يحفظوها فأهملوها وصالت عليهم نصوص

ج / 1 ص -356- الكتاب والسنة فوضعوا لها قوانين ردوها بها ودفعوها ولقد هتك الله أستارهم وكشف أسرارهم وضرب لعباده أمثالهم واعلم أنه كلما انقرض منهم طوائف خلفهم أمثالهم فذكر أوصافهم لأوليائه ليكونوا منها على حذر وبينها لهم فقال 47 :9 {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
هذا شأن من ثقلت عليه النصوص فرآها حائلة بينه وبين بدعته وهواه فهي في وجهه كالبنيان المرصوص فباعها بمحصل من الكلام الباطل واستبدل منها بالفصوص فأعقبهم ذلك أن أفسد عليهم إعلانهم وإسرارهم 47 :26، 28 {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ، فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ، ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}.
أسروا سرائر النفاق فأظهرها الله على صفحات الوجوه منهم وفلتات اللسان ووسمهم لأجلها بسيماء لا يخفون بها على أهل البصائر والإيمان وظنوا أنهم إذ كتموا كفرهم وأظهروا إيمانهم راجوا على الصيارف والنقاد كيف والناقد البصير قد كشفها لكم 47 :29، 30 {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ، وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ}.
فكيف إذا جمعوا ليوم التلاق وتجلى الله جل جلاله للعباد وقد كشف عن ساق ودعوا إلى السجود فلا يستطيعون 68 :43 {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}.

ج / 1 ص -357- أم كيف بهم إذا حشروا إلى جسر جهنم وهو أدق من الشعرة وأحد من الحسام وهو دحض مزلة مظلم لا يقطعه أحد إلا بنور يبصر به مواطيء الأقدام فقسمت بين الناس الأنوار وهم على قدر تفاوتها في المرور والذهاب وأعطوا نورا ظاهرا مع أهل الإسلام كما كانوا بينهم في هذه الدار يأتون بالصلاة والزكاة والحج والصيام فلما توسطوا الجسر عصفت على أنوارهم أهوية النفاق فأطفأت ما بأيديهم من المصابيح فوقفوا حيارى لا يستطيعون المرور فضرب بينهم وبين أهل الإيمان بسور له باب ولكن قد حيل بين القوم وبين المفاتيح باطنه الذي يلي المؤمنين فيه الرحمة وما يليهم من قبلهم العذاب والنقمة ينادون من تقدمهم من وفد الإيمان ومشاعل الركب تلوح على بعد كالنجوم تبدو لناظر الإنسان 57 13 {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} لنتمكن في هذا المضيق من العبور فقد طفئت أنوارنا ولا جواز اليوم إلا بمصباح من النور {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} حيث قسمت الأنوار فهيهات الوقوف لأحد في مثل هذا المضمار كيف نلتمس الوقوف في هذا المضيق فهل يلوي اليوم أحد على أحد في هذا الطريق وهل يلتفت اليوم رفيق إلى رفيق فذكروهم باجتماعهم معهم وصحبتهم لهم في هذه الدار كما يذكر الغريب صاحب الوطن بصحبته له في الأسفار {أَلَمْ نَكُنْ مَعَكُمْ} نصوم كما تصومون ونصلي كما تصلون ونقرأ كما تقرؤون ونتصدق كما تصدقون ونحج كما تحجون فما الذي فرق بيننا اليوم حتى انفردتم دوننا بالمرور {قَالُوا بَلَى} ولكنكم كانت ظواهركم معنا وبواطنكم مع كل ملحد وكل ظلوم كفور 57 :14، 15 {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ، فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}.

ج / 1 ص -358- لا تستطل أوصاف القوم فالمتروك والله أكثر من المذكور كاد القرآن أن يكون كله في شأنهم لكثرتهم على ظهر الأرض وفي أجواف القبور فلا خلت بقاع الأرض منهم لئلا يستوحش المؤمنون في الطرقات وتتعطل بهم أسباب المعايش وتخطفهم الوحوش والسباع في الفلوات سمع حذيفة رضي الله عنه رجلا يقول: اللهم أهلك المنافقين فقال: "يا ابن أخي لو هلك المنافقون لاستوحشتم في طرقاتكم من قلة السالك".
تالله لقد قطع خوف النفاق قلوب السابقين الأولين لعلمهم بدقة وجله وتفاصيله وجمله ساءت ظنونهم بنفوسهم حتى خشوا أن يكونوا من جملة المنافقين قال عمر بن الخطاب لحذيفة رضي الله عنهما: "يا حذيفة نشدتك بالله هل سماني لك رسول الله صلى الله عليه وسلم منهم قال لا ولا أزكي بعدك أحدا" وقال ابن أبي مليكة: "أدركت ثلاثين من أصحاب محمد صلى الله عليه وسلم كلهم يخاف النفاق على نفسه ما منهم أحد يقول إن إيمانه كإيمان جبريل وميكائيل" ذكره البخاري وذكر عن الحسن البصري: "ما أمنه إلا منافق وما خافه إلا مؤمن" ولقد ذكر عن بعض الصحابة: أنه كان يقول في دعائه "اللهم إني أعوذ بك من خشوع النفاق قيل وما خشوع النفاق قال أن يرى البدن خاشعا والقلب ليس بخاشع".
تالله لقد ملئت قلوب القوم إيمانا ويقينا وخوفهم من النفاق شديد وهمهم لذلك ثقيل وسواهم كثير منهم لا يجاوز إيمانهم حناجرهم وهم يدعون أن إيمانهم كإيمان جبريل وميكائيل.
زرع النفاق ينبت على ساقيتين ساقية الكذب وساقية الرياء ومخرجهما من عينين عين ضعف البصيرة وعين ضعف العزيمة فإذا تمت هذه الأركان الأربع استحكم نبات النفاق وبنيانه ولكنه بمدارج السيول على شفا جرف هار فإذا شاهدوا سيل الحقائق يوم تبلى السرائر وكشف المستور وبعثر

ج / 1 ص -359- ما في القبور وحصل ما في الصدور تبين حينئذ لمن كانت بضاعته النفاق أن حواصله التي حصلها كانت كالسراب 24 :39 {يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}.
 قلوبهم عن الخيرات لاهية وأجسادهم إليها ساعية والفاحشة في فجاجهم فاشية وإذا سمعوا الحق كانت قلوبهم عن سماعه قاسية وإذا حضروا الباطل وشهدوا الزور انفتحت أبصار قلوبهم وكانت آذانهم واعية.
فهذه والله أمارات النفاق فاحذرها أيها الرجل قيل أن تنزل بك القاضية إذا عاهدوا لم يفوا وإن وعدوا أخلفوا وإن قالوا لم ينصفوا وإن دعوا إلى الطاعة وقفوا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول صدفوا وإذا دعتهم أهواؤهم إلى أغراضهم أسرعوا إليها وانصرفوا فذرهم وما اختاروا لأنفسهم من الهوان والخزي والخسران فلا تثق بعهودهم ولا تطمئن إلى وعودهم فإنهم فيها كاذبون وهم لما سواها مخالفون 9 :75، 77 {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ، فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}.
 فصل
وأما الفسوق: فهو في كتاب الله نوعان مفرد مطلق ومقرون بالعصيان.
والمفرد نوعان أيضا: فسوق كفر يخرج عن الإسلام وفسوق لا يخرج عن الإسلام فالمقرون كقوله تعالى 49 :7 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ}.
 والمفرد الذي هو فسوق كفر كقوله تعالى 2 :26، 27 {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ، الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ} الآية وقوله عز وجل 2 :99 {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ

ج / 1 ص -360- الْفَاسِقُونَ} وقوله 32 :20 {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية فهذا كله فسوق كفر.
وأما الفسوق الذي لا يخرج عن الإسلام فكقوله تعالى 2 :82 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} الآية وقوله 49 6 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ} الآية فإن هذه الآية نزلت في الوليد بن عقبة بن أبي معيط لما بعثه رسول الله إلى بني المصطلق بعد الوقعة مصدقا وكان بينه وبينهم عداوة في الجاهلية فلما سمع القوم بمقدمه تلقوه تعظيما لأمر رسول الله صلى الله عليه وسلم فحدثه الشيطان أنهم يريدون قتله فهابهم فرجع من الطريق إلى رسول الله صلى الله عليه وسلم فقال: إن بني المصطلق منعوا صدقاتهم وأرادوا قتلى فغضب رسول الله صلى الله عليه وسلم وهم أن يغزوهم فبلغ القوم رجوعه فأتوا رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سمعنا برسولك فخرجنا نتلقاه ونكرمه ونؤدي إليه ما قبلنا من حق الله فبدا له في الرجوع فخشينا أنه إنما رده من الطريق كتاب جاء منك لغضب غضبته علينا وإنا نعوذ بالله من غضبه وغضب رسوله فاتهمهم رسول الله صلى الله عليه وسلم وبعث خالد بن الوليد خفية في عسكر وأمره أن يخفي عليهم قدومه وقال له انظر فإن رأيت منهم ما يدل على إيمانهم فخذ منهم زكاة أموالهم وإن لم تر ذلك فاستعمل فيهم ما تستعمل في الكفار ففعل ذلك خالد ووافاهم فسمع منهم أذان صلاتي المغرب والعشاء فأخذ منهم صدقاتهم ولم ير منهم إلا الطاعة والخير فرجع إلى رسول الله صلى الله عليه وسلم وأخبره الخبر فنزل {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية.
و(النبأ) هو الخبر الغائب عن المخبر إذا كان له شأن و(التبين) طلب بيان حقيقة والإحاطة بها علما.
وههنا فائدة لطيفة وهي أنه سبحانه لم يأمر برد خبر الفاسق وتكذيبه

ج / 1 ص -361- ورد شهادته جملة وإنما أمر بالتبين فإن قامت قرائن وأدلة من خارج تدل على صدقه عمل بدليل الصدق ولو أخبر به من أخبر فهكذا ينبغي الإعتماد في رواية الفاسق وشهادته وكثير من الفاسقين يصدقون في أخبارهم ورواياتهم وشهاداتهم بل كثير منهم يتحرى الصدق غاية التحري وفسقه من جهات أخر فمثل هذا لا يرد خبره ولا شهادته ولو ردت شهادة مثل هذا وروايته لتعطلت أكثر الحقوق وبطل كثير من الأخبار الصحيحة ولا سيما من فسقه من جهة الإعتقاد والرأي وهو متحر للصدق فهذا لا يرد خبره ولا شهادته.
وأما من فسقه من جهة الكذب فإن كثر منه وتكرر بحيث يغلب كذبه على صدقه فهذا لا يقبل خبره ولا شهادته وإن ندر منه مرة ومرتين ففي رد شهادته وخبره بذلك قولان للعلماء وهما روايتان عن الإمام أحمد رحمه الله.
والمقصود: ذكر الفسوق الذي لا يخرج إلى الكفر.
والفسوق الذي تجب التوبة منه أعم من الفسوق الذي ترد به الرواية والشهادة.
وكلامنا الآن فيما تجب التوبة منه وهو قسمان فسق من جهة العمل وفسق من جهة الإعتقاد.
ففسق العمل نوعان: مقرون بالعصيان ومفرد.
فالمقرون بالعصيان: هو ارتكاب ما نهى الله عنه والعصيان: هو عصيان أمره كما قال الله تعالى 66 :6 {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ} وقال موسى لأخيه هارون عليهما السلام 20 :92، 93 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلاَّ تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي} وقال الشاعر:

أمرتك أمرا جازما فعصيتني فأصبحت مسلوب الإمارة نادما

فالفسق أخص بارتكاب النهى ولهذا يطلق عليه كثيرا كقوله تعالى 2 :282 {وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ} والمعصية أخص بمخالفة الأمر كما تقدم ويطلق كل منهما على صاحبه كقوله تعالى 18 :50 {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ

ج / 1 ص -362- فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } فسمى مخالفته للأمر فسقا وقال 20 :121 {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فسمى ارتكابه للنهي معصية فهذا عند الإفراد فإذا اقترنا كان أحدهما لمخالفة الأمر والآخر لمخالفة النهي.
و(التقوى) اتقاء مجموع الأمرين وبتحقيقها تصح التوبة من الفسوق والعصيان بأن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله ويترك معصية الله على نور من الله يخاف عقاب الله.
وفسق الإعتقاد: كفسق أهل البدع الذين يؤمنون بالله ورسوله واليوم الآخر ويحرمون ما حرم الله ويوجبون ما أوجب الله ولكن ينفون كثيرا مما أثبت الله ورسوله جهلا وتأويلا وتقليدا للشيوخ ويثبتون ما لم يثبته الله ورسوله كذلك.
وهؤلاء كالخوارج المارقة وكثير من الروافض والقدرية والمعتزلة وكثير من الجهمية الذين ليسوا غلاة في التجهم.
وأما غالية الجهمية: فكغلاة الرافضة ليس للطائفتين في الإسلام نصيب.

ج / 1 ص -363- ولذلك أخرجهم جماعة من السلف من الثنتين والسبعين فرقة وقالوا هم مباينون للملة.
وليس مقصودنا الكلام في أحكام هؤلاء وإنما المقصود: تحقيق (التوبة) من هذه الأجناس العشرة.
فالتوبة من هذا الفسوق: بإثبات ما أثبته الله لنفسه ورسوله من غير تشبيه ولا تمثيل وتنزيهه عما نزه نفسه عنه ونزهه عنه رسوله من غير تحريف ولا تعطيل وتلقى النفي والإثبات من مشكاة الواحي لا من آراء الرجال ونتائج أفكارهم التي هي منشأ البدعة والضلالة.
فتوبة هؤلاء الفساق من جهة الإعتقادات الفاسدة: بمحض اتباع السنة ولا يكتفى منهم بذلك أيضا حتى يبينوا فساد ما كانوا عليه من البدعة إذ التوبة من ذنب هي بفعل ضده ولهذا شرط الله تعالى في توبة الكاتمين ما أنزل الله من البينات والهدى: البيان لأن ذنبهم لما كان بالكتمان كانت توبتهم منه بالبيان قال الله تعالى 2 :159، 190 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ، إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} وذنب المبتدع فوق ذنب الكاتم لأن ذاك كتم الحق وهذا كتمه ودعا إلى خلافه فكل مبتدع كاتم ولا ينعكس.
وشرط في توبة المنافق: الإخلاص لأن ذنبه بالرياء فقال تعالى 4 :45، 46 {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} ثم قال {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} ولذلك كان الصحيح من القولين: أن توبة القاذف: إكذابه نفسه لأنه ضد الذنب الذي ارتكبه وهتك به عريض المسلم المحصن

ج / 1 ص -364- فلا تحصل التوبة منه إلا بإكذابه نفسه لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (أستغفر الله) من القذف ويعترف بتحريمه فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف ولا يحصل له به براءة عرضه مما قذفه به فلا يحصل به مقصود التوبة من هذا الذنب فإن فيه حقين حقا لله وهو تحريم القذف فتوبته منه: باستغفاره واعترافه بتحريم القذف وندمه عليه وعزمه على أن لا يعود وحقا للعبد وهو إلحاق العار به فتوبته منه: بتكذيبه نفسه فالتوبة من هذا الذنب بمجموع الأمرين.
فإن قيل: إذا كان صادقا قد عاين الزنا فأخبره به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال إن توبته الإعتراف بتحريم القذف والإستغفار منه وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده ولو كان خبره مطابقا للواقع فنقول:
الكذب يراد به أمران أحدهما: الخبر غير المطابق لمخبره وهو نوعان: كذب عمد وكذب خطأ فكذب العمد معروف وكذب الخطأ ككذب أبي السنابل بن بعكك في فتواه للمتوفى عنها إذا وضعت حملها "أنها لا تحل حتى تتم لها أربعة أشهر وعشرا" فقال النبي صلى الله عليه وسلم "كذب أبو السنابل" ومنه قوله صلى الله عليه وسلم "كذب من قالها" لمن قال "حبط عمل عامر حيث قتل نفسه خطأ" ومنه قول عبادة بن الصامت: "كذب أبو محمد" حيث قال: "الوتر واجب" فهذا كله من كذب الخطأ ومعناه "أخطأ" قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به وإن كان

ج / 1 ص -365- خبره مطابقا لمخبره كخبر القاذف المنفرد برؤية الزنا والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقا لمخبره ولهذا قال تعالى 24 :13 {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} فحكم الله في مثل هذا أن يعاقب عقوبة المفترى الكاذب وإن كان خبره مطابقا وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه فإذا لم يعترف بأنه كاذب وجعله الله كاذبا فأي توبة له وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه.
فصل
واختلف في توبة السارق إذا قطعت يده هل من شرطها: ضمان العين المسروقة لربها؟.
وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها وإنما اختلفوا إذا كانت تالفة فقال الشافعي وأحمد من تمام توبته ضمانها لمالكها ويلزمه ذلك موسرا كان أو معسرا وقال أبو حنيفة إذا قطعت يده وقد استهلكت العين لم يلزمه ضمانها ولا تتوقف صحة توبته على الضمان لأن قطع اليد هو مجموع الجزاء والتضمين عقوبة زائدة عليه لا تشرع.
قال: وهذا بخلاف ما إذا كانت العين قائمة فإن صاحبها قد وجد عين ماله فلم يكن أخذها عقوبة ثانية بخلاف التضمين فإنه غرامة وقد قطع طرفه فلا نجمع عليه غرامة الطرف وغرامة المال.
قالوا: ولهذا لم يذكر الله في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجبا لذكره مع الحد ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر فقال: 5 :33 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً} الآية ومدلول هذا الكلام عند من يجعل أداة (إنما) للحصر أنه لا جزاء لهم غير ذلك.

ج / 1 ص -366- قالوا: وقد روى النسائي في سننه عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه".
 قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقعطون السراق ولا يغرمونهم ما أتلفوه من أموال الناس وما رآه المؤمنون حسنا فهو عند الله حسن.
قالوا: ولأنها لو ثبتت في ذمته بعد القطع لكان قد ملكها إذ لا يجتمع لربها البدل والمبدل وثبوت بدلها في ذمته يستلزم تقدير ملكها وهو شبهة في إسقاط القطع.
وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان حق لله وحق لمالكها وهما حقان متغايران لمستحقين متباينين فلا يبطل أحدهما الآخر بل يستوفيان معا لأن القطع حق لله والضمان حق للمالك ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله والمهر لحق السيد وكذلك إذا أكره الحرة على الزنا أيضا بل لو زنا بأمة ثم قتلها لزمه حد الزنا وقيمتها لمالكها وهو نظير ما إذا سرقها ثم قتلها قطعت يده لسرقتها وضمنها لمالكها.
قالوا: وكذلك إذا قتل في الإحرام صيدا مملوكا لمالكه فعليه الجزاء لحق الله وقيمة الصيد لمالكه وكذلك إذا غصب خمر ذمي وشربها لزمه الحد حقا لله ولزمه عندكم ضمانها للذمي ولم يلزمه ضمان عند الجمهور لأنها ليست بمال فلا تضمن بالإتلاف كالميتة.
قالوا: وأما قولكم: إن قطع اليد مجموع الجزاء إن أردتم: أنه مجموع العقوبة فصحيح فإنه لم يبق عليه عقوبة ثانية ولكن الضمان ليس بعقوبة للسرقة ولهذا يجب في حق غير الجاني كمن أتلف مال غيره خطأ أو إكراها

ج / 1 ص -367- أو في حال نومه أو أتلفه إتلافا مأذونا له فيه كالمضطر إلى أكله أو المضطر إلى إلقائه في البحر لإنجاء السفينة ونحو ذلك فليس الضمان من العقوبة في شيء.
وأما قولكم: "إن الله لم يذكر في القرآن تضمين السارق والمحارب" فهو لم ينفه أيضا وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله 2 :194 {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا أوجبنا رد العين إذا كانت قائمة ولم يذكر في القرآن وليس هذا من باب الزيادة على النص بل من باب إعمال النصوص كلها لا يعطل بعضها ويعمل ببعضها وكذلك الجواب عن قوله تعالى في المحاربين {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} أي عقوبتهم.
قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت يرويه سعد بن إبراهيم عن منصور وقد طعن في الحديث ابن المنذر فقال: سعد بن إبراهيم مجهول وقال ابن عبد البر: الحديث ليس بالقوي.
وأما استقرار ذلك في فطر الناس: فمن قال: إنه مستقر في فطرهم: أن الغني الواجد إذا سرق مال فقير محتاج أو يتيم وأتلفه وقطعت يده أنه لا يضمن مال هذا الفقير واليتيم مع تمكنه من الضمان وقدرته عليه وضرورة صاحبه وضعفه؟ وهل المستقر في فطر الناس إلا عكس هذا؟.
وأما قولكم: "لو ثبت في ذمته بعد القطع لكان قد ملكها" فضعيف جدا لأنها بالإتلاف قد استقرت في ذمته ولهذا له المطالبة ببذلها اتفاقا وهذا الإستقرار في ذمته لا يمنع القطع فإنه يقطع بعد إتلافها واستقرارها في ذمته فكيف يزيل القطع ما ثبت في ذمته ويكون مبرئا له منه؟.
وتوسط فقهاء المدينة مالك وغيره بين القولين فقالوا: إن كان له مال ضمنها بعد القطع وإن لم يكن له مال فلا ضمان عليه.

ج / 1 ص -368- وهذا استحسان حسن جدا وما أقر به من محاسن الشرع وأولاه بالقبول والله سبحانه وتعالى أعلم.
فصل
وأما (الإثم والعدوان) فهما قرينان قال الله تعالى 5 :2 {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وكل منهما إذا أفرد تضمن الآخر فكل إثم عدوان إذ هو فعل ما نهى الله عنه أو ترك ما أمر الله به فهو عدوان على أمره ونهيه وكل عدوان إثم فإنه يأثم به صاحبه ولكن عند اقترانهما فهما شيئان بحسب متعلقهما ووصفهما.
ف(الإثم) ما كان محرم الجنس كالكذب والزنا وشرب الخمر ونحو ذلك و(العدوان) ما كان محرم القدر والزيادة.
فالعدوان: تعدى ما أبيح منه إلى القدر المحرم والزيادة كالإعتداء في أخذ الحق ممن هو عليه إما بأن يتعدى على ماله أو بدنه أو عرضه فإذا غصبه خشبة لم يرض عوضها إلا داره وإذا أتلف عليه شيئا أتلف عليه أضعافه وإذا قال فيه كلمة قال فيه أضعافها فهذا كله عدوان وتعد للعدل.
وهذا العدوان نوعان: عدوان في حق الله وعدوان في حق العبد وعدوان في حق العبد فالعدوان في حق الله كما إذا تعدى ما أباح الله له من الوطء الحلال في الأزواج والمملوكات إلى ما حرم عليه من سواهما كما قال تعالى 23 :5، 7 {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وكذلك تعدى ما أبيح له من زوجته وأمته إلى ما حرم عليه منها كوطئها في حيضها أو نفاسها أو في غير موضع الحرث أو في إحرام أحدهما أو صيامه الواجب ونحو ذلك.
وكذلك كل من أبيح له منه قدر معين فتعداه إلى أكثر منه فهو من العدوان كمن أبيح له إساغة الغصة بجرعة من خمر فتناول الكأس كلها

ج / 1 ص -369- أو أبيح له نظرة الخطبة والسوم والشهادة والمعاملة والمداواة فأطلق عنان طرفه في ميادين محاسن المنظور وأسام طرف ناظره في تلك الرياض والزهور فتعدى المباح إلى القدر المحظور وحام حول الحمى المحوط المحجور فصار ذا بصر حائر وقلب عن مكانه طائر أرسل طرفه رائدا يأتيه بالخبر فخامر عليه وأقام في تلك الخيام فبعث القلب في آثاره فلم يشعر إلا وهو أسير يحجل في قيوده بين تلك الخيام فما أقلعت لحظات ناظره حتى تشحط بينهن قتيلا وما برحت تنوشه سيوف تلك الجفون حتى جندلته تجديلا هذا خطر العدوان وما أمامه أعظم وأخطر وهذا فوت الحرمان وما حرمه من فوات ثواب من غض طرفه لله عز وجل أجل وأكبر سافر الطرف في مفاوز محاسن المنظور إليه فلم يربح إلا أذى السفر وغرر بنفسه في ركوب تلك البيداء وما عرف أن راكبها على أعظم الخطر يا لها من سفرة لم يبلغ المسافر منها ما نواه ولم يضع فيها عن عاتقه عصاه حتى قطع عليه فيها الطريق وقعد له فيها الرصد على كل نقب ومضيق لا يستطيع الرجوع إلى وطنه والإياب ولا له سبيل إلى المرور والذهاب يرى هجير الهاجرة من بعيد فيظنه برد الشراب 24 :39 {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ} وتيقن أنه كان مغرورا بلامع السراب تالله ما استوت هذه الذلة وتلك اللذة في القيمة فيشتريها بها العارف الخبير ولا تقاربا في المنفعة فيتحير بينهما البصير ولكن على العيون غشاوة فلا تفرق بين مواطن السلامة ومواضع العثور والقلوب تحت أغطية الغفلات راقدة فوق فرش الغرور 22 :46 {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
 ومن أمثلة العدوان: تجاوز ما أبيح من الميتة للضرورة إلى ما لم يبح منها إما بأن يشبع وإنما أبيح له سد الرمق على أحد القولين في مذهب أحمد والشافعي وأبي حنيفة.

ج / 1 ص -370- وأباح مالك له الشبع والتزود إذا احتاج إليه فإذا استغنى عنها وأكلها واقيا لماله وبخلا عن شراء المذكى ونحوه كان تناولها عدوانا قال تعالى 2 :173 {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} قال قتادة والحسن: "لا يأكلها من غير اضطرار ولا يعدو شبعه" وقيل: {غَيْرَ بَاغٍ} غير طالبها وهو يجد غيرها {وَلا عَاد} أي لا يتعدى ما حد له منها فيأكل حتى يشبع ولكن سد الرمق وقال مقاتل: "غير مستحل لها ولا متزود منها".
وقيل: لا يبغى بتجاوز الحد الذي حد له منها ولا يتعدى بتقصيره عن تناوله حتى يهلك فيكون قد تعدى حد الله بمجاوزته أو التقصير عنه فهذا آثم وهذا آثم وقال مسروق من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكل ولم يشرب حتى مات دخل النار وهذا أصح القولين في الآية وقال ابن عباس وأصحابه والشافعي: "{غَيْرَ بَاغٍ} على السلطان {وَلا عَاد} في سفره فلا يكون سفر معصية وبنوا على ذلك أن العاصي بسفره لا يترخص.
والقول الأول: أصلح لعشرة أوجه ليس هذا موضع ذكرها إذ الآية لا تعرض فيها للسفر بنفي ولا إثبات ولا للخروج على الإمام ولا هي مختصة بذلك ولا سيقت له وهي عامة في حق المقيم والمسافر والبغي والعدوان فيها يرجعان إلى الأكل المقصود بالنهي لا إلى أمر خارج عنه لا تعلق له بالأكل ولأن نظير هذا قوله تعالى في الآية الأخرى 5 :2 {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} فهذا هو الباغي العادي والمتجانف للإثم المائل إلى القدر الحرام من أكلها وهذا هو الشرط الذي لا يباح له بدونه ولأنها إنما أبيحت للضرورة فتقدرت الإباحة بقدرها وأعلمهم أن الزيادة عليها بغي وعدوان وإثم فلا تكون الإباحة للضرورة سببا لحله والله أعلم.
و(الإثم) و(العدوان) هما الإثم والبغي المذكوران في سورة الأعراف (7 :33) مع أن (البغي) غالب استعماله في حقوق العباد والإستطالة عليهم.

ج / 1 ص -371- وعلى هذا فإذا قرن البغي بالعدوان كان (البغي) ظلمهم بمحرم الجنس كالسرقة والكذب والبهت والإبتداء بالأذى و(العدوان) تعدى الحق في استيفائه إلى أكبر منه فيكون البغي والعدوان في حقهم كالإثم والعدوان في حقهم كالإثم والعدوان في حدود الله.
فههنا أربعة أمور: حق لله وله حد وحق لعباده وله حد فالبغي والعدوان والظلم تجاوز الحدين إلى ما رواءهما أو التقصير عنهما فلا يصل إليهما.
فصل
وأما (الفحشاء والمنكر) فالفحشاء صفة لموصوف قد حذف تجريدا لقصد الصفة وهي الفعلة الفحشاء والخصلة الفحشاء وهي ما ظهر قبحها لكل أحد واستفحشه كل ذي عقل سليم ولهذا فسرت بالزنا واللواط وسماها الله (فاحشة) لتناهي قبحهما وكذلك القبيح من القول يسمى فحشا وهو ما ظهر قبحه جدا من السب القبيح والقذف ونحوه.
وأما (المنكر) فصفة لموصوف محذوف أيضا أي الفعل المنكر وهو الذي تستنكره العقول والفطر ونسبته إليها كنسبة الرائحة القبيحة إلى حاسة الشم والمنظر القبيح إلى العين والطعم المستكره إلى الذوق والصوت المستنكر إلى الأذن فما اشتد إنكار العقول والفطر له فهو فاحشة كما فحش إنكار الحواس له من هذه المدركات.
فالمنكر لها: ما لم تعرفه ولم تألفه والقبيح المستكره لها: الذي تشتد نفرتها عنه هو الفاحشة ولذلك قال ابن عباس: "الفاحشة الزنا والمنكر ما لم يعرف في شريعة ولا سنة".
فتأمل تفريقه بين ما لم يعرف حسنه ولم يؤلف وبين ما استقر قبحه في الفطر والعقول.

ج / 1 ص -372- فصل
 وأما (القول على الله بلا علم) فهو أشد هذه المحرمات تحريما وأعظمها إثما ولهذا ذكر في المرتبة الرابعة من المحرمات التي اتفقت عليها الشرائع والأديان ولا تباح بحال بل لا تكون إلا محرمة وليست كالميتة والدم ولحم الخنزير الذي يباح في حال دون حال.
فإن المحرمات نوعان: محرم لذاته لا يباح بحال ومحرم تحريما عارضا في وقت دون وقت قال الله تعالى في المحرم لذاته 7 :33 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} ثم انتقل منه إلى ما هو أعظم منه فقال {وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقّ} ثم انتقل منه إلى ما هو أعظم منه {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} فقال ثم انتقل منه إلى ما هو أعظم منه فقال {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فهذا أعظم المحرمات عند الله وأشدها إثما فإنه يتضمن الكذب على الله ونسبته إلى ما لا يليق به وتغيير دينه وتبديله ونفي ما أثبته وإثبات ما نفاه وتحقيق ما أبطله وإبطال ما حققه وعداوة من والاه وموالاة من عاداه وحب ما أبغضه وبغض ما أحبه ووصفه بما لا يليق به في ذاته وصفاته وأقواله وأفعاله.
فليس في أجناس المحرمات أعظم عند الله منه ولا أشد إثما وهو أصل الشرك والكفر ووعليه أسست البدع والضلالات فكل بدعة مضلة في الدين أساسها القول على الله بلا علم.
ولهذا اشتد نكير السلف والأئمة لها وصاحوا بأهلها من أقطار الأرض وحذروا فتنتهم أشد التحذير وبالغوا في ذلك ما لم يبالغوا مثله في إنكار الفواحش والظلم والعدوان إذ مضرة البدع وهدمها للدين ومنافاتها له أشد وقد أنكر تعالى على من نسب إلى دينه تحليل شيء أو تحريمه من عنده بلا برهان من الله فقال 16 :116 {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} الآية.

ج / 1 ص -373- فكيف بمن نسب إلى أوصافه سبحانه وتعالى ما لم يصف به نفسه؟ أو نفى عنه منها ما وصف به نفسه؟.
قال بعض السلف: ليحذر أحدكم أن يقول: أحل الله كذا وحرم الله كذا فيقول الله: كذبت لم أحل هذا ولم أحرم هذا.
يعني التحليل والتحريم بالرأي المجرد بلا برهان من الله ورسوله.
وأصل الشرك والكفر: هو القول على الله بلا علم فإن المشرك يزعم أن من اتخذه معبودا من دون الله يقر به إلى الله ويشفع له عنده ويقضى حاجته بواسطته كما تكون الوسائط عند الملوك فكل مشرك قائل على الله بلا علم دون العكس إذ القول على الله بلا علم قد يتضمن التعطيل والإبتداع في دين الله فهو أعم من الشرك والشرك فرد من أفراده.
ولهذا كان الكذب على رسول الله صلى الله عليه وسلم موجبا لدخول النار

ج / 1 ص -374- واتخاذ منزلة منها مبوءا وهو المنزل اللازم لا يفارقه صاحبه لأنه متضمن للقول على الله بلا علم كصريح الكذب عليه لأن ما انضاف إلى الرسول فهو مضاف إلى المرسل والقول على الله بلا علم صريح افتراء الكذب عليه {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً}.
 فذنوب أهل البدع كلها داخلة تحت هذا الجنس فلا تتحقق التوبة منه إلا بالتوبة من البدع.
وأتى بالتوبة منها لمن لم يعلم أنها بدعة أو يظنها سنة فهو يدعو إليها ويحض عليها فلا تنكشف لهذا ذنوبه التي تجب عليه التوبة منها إلا بتضلعه من السنة وكثرة اطلاعه عليها ودوام البحث عنها والتفتيش عليها ولا ترى صاحب بدعة كذلك أبدا.
فإن السنة بالذات تمحق البدعة ولا تقوم لها وإذا طلعت شمسها في قلب العبد قطعت من قلبه ضباب كل بدعة وأزالت ظلمة كل ضلالة إذ لا سلطان للظلمة مع سلطان الشمس ولا يرى العبد الفرق بين السنة والبدعة ويعينه على الخروج من ظلمتها إلى نور السنة إلا المتابعة والهجرة بقلبه كل وقت إلى الله بالإستعانة والإخلاص وصدق اللجإ إلى الله والهجرة إلى رسوله بالحرص على الوصول إلى أقواله وأعماله وهديه وسنته "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" ومن هاجر إلى غير ذلك فهو حظه ونصيبه في الدنيا والآخرة والله المستعان.
فصل: ومن أحكام التوبة.
أن من تعذر عليه أداء الحق الذي فرط فيه ولم يمكنه تداركه ثم تاب فكيف حكم توبته وهذا يتصور في حق الله سبحانه وحقوق عباده.

ج / 1 ص -375- فأما في حق الله: فكمن ترك الصلاة عمدا من غير عذر مع علمه بوجوبها وفرضها ثم تاب وندم فاختلف السلف في هذه المسألة.
فقالت طائفة: توبته بالندم والإشتغال بأداء الفرائض المستأنفة وقضاء الفرائض المتروكة وهذا قول الأئمة الأربعة وغيرهم.
وقالت طائفة: توبته باستئناف العمل في المستقبل ولا ينفعه تدارك ما مضى بالقضاء ولا يقبل منه فلا يجب عليه وهذا قول أهل الظاهر وهو مروى عن جماعة من السلف.
وحجة الموجبين للقضاء قول النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها".
 قالوا: فإذا وجب القضاء على النائم والناسي مع عدم تفريطهما فوجوبه على العامد والمفرط أولى.
قالوا: ولأنه كان يجب عليه أمران الصلاة وإيقاعها في وقتها فإذا ترك أحد الأمرين بقي الآخر.
قالوا: ولأن القضاء إن قلنا يجب عليه بالأمر الأول فظاهر وإن قلنا يجب عليه بأمر جديد فأمر النائم والناسي به تنبيه على العامد كما تقدم.
قالوا: ولأن مصلحة الفعل إن لم يمكن العبد تداركها تدارك منها ما أمكن
وقد فاتت مصلحة الفعل في الوقت فيتدارك ما أمكن منها وهو الفعل في خارج الوقت.
قالوا: وقد قال النبي صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" وهذا قد استطاع الإتيان بالمأمور خارج الوقت وقد تعذر عليه الإتيان به في وقته فيجب عليه الإتيان بالمستطاع.

ج / 1 ص -376- قالوا: وكيف يظن بالشرع أنه يخفف عن هذا المتعمد المفرط العاصي لله ورسوله بترك الوجوب ويوجبه على المعذور بالنوم أو النسيان؟.
قالوا: ولأن الصلاة خارج الوقت بدل عن الصلاة في الوقت والعبادة إذا كان لها بدل وتعذر المبدل: انتقل المكلف إلى البدل كالتيمم مع الوضوء وصلاة القاعد عند تعذر القيام والمضطجع عند تعذر القعود وإطعام العاجز عن الصيام لكبر أو مرض غير مرجو البرء عن كل يوم مسكينا ونظائر ذلك كثيرة في الشرع.
قالوا: ولأن الصلاة حق مؤقت فتأخيره عن وقته لا يسقط إلا بمبادرته خارج الوقت كديون الآدميين المؤجلة.
قالوا: ولأن غايته: أنه أثم بالتأخير وهذا لا يسقط القضاء كمن أخر الزكاة عن وقت وجوبها تأخيرا أثم به أو أخر الحج تأخيرا ثم به.
قالوا: ولو ترك الجمعة حتى صلاها الإمام عمدا عصى بتأخيرها ولزمه أن يصلى الظهر ونسبة الظهر إلى الجمعة كنسبة صلاة الصبح بعد طلوع الشمس إلى صلاتها قبل الطلوع.
قالوا: وقد أخر النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى أن صلاها بعد غروب الشمس فدل على أن فعلها ممكن خارج الوقت في العمد سواء كان معذورا به كهذا التأخير وكتأخير من أخرها من الصحابة يوم بنى قريظة إلى بعد غروب الشمس أو لم يكن معذورا به كتأخير المفرط فتأخيرهما إنما تختلف في الإثم وعدمه لا في وجوب التدارك بعد الترك.
قالوا: ولو كانت الصلاة خارج الوقت لا تصح ولا تجب لما أمر النبي صلى الله عليه وسلم الصحابة يوم بني قريظة بتأخير صلاة العصر إلى أن يصلوها فيهم فأخرها بعضهم حتى صلاها فيهم بالليل فلم يعنفهم ولم يعنف من صلاها في الطريق لاجتهاد الفريقين.

ج / 1 ص -377- قالوا: ولأن كل تائب له طريق إلى التوبة فكيف تسد عن هذا طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟ فهذا لا يليق بقواعد الشرع وحكمته ورحمته ومراعاته لمصالح العباد في المعاش والمعاد.
فهذا أقصى ما يحتج به لهذه المقالة.
قال أصحاب القول الآخر: العبادة إذا أمر بها على صفة معينة أو في وقت بعينه لم يكن المأمور ممتثلا للأمر إلا إذا أوقعها على الوجه المأمور به: من وصفها ووقتها وشرطها فلا يتناولها الأمر بدونه.
قالوا: وإخراجها عن وقتها كإخراجها عن استقبال القبلة مثلا وكالسجود على الخد بدل الجبهة والبروك على الركبة بدل الركوع ونحوه.
قالوا: والعبادات التي جعل لها ظرف من الزمان لا تصح إلا فيه كالعبادات التي جعل لها ظرف من المكان فلو أراد نقلها إلى أمكنة أخرى غيرها: لم تصح إلا في أمكنتها ولا يقوم مكان مقام مكان آخر كأمكنة المناسك من عرفة ومزدلفة والجمار والسعي بين الصفا والمروة والطواف بالبيت فنقل العبادة إلى أزمنة غير أزمنتها التي جعلت أوقاتا لها شرعا إلى غيرها كنقلها عن أمكنتها التي جعلت لها شرعا إلى غيرها لا فرق بينهما في الإعتداد وعدمه كما لا فرق بينهما في الإثم.
قالوا: فنقل الصلاة المحدودة الوقت أولا وآخرا عن زمنها إلى زمن آخر كنقل الوقوف بعرفة عن زمنه إلى مزدلفة ونقل أشهر الحج عن زمنها إلى زمن آخر.
قالوا: فأي فرق بين من نقل صوم رمضان إلى شوال أو صلى العصر نصف الليل وبين من حج في المحرم ووقف فيه فكيف تصح صلاة هذا وصيامه دون حج هذا وكلاهما مخالف لأمر الله تعالى عاص آثم؟.
قالوا: فحقوق الله المؤقتة لا يقبلها الله في غير أوقاتها فكما لا تقبل قبل

ج / 1 ص -378- دخول أوقاتها لا تقبل بعد خروج أوقاتها فلو قال: أنا أصوم شوال عن رمضان كان كما لو قال: أنا أصوم شعبان الذي قبله عنه.
قالوا: فإن الحق الليلي لا يقبل بالنهار والنهاري لا يقبل بالليل ولهذا جاء في وصية الصديق لعمر رضي الله عنهما التي تلقاها بالقبول هو وسائر الصحابة "واعلم أن لله حقا بالليل لا يقبله بالنهار وحقا بالنهار لا يقبله بالليل".
قالوا: ولأنها إذا فات وقتها المحدود لها شرعا لم تبق تلك العبادة بعينها ولكن شيء آخر غيرها فإذا فعلت العصر بعد غروب الشمس لم تكن عصرا فإن العصر صلاة هذا الوقت المحدود وهذه ليست عصرا فلم يفعل مصليها العصر ألبتة وإنما أتى بأربع ركعات صورتها صورة صلاة العصر لا أنها هي.
قالوا: وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من ترك صلاة العصر حبط عمله" وفي لفظ "الذي تفوته صلاة العصر فكأنما وتر أهله وماله" فلو كان له سبيل إلى التدارك وفعلها صحيحة: لم يحبط عمله ولم يوتر أهله وماله مع صحتها منه وقبولها لأن معصية التأخير عندكم لا تحقق الترك والفوات لاستدراكه بالفعل في الوقت الثاني.
قالوا: وهذه الصلاة مردودة بنص الشارع فلا يسوغ أن يقال بقبولها وصحتها مع تصريحه بردها وإلغائها كما ثبت في الصحيح عنه من حديث عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم "من عمل عملا ليس عليه أمرنا فهو رد" وفي لفظ "كل عمل ليس عليه أمرنا فهو رد" وهذا عمل على خلاف أمره فيكون ردا و(الرد) بمعنى المردود كالخلق بمعنى المخلوق والضرب بمعنى المضروب.
وإذا ثبت أن هذه الصلاة مردودة فليست بصحيحة ولا مقبولة.
قالوا: ولأن الوقت شرط في سقوط الإثم وامتثال الأمر فكان شرطا في براءة

ج / 1 ص -379- الذمة والصحة كسائر شروطها من الطهارة والإستقبال وستر العورة فالأمر تناول الشروط تناولا واحدا فكيف ساغ التفريق بينها مع استوائها في الوجوب والأمر والشرطية؟.
قالوا: وليس مع المصححين لها بعد الوقت لا نص ولا إجماع ولا قياس صحيح وسنبطل جميع أقيستهم التي قاسوا عليها ونبين فسادها.
قالوا: وفي مسند الإمام أحمد وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من أفطر يوما من رمضان لغير عذر لم يقضه عنه صيام الدهر" فكيف يقال: يقضيه عنه يوم مثله؟.
قالوا:ولأن صحة العبادة:إن فسرت بموافقة الأمر فلا ريب أن هذه العبادة غير موافقة له فلا تكون صحيحة وإن فسرت بسقوط القضاء فإنما يسقط القضاء ما وقع على الوجه المأمور به وهذا لم يقع كذلك ولا سبيل إلى وقوعه على الوجه المأمور به فلا سبيل إلى صحته وإن فسرت بما أبرأ الذمة فهذه لم تبريء الذمة من الإثم قطعا ولم يثبت بدليل يجب المصير إليه إبراؤها للذمة من توجه المطالبة بالمأمور.
قالوا:ولأن الصحيح من العبادات:ما اعتبره الشارع ورضيه وقبله وهذا لا يعلم إلا بإخباره عن صحتها أو بموافقتها أمره وكلاهما منتف عن هذه العبادة فكيف يحكم لها بالصحة؟.
قالوا:فالصحة والفساد حكمان شرعيان مرجعهما إلى الشارع فالصحيح ما شهد له بالصحة أو علم أنه وافق أمره أو كان مماثلا لما شهد له بالصحة فيكون حكم المثل مثله وهذه العبادة قد انتفى عنها كل واحد من هذه الأمور.
ومن أفسد الإعتبار:اعتبارها بالتأخير المعذور به أو المأذون فيه وهو اعتبار

ج / 1 ص -380- الشيء بضده وقياسه على مخالفه في الحقيقة والشرع وهو من أفسد القياس كما سيأتي.
قالوا:وأما استدلالكم بقول النبي صلى الله عليه وسلم:"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" فأوجب القضاء على المعذور فالمفرط أولى فهذه الحجة إلى أن تكون عليكم أقرب منها أن تكون لكم فإن صاحب الشرع شرط في فعلها بعد الوقت: أن يكون الترك عن نوم أو نسيان والمعلق على الشرط يعدم عند عدمه فلم يبق معكم إلا مجرد قياس المفرط العاصي المستحق للعقوبة على عذره الله ولم ينسب إلى تفريط ولا معصية كما ثبت عنه في الصحيح "ليس في النوم تفريط إنما التفريط في اليقظة: أن يؤخر صلاة حتى يدخل وقت التي بعدها" وأي قياس في الدنيا أفسد من هذا القياس وأبطل؟.
قالوا: وأيضا فهذا لم يؤخر الصلاة عن وقتها بل وقتها المأمور به لمثله حين استيقظ وذكر كما قال النبي صلى الله عليه وسلم "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها فإن الله يقول 20 :14 {وَأَقِمِ الصَّلاةَ لِذِكْرِي} وهذه اللام عند كثير من النحاة اللام الوقتية أي عند ذكري أو في وقت ذكري.
قالوا: والنبي صلى الله عليه وسلم ما صلى الصبح يوم الوادي بعد طلوع الشمس إلا في وقتها حقيقة.
قالوا: والأوقات ثلاثة أنواع: وقت للقادر المستيقظ الذاكر غير المعذور فهي خمسة ووقت للذاكر المستيقظ المعذور وهي ثلاثة فإن في حقه وقت الظهر والعصر واحد ووقت المغرب والعشاء واحد ووقت الفجر واحد فالأوقات في حق هذا ثلاثة وإذا أخر الظهر إلى أن فعلها فين وقت العصر فإنما صلاها في وقتها.

ج / 1 ص -381- ووقت في حق غير المكلف بنوم أو نسيان فهو غير محدود ألبتة بل الوقت في حقه عند يقظته وذكره لا وقت له إلا ذلك.
هذا الذي دلت عليه نصوص الشرع وقواعده وهذا المفرط المضيع خارج عن هذه الأقسام وهو قسم رابع فبأيها تلحقونه؟.
قالوا: وقد شرع الله سبحانه قضاء رمضان لمن أفطره لعذر من حيض أو سفر أو مرض ولم يشرعه قط لمن أفطره متعمدا من غير عذر لا بنص ولا بإيماء ولا تنبيه ولا تقتضيه قواعده وإنما غاية ما معكم قياسه على المعذور مع إطراد قواعد الشرع على التفريق بينهما بل قد أخبر الشارع: أن صيام الدهر لا يقضيه عن يوم يفطره بلا عذر فضلا عن يوم مثله.
قالوا: وأما قولكم "إنه كان يجب عليه أمران: العبادة وإيقاعها في وقتها فإذا ترك أحدهما بقي عليه الآخر" فهذا إنما ينفع فيما إذا لم يكن أحد الأمرين مرتبطا بالآخر ارتباط الشرطية كمن أمر بالحج والزكاة فترك أحدهما: لم يسقط عنه الآخر أما إذا كان أحدهما شرطا في الآخر وقد تعذر الإتيان بالشرط الذي لم يؤمر بالمشروط إلا به فكيف يقال: إنه يؤمر بالآخر بدونه ويصح منه بدون وصفه وشرطه؟ فأين أمره الله بذلك؟ وهل الكلام إلا فيه؟.
قالوا: وإن قلنا: إنما يجب القضاء بأمر جديد فلا أمر معكم بالقضاء في محل النزاع وقياسه على مواقع الإجماع: ممتنع كما بيناه وإن قلنا يجب بالأمر الأول فهذا فيما إذا كان القضاء نافعا ومصلحته كمصلحة الأداء كقضاء المريض والمسافر والحائض للصوم وقضاء المغمى عليه والنائم والناسي أما إذا كان القضاء غير مبريء للذمة ولا هو معذور بتأخير الواجب عن وقته فهذا لم يتناوله الأمر الأول ولا أمر ثان وإنما هو القياس الذي علم افتراق الأصل والفرع فيه في وصف ظاهر التأثير مانع للإلحاق.
قالوا: وأما قولكم "إنه إذا لم يمكن تدارك مصلحة الفعل تدارك منها

ج / 1 ص -382- ما أمكن" فهذا إنما يفيد إذا لم يمكن حصول المصلحة على شرط تزول المصلحة بزواله والتدارك بعد فوات شرطه وخروجه عن الوجه المأمور به ممتنع إلا بأمر آخر: من التوبة وتكثير النوافل والحسنات وأما تدارك غير هذا الفعل فكلا ولما.
قالوا: وأما قوله صلى الله عليه وسلم "إذا أمرتكم بأمر فائتوا منه ما استطعتم" فقد أبعد النجعة من احتج به فإن هذا إنما يدل على أن المكلف إذا عجز عن جملة المأمور به أتى بما يقدر عليه منه كمن عجز عن القيام في الصلاة أو عن إكمال غسل أعضاء الوضوء أو عن إكمال الفاتحة أو عن تمام الكفاية في الإنفاق الواجب ونحو ذلك أتى بما يقدر عليه ويسقط عنه ما عجز عنه أما من ترك المأمور به حتى خرج وقته عمدا وتفريطا بلا عذر فلا يتناوله الحديث ولو كان الحديث متناولا له لما توعده بإحباط عمله وتشبيهه بمن سلب أهله وماله وبقى بلا أهل ولا مال.
قالوا: وأما قولكم "إنه لا يظن بالشرع تخفيفه عن هذا العامد المفرط بعدم إيجاب القضاء عليه وتكليف المعذور به" فكلام بعيد عن التحقيق بين البطلان فإن هذا المعذور: إنما فعل ما أمر به في وقته كما تقدم فهو في فعل ما أمر به كغير المعذور الذي صلى في وقته ونحن لم نسقط القضاء عن العامد المفرط تخفيفا عنه بل لأنه غير نافع له ولا مقبول منه ولا مأمور به فلا سبيل له إلى تحصيل مصلحة ما تركه فأين التخفيف عنه؟.
قالوا: وأما قولكم "إن الصلاة خارج الوقت بدل عن الصلاة في الوقت وإذا تعذر المبدل انتقل إلى بدله" فهل هذا إلا مجرد دعوى؟ وهل وقع النزاع

ج / 1 ص -383- إلا في هذا؟ فما الدليل على أن صلاة هذا المفرط العامد بدل؟ ونحن نطالبكم بالأمر بها أولا وبكونها مقبولة نافعة ثانيا وبكونها بدلا ثالثا ولا سبيل لكم إلى إثبات شيء من ذلك ألبتة.
وإنما يعلم كون الشيء بدلا بجعل الشارع له كذلك كشرعه التيمم عند العجز عن استعمال الماء والإطعام عند العجز عن الصيام وبالعكس كما في كفارة اليمين فأين جعل الشرع قضاء هذا المفرط المضيع بدلا عن فعله العبادة في الوقت وهذ ذلك إلا القياس الذي قد تبين فساده؟.
قالوا: وأما قياسكم فعلها خارج الوقت على صحة أداء ديون الآدميين بعد وقتها فمن هذا النمط لأن وقت الوجوب في حقه ليس محدود الطرفين كوقت الصلاة فالوجوب في حقه ليس مؤقتا محدودا بل هو على الفور كالزكاة والحج عند من يراه على الفور فلا يتصور فيه إخراج عن وقت محدود هو شرط لفعله.
نعم أولى الأوقات به: الوقت الأول على الفور وتأخيره عنه لا يوجب كونه قضاء.
فإن قيل: فما تصنعون بقضاء رمضان فإنه محدود على جهة التوسعة بما بين رمضانين ولا يجوز تأخيره مع القدرة إلى رمضان آخر؟ ومع هذا لو أخره لزمه فعله وإطعام كل يوم مسكينا كما أفتى به الصحابة رضي الله عنهم وهذا دليل على أن العبادة المؤقتة لا يتعذر فعلها بعد خروج وقتها المحدود لها شرعا؟.
قيل: قد فرق الشارع بين أيام رمضان وبين أيام القضاء فجعل أيام رمضان محدودة الطرفين لا يجوز تقدمها ولا تأخرها وأطلق أيام قضائه فقال سبحانه 2 :183، 184 {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأطلق العدة ولم يوقتها وهذا يدل على أنها تجزيء في أي أيام كانت ولم يجيء نص عن الله ولا عن رسوله ولا إجماع على تقييدها بأيام لا تجزيء في غيرها.

ج / 1 ص -384- وليس في الباب إلا حديث عائشة رضي الله عنها "كان يكون على الصوم من رمضان فلا أقضيه إلا في شعبان من الشغل برسول الله صلى الله عليه وسلم" ومعلوم أن هذا ليس صريحا في التوقيت بما بين الرمضانين كتوقيت أيام رمضان بما بين الهلالين فاعتبار أحدهما بالآخر ممتنع وجمع بين ما فرق الله بينهما فإنه جعل أيام رمضان محدودة بحد لا تتقدم عنه ولا تتأخر وأطلق أيام القضاء وأكد إطلاقها بقوله (أخر) وأفتى من أفتى من الصحابة بالإطعام لمن أخرها إلى رمضان آخر جبرا لزيادة التأخير عن المدة التي بين الرمضانين ولا تخرج بذلك عن كونها قضاء بل هي قضاء وإن فعلت بعد رمضان آخر فحكمها في القضاء قبل رمضان وبعده واحد بخلاف أيام رمضان.
يوضح هذا: انه لو أفطر يوما من أيام رمضان عمدا بغير عذر لم يتمكن أن يقيم مقامه يوما آخر مثله ألبتة ولو أفطر يوما من أيام القضاء قام اليوم الذي بعد مقامه.
وسر الفرق: أن المعذور لم يتعين في حقه أيام القضاء بل هو مخير فيها وأي يوم صامه قام مقام الآخر وأما غير المعذور فأيام الوجوب متعينة في حقه لا يقوم غيرها مقامها.
قالوا: وأما من ترك الجمعة عمدا: فإنما أوجبنا عليه الظهر لأن الواجب في هذا الوقت أحد الصلاتين ولا بد إما الجمعة وإما الظهر فإذا ترك الجمعة فوقت الظهر قائم وهو مخاطب بوظيفة الوقت.

ج / 1 ص -385- قالوا: ولا سيما عند من يجعل الجمعة بدلا من الظهر فإنه إذا فاته البدل رجع إلى الأصل وهذا إن كان القضاء ثابتا بالإجماع أو بالنص وإن كان فيه خلاف أجبنا بالجواب المركب.
فنقول: إن كان ترك الجمعة مساويا لترك الصلاة حتى يخرج وقتها فالحكم في الصورتين واحد ولا فرق حينئذ عملا بما ذكرنا من الدليل وإن كان بينهما فرق مؤثر بطل الإلحاق فامتنع القياس فعلى التقديرين بطل القياس.
قالوا: وأما تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الأحزاب إلى غروب الشمس فللناس في هذا التأخير هل هو منسوخ أم لا؟ قولان.
فقال الجمهور كأحمد والشافعي ومالك: "هذا كان قبل نزول صلاة الخوف ثم نسخ بصلاة الخوف وكان ذلك التأخير كتأخير صلاة الجمع بين الصلاتين فلا يجوز اعتبار الترك المحرم به ويكون الفرق بينهما كالفرق بين تأخير النائم والناسي وتأخير المفرط بل أولى فإن هذا التأخير حينئذ مأمور به فهو كتأخير المغرب ليلة جمع إلى مزدلفة".
القول الثاني: أنه ليس بمنسوخ بل هو باق وللمقاتل تأخير الصلاة حال القتال واشتغاله بالحرب والمسايفة وفعلها عند تمكنه منها وهذا قول أبي حنيفة ويذكر رواية عن أحمد.
وعلى التقديرين: فلا يصح إلحاق تأخير العامد المفرط به وكذلك تأخير الصحابة العصر يوم بني قريظة فإنه كان تأخيرا مأمورا به عند طائفة من أهل العلم كأهل الظاله أو تأخيرا سائغا للتأويل عند بعضهم ولهذا لم يعنف النبي صلى الله عليه وسلم من صلاها في الطريق في وقتها ولا من أخرها إلى الليل حتى صلاها في بني قريظة لأن هؤلاء تمسكوا بظاهر الأمر وأولئك نظروا إلى المعنى والمراد منهم وهو سرعة السير.
واختلف علماء الإسلام في تصويب أي الطائفتين.

ج / 1 ص -386- فقالت طائفة: لو كنا مع القوم لصلينا في الطريق مع الذين فهموا المراد وعقلوا مقصود الأمر فجمعوا بين إيقاع الصلاة في وقتها وبين المبادرة إلى العدول ولم يفتهم مشهدهم إذ المقدار الذي سبقهم به أولئك لحقوهم به لما اشتغلوا بالصلاة وقت النزول في بني قريظة.
قالوا: فهؤلاء أفقه الطائفتين جمعوا بين الامتثال والاجتهاد والمبادرة إلى الجهاد مع فقه النفس.
وقالت طائفة: لو كنا معهم لأخرنا الصلاة مع الذين أخروها إلى بني قريظة فهم الذين أصابوا حكم الله قطعا وكان هذا التأخير واجبا لأمر رسول الله صلى الله عليه وسلم به فهو الطاعة لله ذلك اليوم خاصة والله يأمر بما يشاء فأمره بالتأخير في وجوب الطاعة: كأمره بالتقديم فهؤلاء كانوا أسعد بالنص وهم الذين فازا بالأجرين وإنما لم يعنف الآخرين لأجل التأويل والاجتهاد فإنهم إنما قصدوا طاعة الله ورسوله وهم أهل الأجر الواحد وهم كالحاكم الذي يجتهد فيخطىء الحق.
والمقصود: أن إلحاق المفرط العاصي بالتأخير بهؤلاء في غاية الفساد.
قالوا: وأما قولكم "هذا تائب نادم فكيف تسد عليه طريق التوبة ويجعل إثم التضييع لازما له وطائرا في عنقه؟" فمعاذ الله أن نسد عليه بابا فتحه الله لعباده المذنبين كلهم ولم يغله عن أحد إلى حين موته أو إلى وقت طلوع الشمس من مغربها وإنما الشأن في طريق توبته وتحقيقها هل يتعين لها القضاء أم يستأنف العمل ويصير ما مضى لا له ولا عليه ويكون حكمه حكم الكافر إذا أسلم في استئناف العمل وقوبل التوبة فإن ترك فريضة من فراض الإسلام لا يزيد على ترك الإسلام بجملته وفرائضه فإذا كانت توبة تارك الإسلام مقبولة صحيحة لا يشترط في صحتها إعادة ما فاته في حال إسلامه أصليا كان أو مرتدا كما أجمع عليه الصحابة في ترك أمر المرتدين لما رجعوا إلى الإسلام بالقضاء فقبول توبة تارك الصلاة وعدم توقفها على القضاء أولى والله أعلم.

ج / 1 ص -387- فصل
 وأما في حقوق العباد: فيتصور في مسائل.
إحداها: من غصب أموالا ثم تاب وتعذر عليه ردها إلى أصحابها أو إلى ورثتهم لجهله بهم أو لانقراضهم أو لغير ذلك فاختلف في توبة مثل هذا.
فقالت طائفة: لا توبة له إلا بأداء هذه المظالم إلى أربابها فإذا كان ذلك قد تعذر عليه فقد تعذرت عليه التوبة والقصاص أمامه يوم القيامة بالحسنات والسيئات ليس إلا.
قالوا: فإن هذا حق للآدمي لم يصل إليه والله سبحانه لا يترك من حقوق عباده شيئا بل يستوفيها لبعضهم من بعض ولا يجاوزه ظلم ظالم فلا بد أن يأخذ للمظلوم حقه من ظالمه ولو لطمة ولو كلمة ولو رمية بحجر.
قالوا: وأقرب ما لهذا في تدارك الفارط منه أن يكثر من الحسنات ليتمكن من الوفاء منها يوم لا يكون الوفاء بدينار ولا بدرهم فيتجر تجارة يمكنه الوفاء منها ومن أنفع ما له الصبر على ظلم غيره له وأذاه وغيبته وقذفه فلا يستوفى حقه في الدنيا ولا يقابله ليحيل خصمه عليه إذا أفلس من حسناته فإنه كما يؤخذ منه ما عليه يستوفى أيضا ماله وقد يتساويان وقد يزيد أحدهما عن الآخر.
ثم اختلف هؤلاء في حكم ما بيده من الأموال.
فقالت طائفة: يوقف أمرها ولا يتصرف فيها ألبتة.
وقالت طائفة: يدفعها إلى الإمام أو نائبه لأنه وكل أربابها فيحفظها لهم ويكون حكمها حكم الأموال الضائعة.
وقالت طائفة أخرى: بل بال التوبة مفتوح لهذا ولم يغلقه الله عنه ولا عن مذنب وتوبته أن يتصدق بتلك الأموال عن أربابها فإذا كان يوم استيفاء الحقوق كان هلم الخيار بين أن يجيزا ما فعل وتكون أجورها لهم وبين أن لا يجيزوا ويأخذوا من حسناته بقدر أموالهم ويكون ثواب تلك الصدقة

ج / 1 ص -388- له إذ لا يبطل الله سبحانه ثوابها ولا يجمع لأربابها بين العوض والمعوض فيغرمه إياها ويجعل أجرها لهم وقد غرم من حسناته بقدرها.
وهذا مذهب جماعة من الصحابة كما هو مروى عن ابن مسعود ومعاوية وحجاج بن الشاعر فقد روى أن ابن مسعود: "اشترى من رجل جارية ودخل يزن له الثمن فذهب رب الجارية فانتظره حتى يئس من عوده فتصدق بالثمن وقال: اللهم هذا عن رب الجارية فإن رضي فالأجر له وإن أبى فالأجر لي وله من حسناتي بقدره" و"غل رجل من الغنيمة ثم تاب فجاء بما غله إلى أمي الجيش فأبى أن يقبله منه وقال كيف لي بإيصاله إلى الجيش وقد تفرقوا فأتى حجاج بن الشاعر فقال يا هذا إن الله يعلم الجيش وأسماءهم وأنسابهم فادفع خمسه إلى صاحب الخمس وتصدق بالباقي عنهم فإن الله يوصل ذلك إليهم أو كما قال ففعل فلما أخبر معاوية قال لأن أكون أفيتتك بذلك أحب إلي من نصف ملكي".
قالوا: وكذلك اللقطة إذا لم يجد ربها بعد تعريفها ولم يرد أن يتملكها تصدق بها عنه فإن ظهر مالكها خيره بين الأجر والضمان.
قالوا: وهذا لأن المجهول في الشرع كالمعدوم فإذا جهل الملك صار بمنزلة المعدوم وهذا مال لم يعلم له مالك معين ولا سبيل إلى تعطيل الانتفاع به لما فيه من المفسدة والضرر بمالكه وبالفقراء وبمن هو في يده أما المالك: فلعدم وصول نفعه إليه وكذلك الفقراء وأما من هو في يده فلعدم تمكنه من الخلاص من إثمه فيغرمه يوم القيامة من غير انتفاع به ومثل هذا لا تبيحه شريعة فضلا عن أن تأمر به وتوجبه فإن الشرائع مبناها على المصالح بحسب الإمكان وتكميلها وتعطيل المفاسد بحسب الإمكان وتقيلها وتعطيل هذا المال ووقفه ومنعه عن الانتفاع به مفسدة محضة لا مصلحة فيها فلا يصار إليه.
قالوا: وقداستقرت قواعد الشرع على أن الإذن العرفي كاللفظي فمن رأى

ج / 1 ص -389- رأى بمال غيره موتا وهو مما يمكن استدراكه بذبحه فذبحه إحسانا إلى مالكه ونصحا له فهو مأذون له فيه عرفا وإن كان المالك سفيها فإذا ذبحه لمصلحة مالكه لم يضمنه لأنه محسن و 9 :91 {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} وكذلك إذا غصبه ظالم أو خاف عليه منه فصالحه عليه ببعضه ليس الباقي لمالكه وهو غائب عنه أو رآه آيلا إلى تلف محض فباعه وحفظ ثمنه له ونحو ذلك فإن هذا كله مأذون فيه عرفا من المالك وقد باع عروة بن الجعد البارقي وكيل النبي ملك النبي بغير إذنه لفظا واشترى له ببعض ثمنه مثل ما وكله في شرائه بذلك الثمن كله ثم جاءه بالثمن وبالمشترى فقبله النبي صلى الله عليه وسلم ودعا له.
وأشكل هذا على بعض الفقهاء وبناه على تصرف الفضولي فأورد عليه أن الفضولي لا يقبض ولا يقبض وهذا قبض وأقبض.
وبناه آخرون على أنه كان وكيلا مطلقا في كل شيء وهذا أفسد من الأول فإنه لا يعرف عن رسول الله صلى الله عليه وسلم أنه وكل أحدا وكالة مطلقة ألبتة ولا نقل ذلك عنه مسلم.
والصواب: أنه مبني على هذه القاعدة أن "الإذن العرفي كالإذن اللفظي" ومن رضي بالمشتري وخرج ثمنه عن مكله فهو بأن يرضى به ويحصل له الثمن أشد رضى.
ونظير هذا: مريض عجز أصحابه في السفر أو الحضر عن استئذانه في إخراج شيء من ماله في علاجه وخيف عليه فإنهم يخرجون من ماله ما هو مضطر إليه بدون استئذانه بناء على العرف في ذلك ونظائر ذلك مما مصلحته وحسنه مستقر في فطر الخلق ولا تأتي شريعة بتحريمه كثير.
وإذا ثبت ذلك فمن المعلوم: أن صاحب هذا المال الذي قد حيل بينه وبينه أشد شيء رضى بوصول نفعه الآخروي إليه وهو أكره شيء لتعطيله أو إبقائه

ج / 1 ص -390- مقطوعا عن الانتفاع به دنيا وأخرى وإذا وصل إليه ثواب ماله سره ذلك أعظم من سروره بوصوله إليه في الدنيا فكيف يقال: مصلحة تعطيل هذا المال عن انتفاع الميت والمساكين به ومن هو بيده أرجح من مصلحة إنفاقه شرعا؟ بل أي مصلحة دينية أو دنيوية في هذا التعطيل وهل هو إلا محض المفسدة؟.
ولقد سئل شيخنا أبو العباس ابن تيمية قدس الله روحه سأله شيخ فقال هربت من أستاذي وأنا صغير إلى الآن لم أطلع له على خبر وأنا مملوك وقد خفت من الله عز وجل وأريد براءة ذمتي من حق أستاذي من رقبتي وقد سألت جماعة من المفتين فقالوا لي: اذهب فاقعد في المستودع فضحك شيخنا وقال تصدق بقيمتك أعلى ما كانت عن سيدك ولا حاجة لك بالمستودع تقعد فيه عبثا في غير مصلحة وإضرارا بك وتعطيلا عن مصالحك ولا مصلحة لأستاذك في هذا ولا لك ولا للمسلمين أو نحو هذا من الكلام والله أعلم.
فصل
المسألة الثانية: إذا عاوض غيره معاوضة محرمة وقبض العوض كالزانية والمغنى وبائع الخمر وشاهد الزور ونحوهم ثم تاب والعوض بيده.
فقالت طائفة: يرده إلى مالكه إذ هو عين ماله ولم يقبضه بإذن الشارع ولا حصل لربه في مقابلته نفع مباح.
وقالت طائفة: بل توبته بالتصدق به ولا يدفعه إلى من أخذه منه وهو اختيار شيخ الإسلام ابن تيمية وهو أصوب القولين فإن قابضه إنما قبضه ببذل مالكه له ورضاه ببذله وقد استوفى عوضه المحرم فكيف يجمع له بين العوض والمعوض؟ وكيف يرد عليه مالا قد استعان به على معاصي الله ورضى

ج / 1 ص -391- بإخارجه فيما يستعين به عليها ثانيا وثالثا؟ وهل هذا إلا محض إعانته على الإثم والعدوان؟ وهل يناسب هذا محاسن الشرع: أن يقضى للزاني بكل ما دفعه إلى من زنى بها ويؤخذ منها ذلك طوعا أو كرها فيعطاه وقد نال عوضه؟.
وهب أن هذا المال لم يملكه الآخذ فملك صاحبه قد زال عنه بإعطائه لمن أخذه وقد سلم له ما في قبالته من النفع فكيف يقال: ملكه باق عليه ويجب رده إليه؟ وهذا بخلاف أمره بالصدقة به فإنه قد أخذه من وجه خبيث برضى صاحبه وبذله له بذلك وصاحبه قد رضى بإخراجه عن ملكه بذلك وأن لا يعود إليه فكان أحق الوجوه به: صرفه في المصلحة التي ينتفع بها من قبضه ويخفف عنه الإثم ولا يقوى الفاجر به ويعان ويجمع له بين الأمرين.
وهكذا توبة من اختلط ماله الحلال بالحرام وتعذر عليه تمييزه أن يتصدق بقدر الحرام ويطيب باقي ماله والله أعلم.
فصل
إذا غصب مالا ومات ربه وتعذر رده عليه تعين عليه رده إلى وارثه فإن مات الوارث رده إلى وارثه وهلم جرا فإن لم يرده إلى ربه ولا إلى أحد ورثته فهل تكون المطالبة به في الآخرة للموروث إذ هو ربه الأصلي وقد غصبه عليه أو للوارث الأخير إذ الحق فد انتقل إليه؟.
فيه قولان للفقهاء وهم وجهان في مذهب الشافعي.
ويحتمل أن يقال: المطالبة للموروث ولكل واحدة من الورثة إذ كل منهم قد كان يستحقه ويجب عليه الدفع إليه فقد ظلمه بترك إعطائه ما وجب عليه دفعه إليه فيتوجه عليه المطالبة في الآخرة له.
فإن قيل: فكيف يتخلص بالتوبة من حقوق هؤلاء.
قيل: طريق التوبة: أن يتصدق عنهم بمال تجري منافع ثوابه عليهم بقدر

ج / 1 ص -392- ما فات كل واحد منهم من منفعة ذلك المال لو صار إليه متحريا للممكن من ذلك وهكذا لو تطاولت على المال سنون وقد كان يمكن ربه أن ينميه بالربح فتوبته بأن يخرج المال ومقدار ما فوته من ربح ماله.
فإن كان قد ربح فيه بنفسه فقيل: الربح كله للمالك وهو قول الشافعي وظاهر مذهب أحمد رحمهما الله.
وقيل: كله للغاصب وهو مذهب أبي حنيفة ومالك رحمهما الله.
وكذلك لو أودعه مالا فاتجر به وربح فربحه له دون مالكه عندهما وضمانه عليه.
وفيها قول ثالث: أنهما شريكان في الربح وهو رواية عن أحمد رحمه الله واختيار شيخنا رحمه الله وهو أصح الأقوال فتضم حصة المالك من الربح إلى أصل المال ويتصدق بذلك.
وهكذا لو غصب ناقة أو شاة فنتجت أولادا فقيل أولاده كلها للمالك فإن ماتت أو شيء من النتاج رد أولادها وقيمة الأم وما مات من النتاج هذا مذهب الشافعي وأحمد في المشهور عند أصحابه.
وقال مالك: إذا ماتت فربها بالخيار بين أخذ قيمتها يوم ماتت وترك نتاجها للغاصب وبين أخذ نتاجها وترك قيمتها وعلى القول الثالث الراجح: يكون عليه قيمتها وله نصف النتاج والله أعلم.
فصل
اختلف الناس: هل من الذنوب ذنب لا تقبل توبته أم لا؟.
فقال الجمهور: التوبة تأتي على كل ذنب فكل ذنب يمكن التوبة منه وتقبل.
وقالت طائفة: لا توبة للقاتل وهذا مذهب ابن عباس المعروف عنه

ج / 1 ص -393- وإحدى الروايتين عن أحمد وقد ناظر ابن عباس في ذلك أصحابه فقالوا: "أليس قد قال الله تعالى في سورة الفرقان 25 :68، 70 {وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ} إلى أن قال {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} فقال: كانت هذه الآية في الجاهلية وذلك أن ناسا من أهل الشرك كانوا قد قتلوا وزنوا فأتوا رسول الله فقالوا إن الذي تدعو إليه لحسن لو تخبرنا أن لما عملناه كفارة فنزل 25 :68 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية فهذه في أولئك وأما التي في سورة النساء وهي قوله تعالى 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً} فالرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم" وقال زيد بن ثابت: "لما نزلت التي في الفرقان {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} عجبنا من لينها فلبثنا سبعة أشهر ثم نزلت الغليظة بعد اللينة فنسخت اللينة" وأراد بالغليظة: هذه الآية التي في سورة النساء وباللينة: آية الفرقان قال ابن عباس: "آية الفرقان مكية وآية النساء مدنية نزلت ولم ينسخها شيء".
قال هؤلاء: ولأن التوبة من قتل المؤمن عمدا متعذرة إذ لا سبيل إليها إلا باستحلاله أو إعادة نفسه التي فوتها عليه إلى جسده إذ التوبة من حق الآدمي لا تصح إلا بأحدهما وكلاهما متعذر على القاتل فكيف تصح توبته من حق آدمي لم يصل إليه ولم يستحله منه؟.
ولا يرد عليهم هذا في المال إذا مات ربه ولم يوفه إياه لأنه يتمكن من إيصال نظيره إليه بالصدقة.
قالوا: ولا يرد علينا أن الشرك أعظم من القتل وتصح التوبة منه فإن ذلك محض حق الله فالتوبة منه ممكنة وأما حق الآدمي: فالتوبة موقوفة على أدائه إليه واستحلاله وقد تعذر.

ج / 1 ص -394- واحتج الجمهور بقوله تعالى 39 :53 {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} فهذه في حق التائب وبقوله 4 :48 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} فهذه في حق غير التائب لأنه فرق بين الشرك وما دونه وعلق المغفرة بالمشيئة فخصص وعلق وفي التي قبلها عمم وأطلق.
واحتجوا بقوله تعالى 20 :82 {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} فإذا تاب هذا القاتل وآمن وعمل صالحا فإن الله عز وجل غفار له.
قالوا: وقد صح عن النبي صلى الله عليه وسلم حديث الذي قتل المائة ثم تاب فنفعته توبته وألحق بالقرية الصالحة التي خرج إليها وصح عنه من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: وحوله عصابة من أصحابه "بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوني في معروف فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك".
 قالوا: وقد قال صلى الله عليه وسلم فيما يروى عن ربه تبارك وتعالى "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة" وقال صلى الله عليه وسلم: "من مات لا يشرك بالله شيئا دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" وقال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي حديث الشفاعة "أخرجوا من النار من في قلبه مثال حبة من خردل من إيمان" وفيه يقول الله تعالى: "وعزتي وجلالي لأخرجن من النار من قال لا إله إلا الله" وأضعاف هذه النصوص كثير تدل على أنه لا يخلد في النار أحد من أهل التوحيد.

ج / 1 ص -395- قالوا: وأما هذه الآية التي في النساء فهي نظائر أمثالها من نصوص الوعيد كقوله تعالى 4 :14 {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} وقوله {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} وقوله 4 :10 {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} وقوله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته يتوجأبها خالدا مخلدا في نار جهنم" ونظائره كثيرة.
وقد اختلف الناس في هذه النصوص على طرق.
أحدها: القول بظاهرها وتخلد أرباب هذه الجرائم في النار وهو قول الخوارج والمعتزلة ثم اختلفوا.
فقالت الخوارج: هم كفار لأنه لا يخلد في النار إلا كافر وقالت المعتزلة: ليسوا بكفار بل فساق مخلدون في النار هذا كله إذا لم يتوبوا.
وقالت فرقة: بل هذا الوعيد في حق المستحل لها لأنه كافر وأما من فعلها معتقدا تحريمها: فلا يلحقه هذا الوعيد وعيد الخلود وإن لحقه وعيد الدخول.
وقد أنكر الإمام أحمد هذا القول وقال: "لو استحل ذلك ولم يفعله كان كافرا والنبي صلى الله عليه وسلم إنما قال من فعل كذا وكذا".
وقالت فرقة ثالثة: الاستدلال بهذه النصوص مبني على ثبوت العموم وليس في اللغة ألفاظ عامة ومن ههنا أنكر العموم من أنكره وقصدهم تعطيل هذه الأدلة عن استدلال المعتزلة والخوارج بها لكن ذلك يستلزم تعطيل الشرع جملة بل تعطيل عامة الأخبار فهؤلاء ردوا باطلا بأبطل منه وبدعة بأقبح منها وكانوا كمن رام أن يبني قصرا فهدم مصرا.
وقالت فرقة رابعة: في الكلام إضمار.
قالوا: والإضمار في كلامهم كثير معروف.

ج / 1 ص -396- ثم اختلفوا في هذا المضمر فقالت طائفة بإضمار الشرط والتقدير فجزاؤه كذا إن جازاه أو إن شاء.
وقالت فرقة خامسة: بإضمار الاستثناء والتقدير فجزاؤه كذا إلا أن يعفو وهذه دعوى لا دليل في الكلام عليها ألبتة ولكن إثباتها بأمر خارج عن اللفظ.
وقالت فرقة سادسة: هذا وعيد وإخلاف الوعيد لا يذم بل يمدح والله تعالى يجوز عليه إخلاف الوعيد ولا يجوز عليه خلف الوعد والفرق بينهما أن الوعيد حقه فإخلافه عفو وهبة وإسقاط وذلك موجب كرمه وجوده وإحسانه والوعد حق عليه أوجبه على نفسه والله لا يخلف الميعاد.
قالوا: ولهذا مدح به كعب بن زهير رسول الله حيث يقول:

نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول

وتناظر في هذه المسألة أبو عمرو بن العلاء وعمرو بن عبيد فقال عمرو بن عبيد يا أبا عمرو لا يخلف الله وعده وقد قال: 4 :93 {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً} الآية فقال له أبو عمرو: "ويحك يا عمرو من العجمة أتيت إن العرب لا تعد إخلاف الوعيد ذما بل جودا وكرما أما سمعت قول الشاعر:

ولا يهب ابن العم ما عشت صولتي ولا يخشى من سطوة المتهدد

وإني إن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

وقالت فرقة سابعة: هذه النصوص وأمثالها مما ذكر فيه المقتضى للعقوبة ولا يلزم من وجود مقتضى الحكم وجوده فإن الحكم إنما يتم بوجود مقتضيه وانتفاء مانعه وغاية هذه النصوص: الإعلام بأن كذا سبب للعقوبة ومقتض لها وقد قام الدليل على ذكر الموانع فبعضها بالإجماع وبعضها بالنص فالتوبة مانع بالإجماع والتوحيد مانع بالنصوص المتواترة التي لا مدفع لها والحسنات العظيمة الماحية مانعة والمصائب الكبار المكفرة مانعة وإقامة الحدود في

ج / 1 ص -397- الدنيا مانع بالنص ولا سبيل إلى تعطي لهذه النصوص فلا بد من إعمال النصوص من الجانبين.
ومن ههنا قامت الموازنة بين الحسنات والسيئات اعتبارا بمقتضى العقاب ومانعه وإعمالا لأرجحها.
قالوا: وعلى هذا بناء مصالح الدارين ومفاسدهما وعلى هذا بناء الأحكام الشرعية والأحكام القدرية وهو مقتضى الحكمة السارية في الوجود وبه ارتباط الأسباب ومسبباتها خلقا وأمرا وقد جعل الله سبحانه لكل ضد ضدا يدافعه ويقاومه ويكون الحكم للأغلب منهما فالقوة مقتضية للصحة والعافية وفساد الأخلاط وبغيها مانع من عمل الطبيعة وفعل القوة والحكم للغالب منهما وكذلك قوى الأدوية والأمراض والعبد يكون فيه مقتض للصحة ومقتض للعطي وأحدهما يمنع كمال تأثير الآخر ويقاومه فإذا ترجح عليه وقهره كان التأثير له.
ومن ههنا يعلم انقسام الخلق إلى من يدخل الجنة ولا يدخل النار وعكسه ومن يدخل النار ثم يخرج منها ويكون مكثه فيها بحسب ما فيه من مقتضى المكث في سرعة الخروج وبطئه.
ومن له بصيرة نورة يرى بها كل ما أخبر الله به في كتابه من أمر المعاد وتفاصيله حتى كأنه يشاهده رأى عين ويعلم أن هذا هو مقتضى إلهيته سبحانه وربوبيته وعزته وحكمته وأنه يستحيل عليه خلاف ذلك ونسبة خلاف ذلك إليه نسبة مالا يليق به إليه فيكون نسبة ذلك إلى بصيرته كنسبة الشمس والنجوم إلى بصره وهذا يقين الإيمان وهو الذي يحرق السيئات كما تحرق النار الحطب.
وصاحب هذا المقام من الإيمان: يستحيل إصراره على السيئات وإن وقعت

ج / 1 ص -398- منه وكثرت فإن ما معه من نور الإيمان يأمره بتجديد التوبة كل وقت بالرجوع إلى الله بعدد أنفاسه وهذا من أحب الخلق إلى الله.
فهذه مجامع طرق الناس في نصوص الوعيد.
فصل
واختلفوا فيما إذا تاب القاتل وسلم نفسه فقتل قصاصا هل يبقى عليه يوم القيامة للمقتول حق؟.
فقالت طائفة: لا يبقى عليه شيء لأن القصاص حده والحدود كفارة لأهلها وقد استوفى ورثة المتقول حق موروثهم وهم قائمون مقامه في ذلك فكأنه قد استوفاه بنفسه إذ لا فرق بين استيفاء الرجل حقه بنفسه أو بنائبه ووكيله.
يوضح هذا: أنه أحد الجنايتين فإذا استوفيت منه لم يبق عليه شيء كما لو جنى على طرفه فاستقاد منه فإنه لا يبقى له عليه شيء.
وقالت طائفة: المقتول قد ظلم وفاتت عليه نفسه ولم يستدرك ظلامته والوارث إنما أدرك ثأر نفسه وشفاء غيظه وأي منفعة حصلت للمقتول بذلك؟ رأى ظلامة استوفاها من القاتل؟.
قالوا: فالحقوق في القتل ثلاثة: حق لله وحق للمقتول وحق للوارث فحق الله: لا يزول إلا بالتوبة وحق الوارث: قد استوفاه بالقتل وهو مخير بين ثلاثة أشياء: بين القصاص والعفو مجانا أو إلى مال فلو أحله أو أخذ منه مالا لم يسقط حق المقتول بذلك فكذلك إذا اقتص منه لأنه أحد الطرق الثلاثة في استيفاء حقه فكيف يسقط حق المقتول بواحد منها دون الآخرين؟.
قالوا: ولو قال القتيل لا تقتلوه لأطالبه بحقي يوم القيامة فقتلوه أكان يسقط حقه ولم يسقطه؟ فإن قلتم: يسقط فباطل لأنه لم يرض بإسقاطه وإن قلتم: لا يسقط فكيف تسقطونه إذا اقتص منه مع عدم العلم برضا المقتول بإسقاط حقه؟.

ج / 1 ص -399- وهذه حجج كما ترى في القوة لا تندفع إلا بأقوى منها أو بأمثالها.
فالصواب والله أعلم أن يقال: إذا تاب القاتل من حق الله وسلم نفسه طوعا إلى الوارث ليستوفى منه حق موروثه: سقط عنه الحقان وبقي حق الموروث لا يضيعه الله ويجعل من تمام مغفرته للقاتل: تعويض المقتول لأن مصيبته لم تنجبر بقتل قاتله والتوبة النصوح تهدم ما قبلها فيعوض هذا عن مظلمته ولا يعاقب هذا لكمال توبته وصار هذا كالكافر المحارب لله ولرسوله إذا قتل مسلما في الصف ثم أسلم وحسن إسلامه فإن الله سبحانه يعوض هذا الشهيد المقتول ويغفر للكافر بإسلامه ولا يؤاخذه بقتل المسلم ظلما فإن هدم التوبة لما قبلها كهدم الإسلام لما قبله.
وعلى هذا إذا سلم نفسه وانقاد فعفا عنه الولي وتاب القاتل توبة نصوحا فالله تعالى يقبل توبته ويعوض المقتول.
فهذا الذي يمكن أن يصل إليه نظر العالم واجتهاده والحكم بعد ذلك لله 27 :78 {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ}.
 فصل: في مشاهد الخلق في المعصية.
وهي ثلاثة عشر مشهدا.
مشهد الحيوانية وقضاء الشهوة ومشهد اقتضاء رسوم الطبيعة ولوازم الخلقة ومشهد الجبر ومشهد القدر ومشهد الحكمة ومشهد التوفيق والخذلان ومشهد التوحيد ومشهد الأسماء والصفات ومشهد الإيمان وتعدد شواهده ومشهد الرحمة ومشهد العجز والضعف ومشهد الذل والافتقار ومشهد المحبة والعبودية.
فالأربعة الأول للمنحرفين والثمانية البواقي لأهل الاستقامة وأعلاها: المشهد العاشر.

ج / 1 ص -400- وهذا الفصل من أجل فصول الكتاب وأنفعها لكل أحد وهو حقيق بأن تثنى عليه الخناصر ولعلك لا تظفر به في كتاب سواه إلا ما ذكرناه في كتابنا المسمى "سفر الهجرتين في طريق السعادتين".
 فصل
 فأما مشهد الحيوانية وقضاء الشهوة: فمشهد الجهال الذين لا فرق بينهم وبين سائر الحيوان إلا في اعتدال القامة ونطق اللسان ليس همهم إلا مجرد نيل الشهوة بأي طريق أفضت إليها فهؤلاء نفوسهم نفوس حيوانية لم تترق عنها إلى درجة الإنسانية فضلا عن درجة الملائكة فهؤلاء حالهم أخس من أن تذكر وهم في أحوالهم متفاوتون بحسب تفلوت الحيوانات التي هم على أخلاقها وطباعها.
 فمنهم: من نفسه كلبية لو صادف جيفة تشبع ألف كلب لوقع عليها وحماها من سائر الكلاب ونبح كل كلب يدنو منها فلا تقربها الكلاب إلا على كره منه وغلبة ولا يسمح لكلب بشيء منها وهمه شبع بطنه من أي طعام اتفق: ميتة أو مذكى خبيث أو طيب ولا يستحى من قبيح إن تحمل عليه يلهث أو تتركه يلهث إن أطعمته بصبص بذنبه ودار حولك وإن منعته هرك ونبحك.
 ومنهم: من نفسه حمارية لم تخلق إلا للكدر والعلف كلما زيد في علفه زيد في كده أبكم الحيوان وأقله بصيرة ولهذا مثل الله سبحانه وتعالى به من حمله كتابه فلم يحمله معرفة ولا فقها ولا عملا ومثل بالكلب عالم السوء الذي آتاه الله آياته فانسلخ منها وأخلد إلى الأرض واتبع هواه وفي هذين المثلين أسرار عظيمة ليس هذا موضوع ذكرها.

ج / 1 ص -401- ومنهم: من نفسه سبعية غضبية همته العدوان على الناس وقهرهم بما وصلت إليه قدرته طبيعته تتقاضى ذلك كتقاضي طبيعة السبع لما يصدر منه.
ومنهم: من نفسه فأرية فاسق بطبعه مفسد لما جاروه تسبيحه بلسان الحال سبحان من خلقه للفساد.
ومنهم: من نفسه على نفوس ذوات السموم والحمات كالحية والعقرب وغيرهما وهذا الضرب هو الذي يؤذي بعينه فيدخل الرجل القبر والجمل القدر والعين وحدها لم تفعل شيئا وإنما النفس الخبيثة السمية تكيفت بكيفية غضبية مع شدة حسد وإعجاب وقابلت المعين على غرة منه وغفلة وهو أعزل من سلاحه فلدغته كالحية التي تنظر إلى موضع مكشوف من بدن الإنسان فتنهشه فإما عطب وإما أذى ولهذا لا يتوقف أذى العائن على الرؤية والمشاهدة بل إذا وصف له الشيء الغائب عنه وصل إليه أذاه والذنب لجهل المعين وغفلته وغرته عن حمل سلاحه كل وقت فالعائن لا يؤثر في شاكي السلاح كالحية إذا قابلت درعا سابغا على جميع البدن ليس فيه موضع مكشوف فحق على من أراد حفظ نفسه وحمايتها: أن لا يزال متدرعا متحصنا لابسا أداة الحرب مواظبا على أوراد التعوذات والتحصينات النبوية التي في القرآن والتي في السنة.
وإذا عرف الرجل بالأذى بالعين: ساغ بل وجب حبسه وإفراده عن الناس ويطعم ويسقي حتى يموت ذكر ذلك غير واحد من الفقهاء ولا ينبغي أن يكون في ذلك خلاف لأن هذا من نصيحة المسلمين ودفع الأذى عنهم ولو قيل فيه غير ذلك لم يكن بعيدا من أصول الشرع.

ج / 1 ص -402- فإن قيل فهل تقيدون منه فإذا قتل بعينه؟.
قيل: إن كان ذلك بغير اختياره بل غلب على نفسه لم يقتص منه وعليه الدية وإن تعمد وقدر على رده وعلم أنه يقتل به: ساغ للولي أن يقتله بمثل ما قتل به فيعينه إن شاء كما عان هو المقتول وأما قتله بالسيف قصاصا: فلا لأن هذا ليس مما يقتل غالبا ولا هو مماثل لجنايته.
وسألت شيخنا أبا العباس ابن تيمية قدس الله روحه عن القتل بالحال هل يوجب القصاص؟.
فقال: للولي أن يقتله بالحال كما قتل به.
فإن قيل: فما الفرق بين القتل بهذا وبين القتل بالسحر حيث توجبون القصاص به بالسيف؟.
قلنا: الفرق من وجهين.
أحدهما: أن السحر الذي يقتل به: هو السحر الذي يقتل مثله غالبا ولا ريب أن هذا كثير في السحر وفيه مقالات وأبواب معروفة للقتل عند أربابه.
الثاني: أنه لا يمكن أن يقتص منه بمثل ما فعل لكونه محرما لحق الله فهو كما لو قتله باللواط وتجريع الخمر فإنه يقتص منه بالسيف.
وليس هذا موضع ذكر هذه المسائل وإنما ذكرت لما ذكرنا أن من النفوس البشرية ما هي على نفوس الحيوانات العادية وغيرها وهذا هو تأويل سفيان بن عيينة في قوله تعالى 6 :38 {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}.
 وعلى هذا الشبه اعتماد أهل التعير للرؤيا في رؤية هذه الحيوانات في المنام عند الإناسن وفي داره أو أنها تحاريه وهو كما اعتمدوه وقد وقع لنا ولغيرنا من ذلك في المنام وقائع كثيرة فكان تأويلها مطابقا لأقوام على طباع تلك

ج / 1 ص -403- الحيوانات وقد رأى النبي صلى الله عليه وسلم في قصة أحد "بقرا تنحر" فكان من أصيب من المؤمنين بنحر الكفار فإن البقر أنفع الحيوانات للأرض وبها صلاحها وفلاحها مع ما فيها من السكينة والمنافع والذل بكسر الذال فإنها ذلول مذللة منقادة غير أبية والجواميس كبارهم ورؤساؤهم ورأى عمر بن الخطاب كأن ديكا نقره ثلاث نقرات فكان طعن أبي لؤلؤة له والديك رجل أعجمي شرير.
ومن الناس: من طبعه طبع خنزير يمر بالطيبات فلا يلوى عليها فإذا قام الإنسان عن رجيعه قمه وهكذا كثير من الناس يسمع منك ويرى من المحاسن أضعاف أضعاف المساوىء فلا يحفظها ولا ينقلها ولا تناسبه فإذا رأى سقطة أو كلمة عوراء وجد بغيته وما يناسبها فجعلها فاكهته ونقله.
ومنهم: من هو على طبيعة الطاوس ليس له إلا التطوس والتزين بالريش وليس وراء ذلك من شيء.
ومنهم من هو على طبيعة الجمل أحقد الحيوان وأغلظه كبدا.
ومنهم من هو على طبيعة الدب أبكم خبيث وعلى طبيعة القرد.
وأحمد طبائع الحيوانات: طبائع الخيل التي هي أشرف الحيوانات نفوسا وأكرمها طبعا وكذلك الغنم وكل من ألف ضربا من ضورب هذه الحيوانات اكتسب من طبعه وخلقه فإن تغذى بلحمه كان الشبه أقوى فإن الغاذي شبيه بالمغتذى.
ولهذا حرم الله أكل لحوم السباع وجوارح الطير لما تورث آكلها من شبه نفوسها بها والله أعلم.
والمقصود: أن أصحاب هذا المشهد ليس لهم شهود سوى ميل نفوسهم وشهواتهم لا يعرفون ما وراء ذلك ألبتة.

ج / 1 ص -404- فصل: المشهد الثاني
مشهد رسوم الطبيعة ولوازم الخلقة كمشهد زنادقة الفلاسفة والأطباء الذين يشهدون أن ذلك من لوازم الخلقة الإنسانية وأن تركيب الإنسان من الطبائع الأربع وامتزاجها واختلاطها كما يقتضى بغي بعضها على بعض وخروجه عن الاعتدال بحسب اختلاف هذه الاخلاط فكذلك تركيبه من البدن والنفس والطبيعة والأخلاط الحيوانية تتقاضاه آثار هذه الخلقة ورسوم تلك الطبيعة ولا تنقهر إلا بقاهر إما من نفسه وإما من خارج عنه وأكثر النوع الإنساني ليس له قاهر من نفسه فاحتياجه إلى قاهر فوقه يدخله تحت سياسة وإيالة ينتظم بها أمره ضرورة كحاجته إلى مصاحله من الطعام والشراب واللباس.
وعند هؤلاء: أن العاقل متى كان له وازع من نفسه قاهر لم يحتج إلى أمر غيره ونهيه وضبطه.
فمشهد هؤلاء: من حركات النفس الاختيارية الموجبة للجنايات كمشهدهم من حركات الطبيعة الاضطرارية الموجبة للتغيرات وليس لهم مشهد وراء ذلك.
فصل المشهد الثالث
مشهد أصحاب الجبر وهم الذين يشهدون أنهم مجبورون على أفعالهم وأنها واقعة بغير قدرتهم بل لا يشهدون أنها أفعالهم ألبتة.
يقولون: إن أحدهم غير فاعل في الحقيقة ولا قادر وأن الفاعل فيه غيره والمحرك له سواه وأنه آلة محضة وحركاته بمنزلة هبوب الرياح وحركات الأشجار.
وهؤلاء إذا أنكرت عليهم أفعالهم احتجوا بالقدر وحملوا ذنوبهم عليه.

ج / 1 ص -405- وقد يغلون في ذلك حتى يروا أفعالهم كلها طعات خيرها وشرها لموافقتها للمشيئة والقدر.
ويقولون: كما أن موافقة الأمر طاعة فموافقة المشيئة طاعة كما حكى الله تعالى عن المشركين إخوانهم: أنهم جعلوا مشيئة الله تعالى لأفعالهم دليلا على أمره بها ورضاه وهؤلاء شر من القدرية النفاة وأشد منهم عداوة لله ومناقضة لكتبه ورسله ودينه حتى إن من هؤلاء من يعتذر عن إبليس ويتوجع له ويقيم عذره بجهده وينسب ربه تعالى إلى ظلمه بلسان الحال والمقال ويقول ما ذنبه وقد صان وجهه عن السجود لغير خالقه؟ وقد وافق حكمه ومشيئته فيه وإرادته منه ثم كيف يمكنه السجود وهو الذي منعه منه وحال بينه وبينه؟ وهل كان في ترك السجود لغير الله إلا محسنا؟ ولكن

إذا كان المحب قليل حظ فما حسناته إلا ذنوب

وهؤلاء أعداء الله حقا وأولياء إبليس وأحباؤه وإخوانه وإذا ناح منهم نائح على إبليس رأيت من البكاء والحنين أمرا عجبا ورأيت من ظلمهم الأقدار واتهامهم الجبار ما يبدو على فلتات ألسنتهم وصفحات وجوههم وتسمع من أحدهم من التظلم والتوجع ما تسمعه من الخصم المغلوب العاجز عن خصمه فهؤلاء هم الذين قال فيهم شيخ الإسلام ابن تيمية في تائيته:

ويدعى خصوم الله يوم معادهم إلى النار طرا فرقة القدرية

فصل: المشهد الرابع
مشهد القدرية النفاة يشهدون أن هذه الجنايات والذنوب هم الذين أحدثوها وأنها واقعة بمشيئتهم دون مشيئة الله تعالى وأن الله لم يقدر ذلك عليهم ولم يكتبه ولا شاء ولا خلق أفعالهم وأنه لا يقدر أن يهدي أحدا

ج / 1 ص -406- ولا يضله إلا بمجرد البيان لا أنه يلهمه الهدى والضلال والفجور والتقوى فيجعل ذلك في قلبه.
ويشهدون أنه يكون في ملك الله مالا يشاؤه وأنه يشاء مالا يكون وأن العباد خالقون لأفعالهم بدون مشيئة الله.
فالمعاصي والذنوب خلقهم وموجب مشيئتهم لا أنها خلق الله ولا تتعلق بمشيئته وهم لذلك مبخوسو الحظ جدا من الاستعانة بالله والتوكل عليه والاعتصام به وسؤاله أن يهديهم وأن يثبت قلوبهم وأن لا يزيغها وأن يوفقهم لمرضاته ويجنبهم معصيته إذ هذا كله واقع بهم وعين أفعالهم لا يدخل تحت مشيئة الرب شيء منها.
والشيطان قد رضي منهم بهذا القدر فلا يؤزهم إلى المعاصي ذلك الأز ولا يزعجهم إليها ذلك الإزعاج وله في ذلك غرضان مهمان.
أحدهما: أن يقر في قلوبهم صحة هذا المشهد وهذه العقيدة وأنكم تاركون الذنوب والكبائر التي يقع فيها أهل السنة فدل على أن الأمر مفوض إليكم واقع بكم وأنكم العاصمون لأنفسكم المانعون لها من المعصية.
الغرض الثاني: أنه يصطاد على أيديهم الجهال فإذا رأوهم أهل عبادة وزهادة وتورع عن المعاصي وتعظيم لها قالوا: هؤلاء أهل الحق والبدعة آثر عنده وأحب إليه من المعصية فإذا ظفر بها منهم واصطاد الجهال على أيديهم كيف يأمرهم بالمعصية؟ بل ينهاهم عنها ويقبحها في أعينهم وقلوبهم ولا يكشف هذه الحقائق إلا أرباب البصائر.
فصل: المشهد الخامس
وهو أحد مشاهد أهل الإستقامة: مشهد (الحكمة) وهو مشهد حكمة الله في تقديره على عبده ما يبغضه سبحانه ويكرهه ويلوم ويعاقب عليه وأنه

ج / 1 ص -407- لو شاء لعصمه منه ولحال بينه وبينه وأنه سبحانه لا يعصى قسرا وأنه لا يكون في العالم شيء إلا بمشيئته 7 :57 {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وهؤلاء يشهدون أن الله سبحانه لم يخلق شيئا عبثا ولا سدى وأن له الحكمة البالغة في كل ما قدره وقضاه من خير وشر وطاعة ومعصية وحكمة باهرة تعجز العقول عن الإحاطة بكنهها وتكل الألسن عن التعبير عنها.
فمصدر قضائه وقدره لما يبغضه ويسخطه اسمه (الحكيم) الذي بهرت حمته الألباب وقد قال تعالى لملائكته لما قالوا 2 :30 {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} فأجابهم سبحانه بقوله {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فلله سبحانه في ظهور المعاصي والذنوب والجرائم وترتب آثارها من الآيات والحكم وأنواع التعرفات إلى خلقه وتنويع آياته ودلائل ربوبيته ووحدانيته وإلهيته وحكمته وعزته وتمام ملكه وكمال قدرته وإحاطة علمه ما يشهده أولو البصائر عيانا ببصائر قلوبهم فيقولون 3 :191 {مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} إن هي إلا حكمتك الباهرة وآياتك الظاهرة.

ولله في كل تحريكة وتسكينة أبدا شاهد

وفي كل شيء له آية تدل على أنه واحد

فكم من آية في الأرض بينة دالة على الله وعلى صدق رسله وعلى أن لقاءه حق كان سببها معاصي بني آدم وذنوبهم كآيته في إغراق قوم نوح وعلو الماء على رءوس الجبال حتى أغرق جميع أهل الأرض ونجى أولياءه وأهل معرفته وتوحيده فكم في ذلك من آية وعبرة ودلالة باقية على ممر الدهور وكذلك إهلاك قوم عاد وثمود.
وكم له من آية في فرعون وقومه من حين بعث موسى عليه السلام إليهم بل قبل مبعثه إلى حين إغراقهم لولا معاصيهم وكفرهم لم تظهر تلك الآيات

ج / 1 ص -408- والعجائب وفي التوراة أن الله تعالى قال لموسى اذهب إلى فرعون فإني سأقسي قلبه وأمنعه عن الإيمان لأظهر آياتي وعجائبي بمصر وكذلك فعل سبحانه فأظهر من آياته وعجائبه بسبب ذنوب فرعون وقومه ما أظهر.
وكذلك إظهاره سبحانه ما أظهر من جعل النار بردا وسلاما على إبراهيم بسبب ذنوب قومه ومعاصيهم وإلقائهم له في النار حتى صارت تلك الآية حتى نال إبراهيم بها ما نال من كمال الخلة.
وكذلك ما حصل للرسل من الكرامة والمنزلة والزلفى عند الله والوجاهة عنده بسبب صبرهم على أذى قومهم وعلى محاربتهم لهم ومعاداتهم.
وكذلك اتخاذ الله تعالى الشهداء والأولياء والأصفياء من بني آدم بسبب صبرهم على أذى بني آدم من أهل المعاصي والظلم ومجاهدتهم في الله وتحملهم لأجله من أعدائه ما هو بعينه وعلمه واستحقاقهم بذلك رفعة الدرجات.
إلى غير ذلك من المصالح والحكم التي وجدت بسبب ظهور المعاصي والجرائم وكان من سببها تقدير ما يبغضه الله ويسخطه وكان ذلك محض الحكمة لما يترتب عليه مما هو أحب إليه وآثر عنده من فوته بتقدير عدم المعصية.
فحصول هذا المحبوب العظيم: أحب إليه من فوات ذلك المبغوض المسخوط فإن فواته وعدمه وإن كان محبوبا له لكن حصول هذا المحبوب الذي لم يكن يحصل بدون وجود ذلك المبغوض أحب إليه وفوات هذا المحبوب: أكره إليه من فوات ذلك المكروه المسخوط وكمال حكمته تقتضي حصول أحب الأمرين إليه بفوات أدنى المحبوبين وأن لا يعطل هذا الأحب بتعطيل ذلك المكروه وفرض الذهن وجود هذا بدون هذا: كفرضه وجود المسببات بدون أسبابها والملزومات بدون لوازمها مما تمنعه حكمة الله وكمال قدرته وربوبيته.
ويكفي من هذا مثال واحد وهو أنه لولا المعصية من أبي البشر بأكله من الشجرة لما ترتب على ذلك ما ترتب من وجود هذه المحبوبات العظام للرب تعالى

ج / 1 ص -409- من امتحان خلقه وتكليفهم وإرسال رسله وإنزال كتبه وإظهار آياته وعجائبه وتنويعها وتصريفها وإكرام أوليائه وإهانة أعدائه وظهور عدله وفضله وعزته وانتقامه وعفوه ومغفرته وصفحه وحلمه وظهور من يعبده ويحبه ويقوم بمراضيه بين أعدائه في دار الابتلاء والامتحان.
فلو قدر أن آدم لم يأكل من الشجرة ولم يخرج من الجنة هو وأولاده: لم يكن شيء من تلك ولا ظهر من القوة إلى الفعل ما كان كامنا في قلب إبليس يعلمه الله ولا تعلمه الملائكة ولم يتميز خبيث الخلق من طيبهم ولم تتم المملكة حيث لم يكن هناك إكرام وثواب وعقوبة وإهانة ودار سعادة وفضل ودار شقاوة وعدل.
وكم في تسليط أوليائه على أعدائه وتسليط أعدائه على أوليائه والجمع بينهما في دار واحدة وابتلاء بعضهم ببعض من حكمة بالغة ونعمة سابغة؟.
وكم فيها من حصول محبوب للرب وحمد له من أهل سمواته وأرضه وخضوع له وتذلل وتبعد وخشية وافتقار إليه وانكسار بين يديه: أن لا يجعلهم من أعدائه إذ هم يشاهدونهم ويشاهدون خذلان الله لهم وإعراضه عنهم ومقته لهم وما أعد لهم من العذاب وكل ذلك بمشيئته وإرادته وتصرفه في مملكته فأولياؤه من خشية خذلانه خاضعون مشفقون على أشد وجل وأعظم مخافة وأنم انكسار.
فإذا رأت الملائكة إبليس وما جرى له وهارون ومارون: وضعت رؤوسها بين يدي الرب خضوعا لعظمته واستكانه لعزته وخشية من إبعاده وطرده وتذللا لهيبته وافتقارا إلى عصمته ورحمته وعلمت بذلك منته عليهم وإحسانه إليهم وتخصيصه لهم بفضله وكرامته.
وكذلك أولياؤه المتقون إذا شاهدوا أحوال أعدائه ومقته لهم وغضبه عليهم وخذلانه لهم ازدادوا خضوعا وذلا وافتقارا وانكسارا وبه استعانة

ج / 1 ص -410- وإليه إنابة وعليه توكلا وفيه رغبة ومنه رهبة وعلموا أنهم لا ملجأ لهم منه إلا إليه وأنهم لا يعيذهم من بأسه إلا هو ولا ينجيهم من سخطهم إلا مرضاته فالفضل بيده أولا وآخرا.
وهذه قطرة من بحر حكمته المحيطة بخلقه والبصير يطالع ببصيرته ما وراءه فيطلعه على عجائب من حكمته لا تبلغها العبارة ولا تنالها الصفة.
وأما حظ العبد في نفسه وما يخصه من شهود هذه الحكمة فبحسب استعداده وقوة بصيرته وكمال علمه ومعرفته بالله وأسمائه وصفاته ومعرفته بحقوق العبودية والربوبية وكل مؤمن له من ذلك شرب معلوم ومقام لا يتعداه ولا يتخطاه والله الموفق والمعين.
فصل: المشهد السادس: مشهد التوحيد
وهو أن يشهد انفراد الرب تبارك وتعالى بالخلق والحكم وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا تتحرك ذرة إلا بإذنه وأن الخلق مقهورون تحت قبضته وأنه ما من قلب إلا وهو بين إصبعين من أصابعه إن شاء أن يقيمه أقامه وإن شاء أن يزيغه أزاغه فالقلوب بيده وهو مقلبها ومصرفها كيف شاء وكيف أراد وأنه هو الذي آتى نفوس المؤمنين تقواها وهو الذي هداها وزكاها وألهم نفوس الفجار فجورها وأشقاها "من يهد الله فلا مضل له ومن يضلل فلا هادي" له يهدي من يشاء بفضله ورحمته ويضل من يشاء بعدله وحكمته هذا فضله وعطاؤه وما فضل الكريم بممنون وهذا عدله وقضاؤه 21 :23 {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}.
قال ابن عباس رضي الله عنهما: "الإيمان بالقدر نظام التوحيد فمن كذب بالقدر نقض تكذيبه توحيده ومن آمن بالقدر صدق إيمانه توحيده".

ج / 1 ص -411- وفي هذا المشهد: يتحقق للعبد مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} علما وحالا فيثبت قدم العبد في توحيد الربوبية ثم يرقى منه صاعدا إلى توحيد الإلهية فإنه إذا تيقن أن الضر والنفع والعطاء والمنع والهدى والضلال والسعادة والشقاء: كل ذلك بيد الله لا بيد غيره وأنه الذي يقلب القلوب ويصرفها كيف يشاء وأنه لا موفق إلا من وفقه وأعانه ولا مخذول إلا من خذله وأهانه وتخلى عنه وأن أصح القلوب وأسلمها وأقومها وأرقها وأصفاها وأشدها وألينها: من اتخذه وحده إلها ومعبودا فكان أحب إليه من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فتتقدم محبته في قلبه جميع المحاب فتنساق المحاب تبعا لها كما ينساق الجيش تبعا للسلطان ويتقدم خوفه في قلبه جميع المخوفات فتنساق المخاوف كلها تبعا لخوفه ويتقدم رجاؤه في قلبه جميع الرجاء فينساق كل رجاء تبعا لرجائه.
فهذا علامة توحيد الإلهية في هذا القلب والباب الذي دخل إليه منه توحيد الربوبية أي باب توحيد الإلهية: هو توحيد الربوبية.
فإن أول ما يتعلق القلب يتعلق بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله سبحانه عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر ويحتج عليهم به ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية.
وفي هذا المشهد يتحقق له مقام {إِيَّاكَ نَعْبُدُ} قال الله تعالى 44 :87 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} أي فأين يصرفون عن شهادة أن لا إله إلا الله وعن عبادته وحده وهم يشهدون أنه لا رب غيره ولا خالق سواه وكذلك قوله تعالى 23 :84، 89 {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} فتعلمون أنه إذا كان هو وحده مالك الأرض ومن فيها وخالقهم وربهم ومليكهم فهو وحده إلههم ومعبودهم فكما لا رب لهم غيره فهكذا لا إله لهم سواه {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ

ج / 1 ص -412- الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ }الآيات وهكذا قوله في سورة النمل 27 :59، 65 {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ، أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} إ لى آخر الآيات.
يحتج عليهم بأن من فعل لهم هذا وحده فهو الإله لهم وحده فإن كان معه رب فعل هذا فينبغي أن تعبدوه وإن لم يكن معه رب فعل هذا فكيف تجعلون معه إلها آخر.
ولهذا كان الصحيح من القولين في تقدير الآية "أَإِلَهٌ مَعَ اللَّهِ فعل هذا؟" حتى يتم الدليل فلا بد من الجواب بلا فإذا لم يكن معه إله فعل كفعله فكيف تعبدون آلهة أخرى سواه؟ فعلم أن إلهية ما سواه باطلة كما أن ربوبية ما سواه باطلة بإقراركم وشهادتكم.
ومن قال: المعنى "هل مع الله إله آخر؟" من غير ان يكون المعنى "فعل هذا" فقوله ضعيف لوجهين.
أحدهما: أنهم كانوا يقولون: مع الله آهلة أخرى ولا ينكرون ذلك.
الثاني: أنه لا يتم الدليل ولا يحصل إفحامهم وإقامة الحجة عليهم إلا بهذا التقدير أي فإذا كنتم تقولون: إنه ليس معه إله آخر فعل مثل فعله فكيف تجعلون معه إلها آخر لا يخلق شيئا وهو عاجز وهذا كقوله 13 :16 {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّار} وقوله 31 :11 {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} وقوله 16 :17 {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} وقوله 16 :20 {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وقوله 25 :3 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً

ج / 1 ص -413- لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وهو كثير في القرآن وبه تتم الحجة كما تبين.
والمقصود: أن العبد يحصل له هذا في المشهد من مطالعة الجنايات والذنوب وجريانها عليه وعلى الخليقة بتقدير العزيز الحكيم وأنه لا عاصم من غضبه وأسباب سخطه إلا هو ولا سبيل إلى طاعته إلا بمعونته ولا وصول إلى مرضاته إلا بتوفيقه فموارد الأمور كلها منه ومصادرها إليه وأزمة التوفيق جميعها بيديه فلا مستعان للعباد إلا به ولا متكل إلا عليه كما قال شعيب خطيب الأنبياء: {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}.
 فصل: المشهد السابع: مشهد التوفيق والخذلان.
وهو من تمام هذا المشهد وفروعه ولكن أفرد بالذكر لحاجة العبد إلى شهوده وانتفاعه به وقد أجمع العارفون بالله: أن (التوفيق) هو أن لا يكلك الله إلى نفسك وأن (الخذلان) هو أن يخلى بينك وبين نفسك فالعبيد متقلبون بين توفيقه وخذلانه بل العبد في الساعة الواحدة ينال نصيبه من هذا وهذا فيطيعه ويرضيه ويذكره ويشكره بتوفيقه له ثم يعصيه ويخالفه ويسخطه ويغفل عنه بخذلانه له فهو دائر بين توفيقه وخذلانه فإن وفقه فبفضله ورحمته وإن خذله فبعدله وحكمته وهو المحمود على هذا وهذا له أتم حمد وأكمله ولم يمنع العبد شيئا هو له وإنما منعه ما هو مجرد فضله وعطائه وهو أعلم حيث يضعه وأين يجعله؟.
فمتى شهد العبد هذا المشهد وأعطاه حقه علم شدة ضرورته وحاجته إلى التوفيق في كل نفس وكل لحفظ وطرفة عين وأن إيمانه وتوحيده بيده تعالى لو تخلى عنه طرفة عين لثل عرش تويحده ولخرت سماء إيمانه على الأرض وأن الممسك له هو من يمسك السماء أن تقع على الأرض إلا بإذنه فهجيرى قلبه ودأب

ج / 1 ص -414- لسانه "يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي إلى طاعتك" ودعواه "يا حي يا قيوم يا بديع السماوات والأرض يا ذا الجلال والإكرام لا إله إلا أنت برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين ولا إلى أحد من خلقك".
ففي هذا المشهد يشهد توفيق الله وخذلانه كما يشهد ربوبيته وخلقه فيسأله توفيقه مسألة المضطر ويعوذ به من خذلانه عياذ الملهوف ويلقي نفسه بين يديه طريحا ببابه مستسلما له ناكس الرأس بين يديه خاضعا ذليلا مستكينا لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ونشورا.
و(التوفيق) إرادة الله من نفسه أن يفعل بعبده ما يصلح به العبد بأن يجعله قادرا على فعل ما يرضيه مريدا له محبا له مؤثرا له على غيره ويبغض إليه ما يسخطه ويكرهه إليه وهذا مجرد فعله والعبد محل له قال تعالى 49 :7، 8 {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ، فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فهو سبحانه عليم بمن يصلح لهذا الفضل ومن لا يصح له حكيم يضعه في مواضعه وعند أهله لا يمنعه أهله ولا يضعه عند غير أهله وذكر هذا عقيب قوله 49 :7 {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ} ثم جاء به بحرف الاستدراك فقال {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ}.
 يقول سبحانه: لم تكن محبتكم للإيمان وإرادتكم له وتزيينه في قلوبكم: منكم ولكن الله هو الذي جعله في قلوبكم كذلك فآثرتموه ورضيتموه فلذلك فلذلك لا تقدموا بين يدي رسولي ولا تقولوا حتى يقو لولا تفعلوا حتى يأمر فالذي حبب إليكم الإيمان أعلم بمصالح عباده منكم وأنت مفلولا توفيقه لكم لما أذعنت نفوسكم للإيمان فلم يكن الإيمان بمشورتكم وتوفيق أنفسكم ولا تقدمتم به إليها فنفوسكم تصر وتعجز عن ذلك ولا تبلغه فلو أطاعكم رسولي في كثير مما

ج / 1 ص -415- تريدون: لشق عليكم ذلك ولهلكتم وفسدت مصالحكم وأنتم لا تشعرون ولا تظنوا أن نفوسكم تريد لكم الرشد والصلاح كما أردتم الإيمان فلولا أني حببته إليكم وزينته في قلوبكم وكرهت إليكم ضده لما وقع منكم ولا سمحت به أنفسكم.
وقد ضرب للتوفيق والخذلان مثل: ملك أرسل إلى أهل بلد من بلاده رسولا وكتب معه إليهمن كتابا يعلمهم أن العدو مصبحهم عن قريب ومجتاحهم ومخرب البلد ومهلك من فيها وأرسل إليهم أموالا ومراكب وزادا وعدة وأدلة وقال: ارتحلوا مع هؤلاء الأدلة وقد أرسلت إليكم جميع ما تحتاجون إليه ثم قال لجماعة من مماليكه: اذهبوا إلى فلان فخذوا بيده واحملوه ولا تذروه يعقد واذهبوا إلى فلان كذلك وإلى فلان وذروا من عداهم فإنهم لا يصلحون أن يساكنوني في بلدي فذهب خواص مماليكه إلى من أمروا بحملهم فلم يتركوهم يقرون بل حملوهم حملا وساقوهم سوقا إلى الملك فاجتاح العدو من بقي في المدينة وقتلهم وأسر من أسر.
فهل يعد الملك ظالما لهؤلاء أم عادلا فيهم نعم خص أولئك بإحسانه وعنايته وحمرها من عداهم إذ لا يجب عليه التسوية بينهم في فضله وإكرامه بل ذلك فضلة يؤتيه من يشاء.
وقد فسرت القدرية الجبرية (التوفيق) بأنه خلق الطاعة و(الخذلان) بأنه خلق المعصية.
ولكن بنو ذلك على أصولهم الفاسدة من إنكار الأسباب والحكم وردوا الأمر إلى محض المشيئة من غير سبب ولا حكمة.
وقابلهم القدرية النفاة ففسروا (التوفيق) بالبيان العام والهدى العام

ج / 1 ص -416- والتمكن من الطاعة والإقبال عليها وتهيئة أسبابها هذا حاصل لكل كافر ومشرك بلغته الحجة وتمكن من الإيمان.
فالتوفيق عندهم: أمر مشترك بين الكفار والمؤمنين إذ الإقدار والتمكين والدلالة والبيان قد عم به الفريقين ولم يفرد المؤمنين عندهم بتوفيق وقع به الإيمان منهم والكفار بخذلان امتنع به الإيمان منهم ولو فعل ذلك لكان عندهم محاباة وظلما.
والتزموا لهذا الأصل لوازم قامت بها عليهم سوق الشناعة بين العقلاء ولم يجدوا بدا من التزامها فظهر فساد مذهبهم وتناقض قولهم لمن أحاط به علما وتصوره حق تصوره وعلم أنه من أبطل مذهب في العالم وأردأه.
وهدى الله الذين آمنوا لما اختلفوا فيه من الحق بإذنه والله يهدي من يشاء إلى صارط مستقيم فلم يرضوا بطريق هؤلاء ولا بطريق هؤلاء وشهدوا انحراف الطريقين عن الصراط المستقيم فأثبتوا القضاء والقدر وعموم مشيئة الله للكائنات وأثبتوا الأسباب والحكم والغايات والمصالح ونزهوا الله عز وجل أن يكون في ملكه ما لا يشاء أو أن يقدر خلقه على ما لا يدخل تحت قدرته ولا مشيئته أو أن يكون شيء من أفعالهم واقعا بغير اختياره وبدون مشيئته ومن قال ذلك فلم يعرف ربه ولم يثبت له كمال الربوبية.
ونزهوه مع ذلك عن العبث وفعل القبيح وأن يخلق شيئا سدى وأن تخلوا أفعاله عن حكم بالغة لأجلها أو جدها وأسباب بها سببها وغايات جعلت طرقا ووسائل إليها وأن له في كل ما خلقه وقضاه حكمة بالغة وتلك الحكمة صفة له قائمة به ليست مخلوقة كما تقول القدرية النفاة للقدر والحكمة في الحقيقة.
فأهل الصراط المستقيم: بريئون من الطائفتين إلا من حق تتضمنه مقالاتهم فإنهم يوافقونهم عليه ويجمعون حق كل منهما إلى حق الأخرى ولا يبطلون

ج / 1 ص -417- ما معهم من الحق لما قالوه من الباطل فهم شهداء الله على الطوائف وأمناؤه عليهم حكام بينهم حاكمون عليهم ولا يحكم عليهم أحد منهم يكشفون أحوال الطوائف ولا يكشفهم إلا من كشف له عن معرفة ما جاء به الرسول وعرف الفرق بينه وبين غيره ولم يلتبس عليه وهؤلاء أفراد العالم ونخبته وخلاصته ليسوا من الذين فرقوا دنيهم وكانوا شيعا ولا من الذين تقطعوا أمرهم بينهم زبرا بل ممن هم على بينة من ربه وبصيرة في إيمانه ومعرفة بما عند الناس والله الموفق.
فصل: المشهد الثامن: مشهد الأسماء والصفات.
وهو من أجل المشاهد وهو أعلى مما قبله وأوسع.
والمطلع على هذا المشهد: معرفة تعلق الوجود خلقا وأمرا بالأسماء الحسنى والصفات العلى وارتباطه بها وإن كان العالم بما فيه من بعض آثارها ومقتضياتها.
وهذا من أجل المعارف وأشرفها وكل اسم من أسمائه سبحانه له صفة خاصة فإن أسماءه أوصاف مدح وكمال وكل صفة لها مقتض وفعل: إما لازم وإما متعد ولذلك الفعل تعلق بمفعول هو من لوازمه وهذا في خلقه وأمره وثوابه وعقابه كل ذلك آثار الأسماء الحسنى وموجباتها.
ومن المحال تعطيل أسمائه عن أوصافها ومعانيها وتعطيل الأوصاف عما تقتضيه وتستدعيه من الأفعال وتعطيل الأفعال عن المفعولات كما أنه يستحيل تعطيل مفعوله عن أفعاله وأفعاله عن صفاته وصفاته عن أسمائه وتعيطل أسمائه وأوصافه عن ذاته.
وإذا كانت أوصافه صفات كمال وأفعاله حكما ومصالح وأسماؤه حسنى: ففرض تعطيلها عن موجباتها مستحيل في حقه ولها ينكر سبحانه على من عطله

ج / 1 ص -418- عن أمره ونهيه وثوابه وعقابه وأنه بذلك نسبه إلى ما لا يليق به وإلى ما يتنزه عنه وأن ذلك حكم سيىء ممن حكم به عليه وأن من نسبه إلى ذلك فما قدره حق قدره ولا عظمه حق تعظيمه كما قال تعالى في حق منكري النبوة وإرسال الرسل وإنزال الكتب 6 :91 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} وقال تعالى في حق منكري المعاد والثواب والعقاب 39 :67 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِه} وقال في حق من جوز عليه التسوية بين المختلفين كالأبرار والفجار والمؤمنين والكفار 45 :21 {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} فأخبر أن هذا حكم سيء لا يليق به تأباه أسماؤه وصفته وقال سبحانه 23 :115 { أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} عن هذا الظن والحسبان الذين تأباه أسماؤه وصفاته.
ونظائر هذا في القرآن كثيرة ينفي فيها عن نفسه خلاف موجب أسمائه وصفاته إذ ذلك مستلزم تعطيلها عن كمالها ومقتضياتها.
فاسمه (الحميد المجيد) يمنع ترك الإنسان سدى مهملا معطلا لا يؤمر ولا ينهى ولا يثاب ولا يعاقب وكذلك اسمه (الحكيم) يأبى ذلك وكذلك اسمه (الملك) واسمه (الحي) يمنع أن يكون معطلا من الفعل بل حقيقة (الحياة) الفعل فكل حي فعال وكونه سبحانه (خالقا قيوما) من موجبات حياته ومقتضياتها واسمه (السميع البصير) يوجب مسموعا ومرئيا واسمه (الخالق) يقتضي مخلوقا وكذلك (الرزاق) واسمه (الملك) يقتضي مملكة وتصرفا وتدبيرا وإعطاء ومنعا وإحسانا وعدلا وثوابا وعقابا واسم (البر المحسن المعطي المنان) ونحوها تقتضي آثارها وموجباتها.

ج / 1 ص -419- إذا عرف هذا فمن أسمائه سبحانه (الغفار التواب العفوّ) فلا بد لهذه الأسماء من متعلقات ولا بد من جناية تغفر وتوبة تقبل وجرائم يعفى عنها ولا بد لاسمه (الحكيم) من متعلق يظهر فيه حكمه إذ اقتضاء هذه الأسماء لآثارها كاقتضاء اسم (الخالق الرزاق المعطي المانع) للمخلوق والمرزوق والمعطي والممنوع وهذه الأسماء كلها حسنى.
والرب تعالى يحب ذاته وأوصافه وأسماءه فهو عفو يحب العفو ويحب المغفرة ويحب التوبة ويفرح بتوبة عبده حين يتوب إليه أعظم فرح يخطر بالبال.
وكان تقدير ما يغفره ويعفو عن فاعله ويحلم عنه ويتوب عليه ويسامحه: من موجب أسمائه وصفاته وحصول ما يحبه ويرضاه من ذلك وما يحمد به نفسه ويحمده به أهل سمواته وأهل أرضه ما هو من موجبات كماله ومقتضى حمده.
وهو سبحانه الحميد المجيد وحمده ومجده يقتضيان آثارهما.
ومن آثارهما: مغفرة الزلات وإقالة العثرات والعفو عن السيئات والمسامحة على الجنايات مع كمال اقدرة على استيفاء الحق والعلم منه سبحانه بالجناية ومقدار عقوبتها فحلمه بعد علمه وعفوه بعد قدرته ومغفرته عن كمال عزته وحكمته كما قال المسيح صلى الله عليه وسلم 5 :118 {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} أي فمغفرتك عن كمال قدرتك وحكمتك لست كمن يغفر عجزا ويسامح جهلا بقدر الحق بل أنت عليم بحقك قادر على استيفائه حكيم في الأخذ به.
فمن تأمل سريان آثار الأسماء والصفات في العالم وفي الأمر تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات والأفعال وغايتها أيضا: مقتضى حمده ومجده كما هو مقتضى ربوبيته وإلهيته.
فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة والتعرفات إلى عباده بأسمائه وصفاته واستدعاء محبتهم له وذكرهم له وشكرهم له وتعبدهم له

ج / 1 ص -420- بأسمائه الحسنى إذ كل اسم فله تعبد مختص به علما ومعرفة وحالا وأكمل الناس عبودية: المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر فلا تحجبه عبودية اسم عن عبودية اسم آخر كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه الحليم الرحيم أو يحجبه عبودية اسمه (المعطي) عن عبودية اسمه المانع أو عبودية اسمه (الرحيم والعفوّ والغفور) عن اسمه (المنتقم) أو التعبد بأسماء (التودد والبر واللطف والإحسان) عن أسماء (العدل والجبروت والعظمة والكبرياء) ونحو ذلك.
وهذه طريقة الكمل من السائرين إلى الله وهي طريقة مشتقة من قلب القرآن قال الله تعالى: 7 :180 {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} والدعاء بها يتناول دعاء المسألة ودعاء الثناء ودعاء التعبد وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته ويثنوا عليه بها ويأخذوا بحظهم من عبوديتها.
وهو سبحانه يحب موجب أسمائه وصفاته.
فهو (عليم) يحب كل عليم (جواد) يحب كل جواد (وتر) يحب الوتر (جميل) يحب الجمال (عفو) يحب العفو وأهله (حيي) يحب الحياء وأهله (برّ) يحب الأبرار (شكور) يحب الشاكرين (صبور) يحب الصابرين (حليم) يحب أهل الحلم فلمحبته سبحانه للتوبة والمغفرة والعفو والصفح: خلق من يغفر له ويتوب عليه ويعفو عنه وقدر عليه ما يقتضي وقوع المكروه والمبغوض له ليترتب عليه المحبوب له المرضي له فتوسطه كتوسط الأسباب المكروهة المفضية إلى المحبوب.

فربما كان مكروه العباد إلى محبوبها سبب ما مثله سبب

والأسباب مع مسبباتها أربعة أنواع: محبوب يفضي إلى محبوب ومكروه يفضي إلى محبوب وهذان النوعان عليهما مدار أقضيته وقداره سبحانه بالنسبة إلى ما يحبه وما يكرهه.

ج / 1 ص -421- والثالث: مكروه يفضي إلى مكروه والرابع: محبوب يفضي إلى مكروه وهذان النوعان ممتنعان في حقه سبحانه إذ الغايات المطلوبة من قضائه وقدره الذي ما خلق ما خلق ولا قضى ما قضى إلا لأجل حصولها لا تكون إلا محبوبة للرب مرضية له والأسباب الموصلة إليها منقسمة إلى محبوب له ومكروه له.
فالطاعات والتوحيد: أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضا والشرك والمعاصي: أسباب مسخوطة له موصلة إلى العدل المحبوب له وإن كان الفضل أحب إليه من العدل فاجتماع العدل والفضل أحب إليه من انفراد أحدهما عن الآخر لما فيهما من كمال الملك والحمد وتنوع الثناء وكمال القدرة.
فإن قيل: كان يمكن حصول هذا المحبوب من غير توسط المكروه.
قيل: هذا سؤال باطل لأن وجود الملزوم بدون لازمه ممتنع والذي يقدر في الذهن وجوده شيء آخر سوى غير هذا المطلوب المحبوب للرب وحكم الذهن عليه بأنه محبوب للرب حكم بلا علم بل قد يكون مبغوضا للرب تعالى لمنافاته حكمته فإذا حكم الذهن عليه بأنه محبوب له كان نسبة له إلى ما لا يليق به ويتعالى عنه.
فليعط اللبيب هذا الموضع حقه من التأمل فإنه مزلة أقدام ومضلة أفهام ولو أمسك عن الكلام من لا يعلم لقل الخلاف.
وهذا المشهد أجل من أن يحيط به كتاب أو يستوعبه خطاب وإنما أشرنا إليه أدنى إشارة تطلع على ما وراءها والله الموفق والمعين.
فصل: المشهد التاسع: مشهد زيادة الإيمان وتعدد شواهده.
وهو من ألطف المشاهد وأخصها بأهل المعرفة ولعل سامعه يبادر إلى إنكاره ويقول: كيف يشهد زيادة الإيمان من الذنوب والمعاصي؟ ولا سيما من ذنوب العبد ومعاصيه وهل ذلك إلا منقص للإيمان فإنه بإجماع السلف: يزيد بالطاعة وينقص بالمعصية.

ج / 1 ص -422- فاعلم أن هذا حاصل من التفات العارف إلى الذنوب والمعاصي منه ومن غيره وإلى ترتب آثارها عليها وترتب هذه الآثار عليها علم من أعلام النبوة وبرهان من براهين صدق الرسل وصحة ما جاءوا به فإن الرسل صلوات الله وسلامه عليهم أمروا العباد بما فيه صلاح ظواهرهم وبواطنهم في معاشهم ومعادهم ونهوهم عما فيه فساد ظواهرهم وبواطنهم في المعاش والمعاد وأخبروهم عن الله عز وجل: أنه يحب كذا وكذا ويثيب عليه بكذا وكذا وأنه يبغض كيت وكيت ويعاقب عليه بكيت وكيت وأنه إذا أطيع بما أمر به: شكر عليه بالإمداد والزيادة والنعم في القلوب والأبدان والأموال ووجد العبد زيادته وقوته في حاله كلها وأنه إذا خولف أمره ونهيه ترتب عليه من النقص والفساد والضعف والذل والمهانة والحقارة وضيق العيش وتنكد الحياة ما ترتب كما قال تعالى: 16 :97 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقال تعالى: 39 :10 قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} {وَلَدَارُ الآخِرَةِ خَيْرٌ} وقال تعالى: 11 :3 {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} وقال تعالى: 20 :124، 125 {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} وفسرت المعيشة الضنك: بعذاب القبر والصحيح: أنها في الدنيا وفي البرزخ فإن من أعرض عن ذكره الذي أنزله فله من ضيق الصدر ونكد العيش وكثرة

ج / 1 ص -423- الخوف وشدة الحرص والتعب على الدنيا والتحسر على فواتها قبل حصولها وبعد حصولها والآلام التي في خلال ذلك ما لا يشعر به القلب لسكرته وانغماسه في السكر فهو لا يصحو ساعة إلا أحس وشعر بهذا الألم فبادر إلى إزالته بسكر ثان فهو هكذا مدة حياته وأي عيشة أضيق من هذه لو كان للقلب شعور؟.
فقلوب أهل البدع والمعرضين عن القرآن وأهل الغفلة عن الله وأهل المعاصي في جحيم قبل الجحيم الأكبر وقلوب الأبرار في نعيم قبل النعيم الأكبر 82 :13، 14 {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} هذا في دورهم الثلاث ليس مختصا بالدار الآخرة وإن كان تمامه وكماله وظهوره: إنما هو في الدار الآخرة وفي البرزخ دون ذلك كما قال تعالى: 52 :47 {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ} وقال تعالى: 27 :71، 72 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ، قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ}.
 وفي هذه الدار دون ما في البرزخ ولكن يمنع من الإحساس به: الاستغراق في سكرة الشهوات وطرح ذلك عن القلب وعدم التفكر فيه.
والعبد قد يصيبه ألم حسي فيطرحه عن قلبه ويقطع التفاته عنه ويجعل إقباله على غيره لئلا يشعر به جملة فلو زال عنه ذلك الالتفات لصاح من شدة الألم فما الظن بعذاب القلوب وآلامها؟!.
وقد جعل الله سبحانه للحسنات والطاعات آثارا محبوبة لذيذة طيبة لذتها فوق لذة المعصية بأضعاف مضاعفة لا نسبة لها إليها وجعل للسيئات والمعاصي آلاما وآثارا مكروهة وحزازات تربي على لذة تناولها بأضعاف مضاعفة قال

ج / 1 ص -424- ابن عباس: "إن للحسنة نورا في القلب وضياء في الوجه وقوة في البدن وزيادة في الرزق ومحبة في قلوب الخلق وإن للسيئة سوادا في الوجه وظلمة في القلب ووهنا في البدن ونقصا في الرزق وبغضة في قلوب الخلق" وهذا يعرفه صاحب البصيرة ويشهده من نفسه ومن غيره.
فما حصل للعبد حال مكروهة قط إلا بذنب وما يعفو الله عنه أكثر قال تعالى: 42 :30 {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال لخيار خلقه وأصحاب نبيه: 3 :165 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} وقال: 4 :79 {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}.
 والمراد بالحسنة والسيئة هنا: النعم والمصائب التي تصيب العبد من الله ولهذا قال: {مَا أَصَابَكَ} ولم يقل: ما أصبت.
فكل نقص وبلاء وشر في الدنيا والآخرة فسببه الذنوب ومخالفة أوامر الرب فليس في العالم شر قط إلا الذنوب وموجباتها.
وآثار الحسنات والسيئات في القلوب والأبدان والأموال: أمر مشهود في العالم لا ينكره ذو عقل سليم بل يعرفه المؤمن والكافر والبر والفاجر.
وشهود العبد هذا في نفسه وفي غيره وتأمله ومطالعته: مما يقوي إيمانه بما جاءت به الرسل وبالثواب والعقاب فإن هذا عدل مشهود محسوس في هذا العالم ومثوبات وعقوبات عاجلة دالة على ما هو أعظم منها لمن كانت له بصيرة كما قال بعض الناس: إذا صدر مني ذنب ولم أبادره ولم أتداركه بالتوبة: انتظرت أثره السيء فإذا أصابني أو فوقه أو دونه كما حسبت يكون هجيراى: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ويكون ذلك من شواهد الإيمان

ج / 1 ص -425- وأدلته فإن الصادق متى أخبرك أنك إذا فعلت كذا وكذا ترتب عليه من المكروه كذا وكذا فجعلت كلما فعلت شيئا من ذلك حصل لك ما قال من المكروه لم تزدد إلا علما بصدقه وبصيرة فيه وليس هذا لكل أحد بل أكثر الناس ترين الذنوب على قلبه فلا يشهد شيئا من ذلك ولا يشعر به ألبتة.
وإنما يكون هذا لقلب فيه نور الإيمان وأهوية الذنوب والمعاصي تعصف فيه فهو يشاهد هذا وهذا ويرى حال مصباح إيمانه مع قوة تلك الأهوية والرياح فيرى نفسه كراكب البحر عند هيجان الرياح وتقلب السفينة وتكفئها ولا سيما إذا انكسرت به وبقي على لوح تلعب به الرياح فهكذا المؤمن يشاهد نفسه عند ارتكاب الذنوب إذا أريد به الخير وإن أريد به غير ذلك فقلبه في واد آخر.
ومتى انفتح هذا الباب للعبد: انتفع بمطالعة تاريخ العالم وأحوال الأمم وماجريات الخلق بل انتفع بماجريات أهل زمانه وما يشاهده من أحوال الناس وفهم حينئذ معنى قوله تعالى: 13 :33 {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} وقوله: 3 :18 {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} فكل ما تراه في الوجود من شر وألم وعقوبة وجدب ونقص في نفسك وفي غيرك فهو من قيام الرب تعالى بالقسط وهو عدل الله وقسطه وإن أجراه على يد ظالم فالمسلط له أعدل العادلين كما قال تعالى لمن أفسد في الأرض: 17 :5 {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} الآية.
فالذنوب مثل السموم مضرة بالذات فإن تداركها من سقي بالأدوية المقاومة لها وإلا قهرت القوة الإيمانية وكان الهلاك كما قال بعض السلف: "المعاصي بريد الكفر كما أن الحمى بريد الموت".
فشهود العبد نقص حاله إذا عصى ربه وتغير القلوب عليه وجفولها منه

ج / 1 ص -426- وانسداد الأبواب في وجهه وتوعر المسالك عليه وهوانه على أهل بيته وأولاده وزوجته وإخوانه وتطلبه ذلك حتى يعلم من أين أتى ووقوعه على السبب الموجب لذلك: مما يقوي إيمانه فإن أقلع وباشر الأسباب التي تفضي به إلى ضد هذه الحال رأى العز بعد الذل والغنى بعد الفقر والسرور بعد الحزن والأمن بعد الخوف والقوة في قلبه بعد ضعفه ووهنه ازداد إيمانا مع إيمانه فتقوى شواهد الإيمان في قلبه وبراهينه وأدلته في حال معصيته وطاعته فهذا من الذين قال الله فيهم 39 :35 {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
وصاحب هذا المشهد متى تبصر فيه وأعطاه حقه: صار من أطباء القلوب العالمين بدائها ودوائها فنفعه الله في نفسه ونفع به من شاء من خلقه والله أعلم.
فصل: المشهد العاشر: مشهد الرحمة.
فإن العبد إذا وقع في الذنب خرج من قلبه تلك الغلظة والقسوة والكيفية الغضبية التي كانت عنده لمن صدر منه ذنب حتى لو قدر عليه لأهله وربما دعا الله عليه أن يهلكه ويأخذه غضبا منه لله وحرصا على أن لا يعصى فلا يجد في قلبه رحمة للمذنبين الخاطئين ولا يراهم إلا بعين الاحتقار والازدراء ولا يذكرهم إلا بلسان الطعن فيهم والعيب لهم والذم فإذا جرت عليه المقادير وخلي ونفسه استغاث الله والتجأ إليه وتململ بين يديه تململ السليم ودعاه دعاء المضطر فتبدلت تلك الغلظة على المذنبين رقة وتلك القساوة على الخاطئين رحمة ولينا مع قيامه بحدود الله وتبدل دعاؤه عليهم دعاء لهم وجعل لهم وظيفة من عمره يسأل الله أن يغفر لهم.
فما أنفعه له من مشهد ! وما أعظم جدواه عليه والله أعلم.

ج / 1 ص -427- فصل: فيورثه ذلك: المشهد الحادي عشر.
وهو مشهد العجز والضعف وأنه أعجز شيء عن حفظ نفسه وأضعفه وأنه لا قوة له ولا قدرة ولا حول إلا بربه فيشهد قلبه كريشة ملقاة بأرض فلاة تقلبها الرياح يمينا وشمالا ويشهد نفسه كراكب سفينة في البحر تهيج بها الرياح وتتلاعب بها الأمواج ترفعها تارة وتخفضها تارة أخرى تجري عليه أحكام القدر وهو كالآلة طريحا بين يدي وليه ملقى ببابه واضعا خده على ثرى أعتابه لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا ليس له من نفسه إلا الجهل والظلم وآثارهما ومقتضياتهما فالهلاك أدنى إليه من شراك نعله كشاة ملقاة بين الذئاب والسباع لا يردها عنها إلا الراعي فلو تخلى عنها طرفة عين لتقاسموها أعضاءا.
وهكذا حال العبد ملقى بين الله وبين أعدائه من شياطين الإنس والجن فإن حماه منهم وكفهم عنه لم يجدوا إليه سبيلا وإن تخلى عنه ووكله إلى نفسه طرفة عين لم ينقسم عليهم بل هو نصيب من ظفر به منهم.
وفي هذا المشهد يعرف نفسه حقا ويعرف ربه وهذا أحد التأويلات للكلام المشهور: "من عرف نفسه عرف ربه" وليس هذا حديثا عن رسول الله صلى الله عليه وسلم إنما هو أثر إسرائيلي بغير هذا اللفظ أيضا "يا إنسان اعرف نفسك تعرف ربك" وفيه ثلاث تأويلات:
أحدهما: أن من عرف نفسه بالضعف عرف ربه بالقوة ومن عرفها بالعجز عرف ربه بالقدرة ومن عرفها بالذل عرف ربه بالعز ومن عرفها بالجهل عرف ربه بالعلم فإن الله سبحانه استأثر بالكمال المطلق والحمد والثناء والمجد والغنى والعبد فقير ناقص محتاج وكلما ازدادت معرفة العبد بنقصه وعيبه وفقره وذله وضعفه: ازدادت معرفته لربه بأوصاف كماله.

ج / 1 ص -428- التأويل الثاني: أن من نظر إلى نفسه وما فيها من الصفات الممدوحة من القوة والإرادة والكلام والمشيئة والحياة عرف أن من أعطاه ذلك وخلقه فيه أولى به فمعطي الكمال أحق بالكمال فكيف يكون العبد حيا متكلما سميعا بصيرا مريدا عالما يفعل باختياره ومن خلقه وأوجده لا يكون أولى بذلك منه فهذا من أعظم المحال بل من جعل العبد متكلما أولى أن يكون هو متكلما ومن جعله حيا عليما سميعا بصيرا فاعلا قادرا أولى أن يكون كذلك.
فالتأويل الأول من باب الضد وهذا من باب الأولوية.
والتأويل الثالث: أن هذا من باب النفي أي كما أنك لا تعرف نفسك التي هي أقرب الأشياء إليك فلا تعرف حقيقتها ولا ماهيتها ولا كيفيتها فكيف تعرف ربك وكيفية صفاته؟.
والمقصود: أن هذا المشهد يعرف العبد أنه عاجز ضعيف فتزول عنه رعونات الدعاوى والإضافات إلى نفسه ويعلم أنه ليس له من الأمر شيء إن هو إلا محض القهر والعجز والضعف.
فصل: فحينئذ يطلع منه على: المشهد الثاني عشر.
وهو مشهد الذل والانكسار والخضوع والافتقار للرب جل جلاله فيشهد في كل ذرة من ذراته الباطنة والظاهرة: ضرورة تامة وافتقارا تاما إلى ربه ووليه ومن بيده صلاحه وفلاحه وهداه وسعادته وهذه الحال التي تحصل لقلبه لا تنال العبارة حقيقتها وإنما تدرك بالحصول فيحصل لقلبه كسرة خاصة لا يشبهها شيء بحيث يرى نفسه كالإناء المرضوض تحت الأرجل الذي لا شيء فيه ولا به ولا منه ولا فيه منفعة ولا يرغب في مثله وأنه لا يصلح للانتفاع إلا بجبر جديد من صانعه وقيمه فحينئد يستكثر في هذا المشهد ما من ربه إليه من الخير ويرى أنه لا يستحق قليلا منه ولا كثيرا فأي خير ناله من

ج / 1 ص -429- الله استكثره على نفسه وعلم أن قدره دونه وأن رحمة ربه هي التي اقتضت ذكره به وسياقته إليه واستقل ما من نفسه من الطاعات لربه ورآها ولو ساوت طاعات الثقلين من أقل ما ينبغي لربه عليه واستكثر قليل معاصيه وذنوبه فإن الكسرة التي حصلت لقلبه أوجبت له هذا كله.
فما أقرب الجبر من هذا القلب المكسور ! وما أدنى النصر والرحمة والرزق منه ! وما أنفع هذا المشهد له وأجداه عليه ! وذرة من هذا ونفس منه أحب إلى الله من طاعات أمثال الجبال من المدلين المعجبين بأعمالهم وعلومهم وأحوالهم وأحب القلوب إلى الله سبحانه: قلب قد تمكنت منه هذه الكسرة وملكته هذه الذلة فهو ناكس الرأس بين يدي ربه لا يرفع رأسه إليه حياء وخجلا من الله.
قيل لبعض العارفين: أيسجد القلب قال: نعم يسجد سجدة لا يرفع رأسه منها إلى يوم اللقاء فهذا سجود القلب.
فقلب لا تباشره هذه الكسرة فهو غير ساجد السجود المراد منه إذا سجد القلب لله هذه السجدة العظمى سجدت معه جميع الجوارح وعنا الوجه حينئذ للحي القيوم وخشع الصوت والجوارح كلها وذل العبد وخضع واستكان ووضع خده على عتبة العبودية ناظرا بقلبه إلى ربه ووليه نظر الذليل إلى العزيز الرحيم فلا يرى إلا متملقا لربه خاضعا له ذليلا مستعطفا له يسأله عطفه ورحمته فهو يترضى ربه كما يترضى المحب الكامل المحبة محبوبه المالك له الذي لا غنى له عنه ولا بد له منه فليس له هم غير استرضائه واستعطافه لأنه لا حياة له ولا فلاح إلا في قربه ورضاه عنه ومحبته له يقول: كيف أغضب من حياتى في رضاه وكيف أعدل عمن سعادتي وفلاحي وفوزي في قربه وحبه وذكره؟.
وصاحب هذا المشهد: يشهد نفسه كرجل كان في كنف أبيه يغذوه بأطيب الطعام والشراب واللباس ويربيه أحسن التربية ويرقيه على درجات الكمال أتم ترقية وهو القيم بمصالحه كلها فبعثه أبوه في حاجة له فخرج عليه في طريقه

ج / 1 ص -430- عدو فأسره وكتفه وشده وثاقا ثم ذهب به إلى بلاد الأعداء فسامه سوء العذاب وعامله بضد ما كان أبوه يعامله به فهو يتذكر تربية والده وإحسانه إليه الفينة بعد الفينة فتهيج من قلبه لواعج الحسرات كلما رأى حاله ويتذكر ما كان عليه وكل ما كان فيه فبينا هو في أسر عدوه يسومه سوء العذاب ويريد نحره في آخر الأمر إذ حانت منه التفاتة إلى نحو ديار أبيه فرأى أباه منه قريبا فسعى إليه وألقى نفسه عليه وانطرح بين يديه يستغيث: يا أبتاه يا أبتاه يا أبتاه ! انظر إلى ولدك وما هو فيه ودموعه تستبق على خديه قد اعتنقه والتزمه وعدوه في طلبه حتى وقف على رأسه وهو ملتزم لوالده ممسك به فهل تقول: إن والده يسلمه مع هذه الحال إلى عدوه ويخلي بينه وبينه فما الظن بمن هو أرحم بعبده من الوالد بولده ومن الوالدة بولدها؟ إذا فر عبد إليه وهرب من عدوه إليه وألقى بنفسه طريحا ببابه يمرغ خده في ثرى أعتابه باكيا بين يديه يقول: يا رب يا رب ارحم من لا راحم له سواك ولا ناصر له سواك ولا مؤوي له سواك ولا مغيث له سواك مسكينك وفقيرك وسائلك ومؤملك ومرجيك لا ملجأ له ولا منجا له منك إلا إليك أنت معاذه وبك ملاذه.

يا من ألوذ به فيما أؤمله ومن أعوذ به مما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فصل
 فإذا استبصر في هذا المشهد تمكن من قلبه وباشره وذاق طعمه وحلاوته ترقى منه إلى:
المشهد الثالث عشر
وهو الغاية التي شمر إليها السالكون وأمها القاصدون ولحظ إليها العاملون.
وهو مشهد العبودية والمحبة والشوق إلى لقائه والابتهاج به والفرح والسرور به فتقر به عينه ويسكن إليه قلبه وتطمئن إليه جوارحه ويستولى

ج / 1 ص -431- ذكره على لسان محبه وقلبه فتصير خطرات المحبة مكان خطرات المعصية وإرادات التقرب إليه وإلى مرضاته مكان إرادة معاصيه ومساخطه وحركات اللسان والجوارح بالطاعات مكان حركاتها بالمعاصي قد امتلأ قلبه من محبته ولهج لسانه بذكره وانقادت الجوارح لطاعته فإن هذه الكسرة الخاصة لها تأثير عجيب في المحبة لا يعبر عنه.
ويحكى عن بعض العارفين أنه قال: دخلت على الله من أبواب الطاعات كلها فما دخلت من باب إلا رأيت عليه الزحام فلم أتمكن من الدخول حتى جئت باب الذل والافتقار فإذا هو أقرب باب إليه وأوسعه ولا مزاحم فيه ولا معوق فما هو إلا أن وضعت قدمي في عتبته فإذا هو سبحانه قد أخذ بيدي وأدخلني عليه.
وكان شيخ الإسلام ابن تيمية رضي الله عنه يقول: من أراد السعادة الأبدية فليلزم عتبة العبودية.
وقال بعض العارفين: لا طريق أقرب إلى الله من العبودية ولا حجاب أغلظ من الدعوى ولا ينفع مع الإعجاب والكبر عمل واجتهاد ولا يضر مع الذل والافتقار بطالة يعني بعد فعل الفرائض.
والقصد: أن هذه الذلة والكسرة الخاصة تدخله على الله وترميه على طريق المحبة فيفتح له منها باب لا يفتح له من غير هذه الطريق وإن كانت طرق سائر الأعمال والطاعات تفتح للعبد أبوابا من المحبة لكن الذي يفتح منها من طريق الذل والانكسار والافتقار وازدراء النفس ورؤيتها بعين الضعف والعجز

ج / 1 ص -432- والعيب والنقص والذم بحيث يشاهدها ضيعة وعجزا وتفريطا وذنبا وخطيئة: نوع آخر وفتح آخر والسالك بهذه الطريق غريب في الناس هم في واد وهو في واد وهي تسمى طريق الطير يسبق النائم فيها على فراشه السعاة فيصبح وقد قطع الطريق وسبق الركب بينا هو يحدثك وإذا به قد سبق الطرف و فات السعاة والله المستعان خير الغافرين.
وهذا الذي حصل له من آثار محبة الله له وفرحه بتوبة عبده فإنه سبحانه يحب التوابين ويفرح بتوبتهم أعظم فرح وأكمله.
فكلما طالع العبد منن ربه سبحانه عليه قبل الذنب وفي حال مواقعته وبعده وبره به وحلمه عنه وإحسانه إليه: هاجت من قلبه لواعج محبته والشوق إلى لقائه فإن القلوب مجبولة على حب من أحسن إليها وأي إحسان أعظم من إحسان من يبارزه العبد بالمعاصي وهو يمده بنعمه ويعامله بألطافه ويسبل عليه ستره ويحفظه من خطفات أعدائه المترقبين له أدنى عثرة ينالون منه بها بغيتهم ويردهم عنه ويحول بينهم وبينه؟ وهو في ذلك كله بعينه يراه ويطلع عليه فالسماء تستأذن ربها أن تحصبه والأرض تستأذنه أن تخسف به والبحر يستأذنه أن يغرقه كما في مسند الإمام أحمد عن النبي صلى الله عليه وسلم "ما من يوم إلا والبحر يستأذن ربه: أن يغرق ابن آدم والملائكة تستأذنه: أن تعاجله وتهلكه والرب تعالى يقول: دعوا عبدي فأنا أعلم به إذ أنشأته من الأرض إن كان عبدكم فشأنكم به وإن كان عبدي فمني وإلي عبدى وعزتي وجلالي إن أتاني ليلا قبلته وإن أتاني نهارا قبلته وإن تقرب مني شبرا تقربت منه ذراعا وإن تقرب مني ذراعا تقربت منه باعا وإن مشى إلي هرولت إليه وإن استغفرني غفرت له وإن استقالني أقلته وإن تاب إلي تبت عليه من أعظم مني جودا وكرما وأنا الجواد الكريم عبيدي يبيتون يبارزونني بالعظائم وأنا أكلؤهم في مضاجعهم وأحرسهم على فرشهم من

ج / 1 ص -433- أقبل إلي تلقيته من بعيد ومن ترك لأجلي أعطيته فوق المزيد ومن تصرف بحولي وقوتي ألنت له الحديد ومن أراد مرادي أردت ما يريد أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا إلي فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب".
ولنقتصر على هذا القدر من ذكر (التوبة) وأحكامها وثمراتها فإنه ما أطيل الكلام فيها إلا لفرط الحاجة والضرورة إلى معرفتها ومعرفة أحكامها وتفاصيلها ومسائلها والله الموفق لمراعاة ذلك والقيام به عملا وحالا كما وفق له علما ومعرفة فما خاب من توكل عليه ولاذ به ولجأ إليه ولا حول ولا قوة إلا بالله.
فصل
قد علمت أن من نزل في منزل (التوبة) وقام في مقامها نزل في جميع منازل الإسلام فإن التوبة الكاملة متضمنة لها وهي مندرجة فيها ولكن لابد من إفرادها بالذكر والتفصيل تبيينا لحقائقها وخواصها وشروطها.
فإذا استقرت قدمه في منزل (التوبة) نزل بعده منزل (الإنابة) وقد أمر الله تعالى بها في كتابه وأثنى على خليله بها فقال: 39 :54 {وَأَنِيبُوا إِلَى رَبِّكُمْ} وقال: 11 :75 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} وأخبر أن آياته إنما يتبصر بها ويتذكر أهل الإنابة فقال 50 :6، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} إلى أن قال {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} وقال تعالى 40 :13 {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} وقال تعالى 30 :31 {مُنِيبِينَ إليه وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ} الآية.
(فمنيبين) منصوب على الحال من الضمير المستكن في قوله {فَأَقِمْ وَجْهَكَ} لأن هذا الخطاب له ولأمته أي أقم وجهك أنت وأمتك منيبين إليه نظيره قوله 65 :1 {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} ويجوز أن يكون حالا من المفعول في

ج / 1 ص -434- قوله {فَطَرَ النَّاسَ عَلَيْهَا} أي فطرهم منيبين إليه فلو خلو وفطرهم لما عدلت عن الإنابة إليه ولكنها تحول وتتغير عما فطرت عليه كما قال صلى الله عليه وسلم "ما من مولود إلا يولد على الفطرة" وفي رواية: "على الملة حتى يعرب عنه لسانه" وقال عن نبيه داود 38 :24 {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} وأخبر أن ثوابه وجنته لأهل الخشية والإنابة فقال: 50 :31، 34 {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ، هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ، مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ، ادْخُلُوهَا بِسَلامٍ آمِنِينَ} وأخبر سبحانه أن البشرى منه إنما هي لأهل الإنابة فقال: 39 :17 {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى}.
و(الإنابة) إنابتان: إنابة لربوبيته وهي إنابة المخلوقات كلها يشترك فيها المؤمن والكافر والبر والفاجر قال الله تعالى: 30 :33 {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إليه} فهذا عام في حق كل داع أصابه ضر كما هو الواقع وهذه (الإنابة) لا تستلزم الإسلام بل تجامع الشرك والكفر كما قال تعالى في حق هؤلاء 30 :33، 34 {ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ} فهذا حالهم بعد إنابتهم.
و(الإنابة الثانية) إنابة أوليائه وهي إنابة لإلهيته إنابة عبودية ومحبة.
وهي تتضمن أربعة أمور: محبته والخضوع له والإقبال عليه والإعراض عما سواه فلا يستحق اسم (المنيب) إلا من اجتمعت فيه هذه الأربعة وتفسير السلف لهذه اللفظة يدور على ذلك.
وفي اللفظة معنى الإسراع والرجوع والتقدم و (المنيب) إلى الله: المسرع إلى مرضاته الراجع إليه كل وقت المتقدم إلى محابه.
قال صاحب المنازل:
"الإنابة في اللغة: الرجوع وهي ههنا الرجوع إلى الحق.

ج / 1 ص -435- وهى ثلاثة أشياء: الرجوع إلى الحق إصلاحا كما رجع إليه اعتذارا والرجوع إليه وفاء كما رجع إليه عهدا والرجوع إليه حالا كما رجعت إليه إجابة".
لما كان التائب قد رجع إلى الله بالاعتذار والإقلاع عن معصيته كان من تتمة ذلك: رجوعه إليه بالاجتهاد والنصح في طاعته كما قال: 25 :70 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} وقال: 2 :160 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا} فلا تنفع توبة وبطالة فلا بد من توبة وعمل صالح: ترك لما يكره وفعل لما يحب تخل عن معصيته وتحل بطاعته.
وكذلك الرجوع إليه بالوفاء بعهده كما رجعت إليه عند أخذ العهد عليك فرجعت إليه بالدخول تحت عهده أولا فعليك بالرجوع بالوفاء بما عاهدته عليه ثانيا والدين كله: عهد ووفاء فإن الله أخذ عهده على جميع المكلفين بطاعته فأخذ عهده على أنبيائه ورسله على لسان ملائكته أو منه إلى الرسول بلا واسطة كما كلم موسى وأخذ عهده على الأمم بواسطة الرسل وأخذ عهده على الجهال بواسطة العلماء فأخذ عهده على هؤلاء بالتعليم وعلى هؤلاء بالتعلم ومدح الموفين بعهده وأخبرهم بما لهم عنده من الأجر فقال: 48 :10 {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} وقال: 17 :34 {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} وقال: 16 :91 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} وقال: 2 :177 {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}.
 وهذا يتناول عهودهم مع الله بالوفاء له بالإخلاص والإيمان والطاعة وعهودهم مع الخلق.
وأخبر النبي صلى الله عليه وسلم: أن من علامات النفاق (الغدر بعد العهد).
فما أناب إلى الله عز وجل من خان عهده وغدر به كما أنه لم ينب إليه من لم يدخل تحت عهده فالإنابة لا تتحقق إلا بالتزام العهد والوفاء به.
وقوله: "والرجوع إليه حالا كما رجعت إليه إجابة".

ج / 1 ص -436- أي هو سبحانه قد دعاك فأجبته بلبيك وسعديك قولا فلا بد من الإجابة حالا تصدق به المقال فإن الأحوال تصدق الأقوال أو تكذبها وكل قول فلصدقه وكذبه شاهد من حال قائله فكما رجعت إلى الله إجابة بالمقال فارجع إليه إجابة بالحال قال الحسن رحمه الله: "ابن آدم لك قول وعمل وعملك أولى بك من قولك ولك سريرة وعلانية وسريرتك أملك بك من علانيتك".
فصل
قال: "وإنما يستقيم الرجوع إليه إصلاحا بثلاثة أشياء: بالخروج من التبعات والتوجع للعثرات واستدراك الفائتات".
والخروج من التبعات: هو بالتوبة من الذنوب التي بين العبد وبين الله وأداء الحقوق التي عليه للخلق والتوجع للعثرات يحتمل شيئين.
أحدهما: أن يتوجع لعثرته إذا عثر فيتوجع قلبه وينصدع وهذا دليل على إنابته إلى الله بخلاف من لا يتألم قلبه ولا ينصدع من عثرته فإنه دليل على فساد قلبه وموته.
الثاني: أن يتوجع لعثرة أخيه المؤمن إذا عثر حتى كأنه هو الذي عثر بها ولا يشمت به فهو دليل على رقة قلبه وإنابته.
واستدراك الفائتات: هو استدراك ما فاته من طاعة وقربة بأمثالها أو خير منها ولا سيما في بقية عمره عند قرب رحيله إلى الله فبقية عمر المؤمن لا قيمة لها يستدرك بها ما فات ويحيي بها ما أمات.
فصل
قال: "وإنما يستقيم الرجوع إليه عهدا: بثلاثة أشياء بالخلاص من لذة الذنب وبترك الاستهانة بأهل الغفلة تخوفا عليهم مع الرجاء لنفسك وبالاستقصاء في رؤية علة الخدمة".

ج / 1 ص -437- إذا صفت له الإنابة إلى ربه تخلص من الفكرة في لذة الذنب وعاد مكانها ألما وتوجعا لذكره والفكرة فيه فما دامت لذة الفكرة فيه موجودة في قلبه فإنابته غير صافية.
فإن قيل: أي الحالين أعلى؟ حال من يجد لذة الذنب في قلبه فهو يجاهدها لله ويتركها من خوفه ومحبته وإجلاله أو حال من ماتت لذة الذنب في قلبه وصار مكانها ألما وتوجعا وطمأنينة إلى ربه وسكونا إليه والتذاذا بحبه وتنعما بذكره؟.
قيل: حال هذا أكمل وأرفع وغاية صاحب المجاهدة أن يجاهد نفسه حتى يصل إلى مقام هذا ومنزلته ولكنه يتلوه في المنزلة والقرب ومنوط به.
فإن قيل: فأين أجر مجاهدة صاحب اللذة وتركه محابه لله وإيثاره رضى الله على هواه؟ وبهذا كان النوع الإنساني أفضل من النوع الملكي عند أهل السنة وكانوا خير البرية والمطمئن قد استراح من ألم هذه المجاهدة وعوفي منها فبينهما من التفاوت ما بين درجة المعافى والمبتلى.
قيل: النفس لها ثلاثة أحوال: الأمر بالذنب ثم اللوم عليه والندم منه ثم الطمأنينة إلى ربها والإقبال بكليتها عليه وهذه الحال أعلى أحوالها وأرفعها وهي التي يشمر إليها المجاهد وما يحصل له من ثواب مجاهدته وصبره فهو لتشميره إلى درجة الطمأنينة إلى الله فهو بمنزلة راكب القفار والمهامه والأهوال ليصل إلى البيت فيطمئن قلبه برؤيته والطواف به والآخر بمنزلة من هو مشغول به طائفا وقائما وراكعا وساجدا ليس له التفات إلى غيره فهذا مشغول بالغاية وذاك بالوسيلة وكل له أجر ولكن بين أجر الغايات وأجر الوسائل بون.
وما يحصل للمطمئن من الأحوال والعبودية والإيمان فوق ما يحصل لهذا المجاهد نفسه في ذات الله وإن كان أكثر عملا فقدر عمل المطمئن المنيب بجملته وكيفيته أعظم وإن كان هذا المجاهد أكثر عملا وذلك فضل الله يؤتيه من

ج / 1 ص -438- يشاء فما سبق الصديق الصحابة بكثرة عمل وقد كان فيهم من هو أكثر صياما وحجا وقراءة وصلاة منه ولكن بأمر آخر قام بقلبه حتى إن أفضل الصحابة كان يسابقه ولا يراه إلا أمامه.
ولكن عبودية مجاهد نفسه على لذة الذنب والشهوة قد تكون أشق ولا يلزم من مشقتها تفضيلها في الدرجة فأفضل الأعمال الإيمان بالله والجهاد أشق منه وهو تاليه في الدرجة ودرجة الصديقين أعلى من درجة المجاهدين والشهداء وفي مسند الإمام أحمد من حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الشهداء فقال: "إن أكثر شهداء أمتي لأصحاب الفرش ورب قتيل بين الصفين الله أعلم بنيته".
فصل
ومن علامات الإنابة: ترك الاستهانة بأهل الغفلة والخوف عليهم مع فتحك باب الرجاء لنفسك فترجو لنفسك الرحمة وتخشى على أهل الغفلة النقمة ولكن ارج لهم الرحمة واخش على نفسك النقمة فإن كنت لا بد مستهينا بهم ماقتا لهم لانكشاف أحوالهم لك ورؤية ما هم عليه فكن لنفسك أشد مقتا منك لهم وكن لهم أرجى لهم لرحمة الله منك لنفسك.
قال بعض السلف: لن تفقه كل الفقه حتى تمقت الناس في ذات الله ثم ترجع إلى نفسك فتكون لها أشد مقتا.
وهذا الكلام لا يفقه معناه إلا الفقيه في دين الله فإن من شهد حقيقة الخلق وعجزهم وضعفهم وتقصيرهم بل تفريطهم وإضاعتهم لحق الله وإقبالهم على غيره وبيعهم حظهم من الله بأبخس الثمن من هذا العاجل الفاني لم يجد بدا من مقتهم ولا يمكنه غير ذلك ألبتة ولكن إذا رجع إلى نفسه وحاله وتقصيره وكان على بصيرة من ذلك: كان لنفسه أشد مقتا واستهانة فهذا هو الفقيه.

ج / 1 ص -439- وأما الاستقصاء في رؤية علل الخدمة: فهو التفتيش عما يشوبها من حظوظ النفس وتمييز حق الرب منها من حظ النفس ولعل أكثرها أو كلها أن تكون حظا لنفسك وأنت لا تشعر.
فلا إله إلا الله كم في النفوس من علل وأغراض وحظوظ تمنع الأعمال: أن تكون لله خالصة وأن تصل إليه ! وإن العبد ليعمل العمل حيث لا يراه بشر ألبتة وهو غير خالص لله ويعمل العمل والعيون قد استدارت عليه نطاقا وهو خالص لوجه الله ولا يميز هذا إلا أهل البصائر وأطباء القلوب العالمون بأدوائها وعللها.
فبين العمل وبين القلب مسافة وفى تلك المسافة قطاع تمنع وصول العمل إلى القلب فيكون الرجل كثير العمل وما وصل منه إلى قلبه محبة ولا خوف ولا رجاء ولا زهد في الدنيا ولا رغبة في الآخرة ولا نور يفرق به بين أولياء الله وأعدائه وبين الحق والباطل ولا قوة في أمره فلو وصل أثر الأعمال إلى قلبه لاستنار وأشرق ورأى الحق والباطل وميز بين أولياء الله وأعدائه وأوجب له ذلك المزيد من الأحوال.
ثم بين القلب وبين الرب مسافة وعليها قطاع تمنع وصول العمل إليه من كبر وإعجاب وإدلال ورؤية العمل ونسيان المنة وعلل خفية لو استقصى في طلبها لرأى العجب ومن رحمة الله تعالى: سترها على أكثر العمال إذ لو رأوها وعاينوها لوقعوا فيما هو أشد منها من اليأس والقنوط والاستحسار وترك العمل وخمود العزم وفتور الهمة ولهذا لما ظهرت (رعاية) أبي عبد الله الحارث بن أسد المحاسبي واشتغل بها العباد عطلت منهم مساجد كانوا يعمرونها بالعبادة والطبيب الحاذق يعلم كيف يطب النفوس فلا يعمر قصرا ويهدم مصرا.
فصل
قال: "وإنما يستقيم الرجوع إليه حالا بثلاثة أشياء: بالإياس من عملك وبمعاينة اضطرارك وشيم برق لطفه بك".

ج / 1 ص -440- فصل منزلة التذكر
 ثم ينزل القلب منزل (التذكر) وهو قرين الإنابة قال الله تعالى 40 :13 {وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ} و قال: 50 :8 {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ

الإياس من العمل يفسر بشيئين.
أحدهما: أنه إذا نظر بعين الحقيقة إلى الفاعل الحق والمحرك الأول وأنه لولا مشيئته لما كان منك فعل فمشيئته أوجبت فعلك لا مشيئتك: بقي بلا فعل فههنا تنفع مشاهدة القدر والفناء عن رؤية الأعمال.
والثاني: أن تيأس من النجاة بعملك وترى النجاة إنما هي برحمته تعالى وعفوه وفضله كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لن ينجي أحدا منكم عمله قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" فالمعنى الأول يتعلق ببداية الفعل والثاني بغايته ومآله.
وأما معاينة الاضطرار: فإنه إذا أيس من عمله بداية وأيس من النجاة به نهاية شهد به شهد في كل ذرة منه ضرورة تامة إليه وليست ضرورته من هذه الجهة وحدها بل من جميع الجهات وجهات ضرورته لا تنحصر بعدد ولا لها سبب بل هو مضطر إليه بالذات كما أن الله عز وجل غني بالذات فإن الغنى وصف ذاتي للرب والفقر والحاجة والضرورة وصف ذاتي للعبد.
قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

وأما شيم برق لطفه بك: فإنه إذا تحقق له قوة ضرورية وأيس من عمله والنجاة به نظر إلى ألطاف الله وشام برقها وعلم أن كل ما هو فيه وما يرجوه وما تقدم له: لطف من الله به ومنة من بها عليه وصدقة تصدق بها عليه بلا سبب منه إذ هو المحسن بالسبب والمسبب والأمر له من قبل ومن بعد وهو الأول والآخر لا اله غيره ولا رب سواه.

ج / 1 ص -441- مُنِيبٍ} وهو من خواص أولي الألباب كما قال تعالى: 13 :21 {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} وقال تعالى: 2 :269 {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.
 و(التذكر) و(التفكر) منزلان يثمران أنواع المعارف وحقائق الإيمان والإحسان والعارف لا يزال يعود بتفكره على تذكره وبتذكره على تفكره حتى يفتح قفل قلبه بإذن الفتاح العليم قال الحسن البصري: "ما زال أهل العلم يعودون بالتذكر على التفكر وبالتفكر على التذكر ويناطقون القلوب حتى نطقت".
قال صاحب المنازل
"التذكر فوق التفكر لأن التفكر طلب والتذكر وجود".
يريد أن التفكر التماس الغايات من مباديها كما قال: "التفكر تلمس البصيرة واستدراك البغية".
وأما قوله: "التذكر وجود" فلأنه يكون فيما قد حصل بالتفكر ثم غاب عنه بالنسيان فإذا تذكره وجده فظفر به.
و(التذكر) تفعل من الذكر وهو ضد النسيان وهو حضور صورة المذكور العلمية في القلب واختير له بناء التفعل لحصوله بعد مهلة وتدرج كالتبصر والتفهم والتعلم.
فمنزلة (التذكر) من (التفكر) منزلة حصول الشيء المطلوب بعد التفتيش عليه ولهذا كانت آيات الله المتلوة والمشهودة ذكرى كما قال في المتلوة 40 :54 {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ، هُدىً وَذِكْرَى لأُولِي الأَلْبَابِ} وقال عن القرآن: 69 :48 {وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} وقال في آياته المشهودة: 50 :5، 8 {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ،

ج / 1 ص -442- وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
 ف(التبصر) آلة البصر و(التذكرة) آلة الذكر وقرن بينهما وجعلهما لأهل الإنابة لأن العبد إذا أناب إلى الله أبصر مواقع الآيات والعبر فاستدل بها على ما هي آيات له فزال عنه الإعراض بالإنابة والعمى بالتبصرة والغفلة بالتذكرة لأن التبصرة توجب له حصول صورة المدلول في القلب بعد غفلته عنها فترتب المنازل الثلاثة أحسن ترتيب ثم إن كلا منها يمد صاحبه ويقويه ويثمره.
وقال تعالى في آياته المشهودة: 50 :36، 37 {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ، إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 والناس ثلاثة: رجل قلبه ميت فذلك الذي لا قلب له فهذا ليست هذه الآية ذكرى في حقه.
الثاني: رجل له قلب حي مستعد لكنه غير مستمع للآيات المتلوة التي يخبر بها الله عن الآيات المشهودة: إما لعدم ورودها أو لوصولها إليه ولكن قلبه مشغول عنها بغيرها فهو غائب القلب ليس حاضرا فهذا أيضا لا تحصل له الذكرى مع استعداده ووجود قلبه.
والثالث: رجل حي القلب مستعد تليت عليه الآيات فأصغى بسمعه وألقى السمع وأحضر قلبه ولم يشغله بغير فهم ما يسمعه فهو شاهد القلب ملق السمع فهذا القسم هو الذي ينتفع بالآيات المتلوة والمشهودة.
فالأول: بمنزلة الأعمى الذي لا يبصر.
والثاني: بمنزلة البصير الطامح ببصره إلى غير جهة المنظور إليه فكلاهما لا يراه.

ج / 1 ص -443- والثالث: بمنزلة البصير الذي قد حدق إلى جهة المنظور وأتبعه بصره وقابله على توسط من البعد والقرب فهذا هو الذي يراه.
فسبحان من جعل كلامه شفاء لما في الصدور.
فإن قيل: فما موقع (أو) من هذا النظم على ما قررت؟.
قيل: فيها سر لطيف ولسنا نقول: إنها بمعنى الواو كما يقوله ظاهرية النحاة.
فاعلم أن الرجل قد يكون له قلب وقاد مليء باستخراج العبر واستنباط الحكم فهذا قلبه يوقعه على التذكر والاعتبار فإذا سمع الآيات كانت له نورا على نور وهؤلاء أكمل خلق الله وأعظمهم إيمانا وبصيرة حتى كأن الذي أخبرهم به الرسول مشاهد لهم لكن لم يشعروا بتفاصيله وأنواعه حتى قيل: إن مثل حال الصديق مع النبي صلى الله عليه وسلم كمثل رجلين دخلا دارا فرأى أحدهما تفاصيل ما فيها وجزئياته والآخر: وقعت يده على ما في الدار ولم ير تفاصيله ولا جزئياته لكن علم أن فيها أمورا عظيمة لم يدرك بصره تفاصيلها ثم خرجا فسأله عما رأى في الدار فجعل كلما أخبره بشيء صدقه لما عنده من شواهده وهذه أعلى درجات الصديقية ولا تستبعد أن يمن الله المنان على عبد بمثل هذا الإيمان فإن فضل الله لا يدخل تحت حصر ولا حسبان.
فصاحب هذا القلب إذا سمع الآيات وفي قلبه نور من البصيرة: ازداد بها نورا إلى نوره فإن لم يكن للعبد مثل هذا القلب فألقى السمع وشهد قلبه ولم يغب حصل له التذكر أيضا 2 :265 {فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلّ} والوابل والطل في جميع الأعمال وآثارها وموجباتها وأهل الجنة سابقون مقربون وأصحاب يمين وبينهما في درجات التفضيل ما بينهما حتى إن شراب أحد النوعين الصرف يطيب به شراب النوع الآخر ويمزج به مزجا قال الله تعالى 34 :6 {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ

ج / 1 ص -444- الْحَمِيدِ} فكل مؤمن يرى هذا ولكن رؤية أهل العلم له لون ورؤية غيرهم له لون آخر.
قال صاحب المنازل:
"أبنية التذكر ثلاثة: الانتفاع بالعظة والاستبصار بالعبرة والظفر بثمرة الفكرة".
الانتفاع بالعظة: هو أن يقدح في القلب قادح الخوف والرجاء فيتحرك للعمل طلبا للخلاص من الخوف ورغبة في حصول المرجوّ.
و(العظة) هي الأمر والنهي المعروف بالترغيب والترهيب.
و(العظة) نوعان: عظة بالمسموع وعظة بالمشهود فالعظة بالسموع: الانتفاع بما يسمعه من الهدى والرشد والنصائح التي جاءت على يد الرسل وما أوحى إليهم وكذلك الانتفاع بالعظة من كل ناصح ومرشد في مصالح الدين والدنيا.
و(العظة) بالمشهود: الانتفاع بما يراه ويشهده في العالم من مواقع العبر وأحكام القدر ومجاريه وما يشاهده من آيات الله الدالة على صدق رسله.
وأما استبصار العبرة: فهو زيادة البصيرة عما كانت عليه في منزل التفكر بقوة الاستحضار لأن التذكر يعتقل المعاني التي حصلت بالتفكر في مواقع الآيات والعبر فهو يظفر بها بالتفكر وتنصقل له وتنجلي بالتذكر فيقوي العزم على السير بحسب قوة الاستبصار لأنه يوجب تحديد النظر فيما يحرك المطلب إذ الطلب فرع الشعور فكلما قوي الشعور بالمحبوب اشتد سفر القلب إليه وكلما اشتغل الفكر به ازداد الشعور به والبصيرة فيه والتذكر له.
وأما الظفر بثمرة الفكرة: فهذا موضع لطيف.
وللفكرة ثمرتان: حصول المطلوب تماما بحسب الإمكان والعمل بموجبه رعاية لحقه فإن العقل حال التفكر كان قد كل بأعماله في تحصيل المطلوب

ج / 1 ص -445- فلما حصلت له المعاني وتخمرت في القلب واستراح العقل: عاد فتذكر ما كان حصله وطالعه فابتهج به وفرح به وصحح في هذا المنزل ما كان فاته في منزل التفكر لأنه قد أشرف عليه في مقام التذكر الذي هو أعلى منه فأخذ حينئذ في الثمرة المقصودة وهي العمل بموجبه مراعاة لحقه فإن العمل الصالح: هو ثمرة العلم النافع الذي هو ثمرة التفكر.
وإذا أردت فهم هذا بمثال حسي: فطالب المال ما دام جادا في طلبه فهو في كلال وتعب حتى إذا ظفر به استراح من كد الطلب وقدم من سفر التجارة فطالع ما حصله وأبصره وصحح في هذه الحال ما عساه غلط فيه في حال اشتغاله بالطلب فإذا صح له وبردت غنيمته له أخذ في صرف المال في وجوه الانتفاع المطلوبة منه والله أعلم.
فصل
قال: "وإنما ينتفع بالعظة بعد حصول ثلاثة أشياء: شدة الافتقار إليها والعمى عن عيب الواعظ وتذكر الوعد والوعيد".
إنما يشتد افتقار العبد إلى العظة وهي الترغيب والترهيب إذا ضعفت إنابته وتذكره وإلا فمتى قويت إنابته وتذكره: لم تشتد حاجته إلى التذكير والترغيب والترهيب ولكن تكون الحاجة منه شديدة إلى معرفة الأمر النهي.
و(العظة) يراد بها أمران: الأمر والنهي المقرونان بالرغبة والرهبة ونفس الرغبة والرهبة فالمنيب المتذكر: شديد الحاجة إلى الأمر والنهي والمعرض الغافل شديد الحاجة إلى الترغيب والترهيب والمعارض المتكبر: شديد الحاجة إلى المجادلة.
فجاءت هذه الثلاثة في حق هؤلاء الثلاثة في قوله: 16 :125 {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} أطلق الحكمة ولم يقيدها بوصف الحسنة إذ كلها حسنة ووصف الحسن لها ذاتي.
وأما (الموعظة) فقيدها بوصف الإحسان إذ ليس كل موعظة حسنة.

ج / 1 ص -446- وكذلك (الجدال) قد يكون بالتي هي أحسن وقد يكون بغير ذلك وهذا يحتمل أن يرجع إلى حال المجادل وغلظته ولينه وحدته ورفقه فيكون مأمورا بمجادلتهم بالحال التي هي أحسن.
ويحتمل أن يكون صفة لما يجادل به من الحجج والبراهين والكلمات التي هي أحسن شيء وأبينه وأدله على المقصود وأوصله إلى المطلوب والتحقيق: أن الآية تتناول النوعين.
وأما ما ذكره بعض المتأخرين: أن هذا إشارة إلى أنواع القياسات ف {الْحِكْمَةِ} هي طريقة البرهان و {الْمَوْعِظَةِ الْحَسَنَة} هي طريقة الخطابة و (المجادلة بالتي هي أحسن) طريقة الجدل فالأول: بذكر المقدمات البرهانية لمن لا يرضى إلا بالبرهان ولا ينقاد إلا له وهم خواص الناس والثاني: بذكر المقدمات الخطابية التي تثير رغبة ورهبة لمن يقنع بالخطابة وهم الجمهور والثالث: بذكر المقدمات الجدلية للمعارض الذي يندفع بالجدل وهم المخالفون فتنزيل القرآن على قوانين أهل المنطق اليوناني واصطلاحهم وذلك باطل قطعا من وجوه عديدة ليس هذا موضع ذكرها وإنما ذكر هذا استطرادا لذكر العظة وأن المنيب المتذكر لا تشتد حاجته إليها كحاجة الغافل المعرض فإنه شديد الحاجة جدا إلى العظة ليتذكر ما قد نسيه فينتفع بالتذكر.
وأما العمى عن عيب الواعظ: فإنه إذا اشتغل به حرم الانتفاع بموعظته لأن النفوس مجبولة على عدم الانتفاع بكلام من لا يعمل بعلمه ولا ينتفع به وهذا بمنزلة من يصف له الطبيب دواء لمرض به مثله والطبيب معرض عنه غير ملتفت إليه بل الطبيب المذكور عندهم: أحسن حالا من هذا الواعظ المخالف لما يعظ به لأنه قد يقوم عنده دواء آخر عنده مقام هذا الدواء وقد يرى أن به قوة على ترك التداوي وقد يقنع بعمل الطبيعة وغير ذلك بخلاف هذا الواعظ فإن ما يعظ به طريق معين للنجاة لا يقوم غيرها مقامها ولا بد منها ولأجل هذه النفرة قال

ج / 1 ص -447- شعيب عليه السلام لقومه: 11 :88 {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} وقال بعض السلف: إذا أردت أن يقبل منك الأمر والنهي: فإذا أمرت بشيء فكن أول الفاعلين له المؤتمرين به وإذا نهيت عن شيء فكن أول المنتهين عنه وقد قيل:

يا أيها الرجل المعلم غيره هلا لنفسك كان ذا التعليم

تصف الدواء لذي السقام من الضنى ومن الضنى تمسي وأنت سقيم

لا تنه عن خلق وتأتى مثله عار عليك إذا فعلت ذميم

ابدأ بنفسك فانهها عن غيها فإذا انتهت عنه فأنت حكيم

فهناك يقبل ما تقول ويقتدى بالقول منك وينفع التعليم

فالعمى عن عيب الواعظ: من شروط تمام الانتفاع بموعظته.
وأما تذكر الوعد والوعيد: فإن ذلك يوجب خشيته والحذر منه ولا تنفع الموعظة إلا لمن آمن به وخافه ورجاه قال الله تعالى 11 :103 {إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} وقال: 87 :10 {سَيَذَّكَّرُ مَنْ يَخْشَى} وقال: 79 :45 {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وأصرح من ذلك قوله تعالى 50 :45 {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} بالوعد والوعيد وذكره: شرط في الانتفاع بالعظات والآيات والعبر يستحيل حصوله بدونه.
قال: "وإنما تستبصر العبرة بثلاثة أشياء: بحياة العقل ومعرفة الأيام والسلامة من الأغراض".
إنما تتميز (العبرة) وترى وتتحقق بحياة العقل و (العبرة) هي الاعتبار وحقيقتها: العبور من حكم الشيء إلى حكم مثله فإذا رأى من قد أصابته محنة وبلاء لسبب ارتكبه علم أن حكم من ارتكب ذلك السبب كحكمه.
وحياة العقل: هي صحة الإدراك وقوة الفهم وجودته وتحقق الانتفاع

ج / 1 ص -448- بالشيء والتضرر به وهو نور يخص الله به من يشاء من خلقه وبحسب تفاوت الناس في قوة ذلك النور وضعفه ووجوده وعدمه يقع تفاوت أذهانهم وأفهامهم وإدراكاتهم ونسبته إلى القلب كنسبة النور الباصر إلى العين.
ومن تجريبات السالكين التي جربوها فألفوها صحيحة: أن من أدمن "يا حي ياقيوم لا إله إلا أنت" أورثه ذلك حياة القلب والعقل.
وكان شيخ الإسلام ابن تيمية قدس الله روحه شديد اللهج بها جدا وقال لي يوما: "لهذين الاسمين وهما {الْحَيُّ الْقَيُّومُ} تأثير عظيم في حياة القلب" وكان يشير إلى أنهما الاسم الأعظم وسمعته يقول: "من واظب على أربعين مرة كل يوم بين سنة الفجر وصلاة الفجر" ياحي ياقيوم لاإله إلا أنت برحمتك أستغيث" حصلت له حياة القلب ولم يمت قلبه".
ومن علم عبوديات الأسماء الحسنى والدعاء بها وسر ارتباطها بالخلق والأمر وبمطالب العبد وحاجاته عرف ذلك وتحققه فإن كل مطلوب يسأل بالمناسب له فتأمل أدعية القرآن والأحاديث النبوية تجدها كذلك.
وأما معرفة الأيام: فيحتمل أن يريد به أيامه التي تخصه وما يلحقه فيها من الزيادة والنقصان ويعلم قصرها وأنها أنفاس معدودة منصرمة كل نفس منها يقابله آلاف آلاف من السنين في دار البقاء فليس لهذه الأيام الخالية قط نسبة إلى أيام البقاء والعبد منساق زمنه وفي مدة العمر إلى النعيم أو إلى الجحيم وهي كمدة المنام لمن له عقل حي وقلب واع فما أولاه أن لايصرف منها نفسا إلا في أحب الأمور إلى الله فلو صرفه فيما يحبه وترك الأحب لكان مفرعطا فكيف إذا صرفه فيمالا ينفعه فكيف إذا صرفه فيما يمقته عليه ربه فالله المستعان ولا قوة إلا به.
ويحتمل أن يريد بالأيام: أيام الله التي أمر رسله بتذكير أممهم بها كما قال تعالى 14 :5 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى

ج / 1 ص -449- النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} وقد فسرت {أَيَّامِ اللَّهِ} بنعمه وفسرت بنقمة من أهل الكفر والمعاصي فالأول تفسير ابن عباس وأبي بن كعب ومجاهد والثاني: تفسير مقاتل.
والصواب: أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي ساقها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها (أياما) لأنها ظرف لها تقول العرب فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام فمعرفة هذه الأيام توجب للعبد استبصار العبر وبحسب معرفته بها تكون عبرته وعظته قال الله تعالى 12 :111 {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ}.
 ولا يتم ذلك إلا بالسلامة من الأغراض وهي متابعة الهوى والانقياد لداعي النفس الأمارة بالسوء فإن اتباع الهوى يطمس نور العقل ويعمي بصيرة القلب ويصد عن اتباع الحق ويضل عن الطريق المستقيم فلا تحصل بصيرة العبرة معه ألبتة والعبد إذا اتبع هواه فسد رأيه ونظره فأرته نفسه الحسن في صورة القبيح والقبيح في صورة الحسن فالتبس عليه الحق بالباطل فأنى له الانتفاع بالتذكر والتفكر أو بالعظة؟.
فصل
قال: "وإنما تجتنى ثمرة الفكرة بثلاثة أشياء: بقصر الأمل والتأمل في القرآن وقلة الخلطة والتمني والتعلق بغير الله والشبع والمنام".
يعنى: أن في منزل (التذكر) تجتني ثمرة (الفكرة) لأنه أعلى منها وكل مقام تجتنى ثمرته في الذي هو أعلى منه ولا سيما على ما قرره في خطبة كتابه "أن كل مقام يصحح ما قبله".
ثم ذكر أن هذه الثمرة تجتنى بثلاثة أشياء أحدها: قصر الأمل والثاني: تدبر القرآن والثالث: تجنب مفسدات القلب الخمسة.

ج / 1 ص -450- فأما قصر الأمل: فهو العلم بقرب الرحيل وسرعة انقضاء مدة الحياة وهو من أنفع الأمور للقلب فإنه يبعثه على معافصة الأيام وانتهاز الفرص التي تمر مر السحاب ومبادرة طي صحائف الأعمال ويثير ساكن عزماته إلى دار البقاء ويحثه على قضاء جهاز سفره وتدارك الفارط ويزهده في الدنيا ويرغبه في الآخرة فيقوم بقلبه إذا داوم مطالعة قصر الأمل شاهد من شواهد اليقين يريه فناء الدنيا وسرعة انقضائها وقلة ما بقي منها وأنها قد ترحلت مدبرة ولم يبق منها إلا صبابة كصبابة الإناء يتصابها صاحبها وأنها لم يبق منها إلا كما بقي من يوم صارت شمسه على رءوس الجبال ويريه بقاء الآخرة ودوامها وأنها قد ترحلت مقبلة وقد جاء أشراطها وعلاماتها وأنه من لقائها كمسافر خرج صاحبه يتلقاه فكل منهما يسير إلى الآخر فيوشك أن يلتقيا سريعا.
ويكفى في قصر الأمل قوله تعالى: 26 :205، 207 {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} وقوله تعالى 10 :45 {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقوله تعالى: 79 :46 {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا} وقوله تعالى 23 :113، 114 {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ، قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} وقوله تعالى 46 :35 {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ} وقوله تعالى 20 :103، 104 {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} وخطب النبي صلى الله عليه وسلم أصحابه يوما والشمس على رءوس الجبال فقال: "إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه" ومر رسول الله صلى الله عليه وسلم ببعض أصحابه وهم يعالجون خصا لهم قد وهى وهم يصلحونه فقال: "ما هذا؟ قالوا: خص لنا قد وهى فنحن نعالجه فقال: ما أرى الأمر إلا أعجل من هذا".

ج / 1 ص -451- وقصر الأمل بناؤه على أمرين: تيقن زوال الدنيا ومفارقتها وتيقن لقاء الآخرة وبقائها ودوامها ثم يقايس بين الأمرين ويؤثر أولاهما بالإيثار.
فصل
وأما التأمل في القرآن: فهو تحديق ناظر القلب إلى معانيه وجمع الفكر على تدبره وتعقله وهو المقصود بإنزاله لا مجرد تلاوته بلا فهم ولا تدبر قال الله تعالى: 38 :29 {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وقال تعالى 47 :24 {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال تعالى 23 :69 {أَفَلَمْ يَدَّبَّرُوا الْقَوْل} وقال تعالى 43 :3 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقال الحسن: "نزل القرآن ليتدبر ويعمل به فاتخذوا تلاوته عملا".
فليس شيء أنفع للعبد في معاشه ومعاده وأقرب إلى نجاته: من تدبر القرآن وإطالة التأمل وجمع منه الفكر على معاني آياته فإنها تطلع العبد على معالم الخير والشر بحذافيرهما وعلى طرقاتهما وأسبابهما وغاياتهما وثمراتهما ومآل أهلهما وتتل في يده مفاتيح كنوز السعادة والعلوم النافعة وتثبت قواعد الإيمان في قلبه وتشيد بنيانه وتوطد أركانه وتريه صورة الدنيا والآخرة والجنة والنار في قلبه وتحضره بين الأمم وتريه أيام الله فيهم وتبصره مواقع العبر وتشهده عدل الله وفضله وتعرفه ذاته وأسماءه وصفاته وأفعاله وما يحبه وما يبغضه وصراطه الموصل إليه وما لسالكيه بعد الوصول والقدوم عليه وقواطع الطريق وآفاتها وتعرفه النفس وصفاتها ومفسدات الأعمال ومصححاتها وتعرفه طريق أهل الجنة وأهل النار وأعمالهم وأحوالهم وسيماهم ومراتب أهل السعادة وأهل الشقاوة وأقسام الخلق واجتماعهم فيما يجتمعون فيه وافتراقهم فيما يفترقون فيه.

ج / 1 ص -452- وبالجملة: تعرفه الرب المدعو إليه وطريق الوصول إليه وما له من الكرامة إذا قدم عليه.
وتعرفه في مقابل ذلك ثلاثة أخرى: ما يدعو إليه الشيطان والطريق الموصلة إليه وما للمستجيب لدعوته من الإهانة والعذاب بعد الوصول إليه.
فهذه ستة أمور ضرورية للعبد معرفتها ومشاهدتها ومطالعتها فتشهده الآخرة حتى كأنه فيها وتغيبه عن الدنيا حتى كأنه ليس فيها وتميز له بين الحق والباطل في كل ما اختلف فيه العالم فتريه الحق حقا والباطل باطلا وتعطيه فرقانا ونورا يفرق به بين الهدى والضلال والغي والرشاد وتعطيه قوة في قلبه وحياة وسعة وانشراحا وبهجة وسرورا فيصير في شأن والناس في شأن آخر.
فإن معاني القرآن دائرة على التوحيد وبراهينه والعلم بالله وماله من أوصاف الكمال وما ينزه عنه من سمات النقص وعلى الإيمان بالرسل وذكر براهين صدقهم وأدلة صحة نبوتهم والتعريف بحقوقهم وحقوق مرسلهم وعلى الإيمان بملائكته وهم رسله في خلقه وأمره وتدبيرهم الأمور بإذنه ومشيئته وما جعلوا عليه من أمر العالم العلوي والسفلي وما يختص بالنوع الإنساني منهم من حين يستقر في رحم أمه إلى يوم يوافي ربه ويقدم عليه وعلى الإيمان باليوم الآخر وما أعد الله فيه لأوليائه من دار النعيم المطلق التي لا يشعرون فيها بألم ولا نكد ولا تنغيص وما أعد لأعدائه من دار العقاب الوبيل التي لا يخالطها سرور ولا رخاء ولا راحة ولا فرح وتفاصيل ذلك أتم تفصيل وأبينه وعلى تفاصيل الأمر والنهي والشرع والقدر والحلال والحرام والمواعظ والعبر والقصص والأمثال والأسباب والحكم والمبادىء والغايات في خلقه وأمره.
فلا تزال معانيه تنهض العبد إلى ربه بالوعد الجميل وتحذره وتخوفه بوعيده من العذاب الوبيل وتحثه على التضمر والتخفف للقاء اليوم الثقيل وتهديه في ظلم الآراء والمذاهب إلى سواء السبيل وتصده عن اقتحام طرق البدع والأضاليل

ج / 1 ص -453- وتبعثه على الازدياد من النعم بشكر ربه الجليل وتبصره بحدود الحلال والحرام وتوقفه عليها لئلا يتعداها فيقع في العناء الطويل وتثبت قلبه عن الزيغ والميل عن الحق والتحويل وتسهل عليه الأمور الصعاب والعقبات الشاقة غاية التسهيل وتناديه كلما فترت عزماته وونى في سيره: تقدم الركب وفاتك الدليل فاللحاق اللحاق والرحيل الرحيل وتحدو به وتسير أمامه سير الدليل وكلما خرج عليه كمين من كمائن العدو أو قاطع من قطاع الطريق نادته: الحذر الحذر ! فاعتصم بالله واستعن به وقل: حسبي الله ونعم الوكيل.
وفي تأمل القرآن وتدبره وتفهمه: أضعاف أضعاف ما ذكرنا من الحكم والفوائد.
وبالجملة: فهو أعظم الكنوز طلسمه الغوص بالفكر إلى قرار معانيه.

نزه فؤادك عن سوى روضاته فرياضه حل لكل منزه

والفهم طلسم لكنز علومه فاقصد إلى الطلسم تحظ بكنزه

لا تخش من بدع لهم وحوادث ما دمت في كنف الكتاب وحرزه

من كان حارسه الكتاب ودرعه لم يخش من طعن العدو ووخزه

لا تخش من شبهاتهم واحمل إذا ما قابلتك بنصره وبعزه

والله ما هاب امرؤ شبهاتهم إلا لضعف القلب منه وعجزه

يا ويح تيس ظالع يبغي مسا بقة الهزبر بعدوه وبجمزه

ودخان زبل يرتقى للشمس يس تر عينها لما سرى في أزه

وجبان قلب أعزل قد رام يأس ر فارسا شاكى السلاح بهزه

فصل
وأما مفسدات القلب الخمسة: فهي التي أشار إليها: من كثرة الخلطة والتمني والتعلق بغير الله والشبع والمنام فهذه الخمسة من أكبر مفسدات القلب.
فنذكر آثارها التي اشتركت فيها وما تميز به كل واحد منها.

ج / 1 ص -454- اعلم أن القلب يسير إلى الله عز وجل والدار الآخرة ويكشف عن طريق الحق ونهجه وآفات النفس والعمل وقطاع الطريق بنوره وحياته وقوته وصحته وعزمه وسلامة سمعه وبصره وغيبه الشواغل والقوطع عنه وهذه الخمسة تطفىء نوره وتعور عين بصيرته وتثقل سمعه إن لم تصمه وتبكمه وتضعف قواه كلها وتوهن صحته وتفتر عزيمته وتوقف همته وتنكسه إلى وراءه ومن لا شعور له بهذا فميت القلب وما لجرح بميت إيلام فهي عائقة له عن نبل كماله قاطعه له عن الوصول الى ما خلق له وجعل نعيمه وسعادته وابتهاجه ولذته في الوصول إليه.
فإنه لا نعيم له ولا لذة ولا ابتهاج ولا كمال إلا بمعرفة الله ومحبته والطمأنينة بذكره والفرح والابتهاج بقربه والشوق إلى لقائه فهذه جنته العاجلة كما أنه لا نعيم له في الآخرة ولا فوز إلا بجواره في دار النعيم في الجنه الآجلة فله جنتان لا يدخل الثانية منهما إن لم يدخل الأولى.
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: "إن في الدنيا جنة من لم يدخلها لم يدخل جنة الآخرة".
وقال بعض العارفين: "إنه ليمر بالقلب أوقات" أقول: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب.
وقال بعض المحبين: "مساكين أهل الدنيا خرجوا من الدنيا وما ذاقوا أطيب ما فيها قالوا: وما أطيب ما فيها؟ قال: محبة الله والأنس به والشوق إلى لقائه والإقبال عليه والإعراض عما سواه" أو نحو هذا من الكلام.
وكل من له قلب حى يشهد هذا ويعرفه ذوقا.
وهذه الأشياء الخمسة: قاطعة عن هذا حائلة بين القلب وبينه عائقة له عن سيره ومحدثة له أمراضا وعللا إن لم يتداركها المريض خيف عليه منها.
فأما ما تؤثره كثرة الخلطة: فامتلاء القلب من دخان أنفاس بني آدم حتى

ج / 1 ص -456- يسود ويوجب له تشتتا وتفرقا وهما وغما وضعفا وحملا لما يعجز عن حمله من مؤنة قرناء السوء وإضاعة مصاحله والاشتغال عنها بهم وبأمورهم وتقسم فكره في أودية مطالبهم وإراداتهم فماذا يبقى منه لله والدار الآخرة؟.
هذا وكم جلبت خلطة الناس من نقمة ودفعت من نعمة وأنزلت من منحة وعطلت من منحة وأحلت من رزية وأوقعت في بلية وهل آفة الناس إلا الناس وهل كان على أبي طالب عند الوفاة أضر من قرناء السوء لم يزالوا به حتى حالوا بينه وبين كلمة واحدة توجب له سعادة الأبد.
وهذه الخلطة التي تكون على نوع مودة في الدنيا وقضاء وطر بعضهم من بعض تنقلب إذا حقت الحقائق عداوة ويعض المخلط عليها يديه ندما كما قال تعالى: 25 :27، 29 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} وقال تعالى: 43 :67 { الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} وقال خليله إبراهيم لقومه 29 :25 {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} وهذا شأن كل مشتركين في غرض يتوادون ما داموا متساعدين على حصوله فإذا انقطع ذلك الغرض أعقب ندامة وحزنا وألما وانقلبت تلك المودة بغضا ولعنة وذما من بعضهم لبعض لما انقلب ذلك الغرض حزنا وعذابا كما يشاهد في هذه الدار من أحوال المشتركين في خزيه إذا أخذوا وعوقبوا فكل متساعدين على باطل متوادين عليه: لا بد أن تنقلب مودتهما بغضا وعداوة.
والضابط النافع في أمر الخلطة: أن يخالط الناس في الخير كالجمعة والجماعة والأعياد والحج وتعلم العلم والجهاد والنصيحة ويعتزلهم في الشر وفضول المباحات فإذا دعت الحاجة إلى خلطتهم في الشر ولم يمكنه اعتزالهم: فالحذر

ج / 1 ص -457- وخيالات المحال والبهتان فلا تزال أمواج الأماني الكاذبة والخيالات الباطلة تتلاعب براكبه كما تتلاعب الكلاب بالجيفة وهي بضاعة كل نفس مهينة خسيسة سفلية ليست لها همة تنال بها الحقائق الخارجية بل أعتاضت عنها بالأماني الذهبية وكل بحسب حاله: من متمن للقدرة والسلطان وللضرب في الأرض والتطراف في البلدان أو للأموال والأثمان أو للنسوان والمردان فيمثل المتمني صورة مطلوبه في نفسه وقد فاز بوصولها والتذ بالظفر بها مبيننا هو على هذه الحال إذ استيقظ فإذا يده والحصير.
وصاحب الهمة العلية أمانيه حائمة حول العلم والإيمان والعمل الذي يقربه إلى الله ويدنيه من جواره.
فأماني هذا إيمان ونور وحكمة وأماني أولئك خدع وغرور.
وقد مدح النبي صلى الله عليه وسلم متمني الخير وربما جعل أجره في بعض الأشياء كأجر فاعله كالقائل: لو أن لي مالا لعملت بعمل فلان الذي يتقي في ماله ربه ويصل فيه رحمه ويخرج منه حقه وقال: "هما في الأجر سواء" وتمنى صلى الله عليه وسلم في حجة الوداع: أنه لو كان تمتع وحل ولم يسق الهدي وكان قد قرن فأعطاه الله ثواب القران بفعله وثواب التمتع الذي تمناه بأمنيته فجمع له بين الأجرين.
فصل: المفسد الثالث من مفسدات القلب.
التعلق بغير الله تبارك وتعالى وهذا أعظم مفسداته على الإطلاق.
فليس عليه أضر من ذلك ولا أقطع له عن مصالحه وسعادته منه فإنه إذا تعلق بغير الله وكله الله إلى ما تعلق به وخذله من جهة ما تعلق به وفاته تحصيل مقصوده من الله عز وجل بتعلقه بغيره والتفاته إلى سواه فلا على نصيبه من الله حصل ولا إلى ما أمله ممن تعلق به وصل قال الله تعالى:19 :81، 82

ج / 1 ص -458- {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً، كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} وقال تعالى: 36 :75 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ، لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}.
 فأعظم الناس خذلانا من تعلق بغير الله فإن ما فاته من مصالحه وسعادته وفلاحه أعظم مما حصل له ممن تعلق به وهو معرض للزوال والفوات ومثل المتعلق بغير الله: كمثل المستظل من الحر والبرد ببيت العنكبوت أوهن البيوت.
وبالجملة: فأساس الشرك وقاعدته التي بنى عليها: التعلق بغير الله ولصاحبه الذم والخذلان كما قال تعالى: 17 :22 {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} مذموما لا حامد لك مخذولا لا ناصر لك إذ قد يكون بعض الناس مقهورا محمودا كالذي قهر بباطل وقد يكون مذموما منصورا كالذي قهر وتسلط عليه بباطل وقد يكون محمودا منصورا كالذي تمكن وملك بحق والمشرك المتعلق بغير الله قسمه أردأ الأقسام الأربعة لا محمود ولا منصور.
فصل: المفسد الرابع من مفسدات القلب: الطعام.
والمفسد له من ذلك نوعان: أحدهما ما يفسده لعينه وذاته كالمحرمات وهي نوعان: محرمات لحق الله كالميتة والدم ولحم الخنزير وذي الناب من السباع والمخلب من الطير ومحرمات لحق العباد كالمسروق والمغصوب والمنهوب وما أخذ بغير رضى صاحبه إما قهرا وإما حياء وتذمما.
والثاني: ما يفسده بقدره: وتعدي حده كالإسراف في الحلال والشبع المفرط فإنه يثقله عن الطاعات ويشغله بمزاولة مؤنة البطنة ومحاولتها حتى يظفر بها فإذا ظفر بها شغله بمزاولة تصرفها ووقاية ضررها والتأذى بثقلها وقوى عليه مواد الشهوة وطرق مجاري الشيطان ووسعها فإنه يجرى من ابن آدم مجرى الدم فالصوم يضيق مجاريه ويسد عليه طرقها والشبع يطرقها

ج / 1 ص -459- ويوسعها ومن أكل كثيرا شرب كثيرا فنام كثيرا فخسر كثيرا وفي الحديث المشهور: "ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن كان لا بد فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه" ويحكى أن إبليس لعنه الله عرض ليحيى بن زكريا عليهما الصلاة والسلام فقال له يحيى: "هل نلت مني شيئا قط؟ قال: لا إلا أنه قدم إليك الطعام ليلة فشهيته إليك حتى شبعت منه فنمت عن وردك فقال يحيى: الله علي أن لا أشبع من طعام أبدا فقال إبليس: وأنا لله علي أن لا أنصح آدمي أبدا".
فصل: المفسد الخامس كثرة النوم.
فإنه يميت القلب ويثقل البدن ويضيع الوقت ويورث كثرة الغفلة والكسل ومنه المكروه جدا ومنه الضار غير النافع للبدن وأنفع النوم: ما كان عند شدة الحاجة إليه ونوم أول الليل أحمد وأنفع من آخره ونوم وسط النهار أنفع من طرفيه وكلما قرب النوم من الطرفين قل نفعه وكثر ضرره ولا سيما نوم العصر والنوم أول النهار إلا لسهران.
ومن المكروه عندهم: النوم بين صلاة الصبح وطلوع الشمس فإنه وقت غنيمة وللسير ذلك الوقت عند السالكين مزية عظيمة حتى لو ساروا طول ليلهم لم يسمحوا بالقعود عن السير ذلك الوقت حتى تطلع الشمس فإنه أول النهار ومفتاحه ووقت نزول الأرزاق وحصول القسم وحلول البركة ومنه ينشأ النهار وينسحب حكم جميعه على حكم تلك الحصة فينبغى أن يكون نومها كنوم المضطر.
وبالجملة فأعدل النوم وأنفعه: نوم نصف الليل الأول وسدسه الأخير وهو مقدار ثمان ساعات وهذا أعدل النوم عند الأطباء وما زاد عليه أو نقص منه أثر عندهم في الطبيعة انحرافا بحسبه.

ج / 1 ص -460- ومن النوم الذي لا ينفع أيضا: النوم أول الليل عقيب غروب الشمس حتى تذهب فحمة العشاء وكان رسول الله صلى الله عليه وسلم يكرهه فهو مكروه شرعا وطبعا.
وكما أن كثرة النوم مورثة لهذه الآفات فمدافعته وهجره مورث لآفات أخرى عظام: من سوء المزاج ويبسه وانحراف النفس وجفاف الرطوبات المعينة على الفهم والعمل ويورث أمراضا متلفة لا ينتفع صاحبها بقلبه ولا بدنه معها وما قام الوجود إلا بالعدل فمن اعتصم به فقد أخذ بحظه من مجامع الخير وبالله المستعان.;


منزلة الإخبات - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإخبات

ج / 2 ص -3- فصل: ومن منازل إياك نعبد وإياك نستعين منزلة الإخبات
قال الله تعالى: {وَبَشِّرِ الْمُخْبِتِينَ} ثم كشف عن معناهم فقال: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [الحج: 35 ] وقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ}
الخبت في أصل اللغة: المكان المنخفض من الأرض وبه فسر ابن عباس رضي الله عنهما وقتادة لفظ المخبتين وقالا: هم المتواضعون
وقال مجاهد: المخبت المطمئن إلى الله عز وجل قال: والخبت: المكان المطمئن من الأرض
وقال الأخفش: الخاشعون
وقال إبراهيم النخعي: المصلون المخلصون وقال الكلبي: هم الرقيقة قلوبهم وقال عمرو بن أوس: هم الذين لا يظلمون وإذا ظلموا لم ينتصروا وهذه الأقوال تدور على معنيين: التواضع والسكون إلى الله عز وجل ولذلك عدي بإلى تضمينا لمعنى الطمأنينة والإنابة والسكون إلى الله تعالى
قال صاحب المنازل: "هو من أول مقامات الطمأنينة يعني بمقامات الطمأنينة كالسكينة واليقين والثقة بالله ونحوها" فالإخبات: مقدمتها ومبدؤها قال: وهو ورود المأمن من الرجوع والتردد

ج / 2 ص -4- لما كان الإخبات أول مقام يتخلص فيه السالك من التردد الذي هو نوع غفلة وإعراض والسالك مسافر إلى ربه سائر إليه على مدى أنفاسه لا ينتهي مسيره إليه ما دام نفسه يصحبه شبه حصول الإخبات له بالماء العذب الذي يرده المسافر على ظمأ وحاجة فى أول مناهله فيرويه مورده ويزيل عنه خواطر تردده في إتمام سفره أو رجوعه إلى وطنه لمشقة السفر فإذا ورد ذلك الماء: زال عنه التردد وخاطر الرجوع كذلك السالك إذا ورد مورد الإخبات تخلص من التردد والرجوع ونزل أول منازل الطمأنينة بسفره وجد في السير
قال وهو على ثلاث درجات
الدرجة الأولى: أن تستغرق العصمة الشهوة وتستدرك الإرادة الغفلة ويستهوي الطلب السلوة المريد السالك: تعرض له غفلة عن مراده تضعف إرادته وشهوة تعارض إرادته فتصده عن مراده ورجوع عن مراده وسلوة عنه
فهذه الدرجة من الإخبات تحميه عن هذه الثلاثة فتستغرق عصمته شهوته والعصمة هي الحماية والحفظ و الشهوة الميل إلى مطالب النفس و الاستغراق للشيء الاحتواء عليه والإحاطة به
يقول: تغلب عصمته شهوته وتقهرها وتستوفي جميع أجزائها فإذا استوفت العصمة جميع أجزاء الشهوة: فذلك دليل على إخباته ودخوله في مقام الطمأنينة ونزوله أول منازلها وخلاصه في هذا المنزل من تردد الخواطر بين الإقبال والإدبار والرجوع والعزم إلى الاستقامة والعزم الجازم والجد في السير وذلك علامة السكينة
وتستدرك إرادته غفلته و الإرادة عند القوم: هي اسم لأول منازل القاصدين إلى الله و المريد هو الذي خرج من وطن طبعه ونفسه وأخذ في السفر إلى الله والدار الآخرة فإذا نزل في منزل الإخبات أحاطت إرادته بغفلته فاستدركها واستدرك بها فارطهاررر

ج / 2 ص -5- وأما استهواء طلبه لسلوته فهو قهر محبته لسلوته وغلبتها له بحيث تهوي السلوة وتسقط كالذي يهوى في بئر وهذا علامة المحبة الصادقة: أن تقهر فيه وارد السلوة وتدفنها في هوة لا تحيا بعدها أبدا
فالحاصل: أن عصمته وحمايته: تقهر شهوته وإرادته تقهر غفلته ومحبته تقهر سلوته قال:
الدرجة الثانية: أن لا ينقض إرادته سبب ولا يوحش قلبه عارض ولا يقطع عليه الطريق فتنة هذه ثلاثة أمور أخرى تعرض لصادق الإرادة: سبب يعرض له ينقض عزمه وإرادته ووحشة تعرض له في طريق طلبه ولا سيما عند تفرده وفتنة تخرج عليه تقصد قطع الطريق عليه فإذا تمكن من منزل الإخبات اندفعت عنه هذه الآفات لأن إرادته إذا قويت وجد به السير: لم ينقضها سبب من أسباب التخلف و النقض هو الرجوع عن إرادته والعدول عن جهة سفره
ولا يوحش أنسه بالله في طريقه عارض من العوارض الشواغل للقلب والجواذب له عمن هو متوجه إليه و العارض هو المخالف كالشيء الذي يعترضك في طريقك فيجيء في عرضها ومن أقوى هذه العوارض: عارض وحشة التفرد فلا يلتفت إليه كما قال بعض الصادقين: انفرادك في طريق طلبك: دليل على صدق الطلب وقال آخر: لا تستوحش فى طريقك من قلة السالكين ولا تغتر بكثرة الهالكين وأما الفتنة التى تقطع عليه الطريق: فهي الواردات التي ترد على القلوب تمنعها من مطالعة الحق وقصده فإذا تمكن من منزل الإخبات وصحة الإرادة والطلب: لم يطمع فيه عارض الفتنة

ج / 2 ص -6- وهذه العزائم لا تصح إلا لمن أشرق على قلبه أنوار آثار الأسماء والصفات وتجلت عليه معانيها وكافح قلبه حقيقة اليقين بها
وقد قيل: من أخذ العلم من عين العلم ثبت ومن أخذه من جريانه أخذته أمواج الشبه ومالت به العبارات واختلفت عليه الأقوال قال:
الدرجة الثالثة: أن يستوي عنده المدح والذم وتدوم لائمته لنفسه ويعمى عن نقصان الخلق عن درجته
أعلم أنه متى استقرت قدم العبد في منزلة الإخبات وتمكن فيها: ارتفعت همته وعلت نفسه عن خطفات المدح والذم فلا يفرح بمدح الناس ولا يحزن لذمهم وهذا وصف من خرج عن حظ نفسه وتأهل للفناء في عبودية ربه وصار قلبه مطرحا لأشعة أنوار الأسماء والصفات وباشر حلاوة الإيمان واليقين قلبه والوقوف عند مدح الناس وذمهم: علامة انقطاع القلب وخلوه من الله وأنه لم تباشره روح محبته ومعرفته ولم يذق حلاوة التعلق به والطمأنينة إليه وأما قوله: وأن تدوم لأئمته لنفسه فهو أن صاحب هذا المنزل لا يرضى عن نفسه وهو مبغض لها متمن لمفارقتها والمراد بالنفس عند القوم: ما كان معلولا من أوصاف العبد مذموما من أخلاقه وأفعاله سواء كان ذلك كسبياأو خلقيا فهو شديد اللائمة لها وهذا أحد التأويلين في قوله تعالى: {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}
قال سعيد بن جبير وعكرمة: تلوم على الخير والشر ولا تصبر على السراء ولا على الضراء وقال قتادة: اللوامة: هى الفاجرة
وقال مجاهد: تندم على ما فات وتقول: لو فعلت ولو لم أفعل وقال الفراء: ليس من نفس برة ولا فاجرة إلا وهى تلوم نفسها: إن كانت عملت خيرا قالت: هلا زدت وإن عملت شرا قالت: ليتني لم أفعل

ج / 2 ص -7- وقال الحسن: هى النفس المؤمنة إن المؤمن والله ما تراه إلا يلوم نفسه: ما أردت بكلمة كذا ما أردت بأكلة كذا ما أردت بكذا ما أردت بكذا وإن الفاجر يمضي قدما قدما ولا يحاسب نفسه ولا يعاتبها
وقال مقاتل: هى النفس الكافرة تلوم نفسها فى الآخرة على ما فرطت فى أمر الله فى الدنيا
والقصد: أن من بذل نفسه لله بصدق كره بقاءه معها لأنه يريد أن يتقبلها من بذلت له ولأنه قد قربها له قربانا ومن قرب قربانا فتقبل منه ليس كمن رد عليه قربانه فبقاء نفسه معه دليل على أنه لم يتقبل قربانه وأيضا فإنه من قواعد القوم المجمع عليها بينهم التي اتفقت كلمة أولهم وآخرهم ومحقهم ومبطلهم عليها: أن النفس حجاب بين العبد وبين الله وأنه لا يصل إلى الله حتى يقطع هذا الحجاب كما قال أبو يزيد: رأيت رب العزة فى المنام فقلت: يا رب كيف الطريق إليك فقال: خل نفسك وتعال فالنفس جبل عظيم شاق في طريق السير إلى الله عز وجل وكل سائر لا طريق له إلا على ذلك الجبل فلا بد أن ينتهى إليه ولكن منهم من هو شاق عليه ومنهم من هو سهل عليه وإنه ليسير على من يسره الله عليه
وفي ذلك الجبل أودية وشعوب وعقبات ووهود وشوك وعوسج وعليق وشبرق ولصوص يقتطعون الطريق على السائرين ولا سيما أهل الليل المدلجين فإذا لم يكن معهم عدد الإيمان ومصابيح اليقين تتقد بزيت الإخبات وإلا

ج / 2 ص -8- تعلقت بهم تلك الموانع وتشبثت بهم تلك القواطع وحالت بينهم وبين السير فإن أكثر السائرين فيه رجعوا على أعقابهم لما عجزوا عن قطعه واقتحام عقباته والشيطان على قلة ذلك الجبل يحذر الناس من صعوده وارتفاعه ويخوفهم منه فيتفق مشقة الصعود وقعود ذلك المخوف على قلته وضعف عزيمة السائر ونيته فيتولد من ذلك: الانقطاع والرجوع والمعصوم من عصمه الله وكلما رقى السائر في ذلك الجبل اشتد به صياح القاطع وتحذيره وتخويفه فإذا قطعه وبلغ قلته: انقلبت تلك المخاوف كلهن أمانا وحينئذ يسهل السير وتزول عنه عوارض الطريق ومشقة عقباتها ويرى طريقا واسعا آمنا يفضي به إلى المنازل والمناهل وعليه الأعلام وفيه الإقامات وفيه أعدت لركب الرحمن فبين العبد وبين السعادة والفلاح: قوة عزيمة وصبر ساعة وشجاعة نفس وثبات قلب والفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم
فصل وقوله: "ويعمى عن نقصان الخلق عن درجته"
يعني أنه وإن كان أعلى ممن هو دونه من الناقصين عن درجته إلا أنه لاشتغاله بالله وامتلاء قلبه من محبته ومعرفته والإقبال عليه: يشتغل به عن ملاحظة حال غيره وعن شهود النسبة بين حاله وأحوال الناس ويرى اشتغاله بذلك والتفاته إليه نزولا عن مقامه وانحطاطا عن درجته ورجوعا على عقبيه فإن هجم عليه ذلك بغير استدعاء واختيار فليداوه بشهود المنة وخوف المكر وعدم علمه بالعاقبة التي يوافي عليها والله المستعان


منزلة الزهد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الزهد

ج / 2 ص -9- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الزهد

قال الله تعالى {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} وقال تعالى اعلموا أنما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكون حطاما وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور وقال تعالى {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ} وقال تعالى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} إلى قوله {وَخَيْرٌ أَمَلاً} وقال تعالى: {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالْآخِرَةُ خَيْرٌ لِمَنِ اتَّقَى} وقال تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى} وقال: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} وقال تعالى {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً} وقال: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ} إلى قوله {وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} والقرآن مملوء من التزهيد فى الدنيا والإخبار بخستها وقلتها وانقطاعها

ج / 2 ص -10- وسرعة فنائها والترغيب فى الآخرة والإخبار بشرفها ودوامها فإذا أراد الله بعبد خيرا أقام فى قلبه شاهدا يعاين به حقيقة الدنيا والآخرة ويؤثر منهما ما هو أولى بالإيثار
وقد أكثر الناس من الكلام في الزهد وكل أشار إلى ذوقه ونطق عن جاله وشاهده فإن غالب عبارات القوم عن أذواقهم وأحوالهم والكلام بلسان العلم: أوسع من الكلام بلسان الذوق وأقرب إلى الحجة والبرهان وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: الزهد ترك مالا ينفع في الآخرة والورع: ترك ما تخاف ضرره في الآخرة وهذه العبارة من أحسن ما قيل في الزهد والورع وأجمعها
وقال سفيان الثورى: الزهد في الدنيا قصر الأمل ليس بأكل الغليظ ولا لبس العباء
وقال الجنيد: سمعت سريا يقول: إن الله عز وجل سلب الدنيا عن أوليائه وحماها عن أصفيائه وأخرجها من قلوب أهل وداده لأنه لم يرضها لهم وقال: الزهد في قوله تعالى: لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحب كل مختال فخور فالزاهد لا يفرح من الدنيا بموجود ولا يأسف منها على مفقود

ج / 2 ص -11- وقال يحيى بن معاذ: الزهد يورث السخاء بالملك والحب يورث السخاء بالروح
وقال ابن الجلاء: الزهد هو النظر إلى الدنيا بعين الزوال فتصغر في عينك فيسهل عليك الإعراض عنها
وقال ابن خفيف: الزهد وجود الراحة في الخروج من الملك
وقال أيضا: الزهد سلو القلب عن الأسباب ونفض الأيدي من الأملاك وقيل: هو عزوف القلب عن الدنيا بلا تكلف
وقال الجنيد: الزهد خلو القلب عما خلت منه اليد وقال الإمام أحمد الزهد في الدنيا قصر الأمل وعنه رواية أخرى: أنه عدم فرحه بإقبالها ولا حزنه على إدبارها فإنه سئل عن الرجل يكون معه ألف دينار هل يكون زاهدا فقال: نعم على شريطة أن لا يفرح إذا زادت ولا يحزن إذا نقصت
وقال عبد الله بن المبارك: هو الثقة بالله مع حب الفقر وهذا قول شقيق ويوسف بن أسباط
وقال عبدالواحد بن زيد الزهد: الزهد في الدينار والدرهم وقال أبو سليمان الداراني: ترك ما يشغل عن الله وهو قول الشبلي
وسأل رويم الجنيد عن الزهد فقال: استصغار الدنيا ومحو آثارها من القلب وقال مرة: هو خلو اليد عن الملك والقلب عن التتبع وقال يحيى بن معاذ: لا يبلغ أحد حقيقة الزهد حتى يكون فيه ثلاث خصال: عمل بلا علاقة وقول بلا طمع وعز بلا رياسة وقال أيضا: الزاهد يسعطك الخل والخردل والعارف يشمك المسك والعنبر وقيل: حقيقته هو الزهد في النفس وهذا قول ذي النون المصري
وقيل: الزهد الإيثار عند الاستغاء والفتوة الإيثار عند الحاجة قال الله تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}

ج / 2 ص -12- وقال رجل ليحيى بن معاذ: متى أدخل حانوت التوكل وألبس رداء الزاهدين وأقعد معهم فقال: إذا صرت من رياضتك لنفسك إلى حد لو قطع الله الرزق عنك ثلاثة أيام لم تضعف نفسك فأما ما لم تبلغ إلى هذه الدرجة فجلوسك على بساط الزاهدين جهل ثم لا آمن عليك أن تفتضح وقد قال الإمام أحمد بن حنبل: الزهد على ثلاثة أوجه الأول: ترك الحرام وهو زهد العوام والثاني: ترك الفضول من الحلال وهو زهد الخواص والثالث: ترك ما يشغل عن الله وهو زهد العارفين
وهذا الكلام من الإمام أحمد يأتي على جميع ما تقدم من كلام المشايخ مع زيادة تفصيله وتبيين درجاته وهو من أجمع الكلام وهو يدل على أنه رضي الله عنه من هذا العلم بالمحل الأعلى وقد شهد الشافعي رحمه الله بإمامته في ثمانية أشياء
أحدها: الزهد والذي أجمع عليه العارفون: أن الزهد سفر القلب من وطن الدنيا وأخذه في منازل الآخرة وعلى هذا صنف المتقدمون كتب الزهد كالزهد لعبد الله ابن المبارك وللإمام أحمد ولوكيع ولهناد بن السري ولغيرهم ومتعلقه ستة أشياء: لا يستحق العبد اسم الزهد حتى يزهد فيها وهي المال والصور والرياسة والناس والنفس وكل ما دون الله وليس المراد رفضها من الملك فقد كان سليمان وداود عليهما السلام من أزهد أهل زمانهما ولهما من المال والملك والنساء ما لهما وكان نبينا من أزهد البشر على الإطلاق وله تسع نسوة وكان علي بن أبي طالب

ج / 2 ص -13- وعبدالرحمن بن عوف والزبير وعثمان رضي الله عنهم من الزهاد مع ما كان لهم من الأموال وكان الحسن بن علي رضي الله عنه من الزهاد مع أنه كان من أكثر الأمة محبة للنساء ونكاحا لهن وأغناهم وكان عبدالله بن المبارك من الأئمة الزهاد مع مال كثير وكذلك الليث بن سعد من أئمة الزهاد وكان له رأس مال يقول: لولا هو لتمندل بنا هؤلاء
ومن أحسن ما قيل في الزهد كلام الحسن أو غيره: ليس الزهد في الدنيا بتحريم الحلال ولا إضاعة المال ولكن أن تكون بما في يد الله أوثق منك بما في يدك وأن تكون في ثواب المصيبة إذا أصبت بها أرغب منك فيها لو لم تصبك فهذا من أجمع كلام في الزهد وأحسنه وقد روي مرفوعا
فصل:
 وقد اختلف الناس فى الزهد هل هو ممكن في هذه الأزمنة أم
لا فقال أبو حفص الزهد لا يكون إلا في الحلال ولا حلال في الدنيا فلا زهد
وخالفه الناس في هذا وقالوا: بل الحلال موجود فيها وفيها الحرام كثيرا وعلى تقدير: أن لا يكون فيها الحلال فهذا أدعى إلى الزهد فيها وتناول ما يتناوله المضطر منها كتناوله للميتة والدم ولحم الخنزير
وقال يوسف بن أسباط: لو بلغني أن رجلا بلغ في الزهد منزلة أبي ذر وأبي الدرداء وسلمان والمقداد وأشباههم من الصحابة رضي الله عنهم ما قلت له

ج / 2 ص -14- زاهد لأن الزهد لا يكون إلا في الحلال المحض والحلال المحض لا يوجد في زماننا هذا وأما الحرام: فإن ارتكبته عذبك الله عز وجل
ثم اختلف هؤلاء في متعلق الزهد فقالت طائفة: الزهد إنما هو في الحلال لأن ترك الحرام فريضة وقالت فرقة: بل الزهد لا يكون إلا في الحرام وأما الحلال: فنعمة من الله تعالى على عبده والله يحب أن يرى أثر نعمته على عبده فشكره على نعمه والاستعانة بها على طاعته واتخاذها طريقا إلى جنته: أفضل من الزهد فيها والتخلي عنها ومجانبة أسبابها . والتحقيق: أنها إن شغلته عن الله فالزهد فيها أفضل وإن لم تشغله عن الله بل كان شاكرا لله فيها فحاله أفضل والزهد فيها تجريد القلب عن التعلق بها والطمأنينة إليها والله أعلم
فصل: قال صاحب المنازل: "الزهد: هو إسقاط الرغبة عن الشيء بالكلية"

ج / 2 ص -15- يريد بالشيء المزهود فيه: ما سوى الله والإسقاط عنه: إزالته عن القلب وإسقاط تعلق الرغبة به
وقوله: "بالكلية" أي بحيث لا يلتفت إليه ولا يتشوق إليه
قال: وهو للعامة: قربة وللمريد: ضرورة وللخاصة: خشية يعني أن العامة تتقرب به إلى الله و القربة ما يتقرب به المتقرب إلى محبوبه
وهو ضرورة للمريد لأنه لا يحصل له التخلي بما هو بصدده إلا بإسقاط الرغبة فيما سوى مطلوبه فهو مضطر إلى الزهد كضرورته إلى الطعام والشراب إذ التعلق بسوى مطلوبه لا يعدم منه حجابا أو وقفة أو نكسة على حسب بعد ذلك الشيء من مطلوبه وقوة تعلقه به وضعفه
وإنما كان خشية للخاصة: لأنهم يخافون على ما حصل لهم من القرب والأنس بالله وقرة عيونهم به: أن يتكدر عليهم صفوه بالتفاتهم إلى ما سوى الله فزهدهم خشية وخوف قال: وهو على ثلاث درجات الدرجة الأولى: الزهد في الشبهة بعد ترك الحرام بالحذر من المعتبة والأنفة من المنقصة وكراهة مشاركة الفساق
أما الزهد في الشبهة: فهو ترك ما يشتبه على العبد: هل هو حلال أو حرام كما في حديث النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم: الحلال بين والحرام بين وبين ذلك أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات اتقى الحرام ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه ألا وإن في الجسد مضغة إذا صلحت صلح لها سائر الجسد وإذا فسدت فسد لها سائر الجسد ألا وهي القلب فالشبهات برزخ بين الحلال والحرام وقد جعل الله عز وجل بين كل

ج / 2 ص -16- متباينين برزخا كما جعل الموت وما بعده برزخا بين الدنيا والآخرة وجعل المعاصي برزخا بين الإيمان والكفر وجعل الأعراف برزخا بين الجنة والنار وكذلك جعل بين كل مشعرين من مشاعر المناسك برزخا حاجزا بينهما ليس من هذا ولا هذا فمحسر برزخ بين منى ومزدلفة ليس من واحد منهما فلا يبيت به الحاج ليلة جمع ولا ليالي منى وبطن عرنة برزخ بين عرفة وبين الحرم فليس من الحرم ولا من عرفة وكذلك ما بين طلوع الفجر وطلوع الشمس برزخ بين الليل والنهار ليس من الليل لتصرمه بطلوع الفجر ولا من النهار لأنه من طلوع الشمس وإن دخل في اسم اليوم شرعا وكذلك منازل السير: بين كل منزلتين برزخ يعرفه السائر في تلك المنازل وكثير من الأحوال والواردات تكون برازخ فيظنها صاحبها غاية وهذا لم يتخلص منه إلا فقهاء الطريق والعلماء هم الأدلة فيها
وقوله: بعد ترك الحرام أي ترك الشبهة لا يكون إلا بعد ترك الحرام
وقوله: بالحذر من المعتبة يعني أن يكون سبب تركه للشبهة: الحذر من توجه عتب الله عليه وقوله: والأنفة من المنقصة أي يأنف لنفسه من نقصه عند ربه وسقوطه من عينه عينيه لا أنفته من نقصه عند الناس وسقوطه من عيونهم وإن كان ذلك ليس مذموما بل هو محمود أيضا ولكن المذموم: أن تكون أنفته كلها من الناس ولا يأنف من الله
وقوله: وكراهة مشاركة الفساق يعنى أن الفساق يزدحمون على مواضع الرغبة في الدنيا ولتلك المواقف بهم كظيظ من الزحام فالزاهد يأنف من مشاركتهم في تلك المواقف ويرفع نفسه عنها لخسة شركائه فيها كما قيل لبعضهم: ما الذي زهدك في الدنيا قال: قلة وفائها وكثرة جفائها وخسة شركائها
إذا لم أترك الماء اتقاء تركت لكثرة الشركاء فيه

ج / 2 ص -17- إذا وقع الذباب على طعام رفعت يدي ونفسي تشتهيه

وتجتنب الأسود ورود ماء إذا كان الكلاب يلغن فيه

قال: الدرجة الثانية: الزهد في الفضول وهو ما زاد على المسكة والبلاغ من القوت باغتنام التفرغ إلى عمارة الوقت وحسم الجأش والتحلي بحلية الأنبياء والصديقين
الفضول ما يفضل عن قدر الحاجة و المسكة ما يمسك النفس من القوت والشراب واللباس والمسكن والمنكح إذا احتاج إليه و البلاغ هو البلغة من ذلك الذي يتبلغ به المسافر في منازل السفر فيزهد فيما وراء ذلك اغتناما لتفرغه لعمارة وقته
ولما كان الزهد لأهل الدرجة الأولى: خوفا من المعتبة وحذرا من المنقصة: كان الزهد لأهل هذه الدرجة أعلى وأرفع وهو اغتنام الفراغ لعمارة أوقاتهم مع الله لأنه إذا اشتغل بفضول الدنيا فاته نصيبه من انتهاز فرصة الوقت فالوقت سيف إن لم تقطعه وإلا قطعك
وعمارة الوقت: الاشتغال في جميع آنائه بما يقرب إلى الله أو يعين على ذلك من مأكل أو مشرب أو منكح أو منام أو راحة فإنه متى أخذها بنية القوة على ما يحبه الله وتجنب ما يسخطه كانت من عمارة الوقت وإن كان له فيها أتم لذة فلا تحسب عمارة الوقت بهجر اللذات والطيبات

ج / 2 ص -18- فالمحب الصادق ربما كان سيره القلبي في حال أكله وشربه وجماع أهله وراحته أقوى من سيره البدني في بعض الأحيان
وقد حكي عن بعضهم: أنه كان يرد عليه وهو على بطن امرأته حال لا يعهدها في غيرها
ولهذا سبب صحيح وهو اجتماع قوى النفس وعدم التفاتها حينئذ إلى شيء مع ما يحصل لها من السرور والفرح والسرور يذكر بالسرور واللذة تذكر باللذة فتنهض الروح من تلك الفرحة واللذة إلى ما لا نسبة بينها وبينها بتلك الجمعية والقوة والنشاط وقطع أسباب الالتفات فيورثه ذلك حالا عجيبة
ولا تعجل بالإنكار وانظر إلى قلبك عند هجوم أعظم محبوب له عليه في هذه الحال كيف تراه فهكذا حال غيرك ولا ريب أن النفس إذا نالت حظا صالحا من الدنيا قويت به وسرت واستجمعت قواها وجمعيتها وزال تشتتها

ج / 2 ص -19- اللهم اغفر فقد طغى القلم وزاد الكلم فعياذا بك اللهم من مقتك
وأما حسم الجأش فهو قطع اضطراب القلب المتعلق بأسباب الدنيا رغبة ورهبة وحبا وبغضا وسعيا فلا يصح الزهد للعبد حتى يقطع هذا الاضطراب من قلبه بأن لا يلتفت إليها ولا يتعلق بها في حالتي مباشرته لها وتركه فإن الزهد زهد القلب لا زهد الترك من اليد وسائر الأعضاء فهو تخلي القلب عنها لا خلو اليد منها
وأما التحلى بحلية الأنبياء والصديقين فإنهم أهل الزهد في الدنيا حقا إذ هم مشمرون إلى علم قد رفع لهم غيرها فهم زاهدون وإن كانوا لها مباشرين
فصل قال: الدرجة الثالثة: الزهد في الزهد وهو بثلاثة أشياء:
استحقار ما زهدت فيه واستواء الحالات فيه عندك والذهاب عن شهود الاكتساب ناظرا إلى وادي الحقائق وقد فسر الشيخ مراده بالزهد في الزهد بثلاثة أشياء
أحدها: احتقاره ما زهد فيه فإن من امتلأ قلبه بمحبة الله وتعظيمه لا يرى أن ما تركه لأجله من الدنيا يستحق أن يجعل قربانا لأن الدنيا بحذافيرها لا تساوي عند الله جناح بعوضة فالعارف لا يرى زهده فيها كبير أمر يعتد به ويحتفل له فيستحي من صح له الزهد أن يجعل لما تركه لله قدرا يلاحظ زهده فيه بل يفنى عن زهده فيه كما فنى عنه ويستحي من ذكره بلسانه وشهوده بقلبه
وأما استواء الحالات فيه عنده: فهو أن يرى ترك ما زهد فيه وأخذه: متساويين عنده إذ ليس له عنده قدر وهذا من دقائق فقه الزهد فيكون زاهدا في حال أخذه كما هو زاهد في حال تركه إذ همته أعلى عن ملاحظته أخذا وتركا لصغره في عينه
وأما الذهاب عن شهود الاكتساب فمعناه: أن من استصغر الدنيا

ج / 2 ص -20- بقلبه واستوت الحالات في أخذها وتركها عنده: لم ير أنه اكتسب بتركها عند الله درجة ألبتة لأنها أصغر في عينه من أن يرى أنه اكتسب بتركها الدرجات
وفيه معنى آخر: وهو أن يشاهد تفرد الله عز وجل بالعطاء والمنع فلا يرى أنه ترك شيئا ولا أخذ شيئا بل الله وحده هو المعطي المانع فما أخذه فهو مجري لعطاء الله إياه كمجرى الماء في النهر وما تركه لله فالله سبحانه وتعالى هو الذي منعه منه فيذهب بمشاهدة الفعال وحده عن شهود كسبه وتركه فإذا نظر إلى الأشياء بعين الجمع وسلك في وادي الحقيقة غاب عن شهود اكتسابه وهو معنى قوله: ناظرا إلى وادي الحقائق وهذا أليق المعنين بكلامه فهذا زهد الخاصة قال الشاعر

إذا زهدتني في الهوى خشية الردى جلت لي عن وجه يزهد في الزهد


منزلة الورع - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الورع

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الورع
قال الله تعالى {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [ المؤمنون: 51 ] وقال تعالى: {وَثِيَابَكَ فَطَهِّرْ} [ المدثر: 4 ] قال قتادة ومجاهد: نفسك فطهر من الذنب فكنى عن النفس بالثوب وهذا قول إبراهيم النخعي والضحاك والشعبي والزهري والمحققين من أهل التفسير قال ابن عباس: لا تلبسها على معصية ولا غدر ثم قال: أما سمعت قول غيلان بن سلمة الثقفي:

وإنى بحمد الله لا ثوب غادر لبست ولا من غدرة أتقنع

والعرب تقول في وصف الرجل بالصدق والوفاء: طاهر الثياب وتقول للغادر والفاجر: دنس الثياب وقال أبي بن كعب: لا تلبسها على الغدر والظلم والإثم ولكن البسها وأنت بر طاهر
وقال الضحاك: عملك فأصلح قال السدي: يقال للرجل إذا كان صالحا:

ج / 2 ص -21- إنه لطاهر الثياب وإذا كان فاجرا إنه لخبيث الثياب وقال سعيد بن جبير: وقلبك وبيتك فطهر وقال الحسن والقرظي: وخلقك فحسن
وقال ابن سيرين وابن زيد: أمر بتطهير الثياب من النجاسات التى لا تجوز الصلاة معها لأن المشركين كانوا لا يتطهرون ولا يطهرون ثيابهم وقال طاووس: وثيابك فقصر لأن تقصير الثياب طهرة لها
والقول الأول: أصح الأقوال ولا ريب أن تطهيرها من النجاسات وتقصيرها من جملة التطهير المأمور به إذ به تمام إصلاح الأعمال والأخلاق لأن نجاسة الظاهر تورث نجاسة الباطن ولذلك أمر القائم بين يدي الله عز وجل بإزالتها والبعد عنها والمقصود: أن الورع يطهر دنس القلب ونجاسته كما يطهر الماء دنس الثوب ونجاسته وبين الثياب والقلوب مناسبة ظاهرة وباطنة ولذلك تدل ثياب المرء في المنام على قلبه وحاله ويؤثر كل منهما في الآخر ولهذا نهى عن لباس الحرير والذهب وجلود السباع لما تؤثر في القلب من الهيئة المنافية للعبودية والخشوع وتأثير القلب والنفس في الثياب أمر خفي يعرفه أهل البصائر من نظافتها ودنسها ورائحتها وبهجتها وكسفتها حتى إن ثوب البر ليعرف من ثوب الفاجر وليسا عليهما وقد جمع النبي صلى الله عليه وسلم الورع كله في كلمة واحدة فقال: "من حسن إسلام المرء تركه ما لا يعنيه" فهذا يعم الترك لما لا يعني: من الكلام والنظر والاستماع والبطش والمشي والفكر وسائر الحركات الظاهرة والباطنة فهذه الكلمة كافية شافية في الورع قال إبراهيم بن أدهم: الورع ترك كل شبهة وترك ما لا يعنيك هو ترك الفضلات وفى الترمذي مرفوعا إلى النبي صلى الله عليه وسلم: "يا أبا هريرة كن ورعا تكن أعبد الناس"

ج / 2 ص -22- قال الشبلي: الورع أن يتورع عن كل ما سوى الله وقال إسحاق بن خلف: "الورع في المنطق أشد منه في الذهب والفضة والزهد في الرياسة: أشد منه في الذهب والفضة لأنهما يبذلان في طلب الرياسة" وقال أبو سليمان الداراني: "الورع أول الزهد كما أن القناعة أول الرضى" وقال يحيى بن معاذ: "الورع الوقوف على حد العلم من غير تأويل" وقال: "الورع على وجهين ورع فى الظاهر وورع فى الباطن فورع الظاهر: أن لا يتحرك إلا لله وورع الباطن: هو أن لا يدخل قلبك سواه" وقال: "من لم ينظر في الدقيق من الورع لم يصل إلى الجليل من العطاء" وقيل: "الورع الخروج من الشهوات وترك السيئات" وقيل: "من دق في الدنيا ورعه أو نظره جل في القيامة خطره" وقال يونس بن عبيد: "الورع الخروج من كل شبهة ومحاسبة النفس في كل طرفة عين" وقال سفيان الثوري: "ما رأيت أسهل من الورع ما حاك في نفسك فاتركه" وقال سهل: "الحلال هو الذي لا يعصي الله فيه والصافي منه الذي لا ينسى الله فيه" وسأل الحسن غلاما فقال له: "ما ملاك الدين قال: الورع قال: فما آفتة قال: الطمع فعجب الحسن منه" وقال الحسن: "مثقال ذرة من الورع خير من ألف مثقال من الصوم والصلاة" وقال أبو هريرة: "جلساء الله غدا أهل الورع والزهد"
وقال بعض السلف: "لا يبلغ العبد حقيقة التقوى حتى يدع ما لا بأس به حذرا مما به بأس" وقال بعض الصحابة: "كنا ندع سبعين بابا من الحلال مخافة أن نقع في باب من الحرام"

ج / 2 ص -23- فصل
 قال صاحب المنازل الورع: "توق مستقصى على حذر وتحرج على تعظيم"
يعني أن يتوقى الحرام والشبه وما يخاف أن يضره أقصى ما يمكنه من التوقي لأن التوقي والحذر متقاربان إلا أن التوقي فعل الجوارح و الحذر فعل القلب فقد يتوقى العبد الشيء لا على وجه الحذر والخوف ولكن لأمور أخرى: من إظهار نزاهة وعزة وتصوف أو اعتراض آخر كتوقي الذين لا يؤمنون بمعاد ولا جنة ولا نار ما يتوقونه من الفواحش والدناءة تصونا عنها ورغبة بنفوسهم عن مواقعتها وطلبا للمحمدة ونحو ذلك
وقوله: "أو تحرج على تعظيم" يعني أن الباعث على الورع عن المحارم والشبه إما حذر حلول الوعيد وإما تعظيم الرب جل جلاله وإجلالا له أن يتعرض لما نهى عنه فالورع عن المعصية: إما تخوف أو تعظيم واكتفى بذكر التعظيم عن ذكر الحب الباعث على ترك معصية المحبوب لأنه لا يكون إلا مع تعظيمه وإلا فلو خلا القلب من تعظيمه لم تستلزم محبته ترك مخالفته كمحبة الإنسان ولده وعبده وأمته فإذا قارنه التعظيم أوجب ترك المخالفة قال: "وهو آخر مقام الزهد للعامة وأول مقام الزهد للمريد" يعني أن هذا التوقي والتحرج بوصف الحذر والتعظيم: هو نهاية لزهد العامة وبداية لزهد المريد وإنما كان كذلك لأن الورع كما تقدم هو أول الزهد وركنه وزهد المريد: فوق زهد العامة ونهاية العامة: هى بداية المريد فنهاية مقام هذا هي بداية مقام هذا فإذا انتهى ورع العامة صار زهدا وهو أول ورع المريد قال: "وهو على ثلاث درجات الدرجة الأولى: تجنب القبائح لصون النفس وتوفير الحسنات وصيانة الإيمان"

ج / 2 ص -24- هذه ثلاث فوائد من فوائد تجنب القبائح إحداها: صون النفس وهو حفظها وحمايتها عما يشينها ويعيبها ويزري بها عند الله عز وجل وملائكته وعباده المؤمنين وسائر خلقه فإن من كرمت عليه نفسه وكبرت عنده: صانها وحماها وزكاها وعلاها ووضعها في أعلى المحال وزاحم بها أهل العزائم والكمالات ومن هانت عليه نفسه وصغرت عنده أنقاها في الرذائل وأطلق شناقها وحل زمامها وأرخاه ودساها ولم يصنها عن قبيح فأقل ما في تجنب القبائح: صون النفس
وأما توفير الحسنات فمن وجهين
أحدهما: توفير زمانه على اكتساب الحسنات فإذا اشتغل بالقبائح نقصت عليه الحسنات التي كان مستعدا لتحصيلها
والثاني: توفير الحسنات المفعولة عن نقصانها بموازنة السيئات وحبوطها كما تقدم في منزلة التوبة: أن السيئات قد تحبط الحسنات وقد تستغرقها بالكلية أو تنقصها فلا بد أن تضعفها قطعا فتجنبها يوفر ديوان الحسنات وذلك بمنزلة من له مال حاصل فإذا استدان عليه فإما أن يستغرقه الدين أو يكثره أو ينقصه فهكذا الحسنات والسيئات سواء وأما صيانة الإيمان فلأن الإيمان عند جميع أهل السنة يزيد بالطاعة وينقص بالمعصية وقد حكاه الشافعي وغيره عن الصحابة والتابعين ومن بعدهم وإضعاف المعاصي للإيمان أمر معلوم بالذوق والوجود فإن العبد كما جاء في الحديث إذا أذنب نكت في قلبه نكتة سوداء فإن تاب واستغفر صقل قلبه وإن عاد فأذنب نكت فيه نكتة أخرى حتى تعلو قلبه وذلك الران الذي قال الله تعالى: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [ المطففين: 14 ] فالقبائح تسود القلب وتطفىء نوره والإيمان هو نور فى القلب والقبائح تذهب به أو تقلله قطعا فالحسنات تزيد نور القلب والسيئات تطفىء نور القلب وقد

ج / 2 ص -25- أخبر الله عز وجل أن كسب القلوب سبب للران الذي يعلوها وأخبر أنه أركس المنافقين بما كسبوا فقال: {وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا} [ النساء: 88 ] وأخبر أن نقض الميثاق الذي أخذه على عباده سبب لتقسية القلب فقال فيما نقضهم ميثقاقهم لعناهم وجعلنا قلوبهم قاسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به [ المائده: 13 ] فجعل ذنب النقض موجبا لهذه الآثار: من تقسية القلب واللعنة وتحريف الكلم ونسيان العلم فالمعاصي للإيمان كالمرض والحمى للقوة سواء بسواء ولذلك قال السلف: المعاصي بريد الكفر كما أن الحمى بريد الموت
فإيمان صاحب القبائح كقوة المريض على حسب قوة مرضه وضعفه وهذه الأمور الثلاثة وهي صون النفس وتوفير الحسنات وصيانة الإيمان هي أرفع من باعث العامة على الورع لأن صاحبها أرفع همة لأنه عامل على تزكية نفسه وصونها وتأهيلها للوصول إلى ربها فهو يصونها عما يشينها عنده ويحجبها عنه ويصون حسناته عما يسقطها ويضعها لأنه يسير بها إلى ربه ويطلب بها رضاه ويصون إيمانه بربه: من حبه له وتوحيده ومعرفته به ومراقبته إياه عما يطفىء نوره ويذهب بهجته ويوهن قوته قال الشيخ وهذه الثلاث الصفات: هي في الدرجة الأولى من ورع المريدين
يعني أن للمريدين درجتين أخريين من الورع فوق هذه ثم ذكرهما فقال: الدرجة الثانية: حفظ الحدود عند ما لا بأس به إبقاء على الصيانة والتقوى وصعودا عن الدناءة وتخلصاعن اقتحام الحدود
يقول: إن من صعد عن الدرجة الأولى إلى هذه الدرجة من الورع يترك كثيرا مما لا بأس به من المباح إبقاء على صيانته وخوفا عليها أن يتكدر

ج / 2 ص -26- صفوها ويطفأ نورها فإن كثيرا من المباح يكدر صفو الصيانة ويذهب بهجتها ويطفىء نورها ويخلق حسنها وبهجتها وقال لي يوما شيخ الإسلام ابن تيمية قدس الله روحه في شيء من المباح: هذا ينافي المراتب العالية وإن لم يكن تركه شرطا في النجاة أو نحو هذا من الكلام فالعارف يترك كثيرا من المباح إبقاء على صيانته ولا سيما إذا كان ذلك المباح برزخا بين الحلال والحرام فإن بينهما برزخا كما تقدم فتركه لصاحب هذه الدرجة كالمتعين الذي لا بد منه لمنافاته لدرجته والفرق بين صاحب الدرجة الأولى وصاحب هذه: أن ذلك يسعى في تحصيل الصيانة وهذا يسعى في حفظ صفوها أن يتكدر ونورها أن يطفأ ويذهب وهو معنى قوله: إبقاء على الصيانة
وأما الصعود عن الدناءة: فهو الرفع عن طرقاتها وأفعالها
وأما التخلص عن اقتحام الحدود فالحدود: هي النهايات وهي مقاطع الحلال والحرام فحيث ينقطع وينتهي فذلك حده فمن اقتحمه وقع في المعصية وقد نهى الله تعالى عن تعدي حدوده وعن قربانها فقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [ البقره وقال: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا} [ البقره: 229 ] فإن الحدود يراد بها أواخر الحلال وحيث نهى عن القربان فالحدود هناك: أوائل الحرام يقول سبحانه: لا تتعدوا ما أبحت لكم ولا تقربوا ما حرمت عليكم فالورع يخلص العبد من قربان هذه وتعدي هذه وهو اقتحام الحدود قال: الدرجة الثالثة: التورع عن كل داعية تدعو إلى شتات الوقت والتعلق بالتفرق وعارض يعارض حال الجمع الفرق بين شتات الوقت والتعلق بالتفرق: كالفرق بين السبب والمسبب

ج / 2 ص -27- والنفي والإثبات فإنه يتشتت وقته فلا يجد بدا من التعلق بما سوى مطلوبه الحق إذ لا تعطيل في النفس ولا في الإرادة فمن لم يكن الله مراده أراد ما سواه ومن لم يكن هو وحده معبوده عبد ما سواه ومن لم يكن عمله لله فلا بد أن يعمل لغيره وقد تقدم هذا فالمخلص يصونه الله بعبادته وحده وإرادة وجهه وخشيته وحده ورجائه وحده والطلب منه والذل منه والافتقار إليه وحده وإنما كان هذا أعلى من الدرجة الثانية: لأن أربابها اشتغلوا بحفظ الصيانة من الكدر وملاحظتها وذلك عند أهل الدرجة الثالثة: تفرق عن الحق واشتغال عن مراقبته بحال نفوسهم فأدب أهل هذه أدب حضور وأدب أولئك أدب غيبة وأما الورع عن كل حال يعارض حال الجمع فمعناه: أن يستغرق العبد شهود فنائه في التوحيد وجمعيته على الله تعالى فيه عن كل حال يعارض هذا الفناء والجمعية وهذا عند الشيخ لما كان هو الغاية التي ليس بعدها مطلب: جعل كل حال يعارضها ويقطع عنها ناقصا بالنسبة إليها فالرغبة عنه غير ورع صاحبها وقد عرفت ما فيه وأن فوق هذا مقام أرفع منه وأعلى وهو الورع عن كل حظ يزاحم مراده منك ولو كان الحظ فناءا وجميعة أو كائنا ما كان وبينا أن الفناء و الجمعية حظ العبد وأن حق الرب وراء ذلك وهو البقاء بمراده فرقا وجمعا به وله وعلى هذا فالورع الخاص: الورع عن كل حال يعارض حال القيام بالأمر والبقاء به فرقا وجمعا والله المستعان

ج / 2 ص -28- فصل الخوف يثمر الورع والاستعانة وقصر الأمل وقوة الإيمان باللقاء
تثمر الزهد والمعرفة تثمر المحبة والخوف والرجاء والقناعة تثمر الرضاء والذكر يثمر حياة القلب والإيمان بالقدر يثمر التوكل ودوام تأمل الأسماء والصفات يثمر المعرفة والورع يثمر الزهد أيضا والتوبة تثمر المحبة أيضا ودوام الذكر يثمرها والرضا يثمر الشكر والعزيمة والصبر يثمران جميع الأحوال والمقامات والإخلاص والصدق كل منهما يثمر الآخر ويقتضيه والمعرفة تثمر الخلق والفكر يثمر العزيمة والمراقبة تثمر عمارة الوقت وحفظ الأيام والحياء والخشية والإنابة وإماتة النفس وإذلالها وكسرها: يوجب حياة القلب وعزه وجبره ومعرفة النفس ومقتها يوجب الحياء من الله عز وجل واستكثار ما منه واستقلال ما منك من الطاعات ومحو أثر الدعوى من القلب واللسان وصحة البصيرة تثمر اليقين وحسن التأمل لما ترى تسمع من الآيات المشهودة والمتلوة يثمر صحة البصيرة وملاك ذلك كله: أمران أحدهما: أن تنقل قلبك من وطن الدنيا فتسكنه في وطن الآخرة ثم تقبل به كله على معاني القرآن واستجلائها وتدبرها وفهم ما يراد منه وما نزل لأجله وأخذ نصيبك وحظك من كل آية من آياته تنزلها على داء قلبك فهذه طريق مختصرة قريبة سهلة موصلة إلى الرفيق الأعلى آمنة لا يلحق سالكها خوف ولا عطب ولا جوع ولا عطش ولا فيها آفة من آفات سائر الطريق ألبتة وعليها من الله حارس وحافظ يكلأ السالكين فيها ويحميهم ويدفع عنهم ولا يعرف قدر هذه الطريق إلا من عرف طرق الناس وغوائلها وآفاتها وقطاعها والله المستعان


منزلة التبتل - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التبتل

ج / 2 ص -29- فصل ومن منازل إياك نعبد وإياك نستعين منزلة التبتل
قال الله تعالى: {وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً} [ المزمل: 8 ] و التبتل الانقطاع وهو تفعل من البتل وهو القطع وسميت مريم البتول لانقطاعها عن الأزواج وعن أن يكون لها نظراء من نساء زمانها ففاقت نساء الزمان شرفا وفضلا وقطعت منهن ومصدر بتل تبتلا كالتعلم والتفهم ولكن جاء على التفعيل مصدر تفعل لسر لطيف فإن في هذا الفعل إيذانا بالتدريج والتكلف والتعمل والتكثر والمبالغة فأتى بالفعل الدال على أحدهما بالمصدر الدال على الآخر فكأنه قيل: بتل نفسك إلى الله تبتيلا وتبتل إليه تبتلا ففهم المعنيان من الفعل ومصدره وهذا كثير في القرآن وهو من أحسن الاختصار والإيجاز قال صاحب المنازل: التبتل: "الانقطاع إلى الله بالكلية" وقوله عز وجل: {لَهُ دَعْوَةُ الْحَقِّ} [ الرعد: 14 ] أي التجريد المحض
ومراده بالتجريد المحض: التبتل عن ملاحظة الأعواض بحيث لا يكون المتبتل كالأجير الذي لا يخدم إلا لأجل الأجرة فإذا أخذها انصرف عن باب المستأجر بخلاف العبد فإنه يخدم بمقتضى عبوديته لا للأجرة فهو لا ينصرف عن باب سيده إلا إذا كان آبقا والآبق قد خرج من شرف العبودية ولم يحصل له إطلاق الحرية فصار بذلك مركوسا عند سيده وعند عبيده وغاية شرف النفس: دخولها تحت رق العبودية طوعا واختيارا ومحبة لا كرها وقهرا كما قيل:
شرف النفوس دخولها في رقهم
والعبد يحوي الفخر بالتمليك
والذي حسن استشهاده بقوله: {لَهُ دَعْوَةُ الْحَقِّ} في هذا الموضع: إرادة هذا المعنى وأنه تعالى صاحب دعوة الحق لذاته وصفاته وإن لم يوجب لداعيه بها

ج / 2 ص -30- ثوابا فإنه يستحقها لذاته فهو أهل أن يعبد وحده ويدعى وحده ويقصد ويشكر ويحمد ويحب ويرجى ويخاف ويتوكل عليه ويستعان به ويستجار به ويلجأ إليه ويصمد إليه فتكون الدعوة الإلهية الحق له وحده
ومن قام بقلبه هذا معرفة وذوقا وحالا صح له مقام التبتل والتجريد المحض وقد فسر السلف دعوة الحق بالتوحيد والإخلاص فيه والصدق ومرادهم: هذا المعنى
فقال علي رضى الله عنه دعوة الحق: التوحيد وقال ابن عباس رضي الله عنهما شهادة أن لا إله إلا الله وقيل: الدعاء بالإخلاص والدعاء الخالص لا يكون إلا لله وحده ودعوة الحق دعوة الإلهية وحقوقها وتجريدها وإخلاصها قال: وهو على ثلاث درجات الدرجة الأولى: تجريد الانقطاع عن الحظوظ واللحوظ إلى العالم خوفا أو رجاء أو مبالاة بحال قلت التبتل يجمع أمرين: اتصالا وانفصالا لا يصح إلا بهما فالانفصال: انقطاع قلبه عن حظوظ النفس المزاحمة لمراد الرب منه وعن التفات قلبه إلى ما سوى الله خوفا منه أو رغبة فيه أو مبالاة به أو فكرا فيه بحيث يشغل قلبه عن الله والاتصال: لا يصح إلا بعد هذا الانفصال وهو اتصال القلب بالله وإقباله عليه وإقامة وجهه له حبا وخوفا ورجاء وإنابة وتوكلا
ثم ذكر الشيخ ما يعين على هذا التجريد وبأي شيء يحصل فقال: بحسم الرجاء بالرضى وقطع الخوف بالتسليم ورفض المبالاة بشهود الحقيقة يقول: إن الذى يحسم مادة رجاء المخلوقين من قلبك: هو الرضى بحكم الله

ج / 2 ص -31- عز وجل وقسمه لك فمن رضي بحكم الله وقسمه لم يبق لرجاء الخلق في قلبه موضع والذي يحسم مادة الخوف: هو التسليم لله فإن من سلم لله واستسلم له وعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وعلم أنه لن يصيبه إلا ما كتب الله له لم يبق لخوف المخلوقين في قلبه موضع أيضا فإن نفسه التي يخاف عليها قد سلمها إلى وليها ومولاها وعلم أنه لا يصيبها إلا ما كتب لها وأن ما كتب لها لابد أن يصيبها فلا معنى للخوف من غير الله بوجه وفي التسليم أيضا فائدة لطيفة وهي أنه إذا سلمها الله فقد أودعها عنده وأحرزها في حرزه وجعلها تحت كنفه حيث لا تنالها يد عدو عاد ولا بغي باغ عات
والذي يحسم مادة المبالاة بالناس: شهود الحقيقة وهو رؤية الأشياء كلها من الله وبالله وفي قبضته وتحت قهره وسلطانه لا يتحرك منها شيء إلا بحوله وقوته ولا ينفع ولا يضر إلا بإذنه ومشيئته فما وجه المبالاة بالخلق بعد هذا الشهود
قال: الدرجة الثانية: تجريد الانقطاع عن التعريج على النفس بمجانبة الهوى وتنسم روح الأنس وشيم برق الكشف الفرق بين هذه الدرجة والتي قبلها: أن الأولى انقطاع عن الخلق وهذه انقطاع عن النفس وجعله بثلاثة أشياء
أولها: مجانبة الهوى ومخالفته ونهي نفسه عنه لأن اتباعه يصد عن التبتل
وثانيها: وهو بعد مخالفة الهوى تنسم روح الأنس بالله والروح للروح كالروح للبدن فهو روحها وراحتها وإنما حصل له هذا الروح لما أعرض عن هواه فحينئذ تنسم روح الأنس بالله ووجد رائحته إذ النفس لا بد لها من

ج / 2 ص -32- التعلق فلما انقطع تعلقها من هواها وجدت روح الأنس بالله وهبت عليها نسماته فريحتها وأحيتها
وثالثها: شيم برق الكشف وهو مطالعته واستشرافه والنظر إليه ليعلم به مواقع الغيث ومساقط الرحمة وليس مراده بالكشف ههنا: الكشف الجزئي السفلي المشترك بين البر والفاجر والمؤمن والكافر كالكشف عن مخبآت الناس ومستورهم وإنما هو الكشف عن ثلاثة أشياء هن منتهى كشف الصادقين أرباب البصائر
أحدها: الكشف عن منازل السير
والثاني: الكشف عن عيوب النفس وآفات الأعمال ومفسداتها
والثالث: الكشف عن معاني الأسماء والصفات وحقائق التوحيد والمعرفة وهذه الأبواب الثلاثة: هي مجامع علوم القوم وعليها يحومون وحولها يدندنون وإليها يشمرون فمنهم من جل كلامه ومعظمه: في السير وصفة المنازل ومنهم من جل كلامه: في الآفات والقواطع ومنهم من جل كلامه: في التوحيد والمعرفة وحقائق الأسماء والصفات
والصادق الذكي يأخذ من كل منهم ما عنده من الحق فيستعين به على مطلبه ولا يرد ما يجده عنده من الحق لتقصيره في الحق الآخر ويهدره به فالكمال المطلق لله رب العالمين وما من العباد إلا له مقام معلوم
قال: الدرجة الثالثة: تجريد الانقطاع إلى السبق بتصحيح الاستقامة والاستغراق في قصد الوصول والنظر إلى أوائل الجمع
لما جعل الدرجة الأولى انقطاعا عن الخلق والثانية انقطاعا عن النفس جعل الثالثة طلبا للسبق وجعله بتصحيح الاستقامة وهي الإعراض عما سوى الحق ولزوم الإقبال عليه والاشتغال بمحابه ثم بالاستغراق في قصد الوصول

ج / 2 ص -33- وهو أن يشغله طلب الوصول عن كل شيء بحيث يستغرق همومه وعزائمه وإراداته أوقاته وإنما يكون ذلك بعد بدو برق الكشف المذكور له
وأما النظر إلى أوائل الجمع: فالجمع هو قيام الخلق كلهم بالحق وحده وقيامه عليهم بالربوبية والتدبير
والنظر إلى أوائل ذلك: هو الالتفات إلى مقدماته وبداياته وهي العقبة التي ينحدر منها على وادي الفناء وقد قيل: إنها وقفة تعترض القاطع لأودية التفرقة قبل وصوله إلى الجمع ومنها يشرف عليه وهذه الوقفة تعترض كل طالب مجد في طلبه فمنها يرجع على عقبه أو يصل إلى مطلبه كما قيل

لابد للعاشق من وقفة ما بين سلوان وبين غرام

وعندها ينقل أقدامه إما إلى خلف وإما أمام

والذي يظهر لي من كلامه: أن أوائل الجمع: مباديه ولوائحه وبوارقه
وبعد هذا درجة رابعة وهي الانقطاع عن مراده من ربه والفناء عنه إلى مراد ربه منه والفناء به فلا يريد منه بل يريد ما يريده منقطعا به عن كل إرادة فينظر في أوائل الجمع في مراده الديني الأمري الذي يحبه ويرضاه
وأكثر أرباب السلوك عندهم إياك نعبد فرق وإياك نستعين جمع ثم منهم من يرى: أن ترك الجمع زندقة وكفر فهو يعرض عن الجمع إلى الفرق
ومنهم من يرى: أن مقام التفرقة ناقص مرغوب عنه ويرى سوء حال أهله وتشتتهم فيرغب عنه عاملا على الجمع يتوجه معه حيث توجهت ركائبه والمستقيمون منهم يقولون: لابد للعبد السالك من جمع وفرق وقيام العبودية بهما فمن لا تفرقة له لا عبودية له ومن لا جمع له لا معرفة له ولا حال

ج / 2 ص -34- فإياك نعبد فرق و إياك نستعين جمع
والحق: أن كلا من مشهدي إياك نعبد وإياك نستعين متضمن للفرق والجمع وكمال العبودية بالقيام بهما في كل مشهد ففرق إياك نعبد تنوع ما يعبد به وكثرة تعلقاته وضروبه وجمعه: توحيد المعبود بذلك كله وإرادة وجهه وحده والفناء عن كل حظ ومراد يزاحم حقه ومراده
فتضمن هذا المشهد فرقا في جمع وكثرة في وحدة فصاحبه يتنقل في منازل العبودية من عبادة إلى عبادة ومعبوده واحد لا إله إلا هو وأما فرق إياك نستعين فشهود ما يستعين به عليه ومرتبته ومنزلته ومحله من النفع والضر وبدايته وعاقبته واتصاله بل وانفصاله وما يترتب عليه من هذا الاتصال والانفصال ويشهد مع ذلك فقر المستعين وحاجته ونقصه وضرورته إلى كمالاته التى يستعين ربه في تحصيلها وآفاته التي يستعين ربه في دفعها ويشهد حقيقة الاستعانة وكفاية المستعان به وهذا كله فرق يثمر عبودية هذا المشهد وأما جمعه: فشهود تفرده سبحانه بالأفعال وصدور الكائنات بأسرها عن مشيئته وتصريفها بإرادته وحكمته
فغيبته بهذا المشهد عما قبله من الفرق: نقص في العبودية كما أن تفرقه في الذي قبله دون ملاحظته: نقص أيضا والكمال إعطاء الفرق والجمع حقهما في هذا المشهد والمشهد الأول فتبين تضمن إياك نعبد وإياك نستعين للجمع والفرق وبالله المستعان


منزلة الرجاء - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الرجاء

ج / 2 ص -35- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الرجاء
قال الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [ الإسراء: 57 ] فابتغاء الوسيلة إليه: طلب القرب منه بالعبودية والمحبة فذكر مقامات الإيمان الثلاثة التى عليها بناؤه: الحب والخوف والرجاء قال تعالى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [ العنكبوت: 5 ] وقال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [ الكهف: 110 ] وقال تعالى: {أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ} [ البقره: 218 ] وفي صحيح مسلم عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: "لا يموتن أحدكم إلا وهو يحسن الظن بربه" وفي الصحيح عنه: "يقول الله عز وجل: أنا عند ظن عبدي بي فليظن بي ما شاء" الرجاء حاد يحدو القلوب إلى بلاد المحبوب وهو الله والدار الآخرة ويطيب لها السير وقيل: هو الاستبشار بجود وفضل الرب تبارك وتعالى والارتياح لمطالعة كرمه سبحانه وقيل: هو الثقه بجود الرب تعالى والفرق بينه وبين التمني أن التمني يكون مع الكسل ولا يسلك بصاحبه طريق الجد والاجتهاد و الرجاء يكون مع بذل الجهد وحسن التوكل
فالأول: كحال من يتمنى أن يكون له أرض يبذرها ويأخذ زرعها
والثاني: كحال من يشق أرضه ويفلحها ويبذرها ويرجو طلوع الزرع ولهذا أجمع العارفون على أن الرجاء لا يصح إلا مع العمل

ج / 2 ص -36- قال شاه الكرماني: علامة صحة الرجاء: حسن الطاعة والرجاء ثلاثة أنواع: نوعان محمودان ونوع غرور مذموم
فالأولان: رجاء رجل عمل بطاعة الله على نور من الله فهو راج لثوابه ورجل أذنب ذنوباثم تاب منها فهو راج لمغفرة الله تعالى وعفوه وإحسانه وجوده وحلمه وكرمه
والثالث: رجل متماد في التفريط والخطايا يرجو رحمة الله بلا عمل فهذا هو الغرور والتمني والرجاء الكاذب وللسالك نظران: نظر إلى نفسه وعيوبه وآفات عمله يفتح عليه باب الخوف إلى سعة فضل ربه وكرمه وبره ونظر يفتح عليه باب الرجاء ولهذا قيل في حد الرجاء هو النظر إلى سعة رحمة الله
وقال أبو علي الروذباري الخوف والرجاء كجناحي الطائر إذا استويا استوى الطير وتم طيرانه وإذا نقص أحدهما وقع فيه النقص وإذا ذهبا صار الطائر في حد الموت وسئل أحمد بن عاصم: ما علامة الرجاء في العبد فقال: أن يكون إذا أحاط به الإحسان ألهم الشكر راجيا لتمام النعمة من الله عليه في الدنيا والآخرة وتمام عفوه عنه في الآخرة واختلفوا أي الرجائين أكمل: رجاء المحسن ثواب إحسانه أو رجاء المسيء التائب مفغرة ربه وعفوه فطائفة رجحت رجاء المحسن لقوة أسباب الرجاء معه وطائفة رجحت رجاء المذنب لأن رجاءه مجرد عن علة رؤية العمل مقرون بذلة رؤية الذنب قال يحيى بن معاذ: يكاد رجائي لك مع الذنوب يغلب رجائي لك مع الأعمال لأني أجدني أعتمد في الأعمال على الإخلاص وكيف أصفيها وأحرزها وأنا

ج / 2 ص -37- بالآفات معروف وأجدني في الذنوب أعتمد على عفوك وكيف لا تغفرها وأنت بالجود موصوف
وقال أيضا: إلهى أحلى العطايا في قلبي رجاؤك وأعذب الكلام على لساني ثناؤك وأحب الساعات إلي ساعة يكون فيها لقاؤك
فصل قال صاحب المنازل: الرجاء: أضعف منازل المريدين لأنه
معارضة من وجه واعتراض من وجه وهو وقوع في الرعونة في مذهب هذه الطائفة وفائدة واحدة نطق بها التنزيل والسنة وتلك الفائدة: هي كونه يبرد حرارة الخوف حتى لا يفضي بصاحبه إلى اليأس شيخ الإسلام حبيب إلينا والحق أحب إلينا منه وكل من عدا المعصوم فمأخوذ من قوله ومتروك ونحن نحمل كلامه على أحسن محامله ثم نبين ما فيه
أما قوله: الرجاء أضعف منازل المريدين فيعني بالنسبة إلى ما فوقه من المنازل كمنزلة المعرفة والمحبة والإخلاص والصدق والتوكل لا أن مراده ضعف حال هذه المنزلة في نفسها وأنها منزلة ناقصة وأما قوله: لأنه معارضة من وجه واعتراض من وجه فلأنه تعلق بمراد العبد من ربه من الإحسان والثواب والإفضال وقد يكون مراده تعالى من عبده: استيفاء حقه ومعاملته بحكم عدله له لما له في ذلك من الحكمة فإذا أراد العبد منه معاملته بحكم الفضل دخل في نوع معارضة وكأن الراجي تعلق قلبه بما يعارض تصرف المالك فى ملكه وذلك ينافي حكم استسلامه وانقياده وانطراحه بين يدى ربه مستسلما لما يحكم به فيه فرجاؤه معارض لحكمه وإرادته ووقوف مع مراده من سيده وذلك يعارض مراد سيده

ج / 2 ص -38- منه والمحب الصادق من فني بمراد محبوبه عن مراده منه ولو كان فيه تعذيبه
وأما وجه الاعتراض: فهو أن القلب إذا تعلق بالرجاء ولم يظفر بمرجوه: اعترض حيث لم يحصل له مرجوه ولم يظفر به وإن ظفر به: اعترض حيث فاته غيره ذلك المرجو لأن كل أحد يرجو فضل الله ويحدث نفسه به وفيه وجه آخر من الاعتراض: وهو أن يعترض على ربه تعالى بما يرجو منه لأن الراجي متمن لما يرجو مؤثر له وذلك اعتراض على القدر مناف لكمال الاستسلام والرضى بما سبق به القضاء فإذا تيقن له أنه سبق القضاء بشيء فإنه لابد أن يناله فعلق قلبه برجاء شيء من الفضل فقد اعترض على القضاء ولم يعرف للاستسلام للحكم حقه وذلك وقوع في الرعونة في مذهب السائرين على درب الفناء الناظرين إلى عين الجمع إذ الرعونة هي الوقوف مع حظ النفس والرجاء هو الوقوف مع الحظ لأنه يتعلق بالحظوظ وأصحاب هذه الطريقة أول طريقهم: الخروج عن نفوسهم فضلا عن حظوظها لأنهم عاملون على أن يكونوا بالله لا بنفوسهم فغاية المحب: أن يرضى بأحكام محبوبه عليه ساءته أم سرته حتى يبلغ بأحدهم هذا الحال إلى أن ينشد:

أحبك لا أحبك للثواب ولكني أحبك للعقاب

وكل مآربي قد نلت منها سوى ملذوذ وجدي بالعذاب

ولو كان نفس تلذذه بالعذاب مقصوده من العذاب: لكان أيضا واقفا مع حظه ولكن أراد أن رضاه بمراد محبوبه منه ولو كان عذابه لم يدع فيه للرجاء موضعا ولا للخوف بل يقول: أنا أحب ما تريده بي لو أنه عذابي وقد كشف بعض المغرورين عن هذا بقوله:

ج / 2 ص -39- وتعذيبي مع الهجران عندي أحب إلي من طيب الوصال

لأني في الوصال عبيد حظي وفي الهجران عبد للموالي

فأخبر أن التعذيب بالهجران أحب إليه من طيب الوصال لكون الوصال فيه ما تشتهيه النفس وأما التعذيب: فليس للنفس فيه مقصود ثم أخبر أنه لم يأت في القرآن والسنة إلا لفائدة واحدة وهي تبريده لحرارة الخوف حتى لا يفضي بصاحبه إلى الإياس وهذا وجه كلامه وحمله على أحسن المحامل فيقال: هذا ونحوه من الشطحات التي ترجى مغفرتها بكثرة الحسنات ويستغرقها كمال الصدق وصحة المعاملة وقوة الإخلاص وتجريد التوحيد ولم تضمن العصمة لبشر بعد رسول الله صلى الله عليه وسلم وهذه الشطحات أوجبت فتنة على طائفتين من الناس
إحداهما: حجبت بها عن محاسن هذه الطائفة ولطف نفوسهم وصدق معاملتهم فأهدروها لأجل هذه الشطحات وأنكروها غاية الإنكار وأساءوا الظن بهم مطلقا وهذا عدوان وإسراف فلو كان كل من أخطأ أو غلط ترك جملة وأهدرت محاسنه لفسدت العلوم والصناعات والحكم وتعطلت معالمها

ج / 2 ص -40- والطائفة الثانية: حجبوا بما رأوه من محاسن القوم وصفاء قلوبهم وصحة عزائمهم وحسن معاملاتهم عن رؤية عيوب شطحاتهم ونقصانها فسحبوا عليها ذيل المحاسن وأجروا عليها حكم القبول والانتصار لها واستظهروا بها في سلوكهم وهؤلاء أيضا معتدون مفرطون
والطائفة الثالثة: وهم أهل العدل والإنصاف الذين أعطوا كل ذي حق حقه وأنزلوا كل ذي منزلة منزلته فلم يحكموا للصحيح بحكم السقيم المعلول ولا للمعلول السقيم بحكم الصحيح بل قبلوا ما يقبل وردوا ما يرد
وهذه الشطحات ونحوها هي التي حذر منها سادات القوم وذموا عاقبتها وتبرؤا منها حتى ذكر أبو القاسم القشيرى فى رسالته: أن أبا سليمان الداراني رؤى بعد موته فقيل له: ما فعل الله بك فقال: غفر لي وما كان شيء أضر علي من إشارات القوم وقال أبو القاسم: سمعت أبا سعيد الشحام يقول: رأيت أبا سهل الصعلوكي في المنام فقلت له: أيها الشيخ فقال: دع التشييخ فقلت: وتلك الأحوال فقال: لم تغن عنا شيئا فقلت: ما فعل الله بك قال: غفر لي بمسائل كانت تسأل عنها العجائز
وذكر عن الجريري: أنه رأى الجنيد في المنام بعد موته فقال: كيف حالك يا أبا القاسم فقال: طاحت تلك الإشارات وفنيت تلك العبارات وما نفعنا إلا تسبيحات كنا نقولها بالغدوات وقال أبو سليمان الداراني: تعرض علي النكتة من نكت القوم فلا أقبلها إلا بشاهدي عدل: الكتاب والسنة وقال الجنيد: مذهبنا مقيد بالكتاب والسنة فمن لم يقرأ القرآن ويكتب

ج / 2 ص -41- الحديث لا يقتدي به في طريقنا
هذا إلى غير ذلك من الأقوال التي وردت عنهم رضي الله عنهم
فأما قوله: الرجاء أضعف منازل المريدين فليس كذلك بل هو من أجل منازلهم وأعلاها وأشرفها وعليه وعلى الحب والخوف مدار السير إلى الله وقد مدح الله تعالى أهله وأثنى عليهم فقال: {لَقَدْ كَانَ لَكُمْ فِي رسول الله صلى الله عليه وسلم أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} [ الأحزاب: 21 ] وفي الحديث الصحيح الإلهي عن النبي صلى الله عليه وسلم فيما يروي عن ربه عز وجل: "يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي" وروى الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: يقول الله عز وجل: "أنا عند ظن عبدي بي وأنا معه إذا ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في ملأ خير منهم وإن اقترب إلي شبرا اقتربت إليه ذراعا وإن اقترب إلي ذراعا اقتربت إليه باعا وإن أتاني يمشي أتيته هرولة" رواه مسلم وقد أخبر تعالى عن خواص عباده الذين كان المشركون يزعمون أنهم يتقربون بهم إلى الله تعالى: أنهم كانوا راجين له خائفين منه فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [ الإسراء: 5957 ]

ج / 2 ص -42- يقول تعالى: هؤلاء الذين تدعونهم من دوني: هم عبادي يتقربون إلي بطاعتي ويرجون رحمتي ويخافون عذابي فلماذا تدعونهم من دوني فأثنى عليهم بأفضل أحوالهم ومقاماتهم: من الحب والخوف والرجاء
قوله: لأنه معارضة من وجه واعتراض من وجه يقال: وهو عبودية وتعلق بالله من حيث اسمه المحسن البر فذلك التعلق والتعبد بهذا الاسم والمعرفة بالله: هو الذي أوجب للعبد الرجاء من حيث يدري ومن حيث لا يدري فقوة الرجاء على حسب قوة المعرفة بالله وأسمائه وصفاته وغلبة رحمته غضبه ولولا روح الرجاء لعطلت عبودية القلب والجوارح وهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا بل لولا روح الرجاء لما تحركت الجوارح بالطاعة ولولا ريحه الطيبة لما جرت سفن الأعمال في بحر الإرادات ولى من أبيات:

لولا التعلق بالرجاء تقطعت نفس المحب تحسرا وتمزقا

وكذاك لولا برده بحرارة ال كباد ذابت بالحجاب تحرقا

أيكون قط حليف حب لا يرى برجائه لحبيبه متعلقا

أم كلما قويت محبته له قوي الرجاء فزاد فيه تشوقا

لولا الرجا يحدو المطي لما سرت بحمولها لديارهم ترجو اللقا

وعلى حسب المحبة وقوتها يكون الرجاء وكل محب راج خائف بالضرورة فهو أرجى ما يكون لحبيبه أحب ما يكون إليه وكذلك خوفه فإنه يخاف سقوطه من عينه وطرد محبوبه له وإبعاده واحتجابه عنه فخوفه أشد خوف ورجاؤه ذاتي للمحبة فإنه يرجوه قبل لقائه والوصول إليه فإذا لقيه ووصل إليه اشتد الرجاء له لما يحصل له به من حياة روحه ونعيم قلبه من ألطاف محبوبه وبره وإقباله عليه ونظره إليه بعين الرضى وتأهيله في محبته وغير ذلك مما

ج / 2 ص -43- لا حياة للمحب ولا نعيم ولا فوز إلا بوصوله إليه من محبوبه فرجاؤه أعظم رجاء وأجله وأتمه فتأمل هذا الموضع حق التأمل يطلعك على أسرار عظيمة من أسرار العبودية والمحبة فكل محبة فهي مصحوبة بالخوف والرجاء وعلى قدر تمكنها من قلب المحب يشتد خوفه ورجاؤه لكن خوف المحب لا يصحبه وحشه بخلاف خوف المسيء ورجاء المحب لا يصحبه علة بخلاف رجاء الأجير وأين رجاء المحب من رجاء الأجير وبينهما كما بين حاليهما
وبالجملة: فالرجاء ضرورى للمريد السالك والعارف لو فارقه لحظة لتلف أو كاد فإنه دائر بين ذنب يرجو غفرانه وعيب يرجو إصلاحه وعمل صالح يرجو قبوله واستقامة يرجو حصولها ودوامها وقرب من الله ومنزلة عنده يرجو وصوله إليها ولا ينفك أحد من السالكين عن هذه الأمور أو بعضها فكيف يكون الرجاء من أضعف منازله وهذا حاله وأما حديث المعارضة والاعتراض فباطل فإن الراجي ليس معارضا ولا معترضا بل راغبا راهبا مؤملا لفضل ربه محسن الظن به متعلق الأمل ببره وجوده عابدا له بأسمائه المحسن البر المعطي الحليم الغفور الجواد الوهاب الرزاق والله سبحانه وتعالى يحب من عبده أن يرجوه ولذلك كان عند رجاء العبد له وظنه به و الرجاء من الأسباب التي ينال بها العبد ما يرجوه من ربه بل هو من أقوى الأسباب ولو تضمن معارضة واعتراضا لكان ذلك في الدعاء والمسألة أولى فكان دعاء العبد ربه وسؤاله أن يهديه ويوفقه ويسدده ويعينه على طاعته ويجنبه معصيته ويغفر ذنوبه ويدخله الجنة وينجيه من النار معارضة واعتراضا لأن الداعي راج وطالب ما يرجوه فهو أولى حينئذ بالمعارضة والاعتراض

ج / 2 ص -44- والذي أوجب للشيخ هذا القدر: الاسترسال في القدر والفناء في شهود الحقيقة الكونية فإنه من الراسخين فيه الذين لا تأخذهم فيه لومة لائم وهو شديد فى إنكار الأسباب وهذا موضع زلت فيه أقدام أئمة أعلام
ولولا أن حق الحق أوجب من حق الخلق لكان في الإمساك فسحة ومتسع وليس في الرجاء ولا في الدعاء معارضة لتصرف المالك في ملكه فإنه إنما يرجو تصرفه في ملكه أيضا بما هو أولى وأحب الأمرين إليه فإن الفضل أحب إليه من العدل والعفو أحب إليه من الانتقام والمسامحة أحب إليه من الاستقصاء والترك أحب إليه من الاستيفاء ورحمته غلبت غضبه فالراجي علق رجاءه بتصرفه المحبوب له المرضي له فلم يوجب رجاؤه خروجه عن تصرفه في ملكه بل اقتضى عبوديته وحصول أحب التصرفين إليه وهو سبحانه وتعالى لا ينتفع باستيفاء حقه وعقوبة عبده حتى يكون رجاؤه مبطلا لذلك وإنما العبد استدعى العقوبة وأخذ الحق منه لشركه بالله وكفره به واجتهاده في غضبه ولغضبه موجبات وآثار ومقتضيات والعبد مؤثر لها ساع في تحصيلها عامل عليها بإيثاره إياها وسعيه في أسبابها فهو المهلك لنفسه وربه يحذره ويبصره ويناديه: هلم إلي أحمك وأصنك وأنجك مما تحذر وأؤمنك من كل ما تخاف وهو يأبى إلا شرودا عليه ونفارا عنه ومصالحة لعدوه ومظاهرة له على ربه متطلب لمرضاة خلقه بمساخطه رضى المخلوق آثر عنده من رضى خالقه وحقه آكد عنده من حقه وخوفه ورجاؤه وحبه في قلبه أعظم من خوفه من الله ورجائه وحبه فلم يدع لفضل ربه وكرامته وثوابه إليه طريقا بل سد دونه طرق مجاريها بجهده وأعطى بيده لعدوه فصالحه وسمع له وأطاع وانقاد إلى مرضاته فجاء من الظلم بأقبحه وأشده فهو الذي عارض مراده به منه بمراده وهواه وشهوته واعترض لمحابه ومراضيه بالدفع ولم يأذن لها في الدخول عليه فأضاع حظه وبخس حقه وظلم نفسه

ج / 2 ص -45- وعادى حبيبه ووالى عدوه وأسخط من حياته في رضاه وأرضى من حياته في سخطه وجاد بنفسه لعدوه وبخل بها عن حبيبه ووليه والرب تبارك وتعالى ليس له ثأر عند عبده فيدركه بعقوبته ولا يتشفى بعقابه ولا يزيد ذلك في ملكه مثقال ذرة ولا ينقص مغفرته ولو غفر لأهل الأرض كلهم لما نقص مثقال ذرة من ملكه كيف والرحمة أوسع من العقوبة وأسبق من الغضب وأغلب له وهو قد كتب على نفسه الرحمة فرجاء العبد له لا ينقص شيئا من حكمته ولا ينقص ذرة من ملكه ولا يخرجه عن كمال تصرفه ولا يوجب خلاف كمال ولا تعطيل أوصافه وأسمائه ولولا أن العبد هو الذي سد على نفسه طرق الخيرات وأغلق دونها أبواب الرحمة بسوء اختياره لنفسه: لكان ربه له فوق رجائه وفوق أمله
وأما استسلام العبد لربه واستسلامه بانطراحه بين يديه ورضاه بمواقع حكمه فيه: فما ذاك إلا رجاء منه أن يرحمه ويقيله عثرته ويعفو عنه ويقبل حسناته مع عيوب أعماله وآفاتها ويتجاوز عن سيئاته فقوة رجائه أوجبت له هذا الاستسلام والانقياد والانطراح بالباب ولا يتصور هذا بدون الرجاء ألبتة فالرجاء حياة الطلب والإرادة روحها
وأما رضاه بمراده منه وإن عذبه: فهذا هو الرعونة كل الرعونة فإن مراده سبحانه نوعان: مراد يحبه ويرضاه ويمدح فاعله ويواليه فموافقته في هذا المراد: هي عين محبته وإرادة خلافه رعونة ومعارضة واعتراض ومراد يبغضه ويكرهه ويمقت فاعله ويعاديه فموافقته في هذا المراد: عين مشاقته ومعاداته ومخالفته والتعرض لمقته وسخطه
فهذا الموضع موضع فرقان فالموافقة كل الموافقة معارضة هذا المراد واعتراضه بالدفع والرد بالمراد الآخر
فالعبودية الحق: معارضة مراده بمراده ومزاحمة أحكامه بأحكامه

ج / 2 ص -46- فاستسلامه لهذا المراد المكروه المسخوط وما يوجبه ويقتضيه: عين الرعونة والخروج عن العبودية وهو عين الدعوى الكاذبة إذ لو كان مصدر ذلك الاستسلام والموافقة وترك الاعتراض والمعارضة لكان ذلك مخصوصا بمحابه ومراضيه وأوامره التي الاستسلام لها والموافقة فيها وترك معارضتها والاعتراض عليها هو عين المحبة والموالاة
وأما الفناء بمراد ربه: فقد تقدم أن المحمود من هو ذلك: الفناء بمراده الديني الأمري لا الكوني القدري فإن الكون كله مراده القدري خيره وشره
وأما تعلق الرجاء بمراده دون مراد سيده: فهو إنما علقه بمراده المحبوب له هاربا من مراده المسخوط المكروه له وعلى تقدير أن يكون محبوبا له إذا كان انتقاما فالعفو والفضل أحب إليه منه فهو إنما علق رجاءه بأحب المرادين إليه
وأما كون الرجاء اعتراضا على ما سبق به الحكم: فليس كذلك بل تعلقا بما سبق به الحكم فإنه إنما يرجو فضلا وإحسانا ورحمة سبق بها القضاء والقدر وجعل الرجاء أحد أسباب حصولها فليس الرجاء اعتراضا على القدر ولا معارضة للقدر بل طلبا لما سبق به القدر وأما اعتراضه إذا لم يحصل له مرجوه: فهذا نقص في العبودية وجهل بحق الربوبية فإن الراجي والداعي يرجو ويدعو فضلا لا يستحقه ولا يستوجبه بمعاوضة فإن أعطيه فمحض المنة والصدقة عليه وإن منعه فلم يمنع حقا هو له فاعتراضه رعونة وجهالة ولا يلزم من فوات المرجو أو عدم حصول المدعو به في حق العبد الصادق: معارضة ولا اعتراض
وقد سأل رسول الله صلى الله عليه وسلم ربه تبارك وتعالى ثلاث خصال لأمته فأعطاه اثنتين ومنعه واحدة فرضي بما أعطاه ولم يعترض فيما منعه بل رضي وسلم

ج / 2 ص -47- وأما كون الرجاء وقوفا مع الحظ وأصحاب هذه الطريقة قد خرجوا عن نفوسهم فكيف حظوظهم فيا لله العجب أي رعونة فيمن يجعل رجاء العبد ربه وطمعه في بره وإحسانه وفضله وسؤاله ذلك بقلبه ولسانه فإن الرجاء هو استشراف القلب لنيل ما يرجوه فإذا كان العبد دائما مستشرفا بقلبه سائلا بلسانه طالبا لفضل ربه فأي رعونة ههنا وهل الرعونة كل الرعونة إلا خلاف ذلك
ومن العجب: دعواهم خروجهم عن نفوسهم وهم أعظم الناس عبادة لنفوسهم وليس الخارج عن نفسه إلا من جعلها حبسا على مراد الله الديني الأمري النبوي وبذلها لله في إقامة دينه وتنفيذه بين أهل العناد والمعارضة والبغي فانغمس فيهم يمزقون أديمه ويرمونه بالعظائم ويخيفونه بأنواع المخاوف ويتطلبون دمه بجهدهم لا تأخذه في جهادهم في الله لومة لائم يصدع بالحق عند من يخافه ويرجوه قد زهد في مدحهم وثنائهم وتعظيمهم وتشييخهم له وتقبيل يده وقضاء حوائجه يصيح فيهم بالنصائح جهارا ويعلن لهم بها ويسر لهم إسرارا قد تجرد عن الأوضاع والقيود والرسوم وتعلق بمراضي الحي القيوم مقامه ساعة في جهاد أعداء الله ورباطه ليلة على ثغر الإيمان آثر عنده وأحب إليه من فناء ومشاهدات وأحوال هي أعظم عيش النفس وأعلى قوتها وأوفر حظها ويزعم أنه قد خرج عن نفسه فكيف حظها ولعله قد خرج عن مراد ربه من عبوديته إلى عين مراده وهو حظه ولو فتش نفسه لرأى ذلك فيها عيانا وهل الرعونة كل الرعونة إلا دعواه: أنه يحب ربه لعذابه لا لثوابه وأنه إذا أحبه وأطاعه للثواب كان ذلك حظا وإيثارا لمراد النفس بخلاف ما إذا أحبه وأطاعه ليعذبه فإنه لاحظ للنفس في ذلك

ج / 2 ص -48- فوالله ليس في أنواع الرعونة والحماقة أقبح من هذا ولا أسمج وماذا يلعب الشيطان بالنفوس وإن نفسا وصل بها تلبيس الشيطان إلى هذه الحالة لمحتاجة إلى سؤال المعافاة فزن أحوال الأنبياء والرسل والصديقين وسؤالهم ربهم على أحوال هؤلاء الغالطين الذين مرجت بهم نفوسهم ثم قايس بينهما وانظر التفاوت
فأين هذا من دعاء النبي صلى الله عليه وسلم: اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وبك منك لا أحصى ثناء عليك أنت كما أثنيت على نفسك وقوله لعمه العباس رضي الله عنه: يا عباس ! يا عم رسول الله صلى الله عليه وسلم سل الله العافية وقوله للصديق الأكبر رضي الله عنه وقد سأله أن يعلمه دعاء يدعو به في صلاته قل: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم وقوله لصديقة النساء وقد سألته دعاء تدعو به إن وافقت ليلة القدر فقال: قولي: "اللهم إنك عفو تحب العفو فاعف عني" وقوله في دعائه الذي كان لا يدعه: وإن دعا بدعاء أردفه به: "ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار"
وقد أثنى الله تعالى على خاصته وهم أولو الألباب بأنهم سألوه: أن يقيهم عذاب النار فقالوا: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [ آل عمران: 191 ] وقال لأم حبيبة لو سألت الله أن يجيرك من عذاب النار لكان خيرا لك وكان يستعيذ كثيرامن عذاب النار ومن عذاب القبر وأمر المسلمين: أن يستعيذوا في تشهدهم من عذاب القبر وعذاب النار وفتنة المحيا والممات وفتنة المسيح الدجال حتى قيل: إن هذا الدعاء واجب في الصلاة لا تصح إلا به وهذا أعظم من أن نستقصيه ودخل رسول الله صلى الله عليه وسلم على مريض يعوده فرآه مثل الفرخ

ج / 2 ص -49- فقال: ما كنت تدعو به فقال: كنت أقول: "اللهم ما كنت معاقبني به في الآخرة فعاقبني به في الدنيا" فقال: "سبحان الله إنك لا تطيق ذلك ألا سألت الله العفو والعافية" وفي المسند عنه قال: ما سئل الله شيئا أحب إليه من سؤال العفو والعافية وقال لبعض أصحابه: ما تقول إذا صليت فقال: أسأل الله الجنة وأعوذ به من النار أما إني لا أحسن دندنتك ولا دندنة معاذ فقال رسول الله صلى الله عليه وسلم: إنا حولها ندندن
فأين هذا من حال من قال: لا أحبك لثوابك لأنه عين حظي وإنما أحبك لعقابك لأنه لاحظ لي فيه والرجاء عين الحظ ونحن قد خرجنا عن نفوسنا فما لنا وللرجاء فهذا وأمثاله أحسن ما يقال فيهم: إنه شطح قد يعذر فيه صاحبه إذا كان مغلوبا على عقله كالسكران ونحوه ولا تهدر محاسنه ومعاملاته وأحواله وزهده
ولكن الذي ينكر كون هذا من الأحوال الصحيحة والمقامات العلية التي يتعاطاها العبد ويشمر إليها فهذا الذي لا تلبس عليه الثياب ولا تصبر عليه نفوس العلماء وحاشا سادات القوم وأئمتهم من هذه الرعونات بل هم أبعد الناس منها نعم قد يعرض لأحدهم حال يحدث نفسه فيه بأنه لو عذبه لكان راضيا بعذابه كرضى صاحب الثواب بثوابه ويعزم على ذلك بقلبه ولكن هذا عزم وأمنية وعند الحقيقة لا يكون لذلك أثر ألبتة ولو امتحنه بأدنى محنة لصاح واستغاث وسأل العافية كما جرى للقائل وهو سمنون

ج / 2 ص -50- وليس لي من هواك بد فكيفما شئت فامتحني

فامتحنه بعسر البول فطاحت هذه الدعوى عنه واضمحل حالها وجعل يطوف على صبيان المكاتب ويقول: ادعوا لعمكم الكذاب فالعزم على الرضى لون وحقيقته لون آخر
وأما قوله: وإنما نطق به التنزيل لفائدة وهي كونه يبرد حرارة الخوف فيقال: بل لفوائد كثيرة أخر مشاهدة منها: إظهار العبودية والفاقة والحاجة إلى ما يرجوه من ربه ويستشرفه من إحسانه وأنه لا يستغني عن فضله وإحسانه طرفة عين ومنها: أنه سبحانه يحب من عباده أن يؤملوه ويرجوه ويسألوه من فضله لأنه الملك الحق الجواد أجود من سئل وأوسع من أعطى وأحب ما إلى الجواد: أن يرجى ويؤمل ويسأل وفي الحديث: من لم يسأل الله يغضب عليه والسائل راج وطالب فمن لم يرج الله يغضب عليه
فهذه فائدة أخرى من فوائد الرجاء وهي التخلص به من غضب الله ومنها: أن الرجاء حاد يحدو به في سيره إلى الله ويطيب له المسير ويحثه عليه ويبعثه على ملازمته فلولا الرجاء لما سار أحد فإن الخوف وحده لا يحرك العبد وإنما يحركه الحب ويزعجه الخوف ويحدوه الرجاء
ومنها: أن الرجاء يطرحه على عتبة المحبة ويلقيه في دهليزها فإنه كلما اشتد رجاؤه وحصل له ما يرجوه ازداد حبا لله تعالى وشكرا له ورضى به وعنه ومنها: أنه يبعثه على أعلى المقامات وهو مقام الشكر الذي هو خلاصة العبودية فإنه إذا حصل له مرجوه كان أدعى لشكره ومنها: أنه يوجب له المزيد من معرفة الله وأسمائه ومعانيها والتعلق بها فإن الراجي متعلق بأسمائه الحسنى متعبدبها وداع بها قال الله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [ الأعراف: 180 ] فلا ينبغي أن يعطل دعاؤه بأسمائه الحسنى التي

ج / 2 ص -51- هي أعظم ما يدعو بها الداعي فالقدح في مقام الرجاء تعطيل لعبودية هذه الأسماء وتعطيل للدعاء بها ومنها: أن المحبة لا تنفك عن الرجاء كما تقدم فكل واحد منهما يمد الآخر ويقويه
ومنها: أن الخوف مستلزم للرجاء والرجاء مستلزم للخوف فكل راج خائف وكل خائف راج ولأجل هذا حسن وقوع الرجاء في موضع يحسن فيه وقوع الخوف قال الله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} [ نوح: 13 ] قال كثير من المفسرين: المعنى مالكم لا تخافون لله عظمة قالوا: والرجاء بمعنى الخوف 2 والتحقيق: أنه ملازم له فكل راج خائف من فوات مرجوه والخوف بلا رجاء يأس وقنوط وقال تعالى: {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ} [ الجاثيه: 14 ] قالوا في تفسيرها: لا يخافون وقائع الله بهم كوقائعه بمن قبلهم من الأمم ومنها: أن العبد إذا تعلق قلبه برجاء ربه فأعطاه ما رجاه: كان ذلك ألطف موقعا وأحلى عند العبد وأبلغ من حصول ما لم يرجه وهذا أحد الأسباب والحكم في جعل المؤمنين بين الرجاء والخوف في هذه الدار فعلى قدر رجائهم وخوفهم يكون فرحهم في القيامة بحصول مرجوهم واندفاع مخوفهم
ومنها: أن الله سبحانه وتعالى يريد من عبده تكميل مراتب عبوديته: من الذل والانكسار والتوكل والاستعانة والخوف والرجاء والصبر والشكر والرضى والإنابة وغيرها ولهذا قدر عليه الذنب وابتلاه به لتكمل مراتب عبوديته بالتوبة التي هي من أحب عبوديات عبده إليه فكذلك تكميلها بالرجاء والخوف
ومنها: أن في الرجاء من الانتظار والترقب والتوقع لفضل الله ما يوجب تعلق القلب بذكره ودوام الالتفات إليه بملاحظة أسمائه وصفاته وتنقل القلب في رياضها الأنيقة وأخذه بنصيبه من كل اسم وصفة كما تقدم بيانه فإذا فني عن

ج / 2 ص -52- ذلك وعاب عنه فاته حظه ونصيبه من معاني هذه الأسماء والصفات
إلى فوائد أخرى كثيرة يطالعها من أحسن تأمله وتفكره في استخراجها وبالله التوفيق
والله يشكر لشيخ الإسلام سعيه ويعلي درجته ويجزيه أفضل جزائه ويجمع بيننا وبينه في محل كرامته فلو وجد مريده سعة وفسحة في ترك الاعتراض عليه واعتراض كلامه لما فعل كيف وقد نفعه الله بكلامه وجلس بين يديه مجلس التلميذ من أستاذه وهو أحد من كان على يديه فتحه يقظة ومناما
وهذا غاية جهد المقل في هذا الموضع فمن كان عنده فضل علم فليجد به أو فليعذر ولا يبادر إلى الإنكار فكم بين الهدهد ونبي الله سليمان وهو يقول له: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ} [ النمل: 22 ] وليس شيخ الإسلام أعلم من نبي الله ولا المعترض
فصل قال صاحب المنازل الرجاء على ثلاث درجات الدرجة الأولى:
رجاء يبعث العامل على الاجتهاد ويولد التلذذ بالخدمة ويوقظ الطباع للسماحة بترك المناهي أي ينشطه لبذل جهده لما يرجوه من ثواب ربه فإن من عرف قدر مطلوبه هان عليه ما يبذل فيه
وأما توليده للتلذذ بالخدمة: فإنه كلما طالع قلبه ثمرتها وحسن عاقبتها التذ بها وهذا كحال من يرجو الأرباح العظيمة في سفره ويقاسي مشاق السفر لأجلها فكلما صورها لقلبه هانت عليه تلك المشاق والتذ بها وكذلك المحب الصادق الساعي في مراضي محبوبه الشاقة عليه كلما تأمل ثمرة رضاه عنه وقبوله سعيه وقربه منه: تلذذ بتلك المساعي وكلما قوى علم العبد بإفضاء ذلك السبب إلى عليه بأجهل من هدهد وبالله المستعان وهو أعلم
فصل قال صاحب المنازل قدس الله روحه: الرجاء على ثلاث درجات الدرجة
الأولى: رجاء يبعث العامل على الاجتهاد ويولد التلذذ بالخدمة ويوقظ الطباع للسماحة بترك المناهي أي ينشطه لبذل جهده لما يرجوه من ثواب ربه فإن من عرف قدر مطلوبه هان عليه ما يبذل فيه وأما توليده للتلذذ بالخدمة: فإنه كلما طالع قلبه ثمرتها وحسن عاقبتها التذ بها وهذا كحال من يرجو الأرباح العظيمة في سفره ويقاسي مشاق السفر لأجلها فكلما صورها لقلبه هانت عليه تلك المشاق والتذ بها وكذلك المحب الصادق الساعي في مراضي محبوبه الشاقة عليه كلما تأمل ثمرة رضاه عنه وقبوله سعيه وقربه منه: تلذذ بتلك المساعي وكلما قوى علم العبد بإفضاء ذلك السبب إلى

ج / 2 ص -53- المسبب المطلوب وقوي علمه بقدر المسبب وقرب السبب منه: ازداد التذاذا بتعاطيه وأما إيقاظ الطباع للسماحة بترك المناهي: فإن الطباع لها معلوم ورسوم تتقاضاها من العبد ولا تسمح له بتركها إلا بعوض هو أحب إليها من معلومها ورسومها وأجل عندها منه وأنفع لها فإذا قوي تعلق الرجاء بهذا العوض الأفضل الأشرف: سمحت الطباع بترك تلك الرسوم وذلك المعلوم فإن النفس لا تترك محبوبا إلا لمحبوب هو أحب إليها منه أو حذرا من مخوف هو أعظم مفسدة لها من حصول مصلحتها بذلك المحبوب وفي الحقيقة ففرارها من ذلك المخوف إيثار لضده المحبوب لها فما تركت محبوبا إلا لما هو أحب إليها منه فإن من قدم إليه طعام لذيذ يضره ويوجب له السقم فإنما يتركه محبة للعافية التي هي أحب إليه من ذلك الطعام
قال: الدرجة الثانية: رجاء أرباب الرياضات: أن يبلغوا موقفا تصفو فيه همهم برفض الملذوذات ولزوم شروط العلم واستقصاء حدود الحمية أرباب الرياضات: هم المجاهدون لأنفسهم بترك مألوفاتها والاستبدال بها مألوفات هي خير منها وأكمل فرجاؤهم أن يبلغوا مقصودهم بصفاء الوقت والهمة من تعلقها بالملذوذات وتجريد الهم عن الالتفات إليها وبلزوم شروط العلم وهو الوقوف عند حدود الأحكام الدينية فإن رجاءهم متعلق بحصول ذلك لهم واستقصاء حدود الحمية
و الحمية العصمة والامتناع من تناول ما يخشى ضرره آجلا أو عاجلا وله حدود متى خرج العبد عنها انتقض عليه مطلوبه والوقوف على حدودها بلزوم شروط العلم
والاستقصاء في تلك الحدود بأمرين: بذل الجهد في معرفتها علما وأخذ النفس بالوقوف عندها طلبا وقصدا

ج / 2 ص -54- قال: الدرجة الثالثة: رجاء أرباب القلوب وهو رجاء لقاء الخالق الباعث على الاشتياق المبغض المنغص للعيش المزهد في الخلق هذا الرجاء أفضل أنواع الرجاء وأعلاها قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [ الكهف: 110 ] وقال تعالى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} [ العنكبوت: ] وهذا الرجاء هو محض الإيمان وزبدته وإليه شخصت أبصار المشتاقين ولذلك سلاهم الله تعالى بإتيان أجل لقائه وضرب لهم أجلا يسكن نفوسهم ويطمئنها
والاشتياق هو سفر القلب في طلب محبوبه واختلف المحبون: هل يبقى عند لقاء المحبوب أم يزول على قولين فقالت طائفة: يزول لأنه إنما يكون مع الغيبة وهو سفر القلب إلى المحبوب فإذا انتهى السفر واجتمع بمحبوبه وضع عصا الاشتياق عن عاتقه وصار الاشتياق أنسا به ولذة بقربه وقالت طائفة: بل يزيد ولا يزول باللقاء قالوا: لأن الحب يقوى بمشاهدة جمال المحبوب أضعاف ما كان حال غيبته وإنما يواري سلطانه فناؤه ودهشته بمعاينة محبوبه حتى إذا توارى عنه ظهر سلطان شوقه إليه ولهذا قيل:

وأعظم ما يكون الشوق يوما إذا دنت الخيام من الخيام

وقد ذكرنا هذه المسألة مستقصاة وتوابعها في كتابنا الكبير في المحبة وفي كتاب سفر الهجرتين وسنعود إليها إذا انتهينا إلى منزلتها إن شاء الله تعالى
وقوله: المنغص للعيش فلا ريب أن عيش المشتاق منغص حتى يلقى محبوبه فهناك تقر عينه ويزول عن عيشه تنغيصه وكذلك يزهد في الخلق غاية التزهيد لأن صاحبه طالب للأنس بالله والقرب منه فهو أزهد شيء في الخلق

ج / 2 ص -55- إلا من أعانه على هذا المطلوب منهم وأوصله إليه فهو أحب خلق الله إليه ولا يأنس من الخلق بغيره ولا يسكن إلى سواه فعليك بطلب هذا الرفيق جهدك فإن لم تظفر به فاتخذ الله صاحبا ودع الناس كلهم جانبا

مت بداء الهوى وإلا فخاطر واطرق الحي والعيون نواظر

لا تخف وحشة الطريق إذا جئ ت وكن في خفارة الحب سائر

واصبر النفس ساعة عن سواهم فإذا لم تجب لصبر فصابر

وصم اليوم واجعل الفطر يوما فيه تلقى الحبيب بالبشر شاكر

وافطم النفس عن سواه فكل ال عيش بعد الفطام نحوك صائر

وتأمل سريرة القلب واستح ي من الله يوم تبلى السرائر

واجعل الهم واحدا يكفك الل ه هموما شتى فربك قادر

وانتظر يوم دعوة الخلق إلى الل ه ربهم من بطون المقابر

واستمع ما الذي به أنت تدعي به من صفات تلوح وسط المحاضر

وسمات تبدو على أوجه الخل ق عيانا تجلى على كل ناظر

يا أخا اللب إنما السير عزم ثم صبر مؤيد بالبصائر

يالها من ثلاثة من ينلها يرق يوم المزيد فوق المنابر

فاجتهد في الذي يقال لك ال بشرى بذا يوم ضرب البشائر

عمل خالص بميزان وحي مع سر هناك في القلب حاضر


منزلة الرغبة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الرغبة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة
الرغبة قال الله عز وجل: {وَيَدْعُونَنَا رَغَباً وَرَهَباً} [ الأنبياء: 90 ] والفرق بين الرغبة و الرجاء أن الرجاء طمع والرغبة طلب فهي ثمرة الرجاء فإنه إذا رجا الشيء طلبه والرغبة من الرجاء كالهرب من الخوف فمن رجا شيئا طلبه ورغب فيه ومن خاف شيئا هرب منه

ج / 2 ص -56- والمقصود: أن الراجي طالب والخائف هارب قال صاحب المنازل: الرغبة: هي من الرجاء بالحقيقة لأن الرجاء طمع يحتاج إلى تحقيق والرغبة سلوك على التحقيق أي الرغبة تتولد من الرجاء لكنه طمع وهي سلوك وطلب وقوله: الرجاء طمع يحتاج إلى تحقيق أي طمع في مغيب عنه مشكوك في حصوله وإن كان متحققا في نفسه كرجاء العبد دخول الجنة فإن الجنة متحققة لا شك فيها وإنما الشك في دخوله إليها وهل يوافي ربه بعمل يمنعه منها أم لا بخلاف الرغبة فإنها لا تكون إلا بعد تحقق ما يرغب فيه فالإيمان في الرغبة أقوى منه في الرجاء فلذلك قال والرغبة سلوك على التحقيق هذا معنى كلامه وفيه نظر فإن الرغبة أيضا طلب مغيب هو على شك من حصوله فإن المؤمن يرغب في الجنة وليس بجازم بدخولها فالفرق الصحيح: أن الرجاء طمع و الرغبة طلب فإذا قوي الطمع صار طلبا
قال: والرغبة على ثلاث درجات الدرجة الأولى: رغبة أهل الخبر تتولد من العلم فتبعث على الاجتهاد المنوط بالشهود وتصون السالك عن وهن الفترة وتمنع صاحبها من الرجوع إلى غثاثة الرخص أراد بالخبر ههنا الإيمان الصادر عن الأخبار ولهذا جعل تولدها من العلم ولكن هذا الإيمان متصل بمنزلة الإحسان منه يشرف عليه ويصل إليه ولهذا قال: المنوط بالشهود أي المقترن بالشهود وذلك الشهود: هو مشهد مقام الإحسان وهو أن تعبد الله كأنك تراه ولا مشهد للعبد في الدنيا أعلى من هذا وعند كثير من الصوفية أن فوقه مشهدا أعلى منه وهو شهود الحق مع

ج / 2 ص -57- غيبته عن كل ما سواه وهو مقام الفناء وقد عرفت ما فيه ولو كان فوق مقام الإحسان مقام آخر لذكره النبي صلى الله عليه وسلم لجبريل ولسأله جبريل عنه فإنه جمع مقامات الدين كلها في الإسلام والإيمان والإحسان نعم الفناء المحمود: هو تحقيق مقام الإحسان وهو أن يفنى بحبه وخوفه ورجائه والتوكل عليه وعبادته والتبتل إليه عن غيره وليس فوق ذلك مقام يطلب إلا ما هو من عوارض الطريق
قوله: وتصون السالك عن وهن الفترة أي تحفظه عن وهن فتوره وكسله الذى سببه عدم الرغبة أو قلتها وقوله: وتمنع صاحبها من الرجوع إلى غثاثه الرخص أهل العزائم بناء أمرهم على الجد والصدق فالسكون منهم إلى الرخص رجوع وبطالة
وهذا موضع يحتاج إلى تفصيل ليس على إطلاقه فإن الله عز وجل يحب أن يؤخذ برخصه كما يحب أن يؤخذ بعزائمه وفي المسند مرفوعا إلى النبي صلى الله عليه وسلم: إن الله يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته فجعل الأخذ بالرخص قبالة إتيان المعاصي وجعل حظ هذا: المحبة وحظ هذا: الكراهية و ما عرض للنبي أمران إلا اختار أيسرهما ما لم يكن إثما والرخصة أيسر من العزيمة وهكذا كان حاله في فطره وسفره وجمعه بين الصلاتين والاقتصار من الرباعية على ركعتين وغير ذلك فنقول:
الرخصة نوعان أحدهما: الرخصة المستقرة المعلومة من الشرع نصا كأكل الميتة والدم ولحم الخنزير عند الضرورة وإن قيل لها: عزيمة باعتبار الأمر والوجوب فهي رخصة باعتبار الإذن والتوسعة وكفطر المريض والمسافر وقصر الصلاة في السفر وصلاة المريض إذا شق عليه القيام قاعدا وفطر الحامل والمرضع خوفا على ولديهما ونكاح الأمة خوفا من العنت ونحو ذلك فليس في

ج / 2 ص -58- تعاطي هذه الرخص ما يوهن رغبته ولا يرد إلى غثاثة ولا ينقص طلبه وإرادته ألبتة فإن منها ما هو واجب كأكل الميتة عند الضرورة ومنها ما هو راجح المصلحة كفطر الصائم المريض وقصر المسافر وفطره ومنها ما مصلحته للمترخص وغيره ففيه مصلحتان قاصرة ومتعدية كفطر الحامل والمرضع ففعل هذه الرخص أرجح وأفضل من تركها النوع الثاني: رخص التأويلات واختلاف المذاهب فهذه تتبعها حرام ينقص الرغبة ويوهن الطلب ويرجع بالمترخص إلى غثاثة الرخص
فإن من ترخص بقول أهل مكة في الصرف وأهل العراق في الأشربة وأهل المدينة في الأطعمة وأصحاب الحيل في المعاملات وقول ابن عباس في المتعة وإباحة لحوم الحمر الأهلية وقول من جوز نكاح البغايا المعروفات بالبغاء وجوز أن يكون زوج قحبة وقول من أباح آلات اللهو والمعازف: من اليراع والطنبور والعود والطبل والمزمار وقول من أباح الغناء وقول من جوز استعارة الجواري الحسان للوطء وقول من جوز للصائم أكل البرد وقال: ليس بطعام ولا شراب وقول من جوز الأكل ما بين طلوع الفجر وطلوع الشمس للصائم وقول من صحح الصلاة بمدهامتان بالفارسية وركع كلحظة الطرف ثم هوى من غير اعتدال وفصل بين السجدتين بارتفاع كحد السيف ولم يصل على النبي صلى الله عليه وسلم وخرج من الصلاة بحبقة وقول من جوز وطء النساء في أعجازهن ونكاح بنته المخلوقة من مائه الخارجة من صلبه حقيقة إذا كان ذلك الحمل من زني وأمثال ذلك من رخص المذاهب وأقوال العلماء فهذا الذي تنقص بترخصه رغبته ويوهن طلبه ويلقيه في غثاثة الرخص فهذا لون والأول لون قال: الدرجة الثانية: رغبة أرباب الحال وهي رغبة لا تبقي من المجهود مبذولا ولا تدع للهمة ذبولا ولا تترك غير القصد مأمولا
يعني أن الرغبة الحاصلة لأرباب الحال: فوق رغبة أصحاب الخبر لأن صاحب

ج / 2 ص -59- الحال كالمضطر إلى رغبته وإرادته فهو كالفراش الذي إذا رأى النور ألقى نفسه فيه ولا يبالي ما أصابه فرغبته لا تدع من مجهوده مقدورا له إلا بذله ولا تدع لهمته وعزيمته فترة ولا خمودا وعزيمته في مزيد بعدد الأنفاس ولا تترك في قلبه نصيبا لغير مقصوده وذلك لغلبة سلطان الحال وصاحب هذه الحال لا يقاومه إلا حال مثل حاله أو أقوى منه ومتى لم يصادفه حال تعارضه فله من النفوذ والتأثير بحسب حاله
قال: الدرجة الثالثة: رغبة أهل الشهود وهي تشرف يصحبه تقية تحمله عليها همة نقية لا تبقي معه من التفرق بقية يشير الشيخ بذلك إلى حالة الفناء التي يحمله عليها همة نقية من أدناس الالتفات إلى ما سوى الحق بحيث لا يبقى معه بقية من تفرقة بل قد اجتمع شاهده كله وانحصر في مشهوده وأراد بالشهود ههنا شهود الحقيقة
وقوله: تشرف أي استشرف الغيبة في الفناء ويحتمل أن يريد به تشرفا عن التفاته إلى ما سوي مشهوده
والتقية التي تصحب هذا التشرف: يحتمل أن يريد بها التقية من إظهار الناس على حاله وإطلاعهم عليها صيانة لها وغيرة عليها
ويحتمل أن يريد بها الحذر من التفاته في شهوده إلى ما سوى حضرة مشهوده فهي تتقي ذلك الالتفات وتحذره كل الحذر
ثم ذكر الحامل له على هذه الرغبة وهي اللطيفة المدركة المريدة التي قد تطهرت قبل وصولها إلى هذه الغاية وهي الهمة النقية ولو لم يحصل لها كمال الطهارة لبقيت عليها بقية منها تمنعها من وصولها إلى هذه الدرجة والله سبحانه وتعالى أعلم


منزلة الرعاية - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الرعاية

ج / 2 ص -60- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الرعاية وهي مراعاة
العلم وحفظه بالعمل ومراعاة العمل بالإحسان والإخلاص وحفظه من المفسدات ومراعاة الحال بالموافقة وحفظه بقطع التفريق فالرعاية صيانة وحفظ ومراتب العلم والعمل ثلاثة رواية وهي مجرد النقل وحمل المرويو دراية وهي فهمه وتعقل معناه ورعاية وهي العمل بموجب ما عمله ومقتضاه فالنقلة همتهم الرواية والعلماء همتهم الدراية والعارفون همتهم الرعاية وقد ذم الله من لم يرع ما اختاره وابتدعه من الرهبانية حق رعايته فقال تعالى {وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلاَّ ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} رهبانية منصوب بابتدعوها على الاشتغال إما بنفس الفعل المذكور على قول الكوفيين وإما بمقدر محذوف مفسر بهذا المذكور على قول البصريين أي وابتدعوا رهبانية وليس منصوبا بوقوع الجعل عليه فالوقف التام عند قوله: ورحمة ثم يبتدىء ورهبانية ابتدعوها أي لم نشرعها لهم بل هم ابتدعوها من عند أنفسهم ولم نكتبها عليهم وفي نصب قوله: إلا ابتغاء رضوان الله ثلاثة أوجه
أحدها: أنه مفعول له أي لم نكتبها عليهم إلا ابتغاء رضوان الله وهذا فاسد فإنه لم يكتبها عليهم سبحانه كيف وقد أخبر: أنهم هم ابتدعوها فهي مبتدعة غير مكتوبة وأيضا فإن المفعول لأجله يجب أن يكون علة لفعل الفاعل المذكور معه فيتحد السبب والغاية نحو: قمت إكراما فالقائم هو المكرم وفعل الفاعل المعلل ههنا هو الكتابة و ابتغاء رضوان الله فعلهم لا فعل الله فلا يصلح أن يكون علة لفعل الله لاختلاف الفاعل

ج / 2 ص -61- وقيل: بدل من مفعول كتبناها أي ما كتبناها عليهم إلا ابتغاء رضوان الله وهو فاسد أيضا إذ ليس ابتغاء رضوان الله عين الرهبانية فتكون بدل الشيء من الشيء ولا بعضها فتكون بدل بعض من كل ولا أحدهما مشتمل على الآخر فتكون بدل اشتمال وليس بدل غلط فالصواب: أنه منصوب نصب الاستثناء المنقطع أي لم يفعلوها ولم يبتدعوها إلا لطلب رضوان الله ودل على هذا قوله: ابتدعوها ثم ذكر الحامل لهم والباعث على ابتداع هذه الرهبانية وأنه هو طلب رضوان الله ثم ذمهم بترك رعايتها إذ من التزم لله شيئا لم يلزمه الله إياه من أنواع القرب لزمه رعايته وإتمامه حتى ألزم كثير من الفقهاء من شرع في طاعة مستحبة بإتمامها وجعلوا التزامها بالشروع كالتزامها بالنذر كما قال: أبو حنيفة ومالك وأحمد في إحدى الروايتين عنه وهو إجماع أو كالإجماع في أحد النسكين
قالوا: والالتزام بالشروع أقوى من الالتزام بالقول فكما يجب عليه رعاية ما التزمه بالنذر وفاء يجب عليه رعاية ما التزمه بالفعل إتماما وليس هذا موضع استقصاء هذه المسألة
والقصد: أن الله سبحانه وتعالى ذم من لم يرع قربة ابتدعها لله تعالى حق رعايتها فكيف بمن لم يرع قربة شرعها الله ورضيها لعباده وأذن بها وحث عليها

ج / 2 ص -62- فصل قال صاحب المنازل: "الرعاية: صون بالعناية وهي على ثلاث درجات
الدرجة الأولى: رعاية الأعمال
والثانية: رعاية الأحوال
والثالثة: رعاية الأوقات
فأما رعاية الأعمال: فتوفيرها بتحقيرها والقيام بها من غير نظر إليها وإجراؤها على مجرى العلم لا على التزين بها أما قوله صون بالعناية أي حفظ بالاعتناء والقيام بحق الشيء الذي يرعاه ومنه راعي الغنم وقوله أما رعاية الأعمال: فتوفيرها بتحقيرها فالتوفير: سلامة من طرفي التفريط بالنقص والإفراط بالزيادة على الوجه المشروع في حدودها وصفاتها وشروطها وأوقاتها وأما تحقيرها: فاستصغارها في عينه واستقلالها وأن ما يليق بعظمة الله وجلاله وحقوق عبوديته أمر آخر وأنه لم يوفه حقه وأنه لا يرضى لربه بعمله ولا بشيء منه
وقد قيل: علامة رضي الله عنك: إعراضك عن نفسك وعلامة قبول عملك: احتقاره واستقلاله وصغره في قلبك حتى إن العارف ليستغفر الله عقيب طاعته وقد كان رسول الله صلى الله عليه وسلم إذا سلم من الصلاة استغفر الله ثلاثا وأمر الله عباده بالاستغفار عقيب الحج ومدحهم على الاستغفار عقيب قيام الليل وشرع النبي صلى الله عليه وسلم عقيب الطهور التوبة والاستغفار
فمن شهد واجب ربه ومقدار عمله وعيب نفسه: لم يجد بدا من استغفار ربه منه واحتقاره إياه واستصغاره وأما القيام بها فهو توفيتها حقها وجعلها قائمة كالشهادة القائمة والصلاة القائمة والشجرة القائمة على ساقها التي ليست بساقطة

ج / 2 ص -63- وقوله: من غير نظر إليها أي من غير أن يلتفت إليها ويعددها ويذكرها مخافة العجب والمنة بها فيسقط من عين الله ويحبط عمله
وقوله: وإجراؤها على مجرى العلم هو أن يكون العمل على مقتضى العلم المأخوذ من مشكاة النبوة إخلاصا لله وإرادة لوجهه وطلبا لمرضاته لا على وجه التزين بها عند الناس
قال: وأما رعاية الأحوال: فهو أن يعد الاجتهاد مراءاة واليقين تشبعا والحال دعوى أي يتهم نفسه في اجتهاده: أنه راءى الناس فلا يطغى به ولا يسكن إليه ولا يعتد به وأما عده اليقين تشبعا فالتشبع: افتخار الإنسان بما لا يملكه ومنه قول النبي صلى الله عليه وسلم: المتشبع بما لم يعط كلابس ثوبي زور وعد اليقين تشبعا: يحتمل وجهين أحدهما أن ما حصل له من اليقين لم يكن به ولا منه ولا استحقه بعوض وإنما هو فضل الله وعطاؤه ووديعته عنده ومجرد منته عليه فهو خلعة خلعها سيده عليه والعبد وخلعته ملكه وله فما للعبد في اليقين مدخل وإنما هو متشبع بما هو ملك لله وفضله ومنته على عبده والوجه الثاني: أن يتهم يقينه وأنه لم يحصل له اليقين على الوجه الذي ينبغي بل ما حصل له منه هو كالعارية لا الملك المستقر فهو متشبع بزعم نفسه بأن اليقين ملكه وله وليس كذلك وهذا لا يختص باليقين بل بسائر الأحوال فالصادق يعد صدقه تشبعا وكذا المخلص يعد إخلاصه وكذا العالم لاتهامه لصدقه وإخلاصه وعلمه وأنه لم ترسخ قدمه في ذلك ولم يحصل له فيه ملكة فهو كالمتشبع به ولما كان اليقين روح الأعمال وعمودها وذروة سنامها: خصه بالذكر تنبيها على ما دونه

ج / 2 ص -64- والحاصل: أنه يتهم نفسه في حصول اليقين فإذا حصل فليس حصوله به ولا منه ولا له فيه شيء فهو يذم نفسه في عدم حصوله ولا يحمدها عند حصوله وأما عد الحال دعوى: أي دعوى كاذبة اتهاما لنفسه وتطهيرا لها من رعونة الدعوى وتخليصا للقلب من نصيب الشيطان فإن الدعوى من نصيب الشيطان وكذلك القلب الساكن إلى الدعوى مأوى الشيطان أعاذنا الله من الدعوى ومن الشيطان
فصل قال: وأما رعاية الأوقات: فأن يقف مع كل خطوة ثم أن
يغيب عن حضوره بالصفاء من رسمه ثم أن يذهب عن شهود صفوه أي يقف مع حركة ظاهره وباطنه بمقدار تصحيحها نية وقصدا وإخلاصا ومتابعة فلا يخطو هجما وهمجا بل يقف قبل خطوة حتى يصحح الخطوة ثم ينقل قدم عزمه فإذا صحت له ونقل قدمه انفصل عنها وقد صحت الغيبة عن شهودها ورؤيتها فيغيب عن شهود تقدمه بنفسه فإن رسمه هو نفسه فإذا غاب عن شهود نفسه وتقدمه بها في كل خطوة فذلك عين الصفاء من رسمه الذي هو نفسه فعند ذلك يشاهد فضل ربه ولما كانت النفس محل الأكدار سمي انفصاله عنها: صفاء وهذه الأمور تستدعي لطف إدراك واستعدادا من العبد وذلك عين المنة عليه وأما ذهابه عن شهود صفوه: أي لا يستحضره في قلبه ويشهد ذلك الصفو المطلوب ويقف عنده فإن ذلك من بقايا النفس وأحكامها وهو نوع كدر فإذا تخلص من الكدر لا ينبغي له الالتفات والرجوع إليه فيصفو من الرسم ويغيب عن الصفو بمشاهدة المطلب الأعلى والمقصد الأسنى


منزلة المراقبة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة المراقبة

ج / 2 ص -65- فصل: ومن منازل إياك نعبد وإياك نستعين منزلة المراقبة
قال الله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [ البقره: 235 ] وقال تعالى {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيباً} [ الأحزاب: 52 ] وقال تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [ الحديد: 4 ] وقال تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [ العلق: 14 ] وقال تعالى: {فَإِنَّكَ بِأَعْيُنِنَا} [ الطور: 48 ] وقال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [ غافر: 19 ] إلى غير ذلك من الآيات وفي حديث جبريل عليه السلام: أنه سأل النبي صلى الله عليه وسلم عن الإحسان فقال له: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك المراقبة دوام علم العبد وتيقنه باطلاع الحق سبحانه وتعالى على ظاهره وباطنه فاستدامته لهذا العلم واليقين: هي المراقبة وهي ثمرة علمه بأن الله سبحانه رقيب عليه ناظر إليه سامع لقوله وهو مطلع على عمله كل وقت وكل لحظة وكل نفس وكل طرفة عين والغافل عن هذا بمعزل عن حال أهل البدايات فكيف بحال المريدين فكيف بحال العارفين
قال الجريري: من لم يحكم بينه وبين الله تعالى التقوى والمراقبة: لم يصل إلى الكشف والمشاهدة وقيل: من راقب الله في خواطره عصمه في حركات جوارحه
وقيل لبعضهم: متى يهش الراعي غنمه بعصاه عن مراتع الهلكة فقال: إذا علم أن عليه رقيبا وقال الجنيد: من تحقق في المراقبة خاف على فوات لحظة من ربه لا غير وقال ذو النون: علامة المراقبة إيثار ما أنزل الله وتعظيم ما عظم الله وتصغير ما صغر الله

ج / 2 ص -66- وقيل: الرجاء يحرك إلى الطاعة والخوف يبعد عن المعاصي والمراقبة تؤديك إلى طريق الحقائق وقيل: المراقبة مراعاة القلب لملاحظة الحق مع كل خطرة وخطوة
وقال الجريري: أمرنا هذا مبني على فصلين: أن تلزم نفسك المراقبة لله وأن يكون العلم على ظاهرك قائما
وقال إبراهيم الخواص: المراقبة خلوص السر والعلانية لله عز وجل وقيل: أفضل ما يلزم الإنسان نفسه في هذه الطريق: المحاسبة والمراقبة وسياسة عمله بالعلم
وقال أبو حفص لأبي عثمان النيسابوري: إذا جلست للناس فكن واعظا لقلبك ولنفسك ولا يغرنك اجتماعهم عليك فإنهم يراقبون ظاهرك والله يراقب باطنك
وأرباب الطريق مجمعون على أن مراقبة الله تعالى في الخواطر: سبب لحفظها في حركات الظواهر فمن راقب الله في سره: حفظه الله في حركاته في سره وعلانيته و المراقبة هي التعبد باسمه الرقيب الحفيظ العليم السميع البصير فمن عقل هذه الأسماء وتعبد بمقتضاها: حصلت له المراقبة والله أعلم
فصل قال صاحب المنازل: المراقبة: دوام ملاحظة المقصود وهي على ثلاث
درجات الدرجة الأولى: مراقبة الحق تعالى في السير إليه على الدوام بين تعظيم مذهل ومداناة حاملة وسرور باعث فقوله: دوام ملاحظة المقصود أي دوام حضور القلب معه وقوله بين تعظيم مذهل فهو امتلاء القلب من عظمة الله عز وجل

ج / 2 ص -67- بحيث يذهله ذلك عن تعظيم غيره وعن الالتفات إليه فلا ينسى هذا التعظيم عند حضور قلبه مع الله بل يستصحبه دائما فإن الحضور مع الله يوجب أنسا ومحبة إن لم يقارنهما تعظيم أورثاه خروجا عن حدود العبودية ورعونة فكل حب لا يقارنه تعظيم المحبوب: فهو سببا للبعد عنه والسقوط من عينه فقد تضمن كلامه خمسة أمور: سير إلى الله واستدامة هذا السير وحضور القلب معه وتعظيمه والذهول بعظمته عن غيره
وأما قوله: ومداناة حاملة يريد دنوا وقربا حاملا على هذه الأمور الخمسة وهذا الدنو يحمله على التعظيم الذي يذهله عن نفسه وعن غيره فإنه كلما ازداد قربا من الحق ازداد له تعظيما وذهولا عن سواه وبعدا عن الخلق
وأما السرور الباعث فهو الفرحة والتعظيم واللذة التي يجدها في تلك المداناة فإن سرور القلب مع الله وفرحه به وقرة العين به لا يشبهه شيء من نعيم الدنيا ألبتة وليس له نظير يقاس به وهو حال من أحوال أهل الجنة حتى قال بعض العارفين: إنه لتمر بي أوقات أقول فيها: إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب
ولا ريب أن هذا السرور يبعثه على دوام السير إلى الله عز وجل وبذل الجهد في طلبه وابتغاء مرضاته ومن لم يجد هذا السرور ولا شيئا منه فليتهم إيمانه وأعماله فإن للإيمان حلاوة من لم يذقها فليرجع وليقتبس نورا يجد به حلاوة الإيمان وقد ذكر النبي صلى الله عليه وسلم ذوق طعم الإيمان ووجد حلاوته فذكر الذوق والوجد وعلقه بالإيمان فقال: ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا" وقال: ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما ومن كان يحب المرء لا يحبه إلا لله ومن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار"

ج / 2 ص -68- وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: إذا لم تجد للعمل حلاوة في قلبك وانشراحا فاتهمه فإن الرب تعالى شكور يعني أنه لابد أن يثيب العامل على عمله في الدنيا من حلاوة يجدها في قلبه وقوة انشراح وقرة عين فحيث لم يجد ذلك فعمله مدخول والقصد: أن السرور بالله وقربه وقرة العين به تبعث على الازدياد من طاعته وتحث على الجد في السير إليه قال: الدرجة الثانية مراقبة نظر الحق إليك برفض المعارضة بالإعراض عن الاعتراض ونقض رعونة التعرض هذه مراقبة لمراقبة الله لك فهي مراقبة لصفة خاصة معينة وهي توجب صيانة الباطن والظاهر فصيانة الظاهر: بحفظ الحركات الظاهرة وصيانة الباطن: بحفظ الخواطر والإرادات والحركات الباطنة التي منها رفض معارضة أمره وخبره فيتجرد الباطن من كل شهوة وإرادة تعارض أمره ومن كل إرادة تعارض إرادته ومن كل شبهة تعارض خبره ومن كل محبة تزاحم محبته وهذه حقيقة القلب السليم الذي لا ينجو إلا من أتى الله به وهذا هو حقيقة تجريد الأبرار المقربين العارفين وكل تجريد سوى هذا فناقص وهذا تجريد أرباب العزائم

ج / 2 ص -69- ثم بين الشيخ سبب المعارضة وبماذا يرفضها العبد فقال بالإعراض عن الاعتراض فإن المعارضة تتولد من الاعتراض و الاعتراض ثلاثة أنواع سارية في الناس والمعصوم من عصمه الله منها النوع الأول: الاعتراض على أسمائه وصفاته بالشبه الباطلة التي يسميها أربابها قواطع عقلية وهي في الحقيقة خيالات جهلية ومحالات ذهنية اعتراضوا بها على أسمائه وصفاته عز وجل وحكموا بها عليه ونفوا لأجلها ما أثبته لنفسه وأثبته له رسوله وأثبتوا ما نفاه ووالوا بها أعداءه ووعادوا بها أولياءه وحرفوا بها الكلم عن مواضعه ونسوا بها نصيبا كثيرا مما ذكروا به وتقطعوا لها أمرهم بينهم زبرا كل حزب بما لديهم فرحون
والعاصم من هذا الاعتراض: التسليم المحض للوحي فإذا سلم القلب له: رأى صحة ما جاء به وأنه الحق بصريح العقل والفطرة فاجتمع له السمع والعقل والفطرة وهذا أكمل الإيمان ليس كمن الحرب قائم بين سمعه وعقله وفطرته
النوع الثاني: الاعتراض على شرعه وأمره وأهل هذا الاعتراض: ثلاثة أنواع
أحدها: المعترضون عليه بآرائهم وأقيستهم المتضمنة تحليل ما حرم الله سبحانه وتعالى وتحريم ما أباحه وإسقاط ما أوجبه وإيجاب ما أسقطه وإبطال ما صححه وتصحيح ما أبطله واعتبار ما ألغاه وإلغاء ما اعتبره وتقييد ما أطلقه وإطلاق ما قيده وهذه هي الآراء والأقيسة التي اتفق السلف قاطبة على ذمها والتحذير منها وصاحوا على أصحابها من أقطار الأرض وحذروا منهم ونفروا عنهم
النوع الثاني: الاعتراض على حقائق الإيمان والشرع بالأذواق والمواجيد والخيالات والكشوفات الباطلة الشيطانية المتضمنة شرع دين لم يأذن به الله

ج / 2 ص -70- وإبطال دينه الذي شرعه على لسان رسوله والتعوض عن حقائق الإيمان بخدع الشيطان وحظوظ النفوس الجاهلة
والعجب أن أربابها ينكرون على أهل الحظوظ وكل ما هم فيه فحظ ولكن حظهم حظ متضمن مخالفة مراد الله والإعراض عن دينه واعتقاد أنه قربة إلى الله فأين هذا من حظوظ أصحاب الشهوات المعترفين بذمها المستغفرين منها المقرين بنقصهم وعيبهم وأنها منافية للدين وهؤلاء في حظوظ اتخذوها دينا وقدموها على شرع الله ودينه واغتالوا بها القلوب واقتطعوها عن طريق الله فتولد من معقول أولئك وآراء الآخرين وأقيستهم الباطلة وأذواق هؤلاء خراب العالم وفساد الوجود وهدم قواعد الدين وتفاقم الأمر وكاد لولا أن الله ضمن أنه لا يزال يقوم به من يحفظه ويبين معالمه ويحميه من كيد من يكد
النوع الثالث: الاعتراض على ذلك بالسياسات الجائرة التي لأرباب الولايات التي قدموها على حكم الله ورسوله وحكموا بها بين عباده وعطلوا لها وبها شرعه وعدله وحدوده
فقال الأولون: إذا تعارض العقل والنقل: قدمنا العقل وقال الآخرون: إذا تعارض الأثر والقياس: قدمنا القياس وقال أصحاب الذوق والكشف والوجد: إذا تعارض الذوق والوجد والكشف وظاهر الشرع: قدمنا الذوق والوجد والكشف
وقال أصحاب السياسة: إذا تعارضت السياسة والشرع قدمنا السياسة فجعلت كل طائفة قبالة دين الله وشرعه طاغوتا يتحاكمون إليه فهؤلاء يقولون: لكم النقل ولنا العقل والآخرون يقولون: أنتم أصحاب آثار وأخبار ونحن أصحاب أقيسة وآراء وأفكار وأولئك يقولون: أنتم أرباب الظاهر ونحن أهل الحقائق والآخرون يقولون: لكم الشرع ولنا السياسة

ج / 2 ص -71- فيا لها من بلية عمت فأعمت ورزية رمت فأصمت وفتنة دعت القلوب فأجابها كل قلب مفتون وأهوية عصفت فصمت منها الآذان وعميت منها العيون عطلت لها والله معالم الأحكام كما نفيت لها صفات ذي الجلال والإكرام واستند كل قوم إلى ظلم وظلمات آرائهم وحكموا على الله وبين عباده بمقالاتهم الفاسدة وأهوائهم وصار لأجلها الوحي عرضة لكل تحريف وتأويل والدين وقفا على كل إفساد وتبديل النوع الرابع: الاعتراض على أفعاله وقضائه وقدره وهذا اعتراض الجهال وهو ما بين جلي وخفي وهو أنواع لا تحصى وهو سار في النفوس سريان الحمى في بدن المحموم ولو تأمل العبد كلامه وأمنيته وإرادته وأحواله لرأى ذلك في قلبه عيانا فكل نفس معترضة على قدر الله وقسمه وأفعاله إلا نفسا قد اطمأنت إليه وعرفته حق المعرفة التي يمكن وصول البشر إليها فتلك حظها التسليم والانقياد والرضى كل الرضاء
وأما نقض رعونة التعرض فيشير به إلى معنى آخر لا تتم المراقبة عنده إلا بنقضه وهو إحساس العبد بنفسه وخواطره وأفكاره حال المراقبة والحضور مع الله فإن ذلك تعرض منه لحجاب الحق له عن كمال الشهود لأن بقاء العبد مع مداركه وحواسه ومشاعره وأفكاره وخواطره عند الحضور والمشاهدة: هو تعرض للحجاب فينبغي أن تتخلص مراقبة نظر الحق إليك من هذه الآفات وذلك يحصل بالاستغراق في الذكر فتذهل به عن نفسك وعما منك لتكون بذلك متهيئا مستعدا للفناء عن وجودك وعن وجود كل ما سوى المذكور سبحانه وهذا التهيؤ والاستعداد: لا يكون إلا بنقض تلك الرعونة والذكر يوجب الغيبة عن الحس فمن كان ذاكرا لنظر الحق إليه من إقباله عليه ثم أحس بشيء من حديث نفسه وخواطره وأفكاره: فقد تعرض واستدعى عوالم نفسه واحتجاب المذكور عنه لأن حضرة الحق تعالى لا يكون فيها غيره

ج / 2 ص -72- وهذه الدرجة لا يقدر عليها العبد إلا بملكة قوية من الذكر وجمع القلب فيه بكليته على الله عز وجل
فصل: قال: الدرجة الثالثة: مراقبة الأزل بمطالعة عين السبق استقبالا لعلم التوحيد ومراقبة ظهور إشارات الأزل على أحايين الأبد ومراقبة الإخلاص من ورطة المراقبة
قوله: مراقبة الأزل أي شهود معنى الأزل وهو القدم الذي لا أول له بمطالعة عين السبق أي بشهود سبق الحق تعالى لكل ما سواه إذ هو الأول الذي ليس قبله شيء فمتى طالع العبد عين هذا السبق شهد معنى الأزل وعرف حقيقته فبدا له حينئذ علم التوحيد فاستقبله كما يستقبل أعلام البلد وأعلام الجيش ورفع له فشمر إليه وهو شهود انفراد الحق بأزليته وحده وأنه كان ولم يكن شيء غيره ألبتة وكل ما سواه فكائن بعد عدمه بتكوينه فإذا عدمت الكائنات من شهوده كما كانت معدومة في الأزل فطالع عين السبق وفني بشهود من لم يزل عن شهود من لم يكن فقد استقبل علم التوحيد وأما مراقبة ظهور إشارات الأزل على أحايين الأبد فقد تقدم أن ما يظهر فى الأبد: هو عين ما كان معلوما في الأزل وأنه إنما تجددت أحايينه وهي أوقات ظهوره فقد ظهرت إشارات الأزل وهي ما يشير إليه العقل بالأزلية من المقدرات العلمية على أحايين الأبد هذا معناه الصحيح عندي والقوم يريدون به معنى آخر: وهو اتصال الأبد بالأزل في الشهود وذلك بأن يطوى بساط الكائنات عن شهوده طيا كليا ويشهد استمرار وجود الحق سبحانه وحده مجردا عن كل ما سواه فيصل بهذا الشهود الأزل بالأبد ويصيران شيئا واحدا وهو دوام وجوده سبحانه بقطع النظر عن كل حادث

ج / 2 ص -73- والشهود الأول أكمل وأتم وهو متعلق بأسمائه وصفاته وتقدم علمه بالأشياء ووقوعها في الأبد مطابقة لعلمه الأزلي فهذا الشهود يعطي إيمانا ومعرفة وإثباتا للعلم والقدرة والفعل والقضاء والقدر
وأما الشهود الثاني: فلا يعطي صاحبه معرفة ولا إيمانا ولا إثباتا لاسم ولا صفة ولا عبودية نافعة وهو أمر مشترك يشهده كل من أقر بالصانع من مسلم وكافر فإذا استغرق في شهود أزليته وتفرده بالقدم وغاب عن الكائنات: اتصل في شهوده الأزل بالأبد فأي كبير أمر في هذا وأي إيمان ويقين يحصل به ونحن لا ننكر ذوقه ولا نقدح في وجوده وإنما نقدح في مرتبته وتفضيله على ما قبله من المراقبة بحيث يكون لخاصة الخاصة وما قبله لمن هم دونهم فهذا عين الوهم والله الموفق
فإذا اتصل في شهود الشاهد: الأزل الذي لا بداية له بالأزمنة التي يعقل لها بداية وهي أزمنة الحوادث ثم اتصل ذلك بما لا نهاية له بحيث صارت الأزمنة الثلاثة واحدا لا ماضي فيه ولا حاضر ولا مستقبل وذلك لا يكون إلا إذا شهد فناء الحوادث فناء مطلقا وعدمها عدما كليا وذلك تقدير وهمي مخالف للواقع وهو تجريد خيالي يوقع صاحبه في بحر طامس لا ساحل له وليل دامس لا فجر له
فأين هذا من مشهد تنوع الأسماء والصفات وتعلقها بأنواع الكائنات وارتباطها بجميع الحادثات وإعطاء كل اسم منها وصفة حقها من الشهود والعبودية والنظر إلى سريان آثارها في الخلق والأمر والعالم العلوي والسفلي والظاهر والباطن ودار الدنيا ودار الآخرة وقيامه بالفرق والجمع في ذلك علما ومعرفة وحالا ! والله المستعان
قوله: ومراقبة الإخلاص من ورطة المراقبة يشير إلى فناء شهود المراقب عن نفسه وما منها وأنه يفني بمن يراقبه عن

ج / 2 ص -74- نفسه وما منها فإذا كان باقيا بشهود مراقبته: فهو في ورطتها لم يتخلص منها لأن شهود المراقبة لا يكون إلا مع بقائه والمقصود: إنما هو الفناء والتخلص من نفسه ومن صفاتها وما منها
وقد عرفت أن فوق هذا درجة أعلى منه وأرفع وأشرف وهي مراقبة مواقع رضى الرب ومساخطه في كل حركة والفناء عما يسخطه بما يحب والتفرق له وبه وفيه ناظرا إلى عين جمع العبودية فانيا عن مراده من ربه مهما ولو علا بمراد ربه منه والله سبحانه وتعالى أعلم


منزلة تعظيم حرمات الله عز وجل - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة تعظيم حرمات الله عز وجل

فصل: ومن منازل إياك نعبد وإياك نستعين منزلة تعظيم حرمات الله عز وجل
قال الله عز وجل: {وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [ الحج: 30 ] قال جماعة من المفسرين حرمات الله ههنا مغاضبه وما نهى عنه و تعظيمها ترك ملابستها قال الليث: حرمات الله: ما لا يحل انتهاكها وقال قوم: الحرمات: هي الأمر والنهي وقال الزجاج: الحرمة ما وجب القيام به وحرم التفريط فيه وقال قوم: الحرمات ههنا المناسك ومشاعر الحج زمانا ومكانا والصواب: أن الحرمات تعم هذا كله وهي جمع حرمة وهي ما يجب احترامه وحفظه: من الحقوق والأشخاص والأزمنة والأماكن فتعظيمها: توفيتها حقها وحفظها من الإضاعة
قال صاحب المنازل:
الحرمة: هي التحرج عن المخالفات والمجاسرات التحرج الخروج من حرج المخالفة وبناء تفعل يكون للدخول في الشيء كتمني إذا دخل في الأمنية وتولج في الأمر: دخل فيه ونحوه وللخروج منه كتحرج وتحوب وتأثم إذا أراد الخروج من الحرج والحوب: هو الإثم

ج / 2 ص -75- أراد أن الحرمة هي الخروج من حرج المخالفة وجسارة الإقدام عليها ولما كان المخالف قسمين جاسرا وهائبا قال عن المخالفات والمجاسرات: قال: هي على ثلاث درجات الدرجة الأولى: تعظيم الأمر والنهي لا خوفا من العقوبة فتكون خصومة للنفس ولا طلبا للمثوبة فيكون مستشرفا للأجرة ولا مشاهدا لأحد فيكون متزينا بالمراءاة فإن هذه الأوصاف كلها من شعب عبادة النفس هذا الموضع يكثر في كلام القوم والناس بين معظم له ولأصحابه معتقد أن هذا أرفع درجات العبودية: أن لا يعبد الله ويقوم بأمره ونهيه خوفا من عقابه ولا طمعا في ثوابه فإن هذا واقف مع غرضه وحظ نفسه وأن المحبة تأبى ذلك فإن المحب لا حظ له مع محبوبه فوقوفه مع حظه علة في محبته وأن طمعه في الثواب: تطلع إلى أنه يستحق بعمله على الله تعالى أجرة ففي هذا آفتان: تطلعه إلى الأجرة وإحسان ظنه بعمله إذ تطلعه إلى استحقاقه الأجر وخوفه من العقاب: خصومة للنفس فإنه لا يزال يخاصمها إذا خالفت ويقول: أما تخافين النار وعذابها وما أعد الله لأهلها فلا تزال الخصومة بذلك بينه وبين نفسه ومن وجه آخر أيضا: وهو أنه كالمخاصم عن نفسه الدافع عنها خصمه الذي يريد هلاكه وهو عين الاهتمام بالنفس والالتفات إلى حظوظها مخاصمة عنها واستدعاء لما تلتذ به
ولا يخلصه من هذه المخاصمة وذلك الاستشراف: إلا تجريد القيام بالأمر والنهي من كل علة بل يقوم به تعظيما للآمر الناهي وأنه أهل أن يعبد وتعظم حرماته فهو يستحق العبادة والتعظيم والإجلال لذاته كما في الأثر الإسرائيلي لو لم أخلق جنة ولا نارا أما كنت أهلا أن أعبد ومنه قول القائل:

ج / 2 ص -76- هب البعث لم تأتنا رسله وجاحمة النار لم تضرم

أليس من الواجب المستح ق على ذي الورى الشكر للمنعم

فالنفوس العلية الزكية تعبده لأنه أهل أن يعبد ويجل ويحب ويعظم فهو لذاته مستحق للعبادة قالوا: ولا يكون العبد كأجير السوء إن أعطى أجره عمل وإن لم يعط لم يعمل فهذا عبد الأجرة لا عبد المحبة والإرادة قالوا: والعمال شاخصون إلى منزلتين: منزلة الآخرة ومنزلة القرب من المطاع قال تعالى في حق نبيه داود {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} [ ص: 25 ] فالزلفى منزلة القرب وحسن المآب: حسن الثواب والجزاء وقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [ يونس: 26 ] ف الحسنى الجزاء و الزيادة منزلة القرب ولهذا فسرت بالنظر إلى وجه الله عز وجل وهذان هما اللذان وعدهما فرعون للسحرة إن غلبوا موسى فقالوا له: إن لنا لأجرا إن كنا نحن الغالبين قال: نعم وإنكم إذا لمن المقربين [ الأعراف: 11311 وقال تعالى: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [ التوبه: 72 ]
قالوا: والعارفون عملهم على المنزلة والدرجة والعمال عملهم على الثواب والأجرة وشتان ما بينهما
فصل وطائفة ثانية تجعل هذا الكلام من شطحات القوم ورعوناتهم وتحتج
بأحوال الأنبياء والرسل والصديقين ودعائهم وسؤالهم والثناء عليهم بخوفهم من النار ورجائهم للجنة كما قال تعالى في حق خواص عباده الذين عبدهم المشركون: إنهم يرجون رحمته ويخافون عذابه كما تقدم وقال عن أنبيائه ورسله: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ} إلى أن قال {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي

ج / 2 ص -77- الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [ الأنبياء: 8990 أي رغبا فيما عندنا ورهبا من عذابنا والضمير في قوله: إنهم عائد على الأنبياء المذكورين في هذه السورة عند عامة المفسرين والرغب والرهب رجاء الرحمة والخوف من النار عندهم أجمعين وذكر سبحانه عباده الذين هم خواص خلقه وأثنى عليهم بأحسن أعمالهم وجعل منها: استعاذتهم به من النار فقال تعالى: والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما إنها ساءت مستقراومقاما [ الفرقان: 6566 ] وأخبر عنهم: أنهم توسلوا إليه بإيمانهم أن ينجيهم من النار فقال تعالى: {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ} [ آل عمران: 16 ] فجعلوا أعظم وسائلهم إليه: وسيلة الإيمان وأن ينجيهم من النار وأخبر تعالى عن سادات العارفين أولي الألباب أنهم كانوا يسألونه جنته ويتعوذون به من ناره فقال تعالى: إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الآيات إلى آخرها ولا خلاف أن الموعود به على ألسنة رسله: هي الجنة التى سألوها
وقال عن خليله إبراهيم صلى الله عليه وسلم {وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ وَاغْفِرْ لأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ وَلا تُخْزِنِي يَوْمَ يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [ الشعراء: 8289 ] فسأل الله الجنة واستعاذ به من النار وهو الخزي يوم البعث وأخبرنا سبحانه عن الجنة: أنها كانت وعدا عليه مسئولا أي يسأله إياها عباده وأولياؤه

ج / 2 ص -78- وأمر النبي صلى الله عليه وسلم أمته: أن يسألوا له في وقت الإجابة عقيب الأذان أعلى منزلة في الجنة وأخبر: أن من سألها له حلت عليه شفاعته
وقال له سليم الأنصاري أما إني أسأل الله الجنة وأستعيذ به من النار لا أحسن دندنتك ولا دندنة معاذ فقال: أنا ومعاذ حولها ندندن وفي الصحيح في حديث الملائكة السيارة الفضل عن كتاب الناس إن الله تعالى يسألهم عن عباده وهو أعلم تبارك وتعالى فيقولون: أتيناك من عند عباد لك يهللونك ويكبرونك ويحمدونك ويمجدونك فيقول عز وجل: وهل رأوني فيقولون: لا يا رب ما رأوك فيقول عز وجل: كيف لو رأوني فيقولون: لو رأوك لكانوا لك أشد تمجيدا قالوا: يارب ويسألونك جنتك فيقول: هل رأوها فيقولون: لا وعزتك ما رأوها فيقول: فكيف لو رأوها فيقولون: لو رأوها لكانوا لها أشد طلبا قالوا: ويستعيذون بك من النار فيقول عز وجل: وهل رأوها فيقولون: لا وعزتك ما رأوها فيقول: فكيف لو رأوها فيقولون: لو رأوها لكانوا أشد منها هربا فيقول: إني أشهدكم أني قد غفرت لهم وأعطيتهم ما سألوا وأعذتهم مما استعاذوا منه
والقرآن والسنة مملوءان من الثناء على عباده وأوليائه بسؤال الجنة ورجائها والاستعاذة من النار والخوف منها
قالوا وقد قال النبي صلى الله عليه وسلم لأصحابه:" استعيذوا بالله من النار وقال لمن سأله مرافقته في الجنة: أعني على نفسك بكثرة السجود" قالوا: والعمل على طلب الجنة والنجاة من النار مقصود الشارع من أمته ليكونا دائما على ذكر منهم فلا ينسونهما ولأن الإيمان بهما شرط في النجاة والعمل على حصول الجنة والنجاة من النار: هو محض الإيمان قالوا: وقد حض النبي صلى الله عليه وسلم عليها أصحابه وأمته فوصفها وجلاها لهم ليخطبوها وقال:" ألا مشمر للجنة فإنها ورب الكعبة نور

ج / 2 ص -79- يتلألأ وريحانة تهتز وزوجة حسناء وفاكهة نضيجة وقصر مشيد ونهر مطرد الحديث فقال الصحابة رضي الله عنهم: يا رسول الله صلى الله عليه وسلم نحن المشمرون لها فقال: قولوا: إن شاء الله" ولو ذهبنا نذكر ما في السنة من قوله: من عمل كذا وكذا أدخله الله الجنة تحريضا على عمله لها وأن تكون هي الباعثة على العمل: لطال ذلك جدا وذلك في جميع الأعمال قالوا: فكيف يكون العمل لأجل الثواب وخوف العقاب معلولا ورسول الله صلى الله عليه وسلم يحرض عليه ويقول: من فعل كذا فتحت له أبواب الجنة الثمانية و: من قال سبحان الله وبحمده غرست له نخلة في الجنة و: من كسا مسلما على عرى كساه الله من حلل الجنة و: عائد المريض في خرفة الجنة والحديث مملوء من ذلك أفتراه يحرض المؤمنين على مطلب معلول ناقص ويدع المطلب العالي البريء من شوائب العلل لا يحرضهم عليه
قالوا: وأيضا فالله سبحانه يحب من عباده أن يسألوه جنته ويستعيذوا به من ناره فإنه يحب أن يسأل ومن لم يسأله يغضب عليه وأعظم ما سئل الجنة وأعظم ما استعيذ به من النار فالعمل لطلب الجنة محبوب للرب مرضي له وطلبها عبودية للرب والقيام بعبوديته كلها أولى من تعطيل بعضها
قالوا: وإذا خلا القلب من ملاحظة الجنة والنار ورجاء هذه والهرب من هذه: فترت عزائمه وضعفت همته ووهى باعثه وكلما كان أشد طلبا للجنة وعملا لها: كان الباعث له أقوى والهمة أشد والسعي أتم وهذا أمر معلوم بالذوق
قالوا: ولو لم يكن هذا مطلوبا للشارع لما وصف الجنة للعباد وزينها لهم وعرضها عليهم وأخبرهم عن تفاصيل ما تصل إليه عقولهم منها وما عداه أخبرهم به مجملا كل هذا تشويقا لهم إليها وحثا لهم على السعى لها سعيها

ج / 2 ص -80- قالوا: وقد قال الله عز وجل: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} وهذا حث على إجابة هذه الدعوة والمبادرة إليها والمسارعة في الإجابة والتحقيق أن يقال: الجنة ليست اسما لمجرد الأشجار والفواكه والطعام والشراب والحور العين والأنهار والقصور وأكثر الناس يغلطون في مسمى الجنة فإن الجنة اسم لدار النعيم المطلق الكامل ومن أعظم نعيم الجنة: التمتع بالنظر إلى وجه الله الكريم وسماع كلامه وقرة العين بالقرب منه وبرضوانه فلا نسبة للذة ما فيها من المأكول والمشروب والملبوس والصور إلى هذه اللذة أبدا فأيسر يسير من رضوانه: أكبر من الجنان وما فيها من ذلك كما قال تعالى: {وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [ التوبه: 72 ] وأتى به منكرا في سياق الإثبات أي أي شيء كان من رضاه عن عبده:

فهو أكبر من الجنة قليل منك يقنعني ولكن قليلك لا يقال له قليل

وفي الحديث الصحيح حديث الرؤية: "فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إلى وجهه" وفي حديث آخر: "أنه سبحانه إذا تجلى لهم ورأوا وجهه عيانا": نسوا ما هم فيه من النعيم وذهلوا عنه ولم يلتفوا إليه ولا ريب أن الأمر هكذا وهو أجل مما يخطر بالبال أو يدور في الخيال ولا سيما عند فوز المحبين هناك بمعية المحبة فإن المرء مع من أحب ولا تخصيص في هذا الحكم بل هو ثابت شاهدا وغائبا
فأي نعيم وأي لذة وأي قرة عين وأي فوز يداني نعيم تلك المعية ولذتها وقرة العين بها وهل فوق نعيم قرة العين بمعية المحبوب الذي لا شيء أجل منه ولا أكمل ولا أجمل قرة عين ألبتة وهذا والله هو العلم الذي شمر إليه المحبون واللواء الذي أمه العارفون وهو روح مسمى الجنة وحياتها وبه طابت الجنة وعليه قامت

ج / 2 ص -81- فكيف يقال: لا يعبد الله طلبا لجنته ولا خوفا من ناره وكذلك النار أعاذنا الله منها فإن لأربابها من عذاب الحجاب عن الله وإهانته وغضبه وسخطه والبعد عنه: أعظم من التهاب النار في أجسامهم وأرواحهم بل التهاب هذه النار في قلوبهم: هو الذي أوجب التهابها في أبدانهم ومنها سرت إليها فمطلوب الأنبياء والمرسلين والصديقين والشهداء والصالحين: هو الجنة ومهربهم: من النار
والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل ومقصد القوم: أن العبد يعبد ربه بحق العبودية والعبد إذا طلب من سيده أجرة على خدمته له كان أحمق ساقطا من عين سيده إن لم يستوجب عقوبته إذ عبوديته تقتضي خدمته له وإنما يخدم بالأجرة من لا عبودية للمخدوم عليه إما أن يكون حرا في نفسه أو عبدا لغيره وأما من الخلق عبيده حقا وملكه على الحقيقة ليس فيهم حر ولا عبد لغيره: فخدمتهم له بحق العبودية فاقتضاؤهم للأجرة خروج عن محض العبودية
وهذا لا ينكر على الإطلاق ولا يقبل على الإطلاق وهو موضع تفصيل وتمييز وقد تقدم في أول الكتاب: ذكر طرق الخلق في هذا الموضع وبينا طريق أهل الاستقامة فالناس في هذا المقام أربعة أقسام أحدهم: من لا يريد ربه ولا يريد ثوابه فهؤلاء أعداؤه حقا وهم أهل العذاب الدائم وعدم إرادتهم لثوابه: إما لعدم تصديقهم به وإما لإيثار العاجل عليه ولو كان فيه سخطه

ج / 2 ص -82- والقسم الثاني: من يريده ويريد ثوابه وهؤلاء خواص خلقه قال الله تعالى: {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيماً} [ الأحزاب: 29 ] فهذا خطابه لخير نساء العالمين أزواج نبيه وقال الله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [ الإسراء: 19 ] فأخبر أن السعي المشكور: سعي من أراد الآخرة وأصرح منها: قوله لخواص أوليائه وهم أصحاب نبيه ورضى عنهم في يوم أحد {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ} فقسمهم إلى هذين القسمين اللذين لا ثالث لهما وقد غلط من قال: فأين من يريد الله فإن إرادة الآخرة عبارة عن إرادة الله تعالى وثوابه فإرادة الثواب لا تنافي إرادة الله والقسم الثالث: من يريد من الله ولا يريد الله فهذا ناقص غاية النقص وهو حال الجاهل بربه الذي سمع: أن ثم جنة ونارا فليس في قلبه غير إرادة نعيم الجنة المخلوق لا يخطر بباله سواه ألبتة بل هذا حال أكثر المتكلمين المنكرين رؤية الله تعالى والتلذذ بالنظر إلى وجهه في الآخرة وسماع كلامه وحبه والمنكرين على من يزعم أنه يحب الله وهم عبيد الأجرة المحضة فهؤلاء لا يريدون الله تعالى وتقدس
ومنهم من يصرح بأن إرادة الله محال قالوا: لأن الإرادة إنما تتعلق بالحادث فالقديم لا يراد فهؤلاء منكرون لإرادة الله غاية الإنكار وأعلى الإرادة عندهم: إرادة الأكل والشرب والنكاح واللباس في الجنة وتوابع ذلك فهؤلاء في شق وأولئك الذين قالوا: لم نعبده طلبا لجنته ولا هربا من ناره في شق وهما طرفا نقيض بينهما أعظم من بعد المشرقين وهؤلاء من أكثف الناس حجابا وأغلظهم طباعا وأقساهم قلوبا وأبعدهم عن روح المحبة والتأله ونعيم الأرواح والقلوب وهم يكفرون أصحاب

ج / 2 ص -83- المحبة والشوق إلى الله والتلذذ بحبه والتصديق بلذة النظر إلى وجهه وسماع كلامه منه بلا واسطة
وأولئك لا يعدونهم من البشر إلا بالصورة ومرتبتهم عندهم قريبة من مرتبة الجماد والحيوان البهيم وهم عندهم في حجاب كثيف عن معرفة نفوسهم وكمالها ومعرفة معبودهم وسر عبوديته وحال الطائفتين عجب لمن اطلع عليه
والقسم الرابع وهو محال: أن يريد الله ولا يريد منه فهذا هو الذي يزعم هؤلاء: أنه مطلوبهم وأن من لم يصل إليه ففي سيره علة وأن العارف ينتهي إلى هذا المقام وهو أن يكون الله مراده ولا يريد منه شيئا كما يحكى عن أبي يزيد أنه قال: قبل لي: ما تريد فقلت: أريد أن لا أريد
وهذا في التحقيق عين المحال الممتنع: عقلا وفطرة وحسا وشرعا فإن الإرادة من لوازم الحي وإنما يعرض له التجرد عنها بالغيبة عن عقله وحسه كالسكر والإغماء والنوم فنحن لا ننكر التجريد عن إرادة ما سواه من المخلوقات التي تزاحم إرادتها إرادته أفليس صاحب هذا المقام مريدا لقربه ورضاه ودوام مراقبته والحضور معه وأي إرادة فوق هذه نعم قد زهد في مراد لمراد هو أجل منه وأعلا فلم يخرج عن الإرادة وإنما انتقل من إرادة إلى إرادة ومن مراد إلى مراد وأما خلوه عن صفة الإرادة بالكلية مع حضور عقله وحسه: فمحال
وإن حاكمنا في ذلك محاكم إلى ذوق مصطلم مأخوذ عن نفسه فإن عن

ج / 2 ص -84- عوالمها: لم ننكر ذلك لكن هذه حال عارضة غير دائمة ولا هي غاية مطلوبة للسالكين ولا مقدورة للبشر ولا مأمور بها ولا هي أعلا المقامات فيؤمر باكتساب أسبابها فهذا فصل الخطاب في هذا الموضع والله سبحانه وتعالى أعلم
فصل قوله: ولا مشاهدا لأحد فيكون متزينا بالمراءاة هذا فيه
تفصيل أيضا وهو أن المشاهدة في العمل لغير الله نوعان مشاهدة تبعث عليه أو تقوي باعثه فهذه مراءاة خالصة أو مشوبة كما أن المشاهدة القاطعة عنه أيضا من الآفات والحجب ومشاهدة لا تبعث عليه ولا تعين الباعث بل لا فرق عنده بين وجودها وعدمها فهذه لا تدخله في التزين بالمراءاة ولا سيما عند المصلحة الراجحة في هذه المشاهدة: إما حفظا ورعاية كمشاهدة مريض أو مشرف على هلكة يخاف وقوعه فيها أو مشاهدة عدو يخاف هجومه كصلاة الخوف عند المواجهة أو مشاهدة ناظر إليك يريد أن يتعلم منك فتكون محسنا إليه بالتعليم وإلى نفسك بالإخلاص أو قصدا منك للاقتداء وتعريف الجاهل فهذا رياء محمود والله عند نية القلب وقصده فالرياء المذموم: أن يكون الباعث: قصد التعظيم والمدح والرغبة فيما عند من ترائيه أو الرهبة منه وأما ما ذكرنا من قصد رعايته أو تعليمه أو إظهار السنة وملاحظة هجوم العدو ونحو ذلك: فليس في هذه المشاهد رياء بل قد يتصدق العبد رياء مثلا وتكون صدقته فوق صدقة صاحب السر مثال ذلك: رجل مضرور سأل قوما ما هو محتاج إليه فعلم رجل منهم: أنه إن أعطاه سرا حيث لا يراه أحد: لم يقتد به أحد ولم يحصل له سوى تلك العطية وأنه إن أعطاه جهرا: اقتدي به واتبع وأنف الحاضرون من تفرده عنهم بالعطية فجهر له بالعطاء وكان الباعث له على الجهر: إرادة سعة العطاء عليه

ج / 2 ص -85- من الحاضرين فهذه مراءاة محمودة حيث لم يكن الباعث عليها قصد التعظيم والثناء وصاحبها جدير بأن يحصل له مثل أوجور أولئك المعطين
قوله: فإن هذه الأوصاف كلها من شعب عبادة النفس يعني أن الخائف يشتغل بحفظ نفسه من العذاب ففيه عبادة لنفسه إذ هو متوجه إليها وطالب المثوبة متوجه إلى طلب حظ نفسه وذلك شعبة من عبوديتها والمشاهد للناس في عبادته: فيه شعبة من عبودية نفسه إذ هو طالب لتعظيمهم وثنائهم ومدحهم فهذه شعب من شعب عبودية النفس والأصل الذي هذه الشعب فروعه: هي النفس فإذا ماتت بالمجاهدة والإقبال على الله والاشتغال به ودوام المراقبة له: ماتت هذه الشعب فلا جرم أن بناء أمر هذه الطائفة على ترك عبادة النفس وقد علمت أن الخوف وطلب الثواب: ليس من عبادة النفس في شيء نعم التزين بالمراءاة عين عبادة النفس والكلام في أمر أرفع من هذا فإن حال المرائي أخس ونفسه أسقط وهمته أدنى من أن يدخل في شأن الصادقين ويذكر مع الصالحين والله سبحانه وتعالى أعلم
فصل: قال صاحب المنازل: الدرجة الثانية: إجراء الخبر على ظاهره وهو أن تبقى أعلام توحيد العامة الخبرية على ظواهرها ولا يتحمل البحث عنها تعسفا ولا يتكلف لها تأويلا ولا يتجاوز ظواهرها تمثيلا ولا يدعي عليها إدراكا أو توهما
يشير الشيخ رحمه الله وقدس روحه بذلك إلى أن حفظ حرمة نصوص الأسماء والصفات بإجراء أخبارها على ظواهرها وهو اعتقاد مفهومها المتبادر إلى أذهان العامة ولا يعني بالعامة الجهال بل عامة الأمة كما قال مالك رحمه الله وقد سئل عن قوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [ طه: 5 ] كيف استوى

ج / 2 ص -86- فأطرق مالك حتى علاه الرحضاء ثم قال: الاستواء معلوم والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ففرق بين المعنى المعلوم من هذه اللفظة وبين الكيف الذي لا يعقله البشر وهذا الجواب من مالك رضي الله عنه شاف عام في جميع مسائل الصفات
فمن سأل عن قوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [ طه: 46 ] كيف يسمع ويرى أجيب بهذا الجواب بعينه فقيل له: السمع والبصر معلوم والكيف غير معقول
وكذلك من سأل عن العلم والحياة والقدرة والإرادة والنزول والغضب والرضى والرحمة والضحك وغير ذلك فمعانيها كلها مفهومة وأما كيفيتها: فغير معقولة إذ تعقل الكيفية فرع العلم بكيفية الذات وكنهها فإذا كان ذلك غير معقول للبشر فكيف يعقل لهم كيفية الصفات
والعصمة النافعة في هذا الباب: أن يوصف الله بما وصف به نفسه وبما وصفه به رسوله من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل بل تثبت له الأسماء والصفات وتنفى عنه مشابهة المخلوقات فيكون إثباتك منزها عن التشبيه ونفيك منزها عن التعطيل فمن نفى حقيقة الاستواء فهو معطل ومن شبهه باستواء المخلوق على المخلوق فهو ممثل ومن قال: استواء ليس كمثله شيء فهو الموحد المنزه وهكذا الكلام في السمع والبصر والحياة والإرادة والقدرة واليد والوجه والرضى والغضب والنزول والضحك وسائر ما وصف الله به نفسه والمنحرفون في هذا الباب قد أشار الشيخ إليهم بقوله: لا يتحمل البحث عنها تعسفا أي لا يتكلف التعسف عن البحث عن كيفياتها و التعسف سلوك غير الطريق يقال: ركب فلان التعاسيف في سيره إذا كان يسير يمينا وشمالا جائرا عن الطريق

ج / 2 ص -87- ولا يتكلف لها تأويلا أراد بالتأويل ههنا: التأويل الاصطلاحي وهو صرف اللفظ عن ظاهره عن المعنى الراجح إلى المعنى المرجوح
وقد حكى غير واحد من العلماء: إجماع السلف على تركه وممن حكاه البغوى وأبو المعالي الجويني في رسالته النظامية بخلاف ما سلكه في شامله و إرشاده وممن حكاه: سعد بن علي الزنجاني وقبل هؤلاء خلائق من العلماء لا يحصيهم إلا الله
ولا يتجاوز ظاهرها تمثيلا أي لا يمثلها بصفات المخلوقين وفي قوله: لا يتجاوز ظاهرها إشارة لطيفة وهي أن ظواهرها لا تقتضي التمثيل كما تظنه المعطلة النفاة وأن التمثيل تجاوز لظواهرها إلى ما لا تقتضيه كما أن تأويلها تكلف وحمل لها على ما لا تقتضيه فهي لا تقتضي ظواهرها تمثيلا ولا تحتمل تأويلا بل إجراء على ظواهرها بلا تأويل ولا تمثيل فهذه طريقة السالكين بها سواء السبيل
وأما قوله: ولا يدعى عليها إدراكا أي لا يدعى عليها استدراكا ولا فهما ولا معنى غير فهم العامة كما يدعيه أرباب الكلام الباطل المذموم بإجماع السلف
وقوله: ولا توهما أي لا يعدل عن ظواهرها إلى التوهم و التوهم نوعان: توهم كيفية لا تدل عليه ظواهرها أو توهم معنى غير ما تقتضيه ظواهرها وكلاهما توهم باطل وهما توهم تشبيه وتمثيل أو تحريف وتعطيل وهذا الكلام من شيخ الإسلام يبين مرتبته من السنة ومقداره في العلم وأنه بريء مما رماه به أعداؤه الجهمية من التشبيه والتمثيل على عادتهم في رمي أهل الحديث والسنة بذلك كرمي الرافضة لهم بأنهم نواصب والمعتزلة بأنهم نوابت حشوية وذلك ميراث من أعداء رسول الله صلى الله عليه وسلم في رميه ورمي أصحابه رضي الله عنهم بأنهم صبأة قد ابتدعوا دينا محدثا وميراث لأهل

ج / 2 ص -88- الحديث والسنة من نبيهم وأصحابه رضوان الله عليهم أجمعين بتلقيب أهل الباطل لهم بالألقاب المذمومة وقدس الله روح الشافعي حيث يقول وقد نسب إلى الرفض:

إن كان رفضا حب آل محمد فليشهد الثقلان أني رافضي

ورضي الله عن شيخنا أبي العباس بن تيمية حيث يقول

إن كان نصبا حب صحب محمد فليشهد الثقلان أني ناصبي

وعفا الله عن الثالث حيث يقول

فإن كان تجسيما ثبوت صفاته وتنزيهها عن كل تأويل مفترى

فإني بحمد الله ربي مجسم هلموا شهودا واملأوا كل محضر

فصل قال: الدرجة الثالثة: صيانة الانبساط: أن تشوبه جرأة وصيانة
السرور: أن يداخله أمن وصيانة الشهود: أن يعارضه سبب لما كانت هذه الدرجة عنده مختصة بأهل المشاهدة والغالب عليهم الانبساط والسرور فإن صاحبها متعلق باسمه الباسط حذره من شائبة الجرأة وهي ما يخرجه عن أدب العبودية ويدخله في الشطح كشطح من قال سبحاني ونحو ذلك من الشطحات المعروفة المخرجة عن أدب العبودية التي نهاية صاحبها: أن يعذر بزوال عقله وغلبة سكر الحال عليه فلا بد من مقارنة التعظيم والإجلال لبسط المشاهدة وإلا وقع في الجرأة ولا بد فالمراقبة تصونه عن ذلك قوله: وصيانة السرور: أن يداخله أمن

ج / 2 ص -89- يعني أن صاحب الانبساط والمشاهدة يداخله سرور لا يشبهه سرور ألبتة فينبغي له أن لا يأمن في هذا الحال المكر بل يصون سروره وفرحه عن خطفات المكر بخوف العاقبة المطوي عنه علم غيبها ولا يغتر وأما صيانة الشهود: أن يعارضه سبب فيريد أن صاحب الشهود: قد يكون ضعيفا في شهود حقيقة التوحيد فيتوهم أنه قد حصل له ما حصل بسبب الاجتهاد التام والعبادة الخالصة فينسب حصول ما حصل له من الشهود إلى سبب منه وذلك نقص في توحيده ومعرفته لأن الشهود لا يكون إلا موهبة ليس هو كسبيا ولو كان كسبيا فشهود سببه نقص في التوحيد وغيبة عن شهود الحقيقة ويحتمل أن يريد بالسبب المعارض للشهود: ورود خاطر على الشاهد يكدر عليه صفو شهوده فيصونه عن ورود سبب يعارضه: إما معارض إرادة أو معارض شبهة وقد يعم كلامه الأمرين والله سبحانه أعلم


منزلة الإخلاج / 2 ص - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإخلاص

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الإخلاص
قال الله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [ البينة: 5 ] وقال: وقال إنا أنزلنا إليك الكتاب بالحق فاعبد الله مخلصا له الدين ألا لله الدين الخالص وقال: قل الله لنبيه أعبد مخلصا له ديني فاعبدوا ما شئتم من دونه [ الزمر: 23 ] وقال: له {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [ الأنعام: 16216 وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [ عملا: الملك: 2 ] قال الفضيل بن عياض: هو أخلصه وأصوبه قالوا: يا أبا علي ما أخلصه وأصوبه فقال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل وإذا كان صوابا ولم يكن خالصا: لم يقبل حتى يكون خالصا صوابا والخالص: أن يكون لله والصواب أن يكون على السنة ثم قرأ قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ

ج / 2 ص -90- فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [ الكهف: 110 ] وقال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [ النساء: 125 ] فإسلام الوجه إخلاص القصد والعمل لله والإحسان فيه: متابعة رسوله وسنته وقال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [ الفرقان: 23 ] وهي الأعمال التي كانت على غير السنة أو أريد بها غير وجه الله قال النبي صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه إنك لن تخلف فتعمل عملا تبتغي به وجه الله تعالى: إلا ازددت به خيرا ودرجة ورفعة وفي الصحيح من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم" ثلاث لا يغل عليهن قلب مسلم: إخلاص العمل لله ومناصحة ولاة الأمر ولزوم جماعة المسلمين فإن دعوتهم تحيط من ورائهم" أي لا يبقى فيه غل ولا يحمل الغل مع هذه الثلاثة بل تنفي عنه غله وتنقيه منه وتخرجه عنه فإن القلب يغل على الشرك أعظم غل وكذلك يغل على الغش وعلى خروجه عن جماعة المسلمين بالبدعة والضلالة فهذه الثلاثة تملؤه غلا ودغلا ودواء هذا الغل واستخراج أخلاطه: بتجريد الإخلاص والنصح ومتابعة السنة
و سئل رسول الله صلى الله عليه وسلم عن الرجل: "يقاتل رياء ويقاتل شجاعة ويقاتل حمية: أي ذلك في سبيل الله فقال: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" وأخبر عن أول ثلاثة تسعر بهم النار: قارىء القرآن والمجاهد والمتصدق بماله الذين فعلوا ذلك ليقال: فلان قارىء فلان شجاع فلان متصدق ولم تكن أعمالهم خالصة لله وفي الحديث الصحيح الإلهى يقول الله تعالى: أنا أغني الشركاء عن الشرك من عمل عملا أشرك فيه غيري فهو للذي أشرك به وأنا منه بريء

ج / 2 ص -91- وفي أثر آخر: يقول له يوم القيامة: اذهب فخذ أجرك ممن عملت له لا أجر لك عندنا وفي الصحيح عنه إن الله لا ينظر إلى أجسامكم ولا إلى صوركم ولكن ينظر إلى قلوبكم وقال تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [ الحج: 37 ]
وفي أثر مروري إلهي: الإخلاص: سر من سري استودعته قلب من أحببته من عبادي
وقد تنوعت عبارتهم في الإخلاص و الصدق والقصد واحد فقيل: هو إفراد الحق سبحانه بالقصد في الطاعة وقيل: تصفية الفعل عن ملاحظة المخلوقين وقيل: التوقي من ملاحظة الخلق حتى عن نفسك و الصدق التنقي من مطالعة النفس فالمخلص لا رياء له والصادق لا إعجاب له ولا يتم الإخلاص إلا بالصدق ولا الصدق إلا بالإخلاص ولا يتمان إلا بالصبر
وقيل: من شهد في إخلاصه الإخلاص احتاج إخلاصه إلى إخلاص فنقصان كل مخلص في إخلاصه: بقدر رؤية إخلاصه فإذا سقط عن نفسه رؤية الإخلاص صار مخلصا مخلصا وقيل: الإخلاص استواء أعمال العبد في الظاهر والباطن والرياء: أن يكون ظاهره خيرا من باطنه والصدق في الإخلاص: أن يكون باطنه أعمر من ظاهره وقيل: الإخلاص نسيان رؤية الخلق بدوام النظر إلى الخالق ومن تزين للناس بما ليس فيه سقط من عين الله ومن كلام الفضيل ترك العمل من أجل الناس: رياء والعمل من أجل الناس: شرك والإخلاص: أن يعافيك الله منهما

ج / 2 ص -92- قال الجنيد: الإخلاص سر بين الله وبين العبد لا يعلمه ملك فيكتبه ولا شيطان فيفسده ولا هوى فيميله وقيل لسهل: أي شيء أشد على النفس فقال: الإخلاص لأنه ليس لها فيه نصيب وقال بعضهم: الإخلاص أن لا تطلب على عملك شاهدا غير الله ولا مجازيا سواه وقال مكحول: ما أخلص عبد قط أربعين يوما إلا ظهرت ينابيع الحكمة من قلبه على لسانه وقال يوسف بن الحسين: أعز شيء في الدنيا: الإخلاص وكم أجتهد في إسقاط الرياء عن قلبي فكأنه ينبت على لون آخر وقال أبو سليمان الداراني: إذا أخلص العبد انقطعت عنه كثرة الوساوس والرياء
فصل قال صاحب المنازل الإخلاص: تصفية العمل من كل شوب
أي لا يمازج عمله ما يشوبه من شوائب إرادات النفس: إما طلب التزين في قلوب الخلق وإما طلب مدحهم والهرب من ذمهم أو طلب تعظيمهم أو طلب أموالهم أو خدمتهم ومحبتهم وقضائهم حوائجه أو طلب محبتهم له أو غير ذلك من العلل والشوائب التي عقد متفرقاتها: هو إرادة ما سوى الله بعمله كائنا ما كان قال: وهو على ثلاث درجات الدرجة الأولى: إخراج رؤية العمل عن العمل والخلاص من طلب العوض على العمل والنزول عن الرضى بالعمل يعرض للعامل في عمله ثلاث آفات: رؤيته وملاحظته وطلب العوض عليه ورضاه به وسكونه إليه
ففي هذه الدرجة يتخلص من هذه البلية فالذي يخلصه من رؤية عمله: مشاهدته لمنة الله عليه وفضله وتوفيقه له وأنه بالله لا بنفسه وأنه إنما أوجب

ج / 2 ص -93- عمله مشيئة الله لا مشيئته هو كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [ التكوير: 29 ] فهننا ينفعه شهود الجبر وأنه آلة محضة وأن فعله كحركات الأشجار وهبوب الرياح وأن المحرك له غيره والفاعل فيه سواه وأنه ميت والميت لا يفعل شيئا وأنه لو خلي ونفسه لم يكن من فعله الصالح شيء ألبتة فإن النفس جاهلة ظالمة طبعها الكسل وإيثار الشهوات والبطالة وهي منبع كل شر ومأوى كل سوء وما كان هكذا لم يصدر منه خير ولا هو من شأنه فالخير الذي صدر منها: إنما هو من الله وبه لا من العبد ولا به كما قال تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [ النور: 21 ] وقال أهل الجنة {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} [ الأعراف: 43 ] وقال تبارك وتعالى لرسوله صلى الله عليه وسلم {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} [ الإسراء: 74 ] وقال تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} الآية فكل خير في العبد فهو مجرد فضل الله ومنته وإحسانه ونعمته وهو المحمود عليه فرؤية العبد لأعماله في الحقيقة كرؤيته لصفاته الخلقية: من سمعه وبصره وإدراكه وقوته بل من صحته وسلامة أعضائه ونحو ذلك فالكل مجرد عطاء الله ونعمته وفضله
فالذي يخلص العبد من هذه الآفة: معرفة ربه ومعرفة نفسه والذي يخلصه من طلب العوض على العمل: علمه بأنه عبد محض والعبد لا يستحق على خدمته لسيده عوضا ولا أجرة إذ هو يخدمه بمقتضى عبوديته فما يناله من سيده من الأجر والثواب تفضل منه وإحسان إليه وإنعام عليه لا معاوضة إذ الأجرة إنما يستحقها الحر أو عبد الغير فأما عبد نفسه فلا والذي يخلصه من رضاه بعمله وسكونه إليه: أمران:

ج / 2 ص -94- أحدهما: مطالعة عيوبه وآفاته وتقصيره فيه وما فيه من حظ النفس ونصيب الشيطان فقل عمل من الأعمال إلا وللشيطان فيه نصيب وإن قل وللنفس فيه حظ سئل النبي صلى الله عليه وسلم عن التفات الرجل في صلاته فقال: "هو اختلاس يختلسه الشيطان من صلاة العبد "
 فإذا كان هذا التفات طرفه أو لحظه فكيف التفات قلبه إلى ما سوى الله هذا أعظم نصيب الشيطان من العبودية
وقال ابن مسعود لا يجعل أحدكم للشيطان حظا من صلاته يرى أن حقا عليه: أن لا ينصرف إلا عن يمينه فجعل هذا القدر اليسير النزر حظا ونصيبا للشيطان من صلاة العبد فما الظن بما فوقه وأما حظ النفس من العمل: فلا يعرفه إلا أهل البصائر الصادقون الثاني: علمه بما يستحقه الرب جل جلاله: من حقوق العبودية وآدابها الظاهرة والباطنة وشروطها وأن العبد أضعف وأعجز وأقل من أن يوفيها حقا وأن يرضى بها لربه فالعارف لا يرضى بشيء من عمله لربه ولا يرضى نفسه لله طرفة عين ويستحيي من مقابلة الله بعمله فسوء ظنه بنفسه وعمله وبغضه لها وكراهته لأنفاسه وصعودها إلى الله: يحول بينه وبين الرضى بعمله والرضى عن نفسه وكان بعض السلف يصلي في اليوم والليلة أربعمائة ركعة ثم يقبض على لحيته ويهزها ويقول لنفسه: يا مأوى كل سوء وهل رضيتك لله طرفة عين
وقال بعضهم: آفة العبد رضاه عن نفسه ومن نظر إلى نفسه باستحسانر

ج / 2 ص -95- شيء منها فقد أهلكها ومن لم يتهم نفسه على دوام الأوقات فهو مغرور
فصل: قال صاحب المنازل: الدرجة الثانية: الخجل من العمل مع بذل المجهود وتوفير الجهد بالاحتماء من الشهود ورؤية العمل في نور التوفيق من عين الجود
هذه ثلاثة أمور خجلة من عمله وهو شدة حيائه من الله إذ لم ير ذلك العمل صالحا له مع بذل مجهوده فيه قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ}: أنهم إلى ربهم راجعون [ المؤمنون: 60 ] قال النبي صلى الله عليه وسلم: هو الرجل يصوم ويصلي ويتصدق ويخاف أن لا يقبل منه وقال بعضهم: إني لأصلي ركعتين فأقوم عنهما بمنزلة السارق أو الزاني الذي يراه الناس حياء من الله عز وجل فالمؤمن: جمع إحسانا في مخافة وسوء ظن بنفسه والمغرور: حسن الظن بنفسه مع إساءته الثاني: توفير الجهد باحتمائه من الشهود أي يأتي بجهد الطاقة في تصحيح العمل محتميا عن شهوده منك وبك الثالث: أن تحتمي بنور التوفيق الذي ينور الله به بصيرة العبد فترى في ضوء ذلك النور: أن عملك من عين جوده لا بك ولا منك فقد اشتملت هذه الدرجة على خمسة أشياء: عمل واجتهاد فيه وخجل وحياء من الله عز وجل وصيانة عن شهوده منك ورؤيته من عين جود الله سبحانه ومنه
قال: الدرجة الثالثة: إخلاص العمل بالخلاص من العمل تدعه يسير سير العلم وتسير أنت مشاهدا للحكم حرا من رق الرسم

ج / 2 ص -96- قد فسر الشيخ مراده بإخلاص العمل من العمل بقوله: تدعه يسير سير العلم وتسير أنت مشاهدا للحكم ومعنى كلامه: أنك تجعل عملك تابعا للعلم موافقا له مؤتما به تسير بسيره وتقف بوقوفه وتتحرك بحركته نازلا منازله مرتويا من موارده ناظرا إلى الحكم الديني الأمري متقيدا به فعلا وتركا وطلبا وهربا ناظرا إلى ترتب الثواب الثواب والعقاب عليه سببا وكسبا ومع ذلك فتسير أنت بقلبك مشاهدا للحكم الكوني القضائي الذي تنطوي فيه الأسباب والمسببات والحركات والسكنات ولا يبقى هناك غير محض المشيئة وتفرد الرب وحده بالأفعال ومصدرها عن إرادته ومشيئته فيكون قائما بالأمر والنهي: فعلا وتركا سائرا بسيره وبالقضاء والقدر: إيمانا وشهودا وحقيقة فهو ناظر إلى الحقيقة قائم بالشريعة وهذان الأمران هما عبودية هاتين الآيتين {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [ التكوير: 2829 ] وقال تعالى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [ الإنسان: 2930 ]
فترك العمل يسير سير العلم: مشهد لمن شاء منكم أن يستقيم وسير صاحبه مشاهدا للحكم: مشهد وما تشاءون إلا أن يشاء الله رب العالمين وأما قوله: حرا من رق الرسم فالحرية التي يشيرون إليها: هي عدم الدخول تحت عبودية الخلق والنفس والدخول تحت رق عبودية الحق وحده ومرادهم بالرسم: ما سوى الله فكله رسوم فإن الرسوم هي الآثار ورسوم المنازل والديار: هي الآثار التي تبقى بعد سكانها والمخلوقات بأسرها في منزل الحقيقة ورسوم وآثار للقدرة أي فتخلص نفسك من عبودية كل ما سوى الله وتكون بقلبك مع القادر الحق وحده لا مع آثار قدرته التي هي رسوم فلا تشتغل بغيره لتشغلها بعبوديته ولا تطلب بعبوديتك له حالا ولا مقاما ولا مكاشفة ولا شيئا سواه

ج / 2 ص -97- فهذه أربعة أمور: بذل الجهد وتحكيم العلم والنظر إلى الحقيقة والتخلص من الالتفات إلى غيره والله الموفق والمعين
فصل: الإخلاص عدم انقسام المطلوب و الصدق عدم انقسام الطلب فحقيقة
الإخلاص: توحيد المطلوب وحقيقة الصدق: توحيد الطلب والإرادة ولا يثمران إلا بالاستسلام المحض للمتابعة فهذه الأركان الثلاثة: هي أركان السير وأصول الطريق التي من لم يبن عليها سلوكه وسيره فهو مقطوع وإن ظن أنه سائر فسيره إما إلى عكس جهة مقصوده وإما سير المقعد والمقيد وإما سير صاحب الدابة الجموح كلما مشت خطوة إلى قدام رجعت عشرة إلى خلف فإن عدم الإخلاص والمتابعة: انعكس سيره إلى خلف وإن لم يبذل جهده ويوحد طلبه: سار سير المقيد وإن اجتمعت له الثلاثة: فذلك الذي لا يجاري في مضمار سيره وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم


منزلة التهذيب والتصفية - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التهذيب والتصفية

فصل: ومن منازل إياك نعبد وإياك نستعين منزلة التهذيب والتصفية
وهو سبك العبودية في كير الامتحان طلبا لإخراج ما فيها من الخبث والغش قال صاحب المنازل: التهذيب: محنة أرباب البدايات وهو شريعة من شرائع الرياضة يريد: أنه صعب على المبتدي فهو له كالمحنة وطريقة للمرتاض الذي قد مرن نفسه حتى اعتادت قبوله وانقادت إليه

ج / 2 ص -98- قال: وهو على ثلاث درجات الأولى: تهذيب الخدمة أن لا يخالجها جهالة ولا يشوبها عادة ولا يقف عندها همة أي: تخليص العبودية وتصفيتها من هذه الأنواع الثلاثة وهي: مخالجة الجهالة وشوب العادة ووقوف همة الطالب عندها النوع الأول: مخالطة الجهال فإن الجهالة متى خالطت العبودية أوردها العبد غير موردها ووضعها في غير موضعها وفعلها في غير مستحقها وفعل أفعالا يعتقد أنها صلاح وهي إفساد لخدمته وعبوديته بأن يتحرك في موضع السكون أو يسكن فى موضع التحرك أو يفرق في موضع جمع أو يجمع في موضع فرق أو يطير في موضع سفوف أو يسف في موضع طيران أو يقدم في موضع إحجام أو يحجم في موضع إقدام أو يتقدم في موضع وقوف أو يقف في موضع تقدم ونحو ذلك من الحركات التي هي في حق الخدمة: كحركات الثقيل البغيض في حقوق الناس فالخدمة ما لم يصحبها علم ثان بآدابها وحقوقها غير العلم بها نفسها كانت في مظنة أن تبعد صاحبها وإن كان مراده بها التقرب ولا يلزم حبوط ثوابها وأجرها فهي إن لم تبعده عن الأجر والثواب أبعدته عن المنزلة والقربة ولا تنفصل مسائل هذه الجملة إلا بمعرفة خاصة بالله وأمره ومحبة تامة له ومعرفة بالنفس وما منها النوع الثاني: شوب العادة وهو أن يمازج العبودية حكم من أحكام عوائد النفس تكون منفذة لها معينة عليها وصاحبها يعتقدها قربة وطاعة كمن اعتاد الصوم مثلا وتمرن عليه فألفته النفس وصار لها عادة تتقاضاها أشد اقتضاء فيظن أن هذا التقاضي محض العبودية وإنما هو تقاضي العادة

ج / 2 ص -99- وعلامة هذا: أنه إذا عرض عليها طاعة دون ذلك وأيسر منه وأتم مصلحة: لم تؤثرها إيثارها لما اعتادته وألفته كما حكى عن بعض الصالحين من الصوفية قال: حججت كذا وكذا حجة على التجريد فبان لي أن جميع ذلك كان مشوبا بحظي وذلك: أن والدتي سألتني أن أستقي لها جرعة ماء فثقل ذلك على نفسي فعلمت أن مطاوعة نفسي في الحجات كان بحظ نفسي وإرادتها إذ لو كانت نفسي فانية لم يصعب عليها ما هو حق في الشرع النوع الثالث: وقوف همته عند الخدمة وذلك علامة ضعفها وقصورها فإن العبد المحض لا تقف همته عند خدمة بل همته أعلى من ذلك إذ هي طالبة لرضى مخدومه فهو دائما مستصغر خدمته له ليس واقفا عندها والقناعة تحمد من صاحبها إلا في هذا الموضع فإنها عين الحرمان فالمحب لا يقنع بشيء دون محبوبه فوقوف همة العبد مع خدمته وأجرتها: سقوط فيها وحرمان قال: الدرجة الثانية: تهذيب الحال وهو أن لا يجنح الحال إلى علم ولا يخضع لرسم ولا يلتفت إلى حظ أما جنوح الحال إلى العلم فهو نوعان: ممدوح ومذموم فالممدوح: التفاته إليه وإصغاؤه إلى ما يأمر به وتحكيمه عليه فمتى لم يجنح إليه هذا الجنوح كان حالا مذموما ناقصا مبعدا عن الله فإن كل حال لا يصحبه علم: يخاف عليه أن يكون من خدع الشيطان وهذا القدر هو الذي أفسد على أرباب الأحوال أحوالهم وعلى أهل الثغور ثغورهم وشردهم عن الله كل مشرد وطردهم عنه كل مطرد حيث لم يحكموا عليه العلم وأعرضوا عنه صفحا حتى قادهم إلى الانسلاخ من حقائق الإيمان وشرائع الإسلام
وهم الذين قال فيهم سيد الطائفة الجنيد بن محمد لما قيل له: أهل المعرفة يصلون إلى ترك الحركات من باب البر والتقرب إلى الله فقال الجنيد: إن هذا

ج / 2 ص -100- كلام قوم تكلموا بإسقاط الأعمال عن الجوارح وهو عندي عظيمة الذي يزني ويسرق أحسن حالا من الذي يقول هذا فإن العارفين بالله أخذوا الأعمال عن الله وإليه رجعوا فيها ولو بقيت ألف عام لم أنقص من أعمال البر ذرة إلا أن يحال بي دونها
وقال: الطرق كلها مسدودة على الخلق إلا على من اقتفى أثر الرسول
وقال: من لم يحفظ القرآن ويكتب الحديث: لا يقتدي به في طريقنا هذا لأن طريقنا وعلمنا مقيد بالكتاب والسنة وقال: علمنا هذا مشيد بحديث رسول الله صلى الله عليه وسلم والبلية التي عرضت لهؤلاء: أن أحكام العلم تتعلق بالعلم وتدعو إليه وأحكام الحال تتعلق بالكشف وصاحب الحال ترد عليه أمور ليست في طور العلم فإن أقام عليها ميزان العلم ومعياره تعارض عنده العلم والحال فلم يجد بدا من الحكم على أحدهما بالإبطال فمن حصلت له أحوال الكشف ثم جنح إلى أحكام العلم فقد رجع القهقرى وتأخر في سيره إلى وراء فتأمل هذا الوارد وهذه الشبهة التي هي سم ناقع: تخرج صاحبها من المعرفة والدين كإخراج الشعرة من العجين
واعلم أن المعرفة الصحيحة: هي روح العلم والحال الصحيح: هو روح العمل المستقيم فكل حال لا يكون نتيجة العمل المستقيم مطابقا للعلم: فهو بمنزلة الروح الخبيثة الفاجرة ولا ينكر أن يكون لهذه الروح أحوال لكن الشأن في مرتبة تلك الأحوال ومنازلها فمتى عارض الحال حكم من أحكام العلم فذلك الحال إما فاسد وإما ناقص ولا يكون مستقيما أبدا
فالعلم الصحيح والعمل المستقيم: هما ميزان المعرفة الصحيحة والحال الصحيح وهما كالبدنين لروحيهما

ج / 2 ص -101- فأحسن ما يحمل عليه قوله: أن لا يجنح الحال إلى العلم أن العلم يدعو إلى التفرقة دائما والحال يدعو إلى الجمعية والقلب بين هذين الداعيين فهو يجيب هذا مرة وهذا مرة فتهذيب الحال وتصفيته: أن يجيب داعي الحال لا داعي العلم ولا يلزم من هذا إعراضه عن العلم وعدم تحكيمه والتسليم له بل هو متعبد بالعلم محكم له مستسلم له غير مجيب لداعيه من التفرقة بل هو مجيب لداعي الحال والجمعية آخذ من العلم ما يصحح له حاله وجمعيته غير مستغرق فيه استغراق من هو مطرح همته وغاية مقصده لا مطلوب له سواه ولا مراد له إلا إياه فالعلم عنده آلة ووسيلة وطريق توصله إلى مقصده ومطلوبه فهو كالدليل بين يديه يدعوه إلى الطريق ويدله عليها فهو يجيب داعيه للدلالة ومعرفة الطريق وما في قلبه من ملاحظة مقصده ومطلبه من سيره وسفره وباعث همته على الخروج من أوطانه ومرباه ومن بين أصحابه وخلطائه الحامل له على الاغتراب والتفرد في طريق الطلب: هو المسير له والمحرك والباعث فلا يجنح عن داعيه إلى اشتغاله بجزئيات أحوال الدليل وما هو خارج عن دلالته على طريقه فهذا مقصد شيخ الإسلام إن شاء الله تعالى لا الوجه الأول والله سبحانه وتعالى أعلم
فصل: وأما قوله: ولا يخضع لرسم أي لا يستولي على قلبه شيء
من الكائنات بحيث يخضع له قلبه فإن صاحب الحال: إنما يطلب الحي القيوم فلا ينبغي له أن يقف عند المعاهد والرسوم وأما قوله: ولا يلتفت إلى حظ أي إذا حصل له الحال التام: لم يشتغل بفرحه به وحظه منه واستلذاذه فإن ذلك حظ من حظوظ النفس وبقية من بقاياها

ج / 2 ص -102- فصل قال صاحب المنازل: الدرجة الثالثة: تهذيب القصد وهو تصفيته من ذل الإكراه وتحفظه من مرض الفتور ونصرته على منازعات العلم
هذه أيضا ثلاثة أشياء تهذب قصده تصفيه
أحدها: تصفيته من ذل الإكراه أي لا يسوق نفسه إلى الله كرها كالأجير المسخر المكلف بل تكون دواعي قلبه وجواذبه منساقة إلى الله طوعا ومحبة وإيثارا كجريان الماء في منحدره وهذه حال المحبين الصادقين فإن عبادتهم طوعا ومحبة ورضى ففيها قرة عيونهم وسرور قلوبهم ولذة أرواحهم كما قال النبي صلى الله عليه وسلم: "وجعلت قرة عيني في الصلاة" وكان يقول: "يا بلال أرحنا بالصلاة"
فقرة عين المحب ولذته ونعيم روحه: في طاعة محبوبه بخلاف المطيع كرها المتحمل للخدمة ثقلا
وفي قوله: ذل الإكراه لطيفة وهي أن المطيع كرها يرى أنه لولا ذل قهره وعقوبة سيده له لما أطاعه فهو يتحمل طاعته كالمكره الذي قد أذله مكرهه وقاهره بخلاف المحب الذي يعد طاعة محبوبه قوتا ونعيما ولذة وسرورا فهذا ليس الحامل له ذل الإكراه
والثاني: تحفظه من مرض الفتور أي توقيه من مرض فتور قصده وخمود نار طلبه فإن العزم هو روح القصد ونشاطه كالصحة له وفتوره مرض من أمراضه فتهذيب قصده وتصفيته بحميته من أسباب هذا المرض الذي هو فتوره وإنما يتحفظ منه بالحمية من أسبابه وهو أن يلهو عن الفضول من كل شيء ويحرص على ترك ما لا يعنيه ولا يتكلم إلا فيما يرجو فيه زيادة إيمانه وحاله مع الله

ج / 2 ص -103- ولا يصحب إلا من يعينه على ذلك فإن بلي بمن لا يعينه فليدرأه عنه ما استطاع ويدفعه دفع الصائل
الثالث: نصرة قصده على منازعات العلم ومعنى ذلك: نصرة خاطر العبودية المحضة والجمعية فيها والإقبال على الله فيها بكلية القلب على جواذب العلم والفكرة في دقائقه وتفاريع مسائله وفضلاته أو أن العلم يطلب من العبد العمل للرغبة والرهبة والثواب وخوف العقاب
فتهذيب القصد: تصفيته من ملاحظة ذلك وتجريده: أن يكون قصده وعبوديته محبة لله بلا علة وأن لا يحب الله لما يعطيه ويحميه منه فتكون محبته لله محبة الوسائل ومحبته بالقصد الأول: لما يناله من الثواب المخلوق فهو المحبوب له بالذات بحيث إذا حصل له محبوبه تسلى به عن محبة من أعطاه إياه فإن من أحبك لأمر والاك عند حصوله وملك عند انقضائه والمحب الصادق يخاف أن تكون محبته لغرض من الأغراض فتنقضي محبته عند انقضاء ذلك الغرض وإنما مراده: أن محبته تدوم لا تنقضي أبدا وأن لا يجعل محبوبه وسيلة له إلى غيره بل يجعل ما سواه وسيلة له إلى محبوبه وهذا القدر هو الذي حام عليه القوم وداروا حوله وتكلموا فيه وشمروا إليه فمنهم من أحسن التعبير عنه ومنهم من أساء العبارة وقصده وصدقه يصلح فساد عبارته ومن الناس: من لم يفهم هذا كما ينبغي فلم يجد له ملجأ غير الإنكار والله يغفر لكل من قصده الحق واتباع مرضاته فإنه واسع المغفرة


منزلة الاستقامة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الاستقامة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الاستقامة
قال الله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [ فصعلت: 30 ] وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ

ج / 2 ص -104- {وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [ الأحقاف: 1314 ] وقال لرسوله: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [ هود: 112 ] فبين أن الاستقامة ضد الطغيان وهو مجاوزة الحدود فى كل شىء وقال تعالى: قل: إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه واستغفروه [ فصعلت: 6 ] وقال تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ} [ الجن: 16 ] سئل صديق الأمة وأعظمها استقامة أبو بكر الصديق رضي الله عنه عن الاستقامة فقال: أن لا تشرك بالله شيئا يريد الاستقامة على محض التوحيد
وقال عمر بن الخطاب رضي الله عنه: الاستقامة: أن تستقيم على الأمر والنهي ولا تروغ روغان الثعالب وقال عثمان بن عفان رضي الله عنه: استقاموا: أخلصوا العمل لله وقال علي بن أبي طالب رضي الله عنه وابن عباس رضي الله عنهما: استقاموا أدوا الفرائض وقال الحسن: استقاموا على أمر الله فعملوا بطاعته واجتنبوا معصيته وقال مجاهد: استقاموا على شهادة أن لا إله إلا الله حتى لحقوا بالله وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: استقاموا على محبته وعبوديته فلم يلتفتوا عنه يمنة ولا يسرة وفي صحيح مسلم عن سفيان بن عبدالله رضي الله عنه قال: قلت: يا رسول الله صلى الله عليه وسلم قل لي في الإسلام قولا لا أسأل عنه أحدا غيرك قال: قل آمنت بالله ثم استقم

ج / 2 ص -105- وفيه عن ثوبان رضي الله عنه عن النبي صلى الله عليه وسلم قال: استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة ولا يحافظ على الوضوء إلا مؤمن
والمطلوب من العبد الاستقامة وهي السداد فإن لم يقدر عليها فالمقاربة فإن نزل عنها: فالتفريط والإضاعة كما في صحيح مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: سددوا وقاربوا واعلموا أنه لن ينجو أحد منكم بعمله قالوا: ولا أنت يا رسول الله صلى الله عليه وسلم قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل فجمع في هذا الحديث مقامات الدين كلها فأمر بالاستقامة وهي السداد والإصابة في النيات والأقوال والأعمال وأخبر في حديث ثوبان: أنهم لا يطيقونها فنقلهم إلى المقاربة وهي أن يقربوا من الاستقامة بحسب طاقتهم كالذي يرمي إلى الغرض فإن لم يصبه يقاربه ومع هذا فأخبرهم: أن الاستقامة والمقاربة لا تنجي يوم القيامة فلا يركن أحد إلى عمله ولا يعجب به ولا يرى أن نجاته به بل إنما نجاته برحمة الله وعفوه وفضله
فالاستقامة كلمة جامعة آخذة بمجامع الدين وهي القيام بين يدي الله على حقيقة الصدق والوفاء بالعهد والاستقامة تتعلق بالأقوال والأفعال والأحوال والنيات فالاستقامة فيها: وقوعها لله وبالله وعلى أمر الله قال بعض العارفين: كن صاحب الاستقامة لا طالب الكرامة فإن نفسك متحركة في طلب الكرامة وربك يطالبك بالاستقامة
وسمعت شيخ الإسلام ابن تيمية قدس الله تعالى روحه يقول: أعظم الكرامة لزوم الاستقامة

ج / 2 ص -106- فصل قال صاحب المنازل قدس الله روحه في قوله: {فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} [ فصعلت: 6 ] إنه إشارة إلى عين التفريد يريد: أنه أرشدهم إلى شهود تفريده وهو أن لا يروا غير فردانيته
وتفريده نوعان: تفريد في العلم والمعرفة والشهود وتفريد في الطلب والإرادة وهما نوعا التوحيد وفي قوله: عين التفريد إشارة إلى حال الجمع وأحديته التي هي عنده فوق علمه ومعرفته لأن التفرقة قد تجامع علم الجمع وأما حاله: فلا تجامعه التفرقة والله سبحانه وتعالى أعلم
فصل: قال: الاستقامة: روح تحيا به الأحوال كما تربو للعامة عليها
الأعمال وهي برزخ بين وهاد التفرق وروابي الجمع شبه الاستقامة للحال بمنزلة الروح للبدن فكما أن البدن إذا خلا عن الروح فهو ميت فكذلك الحال إذا خلا عن الاستقامة فهو فاسد وكما أن حياة الأحوال بها فزيادة أعمال الزاهدين أيضا وربوها وزكاؤها بها فلا زكاء للعمل ولا صحة للحال بدونها
وأما كونها برزخا بين وهاد التفرق وروابي الجمع ف البرزخ هو الحاجز بين شيئين متغايرين و الوهاد الأمكنة المنخفضة من الأرض واستعارها للتفرق لأنها تحجب من يكون فيها عن مطالعة ما يراه من هو على الروابى كما أن صاحب التفرق محجوب عن مطالعة ما يراه صاحب الجمع ويشاهده وأيضا فإن حاله أنزل من حاله فهو كصاحب الوهاد وحال صاحب الجمع أعلى فهو كصاحب الروابي وشبه حال صاحب الجمع بحال من على الروابي

ج / 2 ص -107- لعلوه ولأن الروابي تكشف لمن عليها القريب والبعيد وصاحب الجمع تكشف له الحقائق المحجوبة عن صاحب التفرقة
إذا عرف هذا فمعنى كونها برزخا أن السالك يكون في أول سلوكه في أودية التفرقة سائرا إلى روابي الجمع فيستقيم في طريق سيره غاية الاستقامة ليصل باستقامته إلى روابي الجمع فاستقامته برزخ بين تلك التفرقة التي كان فيها وبين الجمع الذي يؤمه ويقصده وهذا بمنزلة تفرقة المقيم في البلد في أنواع التصرفات فإذا عزم على السفر وخرج وفارق البلد واستمر على السير: كان طريق سفره برزخا بين البلد الذي كان فيه والبلد الذي يقصده ويؤمه
فصل قال: وهي على ثلاث درجات الدرجة
الأولى: الاستقامة على الاجتهاد في الاقتصاد لا عاديا رسم العلم ولا متجاوزا حد الإخلاص ولا مخالفا نهج السنة هذه درجة تتضمن ستة أمور: عملا واجتهادا فيه وهو بذل المجهود واقتصادا وهو السلوك بين طرفي الإفراط وهو الجور على النفوس والتفريط بالإضاعة ووقوفا مع ما يرسمه العلم لا وقوفا مع داعي الحال وإفراد المعبود بالإرادة وهو الإخلاص ووقوع الأعمال على الأمر وهو متابعة السنة فبهذه الأمور الستة تتم لأهل هذه الدرجة استقامتهم وبالخروج عن واحد منها يخرجون عن الاستقامة: إما خروجا كليا وإما خروجا جزئيا والسلف يذكرون هذين الأصلين كثيرا وهما الاقتصاد في الأعمال والاعتصام بالسنة فإن الشيطان يشم قلب العبد ويختبره فإن رأى فيه داعية للبدعة وإعراضا عن كمال الانقياد للسنة: أخرجه عن الاعتصام بها وإن رأى فيه حرصا على السنة وشدة طلب لها: لم يظفر به من باب اقتطاعه عنها فأمره بالاجتهاد والجور على النفس ومجاوزة حد الاقتصاد فيها قائلا له: إن هذا

ج / 2 ص -108- خير وطاعة والزيادة والاجتهاد فيها أكمل فلا تفتر مع أهل الفتور ولا تنم مع أهل النوم فلا يزال يحثه ويحرضه حتى يخرجه عن الاقتصاد فيها فيخرج عن حدها كما أن الأول خارج عن هذا الحد فكذا هذا الآخر خارج عن الحد الآخر وهذا حال الخوارج الذين يحقر أهل الاستقامة صلاتهم مع صلاتهم وصيامهم مع صيامهم وقراءتهم مع قراءتهم وكلا الأمرين خروج عن السنة إلى البدعة لكن هذا إلى بدعة التفريط والإضاعة والآخر إلى بدعة المجاوزة والإسراف
وقال بعض السلف: ما أمر الله بأمر إلا وللشيطان فيه نزغتان إما إلى تفريط وإما إلى مجاوزة وهي الإفراط ولا يبالي بأيهما ظفر: زيادة أو نقصان وقال النبي صلى الله عليه وسلم لعبدالله بن عمرو بن العاص رضي الله عنهما: "يا عبد الله بن عمرو إن لكل عامل شرة ولكل شرة فترة فمن كانت فترته إلى سنة أفلح ومن كانت فترته إلى بدعة خاب وخسر" قال له ذلك حين أمره بالاقتصاد في العمل
فكل الخير في اجتهاد باقتصاد وإخلاص مقرون بالاتباع كما قال بعض الصحابة: اقتصاد في سبيل وسنة خير من اجتهاد في خلاف سبيل وسنة فاحرصوا أن تكون أعمالكم على منهاج الأنبياء عليهم السلام وسنتهم وكذلك الرياء في الأعمال يخرجه عن الاستقامة والفتور والتواني يخرجه عنها أيضا
فصل قال: الدرجة الثانية: استقامة الأحوال وهي شهود الحقيقة لا
كسبا ورفض الدعوى لا علما والبقاء مع نور اليقظة لا تحفظا

ج / 2 ص -109- يعني أن استقامة الحال بهذه الثلاثة
أما شهود الحقيقة فالحقيقة حقيقتان: حقيقة كونية وحقيقة دينية يجمعهما حقيقة ثالثة وهي مصدرهما ومنشؤهما وغايتهما وأكثر أرباب السلوك من المتأخرين: إنما يريدون بالحقيقة الحقيقة الكونية وشهودها هو شهود تفرد الرب بالفعل وأن ما سواه محل جريان أحكامه وأفعاله فهو كالحفير الذي هو محل لجريان الماء حسب
وعندهم أن شهود هذه الحقيقة والفناء: فيها غاية السالكين
ومنهم: من يشهد حقيقة الأزلية والدوام وفناء الحادثات وطيها في ضمن بساط الأزلية والأبدية وتلاشيها في ذلك فيشهدها معدومة ويشهد تفرد موجدها بالوجود الحق بالحق وأن وجود ما سواه رسوم وظلال
فالأول: شهد تفرده بالأفعال وهذا شهد تفرده بالوجود وصاحب الحقيقة الدينية في طور آخر فإنه في مشهد الأمر والنهي والثواب والعقاب والموالاة والمعاداة والفرق بين ما يحبه الله ويرضاه وبين ما يبغضه ويسخطه فهو في مقام الفرق الثاني الذي لا يحصل للعبد درجة الإسلام فضلا عن مقام الإحسان إلا به
فالمعرض عنه صفحا لا نصيب له في الإسلام ألبتة وهو كالذي كان الجنيد يوصى به أصحابه فيقول: عليكم بالفرق الثاني وإنما سمى ثانيا لأن الفرق الأول: فرق بالطبع والنفس وهذا فرق بالأمر والجمع أيضا جمعان: جمع في فرق وهو جمع أهل الاستقامة والتوحيد وجمع بلا فرق وهو جمع أهل الزندقة والإلحاد
فالناس ثلاثة: صاحب فرق بلا جمع فهو مذموم ناقص مخذول وصاحب جمع بلا فرق وهو جمع أهل الزندقة والإلحاد فصاحبه ملحد زنديق

ج / 2 ص -110- وصاحب فرق وجمع يشهد الفرق في الجمع والكثرة في الوحدة فهو المستقيم الموحد الفارق وهذا صاحب الحقيقة الثالثة الجامعة للحقيقتين الدينية والكونية فشهود هذه الحقيقة الجامعة: هو عين الاستقامة
وأما شهود الحقيقة الكونية أو الأزلية والفناء فيها: فأمر مشترك بين المؤمنين والكفار فإن الكافر مقر بقدر الله وقضائه وأزليته وأبديته فإذا استغرق في هذا الشهود وفني به عن سواه: فقد شهد الحقيقة وأما قوله لا كسبا أي يتحقق عند مشاهدة الحقيقة: أن شهودها لم يكن بالكسب لأن الكسب من أعمال النفس فالحقيقة لا تبدو مع بقاء النفس إذ الحقيقة فردانية أحدية نورانية فلابد من زوال ظلمة النفس ورؤية كسبها وإلا لم يشهد الحقيقة وأما رفض الدعوى لا علما ف الدعوى نسبة الحال وغيره إلى نفسك وإنيتك فالاستقامة لا تصح إلا بتركها سواء كانت حقا أو باطلا فإن الدعوى الصادقة تطفىء نور المعرفة فكيف بالكاذبة
وأما قوله: لا علما أي لا يكون الحامل له على ترك الدعوى مجرد علمه بفساد الدعوى ومنافاتها للاستقامة فإذا تركها يكون تركها لكون العلم قد نهى عنها فيكون تاركا لها ظاهرا لا حقيقة أو تاركا لها لفظا قائما بها حالا لأنه يرى أنه قد قام بحق العلم في تركها فيتركها تواضعا بل يتركها حالا وحقيقة كما يترك من أحب شيئا تضره محبته حبه حالا وحقيقة وإذا تحقق أنه ليس له من الأمر شيء كما قال الله عز وجل لخير خلقه على الاطلاق: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [ آل عمران: 128 ] ترك الدعوى شهودا وحقيقة وحالا
وأما البقاء مع نور اليقظة فهو الدوام في اليقظة وأن لا يطفىء نورها بظلمة الغفلة بل يستديم يقظته ويرى أنه في ذلك كالمجذوب المأخوذ عن نفسه حفظا من الله له لا أن ذلك حصل بتحفظه واحترازه

ج / 2 ص -111- فهذه ثلاثة أمور: يقظة واستدامة لها وشهود أن ذلك بالحق سبحانه لا بك فليس سبب بقائه في نور اليقظة بحفظه بل بحفظ الله له وكأن الشيخ يشير إلى أن الاستقامة في هذه الدرجة لا تحصل بكسب وإنما هو مجرد موهبة من الله فإنه قال في الأولى: الاستقامة على الاجتهاد وفي الثانية استقامة الأحوال لا كسبا ولا تحفظا
ومنازعته في ذلك متوجهة وأن ذلك مما يمكن تحصيله كسبا بتعاطي الأسباب التي تهجم بصاحبها على هذا المقام
نعم الذي ينفي في هذا المقام: شهود الكسب وأن هذا حصل له بكسبه فنفي الكسب شيء ونفي شهوده شيء آخر
ولعل أن نشبع الكلام في هذا فيما يأتي إن شاء الله تعالى
فصل قال: الدرجة الثالثة: استقامة بترك رؤية الاستقامة وبالغيبة عن
تطلب الاستقامة بشهود إقامة وتقويمه الحق هذه الاستقامة معناها: الذهول بمشهوده عن شهوده فيغيب بالمشهود المقصود سبحانه عن رؤية استقامته في طلبه فإن رؤية الاستقامة تحجبه عن حقيقة الشهود
وأما الغيبة عن تطلب الاستقامة فهو غيبته عن طلبها بشهود إقامة الحق للعبد وتقويمه إياه فإنه إذا شهد أن الله هو المقيم له والمقوم وأن استقامته وقيامه بالله لا بنفسه ولا بطلبه: غاب بهذا الشهود عن استشعار طلبه لها
وهذا القدر من موجبات شهود معنى اسمه القيوم وهو الذي قام بنفسه فلم يحتج إلى أحد وقام كل شيء به فكل ما سواه محتاج إليه بالذات وليست حاجته إليه معللة بحدوث كما يقول المتكلمون ولا بإمكان كما يقول الفلاسفة المشاءون بل حاجته إليه ذاتية وما بالذات لا يعلل

ج / 2 ص -112- نعم الحدوث والإمكان دليلان على الحاجة فالتعليل بهما من باب التعريف لا من باب العلل المؤثرة والله أعلم


منزلة التوكل - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التوكل

فصل" ومن منازل إياك نعبد وإياك نستعين منزلة التوكل
قال الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [ المائده: 23 ] وقال: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [ إبراهيم: 11 ] وقال: {مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [ الطلاق: 3 ] وقال عن أوليائه: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [ الممتحنة: 4 ] وقال لرسوله: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [ الملك: 29 ] وقال لرسوله: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [ النمل: 79 ] وقال له: {وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً} [ النساء: 81 ] وقال له: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ} [ الفرقان: 58 ] وقال له: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [ آل عمران: 159 ] وقال عن أنبيائه ورسله: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [ إبراهيم: 12 ] وقال عن أصحاب نبيه {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [ آل عمران: 173 ] وقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [ الأنفال: 2 ]
والقرآن مملوء من ذلك وفي الصحيحين في حديث السبعين ألفا الذين يدخلون الجنة بغير حساب هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون
وفي صحيح البخاري عن ابن عباس رضي الله عنهما قال: "حسبنا الله ونعم الوكيل قالها إبراهيم حين ألقي في النار وقالها محمد حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}" [ آل عمران: 173 ]

ج / 2 ص -113- وفي الصحيحين: أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت اللهم إني أعوذ بعزتك لا إله إلا أنت: أن تضلني أنت الحي الذي لا يموت والجن والإنس يموتون"
وفي الترمذي عن عمر رضي الله عنه مرفوعا: "لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا"
وفي السنن عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قال يعني إذا خرج من بيته بسم الله توكلت على الله ولا حول ولا قوة إلا بالله يقال له: هديت ووقيت وكفيت فيقول الشيطان لشيطان آخر: كيف لك برجل قد هدي وكفي ووقي"
التوكل نصف الدين والنصف الثاني الإنابة فإن الدين استعانة وعبادة فالتوكل هو الاستعانة والإنابة هي العبادة ومنزلته: أوسع المنازل وأجمعها ولا تزال معمورة بالنازلين لسعة متعلق التوكل وكثرة حوائج العالمين وعموم التوكل ووقوعه من المؤمنين والكفار والأبرار والفجار والطير والوحش والبهائم فأهل السموات والأرض المكلفون وغيرهم في مقام التوكل وإن تباين متعلق توكلهم فأولياؤه وخاصته يتوكلون عليه في حصول ما عليه في الإيمان ونصرة دينه وإعلاء كلمته وجهاد أعدائه وفي محابه وتنفيذ أوامره
ودون هؤلاء من يتوكل عليه في استقامته في نفسه وحفظ حاله مع الله فارغا عن الناس
ودون هؤلاء من يتوكل عليه في معلوم يناله منه من رزق أو عافية أو نصر على عدو أو زوجة أو ولد ونحو ذلك
ودون هؤلاء من يتوكل عليه في حصول الإثم والفواحش فإن أصحاب

ج / 2 ص -114- هذه المطالب لا ينالونها غالبا إلا باستعانتهم بالله وتوكلهم عليه بل قد يكون توكلهم أقوى من توكل كثير من أصحاب الطاعات ولهذا يلقون أنفسهم في المتالف والمهالك معتمدين على الله أن يسلمهم ويظفرهم بمطالبهم فأفضل التوكل: التوكل في الواجب أعني واجب الحق وواجب الخلق وواجب النفس وأوسعه وأنفعه: التوكل في التأثير في الخارج فى مصلحة دينية أو في دفع مفسدة دينية وهو توكل الأنبياء في إقامة دين الله ودفع فساد المفسدين في الأرض وهذا توكل ورثتهم ثم الناس بعد في التوكل على حسب هممهم ومقاصدهم فمن متوكل على الله في حصول الملك ومن متوكل في حصول رغيف ومن صدق توكله على الله في حصول شيء ناله فإن كان محبوبا له مرضيا كانت له فيه العاقبة المحمودة وإن كان مسخوطا مبغوضا كان ما حصل له بتوكله مضرة عليه وإن كان مباحا حصلت له مصلحة التوكل دون مصلحة ما توكل فيه إن لم يستعن به على طاعاته والله أعلم
فصل: فلنذكر معنى التوكل ودرجاته وما قيل فيه
قال الإمام أحمد: التوكل عمل القلب ومعنى ذلك: أنه عمل قلبي ليس بقول اللسان ولا عمل الجوارح ولا هو من باب العلوم والإدراكات
ومن الناس: من يجعله من باب المعارف والعلوم فيقول: هو علم القلب بكفاية الرب للعبد ومنهم: من يفسره بالسكون وخمود حركة القلب فيقول: التوكل هو انطراح القلب بين يدي الرب كانطراح الميت بين يدي الغاسل يقلبه كيف يشاء وهو ترك الاختيار والاسترسال مع مجاري الأقدار
قال سهل: التوكل الاسترسال مع الله مع ما يريد

ج / 2 ص -115- ومنهم: من يفسره بالرضى فيقول: هو الرضى بالمقدور قال بشر الحافي: يقول أحدهم: توكلت على الله يكذب على الله لو توكل على الله رضي بما يفعل الله
وسئل يحيى بن معاذ: متى يكون الرجل متوكلا فقال: إذا رضي بالله وكيلا ومنهم: من يفسره بالثقة بالله والطمأنينة إليه والسكون إليه
قال ابن عطاء: التوكل أن لا يظهر فيك انزعاج إلى الأسباب مع شدة فاقتك إليها ولا تزول عن حقيقة السكون إلى الحق مع وقوفك عليها قال ذو النون: هو ترك تدبير النفس والانخلاع من الحول والقوة وإنما يقوي العبد على التوكل إذا علم أن الحق سبحانه يعلم ويرى ما هو فيه
وقال بعضهم: التوكل التعلق بالله في كل حال وقيل: التوكل أن ترد عليك موارد الفاقات فلا تسمو إلا إلى من إليه الكفايات
وقيل: نفي الشكوك والتفويض إلى مالك الملوك وقال ذو النون: خلع الأرباب وقطع الأسباب يريد قطعها من تعلق القلب بها لا من ملابسة الجوارح لها ومنهم: من جعله مركبا من أمرين أو أمور فقال أبو سعيد الخراز: التوكل اضطراب بلا سكون وسكون بلا اضطراب يريد: حركة ذاته في الأسباب بالظاهر والباطن وسكون إلى المسبب وركون إليه ولا يضطرب قلبه معه ولا تسكن حركته عن الأسباب الموصلة إلى رضاه
وقال أبو تراب النخشبي: هو طرح البدن في العبودية وتعلق القلب بالربوبية والطمأنينة إلى الكفاية فإن أعطى شكر وإن منع صبر فجعله مركبا من خمسة أمور: القيام بحركات العبودية وتعلق القلب بتدبير

ج / 2 ص -116- الرب وسكونه إلى قضائه وقدره وطمأنينته وكفايته له وشكره إذا أعطى وصبره إذا منع قال أبو يعقوب النهرجوري: التوكل على الله بكمال الحقيقة كما وقع لإبراهيم الخليل عليه السلام في الوقت الذي قال لجبريل عليه السلام: أما إليك فلا لأنه غائب عن نفسه بالله فلم ير مع الله غير الله
وأجمع القوم على أن التوكل لا ينافي القيام بالأسباب فلا يصح التوكل إلا مع القيام بها وإلا فهو بطالة وتوكل فاسد
قال سهل بن عبدالله: من طعن في الحركة فقد طعن في السنة ومن طعن في التوكل فقد طعن في الإيمان فالتوكل حال النبي صلى الله عليه وسلم والكسب سنته فمن عمل على حاله فلا يتركن سنته وهذا معنى قول أبي سعيد: هو اضطراب بلا سكون وسكون بلا اضطراب وقول سهل أبين وأرفع وقيل: التوكل قطع علائق القلب بغير الله وسئل سهل عن التوكل فقال: قلب عاش مع الله بلا علاقة وقيل: التوكل هجر العلائق ومواصلة الحقائق وقيل: التوكل أن يستوي عندك الإكثار والإقلال
وهذا من موجباته وآثاره لأنه حقيقته وقيل: هو ترك كل سبب يوصلك إلى مسبب حتى يكون الحق هو المتولي لذلك وهذا صحيح من وجه باطل من وجه فترك الأسباب المأمور بها: قادح في التوكل وقد تولى الحق إيصال العبد بها وأما ترك الأسباب المباحة: فإن تركها لما هو أرجح منها مصلحة فممدوح وإلا فهو مذموم وقيل: هو إلقاء النفس في العبودية وإخراجها من الربوبية

ج / 2 ص -117- يريد: استرسالها مع الأمر وبراءتها من حولها وقوتها وشهود ذلك بها بل بالرب وحده ومنهم: من قال: التوكل هو التسليم لأمر الرب وقضائه ومنهم من قال: هو التفويض إليه في كل حال ومنهم: من جعل التوكل بداية والتسليم واسطة والتفويض نهاية
قال أبو علي الدقاق: التوكل ثلاث درجات: التوكل ثم التسليم ثم التفويض فالمتوكل يسكن إلى وعده وصاحب التسليم يكتفي بعلمه وصاحب التفويض يرضى بحكمه فالتوكل بداية والتسليم واسطة والتفويض نهاية فالتوكل صفة المؤمنين والتسليم صفة الأولياء والتفويض صفة الموحدين
التوكل صفة العوام والتسليم صفة الخواص والتفويض صفة خاصة الخاصة التوكل صفة الأنبياء والتسليم صفة إبراهيم الخليل والتفويض صفة نبينا محمد وعليهم أجمعين هذا كله كلام الدقاق ومعنى هذا التوكل: اعتماد على الوكيل وقد يعتمد الرجل على وكيله مع نوع اقتراح عليه وإرادة وشائبة منازعة فإذا سلم إليه زال عنه ذلك ورضي بما يفعله وكيله وحال المفوض فوق هذا فإنه طالب مريد ممن فوض إليه ملتمس منه أن يتولى أموره فهو رضى واختيار وتسليم واعتماد فالتوكل يندرج في التسليم وهو والتسليم يندرجان في التفويض والله سبحانه وتعالى أعلم
فصل وحقيقة الأمر: أن التوكل حال مركبة من مجموع أمور لا تتم حقيقة
التوكل إلا بها وكل أشار إلى واحد من هذه الأمور أو اثنين أو أكثر
فأول ذلك: معرفة بالرب وصفاته: من قدرته وكفايته وقيوميته وانتهاء

ج / 2 ص -118- الأمور إلى علمه وصدورها عن مشيئته وقدرته وهذه المعرفة أول درجة يضع بها العبد قدمه في مقام التوكل قال شيخنا رضي الله عنه: ولذلك لا يصح التوكل ولا يتصور من فيلسوف ولا من القدرية النفاة القائلين: بأنه يكون في ملكه ما لا يشاء ولا يستقيم أيضا من الجهمية النفاة لصفات الرب جل جلاله ولا يستقيم التوكل إلا من أهل الإثبات
فأي توكل لمن يعتقد أن الله لا يعلم جزئيات العالم سفليه وعلويه ولا هو فاعل باختياره ولا له إرادة ومشيئة ولا يقوم به صفة فكل من كان بالله وصفاته أعلم وأعرف: كان توكله أصح وأقوى والله سبحانه وتعالى أعلم
فصل: الدرجة الثانية: إثبات في الأسباب والمسببات فإن من نفاها
فتوكله مدخول وهذا عكس ما يظهر في بدوات الرأي: أن إثبات الأسباب يقدح في التوكل وأن نفيها تمام التوكل فاعلم أن نفاة الأسباب لا يستقيم لهم توكل ألبتة لأن التوكل من أقوى الأسباب في حصول المتوكل فيه فهو كالدعاء الذي جعله الله سببا في حصول المدعو به فإذا اعتقد العبد أن توكله لم ينصبه الله سببا ولا جعل دعاءه سببا لنيل شيء فإن المتوكل فيه المدعو بحصوله: إن كان قد قدر حصل توكل أو لم يتوكل دعا أو لم يدع وإن لم يقدر لم يحصل توكل أيضا أو ترك التوكل
وصرح هؤلاء: أن التوكل والدعاء عبودية محضة لا فائدة لهما إلا ذلك ولو ترك العبد التوكل والدعاء ما فاته شيء مما قدر له ومن غلاتهم من يجعل الدعاء بعدم المؤاخذة على الخطإ والنسيان عديم الفائدة إذ هو مضمون الحصول ورأيت بعض متعمقي هؤلاء في كتاب له لا يجوز الدعاء بهذا وإنما يجوزه تلاوة لا دعاء قال لأن الدعاء به يتضمن الشك في وقوعه لأن الداعي بين الخوف والرجاء والشك في وقوع ذلك شك في خبر الله فانظر إلى ما قاد إنكار

ج / 2 ص -119- الأسباب من العظائم وتحريم الدعاء بما أثنى الله على عباده وأوليائه بالدعاء به وبطلبه ولم يزل المسلمون من عهد نبيهم وإلى الآن يدعون به في مقامات الدعاء وهو من أفضل الدعوات وجواب هذا الوهم الباطل أن يقال: بقي قسم ثالث غير ما ذكرتم من القسمين لم تذكروه وهو الواقع وهو أن يكون قضى بحصول الشيء عند حصول سببه من التوكل والدعاء فنصب الدعاء والتوكل سببين لحصول المطلوب وقضى بحصوله إذا فعل العبد سببه فإذا لم يأت بالسبب امتنع المسبب وهذا كما قضى بحصول الولد إذا جامع الرجل من يحبلها فإذا لم يجامع لم يخلق الولد وقضى بحصول الشبع إذا أكل والري إذا شرب فإذا لم يفعل لم يشبع ولم يرو وقضى بحصول الحج والوصول إلى مكة إذا سافر وركب الطريق فإذا جلس في بيته لم يصل إلى مكة وقضى بدخول الجنة إذا أسلم وأتى بالأعمال الصالحة فإذا ترك الإسلام ولم يعمل الصالحات: لم يدخلها أبدا وقضى بإنضاج الطعام بإيقاد النار تحته
وقضى بطلوع الحبوب التي تزرع بشق الأرض وإلقاء البذر فيها فما لم يأت بذلك لم يحصل إلا الخيبة فوزان ما قاله منكرو الأسباب: أن يترك كل من هؤلاء السبب الموصل ويقول: إن كان قضى لى وسبق في الأزل حصول الولد والشبع والري والحج ونحوها فلا بد أن يصل إلي تحركت أو سكنت وتزوجت أو تركت سافرت أو قعدت وإن لم يكن قد قضى لي لم يحصل لي أيضا فعلت أو تركت
فهل يعد أحد هذا من جملة العقلاء وهل البهائم إلا أفقه منه فإن البهيمة تسعى في السبب بالهداية العامة

ج / 2 ص -120- فالتوكل من أعظم الأسباب التي يحصل بها المطلوب ويندفع بها المكروه فمن أنكر الأسباب لم يستقم منه التوكل ولكن من تمام التوكل: عدم الركون إلى الأسباب وقطع علاقة القلب بها فيكون حال قلبه قيامه بالله لا بها وحال بدنه قيامه بها
فالأسباب محل حكمة الله وأمره ودينه والتوكل متعلق بربوبيته وقضائه وقدره فلا تقوم عبودية الأسباب إلا على ساق التوكل ولا يقوم ساق التوكل إلا على قدم العبودية والله سبحانه وتعالى أعلم
فصل: الدرجة الثالثة: رسوخ القلب في مقام توحيد التوكل
فإنه لا يستقيم توكل العبد حتى يصح له توحيده بل حقيقة التوكل: توحيد القلب فما دامت فيه علائق الشرك فتوكله معلول مدخول وعلى قدر تجريد التوحيد: تكون صحة التوكل فإن العبد متى التفت إلى غير الله أخذ ذلك الالتفات شعبة من شعب قلبه فنقص من توكله على الله بقدر ذهاب تلك الشعبة ومن ههنا ظن من ظن أن التوكل لا يصح إلا برفض الأسباب وهذا حق لكن رفضها عن القلب لا عن الجوارح فالتوكل لا يتم إلا برفض الأسباب عن القلب وتعلق الجوارح بها فيكون منقطعا منها متصلا بها والله سبحانه وتعالى أعلم
فصل: الدرجة الرابعة: اعتماد القلب على الله واستناده إليه وسكونه
إليه بحيث لا يبقى فيه اضطراب من تشويش الأسباب ولا سكون إليها بل يخلع السكون إليها من قلبه ويلبسه السكون إلى مسببها وعلامة هذا: أنه لا يبالي بإقبالها وإدبارها ولا يضطرب قلبه ويخفق

ج / 2 ص -121- عند إدبار ما يحب منها وإقبال ما يكره لأن اعتماده على الله وسكونه إليه واستناده إليه قد حصنه من خوفها ورجائها فحاله حال من خرج عليه عدو عظيم لا طاقة له به فرأى حصنا مفتوحا فأدخله ربه إليه وأغلق عليه باب الحصن فهو يشاهد عدوه خارج الحصن فاضطراب قلبه وخوفه من عدوه في هذه الحال لا معنى له وكذلك من أعطاه ملك درهما فسرق منه فقال له الملك: عندي أضعافه فلا تهتم متى جئت إلي أعطيتك من خزائني أضعافه فإذا علم صحة قول الملك ووثق به واطمأن إليه وعلم أن خزائنه مليئة بذلك لم يحزنه فوته وقد مثل ذلك بحال الطفل الرضيع في اعتماده وسكونه وطمأنينته بثدي أمه لا يعرف غيره وليس في قلبه التفات إلى غيره كما قال بعض العارفين: المتوكل كالطفل لا يعرف شيئا يأوي إليه إلا ثدي أمه كذلك المتوكل لا يأوي إلا إلى ربه سبحانه
فصل الدرجة الخامسة: حسن الظن بالله عز وجل فعلى قدر حسن ظنك
بربك ورجائك له يكون توكلك عليه ولذلك فسر بعضهم التوكل بحسن الظن بالله والتحقيق: أن حسن الظن به يدعوه إلى التوكل عليه إذ لا يتصور التوكل على من ساء ظنك به ولا التوكل على من لا ترجوه والله أعلم
فصل الدرجة السادسة: استسلام القلب له وانجذاب دواعيه كلها إليه
وقطع منازعاته وبهذا فسره من قال: أن يكون العبد بين يدي الله كالميت بين يدي الغاسل يقلبه كيف أراد لا يكون له حركة ولا تدبير

ج / 2 ص -122- وهذا معنى قول بعضهم: التوكل إسقاط التدبير يعني الاستسلام لتدبير الرب لك وهذا في غير باب الأمر والنهي بل فيما يفعله بك لا فيما أمرك بفعله
فالاستسلام كتسليم العبد الذليل نفسه لسيده وانقياده له وترك منازعات نفسه وإرادتها مع سيده والله سبحانه وتعالى أعلم
فصل الدرجة السابعة: التفويض وهو روح التوكل ولبه وحقيقته وهو إلقاء
أموره كلها إلى الله وإنزالها به طلبا واختيارا لا كرها واضطرارا بل كتفويض الابن العاجز الضعيف المغلوب على أمره: كل أموره إلى أبيه العالم بشفقته عليه ورحمته وتمام كفايته وحسن ولايته له وتدبيره له فهو يرى أن تدبير أبيه له خير من تدبيره لنفسه وقيامه بمصالحه وتوليه لها خير من قيامه هو بمصالح نفسه وتوليه لها فلا يجد له أصلح ولا أرفق من تفويضه أموره كلها إلى أبيه وراحته من حمل كلفها وثقل حملها مع عجزه عنها وجهله بوجوه المصالح فيها وعلمه بكمال علم من فوض إليه وقدرته وشفقته
فصل: فإذا وضع قدمه في هذه الدرجة انتقل منها إلى درجة الرضى وهي
ثمرة التوكل ومن فسر التوكل: بها فإنما فسره بأجلع ثمراته وأعظم فوائده فإنه إذا توكل حق التوكل رضي بما يفعله وكيله
وكان شيخنا رضي الله عنه يقول: المقدور يكتنفه أمران: التوكل قبله والرضى بعده فمن توكل على الله قبل الفعل ورضي بالمقضي له بعد الفعل فقد قام بالعبودية أو معنى هذا
قلت: وهذا معنى قول النبي صلى الله عليه وسلم فى دعاء الاستخارة: اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فهذا

ج / 2 ص -123- توكل وتفويض ثم قال: فإنك تعلم ولا أعلم وتقدر ولا أقدر وأنت علام الغيوب فهذا تبرؤ إلى الله من العلم والحول والقوة وتوسل إليه سبحانه بصفاته التي هي أحب ما توسل إليه بها المتوسلون ثم سأل ربه أن يقضي له ذلك الأمر إن كان فيه مصلحته عاجلا أو آجلا وأن يصرفه عنه إن كان فيه مضرته عاجلا أو آجلا فهذا هو حاجته التي سألها فلم يبق عليه إلا الرضى بما يقضيه له فقال: واقدر لي الخير حيث كان ثم رضني به
فقد اشتمل هذا الدعاء على هذه المعارف الإلهية والحقائق الإيمانية التي من جملتها: التوكل والتفويض قبل وقوع المقدور والرضى بعده وهو ثمرة التوكل والتفويض علامة صحته فإن لم يرض بما قضى له فتفويضه معلول فاسد
فباستكمال هذه الدرجات الثمان يستكمل العبد مقام التوكل وتثبت قدمه فيه وهذا معنى قول بشر الحافي: يقول أحدهم: توكلت على الله يكذب على الله لو توكل على الله لرضي بما يفعله الله به وقول يحيى بن معاذ وقد سئل: متى يكون الرجل متوكلا فقال: إذا رضي بالله وكيلا
فصل وكثيرا ما يشتبه في هذا الباب المحمود الكامل بالمذموم الناقص
فيشتبه التفويض بالإضاعة فيضيع العبد حظه ظنا منه أن ذلك تفويض وتوكل وإنما هو تضييع لا تفويض فالتضييع في حق الله والتفويض في حقك
ومنه: اشتباه التوكل بالراحة وإلقاء حمل الكل فيظن صاحبه أنه متوكل وإنما هو عامل على عدم الراحة
وعلامة ذلك: أن المتوكل مجتهد في الأسباب المأمور بها غاية الاجتهاد مستريح من غيرها لتعبه بها والعامل على الراحة آخذ من الأمر مقدار ما تندفع به الضرورة وتسقط به عنه مطالبة الشرع فهذا لون وهذا لون

ج / 2 ص -124- ومنه: اشتباه خلع الأسباب بتعطيلها فخلعها توحيد وتعطيلها إلحاد وزندقة فخلعها عدم اعتماد القلب عليها ووثوقه وركونه إليها مع قيامه بها وتعطيلها إلغاؤها عن الجوارح
ومنه: اشتباه الثقة بالله بالغرور والعجز والفرق بينهما: أن الواثق بالله قد فعل ما أمره الله به ووثق بالله في طلوع ثمرته وتنميتها وتزكيتها كغارس الشجرة وباذر الأرض والمغتر العاجز: قد فرط فيما أمر به وزعم أنه واثق بالله والثقة إنما تصح بعد بذل المجهود
ومنه: اشتباه الطمأنينة إلى الله والسكون إليه بالطمأنينة إلى المعلوم وسكون القلب إليه ولا يميز بينهما إلا صاحب البصيرة كما يذكر عن أبي سليمان الداراني: أنه رأى رجلا بمكة لا يتناول شيئاإلا شربة من ماء زمزم فمضى عليه أيام فقال له أبو سليمان يوما: أرأيت لو غارت زمزم أي شيء كنت تشرب فقام وقبل رأسه وقال: جزاك الله خيرا حيث أرشدتني فإني كنت أعبد زمزم منذ أيام ثم تركه ومضى
وأكثر المتوكلين سكونهم وطمأنينتهم إلى المعلوم وهم يظنون أنه إلى الله وعلامة ذلك: أنه متى انقطع معلوم أحدهم حضره همه وبثه وخوفه فعلم أن طمأنينته وسكونه لم يكن إلى الله
ومنه: اشتباه الرضى عن الله بكل ما يفعل بعبده مما يحبه ويكرهه بالعزم على ذلك وحديث النفس به وذلك شيء والحقيقة شيء آخر كما يحكى عن أبي سليمان أنه قال: أرجو أن أكون أعطيت طرفا من الرضى لو أدخلني النار لكنت بذلك راضيا
فسمعت شيخ الإسلام ابن تيمية يقول: هذا عزم منه على الرضى وحديث نفس به ولو أدخله النار لم يكن من ذلك شيء وفرق بين العزم على الشيء وبين حقيقته

ج / 2 ص -125- ومنه: اشتباه علم التوكل بحال المتوكل فكثير من الناس يعرف التوكل وحقيقته وتفاصيله فيظن أنه متوكل وليس من أهل التوكل فحال التوكل: أمر آخر من وراء العلم به وهذا كمعرفة المحبة والعلم بها وأسبابها ودواعيها وحال المحب العاشق وراء ذلك وكمعرفة علم الخوف وحال الخائف وراء ذلك وهو شبيه بمعرفة المريض ماهية الصحة وحقيقتها وحاله بخلافها فهذا الباب يكثر اشتباه الدعاوى فيه بالحقائق والعوارض بالمطالب والآفات القاطعة بالأسباب الموصلة والله يهدي من يشاء إلى صراط مستقيم
فصل التوكل من أعم المقامات تعلقا بالأسماء الحسنى فإن له تعلقا
خاصا بعامة أسماء الأفعال وأسماء الصفات فله تعلق باسم الغفار والتواب والعفو والرؤوف والرحيم وتعلق باسم الفتاح والوهاب والرزاق والمعطي والمحسن وتعلق باسم المعز المذل الحافظ الرافع المانع من جهة توكله عليه في إذلال أعداء دينه وخفضهم ومنعهم أسباب النصر وتعلق بأسماء القدرة والإرادة وله تعلق عام بجميع الأسماء الحسنى ولهذا فسره من فسره من الأئمة بأنه المعرفة بالله وإنما أراد أنه بحسب معرفة العبد يصح له مقام التوكل وكلما كان بالله أعرف كان توكله عليه أقوى
فصل وكثير من المتوكلين يكون مغبونا في توكله وقد توكل حقيقة
التوكل وهو مغبون كمن صرف توكله إلى حاجة جزئية استفرغ فيها قوة توكله ويمكنه نيلها بأيسر شيء وتفريغ قلبه للتوكل في زيادة الإيمان والعلم ونصرة الدين والتأثير في العالم خبرا فهذا توكل العاجز القاصر الهمة كما يصرف بعضهم همته وتوكله ودعاءه إلى وجع يمكن مداواته بأدنى شيء أو جوع يمكن زواله بنصف

ج / 2 ص -126- رغيف أو نصف درهم ويدع صرفه إلى نصرة الدين وقمع المبتدعين وزيادة الإيمان ومصالح المسلمين والله أعلم
فصل: قال صاحب المنازل: التوكل: كلة الأمر إلى مالكه والتعويل على وكالته وهو من أصعب منازل العامة عليهم وأوهى السبل عند الخاصة لأن الحق تعالى قد وكل الأمور كلها إلى نفسه وأيأس العالم من ملك شيء منها
قوله: كلة الأمر إلى مالكه أي تسليمه إلى من هو بيده والتعويل على وكالته أي الاعتماد على قيامه بالأمر والاستغناء بفعله عن فعلك وبإرادته عن إرادتك
و الوكالة يراد بها أمران أحدهما: التوكيل وهو الاستنابة والتفويض والثاني: التوكل وهو التعرف بطريق النيابة عن الموكل وهذا من الجانبين فإن الله تبارك وتعالى يوكل العبد ويقيمه في حفظ ما وكله فيه والعبد يوكل الرب ويعتمد عليه
فأما وكالة الرب عبده ففي قوله: تعالى {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} [ الأنعام: ] قال قتادة: وكلنا بها الأنبياء الثمانية عشر الذين ذكرناهم يعني قبل هذه الآية وقال أبو رجاء العطاردي: معناه إن يكفر بها أهل الأرض فقد وكلنا بها أهل السماء وهم الملائكة وقال ابن عباس ومجاهد: هم الأنصار أهل المدينة والصواب: أن المراد من قام بها إيمانا ودعوة وجهادا ونصرة فهولاء هم الذين وكلهم الله بها فإن قلت: فهل يصح أن يقال: إن أحدا وكيل الله قلت: لا فإن الوكيل من يتصرف عن موكله بطريق النيابة والله عز وجل

ج / 2 ص -127- لا نائب له ولا يخلفه أحد بل هو الذي يخلف عبده كما قال النبي صلى الله عليه وسلم: اللهم أنت الصاحب في السفر والخليفة في الأهل على أنه لا يمتنع أن يطلق ذلك باعتبار أنه مأمور بحفظ ما وكله فيه ورعايته والقيام به وأما توكيل العبد ربه: فهو تفويضه إليه وعزل نفسه عن التصرف وإثباته لأهله ووليه ولهذا قيل في التوكل: إنه عزل النفس عن الربوبية وقيامها بالعبودية وهذا معنى كون الرب وكيل عبده أي كافيه والقائم بأموره ومصالحه لأنه نائبه في التصرف فوكالة الرب عبده أمر وتعبد وإحسان له وخلعة منه عليه لا عن حاجة منه وافتقار إليه كموالاته وأما توكيل العبد ربه: فتسليم لربوبيته وقيام بعبوديته
وقوله وهو: من أصعب منازل العامة عليهم لأن العامة لم يخرجوا عن نفوسهم ومألوفاتهم ولم يشاهدوا الحقيقة التي شهدها الخاصة وهي التي تشهد التوكيل فهم في رق الأسباب فيصعب عليهم الخروج عنها وخلو القلب منها والاشتغال بملاحظة المسبب وحده وأما كونه أو هي السبل عند الخاصة فليس على إطلاقه بل هو من أجل السبل عندهم وأفضلها وأعظمها قدرا وقد تقدم في صدر الباب: أمر الله رسوله بذلك وحضه عليه هو والمؤمنين ومن أسمائه المتوكل وتوكله أعظم توكل وقد قال الله له: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [ النمل: 79 ] وفي ذكر أمره بالتوكل مع إخباره بأنه على الحق: دلالة على أن الدين بمجموعه في هذين الأمرين: أن يكون العبد على الحق في قوله وعمله واعتقاده ونيته وأن يكون متوكلا على الله واثقا به فالدين كله في هذين المقامين وقال رسل الله وأنبياؤه {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [ إبراهيم: 12 ] فالعبد آفته: إما من عدم الهداية وإما من عدم التوكل فإذا جمع التوكل إلى الهداية فقد جمع الإيمان كله

ج / 2 ص -128- نعم التوكل على الله في معلوم الرزق المضمون والاشتغال به عن التوكل في نصرة الحق والدين: من أوهى منازل الخاصة أما التوكل عليه في حصول ما يحبه ويرضاه فيه وفي الخلق فهذا توكل الرسل والأنبياء عليهم السلام فكيف يكون من أوهى منازل الخاصة
قوله: لأن الحق قد وكل الأمور إلى نفسه وأيأس العالم من ملك شيء منها
جوابه: أن الذي تولى ذلك أسند إلى عباده كسبا وفعلا وإقدارا واختيارا وأمرا ونهيا استعبدهم به وامتحن به من يطيعه ممن يعصيه ومن يؤثره ممن يؤثر عليه وأمر بتوكلهم عليه فيما أسنده إليهم وأمرهم به وتعبدهم به وأخبر: أنه يحب المتوكلين عليه كما يحب الشاكرين وكما يحب المحسنين وكما يحب الصابرين وكما يحب التوابين
وأخبر: أن كفايته لهم مقرونة بتوكلهم عليه وأنه كاف من توكل عليه وحسبه وجعل لكل عمل من أعمال البر ومقام من مقاماته جزاء معلوما وجعل نفسه جزاء المتوكل عليه وكفايته فقال {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ} {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [ الطلاق: 4 ] {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} الآية [ النساء: 69 ] ثم قال في التوكل: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [ الطلاق: 3 ] فانظر إلى هذا الجزاء الذي حصل للمتوكل ولم يجعله لغيره وهذا يدل على أن التوكل أقوى السبل عنده وأحبها إليه وليس كونه وكل الأمور إلى نفسه بمناف لتوكل العبد عليه بل هذا تحقيق كون الأمور كلها موكولة إلى نفسه لأن العبد إذا علم ذلك وتحققه معرفة: صارت حاله التوكل قطعا على من هذا شأنه لعلمه بأن الأمور كلها موكولة إليه وأن العبد لا يملك شيئا منها فهو لا يجد بدا

ج / 2 ص -129- من اعتماده عليه وتفويضه إليه وثقته به من الوجهين: من جهة فقره وعدم ملكه شيئا ألبتة ومن جهة كون الأمر كله بيده وإليه والتوكل ينشأ من هذين العلمين
فإن قيل: فإذا كان الأمر كله لله وليس للعبد من الأمر شيء فكيف يوكل المالك على ملكه وكيف يستنيبه فيما هو ملك له دون هذا الموكل فالخاصة لما تحققوا هذا نزلوا عن مقام التوكل وسلموه إلى العامة وبقي الخطاب بالتوكل لهم دون الخاصة
قيل: لما كان الأمر كله لله عز وجل وليس للعبد فيه شيء ألبتة كان توكله على الله تسليم الأمر إلى من هو له وعزل نفسه عن منازعات مالكه واعتماده عليه فيه وخروجه عن تصرفه بنفسه وحوله وقوته وكونه به إلى تصرفه بربه وكونه به سبحانه دون نفسه وهذا مقصود التوكل
وأما عزل العبد نفسه عن مقام التوكل: فهو عزل لها عن حقيقة العبودية
وأما توجه الخطاب به إلى العامة: فسبحان الله هل خاطب الله بالتوكل في كتابه إلا خواص خلقه وأقربهم إليه وأكرمهم عليه وشرط في إيمانهم أن يكونوا متوكلين والمعلق على الشرط يعدم عند عدمه
وهذا يدل على انتفاء الإيمان عند انتفاء التوكل فمن لا توكل له: لا إيمان له قال الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [ المائده: 23 ] وقال تعالى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [ الأنفال: 2 ] وهذا يدل على انحصار المؤمنين فيمن كان بهذه الصفة
وأخبر تعالى عن رسله بأن التوكل ملجأهم ومعاذهم وأمر به رسوله في أربع مواضع من كتابه وقال: وقال موسى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا} [ يونس: 8485 ] فكيف يكون من أو هي السبل وهذا شأنه والله سبحانه وتعالى أعلم

ج / 2 ص -130- فصل قال: وهو على ثلاث درجات كلها تسير مسير العامة الدرجة الأولى
: التوكل مع الطلب ومعاطاة السبب على نية شغل النفس بالسبب مخافة ونفع الخلق وترك الدعوى يقول: إن صاحب هذه الدرجة يتوكل على الله ولا يترك الأسباب بل يتعطاها على نية شغل النفس بالسبب مخافة أن تفرغ فتشتغل بالهوى والحظوظ فإن لم يشغل نفسه بما ينفعها شغلته بما يضره لا سيما إذا كان الفراغ مع حدة الشباب وملك الجدة وميل النفس إلى الهوى وتوالي الغفلات كما قيل:

إن الشباب والفراغ والجدة مفسدة للمرء أي مفسدة

ويكون أيضا قيامه بالسبب على نية نفع النفس ونفع الناس بذلك فيحصل له نفع نفسه ونفع غيره
وأما تضمن ذلك لترك الدعوى: فإنه إذا اشتغل بالسبب تخلص من إشارة الخلق إليه الموجبة لحسن ظنه بنفسه الموجب لدعواه فالسبب ستر لحاله ومقامه وحجاب مسبل عليه
ومن وجه آخر وهو أن يشهد به فقره وذله وامتهانه امتهان العبيد والفعلة فيتخلص من رعونة دعوى النفس فإنه إذا امتهن نفسه بمعاطاة الأسباب: سلم من هذه الأمراض فيقال: إذا كانت الأسباب مأمورا بها ففيها فائدة أجل من هذه الثلاث وهي المقصودة بالقصد الأول وهذه مقصودة قصد الوسائل وهي القيام بالعبودية والأمر الذي خلق له العبد وأرسلت به الرسل وأنزلت لأجله الكتب وبه قامت السموات والأرض وله وجدت الجنة والنار
فالقيام بالأسباب المأمور بها: محض العبودية وحق الله على عبده الذي توجهت به نحوه المطالب وترتب عليه الثواب والعقاب والله سبحانه أعلم

ج / 2 ص -131- فصل قال: الدرجة الثانية: التوكل مع إسقاط الطلب وغض العين عن
السبب اجتهادا لتصحيح التوكل وقمعا لشرف النفس وتفرغا إلى حفظ الواجبات قوله: مع إسقاط الطلب أي من الخلق لا من الحق فلا يطلب من أحد شيئا وهذا من أحسن الكلام وأنفعه للمريد فإن الطلب من الخلق فى الأصل محظور وغايته: أن يباح للضرورة كإباحة الميتة للمضطر ونص أحمد على أنه لا يجب وكذلك كان شيخنا يشير إلى أنه لا يجب الطلب والسؤال
وسمعته يقول في السؤال: هو ظلم في حق الربوبية وظلم في حق الخلق وظلم في حق النفس أما في حق الربوبية: فلما فيه من الذل لغير الله وإراقة ماء الوجه لغير خالقه والتعوض عن سؤاله بسؤال المخلوقين والتعرض لمقته إذا سأل وعنده ما يكفيه يومه
وأما في حق الناس: فبمنازعتهم ما في أيديهم بالسؤال واستخراجه منهم وأبغض ما إليهم: من يسألهم ما في أيديهم وأحب ما إليهم: من لا يسألهم فإن أموالهم محبوباتهم ومن سألك محبوبك فقد تعرض لمقتك وبغضك
وأما ظلم السائل نفسه: فحيث امتهنها وأقامها في مقام ذل السؤال ورضي لها بذل الطلب ممن هو مثله أو لعل السائل خير منه وأعلى قدرا وترك سؤال من ليس كمثله شىء وهو السميع البصير فقد أقام السائل نفسه مقام الذل وأهانها بذلك ورضي أن يكون شحاذا من شحاذ مثله فإن من تشحذه فهو أيضا شحاذ مثلك والله وحده هو الغني الحميد
فسؤال المخلوق للمخلوق سؤال الفقير للفقير والرب تعالى كلما سألته كرمت عليه ورضي عنك وأحبك والمخلوق كلما سألته هنت عليه وأبغضك ومقتك وقلاك كما قيل:

الله يغضب إن تركت سؤاله وبني آدم حين يسأل يغضب

ج / 2 ص -132- وقبيح بالعبد المريد: أن يتعرض لسؤال العبيد وهو يجد عند مولاه كل ما يريد وفي صحيح مسلم عن عوف بن مالك الأشجعي رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم تسعة أو ثمانية أو سبعة فقال: ألا تبايعون رسول الله صلى الله عليه وسلم وكنا حديثي عهد ببيعة فقلنا قد بايعناك يا رسول الله صلى الله عليه وسلم ثم قال ألا تبايعون رسول الله صلى الله عليه وسلم فبسطنا أيدينا وقلنا قد بايعناك يا رسول الله صلى الله عليه وسلم فعلام نبايعك فقال أن تعبدوا الله ولا تشركوا به شيئا والصلوات الخمس وأسر كلمة خفية ولا تسألوا الناس شيئا قال: ولقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحدا أن يناوله إياه
وفي الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: لا تزال المسألة بأحدكم حتى يلقى الله وليس في وجهه مزعة لحم
وفيهما أيضا عنه أن رسول الله صلى الله عليه وسلم قال وهو على المنبر وذكر الصدقة والتعفف عن المسألة: واليد العليا خير من اليد السفلى واليد العليا: هي المنفقة والسفلى: هي السائلة
وفي صحيح مسلم عن أبي هريرة رضى الله عنه عن النبي صلى الله عليه وسلم قال: "من سأل الناس تكثرا فإنما يسأل جمرا فليستقل أو ليستكثر"
وفي الترمذي عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن المسألة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا أو في الأمر الذي لا بد منه" قال الترمذي: حديث صحيح
وفيه عن ابن مسعود رضي الله عنه مرفوعا: من أصابته فاقة فأنزلها بالناس لم تسد فاقته ومن أنزلها بالله فيوشك الله له برزق عاجل أو آجل وفي السنن و المسند عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من تكفل لي أن لا يسأل الناس شيئا أتكفل له بالجنة" فقلت: أنا فكان لا يسأل أحدا شيئا

ج / 2 ص -133- وفي صحيح مسلم عن قبيصة رضي الله عنه عن النبي صلى الله عليه وسلم: "إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش أو قال: سدادا من عيش ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلانا فاقة فحلت له المسألة حتى يصيب قواما من عيش أو قال سدادا من عيش فما سواهن من المسألة يا قبيصة فسحت يأكلها صاحبها سحتا"
فالتوكل مع إسقاط هذا الطلب والسؤال هو محض العبودية قوله: وغض العين عن التسبب اجتهادا في تصحيح التوكل معناه: أنه يعرض عن الاشتغال بالسبب لتصحيح التوكل بامتحان النفس لأن المتعاطي للسبب قد يظن أنه حصل التوكل ولم يحصله لثقته بمعلومه فإذا أعرض عن السبب صح له التوكل
وهذا الذي أشار إليه: مذهب قوم من العباد والسالكين وكثير منهم كان يدخل البادية بلا زاد ويرى حمل الزاد قدحا في التوكل ولهم في ذلك حكايات مشهورة وهؤلاء في خفارة صدقهم وإلا فدرجتهم ناقصة عن العارفين ومع هذا فلا يمكن بشرا ألبتة ترك الأسباب جملة
فهذا إبراهيم الخواص كان مجردا في التوكل يدقق فيه ويدخل البادية بغير زاد وكان لا تفارقه الإبرة والخيط والركوة والمقراض فقيل له: لم تحمل هذا وأنت تمنع من كل شيء فقال: مثل هذا لا ينقص من التوكل لأن لله علينا فرائض والفقير لا يكون عليه إلا ثوب واحد فربما تخرق ثوبه فإذا لم يكن

ج / 2 ص -134- معه إبرة وخيوط تبدو عورته فتفسد عليه صلاته وإذا لم يكن معه ركوة فسدت عليه طهارته وإذا رأيت الفقير بلا ركوة ولا إبرة ولا خيوط فاتهمه في صلاته
أفلا تراه لم يستقم له دينه إلا بالأسباب أو ليست حركة أقدامه ونقلها في الطريق والاستدلال على أعلامها إذا خفيت عليه من الأسباب
فالتجرد من الأسباب جملة ممتنع عقلا وشرعا وحسا
نعم قد تعرض للصادق أحيانا قوة ثقة بالله وحال مع الله تحمله على ترك كل سبب مفروض عليه كما تحمله على إلقاء نفسه في مواضع الهلكة ويكون ذلك الوقت بالله لا به فيأتيه مدد من الله على مقتضى حاله ولكن لا تدوم له هذه الحال وليست في مقتضى الطبيعة فإنها كانت هجمة هجمت عليه بلا استدعاء فحمل عليها فإذا استدعى مثلها وتكلفها لم يجب إلى ذلك وفي تلك الحال: إذا ترك السبب يكون معذورا لقوة الوارد وعجزه عن الاشتغال بالسبب فيكون في وارده عون له ويكون حاملا له فإذا أراد تعاطي تلك الحال بدون ذلك الوارد وقع في المحال وكل تلك الحكايات الصحيحة التي تحكي عن القوم فهي جزئية حصلت لهم أحيانا ليست طريقا مأمورا بسلوكها ولا مقدورة وصارت فتنة لطائفتين
وطائفة ظنتها طريقا ومقاما فعملوا عليها فمنهم من انقطع ومنهم من رجع ولم يمكنه الاستمرار عليها بل انقلب على عقبيه وطائفة قدحوا في أربابها وجعلوهم مخالفين للشرع والعقل مدعين لأنفسهم حالا أكمل من حال رسول الله صلى الله عليه وسلم وأصحابه إذ لم يكن فيهم أحد قط يفعل ذلك ولا أخل بشيء من الأسباب وقد ظاهر بين درعين يوم أحد ولم يحضر الصف قط عريانا كما يفعله من لا علم

ج / 2 ص -135- عنده ولا معرفة واستأجر دليلا مشركا على دين قومه يدله على طريق الهجرة وقد هدى الله به العالمين وعصمه من الناس أجمعين وكان يدخر لأهله قوت سنة وهو سيد المتوكلين وكان إذا سافر في جهاد أو حج أو عمرة حمل الزاد والمزاد وجميع أصحابه وهم أولو التوكل حقا وأكمل المتوكلين بعدهم: هو من اشتم رائحة توكلهم من مسيرة بعيدة أو لحق أثرا من غبارهم فحال النبي صلى الله عليه وسلم وحال أصحابه محك الأحوال وميزانها بها يعلم صحيحها من سقيمها فإن هممهم كانت في التوكل أعلى من همم من بعدهم فإن توكلهم كان في فتح بصائر القلوب وأن يعبد الله في جميع البلاد وأن يوحده جميع العباد وأن تشرق شموس الدين الحق على قلوب العباد فملؤا بذلك التوكل القلوب هدى وإيمانا وفتحوا بلاد الكفر وجعلوها دار إيمان وهبت رياح روح نسمات التوكل على قلوب أتباعهم فملأتها يقينا وإيمانا فكانت همم الصحابة رضى الله عنهم أعلى وأجل من أن يصرف أحدهم قوة توكله واعتماده على الله في شيء يحصل بأدنى حيلة وسعى فيجعله نصب عينيه ويحمل عليه قوى توكله قوله: وقمعا لشرف النفس يريد: أن المتسبب قد يكون متسببا بالولايات الشريفة في العبادة أو التجارات الرفيعة والأسباب التي له بها جاه وشرف في الناس فإذا تركها يكون تركها قمعا لشرف نفسه وإيثارا للتواضع
وقوله: وتفرغا لحفظ الواجبات أي يتفرغ بتركها لحفظ واجباتها التي تزاحمها تلك الأسباب والله أعلم
فصل قال: الدرجة الثالثة: التوكل مع معرفة التوكل النازعة إلى
الخلاص من علة التوكل وهي أن يعلم أن ملكة الحق تعالى للأشياء هي ملكة عزة

ج / 2 ص -136- لا يشاركه فيها مشارك فيكل شركته إليه فإن من ضرورة العبودية: أن يعلم العبد: أن الحق سبحانه هو مالك الأشياء وحده يريد أن صاحب هذه الدرجة متى قطع الأسباب والطلب وتعدى تينك الدرجتين فتوكله فوق توكل من قبله وهو إنما يكون بعد معرفته بحقيقة التوكل وأنه دون مقامه فتكون معرفته به وبحقيقته نازعة أي باعثة وداعية إلى تخلصه من علة التوكل أي لا يعرف علة التوكل حتى يعرف حقيقته فحينئذ يعرف التوكل المعرفة التي تدعوه إلى التخلص من علته ثم بين المعرفة التي يعلم بها علة التوكل فقال: أن يعلم أن ملكة الحق للأشياء ملكة عزة أي ملكة امتناع وقوة وقهر تمنع أن يشاركه في ملكه لشيء من الأشياء مشارك فهو العزيز في ملكه الذي لا يشاركه غيره في ذرة منه كما هو المنفرد بعزته التي لا يشاركه فيها مشارك فالمتوكل يرى أن له شيئا قد وكل الحق فيه وأنه سبحانه صار وكيله عليه وهذا مخالف لحقيقة الأمر إذ ليس لأحد من الأمر مع الله شيء فلهذا قال: لا يشاركه فيه مشارك فيكل شركته إليه فلسان الحال يقول لمن جعل الرب تعالى وكيله: فيماذا وكلت ربك أفيما هو له وحده أو لك وحدك أو بينكما فالثاني والثالث ممتنع بتفرده بالملك وحده والتوكيل في الأول ممتنع فكيف توكله فيما ليس لك منه شيء ألبتة فيقال ههنا أمران: توكل وتوكيل فالتوكل: محض الاعتماد والثقة والسكون إلى من له الأمر كله وعلم العبد بتفرد الحق تعالى وحده بملك الأشياء كلها وأنه ليس له مشارك في ذرة من ذرات الكون: من أقوى أسباب توكله وأعظم دواعيه
فإذا تحقق ذلك علما ومعرفة وباشر قلبه حالا: لم يجد بدا من اعتماد قلبه على الحق وحده وثقته به وسكونه إليه وحده وطمأنينته به وحده لعلمه أن

ج / 2 ص -137- حاجاته وفاقاته وضروراته وجميع مصالحه كلها بيده وحده لا بيد غيره فأين يجد قلبه مناصامن التوكل بعد هذا فعلة التوكل حينئذ: التفات قلبه إلى من ليس له شركة في ملك الحق ولا يملك مثقال ذرة في السموات ولا في الأرض هذه علة توكله فهو يعمل على تخليص توكله من هذه العلة نعم ومن علة أخرى وهي رؤية توكله فإنه التفات إلى عوالم نفسه وعلة ثالثة: وهي صرفه قوة توكله إلى شيء غيره أحب إلى الله منه فهذه العلل الثلاث: هي علل التوكيل وأما التوكل: فليس المراد منه إلا مجرد التفويض وهو من أخص مقامات العارفين كمان كان النبي صلى الله عليه وسلم يقول: اللهم إني أسلمت نفسي إليك وفوضت أمري إليك وقال تعالى عن مؤمن آل فرعون: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} [ غافر: 4445 ] فكان جزاء هذا التفويض قوله: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} فإن كان التوكل معلولا بما ذكره فالتفويض أيضا كذلك وليس فليس ولولا أن الحق لله ورسوله وأن كل ما عدا الله ورسوله فمأخوذ من قوله ومتروك وهو عرضة الوهم والخطأ: لما اعترضنا على من لا نلحق غبارهم ولا نجري معهم في مضمارهم ونراهم فوقنا في مقامات الإيمان ومنازل السائرين كالنجوم الدراري ومن كان عنده علم فليرشدنا إليه ومن رأى في كلامنا زيغا أو نقصا وخطأ فليهد إلينا الصواب نشكر له سعيه ونقابله بالقبول والإذعان والانقياد والتسليم والله أعلم وهو الموفق


منزلة التفويض - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التفويض

فصل ومن منازل إياك نعبد وإياك نستعين منزلة التفويض
قال صاحب المنازل: وهو ألطف إشارة وأوسع معنى من التوكل فإن التوكل بعد وقوع

ج / 2 ص -138- السبب والتفويض قبل وقوعه وبعده وهو عين الاستسلام والتوكل شعبة منه يعني أن المفوض يتبرأ من الحول والقوة ويفوض الأمر إلى صاحبه من غير أن يقيمه مقام نفسه في مصالحه بخلاف التوكل فإن الوكالة تقتضي أن يقوم الوكيل مقام الموكل فالتفويض: براءة وخروج من الحول والقوة وتسليم الأمر كله إلى مالكه
فيقال: وكذلك التوكل أيضا وما قدحتم به فى التوكل يرد عليكم نظيره في التفويض سواء فإنك كيف تفوض شيئا لا تملكه ألبتة إلى مالكه وهل يصح أن يفوض واحد من آحاد الرعية الملك إلى ملك زمانه فالعلة إذن في التفويض أعظم منها في التوكل بل لو قال قائل: التوكل فوق التفويض وأجل منه وأرفع لكان مصيبا ولهذا كان القرآن مملوءا به أمرا وإخبارا عن خاصة الله وأوليائه وصفوة المؤمنين بأن حالهم التوكل وأمر الله به رسوله في أربعة مواضع من كتابه وسماه المتوكل كما في صحيح البخارى عن عبدالله بن عمر رضي الله عنهما قال: قرأت في التوراة صفة النبي صلى الله عليه وسلم: محمد رسول الله صلى الله عليه وسلم سميته المتوكل ليس بفظ ولا غليظ ولا سخاب بالأسواق
وأخبر عن رسله بأن حالهم كان التوكل وبه انتصروا على قومهم وأخبرر

ج / 2 ص -139- النبي عن السبعين ألفا الذين يدخلون الجنة بغير حساب: أنهم أهل مقام التوكل ولم يجيء التفويض في القرآن إلا فيما حكاه عن مؤمن آل فرعون من قوله: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ} [ غافر: 44 ] وقد أمر الله رسوله بأن يتخذه وكيلا فقال: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [ المزمل: 9 ] وهذا يبطل قول من قال من جهلة القوم: إن توكيل الرب فيه جسارة على البارى لأن التوكل يقتضي إقامة الوكيل مقام الموكل وذلك عين الجسارة قال: ولولا أن الله أباح ذلك وندب إليه: لما جاز للعبد تعاطيه وهذا من أعظم الجهل فإن اتخاذه وكيلا هو محض العبودية وخالص التوحيد إذا قام به صاحبه حقيقة
ولله در سيد القوم وشيخ الطائفة سهل بن عبدالله التستري إذ يقول: العلم كله باب من التعبد والتعبد كله باب من الورع والورع كله باب من الزهد والزهد كله باب من التوكل
فالذي نذهب إليه: أن التوكل أوسع من التفويض وأعلى وأرفع قوله: فإن التوكل بعد وقوع السبب والتفويض قبل وقوعه وبعده يعني بالسبب: الاكتساب فالمفوض قد فوض أمره إلى الله قبل اكتسابه وبعده والمتوكل قد قام بالسبب وتوكل فيه على الله فصار التفويض أوسع فيقال: والتوكل قد يكون قبل السبب ومعه وبعده فيتوكل على الله أن يقيمه في سبب يوصله إلى مطلوبه فإذا قام به توكل على الله حال مباشرته فإذا أتمه توكل على الله في حصول ثمراته فيتوكل على الله قبله ومعه وبعده فعلى هذا: هو أوسع من التفويض على ما ذكر قوله: وهو عين الاستسلام أي التفويض عين الانقياد بالكلية إلى

ج / 2 ص -140- الحق سبحانه ولا يبالي أكان ما يقضى له الخير أم خلافه والمتوكل يتوكل على الله في مصالحه
وهذا القدر هو الذي لحظه القوم في هضم مقام التوكل ورفع مقام التفويض عليه وجوابه من وجهين
أحدهما: أن المفوض لا يفوض أمره إلى الله إلا لإرادته أن يقضي له ما هو خير له في معاشه ومعاده وإن كان المقضي له خلاف ما يظنه خيرا فهو راض به لأنه يعلم أنه خير له وإن خفيت عليه جهة المصلحة فيه وهكذا حال المتوكل سواء بل هو أرفع من المفوض لأن معه من عمل القلب ما ليس مع المفوض فإن المتوكل مفوض وزيادة فلا يستقيم مقام التوكل إلا بالتفويض فإنه إذا فوض أمره إليه اعتمد بقلبه كله عليه بعد تفويضه ونظير هذا: أن من فوض أمره إلى رجل وجعله إليه فإنه يجد من نفسه بعد تفويضه اعتمادا خاصا وسكونا وطمأنينة إلى المفوض إليه أكثر مما كان قبل التفويض وهذا هو حقيقة التوكل الوجه الثاني: أن أهم مصالح المتوكل: حصول مراضي محبوبه ومحابه فهو يتوكل عليه في تحصيلها له فأي مصلحة أعظم من هذه
وأما التفويض: فهو تفويض حاجات العبد المعيشية وأسبابها إلى الله فإنه لا يفوض إليه محابه والمتوكل يتوكل في محابه والوهم إنما دخل من حيث يظن الظان: أن التوكل مقصور على معلوم الرزق وقوة البدن وصحة الجسم ولا ريب أن هذا التوكل ناقص بالنسبة إلى التوكل في إقامة الدين والدعوة إلى الله

ج / 2 ص -141- قال: وهو على ثلاث درجات الأول أن يعلم أن العبد لا يملك قبل عمله استطاعة فلا يأمن من مكر ولا ييأس من معونة ولا يعول على نية
أي يتحقق أن استطاعته بيد الله لا بيده فهو مالكها دونه فإنه إن لم يعطه الاستطاعة فهو عاجز فهو لا يتحرك إلا بالله لا بنفسه فكيف يأمن المكر وهو محرك لا محرك يحركه من حركته بيده فإن شاء ثبطه وأقعده مع القاعدين كما قال فيمن منعه هذا التوفيق: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} [ التوبة: 46 ] فهذا مكر الله بالعبد: أن يقطع عنه مواد توفيقه ويخلي بينه وبين نفسه ولا يبعث دواعيه ولا يحركه إلى مراضيه ومحابه وليس هذا حقا على الله فيكون ظالما بمنعه تعالى الله عن ذلك علوا كبيرا بل هو مجرد فضله الذي يحمده على بذله لمن بذله وعلى منعه لمن منعه إياه فله الحمد على هذا وهذا ومن فهم هذا فهم بابا عظيما من سر القدر وانجلت له إشكالات كثيرة فهو سبحانه لا يريد من نفسه فعلا يفعله بعبده يقع منه ما يحبه ويرضاه فيمنعه فعل نفسه به وهو توفيقه لأنه يكرهه ويقهره على فعل مساخطه بل يكله إلى نفسه وحوله وقوته ويتخلى عنه فهذا هو المكر قوله: ولا ييأس من معونة يعني إذا كان المحرك له هو الرب جل جلاله وهو أقدر القادرين وهو الذي تفرد بخلقه ورزقه وهو أرحم الراحمين فكيف ييأس من معونته له
قوله: ولا يعول على نية أي لا يعتمد على نيته وعزمه ويثق بها فإن نيته وعزمه بيد الله تعالى لا بيده وهي إلى الله لا إليه فلتكن ثقته بمن هي في يده حقا لا بمن هي جارية عليه حكما

ج / 2 ص -142- فصل قال: الدرجة الثانية: معاينة الاضطرار فلا يرى عملا منجيا
ولا ذنبا مهلكا ولا سببا حاملا أي يعاين فقره وفاقته وضرورته التامة إلى الله بحيث إنه يرى في كل ذرة من ذراته الباطنة والظاهرة ضرورة وفاقة تامة إلى الله فنجاته إنما هي بالله لا بعمله
وأما قوله: ولا ذنبا مهلكا فإن أراد به: أن هلاكه بالله لا بسبب ذنوبه: فباطل معاذ الله من ذلك وإن أراد به: أن فضل الله وسعته ومغفرته ورحمته ومشاهدة شدة ضرورته وفاقته إليه: يوجب له أن لا يرى ذنبا مهلكا فإن افتقاره وفاقته وضرورته تمنعه من الهلاك بذنوبه بل تمنعه من اقتحام الذنوب المهلكة إذ صاحب هذا المقام لا يصر على ذنوب تهلكه وهذا حاله فهذا حق وهو من مشاهد أهل المعرفة
وقوله: ولا سببا حاملا أي يشهد: أن الحامل له هو الحق تعالى لا الأسباب التي يقوم بها فإنه وإياها محمولان بالله وحده
فصل قال: الدرجة الثالثة: شهود انفراد الحق بملك الحركة والسكون
والقبض والبسط ومعرفته بتصريف التفرقة والجمع هذه الدرجة تتعلق بشهود وصف الله تبارك وتعالى وشأنه والتي قبلها تتعلق بشهود حال العبد ووصفه أي يشهد حركات العالم وسكونه صادرة عن الحق تعالى في كل متحرك وساكن فيشهد تعلق الحركة باسمه الباسط وتعلق السكون باسمه القابض فيشهد تفرده سبحانه بالبسط والقبض
وأما معرفته بتصريف التفرقة والجمع فأن يكون المشاهد عارفا بمواضع التفرقة والجمع والمراد بالتفرقة: نظر الاعتبار ونسبة الأفعال إلى الخلق

ج / 2 ص -143- والمراد بالجمع: شهود الأفعال منسوبة إلى موجدها الحق تعالى وقد يريدون بالتفرقة والجمع: معنى وراء هذا الشهود وهو حال التفرقة والجمع فحال التفرقة: تفرق القلب في أودية الإرادات وشعابها وحال الجمع: جمعيته على مراد الحق وحده فالأول: علم التفرقة والجمع والثاني: حالهما والله أعلم


منزلة الثقة بالله تعالى - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الثقة بالله تعالى

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الثقة بالله تعالى
قال صاحب المنازل: الثقة: سواد عين التوكل ونقطة دائرة التفويض وسويداء قلب التسليم وصدر الباب بقوله تعالى لأم موسى: {فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي} [ القصص: 7 ] فإن فعلها هذا هو عين ثقتها بالله تعالى إذ لولا كمال ثقتها بربها لما ألقت بولدها وفلذة كبدها في تيار الماء تتلاعب به أمواجه وجرياته إلى حيث ينتهى أو يقف ومراده: أن الثقة خلاصة التوكل ولبه كما أن سواد العين: أشرف ما في العين وأشار بأنه نقطة دائرة التفويض إلى أن مدار التوكل عليه وهو في وسطه كحال النقطة من الدائرة فإن النقطة هي المركز الذي عليه استدارة المحيط ونسبة جهات المحيط إليها نسبة واحدة وكل جزء من أجزاء المحيط مقابل لها كذلك الثقة هي النقطة التي يدور عليها التفويض
وكذلك قوله: سويداء قلب التسليم فإن القلب أشرف ما فيه سويداؤه وهي المهجة التي تكون بها الحياة وهي في وسطه فلو كان التفويض قلبا لكانت الثقة سويداءه ولو كان عينا لكانت سوادها ولو كان دائرة لكانت نقطتها

ج / 2 ص -144- وقد تقدم أن كثيرا من الناس يفسر التوكل بالثقة ويجعله حقيقتها ومنهم من يفسره بالتفويض ومنهم من يفسره بالتسليم فعلمت: أن مقام التوكل يجمع ذلك كله فكأن الثقة عند الشيخ هي روح و التوكل كالبدن الحامل لها ونسبتها إلى التوكل كنسبة الإحسان إلى الإيمان والله أعلم
فصل قال: وهي على ثلاث درجات الدرجة الأولى: درجة الإياس وهو
إياس البعد عن مقاومات الأحكام ليقعد عن منازعة الأقسام ليتخلص من قحة الإقدام يعني أن الواثق بالله لاعتقاده: أن الله تعالى إذا حكم بحكم وقضى أمرا فلا مرد لقضائه ولا معقب لحكمه فمن حكم الله له بحكم وقسم له بنصيب من الرزق أو الطاعة أو الحال أو العلم أو غيره: فلا بد من حصوله له ومن لم يقسم له ذلك: فلا سبيل له إليه ألبتة كما لا سبيل له إلى الطيران إلى السماء وحمل الجبال فبهذا القدر يقعد عن منازعة الأقسام فما كان له منها فسوف يأتيه على ضعفه وما لم يكن له منها فلن يناله بقوته والفرق بين قوله: مقاومة الأحكام و: منازعة الأقسام أن مقاومة الأحكام: أن تتعلق إرادته بعين ما في حكم الله وقضائه فإذا تعلقت إرادته بذلك جاذب الخلق الأقسام ونازعهم فيها
وقوله: يتخلص من قحة الإقدام أي يتخلص بالثقة بالله من هذه القحة والجرأة على إقدامه على ما لم يحكم له به ولا قسم له والله سبحانه أعلم
فصل قال: الدرجة الثانية: درجة الأمن وهو أمن العبد من فوت
المقدور وانتقاض المسطور فيظفر بروح الرضى وإلا فبعين اليقين وإلا فبلطف الصبر

ج / 2 ص -145- يقول: من حصل له الإياس المذكور حصل له الأمن وذلك أن من تحقق بمعرفة الله وأن ما قضاه الله فلا مرد له ألبتة: أمن من فوت نصيبه الذي قسمه الله له وأمن أيضا من نقصان ما كتبه الله له وسطره في الكتاب المسطور فيظفر بروح الرضى أي براحته ولذته ونعيمه لأن صاحب الرضى في راحة ولذة وسرور كما في حديث عبدالله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: إن الله بعدله وقسطه جعل الروح والفرح في اليقين والرضى وجعل الهم والحزن في الشك والسخط فإن لم يقدر العبد على روح الرضى ظفر بعين اليقين وهو قوة الإيمان ومباشرته للقلب بحيث لا يبقى بينه وبين العيان إلا كشف الحجاب المانع من مكافحة البصر
فإن لم يحصل له هذا المقام حصل على لطف الصبر وما فيه من حسن العاقبة كما في الأثر المعروف: إن استطعت أن تعمل لله بالرضى مع اليقين فافعل فإن لم تستطع فإن في الصبر ما تكره النفس خيرا كثيرا
فصل قال: الدرجة الثالثة: معاينة أزلية الحق ليتخلص من محن
القصود وتكاليف الحمايات والتعريج على مدارج الوسائل قوله: معاينة أزلية الحق أي متى شهد قلبه تفرد الرب سبحانه وتعالى بالأزلية غاب بها عن الطلب لتيقنه فراغ الرب تعالى من المقادير وسبق الأزل بها وثبوت حكمها هناك فيتخلص من المحن التي تعرض له دون القصود ويتخلص أيضا من تعريجه والتفاته وحبس مطيته على طرق الأسباب التي يتوسل بها إلى المطالب وهذا ليس على إطلاقه فإن مدارج الوسائل قسمان: وسائل موصلة إلى عين الرضى فالتعريج على مدارجها معرفة وعملا وحالا وإيثارا هو محض

ج / 2 ص -146- العبودية ولكن لا يجعل تعريجه كله على مدارجها بحيث ينسى بها الغاية التي هي وسائل إليها وأما تخلصه من تكاليف الحمايات فهو تخلصه من طلب ما حماه الله تعالى عنه قدرا فلا يتكلف طلبه وقد حمي عنه ووجه آخر: وهو أن يتخلص بمشاهدة سبق الأزلية من تكاليف احترازاته وشدة احتمائه من المكاره لعلمه بسبق الأزل بما كتب له منها فلا فائدة في تكلف الاحتماء نعم يحتمي مما نهى عنه وما لا ينفعه في طريقه ولا يعينه على الوصول


منزلة التسليم - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التسليم

فصل ومن منازل إياك نعبد وإياك نستعين منزلة التسليم
وهي نوعان: تسليم لحكمه الديني الأمري وتسليم لحكمه الكوني القدري فأما الأول: فهو تسليم المؤمنين العارفين قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [ النساء: 65 ] فهذه ثلاث مراتب: التحكيم وسعة الصدر بانتفاء الحرج والتسليم وأما التسليم للحكم الكونى: فمزلة أقدام ومضلة أفهام حير الأنام وأوقع الخصام وهي مسألة الرضى بالقضاء وقد تقدم الكلام عليها بما فيه كفاية وبينا أن التسليم للقضاء يحمد إذا لم يؤمر العبد بمنازعته ودفعه ولم يقدر على ذلك كالمصائب التي لا قدرة له على دفعها وأما الأحكام التي أمر بدفعها: فلا يجوز له التسليم إليها بل العبودية: مدافعتها بأحكام أخر أحب إلى الله منها

ج / 2 ص -147- فصل قال صاحب المنازل:
وفي التسليم والثقة والتفويض: ما في التوكل من العلل وهو من أعلى درجات سبل العامة يعني أن العلل التي في التوكل من معاني الدعوى ونسبته الشيء إلى نفسه أولا حيث زعم أنه وكل ربه فيه وتوكل عليه فيه وجعله وكيله القائم عنه بمصالحه التي كان يحصلها لنفسه بالأسباب والتصرفات وغير ذلك من العلل المتقدمة وقد عرفت ما في ذلك وليس في التسليم إلا علة واحدة: وهي أن لا يكون تسليمه صادرا عن محض الرضى والاختيار بل يشوبه كره وانقباض فيسلم على نوع إغماض فهذه علة التسليم المؤثرة فاجتهد في الخلاص منها وإنما كان للعامة عنده لأن الخاصة في شغل عنه باستغراقهم بالفناء في عين الجمع وجعل الفناء غاية الاستغراق في عين الجمع: هو الذى أوجب ما أوجب والله المستعان قال: وهو على ثلاث درجات الدرجة الأولى: تسليم ما يزاحم العقول مما سبق على الأوهام من الغيب والإذعان لما يغالب القياس من سير الدول والقسم والإجابة لما يفزع المريد من ركوب الأحوال اعلم أن التسليم هو الخلاص من شبهة تعارض الخبر أو شهوة تعارض الأمر أو إرادة تعارض الإخلاص أو اعتراض يعارض القدر والشرع وصاحب هذا التخلص: هو صاحب القلب السليم الذي لا ينجو يوم القيامة إلا من أتى الله به فإن التسليم ضد المنازعة والمنازعة: إما بشبهة فاسدة تعارض الإيمان بالخبر عما وصف الله به نفسه من

ج / 2 ص -148- صفاته وأفعاله وما أخبر به عن اليوم الآخر وغير ذلك فالتسليم له: ترك منازعته بشبهات المتكلمين الباطلة وإما بشهوة تعارض أمر الله عز وجل فالتسليم للأمر: بالتخلص منها أو إرادة تعارض مراد الله من عبده فتعارضه إرادة تتعلق بمراد العبد من الرب فالتسليم: بالتخلص منها أو اعتراض يعارض حكمته في خلقه وأمره بأن يظن أن مقتضى الحكمة خلاف ما شرع وخلاف ما قضى وقدر فالتسليم: التخلص من هذه المنازعات كلها وبهذا يتبين أنه من أجل مقامات الإيمان وأعلى طرق الخاصة وأن التسليم هو محض الصديقية التي هي بعد درجة النبوة وأن أكمل الناس تسليما أكملهم صديقية فلنرجع إلى شرح كلام الشيخ فأما قوله: تسليم ما يزاحم العقول مما سبق على الأوهام
فيعني: أن التسليم يقتضي ما ينهى عنه العقل ويزاحمه فإنه يقتضي التجريد عن الأسباب والعقل يأمر بها فصاحب التسليم يسلم إلى الله عز وجل ما هو غيب عن العبد فإن فعله سبحانه وتعالى لا يتوقف على هذه الأسباب التي ينهى العقل عن التجرد عنها فإذا سلم لله لم يلتفت إلى السبب في كل ما غاب عنه فالأوهام يسبق عليها أن ما غاب عنها من الحكم لا يحصل إلا بالأسباب والتسليم يقتضي التجرد عنها والعقل ينهى عن ذلك والوهم قد سبق عليه أن الغيب موقوف عليها فههنا أمور ستة: عقل ومزاحم له ووهم وسائق إليه وغيب وتسليم لهذا المزاحم فالعقل هو الباعث له على الأسباب الداعي له إليها التي إذا خرج الرجل عنها عد خروجه قدحا في عقله

ج / 2 ص -149- والمزاحم له: التجرد عنها بكمال التسليم إلى من بيده أزمة الأمور: مواردها ومصادرها والوهم: اعتقاده توقف حصول السعادة والنجاة وحصول المقدور كائنا ما كان عليها وأنه لولاها لما حصل المقدور وهذا هو السائق إلى الوهم والغيب: هو الحكم الذي غاب عنه وهو فعل الله
والتسليم: تسليم هذا المزاحم إلى نفس الحكم مع أن في تنزيل عبارته على هذا المعنى وإفراغ هذا المعنى في قوالب ألفاظه نظرا وفيه وجه آخر: وهو أن يكون المراد: التسليم لما يبدو للعبد من معاني الغيب مما يزاحم معقوله في بادي الرأي لما يسبق إلى وهمه: أن الأمر بخلافه فيسبق على الأوهام من الغيب الذي أخبرت به شيء يزاحم معقولها فتقع المنازعة بين حكم العقل وحكم الوهم فإن كثيرا من الغيب قد يزاحم العقل بعض المزاحمة ويسبق إلى الوهم خلافه فالتسليم: تسليم هذا المزاحم إلى وليه ومن هو أخبر به والتجرد عما يسبق إلى الوهم مما يخالفه
وهذا أولى المعنيين بكلامه إن شاء الله فالأول: تسليم منازعات الأسباب لتجريد التوحيد العملي القصدي الإرادي وهذا تجريد منازعات الأوهام المخالفة للخبر لتجريد التوحيد العلمي الخبري الاعتقادي وهذا حقيقة التسليم قوله: والإذعان لما يغالب القياس من سير الدول والقسم أي الانقياد لما يقاوي عقله وقياسه مما جرى به حكم الله في الدول قديما وحديثا: من طي دولة ونشر دولة وإعزاز هذه وإذلال هذه والقسم التي قسمها على خلقه مع شدة تفاوتها وتباين مقاديرها وكيفياتها وأجناسها فيذعن

ج / 2 ص -150- لحكمة الله في كل ذلك ولا يعترض على ما وقع منها بشبهة وقياس ويحتمل أن يكون مراده ب الدول و القسم الأحوال التي تتداول على السالك ويختلف سيرها و القسم التي نالته من الله: ما كان قياس سعيه واجتهاده أن يحصل له أكثر منها فيذعن لما غالب قياسه منها ويسلم للقاسم المعطي بحكمته وعدله فإن من عباده من لا يصلحه إلا الفقر ولو أغناه لأفسده ذلك ومنهم من لا يصلحه إلا الغنى ولو أفقره لأفسده ذلك ومنهم من لا يصلحه إلا المرض ولو أصحه لأفسده ذلك ومنهم من لا يصلحه إلا الصحة ولو أمرضه لأفسده ذلك
وقوله: والإجابة لما يفزع المريد من ركوب الأحوال يقول: إن صاحب هذه الدرجة من قوة التسليم يهجم على الأمور المفزعة ولا يلتفت إليها ولا يخاف معها من ركوب الأحوال واقتحام الأهوال لأن قوة تسليمه تحميه من خطرها فلا ينبغي له أن يخاف فإنه في حصن التسليم ومنعته وحمايته والله سبحانه وتعالى الموفق بحوله وقوته
فصل قال: الدرجة الثانية: تسليم العلم إلى الحال والقصد إلى
الكشف والرسم إلى الحقيقة أما تسليم العلم إلى الحال فليس المراد منه: تحكيم الحال على العلم حاشا الشيخ من ذلك وإنما أراد: الانتقال من الوقوف عند صور العلم الظاهرة إلى معانيها وحقائقها الباطنة وثمراتها المقصودة منها مثل الانتقال من محض التقليد والخبر إلى العيان واليقين حتى كأنه يرى ويشاهد ما أخبر به الرسول

ج / 2 ص -151- كما قال تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [ سبأ: 6 ] وقال تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [ الرعد: 19 ] وينتقل من الحجاب إلى الكشف فينتقل من العلم إلى اليقين ومن اليقين إلى عين اليقين ومن علم الإيمان إلى ذوق طعم الإيمان ووجدان حلاوته فإن هذا قدر زائد على مجرد علمه ومن علم التوكل إلى حاله وأشباه ذلك
فيسلم العلم الصحيح إلى الحال الصحيح فإن سلطان الحال أقوى من سلطان العلم فإذا كان الحال مخالفا للعلم فهو ملك ظالم فليخرج عليه بسيف العلم وليحكمه فيه وأما تسليم القصد إلى الكشف فليس معناه: أن يترك القصد عن معاينة الكشف فإنه متى ترك القصد خلع ربقة العبودية من عنقه ولكن يجعل قصده سائرا طالبا لكشفه يؤمه فإذا وصل إليه سلمه إليه وصار الحكم للكشف إذ القصد آلة ووسيلة إليه فإن كان كشفا صحيحا مطابقا للحق في نفسه: كشف له عن آفات القصد ومفسداته ومصححاته وعيوبه فأقبل على تصحيحه بنور الكشف لا أن صاحب القصد ترك القصد لأجل الكشف فهذا سير أهل الإلحاد الناكبين عن سبيل الحق والرشاد وأما ترك الرسم إلى الحقيقة فإنه يشير به إلى الفناء فإن من جملة تسليم صاحب الفناء: تسليم ذاته ليفنى في شهود الحقيقة فإن ذات العبد هى رسم والرسم تفنيه الحقيقة كما يفني النور الظلمة لأن عند أصحاب الفناء: أن الحق سبحانه لا يراه سواه ولا يشاهده غيره لا بمعنى الاتحاد ولكن بمعنى: أنه لا يشاهده العبد حتى يفنى عن إنيته ورسمه وجميع عوالمه فيفنى من لم يكن ويبقى من لم يزل هذا كإجماع من الطائفة بل هو إجماع منهم

ج / 2 ص -152- قال: الدرجة الثالثة: تسليم ما دون الحق إلى الحق مع السلامة من رؤية التسليم بمعاينة تسليم الحق إياك إليه
هذه الدرجة تكملة الدرجة التي قبلها فإن التسليم في التي قبلها بداية لها وهي واسطة بين الدرجة الأولى والثالثة فالأولى: بداية والثانية: وسط والثالثة: نهاية قوله: تسليم ما دون الحق إلى الحق يريد به: اضمحلال رسوم الخلق في شهود الحقيقة وكل ما دون الحق رسوم فإذا سلم رسمه الخاص إلى ربه: حصل له حقيقة الفناء وهذا التسليم نوعان أحدهما: تسليم رسمه الخاص به والثاني: تسليم رسوم الكائنات ورؤية تلاشيها واضمحلالها في عين الحقيقة وهذا علم ومعرفة والأول حال قوله: والسلامة من رؤية التسليم أي ينسلب أيضا من رسم رؤية التسليم فإن الرؤية أيضا رسم من جملة الرسوم فما دام مستصحبا لها: لم يسلم التسليم التام وقد بقيت عليه بقية من منازعات رسمه ثم عرف كيفية هذا التسليم فقال: بمعاينة تسليم الحق إياك إليه أي ينكشف لك حين تسلم ما دون الحق إلى الحق أن الحق تعالى هو الذي سلم إلى نفسه ما دونه فالحق تعالى هو الذى سلمك إليه فهو المسلم وهو المسلم إليه وأنت آلة التسليم فمن شهد هذا المشهد: وجد ذاته مسلمة إلى الحق وما سلمها إلى الحق غير الحق فقد سلم العبد من دعوى التسليم والله أعلم


منزلة الصبر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الصبر

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الصبر
قال الإمام أحمد رحمه الله تعالى الصبر في القرآن في نحو تسعين موضعا وهو واجب بإجماع الأمة وهو نصف الإيمان فإن الإيمان نصفان: نصف صبر ونصف شكر

ج / 2 ص -153- وهو مذكور في القرآن على ستة عشر نوعا
الأول: الأمر به نحو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [ البقره: 153 ] وقوله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [ البقره: 45 ] وقوله: {اصْبِرُوا وَصَابِرُوا} [ آل عمران: 20 ] وقوله: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [ النحل: 127 ]
الثاني: النهي عن ضده كقوله: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ} [ الأحقاف: 35 ] وقوله: {فَلا تُوَلُّوهُمُ الْأَدْبَارَ} [ الأنفال: 15 ] فإن تولية الأدبار: ترك للصبر والمصابرة وقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} 0 [ محمد: 33 ] فإن إبطالها ترك الصبر على إتمامها وقوله: فلا تهنوا ولا تحزنوا [ آل عمران: 139 ] فإن الوهن من عدم الصبر
الثالث: الثناء على أهله كقوله تعالى: {الصَّابِرِينَ وَالصَّادِقِينَ} الآية [ آل عمران: 17 ] وقوله: {وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [ البقره: 177 ] وهو كثير في القرآن
الرابع: إيجابه سبحانه محبته لهم كقوله: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [ آل عمران: 146 ]
الخامس: إيجاب معيته لهم وهي معية خاصة تتضمن حفظهم ونصرهم وتأييدهم ليست معية عامة وهي معية العلم والإحاطة كقوله: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [ الأنفال: 46 ] وقوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} [ البقره: 249 الأنفال: 69 ]
السادس: إخباره بأن الصبر خير لأصحابه كقوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [ النحل: 126 ] وقوله: {وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ} [ النساء: 25 ]
السابع: إيجاب الجزاء لهم بأحسن أعمالهم كقوله تعالى: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [ النحل: 96 ]
الثامن: إيجابه سبحانه الجزاء لهم بغير حساب كقوله تعالى: إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [ الزمر: 10 ]
التاسع: إطلاق البشرى لأهل الصبر كقوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} [ البقره: 155 ]

ج / 2 ص -154- العاشر: ضمان النصر والمدد لهم كقوله تعالى: بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} [ آل عمران: 125 ] ومنه قول النبي صلى الله عليه وسلم: واعلم أن النصر مع الصبر
الحادى عشر: الإخبار منه تعالى بأن أهل الصبر هم أهل العزائم كقوله تعالى: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [ الشورى: 43 ]
الثاني عشر: الإخبار أنه ما يلقى الأعمال الصالحة وجزاءها والحظوظ العظيمة إلا أهل الصبر كقوله تعالى: {وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلا يُلَقَّاهَا إِلَّا الصَّابِرُونَ} [ القصص: 80 ] وقوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [ فصلت: 35 ]
الثالث عشر: الإخبار أنه إنما ينتفع بالآيات والعبر أهل الصبر كقوله تعالى لموسى: {أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [ إبراهيم: 5 ] وقوله في أهل سبأ: {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [ سبأ: 19 ] وقوله في سورة الشورى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [ الشورى: 3233 ]
الرابع عشر: الإخبار بأن الفوز المطلوب المحبوب والنجاة من المكروه المرهوب ودخول الجنة إنما نالوه بالصبر كقوله تعالى: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [ الرعد: 2324 ]
الخامس عشر: أنه يورث صاحبه درجة الإمامة سمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: بالصبر واليقين تنال الإمامة في الدين ثم تلا قوله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [ السجده: 24 ]
السادس عشر: اقترانه بمقامات الإسلام والإيمان كما قرنه الله سبحانه

ج / 2 ص -155- باليقين وبالإيمان وبالتقوى والتوكل وبالشكر والعمل الصالح والرحمة ولهذا كان الصبر من الإيمان بمنزلة الرأس من الجسد ولا إيمان لمن لا صبر له كما أنه لا جسد لمن لا رأس له وقال عمر بن الخطاب رضي الله عنه: خير عيش أدركناه بالصبر وأخبر النبي صلى الله عليه وسلم في الحديث الصحيح: أنه ضياء وقال: من يتصبر يصبره الله وفي الحديث الصحيح: عجبا لأمر المؤمن ! إن أمره كله له خير وليس ذلك لأحد إلا للمؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له
وقال للمرأة السوداء التي كانت تصرع فسألته: أن يدعو لها: إن شئت صبرت ولك الجنة وإن شئت دعوت الله أن يعافيك فقالت: إني أتكشف فادع الله: أن لا أتكشف فدعا لها وأمر الأنصار رضي الله تعالى عنهم بأن يصبروا على الأثرة التي يلقونها بعده حتى يلقوه على الحوض وأمر عند ملاقاة العدو بالصبر وأمر بالصبر عند المصيبة وأخبر: أنه إنما يكون عند الصدمة الأولى
وأمر المصاب بأنفع الأمور له وهو الصبر والاحتساب فإن ذلك يخفف مصيبته ويوفر أجره والجزع والتسخط والتشكى يزيد في المصيبة ويذهب الأجر وأخبر أن الصبر خير كله فقال: ما أعطي أحد عطاء خيرا له وأوسع: من الصبر
فصل و الصبر في اللغة: الحبس والكف ومنه: قتل فلان صبرا
إذا أمسك وحبس ومنه قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [ الكهف: 28 ] أي احبس نفسك معهم

ج / 2 ص -156- فالصبر: حبس النفس عن الجزع والتسخط وحبس اللسان عن الشكوى وحبس الجوارح عن التشويش وهو ثلاثة أنواع: صبر على طاعة الله وصبر عن معصية الله وصبر على امتحان الله فالأولان: صبر على ما يتعلق بالكسب والثالث: صبر على ما لا كسب للعبد فيه
وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: كان صبر يوسف عن مطاوعة امرأة العزيز على شأنها: أكمل من صبره على إلقاء إخوته له في الجب وبيعه وتفريقهم بينه وبين أبيه فإن هذه أمور جرت عليه بغير اختياره لا كسب له فيها ليس للعبد فيها حيلة غير الصبر وأما صبره عن المعصية: فصبر اختيار ورضى ومحاربة للنفس ولا سيما مع الأسباب التي تقوى معها دواعي الموافقة فإنه كان شابا وداعية الشباب إليها قوية وعزبا ليس له ما يعوضه ويرد شهوته وغريبا والغريب لا يستحي في بلد غربته مما يستحي منه من بين أصحابه ومعارفه وأهله ومملوكا والمملوك أيضا ليس وازعه كوازع الحر والمرأة جميلة وذات منصب وهي سيدته وقد غاب الرقيب وهي الداعية له إلى نفسها والحريصة على ذلك أشد الحرص ومع ذلك توعدته إن لم يفعل: بالسجن والصغار ومع هذه الدواعي كلها: صبر اختيارا وإيثارا لما عند الله وأين هذا من صبره في الجب على ما ليس من كسبه

ج / 2 ص -157- وكان يقول: الصبر على أداء الطاعات: أكمل من الصبر على اجتناب المحرمات وأفضل فإن مصلحة فعل الطاعة: أحب إلى الشارع من مصلحة ترك المعصية ومفسدة عدم الطاعة: أبغض إليه وأكره من مفسدة وجود المعصية وله رحمه الله فى ذلك مصنف قرره فيه بنحو من عشرين وجهاليس هذا موضع ذكرها والمقصود: الكلام على الصبر وحقيقته ودرجاته ومرتبته والله الموفق
فصل وهو على ثلاثة أنواع: صبر بالله وصبر لله وصبر مع الله
فالأول: أول الاستعانة به ورؤيته أنه هو المصبر وأن صبر العبد بربه لا بنفسه كما قال تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [ النحل: 127 ] يعني إن لم يصبرك هو لم تصبر والثاني: الصبر لله وهو أن يكون الباعث له على الصبر محبة الله وإرادة وجهه والتقرب إليه لا لإظهار قوة النفس والاستحماد إلى الخلق وغير ذلك من الأعراض والثالث: الصبر مع الله وهو دوران العبد مع مراد الله الديني منه ومع أحكامه الدينية صابرا نفسه معها سائرا بسيرها مقيما بإقامتها يتوجه معها أين توجهت ركائبها وينزل معها أين استقلت مضاربها فهذا معنى كونه صابرا مع الله أي قد جعل نفسه وقفا على أوامره ومحابه وهو أشد أنواع الصبر وأصعبها وهو صبر الصديقين قال الجنيد: المسير من الدنيا إلى الآخرة سهل هين على المؤمن وهجران الخلق في جنب الله شديد والمسير من النفس إلى الله صعب شديد والصبر مع الله أشد وسئل عن الصبر فقال: تجرع المرارة من غير تعبس

ج / 2 ص -158- قال ذو النون المصري الصبر التباعد من المخالفات والسكون عند تجرع غصص البلية وإظهار الغنى مع حلول الفقر بساحات المعيشة
وقيل: الصبر الوقوف مع البلاء بحسن الأدب وقيل: هو الفناء في البلوى بلا ظهور ولا شكوى وقيل: تعويد النفس الهجوم على المكاره وقيل: المقام مع البلاء بحسن الصحبة كالمقام مع العافية وقال عمرو بن عثمان: هو الثبات مع الله وتلقي بلائه بالرحب والدعة وقال الخواص: هو الثبات على أحكام الكتاب والسنة وقال يحيى بن معاذ: صبر المحبين أشد من صبر الزاهدين واعجبا ! كيف يصبرون وأنشد:

الصبر يجمل في المواطن كلها إلا عليك فإنه لا يجمل

وقيل: الصبر هو الاستعانة بالله وقيل: هو ترك الشكوى وقيل:

الصبر مثل اسمه مر مذاقته لكن عواقبه أحلى من العسل

وقيل: الصبر أن ترضى بتلف نفسك في رضى من تحبه كما قيل:

سأصبر كي ترضى وأتلف حسرة وحسبي أن ترضي ويتلفني صبري

وقيل: مراتب الصابرين خمسة: صابر ومصطبر ومتصبر وصبور وصبار فالصابر: أعمها والمصطبر: المكتسب الصبر المليء به والمتصبر: المتكلف حامل نفسه عليه والصبور: العظيم الصبر الذي صبره أشد من صبر غيره والصبار: الكثير الصبر فهذا فى القدر والكم والذي قبله في الوصف والكيف وقال علي بن أبي طالب رضي الله عنه: الصبر مطية لا تكبو

ج / 2 ص -159- وقف رجل على الشبلي فقال: أي صبر أشد على الصابرين فقال: الصبر في الله قال السائل: لا فقال: الصبر لله فقال: لا فقال: الصبر مع الله فقال: لا قال الشبلي: فإيش هو قال: الصبر عن الله فصرخ الشبلي صرخة كادت روحه تتلف وقال الجريري: الصبر أن لا يفرق بين حال النعمة وحال المحبة مع سكون الخاطر فيهما والتصبر: هو السكون مع البلاء مع وجدان أثقال أثقال المحنة قال أبو علي الدقاق: فاز الصابرون بعز الدارين لأنهم نالوا من الله معيته فإن الله مع الصابرين وقيل في قوله تعالى: {اصْبِرُوا وَصَابِرُوا وَرَابِطُوا} [ آل عمران: 200 ] إنه انتقال من الأدنى إلى الأعلى ف الصبر دون المصابرة و المصابرة دون المرابطة و المرابطة مفاعلة من الربط وهو الشد وسمى المرابط مرابطا: لأن المرابطين يربطون خيولهم ينتظرون الفزع ثم قيل لكل منتظر قد ربط نفسه لطاعة ينتظرها: مرابط ومنه قول النبي صلى الله عليه وسلم: ألا أخبركم بما يمحو الله به الخطايا ويرفع به الدرجات إسباغ الوضوء على المكاره وكثرة الخطى إلى المساجد وانتظار الصلاة بعد الصلاة فذلكم الرباط فذلكم الرباط وقال رباط يوم فى سبيل الله: خير من الدنيا وما فيها وقيل: اصبروا بنفوسكم على طاعة الله وصابروا بقلوبكم على البلوي في الله ورابطوا بأسراركم على الشوق إلى الله وقيل: اصبروا في الله وصابروا بالله ورابطوا مع الله وقيل: اصبروا على النعماء وصابروا على البأساء والضراء ورابطوا في دار الأعداء واتقوا إله الأرض والسماء لعلكم تفلحون في دار البقاء فالصبر مع نفسك و المصابرة بينك وبين عدوك و المرابطة الثبات وإعداد العدة وكما أن الرباط لزوم الثغر لئلا يهجم منه العدو فكذلك

ج / 2 ص -160- الرباط أيضا لزوم ثغر القلب لئلا يهجم عليه الشيطان فيملكه أو يخربه أو يشعثه وقيل: تجرع الصبر فإن قتلك قتلك شهيدا وإن أحياك أحياك عزيزا وقيل: الصبر لله غناء وبالله تعالى بقاء وفي الله بلاء ومع الله وفاء وعن الله جفاء والصبر على الطلب عنوان الظفر وفي المحن عنوان الفرج
وقيل: حال العبد مع الله رباطه وما دون الله أعداؤه وفي كتاب الأدب للبخارى سئل رسول الله صلى الله عليه وسلم عن الإيمان فقال: الصبر والسماحة ذكره عن موسى بن اسماعيل قال: حدثنا سويد قال: حدثنا عبدالله بن عبيد بن عمير عن أبيه عن جده فذكره وهذا من أجمع الكلام وأعظمه برهانا وأوعبه لمقامات الإيمان من أولها إلى آخرها فإن النفس يراد منها شيئان: بذل ما أمرت به وإعطاؤه فالحامل عليه: السماحة وترك ما نهيت عنه والبعد منه فالحامل عليه: الصبر
وقد أمر الله سبحانه وتعالى في كتابه بالصبر الجميل والصفح الجميل والهجر الجميل فسمعت شيخ الاسلام ابن تيمية قدس الله روحه يقول الصبر الجميل هو الذي لا شكوى فيه ولا معه و الصفح الجميل هو الذى لا عتاب معه و الهجر الجميل هو الذي لا أذى معه وفي أثر اسرائيلي أوحى الله إلى نبي من أنبيائه: أنزلت بعبدى بلائي فدعاني فما طلته بالإجابة فشكاني فقلت: عبدي كيف أرحمك من شيء به أرحمك وقال ابن عيينة في قوله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا} [ السجدة: 24 ] قال: أخذوا برأس الأمر فجعلهم رؤساء وقيل: صبر العابدين أحسنه: أن يكون محفوظا وصبر المحبين أحسنه: أن يكون مرفوضا كما قيل:

ج / 2 ص -161- تبين يوم البين أن اعتزامه على الصبر من إحدى الظنون الكواذب

والشكوى إلى الله عز وجل لا تنافي الصبر فإن يعقوب عليه السلام وعد بالصبر الجميل والنبي إذا وعد لا يخلف ثم قال: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} [ يوسف: 86 ] وكذلك أيوب أخبر الله عنه: أنه وجده صابرا مع قوله: {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [ الأنبياء: 83 ]
وإنما ينافي الصبر شكوى الله لا الشكوى إلى الله كما رأى بعضهم رجلا يشكو إلى آخر فاقة وضرورة فقال: يا هذا تشكو من يرحمك إلى من لا يرحمك ثم أنشد :

وإذا عرتك بلية فاصبر لها صبر الكريم فإنه بك أعلم

وإذا شكوت إلى ابن آدم إنما تشكو الرحيم إلى الذي لا يرحم

فصل قال صاحب المنازل: الصبر: حبس النفس على المكروه وعقل اللسان
عن الشكوى وهو من أصعب المنازل على العامة وأوحشها في طريق المحبة وأنكرها في طريق التوحيد
وإنما كان صعبا على العامة: لأن العامي مبتدىء في الطريق وما له دربة في السلوك ولا تهذيب المرتاض بقطع المنازل فإذا أصابته المحن أدركه الجزع وصعب عليه احتمال البلاء وعز عليه وجدان الصبر لأنه ليس من أهل الرياضة فيكون مستوطنا للصبر ولا من أهل المحبة فيلتذ بالبلاء في رضى محبوبه
وأما كونه وحشة في طريق المحبة: فلأنها تقتضي التذاذ المحب بامتحان محبوبه له والصبر يقتضي كراهيته لذلك وحبس نفسه عليه كرها فهو وحشة في طريق المحبة وفي الوحشة نكتة لطيفة لأن الالتذاذ بالمحنة في المحبة هو من موجبات

ج / 2 ص -162- أنس القلب بالمحبوب فإذا أحس بالألم بحيث يحتاج إلى الصبر انتقل من الأنس إلى الوحشية ولولا الوحشة لما أحس بالألم المستدعي للصبر وإنما كان أنكرها في طريق التوحيد: لأن فيه قوة الدعوى لأن الصابر يدعي بحاله قوة الثبات وذلك ادعاء منه لنفسه قوة عظيمة وهذا مصادمة لتجريد التوحيد إذ ليس لأحد قوة ألبتة بل لله القوة جميعا ولا حول ولا قوة إلا بالله العلي العظيم
فهذا سبب كون الصبر منكرا في طريق التوحيد بل من أنكر المنكر كما قال لأن التوحيد يرد الأشياء إلى الله والصبر يرد الأشياء إلى النفس وإثبات النفس في التوحيد منكر هذا حاصل كلامه محررا مقررا وهو من منكر كلامه بل الصبر من آكد المنازل في طريق المحبة وألزمها للمحبين وهم أحوج إلى منزلته من كل منزلة وهو من أعرف المنازل في طريق التوحيد وأبينها وحاجة المحب إليه ضرورية فإن قيل: كيف تكون حاجة المحب إليه ضرورية مع منافاته لكمال المحبة فإنه لا يكون إلا مع منازعات النفس لمراد المحبوب
قيل: هذه هي النكتة التي لأجلها كان من آكد المنازل في طريق المحبة وأعلقها بها وبه يعلم صحيح المحبة من معلولها وصادقها من كاذبها فإن بقوة الصبر على المكاره في مراد المحبوب يعلم صحة محبته ومن ههنا كانت محبة أكثر الناس كاذبة لأنهم كلهم ادعوا محبة الله تعالى فحين امتحنهم بالمكاره انخلعوا عن حقيقة المحبة ولم يثبت معه إلا الصابرون فلولا تحمل المشاق وتجشم المكاره بالصبر: لما ثبتت صحة محبتهم وقد تبين بذلك أن أعظمهم محبة أشدهم صبرا ولهذا وصف الله تعالى بالصبر خاصة أوليائه وأحبابه فقال عن حبيبه أيوب:

ج / 2 ص -163- {إِنَّا وَجَدْنَاهُ صَابِراً} [ ص: 44 ] ثم أثنى عليه فقال: {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} [ ص: 44 ] وأمر أحب الخلق إليه بالصبر لحكمه وأخبر أن صبره به وأثنى على الصابرين أحسن الثناء وضمن لهم أعظم الجزاء وجعل أجر غيرهم محسوبا وأجرهم بغير حساب وقرن الصبر بمقامات الإسلام والإيمان والإحسان كما تقدم فجعله قرين اليقين والتوكل والإيمان والأعمال والتقوى وأخبر أن آياته إنما ينتفع بها أولو الصبر وأخبر أن الصبر خير لأهله وأن الملائكة تسلم عليهم في الجنة بصبرهم كما تقدم ذلك
وليس في استكراه النفوس لألم ما تصبر عليه وإحساسها به ما يقدح في محبتها ولا توحيدها فإن إحساسها بالألم ونفرتها منه أمر طبعي لها كاقتضائها للغذاء من الطعام والشراب وتألمها بفقده فلوازم النفس لا سبيل إلى إعدامها أو تعطيلها بالكلية وإلا لم تكن نفسا إنسانية ولارتفعت المحنة وكانت عالما آخر
و الصبر و المحبة لا يتناقضان بل يتواخيان ويتصاحبان والمحب صبور بل علة الصبر فى الحقيقة: المناقضة للمحبة المزاحمة للتوحيد أن يكون الباعث عليه غير إرادة رضى المحبوب بل إرادة غيره أو مزاحمته بإرادة غيره أو المراد منه لا مراده هذه هي وحشة الصبر ونكارته وأما من رأى صبره بالله وصبره لله وصبر مع الله مشاهدا أن صبره به تعالى لا بنفسه فهذا لا تلحق محبته وحشة ولا توحيده نكارة ثم لو استقام له هذا لكان في نوع واحد من أنواع الصبر وهو الصبر على المكاره فأما الصبر على الطاعات وهو حبس النفس عليها وعن المخالفات وهو منع النفس منها طوعا واختيارا والتذاذا فأي وحشة في هذا وأي نكارة فيه فإن قيل: إذا كان يفعل ذلك طوعا ومحبة ورضى وإيثارا: لم يكن الحامل

ج / 2 ص -164- له على ذلك الصبر فيكون صبره في هذا الحال ملزوم الوحشة والنكارة لمنافاتها لحال المحب قيل: لا منافاة في ذلك بوجه فإن صبره حينئذ قد اندرج في رضاه وانطوى فيه وصار الحكم للرضى لا أن الصبر عدم بل لقوة وارد الرضى والحب وإيثار مراد المحبوب صار المشهد والمنزل للرضى بحكم الحال والصبر جزء منه ومنطو فيه ونحن لا ننكر هذا القدر فإن كان هو المراد فحبذا الوفاق وليس المقصود القيل والقال ومنازعات الجدال وإن كان غيره: فقد عرف ما فيه والله سبحانه وتعالى أعلم
فصل قال: وهو على ثلاث درجات الدرجة الأولى: الصبر عن المعصية
بمطالعة الوعيد: إبقاء على الإيمان وحذرا من الحرام وأحسن منها: الصبر عن المعصية حياء ذكر للصبر عن المعصية سببين وفائدتين
أما السببان: فالخوف من لحوق الوعيد المترتب عليها والثاني: الحياء من الرب تبارك وتعالى أن يستعان على معاصيه بنعمه وأن يبارز بالعظائم وأما الفائدتان: فالابقاء على الإيمان والحذر من الحرام فأما مطالعة الوعيد والخوف منه: فيبعث عليه قوة الإيمان بالخبر والتصديق بمضمونه وأما الحياء: فيبعث عليه قوة المعرفة ومشاهدة معاني الأسماء والصفات وأحسن من ذلك: أن يكون الباعث عليه وازع الحب فيترك معصيته محبة له كحال الصهيبيين وأما الفائدتان: فالإبقاء على الإيمان: يبعث على ترك المعصية لأنها لا بد أن

ج / 2 ص -165- تنقصه أو تذهب به أو تذهب رونقه وبهجته أو تطفىء نوره أو تضعف قوته أو تنقص ثمرته هذا أمر ضروري بين المعصية وبين الإيمان يعلم بالوجود والخبر والعقل كما صح عنه: لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا يسرق حين يسرق وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع إليه الناس فيها أبصارهم حين ينتهبها وهو مؤمن فإياكم إياكم والتوبة معروضة بعد وأما الحذر عن الحرام: فهو الصبر عن كثير من المباح حذرا من أن يسوقه إلى الحرام ولما كان الحياء من شيم الأشراف وأهل الكرم والنفوس الزكية: كان صاحبه أحسن حالا من أهل الخوف ولأن في الحياء من الله ما يدل على مراقبته وحضور القلب معه ولأن فيه من تعظيمه وإجلاله ما ليس في وازع الخوف
فمن وازعه الخوف: قلبه حاضر مع العقوبة ومن وازعه الحياء: قلبه حاضر مع الله والخائف مراع جانب نفسه وحمايتها والمستحي مراع جانب ربه وملاحظ عظمته وكلا المقامين من مقامات أهل الإيمان غير أن الحياء أقرب إلى مقام الإحسان وألصق به إذ أنزل نفسه منزلة من كأنه يرى الله فنبعت ينابيع الحياء من عين قلبه وتفجرت عيونها قال: الدرجة الثانية: الصبر على الطاعة بالمحافظة عليها دواما وبرعايتها إخلاصا وبتحسينها علما هذا يدل على أن عنده: أن فعل الطاعة آكد من ترك المعصية فيكون الصبر عليها فوق الصبر عن ترك المعصية في الدرجة وهذا هو الصواب كما تقدم فإن ترك المعصية إنما كان لتكميل الطاعة

ج / 2 ص -166- والنهي مقصود للأمر فالمنهي عنه لما كان يضعف المأموز به وينقصه: نهي عنه حماية وصيانة لجانب الأمر فجانب الأمر أقوى وآكد وهو بمنزلة الصحة والحياة والنهي بمنزلة الحمية التي تراد لحفظ الصحة وأسباب الحياة وذكر الشيخ: أن الصبر في هذه الدرجة بثلاثة أشياء: دوام الطاعة والإخلاص فيها ووقوعها في مقتضى العلم وهو تحسينها علما فإن الطاعة تتخلف من فوات واحد من هذه الثلاثة فإن العبد إن لم يحافظ عليها دواما عطلها وإن حافظ عليها دواما عرض لها آفتان:
إحداهما: ترك الإخلاص فيها بأن يكون الباعث عليها غير وجه الله وإرادته والتقرب إليه فحفظها من هذه الآفة: برعاية الإخلاص
الثانية: ألا تكون مطابقة للعلم بحيث لا تكون على اتباع السنة فحفظها من هذه الآفة: بتجريد المتابعة كما أن حفظها من تلك الآفة بتجريد القصد والإرادة فلذلك قال: بالمحافظة عليها دواما ورعايتها إخلاصا وتحسينها علما
فصل قال: الدرجة الثالثة: الصبر في البلاء بملاحظة حسن الجزاء
وانتظار روح الفرج وتهوين البلية بعد أيادي المنن وبذكر سوالف النعم هذه ثلاثة أشياء تبعث المتلبس بها على الصبر في البلاء إحداها: ملاحظة حسن الجزاء وعلى حسب ملاحظته والوثوق به ومطالعته يخف حمل البلاء لشهود العوض وهذا كما يخف على كل متحمل مشقة عظيمة حملها لما يلاحظه من لذة عاقبتها وظفره بها ولولا ذلك لتعطلت مصالح الدنيا والآخرة وما أقدم أحد على تحمل مشقة عاجلة إلا لثمرة مؤجلة فالنفس موكلة بحب العاجل وإنما خاصة العقل: تلمح العواقب ومطالعة الغايات وأجمع عقلاء كل أمة على أن النعيم لا يدرك بالنعيم وأن من رافق الراحة

ج / 2 ص -167- فارق الراحة وحصل على المشقة وقت الراحة في دار الراحة فإن قدر التعب تكون الراحة

على قدر أهل العزم تأتي العزائم وتأتي على قدر الكريم الكرائم

ويكبر في عين الصغير صغيرها وتصغر في عين العظيم العظائم

والقصد: أن ملاحظة حسن العاقبة تعين على الصبر فيما تتحمله باختيارك وغير اختيارك والثاني: انتظار روح الفرج يعني راحته ونسيمه ولذته فإن انتظاره ومطالعته وترقبه يخفف حمل المشقة ولا سيما عند قوة الرجاء أو القطع بالفرج فإنه يجد في حشو البلاء من روح الفرج ونسيمه وراحته: ما هو من خفي الألطاف وما هو فرج معجل وبه وبغيره يفهم معنى اسمه اللطيف والثالث: تهوين البلية بأمرين أحدهما: أن يعد نعم الله عليه وأياديه عنده فإذا عجز عن عدها وأيس من حصرها هان عليه ما هو فيه من البلاء ورآه بالنسبة إلى أيادي الله ونعمه كقطرة من بحر الثاني: تذكر سوالف النعم التي أنعم الله بها عليه فهذا يتعلق بالماضي وتعداد أيادي المنن: يتعلق بالحال وملاحظة حسن الجزاء وانتظار روح الفرج: يتعلق بالمستقبل وأحدهما في الدنيا والثاني يوم الجزاء
ويحكى عن امرأة من العابدات أنها عثرت فانقطعت إصبعها فضحكت فقال لها بعض من معها: أتضحكين وقد انقطعت إصبعك فقالت: أخاطبك على قدر عقلك حلاوة أجرها أنستني مرارة ذكرها إشارة إلى أن عقله لا يحتمل ما فوق هذا المقام من ملاحظة المبتلي ومشاهدة حسن اختياره لها في ذلك البلاء

ج / 2 ص -168- وتلذذها بالشكر له والرضى عنه ومقابلة ما جاء من قبله بالحمد والشكر كما قيل:

لئن ساءني أن نلتني بمساءة فقد سرني أني خطرت ببالكا

فصل قال: وأضعف الصبر: الصبر لله وهو صبر العامة وفوقه:
الصبر بالله وهو صبر المريدين وفوقه: الصبر على الله وهو صبر السالكين معنى كلامه: أن صبر العامة لله أي رجاء ثوابه وخوف عقابه وصبر المريدين: بالله أي بقوة الله ومعونته فهم لا يرون لأنفسهم صبرا ولا قوة لهم عليه بل حالهم التحقق ب لا حول ولا قوة إلا بالله علما ومعرفة وحالا
وفوقهما: الصبر على الله أي على أحكامه إذ صاحبه يشهد المتصرف فيه فهو يصبر على أحكامه الجارية عليه جالبة عليه ما جلبت من محبوب ومكروه فهذه درجة صبر السالكين وهؤلاء الثلاثة عنده من العوام إذ هو في مقام الصبر وقد ذكر: أنه للعامة وأنه من أضعف منازلهم هذا تقرير كلامه
والصواب: أن الصبر لله فوق الصبر بالله وأعلى درجة منه وأجل فإن الصبر لله متعلق بإلهيته والصبر به: متعلق بربوبيته وما تعلق بإلهيته أكمل وأعلى مما تعلق بربوبيته ولأن الصبر له: عبادة والصبر به استعانة والعبادة غاية والاستعانة وسيلة والغاية مرادة لنفسها والوسيلة مرادة لغيرها ولأن الصبر به مشترك بين المؤمن والكافر والبر والفاجر فكل من شهد الحقيقة الكونية صبر به وأما الصبر له: فمنزلة الرسل والأنبياء والصديقين وأصحاب مشهد إياك نعبد وإياك نستعين

ج / 2 ص -169- ولأن الصبر له: صبر فيما هو حق له محبوب له مرضى له والصبر به: قد يكون في ذلك وقد يكون فيما هو مسخوط له وقد يكون في مكروه أو مباح فأين هذا من هذا وأما تسمية الصبر على أحكامه صبرا عليه فلا مشاحة في العبارة بعد معرفة المعنى فهذا هو الصبر على أقداره وقد جعله الشيخ في الدرجة الثالثة وقد عرفت بما تقدم: أن الصبر على طاعته والصبر عن معصيته: أكمل من الصبر على أقداره كما ذكرنا في صبر يوسف عليه السلام فإن الصبر فيها صبر اختيار وإيثار ومحبة والصبر على أحكامه الكونية: صبر ضرورة وبينهما من البون ما قد عرفت وكذلك كان صبر نوح وإبراهيم وموسى وعيسى عليهم الصلاة والسلام على ما نالهم في الله باختيارهم وفعلهم ومقاومتهم قومهم: أكمل من صبر أيوب على ما ناله في الله من ابتلائه وامتحانه بما ليس مسببا عن فعله وكذلك كان صبر إسماعيل الذبيح وصبر أبيه إبراهيم عليهما السلام على تنفيذ أمر الله أكمل من صبر يعقوب على فقد يوسف فعلمت بهذا أن الصبر لله أكمل من الصبر بالله والصبر على طاعته والصبر عن معصيته أكمل من الصبر على قضائه وقدره والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله فإن قلت: الصبر بالله أقوى من الصبر لله فإن ما كان بالله كان بحوله وقوته وما كان به لم يقاومه شيء ولم يقم له شيء وهو صبر أرباب الأحوال والتأثير والصبر لله صبر أهل العبادة والزهد ولهذا هم مع إخلاصهم وزهدهم وصبرهم لله أضعف من الصابرين به فلهذا قال: وأضعف الصبر: الصبر لله قيل: المراتب أربعة
إحداها: مرتبة الكمال وهي مرتبة أولي العزائم وهي الصبر لله وبالله

ج / 2 ص -170- فيكون في صبره مبتغيا وجه الله صابرا به متبرئا من حوله وقوته فهذا أقوى المراتب وأرفعها وأفضلها
الثانية: أن لا يكون فيه لا هذا ولا هذا فهو أخس المراتب وأردأ الخلق وهو جدير بكل خذلان وبكل حرمان
الثالثة: مرتبة من فيه صبر بالله وهو مستعين متوكل على حوله وقوته متبرىء من حوله هو وقوته ولكن صبره ليس لله إذ ليس صبره فيما هو مراد الله الديني منه فهذا ينال مطلوبه ويظفر به ولكن لا عاقبة له وربما كانت عاقبته شر العواقب وفي هذا المقام خفراء الكفار وأرباب الأحوال الشيطانية فإن صبرهم بالله لا لله ولا في الله ولهم من الكشف والتأثير بحسب قوة أحوالهم وهم من جنس الملوك الظلمة فإن الحال كالملك يعطاه البر والفاجر والمؤمن والكافر
الرابع: من فيه صبر لله لكنه ضعيف النصيب من الصبر به والتوكل عليه والثقة به والاعتماد عليه فهذا له عاقبة حميدة ولكنه ضعيف عاجز مخذول في كثير من مطالبه لضعف نصيبه من إياك نعبد وإياك نستعين فنصيبه من الله: أقوى من نصيبه بالله فهذا حال المؤمن الضعيف وصابر بالله لا لله: حال الفاجر القوي وصابر لله وبالله: حال المؤمن القوي والمؤمن القوي خير وأحب إلى الله من المؤمن الضعيف
فصابر لله وبالله عزيز حميد ومن ليس لله ولا بالله مذموم مخذول ومن هو بالله لا لله قادر مذموم ومن هو لله لا بالله عاجز محمود
فبهذا التفصيل يزول الاشتباه في هذا الباب ويتبين فيه الخطأ من الصواب والله سبحانه وتعالى أعلم


منزلة الرضى - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الرضى

ج / 2 ص -171- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الرضى
وقد أجمع العلماء على أنه مستحب مؤكد استحبابه واختلفوا في وجوبه على قولين وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكيهما على قولين لأصحاب أحمد وكان يذهب إلى القول باستحبابه قال: ولم يجىء الأمر به كما جاء الأمر بالصبر وإنما جاء الثناء على أصحابه ومدحهم
قال: وأما ما يروي من الأثر: من لم يصير على بلائي ولم يرض بقضائي فليتخذ ربا سوائي فهذا أثر إسرائيلي ليس يصح عن النبي صلى الله عليه وسلم
قلت: ولا سيما عند من يرى أنه من جملة الأحوال التي ليست بمكتسبة بل هو موهبة محضة فكيف يؤمر به وليس مقدورا عليه وهذه مسألة اختلف فيها أرباب السلوك على ثلاث طرق فالخراسانيون قالوا: الرضى من جملة المقامات وهو نهاية التوكل فعلى هذا: يمكن أن يتوصل إليه العبد باكتسابه والعراقيون قالوا: هو من جملة الأحوال وليس كسبيا للعبد بل هو نازلة تحل بالقلب كسائر الأحوال والفرق بين المقامات والأحوال: أن المقامات عندهم من المكاسب والأحوال مجرد المواهب
وحكمت فرقة ثالثة بين الطائفتين منهم القشيري صاحب الرسالة وغيره فقالوا: يمكن الجمع بينهما بأن يقال: بداية الرضى مكتسبة للعبد وهي من جملة المقامات ونهايته من جملة الأحوال وليست مكتسبة فأوله مقام ونهايته حال

ج / 2 ص -172- واحتج من جعله من جملة المقامات: بأن الله مدح أهله وأثنى عليهم وندبهم إليه فدل ذلك على أنه مقدور لهم وقال النبي صلى الله عليه وسلم: ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا وقال: من قال حين يسمع النداء: رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا غفرت له ذنوبه وهذان الحديثان عليهما مدار مقامات الدين وإليهما ينتهي وقد تضمنا الرضى بربوبيته سبحانه وألوهيته والرضى برسوله والانقياد له والرضى بدينه والتسليم له ومن اجتمعت له هذه الأربعة: فهو الصديق حقا وهي سهلة بالدعوى واللسان وهي من أصعب الأمور عند الحقيقة والامتحان ولا سيما إذا جاء ما يخالف هوى النفس ومرادها من ذلك: تبين أن الرضى كان لسانه به ناطقا فهو على لسانه لا على حاله فالرضى بإلهيته يتضمن الرضى بمحبته وحده وخوفه ورجائه والإنابة إليه والتبتل إليه وانجذاب قوى الإرادة والحب كلها إليه فعل الراضي بمحبوبه كل الرضى وذلك يتضمن عبادته والإخلاص له والرضى بربوبيته: يتضمن الرضى بتدبيره لعبده ويتضمن إفراده بالتوكل عليه والاستعانة به والثقة به والاعتماد عليه وأن يكون راضيا بكل ما يفعل به
فالأول: يتضمن رضاه بما يؤمر به
والثاني: يتضمن رضاه بما يقدر عليه وأما الرضى بنبيه رسولا: فيتضمن كمال الانقياد له والتسليم المطلق إليه بحيث يكون أولى به من نفسه فلا يتلقى الهدى إلا من مواقع كلماته ولا يحاكم إلا إليه ولا يحكم عليه غيره ولا يرضى بحكم غيره ألبتة لا فى شىء من أسماء الرب وصفاته وأفعاله ولا في شيء من أذواق حقائق الإيمان ومقاماته ولا في

ج / 2 ص -173- شيء من أحكام ظاهره وباطنه لا يرضى في ذلك بحكم غيره ولا يرضى إلا بحكمه فإن عجز عنه كان تحكيمه غيره من باب غذاء المضطر إذا لم يجد ما يقيته إلا من الميتة والدم وأحسن أحواله: أن يكون من باب التراب الذي إنما يتيمم به عند العجز عن استعمال الماء الطهور وأما الرضى بدينه: فإذا قال أو حكم أو أمر أو نهى: رضي كل الرضى ولم يبق في قلبه حرج من حكمه وسلم له تسليما ولو كان مخالفا لمراد نفسه أو هواها أو قول مقلده وشيخه وطائفته وههنا يوحشك الناس كلهم إلا الغرباء في العالم فإياك أن تستوحش من الاغتراب والتفرد فإنه والله عين العزة والصحبة مع الله ورسوله وروح الأنس به والرضى به ربا وبمحمد رسولا وبالإسلام دينا بل الصادق كلما وجد مس الاغتراب وذاق حلاوته وتنسم روحه قال: اللهم زدني اغترابا ووحشة من العالم وأنسا بك وكلما ذاق حلاوة هذا الاغتراب وهذا التفرد: رأى الوحشة عين الأنس بالناس والذل عين العز بهم والجهل عين الوقوف مع آرائهم وزبالة أذهانهم والانقطاع عين التقيد برسومهم وأوضاعهم فلم يؤثر بنصيبه من الله أحدا من الخلق ولم يبع حظه من الله بموافقتهم فيما لا يجدي عليه إلا الحرمان وغايته: مودة بينهم في الحياة الدنيا فإذا انقطعت الأسباب وحقت الحقائق وبعثر ما في القبور وحصل ما في الصدور وبليت السرائر ولم يجد من دون مولاه الحق من قوة ولا ناصر: تبين له حينئذ مواقع الربح والخسران وما الذي يخف أو يرجح به الميزان والله المستعان وعليه التكلان
والتحقيق في المسألة: أن الرضى كسبي باعتبار سببه موهبي باعتبار حقيقته فيمكن أن يقال بالكسب لأسبابه فإذا تمكن في أسبابه وغرس شجرته: اجتنى منها ثمرة الرضى فإن الرضى آخر التوكل فمن رسخ قدمه في التوكل

ج / 2 ص -174- والتسليم والتفويض: حصل له الرضى ولا بد ولكن لعزته وعدم إجابة أكثر النفوس له وصعوبته عليها لم يوجبه الله على خلقه رحمة بهم وتخفيفا عنهم لكن ندبهم إليه وأثنى على أهله وأخبر أن ثوابه رضاه عنهم الذي هو أعظم وأكبر وأجل من الجنان وما فيها فمن رضي عن ربه رضي الله عنه بل رضي العبد عن الله من نتائج رضى الله عنه فهو محفوف بنوعين من رضاه عن عبده: رضي قبله أوجب له أن يرضى عنه ورضى بعده هو ثمرة رضاه عنه ولذلك كان الرضى باب الله الأعظم وجنة الدنيا ومستراح العارفين وحياة المحبين ونعيم العابدين وقرة عيون المشتاقين ومن أعظم أسباب حصول الرضى: أن يلزم ما جعل الله رضاه فيه فإنه يوصله إلى مقام الرضى ولابد قيل ليحيى بن معاذ: متى يبلغ العبد إلى مقام الرضى فقال إذا أقام نفسه على أربعة أصول فيما يعامل به ربه فيقول: إن أعطيتني قبلت وإن منعتني رضيت وإن تركتني عبدت وإن دعوتني أجبت وقال الجنيد: الرضى هو صحة العلم الواصل إلى القلب فإذا باشر القلب حقيقة العلم أداه إلى الرضى
وليس الرضى والمحبة كالرجاء والخوف فإن الرضى والمحبة حالان من أحوال أهل الجنة لا يفارقان المتلبس بهما في الدنيا ولا في البرزخ ولا في الآخرة بخلاف الخوف والرجاء فإنهما يفارقان أهل الجنة بحصول ما كانوا يرجونه وأمنهم مما كانوا يخافونه وإن كان رجاؤهم لما ينالون من كرامته دائما

ج / 2 ص -175- لكنه ليس رجاء مشوبا بشك بل هو رجاء واثق بوعد صادق من حبيب قادر فهذا لون ورجاؤهم في الدنيا لون وقال ابن عطاء: الرضى سكون القلب إلى قديم اختيار الله للعبد أنه اختار له الأفضل فيرضى به قلت: وهذا رضى بما منه وأما الرضى به: فأعلى من هذا وأفضل ففرق بين من هو راض بمحبوبه وبين من هو راض بما يناله من محبوبه من حظوظ نفسه والله أعلم
فصل وليس من شرط الرضى ألا يحس بالألم والمكاره بل ألا يعترض على
الحكم ولا يتسخطه ولهذا أشكل على بعض الناس الرضى بالمكروه وطعنوا فيه وقالوا: هذا ممتنع على الطبيعة وإنما هو الصبر وإلا فكيف يجتمع الرضى والكراهية وهما ضدان
والصواب: أنه لا تناقض بينهما وأن وجود التألم وكراهة النفس له لا ينافي الرضى كرضى المريض بشرب الدواء الكريه ورضى الصائم في اليوم الشديد الحر بما يناله من ألم الجوع والظمإ ورضى المجاهد بما يحصل له في سبيل الله من ألم الجراح وغيرها
وطريق الرضى طريق مختصرة قريبة جدا موصلة إلى أجل غاية ولكن فيها مشقة ومع هذا فليست مشقتها بأصعب من مشقة طريق المجاهدة ولا فيها من العقبات والمفاوز ما فيها وإنما عقبتها همة عالية ونفس زكية وتوطين النفس على كل ما يرد عليها من الله ويسهل ذلك على العبد: علمه بضعفه وعجزه ورحمته به وشفقته عليه وبره به فإذا شهد هذا وهذا ولم يطرح نفسه بين يديه ويرضى به وعنه وتنجذب دواعي حبه ورضاه كلها إليه: فنفسه نفس مطرودة عن الله بعيدة عنه ليست

ج / 2 ص -176- مؤهلة لقربه وموالاته أو نفس ممتحنة مبتلاة بأصناف البلايا والمحن
فطريق الرضى والمحبة: تسير العبد وهو مستلق على فراشه فيصبح أمام الركب بمراحل وثمرة الرضى: الفرح والسرور بالرب تبارك وتعالى ورأيت شيخ الإسلام ابن تيمية قدس الله روحه فى المنام وكأني ذكرت له شيئامن أعمال القلب وأخذت في تعظيمه ومنفعته لا أذكره الآن فقال: أما أنا فطريقتي الفرح بالله والسرور به أو نحو هذا من العبارة وهكذا كانت حاله في الحياة يبدو ذلك على ظاهره وينادي به عليه حاله لكن قد قال الواسطي: استعمل الرضى جهدك ولا تدع الرضى يستعملك فتكون محجوبا بلذته ورؤيته عن حقيقة ما تطالع وهذا الذي أشار إليه الواسطى هو عقبة عظيمة عند القوم ومقطع لهم فإن مساكنة الأحوال والسكون إليها والوقوف عندها: استلذاذا ومحبة: حجاب بينهم وبين ربهم بحظوظهم عن مطالعة حقوق محبوبهم ومعبودهم وهي عقبة لا يجوزها إلا أولو العزائم وكان الواسطي كثير التحذير من هذه العقبة شديد التنبيه عليها ومن كلامه: إياكم واستحلاء الطاعات فإنها سموم قاتلة فهذا معنى قوله: استعمل الرضى جهدك ولا تدع الرضى يستعملك أي لا يكون عملك لأجل حصول حلاوة الرضى بحيث تكون هي الباعثة لك عليه بل اجعله آلة لك وسببا موصلا إلى قصدك ومطلوبك فتكون مستعملا له لا أنه مستعمل لك وهذا لا يختص بالرضى بل هو عام في جميع الأحوال والمقامات القلبية التي يسكن إليها القلب حتى إنه أيضا لا يكون عاملا على المحبة لأجل المحبة

ج / 2 ص -177- وما فيها من اللذة والسرور والنعيم به بل يستعمل المحبة في مرضاة المحبوب لا يقف عندها فهذا من علل المحبة وقال ذو النون: ثلاثة من أعلام الرضى: ترك الاختيار قبل القضاء وفقدان المرارة بعد القضاء وهيجان الحب في حشو البلاء وقيل للحسين بن علي رضي الله عنهما: إن أبا ذر رضي الله عنه يقول: الفقر أحب إلي من الغنى والسقم أحب إلي من الصحة فقال: رحم الله أبا ذر أما أنا فأقول: من اتكل على حسن اختيار الله له لم يتمن غير ما اختار الله له وقال الفضيل بن عياض لبشر الحافي: الرضى أفضل من الزهد في الدنيا لأن الراضي لا يتمنى فوق منزلته وسئل أبو عثمان عن قول النبي صلى الله عليه وسلم: أسألك الرضى بعد القضاء فقال: لأن الرضى قبل القضا عزم على الرضى والرضى بعد القضا هو الرضى وقيل: الرضى ارتفاع الجزع في أي حكم كان وقيل: رفع الاختيار وقيل: استقبال الأحكام بالفرح وقيل سكون القلب تحت مجاري الأحكام وقيل: نظر القلب إلى قديم اختيار الله للعبد وهو ترك السخط وكتب عمر بن الخطاب إلى أبي موسى رضي الله عنهما: أما بعد فإن الخير كله في الرضى فإن استطعت أن ترضى وإلا فاصبر وقال أبو علي الدقاق: الإنسان خزف وليس للخزف من الخطر ما يعارض فيه حكم الحق تعالى
وقال أبو عثمان الحيري: منذ أربعين سنة ما أقامني الله في حال فكرهته وما نقلني إلى غيره فسخطته والرضى ثلاثة أقسام: رضى العوام بما قسمه الله وأعطاه ورضى الخواص بما قدره وقضاه ورضى خواص الخواص به بدلا من كل ما سواه

ج / 2 ص -178- فصل قال صاحب المنازل:
قال الله تعالى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [ الفجر: 2730 ] لم يدع في هذه الآية للمتسخط إليه سبيلا وشرط القاصد الدخول في الرضى و الرضى اسم للوقوف الصادق حيثما وقف العبد لا يلتمس متقدما ولا متأخرا ولا يستزيد مزيدا ولا يستبدل حالا وهو من أوائل مسالك أهل الخصوص وأشقها على العامة أما قوله: لم يدع في هذه الآية للمتسخط إليه سبيلا فلأنه قيد رجوعها إليه سبحانه بحال وهو وصف الرضى فلا سبيل إلى الرجوع إليه مع سلب ذلك الوصف عنها وهذا نظير قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [ النحل: 32 ] فإنما أوجب لهم هذا السلام من الملائكة والبشارة بقيد وهو وفاتهم طيبين فلم تبق الآية لغير الطيب سبيلا إلى هذه البشارة والحاصل: أن الدخول في الرضى شرط في رجوع النفس إلى ربها فلا ترجع إليه إلا إذا كانت راضية قلت: هذا تعلق بإشارة الآية لا بالمراد منها فإن المراد منها: رضاها بما حصل لها من كرامته وبما نالته عند الرجوع إليه فحصل لها رضاها والرضى عنها وهذا يقال لها عند خروجها من دار الدنيا وقدومها على الله
قال عبدالله بن عمرو رضي الله عنهما: إذا توفى العبد المؤمن أرسل الله إليه ملكين وأرسل إليه بتحفة من الجنة فيقال: اخرجي أيتها النفس المطمئنة اخرجي إلى روح وريحان ورب عنك راض وفي وقت هذه المقالة ثلاثة أقوال للسلف

ج / 2 ص -179- أحدها: أنه عند الموت وهو الأشهر قال الحسن: إذا أراد قبضها اطمأنت إلى ربها ورضيت عن الله فيرضى الله عنها
وقال آخرون: إنما يقال لها ذلك عند البعث هذا قول عكرمة وعطاء والضحاك وجماعة وقال آخرون: الكلمة الأولى وهي ارجعي إلى ربك راضية مرضية تقال لها عند الموت والكلمة الثانية وهي فادخلي في عبادي وادخلي جنتي تقال لها يوم القيامة قال أبو صالح ارجعي إلى ربك راضية مرضية هذا عند خروجها من الدنيا فإذا كان يوم القيامة قيل لها فادخلي في عبادي وادخلي جنتي والصواب: أن هذا القول يقال لها عند الخروج من الدنيا ويوم القيامة فإن أول بعثها عند مفارقتها الدنيا وحينئذ فهي في الرفيق الأعلى إن كانت مطمئنة إلى الله وفي جنته كما دلت عليه الأحاديث الصحيحة فإذا كان يوم القيامة قيل لها ذلك وحينئذ فيكون تمام الرجوع إلى الله ودخول الجنة فأول ذلك عند الموت وتمامه ونهايته: يوم القيامة فلا اختلاف في الحقيقة ولكن الشيخ أخذ من إشارة الآية: أن رجوعها إلى الله من الخلق في هذا العالم إنما يحصل برضاها ولكن لو استدل بالآية في مقام الطمأنينة لكان أولى فإن هذا الرجوع الذي حصل لها فيه رضاها والرضى عنها: إنما نالته بالطمأنينة وهو حظ الكسب من هذه الآية وموضع التنبيه على موقع الطمأنينة وما يحصل لصاحبها فلنرجع إلى شرح كلامه قوله: الرضى هو الوقوف الصادق يريد به الوقوف مع مراد الرب تبارك وتعالى الديني حقيقة من غير تردد في ذلك ولا معارضة وهذا مطلوب القوم السابقين وهو الوقوف الصادق مع محاب الرب تعالى من غير أن يشوب ذلك تردد ولا يزاحمه مراد

ج / 2 ص -180- قوله: حيثما وقف العبد يصح أن يكون العبد فاعلا أي حيث ما وقف بإذن ربه لا يلتمس تقدما ولا تأخرا ويصح أن يكون مفعولا وهو أظهر أي حيثما وقف الله العبد فإن وقف يستعمل لازما ومتعديا أي حيثما وقفه ربه لا يطلب تقدما ولا تأخرا وهذا إنما يكون فيما يقفه فيه من مراده الكوني الذي لا يتعلق بالأمر والنهي وأما إذا وقفه في مراد ديني فكماله بطلب التقدم فيه دائما فإنه إن لم تكن همته التقدم إلى الله في كل لحظة: رجع من حيث لا يدري فلا وقوف في الطريق ألبتة ولكن إذا وقف في مقام من الغنى والفقر والراحة والتعب والعافية والسقم والاستيطان ومفارقة الأوطان يقف حيث وقفه لا يطلب غير تلك الحالة التي أقامه الله فيها وهذا لتصحيح رضاه باختيار الله له والفناء به عن اختياره لنفسه وكذلك قوله: لا يستزيد مزيدا ولا يستبدل حالا وهذا المعنى الذي ذكره الشيخ فرد من أفراد الرضى وهو الرضى بالأقسام والأحكام الكونية التي لم يؤمر بمدافعتها وقوله: وهو من أوائل مسالك أهل الخصوص يعني أن سلوك أهل الخصوص: هو بالخروج عن النفس والخروج عن الإرادة: هو مبدأ الخروج عن النفس فإذا الرضى بهذا الاعتبار من أوائل مسالك الخاصة وهذا على أصله في كون الفناء غاية مطلوبة فوق الرضى والصواب: أن الرضى أجل منه وأعلى وهو غاية لا بداية نعم فوقه مقام الشكر فهو منزلة بينه وبين منزلة الصبر وقوله: وأشقها على العامة وذلك لمشقة الخروج عن الحظوظ على العامة و الرضى أول ما فيه: الخروج عن الحظوظ والله سبحانه وتعالى أعلم

ج / 2 ص -181- فصل قال: وهو على ثلاث درجات الدرجة الأولى: رضى العامة وهو الرضى بالله ربا وتسخط عبادة ما دونه وهذا قطب رحى الإسلام وهو يطهر من الشرك الأكبر الرضى بالله ربا: أن لا يتخذ ربا غير الله تعالى يسكن إلى تدبيره وينزل به حوائجه قال الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [ الأنعام: 164 ] قال ابن عباس رضى الله عنهما: سيدا وإلها يعني فكيف أطلب ربا غيره وهو رب كل شيء وقال في أول السورة: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [ الأنعام: 14 ] يعني معبودا وناصرا ومعينا وملجأ وهو من الموالاة التي تتضمن الحب والطاعة وقال في وسطها: أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [ الأنعام: 114 ] أي أفغير الله أبتغي من يحكم بيني وبينكم فنتحاكم إليه فيما اختلفنا فيه وهذا كتابه سيد الحكام فكيف نتحاكم إلى غير كتابه وقد أنزله مفصلا مبينا كافيا شافيا
وأنت إذا تأملت هذه الآيات الثلاث حق التأمل رأيتها هي نفس الرضى بالله ربا وبالإسلام دينا وبمحمد رسولا ورأيت الحديث يترجم عنها ومشتق منها فكثير من الناس يرضى بالله ربا ولا يبغي ربا سواه لكنه لا يرضى به وحده وليا وناصرا بل يوالي من دونه أولياء ظنا منه أنهم يقربونه إلى الله وأن موالاتهم كموالاة خواص الملك وهذا عين الشرك بل التوحيد: أن لا يتخذ من دونه أولياء والقرآن مملوء من وصف المشركين بأنهم اتخذوا من دونه أولياء وهذا غير موالاة أنبيائه ورسله وعباده المؤمنين فيه فإن هذا من تمام الإيمان ومن تمام موالاته فموالاة أوليائه لون واتخاذ الولي من دونه لون ومن

ج / 2 ص -182- لم يفهم الفرقان بينهما فليطلب التوحيد من أساسه فإن هذه المسألة أصل التوحيد وأساسه وكثير من الناس يبتغي غيره حكما يتحاكم إليه ويخاصم إليه ويرضى بحكمه وهذه المقامات الثلاث هي أركان التوحيد: أن لا يتخذ سواه ربا ولا إلها ولا غيره حكما وتفسير الرضى بالله ربا: أن يسخط عبادة ما دونه هذا هو الرضى بالله إلها وهو من تمام الرضى بالله ربا فمن أعطى الرضى به ربا حقه سخط عبادة ما دونه قطعا لأن الرضى بتجريد ربوبيته يستلزم تجريد عبادته كما أن العلم بتوحيد الربوبية يستلزم العلم بتوحيد الإلهية وقوله: وهو قطب رحى الإسلام يعنى أن مدار رحى الإسلام على أن يرضى العبد بعبادة ربه وحده وأن يسخط عبادة غيره وقد تقدم أن العبادة هي الحب مع الذل فكل من ذللت له وأطعته وأحببته دون الله فأنت عابد له وقوله: وهو يطهر من الشرك الأكبر يعني أن الشرك نوعان: أكبر وأصغر فهذا الرضى يطهر صاحبه من الأكبر وأما الأصغر: فيطهر منه نزوله منزلة إياك نعبد وإياك نستعين
فصل قال: وهو يصح بثلاثة شروط: أن يكون الله عز وجل أحب الأشياء إلى العبد وأولى الأشياء بالتعظيم وأحق الأشياء بالطاعة يعني أن هذا النوع من الرضى إنما يصح بثلاثة أشياء أيضا أحدها: أن يكون الله عز وجل أحب شيء إلى العبد وهذه تعرف بثلاثة أشياء أيضا أحدها: أن تسبق محبته إلى القلب كل محبة فتتقدم محبته المحاب كلها الثاني: أن تقهر محبته كل محبة فتكون محبته إلى القلب سابقة قاهرة

ج / 2 ص -183- ومحبة غيره متخلفة مقهورة مغلوبة منطوية في محبته الثالث: أن تكون محبة غيره تابعة لمحبته فيكون هو المحبوب بالذات والقصد الأول وغيره محبوبا تبعا لحبه كما يطاع تبعا لطاعته فهو في الحقيقة المطاع المحبوب وهذه الثلاثة في كونه أولى الأشياء بالتعظيم والطاعة أيضا
فالحاصل: أن يكون الله وحده المحبوب المعظم المطاع فمن لم يحبه ولم يطعه ولم يعظمه: فهو متكبر عليه ومتى أحب معه سواه وعظم معه سواه وأطاع معه سواه: فهو مشرك ومتى أفرده وحده بالحب والتعظيم والطاعة فهو عبد موحد والله سبحانه وتعالى أعلم
فصل قال: الدرجة الثانية: الرضى عن الله وبهذا نطقت آيات التنزيل وهو الرضى عنه في كل ما قضى وقدر وهذا من أوائل مسالك أهل الخصوص الشيخ جعل هذه الدرجة أعلى من الدرجة التي قبلها ووجه قوله: أنه لا يدخل في الإسلام إلا بالدرجة الأولى فإذا استقر قدمه عليها دخل في مقام الإسلام وأما هذه الدرجة: فمن معاملات القلوب وهي لأهل الخصوص وهي الرضى عنه في أحكامه وأقضيته وإنما كان من أول مسالك أهل الخصوص لأنه مقدمة للخروج عن النفس والذي هو طريق أهل الخصوص فمقدمته بداية سلوكهم لأنه يتضمن خروج العبد عن حظوظه ووقوفه مع مراد الله عز وجل لا مع مراد نفسه
هذا تقرير كلامه وفي جعله هذه الدرجة أعلى من التي قبلها نظر لا يخفى وهو نظير جعله الصبر بالله أعلى من الصبر لله والذى ينبغي: أن تكون الدرجة الأولى أعلى شأنا وأرفع قدرا فإنها مختصة

ج / 2 ص -184- وهذه الدرجة مشتركة فإن الرضى بالقضاء يصح من المؤمن والكافر وغايته التسليم لقضاء الله وقدره فأين هذا من الرضى به ربا وإلها ومعبودا وأيضا فالرضى به ربا فرض بل هو من آكد الفروض باتفاق الأمة فمن لم يرض به ربا لم يصح له إسلام ولا عمل ولا حال وأما الرضى بقضائه: فأكثر الناس على أنه مستحب وليس بواجب وقيل: بل هو واجب وهما قولان في مذهب أحمد
فالفرق بين الدرجتين فرق ما بين الفرض والندب وفي الحديث الإلهي الصحيح: يقول الله عز وجل: ما تقرب إلي عبدي بمثل أداء ما افترضت عليه فدل على أن التقرب إليه سبحانه بأداء فرائضه أفضل وأعلى من التقرب إليه بالنوافل وأيضا: فإن الرضى به ربا يتضمن الرضى عنه ويستلزمه فإن الرضى بربوبيته: هو رضى العبد بما يأمره به وينهاه عنه ويقسمه له ويقدره عليه ويعطيه إياه ويمنعه منه فمتى لم يرض بذلك كله لم يكن قد رضي به ربا من جميع الوجوه وإن كان راضيا به ربا من بعضها فالرضى به ربا من كل وجه: يستلزم الرضى عنه ويتضمنه بلا ريب
وأيضا: فالرضى به ربا متعلق بذاته وصفاته وأسمائه وربوبيته العامة والخاصة فهو الرضى به خالقا ومدبرا وآمرا وناهيا وملكا ومعطيا ومانعا وحكما ووكيلا ووليا وناصرا ومعينا وكافيا وحسيبا ورقيبا ومبتليا ومعافيا وقابضا وباسطا إلى غير ذلك من صفات ربوبيته
وأما الرضى عنه: فهو رضى العبد بما يفعله به ويعطيه إياه ولهذا إنما يجىء إلا في الثواب والجزاء كقوله تعالى {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [ الفجر: 2728 ] فهذا برضاها عنه لما حصل لها من كرامته كقوله تعالى: {خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} [ البينة: 8 ]

ج / 2 ص -185- والرضى به: أصل الرضى عنه والرضى عنه: ثمرة الرضى به وسر المسألة: أن الرضى به متعلق بأسمائه وصفاته والرضى عنه: متعلق بثوابه وجزائه وأيضا: فإن النبي صلى الله عليه وسلم علق ذوق طعم الإيمان بمن رضي بالله ربا ولم يعلقه بمن رضي عنه كما قال: ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا فجعل الرضى به قرين الرضى بدينه ونبيه وهذه الثلاثة هي أصول الإسلام التي لا يقوم إلا بها وعليها وأيضا: فالرضى به ربا يتضمن توحيده وعبادته والإنابة إليه والتوكل عليه وخوفه ورجاءه ومحبته والصبر له وبه والشكر على نعمه يتضمن رؤية كل ما منه نعمة وإحسانا وإن ساء عبده فالرضا به يتضمن شهادة أن لا إله إلا الله والرضى بمحمد رسولا يتضمن شهادة أن محمدا رسول الله صلى الله عليه وسلم والرضى بالإسلام دينا: يتضمن التزام عبوديته وطاعته وطاعة رسوله فجمعت هذه الثلاثة الدين كله وأيضا: فالرضى به ربا يتضمن اتخاذه معبودا دون ما سواه واتخاذه وليا ومعبودا وإبطال عبادة كل ما سواه وقد قال تعالى لرسوله: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً} [ الأنعام: 114 ] وقال: {أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً} [ الأنعام: 14 ] وقال: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [ الأنعام: 164 ] فهذا هو عين الرضى به ربا
وأيضا: فإنه جعل حقيقة الرضى به ربا: أن يسخط عبادة ما دونه فمتى سخط العبد عبادة ما سوى الله من الآلهة الباطلة حبا وخوفا ورجاء وتعظيما وإجلالا فقد تحقق بالرضى به ربا الذي هو قطب رحى الإسلام وإنما كان قطب رحى الدين: لأن جميع العقائد والأعمال والأحوال: إنما تنبني على توحيد الله عز وجل في العبادة وسخط عبادة ما سواه فمن لم يكن

ج / 2 ص -186- له هذا القطب لم يكن له رحى تدور عليه ومن حصل له هذا القطب ثبتت له الرحى ودارت على ذلك القطب فيخرج حينئذ من دائرة الشرك إلى دائرة الإسلام فتدور رحى إسلامه وإيمانه على قطبها الثابت اللازم
وأيضا: فإنه جعل حصول هذه الدرجة من الرضى موقوفا على كون المرضى به ربا سبحانه أحب إلى العبد من كل شيء وأولى الأشياء بالتعظيم وأحق الأشياء بالطاعة ومعلوم أن هذا يجمع قواعد العبودية وينتظم فروعها وشعبها
ولما كانت المحبة التامة ميل القلب بكليته إلى المحبوب: كان ذلك الميل حاملا على طاعته وتعظيمه وكلما كان الميل أقوى: كانت الطاعة أتم والتعظيم أوفر وهذا الميل يلازم الإيمان بل هو روح الإيمان ولبه فأي شيء يكون أعلى من أمر يتضمن أن يكون الله سبحانه أحب الأشياء إلى العبد وأولى الأشياء بالتعظيم وأحق الأشياء بالطاعة
وبهذا يجد العبد حلاوة الإيمان كما في الصحيح عنه أنه قال: ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما ومن كمان يحب المرء لا يحبه إلا لله ومن كان يكره أن يرجع إلى الكفر بعد إذ أنقذه الله منه كما يكره أن يلقي في النار فعلق ذوق الإيمان بالرضى بالله ربا وعلق وجود حلاوته بما هو موقوف عليه ولا يتم إلا به وهو كونه سبحانه أحب الأشياء إلى العبد هو ورسوله ولما كان هذا الحب التام والإخلاص الذي هو ثمرته أعلى من مجرد الرضى بربوبيته سبحانه: كانت ثمرته أعلى وهي وجد حلاوة الإيمان وثمرة الرضى: ذوق طعم الإيمان فهذا وجد حلاوة وذلك ذوق طعم والله المستعان وإنما ترتب هذا وهذا على الرضى به وحده ربا والبراءة من عبودية ما سواه وميل القلب بكليته إليه وانجذاب قوى المحب كلها إليه ورضاه عن ربه تابع

ج / 2 ص -187- لهذا الرضى به فمن رضي بالله ربا رضيه الله له عبدا ومن رضي عنه في عطائه ومنعه وبلائه وعافيته: لم ينل بذلك درجة رضى الرب عنه إن لم يرض به ربا وبنبيه رسولا وبالإسلام دينا فإن العبد قد يرضى عن الله ربه فيما أعطاه وفيما منعه ولكن لا يرضى به وحده معبودا وإلها ولهذا إنما ضمن رضي العبد يوم القيامة لمن رضى به ربا كما قال النبي صلى الله عليه وسلم: من قال كل يوم: رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا إلا كان حقا على الله أن يرضيه يوم القيامة
فصل إذا عرف هذا فلنرجع إلى شرح كلامه قال: وبهذا الرضى نطق النزيل
شير إلى قوله عز وجل: قال الله: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [ المائدة: 119 ] وقال تعالى فى آخر سورة المجادلة {وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} وقال في آخر سورة لم يكن {خالدين خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} فتضمنت هذه الآيات: جزاءهم على صدقهم وإيمانهم وأعمالهم الصالحة ومجاهدة أعدائه وعدم ولا يتهم بأن رضي الله عنهم فأرضاهم فرضوا عنه وإنما حصل لهم هذا بعد الرضى به ربا وبمحمد نبيا وبالإسلام دينا قوله: وهو الرضى عنه في كل ما قضى ههنا ثلاثة أمور: الرضاء بالله والرضا عن الله والرضا بقضاء الله فالرضى به فرض والرضى عنه وإن كان من أجل الأمور وأشرف أنواع العبودية فلم يطالب به العموم لعجزهم عنه ومشتقه عليهم وأوجبته طائفة كما أوجبوا الرضى به واحتجوا بحجج

ج / 2 ص -188- منها: أنه إذا لم يكن راضيا عن ربه فهو ساخط عليه إذ لا واسطة بين الرضى والسخط وسخط العبد على ربه مناف لرضاه به ربا قالوا: وأيضا فعدم رضاه عنه يستلزم سوء ظنه به ومنازعته له في اختياره لعبده وأن الرب تبارك وتعالى يختار شيئا ويرضاه فلا يختاره العبد ولا يرضاه وهذا مناف للعبودية قالوا: وفي بعض الآثار الإلهية من لم يرض بقضائى ولم يصبر على بلائي فليتخذ ربا سواي ولا حجة في شيء من ذلك
أما قوله: إنه لا يتخلص من السخط على ربه إلا بالرضى عنه إذ لا واسطة بين الرضا والسخط فكلام مدخول لأن السخط بالمقضي لا يستلزم السخط على من قضاه كما أن كراهة المقضي وبغضه والنفرة عنه لا تستلزم تعلق ذلك بالذي قضاه وقدره فالمقضي قد يسخطه العبد وهو راض عمن قضاه وقدره بل قد يجتمع تسخطه والرضى بنفس القضاء كما سيأتي إن شاء الله وأما قولكم: إنه يستلزم سوء ظن العبد بربه ومنازعته له في اختياره فليس كذلك بل هو حسن الظن بربه في الحالتين فإنه إنما يسخط المقدور وينازعه بمقدور آخر كما ينازع القدر الذي يكرهه ربه بالقدر الذي يحبه ويرضاه فينازع قدر الله بقدر الله بالله لله كما يستعيذ برضاه من سخطه وبمعافاته من عقوبته ويستعيذ به منه فأما كونه يختار لنفسه خلاف ما يختاره الرب فهذا موضع تفصيل لا يسحب عليه ذيل النفي والإثبات فاختيار الرب تعالى لعبده نوعان: أحدهما: اختيار ديني شرعي فالواجب على العبد أن لا يختار في هذا النوع غير ما اختاره له سيده قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [ الأحزاب: 36 ] فاختيار العبد خلاف ذلك مناف لإيمانه وتسليمه ورضاه بالله ربا وبالإسلام دينا وبمحمد رسولا

ج / 2 ص -189- النوع الثاني: اختيار كوني قدري لا يسخطه الرب كالمصائب التي يبتلى الله بها عبده فهذا لا يضره فراره منها إلى القدر الذي يرفعها عنه ويدفعها ويكشفها وليس في ذلك منازعة للربوبية وإن كان فيه منازعة للقدر بالقدر فهذا يكون تارة واجبا وتارة يكون مستحبا وتارة يكون مباحا مستوى الطرفين وتارة يكون مكروها وتارة يكون حراما وأما القدر الذي لا يحبه ولا يرضاه مثل قدر المعائب والذنوب فالعبد مأمور بسخطها ومنهي عن الرضى بها
وهذا هو التفصيل الواجب في الرضى بالقضاء وقد اضطرب الناس في ذلك اضطرابا عظيما ونجا منه أصحاب الفرق والتفصيل فإن لفظ الرضى بالقضاء لفظ محمود مأمور به وهو من مقامات الصديقين فصارت له حرمة أوجبت لطائفة قبوله من غير تفصيل وظنوا أن كل ما كان مخلوقا للرب تعالى فهو مقضى مرضي مخلوقا له ينبغي له الرضى به ثم انقسموا على فرقتين فقالت فرقة: إذا كان القضاء والرضى متلازمين فمعلوم أنا مأمورون ببغض المعاصي والكفر والظلم فلا تكون مقضية مقدرة وفرقة قالت: قد دل العقل والشرع على أنها واقعة بقضاء الله وقدره فنحن نرضى بها
والطائفتان منحرفتان جائرتان عن قصد السبيل فأولئك أخرجوها عن قضاء الرب وقدره وهؤلاء رضوا بها ولم يسخطوها هؤلاء خالفوا الرب تعالى في رضاه وسخطه وخرجوا عن شرعه ودينه وأولئك أنكروا تعلق قضائه وقدره بها واختلفت طرق أهل الإثبات للقدر والشرع في جواب الطائفتين فقالت طائفة: لم يقم دليل من الكتاب ولا السنة ولا الإجماع على جواز

ج / 2 ص -190- الرضى بكل قضاء فضلا عن وجوبه واستحبابه فأين أمر الله عباده أو رسوله: أن يرضوا بكل ما قضاه الله وقدره وهذه طريقة كثير من أصحابنا وغيرهم وبه أجاب القاضي أبو يعلى وابن الباقلاني قال: فإن قيل: أفترضون بقضاء الله وقدره قيل له: نرضى بقضاء الله الذي هو خلقه الذي أمرنا أن نرضى به ولا نرضى من ذلك ما نهانا عنه أن نرضى به ولا نتقدم بين يدي الله تعالى ولا نعترض على حكمه وقالت طائفة أخرى: يطلق الرضى بالقضاء في الجملة دون تفاصيل المقضي المقدر فنقول: نرضى بقضاء الله جملة ولا نسخطه ولا نطلق الرضى على كل واحد من تفاصيل المقضي كما يقول المسلمون: كل شيء يبيد ويهلك ولا يقولون: حجج الله تبيد وتهلك ويقولون: الله رب كل شيء ولا يضيفون ربوبيته إلى الأعيان المستخبثة المستقذرة بخصوصها وقالت طائفة أخرى: نرضى بها من جهة إضافتها إلى الرب خلقا ومشيئة ونسخطها من جهة إضافتها إلى العبد كسبا له وقياما به وقالت طائفة أخرى: بل نرضى بالقضاء ونسخط المقضي فالرضى والسخط لم يتعلقا بشيء واحد
وهذه الأجوبة لا يتمشى شيء منها على أصول من يجعل محبة الرب تعالى ورضاه ومشيئته واحدة كما هو أحد قول الأشعري وأكثر أتباعه فإن هؤلاء يقولون: إن كل ما شاءه وقضاه فقد أحبه ورضيه وإذا كان الكون محبوبا له مرضيا فنحن نحب ما أحبه ونرضى ما رضيه وقولكم: إن الرضى بالقضاء يطلق جملة ولا يطلق تفصيلا فذلك لا يمنع دخوله في جملة المرضي به فيعود الإشكال

ج / 2 ص -191- وقولكم: نرضى بها من جهة كونها خلقا لله ونسخطها من جهة كونها كسبا للعبد: فك2سب العبد إن كان أمرا وجوديا فهو خلق لله فنرضى به وإن كان أمرا عدميا فلا حقيقة له ترضى ولا تسخط وأما قولكم: نرضى بالقضاء دون المقضي: فهذا إنما يصح على قول من يجعل القضاء غير المقضي والفعل غير المفعول وأما من لم يفرق بينهما: فكيف يصح هذا على أصله وقد أورد القاضي أبو بكر الباقلانى على نفسه هذا السؤال فقال: فإن قيل: القضاء عندكم هو المقضي أو غيره قيل: هو على ضربين فالقضاء بمعنى الخلق هو المقضي لأن الخلق هو المخلوق والقضاء الذي هو الإلزام والإعلام والكتابة: غير المقضى لأن الأمر غير المأمور والخبر غير المخبر عنه
وهذا الجواب لا يخلصه أيضا لأن الكلام ليس في الإلزام والإعلام والكتابة وإنما الكلام في نفس الفعل المقدور المعلم به المكتوب: هل مقدره وكاتبه سبحانه راض به أم لا وهل العبد مأمور بالرضى به نفسه أم لا هذا هو حرف المسألة وقد أنكر الله سبحانه وتعالى على من جعل مشيئته وقضاءه مستلزمان لمحبته ورضاه فكيف بمن جعل ذلك شيئا واحدا قال الله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [ الأنعام: 148 ] وقال تعالى: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} [ النحل: 35 ] وقال تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [ الزخرف: 20 ] فهم استدلوا على محبته لشركهم ورضاه عنه

ج / 2 ص -192- بمشيئته لذلك وعارضوا بهذا الدليل أمره ونهيه وفيه أبين الرد لقول من جعل مشيئته غير محبته ورضاه فالإشكال إنما نشأ من جعلهم المشيئة نفس المحبة ثم زادوه بجعلهم الفعل نفس المفعول والقضاء عين المقضي فنشأ من ذلك إلزامهم بكونه تعالى راضيا محبا لذلك والتزام رضاهم به والذي يكشف هذه الغمة ويبصر من هذه العماية وينجي من هذه الورطة إنما هو التفريق بين ما فرق الله بينه وهو المشيئة والمحبة فإنهما ليسا واحدا ولا هما متلازمين بل قد يشاء ما لا يحبه ويحب ما لا يشاء كونه فالأول: كمشيئته لوجود إبليس وجنوده ومشيئته العامة لجميع ما في الكون مع بغضه لبعضه والثاني: كمحبته إيمان الكفار وطاعات الفجار وعدل الظالمين وتوبة الفاسقين ولو شاء ذلك لوجد كله وكان جميعه فإنه ما شاء الله كان وما لم يشأ لم يكن فإذا تقرر هذا الأصل وأن الفعل غير المفعول والقضاء غير المقضي وأن الله سبحانه لم يأمر عباده بالرضى بكل ما خلقه وشاءه: زالت الشبهات وانحلت الإشكالات ولله الحمد ولم يبق بين شرع الرب وقدره تناقض بحيث يظن إبطال أحدهما للآخر بل القدر ينصر الشرع والشرع يصدق القدر وكل منهما يحقق الآخر
إذا عرف هذا فالرضى بالقضاء الديني الشرعي واجب وهو أساس الإسلام وقاعدة الإيمان فيجب على العبد أن يكون راضيا به بلا حرج ولا منازعة ولا معارضة ولا اعتراض قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [ النساء: 65 ] فأقسم: أنهم لا يؤمنون حتى يحكموا رسوله وحتى يرتفع الحرج من نفوسهم من حكمه وحتى يسلموا لحكمه تسليما وهذا حقيقة الرضى بحكمه فالتحكيم: في مقام الإسلام وانتفاء الحرج: في مقام الإيمان والتسليم: في مقام الإحسان

ج / 2 ص -193- ومتى خالط القلب بشاشة الإيمان واكتحلت بصيرته بحقيقة اليقين وحيى بروح الوحي وتمهدت طبيعته وانقلبت النفس الأمارة مطمئنة راضية وادعة وتلقى أحكام الرب تعالى بصدر واسع منشرح مسلم: فقد رضي كل الرضى بهذا القضاء الديني المحبوب لله ولرسوله والرضى بالقضاء الكوني القدري الموافق لمحبة العبد وإرادته ورضاه من الصحة والغنى والعافية واللذة أمر لازم بمقتضى الطبيعة لأنه ملائم للعبد محبوب له فليس في الرضى به عبودية بل العبودية في مقابلته بالشكر والاعتراف بالمنة ووضع النعمة مواضعها التى يحب الله أن توضع فيها وأن لا يعصى المنعم بها وأن يرى التقصير في جميع ذلك والرضى بالقضاء الكوني القدري الجاري على خلاف مراد العبد ومحبته مما لا يلائمه ولا يدخل تحت اختياره مستحب وهو من مقامات أهل الإيمان وفي وجوبه قولان وهذا كالمرض والفقر وأذى الخلق له والحر والبرد والآلام ونحو ذلك والرضى بالقدر الجاري عليه باختياره مما يكرهه الله ويسخطه وينهى عنه كأنواع الظلم والفسوق والعصيان: حرام يعاقب عليه وهو مخالفة لربه تعالى فإن الله لا يرضى بذلك ولا يحبه فكيف تتفق المحبة ورضى ما يسخطه الحبيب ويبغضه فعليك بهذا التفصيل في مسألة الرضى بالقضاء فإن قلت: كيف يريد الله سبحانه أمرا لا يرضاه ولا يحبه وكيف يشاؤه ويكونه وكيف تجتمع إرادة الله له وبغضه وكراهيته قيل: هذا السؤال هو الذي افترق الناس لأجله فرقا وتباينت عنده طرقهم وأقوالهم فاعلم أن المراد نوعان: مراد لنفسه ومراد لغيره:

ج / 2 ص -194- فالمراد لنفسه: مطلوب محبوب لذاته ولما فيه من الخير فهو مراد إرادة الغايات والمقاصد والمراد لغيره: قد لا يكون في نفسه مقصودا للمريد ولا فيه مصلحة له بالنظر إلى ذاته وإن كان وسيلة إلى مقصوده ومراده فهو مكروه له من حيث نفسه وذاته مراد له من حيث إفضاؤه وإيصاله إلى مراده فيجتمع فيه الأمران: بغضه وإرادته ولا يتنافيان لاختلاف متعلقهما وهذا كالدواء المتناهي في الكراهة إذا علم متناوله أن فيه شفاءه وكقطع العضو المتآكل إذا علم أن في قطعه بقاء جسده وكقطع المسافة الشاقة جدا إذا علم أنها توصله إلى مراده ومحبوبه بل العاقل يكتفي في إيثار هذا المكروه وإرادته بالظن الغالب وإن خفيت عنه عاقبته وطويت عنه مغبته فكيف بمن لا تخفى عليه العواقب فهو سبحانه وتعالى يكره الشيء ويبغضه في ذاته ولاينافي ذلك إرادته لغيره وكونه سببا إلى ما هو أحب إليه من فوته مثال أنه سبحانه خلق إبليس الذي هو مادة لفساد الأديان والأعمال والاعتقادات والإرادات وهو سبب شقاوة العبيد وعملهم بما يغضب الرب تبارك وتعالى وهو الساعي في وقوع خلاف ما يحبه الله ويرضاه بكل طريق وكل حيلة فهو مبغوض للرب سبحانه وتعالى مسخوط له لعنه الله ومقته وغضب عليه ومع هذا فهو وسيلة إلى محاب كثيرة للرب تعالى ترتبت على خلقه وجودها أحب إليه من عدمها:
منها: أن تظهر للعباد قدرة الرب تعالى على خلق المتضادات المتقابلات فخلق هذه الذات التي هي أخبث الذوات وشرها وهي سبب كل شر في مقابلة ذات جبريل التي هي أشرف الذوات وأطهرها وأزكاها وهي مادة كل خير فتبارك الله خالق هذا وهذا كما ظهرت لهم قدرته التامة في خلق الليل والنهار والضياء والظلام والداء والدواء والحياة والموت والحر والبرد

ج / 2 ص -195- والحسن والقبيح والأرض والسماء والذكر والأنثى والماء والنار والخير والشر
وذلك من أدل الدلائل على كمال قدرته وعزته وسلطانه وملكه فإنه خلق هذه المتضادات وقابل بعضها ببعض وسلط بعضها على بعض وجعلها محال تصرفه وتدبيره وحكمته فخلو الوجود عن بعضها بالكلية تعطيل لحكمته وكمال تصرفه وتدبير مملكته
ومنها: ظهور آثار أسمائه القهرية مثل القهار والمنتقم والعدل والضار وشديد العقاب وسريع الحساب وذي البطش الشديد والخافض والمذل فإن هذه الأسماء والأفعال كمال فلا بد من وجود متعلقها ولو كان الخلق كلهم على طبيعة الملك: لم يظهر أثر هذه الأسماء والأفعال ومنها: ظهور آثار أسمائه المتضمنة لحلمه وعفوه ومغفرته وستره وتجاوزه عن حقه وعتقه لمن شاء من عبيده فلولا خلق ما يكره من الأسباب المفضية إلى ظهور آثار هذه الأسماء لتعطلت هذه الحكم والفوائد وقد أشار النبي صلى الله عليه وسلم إلى هذا بقوله: لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم ومنها: ظهور آثار أسماء الحكمة والخبرة فإنه سبحانه الحكيم الخبير الذي يضع الأشياء مواضعها وينزلها منازلها اللائقة بها فلا يضع الشيء في غير موضعه ولا ينزله غير منزلته التي يقتضيها كمال علمه وحكمته وخبرته فلا يضع الحرمان والمنع موضع العطاء والفضل ولا الفضل والعطاء موضع الحرمان والمنع ولا الثواب موضع العقاب ولا العقاب موضع الثواب ولا الخفض موضع الرفع ولا الرفع موضع الخفض ولا العز مكان الذل ولا الذل مكان العز ولا يأمر بما ينبغي النهي عنه ولا ينهى عما ينبغي الأمر به فهو أعلم حيث يجعل رسالته وأعلم بمن يصلح لقبولها ويشكره على انتهائها

ج / 2 ص -196- إليه ووصولها وأعلم بمن لا يصلح لذلك ولا يستأهله وأحكم من أن يمنعها أهلها وأن يضعها عند غير أهلها فلو قدر عدم الأسباب المكروهة البغيضة له لتعطلت هذه الآثار ولم تظهر لخلقه ولفاتت الحكم والمصالح المترتبة عليها وفواتها شر من حصول تلك الأسباب فلو عطلت تلك الأسباب لما فيها من الشر لتعطل الخير الذي هو أعظم من الشر الذي في تلك الأسباب وهذا كالشمس والمطر والرياح التي فيها من المصالح ما هو أضعاف أضعاف ما يحصل بها من الشر والضرر فلو قدر تعطيلها لئلا يحصل منها ذلك الشر الجزئي لتعطل من الخير ما هو أعظم من ذلك الشر بما لا نسبة بينه وبينه
فصل ومنها: حصول العبودية المتنوعة التي لولا خلق إبليس لما حصلت
ولكان الحاصل بعضها لا كلها فإن عبودية الجهاد من أحب أنواع العبودية إليه سبحانه ولو كان الناس كلهم مؤمنين لتعطلت هذه العبودية وتوابعها: من الموالاة فيه سبحانه والمعاداة فيه والحب فيه والبغض فيه وبذل النفس له في محاربة عدوه وعبودية الأمر بالمعروف والنهي عن المنكر وعبودية الصبر ومخالفة الهوى وإيثار محاب الرب على محاب النفس
ومنها: عبودية التوبة والرجوع إليه واستغفاره فإنه سبحانه يحب التوابين ويحب توبتهم فلو عطلت الأسباب التي يتاب منها لتعطلت عبودية التوبة والاستغفار منها ومنها: عبودية مخالفة عدوه ومراغمته في الله وإغاظته فيه وهي من أحبر

ج / 2 ص -197- أنواع العبودية إليه فإنه سبحانه يحب من وليه أن يغيظ عدوه ويراغمه ويسوءه وهذه عبودية لا يتفطن لها إلا الأكياس ومنها: أن يتعبد له بالاستعاذة من عدوه وسؤاله أن يجيره منه ويعصمه من كيده وأذاه ومنها: أن عبيده يشتد خوفهم وحذرهم إذا رأوا ما حل بعدوه بمخالفته وسقوطه من المرتبة الملكية إلى المرتبة الشيطانية فلا يخلدون إلى غرور الأمل بعد ذلك
ومنها: أنهم ينالون ثواب مخالفته ومعاداته الذي حصوله مشروط بالمعاداة والمخالفة فأكثر عبادات القلوب والجوارح مرتبة على مخالفته ومنها: أن نفس اتخاذه عدوا من أكبر أنواع العبودية وأجلها قال الله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [ فاطر: 6 ] فاتخاذه عدوا أنفع شىء للعبد وهو محبوب للرب
ومنها: أن الطبيعة البشرية مشتملة على الخير والشر والطيب والخبيث وذلك كامن فيها كمون النار في الزناد فخلق الشيطان مستخرجا لما في طبائع أهل الشر من القوة إلى الفعل وأرسلت الرسل تستخرج ما في طبيعة أهل الخير من القوة إلى الفعل فاستخرج أحكم الحاكمين ما في قوى هؤلاء من الخير الكامن فيها ليترتب عليه آثاره وما في قوى أولئك من الشر ليترتب عليه آثاره وتظهر حكمته في الفريقين وينفذ حكمه فيهما ويظهر ما كان معلوما له مطابقا لعلمه السابق وهذا هو السؤال الذي سألته ملائكته حين قالوا: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [ البقرة: 30 ] فظنت الملائكة أن وجود من يسبح بحمده ويطيعه ويعبده أولى منر

ج / 2 ص -198- وجود من يعصيه ويخالفه فأجابهم سبحانه بأنه يعلم من الحكم والمصالح والغايات المحمودة في خلق هذا النوع ما لا تعلمه الملائكة ومنها: أن ظهور كثير من آياته وعجائب صنعه: حصل بسبب وقوع الكفر والشر من النفوس الكافرة الظالمة كآية الطوفان وآية الريح وآية إهلاك ثمود وقوم لوط وآية انقلاب النار على إبراهيم بردا وسلاما والآيات التي أجراها الله تعالى على يد موسى وغير ذلك من آياته التي يقول سبحانه عقيب ذكر كل آية منها في سورة الشعراء: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [ الشعراء: 68-9 ] فلولا كفر الكافرين وعناد الجاحدين لما ظهرت هذه الآيات الباهرة التي يتحدث بها الناس جيلا بعد جيل إلى الأبد ومنها: أن خلق الأسباب المتقابلة التي يقهر بعضها بعضا ويكسر بعضها بعضا: هو من شأن كمال الربوبية والقدرة النافذة والحكمة التامة والملك الكامل وإن كان شأن الربوبية كاملا في نفسه ولو لم تخلق هذه الأسباب لكن خلقها من لوازم كماله وملكه وقدرته وحكمته فظهور تأثيرها وأحكامها في عالم الشهادة: تحقيق لذلك الكمال وموجب من موجباته فتعمير مراتب الغيب والشهادة بأحكام الصفات من آثار الكمال الإلهي المطلق بجميع وجوهه وأقسامه وغاياته
وبالجملة: فالعبودية والآيات والعجائب التي ترتبت على خلق ما لا يحبه ولا يرضاه وتقديره ومشيئته: أحب إليه سبحانه وتعالى من فواتها وتعطيلها بتعطيل أسبابها فإن قلت: فهل كان يمكن وجود تلك الحكم بدون هذه الأسباب قلت: هذا سؤال باطل إذ هو فرض وجود الملزوم بدون لازمه كفرض وجود الابن بدون الأب والحركة بدون المتحرك والتوبة بدون التائب فإن قلت: فإذا كانت هذه الأسباب مرادة لما تفضي إليه من الحكم فهل تكون مرضية محبوبة من هذا الوجه أم هي مسخوطة من جميع الوجوه

ج / 2 ص -199- قلت: هذا السؤال يورد على وجهين أحدهما: من جهة الرب سبحانه وتعالى وهل يكون محبا لها من جهة إفضائها إلى محبوبه وإن كان يبغضها لذاتها والثاني: من جهة العبد وهو أنه هل يسوغ له الرضى بها من تلك الجهة أيضا فهذا سؤال له شأن فاعلم أن الشر كله يرجع إلى العدم أعني عدم الخير وأسبابه المفضية إليه وهو من هذه الجهة شر وأما من جهة وجوده المحض: فلا شر فيه مثاله: أن النفوس الشريرة وجودها خير من حيث هي موجودة وإنما حصل لها الشر بقطع مادة الخير عنها فإنها خلقت في الأصل متحركة لا تسكن فإن أعينت بالعلم وإلهام الخير تحركت وإن تركت تحركت بطبعها إلى خلافه وحركتها من حيث هي حركة خير وإنما تكون شرا بالإضافة لا من حيث هي حركة والشر كله ظلم وهو وضع الشىء في غير موضعه فلو وضع في موضعه لم يكن شرا
فعلم أن جهة الشر فيه: نسبة إضافية ولهذا كانت العقوبات الموضوعات في محالها خيرا في نفسها وإن كانت شرا بالنسبة إلى المحل الذى حلت به لما أحدثت فيه من الألم الذي كانت الطبيعة قابلة لضده من اللذة مستعدة له فصار ذلك الألم شرا بالنسبة إليها وهو خير بالنسبة إلى الفاعل حيث وضعه موضعه فإنه سبحانه لا يخلق شرا محضا من جميع الوجوه والاعتبارات فإن حكمته تأبى ذلك بل قد يكون ذلك المخلوق شرا ومفسدة ببعض الاعتبارات وفي خلقه مصالح وحكم باعتبارات أخر أرجح من اعتبارات مفاسده بل الواقع منحصر في ذلك فلا يمكن في جناب الحق جل جلاله أن يريد شيئا يكون فسادا من كل وجه بكل اعتبار لا مصلحة في خلقه بوجه ما هذا من أبين المحال فإنه سبحانه بيده الخير والشر ليس إليه بل كل ما إليه فخير والشر

ج / 2 ص -200- إنما حصل لعدم هذه الإضافة والنسبة إليه فلو كان إليه لم يكن شرا فتأمله فانقطاع نسبته إليه هو الذي صيره شرا
فإن قلت: لم تنقطع نسبته إليه خلقا ومشيئة قلت: هو من هذه الجهة ليس بشر فإن وجوده هو المنسوب إليه وهو من هذه الجهة ليس بشر والشر الذي فيه: من عدم إمداده بالخير وأسبابه والعدم ليس بشيء حتى ينسب إلى من بيده الخير فإن أردت مزيد إيضاح لذلك فاعلم أن أسباب الخير ثلاثة: الإيجاد والإعداد والإمداد فهذه هي الخيرات وأسبابها فإيجاد السبب خير وهو إلى الله وإعداده خير وهو إليه أيضا وإمداده خير وهو إليه أيضا فإذا لم يحدث فيه إعداد ولا إمداد حصل فيه الشر بسبب هذا العدم الذي ليس إلى الفاعل وإنما إليه ضده فإن قلت: فهلا أمده إذ أوجده قلت: ما اقتضت الحكمة إيجاده وإمداده فإنه سبحانه يوجد ويمده وما اقتضت الحكمة إيجاده وترك إمداده: أوجده بحكمته ولم يمده بحكمته فإيجاده خير والشر وقع من عدم إمداده فإن قلت: فهلا أمد الموجودات كلها قلت: فهذا سؤال فاسد يظن مورده أن التسوية بين الموجودات أبلغ في الحكمة وهذا عين الجهل بل الحكمة كل الحكمة: في هذا التفاوت العظيم الواقع بينها وليس في خلق كل نوع منها تفاوت فكل نوع منها ليس في خلقه من تفاوت والتفاوت إنما وقع بأمور عدمية لم يتعلق بها الخلق وإلا فليس في الخلق من تفاوت فإن اعتاص ذلك عليك ولم تفهمه حق الفهم فراجع قول القائل:

إذا لم تستطع شيئا فدعه وجاوزه إلى ما تستطيع

ج / 2 ص -201- كما ذكر: أن الأصمعي اجتمع بالخليل بن أحمد وحرص على فهم العروض منه: فأعياه ذلك فقال له الخليل يوما: قطع لي هذا البيت وأنشده: إذا لم تستطع شيئا البيت ففهم ما أراد فأمسك عنه ولم يشتغل به وسر المسألة: أن الرضى بالله يستلزم الرضى بصفاته وأفعاله وأسمائه وأحكامه ولا يستلزم الرضى بمفعولاته كلها بل حقيقة العبودية: أن يوافقه عبده في رضاه وسخطه فيرضى منها بما يرضى به ويسخط منها ما سخطه فإن قيل: فهو سبحانه يرضى عقوبة من يستحق العقوبة فكيف يمكن العبد أن يرضى بعقوبته له قيل: لو وافقه في رضاه بعقوبته لانقلبت لذة وسرورا ولكن لا يقع منه ذلك فإنه لم يوافقه في محبته وطاعته التي هي سرور النفس وقرة العين وحياة القلب فكيف يوافقه في محبته للعقوبة التي هى أكره شيء إليه وأشق شيء عليه بل كان كارها لما يحبه من طاعته وتوحيده فلا يكون راضيا بما يختاره من عقوبته ولو قبل ذلك لارتفعت عنه العقوبة فإن قلت: فكيف يجتمع الرضى بالقضاء الذي يكرهه العبد من المرض والفقر والألم مع كراهته
قلت: لا تنافي في ذلك فإنه يرضى به من جهة إفضائه إلى ما يحب ويكرهه من جهة تألمه به كالدواء الكريه الذي يعلم أن فيه شفاءه فإنه يجتمع فيه رضاه به وكراهته له فإن قلت: كيف يرضى لعبده شيئا ولا يعينه عليه قلت: لأن إعانته عليه قد تستلزم فوات محبوب له أعظم من حصول تلك الطاعة التى رضيها له وقد يكون وقوع تلك الطاعة منه يتضمن مفسدة هى أكره إليه سبحانه من محبته لتلك الطاعة بحيث يكون وقوعها منه مستلزما لمفسدة راجحة ومفوتا لمصلحة راجحة وقد أشار تعالى إلى ذلك في قوله:

ج / 2 ص -202- {وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [ التوبة: 46-47 ] فأخبر سبحانه: أنه كره انبعاثهم مع رسوله للغزو وهو طاعة وقربة وقد أمرهم به فلما كرهه منهم ثبطهم عنه ثم ذكر سبحانه بعض المفاسد التي كانت ستترتب على خروجهم لو خرجوا مع رسول الله صلى الله عليه وسلم فقال لو خرجوا فيكم ما زادوكم إلا خبالا أي فسادا وشرا ولأوضعوا خلالكم أي سعوا فيما بينكم بالفساد والشر يبغونكم الفتنة وفيكم سماعون لهم أي قابلون منهم مستجيبون لهم فيتولد من بين سعي هؤلاء بالفساد وقبول أولئك منهم من الشر ما هو أعظم من مصلحة خروجهم فاقتضت الحكمة والرحمة: أن منعهم من الخروج وأقعدهم عنه فاجعل هذا المثال أصلا لهذا الباب وقس عليه فإن قلت: قد يتصور لي هذا في رضى الرب تعالى لبعض ما يخلقه من وجه وكراهته من وجه آخر فكيف لي بأن يجتمع الأمران في حقي بالنسبة إلى المعاصي والفسوق قلت: وهو متصور ممكن بل واقع فإن العبد يسخط ذلك ويبغضه ويكرهه من حيث هو فعل له بسببه وواقع بكسبه وإرادته واختياره ويرضى بعلم الله وكتابته ومشيئته وإذنه الكوني فيه فيرضى بما من الله ويسخط ما هو منه فهذا مسلك طائفة من أهل العرفان وطائفة أخرى رأوا كراهة ذلك مطلقا وعدم الرضى به من كل وجه
وهؤلاء في الحقيقة لا يخالفون أولئك فإن العبد إذا كرهها مطلقا فإن الكراهة إنما تقع على الاعتبار المكروه منها وهؤلاء لم يكرهوا علم الرب وكتابته

ج / 2 ص -203- ومشيئته وإلزامه حكمه الكوني وأولئك لم يرضوا بها من الوجه الذي سخطها الرب وأبغضها لأجله
وسر المسألة: أن الذي إلى الرب منها غير مكروه والذي إلى العبد منها هو المكروه والمسخوط فإن قلت: ليس إلى العبد شيء منها قلت: هذا هو الجبر الباطل الذي لا يمكن صاحبه التخلص من هذا المقام الضيق والقدري أقرب إلى التخلص منه من الجبري وأهل السنة المتوسطون بين القدرية والجبرية: هم أسعد بالتخلص منه من الفريقين فإن قلت: كيف يتأتى الندم والتوبة مع شهود الحكمة في التقدير ومع شهود القيومية والمشيئة النافذة قلت: هذا الذي أوقع من عميت بصيرته في شهود الأمر على خلاف ما هو عليه فرأى تلك الأفعال طاعات لموافقته فيها المشيئة والقدر وقال: إن عصيت أمره فقد أطعت إرادته في ذلك وقيل:

أصبحت منفعلا لما تختاره مني ففعلي كله طاعات

وهؤلاء أعمى الخلق بصائر وأجهلهم بالله وأحكامه الدينية والكونية فإن الطاعة هي موافقة الأمر لا موافقة القدر والمشيئة ولو كانت موافقة القدر طاعة لله لكان إبليس من أعظم المطيعين لله وكان قوم نوح وعاد وثمود وقوم لوط وقوم فرعون كلهم مطيعين له فيكون قد عذبهم أشد العذاب على طاعته وانتقم منهم لأجلها وهذا غاية الجهل بالله وأسمائه وصفاته وأفعاله فإن قلت: ومع ذلك فاجمع لي بين الندم والتوبة وبين مشهد القيومية والحكمة قلت: العبد إذا شهد عجز نفسه ونفوذ الأقدار فيه وكمال فقره إلى ربه وعدم استغنائه عن عصمته وحفظه طرفة عين كان بالله في هذه الحال لا بنفسه

ج / 2 ص -204- فوقوع الذنب منه لا يتأتى في هذه الحال ألبتة فإن عليه حصنا حصينا من: فبي يسمع وبي يبصر وبي يبطش وبي يمشي فلا يتصور منه الذنب في هذه الحال فإذا حجب عن هذا المشهد وسقط إلى وجوده الطبيعي وبقي بنفسه: استولى عليه حكم النفس والطبع والهوى وهذا الوجود الطبيعي قد نصبت فيه الشباك والأشراك وأرسلت عليه الصيادون فلابد أن يقع في شبكة من تلك الشباك وشرك من تلك الأشراك وهذا الوجود هو حجاب بينه وبين ربه فعند ذلك يقع الحجاب ويقوى المقتضى ويضعف المانع وتشتد الظلمة وتضعف القوى فأنى له بالخلاص من تلك الأشراك والشباك فإذا انقشع ضباب ذلك الوجود الطبيعي وانجاب ظلامه وزال قتامه وصرت بربك ذاهبا عن نفسك وطبعك

بدا لك سر طال عنك اكتتامه ولاح صباح كنت أنت ظلامه

فإن غبت عنه حل فيه وطنبت على منكب الكشف المصون خيامه

فأنت حجاب القلب عن سر غيبه ولولاك لم يطبع عليه ختامه

وجاء حديث لا يمل سماعه شهي إلينا نثره ونظامه

إذا ذكرته النفس زال عناؤها وزال عن القلب المعنى قتامه

فهنالك يحضره الندم والتوبة والإنابة فإنه كان في المعصية بنفسه محجوبا فيها عن ربه وعن طاعته فلما فارق ذلك الوجود وصار في وجود آخر: بقي بربه لا بنفسه
وإذا عرف هذا فالتوبة والندم يكونان في هذا الوجود الذي هو فيه بربه وذلك لا ينافي مشهد الحكمة والقيومية بل يجامعه ويستمد منه وبالله التوفيق
قوله: ويصح بثلاثة شرائط باستواء الحالات عند العبد وسقوط الخصومة مع الخلق والخلاص من المسألة والإلحاح

ج / 2 ص -205- يعني: أن الرضى عن الله إنما يتحقق بهذه الأمور الثلاثة فإن الراضي الموافق تستوي عنده الحالات من النعمة والبلية في رضاه بحسن اختيار الله له وليس المراد استواؤها عنده في ملاءمته ومنافرته فإن هذا خلاف الطبع البشري بل خلاف الطبع الحيواني
وليس المراد أيضا استواء الحالات عنده في الطاعة والمعصية فإن هذا مناف للعبودية من كل وجه وإنما تستوى النعمة والبلية عنده في الرضى بهما لوجوه
أحدها: أنه مفوض والمفوض راض بكل ما اختاره له من فوض إليه ولا سيما إذا علم كمال حكمته ورحمته ولطفه وحسن اختياره له
الثاني: أنه جازم بأنه لا تبديل لكلمات الله ولا راد لحكمه وأنه ما شاء الله كان وما لم يشأ لم يكن فهو يعلم أن كلا من البلية والنعمة بقضاء سابق وقدر حتم
الثالث: أنه عبد محض والعبد المحض لا يسخط جريان أحكام سيده المشفق البار الناصح المحسن بل يتلقاها كلها بالرضى به وعنه
الرابع: أنه محب والمحب الصادق: من رضي بما يعامله به حبيبه
الخامس: أنه جاهل بعواقب الأمور وسيده أعلم بمصلحته وبما ينفعه
السادس: أنه لا يريد مصلحة نفسه من كل وجه ولو عرف أسبابها فهو جاهل ظالم وربه تعالى يريد مصلحته ويسوق إليه أسبابها ومن أعظم أسبابها: ما يكرهه العبد فإن مصلحته فيما يكره أضعاف أضعاف مصلحته فيما يحب قال الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [ البقرة: 216 ] وقال تعالى: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} [ النساء: 19 ]

ج / 2 ص -206- السابع: أنه مسلم والمسلم من قد سلم نفسه لله ولم يعترض عليه في جريان أحكامه عليه ولم يسخط ذلك
الثامن: أنه عارف بربه حسن الظن به لا يتهمه فيما يجريه عليه من أقضيته وأقداره فحسن ظنه به يوجب له استواء الحالات عنده ورضاه بما يختاره له سيده سبحانه
التاسع: أنه يعلم أن حظه من المقدور ما يتلقاه به من رضى وسخط فلا بد له منه فإن رضي فله الرضى وإن سخط فله السخط
العاشر: علمه بأنه إذا رضي انقلب في حقه نعمة ومنحة وخف عليه حمله وأعين عليه وإذا سخطه تضاعف عليه ثقله وكله ولم يزدد إلا شدة فلو أن السخط يجدي عليه شيئا لكان له فيه راحة أنفع له من الرضى به ونكتة المسألة: إيمانه بأن قضاء الرب تعالى خير له كما قال النبي صلى الله عليه وسلم والذي نفسي بيده لا يقضي الله للمؤمن قضاء إلا كان خيرا له إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له وليس ذلك إلا للمؤمن
الحادي عشر: أن يعلم أن تمام عبوديته في جريان ما يكرهه من الأحكام عليه ولو لم يجر عليه منها إلا ما يحب لكان أبعد شيء عن عبودية ربه فلا تتم له عبوديته من الصبر والتوكل والرضى والتضرع والافتقار والذل والخضوع وغيرها إلا بجريان القدر له بما يكرهه وليس الشأن في الرضى بالقضاء الملائم للطبيعة إنما الشأن في القضاء المؤلم المنافر للطبع
الثاني عشر: أن يعلم أن رضاه عن ربه سبحانه وتعالى في جميع الحالات يثمر رضى ربه عنه فإذا رضي عنه بالقليل من الرزق: رضي ربه عنه بالقليل من العمل وإذا رضي عنه في جميع الحالات واستوت عنده وجده أسرع شيء إلى رضاه إذا ترضاه وتملقه

ج / 2 ص -207- الثالث عشر: أن يعلم أن أعظم راحته وسروره ونعيمه: فى الرضى عن ربه تعالى وتقدس في جميع الحالات فإن الرضى باب الله الأعظم ومستراح العارفين وجنة الدنيا فجدير بمن نصح نفسه أن تشتد رغبته فيه وأن لا يستبدل بغيره منه
الرابع عشر: أن السخط باب الهم والغم والحزن وشتات القلب وكسف البال وسوء الحال والظن بالله خلاف ما هو أهله والرضى يخلصه من ذلك كله ويفتح له باب جنة الدنيا قبل جنة الآخرة
الخامس عشر: أن الرضى يوجب له الطمأنينة وبرد القلب وسكونه وقراره والسخط يوجب اضطراب قلبه وريبته وانزعاجه وعدم قراره
السادس عشر: أن الرضى ينزل عليه السكينة التي لا أنفع له منها ومتى نزلت عليه السكينة: استقام وصلحت أحواله وصلح باله والسخط يبعده منها بحسب قلته وكثرته وإذا ترحلت عنه السكينة ترحل عنه السرور والأمن والدعة والراحة وطيب العيش فمن أعظم نعم الله على عبده: تنزل السكينة عليه ومن أعظم أسبابها: الرضى عنه في جميع الحالات
السابع عشر: أن الرضى يفتح له باب السلامة فيجعل قلبه سليما نقيا من الغش والدغل والغل ولا ينجو من عذاب الله إلا من أتى الله بقلب سليم كذلك وتستحيل سلامة القلب مع السخط وعدم الرضى وكلما كان العبد أشد رضى كان قلبه أسلم فالخبث والدغل والغش: قرين السخط وسلامة القلب وبره ونصحه: قرين الرضى وكذلك الحسد: هو من ثمرات السخط وسلامة القلب منه من ثمرات الرضى
الثامن عشر: أن السخط يوجب تلون العبد وعدم ثباته مع الله فإنه لا يرضى إلا بما يلائم طبعه ونفسه والمقادير تجري دائما بما يلائمه وبما لا يلائمه وكلما جرى عليه منها ما لا يلائمه أسخطه فلا تثبت له قدم على العبودية فإذا

ج / 2 ص -208- رضي عن ربه في جميع الحالات استقرت قدمه في مقام العبودية فلا يزيل التلون عن العبد شيء مثل الرضى
التاسع عشر: أن السخط يفتح عليه باب الشك في الله وقضائه وقدره وحكمته وعلمه فقل أن يسلم الساخط من شك يداخل قلبه ويتغلغل فيه وإن كان لا يشعر به فلو فتش نفسه غاية التفتيش لوجد يقينه معلولا مدخولا فإن الرضى واليقين أخوان مصطحبان والشك والسخط قرينان وهذا معنى الحديث الذي في الترمذى أو غيره: إن استطعت أن تعمل بالرضى مع اليقين فافعل فإن لم تستطع فإن في الصبر على ما تكره النفس خيرا كثيرا العشرون: أن الرضى بالمقدور من سعادة ابن آدم وسخطه من شقاوته كما في المسند و الترمذى من حديث سعد بن أبى وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من سعادة ابن آدم: استخارة الله عز وجل ومن سعادة ابن آدم رضاه بما قضى الله ومن شقوة ابن آدم: سخطه بما قضى الله ومن شقاوة ابن آدم ترك استخارة الله فالرضا بالقضاء من أسباب السعادة والتسخط على القضاء من أسباب الشقاوة
الحادي والعشرون: أن الرضى يوجب له أن لا يأسى على ما فاته ولا يفرح بما آتاه وذلك من أفضل الإيمان أما عدم أساه على الفائت: فظاهر وأما عدم فرحه بما آتاه: فلأنه يعلم أن المصيبة فيه مكتوبة من قبل حصوله فكيف يفرح بشيء يعلم أن له فيه مصيبة منتظرة ولا بد
الثاني والعشرون: أن من ملأ قلبه من الرضى بالقدر: ملأ الله صدره غنى وأمنا وقناعة وفرغ قلبه لمحبته والإنابة إليه والتوكل عليه ومن فاته حظه من الرضى: امتلأ قلبه بضد ذلك واشتغل عما فيه سعادته وفلاحه فالرضى يفرغ القلب لله والسخط يفرغ القلب من الله

ج / 2 ص -209- الثالث والعشرون: أن الرضى يثمر الشكر الذى هو من أعلى مقامات الإيمان بل هو حقيقة الإيمان والسخط يثمر ضده وهو كفر النعم وربما أثمر له كفر المنعم فإذا رضي العبد عن ربه في جميع الحالات: أوجب له ذلك شكره فيكون من الراضين الشاكرين وإذا فاته الرضى: كان من الساخطين وسلك سبيل الكافرين
الرابع والعشرون: أن الرضى ينفي عنه آفات الحرص والكلب على الدنيا وذلك رأس كل خطيئة وأصل كل بلية وأساس كل رزية فرضاه عن ربه في جميع الحالات: ينفي عنه مادة هذه الآفات
الخامس والعشرون: أن الشيطان إنما يظفر بالإنسان غالبا عند السخط والشهوة فهناك يصطاده ولا سيما إذا استحكم سخطه فإنه يقول مالا يرضى الرب ويفعل مالا يرضيه وينوي مالا يرضيه ولهذا قال النبي صلى الله عليه وسلم عند موت ابنه إبراهيم: يحزن القلب وتدمع العين ولا نقول إلا ما يرضي الرب فإن موت البنين من العوارض التي توجب للعبد السخط على القدر فأخبر النبي صلى الله عليه وسلم: أنه لا يقول في مثل هذا المقام الذي يسخطه أكثر الناس فيتكلمون بما لا يرضي الله ويفعلون مالا يرضيه إلا ما يرضي ربه تبارك وتعالى ولهذا لما مات ابن الفضيل بن عياض رؤي في الجنازة ضاحكا فقيل له: أتضحك وقد مات ابنك فقال: إن الله قضى بقضاء فأحببت أن أرضى بقضائه فأنكرت طائفة هذه المقالة على الفضيل وقالوا: رسول الله صلى الله عليه وسلم بكى يوم مات ابنه وأخبر أن: القلب يحزن والعين تدمع وهو في أعلى مقامات الرضى فكيف يعد هذا من مناقب الفضيل والتحقيق: أن قلب رسول الله صلى الله عليه وسلم اتسع لتكميل جميع المراتب من الرضى عن الله والبكاء رحمة للصبي فكان له مقام الرضى ومقام الرحمة

ج / 2 ص -210- ورقة القلب والفضيل لم يتسع قلبه لمقام الرضى ومقام الرحمة فلم يجتمع له الأمران والناس في ذلك على أربع مراتب أحدها: من اجتمع له الرضى بالقضاء ورحمة الطفل فدمعت عيناه رحمة والقلب راض
الثاني: من غيبه الرضى عن الرحمة فلم يتسع للأمرين بل غيبه أحدهما عن الآخر
الثالث: من غيبته الرحمة والرقة عن الرضى فلم يشهده بل فني عن الرضى
الرابع: من لا رضى عنده ولا رحمة وإنما يكون حزنه لفوات حظه من الميت وهذا حال أكثر الخلق فلا إحسان ولا رضى عن الرحمن والله المستعان فالأول في أعلى مراتب الرضى والثاني دونه والثالث دون الثاني والرابع هو الساخط
السادس والعشرون: أن الرضى هو اختيار ما اختاره الله لعبده والسخط كراهة ما اختاره الله له وهذا نوع محادة فلا يتخلص منه إلا بالرضى عن الله فى جميع الحالات
السابع والعشرون: أن الرضى يخرج الهوى من القلب فالراضي هواه تبع لمراد ربه منه أعني المراد الذي يحبه ربه ويرضاه فلا يجتمع الرضى واتباع الهوى في القلب أبدا وإن كان معه شعبة من هذا وشعبة من هذا فهو للغالب عليه منهما
الثامن والعشرون: أن الرضى عن الله في جميع الحالات يثمر للعبد رضى الله عنه كما تقدم بيانه في الرضى به فإن الجزاء من جنس العمل وفي أثر إسرائيلي

ج / 2 ص -211- أن موسى سأل ربه عز وجل: ما يدنى من رضاه فقال: إن رضاي في رضاك بقضائي
التاسع والعشرون: أن الرضى بالقضاء أشق شيء على النفس بل هو ذبحها في الحقيقة فإنه مخالفة هواها وطبعها وإرادتها ولا تصير مطمئنة قط حتى ترضى بالقضاء فحينئذ تستحق أن يقال لها: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [ الفجر: 27-30 ] الثلاثون: أن الراضي متلق أوامر ربه الدينية والقدرية بالانشراح والتسليم وطيب النفس والاستسلام والساخط يتلقاها بضد ذلك إلا ما وافق طبعه وإرادته منها وقد بينا أن الرضى بذلك لا ينفعه ولا يثاب عليه فإنه لم يرض به لكون الله قدره وقضاه وأمر به وإنما رضي به لموافقته هواه وطبعه فهو إنما رضي لنفسه وعن نفسه لا بربه عن ربه
الحادي والثلاثون: أن المخالفات كلها أصلها من عدم الرضى والطاعات كلها أصلها من الرضى وهذا إنما يعرفه حق المعرفة من عرف صفات نفسه وما يتولد عنها من الطاعات والمعاصي
الثاني والثلاثون: أن عدم الرضى يفتح باب البدعة والرضى يغلق عنه ذلك الباب ولو تأملت بدع الروافض والنواصب والخوارج لرأيتها ناشئة من عدم الرضى بالحكم الكوني أو الديني أو كليهما
الثالث والثلاثون: أن الرضى معقد نظام الدين ظاهره وباطنه فإن القضايا لا تخلو من خمسة أنواع: فتنقسم قسمين: دينية وكونية وهي مأمورات ومنهيات ومباحات ونعم ملذة وبلايا مؤلمة

ج / 2 ص -212- فإذا استعمل العبد الرضى في ذلك كله فقد أخذ بالحظ الوافر من الإسلام وفاز بالقدح المعلى الرابع والثلاثون: أن الرضى يخلص العبد من مخاصمة الرب تعالى في أحكامه وأقضيته فإن السخط عليه مخاصمة له فيما لم يرض به العبد وأصل مخاصمة إبليس لربه: من عدم رضاه بأقضيته وأحكامه الدينية والكونية فلو رضي لم يمسخ من الحقيقة الملكية إلى الحقيقة الشيطانية الإبليسية الخامس والثلاثون: أن جميع ما في الكون أوجبته مشيئة الله وحكمته وملكه فهو موجب أسمائه وصفاته فمن لم يرض بما رضى به ربه لم يرض بأسمائه وصفاته فلم يرض به ربا
السادس والثلاثون: أن كل قدر يكرهه العبد ولا يلائمه لا يخلو: إما أن يكون عقوبة على الذنب فهو دواء لمرض لولا تدارك الحكيم إياه بالدواء لترامي به المرض إلى الهلاك أو يكون سببا لنعمة لا تنال إلا بذلك المكروه فالمكروه ينقطع ويتلاشى وما يترتب عليه من النعمة دائم لا ينقطع فإذا شهد العبد هذين الأمرين انفتح له باب الرضى عن ربه في كل ما يقضيه له ويقدره
السابع والثلاثون: أن حكم الرب تعالى ماض في عبده وقضاؤه عدل فيه كما في الحديث: ماض في حكمك عدل في قضاؤك ومن لم يرض بالعدل فهو من أهل الظلم والجور وقوله: عدل في قضاؤك يعم قضاء الذنب وقضاء أثره وعقوبته فإن الأمرين من قضائه عز وجل وهو أعدل العادلين في قضائه بالذنب وفي قضائه بعقوبته أما عدله في العقوبة: فظاهر وأما عدله في قضائه بالذنب: فلأن الذنب

ج / 2 ص -213- عقوبة على غفلته عن ربه وإعراض قلبه عنه فإنه إذا غفل قلبه عن ربه ووليه ونقص إخلاصه: استحق أن يضرب بهذه العقوبة لأن قلوب الغافلين معدن الذنوب والعقوبات واردة عليها من كل جهة وإلا فمع كمال الإخلاص والذكر والإقبال على الله سبحانه وتعالى وذكره يستحيل صدور الذنب كما قال تعالى {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [ يوسف: 24 ] فإن قلت: قضاؤه على عبده بإعراضه عنه ونسيانه إياه وعدم إخلاصه: عقوبة على ماذا قلت: هذا طبع النفس وشأنها فهو سبحانه إذا لم يرد الخير بعبده خلي بينه وبين نفسه وطبعه وهواه وذلك يقتضي أثرها من الغفلة والنسيان وعدم الإخلاص واتباع الهوى وهذه الأسباب تقتضي آثارها من الآلام وفوات الخيرات واللذات كاقتضاء سائر الأسباب لمسبباتها وآثارها

ج / 2 ص -214- فإن قلت: فهلا خلقه على غير تلك الصفة قلت: هذا سؤال فاسد ومضمونه: هلا خلقه ملكا لا إنسانا فإن قلت: فهلا أعطاه التوفيق الذي يتخلص به من شر نفسه وظلمة طبعه قلت: مضمون هذا السؤال: هلا سوى بين جميع خلقه ولم خلق المتضادات والمختلفات وهذا من أفسد الأسئلة وقد تقدم بيان اقتضاء حكمته وربوبيته وملكه لخلق ذلك
الثامن والثلاثون: أن عدم الرضى إما أن يكون لفوات ما أخطأه مما يحبه ويريده وإما لإصابة ما يكرهه ويسخطه فإذا تيقن أن ما أخطأه لم يكن ليصيبه وما أصابه لم يكن ليخطئه: فلا فائدة في سخطه بعد ذلك إلا فوات ما ينفعه وحصول ما يضره
التاسع والثلاثون: أن الرضى من أعمال القلوب نظير الجهاد من أعمال الجوارح: فإن كل واحد منهما ذروة سنام الإيمان قال أبو الدرداء: ذروة سنام الإيمان: الصبر للحكم والرضى بالقدر الأربعون: أن أول معصية عصي الله بها في هذا العالم: إنما نشأت من عدم الرضى فإبليس لم يرض بحكم الله الذي حكم به كونا من تفضيل آدم وتكريمه ولا بحكمه الديني من أمره بالسجود لآدم وآدم لم يرض بما أبيح له من الجنة حتى ضم إليه الأكل من شجرة الحمى ثم ترتبت معاصي الذرية على عدم الصبر وعدم الرضى

ج / 2 ص -215- الحادي والأربعون: أن الراضي واقف مع اختيار الله له معرض عن اختياره لنفسه وهذا من قوة معرفته بربه تعالى ومعرفته بنفسه وقد اجتمع وهيب بن الورد وسفيان الثوري ويوسف بن أسباط فقال الثوري: قد كنت أكره موت الفجاءة قبل اليوم وأما اليوم: فوددت أني ميت فقال له يوسف بن أسباط: ولم فقال: لما أتخوف من الفتنة فقال يوسف: لكني لا أكره طول البقاء فقال الثوري: ولم تكره الموت قال: لعلي أصادف يوما أتوب فيه وأعمل صالحا فقيل لوهيب: أي شيء تقول أنت فقال: أنا لا أختار شيئا أحب ذلك إلي أحبه إلى الله فقبل الثوري بين عينيه وقال: روحانية ورب الكعبة فهذا حال عبد قد استوت عنده حالة الحياة والموت وقف مع اختيار الله له منهما وقد كان وهيب رحمه الله له المقام العالى من الرضى وغيره الثاني والأربعون: أن يعلم أن منع الله سبحانه وتعالى لعبده المؤمن المحب عطاء وابتلاءه إياه عافية قال سفيان الثورى: منعه عطاء وذلك: أنه لم يمنع عن بخل ولا عدم وإنما نظر فى خير عبده المؤمن فمنعه اختيارا وحسن نظر وهذا كما قال فإنه سبحانه لا يقضي لعبده المؤمن قضاء إلا كان خيرا له ساءه ذلك القضاء أو سره فقضاؤه لعبده المؤمن المنع عطاء وإن كان في صورة المنع ونعمة وإن كانت في صورة محنة وبلاؤه وعافية وإن كان في صورة بلية ولكن لجهل العبد وظلمه لا يعد العطاء والنعمة والعافية إلا ما التذ به في العاجل وكان ملائما لطبعه ولو رزق من المعرفة حظا وافرا لعد المنع نعمة والبلاء رحمة وتلذذ بالبلاء أكثر من لذته بالعافية وتلذذ بالفقر أكثر من لذته

ج / 2 ص -216- بالغنى وكان في حال القلة أعظم شكرا من حال الكثرة وهذه كانت حال السلف فالعاقل الراضي: من يعد البلاء عافية والمنع نعمة والفقر غنى وأوحى الله إلى بعض أنبيائه: إذا رأيت الفقر مقبلا فقل: مرحبا بشعار الصالحين وإذا رأيت الغنى مقبلا فقل: ذنب عجلت عقوبته فالراضي: هو الذي يعد نعم الله عليه فيما يكرهه أكثر وأعظم من نعمه عليه فيما يحبه كما قال بعض العارفين: يا ابن آدم نعمة الله عليك فيما تكره أعظم من نعمته عليك فيما تحب وقد قال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} [ البقرة: 216 ] وقد قال بعض العارفين: ارض عن الله في جميع ما يفعله بك فإنه ما منعك إلا ليعطيك ولا ابتلاك إلا ليعافيك ولا أمرضك إلا نيشفيك ولا أماتك إلا ليحييك فإياك أن تفارق الرضى عنه طرفة عين فتسقط من عينه الثالث والأربعون: أن يعلم أنه سبحانه هو الأول قبل كل شيء والآخر بعد كل شيء والمظهر لكل شيء والمالك لكل شيء وهو الذي يخلق ما يشاء ويختار وليس للعبد أن يختار عليه وليس لأحد معه اختيار ولا يشرك في حكمه أحدا والعبد لم يكن شيئا مذكورا فهو سبحانه الذي اختار وجوده واختار أن يكون كما قدره له وقضاه: من عافية وبلاء وغنى وفقر وعز وذل ونباهة وخمول فكما تفرد سبحانه بالخلق تفرد بالاختيار والتدبير وليس للعبد شيء من ذلك فإن الأمر كله لله وقد قال تعالى لنبيه:

ج / 2 ص -217- {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} فإذا تيقن العبد أن الأمر كله لله وليس له من الأمر قليل ولا كثير لم يكن له معول بعد ذلك غير الرضى بمواقع الأقدار وما يجري به من ربه الاختيار
الرابع والأربعون: أن رضى الله عن العبد أكبر من الجنة وما فيها لأن الرضى صفة الله والجنة خلقه قال الله تعالى: {وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ} [ التوبة: 72 ] بعد قوله: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [ التوبة: 72 ] وهذا الرضى جزاء على رضاهم عنه في الدنيا ولما كان هذا الجزاء أفضل الجزاء كان سببه أفضل الأعمال
الخامس والأربعون: أن العبد إذا رضي به وعنه في جميع الحالات: لم يتخير عليه المسائل وأغناه رضاه بما يقسمه له ويقدره ويفعله به عن ذلك وجعل ذكره في محل سؤاله بل يكون من سؤاله له الإعانة على ذكره وبلوغ رضاه فهذا يعطي أفضل ما يعطاه سائل كما جاء في الحديث من شغله ذكرى عن مسألتي أعطيته أفضل ما أعطى السائلين فإن السائلين سألوه فأعطاهم الفضل الذي سألوه والراضون رضوا عنه فأعطاهم رضاه عنهم ولا يمنع الرضى سؤاله أسباب الرضى بل أصحابه ملحون في سؤاله ذلك
السادس والأربعون: أن النبي صلى الله عليه وسلم كان يندب إلى أعلى المقامات فإن عجز العبد عنه: حطه إلى المقام الوسط كما قال: اعبد الله كأنك تراه فهذا مقام المراقبة الجامع لمقامات الإسلام والإيمان والإحسان ثم قال فإن لم تكن تراه فإنه يراك فحطه عند العجز عن المقام عن المقام الأول إلى المقام الثاني وهوالعلم باطلاع الله عليه ورؤيته له ومشاهدته لعبده في الملأوالخلاء وكذا الحديث الآخر: إن استطعت أن تعمل لله بالرضى مع اليقين فافعل فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا فرفعه إلى أعلى المقامات ثم

ج / 2 ص -218- رده إلى أوسطها إن لم يستطع الأعلى فالأول: مقام الإحسان والذي حطه إليه: مقام الإيمان وليس دون ذلك إلا مقام الخسران
السابع والأربعون: أنه أثنى على الراضين بمر القضاء بالحكم والعلم والفقه والقرب من درجة النبوة كما في حديث الوفد الذين قدموا على رسول الله صلى الله عليه وسلم فقال: ما أنتم فقالوا: مؤمنون فقال: ما علامة إيمانكم فقالوا: الصبر عند البلاء والشكر عند الرخاء والرضى بمر القضاء والصدق في مواطن اللقاء وترك الشماتة بالأعداء فقال: حكماء علماء كادوا من فقههم أن يكونوا أنبياء
الثامن والأربعون: أن الرضى آخذ بزمام مقامات الدين كلها وهو روحها وحياتها فإنه روح التوكل وحقيقته وروح اليقين وروح المحبة وصحة المحب ودليل صدق المحبة وروح الشكر ودليله قال الربيع بن أنس: علامة حب الله: كثرة ذكره فإنك لا تحب شيئا إلا أكثرت من ذكره وعلامة الدين: الإخلاص لله في السر والعلانية وعلامة الشكر الرضى بقدر الله والتسليم لقضائه وقال أحمد بن أبي الحواري: ذاكرت أبا سليمان في الخبر المروي أول من يدعى إلى الجنة الحمادون فقال: ويحك ليس هو أن تحمده على المصيبة وقلبك يتعصى عليك إذا كنت كذلك فارجع إلى الصابرين إنما الحمد: أن تحمده وقلبك مسلم راض فصار الرضى كالروح لهذه المقامات والأساس الذي تنبني عليه ولا يصح شيء منها بدونه ألبتة والله أعلم التاسع والأربعون: أن الرضى يقوم مقام كثير من التعبدات التي تشق على البدن فيكون رضاه أسهل عليه وألذ له وأرفع في درجته وقد ذكر في أثر إسرائيلي: إن عابدا عبد الله دهرا طويلا فأري في المنام: أن فلانة الراعية

ج / 2 ص -219- رفيقتك في الجنة فسأل عنها إلى أن وجدها فاستضافها ثلاثا لينظر إلى عملها فكان يبيت قائما وتبيت نائمة ويظل صائما وتظل مفطرة فقال لها: أما لك عمل غير ما رأيت قالت: ما هو والله غير ما رأيت أو قالت: إلا ما رأيت لا أعرف غيره فلم يزل يقول لها: تذكري حتى قالت: خصيلة واحدة هي في وذلك: أني إن كنت في شدة لم أتمن أني في رخاء وإن كنت في مرض لم أتمن أنى في صحة وإن كنت في الشمس لم أتمن أنى فى الظل قال: فوضع العابد يده على رأسه وقال: أهذه خصيلة هذه والله خصلة عظيمة يعجز عنها العباد وقد روى ابن مسعود رضي الله عنه: من رضي بما أنزل من السماء إلى الأرض غفر له وفي أثر مرفوع: من خير ما أعطي العبد: الرضى بما قسم الله له وفي أثر آخر: إذا أحب الله عبدا ابتلاه فإن صبر اجتباه فإن رضي اصطفاه وفي أثر: إن بني إسرائيل: سألوا موسى أن يسأل ربه أمرا إذا هم فعلوه رضي عنهم فقال موسى: رب إنك تسمع ما يقولون فقال: قل لهم يرضون عني حتى أرضى عنهم وفي أثر آخر عن النبي صلى الله عليه وسلم أحب أن يعلم ماله عند الله فلينظر مالله عنده فإن الله ينزل العبد منه حيث ينزله العبد من نفسه وفي أثر آخر: من رضي من الله بالقليل من الرزق رضي الله منه بالقليل من العمل وقال بعض العارفين: أعرف في الموتى عالما ينظرون إلى منازلهم في الجنان في قبورهم يغدي عليهم ويراح برزقهم من الجنة بكرة وعشيا وهم في غموم وكروب في البرزخ لو قسمت على أهل بلد لماتوا أجمعين

ج / 2 ص -220- قيل: وما كانت أعمالهم قال: كانوا مسلمين مؤمنين إلا أنهم لم يكن لهم من التوكل ولا من الرضى نصيب وفي وصية لقمان لابنه: أوصيك بخصال تقربك من الله وتباعدك من سخطه: أن تعبد الله لا تشرك به شيئا وأن ترضى بقدر الله فيما أحببت وكرهت وقال بعض العارفين: من يتوكل على الله ويرض بقدر الله فقد أقام الإيمان وفرغ يديه ورجليه لكسب الخير وأقام الأخلاق الصالحة التي تصلح للعبد أمره الخمسون: أن الرضى يفتح باب حسن الخلق مع الله تعالى ومع الناس فإن حسن الخلق من الرضى وسوء الخلق من السخط وحسن الخلق يبلغ بصاحبه درجة الصائم القائم وسوء الخلق يأكل الحسنات كما تأكل النار الحطب الحادي والخمسون: أن الرضى يثمر سرور القلب بالمقدور في جميع الأمور وطيب النفس وسكونها في كل حال وطمأنينة القلب عند كل مفزع مهلع من أمور الدنيا وبرد القناعة واغتباط العبد بقسمه من ربه وفرحه بقيام مولاه عليه واستسلامه لمولاه في كل شيء ورضاه منه بما يجريه عليه وتسليمه له الأحكام والقضايا واعتقاد حسن تدبيره وكمال حكمته ويذهب عنه شكوى ربه إلى غيره وتبرمه بأقضيته ولهذا سمى بعض العارفين الرضى: حسن الخلق مع الله فإنه يوجب ترك الاعتراض عليه في ملكه وحذف فضول الكلام التي تقدح في حسن خلقه فلا يقول: ما أحوج الناس إلى مطر ولا يقول: هذا يوم شديد الحر أو شديد البرد ولا يقول: الفقر بلاء والعيال هم وغم ولا يسمى شيئا قضاه الله وقدره باسم مذموم إذا لم يذمه الله سبحانه وتعالى فإن هذا كله ينافى رضاه وقال عمر بن عبدالعزيز رحمه الله: أصبحت ومالي سرور إلا في مواقع القدر وقال ابن مسعود رضي الله عنه: الفقر والغنى مطيتان ما أبالي أيهما ركبت إن كان الفقر فإن فيه الصبر وإن كان الغنى فإن فيه البذل

ج / 2 ص -221- وقال ابن أبي الحواري أو قيل له إن فلانا قال: وددت أن الليل أطول مما هو فقال: قد أحسن وقد أساء أحسن حيث تمنى طوله للعبادة والمناجاة وأساء حيث تمنى ما لم يرده الله أحب ما لم يحبه الله
وقال عمر بن الخطاب رضي الله عنه: ما أبالي على أي حال أصبحت وأمسيت: من شدة أو رخاء وقال يوما لامرأته عاتكة أخت سعيد بن زيد وقد غضب عليها: والله لأسوأنك فقالت: أتستطيع أن تصرفني عن الإسلام بعد إذ هداني الله له قال: لا فقالت: فأي شيء تسوءني به إذا تريد أنها راضية بمواقع القدر لا يسوءها منه شيء إلا صرفها عن الإسلام ولا سبيل له إليه وقال الثوري يوما عند رابعة: اللهم ارض عنا فقالت: أما تستحي أن تسأله الرضى عنك وأنت غير راض عنه فقال: أستغفر الله ثم قال لها جعفر بن سليمان: متى يكون العبد راضيا عن الله فقالت: إذا كان سروره بالمصيبة مثل سروره بالنعمة
وفي أثر إلهي: ما لأوليائي والهم بالدنيا إن الهم بالدنيا يذهب حلاوة مناجاتي من قلوبهم وقيل: أكثر الناس هما بالدنيا أكثرهم هما في الآخرة وأقلهم هما بالدنيا أقلهم هما في الآخرة فالإيمان بالقدر والرضى به: يذهب عن العبد الهم والغم والحزن وذكر عند رابعة ولي لله قوته من المزابل فقال رجل عندها: ما ضر هذا أن يسأل الله أن يجعل رزقه في غير هذا فقالت: اسكت يا بطال أما علمت أن أولياء الله هم أرضى عنه من أن يسألوه أن ينقلهم إلى معيشة حتى يكون هو

ج / 2 ص -222- الذي يختار لهم وفي أثر إسرائيلي: أن موسى: سأل ربه عما فيه رضاه فأوحى الله إليه: إن رضاه في كرهك وأنت لا تصبر على ما تكره فقال: يا رب دلنى عليه فقال: إن رضاه في رضاك بقضائي وفي أثر آخر: أن موسى عليه السلام قال: يا رب أي خلقك أحب إليك فقال: من إذا أخذت منه محبوبه سالمني قال: فأي خلقك أنت عليه ساخط قال: من استخارني في أمر فإذا قضيته له سخط قضائي
وفي أثر آخر: أنا الله لا إله إلا أنا قدرت التقادير ودبرت التدابير وأحكمت الصنع فمن رضي فله الرضى مني حتى يلقانى ومن سخط فله السخط حتى يلقاني الثاني والخمسون: أن أفضل الأحوال: الرغبة في الله ولوازمها وذلك لا يتم إلا باليقين والرضى عن الله ولهذا قال سهل: حظ الخلق من اليقين على قدر حظهم من الرضى وحظهم من الرضى على قدر رغبتهم فى الله الثالث والخمسون: أن الرضى يخلصه من عيب ما لم يعبه الله ومن ذم ما لم يذمه الله فإن العبد إذا لم يرض بالشيء عابه بأنواع المعايب وذمه بأنواع المذام وذلك منه قلة حياء من الله وذم لما ليس له ذنب وعيب لخلقه وذلك يسقط العبد من عين ربه ولو أن رجلا صنع لك طعاما وقدمه إليك فعبته وذممته

ج / 2 ص -223- لكنت متعرضا لمقته وإهانته ومستدعيا منه: أن يقطع ذلك عنك وقد قال بعض العارفين: إن ذم المصنوع وعيبه إذا لم يذمه صانعه غيبة له وقدح فيه الرابع والخمسون: أن النبي صلى الله عليه وسلم سأل الله الرضى بالقضاء كما في المسند والسنن: اللهم بعلمك الغيب وقدرتك على الخلق أحيني إذا كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي وأسألك خشيتك في الغيب والشهادة وأسألك كلمة الحق في الغضب والرضى وأسألك القصد في الفقر والغنى وأسألك نعيما لا ينفد وأسألك قرة عين لا تنقطع وأسألك الرضى بعد القضاء وأسألك برد العيش بعد الموت وأسألك لذة النظر إلى وجهك الكريم وأسألك الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين فسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: سأله الرضى بعد القضاء لأنه حينئذ تبين حقيقة الرضى وأما الرضى قبله: فإنما هو عزم على أنه يرضى إذا أصابه وإنما يتحقق الرضى بعده قال البيهقي وروينا في دعاء النبي صلى الله عليه وسلم: اللهم إني أسألك الصحة والعفة والأمانة وحسن الخلق والرضى بالقدر الخامس والخمسون: أن الرضى بالقدر يخلص العبد من أن يرضي الناس بسخط الله وأن يذمهم على ما لم يؤته الله وأن يحمدهم على ما هو عين فضل الله فيكون ظالما لهم في الأول وهو رضاهم وذمهم مشركا بهم فى الثانى وهو حمدهم فإذا رضي بالقضاء تخلص من ذمهم وحمدهم فخلصه الرضى من ذلك كله وقد روى عمرو بن قيس الملائي عن عطية العوفي عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: إن من ضعف اليقين: أن ترضي الناس بسخط الله وأن تحمدهم رزقالله وأن تذمهم على ما لم

ج / 2 ص -224- يؤتك الله إن رزق الله لا يجره حرص حريص ولا يرده كره كاره وإن الله بحكمته جعل الروح والفرح في الرضى واليقين وجعل الهم والحزن في الشك والسخط وقد رواه الثوري عن منصور عن خيثمة عن ابن مسعود عن النبي صلى الله عليه وسلم السادس والخمسون: أن الرضى يفرغ قلب العبد ويقلل همه وغمه فيتفرغ لعبادة ربه بقلب خفيف من أثقال الدنيا وهمومها وغمومها كما ذكر ابن أبي الدنيا عن بشر بن بشار المجاشعي وكان من العلماء قال: قلت لعابد: أوصنى قال: ألق نفسك مع القدر حيث ألقاك فهو أحرى أن يفرغ قلبك ويقلل همك وإياك أن تسخط ذلك فيحل بك السخط وأنت عنه في غفلة لا تشعر به فيلقيك مع الذين سخط الله عليهم وقال بعض السلف: ذروا التدبير والاختيار تكونوا في طيب من العيش فإن التدبير والاختيار يكدر على الناس عيشهم وقال أبو العباس بن عطاء: الفرح في تدبير الله لنا والشقاء كله في تدبيرنا وقال سفيان بن عيينة: من لم يصلح على تقدير الله لم يصلح على تقديره نفسه وقال أبو العباس الطوسي: من ترك التدبير عاش في راحة وقال بعضهم: لا تجد السلامة حتى تكون في التدبير كأهل القبور وقال: الرضاء ترك الخلاف على الرب فيما يجريه على العبدر

ج / 2 ص -225- وقال عمر بن عبدالعزيز رحمه الله لقد تركتني هؤلاء الدعوات وما لي في شيء من الأمور كلها أرب إلا في مواقع قدر الله وكان كثيرا ما يدعو: اللهم رضني بقضائك وبارك لي في قدرك حتى لا أحب تعجيل شيء أخرته ولا تأخير شيء عجلته وقال: ما أصبح لي هوى في شيء سوى ما قضى الله عز وجل وقال شعبة: قال يونس بن عبيد: ما تمنيت شيئا قط وقال الفضيل بن عياض: الراضي لا يتمنى فوق منزلته وقال ذو النون: ثلاثة من أعلام التسليم: مقابلة القضاء بالرضى والصبر عند البلاء والشكر عند الرخاء وثلاثة من أعلام التفويض: تعطيل إرادتك لمراده والنظر إلى ما يقع من تدبيره لك وترك الاعتراض على الحكم وثلاثة من أعلام التوحيد: رؤية كل شيء من الله وقبول كل شيء عنه وإضافة كل شيء إليه وقال بعض العارفين: أصل العبادة ثلاثة: لا ترد من أحكامه شيئا ولا تسأل غيره حاجة ولا تدخر عنه شيئا وسئل ابن شمعون عن الرضى فقال: أن ترضى به مدبرا ومختارا وترضى عنه قاسما ومعطيا ومانعا وترضاه إلها ومعبودا وربا وقال بعض العارفين: الرضى ترك الاختيار وسرور القلب بمر القضاء وإسقاط التدبير من النفس حتى يحكم الله لها أو عليها وقيل: الراضي من لم يندم على فائت من الدنيا ولم يتأسف عليها ولله در القائل:

العبد ذو ضجر والرب ذو قدر والدهر ذو دول والرزق مقسوم

ج / 2 ص -226- .والخير أجمع فيما اختار خالقنا وفي اختيار سواه اللوم والشوم

السابع والخمسون: أنه إذا لم يرض بالقدر وقع في لوم المقادير إما بقالبه وإما بقلبه وحاله ولوم المقادير لوم لمقدرها وكذلك يقع في لوم الخلق والله والناس يلومونه فلا يزال لائما ملوما وهذا مناف للعبودية قال أنس رضي الله عنه: خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي لشيء فعلته: لم فعلته ولا لشيء لم أفعله: ألا فعلته ولا قال لي لشيء كان: ليته لم يكن ولا لشيء لم يكن: ليته كان وكان بعض أهله إذا لامني يقول: دعوه فلو قضي شيء لكان وقوله: لو قضى شيء لكان يتناول أمرين أحدهما: مالم يوجد من مراد العبد والثاني: ما وجد مما يكرهه وهو يتناول فوات المحبوب وحصول المكروه فلو قضي الأول لكان ولو قضي خلاف الآخر لكان فإذا استوت الحالتان بالنسبة إلى القضاء فعبودية العبد: أن يستوي عنده الحالتان بالنسبة إلى رضاه وهذا موجب العبودية ومقتضاها يوضحه:
الثامن والخمسون: أنه إذا استوى الأمران بالنسبة إلى رضى الرب تعالى فهذا رضيه لعبده فقدره وهذا لم يرضه له فلم يقدره فكمال الموافقة: أن يستويا بالنسبة إلى العبد فيرضى ما رضيه له ربه في الحالين
التاسع والخمسون: أن الله تعالى نهى عن التقدم بين يديه ويدى رسوله في حكمه الديني الشرعي وذلك عبودية هذا الأمر فعبودية أمره الكوني القدري: أن لا يتقدم بين يديه إلا حيث كانت المصلحة الراجحة في ذلك فيكون التقدم أيضا بأمره الكوني والديني فإذا كان فرضه الصبر أو ندبه أو فرضه الرضى حتى ترك ذلك: فقد تقدم بين يدي شرعه وقدره
الستون: أن المحبة والإخلاص والإنابة: لا تقوم إلا على ساق الرضى

ج / 2 ص -227- فالمحب راض عن حبيبه في كل حالة وقد كان عمران بن حصين رضى الله عنه استسقى بطنه فبقي ملقى على ظهره مدة طويلة لا يقوم ولا يقعد وقد نقب له في سريره موضع لحاجته فدخل عليه مطرف بن عبدالله الشخير فجعل يبكي لما رأى من حاله فقال له عمران: لم تبكي فقال: لأني أراك على هذه الحال الفظيعة فقال: لاتبك فإن أحبه إلي أحبه إليه وقال: أخبرك بشيء لعل الله أن ينفعك به واكتم علي حتى أموت إن الملائكة تزورني فآنس بها وتسلم علي فأسمع تسليمها ولما قدم سعد بن أبي وقاص رضى الله عنه إلى مكة وقد كف بصره جعل الناس يهرعون إليه ليدعو لهم فجعل يدعو لهم قال عبدالله بن السائب: فأتيته وأنا غلام فتعرفت إليه فعرفني فقلت: ياعم أنت تدعو للناس فيشفون فلو دعوت لنفسك لرد الله عليك بصرك فتبسم ثم قال: يا بني قضاء الله أحب إلى من بصري وقال بعض العارفين: ذنب أذنبته أنا أبكى عليه ثلاثين سنة قيل: وما هو قال: قلت لشىء قضاه الله: ليته لم يقضه أو ليته لم يكن وقال بعض السلف: لو قرض لحمى بالمقاريض كان أحب إلي من أن أقول لشيء قضاه الله: ليته لم يقضه وقيل لعبد الواحد بن زيد: ههنا رجل قد تعبد خمسين سنة فقصده فقال له: حبيبي أخبرني عنك هل قنعت به قال: لا قال: فهل أنست به قال: لا قال: فهل رضيت عنه قال: لا قال: فإنما مزيدك منه الصوم والصلاة قال: نعم قال: لولا أني أستحي منك لأخبرتك: أن معاملتك خمسين سنة مدخولة يعنى أنه لم يقربه فيجعله في مقام المقربين فيوجده مواجيد العارفين بحيث يكون مزيده لديه: أعمال القلوب التي يستعمل بها كل محبوب مطلوب

ج / 2 ص -228- لأن القناعة: حال الموفق والأنس به: مقام المحب والرضى: وصف المتوكل يعني أنت عنده في طبقات أصحاب اليمين فمزيدك عنده مزيد العموم من أعمال الجوارح وقوله: إن معاملته مدخولة يحتمل وجهين:
أحدهما: أنها ناقصة عن معاملة المقربين التى أوجبت لهم هذه الأحوال
الثاني: أنها لو كانت صحيحة سالمة لا علة فيها ولا غش: لأثمرت له الأنس والرضى والمحبة والأحوال العلية فإن الرب تعالى شكور إذا وصل إليه عمل عبده جمل به ظاهره وباطنه وأثابه عليه من حقائق المعرفة والإيمان بحسب عمله فحيث لم يجد له أثرا في قلبه من الأنس والرضى والمحبة: استدل على أنه مدخول غير سالم من الآفات
الحادي والستون: أن أعمال الجوارح تضاعف إلى حد معلوم محسوب وأما أعمال القلوب: فلا ينتهي تضعيفها وذلك لأن أعمال الجوارح: لها حد تنتهي إليه وتقف عنده فيكون جزاؤها بحسب حدها وأما أعمال القلوب: فهي دائمة متصلة وإن توارى شهود العبد لها مثاله: أن المحبة والرضى حال المحب الراضي لا تفارقه أصلا وإن توارى حكمها فصاحبها في مزيد متصل فمزيد المحب الراضي: متصل بدوام هذه الحال له فهو في مزيد ولو فترت جوارحه بل قد يكون مزيده في حال سكونه وفتوره أكثر من مزيد كثير من أهل النوافل بما لا نسبة بينهما ويبلغ ذلك بصاحبه إلى أن يكون مزيده في حال نومه أكثر من مزيد كثير من أهل القيام وأكله أكثر من مزيد كثير من أهل الصيام والجوع فإن أنكرت هذا فتأمل مزيد نائم بالله وقيام غافل عن الله فالله سبحانه إنما ينظر إلى القلوب والهمم والعزائم لا إلى صور الأعمال وقيمة العبد: همته وإرادته فمن لا يرضيه غير الله ولو أعطي الدنيا بحذافيرها له شأن ومن

ج / 2 ص -229- يرضيه أدنى حظ من حظوظها له شأن وإن كانت أعمالهما في الصورة واحدة وقد تكون أعمال الملتفت إلى الحظوظ أكثر وأشق وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وقد اختلف أرباب هذا الشأن في مسألة وهي: هل للرضى حد ينتهي إليه فقال أبو سليمان الداراني: ثلاث مقامات لا حد لها: الزهد والورع والرضى وخالفه سليمان ابنه وكان عارفاحتى إن من الناس من كان يقدمه على أبيه فقال: بل من تورع في كل شيء: فقد بلغ حد الورع ومن زهد في غير الله: فقد بلغ حد الزهد ومن رضي عن الله في كل شيء: فقد بلغ حد الرضى
وقد اختلفوا في مسألة تتعلق بذلك وهي: أهل مقامات ثلاثة أحدهم: يحب الموت شوقا إلى الله ولقائه والثاني: يحب البقاء للخدمة والتقرب وقال الثالث: لا أختار بل أرضى بما يختار لي مولاي إن شاء أحياني وإن شاء أماتني فتحاكموا إلى بعض العارفين فقال: صاحب الرضى أفضلهم لأنه أقلهم فضولا وأقربهم إلى السلامة ولا ريب أن مقام الرضى فوق مقام الشوق والزهد في الدنيا بقي النظر في مقامي الآخرين: أيهما أعلى فرجحت طائفة مقام من أحب الموت لأنه فى مقام الشوق إلى لقاء الله ومحبة لقائه ومن أحب لقاء الله أحب الله لقاءه ورجحت طائفة مقام مريد البقاء لتنفيذ أوامر الرب تعالى واحتجوا بأن الأول محب لحظه من الله وهذا محب لمراد الله منه لم يشبع منه ولم يقض منه وطرا قالوا: وهذا حال موسى صلوات الله وسلامه عليه حين لطم وجه ملك الموت

ج / 2 ص -230- ففقأ عينه لا محبة للدنيا ولكن لينفذ أوامر ربه ومراضيه في الناس فكأنه قال: أنت عبده وأنا عبده وأنت في طاعته وأنا في طاعته وتنفيذ أوامره
وحينئذ فنقول في الوجه الثاني والستين: إن حال الراضي المسلم ينتظم حاليهما جميعا مع زيادة التسليم وترك الاختيار فإنه قد غاب بمراد ربه منه من إحيائه وإماتته عن مراده هو من هذين الأمرين وكل محب فهو مشتاق إلى لقاء حبيبه مؤثر لمراضيه فقد أخذ بزمام كل من المقامين واتصف بالحالين وقال: أحب ذلك إلي أحبه إليه لا أتمنى غير رضاه ولا أتخير عليه إلا ما يحبه ويرضاه وهذا القدر كاف في هذا الموضع وبالله التوفيق فلنرجع إلى شرح كلامه قال: الثاني: سقوط الخصومة عن الخلق يعني أن الرضى إنما يصح بسقوط الخصومة مع الخلق فإن الخصومة تنافي حال الرضى وتنافي نسبة الأشياء كلها إلى من بيده أزمة القضاء والقدر ففي الخصومة آفات أحدها: المنازعة التي تضاد الرضى الثاني: نقص التوحيد بنسبة ما يخاصم فيه إلى عبد دون الخالق لكل شيء الثالث: نسيان الموجب والسبب الذى جر إلى الخصومة فلو رجع العبد إلى السبب والموجب لكان اشتغاله بدفعه أجدى عليه وأنفع له من خصومة من جرى على يديه فإنه وإن كان ظالما فهو الذي سلطه على نفسه بظلمه قال الله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [ آل عمران: 165 ] فأخبر أن أذى عدوهم لهم وغلبتهم لهم: إنما هو بسبب ظلمهم وقال الله تعالى {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [ الشورى: 30 ]

ج / 2 ص -231- فإذا اجتمعت بصيرة العبد على مشاهد القدر والتوحيد والحكمة والعدل: انسد عنه باب خصومة الخلق إلا فيما كان حقا لله ورسوله فالراضي لا يخاصم ولا يعاتب إلا فيما يتعلق بحق الله وهذه كانت حال رسول الله صلى الله عليه وسلم فإنه لم يكن يخاصم أحدا ولا يعاتبه إلا فيما يتعلق بحق الله كما أنه كان لا يغضب لنفسه فإذا انتهكت محارم الله لم يقم لغضبه شيء حتى ينتقم لله فالمخاصمة لحظ النفس تطفىء نور الرضى وتذهب بهجته وتبدل بالمرارة حلاوته وتكدر صفوه قال:
الشرط الثالث: الخلاص من المسألة للخلق والإلحاح وذلك: لأن المسألة: فيها ضرب من الخصومة والمنازعة والمحاربة والرجوع عن مالك الضر والنفع إلى من لا يملك لنفسه ضرا ولا نفعا إلا بربه وفيها الغيبة عن المعطي المانع والإلحاح ينافي حال الرضى ووصفه وقد أثنى الله سبحانه على الذين لا يسألون الناس إلحافا فقال تعالى {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً} [ البقرة: 273 ] فقالت طائفة: يسألون الناس ما تدعو حاجتهم إلى سؤاله ولكن لا يلحفون فنفى الله عنهم سؤال الإلحاف لا مطلق السؤال قال ابن عباس: إذا كان عنده غداء لم يسأل عشاء وإذا كان عنده عشاء لم يسأل غداء وقالت طائفة منهم الزجاج والفراء وغيرهما: بل الآية اقتضت ترك السؤال مطلقا لأنهم وصفوا بالتعفف والمعرفة بسيماهم دون الإفصاح بالمسألة لأنهم لو أفصحوا بالسؤال لم يحسبهم الجاهل أغنياء ثم اختلفوا في وجه قوله تعالى: {لا يَسْأَلونَ النَّاسَ إِلْحَافاً} [ البقرة: 273 ]

ج / 2 ص -232- فقال الزجاح: المعنى لا يكون منهم سؤال فيقع إلحاف كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} أي لا تكون شفاعة فتنفع وكما فى قوله: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ} [ البقرة: 123 ] أي لا يكون عدل فيقبل ونظائره قال امروء القيس: على لاحب لا يهتدى لمناره أي ليس له منار يهتدي به قال ابن الأنباري وتأويل الآية: لا يسألون ألبتة فيخرجهم السؤال في بعض الأوقات إلى الإلحاف فيجري هذا مجرى قولك: فلان لا يرجى خيره أي ليس له خير فيرجى
وقال أبو علي: لم يثبت في هذه الآية مسألة منهم لأن المعنى: ليس منهم مسألة فيكون منهم إلحاف قال: ومثل ذلك قول الشاعر: لا يفزع الأرنب أهوالها % ولا ترى الضب بها ينجحر أي ليس بها أرنب فتفزع لهولها ولا ضب فينجحر وقال الفراء: نفى الإلحاف عنهم وهو يريد نفي جميع السؤال
فصل و المسألة في الأصل حرام وإنما أبيحت للحاجة والضرورة لأنها ظلم
في حق الربوبية وظلم في حق المسئول وظلم في حق السائل أما الأول: فلأنه بذل سؤاله وفقره وذله واستعطاءه لغير الله وذلك نوع عبودية فوضع المسألة في غير موضعها وأنزلها بغير أهلها وظلم توحيده وإخلاصه وفقره إلى الله وتوكله عليه ورضاه بقسمه واستغنى بسؤال الناس عن مسألة رب الناس وذلك كله يهضم من حق التوحيد ويطفىء نوره ويضعف قوته وأما ظلمه للمسئول: فلأنه سأله ما ليس عنده فأوجب له بسؤاله عليه حقا

ج / 2 ص -233- لم يكن له عليه وعرضه لمشقة البذل أو لوم المنع فإن أعطاه أعطاه على كراهة وإن منعه منعه على استحياء وإغماض هذا إذا سأله ما ليس عليه وأما إذا سأله حقا هو له عنده: فلم يدخل في ذلك ولم يظلمه بسؤاله وأما ظلمه لنفسه: فإنه أراق ماء وجهه وذل لغير خالقه وأنزل نفسه أدنى المنزلتين ورضي لها بأبخس الحالتين ورضي بإسقاط شرف نفسه وعزة تعففه وراحة قناعته وباع صبره ورضاه وتوكله وقناعته بما قسم له واستغناءه عن الناس بسؤالهم وهذا عين ظلمه لنفسه إذ وضعها في غير موضعها وأخمل شرفها ووضع قدرها وأذهب عزها وصغرها وحقرها ورضي أن تكون نفسه تحت نفس المسئول ويده تحت يده ولولا الضرورة لم يبح ذلك في الشرع
وقد ثبت في الصحيحين من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ما يزال الرجل يسأل الناس حتى يأتي يوم القيامة ليس في وجهه مزعة لحم وفي صحيح مسلم عن أبي هريرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: من سأل الناس أموالهم تكثرا فإنما يسأل جمرا فليستقل أو ليستكثر
وفي الصحيحين عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لأن يأخذ أحدكم حبله فيحتطب على ظهره فيتصدق به على الناس: خير له من أن يأتي رجلا فيسأله أعطاه أو منعه" وفي صحيح مسلم عنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "لأن يغدو أحدكم فيحتطب على ظهره فيتصدق به ويستغني به عن الناس: خير له من أن يسأل رجلا أعطاه أو منعه ذلك بأن اليد العليا خير من اليد السفلى"

ج / 2 ص -234- وابدأ بمن تعول زاد الإمام أحمد: "ولأن يأخذ ترابا فيجعله في فيه: خير له من أن يجعل في فيه ما حرم الله عليه" وفي صحيح البخاري عن الزبير بن العوام رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لأن يأخذ أحدكم حبله فيأتي بحزمة من الحطب على ظهره فيبيعها فيكف الله بها وجهه: خير له من أن يسأل الناس أعطوه أو منعوه" وفى الصحيحين عن أبي سعيد الخدري رضى الله عنه: أن ناسا من الأنصار سألوا رسول الله صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم ثم سألوه فأعطاهم حتى نفد ما عنده فقال لهم حين أنفق كل شيء بيده: ما يكون عندي من خير فلن أدخره عنكم ومن يستعفف يعفه الله ومن يستغن يغنه الله ومن يتصبر يصبره الله وما أعطي أحد عطاء خيرا وأوسع من الصبر وعن عبدالله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال وهو على المنبر وذكر الصدقة والتعفف والمسألة: "اليد العليا خير من اليد السفلى فاليد العليا: هي المنفقة واليد السفلى: هي السائلة" رواه البخارى ومسلم وعن حكيم بن حزام رضى الله عنه قال: سألت رسول الله صلى الله عليه وسلم فأعطاني ثم سألته فأعطاني ثم قال: "يا حكيم إن هذا المال خضرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع واليد العليا خير من اليد السفلى قال حكيم: فقلت يا رسول الله صلى الله عليه وسلم والذي بعثك بالحق لا أرزأ أحدا بعدك شيئا حتى أفارق الدنيا" وكان أبو بكر رضي الله عنه يدعو حكيما إلى العطاء فيأبى أن يقبله منه ثم إن عمر رضي الله عنه دعاه ليعطيه فأبى أن يقبل منه شيئا فقال عمر: إني أشهدكم يا معشر المسلمين على حكيم: أني أعرض عليه حقه من هذا الفيء فيأبى أن يأخذه فلم يرزأ حكيم رضي الله عنه أحدا من الناس بعد رسول الله صلى الله عليه وسلم حتى توفي متفق على صحته

ج / 2 ص -235- وروي عن الشعبى قال: حدثني كاتب المغيرة بن شعبة قال: كتب معاوية إلى المغيرة بن شعبة: أن اكتب إلي شيئا سمعته من رسول الله صلى الله عليه وسلم فكتب إليه: سمعت النبي صلى الله عليه وسلم يقول: "إن الله كره لكم ثلاثا قيل وقال وإضاعة المال وكثرة السؤال" رواه البخاري ومسلم وعن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تلحفوا فى المسألة فوالله لا يسألني أحد منكم شيئا فتخرج له مسألته مني شيئا وأنا له كاره فيبارك له فيما أعطيته" وفي لفظ: "إنما أنا خازن فمن أعطيته عن طيب نفس فيبارك له فيه ومن أعطيته عن مسألة وشره كان كالذي يأكل ولا يشبع" رواه مسلم وعن أبي مسلم الخولاني رضي الله عنه قال: حدثنى الحبيب الأمين أما هو: فحبيب إلي وأما هو عندي: فأمين عوف بن مالك الأشجعي رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم تسعة أو ثمانية أو سبعة فقال: "ألا تبايعون رسول الله صلى الله عليه وسلم وكنا حديثي عهد ببيعته فقلنا: قد بايعناك يا رسول الله صلى الله عليه وسلم ثم قال: ألا تبايعون رسول الله صلى الله عليه وسلم فقلنا: قد بايعناك يا رسول الله صلى الله عليه وسلم ثم قال: ألا تبايعون رسول الله صلى الله عليه وسلم قال: فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله صلى الله عليه وسلم فعلام نبايعك قال: أن تعبدوا الله ولا تشركوا به شيئا والصلوات الخمس وتطيعوا الله وأسر كلمة خفية ولا تسألوا الناس شيئا فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم فما يسأل أحدا يناوله إياه" رواه مسلم وعن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن المسئلة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا أو في أمر لا بد منه" رواه الترمذى وقال: حديث حسن صحيح وفى مسند الإمام أحمد عن زيد بن عقبة الفزاري قال: دخلت على الحجاج ابن يوسف الثقفي فقلت: أصلح الله الأمير ألا أحدثك حديثا سمعته من سمرة بن

ج / 2 ص -236- جندب عن رسول الله صلى الله عليه وسلم قال: بلى قال سمعته يقول: "المسائل كد يكد بها الرجل وجهه فمن شاء أبقى على وجهه ومن شاء ترك إلا أن يسأل رجل ذا سلطان أو يسأل في أمر لابد منه" وعن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من يتقبل لى بواحدة وأتقبل له بالجنة قال: قلت: أنا قال: لا تسأل الناس شيئا فكان ثوبان يقع سوطه وهو راكب فلا يقول لأحد: ناولنيه حتى ينزل هو فيتناوله" رواه الإمام أحمد و أهل السنن وعن عبدالله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أصابته فاقة فأنزلها بالناس: لم تسد فاقته ومن أنزلها بالله: أوشك الله له بالغنى: إما بموت عاجل أو غنى عاجل" رواه أبو داود والترمذي وقال: حديث حسن صحيح وعن سهل بن الحنظلية قال: قال: قدم على رسول الله صلى الله عليه وسلم عيينة ابن حصن والأقرع بن حابس فسألاه فأمر لهما بما سألاه وأمر معاوية فكتب لهما بما سألا فأما الأقرع: فأخذ كتابه فلفه في عمامته وانطلق وأما عيينة: فأخذ كتابه فأتى النبي صلى الله عليه وسلم بكتابه فقال: يا محمد أراني حاملا إلى قومي كتابا لا أدري ما فيه كصحيفة المتلمس فأخبر معاوية بقوله رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "من سأل وعنده ما يغنيه: فإنما يستكثر من النار وفي لفظ: من جمر جهنم قالوا: يا رسول الله صلى الله عليه وسلم وما يغنيه وفي لفظ: وما الغنى الذي لا تنبغي معه المسألة قال: قدر ما يغديه وما يعشيه وفي لفظ: أن يكون له شبع يوم وليلة" رواه أبو داود والإمام أحمد وعن ابن الفراسي أن الفراسي قال لرسول الله صلى الله عليه وسلم: "أسأل يا رسول الله صلى الله عليه وسلم قال: لا وإن كنت سائلا لا بد فسل الصالحين" رواه النسائي

ج / 2 ص -237- وعن قبيصة بن مخارق الهلالي قال: تحملت حمالة فأتيت النبي صلى الله عليه وسلم أسأله فقال: أقم حتى تأتينا الصدقة فآمر لك بها ثم قال: يا قبيضة إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواما من عيش أو قال: سدادا من عيش ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجى من قومه لقد أصابت فلانا فاقة فحلت له المسألة حتى يصيب قواما من عيش أو قال: سدادا من عيش فما سواهن من المسألة يا قبيصة سحت يأكلها صاحبها سحتا رواه مسلم وعن عائذ بن عمرو رضي الله عنه أن رجلا أتى النبي صلى الله عليه وسلم فسأله فأعطاه فلما وضع رجله على أسكفة الباب قال رسول الله صلى الله عليه وسلم: "لو يعلمون ما في المسألة ما مشى أحد إلى أحد يسأله شيئا" رواه النسائى وعن مالك بن نضلة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم الأيدي "ثلاثة فيد الله: العليا ويد المعطي: التي تليها ويد السائل: السفلى فأعط الفضل ولا تعجز عن نفسك" رواه الإمام أحمد وأبو داود وعن ثوبان رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من سأل مسألة وهو عنها غني كانت شينا في وجهه يوم القيامة" رواه الإمام أحمد وعن عبدالرحمن بن عوف رضي الله عنه أن رسول الله صلى الله عليه وسلم قال ثلاث والذي نفس محمد بيده إن كنت لحالفا عليهن: لا ينقص مال من صدقة فتصدقوا ولا يعفو عبد عن مظلمة يبتغي بها وجه الله إلا رفعه الله بها ولا يفتح عبد باب مسألة إلا فتح الله عليه باب فقر رواه الإمام أحمد وعن أبي سعيد الخدري رضى الله عنه قال: سرحتني أمى إلى رسول الله صلى الله عليه وسلم أسأله فأتيته فقعدت قال: فاستقبلني فقال: من استغنى أغناه الله ومن استعف أعفه الله ومن استكفى كفاه الله ومن سأل وله قيمة

ج / 2 ص -238- أوقية فقد ألحف فقلت: ناقتي هي خير من أوقية ولم أسأله رواه الإمام أحمد وأبو داود وعن خالد بن عدي الجهني رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من جاءه من أخيه معروف من غير إشراف ولا مسألة فليقبله ولا يرده فإنما هو رزق ساقه الله إليه" رواه الإمام أحمد فهذا أحد المعنيين في قوله: إن من شرط الرضى: ترك الإلحاح في المسألة وهو أليق المعنيين وأولاهما لأنه قرنه بترك الخصومة مع الخلق فلا يخاصمهم في حقه ولا يطلب منهم حقوقه والمعنى الثاني أنه لا يلح في الدعاء ولا يبالغ فيه فإن ذلك يقدح في رضاه وهذا يصح في وجه دون وجه فيصح إذا كان الداعي يلح في الدعاء بأغراضه وحظوظه العاجلة وأما إذا ألح على الله في سؤاله بما فيه رضاه والقرب منه: فإن ذلك لا يقدح في مقام الرضى أصلا وفي الأثر: إن الله يحب الملحين فى الدعاء وقال أبو بكر الصديق رضي الله عنه يوم بدر للنبي يا رسول الله صلى الله عليه وسلم قد ألححت على ربك كفاك بعض مناشدتك لربك فهذا الإلحاح عين العبودية وفي سنن ابن ماجه من حديث أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من لم يسأل الله يغضب عليه فإذا كان سؤاله يرضيه لم يكن الإلحاح فيه منافيا لرضاه" وحقيقة الرضى: موافقته سبحانه فى رضاه بل الذي ينافي الرضى: أن يلح عليه متحكما عليه متخيرا عليه ما لم يعلم: هل يرضيه أم لا كمن يلح على ربه في ولاية شخص أو إغنائه أو قضاء حاجته فهذا ينافي الرضى لأنه ليس على يقين أن مرضاة الرب في ذلك

ج / 2 ص -239- فإن قيل: فقد يكون للعبد حاجة يباح له سؤاله إياها فيلح على ربه في طلبها حتى يفتح له من لذيذ مناجاته وسؤاله والذل بين يديه وتملقه والتوسل إليه بأسمائه وصفاته وتوحيده وتفريغ القلب له وعدم تعلقه في حاجته بغيره: ما لم يحصل له بدون الإلحاح فهل يكره له هذا الإلحاح وإن كان المطلوب حظا من حظوظه قيل: ها هنا ثلاثة أمور أحدها: أن يفنى بمطلوبه وحاجته عن مراده ورضاه ويجعل الرب تعالى وسيلة إلى مطلوبه بحيث يكون أهم إليه منه فهذا ينافي كمال الرضى به وعنه الثاني: أن يفتح على قلبه حال السؤال من معرفة الله ومحبته والذل له والخضوع والتملق: ما ينسيه حاجته ويكون ما فتح له من ذلك أحب إليه من حاجته بحيث يحب أن تدوم له تلك الحال وتكون آثر عنده من حاجته وفرحه بها أعظم من فرحه بحاجته لو عجلت له وفاته ذلك فهذا لا ينافي رضاه وقال بعض العارفين: إنه لتكون لي حاجة إلى الله فأسأله إياها فيفتح علي من مناجاته ومعرفته والتذلل له والتملق بين يديه: ما أحب معه أن يؤخر عني قضاءها وتدوم لي تلك الحال وفي أثر: إن العبد ليدعو ربه عز وجل فيقول الله عز وجل لملائكته: اقضوا حاجة عبدي وأخروها فإني أحب أن أسمع دعاءه ويدعوه آخر فيقول الله لملائكته اقضوا حاجته وعجلوها فإني أكره صوته وقد روى الترمذي وغيره عن عبدالله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: إن الله يحب أن يسأل وأفضل العبادة انتظار الفرج وروي أيضا من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من سره أن يستجيب الله له عند الشدائد فليكثر من الدعاء في الرخاء"

ج / 2 ص -240- وروى أيضا من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: ليسأل أحدكم ربه حاجته حتى يسأله الملح وحتى يسأله شسع نعله إذا انقطع وفيه أيضا عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما سئل الله شيئا أحب إليه من أن يسأل العافية وإن الدعاء لينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء"
وإذا كان هذا محبة الرب تعالى للدعاء فلا ينافي الإلحاح فيه الرضى
الثالث: أن ينقطع طمعه من الخلق ويتعلق بربه في طلب حاجته وقد أفرده بالطلب ولا يلوي على ما وراء ذلك فهذا قد تنشأ له المصلحة من نفس الطلب وإفراد الرب بالقصد والفرق بينه وبين الذي قبله: أن ذلك قد فتح عليه بما هو أحب إليه من حاجته فهو لا يبالي بفواتها بعد ظفره بما فتح عليه وبالله التوفيق
فصل قال: الدرجة الثالثة: الرضى برضى الله فلا يرى العبد لنفسه سخطا ولا رضى فيبعثه على ترك التحكم وحسم الاختيار وإسقاط التمييز ولو أدخل النار إنما كانت هذه الدرجة أعلى مما قبلها من الدرجات عنده: لأنها درجة صاحب الجمع الفاني بربه عن نفسه وعما منها قد غيبه شاهد رضى الله بالأشياء في وقوعها على مقتضى مشيئته عن شاهد رضاه هو فيشهد الرضى لله ومنه حقيقة ويرى نفسه فانيا ذاهبا مفقودا فهو يستوحش من نفسه ومن صفاتها ومن رضاها ومن سخطها فهو عامل على التغيب عن وجوده وعما منه مترام إلى العدم المحض قد تلاشى وجوده ونفسه وصفاتها في وجود مولاه الملك الحق وصفاته وأفعاله كما يتلاشى ضوء السراج الضعيف في جرم الشمس فغاب برضى

ج / 2 ص -241- ربه عن رضاه هو وعن ربه في أقضيته وأقداره وغاب بصفات ربه عن صفاته وبأفعاله عن أفعاله فتلاشي وجوده وصفاته وأفعاله في جنب وجود ربه وصفاته بحيث صار كالعدم المحض وفي هذا المقام لا يرى لنفسه رضى ولا سخطا فيوجب له هذا الفناء: ترك التحكم على الله بأمر من الأمور وترك التخير عليه فتذهب مادة التحكم وتفنى وتنحسم مادة الاختيار وتتلاشى وعند ذلك يسقط تمييز العبد ويتلاشى هذا تقدير كلامه وبعد فههنا أمران: أحدهما: أن هذا حال يعرض لا مقام يطلب ويشمر إليه فإن هذه الحال متى عرضت له وارت عنه تمييزه ولا يمكن أن يدوم له ذلك بل يقصر زمنه ويطول ثم يرجع إلى تمييزه وعقله وصاحب هذه الحال مغلوب: إما سكران بحاله وإما فان عن وجوده والكمال وراء ذلك وهو أن يكون فانيا عن إرادته بإرادة ربه منه فيكون باقيا بوجود آخر غير وجوده الطبيعي وهو وجود مطهر كائن بالله ولله ومع الله وصاحب هذا في مقام: فبي يسمع وبي يبصر وبي يبطش قد فني عن وجوده الطبيعي والنفسي وبقي بهذا الوجود العلوي القدسي فيعود عليه تمييزه وفرقانه ورضاه عن ربه تعالى ومقامات إيمانه وهذا أكمل وأعلى من فنائه عنها كالسكران فإن قلت: فهل يمكن وصوله إلى هذا المقام من غير درب الفناء وعبوره إليه على غير جسره
قلت: اختلف في ذلك فطائفة ظنت أنه لا يصل إلى البقاء وإلى هذا الوجود المطهر إلا بعد عبوره على جسر الفناء فعدوه لازما من لوازم السير إلى الله وقالت طائفة: بل يمكن الوصول إلى البقاء على غير درب الفناء والفناء عندهم عارض من عوارض الطريق لا لازم وسببه: قوة الوارد وضعف المحل واستجلابه بتعاطي أسبابه

ج / 2 ص -242- والتحقيق: أنه لا يصل إلى هذا المقام إلا بعد عبوره على جسر الفناء عن مراده بمراد سيده فما دام لم يحصل له هذا الفناء فلا سبيل له إلى ذلك البقاء وأما فناؤه عن وجوده: فليس شرطا لذلك البقاء ولا هو من لوازمه وصاحب هذا المقام: هو في رضاه عن ربه بربه لا بنفسه كما هو في توكله وتفويضه وتسليمه وإخلاصه ومحبته وغير ذلك من أحواله بربه لا بنفسه فيرى ذلك كله من عين المنة والفضل مستعملا فيه قد أقيم فيه لا أنه قد قام هو به فهو واقف بين مشهد {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [ التكوير: 28 ] ومشهد {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [ التكوير: 29 ] والله المستعان


منزلة الشكر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الشكر

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الشكر
وهي من أعلى المنازل وهي فوق منزلة الرضى وزيادة فالرضى مندرج في الشكر إذ يستحيل وجود الشكر بدونه وهو نصف الإيمان كما تقدم والإيمان نصفان: نصف شكر ونصف صبر وقد أمر الله به ونهى عن ضده وأثنى على أهله ووصف به خواص خلقه وجعله غاية خلقه وأمره ووعد أهله بأحسن جزائه وجعله سببا للمزيد من فضله وحارسا وحافظا لنعمته وأخبر أن أهله هم المنتفعون بآياته واشتق لهم اسما من أسمائه فإنه سبحانه هو الشكور وهو يوصل الشاكر إلى مشكوره بل يعيد الشاكر مشكورا وهو غاية الرب من عبده وأهله هم القليل من عباده قال الله تعالى: {وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [ البقرة: 172 ] وقال: {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [ البقرة: 152 ] وقال عن خليله إبراهيم صلى الله عليه وسلم {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ} [ النحل: 120-121 ] وقال عن نوح عليه السلام: {إِنَّهُ كَانَ عَبْداً شَكُوراً} [ الإسراء: 3 ] وقال

ج / 2 ص -243- تعالى {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [ النحل: 78 ] وقال تعالى: {وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [ العنكبوت: 17 ] وقال تعالى: {وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [ آل عمران: 144 ] وقال تعالى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [ إبراهيم: وقال تعالى: {إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [ لقمان: 31 ] وسمى نفسه شاكرا وشكورا وسمى الشاكرين بهذين الاسمين فأعطاهم من وصفه وسماهم باسمه وحسبك بهذا محبة للشاكرين وفضلا وإعادته للشاكر مشكورا كقوله: {إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُوراً} [ الإنسان: 22 ] ورضى الرب عن عبده به كقوله: {وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} [ الزمر: 7 ] وقلة أهله في العالمين تدل على أنهم هم خواصه كقوله: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [ سبأ: 13 ] وفي الصحيحين عن النبي صلى الله عليه وسلم: أنه قام حتى تورمت قدماه فقيل له: تفعل هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر فقال: أفلا أكون عبدا شكورا وقال لمعاذ: والله يا معاذ إني لأحبك فلا تنس أن تقول في دبر كل صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك وفي المسند و الترمذي من حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم: كان يدعو بهؤلاء الكلمات: اللهم أعني ولا تعن علي وانصرنى ولا تنصر علي وامكر لي ولا تمكر بي واهدني ويسر الهدى لي وانصرني على من بغى علي رب اجعلني لك شكارا لك ذكارا لكرهابا لك مطاوعا لك مخبتا إليك أواها منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي واهد قلبي وسدد لساني واسلل سخيمة صدري

ج / 2 ص -244- فصل وأصل الشكر في وضع اللسان: ظهور أثر الغذاء في أبدان الحيوان
ظهورا بينا يقال: شكرت الدابة تشكر شكرا على وزن سمنت تسمن سمنا: إذا ظهر عليها أثر العلف ودابة شكور: إذا ظهر عليها من السمن فوق ما تأكل وتعطى من العلف وفي صحيح مسلم: حتى إن الدواب لتشكر من لحومهم أي لتسمن من كثرة ما تأكل منها وكذلك حقيقته في العبودية وهو ظهور أثر نعمة الله على لسان عبده: ثناء واعترافا وعلى قلبه: شهودا ومحبة وعلى جوارحه: انقيادا وطاعة و الشكر مبني على خمس قواعد: خضوع الشاكر للمشكور وحبه له واعترافه بنعمته وثناؤه عليه بها وأن لا يستعملها فيما يكره فهذه الخمس: هي أساس الشكر وبناؤه عليها فمتى عدم منها واحدة: اختل من قواعد الشكر قاعدة وكل من تكلم في الشكر وحده فكلامه إليها يرجع وعليها يدور فقيل: حده الاعتراف بنعمة المنعم على وجه الخضوع وقيل: الثناء على المحسن بذكر إحسانه وقيل: هو عكوف القلب على محبة المنعم والجوارح على طاعته وجريان اللسان بذكره والثناء عليه وقيل: هو مشاهدة المنة وحفظ الحرمة وما ألطف ما قال حمدون القصار: شكر النعمة أن ترى نفسك فيها طفيليا وقال أبو عثمان: الشكر معرفة العجز عن الشكر وقيل: الشكر إضافة النعم إلى موليها بنعت الاستكانة له وقال الجنيد: الشكر أن لا ترى نفسك أهلا للنعمة

ج / 2 ص -245- هذا معنى قول حمدون: أن يرى نفسه فيها طفيليا وقال رويم: الشكر استفراغ الطاقة وقال الشبلي: الشكر رؤية المنعم لا رؤية النعمة قلت: يحتمل كلامه أمرين أحدهما: أن يفنى برؤية المنعم لا رؤية نعمه والثاني: أن لا تحجبه رؤية نعمه ومشاهدتها عن رؤية المنعم بها وهذا أكمل والأول أقوى عندهم والكمال: أن تشهد النعمة والمنعم لأن شكره بحسب شهود النعمة فكلما كان أتم كان الشكر أكمل والله يحب من عبده: أن يشهد نعمه ويعترف له بها ويثني عليه بها ويحبه عليها لا أن يفنى عنها ويغيب عن شهودها وقيل: الشكر قيد النعم الموجوده وصيد النعم المفقودة وشكر العامة: على المطعم والمشرب والملبس وقوت الأبدان وشكر الخاصة: على التوحيد والإيمان وقوت القلوب وقال داود عليه السلام: يا رب كيف أشكرك وشكري لك نعمة على من عندك تستوجب بها شكرا فقال: الآن شكرتني يا داود وفي أثر آخر إسرائيلي: أن موسى قال: يارب خلقت آدم بيدك ونفخت فيه من روحك وأسجدت له ملائكتك وعلمته أسماء كل شيء وفعلت وفعلت فكيف أطاق شكرك قال الله عز وجل: علم أن ذلك مني فكانت معرفته بذلك شكرا لي وقيل: الشكر التلذذ بثنائه على ما لم تستوجب من عطائه وقال الجنيد وقد سأله سري عن الشكر وهو صبي الشكر: أن لا يستعان بشيء من نعم الله على معاصيه فقال: من أين لك هذا قال: من مجالستك وقيل: من قصرت يداه عن المكافآت فليطل لسانه بالشكر

ج / 2 ص -246- والشكر معه المزيد أبدا لقوله تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [ إبراهيم: 7 ] فمتى لم تر حالك في مزيد فاستقبل الشكر وفي أثر إلهي: يقول الله عز وجل: أهل ذكري أهل مجالستي وأهل شكري أهل زيادتي وأهل طاعتي أهل كرامتي وأهل معصيتي لا أقنطهم من رحمتي إن تابوا فأنا حبيبهم وإن لم يتوبوا فأنا طبيبهم أبتليهم بالمصائب لأطهرهم من المعايب وقيل: من كتم النعمة فقد كفرها ومن أظهرها ونشرها فقد شكرها وهذا مأخوذ من قوله: إن الله إذا أنعم على عبد بنعمة أحب أن يرى أثر نعمته على عبده وفي هذا قيل:

ومن الرزية أن شكري صامت عما فعلت وأن برك ناطق

وأرى الصنيعة منك ثم أسرها إني إذا لندى الكريم لسارق

فصل وتكلم الناس في الفرق بين الحمد و الشكر أيهما أعلى وأفضل وفي
الحديث: الحمد رأس الشكر فمن لم يحمد الله لم يشكره والفرق بينهما: أن الشكر أعم من جهة أنواعه وأسبابه وأخص من جهة متعلقاته و الحمد أعم من جهة المتعلقات وأخص من جهة الأسباب ومعنى هذا: أن الشكر يكون: بالقلب خضوعا واستكانة وباللسان ثناء واعترافا وبالجوارح طاعة وانقيادا ومتعلقه: النعم دون الأوصاف الذاتية فلا يقال: شكرنا الله على حياته وسمعه وبصره وعلمه وهو المحمود عليها كما هو محمود على إحسانه وعدله والشكر يكون على الإحسان والنعم فكل ما يتعلق به الشكر يتعلق به الحمد من غير عكس وكل ما يقع به الحمد يقع به الشكر من غير عكس فإن الشكر يقع بالجوارح والحمد يقع بالقلب واللسان

ج / 2 ص -247- فصل قال صاحب المنازل: الشكر: اسم لمعرفة النعمة لأنها السبيل إلى
معرفة المنعم ولهذا سمى الله تعالى الإسلام والإيمان في القرآن: شكرا فمعرفة النعمة: ركن من أركان الشكر لا أنها جملة الشكر كما تقدم: أنه الاعتراف بها والثناء عليه بها والخضوع له ومحبته والعمل بما يرضيه فيها لكن لما كان معرفتها ركن الشكر الأعظم الذي يستحيل وجود الشكر بدونه: جعل أحدهما اسما للآخر قوله: لأنه السبيل إلى معرفة المنعم يعني أنه إذا عرف النعمة توصل بمعرفتها إلى معرفة المنعم بها وهذا من جهة معرفة كونها نعمة لا من أي جهة عرفها بها ومتى عرف المنعم أحبه وجد في طلبه فإن من عرف الله أحبه لا محالة ومن عرف الدنيا أبغضها لا محالة وعلى هذا: يكون قوله: الشكر اسم لمعرفة النعمة مستلزما لمعرفة المنعم ومعرفته تستلزم محبته ومحبته تستلزم شكره فيكون قد ذكر بعض أقسام الشكر باللفظ ونبه على سائرها باللزوم وهذا من أحسن اختصاره وكمال معرفته وتصوره قدس الله روحه قال: ومعاني الشكر ثلاثة أشياء: معرفة النعمة ثم قبول النعمة ثم الثناء بها وهو أيضا من سبل العامة أما معرفتها: فهو إحضارها في الذهن ومشاهدتها وتمييزها فمعرفتها: تحصيلها ذهنا كما حصلت له خارجا إذ كثير من الناس تحسن إليه وهو لا يدري فلا يصح من هذا الشكر قوله: ثم قبول النعمة

ج / 2 ص -248- قبولها: هو تلقيها من المنعم بإظهار الفقر والفاقة إليها وأن وصولها إليه بغير استحقاق منه ولا بذل ثمن بل يرى نفسه فيها كالطفيلي فإن هذا شاهد بقبولها حقيقة قوله: ثم الثناء بها الثناء على المنعم المتعلق بالنعمة نوعان: عام وخاص فالعام: وصفه بالجود والكرم والبر والإحسان وسعة العطاء ونحو ذلك والخاص: التحدث بنعمته والإخبار بوصولها إليه من جهته كما قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [ الضحى: 11 ] وفي هذا التحديث المأمور به قولان أحدهما: أنه ذكر النعمة والإخبار بها وقوله: أنعم الله علي بكذا وكذا قال مقاتل: يعني اشكر ما ذكر من النعم عليك في هذه السورة: من جبر اليتيم والهدى بعد الضلال والإغناء بعد العيلة والتحدث بنعمة الله شكر كما في حديث جابر مرفوعا: من صنع إليه معروف فليجز به فإن لم يجد ما يجزي به فليثن فإنه إذا أثنى عليه فقد شكره وإن كتمه فقد كفره ومن تحلى بما لم يعط كان كلابس ثوبي زور
فذكر أقسام الخلق الثلاثة: شاكر النعمة المثني بها والجاحد لها والكاتم لها والمظهر أنه من أهلها وليس من أهلها فهو متحل بما لم يعطه وفي أثر آخر مرفوع: من لم يشكر القليل لم يشكر الكثير ومن لم يشكر الناس لم يشكر الله والتحدث بنعمة الله شكر وتركه كفر والجماعة رحمة والفرقة عذاب والقول الثاني: أن التحدث بالنعمة المأمور به في هذه الآية: هو الدعوة إلى الله وتبليغ رسالته وتعليم الأمة قال مجاهد: هي النبوة قال الزجاج: أي بلغ ما أرسلت به وحدث بالنبوة التي آتاك الله وقال الكلبي: هو القرآن أمره أن يقرأه

ج / 2 ص -249- والصواب: أنه يعم النوعين إذ كل منهما نعمة مأمور بشكرها والتحدث بها وإظهارها من شكرها قوله: وهو أيضا من سبل العامة يا ليت الشيخ صان كتابه عن هذا التعليل إذ جعل نصف الإسلام والإيمان من أضعف السبل بل الشكر سبيل رسل الله وأنبيائه صلى الله عليهم وسلم أجمعين أخص خلقه وأقربهم إليه ويا عجبا ! أي مقام أرفع من الشكر الذي يندرج فيه جميع مقامات الإيمان حتى المحبة والرضى والتوكل وغيرها فإن الشكر لا يصح إلا بعد حصولها وتالله ليس لخواص أولياء الله وأهل القرب منه سبيل أرفع من الشكر ولا أعلى ولكن الشيخ وأصحاب الفناء كلهم يرون أن فوق هذا مقاما أجل منه وأعلى لأن الشكر عندهم يتضمن نوع دعوى وأنه شكر الحق على إنعامه ففي الشاكر بقية من بقايا رسمه لم يتخلص عنها ويفرغ منها فلو فني عنها بتحققه أن الحق سبحانه هو الذي شكر نفسه بنفسه وأن من لم يكن كيف يشكر من لم يزل علم أن الشكر من منازل العامة ولو أن السلطان كسا عبدا من عبيده ثوبا من ثيابه فأخذ يشكر السلطان على ذلك: لعد مخطئا مسيئا للأدب فإنه مدع بذلك مكافأة السلطان بشكره فإن الشكر مكافأة والعبد أصغر قدرا من المكافأة والشهود للحقيقة يقتضي اتحاد نسبة الأخذ والعطاء ورجوعها إلى وصف المعطي وقوته فالخاصة يسقط عندهم الشكر بالشهود وفي حقهم ما هو أعلى منه هذا غاية تقرير كلامهم وكسوته أحسن عبارة لئلا يتعدى عليهم بسوء التعبير الموجب للتنفير ونحن معنا العصمة النافعة: أن كل أحد غير المعصوم

ج / 2 ص -250- فمأخوذ من قوله ومتروك وكل سبيل لا يوافق سبيله فمهجور غير مسلوك فأما تضمن الشكر لنوع دعوى فإن أريد بهذه الدعوى إضافة البعد الفعل إلى نفسه وأنه كان به وغاب بذلك عن كونه بحول الله وقوته ومنته على عبده: فلعمر الله هذه علة مؤثرة ودعوى باطلة كاذبة وإن أريد: أن شهوده لشكره شهوده لنعمة الله عليه به وتوفيقه له فيه وإذنه له به ومشيئته عليه ومنته فشهد عبوديته وقيامه بها وكونها بالله فأي دعوى في هذا وأي علة نعم غايته: أنه لا يجامع الفناء ولا يخوض تياره فكان ماذا فأنتم جعلتم الفناء غاية فأوجب لكم ما أوجب وقدمتموه على ما قدمه الله ورسوله فتضمن ذلك تقديم ما أخر وتأخير ما قدم وإلغاء ما اعتبر واعتبار ما ألغى ولولا منة الله على الصادقين منكم بتحكيم الرسالة والتقيد بالشرع لكان أمرا غير هذا كما جرى لغير واحد من السالكين على هذه الطريق الخطرة فلا إله إلا الله كم فيها من قتيل وسليب وجريح وأسير وطريد
وأما قولكم: إن الشاكر فيه بقية من بقايا رسمه فيقال: إذا كانت هذه البقية محض العبودية ومركبها والحاملة لها: فأي نقص في هذا فإن العبودية لا تقوم بنفسها وإنما تقوم بهذا الرسم فلا نقص في حمل العبودية عليه والسير به إلى الله عز وجل نعم النقص كل النقص: في حمل النفس والشهوة والحظ المخالف لمراد الرب تعالى الديني بني على هذا الرسم والسير به إلى النفس ولعل العامل على الفناء

ج / 2 ص -251- بهذه المثابة وهو ملبوس عليه فالعارف يستقصى التفتيش عن كمائن النفس وأما قولكم: من لم يكن كيف يشكر من لم يزل فهذا بالشطح أليق منه بالمعرفة فإن من لم يزل إذا أمر من لم يكن بالشكر ورضيه منه وأحبه وأثنى عليه به واستدعاه واقتضاه منه وأوجب له به المزيد وأضافه إليه واشتق منه له الاسم وأوقع عليه به الحكم وأخبر أنه غاية رضاه منه وأمره مع ذلك أن يشهد أن شكره به وبإذنه ومشيئته وتوفيقه: فهذا شكر من لم يكن لمن يزل وهو محض العبودية وأما ضربكم مثل كسوة السلطان لعبده وأخذه في الشكر له مكافأة: فهذا من أبطل الأمثلة عقلا ونقلا وفطرة وهو الحجاب الذي أوجب لمن قال: إن شكر المنعم لا يجب عقلا ما قال ذلك حتى زعم أن شكره قبيح عقلا ولولا الشرع لما حسن الإقدام عليه وضرب هذا المثل الذي ضربتموه بعينه وهذا من القياس الفاسد المتضمن قياس الخالق على المخلوق وبمثله عبدت الشمس والقمر والأوثان إذ قال المشركون: جناب العظيم لا يهجم عليه بغير وسائل ووسائط وسرت هاتان الرقيقتان فيمن فسد من أهل التعبد وأهل النظر والبحث والمعصوم من عصمه الله فيقال: الفرق من وجوه كثيرة جدا تفوت الحصر
منها: أن الملك محتاج فقير إلى من أنعم عليه لا يقوم ملكه إلا به فهو محتاج إلى معاوضة بتلك الكسوة مثلا خدمة له وحفظا له وذبا عنه وسعيا في تحصيل مصالحه فكسوته له من باب المعاوضة والمعاونة فإذا أخذ في شكره فكأنه جعل ذلك ثمنا لنعمته وليس بثمن لها وأما إنعام الرب تعالى على عبده: فإحسان إليه وتفضل عليه ومجرد امتنان لا لحاجة منه إليه ولا لمعاوضة ولا لاستعانة به ولا ليتكثر به من قلة ولا ليتعزر به من ذلة ولا ليقوى به من ضعف سبحانه وبحمده

ج / 2 ص -252- وأمره له بالشكر أيضا: إنعام آخر عليه وإحسان منه إليه إذ منفعة الشكر ترجع إلى العبد دنيا وآخرة لا إلى الله والعبد هو الذي ينتفع بشكره كما قال تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ} [ لقمان: 12 ] فشكر العبد إحسان منه إلى نفسه دنيا وأخرى فلا يذم ما أتى به من ذلك وإن كان لا يحسن مقابلة المنعم به ولا يستطيع شكره فإنه إنما هو محسن إلى نفسه بالشكر لا أنه مكافىء به لنعم الرب فالرب تعالى لا يستطيع أحد أن يكافىء نعمه أبدا ولا أقلها ولا أدنى نعمة من نعمه فإنه تعالى هو المنعم المتفضل الخالق للشكر والشاكر وما يشكر عليه فلا يستطيع أحد أن يحصى ثناء عليه فإنه هو المحسن إلى عبده بنعمه وأحسن إليه بأن أوزعه شكرها فشكره نعمة من الله أنعم بها عليه تحتاج إلى شكر آخر وهلم جرا
ومن تمام نعمته سبحانه وعظيم بره وكرمه وجوده: محبته له على هذا الشكر ورضاه منه به وثناؤه عليه به ومنفعته وفائدته مختصة بالعبد لا تعود منفعته على اللهوهذا غاية الكرم الذى لا كرم فوقه ينعم عليك ثم يوزعك شكر النعمة ويرضى عنك بذلك ثم يعيد إليك منفعة شكرك ويجعله سببا لتوالي نعمه واتصالها إليك والزيادة على ذلك منها
وهذا الوجه وحده يكفي اللبيب ليتنبه به على ما بعده وأما كون الشهود يسقط الشكر: فلعمر الله إنه إسقاط لحق المشكور بحظ الشاهد نعم بحظ عظيم متعلق بالحق عز وجل لا حظ سفلي متعلق بالكائنات ولكن صاحبه قد سار من حرم إلى حرم

ج / 2 ص -253- وكان يقع لي هذا القدر منذ أزمان ولا أتجرأ على التصريح به لأن أصحابه يرون من ذكرهم به بعين الفرق الأول فلا يصغون إليهم ألبتة لا سيما وقد ذاقوا حلاوته ولذته ورأوا تخبيط أهل الفرق الأول وتلوثهم بنفوسهم وعوالمها وانضاف إلى ذلك: أن جعلوه غاية فتركب من هذه الأمور ما تركب وإذا لاحت الحقائق فليقل القائل ما شاء
فصل قال: وهو على ثلاث درجات الدرجة الأولى: الشكر على المحاب
وهذا شكر تشاركت فيه المسلمون واليهود والنصارى والمجوس ومن سعة رحمة الباري سبحانه: أن عده شكرا ووعد عليه الزيادة وأوجب فيه المثوبة إذا علمت حقيقة الشكر وأن جزء حقيقته: الاستعانة بنعم المنعم على طاعته ومرضاته: علمت اختصاص أهل الإسلام بهذه الدرجة وأن حقيقة الشكر على المحاب ليست لغيرهم
نعم لغيرهم منها بعض أركانها وأجزائها كالاعتراف بالنعمة والثناء على المنعم بها فإن جميع الخلق في نعم الله وكل من أقر بالله ربا وتفرده بالخلق والإحسان فإنه يضيف نعمته إليه لكن الشأن في تمام حقيقة الشكر وهو الاستعانة بها على مرضاته وقد كتبت عائشة رضي الله عنها إلى معاوية رضي الله عنه إن أقل ما يجب للمنعم على من أنعم عليه: أن لا يجعل ما أنعم عليه سبيلا إلى معصيته
وقد عرف مراد الشيخ وهو أن هذا الشكر مشترك وهو الاعتراف بنعمه سبحانه والثناء عليه بها والإحسان إلى خلقه منها وهذا بلا شك يوجب حفظها عليهم والمزيد منها فهذا الجزء من الشكر مشترك وقد تكون ثمرته في الدنيا بعاجل الثواب وفي الآخرة: بتخفيف العقاب فإن النار دركات في العقوبة مختلفة

ج / 2 ص -254- فصل قال: الدرجة الثانية: الشكر في المكاره وهذا ممن تستوى عنده
الحالات: إظهارا للرضى وممن يميز بين الأحوال: لكظم الغيظ وستر الشكوى ورعاية الأدب وسلوك مسلك العلم وهذا الشاكر أول من يدعى إلى الجنة يعني أن الشكر على المكاره: أشد وأصعب من الشكر على المحاب ولهذا كان فوقه في الدرجة ولا يكون إلا من أحد رجلين: إما رجل لا يميز بين الحالات بل يستوي عنده المكروه والمحبوب فشكر هذا: إظهار منه للرضى بما نزل به وهذا مقام الرضى الرجل الثانى: من يميز بين الأحوال فهو لا يحب المكروه ولا يرضى بنزوله به فإذا نزل به مكروه شكر الله تعالى عليه فكان شكره كظما للغيظ الذي أصابه وسترا للشكوى ورعاية منه للأدب وسلوكا لمسلك العلم فإن العلم والأدب يأمران بشكر الله على السراء والضراء فهو يسلك بهذا الشكر مسلك العلم لأنه شاكر لله شكر من رضي بقضائه كحال الذي قبله فالذي قبله أرفع منه وإنما كان هذا الشاكر أول من يدعى إلى الجنة: لأنه قابل المكاره التي يقابلها أكثر الناس بالجزع والسخط وأوساطهم بالصبر وخاصتهم بالرضى فقابلها هو بأعلى من ذلك كله وهو الشكر فكان أسبقهم دخولا إلى الجنة وأول من يدعى منهم إليها
وقسم أهل هذه الدرجة إلى قسمين: سابقين ومقربين بحسب انقسامهم إلى من يستوي عنده الحالات من المكروه والمحبوب فلا يؤثر أحدهما على الآخر بل قد فني بإيثاره ما يرضى له به ربه عما يرضاه هو لنفسه وإلى من يؤثر المحبوب ولكن إذا نزل به المكروه قابله بالشكر

ج / 2 ص -255- فصل قال: الدرجة الثالثة: أن لا يشهد العبد إلا المنعم فإذا شهد
المنعم عبودية: استعظم منه النعمة وإذا شهده حبا: استحلى منه الشدة وإذا شهده تفريدا: لم يشهد منه نعمة ولا شدة هذه الدرجة يستغرق صاحبها بشهود المنعم عن النعمة فلا يتسع شهوده للمنعم ولغيره وقسم أصحابها إلى ثلاثة أقسام: أصحاب شهود العبودية وأصحاب شهود الحب وأصحاب شهود التفريد وجعل لكل منهم حكما هو أولى به فأما شهوده عبودية: فهو مشاهدة العبد للسيد بحقيقة العبودية والملك له فإن العبيد إذا حضروا بين يدي سيدهم فإنهم ينسون ما هم فيه من الجاه والقرب الذي اختصوا به عن غيرهم باستغراقهم في أدب العبودية وحقها وملاحظتهم لسيدهم خوفا أن يشير إليهم بأمر فيجدهم غافلين عن ملاحظته وهذا أمر يعرفه من شاهد أحوال الملوك وخواصهم
فهذا هو شهود العبد للمنعم بوصف عبوديته له واستغراقه عن الإحسان بما حصل له منه من القرب الذي تميز به عن غيره فصاحب هذا المشهد: إذا أنعم عليه سيده في هذه الحال مع قيامه فى مقام العبودية يوجب عليه أن يستصغر نفسه في حضرة سيده غاية الاستصغار مع امتلاء قلبه من محبته فأي إحسان ناله منه في هذه الحالة رآه عظيما والواقع شاهد بهذا في حال المحب الكامل المحبة المستغرق في مشاهدة محبوبه إذا ناوله شيئا يسيرا فإنه يراه في ذلك المقام عظيما جدا ولا يراه غيره كذلك القسم الثاني: يشهد الحق شهود محبة غالبة قاهرة له مستغرق في شهوده كذلك فإنه يستحلي في هذه الحال الشدة منه لأن المحب يستحلي فعل المحبوب به وأقل ما في هذا المشهد: أن يخف عليه حمل الشدائد إن لم تسمح نفسه

ج / 2 ص -256- باستحلائها وفي هذا من الحكايات المعروفة عند الناس ما يغني عن ذكرها كحال الذي كان يضرب بالسياط ولا يتحرك حتى ضرب آخر سوط فصاح صياحا شديدا فقيل له في ذلك فقال: العين التي كانت تنظر إلي وقت الضرب كانت تمنعني من الإحساس بالألم فلما فقدتها وجدت ألم الضرب وهذه الحال عارضة ليست بلازمة فإن الطبيعة تأبى استحلاء المنافي كاستحلاء الموافق نعم قد يقوى سلطان المحبة حتى يستحلى المحب ما يستمره غيره ويستخف ما يستثقله غيره ويأنس بما يستوحش منه الخلي ويستوحش مما يأنس به ويستلين ما يستوعره وقوة هذا وضعفه بحسب قهر سلطان المحبة وغلبته على قلب المحب القسم الثالث: أن يشهده تفريدا فإنه لا يشهد معه نعمة ولا شدة يقول: إن شهود التفريد: يفني الرسم وهذه حال الفناء المستغرق فيه الذي لا يشهد نعمة ولا بلية فإنه يغيب بمشهوده عن شهوده له ويفنى به عنه فكيف يشهد معه نعمة أو بلية كما قال بعضهم في هذا: من كانت مواهبه لا تتعدى يديه فلا واهب ولا موهوب وذلك مقام الجمع عندهم وبعضهم يحرم العبارة عنه وحقيقته: اصطلام يرفع إحساس صاحبه برسمه فضلا عن رسم غيره لاستغراقه في مشهوده وغيبته به عما سواه وهذا هو مطلوب القوم وقد عرفت أن فوقه مقاما أعلى منه وأرفع وأجل وهو أن يصطلم بمراده عن غيره فيكون في حال مشاهدته واستغراقه: منفذا لمراسيمه ومراده ملاحظا لما يلاحظ محبوبه من المرادات والأوامر فتأمل الآن عبدين بين يدي ملك من ملوك الدنيا وهما على موقف واحد بين يديه أحدهما مشغول بمشاهدته فإن استغراقه في ملاحظة الملك ليس فيه

ج / 2 ص -257- متسع إلى ملاحظة شيء من أمور الملك ألبتة وآخر مشغول بملاحظة حركات الملك وكلماته وإيشأمره ولحظاته وخواطره ليرتب على كل من ذلك ما هو مراد للملك وتأمل قصة بعض الملوك: الذي كان له غلام يخصه بإقباله عليه وإكرامه والحظوة عنده من بين سائر غلمانه ولم يكن الغلام أكثرهم قيمة ولا أحسنهم صورة فقالوا له في ذلك فأراد السلطان أن يبين لهم فضل الغلام في الخدمة على غيره فيوما من الأيام كان راكبا في بعض شئونه ومعه الحشم وبالبعد منه جبل عليه ثلج فنظر السلطان إلى ذلك الثلج وأطرق فركض الغلام فرسه ولم يعلم القوم لماذا ركض فلم يلبث أن جاء ومعه شيء من الثلج فقال السلطان: ما أدراك أني أريد الثلج فقال الغلام: لأنك نظرت إليه ونظر الملوك إلى شيء لا يكون عن غير قصد فقال السلطان: إنما أخصه بإكرامي وإقبالي لأن لكل واحد منكم شغلا وشغله مراعاة لحظاتي ومراقبة أحوالي يعني في تحصيل مرادي وسمعت بعض الشيوخ يقول: لو قال ملك لغلامين له بين يديه مستغرقين في مشاهدته والإقبال عليه: اذهبا إلى بلاد عدوي فأوصلا إليهم هذه الكتب وطالعاني بأحوالهم وافعلا كيت وكيت فأحدهما: مضى من ساعته لوجهه وبادر ما أمره به والآخر قال: أنا لا أدع مشاهدتك والاستغراق فيك ودوام النظر إليك ولا أشتغل بغيرك: لكان هذا جديرا بمقت الملك له وبغضه إياه وسقوطه من عينه إذ هو واقف مع مجرد حظه من الملك لا مع مراد الملك منه بخلاف صاحبه الأول وسمعته أيضا يقول: لو أن شخصين ادعيا محبة محبوب فحضرا بين يديه فأقبل أحدهما على مشاهدته والنظر إليه فقط وأقبل الآخر على استقراء مراداته ومراضيه وأوامره ليمتثلها فقال لهما: ما تريدان فقال أحدهما: أريد دوام

ج / 2 ص -258- مشاهدتك والاستغراق في جمالك وقال الآخر: أريد تنفيذ أوامرك وتحصيل مراضيك فمرادي منك ما تريده أنت مني لا ما أريده أنا منك والآخر قال: مرادي منك تمتعي بمشاهدتك أكانا عنده سواء
فمن هو الآن صاحب المحبة المعلولة المدخولة الناقصة النفسانية وصاحب المحبة الصحيحة الصادقة الكاملة أهذا أم هذا وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يحكى عن بعض العارفين أنه قال: الناس يعبدون الله والصوفية يعبدون أنفسهم
أراد هذا المعنى المتقدم وأنهم واقفون مع مرادهم من الله لا مع مراد الله منهم وهذا عين عبادة النفس فليتأمل اللبيب هذا الموضع حق التأمل فإنه محك وميزان والله المستعان


منزلة الحياء - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الحياء

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الحياء
قال الله تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [ العلق: 14 ] وقال تعالى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [ النساء: 1 ] وقال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [ غافر: 1 وفي الصحيح من حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم: مر برجل وهو يعظ أخاه في الحياء فقال: "دعه فإن الحياء من الإيمان"

ج / 2 ص -259- وفيهما عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "الحياء لا يأتي إلا بخير" وفيهما عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "الإيمان بضع وسبعون شعبة أو بضع وستون شعبة فأفضلها: قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" وفيهما عن أبي سعيد الخدري رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم أشد حياء من العذراء في خدرها فإذا رأى شيئا يكرهه عرفناه في وجهه وفى الصحيح عنه: إن مما أدرك الناس من كلام النبوة الأولى: "إذا لم تستح فاصنع ما شئت" وفي هذا قولان
أحدهما: أنه أمر تهديد ومعناه الخبر أي من لم يستح صنع ما شاء
والثاني: أنه أمر إباحة أي انظر إلى الفعل الذي تريد أن تفعله فإن كان مما لا يستحيى منه فافعله والأول أصح وهو قول الأكثرين وفي الترمذي مرفوعا: "استحيوا من الله حق الحياء قالوا: إنا نستحيي يا رسول الله صلى الله عليه وسلم قال: ليس ذلكم ولكن من استحيى من الله حق الحياء فليحفظ الرأس وما وعى وليحفظ البطن وما حوى وليذكر الموت والبلى ومن أراد الآخرة ترك زينة الدنيا فمن فعل ذلك فقد استحيى من الله حق الحياء"
فصل و الحياء من الحياة ومنه الحيا للمطر لكن هو مقصور وعلى حسب
حياة القلب يكون فيه قوة خلق الحياء وقلة الحياء من موت القلب والروح فكلما كان القلب أحيى كان الحياء أتم قال الجنيد رحمه الله: الحياء رؤية الآلاء ورؤية التقصير فيتولد بينهما حالة تسمى الحياء وحقيقته خلق يبعث على ترك القبائح ويمنع من التفريط في حق صاحب الحق

ج / 2 ص -260- ومن كلام بعض الحكماء: أحيوا الحياء بمجالسة من يستحيي منه وعمارة القلب: بالهيبة والحياء فإذا ذهبا من القلب لم يبق فيه خير وقال ذو النون: الحياء وجود الهيبة في القلب مع وحشة ما سبق منك إلى ربك والحب ينطق والحياء يسكت والخوف يقلق وقال السري: إن الحياء والأنس يطرقان القلب فإن وجدا فيه الزهد والورع وإلا رحلا وفي أثر إلهي يقول الله عز وجل: ابن آدم إنك ما استحييت مني أنسيت الناس عيوبك وأنسيت بقاع الأرض ذنوبك ومحوت من أم الكتاب زلاتك وإلا ناقشتك الحساب يوم القيامة وفي أثر آخر: أوحى الله عز وجل إلى عيسى عليه الصلاة والسلام: عظ نفسك فإن اتعظت وإلا فاستحي مني: أن تعظ الناس وقال الفضيل بن عياض: خمس من علامات الشقوة: القسوة في القلب وجمود العين وقلة الحياء والرغبة في الدنيا وطول الأمل وفي أثر إلهي ما أنصفني عبدي يدعوني فأستحيي أن أرده ويعصيني ولا يستحيي مني وقال يحيى بن معاذ: من استحيى من الله مطيعا استحيى الله منه وهو مذنب
وهذا الكلام يحتاج إلى شرح ومعنا: أن من غلب عليه خلق الحياء من الله حتى في حال طاعته فقلبه مطرق بين يديه إطراق مستح خجل: فإنه إذا واقع ذنبا استحيى الله عز وجل من نظره إليه في تلك الحال لكرامته عليه فيستحيي أن يرى من وليه ومن يكرم عليه: ما يشينه عنده وفي الشاهد شاهد بذلك فإن الرجل إذا اطلع على أخص الناس به وأحبهم إليه وأقربهم منه من صاحب أو ولد أو من يحبه وهو

ج / 2 ص -261- يخونه فإنه يلحقه من ذلك الاطلاع عليه حياء عجيب حتى كأنه هو الجاني وهذا غاية الكرم وقد قيل: إن سبب هذا الحياء: إنه يمثل نفسه في حال طاعته كأنه يعصي الله عز وجل فيستحيي منه في تلك الحال ولهذا شرع الاستغفار عقيب الأعمال الصالحة والقرب التي يتقرب بها العبد إلى الله عز وجل وقيل: إنه يمثل نفسه خائنا فيلحقه الحياء كما إذا شاهد رجلا مضروبا وهو صديق له أو من أحصر على المنبر عن الكلام فإنه يخجل أيضا تمثيلا لنفسه بتلك الحال وهذا قد يقع ولكن حياء من اطلع على محبوبه وهو يخونه ليس من هذا فإنه لو اطلع على غيره ممن هو فارغ البال منه لم يلحقه هذا الحياء ولا قريب منه وإنما يلحقه مقته وسقوطه من عينه وإنما سببه والله أعلم شدة تعلق قلبه ونفسه به فينزل الوهم فعله بمنزلة فعله هو ولا سيما إن قدر حصول المكاشفة بينهما فإن عند حصولها يهيج خلق الحياء منه تكرما فعند تقديرها ينبعث ذلك الحياء هذا في حق الشاهد وأما حياء الرب تعالى من عبده: فذاك نوع آخر لا تدركه الأفهام ولا تكيفه العقول فإنه حياء كرم وبر وجود وجلال فإنه تبارك وتعالى حيي كريم يستحيي من عبده إذا رفع إليه يديه أن يردهما صفرا ويستحيي أن يعذب ذا شيبة شابت في الإسلام وكان يحيى بن معاد يقول: سبحان من يذنب عبده ويستحيى هو وفي أثر: من استحيى من الله استحيى الله منه وقد قسم الحياء على عشرة أوجه: حياء جناية وحياء تقصير وحياء إجلال وحياء كرم وحياء حشمة وحياء استصغار للنفس واحتقار لها وحياء محبة وحياء عبودية وحياء شرف وعزة وحياء المستحيي من نفسه

ج / 2 ص -262- فاما حياء الجناية: فمنه حياء آدم عليه السلام لما فر هاربا في الجنة قال الله تعالى: أفرارا مني يا آدم قال: لا يا رب بل حياء منك وحياء التقصير: كحياء الملائكة الذين يسبحون الليل والنهار لا يفترون فإذا كان يوم القيامة قالوا: سبحانك ! ما عبدناك حق عبادتك وحياء الإجلال: هو حياء المعرفة وعلى حسب معرفة العبد بربه يكون حياؤه منه وحياء الكرم: كحياء النبيمن القوم الذين دعاهم إلى وليمة زينب وطولوا الجلوس عنده فقام واستحيى أن يقول لهم: انصرفوا وحياء الحشمة: كحياء علي بن طالب رضى الله عنه أن يسأل رسول الله صلى الله عليه وسلمعن المذي لمكان ابنته منه وحياء الاستحقار واستصغار النفس: كحياء العبد من ربه عز وجل حين يسأله حوائجه احتقار الشأن نفسه واستصغارا لها وفي أثر إسرائيلي إن موسى عليه السلام قال: يارب إنه لتعرض لى الحاجة من الدنيا فأستحيي أن أسألك هي يا رب فقال الله تعالى: سلنى حتى ملح عجينتك وعلف شاتك وقد يكون لهذا النوع سببان أحدهما: استحقار السائل نفسه واستعظام ذنوبه وخطاياه والثاني: استعظام مسؤله وأما حياء المحبة: فهو حياء المحب من محبوبه حتى إنه إذا خطر على قلبه في غيبته هاج الحياء من قلبه وأحس به في وجهه ولا يدرى ما سببه وكذلك يعرض للمحب عند ملاقاته محبوبه ومناجاته له روعة شديدة ومنه قولهم: جمال رائع وسبب هذا الحياء والروعة مما لا يعرفه أكثر الناس
ولا ريب أن للمحبة سلطانا قاهرا للقلب أعظم من سلطان من يقهر البدن فأين من يقهر قلبك وروحك إلى من يقهر بدنك ولذلك تعجبت الملوك والجبابرة من قهرهم للخلق

ج / 2 ص -263- وقهر المحبوب لهم وذلهم له فإذا فاجأ المحبوب محبه ورآه بغتة: أحس القلب بهجوم سلطانه عليه فاعتراه روعة وخوف وسألنا يوما شيخ الإسلام ابن تيمية قدس الله روحه عن هذه المسألة فذكرت أنا هذا الجواب فتبسم ولم يقل شيئا وأما الحياء الذي يعتريه منه وإن كان قادرا عليه كأمته وزوجته فسببه والله أعلم أن هذا السلطان لما زال خوفه عن القلب بقيت هيبته واحتشامه فتولد منها الحياء وأما حصول ذلك له في غيبة المحبوب: فظاهر لاستيلائه على قلبه فوهمه يغالطه عليه ويكابره حتى كأنه معه
وأما حياء العبودية: فهو حياء ممتزج من محبة وخوف ومشاهدة عدم صلاح عبوديته لمعبوده وأن قدره أعلى وأجل منها فعبوديته له توجب استحياءه منه لا محالة وأما حياء الشرف والعزة فحياء النفس العظيمة الكبيرة إذا صدر منها ما هو دون قدرها من بذل أو عطاء وإحسان فإنه يستحي مع بذله حياء شرف نفس وعزة وهذا له سببان أحدهما: هذا والثاني: استحياؤه من الآخذ حتى كأنه هو الآخذ السائل حتى إن بعض أهل الكرم لا تطاوعه نفسه بمواجهته لمن يعطيه حياء منه وهذا يدخل في حياء التلوم لأنه يستحيي من خجلة الآخذ وأما حياء المرء من نفسه: فهو حياء النفوس الشريفة العزيزة الرفيعة من رضاها لنفسها بالنقص وقناعتها بالدون فيجد نفسه مستحيا من نفسه حتى كأن له نفسين يستحيي بإحداهما من الأخرى وهذا أكمل ما يكون من الحياء فإن العبد إذا استحيى من نفسه فهو بأن يستحيي من غيره أجدر

ج / 2 ص -264- فصل قال صاحب المنازل: الحياء: من أول مدارج أهل الخصوص يتولد
من تعظيم منوط بود إنما جعل الحياء من أول مدارج أهل الخصوص: لما فيه من ملاحظة حضور من يستحيي منه وأول سلوك أهل الخصوص: أن يروا الحق سبحانه حاضرا معهم وعليه بناء سلوكهم وقوله: إنه يتولد من تعظيم منوط بود يعني: أن الحياء حالة حاصلة من امتزاج التعظيم بالمودة فإذا اقترنا تولد بينهما الحياء والجنيد يقول: إن تولده من مشاهدة النعم ورؤية التقصير ومنهم من يقول: تولده من شعور القلب بما يستحيي منه فيتولد من هذا الشعور والنفرة حالة تسمى الحياء ولا تنافي بين هذه الأقوال فإن للحياء عدة أسباب قد تقدم ذكرها فكل أشار إلى بعضها والله أعلم
فصل قال: وهو على ثلاث درجات الدرجة الأولى: حياء يتولد من علم
العبد بنظر الحق إليه فيجذبه إلى تحمل هذه المجاهدة ويحمله على استقباح الجناية ويسكته عن الشكوى يعني: أن العبد متى علم أن الرب تعالى ناظر إليه أورثه هذا العلم حياء منه يجذبه إلى احتمال أعباء الطاعة مثل العبد إذا عمل الشغل بين يدي سيده فإنه يكون نشيطا فيه محتملا لأعبائه ولا سيما مع الإحسان من سيده إليه ومحبته لسيده بخلاف ما إذا كان غائبا عن سيده والرب تعالى لا يغيب نظره عن عبده ولكن يغيب نظر القلب والتفاته إلى نظره سبحانه إلى العبيد فإن القلب إذا

ج / 2 ص -265- غاب نظره وقل التفاته إلى نظر الله تبارك وتعالى إليه: تولد من ذلك قلة الحياء والقحة وكذلك يحمله على استقباح جنايته وهذا الاستقباح الحاصل بالحياء قدر زائد على استقباح ملاحظة الوعيد وهو فوقه
وأرفع منه درجة: الاستقباح الحاصل عن المحبة فاستقباح المحب أتم من استقباح الخائف ولذلك فإن هذا الحياء يكف العبد أن يشتكي لغير الله فيكون قد شكا الله إلى خلقه ولا يمنع الشكوى إليه سبحانه فإن الشكوى إليه سبحانه فقر وذلة وفاقة وعبودية فالحياء منه فى مثل ذلك لا ينافيها
فصل قال: الدرجة الثانية: حياء يتولد من النظر في علم القرب
فيدعوه إلى ركوب المحبة ويربطه بروح الأنس ويكره إليه ملابسة الخلق النظر في علم القرب: تحقق القلب بالمعية الخاصة مع الله فإن المعية نوعان: عامة وهى: معية العلم والإحاطة كقوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [ الحديد: 4 ] وقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [ المجادلة: 7 ] وخاصة: وهى معية القرب كقوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [ النحل: 128 ] وقوله: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [ البقرة: 153 ] وقوله: {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [ العنكبوت: 69 ] فهذه معية قرب تتضمن الموالاة والنصر والحفظ وكلا المعنيين مصاحبة منه للعبد لكن هذه مصاحبة اطلاع وإحاطة وهذه مصاحبة موالاة ونصر وإعانة ف مع في لغة العرب تفيد الصحبة اللائقة لا تشعر بامتزاج ولا اختلاط ولا مجاورة ولا مجانبة فمن ظن شيئا من هذا فمن سوء فهمه أتي

ج / 2 ص -266- وأما القرب: فلا يقع في القرآن إلا خاصا وهو نوعان: قربه من داعيه بالإجابة وقربه من عابده بالإثابة فالأول: كقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [ البقرة: 186 ] ولهذا نزلت جوابا للصحابة رضي الله عنهم وقد سألوا رسول الله صلى الله عليه وسلم: ربنا قريب فنناجيه أم بعيد فنناديه فأنزل الله تعالى هذه الآية والثاني: قوله: أقرب ما يكون العبد من ربه: وهو ساجد وأقرب ما يكون الرب من عبده: في جوف الليل فهذا قربه من أهل طاعته وفى الصحيح: عن أبي موسى رضي الله عنه قال: كنا مع النبيفي سفر فارتفعت أصواتنا بالتكبير فقال: يا أيها الناس اربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إن الذي تدعونه سميع قريب أقرب إلى أحدكم من عنق راحلته فهذا قرب خاص بالداعي دعاء العبادة والثناء والحمد وهذا القرب لا ينافي كمال مباينة الرب لخلقه واستواءه على عرشه بل يجامعه ويلازمه فإنه ليس كقرب الأجسام بعضها من بعض تعالى الله عن ذلك علوا كبيرا ولكنه نوع آخر والعبد في الشاهد يجد روحه قريبة جدا من محبوب بينه وبينه مفاوز تتقطع فيها أعناق المطي ويجده أقرب إليه من جليسه كما قيل

ألا رب من يدنو ويزعم أنه يحبك والنائي أحب وأقرب

وأهل السنة أولياء رسول الله صلى الله عليه وسلم وورثته وأحباؤه الذين هو عندهم أولى بهم من أنفسهم وأحب إليهم منها: يجدون نفوسهم أقرب إليه وهم في الأقطار النائية عنه من جيران حجرته في المدينة والمحبون المشتاقون للكعبة والبيت الحرام يجدون قلوبهم وأرواحهم أقرب إليها من جيرانها ومن

ج / 2 ص -267- حولها هذا مع عدم تأتي القرب منها فكيف بمن يقرب من خلقه كيف يشاء وهو مستو على عرشه وأهل الذوق لا يلتفتون فى: ذلك إلى شبهة معطل بعيد من الله خلى من محبته ومعرفته والقصد: أن هذا القرب يدعو صاحبه إلى ركوب المحبة وكلما ازداد حبا ازداد قربا فالمحبة بين قربين: قرب قبلها وقرب بعدها وبين معرفتين: معرفة قبلها حملت عليها ودعت إليها ودلت عليها ومعرفة بعدها هي من نتائجها وآثارها
وأما ربطه بروح الأنس: فهو تعلق قلبه بروح الأنس بالله تعلقا لازما لا يفارقه بل يجعل بين القلب والأنس رابطة لازمة ولا ريب أن هذا يكره إليه ملابسة الخلق بل يجد الوحشة في ملابستهم بقدر أنسه بربه وقرة عينه بحبه وقربه منه فإنه ليس مع الله غيره فإن لابسهم لابسهم برسمه دون سره وروحه وقلبه فقلبه وروحه في ملأ وبدنه ورسمه في ملأ
فصل قال: الدرجة الثالثة: حياء يتولد من شهود الحضرة وهي التي لا
تشوبها هيبة ولا تقارنها تفرقة ولا يوقف لها على غاية شهود الحضرة: انجذاب الروح والقلب من الكائنات وعكوفه على رب البريات فهو في حضرة قربه مشاهدا لها وإذا وصل القلب إليها غشيته الهيبة وزالت عنه التفرقة إذ ما مع الله سواه فلا يخطر بباله في تلك الحال سوى الله وحده وهذا مقام الجمعية وأما قوله: ولا يوقف لها على غاية فيعني أن كل من وصل إلى مطلوبه وظفر به: وصل إلى الغاية إلا صاحب هذا المشهد فإنه لا يقف بحضرة الربوبية على غاية فإن ذلك مستحيل بل إذا شهد تلك الروابى ووقف على تلك الربوع وعاين الحضرة التى هي غاية

ج / 2 ص -268- الغايات شارف أمرا لا غاية له ولا نهاية والغايات والنهايات كلها إليه تنتهي {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [ النجم: 42 ] فانتهت إليه الغايات والنهايات وليس له سبحانه غاية ولا نهاية: لا في وجوده ولا في مزيد جوده إذ هو الأول الذي ليس قبله شيء و الآخر الذي ليس بعده شىء ولا نهاية وحمده وعطائهبل كلما ازداد له العبد شكرا زاده فضلا وكلما ازداد له طاعة زاده لمجده مثوبة وكلما ازداد منه قربا لاح له من جلاله وعظمته ما لم يشاهده قبل ذلك وهكذا أبدا لا يقف على غاية ولا نهاية ولهذا جاء: إن أهل الجنة في مزيد دائم بلا انتهاء فإن نعيمهم متصل ممن لا نهاية لفضله ولا لعطائه ولا لمزيده ولا لأوصافه فتبارك الله ذو الجلال والإكرام إن هذا لرزقنا ماله من نفاد [ ص: 54 ] ياعبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان مسألته: ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر


منزلة الصدق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الصدق

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الصدق
وهي منزلة القوم الأعظم الذي منه تنشأ جميع منازل السالكين والطريق الأقوم الذي من لم يسر عليه فهو من المنقطعين الهالكين وبه تميز أهل النفاق من أهل الإيمان وسكان الجنان من أهل النيران وهو سيف الله في أرضه الذي ما وضع على شيء إلا قطعه ولا واجه باطلا إلا أرداه وصرعه من صال به لم ترد صولته ومن نطق به علت على الخصوم كلمته فهو روح الأعمال ومحك الأحوال والحامل على اقتحام الأهوال والباب الذي دخل منه الواصلون إلى حضرة ذي الجلال وهو أساس بناء الدين وعمود فسطاط اليقين ودرجته تالية لدرجة النبوة التي هي أرفع درجات العالمين ومن مساكنهم

ج / 2 ص -269- في الجنات: تجري العيون والأنهار إلى مساكن الصديقين كما كان من قلوبهم إلى قلوبهم في هذه الدار مدد متصل ومعين وقد أمر الله سبحانه أهل الإيمان: أن يكونوا مع الصادقين وخص المنعم عليهم بالنبيين والصديقين والشهداء والصالحين فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [ التوبة: 119 ] وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} [ النساء: 69 ] فهم الرفيق الأعلى وحسن أولئك رفيقا ولا يزال الله يمدهم بأنعمه وألطافه ومزيده إحسانا منه وتوفيقا ولهم مرتبة المعية مع الله فإن الله مع الصادقين ولهم منزلة القرب منه إذ درجتهم منه ثاني درجة النبيين وأخبر تعالى أن من صدقه فهو خير له فقال: {فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ} [ محمد: 21 ] وأخبر تعالى عن أهل البر وأثنى عليهم بأحسن أعمالهم: من الإيمان والإسلام والصدقة والصبر بأنهم أهل الصدق فقال: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [ البقرة: 177 ] وهذا صريح في أن الصدق بالأعمال الظاهرة والباطنة وأن الصدق هو مقام الإسلام والإيمان وقسم الله سبحانه الناس إلى صادق ومنافق فقال: {لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ} [ الأحزاب: 24 ] والإيمان أساسه الصدق والنفاق أساسه الكذب فلا يجتمع كذب وإيمان إلا وأحدهما محارب للآخر وأخبر سبحانه أنه فى يوم القيامة لا ينفع العبد وينجيه من عذابه إلا صدقه

ج / 2 ص -270- قال تعالى: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [ المائدة: 119] وقال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [ الزمر: 34 ] فالذي جاء بالصدق: هو من شأنه الصدق فى قوله وعمله وحاله فالصدق: فى هذه الثلاثة فالصدق في الأقوال: استواء اللسان على الأقوال كاستواء السنبلة على ساقها والصدق في الأعمال: استواء الأفعال على الأمر والمتابعة كاستواء الرأس على الجسد والصدق في الأحوال: استواء أعمال القلب والجوارح على الإخلاص واستفراغ الوسع وبذل الطاقة فبذلك يكون العبد من الذين جاءوا بالصدق وبحسب كمال هذه الأمور فيه وقيامها به: تكون صديقيته ولذلك كان لأبي بكر الصديق رضى الله عنه وأرضاه: ذروة سنام الصديقية سمي الصديق على الإطلاق و الصديق أبلغ من الصدوق والصدوق أبلغ من الصادق
فأعلى مراتب الصدق: مرتبة الصديقية وهي كمال الانقياد للرسول مع كمال الإخلاص للمرسل وقد أمر الله تعالى رسوله: أن يسأله أن يجعل مدخله ومخرجه على الصدق فقال: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} [ الإسراء: 80 ] وأخبر عن خليله إبراهيم أنه سأله أنه يهب له لسان صدق في الآخرين فقال: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [الشعراء: 84 ] وبشر عباده بأن لهم عنده قدم صدق ومقعد صدق فقال تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} [ يونس: 2 ] وقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [ القمر: 54-55 ] فهذه خمسة أشياء: مدخل الصدق ومخرج الصدق ولسان الصدق وقدم الصدق ومقعد الصدق وحقيقة الصدق في هذه الأشياء: هو الحق الثابت المتصل بالله الموصل

ج / 2 ص -271- إلى الله وهو ما كان به وله من الأقوال والأعمال وجزاء ذلك في الدنيا والآخرة فمدخل الصدق ومخرج الصدق: أن يكون دخوله وخروجه حقا ثابتا بالله وفي مرضاته بالظفر بالبغية وحصول المطلوب ضد مخرج الكذب ومدخله الذي لا غاية له يوصل إليها ولا له ساق ثابتة يقوم عليها كمخرج أعدائه يوم بدر ومخرج الصدق كمخرجه هو وأصحابه في تلك الغزوة وكذلك مدخله المدينة: كان مدخل صدق بالله ولله وابتغاء مرضاة الله فاتصل به التأييد والظفر والنصر وإدراك ما طلبه في الدنيا والآخرة بخلاف مدخل الكذب الذي رام أعداؤه أن يدخلوا به المدينة يوم الأحزاب فإنه لم يكن بالله ولا لله بل كان محادة لله ورسوله فلم يتصل به إلا الخذلان والبوار وكذلك مدخل من دخل من اليهود المحاربين لرسول الله صلى الله عليه وسلم حصن بني قريظة فإنه لما كان مدخل كذب: أصابه معهم ما أصابهم فكل مدخل معهم ومخرج كان بالله ولله وصاحبه ضامن على الله فهو مدخل صدق ومخرج صدق وكان بعض السلف إذا خرج من داره: رفع رأسه إلى السماء وقال: اللهم إني أعوذ بك أن أخرج مخرجا لا أكون فيه ضامنا عليك يريد: أن لا يكون المخرج مخرج صدق ولذلك فسر مدخل الصدق ومخرجه: بخروجهمن مكة ودخوله المدينة ولا ريب أن هذا على سبيل التمثيل فإن هذا المدخل والمخرج من أجل مداخله ومخارجه وإلا فمداخله كلها مداخل صدق ومخارجه مخارج صدق إذ هي لله وبالله وبأمره ولابتغاء مرضاته وما خرج أحد من بيته ودخل سوقه أو مدخلا آخر إلا بصدق أو بكذب فمخرج كل واحد ومدخله: لا يعدو الصدق والكذب والله

ج / 2 ص -272- المستعان وأما لسان الصدق: فهو الثناء الحسن عليهمن سائر الأمم بالصدق ليس ثناء بالكذب كما قال عن إبراهيم وذريته من الأنبياء والرسل عليهم صلوات الله وسلامه: {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [ مريم: 50 ] والمراد باللسان ههنا: الثناء الحسن فلما كان الصدق باللسان وهو محله أطلق الله سبحانه ألسنة العباد بالثناء على الصادق جزاء وفاقا وعبر به عنه فإن اللسان يراد به ثلاثة معان: هذا واللغة كقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [ إبراهيم: 4 ] وقوله: {وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} [ الروم: 22 ] وقوله: لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [ النحل: 103 ] ويراد به الجارحة نفسها كقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [ القيامة: 16 ] وأما قدم الصدق: ففسر بالجنة وفسر بمحمد وفسر بالأعمال الصالحة وحقيقة القدم ما قدموه وما يقدمون عليه يوم القيامة وهم قدموا الأعمال والإيمان بمحمد ويقدمون على الجنة التي هي جزاء ذلك فمن فسره بها أراد: ما يقدمون عليه ومن فسره بالأعمال وبالنبي: فلأنهم قدموها وقدموا الإيمان به بين أيديهم فالثلاثة قدم صدق وأما مقعد الصدق: فهو الجنة عند الرب تبارك وتعالى ووصف ذلك كله بالصدق مستلزم ثبوته واستقراره وأنه حق ودوامه ونفعه وكمال عائدته فإنه متصل بالحق سبحانه كائن به وله فهو صدق غير كذب وحق غير باطل ودائم غير زائل ونافع غير ضار وما للباطل ومتعلقاته إليه سبيل ولا مدخل ومن علامات الصدق: طمأنينة القلب إليه ومن علامات الكذب: حصول الريبة كما في الترمذي مرفوعا من حديث الحسن بن علي رضي الله عنهما

ج / 2 ص -273- عنهما عن النبيقال: الصدق طمأنينة والكذب ريبة وفي الصحيحين من حديث عبدالله بن مسعود رضي الله عنه عن النبيقال: إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكتب عندالله صديقا وإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عندالله كذابا فجعل الصدق مفتاح الصديقية ومبدأها وهي غايته فلا ينال درجتها كاذب ألبتة لا في قوله ولا في عمله ولا في حاله ولا سيما كاذب على الله في أسمائه وصفاته ونفي ما أثبته أو إثبات ما نفاه عن نفسه فليس في هؤلاء صديق أبدا وكذلك الكذب عليه في دينه وشرعه بتحليل ما حرمه وتحريم ما لم يحرمه وإسقاط ما أوجبه وإيجاب ما لم يوجبه وكراهة ما أحبه واستحباب ما لم يحبه كل ذلك مناف للصديقية وكذلك الكذب معه في الأعمال: بالتحلي بحلية الصادقين المخلصين والزاهدين المتوكلين وليس في الحقيقة منهم فلذلك كانت الصديقية: كمال الإخلاص والانقياد والمتابعة للخبر والأمر ظاهرا وباطنا حتى إن صدق المتبايعين يحل البركة في بيعهما وكذبهما يمحق بركة بيعهما كما في الصحيحين عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كذبا وكتما: محقت بركة بيعهما

ج / 2 ص -274- فصل في كلمات في حقيقة الصدق قال عبدالواحد بن زيد: الصدق الوفاء
لله بالعمل وقيل: موافقة السر النطق وقيل: استواء السر والعلانية يعني أن الكاذب علانيته خير من سريرته كالمنافق الذي ظاهره خير من باطنه
وقيل: الصدق القول بالحق في مواطن الهلكة وقيل: كلمة الحق عند من تخافه وترجوه وقال الجنيد: الصادق يتقلب في اليوم أربعين مرة والمرائي يثبت على حالة واحدة أربعين سنة وهذا الكلام يحتاج إلى شرح وقد يسبق إلى الذهن خلافه وأن الكاذب متلون لأن الكذب ألوان فهو يتلون بتلونه والصادق مستمر على حالة واحدة فإن الصدق واحد في نفسه وصاحبه لا يتلون ولا يتغير لكن مراد الشيخ أبي القاسم صحيح غير هذا فإن المعارضات والواردات التي ترد على الصادق لا ترد على الكاذب المرائي بل هو فارغ منها فإنه لا يرد عليه من قبل الحق موارد الصادقين على الكاذبين المرائين ولا يعارضهم الشيطان كما يعارض الصادقين فإنه لا أرب له في خربة لا شيء فيها وهذه الواردات توجب تقلب الصادق بحسب اختلافها وتنوعها فلا تراه إلا هاربا من مكان إلى مكان ومن عمل إلى عمل ومن حال إلى حال ومن سبب إلى سبب لأنه يخاف في كل حال يطمئن إليها ومكان وسبب: أن يقطعه عن مطلوبه فهو لا يساكن حالة ولا شيئا دون مطلوبه فهو كالجوال في الآفاق في طلب الغنى الذي يفوق به الأغنياء والأحوال والأسباب تتقلب به وتقيمه وتقعده وتحركه وتسكنه حتى يجد فيها ما يعينه على مطلوبه وهذا عزيز فيها فقلبه في تقلب وحركة

ج / 2 ص -275- شديدة بحسب سعة مطلوبه وعظمته وهمته أعلى من أن يقف دون مطلبه على رسم أو حال أو يساكن شيئا غيره فهو كالمحب الصادق الذي همته التفتيش على محبوبه وكذا حال الصادق في طلب العلم وحال الصادق في طلب الدنيا فكل صادق في طلب شيء لا يستقر له قرار ولا يدوم على حالة واحدة وأيضا: فإن الصادق مطلوبه رضى ربه وتنفيذ أوامره وتتبع محابه فهو متقلب فيها يسير معها أين توجهت ركائبها ويستقل معها أين استقلت مضاربها فبينا هو في صلاة إذ رأيته في ذكر ثم في غزو ثم في حج ثم في إحسان للخلق بالتعليم وغيره من أنواع النفع ثم في أمر بمعروف أو نهي عن منكر أو في قيام بسبب فيه عمارة الدين والدنيا ثم في عيادة مريض أو تشييع جنازة أو نصر مظلوم إن أمكن إلى غير ذلك من أنواع القرب والمنافع فهو في تفرق دائم لله وجمعية على الله لا يملكه رسم ولا عادة ولا وضع ولا يتقيد بقيد ولا إشارة ولا بمكان معين يصلى فيه لا يصلى في غيره وزي معين لا يلبس سواه وعبادة معينة لا يلتفت إلى غيرها مع فضل غيرها عليها أو هي أعلى من غيرها في الدرجة وبعد ما بينهما كبعد ما بين السماء والأرض فإن البلاء والآفات والرياء والتصنع وعبادة النفس وإيثار مرادها والاشارة إليها: كلها في هذه الأوضاع والرسوم والقيود التي حبست أربابها عن السير إلى قلوبهم فضلا عن السير من قلوبهم إلى الله تعالى فإذا خرج أحدهم عن

ج / 2 ص -276- رسمه ووضعه وزيه وقيده وإشارته ولو إلى أفضل منه استهجن ذلك ورآه نقصا وسقوطا من أعين الناس وانحطاطا لرتبته عندهم وهو قد انحط وسقط من عين الله
وقد يحس أحدهم ذلك من نفسه وحاله ولا تدعه رسومه وأوضاعه وزيه وقيوده: أن يسعى في ترميم ذلك وإصلاحه وهذا شأن الكذاب المرائي الذي يبدي للناس خلاف ما يعلمه الله من باطنه العامل على عمارة نفسه ومرتبته وهذا هو النفاق بعينه ولو كان عاملا على مراد الله منه وعلى الصدق مع الله: لأثقلته تلك القيود وحبسته تلك الرسوم ولرأى الوقوف عندها ومعها عين الانقطاع عن الله لا إليه ولما بالى أي ثوب لبس ولا أي عمل عمل إذا كان على مراد الله من العبد فكلام أبي القاسم الجنيد حق كلام راسخ في الصدق عالم بتفاصيله وآفاته ومواضع اشتباهه بالكذب
وأيضا فحمل الصدق كحمل الجبال الرواسي لا يطيقه إلا أصحاب العزائم فهم يتقلبون تحته تقلب الحامل بحمله الثقيل والرياء والكذب خفيف كالريشة لا يجد له صاحبه ثقلا ألبتة فهو حامل له في أي موضع اتفق بلا تعب ولا مشقة ولا كلفة فهو لا يتقلب تحت حمله ولا يجد ثقله وقال بعضهم: لا يشم رائحة الصدق عبد داهن نفسه أو غيره وقال بعضهم: الصادق الذي يتهيأ له أن يموت ولا يستحيي من سره لو كشف قال الله تعالى: {فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [ البقرة: 94 ] قلت: هذه الآية فيها للناس كلام معروف قالوا: إنها معجزة للنبي أعجز بها اليهود ودعاهم إلى تمني الموت وأخبر: أنهم لا يتمنونه أبدا وهذا علم من أعلام نبوته إذ لا يمكن الاطلاع على بواطنهم إلا بأخبار الغيب ولم ينطق الله ألسنتهم بتمنيه أبدا

ج / 2 ص -277- وقالت طائفة: لما ادعت اليهود: أن لهم الدار الآخرة عند الله خالصة من دون الناس وأنهم أبناؤه وأحباؤه وأهل كرامته كذبهم الله في دعواهم وقال: إن كنتم صادقين فتمنوا الموت لتصلوا إلى الجنة دار النعيم فإن الحبيب يتمنى لقاء حبيبه ثم أخبر سبحانه: أنهم لا يتمنونه أبدا بما قدمت أيديهم من الأوزار والذنوب الحائلة بينهم وبين ما قالوه فقال: {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ} [ البقرة: 95 ] وقالت طائفة منهم محمد بن إسحاق وغيره هذه من جنس آية المباهلة وأنهم لما عاندوا ودفعوا الهدى عيانا وكتموا الحق: دعاهم إلى أمر يحكم بينهم وبينه وهو أن يدعوا بالموت على الكاذب المفتري و التمني سؤال ودعاء فتمنوا الموت وادعوا به على المبطل الكاذب المفتري وعلى هذا فليس المراد: تمنوه لأنفسكم خاصة كما قاله أصحاب القولين الأولين بل معناه: ادعوا بالموت وتمنوه للمبطل وهذا أبلغ في إقامة الحجة وبرهان الصدق وأسلم من أن يعارضوا رسول الله صلى الله عليه وسلم بقولهم: فتمنوه أنتم أيضا إن كنتم محقين أنكم أهل الجنة لتقدموا على ثواب الله وكرامته كانوا أحرص شيء على معارضته فلو فهموا منه ما ذكره أولئك لعارضوه بمثله وأيضا فإنا نشاهد كثيرا منهم يتمنى الموت لضره وبلائه وشدة حاله ويدعو به وهذا بخلاف تمنيه والدعاء به على الفرقة الكاذبة فإن هذا لا يكون أبدا ولا وقع من أحد منهم في حياة النبي صلى الله عليه وسلم ألبتة وذلك لعلمهم بصحة نبوته وصدقه وكفرهم به حسدا وبغيا فلا يتمنوه أبدا لعلمهم أنهم هم الكاذبون وهذا القول: هو الذي نختاره والله أعلم بما أراد من كتابه وقال إبراهيم الخواص: الصادق لا تراه إلا في فرض يؤديه أو فضل يعمل فيه وقال الجنيد: حقيقة الصدق: أن تصدق في موطن لا ينجيك منه إلا الكذب وقيل: ثلاث لا تخطىء الصادق: الحلاوة والملاحة والهيبة

ج / 2 ص -278- وفي أثر إلهي: من صدقني في سريرته صدقته في علانيته عند خلقي وقال سهل بن عبدالله: أول خيانة الصديقين: حديثهم مع أنفسهم وقال يوسف بن أسباط: لأن أبيت ليلة أعامل الله بالصدق أحب إلي من أضرب بسيفي في سبيل الله وقال الحارث المحاسبي: الصادق هو الذي لا يبالي لو خرج كل قدر له في قلوب الخلق من أجل صلاح قلبه ولا يحب اطلاع الناس على مثاقيل الذر من حسن عمله ولا يكره أن يطلع الناس على السيء من عمله فإن كراهته لذلك دليل على أنه يحب الزيادة عندهم وليس هذا من علامات الصديقين وفي هذا نظر لأن كراهته لاطلاع الناس على مساوىء عمله من جنس كراهته للضرب والمرض وسائر الآلام وهذا أمر جبلي طبيعي ولا يخرج صاحبه عن الصدق لا سيما إذا كان قدوة متبعا فإن كراهته لذلك من علامات صدقة لأن فيها مفسدتين: مفسدة ترك الاقتداء به واتباعه على الخير وتنفيذه ومفسدة اقتداء الجهال به فيها فكراهيته لاطلاعهم على مساوىء عمله: لا تنافي صدقه بل قد تكون من علامات صدقه نعم المنافي للصدق: أن لا يكون له مراد سوى عمارة حاله عندهم وسكناه في قلوبهم تعظيما له فلو كان مراده تنفيذا لأمر الله ونشرا لدينه وأمرا بالمعروف ونهيا عن المنكر ودعوة إلى الله: فهذا الصادق حقا والله يعلم سرائر القلوب ومقاصدها وأظن أن هذا هو مراد المحاسبي بقوله: ولا يكره اطلاع الناس على السيء من عمله فإنهم يريدون ذلك فضولا ودخولا فيما لا يعني فرضي الله عن أبي بكر الصديق حيث قال: لأقاتلن من فرق بين الصلاة والزكاة والله لو منعوني عناقا أو عقالا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه فهذا وأمثاله يعدونه ويرونه من سيء الأعمال عند العوام والجهال

ج / 2 ص -279- وقال بعضهم: من لم يؤد الفرض الدائم لم يقبل منه الفرض المؤقت قيل: وما الفرض الدائم قال: الصدق وقيل: من طلب الله بالصدق أعطاه مرآة يبصر فيها الحق والباطل وقيل: عليك بالصدق حيث تخاف أنه يضرك فإنه ينفعك ودع الكذب حيث ترى أنه ينفعك فإنه يضرك وقيل: ما أملق تاجر صدوق
فصل قال صاحب المنازل: الصدق: اسم لحقيقة الشيء بعينه حصولا ووجودا
الصدق: هو حصول الشيء وتمامه وكمال قوته واجتماع أجزائه كما يقال: عزيمة صادقة إذا كانت قوية تامة وكذلك: محبة صادقة وإرادة صادقة وكذا قولهم: حلاوة صادقة إذا كانت قوية تامة ثابتة الحقيقة لم ينقص منها شيء ومن هذا أيضا: صدق الخبر لأنه وجود المخبر بتمام حقيقته في ذهن السامع فالتمام والوجود نوعان: خارجي وذهني فإذا أخبرت المخاطب بخبر صادق حصلت له حقيقة المخبر عنه بكماله وتمامه في ذهنه ومن هذا: وصفهم الرمح بأنه صادق الكعوب إذا كانت كعوبه صلبة قوية ممتلئة قال: وهو على ثلاث درجات الدرجة الأولى: صدق القصد وبه يصح الدخول في هذا الشأن ويتلافى به كل تفريط ويتدارك به كل فائت ويعمر كل خراب وعلامة هذا الصادق: أن لا يتحمل داعية تدعو إلى نقض عهد ولا يصبر على صحبة ضد ولا يقعد عن الجد بحال يعني بصدق القصد: كمال العزم وقوة الإرادة بأن يكون في القلب داعية صادقة إلى السلوك وميل شديد يقهر السر على صحة التوجه فهو طلب لا يمازجه رياء ولا فتور ولا يكون فيه قسمة بحال ولا يصح الدخول في شأن السفر إلى الله والاستعداد للقائه إلا به

ج / 2 ص -280- ويتلافى به كل تفريط فإنه حامل على كل سبب ينال به الوصول وقطع كل سبب يحول بينه وبينه فلا يترك فرصة تفوته وما فاته من الفرص السابقة تداركها بحسب الإمكان فيصلح من قلبه ما مزقته يد الغفلة والشهوة ويعمر منه ما خربته يد البطالة ويوقد فيه ما أطفأته أهوية النفس ويلم منه ما شعثته يد التفريط والإضاعة ويسترد منه ما نهبته أكف اللصوص والسراق ويزرع منه ما وجده بورا من أراضيه ويقلع ما وجده شوكا وشبرقا في نواحيه ويستفرغ منه ما ملأته مواد الأخلاط الردئية الفاسدة المترامية به إلى الهلاك والعطب ويداوي منه الجراحات التي أصابته من عبرات الرياء ويغسل منه الأوساخ والحوبات التي تراكمت عليه على تقادم الأوقات حتى لو اطلع عليه لأحزنه سواده ووسخه الذي صار دباغا له فيطهره بالماء البارد من ينابيع الصدق الخالصة من جميع الكدورات قبل أن يكون طهوره بالجحيم والحميم فإنه لا يجاور الرحمن قلب دنس بأوساخ الشهوات والرياء أبدا ولابد من طهور فاللبيب يؤثر أسهل الطهورين وأنفعهما والله المستعان وقوله: وعلامة هذا الصادق: أن لا يتحمل داعية تدعو إلى نقض عهد يعني أن الصادق حقيقة: هو الذي قد انجذبت قوى روحه كلها إلى إرادة الله وطلبه والسير إليه والاستعداد للقائه ومن تكون هذه حاله: لا يحتمل سببا يدعوه إلى نقض عهده مع الله بوجه وقوله: ولا يصبر على صحبة ضده الضد عند القوم: هم أهل الغفلة وقطاع طريق القلب إلى الله وأضر شيء على الصادق: صحبتهم بل لا تصبر نفسه على ذلك أبدا إلا جمع ضرورة وتكون صحبتهم له في تلك الحال بقالبه وشبحه دون قلبه وروحه فإن هذا لما استحكمت الغفلة عليه كما استحكم الصدق في الصادق: أحست روحه بالأجنبية التي بينه وبينهم بالمضادة فاشتدت النفرة وقوي الهرب وبحسب هذه الأجنبية

ج / 2 ص -281- وإحساس الصادق بها: تكون نفرته وهربه عن الأضداد فإن هذا الضد إن نطق أحس قلب الصادق: أنه نطق بلسان الغفلة والرياء والكبر وطلب الجاه ولو كان ذاكرا أو قارئا أو مصليا أو حاجا أو غير ذلك فنفر قلبه منه وإن صمت أحس قلبه: أنه صمت على غير حضور وجمعية على الله وإقبال بالقلب عليه وعكوف السر عليه فينفر منه أيضا فإن قلب الصادق قوي الإحساس فيجد الغيرية والأجنبية من الضد ويشم القلب القلب كما يشم الرائحة الخبيثة فيزوي وجهه لذلك ويعتريه عبوس فلا يأنس به إلا تكلفا ولا يصاحبه إلا ضرورة فيأخذ من صحبته قدر الحاجة كصحبة من يشتري منه أو يحتاج إليه في مصالحه كالزوجة والخادم ونحوه قوله: ولا يقعد عن الجد بحال يعني أنه لما كان صادقا في طلبه مستجمع القوة: لم يقعد به عزمه عن الجد في جميع أحواله فلا تراه إلا جادا وأمره كله جد
فصل قال: الدرجة الثانية: أن لا يتمنى الحياة إلا للحق ولا يشهد
من نفسه إلا أثر النقصان ولا يلتفت إلى ترفيه الرخص أي لا يحب أن يعيش إلا ليشبع من رضى محبوبه ويقوم بعبوديته ويستكثر من الأسباب التي تقر به إليه وتدنيه منه لا لعلة من علل الدنيا ولا لشهوة من شهواتها كما قال عمر بن الخطاب رضي الله عنه: لولا ثلاث لما أحببت البقاء: لولا أن أحمل على جياد الخيل في سبيل الله ومكابدة الليل ومجالسة أقوام ينتقون أطايب الكلام كما ينتقي أطايب التمر يريد رضي الله عنه: الجهاد والصلاة والعلم النافع وهذه درجات الفضائل وأهلها هم أهل الزلفى والدرجات العليا وقال معاذ رضي الله عنه عند موته: اللهم إنك تعلم أني لم أكن أحب البقاء

ج / 2 ص -282- لجري الأنهار ولا لغرس الأشجار ولا لنكح الأزواج ولكن لظمأ الهواجر ومكابدة الليل ومزاحمة العلماء بالركب عند حلق الذكر وقوله: ولا يشهد من نفسه إلا أثر النقصان يعني لا يرى نفسه إلا مقصرا والموجب له لهذه الرؤية: استعظام مطلوبه واستصغار نفسه ومعرفته بعيوبها وقلة زاده في عينه فمن عرف الله وعرف نفسه: لم ير نفسه إلا بعين النقصان وأما قوله: ولا يلتفت إلى ترفيه الرخص فلأنه لكمال صدقه وقوة إرادته وطلبه للتقدم: يحمل نفسه على العزائم ولا يلتفت إلى الرفاهية التي في الرخص وهذا لابد فيه من التفصيل فإن الصادق يعمل على رضى الحق تعالى ومحابه فإذا كانت الرخص أحب إليه تعالى من العزائم: كان التفاته إلى ترفيهها وهو عين صدقه فإذا أفطر في السفر وقصر وجمع بين الصلاتين عند الحاجة إليه وخفف الصلاة عند الشغل ونحو ذلك من الرخص التي يحب الله تعالى أن يؤخذ بها: فهذا الالتفات إلى ترفيهها لا ينافي الصدق بل ههنا نكتة وهي أنه فرق بين أن يكون التفاته إليها ترفها وراحة وأن يكون متابعة وموافقة ومع هذا فالالتفات إليها ترفها وراحة لا ينافي الصدق فإن هذا هو المقصود منها وفيه شهود نعمة الله على العبد وتعبده باسمه البر اللطيف المحسن الرفيق فإنه رفيق يحب الرفق وفي الصحيح: ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يكن إثما لما فيه من روح التعبد باسم الرفيق اللطيف وإجمام القلب به لعبودية أخرى فإن القلب لا يزال يتنقل في منازل العبودية فإذا أخذ بترفيه رخصة محبوبه: استعد بها لعبودية أخرى وقد تقطعه عزيمتها عن عبودية هي أحب

ج / 2 ص -283- إلى الله منها كالصائم في السفر الذي ينقطع عن خدمة أصحابه والمفطر الذي يضرب الأخبية ويسقي الركاب ويضم المتاع ولهذا قال فيهم النبي صلى الله عليه وسلم: ذهب المفطرون اليوم بالأجر أما الرخص التأويلية المستندة إلى اختلاف المذاهب والآراء التي تصيب وتخطىء: فالأخذ بها عندهم عين البطالة مناف للصدق
فصل قال: الدرجة الثالثة: الصدق في معرفة الصدق فإن الصدق لا
يستقيم في علم أهل الخصوص إلا على حرف واحد وهو أن يتفق رضى الحق بعمل العبد أو حاله أو وقته وإيقان العبد وقصده: بكون العبد راضيا مرضيا فأعماله إذن مرضية وأحواله صادقة وقصوده مستقيمة وإن كان العبد كسى ثوبا معارا فأحسن أعماله: ذنب وأصدق أحواله: زور وأصفى قصوده: قعود يعني أن الصدق المتحقق إنما يحصل لمن صدق في معرفة الصدق فكأنه قال: لا يحصل حال الصدق إلا بعد معرفة علم الصدق ثم عرف حقيقة الصدق فقال: لا يستقيم الصدق في علم أهل الخصوص إلا على حرف واحد وهو أن يتفق رضى الحق بعمل العبد أو حاله أو وقته وإيقانه وقصده وهذا موجب الصدق وفائدته وثمرته
فالشيخ ذكر الغاية الدالة على الحقيقة التي يعرف انتفاء الحقيقة بانتفائها وثبوتها بثبوتها فإن العبد إذا صدق الله: رضي الله بعمله وحاله ويقينه وقصده لا أن رضى الله نفس الصدق وإنما يعلم الصدق بموافقة رضاه سبحانه ولكن من أين يعلم العبد رضاه

ج / 2 ص -284- فمن ههنا كان الصادق مضطرا أشد ضرورة إلى متابعة الأمر والتسليم للرسول في ظاهره وباطنه والاقتداء به والتعبد بطاعته في كل حركة وسكون مع إخلاص القصد لله عز وجل فإن الله تعالى لا يرضيه من عبده إلا ذلك وما عدا هذا فقوت النفس ومجرد حظها واتباع أهوائها وإن كان فيه من المجاهدات والرياضات والخلوات ما كان فإن الله سبحانه وتعالى أبى أن يقبل من عبده عملا أو يرضى به حتى يكون على متابعة رسوله خالصا لوجهه سبحانه
ومن ههنا يفارق الصادق أكثر السالكين بل يستوحش في طريقه وذلك لقلة سالكها فإن أكثرهم سائرون على طرق أذواقهم وتجريد أنفاسهم لنفوسهم ومتابعة رسوم شيوخهم والصادق في واد وهؤلاء في واد وقوله: فيكون العبد راضيا مرضيا لأنه قد رضي بالله ربا وبالإسلام دينا وبمحمد رسولا فرضي الله به عبدا وأعماله إذا مرضية لله وأحواله صادقة مع الله وقصوده مستقيمة على متابعة أوامر الله عز وجل وقوله وإن كان العبد كسي ثوبا معارا فأحسن أعماله: ذنب وأصدق أحواله: زور وأصفى قصوده: قعود هذا يراد به أمران أحدهما: أن يكسى حلية الصادقين ويلبس ثيابهم على غير قلوبهم وأرواحهم فثوب الصدق عارية له لا ملك له فهو كالمتشبع بما لم يعط فإنه كلابس ثوبي زور فهذا أحسن أعماله: ذنب يعاقب عليه كما يعاقب المقتول في الجهاد والقارىء القرآن المتنسك والمتصدق ويكونون أول من تسعر بهم النار يوم القيامة لما لبسوا ثياب الصادقين على قلوب المرائين هذا معنى صحيح ما أظن الشيخ قصده وإنما أظنه قصد معنى آخر وهو أنه متى تيقن العبد: أن وجوده ثوب

ج / 2 ص -285- معار ليس منه ولا له وإنما إيجاده وصفاته وإرادته وقدرته وأعماله: عارية من الفعال وحده والعبد ليس له من ذاته إلا العدم فوجوده وحياته: ثوب أعيره فمتى نظر بعين الحقيقة إلى كسوته: رأى أحسن أعماله ذنويا في هذا المقام وأصدق أحواله زورا وأصفى قصوده قعودا فلا يرى لنفسه منه عملا ولا حالا ولا قصدا فإنه ليس له من نفسه إلا الجهل والظلم فكل ما من النفس: فهو ذنب وزور وقعود وما كان مرضيا فهو بالله ومن الله ولله لا بالنفس ولا منها ولا لها فإن العبد إذا رأى أنه قد فعل الطاعة: كانت رؤيته لذلك ذنبا فإنه قد نسب الفعل إليه والله في الحقيقة هو المنفرد بالفعل فعلى هذا لا يتخلص العبد من الذنب قط فإنه إذا خلص فعله من الرياء ومن كل شيء يفسده: اقترن به آخر لا يمكنه الخلاص منه وهو اعتقاده: أنه هو الفاعل والصواب: أن هذا ليس بذنب ولا هو مقدور للعبد ولا مأمور به والكمال في حقه: أن يشهد الأمر كما هو عليه وأنه فاعل حقيقة كما أضاف الله إليه الفعل في كتابه كله والله هو الذي جعله فاعلا فإذا شهد نفسه فاعلا حقيقة وشهد فاعليته بالله ومن الله لا من نفسه: فلا ذنب في هذا الشهود ولا زور بحمد الله وهو نظر بمجموع عينيه إلى السبب والمسبب والشرع والقدر والخلق والأمر وأنه متى شهد نفسه عاصيا مخالفا مذنبا: كان عاصيا بهذا الشهود لأن الفاعل فيه غيره وهذا مناف للعبودية أشد منافاة وهو من سير القوم إلى شهود الحقيقة الكونية واعتقادهم: أنه غاية السالكين
فإن قيل: الشيخ ههنا ما نطق بلسان الأبرار وإنما نطق بلسان المقربين ولا ريب أن حسنات الأبرار سيئات المقربين ولسنا نريد أن شهود فعله ذنب

ج / 2 ص -286- في الشرع بل يكون حسنة كما ذكرتم لكن هو حسنة للبر ذنب للمقرب فإن نصيب البر من السيئة: ما جاء به العلم ونصيب المقرب: ما جاءت به المعرفة التي هي أخص من العلم قيل: هذا أيضا باطل قطعا فإن المعرفة الصحيحة: مطابقة للحق في نفسه شرعا وقدرا ومخالف ذلك فمعرفة فاسدة والحق في نفس الأمر: نسبة الأفعال إلى الفاعلين قياما ومباشرة وصدورا منهم وذلك محل الأمر والنهي والثواب والعقاب والقدح في ذلك مستلزم لإبطال الشرع والجزاء فإن الشرع إنما أمر بأفعالنا ونهى عنها والجزاء إنما ترتب عليها فشهود أفعالنا كذلك من تمام الإيمان بالشرع والجزاء ونسبتها إلى الرب تعالى قضاء وقدرا وخلقا للأسباب التي منها إرادتنا وقدرتنا فلم يجبرنا عليها ولم يكرهنا بل خلقها بما أعطانا من القدرة والإرادة اللتين هما من أسباب الفعل فهذا المشهد يحقق عبودية إياك نستعين والمشهد الأول: يحقق عبودية إياك نعبد وهما يحققان مشهدي: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [ الإنسان: 29-30 ] وقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [ التكوير: 2829 ] وما جاء به العلم لا يناقض ما جاءت به المعرفة بل المعرفة روح العلم ولبه وكماله وحقيقتها: العلم الذي أثمر لصاحبه مقصوده ولسان الأبرار لا يخالف لسان المقربين إنما يخالف لسان الفجار نعم لسان المقربين أعلى منه وأرفع على مقتضى أعمالهم وأحوالهم فنسبته إليه: كنسبة مقام التوكل إلى الرضى والرضى إلى الحمد والشكر فإن قيل: كلامكم هذا بلسان العلم ولو تكلمتم بلسان الحال لعلمتم صحة ما ذكرناه فإن صاحب الحال صاحب شهود وصاحب العلم صاحب غيبة

ج / 2 ص -287- والشاهد يرى ما لا يرى الغائب ونحن نشير إليكم إشارة حالية علمية تنزلا من الحال إلى العلم فنقول: الحال تأثر عن نور من أنوار الأحدية والفردانية يستر العبد عن نفسه ويبدي ظهور مشهوده ولا ريب أن في هذا الحال قد يعتقد أن الشاهد هو المشهود حتى قال أبو يزيد في مثل هذا الحال: سبحاني سبحاني وما في الجبة إلا الله ولا شك أن هذا الاعتقاد زور وإن كان سببه نور من أنوار الأحدية وصاحبه معذور ما دام مستورا عن نفسه بوارده فإذا رد إلى رسمه وعقله وحسه: حال ذلك الحال وزال وعلم صاحبه أنه كان زورا حيث ظن أن الشاهد هو المشهود فإن أنكرتم ذلك فلا كلام معكم وإن اعترفتم به حصل المقصود فهذا معنى كون أصدق أحوال الصادق: زورا وإذا عرف هذا في الحال: عرف مثله في كون أحسن أعماله: ذنبا فإنه لصدقه في الطلب وبذله الجهد في العمل واستفراغه الوسع فيه يغيب بذلك عن شهود الحقيقة الكونية وأن المحرك له سواه وأنه آلة ومجرى للمشيئة وأن نفسه أعجز وأضعف من أن يكون لها أو بها أو منها: فعل أو إرادة أو حركة فإذا رجع إلى الحقيقة فشهد منة الله عليه وأنه هو المحرك له وأن مشيئته هي التي أوجبت سعيه: رأى أحسن أعماله: ذنبا بهذا الاعتبار
وأما رؤيته أصفى قصوده: قعودا فلأن القاصد إلى الحقيقة متى شهد مقصوده: قعد عن قصده فإن المقصود المراد: أقرب إلى اللسان من نطقه وإلى القلب من قصده فالقصد إليه: هو عين القعود عن القصد لأن القصد إنما يكون لبعيد عن القاصد أما من هو أقرب إلى القاصد من ذاته: فمتى شاهد القاصد الحقيقة: علم أن قصده عين القعود عن قصده والعبارة تزيد هذا المعنى جفوة والحوالة فيه على الحال والذوق

ج / 2 ص -288- فالجواب أن يقال: من أحالك على الحال فما أنصفك فإنه أحالك على أمر مشترك بين الحق والباطل فإن كل من اعتقد شيئا وطلبه طلبا صادقا واستفرغ وسعه في الوصول إليه: كان له لا محالة فيه حال ليست لغيره بحسب صدقه في طلبه وجمع همته وقصده عليه وهذا يكون للأبرار والفجار بل لأولياء الله وأعدائه فيكون الرجل له شهود بمشهوده وحال في طلبه لا يوجب كونه حقاولا باطلا فإن كل من اعتقد عقيدة وارتاض وصقل قلبه بأنواع الرياضة وجزم بما اعتقده: تجلت له صورة معتقده في عالم نفسه فيظن ذلك كشفا صحيحا وإن كان صادقا في طلبه وحبه لما اعتقده: كان له فيه حال وتأثير بحسبه فالحوالة على الحال حوالة مفلس من العلم على غير مليء به ومن ههنا دخل الداخل على أكثر السالكين وانعكس سيرهم حيث أحالوا العلم على الحال وحكموه عليه
وسير أولياء الله وعباده الأبرار والمقربين: بخلاف هذا وهو إحالة الحال على العلم وتحكيمه عليه وتقديمه ووزنه به وقبول حكمه فإن وافقه العلم وإلا كان حالا فاسدا من حرفا عن أحوال الصادقين بحسب بعده عن العلم فالعلم حاكم والحال محكوم عليه والعلم راع والحال من رعيته فمن لم يكن هذا أصل بناء سلوكه فسلوكه فاسد وغايته: الانسلاخ من العلم والدين كما جرى ذلك لمن جرى له وبالله المستعان ونحن لا ننكر ما ذكرتم من غيبة الشاهد بمشهوده عن شهوده وبمذكوره عن ذكره وبمعروفه عن معرفته وبمحبوبه عن حبه لكن ننكر كون هذا أكمل حالا من صاحب البقاء والتمييز وشهود الحقائق على ما هي عليه فلا يحتاج أن يشهد حاله زورا لأنه لم يحصل له ما حصل لصاحب السكر والاصطلام من الزور فهو أكمل منه حقيقة وشرعا

ج / 2 ص -289- وأما الغائب عن الحقيقة الكونية بشهود فعله: فإنه متى صحبه استصحاب عقد التوحيد وأن مصدر كل شيء مشيئة الله وحده وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا يتحرك متحرك في ظاهره أو باطنه إلا به سبحانه: فلا تضره الغيبة عن هذا المشهد باستغراقه في القصد والطلب والفعل إذ حكمه جار عليه في هذه الحال وليس ضيق قلبه عن استحضار ذلك وقت استجماع إرادته وفعله وطلبه: ذنبا لا للخاصة ولا للعامة ولا بالنسبة إلى مقامه أيضا فإن الذنب تعمد مخالفة الأمر وهذا ليس كذلك ولا هو مطالب بالغيبة عن شهود الحقيقة والفناء فيها عن شهود الفعل وقيامه به مع اعتقاد أنه بمشيئة الله وحوله وقوته وأما ما ذكرتم من أن مشاهدة القرب تجعل القصد قعودا: فكلام له خبىء وقد أفصح عنه بعض المغرورين المخدوعين بقوله:

ما بال عينك لا يقر قرارها وإلام ظلك لا ينى متنقلا

فلسوف تعلم أن سيرك لم يكن إلا إليك إذا بلغت المنزلا

وكأن صاحبه يشير إلى أنه وجود قلبه ولسانه ووجوده أقرب إليه من إرادته ولطفه هذا خبىء هذا الكلام وتعالى الله عن إلحاد هذا وأمثاله وإفكهم علوا كبيرا بل هو سبحانه فوق سمواته على عرشه بائن من خلقه وأما ما ذكرتم من القرب: فإن أردتم عموم قربه إلى كل لسان من نطقه وإلى كل قلب من قصده: فهذا لو صح لكان قرب قدرة وعلم وإحاطة لا قربا بالذات والوجود فإنه سبحانه لا يمازج خلقه ولا يخالطهم ولا يتحد بهم مع أن هذا المعنى لم يرد عن الله ورسوله ولا عن أحد من السلف الأخيار تسميته قربا ولم يجىء القرب في القرآن والسنة قط إلا خاصا كما تقدم
وإن أردتم القرب الخاص إلى اللسان والقلب: فهذا قرب المحبة وقرب الرضى والأنس كقرب العبد من ربه وهو ساجد وهو نوع آخر من القرب

ج / 2 ص -290- لا مثال له ولا نظير فإن الروح والقلب يقربان من الله وهو على عرشه والروح والقلب في البدن وقد تقدمت الإشارة إلى ذلك
وهذا القرب لا ينافي القصد والطلب بل هو مشروط بالقصد فيستحيل وجوده بدونه وكلما كان الطلب والقصد أتم: كان هذا القرب أقوى فإن قيل: فكيف تصنعون بقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ ق: 16 ] قيل: هذه الآية فيها قولان للناس أحدهما: أنه قربه بعلمه ولهذا قرنه بعلمه بوسوسة نفس الإنسان و حبل الوريد حبل العنق وهو عرق بين الحلقوم والودجين الذي متى قطع مات صاحبه وأجزاء القلب وهذا الحبل يحجب بعضها بعضا وعلم الله بأسرار العبد وما في ضميره لا يحجبه شيء والقول الثاني: أنه قربه من العبد بملائكته الذين يصلون إلى قلبه فيكون أقرب إليه من ذلك العرق اختاره شيخنا
وسمعته يقول: هذا مثل قوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} [ يوسف: 3 ] وقوله: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [ القيامة: 18 ] فإن جبريل عليه السلام هو الذي قصه عليه بأمر الله فنسب تعليمه إليه إذ هو بأمره وكذلك جبريل هو الذي قرأه عليه كما في صحيح البخاري عن ابن عباس رضي الله عنهما في تفسير هذه الآية: فإذا قرأه رسولنا فأنصت لقراءته حتى يقضيها قلت: أول الآية يأبى ذلك فإنه قال: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [ ق: 16 ] قال: وكذلك خلقه للإنسان إنما هو بالأسباب وتخليق الملائكة قلت: وفي صحيح مسلم من حديث حذيفة بن أسيد رضي الله عنه في تخليق النطفة: فيقول الملك الذي يخلقه: يارب ذكر أم أنثى أسوى أم غير سوى فيقضي ربك ما شاء ويكتب الملك فهو سبحانه الخالق وحده ولا ينافي ذلك

ج / 2 ص -291- استعمال الملائكة بإذنه ومشيئته وقدرته في التخليق فإن أفعالهم وتخليقهم خلق له سبحانه فما ثم خالق على الحقيقة غيره والمقصود: أن هذا موضع ضلت فيه أفهام وزلت فيه أقدام واشتبهت فيه معية العلم والقدرة والإحاطة بالقرب واشتبهت فيه آثار قرب المحبة والرضى والموافقة وغلبة ذكره ومراقبته بقرب ذاته واشتبه فيه ما في الذهن بما في الخارج واشتبه اضمحلال شهود الرسم وانمحاؤه من القلب بعدمه وفنائه واشتبهت فيه آثار الصفات بحقيقتها وأنوار المعرفة بأنوار الذات وأصحابه لتحكيمهم الحال والذوق لا يلتفتون إلى لسان العلم ولا يصغون إليه وفي هذا كفاية والله المستعان


منزلة الإيثار - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإيثار

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الإيثار قال الله تعالى
{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [ الحشر: 9 ] فالإيثار ضد الشح فإن المؤثر على نفسه تارك لما هو محتاج إليه والشحيح: حريص على ما ليس بيده فإذا حصل بيده شيء شح عليه وبخل بإخراجه فالبخل ثمرة الشح والشح يأمر بالبخل كما قال النبي صلى الله عليه وسلم: إياكم والشح فإن الشح أهلك من كان قبلكم أمرهم بالبخل فبخلوا وأمرهم بالقطيعة فقطعوا فالبخيل: من أجاب داعي الشح والمؤثر: من أجاب داعي الجود كذلك السخاء عما في أيدي الناس هو السخاء وهو أفضل من سخاء البذل قال عبدالله بن المبارك: سخاء النفس عما في أيدي الناس أفضل من سخاء النفس بالبذل

ج / 2 ص -292- وهذا المنزل: هو منزل الجود والسخاء والإحسان وسمي بمنزل الإيثار لأنه أعلى مراتبه فإن المراتب ثلاثة إحداها: أن لا ينقصه البذل ولا يصعب عليه فهو منزلة السخاء الثانية: أن يعطي الأكثر ويبقي له شيئا أو يبقى مثل ما أعطى فهو الجود الثالثة: أن يؤثر غيره بالشيء مع حاجته إليه وهي مرتبة الإيثار وعكسها الأثرة وهو استئثاره عن أخيه بما هو محتاج إليه وهي المرتبة التي قال فيها رسول الله صلى الله عليه وسلم للأنصار رضي الله عنهم: إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض والأنصار: هم الذين وصفهم الله بالإيثار في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [ الحشر: 9 ] فوصفهم بأعلى مراتب السخاء وكان ذلك فيهم معروفا وكان قيس بن سعد بن عبادة رضي الله عنهما من الأجواد المعروفين حتى إنه مرض مرة فاستبطأ إخوانه في العيادة فسأل عنهم فقالوا: إنهم كانوا يستحيون مما لك عليهم من الدين فقال: أخزى الله مالا يمنع الإخوان من الزيارة ثم أمر مناديا ينادي: من كان لقيس عليه مال فهو منه في حل فما أمسى حتى كسرت عتبة بابه لكثرة من عاده وقالوا له يوما: هل رأيت أسخى منك قال: نعم نزلنا بالبادية على امرأة فحضر زوجها فقالت: إنه نزل بك ضيفان فجاء بناقة فنحرها وقال: شأنكم فلما كان من الغد جاء بأخرى فنحرها فقلنا: ما أكلنا من التي نحرت البارحة إلا اليسير فقال: إني لا أطعم ضيفاني البائت فبقينا عنده يومين أو ثلاثة والسماء تمطر وهو يفعل ذلك فلما أردنا الرحيل وضعنا مائة دينار في بيته وقلنا للمرأة: اعتذري لنا إليه ومضينا فلما طلع النهار إذا نحن برجل يصيح خلفنا: قفوا أيها الركب اللئام أعطيتموني ثمن قراي ثم إنه لحقنا وقال: لتأخذنه أو لأطاعننكم برمحي فأخذناه وانصرف

ج / 2 ص -293- فتأمل سر التقدير حيث قدر الحكيم الخبير سبحانه استئثار الناس على الأنصار بالدنيا وهم أهل الإيثار ليجازيهم على إيثارهم إخوانهم في الدنيا على نفوسهم بالمنازل العالية في جنات عدن على الناس فتظهر حينئذ فضيلة إيثارهم ودرجته ويغبطهم من استأثر عليهم بالدنيا أعظم غبطة وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم فإذا رأيت الناس يستأثرون عليك مع كونك من أهل الإيثار فاعلم أنه لخير يراد بك والله سبحانه وتعالى أعلم
فصل و الجود عشر مراتب أحدها: الجود بالنفس وهو أعلى مراتبه كما قال الشاعر:

يجود بالنفس إذ ضن البخيل بها والجود بالنفس أقصى غاية

الجود الثانية: الجود بالرياسة وهو ثاني مراتب الجود فيحمل الجواد جوده على امتهان رياسته والجود بها والإيثار في قضاء حاجات الملتمس
الثالثة: الجود براحته ورفاهيته وإجمام نفسه فيجود بها تعباوكدا في مصلحة غيره ومن هذا جود الإنسان بنومه ولذته لمسامره كما قيل: متيم بالندى لو قال سائله % هب لي جميع كرى عينيك لم ينم الرابعة: الجود بالعلم وبذله وهو من أعلى مراتب الجود والجود به أفضل من الجود بالمال لأن العلم أشرف من المال والناس في الجود به على مراتب متفاوتة وقد اقتضت حكمة الله وتقديره النافذ: أن لاينفع به بخيلا أبدا ومن الجود به: أن تبذله لمن يسألك عنه بل تطرحه عليه طرحا ومن الجود بالعلم: أن السائل إذا سألك عن مسألة: استقصيت له جوابها

ج / 2 ص -294- جوابا شافيا لا يكون جوابك له بقدر ما تدفع به الضرورة كما كان بعضهم يكتب في جواب الفتيا نعم أو لا مقتصرا عليها ولقد شاهدت من شيخ الإسلام ابن تيمية قدس الله روحه في ذلك أمرا عجيبا: كان إذا سئل عن مسألة حكمية ذكر في جوابها مذاهب الأئمة الأربعة إذا قدر ومأخذ الخلاف وترجيح القول الراجح وذكر متعلقات المسألة التي ربما تكون أنفع للسائل من مسألته فيكون فرحه بتلك المتعلقات واللوازم: أعظم من فرحه بمسألته وهذه فتاويه رحمه الله بين الناس فمن أحب الوقوف عليها رأى ذلك فمن جود الإنسان بالعلم: أنه لا يقتصر على مسألة السائل بل يذكر له نظائرها ومتعلقها ومأخذها بحيث يشفيه ويكفيه وقد سأل الصحابة رضي الله عنهم النبي صلى الله عليه وسلم عن المتوضىء بماء البحر فقال: هو الطهور ماؤه الحل ميتته فأجابهم عن سؤالهم وجاد عليهم بما لعلهم في بعض الأحيان إليه أحوج مما سألوه عنه وكانوا إذا سألوه عن الحكم نبههم على علته وحكمته كما سألوه عن بيع الرطب بالتمر فقال: أينقص الرطب إذا جف قالوا: نعم قال: فلا إذن ولم يكن يخفى عليه نقصان الرطب بجفافه ولكن نبههم على علة الحكم وهذا كثير جدا في أجوبته مثل قوله: إن بعت من أخيك ثمرة فأصابتها جائحة فلا يحل لك أن تأخذ من مال أخيك شيئا بم يأخذ أحدكم مال أخيه بغير حق وفي لفظ: أرأيت إن منع الله الثمرة: بم يأخذ أحدكم مال أخيه بغير حق فصرح بالعلة التي يحرم لأجلها إلزامه بالثمن وهي منع الله الثمرة التي ليس للمشتري فيها صنع وكان خصومه يعني شيخ الإسلام ابن تيمية يعيبونه بذلك ويقولون:

ج / 2 ص -295- سأله السائل عن طريق مصر مثلا فيذكر له معها طريق مكة والمدينة وخراسان والعراق والهند وأي حاجة بالسائل إلى ذلك ولعمر الله ليس ذلك بعيب وإنما العيب: الجهل والكبر وهذا موضع المثل المشهور:

لقبوه بحامض وهو خل مثل من لم يصل إلى العنقود

الخامسة: الجود بالنفع بالجاه كالشفاعة والمشي مع الرجل إلى ذي سلطان ونحوه وذلك زكاة الجاه المطالب بها العبد كما أن التعليم وبذل العلم زكاته
السادسة: الجود بنفع البدن على اختلاف أنواعه كما قال: يصبح على كل سلامى من أحدكم صدقة كل يوم تطلع فيه الشمس يعدل بين اثنين: صدقة ويعين الرجل في دابته فيحمله عليها أو يرفع له عليها متاعه: صدقة والكلمة الطيبة: صدقة وبكل خطوة يمشيها الرجل إلى الصلاة: "صدقة ويميط الأذى عن الطريق": صدقة متفق عليه
السابعة: الجود بالعرض كجود أبي ضمضم من الصحابة رضى الله عنهم كان إذا أصبح قال: اللهم إنه لا مال لي أتصدق به على الناس وقد تصدقت عليهم بعرضي فمن شتمني أو قذفني: فهو في حل فقال النبي صلى الله عليه وسلم: من يستطيع منكم أن يكون كأبي ضمضم وفي هذا الجود من سلامة الصدر وراحة القلب والتخلص من معاداة الخلق ما فيه
الثامنة: الجود بالصبر والاحتمال والإغضاء وهذه مرتبة شريفة من مراتبه وهي أنفع لصاحبها من الجود بالمال وأعز له وأنصر وأملك لنفسه وأشرف لها ولا يقدر عليها إلا النفوس الكبار فمن صعب عليه الجود بماله فعليه بهذا الجود فإنه يجتني ثمرة عواقبه الحميدة في الدنيا قبل الآخرة وهذا جود الفتوة قال تعالى: {وَالْجُرُوحَ قِصَاصٌ

ج / 2 ص -296- فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [ المائدة: 45 ] وفي هذا الجود قال تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [ الشورى: 40 ] فذكر المقامات الثلاثة في هذه الآية: مقام العدل وأذن فيه ومقام الفضل وندب إليه ومقام الظلم وحرمه
التاسعة: الجود بالخلق والبشر والبسطة وهو فوق الجود بالصبر والاحتمال والعفو وهو الذي بلغ بصاحبه درجة الصائم القائم وهو أثقل ما يوضع في الميزان قال النبي صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا ولو أن تلقى أخاك ووجهك منبسط إليه" وفي هذا الجود من المنافع والمسار وأنواع المصالح ما فيه والعبد لا يمكنه أن يسع الناس بحاله ويمكنه أن يسعهم بخلقه واحتماله
العاشرة: الجود بتركه ما في أيدي الناس عليهم فلا يلتفت إليه ولا يستشرف له بقلبه ولا يتعرض له بحاله ولا لسانه وهذا الذي قال عبدالله ابن المبارك: إنه أفضل من سخاء النفس بالبذل فلسان حال القدر يقول للفقير الجواد: وإن لم أعطك ما تجود به على الناس فجد عليهم بزهدك في أموالهم وما في أيديهم تفضل عليهم وتزاحمهم في الجود وتنفرد عنهم بالراحة ولكل مرتبة من مراتب الجود مزيد وتأثير خاص في القلب والحال والله سبحانه قد ضمن المزيد للجواد والإتلاف للممسك والله المستعان
فصل قال صاحب المنازل رحمه الله: الإيثار: تخصيص واختيار والأثرة:
تحسن طوعا وتصح كرها فرق الشيخ بين الإيثار و الأثرة وجعل الإيثار اختيارا و الأثرة منقسمة إلى اختيارية واضطرارية وبالفرق بينهما يعلم معنى كلامه

ج / 2 ص -297- فإن الإيثار هو البذل وتخصيصك لمن تؤثره على نفسك وهذا لا يكون إلا اختيارا وأما الأثرة فهي استئثار صاحب الشيء به عليك وحوزه لنفسه دونك فهذه لا يحمد عليها المستأثر عليه إلا إذا كانت طوعا مثل أن يقدر على منازعته ومجاذبته فلا يفعل ويدعه وأثرته طوعا فهذا حسن وإن لم يقدر على ذلك كانت أثرة كره ويعني بالصحة: الوجود أي توجد كرها ولكن إنما تحسن إذا كانت طوعا من المستأثر عليه فحقيقة الإيثار بذل صاحبه وإعطاؤه و الأثرة استبداله هو بالمؤثر به فيتركه وما استبدل به: إما طوعا وإما كرها فكأنك آثرته باستئثاره حيث خليت بينه وبينه ولم تنازعه قال عبادة بن الصامت رضي الله عنه: بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في عسرنا ويسرنا ومنشطنا ومكرهنا وأثرة علينا وأن لا ننازع الأمر أهله فالسمع والطاعة في العسر واليسر والمنشط والمكره: لهم معه ومع الأئمة بعده والأثرة: عدم منازعة الأمر مع الأئمة بعده خاصة فإنه لم يستأثر عليهم
فصل قال: وهو على ثلاث درجات الدرجة الأولى: أن تؤثر الخلق
على نفسك فيما لا يحرم عليك دينا ولا يقطع عليك طريقا ولا يفسد عليك وقتا يعني: أن تقدمهم على نفسك في مصالحهم مثل أن تطعمهم وتجوع وتكسوهم وتعرى وتسقيهم وتظمأ بحيث لا يؤدي ذلك إلى ارتكاب إتلاف لا يجوز في الدين ومثل أن تؤثرهم بمالك وتقعد كلا مضطرا

ج / 2 ص -298- مستشرفا للناس أو سائلا وكذلك إيثارهم بكل ما يحرمه على المؤثر دينه فإنه سفه وعجز يذم المؤثر به عند الله وعند الناس وأما قوله: ولا يقطع عليك طريقا أي لا يقطع عليك طريق الطلب والمسير إلى الله تعالى مثل أن تؤثر جليسك على ذكرك وتوجهك وجمعيتك على الله فتكون قد آثرته على الله وآثرت بنصيبك من الله ما لا يستحق الإيثار فيكون مثلك كمثل مسافر سائر على الطريق لقيه رجل فاستوقفه وأخد يحدثه ويلهيه حتى فاته الرفاق وهذا حال أكثر الخلق مع الصادق السائر إلى الله تعالى فإيثارهم عليه عين الغبن وما أكثر المؤثرين على الله تعالى غيره وما أقل المؤثرين الله على غيره وكذلك الإيثار بما يفسد على المؤثر وقته قبيح أيضا مثل أن يؤثر بوقته ويفرق قلبه في طلب خلفه أو يؤثر بأمر قد جمع قلبه وهمه على الله فيفرق قلبه عليه بعد جمعيته ويشتت خاطره فهذا أيضا إيثار غير محمود وكذلك الإيثار باشتغال القلب والفكر في مهماتهم ومصالحهم التي لا تتعين عليك على الفكر النافع واشتغال القلب بالله ونظائر ذلك لا تخفى بل ذلك حال الخلق والغالب عليهم وكل سبب يعود عليك بصلاح قلبك ووقتك وحالك مع الله: فلا تؤثر به أحدا فإن آثرت به فإنما تؤثر الشيطان على الله وأنت لا تعلم وتأمل أحوال أكثر الخلق في إيثارهم على الله من يضرهم إيثارهم له ولا ينفعهم وأي جهالة وسفه فوق هذا ومن هذا تكلم الفقهاء في الإيثار بالقرب وقالوا: إنه مكروه أو حرام كمن يؤثر بالصف الأول غيره ويتأخر هو أو يؤثره بقربه من الإمام يوم الجمعة أو يؤثر غيره بالأذان والإقامة أو يؤثره بعلم يحرمه نفسه ويرفعه عليه فيفوز به دونه

ج / 2 ص -299- وتكلموا في إيثار عائشة رضي الله عنها لعمر بن الخطاب رضي الله عنه بدفنه عند رسول الله صلى الله عليه وسلم في حجرتها وأجابوا عنه بأن الميت ينقطع عمله بموته وبقربه فلا يتصور في حقه الإيثار بالقرب بعد الموت إذ لا تقرب في حق الميت وإنما هذا إيثار بمسكن شريف فاضل لمن هو أولى به منها فالإيثار به قربة إلى الله عز وجل للمؤثر والله أعلم
فصل قال: ولا يستطاع إلا بثلاثة أشياء: بتعظيم الحقوق ومقت الشح
والرغبة في مكارم الأخلاق ذكر ما يعين على الإيثار فيبعث عليه وهو ثلاثة أشياء تعظيم الحقوق فإن من عظمت الحقوق عنده قام بواجبها ورعاها حق رعايتها واستعظم إضاعتها وعلم أنه إن لم يبلغ درجة الإيثار لم يؤدها كما ينبغي فيجعل إيثاره احتياطا لأدائها الثاني: مقت الشح فإنه إذا مقته وأبغضه التزم الإيثار فإنه يرى أنه لا خلاص له من هذا المقت البغيض إلا بالإيثار الثالث: الرغبة في مكارم الأخلاق وبحسب رغبته فيها: يكون إيثاره لأن الإيثار أفضل درجات مكارم الأخلاق
فصل قال: الدرجة الثانية: إيثار رضى الله على رضى غيره وإن عظمت
فيه المحن وثقلت فيه المؤن وضعف عنه الطول والبدن إيثار رضى الله عز وجل على غيره: هو أن يريد ويفعل ما فيه مرضاته ولو أغضب الخلق وهي درجة الأنبياء وأعلاها للرسل عليهم صلوات الله وسلامه وأعلاها لأولى العزم منهم وأعلاها لنبينا وعليهم

ج / 2 ص -300- فإنه قاوم العالم كله وتجرد للدعوة إلى الله واحتمل عداوة البعيد والقريب في الله تعالى وآثر رضى الله على رضى الخلق من كل وجه ولم يأخذه في إيثار رضاه لومة لائم بل كان همه وعزمه وسعيه كله مقصورا على إيثار مرضاة الله وتبليغ رسالاته وإعلاء كلماته وجهاد أعدائه حتى ظهر دين الله على كل دين وقامت حجته على العالمين وتمت نعمته على المؤمنين فبلغ الرسالة وأدى الأمانة ونصح الأمة وجاهد في الله حق جهاده وعبد الله حتى أتاه اليقين من ربه فلم ينل أحد من درجة هذا الإيثار ما نال صلوات الله وسلامه عليه وأما قوله: وإن عظمت فيه المحن وثقلت فيه المؤن فإن المحنة تعظم فيه أولا ليتأخر من ليس من أهله فإذا احتملها وتقدم انقلبت تلك المحن منحا وصارت تلك المؤن عونا وهذا معروف بالتجربة الخاصة والعامة فإنه ما آثر عبد مرضاة الله عز وجل على مرضاة الخلق وتحمل ثقل ذلك ومؤنته وصبر على محنته: إلا أنشأ الله من تلك المحنة والمؤنة نعمة ومسرة ومعونة بقدر ما تحمل من مرضاته فانقلبت مخاوفه أمانا ومظان عطبه نجاة وتعبه راحة ومؤنته معونة وبليته نعمة ومحنته منحة وسخطه رضى فيا خيبة المتخلفين ويا ذلة المتهيبين هذا وقد جرت سنة الله التي لا تبديل لها أن من آثر مرضاة الخلق على مرضاته: أن يسخط عليه من آثر رضاه ويخذله من جهته ويجعل محنته على يديه فيعود حامده ذاما ومن آثر مرضاته ساخطا فلا على مقصوده منهم حصل ولا إلى ثواب مرضاة ربه وصل وهذا أعجز الخلق وأحمقهم هذا مع أن رضى الخلق: لا مقدور ولا مأمور ولا مأثور فهو مستحيل بل لا بد من سخطهم عليك فلأن يسخطوا عليك وتفوز برضى الله عنك أحب إليك وأنفع لك من أن يسخوا عليك والله عنك غير راض فإذا كان سخطهم لابد منه على التقديرين فآثر سخطهم الذي ينال به رضي الله فإن هم رضوا

ج / 2 ص -301- عنك بعد هذا وإلا فأهون شيء رضى من لا ينفعك رضاه ولا يضرك سخطه في دينك ولا في إيمانك ولا في آخرتك فإن ضرك في أمر يسير في الدنيا فمضرة سخط الله أعظم وأعظم وخاصة العقل: احتمال أدنى المفسدتين لدفع أعلاهما وتفويت أدنى المصلحتين لتحصيل أعلاهما فوازن بعقلك ثم انظر أي الأمرين وأيهما خير فآثره وأيهما شر فابعد عنه فهذا برهان قطعي ضروري في إيثار رضي الله على رضى الخلق هذا مع أنه إذا آثر رضى الله كفاه الله مؤنة غضب الخلق وإذا آثر رضاهم لم يكفوه مؤنة غضب الله عليه قال بعض السلف: لمصانعة وجه واحد أيسر عليك من مصانعة وجوه كثيرة إنك إذا صانعت ذلك الوجه الواحد كفاك الوجوه كلها وقال الشافعي رضي الله عنه: رضى الناس غاية لا تدرك فعليك بما فيه صلاح نفسك فالزمه ومعلوم: أنه لا صلاح للنفس إلا بإيثار رضى ربها ومولاها على غيره ولقد أحسن أبو فراس في هذا المعنى إلا أنه أساء كل الإساءة في قوله إذ يقوله لمخلوق لا يملك له ولا لنفسه نفعا ولا ضرا:

فليتك تحلو والحياة مريرة وليتك ترضى والأنام غضاب

وليت الذي بيني وبينك عامر وبيني وبين العالمين خراب

إذا صح منك الود فالكل هين وكل الذي فوق التراب تراب

ثم ذكر الشيخ رحمه الله ما يستطاع به هذا الإيثار العظيم الشأن فقال: ويستطاع هذا بثلاثة أشياء: بطيب العود وحسن الإسلام وقوة الصبر من المعلوم: أن المؤثر لرضى الله متصد لمعاداة الخلق وأذاهم وسعيهم في إتلافه ولابد هذه سنة الله في خلقه وإلا فما ذنب الأنبياء والرسل والذين يأمرون بالقسط من الناس والقائمين بدين الله الذابين عن كتابه وسنة رسوله عندهم

ج / 2 ص -302- فمن آثر رضى الله فلابد أن يعاديه رذالة العالم وسقطهم وغرثاهم وجهالهم وأهل البدع والفجور منهم وأهل الرياسات الباطلة وكل من يخالف هديه هديه فما يقدم على معاداة هؤلاء إلا طالب الرجوع إلى الله عامل على سماع خطاب: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [ الفجر: 27-28 ] ومن إسلامه صلب كامل لا تزعزعه الرجال ولا تقلقله الجبال ومن عقد عزيمة صبره محكم لا تحله المحن والشدائد والمخاوف
قلت: وملاك ذلك أمران: الزهد في الحياة والثناء فما ضعف من ضعف وتأخر من تأخر إلا بحبه للحياة والبقاء وثناء الناس عليه ونفرته من ذمهم له فإذا زهد في هذين الشيئين تأخرت عنه العوارض كلها وانغمس حينئذ في العساكر وملاك هذين الشيئين بشيئين: صحة اليقين وقوة المحبة وملاك هذين بشيئين أيضا: بصدق اللجإ والطلب والتصدي للأسباب الموصلة إليهما فإلى ههنا تنتهي معرفة الخلق وقدرتهم والتوفيق بعد بيد من أزمة الأمور كلها بيده {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} [ الإنسان: 30-31 ]
فصل قال: الدرجة الثالثة: إيثار إيثار الله فإن الخوض في الإيثار
دعوى في الملك ثم ترك شهود رؤيتك إيثار الله ثم غيبتك عن الترك يعني بإيثار إيثار الله: أن تنسب إيثارك إلى الله دون نفسك وأنه هو الذي تفرد بالإيثار لا أنت فكأنك سلمت الإيثار إليه فإذا آثرت غيرك بشيء فإن الذي آثره هو الحق لا أنت فهو المؤثر حقيقة إذ هو المعطي حقيقة

ج / 2 ص -303- ثم بين الشيخ السبب الذي يصح به نسبة الإيثار إلى الله وترك نسبته إلى نفسك فقال: فإن الخوض في الإيثار: دعوى في الملك فإذا ادعى العبد: أنه مؤثر فقد ادعى ملك ما آثر به غيره والملك في الحقيقة: إنما هو لله الذي له كل شيء فإذا خرج العبد عن دعوى الملك فقد آثر إيثار الله وهو إعطاؤه على إيثار نفسه وشهد أن الله وحده هو المؤثر بملكه وأما من لا ملك له: فأي إيثار له وقوله: ثم ترك شهود رؤيتك إيثار الله يعني أنك إذا آثرت إيثار الله بتسليمك معنى الإيثار إليه: بقيت عليك من نفسك بقية أخرى لابد من الخروج عنها وهي أن تعرض عن شهودك رؤيتك أنك آثرت الحق بإيثارك وأنك نسبت الإيثار إليه لا إليك فإن في شهودك ذلك ورؤيتك له: دعوى أخرى هي أعظم من دعوى الملك وهي أنك ادعيت أن لك شيئا آثرت به الله وقدمته على نفسك فيه بعد أن كان لك وهذه الدعوى أصعب من الأولى فإنها تتضمن ما تضمنته الأولى من الملك وتزيد عليها برؤية الإيثار به فالأول: مدع للملك مؤثر به وهذا مدع للملك ومدع للإيثار به فإذن يجب عليه ترك شهود رؤيته لهذا الإيثار فلا يعتقد أنه آثر الله بهذا الإيثار بل الله هو الذي استأثر به دونك فإن الأثرة واجبة له بإيجابه إياها بنفسه لا بإيجاب العبد إياها له قوله: ثم غيبتك عن الترك يريد: أنك إذا نزلت هذا الشهود وهذه الرؤية: بقيت عليك بقية أخرى وهي رؤيتك لهذا الترك المتضمنة لدعوى ملكك للترك وهي دعوى كاذبة إذ ليس للعبد شيء من الأمر ولا بيده فعل ولا ترك وإنما الأمر كله لله وقد تبين في الكشف والشهود والعلم والمعرفة: أن العبد ليس له شيء أصلا والعبد لا يملك حقيقة إنما المالك بالحقيقة سيده فالأثرة والإيثار والاستئثار كلها

ج / 2 ص -304- لله ومنه وإليه سواء اختار العبد ذلك وعلمه أو جهله أم لم يختره فالأثرة واقعة كره العبد أم رضي فإنها استئثار المالك الحق بملكه تعالى وقد فهمت من هذا قوله: فإن الأثرة تحسن طوعا وتصح كرها والله سبحانه وتعالى أعلم


منزلة الخلق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الخلق

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الخلق
قال الله تعالى لنبيه صلى الله عليه وسلم {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [ القلم: 4 ] قال ابن عباس ومجاهد: لعلى دين عظيم لا دين أحب إلي ولا أرضى عندي منه وهو دين الإسلام وقال الحسن رضي الله عنه: هو آداب القرآن وقال قتادة: هو ما كان يأمر به من أمر الله وينهى عنه من نهى الله والمعنى: إنك لعلى الخلق الذي آثرك الله به في القرآن وفي الصحيحين: أن هشام بن حكيم: سأل عائشة رضي الله عنها عن خلق رسول الله صلى الله عليه وسلم فقالت: كان خلقه القرآن فقال: لقد هممت أن أقوم ولا أسأل شيئا وقد جمع الله له مكارم الأخلاق في قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [ الأعراف: 199 ] قال جعفر بن محمد: أمر الله نبيه بمكارم الأخلاق وليس في القرآن آية أجمع لمكارم الأخلاق من هذه الآية وقد ذكر: أنه لما نزلت هذه الآية قال رسول الله صلى الله عليه وسلم لجبريل: ما هذا قال: لا أدري حتى أسأل فسأل ثم رجع إليه فقال: إن الله يأمرك أن تصل من قطعك وتعطي من حرمك وتعفو عمن ظلمك ولا ريب أن للمطاع مع الناس ثلاثة أحوال: أحدها: أمرهم ونهيهم بما فيه مصلحتهم الثاني: أخذه منهم ما يبذلونه مما عليهم من الطاعة

ج / 2 ص -305- الثالث: أن الناس معه قسمان: موافق له موال ومعاد له معارض وعليه في كل واحد من هذه واجب فواجبه في أمرهم ونهيهم: أن يأمر بالمعروف وهو المعروف الذي به صلاحهم وصلاح شأنهم وينهاهم عن ضده وواجبه فيما يبذلونه له من الطاعة: أن يأخذ منهم ما سهل عليهم وطوعت له به أنفسهم سماحة واختيارا ولا يحملهم على العنت والمشقة فيفسدهم وواجبه عند جهل الجاهلين عليه: الإعراض عنهم وعدم مقابلتهم بالمثل والانتقام منهم لنفسه فقد قال الله تعالى لنبيه صلى الله عليه وسلم {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [ الأعراف: 199 ] قال عبدالله بن الزبير رضي الله عنهما: أمر الله نبيه أن يأخذ العفو من أخلاق الناس وقال مجاهد: يعني خذ العفو من أخلاق الناس وأعمالهم من غير تخسيس مثل قبول الأعذار والعفو والمساهلة وترك الاستقصاء في البحث والتفتيش عن حقاقق بواطنهم وقال ابن عباس رضي الله عنهما: خذ ما عفا لك من أموالهم وهو الفاضل عن العيال وذلك معنى قوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [ البقرة: 219 ] ثم قال تعالى: {وَأْمُرْ بِالْعُرْفِ} وهو كل معروف وأعرفه: التوحيد ثم حقوق العبودية وحقوق العبيد ثم قال تعالى {وَأَعْرِضْ عَنِ الْجَاهِلِينَ} يعني إذا سفه عليك الجاهل فلا تقابله بالسفه كقوله تعالى: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [ الفرقان: 63 ] وعلى هذا فليست بمنسوخة بل يعرض عنه مع إقامة حق الله عليه ولا ينتقم لنفسه وهكذا كان خلقه قال أنس رضي الله عنه: كان رسول الله صلى الله عليه وسلم أحسن الناس خلقا وقال: ما مسست ديباجا ولا حريرا ألين من كف رسول الله صلى الله عليه وسلم ولا شممت رائحة قط أطيب

ج / 2 ص -306- من رائحة رسول الله صلى الله عليه وسلم ولقد خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي قط: أف ولا قال لشيء فعلته: لم فعلته ولا لشيء لم أفعله: ألا فعلت كذا متفق عليهما وأخبر رسول الله صلى الله عليه وسلم: أن البر: هو حسن الخلق وفي صحيح مسلم عن النواس بن سمعان رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم عن البر والإثم فقال: البر حسن الخلق والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس فقابل البر بالإثم وأخبر: أن البر حسن الخلق والإثم: حواز الصدور وهذا يدل على أن حسن الخلق: هو الدين كله وهو حقائق الإيمان وشرائع الإسلام ولهذا قابله بالإثم وفي حديث آخر: البر: ما اطمأنت إليه النفس والإثم ما حاك في الصدر وقد فسر حسن الخلق بأنه البر فدل على أن حسن الخلق: طمأنينة النفس والقلب والإثم حواز الصدور وما حاك فيها واسترابت به وهذا غير حسن الخلق وسوئه في عرف كثير من الناس كما سيأتي في الصحيحين عن رسول الله صلى الله عليه وسلم: خياركم: أحاسنكم أخلاقا وفي الترمذي عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم: ما من شيء أثقل في ميزان المؤمن يوم القيامة من حسن الخلق وإن الله تعالى ليبغض الفاحش البذيء قال الترمذي: حديث حسن صحيح وفيه أيضا وصححه عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم سئل عن أكثر ما يدخل الناس الجنة فقال: تقوى الله وحسن الخلق وسئل عن أكثر ما يدخل الناس النار فقال: الفم والفرج وفيه أيضا عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم وصححه إن من أكمل المؤمنين إيمانا: أحسنهم خلقا وخياركم: خياركم لنسائهم

ج / 2 ص -307- وفي الصحيح عن عائشة عنه: إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم رواه أبو داود وعن ابن عمر رضي الله عنهما عنه: أنا زعيم ببيت في ربض الجنة: لمن ترك المراء وإن كان محقا وببيت في وسط الجنة: لمن ترك الكذب وإن كان مازحا ويبيت في أعلى الجنة لمن حسن خلقه رواه الطبراني وإسناده صحيح فجعل البيت العلوي جزاء لأعلى المقامات الثلاثة وهي حسن الخلق والأوسط لأوسطها وهو ترك الكذب والأدنى لأدناها وهو ترك المماراة وإن كان معه حق ولا ريب أن حسن الخلق مشتمل على هذا كله وفي الترمذي عن جابر رضي الله عنه عنه: إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة: أحاسنكم أخلاقا وإن من أبغضكم إلي وأبعدكم مني يوم القيامة: الثرثارون والمتشدقون والمتفيقهون قالوا: يا رسول الله صلى الله عليه وسلم قد علمنا الثرثارون والمتشدقون فما المتفيهقون قال: المتكبرون الثرثار: هو كثير الكلام بغير فائده دينية والمتشدق: المتكلم بملء فيه تفاصحا وتعاظما وتطاولا وإظهارا لفضله على غيره وأصله: من الفهق وهو الامتلاء
فصل الدين كله خلق فمن زاد عليك في الخلق: زاد عليك في الدين
وكذلك التصوف قال الكتاني: التصوف هو الخلق فمن زاد عليك في الخلق: فقد زاد عليك في التصوف وقد قيل: إن حسن الخلق بذل الندى وكف الأذى واحتمال الأذى وقيل: حسن الخلق: بذل الجميل وكف القبيح وقيل: التخلي من الرذائل والتحلي بالفضائل

ج / 2 ص -308- وحسن الخلق يقوم على أربعة أركان لا يتصور قيام ساقه إلا عليها: الصبر والعفة والشجاعة والعدل فالصبر: يحمله على الاحتمال وكظم الغيظ وكف الأذى والحلم والأناة والرفق وعدم الطيش والعجلة والعفة: تحمله على اجتناب الرذائل والقبائح من القول والفعل وتحمله على الحياء وهو رأس كل خير وتمنعه من الفحشاء والبخل والكذب والغيبة والنميمة والشجاعة: تحمله على عزة النفس وإيثار معالي الأخلاق والشيم وعلى البذل والندى الذي هو شجاعة النفس وقوتها على إخراج المحبوب ومفارقته وتحمله على كظم الغيظ والحلم فإنه بقوة نفسه وشجاعتها يمسك عنائها ويكبحها بلجامها عن النزغ والبطش كما قال: ليس الشديد بالصرعة إنما الشديد: الذي يملك نفسه عند الغضب وهوحقيقة الشجاعة وهي ملكة يقتدر بها العبد على قهر خصمه والعدل: يحمله على اعتدال أخلاقه وتوسطه فيها بين طرفي الإفراط والتفريط فيحمله على خلق الجود والسخاء الذي هو توسط بين الذل والقحة وعلى خلق الشجاعة الذي هو توسط بين الجبن والتهور وعلى خلق الحلم الذي هو توسط بين الغضب والمهانة وسقوط النفس ومنشأ جميع الأخلاق الفاضلة من هذه الأربعة ومنشأ جميع الأخلاق السافلة وبناؤها على أربعة أركان: الجهل والظلم والشهوة والغضب فالجهل: يريه الحسن في صورة القبيح والقبيح في صورة الحسن والكمال نقصا والنقص كمالا والظلم: يحمله على وضع الشيء في غير موضعه فيغضب في موضع الرضى

ج / 2 ص -309- ويرضى في موضع الغضب ويجهل في موضع الأناة ويبخل في موضع البذل ويبذل في موضع البخل ويحجم في موضع الإقدام ويقدم في موضع الإحجام ويلين في موضع الشدة ويشتد في موضع اللين ويتواضع في موضع العزة ويتكبر في موضع التواضع والشهوة: تحمله على الحرص والشح والبخل وعدم العفة والنهمة والجشع والذل والدناءات كلها والغضب: يحمله على الكبر والحقد والحسد والعدوان والسفه ويتركب من بين كل خلقين من هذه الأخلاق: أخلاق مذمومة وملاك هذه الأربعة أصلان: إفراط النفس في الضعف وإفراطها في القوة فيتولد من إفراطها في الضعف: المهانة والبخل والخسة واللؤم والذل والحرص والشح وسفساف الأمور والأخلاق ويتولد من إفراطها في القوة: الظلم والغضب والحدة والفحش والطيش ويتولد من تزوج أحد الخلقين بالآخر: أولاد غية كثيرون فإن النفس قد تجمع قوة وضعفا فيكون صاحبها أجبر الناس إذا قدر وأذلهم إذا قهر ظالم عنوف جبار فإذا قهر صار أذل من امرأة: جبان عن القوي جريء على الضعيف فالأخلاق الذميمة: يولد بعضها بعضا كما أن الأخلاق الحميدة: يولد بعضها بعضا وكل خلق محمود مكتنف بخلقين ذميمين وهو وسط بينهما وطرفاه خلقان ذميمان كالجود: الذي يكتنفه خلقا البخل والتبذير والتواضع: الذي يكتنفه خلقا الذل والمهانة والكبر والعلو فإن النفس متى انحرفت عن التوسط انحرفت إلى أحد الخلقين الذميمين ولابد فإذا انحرفت عن خلق التواضع انحرفت: إما إلى كبر وعلو وإما إلى ذل ومهانة وحقارة وإذا انحرفت عن خلق الحياء انحرفت: إما إلى قحة

ج / 2 ص -310- وجرأة وإما إلى عجز وخور ومهانة بحيث يطمع في نفسه عدوه ويفوته كثير من مصالحه ويزعم أن الحامل له على ذلك الحياء وإنما هو المهانة والعجز وموت النفس وكذلك إذا انحرفت عن خلق الصبر المحمود انحرفت: إما إلى جزع وهلع وجشع وتسخط وإما إلى غلظة كبد وقسوة قلب وتحجر طبع كما قال بعضهم:

تبكي علينا ولا نبكي على أحد فنحن أغلظ أكبادا من الإبل

وإذا انحرفت عن خلق الحلم انحرفت: إما إلى الطيش والترف والحدة والخفة وإما إلى الذل والمهانة والحقارة ففرق بين من حلمه حلم ذل ومهانة وحقارة وعجز وبين من حلمه حلم اقتدار وعزة وشرف كما قيل:

كل حلم أتى بغير اقتدار حجة لاجىء إليها اللئام

وإذا انحرفت عن خلق الأناة والرفق انحرفت: إما إلى عجلة وطيش وعنف وإما إلى تفريط وإضاعة والرفق والأناة بينهما وإذا انحرفت عن خلق العزة التي وهبها الله للمؤمنين انحرفت: إما إلى كبر وإما إلى ذل والعزة المحمودة بينهما وإذا انحرفت عن خلق الشجاعة انحرفت: إما إلى تهور وإقدام غير محمود وإما إلى جبن وتأخر مذموم وإذا انحرفت عن خلق المنافسة في المراتب العالية والغبطة انحرفت: إما إلى حسد وإما إلى مهانة وعجز وذل ورضى بالدون وإذا انحرفت عن القناعة انحرفت: إما إلى حرص وكلب وإما إلى خسة ومهانة وإضاعة وإذا انحرفت عن خلق الرحمة انحرفت: إما إلى قسوة وإما إلى ضعف قلب وجبن نفس كمن لا يقدم على ذبح شاة ولا إقامة حد وتأديب ولد

ج / 2 ص -311- ويزعم أن الرحمة تحمله على ذلك وقد ذبح أرحم الخلق بيده في موضع واحد ثلاثا وستين بدنة وقطع الأيدي من الرجال والنساء وضرب الأعناق وأقام الحدود ورجم بالحجارة حتى مات المرجوم وكان أرحم خلق الله على الإطلاق وأرأفهم وكذلك طلاقة الوجه والبشر المحمود فإنه وسط بين التعبيس والتقطيب وتصعير الخد وطي البشر عن البشر وبين الاسترسال مع كل أحد بحيث يذهب الهيبة ويزيل الوقار ويطمع في الجانب كما أن الانحراف الأول يوقع الوحشة والبغضة والنفرة في قلوب الخلق وصاحب الخلق الوسط: مهيب محبوب عزيز جانبه حبيب لقاؤه وفي صفة نبينا: من رآه بديهة هابه ومن خالطه عشرة أحبه والله أعلم
فصل نافع جدا عظيم النفع للسالك يوصله عن قريب ويسيره بأخلاقه التي
لا يمكنه إزالتها فإن أصعب ما على الطبيعة الإنسانية: تغيير الأخلاق التي طبعت النفوس عليها وأصحاب الرياضات الصعبة والمجاهدات الشاقة إنما عملوا عليها ولم يظفر أكثرهم بتبديلها لكن النفس اشتغلت بتلك الرياضات عن ظهور سلطانها فإذا جاء سلطان تلك الأخلاق وبرز: كسر جيوش الرياضة وشتتها واستولى على مملكة الطبع وهذا فصل يصل به السالك مع تلك الأخلاق ولا يحتاج إلى علاجها وإزالتها ويكون سيره أقوى وأجل وأسرع من سير العامل على إزالتها ونقدم قبل هذا مثلا نضربه مطابقا لما نريده وهو: نهر جار في صببه ومنحدره ومنته إلى تغريق أرض وعمران ودور وأصحابها يعلمون أنه لا ينتهي حتى يخرب دورهم ويتلف أراضيهم وأموالهم فانقسموا ثلاث فرق

ج / 2 ص -312- فرقة صرفت قواها وقوى أعمالها إلى سكره وحبسه وإيقافه فلا تصنع هذه الفرقة كبير أمر فإنه يوشك أن يجتمع ثم يحمل على السكر فيكون إفساده وتخريبه أعظم وفرقة رأت هذه الحالة وعلمت أنه لا يغنى عنها شيئا فقالت: لا خلاص من محذوره إلا بقطعه من أصل الينبوع فرامت قطعه من أصله فتعذر عليها ذلك غاية التعذر وأبت الطبيعة النهرية عليهم ذلك أشد الإباء فهم دائما في قطع الينبوع وكلما سدوه من موضع نبع من موضع فاشتغل هؤلاء بشأن هذا النهر عن الزراعات والعمارات وغرس الأشجار فجاءت فرقة ثالثة خالفت رأي الفرقتين وعلموا أنهم قد ضاع عليهم كثير من مصالحهم فأخذوا في صرف ذلك النهر عن مجراه المنتهي إلى العمران فصرفوه إلى موضع ينتفعون بوصوله إليه ولا يتضررون به فصرفوه إلى أرض قابلة للنبات وسقوها به فأنبتت أنواع العشب والكلإ والثمار المختلفة الأصناف فكانت هذه الفرقة هم أصوب الفرق في شأن هذا النهر فإذا تبين هذا المثل فالله سبحانه قد اقتضت حكمته: أن ركب الإنسان بل وسائر الحيوان على طبيعة محمولة على قوتين: غضبية وشهوانية وهي الإرادية وهاتان القوتان هما الحاملتان لأخلاق النفس وصفاتها وهما مركوزتان في جبلة كل حيوان فبقوة الشهوة والإرادة: يجذب المنافع إلى نفسه وبقوة الغضب: يدفع المضار عنها فإذا استعمل الشهوة في طلب ما يحتاج إليه: تولد منها الحرص وإذا استعمل الغضب في دفع المضرة عن نفسه: تولد منه القوة والغيرة فإذا عجز عن ذلك الضار: أورثه قوة الحقد وإن أعجزه وصول ما يحتاج إليه ورأى غيره مستبدا به أورثه الحسد فإن ظفر به: أورثته شدة شهوته وإرادته: خلق البخل والشح وإن اشتد حرصه وشهوته على الشيء ولم يمكنه تحصيله إلا بالقوة الغضبية فاستعملها فيه: أورثه ذلك العدوان والبغي والظلم ومنه يتولد: الكبر

ج / 2 ص -313- والفخر والخيلاء فإنها أخلاق متولدة من بين قوتي الشهوة والغضب وتزوج أحدهما بصاحبه فإذا تبين هذا: فالنهر مثال هاتين القوتين وهو منصب في جدول الطبيعة ومجراها إلى دور القلب وعمرانه وحواصله يخربها ويتلفها ولابد فالنفوس الجاهلة الظالمة تركته ومجراه فخرب ديار الإيمان وقلع آثاره وهدم عمرانه وأنبت موضعها كل شجرة خبيثة من حنظل وضريع وشوك وزقوم وهو الذي يأكله أهل النار يوم القيامة يوم المعاد وأما النفوس الزكية الفاضلة: فإنها رأت ما يؤل إليه أمر هذا النهر فافترقوا ثلاث فرق فأصحاب الرياضات والمجاهدات والخلوات والتمرينات: راموا قطعه من ينبوعه فأبت عليهم ذلك حكمة الله تعالى وما طبع عليه الجبلة البشرية ولم تنقد له الطبيعة فاشتد القتال ودام الحرب وحمى الوطيس وصارت الحرب دولا وسجالا وهؤلاء صرفوا قواهم إلى مجاهدة النفس على إزالة تلك الصفات وفرقة أعرضوا عنها وشغلوا نفوسهم بالأعمال ولم يجيبوا دواعي تلك الصفات مع تخليتهم إياها على مجراها لكن لم يمكنوا نهرها من إفساد عمرانهم بل اشتغلوا بتحصين العمران وإحكام بنائه وأساسه ورأوا أن ذلك النهر لابد أن يصل إليه فإذا وصل وصل إلى بناء محكم فلم يهدمه بل أخذ عنه يمينا وشمالا فهؤلاء صرفوا قوة عزيمتهم وإرادتهم في العمارة وإحكام البناء وأولئك صرفوها في قطع المادة الفاسدة من أصلها خوفا من هدم البناء وسألت يوما شيخ الإسلام ابن تيمية رحمه الله عن هذه المسألة وقطع الآفات والاشتغال بتنقية الطريق وبتنظيفها فقال لي جملة كلامه: النفس مثل الباطوس وهو جب القذر كلما نبشته ظهر وخرج ولكن إن أمكنك أن تسقف عليه وتعبره وتجوزه فافعل

ج / 2 ص -314- ولا تشتغل بنبشه فإنك لن تصل إلى قراره وكلما نبشت شيئا ظهر غيره فقلت سألت عن هذه المسألة بعض الشيوخ فقال لي: مثال آفات النفس مثال الحيات والعقارب التي في طريق المسافر فإن أقبل على تفتيش الطريق عنها والاشتغال بقتلها: انقطع ولم يمكنه السفر قط ولكن لتكن همتك المسير والإعراض عنها وعدم الالتفات إليها فإذا عرض لك فيها ما يعوقك عن المسير فاقتله ثم امض على سيرك فاستحسن شيخ الإسلام ذلك جدا وأثنى على قائله إذا تبين هذا فهذه الفرقة الثالثة: رأت أن هذه الصفات ما خلقت سدى ولا عبثا وأنها بمنزلة ماء يسقى به الورد والشوك والثمار والحطب وأنها صوان وأصداف لجواهر منطوية عليها وأن ما خاف منه أولئك هو نفس سبب الفلاح والظفر فرأوا أن الكبر نهر يسقي به العلو والفخر والبطر والظلم والعدوان ويسقي به علو الهمة والأنفة والحمية والمراغمة لأعداء الله وقهرهم والعلو عليهم وهذه درة في صدفته فصرفوا مجراه إلى هذا الغراس واستخرجوا هذه الدرة من صدفته وأبقوه على حاله في نفوسهم لكن استعملوه حيث يكون استعماله أنفع وقد رأى النبي صلى الله عليه وسلم أبا دجانة يتبختر بين الصفين فقال: إنها لمشية يبغضها الله إلا في مثل هذا الموضع فانظر كيف خلى مجرى هذه الصفة وهذا الخلق يجري في أحسن مواضعه وفي الحديث الآخر وأظنه في المسند: إن من الخيلاء ما يحبها الله ومنها ما يبغضها الله فالخيلاء التي يحبها الله: اختيال الرجل في الحرب وعند الصدقة فانظر كيف صارت الصفة المذمومة عبودية وكيف استحال القاطع موصلا فصاحب الرياضات والعامل بطريق الرياضات والمجاهدات والخلوات: هيهات هيهات إنما يوقعه ذلك في الآفات والشبهات والضلالات فإن

ج / 2 ص -315- تزكية النفوس مسلم إلى الرسل وإنما بعثهم الله لهذه التزكية وولاهم إياها وجعلها على أيديهم دعوة وتعليما وبيانا وإرشادا لا خلقا ولا إلهاما فهم المبعوثون لعلاج نفوس الأمم قال الله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [ الجمعة: 2 ] وقال تعالى: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [ البقرة: 151 ] وتزكية النفوس: أصعب من علاج الأبدان وأشد فمن زكى نفسه بالرياضة والمجاهدة والخلوة التي لم يجىء بها الرسل فهو كالمريض الذي يعالج نفسه برأيه وأين يقع رأيه من معرفة الطبيب فالرسل أطباء القلوب فلا سبيل إلى تزكيتها وصلاحها إلا من طريقهم وعلى أيديهم وبمحض الانقياد والتسليم لهم والله المستعان فإن قلت: هل يمكن أن يقع الخلق كسبيا أو هو أمر خارج عن الكسب قلت: يمكن أن يقع كسبيا بالتخلق والتكلف حتى يصير له سجية وملكة وقد قال النبي صلى الله عليه وسلم لأشج عبد القيس رضي الله عنه: إن فيك لخلقين يحبهما الله: الحلم والأناة فقال: أخلقين تخلقت بهما أم جبلني الله عليهما فقال: بل جبلك الله عليهما فقال: الحمد لله الذي جبلني على خلقين يحبهما الله ورسوله فدل على أن من الخلق: ما هو طبيعة وجبلة وما هو مكتسب وكان النبي صلى الله عليه وسلم يقول في دعاء الاستفتاح: اللهم اهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت فذكر الكسب والقدر والله أعلم

ج / 2 ص -316- فصل قال صاحب المنازل: الخلق: ما يرجع إليه المتكلف من نعمته أي
خلق كل متكلف: فهو ما اشتملت عليه نعوته فتكلفه يرده إلى خلقه كما قيل: إن التخلق يأتي دونه الخلق
وقال الآخر:

راد من القلب نسيانكم وتأبى الطباع على الناقل

فمتكلف ما ليس من نعته ولا شيمته: يرجع إلى شيمته ونعته وسجيته فذاك الذي يرجع إليه: هو الخلق قال: واجتمعت كلمة الناطقين في هذا العلم: أن التصوف هو الخلق وجميع الكلام فيه يدور على قطب واحد وهو بذل المعروف وكف الأذى قلت: من الناس من يجعلها ثلاثة: كف الأذى واحتمال الأذى وإيجاد الراحة

ج / 2 ص -317- ومنهم: من يجعلها اثنين كما قال الشيخ بذل المعروف وكف الأذى ومنهم من يردها إلى واحد وهو بذل المعروف والكل صحيح قال: وإنما يدرك إمكان ذلك في ثلاثة أشياء في العلم والجود والصبر ف العلم يرشده إلى مواقع بذل المعروف والفرق بينه وبين المنكر وترتيبه في وضعه مواضعه فلا يضع الغضب موضع الحلم ولا بالعكس ولا الإمساك موضع البذل ولا بالعكس بل يعرف مواقع الخير والشر ومراتبها وموضع كل خلق: أين يضعه وأين يحسن استعماله
و الجود يبعثه على المسامحة بحقوق نفسه والاستقصاء منها بحقوق غيره فالجود هو قائد جيوش الخير
و الصبر يحفظ عليه استدامة ذلك ويحمله على الاحتمال وكظلم الغيظ وكف الأذى وعدم المقابلة وعلى كل خير كما تقدم وهو أكبر العون على نيل كل مطلوب من خير الدنيا والآخرة قال الله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [ البقرة: 45 ] فهذه الثلاثة أشياء: بها يدرك التصوف والتصوف: زاوية من زوايا السلوك الحقيقي وتزكية النفس وتهذيبها لتستعد لسيرها إلى صحبة الرفيق الأعلى ومعية من تحبه فإن المرء مع من أحب كما قال سمنون: ذهب المحبون بشرف الدنيا والآخرة فإن المرء مع من أحب والله أعلم
فصل قال: وهو على ثلاث درجات الدرجة الأولى: أن تعرف مقام الخلق
وأنهم بأقدارهم مربوطون وفي طاقتهم محبوسون وعلى الحكم موقوفون فتستفيد بهذه المعرفة ثلاثة أشياء: أمن الخلق منك حتى الكلب ومحبة الخلق إياك ونجاة الخلق بك فبهذه الدرجة: يكون تحسين الخلق مع الخلق في معاملتهم وكيفية مصاحبتهم

ج / 2 ص -318- وبالثانية: تحسين الخلق مع الله في معاملته وبالثالثة: درجة الفناء على قاعدته وأصله يقول: إذا عرفت مقام الخلق ومقاديرهم وجريان الأحكام القدرية عليهم وأنهم مقيدون بالقدر لا خروج لهم عنه ألبتة ومحبوسون في قدرتهم وطاقتهم لا يمكنهم تجاوزها إلى غيرها وأنهم موقوفون على الحكم الكوني القدري لايتعدونه استفدت بهذه المعرفة ثلاثة أشياء: أمن الخلق منك وذلك: أنه إذا نظر إليهم بعين الحقيقة: لم يطالبهم بما لا يقدرون عليه وامتثل فيهم أمر الله تعالى لنبيه بأخذ العفو منهم فأمنوا من تكليفه إياهم وإلزامه لهم ما ليس في قواهم وقدرهم وأيضا فإنهم يأمنون لائمته فإنه في هذه الحال عاذر لهم فيما يجري عليهم من الأحكام فيما لم يأمر الشرع بإقامته فيهم لأنهم إذا كانوا محبوسين في طاقتهم فينبغي مطالبتهم بما يطالب به المحبوس وعذرهم بما يعذر به المحبوس وإذا بدا منهم في حقك تقصير أو إساءة أو تفريط فلا تقابلهم به ولا تخاصمهم بل اغفر لهم ذلك واعذرهم نظرا إلى جريان الأحكام عليهم وأنهم آلة وههنا ينفعك الفناء بشهود الحقيقة عن شهود جنايتهم عليك كما قال بعض العارفين لرجل تعدى عليه وظلمه: إن كنت ظالما فالذي سلطك علي ليس بظالم وههنا للعبد أحد عشر مشهدا فيما يصيبه من أذى الخلق وجنايتهم عليه أحدها: المشهد الذي ذكره الشيخ رحمه الله وهو مشهد القدر وأن ما جرى عليه: بمشيئة الله وقضائه وقدره فيراه كالتأذي بالحر والبرد والمرض والألم وهبوب الرياح وانقطاع الأمطار فإن الكل أوجبته مشيئة الله فما شاء الله كان ووجب وجوده وما لم يشأ لم يكن وامتنع وجوده وإذا شهد هذا: استراح وعلم أنه كائن لا محالة فما للجزع منه وجه وهو كالجزع من الحر والبرد والمرض والموت

ج / 2 ص -319- فصل المشهد الثاني: مشهد الصبر فيشهده ويشهد وجوبه وحسن عاقبته وجزاء
أهله وما يترتب عليه من الغبطة والسرور ويخلصه من ندامة المقابلة والانتقام فما انتقم أحد لنفسه قط إلا أعقبه ذلك ندامة وعلم أنه إن لم يصبر اختيارا على هذا وهو محمود صبر اضطرارا على أكبر منه وهو مذموم
فصل المشهد الثالث: مشهد العفو والصفح والحلم فإنه متى شهد ذلك
وفضله وحلاوته وعزته: لم يعدل عنه إلا لعشي في بصيرته فإنه ما زاد الله عبدا بعفو إلا عزا كما صح عن النبي صلى الله عليه وسلم وعلم بالتجربة والوجود وما انتقم أحد لنفسه إلا ذل هذا وفي الصفح والعفو والحلم: من الحلاوة والطمأنينة والسكينة وشرف النفس وعزها ورفعتها عن تشفيها بالانتقام: ما ليس شيء منه في المقابلة والانتقام
فصل المشهد الرابع: مشهد الرضى وهو فوق مشهد العفو والصفح وهذا لا
يكون إلا للنفوس المطمئنة سيما إن كان ما أصيبت به سببه القيام لله فإذا كان ما أصيب به في الله وفي مرضاته ومحبته: رضيت بما نالها في الله وهذا شأن كل محب صادق يرضى بما يناله في رضى محبوبه من المكاره ومتى تسخط به وتشكى منه كان ذلك دليلا على كذبه في محبته والواقع شاهد بذلك والمحب الصادق كما قيل:

من أجلك جعلت خدي أرضا للشامت والحسود حتى ترضى

ومن لم يرض بما يصيبه في سبيل محبوبه فلينزل عن درجة المحبة وليتأخر فليس من ذا الشأن

ج / 2 ص -320- فصل المشهد الخامس: مشهد الإحسان وهو أرفع مما قبله وهو أن يقابل
إساءة المسيء إليه بالإحسان فيحسن إليه كلما أساء هو إليه ويهون هذا عليه علمه بأنه قد ربح عليه وأنه قد أهدى إليه حسناته ومحاها من صحيفته وأثبتها في صحيفة من أساء إليه فينبغي لك أن تشكره وتحسن إليه بما لا نسبة له إلى ما أحسن به إليك
وههنا ينفع استحضار مسألة اقتضاء الهبة الثواب وهذا المسكين قد وهبك حسناته فإن كنت من أهل الكرم فأثبه عليها لتثبت الهبة وتأمن رجوع الواهب فيها وفي هذا حكايات معروفة عن أرباب المكارم وأهل العزائم
ويهونه عليك أيضا: علمك بأن الجزاء من جنس العمل فإن كان هذا عملك في إساءة المخلوق إليك عفوت عنه وأحسنت إليه مع حاجتك وضعفك وفقرك وذلك فهكذا يفعل المحسن القادر العزيز الغني بك في إساءتك يقابلها بما قابلت به إساءة عبده إليك فهذا لابد منه وشاهده في السنة من وجوه كثيرة لمن تأملها
فصل المشهد السادس: مشهد السلامة وبرد القلب وهذا مشهد شريف جدا لمن
عرفه وذاق حلاوته وهو أن لا يشتغل قلبه وسره بما ناله من الأذى وطلب الوصول إلى درك ثأره وشفاء نفسه بل يفرغ قلبه من ذلك ويرى أن سلامته وبرده وخلوه منه أنفع له وألذ وأطيب وأعون على مصالحه فإن القلب إذا اشتغل بشيء فاته ما هو أهم عنده وخير له منه فيكون بذلك مغبونا والرشيد لا يرضى بذلك ويرى أنه من تصرفات السفيه فأين سلامة القلب من امتلائه بالغل والوساوس وإعمال الفكر في إدراك الانتقام

ج / 2 ص -321- فصل المشهد السابع: مشهد الأمن فإنه إذا ترك المقابلة والانتقام:
أمن ما هو شر من ذلك وإذا انتقم: واقعه الخوف ولا بد فإن ذلك يزرع العداوة والعاقل لا يأمن عدوه ولو كان حقيرا فكم من حقير أردى عدوه الكبير فإذا غفر ولم ينتقم ولم يقابل: أمن من تولد العداوة أو زيادتها ولابد أن عفوه وحلمه وصفحه يكسر عنه شوكة عدوه ويكف من جزعه بعكس الانتقام والواقع شاهد بذلك أيضا
فصل المشهد الثامن: مشهد الجهاد وهو أن يشهد تولد أذى الناس له من
جهاده في سبيل الله وأمرهم بالمعروف ونهيهم عن المنكر وإقامة دين الله وإعلاء كلماته وصاحب هذا المقام: قد اشترى الله منه نفسه وماله وعرضه بأعظم الثمن فإن أراد أن يسلم إليه الثمن فليسلم هو السلعة ليستحق ثمنها فلا حق له على من آذاه ولا شيء له قبله إن كان قد رضي بعقد هذا التبايع فإنه قد وجب أجره على الله وهذا ثابت بالنص وإجماع الصحابة رضي الله عنهم ولهذا منع النبي صلى الله عليه وسلم من سكنى مكة أعزها الله ولم يرد على أحد منهم داره ولا ماله الذي أخذه الكفار ولم يضمنهم دية من قتلوه في سبيل الله ولما عزم الصديق رضي الله عنه على تضمين أهل الردة ما أتلفوه من نفوس المسلمين وأموالهم قال له عمر بن الخطاب رضي الله عنه بمشهد من الصحابة رضي الله عنهم: تلك دماء وأموال ذهبت في الله وأجورها على الله ولا دية لشهيد فأصفق الصحابة على قول عمر ووافقه عليه الصديق فمن قام لله حتى أوذي في الله: حرم الله عليه الانتقام كما قال لقمان لابنه: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [ لقمان: 17 ]

ج / 2 ص -322- فصل المشهد التاسع: مشهد النعمة وذلك من وجوه
أحدها: أن يشهد نعمة الله عليه في أن جعله مظلوما يترقب النصر ولم يجعله ظالما يترقب المقت والأخذ فلو خير العاقل بين الحالتين ولابد من إحداهما لاختار أن يكون مظلوما
ومنها: أن يشهد نعمة الله في التكفير بذلك من خطاياه فإنه ما أصاب المؤمن هم ولا غم ولا أذى إلا كفر الله به من خطاياه فذلك في الحقيقة دواء يستخرج به منه داء الخطايا والذنوب ومن رضي أن يلقى الله بأدوائه كلها وأسقامه ولم يداوه في الدنيا بدواء يوجب له الشفاء: فهو مغبون سفيه فأذى الخلق لك كالدواء الكريه من الطبيب المشفق عليك فلا تنظر إلى مرارة الدواء وكراهته ومن كان على يديه وانظر إلى شفقة الطبيب الذي ركبه لك وبعثه إليك على يدي من نفعك بمضرته
ومنها: أن يشهد كون تلك البلية أهون وأسهل من غيرها فإنه ما من محنة إلا وفوقها ما هو أقوى منها وأمر فإن لم يكن فوقها محنة في البدن والمال فلينظر إلى سلامة دينه وإسلامه وتوحيده وأن كل مصيبة دون مصيبة الدين فهينة وأنها في الحقيقة نعمة والمصيبة الحقيقية مصيبة الدين ومنها: توفية أجرها وثوابها يوم الفقر والفاقة وفي بعض الآثار: أنه يتمنى

ج / 2 ص -323- أناس يوم القيامة لو أن جلودهم كانت تقرض بالمقاريض لما يرون من ثواب أهل البلاء هذا وإن العبد ليشتد فرحه يوم القيامة بما له قبل الناس من الحقوق في المال والنفس والعرض فالعاقل يعد هذا ذخرا ليوم الفقر والفاقة ولا يبطله بالانتقام الذي لا يجدي عليه شيئا
فصل المشهد العاشر: مشهد الأسوة وهو مشهد شريف لطيف جدا فإن العاقل
اللبيب يرضى أن يكون له أسوة برسل الله وأنبيائه وأوليائه وخاصته من خلقه فإنهم أشد الخلق امتحانا بالناس وأذى الناس إليهم أسرع من السيل في الحدور ويكفي تدبر قصص الأنبياء عليهم السلام مع أممهم وشأن نبينا وأذى أعدائه له بما لم يؤذه من قبله وقد قال له ورقة بن نوفل: لتكذبن ولتخرجن ولتؤذين وقال له: ما جاء أحد بمثل ما جئت به إلا عودي وهذا مستمر في ورثته كما كان في مورثهم
أفلا يرضى العبد أن يكون له أسوة بخيار خلق الله وخواص عباده: الأمثل فالأمثل ومن أحب معرفة ذلك فليقف على محن العلماء وأذى الجهال لهم وقد صنف في ذلك ابن عبدالبر كتابا سماه محن العلماء
فصل المشهد الحادي عشر: مشهد التوحيد وهو أجل المشاهد وأرفعها فإذا
امتلأ قلبه بمحبة الله والإخلاص له ومعاملته وإيثار مرضاته والتقرب إليه وقرة العين به والإنس به واطمأن إليه وسكن إليه واشتاق إلى لقائه واتخذه وليا دون من سواه بحيث فوض إليه أموره كلها ورضي به وبأقضيته وفنى بحبه وخوفه ورجائه وذكره والتوكل عليه عن كل ما سواه: فإنه لا يبقى

ج / 2 ص -324- في قلبه متسع لشهود أذى الناس له ألبتة فضلا عن أن يشتغل قلبه وفكره وسره بتطلب الانتقام والمقابلة فهذا لا يكون إلا من قلب ليس فيه ما يغنيه عن ذلك ويعوضه منه فهو قلب جائع غير شبعان فإذا رأى أي طعام رآه هفت إليه نوازعه وانبعثت إليه دواعيه وأما من امتلأ قلبه بأعلى الأغذية وأشرفها: فإنه لا يلتفت إلى ما دونها وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
فصل وأما قوله: أن يستفيد بمعرفة أقدار الناس وجريان الأحكام عليهم
: محبتهم له ونجاتهم به فلأنه إذا عاملهم بهذه المعاملة: من إقامة أعذارهم والعفو عنهم وترك مقابلتهم: استوت كراهتهم ومحبتهم له وكان ذلك سببا لنجاتهم الأخروية أيضا إذ يرشدهم ذلك إلى القبول منه وتلقي ما يأمرهم به وينهاهم عنه أحسن التلقي هذه طباع الناس
فصل قال: الدرجة الثانية: تحسين خلقك مع الحق وتحسينه منك: أن تعلم أن كل ما يأتي منك يوجب عذرا وأن كل ما يأتي من الحق يوجب شكرا وأن لا ترى له من الوفاء بدا هذه الدرجة مبنية على قاعدتين إحداهما: أن تعلم أنك ناقص وكل ما يأتي من الناقص ناقص فهو يوجب اعتذاره منه لا محالة فعلى العبد أن يعتذر إلى ربه من كل ما يأتي به من خير وشر أما الشر: فظاهر وأما الخير: فيعتذر من نقصانه ولا يراه صالحا لربه فهو مع إحسانه معتذر في إحسانه ولذلك مدح الله أولياءه بالوجل منه مع إحسانهم بقوله: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} [ المؤمنون: 60 ] وقال النبي

ج / 2 ص -325- : هو الرجل يصوم ويتصدق ويخاف أن لا يقبل منه فإذا خاف فهو بالاعتذار أولى والحامل له على هذا الاعتذار أمران
أحدهما: شهود تقصيره ونقصانه
والثاني: صدق محبته فإن المحب الصادق يتقرب إلى محبوبه بغاية إمكانه وهو معتذر إليه مستحي منه: أن يواجهه بما واجهه به وهو يرى أن قدره فوقه وأجل منه وهذا مشاهد في محبة المخلوقين القاعدة الثانية: استعظام كل ما يصدر منه سبحانه إليك والاعتراف بأنه يوجب الشكر عليك وأنك عاجزة عن شكره ولا يتبين هذا إلا في المحبة الصادقة فإن المحب يستكثر من محبوبه كل ما يناله فإذا ذكره بشيء وأعطاه إياه: كان سروره بذكره له وتأهيله لعطائه: أعظم عنده من سروره بذلك العطاء بل يغيب بسروره بذكره له عن سروره بالعطية وإن كان المحب يسره ذكر محبوبه له وإن ناله بمساءة كما قال القائل:

لئن ساءني أن نلتني بمساءة لقد سرني أني خطرت ببالكا

فكيف إذا ناله محبوبه بمسرة وإن دقت فإنه لا يراها إلا جليلة خطيرة فكيف هذا مع الرب تعالى الذي لا يأتي أبدا إلا بالخير ويستحيل خلاف ذلك في حقه كما يستحيل عليه خلاف كماله وقد أفصح أعرف الخلق بربه عن هذا بقوله: والشر ليس إليك أي لا يضاف إليك ولا ينسب إليك ولا يصدر منك فإن أسماءه كلها حسنى وصفاته كلها كمال وأفعاله كلها فضل وعدل وحكمة ورحمة ومصلحة فبأي وجه ينسب الشر إليه سبحانه وتعالى فكل ما يأتي منه فله عليه الحمد والشكر وله فيه النعمة والفضل قوله: وأن لا يرى من الوفاء بدا يعني: أن معاملتك للحق سبحانه بمقتضى الاعتذار من كل ما منك والشكر

ج / 2 ص -326- على ما منه: عقد مع الله تعالى لازم لك أبدا لا ترى من الوفاء به بدا فليس ذلك بأمر عارض وحال يحول بل عقد لازم عليك الوفاء به إلى يوم القيامة
فصل قال: الدرجة الثالثة: التخلق بتصفية الخلق ثم الصعود عن تفرقة
التخلق ثم التخلق بمجاوزة الأخلاق هذه الدرجة ثلاثة أشياء أحدها: تصفية الخلق بتكميل ما ذكر في الدرجتين قبله فيصفيه من كل شائبة وقذى ومشوش فإذا فعلت ذلك صعدت من تفرقته إلى جمعيتك على الله فإن التخلق والتصوف تهذيب واستعداد للجمعية وإنما سماه تفرقة: لأنه اشتغال بالغير والسلوك يقتضي الإقبال بالكلية والاشتغال بالرب وحده عما سواه ثم يصعد إلى ما فوق ذلك وهو مجاوزة الأخلاق كلها بأن يغيب عن الخلق والتخلق وهذه الغيبة لها مرتبتان عندهم إحداهما: الاشتغال بالله عز وجل عن كل ما سواه والثانية: الفناء في الفردانية التي يسمونها حضرة الجمع وهي أعلى الغايات عندهم وهي موهبية لا كسبية لكن العبد إذا تعرض وصدق في الطلب: رجى له الظفر بمطلوبه والله أعلم
فصل ومدار حسن الخلق مع الحق ومع الخلق: على حرفين ذكرهما عبدالقادر
الكيلاني فقال: كن مع الحق بلا خلق ومع الخلق بلا نفس فتأمل ما أجل هاتين الكلمتين مع اختصارهما وما أجمعهما لقواعد

ج / 2 ص -327- السلوك ولكل خلق جميل وفساد الخلق إنما ينشأ من توسط الخلق بينك وبين الله تعالى وتوسط النفس بينك وبين خلقه فمتى عزلت الخلق حال كونك مع الله تعالى وعزلت النفس حال كونك مع الخلق فقد فزت بكل ما أشار إليه القوم وشمروا إليه وحاموا حوله والله المستعان


منزلة التواضع - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التواضع

فصل ومن منازل إياك نعبد وإياك نستعين منزلة التواضع
قال الله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً} [ الفرقان: 63 ] أي سكينة ووقارا متواضعين غير أشرين ولا مرحين ولا متكبرين قال الحسن: علماء حلماء وقال محمد بن الحنفية: أصحاب وقار وعفة لا يسفهون وإن سفه عليهم حلموا والهون بالفتح في اللغة: الرفق واللين و الهون بالضم: الهوان فالمفتوح منه: صفة أهل الإيمان والمضموم صفة أهل الكفران وجزاؤهم من الله النيران وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [ المائدة: 54 ] لما كان الذل منهم ذل رحمة وعطف وشفقة وإخبات عداه بأداة على تضمينا لمعاني هذه الأفعال فإنه لم يرد به ذل الهوان الذي صاحبه ذليل وإنما هو ذل اللين والانقياد الذي صاحبه ذلول فالمؤمن ذلول كما في الحديث: "المؤمن كالجمل الذلول والمنافق والفاسق ذليل وأربعة يعشقهم الذل أشد العشق: الكذاب والنمام والبخيل والجبار" وقوله: {أَعِزَّةٍ عَلَى الْكَافِرِينَ} هو من عزة القوة والمنعة والغلبة قال عطاء رضي الله عنه: للمؤمنين كالوالد لولده وعلى الكافرين كالسبع على فريسته

ج / 2 ص -328- كما قال في الآية الأخرى: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [ الفتح: 29 ] وهذا عكس حال من قيل فيهم:

كبر علينا وجبنا عن عدوكم لبئست الخلتان الكبر والجبن

وفي صحيح مسلم من حديث عياض بن حمار رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله أوحى إلي: أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد"
وفي صحيح مسلم عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر" وفي الصحيحين مرفوعا:
"ألا أخبركم بأهل النار كل عتل جواظ مستكبر"
وفي حديث احتجاج الجنة والنار: أن النار قالت: مالي لا يدخلني إلا الجبارون والمتكبرون وقالت الجنة: مالي لا يدخلني إلا ضعفاء الناس وسقطهم وهو في الصحيح وفي صحيح مسلم عن أبي سعيد وعن أبي هريرة رضي الله عنهما قالا: قال رسول الله صلى الله عليه وسلم: "يقول الله عز وجل: العزة إزاري والكبرياء ردائي فمن نازعني عذبته"
وفي جامع الترمذي مرفوعا عن سلمة بن الأكوع رضي الله عنه: "لا يزال الرجل يذهب بنفسه حتى يكتب في ديوان الجبارين فيصيبه ما أصابهم" وكان النبي صلى الله عليه وسلم يمر على الصبيان فيسلم عليهم وكانت الأمة تأخذ بيده فتنطلق به حيث شاءت وكان إذا أكل لعق أصابعه الثلاث وكان يكون في بيته في خدمة أهله ولم يكن ينتقم لنفسه قط وكان يخصف نعله ويرقع ثوبه ويحلب الشاة لأهله ويعلف البعير ويأكل مع الخادم ويجالس المساكين ويمشي مع الأرملة واليتيم

ج / 2 ص -329- في حاجتهما ويبدأ من لقيه بالسلام ويجيب دعوة من دعاه ولو إلى أيسر شيء وكان هين المؤنة لين الخلق كريم الطبع جميل المعاشرة طلق الوجه بساما متواضعا من غير ذلة جوادا من غير سرف رقيق القلب رحيما بكل مسلم خافض الجناح للمؤمنين لين الجانب لهم وقال: ألا أخبركم بمن يحرم على النار أو تحرم عليه النار تحرم على كل قريب هين لين سهل رواه الترمذي وقال: حديث حسن وقال: لو دعيت إلى ذراع أو كراع لأجبت ولو أهدي إلي ذراع أو كراع لقبلت رواه البخاري وكان يعوض المريض ويشهد الجنازة ويركب الحمار ويجيب دعوة العبد وكان يوم قريظة على حمار مخطوم بحبل من ليف عليه إكاف من ليف
فصل سئل الفضيل بن عياض عن التواضع فقال: يخضع للحق وينقاد له
ويقبله ممن قاله وقيل: التواضع أن لا ترى لنفسك قيمة فمن رأى لنفسه قيمة فليس له في التواضع نصيب وهذا مذهب الفضيل وغيره وقال الجنيد بن محمد: هو خفض الجناح ولين الجانب وقال أبو يزيد البسطامي: هو أن لا يرى لنفسه مقاما ولا حالا ولا يرى في الخلق شرا منه وقال ابن عطاء: هو قبول الحق ممن كان والعز في التواضع فمن طلبه في الكبر فهو كتطلب الماء من النار

ج / 2 ص -330- وقال إبراهيم بن شيبان: الشرف في التواضع والعز في التقوي والحرية في القناعة ويذكر عن سفيان الثوري رحمه الله أنه قال: أعز الخلق خمسة أنفس: عالم زاهد وفقيه صوفي وغني متواضع وفقير شاكر وشريف سني وقال عروة بن الزبير رضي الله عنهما: رأيت عمر بن الخطاب رضي الله عنه على عاتقه قربة ماء فقلت: يا أمير المؤمنين لا ينبغي لك هذا فقال: لما أتاني الوفود سامعين مطيعين دخلت نفسي نخوة فأردت أن أكسرها وولي أبو هريرة رضي الله عنه إمارة مرة فكان يحمل حزمة الحطب على ظهره يقول طرقوا للأمير وركب زيد بن ثابت مرة فدنا ابن عباس ليأخذ بركابه فقال: مه يا ابن عم رسول الله صلى الله عليه وسلم فقال: هكذا أمرنا أن نفعل بكبرائنا فقال: أرني يدك فأخرجها إليه فقبلها فقال: هكذا أمرنا نفعل بأهل بيت رسول الله صلى الله عليه وسلم وقسم عمر بن الخطاب رضي الله عنه بين الصحابة رضي الله عنهم حللا فبعث إلى معاذ حلة مثمنة فباعها واشترى بثمنها ستة أعبد وأعتقهم فبلغ ذلك عمر فبعث إليه بعد ذلك حلة دونها فعاتبه معاذ فقال عمر: لأنك بعت الأولى فقال معاذوما عليك ادفع لي نصيبي وقد حلفت لأضربن بها رأسك فقال عمر رضي الله عنه: رأسي بين يديك وقد يرفق الشاب بالشيخ ومر الحسن بن علي صبيان معهم كسر خبز فاستضافوه فنزل فأكل معهم ثم حملهم إلى منزله فأطعمهم وكساهم وقال: اليد لهم لأنهم لا يجدون شيئا غير ما أطعموني ونحن نجد أكثر منه ويذكر أن أبا ذر رضي الله عنه عير بلالا رضي الله عنه بسواده ثم ندم فألقى بنفسه فحلف: لا رفعت رأسي حتى يطأ بلال خدي بقدمه فلم يرفع رأسه حتى فعل بلال

ج / 2 ص -331- وقال رجاء بن حيوة قومت ثياب عمر بن عبد العزيز رضي الله عنه وهو يخطب باثني عشر درهما وكانت قباء وعمامة وقميصا وسراويل ورداء وخفين وقلنسوة ورأى محمد بن واسع ابنا له يمشي مشية منكرة فقال: تدري بكم شريت أمك بثلاثمائة درهم وأبوك لا كثر الله في المسلمين مثله أنا وأنت تمشي هذه المشية وقال حمدون القصار: التواضع أن لا ترى لأحد إلى نفسك حاجة لا في الدين ولا في الدنيا وقال إبراهيم بن أدهم: ما سررت في إسلامي إلا ثلاث مرات: كنت في سفينة وفيها رجل مضحاك كان يقول: كنا في بلاد الترك فأخذ العلج هكذا وكان يأخذ بشعر رأسي ويهزني لأنه لم يكن فى تلك السفينة أحد أحقر مني والأخرى: كنت عليلا في مسجد فدخل المؤذن وقال: اخرج فلم أطق فأخذ برجلي وجرني إلى خارج والأخرى: كنت بالشام وعلي فرو فنظرت فيه فلم أميز بين شعره وبين القمل لكثرته فسرني ذلك وفي رواية: كنت يوما جالسا فجاء إنسان فبال علي وقال بعضهم: رأيت في الطواف رجلا بين يديه شاكرية يمنعون الناس لأجله عن الطواف ثم رأيته بعد ذلك بمدة على جسر بغداد يسأل شيئا فتعجبت منه فقال لي: إني تكبرت في موضع يتواضع الناس فيه فابتلاني الله بالذل في موضع يترفع الناس فيه وبلغ عمر بن عبد العزيز رضي الله عنه: أن ابنا له اشترى خاتما بألف درهم فكتب إليه عمر: بلغني أنك اشتريت فصا بألف درهم فإذا أتاك كتابي فبع

ج / 2 ص -332- الخاتم وأشبع به ألف بطن واتخذ خاتما بدرهمين واجعل فصه حديدا صينيا واكتب عليه: رحم الله امرءا عرف قدر نفسه والله اعلم
فصل أول ذنب عصى الله به أبو الثقلين: الكبر والحرص فكان الكبر
ذنب إبليس اللعين فآل أمره إلى ما آل إليه وذنب آدم على نبينا وعليه السلام: كان من الحرص والشهوة فكان عاقبته التوبة والهداية وذنب إبليس حمله على الاحتجاج بالقدر والإصرار وذنب آدم أوجب له إضافته إلى نفسه والاعتراف به والاستغفار فأهل الكبر والإصرار والاحتجاج بالأقدار: مع شيخهم وقائدهم إلى النار إبليس وأهل الشهوة: المستغفرون التائبون المعترفون بالذنوب الذين لا يحتجون عليها بالقدر: مع أبيهم آدم في الجنة وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: التكبر شر من الشرك فإن المتكبر يتكبر عن عبادة الله تعالى والمشرك يعبد الله وغيره قلت: ولذلك جعل الله النار دار المتكبرين كما قال الله تعالى في سورة الزمر وفي سورة غافر: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [ غافر: 76]، [ الزمر: 72 ] وفي سورة النحل: {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [ النحل: 29 ] وفي سورة تنزيل: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [ الزمر: 60 ] وأخبر أن أهل الكبر والتجبر هم الذين طبع الله على قلوبهم فقال تعالى: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [ غافر: 35 ] وقال: لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر رواه مسلم

ج / 2 ص -333- وقال: الكبر بطر الحق وغمص الناس وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [ النساء: 8 ] تنبيها على أنه لا يغفر الكبر الذي هو أعظم من الشرك وكما أن من تواضع لله رفعه فكذلك من تكبر عن الانقياد للحق أذله الله ووضعه وصغره وحقره ومن تكبر عن الانقياد للحق ولو جاءه على يد صغير أو من يبغضه أو يعاديه فإنما تكبره على الله فإن الله هو الحق وكلامه حق ودينه حق والحق صفته ومنه وله فإذا رده العبد وتكبر عن قبوله: فإنما رد على الله وتكبر عليه والله أعلم
فصل قال صاحب المنازل: التواضع: أن يتواضع العبد لصولة الحق
يعني: أن يتلقى سلطان الحق بالخضوع له والذل والانقياد والدخول تحت رقه بحيث يكون الحق متصرفا فيه تصرف المالك في مملوكه فبهذا يحصل للعبد خلق التواضع ولهذا فسر النبي صلى الله عليه وسلم الكبر بضده فقال: الكبر بطر الحق وغمص الناس فبطر الحق: رده وجحده والدفع في صدره كدفع الصائل و غمص الناس احتقارهم وازدراؤهم ومتى احتقرهم وازدراهم: دفع حقوقهم وجحدها واستهان بها ولما كان لصاحب الحق مقال وصولة: كانت النفوس المتكبرة لا تقر له بالصولة على تلك الصولة التي فيها ولا سيما النفوس المبطلة فتصول على صولة الحق بكبرها وباطلها فكان حقيقة التواضع: خضوع العبد لصولة الحق وانقياده لها فلا يقابلها بصولته عليها قال: وهو على ثلاث درجات الدرجة الأولى: التواضع للدين وهو أن لا يعارض بمعقول منقولا ولا يتهم للدين دليلا ولا يرى إلى الخلاف سبيلا

ج / 2 ص -334- التواضع للدين هو الانقياد لما جاء به الرسول والاستسلام له والإذعان وذلك بثلاثة أشياء الأول: أن لا يعارض شيئا مما جاء به بشيء من المعارضات الأربعة السارية في العالم المسماة: بالمعقول والقياس والذوق والسياسة فالأولى: للمنحرفين أهل الكبر من المتكلمين الذين عارضوا نصوص الوحي بمعقولاتهم الفاسدة وقالوا: إذا تعارض العقل والنقل: قدمنا العقل وعزلنا النقل إما عزل تفويض وإما عزل تأويل والثاني: للمتكبرين من المنتسبين إلى الفقه قالوا: إذا تعارض القياس والرأي والنصوص: قدمنا القياس على النص ولم نلتفت إليه والثالث: للمتكبرين المنحرفين من المنتسبين إلى التصوف والزهد فإذا تعارض عندهم الذوق والأمر قدموا الذوق والحال ولم يعبأوا بالأمر والرابع: للمتكبرين المنحرفين من الولاة والأمراء الجائرين إذا تعارضت عندهم الشريعة والسياسة قدموا السياسة ولم يلتفتوا إلى حكم الشريعة فهؤلاء الأربعة: هم أهل الكبر والتواضع: التخلص من ذلك كله الثاني: أن لا يتهم دليلا من أدلة الدين بحيث يظنه فاسد الدلالة أو ناقص الدلالة أو قاصرها أو أن غيره كان أولى منه ومتى عرض له شيء من ذلك فليتهم فهمه وليعلم أن الآفة منه والبلية فيه كما قيل:

وكم من عائب قولاصحيحا وآفته من الفهم السقيم

ولكن تأخذ الأذهان منه على قدر القرائح والفهوم

وهكذا الواقع في الواقع حقيقة: أنه ما اتهم أحد دليلا للدين إلا وكان المتهم هو الفاسد الذهن المأفون في عقله وذهنه فالآفة من الذهن العليل لا في نفس الدليل وإذا رأيت من أدلة الدين ما يشكل عليك وينبو فهمك عنه فاعلم أنه

ج / 2 ص -335- لعظمته وشرفه استعصى عليك وأن تحته كنزا من كنوز العلم ولم تؤت مفتاحه بعد هذا في حق نفسك وأما بالنسبة إلى غيرك: فاتهم آراء الرجال على نصوص الوحي وليكن ردها أيسر شيء عليك للنصوص فما لم تفعل ذلك فلست على شيء ولو ولو وهذا لا خلاف فيه بين العلماء قال الشافعي قدس الله روحه: أجمع المسلمون على أن من استبانت له سنة رسول الله صلى الله عليه وسلم: لم يحل له أن يدعها لقول أحد الثالث: أن لا يجد إلى خلاف النص سبيلا ألبتة لا بباطنه ولا بلسانه ولا بفعله ولا بحاله بل إذا أحس بشيء من الخلاف: فهو كخلاف المقدم على الزنا وشرب الخمر وقتل النفس بل هذا الخلاف أعظم عند الله من ذلك وهو داع إلى النفاق وهو الذي خافه الكبار والأئمة على نفوسهم واعلم أن المخالف للنص لقول متبوعه وشيخه ومقلده أو لرأيه ومعقوله وذوقه وسياسته إن كان عند الله معذورا ولا والله ما هو بمعذور فالمخالف لقوله لنصوص الوحي أولى بالعذر عند الله ورسوله وملائكته والمؤمنين من عباده
فواعجبا إذا اتسع بطلان المخالفين للنصوص لعذر من خالفها تقليدا أو تأويلا أو لغير ذلك فكيف ضاق عن عذر من خالف أقوالهم وأقوال شيوخهم لأجل موافقة النصوص وكيف نصبوا له الحبائل وبغوه الغوائل ورموه بالعظائم وجعلوه أسوأ حالا من أرباب الجرائم فرموه بدائهم وانسلوا منه لواذا وقذفوه بمصابهم وجعلوا تعظيم المتبوعين ملاذا لهم ومعاذا والله أعلم

ج / 2 ص -336- فصل قال: ولا يصح ذلك إلا بأن يعلم: أن النجاة في البصيرة
والاستقامة بعد الثقة وأن البينة وراء الحجة يقول: إن ما ذكرناه من التواضع للدين بهذه الأمور الثلاثة: الأولى: علمه أن النجاة من الشقاء والضلال: إنما هي في البصيرة فمن لا بصيرة له: فهو من أهل الضلال في الدنيا والشقاء في الآخرة والبصيرة نور يجعله الله في عين القلب يفرق به العبد بين الحق والباطل ونسبته إلى القلب: كنسبة ضوء العين إلى العين وهذه البصيرة وهبية وكسبية فمن أدار النظر في أعلام الحق وأدلته وتجرد لله من هواه: استنارت بصيرته ورزق فرقانا يفرق به بين الحق والباطل الثاني: أن يعلم أن الاستقامة إنما تكون بعد الثقة أي لا يتصور حصول الاستقامة في القول والعمل والحال إلا بعد الثقة بصحة ما معه من العلم وأنه مقتبس من مشكاة النبوة ومن لم يكن كذلك فلا ثقة له ولا استقامة الثالث: أن يعلم أن البينة وراء الحجة و البينة مراده بها: استبانة الحق وظهوره وهذا إنما يكون بعد الحجة إذا قامت استبان الحق وظهر واتضح وفيه معنى آخر وهو: أن العبد إذا قبل حجة الله بمحض الإيمان والتسليم والانقياد: كان هذا القبول هو سبب تبينها وظهورها وانكشافها لقلبه فلا يصبر على بينة ربه إلا بعد قبول حجته وفيه معنى آخر أيضا: أنه لا يتبين له عيب عمله من صحته إلا بعد العلم الذي هو حجة الله على العبد فإدا عرف الحجة اتضح له بها ما كان مشكلا عليه من علومه وما كان معيبا من أعماله وفيه معنى آخر أيضا: وهو أن يكون وراء بمعنى أمام والمعنى: أن

ج / 2 ص -337- الحجة إنما تحصل للعبد بعد تبينها فإذا لم تتبين له لم تكن له حجة يعني فلا يقنع من الحجة بمجرد حصولها بلا تبين فإن التبين أمام الحجة والله أعلم
فصل قال: الدرجة الثانية: أن ترضى بما رضي الحق به لنفسه عبدا
من المسلمين أخا وأن لا ترد على عدوك حقا وأن تقبل من المعتذر معاذيره يقول: إذا كان الله قد رضي أخاك المسلم لنفسه عبدا أفلا ترضى أنت به أخا فعدم رضاك به أخا وقد رضيه سيدك الذي أنت عبده عبدا لنفسه عين الكبر وأي قبيح أقبح من تكبر العبد على عبد مثله لا يرضى بأخوته وسيده راض بعبوديته فيجيء من هذا: أن المتكبر غير راض بعبودية سيده إذ عبوديته توجب رضاه بأخوة عبده وهذا شأن عبيد الملوك فإنهم يرون بعضهم خشداشية بعض ومن ترفع منهم عن ذلك: لم يكن من عبيد أستاذهم قوله: وأن لا ترد على عدوك حقا أي لا تصح لك درجة التواضع حتى تقبل الحق ممن تحب وممن تبغض فتقبله من عدوك كما تقبله من وليك وإذا لم ترد عليه حقه فكيف تمنعه حقا له قبلك بل حقيقة التواضع أنه إذا جاءك قبلته منه وإذا كان له عليك حق أديته إليه فلا تمنعك عداوته من قبول حقه ولا من إيتائه إياه وأما قبولك من المعتذر معاذيره فمعناه: أن من أساء إليك ثم جاء يعتذر من إساءته فإن التواضع يوجب عليك قبول معذرته حقا كانت أو باطلا وتكل سريرته إلى الله تعالى كما فعل رسول الله صلى الله عليه وسلم في المنافقين الذين تخلفوا عنه في الغزو فلما قدم جاءوا يعتذرون إليه فقبل أعذارهم ووكل سرائرهم إلى الله تعالى وعلامة الكرم والتواضع: أنك إذا رأيت الخلل في عذره لا توقفه عليه

ج / 2 ص -338- ولا تحاجه وقل يمكن أن يكون الأمر كما تقول ولو قضى شيء لكان والمقدور لا مدفع له ونحو ذلك
فصل قال: الدرجة الثالثة: أن تتضع للحق فتنزل عن رأيك وعوائدك
في الخدمة ورؤية حقك في الصحبة وعن رسمك في المشاهدة بقول: التواضع بأن تخدم الحق سبحانه وتعبده بما أمرك به على مقتضى أمره لا على ما تراه من رأيك ولا يكون الباعث لك داعي العادة كما هو باعث من لا بصيرة له غير أنه اعتاد أمرا فجرى عليه ولو اعتاد ضده لكان كذلك وحاصله: أنه لا يكون باعثه على العبودية مجرد رأي وموافقة هوى ومحبة ولا عادة بل الباعث مجرد الأمر والرأي والمحبة والهوى والعوائد: منفذة تابعة لا أنها مطاعة باعثة وهذه نكتة لا يتنبه لها إلا أهل البصائر وأما نزوله عن رؤية حقه في الصحبة فمعناه: أن لا يرى لنفسه حقا على الله لأجل عمله فإن صحبته مع الله بالعبودية والفقر المحض والذل والانكسار فمتى رأى لنفسه عليه حقا فسدت الصحبة وصارت معلولة وخيف منها المقت ولا ينافي هذا ما أحقه سبحانه على نفسه من إثابة عابديه وإكرامهم فإن ذلك حق أحقه على نفسه بمحض كرمه وبره وجوده وإحسانه لا باستحقاق العبيد وأنهم أوجبوه عليه بأعمالهم فعليك بالفرقان في هذا الموضع الذي هو مفترق الطرق والناس فيه ثلاث فرق فرقة رأت أن العبد أقل وأعجز من أن يوجب على ربه حقا فقالت: لا يجب على الله شيء ألبتة وأنكرت وجوب ما أوجب على نفسه وفرقة رأت أنه سبحانه أوجب على نفسه أمورا لعبده فظنت أن العبد

ج / 2 ص -339- أوجبها عليه بأعماله وأن أعماله كانت سببا لهذا الإيجاب والفرقتان غالطتان والفرقة الثالثة: أهل الهدى والصواب قالت: لا يستوجب العبد على الله بسعيه نجاة ولا فلاحا ولا يدخل أحدا عمله الجنة أبدا ولا ينجيه من النار والله تعالى بفضله وكرمه ومحض جوده وإحسانه أكد إحسانه وجوده وبره بأن أوجب لعبده عليه سبحانه حقا بمقتضى الوعد فإن وعد الكريم إيجاب ولو ب عسى ولعل ولهذا قال ابن عباس رضي الله عنهما: عسى: من الله واجب ووعد اللئيم خلف ولو اقترن به العهد والحلف والمقصود: أن عدم رؤية العبد لنفسه حقا على الله لا ينافي ما أوجبه الله على نفسه وجعله حقا لعبده قال النبي صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه: "يا معاذ أتدري ما حق الله على العباد قال: الله ورسوله أعلم قال: حقه عليهم أن يعبدوه لا يشركوا به شيئا يا معاذ أتدري ما حق العباد على الله إذا فعلوا ذلك قلت: الله ورسوله أعلم قال: حقهم عليه: أن لا يعذبهم بالنار" فالرب سبحانه ما لأحد عليه حق ولا يضيع لديه سعي كما قيل:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عذبوا فبعد له أو نعموا فبفضله وهو الكريم الواسع

وأما قوله: وتنزل عن رسمك في المشاهدة أي من جملة التواضع للحق: فناؤك عن نفسك فإن رسمه هي نفسه والنزول عنها: فناؤه عنها حين شهوده الحضرة وهذا النزول يصح أن يقال كسبي باعتبار وإن كان عند القوم غير كسبي لأنه يحصل عند التجلي والتجلي نور والنور يقهر الظلمة ويبطلها والرسم عند القوم ظلمة فهي تنفر من النور بالذات فصار النزول عن الرسم حين التجلي ذاتيا ووجه كونه كسبيا: أنه نتيجة المقامات الكسبية ونتيجة الكسبي كسبي

ج / 2 ص -340- وثمرته وإن حصلت ضرورة بالذات: لم يمتنع أن يطلق عليها كونها كسبية باعتبار السبب والله أعلم


منزلة الفتوة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الفتوة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الفتوة هذه المنزلة
حقيقتها هي منزلة الإحسان إلى الناس وكف الأذى عنهم واحتمال أذاهم فهي استعمال حسن الخلق معهم فهي في الحقيقة نتيجة حسن الخلق واستعماله والفرق بينها وبين المروءة: أن المروءة أعم منها فالفتوة نوع من أنواع المروءة فإن المروءة استعمال ما يجمل ويزين مما هو مختص بالعبد أو متعد إلى غيره وترك ما يدنس ويشين مما هو مختص أيضا به أو متعلق بغيره و الفتوة إنما هي استعمال الأخلاق الكريمة مع الخلق فهي ثلاثة منازل: منزلة التخلق وحسن الخلق ومنزلة الفتوة ومنزلة المروءة وقد تقدمت منزلة الخلق وهذه منزلة شريفة لم تعبر عنها الشريعة باسم الفتوة بل عبرت عنها باسم مكارم الأخلاق كما في حديث يوسف بن محمد بن المنكدر عن أبيه عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم: إن الله بعثني لأتمم مكارم الأخلاق ومحاسن الأفعال وأصل الفتوة من الفتى وهو الشاب الحديث السن قال الله تعالى عن أهل الكهف: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} [ الكهف: 13 ] وقال عن قوم إبراهيم أنهم {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} [ الأنبياء: 60 ] وقال تعالى عن يوسف {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} [ يوسف: 36 ] وقال لفتيانه: {اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ} [ يوسف: 62 ]

ج / 2 ص -341- فاسم الفتى لا يشعر بمدح ولا ذم كاسم الشاب والحدث ولذلك لم يجىء اسم الفتوة في القرآن ولا في السنة ولا في لسان السلف وإنما استعمله من بعدهم في مكارم الأخلاق وأصلها عندهم: أن يكون العبد أبدا: في أمر غيره وأقدم من علمته تكلم في الفتوة جعفر بن محمد ثم الفضيل بن عياض والإمام أحمد وسهل بن عبدالله والجنيد ثم الطائفة فيذكر أن جعفر بن محمد سئل عن الفتوة فقال للسائل: ما تقول أنت فقال: إن أعطيت شكرت وإن منعت صبرت فقال: الكلاب عندنا كذلك فقال السائل: يا ابن رسول الله صلى الله عليه وسلم فما الفتوة عندكم فقال: إن أعطينا آثرنا وإن منعنا شكرنا وقال الفضيل بن عياض: الفتوة الصفح عن عثرات الإخوان وقال الإمام أحمد رضي الله عنه في رواية ابنه عبدالله عنه وقد سئل عن الفتوة فقال: ترك ما تهوى لما تخشى ولا أعلم لأحد من الأئمة الأربعة فيها سواه

ج / 2 ص -342- وسئل الجنيد عن الفتوة فقال: لا تنافر فقيرا ولا تعارض غنيا وقال الحارث المحاسبي: الفتوة أن تنصف ولا تنتصف وقال عمر بن عثمان المكي: الفتوة حسن الخلق وقال محمد بن علي الترمذي: الفتوة أن تكون خصما لربك على نفسك وقيل: الفتوة أن لا ترى لنفسك فضلا على غيرك وقال الدقاق: هذا الخلق لا يكون كماله إلا لرسول الله صلى الله عليه وسلم فإن كل أحد يقول يوم القيامة: نفسي نفسي وهو يقول: أمتي أمتي وقيل: الفتوة كسر الصنم الذي بينك وبين الله تعالى وهو نفسك فإن الله حكى عن خليله إبراهيم عليه السلام: أنه جعل الأصنام جذاذا فكسر الأصنام له فالفتى من كسر صنما واحدا في الله وقيل: الفتوة أن لا تكون خصما لأحد يعني في حفظ نفسك وأما في حق الله فالفتوة: أن تكون خصما لكل أحد ولو كان الحبيب المصافيا وقال الترمذي: الفتوة أن يستوي عندكم المقيم والطارىء وقال بعضهم: الفتوة أن لا يميز بين أن يأكل عنده ولي أو كافر وقال الجنيد أيضا: الفتوة كف الأذى وبذل الندى وقال سهل: هي اتباع السنة وقيل: هي الوفاء والحفاظ وقيل: فضيلة تأتيها ولا ترى نفسك فيها وقيل: أن لا تحتجب ممن قصدك وقيل: أن لا تهرب إذا أقبل العافي يعني طالب المعروف وقيل: إظهار النعمة وإسرار المحنة وقيل: أن لا تدخر ولا تعتذر وقيل: تزوج رجل بامرأة فلما دخلت عليه رأى بها الجدري فقال: اشتكيت عيني ثم قال: عميت فبعد عشرين سنة ماتت ولم تعلم أنه بصير فقيل له في ذلك فقال: كرهت أن يحزنها رؤيتي لما بها فقيل له: سبقت الفتيان وقيل: ليس من الفتوة أن تربح على صديقك

ج / 2 ص -343- واستضاف رجل جماعة من الفتيان فلما فرغوا من الطعام خرجت جارية تصب الماء على أيديهم فانقبض واحد منهم وقال: ليس من الفتوة أن تصب النسوان الماء على أيدي الرجال فقال آخر منهم: أنا منذ سنين أدخل إلى هذه الدار ولم أعلم أن امرأة تصب الماء على أيدينا أو رجلا وقدم جماعة فتيان لزيارة فتى فقال الرجل: يا غلام قدم السفرة فلم يقدم فقالها ثانيا وثالثا فلم يقدم فنظر بعضهم إلى بعض وقالوا: ليس من الفتوة أن يستخدم الرجل من يتعاصى عليه في تقديم السفرة كل هذا فقال الرجل: لم أبطأت بالسفرة فقال الغلام: كان عليها نمل فلم يكن من الأدب تقديم السفرة إلى الفتيان مع النمل ولم يكن من الفتوة إلقاء النمل وطردهم عن الزاد فلبثت حتى دب النمل فقالوا: يا غلام مثلك يخدم الفتيان ومن الفتوة التي لا تلحق: ما يذكر أن رجلا نام من الحاج في المدينة ففقد هميانا فيه ألف دينار فقام فزعا فوجد جعفر بن محمد فعلق به وقال: أخذت همياني فقال: أي شيء كان فيه قال: ألف دينار فأدخله داره ووزن له ألف دينار ثم إن الرجل وجد هميانه فجاء إلى جعفر معتذرا بالمال فأبى أن يقبله منه وقال: شيء أخرجته من يدي لا أسترده أبدا فقال الرجل للناس: من هذا فقالوا: هذا جعفر بن محمد رضي الله عنه
فصل قال صاحب المنازل نكتة الفتوة: أن لا تشهد لك فضلا ولا ترى
لك حقا يقول: قلب الفتوة وإنسان عينها: أن تفنى بشهادة نقصك وعيبك عن فضلك وتغيب بشهادة حقوق الخلق عليك عن شهادة حقوقك عليهم والناس في هذا مراتب فأشرفها: أهل هذه المرتبة وأخسها: عكسهم

ج / 2 ص -344- وهم أهل الفناء في شهود فضائلهم عن عيوبهم وشهود حقوقهم على الناس عن شهود حقوق الناس عليهم
وأوسطهم: من شهد هذا وهذا فيشهد ما في العيب والكمال ويشهد حقوق الناس عليه وحقوقه عليهم قال: وهي على ثلاث درجات الدرجة الأولى: ترك الخصومة والتغافل عن الزلة ونسيان الأذية هذه الدرجة من باب الترك والتخلي وهي أن لا يخاصم أحدا فلا ينصب نفسه خصما لأحد غيرها فهي خصمه وهذه المنزلة أيضا ثلاث درجات لا يخاصم بلسانه ولا ينوي الخصومة بقلبه ولا يخطرها على باله هذا في حق نفسه وأما في حق ربه: فالفتوة أن يخاصم بالله وفي الله ويحاكم إلى الله كما كان النبي صلى الله عليه وسلم يقول في دعاء الاستفتاح: وبك خاصمت وإليك حاكمت وهذه درجة فتوة العلماء الدعاة إلى الله تعالى وأما التغافل عن الزلة فهو أنه إذا رأى من أحد زلة يوجب عليه الشرع أخذه بها: أظهر أنه لم يرها لئلا يعرض صاحبها للوحشة ويريحه من تحمل العذر وفتوة التغافل: أرفع من فتوة الكتمان مع الرؤية
قال أبو علي الدقاق: جاءت امرأة فسألت حاتما عن مسألة فاتفق أنه خرج منها صوت في تلك الحالة فخجلت فقال حاتم: ارفعي صوتك فأوهمها أنه أصم فسرت المرأة بذلك وقالت: إنه لم يسمع الصوت فلقب بحاتم الأصم وهذا التغافل هو نصف الفتوة وأما نسيان الأذية فهو بأن تنسى أذية من نالك بأذى ليصفو قلبك له ولا تستوحش منه قلت: وهنا نسيان آخر أيضا وهو من الفتوة وهو نسيان إحسانك إلى

ج / 2 ص -345- من أحسنت إليه حتى كأنه لم يصدر منك وهذا النسيان أكمل من الأول وفيه قيل:

ينسى صنائعه والله يظهرها إن الجميل إذا أخفيته ظهرا

فصل قال: الدرجة الثانية: أن تقرب من يقصيك وتكرم من يؤذيك وتعتذر
إلى من يجني عليك سماحة لا كظما ومودة لا مصابرة هذه الدرجة أعلى مما قبلها وأصعب فإن الأولى: تتضمن ترك المقابلة والتغافل وهذه تتضمن الإحسان إلى من أساء إليك ومعاملته بضد ما عاملك به فيكون الإحسان والإساءة بينك وبينه خطتين فخطتك: الإحسان وخطته: الإساءة وفي مثلها قال القائل:

إذا مرضنا أتيناكم نعودكم وتذنبون فنأتيكم ونعتذر

ومن أراد فهم هذه الدرجة كما ينبغي فلينظر إلى سيرة النبي صلى الله عليه وسلم مع الناس يجدها هذه بعينها ولم يكن كمال هذه الدرجة لأحد سواه ثم للورثة منها بحسب سهامهم من التركة وما رأيت أحدا قط أجمع لهذه الخصال من شيخ الإسلام ابن تيمية قدس الله روحه وكان بعض أصحابه الأكابر يقول: وددت أني لأصحابي مثله لأعدائه وخصومه وما رأيته يدعو على أحد منهم قط وكان يدعو لهم وجئت يوما مبشرا له بموت أكبر أعدائه وأشدهم عداوة وأذى له فنهرني وتنكر لي واسترجع ثم قام من فوره إلى بيت أهله فعزاهم وقال: إني لكم مكانه ولا يكون لكم أمر تحتاجون فيه إلى مساعدة إلا وساعدتكم فيه ونحو هذا من الكلام فسروا به ودعوا له وعظموا هذه الحال منه فرحمه الله ورضى عنه وهذا مفهوم وأما الاعتذار إلى من يجني عليك فإنه غير مفهوم في بادي الرأي إذ لم

ج / 2 ص -346- يصدر منك جناية توجب اعتذارا وغايتك: أنك لا تؤاخذه فهل تعتذر إليه من ترك المؤاخذة ومعنى هذا: أنك تنزل نفسك منزلة الجاني لا المجني عليه والجاني خليق بالعذر والذي يشهدك هذا المشهد: أنك تعلم أنه إنما سلط عليك بذنب كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [ الشورى: 30 ] فإذا علمت أنك بدأت بالجناية فانتقم الله منك على يده: كنت في الحقيقة أولى بالاعتذار والذي يهون عليك هذا كله: مشاهدة تلك المشاهد العشرة المتقدمة فعليك بها فإن فيها كنوز المعرفة والبر وقوله: سماحة لا كظما ومودة لا مصابرة يعني: اجعل هذه المعاملة منك صادرة عن سماحة وطيبة نفس وانشراح صدر لا عن كظم وضيق ومصابرة فإن ذلك دليل على أن هذا ليس في خلقك وإنما هو تكلف يوشك أن يزول ويظهر حكم الخلق صريحا فتفتضح وليس المقصود إلا إصلاح الباطن والسر والقلب وهذا الذي قاله الشيخ لا يمكن إلا بعد العبور على جسر المصابرة والكظم فإذا تمكن منه أفضى به إلى هذه المنزلة بعون الله والله أعلم
فصل قال: الدرجة الثالثة: أن لا تتعلق في السير بدليل ولا تشوب
إجابتك بعوض ولا تقف في شهودك على رسم هذه ثلاثة أمور اشتملت عليها هذه الدرجة أما عدم تعلقه في السير بدليل: فقد بين مراده به في آخر الباب إذ يقول:

ج / 2 ص -347- وفي علم الخصوص: من طلب نور الحقيقة على قدم الاستدلال لم يحل له دعوى الفتوة أبدا وهذا موضع عظيم يحتاج إلى تبيين وتقدير والمراد: أن السائر إلى الله يسير على قدم اليقين وطريق البصيرة والمشاهدة فوقوفه مع الدليل: دليل على أنه لم يشم رائحة اليقين والمراد بهذا: أن المعرفة عندهم ضرورية لا استدلالية وهذا هو الصواب ولهذا لم تدع الرسل قط الأمم إلى الإقرار بالصانع سبحانه وتعالى وإنما دعوهم إلى عبادته وتوحيده وخاطبوهم خطاب من لا شبهة عنده قط في الإقرار بالله تعالى ولا هو محتاج إلى الاستدلال عليه ولهذا: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [ إبراهيم: 10 ] وكيف يصح الاستدلال على مدلول هو أظهر من دليله حتى قال بعضهم: كيف أطلب الدليل على من هو دليل على كل شيء فتقيد السائر بالدليل وتوقفه عليه دليل على عدم يقينه بل إنما يتقيد بالدليل الموصل له إلى المطلوب بعد معرفته به فإنه يحتاج بعد معرفته إلى دليل يوصله إليه ويدله على طريق الوصول إليه وهذا الدليل: هو الرسول فهو موقوف عليه يتقيد به لا يخطو خطوة إلا وراءه وأيضا فالقوم يشيرون إلى الكشف ومشاهدة الحقيقة وهذا لا يمكن طلبه بالدليل أصلا ولا يقال: ما الدليل على حصول هذا وإنما يحصل بالسلوك في منازل السير وقطعها منزلة منزلة حتى يصل إلى المطلوب فوصوله إليه بالسير لا بالاستدلال بخلاف وصول المستدل فإنه إنما يصل إلى العلم ومطلوب القوم وراءه والعلم منزلة من منازلهم كما سيأتي ذكرها إن شاء الله تعالى ولهذا يسمون أصحاب الاستدلال: أصحاب القال وأصحاب الكشف: أصحاب الحال والقوم عاملون على الكشف الذي يحصل بنور العيان لا على العلم الذي ينال بالاستدلال والبرهان

ج / 2 ص -348- وهذا موضع غلط واشتباه فإن الدليل في هذا المقام شرط وكذلك العلم وهو باب لا بد من دخوله إلى المطلوب ولا يوصل إلى المطلوب إلا من بابه كما قال تعالى: {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [ البقرة: 189 ] ثم إنه يخاف على من لا يقف مع الدليل ما هو أعظم الأمور وأشدها خطرا وهو الانقطاع عن الطلب بالكلية والوصول إلى مجرد الخيال والمحال فمن خرج عن الدليل: ضل سواء السبيل فإن قيل: تعلقه في المسير بالدليل: يفرق عليه عزمه وقلبه فإن الدليل يفرق والمدلول يجمع فالسالك يقصد الجمعية على المدلول فماله ولتفرقة الدليل قيل: هذه هي البلية التي لأجلها أعرض من أعرض من السالكين عن العلم ونهى عنه وجعلت علة في الطريق ووقع هذا في زمن الشيوخ القدماء العارفين فأنكروه غاية الإنكار وتبرأوا منه ومن قائله وأوصوا بالعلم وأخبروا أن طريقهم مقيدة بالعلم لا يفلح فيها من لم يتقيد بالعلم والجنيد كان من أشد الناس مبالغة في الوصية بالعلم وحثا لأصحابه عليه والتفرق في الدليل خير من الجمعية على الوهم والخيال فإنه لا يعرف كون الجمعية حقا إلا بالدليل والعلم فالدليل والعلم ضروريان للصادق لا يستغنى عنهما نعم يقينه ونور بصيرته وكشفه: يغنيه عن كثير من الأدلة التي يتكلفها المتكلفون وأرباب القال فإنه مشغول عنها بما هو أهم منها وهو الغاية المطلوبة مثاله: أن المتكلم يفني زمانه في تقرير حدوث العالم وإثبات وجود الصانع وذلك أمر مفروغ منه عند السالك الصادق صاحب اليقين فالذي يطلبه هذا الاستدلال الذي هو عرضة الشبه والأسئلة والإيرادات التي لا نهاية لها هو كشف ويقين للسالك فتقيده في سلوكه بحال هذا المتكلم انقطاع وخروج عن الفتوة وهذا حق لا ينازع فيه عارف فترى المتكلم يبحث في الزمان والمكان

ج / 2 ص -349- والجواهر والأعراض والأكوان وهمته مقصورة عليها لا يعدوها ليصل منها إلى المكون وعبوديته والسالك قد جاوزها إلى جمع القلب على المكون وعبوديته بمقتضى أسمائه وصفاته لا يلتفت إلى غيره ولا يشتغل قلبه بسواه
فالمتكلم متفرق مشتغل في معرفة حقيقة الزمان والمكان والعارف قد شح بالزمان أن يذهب ضائعا في غير السير إلى رب الزمان والمكان وبالجملة: فصاحب هذه الدرجة لا يتعلق في سيره بدليل ولا يمكنه السير إلا خلف الدليل وكلاهما يجتمع في حقه فهو لا يفتقر إلى دليل على وجود المطلوب ولا يستغني طرفة عين عن دليل يوصله إلى المطلوب فسير الصادق على البصيرة واليقين والكشف لا على النظر والاستدلال وأما قوله: ولا تشوب إجابتك بعوض أي تكون إجابتك لداعي الحق خالصة إجابة محبة ورغبة وطلب للمحبوب ذاته غير مشوبة بطلب غيره من الحظوظ والأعواض فإنه متى حصل لك حصل لك كل عوض وكل حظ به وكل قسم كما في الأثر الإلهي: ابن آدم اطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء وأنا أحب إليك من كل شيء فمن أعرض عن طلب ما سوى الله ولم يشب طلبه له بعوض بل كان حبا له وإرادة خالصة لوجهه فهو في الحقيقة الذي يفوز بالأعواض والأقسام والحظوظ كلها فإنه لما لم يجعلها غاية طلبه توفرت عليه في حصولها وهو محمود مشكور مقرب ولو كانت هي مطلوبة لنقصت عليه بحسب اشتغاله بطلبها وإرادتها عن طلب الرب تعالى لذاته وإرادته فهذا قلبه ممتليء بها والحاصل له منها: نزر يسير والعارف ليس قلبه متعلقا بها وقد حصلت له كلها فالزهد فيها لا يفيتكها بل هو عين حصولها والزهد في الله هو الذي يفيتكه ويفيتك الحظوظ وإذا كان لك أربعة عبيد أحدهم:

ج / 2 ص -350- يريدك ولا يريد منك بل إرادته مقصورة عليك وعلى مرضاتك والثاني: يريد منك ولا يريدك بل إرادته مقصورة على حظوظه منك والثالث: يريدك ويريد منك والرابع: لا يريدك ولا يريد منك بل هو متعلق القلب ببعض عبيدك فله يريد ومنه يريد فإن آثر العبيد عندك وأحبهم إليك وأقربهم منك منزلة والمخصوص من إكرامك وعطائك بما لا يناله العبيد الثلاثة: هو الأول هكذا نحن عندالله سواء وأما قوله: ولا تقف في شهودك على رسم فيعني: أن لا يكون منك نظر إلى السوي عند الشهود كما تقدم مرارا وهذا عند القوم غير مكتسب فإن الشهود إذا صح محا الرسوم ضرورة في نظر الشاهد فلا حاجة إلى أن يشرط عليه عدم الوقوف عليها والشهود الصحيح ماح لها بالذات لكن أوله قد لا يستغني عن الكسب ونهايته لا تقف على كسب قال: واعلم أن من أحوج عدوه إلى شفاعة ولم يخجل من المعذرة إليه: لم يشم رائحة الفتوة يعني أن العدو متى علم أنك متألم من جهة ما نالك من الأذى منه احتاج إلى أن يعتذر إليك ويشفع إليك شافعا يزيل ما في قلبك منه فالفتوة كل الفتوة: أن لا تحوجه إلى الشفاعة بأن لا يظهر له منك عتب ولا تغير عما كان له منك قبل معاداته ولا تطوي عنه بشرك ولا برك وإذا لم تخجل أنت من قيامه بين يديك مقام المعتذر لم يكن لك في الفتوة نصيب ولا تستعظم هذا الخلق فإن للفتيان ما هو أكبر منه ولا تستصعبه فإنه موجود في كثير من الشطار والعشراء الذين ليس لهم في حال المعرفة ولا في لسانها نصيب فأنت أيها العارف أولى به

ج / 2 ص -351- قال: وفي علم الخصوص: من طلب نور الحقيقة على قدم الاستدلال: لم يحل له دعوى الفتوة أبدا كأنه يقول: إذا لم تحوج عدوك إلى العذر والشفاعة ولم تكلفه طلب الاستدلال على صحة عذره فكيف تحوج وليك وحبيبك إلى أن يقيم لك الدليل على التوحيد والمعرفة ولا تشير إليه حتى يقيم لك دليلا على وجوده ووحدانيته وقدرته ومشيئته فأين هذا من درجة الفتوة وهل هذا إلا خلاف الفتوة من كل وجه ولو أن رجلا دعاك إلى داره فقلت للرسول: لا آتي معك حتى تقيم لي الدليل على وجود من أرسلك وأنه مطاع وأنه أهل أن يغشى بابه لسكنت في دعوى الفتوة زنيما فكيف بمن وجوده ووحدانيته وقدرته وربوبيته وإلهيته: أظهر من كل دليل تطلبه فما من دليل يستدل به إلا ووحدانية الله وكماله أظهر منه فإقرار الفطر بالرب سبحانه خالق العالم: لم يوقفها عليه موقف ولم تحتج فيه إلى نظر واستدلال: {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [ إبراهيم: 10 ] فأبعد الناس من درجة الفتوة: طالب الدليل على ذلك

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل


منزلة المروءة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة المروءة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة المروءة
المروءة فعولة من لفظ المرء كالفتوة من الفتى والإنسانية من الإنسان ولهذا كان حقيقتها: اتصاف النفس بصفات الإنسان التي فارق بها الحيوان البهيم والشيطان الرجيم فإن في النفس ثلاثه دواع متجاذبة: داع يدعوها إلى الاتصاف بأخلاق الشيطان: من الكبر والحسد والعلو والبغي والشر والأذى والفساد والغش وداع يدعوها إلى أخلاق الحيوان وهو داعي الشهوة

ج / 2 ص -352- وداع يدعوها إلى أخلاق الملك: من الإحسان والنصح والبر والعلم والطاعة فحقيقة المروءة: بغض ذينك الداعيين وإجابة الداعي الثالث وقلة المروءة وعدمها: هو الاسترسال مع ذينك الداعيين والتوجه لدعوتهما أين كانت فالإنسانية والمروءة والفتوة: كلها في عصيان الداعيين وإجابة الداعي الثالث كما قال بعض السلف: خلق الله الملائكة عقولا بلا شهوة وخلق البهائم شهوة بلا عقول وخلق ابن آدم وركب فيه العقل والشهوة فمن غلب عقله شهوته: التحق بالملائكة ومن غلبت شهوته عقله: التحق بالبهائم ولهذا قيل في حد المروءة: إنها غلبة العقل للشهوة وقال الفقهاء في حدها: هي استعمال ما يجمل العبد ويزينه وترك ما يدنسه ويشينه وقيل: المروءة استعمال كل خلق حسن واجتناب كل خلق قبيح وحقيقة المروءة تجنب للدنايا والرذائل من الأقوال والأخلاق والأعمال فمروءة اللسان: حلاوته وطيبه ولينه واجتناء الثمار منه بسهولة ويسر ومروءة الخلق: سعته وبسطه للحبيب والبغيض ومروءة المال: الإصابة ببذله مواقعه المحمودة عقلا وعرفا وشرعا ومروءة الجاه: بذله للمحتاج إليه ومروءة الإحسان: تعجيله وتيسيره وتوفيره وعدم رؤيته حال وقوعه ونسيانه بعد وقوعه فهذه مروءة البذل وأما مروءة الترك: فترك الخصام والمعاتبة والمطالبة والمماراة والإغضاء عن عيب ما يأخذه من حقك وترك الاستقصاء في طلبه والتغافل عن عثرات

ج / 2 ص -353- الناس وإشعارهم أنك لا تعلم لأحد منهم عثرة والتوقير للكبير وحفظ حرمة النظير ورعاية أدب الصغير وهي على ثلاث درجات الدرجة الأولى: مروءة المرء مع نفسه وهي أن يحملها قسرا على ما يجمل ويزين وترك ما يدنس ويشين ليصير لها ملكة في العلانية فمن أراد شيئا في سره وخلوته: ملكه في جهره وعلانيته فلا يكشف عورته في الخلوة ولا يتجشأ بصوت مزعج ما وجد إلى خلافه سبيلا ولا يخرج الريح بصوت وهو يقدر على خلافه ولا يجشع وينهم عند أكله وحده وبالجملة: فلا يفعل خاليا ما يستحي من فعله في الملإ إلا مالا يحظره الشرع والعقل ولا يكون إلا في الخلوة كالجماع والتخلي ونحو ذلك الدرجة الثانية: المروءة مع الخلق بأن يستعمل معهم شروط الأدب والحياء والخلق الجميل ولا يظهر لهم ما يكرهه هو من غيره لنفسه وليتخذ الناس مرآة لنفسه فكل ما كرهه ونفر عنه من قول أو فعل أو خلق فليجتنبه وما أحبه من ذلك واستحسنه فليفعله وصاحب هذه البصيرة ينتفع بكل من خالطه وصاحبه من كامل وناقص وسيء الخلق وحسنه وعديم المروءة وغزيرها وكثير من الناس: يتعلم المروءة ومكارم الأخلاق من الموصوفين بأضدادها كما روي عن بعض الأكابر: أنه كان له مملوك سيء الخلق فظ غليظ لا يناسبه فسئل عن ذلك فقال: أدرس عليه مكارم الأخلاق وهذا يكون بمعرفة مكارم الأخلاق في ضد أخلاقه ويكون بتمرين النفس على مصاحبته ومعاشرته والصبر عليه الدرجة الثالثة: المروءة مع الحق سبحانه بالاستحياء من نظره إليك وإطلاعه عليك في كل لحظة ونفس وإصلاح عيوب نفسك جهد الإمكان فإنه قد اشتراها منك وأنت ساع في تسليم المبيع وتقاضي الثمن وليس من

ج / 2 ص -354- المروءة: تسليمه على ما فيه من العيوب وتقاضي الثمن كاملا أو رؤية منته في هذا الإصلاح وأنه هو المتولي له لا أنت فيغنيك الحياء منه عن رسوم الطبيعة والاشتغال بإصلاح عيوب نفسك عن التفاتك إلى عيب غيرك وشهود الحقيقة عن رؤية فعلك وصلاحك وكل ما تقدم في منزلة الخلق و الفتوة فإنه بعينه في هذه المسألة فلذلك اقتصرنا منها على هذا القدر وصاحب المنازل رحمه الله استغني بما ذكر في الفتوة والله أعلم


منزلة البسط والتخلي عن القبض - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة البسط والتخلي عن القبض

فصل ومن منازل إياك نعبد وإياك نستعين منزلة البسط والتخلي عن القبض
وهي منزلة شريفة لطيفة وهي عنوان على الحال وداعية لمحبة الخلق وقد غلط صاحب المنازل حيث صدرها بقوله تعالى حاكيا عن كليمه موسى عليه الصلاة والسلام: {إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ} [ الأعراف: 155 ] وكأنه فهم من هذا الخطاب: انبساطا بين موسى وبين الله تعالى حمله على أن قال: {إِنْ هِيَ إِلَّا فِتْنَتُكَ} وسمعت بعض الصوفية يقول لآخر وهما في الطواف لما قال: {إِنْ هِيَ إِلَّا فِتْنَتُكَ} تدارك هذا الانبساط بالتذلل بقوله: {أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} [ الأعراف: 155 ] أو نحو من هذا الكلام وكل هذا وهم وفهم خلاف المقصود فالفتنة ههنا: هي الامتحان والاختبار كقوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] وقوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ} [ الجن: 16-17 ] وقوله: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [ الأنبياء: 35 ] والمعنى: أن هذه الفتنة اختبار منك لعبدك وامتحان تضل بها من تشاء وتهدي من تشاء فأى تعلق لهذا بالانبساط وهل هذا إلا توحيد وشهود

ج / 2 ص -355- للحكمة وسؤال للعصمة والمغفرة وليس للعارف في هذه المنزلة حظ مع الله وإنما هي متعلقة بالخلق وصاحب المنازل: جعلها ثلاث درجات الأولى: مع الناس والثانية والثالثة: مع الله وسنبين ما في كلامه بحول الله وقوته وتوفيقه قال: الانبساط: إرسال السجية والتحاشي من وحشة الحشمة السجية الطبع وجمعها سجايا يقال: سجية وخليفة وطبيعة وغريزة و إرسالها تركها في مجراها والتحاشي من وحشة الحشمة التحاشي: هو تجنب الوحشة الواقعة بينك وبين من تحبه وتخدمه فإن مرتبته تقتضي احتشامه والحياء منه وإجلاله عن انبساطك إليه وذلك نوع وحشة فالانبساط: إزالة تلك الوحشة لا تسقطك من عينه بل تزيدك حبا إليه ولا سيما إذا وقع في موقعه قال: وهو السير مع الجبلة أي المشي مع ما جبل الله عليه العبد من الأخلاق من غير تكلف قال: وهو على ثلاث درجات الدرجة الأولى: الانبساط مع الخلق وهو أن لا تعتزلهم ضنا على نفسك أو شحا على حظك وتسترسل له في فضلك وتسعهم بخلقك وتدعهم يطؤونك والعلم قائم وشهود المعنى دائم يريد: لا تبخل عليهم بنفسك فيحملك ذلك البخل على اعتزالهم وتشح بحظك في الخلوة وراحة العزلة: أن تذهب بمخالطتهم بل تحملك السماحة والجود والبذل على أن تترك ذلك لراحة إخوانك بك وانتفاعهم بمجالستك فتتكرم عليهم بحظك في عزلتك وخلوتك وتؤثرهم به على نفسك وهذا من الفتوة والمروءة والتخلق ضد من أضدادها قوله: وتسترسل لهم في فضلكر

ج / 2 ص -356- يعني: إذا استرسلت معهم ولم تجذب عنهم عنانك: نالوا من فضلك فيكون استرسالك سببا لنيلهم لفضلك وقبض العنان سببا للحرمان وتسعهم بخلقك باحتمال ما يبدو منهم من سوء العشرة فخذ منهم ما أمر الله نبيه أن يأخذه من أخلاق الناس وهو العفو وتدعهم يطؤونك أي يدوسونك من لينك وتواضعك وخفض جناحك بحيث لا تترك لنفسك بينهم رتبة تتقاضاهم أن يحترموك لأجلها هذا معنى كلامه وقوله: والعلم قائم وشهود المعنى دائم أما قيام العلم: فهو أن يكون هذا الاسترسال موافقا للشرع غير مخرج عن حدوده وآدابه بحيث لا تحملهم على تعدي حدود الله وتضييع حقه وحقوق عباده وأما دوام شهود المعنى فهو حفظ حالك وقلبك مع الله ودوام إقبالك عليه بقلبك كله فأنت معهم مسترسل بشبحك ورسمك وصورتك فقط ومفارقهم بقلبك وسرك مشاهدا للمعنى الذي به حياتك فإذا فارقته كنت كالحوت إذا فارق الماء فإن هذا المعنى هو حياة القلب والروح فإذا فات العبد علته الكآبة وغمره الهم والغم والأحزان وتلون في أفعاله وأقواله وتاه قلبه في الأودية والشعاب وفقد نعيم الدنيا والآخرة وهذا هو الذي أشار إليه يحيى الصرصري في قوله:

إذا صار قلب العبد للسر معدنا تلوح على أعطافه بهجة السنا

وإن فاته المعنى علته كآبة فأصبح في أفعاله متلونا

فمتى كان شهود هذا المعنى قائما في قلبك: لا يضرك مخالطة من لا تسلبك إياه مخالطته والانبساط إليه

ج / 2 ص -357- فصل قال: الدرجة الثانية: الانبساط مع الحق وهو أن لا يحبسك
خوف ولا يحجبك رجاء ولا يحول بينك وبينه آدم ولا حواء يريد: أن لا يمنعك عن الانبساط إليه خوف فإن مقام الخوف لا يجامع مقام الانبساط والخوف من أحكام اسم القابض والانبساط من أحكام اسم الباسط و البسط عندهم: من مشاهدة أوصاف الجمال والإحسان والتودد والرحمة و القبض من مشاهدة أوصاف الجلال والعظمة والكبرياء والعدل والانتقام وبعضهم يجعل الخوف من منازل العامة والانبساط من منازل الخاصة إذ الانبساط لا يكون إلا للعارفين أرباب التجليات وليس في حق هؤلاء خوف وأما قوله: ولا يحجبك رجاء فلأن الراجي لطلبه حاجته تحتاج إلى التملق والتذلل فيحجبه رجاؤه وطمعه فيما يناله من المعظم عن انبساطه كالسائل للغني فإن سؤاله وطمعه يمنعه من انبساطه إليه فإذا غاب عن ذلك انبسط وقوله: ولا يحول بينك وبينه آدم ولا حواء استعارة والمعنى: أنك تراه أقرب إليك من أبيك وأمك وأرحم بك منهما وأشفق عليك فلا توسط بينك وبينه أبا خرجت من صلبه ولا أما ركضت في رحمها
وفيه معنى آخر وهو الإشارة إلى أنك تشاهد خلقه لك بلا واسطة كما خلق آدم وحواء فتشاهد خلقه لك بيده ونفخه فيك من روحه وإسجاد ملائكته لك وإبعاد إبليس حيث لم يسجد لك وأنت في صلب أبيك آدم

ج / 2 ص -358- وهذا يوجب لك شهود الانطواء عن الانبساط وهو رحب الهمة لانطواء انبساط العبد في بسط الحق جل جلاله ومعنى هذا: أن لا يرى العبد لنفسه انبساطا ولا انقباضا بل ينطوي انبساطه ويضمحل في صفة البسط التي للحق جل جلاله وهذا شهود معنى اسم الباسط عز وجل فهذا تقدير كلامه على أن فيه مقبولا ومردودا ولا معنى لتعلق هذه الصفة بالرب تعالى ألبتة وأما تعلقها بالخلق: فصحيح
نعم ههنا مقام اشتباه وفرق وهو أن المحب الصادق: لابد أن يقارنه أحيانا فرح بمحبوبه ويشتد فرحه به ويرى مواقع لطفه به وبره به وإحسانه إليه وحسن دفاعه عنه والتلطف في إيصاله المنافع والمسار والمبار إليه بكل طريق ودفع المضار والمكاره عنه بكل طريق وكلما فتش عن ذلك اطلع منه على أمور عجيبة لا يقف وهمه ومقتبسه لها على غاية بل ما خفي عنه منها أعظم فيداخله من شهود هذه الحالة نوع إدلال وانبساط وشهود نفسه في منزلة المراد المحبوب ولا يسلم من آفات ذلك إلا خواص العارفين
وصاحب هذا المقام نهايته: أن يكون معذورا وما يبدو منه من أحكامه بالشطحات أليق منه بأحكام العبودية ولم يكن لأحد من البشر في منزلة القرب والكرامة والحظوة والجاه: ما لرسول الله صلى الله عليه وسلم من ربه تبارك وتعالى فكان أشد الخلق لله

ج / 2 ص -359- خشية وتعظيما وإجلالا وحاله كلها مع الله تشهد بتكميل العبودية وأين درجة الانبساط من المخلوق من التراب إلى الانبساط مع رب الأرباب نعم لا ينكر فرح القلب بالرب تعالى وسروره به وابتهاجه وقرة عينه ونعيمه بحبه والشوق إلى لقائه: إلا كثيف الحجاب حجري الطباع فلا بهذا الميعان ولا بذاك الجمود والقسوة وبهذا ومثله طرق المتأخرون من القوم السبيل إليهم وفتحوا للمقالة فيهم بابا فالعبد الخائف الوجل المشفق الذليل بين يدي الله عز وجل المنكس الرأس بين يديه الذي لا يرضى لربه شيئا من عمله: هو أحوج شيء إلى عفوه ورحمته ولا يرى نفسه في نعمته إلا طفيليا ولا يرى نفسه محسنا قط وإن صدر منه إحسان: علم أنه ليس من نفسه ولا بها ولا فيها وإنما هو محض منة الله عليه وصدقته عليه فما لهذا والانبساط نعم انبساطه انبساط فرح وسرور ورضى وابتهاج فإن كان المراد بالانبساط هذا: فلا ننكره لكنه غير الاسترسال المذكور والاستشهاد عليه بالآية يبين مراده والله أعلم


منزلة العزم - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة العزم

فصل ومن منازل إياك نعبد وإياك نستعين منزلة العزم
وقد ذكرنا في أول الكتاب أنه نوعان

ج / 2 ص -360- أحدهما: عزم المريد على الدخول في الطريق وهو بداية
والثاني: عزم السالك وهو مقام ذكره صاحب المنازل في وسط كتابه في قسم الأصول فقال: هو تحقيق القصد طوعا أو كرها أما قوله: تحقيق القصد فهو أن يكون قصده محققا لا يشوبه شيء من التردد وأما تقسيمه هذا التحقيق إلى طوع وكره: فصحيح فإن المختار: تحقيق قصده طوعا وأما المكره: فتحقيق قصده كرها فإنه إذا أكره على فعل وعزم عليه: فقد حقق قصده كرها لا طوعا واختلف الفقهاء والأصوليون في المكره: هل يسمى مختارا أم لا وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: والتحقيق أنه محمول على الاختيار فله اختيار في الفعل وبه صح وقوعه فإنه لولا إرادته واختياره: لما وقع الفعل ولكنه محمول على أن هذه الإرادة والاختيار ليست من قبله فهو مختار باعتبار أن حقيقة الإرادة والاختيار منه وغير مختار باعتبار أن غيره حمله على الاختيار ولم يكن مختارا من نفسه هذا معنى كلامه قال: وهو على ثلاث درجات الدرجة الأولى: إباء الحال على العلم لشيم برق الكشف واستدامة نور الأنس والإجابة لإماتة الهوى يريد ب إباء الحال على العلم استعصاؤه عليه وأن صاحب الحال: تأبى عليه حاله أن ينزل منه إلى درجة العلم ويصعب عليه ذلك كل الصعوبة وهو انحطاط في رتبته ولا يريد امتناع الحال عن طاعة العلم وتحكيمه فإن هذا انحلال وانسلاخ

ج / 2 ص -361- من الطريق بالكلية فكل حال لا يطيع العلم ولا يحكمه فهو حال فاسد مبعد عن الله لكن من وصل إلى حال العلم لم يحجبه حاله أن ينزل إلى درجة العلم وينحط إليها بلا حال فإن كان مراده هذا المعني: فهو صحيح وإن كان مراده: امتناع الحال عن طاعة العلم لأن العلم يدعو إلى أحكام الغيبة والحجاب والحال يدعو إلى أنس الكشف والحضور فصاحب الحال لا يلتفت إلى العلم: فباطل فإن العلم شرط في الحال تستحيل معرفة صحته بدونه نعم لا ينكر حصوله بدون العلم لكن صاحبه على غير بصيرة ولا وثوق به وشيم برق الكشف هو النظر إليه على بعد فإن صاحب الحال: عامل على شيم برق الكشف لأن شيم برق الكشف: يوجب نورا يأنس به القلب فعزيمة صاحبه: على استدامته وحفظه وأما الإجابة لإماته الهوى فهو أن السالك إذا أشرف على الكشف: أحس بحالة شبيهة بالموت حتى أن منهم من يسقط إلى الأرض ويظن ذلك موتا وهذه الحال من مبادىء الفناء فتهوى نفسه العود إلى الحجاب خوفا من الانعدام لما جبلت عليه النفس البشرية من كراهة الموت فإذا حصل العزم أميت هذا الهوى ولم يلتفت إليه رغبة فيما يطلبه من الفناء في الفردانية فإن الحقيقة لا تبدأ إلا بعد فناء البشرية وهذا الذي قاله حق لا ينكره إلا من لم يذقه وإنما الكلام في مرتبته وأنه غاية أو توسط أو لازم أو عارض فشيخنا رحمه الله كان يرى أنه عارض من عوارض الطريق لا يعرض للكمل ومن السالكين من لم يعرض له ألبتة ومن الناس من يراه لازما للطريق لابد منه ومن الناس من يراه غاية لا شيء فوقه

ج / 2 ص -362- ومنهم من يراه توسطا وفوقه ما هو أجل منه وأرفع وهو حالة البقاء والله أعلم
فصل قال: الدرجة الثانية: الاستغراق في لوائح المشاهدة واستنارة
ضياء الطريق واستجماع قوى الاستقامة هذه ثلاثة أشياء أحدها: فقدان الإحساس بغيره لاستغراقه في مشاهدته الثاني: استنارة ضياء الطريق يعني ظهور الجادة له ووضوحها واتصالها بمطلوبه وهذا كمن هو سائر إلى مدينة فإذا شارفها ورآها: رأى الطريق حينئذ واضحة إليها واستنار له ضياؤها واتصالها بالمدينة وكان قبل مشاهدة المدينة على علم أو ظن يجوز معه أن يضيع عن باب المدية وأما الآن: فقد أمن من أن يضيع عن الباب وكذلك هذا السالك: قد انقطعت عنه الموانع واستبان له الطريق وأيقن بالوصول وصارت حاله حال معاين باب المدينة من حين يقع بصره عليه وكحال معاين الشفق الأحمر قرب طلوع الشمس حيث تيقن أن الشمس بعده قوله: واستجماع قوى الاستقامة يعني: تستجمع له قوى الظاهر والباطن على قصد الوصول والعزم عليه لمشاهدته ما هو سائر إليه وهكذا عادة المسافر: أنه إذا عاين القرية التي يريد دخولها أسرع السير وبذل الجهد وكذلك المسابق إذا عاين الغاية: استفرغ قوى جريه وسوقه وكذلك الصادق في آخر عمره: أقوى عزما وقصدا من أوله لقرابه من الغاية التي يجري إليها والله أعلم

ج / 2 ص -363- فصل قال: الدرجة الثالثة: معرفة علة العزم على التخلص من العزم
ثم الخلاص من تكاليف ترك العزم فإن العزائم لم تورث أربابها ميراثا أكرم من وقوفهم على علل العزائم معرفة علة العزم هي نسبته إلى نفسه فإذا عرف أن العزم مجرد فضل الله وإيثاره وتوفيقه وأنه ليس من العبد: فنسبته إياه بعد ذلك إلى نفسه علة قادحة فيه فإذا لاح له لائح الكشف وشهد توحيد الفضل علم حينئذ علة عزمه وهو نسبته إياه إلى نفسه ورؤيته له فإذا عرف هذه العلة عزم على التخلص منها بالعزم على التخلص من العزم وهذا قد يسبق منه إلى الذهن تناقض وتدافع فكيف يتخلص من العزم بالعزم ومراده: أن يعزم على التخلص من العزم المنسوب إليه بالعزم الذي هو مجرد فضل الله وموهبته ولا تناقض حينئذ فيتخلص من العزم بالعزم كما ينازع القدر بالقدر وأما الخلاص من ترك تكاليف العزم فهو أنه إذا تخلص من هذا العزم وتركه: بقيت عليه بقية وهي رؤيته أنه قد ترك فعليه التخلص من رؤية هذا الترك فهو يطلب الآن الخلاص من رؤية ترك العزم كما كان يطلب ترك العزم قوله: فإن العزائم لم تورث أربابها ميراثا أكرم من وقوفهم على علل العزائم مدار علل العزائم: على ثلاثة أشياء: أحدها: فتورها وضعفها الثاني: عدم تجردها من الأغراض وشوائب الحظوظ الثالث: رؤية العزائم وشهودها ونسبتها إلى أنفسهم

ج / 2 ص -364- فإذا عرف هذه الثلاثة: عرف علل العزائم والله المستعان وهو سبحانه وتعالى أعلم


منزلة الإرادة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإرادة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الإرادة
قال الله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [ الأنعام: 52 ] وقال تعالى: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} [ الليل: 19-21 ] وقال تعالى: {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيماً} [ الأحزاب: 29 ] وقد أشكل على المتكلمين تعلق الإرادة بالله وكون وجهه تعالى مرادا قالوا: الإرادة لا تتعلق إلا بالحادث وأما بالقديم: فلا لأن القديم لا يراد وأولوا الإرادة المتعلقة به بإرادة التقرب إليه ثم إنه لا يتصور عندهم التقرب إليه فأولوا ذلك بإرادة طاعته الموجبة لجزائه هذا حاصل ما عندهم وحجابهم في هذا الباب: غليظ كثيف من أغلظ الحجب وأكثفها ولهذا تجدهم أهل قسوة ولا تجد عليهم روح السلوك ولا بهجة المحبة والطلب والإرادة عند أرباب السلوك: هي التجرد عن الإرادة فلا تصح عندهم الإرادة إلا لمن لا إرادة له ولا تظن أن هذا تناقض بل هو محض الحق واتفاق كلمة القوم عليه وقد تنوعت عبارات القوم عنها وغالبهم يخبر عنها بأنها ترك العادة ومعنى هذا: أن عادة الناس غالبا التعريج على أوطان الغفلة وإجابة داعي الشهوة والإخلاد إلى أرض الطبيعة والمريد منسلخ عن ذلك فصار خروجه عنه: أمارة ودلالة على صحة الإرادة فسمي انسلاخه وتركه إرادة وقيل: نهوض القلب في طلب الحق

ج / 2 ص -365- ويقال: لوعة تهون كل روعة قال الدقاقي: الإرادة لوعة في الفؤاد لذعة في القلب غرام في الضمير انزعاج في الباطن نيران تأجج في القلوب وقيل: من صفات المريد التحبب إلى الله بالنوافل والإخلاص في نصيحة الأمة والأنس بالخلوة والصبر على مقاساة الأحكام والإيثار لأمره والحياء من نظره وبذل المجهود في محبوبه والتعرض لكل سبب يوصل إليه والقناعة بالخمول وعدم قرار القلب حتى يصل إلى وليه ومعبوده وقال حاتم الأصم: إذا رأيت المريد يريد غير مراده فاعلم أنه أظهر نذالته وقيل: من حكم المريد: أن يكون نومه غلبة وأكله فاقة وكلامه ضرورة وقال بعضهم: نهاية الإرادة: أن تشير إلى الله فتجده مع الإشارة فقيل له: وابن تستوعبه الإشارة فقال: أن تجد الله بلا إشارة وهذا كلام متين فإن المراتب ثلاثة: أعلاها: أن يكون واجدا لله في كل وقت لا يتوقف وجوده له على الإشارة منه ولا من غيره الثاني: أن يكون له ملكة وحال وإرادة تامة بحيث إنه متى أشير له إلى الله وجده عند إشارة المشير الثالث: أن لا يكون كذلك ويتكلف وجدانه عند الإشارة إليه فالمرتبة الأولى: للمقربين السابقين والوسطى: للأبرار المقتصدين والثالثة: للغافلين وقال أبو عثمان الحيري: من لم تصح إرادته ابتداء فإنه لا يزيده مرور الأيام عليه إلا إدبارا

ج / 2 ص -366- وقال: المريد إذا سمع شيئا من علوم القوم فعمل به: صار حكمة في قلبه إلى آخر عمره ينتفع به وإذا تكلم انتفع به من سمعه ومن سمع شيئا من علومهم ولم يعمل به كان حكاية يحفظها أياما ثم ينساها وقال الواسطي: أول مقام المريد: إرادة الحق بإسقاط إرادته وقال يحيى بن معاذ: أشد شيء على المريد: معاشرة الأضداد وسئل الجنيد: ما للمريد حظ في مجازات الحكايات فقال: الحكايات جند من جند الله يثبت الله بها قلوب المريدين ثم قرأ قوله تعالى: {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [ هود: 120 ] وقد ذكر عن الجنيد كلمتان في الإرادة مجملتان تحتاج كل منهما إلى تفسير الكلمة الواحدة: قال أبو عبدالرحمن السلمي: سمعت محمد بن مخلد يقول: سمعت جعفرا يقول: سمعت الجنيد يقول: المريد الصادق غني من العلماء وقال أيضا: سمعت الجنيد يقول: إذا أراد الله بالمريد خيرا: أوقعه إلى الصوفيه ومنعه صحبة القراء قلت: إذا صدق المريد وصح عقد صدقه مع الله: فتح الله على قلبه ببركة الصدق وحسن المعاملة مع الله: ما يغنيه عن العلوم التي هي نتائج أفكار الناس وآرائهم وعن العلوم التي هي فضلة ليست من زاد القبر وعن كثير من إشارات الصوفية وعلومهم التي أفنوا فيها أعمارهم: من معرفة النفس وآفاتها وعيوبها ومعرفة مفسدات الأعمال وأحكام السلوك فإن حال صدقه وصحة طلبه: يريه ذلك كله بالفعل
ومثال ذلك: رجل قاعد في البلد يدأب ليله ونهاره في علم منازل الطريق وعقباتها وأوديتها ومواضع المتاهات فيها والموارد والمفاوز وآخر: حمله الوجد وصدق الإرادة على أن ركب الطريق وسار فيها فصدقه يغنيه عن علم ذلك القاعد ويريه إياها في سلوكه عيانا

ج / 2 ص -367- وأما أن يغنيه صدق إرادته عن علم الحلال والحرام وأحكام الأمر والنهي ومعرفة العبادات وشروطها وواجباتها ومبطلاتها وعن علم أحكام الله ورسوله على ظاهره وباطنه: فقد أعاذ الله من هو دون الجنيد من ذلك فضلا عن سيد الطائفة وإمامها وإنما يقول ذلك قطاع الطريق وزنادقة الصوفية وملاحدتهم الذين لا يرون اتباع الرسول شرطا في الطريق وأيضا فإن المريد الصادق: يفتح الله على قلبه وينوره بنور من عنده مضاف إليها معه من نور العلم يعرف به كثيرا من أمر دينه فيستغني به عن كثير من علم الناس فإن العلم نور وقلب الصادق ممتلىء بنور الصدق ومعه نور الإيمان والنور يهدي إلى النور والجنيد أخبر بهذا عن حاله وهذا أمر جزئي ليس على عمومه بل صدقه يغنيه عن كثير من العلم وأما عن جملة العلم: فكلام أبي القاسم الثابت عنه في ضرورة الصادق إلى العلم وأنه لا يفلح من لم يكن له علم وأن طريق القوم مقيدة بالعلم وأنه لا يحل لأحد أن يتكلم في الطريق إلا بالعلم فمشهور معروف قد ذكرنا فيما مضى طرفا منه كقوله: من لم يحفظ القرآن ويكتب الحديث لا يقتدى به في هذا الأمر لأن علمنا مقيد بالكتاب والسنة وأيضا فإن علم العلماء الذين أشار إليهم: هو ما فهموه واستنبطوه من القرآن والسنة

ج / 2 ص -368- والمريد الصادق: هو الذي قرأ القرآن وحفظ السنة والله يرزقه ببركة صدقه ونور قلبه فهما في كتابه وسنة رسوله يفنيه عن تقليد فهم غيره وأما قوله يعني الجنيد إذا أراد الله بالمريد خيرا: أوقعه على الصوفية ومنعه صحبة القراء فالقراء في لسانهم: هم أهل التنسك والتعبد سواء كانوا يقرءون القرآن أم لا فالقارىء عندهم: هو الكثير التعبد والتنسك الذي قد قصر همته على ظاهر العبادة دون أرواح المعارف ودون حقائق الإيمان وروح المحبة وأعمال القلوب فهمتهم كلها إلى العبادة ولا خبر عندهم مما عند أهل التصوف وأرباب القلوب وأهل المعارف ولهذا قال من قال: طريقنا تفت لا تقسر فسير هؤلاء: بالقلوب والأرواح وسير أولئك: بمجرد القوالب والأشباح وبين أرواح هؤلاء وقلوبهم وأرواح هؤلاء وقلوبهم: نوع تناكر وتنافر ولا يقدر أحدهم على صحبة النوع الآخر إلا على نوع إغضاء وتحميل للطبيعة ما تأباه وهو من جنس ما بينهم وبين ظاهرية الفقهاء من التنافر ويسمونهم: أصحاب الرسوم ويسمون أولئك: القراء والطائفتان عندهم: أهل ظواهر لا أرباب حقائق هؤلاء مع رسوم العلم وهؤلاء مع رسوم العبادة ثم إنهم في أنفسهم فريقان: صوفية وفقراء وهم متنازعون في ترجيح الصوفية على الفقراء أو بالعكس أو هما سواء على ثلاثة أقوال فطائفة رجحت الصوفي منهم كثير من أهل العراق وعلى هذا صاحب العوارف وجعلوا نهاية الفقير: بداية الصوفي وطائفة رجحت الفقير وجعلوا الفقر لب التصوف وثمرته وهم كثير من أهل خراسان

ج / 2 ص -369- وطائفة ثالثة قالوا: الفقر والتصوف شيء واحد وهؤلاء هم أهل الشام ولا يستقيم الحكم بين هؤلاء وهؤلاء حتى تتبين حقيقة الفقر والتصوف وحينئذ يعلم: هل هما حقيقة واحدة أو حقيقتان ويعلم راجحهما من مرجوحهما وسترى ذلك مبينا إن شاء الله في منزلتي الفقر والتصوف إذا انتهينا إليهما إن ساعد الله ومن بفضله وتوفيقه فلا حول ولا قوة إلا بالله وبه المستعان وعليه التكلان وما شاء كان وما لم يشأ لم يكن والمقصود: أن المراتب عندهم ثلاثة: مرتبة التقوى وهي مرتبة التعبد والتنسك ومرتبة التصوف وهي مرتبة التفتي بكل خلق حسن والخروج من كل خلق ذميم ومرتبة الفقر وهي مرتبة التجرد وقطع كل علاقة تحول بين القلب وبين الله تعالى فهذه مراتب طلاب الآخرة ومن عداهم: فمع القاعدين المتخلفين فأشار أبو القاسم الجنيد إلى أن المريد لله بصدق إذا أراد الله به خيرا: أوقعه على طائفة الصوفية يهذبون أخلاقه ويدلونه على تزكية نفسه وإزالة أخلاقها الذميمة والاستبدال بالأخلاق الحميدة ويعرفونه منازل الطريق ومفازاتها وقواطعها وآفاتها وأما القراء: فيدقونه بالعبادة من الصوم والصلاة دقا ولا يذيقونه شيئا من حلاوة أعمال القلوب وتهذيب النفوس إذ ليس ذلك طريقهم ولهذا بينهم وبين أرباب التصوف نوع تنافر كما تقدم

ج / 2 ص -370- والبصير الصادق: يضرب في كل غنيمة بسهم ويعاشر كل طائفة على أحسن ما معها ولا يتحيز إلى طائفة وينأى عن الأخرى بالكلية: أن لا يكون معها شيء من الحق فهذه طريقة الصادقين ودعوى الجاهلية كامنة في النفوس ولا أعني بذلك أصغريهم ولكني أريد به الدوينا سمع النبي صلى الله عليه وسلم في بعض غزواته قائلا يقول: "يا للمهاجرين" وآخر يقول: "يا للأنصار" ! فقال: "ما بال دعوى الجاهلية وأنا بين أظهركم" هذا وهما اسمان شريفان سماهم الله بهما في كتابه فنهاهم عن ذلك وأرشدهم إلى أن يتداعوا ب المسلمين و المؤمنين و عباد الله وهي الدعوى الجامعة بخلاف المفرقة ك الفلانية و الفلانية فالله المستعان وقال لأبي ذر: "إنك امروء فيك جاهلية" فقال: على كبر السن مني يا رسول الله صلى الله عليه وسلم قال: نعم فمن يأمن القراء بعدك يا شهر ولا يذوق العبد حلاوة الإيمان وطعم الصدق واليقين حتى تخرج الجاهلية كلها من قلبه والله لو تحقق الناس في هذا الزمان ذلك من قلب رجل لرموه عن قوس واحدة وقالوا: هذا مبتدع ومن دعاة البدع فإلى الله المشتكى وهو المسئول الصبر والثبات فلابد من لقائه {وَقَدْ خَابَ مَنِ افْتَرَى} [ طه: 61 ] {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [ الشعراء: 227 ]

ج / 2 ص -371- فصل قال صاحب المنازل رحمه الله: باب الإرادة: قال الله تعالى: {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} [ الإسراء: 84 ] في تصديره الباب بهذه الآية دلالة على عظم قدره وجلالة محله من هذا العلم فإن معنى الآية: كل يعمل على ما يشاكله ويناسبه ويليق به فالفاجر يعمل على ما يليق به وكذلك الكافر والمنافق ومريد الدنيا وجيفتها: عامل على ما يناسبه ولا يليق به سواه ومحب الصور: عامل على ما يناسبه ويليق به فكل امرىء يهفو إلى ما يحبه وكل امرىء يصبو إلى ما يناسبه فالمريد الصادق المحب لله: يعمل ما هو اللائق به والمناسب له فهو يعمل على شاكلة إرادته وما هو الأليق به والأنسب لها قال: الإرادة: من قوانين هذا العلم وجوامع أبنيته وهي الإجابة لدواعي الحقيقة طوعا أو كرها يريد: أن هذا العلم مبني على الإرادة فهي أساسه ومجمع بنائه وهو مشتمل على تفاصيل أحكام الإرادة وهي حركة القلب ولهذا سمي علم الباطن كما أن علم الفقه يشتمل على تفاصيل أحكام الجوارح ولهذا سموه علم الظاهر فهاتان حركتان اختياريتان وللعبد حركة طبيعية اضطرارية فالعلم المشتمل على تفاصيلها وأحكامها: هو علم الطب فهذه العلوم الثلاثة: هي الكفيلة بمعرفة حركات النفس والقلب وحركات اللسان والجوارح وحركات الطبيعة فالطبيب: ينظر في تلك الحركات من جهة تأثر البدن عنها صحة واعتلالا وفي لوازم ذلك ومتعلقاته

ج / 2 ص -372- والفقيه: ينظر في تلك الحركات من جهة موافقتها لأمر الشرع ونهيه وإذنه وكراهته ومتعلقات ذلك
والصوفي: ينظر في تلك الحركات من جهة كونها موصلة له إلى مراده أو قاطعة عنه ومفسدة لقلبه أو مصححة له وأما قوله: وهي الإجابة لداعي الحقيقة ف الإجابة هي الانقياد والإذعان و الحقيقة عندهم: مشاهدة الربوبية و الشريعة التزام العبودية فالشريعة: أن تعبده والحقيقة: أن تشهده فالشريعة: قيامك بأمره والحقيقة: شهودك لوصفه وداعي الحقيقة: هو صحة المعرفة فإن من عرف الله أحبه ولا بد
ولابد في هذه الإجابة من ثلاثة أشياء: نفس مستعدة قابلة لا تعوز إلا الداعي ودعوة مستمعة وتخلية الطريق من المانع فما انقطع من انقطع إلا من جهة من هذه الجهات الثلاث وقوله: طوعا أو كرها يشير إلى المجذوب المختطف من نفسه والسالك إرادة واختيارا ومجاهدة قال: وهي على ثلاث درجات الدرجة الأولى: ذهاب عن العادات بصحة العلم والتعلق بأنفاس السالكين مع صدق القصد وخلع كل شاغل من الإخوان ومشتت من الأوطان هذا يوافق من حد الإرادة بأنها: مخالفة العادة وهي ترك عوائد النفس وشهواتها ورعوناتها وبطالاتها ولا يمكن ذلك إلا بهذه الأشياء التي أشار إليها وهي: صحبة العلم ومعانقته فإنه النور الذي يعرف العبد مواقع ما ينبغي إيثار طلبه وما ينبغي إيثار تركه فمن لم يصحبه العلم: لم تصح له إرادة باتفاق كلمة الصادقين ولا عبرة بقطاع الطريق وقال بعضهم: متى رأيت الصوفي والفقير يقدح في العلم فاتهمه على الإسلام

ج / 2 ص -373- ومنها: التعلق بأنفاس السالكين ولا ريب أن كل من تعلق بأنفاس قوم انخرط في مسلكهم ودخل في جماعتهم وقال: أنفاس السالكين ولم يقل: أنفاس العابدين فإن العابدين من شأنهم القيام بالأعمال وشأن السالكين مراعاة الأحوال وقوله: مع صدق القصد يكون بأمرين أحدهما: توحيده والثاني: توحيد المقصود فلا يقع في قصدك قسمة ولا في مقصودك وقوله: وخلع كل شاغل من الإخوان: ومشتت من الأوطان يشير إلى ترك الموانع والقواطع العائقة عن السلوك: من صحبة الأغيار والتعلق بالأوطان التي ألف فيها البطالة والنذالة فليس على المريد الصادق أضر من عشرائه ووطنه القاطعين له عن سيره إلى الله تعالى فليغترب عنهم بجهده والله سبحانه وتعالى أعلم
فصل قال: الدرجة الثانية: تقطع بصحبة الحال وترويح الأنس والسير
بين القبض والبسط أي ينقطع إلى صحبة الحال وهو الوارد الذي يرد على القلب من تأثيره بالمعاملة السالب لوصف الكسل والفتور الجالب له إلى مرافقة الرفيق الأعلى الذين أنعم الله عليهم فينتقل من مقام العلم إلى مقام الكشف ومن مقام رسوم الأعمال إلى مقام حقائقها وأذواقها ومواجيدها وأحوالها فيترقى من الإسلام إلى الإيمان ومن الإيمان إلى الإحسان وأما ترويح الأنس الذي أشار إليه: فإن السالك في أول الأمر يجد تعب التكاليف ومشقة العمل لعدم أنس قلبه بمعبوده فإذا حصل للقلب روح الأنس زالت عنه تلك التكاليف والمشاق فصارت قرة عين له وقوة ولذة

ج / 2 ص -374- فتصير الصلاة قرة عينه بعد أن كانت عملا عليه ويستريح بها بعد أن كان يطلب الراحة منها فله ميراث من قوله أرحنا بالصلاة يا بلال وجعلت قرة عيني في الصلاة بحسب إرادته ومحبته وأنسه بالله سبحانه وتعالى ووحشته مما سواه وأما السير بين القبض والبسط ف القبض و البسط حالتان تعرضان لكل سالك يتولدان من الخوف تارة والرجاء تارة فيقبضه الخوف ويبسطه الرجاء
ويتولدان من الوفاء تارة والجفاء تارة فوفاؤه: يورثه البسط ورجاؤه يورثه القبض
ويتولدان من التفرقة تارة والجمعية تارة فتفرقته تورثه القبض وجمعيته تورثه البسط ويتولدان من أحكام الوارد تارة فوارد يورث قبضا ووارد يورث بسطا وقد يهجم على قلب السالك قبض لا يدري ما سببه وبسط لا يدري ما سببه وحكم صاحب هذا القبض: أمران
الأول: التوبة والاستغفار لأن ذلك القبض نتيجة جناية أو جفوة ولا يشعر بها
والثاني: الاستسلام حتى يمضي عنه ذلك الوقت ولا يتكلف دفعه ولا يستقبل وقته مغالبة وقهرا ولا يطلب طلوع الفجر في وسط الليل وليرقد حتى يمضي عامة الليل ويحين طلوع الفجر وانقشاع ظلمة الليل بل يصبر حتى يهجم عليه الملك فالله يقبض ويبسط وكذلك إذا هجم عليه وارد البسط: فليحذر كل الحذر من الحركة والاهتزاز وليحرزه بالسكون والانكماش فالعاقل يقف على البساط ويحذر من الانبساط وهذا شأن عقلاء أهل الدنيا ورؤسائهم: إذا ما ورد عليهم ما يسرهم ويبسطهم

ج / 2 ص -375- ويهيج أفراحهم قابلوه بالسكون والثبات والاستقرار حتى كأنه لم يهجم عليهم وقال كعب بن زهير في مدح المهاجرين:

ليسوا مفاريح إن نالت رماحهم قوما وليسوا مجازيعا إذا نيلوا

قال الدرجة الثالثة: ذهول مع صحبة الاستقامة وملازمة الرعاية على تهذيب الأدب الذهول ههنا: الغيبة في المشاهدة بالحال الغالب المذهل لصاحبه عن التفاته إلى غيره وهذا إنما ينفع إذا كان مصحوبا بالإستقامة وهي حفظ حدود العلم والوقوف معها وعدم إضاعتها وإلا فأحسن أحوال هذا الذاهل: أن يكون كالمجنون الذي رفع عنه القلم فلا يقتدى به ولا يعاقب على تركه الاستقامة وأما إن كان سبب الذهول المخرج عن الإستقامة باستدعائه وتكلفه وإرادته: فهو عاص مفرط مضيع لأمر الله له حكم أمثاله من المفرطين وكان شيخ الإسلام ابن تيمية قدس الله روحه يقول: متى كان السبب محظورا لم يكن السكران معذورا وقوله: وملازمة الرعاية على تهذيب الأدب
يريد به: ملازمته رعاية حقوق الله مع التأدب بآدابه فلا يخرجه ذهول عن استقامته ولا عن رعاية حقوق سيده ولا عن الوقوف بالأدب بين يديه والله المستعان


منزلة الأدب - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الأدب

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الأدب
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [ التحريم: 6 ] قال ابن عباس وغيره: أدبوهم وعلموهم وهذه اللفظة مؤذنة بالاجتماع فالأدب: اجتماع خصال الخير في العبد ومنه المأدبة وهي الطعام الذي يجتمع عليه الناس

ج / 2 ص -376- وعلم الأدب: هو علم إصلاح اللسان والخطاب وإصابة مواقعه وتحسين ألفاظه وصيانته عن الخطاء والخلل وهو شعبة من الأدب العام والله أعلم
فصل و الأدب ثلاثة أنواع: أدب مع الله سبحانه وأدب مع رسوله
وشرعه وأدب مع خلقه فالأدب مع الله ثلاثة أنواع أحدها: صيانة معاملته: أن يشوبها بنقيصة الثاني: صيانة قلبه أن يلتفت إلى غيره الثالث: صيانة إرادته أن تتعلق بما يمقتك عليه قال أبو علي الدقاق: العبد يصل بطاعة الله إلى الجنة ويصل بأدبه في طاعته إلى الله وقال: رأيت من أراد أن يمد يده في الصلاة إلى أنفه فقبض على يده وقال ابن عطاء: الأدب الوقوف مع المستحسنات فقيل له: وما معناه فقال: أن تعامله سبحانه بالأدب سرا وعلنا ثم أنشد

إذا نطقت جاءت بكل ملاحة وإن سكتت جاءت بكل مليح

وقال أبو علي: من صاحب الملوك بغير أدب أسلمه الجهل إلى القتل وقال يحيى بن معاذ: إذا ترك العارف أدبه مع معروفه فقد هلك مع الهالكين وقال أبو علي: ترك الأدب يوجب الطرد فمن أساء الأدب على البساط رد إلى الباب ومن أساء الأدب على الباب رد إلى سياسة الدواب وقال يحيى بن معاذ: من تأدب بأدب الله صار من أهل محبة الله وقال ابن المبارك: نحن إلى قليل من الأدب أحوج منا إلى كثير من العلم
وسئل الحسن البصري رحمه الله عن أنفع الأدب فقال: التفقه في الدين والزهد في الدنيا والمعرفة بما لله عليك

ج / 2 ص -377- وقال سهل: القوم استعانوا بالله على مراد الله وصبروا لله على آداب الله وقال ابن المبارك: طلبنا الأدب حين فاتنا المؤدبون وقال: الأدب للعارف كالتوبة للمستأنف وقال أبو حفص لما قال له الجنيد: لقد أدبت أصحابك أدب السلاطين فقال: حسن الأدب في الظاهر عنوان حسن الأدب في الباطن فالأدب مع الله حسن الصحبة معه بإيقاع الحركات الظاهرة والباطنة على مقتضى التعظيم والإجلال والحياء كحال مجالس الملوك ومصاحبهم وقال أبو نصر السراج: الناس في الأدب على ثلاث طبقات: أما أهل الدنيا: فأكبر آدابهم: في الفصاحة والبلاغة وحفظ العلوم وأسمار الملوك وأشعار العرب وأما أهل الدين: فأكثر آدابهم: في رياضة النفوس وتأديب الجوارح وحفظ الحدود وترك الشهوات وأما أهل الخصوصية: فأكبر آدابهم: في طهارة القلوب ومراعاة الأسرار والوفاء بالعهود وحفظ الوقت وقلة الالتفات إلى الخواطر وحسن الأدب في مواقف الطلب وأوقات الحضور ومقامات القرب وقال سهل: من قهر نفسه بالأدب فهو يعبد الله بالإخلاص وقال عبدالله بن المبارك: قد أكثر الناس القول في الأدب ونحن نقول: إنه معرفة النفس ورعوناتها وتجنب تلك الرعونات وقال الشبلي: الانبساط بالقول مع الحق ترك الأدب وقال بعضهم: الحق سبحانه يقول: من ألزمته القيام مع أسمائي وصفاتي: ألزمته الأدب ومن كشفت له عن حقيقة ذاتي: ألزمته العطب فاختر الأدب أو العطب

ج / 2 ص -378- ويشهد لهذا: أنه سبحانه لما كشف للجبل عن ذاته ساخ الجبل وتدكدك ولم يثبت على عظمة الذات وقال أبو عثمان: إذا صحت المحبة تأكدت على المحب ملازمة الأدب وقال النوري رحمه الله: من لم يتأدب للوقت فوقته مقت وقال ذو النون: إذا خرج المريد عن استعمال الأدب: فإنه يرجع من حيث جاء وتأمل أحوال الرسل صلوات الله وسلامه عليهم مع الله وخطابهم وسؤالهم كيف تجدها كلها مشحونة بالأدب قائمة به قال المسيح عليه السلام: {إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ} [ المائدة: 116 ] ولم يقل: لم أقله وفرق بين الجوابين في حقيقة الأدب ثم أحال الأمر على علمه سبحانه بالحال وسره فقال: تعلم ما في نفسي ثم برأ نفسه عن علمه بغيب ربه وما يختص به سبحانه فقال: ولا أعلم ما في نفسك ثم أثنى على ربه ووصفه بتفرده بعلم الغيوب كلها فقال: إنك أنت علام الغيوب ثم نفى أن يكون قال لهم غير ما أمره ربه به وهو محض التوحيد فقال: ما قلت لهم إلا ما أمرتني به: {أن اعبدوا الله ربي وربكم} [ المائدة: 117 ] ثم أخبر عن شهادته عليهم مدة مقامه فيهم وأنه بعد وفاته لا اطلاع له عليهم وأن الله عز وجل وحده هو المنفرد بعد الوفاة بالاطلاع عليهم فقال {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} [ المائدة: 117 ] ثم وصفه بأن شهادته سبحانه فوق كل شهادة وأعم فقال: وأنت على كل شيء شهيد ثم قال: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ} [ المائدة: 118 ] وهذا من أبلغ الأدب مع الله في مثل هذا المقام أي شأن السيد رحمة عبيده والإحسان إليهم وهؤلاء عبيدك ليسوا عبيدا لغيرك فإذا عذبتهم مع كونهم عبيدك فلولا أنهم عبيد سوء من أبخس

ج / 2 ص -379- العبيد وأعتاهم على سيدهم وأعصاهم له: لم تعذبهم لأن قربة العبودية تستدعي إحسان السيد إلى عبده ورحمته فلماذا يعذب أرحم الراحمين وأجود الأجودين وأعظم المحسنين إحسانا عبيده لولا فرط عتوهم وإباؤهم عن طاعته وكمال استحقاقهم للعذاب وقد تقدم قوله: {إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [ المائدة: 116 ] أي هم عبادك وأنت أعلم بسرهم وعلانيتهم فإذا عذبتهم: عذبتهم على علم منك بما تعذبهم عليه فهم عبادك وأنت أعلم بما جنوه واكتسبوه فليس في هذا استعطاف لهم كما يظنه الجهال ولا تفويض إلى محض المشيئة والملك المجرد عن الحكمة كما تظنه القدرية وإنما هو إقرار واعتراف وثناء عليه سبحانه بحكمته وعدله وكمال علمه بحالهم واستحقاقهم للعذاب ثم قال: {وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [ المائدة: 118 ] ولم يقل الغفور الرحيم وهذا من أبلغ الأدب مع الله تعالى فإنه قاله في وقت غضب الرب عليهم والأمر بهم إلى النار فليس هو مقام استعطاف ولا شفاعة بل مقام براءة منهم فلو قال: فإنك أنت الغفور الرحيم لأشعر باستعطافه ربه على أعدائه الذين قد اشتد غضبه عليهم فالمقام مقام موافقة للرب في غضبه على من غضب الرب عليهم فعدل عن ذكر الصفتين اللتين يسأل بهما عطفه ورحمته ومغفرته إلى ذكر العزة والحكمة المتضمنتين لكمال القدرة وكمال العلم والمعنى: إن غفرت لهم فمغفرتك تكون عن كمال القدرة والعلم ليست عن عجز عن الانتقام منهم ولا عن خفاء عليك بمقدار جرائمهم وهذا لأن العبد قد يغفر لغيره لعجزه عن الانتقام منه ولجهله بمقدار إساءته إليه والكمال: هو مغفرة القادر العالم وهو العزيز الحكيم وكان ذكر هاتين الصفتين في هذا المقام عين الأدب في الخطاب وفي بعض الآثار: حملة العرش أربعة: اثنان يقولان: سبحانك اللهم ربنا

ج / 2 ص -380- وبحمدك لك الحمد على حلمك بعد علمك واثنان يقولان: سبحانك اللهم ربنا وبحمدك لك الحمد على عفوك بعد قدرتك ولهذا يقترن كل من هاتين الصفتين بالأخرى كقوله: {وَاللَّهُ عَلِيمٌ حَلِيمٌ} وقوله: {وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} وكذلك قول إبراهيم الخليل صلى الله عليه وسلم {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [ الشعراء: 7880 ] ولم يقل وإذا أمرضني حفظا للأدب مع الله وكذلك قول الخضر عليه السلام في السفينة: {فَأَرَدْتُ أَنْ أَعِيبَهَا} [ الكهف: 79 ] ولم يقل فأراد ربك أن أعيبها وقال في الغلامين: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} [ الكهف: 82 ] وكذلك قول مؤمني الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ} [ الجن: 10 ] ولم يقولوا: أراده ربهم ثم قالوا: أم أراد بهم ربهم رشدا وألطف من هذا قول موسى عليه السلام: {رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} [ القصص: 24 ] ولم يقل أطعمني وقول آدم عليه السلام: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [ الأعراف: 23 ] ولم يقل: رب قدرت علي وقضيت علي وقول أيوب عليه السلام: {مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [ الأنبياء: 83 ] ولم يقل فعافني واشفني وقول يوسف لأبيه وإخوته: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ} [ يوسف: 100 ] ولم يقل: أخرجني من الجب حفظا للأدب مع إخوته وتفتيا عليهم: أن لا يخجلهم بما جرى في الجب وقال: {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} ولم يقل: رفع عنكم جهد الجوع والحاجة أدبا معهم وأضاف ما جرى إلى السبب ولم يضفه إلى المباشر الذي هو أقرب إليه منه فقال: {مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} فأعطى الفتوة

ج / 2 ص -381- والكرم والأدب حقه ولهذا لم يكن كمال هذا الخلق إلا للرسل والأنبياء صلوات الله وسلامه عليهم
ومن هذا أمر النبي صلى الله عليه وسلم الرجل: أن يستر عورته وإن كان خاليا لا يراه أحد أدبا مع الله على حسب القرب منه وتعظيمه وإجلاله وشدة الحياء منه ومعرفة وقاره وقال بعضهم: الزم الأدب ظاهرا وباطنا فما أساء أحد الأدب في الظاهر إلا عوقب ظاهرا وما أساء أحد الأدب باطنا إلا عوقب باطنا وقال عبدالله بن المبارك رحمه الله: من تهاون بالأدب عوقب بحرمان السنن ومن تهاون بالسنن عوقب بحرمان الفرائض ومن تهاون بالفرائض عوقب بحرمان المعرفة وقيل: الأدب في العمل علامة قبول العمل وحقيقة الأدب استعمال الخلق الجميل ولهذا كان الأدب: استخراج ما في الطبيعة من الكمال من القوة إلى الفعل
فإن لله سبحانه هيأ الإنسان لقبول الكمال بما أعطاه من الأهلية والاستعداد التي جعلها فيه كامنة كالنار في الزناد فألهمه ومكنه وعرفه وأرشده وأرسل إليه رسله وأنزل إليه كتبه لاستخراج تلك القوة التي أهله بها لكماله إلى الفعل قال الله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} [ الشمس: 7-10 ] فعبر عن خلق النفس بالتسوية والدالة على الاعتدال والتمام ثم أخبر عن قبولها للفجور والتقوى وأن ذلك نالها منه امتحانا واختبارا ثم خص بالفلاح من زكاها فنماها وعلاها ورفعها بآدابه التي أدب بها رسله وأنبياءه وأولياءه وهي التقوى ثم حكم بالشقاء على من دساها فأخفاها وحقرها وصغرها وقمعها بالفجور والله سبحانه وتعالى أعلم

ج / 2 ص -382- فصل وجرت عادة القوم: أن يذكروا في هذا المقام قوله تعالى عن نبيه
حين أراه ما أراه: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} [ النجم: 17 ] وأبو القاسم القشيري صدر باب الأدب بهذه الآية وكذلك غيره وكأنهم نظروا إلى قول من قال من أهل التفسير: إن هذا وصف لأدبه في ذلك المقام إذ لم يلتفت جانبا ولا تجاوز ما رآه وهذا كمال الأدب والإخلال به: أن يلتفت الناظر عن يمينه وعن شماله أو يتطلع أمام المنظور فالالتفات زيغ والتطلع إلى ما أمام المنظور: طغيان ومجاوزة فكمال إقبال الناظر على المنظور: أن لا يصرف بصره عنه يمنة ولا يسرة ولا يتجاوزه هذا معنى ما حصلته عن شيخ الإسلام ابن تيمية قدس الله روحه وفي هذه الآية أسرار عجيبة وهي من غوامض الآداب اللائقة بأكمل البشر: تواطأ هناك بصره وبصيرته وتوافقا وتصادقا فيما شاهده بصره فالبصيرة مواطئة له وما شاهدته بصيرته فهو أيضا حق مشهود بالبصر فتواطأ في حقة مشهد البصر والبصيرة ولهذا قال سبحانه وتعالى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى أَفَتُمَارُونَهُ عَلَى مَا يَرَى} [ النجم: 11-12 ] أي ما كذب الفؤاد ما رآه ببصره ولهذا قرأها أبو جعفر ما كذب الفؤاد ما رأى بتشديد الذال أي لم يكذب الفؤاد البصر بل صدقه وواطأه لصحة الفؤاد والبصر أو استقامة البصيرة والبصر وكون المرئي المشاهد بالبصر والبصيرة حقا وقرأ الجمهور ما كذب الفؤاد بالتخفيف وهو متعد و ما رأى مفعوله: أي ما كذب قلبه ما رأته عيناه بل واطأه ووافقه فلمواطأة قلبه لقالبه وظاهره لباطنه وبصره لبصيرته: لم يكذب الفؤاد البصر ولم يتجاوز البصر حده فيطغى

ج / 2 ص -383- ولم يمل عن المرئي فيزيغ بل اعتدل البصر نحو المرئي ما جاوزه ولا مال عنه كما اعتدل القلب في الإقبال على الله والإعراض عما سواه فإنه أقبل على الله بكليته وللقلب زيغ وطغيان كما للبصر زيغ وطغيان وكلاهما منتف عن قلبه وبصره فلم يزغ قلبه التفاتا عن الله إلى غيره ولم يطغ بمجاوزته مقامه الذي أقيم فيه
وهذا غاية الكمال والأدب مع الله الذي لا يلحقه فيه سواه فإن عادة النفوس إذا أقيمت في مقام عال رفيع: أن تتطلع إلى ما هو أعلى منه وفوقه ألا ترى إلى موسى لما أقيم في مقام التكليم والمناجاة: طلبت نفسه الرؤية ونبينا لما أقيم في ذلك المقام وفاه حقه: فلم يلتفت بصره ولا قلبه إلى غير ما أقيم فيه ألبتة ولأجل هذا ما عاقه عائق ولا وقف به مراد حتى جاوز السموات السبع حتى عاتب موسى ربه فيه وقال: يقول بنو إسرائيل: إني كريم الخلق على الله وهذا قد جاوزني وخلفني علوا فلو أنه وحده ولكن معه كل أمته وفي رواية للبخاري: فلما جاوزته بكى قيل: ما يبكيك قال: أبكي أن غلاما بعث بعدي يدخل الجنة من أمته أكثر ممن يدخلها من أمتي ثم جاوزه علوا فلم تعقه إرادة ولم تقف به دون كمال العبودية همة ولهذا كان مركوبه في مسراه يسبق خطوه الطرف فيضع قدمه عند منتهى طرفه مشاكلا لحال راكبه وبعد شأوه الذي سبق به العالم أجمع في سيره فكان قدم البراق لا يختلف عن موضع نظره كما كان قدمه لا يتأخر عن محل معرفته فلم يزل في خفارة كمال أدبه مع الله سبحانه وتكميل مراتب عبوديته له حتى خرق حجب السموات وجاوز السبع الطباق وجاور سدرة المنتهى ووصل إلى محل من القرب سبق به الأولين والآخرين فانصبت

ج / 2 ص -384- إليه هناك أقسام القرب انصبابا وانقشعت عنه سحائب الحجب ظاهرا وباطنا حجابا حجابا وأقيم مقاما غبطه به الأنبياء والمرسلون فإذا كان في المعاد أقيم مقاما من القرب ثانيا يغبطه به الأولون والآخرون واستقام هناك على صراط مستقيم من كمال أدبه مع الله ما زاغ البصر عنه وما طغى فأقامه في هذا العالم على أقوم صراط من الحق والهدى وأقسم بكلامه على ذلك في الذكر الحكيم فقال تعالى: {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [ يس: 1-4 ] فإذا كان يوم المعاد أقامه على الصراط يسأله السلامة لأتباعه وأهل سنته حتى يجوزونه إلى جنات النعيم وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم
فصل و الأدب هو الدين كله فإن ستر العورة من الأدب والوضوء وغسل
الجنابة من الأدب والتطهر من الخبث من الأدب حتى يقف بين يدي الله طاهرا ولهذا كانوا يستحبون أن يتجمل الرجل في صلاته للوقوف بين يدي ربه وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: أمر الله بقدر زائد على ستر العورة في الصلاة وهو أخذ الزينة فقال تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [ الأعراف: 31 ] فعلق الأمر بأخذ الزينة لا بستر العورة إيذانا بأن العبد ينبغي له: أن يلبس أزين ثيابه وأجملها في الصلاة

ج / 2 ص -385- وكان لبعض السلف حلة بمبلغ عظيم من المال وكان يلبسها وقت الصلاة ويقول: ربي أحق من تجملت له في صلاتي ومعلوم: أن الله سبحانه وتعالى يحب أن يرى أثر نعمته على عبده لا سيما إذا وقف بين يديه فأحسن ما وقف بين يديه بملابسه ونعمته التي ألبسه إياها ظاهرا وباطنا ومن الأدب: نهى النبي صلى الله عليه وسلم المصلي: أن يرفع بصره إلى السماء فسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: هذا من كمال أدب الصلاة: أن يقف العبد بين يدي ربه مطرقا خافضا طرفه إلى الأرض ولا يرفع بصره إلى فوق قال: والجهمية لما لم يفقهوا هذا الأدب ولا عرفوه ظنوا أن هذا دليل أن الله ليس فوق سمواته على عرشه كما أخبر به عن نفسه واتفقت عليه رسله وجميع أهل السنة قال: وهذا من جهلهم بل هذا دليل لمن عقل عن الرسول على نقيض قولهم إذ من الأدب مع الملوك: أن الواقف بين أيديهم يطرق إلى الأرض ولا يرفع بصره إليهم فما الظن بملك الملوك سبحانه وسمعته يقول في نهيه عن قراءة القرآن في الركوع والسجود: إن القرآن هو أشرف الكلام وهو كلام الله وحالتا الركوع

ج / 2 ص -386- والسجود حالتا ذل وانخفاض من العبد فمن الأدب مع كلام الله: أن لا يقرأ في هاتين الحالتين ويكون حال القيام والانتصاب أولى به
ومن الأدب مع الله: أن لا يستقبل بيته ولا يستدبره عند قضاء الحاجة كما ثبت عن النبي صلى الله عليه وسلم في حديث أبي أيوب وسلمان وأبي هريرة وغيرهم رضي الله عنهم والصحيح: أن هذا الأدب: يعم الفضاء والبنيان كما ذكرنا في غير هذا الموضع ومن الأدب مع الله في الوقوف بين يديه في الصلاة: وضع اليمنى على اليسرى حال قيام القراءة ففي الموطأ لمالك عن سهل بن سعد: أنه من السنة و: كان الناس يؤمرون به ولا ريب أنه من أدب الوقوف بين يدي الملوك والعظماء فعظيم العظماء أحق به ومنها: السكون في الصلاة وهو الدوام الذي قال الله تعالى فيه: {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [ المعارج: 23 ] قال عبدالله بن المبارك عن ابن لهيعة: حدثني يزيد بن أبي حبيب: أن أبا الخير أخبره قال: سألنا عقبة بن عامر عن قوله تعالى: {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} أهم الذين يصلون دائما قال: لا ولكنه إذا صلى لم يلتفت عن يمينه ولا عن شماله ولا خلفه

ج / 2 ص -387- قلت: هما أمران الدوام عليها والمداومة عليها فهذا الدوام والمداومة في قوله تعالى: {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [ المعارج: 34 ] وفسر الدوام بسكون الأطراف والطمأنينة وأدبه في استماع القراءة: أن يلقي السمع وهو شهيد وأدبه في الركوع: أن يستوي ويعظم الله تعالى حتى لا يكون في قلبه شيء أعظم منه ويتضاءل ويتصاغر في نفسه حتى يكون أقل من الهباء
والمقصود: أن الأدب مع الله تبارك وتعالى: هو القيام بدينه والتأدب بآدابه ظاهرا وباطنا ولا يستقيم لأحد قط الأدب مع الله إلا بثلاثة أشياء: معرفته بأسمائه وصفاته ومعرفته بدينه وشرعه وما يحب وما يكره ونفس مستعدة قابلة لينة متهيئة لقبول الحق علما وعملا وحالا والله المستعان
فصل وأما الأدب مع الرسول: فالقرآن مملوء به
فرأس الأدب معه: كمال التسليم له والانقياد لأمره وتلقي خبره بالقبول والتصديق دون أن يحمله معارضة خيال باطل يسميه معقولا أو يحمله شبهة أو شكا أو يقدم عليه آراء الرجال وزبالات أذهانهم فيوحده بالتحكيم والتسليم والانقياد والإذعان كما وحد المرسل سبحانه وتعالى بالعبادة والخضوع والذل والإنابة والتوكل فهما توحيدان لا نجاة للعبد من عذاب الله إلا بهما: توحيد المرسل وتوحيد متابعة الرسول فلا يحاكم إلى غيره ولا يرضى بحكم غيره ولا يقف تنفيذ أمره وتصديق خبره على عرضه على قول شيخه وإمامه وذوي مذهبه وطائفته ومن يعظمه فإن أذنوا له نفذه وقبل خبره وإلا فإن طلب السلامة: أعرض عن

ج / 2 ص -388- أمره وخبره وفوضه إليهم وإلا حرفه عن مواضعه وسمى تحريفه: تأويلا وحملا فقال: نؤوله ونحمله فلأن يلقى العبد ربه بكل ذنب على الإطلاق ما خلا الشرك بالله خير له من أن يلقاه بهذه الحال ولقد خاطبت يوما بعض أكابر هؤلاء فقلت له: سألتك بالله لو قدر أن الرسول حي بين أظهرنا وقد واجهنا بكلامه وبخطابه: أكان فرضا علينا أن نتبعه من غير أن نعرضه على رأي غيره وكلامه ومذهبه أم لا نتبعه حتى نعرض ما سمعناه منه على آراء الناس وعقولهم فقال: بل كان الفرض المبادرة إلى الامتثال من غير التفات إلى سواه فقلت: فما الذي نسخ هذا الفرض عنا وبأي شيء نسخ فوضع إصبعه على فيه وبقي باهتا متحيرا وما نطق بكلمة هذا أدب الخواص معه لا مخالفة أمره والشرك به ورفع الأصوات وإزعاج الأعضاء بالصلاة عليه والتسليم وعزل كلامه عن اليقين وأن يستفاد منه معرفة الله أو يتلقى منه أحكامه بل المعول في باب معرفة الله: على العقول المنهوكة المتحيرة المتناقضة وفي الأحكام: على تقليد الرجال وآرائها والقرآن والسنة إنما نقرؤهما تبركا لا أنا نتلقى منهما أصول الدين ولا فروعه ومن طلب ذلك ورامه عاديناه وسعينا في قطع دابره واستئصال شأفته {بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ

ج / 2 ص -389- وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ} [ المؤمنون: 6374
والناصح لنفسه العامل على نجاتها: يتدبر هذه الآيات حق تدبرها ويتأملها حق تأملها وينزلها على الواقع: فيرى العجب ولا يظنها اختصت بقوم كانوا فبانوا فالحديث لك واسمعي يا جارة والله المستعان ومن الأدب مع الرسول: أن لا يتقدم بين يديه بأمر ولا نهي ولا إذن ولا تصرف حتى يأمر هو وينهى ويأذن كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [ الحجرات: 1 ] وهذا باق إلى يوم القيامة ولم ينسخ فالتقدم بين يدي سنته بعد وفاته كالتقدم بين يديه في حياته ولا فرق بينهما عند ذي عقل سليم قال مجاهد رحمه الله: لا تفتاتوا على رسول الله صلى الله عليه وسلم وقال أبو عبيدة: تقول العرب: لا تقدم بين يدي الإمام وبين يدي الأب أي لا تعجلوا بالأمر والنهي دونه
وقال غيره: لا تأمروا حتى يأمر ولا تنهوا حتى ينهى
ومن الأدب معه: أن لا ترفع الأصوات فوق صوته فإنه سبب لحبوط الأعمال فما الظن برفع الآراء ونتائج الأفكار على سنته وما جاء به أترى ذلك موجبا لقبول الأعمال ورفع الصوت فوق صوته موجبا لحبوطها ومن الأدب معه: أن لا يجعل دعاءه كدعاء غيره قال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} [ النور: 63 ] وفيه قولان للمفسرين أحدهما: أنكم لا تدعونه باسمه كما يدعو بعضكم بعضا بل قولوا: يا رسول الله صلى الله عليه وسلم يا نبي الله فعلى هذا: المصدر مضاف إلى المفعول أي دعاءكم الرسول الثاني: أن المعنى لا تجعلوا دعاءه لكم بمنزلة دعاء بعضكم بعضا إن شاء

ج / 2 ص -390- أجاب وإن شاء ترك بل إذا دعاكم لم يكن لكم بد من أجابته ولم يسعكم التخلف عنها ألبتة فعلى هذا: المصدر مضاف إلى الفاعل أي دعاؤه إياكم
ومن الأدب معه: أنهم إذا كانوا معه على أمر جامع من خطبة أو جهاد أو رباط لم يذهب أحد منهم مذهبا في حاجته حتى يستأذنه كما قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ} [ النور: 62 ] فإذا كان هذا مذهبا مقيدا بحاجة عارضة لم يوسع لهم فيه إلا بإذنه فكيف بمذهب مطلق في تفاصيل الدين: أصوله وفروعه دقيقه وجلبله هل يشرع الذهاب إليه بدون استئذانه {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [ النحل: 43 ] [ الأنبياء: 7 ] ومن الأدب معه: أن لا يستشكل قوله بل تستشكل الآراء لقوله ولا يعارض نصه بقياس بل تهدر الأقيسة وتلقى لنصوصه ولا يحرف كلامه عن حقيقته لخيال يسميه أصحابه معقولا نعم هو مجهول وعن الصواب معزول ولا يوقف قبول ما جاء به على موافقة أحد فكل هذا من قلة الأدب معه وهو عين الجرأة
فصل وأما الأدب مع الخلق: فهو معاملتهم على اختلاف مراتبهم بما يليق
بهم فلكل مرتبة أدب والمراتب فيها أدب خاص فمع الوالدين: أدب خاص وللأب منهما: أدب هو أخص به ومع العالم: أدب آخر ومع السلطان أدب يليق به وله مع الأقران أدب يليق بهم ومع الأجانب أدب غير أدبه مع أصحابه وذوي أنسه ومع الضيف أدب غير أدبه مع أهل بيته ولكل حال أدب: فللأ كل آداب وللشرب آداب وللركوب والدخول والخروج والسفر والإقامة والنوم آداب وللبول آداب وللكلام آداب وللسكوت والاستماع آداب

ج / 2 ص -391- وأدب المرء: عنوان سعادته وفلاحه وقلة أدبه: عنوان شقاوته وبواره فما استجلب خير الدنيا والآخرة بمثل الأدب ولا استجلب حرمانها بمثل قلة الأدب
فانظر إلى الأدب مع الوالدين: كيف نجى صاحبه من حبس الغار حين أطبقت عليهم الصخرة والإخلال به مع الأم تأويلا وإقبالا على الصلاة كيف امتحن صاحبه بهدم صومعته وضرب الناس له ورميه بالفاحشة
وتأمل أحوال كل شقي ومغتر ومدبر: كيف تجد قلة الأدب هي التي ساقته إلى الحرمان وانظر قلة أدب عوف مع خالد: كيف حرمه السلب بعد أن برد بيديه وانظر أدب الصديق رضي الله عنه مع النبي صلى الله عليه وسلم في الصلاة: أن يتقدم بين يديه فقال: ما كان ينبغي لابن أبي قحافة أن يتقدم بين يدي رسول الله صلى الله عليه وسلم كيف أورثه مقامه والإمامة بالأمة بعده فكان ذلك

ج / 2 ص -392- التأخر إلى خلفه وقد أومأ إليه أن: اثبت مكانك جمزا وسعيا إلى قدام بكل خطوة إلى وراء مراحل إلى قدام تنقطع فيها أعناق المطي والله أعلم
فصل قال صاحب المنازل الأدب: حفظ الحد بين الغلو والجفاء بمعرفة ضرر
العدوان
هذا من أحسن الحدود فإن الانحراف إلى أحد طرفي الغلو والجفاء: هو قلة الأدب والأدب: الوقوف في الوسط بين الطرفين فلا يقصر بحدود الشرع عن تمامها ولا يتجاوز بها ما جعلت حدودا له فكلاهما عدوان والله لا يحب المعتدين والعدوان: هو سوء الأدب وقال بعض السلف: دين الله بين الغالي فيه والجافي عنه فإضاعة الأدب بالجفاء: كمن لم يكمل أعضاء الوضوء ولم يوف الصلاة آدابها التي سنها رسول الله صلى الله عليه وسلم وفعلها وهي قريب من مائة أدب: ما بين واجب ومستحب وإضاعته بالغلو: كالوسوسة في عقد النية ورفع الصوت بها والجهر بالأذكار والدعوات التي شرعت سرا وتطويل ما السنة تخفيفه وحذفه كالتشهد الأول والسلام الذي حذفه سنة وزيادة التطويل على ما فعله رسول الله صلى الله عليه وسلم لا على ما يظنه سراق الصلاة والنقارون لها ويشتهونه فإن النبي صلى الله عليه وسلم لم يكن ليأمر بأمر ويخالفه وقد صانه الله من ذلك وكان يأمرهم بالتخفيف ويؤمهم بالصافات ويأمرهم بالتخفيف وتقام صلاة الظهر فيذهب الذاهب إلى البقيع فيقضي حاجته ويأتي أهله ويتوضأ ويدرك رسول الله صلى الله عليه وسلم في الركعة الأولى فهذا هو التخفيف الذي أمر به لا نقر الصلاة وسرقها فإن ذلك اختصار بل اقتصار على ما يقع عليه الاسم ويسمى به مصليا وهو كأكل المضطر في المخمصة ما يسد به رمقه: فليته شبع على القول الآخر وهو كجائع قدم

ج / 2 ص -393- إليه طعام لذيذ جدا فأكل منه لقمة أو لقمتين فماذا يغنيان عنه ولكن لو أحس بجوعه لما قام من الطعام حتى يشبع منه وهو يقدر على ذلك لكن القلب شبعان من شيء آخر ومثال هذا التوسط في حق الأنبياء عليهم السلام: أن لا يغلو فيهم كما غلت النصارى في المسيح ولا يجفو عنهم كما جفت اليهود فالنصاري عبدوهم واليهود قتلوهم وكذبوهم والأمة الوسط: آمنوا بهم وعزروهم ونصروهم واتبعوا ما جاءوا به ومثال ذلك في حقوق الخلق: أن لا يفرط في القيام بحقوقهم ولا يستغرق فيها بحيث يشتغل بها عن حقوق الله أو عن تكميلها أو عن مصلحة دينه وقلبه وأن لا يجفو عنها حتى يعطلها بالكلية فإن الطرفين من العدوان الضار وعلى هذا الحد فحقيقة الأدب: هي العدل والله أعلم
فصل قال: وهو على ثلاث درجات الدرجة الأولى: منع الخوف: أن
لا يتعدى إلى اليأس وحبس الرجاء: أن يخرج إلى الأمن وضبط السرور: أن يضاهىء الجرأة يريد: أنه لا يدع الخوف يفضي به إلى حد يوقعه في القنوط واليأس من رحمة الله فإن هذا الخوف مذموم

ج / 2 ص -394-

وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: حد الخوف ما حجزك عن معاصي الله فما زاد على ذلك: فهو غير محتاج إليه وهذا الخوف الموقع في الإياس: إساءة أدب على رحمة الله تعالى التي سبقت غضبه وجهل بها وأما حبس الرجاء: أن يخرج إلى الأمن فهو أن لا يبلغ به الرجاء إلى حد يأمن معه العقوبة فإنه لا يأمن مكر الله إلا القوم الخاسرون وهذا إغراق في الطرف الآخر بل حد الرجاء: ما طيب لك العبادة وحملك على السير فهو بمنزلة الرياح التي تسير السفينة فإذا انقطعت وقفت السفينة وإذا زادت ألقتها إلى المهالك وإذا كانت بقدر: أوصلتها إلى البغية
وأما ضبط السرور: أن يخرج إلى مشابهة الجرأة فلا يقدر عليه إلا الأقوياء أرباب العزائم الذين لا تستفزهم السراء فتغلب شكرهم ولا تضعفهم الضراء فتغلب صبرهم كما قيل:

لا تغلب السراء منهم شكرهم كلا ولا الضراء صبر الصابر

والنفس قرينة الشيطان ومصاحبته وتشبهه في صفاته ومواهب الرب تبارك وتعالى تنزل على القلب والروح فالنفس تسترق السمع فإذا نزلت على القلب تلك المواهب: وثبت لتأخذ قسطها منها وتصيره من عدتها وحواصلها فالمسترسل معها الجاهل بها: يدعها تستوفي ذلك فبينا هو في موهبة القلب والروح وعدة وقوة له إذ صار ذلك كله من حاصل النفس وآلتها وعددها فصالت به وطغت لأنها رأت غناها به والإنسان يطغى أن رآه استغنى بالمال فكيف بما هو أعظم خطرا وأجل قدرا من المال بما لا نسبة بينهما: من علم أو حال أو معرفة أو كشف فإذا صار ذلك من حاصلها: انحرف العبد به ولابد إلى طرف مذموم من جرأة أو شطح أو إدلال ونحو ذلك فوالله كم ههنا من قتيل وسليب وجريح يقول: من أين أتيت ومن أين

ج / 2 ص -395- دهيت ومن أين أصبت وأقل ما يعاقب به من الحرمان بذلك: أن يغلق عنه باب المزيد ولهذا كان العارفون وأرباب البصائر: إذا نالوا شيئا من ذلك انحرفوا إلى طرف الذل والانكسار ومطالعة عيوب النفس واستدعوا حارس الخوف وحافظوا على الرباط بملازمة الثغر بين القلب وبين النفس ونظروا إلى أقرب الخلق من الله وأكرمهم عليه وأدناهم منه وسيلة وأعظمهم عنده جاها وقد دخل مكة يوم الفتح وذقنه تمس قربوس سرجه: انخفاضا وانكسارا وتواضعا لربه تعالى في مثل تلك الحال التي عادة النفوس البشرية فيها: أن يملكها سرورها وفرحها بالنصر والظفر والتأييد ويرفعها إلى عنان السماء فالرجل: من صان فتحه ونصيبه من الله وواره عن استراق نفسه وبخل عليها به والعاجز: من جاد لها به فيا له من جود ما أقبحه وسماحة ما أسفه صاحبها والله المستعان
فصل قال: الدرجة الثانية: الخروج عن الخوف إلى ميدان القبض والصعود
من الرجاء إلى ميدان البسط ثم الترقي من السرور إلى ميدان المشاهدة ذكر في الدرجة الأولى: كيف يحفظ الحد بين المقامات حتى لا يتعدى إلى غلو أو جفاء وذلك سوء أدب
فذكر مع الخوف: أن يخرجه إلى اليأس ومع الرجاء: أن يخرجه إلى الأمن ومع السرور: أن يخرجه إلى الجرأة ثم ذكر في هذه الدرجة: أدب الترقي من هذه الثلاثة إلى ما يحفظه عليها ولا يضيعها بالكلية كما أن في الدرجة الأولى: لا يبالغ به بل يكون خروجه من الخوف إلى القبض يعني لا يزايل الخوف بالكلية فإن قبضه لا يؤيسه ولا يقنطه ولا يحمله على مخالفة ولا بطالة وكذلك رجاؤه لا يقعد به عن ميدان

ج / 2 ص -396- البسط بل يكون بين القبض والبسط وهذه حال الكمل وهي السير بين القبض والبسط وسروره: لا يقعد به عن ترقيه إلى ميدان مشاهدته بل يرقى بسروره إلى المشاهدة ويرجع من رجائه إلى البسط ومن خوفه إلى القبض
ومقصوده: أن ينتقل من أشباح هذه الأحوال إلى أرواحها فإن الخوف شبح والقبض روحه والرجاء شبح والبسط روحه والسرور شبح والمشاهدة روحه فيكون حظه من هذه الثلاثة: أرواحها وحقائقها لا صورها ورسومها
فصل قال: الدرجة الثالثة: معرفة الأدب ثم الفناء عن التأدب بتأديب
الحق ثم الخلاص من شهود أعباء الأدب قوله: معرفة الأدب يعني لابد من الاطلاع على حقيقته في كل درجة وإنما يكون ذلك في الدرجة الثالثة فإنه يشرف منها على الأدب في الدرجتين الأوليين فإذا عرفه وصار له حالا فإنه ينبغي له أن يفنى عنه بأن يغلب عليه شهود من أقامه فيه فينسبه إليه تعالى دون نفسه ويفنى عن رؤية نفسه وقيامها بالأدب بشهود الفضل لمن أقامها فيه ومنته فهذا هو الفناء عن التأدب بتأديب الحق قوله: ثم الخلاص من شهود أعباء الأدب يعني: أنه يفنى عن مشاهدة الأدب بالكلية لاستغراقه في شهود الحقيقة في حضرة الجمع التي غيبته عن الأدب ففناؤه عن الأدب فيها: هو الأدب حقيقة فيستريح حينئذ من كلفة حمل أعباء الأدب وأثقاله لأن استغراقه في شهود الحقيقة لم يبق عليه شيئا من أعباء الأدب والله سبحانه وتعالى أعلم


منزلة اليقين - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة اليقين

ج / 2 ص -397- فصل ومن منازل إياك نعبد وإياك نستعين منزلة اليقين
وهو من الإيمان بمنزلة الروح من الجسد وبه تفاضل العارفون وفيه تنافس المتنافسون وإليه شمر العاملون وعمل القوم إنما كان عليه وإشاراتهم كلها إليه وإذا تزوج الصبر باليقين: ولد بينهما حصول الإمامة في الدين قال الله تعالى وبقوله يهتدي المهتدون: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [ السجدة: 24 ] وخص سبحانه أهل اليقين بالانتفاع بالآيات والبراهين فقال وهو أصدق القائلين: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} [ الذرايات: 20 ] وخص أهل اليقين بالهدى والفلاح من بين العالمين فقال: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [ البقرة: 4-5 ] وأخبر عن أهل النار: بأنهم لم يكونوا من أهل اليقين فقال تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنَّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} [ الجاثية: 32 ] ف اليقين روح أعمال القلوب التي هي أرواح أعمال القلوب التي هي من أعمال الجوارح وهو حقيقة الصديقية وهو قطب هذا الشأن الذي عليه مداره وروى خالد بن يزيد عن السفيانين عن التيمي عن خيثمة عن عبدالله بن مسعود عن النبي صلى الله عليه وسلم قال: "لا ترضين أحدا بسخط الله ولا تحمدن أحدا على فضل الله ولا تذمن أحدا على ما لم يؤتك الله فإن ما رزق الله لا يسوقه إليك حرص حريص ولا يرده عنك كراهية كاره" وإن الله بعدله وقسطه جعل الروح والفرح في الرضى واليقين وجعل الهم والحزن في الشك والسخط واليقين قرين التوكل ولهذا فسر التوكل بقوة اليقين

ج / 2 ص -398- والصواب: أن التوكل ثمرته ونتيجته ولهذا حسن اقتران الهدى به قال الله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [ النمل: 79 ] فالحق: هو اليقين وقالت رسل الله: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا} [ إبراهيم: 12 ] ومتى وصل اليقين إلى القلب امتلأ نورا وإشراقا وانتفى عنه كل ريب وشك وسخط وهم وغم فامتلأ محبة لله وخوفا منه ورضي به وشكراله وتوكلاعليه وإنابة إليه فهو مادة جميع المقامات والحامل لها واختلف فيه: هل هو كسبي أو موهبي فقيل: هو العلم المستودع في القلوب يشير إلى أنه غير كسبي وقال سهل: اليقين من زيادة الإيمان ولا ريب أن الإيمان كسبي والتحقيق: أنه كسبي باعتبار أسبابه موهبي باعتبار نفسه وذاته قال سهل: ابتداؤه المكاشفة كما قال بعض السلف: لو كشف الغطاء ما ازددت يقينا ثم المعاينة والمشاهدة وقال ابن خفيف: هو تحقق الأسرار بأحكام المغيبات وقال أبو بكر بن طاهر: العلم تعارضه الشكوك واليقين لا شك فيه وعند القوم: اليقين لا يساكن قلبا فيه سكون إلى غير الله وقال ذو النون: اليقين يدعو إلى قصر الأمل وقصر الأمل يدعو إلى الزهد والزهد يورث الحكمة وهي تورث النظر في العواقب قال: وثلاثة من أعلام اليقين: قلة مخالطة الناس في العشرة وترك المدح لهم في العطية والتنزه عن ذمهم عند المنع وثلاثة من أعلامه أيضا: النظر إلى الله في كل شيء والرجوع إليه في كل أمر والاستعانة به في كل حال وقال الجنيد: اليقين هو استقرار العلم الذي لا ينقلب ولا يحول ولا يتغير في القلب وقال ابن عطاء: على قدر قربهم من التقوى أدركوا من اليقين

ج / 2 ص -399- وأصل التقوى مباينة النهي وهو مباينة النفس فعلى قدر مفارقتهم النفس: وصلوا إلى اليقين وقيل: اليقين هو المكاشفة وهو على ثلاثة أوجه: مكاشفة في الأخبار ومكاشفة بإظهار القدرة ومكاشفة القلوب بحقائق الإيمان ومراد القوم بالمكاشفة: ظهور الشيء للقلب بحيث يصير نسبته إليه كنسبة المرئي إلى العين فلا يبقى معه شك ولا ريب أصلا وهذا نهاية الإيمان وهو مقام الإحسان وقد يريدون بها أمرا آخر وهو ما يراه أحدهم في برزخ بين النوم واليقظة عند أوائل تجرد الروح عن البدن ومن أشار منهم إلى غير هذين: فقد غلط ولبس عليه وقال السري: اليقين سكونك عند جولان الموارد في صدرك لتيقنك أن حركتك فيها لا تنفعك ولا ترد عنك مقضيا وقال أبو بكر الوراق: اليقين ملاك القلب وبه كمال الإيمان وباليقين عرف الله وبالعقل عقل عن الله وقال الجنيد: قد مشى رجال باليقين على الماء ومات بالعطش من هو أفضل منهم يقينا وقد اختلف في تفضيل اليقين على الحضور والحضور على اليقين فقيل: الحضور أفضل لأنه وطنات واليقين خطرات وبعضهم رجح اليقين وقال: هو غاية الإيمان والأول: رأى أن اليقين ابتداء الحضور فكأنه جعل اليقين ابتداء والحضور دواما وهذا الخلاف لا يتبين فإن اليقين لا ينفك عن الحضور ولا الحضور عن

ج / 2 ص -400- اليقين بل في اليقين من زيادة الإيمان ومعرفة تفاصيله وشعبه وتنزيلها منازلها: ما ليس في الحضور فهو أكمل منه من هذا الوجه وفي الحضور من الجمعية وعدم التفرقة والدخول في الفناء: ما قد ينفك عنه اليقين فاليقين أخص بالمعرفة والحضور أخص بالإرادة والله أعلم وقال النهرجوري: إذا استكمل العبد حقائق اليقين صار البلاء عنده نعمة والرخاء عنده مصيبة وقال أبو بكر الوراق: اليقين على ثلاثة أوجه: يقين خبر ويقين دلالة ويقين مشاهدة يريد بيقين الخبر: سكون القلب إلى خبر المخبر ووتوثقة به وبيقين الدلالة: ما هو فوقه: وهو أن يقيم له مع وثوقه بصدقه الأدلة الدالة على ما أخبر به وهذا كعامة أخبار الإيمان والتوحيد والقرآن فإنه سبحانه مع كونه أصدق الصادقين يقيم لعباده الأدلة والأمثال والبراهين على صدق أخباره فيحصل لهم اليقين من الوجهين: من جهة الخبر ومن جهة الدليل
فيرتفعون من ذلك إلى الدرجة الثالثة وهي يقين المكاشفة بحيث يصبر المخبر به لقلوبهم كالمرئي لعيونهم فنسبة الإيمان بالغيب حينئذ إلى القلب: كنسبة المرئي إلى العين وهذا أعلى أنواع المكاشفة وهي التي أشار إليها عامر بن عبد قيس في قوله: لو كشف الغطاء ما ازددت يقينا وليس هذا من كلام رسول الله صلى الله عليه وسلم ولا من قول علي كما يظنه من لا علم له بالمنقولات وقال بعضهم: رأيت الجنة والنار حقيقة قيل له: وكيف قال: رأيتهما بعيني رسول الله صلى الله عليه وسلم ورؤيتي لهما بعينيه: آثر عندي من رؤيتي لهما بعيني فإن بصري قد يطغى ويزيغ بخلاف بصره و اليقين يحمله على الأهوال وركوب الأخطار وهو يأمر بالتقدم دائما فإن لم يقارنه العلم: حمل على المعاطب

ج / 2 ص -401- و العلم يأمر بالتأخر والإحجام فإن لم يصحبه اليقين قعد بصاحبه عن المكاسب والغنائم والله أعلم
فصل قال صاحب المنازل رحمه الله اليقين: مركب الآخذ في هذا الطريق
وهو غاية درجات العامة وقيل: أول خطوة للخاصة لما كان اليقين هو الذي يحمل السائر إلى الله كما قال أبو سعيد الخراز: العلم ما استعملك واليقين ما حملك سماه مركبا يركبه السائر إلى الله فإنه لولا اليقين ما سار ركب إلى الله ولا ثبت لأحد قدم في السلوك إلا به وإنما جعله آخر درجات العامة: لأنهم إليه ينتهون ثم حكى قول من قال: إنه أول خطوة للخاصة يعني: أنه ليس بمقام لهم وإنما هو مبدأ لسلوكهم فمنه يبتدئون سلوكهم وسيرهم وهذا لأن الخاصة عنده سائرون إلى عين الجمع والفناء في شهود الحقيقة لا تقف بهم دونها همة ولا يعرجون دونها على رسم فكل ما دونها فهو عندهم من مشاهد العامة ومنازلهم ومقاماتهم حتى المحبة وحسبك بجعل اليقين نهاية للعامة وبداية لهم قال: وهو على ثلاث درجات الدرجة الأولى: علم اليقين وهو قبول ما ظهر من الحق وقبول ما غاب للحق والوقوف على ما قام بالحق ذكر الشيخ رحمه الله في هذه الدرجة ثلاثة أشياء هي متعلق اليقين وأركانه الأولى: قبول ما ظهر من الحق تعالى والذي ظهر منه سبحانه: أوامره ونواهيه وشرعه ودينه الذي ظهر لنا منه على ألسنة رسله فنتلقاه بالقبول

ج / 2 ص -402- والانقياد والاذعان والتسليم للربوبية والدخول تحت رقع العبودية الثاني: قبول ما غاب للحق وهو الإيمان بالغيب الذي أخبر به الحق سبحانه على لسان رسله من أمور المعاد وتفصيله والجنة والنار وما قبل ذلك: من الصراط والميزان والحساب وما قبل ذلك: من تشقق السماء وانفطارها وانتثار الكواكب ونسف الجبال وطي العالم وما قبل ذلك: من أمور البرزخ ونعيمه وعذابه فقبول هذا كله إيمانا وتصديقا وإيقانا هو اليقين بحيث لا يخالج القلب فيه شبهة ولا شك ولا تناس ولا غفلة عنه فإنه إن لم يهلك يقينه أفسده وأضعفه الثالث: الوقوف عل ما قام بالحق سبحانه من أسمائه وصفاته وأفعاله وهو علم التوحيد الذي أساسه: إثبات الأسماء والصفات وضده: التعطيل والنفي والتجهم فهذا التوحيد يقابله التعطيل وأما التوحيد القصدي الإرادي الذي هو إخلاص العمل لله وعبادته وحده: فيقابله الشرك والتعطيل شر من الشرك فإن المعطل جاحد للذات أو لكمالها وهو جحد لحقيقة الإلهية فإن ذاتا لا تسمع ولا تبصر ولا تتكلم ولا ترضى ولا تغضب ولا تفعل شيئا وليست داخل العالم ولا خارجه ولا متصلة بالعالم ولا منفصلة ولا مجانية له ولا مباينة له ولا مجاورة ولا مجاوزة ولا فوق العرش ولا تحت العرش ولا خلفه ولا أمامه ولا عن يمينه ولا عن يساره: سواء هي والعدم والمشرك مقر بالله وصفاته لكن عبد معه غيره فهو خير من المعطل للذات والصفات

ج / 2 ص -403- فاليقين هو الوقوف على ما قام بالحق من أسمائه وصفاته ونعوت كماله وتوحيده وهذه الثلاثة أشرف علوم الخلائق: علم الأمر والنهي وعلم الأسماء والصفات والتوحيد وعلم المعاد واليوم الآخر والله أعلم
فصل قال: الدرجة الثانية: عين اليقين وهو المغني بالاستدلال عن
الاستدلال وعن الخبر بالعيان وخرق الشهود حجاب العلم الفرق بين علم اليقين وعين اليقين: كالفرق بين الخبر الصادق والعيان وحق اليقين: فوق هذا وقد مثلت المراتب الثلاثة بمن أخبرك: أن عنده عسلا وأنت لا تشك في صدقه ثم أراك إياه فازددت يقينا ثم ذقت منه فالأول: علم اليقين والثاني: عين اليقين والثالث: حق اليقين فعلمنا الآن بالجنة والنار: علم يقين فإذا أزلفت الجنة في الموقف للمتقين وشاهدها الخلائق وبرزت الجحيم للغاوين وعاينها الخلائق فذلك: عين اليقين فإذا أدخل أهل الجنة الجنة وأهل النار النار: فذلك حينئذ حق اليقين قوله: هو المغني بالاستدلال عن الاستدلال

ج / 2 ص -404- يريد بالاستدلال: الإدراك والشهود يعني صاحبه قد استغنى به عن طلب الدليل فإنه إنما يطلب الدليل ليحصل له العلم بالمدلول فإذا كان المدلول مشاهدا له وقد أدركه بكشفه فأي حاجة به إلى الاستدلال وهذا معنى الاستغناء عن الخبر بالعيان وأما قوله: وخرق الشهود حجاب العلم فيريد به: أن المعارف التي تحصل لصاحب هذه الدرجة: هي من الشهود الخارق لحجاب العلم فإن العلم حجاب عن الشهود ففي هذه الدرجة يرتفع الحجاب ويفضي إلى المعلوم بحيث يكافح بصيرته وقلبه مكافحة
فصل قال: الدرجة الثالثة: حق اليقين وهو إسفار صبح الكشف ثم الخلاص
من كلفة اليقين ثم الفناء في حق اليقين
اعلم أن هذه الدرجة لا تنال في هذا العالم إلا للرسل صلوات الله وسلامه عليهم أجمعين فإن نبينا صلى الله عليه وسلم رأى بعينه الجنة والنار وموسى عليه السلام سمع كلام الله منه إليه بلا واسطة وكلمه تكليما وتجلى للجبل وموسى ينظر فجعله دكا هشيما نعم يحصل لنا حق اليقين من مرتبة وهي ذوق ما أخبر به الرسول من حقائق الإيمان المتعلقة بالقلوب وأعمالها فإن القلب إذا باشرها وذاقها صارت في حقه حق يقين وأما في أمور الآخرة والمعاد ورؤية الله جهرة عيانا وسماع كلامه حقيقة بلا واسطة فحظ المؤمن منه في هذه الدار: الإيمان وعلم اليقين وحق اليقين: يتأخر إلى وقت اللقاء ولكن لما كان السالك عنده ينتهي إلى الفناء ويتحقق شهود الحقيقة ويصل إلى عين الجمع قال: حق اليقين: هو إسفار صبح الكشف

ج / 2 ص -405- يعنى: تحققه وثبوته وغلبة نوره على ظلمة ليل الحجاب فينتقل من طور العلم إلى الاستغراق في الشهود بالفناء عن الرسم بالكلية وقوله: ثم الخلاص من كلفة اليقين يعني: أن اليقين له حقوق يجب على صاحبه أن يؤديها ويقوم بها ويتحمل كلفها ومشاقها فأذا فني في التوحيد حصل له أمور أخرى رفيعة عالية جدا يصير فيها محمولا بعد أن كان حاملا وطائرا بعذ أن كان سائرا فتزول عنه كلفة حمل تلك الحقوق بل يبقى له كالنفس وكالماء للسمك وهذا أمر التحكم فيه إلى الذوق والإحساس فلا تسرع إلى إنكاره وتأمل حال ذلك الصحابي الذي أخذ تمراته وقعد يأكلها على حاجة وجوع وفاقة إليها فلما عاين سوق الشهادة قد قامت ألقى قوته من يده وقال: إنها لحياة طويلة إن بقيت حتى آكل هذه التمرات وألقاها من يده وقاتل حتى قتل وكذلك أحوال الصحابة رضي الله عنهم كانت مطابقة لما أشار إليه
ولكن بقيت نكتة عظيمة وهي موضع السجدة وهي أن فناءهم لم يكن في توحيد الربوبية وشهود الحقيقة التي يشير إليها أرباب الفناء بل في توحيد الإلهية ففنوا بحبه تعالى عن حب ما سواه وبمراده منهم عن مرادهم وحظوظهم فلم يكونوا عاملين على فناء ولا إلا استغراق في الشهود بحيث يفنون به عن مراد محبوبهم منهم بل قد فنوا بمراده عن مرادهم فهم أهل بقاء في فناء وفرق في جمع وكثرة في وحدة وحقيقة كونية في حقيقة دينية

هم القوم لا قوم إلا هم ولولاهم ما اهتدينا السبيلا

ج / 2 ص -406- فنسبة أحوال من بعدهم الصحيحة الكاملة إلى أحوالهم: كنسبة ما يرشح من الظرف والقربة إلى ما في داخلها وأما الطريق المنحرفة الفاسدة: فسبيل غير سبيلهم والفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم


منزلة الأنس بالله - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الأنس بالله

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الأنس بالله
قال صاحب المنارل رحمه الله: وهو روح القرب ولهذا صدر منزلته بقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [ البقرة: 186] فاستحضار القلب هذا البر والإحسان واللطف: يوجب قربه من الرب سبحانه وتعالى وقربه منه يوجب له الأنس و الأنس ثمرة الطاعة والمحبة فكل مطيع مستأنس وكل عاص مستوحش كما قيل:

فإن كنت قد أوحشتك الذنوب فدعها إذا شئت واستأنس

والقرب يوجب الأنس والهيبة والمحبة قال صاحب المنازل رحمه الله وهو على ثلاث درجات الدرجة الأولى: الأنس بالشواهد وهو استحلاء الذكر والتغذى بالسماع والوقوف على الإشارات هذه اللفطه يجرونها في كلامهم أعني لفظة الشواهد ومرادهم بها: أمران أحدهما: شواهد الحقيقة وهي ما يقوم بقلب العبد حتى كأنه يشاهده ويبصره لغلبته عليه فكل ما يستولي على قلب صاحبه ذكره فإنه شاهده فمنهم من يكون شاهده العمل ومنهم من يكون شاهده الذكر ومنهم من يكون شاهده المحبة ومنهم من يكون شاهده الخوف

ج / 2 ص -407- فالمريد: يأنس بشاهده ويستوحش لفقده والثاني: شاهد الحال وهو الأثر الذي يقوم به ويظهر عليه من عمله وسلوكه وحاله فإن شاهده لابد أن يظهر عليه
ومراد صاحب المنازل: الشاهد الأول الذي يأنس به المريد وهو الحامل له على استحلاء الذكر طلبا لظفره بحصول المذكور فهو يستأنس بالذكر طلبا لاستئناسه بالمذكور ويتغذى بالسماع كما يتغذى الجسم بالطعام والشراب فإن كان محبا صادقا طالبا لله عاملا على مرضاته: كان غذاؤه بالسماع القرآني الذي كان غذاء سادات العارفين من هذه الأمة وأبرها قلوبا وأصحها أحوالا وهم الصحابة رضي الله عنهم
وإن كان منحرفا فاسد الحال ملبوسا عليه مغرورا مخدوعا: كان غذاؤه بالسماع الشيطاني الذي هو قرآن الشيطان المشتمل على محاب النفوس ولذاتها وحظوظها وأصحابه: أبعد الخلق من الله وأغلظهم عنه حجابا وإن كثرت إشاراتهم إليه
وهذا السماع القرآني سماع أهل المعرفة بالله والاستقامة على صراطه المستقيم ويحصل للأذهان الصافية منه معان وإشارات ومعارف وعلوم تتغذى بها القلوب المشرقة بنور الأنس فتجد بها ولها لذة روحانية يصل نعيمها إلى القلوب ولأرواح وربما فاض حتى وصل إلى الأجسام فيجد من اللذة مالم يعهد مثله من اللذات الحسية وللتغذي بالسماع سر لطيف نذكره للطف موضعه
وهو الذي أوقع كثيرا من السالكين في إيثار سماع الأبيات لما رأى فيه من غذاء القلب وقوته نعيمه فلو جئته بألف آية وألف خبر لما أعطاك شطرا من إصغائه وكان ذلك عنده أعظم من الظواهر التي يعارض بها الفلاسفة وأرباب الكلام

ج / 2 ص -408- اعلم أن الله عز وجل جعل للقلوب نوعين من الغذاء: نوعا من الطعام والشراب الحسي وللقلب منه خلاصته وصفوه ولكل عضو منه بحسب استعداده وقبوله والثاني: غذاء روحاني معنوي خارج عن الطعام والشراب: من السرور والفرح والابتهاج واللذة والعلوم والمعارف وبهذا الغذاء كان سماويا علويا وبالغذاء المشترك كان أرضيا سفليا وقوامه بهذين الغذاءين وله ارتباط بكل واحدة من الحواس الخمس وغذاء يصل إليه منها فله ارتباط بحاسة اللمس ويصل إليه منها غذاء وكذلك حاسة الشم وكذلك حاسة الذوق وكذلك ارتباط بحاستي السمع والبصر: أشد من ارتباطه

ج / 2 ص -409- بغيرهما ووصول الغذاء منهما إليه أكمل وأقوى من سائر الحواس وانفعاله عنهما أشد من انفعاله عن غيرهما ولهذا تجد في القرآن اقترانه بهما أكثر من اقترانه بغيرهما بل لا يكاد يقرن إلا بهما أو بأحدهما قال الله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [ النحل: 78 ] وقال تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [ الأحقاف: 26 ] وقال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [ الأعراف: 179 ] وقال تعالى في صفة الكفار: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} [ البقرة: 171 ] وقال تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [ الحج: 46 ] وهذا كثير جدا في القرآن
لأن تأثره بما يراه ويسمعه: أعظم من تأثره بما يلمسه ويذوقه ويشمه ولأن هذه الثلاثة: هي طرق العلم وهي: السمع والبصر والعقل وتعلق القلب بالسمع وارتباطه به: أشد من تعلقه بالبصر وارتباطه به ولهذا يتأثر بما يسمعه من الملذوذات أعظم مما يتأثر بما يراه من المستحسنات وكذلك في المكروهات سماعا ورؤية ولهذا كان الصحيح من القولين: أن حاسة السمع أفضل من حاسة البصر لشدة تعلقها بالقلب وعظم حاجته إليها وتوقف كماله عليها ووصول العلوم إليه بها وتوقف الهدى على سلامتها

ج / 2 ص -410- ورجحت طائفة حاسة البصر لكمال مدركها وامتناع الكذب فيه وزوال الريب والشك به ولأنه عين اليقين وغاية مدرك حاسة السمع علم اليقين وعين اليقين أفضل وأكمل من علم اليقين ولأن متعلقها رؤية وجه الرب عز وجل في دار النعيم ولا شيء أعلى وأجل من هذا التعلق
وحكم شيخ الإسلام ابن تيمية رحمه الله بين الطائفتين حكما حسنا فقال: المدرك بحاسة السمع أعم وأشمل والمدرك بحاسة البصر: أتم وأكمل فللسمع العموم والشمول والإحاطة بالموجود والمعدوم والحاضر والغائب والحسي والمعنوي وللبصر: التمام والكمال وإذا عرف هذا فهذه الحواس الخمس لها أشباح وأرواح وأرواحها حظ القلب ونصيبه منها
فمن الناس: من ليس لقلبه منها نصيب إلا كنصيب الحيوانات البهيمية منها فهو بمنزلتها وبينه وبينها أول درجة الإنسانية ولهذا شبه الله سبحانه أولئك بالأنعام بل جعلهم أضل فقال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [ الفرقان: 44 ] ولهذا نفى الله عن الكفار السمع والبصر والعقول إما لعدم انتفاعهم بها فنزلت منزلة المعدوم وإما لأن النفي توجه إلى أسماع قلوبهم وأبصارها وإدراكها ولهذا يظهر لهم ذلك عند انكشاف حقائق الأمور كقول أصحاب السعير: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [ الملك: 10 ] ومنه في أحد التأويلين قوله تعالى {وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} [ الأعراف: 198 ] فإنهم كانوا ينظرون إلى صورة النبي صلى الله عليه وسلم بالحواس الظاهرة ولا يبصرون صورة نبوته ومعناها بالحاسة الباطنة التي هي بصر القلب والقول الثاني: أن الضمير عائد على الأصنام ثم فيه قولان أحدهما: أنه على التشبيه أي كأنهم ينظرون إليك ولا أبصار لهم يرونك بها

ج / 2 ص -411- والثاني: المراد به المقابلة تقول العرب: داري تنظر دارك أي تقابلها وكذلك السمع ثابت لهم وبه قامت الحجة عليهم ومنتف عنهم وهو سمع القلب فإنهم كانوا يسمعون القرآن من حيث السمع الحسي المشترك كالغنم التي لا تسمع إلا نعيق الراعي بها دعاء ونداء ولم يسمعوه بالروح الحقيقي الذي هو روح حاسة السمع التي هي حظ القلب فلو سمعوه من هذه الجهة: لحصلت لهم الحياة الطيبة التي منشؤها من السماع المتصل أثره بالقلب ولزال عنهم الصمم والبكم ولأنقذوا نفوسهم من السعير بمفارقة من عدم السمع والعقل فحصول السمع الحقيقي: مبدأ لظهور آثار الحياة الطيبة التي هي أكمل أنواع الحياة في هذا العالم فإن بها يحصل غذاء القلب ويعتدل فتتم قوته وحياته وسروره ونعيمه وبهجته وإذا فقد غذاءه الصالح: احتاج إلى أن يعتاض عنه بغذاء قبيح خبيث وإذا فسد غذاؤه وخبث: ونقص من حياته وقوته وسروره ونعيمه بحسب ما فسد من غذائه كالبدن إذا فسد غذاؤه نقص فلما كان تعلق السمع الظاهر الحسي بالقلب أشد والمسافة بينهما أقرب من المسافة بين البصر وبينه ولذلك يؤدي آثار ما يتعلق بالسمع الظاهر إلى القلب أسرع مما يؤدي إليه آثار البصر الظاهر ولهذا ربما غشي على الإنسان إذا سمع كلاما يسره أو يسؤه أو صوتا لذيذا طيبا مطربا مناسبا ولا يكاد يحصل له ذلك من رؤية الأشياء المستحسنة بالبصر الظاهر وقد يكون هذا المسموع شديد التأثير في القلب ولا يشعر به صاحبه لاشتغاله بغيره ولمباينة ظاهره لباطنه ذلك الوقت فإذا حصل له نوع تجرد ورياضة: ظهرت قوة ذلك التأثير والتأثر فكلما تجردت الروح والقلب وانقطعتا عن علائق البدن كان حظهما من ذلك السماع أوفى وتأثرهما به أقوى فإن كان المسموع معنى شريفا بصوت لذيذ: حصل للقلب حظه ونصيبه من

ج / 2 ص -412- إدراك المعنى وابتهج به أتم ابتهاج على حسب إدراكه له وللروح حظها ونصيبها من لذة الصوت ونغمته وحسنه فابتهجت به فتضاعف اللذة ويتم الابتهاج ويحصل الارتياح حتى ربما فاض على البدن والجوارح وعلى الجليس
وهذا لا يحصل على الكمال في هذا العالم ولا يحصل إلا عند سماع كلام الله فإذا تجردت الروح وكانت مستعدة وباشر القلب روح المعنى وأقبل بكليته على المسموع فألقى السمع وهو شهيد وساعده طيب صوت القارىء: كاد القلب يفارق هذا العالم ويلج عالما آخر ويجد له لذة وحالة لا يعهدها في شيء غيره ألبتة وذلك رقيقة من حال أهل الجنة في الجنة
فيا له من غذاء ما أصلحه وما أنفعه وحرام على قلب قد ترب على غذاء السماع الشيطاني: أن يجد شيئا من ذلك في سماع القرآن بل إن حصل له نوع لذة فهو من قبل الصوت المشترك لا من قبل المعنى الخاص وليس في نعيم أهل الجنة أعلى من رؤيتهم وجه الله محبوبهم سبحانه وتعالى عيانا وسماع كلامه منه وذكر عبدالله بن الإمام أحمد في كتاب السنة أثرا لا يحضرني الآن: هل هو موقوف أو مرفوع: إذا سمع الناس القرآن يوم القيامة من الرحمن عز وجل فكأنهم لم يسمعوه قبل ذلك وإذا امتلأ القلب بشيء وارتفعت المباينة الشديدة بين الظاهر والباطن: أدت الأذن إلى القلب من المسموع ما يناسبه وإن لم يدل عليه ذلك المسموع ولا قصده المتكلم ولا يختص ذلك بالكلام الدال على معنى بل قد يقع في الأصوات المجردة قال القشيري: سمعت أبا عبدالله السلمي يقول: دخلت على أبي عثمان المغربي ورجل يستقي الماء من البئر على بكرة فقال: يا أبا عبدالرحمن أتدري

ج / 2 ص -413- إيش تقول هذه البكرة فقلت: لا فقال تقول: الله الله ومثل ذلك كثير كما سمع أبو سليمان الدمشقي من المنادي: يا سعتر بري: اسع تر بري
وهذا السماع الروحاني تبع لحقيقة القلب ومادته منه فالاتحاد به يظن به السامع: أنه أدرك ذلك المعنى لا محالة من الصوت الخارجي وسبب ذلك اتحاد السمع بالقلب وأكمل السماع: سماع من يسمع بالله ما هو مسموع من الله وهو كلامه وهو سماع المحبين المحبوبين كما في الحديث الذي في صحيح البخاري عن رسول الله صلى الله عليه وسلم فيما يروي عن ربه تبارك وتعالى أنه قال:"ما تقرب إلي عبدي بمثل أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي"والقلب يتأثر بالسماع بحسب ما فيه من المحبة فإذا امتلأ من محبة الله وسمع كلام محبوبه أي بمصاحبته وحضوره في قلبه فله من سماعه هذا شأن ولغيره شأن آخر والله أعلم
فصل والثاني على ثلاثة أقسام: أحدها: من اتصف قلبه بصفات نفسه بحيث
صار قلبه نفسا محضة

ج / 2 ص -414- فغلبت عليه آفات الشهوات ودعوات الهوى فهذا حظه من السماع: كحظ البهائم لا يسمع إلا دعاء ونداء والفرق الذي بينها وبينه: غير طائل القسم الثاني: من اتصفت نفسه بصفات قلبه فصارت نفسه قلبا محضا فغلبت عليه المعرفة والمحبة والعقل واللب وعشق صفات الكمال فاستنارت نفسه بنور القلب واطمأنت إلى ربها وقرت عينها بعبوديته وصار نعيمها في حبه وقربه فهذا حظه من السماع مثل أو قريب من حظ الملائكة وسماعه غذاء قلبه وروحه وقرة عينه ونعيمه من الدنيا ورياضه التي يسرح فيها وحياته التي بها قوامه وإلى هذا المعنى قصد أرباب سماع القصائد والأبيات ولكن أخطأوا الطريق وأخذوا عن الدرب شمالا ووراء القسم الثالث: من له منزلة بين منزلتين وقلبه باق على فطرته الأولى ولكن ما تصرف في نفسه تصرفا أحالها إليه وأزال به رسومها وجلا عنه ظلمتها ولا قويت النفس على القلب بإحالته إليها وتصرفت فيه تصرفا أزالت عنه نوره وصحته وفطرته فبين القلب والنفس منازلات ووقائع والحرب بينهما دول وسجال تدال النفس عليه تارة ويدال عليها تارة فهذا حظه من السماع: حظ بين الحظين ونصيبه منه بين النصيبين فإن صادفه وقت دولة القلب: كان حظه منه قويا وإن صادفه وقت دولة النفس: كان ضعيفا

ج / 2 ص -415- ومن ههنا يقع التفاوت من الناس في الفقه عن الله والفهم عنه والابتهاج والنعيم بسماع كلامه وصاحب هذه الحال في حال سماعه يشتغل القلب بالحرب بينه وبين النفس فيفوته من روح المسموع ونعيمه ولذته بحسب اشتغاله عنه بالمحاربة ولا سبيل له إلى حصول ذلك بتمامه حتى تضع الحرب أوزارها وربما صادفه في حال السماع وارد حق أو الظفر بمعنى بديع لا يقدر فكره على صيده كل وقت فيغيب به ويستغرق فيه عما يأتي بعده فيعجز عن صيد تلك المعاني ويدهشه ازدحامها فيبقى قلبه باهتا كما يحكى أن بعض العرب: أرسل صائدا له على صيد فخرج الصيد عليه من أمامه وخلفه وعن يمينه وعن شماله فوقف باهتا ينظر يمينا وشمالا ولم يصطد شيئا فقال

تكاثرت الظباء على خراش فما يدري خراش ما يصيد

فوظيفته في مثل هدا الحال: أن يفنى عن وارده ويعلق قلبه بالمتكلم وكأنه يسمع كلامه منه ويجعل قلبه نهرا لجريان معاينة ويفرغه من سوى فهم المراد وينصب إليه انصبابا يتلقى فيه معاينه كتلقى المحب للأحباب القادمين عليه لا يشغله حبيب منهم عن حبيب بل يعطي كل قادم حقه وكتلقي الضيوف والزوار وهذا إنما يكون مع سعة القلب وقوة الاستعداد وكمال الحضور فإذا سمع خطاب الترغيب والتشويق واللطف والإحسان: لا يفنى به عما يجيء بعده من خطاب التخويف والترهيب والعدل بل يسمع الخطاب الثاني مستصحبا لحكم الخطاب الأول ويمزج هذا بهذا ويسير بهما ومعهما جميعا عاكفا بقلبه على المتكلم وصفاته سبحانه وهذا سير في الله وهو نوع آخر أعلى وأرفع من مجرد المسير إليه ولا ينقطع بذلك سيره إليه بل يدرج سيره فان سير القلب في معاني أسمائه وصفاته وتوحيده ومعرفته

ج / 2 ص -416- ومتى بقيت للقلب في ذلك ملكة واشتد تعلقه به: لم تحجبه معانى المسموع وصفات المتكلم بعضها عن بعض ولكن في الابتداء يعسر عليه ذلك وفي التوسط يهون عليه ولا انتهاء ههنا ألبته والله المستعان فهذه كلمات تشير الى معاني سماع أهل المعرفة والإيمان والأحوال المستقيمة وأما السماع الشيطاني: فبالضد من ذلك وهو مشتمل على أكثر من مائة مفسدة ولولا خوف الإطالة لسقناها مفصلة
وسنفرد لها مصنفا مستقلا إن شاء الله فهذا ما يتعلق بقوله: إن من الأنس بالشواهد: التغذي بالسماع وقوله: والوقوف على الإشارات الإشارات هي المعاني التي تشير إلى الحقيقة من بعد ومن وراء حجاب وهي تارة تكون من مسموع وتارة تكون من مرئي وتارة تكون من معقول وقد تكون من الحواس كلها فالإشارات: من جنس الأدلة والأعلام وسببها: صفاء يحصل بالجمعية فيلطف به الحس والذهن فيستيقظ لإدراك أمور لطيفة لا يكشف حس غيره وفهمه عن إدراكها وسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: الصحيح منها: ما يدل عليه اللفظ بإشارته من باب قياس الأولى قلت: مثاله قوله تعالى: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [ الواقعة: 79 ] قال: والصحيح في الآية أن المراد به: الصحف التي بأيدي الملائكة لوجوه عديدة منها: أنه وصفه بأنه مكنون و المكنون المستور عن العيون وهذا إنما هو في الصحف التي بأيدي الملائكة

ج / 2 ص -417- ومنها: أنه قال: لا يمسه إلا المطهرون وهم الملائكة ولو أراد المتوضئين لقال: لا يمسه إلا المتطهرون كما قال تعالى: {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} [ البقرة: 222 ] فالملائكة مطهرون والمؤمنون متطهرون ومنها: أن هذا إخبار ولو كان نهيا لقال: لا يمسسه بالجزم والأصل في الخبر: أن يكون خبرا صورة ومعنى ومنها: أن هذا رد على من قال: إن الشيطان جاء بهذا القرآن فأخبر تعالى: أنه في كتاب مكنون لا تناله الشياطين ولا وصول لها إليه كما قال تعالى في آية الشعراء: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [ الشعراء: 210، 211] وإنما تناله الأرواح المطهرة وهم الملائكة ومنها: أن هذا نظير الآية التي في سورة عبس: {فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} قال مالك في موطئه: أحسن ما سمعت في تفسير قوله: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} أنها مثل هذه الآية التي في سورة عبس ومنها: أن الآية مكية من سورة مكية تتضمن تقرير التوحيد والنبوة والمعاد وإثبات الصانع والرد على الكفار وهذا المعني أليق بالمقصود من فرع عملي وهو حكم مس المحدث المصحف ومنها: أنه لو أريد به الكتاب الذي بأيدي الناس: لم يكن في الإقسام على ذلك بهذا القسم العظيم كثير فائدة إذ من المعلوم: أن كل كلام فهو قابل لأن يكون في كتاب حقا أو باطلا بخلاف ما إذا وقع القسم على أنه في كتاب مصون مستور عن العيون عند الله لا يصل إليه شيطان ولا ينال منه ولا يمسه إلا الأرواح الطاهرة الزكية فهذا المعنى أليق وأجل وأخلق بالآية وأولى بلا شك فسمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: لكن تدل

ج / 2 ص -418- الآية بإشارتها على أنه لا يمس المصحف إلا طاهر لأنه إذا كانت تلك الصحف لا يمسها إلا المطهرون لكرامتها على الله فهذه الصحف أولى أن لا يمسها إلا طاهر
وسمعته يقول في قول النبي صلى الله عليه وسلم: "لا تدخل الملائكة بيتا فيه كلب ولا صورة" إذا كانت الملائكة المخلوقون يمنعها الكلب والصورة عن دخول البيت فكيف تلج معرفة الله عز وجل ومحبته وحلاوة ذكره والأنس بقربه في قلب ممتلىء بكلاب الشهوات وصورها فهذا من إشارة اللفظ الصحيحة
ومن هذا: أن طهارة الثوب الطاهر والبدن إذا كانت شرطا في صحة الصلاة والاعتداد بها فإذا أخل بها كانت فاسدة فكيف إذا كان القلب نجسا ولم يطهره صاحبه فكيف يعتد له بصلاته وإن أسقطت القضاء وهل طهارة الظاهر إلا تكميل لطهارة الباطن ومن هذا: أن استقبال القبلة في الصلاة شرط لصحتها وهي بيت الرب فتوجه المصلي إليها ببدنه وقالبه شرط فكيف تصح صلاة من لم يتوجه بقلبه إلى رب القبلة والبدن بل وجه بدنه إلى البيت ووجه قلبه إلى غير رب البيت وأمثال ذلك من الإشارات الصحيحة التي لا تنال إلا بصفاء الباطن وصحة البصيرة وحسن التأمل والله أعلم
فصل قال: الدرجة الثانية: الأنس بنور الكشف وهو أنس شاخص عن الأنس
الأول تشوبه صولة الهيمان ويضربه موج الفناء وهو الذي غلب قوما على عقولهم وسلب قوما طاقة الاصطبار وحل عنهم قيود العلم وفي هذا ورد الخبر بهذا الدعاء: أسألك شوقا إلى لقائك من غير ضراء مضرة ولا فتنة مضلة

ج / 2 ص -419- يجوز أن تكون الباء في قوله: بنور الكشف باء السبية أو باء الإلصاق فإن كانت باء السببية: كان المعنى: الأنس الحاصل بسبب نور الكشف وإن كانت باء الإلصاق كان المعنى: الأنس المتلبس بنور الكشف فإن قلت: ما الفرق بين الأنس ونور الكشف حتى يكون أحدهما سببا للآخر أو متلبسا به قلت: الفرق بينهما: أن نور الكشف من باب المعارف وانكشاف الحقيقة للقلب وأما الأنس: فمن باب القرب والدنو والسكون إلى من يأنس به والطمأنينة إليه فضده: الوحشة وضد نور الكشف: ظلمة الحجاب وقوله: شاخص عن الأنس الأول أي مرتفع عنه وأعلى منه قوله: تشوبه صولة الهيمان
وذلك: لأن هذا الأنس المذكور يكون مبدؤه الكشف عن أسماء الصفات التي يحصل عنها الأنس ويتعلق بها كاسم الجميل والبر واللطيف والودود والحليم والرحيم ونحوها ثم يقوى التعلق بها إلى أن يستغرق العقل فيما زجه نوع من الأسماء فيقهر العقل بصولته
و الهيمان هو الحركة إلى كل جهة بسبب الحيرة والدهشة وذلك إنما يكون مع نوع عدم تمييز وقوة إرادة قاهرة لا يملك صاحبها ضبطها وقوله: ويضربه موج الفناء أي إن صاحب هذا الأنس: يطالع مبادىء الفناء محيطة به فهي تقلبه كما يقلب الموج الغريق وهذا قبل استيلاء سلطان الفناء على وجوده وقوله: وهو الذي غلب قوما على عقولهم أي سلبهم إياها لأنهم شاهدوا شيئا فوق مدارك العقول وفوق كل

ج / 2 ص -420- مدرك بالحواس الظاهرة والباطنة ولا إلف لهم به فأوجبت قوة المشاهدة والوارد وضعف المحل والحامل: غلبته على العقل والكامل من القوم يثبت لذلك ولا يتحرك بل يبقى كأنه جبل وتلا الجنيد في مثل هذه الحال وقد قيل له أما يغيرك ما تسمع فتلا {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [ النمل: 88 ] وبعضهم تلا في مثل ذلك: {وَتَحْسَبُهُمْ أَيْقَاظاً وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ} [ الكهف: 18 ] وقوم أقوى تمكينا من هؤلاء: لم يغلبهم على عقولهم بل سلبهم طاقة صبرهم فبدا منهم ما ينافي الصبر وأما قوله: وحل عنهم قيود العلم فكلام لابد من تأويله وتكلف وجه يصححه وأحسن ما يحمل عليه: أن العلم يقيد صاحبه والمعرفة تطلقه وتوسع بطانه وتريه حقائق الأشياء فتزول عنه التقيدات التي كانت حاصلة بسبب خفاء نور المعرفة وكشفها عليه فإن العارف صاحب ضياء الكشف أوسع بطانا وقلبا وأعظم إطلاقا بلا شك من صاحب العلم ونسبته إليه كنسبة صاحب العلم إلى الجاهل فكما أن العالم أوسع بطانا من الجاهل وله إطلاق بحسب علمه فالعارف بما معه من روح العلم وضياء الكشف ونوره هو أكثر إطلاقا وأوسع بطانا من صاحب العلم فيتقيد العالم بظواهر العلم وأحكامه والعارف لا يراها قيودا ومن ههنا تزندق من تزندق وظن أنه إذا لاحت له حقائقها وبواطنها: خلع قيود ظواهرها ورسومها اشتغالا بالمقصود عن الوسيلة وبالحقيقة عن الرسم فهؤلاء هم المقطوعون عن الله القطاع لطريق الله وهم معاطب الطريق وآفاتها واتفق أن العارفين تكلموا في الحقائق وأمروا بالانتقال من الرسوم

ج / 2 ص -421- والظواهر إليها وأن لا يقف عندها فظن هؤلاء الزنادقة: أنهم جوزوا خلعها والانحلال منها ولا ريب أن من جوز ذلك: فهو مثل هؤلاء والله يركم الخبيث بعضه على بعض فيجعله في جهنم أولئك هم الخاسرون فصاحب المنازل: أشار إلى المعنى الحق الصحيح كما أشار إليه شيوخ القوم
وأما استدلاله بقول النبي صلى الله عليه وسلم: أسألك الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة فليس مطابقا لما ذكره في هذه الدرجة فأين طلب الشوق إلى لقائه الباعث على كمال الاستعداد وعلى خفة أعباء السير والمزيل لكل فتور والحامل على كل صدق وإخلاص وإنابة وصحة معاملة إلى أمر مشوب بصولة الهيمان تضربه أمواج الفناء بحيث غلب قوما على عقولهم وسلب قوما صبرهم بحيث صيرهم في عالم الفناء ورسول الله صلى الله عليه وسلم: لم يكن ليسأل حالة الفناء قط وإنما سأل شوقا موجبا للبقاء مصاحبا له طيب الحياة وقرة العين ولذة القلب وبهجة الروح
وصاحب المنازل كأنه فهم منه اشتياقه إلى المشاهدة من غير غلبة على عقل ولا فقد لاصطبار ولهذا قال: من غير ضراء مضرة وهي الغلبة على العقل ولا فتنة مضلة وهي مفارقة أحكام العلم

ج / 2 ص -422- وهذا غايته: أن يؤخذ من إشارة الحديث على عادة القوم وأما أن يكون هو نفس المراد: فلا وإنما المسئول: أن يهب له شوقا إلى لقائه مصاحبا للعافية والهداية فلا تصحبه فتنة ولا محنة وهذا من أجل العطايا والمواهب فإن كثيرا ممن يحصل له هذا لا يناله إلا بعد امتحان واختبار: هل يصلح أم لا ومن لم يمتحن ولم يختبر فأكثرهم لم يؤهل لهذا فتضمن هذا الدعاء: حصول ذلك والتأهيل له مع كمال العافية بلا محنة والهداية بلا فتنة وبالله التوفيق والله أعلم
فصل قال: الدرجة الثالثة: أنس اضمحلال في شهود الحضرة لا يعبر عن
غيبه ولا يشار إلى حده ولا يوقف على كنهه الاضمحلال الانعدام و شهود الحضرة هو مشاهدة الحقيقة والفناء في ذلك الشهود قوله: ولا يعبر عن غيبه إلى آخره حاصله: أن هذا أمر وراء العبارة لا تناله العبارة ولا يحاط به عينا ولا حدا ولا كنها ولا حقيقة فإن حقيقته: تستغرق العبارة والإشارة والدلالة وفي وصفه يقول قائلهم:

فألقوا حبال مراسيهم فغطاهم البحر ثم انطبق

وههنا إنما حوالة القوم على الذوق وإشارتهم: إلى الفناء الذي يصطلم المشير وإشارته والمعبر وعبارته مع ظهور سلطان الحقيقة التي هي فوق الإشارة والعبارة والدلالة والله سبحانه وتعالى أعلم


منزلة الذكر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الذكر

ج / 2 ص -423- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الذكر
وهي منزلة القوم الكبرى التي منها يتزودون وفيها يتجرون وإليها دائما يترددون و الذكر منشور الولاية الذي من أعطيه اتصل ومن منعه عزل وهو قوت قلوب القوم الذي متى فارقها صارت الأجساد لها قبورا وعمارة ديارهم التى إذا تعطلت عنه صارت بورا وهو سلاحهم الذي يقاتلون به قطاع الطريق وماؤهم الذي يطفئون به التهاب الطريق ودواء أسقامهم الذي متى فارقهم انتكست منهم القلوب والسبب الواصل والعلاقة التي كانت بينهم وبين علام الغيوب إذا مرضنا تداوينا بذكركم فنترك الذكر أحيانا فننتكس به يستدفعون الآفات ويستكشفون الكربات وتهون عليهم به المصيبات إذا أظلمهم البلاء فإليه ملجؤهم وإذا نزلت بهم النوازل فإليه مفزعهم فهو رياض جنتهم التي فيها يتقبلون ورءوس أموال سعادتهم التي بها يتجرون يدع القلب الحزين ضاحكا مسرورا ويوصل الذاكر إلى المذكور بل يدع الذاكر مذكورا وفي كل جارحة من الجوارح عبودية مؤقتة و الذكر عبودية القلب واللسان وهي غير مؤقتة بل هم يأمرون بذكر معبودهم ومحبوبهم في كل حال: قياما وقعودا وعلى جنوبهم فكما أن الجنة قيعان وهو غراسها فكذلك القلوب بور وخراب وهو عمارتها وأساسها وهو جلاء القلوب وصقالها ودواؤها إذا غشيها اعتلالها وكلما ازداد الذاكر في ذكره استغراقا: ازداد المذكور محبة إلى لقائه واشتياقا وإذا واطأ في ذكره

ج / 2 ص -424- قلبه للسانه: نسي في جنب ذكره كل شيء وحفظ الله عليه كل شيء وكان له عوضا من كل شيء به يزول الوقر عن الأسماع والبكم عن الألسن وتنقشع الظلمة عن الأبصار زين الله به ألسنة الذاكرين كما زين بالنور أبصار الناظرين فاللسان الغافل: كالعين العمياء والأذن الصماء واليد الشلاء وهو باب الله الأعظم المفتوح بينه وبين عبده ما لم يغلقه العبد بغفلته قال الحسن البصري رحمه الله: تفقدوا الحلاوة في ثلاثة أشياء: في الصلاة وفي الذكر وقراءة القرآن فإن وجدتم وإلا فاعلموا أن الباب مغلق وبالذكر: يصرع العبد الشيطان كما يصرع الشيطان أهل الغفلة والنسيان قال بعض السلف: إذا تمكن الذكر من القلب فإن دنا منه الشيطان صرعه كما يصرع الإنسان إذا دنا منه الشيطان فيجتمع عليه الشياطين فيقولون: ما لهذا فيقال: قد مسه الإنسي وهو روح الأعمال الصالحة فإذا خلا العمل عن الذكر كان كالجسد الذي لا روح فيه والله أعلم
فصل وهو في القرآن على عشرة أوجه الأول: الأمر به مطلقا ومقيدا
الثاني: النهي عن ضده من الغفلة والنسيان الثالث: تعليق الفلاح باستدامته وكثرته الرابع: الثناء على أهله والإخبار بما أعد الله لهم من الجنة والمغفرة الخامس: الإخبار عن خسران من لها عنه بغيره السادس: أنه سبحانه جعل ذكره لهم جزاء لذكرهم له السابع: الإخبار أنه أكبر من كل شيء

ج / 2 ص -425- الثامن: أنه جعله خاتمة الأعمال الصالحة كما كان مفتاحها التاسع: الإخبار عن أهله بأنهم هم أهل الانتفاع بآياته وأنهم أولو الألباب دون غيرهم العاشر: أنه جعله قرين جميع الأعمال الصالحة وروحها فمتى عدمته كانت كالجسد بلا روح
فصل في تفصيل ذلك
أما الأول: فكقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} [ الأحزاب: 41-43 ] وقوله تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً} [ الأعراف: 205 ] وفيه قولان أحدهما: في سرك وقلبك والثاني: بلسانك بحيث تسمع نفسك وأما النهي عن ضده: فكقوله: {وَلا تَكُنْ مِنَ الْغَافِلِينَ} [ الأعراف: 205 ] وقوله: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [ الحشر: 19 ] وأما تعليق الفلاح بالإكثار منه: فكقوله: {وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [ الأنفال: 45 الجمعه: 10 ]
وأما الثناء على أهله وحسن جزائهم: فكقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} إلى قوله {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [ الأحزاب: 35 ] وأما خسران من لها عنه فكقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [ المنافقون: 9 ] وأما جعل ذكره لهم جزاء لذكرهم له فكقوله: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [ البقرة: 152 ]

ج / 2 ص -426- وأما الإخبار عنه بأنه أكبر من كل شيء فكقوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} [ العنكبوت: 45 ] وفيها أربعة أقوال:
أحدها: أن ذكر الله أكبر من كل شيء فهو أفضل الطاعات لأن المقصود بالطاعات كلها: إقامة ذكره فهو سر الطاعات وروحها
الثاني: أن المعني: أنكم إذا ذكرتموه ذكركم فكان ذكره لكم أكبر من ذكركم له فعلى هذا: المصدر مضاف إلى الفاعل وعلى الأول: مضاف إلى المذكور الثالث: أن المعنى: ولذكر الله أكبر من أن يبقى معه فاحشة ومنكر بل إذا تم الذكر: محق كل خطيئة ومعصية هذا ما ذكره المفسرون وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: معنى الآية: أن في الصلاة فائدتين عظيمتين إحداهما: نهيها عن الفحشاء والمنكر والثانية: اشتمالها على ذكر الله وتضمنها له ولما تضمنته من ذكر الله أعظم من نهيها عن الفحشاء والمنكر وأما ختم الأعمال الصالحة به: فكما ختم به عمل الصيام بقوله: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [ البقرة: 185 ] وختم به الحج في قوله: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} [ البقرة: 200 ] وختم به الصلاة كقوله: {فَإِذَا قَضَيْتُمُ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ} [ النساء: 103 ]

ج / 2 ص -427- وختم به الجمعة كقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [ الجمعة: 10 ] ولهذا كان خاتمة الحياة الدنيا وإذا كان آخر كلام العبد: أدخله الله الجنة وأما اختصاص الذاكرين بالانتفاع بآياته وهم أولو الألباب والعقول فكقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ} [ آل عمران: 190191 ] وأما مصاحبته لجميع الأعمال واقترانه بها وأنه روحها: فإنه سبحانه قرنه بالصلاة كقوله: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [ طه: 14 ] وقرنه بالصيام وبالحج ومناسكه بل هو روح الحج ولبه ومقصوده كما قال النبي صلى الله عليه وسلم: إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار: لإقامة ذكر الله وقرنه بالجهاد وأمر بذكره عند ملاقاة الأقران ومكافحة الاعداء فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [ الأنفال: 45] وفي أثر إلهي يقول الله تعالى: إن عبدي كل عبدي الذي يذكرني وهو ملاق قرنه سمعت شيخ الإسلام ابن تيمية قدس الله روحه يستشهد به وسمعته يقول: المحبون يفتخرون بذكر من يحبونه في هذه الحال كما قال عنترة:

ولقد ذكرتك والرماح كأنها أشطان بئر في لبان الأدهم

وقال الآخر:

ذكرتك والخطي يخطر بيننا وقد نهلت منا المثقفة السمر

قال آخر:

ولقد ذكرتك والرماح شواجر بحوى وبيض الهند تقطر

من دمي وهذا كثير في أشعارهم وهو مما يدل على قوة المحبة فإن ذكر المحب محبوبه

ج / 2 ص -428- في تلك الحال التي لا يهم المرء فيها غير نفسه يدل على أنه عنده بمنزلة نفسه أو أعز منها وهذا دليل على صدق المحبة والله أعلم
فصل والذاكرون: هم أهل السبق كما روى مسلم في صحيحه من حديث العلاء
عن أبيه عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يسير في طريق مكة فمر على جبال يقال له جمدان فقال: "سيروا هذا جمدان سبق المفردون قالوا: وما المفردون يا رسول الله صلى الله عليه وسلم قال: الذاكرون الله كثيراوالذاكرات والمفردون إما الموحدون وإما الآحاد الفرادي" وفي المسند مرفوعا من حديث أبي الدرداء رضي الله عنه: "ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إعطاء الذهب والفضة وأن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم قالوا: وما ذاك يا رسول الله صلى الله عليه وسلم قال: ذكر الله عز وجل"
وروى شعبة عن أبي إسحاق قال: سمعت الأغر قال: أشهد على أبي هريرة وأبي سعيد
رضي الله عنهما أنهما شهدا على رسول الله صلى الله عليه وسلم قال: "لا يقعد قوم يذكرون الله إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده" وهو في صحيح مسلم ويكفي في شرف الذكر: أن الله يباهي ملائكته بأهله كما في صحيح مسلم عن معاوية رضي الله عنه: أن رسول الله صلى الله عليه وسلم: "خرج على حلقة من أصحابه فقال: ما أجلسكم قالوا: جلسنا نذكر الله ونحمده على ما هدانا للإسلام ومن به علينا قال: آلله ما أجلسكم إلا ذلك قالوا: آلله ما أجلسنا إلا ذلك"

ج / 2 ص -429- قال: أما إني لم أستحلفكم تهمة لكم ولكن أتاني جبريل فأخبرني: أن الله يباهي بكم الملائكة وسأل أعرابي رسول الله صلى الله عليه وسلم: أي الأعمال أفضل فقال: أن تفارق الدنيا ولسانك رطب من ذكر الله وقال له رجل: إن شرائع الإسلام قد كثرت علي فمرني بأمر أتشبث به فقال: لا يزال لسانك رطبا من ذكر الله
وفي المسند وغيره من حديث جابر قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: أيها الناس ارتعوا في رياض الجنة قلنا: يا رسول الله صلى الله عليه وسلم وما رياض الجنة فقال: مجالس الذكر وقال: اغدوا وروحوا واذكروا من كان يحب أن يعلم منزلته عند الله: فلينظر كيف منزلة الله عنده فإن الله ينزل العبد منه حيث أنزله من نفسه وروى النبي صلى الله عليه وسلم عن أبيه أبراهيم ليلة الإسراء أنه قال له: أقرىء أمتك مني السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان وأن غراسها: سبحان الله والحمد لله ولا إله إلا الله والله أكبر رواه الترمذي وأحمد وغيرهما وفي الصحيحين من حديث أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم: مثل الذي يذكر ربه والذي لا يذكره: مثل الحي والميت ولفظ مسلم: مثل البيت الذي يذكر الله فيه والبيت الذي لا يذكر الله فيه: مثل الحي والميت فجعل بيت الذاكر بمنزلة بيت الحي وبيت الغافل بمنزلة بيت الميت وهو القبر
وفي اللفظ الأول: جعل الذاكر بمنزلة الحي والغافل بمنزلة الميت فتضمن اللفظان: أن القلب الذاكر كالحي في بيوت الأحياء والغافل

ج / 2 ص -430- كالميت في بيوت الأموات ولا ريب أن أبدان الغافلين قبور لقلوبهم وقلوبهم فيها كالأموات في القبور كما قيل:

فنسيان ذكر الله موت قلوبهم وأجسامهم قبل القبور قبور

وأرواحهم في وحشة من جسومهم وليس لهم حتى النشور نشور

وكما قيل:

فنسيان ذكر الله موت قلوبهم وأجسامهم فهي القبور الدوارس

وأرواحهم في وحشة من حبيبهم ولكنها عند الخبيث أوانس

وفي أثر إلهي: يقول الله تعالى: إذا كان الغالب على عبدي ذكري: أحبني وأحببته وفي آخر: فبي فافرحوا وبذكري فتنعموا وفي آخر: ابن آدم ما أنصفتني أذكرك وتنساني وأدعوك وتهرب إلى غيري وأذهب عنك البلايا وأنت معتكف على الخطايا يا ابن آدم ما تقول غدا إذ جئتني وفي آخر: ابن آدم اذكرني حين تغضب: أذكرك حين أغضب وارض بنصرتي لك فإن نصرتي لك خير من نصرتك لنفسك وفي الصحيح: في الأثر الذي يرويه رسول الله صلى الله عليه وسلم عن ربه تبارك وتعالى: من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير منهم وقد ذكرنا في الذكر نحو مائة فائدة في كتابنا الوابل الصيب ورافع الكلم الطيب وذكرنا هناك أسرار الذكر وعظم نفعه وطيب ثمرته وذكرنا فيه: أن الذكر ثلاثة أنواع ذكر الأسماء والصفات ومعانيها والثناء على الله بها وتوحيد الله بها وذكر الأمر والنهي والحلال والحرام وذكر الآلاء والنعماء والإحسان

ج / 2 ص -431- والأيادي وأنه ثلاثة أنواع أيضا: ذكر يتواطأ عليه القلب واللسان وهو أعلاها وذكر بالقلب وحده وهو في الدرجة الثانية وذكر باللسان المجرد وهو في الدرجة الثالثة
فصل قال صاحب المنازل: قال الله تعالى: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ}
الكهف: 24 ] يعني: إذا نسيت غيره ونسيت نفسك في ذكرك ثم نسيت ذكرك في ذكره ثم نسيت في ذكر الحق إياك كل ذكر ليته قدس الله روحه لم يقل فلا والله ما عنى الله هذا المعنى ولا هو مراد الآية ولا تفسيرها عند أحد من السلف ولا من الخلف
وتفسير الآية عند جماعة المفسرين: أنك لا تقل لشيء أفعل كذا وكذا حتى تقول: إن شاء الله فإذا نسيت أن تقولها فقلها متى ذكرتها وهذا هو الاستثناء المتراخي الذي جوزه ابن عباس وتأول عليه الآية وهو الصواب فغلط عليه من لم يفهم كلامه ونقل عنه أن الرجل إذا قال لامرأته: أنت طالق ثلاثا أو قال: نسائي الأربع طوالق ثم بعد سنة يقول: إلا واحدة أو إلا زينب إن هذا الاستثناء ينفعه وقد صان الله عن هذا من هو دون غلمان ابن عباس بكثير فضلا عن البحر حبر الأمة وعالمها الذي فقهه الله في الدين وعلمه التأويل وما أكثر ما ينقل الناس المذاهب الباطلة عن العلماء بالإفهام القاصرة ولو ذهبنا نذكر ذلك لطال جدا وإن ساعد الله أفردنا له كتابا والذي أجمع عليه المفسرون: أن أهل مكة سألوا النبي صلى الله عليه وسلم عن الروح وعن أصحاب الكهف وعن ذي القرنين فقال: أخبركم غدا ولم يقل: إن شاء الله فتلبث الوحي أياما ثم نزلت هذه الآية قال ابن عباس

ج / 2 ص -432- ومجاهد والحسن وغيرهم: معناه إذا نسيت الاستثناء ثم ذكرت فاستثن قال ابن عباس رضي الله عنهما: ويجوز الاستثناء إلى سنة وقال عكرمة رحمه الله: واذكر ربك إذا غضبت وقال الضحاك والسدي: هذا في الصلاة أي إذا نسيت الصلاة فصلها متى ذكرتها وأما كلام صاحب المنازل: فيحمل على الإشارة لا على التفسير فذكر أربع مراتب إحداها: أن ينسى غير الله ولا ينسى نفسه لأنه ناس لغيره ولا يكون ناسيا إلا ونفسه باقية يعلم أنه ناس بها لما سوى المذكور الثانية: نسيان نفسه في ذكره وهي التي عبر عنها بقوله: ونسيت نفسك في ذكرك وفي هذه المرتبة: ذكره معه لم ينسه فقال في المرتبة الثالثة: ثم نسيت ذكرك في ذكره وهي مرتبة الفناء ثم قال في المرتبة الرابعة: ثم نسيت في ذكر الحق إياك كل ذكر وهذا الفناء بذكر الحق عبده عن ذكر العبد ربه فأما المرتبة الأولى: فهي أول درجات الذكر وهي أن تنسى غير المذكور ولا تنسى نفسك في الذكر وفي هذه المرتبة: لم يذكره بتمام الذكر إذ لتمامه مرتبتان فوقه إحداهما: نسيان نفسه وهي المرتبة الثانية فيغيب بذكره عن نفسه فيعدم إدراكها بوجدان المذكور الثانية: نسيان ذكره في ذكره كما سئل ذو النون عن الذكر فقال: غيبة الذاكر عن الذكر ثم أنشد:

لا لأني أنساك أكثر ذكراك ولكن بذاك يجري لساني

وهذه هي المرتبة الثالثة

ج / 2 ص -433- ففي الأولى: فنى عما سوى المذكور ولم يفن عن نفسه وفي الثانية: فن عن نفسه دون ذكره وفي الثالثة: فنى عن نفسه وذكره وبقي بعد هذا مرتبة رابعة وهي: أن يفني بذكر الحق سبحانه له عن كل ذكر فإنه ما ذكر الله إلا بعد ذكر الله له فذكر الله للعبد سابق على ذكر العبد للرب ففي هذه المرتبة الرابعة: يشهد صفات المذكور سبحانه وذكره لعبده فيفنى بذلك عن شهود ما من العبد وهذا الذي يسمونه وجدان المذكور في الذكر والذاكر فإن الذاكر و ذكره و المذكور ثلاثة أشياء فالذاكر وذكره قد اضمحلا وفنيا ولم يبق غير المذكور وحده ولا شيء معه سواه فهو الذاكر لنفسه بنفسه من غير حلول ولا اتحاد بل الذكر منه بدأ وإليه يعود وذكر العبد لربه محفوف بذكرين من ربه له: ذكر قبله به صار العبد ذاكرا له وذكر بعده به صار العبد مذكورا كما قال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ} [ البقرة: 152 ] وقال فيما يروي عنه نبيه: من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خير مهم والذكر الذي ذكره الله به بعد ذكره له: نوع غير الذكر الذي ذكره به قبل ذكره له ومن كثف فهمه عن هذا فليجاوزه إلى غيره فقد قيل: إذا لم تستطع شيئا فدعه وجاوزه إلى ما تستطيع وسألت شيخ الإسلام ابن تيمية رحمه الله يوما فقلت له: إذا كان الرب سبحانه يرضى بطاعة العبد ويفرح بتوبته ويغضب من مخالفته فهل يجوز أن يؤثر المحدث في القديم حبا وبغضا وفرحا وغير ذلك فقال لي: الرب سبحانه هو الذي خلق أسباب الرضى والغضب والفرح وإنما كانت بمشيئته وخلقه فلم يكن ذلك التأثر من غيره بل من نفسه بنفسه والممتنع

ج / 2 ص -434- أن يؤثر غيره فيه فهذا محال وأما أن يخلق هو أسبابا ويشاءها ويقدرها تقتضي رضاه ومحبته وفرحه وغضبه: فهذا ليس بمحال فإن ذلك منه بدأ وإليه يعود والله سبحانه أعلم
فصل قال: والذكر: هو التلخص من الغفلة والنسيان والفرق بين الغفلة
والنسيان: أن الغفلة ترك باختيار الغافل و النسيان ترك بغير اختياره ولهذا قال تعالى: {وَلا تَكُنْ مِنَ الْغَافِلِينَ} [ الأعراف: 205 ] ولم يقل: ولا تكن من الناسيين فإن النسيان لا يدخل تحت التكليف فلا ينهى عنه قال: وهو على ثلاث درجات الدرجة الأولى: الذكر الظاهر من: ثناء أو دعاء أو رعاية يريد بالظاهر: الجاري على اللسان المطابق للقلب لا مجرد الذكر اللساني فإن القوم لا يعتدون به فأما ذكر الثناء: فنحو: سبحان الله والحمد لله ولا إله إلا الله والله أكبر وأما ذكر الدعاء فنحو: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [ الأعراف: 23 ] و: يا حي يا قيوم برحمتك أستغيث ونحو ذلك وأما ذكر الرعاية: فمثل قول الذاكر: الله معي والله ناظر إلي الله شاهدي ونحو ذلك مما يستعمل لتقوية الحضور مع الله وفيه رعاية لمصلحة القلب ولحفظ الأدب مع الله والتحرز من الغفلة والاعتصام من الشيطان والنفس والأذكار النبوية تجمع الأنواع الثلاثة فإنها متضمنة للثناء على الله والتعرض للدعاء والسؤال والتصريح به كما في الحديث: أفضل الدعاء الحمد لله قيل لسفيان بن عيينة: كيف جعلها دعاء قال: أما سمعت قول أمية بن أبي الصلت لعبد الله بن جدعان يرجو نائله:

أأذكر حاجتي أم قد كفاني حباؤك إن شيمتك الحباءر

ج / 2 ص -435- إذا أثنى عليك المرء يوما كفاه من تعرضه الثناء

فهذا مخلوق واكتفى من مخلوق بالثناء عليه من سؤاله فكيف برب العالمين والأذكار النبوية متضمنة أيضا لكمال الرعاية ومصلحة القلب والتحرز من الغفلات والاعتصام من الوساوس والشيطان والله أعلم
فصل قال: الدرجة الثانية: الذكر الخفي وهو الخلاص من القيود
والبقاء مع الشهود ولزوم المسامرة يريد بالخفي ههنا: الذكر بمجرد القلب بما يعرض له من الواردات وهذا ثمرة الذكر الأول ويريد بالخلاض من القيود: التخلص من الغفلة والنسيان والحجب الحائلة بين القلب وبين الرب سبحانه والبقاء مع الشهود: ملازمة الحضور مع المذكور ومشاهدة القلب له حتى كأنه يراه ولزوم المسامرة: هي لزوم مناجاة القلب لربه: تملقا تارة وتضرعا تارة وثناء تارة واستعظاما تارة وغير ذلك من أنواع المناجاة بالسر والقلب وهذا شأن كل محب وحبيبه كما قيل:

إذا ما خلونا والرقيب بمجلس فنحن سكوت والهوى يتكلم

فصل قال: الدرجة الثالثة: الذكر الحقيقي وهو شهود ذكر الحق إياك
والتخلص من شهود ذكرك ومعرفة افتراء الذاكر في بقائه مع الذكر إنما سمي هذا الذكر في هذه الدرجة حقيقيا لأنه منسوب إلى الرب تعالى وأما نسبة الذكر للعبد: فليست حقيقية فذكر الله لعبده هو الذكر الحقيقي وهو شهود ذكر الحق عبده وأنه ذكره فيمن اختصه وأهله للقرب منه ولذكره

ج / 2 ص -436- فجعله ذاكرا له ففي الحقيقة: هو الذاكر لنفسه بأن جعل عبده ذاكرا له وأهله لذكره وهذا المعني هو الذي أشار إليه في باب التوحيد بقوله: توحيده إياه توحيده ونعت من ينعته لأحد أي هو الذي وحد نفسه في الحقيقة فتوحيد العبد منسوب إليه حقيقة ونسبته إلى العبد غير حقيقية إذ ذاك لم يكن به ولا منه وإنما هو مجعول فيه فإن سمي موحدا ذاكرا فلكونه مجرى ومحلا لما أجرى فيه كما يسمى أبيض وأسود وطويلا وقصيرا لكونه محلا لهذه الصفات لا صنع له فيها ولم توجبها مشيئته ولا حوله ولا قوته هذا مع ما يتصل بذلك من استيلاء القرب والفناء عن الرسم والغيبة بالمشهود عن الشهود وقوة الوارد فيتركب من ذلك ذوق خاص: أنه ما وحد الله إلا الله وما ذكر الله إلا الله وما أحب الله إلا الله فهذا حقيقة ما عند القوم فالعارفون منهم أرباب البصائر أعطوا مع ذلك العبودية حقها والعلم حقه وعرفوا أن العبد عبد حقيقة من كل وجه والرب رب حقيقة من كل وجه وقاموا بحق العبودية بالله لا بأنفسهم ولله لا لحظوظهم وفنوا بمشاهدة معاني أسمائه وصفاته عما سواه وبما له محبة ورضى عما به كونا ومشيئة فإن الكون كله به والذي له: هو محوبه ومرضيه فهو له وبه والمنحرفون فنوا بما به عما له فوالوا أعداءه وعطلوا دينه وسووا بين محابه ومساخطه ومواقع رضاه وغضبه والله المستعان قوله: التخلص من شهود ذكرك يعني بفناء شهود ذكره لك عن شهود ذكرك له وهذا الشهود يريح العبد من رؤية النفس وملاحظة العمل ويميته ويحييه يميته عن نفسه ويحييه بربه ويفنيه ويقتطعه من نفسه ويوصله بربه وهذا هو عين الظفر بالنفس قال بعض العارفين: انتهى سفر الطالبين إلى الظفر بنفوسهم قوله: ومعرفة افتراء الذاكر في بقائه مع الذكر

ج / 2 ص -437- يعني أن الباقي مع الذكر يشهد على نفسه أنه ذاكر وذلك افتراء منه فإنه لا فعل له ولا يزول عنه هذا الافتراء إلا إذا فني عن ذكره فإن شهود ذكره وبقاءه معه افتراء يتضمن نسبة الذكر إليه وهي في الحقيقة ليست له فيقال: سبحان الله ! أي افتراء في هذا وهل هذا إلا شهود الحقائق على ما هي عليه فإنه إذا شهد نفسه ذاكرا بجعل الله له ذاكرا وتأهيله له وتقدم ذكره للعبد على ذكر العبد له فاجتمع في شهوده الأمران فأي افتراء ههنا وهل هذا إلا عين الحق وشهود الحقائق على ما هي عليه نعم الافتراء: أن يشهد ذلك به وبحوله وقوته لا بالله وحده لكن الشيخ لا تأخذه في الفناء لومة لائم ولا يصغي فيه إلى عاذل والذي لا ريب فيه: أن البقاء في الذكر أكمل من الفناء فيه والغيبة به لما في البقاء من التفصيل والمعارف وشهود الحقائق على ما هي عليه والتمييز بين الرب والعبد وما قام بالعبد وما قام بالرب تعالى وشهود العبودية والمعبود وليس في الفناء شيء من ذلك والفناء كاسمه الفناء والبقاء بقاء كاسمه والفناء مطلوب لغيره والبقاء مطلوب لنفسه والفناء وصف العبد والبقاء وصف الرب: والفناء عدم والبقاء وجود والفناء نفي والبقاء إثبات والسلوك على درب الفناء مخطر وكم به من مفازة ومهلكة والسلوك على درب البقاء آمن فإنه درب عليه الأعلام والهداة والخفراء ولكن أصحاب الفناء يزعمون أنه طويل ولا يشكون في سلامته وإيصاله إلى المطلوب ولكنهم يزعمون أن درب الفناء أقرب وراكبه طائر وراكب درب البقاء سائر والكمل من السائرين يرون الفناء منزلة من منازل الطريق وليس نزولها عاما لكل سائر بل منهم من لا يراها ولا يمر بها وإنما الدرب الأعظم والطريق الأقوم هو درب البقاء ويحتجون على صاحب الفناء بالانتقال إليه من الفناء وإلا فهو عندهم على خطر والله المستعان وهو سبحانه أعلم


منزلة الفقر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الفقر

ج / 2 ص -438- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الفقر
هذه المنزلة أشرف منازل الطريق عند القوم وأعلاها وأرفعها بل هي روح كل منزلة وسرها ولبها وغايتها
وهذا إنما يعرف بمعرفة حقيقة الفقر والذي تريد به هذه الطائفة أخص من معناه الأصلي فإن لفظ الفقر وقع في القرآن في ثلاثة مواضع أحدها: قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} الآية [ البقرة: 273 ] أي الصدقات لهؤلاء كان فقراء المهاجرين نحو أربعمائة لم يكن لهم مساكن في المدينة ولا عشائر وكانوا قد حبسوا أنفسهم على الجهاد في سبيل الله فكانوا وقفا على كل سرية يبعثها رسول الله صلى الله عليه وسلم وهم أهل الصفة هذا أحد الأقوال في إحصارهم في سبيل الله وقيل: هو حبسهم أنفسهم في طاعة الله وقيل: حبسهم الفقر والعدم عن الجهاد في سبيل الله وقيل: لما عادوا أعداء الله وجاهدوهم في الله تعالى: أحصروا عن الضرب في الأرض لطلب المعاش فلا يستطيعون ضربا في الأرض والصحيح: أنهم لفقرهم وعجزهم وضعفهم لا يستطيعون ضربا في الأرض ولكمال عفتهم وصيانتهم يحسبهم من لم يعرف حالهم أغنياء
والموضع الثاني: قوله تعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} الآية [ التوبة: 60 ] والموضع الثالث: قوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ} [ فاطر: 15 ]

ج / 2 ص -439- فالصنف الأول: خواص الفقراء والثاني: فقراء المسلمين خاصهم وعامهم والثالث: الفقر العام لأهل الأرض كلهم: غنيهم وفقيرهم مؤمنهم وكافرهم فالفقراء الموصوفون في الآية الأولى: يقابلهم أصحاب الجدة ومن ليس محصرا في سبيل الله ومن لا يكتم فقره تعففا فمقابلهم أكثر من مقابل الصنف الثاني والصنف الثاني: يقابلهم الأغنياء أهل الجدة ويدخل فيهم المتعفف وغيره والمحصر في سبيل الله وغيره والصنف الثالث: لا مقابل لهم بل الله وحده الغني وكل ما سواه فقير إليه ومراد القوم بالفقر: شيء أخص من هذا كله وهو تحقيق العبودية والافتقار إلى الله تعالى في كل حالة
وهذا المعنى أجل من أن يسمى فقرا بل هو حقيقة العبودية ولبها وعزل النفس عن مزاحمة الربوبية وسئل عنه يحيى بن معاذ فقال: حقيقته أن لا يستغني إلا بالله ورسمه: عدم الأسباب كلها يقول: عدم الوثوق بها والوقوف معها وهو كما قال بعض المشايخ: شيء لا يضعه الله إلا عند من يحبه ويسوقه إلى من يريده وسئل رويم عن الفقر فقال: إرسال النفس في أحكام الله وهذا إنما يحمد في إرسالها في الأحكام الدينية والقدرية التي لا يؤمر بمدافعتها والتحرز منها

ج / 2 ص -440- وسئل أبو حفص: بم يقدم الفقير على ربه فقال: ما للفقير شيء يقدم به على ربه سوى فقره وحقيقة الفقر وكماله كما قال بعضهم وقد سئل: متى يستحق الفقير اسم الفقر فقال: إذا لم يبق عليه بقية منه فقيل له: وكيف ذاك فقال: إذا كان له فليس له وإذا لم يكن له فهو له
وهذه من أحسن العبارات عن معنى الفقر الذي يشير إليه القوم وهو أن يصير كله لله عز وجل لا يبقى عليه بقية من نفسه وحظه وهواه فمتى بقي عليه شيء من أحكام نفسه ففقره مدخول ثم فسر ذلك بقوله: إذا كان له فليس له أي إذا كان لنفسه فليس لله وإذا لم يكن لنفسه فهو لله فحقيقة الفقر أن لا تكون لنفسك ولا يكون لها منك شيء بحيث تكون كلك لله وإذا كنت لنفسك فثم ملك واستغناء مناف للفقر وهذا الفقر الذي يشيرون إليه: لا تنافيه الجدة ولا الأملاك فقد كان رسل الله وأنبياؤه في ذروته مع جدتهم وملكهم كإبراهيم الخليل كان أبا الضيفان وكانت له الأموال والمواشي وكذلك كان سليمان وداود عليهما السلام وكذلك كان نبينا كان كما قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [ الضحى: 8 ] فكانوا أغنياء في فقرهم فقراء في غناهم فالفقر الحقيقي: دوام الافتقار إلى الله في كل حال وأن يشهد العبد في كل ذرة من ذراته الظاهرة والباطنة فاقة تامة إلى الله تعالى من كل وجه فالفقر ذاتي للعبد وإنما يتجدد له لشهوده ووجوده حالا وإلا فهو حقيقة كما قال شيخ الإسلام ابن تيمية قدس الله روحه:

والفقر لي وصف ذات لازم أبدا كما الغنى أبدا وصف له ذاتي

ج / 2 ص -441- وله آثار وعلامات وموجبات وأسباب أكثر إشارات القوم إليها كقول بعضهم: الفقير لا تسبق همته خطوته يريد: أنه ابن حاله ووقته فهمته مقصورة على وقته لاتتعداه وقيل: أركان الفقر أربعة: علم يسوسه وورع يحجزه ويقين يحمله وذكر يؤنسه وقال الشبلي: حقيقة الفقر أن لا يستغني بشيء دون الله وسئل سهل بن عبدالله: متى يستريح الفقير فقال: إذا لم ير لنفسه غير الوقت الذي هو فيه وقال أبو حفص: أحسن ما يتوسل به العبد إلى الله: دوام الافتقار إليه على جميع الأحوال وملازمة السنة في جميع الأفعال وطلب القوت من وجه حلال وقيل: من حكم الفقر: أن لا تكون له رغبة فإذا كان ولابد فلا تجاوز رغبته كفايته وقيل: الفقير من لا يملك ولا يملك وأتم من هذا: من يملك ولا يملكه مالك وقيل: من أراد الفقر لشرف الفقر مات فقيرا ومن أراده لئلا يشتغل عن الله بشيء مات غنيا و الفقر له بداية ونهاية وظاهر وباطن فبدايته: الذل ونهايته: العز وظاهره: العدم وباطنه: الغنى كما قال رجل لآخر: فقر وذل فقال: لا بل فقر وعز قال: فقر وثراء قال: لا بل فقر وعرش وكلاهما مصيب واتفقت كلمة القوم على أن دوام الافتقار إلى الله مع التخليط خير من دوام الصفاء مع رؤية النفس والعجب مع أنه لا صفاء معهما وإذا عرفت معنى الفقر علمت أنه عين الغنى بالله فلا معنى لسؤال من سأل: أي الحالين أكمل الافتقار إلى الله أم الاستغناء به

ج / 2 ص -442- فهذه مسألة غير صحيحة فإن الاستغناء به هو عين الافتقار إليه وسئل عن ذلك محمد بن عبدالله الفرغاني فقال: إذا صح الافتقار إلى الله تعالى فقد صح الاستغناء بالله وإذا صح الاستغناء بالله كمل الغنى به فلا يقال أيهما أفضل: الافتقار أم الاستغناء لأنهما حالتان لا تتم إحداهما إلا بالأخرى وإما كلامهم في مسألة الفقير الصابر والغني الشاكر وترجيح أحدهما على صاحبه فعند أهل التحقيق والمعرفة: أن التفضيل لا يرجع إلى ذات الفقر والغنى وإنما يرجع إلى الأعمال والأحوال والحقائق فالمسألة أيضا فاسدة في نفسها فإن التفضيل: عند الله تعالى بالتقوى وحقائق الإيمان لا بفقر ولا غنى كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [ الحجرات: 13 ] ولم يقل أفقركم ولا أغناكم قال شيخ الإسلام ابن تيمية قدس الله روحه: والفقر والغنى ابتلاء من الله لعبده كما قال تعالى: فأما الإنسان إذا ما ابتلاه ربه فأكرمه ونعمه فيقول: ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول: {رَبِّي أَهَانَنِ كَلاَّ} [ الفحر: 15-16 ] أي ليس كل من وسعت عليه وأعطيته: أكون قد أكرمته ولا كل من ضيقت عليه وقترت: أكون قد أهنته فالإكرام: أن يكرم الله العبد بطاعته والإيمان به ومحبته ومعرفته والإهانة: أن يسلبه ذلك قال يعني ابن تيمية ولا يقع التفاضل بالغني والفقر بل بالتقوى فإن استويا في التقوى استويا في الدرجة سمعته يقول ذلك وتذاكروا هذه المسألة عند يحيى بن معاذ فقال: لا يوزن غدا الفقر ولا الغنى وإنما يوزن الصبر والشكر وقال غيره: هذه المسألة محال من وجه آخر وهو أن كلا من الغني والفقير لابد له من صبر وشكر فإن الإيمان نصفان: نصف صبر ونصف شكر بل قد يكون نصيب الغني وقسطه من الصبر أوفر لأنه يصبر عن قدرة فصبره أتم

ج / 2 ص -443- من صبر من يصبر عن عجز ويكون شكر الفقير أتم لأن الشكر هو استفراغ الوسع في طاعة الله والفقير أعظم فراغا للشكر من الغني فكلاهما لا تقوم قائمة إيمانه إلا على ساقي الصبر والشكر نعم الذي يحكي الناس من هذه المسألة: فرعا من الشكر وفرعا من الصبر وأخذوا في الترجيح بينهما فجردوا غنيا منفقا متصدقا باذلا ماله في وجوه القرب شاكرا لله عليه وفقيرامتفرغا لطاعة الله ولأوراد العبادات من الطاعات صابرا على فقره فهل هو أكمل من ذلك الغني أم الغني أكمل منه فالصواب في مثل هذا: أن أكملهما أطوعهما فإن تساوت طاعتهما تساوت درجاتهما والله أعلم
فصل قال صاحب المنازل رحمه الله: الفقر اسم للبراءة من الملكة
عدل الشيخ عن لفظ عدم الملكة إلى قوله: البراءة من الملكة لأن عدم الملكة ثابت في نفس الأمر لكل أحد سوى الله تعالى فالله سبحانه هو المالك حقيقة فعدم الملكة: أمر ثابت لكل ما سواه لذاته والكلام في الفقر الذي يمدح به صاحبه: هو فقر الاختيار وهو أخص من مطلق الفقر وهو براءة العبد من دعوى الملك بحيث لا ينازع مالكه الحق ولما كانت نفس الإنسان ليست له وانما هي ملك لله فما لم يخرج عنها ويسلمها لمالكها ومولاها الحق: لم يثبت له في الفقر قدم فلذلك كان أول قدم الفقر: الخروج عن النفس وتسليمها لمالكها ومولاها فلا يخاصم لها ولا يتوكل لها ولا يحاجج عنها ولا ينتصر لها بل يفوض ذلك لمالكها وسيدها قال بندار بن الحسين: لا تخاصم لنفسك فإنها ليست لك دعها لمالكها يفعل بها ما يريد

ج / 2 ص -444- وقد أجمعت هذه الطائفة على أنه لا وصول إلى الله إلا من طريق الفقر ولا دخول عليه إلا من بابه والله اعلم
فصل قال: وهو على ثلاث درجات الدرجة الاولى: فقر الزهاد وهو
قبض اليد عن الدنيا ضبطا أو طلبا وإسكات اللسان عنها مدحا أو ذما والسلامة منها طلبا أو تركا وهذا هو الفقر الذي تكلموا في شرفه الدنيا عند القوم: ماسوى الله تعالى من المال والجاه والصور والمراتب واختلف المتكلمون فيها على قولين حكاهما أبو الحسن الأشعري في مقالاته احدهما: أنها اسم لمدة بقاء هذا العالم والثاني: أنها اسم لما بين السماء والارض فما فوق السماء ليس من الدنيا وما تحت الأرض ليس منها فعلى الاول: تكون الدنيا زمانا وعلى الثاني: تكون مكانا ولما كان لها تعلق بالجوارح والقلب واللسان كان حقيقة الفقر: تعطيل هذه الثلاثة عن تعلقها بها وسلبها منها فلذلك قال: قبض اليد عن الدنيا ضبطا أو طلبا يعني يقبض يده عن إمساكها إذا حصلت له فإذا قبض يده عن الامساك جاد بها وإن كانت غير حاصلة له كف يده عن طلبها فلا يطلب معدومها ولا يبخل بموجودها واما تعطيلها عن اللسان
فهو أن لا يمدحها ولا يذمها فإن اشتغاله بمدحها أو ذمها دليل على محبتها ورغبته فيها فاإن من أحب شيئا أكثر من ذكره وإنما اشتغل بذمها حيث فاتته كمن طلب العنقود فلم يصل إليه فقال: هو حامض ولا يتصدى لذم الدنيا إلا راغب محب مفارق فالواصل مادح والمفارق ذام وأما تعطيل القلب منها فالسلامة من آفات طلبها وتركها فإن لتركها

ج / 2 ص -445- آفات ولطلبها آفات والفقر سلامة القلب من آفات الطلب والترك بحيث لا يحجبه عن ربه بوجه من الوجوه الظاهرة والباطنة لا في طلبها وأخذها ولا في تركها والرغبة عنها فان قلت: عرفت الآفة في أخذها وطلبها فما وجه الآفة في تركها والرغبة عنها قلت: من وجوه شتى أحدها: أنه إذا تركها وهو بشر لا ملك تعلق قلبه بما يقيمه ويقيته ويعيشه وما هو محتاج اليه فيبقى في مجاهدة شديدة مع نفسه لترك معلومها وحظها من الدنيا وهذه قلة فقه في الطريق بل الفقيه العارف: يردها عنه بلقمة كما يرد الكلب إذا نبح عليه بكسرة ولا يقطع زمانه بمجاهدته ومدافعته بل أعطاها حظها وطالبها بما عليها من الحق
هذه طريقة الرسل وهي طريقة العارفين من أرباب السلوك كما قال النبي صلى الله عليه وسلم: إنلنفسك عليك حقا ولربك عليك حقا ولزوجك عليك حقا ولضيفك عليك حقا فأعط كلع ذي حق حقه
والعارف البصير يجعل عوض مجاهدته لنفسه في ترك شهوة مباحة: مجاهدته لأعداء الله من شياطين الإنس والجن وقطاع الطريق على القلوب كأهل البدع من بني العلم وبني الإرادة ويستفرغ قواه في حربهم ومجاهدتهم ويتقوى على حربهم بإعطاء النفس حقها من المباح ولا يشتغل بها ومن آفات الترك: تطلعه إلى ما في أيدي الناس إذا مسته الحاجة إلى ما تركه فاستدامتها كان أنفع له من هذا الترك ومن افات تركها وعدم أخذها: ما يداخله من الكبر والعجب والزهو وهذا يقابل الزهد فيها وتركها كما أن كسرة الآخذ وذلته وتواضعه: يقابل الآخذ التارك ففي الأخذ آفات وفي الترك آفات فالفقر الصحيح: السلامة من آفات الأخذ والترك وهذا لا يحصل الا بفقه في الفقر

ج / 2 ص -446- قوله رحمه الله فهذا هو الفقر الذي تكلموا في شرفه يعني تكلم فيه أرباب السلوك وفضلوه ومدحوه
فصل قال: الدرجة الثانية: الرجوع الى السبق بمطالعة الفضل وهو يورث
الخلاص من رؤية الاعمال ويقطع شهود الاحوال ويمحص من أدناس مطالعة المقامات يريد بالرجوع إلى السبق: الالتفات إلى ما سبقت به السابقة من الله بمطالعة فضله ومنته وجوده وأن العبد وكل ما فيه من خير فهو محض جود الله وإحسانه وليس للعبد من ذاته سوى العدم وذاته وصفاته وإيمانه وأعماله كلها من فضل الله عليه فإذا شهد هذا وأحضره قلبه وتحقق به: خلصه من رؤية أعماله فإنه لا يراها إلا من الله وبالله وليست منه هو ولا به واتفقت كلمة الطائفة على أن رؤية الأعمال حجاب بين العبد وبين الله ويخلصه منها: شهود السبق ومطالعة الفضل وقوله: ويقطع شهود الأحوال لأنه إذا طالع سبق فضل الله: علم أن كل ما حصل له من حال أو غيره فهو محض جوده فلا يشهد له حالا مع الله ولا مقاما كما لم يشهد له عملا فقد جعل عدته للقاء ربه: فقره من أعماله وأحواله فهو لا يقدم عليه إلا بالفقر المحض فالفقر خير العلاقة التي بينه وبين ربه والنسبة التي ينتسب بها إليه والباب الذي يدخل منه عليه وكذلك قوله: يمحص من أدناس مطالعة المقامات هو من جنس التخلص من رؤية الأعمال والانقطاع عن رؤية شهود الأحوال ومطالعة المقامات: دنس عند هذه الطائفة فمطالعة الفضل يمحص من هذا الدنس

ج / 2 ص -447- والفرق بين الحال والمقام: أن الحال معنى يرد على القلب من غير اجتلاب له ولا اكتساب ولا تعمد و المقام يتوصل إليه بنوع كسب وطلب فالأحوال عندهم مواهب والمقامات مكاسب فالمقام يحصل ببذل المجهود وأما الحال: فمن عين الجود ولما دخل الواسطى نيسابور سأل أصحاب أبي عثمان: بماذا كان يأمركم شيخكم فقالوا: كان يأمر بالتزام الطاعات ورؤية التقصير فيها فقال: أمركم بالمجوسية المحضة هلا أمركم بالغيبة عنها برؤية منشئها ومجريها قلت: لم يأمرهم أبو عثمان رحمه الله إلا بالحنيفية المحضة وهي القيام بالأمر ومطالعة التقصير فيه وليس في هذا من رائحة المجوسية شيء فإنه إذا بذل الطاعة لله وبالله صانه ذلك عن الاتحاد والشرك وإذا شهد تقصيره فيها صانه عن الإعجاب فيكون قائما بإياك نعبد وإياك نستعين وأما ما أشار إليه الواسطي: فمشهد الفناء ولا ريب أن مشهد البقاء أكمل فإن من غاب عن طاعاته: لم يشهد تقصيره فيها ومن تمام العبودية: شهود التقصير فمشهد أبي عثمان أتم من مشهد الواسطي وأبو عثمان هذا: هو سعيد بن إسماعيل النيسابوري من جلة شيوخ القوم وعارفيهم وكان يقال: في الدنيا ثلاثة لا رابع لهم: أبو عثمان النيسابوري بنيسابور والجنيد ببغداد وأبو عبدالله بن الجلا بالشام وله كلام رفيع عال في التصوف والمعرفة وكان شديد الوصية باتباع السنة وتحكيمها ولزومها ولما حضرته الوفاة مزق ابنه قميصا على نفسه ففتح أبو عثمان عينيه وهو في السياق فقال: يا بني خلاف السنة في الظاهر علامة رياء في الباطن
فصل قال: الدرجة الثالثة: الاضطرار والوقوع في يد التقطع الوجداني
أو الاحتباس في بيداء قيد التجريد وهذا فقر الصوفية

ج / 2 ص -448- الاضطرار شهود كمال الضرورة والفاقة علما وحالا ويريد بالوقوع في يد التقطع الوجداني: حضرة الجمع التي ليس عندها آغيار فهي منقطعة عن الأغيار وحدانية في نفسها والوقوع في يدها: الاستسلام والإذعان لها والدخول في رقها وقد تقدم أن حضرة الجمع عندهم: هي شهود الحقيقة الكونية ورؤيتها بنور الكشف حيث يشهدها منشأ جميع الكائنات والكائنات عدم بالنسبة إليها و أما الاحتباس في بيداء قيد التجريد فهو تجريد الفردانية أن يشهد معها غيرها وهو الفناء عن شهود السوى وسمعى ذلك احتباسا لأنه منع نفسه عن شهود الأغيار وجعل للتجريد قيدا وهو التقيد بشهود الحقيقة وجعل القيد بيداء لوجهين أحدهما: أن الأغيار تبيد فيه وتنعدم ولا يكون معه سواه والثاني: لسعته وفضائه فصاحب مشهده: في بيداء واسعة وإن احتبس في قيد شهوده وقوله: وهذا فقر الصوفية قد يفهم منه: أن التصوف أعلى عنده من الفقر فإن هذه الدرجة الثالثة التي هي أعلى درجات الفقر عنده هي من بعض مقامات الصوفية وطائفة تنازعه في ذلك وتقول: التصوف دون هذا المقام بكثير والتصوف وسيلة إلى هذا الفقر فإن التصوف خلق وهذا الفقر حقيقة وغاية لا غاية وراءها

ج / 2 ص -449- وقد تقدم ذكر الخلاف بين القوم في هذه المسألة وحكينا فيها ثلاثة أقوال هدين والثالث: أنه لا يفضل أحدهما على الآخر فإن كل واحد منهما لا تتم حقيقته إلا بالآخر وهذا قول الشاميين والله أعلم


منزلة الغنى العالي - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الغنى العالي

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الغنى العالي
وهو نوعان: غنى بالله وغنى عن غير الله وهما حقيقة الفقر ولكن أرباب الطريق أفردوا للغنى منزلة قال صاحب المنازل رحمه الله باب الغني قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [ الضحى: 8 ] وفي الآية ثلاثة أقوال أحدها: أنه أغناه من المال بعد فقره: وهذا قول أكثر المفسرين لأنه قابله بقوله عائلا والعائل: هو المحتاج ليس ذا العيلة فأغناه من المال والثاني: أنه أرضاه بما أعطاه وأغناه به عن سواه فهو غنى قلب ونفس لا غنى مال وهو حقيقة الغنى والثالث: وهو الصحيح أنه يعم النوعين: نوعي الغنى فأغنى قلبه به وأغناه من المال ثم قال: الغنى اسم للملك التام يعني أن من كان مالكا من وجه دون وجه فليس بغني وعلى هذا: فلا يستحق اسم الغنى بالحقيقة إلا الله وكل ما سواه فقير إليه بالذات قال: وهو على ثلاث درجات الدرجة الأولى: غنى القلب وهو سلامته من السبب ومسالمته للحكم وخلاصه من الخصومة

ج / 2 ص -450- حقيقة غني القلب: تعلقه بالله وحده وحقيقة فقره المذموم: تعلقه بغيره فإذا تعلق بالله حصلت له هذه الثلاثة التي ذكرها سلامته من السبب أي من التعلق به لا من القيام به والغني عند أهل الغفلة بالسبب ولذلك قلوبهم معلقة به وعند العارفين بالمسبب وكذلك الصناعة والقوة فهذه الثلاثة: هي جهات الغنى عند الناس وهي التي أشار إليها النبي صلى الله عليه وسلم في قوله: إن الصدقة لا تحل لغني ولا لذي مرة سوى وفي رواية ولا لقوي مكتسب وهو غني بالشيء فصاحبها غني بها إذا سكنت نفسه إليها وإن كان سكونه إلى ربه: فهو غني به وكل ما سكنت النفس إليه فهي فقيرة إليه وأما مسالمة الحكم فعلى نوعين أحدهما: مسالمة الحكم الديني الأمري وهي معانقته وموافقته ضد محاربته والثاني: مسالمة الحكم الكوني القدري الذي يجري عليه بغير اختباره ولا قدره له على دفعه وهو غير مأمور بدفعه وفي مسالمة الحكم نكتة لابد منها وهي تجريد إضافته ونسبته إلى من صدر عنه بحيث لا ينسبه إلى غيره وهذا يتضمن توحيد الربوبية في مسالمة الحكم الكوني وتوحيد الإلهية في مسألمة الحكم الديني وهما حقيقة إياك نعبد وإياك نستعين وأما الخلاص من الخصومة فإنما يحمد منه: الخلاص من الخصومة بنفسه لنفسه وأما إذا خاصم بالله ولله: فهذا من كمال العبودية وكان النبي صلى الله عليه وسلم يقول في استفتاحه: اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت

ج / 2 ص -451- فصل قال: الدرجة الثانية: غنى النفس وهو استقامتها على المرغوب
وسلامتها من الحظوظ وبراءتها من المراءاة جعل الشيخ: غنى النفس فوق غنى القلب ومعلوم: أن أمور القلب أكمل وأقوى من أمور النفس لكن في هذا الترتيب نكتة لطيفة وهي أن النفس من جند القلب ورعيته وهي من أشد جنده خلافا عليه وشقاقا له ومن قبلها تتشوش عليه المملكة ويدخل عليه الداخل فإذا حصل له كمال بالغنى: لم يتم له إلا بغناها أيضا فإنها متى كانت فقيرة عاد حكم فقرها عليه وتشوش عليه غناه فكان غناها تماما لغناه وكمالا له وغناه أصلا بغناها فمنه يصل الغنى إليها ومنها يصل الفقر والضرر والعنت إليه إذا عرف هذا فالشيخ جعل غناها بثلاثة أشياء: استقامتها على المرغوب وهو الحق تعالى واستقامتها عليه: استدامة طلبه وقطع المنازل بالسير إليه الثاني: سلامتها من الحظوظ وهي تعلقاتها الظاهرة والباطنة بما سوى الله الثالث: براءتها من المراءاة وهي إرادة غير الله بشيء من أعمالها وأقوالها فمراءاتها دليل على شدة فقرها وتعلقها بالحظوظ من فقرها أيضا وعدم استقامتها على مطلوبها الحق أيضا: من فقرها وذلك يدل على أنها غير واجدة لله إذ لو وجدته لاستقامت على السير إليه ولقطعت تعلقاتها وحظوظها من غيره ولما أرادت بعملها غيره فلا تستقيم هذه الثلاثة إلا لمن قد ظفر بنفسه ووجد مطلوبه وما لم يجد ربه تعالى فلا استقامة له ولا سلامة لها من الحظوظ ولا براءة لها من الرياء

ج / 2 ص -452- فصل قال: الدرجة الثالثة: الغنى بالحق وهو على ثلاث مراتب المرتبة
الأولى: شهود ذكره إياك والثانية: دوام مطالعة أوليته والثالثة: الفوز بوجوده أما شهود ذكره إياك فقد تقدم قريبا وأما مطالعة أوليته فهو سبقه للأشياء جميعا فهو الأول الذي ليس قبله شيء قال بعضهم: ما رأيت شيئا إلا وقد رأيت الله قبله فإن قلت: وأي غنى يحصل للقلب للقلب من مطالعة أولية الرب وسبقه لكل شيء ومعلوم أن هذا حاصل لكل أحد من غني أو فقير فما وجه الغنى الحاصل به قلت: إذا شهد القلب سبقه للأسباب وأنها كانت في حيز العدم وهو الذي كساها حلة الوجود فهي معدومة بالذات فقيرة إليه بالذات وهو الموجود بذاته والغني بذاته لا بغيره فليس الغنى في الحقيقة إلا به كما أنه ليس في الحقيقة إلا له فالغنى بغيره: عين الفقر فإنه غني بمعدوم فقير وفقير كيف يستغني بفقير مثله وأما الفوز بوجوده فإشارة القوم كلهم إلى هذا المعنى وهو نهاية سفرهم وفي الأثر الإلهي: ابن آدم اطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء وأنا أحب إليك من كل شيء ومن لم يعلم معنى وجوده لله عز وجل والفوز به: فليحث على رأسه الرماد وليبك على نفسه والله أعلم


منزلة المراد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة المراد

فصل ومن منازل إياك نعبد وإياك نستعين منزلة المراد
أفردها القوم بالذكر وفي الحقيقة: فكل مريد مراد بل لم يصر

ج / 2 ص -453- مريدا إلا بعد أن كان مرادا لكن القوم خصوا المريد بالمبتدىء و المراد بالمنتهي قال أبو علي الدقاق: المريد متحمل والمراد محمول وقد كان موسى مريدا إذ: قال: {رَبِّ اشْرَحْ لِي صَدْرِي} [ طه: 25 ] ونبينا كان مرادا إذ قيل له: ألم نشرح لك صدرك وسئل الجنيد عن المريد والمراد فقال: المريد يتولى سياسته العلم والمراد: يتولى رعايته الحق لأن المريد يسير والمراد يطير فمتى يلحق السائر الطائر
فصل قال صاحب المنازل:
باب المراد قال الله تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [ القصص: 86 ] أكثر المتكلمين في هذا العلم جعلوا المريد والمراد اثنين وجعلوا مقام المراد فوق مقام المريد وإنما أشاروا باسم المراد إلى الضنائن الذين ورد فيهم الخبر قلت: وجه استشهاده بالآية: أن الله سبحانه ألقى إلى رسوله كتابه وخصه بكرامته وأهله لرسالته ونبوته من غير أن يكون ذلك منه على رجاء أو ناله بكسب أو توسل إليه بعمل بل هو أمر أريد به فهو المراد حقيقة وقوله: إن أكثرهم جعلوا المريد والمراد اثنين فهو تعرض إلى أن منهم من اكتفى عن ذكر مقام المراد بمنزلة الإرادة لأن صاحبها مريد مرادوأما إشارتهم إلى الضنائن فالمراد به: حديث يروى مرفوعا إلى النبي صلى الله عليه وسلم: إن لله ضنائن من خلقه يحييهم في عافية ويميتهم في عافية و الضنائن الخصائص يقال: هو ضنتي من بين الناس بكسر الضاد أي الذي أختص به وأضن بجودته أي أبخل بها أن أضيعها

ج / 2 ص -454- وقد مثل للمريد والمراد بقوم بعث إليهم سلطانهم يستدعيهم إلى حضرته من بلاد نائية وأرسل إليهم بالأدلة والأموال والمراكب وأنواع الزاد وأمرهم بأن يتجشموا إليه قطع السبل والمفاوز وأن يجتهدوا في المسير حتى يلحقوا به وبعث خيلا له ومماليك إلى طائفة منهم فقال: احملوهم على هذه الخيل التي تسبق الركاب واخدموهم في طريقهم ولا تدعوهم يعانون مؤنة الشد والربط بل إذا نزلوا فأريحوهم ثم احملوهم حتى تقدموهم عليفلم يجد هؤلاء من مجاهدة السير ومكابدته ووعثاء السفر ما وجده غيرهم ومن الناس من يقول: المريد ينتقل من منزلة الإرادة إلى أن يصير مرادا فكان محبا فصار محبوبا فكل مريد صادق نهاية أمره: أن يكون مرادا وأكثرهم على هذا وصاحب المنازل كأن عنده المراد هو المجذوب و المريد هو السالك على طريق الجادة
فصل قال: وللمراد ثلاث درجات الأولى أن يعصم العبد وهو مستشرف
للجفاء اضطرارا بتنغيص الشهوات وتعويق الملاذ وسد مسالك المعاطب عليه إكراها يعني: أن العبد إذا استشرفت نفسه للجفاء بينه وبين سيده بموافقة شهواته عصمه سيده اضطرارا بأن ينغص عليه الشهوات فلا تصفو له ألبتة بل لا ينال ما ينال منها إلا مشوبا بأنواع التنغيص الذي ربما أربى على لذتها واستهلكها بحيث تكون اللذة في جنب التنغيص كالخلسة والغفوة وكذلك يعوق الملاذ عليه بأن يحول بينه وبينها حتى لا يركن إليها ولا يطمئن إليها ويساكنها فيحول بينه وبين أسبابها فإن هيئت له قيض له مدافع يحول بينه وبين استيفائها

ج / 2 ص -455- فيقول: من أين دهيت وإنما هي عين العناية والحمية والصيانة وكذلك يسد عنه طرق المعاصي فإنها طرق المعاطب وإن كان كارها عناية به وصيانة له
فصل قال: الدرجة الثانية: أن يضع عن العبد عوارض النقص ويعافيه
من سمة اللائمة ويملكه عواقب الهفوات كما فعل بسليمان عليه السلام حين قتل الخيل فحمله على الريح الرخاء فأغناه عن الخيل وفعل بموسى عليه السلام حين ألقى الألواح وأخذ برأس أخيه ولم يعتب عليه كما عتب على آدم عليه السلام ونوح ودواد ويونس عليهم السلام والفرق بين هذه الدرجة والتي قبلها: أن في التي قبلها منعا من مواقعة أسباب الجفاء اضطرارا وفي هذه: إذا عرضت له أسباب النقيصة التي يستحق عليها اللائمة لم يعتبه عليها ولم يلمه وهذا نوع من الدلال وصاحبه من ضنائن الله وأحبابه فإن الحبيب يسامح بما لا يسامح به سواه لأن المحبة أكبر شفعائه وإذا هفا هفوة ملكه عاقبتها بأن جعلها سببا لرفعته وعلو درجته فيجعل تلك الهفوة سببا لتوبة نصوح وذل خاص وانكسار بين يديه وأعمال صالحة تزيد في قربه منه أضعاف ما كان عليه قبل الهفوة فتكون تلك الهفوة أنفع له من حسنات كثيرة وهذا من علامات اعتناء الله بالعبد وكونه من أحبابه وحزبه وقد استشهد الشيخ بقصة سليمان عليه السلام حين ألهته الخيل عن صلاة العصر فأخذته الغضبة لله والحمية فحملته على أن مسح عراقيبها وأعناقها بالسيف

ج / 2 ص -456- وأتلف مالا شغله عن الله في الله فعوضه الله منه: أن حمله على متن الريح فملكه الله تعالى عاقبة هذه الهفوة وجعلها سببا لنيل تلك المنزلة الرفيعة واستشهد بقصة موسى حين ألقى الألواح وفيها كلام الله عن رأسه وكسرها وجر بلحية أخيه وهو نبي مثله ولم يعاتبه الله على ذلك كما عتب على آدم عليه السلام في أكل لقمة من الشجرة وعلى نوح في ابنه حين سأل ربه أن ينجيه وعلى داود في شأن امرأة أوريا وعلى يونس في شأن المغاضبة وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: وكذلك لطم موسى عين ملك الموت ففقأها ولم يعتب عليه ربه وفي ليلة الإسراء عاتب ربه في النبي صلى الله عليه وسلم إذ رفعه فوقه ورفع صوته بذلك ولم يعتبه الله على ذلك قال: لأن موسى عليه السلام قام تلك المقامات العظيمة التي أوجبت له هذا الدلال فإنه قاوم فرعون أكبر أعداء الله تعالى وتصدى له ولقومه وعالج بني إسرائيل أشد المعالجة وجاهد في الله أعداء الله أشد الجهاد وكان شديد الغضب لربه فاحتمل له ما لم يحتمله لغيره وذو النون لما لم يكن في هذا المقام: سجنه في بطن الحوت من غضبة وقد جعل الله لكل شيء قدرا

ج / 2 ص -457- فصل قال: الدرجة الثالثة: اجتباء الحق عبده واستخلاصه إياه بخالصته
كما ابتدأ موسى وقد خرج يقتبس نارا فاصطنعه لنفسه وأبقى منه رسما معارا قلت: الاجتباء الاصطفاء والإيثار والتخصيص وهو افتعال من جبيت الشيء: إذا حزته وأحرزته إليك كجباية المال وغيره و الاصطناع أيضا الاصطفاء والاختيار يعني أنه اصطفى موسى واستخلصه لنفسه وجعله خالصا له من غير سبب كان من موسى ولا وسيلة فإنه خرج ليقتبس النار فرجع وهو كليم الواحد القهار وأكرم الخلق عليه ابتداء منه سبحانه من غير سابقة استحقاق ولا تقدم وسيلة وفي مثل هذا قيل:

أيها العبد كن لما لست ترجو من صلاح أرجى لما أنت راجي

إن موسى أتى ليقبس نارا من ضياء رآه والليل داجي

فانثنى راجعا وقد كلمه الله وناجاه وهو خير مناجي وقوله: وأبقى منه رسما معارا يحتمل أن يريد بالرسم: البقية التي تقدم بها عليه محمد ورفع فوقه بدرجات لأجل بقائها منه ويحتمل وهو الأظهر أنه أخذه من نفسه واصطنعه لنفسه واختاره من بين العالمين وخصه بكلامه ولم يبق له من نفسه إلا رسما مجردا يصحب به الخلق وتجري عليه فيه أحكام البشرية إتماما لحكمته وإظهارا لقدرته فهو عارية معه فإذا قضى ما عليه: استرد منه ذلك الرسم وجعله من ماله فتكملت إذ ذاك مرتبة الاجتباء ظاهرا وباطنا حقيقة ورسما ورجعت العارية إلى مالكها الحق الذي يرجع إليه الأمر كله فكما ابتدأت منه عادت إليه وموسى عليه السلام كان في مظهر الجلال ولهذا كانت شريعته شريعة جلال وقهر أمروا بقتل نفوسهم وحرمت عليهم الشحوم وذوات الظفر

ج / 2 ص -458- وغيرها من الطيبات وحرمت عليهم الغنائم وعجل لهم من العقوبات ما عجل وحملوا من الآصار والأغلال ما لم يحمله غيرهم وكان موسى من أعظم خلق الله هيبة ووقارا وأشدهم بأسا وغضبا لله وبطشا بأعداء الله وكان لا يستطاع النظر إليه وعيسى: كان في مظهر الجمال وكانت شريعته شريعة فضل وإحسان وكان لا يقاتل ولا يحارب وليس في شريعته قتال ألبتة والنصارى يحرم عليهم دينهم القتال وهم به عصاة لشرعه فإن الإنجيل يأمرهم فيه: أن: من لطمك على خدك الأيمن فأدر له خدك الأيسر ومن نازعك ثوبك فأعطه رداءك ومن سخرك ميلا فامش معه ميلين ونحو هذا وليس في شريعتهم مشقة ولا آصار ولا أغلال وإنما النصارى ابتدعوا تلك الرهبانية من قبل أنفسهم ولم تكتب عليهم وأما نبينا: فكان في مظهر الكمال الجامع لتلك القوة والعدل والشدة في الله وهذا اللين والرأفة والرحمة وشريعته أكمل الشرائع فهو نبي الكمال وشريعته شريعة الكمال وأمته أكمل الأمم وأحوالهم ومقاماتهم أكمل الأحوال والمقامات ولذلك تأتي شريعته بالعدل إيجابا له وفرضا وبالفضل ندبا إليه واستحبابا وبالشدة في موضع الشدة وباللين في موضع اللين ووضع السيف موضعه ووضع الندى موضعه فيذكر الظلم

ج / 2 ص -459- ويحرمه والعدل ويوجبه والفضل ويندب إليه في بعض آيات كقوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [ الشورى: 40 ] فهذا عدل فمن عفى وأصلح فأجره على الله فهذا فضل إنه لا يحب الظالمين فهذا تحريم للظلم وقوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [ النحل: 126 ] فهذا إيجاب للعدل وتحريم للظلم ولئن صبرتم لهو خير للصابرين ندب إلى الفضل وقوله: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} [ البقرة: 279-280] تحريم للظلم {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} فضل وكذلك تحريم ما حرم على أمته صيانة وحمية حرم عليهم كل خبيث وضار وأباح لهم كل طيب ونافع فتحريمه عليهم رحمة وعلى من قبلهم لم يخل من عقوبة وهداهم لما ضلت عنه الأمم قبلهم ووهب لهم من علمه وحلمه وجعلهم خير أمة أخرجت للناس وكمل لهم من المحاسن ما فرقه في الأمم قبلهم كما كمل نبيهم من المحاسن بما فرقه في الأنبياء قبله وكمل في كتابه من المحاسن بما فرقها في الكتب قبله وكذلك في شريعته فهؤلاء الضنائن وهم المجتبون الأخيار كما قال تعالى لهم: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [ الحج: 78 ] وجعلهم شهداء على الناس فأقامهم في ذلك مقام الأنبياء الشاهدين على أممهم وتفصيل تفضيل هذه الأمة وخصائصها يستدعي سفرا بل أسفارا وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم


منزلة الإحسان - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإحسان

ج / 2 ص -460- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الإحسان
وهي لب الإيمان وروحه وكماله وهذه المنزلة تجمع جميع المنازل فجميعها منطوية فيها وكل ما قيل من أول الكتاب إلى ههنا فهو من الإحسان

قال صاحب المنازل رحمه الله وقد استشهد على هذه المنزلة بقوله تعالى: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [ الرحمن: 60 ]: فالإحسان جامع لجميع أبواب الحقائق وهو أن تعبد الله كأنك تراه أما الآية: فقال ابن عباس رضي الله عنه والمفسرون: هل جزاء من قال: لا إله إلا الله وعمل بما جاء به محمد إلا الجنة وقد روى عن النبي صلى الله عليه وسلم أنه قرأ: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [ الرحمن: 60 ] ثم قال: هل تدورن ماذا قال ربكم قالوا: الله ورسوله أعلم قال: يقول: هل جزاء من أنعمت عليه بالتوحيد إلا الجنة وأما الحديث: فإشارة إلى كمال الحضور مع الله عز وجل ومراقبته الجامعة لخشيته ومحبته ومعرفته والإنابة إليه والإخلاص له ولجميع مقامات الإيمان قال: وهو على ثلاث درجات الدرجة الأولى: الإحسان في القصد بتهذيبه علما وإبرامه عزما وتصفيته حالا يعني إحسان القصد يكون بثلاثة أشياء أحدها: تهذيبه علما بأن يجعله تابعا للعلم على مقتضاه مهذبا به منقى من شوائب الحظوظ فلا يقصد إلا ما يجوز في العلم و العلم هو اتباع الأمر والشرع والثاني: إبرامه عزما و الإبرام الإحكام والقوة أي يقارنه عزم يمضيه ولا يصحبه فتور وتوان يضعفه ويوهنه الثالث: تصفيته حالا أي يكون حال صاحبه صافيا من الأكدار والشوائب التي تدل على كدر قصده فإن الحال مظهر القصد وثمرته وهو أيضا مادته وباعثه فكل منهما ينفعل عن الآخر فصفاؤه وتخليصه من تمام صفاء الآخر وتخليصه
فصل قال: الدرجة الثانية: الإحسان في الأحوال وهو أن تراعيها غيرة
وتسترها تظرفا وتصححها تحقيقا

ج / 2 ص -461- يريد بمراعاتها: حفظها وصونها غيرة عليها أن تحول فإنها تمر مر السحاب فإن لم يرع حقوقها حالت ومراعاتها: بدوام الوفاء وتجنب الجفاء ويراعيها أيضا بإكرام نزلها فإنها ضيف والضيف إن لم تكرم نزله ارتحل
ويراعيها أيضا بضبطها ملكة وشد يده عليها وأن لا يسمح بها لقاطع طريق ولا ناهب ويراعيها أيضا: بالانقياد إلى حكمها والإذعان لسلطانها إذا وافق الأمر ويراعيها أيضا: بسترها تظرفا وهو أن يسترها عن الناس ما أمكنه لئلا يعلموا بها ولا يظهرها إلا لحجة أو حاجة أو مصلحة راجحة فإن في إظهارها بدون ذلك آفات عديدة مع تعريضها للصوص والسراق والمغيرين وإظهار الحال للناس عند الصادقين: حمق وعجز وهو من حظوظ النفس والشيطان وأهل الصدق والعزم لها أستر وأكتم من أرباب الكنوز من الأموال لأموالهم حتى إن منهم من يظهر أضدادها نفيا وجحدا وهم أصحاب الملامتيه ولهم طريقة معروفة وكان شيخ هذه الطائفة عبدالله بن منازل واتفقت الطائفة على أن من أطلع الناس على حاله مع الله: فقد دنس طريقته إلا لحجة أو حاجة أو ضرورة وقوله: وتصحيحها تحقيقا أي يجتهد في تحقيق أحواله وتصحيحها وتخليصها فإن الحال قد يمتزج بحق وباطل ولا يميزه إلا أولو البصائر والعلم وأهل هذه الطريق يقولون: إن الوارد الذي يبتدىء العبد من جانبه الأيمن والهواتف والخطاب: يكون في الغالب حقا والذي يبتدىء من الجانب الأيسر: يكون في الغالب باطلا وكذبا فإن أهل اليمين: هم أهل الحق وبأيمانهم يأخذون كتبهم ونورهم الظاهر على الصراط يكون بأيمانهم وكان رسول الله صلى الله عليه وسلم

ج / 2 ص -462- يعجبه التيمن في تنعله وترجله وطهوره وشأنه كله والله وملائكته يصلون على ميامن الصفوف وأخبر أن الشيطان يأكل بشماله ويشرب بشماله وحظه من ابن آدم جهة الشمال ولهذا تكون اليد الشمال للاستجمار وإزالة النجاسة والأذى ويبدأ بالرجل الشمال عند دخول الخلاء ومن الفرقان أيضا: أن كل وارد يبقي الإنسان بعد انفصاله نشيطا مسرورا نشوانا: فإنه وارد ملكي وكل وارد يبقي الإنسان بعد انفصالة خبيث النفس كسلان ثقيل الأعضاء والروح يجنح إلى فتور: فهو وارد شيطاني ومن الفرقان أيضا: أن كل وارد أعقب في القلب: معرفة بالله ومحبة له وأنسا به وطمأنينة بذكره وسكونا إليه: فهو ملكي إلهي وخلافه بخلافه
ومن الفرقان أيضا: أن كل وارد أعقب صاحبه تقدما إلى الله تعالى والدار الآخرة وحضورا فيها حتى كأنه يشاهد الجنة قد أزلفت والجحيم قد سعرت: فهو إلهي ملكي وخلافه شيطاني نفساني ومن الفرقان أيضا: أن كل وارد كان سببه النصيحة في امتثال الأمر والإخلاص والصدق فيه: فهو إلهي ملكي وإلا فهو شيطاني ومن الفرقان أيضا: أن كل وارد استنار به القلب وانشرح له الصدر وقوي به القلب: إلهي ملكي وإلا فهو شيطاني ومن الفرقان أيضا: أن كل وارد جمعك على الله فهو منه وكل وارد فرقك عنه وأخذك عنه: فمن الشيطان ومن الفرقان أيضا: أن الوارد الإلهي لا يصرف إلا في قربة وطاعة ولا يكون سببه إلا قربة وطاعة فمستخرجه الأمر ومصرفه الأمر والشيطاني بخلافه ومن الفرقان أيضا: أن الوارد الرحماني لا يتناقض ولا يتفاوت ولا يختلف بل يصدق بعضه بعضا والشيطاني بخلافه يكذب بعضه بعضا والله سبحانه أعلم

ج / 2 ص -463- فصل قال: الدرجة الثالثة: الإحسان في الوقت وهو أن لا تزايل
المشاهدة أبدا ولا تخلط بهمتك أحدا وتجعل هجرتك إلى الحق سرمدا أي لا تفارق حال الشهود وهذا إنما يقدر عليه أهل التمكن الذين ظفروا بنفوسهم وقطعوا المسافات التي بين النفس وبين القلب والمسافات التي بين القلب وبين الله بمجاهدة القطاع التي على تلك المسافات وقوله: ولا تخلط بهمتك أحدا
يعني: أن تعلق همتك بالحق وحده ولا تعلق همتك بأحد غيره فإن ذلك شرك في طريق الصادقين قوله: وأن تجعل هجرتك إلى الحق سرمدا يعني: أن كل متوجه إلى الله بالصدق والإخلاص فإنه من المهاجرين إليه فلا ينبغي أن يتخلف عن هذه الهجرة بل ينبغي أن يصحبها سرمدا حتى يلحق بالله عز وجل

فما هي إلا ساعة ثم تنقضي ويحمد غب السير من هو سائر

ولله على كل قلب هجرتان وهما فرض لازم له على الأنفاس: هجرة إلى الله سبحانه بالتوحيد والإخلاص والإنابة والحب والخوف والرجاء والعبودية وهجرة إلى رسوله: بالتحكيم له والتسليم والتفويض والانقياد لحكمه وتلقي أحكام الظاهر والباطن من مشكاته فيكون تعبده به أعظم من تعبد الركب بالدليل الماهر في ظلم الليل ومتاهات الطريق فما لم يكن لقلبه هاتان الهجرتان فليحث على رأسه الرماد وليراجع الإيمان من أصله فيرجع وراءه ليقتبس نورا قبل أن يحال بينه وبينه ويقال له ذلك على الصراط من وراء السور والله المستعان


منزلة العلم - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة العلم

ج / 2 ص -464- فصل ومن منازل إياك نعبد وإياك نستعين منزلة العلم
وهذه المنزلة إن لم تصحب السالك من أول قدم يضعة في الطريق إلى آخر قدم ينتهي إليه: فسلوكه على غير طريق وهو مقطوع عليه طريق الوصول مسدود عليه سبل الهدى والفلاح مغلقة عنه أبوابها وهذا إجماع من الشيوخ العارفين ولم ينه عن العلم إلا قطاع الطريق منهم ونواب إبليس وشرطه قال سيد الطائفة وشيخهم الجنيد بن محمد رحمه الله: الطرق كلها مسدودة على الخلق إلا على من اقتفى آثار الرسول وقال: من لم يحفظ القرآن ويكتب الحديث لا يقتدى به في هذا الأمر لأن علمنا مقيد بالكتاب والسنة وقال: مذهبنا هذا مقيد بأصول الكتاب والسنة وقال أبو حفص رحمه الله: من لم يزن أفعاله وأحواله في كل وقت بالكتاب والسنة ولم يتهم خواطره فلا يعد في ديوان الرجال وقال أبو سليمان الداراني رحمه الله: ربما يقع في قلبي النكتة من نكت القوم أياما فلا أقبل منه إلا بشاهدين عدلين: الكتاب والسنة وقال سهل به عبدالله رحمه الله: كل فعل يفعله العبد بغير اقتداء طاعة كان أو معصية فهو عيش النفس وكل فعل يفعله العبد بالاقتداء: فهو عذاب على النفس وقال السري: التصوف اسم لثلاثة معان: لا يطفىء نور معرفته نور ورعه ولا يتكلم بباطن في علم ينقضه عليه ظاهر الكتاب ولا تحمله الكرامات على هتك أستار محارم الله وقال أبو يزيد: عملت في المجاهدة ثلاثين سنة فما وجدت شيئاأشد علي

ج / 2 ص -465- من العلم ومتابعته ولولا اختلاف العلماء لبقيت واختلاف العلماء رحمة إلا في تجريد التوحيد وقال مرة لخادمه: قم بنا إلى هذا الرجل الذي قد شهر نفسه بالصلاح لنزوره فلما دخلا عليه المسجد تنخع ثم رمى بها نحو القبلة فرجع ولم يسلم عليه وقال: هذا غير مأمون على أدب من آداب رسول الله صلى الله عليه وسلم فكيف يكون مأمونا على ما يدعيه وقال: لقد هممت أن أسأل الله تعالى أن يكفيني مؤنة النساء ثم قلت: كيف يجوز لي أن أسأل الله هذا ولم يسأله رسول الله صلى الله عليه وسلم ولم أسأله ثم إن الله كفاني مؤنة النساء حتى لا أبالي استقبلتني امرأة أو حائط وقالوا: لو نظرتم إلى رجل أعطى من الكرامات إلى أن يرتفع في الهواء فلا تغتروا به حتى تنظروا كيف تجدونه عند الأمر والنهي وحفظ الحدود وأداء الشريعة وقال أحمد بن أبي الحواري رحمه الله: من عمل عملا بلا اتباع سنة فباطل عمله وقال أبو عثمان النيسابوري رحمه الله: الصحبة مع الله: بحسن الأدب ودوام الهيبة والمراقبة والصحبة مع الرسول: بإتباع سنته ولزوم ظاهر العلم ومع أولياء الله: بالاحترام والخدمة ومع الأهل: بحسن

ج / 2 ص -466- الخلق ومع الإخوان: بدوام البشر ما لم يكن إثما ومع الجهال: بالدعاء لهم والرحمة زاد غيره: ومع الحافظين: بإكرامهما واحترامهما وإملائهما ما يحمدانك عليه ومع النفس: بالمخالفة ومع الشيطان: بالعداوة وقال أبو عثمان أيضا: من أمر السنة على نفسه قولا وفعلا: نطق بالحكمة ومن أمر الهوى على نفسه قولا وفعلا: نطق بالبدعة قال الله تعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [ النور: 54 ] وقال أبو الحسين: النووي من رأيتموه يدعي مع الله عز وجل حالة تخرجه عن حد العلم الشرعي فلا تقربوا منه وقال محمد بن الفضل البامجي من مشايخ القوم الكبار: ذهاب الإسلام من أربعة: لا يعملون بما يعلمون ويعملون بما لا يعلمون ولا يتعلمون ما يعملون ويمنعون الناس من التعلم والتعليم وقال عمرو بن عثمان المكي: العلم قائد والخوف سائق والنفس حرون بين ذلك جموح خداعة رواغة فاحذرها وراعها بسياسة العلم وسقها بتهديد الخوف يتم لك ما تريد
وقال أبو سعيد الخراز كل باطن يخالفه الظاهر فهو باطل وقال ابن عطاء: من ألزم نفسه آداب السنة نور الله قلبه بنور المعرفة ولا مقام أشرف من مقام متابعة الحبيب في أوامره وأفعاله وأخلاقه وقال: كل ما سألت عنه فاطلبه في مفازة العلم فإن لم تجده ففي ميدان الحكمة فإن لم تجده فزنه بالتوحيد فإن لم تجده في هذه المواضع الثلاثة فاضرب به وجه الشيطان وألقى بنان الحمال بين يدي السبع فجعل السبع يشمه ولا يضره فلما أخرج

ج / 2 ص -467- قيل له: ما الذي كان في قلبك حين شمك السبع قال: كنت أتفكر في اختلاف العلماء في سؤر السباع وقال أبو حمزة البغدادي من أكابر الشيوخ وكان أحمد بن حنبل يقول له في المسائل: ما تقول يا صوفي من علم طريق الحق سهل عليه سلوكه ولا دليل على الطريق إلى الله إلا متابعة الرسول في أحواله وأقواله وأفعاله ومر الشيخ أبو بكر محمد بن موسى الواسطي يوم الجمعة إلى الجامع فانقطع شسع نعله فأصلحه له رجل صيدلاني فقال: تدري لم انقطع شسع نعلي فقلت: لا فقال: لأني ما اغتسلت للجمعة فقال: ههنا حمام تدخله فقال: نعم فدخل واغتسل وقال أبو إسحاق الرقي من أقران الجنيد: علامة محبة الله: إيثار طاعته ومتابعة رسوله وقال أبو يعقوب النهرجوري: أفضل الأحوال: ما قارن العلم
وقال أبو القاسم النصراباذي شيخ خراسان في وقته: أصل التصوف ملازمة الكتاب والسنة وترك الأهواء والبدع وتعظيم كرامات المشايخ ورؤية أعذار الخلق والمداومة على المداومة على الأوراد وترك ارتكاب الرخص والتأويلات وقال أبو بكر الطمستاني من كبار شيوخ الطائفة: الطريق واضح والكتاب والسنة قائم بين أظهرنا وفضل الصحابة معلوم لسبقهم إلى الهجرة ولصحبتهم فمن صحب الكتاب والسنة وتغرب عن نفسه وعن الخلق وهاجر بقلبه إلى الله: فهو الصادق المصيب

ج / 2 ص -468- وقال أبو عمرو بن نجيد: كل حال لا يكون عن نتيجة علم فإن ضرره على صاحبه أكثر من نفعه وقال: التصوف الصبر تحت الأوامر والنواهي وكان بعض أكابر الشيوخ المتقدمين يقول: يا معشر الصوفية لا تفارقوا السواد في البياض تهلكوا وأما الكلمات التي تروى عن بعضهم: من التزهيد في العلم والاستغناء عنه كقول من قال: نحن نأخذ علمنا من الحي الذي لا يموت وأنتم تأخذونه من حي يموت وقول الآخر وقد قيل له: ألا ترحل حتى تسمع من عبدالرزاق فقال: ما يصنع بالسماع من عبدالرزاق من يسمع من الخلاق وقول الآخر: العلم حجاب بين القلب وبين الله عز وجل وقول الآخر: إذا رأيت الصوفي يشتغل بأخبرنا و حدثنا فاغسل يدك منه وقول الآخر: لنا علم الحرف ولكم علم الورق ونحو هذا من الكلمات التي أحسن أحوال قائلها: أن يكون جاهلا يعذر بجهله أو شاطحا معترفا بشطحه وإلا فلولا عبدالرزاق وأمثاله ولولا أخبرنا و حدثنا لما وصل إلى هذا وأمثاله شيء من الإسلام ومن أحالك على غير أخبرنا و حدثنا فقد أحالك: إما على خيال صوفي أو قياس فلسفي أو رأي نفسي فليس بعد القرآن و أخبرنا

ج / 2 ص -469- و حدثنا إلا شبهات المتكلمين وآراء المنحرفين وخيالات المتصوفين وقياس المتفلسفين ومن فارق الدليل ضل عن سواء السبيل ولا دليل إلى الله والجنة سوى الكتاب والسنة وكل طريق لم يصحبها دليل القرآن والسنة فهي من طرق الجحيم والشيطان الرجيم و العلم ما قام عليه الدليل والنافع منه: ما جاء به الرسول و العلم خير من الحال: العلم حاكم و الحال محكوم عليه و العلم هاد والحال تابع و العلم آمر ناه و الحال منفذ قابل و الحال سيف إن لم يصحبه العلم فهو مخراق في يد لاعب الحال مركب لا يجارى فإن لم يصحبه علم ألقى صاحبه في الممالك والمتالف والحال كالمال يؤتاه البر والفاجر فإن لم يصحبه نور العلم كان وبالا على صاحبه الحال بلا علم كالسلطان الذي لا يزعه عن سطوته وازع الحال بلا علم كالنار التي لا سائس لها نفع الحال لا يتعدى صاحبه ونفع العلم كالغيث يقع على الظراب والآكام وبطون الأودية ومنابت الشجر دائرة العلم تسع الدنيا والآخرة ودائرة الحال تضيق عن غير صاحبه وربما ضاقت عنه العلم هاد والحال الصحيح مهتد به وهو تركة الأنبياء وتراثهم وأهله عصبتهم ووراثهم وهو حياة القلوب ونور البصائر وشفاء الصدور ورياض العقول ولذة الأرواح وأنس المستوحشين ودليل المتحيرين وهو الميزان الذي به توزن الأقوال والأعمال والأحوال وهو الحاكم المفرق بين الشك واليقين والغي والرشاد والهدى والضلال به يعرف الله ويعبد ويذكر ويوحد ويحمد ويمجد وبه اهتدى إليه السالكون ومن طريقه وصل إليه الواصلون ومن بابه دخل عليه القاصدون

ج / 2 ص -470- به تعرف الشرائع والأحكام ويتميز الحلال من الحرام وبه توصل الأرحام وبه تعرف مراضي الحبيب وبمعرفتها ومتابعتها يوصل إليه من قريب
وهو إمام والعمل مأموم وهو قائد والعمل تابع وهوالصاحب في الغربة والمحدث في الخلوة والأنيس في الوحشة والكاشف عن الشبهة والغني الذي لا فقر على من ظفر بكنزه والكنف الذي لا ضيعة على من آوى إلى حرزه مذاكرته تسبيح والبحث عنه جهاد وطلبه قربة وبذله صدقة ومدارسته تعدل بالصيام والقيام والحاجة إليه أعظم منها إلى الشراب والطعام قال الإمام أحمد رضي الله عنه: الناس إلى العلم أحوج منهم إلى الطعام والشراب لأن الرجل يحتاج إلى الطعام والشراب في اليوم مرة أو مرتين وحاجته إلى العلم بعدد أنفاسه وروينا عن الشافعي رضي الله تعالى عنه أنه قال: طلب العلم أفضل من صلاة النافلة ونص على ذلك أبو حنيفة رضي الله عنهوقال ابن وهب: كنت بين يدي مالك رضي الله عنه فوضعت ألواحي وقمت أصلي فقال: ما الذي قمت إليه بأفضل مما قمت عنه ذكره ابن عبدالبر وغيره واستشهد الله عز وجل بأهل العلم على أجل مشهود به وهو التوحيد وقرن شهادتهم بشهادته وشهادة ملائكته وفي ضمن ذلك تعديلهم فإنه سبحانه وتعالى لا يستشهد بمجروح ومن ههنا: والله أعلم يؤخذ الحديث المعروف: يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وتأويل المبطلين وهو حجة الله في أرضه ونوره بين عباده وقائدهم ودليلهم إلى جنته ومدنيهم من كرامته

ج / 2 ص -471- ويكفي في شرفه: أن فضل أهله على العباد كفضل القمر ليلة البدر على سائر الكواكب وأن الملائكة لتضع لهم أجنحتها وتظلهم بها وأن العالم يستغفر له من في السموات ومن في الأرض حتى الحيتان في البحر وحتى النمل في جحرها وأن الله وملائكته يصلون على معلمي الناس الخير ولقد رحل كليم الرحمن موسى بن عمران عليه الصلاة والسلام في طلب العلم هو وفتاه حتى مسهما النصب في سفرهما في طلب العلم حتى ظفر بثلاث مسائل وهو من أكرم الخلق على الله وأعلمهم به وأمر الله رسوله أن يسأله المزيد منه فقال: {وقل رب زدني علما} [ طه: 114 ] وحرم الله صيد الجوارح الجاهلة وإنما أباح للأمة صيد الجوارح العالمة فهكذا جوارح الإنسان الجاهل لا يجدي عليه صيدها من الأعمال شيئا والله سبحانه وتعالى أعلم
فصل قال صاحب المنازل رحمه الله: العلم ما قام بدليل ورفع الجهل
يريد: أن للعلم علامة قبله وعلامة بعده فعلامته قبله: ما قام به الدليل وعلامته بعده: رفع الجهل قال: وهو على ثلاث درجات الدرجة الأولى: علم جلي به يقع العيان أو واستفاضة صحيحة أو صحة تجربة قديمة يريد بالجلي: الظاهر الذي لا خفاء به وجعله ثلاثة أنواع أحدها: ما وقع عن عيان وهو البصر والثاني: ما استند إلى السمع وهو علم الاستفاضة والثالث: ما استند إلى العقل وهو علم التجربة

ج / 2 ص -472- فهذه الطرق الثلاثة وهي السمع والبصر والعقل هي طرق العلم وأبوابه ولا تنحصر طرق العلم فيما ذكره فإن سائر الحواس توجب العلم وكذا ما يدرك بالباطن وهي الوجدانيات وكذا ما يدرك بخبر المخبر الصادق وإن كان واحدا وكذا ما يحصل بالفكر والاستنباط وإن لم يكن عن تجربة فالعلم لا يتوقف على هذه الثلاثة التي ذكرها فقط والفرق بينه وبين المعرفة من وجوه ثلاثة:
أحدها: أن المعرفة لب العلم ونسبة العلم إليها كنسبة الإيمان إلى الإحسان وهي علم خاص متعلقها أخفى من متعلق العلم وأدق
والثاني: أن المعرفة هي العلم الذي يراعيه صاحبه بموجبه ومقتضاه فهي علم تتصل به الرعاية
والثالث: أن المعرفة شاهد لنفسها وهي بمنزلة الأمور الوجدانية التي لا يمكن صاحبها أن يشك فيها ولا ينتقل عنها وكشف المعرفة أتم من كشف العلم والله سبحانه وتعالى أعلم
فصل قال: الدرجة الثانية: علم خفي ينبت في الأسرار الطاهرة من
الأبدان الزاكية بماء الرياضة الخالصة ويظهر في الأنفاس الصادقة لأهل الهمة العالية في الأحايين الخالية والأسماع الصاخبة وهو علم يظهر الغائب ويغيب الشاهد ويشير إلى الجمع يعني: أن هذا العلم خفي على أهل الدرجة الأولى وهو المسمى بالمعرفة عند هذه الطائفة قوله: ينبت في الإسرار الطاهرة لفظ السر يطلق في لسانهم ويراد به أمور

ج / 2 ص -473- أحدها: اللطيفة المودعة في هذا القالب التي حصل بها الإدراك والمحبة والإرادة والعلم وذلك هو الروح الثاني: معنى: قائم بالروح نسبته إلى الروح كنسبة الروح إلى البدن وغالب ما يريدون به: هذا المعنى وعندهم: أن القلب أشرف ما في البدن والروح أشرف من القلب والسر ألطف من الروح وعندهم: للسر سر آخر لا يطلع عليه غير الحق سبحانه وصاحبه لا يطلع عليه وإن اطلع على سره فيقولون السر مالك عليه إشراف و سر السر مالا اطلاع عليه لغير الحق سبحانه والمعنى الثالث: يراد به ما يكون مصونا مكتوما بين العبد وبين ربه من الأحوال والمقامات كما قال بعضهم: أسرارنا بكر لم يفتضها وهم واهم ويقول قائلهم: لو عرف زرى سري لطرحته والمقصود قوله: ينبت في الأسرار الطاهرة يعني: الطاهرة من كدر الدنيا والاشتغال بها وعلائقها التي تعوق الأرواح عن ديار الأفراح فإن هذه أكدار وتنفسات في وجه مرآة القلب والروح فلا تنجلي فيها صور الحقائق كما ينبغي والنفس تنفس فيها دائما بالرغبة في الدنيا والرهبة من فوتها فإذا جليت المرآة بإذهاب هذه الأكدار صفت وظهرت فيها الحقائق والمعارف وأما الأبدان الزكية فهي التي زكت بطاعة الله ونبتت على أكل الحلال فمتى خلصت الأبدان من الحرام وأدناس البشرية التي ينهى عنها العقل والدين والمروءة وطهرت الأنفس من علائق الدنيا: زكت أرض القلب فقبلت بذر العلوم والمعارف فإن سقيت بعد ذلك بماء الرياضة الشرعية النبوية المحمدية وهي التي

ج / 2 ص -474- لا تخرج عن علم ولا تبعد عن واجب ولا تعطل سنة أنبتت من كل زوج كريم من علم وحكمة وفائدة وتعرف فاجتنى منها صاحبها ومن جالسه أنواع الطرف والفوائد والثمار المختلفة الألوان والأذواق كما قال بعض السلف: إذا عقدت القلوب على ترك المعاصي: جالت في الملكوت ثم رجعت إلى أصحابها بأنواع التحف والفوائد قوله: وتظهر في الأنفاس الصادقة يريد بالأنفاس أمرين: أحدهما: أنفاس الذكر والمعرفة والثاني: أنفاس المحبة والإرادة وما يتعلق بالمعروف المذكور وبالمحبوب المراد من الذاكر والمحب و صدقها خلوصها من شوائب الأغيار والحظوظ وقوله: لأهل الهمم العالية فهي التي لا تقف دون الله عز وجل ولا تعرج في سفرها على شيء سواه وأعلى الهمم: ما تعلق بالعلي الأعلى وأوسعها: ما تعلق بصلاح العباد وهي همم الرسل صلوات الله وسلامه عليهم وورثتهم وقوله: في الأحايين الخالية يريد بها: ساعات الصفاء مع الله تعالى وأوقات النفحات الإلهية التي من تعرض لها يوشك أن لا يحرمها ومن أعرض عنها فهي عنه أشد إعراضا وقوله: في الأسماع الصاخية فهي التي صحت من تعلقها بالباطل واللغو وأصاخت لدعوة الحق ومنادي الإيمان فإن الباطل واللغو خمر الأسماع والعقول فصحوها بتجنبه والإصفاء إلى دعوة الحق قوله: وهو علم يظهر الغائب أي يكشف ما كان غائبا عن العارف قوله: ويغيب الشاهد أي يغيبه عن شهود ما سوى مشهوده الحق ويشير إلى الجمع وهو مقام الفردانية واضمحلال الرسوم حتى رسم الشاهد نفسه والله سبحانه أعلم

ج / 2 ص -475- فصل قال: الدرجة الثالثة: علم لدني إسناده وجوده وإدراكه عيانه
ونعته حكمه ليس بينه وبين الغيب حجاب يشير القوم بالعلم اللدني إلى ما يحصل للعبد من غير واسطة بل بإلهام من الله وتعريف منه لعبده كما حصل للخضر عليه السلام يغير واسطة موسى قال الله تعالى: {آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} [ الكهف: 65 ]
وفرق بين الرحمة والعلم وجعلهما من عنده و من لدنه إذ لم ينلهما على يد بشر وكان من لدنه أخص وأقرب من عنده ولهذا قال تعالى: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً} [ الإسراء: 80 ] ف السلطان النصير الذي من لدنه سبحانه: أخص وأقرب مما عنده ولهذا قال تعالى واجعل لي من لدنك سلطانانصيراوهو الذي أيده به والذي من عنده: نصره بالمؤمنين كما قال تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [ الأنفال: 62 ] و العلم اللدني ثمرة العبودية والمتابعة والصدق مع الله والإخلاص له وبذل الجهد في تلقي العلم من مشكاة رسوله وكمال الانقياد له فيفتح له من فهم الكتاب والسنة بأمر يخصه به كما قال علي بن أبي طالب رضي الله عنه وقد سئل: هل خصكم رسول الله صلى الله عليه وسلم بشيء دون الناس فقال:

ج / 2 ص -476- لا والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله عبدا في كتابه فهذا هو العلم اللدني الحقيقي وأما علم من أعرض عن الكتاب والسنة ولم يتقيد بهما: فهو من لدن النفس والهوى والشيطان فهو لدني لكن من لدن من وإنما يعرف كون العلم لدنيا رحمانيا: بموافقته لما جاء به الرسول عن ربه عز وجل فالعلم اللدني نوعان: لدني رحماني ولدني شيطاني بطناوي والمحك: هو الوحي ولا وحي بعد رسول الله صلى الله عليه وسلم وأما قصة موسى مع الخضر عليهما السلام: فالتعلق بها في تجويز الاستغناء عن الوحي بالعلم اللدني إلحاد وكفر مخرج عن الإسلام موجب لإراقة الدم والفرق: أن موسى لم يكن مبعوثا إلى الخضر ولم يكن الخضر مأمورا بمتابعته ولو كان مأمورا بها لوجب عليه أن يهاجر إلى موسى ويكون معه ولهذا قال له: أنت موسى نبي بني إسرائل قال: نعم ومحمد مبعوث إلى جميع الثقلين فرسالته عامة للجن والإنس في كل زمان ولو كان موسى وعيسى عليهما السلام حيين لكانا من أتباعه وإذا نزل عيسى ابن مريم عليهما السلام فإنما يحكم بشريعة محمد فمن ادعى أنه مع محمد كالخضر مع موسى أو جوز ذلك لأحد من الأمة: فليجدد إسلامه وليتشهد شهادة الحق فإنه بذلك مفارق لدين الإسلام بالكلية فضلا عن أن يكون من خاصة أولياء الله وإنما هو من أولياء الشيطان وخلفائه ونوابه وهذا الموضع مقطع ومفرق بين زنادقة القوم وبين أهل الاستقامة منهم فحرك تره

ج / 2 ص -477- قوله: إسناده وجوده يعني: أن طريق هذا العلم: هو وجدانه كما أن طريق غيره: هو الإسناد و إدراكه عيانه أي إن هذا العلم لا يؤخذ بالفكر والاستنباط وإنما يؤخذ عيانا وشهودا ونعته حكمه يعني: أن نعوته لا يوصل إليها إلا به فهي قاصرة عنه يعني أن شاهده منه ودليله وجوده وإنيته لميته فبرهان الإن فيه هو برهان اللم فهو الدليل وهو المدلول ولذلك لم يكن بينه وبين الغيوب حجاب بخلاف ما دونه من العلوم فإن بينه وبين العلوم حجابا والذي يشير إليه القوم: هو نور من جناب المشهود يمحو قوى الحواس وأحكامها ويقوم لصاحبها مقامها فهو المشهود بنوره ويفني ما سواه بظهوره وهذا عندهم معنى الأثر الإلهي: فإذا أحببته كنت سمعه الذي يسمع له وبصره الذي يبصر به فبي يسمع وبي يبصر والعلم اللدني الرحماني: هو ثمرة هذه الموافقة والمحبة التي أوجبها التقرب بالنوافل بعد الفرائض واللدني الشيطاني: ثمرة الإعراض عن الوحي وتحكيم الهوى والشيطان والله المستعان


منزلة الحكمة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الحكمة

ج / 2 ص -478- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الحكمة
قال الله تعالى: {يؤتي الحكمة من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا} [ البقرة: 269 ] وقال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [ النساء: 113 ] وقال عن المسيح عليه السلام: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْأِنْجِيلَ} [ آل عمران: 48 ] الحكمة في كتاب الله نوعان: مفردة ومقترنة بالكتاب فالمفردة: فسرت بالنبوة وفسرت بعلم القرآن قال ابن عباس رضي الله عنهما: هي علم القرآن: ناسخة ومنسوخه ومحكمه ومتشابهه ومقدمه ومؤخره وحلاله وحرامه وأمثاله وقال الضحاك: هي القرآن والفهم فيه وقال مجاهد: هي القرآن والعلم والفقه وفي رواية أخرى عنه: هي الإصابة في القول والفعل وقال النخعي: هي معاني الأشياء وفهمها وقال الحسن: الورع في دين الله كأنه فسرها بثمرتها ومقتضاها وأما الحكمة المقرونة بالكتاب: فهي السنة كذلك قال الشافعي وغيره من الأئمة وقيل: هي القضاء بالوحي وتفسيرها بالسنة أعم وأشهر وأحسن ما قيل في الحكمة: قول مجاهد ومالك: إنها معرفة الحق والعمل به والإصابة في القول والعمل وهذا لا يكون إلا بفهم القرآن والفقه في شرائع الإسلام وحقائق الإيمان و الحكمة حكمتان: علمية وعملية فالعلمية: الاطلاع على بواطن الأشياء ومعرفة ارتباط الأسباب بمسبباتها خلقا وأمرا قدرا وشرعا

ج / 2 ص -479- و العلمية كما قال صاحب المنازل: وهي وضع الشيء في موضعه قال: وهي على ثلاث درجات الدرجة الأولى: أن تعطي كل شيء حقه ولا تعديه حده ولا تعجله عن وقته ولا تؤخره عنه
لما كانت الأشياء لها مراتب وحقوق تقتضيها شرعا وقدرا ولها حدود ونهايات تصل إليها ولا تتعداها ولها أوقات لا تتقدم عنها ولا تتأخر كانت الحكمة مراعاة هذه الجهات الثلاثة بأن تعطي كل مرتبة حقها الذي أحقه الله لها بشرعه وقدره ولا تتعدى بها حدها فتكون متعديا مخالفا للحكمة ولا تطلب تعجيلها عن وقتها فتخالف الحكمة ولا تؤخرها عنه فتفوتها وهذا حكم عام لجميع الأسباب مع مسبباتها شرعا وقدرا فإضاعتها تعطيل للحكمة بمنزلة إضاعة البذر وسقي الأرض وتعدي الحق: كسقيها فوق حاجتها بحيث يغرق البذر والزرع ويفسد وتعجيلها عن وقتها: كحصاده قبل إدراكه وكماله وكذلك ترك الغذاء والشراب واللباس: إخلال بالحكمة وتعدي الحد المحتاج إليه: خروج عنها أيضا وتعجيل ذلك قبل وقته: إخلال بها وتأخيره عن وقته: إخلال بها فالحكمة إذا: فعل ما ينبغي على الوجه الذي ينبغي في الوقت الذي ينبغي والله تعالى أورث الحكمة آدم وبنيه فالرجل الكامل: من له إرث كامل من أبيه ونصف الرجل كالمرأة له نصف ميراث والتفاوت في ذلك لا يحصيه إلا الله تعالى وأكمل الخلق في هذا: الرسل صلوات الله وسلامه عليهم وأكملهم أولو العزم وأكملهم محمد ولهذا امتن الله سبحانه وتعالى عليه وعلى أمته بما آتاهم من الحكمة كما قال تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [ النساء: 113 ] وقال تعالى: {كَمَا أَرْسَلْنَا

ج / 2 ص -480- فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [ البقرة: 151 ] فكل نظام الوجود مرتبط بهذه الصفة وكل خلل في الوجود وفي العبد فسببه: الإخلال بها فأكمل الناس: أوفرهم منها نصيبا وأنقصهم وأبعدهم عن الكمال: أقلهم منها ميراثا ولها ثلاثة أركان: العلم والحلم والأناة وآفاتها وأضدادها: الجهل والطيش والعجلة فلا حكمة لجاهل ولا طائش ولا عجول والله أعلم
فصل قال: الدرجة الثانية: أن تشهد نظر الله في وعده وتعرف عدله
في حكمه وتلحظ بره في منعه أي تعرف الحكمة في الوعد والوعيد وتشهد حكمه في قوله: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [ النساء: 40 ] فتشهد عدله في وعيده وإحسانه في وعده وكل قائم بحكمته وكذلك تعرف عدله في أحكامه الشرعية والكونية الجارية على الخلائق فإنه لا ظلم فيها ولا حيف ولا جور وإن أجراها على أيدي الظلمة فهو أعدل العادلين ومن جرت على يديه هو الظالم وكذلك تعرف بره في منعه فإنه سبحانه هو الجواد الذي لا ينقص خزائنه الإنفاق ولا يغيض ما في يمينه سعة عطائه فما منع من منعه فضله إلا لحكمة كاملة في ذلك فإنه الجواد الحكيم وحكمته لا تناقض جوده فهو سبحانه لا يضع بره وفضله إلا في موضعه ووقته بقدر ما تقتضيه حكمته ولو بسط الله الرزق لعباده لفسدوا وهلكوا ولو علم في الكفار خيرا وقبولا لنعمة الإيمان وشكرا له عليها

ج / 2 ص -481- ومحبة له واعترافا بها لهداهم إلى الإيمان ولهذا لما قالوا للمؤمنين: {أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [ الأنعام: 53 ] أجابهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} سمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول: هم الذين يعرفون قدر نعمة الإيمان ويشكرون الله عليها فهو سبحانه ما أعطى إلا بحكمته ولا منع إلا بحكمته ولا أضل إلا بحكمته وإذا تأمل البصير أحوال العالم وما فيه من النقص: رآه عين الحكمة وما عمرت الدنيا والآخرة والجنة والنار إلا بحكمته وفي الحكمة ثلاثة أقوال للناس أحدها: أنها مطابقة علمه لمعلومه وإرادته ومشيئته لمراده هذا تفسير الجبرية وهو في الحقيقة نفي حكمته إذ مطابقة المعلوم والمراد: أعم من أن يكون حكمة أو خلافها فإن السفيه من العباد: يطابق علمه وإرادته لمعلومه ومراده مع كونه سفيها الثاني مذهب القدرية النفاة: أنها مصالح العباد ومنافعهم العائدة عليهم وهو إنكار لوصفه تعالى بالحكمة وردوها إلى مخلوق من مخلوقاته الثالث قول أهل الإثبات والسنة: أنها الغايات المحمودة المطلوبة له سبحانه بخلقه وأمره التي أمر لأجلها وقدر وخلق لأجلها وهي صفته القائمة به كسائر صفاته: من سمعه وبصره وقدرته وإرادته وعلمه وحياته وكلامه وللرد على طائفتي الجبرية والقدرية موضع غير هذا والله أعلم
فصل قال: الدرجة الثالثة: أن تبلغ في استدلالك البصيرة وفي إرشادك
الحقيقة وفي إشارتك الغاية يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة العلوم فيها إلى القلب كنسبة المرئي إلى البصر وهذه هي الخصيصة التي

ج / 2 ص -482- اختص بها الصحابة عن سائر الأمة وهي أعلى درجات العلماء قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} [ يوسف: 108 ] أي أنا وأتباعي على بصيرة وقيل: ومن اتبعني عطف على المرفوع بأدعو أي أنا أدعو إلى الله على بصيرة ومن اتبعني كذلك يدعو إلى الله على بصيرة وعلى القولين فالآية تدل أن أتباعه هم أهل البصائر الداعين إلى الله على بصيرة فمن ليس منهم فليس من أتباعه على الحقيقة والموافقة وإن كان من أتباعه على الانتساب والدعوى وقوله: وفي إرشادك الحقيقة إما أن يريد: أنك إذا أرشدت غيرك تبلغ في إرشاده إلى الحقيقة أو تبلغ في إرشاد غيرك لك إلى الحقيقة ولا تقف دونها فعلى الأول: المصدر مضاف إلى الفاعل وعلى الثاني: إلى المفعول والمعنى: أنك تكون من أهل الوجود الذين إذا أشاروا لم يشيروا إلا إلى الغاية المطلوبة التي ليس وراءها مرمى والقوم يسمون أخبارهم عن المعارف وعن المطلوب إشارات لأن المعروف أجل من أن يفصح عنه بعبارة مطابقة وشأنه فوق ذلك فالكامل من إشارته إلى الغاية ولا يكون ذلك إلا لمن فني عن رسمه وهواه وحظه وبقي بربه ومراده الديني الأمري وكل أحد فاشارته بحسب معرفته وهمته ومعارف القوم وهممهم تؤخذ من إشاراتهم والله المستعان


منزلة الفراسة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الفراسة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الفراسة
قال الله تعالى: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [ الحجر: 75 ] قال مجاهد رحمه الله: المتفرسين: وقال ابن عباس رضي الله عنهما: للناظرين وقال قتادة: للمعتبرين وقال مقاتل: للمتفكرين

ج / 2 ص -483- ولا تنافي بين هذه الأقوال فإن الناظر متى نظر في آثار ديار المكذبين ومنازلهم وما آل إليه أمرهم: أورثه فراسة وعبرة وفكرة وقال تعالى في حق المنافقين: {وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [ محمد: 30 ] فالأول: فراسة النظر والعين والثاني: فراسة الأذن والسمع وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول: علق معرفته إياهم بالنظر على المشيئة ولم يعلق تعريفهم بلحن خطابهم على شرط بل أخبر به خبرا مؤكدا بالقسم فقال: ولتعرفنهم في لحن القول وهو تعريض الخطاب وفحوى الكلام ومغزاه و اللحن ضربان: صواب وخطأ فلحن الصواب نوعان أحدهما: الفطنة ومنه الحديث: ولعل بعضكم أن يكون ألحن بحجته من بعض والثاني: التعريض والإشارة وهو قريب من الكناية ومنه قول الشاعر:

وحديث ألذه وهو مما يشتهي السامعون يوزن وزنا

منطق صائب وتلحن أحيانا وخير الحديث ما كان لحنا

والثالث: فساد المنطق في الإعراب وحقيقته: تغيير الكلام عن وجهه: إما إلى خطإوإما إلى معنى خفي لم يوضع له اللفظ والمقصود: أنه سبحانه أقسم على معرفتهم من لحن خطابهم فإن معرفة المتكلم وما في ضميره من كلامه: أقرب من معرفته بسيماه وما في وجهه فإن دلالة الكلام على قصد قائله وضميره أظهر من السيماء المرئية والفراسة تتعلق بالنوعين بالنظر والسماع وفي الترمذي من حديث أبي سعيد الخدري رضي الله عنه عن عن النبي صلى الله عليه وسلم قال: اتقوا فراسة المؤمن فإنه ينظر بور الله ثم تلا قوله تعالى: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [ الحجر: 75 ]
فصل و الفراسة ثلاثة أنواع: إيمانية وهي المتكلم فيها في هذه المنزلة

ج / 2 ص -484- وسببها: نور يقذفه الله في قلب عبده يفرق به بين الحق والباطل والحالي والعاطل والصادق والكاذب وحقيقتها: أنها خاطر يهجم على القلب ينفي ما يضاده يثب على القلب كوثوب الأسد على الفريسة لكن الفريسة فعيلة بمعنى مفعولة وبناء الفراسة كبناء الولاية والإمارة والسياسة وهذه الفراسة على حسب قوة الإيمان فمن كان أقوى إيمانا فهو أحد فراسة قال أبو سعيد الخراز: من نظر بنور الفراسة نظر بنور الحق وتكون مواد علمه مع الحق بلا سهو ولا غفلة بل حكم حق جرى على لسان عبده وقال الواسطي: الفراسة شعاشع أنوار لمعت في القلوب وتمكن معرفة جملة السرائر في الغيوب من غيب إلى غيب حتى يشهد الأشياء من حيث أشهده الحق إياها فيتكلم عن ضمير الخلق وقال الدراني: الفراسة مكاشفة النفس ومعاينة الغيب وهي من مقامات الإيمان وسئل بعضهم عن الفراسة فقال: أرواح تتقلب في الملكوت فتشرف على معاني الغيوب فتنطق عن أسرار الخلق نطق مشاهدة لا نطق ظن وحسبان وقال عمرو بن نجيد: كان شاه الكرماني حاد الفراسة لا يخطىء ويقول: من غض بصره عن المحارم وأمسك نفسه عن الشهوات وعمر باطنه بدوام بالمراقبه وظاهره باتباع السنة وتعود أكل الحلال: لم تخطىء فراسته وقال أبو جعفر الحداد: الفراسة أول خاطر بلا معارض فإن عارضه معارض آخر من جنسه فهو خاطر وحديث نفس وقال أبو حفص النيسابوري: ليس لأحد أن يدعي الفراسة ولكن يتقي

ج / 2 ص -485- الفراسة من الغير لأن النبي صلى الله عليه وسلم قال: "اتقوا فراسة المؤمن فإنه ينظر بنور الله" ولم يقل: تفرسوا وكيف يصح دعوى الفراسة لمن هو في محل اتقاء الفراسة وقال أحمد بن عاصم الأنطاكي: إذا جالستم أهل الصدق فجالسوهم بالصدق فإنهم جواسيس القلوب يدخلون في قلوبكم ويخرجون من حيث لا تحتسبون وكان الجنيد يوما يتكلم على الناس فوقف عليه شاب نصراني متنكرا فقال: أيها الشيخ ما معنى قول النبي صلى الله عليه وسلم: "اتقوا فراسة المؤمن فإنه ينظر بنور الله" فأطرق الجنيد ثم رفع رأسه إليه وقال: أسلم فقد حان وقت إسلامك فأسلم الغلام ويقال في بعض الكتب القديمة: إن الصديق لا تخطىء فراسته وقال ابن مسعود رضي الله عنه: أفرس الناس ثلاثة: العزيز في يوسف حيث قال لامرأته: أكرمي مثواه عسى أن ينفعنا أو نتخذه ولدا وابنة شعيب حين قالت لأبيها في موسى: {اسْتَأْجِرْهُ} [ القصص: 26 ] وأبو بكر في عمر رضي الله عنهما حيث استخلفه وفي رواية أخرى: وامرأة فرعون حين قالت: {قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} [ القصص: 9 ] وكان الصديق رضي الله عنه أعظم الأمة فراسة وبعده عمر بن الخطاب رضي الله عنه ووقائع فراسته مشهورة فإنه ما قال لشيء: أظنه كذا إلا كان كما قال ويكفي في فراسته: موافقته ربه في المواضع المعروفة ومر به سواد بن قارب ولم يكن يعرفه فقال لقد أخطأ ظني أو أن هذا كاهن أو كان يعرف الكهانة في الجاهلية فلما جلس بين يديه قال له ذلك عمر فقال: سبحان الله يا أمير المؤمنين ما استقبلت أحدا من جلسائك

ج / 2 ص -486- بمثل ما استقبلتني به فقال له عمر رضي الله عنه: ما كنا عليه في الجاهلية أعظم من ذلك ولكن أخبرني عما سألتك عنه فقال: صدقت يا أمير المؤمنين كنت كاهنا في الجاهلية ثم ذكر القصة وكذلك عثمان بن عفان رضي الله عنه صادق الفراسة وقال أنس ابن مالك رضي الله عنه: دخلت على عثمان بن عفان رضي الله عنه وكنت رأيت امرأة في الطريق تأملت محاسنها فقال عثمان رضي الله عنه: يدخل علي أحدكم وأثر الزنا ظاهر في عينيه فقلت: أوحي بعد رسول الله صلى الله عليه وسلم فقال: ولكن تبصرة وبرهان وفراسة صادقة وفراسة الصحابة رضي الله عنهم أصدق الفراسة وأصل هذا النوع من الفراسة: من الحياة والنور اللذين يهبهما الله تعالى لمن يشاء من عباده فيحيا القلب بذلك ويستنير فلا تكاد فراسته تخطىء قال الله: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [ الأنعام: 122 ] كان ميتا بالكفر والجهل فأحياه الله بالإيمان والعلم وجعل له بالقرآن والإيمان نورا يستضيء به في الناس على قصد السبيل ويمشي به في الظلم والله أعلم
فصل الفراسة الثانية: فراسة الرياضة والجوع والسهر والتخلي فإن
النفس إذا تجردت عن العوائق صار لها من الفراسة والكشف بحسب تجردها وهذه فراسة مشتركة بين المؤمن والكافر ولا تدل على إيمان ولا على ولاية وكثير من الجهال

ج / 2 ص -487- يغتر بها وللرهبان فيها وقائع معلومة وهي فراسة لا تكشف عن حق نافع ولا عن طريق مستقيم بل كشفها جزئي من جنس فراسة الولاة وأصحاب عبارة الرؤيا والأطباء ونحوهم وللأطباء فراسة معروفة من حذقهم في صناعتهم ومن أحب الوقوف عليها فليطالع تاريخهم وأخبارهم وقريب من نصف الطب: فراسة صادقة يقترن بها تجربة والله سبحانه أعلم
فصل الفراسة الثالثة: الفراسة الخلقية وهي التي صنف فيها الأطباء
وغيرهم واستدلوا بالخلق على الخلق لما بينهما من الارتباط الذي اقتضته حكمة الله كالاستدلال بصغر الرأس الخارج عن العادة على صغر العقل وبكبره وبسعة الصدر وبعد ما بين جانبيه: على سعة خلق صاحبه واحتماله وبسطته وبضيقه على ضيقه وبخمود العين وكلال نظرها على بلادة صاحبها وضعف حرارة قلبه وبشدة بياضها مع إشرابه بحمرة وهو الشكل على شجاعته وإقدامه وفطنته وبتدويرها مع حمرتها وكثرة تقلبها على خيانته ومكره وخداعه ومعظم تعلق الفراسة بالعين فإنها مرآة القلب وعنوان ما فيه ثم باللسان فإنه رسوله وترجمانه وبالاستدلال بزرقتها مع شقرة صاحبها على رداءته وبالوحشة التي ترى عليها على سوء داخله وفساد طويته وكالاستدلال بإفراط الشعر في السبوطة على البلادة وبإفراطه في الجعودة على الشر وباعتداله على اعتدال صاحبه وأصل هذه الفراسة: أن اعتدال الخلقة والصورة: هو من اعتدال المزاج

ج / 2 ص -488- والروح وعن اعتدالها يكون اعتدال الأخلاق والأفعال وبحسب انحراف الخلقة والصورة عن الاعتدال: يقع الانحراف في الأخلاق والأعمال هذا إذا خليت النفس وطبيعتها ولكن صاحب الصورة والخلقة المعتدلة يكتسب بالمقارنة والمعاشرة أخلاق من يقارنه ويعاشره ولو أنه من الحيوان البهيم فيصير من أخبث الناس أخلاقا وأفعالا وتعود له تلك طباعا ويتعذر أو يتعسر عليه الانتقال عنها وكذلك صاحب الخلقة والصورة المنحرفة عن الاعتدال يكتسب بصحبة الكاملين بخلطتهم أخلاقا وأفعالا شريفة تصير له كالطبيعة فإن العوائد والمزاولات تعطي الملكات والأخلاق
فليتأمل هذا الموضع ولا يعجل بالقضاء بالفراسة دونه فإن القاضي حينئذ يكون خطؤه كثيرا فإن هذه العلامات أسباب لا موجبة وقد تتخلف عنها أحكامها لفوات شرط أو لوجود مانع
وفراسة المتفرس تتعلق بثلاثة أشياء: بعينه وأذنه وقلبه فعينه للسيماء والعلامات وأذنه: للكلام وتصريحه وتعريضه ومنطوقه ومفهومه وفحواه وإشاراته ولحنه وإيمائه ونحو ذلك وقلبه للعبور: والاستدلال من المنظور والمسموع إلى باطنه وخفيه فيعبر إلى ما وراء ظاهره كعبور النقاد من ظاهر النقش والسكة إلى باطن النقد والاطلاع عليه: هل هو صحيح أو زغل وكذلك عبور المتفرس من ظاهر الهيئة والدل إلى باطن الروح والقلب فنسبة نقده للأرواح من الأشباح كنسبة نقد الصيرفي ينظر للجوهر من ظاهر السكة والنقد وكذلك نقد أهل الحديث فإنه يمر إسناد ظاهر كالشمس على متن مكذوب فيخرجه ناقدهم كما يخرج الصيرفي الزغل من تحت الظاهر من الفضة

ج / 2 ص -489- وكذلك فراسة التمييز بين الصادق والكاذب في أقواله وأفعاله وأحواله وللفراسة سببان أحدهما: جودة ذهن المتفرس وحدة قلبه وحسن فطنته والثاني: ظهور العلامات والأدلة على المتفرس فيه فإذا اجتمع السببان لم تكد تخطىء للعبد فراسة وإذا انتفيا لم تكد تصح له فراسة وإذا قوي أحدهما وضعف الآخر: كانت فراسته بين بين
وكان إياس بن معاوية من أعظم الناس فراسة وله الوقائع المشهورة وكذلك الشافعي رحمة الله وقيل: إن له فيها تآليف ولقد شاهدت من فراسة شيخ الإسلام ابن تيمية رحمه الله أمورا عجيبة وما لم أشاهده منها أعظم وأعظم ووقائع فراسته تستدعي سفرا ضخما أخبر أصحابه بدخول التتار الشام سنة تسع وتسعين وستمائة وأن جيوش المسلمين تكسر وأن دمشق لا يكون بها قتل عام ولا سبي عام وأن كلب الجيش وحدته في الأموال: وهذا قبل أن يهم التتار بالحركة ثم أخبر الناس والأمراء سنة اثنتين وسبعمائة لما تحرك التتار وقصدوا الشام: أن الدائرة والهزيمة عليهم وأن الظفر والنصر للمسلمين وأقسم على ذلك أكثر من سبعين يمينا فيقال له: قل إن شاء الله فيقول: إن شاء الله تحقيقا لا تعليقا وسمعته يقول ذلك قال: فلما أكثروا علي قلت: لا تكثروا كتب الله تعالى في اللوح المحفوظ: أنهم مهزومون في هذه الكرة وأن النصر لجيوش الإسلام قال: وأطعمت بعض الأمراء والعسكر حلاوة النصر قبل خروجهم إلى لقاء العدو وكانت فراسته الجزئية في خلال هاتين الواقعتين مثل المطر ولما طلب إلى الديار المصرية وأريد قتله بعد ما أنضجت له القدور وقلبت له الأمور: اجتمع أصحابه لوداعه وقالوا: قد تواترت الكتب بأن

ج / 2 ص -490- القوم عاملون على قتلك فقال: والله لا يصلون إلى ذلك أبدا قالوا: أفتحبس قال: نعم ويطول حبسي ثم أخرج وأتكلم بالسنة على رؤوس الناس سمعته يقول ذلك ولما تولى عدوه الملقب بالجاشنكير الملك أخبروه بذلك وقالوا: الآن بلغ مراده منك فسجد لله شكرا وأطال فقيل له: ما سبب هذه السجدة فقال: هذا بداية ذله ومفارقة عزه من الآن وقرب زوال أمره فقيل له: متى هذا فقال: لا تربط خيول الجند على القرط حتى تغلب دولته فوقع الأمر مثل ما أخبر به سمعت ذلك منه وقال مرة: يدخل علي أصحابي وغيرهم فأرى في وجوههم وأعينهم أمورالا أذكرها لهم فقلت له أو غيري لو أخبرتهم فقال: أتريدون أن أكون معرفا كمعرف الولاة وقلت له يوما: لو عاملتنا بذلك لكان أدعى إلى الاستقامة والصلاح فقال: لا تصبرون معي على ذلك جمعة أو قال: شهرا وأخبرني غير مرة بأمور باطنة تختص بي مما عزمت عليه ولم ينطق به لساني وأخبرني ببعض حوادث كبار تجري في المستقبل ولم يعين أوقاتها وقد رأيت بعضها وأنا أنتظر بقيتها وما شاهده كبار أصحابه من ذلك أضعاف أضعاف ما شاهدته والله أعلم
فصل قال صاحب المنازل رحمه الله: الفراسة: استئناس حكم غيب
والاستئناس: استفعال من آنست كذا إذا رأيته فإن أدركت بهذا

ج / 2 ص -491- الاستئناس حكم غيب: كان فراسة وإن كان بالعين: كان رؤية وإن كان بغيرها من المدارك: فبحسبها قوله: من غير استدلال بشاهده هذا الاستدلال بالشاهد على الغائب: أمر مشترك بين البر والفاجر والمؤمن والكافر كالاستدلال بالبروق والرعود على الأمطار وكاستدلال رؤساء البحر بالكدر الذي يبدو لهم في جانب الأفق على ريح عاصف ونحو ذلك وكاستدلال الطبيب بالسحنة والتفسرة على حال المريض ويدق ذلك حتى يبلغ إلى حد يعجز عنه أكثر الأذهان وكما يستدل بسيرة الرجل وسيره على عاقبة أمره في الدنيا من خير أو شر فيطابق أو يكاد فهذا خارج عن الفراسة التي تتكلم فيها هذه الطائفة وهو نوع فراسة لكنها غير فراستهم وكذلك ما علم بالتجربة من مسائل الطب والصناعات والفلاحة وغيرها والله اعلم
فصل قال: وهي على ثلاث درجات الأولى: فراسة طارئة نادرة تسقط على
لسان وحشي في العمر مرة لحاجة سمع مريد صادق اليها لا يتوقف على مخرجها ولا يؤبه لصاحبها وهذا شىء لا يخلص من الكهانة وما ضاهاها لأنها لم تشر عن عين ولم تصدر عن علم ولم تسبق بوجود يريد بهذا النوع: فراسة تجري على ألسنة الغافلين الذين ليست لهم يقظة أرباب القلوب فلذلك قال: طارئة نادرة تسقط على لسان وحشي الذي لم يأنس بذكر الله ولا اطمأن اليه قلب صاحبه فيسقط على لسانه مكاشفة في العمر مرة وذلك نادر ورمية من غير رام وقوله: لحاجة مريد صادق

ج / 2 ص -492- يشير الى حكمة إجرائها على لسانه وهي حاجة المريد الصادق إليها فإذا سمعها على لسان غيره كان أشد تنبها له وكانت عنده أعظم موقعا وقوله: لا يوقف على مخرجها يعني لا يعلم الشخص الذي وصلت إليه واتصلت به: ما سبب مخرج ذلك الكلام وإنما سمعه مقتطعا مما قبله ومما هيجه ولا يؤبه لصاحبها لأنه ليس هناك قلت: وهذا من جنس الفأل وكان رسول يحب الفأل ويعجبه والطيرة من هذا ولكن المؤمن لا يتطير فإن التطير شرك ولا يصده ما سمع عن مقصده وحاجته بل يتوكل على الله ويثق به ويدفع شر التطير عنه بالتوكل وفي الصحيحين عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم: انه قال: "الطيرة شرك" وما منا إلا ولكن الله يذهبه بالتوكل وهذه الزيادة وهي قوله: وما منا إلا يعني من يعتريه ولكن الله يذهبها بالتوكل مدرجة في الحديث من قول ابن مسعود وجاء ذلك مبينا ومن له يقظة يرى ويسمع من ذلك عجائب وهي من إلقاء الملك تارة على لسان الناطق وتارة من القاء الشيطان فالإلقاء الملكي: تبشير وتحذير وإنذار والإلقاء الشيطاني: تحزين وتخويف وشرك وصد عن المطالب وصاحب الهمة والعزيمة: لا يتقيد بذلك: ولا يصرف إليه همته وإذا سمع ما يسره استبشر وقوي رجاؤه وحسن ظنه وحمد الله وسأله إتمامه واستعان به على حصوله وإذا سمع ما يسوءه: استعاذ بالله ووثق به وتوكل عليه ولجأ إليه والتجأ إلى التوحيد وقال اللهم لا طير إلا طيرك ولا خير إلا خيرك

ج / 2 ص -493- ولا إله غيرك اللهم لا يأتي بالحسنات إلا أنت ولا يذهب بالسيئات إلا أنت ولا حول ولا قوة إلا بك ومن جعل هذا نصب قلبه وعلق به همته: كان ضرره به أكثر من نفعه قوله: وهذا شيء لا يخلص من الكهانة يعني: أنه من جنس الكهانة وأحوال الكهان معلومة قديما وحديثا في إخبارهم عن نوع من المغيبات بواسطة إخوانهم من الشياطين الذين يلقون إليهم السمع ولم يزل هؤلاء في الوجود ويكثرون في الأزمنة والأمكنة التي يخفى فيها نور النبوة ولذلك كانوا أكثر ما كانوا في زمن الجاهلية وكل زمان جاهلية وبلد جاهلية وطائفة جاهلية فلهم نصيب منها بحسب اقتران الشياطين بهم وطاعتهم لهم وعبادتهم إياهم وقوله: وما ضاهأها أي وما شابهها من جنس الخط بالرمل وضرب الحصا والودع وزجر الطير الذي يسمونه السانح والبارح والقرعة الشركية لا الشرعية والاستقسام بالأزلام وغير ذلك مما تتعلق به النفوس الجاهلية المشركة التي عاقبة أمرها خسر وبوار وقوله: لأنها لم تشر عن عين أي عن عين الحقيقة التي لا يصدر عنها إلا حق يعني غير متصلة بالله عز وجل وقوله: ولم تصدر عن علم يعني أنها عن ظن وحسبان لا عن علم ويقين وصاحبها دائما في شك ليس على بصيرة من أمره وقوله: ولم تسبق بوجود أي لم يسقها وجود الحقيقة لصاحبها بل هو فارغ بل غير واجد بل فاقد من غير أهل الوجود والله أعلم

ج / 2 ص -494- فصل قال: الدرجة الثانية: فراسة تجنى من غرس الإيمان وتطلع من صحة
الحال وتلمع من نور الكشف هذا النوع من الفراسة: مختص بأهل الإيمان ولذلك قال: تجنى من غرس الإيمان وشبه الإيمان بالغرس لأنه يزداد وينمو ويزكو على السقي ويؤتي أكله كل حين بإذن ربه وأصله ثابت في الأرض وفروعه في السماء فمن غرس الإيمان في أرض قلبه الطيبة الزاكية وسقى ذلك الغراس بماء الإخلاص والصدق والمتابعة: كان من بعض ثمره هذه الفراسة قوله: وتطلع من صحة الحال يعني: أن صدق الفراسة من صدق الحال فكلما كان الحال أصدق وأصح فالفراسة كذلك قوله: وتلمع من نور الكشف يعني أن نور الكشف من جملة ما يولد الفراسة بل أصلها نور الكشف وقوة الفراسة: بحسب قوة هذا النور وضعفه وقوته وضعفه بحسب قوة مادته وضعفها والله أعلم
فصل قال: الدرجة الثالثة: فراسة سرية لم تجتلبها روية على لسان
مصطنع تصريحا أو رمزا يحتمل لفظ السرية وجهين: أحدهما: الشرف أي فراسة شريفة فإن الرجل السري هو الرجل الشريف وجمعه سراة ومنه في أحد التأويلين قوله تعالى: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} [ مريم: 24 ] أي سيدا مطاعا وهو المسيح وعلى هذا يكون سرية بوزن شريفة

ج / 2 ص -495- والثاني: أن يكون من السر أي فراسة متعلقة بالأسرار لا بالظواهر فتكون سرية بوزن شريبة ومكيثة قوله: لم تجتلبها روية أي لا تكون عن فكرة بل تهجم على القلب هجوما لا يعرف سببه قوله: على لسان مصطنع أي مختار مصطفى على غيره تصريحا أو رمزا يعني أن هذا المختار المصطفى يخبر بهذه الفراسة العالية عن أمور مغيبة تارة بالتصريح وتارة بالتلويح إما سترا لحاله وإما صيانة لما أخبر به عن الابتذال ووصوله إلى غير أهله وإما لغير ذلك من الأسباب والله سبحانه وتعالى أعلم


منزلة التعظيم - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة التعظيم

فصل ومن منازل إياك نعبد وإياك نستعين منزلة التعظيم
وهذه المنزلة تابعة للمعرفة فعلى قدر المعرفة يكون تعظيم الرب تعالى في القلب وأعرف الناس به: أشدهم له تعظيما وإجلالا وقد ذم الله تعالى من لم يعظمه حق عظمته ولا عرفه حق معرفته ولا وصفه حق صفته وأقوالهم تدور على هذا فقال تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} [ نوح: 13 ] قال ابن عباس ومجاهد: لا ترجون لله عظمة وقال سعيد بن جبير: ما لكم لا تعظمون الله حق عظمته وقال الكلبي: لا تخافون لله عظمة قال البغوي: و الرجاء بمعنى المخوف و الوقار العظمة اسم من التوقير وهو التعظيم وقال الحسن: لا تعرفون لله حقا ولا تشكرون له نعمة وقال ابن كيسان: لا ترجون في عبادة الله أن يثيبكم على توقيركم إياه خيرا وروح العبادة: هو الإجلال والمحبة فإذا تخلى أحدهما عن الآخر فسدت فإذا اقترن بهذين الثناء على المحبوب المعظم فذلك حقيقة الحمد والله سبحانه أعلم

ج / 2 ص -496- فصل قال صاحب المنازل رحمه الله: التعظيم: معرفة العظمة مع التذلل
لها وهو على ثلاث درجات الأولى: تعظيم الأمر والنهي وهو أن لا يعارضا بترخص جاف ولا يعرضا لتشدد غال ولا يحملا على علة توهن الانقياد ههنا ثلاثة أشياء تنافي تعظيم الأمر والنهي أحدها: الترخص الذي يجفو بصاحبه عن كمال الامتثال والثاني: الغلو الذي يتجاوز بصاحبه حدود الأمر والنهي فالأول: تفريط والثاني إفراط وما أمر الله بأمر إلا وللشيطان فيه نزغتان: إما إلى تفريط وإضاعة وإما إلى إفراط وغلو ودين الله وسط بين الجافي عنه والغالي فيه كالوادي بين جبلين والهدى بين ضلالتين والوسط بين طرفين ذميمين فكما أن الجافي عن الأمر مضيع له فالغالي فيهمضيع له هذا بتقصيره عن الحد وهذا بتجاوزه الحد وقد نهى الله عن الغلو بقوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [ المائدة: 77 ] و الغلو نوعان نوع يخرجه عن كونه مطيعا كمن زاد في الصلاة ركعة أو صام الدهر مع أيام النهي أو رمي الجمرات بالصخرات الكبار التي يرمى بها في المنجنيق أو سعى بين الصفا والمروة عشرا أو نحو ذلك عمدا وغلو يخاف منه الانقطاع والاستحسار كقيام الليل كله وسرد الصيام الدهر أجمع بدون صوم أيام النهي والجور على النفوس في العبادات والأوراد الذي قال فيه النبي صلى الله عليه وسلم: إن هذا الدين يسر ولن يشاد الدين أحد إلا غلبه فسددوا وقاربوا ويسروا واستعينوا بالغدوة والروحة وشيء من

ج / 2 ص -497- الدلجة يعني استعينوا على طاعة الله بالأعمال في هذه الأوقات الثلاثة فإن المسافر يستعين على قطع مسافة السفر بالسير فيها وقال: ليصل أحدكم نشاطه فإذا فتر فليرقد رواهما البخاري وفي صحيح مسلم عنه أنه قال: هلك المتنطعون قالها ثلاثا وهم المتعمقون المتشددون وفي صحيح البخاري عنه: عليكم من الأعمال ما تطيقون فوالله لا يمل الله حتى تملوا وفي السنن عنه أنه قال: إن هذا الدين متين فأوغل فيه برفق ولا تبغضن إلى نفسك عبادة الله أو كما قال وقوله: ولا يحملا على علة توهن الانقياد يريد: أن لا يتأول في الأمر والنهي علة تعود عليهما بالإبطال كما تأول بعضهم تحريم الخمر بأنه معلل بايقاع العداوة والبغضاء والتعرض للفساد فإذا أمن من هذا المحذور منه جاز شربه كما قيل:

أدرها فما التحريم فيها لذاتها ولكن لأسباب تضمنها السكر

إذا لم يكن سكر يضل عن الهدى فسيان ماء في الزجاجة أو خمر

وقد بلغ هذا بأقوام إلى الانسلاخ من الدين جملة وقد حمل طائفة من العلماء أن جعلوا تحريم ما عدا شراب خمر العنب معللا بالإسكار فله أن يشرب منه ما شاء ما لم يسكر ومن العلل التي توهن الانقياد: أن يعلل الحكم بعلة ضعيفة لم تكن هي الباعثة عليه في نفس الأمر فيضعف انقياد العبد إذا قام عنده أن هذه هي علة الحكم ولهذا كانت طريقة القوم عدم التعرض لعلل التكاليف خشية هذا المحذور وفي بعض الآثار القديمة: يا بني إسرائيل لا تقولوا: لم أمر ربنا ولكن قولوا: بم أمر ربنا

ج / 2 ص -498- وأيضا فإنه إذا لم يمتثل الأمر حتى تظهر له علته لم يكن منقادا للأمر وأقل درجاته: أن يضعف انقياده له وأيضا فإنه إذا نظر إلى حكم العبادات والتكاليف مثلا وجعل العلة فيها هي جمعية القلب والإقبال به على الله فقال: أنا أشتغل بالمقصود عن الوسيلة فاشتغل بجمعيته وخلوته عن أوراد العبادات فعطلها وترك الانقياد بحمله الأمر على العلة التي أذهبت انقياده وكل هذا من ترك تعظم الأمر والنهي وقد دخل من هذا الفساد على كثير من الطوائف ما لا يعلمه إلا الله فما يدري ما أوهنت العلل الفاسدة من الانقياد إلا الله فكم عطلت لله من أمر وأباحت من نهى وحرمت من مباح ! وهي التي اتفقت كلمة السلف على ذمها
فصل قال: الدرجة الثانية: تعظيم الحكم: أن يبغي له عوج أو
يدافع بعلم أو يرضى بعوض الدرجة الأولى: تتضمن تعظيم الحكم الديني الشرعي وهذه الدرجة تتضمن تعظيم الحكم الكوني القدري وهو الذي يخصه المصنف باسم الحكم وكما يجب على العبد أن يرعى حكم الله الديني بالتعظيم فكذلك يرعى حكمه الكوني به فذكر من تعظيمه ثلاثة أشياء: أحدها: أن لا يبغي له عوج أي يطلب له عوج أو يرى فيه عوج بل يراه كله مستقيما لأنه صادر عن عين الحكمة فلا عوج فيه وهذا موضع أشكل على الناس جدا فقال نفاة القدر: ما في خلق الرحمن من تفاوت ولا عوج والكفر والمعاصي مشتملة على أعظم التفاوت والعوج فليست بخلقه ولا مشيئته ولا قدره

ج / 2 ص -499- وقالت: فرقة تقابلهم: بل هي من خلق الرحمن وقدره فلا عوج فيها وكل ما في الوجود مستقيم والطائفتان ضالتان منحرفتان عن الهدى وهذه الثانية أشد انحرافا لأنها جعلت الكفر والمعاصي طريقا مستقيما لا عوج فيه وعدم تفريق الطائفتين بين القضاء والمقضي والحكم والمحكوم به: هو الذي أوقعهم فيما أوقعهم فيه وقول سلف الأمة وجمهورها: إن القضاء غير المقضي فالقضاء فعله ومشيئته وما قام به والمقضي مفعوله المباين له المنفصل عنه وهو المشتمل على الخير والشر والعوج والاستقامة فقضاؤه كله حق والمقضي: منه حق ومنه باطل وقضاؤه كله عدل والمقضي: منه عدل ومنه جور وقضاؤه كله مرضي والمقضي: منه مرضي ومنه مسخوط وقضاؤه كله مسالم والمقضي: منه ما يسالم ومنه ما يحارب وهذا أصل عظيم تجب مراعاته وهو موضع مزلة أقدام كما رأيت والمنحرف عنه: إما جاهل للحكمة أو القدرة أو للأمر والشرع ولابد وعلى هذا يحمل كلام صاحب المنازل رحمه الله: أن لا يبتغي للحكم عوج وأما قوله: أو يدفع بعلم فأشكل من الأول فإن العلم مقدم على القدر وحاكم عليه ولا يجوز دفع العلم بالحكم فأحسن ما يحمل عليه كلامه أن يقال: قضاء الله وقدره وحكمه الكوني لا يناقض دينه وشرعه وحكمه الديني بحيث تقع المدافعة بينهما لأن هذا مشيئته الكونية وهذا إرادته الدينية وإن كان المرادان قد يتدافعان ويتعارضان لكن من تعظيم كل منهما: أن لا يدافع بالآخر ولا يعارض فإنهما وصفان للرب تعالى وأوصافه لا يدافع بعضها ببعض وإن استعيذ ببعضها من بعض فالكل منه سبحانه وهو المعيذ من نفسه بنفسه كما قال أعلم الخلق به: أعوذ برضاك

ج / 2 ص -500- من سخطك وأعوذ بمعافاتك من عقوبتك وأعود بك منك فرضاه وإن أعاذ من سخطه فإنه لا يبطله ولا يدفعه وإنما يدفع تعلقه بالمستعيذ وتعلقه بأعدائه باق غير زائل فهكذا أمره وقدره سواء فإن أمره لا يبطل قدره ولا قدره يبطل أمره ولكن يدفع ما قضاه وقدره بما أمر به وأحبه وهو أيضا من قضائه فما دفع قضاؤه إلا بقضائه وأمره فلم يدفع العلم الحكم بل المحكوم به والعلم والحكم دفعا المحكوم به الذي قدر دفعه وأمر به فتأمل هذا فإنه محض العبودية والمعرفة والإيمان بالقدر والاستسلام له والقيام بالأمر والتنفيذ له بالقدر فما نفذ المطيع أمر الله إلا بقدر الله ولا دفع مقدور الله بقدر الله وأمره وأما قوله: ولا يرضى بعوض أي إن صاحب مشهد الحكم قد وصل إلى حد لا يطلب معه عوضا ولا يكون ممن يعبد الله بالعوض فإنه يشاهد جريان حكم الله عليه وعدم تصرفه في نفسه وأن المتصرف فيه حقا هو مالكه الحق فهو الذي يقيمه ويقعده ويقلبه ذات اليمين وذات الشمال وإنما يطلب العوض من غاب عن الحكم وذهل عنه وذلك مناف لتعظيمه فمن تعظيمه: أن لا يرضى العبد بعوض يطلبه بعمله لأن مشاهدة الحكم وتعظيمه يمنعه أن يرى لنفسه ما يعاوض عليه فهذا الذي يمكن حمل كلامه عليه من غير خروج عن حقيقة الأمر والله سبحانه أعلم
فصل قال: الدرجة الثالثة: تعظيم الحق سبحانه وهو أن لا يجعل دونه
سببا ولا يرى عليه حقا أو ينازع له اختيارا هذه الدرجة تتضمن تعظيم الحاكم سبحانه صاحب الخلق والأمر والتي قبلها تتضمن تعظيم قضائه لا مقضيه والأولى: تتضمن تعظيم أمره وذكر من تعظيمه ثلاثة أشياء:

ج / 2 ص -501- أحداها: أن لاتجعل دونه سببا أي لاتجعل للوصلة إليه سببا غيره بل هو الذي يوصل عبده إليه فلا يوصل إلى الله إلا الله ولا يقرب إليه سواه ولا يدنى إليه غيره ولا يتوصل إلى رضاه إلا به فما دل على الله إلا الله ولا هدى إليه سواه ولا أدنى إليه غيره فإنه سبحانه هو الذي جعل السبب سببا فالسبب وسببيته وإيصاله: كله خلقه وفعله الثاني: أن لايرى عليه حقا أي لا ترى لأحد من الخلق لا لك ولا لغيرك حقا على الله بل الحق لله على خلقه وفي أثر إسرائيلي: أن داود عليه السلام قال: يا رب بحق آبائي عليك فأوحى الله إليه: يا داود أي حق لآبائك علي ألست أنا الذي هديتهم ومننت عليهم واصطفيتهم ولي الحق عليهم وأما حقوق العبيد على الله تعالى: من اثباته لمطيعهم وتوبته على تائبهم وإجابته لسائلهم: فتلك حقوق أحقها الله سبحانه على نفسه بحكم وعده وإحسانه لاأنها حقوق أحقوها هم عليه فالحق فى الحقيقة لله على عبده وحق العبد عليه هو مااقتضاه جوده وبره وإحسانه إليه بمحض جوده وكرمه هذا قول أهل التوفيق والبصائر وهو وسط بين قولين منحرفين قد تقدم ذكرهما مرارا والله سبحانه أعلم وأما قوله: و لا ينازع له اختيارا أى إذا رأيت الله عز وجل قد اختار لك أو لغيرك شيئا إما بأمره ودينه وإما بقضائه وقدره فلا تنازع اختياره بل ارض باختيار ما اختاره لك فإن ذلك من تعظيمه سبحانه ولا يرد عليه قدره عليه من المعاصي فإنه سبحانه وإن قدرها لكنه لم يخترها له فمنازعتها غير اختياره من عبده وذلك من تمام تعظيم العبد له سبحانه والله أعلم


منزلة الإلهام والإفهام والوحى والتحديث والرؤيا الصادقة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الإلهام والإفهام والوحى والتحديث والرؤيا الصادقة

ج / 2 ص -502- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الإلهام والإفهام والوحى
والتحديث والرؤيا الصادقة وقد تقدمت في أول الكتاب عند الكلام على مراتب الهداية وذكرنا كلام صاحب المنازل هناك


منزلة السكينة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة السكينة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة السكينة
هذه المنزلة من منازل المواهب لا من منازل المكاسب وقد ذكر الله سبحانه السكينة في كتابه في ستة مواضع:
الأولى: قوله تعالى: وقال لهم نبيهم: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ} [ البقرة: 248 ]
الثاني قوله تعالى {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [ التوبة: 26 ]
الثالث: قوله تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا} [ التوبة: 40 ]
الرابع: قوله تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [ الفتح: 4 ]
الخامس: قوله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [ الفتح: 18 ]
السادس: قوله تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [ الفتح: 26] الآية وكان شيخ الإسلام ابن تيمية رحمه الله إذا اشتدت عليه الأمور: قرأ آيات السكينة

ج / 2 ص -503- وسمعته يقول في واقعة عظيمة جرت له فى مرضه تعجز العقول عن حملها من محاربة أرواح شيطانية ظهرت له إذ ذاك في حال ضعف القوة قال: فلما اشتد علي الأمر قلت لأقاربي ومن حولي: اقرأوا آيات السكينة قال: ثم أقلع عني ذلك الحال وجلست وما بي قلبة وقد جربت أنا أيضا قراءة هذه الآيات عند اضطراب القلب مما يرد عليه فرأيت لها تأثيراعظيمافي سكونه وطمأنينته وأصل السكينة هي الطمأنينة والوقار والسكون الذي ينزله الله في قلب عبده عند اضطرابه من شدة المخاوففلا ينزعج بعد ذلك لما يرد عليه ويوجب له زيادة الإيمان وقوة اليقين والثبات ولهذا أخبر سبحانه عن إنزالها على رسوله وعلى المؤمنين في مواضع القلق والاضطراب كيوم الهجرة إذ هو وصاحبه في الغار والعدو فوق رءوسهم لو نظر أحدهم إلى ما تحت قدميه لرآهما وكيوم حنين حين ولوا مدبرين من شدة بأس الكفار لا يلوي أحد منهم على أحد وكيوم الحديبية حين اضطربت قلوبهم من تحكم الكفار عليهم ودخولهم تحت شروطهم التي لا تحملها النفوس وحسبك بضعف عمر رضي الله عنه عن حملها وهو عمر حتى ثبته الله بالصديق رضي الله عنه قال ابن عباس رضي الله عنهما: كل سكينة في القرآن فهي طمأنينة إلا التي في سورة البقرة
وفي الصحيحين عن البراء بن عازب رضي الله عنهما قال: رأيت النبي

ج / 2 ص -504- ينقل من تراب الخندق حتى وارى التراب جلدة بطنه وهو يرتجز بكلمة عبدالله بن رواحة رضي الله عنه:

لاهم لولا أنت ما اهتدينا ولا تصدقنا ولا صلينا

فأنزلن سكينة علينا وثبت الأقدام إن لاقينا

إن الأولى قد بغوا علينا وإن أرادوا فتنة أبينا

وفي صفة رسول الله صلى الله عليه وسلم في الكتب المتقدمة: إني باعث نبيا أميا ليس بفظ ولا غليظ ولا صخاب في الأسواق ولا متزين بالفحش ولا قوال للخنا أسدده لكل جميل وأهب له كل خلق كريم ثم أجعل السكينة لباسه والبر شعاره والتقوى ضميره والحكمة معقولة والصدق والوفاء طبيعته والعفو والمعروف خلقه والعدل سيرته والحق شريعته والهدى إمامه والإسلام ملته وأحمد اسمه
فصل قال صاحب المنازل:
السكينة: اسم لثلاثة أشياء أولها: سكينة بني إسرائيل التي أعطوها في التابوت قال أهل التفسير: هي ريح هفافة وذكروا صفتها قلت: اختلفوا: هل هي عين قائمة بنفسها أو معنى على قولين: أحدهما: أنها عين ثم اختلف أصحاب هذا القول في صفتها فروي عن علي بن أبي طالب رضي الله عنه: أنها ريح هفافة لها رأسان ووجه كوجه الإنسان ويروى عن مجاهد: إنها صورة هرة لها جناحان وعينان لهما شعاع وجناحان من زمرد وزبرجد فإذا سمعوا صوتها أيقنوا بالنصر وعن ابن عباس: هي طست من ذهب من الجنة كان يغسل فيه قلوب الأنبياء

ج / 2 ص -505- وعن وهب بن منبه: هي روح من روح الله تتكلم إذا اختلفوا في شيء أخبرتهم ببيان ما يريدون والثانى: انها معنى ويكون معنى قوله: وسكينة من ربكم أي ومجيئه إليكم: سكينة لكم وطمأنينة وعلى الأول: يكون المعنى: إن السكينة في نفس التابوت ويؤيده عطف قوله: {وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ} [ البقرة: 248 ] قال عطاء بن أبي رباح: فيه سكينة هي ما تعرفون من الآيات فتسكنون إليها وقال قتادة والكلبي: هي من السكون أي طمأنينة من ربكم ففي أي مكان كان التابوت اطمأنوا إليه وسكنوا
فصل قال: وفيها ثلاثة أشياء: للأنبياء معجزة ولملوكهم كرامة وهي
آية النصرة تخلع قلوب الأعداء بصوتها رعبا إذا التقى الصفان للقتال وكرامات الأولياء: هي من معجزات الأنبياء لأنهم إنما نالوها على أيديهم وبسبب أتباعهم فهي لهم كرامات وللأنبياء دلالات فكرامات الأولياء: لا تعارض معجزات الأنبياء حتى يطلب الفرقان بينهما لأنها من أدلتهم وشواهد صدقهم
نعم: الفرقان بين ما للأنبياء وما للأولياء من وجوه كثيرة جدا ليس هذا موضع ذكرها وغير هذا الكتاب أليق بها
فصل قال: السكينة الثانية: هي التي تنطق على لسان المحدثين ليست هي
شيئا يملك إنما هي شيء من لطائف صنع الحق تلقى علي لسان المحدث الحكمة كما يلقي الملك الوحي على قلوب الأنبياء وتنطق بنكت الحقائق مع ترويح الأسرار وكشف الشبه

ج / 2 ص -506- السكينة إذا نزلت على القلب اطمأن بها وسكنت إليها الجوارح وخشعت واكتسبت الوقار وأنطقت اللسان بالصواب والحكمة وحالت بينه وبين قول الخنا والفحش واللغو والهجر وكل باطل قال ابن عباس رضي الله عنهما: كنا نتحدث أن السكينة تنطق على لسان عمر وقلبه وكثيرا ما ينطق صاحب السكينة بكلام لم يكن عن فكرة منه ولا روية ولا هبة ويستغربه هو من نفسه كما يستغرب السامع له وربما لا يعلم بعد انقضائه بما صدر منه وأكثر ما يكون: هذا عند الحاجة وصدق الرغبة من السائل والمجالس وصدق الرغبة منه: هو إلى الله والإسراع بقلبه إلى بين يديه وحضرته مع تجرده من الأهواء وتجريده النصيحة لله ولرسوله ولعباده المؤمنين وإزالة نفسه من البين
ومن جرب هذا عرف قدر منفعته وعظمها وساء ظنه بما يحسن به الغافلون ظنونهم من كثير من كلام الناس قوله: وليست شيئا يملك
يعني هي موهبة من الله تعالى ليست بسببية ولا كسبية وليست كالسكينة التي كانت في التابوت تنقل معهم كيف شاءوا وقوله: تلقى على لسان المحدث الحكمة أي تجرى الصواب على لسانه وقوله كما يلقي الملك الوحي على قلوب الأنبياء عليهم السلام يعني: أنها بواسطة الملائكة بحيث تلقي في قلوب أربابها الحكمة عنهم والطمأنينة والصواب كما أن الأنبياء تتلقى الوحي عن الله بواسطة الملائكة ولكن ما للأنبياء مختص بهم ولا يشاركهم فيه غيرهم وهو نوع آخر وقوله: تنطق المحدثين بنكت الحقائق مع ترويح الأسرار وكشف الشبه قد تقدم في أول الكتاب: ذكر مرتبة المحدث وأن هذا التحديث من

ج / 2 ص -507- مراتب الهداية العشرة وأن المحدث هو الذي يحدث في سره بالشيء فيكون كما يحدث به والحقائقهي حقائق الإيمان والسلوك و نكتها عيونها ومواضع الإشارات منها ولا ريب أن تلك توجب للأسرار روحا تحيا به وتنعم وتكشف عنها شبهات لا يكشفها المتكلمون ولا الأصوليون فتسكن الأرواح والقلوب إليها ولهذا سميت سكينة ومن لم يفز من الله بذلك لم تنكشف عنه شبهاته فإنها لا يكشفها إلا سكينة الإيمان واليقين
فصل قال: السكينة الثالثة: هي التي نزلت على قلب النبي صلى الله عليه وسلم وقلوب
المؤمنين وهي شيء يجمع قوة وروحا يسكن إليه الخائف ويتسلى به الحزين والضجر ويسكن إليه العصي والجرئ والأبي هذا من عيون كلامه وغرره الذي تثني عليه الخناصر وتعقد عليه القلوب وتظفر به عن ذوق تام لا عن مجرد فذكر: أن هذا الشيء الذي أنزله الله في قلب رسوله وقلوب عباده المؤمنين يشتمل على ثلاثة معان: النور والقوة والروح وذكر له ثلاث ثمرات: سكون الخائف إليه وتسلي الحزين والضجر به واستكانة صاحب المعصية والجرأة على المخالفة والإباء إليه فبالروح الذي فيها: حياة القلب وبالنور الذي فيها: استنارته وضياؤه وإشراقه وبالقوة: ثباته وعزمه ونشاطه فالنور: يكشف له عن دلائل الإيمان وحقائق اليقين ويميز له بين الحق والباطل والهدى والضلال والغي والرشد والشك واليقين والحياة: توجب كمال يقظته وفطنته وحضوره وانتباهه من سنة الغفلة وتأهبه للقائه والقوة: توجب له الصدق وصحة المعرفة وقهر داعي الغي والعنت

ج / 2 ص -508- وضبط النفس عن جزعها وهلعها واسترسالها في النقائص والعيوب ولذلك ازداد بالسكينة إيمانا مع إيمانه والإيمان: يثمر له النور والحياة والقوة وهذه الثلاثة تثمره أيضا وتوجب زيادته فهو محفوف بها قبلها وبعدها فبالنور: يكشف دلائل الإيمان وبالحياة: ينتبه من سنة الغفلة ويصير يقظانا وبالقوة: يقهر الهوى والنفس والشيطان كما قيل:

وتلك مواهب الرحمن ليست تحصل باجتهاد أو بكسب

ولكن لا غني عن بذل جهد بإخلاص وجد لا بلعب

وفضل الله مبذول ولكن بحكمته وعن ذا النص ينبى

فما من حكمة الرحمن وضع ال كواكب بين أحجار وترب

فشكرا للذي أعطاك منه فلو قبل المحل لزاد ربي

فصل فإذا حصلت هذه الثلاثة بالسكينة وهي النور والحياة والروح سكن
إليها العصي وهو الذي سكونه إلى المعصية والمخالفة لعدم سكينة الإيمان في قلبه صار سكونه إليها عوض سكونه إلى الشهوات والمخالفات فإنه قد وجد فيها مطلوبه وهو اللذة التي كان يطلبها من المعصية ولم يكن له ما يعيضه عنها فإذا نزلت عليه السكينة اعتاض بذلتها وروحها ونعيمها عن لذة المعصية فاستراحت بها نفسه وهاج إليها قلبه ووجد فيها من الروح والراحة واللذة ما لا نسبة بينه وبين اللذة الجسمانية النفسانية فصارت لذته روحانية قلبية بعد أن كانت جسمانية فانسلب منها وحبس عنها وخلصته فإذا تألقت بروقها قال:

تألق البرق نجديا فقلت له يا أيها البرق إني عنك مشغول

وإذا طرقته طيوفها الخيالية في ظلام ليل الشهوات نادى لسان حاله وتمثل بمثل قوله:

ج / 2 ص -509- طرقتك صائدة القلوب وليس ذا وقت الزيارة فارجعي بسلام

فإذا ودعته وعزمت على الرحيل ووعدته بالموافاة بقول الآخر:
قالت وقد عزمت على ترحالها
ماذا تريد فقلت أن لا ترجعي
فإذا باشرت هذه السكينة قلبه سكنت خوفه وهو قوله: يسكن إليها الخائف وسلت حزنه فإنها لا حزن معها فهي سلوة المحزون ومذهبة الهموم والغموم وكذلك تذهب عنه وخم ضجره وتبعت نشوة العزم وحالت بينه وبين الجرأة على مخالفة الأمر وبين إباء النفس والانقياد إليه والله أعلم
فصل قال: وأما سكينة الوقار التي نزلها نعتا لأربابها: فإنها ضياء
تلك السكينة الثالثة التي ذكرناها وهي على ثلاث درجات الدرجة الأولى: سكينة الخشوع عند القيام للخدمة: رعاية وتعظيما وحضورا
سكينة الوقار هي نوع من السكينة ولكن لما كانت موجبة للوقار سماها الشيخ رحمه الله سكينة الوقار وقوله: نزلها نعتا يعني نزلها الله تعالى في قلوب أهلها ونعتهم بها وقوله: فإنها ضياء تلك السكينة الثالثة التي ذكرناها أي نتيجتها وثمرتها وعنها نشأت كما أن الضياء عن الشمس حصل ولما كان النور والحياة والقوة التي ذكرناها مما يثمر الوقار: جعل سكينة الوقار كالضياء لتلك السكينة إذ هو علامة حصولها ودليل عليها كدلالة الضياء على حامله قوله: الدرجة الأولى: سكينة الخشوع عند القيام للخدمة يريد به الوقار والخشوع الذي يحصل لصاحب مقام الإحسان
ولما كان الإيمان موجبا للخشوع وداعيا إليه قال الله تعالىطرقتك صائدة القلوب وليس ذا
وقت الزيارة فارجعي بسلام
فإذا ودعته وعزمت على الرحيل ووعدته بالموافاة بقول الآخر:
قالت وقد عزمت على ترحالها
ماذا تريد فقلت أن لا ترجعي
فإذا باشرت هذه السكينة قلبه سكنت خوفه وهو قوله: يسكن إليها الخائف وسلت حزنه فإنها لا حزن معها فهي سلوة المحزون ومذهبة الهموم والغموم وكذلك تذهب عنه وخم ضجره وتبعت نشوة العزم وحالت بينه وبين الجرأة على مخالفة الأمر وبين إباء النفس والانقياد إليه والله أعلم
فصل قال: وأما سكينة الوقار التي نزلها نعتا لأربابها: فإنها ضياء
تلك السكينة الثالثة التي ذكرناها وهي على ثلاث درجات الدرجة الأولى: سكينة الخشوع عند القيام للخدمة: رعاية وتعظيما وحضورا
سكينة الوقار هي نوع من السكينة ولكن لما كانت موجبة للوقار سماها الشيخ رحمه الله سكينة الوقار وقوله: نزلها نعتا يعني نزلها الله تعالى في قلوب أهلها ونعتهم بها وقوله: فإنها ضياء تلك السكينة الثالثة التي ذكرناها أي نتيجتها وثمرتها وعنها نشأت كما أن الضياء عن الشمس حصل ولما كان النور والحياة والقوة التي ذكرناها مما يثمر الوقار: جعل سكينة الوقار كالضياء لتلك السكينة إذ هو علامة حصولها ودليل عليها كدلالة الضياء على حامله قوله: الدرجة الأولى: سكينة الخشوع عند القيام للخدمة يريد به الوقار والخشوع الذي يحصل لصاحب مقام الإحسان
ولما كان الإيمان موجبا للخشوع وداعيا إليه قال الله تعالى

ج / 2 ص -510- {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقّ} [ الحديد: 16 ] دعاهم من مقام الإيمان إلى مقام الإحسان يعني: أما آن لهم أن يصلوا إلى الإحسان بالإيمان وتحقيق ذلك بخشوعهم لذكره الذي أنزله إليهم قوله: رعاية وتعظيما وحضورا هذه ثلاثة أمور تحقق الخشوع في الخدمة وهي رعاية حقوقها الظاهرة والباطنة فليس يضيعها خشوع ولا وقار الثاني: تعظيم الخدمة وإجلالها وذلك تبع لتعظيم المعبود وإجلاله ووقاره فعلى قدر تعظيمه في قلب العبد وإجلاله ووقاره: يكون تعظيمه لخدمته وإجلاله لها ورعايته لها والثالث: الحضور وهو إحضار القلب فيها مشاهدة المعبود كأنه يراه فهذه الثلاثة تثمر له سكينة الوقار والله سبحانه أعلم
فصل قال: الدرجة الثانية: السكينة عند المعاملة بمحاسبة النفوس
وملاطفة الخلق ومراقبة الحق هذه الدرجة هي التي يحوم عليها أهل التصوف والعلم الذي يشمرون إليه وهي سكينة للمعاملة التي بينهم وبين الله وبينهم وبين خلقه وتحصل بثلاثة أشياء أحدها: محاسبة النفس حتى تعرف ما لها وما عليها ولا يدعها تسترسل في الحقوق استرسالا فيضيعها ويهملها وأيضا فإن زكاتها وطهارتها موقوف على محاسبتها فلا تزكو ولا تطهر ولا تصلح ألبتة إلا بمحاسبتها قال الحسن رضي الله عنه: إن المؤمن والله لا تراه إلا قائما على نفسه: ما أردت بكلمة كذا ما أردت بأكلة ما أردت بمدخل كذا ومخرج كذا ما أردت بهذا مالي ولهذا والله لا أعود إلى هذا ونحو هذا من الكلام

ج / 2 ص -511- فبمحاسبتها يطلع على عيوبها ونقائصها فيمكنه السعي في إصلاحها الثاني: ملاطفة الخلق وهي معاملتهم بما يحب أن يعاملوه به من اللطف ولا يعاملهم بالعنف والشدة والغلظة فإن ذلك ينفرهم عنه ويغريهم به ويفسد عليه قلبه وحاله مع الله ووقته فليس للقلب أنفع من معاملة الناس باللطف فإن معاملة الناس بذلك: إما أجنبي فتكسب مودته ومحبته وإما صاحب وحبيب فتستديم صحبته ومودته وإما عدو ومبغض فتطفىء بلطفك جمرته وتستكفى شره ويكون احتمالك لمضض لطفك به دون احتمالك لضرر ما ينالك من الغلظة عليه والعنف به الثالث: مراقبة الحق سبحانه وهي الموجبة لكل صلاح وخير عاجل وآجل ولا تصح الدرجتان الأولتان إلا بهذه وهي المقصود لذاته وما قبله وسيلة إليه وعون عليه فمراقبة الحق سبحانه وتعالى: توجب إصلاح النفس واللطف بالخلق
فصل قال: الدرجة الثالثة: السكينة التي تثبت الرضى بالقسم وتمنع من
الشطح الفاحش وتقف صاحبها على حد الرتبة والسكينة لا تنزل إلا في قلب نبي أو ولي هذه الدرجة الثالثة: كأنها عند الشيخ لأهل الصحو بعد السكر ولمن شام بوارق الحقيقة فقوله: تثبت الرضى بالقسم أي توجب لصاحبها أن يرضى بالمقسوم ولا تتطلع نفسه إلى غيره وتمنع من الشطح الفاحش يعني مثل ما نقل عن أبي يزيد ونحوه بخلاف الجنيد وسهل وأمثالهما فإنهم لما كانت لهم هذه السكينة لم تصدر منهم الشطحات ولا ريب أن الشطح سببه عدم السكينة فإنها إذا استقرت في القلب منعته من الشطح وأسبابه

ج / 2 ص -512- قوله: وتوقف صاحبها على حد الرتبة أي توجب لصاحبها الوقوف عند حده من رتبة العبودية فلا يتعدى مرتبة العبودية وحدها قوله: والسكينة لا تنزل إلا على قلب نبي أو ولي وذلك لأنها من أعظم مواهب الحق سبحانه ومنحه ومن أجل عطاياه ولهذا لم يجعلها في القرآن إلا لرسوله وللمؤمنين كما تقدم فمن أعطيها فقد خلعت عليه خلع الولاية وأعطى منشورها والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله


منزلة الطمأنينة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الطمأنينة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الطمأنينة
قال الله تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [ الرعد: 28 ] وقال تعالى: 0 {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [ الفجر: 27-30 ] الطمأنينة سكون القلب إلى الشيء وعدم اضطرابه وقلقه ومنه الأثر المعروف: الصدق طمأنينة والكذب ريبة أي الصدق يطمئن إليه قلب السامع ويجد عنده سكونا إليه والكذب يوجب له اضطرابا وارتيابا ومنه قوله: البر ما اطمأن إليه القلب أي سكن إليه وزال عنه اضطرابه وقلقه وفي ذكر الله ها هنا قولان: أحدهما: أنه ذكر العبد ربه فإنه يطمئن إليه قلبه ويسكن فإذا اضطرب القلب وقلق فليس له ما يطمئن به سوى ذكر الله ثم اختلف أصحاب هذا القول فيه فمنهم من قال: هذا في الحلف واليمين إذا حلف المؤمن على شيء سكنت قلوب المؤمنين إليه واطمأنت ويروى هذا عن ابن عباس رضي الله عنهما

ج / 2 ص -513- ومنهم من قال: بل هو ذكر العبد ربه بينه وبينه يسكن إليه قلبه ويطمئن والقول الثاني: أن ذكر الله ههنا القرآن وهو ذكره الذي أنزله على رسوله به طمأنينة قلوب المؤمنين فإن القلب لا يطمئن إلا بالإيمان واليقين ولا سبيل إلى حصول الإيمان واليقين إلا من القرآن فإن سكون القلب وطمأنينته من يقينه واضطرابه وقلقه من شكه والقرآن هو المحصل لليقين الدافع للشكوك والظنون والأوهام فلا تطمئن قلوب المؤمنين إلا به وهذا القول هو المختار وكذلك القولان أيضا في قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [ الزخرف: 36 ] والصحيح: أن ذكره الذي أنزله على رسوله وهو كتابه من أعرض عنه: قيض له شيطانا يضله ويصده عن السبيل وهو يحسب أنه على هدى وكذلك القولان أيضا في قوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [ طه: 124 ]
والصحيح: أنه ذكره الذي أنزله على رسوله وهو كتابه ولهذا يقول المعرض عنه: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} قال: {كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [ طه: 125126 ]
وأما تأويل من تأوله على الحلف: ففي غاية البعد عن المقصود فإن ذكر الله بالحلف يجري على لسان الصادق والكاذب والبر والفاجر والمؤمنون تطمئن قلوبهم إلى الصادق ولو لم يحلف ولا تطمئن قلوبهم إلى من يرتابون فيه ولو حلف وجعل الله سبحانه الطمأنينة في قلوب المؤمنين ونفوسهم وجعل الغبطة

ج / 2 ص -514- والمدحة والبشارة بدخول الجنة لأهل الطمأنينة فطوبى لهم وحسن مآب وفي قوله تعالى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ} [ الفجر: 27-28 ] دليل على أنها لا ترجع إليه إلا إذا كانت مطمئنة فهناك ترجع إليه وتدخل في عباده وتدخل جنته وكان من دعاء بعض السلف: اللهم هب لي نفسا مطمئنة إليك
فصل قال صاحب المنازل: الطمأنينة: سكون يقويه أمن صحيح شبيه
بالعيان وبينها وبين السكينة فرقان: أحدهما: أن السكينة صوله تورث خمود الهيبة أحيانا و الطمأنينة سكون أمن في استراحة أنس والثاني: أن السكينة تكون نعتا وتكون حينا بعد حين و الطمأنينة لا تفارق صاحبها الطمأنينة موجب السكينة وأثر من آثارها وكأنها نهاية السكينة فقوله: سكون يقويه أمن أي سكون القلب مع قوة الأمن الصحيح الذي لا يكون أمن غرور فإن القلب قد يسكن إلى أمن الغرور ولكن لا يطمئن به لمفارقة ذلك السكون له و الطمأنينة لا تفارقه فإنها مأخوذة من الإقامة يقال: اطمأن بالمكان والمنزل: إذا أقام به
وسبب صحة هذا الأمن المقوى للسكون: شبهه بالعيان بحيث لا يبقي معه شيء من مجوزات الظنون والأوهام بل كأن صاحبه يعاين ما يطمئن به فيأمن به اضطراب قلبه وقلقه وارتيابه وأما الفرقان اللذان ذكرهما بينها وبين السكينة فحاصل الفرق الأول: أن السكينة تصول على الهيبة الحاصلة في القلب فتخمدها في بعض الأحيان فيسكن القلب من انزعاج الهيبة بعض السكون وذلك في بعض الأوقات

ج / 2 ص -515- فليس حكما دائما مستمرا وهذا يكون لأهل الطمأنينة دائما ويصحبه الأمن والراحة بوجود الأنس فإن الاستراحة في السكينة قد تكون من الخوف والهيبة فقط والاستراحة في منزل الطمأنينة تكون مع زيادة أنس وذلك فوق محرد الأمن وقدر زائد عليه وحاصل الفرق الثاني: أن الطمأنينة ملكة ومقام لا يفارق و السكينة تنقسم إلى سكينة هي مقام ونعت لا يزول وإلى سكينة تكون وقتا دون وقت هذا حاصل كلامه والذي يظهر لي في الفرق بينهما أمران سوى ما ذكر:
أحدهما: أن ظفره وفوزه بمطلوبه الذي حصل له السكينة بمنزلة من واجهه عدو يريد هلاكه فهرب منه عدوه فسكن روعه والطمأنينة بمنزلة حصن رآه مفتوحا فدخله وأمن فيه وتقوى بصاحبه وعدته فللقلب ثلاثة أحوال أحدها: الخوف والاضطراب والقلق من الوارد الذي يزعجه ويقلقه
الثاني: زوال ذلك الوارد الذي يزعجه ويقلقه عنه وعدمه الثالث: ظفره وفوزه بمطلوبه الذي كان ذلك الوارد حائلا بينه وبينه وكل منهما يستلزم الآخر ويقارنه فالطمأنينة تستلزم السكينة ولا تفارقها وكذلك بالعكس لكن استلزام الطمأنينة للسكينة أقوى من استلزام السكينة للطمأنينة الثاني: أن الطمأنينة أعم فإنها تكون في العلم والخبر به واليقين والظفر بالمعلوم ولهذا اطمأنت القلوب بالقرآن لما حصل لها الإيمان به ومعرفته والهداية به في ظلم الآراء والمذاهب واكتفت به منها وحكمته عليها وعزلتها وجعلت له الولاية بأسرها كما جعلها الله فبه خاصمت وإليه حاكمت وبه صالت وبه دفعت الشبه وأما السكينة: فإنها ثبات القلب عند هجوم المخاوف عليه وسكونه

ج / 2 ص -516- وزوال قلقه واضطرابه كما يحصل لحزب الله عند مقابلة العدو وصولته والله سبحانه أعلم
فصل قال: وهي على ثلاث درجات الدرجة الأولى: طمأنينة القلب بذكر
الله وهي طمأنينة الخائف إلى الرجاء والضجر إلى الحكم والمبتلى إلى المثوبة قد تقدم أن الطمأنينة بذكر الله بكلامه وكتابه ولا ريب أن الذي ذكره في هذه الدرجة: هو من جملة الطمأنينة بذكره وهي أهم من ذلك فذكر طمأنينة الخائف إلى الرجاء فإن الخائف إذا طال عليه الخوف واشتد به وأراد الله عز وجل أن يريحه ويحمل عنه: أنزل عليه السكينة فاستراح قلبه إلى الرجاء واطمأن به وسكن لهيب خوفه وأما طمأنينة الضجر إلى الحكم فالمراد بها: أن من أدركه الضجر من قوة التكاليف وأعباء الأمر وأثقاله ولا سيما من أقيم مقام التبليغ عن الله ومجاهدة أعداء الله وقطاع الطريق إليه فإن ما يحمله ويتحمله فوق ما يحمله الناس ويتحملونه فلابد أن يدركه الضجر ويضعف صبره فإذا أراد الله أن يريحه ويحمل عنه: أنزل عليه سكينته فاطمأن إلى حكمه الديني وحكمه القدري ولا طمأنينة له بدون مشاهدة الحكمين وبحسب مشاهدته لهما تكون طمأنينته فإنه إذا اطمأن إلى حكمه الديني علم أنه دينه الحق وهو صراطه المستقيم وهو ناصره وناصر أهله وكافيهم ووليهم وإذا اطمأن إلى حكمه الكوني: علم أنه لن يصيبه إلا ما كتب الله له وأنه ما يشاء كان وما لم يشأ لم يكن فلا وجه للجزع والقلق إلا ضعف اليقين والإيمان فإن المحذور والمخوف: إن لم يقدر فلا سبيل إلى وقوعه وإن قدر فلا سبيل إلى صرفه بعد أن أبرم تقديره فلا جزع حينئذ لا مما قدر ولا مما لم يقدر نعم إن كان له في هذه النازلة حيلة فلا ينبغي أن يضجر عنها وإن لم يكن

ج / 2 ص -517- فيها حيلة فلا ينبغي أن يضجر منها فهذه طمأنينة الضجر إلى الحكم وفي مثل هذا قال القائل:

ما قد قضى يا نفس فاصطبري له ولك الأمان من الذي لم يقدر

وتحققي أن المقدر كائن يجري عليك حذرت أم لم تحذري

وأما طمأنينة المبتلى إلى المثوبة فلا ريب أن المبتلى إذا قويت مشاهدته للمثوبة سكن قلبه واطمأن بمشاهدة العوض وإنما يشتد به البلاء إذا غاب عنه ملاحظة الثواب وقد تقوى ملاحظة العوض حتى يستلذ بالبلاء ويراه نعمة ولا تستبعد هذا فكثير من العقلاء إذا تحقق نفع الدواء الكريه فإنه يكاد يلتذ به وملاحظته لنفعه تغيبه عن تألمه بمذاقه أو تخففه عنه والعمل المعول عليه: إنما هو على البصائر والله أعلم
فصل قال: الدرجة الثانية: طمأنينة الروح في القصد إلى الكشف وفي
الشوق إلى العدة وفي التفرقة إلى الجمع طمأنينة الروح أن تطمئن في حال قصدها ولا تلتفت إلى ما وراءها والمراد بالكشف: كشف الحقيقة لا الكشف الجزئي السفلي وهو ثلاث درجات: كشف عن الطريق الموصل إلى المطلوب وهو الكشف عن حقائق الإيمان وشرائع الإسلام وكشف عن المطلوب المقصود بالسير: وهو معرفة الأسماء والصفات ونوعي التوحيد وتفاصيله ومراعاة ذلك حق رعايته وليس وراء ذلك إلا الدعاوى والشطح والغرور وقوله: وفي الشوق إلى العدة

ج / 2 ص -518- يعني أن الروح تظهر في اشتياقها إلى ما وعدت به وشوقت إليه فطمأنينتها بتلك العدة: تسكن عنها لهيب اشتياقها وهذا شأن كل مشتاق إلى محبوب وعد بحصوله إنما يحصل لروحه الطمأنينة بسكونها إلى وعد اللقاء وعلمها بحصول الموعود به قوله وفي التفرقة إلى الجمع أي وتطمئن الروح في حال تفرقتها إلى ما اعتادته من الجمع بأن توافيها روحه فتسكن إليه وتطمئن به كما يطمئن الجائع الشديد الجوع إلى ما عنده من الطعام ويسكن إليه قلبه وهذا إنما يكون لمن أشرف على الجمع من وراء حجاب رقيق وشام برقه فاطمأن بحصوله وأما من بينه وبينه الحجب الكثيفة: فلا يطمئن به
فصل قال: الدرجة الثالثة: طمأنينة شهود الحضرة إلى اللطف وطمأنينة
الجمع إلى البقاء وطمأنينة المقام إلى نور الأزل هذه الدرجة الثالثة تتعلق بالفناء والبقاء فالواصل إلى شهود الحضرة: مطمئن إلى لطف الله و حضرة الجمع يريدون بها الشهود الذاتي فإن الشهود عندهم مراتب بحسب تعلقه فشهود الأفعال: أول مراتب الشهود ثم فوقه: شهود الأسماء والصفات ثم فوقه: شهود الذات الجامعة إلى الأفعال والأسماء والصفات والتجلي عند القوم: بحسب هذه الشهود الثلاثة فأصحاب تجلي الأفعال: مشهدهم توحيد الربوبية وأصحاب تجلي الأسماء والصفات: مشهدهم توحيد الإلهية: وأصحاب تجلي الذات: يغنيهم به عنهم وقد يعرض لبعضهم بحسب قوة الوارد وضعف المحل عجز عن القيام والحركة فربما عطل بعض الفروض وهذا له حكم أمثاله من أهل العجز والتفريط والكاملون منهم قد يفترون في تلك الحال عن الأعمال الشاقة ويقتصرون على الفرائض وسننها وحقوقها ولا يقعد بهم ذلك الشهود والتجلي عنها ولا يؤثرون

ج / 2 ص -519- عليه شيئا من النوافل والحركات التي لم تعرض عليهم ألبتة وذلك في طريقهم رجوع وانقطاع وأكمل من هؤلاء: من يصحبه ذلك في حال حركاته ونوافله فلا يعطل ذرة من أوراده والله سبحانه قد فاوت بين قوى القلوب أشد من تفاوت قوى الأبدان وفي كل شيء له آية وصاحب هذا المقام آية من آيات الله لأولي الألباب والبصائر
والمقصود: أنه لولا طمأنينته إلى لطف الله لمحقه شهود الحضرة وأفناه جملة فقد خر موسى صعقا لما تجلى ربه للجبل وتدكدك الجبل وساخ في الأرض من تجليه سبحانه هذا ولا يتوهم متوهم أن الحاصل في الدنيا للبشر كذلك ولا قريب منه أبدا وإنما هي المعارف واستيلاء مقام الإحسان على القلب فقط وإياك وترهات القوم وخيالاتهم ورعوناتهم وإن سموك محجوبا فقل: اللهم زدني من هذا الحجاب الذي ما وراءه إلا الخيالات والترهات والشطحات فكليم الرحمن وحده مع هذا لم تتجل الذات له وأراه ربه تعالى أنه لا يثبت لتجلي ذاته لما أشهده من حال الجبل وخر الكليم صعقا مغشيا عليه لما رأى ما رأى من حال الجبل عند تجلي ربه له ولم يكن تجليا مطلقا قال الضحاك: أظهر الله من نور الحجب مثل منخر ثور وقال عبدالله بن سلام رضي الله عنه وكعب الأحبار: ما تجلى من عظمة الله للجبل إلا مثل سمع الخياط حتى صار دكا وقال السدي: ما تجلى إلا قدر الخنصر و في مستدرك الحاكم من حديث ثابت البناني عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قرأ هذه الآية وقال: هكذا ووضع الإبهام على المفصل الأعلى من الخنصر فساخ الجبل وإسناده على شرط مسلم ولما حدث به حميد عن ثابت استعظمه بعض أصحابه وقال: تحدث بهذا فضرب بيده في

ج / 2 ص -520- صدره وقال: يحدث به ثابت عن أنس عن رسول الله صلى الله عليه وسلم وتنكره أنت ولا أحدث به فإذا شهد لك المخدوعون بأنك محجوب عن ترهاتهم وخيالاتهم فتلك الشهادة لك بالاستقامة فلا تستوحش منها وبالله التوفيق وهو المستعان
فصل وأما طمأنينة الجمع إلى البقاء فمشهد شريف فاضل وهو مشهد الكمل
فإن حضرة الجمع تعفي الآثار وتمحو الأغيار وتحول بين الشاهد وبين رؤية القلب للخلق فيرى الحق سبحانه وحده قائما بذاته ويرى كل شيء قائم به متوحدا في كثرة أسمائه وأفعاله وصفاته ولا يرى معه غيره ولا يشهده عكس حال من يشهد غيره ولا يشهده وليس الشأن في هذا الشهود فإن صاحبه في مقام الفناء فإن لم ينتقل منه إلى مقام البقاء وإلا انقطع انقطاعا كليا ففي هذا المقام: إن لم يطمئن إلى حصول البقاء وإلا عطل الأمر وخلع ربقة العبودية من عنقه فإذا اطمأن إلى البقاء طمأنينة من يعلم أنه لا بد له منه وإن لم يصحبه وإلا فسد وهلك كان هذا من طمأنينة الجمع إلى البقاء والله أعلم
فصل وأما طمأنينة المقام إلى نور الأزل فيريد به: طمأنينة مقامه إلى
السابقة التي سبق بها في الأزل فلا تتغير ولا تتبدل ولهذا قال: طمأنينة المقام ولم يقل: طمأنينة الحال فإن الحال يزول ويحول ولو لم يحل لما سمى حالا بخلاف المقام فإذا اطمأن إلى السابقة والحسنى التي سبقت له من الله في الأزل كان هذا طمأنينة المقام إلى الأزل وهذا هو شهود أهل البقاء بعد الفناء والله أعلم


منزلة الهمة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الهمة

ج / 3 ص -3- بسم الله الرحمن الرحيم
فصل ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة الهمة وقد صدرها صاحب المنازل بقوله تعالى {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} وقد تقدم أنه صدر بها باب الأدب وذكرنا وجهه وأما وجه تصدير الهمة بها فهو الإشارة إلى أن همته ما تعلقت بسوى مشهوده وما أقيم فيه ولو تجاوزته همته لتبعها بصره والهمة فعلة من الهم وهو مبدأ الإرادة ولكن خصوها بنهاية الإرادة فالهم مبدأها والهمة نهايتها وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول في بعض الآثار الإلهية يقول الله تعالى إني لا أنظر إلى كلام الحكيم وإنما أنظر إلى همته قال والعامة تقول قيمة كل امرىء ما يحسن والخاصة تقول قيمة كل امرىء ما يطلب يريد أن قيمة المرء همته ومطلبه قال صاحب المنازل الهمة ما يملك الانبعاث للمقصود صرفا لا يتمالك صاحبها ولا يلتفت عنها قوله يملك الانبعاث للمقصود أي يستولي عليه كاستيلاء المالك على المملوك وصرفا أي خالصا صرفا والمراد أن همة العبد إذا تعلقت بالحق تعالى طلبا صادقا خالصا محضا فتلك هي الهمة العالية التي لا يتمالك صاحبها أي لا يقدر على المهلة ولا يتمالك صبره لغلبة سلطانه عليه وشدة إلزامها إياه بطلب المقصود ولا يلتفت عنها.ر

ج / 3 ص -4- إلى ما سوى أحكامها وصاحب هذه الهمة سريع وصوله وظفره بمطلوبه مالم تعقه العوائق وتقطعه العلائق والله أعلم.
فصل قال وهي على ثلاث درجات الدرجة الأولى همة تصون القلب عن وحشة.
الرغبة في الفاني وتحمله على الرغبة في الباقي وتصفيه من كدر التواني الفاني الدنيا وما عليها أي يزهد القلب فيها وفي أهلها وسمى الرغبة فيها وحشة لأنها وأهلها توحش قلوب الراغبين فيها وقلوب الزاهدين فيها أما الراغبون فيها فأرواحهم وقلوبهم في وحشة من اجسامهم إذ فاتها ما خلقت له فهي في وحشة لفواته وأما الزاهدون فيها فإنهم يرونها موحشة لهم لأنها تحول بينهم وبين مطلوبهم ومحبوبهم ولا شيء أوحش عند القلب مما يحول بينه وبين مطلوبه ومحبوبه ولذلك كان من نازع الناس أموالهم وطلبها منهم أوحش شيء إليهم وأبغضه وأيضا فالزاهدون فيها إنما ينظرون إليها بالبصائر والراغبون ينظرون إليها بالأبصار فيستوحش الزاهد مما يأنس به الراغب كما قيل:

وإذا أفاق القلب واندمل الهوى رأت القلوب ولم تر الأبصار

وكذلك هذه الهمة تحمله على الرغبة في الباقي لذاته وهو الحق سبحانه والباقي بإبقائه هو الدار الآخرة وتصفيه من كدر التواني أي تخلصه وتمحصه من أوساخ الفتور والتواني الذي هو سبب الإضاعة والتفريط والله أعلم.

ج / 3 ص -5- فصل قال الدرجة الثانية همة تورث أنفة من المبالاة بالعلل والنزول.
على العمل والثقة بالأمل العلل ههنا هي علل الأعمال من رؤيتها أو رؤية ثمراتها وإرادتها ونحو ذلك فإنها عندهم علل فصاحب هذه الهمة يأنف على همته وقلبه من أن يبالي بالعلل فإن همته فوق ذلك فمبالاته بها وفكرته فيها نزول من الهمة وعدم هذه المبالاة إما لأن العلل لم تحصل له لأن علو همته حال بينه وبينها فلا يبالي بما لم يحصل له وإما لأن همته وسعت مطلوبه وعلوه يأتي على تلك العلل ويستأصلها فإنه إذا علق همته بما هو أعلى منها تضمنتها الهمة العالية فاندرج حكمها في حكم الهمة العالية وهذا موضع غريب عزيز جدا وما أدري قصده الشيخ أو لا وأما أنفته من النزول على العمل فكلام يحتاج إلى تقييد وتبيين وهو أن العالي الهمة مطلبه فوق مطلب العمال والعباد وأعلى منه فهو يأنف أن ينزل من سماء مطلبه العالي إلى مجرد العمل والعبادة دون السفر بالقلب إلى الله ليحصل له ويفوز به فإنه طالب لربه تعالى طلبا تاما بكل معنى واعتبار في عمله وعبادته ومناجاته ونومه ويقظته وحركته وسكونه وعزلته وخلطته وسائر أحواله فقد انصبغ قلبه بالتوجه إلى الله تعالى أيما صبغة وهذاالأمر إنما يكون لأهل المحبة الصادقة فهم لا يقنعون بمجرد رسوم الأعمال ولا بالاقتصار على الطلب حال العمل فقط.

ج / 3 ص -6- وأما أنفته من الثقة بالأمل فإن الثقة توجب الفتور والتواني وصاحب هذه الهمة ليس من أهل ذلك كيف وهو طائر لا سائر والله أعلم.
فصل قال الدرجةالثالثة همة تتصاعد عن الأحوال والمعاملات وتزرى.
بالأعواض والدرجات وننحو عن النعوت نحو الذات أي هذه الهمة أعلى من أن يتعلق صاحبها بالأحوال التي هي آثار الأعمال والواردات أو يتعلق بالمعاملات وليس المراد تعطيلها بل القيام بها مع عدم الالتفات إليها والتعلق بها ووجه صعود هذه المهمة عن هذا ما ذكره من قوله وتزري بالأعواض والدرجات وتنحو عن النعوت نحو الذات أي صاحبها لا يقف عند عوض ولا درجة فإن ذلك نزول من همته ومطلبه أعلى من ذلك فإن صاحب هذه الهمة قد قصر همته على المطلب الأعلى الذي لا شيء أعلى منه والأعواض والدرجات دونه وهو يعلم أنه إذا حصل له فهناك كل عوض ودرجة عالية وأما نحوها نحو الذات فيريد به أن صاحبها لا يقتصر على شهود الأفعال والأسماء والصفات بل الذات الجامعة لمتفرقات الأسماء والصفات والأفعال كما تقدم والله أعلم.


منزلة المحبة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة المحبة

فصل ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة المحبة وهي.
 المنزلة التي فيها تنافس المتنافسون وإليها شخص العاملون وإلى علمها شمر السابقون وعليها تفانى المحبون وبروح نسيمها تروح العابدون فهي قوت القلوب وغذاء الأرواح وقرة العيون وهي الحياة التي من حرمها فهو من جملة الأموات والنور الذي من فقده فهو في بحار الظلمات والشفاء الذي من عدمه حلت بقلبه جميع الأسقام واللذة التي من لم يظفر بها فعيشه كله هموم وآلام.

ج / 3 ص -7- وهي روح الإيمان والأعمال والمقامات والأحوال التي متى خلت منها فهي كالجسد الذي لا روح فيه تحمل أثقال السائرين إلى بلاد لم يكونوا إلا بشق الأنفس بالغيها وتوصلهم إلى منازل لم يكونوا بدونها أبدا واصليها وتبوؤهم من مقاعد الصدق مقامات لم يكونوا لولاها داخليها وهي مطايا القوم التي مسراهم على ظهورها دائما إلى الحبيب وطريقهم الأقوم الذي يبلغهم إلى منازلهم الأولى من قريب تالله لقد ذهب أهلها بشرف الدنيا والآخرة إذ لهم من معية محبوبهم أوفر نصيب وقد قضى الله يوم قدر مقادير الخلائق بمشيئته وحكمته البالغة أن المرء مع من أحب فيالها من نعمة على المحبين سابغة تالله لقد سبق القوم السعاة وهم على ظهور الفرش نائمون وقد تقدموا الركب بمراحل وهم في سيرهم واقفون

من لي بمثل سيرك المدلل تمشي رويدا وتجي في الأول

أجابوا منادي الشوق إذ نادى بهم حي على الفلاح وبذلوا نفوسهم في طلب الوصول إلى محبوبهم وكان بذلهم بالرضى والسماح وواصلوا إليه المسير بالإدلاج والغدو والرواح تالله لقد حمدوا عند الوصول سراهم وشكروا مولاهم على ما أعطاهم وإنما يحمد القوم السرى عند الصباح

فحيهلا إن كنت ذا همة فقد حدا بك حادي الشوق فاطو المراحلا

وقل لمنادي حبهم ورضاهم إذا ما دعا لبيك ألفا كواملا

ولا تنظر الأطلال من دونهم فإن نظرت إلى الأطلال عدن حوائلا

ولا تنتظر بالسير رفقة قاعد
وخذ منهم زادا اليهم وسر على ودعه فإن الشوق يكفيك حاملا
طريق الهدى والفقر تصبح واصلا

وأحي بذكراهم سراك إذا ونت ركابك فالذكرى تعيدك عاملا

وإما تخافن الكلال فقل لها أمامك ورد الوصل فابغ المناهلا

وخذ قبسا من نورهم ثم سر به فنورهم يهديك ليس المشاعلا

ج / 3 ص -8- وحي على واد الأراك فقل به عساك تراهم فيه إن كنت قائلا

وإلا ففي نعمان عند معرف ال أحبة فاطلبهم إذا كنت سائلا

وإلا ففي جمع بليلته فإن كفت فمتى يا ويح من كان

غافلا وحي على جنات عدن بقربهم منازلك الأولى بها كنت نازلا

ولكن سباك الكاشحون لأجل ذا وقفت على الأطلال تبكي المنازلا

فدعها رسوما دارسات فما بها مقيل فجاوزها فليست منازلا

رسوم عفت يفنى بها الخلق كم بها قتيل وكم فيها لذا الخلق قاتلا

وخذ يمنة عنها على المنهج الذي عليه سرى وفد المحبة آهلا وقل

ساعدي يا نفس بالصبر ساعة فعند اللقا ذا الكد يصبح زائلا

فما هي إلا ساعة ثم تنقضي ويصبح ذو الأحزان فرحان جاذلا

أول نقدة من أثمان المحبة بذل الروح فما للمفلس الجبان البخيل

وسومها بدم المحب يباع وصلهم فمن الذي يبتاع بالثمن

تالله ما هزلت فيستامها المفلسون ولا كسدت فيبيعها بالنسيئة المعسرون لقد أقيمت للعرض في سوق من يزيد فلم يرض لها بثمن دون بذل النفوس فتأخر البطالون وقام المحبون ينظرون أيهم يصلح أن يكون ثمنا فدارت السلعة بينهم ووقعت في يد {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} لما كثر المدعون للمحبة طولبوا بإقامة البينة على صحة الدعوى فلو يعطى الناس بدعواهم لادعى الخلي حرقة الشجي فتنوع المدعون في الشهود فقيل لا تقبل هذه الدعوى إلا ببينة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}
فتأخر الخلق كلهم وثبت أتباع الحبيب في أفعاله وأقواله وأخلاقه فطولبوا بعدالة البينة بتزكية {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} فتأخرا أكثر المحبين وقام المجاهدون فقيل لهم إن نفوس المحبين وأموالهم.

ج / 3 ص -9- ليست لهم فهلموا إلى بيعة {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} فلما عرفوا عظمة المشتري وفضل الثمن وجلالة من جرى على يديه عقد التبايع عرفوا قدر السلعة وأن لها شأنا فرأوا من أعظم الغبن أن يبيعوها لغيره بثمن بخس فعقدوا معه بيعة الرضوان بالتراضي من غير ثبوت خيار وقالوا والله لا نقيلك ولا نستقيلك فلما تم العقد وسلموا المبيع قيل له مذ صارت نفوسكم وأموالكم لنا رددناها عليكم أوفر ما كانت وأضعافها معا {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} إذا غرست شجرة المحبة في القلب وسقيت بماء الإخلاص ومتابعة الحبيب أثمرت أنواع الثمار وآتت أكلها كل حين بإذن ربها أصلها ثابت في قرار القلب وفرعها متصل بسدرة المنتهى لا يزال سعي المحب صاعدا إلى حبيبه لا يحجبه دونه شيء {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}.
 فصل لا تحد المحبة بحد أوضح منها فالحدود لا تزيدها إلا خفاء وجفاء.
فحدها وجودها ولا توصف المحبة بوصف أظهر من المحبة وإنما يتكلم الناس في أسبابها وموجباتها وعلاماتها وشواهدها وثمراتها وأحكامها فحدودهم ورسومهم دارت على هذه الستة وتنوعت بهم العبارات وكثرت الإشارات بحسب إدراك الشخص ومقامه وحاله وملكه للعبارة وهذه المادة تدور في اللغة على خمسة أشياء أحدها الصفاء والبياض ومنه قولهم لصفاء بياض الأسنان ونضارتها حبب الأسنان.

ج / 3 ص -10- الثاني العلو والظهور ومنه حبب الماء وحبابه وهو ما يعلوه عند المطر الشديد وحبب الكأس منه الثالث اللزوم والثبات ومنه حب البعير وأحب إذا برك ولم يقم قال الشاعر

حلت عليه بالفلاة ضربا ضرب بعير السوء إذ أحبا

الرابع اللب ومنه حبة القلب للبه وداخله ومنه الحبة لواحدة الحبوب إذي أصل الشيء ومادته وقوامه الخامس الحفظ والإمساك ومنه حب الماء للوعاء الذي يحفظ فيه ويمسكه وفيه معنى الثبوت أيضا ولا ريب أن هذه الخمسة من لوازم المحبة فإنها صفاء المودة وهيجان إرادات القلب للمحبوب وعلوها وظهورها منه لتعلقها بالمحبوب المراد وثبوت إرادة القلب للمحبوب ولزومها لزوما لا تفارقه ولإعطاء المحب محبوبه لبه وأشرف ما عنده وهو قلبه ولاجتماع عزماته وإرداته وهمومه على محبوبه فاجتمعت فيها المعاني الخمسة ووضعوا لمعناها حرفين مناسبين للمسمى غاية المناسبة الحاء التي هي من أقصى الحلق والباء الشفوية التي هي نهايته فللحاء الابتداء وللباء الانتهاء وهذا شأن المحبة وتعلقها بالمحبوب فإن ابتداءها منه وانتهاءها إليه وقالوا في فعلها حبه وأحبة قال الشاعر

أحب أبا ثروان من حب تمره ولم تعلم أن الرفق بالجار

أرفق فوالله لولا تمره ما حببته ولا كان أدنى من عبيد ومشرق

ثم اقتصروا على اسم الفاعل من أحب فقالوا محب ولم يقولوا حاب واقتصروا على اسم المفعول من حب فقالوا محبوب ولم يقولوا محب إلا قليلا كما قال الشاعر

ولقد نزلت فلا تظني غيره مني بمنزلة المحب المكرم

ج / 3 ص -11- وأعطوا الحب حركة الضم التي هي أشد الحركات وأقواها مطابقة لشدة حركة مسماه وقوتها وأعطوا الحب وهو المحبوب حركة الكسر لخفتها عن الضمة وخفة المحبوب وخفة ذكره على قلوبهم وألسنتهم من إعطائه حكم نظائره كنهب بمعنى منهوب وذبح بمعنى مذبوح وحمل للمحمول بخلاف الحمل الذي هو مصدر لخفته ثم ألحقوا به حملا لا يشق على حامله حمله كحمل الشجرة والولد فتأمل هذا اللطف والمطابقة والمناسبة العجيبة بين الألفاظ والمعاني تطلعك على قدر هذه اللغة وأن لها شأنا ليس لسائر اللغات.
فصل في ذكر رسوم وحدود قيلت في المحبة بحسب آثارها وشواهدها.
والكلام على ما يحتاج إليه منها الأول قيل المحبة الميل الدائم بالقلب الهائم وهذا الحد لا تمييز فيه بين الحبة الخاصة والمشتركة والصحيحة والمعلولة الثاني إيثار المحبوب على جميع المصحوب وهذا حكم من أحكام المحبة وأثر من آثارها الثالث موافقة الحبيب في المشهد والمغيب وهذا أيضا موجبها ومقتضاها وهو أكمل من الحدين قبله فإنه يتناول المحبة الصادقة الصحيحة خاصة بخلاف مجرد الميل والإيثار بالإرادة فإنه إن لم تصحبه موافقة فمحبته معلولة الرابع محو الحب لصفاته وإثبات المحبوب لذاته وهذا أيضا من أحكام الفناء في المحبة أن تنمحي صفات المحب وتفنى في صفات محبوبه وذاته وهذا يستدعي بيانا أتم من هذا لا يدركه إلا من أفناه وارد المحبة عنه وأخذه منه.

ج / 3 ص -12- الخامس مواطأة القلب لمرادات المحبوب وهذا أيضا من موجباتها وأحكامها والموطأة الموافقة لمرادات المحبوب وأوامره ومراضيه السادس خوف ترك الحرمة مع إقامة الخدمة وهذا أيضا من أعلامها وشواهدها وآثارها أن يقوم بالخدمة كما ينبغي مع خوفه من ترك الحرمة والتعظيم السابع استقلال الكثير من نفسك واستكثار القليل من حبيبك وهذا قول أبي يزيد وهو أيضا من أحكامها وموجباتها وشواهدها والمحب الصادق لو بذل لمحبوبه جميع ما يقدر عليه لاستقله واستحيى منه ولو ناله من محبوبه أيسر شيء لاستكثره واستعظمه الثامن استكثار القليل من جنايتك واستقلال الكثير من طاعتك وهو قريب من الذي قبله لكنه مخصوص بما من المحب التاسع معانقة الطاعة ومباينة المخالفة وهو لسهل بن عبدالله وهو أيضا حكم المحبة وموجبها العاشر دخول صفات المحبوب على البدل من صفات المحب وهو للجنيد وفيه غموض ومراده أن استيلاء ذكر المحبوب وصفاته وأسمائه على قلب المحب حتى لا يكون الغالب عليه إلا ذلك ولا يكون شعوره وإحساسه في الغالب إلا بها فيصير شعوره وإحساسه بدلا من شعوره وإحساسه بصفات نفسه وقد يحتمل معنى أشرف من هذا وهو تبدل صفات المحب الذميمة التي لا توافق صفات المحبوب بالصفات الجميلة المحبوبة التي توافق صفاته والله أعلم الحادي عشر أن تهب كلك لمن أحببت فلا يبقى لك منك شيء وهو لأبي عبدالله القرشي وهو أيضا من موجبات المحبة وأحكامها والمراد أن تهب إرادتك وعزمك وأفعالك ونفسك ومالك ووقتك لمن تحبه.

ج / 3 ص -13- وتجعلها حبسا في مرضاته ومحابه فلا تأخذ لنفسك منها إلا ما أعطاك فتأخذه منه له الثاني عشر أن تمحو من القلب ما سوى المحبوب وهو للشبلي وكمال المحبة يقتضي ذلك فإنه ما دامت في القلب بقية لغيره ومسكن لغيره فالمحبة مدخولة الثالث عشر إقامة العتاب على الدوام وهو لابن عطاء وفيه غموض ومراده أن لا تزال عاتبا على نفسك في مرضاة المحبوب وأن لا ترضى له فيها عملا ولا حالا الرابع عشر أن تغار على المحبوب أن يحبه مثلك وهو للشبلي أيضا وفيه كلام سنذكره إن شاء الله في منزلة الغيرة ومراده احتقارك لنفسك واستصغارها أن يكون مثلك من محبيه الخامس عشر إرادة غرست أغصانها في القلب فأثمرت الموافقة والطاعة السادس عشر أن ينسى المحب حظه في محبوبه وينسى حوائجه إليه وهو لأبي يعقوب السوسي ومراده أن استيلاء سلطانها على قلبه غيبه عن حظوظه وعن حوائجه واندرجت كلها في حكم المحبة السابع عشر مجانبة السلو على كل حال وهو للنصراباذي وهو أيضا من لوازمها وثمراتها كما قيل

مرت بأرجاء الخيال طيوفه فبكت على رسم السلو الدارس

الثامن عشر توحيد المحبوب بخالص الإرادة وصدق الطلب التاسع عشر سقوط كل محبة من القلب إلا محبة الحبيب وهو لمحمد بن الفضل ومراده توحيد المحبوب بالمحبة العشرون غض طرف القلب عما سوى المحبوب غيرة وعن المحبوب هيبة وهذا يحتاج إلى تبيين أما الأول فظاهر وأما الثاني فإن غض طرف القلب عن المحبوب مع.ر

ج / 3 ص -14- كمال محبته كالمستحيل ولكن عند استيلاء الهيبة يقع مثل هذا وذلك من علامات المحبة المقارنة للهيبة والتعظيم وقد قيل إن هذا تفسير قول النبي صلى اله عليه وسلم "حبك الشيء يعمي ويصم" أي يعمى عما سواه غيرة وعنه هيبة وليس هذا مراد الحديث ولكن المراد به أن حبك للشيء يعمي ويصم عن تأمل قبائحه ومساويه فلا تراها ولا تسمعها وإن كانت فيه وليس المراد به ذكر المحبة المطلوبة المتعلقة بالرب ولا يقال في حب الرب تبارك وتعالى حبك الشيء ولا يوصف صاحبها بالعمى والصم ونحن لا ننكر المرتبتين المذكورتين فإن المحب قد يعمى ويصم عنه بالهيبة والإجلال ولكن لا توصف محبة العبد لربه تعالى بذلك وليس أهلها من أهل العمى والصمم بل هم أهل الأسماع والأبصار على الحقيقة ومن سواهم هم البكم العمي الصم الذين لا يعقلون الحادي والعشرون ميلك للشيء بكليتك ثم إيثارك له على نفسك وروحك ومالك ثم موافقتك له سرا وجهرا ثم علمك بتقصيرك في حبه قال الجنيد سمعت الحارث المحاسبي يقول ذلك الثاني والعشرون المحبة نار في القلب تحرق ما سوى مراد المحبوب وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول لمت بعض الإباحية فقال لي ذلك ثم قال والكون كله مراده فأي شيء أبغض منه قال الشيخ فقلت له إذا كان المحبوب قد أبغض أفعالا وأقوالا وأقواما وعاداهم فطردهم ولعنهم فأحببتهم تكون مواليا للمحبوب أو معاديا له قال فكأنما ألقم حجرا وافتضح بين أصحابه وكان مقدما فيهم مشارا إليه وهذا الحد صحيح وقائله إنما أراد أنها تحرق من القلب ما سوى مراد المحبوب الديني الأمري الذي يحبه ويرضاه لا المراد الذي قدره وقضاه لكن.

ج / 3 ص -15- لقلة حظ المتأخرين منهم وغيرهم من العلم وقعوا فيما وقعوا فيه من الإباحة والحلول والاتحاد والمعصوم من عصمه الله الثالث والعشرون المحبة بذل المجهود وترك الاعتراض على المحبوب وهذا أيضا من حقوقها وثمراتها وموجباتها الرابع والعشرون سكر لا يصحو صاحبه إلا بمشاهدة محبوبه ثم السكر الذي يحصل عند المشاهدة لا يوصف وأنشد
فأسكر القوم دور الكأس بينهم
لكن سكري نشا من رؤية الساقي
وينبغي صون المحبة والحبيب عن هذه الألفاظ التي غاية صاحبها أن يعذر بصدقه وغلبة الوارد عليه وقهره له فمحبة الله أعلى وأجل من أن تضرب لها هذه الأمثال وتجعل عرضة للأفواه المتلوثة والألفاظ المبتدعة ولكن الصادق في خفارة صدقه
الخامس والعشرون أن لا يؤثر على المحبوب غيره وأن لا يتولى أمورك غيره السادس والعشرون الدخول تحت رق المحبوب وعبوديته والحرية من استرقاق ما سواه السابع والعشرون المحبة سفر القلب في طلب المحبوب ولهج اللسان بذكره على الدوام قلت أما سفر القلب في طلب المحبوب فهو الشوق إلى لقائه وأما لهج اللسان بذكره فلا ريب أن من أحب شيئا أكثر من ذكره الثامن والعشرون أن المحبة هي مالا ينقص بالجفاء ولا تزيد بالبر وهو.

ج / 3 ص -16- ليحيى بن معاذ بل الإرادة والطلب والشوق إلى المحبوب لذاته فلا ينقص ذلك جفاؤه ولا يزيده بره وفي ذلك ما فيه فإن المحبة الذاتية تزيد بالبر ولا تنقصها زيادتها بالبر وليس ذلك بعلة ولكن مراد يحيى أن القلب قد امتلأ بالمحبة الذاتية فإذا جاء البر من محبوبه لم يجد في القلب مكانا خاليا من حبه يشغله محبة البر بل تلك المحبة قد استحقت عليه بالذات بلا سبب ومع هذا فلا يزيل الوهم فإن المحبة لا نهاية لها وكلما قويت المعرفة والبر قويت المحبة ولا نهاية لجمال المحبوب ولا بره فلا نهاية لمحبته بل لو اجتمعت محبة الخلق كلهم وكانت على قلب رجل واحد منهم كان ذلك دون ما يستحقه الرب جل جلاله ولهذا لا تسمى محبة العبد لربه عشقا كما سيأتي لأنه إفراط المحبة والعبد لا يصل في محبة الله إلى حد الإفراط البتة والله أعلم التاسع والعشرون المحبة أن يكون كلك بالمحبوب مشغولا وذلك له مبذولا الثلاثون وهو من أجمع ما قيل فيها قال أبو بكر الكتاني جرت مسألة في المحبة بمكة أعزها الله تعالى أيام الموسم فتكلم الشيوخ فيها وكان الجنيد أصغرهم سنا فقالوا هات ما عندك يا عراقي فأطرق رأسه ودمعت عيناه ثم قال عبد ذاهب عن نفسه متصل بذكر ربه قائم بأداء حقوقه ناظر إليه بقلبه أحرقت قلبه أنوار هيبته وصفا شربه من كأس وده وانكشف له الجبار من أستار غيبه فإن تكلم فبالله وإن نطق فعن الله وإن تحرك فبأمر الله وإن سكن فمع الله فهو بالله ولله ومع الله فبكى الشيوخ وقالوا ما على هذا مزيد جزاك الله يا تاج العارفين.

ج / 3 ص -17- فصل في الأسباب الجالبة للمحبة والموجبة لها وهي عشرة.
أحدها: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به كتدبر الكتاب الذي يحفظه العبد ويشرحه ليتفهم مراد صاحبه منه
الثاني: التقرب إلى الله بالنوافل بعد الفرائض فإنها توصله إلى درجة المحبوبية بعد المحبة
الثالث: دوام ذكره على كل حال باللسان والقلب والعمل والحال فنصيبه من المحبة على قدر نصيبه من هذا الذكر
الرابع: إيثار محابه على محابك عند غلبات الهوى والتسنم إلى محابه وإن صعب المرتقى
الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها ومعرفتها وتقلبه في رياض هذه المعرفة ومباديها فمن عرف الله بأسمائه وصفاته وأفعاله أحبه لا محالة ولهذا كانت المعطلة والفرعونية والجهمية قطاع الطريق على القلوب بينها وبين الوصول إلى المحبوب
السادس: مشاهدة بره وإحسانه وآلائه ونعمه الباطنة والظاهرة فإنها داعية إلى محبته
السابع: وهو من أعجبها انكسار القلب بكليته بين يدي الله تعالى وليس في التعبير عن هذا المعنى غير الأسماء والعبارات
الثامن: الخلوة به وقت النزول الإلهي لمناجاته وتلاوة كلامه والوقوف بالقلب والتأدب بأدب العبودية بين يديه ثم ختم ذلك بالاستغفار والتوبة
التاسع: مجالسة المحبين الصادقين والتقاط أطايب ثمرات كلامهم كما ينتقى أطايب الثمر ولا تتكلم إلا إذا ترجحت مصلحة الكلام وعلمت أن فيه مزيدا لحالك ومنفعة لغيرك.

ج / 3 ص -18- العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة ودخلوا على الحبيب وملاك ذلك كله أمران
1 استعداد الروح لهذا الشأن
2 وانفتاح عين البصيرة وبالله التوفيق.
فصل والكلام في هذه المنزلة معلق بطرفين طرف محبة العبد لربه وطرف.
محبة الرب لعبده والناس في إثبات ذلك ونفيه أربعة أقسام فأهل يحبهم ويحبونه على إثبات الطرفين وأن محبة العبد لربه فوق كل محبة تقدر ولا نسبة لسائر المحاب إليها وهي حقيقة لا إله إلا الله وكذلك عندهم محبة الرب لأوليائه وأنبيائه ورسله صفة زائدة على رحمته وإحسانه وعطائه فإن ذلك أثر المحبة وموجبها فإنه لما أحبهم كان نصيبهم من رحمته وإحسانه وبره أتم نصيب والجهمية المعطلة عكس هؤلاء فإنه عندهم لا يحب ولا يحب ولم يمكنهم تكذيب النصوص فأولوا نصوص محبة العباد له على محبة طاعته وعبادته والازدياد من الأعمال لينالوا بها الثواب وإن أطلقوا عليهم بها لفظ المحبة ينالون به من الثواب والأجر والثواب المنفصل عندهم هو المحبوب لذاته والرب تعالى محبوب لغيره حب الوسائل وأولوا نصوص محبته لهم بإحسانه إليهم وإعطائهم الثواب وربما أولوها بثنائه عليهم ومدحه لهم ونحو ذلك وربما أولوها بإراداته لذلك فتارة يؤولونها بالمفعول المنفصل وتارة يؤولونها بنفس الإرادة ويقولون الإرادة إن تعلقت بتخصيص العبد بالأحوال والمقامات العلية سميت محبة وإن تعلقت بالعقوبة والانتقام سميت غضبا وإن تعلقت بعموم الإحسان والإنعام الخاص سميت برا وإن تعلقت بإيصاله في خفاء.

ج / 3 ص -19- من حيث لا يشعر ولا يحتسب سميت لطفا وهي واحدة ولها أسماء وأحكام باعتبار متعلقاتها ومن جعل محبته للعبد ثناءه عليه ومدحه له ردها إلى صفة الكلام فهي عنده من صفات الذات لا من صفات الأفعال والفعل عنده نفس المفعول فلم يقم بذات الرب محبة لعبده ولا لأنبيائه ورسله البتة ومن ردها إلى صفة الإرادة جعلها من صفات الذات باعتبار أصل الإرادة ومن صفات الأفعال باعتبار تعلقها ولما رأى هؤلاء أن المحبة إرادة وأن الإرادة لا تتعلق إلا بالمحدث المقدور والقديم يستحيل أن يراد أنكروا محبة العباد والملائكة والأنبياء والرسل له وقالوا لا معنى لها إلا إرادة التقرب إليه والتعظيم له وإرادة عبادته فأنكروا خاصة الإلهية وخاصة العبودية واعتقدوا أن هذا من موجبات التوحيد والتنزيه فعندهم لا يتم التوحيد والتنزيه إلا بجحد حقيقة الإلهية وجحد حقيقة العبودية وجميع طرق الأدلة عقلا ونقلا وفطرة وقياسا واعتبارا وذوقا ووجدا تدل على إثبات محبة العبد لربه والرب لعبده وقد ذكرنا لذلك قريبا من مائة طريق في كتابنا الكبير في المحبة وذكرنا فيه فوائد المحبة وما تثمر لصاحبها من الكمالات وأسبابها وموجباتها والرد على من أنكرها وبيان فساد قوله وأن المنكرين لذلك قد أنكروا خاصة الخلق والأمر والغاية التي وجدوا لأجلها فإن الخلق والأمر والثواب والعقاب إنما نشأ عن المحبة ولأجلها وهي الحق الذي به خلقت السموات والأرض وهي الحق الذي تضمنه الأمر والنهي وهي سر التأليه وتوحيدها هو شهادة أن لا إله إلا الله وليس كما زعم المنكرون أن الإله هو الرب الخالق فإن المشركين.

ج / 3 ص -20- كانوا مقرين بأنه لا رب إلا الله ولا خالق سواه وبأنه وحده المنفرد بالخلق والربوبية ولم يكونوا مقرين بتوحيد الإلهية وهو المحبة والتعظيم بل كانوا يؤلهون مع الله غيره وهذا هو الشرك الذي لا يغفره الله وصاحبه ممن اتخذ من دون الله أندادا قال الله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}
فأخبر أن من أحب من دون الله شيئا كما يحب الله تعالى فهو ممن اتخذ من دون الله أندادا فهذا ند في المحبة لا في الخلق والربوبية فإن أحدا من أهل الأرض لم يثبت هذا الند في الربوبية بخلاف ند المحبة فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في الحب والتعظيم ثم قال {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}
وفي تقدير الآية قولان أحدهما {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه} من أصحاب الأنداد لأندادهم وآلهتهم التي يحبونها ويعظمونها من دون الله والثاني {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} من محبة المشركين في الأنذار فإن محبة المؤمنين خالصة ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها والمحبة الخالصة أشد من المشتركة والقولان مرتبان على القولين في قوله تعالى {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} فإن فيها قولان أحدهما يحبونهم كما يحبون الله فيكون قد أثبت لهم محبة الله ولكنها محبة يشركون فيها مع الله أندادا والثاني أن المعنى يحبون أندادهم كما يحب المؤمنون الله ثم بين أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم.

ج / 3 ص -21- وكان شيخ الإسلام ابن تيمية رحمه الله يرجح القول الأول ويقول إنما ذموا بأن أشركوا بين الله وبين أندادهم في المحبة ولم يخلصوها لله كمحبة المؤمنين له وهذه التسوية المذكورة في قوله تعالى حكاية عنهم وهم في النار يقولون لآلهتهم وأندادهم وهي محضرة معهم في العذاب {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}
ومعلوم أنهم لم يسووهم برب العالمين في الخلق والربوبية وإنما سووهم به في المحبة والتعظيم وهذا أيضا هو العدل المذكور في قوله تعالى {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} أي يعدلون به غيره في العبادة التي هي المحبة والتعظيم وهذا أصح القولين وقيل الباء بمعنى عن والمعنى ثم الذين كفروا عن ربهم يعدلون عن عبادته إلى عبادة غيره وهذا ليس بقوي إذ لا تقول العرب عدلت بكذا أي عدلت عنه وإنما جاء هذا في فعل السؤال نحو سألت بكذا أي عنه كأنهم ضمنوه اعتنيت به واهتممت ونحو ذلك وقال تعالى {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُم الله}
وهي تسمى آية المحبة قال أبو سليمان الداراني لما ادعت القلوب محبة الله أنزل الله لها محنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}.

ج / 3 ص -22- قال بعض السلف ادعى قوم محبة الله فأنزل الله آية المحنة{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقال{يُحْبِبْكُمُ اللَّهُ} إشارة إلى دليل المحبة وثمرتها وفائدتها فدليلها وعلامتها اتباع الرسول وفائدتها وثمرتها محبة المرسل لكم فما لم تحصل المتابعة فليست محبتكم له حاصلة ومحبته لكم منتفية وقال تعالى{يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} فقد ذكر لهم أربع علامات أحدها أنهم أذلة على المؤمنين قيل معناه أرقاء رحماء مشفقين عليهم عاطفين عليهم فلما ضمن أذلة هذا المعنى عداه بأداة على قال عطاء للمؤمنين كالولد لوالده والعبد لسيده وعلى الكافرين كالأسد على فريسته {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}
العلامة الثالثة الجهاد في سبيل الله بالنفس واليد واللسان والمال وذلك تحقيق دعوى المحبة العلامة الرابعة أنهم لا تأخذهم في الله لومة لائم وهذا علامة صحة المحبة فكل محب يأخذه اللوم عن محبوبه فليس بمحب على الحقيقة كما قيل

لا كان من لسواك فيه بقية يجد السبيل بها إليه اللوم

وقال تعالى {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} إلى قوله {مَحْذُوراً} فذكر المقامات الثلاث الحب وهو ابتغاء القرب إليه والتوسل إليه بالأعمال الصالحة والرجاء والخوف يدل على أن ابتغاء الوسيلة أمر زائد على رجاء الرحمة وخوف العذاب ومن المعلوم قطعا أنك لا يتنافس إلا في قرب من تحب قربه وحب قربه.ر

ج / 3 ص -23- تبع لمحبة ذاته بل محبة ذاته أوجبت محبة القرب منه وعند الجهمية والمعطلة ما من ذلك كله شيء فإنه عندهم لا تقرب ذاته من شيء ولا يقرب من ذاته شيء ولا يحب لذاته ولا يحب فأنكروا حياة القلوب ونعيم الأرواح وبهجة النفوس وقرة العيون وأعلى نعيم الدنيا والأخرة ولذلك ضربت قلوبهم بالقسوة وضربت دونهم ودون الله حجب على معرفته ومحبته فلا يعرفونه ولا يحبونه ولا يذكرونه إلا عند تعطيل أسمائه وصفاته فذكرهم أعظم آثامهم وأوزارهم بل يعاقبون من يذكره بأسمائه وصفاته ونعوت جلاله ويرمونهم بالأدواء التي هم أحق بها وأهلها وحسب ذي البصيرة وحياة القلب ما يرى على كلامهم من القسوة والمقت والتنفير عن محبة الله عز وجل ومعرفته وتوحيده والله المستعان وقال تعالى {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَه}
وقال أحبابه وأولياؤه {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً}
وقال تعالى {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى}
فجعل غاية أعمال الأبرار والمقربين والمحبين إرادة وجهه وقال تعالى {وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيماً} فجعل إرادته غير إرادة الآخرة وهذه الأرادة لوجهه موجبة للذة النظر إليه في الآخرة كما في مستدرك الحاكم وصحيح ابن حبان في الحديث المرفوع عن النبي صلى اله عليه وسلم "أنه كان يدعو اللهم بعلمك الغيب وقدرتك على الخلق أحيني إذا كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي وأسألك خشيتك في الغيب والشهادة وأسألك كلمة.

ج / 3 ص -24- الحق في الغضب والرضى وأسألك القصد في الفقر والغنى وأسألك نعيما لا ينفد وأسألك قرة عين لا تنقطع وأسألك الرضى بعد القضاء وبرد العيش بعد الموت وأسألك لذة النظر إلى وجهك وأسألك الشوق إلى لقائك في غير ضراء مضرة ولا فتنة مضلة اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين" فقد اشتمل هذا الحديث الشريف على ثبوت لذة النظر إلى وجه الله وعلى ثبوت الشوق إلى لقائه وعند الجهمية لا وجه له سبحانه ولا ينظر إليه فضلا أن يحصل به لذة كما سمع بعضهم داعيا يدعو بهذا الدعاء فقال ويحك هب أن له وجها أفتلتذ بالنظر إليه وفي الصحيح عن أنس بن مالك رضي الله عنه قال:" قال رسول الله صلى الله عليه وسلم ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا الله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار " وفي صحيح البخاري عن أبي هريرة رضي الله عنه قال:" قال رسول الله صلى الله عليه وسلم يقول الله تعالى من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه" وفي الصحيحين عنه أيضا عن النبي صلى اله عليه وسلم"إذا أحب الله العبد دعا جبريل فقال إني أحب فلانا فأحبه فيحبه جبريل ثم ينادي في السماء فيقول إن الله يحب فلانا فأحبوه فيحبه أهل السماء ثم يوضع له القبول في الأرض" /ح/ وذكر في البغض عكس ذلك وفي الصحيحين عن عائشة رضي الله عنها في حديث أمير السرية الذي كان يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} لأصحابه في كل صلاة وقال" لأنها صفة الرحمن فأنا.

ج / 3 ص -25- أحب أن أقرأ بها فقال النبي صلى اله عليه وسلم أخبروه أن الله يحبه" وفي جامع الترمذي من حديث أبي إدريس الخولاني عن أبي الدرداء رضي الله عنه عن النبي صلى اله عليه وسلم أنه قال" كان من دعاء داود اللهم إني أسألك حبك وحب من يحبك والعمل الذي يبلغني حبك اللهم اجعل حبك أحب إلي من نفسي وأهلي ومن الماء البارد" وفيه أيضا من حديث عبدالله بن يزيد الخطمي أن النبي صلى اله عليه وسلم "كان يقول في دعائه اللهم ارزقني حبك وحب من ينفعني حبه عندك اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب وما زويت عني مما أحب فاجعله فراغا فيما تحب " والقرآن والسنة مملوآن بذكر من يحبه الله سبحانه من عباده المؤمنين وذكر ما يحبه من أعمالهم وأقوالهم وأخلاقهم كقوله تعالى {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ} {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} {فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} وقوله في ضد ذلك {وَاللَّهُ لا يُحِبُّ الْفَسَادَ} {وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} {وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ} {إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} وكم في السنة أحب الأعمال إلى الله كذا وكذا وإن الله يحب كذا وكذا كقوله" أحب الأعمال إلى الله الصلاة على أول وقتها ثم بر الوالدين ثم الجهاد في سبيل الله" و"أحب الأعمال إلى الله الإيمان بالله ثم الجهاد في سبيل الله ثم حج مبرور" و" أحب العمل إلى الله ما داوم عليه صاحبه" وقوله "إن الله يحب أن يؤخذ برخصه " وأضعاف أضعاف ذلك وفرحه العظيم بتوبة عبده الذي هو أشد فرح يعلمه العباد وهو من محبته للتوبة وللتائب.

ج / 3 ص -26- فلو بطلت مسألة المحبة لبطلت جميع مقامات الإيمان والإحسان ولتعطلت منازل السير إلى الله فإنها روح كل مقام ومنزلة وعمل فإذا خلا منها فهو ميت لا روح فيه ونسبتها إلى الأعمال كنسبة الإخلاص إليها بل هي حقيقة الإخلاص بل هي نفس الإسلام فإنه الاستسلام بالذل والحب والطاعة لله فمن لا محبة له لا إسلام له البتة بل هي حقيقة شهادة أن لا إله إلا الله فإن الإله هو الذي يأله العباد حبا وذلا وخوفا ورجاء وتعظيما وطاعة له بمعنى مألوه وهو الذي تألهه القلوب أي تحبه وتذل له وأصل التأله التعبد والتعبد آخر مراتب الحب يقال عبده الحب وتيمه إذا ملكه وذلله لمحبوبه فالمحبة حقيقة العبودية وهل تمكن الإنابة بدون المحبة والرضى والحمد والشكر والخوف والرجاء وهل الصبر في الحقيقة إلا صبر المحبين فإنه إنما يتوكل على المحبوب في حصول محابه ومراضيه وكذلك الزهد في الحقيقة هو زهد المحبين فإنهم يزهدون في محبة ما سوى محبوبهم لمحبته وكذلك الحياء في الحقيقة إنما هو حياء المحبين فإنه يتولد من بين الحب والتعظيم وأما مالا يكون عن محبة فذلك خوف محض وكذلك مقام الفقر فإنه في الحقيقة فقر الأرواح إلى محبوبها وهو أعلى أنواع الفقر فإنه لا فقر أتم من فقر القلب إلى من يحبه ولا سيما إذا وحده في الحب ولم يجد منه عوضا سواه هذا حقيقة الفقر عند العارفين وكذلك الغنى هو غنى القلب بحصول محبوبه وكذلك الشوق إلى الله تعالى ولقائه فإنه لب المحبة وسرها كما سيأتي فمنكر هذه المسألة ومعطلها من القلوب معطل لذلك كله وحجابه أكثف الحجب وقلبه أقسى القلوب وأبعدها عن الله وهو منكر لخلة.

ج / 3 ص -27- إبراهيم عليه السلام فإن الخلة كمال المحبة وهو يتأول الخليل بالمحتاج فخليل الله عنده هو المحتاج فكم على قوله لله من خليل من بر فاجر بل مؤمن وكافر إذ كثير من الفجار والكفار من ينزل حوائجه كلها بالله صغيرها وكبيرها ويرى نفسه أحوج شيء إلى ربه في كل حالة فلا بالخلة أقر المنكرون ولا بالعبودية ولا بتوحيد الإلهية ولا بحقائق الإسلام والإيمان والإحسان ولهذا ضحى خالد بن عبدالله القسرى بمقدم هؤلاء وشيخهم جعد بن درهم وقال في يوم عيد الله الأكبر عقيب خطبته أيها الناس ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم فإنه زعم أن الله لم يتخذ إبراهيم خليلا ولم يكلم موسى تكليما تعالى الله عما يقول الجعد علوا كبيرا ثم نزل فذبحه فشكر المسلمون سعيه ورحمه الله وتقبل منه.
فصل في مراتب المحبة.
أولها العلاقة وسميت علاقة لتعلق القلب بالمحبوب قال الشاعر أعلاقة أم الوليد بعيد ما % أفنان رأسك كالثغام المخلس الثانية الإرادة وهي ميل القلب إلى محبوبه وطلبه له الثالثة الصبابة وهي انصباب القلب إليه بحيث لا يملكه صاحبه كانصباب الماء في الحدور فاسم الصفة منها صب والفعل صبا إليه يصبو صبا وصبابة فعاقبوا بين المضاعف والمعتل وجعلوا الفعل من المعتل والصفة من المضاعف ويقال صبا وصبوة وصبابة فالصبا أصل الميل والصبوة فوقه والصبابة الميل اللازم وإنصباب القلب بكليته الرابعة الغرام وهو الحب اللازم للقلب الذي لا يفارقه بل يلازمه.

ج / 3 ص -28- كملازمة الغريم لغريمه ومنه سمي عذاب النار غراما للزومه لأهله وعدم مفارقته لهم قال تعالى {إِنَّ عَذَابَهَا كَانَ غَرَاماً} الخامسة الوداد وهو صفو المحبة وخالصها ولبها والودود من أسماء الرب تعالى وفيه قولان أحدهما أنه المودود قال البخاري رحمه الله في صحيحه الودود الحبيب والثاني أنه الواد لعباده أي المحب لهم وقرنه باسمه الغفور إعلاما بأنه يغفر الذنب ويحب التائب منه ويوده فحظ التائب نيل المغفرة منه وعلى القول الأول الودود في معنى يكون سر الاقتران أي اقتران الودود بالغفور استدعاء مودة العباد له ومحبتهم إياه باسم الغفور السادسة الشغف يقال شغف بكذا فهو مشغوف به وقد شغفه المحبوب أي وصل حبه إلى شغاف قلبه كما قال النسوة عن امرأة العزيز {قَدْ شَغَفَهَا حُبّاً}
وفيه ثلاثة أقوال
أحدها: أنه الحب المستولي على القلب بحيث يحجبه عن غيره قال الكلبي حجب حبه قلبها حتى لا تعقل سواه
الثاني: الحب الواصل إلى داخل القلب قال صاحب هذا القول المعنى أحبته حتى دخل حبه شغاف قلبها أي داخله
الثالث: أنه الحب الواصل إلى غشاء القلب والشغاف غشاء القلب إذا وصل الحب إليه باشر القلب قال السدى الشغاف جلدة رقيقة على القلب يقول دخله الحب حتى أصاب القلب وقرأ بعض السلف شعفها بالعين المهملة ومعناه ذهب الحب بها كل مذهب وبلغ بها أعلى مراتبه ومنه شعف الجبال لرؤوسها السابعة العشق وهو الحب المفرط الذي يخاف على صاحبه منه وعليه.

ج / 3 ص -29- عليه تأول إبراهيم ومحمد بن عبدالوهاب {وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} قال محمد هو العشق ورفع إلى ابن عباس شاب رضي الله عنهما وهو يعرفه قد صار كالخلال فقال ما به قالوا العشق فجعل ابن عباس رضي الله عنهما عامة دعائه بعرفة الاستعاذة من العشق وفي اشتقاقه قولان أحدهما أنه من العشقة محركة وهي نبت أصفر يلتوي على الشجر فشبه به العاشق والثاني أنه من الإفراط وعلى القولين فلا يوصف به الرب تبارك وتعالى ولا العبد في محبة ربه وإن أطلقه سكران من المحبة قد أفناه الحب عن تمييزه كان في خفارة صدقه ومحبته الثامنة التتيم وهو التعبد والتذلل يقال تيمه الحب أي ذلله وعبده وتيم الله عبدالله وبينه وبين اليتم الذي هو الانفراد تلاق في الاشتقاق الأوسط وتناسب في المعنى فإن المتيم المنفرد بحبه وشجوه كانفراد اليتيم بنفسه عن أبيه وكل منهما مكسور ذليل هذا كسره يتم وهذا كسره تتيم التاسعة التعبد وهو فوق التتيم فإن العبد هو الذي قد ملك المحبوب رقه فلم يبق له شيء من نفسه البتة بل كله عبد لمحبوبه ظاهرا وباطنا وهذا هو حقيقة العبودية ومن كمل ذلك فقد كمل مرتبتها ولما كمل سيد ولد آدم هذه المرتبة وصفه الله بها في أشرف مقاماته مقام الإسراء كقوله {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} ومقام الدعوة كقوله{وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} ومقام التحدي كقوله {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وبذلك استحق التقديم على الخلائق في الدنيا والآخرة وكذلك يقول المسيح عليه الصلاة والسلام لهم إذا طلبوا منه الشفاعة بعد.

ج / 3 ص -30- الأنبياء عليهم الصلاة والسلام" اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر " سمعت شيخ الإسلام ابن تيمية قدس الله روحه يقول فحصلت له تلك المرتبة بتكميل عبوديته الله تعالى وكمال مغفرة الله له وحقيقة العبودية الحب التام مع الذل التام والخضوع للمحبوب تقول العرب طريق معبد أي قد ذللته الأقدام وسهلته العاشرة مرتبة الخلة التي انفرد بها الخليلان إبراهيم ومحمد صلى الله عليهما وسلم كما صح عنه أنه قال" إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا وقال لو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا ولكن صاحبكم خليل الرحمن" والحديثان في الصحيح وهما يبطلان قول من قال الخلة لابراهيم والمحبة لمحمد فابراهيم خليله ومحمد حبيبه والخلة هي المحبة التي تخللت روح المحب وقلبه حتى لم يبق فيه موضع لغير المحبوب كما قيل

قد تخللت مسلك الروح مني ولذا سمي الخليل خليلا

وهذا هو السر الذي لأجله والله أعلم أمر الخليل بذبح ولده وثمرة فؤاده وفلذة كبده لأنه لما سأل الولد فأعطيه تعلقت به شعبة من قلبه والخلة منصب لا يقبل الشركة والقسمة فغار الخليل على خليله أن يكون في قلبه موضع لغيره فأمره بذبح الولد ليخرج المزاحم من قلبه فلما وطن نفسه على ذلك وعزم عليه عزما جازما حصل مقصود الأمر فلم يبق في إزهاق نفس الولد مصلحة فحال بينه وبينه وفداه بالذبح العظيم وقيل له {يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا} أي عملت عمل المدق إنا كنا كذلك نجزي المحسنين نجزي من بادر إلى طاعتنا فنقر عنه كما أقررنا عينك بامتثال أوامرنا وإبقاء الولد وسلامته {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ} وهو اختبار المحبوب لمحبه وامتحانه إياه.

ج / 3 ص -31- ليؤثر مرضاته فيتم عليه نعمه فهو بلاء محنة ومنحة عليه معا وهذه الدعوة إنما دعا إليها بها خواص خلقه وأهل الألباب والبصائر منهم فما كل أحد يجيب داعيها ولا كل عين قريرة بها وأهلها هم الذين حصلوا في وسط قبضة اليمين يوم القبضتين وسائر أهل اليمين في أطرافها

فما كل عين بالحبيب قريرة ولا كل من نودي يجيبالمناديا

ومن لا يجب داعي هداك فخله يجب كل من أضحى إلى الغي داعيا

وقل للعيون الرمد إياك أن تري سنا الشمس فاستغشي ظلاماللياليا

وسامح نفوسا لم يهبها لحبهم ودعها وما اختارت ولا تك جافيا

وقل للذي قد غاب يكفي عقوبة مغيبك عن ذا الشأن لو كنت واعيا

ووالله لو أضحى نصيبك وافرا رحمت عدوا حاسدا لك قاليا

ألم تر آثار القطيعة قد بدت على حاله فارحمه إن كنت راثيا

خفافيش أعشاها النهار بضوئه ولاءمها قطع من الليل باديا

فجالت وصالت فيه حتى إذا النه ار بدا استخفت وأعطت تواريا

فيا محنة الحسناء تهدى إلى امرىء ضرير وعنين من الوجد خاليا

إذا ظلمة الليل انجلت بضيائها يعود لعينيه ظلاما كما هيا

فضن بها إن كنت تعرف قدرها إلى أن ترى كفؤا أتاك موافيا

فما مهرها شيء سوى الروح أيها ال جبان تأخر لست كفؤا مساويا

فكن أبدا حيث استقلت ركائب ال محبة في ظهر العزائم ساريا

وأدلج ولا تخش الظلام فإنه سيكفيك وجه الحب في الليل هاديا

وسقها بذكراه مطاياك إنه سيكفي المطايا طيب ذكراه حاديا

وعدها بروح الوصل تعطيك سيرها فما شئت واستبق العظام البواليا

وأقدم فإما منية أو منية تريحك من عيش به لست راضيا

فما ثم إلا الوصل أو كلف بهم وحسبك فوزا ذاك إن كنت واعيا

ج / 3 ص -32- أما سئمت من عيشها نفس واله
تبيت بنار البعد تلقى المكاويا
أما موته فيهم حياة وذله
هو العز والتوفيق مازال غاليا
أما يستحي من يدعي الحب باخلا
بما لحبيب عنه يدعوه ذا ليا
أما تلك دعوى كاذب ليس حظه
من الحب إلا قوله والأمانيا
أما أنفس العشاق ملك لغيرهم
بإجماع أهل الحب ما زال فاشيا
أما سمع العشاق قول حبيبة
لصب بها وافي من الحب شاكيا
ولما شكوت الحب قالت كذبتني
فمالي أرى الأعضاء منك كواسيا
فلا حب حتى يلصق القلب بالحشا
وتخرس حتى لا تجيب المناديا وتنحل
حتى لا يبقى لك الهوى
سوى مقلة تبكي بها وتناجيا

فصل قال صاحب المنازل رحمه الله المحبة تعلق القلب بين الهمة.
والأنس يعني تعلق القلب بالمحبوب تعلقا مقترنا بهمة المحب وأنسه بالمحبوب في حالتي بذله ومنعه وإفراده بذلك التعلق بحيث لا يكون لغيره فيه نصيب وإنما أشار إلى أنها بين الهمة والأنس لأن المحبة لما كانت هي نهاية شدة الطلب وكان المحب شديد الرغبة والطلب كانت الهمة من مقومات حبه وجملة صفاته ولما كان الطلب بالهمة قد يعرى عن الأنس وكان المحب لا يكون إلا مستأنسا بجمال محبوبه وطمعه بالوصول إليه فمن هذين يتولد الأنس وجب أن يكون المحب موصوفا بالأنس فصارت المحبة قائمه بين الهمة والأنس ويريد بالبذل والمنع أحد أمرين إما بذل الروح والنفس لمحبوبه ومنعها عن غيره فيكون البذل والمنع صفة المحب وإما بذل الحبيب ومنعه فتتعلق همة المحب به في حالتي بذله ومنعه ويريد بالإفراد معنيين إما إفراد المحبوب وتوحيده بذلك التعلق وإما.

ج / 3 ص -33- فناؤه في محبته بحيث ينسى نفسه وصفاته في ذكر محاسن محبوبه حتى لا يبقى إلا المحبوب وحده والمقصود إفراد المحب المبوبه بالتوحيد والمحبة والله أعلم.
فصل قال والمحبة أول أودية الفناء والعقبة التي ينحدر منها على.
منازل المحو وهي آخر منزل تلتقي فيه مقدمة العامة وساقة الخاصة إنما كانت المحبة أول أودية الفناء لأنها تفنى خواطر المحب عن التعلق بالغير وأول ما يفنى من المحب خواطره المتعلقة بما سوى محبوبه لأنه إذا انجذب قلبه بكليته إلى محبوبه انجذبت خواطره تبعا ويريد بمنازل المحو مقاماته وأولها محو الأفعال في فعل الحق تعالى فلا يرى لنفسه ولا لغيره فعلا والثاني محو الصفات التي في العبد فيراها عارية أعيرها وهبة وهبها ليستدل بها على بارئه وفاطره وعلى وحدانيته وصفاته فيعلم بواسطة حياته معنى حياة ربه وبواسطة علمه وقدرته وإرادته وسمعه وبصره وكلامه وغضبه ورضاه معنى علم ربه وقدرته وإرادته وسمعه وبصره وكلامه وغضبه ورضاه ولولا هذه الصفات فيه لما عرفها من ربه وهذا أحد التأويلات في الأثر الإسرائيلي اعرف نفسك تعرف ربك وهذه الصفات في الحقيقة أثر الصفات الإلهية فيه فإنها أثر أفعال الحق وأفعاله موجب صفاته وأسمائه فإذن عاد الأمر كله إلى افعاله وعادت أفعاله إلى صفاته ففي هذه المنزلة يمحو العبد شهود صفاته ووجودها الذي ليس بحقيقي ويثبت شهود صفات المعبود ووجودها الحقيقي فالله سبحانه منح عبده هذه الصفات ليعرفه بها ويستدل بها عليه فإن لم يفعلها عطل عليه طريق المعرفة والاستدلال بها.

ج / 3 ص -34- فصارت بمنزلة العدم ولهذا يوصف الغافل عن الله بالصمم والبكم والعمى والموت وعدم العقل الثالث محو الذات وهو شهود تفرد الحق تعالى بالوجود أزلا وأبدا وأنه الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء ووجود كل ما سواه قائم به وأثر صنعه فوجوه هو الوجود الواجب الحق الثابت لنفسه أزلا وأبدا وأنه المتفرد بذلك وهذا المحو يصح باعتبارين أحدهما اعتبار الوجود الذاتي ولا ريب في إثبات محوه بهذا الاعتبار إذ ليس مع الله موجود بذاته سواه وكل ما سواه فموجود بإيجاده سبحانه الاعتبار الثاني المحو في المشهد فلا يشهد فاعلا غير الحق سبحانه ولا سفات غير صفاته ولا موجودا سواه لغيبته بكمال شهوده عن شهود غيره وأما محو ذلك من الوجود جملة فهو محو الزنادقة وطائفة الاتحادية وصاحب المنازل وكل ولي لله بريء منهم حالا وعقيدة والمقصود أن من عقبة المحبة ينحدر المحب على منازل المحو ولما كانت منازل المحو والفناء غاية عند صاحب المنازل جعل المحبة عقبة ينحدر منها إليها وأما جعل المحبة غاية فمنازل المحو عنده أودية يصعد منها إلى روح المحبة وليس بعد المحبة الصحيحة إلا منازل البقاء أما الفناء والمحو فعقبات وأودية في طريقها عند هؤلاء والله أعلم قوله وهي آخر منزلة تلتقي فيها مقدمة العامة وساقة الخاصة هذا بناء على الأصل الذي ذكره وهو أن المحبة ينحدر منها على أودية الفناء فهي أول أودية الفناء فمقدمة العامة هم في آخر مقام المحبة وساقة.

ج / 3 ص -35- الخاصة في أول منزل الفناء ومنزلة الفناء متصلة بآخر منزلة المحبة فتلتقي حينئذ مقدمة العامة بساقه الخاصة هذا شرح كلامه وعند الطائفة الأخرى الأمر بالعكس وهو أن مقدمة أرباب الفناء يلتقون بساقة أو باب المحبة فإنهم أمامهم في السير وهم أمام الركب دائما وهذا بناء على أن أهل البقاء في المحبة أعلى شأنا من أهل الفناء وهو الصواب والله أعلم.
فصل قال وما دونها أغراض لأعواض يعني ما دون المحبة من المقامات.
فهي أغراض من المخلوقين لأجل أعواض ينالونها وأما المحبون فإنهم عبيد والعبد ونفسه وعمله ومنافعه ملك لسيده فكيف يعاوضه على ملكه والأجير عن أخذ الأجرة ينصرف والعبد في الباب لا ينصرف فلا عبودية إلا عبودية أهل المحبة الخالصة أولئك هم الفائزون بشرف الدنيا والآخرة وأولئك لهم الأمن وهم مهتدون.
فصل قال والمحبة هي سمة الطائفة وعنوان الطريقة ومعقد النسبة.
يعني سمة هذه الطائفة المسافرين إلى ربهم الذين ركبوا جناح السفر إليه ثم لم يفارقوه إلى حين اللقاء وهم الذين قعدوا على الحقائق وقعد من سواهم على الرسوم وعنوان طريقتهم أي دليلها فإن العنوان يدل على الكتاب والمحبة تدل على صدق الطالب وأنه من أهل الطريق ومعقد النسبة أي النسبة التي بين الرب وبين العبد فإنه لا نسبة بين الله وبين العبد إلا محض العبودية من العبد والربوبية من الرب وليس في العبد شيء من الربوبية ولا في الرب شيء من العبودية فالعبد عبد من كل وجه والرب.

ج / 3 ص -36- تعالى هو الإله الحق من كل وجه ومعقد نسبة العبودية هو المحبة فالعبودية معقودة بها بحيث متى انحلت المحبة انحلت العبودية والله أعلم.
فصل قال وهي على ثلاث درجات الدرجة الأولى محبة تقطع الوساوس وتلذ.
الخدمة وتسلي عن المصائب قوله تقطع الوساوس فإن الوساوس والمحبة متناقضان فإن المحبة توجب استيلاء ذكر المحبوب على القلب والوساوس تقتضي غيبته عنه حتى توسوس له نفسه بغيره فبين المحبة والوساوس تناقض شديد كما بين الذكر والغفلة فعزيمة المحبة تنفي تردد القلب بين المحبوب وغيره وذلك سبب الوساوس وهيهات أن يجد المحب الصادق فراغا لوسواس الغير لاستغراق قلبه في حضوره بين يدي محبوبه وهل الوسواس إلا لأهل الغفلة والإعراض عن الله تعالى ومن أين يجتمع الحب والوسواس لا كان من لسواك فيه بقية % فيها يقسم فكره ويوسوس قوله وتلذ الخدمة أي المحب يلتذ بخدمة محبوبه فيرتفع عن رؤية التعب الذي يراه الخلي في أثناءالخدمة وهذا معلوم بالمشاهدة قوله وتسلى عن المصائب فإن المحب يجد في لذة المحبة ما ينسيه المصائب ولا يجد من مسها ما يجد غيره حتى كأنه قد اكتسى طبيعة ثانية ليست طبيعة الخلق بل يقوى سلطان المحبة حتى يلتذ المحب بكثير من المصائب التي يصيبه بها حبيبه أعظم من التذاذ الخلى بحظوظه وشهواته والذوق والوجود شاهد بذلك والله أعلم.
فصل قال وهي محبة تنبت من مطالعة المنة وتثبت باتباع السنة وتنمو.
على الإجابة بالفاقة.

ج / 3 ص -37- قوله تنبت من مطالعة المنة أي تنشأ من مطالعة العبد منة الله عليه ونعمه الباطنة والظاهرة فبقدر مطالعته ذلك تكون قوة المحبة فإن القلوب مجبولة على حب من أحسن إليها وبغض من أساء إليها وليس للعبد قط إحسان إلا من الله ولا إساءة إلا من الشيطان ومن أعظم مطالعة منة الله على عبده تأهيله لمحبته ومعرفته وإرادة وجهه ومتابعة حبيبه وأصل هذا نور يقذفه الله في قلب العبد فإذا دار ذلك النور في قلب العبد وذاته أشرقت ذاته فرأى فيه نفسه وما أهلت له من الكمالات والمحاسن فعلت به همته وقويت عزيمته وانقشعت عنه ظلمات نفسه وطبعه لأن النور والظلمة لا يجتمعان إلا ويطرد أحدهما صاحبة فرقيت الروح حينئذ بين الهيبة والأنس إلى الحبيب الأول نقل

فؤادك حيث شئت من الهوى ما الحب إلا للحبيب الأول

كم منزل في الأرض يألفه الفتى وحنينه أبدا لأول منزل

وهذا النور كالشمس في قلوب المقربين السابقين وكالبدر في قلوب الأبرار أصحاب اليمين وكالنجم في قلوب عامة المؤمنين وتفاوتهم فيه كتفاوت ما بين الزهرة والسهى قوله وتثبت باتباع السنة أي ثباتها إنما يكون بمتابعة الرسول في أعماله وأقواله وأخلاقه فبحسب هذا الاتباع يكون منشأ هذه المحبة وثباتها وقوتها وبحسب نقصانه يكون نقصانها كما تقدم أن هذا الاتباع يوجب المحبة والمحبوبية معا ولا يتم الأمر إلا بهما فليس الشأن في أن تحب الله بل الشأن في أن يحبك الله ولا يحبك الله إلا إذا اتبعت حبيبه ظاهرا وباطنا وصدقته خبرا وأطعته أمرا وأجبته دعوة وآثرته طوعا وفنيت عن حكم غيره بحكمه وعن محبته غيره من الخلق بمحبته وعن طاعة غيره بطاعته وإن لم يكن ذلك فلا تتعن وارجع من حيث شئت فالتمس نورا فلست على شيء.

ج / 3 ص -38- وتأمل قوله {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} أي الشأن في أن الله يحبكم لا في أنكم تحبونه وهذا لا تنالونه إلا باتباع الحبيب قوله وتنمو على الإجابة بالفاقة الإجابة بالفاقة أن يجيب الداعي بموفور الأعمال وهو خال منها كأنه لم يعملها بل يجيب دعوته بمجرد الإفلاس والفقر التام فإن طريقة الفقر والفاقة تأبى أن يكون لصاحبها عمل أو حال أو مقام وإنما يدخل على ربه بالإفلاس المحض والفاقة المجردة ولا ريب أن المحبة تنمو على هذا المشهد وهذه الإجابة وما أعزه من مقام وأعلاه من مشهد وما أنفعه للعبد وما أجلبه للمحبة والله المستعان.
فصل قال الدرجة الثانية محبة تبعث على إيثار الحق على غيره وتلهج.
اللسان بذكره وتعلق القلب بشهوده وهي محبة تظهر من مطالعة الصفات والنظر إلى الآيات والارتياض بالمقامات هذه الدرجة أعلى مما قبلها باعتبار سببها وغايتها فإن سبب الأولى مطالعة الإحسان والمنة وسبب هذه مطالعة الصفات وشهود معاني آياته المسموعة والنظر إلى آياته المشهودة وحصول الملكة في مقامات السلوك وهو الارتياض بالمقامات ولذلك كانت غايتها أعلى من غاية ما قبلها فقوله تبعث على إيثار الحق على غيره أي لكمالها وقوتها فإنها تقتضي من المحب أن يترك لأجل الحق ما سواه فيؤثره على غيره ولا يؤثر غيره عليه ويجعل اللسان لهجا بذكره فإن من أحب شيئا أكثر من ذكره وتعلق القلب بشهوده لفرط استيلائه على القلب وتعلقه به حتى كأنه لا يشاهد غيره وقوله وهي محبة تظهر من مطالعة الصفات يعني إثباتها أولا ومعرفتها ثانيا ونفي التحريف والتعطيل عن نصوصها ثالثا ونفي التمثيل والتكييف عن.

ج / 3 ص -39- معانيها رابعا فلا يصح له مطالعة الصفات الباعثة على المحبة الصحيحة إلا بهذه الأمور الأربعة وكلما أكثر قلبه من مطالعتها ومعرفة معانيها ازدادت محبته للموصوف بها ولذلك كانت الجهمية قطاع طريق المحبة بين المحبين وبينهم السيف الأحمر وقوله والنظر إلى الآيات أي نظر الفكر والاعتبار إلى آياته المشهودة وفي آياته المسموعة وكل منهما داع قوي إلى محبته سبحانه لأنها أدلة على صفات كماله ونعوت جلاله وتوحيد ربوبيته وإلهيته وعلى حكمته وبره وإحسانه ولطفه وجوده وكرمه وسعة رحمته وسبوغ نعمته فإدامة النظر فيها داع لا محالة إلى محبته وكذلك الارتياض بالمقامات فإن من كانت له رياضة وملكة في مقامات الإسلام والإيمان والإحسان كانت محبته أقوى لأن محبة الله له أتم وإذا أحب الله عبدا أنشأ في قلبه محبته.
فصل قال الدرجة الثالثة محبة خاطفة تقطع العبارة وتدفع الإشارة ولا.
تنتهي بالنعوت يعني أنها تخطف قلوب المحبين لما يبدو لهم من جمال محبوبهم ويشير الشيخ بذلك إلى الفناء في المحبة والشهود وإن العبارة تنقطع دون حقيقة تلك المحبة ولا تبلغها ولا تصل إليها الإشارة فإنها فوق العبارة والإشارة وحقيقتها عندهم فناء الحدوث في القدم واضمحلال الرسوم في نور الحقيقة التي تظهر لقلوب المحبين فتملك عليها العبارة والإشارة والصفة فلا يقدر المحب أن يعبر عما يجده لأن واردها قد خطف فهمه والعبارة تابعة للفهم فلا يقدر المحب أن يشير إليه إشارة تامة والعبارة عندهم تحت الإشارة وأبعد منها ولذلك جعل حظها.

ج / 3 ص -40- القطع وحظ الإشارة الدفع فإن مقام المحبة يقبل العبارة وهذه الدرجة الثالثة لا تقبل إشارة ما ولا تقبل عبارة وعندهم إنما تمتنع العبارة والإشارة في مقام التوحيد حيث لا يبقى للمحبة رسم ولا اسم ولا إشارة وهو الغاية عندهم كما سيأتي والصواب أن توحيد المحبة أكمل من هذا التوحيد الذي يشيرون إليه وأعلى مقاما وأجل مشهدا وهو مقام الرسل والأنبياء عليهم الصلاة والسلام وخواص المقربين وأما توحيد الفناء فدونه بكثير وليس ذلك من مقامات الرسل والأنبياء عليهم الصلاة والسلام فإن توحيدهم توحيد بقاء ومحبة لا توحيد فناء وغيبة وسكر واصطلام ولما كان المحب عند أرباب الفناء لم يخلص إلى مقام توحيد الفناء بالكلية بل رسوم المحبة معه بعد جعلوا المحبة هي العقبة التي ينحدر منها إلى أودية الفناء كما تقدم والصواب الذي لا ريب فيه عند أرباب التحقيق والبصائر أن لسان المحبة أتم ومقامها أكمل وحالها أشرف وصاحبها من أهل الصحو بعد السكر والتمكين بعد التلوين والبقاء بعد الفناء ولسانه نائب عن كل لسان وبيانه واف بكل ذوق ومقامه أعلى من كل مقام فهو أمين على كل من دونه من أرباب المقامات لأن مقامه أمير على المقامات كلها

أمين أمين عليه الندى جواد بخيل بأن لا يجودا

وأما كون نعوت المحبة لا تتناهى فلأن لها في كل مقام نسبة وتعلقا به وهي روح كل مقام والحاملة له وأقدام السالكين إنما تتحرك بها فلها تعلق بكل قدم وحال ومقام فلا تتناهى نعوتها البتة والله أعلم.

ج / 3 ص -41- فصل قوله وهذه المحبة هي قطب هذا الشأن وما دونها محاب نادت عليها.
الألسن وادعتها الخليقة وأوجبتها العقول يريد أن مدار شأن السالكين المسافرين إلى الله على هذه المحبة الثالثة وإنما كان ذلك كذلك لخلوصها من الشوائب والعلل والأغراض وصاحبها مراد ومجذوب ومطلوب وما دونها من المحاب فصاحبها باق مع إرادته من محبوبه أما محبة الإحسان والأفعال فظاهر وأما محبة الصفات فصاحبها مع لذة روحه ونعيم قلبه بمطالعة الصفات فإن لذة الأرواح والعقول لا محالة في مطالعة صفات الكمال ونعوت الجمال وصاحب هذه المحبة الثالثة قد ارتقى عن هاتين الدرجتين وأخذ منه وغيب عنه وهذا مبنى على أصله في كون الفناء غاية وقد عرفته وقوله ونادت عليها الألسن أي وصفتها الألسن فأكثرت صفاتها وتمكنت من التعبير عنها وادعتها الخليقة بخلاف الدرجة الثالثة فإنه لا وصول لأحد إليها إلا بالحق تعالى فهي غير كسبية ولا تنال بسبب فلا يمكن فيها الدعوى فإن شأنها أجل من ذلك قوله وأوجبتها العقول يريد أن العقل يحكم بوجوبها وهو كما قال فإن العقول تحكم بوجوب تقديم محبة الله على محبة النفس والأهل والمال والولد وكل ما سواه وكل من لم يحكم عقله بهذا فلا تعبأ بعقله فإن العقل والفطرة والشرعة والاعتبار والنظر تدعو كلها إلى محبته سبحانه بل إلى توحيده في المحبة وإنما جاءت الرسل بتقرير ما في الفطر والعقول كما قيل

هب الرسل لم تأت من عنده ولا أخبرت عن جمال الحبيب

أليس من الواجب المست حق محبته في اللقا والمغيب

ج / 3 ص -42- فمن لم يكن عقله آمرا بذا ماله في الحجى من نصيب

وإن العقول لتدعو إلى محبة فاطرها من قريب

أليست على ذاك مجبولة ومفطورة لا بكسب غريب

أليس الجمال حبيب القلوب لذات الجمال وذات القلوب

أليس جميلا يحب الجمال تعالى إله الورى عن نسيب

أما بعد ذلك إحسانه بداع إليه لقلب المنيب

أليس إذا كملا أوجبا كمال المحبة للمستجيب

فمن ذا يشابه أوصافه تعالى إله الورى عن ضريب

ومن ذا يكافىء إحسانه فيألهه قلب عبد منيب

وهذا دليل على أنه إلى كل ذي الخلق أولى

حبيب فيا منكرا ذاك والله أن ت عين الطريد وعين الحريب

ويامن يحب سواه كمث كمثل محبته أنت عبد الصليب

ويامن يوحد محبوبه ويرضيه في مشهد أو مغيب

ولو سخط الخلق في وجهه لقال هوانا ولو بالنسيب

حظيت وخابوا فلا تبتئس بكيد العدو وهجر الرقيب


منزلة الغيرة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الغيرة

فصل ومن منازل إياك نعبد وإياك نستعين منزلة الغيرة قال.
الله تعالى {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} وفي الصحيح عن أبي الأحوص عن عبدالله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم" ما أحد أغير من الله ومن غيرته حرم الفواحش ما ظهر منها وما بطن وما أحد أحب إليه المدح من الله ومن أجل ذلك أثنى على نفسه وما أحد أحب إليه العذر من الله من أجل ذلك أرسل الرسل مبشرين ومنذرين" /ح/.

ج / 3 ص -43- وفي الصحيح أيضا من حديث أبي سلمة عن أبي هريرةرضي الله عنه أن رسول الله صلى الله عليه وسلم قال" إن الله يغار وإن المؤمن يغار وغيرة الله أن يأتي العبد ما حرم عليه" /ح/ وفي الصحيح أيضا أن النبي صلى اله عليه وسلم قال" أتعجبون من غيرة سعد لأنا أغير منه والله أغير مني "/ح/ ومما يدخل في الغيرة قوله تعالى {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} قال السري لأصحابه أتدرون ما هذا الحجاب حجاب الغيرة ولا أحد أغير من الله إن الله تعالى لم يجعل الكفار أهلا لفهم كلامه ولا أهلا لمعرفته وتوحيده ومحبته فجعل بينهم وبين رسوله وكلامه وتوحيده حجابا مستورا عن العيون غيرة عليه أن يناله من ليس أهلا له والغيرة منزلة شريفة عظيمة جدا جليلة المقدار ولكن الصوفية المتأخرين منهم من قلب موضوعها وذهب بها مذهبا آخر باطلا سماه غيرة فوضعها في غير موضعها ولبس عليه أعظم تلبيس كما ستراه والغيرة نوعان غيرة من الشيء وغيرة على الشيء والغيرة من الشيء هي كراهة مزاحمته ومشاركته لك في محبوبك والغيرة على الشيءهي شدة حرصك على المحبوب أن يفوز به غيرك دونك أو يشاركك في الفوز به والغيرة أيضا نوعان غيرة العبد من نفسه على نفسه كغيرته من نفسه على قلبه ومن تفرقته على جمعيته ومن إعراضه على إقباله ومن صفاته المذمومة على صفاته الممدوحة وهذه الغيرة خاصية النفس الشريفة الزكية العلوية وما.

ج / 3 ص -44- للنفس الدنية المهينة فيها نصيب وعلى قدر شرف النفس وعلو همتها تكون هذه الغيرة ثم الغيرة أيضا نوعان غيرة الحق تعالى على عبده وغيرة العبد لربه لا عليه فأما غيرة الرب على عبده فهي أن لا يجعله للخلق عبدا بل يتخذه لنفسه عبدا فلا يجعل له فيه شركاء متشاكسين بل يفرده لنفسه ويضن به على غيره وهذه أعلى الغيرتين وغيرة العبد لربه نوعان أيضا غيرة من نفسه وغيرة من غيره فالتي من نفسه أن لا يجعل شيئا من أعماله وأقواله وأحواله وأوقاته وأنفاسه لغير ربه والتي من غيره أن يغضب لمحارمه إذا انتهكها المنتهكون ولحقوقه إذا تهاون بها المتهاونون وأما الغيرة على الله فأعظم الجهل وأبطل الباطل وصاحبها من أعظم الناس جهلا وربما أدت بصاحبها إلى معاداته وهو لا يشعر وإلى انسلاخه من أصل الدين والإسلام وربما كان صاحبها شرا على السالكين إلى الله من قطاع الطريق بل هو من قطاع طريق السالكين حقيقة وأخرج قطع الطريق في قالب الغيرة وأين هذا من الغيرة لله التي توجب تعظيم حقوقه وتصفية أعماله وأحواله لله فالعارف يغار لله والجاهل يغار على الله فلا يقال أنا أغار على الله ولكن أنا أغار لله وغيرة العبد من نفسه أهم من غيرته من غيره فإنك إذا غرت من نفسك صحت لك غيرتك لله من غيرك وإذا غرت له من غيرك ولم تغر من نفسك فالغيرة مدخولة معلولة ولا بد فتأملها وحقق النظر فيها فليتأمل السالك اللبيب هذه الكلمات في هذا المقام الذي زلت فيه أقدام كثير من السالكين والله الهادي والموفق المثبت.

ج / 3 ص -45- كما حكى عن واحد من مشهوري الصوفية أنه قال لا أستريح حتى لا أرى من يذكر الله يعني غيرة عليه من أهل الغفلة وذكرهم والعجب أن هذا يعد من مناقبه ومحاسنه وغاية هذا أن يعذر فيه لكونه مغلوبا على عقله وهو من أقبح الشطحات وذكر الله على الغفلة وعلى كل حال خير من نسيانه بالكلية والألسن متى تركت ذكر الله الذي هو محبوبها اشتغلت بذكر ما يبغضه ويمقت عليه فأي راحة للعارف في هذا وهل هو إلا أشق عليه وأكره إليه وقول آخر لا أحب أن أرى الله ولا أنظر إليه فقيل له كيف قال غيرة عليه من نظر مثلي فانظر إلى هذه الغيرة القبيحة الدالة على جهل صاحبها مع أنه في خفارة ذله وتواضعه وانكساره واحتقاره لنفسه ومن هذا ما يحكى عن الشبلي أنه لما مات ابنه دخل الحمام ونور لحيته حتى أذهب شعرها كله فكل من أتاه معزيا قال إيش هذا يا أبا بكر قال وافقت أهلي في قطع شعورهم فقال له بعض أصحابه أخبرني لم فعلت هذا فقال علمت أنهم يعزونني على الغفلة ويقولون آجرك الله ففديت ذكرهم لله على الغفلة بلحيتي فانظر إلى هذه الغيرة المحرمة القبيحة التي تضمنت أنواعا من المحرمات حلق الشعر عند المصيبة وقد قال رسول الله صلى الله عليه وسلم "ليس منا من.

ج / 3 ص -46- حلق وسلق وخرق أي حلق شعره ورفع صوته بالندب والنياحة وخرق ثيابه" ومنها حلق اللحية وقد أمر رسول الله صلى الله عليه وسلم بإعفائها وتوفيرها ومنها منع إخوانه من تعزيته ونيل ثوابها ومنها كراهته لجريان ذكر الله على ألسنتهم بالغفلة وذلك خير بلا شك من ترك ذكره فغاية صاحب هذا أن تغفر له هذه الذنوب ويعفى عنه وأما أن يعد ذلك في مناقبه وفي الغيرة المحمودة فسبحانك هذا بهتان عظيم ومن هذا ما ذكر عن أبي الحسين النوري أنه سمع رجلا يؤذن فقال طعنه وسم الموت وسمع كلبا ينبح فقال لبيك وسعديك فقالوا له هذا ترك للدين وصدقوا والله يقول للمؤذن في تشهده طعنه وسم الموت ويلبي نباح الكلب فقال أما ذاك فكان يذكر الله عن رأس الغفلة وأما الكلب فقد قال تعالى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} فيالله ماذا ترى رسول الله صلى الله عليه وسلم يواجه هذا القائل لو رآه يقول ذلك أو عمر بن الخطاب أو من عد ذلك في المناقب والمحاسن وسمع الشبلي رجلا يقول جل الله فقال أحب أن تجله عن هذا.

ج / 3 ص -47- وأذن مرة فلما بلغ الشهادتين قال لولا أنك أمرتني ما ذكرت معك غيرك وقال بعض الجهال من القوم لا إله إلا الله من أصل القلب ومحمد رسول الله صلى الله عليه وسلم من القرط ونحن نقول محمد رسول الله صلى الله عليه وسلم من تمام قول لا إله إلا الله فالكلمتان يخرجان من أصل القلب من مشكاة واحدة لا تتم إحداهما إلا بالأخرى.
فصل قال صاحب المنازل.
باب الغيرة قال الله تعالى حاكيا عن نبيه سليمان عليه السلام {رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحاً بِالسُّوقِ وَالْأَعْنَاقِ} ووجه استشهاده بالآية أن سليمان عليه السلام كان يحب الخيل فشغله استحسانها والنظر إليها لما عرضت عليه عن صلاة النهار حتى توارت الشمس بالحجاب فلحقته الغيرة لله من الخيل إذ استغرقه استحسانها والنظر إليها عن خدمة مولاه وحقه فقال ردوها علي فطفق يضرب أعناقها وعراقيبها بالسيف غيرة لله قال الغيرة سقوط الاحتمال ضنا والضيق عن الصبر نفاسة أي عجز الغيور عن احتمال ما يشغله عن محبوبه ويحجبه عنه ضنا به أي بخلا به أن يعتاض عنه بغيره وهذا البخل هو محض الكرم عند المحبين الصادقين وأما الضيق عن الصبر نفاسة فهو أن يضيق ذرعه بالصبر عن محبوبه وهذا هو الصبر الذي لا يذم من أنواع الصبر سواه أو ما كان من وسيلته والحامل له على هذا الضيق مغالاته بمحبوبه وهي النفاسة فإنه لمنافسته ورغبته لا يسامح نفسه بالصبر عنه والمنافسة هي كمال الرغبة في الشيء.

ج / 3 ص -48- ومنع الغير منه إن لم يمدح فيه المشاركة والمسابقة إليه إن محدت فيه المشاركة قال تعالى {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} وبين المنافسة والغبطة جمع وفرق وبينهما وبين الحسد أيضا جمع وفرق فالمنافسة تتضمن مسابقة واجتهادا وحرصا والحسد يدل على مهانة الحاسد وعجزه وإلا فنافس من حسدته فذلك أنفع لك من حسده كما قيل

إذا أعجبتك خلال امرىء فكنه يكن منك ما يعجبك

فليس على الجود والمكرما ت إذا جئتها حاجب يحجبك

والغبطة تتضمن نوع تعجب وفرح للمغبوط واستحسان لحاله.
فصل قال وهي على ثلاث درجات الدرجة الأولى غيرة العابد على ضائع.
يستر ضياعه ويستدرك فواته ويتدارك قواه العابد هو العامل بمقتضى العلم النافع للعمل الصالح فغيرته على ما ضاع عليه من عمل صالح فهو يسترد ضياعه بأمثاله ويجبر ما فاته من الأوراد والنوافل وأنواع القرب بفعل أمثالها من جنسها وغير جنسها فيقضى ما ينفع فيه القضاء ويعوض ما يقبل العوض ويجبر ما يمكن جبره وقوله ويستدرك فواته الفرق بين استرداد ضائعه واستدراك فائته أن الأول يمكن أن يسترد بعينه كما إذا فاته الحج في عام تمكن منه فأضاعه في ذلك العام استدركه في العام المقبل وكذلك إذا أخر الزكاة عن وقت وجوبها استدركها بعد تأخيرها ونحو ذلك وأما الفائت فإنما يستدرك بنظيره كقضاء الواجب المؤقت إذا فات وقته أو يكون مراده باسترداد الضائع واستدراك الفائت نوعي التفريط في الأمر والنهي فيسترد ضائع هذا بقضائه وفعل أمثاله ويستدرك فائت هذا أي سالفه بالتوبة والندم.

ج / 3 ص -49- وأما تدارك قواه فهو أن يتدارك قوته ببذلها في الطاعة قبل أن تتبدل بالضعف فهو يغار عليها أن تذهب في غير طاعة الله ويتدارك قوى العمل الذي لحقه الفتور عنه بأن يكسوه قوة ونشاطا غيرة له وعليه فهذه غيرة العباد على الأعمال والله أعلم.
فصل قال الدرجةالثانية غيرة المريد وهي غيرة على وقت فات وهي غيرة.
قاتلة فإن الوقت وحي التقضي أبي الجانب بطي الرجوع والمريدون هم أرباب الأحوال والعباد أرباب الأوراد والعبادات وكل مريد عابد وكل عابد مريد لكن القوم خصوا أهل المحبة وأذواق حقائق الإيمان باسم المريد وخصوا أصحاب العمل المجرد باسم العابد وكل مريد لا يكون عابدا فزنديق وكل عابد لا يكون مريدا فمراء والوقت عند العابد هو وقت العبادة والأوراد وعند المريد هو وقت الإقبال على الله والجمعية عليه والعكوف عليه بالقلب كله والوقت أعز شيء عليه يغار عليه أن ينقضي بدون ذلك فإذا فاته الوقت لا يمكنه استدراكه البتة لأن الوقت الثاني فقد استحق واجبه الخاص فإذا فاته وقت فلا سبيل له إلى تداركه كما في المسند مرفوعا من أفطر يوما من رمضان متعمدا من غير عذر لم يقضه عنه صيام الدهر وإن صامه وقوله وهي غيرة قاتلة يعني مضرة ضررا شديدا بينا يشبه القتل لأن حسرة الفوت قاتلة ولا سيما إذا علم المتحسر أنه لا سبيل له إلى الاستدراك وأيضا فالغيرة على التفويت تفويت آخر كما يقال الاشتغال بالندم على الوقت الفائت تضييع للوقت الحاضر ولذلك يقال الوقت سيف إن لم تقطعه وإلا قطعك.

ج / 3 ص -50- ثم بين الشيخ السبب في كون هذه الغيرة قاتلة فقال فإن الوقت وحي التقضي أي سريع الانقضاء كما تقول العرب الوحا الوحا العجل العجل والوحي الإعلام في خفاء وسرعة ويقال جاء فلان وحيا أي مجيئا سريعا فالوقت منقض بذاته منصرم بنفسه فمن غفل عن نفسه تصرمت أوقاته وعظم فواته واشتدت حسراته فكيف حاله إذا علم عند تحقق الفوت مقدار ما أضاع وطلب الرجعى فحيل بينه وبين الاسترجاع وطلب تناول الفائت وكيف يرد الأمس في اليوم الجديد {وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ} ومنع مما يحبه ويرتضيه وعلم أن ما اقتناه ليس مما ينبغي للعاقل أن يقتنيه وحيل بينه وبين ما يشتهيه

فيا حسرات ما إلى رد مثلها سبيل ولو ردت لهان التحسر

هي الشهوات اللاء كانت تحولت إلى حسرات حين عز التصبر

فلو انها ردت بصبر وقوة تحولن لذات وذو اللب يبصر

ويقال إن أصعب الأحوال المنقطعة انقطاع الأنفاس فإن أربابها إذا صعد النفس الواحد صعدوه إلى نحو محبوبهم صاعدا إليه متلبسا بمحبته والشوق إليه فإذا أرادوا دفعه لم يدفعوه حتى يتبعوه نفسا آخر مثله فكل أنفاسهم بالله وإلى الله متلبسة بمحبته والشوق إليه والأنس به فلا يفوتهم نفس من أنفاسهم مع الله إلا إذا غلبهم النوم وكثير منهم يرى في نومه أنه كذلك لالتباس روحه وقلبه فيحفظ عليه أوقات نومه ويقظته ولا تستنكر هذه الحال فإن المحبة إذا غلبت على القلب وملكته أوجبت له ذلك لا محالة والمقصود أن الواردات سريعة الزوال تمر أسرع من السحاب وينقضي الوقت بما فيه فلا يعود عليك منه إلا أثره وحكمه فاختر لنفسك ما يعود عليك من وقتك فإنه عائد عليك لا محالة لهذا يقال للسعداء {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} ويقال للأشقياء ذلك بما كنتم تفرحون في الأرض بغير الحق وبما كنتم تمرحون.

ج / 3 ص -51- فصل قال الدرجة الثالثة غيرة العارف على عين غطاها غين وسر غشيه.
رين ونفس علق برجاء أو التفت إلى عطاء أي يغار على بصيرة غطاها ستر أو حجاب فإن الغين بمنزلة الغطاء والحجاب وهو غطاء رقيق جدا وفوقه الغيم وهو لعموم المؤمنين وفوقه الرين والران وهو للكفار وقوله وسر غشيه رين أي حجاب أغلظ من الغيم الأول والسر ههنا إما اللطفية المدركة من الروح وإما الحال التي بين العبد وبين الله عز وجل فإذا غشيه رين النفس والطبيعة استغاث صاحبه كما يستغيث المعذب في عذابه غيرة على سره من ذلك الرين وقوله ونفس علق برجاء والتفت إلى عطاء يعني أن صاحب النفس يغار على نفسه إذا تعلق برجاء من ثواب منفصل ولم يتعلق بإرادة الله ومحبته فإن بين النفسين كما بين متعلقهما وكذلك قوله أو التفت إلى عطاء يعني أنه يلتفت إلى عطاء من دون الله فيرضى به ولا ينبغي أن يتعلق إلا بالله ولا يلتفت إلا إلى المعطي الغني الحميد وهو الله وحده والله أعلم.


منزلة الشوق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الشوق

فصل ومن منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} منزلة الشوق قال.
 الله تعالى {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآت} قيل هذا تعزية للمشتاقين وتسلية لهم أي انا أعلم أن من كان يرجو لقائي فهو مشتاق إلي فقد أجلت له أجلا يكون عن قريب فإنه آت لا محالة وكل آت قريب.

ج / 3 ص -52- وفيه لطيفة أخرى وهي تعليل المشتاقين برجاء اللقاء

لولا التعلل بالرجاء لقطعت نفس المحب صبابة وتشوقا

ولقد يكاد يذوب منه قلبه مما يقاسي حسرة وتحرقا

حتى إذا روح الرجاء أصابه سكن الحريق إذا تعلل باللقا

وقد كان النبي صلى اله عليه وسلم يقول في دعائه أسألك لذة النظر إلى وجهك والشوق إلى لقائك قال بعضهم كان النبي صلى اله عليه وسلم دائم الشوق إلى لقاء الله لم يسكن شوقه إلى لقائه قط ولكن الشوق مائة جزء تسعة وتسعون له وجزء مقسوم على الأمة فأراد أن يكون ذلك الجزء مضافا إلى ماله من الشوق الذي يختص به والله سبحانه وتعالى أعلم.
فصل والشوق أثر من آثار المحبة وحكم من أحكامها فإنه سفر القلب إلى.
المحبوب في كل حال وقيل هو اهتياج القلوب إلى لقاء المحبوب وقيل هو احتراق الأحشاء ومنها يتهيج ويتولد ويلهب القلوب ويقطع الأكباد والمحبة أعلى منه لأن الشوق عنها يتولد وعلى قدرها يقوى ويضعف قال يحيى بن معاذ علامة الشوق فطام الجوارح عن الشهوات وقال أبو عثمان علامته حب الموت مع الراحة والعافية كحال يوسف لما ألقي في الجب لم يقل توفني ولما أدخل السجن لم يقل توفني ولما تم له الأمر والأمن والنعمة قال توفني مسلما قال ابن خفيف الشوق ارتياح القلوب بالوجد ومحبة اللقاء بالقرب.

ج / 3 ص -53- وقيل هو لهب ينشأ بين أثناء الحشى يسنح عن الفرقة فإذا وقع اللقاء طفىء قلت هذه مسألة نزاع بين المحبين وهي أن الشوق هل يزول باللقاء أم لا ولا يختلفون أن المحبة لا تزول باللقاء فمنهم من قال يزول باللقاء لأن الشوق هو سفر القلب إلى محبوبه فإذا قدم عليه ووصل إليه صار مكان الشوق قرة عينه به وهذه القرة تجامع المحبة ولا تنافيها قال هؤلاء وإذا كان الغالب على القلب مشاهدة المحبوب لم يطرقه الشوق وقيل لبعضهم هل تشتاق إليه فقال لا إنما الشوق إلى غائب وهو حاضر وقالت طائفة بل يزيد الشوق بالقرب والوصول ولا يزول لأنه كان قبل الوصول على الخبر والعلم وبعده قد صار على العيان والشهود ولهذا قيل

وأبرح ما يكون الشوق يوما إذا دنت الخيام من الخيام

قال الجنيد سمعت السري يقول الشوق أجل مقام للعارف إذا تحقق فيه وإذا تحقق في الشوق لها عن كل شيء يشغله عمن يشتاق إليه وعلى هذا فأهل الجنة دائما في شوق إلى الله مع قربهم منه ورؤيتهم له قالوا ومن الدليل على أن الشوق يكون حال اللقاء أعظم أنا نرى المحب يبكي عند لقاء محبوبه وذلك البكاء إنما هو من شدة شوقه إليه ووجده به ولذلك يجد عند لقائه نوعا من الشوق لم يجده في حال غيبته عنه.
فصل النزاع في هذه المسألة أن الشوق يراد به حركة القلب واهتياجه.
للقاء المحبوب فهذا يزول باللقاء ولكن يعقبه شوق آخر أعظم منه تثيره حلاوة الوصل ومشاهدة جمال المحبوب فهذا يزيد باللقاء والقرب ولا يزول والعبارة عن هذا وجوده والإشارة إليه حصوله.

ج / 3 ص -54- وبعضهم سمى النوع الأول شوقا والثاني اشتياقا قال القشيري سمعت الأستاذ أبا علي الدقاق يفرق بين الشوق والاشتياق ويقول الشوق يسكن باللقاء والاشتياق لا يزول باللقاء قال وفي معناه أنشدوا

ما يرجع الطرف عنه عند رؤيته حتى يعود إليه الطرف مشتاقا

وقال النصراباذي للخلق كلهم مقام الشوق وليس لهم مقام الاشتياق ومن دخل في حال الاشتياق هام فيه حتى لا يرى له فيه أثر ولا قرار قال الدقاق في قول موسى {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} قال معناه شوقا إليك فستره بلفظ الرضى وقيل إن أهل الشوق إلى لقاء الله يتحسون حلاوة القرب عند وروده لما قد كشف لهم من روح الوصول أحلى من الشهد فهم في سكراته في أعظم لذة وحلاوة وقيل من اشتاق إلى الله اشتاق إليه كل شيء كما قال بعضهم أنا أدخل في الشوق والأشياء تشتاق إلي وأتأخر عن جميعها وفي مثل هذا قيل

إذا اشتاقت الخيل المناهل أعرضت عن الماء فاشتاقت إليها المناهل

وكانت عجوز مغيبة فقدم غائبها من السفر ففرح به أهله وأقاربه وقعدت هي تبكي فقيل لها ما يبكيك فقال ذكرني قدوم هذا الفتى يوم القدوم على الله عز وجل

يامن شكا شوقه من طول فرقته اصبر لعلك تلقى من تحب غدا

وقيل خرج داود عليه السلام يوما إلى الصحراء منفردا فأوحى الله تعالى إليه مالي أراك منفردا فقال إلهي استأثر شوقي إلى لقائك على قلبي فحال بيني وبين صحبة الخلق فقال ارجع إليهم فإنك إن أتيتني بعبد آبق أثبتك في اللوح المحفوظ جهبذا.

ج / 3 ص -55- فصل قال صاحب المنازل رحمه الله الشوق هبوب القلب إلى غائب وفي.
مذهب هذه الطائفة علة الشوق عظيمة فإن الشوق إنما يكون إلى الغائب ومذهب هذه الطائفة إنما قام على المشاهدة ولهذه العلة لم ينطق القرآن باسمه قلت هو صدر الباب بقوله تعالى {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ} فكأنه جعل الرجاء شوقا بلسان الاعتبار لا بلسان التفسير أو أن دلالة الرجاء على الشوق باللزوم لا بالتضمن ولا بالمطابقة قوله هبوب القلب إلى غائب يعني سفره إليه وهويه إليه وأما العلة التي ذكرها في الشوق فقد تقدم أن من الناس من جعل الشوق في حال اللقاء أكمل منه في حال المغيب فعلى قول هؤلاء لا علة فيه وأما من جعله سفر القلب إلى المحبوب في حال غيبته عنه فعلى قوله يجيء كلام المصنف ووجهه مفهوم وقوله فإن مذهب هذه الطائفة الذي هو الفناء يريد أن الفناء إنما قام على المشاهدة فإن بدايته كما قرره هو المحبة التي في نهاية مقامات المريدين والفناء إنما يكون مع المشاهدة ومع المشاهدة لا عمل للشوق فيقال هذا باطل من وجوه أحدها أن المشاهدة لا تزيل الشوق بل تزيده كما تقدم الثاني أنه لا مشاهدة أكمل من مشاهدة أهل الجنة وهم إلى يوم المزيد وهو يوم الجمعة أشوق شيء كما في الحديث وكذلك هم أشوق شيء إلى رؤية ربهم وسماع كلامه تعالى وهم في الجنة فإن هذا إنما يحصل لهم في حال دون حال كما في حديث ابن عمر المسند وغيره إن أعلى أهل الجنة منزلة من ينظر إلى وجه ربه كل يوم مرتين.

ج / 3 ص -56- ومعلوم قطعا أن شوق هذا إلى الرؤية قبل حصولها أعظم شوق يقدر وحصول المشاهدة لأهل الجنة أتم منها لأهل الدنيا الثالث أنه لا سبيل في الدنيا إلى مشاهدة تزيل الشوق البتة ومن ادعى هذا فقد كذب وافترى فإنه لم يحصل هذا لموسى بن عمران كليم الرحمن عز وجل فضلا عمن دونه فما هذه المشاهدة التي مبنى مذهب هذه الطائفة عليها بحيث لا يكون معها شوق أهي كمال المشاهدة عيانا وجهرة سبحانك هذا بهتان عظيم أم نوع من مشاهدة القلب لمعروفه مع اقترانها بالحجب الكثيرة التي لا يحصيها إلا الله فهل تمنع هذه المشاهدة الشوق إلى كمالها وتمامها وهل الأمر إلا بالعكس في العقل والفطرة والحقيقة لأن من شاهد محبوبه من بعض الوجوه كان شوقه إلى كمال مشاهدته أشد وأعظم وتكون تلك المشاهدة الجزئية سببا لاشتياقه إلى كمالها وتمامها فأين العلة في الشوق وأين المشاهدة المانعة من الشوق وهذا بحمد الله ظاهر ومن نازع فيه كان مكابرا والله أعلم.
فصل قال وهو على ثلاث درجات الدرجة الأولى شوق العابد إلى الجنة.
ليأمن الخائف ويفرح الحزين ويظفر الآمل يعني شوق العابد إلى الجنة فيه هذه الحكم الثلاث أحدها حصول الأمن الباعث على الأمل فإن الخوف المجرد عن الأمن من كل وجه لا ينبعث صاحبه لعمل البتة إن لم يقارنه أمل فإن تجرد عنه قطع وصار قنوطا الثاني فرح الحزين فإن الحزن المجرد أيضا إن لم يقترن به الفرح قتل.

ج / 3 ص -57- صاحبه فلولا روح الفرح لتعطلت قوى الحزين وقعد حزنه به ولكن إذا قعد به الحزن قام به روح الفرح الثالث روح الظفر فإن الآمل إن لم يصحبه روح الظفر مات أمله والله أعلم.
فصل قال الدرجة الثانية شوق إلى الله عز وجل زرعه الحب الذي ينبت.
على حافات المنن فعلق قلبه بصفاته المقدسة فاشتاق إلى معاينة لطائف كرمه وآيات بره وأعلام فضله وهذا شوق تغشاه المبار وتخالجه المسار ويقاومه الاصطبار الشوق إلى الله لا ينافي الشوق إلى الجنة فإن أطيب ما في الجنة قربه تعالى ورؤيته وسماع كلامه ورضاه نعم الشوق إلى مجرد الأكل والشرب والحور العين في الجنة ناقص جدا بالنسبة إلى شوق المحبين إلى الله تعالى بل لا نسبة له إليه البتة وهذا الشوق درجتان إحداهما شوق زرعه الحب الذي سببه الإحسان والمنة وهو الذي قال فيه ينبت على حافات المنن فسببه مطالعة منة الله وإحسانه ونعمه وقد تقدم بيان ذلك في منزلة المحبة وتبين أن محبة الأسماء والصفات أكمل وأقوى من محبة الإحسان والآلاء وفي قوله تنبت على حافات المنن أي جوانبه إشارة إلى عدم تمكنها وقوتها وأنها من نبات الحافات التي هي جوانب المنن لا من نبات الأسماء والصفات وقوله فعلق قلبه بصفاته المقدسة يعني الصفات المختصة بالمنن والإحسان كالبر والمنان والمحسن والجواد والمعطي والغفور ونحوها.

ج / 3 ص -58- وقوله المقدسة يعني المطهرة المنزهة عن تأويل المحرفين وتشبيه الممثلين وتعطل المعطلين وإنما قلنا إن مراده هذه الصفات الخاصة لوجهين أحدهما أن تعلق القلب بالصفات العامة إنما يكون في الدرجة الثالثة الثاني أنه جعل ثمرة هذا التعلق شوق العبد إلى معاينة لطائف كرم الرب ومننه وإحسانه وآيات بره وهي علامات بره بالعبد وإحسانه إليه وكذلك أعلام فضله وهو ما يفضل عليه به ويفضله به على غيره قوله وهذا شوق تغشاه المبار يعني أنه شوق معلول ليس خالصا لذات المحبوب بل لما ينال منه من المبار فقد غشيته أي أدركته المبار قوله وتخالجه المسار أي تجاذبه فإن المخالجة هي المجاذبة فإذا خالط هذا الشوق الفرح كان ممزوجا بنوع من الحظ وقوله ويقاومه الاصطبار أي أن صاحبه يقوى على الصبر فيقاوم صبره شوقه ولا يغلبه بخلاف الشوق في الدرجة الثالثة.
فصل قال الدرجة الثالثة نار أضرمها صفو المحبة فنغصت العيش وسلبت.
السلوة ولم ينهنهها معزى دون اللقاء يريد أن الشوق في هذه المرتبة شبيه بالنار التي أضرمها صفو المحبة وهو خالصها وشبهه بالنار لالتهابه في الأحشاء وفي قوله صفو المحبة إشارة إلى أنها محبة لم تكن لأجل المنة والنعم ولكن محبة متعلقة بالذات والصفات قوله فنغصت العيش أي منعت صاحبها السكون إلى لذيذ العيش والتنغيص قريب من التكدير قوله وسلبت السلوة أي نهبت السلو وأخذته قهرا.

ج / 3 ص -59- والسلوة هي الخلاص من كرب المحبة وإلقاء حملها عن الظهر والإعراض عن المحبوب تناسيا وقوله لم ينهنهها معزى دون اللقاء أي لم يكفها ويردها قرار دون لقاء المحبوب وهذه لا يقاومها الاصطبار لأنه لا يكفها دون لقاء من يحب قرار.
فصل وقد يقوى هذا الشوق ويتجرد عن الصبر فيسمى قلقا وبذلك سماه.
صاحب المنازل واستشهد عليه بقوله تعالى حاكيا عن كليمه موسى عليه السلام وعجلت إليك ربي لترضى فكأنه فهم أن عجلته إنما حمله عليها القلق وهو تجريد الشوق للقائه وميعاده وظاهر الآية أن الحامل لموسى على العجلة هو طلب رضى ربه وأن رضاه في المبادرة إلى أوامره والعجلة إليها ولهذا احتج السلف بهذه الآية على أن الصلاة في أول الوقت أفضل سمعت شيخ الإسلام ابن تيمية يذكر ذلك قال إن رضى الرب في العجلة إلى أوامره ثم حده صاحب المنازل بأنه تجريد الشوق بإسقاط الصبر أي تخلصه من كل شائبة بحيث يسقط معه الصبر فإن قارنه اصطبار فهو شوق ثم قال وهو على ثلاث درجات الدرجة الأولى قلق يضيق الخلق ويبغض الخلق ويلذذ الموت يعني يضيق خلق صاحبه عن احتمال الأغيار فلا يبقى فيه اتساع لحملهم فضلا عن تقييدهم له وتعوقه بأنفاسهم ويبغض الخلق يعني لا شيء أبغض إلى صاحبه من اجتماعه بالخلق لما في ذلك من التنافر بين حاله وبين خلطتهم وحدثني بعض أقارب شيخ الإسلام ابن تيمية رحمه الله قال كان في بداية أمره يخرج أحيانا إلى الصحراء يخلو عن الناس لقوة ما يرد عليه فتبعته يوما.

ج / 3 ص -60-
فلما أصحر تنفس الصعداء ثم جعل يتمثل بقول الشاعر وهو لمجنون ليلى من قصيدته الطويلة
وأخرج من بين البيوت لعلني
أحدث عنك النفس بالسر
خاليا وصاحب هذه الحال إن لم يرده الله سبحانه إلى الخلق بتثبيت وقوة وإلا فإنه لا صبر له على مخالطتهم قوله ويلذذ الموت فإن صاحبه يرجو فيه لقاء محبوبه فإذا ذكر الموت التذ به كما يلتذ المسافر بتذكر قدومه على أهله وأحبابه.
فصل قال الدرجة الثانية قلق يغالب العقل ويخلي السمع ويطاول الطاقة.
أي يكاد يقهر العقل ويغلبه فهو والعقل تارة وتارة ولكن لما لم يصل إلى درجة الشهود لم يصطلمه فإن العقل لا يصطلمه إلا الشهود ولذلك قال يغالب ولم يقل يغلب وأما إخلاؤه السمع فهو يتضمن إخاءه من شيء وإخلاءه لشيء فيخليه من استماعه ذكر الغير ويخليه لاستماعه أوصاف المحبوب وذكره وحديثه وقد يقوى إلى أن يبعد بين قلب صاحبه وبين إدراك الحواس لانقهار الحس لسلطان القلق قوله ويطاول الطاقة يعني يصابرها ويقاومها فلا تقدر طاقة الاصطبار على دفعه ورده والله أعلم.
فصل قال الدرجة الثالثة قلق لا يرحم أبدا ولا يقبل أمدا ولا يبقى.
أحدا يريد أن هذا القلق له القهر والغلبة لأنه ربما كان عن شهود فإذا علق بالقلب لم يبق عليه حتى يلقيه في فناء الشهود.

ج / 3 ص -61- ولا يقبل أمدا أي لا يقبل حدا ومقدارا يقف عنده وينقضي به كما ينقضي ذو الأمد فإنه حاكم غير محكوم عليه مالك للقلب غير مملوك له ولا يبقى أحدا أي يلقى صاحبه في الشهود الذي تفنى فيه الرسوم وتضمحل فلا يبقى معه على أحد رسمه حتى يفنيه والله أعلم.
فصل ثم يقوى هذا القلق ويتزايد حتى يورث القلب حالة شبيهة بشدة ظمأ.
الصادي الحران إلى الماء وهذه الحالة هي التي يسميها صاحب المنازل العطش واستشهد عليه بقوله تعالى عن الخليل {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي} كأنه أخذ من إشارة الآية أنه لشدة عطشه إلى لقاء محبوبه لما رأى الكوكب قال هذا ربي فإن العطشان إذا رأى السراب ذكر به الماء فاشتد عطشه إليه وهذا ليس معنى الآية قطعا وإنما القوم مولعون بالإشارات وإلا فالآية قد قيل إنها على تقدير الاستفهام أي أهذا ربي وليس بشيء وقيل إنها على وجه إقامة الحجة على قومه فتصور بصورة الموافق ليكون أدعى إلى القبول ثم توسل بصورة الموافقة إلى إعلامهم بأنه لا يجوز أن يكون المعبود ناقصا آفلا فإن المعبود الحق لا يجوز أن يغيب عن عابديه وخلقه ويأفل عنهم فإن ذلك مناف لربوبيته لهم أو أنه انتقل من مراتب الاستدلال على المعبود حتى أوصله الدليل إلى الذي فطر السماوات والأرض فوجه إليه وجهه حنيفا موحدا مقبلا عليه معرضا عما سواه والله سبحانه أعلم.

ج / 3 ص -62- فصل قال العطش كناية عن غلبة ولوع بمأمول الولوع بالشيء هو.
التعلق به بصفة المحبة مع أمل الوصول إليه وقيل في حد الولوع إنه كثرة ترداد القلب إلى الشيء المحبوب كما يقال فلان مولع بكذا وقد أولع به وقيل هو لزوم القلب للشيء فكأنه مثل أغرى به فهو مغرى قال وهو على ثلاث درجات الأولى عطش المريد إلى شاهد يرويه أو إشارة تشفيه أو عطفة تؤويه ولما كان المريد من أهل طلب الشواهد على الاعتبار ومثير العزمات وتعلق العباد بالأعمال وقوله شاهد يرويه يحتمل أنه من الرواية أي يرويه عمن أقامه له فيكون ذلك إشارة إلى شواهد العلم فهو شديد العطش إلى شواهد يرويها عن الصادقين من أهل السلوك يزداد بها تثبيتا وقوة بصيرة فإن المريد إذا تجددت له حالة أو حصل له وارد استوحش من تفرده بها فإذا قام عنده بمثلها شاهد حال لمريد آخر صادق قد سبقه إليها استأنس بها أعظم استئناس واستدل بشاهد ذلك المريد على صحة شاهده فلذلك يشتد عطشه إلى شاهد يرويه عن الصادقين ويحتمل أنه من الري فيكون مضموم الياء يعني إذا حصل له الري بذلك الشاهد ونزل على قلبه منزلة الماء البارد من الظمآن فقرر عنده صحته وأنه شاهد حق ويرجح هذا ذكر الري مع العطش ويرجح الأول ذكره لفظة الري في قوله أو عطفة ترويه والأمر قريب.

ج / 3 ص -63- قوله أو إشارة تشفيه أي تشفي قلبه من علة عارضة فإذا وردت عليه الإشارة إما من صادق مثله أو من عالم أو من شيخ مسلك أو من آية فهمها أو عبرة ظفر بها اشتفى بها قلبه وهذا معلوم عند من له ذوق قوله أو إلى عطفة ترويه أي عطفة من جانب محبوبه عليه تروي لهيب عطشه وتبرده ولا شيء أروى لقلب المحب من عطف محبوبه عليه ولا شيء أشد للهيبه وحريقه من إعراض محبوبه عنه ولهذا كان عذاب أهل النار باحتجاب ربهم عنهم أشد عليهم مما هم فيه من العذاب الجسماني كما أن نعيم أهل الجنة برؤيته تعالى وسماع خطابه ورضاه وإقباله أعظم من نعيمهم الجسماني.
فصل قال الدرجة الثانية عطش السالك إلى أجل يطويه ويوم يريه ما.
يغنيه ومنزل يستريح فيه إما أن يريد بالأجل الذي يطويه انقضاء مدة سجن القلب والروح في البدن حتى تصل إلى ربها وتلقاه وهذا هو الظاهر من كلامه وأما أن يريد به عطشه إلى مقصود السلوك من وصوله إلى محبوبه وقرة عينه وجمعيته عليه فهو يطوي مراحل سيره حثيثا ليصل إلى هذا المقصود وحينئذ يعود إليه سير آخر وراء هذا السير مع عدم مفارقته له فإنه إنما وصل به إليه فلو فارقه لانقطع انقطاعا كليا ولكن يبقى له سير وهو مستلق على ظهره يسبق به السعاة ويرجح هذا المعنى الثاني أن المريد الصادق لا يحب الخروج من الدنيا حتى يقضى نحبه لعلمه أنه لا سبيل إلى انقضائه في غير هذه الدار فإذا علم أنه قد.

ج / 3 ص -64- قضى نحبه أحب حينئذ الخروج منها ولكن لا يقضي نحبه حتى يوفى ما عليه والناس ثلاثة موف قد قضى نحبه ومنتظر للوفاء ساع فيه حريص عليه ومفرط في وفاء ما عليه من الحقوق والله المستعان قوله ويوم يريه ما يغنيه أي يوم يرى فيه ما يغني قلبه ويسد فاقته من قرة عينه بمطلوبه ومراده قوله ومنزل يستريح فيه أي منزل من منازل السير ومقام من مقامات الصادقين يستريح فيه قلبه ويسكن فيه ويخلص من تلون الأحوال عليه فإن المقامات منازل والأحوال مراحل فصاحب الحال شديد العطش إلى مقام يستقر فيه وينزله.
فصل قال الدرجة الثالثة عطش المحب إلى جلوة ما دونها سحاب علة ولا.
يغطيها حجاب تفرقة ولا يعرج دونها على انتظار عطش المحب فوق عطش المريد والسالك وإن كان كل محب سالكا وكل مريد سالكا وكل سالك ومريد محب لكن خص المحب بهذا الاسم لتمكنه من المحبة ورسوخ قلبه فيها والمريد والسالك يشمران إلى علمه الذي رفع له ووصل إليه ولذلك جعل الأولى لأهل البدايات والثانية للمتوسطين والثالثة لأهل النهايات وقوله عطش المحب إلى جلوة ما دونها سحاب يريد بالجلوة استجلاء القلب لصفات المحبوب ومحاسنه وانكشافها له.

ج / 3 ص -65- وقوله ما دونها سحاب أي لا يسترها شيء من سحب النفس وهي سحب العلل التي هي بقايا في العبد تحول بينه وبين استجلائه صفات محبوبه وتعوقه عنه فمهما بقي في العبد بقية من نفسه فهي سحاب وغيم ساتر على قدره فكثيف ورقيق وبين بين قوله ولا يغطيها حجاب الحجاب في لسان الطائفة النفس وصفاتها وأحكامها وهم مجمعون على أن النفس من أعظم الحجب بل هي الحجاب الأكبر فإن حجاب الرب سبحانه عن ذاته هو النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه وحجابه من عبده هو نفسه وظلمته فلو كشف عنه هذا الحجاب لوصل إلى ربه والوصول عند القوم عبارة عن ارتفاع هذا الحجاب وزواله فالحجاب الذي يشتد على المحب ويشتد عطشه إلى زواله هو حجاب الظلمة والنفس وهو الحجاب الذي بينه وبين الله وأما الحجاب الذي بين الله وبين خلقه وهو حجاب النور فلا سبيل إلى كشفه في هذا العالم البتة ولا يطمع في ذلك بشر ولم يكلم الله بشرا إلا من وراء حجاب وهذا الحجاب كاشف للعبد موصل له إلى مقام الإحسان الذي يعبر عنه القوم بمقام المشاهدة والأول ساتر للعبد قاطع له حائل بينه وبين الإحسان وحقيقة الإيمان والتفرقة كلها عندهم حجب إلا تفرقة في الله وبالله ولله فإنها لا تحجب العبد عنه بل توصله إليه فلذلك قال ولا يغطيها حجاب تفرقة فإن التفرقة إنما تكون حجابا إذا كانت بالنفس ولها قوله ولا يعرج دونها على انتظار يعني لا يعرج المشاهد لم يشاهده على.

ج / 3 ص -66- انتظار أمر آخر وراءها كما يعرج المحب المحجوب على انتظار زوال حجابه والمراد أنه حصل له مشهد تام لا يبقى له بعده ما ينتظره وهذا عندي وهم بين فإنه لا غاية لجمال المحبوب وكمال صفاته بحيث يصل المشاهد لها إلى حالة لا ينتظر معها شيئا آخر هذا وسنبين إن شاء الله تعالى أنه لا يصح لأحد في الدنيا مقام المشاهدة أبدا وأن هذا من أوهام القوم وترهاتهم وإنما غاية ما يصل إليه العبد الشواهد ولا سبيل لأحد قط في الدنيا إلى مشاهدة الحق سبحانه وإنما وصوله إلى شواهد الحق ومن زعم غير هذا فلغلبة الوهم عليه وحسن ظنه بترهات القوم وخيالاتهم ولله در الشبلي حيث سئل عن المشاهدة فقال من أين لنا مشاهدةالحق لنا شاهد الحق هذا وهو صاحب الشطحات المعروفة وهذا من أحسن كلامه وأبينه 3وأراد بشاهد الحق ما يغلب على القلوب الصادقة العارفة الصافية من ذكره ومحبته وإجلاله وتعظيمه وتوقيره بحيث يكون ذلك حاضرا فيها مشهودا لها غير غائب عنها ومن أشار إلى غير ذلك فمغرور مخدوع وغايته أن يكون في خفارة صدقة وضعف تمييزه وعلمه ولا ريب أن القلوب تشاهد أنوارا بحسب استعدادها تقوى تارة وتضعف أخرى ولكن تلك أنوار الأعمال وإلإيمان والمعارف وصفاء البواطن والأسرار لا أنها أنوار الذات المقدسة فإن الجبل لم يثبت لليسير من ذلك النور حتى تدكدك وخر الكليم صعقا مع عدم تجليه له فما الظن بغيره فإياك ثم إياك وترهات القوم وخيالاتهم وأوهامهم فإنها عند العارفين أعظم من حجاب النفس وأحكامها فإن المحجوب بنفسه معترف بأنه في ذلك الحجاب.


منزلة الوجد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الوجد

ج / 3 ص -67- فصل ومن منازل إياك نعبد وإياك نستعين منزلة الوجد
ثبت.في الصحيحين من حديث أنس رضي الله عنه عن النبي صلى اله عليه وسلم أنه قال:"ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار" وقد استشهد صاحب المنازل بقوله تعالى في أهل الكهف{وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً}وهذا من أحسن الاستدلال والاستشهاد فإن هؤلاء كانوا بين قومهم الكفار في خدمة ملكهم الكافر فما هو إلا أن وجدوا حقيقة الإيمان والتوفيق وذاقوا حلاوته وباشر قلوبهم فقاموا من بين قومهم وقالوا ربنا رب السموات والأرض الآية والربط على قلوبهم يتضمن الشد عليها بالصبر والتثبيت وتقويتها وتأييدها بنور الإيمان حتى صبروا على هجران دار قومهم ومفارقة ما كانوا فيه من خفض العيش وفروا بدينهم إلى الكهف.

وصاحب هذه الخيالات والأوهام يرى أن الحقيقة قد تجلت له أنوارها ولم يحصل ذلك لموسى بن عمران كليم الرحمن فحجاب هؤلاء أغلظ بلا شك من حجاب اولئك ولا يقر لنا بهذا إلا عارف قد أشرق في باطنه نور السنة المحمدية فرأى ما الناس فيه وما أعز ذلك في الدنيا وما أغر به بين الخلق وبالله المستعان فالصادقون في أنوار معارفهم وعباداتهم وأحوالهم ليس إلا وأنوار ذات الرب تبارك وتعالى وراء ذلك كله وهذا الموضع من مقاطع الطريق ولله كم زلت فيه أقدام وضلت فيه أفهام وحارت فيه أوهام ونجا منه صادق البصيرة تام المعرفةعلمه متصل بمشكاة النبوة وبالله التوفيق.

ج / 3 ص -68- والربط على القلب عكس الخذلان فالخذلان حله من رباط التوفيق فيغفل عن ذكر ربه ويتبع هواه ويصير أمره فرطا والربط على القلب شده برباط التوفيق فيتصل بذكر ربه ويتبع مرضاته ويجتمع عليه شمله فلهذا استشهد عليه بهذه الآية في مقام الوجد والشيخ جعل مقام الوجد غير مقام الوجود كما سيأتي إن شاء الله تعالى فإن الوجود عند القوم هو الظفر بحقيقة الشيء والوجد هو ما يصادف القلب ويرد عليه من واردات المحبة والشوق والإجلال والتعظيم وتوابع ذلك والمواجيد عندهم فوق الوجد فإن الوجد مصادفة والمواجيد ثمرات الأوراد وكلما كثرت الأوراد قويت المواجيد والوجود عندهم فوق ذلك وهو الظفر بحقيقة المطلوب ولا يكون إلا بعد خمود البشرية وانسلاخ أحكام النفس انسلاخا كليا قال الجنيد علم التوحيد مباين لوجوده ووجوده مباين لعلمه ولا يريد بالمباينة المخالفة والمناقضة فإنه يطابقه مطابقة العلم للمعلوم وإنما يريد بالمباينة أن حال الموحد وذوقه للتوحيد وانصباغ قلبه بحاله أمر وراء علمه به ومعرفته به والمباينة بينهما كالمباينة بين علم الشوق والتوكل والخوف ونحوها وبين حقائقها ومواجيدها فالمراتب أربعة أضعفها التواجد وهو نوع تكلف وتعمل واستدعاء واختلفوا فيه هل يسلم لصاحبه أم لا على قولين فطائفه قالت لا يسلم لصاحبه وينكر عليه لما فيه من التكلف والتصنع المباين لطريق الصادقين وبناء هذا الأمر على الصدق المحض.

ج / 3 ص -69- وطائفة قالت يسلم لصاحبه إذا كان قصده استدعاء الحقيقة لا التشبه بأهلها واحتجوا بقول عمر رضي الله عنه وقد رأى رسول الله صلى الله عليه وسلم وأبا بكر يبكيان في شأن اسارى بدر وما قبلوا منهم من الفداء أخبراني ما يبكيكما فإن وجدت بكاء بكيت وإلا تباكيت ورووا أثرا أبكوا فإن لم تبكوا فتباكوا قالوا والتكلف والتعمل في أوائل السير والسلوك لا بد منه إذ لا يطالب صاحبه بما يطالب به صاحب الحال ومن تأمله بنية حصول الحقيقة لمن رصد الوجد لا يذم والتواجد يكون بما يتكلفه العبد من حركات ظاهرة والمواجيد لمن يتأوله من أحكام باطنة المرتبة الثانية المواجيد وهي نتائج الأوراد وثمراتها المرتبة الثالثة الوجد وهو ثمرة أعمال القلوب من الحب في الله والبغض فيه كما جعله النبي صلى اله عليه وسلم ثمرة كون الله ورسوله أحب إلى العبد مما سواهما وثمرة الحب فيه وكراهة عوده في الكفر كما يكره أن يقذف في النار فهذا الوجد ثمرة هذه الأعمال القلبية التي هي الحب في الله والبغض في الله المرتبة الرابعة الوجود وهي أعلى ذروة مقام الإحسان فمن مقام الإحسان يرقى إليه فإنه إذا غلب على قلبه مشاهدة معبوده حتى كأنه يراه وتمكن في ذلك صار له ملكة أخمدت أحكام نفسه وتبدل بها أحكاما أخر وطبيعة ثانية حتى كأنه أنشىء نشأة أخرى غير نشأته الأولى وولد ولادا جديدا ومما يذكر عن المسيح عليه السلام أنه قال يا بني إسرائيل لن تلجوا ملكوت السماء حتى تولدوا مرتين سمعت شيخ الإسلام ابن تيمية رحمه الله يذكر ذلك ويفسره بأن الولادة نوعان أحدهما هذه المعروفة والثانية ولادة القلب والروح وخروجهما من مشيمة النفس وظلمة الطبع.

ج / 3 ص -70- قال وهذه الولادة لما كانت بسبب الرسول كان كالأب للمؤمنين وقد قرأ أبي بن كعب رضي الله عنه {النَّبِيّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِم} وهو أب لهم قال ومعنى هذه الآية والقراءة في قوله تعالى {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} إذ ثبوت أمومة أزواجه لهم فرع عن ثبوت أبوته قال فالشيخ والمعلم والمؤدب أب الروح والوالد أب الجسم ويقال في الحب وجد في الغضب موجدة وفي الظفر وجدان ووجود.
فصل قال صاحب المنازل الوجد لهب يتأجج من شهود عارض القلق.
لما كان الوجود أعلى من الوجد جعل سبب الوجد شهودا عارضا وجعل الوجود نفس الظفر بالشيء كما سيأتي وإنما أوجب اللهب لأن صاحبه لما شهد محبوبه أورثه ذلك لهيب القلب إليه ولما لم يظفر به أورثه القلق فلذلك جعله لهيبا مقلقا قال وهو على ثلاث درجات الدرجة الأولى وجد عارض يستفيق له شاهد السمع أو شاهد البصر أو شاهد الفكر أبقى على صاحبه أثرا أو لم يبق قوله وجد عارض أي متجدد ليس بلازم يستفيق له شاهد السمع أي ينتبه السمع من سنته لوروده عليه وهذا إذا كان المنبه له خطابا من خارج أو من نفسه وأما إفاقة شاهد البصر فلما يراه ويعاينه من آيات الله فينتقل منها إلى ما نصبت آية له وعليه وأما إفاقة شاهد الفكر ففيما يفتح له من المعاني التي أوقعه عليها فكره وتأمله وهذه الشواهد الثلاثة التي دعا الله سبحانه عباده إلى تبينها والاستشهاد بها وقبول الحق الذي تشهد به وترتيب حكم هذه الشهادة عليها من التوحيد والإقرار.

ج / 3 ص -71- والإيمان قال الله تعالى {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} وقال {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} وقال{أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} وقال{انظروا ماذا في خلق السماوات والأرض}وقال{أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} وقال {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} والقرآن مملوء من هذا فإذا استفاق شاهد السمع والبصر والفكر ووجد القلب حلاوة المعروفة والإيمان خرج من جملة النيام الغافلين قوله أبقى على صاحبه أثرا أو لم يبق يعني أن ذلك الوجد العارض قد يبقى على واجده أثرا من أحكامه بعد مفارقته وقد لا يبقي والظاهر أنه لا بد أن يبقي أثرا لكن قد يخفى وينغمر بما يعقبه بعده ويخلفه من أضداده.
فصل قال الدرجة الثانية وجد تستفيق له الروح بلمع نور أزلي أو سماع.
نداء أولى أو جذب حقيقي إن أبقى على صاحبه لباسه وإلا أبقى عليه نوره إنما كان هذا الوجد أعلى من الوجد الأول لأن محل اليقظة فيه هو الروح ومحلها في الأول السمع والبصر والفكر والروح هي الحاملة للسمع والبصر والفكر وهذه الأوصاف من صفاتها وأيضا فلعلو وجد الروح سبب آخر وهو علو متعلقه فإن متعلق وجد السمع والبصير والفكر الآيات والبصائر ومتعلق وجد الروح تعلقها بالمحبوب لذاته ولذلك جعل سببه لمع نور أزلي يعني شهودها لمع نور الحقيقة الأزلي وهذا الشهود لا حظ فيه للسمع ولا للبصر ولا للفكر بل تستنير به الأسماع والأبصار لأن الروح لما استنارت بهذه اليقظة والإفاقة ثم استنارت بنورها الأسماع.

ج / 3 ص -72- والأبصار لا سيما وصاحبها في هذه الحال إنما يسمع بالله ويبصر به وإذا كان سمعه وبصره وبطشه بالله فما الظن بحركة روحه وقلبه وأحكامها وقوله أو سماع نداء أولى إن أراد به تعرف الحق تعالى إلى عباده بواسطة الخطاب على ألسنة رسله وهذا هو الخطاب الأزلي فصحيح وإن أراد به خطاب الملك له فليس بخطاب أزلي وإن أراد ما سمعه في نفسه من الخطاب فهو خطاب وهمي وإن ظنه أزليا فإياك والأوهام والغرور ونحن لا ننكر الوجود ولا ندفع الشهود وإنما نتكلم مع القوم في رتبته وإنشائه ومن أين بدأ وإلى أين يعود فلا ننكر واعظ الله في قلب عبده المؤمن الذي يأمره وينهاه ولكن ذلك في قلب كل مؤمن جعله الله واعظا له يأمره وينهاه ويناديه ويحذره ويبشره وينذره وهو الداعي الذي يدعو فوق الصراط والداعي على رأس الصراط كتاب الله كما في المسند والترمذي من حديث النواس بن سمعان رضي الله عنه عن النبي صلى اله عليه وسلم قال" ضرب الله مثلا صراطا مستقيما وعلى جنبتي الصراط سوران وفي السورين أبواب مفتحة وعلى الأبواب ستور مرخاة وداع يدعو على رأس الصراط وداع يدعو فوق الصراط فالصراط المستقيم الإسلام والأبواب المفتحة محارم الله فلا يقع أحد في حد من حدود الله حتى يكشف الستر والداعي على رأس الصراط كتاب الله والداعي فوق الصراط واعظ الله في قلب كل مؤمن" فما ثم خطاب قط إلا من جهة من هاتين إما خطاب القرآن وإما خطاب هذا الواعظ ولكن لما كانت الروح قد تتجرد ويقوى تعلقها بالحق تعالى بل قد تتلاشى بما سواه وقد يقترن بذلك نوع غيبة من حسه ويقوى داعي هذا الواعظ ويستولي على قلبه وروحه بحيث يمتلىء به فتؤديه الروح إلى الأذن فيخرج عن الأذن إليها إذ هي مبدؤه وإليها يعود فيظنه خطابا خارجا.

ج / 3 ص -73- وينضاف إلى ذلك نوع من ضعف العلم ومعرفة المراتب فينشأ الغلط والوهم قوله أو جذب حقيقي يعني أن من أسباب هذا الوجد جذبة حقيقية من جذبات الرب تعالى لعبده استفاقت لها روحه من منامها وحييت بها بعد مماتها واستنارت بها بعد ظلماتها فالوجد خلعة هذه الجذبة قوله إن أبقى على صاحبه لباسه وإلا أبقى عليه نوره يريد بلباسه مقامه يعني إن أبقى عليه تحقق مقامه فيه وإلا أبقى عليه أثره فمقامه يورثه عزا ومهابة وخلافة نبوة ومنشور صديقيه وأثره يورثه حلاوة وسكينة وأنسا في نفسه وأنسا للقلوب به وهوى الأفئدة إليه.
فصل قال الدرجة الثالثة وجد يخطف العبد من يد الكونين ويمحص معناه.
من درن الحظ ويسلبه من رق الماء والطين إن سلبه أنساه اسمه وإن لم يسلبه أعاره رسمه فقوله يخطف العبد من يد الكونين أي يغنيه عن شهود ما سوى الله من كوني الدنيا والآخرة فيختطف القلب من شهود هذا وهذا بشهود المكون قوله ويمحص معناه من درن الحظ أي يخلص عبوديته التي هي حقيقته وسره من وسخ حظوظ نفسه وإراداتها المزاحمة لمراد ربه منه فإن تحقيق العبودية التي هي معنى العبد لا يكون إلا بفقد النفس الحاملة للحظوظ فمتى فقدت حظوظها تمحصت عبوديتها وكلما مات منها حظ حيي منها عبودية ومعنى وكلما حيى فيها حظ ماتت عبودية حتى يعود الأمر على نفسين وروحين وقلبين قلب حي وروح حية بموت نفسه وحظوظها وقلب ميت وروح.

ج / 3 ص -74- ميتة بحياة نفسه وحظوظه وبين ذلك مراتب متفاوتة في الصحة والمرض وبين بين لا يحصيها إلا الله عز وجل قوله ويسلبه من رق الماء والطين أي يعتقه ويحرره من رق الطبيعة والجسم المركب من الماء والطين إلى رق رب العالمين فخادم الجسم الشقي بخدمته عبدالماء والطين كما قيل

يا خادم الجسم كم تشقى بخدمته فأنت بالروح لا بالجسم إنسان

والناس في هذا المقام ثلاثة عبد محض وحر محض ومكاتب قد أدى بعض كتابته وهو يسعى في بقية الأداء فالعبد المحض عبد الماء والطين الذي قد استعبدته نفسه وشهوته وملكته وقهرته فانقاد لها انقياد العبد إلى سيده الحاكم عليه والحر المحض هو الذي قهر شهوته ونفسه وملكها فانقادت معه وذلت له ودخلت تحت رقه وحكمه والمكاتب من قد عقد له سبب الحرية وهو يسعى في كمالها فهو عبد ومن وجه حر من وجه وبالبقية التي بقيت عليه من الأداء يكون عبدا ما بقي عليه درهم فهو عبد ما بقي عليه حظ من حظوظ نفسه فالحر من تخلص من رق الماء والطين وفاز بعبودية رب العالمين فاجتمعت له العبودية والحرية فعبوديته من كمال حريته وحريته من كمال عبوديته قوله إن سلبه أنساه اسمه وإن لم يسلبه أعاره رسمه أي هذا الوجد إن سلب صاحبه بالكلية فأفناه عنه وأخذه منه أنساه اسمه لأن الاسم تبع للحقيقة فإذا سلب الحقيقة نسي اسمها وإن لم يسلبه بالكلية بل أبقى منه رسما فهو معار عنده بصدد الاسترجاع فإن العواري يوشك أن تسترد ويشير بالأول إلى حالة الفناء الكامل وبالثاني إلى حالة الغيبة التي يؤوب منها غائبها والله أعلم.

ج / 3 ص -75- فصل وقد تعرض للسالك دهشة في حال سلوكه شبيهة بالبهتة التي تحصل.
للعبد عند مفاجأة رؤية محبوبه وليست من منازل السلوك خلافا لأبي إسماعيل الأنصاري حيث جعلها من المنازل بل من غارياتها فإن هذه الحالة ليست مذكورة في القرآن ولا في السنة ولا في كلام السالكين ولا عدها أحد من المتقدمين من المنازل والمقامات ولهذا لم يجد ما يستشهد به عليها سوى حال النسوة مع يوسف عليه السلام لما رأينه أكبرنه وقطعن أيديهن فصدر الباب بقوله تعالى فلما رأينه أكبرنه أي أعظمنه فإن كان مقصوده ما حصل لهن من إعظامه وإجلاله فذلك منزلة التعظيم وإن كان مراده ما ترتب على رؤيته لهن من غيبتهن عن أنفسهن وعن أيديهن وما فيها حتى قطعنها فتلك منزلة الفناء وإن كان مقصوده من الدهشة والبهتة التي حصلت لهن عند مفاجأته وهو الذي قصده فذلك أمر عارض من عوارض الطريق عند مفاجأة ما يغلب على صبر الإنسان وعقله ولا ريب أن ذلك عارض من عوارض الطريق ليس بمقام للسالكين ولا منزل مطلوب لهم فعوارض الطريق شيء ومنازلها ومقاماتها شيء فلهذا قال في تعريفه الدهش بهتة تأخذ العبد عند مفاجأة ما يغلب على عقله أو صبره أو علمه يشير إلى الشهود الذي يغلب على عقله والحب الذي يغلب على صبره والحال التي تغلب على علمه قال وهو على ثلاث درجات الأولى دهشة المريد عند صولة الحال على علمه والوجد على طاقته والكشف على همته يعني أن علمه يقتضي شيئا وحاله يصول عليه بخلافه فهذا غايته أن يكون معذورا إن لم يكن مفرطا فإن الحال لا يصول على العلم إلا وأحدهما فاسد.

ج / 3 ص -76- إما الصائل أو المصول عليه فإذا اقتضى العلم سكونا فصال عليه الحال بحركته فهي حركة فاسدة غاية صاحبها أن يكون معذورا لا مشكورا وإذا اقتضى العلم حركة فصال الحال عليه بسكونه فهو سكون فاسد مثال الأول اقتضاء العلم للسكون والخشوع عند وارد السماع القرآني وصولة الحال عليه حتى يزعق ويشق ثيابه أو يلقي نفسه لورود ما يدهشه من معاني المسموع على قلبه فيصول حاله على عمله حتى لو كان في صلاة فرض لأبطلها وقطعها ومثال الثاني اقضاء العلم حركة مفرقة في رضى المحبوب فيصول الحال عليها بسكونه وجمعيته حتى يقهرها وهذه من مقاطع القوم وآفاتهم وما نجا منها إلا أهل البصائر منهم العاملون على تجريد العبودية وكثرة صور هذا مغنية عن كثرة الأمثلة فإن أكثرهم يقدم حال الجمعية على ملابسة الأغيار والأعداء في الجهاد والأمر بالمعروف والنهي عن المنكر ويصول حال الجمعية عنده على الحركة التي يأمر بها العلم كما صالت حركةالأول على السكون الذي يأمر به العلم قوله والوجد على الطاقة يعني أن وجد المحب ربما غلب صبره وصال على طاقته فصرخ إلى محبوبه واستغاث به حتى يأتي النصر من عنده بل صراخه به واستغاثته به عين نصره إياه حيث حفظ عليه وجده ولم يرده فيه إلى صبر يسلو به ويجفو فيكون ذلك نوع طرد قوله والكشف على همته يعني أن الهمة تستدعي صدق الطلب ودوامه والكشف هو الشهود وهو في مظنة فسخ الهمة وإبطال حكمها لأنها تقتضي الطلب وهو يقتضي الفتور لأن الطلب للغائب عن المطلوب فهمته متعلقة بتحصيله وصاحب الكشف في حضور مع مطلوبه فكشفه صائل على همته كما قال بعضهم إذا برقت بارقة من بوارق الحقيقة لم يبق معها حال ولا همة 3وهذا أيضا عارض مطلوب الزوال والبقاء معه انقطاع كلي فإن السالك في همة ما دامت روحه في جسده فإذا فارقته الهمة انقطع واستحسر.

ج / 3 ص -77- فصل قال في الدرجة الثانية دهشة السالك عند صولة الجمع على رسمه.
والسبق على وقته والمشاهدة على روحه الجمع عند القوم ما أسقط التفرقة وقطع الإشارة وباين الكائنات ورسم العبد عندهم هو صورته الظاهرة والباطنة فشهود الجمع يقتضي أن يستولي على فناء تلك الرسوم فيه فللجمع صولة على رسم السالك يغشاه عندهم بهتة هي الدهشةالمشار إليها وأما صولة السبق على وقته فالسبق هو الأزل وهو سابق على وقت السالك وإنما بالاتصال الأزل على وقته لأن وقته حادث فان فهو يرى فناءه في بقاء الأزل وسبقه فيغلبه شهود السبق ويقهره على شهود وقته فلا يتسع له وأما صولة المشاهدة على روحه فلما كانت المشاهدة تعلق إدراك الروح بشهود الحق تعالى فهي شهود الحق بالحق كما قال تعالى في الحديث القدسي فبي يسمع وبي يبصر اقتضى هذا الشهود صولة على الروح فحيث صار الحكم له دونها انطوى حكم الشاهد في شهوده وقد عرفت ما في ذلك فيما تقدم قال الدرجة الثالثة دهشة المحب عند صولة الاتصال على لطف العطية وصولة نور القرب على نور العطف وصولة شوق العيان على شوق الخبر الاتصال عنده على ثلاثة مراتب اتصال الاعتصام واتصال الشهود واتصال الوجود كما سيأتي الكللام عليه إن شاء الله وبيان ما فيه من حق وباطل يجل عنه جناب الحق تعالى والعطية ههنا هي الواردات التي ترد في لطف وخفاء على قلب العبد من قبل الحق تعالى وهي ألطاف يعامل المحبوب بها محبه توجب قربا خالصا هو المسمى بالاصال فيصول ذلك القرب على لطف العطية فيغيب العبد عنها.

ج / 3 ص -78- وعن شهودها وينسيه إياها لما أوجبه له ذلك القرب من الدهش وقد يكون سبب ذلك تواتر أنواع العطايا عليه حتى يدهشه كثرتها وتنوعها فتوجب له كثرتها دهشة تمنعه من مطالعتها مع انضمام ذلك إلى صولة القرب وهي واردات وأنوار يتصل بعضها ببعض تمحو ظلم نفسه ورسمه وأما صولة نور القرب على نور العطف فهو قريب من هذا أو هو بعينه وإنما كرر المعنى بلفظ آخر فإن لطف العطية كله نور عطف والاتصال هو القرب نفسه تعالى الله عن غير ذلك من اتصال يتوهمه ملاحدة الطريق وزنادقتهم وأما صولة شوق العيان على شوق الخبر فمراده بها أن المريد في أول الأمر سالك على شوق الخبر في مقام الإيمان فإذا ترقى عنه إلى مقام الإحسان وتمكن منه بقي شوقه بشوق العيان فصال هذا الشوق على الشوق الأول فإن كان هذا مراده وإلا فالعيان في الدنيا لا سبيل للبشر إليه البتة ومن زعم خلاف ذلك فأحسن أحواله أن يكون ملبوسا عليه وليس فوق الإحسان للصديقين مرتبة إلا بقاؤهم فيه فإن سمى ذلك عيانا فالتسمية الشرعية المخلصة التي لا لبس فيها أولى وأحرى وأكثر آفات الناس من الألفاظ ولا سيما في هذه المواضع التي يعز فيها تصور الحق على ما هو عليه والتعبير المطابق فيتولد من ضعف التصور وقصور التعبير نوع تخبيط ويتزايد على ألسنة السامعين له وقلوبهم بحسب قصورهم وبعدهم من العلم فتفاقم الخطب وعظم الأمر والتبس طريق أولياء الله الصادقين بطرائق الزنادقة الملحدين وعز المفرق بينهما فدخل على الدين من الفساد من ذلك مالا يعلمه إلا الله وأشير إلى أعظم الخلق كفرا بالله عز وجل وإلحادا في دينه اله من شيوخ التحقيق والمعرفة والسلوك.

ج / 3 ص -79- ولولا ضمان الله بحفظ دينه وتكفلة بأن يقيم له من يجدد أعلامه ويحيى منه ما أماته المبطلون وينعش ما أخمله الجاهلون لهدمت أركانه وتداعى بنيانه ولكن الله ذو فضل على العالمين.


منزلة الهيمان - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الهيمان

فصل في منزلةالهيمان
وقد يعرض للسالك عند ورود بعض المعاني.والواردات العجيبة على قلبه فرط تعجب واستحسان واستلذاذ يزيل عنه تماسكه فيورثه ذلك الهيمان وليس ذلك من مقامات السير ولا منازل الطريق المقصودة بالنزول فيها للمسافرين خلافا لصاحب المنازل حيث عد ذلك من أعلى المنازل وغاياتها وعبر عنه بمنزلة الهيمان ولهذا ليس له ذكر في القرآن ولا في السنة ولا في لسان سلف القوم وقد تكلف له صاحب المنازل الاستشهاد بقوله تعالى {وَخَرَّ مُوسَى صَعِقاً} وما أبعد الآية من استشهاده وكأنه ظن أن موسى ذهب عن تماسكه لما ورد عليه في حالة الخطاب والتكليم الإلهي فأورثه ذلك هيمانا صعق منه وليس كما ظنه وإنما صعق موسى عند تجلي الرب تعالى للجبل واضمحلاله وتدكدكه من تجلي الرب تعالى فالاستشهاد بالآية في منزلة الفناء التي تضمحل فيها الرسوم أنسب وأظهر لأن تدكدك الجبل هو اضمحلال رسمه عند ورود نور التجلي عليه والصعق فناء في هذه الحال لهذا الوارد المفني لبشرية موسى عليه الصلاة والسلام وقد حده بأنه الذهاب عن التماسك تعجبا أو حيرة يعني أن الهائم لا يقدر على إمساك نفسه للوارد تعجبا منه وحيرة قال وهو أثبت دواما وأملك للنعت من الدهش يعني أن الهائم قد يستمر هيمانه مدةطويلة بخلاف المدهوش وصاحب.

ج / 3 ص -80- الهيمان يملك عنان القول فيصرفه كيف يشاء ويتمكن من التعبير عنه وأما الدهش فلضيق معناه وقصر زمانه لم يملك النعت فالهائم أملك بنعت حاله ووارده من المدهوش قال وهو على ثلاث درجات الأولى هيمان في شيم أوائل برق اللطف عند قصد الطريق مع ملاحظة العبد خسة قدره وسفالة منزلته وتفاهة قيمته يريد أن القاصد للسلوك إذا نظر إلى مواقع لطف ربه به حيث أهله لما لم يؤهل له أهل البلاء وهم أهل الغفلة والإعراض عنه أورثه ذلك النظر تعجبا يوقعه في نوع من الهيمان قال بعض العارفين في الأثر المروى إذا رأيتم أهل البلاء فسلوا الله العافية تدرون من أهل البلاء هم أهل الغفلة عن الله وتقوى هذه الحال إذا انضاف إليها شهود العبد خسة قدر نفسه فاستصغرها أن تكون أهلا لما أهلت له وكذلك شهود سفالة منزلته أي انحطاط رتبته وكذلك شهود تفاهة قيمته أي خستها وقلتها وحاصل ذلك كله احتقاره لنفسه واستعظامه للطف ربه به وتأهيله له فيتولد من بين هذين الهيمان المذكور ولا ريب أنه يتولد من بين هذين الشهودين أمور أخرى أجل وأعظم وأشرف من الهيمان من محبة وحمد وشكر وعزم وإخلاص ونصيحة في العبودية وسرور وفرح بربه وأنس به هي مطلوبة لذاتها بخلاف عارض الهيمان فإنه لا يطلب لذاته وليس هو من منازل العبودية.
فصل قال الدرجة الثانية هيمان في تلاطم أمواج التحقيق عند ظهور.
براهينه وتواصل عجائبه ولوامع انواره يريد أن السالك والمريد إذا لاحت له أنوار تحقق العلم والمعرفة اهتدى بها إلى القصد عن بصيرة مستجدة ويقظة مستعدة فاستنار بها قلبه وأشرق.

ج / 3 ص -81- لها سره فتلاطمت عليه أمواج التحقيق عند ظهور البراهين فهام قلبه فيها وهذا أمر يعرفه بالذوق كل طالب لأمر عظيم انفتحت له الطرق والأبواب إلى تحصيله ويريد بتواصل عجائبه تتابع عجائب التحقيق وأن بعضها لا يحجب عن بعض ولا يقف في طريق بعض وكذلك لوامع أنواره وأعظم ما يجد هذا الواجد عند استغراقه في تدبر القرآن ويحصل ذلك بحسب استعداده وأهليته للفهم ونسبة ما دون ذلك إليه كتفلة في بحر.
فصل قال الدرجة الثالثة هيمان عند الوقوع في عين القدم ومعاينة.
سلطان الأزل والغرق في بحر الكشف يريد هيمان الفناء والوقوع في عين القدم إنما يكون باضمحلال الرسم وفنائه في شهود القدم فإنه يفنى من لم يكن مشهودا ويبقى من لم يزل وكذلك معاينة سلطان الأزل لا يبقى معها معاينة رسوم الكائنات وأطلال الحادثات وأما بحر الكشف الذي أشار إليه فهو انكشاف الحقيقة لعين القلب ولاتعتقد ان للسالك وراء مقام الإحسان شيئا أعلى منه بل إلإحسان مراتب وأما الكشف الحقيقي للحقيقة فلا سبيل إليه في الدنيا البتة والقوم يلوح لأحدهم أنوار هي ثمرات الإيمان ومعاملات القلوب وآثار الأحوال الصادقة فيظنونها نور الحقيقة ولا يأخذهم في ذلك لومة لائم وإنما.

ج / 3 ص -82- هي أنوار في بواطنهم ليس إلا وباب العصمة عن غير الرسل مسدود إلا عمن اتفقت عليه الأمة والله أعلم.


ومن أنوار {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} نور البرق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

ومن أنوار {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} نور البرق

فصل في نور البرق.
 ومن أنوار {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} نور البرق الذي يبدو للعبد عند دخوله في طريق الصادقين وهو لامع يلمع لقلبه يشبه لامع البرق قال صاحب المنازل البرق باكورة تلمع للعبد فتدعوه إلى الدخول في هذه الطريق واستشهد عليه بقوله تعالى {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ} ووجه الاستشهاد أن النار التي رآها موسى كانت مبدأ في طريق نبوته والبرق مبدأ في طريق الولاية التي هي وراثة النبوة وقوله باكورة الباكورة هي أول الشيء ومنه باكورة الثمار وهو لما سبق نوعه في النضج وقوله يلمع للعبد أي يبدو له ويظهر فتدعوه إلى الدخول في هذه الطريق ولم يرد طريق أهل البدايات فإن تلك هي اليقظة التي ذكرها في أول كتابه وإنما أراد طريق أرباب التوسط والنهايات وعلى هذا فالبرق الذي أشار إليه هو برق الأحوال لا برق الأعمال أو برق لا سبب له من السالك إنما هو مجرد موهبة والدليل على أنه أراد ما يحصل لأرباب التوسط والنهايات أنه أخذ بعد تعريفه يفرق بينه وبين الوجد فقال والفرق بينه وبين الوجد أن الوجد يقع بعد الدخول فيه والبرق قبله فالوجد زاد والبرق إذن.

ج / 3 ص -83- يريد أن البرق نور يقذفه الله في قلب العبد ويبديه له فيدعوه به إلى الدخول في الطريق والوجد هو شدة الطلب وقوته الموجبة لتأجيج اللهيب من الشهود كما تقدم والوجد زاد يعني أنه يصحب السالك كما يصحبه زاده بل هو من نفائس زاده والبرق إذن يعني إذنا في السلوك والإذن إنما يفسح للسالك في المسير لا غير قال وهو ثلاث درجات الأولى برق يلمع من جانب العدة في عين الرجاء فيستكثر فيه العبد القليل من العطاء ويستقل فيه الكثير من الإعياء ويستحلي فيه مرارة القضاء يعني بالعدة ما وعد الله أولياءه من أنواع الكرامة في هذه الدار وعند اللقاء وقوله يلمع في عين الرجاء أي يبدو في حقيقةالرجاء من أفقه وناحيته فيوجب له ذلك استكثار القليل ولا قليل من الله من عطائه والحامل له على هذا الاستكثار أربعة أمور أحدها نظره إلى جلالة معطيه وعظمته الثاني احتقاره لنفسه فإن ازدراءه لها يوجب استكثار ما يناله من سيده الثالث محبته له فإن المحبة إذا تمكنت من العبد استكثر قليل ما يناله من محبوبه الرابع أن هذا قبل العطاء لم يكن له إلف به ولا اتصال بالعطية فلما فاجأته استكثرها وأما استقلاله الكثير من الإعياء وهو التعب والنصب فلأنه لما بدا له برق الوعود من أفق الرجاء حمله ذلك على الجد والطلب وحمل عنه مشقة السير فلم يجد من مس الإعياء والنصب ما يجده من لم يشم ذلك وكذلك استحلاؤه في هذا البرق مرارة القضاء وهو البلاء الذي.

ج / 3 ص -84- يختبر به الله عز وجل عباده ليبلوهم أيهم أصبر وأصدق وأعظم إيمانا ومحبة وتوكلا وإنابة فإذا لاح للسالك هذا البرق استحلى فيه مرارة القضاء.
فصل قال الدرجة الثانية برق يلمع من جانب الوعيد في عين الحذر.
فيستقصر فيه العبد الطويل من الأمل ويزهد في الخلق على القرب ويرغب في تطهير السر هذا البرق أفقه وعينه غير أفق البرق الأول فإن هذا يلمع من أفق الحذر وذاك من أفق الرجاء فإذا شام هذا البرق استقصر فيه الطويل من الأمل وتخيل في كل وقت أن المنية تعافصه وتفاجئه فاشتد حذره من هجومها مخافة أن تحل به عقوبةالله ويحال بينه وبين الاستعتاب والتأهب للقاء فيلقى ربه قبل الطهر التام فلا يؤذن له بالدخول عليه بغير طهارة كما أنه لم يؤذن له في دار التكليف بالدخول عليه للصلاة بغير طهارة وهذا يذكر العباد بالتطهر للموافاة والقدوم عليه والدخول وقت اللقاء لمن عقل عن الله وفهم أسرار العبادات فإذا كان العبد لا يدخل عليه حتى يستقبل بيته المحرم بوجهه ويستر عورته ويطهر بدنه وثيابه وموضع مقامه بين يديه ثم يخلص له النية فهكذا الدخول عليه وقت اللقاء لا يحصل إلا بأن يستقبل ربه بقلبه كله ويستر عوراته الباطنة بلباس التقوى ويطهر قلبه وروحه وجوارحه من أدناسها الظاهرة والباطنة ويتطهر لله طهرا كاملا ويتأهب للدخول أكمل تأهب وأوقات الصلاة نظير وقت الموافاة فإذا تأهب العبد قبل الوقت جاءه الوقت وهو متأهب فيدخل على الله وإذا فرط في التأهب خيف عليه من خروج الوقت قبل التأهب إذ هجوم وقت الموافاة مضيق لا يقبل التوسعة فلا يمكن العبد من التطهر والتأهب عند.

ج / 3 ص -85- هجوم الوقت بل يقال له هيهات فات ما فات وقد بعدت بينك وبين التطهر المسافات فمن شام برق الوعيد بقصر الأمل لم يزل على طهارة وأما تزهيده في الخلق على القرب وإن كانوا أقاربه أو مناسبيه أو مجاوريه وملاصقيه أو معاشريه ومخالطيه فلكمال حذره واستعداده واشتغاله بما أمامه وملاحظة الوعيد من أفق ذلك البارق الذي ليس بخلب بل هو أصدق بارق ويحتمل أن يريد بقوله عن قرب أي عن أقرب وقت فلا ينتظر بزهده فيهم أملا يؤمله ولا وقتا يستقبله قوله ويرغب في تطهير السر يعني تطهير سره عما سوى الله وقد تقدم بيانه.
فصل قال الدرجة الثالثة برق يلمع من جانب اللطف في عين الافتقار.
فينشىء سحاب السرور ويمطر مطر الطرب ويجري من نهر الافتخار هذا البرق يلمع من أفق ملاطفة الرب تعالى لعبده بأنواع الملاطفات ومطلع هذا البرق في عين الافتخار الذي هو باب السلوك إلى الله تعالى والطريق الأعظم الذي لا يدخل عليه إلا منه وكل طريق سواه فمسدود ومع هذا فلا يصل العبد منه إلا بالمتابعة فلا طريق إلى الله البتة أبدا ولو تعنى المتعنون وتمنى المتمنون إلا الافتقار ومتابعة الرسول فقط فلا يتعب السالك نفسه في غير هذه الطريق فإنه على غير شيء وهو صيد الوحوش والسباع قوله فينشىء سحاب السرور أي ينشىء للعبد سرورا خاصا وفرحا بربه لا عهد له بمثله ولا نظير له في الدنيا ونفحة من نعيم الجنة ونسمة من ريح شمالهم فإذا نشأ له ذلك السحاب أمطر عليه صيب الطرب فطرب باطنه وسره.

ج / 3 ص -86- لما ورد عليه من عند سيده ووليه وإذا اشتد ذلك الطرب جرى به نهر الافتخار يتميز به عن أبناء جنسه بما خصه الله به وإما أن يريد به افتخاره على الشيطان وهذه مخيلة محمودة طربا وافتخارا عليه فإن الله لا يكره ذلك ولهذا يحب المختال بين الصفين عند الحرب لما في ذلك من مراغمة أعدائه ويحب الخيلاء عند الصدقة كما جاء ذلك مصرحا به في الحديث لسر عجيب يعرفه أولو الصدقات والبذل من نفوسهم عند ارتياحهم للعطاء وابتهاجهم به واختيالهم على النفس الشحيحة الأمارة بالبخل وعلى الشيطان المزين لها ذلك

وهم ينفدون المال في أول الغنى ويستأنفون الصبر في آخر الصبر

مغاوير للعليا مغابير للحمى مفاريج للغمى مداريك للوتر

وتأخذهم في ساعة الجود هزة كما تأخذ المطراب عن نزوة الخمر

فهذا الافتخار من تمام العبودية أو يريد به أنه حري بالافتخار بما تميز به ولم يفتخر به إبقاء على عبوديته وافتقاره وكلا المعنيين صحيح والله أعلم وسر ذلك أن العبد إذا لاحظ ما هو فيه من الالطاف وشهده من عين المنة ومحض الجود شهد مع ذلك فقره إليه في كل لحظة وعدم استغنائه عنه طرفة عين فكان ذلك من أعظم أبواب الشكر وأسباب المزيد وتوالي النعم عليه وكلما توالت عليه النعم أنشأت في قلبه سحائب السرور وإذا انبسطت هذه السحائب في سماء قلبه وامتلأ بها أفقه أمطرت عليه وابل الطرب بما هو فيه من لذيذ السرور فإن لم يصبه وابل فطل وحينئذ يجري على لسانه وظاهره نهر الافتخار من غير عجب ولا فخر بل فرحا بفضل الله ورحمته كما قال تعالى{قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} فالافتخار على ظاهره والافتقار والانكسار في باطنه ولا ينافي أحدهما الآخر.

ج / 3 ص -87- وتأمل قول النبي صلى اله عليه وسلم" أنا سيد ولد آدم ولا فخر" فكيف أخبر بفضل الله ومنته عليه وأخبر أن ذلك لم يصدر منه افتخارا به على من دونه ولكن إظهارا لنعمة الله عليه وإعلاما للأمة بقدر إمامهم ومتبوعهم عند الله وعلو منزلته لديه لتعرف الامة نعمة الله عليه وعليهم ويشبه هذا قول يوسف الصديق للعزيز اجعلني على خزائن الأرض إني حفيظ عليم فإخباره عن نفسه بذلك لما كان متضمنا لمصلحة تعود على العزيز وعلى الأمة وعلى نفسه كان حسنا إذ لم يقصد به الفخر عليهم فمصدر الكلمة والحامل عليها يحسنها ويهجنها وصورته واحدة.


منزلة الذوق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الذوق

فصل في منزلة الذوق.
ومنها منزلة الذوق والذوق مباشرة الحاسة الظاهرة والباطنة للملائم والمنافر ولا يختص ذلك بحادسة الفم في لغة القرآن بل ولا في لغة العرب قال الله تعالى{وَذُوقُوا عَذَابَ الْحَرِيقِ} وقال {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} وقال تعالى{هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ} وقال {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} فتأمل كيف جمع بين الذوق واللباس ليدل على مباشرة المذوق وإحاطته وشموله فأفاد الإخبار عن إذاقته أنه واقع مباشر غير منتظر فإن الخوف قد يتوقع ولا يباشر وأفاد الإخبار عن لباسه أنه محيط شامل كاللباس للبدن وفي الصحيح عنه" ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا" فأخبر أن للإيمان طعما وأن القلب يذوقه كما يذوق الفم طعم الطعام والشراب وقد عبر النبي صلى اله عليه وسلم عن إدراك حقيقة الإيمان والإحسان وحصوله للقلب ومباشرته له بالذوق تارة وبالطعام والشراب تارة وبوجود.

ج / 3 ص -88- الحلاوة تارة كما قال" ذاق طعم الإيمان" وقال" ثلاث من كن فيه وجد بهن حلاوة الإيمان من كان الله ورسوله أحب إليه مما سواهما ومن كان يحب المرء لا يحبه إلا لله ومن كان يكره أن يرجع في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار " ولما نهاهم عن الوصال" قالوا إنك تواصل قال إني لست كهيئتكم إني أطعم واسقى" وفي لفظ" إني أظل عند ربي يطعمني ويسقيني" وفي لفظ "إن لي مطعما يطعمني وساقيا يسقيني " وقد غلظ حجاب من ظن أن هذا طعام وشراب حسي للفم ولو كان كما ظنه هذا الظان لما كان صائما فضلا عن أن يكون مواصلا ولما صح جوابه بقوله" إني لست كهيئتكم" فأجاب بالفرق بينه وبينهم ولو كان يأكل ويشرب بفيه الكريم حسا لكان الجواب أن يقول وأنا لست أواصل أيضا فلما أقرهم على قولهم إنك تواصل علم أنه كان يمسك عن الطعام والشراب ويكتفي بذلك الطعام والشراب العالي الروحاني الذي يغني عن الطعام والشراب المشترك الحسي وهذا الذوق هو الذي استدل به هرقل على صحة النبوة حيث قال لأبي سفيان فهل يرتد أحد منهم سخطة لدينه فقال لا قال وكذلك الإيمان إذا خالطت حلاوته بشاشة القلوب فاستدل بما يحصل لأتباعه من ذوق الإيمان الذي خالطت بشاشته القلوب لم يسخطه ذلك القلب أبدا على أنه دعوة نبوة ورسالة لا دعوى ملك ورياسة والمقصود أن ذوق حلاوة الإيمان والإحسان أمر يجده القلب تكون نسبته إليه كنسبة ذوق حلاوة الطعام إلى الفم وذوق حلاوة الجماع إلى إلفة النفس كما قال النبي صلى اله عليه وسلم حتى تذوقي عسيلته ويذوق عسيلتك فللإيمان طعم وحلاوة يتعلق بهما ذوق ووجد ولا تزول الشبه والشكوك عن القلب.

ج / 3 ص -89- إلا إذا وصل العبد إلى هذه الحال فباشر الإيمان قلبه حقيقة المباشر فيذوق طعمه ويجد حلاوته والله الموفق.
فصل قال صاحب المنازل باب الذوق قال الله تعالى {هَذَا ذِكْرُ} في.
تنزيل هذه الآية على الذوق صعوبة والذي يظهر والله أعلم أن الشيخ أراد أن الذوق مقدمة الشراب كما أن التذكر مقدمة المعرفة ومنه يدخل إلى مقام الإيمان والإحسان فإنه إذا تذكر أبصر الحقيقة كما قال تعالى{تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} أبصر الحقيقة فالتذكر بهذا الذكر الذي قصه الله تعالى يشهد صاحبه الإيمان بالمعاد وما أعد الله لأوليائه عند لقائه فيصير إيمانهم بذلك ذوقا لا خبرا محضا لأنه نشأ عن تذكرهم بذكره سبحانه وتأملهم حقائقه وأسراره وما فيه من الهدى والبيان فالتذكر سبب الذوق والله سبحانه أعلم.
فصل قال والذوق أبقى من الوجد وأجلى من البرق يريد به أن.
منزلة الذوق أثبت وأرسخ من منزلة الوجد وذلك لأن أثر الذوق يبقى في القلب ويطول بقاؤه كما يبقى أثر ذوق الطعام والشراب في القوة الذائقة ويبقى على البدن والروح فإن الذوق مباشرة كما تقدم والوجد عند الشيخ لهيب يتأجج من شهود عارض مقلق فهو عنده من العوارض كالهيمان والقلق فإنه ينشأ من مكاشفة لا تدوم فلذلك جعله أبقى من الوجد وأما قوله وأجلى من البرق فإن البرق أسرع انقضاء وكشفه دون كشف الذوق وهذا صحيح.

ج / 3 ص -90- ولكن جعله الذوق أبقى من الوجد وأعلى منه فيه نظر وقد يقال إن النبي صلى اله عليه وسلم جعل الوجد فوق الذوق وأعلى منزلة منه فإنه قال" ثلاث من كن فيه وجد بهن حلاوة الإيمان "الحديث وقال في الذوق "ذاق طعم الإيمان" فوجد حلاوة الشيء المذوق أخص من مجرد ذوقه ولما كانت الحلاوة أخص من الطعم قرن بها الوجد الذي هو أخص من مجرد الذوق فقرن الأخص بالأخص والأعم بالأعم وليس المراد بوجد حلاوة الإيمان الوجد الذي هو لهيب القلب فإن ذلك مصدر وجد بالشيء وجدا وإنما هو من الوجود الذي هو الثبوت فمصدر هذا الفعل الوجود والوجدان فوجد الشيء يجده وجدانا إذا حصل له وثبت كما يجد الفاقد الشيء الذي بعد منه ومنه قوله تعالى{وَوَجَدَ اللَّهَ عِنْدَهُ} وقوله {ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً} وقوله{أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} وقوله {إِنَّا وَجَدْنَاهُ صَابِراً} فهذا كله من الوجود والثبوت وكذلك قوله" وجد بهن حلاوة الإيمان " فوجدان الشيء ثبوته واستقراه ولا ريب أن ذوق طعم الإيمان وجدان له إذ يمتنع حصول هذا الذوق من غير وجدان ولكن اصطلاح كثير من القوم على أن الذائق أخص من الواجد فكأنه شارك الواجد في الحصول وامتاز عنه بالذوق فإنه قد يجد الشيء ولا يذوقه الذوق التام وهذا ليس كما قالوه بل وجود هذه الحقائق للقلب ذوق لها وزيادة وثبوت واستقرار والله سبحانه وتعالى أعلم.
فصل قال وهو على ثلاث درجات الدرجة الأولى ذوق التصديق طعم العدة.
فلا يعقله ظن ولا يقطعه أمل ولا تعوقه أمنية.

ج / 3 ص -91- يريد أن العبد المصدق إذا ذاق طعم الوعد من الله على إيمانه وتصديقه وطاعته ثبت على حكم الوعد واستقام فلم يعقله ظن أي لم يحبسه ظن تقول عقلت فلانا عن كذا أي منعته عنه وصددته ومنه عقال البعير لأنه يحبسه عن الشرود ومنه العقل لأنه يحبس صاحبه عن فعل مالا يحسن ولا يجمل ومنه عقلت الكلام وعقلت معناه إذا حبسته في صدرك وحصلته في قلبك بعد أن لم يكن حاصلا عندك ومنه العقل للدية لأنها تمنع آخذها من العدوان على الجاني وعصبته والمقصود أن ذوق طعم الإيمان بوعد الله يمنع الذائق أن يحبسه ظن عن الجد في الطلب والسير إلى ربه والظن هو الوقوف عن الجزم بصحة الوعد والوعيد بحيث لا يترجح عنده جانب التصديق وكأن الشيخ يقول الذائق بالتصديق طعم الوعد لا يعارضه ظن يعقله عن صدق الطلب ويحبس عزيمته عن الجد فيه وفي حديث سيد الاستغفار قوله وأنا على عهدك ووعدك ما استطعت أي مقيم على التصديق بوعدك وعلى القيام بعهدك وعلى القيام بعهدك بحسب استطاعتي والحامل على هذه الإقامة والثبات ذوق طعم الإيمان ومباشرته للقلب ولو كان الإيمان مجازا لا حقيقة لم يثبت القلب على حكم الوعد والوفاء بالعهد ولا يفيد في هذا المقام إلا ذوق طعم الإيمان وثوب العارية لا يجمل لابسه ولا سيما إذا عرف الناس أنه ليس له وأنه عارية عليه كما قيل ثوب الرياء يشف عما تحته % فإذا اشتملت به فإنك عاري وكان بعض الصحابة يكثر التلبية في إحرامه ثم يقول لبيك لو كان رياء لاضمحل وقد نفى الله تعالى اإلإيمان عمن ادعاه وليس له فيه ذوق فقال تعالى قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم فهؤلاء مسلمون وليسوا بمؤمنين لأنهم ليسوا ممن.

ج / 3 ص -92- باشر الإيمان قلبه فذاق حلاوته وطعمه وهذا حال أكثر المنتسبين إلى الإسلام وليس هؤلاء كفارا فإنه سبحانه أثبت لهم الإسلام بقوله ولكن قولوا أسلمنا ولم يرد قولوا بألسنتكم من غير مواطأة القلب فإنه فرق بين قولهم آمنا وقولهم أسلمنا ولكن لما لم يذوقوا طعم الإيمان قال لم تؤمنوا ووعدهم سبحانه وتعالى مع ذلك على طاعتهم أن لا ينقصهم من أجور أعمالهم شيئا ثم ذكر أهل الإيمان الذين ذاقوا طعمه وهم الذين آمنوا به وبرسوله ثم لم يرتابوا في إيمانهم وإنما انتفى عنهم الريب لأن الإيمان قد باشر قلوبهم وخالطتها بشاشته فلم يبق للريب فيه موضع وصدق ذلك الذوق بذلهم أحب شيء إليهم في رضى ربهم تعالى وهو أموالهم وأنفسهم ومن الممتنع حصول هذا البذل من غير ذوق طعم الإيمان ووجود حلاوته فإن ذلك إنما يحصل بصدق الذوق والوجد كما قال الحسن ليس الإيمان بالتمني ولا بالتحلي ولكن ما وقر في القلب وصدقه العمل فالذوق والوجد أمر باطن والعمل دليل عليه ومصدق له كما أن الريب والشك والنفاق أمر باطن والعمل دليل عليه ومصدق له فالأعمال ثمرات العلوم والعقائد فاليقين يثمر الجهاد ومقامات الإحسان فعلى حسب قوته تكون ثمرته ونتيجته والريب والشك يثمر الأعمال المناسبة له وبالله التوفيق قوله ولا يقطعه أمل أي من علامات الذوق أن لا يقطع صاحبه عن طلبه أمر دنيا وطمع في غرض من أغراضها فإن الأمل والطمع يقطعان طريق القلب في سيره إلى مطلوبه ولم يقل الشيخ إنه لا يكون له أمل بل قال لا يقطعه أمل فإن الأمل إذا قام به ولم يقطعه لم يضره وإن عوق سيره بعض التعويق وإنما البلاء في الأمل القاطع للقلب عن سيره إلى الله.

ج / 3 ص -93- وعند الطائفة أن كل ما سوى الله فإرادته أمل قاطع كائنا ما كان فمن كان ذلك أمله ومنتهى طلبه فليس من أهل ذوق الإيمان فإنه من ذاق حلاوة معرفة الله والقرب منه والأنس به لم يكن له أمل في غيره وإن تعلق أمله لسواه فهو لإعانته على مرضاته ومحابه فهو يؤمله لأجله لا يؤمله معه فإن قلت فما الذي يقطع به العبد هذا الأمل قلت قوة رغبته في المطلب الأعلى الذي ليس شيء أعلى منه ومعرفته بخسة ما يؤمل دونه وسرعة ذهابه فيوشك انقطاعه وأنه في الحقيقة كخيال طيف أو سحابة صيف فهو ظل زائل ونجم قد تدلى للغروب فهو عن قريب آفل قال النبي صلى اله عليه وسلم" مالي وللدنيا إنما أنا كراكب قال في ظل شجرة ثم راح وتركها" وقال" ما الدنيا في الآخرة إلا كما يدخل أحدكم أصبعه في اليم فلينظر بم ترجع" فشبه الدنيا في جنب الآخرة بما يعلق على الإصبع من البلل حين تغمس في البحر قال عمر بن الخطاب رضي الله عنه لو أن الدنيا من أولها إلى آخرها أوتيها رجل ثم جاءه الموت لكان بمنزلة من رأى في منامه ما يسره ثم استيقظ فإذا ليس في يده شيء وقال مطرف بن عبدالله أو غيره نعيم الدنيا بحذافيره في جنب نعيم الآخرة أقل من ذرة في جنب جبال الدنيا ومن حدق عين بصيرته في الدنيا والآخرة علم أن الأمر كذلك فكيف يليق بصحيح العقل والمعرفة أن يقطعه أمل من هذا الجزء الحقير عن نعيم لا يزول ولا يضمحل فضلا عن أن يقطعه عن طلب من نسبة هذا النعيم الدائم إلى نعيم معرفته ومحبته والأنس به والفرح بقربه كنسبة نعيم الدنيا إلى نعيم الجنة قال الله تعالى{وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ

ج / 3 ص -94- أَكْبَرُ} فيسير من رضوانه ولا يقال له يسير أكبر من الجنات وما فيها وفي حديث الرؤية" فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إلى وجهه" وفي حديث آخر" إنهم إذا رأوه سبحانه لم يلتفتوا إلى شيء مما هم فيه من النعيم حتى يتوارى عنهم " فمن قطعه عن هذا أمل فقد فاز بالحرمان ورضي لنفسه بغاية الخسران والله المستعان وعليه التكلان وما شاء الله كان قوله ولا تعوقه أمنية الأمنية هي ما يتمناه العبد من الحظوظ وجمعها أماني والفرق بينها وبين الأمل أن الأمل يتعلق بما يرجى وجوده والأمنية قد تتعلق بما لا يرجى حصوله كما يتمنى العاجز المراتب العالية والأماني الباطلة هي رؤوس أموال المفاليس بها يقطعون أوقاتهم ويلتذون بها كالتذاذ من زال عقله بالمسكر أو بالخيالات الباطلة وفي الحديث المرفوع "الكيس من دان نفسه وعمل لما بعد الموت والعاجز من اتبع نفسه هواها وتمنى على الله الأماني" ولا يرضى بالأماني عن الحقائق إلا ذوو النفوس الدنيئة الساقطة كما قيل

واترك منى النفس لا تحسبه يشبعها إن المنى رأس أموال المفاليس

وأمنية الرجل تدل على علو همته وخستها وفي أثر إلهي إني لا أنظر إلى كلام الحكيم وإنما أنظر إلى همته والعامة تقول قيمة كل امرىء ما يحسنه والعارفون يقولون قيمه كل امرىء ما يطلب.
فصل قال الدرجة الثانية ذوق الإرادة طعم الأنس فلا يعلق به شاغل.
ولا يفسده عارض ولا تكدره تفرقة الإرادة وصف المريد والفرق بين هذه الدرجة والتي قبلها أن الأولى وصف حال العابد الذي ذاق بتصديقه طعم وعد الرب عز وجل فجد في العبادة.

ج / 3 ص -95- وأعمال البر لثقته بالوعد عليها وصاحب هذه الدرجة ذاقت إرادته طعم الأنس فهي حال المريد ولهذا علق حال صاحب الدرجة الأولى بالوعد الجميل وعلق حال صاحب هذه الدرجة بالأنس بالله والأنس به سبحانه أعلى من الأنس بما يرجوه العابد من نعيم الجنة فإذا ذاق المريد طعم الأنس جد في إرادته واجتهد في حفظ أنسه وتحصيل الأسباب المقوية له فلا يعلق به شاغل أي لا يتعلق به شيء يشغله عن سلوكه وسيره إلى الله لشدة طلبه الباعث عليه أنسه الذي قد ذاق طعمه وتلذذ بحلاوته والأنس بالله حالة وجدانية وهي من مقامات الإحسان تقوى بثلاثة أشياء دوام الذكر وصدق المحبة وإحسان العمل وقوة الأنس وضعفه على حسب قوة القرب فكلما كان القلب من ربه أقرب كان أنسه به أقوى وكلما كان منه أبعد كانت الوحشة بينه وبين ربه أشد قوله ولا يفسده عارض العارض المفسد هو الذي يعذل المحب ويلومه على النشاط في رضى محبوبه وطاعته ويدعوه إلى الالتفات إليه والوقوف معه دون مطلبه العالي فهو كالذي يجيء عرضا يمنع المار في طريقة عن المرور ويلفته عن جهة مقصده إلى غيرها وهذا العارض عند القوم هو إرادة السوى فإن كل ما سوى الله فهو عارض وإرادة السوى توقف السالك وتنكس الطالب وتحجب الواصل فإياك وإرادة السوى وإن علا فإنك تحجب عن الله بقدر إرادتك لغيره قال تعالى إخبارا عن عباده المقربين{إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} وقال تعالى {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.

ج / 3 ص -96- وقال تعالى {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} قوله ولا تكدره تفرقة الكدر ضد الصفاء والتفرقة ضد الجمعية والجمعية هي جمع القلب والهمة على الله بالحضور معه بحال الأنس خاليا من تفرقة الخواطر والتفرقة من أعظم مكدرات القلب وهي تزيل الصفاء الذي أثمره له الإسلام والأيمان والإحسان فإن القلب يصفو بذلك فتجيء التفرقة فتكدر عليه ذلك الصفاء وتشعث القلب فيجد الصادق ألم ذلك الشعث وأذاه فيجتهد في لمه و لا يلم شعث القلوب بشيء غير الإقبال على الله والإعراض عما سواه فهناك يلم شعثه ويزول كدره ويصح سفره ويجد روح الحياة ويذوق طعم الحياة الملكية.
فصل قال الدرجة الثالثة ذوق الانقطاع طعم الاتصال وذوق الهمة طعم.
الجمع وذوق المسامرة طعم العيان الفرق بين هذه الدرجة والتي قبلها أن تلك بقاء مع الأحوال وهذه الدرجة خروج وفناء عن الأحوال فإن المتمكن في حال فنائه عن الأسباب أعمالا كانت أو أحوالا هو الذي يجد طعم الاتصال حقيقة فإنه على حسب تجرده عن الالتفات إلى الأسباب يكون اتصاله وعلى حسب التفاته إليها يكون انقطاعه وكلما تمكن في جمع همه على الحق سبحانه وجد لذة الجمع عليه وذاق طعم القرب منه والأنس به فالانقطاع عند القوم هو أنس القلب بغيره تعالى والالتفات إلى ما سواه والاتصال تجريد التعلق به وحده والانقطاع عما سواه بالكلية إذا عرفت هذا فلنرجع إلى تفسير كلامه فقوله ذوق الانقطاع طعم الاتصال استعارة وإلا فالذائق هو صاحب.

ج / 3 ص -97- الانقطاع لا نفس الانقطاع فإنه هو الذي ذاق الانقطاع والاتصال وبالجملة فالمراد أن المنقطع هو المحجوب والمتصل هو المشاهد بقلبه المكاشف بسره وأحسن من التعبير بالاتصال التعبير بالقرب فإنها العبارة السديدة التي ارتضاها الله ورسوله في هذا المقام وأما التعبير بالوصل والاتصال فعبارة غير سديدة يتشبث بها الزنديق الملحد والصديق الموحد فالموحد يريد بالاتصال القرب وبالانفصال والانقطاع البعد والملحد يريد به الحلول تارة والاتحاد تارة حتى قال بعض هؤلاء المنقطع ليس في الحقيقة منقطعا بل لم يزل متصلا لكنه كان غائبا عن المشاهدة فلما شاهد وجد نفسه لم يكن منقطعا بل لم يزل متصلا قال وليس قولنا لم يزل متصلا بسديد فإن الاتصال لا يصح إلا بين اثنين فلا المحجوب منقطعا ولا المكاشف متصلا وإنما هي عبارات للتقريب والتفهيم وأنشد في ذلك

ما بال عيسك لا يقر قرارها وإلام ظلك لا يني متنقلا

فلسوف تعلم أن سيرك لم يكن إلا إليك إذا بلغت المنزلا وبإزاء

هؤلاء طائفة غلظ حجابهم وكثفت أرواحهم عن هذا الشأن فزعموا أن القرب والبعد والأنس ليس له حقيقة تتعلق بالخالق سبحانه وإنما ذلك القرب من داره وجنته بالطاعات وأنس القلب بما وعد عليها من الثواب والبعد ضد ذلك لأن العبد لا يقرب من ربه ولا يبعد عنه ولا يأنس به.

ج / 3 ص -98- وصرحوا بأنه لا يريده ولا يحبه فلا يصح تعلق الإرادة والمحبة به فسار هؤلاء مغربين وسار أولئك مشرقين كما قيل

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

ومصباح الموحد السالك على درب الرسول وطريقه يتوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الأمثال للناس قوله وذوق الهمة طعم الجمع جعل الهمة ذائقةوإنما الذوق لصاحبها توسعا والهمة قد عبر عنها الشيخ فيما تقدم بأنها ما يملك الانبعاث إلى المقصود صرفا أي حالة وصفية لها سطوة وملكة تحمل صاحبها على المقصود وتبعثه عليه بعثا لا يخالطه غيره فالهمة عندهم طلب الحق من غير التفات إلى غيره والجمع شهود الفردانية التي تفنى فيها رسوم المشاهد وهذا جمع في الربوبية وأعلى منه الجمع في الألوهية وهو جمع قلبه وهمه وسره على محبوبه ومراضيه ومراده منه فهو عكوف القلب بكليته على الله عز وجل لا يلتفت عنه يمنة ولا يسرة فإذا ذاقت الهمة طعم هذا الجمع اتصل اشتياق صاحبها وتأججت نيران المحبة والطلب في قلبه ويجد صبره عن محبوبه من أعظم كبائره كما قيل

والصبر يحمد في المواطن كلها إلا عليك فإنه لا يحمد

وقد تقدم ذكر الأثر الإلهي إني لا أنظر إلى كلام الحكيم وإنما أنطر إلى همته فلله همة نفس قطعت جميع الأكوان وسارت فما ألقت عصى السير إلا بين يدي الرحمن تبارك وتعالى فسجدت بين يديه سجدة الشكر على الوصول.

ج / 3 ص -99- إليه فلم تزل ساجدة حتى قيل لها{يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} فسبحان من فاوت بين الخلق في هممهم حتى ترى بين الهمتين أبعد مما بين المشرقين والمغربين بل أبعد مما بين أسفل سافلين وأعلى عليين وتلك مواهب العزيز الحكيم ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم قوله وذوق المسامرة طعم العيان مرادهم بالمسامرة مناجاة القلب ربه وإن سكت اللسان فلذة استيلاء ذكره تعالى ومحبته على قلب العبد وحضوره بين يديه وأنسه به وقربه منه حتى يصير كأنه يخاطبه ويسامره ويعتذر إليه تارة ويتملقه تارة ويثني عليه تارة حتى يبقى القلب ناطقا بقوله أنت الله الذي لا إله إلا أنت من غير تكلف له بذلك بل يبقى هذا حالا له ومقاما ولا ينكر وصول القوم إلى هذا فقد قال النبي صلى اله عليه وسلم" الإحسان أن تعبد الله كأنك تراه" فإذا بلغ في مقام الإحسان بحيث يكون كأنه يرى الله سبحانه فهكذا مخاطبته ومناجاته له لكن الأولى العدول عن لفظ المسامرة إلى المناجاة فإنه اللفظ الذي اختاره رسول الله صلى الله عليه وسلم في هذا وعبر به عن حال العبد بقوله" إذا قام أحدكم في الصلاة فإنه يناجي ربه" وفي الحديث الآخر "كلكم يناجي ربه فلا يجهر بعضكم على بعض" فلا تعدل عن ألفاظه فأنها معصومة وصادرة عن معصوم والإجمال والإشكال في اصطلاحات القوم وأوضاعهم وبالله التوفيق.


منزلة اللحظ - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة اللحظ

ج / 3 ص -100- فصل ومن ذلك منزلة اللحظ
 قال شيخ الإسلام باب اللحظ قال الله.تعالى ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني قلت يريد والله أعلم بالاستشهاد بالآية أن الله سبحانه أراد أن يري موسى من كمال عظمته وجلاله ما يعلم به أن القوة البشرية في هذه الدار لا تثبت لرؤيته ومشاهدته عيانا لصيرورة الجبل دكا عند تجلي ربه سبحانه أدنى تجل كما رواه ابن جرير في تفسيره من حديث حماد بن سلمة أخبرنا ثابت عن أنس عن النبي صلى اله عليه وسلم" فلما تجلى ربه للجبل جعله دكا" قال حماد هكذا ووضع الإبهام على مفصل الخنصر الأيمن فقال حميد لثابت أتحدث بمثلي هذا فضرب ثابت صدر حميد ضربة بيده وقال رسول الله صلى الله عليه وسلم يحدث به وأنا لا أحدث به رواه الحاكم في صحيحه وقال هو على شرط مسلم وهو كما قال والمقصود أن الشيخ استشهد بهذه الآية في باب اللحظ لأن الله سبحانه أمر موسى أن ينظر إلى الجبل حين تجلى له ربه فرأى أثر التجلي في الجبل دكا فخر موسى صعقا قال الشيخ اللحظ لمح مسترق الصواب قراءة هذه الكلمة على الصفة بالتخفيف فوصف اللمح بأنه مسترق كما يقال سارقته النظر وهو لمح بخفية بحيث لا يشعر به الملموح ولهذا الاستراق أسباب منها تعظيم الملموح وإجلاله فالناظر يسارقه النظر ولا يحد نظره إليه إجلالا له كما كان أصحاب النبي صلى اله عليه وسلم لا يحدون النظر إليه إجلالا له وقال عمرو بن العاص لم أكن أملأ عيني منه.

ج / 3 ص -101- إجلالا له ولو سئلت أن أصفه لكم لما قدرت لأني لم أكن أملأ عيني منه ومنها خوف اللامح سطوته ومنها محبته ومنها الحياء منه ومنها ضعف القوة الباصرة عن التحديق فيه وهذا السبب هو السبب الغالب في هذا الباب ويجوز أن تقرأ بكسر الراء وتشديد القاف أي نظرا يسترق صاحبه أي يأسر قلبه ويجعله رقيقا أي عبدا مملوكا للمنظور إليه لما شاهد من جماله وكماله فاسترق قلبه فلم يكن بينه وبين رقة له إلا مجرد وقوع لحظه عليه فهكذا صاحب هذه الحال إذا لاحظ بقلبه جلال الربوبية وكمال الرب سبحانه وكمال نعوته ومواقع لطفه وفضله وبره وإحسانه استرق قلبه له وصارت له عبودية خاصة قال وهو في هذا الباب على ثلاث درجات الدرجة الأولى ملاحظة الفضل سبقا وهي تقطع طريق السؤال إلا ما استحقته الربوبية من إظهار التذلل لها وتنبت السرور إلا ما يشوبه من حذر المكر وتبعث على الشكر إلا ما قام به الحق عز وجل من حق الصفة الشيخ عادته في كل باب أن يقول وهو على ثلاث درجات وقال ههنا وهو في هذا الباب على ثلاث درجات فعين هذا الباب هنا دون غيره من الأبواب لأن اللحظ مشترك بين لحظ البصر ولحظ البصيرة والشيخ إنما أراد ههنا هذا الثاني دون الأول فإن كلامه فيه خاصة وهو لما صدر بالآية والأمر بالنظر فيها إنما توجه إلى الأمر بنظر العين استدرك كلامه وقال اللحظ الذي نشير إليه في هذا الباب ليس هو لحظ العين والله أعلم قوله ملاحظة الفضل سبقا الفضل هو العطاء الإلهي والسبق هو ما سبق له بالتقدير قبل خروجه إلى الدنيا كما قال تعالى{إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}وقال {وَلَقَدْ سَبَقَتْ

ج / 3 ص -102- كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} وهذا الكلام يفسر على معنيين أحدهما أن العبد إذا رأى ما قدره الله له قد سبق به تقديره فهو واصل إليه لا محالة ولا بد أن يناله سكن جأشه واطمأن قلبه ووطن نفسه وعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه وأنه ما يفتح الله له وللناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده فإذا تيقن ذلك وذاق طعم الإيمان به قطع ذلك عليه طريق الطلب من ربه لأن ما سبق له به القدر كائن واصل لا محالة ثم استدرك الشيخ أن العبد لا بد له من سؤال ربه والطلب منه فقال إلا ما استحقته الربوبية من إظهار التذلل لها أي لا يعتقد أن سؤاله وطلبه يجلب له ما ينفعه ويدفع عنه ما يحذره فإن القدر السابق قد استقر بوصول المقدور إليه سأله أو لم يسأله يسأله ولاكن يكون سؤاله على وجه التذلل وإظهار فقر العبودية وذلها بين يدي عز الربوبية فإن الرب سبحانه يحب من عبده أن يسأله ويرغب إليه لأن وصول بره وإحسانه إليه موقوف على سؤاله بل هو المتفضل به ابتداء بلا سبب من العبد ولا توسط سؤاله وطلبه بل قدر له ذلك الفضل بلا سبب من العبد ثم أمره بسؤاله والطلب منه إظهارا لمرتبة العبودية والفقر والحاجة واعترافا بعز الربوبية وكمال غنى الرب وتفرده بالفضل والإحسان وأن العبد لا غنى له عن فضله طرفة عين فيأتي بالطلب والسؤال إتيان من يعلم أنه لا يستحق بطلبه وسؤاله شيئا ولكن ربه تعالى يحب أن يسأل ويرغب إليه ويطلب منه كما قال تعالى{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} وقال تعالى{وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} وقال {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِه} وقال {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}

ج / 3 ص -103- وقال {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} وقال {وَادْعُوهُ خَوْفاً وَطَمَعاً} وقال النبي صلى اله عليه وسلم" ليسأل أحدكم ربه كل شيء حتى شسع نعله إذا انقطع فإنه إن لم ييسره لم يتيسر"وقال" من لم يسأل الله يغضب عليه "وروى الترمذي عن ابن مسعود عن النبي صلى اله عليه وسلم قال" سلوا الله من فضله فإن الله يحب أن يسأل من فضله وما سئل الله شيئا أحب إليه من العافية "وقال" إن لربكم في أيام دهركم نفحات فتعرضوا لنفحاته واسألوا الله أن يستر عوراتكم ويؤمن روعاتكم" وقال" ما من داع يدعو الله بدعوة إلا آتاه بها أحد ثلاث إما أن يعجل له حاجته وإما أن يعطيه من الخير مثلها وإما أن يصرف عنه من الشر مثلها قالوا إذا نكثر يا رسول الله صلى الله عليه وسلم قال فالله أكثر" وقال" ليس شيء أكرم على الله من الدعاء " وقال تعالى في الحديث القدسي فيما رواه مسلم عن أبي ذر رضي الله عنه عن رسول الله صلى الله عليه وسلم" يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا ولا أبالي فاستغفروني أغفر لكم" وقال "وأما السجود فاجتهدوا فيه في الدعاء فقمن أن يستجاب لكم " وقال عمر بن الخطاب رضي الله عنه إني لا أحمل هم الإجابة ولكن أحمل هم الدعاء فإذا ألهمت الدعاء علمت أن الإجابة معه وفي هذا يقول القائل

لو لم ترد بذل ما أرجو وأطلبه من جود كفك ما عودتني الطلبا

والله سبحانه وتعالى يحب تذلل عبيده بين يديه وسؤالهم إياه وطلبهم حوائجهم منه وشكواهم إليه وعياذهم به منه وفرارهم منه إليه كما قيل.

ج / 3 ص -104- قالوا أتشكوا إليه ما ليس يخفى عليه

فقلت ربي يرضى ذل العبيد لديه

وقال الإمام أحمد رحمه الله حدثنا عبد الوهاب عن إسحاق عن مطرف بن عبدالله قال تذاكرت ما جماع الخير فإذا الخير كثير الصيام والصلاة وإذا هو في يد الله تعالى وإذا أنت لا تقدر على ما في يد الله إلا أن تسأله فيعطيك فإذا جماع الخير الدعاء وفي هذا المقام غلط طائفتان من الناس طائفة ظنت أن القدر السابق يجعل الدعاء عديم الفائدة قالوا فإن المطلوب إن كان قد قدر فلا بد من وصوله دعا العبد أو لم يدع وإن لم يكن قد قدر فلا سبيل إلى حصوله دعا أو لم يدع ولما رأوا الكتاب والسنة والآثار قد تظاهرت بالدعاء وفضله والحث عليه وطلبه قالوا هو عبودية محضة لا تأثير له في المطلوب البتة وإنما تعبدنا به الله وله أن يتعبد عباده بما شاء كيف شاء والطائفة الثانية ظنت أن بنفس الدعاء والطلب ينال المطلوب وأنه موجب لحصوله حتى كأنه سبب مستقل وربما انضاف إلى ذلك شهودهم أن هذا السبب منهم وبهم وأنهم هم الذين فعلوه وأن نفوسهم هي التي فعلته وأحدثته وإن علموا أن الله خالق أفعال العباد وحركاتهم وسكناتهم وإراداتهم فربما غاب عنهم شهود كون ذلك بالله ومن الله لا بهم ولا منهم وأنه هو الذي حركهم للدعاء وقذفه في قلب العبد واجراه على لسانه فهاتان الطائفتان غالطتان أقبح غلط وهما محجوبتان عن الله فالأولى محجوبة عن رؤية حكمته في الأسباب ونصبها لإقامة العبودية وتعلق الشرع والقدر بها فحجابها كثيف عن معرفة حكمة الله سبحانه وتعالى في شرعه وأمره وقدره.

ج / 3 ص -105- والثانية محجوبة عن رؤية مننه وفضله وتفرده بالربوبية والتدبير وأنه ما شاء كان وما لم يشأ لم يكن وأنه لا حول للعبد ولا قوة له بل ولا للعالم أجمع إلا به سبحانه وأنه لا تتحرك ذرة إلا بإذنه ومشيئته وقول الطائفة الأولى إن المطلوب إن قدر لا بد من حصوله وإنه إن لم يقدر فلا مطمع في حصوله جوابه أن يقال بقي قسم ثالث لم تذكروه وهو انه قدر بسببه فإن وجد سببه وجد ما رتب عليه وإن لم يوجد سببه لم يوجد ومن أسباب المطلوب الدعاء والطلب اللذين إذا وجدا ما رتب عليهما كما أن أسباب الولد الجماع ومن أسباب الزرع البذر ونحو ذلك وهذا القسم الثالث هو الحق ويقال للطائفة الثانية لا موجب إلا مشيئة الله تعالى وليس ههنا سبب مستقل غيرها فهو الذي جعل السبب سببا وهو الذي رتب على السبب حصول المسبب ولو شاء لأوجده بغير ذلك السبب وإذا شاء منع سببية السبب وقطع عنه اقتضاء أثره وإذا شاء أقام له مانعا يمنعه عن اقتضاء أثره مع بقاء قوته فيه وإذا شاء رتب عليه ضد مقتضاه وموجبه فالأسباب طوع مشيئته سبحانه وقدرته وتحت تصرفه وتدبيره يقلبها كيف شاء فهذا أحدالمعنيين في كلامه والمعنى الثاني أن من لاحظ بعين قلبه ما سبق له من ربه من جزيل الفضل والإحسان والبر من غير معاوضة ولا سبب من العبد أصلا فإنه سبقت له تلك السابقة وهو في العدم لم يكن شيئا البتة شغلته تلك الملاحظة بطلب الله ومحبته وإرادته عن الطلب منه وقطعت عليه طريق السؤال اشتغالا بذكره وشكره ومطالعة منته عن مسألته لا لأن مسألته والطلب منه نقص بل لأنه في هذه الحال لا يتسع للأمرين بل استغراقه في شهود المنة وسبق الفضل قطع عليه طريق الطلب والسؤال وهذا لا يكون مقاما لازما له لا يفارقه بل هذا حكمه في هذه الحال والله أعلم.

ج / 3 ص -106- فصل قوله وينبت السرور إلا ما يشوبه من حذر المكر يعني أن.
هذا اللحظ من العبد ينبت له السرور إذا علم أن فضل ربه قد سبق له بذلك قبل أن يخلقه مع علمه به وبأحواله وتقصيره على التفصيل ولم يمنعه علمه به أن يقدر له ذلك الفضل والإحسان فهو أعلم به إذ أنشأه من الأرض وإذ هو جنين في بطن أمه ومع ذلك فقدر له من الفضل والجود ما قدره بدون سبب منه بل مع علمه بأنه يأتي من الأسباب ما يقتضي قطع ذلك ومنعه عنه فإذا شاهد العبد ذلك اشتد سروره بربه وبمواقع فضله وإحسانه وهذا فرح محمود غير مذموم قال الله تعالى قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون ففضله الإسلام والإيمان ورحمته العلم والقرآن وهو يحب من عبده أن يفرح بذلك ويسر به بل يحب من عبده أن يفرح بالحسنة إذا عملها وأن يسر بها وهو في الحقيقة فرح بفضل الله حيث وفقه الله لها وأعانه عليها ويسرها له ففي الحقيقة إنما يفرح العبد بفضل الله وبرحمته ومن أعظم مقامات الإيمان الفرح بالله والسرور به فيفرح به إذ هو عبده ومحبه ويفرح به سبحانه ربا وإلها ومنعما ومربيا أشد من فرح العبد بسيده المخلوق المشفق عليه القادر على مايريده العبد ويطلبه منه المتنوع في الإحسان إليه والذب عنه وسيأتي عن قريب إن شاء الله تمام هذا المعنى في باب السرور قوله إلا ما يشوبه من حذر المكر أي يمازجه فإن السرور والفرح يبسط النفس وينسيها وينسبها عيوبها وآفاتها ونقائصها إذ لو شهدت ذلك وأبصرته لشغلها ذلك عن الفرح.

ج / 3 ص -107- وأيضا فإن الفرح بالنعمة قد ينسيه المنعم فيشتغل بالخلعة التي خلعها عليه عنه فيطفح عليه السرور حتى يغيب بنعمته عنه وهنا يكون المكر إليه أقرب من اليد للفم ولله كم ها هنا من مسترد منه ما وهب له عزة وحكمة وربما كان ذلك رحمة به إذ لو استمر على تلك الولاية لخيف عليه من الطغيان كما قال تعالى كلا إن الإنسان ليطغى أن رآه استغنى فإذا كان هذا غنى بالحطام الفاني فكيف بالغنى بما هو أعلى من ذلك وأكثر فصاحب هذا إن لم يصحبه حذر المكر خيف عليه أن يسلبه وينحط عنه والمكر الذي يخاف عليه منه أن يغيب الله سبحانه عنه شهود أوليته في ذلك ومنته وفضله وأنه محض منته عليه وأنه به وحده ومنه وحده فيغيب عن شهود حقيقة قوله تعالى{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وقوله{إِنَّ الْأَمْرَ كُلَّهُ لِلَّه} وقوله {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} وقوله{وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّك} وقوله {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ}وأمثال ذلك فيغيبه عن شهود ذلك ويحيله على معرفته في كسبه وطلبه فيحيله على نفسه التي لها الفقر بالذات ويحجبه عن الحوالة على المليء الوفي الذي له الغنى التام كله بالذات فهذا من أعظم أسباب المكر والله المستعان ولو بلغ العبد من الطاعة ما بلغ فلا ينبغي له أن يفارقه هذا الحذر وقد خافه خيار خلقه وصفوته من عباده قال شعيب وقد قال له قومه{لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ

ج / 3 ص -108- بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} إلى قوله{عَلَى اللَّهِ تَوَكَّلْنَا} فرد الأمر إلى مشيئة الله تعالى وعلمه أدبا مع الله ومعرفة بحق الربوبية ووقوفا مع حد العبودية وكذلك قال إبراهيم لقومه وقد خوفوه بآلهتهم فقال ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شيء علما فرد الأمر إلى مشيئة الله وعلمه وقد قال تعالى أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون وقد اختلف السلف هل يكره أن يقول العبد في دعائه اللهم لا تؤمني مكرك فكان بعض السلف يدعو بذلك ومراده لا تخذلني حتى آمن مكرك ولا أخافه وكرهه مطرف بن عبدالله بن الشخير وقال الإمام أحمد حدثنا عبدالوهاب عن إسحاق عن مطرف أنه كان يكره أن يقول اللهم لا تنسني ذكرك ولا تؤمني مكرك ولكن أقول اللهم لا تنسني ذكرك وأعوذ بك أن آمن مكرك حتى تكون أنت تؤمنني وبالجملة فمن أحيل على نفسه فقد مكر به قال الإمام أحمدحدثنا أبو سعيد مولى بني هاشم حدثنا الصلت بن طريف المعولي حدثنا غيلان بن جرير عن مطرف قال وجدت هذا الإنسان ملقى بين الله عز وجل وبين الشيطان فإن يعلم الله تعالى في قلبه خيرا جبذه إليه وإن لم يعلم فيه خيرا وكله إلى نفسه ومن وكله إلى نفسه فقد هلك وقال جعفر بن سليمان حدثنا ثابت عن مطرف قال لو أخرج قلبي فجعل في يدي هذه في اليسار وجيء بالخير فجعل في هذه اليمنى ثم قربت من الأخرى ما استطعت أن أولج في قلبي شيئا حتى يكون الله عز وجل يضعه ومما يدل على أن الفرح من أسباب المكر مالم يقارنه خوف قوله تعالى{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا

ج / 3 ص -109- بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ}وقال قوم قارون له{قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} فالفرح متى كان بالله وبما من الله به مقارنا للخوف والحذر لم يضر صاحبه ومتى خلا عن ذلك ضره ولا بد قوله ويبعث على الشكر إلا ما قام به الحق عز وجل من حق الصفة هذا الكلام يحتمل معنيين أحدهما أن يريد أن هذه الملاحظة تبعثه على الشكر لله في السراء والضراء في كل حين إلا ما عجزت قدرته عن شكره فإن الحق سبحانه هو الذي يقوم به لنفسه بحق كماله المقدس وكمال صفاته ونعوته فتلك الملاحظة تبسط للعبد الشكر الذي يعجز عنه ولا يقدر أن يقوم به فإن شكر العبد لربه نعمة من الله أنعم بها عليه فهي تستدعي شكرا آخر عليها وذلك الشكر نعمة أيضا فيستدعي شكرا ثالثا وهلم جرا فلا سبل إلى القيام بشكر الرب على الحقيقة ولا يشكره على الحقيقة سواه فإنه هو المنعم بالنعمة وبشكرها فهو الشكور لنفسه وإن سمى عبده شكورا فمدحة الشكر في الحقيقة راجعة إليه وموقوفة عليه فهو الشاكر لنفسه بما أنعم على عبده فما شكره في الحقيقة سواه مع كون العبد عبدا والرب ربا فهذا أحد المعنيين في كلامه المعنى الثاني أن هذا اللحظ يبسطه للشكر الذي هو وصفه وفعله لا الشكر الذي هو صفة الرب جل جلاله وفعله فإنه سمى نفسه بالشكور كما قال تعالى{وَكَانَ اللَّهُ شَاكِراً عَلِيماً}وقال أهل الجنة{إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} فهذاالشكر الذي هو وصفه سبحانه لا يقوم إلا به ولا يبعث العبد على الملاحظة المذكورة إلا على وجه واحد وهو أنه إذا لاحظ سبق الفضل منه سبحانه علم أنه فعل ذلك لمحبته للشكر فإنه تعالى يحب أن يشكر كما قال موسى" يا رب هلا ساويت بين عبادك فقال إني أحب أن اشكر".

ج / 3 ص -110- كان يحب الشكر فهو أولى أن يتصف به كما أنه سبحانه وتر يحب الوتر جميل يحب الجمال محسن يحب المحسنين صبور يحب الصابرين عفو يحب العفو قوى والمؤمن القوي أحب إليه من المؤمن الضعيف فكذلك هو شكور يحب الشاكرين فملاحظة العبد سبق الفضل تشهده صفة الشكر وتبعثه على القيام بفعل الشكر والله أعلم.
فصل قال الدرجة الثانية ملاحظة نور الكشف وهي تسبل لباس التولي.
وتذيق طعم التجلي وتعصم من عوار التسلي هذه الدرجة أتم مما قبلها فإن تلك الدرجة ملاحظة ما سبق بنور العلم وهذه ملاحظة كشف بحال قد استولى على قلبه حتى شغله عن الخلق فأسبل عليه لباس توليه الله وحده وتوليه عما سواه ونور الكشف عندهم هو مبدأ الشهود وهو نور تجلى معاني الأسماء الحسنى على القلب فتضيء به ظلمة القلب ويرتفع به حجاب الكشف ولا تلتفت إلى غير هذا فتزل قدم بعد ثبوتها فإنك تجد في كلام بعضهم تجلي الذات يقتضي كذا وكذا وتجلي الصفات يقتضي كذا وكذا وتجلي الأفعال يقتضي كذا وكذا والقوم عنايتهم بالألفاظ فيتوهم المتوهم أنهم يريدون تجلي حقيقة الذات والصفات والأفعال للعيان فيقع من يقع منهم في الشطحات والطامات والصادقون العارفون برآء من ذلك.

ج / 3 ص -111- وإنما يشيرون إلى كمال المعرفة وارتفاع حجب الغفلة والشك والإعراض واستيلاءسلطان المعرفة على القلب بمحو شهود السوى بالكلية فلا يشهد القلب سوى معروفه وينظرون هذا بطلوع الشمس فإنها إذا طلعت انطمس نور الكواكب ولم تعدم الكواكب وإنما غطى عليها نور الشمس فلم يظهر لها وجود وهي في الواقع موجودة في أماكنها وهكذا نور المعرفة إذا استولى على القلب قوى سلطانها وزالت الموانع والحجب عن القلب ولا ينكر هذا إلا من ليس من أهله ولا يعتقد أن الذات المقدسة والأوصاف برزت وتجلت للعبد كما تجلى سبحانه سبحانه للطور وكما يتجلى يوم القيامة للناس إلا غالط فاقد للعلم وكثيرا ما يقع الغلط من التجاوز من نور العبادات والرياضة والذكر إلى نور الذات والصفات فإن العبادة الصحيحة والرياضة الشرعية والذكر المتواطىء عليه القلب واللسان يوجب نورا على قدر قوته وضعفه وربما قوى ذلك النور حتى يشاهد بالعيان فيغلط فيه ضعيف العلم والتمييز بين خصائص الربوبية ومقتضيات العبودية فيظنه نور الذات وهيهات ثم هيهات نور الذات لا يقوم له شيء ولو كشف سبحانه وتعالى الحجاب عنه لتدكدك العالم كله كما تدكدك الجبل وساخ لما ظهر له القدر اليسير من التجلي وفي الصحيح عنه" إن الله سبحانه لا ينام ولا ينبغي له أن ينام يخفض القسط ويرفعه يرفع إليه عمل الليل قبل عمل النهار وعمل.

ج / 3 ص -112- النهار قبل عمل الليل حجابه النور لو كشفه أحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" فالإسلام له نور والإيمان له نور أقوى منه والإحسان له نور أقوى منهما فإذا اجتمع الإسلام والإيمان والإحسان وزالت الحجب الشاغلة عن الله تعالى امتلأ القلب والجوارح بذلك النور لا بالنور الذي هو صفة الرب تعالى فإن صفاته لا تحل في شيء من مخلوقاته كما أن مخلوقاته لا تحل فيه فالخالق سبحانه بائن عن المخلوق بذاته وصفاته فلا اتحاد ولا حلول ولا ممازجة تعالى الله عن ذلك كله علوا كبيرا قوله ويعصم من عوار التسلي العوار العيب والتسلي السلوة عن المحبوب الذي لا حياة للقلب ولا نعيم إلا بحبه والقرب منه والأنس بذكره فإن سلو القلب وغفلته عن ذكره هو من أعظم العيوب فهذه الملاحظة إذا صدقت عصمت صاحبها عن عيب سلوته عن مطلوبه ومراده فإنه في هذه الدرجة مستغرق في شهود الأسماء والصفات وقد استولى على قلبه نور الإيمان بها ومعرفتها ودوام ذكرها ومع هذا فباب السلوة عليه مسدود وطريقها عليه مقطوع والمحب يمكنه التسلي قبل ان يشاهد جمال محبوبه ويستغرق في شهود كماله ويغيب به عن غيره فإذا وصل إلى هذه الحال كان كما قيل

مرت بأرجاء الخيال طيوفه فبكب على رسم السلو الدارس

فصل قال الدرجة الثالثةملاحطة عين الجمع وهي توقظ لاستهانةالمجاهد.
ات والتخلص من رعونة المعارضات وتفيد مطالعة البدايات هذه الدرجة عنده أرفع مما قبلها فإن ما قبلها مطالعة كشف الأنوار تشير إلى نوع كسب واختيار وهذه مطالعة تجذب القلب من التفرق في أودية إلإرادات وشعاب الأحوال والمقامات إلى ما استولى عليه من عين الجمع.

ج / 3 ص -113- الناظر إلى الواحد الفرد الأول الذي ليس قبله شيء الآخر الذي ليس بعده شيء الظاهر الذي ليس فوقه شيء الباطن الذي ليس دونه شيء سبق كل شيء بأوليته وبقي بعد كل شيء بآخريته وعلا فوق كل شيء بظهوره وأحاط بكل شيء ببطونه فالنظر بهذه العين يوقظ قلبه لاستهانته بالمجاهدات ومعنى ذلك أن السالك في مبدأ أمره له شرة وفي طلبه حدة تحمله على أنواع المجاهدات وترميه عليها لشدة طلبه ففتوره نائم واجتهاده يقظان فإذا وصل إلى هذه الدرجة استهان بالمجاهدات الشاقة في جنب ما حصل له من مقام الجمع على الله واستراح من كدها فإن ساعة من ساعات الجمع على الله أنفع وأجدى عليه من القيام بكثير من المجاهدات البدنية التي لم نيرضها الله عليه فإذا جمع همه وقلبه كله على الله وزال كل مفرق ومشتت كانت هذه هي ساعات عمره في الحقيقة فتعوض بها عما كان يقاسيه من كد المجاهدات وتعبها وهذا موضع غلط فيه طائفتان من الناس إحداهما غلت فيه حتى قدمته علىالفرائض والسنن ورأت نزولها عنه إلى القيام بالأوامر انحطاطا من الأعلى إلى الأدنى حتى قيل لبعض من زعم أنه ذاق ذلك قم إلى الصلاة فقال

يطالب بالأوراد من كان غافلا فكيف بقلب كل أوقاته

ورد وقال آخر

لا تسيب واردك لو ردك وهؤلاء بين كافر وناقص فمن

لم ير القيام بالفرائض إذا حصلت له الجمعية فهو كافر منسلخ من الدين ومن عطل لها مصلحة راجحة كالسنن الرواتب والعلم النافع والجهاد والأمر بالمعروف والنهي عن المنكر والنفع العظيم المتعدي فهو ناقص.

ج / 3 ص -114- والطائفة الثانية لا تعبأ بالجمعية ولا تعمل عليها ولعلها لا تدري ما مسماها ولا حقيقتها وطريقة الأقوياء أهل الاستقامة القيام بالجمعية بالجمعة في التفرقة ما أمكن فيقوم أحدهم بالعبادات ونفع الخلق والإحسان إليهم مع جمعيته على الله فإن ضعف عن اجتماع الأمرين وضاق عن ذلك قام بالفرائض ونزل عن الجمعية ولم يلتفت إليها إداء كان لا يقدر على تحصيلها إلا بتعطيل الفرض فإن ربه سبحانه يريد منه إداء فرائضه ونفسه تريد الجمعية لما فيها من الراحة واللذة والتخلص من ألم التفرقة وشعثها فالفرائض حق ربه والجمعية حظه هو.

ج / 3 ص -115- فالعبودية الصحيحة توجب عليه تقديم أحد الأمرين على الآخر فإذا جاء إلى النوافل وتعارض عنده الأمران فمنهم من يرجح الجمعية ومنهم من يرجح النوافل ومنهم من يؤثر هذا في وقت وهذا في وقت والتحقيق إن شاء الله أن تلك النوافل إن كانت مصلحتها أرجح من الجمعية ولا تعوضه الجمعية عنها اشتغل بها ولو فاتت الجمعية كالدعوة إلى الله وتعليم العلم النافع وقيام وسط الليل والذكر أول الليل وآخره وقراءة القرآن بالتدبر ونفل الجهاد والإحسان إلى المضطر وإغاثة الملهوف ونحو ذلك فهذا كله مصلحته أرجح من مصلحة الجمعية وإن كانت مصلحته دون الجمعية كصلاة الضحى وزيارة الإخوان والغسل لحضور الجنائز وعيادةالمرضى وإجابةالدعوات وزيارةالقدس وضيافةالإخوان ونحو ذلك فهذا فيه تفصيل فإن قويت جمعيته فظهر تأثيرها فيه فهي أولى له وأنفع من ذلك وإن ضعفت الجمعية وقوي أخلاصه في هذه الأعمال فهي أنفع له وأفضل من الجمعية والمعول عليه في ذلك كله إيثار أحب الأمرين إلى الرب تعالى وذلك يعرف بنفع العمل وثمرته من زيادة الإيمان به وترتب الغايات الحميدة عليه وكثرة مواظبة الرسول وشدة اعتنائه به وكثرة الوصية به وإخباره أن الله يحب فاعله ويباهي به الملائكة ونحو ذلك ونكتة المسألة وحرفها أن الصادق في طلبه يؤثر مرضاة ربه على حظه فإن كان رضى الله في القيام بذلك العمل وحظه في الجمعية خلى الجمعية تذهب وقام بما فيه رضى الله ومتى علم الله من قلبه أن تردده وتوقفه ليعلم أي الأمرين أحب إلى الله وأرضى له أنشأ له من ذلك التوقف والتردد حالة شريفة فاضلة حتى لو قدم المفضول لظنه أنه الأحب إلى الله ردت تلك النية والإرادة عليه ما ذهب عليه وفاته من زيادة العمل الآخر وبالله التوفيق.

ج / 3 ص -116- وفي كلامه معنى آخر وهو أن صاحب المجاهدات مسافر بعزمه وهمته إلى الله فإذا لاحط عين الجمع وهي الوحدانية التي شهود عينها هو انكشاف حقيقتها للقلب كان بمنزلة مسافر جاد في سيره وقد وصل إلى المنزل وقرت عينه بالوصول وسكنت نفسه كما قيل

فألقت عصاها واستقر بها النوى كما قر عينا بالإياب المسافر

ولكن هذا الموضع مورد الصديق الموحد والزنديق الملحد فالزنديق يقول الاشتغال بالسير بعد الوصول عيب لا فائدة فيه والوصول عنده هو ملاحظة عين الجمع فإذا استغرق في هذا الشهود وفنى به عن كل ما سواه ظن أن ذلك هو الغاية المطلوبة بالأوراد والعبادات وقد حصلت له الغاية فرأى قيامه بها أولى به وأنفع له من الاشتغال بالوسيلة فالعبادات البدنية عنده وسيلة لغاية وقد حصلت فلا معنى للاشتغال بالوسيلة بعدها كما يقول كثير من الناس إن العلم وسيلة إلى العمل فإذا اشتغلت بالغاية لم تحتج إلى الوسيلة وقد اشتد نكير السلف من أهل الاستقامة من الشيوخ على هذه الفرقة وحذروا منهم وجعلوا أهل الكبائر وأصحاب الشهوات خيرا منهم وأرجى عاقبة وأما الصديق الموحد فإذا وصل إلى هناك صارت أعماله القلبية والروحية أعظم من أعماله البدنية ولم يسقط من أعماله شيئا ولكنه استراح من كد المجاهدات بملاحظة عين الجمع وصار بمنزلة مسافر طلب ملكا عظيما رحيما جوادا فجد في السفر إليه خشية أن يقتطع دونه فلما وصل إليه ووقع بصره عليه بقي له سير آخر في مرضاته ومحابه فالأول كان سيرا إليه وهذا سير في محابه ومراضيه فهذا أقرب ما يقال في كلام الشيخ وأمثاله في ذلك.

ج / 3 ص -117- وبعد فالعبد وإن لاحظ عين الجمع ولم يغب عنها فهو سائر إلى الله ولا ينقطع سيره إليه ما دام في قيد الحياة ولا يصل العبد ما دام حيا إلى الله وصولا يستغنى به عن السير إليه البتة وهذا عين المحال بل يشتد سيره إلى الله كلما زادت ملاحظته لتوحيده وأسمائه وصفاته ولهذا كان رسول الله صلى الله عليه وسلم أعظم الخلق اجتهادا وقياما بالأعمال ومحافظة عليها إلى أن توفاه الله وهو أعظم ما كان اجتهادا وقياما بوظائف العبودية فلو اتى العبد بأعمال الثقلين جميعها لم تفارقه حقيقة السير إلى الله وكان بعد في طريق الطلب والإرادة وتقسيم السائرين إلى الله إلى طالب وسائر وواصل أو إلى مريد ومراد تقسيم فيه مساهلة لا تقسيم حقيقي فإن الطلب والسلوك والإرادة لو فارق العبد لانقطع عن الله بالكلية ولكن هذا التقسيم باعتبار تنقل العبد في أحوال سيره وإلا فإرادة العبد المراد وطلبه وسيره أشد من إرادة غيره وطلبه وسيره وأيضا فإنه مراد أولا حيث أقيم في مقام الطلب وجذب إلى السير فكل مريد مراد وكل واصل وسالك وطالب لا يفارقه طلبه ولا سيره وإن تنوعت طرق السير بحسب اختلاف حال العبد فمن السالكين من يكون سيره ببدنه وجوارحه أغلب عليه من سيره بقلبه وروحه ومنهم من سيره بقلبه أغلب عليه أعني قوة سيره وحدته ومنهم وهم الكمل الأقوياء من يعطي كل مرتبة حقها فيسير إلى الله ببدنه وجوارحه وقلبه وروحه وقد أخبر الله سبحانه عن صفوة أوليائه بأنهم دائما في مقام الإرادة له فقال.

ج / 3 ص -118- تعالى {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَه} وقال تعالى{وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} فالعبد أخص أوصافه وأعلى مقاماته أن يكون مريدا صادق الإرادة عبدا في إرادته بحيث يكون مراده تبعا لمراد ربه الديني منه ليس له إرادة في سواه وقد يحمل كلام الشيخ على معنى آخر وهو أن يكون معنى قوله إن ملاحظة عين الجمع توقظ الاستهانة بالمجاهدات أنه يوقظه من نوم الاستهانة بالمجاهدات وتكون اللام للتعليل أي يوقظه من سنة التقصير لاستهانته بالمجاهدات وهذا معنى صحيح في نفسه فإن العبد كلما كان إلى الله أقرب كان جهاده في الله أعظم قال الله تعالى{وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِه} وتأمل أحوال رسول الله صلى الله عليه وسلم وأصحابه فإنهم كانوا كلما ترقوا من القرب في مقام عظم جهادهم واجتهادهم لا كما ظنه بعض الملاحدة المنتسبين إلى الطريق حيث قال القرب الحقيقي تنقل العبد من الأحوال الظاهرة إلى الأعمال الباطنة ويريح الجسد والجوارح من كد العمل وهؤلاء أعظم كفرا وإلحادا حيث عطلوا العبودية وظنوا أنهم استغنوا عنها بما حصل لهم من الخيالات الباطلة التي هي من أماني النفس وخدع الشيطان وكأن قائلهم إنما عنى نفسه وذوى مذهبه بقوله

رضوا بالأماني وابتلوا بحظوظهم وخاضوا بحار الحب دعوى فما ابتلوا

فهم في السرى لم يبرحوا من مكانهم وما ظعنوا في السير عنه كلوا

وقد صرح أهل الاستقامة وأئمة الطريق بكفر هؤلاء فأخرجوهم من الإسلام وقالوا لو وصل العبد من القرب إلى أعلى مقام يناله العبد لما سقط عنه من التكليف مثقال ذرة أي ما دام قادرا عليه.

ج / 3 ص -119- وهؤلاء يظنون أنهم يستغنون بهذه الحقيقة عن ظاهر الشريعة وأجمعت هذه الطائفة على أن هذا كفر وإلحاد وصرحوا بأن كل حقيقة لا تتبعها شريعة فهي كفر قال سرى السقطي من ادعى باطن حقيقة ينقضها ظاهر حكم فهو غالط وقال سيد الطائفة الجنيد بن محمد علمنا هذا مشتبه بحديث رسول الله صلى الله عليه وسلم وقال إبراهيم بن محمد النصرابادي أصل هذا المذهب ملازمة الكتاب والسنة وترك الأهواء والبدع والتمسك بالأئمة والاقتداء بالسلف وترك ما أحدثه الآخرون والمقام على ما سلك الأولون وسئل إسماعيل بن نجيد ما الذي لا بد للعبد منه فقال ملازمة العبودية على السنة ودوام المراقبة وسئل ما التصوف فقال الصبر تحت الأمر والنهي وقال احمد بن أبي الحواري من عمل بلا اتباع سنة فباطل عمله وقال الشبلي يوما ومد يده إلى ثوبه لولا أنه عارية لمزقته فقيل له رؤيتك في تلك الغلبة ثيابك وأنها عارية فقال نعم أرباب الحقائق محفوظ عليهم في كل الأوقات الشريعة وقال أبو يزيد البسطامي لو نظرتم إلى رجل أعطي من الكرامات حتى يرتفع في الهواء فلا تغتروا به حتى تنظروا كيف تجدونه عند الأمر والنهي وحفظ الحدود والشريعة وقال عبدالله الخياط الناس قبل رسول الله صلى الله عليه وسلم كانوا مع ما يقع في قلوبهم فجاء النبي صلى اله عليه وسلم فردهم من القلب إلى الدين والشريعة ولما حضرت أبا عثمان الحيرى الوفاة مزق ابنه أبو بكر.

ج / 3 ص -120- قميصه ففتح أبو عثمان عينيه وقال يا بني خلاف السنة في الظاهر من رياء باطن في القلب ومن كلام ابن عثمان هذا أسلم الطرق من الاغترار طريق السلف ولزوم الشريعة وقال عبدالله بن مبارك لا يظهر على أحد شيء من نور الإيمان إلا باتباع السنة ومجانبة البدعة وكل موضع ترى فيه اجتهادا ظاهرا بلا نور فاعلم أن ثم بدعة خفية وقال سهل بن عبدالله الزم السواد على البياض حدثنا وأخبرنا إن أردت أن تفلح ولقد كان سادات الطائفة أشد ما كانوا اجتهادا في آخر أعمارهم قال القشيري سمعت أبا علي الدقاق يقول رؤى في يد الجنيد سبحة فقيل له أنت مع شرفك تأخذ بيدك سبحة فقال طريق وصلت به إلى ربي تبارك وتعالى لا أفارقه أبدا وقال إسماعيل بن نجيد كان الجنيد يجيء كل يوم إلى السوق فيفتح باب حانوته فيدخله ويسبل الستر ويصلي أربعمائة ركعة ثم يرجع إلى بيته ودخل عليه ابن عطاء وهو في النزع فسلم عليه فلم يرد عليه ثم رد عليه بعد ساعة فقال اعذرني فإني كنت في وردي ثم حول وجهه إلى القبلة وكبر ومات وقال أبو سعيد بن الأعرابي سمعت أبا بكر العطار يقول حضرت أبا القاسم الجنيد أنا وجماعة من أصحابنا فكان قاعدا يصلي ويثني رجله إذا أراد أن يسجد فلم يزل كذلك حتى خرجت الروح من رجليه فثقلت عليه حركتها وكانتا قد تورمتا فقال له بعض أصحابه ما هذا يا أبا القاسم فقال هذه نعم الله الله أكبر فلما فرغ من صلاته قال له أبو محمد الجريري يا أبا القاسم لو اضطجعت فقال يا أبا محمد هذا.

ج / 3 ص -121- وقت يؤخذ فيه الله أكبر فلم يزل ذلك حاله حتى مات ودخل عليه شاب وهو في مرضه الذي مات فيه وقد تورم وجهه وبين يديه مخدة يصلي إليها فقال وفي هذه الساعة لا تترك الصلاة فلما سلم دعاه وقال شيء وصلت به إلى الله فلا أدعه ومات بعد ساعة رحمة الله عليه وقال أبو محمد الجريري كنت واقفا على رأس الجنيد في وقت وفاته وكان يوم جمعة ويوم نيروز وهو يقرأ القرآن فقلت له يا أبا القاسم ارفق بنفسك فقال يا أبا محمد أرأيت أحدا أحوج إليه مني في مثل هذا الوقت وهو ذا تطوى صحيفتي وقال أبو بكر العطوي كنت عند الجنيد حين مات فختم القرآن ثم ابتدأ في ختمة أخرى فقرأ من البقرة سبعين آية ثم مات وقال محمد بن إبراهيم رأيت الجنيد في النوم فقلت ما فعل الله بك فقال طاحت تلك الإشارات وغابت تلك العبارات وفنيت تلك العلوم ونفدت تلك الرسوم وما نفعنا إلا ركعات كنا نركعها في الأسحار وتذاكروا بين يديه أهل المعرفة وما استهانوا به من الأوراد والعبادات بعد ما وصلوا إليه فقال الجنيد العبادة على العارفين أحسن من التيجان على رؤوس الملوك وقال الطرق كلها مسدودة على الخلق إلا من اقتفى أثر الرسول واتبع سنته ولزم طريقته فإن طرق الخيرات كلها مفتوحة عليه وقال من ظن أنه يصل ببذل المجهود فمتعن ومن ظن أنه يصل بغير بذل المجهود فمتمن وقال أبو نعيم سمعت أبي يقول سمعت أحمد بن جعفر بن هانىء يقول سألت الجنيد ما علامة الإيمان فقال علامته طاعة من آمنت به والعمل بما يحبه ويرضاه وترك التشاغل عنه بما ينقضي ويزول.

ج / 3 ص -122- فرحمة الله على أبي القاسم الجنيد رضي الله عنه ما أتبعه لسنة الرسول وما وما أقفاه لطريقة أصحابه وهذا باب يطول تتبعه جدا يدلك على أن أهل الاستقامة في نهاياتهم أشد اجتهادا منهم في بداياتهم بل كان اجتهادهم في البداية في عمل مخصوص فصار اجتهادهم في النهاية الطاعة المطلقة وصارت إرادتهم دائرة معها فتضعف الاجتهاد في المعنى المعين لأنه كان مقسوما بينه وبين غيره ولا تصغ الى قول ملحد قاطع للطريق في قالب عارف يقول إن منزلة القرب تنقل العبد من الأعمال الظاهرة إلى الأعمال الباطنة وتحمل على الاستهانة بالطاعات الظاهرة وتريحه من كد القيام بها.
فصل قوله وتخلص من رعونة المعارضات يريد أن هذه الملاحظة تخلص.
العبد من رعونة معارضة حكم الله الديني والكوني الذي لم يأمر بمعارضته فيستسلم للحكمين فإن ملاحظة عين الجمع تشهده أن الحكمين صدرا عن عزيز حكيم فلا يعارض حكمه برأي ولا عقل ولا ذوق ولا خاطر وأيضا فتخلص قلبه من معارضات السوى للأمر فإن الأمر يعارض بالشهوة والخبر يعارض بالشك والشبهة فملاحظة عين الجمع تخلص قلبه من هاتين المعارضتين وهذا هو القلب السليم الذي لا يفلح إلا من لقي الله به هذا تفسير أهل الحق والاستقامة وأما أهل الإلحاد فقالوا المراد بالمعارضات ههنا الإنكار على الخلق فيما يبدو منهم من أحكام البشرية لأن المشاهد لعين الجمع يعلم أن مراد الله من الخلق ما هم عليه فإذا علم ذلك بحقيقة الشهود كانت المعارضات والإنكار عليهم من رعونات الأنفس المحجوبة.

ج / 3 ص -123- وقال قدوتهم في ذلك العارف لا ينكر منكرا لاستبصاره بسر الله في القدر وهذا عين الاتحاد والإلحاد والانسلاخ من الدين بالكلية وقد أعاذ الله شيخ الإسلام من ذلك وإذا كان الملحد يحمل كلام الله ورسوله ما لا يحتمله فما الظن بكلام مخلوق مثله فيقال إنما بعث الله رسله وأنزل كتبه بالإنكار على الخلق بما هم عليه من أحكام البشرية وغيرها فبهذا أرسلت الرسل وأنزلت الكتب وانقسمت الدار إلى دار سعادة للمنكرين ودار شقاوة للمنكر عليهم فالطعن في ذلك طعن في الرسل والكتب والتخلص من ذلك انحلال من ربقة الدين ومن تأمل أحوال الرسل مع أممهم وجدهم كانوا قائمين بالإنكار عليهم أشد القيام حتى لقوا الله تعالى وأوصوا من آمن بهم بالإنكار على من خالفهم وأخبر النبي صلى اله عليه وسلم "أن المتخلص من مقامات الإنكار الثلاثة ليس معه من الإيمان حبة خردل" وبالغ في الأمر بالمعروف والنهي عن المنكر أشد المبالغة حتى قال" إن الناس إذا تركوه أوشك أن يعمهم الله بعقاب من عنده " وأخبر أن تركه يمنع إجابة دعاء الأخيار ويوجب تسلط الأشرار وأخبر أن تركه يوقع المخالفة بين القلوب والوجوه ويحل لعنه الله كما لعن الله بني إسرائيل على تركه فكيف يكون الإنكار من رعونات النفوس وهو مقصود الشريعة وهل الجهاد إلا على أنواع الإنكار وهو جهاد باليد وجهاد أهل العلم إنكار باللسان وأما قوله إن المشاهد أن مراد الله من الخلائق ما هم عليه فيقال له الرب تعالى له مرادان كوني وديني فهب أن مراده الكوني منهم ما هم عليه فمراده الديني الأمري الشرعي هو الإنكار على أصحاب المراد الكوني فإذا عطلت مراده الديني لم تكن واقفا مع مراده الديني الذي يحبه.

ج / 3 ص -124- ويرضاه ولا ينفعك وقوفك مع مراده الكوني الذي قدره وقضاه إذ لو نفعك ذلك لم يكن للشرائع معنى البتة ولا للحدود والزواجر ولا للعقوبات الدنيوية ولا للأخذ على أيدي الظلمة والفجار وكف عدوانهم وفجورهم فإن العارف عندك يشهد أن مراد الله منهم هو ذلك وفي هذا فساد الدنيا قبل الأديان فهذا المذهب الخبيث لا يصلح عليه دنيا ولا دين ولكنه رعونة نفس قد أخلدت إلى الإلحاد وكفرت بدين رب العباد واتخذت تعطيل الشرائع دينا ومقاما ووساوس الشيطان مسامرة وإلهاما وجعلت أقدار الرب تعالى مبطلة لما بعث به رسله ومعطلة لما أنزل به كتبه وجعلوا هذا الإلحاد غاية المعارف الألهية وأشرف المقامات العلية ودعوا إلى ذلك النفوس المبطلة الجاهلة بالله ودينه فلبوا دعوتهم مسرعين واستخف الداعي منهم قومه فأطاعوه إنهم كانوا قوما فاسقين وأما قوله إن الإنكار من معارضات النفوس المحجوبة فلعمر الله إنهم لفي حجاب منيع من هذا الكفر والإلحاد ولكنهم يشرفون على أهله وهم في ضلالتهم يعمهون وفي كفرهم يترددون ولأتباع الرسل يحاربون وإلى خلاف طريقهم يدعون وبغير هداهم يهتدون وعن صراطهم المستقيم ناكبون ولما جاءا به يعارضون{يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا

ج / 3 ص -125- إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} فصل قوله وتفيد مطالعة البدايات يحتمل كلامه أمرين أحدهما أن.
ملاحظة عين الجمع تفيد صابحها مطالعة السوابق التي ابتدأه الله بها فتفيده ملاحظة عين الجمع نظرة إلى أولية الرب تعالى في كل شيء ويحتمل أن يريد بالبدايات بدايات سلوكه وحدة طلبه فإنه في حال سلوكه لا يلتفت إلى ما وراءه لشدة شغله بما بين يديه وغلبة أحكام الهمة عليه فلا يتفرغ لمطالعة بداياته فإذا لاحظ عين الجمع قطع السلوك الأول وبقى له سلوك ثان فتفرغ حينئذ إلى مطالعة بداياته ووجد اشتياقا منه إليها كما قال الجنيد واشوقاه إلى أوقات البداية يعني لذة أوقات البداية وجمع الهمة على الطلب والسير إلى الله فإنه كان مجموع الهمة على السير والطلب فلما لاحظ عين الجمع فنيت رسومه وهو لا يمكنه الفناء عن بشريته وأحكام طبيعته فتقاصت طباعه ما فيها فلزمته الكلف فارتاح إلى أوقات البدايات لما كان فيها من لذة الإعراض عن الخلق واجتماع الهمة ومر أبو بكر الصديق رضي الله عنه وأرضاه على رجل وهو يبكي من خشية الله فقال هكذا كنا حتى قست قلوبنا وقد أخبر النبي صلى اله عليه وسلم" إن لكل عامل شرة ولك شرة فترة " فالطالب الجاد لا بدأن تعرض له فترة فيشتاق في تلك الفترة إلى حاله وقت الطلب والاجتهاد ولما فتر الوحي عن النبي صلى اله عليه وسلم "كان يغدو إلى شواهق الجبال.

ج / 3 ص -126- ليلقى نفسه فيبدو له جبريل عليه السلام فيقول له إنك رسول الله صلى الله عليه وسلم فيسكن لذلك جأشه وتطمئن نفسه " فتخلل الفترات للسالكين أمر لازم لا بد منه فمن كانت فترته إلى مقاربة وتسديد ولم تخرجه من فرض ولم تدخله في محرم رجى له أن يعود خيرا مما كان قال عمر بن الخطاب رضي الله عنه وأرضاه إن لهذه القلوب إقبالا وإدبارا فإذا أقبلت فخذوها بالنوافل وإن أدبرت فألزموها الفرائض وفي هذه الفترات والغيوم والحجب التي تعرض للسالكين من الحكم مالا يعلم تفصيله إلا الله وبها يتبين الصادق من الكاذب فالكاذب ينقلب على عقبيه ويعود إلى رسوم طبيعته وهواه 3والصادق ينتظر الفرج ولا ييأس من روح الله ويلقى نفسه بالباب طريحا ذليلا مسكينا مستكينا كالإناء الفارغ الذي لا شيء فيه البتة ينتظر أن يضع فيه مالك الإناء وصانعه ما يصلح له لا بسبب من العبد وإن كان هذا الافتقار من أعظم الأسباب لكن ليس هو منك بل هو الذي من عليك به وجردك منك وأخلاك عنك وهو الذي يحول بين المرء وقلبه فإذا رأيته قد أقامك في هذا المقام فاعلم أنه يريد أن يرحمك ويملأ إناءك فإن وضعت القلب في غير هذا الموضع فاعلم أنه قلب مضيع فسل ربه ومن هو بين أصابعه أن يرده عليك ويجمع شملك به ولقد أحسن القائل

إذا ما وضعت القلب في غير موضع بغير إناء فهو قلب مضيع


فصل الوقت - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل الوقت

ج / 3 ص -127- فصل ومنها الوقت
قال صاحب المنازل. باب الوقت قال الله تعالى{ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} الوقت اسم لظرف الكون وهو اسم في هذا الباب لثلاثة معان على ثلاث درجات المعنى الأول حين وجد صادق لأنياس ضياء فضل جذبه صفاء رجاء أو لعصمة جذبها صدق خوف أو لتلهب شوق جذبه اشتعال محبة وجه استشهاده بالآية أن الله سبحانه قدر مجيء موسى أحوج ما كان الوقت إليه فإن العرب تقول جاء فلان على قدر إذا جاء وقت الحاجة إليه قال جرير

نال الخلافة إذ كانت على قدر كما أتى ربه موسى على قدر

وقال مجاهد على موعد وهذا فيه نظر لأنه لم يسبق بين الله سبحانه وبين موسى موعد للمجيءحتى يقال إنه أتى على ذلك الموعد ولكن وجه هذا أن المعنى جئت على الموعد الذي وعدنا أن ننجزه والقدر الذي قدرنا أن يكون في وقته وهذا كقوله تعالى إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا لأن الله سبحانه وتعالى وعد بإرسال نبي في آخر الزمان يملأ الأرض نورا وهدى فلما سمعوا القرآن علموا أن الله أنجز ذلك الوعد الذي وعد به واستشهاده بهذه الآية يدل على محله من العلم لأن الشيء إذا وقع في وقته الذي هو أليق الأوقات بوقوعه فيه كان أحسن وأنفع وأجدى كما إذا وقع الغيث في أحوج الأوقات إليه وكما إذا وقع الفرج في وقته الذي يليق به.

ج / 3 ص -128- ومن تأمل أقدار الرب تعالى وجريانها في الخلق علم أنها واقعة في أليق الأوقات بها فبعث الله سبحانه موسى أحوج ما كان الناس إلى بعثته وبعث عيسى كذلك وبعث محمد وعليهم أجمعين أحوج ما كان أهل الأرض إلى إرساله فهكذا وقت العبد مع الله يعمره بأنفع الأشياء له أحوج ما كان إلى عمارته قوله الوقت ظرف الكون الوقت عبارة عن مقاربة حادث لحادث عند المتكلمين فهو نسبة بين حادثين فقوله ظرف الكون أي وعاء التكوين فهو الوعاء الزماني الذي يقع فيه التكوين كما أن ظرف المكان هو الوعاء المكاني الذي يحصل فيه الجسم ولكن الوقت في اصطلاح القوم أخص من ذلك قال أبو على الدقاق الوقت ما أنت فيه فإن كنت في الدنيا فوقتك الدنيا وإن كنت بالعقبى فوقتك العقبى وإن كنت بالسرور فوقتك السرور وإن كنت بالحزن فوقتك الحزن يريد أن الوقت ما كان الغالب على الإنسان من حاله وقد يريد أن الوقت ما بين الزمانين الماضي والمستقبل وهو اصطلاح أكثر الطائفة ولهذا يقولون الصوفي والفقير ابن وقته يريدون أن همته لا تتعدى وظينة عمارته بما هو أولى الأشياء به وأنفعها له فهو قائم بما هو مطالب به في الحين والساعة الراهنة فهو لا يهتم بماضي وقته وآتيه بل يهتم بوقته الذي هو فيه فإن الاشتغال بالوقت الماضي والمستقبل يضيع الوقت الحاضر وكلما حضر وقت اشتغل عنه بالطرفين فتصير أوقاته كلها فوات.

ج / 3 ص -129- قال الشافع رضي الله عنه صحبت الصوفية فما انتفعت منهم إلا بكلمتين سمعتهم يقولون الوقت سيف فإن قطعته وإلا قطعك ونفسك إن لم تشغلها بالحق وإلا شغلتك بالباطل قلت يا لهما من كلمتين ما أنفعهما وأجمعهما وأدلهما على علو همة قائلهما ويقظته ويكفي في هذا ثناء الشافعي على طائفة هذا قدر كلماتهم وقد يريدون بالوقت ما هو أخص من هذا كله وهو ما يصادفهم في تصريف الحق لهم دون ما يختارونه لأنفسهم ويقولون فلان بحكم الوقت أي مستسلم لما يأتي من عند الله من غير اختيار وهذا يحسن في حال ويحرم في حال وينقص صاحبه في حال فيحسن في كل موضع ليس لله على العبد فيه أمر ولا نهي بل في موضع جريان الحكم الكوني الذي لا يتعلق به أمر ولا نهي كالفقر والمرض والغربة والجوع والألم والحر والبرد ونحو ذلك ويحرم في الحال التي يجري عليه فيها الأمر والنهي والقيام بحقوق الشرع فإن التضييع لذلك والاستسلام والاسترسال مع القدر انسلاخ من الدين بالكلية وينقص صاحبه في حال تقتضي قياما بالنوافل وأنواع البر والطاعة وإذا أراد الله بالعبد خيرا أعانه بالوقت وجعل وقته مساعدا له وإذا أراد.

ج / 3 ص -130- به شرا جعل وقته عليه وناكده وقته فكلما أراد التأهب للمسير لم يساعده الوقت والأول كلما همت نفسه بالقعود أقامه الوقت وساعده وقد قسم بعضهم الصوفية أربعة أقسام أصحاب السوابق وأصحاب العواقب وأصحاب الوقت وأصحاب الحق قال فأما أصحاب السوابق فقلوبهم أبدا فيما سبق لهم من الله لعلمهم أن الحكم الأزلي لا يتغير باكتساب العبد ويقولون من أقصته السوابق لم تدنه الوسائل ففكرهم في هذا أبدا ومع ذلك فهم يجدون في القيام بالأوامر واجتناب النواهي والتقرب إلى الله بأنواع القرب غير واثقين بها ولا ملتفتين إليها ويقول قائلهم

من أين أرضيك إلا أن توفقني هيهات هيهات ما التوفيق من قبلي

إن لم يكن لي في المقدور سابقة فليس ينفع ما قدمت من عملي

وأما أصحاب العواقب فهم متفكرون فيما يختم به أمرهم فإن الأمور بأواخرها والأعمال بخواتيمها والعاقبة مستورة كما قيل
لا يغرنك صفا الأوقات
فإن تحتها غوامض الآفات
فكم من ربيع نورت أشجاره وتفتحت أزهاره وزهت ثماره لم يلبث أن أصابته جائحة سماوية فصار كما قال الله عز وجل {حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا} إلى قوله {تَفَكَّرُونَ}

فكم من مريد كبا به جواد عزمه فخر صريعا لليدين وللفم

وقيل لبعضهم وقد شوهد منه خلاف ما كان يعهد عليه ما الذي أصابك فقال حجاب وقع وأنشد

أحسنت ظنك بالأيام إذ حسنت ولم تخف سوء ما يأتي به القدر

وسالمتك الليالي فاغتررت بها وعند صفو الليالي يحدث الكدر

ليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا

تعجبين من سقمي صحتي هي العجب

ج / 3 ص -131- الناكصون على أعقابهم أضعاف أضعاف من اقتحم العقبة

خذ من الألف واحدا واطرح الكل من بعده

وأما أصحاب الوقت فلم يشتغلوا بالسواق ولا بالعواقب بل اشتغلوا بمراعاة الوقت وما يلزمهم من أحكامه وقالوا العارف ابن وقته لا ماضي له ولا مستقبل ورأى بعضهم الصديق رضي الله عنه في منامه فقال له أوصني فقال هل كن ابن وقتك وأما أصحاب الحق فهم مع صاحب الوقت والزمان ومالكهما ومدبرهما مأخوذون بشهوده عن مشاهدة الأوقات لا يتفرغون لمراعاة وقت ولا زمان كما قيل

لست أدري أطال ليلي أم لا كيف يدري بذاك من يتقلى

لو تفرغت لاستطالة ليلى ولرعي النجوم كنت مخلى إن

للعاشقين عن قصر الليل، وعن طوله من العشق
شغلا قال الجنيد دخلت على السرى يوما فقلت له كيف أصبحت فأنشأ يقول

ما في النهار ولا في الليل لي فرج فلا أبالي أطال الليل أم قصرا

ثم قال ليس عند ربكم ليل ولا نهار يشير إلى أنه غير متطلع إلى الأوقات بل هو مع الذي يقدر الليل والنهار.
فصل قال صاحب المنازل الوقت اسم في هذا الباب لثلاث معان المعنى.
الأول حين وجد صادق أي وقت وجد صادق أي زمن من وجد يقوم بقلبه وهو صادق منه غير متكلف له ولا متعمل في تحصيله يكون متعلقه إيناس ضياء فضل أي رؤية ذلك والإيناس الرؤية.

ج / 3 ص -132- قال الله تعالى فلما قضى موسى الأجل وسار بأهله آنس من جانب الطور نارا قال لأهله امكثوا إني آنست نارا وليس هو مجرد الرؤية بل رؤية ما يأنس به القلب ويسكن إليه ولا يقال لمن رأى عدوه أو مخوفا آنسه ومقصوده أن هذا الوقت وقت وجد صاحبه صادق فيه لرؤيته ضياء فضل الله ومنته عليه والفضل هو العطاء الذي لا يستحقه المعطى أو يعطى فوق استحقاقه فإذا آنس هذا الفضل وطالعه بقلبه أثار ذلك فيه وجدا آخر باعثا على محبة صاحب الفضل والشوق إلى لقائه فإن النفوس مجبولة على حب من أحسن إليها ودخلت يوما على بعض أصحابنا وقد حصل له وجد أبكاه فسألته عنه فقال ذكرت ما من الله به علي من السنة ومعرفتها والتخلص من شبه القوم وقواعدهم الباطلة وموافقة العقل الصريح والفطرة السليمة لما جاء به الرسول فسرني ذلك حتى أبكاني فهذا الوجد أثاره إيناس فضل الله ومنته قوله جذبه صفاء رجاء أي جذب ذلك الوجد أو الإيناس أو الفضل رجاء صاف غير مكدر والرجاء الصافي هو الذي لا يشوبه كدر توهم معاوضة منك وأن عملك هو الذي بعثك على الرجاء فصفاء الرجاء يخرجه عن ذلك بل يكون رجاء محضا لمن هو مبتدئك بالنعم من غير استحقاقك والفضل كله له ومنه وفي يده أسبابه وغاياته ووسائله وشروطه وصرف موانعه كلها بيد الله لا يستطيع العبد أن ينال منه شيئا بدون توفيقه وإذنه ومشيئته وملخص ذلك أن الوقت في هذه الدرجة الأولى عبارة عن وجد صادق سببه رؤية فضل الله على عبده لأن رجاءه كان صافيا من الأكدار قوله أو لعصمة جذبها صدق خوف اللام في قوله أو لعصمة.

ج / 3 ص -133- معطوف على اللام في قوله أو لإيناس ضياء فضل أي وجد لعصمة جذبها صدق خوف فاللام ليست للتعليل بل هي على حدها في قولك ذوق لكذا ورؤية لكذا فمتعلق الوجد عصمة وهي منعة وحفظ ظاهر وباطن جذبها صدق خوف من الرب سبحانه والفرق بين الوجد في هذ الدرجة والتي قبلها أن الوجد في الأولى جذبه صدق الرجاء وفي الثانية جذبه صدق الخوف وفي الثالثة التي ستذكر جذبه صدق الحب فهو معنى قوله أو التلهب شوق جذبه اشتعال محبة وخدمته التورية في اللهيب والأشتعال والمحبة متى قويت اشتعلت نارها في القلب فحدث عنها لهيب الاشتياق إلى لقاء الحبيب وهذه الثلاثة التي تضمنتها هذه الدرجة وهي الحب والخوف والرجاء هي التي تبعث على عمارة الوقت بما هو الأولى لصاحبه والأنفع له وهي أساس السلوك والسير إلى الله وقد جمع الله سبحانه الثلاثة في قوله أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا وهذه الثلاثة هي قطب رحى العبودية وعليها دارت رحى الأعمال والله أعلم.
فصل قال والمعنى الثاني اسم لطريق سالك يسير بين تمكن وتلون ولكنه.
إلى التمكن ما هو يسلك الحال ويلتفت إلى العلم فالعلم يشغله في حين والحال يحمله في حين فبلاؤه بينهما يذيقه شهودا طورا ويكسوه عبدة طورا ويريه غيرة تفرق طورا هذا المعنى هو المعنى الثاني من المعاني الثلاثة من معاني الوقت عنده قوله اسم لطريق سالك هو على الإضافة أي لطريق عبد سالك.

ج / 3 ص -134- قوله يسير بين تمكن وتلون أي ذلك العبد يسير بين تمكن وتلون والتمكن هو الانقياد إلى أحكام العبودية بالشهود والحال والتلون في هذا الموضع خاصة هو الانقياد إلى أحكما العبودية بالعلم فالحال يجمعه بقوته وسلطانه فيعطيه تمكينا والعلم بلونه بحسب متعلقاته وأحكامه قوله لكنه إلى التمكن ما هو يسلك الحال ويلتفت إلى العلم يعني أن هذا العبد هو سالك إلى التمكن ما دام يسلك الحال ويلتفت إلى العلم فأما إن سلك العلم والتفت إلى الحال لم يكن سالكا إلى التمكن فالسالكون ضربان سالكون على الحال ملتفتون إلى العلم وهم إلى التمكن أقرب وسالكون على العلم ملتفتون إلى الحال وهم إلى التلون أقرب هذا حاصل كلامه وهذه الثلاثة هي المفرقة بين أهل العلم وأهل الحال حتى كأنهما غيران وحزبان وكل فرقة منهما لا تأنس بالأخرى ولا تعاشرها إلا على إغماض ونوع استكراه وهذا من تقصير الفريقين حيث ضعف أحدهما عن السير في العلم وضعف الآخر عن الحال في العلم فلم يتمكن كل منهما من الجمع بين الحال والعلم فأخذ هؤلاء العلم وسعته ونوره ورجحوه وأخذ هؤلاء الحال وسلطانه وتمكينه ورجحوه وصار الصادق الضعيف من الفريقين يسير بأحدهما ملتفتا إلى الآخر فهذا مطيع للحال وهذا مطيع للعلم لكن المطيع للحال متى عصى به العلم كان منقطعا محجوبا وإن كان له من الحال ما عساه أن يكون والمطيع للعلم متى أعرض به عن الحال كان مضيعا منقوصا مشتغلا بالوسيلة عن الغاية وصاحب التمكين يتصرف علمه في حاله ويحكم عليه فينقاد لحكمه ويتصرف حاله في علمه فلا يدعه أن يقف معه بل يدعوه إلى غاية العلم فيجيبه.

ج / 3 ص -135- ويلبي دعوته فهذه حال الكمل من هذه الأمة ومن استقرأ احوال الصحابة رضي الله عنهم وجدها كذلك فلما فرق المتأخرون بين الحال والعلم دخل عليهم النقص والخلل والله المستعان يهب لمن يشاء إناثا ويهب لمن يشاء الذكور أو يزوجهم ذكرانا وإناثا ويجعل من يشاء عقيما إنه عليم قدير فكذلك يهب لمن يشاء علما ولمن يشاء حالا ويجمع بينهما لمن يشاء ويخلي منهما من يشاء قوله فالعلم يشغله في حين أي يشغله عن السلوك إلى تمكن الحال لأن العلم متنوع التعلقات فهو يفرق والحال يجمع لأنه يدعوه إلى الفناء وهناك سلطان الحال قوله والحال يحمله في حين أي يغلب عليه الحال تارة فيصير محمولا بقوة الحال وسلطانه على السلوك فيشتد سيره بحكم الحال يعني وإذا غلبه العلم شغله عن السلوك وهذا هو المعهود من طريقة المتأخرين أن العلم عندهم يشغل عن السلوك ولهذا يعدون السالك من سلك على الحال ملتفتا عن العلم وأما على ما قررناه من أن العلم يعين على السلوك ويحمل عليه ويكون صاحبه سالكا به وفيه فلا يشغله العلم عن سلوكه وإن أضعف سيره على درب الفناء فلا ريب أن العلم لا يجامع الفناء فالفناء ليس هو غاية السالكين إلى الله بل ولا هو لازم من لوازم الطريق وإن كان عارضا من عوارضها يعرض لغير الكمل كما تقدم تقرير ذلك فبينا أن الفناء الكامل الذي هو الغاية المطلوبة هو الفناء عن محبة ما سوى الله وإرادته فيفنى بمحبة الله عن محبة ما سواه وبإرادته ورجائه والخوف منه والتوكل عليه والإنابة إليه عن إرادة ما سواه وخوفه ورجائه والتوكل عليه وهذا الفناء لا ينافي العلم بحال ولا يحول بين العبد وبينه بل قد يكون في.

ج / 3 ص -136- أغلب الأحوال من أعظم أعوانه وهذا أمر غفل عنه أكثر المتأخرين بحيث لم يعرفوه ولم يسلكوه ولكن لم يخل الله الأرض من قائم به داع إليه قوله فبلاؤه بينهما أي عذابه وألمه بين داعي الحال وداعي العلم فإيمانه يحمله على إجابة داعي العلم ووارده يحمله على إجابة داعي الحال فيصير كالغريم بين مطالبين كل منهما يطالبه بحقه وليس بيده إلا ما يقضي أحدهما وقد عرفت أن هذا من الضيق وإلا فمع السعة يوفى كلا منهما حقه قوله يذيقه شهودا طورا أي ذلك البلاء الحاصل بين الداعيين يذيقه شهودا طورا وهو الطور الذي يكون الحاكم عليه فيه هو العلم قوله ويكسوه عبرة طورا الظاهر أنه عبرة بالباء الموحدة والعين أي اعتبارا بأفعاله واستدلالا عليه بها فإنه سبحانه دل على نفسه بأفعاله فالعلم يكسو صاحبه اعتبارا واستدلالا على الرب بأفعاله ويصح أن يكون غيرة بالغين المعجمة والياء المثناة من تحت ومعناه أن العلم يكسوه غيرة من حجابة عن مقام صاحب الحال فيغار من احتجابه عن الحال بالعلم وعن العيان بلاستدلالا وعن الشهود الذي هو مقام الإحسان بلايمان الذي هو إيمان بالغيب قوله ويريه غيرة تفرق طورا هذا بالغين المعجمة ليس إلا أي ويريه العلم غيرة تفرقه في أوديته فيفرق بين أحكام الحال وأحكام العلم وهو حال صحو وتمييز وكأن الشيخ يشير إلى أن صاحب هذا المقام تغار تفرقته من جمعيته على الله فنفسه تفر من الجمعية على الله إلى تفرق العلم فإنه لا أشق على النفوس من جمعيتها على الله فهي تهرب من الله إلى الحال تارة وإلى العمل تارة وإلى العلم تارة هذه نفوس السالكين الصادقين.

ج / 3 ص -137- وأما من ليس من أهل هذا الشأن فنفوسهم تفر من الله إلى الشهوات والراحات فأشق ما على النفوس جمعيتها على الله وهي تناشد صاحبها أن لا يوصلها إليه وأن يشغلها بما دونه فإن حبس النفس على الله شديد وأشد منه حبسها على أوامره وحبسها عن نواهيه فهي دائما ترضيك بالعلم عن العمل وبالعمل عن الحال وبالحال عن الله سبحانه وتعالى وهذا أمر لا يعرفه إلا من شد مئزر سيره إلى الله وعلم أن كل ما سواه فهو قاطع عنه وقد تضمن كلامه في هذه الدرجة ثلاث درجات كما أشار إليه درجة الحال ودرجة العلم ودرجة التفرقة بين الحال والعلم وهذه الثلاث الدرجات هي المختصة بالمعنى الثاني من معاني الوقت والله أعلم.
فصل قال والمعنى الثالث قالوا الوقت الحق أرادوا به استغراق رسم.
الوقت في وجود الحق وهذا المعنى يسبق على هذا الاسم عندي لكنه هو اسم في هذا المعنى الثالث لحين تتلاشى فيه الرسوم كشفا لا وجودا محضا وهو فوق البرق والوجد وهو يشارف مقام الجمع لو دام وبقي ولا يبلغ وادي الوجود لكنه يكفي مؤنة المعاملة ويصفي عين المسامرة ويشم روائح الوجود هذا المعنى الثالث من معاني الوقت أخص مما قبله وأصعب تصورا وحصولا فإن الأول وقت سلوك يتلون وهذا وقت كشف يتمكن ولذلك أطلقوا عليه اسم الحق لغلبة حكمه على قلب صاحبه فلا يحس برسم الوقت بل يتلاشى ذكر وقته من قلبه لما قهره من نور الكشف فقوله قالوا الوقت هو الحق يعني أن بعضهم أطلق اسم الحق على الوقت ثم فسر مرادهم بذلك وأنهم عنوا به استغراق رسم الوقت في وجود الحق ومعنى هذا أن السالك بهذا المعنى الثالث للحق إذا اشتد استغراقته في وقته يتلاشى عنه وقته بالكلية.

ج / 3 ص -138- وتقريب هذا إلى الفهم أنه إذا شهد استغراق وقته الحاضر في ماهية الزمان فقد استغرق الزمان رسم الوقت إلى ما هو جزء يسير جدا من أجزائه وانغمر فيه كما تنغمر القطرة في البحر ثم إن الزمان المحدود الطرفين يستغرق رسمه في وجود الدهر وهو ما بين الأزل والأبد ثم إن الدهر يستغرق رسمه في دوام الرب جل جلاله وذلك الدوام هو صفة الرب فهناك يضمحل الدهر والزمان والوقت ولا يبقى له نسبة إلى دوام الرب جل جلاله البتة فاضمحل الزمان والدهر والوقت في الدوام الإلهي كما تضمحل الأنوار المخلوقة في نوره وكما يضمحل علم الخلق في علمه وقدرهم في قدرته وجمالهم في جماله وكلامهم في كلامه بحيث لا يبقى للمخلوق نسبة ما إلى صفات الرب جل جلاله والقوم إذا أطلق أهل الاستقامة منهم ما في الوجود إلا الله أو ما ثم موجود على الحقيقة إلا الله أو هناك يفنى من لم يكن ويبقى من لم يزل ونحو ذلك من العبارات فهذا مرادهم لا سيما إذا حصل هذا الاستغراق في الشهود كما هو في الوجود وغلب سلطانه على سلطان العلم وكان العلم مغمورا بوارده وفي قوة التمييز ضعف وقد توارى العلم بالشهود وحكم الحال فهناك يثبت الله الذين آمنوا بالقول الثابت وتزل أقدام كثيرة إلى الحضيض الأدنى ولا ريب أن وجود الحق سبحانه ودوامه يستغرق وجود كل ما سواه ووقته وزمانه بحيث يصير كأنه لا وجود له ومن هنا غلط القائلون بوحدة الوجود وظنوا أنه ليس لغيره وجود البتة وغرهم كلمات مشتبهات جرت على ألسنة أهل الاستقامة من الطائفة فجعلوها عمدة لكفرهم وضلالهم وظنوا أن السالكين سيرجعون إليهم وتصير طريقة الناس واحدة ويأبى الله إلا أن يتم نوره ولو كره الكافرون.

ج / 3 ص -139- قوله وهذا المعنى يسبق على هذا الاسم عندي يريد أن الحق سابق على الاسم الذي هو الوقت أي منزه عن أن يسمى بالوقت فلا ينبغي إطلاقه عليه لأن الأوقات حادثة قوله لكنه اسم في هذا المعنى الثالث لحين تتلاشى فيه الرسوم كشفا لا وجودا محضا تلاشي الرسوم اضمحلالها وفناؤها والرسوم عندهم ما سوى الله وقد صرح الشيخ أنها إنما تتلاشى في وجود العبد الكشفي بحيث لا يبقى فيه سعة للإحساس بها لما استغرقه من الكشف فهذه عقيدة أهل الاستقامة من القوم وأما الملاحدة أهل وحدة الوجود فعندهم أنها لم تزل متلاشية في عين وجود الحق بل وجودها هو نفس وجوده وإنما كان الحس يفرق بين الوجوديين فلما غاب عن حسه بكشفه تبين أن وجودها هو عين وجود الحق ولكن الشيخ كأنه عبر بالكشف والوجود عن المقامين اللذين ذكرهما في كتابه والكشف هو دون الوجود عنده فإن الكشف يكون مع بقاء بعض رسوم صاحبه فليس معه استغراق في الفناء والوجود لا يكون معه رسم باق ولذلك قال لا وجودا محضا فإن الوجود المحض عنده يفني الرسوم وبكل حال فهو يفنيها من وجود الواجد لا يفنيها في الخارج وسر المسألة أن الواصل إلى هذا المقام يصير له وجود آخر غير وجوده الطبيعي المشترك بين جميع الموجودات ويصير له نشأة أخرى لقلبه وروحه نسبة النشأة الحيوانية إليها كنسبة النشأة في بطن الأم إلى هذه النشأة المشاهدة في العالم وكنسبة هذه النشأة إلى النشأة الأخرى فللعبد أربع نشآت نشأة في الرحم حيث لا بصر يدركه ولا يد تناله ونشأة في الدنيا ونشأة في البرزخ ونشأة في المعاد الثاني وكل نشأة أعظم من التي قبلها وهذه النشأة للروح والقلب أصلا وللبدن تبعا.

ج / 3 ص -140- فللروح في هذا العالم نشأتان إحداهما النشأة الطبيعية المشتركة والثانية نشأة قلبية روحانية يولد بها قلبه وينفصل عن مشيمة طبعه كما ولد بدنه وانفصل عن مشيمة البطن ومن لم يصدق بهذا فليضرب عن هذا صفحا وليشتغل بغيره وفي كتاب الزهد للإمام أحمد أن المسيح عليه السلام قال للحواريين إنكم لن تلجوا ملكوت السموات حتى تولدوا مرتين وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول هي ولادة الأرواح والقلوب من الأبدان وخروجها من عالم الطبيعة كما ولدت الأبدان من البدن وخرجت منه والولادة الأخرى هي الولادة المعروفة والله أعلم قوله وهو فوق البرق والوجد يعني أن هذا الكشف الذي تلاشت فيه الرسوم فوق منزلتي البرق والوجد فإنه أثبت وأدوم والوجود فوقه لأنه يشعر بالدوام قوله وهو يشارف مقام الجمع لو دام أي لو دام هذا الوقت لشارف مقام الجمع وهو ذهاب شعور القلب بغير الحق سبحانه وتعالى شغلا به عن غيره فهو جمع في الشهود وعند الملاحدة هو جمع في الوجود ومقصوده أنه لو دام الوقت بهذا المعنى الثالث لشارف حضرة الجمع لكنه لا يدوم قوله ولا يبلغ وادي الوجود يعني أن الوقت المذكور لا يبلغ السالك فيه وادي الوجود حتى يقطعه ووادي الوجود هو حضرة الجمع قوله لكنه يلقى مؤنة المعاملة يعني أن الوقت المذكور وهو الكشف المشارف لحضرة الجمع يخفف عن العامل أثقال المعاملة مع قيامه بها أتم القيام بحيث تصير هي الحاملة له.

ج / 3 ص -141- فإنه كان يعمل على الخبر فصار يعمل على العيان هذا مراد الشيخ وعند الملحد أنه يفنى عن المعاملات الجسمانية ويرد صاحبه إلى المعاملات القلبية وقد تقدم إشباع الكلام في هذا المعنى قوله ويصفى عن المسامرة المسامرة عند القوم هي الخطاب القلبي الروحي بين العبد وربه وقد تقدم أن تسميتها بالمناجاة أولى فهذا الكشف يخلص عن المسامرة من ذكر غير الحق سبحانه ومناجاته قوله ويشم روائح الوجود أي صاحب مقام هذا الوقت الخاص يشم روائح الوجود وهو حضرة الجمع فإنهم يسمونها بالجمع والوجود ويعنون بذلك ظهور وجود الحق سبحانه وفناء وجود ما سواه وقد عرفت أن فناء وجود ما سوله بأحد اعتبارين إما سواه بأحد اعتبارين إما فناؤه من شهود العبد فلا يشهده وإما اضملاله وتلاشيه بالنسبة إلى وجود الرب ولا تلتفت إلى غير هذين المعنيين فهو إلحاد وكفر والله المستعان.


منزلة الصفاء - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الصفاء

فصل منزلة الصفاء
ومنها منزلة الصفاء قال صاحب المنازل. باب الصفاء قال الله عز وجل وإنهم عندنا لمن المصطفين الأخيار الصفا اسم للبراءة من الكدر وهو في هذا الباب سقوط التلوين أما الاستشهاد بالآية فوجهه أن المصطفى مفتعل من الصفوة وهي خلاصة الشيء وتصفيته مما يشوبه ومنه اصطفى الشيء لنفسه أي خلصه من شوب شركة غيره له فيه ومنه الصفي وهو السهم الذي كان يصطفيه.

ج / 3 ص -142- رسول الله صلى الله عليه وسلم لنفسه من الغنيمة ومنه الشيء الصافي وهو الخالص من كدر غيره قوله الصفاء إسم للبراءة من الكدر البراءة هي الخلاص والكدر امتزاج الطيب بالخبيث قوله وهو في هذا الباب سقوط التلوين التلوين هو التردد والتذبذب كما قيل

كل يوم تتلون ترك هذا بك أجمل

قال وهو على ثلاث درجات الدرجة الأولى صفاء علم يهذب لسلوك الطريق ويبصر غاية الجد ويصحح همة القاصد ذكر الشيخ له في هذه الدرجة ثلاث فوائد الفائدة الأولى علم يهذب لسلوك الطريق وهذا العلم الصافي الذي أشار إليه هو العلم الذي جاء به رسول الله صلى الله عليه وسلم وكان الجنيد يقول دائما علمنا هذا مقيد بالكتاب والسنة فمن لم يحفظ القرآن ويكتب الحديث ولم يتفقه لا يقتدى به وقال غيره من العارفين كل حقيقة لا تتبعها شريعة فهي كفر وقال الجنيد علمنا هذا متشبك بحديث رسول الله صلى الله عليه وسلم وقال أبو سليمان الداراني إنه لتمر بقلبي النكتة من نكت القوم فلا أقبلها إلا بشاهدي عدل من الكتاب والسنة وقال النصرابادي أصل هذا المذهب ملازمة الكتاب والسنة وترك الأهواء والبدع والاقتداء بالسلف وترك ما أحدثه الآخرون والإقامة على ما سلكه الأولون.

ج / 3 ص -143- وقد تقدم ذكر بعض ذلك فهذا العلم الصافي المتلقى من مشكاة الوحي والنبوة يهذب صاحبه لسلوك طريق العبودية وحقيقتها التأدب بآداب رسول الله صلى الله عليه وسلم باطنا وظاهرا وتحكيمه باطنا وظاهرا والوقوف معه حيث وقف بك والمسير معه حيث سار بك بحيث تجعله بمنزلة شيخك الذي قد ألقيت إليه أمرك كله سره وظاهره واقتديت به في جميع أحوالك ووقفت مع ما يأمرك به فلا تخالفه البته فتجعل رسول الله صلى الله عليه وسلم لك شيخا وإماما وقدوة وحاكما وتعلق قلبك بقلبه الكريم وروحانيتك بروحانيته كما يعلق المريد روحانيته بروحانية شيخه فتجيبه إذا دعاك وتقف معه إذا استوقفك وتسير إذا سار بك وتقيل إذا قال وتنزل إذا نزل وتغضب لغضبه وترضى لرضاه وإذا أخبرك عن شيء أنزلته منزلة ما تراه بعينك وإذا أخبرك عن الله بخبر أنزلته منزله ما تسمعه من الله بإذنك.

ج / 3 ص -144- وبالجملة فتجعل الرسول شيخك وأستاذك ومعلمك ومربيك ومؤدبك وتسقط الوسائط بينك وبينه إلا في التبليغ كما تسقط الوسائل بينك وبين المرسل في العبودية ولا تثبت وساطة إلا في وصول أمره ونهيه ورسالته إليك وهذان التجريدان هما حقيقة شهادة أن لاإله إلا الله وأن محمدا عبده ورسوله والله وحده هو المعبود المألوه الذي لا يستحق العبادة سواه ورسوله المطاع المتبع المهتدى به الذي لا يستحق الطاعة سواه ومن سواه فإنما يطاع إذا أمر الرسول بطاعته فيطاع تبعا للأصل وبالجملة فالطريق مسدودة إلا على من اقتفى آثار الرسول واقتدى به في ظاهره وباطنه فلا يتعنى السالك على غير هذا الطريق فليس حظه من سلوكه إلا التعب وأعماله كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب ولا يتعنى السالك على هذا الطريق فإنه واصل ولو زحف زحفا فأتباع الرسول إذا قعدت بهم أعمالهم قامت بهم عزائمهم وهمهم ومتابعتهم لنبيهم كما قيل

من لي بمثل سيرك المدلل تمشي رويدا وتجي في الأول

والمنحرفون عن طريقه إذا قامت بهم أعمالهم واجتهاداتهم قعد بهم عدولهم عن طريقه.

ج / 3 ص -145- فهم في السرى لم يبرحوا من مكانهم وما ظعنوا في السير عنه وقد كلوا

قوله ويبصر غاية الجد الجد الاجتهاد والتشمير والغاية النهاية يريد أن صفاء العلم يهدي صاحبه إلى الغاية المقصودة بالاجتهاد والتشمير فإن كثيرا من السالكين بل أكثرهم سالك بجده واجتهاده غير منتبه إلى المقصود وأضرب لك في هذا مثلا حسنا جدا وهو أن قوما قدموا من بلاد بعيدة عليهم أثر النعيم والبهجة والملابس السنية والهيئة العجيبة فعجب الناس لهم فسألوهم عن حالهم فقالوا بلادنا من أحسن البلاد وأجمعها لسائر أنواع النعيم وأرخاها وأكثرها مياها وأصحها هواء وأكثرها فاكهة وأعظمها اعتدالا وأهلها كذلك احسن الناس صورا وأبشارا ومع هذا فملكها لا يناله الوصف جمالا وكمالا وإحسانا وعلما وحلما وجودا ورحمة للرعية وقربا منهم وله الهيبة والسطوة على سائر ملوك الأطراف فلا يطمع أحد منهم في مقاومته ومحاربته فأهل بلده في أمان من عدوهم لا يحل الخوف بساحتهم ومع هذا فله أوقات يبرز فيها لرعيته ويسهل لهم الدخول عليه ويرفع الحجاب بينه وبينهم فإذا وقعت أبصارهم عليه تلاشى عندهم كل ما هم فيه من النعيم واضمحل حتى لا يلتفتون إلى شيء منه فإذا أقبل على واحد منهم أقبل عليه سائر أهل المملكة بالتعظيم والإجلال ونحن رسله إلى أهل البلاد ندعوهم إلى حضرته وهذه كتبه إلى الناس ومعنا من الشهود ما يزيل سوء الظن بنا ويدفع اتهامنا بالكذب عليه فلما سمع الناس ذلك وشاهدوا أحوال الرسل انقسموا أقساما فطائفة قالت لا نفارق أوطاننا ولا نخرج من ديارنا ولا نتجشم مشقة السفر البعيد ونترك ما ألفناه من عيشنا ومنازلنا ومفارقة آبائنا وأبنائنا.

ج / 3 ص -146- وإخواننا لأمر وعدنا به في غير هذه البلاد ونحن لا نقدر على تحصيل ما نحن فيه إلا بعد الجهد والمشقة فكيف ننتقل عنه ورأت هذه الفرقة مفارقتها لأوطانها وبلادها كمفارقة أنفسها لأبدانها فإن النفس لشدة إلفها للبدن أكره ما إليها مفارقته ولو فارقته إلى النعيم المقيم فهذه الطائفة غلب عليها داعي الحس والطبع على داعي العقل والرشد والطائفة الثانية لما رأت حال الرسل وما هم فيه من البهجة وحسن الحال وعلموا صدقهم تأهبوا للسير إلى بلاد الملك فأخذوا في المسير فعارضهم أهلوهم وأصحابهم وعشائرهم من القاعدين وعارضهم إلفهم مساكنهم ودورهم وبساتينهم فجعلوا يقدمون رجلا ويؤخرون أخرى فإذا تذكروا طيب بلاد الملك وما فيها من سلوه العيش تقدموا نحوها وإذا عارضهم ما ألفوه واعتادوه من ظلال بلادهم وعيشها وصحبة أهلهم وأصحابهم تأخروا عن المسير والتفتوا إليهم فهم دائما بين الداعيين والجاذبين إلى أن يغلب أحدهما ويقوى على الآخر فيصيرون إليه والطائفة الثالثة ركبت ظهور عزائمها ورأت أن بلاد الملك أولى بهافوطنت أنفسها على قصدها ولم يثنها لوم اللوام لكن في سيرها بطء بحسب ضعف ما كشف لها من احوال تلك البلاد وحال الملك والطائفة الرابعة جدت في السير وواصلته فسارت سيرا حثيثا فهم كما قيل

وركب سروا والليل مرخ سدوله على كل مغبر المطالع قاتم

حدوا عزمات ضاعت الأرض بينها فصار سراهم في ظهور العزائم

تريهم نجوم الليل ما يطلبونه على عاتق الشعرى وهام النعائم

فهؤلاء هممهم مصروفة إلى السير وقواهم موقوفة عليه من غير تثنية منهم إلى المقصود الأعظم والغاية العليا.

ج / 3 ص -147- والطائفة الخامسة أخذوا في الجد في المسير وهمتهم متعلقة بالغاية فهم في سيرهم ناظرون إلى المقصود بالمسير فكأنهم يشاهدونه من بعد وهو يدعوهم إلى نفسه وإلى بلاده فهم عاملون على هذا الشاهد الذي قام بقلوبهم وعمل كل أحد منهم على قدر شاهده فمن شاهد المقصود بالعمل في علمه كان نصحه فيه وإخلاصه وتحسينه وبذل الجهد فيه أتم ممن لم يشاهده ولم يلاحظه ولم يجد من مس التعب والنصب ما يجده الغائب والوجود شاهد بذلك فمن عمل عملا لملك بحضرته وهو يشاهده ليس حاله كحال من عمل في غيبته وبعده عنه وهو غير متيقن وصوله إليه وقوله ويصحح همة القاصد أي ويصحح له صفاء هذا العلم همته ومتى صحت الهمة علت وارتفعت فإن سقوطها ودناءتها من علتها وسقمها وإلا فهي كالنار تطلب الصعود والاتفاع مالم تمنع وأعلى الهمم همة اتصلت بالحق سبحانه طلبا وقصدا وأوصلت الخلق إليه دعوة ونصحا وهذه همة الرسل وأتباعهم وصحتها بتمييزها من انقسام طلبها وانقسام مطلوبها وانقسام طريقها بل توحد مطلوبها بالإخلاص وطلبها بالصدق وطريقها بالسلوك خلف الدليل الذي نصبه الله دليلا لا من نصبه هو دليلا لنفسه ولله الهمم ما أعجب شأنها وأشد تفاوتها فهمة متعلقة بمن فوق العرش وهمة حائمة حول الأنتان والحش والعامة تقول قيمة كل امرىء ما يحسنه والخاصة تقول قيمة المرء ما يطلبه وخاصة الخاصة تقول همة المرء إلى مطلوبه وإذا أردت أن تعرف مراتب الهمم فانظر إلى همة ربيعة بن كعب الأسلمي رضي الله عنه وقد قال له رسول الله صلى الله عليه وسلم" سلني فقال أسألك مرافقتك في الجنة "وكان غيره يسأله ما يملأ بطنه أو يواري جلده وانظر إلى همة رسول الله صلى الله عليه وسلم حين عرضت عليه مفاتيح.

ج / 3 ص -148- كنوز الأرض فأباها ومعلوم أنه لو أخذها لأنفقها في طاعة ربه تعالى فأبت له تلك الهمة العالية أن يتعلق منها بشيء مما سوى الله ومحابه وعرض عليه أن يتصرف بالملك فأباه واختار التصرف بلعبودية المحضة فلا إله إلا الله خالق هذه الهمة وخالق نفس تحملها وخالق همم لا تعدو همم أخس الحيوانات.
فصل قال الدرجة الثانية صفاء حال يشاهد به شواهد التحقيق ويذاق به.
حلاوة المناجاة وينسى به الكون هذه الدرجة إنما كانت أعلى مما قبلها لأنها همة حال والحال ثمرة العلم ولا يصفو حال إلا بصفاء العلم المثمر له وعلى حسب شوب العلم يكون شوب الحال وإذا صفا الحال شاهد العبد بصفائه آثار الحقائق وهي الشواهد فيه وفي غيره وعليه وعلى غيره ووجد حلاوة المناجاة وإذا تمكن في هذه الدرجة نسي الكون وما فيه من المكونات وهذه الدرجة تختص بصفاء الحال كما اختصت الأولى بصفاء العلم والحال هو تكيف القلب وانصباغه بحكم الواردات على اختلافها والحال يدعو صاحبه إلى المقام الذي جاء منه الوارد كما تدعوه رائحة البستان الطيبة إلى دخوله والمقام فيه فإذا كان الوارد من حضرة صحيحة وهي حضرة الحقيقة الإلهية لا الحقيقة الخيالية الذهنية شاهد السالك بصفائه شواهد التحقيق وهي علاماته والتحقيق هو حكم الحقيقة وتأثر القلب والروح بها والحقيقة ما تعلق بالحق المبين سبحانه فالله هو الحق والحقيقة ما نسب.

ج / 3 ص -149- إليه وتعلق به والتحقيق تأثر القلب بآثار الحقيقة ولكل حق حقيقة ولك حقيقة تحقيق يقوم بمشاهدة الحقيقة قوله ويذاق به حلاوة المناجاة المناجاة مفاعلة من النجوى وهو الخطاب في سر العبد وباطنه والشيخ ذكر في هذه الدرجة ثلاثة أمور أحدها مشاهدة شواهد التحقيق الثاني ذوق حلاوة المناجاة فإنه متى صفا له حاله من الشوائب خلصت له حلاوته من مرارة الأكدار فذاق تلك الحلاوة في حال مناجاته فلو كان الحال مشوبا مكدرا لم يجد حلاوة المناجاة والحال المستندة إلى وارد تذاق به حلاوة المناجاة هو من حضرة الأسماء والصفات بحسب ما يصادف القلب من ظهورها وكشف معانيها فمن ظهر له اسم الودود مثلا وكشف له عن معاني هذا الاسم ولطفه وتعلقه بظاهر العبد وباطنه كان الحال الحاصل له من حضرة هذا الاسم مناسبا له فكان حال اشتغال حب وشوق ولذه مناجاة لا أحلى منها ولا أطيب بحسب استغراقه في شهود معنى هذا الاسم وخطه من أثره فإن الودود وإن كان بمعنى المودود كما قال البخاري في صحيحه الودود الحبيب واستغرق العبد في مطالعة صفات الكمال التي تدعو العبد إلى حب الموصوف بها أثمر له صفاء علمه بها وصفاء حاله في تعبده بمقتضاها ما ذكره الشيخ من هذه الأمور الثلاثة وغيرها وكذلك إن كان اسم فاعل بمعنى الواد وهو المحب أثمرت له مطالعة ذلك حالا تناسبه فإنه إذا شاهد بقلبه غنيا كريما جوادا عزيزا قادرا كل أحد محتاج إليه بالذات وهو غني بالذات عن كل ما سواه وهو مع ذلك يود عباده ويحبهم ويتودد إليهم بإحسانه إليهم وتفضله عليهم كان له من هذا الشهود حالة صافية خالصة من الشوائب.

ج / 3 ص -150- وكذلك سائر الأسماء والصفات فصفاء الحال بحسب صفاء المعرفة بها وخلوصها من دم التعطيل وفرث التمثيل فتخرج المعرفة من بين ذلك فطرة خالصة سائغة للعارفين كما يخرج اللبن من بين فرث ودم لبنا خالصا سائغا للشاربين والأمر الثالث قوله وينسى به الكون أي ينسى الكون بما يغلب على قلبه من اشتغاله بهذه الحال المذكورة والمراد بالكون المخلوقات أي يشتغل بالحق عن الخلق.
فصل قال الدرجة الثالثة صفاء اتصال يدرج حظ العبودية في حق.
الربوبية ويغرق نهايات الخبر في بدايات العيان ويطوي خسة التكاليف في عين الأزل في هذا اللفظ قلق وسوء تعبير يجبره حسن حال صاحبه وصدقه وتعظيمه لله ورسوله ولكن أبى الله أن يكون الكمال إلا له ولا ريب أن بين ارباب الأحوال وبين أصحاب التمكن تفاوتا عظيما وانظر إلى غلبة الحال على الكليم عليه السلام لما شاهد آثار التجلي الإلهي على الجبل كيف خر صعقا وصاحب التمكن صلوات الله وسلامه عليه لما أسري به ورأى ما رأى لم يصعق ولم يخر بل ثبت فؤاده وبصره ومراد القوم بالاتصال والوصول اتصال العبد بربه ووصوله إليه لا بمعنى اتصال ذات العبد بذات الرب كما تتصل الذاتان إحداهما بالأخرى ولا بمعنى انضمام إحدى الذاتين إلى الأخرى والتصاقها بها وإنما مرادهم بالاتصال والوصول إزالة النفس والخلق من طريق السير إلى الله ولا تتوهم سوى ذلك فإنه عين المحال.

ج / 3 ص -151- فإن السالك لا يزال سائرا إلى الله تعالى حتى يموت فلا ينقطع سيره إلا بالموت فليس في هذه الحياة وصول يفرغ معه السير وينتهي وليس ثم اتصال حسي بين ذات العبد وذات الرب فالأول تعطيل وإلحاد والثاني حلول واتحاد وإنما حقيقة الأمر تنحية النفس والخلق عن الطريق فإن الوقوف معهما هو الانقطاع وتنحيتهما هو الاتصال وأما الملاحدة القائلون بوحدة الوجود فإنهم قالوا العبد من أفعال الله وأفعاله من صفاته وصفاته من ذاته فأنتج لهم هذا التركيب أن العبد من ذات الرب تعالى الله وتقدس عما يقولون علوا كبيرا وموضع الغلط أن العبد من مفعولات الرب تعالى لا من أفعاله القائمة بذاته ومفعولاته آثار أفعاله وأفعاله من صفاته القائمة بذاته فذاته سبحانه مستلزمة لصفاته وأفعاله ومفعولاته منفصلة عنه تلك مخلوقة محدثة والرب تعالى هو الخالق بذاته وصفاته وأفعاله فإياك ثم إياك والألفاظ المجملة المشتبهة التي وقع اصطلاح القوم عليها فإنها أصل البلاء وهي مورد الصديق والزنديق فإذا سمع الضعيف المعرفة والعلم بالله تعالى لفظ اتصال وانفصال ومسامرة ومكالمة وأنه لا وجود في الحقيقة.

ج / 3 ص -152- إلا وجود الله وأن وجود الكائنات خيال ووهم وهو بمنزلة وجود الظل القائم بغعيره فاسمع منه ما يملأ الآذان من حلول واتحاد وشطحات والعارفون من القوم أطلقوا هذه الألفاظ ونحوها وأرادوا بها معاني صحيحة في أنفسها فغلط الغالطون في فهم ما أرادوه ونسبوهم إلى إلحادهم وكفرهم واتخذوا كلماتهم المتشابهة ترسا له وجنة حتى قال قائلهم

ومنك بدا حب بعز تمازجا بنا ووصالا كنت أنت وصلته

ظهرت لمن أبقيت بعد فنائه وكان بلا كون لأنك كنته

فيسمع الغر التمازج والوصال فيظن أنه سبحانه نفس كون العبد فلا يشك أن هذا هو غاية التحقيق ونهاية الطريق ثم لنرجع إلى شرح كلامه قوله يدرج حظ العبودية في حق الربوبية المعنى الصحيح الذي يحمل عليه هذا الكلام أن من تمكن في قلبه شهود الأسماء والصفات وصفا له علمه وحاله اندرج عمله جميعه وأضعافه وأضعاف أضعافه في حق ربه تعالى ورآه في جنب حقه أقل من خردلة بالنسبة إلى جبال الدنيا فسقط من قلبه اقتضاء حظه من المجازاة عليه لاحتقاره له وقلته عنده وصغره في عينه قال الإمام أحمد حدثنا هاشم بن القاسم حدثنا صالح عن أبي عمران الجوني عن أبي الجلد "أن الله تعالى أوحى إلى داود يا داود أنذر عبادي الصادقين فلا يعجبن بأنفسهم ولا يتكلن على أعمالهم فإنه ليس أحد من عبادي أنصبه للحساب وأقيم عليه عدلي إلا عذبته من غير أن أظلمه وبشر عبادي الخطائين أنه لا يتعاظمني ذنب أن أغفره وأتجاوز عنه " وقال الإمام أحمد وحدثنا سيار حدثنا جعفر حدثنا ثابت البناني قال" تعبد رجل سبعين سنة وكان يقول في دعائه رب اجزني بعملي فمات فأدخل الجنة فكان فيها سبعين عاما فلما فرغ وقته قيل له اخرج فقد استوفيت عملك فقلب أمره أي شيء كان في الدنيا أوثق في نفسه فلم يجد شيئا أوثق.

ج / 3 ص -153- في نفسه من دعاء الله والرغبة إليه فأقبل يقول في دعائه رب سمعتك وأنا في الدنيا وأنت تقيل العثرات فأقل اليوم عثرتي فترك في الجنة " وقال أحمد بن حنبل حدثنا هاشم حدثنا صالح عن أبي عمران الجوني عن أبي الجلد قال" قال موسى إلهي كيف أشكرك وأصغر نعمة وضعتها عندي من نعمتك لا يجازيها عملي كله فأوحى الله تعالى إليه يا موسى الآن شكرتني " فهذا المعنى الصحيح من اندراج حظ العبودية في حق الربوبية وله محمل آخر صحيح أيضا وهو أن ذات العبد وصفاته وأفعاله وقواه وحركاته كلها مفعولة للرب مملوكة له ليس يملك العبد منها شيئا بل هو محض ملك الله فهو المالك لها المنعم على عبده بإعطائه إياها فالمال ماله والعبد عبده والخدمة مستحقة عليه بحق الربوبية وهي من فضل الله عليه فالفضل كله لله ومن الله وبالله قوله ويعرف نهايات الخبر في بدايات العيان الخبر متعلق الغيب والعيان متعلق الشهادة وهو إدراك عين البصيرة لصحة الخبر وثبوت مخبره ومراده ببدايات العيان أوائل الكشف الحقيقي الذي يدخل منه إلى مقام الفناء ومقصوده أن يرى الشاهد ما أخبر به الصادق بقلبه عيانا قال الله تعالى ويرى الذين أوتوا العلم الذي أنزل إليك من ربك هو الحق وقال تعالى أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى فقد قال أفمن رأى بعين قلبه أن ما أنزل الله إلى رسوله هو الحق كمن هو أعمى لا يبصر ذلك وقال النبي صلى اله عليه وسلم في مقام الإحسان "أن تعبد الله كأنك تراه" ولا ريب أن تصديق الخبر واليقين به يقوى القلب حتى يصير الغيب بمنزلة المشاهد بالعين فصاحب هذا المقام كأنه يرى ربه سبحانه فوق سماواته على عرشه مطلعا على عباده ناظرا إليهم يسمع كلامهم ويرى ظواهرهم وبواطنهم وكأنه يسمعه وهو يتكلم بالوحي ويكلم به عبده جبريل ويأمره وينهاه بما.

ج / 3 ص -154- يريد ويدبر أمر المملكة وأملاكه صاعدة إليه بالأمر نازلة من عنده به وكأنه يشاهده وهو يرضى ويغضب ويحب ويبغض ويعطي ويمنع ويضحك ويفرح ويثني على أوليائه بين ملائكته ويذم أعداءه وكأنه يشاهده ويشاهد يديه الكريمتين وقد قبضت إحداهما السموات السبع والأخرى الأرضين السبع وقد طوى السموات السبع بيمينه كما يطوى السجل على أسطر الكتاب وكأنه يشاهده وقد جاء لفصل القضاء بين عباده فأشرقت الأرض بنوره ونادى وهو مستو على عرشه بصوت يسمعه من بعد كما يسمعه من قرب وعزتي وجلالي لا يجاوزني اليوم ظلم ظالم وكأنه يسمع ندائه لآدم يا آدم قم فابعث بعث النار بإذنه الآن وكذلك نداؤه لأهل الموقف ماذا أجبتم المرسلين وماذا كنتم تعبدون وبالجملة فيشاهد بقلبه ربا عرفت به الرسل كما عرفت به الكتب ودينا دعت إليه الرسل وحقائق أخبرت بها الرسل فقام شاهد ذلك بقلبه كما قام شاهد ما أخبر به أهل التواتر وإن لم يره من البلاد والوقائع فهذا إيمانه يجري مجرى العيان وإيمان غيره فمحض تقليد العميان قوله ويطوى خسة التكاليف ليت الشيخ عبر عن هذه اللفظة بغيرها فوالله إنها لأقبح من شوكة في العين وشجى في الحلق وحاشا التكاليف أن توصف بخسة أو تلحقها خسة وإنما هي قرة عين وسرور قلب وحياة روح صدر التكليف بها عن حكيم حميد فهي أشرف ما وصل إلى العبد من ربه وثوابه عليها أشرف ما أعطاه الله للعبد نعم لو قال يطوى ثقل التكاليف ويخفف أعباءها ونحو ذلك فلعله كان.

ج / 3 ص -155- أولى ولولا مقامه في الإيمان والمعرفة والقيام بالأوامر لكنا نسيء به الظن والذي يحتمل أن يصرف كلامه إليه وجهان أحدهما أن الصفاء المذكور في هذه الدرجة لما انطوت في حكمه الوسائط والأسباب واندرج فيه حظ العبودية في حق الربوبية انطوت فيه رؤية كون العبادة تكليفا فإن رؤيتها تكليفا خسة من الرائي لأنه رآها بعين أنفته وقيامه بها ولم يرها بعين الحقيقة فإنه لم يصل إلى مقام فبي يسمع وبي يبصر وبي يبطش وبي يمشي ولو وصل إلى ذلك لرآها بعين الحقيقة ولا خسة فيها هناك البتة فإن نظره قد تعدى من قيامه بها إلى قيامها بالقيوم الذي قام به كل شيء فكان لها وجهان أحدهما هي به خسيسة وهو وجه قيامها بالعبد وصدورها منه والثاني هي به شريفة وهو وجه كونها بالرب تعالى وأوليته أمرا وتكوينا وإعانة فالصفاء يطويها من ذلك الوجه خاصة والمعنى الثاني الذي يحتمله كلامه أن يكون مراده أن الصفاء يشهده عين الأزل وسبق الرب تعالى وأوليته لكل شيء فتنطوي في هذا المشهد أعماله التي عملها ويراها خسيسة جدا بالنسبة إلى عين الأزل فكأنه قال تنطوي أعماله وتصير بالنسبة إلى هذه العين خسيسة جدا لا تذكر بل تكون في عين الأزل هباء منثورا لا حاصل لها فإن الوقت الذي هو ظرف التكليف يتلاشى جدا بالنسبة إلى الأزل وهو وقت خسيس حقير حتى كأنه لا حاصل له ولا نسبة له إلى الأزل والأبد في مقدار الأعمال الواقعة فيه وهي يسيرة بالنسبة إلى مجموع ذلك الوقت الذي هو.

ج / 3 ص -156- يسير جدا بالنسبة إلى مجموع الزمان الذي هو يسير جدا بالنسبة إلى عين الأزل فهذا أقرب ما يحمل عليه كلامه مع قلقه وقد اعتراه فيه سوء تعبير وكأنه أطلق عليها الخسة لقلتها وخفتها بالنسبة إلى عظمة المكلف بها سبحانه وما يستحقه والله سبحانه أعلم.


منزلة السرور - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة السرور

فصل ومنها السرور
 قال صاحب المنازل.باب السرور قال الله تعالى{قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} تصدير الباب بهذه الآية في غاية الحسن فإن الله تعالى أمر عباده بالفرح بفضله ورحمته وذلك تبع للفرح والسرور بصاحب الفضل والرحمة فإن من فرح بما يصل إليه من جواد كريم محسن بر يكون فرحه بمن أوصل ذلك إليه أولى وأحرى ونذكر ما في هذه الآية من المعنى ثم نشرح كلام المصنف قال ابن عباس وقتادة ومجاهد والحسن وغيرهم فضل الله الإسلام ورحمته القرآن فجعلوا رحمته أخص من فضله فإن فضله الخاص عام على أهل الإسلام ورحمته بتعليم كتابه لبعضهم دون بعض فجعلهم مسلمين بفضله وأنزل إليهم كتابه برحمته قال تعالى {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} وقال أبو سعيد الخدري رضي الله عنه فضل الله القرآن ورحمته أن جعلنا من أهله قلت يريد بذلك أن ههنا أمرين.

ج / 3 ص -157- أحدهما الفضل في نفسه والثاني استعداد المحل لقبوله كالغيث يقع على الأرض القابلة للنبات فيتم المقصود بالفضل وقبول المحل له والله أعلم والفرح لذة تقع في القلب بإدراك المحبوب ونيل المشتهى فيتولد من إدراكه حالة تسمى الفرح والسرور كما أن الحزن والغم من فقد المحبوب فإذا فقده تولد من فقده حالة تسمى الحزن والغم وذكر سبحانه الأمر بالفرح بفضله وبرحمته عقيب قوله يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين ولا شيء أحق أن يفرح العبد به من فضل الله ورحمته التي تتضمن الموعظة وشفاء الصدور من أدوائها بالهدى والرحمة فأخبر سبحانه أن ما آتى عباده من الموعظة التي هي الأمر والنهي المقرون بالترغيب والترهيب وشفاء الصدور المتضمن لعافيتها من داء الجهل والظلمة والغي والسفه وهو أشد ألما لها من أدواء البدن ولكنها لما ألفت هذه الأدواء لم تحس بألمها وإنما يقوى إحساسها بها عند المفارقة للدنيا فهناك يحضرها كل مؤلم محزن وما آتاها من ربها الهدى الذي يتضمن ثلج الصدور باليقين وطمأنينة القلب به وسكون النفس إليه وحياة الروح به والرحمة التي تجلب لها كل خير ولذة وتدفع عنها كل شر ومؤلم فذلك خير من كل ما يجمع الناس من أعراض الدنيا وزينتها أي هذا هو الذي ينبغي أن يفرح به ومن فرح به فقد فرح بأجل مفروح به لا ما يجمع أهل الدنيا منها فإنه ليس بموضع للفرح لأنه عرضة للآفات ووشيك الزوال ووخيم العاقبة وهو طيف خيال زار الصب في المنام ثم انقضى المنام وولى الطيف وأعقب مزاره الهجران وقد جاء الفرح في القرآن على نوعين مطلق ومقيد.

ج / 3 ص -158- فالمطلق جاء في الذم كقوله تعالى{لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} وقوله {إِنَّهُ لَفَرِحٌ فَخُورٌ} والمقيد نوعان أيضا مقيد بالدنيا ينسي صاحبه فضل الله ومنته فهو مذموم كقوله {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} والثاني مقيد بفضل الله وبرحمته وهو نوعان أيضا فضل ورحمة بالسبب وفضل بالمسبب فالأول كقوله{قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} والثاني كقوله{فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} فالفرح بالله وبرسوله وبالإيمان وبالسنة وبالعلم وبالقرآن من أعلى مقامات العارفين قال الله تعالى{وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} وقال{وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ} فالفرح بالعلم والإيمان والسنة دليل على تعظيمه عند صاحبه ومحبته له وإيثاره له على غيره فإن فرح العبد بالشيء عند حصوله له على قدر محبته له ورغبته فيه فمن ليس له رغبة في الشيء لا يفرحه حصوله له ولا يحزنه فواته فالفرح تابع للمحبة والرغبة والفرق بينه وبين الاستبشار أن الفرح بالمحبوب بعد حصوله والاستبشار يكون به قبل حصوله إذا كان على ثقة من حصوله ولهذا قال تعالى {فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِم} والفرح صفة كمال ولهذا يوصف الرب تعالى بأعلى أنواعه وأكملها كفرحه بتوبة التائب أعظم من فرحة الواجد لراحلته التي عليها طعامه وشرابه في الأرض المهلكة بعد فقده لها واليأس من حصولها والمقصود أن الفرح أعلى أنواع نعيم القلب ولذته وبهجته والفرح والسرور نعيمه والهم والحزن عذابه والفرح بالشيء فوق الرضى به فإن الرضى.ر

ج / 3 ص -159- طمأنينة وسكون وانشراح والفرح لذة وبهجة وسرور فكل فرح راض وليس كل راض فرحا ولهذا كان الفرح ضد الحزن والرضى ضد السخط والحزن يؤلم صاحبه والسخط لا يؤلمه إلا إن كان مع العجز عن الانتقام والله أعلم.
فصل قال صاحب المنازل السرور اسم لاستبشار جامع وهو أصفى من.
الفرح لأن الأفراح ربما شانه الأحزان ولذلك نزل القرآن باسمه في أفراح الدنيا في مواضع وورد السرور في موضعين من القرآن في حال الآخرة السرور والمسرة مصدر سره سرورا ومسرة وكأن معنى سره أثر في أسارير وجهه فإنه تبرق منه أسارير الوجه كما قال شاعر العرب

وإذا نظرت إلى أسرة وجهه برقت كبرق العارض المتهلل

وهذا كما يقال رأسه إذا أصاب رأسه وبطنه وظهره إذا أصاب بطنه وظهره وأمه إذا أصاب أم رأسه وأما الاستبشار فهو استعفال من البشرى والبشارة هي أول خبر صادق سار والبشرى يراد بها أمران أحدهما بشارة المخبر والثاني سرور المخبر قال الله تعالى{لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}فسرت البشرى بهذا وهذا ففي حديث عبادة بن الصامت وأبي الدرداء رضي الله عنهما عن النبي صلى اله عليه وسلم" هي الرؤيا الصالحة يراها المسلم أو ترى له " وقال ابن عباس بشرى الحياة الدنيا هي عند الموت تأتيهم ملائكة الرحمة بالبشرى من الله وفي الآخرة عند خروج نفس المؤمن إذا خرجت يعرجون بها إلى الله تزف كما تزف العروس تبشر برضوان الله.

ج / 3 ص -160- وقال الحسن هي الجنة واختاره الزجاج والفراء وفسرت بشرى الدنيا بالثناء الحسن يجري له على ألسنة الناس وكل ذلك صحيح فالثناء من البشرى والرؤيا الصالحة من البشرى وتبشير الملائكة له عند الموت من البشرى والجنة من أعظم البشرى قال الله تعالى{وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَار} وقال تعالى {وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} قيل وسميت بذلك لأنها تؤثر في بشرة الوجه ولذلك كانت نوعين بشرى سارة تؤثر فيه نضارة وبهجة وبشرى محزنة تؤثر فيه بسورا وعبوسا ولكن إذا أطلقت كانت للسرور وإذا قيدت كانت بحسب ما تقيد به قوله هو أصفى من الفرح واحتج على ذلك بأن الأفراح ربما شابها أحزان أي ربما مازجها ضدها بخلاف السرور فيقال والمسرات ربما شابها أنكاد وأحزان فلا فرق قوله ولذلك نزل القرآن باسمه في أفراح الدنيا في مواضع يريد أن الله تعالى نسب الفرح إلى أحوال الدنيا في قوله تعالى{حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} وفي قوله تعالى {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} وقوله تعالى{إِنَّهُ لَفَرِحٌ فَخُورٌ} فإن الدنيا لا تتخلص أفراحها من أحزانها وأتراحها البتة بل ما من فرحة إلا ومعها ترحة سابقة أو مقارنة أو لاحقة ولا تتجرد الفرحة بل لا بد من ترحة تقارنها ولكن قد تقوى الفرحة على الحزن فينغمر حكمه وألمه مع وجودها وبالعكس فيقال ولقد نزل القرآن أيضا بالفرح في أمور الآخرة في مواضع كقوله تعالى فرحين بما آتاهم الله من فضله وقوله تعالى{فَبِذَلِكَ فَلْيَفْرَحُوا} فلا فرق بينهما من هذا الوجه الذي ذكره قوله وورد اسم السرور في القرآن في موضعين في حال الآخرة.

ج / 3 ص -161- يريد بهما قوله تعالى{فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِه فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} والموضع الثاني قوله{وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} فيقال وورد السرور في أحوال الدنيا في موضع على وجه الذم كقوله تعالى{وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً} فقد رأيت ورود كل واحد من الفرح والسرور في القرآن بالنسبة إلى أحوال الدنيا وأحوال الآخرة فلا يظهر ما ذكره من الترجيح بل قد يقال الترجيح للفرح لأن الرب تبارك وتعالى يوصف به ويطلق عليه اسمه دون السرور فدل على أن معناه أكمل من معنى السرور وأمر الله به في قوله تعالى{فَبِذَلِكَ فَلْيَفْرَحُوا} وأثنى على السعداء به في قوله{فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} وأما قوله تعالى{وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} وقوله {وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} فعدل إلى لفظ السرور لاتفاق رؤوس الآي ولو أنه ترجم الباب بباب الفرح لكان أشد مطابقة للآية التي استشهد بها والأمر في ذلك قريب فالمقصود أمر وراء ذلك قال وهو في هذا الباب على ثلاث درجات الدرجة الأولى سرور ذوق ذهب بثلاثة أحزان حزن أورثه خوف الانقطاع وحزن هاجته ظلمة الجهل وحزن بعثته وحشة التفرق لما كان السرور ضد الحزن والحزن لا يجامعه كان مذهبا له ولما كان سببه ذوق الشيء السار فإنه كلما مان الذوق أتم كان السرور به أكمل وهذا السرور يذهب ثلاثة أحزان الحزن الأول حزن أورثه خوف انقطاع وهذا حزن المتخلفين عن.

ج / 3 ص -162- ركب المحبين ووفد المحبة فأهل الانقطاع هم المتخلفون عن صحبة هذا الركب وهذا الوفد وهم الذين كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القاعدين فثبط عزائمهم وهممهم أن تسير إليه وإلى جنته وأمر قلوبهم أمرا كونيا قدريا أن تقعد مع القاعدين المتخلفين عن السعي إلى محغابه فلو عانيت قلوبهم حين أمرت بالقعود عن مرافقة الوفد وقد غمرتها الهموم وعقدت عليها سحائب البلاء فأحضرت كل حزن وغم وأمواج القلق والحسرات تتقاذف بها وقد غابت عنها المسرات ونابت عنها الأحزان لعلمت أن الأبرار في هذه الدار في نعيم وأن المتخلفين عن رفقتهم في جحيم وهذا الحزن يذهب به ذوق طعم الإيمان فيذيق الصديق طعم الوعد الذي وعد به على لسان الرسول فلا يعقله ظن ولا يقطعه أمل ولا تعوقه أمنية كما تقدم فيباشر قلبه حقيقة قوله تعالى {أَفَمَنْ وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} وقوله تعالى{ياأيها الناس اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} وقوله تعالى{وَقَدِّمُوا لِأَنْفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ} وأمثال هذه الآيات قوله وحزن هاجته ظلمة الجهل وهذا الحزن الثاني الذي يذهب سرور الذوق هو حزن ظلمة الجهل والجهل نوعان جهل علم ومعرفة وهو مراد الشيخ ههنا وجهل عمل وغي وكلاهما له ظلمة ووحشة في القلب وكما أن العلم يوجب نورا وأنسا فضده يوجب ظلمة ويوقع وحشة وقد سمى الله سبحانه وتعالى العلم الذي بعث به رسوله نورا وهدى وحياة وسمى ضده ظلمة وموتا وضلالا قال الله تعالى{اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} وقال تعالى.

ج / 3 ص -163- {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا}وقال تعالى{قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات إلى النور بإذنه ويهديهم إلى صراط مستقيم}وقال تعالى {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} وقال تعالى{فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} وقال تعالى{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} فجعله روحا لما يحصل به من حياة القلوب والأرواح ونورا لما يحصل به من الهدى والرشاد ومثل هذا النور في قلب المؤمن كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ومثل حال من فقد هذا النور بمن هو في ظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض إذا أخرج يده لم يكد يراها ومن لم يجعل الله له نورا فماله من نور الحزن الثالث حزن بعثته وحشة التفرق وهو تفرق الهم والقلب عن الله عز وجل ولهذا التفرق حزن ممض على فوات جمعية القلب على الله ولذاتها ونعيمها فلو فرضت لذات أهل الدنيا بأجمعها حاصلة لرجل لم يكن لها نسبة إلى لذة جمعية قلبه على الله وفرحه به وأنسه بقربه وشوقه إلى لقائه وهذا أمر لا يصدق به إلا من ذاقه فإنما يصدقك من أشرق فيه ما أشرق فيك ولله در القائل.

ج / 3 ص -164- أيا صاحبي أما ترى نارهم فقال تريني مالا أرى

سقاك الغرام ولم يسقني فأبصرت مالم أكن مبصرا

فلو لم يكن في التفرق المذكور إلا ألم الوحشة ونكد التشتت وغبار الشعث لكفى به عقوبة فكيف وأقل عقوبته أن يبتلى بصحبة المنقطعين ومعاشرتهم وخدمتهم فتصير أوقاته التي هي مادة حياته ولا قيمة لها مستغرفة في قضاء حوائجهم ونيل أغراضهم وهذه عقوبة قلب ذاق حلاوة الإقبال على الله والجمعية عليه والأنس به ثم آثر على ذلك سواه ورضي بطريقة بني جنسه وما هم عليه ومن له أدنى حياة في قلبه ونور فإنه يستغيث قلبه من وحشة هذا التفرق كما تستغيث الحامل عند ولادتها ففي القلب شعث لا يلمه إلا الإقبال على الله وفيه وحشة لا يزيلها إلا الأنس به في خلوته وفيه حزن لا يذهبه إلا السرور بمعرفته وصدق معاملته وفيه قلق لا يسكنه إلا الاجتماع عليه والفرار منه إليه وفيه نيران حسرات لا يطفئها إلا الرضى بأمره ونهيه وقضائه ومعانقة الصبر على ذلك إلى وقت لقائه وفيه طلب شديد لا يقف دون أن يكون هو وحده مطلوبه وفيه فاقة لا يسدها إلا محبته والإنابة إليه ودوام ذكره وصدق الإخلاص له ولو أعطي الدنيا وما فيها لم تسد تلك الفاقة منه أبدا فالتفرق يوقع وحشة الحجاب وألمه أشد من ألم العذاب قال الله تعالى {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ} فاجتمع عليهم عذاب الحجاب وعذاب الجحيم والذوق الذي يذهب وحشة هذا التفرق هو الذوق الذي ذكره الشيخ.

ج / 3 ص -165- في قوله ذوق الإرادة طعم الأنس فلا يعلق به شاغل ولا يفسده عارض ولا تكدره تفرقة.
فصل قال الدرجة الثانية سرور شهود كشف حجاب العلم وفك رق التكليف.
ونفي صغار الاختيار يريد أن العلم حجاب على المعرفة فشهود كشف ذلك الحجاب حتى يفضي القلب إلى المعرفة يوجب سرورا والعلم عند هذه الطائفة استدلال والمعرفة ضرورية فالعلم له الخبر والمعرفة لها العيان فالعلم عندهم حجاب على المعرفة وإن كان لا يوصل إليها إلا بالعلم والعلم لها كالصوان لما تحته فهو حجاب عليه ولا يوصل إليه إلا منه ومثال هذا أنك إذا رأيت في حومة ثلج ثقبا خاليا استدللت به على أن تحته حيوانا يتنفس فهذا علم فإذا حفرته وشاهدت الحيوان فهذه معرفة قوله وفك رق التكليف عبارة قلقة غير سديدة ورق التكليف لا يفك إلى الممات وكلما تقدم العبد منزلا شاهد من رق تكليفه مالم يكن شاهده من قبل فرق التكليف أمر لازم للمكلف ما بقي في هذا العالم والذي يتوجه عليه كلامه أن السرور بالذوق الذي أشار إليه يعتق العبد من رق التكليف بحيث لا يعده تكليفا بل تبقى الطاعات غذاء لقلبه وسرورا له وقرة عين في حقه ونعيما لروحه يتلذذ بها ويتنعم بملابستها أعظم مما يتنعم بملابسة الطعام والشراب واللذات الجسمانية فإن اللذات الروحانية القلبية أقوى وأتم من اللذات الجسمانية فلا يجد في أوراد العبادة كلفة ولا تصير تكليفا في حقه فإن ما يفعله المحب الصادق ويأتي به في خدمة محبوبه هو أسر شيء إليه وألذه عنده ولا يرى ذلك تكليفا لما في التكليف من إلزام المكلف بما فيه كلفة ومشقة.

ج / 3 ص -166- عليه والله سبحانه إنما سمى أوامره ونواهيه وصية وعهدا وموعظة ورحمة ولم يطلق عليها اسم التكليف إلا في جانب النفي كقوله لا يكلف الله نفسا إلا وسعها ووقوع الوسع بعد الاستثناء من التكليف لا يوجب وقوع الاسم عليه مطلقا فهذا أقرب ما يؤول به كلامه على أن للملحد ههنا مجالا وهو أن هذه الحال إنما هي لأقوام انتقلت عباداتهم من ظواهرهم إلى بواطنهم فانتقل حكم أورادهم إلى وارداتهم فاستغنوا بالواردات عن الأوراد وبالحقائق عن الرسوم وبالمعاني عن الصور فخلصوا من رق التكليف المختص بالعلم وقاموا بالحقيقة التي يقتضيها الحكم وهكذا الألفاظ المجملة عرضة للمحق والمبطل قوله ونفى صغار الاختيار يريد به أن العبد متى كان مربوطا باختياراته محبوسا في سجن إراداته فهو في ذل وصغار فإذا وصل إلى هذه الدرجة انتفى عنه صغار الاختيار وبقي من جملة الأحرار فيا لها من عبودية أوجبت حرية وحرية كملت عبودية فيصير واقفا مع ما يختار الله له لا مع ما يختاره هو لنفسه بل يصير مع الله بمنزلة من لا اختيار له البتة فمن كان محجوبا بالعلم عن المعرفة نازعته اختياراته ونازعها فهو معها في ذل وصغار ومتى أفضى إلى المعرفة وكشف له عن حجابها شاهد البلاء نعيما والمنع عطاء والذل عزا والفقر غنى فانقاد باطنه لأحكام المعرفة وظاهره لأحكام العلم على أن للملحد ههنا مجالا قد جال فيه هو وطائفته فقال هذا يوجب الانقياد لأحكام المعرفة والتخلص والراحة من أحكام العلم وقد قيل إن العالم يسعطك الخل والخردل والعارف ينشقك المسك والعنبر قال ومعنى هذا أنك مع العالم في تعب ومع العارف في راحة لأن العارف يبسط عذر العوالم والخلائق والعالم يلوم وقد قيل من نظر إلى الناس بعين العلم مقتهم ومن نظر إليهم بعين الحقيقةعذرهم.

ج / 3 ص -167- فانظر ما تضمنه هذا الكلام الذي ملمسه ناعم وسمه زعاف قاتل من الانحلال عن الدين ودعوى الراحة من حكم العبودية والتماس الأعذار لليهود والنصارى وعباد الأوثان والظلمة والفجرة وأن أحكام الأمر والنهي الواردين على السن الرسل للقلوب بمنزلة سعط الخل والخردل وأن شهود الحقيقة الكونية الشاملة للخلائق والوقوف معها والانقياد لحكمها بمنزلة تنشيق المسك والعنبر فليهن الكفار والفجار والفساق انتشاق هذا المسك والعنبر إذا شهدوا هذه الحقيقة وانقادوا لحكمها ويا رحمة للأبرار المحكمين لما جاء به الرسول من كثرة سعوطهم بالخل والخردل فإن قوله هذا يجوز وهذا لايجوز وهذا حلال وهذا حرام وهذا يرضي الله وهذا يسخطه خل وخردل عند هؤلاء الملاحدة وإلا فالحقيقة تشهدك الأمر بخلاف ذلك ولذلك إذا نظرت عندهم إلى الخلق بعين الحقيقة عذرت الجميع فتعذر من توعده الله ورسوله أعظم الوعيد وتهدده أعظم التهديد ويا لله العجب إذا كانوا معذورين في الحقيقة فكيف يعذب الله سبحانه المعذور ويذيقه أشد العذاب وهلا كان الغنى الرحيم أولى بعذره من هؤلاء نعم العالم الناصح يلوم بأمر الله والعارف الصادق يرحم بقدر الله ولا يتنافى عنده اللوم والرحمة ومن رحمته عقوبة من أمر الله بعقوبته فذلك رحمة له وللأمة وترك عقوبته زيادة في أذاه وأذى غيره وأنت مع العالم في تعب يعقب كل الراحة ومع عارف هؤلاء الملاحدة في راحة وهمية تعقب كل تعب وخيبة وألم كما ذكر الإمام أحمد في كتاب الزهد أن المسيح عليه السلام كان يقول على قدر ما تتعبون ههنا تستريحون هنالك وعلى قدر ما تستريحون ههنا تتبعون هنالك.

ج / 3 ص -168- فالعالم يحذرك ويمنعك الوقوف حتى تبلغ المأمن وعارف الملاحدة يوهمك الراحة من كد المسير ومؤنة السفر حتى تؤخذ في الطريق.
فصل قال الدرجة الثالثة سرور سماع الإجابة وهو سرور يمحو آثار.
الوحشة ويقرع باب المشاهدة ويضحك الروح قيد الشيخ السماع بكونه سماع إجابة فإنه السماع المنتفع به لا مجرد سماع الإدراك فإنه مشترك بين المجيب والمعرض وبه تقوم الحجة وينقطع العذر ولهذا قال الله عن أصحابه{سَمِعْنَا وَعَصَيْنَا}وقال النبي صلى اله عليه وسلم لليهودي الذي سأله عن أمور من الغيب" ينفعك إن حدثتك" قال أسمع بأذني وأما سماع الإجابة ففي مثل قوله تعالى {وَفِيكُمْ سَمَّاعُونَ لَهُمْ} أي مستجيبون لهم وفي قوله{سَمَّاعُونَ لِلْكَذِبِ} أي مستجيبون له وهو المراد وهذا المراد بقول المصلى سمع الله لمن حمده أي أجاب الله حمد من حمده وهو السمع الذي نفاه الله عز وجل عمن لم يرد به خيرا في قوله{وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ} أي لجعلهم يسمعون سمع إجابة وانقياد وقيل المعنى لأفهمهم وعلى هذا يكون المعنى لأسمع قلوبهم فإن سماع القلب يتضمن الفهم والتحقيق أن كلا الأمرين مراد فلو علم فيهم خيرا لأفهمهم ولجعلهم يستجيبون لما سمعوه وفهموه والمقصود أن سماع الإجابة هو سماع انقياد القلب والروح والجوارح لما سمعته الأذنان قوله ويمحو آثار الوحشة يعني يزيل بقايا الوحشة التي سببها ترك الانقياد التام فإنه على قدر فقد ذلك تكون الوحشة وزوالها إنما يكون بالانقياد التام وأيضا فإنه يبقى على أهل الدرجة الثانية آثار وهم أهل كشف حجاب

ج / 3 ص -169- العلم فإنهم إذا انكشف عنهم حجاب العلم وأفضوا إلى المعرفة بقيت عليهم بقايا من آثار ذلك الحجاب فإذا حصلوا في هذه الدرجة زالت عنهم تلك البقايا وقد يوجه كلامه على معنى آخر وهو أنه إذا دعا ربه سبحانه فسمع ربه دعاءه سماع إجابة وأعطاه ما سأله على حسب مراده ومطلبه أو أعطاه خيرا منه حصل له بذلك سرور يمحو من قلبه آثار ما كان يجده من وحشة البعد فإن للعطاء والإجابة سرورا وأنسا وحلاوة وللمنع وحشة ومرارة فإذا تكرر منه الدعاء وتكرر من ربه سماع وإجابة لدعائه محا عنه آثار الوحشة وأبدله بها أنسا وحلاوة قوله ويقرع باب المشاهدة يريد والله أعلم مشاهدة حضرة الجمع التي يشمر إليها السالكون عنده وإلا فمشاهدة الفضل والمنة قد سبقت في الدرجتين الأولتين وانتقل المشاهد لذلك إلى ما هو أعلامنه وهو مشاهدة الحضرة المذكورة قوله ويضحك الروح يعني أن سماع إلإجابة يضحك الروح لسرورها بما حصل لها من ذلك السماع وإنما خص الروح بالضحك ليخرج به سرورا يضحك النفس والعقل والقلب فإن ذلك يكون قبل رفع الحجاب الذي أشار إليه إذ محله النفس فإذا ارتفع ومحا الشهود رسم النفس بالكلية كان الإدراك حينئذ بالروح فيضحكها بالسرور وهذا مبني على قواعد القوم في الفرق بين أحكام النفس والقلب والروح والفتح عندهم نوعان فتح قلبي وفتح روحي فالفتح القلبي يجمعه على الله ويلم شعثه والفتح الروحي يغنيه عنه ويجرده منه وبالله التوفيق.


منزلة السر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة السر

ج / 3 ص -170- فصل ومنها منزلة السر
قال صاحب المنازل. باب السر قال الله تعالى{اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ} أصحاب السر هم الأخفياء الذين ورد فيهم الخبر أما استشهاده بالآية فوجهه أن أتباع الرسل الذين صدقوهم وآثروا الله والدار الآخرة على قومهم وأصحابهم قد أودع الله قلوبهم سرا من أسرار معرفته ومحبته والإيمان به خفي على أعداء الرسل فنظروا إلى ظواهرهم وعموا عن بواطنهم فازدروهم واحتقروهم وقالوا للرسل اطرد هؤلاء عنك حتى نأتيك ونسمع منك وقالوا أهؤلاء من الله عليهم من بيننا فقال نوح عليه السلام لقومه{وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذاً لَمِنَ الظَّالِمِينَ} قال الزجاج المعنى إن كنتم تزعمون أنهم إنما اتبعوني في بادي الرأي وظاهره فليس على أن أطلع على ما في أنفسهم فإذا رأيت من يوحد الله عملت على ظاهره ورددت علم ما في نفوسهم إلى الله وهذا معنى حسن والذي يظهر من الآية أن الله يعلم ما في أنفسهم إذ أهلهم لقبول دينه وتوحيده وتصديق رسله والله سبحانه وتعالى عليم حكيم يضع العطاء في مواضعه وتكون هذه الآية مثل قوله تعالى وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين فإنهم أنكروا أن يكون الله سبحانه أهلهم للهدى والحق وحرمه رؤساء الكفار وأهل العزة والثروة منهم كأنهم استدلوا بعطاء الدنيا على عطاء الآخرة فأخبر الله سبحانه أنه أعلم بمن يؤهله لذلك لسر عنده من معرفة قدر النعمة.

ج / 3 ص -171- ورؤيتها من مجرد فضل المنعم ومحبته وشكره عليها وليس كل أحد عنده هذا السر فلا يؤهل كل أحد لهذا العطاء قوله أصحاب السر هم الأخفياء الذين ورد فيهم الخبر قد يريد به حديث سعد بن أبي وقاص حيث قال له ابنه أنت ههنا والناس يتنازعون في الإمارة فقال" إني سمعت رسول الله صلى الله عليه وسلم يقول إن الله يحب العبد التقي الغني الخفي" وقد يريد به قوله "رب أشعث أغبر مدفوع بالأبواب لا يؤبه له لو أقسم على الله لأبره" وقوله في الحديث الآخر وقد مر به رجل فقال" ما تقولون في هذا فقالوا هذا حري إن شفع أن يشفع وإن خطب أن ينكح وإن قال أن يسمع لقوله ثم مر به آخر فقال ما تقولون في هذا فقالوا هذا حري إن شفع أن لا يشفع وإن خطب أن لا ينكح وإن قال أن لا يسمع لقوله فقال النبي صلى اله عليه وسلم هذا خير من ملء الأرض من مثل هذا ".
 فصل قال وهم على ثلاث طبقات الطبقة الأولى طائفة علت هممهم وصفت.
قصودهم وصح سلوكهم ولم يوقف لهم على رسم ولم ينسبوا إلى اسم ولم يشر إليهم بالأصابع أولئك ذخائر الله حيث كانوا ذكر لهم ثلاث صفات ثبوتية وثلاثا سلبية الأولى علو هممهم وعلو الهمة أن لا تقف دون الله ولا تتعوض عنه بشيء سواه ولا ترضى بغيره بدلا منه ولا تبيع حظها من الله وقربه والأنس به والفرح والسرور والابتهاج به بشيء من الحظوظ الخسيسة الفانية فالهمة العالية على الهمم كالطائر العالي علىالطيور لا يرضى بمساقطهم ولا تصل إليه الآفات التي تصل إليهم فإن الهمة كلما علت بعدت عن وصول الآفات إليها.

ج / 3 ص -172- وكلما نزلت قصدتها الآفات من كل مكان فإن الآفات قواطع وجواذب وهي لا تعلو إلى المكان العالي فتجتذب منه وإنما تجتذب من المكان السافل فعلو همة المرء عنوان فلاحه وسفول همته عنوان حرمانه العلامة الثانية صفاء القصد وهو خلاصه من الشوائب التي تعوقه عن مقصوده فصفاء القصد تجريده لطلب المقصود له لا لغيره فهاتان آفتان في القصد إحداهما أن لا يتجرد لمطلوبه الثانية أن يطلبه لغيره لا لذاته وصفاء القصد يراد به العزم الجازم على اقتحام بحر الفناء عند الشيخ ومن وافقه على أن الفناء غاية ويراد به خلوص القصد من كل إرادة تزاحم مراد الرب تعالى بل يصير القصد مجردا لمراده الديني الأمري وهذه طريقة من يجعل الغاية هي الفناء عن إرادة السوى وعلامته اندراج حظ العبد في حق الرب تعالى بحيث يصير حظه هو نفس حق ربه عليه ولا يخفى على البصير الصادق علو هذه المنزلة وفضلها على منزلة الفناءوبالله التوفيق العلامة الثالثة صحة السلوك وهو سلامته من الآفات والعوائق والقواط وهو إنما يصح بثلاثة أشياء أحدها أن يكون على الدرب الأعظم الدرب النبوي المحمدي لا على الجواد الوضعية والرسوم الاصطلاحية وإن زخرفوا لها القول ودققوا لها الإشارة وحسنوا لها العبارة فتلك من بقايا النفوس عليهم وهم لا يشعرون الثاني أن لا يجيب على الطريق داعي البطالة والوقوف والدعة الثالث أن يكون في سلوكه ناظرا إلى المقصود وقد تقدم بيان ذلك فبهذه الثلاثة يصح السلوك والعبارة الجامعة لها أن يكون واحدا لواحد في طريق واحد فلاا ينقسم طلبه ولا مطلوبه ولا يتلون مطلوبه وأما الثلاثة السلبية التي ذكرها فأولها قوله ولم يوقف لهم على رسم.

ج / 3 ص -173- يريد أنهم قد انمحت رسومهم فلم يبق منها ما يقف عليه واقف وهذا كلام يحتاج إلى شرح فإن الرسم الظاهر المعاين لا يمحي ما دام في هذا العالم ولا يرون محو هذا الرسم وهم مختلفون فيما يعبر بالرسم عنه فطائفة قالت الرسم ما سوى الحق سبحانه ومحوه هو ذهاب الوقوف معه والنظر إليه والرضى به والتعلق به ومنهم من يريد بالرسم الظواهر والعلامات وهذا أقرب إلى وضع اللغة فإن رسم الدار هو الأثر الباقي منها الذي يدل عليها ولهذا يسمون الفقهاءوأهل الأثر ونحوهم علماء الرسوم لأنهم عندهم لم يصلوا إلى الحقائق بل اشتغلوا عن معرفتها بالظواهر والأدلة فهذه الطائفة التي أشار إليها لا رسم لهم يقفون عنده بل قد اشتغلوا بالحقائق والمعاني عن الرسوم والظواهر وللملحد ههنا مجال إذ عنده أن العبادات والأوامر والأوراد كلها رسوم وأن العباد وقفوا على الرسوم ووقفوا هم على الحقائق ولعمر الله إنها لرسوم إلهية أتت على أيدي رسله ورسم لهم أن لا يتعدوها ولا يقصروا عنها فالرسل قعدوا على هذه الرسوم يدعون الخلق إليها ويمنعونهم من تجاوزها ليصلوا إلى حقائقها ومقاصدها فعطلت الملاحدة تلك الرسوم وقالوا إنما المراد الحقائق ففاتتهم الرسوم والحقائق معا ووصلوا ولكن إلى الحقائق الإلحادية الكفرية وغرهم في دينهم ما كانوا يفترون وزين لهم الشيطان ما كانوا يعملون فأحسن ما حمل عليه قول الشيخ ولم يقفوا مع رسم أنهم لم ينقطعوا بشيء سوى الله عنه فكل ما قطع عن الله لم يقفوا معه وما أوصلهم إلى الله لم يفارقوه وكان وقوفهم معه وقد يريد بقوله لم يوقف لهم على رسم أنهم لعلو هممهم سبقوا الناس.

ج / 3 ص -174- في السير فلم يقفوا معهم فهم المفردون السابقون فلسبقهم لم يوقف لهم على أثر في الطريق ولم يعلم المتأخر عنهم أين سلكوا والشمس بعدهم قد يرى آثار نيرانهم على بعد عظيم كما يرى الكوكب ويستخبر ممن رآهم أين رآهم فحاله كما قيل

أسائل عنكم كل غاد ورائح وأومي إلى أوطانكم وأسلم

العلامة الثانية قوله ولم ينسبوا إلى اسم أي لم يشتهروا باسم يعرفون به عند الناس من الأسماء التي صارت أعلاما لأهل الطريق وأيضا فإنهم لم يتقيدوا بعمل واحد يجري عليهم اسمه فيعرفون به دون غيره من الأعمال فإن هذا آفة في العبودية وهي عبودية مقيدة وأما العبودية المطلقة فلا يعرف صاحبها باسم معين من معاني أسمائها فإنه مجيب لداعيها على اختلاف أنواعها فله مع كل أهل عبودية نصيب يضرب معهم بسهم فلا يتقيد برسم ولا إشارة ولا اسم ولا بزي ولا طريق وضعي اصطلاحي بل إن سئل عن شيخه قال الرسول وعن طريقه قال الاتباع وعن خرقته قال لباس التقوى وعن مذهبه قال تحكيم السنة وعن مقصوده ومطلبه قال يريدون وجهه وعن رباطه وعن خانكاه قال{فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ} وعن نسبه قال أبي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تيم وعن مأكله ومشربه قال ما لك ولها معها حذاؤها وسقاؤها ترد الماء وترعى الشجر حتى تلقى ربها

واحسرتاه تقضي العمر وانصرمت ساعاته بين ذل العجز والكسل

والقوم قد أخذوا درب النجاة وقد ساروا إلى المطلب الأعلى على مهل

ج / 3 ص -175- والعلامة الثالثة قوله ولم يشر إليهم بالأصابع يريد أنهم لخفائهم عن الناس لم يعرفوا بينهم حتى يشيروا إليهم بالأصابع وفي الحديث المعروف عن النبي صلى اله عليه وسلم لكل عامل شرة ولكل شرة فترة فإن صاحبها سدد وقارب فارجوا له وإن أشير إليه بالأصابع فلا تعدوه شيئا فسئل راوي الحديث عن معنى أشير إليه بالأصابع فقال هو المستبدع في دينه الفاجر في دنياه وهذا موضع يحتاج إلى تفصيل فإن الناس إنما يشيرون بالأصابع إلى من يأتيهم بشيء فبعضهم يعرفه وبعضهم لا يعرفه فإذا مر أشار من يعرفه إلى من لا يعرفه هذا فلان وهذا قد يكون ذما له وقد يكون مدحا فمن كان معروفا باجتهاد وعبادة وزهد وانقطاع عن الخلق ثم انحط عن ذلك وعاد إلى حال أهل الدنيا والشهوات فإذا مر بالناس أشاروا إليه وقالوا هذا كان على طريق كذا وكذا ثم فتن وانقلب فهذا الذي قال في الحديث عنه فلا تعدوه شيئا لأنه انقلب على عقبيه ورجع بعد الشرة إلى أسوأ فترة وقد يكون الرجل منهمكا في الدنيا ولذاتها ثم يوقظه الله لآخرته فيترك ما هو فيه ويقبل على شأنه فإذا مر أشار الناس إليه بالأصابع وقالوا هذا كان مفتونا ثم تداركه الله فهذا كانت شرته في المعاصي ثم صارت في الطاعات والأول كانت شرته في الطاعات ثم فترت وعادت إلى البدعة والفجور وبالجملة فالإإشارة بالأصابع إلى الرجل علامة خير وشر ومورد هلاكه ونجاته والله سبحانه الموفق قوله أولئك ذخائر الله حيث كانوا ذخائر الملك ما يخبأ عنده ويذخره لمهماته ولا يبذله لكل أحد وكذلك ذخيرة الرجل ما يذخره لحوائجه ومهماته وهؤلاء لما كانوا مستورين عن الناس بأسبابهم غير مشار إليهم.

ج / 3 ص -176- ولا متميزين برسم دون الناس ولا منتسبين إلى اسم طريق أو مذهب أو شيخ أو زي كانوا بمنزلة الذخائر المخبوءة وهؤلاء أبعد الخلق عن الآفات فإن الآفات كلها تحت الرسوم والتقيد بها ولزوم الطرق الاصطلاحية والأوضاع المتداولة الحادثة هذه هي التي قطعت أكثر الخلق عن الله وهم لا يشعرون والعجب أن أهلها هم المعروفون بالطلب والإرادة والسير إلى الله وهم إلا الواحد بعد الواحد المقطوعون عن الله بتلك الرسوم والقيود وقد سئل بعض الأئمة عن السنة فقال مالا اسم له سوى السنة يعني أن أهل السنة ليس لهم اسم ينسبون إليه سواها فمن الناس من يتقيد بلباس لا يلبس غيره أو بالجلوس في مكان لا يجلس في غيره أو مشية لا يمشي غيرها أو بزي وهيئة لا يخرج عنهما أو عبادة معينة لا يتعبد بغيرها وإن كانت أعلى منها أو شيخ معين لا يلتفت إلى غيره وإن كان أقرب إلى الله ورسوله منه فهؤلاء كلهم محجوبون عن الظفر بالمطلوب الألى مصدودون عنه قد قيدتهم العوائد والرسوم والأوضاع والاصطلاحات عن تجريد المتابعة فأضحوا عنها بمعزل ومنزلتهم منها أبعد منزل فترى أحدهم يتعبد بالرياضة والخلوة وتفريغ القلب ويعد العلم قاطعا له عن الطريق فإذا ذكر له الموالاة في الله والعاداة فيه والأمر بالمعروف والنهي عن المنكر عد ذلك فضولا وشرا وإذا رأوا بينهم من يقوم بذلك أخرجوه من بينهم وعدوه غيرا عليهم فهؤلاء أبعد الناس عن الله وإن كانوا أكثر إشارة والله أعلم.
فصل قال الطبقة الثانية طائفة أشاروا عن منزل وهم في غيره ووروا.
بأمر وهم لغيره ونادوا على شأن وهم على غيره فهم بين غيرة عليهم تسترهم وأدب فيهم يصونهم وظرف يهذبهم أهل هذه الطبقة استسروا اختيارا وإرادة لذلك صيانة لأحوالهم وكمالا.

ج / 3 ص -177- في تمكنهم فمقاماتهم عالية لا ترمقها العيون ولا تخالطها الظنون يشيرون إلى ما يعرفه المخاطب من مقامات المريدين السالكين وبدايات السلوك ويخفون ما مكنهم فيه الحق سبحانه وتعالى من أحوال المحبة ومواجيدها وآثار المعرفة وتوحيدها فهذه هي التورية التي ذكرها فكأنهم يظهرون للمخاطب أنهم من أهل البدايات وهم في أعلى المقامات يتكلمون معهم في البداية والإرادة والسلوك ومقامهم فوق ذلك وهم محقون في الحالتين لكنهم يسترون أشرف أحوالهم ومقاماتهم عن الناس وبالجملة فهم مع الناس بظواهرهم يخاطبونهم على قدر عقولهم ولا يخاطبونهم بما لا تصل إليه عقولهم فينكرون عليهم فيحسبهم المخاطب مثلهم فالناس عندهم وليسوا هم عند أحد قوله أشاروا إلى منزل وهم في غيره يعني يشيرون إلى منزل التوبة والمحاسبة وهم في منزل المحبة والوجد والذوق ونحوها وقد يريد أنهم يشيرون إلى أنهم عامة وهم خاصة الخاصة وإلى أنهم جهال وهم العارفون بالله وأنهم مسيئون وهم محسنون وعلى هذا فيكونون من الطائفةالملامتيه الذين يظهرون مالا يمدحون عليه ويسرون ما يحمدهم الله عليه عكس المرائين المنافقين وهؤلاء طائفة معروفة لهم طريقة معروفة تسمى طريقة أهل الملامة وهم الطائفة الملامتية يزعمون أنهم يحتملون ملام الناس لهم على ما يظهرونه من الأعمال ليخلص لهم ما يبطنونه من الأحوال ويحتجون بقوله تعالى{فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} فهم عاملون على أسقاط جاههم ومنزلتهم في قلوب الناس لما رأوا المغترين المغتر بهم من المنتسبين إلى السلوك يعملون على تزكية نفوسهم وتوفير جاههم في قلوب الناس فعاكسهم هؤلاء وأظهروا بطالة.

ج / 3 ص -178- وأبطنوا أعمالاوكتموا أحوالهم جهدهم وينشدون في هذه الحال

فليتك تحلو والحياة مريرة وليتك ترضى والأنام غضاب

وليت الذي بيني وبينك عامر وبيني وبين العالمين خراب

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال الإمام أحمد حدثنا عبدالرزاق حدثنا سفيان عن منصور عن هلال سياق ابن يساف قال" كان عيسى عليه السلام يقول إذا كان يوم صوم أحدكم فليدهن لحيته ويمسح شفتيه حتى يخرج إلى الناس فيقولون ليس بصائم " ولهذا قال بعضهم التصوف ترك الدعاوي وكتمان المعاني وسئل الحارث ابن أسد عن علامات الصادق فقال أن لا يبالي أن يخرج كل قدر له في قلوب الخلق من أجل صلاح قلبه ولا يحب اطلاع الناس على اليسير من عمله وهذا يحمد في حال ويذم في حال ويحسن من رجل ويقبح من آخر فيحمد إذا أظهر ما يجوز إظهاره ولا نقص عليه فيه ولا ذم من الله ورسوله ليكتم به حاله وعمله كما إذا أظهر الغنى وكتم الفقر والفاقة وأظهر الصحة وكتم المرض وأظهر النعمة وكتم البلية فهذا كله من كنوز الستر وله في القلب تأثير عجيب يعرفه من ذاقه وشكى رجل إلى الأحنف بن قيس شكاة فقال يا بن أخي قد ذهب ضوء بصري من عشرين سنة فما أخبرت به أحدا وأما الحال التي يذم فيها فأن يظهر مالا يجوز إظهاره ليسيء به الناس الظن فلا يعظموه كما يذكر عن بعضهم أنه دخل الحمام ثم خرج وسرق ثياب رجل ومشى رويدا حتى أدركوه فأخذوها منه وسبوه فهذا حرام لا يحل تعاطيه ويقبح أيضا من المتبوع المقتدى به ذلك بل وما هو دونه لأنه يغر الناس ويوقعهم في التأسي بما يظهره من سوء فالملامتية نوعان ممدوحون أبرار ومذمومون جهال وإن كانوا في خفارة صدقهم.

ج / 3 ص -179- فالأولون الذين لا يبالون بلوم اللوم في ذات الله والقيام بأمره والدعوة إليه وهم الذين قال الله فيهم {يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} " فأحب الناس إلى الله من لا تأخذه في الله لومة لائم "وكان عمر بن الخطاب رضي الله عنه لا تأخذه في الله لومة لائم والنوع الثاني المذموم هو الذي يظهر ما يلام عليه شرعا من محرم أو مكروه ليكتم بذلك حاله وقد قال النبي صلى اله عليه وسلم" لا ينبغي للمؤمن أن يذل نفسه " فلنرجع إلى شرح كلام الشيخ قوله أشاروا إلى منزل وهم في غيره مثاله أنهم يتكلمون في التوبة والمحاسبة وهم في منزل المحبة والفناء قوله ووروا بأمر وهم لغيره التورية أن يذكر لفظا يفهم به المخاطب معنى وهو يريد غيره مثاله أن يقول أحدهم أنا غني فيوهم المخاطب له أنه غني بالشيء ومراده غني بالله عنه كما قيل غنيت بلا مال عن الناس كلهم % وإن الغنى العالي عن الشيء لا به وأن يقول ما صح لي مقام التوبة بعد ويريد ما صحت لي التوبة عن رؤية التوبة ونحو ذلك قوله ونادوا على شأن وهم على غيره أي عظموا شأنا من شئون القوم ودعوا الناس إليه وهم في أعلى منه وهذا قريب مما قبله قوله فهم بين غيرة عليهم تسترهم أي يغار الحق سبحانه عليهم فيسترهم عن الخلق ويغارون على أحوالهم ومقاماتهم فيسترون أحوالهم عن رؤية الخلق لها كما قيل

ألف الخمول صيانة وتسترا فكأنما تعريفه أن ينكرا

وكأنه كلف الفؤاد بنفسه فحمته غيرته عليها أن ترى

ج / 3 ص -180- قوله وأدب فيهم يصونهم بهذا يتم أمرهم وهو أن يقوم بهم أدب يصونهم عن ظن السوء بهم ويصونهم عن دناءة الأخلاق والأعمالب فأدبهم صوان على أحوالهم فهمته العلية ترتفع به وأدبه يرسو به إلى التراب كما قيل

أبلج سهل الأخلاق ممتنع يبرزه الدهر وهو يحتجب

إذا ترقت به عزائمه إلى الثريا رسا به الأدب

فأدب المريد والسالك صوان له وتاج على رأسه قوله وظرف يهذبهم التهذيب هو التأديب والتصفية والظرف في هذه الطائفة أحلى من كل حلو وأزين من كل زين فما قرن شيء إلى شيء أحسن من ظرف إلى صدق وإخلاص وسر مع الله وجمعية عليه فإن أكثر من عني بهذا الشأن تضيق نفسه وأخلاقه عن سوى ما هو بصدده فتثقل وطأته علىأهله وجليسه ويضن عليه ببشره والتبسط إليه ولين الجانب له ولعمر الله إنه لمعذور وإن لم يكن في ذلك بمشكور فإن الخلق كلهم أغيار إلا من أعانك على شأنك وساعدك على مطلوبك فإذا تمكن العبد في حاله وصار له إقبال على الله وجمعية عليه ملكة ومقاما راسخا أنس بالخلق وأنسوا به وانبسط إليهم وحملهم على ضلعهم وبطء سيرهم فعكفت القلوب على محبته للطفه وظرفه فإن الناس ينفرون من الكثيف ولو بلغ في الدين ما بلغ ولله ما يجلب اللطف والظرف من القلوب ويدفع عن صاحبه من الشر ويسهل له ما توعر على غيره فليس الثقلاء بخواص الأولياء وما ثقل أحد على قلوب الصادقين المخلصين إلا من آفة هناك وإلا فهذه الطريق تكسو العبد حلاوة ولطافة وظرفا فترى الصادق فيها من أحلى الناس وألطفهم وأظرفهم قد زالت عنه ثقالة النفس وكدورة الطبع وصار روحانيا سمائيا بعد أن كان حيوانيا أرضيا فتراه أكرم الناس عشرة.

ج / 3 ص -181- وألينهم عريكة وألطفهم قلبا وروحا وهذه خاصة المحبة فإنها تلطف وتظرف وتنظف ومن ظرف أهل هذه الطبقة أن لا يظهر أحدهم على جليسه بحال ولا مقام ولا يواجهه إذا لقيه بالحال بل بلين الجانب وخفض الجناح وطلاقة الوجه فيفرش له بساط الأنس ويجلسه عليه فهو أحب إليه من الفرش الوثيرة وسئل محمد بن علي القصاب أستاذ الجنيد عن التصوف فقال أخلاق كريمة ظهرت في زمان كريم مع قوم كرام وبالجملة فهذه الطريق لا تنافي اللطف والظرف والصلف بل هي أصلف شيء لكن ههنا دقيقة قاطعة وهي الاسترسال مع هذه الأمور فإنها أقطع شيء للمريد والسالك فمن استرسل معها قطعته ومن عاداها بالكلية وعرت عليه طريق سلوكه ومن استعان بها أراحته في طريقه أو أراحت غيره به وبالله التوفيق

ج / 3 ص -182- فصل وأهل هذه الطبقة أثقل شيء عليهم البحث عما جريات الناس وطلب.
تعرف أحوالهم وأثقل ما على قلوبهم سماعها فهم مشغولون عنها بشأنهم فإذا اشتغلوا بمالا يعنيهم منها فاتهم ما هو أعظم عناية لهم وإذا عد غيرهم الاشتغال بذلك وسماعه من باب الظرف والأدب وستر الأحوال كان هذامن خدع النفوس وتلبيسها فإنه يحط الهمم العالية من أوجها إلى حضيضها وربما يعز عليه أن يحصل همة أخرى يسعد بها إلى موضعه الذي كان فيه فأهل الهمم والفطن الثاقبة لا يفتحون من آذانهم وقلوبهم طريقا إلى ذلك إلا ما تقاضاه الأمر وكانت مصلحته أرجح وما عداه فبطالة وحط مرتبة.

ج / 3 ص -183- اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} وقال تعالى {فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} وقال تعالى{وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} فلم يأمر الله سبحانه بالفناء عن شهود نعمته فضلا عن أن يكون مقام الفناء أرفع من مقام شهودها من فضله ومنته وقد أشبعنا القول في هذا فيما تقدم ولا تأخذنا فيه لومة لائم ولا تأخذ أرباب الفناء في ترجيح الفناء عليه لومة لائم فقوله أسرهم الحق عنهم أي شغلهم به عن ذكر أنفسهم فأنساهم بذكره ذكر نفوسهم وهذا ضد حال الذين نسوا الله فأنساهم أنفسهم فإن أولئك لما نسوه أنساهم مصالح أنفسهم التي لا صلاح لهم إلا بها فلا يطلبونها وأنساهم عيوبهم فلا يصلحونها وهؤلاء أنساهم حظوظهم بحقوقه وذكر ما سواه بذكره والمقصود أنه سبحانه أخذهم إليه وشغلهم به عنهم قوله وألاح لهم لائحا أذهلهم عن إدراك ما هم فيه ألاح أي أظهر والمعنى أظهر لهم من معرفة جماله وجلاله لائحا ما لم تتسع قلوبهم بعده لإدراك شيء من أحوالهم ومقاماتهم وهذا رقيقة من حال أهل الجنة إذا تجلى لهم سبحانه وأراهم نفسه فإنهم لا يشعرون في تلك الحال بشيء من النعيم ولا يلتفتون إلى سواه البتة كما صرح به في الحديث الصحيح في قوله" فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه" والمعنى أن هذا اللائح الذي ألاحه سبحانه لهم أذهلهم عن الشعور بغيره قوله هيمهم عن شهود ماهم له يحتمل أن يكون مراده أن هذا اللائح هيمهم عن شهود ما خلقوا له فلم يبق فيهم اتساع للجمع بين الأمرين وهذا وإن كان لقوة الوارد فهو دليل على ضعف المحل حيث لم يتسع القلب معه لذكر ما خلق له والكمال أن يجتمع له الأمران.

ج / 3 ص -184- ويحتمل أن يريد به أن هذا اللائح غيبهم عن شهود أحوالهم التي هم لها في تلك الحال فغابوا بمشهودهم عن شهودهم وبمعروفهم عن معرفتهم وبمعبودهم عن عبادتهم فإن الهائم لا يشعر بما هو فيه ولا بحال نفسه وفي الصحاح الهيام كالجنون من العشق قوله وضن بحالهم عن علمهم أي بخل به والمعنى لم يمكن علمهم أن يدرك حالهم وما هم عليه قوله فاستسروا عنهم أي اختفوا حتى عن أنفسهم فلم تعلم نفوسهم كيف هم ولا تبادر بإنكار هذا تكن ممن لا يصل إلى العنقود فيقول هو حامض قوله مع شواهد تشهد لهم بصحة مقامهم يريد أنهم لم يعطلوا أحكام العبودية في هذه الحال فيكون ذلك شاهدا عليهم بفساد أحوالهم بل لهم مع ذلك شواهد صحيحة تشهد لهم بصحة مقاماتهم وتلك الشواهد هي القيام بالأمر وآداب الشريعة ظاهرا وباطنا قوله عن قصد سابق يهيجه غيب يجوز أن يتعلق هذا الحرف وما بعده بمحذوف دل عليه الكلام أي حصل لهم ذلك عن قصد صادق أي لازم ثابت لا يلحقه تلون يهيجه غيب أي أمر غائب عن إدراكهم هيج لهم ذلك القصد الصادق قوله وحب صادق يخفى عليه مبدأ علمه أي هم لا يعرفون مبدأ ما بهم ولا يصل علمهم إليه لأنهم لما لاح لهم ذلك اللائح استغرق قلوبهم وشغل عقولهم عن غيره فهم مأخوذون عن أنفسهم مقهورون بواردهم.

ج / 3 ص -185- قوله ووجد غريب لا ينكشف لصاحبه موقده أي لا ينكشف لصاحب هذا الوجد السبب الذي أهاجه له وأوقده في قلبه فهو لا يعرف السبب الذي أوجد نار وجده قوله وهذا من أدق مقامات أهل الولاية جعله دقيقا لكون الحس مقهورا مغلوبا عند صاحبه والعلم والمعرفة لا يحكمان عليه فضلا عن الحس والعادة وحاصل هذا المقام الاستغراق في الفناء وهو الغاية عند الشيخ والصحيح أن أهل الطبقة الثانية أعلى من هؤلاء وأرفع مقاما وهم الكمل وهم أقوى منهم كما كان مقام رسول الله صلى الله عليه وسلم ليلة الإسراء أرفع من مقام موسى عليه السلام يوم التجلي ولم يحصل لرسول الله صلى الله عليه وسلم من الفناء ما حصل لموسى وكان حب امرأة العزيز ليوسف عليه السلام أعظم من حب النسوة ولم يحصل لها من تقطيع الأيدي ونحوه ما حصل لهن وكان حب أبي بكر رضي الله عنه لرسول الله صلى الله عليه وسلم أعظم من حب عمر رضي الله عنه وغيره ولم يحصل له عند موته من الاضطراب والغشى والإقعاد ما حصل لغيره فأهل البقاء والتمكن أقوى حالا وأرفع مقاما من أهل الفناء وبالله التوفيق.


فصل النفس - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

فصل النفس

فصل ومنها النفس قال صاحب المنازل.
 باب النفس قال الله تعالى{فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ} وجه إشارته بالآية أن النفس يكون بعد مفارقة الحال وانفصاله عن.

ج / 3 ص -186- صاحبه فشبه الحال بالشيء الذي يأخذ صاحبه فيغته ويغطه حتى إذا أقلع عنه تنفس نفسا يستريح به ويستروح قال ويسمى النفس نفسا لتروح المتنفس به التنفيس هو الترويح يقال نفس الله عنك الكرب أي اراحك منه وفي الحديث الصحيح من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة وهذه الأحرف الثلاثة وهي النون والفاء وما يثلثهما تدل حيث وجدت على الخروج والانفصال فمنه النفل لأنه زائد على الأصل خارج عنه ومنه النفر والنفي والنفس ونفقت الدابة ونفست المرأة ونفست إذا حاضت أو ولدت فالنفس خروج وانفصال يستريح به المتنفس قال وهو على ثلاث درجات وهي تشابه درجات الوقت وجه الشبه بينهما أن الأوقات تعد بالأنفاس كدرجاتها وأيضا فالوقت كما قال هو حين وجد صادق فقيد الحين بالوجد والوجد بالصدق وقال في هذا الباب هو نفس في حين استتار فقيد النفس بالحين وبالوجد وقيد به الوقت فهو معتبر بهما وأيضا فالوقت والنفس لهما أسباب تعرض للقلب بسبب حجبه عن مطلوبه أو مفارقة حال كان فيها فاستترت عنه فبينهما تشابه من هذه الوجوه وغيرها قال والأنفاس ثلاثة نفس في حين استتار مملوء من الكظم متعلق بالعمل إن تنفس تنفس بالأسف وإن نطق نطق بالحزن وعندي هو متولد من وحشة الاستتار وهي الظلمة التي قالوا إنها مقام فقوله نفس في حين استتار أي يكون له حال صادق وكشف صحيح فيستتر عنه بحكم الطبيعة والبشرية ولا بد فيضيق بذلك صدره ويمتلىء كظما.

ج / 3 ص -187- بحجب ما كان فيه واستتاره لأسباب فاعلية وغائية سترد عليك إن شاء الله فإذا تنفس في هذه الحال فتنفسه تنفس الحزين المكروب قوله مملوء من الكظم الكظم هو الإمساك ومنه كظم غيظه إذا تجرعه وحبسه ولم يخرجه قوله متعلق بالعمل يريد أن ذلك النفس متعلق بأحكام الظاهر لا بأحكام الحال وذلك هو البلاء الذي تقدم ذكر الشيخ له وهو بلاء العبد بين الاستجابة لداعي العلم وداعي الحال وإنما كان ذلك نفس مكظوم لخلوه في هذه الحال من أحكام المحبة التي تهون الشدائد وتسهل الصعب وتحمل الكل وتعين على نوائب الحق وتعلقه بالعلم الذي هو داعي التفرق فإن كرب المحبة ممزوج بالحلاوة فإذا خلا من أحكامها إلى أحكام العلم فقد تلك الحلاوة واشتاق إلى ذلك الكرب كما قيل

ويشكو المحبون الصبابة ليتني تحملت ما يلقون من بينهم وحدي

فكان لقلبي لذة الحب كلها فلم يلقها قبلي محب ولا بعدي

قوله إن تنفس تنفس بالأسف الأسف الحزن كقوله تعالى عن يعقوب يا أسفى على يوسف والأسف الغضب كقوله تعالى فلما آسفونا انتقمنا منهم وهو في هذا الموضع الحزن على ما توارى عنه من مطلوبه أو من صدق حاله قوله وإن نطق نطق بالحزن يعني أن هذا المتنفس إن نطق بما يدل على الحزن على ما توارى عنه فمصدر تنفسه ونطقه حزنه على ما حجب عنه قوله وعندي أنه يتولد من وحشة الاستتار والحجب وكأن الاستتار بسبب السبب فيتولد السبب يريد أن هذا الأسف وإن أضيف إلى الاستتار والحجاب فتولده.

ج / 3 ص -188- إنما هو من الوحشة التي سببها الاستتار من تلك الوحشة المتولدة من الاستتار وهذا صحيح فإنه لما كان مطلوبه مشاهدا له وحال محبته وأحكامها قائما به كان نصيبه من الأنس على قدر ذلك فإنه لما توارى عنه مطلوبه وأحكام محبته استوحش لذلك فتولد الحزن من تلك الوحشة وبعد فالحزن يتولد من مفارقة المحبوب ليس له سبب سواه وإن تولد من حصول مكروه فذلك المكروه إنما كان كذلك لما فات به من المحبوب وفلا كان حزن إذا ولا هم ولا غم ولا أذى ولا كرب إلا في مفارقة المحبوب ولهذا كان حزن الفقر والمرض والألم والجهل والخمول والضيق وسوء الحال ونحو ذلك على فراق المحبوب من المال والوجد والعافية والعلم والسعة وحسن الحال ولهذا جعل الله سبحانه وتعالى مفارقة المشتهيات من أعظم العقوبات فقال تعالى وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب فالفرح والسرور بالظفر بالمحبوب والهم والغم والحزن والأسف بفوات المحبوب فأطيب العيش عيش المحب الواصل إلى محبوبه وأمر العيش عيش من حيل بينه وبين محبوبه والاستتار المذكور لا يكون إلا بعد كشف وعيان والرب تعالى يستر عنهم ما يستره رحمة بهم ولطفا بضعيفهم إذ لو دام له حال الكشف لمحقه بل رحمة ربه من به أن رده إلى أحكام البشرية ومقتضى الطبيعة وأيضا ليتزايد طلبه ويقوى شوقه فإنه لو دامت له تلك الحال لألفها واعتادها ولم يقع منه موقع الماء من ذي الغلة الصادي ولا موقع الأمن من الخائف ولا موقع الوصال من المهجور فالرب سبحانه واراها عنه ليكمل فرحه ولذته وسروره بها وأيضا فليعرفه سبحانه قدر نعمته بما أعطاه وخلع عليه فإنه لما ذاق قرارة الفقد عرف حلاوة الوجود فإن الأشياء تتبين بأضدادها.

ج / 3 ص -189- وأيضا فليعرفه فقره وحاجته وضرورته إلى ربه وأنه غير مستغن عن فضله وبره طرفة عين وأنه إن انقطع عنه إمداده فسد بالكلية وأيضا فليعرفه أن ذلك الفضل والعطاء ليس لسبب من العبد وأنه عاجز عن تحصيلها بكسب واختيار وأنها مجرد موهبة وصدقة تصدق الله بها عليه لا يبلغها عمله ولا ينالها سعيه وأيضا فليعرفه عزه في منعه وبره في عطائه وكرمه وجوده في عوده عليه بما حجب عنه فينفتح على قلبه من معرفة الأسماء والصفات بسبب هذا الاستتار والكشف بعده أمور غريبة عجيبة يعرفها الذائق لها وينكرها من ليس من أهلها وأيضا فإن الطبيعة والنفس لم يموتا ولم يعدما بالكلية ولولا ذلك لما قام سوق الامتحان والتكليف في هذا العالم بل قهرا بسلطان العلم والمعرفة والإيمان والمحبة والمقهورالمغلوب لا بد أن يتحرك أحيانا وإن قلت ولكن حركة أسير مقهور بعد أن كانت حركته حركة أمير مسلط فمن تمام إحسان الرب إلى عبده وتعريفه قدر نعمته أن أراه في الأعيان ما كان حاكما عليه قاهرا له وقد تقاضى ما كان يتقاضاه منه أولا فحينئذ يستغيث العبد بربه ووليه ومالك أمره كله يا مقلب القلوب ثبت قلبي على دينك يا مصرف القلوب صرف قلبي على طاعتك وأيضا فإنه يزيل من قلبه آفة الركون إلى نفسه أو عمله أو حاله كما قيل إن ركنت إلى العلم أنسيناكه وإن ركنت إلى الحال سلبناك إياه وإن ركنت إلى المعرفة حجبناها عنك وإن ركنت إلى قلبك أفسدناه عليك فلا يركن العبد إلى شيء سوى الله البتة ومتى وجد من قلبه ركونا إلى غيره فليعلم أنه قد أحيل على مفلس بل معدم وأنه قد فتح له الباب مكرا فليحذر ولوجه والله المستعان.

ج / 3 ص -190- قوله وهي الظلمة التي قالوا إنها مقام يعني أن وحشة الاستتار ظلمة وقد قال قوم إنها مقام ووجهه أن الرب سبحانه يقيم عبده بحكمته فيها لما ذكرناه من الحكم والفوائد وغيرها مما لم نذكره فبهذا الاعتبار تكون مقاما ولكن صاحب هذا المقام أنفاسه أنفاس حزن وأسف وهلاك وتلف لما حجب عنه من المقام الذي كان فيه والشيخ كأنه لا يرى ذلك مقاما فإن المقامات هي منازل في طريق المطلوب فكل أمر أقيم فيه السالك من حاله الذي يقدمه إلى مطلوبه فهو مقام وأما وحشة الاستتار فهي تأخر في الحقيقة لا تقدم فكيف تسمى مقاما بل هي ضد المقام ومما يدل على أن وحشة الاستتار ليست مقاما أن كل مقام فهو تعلق بالحق سبحانه على وجه الثبوت وحقيقته بأن يكون العبد بالمقيم لا بالمقام وأما حال الاستتار فهو حال انقطاع عن ذلك التعلق المذكور والتحقيق في ذلك أن له وجهين هو من أحدهما ظلمة ووحشة ومن الثاني مقام فهو باعتبار الحال وباعتبار نفسه ليس مقاما وباعتبار المآل وما يترتب عليه وما فيه من تلك الحكم والفوائد المذكورة فهو مقام وبالله التوفيق.
فصل قال والنفس الثاني نفس في حين التجلي وهو نفس شاخص عن مقام.
السرور إلى روح المعاينة مملوء من نور الوجود شاخص إلى منقطع الإشارة هذا النفس أعلى من الأول فإن الأول في حين استتار وظلمة وهذا نفس في حال تجل ونوره وحين التجلي هو زمان حصول الكشف والتجلي مشتق من الجلوة قيل وحقيقته إشراق نور الحق على قلوب المريدين.

ج / 3 ص -191- فإن أرادوا إشراق نور الذات فغلط شنيع منهم ولهذا قال من احترز منهم عن لك إشراق نور الصفات فإن أرادواأيضا إشراق نفس الصفة فغلط كذلك فإن التجلي الذاتي والصفاتي لا يقع في هذا العالم ولا تثبت له القوى البشرية والحق أنه إشراق نور المعرفة والإيمان واستغراق القلب في شهود الذات المقدسة وصفاتها استغراقا علميا نعم هو أرفع من العلم المجرد لأسباب منها قوته فإن المعارف والعلوم تتفاوت ومنها صفاء المحل ونقاؤه من الكدر المانع من ظهور العلم والمعرفة فيه ومنها التجرد عن الموانع والشواغل ومنها كمال الالتفات والتحديق نحو المعروف المشهود ومنها كمال الأنس به والقرب منه إلى غير ذلك من الأسباب التي توجب للقلب شهودا وكشفا وراء مجرد العلم قوله وهو نفس شاخص عن مقام السرور أي صادر عن مقام السرور والشخوص الخروج يقال شخص فلان إلى بلد كذا إذا خرج إليه والمقصود أن هذا النفس صدرعن سرور وفرح بخلاف الأول فإنه صدر عن ظلمة ووحشة أثارت حزنا فهذا النفس صدر عن سماع الإجابة الذي يمحو آثار الوحشة قوله إلى روح المعاينة هو بفتح الراء وهو النعيم والراحة التي تحصل بالمعاينة ضد الألم والوحشة الحاصلين في حين الاستتار فهذا النفس مصدره السرور ونهايته روح المعاينة صادرا عن مسرة طالبا المعاينة وأصح ما يحمل عليه كلام الشيخ وأمثاله من أهل الاستقامة في المعانية أنها تزايد العلم حتى يصير يقينا ولا يصل أحد إلى عين اليقين في هذه الدار.

ج / 3 ص -192- وإن خالف في ذلك من خالف فالغلط من لوازم الطبيعة والعلم يميز بين الغلط والصواب وقد أشعر كلام الشيخ ههنا بأن التجلي دون المعاينة فإن التجلي قد يكون من وراء ستر رقيق وحاجز لطيف والكشف والعيان هو الظهور من غير ستر فإذا كان مسرورا بحال التجلي كانت أنفاسه متعلقة بمقام المعاينة الذي هو فوق مقام التجلي ولهذا جعله شاخصا إليها قوله مملوء من نور الوجود يريد أن هذا النفس مملوء من نور الوجود والوجود عنده هو حضرة الجمع فكأنه يقول هذا النفس منصبغ مكتس بنور الوجود فإن صاحبه لما تنفس به كان في مقام الجمع والوجود قوله شاخص إلى منقطع الإشارة لما كان قلبه مملوءا من نور الوجود وكان شاخصا إلى المعاينة مستفرغا بكليته في طلبها كان شاخصا إلى حضرة الجمع التي هي منقطع الإشارة عندهم فضلا عن العبارة فلا إشارة هناك ولا عبارة ولا رسم بل تفنى الإشارات وتعجز العبارات وتضمحل الرسوم.
فصل قوله والنفس الثالث نفس مطهر بماءالقدس قائم بإشارات الأزل وهو.
النفس الذي يسمى بصدق النور القدس الطهارة والتقديس التطهير والتنزيه ومراده بالقدس ههنا الشهود الذي يفنى الحادث الذي لم يكن ويبقى القديم الذي لم يزل فكأن صفات الحدوث عندهم مما يتطهر منها بالتجلي المذكور فالتجلي يطهر.

ج / 3 ص -193- العبد منها فإنه ما دام في الحجاب فهو باق مع إنيته وصفاته فإذا أشرق عليه نور التجلي طهره من صفاته وشهودها وتوسيطها بينه وبين مشهوده الحق وحاصل كلامه أن هذا النفس صادر عن مشاهدة الأزل الماحي للحوادث المفنى لها فهذا النفس مطهر بالطهر المقدس عن كل غين وعن ملاحظة كل مقام بل هو مستغرق بنور الحق وآثار الحق تنطق عليه كما قال النبي صلى اله عليه وسلم" إن الله جعل الحق على لسان عمر وقلبه" وقال ابن مسعود ما كنا نبعد أن السكينة تنطق على لسان عمر وهذا نطق غير النطق النفساني الطبيعي ولهذا سمى هذا النفس بصدق النور لصدق شدة تعلقه بالنور وملازمته له قوله قائم بإشارات الأزل أي هذا النفس منزه مطهر عن إشارات الحدوث فقد ترحل عنها وفارقها إلى إشارات الأزل ويعني بإشارات الأزل أنه قد فنى في عيانه الذي شخص إليه من لم يكن وبقي من لم يزل فصارت أنفاسه من جملة إشارات الأزل ولم يرد الشيخ أن أنفاسه تنقلب أزلية فمن هو دون الشيخ لا يتوهم هذا بل أنفاس الخلق متعلقة بمن لم يكن وهذا نفسه متعلق بمن لم يزل وبعد فللملحد ههنا مجال لكنه في الحقيقة وهم باطل وخيال وفي قوله يسمى بصدق النور لطيفة وهي أن السالك يلوح له في سلوكه النور مرارا ثم يختف عنه كالبرق يلمع ثم يختفي فإذا قوي ذلك النور ودام ظهوره صار نورا صادقا قوله فالنفس الأول للعيون سراج والثاني للقاصد معراج والثالث للمحقق تاج.

ج / 3 ص -194- أي النفس الأول سراج في ظلمة السلوك لتعلقه بالعلم كما تقدم والعلم سراج يهتدى به في طرقات القصد ويوضح مسالكها ويبين مراتبها فهو سراج للعيون والنفس الثاني للقاصد معراج فإنه أعلى من الأول لأنه من نور المعرفة الرافعة للحجاب والنفس الثالث للمحقق تاج لأنه نفس مطهر من أدناس الأكوان ومتصل بالكائن قبل كل شيء والمكون لكل شيء والكائن بعد كل شيء فهذا تاج لقلبه بمنزلة التاج على رأس الملك والنفس الأول يؤمن السالك من عثرته والثاني يوصله إلى طلبته والثالث يدله على علو مرتبته والله سبحانه وتعالى أعلم.


باب الغربة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الغربة

فصل قال شيخ الإسلام.باب الغربة
 قال الله تعالى{فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ} استشهاده بهذه الآية في هذا الباب يدل على رسوخه في العلم والمعرفة وفهم القرآن فإن الغرباء في العالم هم أهل هذه الصفة المذكورة في الآية وهم الذين أشار إليهم النبي صلى اله عليه وسلم في قوله "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل ومن الغرباء يا رسول الله صلى الله عليه وسلم قال الذي يصلحون إذا فسد الناس " وقال الإمام أحمد حدثنا عبدالرحمن بن مهدي عن زهير عن عمرو بن أبي عمرو مولى المطلب بن حنطب عن المطلب بن حنطب عن النبي صلى اله عليه وسلم قال" طوبى للغرباء قالوا يا رسول الله صلى الله عليه وسلم ومن الغرباء قال الذين يزيدون إذا نقص الناس" فإن كان هذا الحديث بهذا اللفظ محفوظا لم ينقلب على الراوي لفظه وهو.

ج / 3 ص -195- الذين ينقصون إذا زاد الناس فمعناه الذين يزيدون خيرا وإيمانا وتقى إذا نقص الناس من ذلك والله اعلم وفي حديث الأعمش عن أبي إسحاق عن أبي الأحوص عن عبدالله بن مسعود قال" قال رسول الله صلى الله عليه وسلم إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء قيل ومن الغرباء يا رسول الله صلى الله عليه وسلم قال النزاع من القبائل" وفي حديث عبدالله بن عمرو قال" قال النبي صلى اله عليه وسلم ذات يوم ونحن عنده طوبى للغرباء قيل ومن الغرباء يا رسول الله صلى الله عليه وسلم قال ناس صالحون قليل في ناس كثير من يعصيهم أكثر ممن يطيعهم" وقال أحمد حدثنا الهيثم بن جميل حدثنا محمد بن مسلم حدثنا عثمان بن عبدالله عن سليمان بن هرمز عن عبدالله بن عمرو عن النبي صلى اله عليه وسلم قال" إن أحب شيء إلى الله الغرباء قيل ومن الغرباء قال الفرارون بدينهم يجتمعون إلى عيسى ابن مريم عليه السلام يوم القيامة " وفي حديث آخر "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى لغرباء قيل ومن الغرباء يا رسول الله صلى الله عليه وسلم قال الذي يحيون سنتي ويعلمونها الناس" وقال نافع عن مالك" دخل عمر بن الخطاب المسجد فوجد معاذ بن جبل جالسا إلى بيت النبي صلى اله عليه وسلم وهو يبكي فقال له عمر ما يبكيك يا أبا عبد الرحمن هلك أخوك قال لا ولكن حديثا حدثنيه حبيبي وأنا في هذا المسجد فقال ما هو قال إن الله يحب الأخفياء الأحفياء الأتقياء الأبرياء الذين إذا غابوا لم يفتقدوا وإذا حضروا لم يعرفوا قلوبهم مصابيح الهدى يخرجون من كل فتنة عمياء مظلمة " فهؤلاء هم الغرباء الممدوحون المغبوطون ولقلتهم في الناس جدا سموا غرباء فإن أكثر الناس على غير هذه الصفات فأهل الإسلام في الناس.

ج / 3 ص -196- غرباء والمؤمنون في أهل الإسلام غرباء وأهل العلم في المؤمنين غرباء وأهل السنة الذين يميزونها من الأهواء والبدع فهم غرباء والداعون إليها الصابرون على أذى المخالفين هم أشد هؤلاء غربة ولكن هؤلاء هم أهل الله حقا فلا غربة عليهم وإنما غربتهم بين الأكثرين الذين قال الله عز وجل فيهم{وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}فأولئك هم الغرباء من الله ورسوله ودينه وغربتهم هي الغربة الموحشة وإن كانوا هم المعروفين المشار إليهم كما قيل

فليس غريبا من تناءت دياره ولكن من تنأين عنه غريب

ولما خرج موسى عليه السلام هاربا من قوم فرعون انتهى إلى مدين على الحال التي ذكر الله وهو وحيد غريب خائف جائع فقال يا رب وحيد مريض غريب فقيل له يا موسى الوحيد من ليس له مثلي أنيس والمريض من ليس له مثلي طبيب والغريب من ليس بيني وبينه معاملة فالغربة ثلاثة أنواع غربة أهل الله وأهل سنة رسوله بين هذا الخلق وهي الغربة التي مدح رسول الله صلى الله عليه وسلم أهلها وأخبر عن الدين الذي جاء به أنه بدأ غريبا وأنه سيعود غريبا كما بدأ وأن أهله يصيرون غرباء وهذه الغربة قد تكون في مكان دون مكان ووقت دون وقت وبين قوم دون قوم ولكن أهل هذه الغربة هم أهل الله حقا فإنهم لم يأووا إلى غير الله ولم ينتسبوا إلى غير رسوله ولم يدعوا إلى غير ما جاء به وهم الذين فارقوا الناس أحوج ما كانوا إليهم فإذا انطلق الناس يوم القيامة مع آلهتهم بقوا في مكانهم فيقال لهم ألا تنطلقون حيث انطلق الناس.

ج / 3 ص -197- فيقولون فارقنا الناس ونحن أحوج إليهم منا اليوم وإنا ننتظر ربنا الذي كنا نعبده فهذه الغربة لا وحشة على صاحبها بل هو آنس ما يكون إذا استوحش الناس وأشد ما تكون وحشته إذا استأنسوا فوليه الله ورسوله والذين آمنوا وإن عاداه أكثر الناس وجفوه وفي حديث القاسم عن أبي أمامة عن النبي صلى اله عليه وسلم قال" عن الله تعالى إن أغبط أوليائي عندي لمؤمن خفيف الحاذ ذو حظ من صلاته أحسن عبادة ربه وكان رزقه كفافا وكان مع ذلك غامضا في الناس لا يشار إليه بالأصابع وصبر على ذلك حتى لقي الله ثم حلت منيته وقل تراثه وقلت بواكيه" ومن هؤلاء الغرباء من ذكرهم أنس في حديثه عن النبي صلى اله عليه وسلم" رب أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره" وفي حديث أبي إدريس الخولاني عن معاذ بن جبل عن النبي صلى اله عليه وسلم قال" ألا أخبركم عن ملوك أهل الجنة قالوا بلى يا رسول الله صلى الله عليه وسلم قال كل ضعيف أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره " وقال الحسن المؤمن في الدنيا كالغريب لا يجزع من ذلها ولا ينافس في عزها للناس حال وله حال الناس منه في راحة وهو من نفسه في تعب ومن صفات هؤلاء الغرباء الذين غبطهم النبي صلى اله عليه وسلم التمسك بالسنة إذا رغب عنها الناس وترك ما أحدثوه وإن كان هو المعروف عندهم وتجريد التوحيد وإن أنكر ذلك أكثر الناس وترك الانتساب إلى أحد غير الله ورسوله لا شيخ ولا طريقة ولا مذهب ولا طائفة بل هؤلاء الغرباء منتسبون إلى الله بالعبودية له وحده وإلى رسوله بالاتباع لما جاء به وحده وهؤلاء هم القابضون على الجمر حقا وأكثر الناس بل كلهم لائم لهم.

ج / 3 ص -198- فلغربتهم بين هذا الخلق يعدونهم أهل شذوذ وبدعة ومفارقة للسواد الأعظم ومعنى قول النبي صلى اله عليه وسلم هم النزاع من القبائل أن الله سبحانه بعث رسوله وأهل الأرض على أديان مختلفة فهم بين عباد أوثان ونيران وعباد صور وصلبان ويهود وصابئة وفلاسفة وكان الإسلام في أول ظهوره غريبا وكان من أسلم منهم واستجاب لله ولرسوله غريبا في حيه وقبيلته وأهله وعشيرته فكان المستجيبون لدعوة الإسلام نزاعا من القبائل بل آحادا منهم تغربوا عن قبائلهم وعشائرهم ودخلوا في الإسلام فكانوا هم الغرباء حقا حتى ظهر الإسلام وانتشرت دعوته ودخل الناس فيه أفواجا فزالت تلك الغربة عنهم ثم أخذ في الاغتراب والترحل حتى عاد غريبا كما بدأ بل الإسلام الحق الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه هو اليوم أشد غربة منه في أول ظهوره وإن كانت أعلامه ورسومه الظاهرة مشهورة معروفة فالإسلام الحقيقي غريب جدا وأهله غرباء أشد الغربة بين الناس وكيف لا تكون فرقة واحدة قليلة جدا غريبة بين اثنتين وسبعين فرقة ذات أتباع ورئاسات ومناصب وولايات ولا يقوم لها سوق إلا بمخالفة ما جاء به الرسول فإن نفس ما جاء به يضاد أهواءهم ولذاتهم وما هم عليه من الشبهات والبدع التي هي منتهى فضيلتهم وعملهم والشهوات التي هي غايات مقاصدهم وإراداتهم فكيف لا يكون المؤمن السائر إلى الله على طريق المتابعة غريبا بين هؤلاء الذين قد اتبعوا أهواءهم وأطاعوا شحهم وأعجب كل منهم برأيه كما قال النبي صلى اله عليه وسلم" مروا بالمعروف وانهوا عن المنكر حتى إذا رأيتم شحا.

ج / 3 ص -199- مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه ورأيت أمرا لا يد لك به فعليك بخاصة نفسك وإياك وعوامهم فإن وراءكم أياما صبر الصابر فيهن كالقابض على الجمر" ولهذا جعل للمسلم الصادق في هذا الوقت إذا تمسك بدينه أجر خمسين من الصحابة ففي سنن أبي داود والترمذي من حديث أبي ثعلبة الخشني قال" سألت رسول الله صلى الله عليه وسلم عن هذه الآية يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم فقال بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك ودع عنك العوام فإن من وراءكم أيام الصبر الصبر فيهن مثل قبض على الجمر للعامل فيهن أجر خمسين رجلا يعملون مثل عمله قلت يا رسول الله صلى الله عليه وسلم أجر خمسين منهم قال أجر خمسين منكم" وهذا الأجر العظيم إنما هو لغربته بين الناس والتمسك بالسنة بين ظلمات أهوائهم وآرائهم فإذا أراد المؤمن الذي قد رزقه الله بصيرة في دينه وفقها في سنة رسوله وفهما في كتابه وأراه ما الناس فيه من الأهواء والبدع والضلالات وتنكبهم عن الصراط المستقيم الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه فإذا أراد أن يسلك هذا الصراط فليوطن نفسه على قدح الجهال وأهل البدع فيه وطعنهم عليه وإزرائهم به وتنفير الناس عنه وتحذيرهم منه كما كان سلفهم من الكفار يفعلون مع متبوعه وإمامه فأما إن دعاهم إلى ذلك وقدح فيما هم عليه فهنالك تقوم قيامتهم ويبغون له الغوائل وينصبون له الحبائل ويجلبون عليه بخيل كبيرهم ورجله فهو غريب في دينه لفساد أديانهم غريب في تمسكه بالسنة لتمسكهم بالبدع غريب في اعتقاده لفساد عقائدهم غريب في صلاته لسوء صلاتهم.

ج / 3 ص -200- غريب في طريقه لضلال وفساد طرقهم غريب في نسبته لمخالفة نسبهم غريب في معاشرته لهم لأنه يعاشرهم على ما لا تهوى أنفسهم وبالجملة فهو غريب في أمور دنياه وآخرته لا يجد من العامة مساعدا ولا معينا فهو عالم بين جهال صاحب سنة بين أهل بدع داع إلى الله ورسوله بين دعاة إلى الأهواء والبدع آمر بالمعروف ناه عن المنكر بين قوم المعروف لديهم منكر والمنكر معروف.
فصل النوع الثاني من الغربة غربة مذمومة وهي غربة أهل الباطل.
وأهل الفجور بين أهل الحق فهي غربة بين حزب الله المفلحين وإن كثر أهلها فهم غرباء على كثرة أصحابهم وأشياعهم أهل وحشة على كثرة مؤنسهم يعرفون في أهل الأرض ويخفون على أهل السماء.
فصل النوع الثالث غربة مشتركة لا تحمد ولا تذم وهي الغربة عن.
الوطن فإن الناس كلهم في هذه الدار غرباء فإنها ليست لهم بدار مقام ولا هي الدار التي خلقوا لها وقد قال النبي صلى اله عليه وسلم لعبد الله بن عمر رضي الله عنهما" كن في الدنيا كأنك غريب أو عابر سبيل " وهكذا هو نفس الأمر لأنه أمر أن يطالع ذلك بقلبه ويعرفه حق المعرفة ولي من أبيات في هذا المعنى

وحي على جنات عدن فإنها منازلك الأولى وفيها المخيم

ولكننا سبي العدو فهل ترى نعود إلى أوطاننا ونسلم

ج / 3 ص -201- وأي اغتراب فوق غربتنا التي لها أضحت الأعداء فينا تحكم

وقد زعموا أن الغريب إذا نأى وشطت به أوطانه ليس ينعم

فمن أجل ذا لا ينعم العبد ساعة من العمر إلا بعد ما يتألم

وكيف لا يكون العبد في هذه الدار غريبا وهو على جناح سفر لا يحل عن راحلته إلا بين أهل القبور فهو مسافر في صورة قاعد وقد قيل

وما هذه الأيام إلا مراحل يحث بها داع إلى الموت قاصد

وأعجب شيء لو تأملت أنها منازل تطوى والمسافر قاعد


منزلة الاغتراب - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

منزلة الاغتراب

فصل قال صاحب المنازل الاغتراب
 أمر يشار به إلى الانفراد عن.الأكفاء يريد أن كل من انفرد بوصف شريف دون أبناء جنسه فإنه غريب بينهم لعدم مشاركه أو لقلته قال وهو على ثلاث درجات الدرجة الأولى الغربة عن الأوطان وهذا الغريب موته شهادة ويقاس له في قبره من مدفنه إلى وطنه ويجمع يوم القيامة إلى عيسى بن مريم عليه السلام لما كانت الغربة هي انفراد والانفراد إما بالجسم وإما بالقصد والحال وإما بهما كان الغريب غريب جسم أو غريب قلب وإرادة وحال أو غريبا بالاعتبارين قوله وهذا الغريب موته شهادة يشير به إلى الحديث الذي يروى عن هشام بن حسان عن ابن سيرين عن أبي هريرة رضي الله عنه عن النبي صلى اله عليه وسلم قال" موت الغريب شهادة "ولكن هذا الحديث لا يثبت وقد روى من طرق لا يصح منها شيء قال الإمام أحمد هذا حديث منكر وأما قوله ويقاس له في قبره من مدفنه إلى وطنه فيشير به إلى ما رواه.

ج / 3 ص -202- عبدالله بن وهب حدثني حيي بن عبدالله عن أبي عبدالرحمن البجلي عن عبدالله بن عمرو قال" توفي رجل بالمدينة ممن ولد بالمدينة فصلى عليه رسول الله صلى الله عليه وسلم وقال ليته مات في غير مولده فقال رجل ولم يا رسول الله صلى الله عليه وسلم فقال إن الرجل إذا مات قيس له من مولده إلى منقطع أثره في الجنة" رواه ابن لهيعة عن حيى بهذا الإسناد وقال" وقف رسول الله صلى الله عليه وسلم علىقبر رجل بالمدينة فقال ياله لو مات غريبا فقيل وما للغريب يموت بغير أرضه فقال ما من غريب يموت بغير أرضه إلا قيس له من تربته إلى مولده في الجنة " قوله ويجمع يوم القيامة إلى عيسى بن مريم يشير إلى الحديث الذي رواه الإمام أحمد حدثنا القاسم بن جميل حدثنا محمد بن مسلم حدثنا عثمان بن عبدالله بن إدريس عن سليمان بن هرمز عن عبدالله بن عمرو قال" قال رسول الله صلى الله عليه وسلم أحب شيء إلى الله الغرباء قيل وما الغرباء يا رسول الله صلى الله عليه وسلم قال الفرارون بدينهم يجتمعون إلى عيسى بن مريم يوم القيامة" .
 فصل قال الدرجة الثانية غربة الحال وهذا من الغرباء الذين طوبى لهم.
وهو رجل صالح في زمان فاسد وبين قوم فاسدين أو عالم بين قوم جاهلين أو صديق بين قوم منافقين يريد بالحال ههنا الوصف الذي قام به من الدين والتمسك بالسنة ولا يريد به الحال الاصطلاحي عند القوم والمراد به العالم بالحق العامل به الداعي إليه وجعل الشيخ الغرباء في هذه الدرجة ثلاثة أنواع صاحب صلاح ودين بين قوم فاسدين وصاحب علم ومعرفة بين قوم جهال وصاحب صدق وإخلاص بين أهل كذب ونفاق فإن صفات هؤلاء وأحوالهم تنافي صفات من هم بين.

ج / 3 ص -203- أظهرهم فمثل هؤلاء بين أولئك كمثل الطير الغريب بين الطيور والكلب الغريب بين الكلاب والصديق هو الذي صدق في قوله وفعله وصدق الحق بقوله وعمله فقد انجذبت قواه كلها للانقياد لله ولرسوله عكس المنافق الذي ظاهره خلاف باطنه وقوله خلاف عمله.
فصل قال الدرجة الثالثة غربة الهمة وهي غربة طلب الحق وهي غربة.
العارف لأن العارف في شاهده غريب ومصحوبه في شاهده غريب وموجوده لا يحمله علم أو يظهره وجد أو يقوم به رسم أو تطيقه إشارة أو يشمله اسم غريب فغربة العارف غربة الغربة لأنه غريب الدنيا والآخرة إنما كانت هذه الدرجة أعلى مما قبلها لأن الغربة الأولى غربة بالأبدان والثانية غربة بالأفعال والأحوال وهذه الثالثة غربة بالهمم فإن همة العارف حائمة حول معروفه فهو غريب في أبناء الآخرة فضلا عن أبناء الدنيا كما أن طالب الآخرة غريب في أبناء الدنيا قوله لأن العارف في شاهده غريب شاهد العارف هو الذي يشهد عنده وله بصحة ما وجد وأنه كما وجد وبثبوت ما عرف وأنه كما عرف وهذا الشاهد أمر يجده من قلبه وهو قربه من الله وأنسه به وشدة شوقه إلى لقائه وفرحه به فهذا شاهده في سره وقلبه وله شاهد في حاله وعمله يصدق هذا الشاهد الذي في قلبه وله شاهد في قلوب الصادقين يصدق هذين الشاهدين فإن قلوب الصادقين لا تشهد بالزور البتة فإذا خفي عليك شأنك وحالك فاسأل عنك قلوب الصادقين فإنها تخبره عن حالك قوله ومصحوبه في شاهده غريب مصحوبه في شاهده هو الذي.

ج / 3 ص -204- يصحبه فيه من العلم والعمل والحال وهو غريب بالنسبة إلى غيره ممن لم يذق طعم هذا الشأن بل هو في واد وأهله في واد وقوله وموجوده لا يحمله علم إلى آخره يريد بموجوده ما يجده في شهوده وجدانا ذاتيا حقيقيا في هذه المراتب المذكورة لأن الشهود يشملها كلها حالة المشاهدة فأما ما يحمله العلم فهو أحكام العلم التي متى انسلخ منها انسلخ من الإيمان وموجوده في هذه المشاهدة في هذا الحال هو إصابته وجه الصواب الذي أراده الله ورسوله بشرعه وأمره وهذه الإصابة غريبة جدا عند أهل العلم بل هي متروكة عند كثير منهم فليس الحلال إلا ما أحله من قلدوه والحرام ما حرمه والدين ما أفتي به يقدم على النصوص وتترك له أقوال الرسول والصحابة وسائر أهل العلم قوله أو يظهره وجد الوجد يظهر أمورا ينكرها من لم يكن له ذلك الوجد ويعرفها من كان له وهذا الوجد إن شهد له العلم بالقبول وزكاه فهو وجد صحيح وإلا فهو وجد فاسد وفيه انحراف والمقصود أن ما يظهره وجد هذا العارف بالله وأسمائه وصفاته وأحكامه غريب على غيره بحسب همته ومعرفته وطلبه قوله أو يقوم به رسم الرسم هو الصورة الخلقية وصفاتها وأفعالها عندهم والذي يقوم به هذا الرسم هو الذي يقيمه من تعلق اسم القيوم به فإن القيوم هو القائم بنفسه الذي قيام كل شيء به أي هو المقيم لغيره فلا قيام لغيره بدون إقامته له وقيامه هو بنفسه لا بغيره ويحتمل أن يريد به معنى آخر وهو ما يقوى رسمه على القيام به فإن وراء ذلك مالا يقوى رسم العبد على إظهاره ولا القيام به وهذا أظهر المعنيين.

ج / 3 ص -205- من كلامه وسياقه إنما يدل عليه ولهذا قال بعد ذلك أو تطيقه إشارة أي لا تقدر على إفهامه وإظهاره إشارة فتنهض الإشارة بكشفه ثم قال أو يشمله رسم يعني أو تناله عبارة فذكر الشيخ خمس مراتب الأولى مرتبة حمل العلم له الثانية مرتبة إظهار الوجد له الثالثة مرتبة قيام الرسم به الرابعة مرتبة إطاقة الإشارة له الخامسة مرتبة شمول العبارة له ومقصوده أن موجود العارف أخفى وأدق من موجود غيره فهو غريب بالنسبة إلى موجود سواه وأخبر أن موجوده في هذه المراتب غريب فكيف بموجوده الذي لا يحمله علم ولا يظهره وجد ولا يقوم به رسم ولا تطيقه إشارة ولا تشمله عبارة فهذا أشد غربة قوله فغربة العارف غربة الغربة والغربة أن يكون الإنسان بين أبناء جنسه غريبا مع أن له نسبا فيهم وأما غربة المعرفة فلا يبقى معها نسبة بينه وبين أبناء جنسه إلا بوجه بعيد لأنه في شأن والناس في شأن آخر فغربته غربة الغربة وأيضا فالصالحون غرباء في الناس والزاهدون غرباء في الصالحين والعارفون غرباء في الزاهدين قوله لأنه غريب الدنيا وغريب الآخرة يعني أن أبناء الدنيا لا يعرفونه لأنه ليس منهم وأهل الآخرة العباد الزهاد لا يعرفونه لأن شأنه وراء شأنهم همتهم متعلقة بالعبادة وهمته متعلقة بالمعبود مع قيامه بالعبادة فهو يرى الناس والناس لا يرونه كما

قيل تسترت من دهري بظل جناحه فعيني ترى دهري وليس يراني

فلو تسأل الأيام ما اسمي لما درت وأين مكاني ما عرفن مكاني


باب الغرق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الغرق

ج / 3 ص -206- فصل قال شيخ الإسلام.باب الغرق
 قال الله تعالى{فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} هذا اسم يشار به في هذا الباب إلى من توسط المقام وجاوز حد التفرق وجه استددلاله بإشارة الآية أن إبراهيم لما بلغ ما بلغ هو وولده في المبادرة إلى الامتثال والعزم عل إيقاع الذبح المأمور به ألقاه الوالد على جبينه في الحال وأخذ الشفرة وأهوى إلى حلقه أعرض في تلك الحال عن نفسه وولده وفنى بأمر الله عنهما فتوسط بحر جمع السر والقلب والهم على الله وجاوز حد التفرقة المانعة من امتثال هذا الأمر قوله{فَلَمَّا أَسْلَمَا} أي استسلما وانقادا لأمر الله فلم يبق هناك منازعة لا من الوالد ولا من الولد بل استسلام صرف وتسليم محض قوله{وَتَلَّهُ لِلْجَبِينِ} أي صرعه على جبينه وهو جانب الجبهة الذي يلي الأرض عند النوم وتلك هي هيئة ما يراد ذبحه قوله توسط المقام لا يريد به مقاما معينا ولذلك أبهمه ولم يقيده والمقام عندهم منزل من منازل السالكين وهو يختلف باختلاف مراتبه وله بداية وتوسط ونهاية فالغرق المشار إليه أن يصير في وسط المقام فإن قيل الغرق أخص بنهاية المقام من توسطه لأنه استغراق فيه بحيث يستغرق قلبه وهمه فكيف جعله الشيخ توسطا فيه قلت لما كانت همة الطالب في هذه الحال مجموعة على المقصود وهو معرض عما سواه قد فارق مقام التفرقة وجاوز حدها إلى مقام الجمع فابتدأ في المقام وأول كل مقام يشبه آخر الذي قبله فلما توسط فيه استغرق قلبه وهمه وإرادته كما يغرق من توسط اللجة فيها قبل وصوله إلى آخرها قوله وهو على ثلاث درجات الدرجة الأولى استغراق العلم في عين الحال.

ج / 3 ص -207- وهذا رجل قد ظفر بالاستقامة وتحقق في الإشارة فاستحق صحة النسبة هذه الدرجة التي بدأ بها هي أول درجاته لأن الرجل قد يكون عالما بالشيء ولا يكون متصفا بالتخلق به واستعماله فالعلم شيء والحال شيء آخر فعلم العشق والصحة والشكر والعافية غير حصولها والاتصاف بها فإذا غلب عليه حال تلك المعلومات صار علمه بها كالمغفول عنه وليس بمغفول عنه بل صار الحكم للحال فإن العبد يعرف الخوف من حيث العلم ولكن إذا اتصف بالخوف وباشر الخوف قلبه غلب عليه حال الخوف والانزعاج واستغرق علمه في حاله فلم يذكر علمه لغلبة حاله عليه ومن هذه حاله فقد ظفر بالاستقامة لأن العلوم إذا أثمرت الأحوال كانت عنها الاستقامة في الأعمال ووقوعها على وجه الصواب وتحقق صاحبها في الإشارة إلى ما وجده من الأحوال ولم تكن إشارته عن تخمين وظن وحسبان واستحق اسم النسبة في صحة العبودية إلى الرحمن عز وجل لقوله{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} وقوله {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}الآيات وقوله{عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّه}وقوله{يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ} والمقصود أن هذا قد انتقل من أحكام العمل وحده إلى أحكام العمل بالحال المصاحب للعلم فهو عامل بالمواجيد الحالية المصحوبة بالعلوم النبوية فإن انفراد العلم عن الحال تعطيل وبطالة وانفراد الحال عن العلم كفر وإلحاد والأكمل أن لا يغيب عن شهود العلم بالحال وإن استغرقه الحال عن شهود العلم مع قيامه بأحكامه لم يضره قوله وهذا رجل قد ظفر بالاستقامة أي هو على محجة الطريق القاصد إلى الله الموصل إليه والظفر هو حصول الإنسان على مطلوبه.

ج / 3 ص -208- قوله وتحقق في الإشارة أي إشارته إشارة تحقيق ليست كإشارة صاحب البرق الذي يلوح ثم يذهب قوله فاستحق صحة النسبة لأنه لما استقام وصح حاله بعمله وأثمر علمه حاله صحت نسبة العبودية له فإنه لا نسبة بين العبد ولرب إلا نسبة العبودية.
فصل قال الدرجة الثانية استغراق الإشارة في الكشف وهذا رجل ينطق عن.
موجوده ويسير مع مشهوده ولا يحس برعونة رسمه إنما كانت هذه الدرجة أرفع مما قبلها لأن صاحب الدرجة الأولى غايته أن يشير إلى ما تحققه وإن فارقه وصاحب هذه الدرجة قد فنى عن الإشارة لغلبة توالي نور الكشف عليه فاستغراق الإشارة في الكشف هو ارتفاع حكمها فيه فإن الإشارة عندهم نداء على رأس العبد وبوح بمعنى العلة وقد ارتفعت العلل عن صاحب هذه الدرجة فاستغرقت إشارته في كشفه فلم يبق له إشارة في الكشف وإنما ترتفع اإلإشارة لاستغراق الكشف لها إلا أن صاحب هذه الدرجة فيه بقية من رعونة رسمه فلذلك قال ولا يحس برعونة رسمه ورعونة الرسم هي التفاته إلى إنيته وقوله وهذا رجل ينطق عن موجوده أي لا يستعير ما يذكره من الذوق والوجد من غيره ويكون لسانه ناطقا به على حال غيره وموجوده فهو ينطق عن أمر هو متصف به لا وصاف له قوله ويسير مع مشهوده هو بالسين المهملة أي يسير إلى الله عز وجل عن شهود وكشف لا مع حجاب وغفلة فهو سائر إلى الله بالله مع الله قوله ولا يحس برعونة رسمه الرسم عندهم هو ذات العبد التي تفنى عند الشهود وليس المراد بفنائها عدمها من الوجود العيني بل عدمها من الوجود الذهني العلمي هذا مرادهم بقولهم فنى من لم يكن وبقي من لم يزل.ر

ج / 3 ص -209- وقد يريدون به معنى آخر وهو اضمحلال الوجود المحدث الحاصل بين عدمين وتلاشيه في الوجود الذي لم يزل ولا يزال وللملحد ههنا مجال يجول فيه ويقول إن الوجود المحدث لم تكن له حقيقة وإن الوجود القديم الدائم وحده هو الثابت لا وجود لغيره لا في ذهن ولا في خارج وإنما هو وجود فائض على الدوام على ماهيات معدومةفتكتسى بعين وجوده بحسب استعداداتها والمقصود شرح كلام الشيخ والمراد برعونة الرسم ههنا بقية تبقى من صاحب الشهود لا يدركها لضعفها وقلتها واشتغاله بنور الكشف عن ظلمتها فهو لا يحس بها.
فصل قال الدرجة الثالثة استغراق الشواهد في الجمع وهذا رجل شملته.
أنوار الأولية ففتح عينه في مطالعة الأزلية فتخلص من الهمم الدنية إنما كان هذا الاستغراق عنده أكمل مما قبله لأن الأول استغراق كاشف في كشف وهو متضمن لتفرقة وهذا استغراق عن شهود كشفه في الجمع فتمكن هذا في حال جمع همته مع الحق حتى غاب عن إدراك شهوده وذكر رسومه لما توالى عليه من الأنوار التي خصه الحق بها في الأزل وهي أنوار كشف اسمه الأول ففتح عين بصيرته في مطالعة الاختصاصات الأزلية فتخلص بذلك من الهمم الدنية المنقسمة بين تغيير مقسوم أو تفويت مضمون أو تعجيل مؤخر أو تأخير سابق ونحو ذلك وقد يراد بالهمم الدنية تعلتها بما سوى الحق سبحانه وما كان له وعلى هذا فاستغراق شواهده في جمع الحكم وشموله وقد يراد به معنى آخر وهو استغراق شواهد الأسماء والصفات في الذات الجامعة لها فإن الذات جامعة لأسمائها وصفاتها فإذا استغرق العبد في حضرة الجمع غابت الشواهد في تلك الحضرة.

ج / 3 ص -210- وأكمل من ذلك أن يشهد كثرة في وحدة ووحدة في كثرة بمعنى أن يشهد كثرة الأسماء والصفات في الذات الواحدة ووحدة الذات مع كثرة أسمائها وصفاتها وقوله ففتح عينه في مطالعة الأزلية نظر بالله لا بنفسه واستمد من فضله وتوفيقه لا من معرفته وتحقيقه فشاهد سبق الله سبحانه وتعالى لكل شيء وأوليته قبل كل شيء فتخلص من همم المخلوقين المتعلقة بالأدنى وصارت له همة عالية متعلقة بربه الأعلى تسرح ي رياض الأنس به ومعرفته ثم تأوي إلى مقاماتها تحت عرشه ساجدة له خاضعة لعظمته متذللة لعزته لا تبغي عنه حولا ولا تروم به بدلا.


باب الغيبة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الغيبة

فصل قال صاحب المنازل باب الغيبة
قال الله تعالى{فَتَوَلَّى عَنْهُمْ} وقال{يَا أَسَفَى عَلَى يُوسُف} وجه الاستدلا له بإشارة الآية أن يعقوب لما امتلأ قلبه بحب يوسف عليه الصلاة والسلام وذكره أعرض عن ذكر أخيه مع قرب عهده بمصيبة فراقه فلم يذكره مع ذلك ولم يتأسف عليه غيبة عنه بمحبة يوسف واستيلائه على قلبه ولو استدل بقوله تعالى فلما رأينه أكبرنه وقطعن أيديهن لكان دليلا أيضا فإن مشاهدته في تلك الحال غيب عن النسوة السكاكين وما يقطعن بهن حتى قطعن أيديهن ولا يشعرن وذلك من قوة الغيبة قال الشيخ الغيبة التي يشار إليها في هذا الباب على ثلاث درجات الأولى غيبة المريد في تخلص القصد عن أيدي العلائق ودرك العوائق لالتماس الحقائق.

ج / 3 ص -211- يريد غيبة المريد عن بلده ووطنه وعاداته في محل تخليص القصد وتصحيحه ليقطع بذلك العلائق وهي ما يتعلق بقلبه وقالبه وحسه من المألوفات ويسبق العوائق حتى لا تلحقه ولا تدركه قوله لالتماس الحقائق متعلق بقوله غيبة المريد أي هذه الغيبة لالتماس الحقائق فإن العوائق والعلائق تحول بينه وبين طلبها وحصولها لمضادتها لها والحقائق جمع حقيقة ويراد بها الحق تعالى وما نسب إليه فهو الحق وقوله الحق ووعده الحق ولقاؤه حق ورسوله حق وعبوديته وحده حق وعبودية ما سواه الباطل فكل شيء ما خلا الله باطل والمقصود أن المريد إن لم يتخلص قصده في مطلوبه عما يعوقه من الشواغل أو ما يدركه من المعوقات لم يبلغ مقصوده ولم يصل إليه وإن وصل إليه فبعد جهد شديد ومشقة بسبب تلك الشواغل ولم يصل القوم إلى مطلبهم إلا بقطع العلائق ورفض الشواغل.
فصل قال الدرجة الثانية غيبة السالك عن رسوم العلم وعلل السعي ورخص.
الفتور يريد أنه ينتقل عن أحكام العلم إلىالحال وهذا كلام فيه إجمال فالملحد يفهم منه أنه يفارق أحكام العلم ويقف مع أحكام الحال وهذا زندقة وإلحاد والموحد يفهم منه أنه ينتقل من أحكام العلم وحده إلىأحكام الحال المصاحب للعلم فإن العلم الخالي عن الحال ضعف في الطريق والحال المجرد عن العلم ضلال عن الطريق ومن عبدالله بحال مجرد عن علم لم يزدد من الله إلا بعدا قوله وعلل السعي يعني أن السالك يغيب عن علل سعيه وعمله.

ابن عفان رضي الله عنه لو طهرت قلوبنا لما شبعت من كلام الله وقال بعض العارفين كيف يشبعون من كلام محبوبهم وهو غاية مطلوبهم والذي يريده الشيخ وأمثاله بهذا أن المحب الصادق يمتلئ قلبه بالمحبة فتكون هي الغالبة عليه فتحمله غلبتها وتمكنها على أن لا يغفل عن محبوبه ولا يشتغل قلبه بغيره ألبتة فيسمع من الفارغين ما ورد في حق المحبين ويسمع منهم أوصاف حبيبه والخبر عنه فلا يكاد يصبر على أن يسمع ذلك أبدا لضيق قلبه عن سماعه من قلب غافل وإلا فلو سمع هذا الخبر ممن هو شريكه في شجوه وأنيسه في طريقه وصاحبه في سفره لما ضاق عنه بل لاتسع له غاية الاتساع فهذا وجه ووجه ثان وهو أن السكران بالمحبة قد امتلأ قلبه بمشاهدة المحبوب فاجتمعت قوى قلبه وهمه وإرادته عليه ومعاني الخبر فيها كثرة وانتقال من معنى إلى معنى فقلبه يضيق في هذه الحال عنها حتى إذا صحا اتسع قلبه لها قوله والتعظيم قائم أي ضيق قلبه عن اشتغاله بالخبر ليس اطراحا له ورغبة عنه وكيف وهو خبر عن محبوبه واردا منه بل لضيقه في تلك الحال عن الاشتغال به وتعظيمه قائم في قلبه فهو مشغول بوجده وحاله عما يفرقه عنه وهذا يحسن إذا كان المشتغل به أحب إلى حبيبه من المشتغل عنه فأما إذا كان ما أعرض عنه أحب إلى الحبيب مما اشتغل به فشرع المحبة يوجب عليه إيثار أعظم المحبوبين إلى حبيبه وإلا كان مع نفسه ووجده ولذته قوله واقتحام لجة الشوق والتمكن دائم اقتحام لجة الشوق وهو ركوب بحره وتوسطه لا الدخول في حاشيته وطرفه والتمكن المشار إليه هو لزوم أحكام العلم من العمل به ولزوم أحكام الورع والقيام بالأوراد الشرعية فلزوم ذلك دوامه علامة صحة الشوق قوله والغرق في بحر السرور والصبر هائم أي يكون المحب غريقا في بحر.

ج / 3 ص -212- وهذه العلل عندهم هي اعتقاده أنه يصل بها إلى الله وسكونه إليها وفرحه بها ورؤيتها فيغيب عن هذه العلل ومراده بغيبته عنها إعدامها حتى لا تحضره لا أنه يغيب عنها وهي موجودة قائمة نعم إذا اعتقد أن الله يوصله إليه بها ويفرح بها من جهة الفضل والمنة وسبق الأولية لا من جهة الاكتساب والفعل لم يضره ذلك بل هذا أكمل وهو في الحقيقة سكون إلى الله تعالى وفرح به واعتقاد أنه هو الموصل لعبد هإيهبما منه وحده لا بحول العبد وقوته فهذا لون وهذا لون والحاصل أنه إذا انتقل عن أحكام العلم المجرد إلى أحكام الحال المصاحب للعلم غابت عنه علل السعي وكذلك تغيب عنه رخص الفتور فلا ينظر إلى عزيمة السعي ولا يقف مع رخص الفتور فهما آفتان للسالك فإنه إما أن يجرد عزمه وهمته فينظر إلى ما منه وأن همته وعزيمته تحمله وتقوم به وإما أن يترخص برخص تفتر عزمه وهمته فكمال جده وصدقه وصحة طلبه يخلصه من رخص الفتور وكمال توحيده ومعرفته بربه ونفسه يخلصه من علل السعي.
فصل قال الدرجة الثالثة غيبة العارف عن عيون الأحوال والشواهد.
والدرجات في عين الجمع إنما كانت هذه الدرجة عنده أعلى على طريقته في كون الفناء غاية الطالب وهذه الدرجة هي غيبته عن خيرات ومقامات بما هو أكمل منها وأشرف عنده وهو حضرة الجمع ومعنى غيبته عن عيون الأحوال هو أن لا يرى الأحوال ولا تراه فلذلك استعار لها عيونا لأن الأحوال تقتضي وجدا وموجودا ووجدانا وهذا.

ج / 3 ص -213- ينافي الفناء في حضرة الجمع فإن الجمع يمحو أثر الرسوم وقد عرفت مرارا أن هذا ليس بكمال ولا هو مطلوب لنفسه وغيره أكمل منه وأما غيبته عن الشواهد فقد يريد بها شواهد المعرفة وأدلتها فيغيب بمعروفه عن الشواهد الدالة عليه في الخارج وفي نفسه وقد يريد بالشواهد الأسماء والصفات والغيبة عنها بشهود الذات ولكن هذا ليس بكمال ولا هو أعلى من شهود الأسماء والصفات بل هذا الشهود هو شهود المعطلة المنكرين لحقائق الأسماء والصفات فإنهم ينتهون في فنائهم إلى شهود ذات مجردة ومن ههنا دخل الملاحدة القائلون بوحدة الوجود وجعلوا شهود نفس الوجود المجرد عن التقييدات وعن سائر الأسماء والصفات هو شهود الحقيقة تعالى الله عن كفرهم وإلحادهم علوا كبيرا وشيخ الإسلام براء من هؤلاء ومن شهودهم ومراد اهل الاستقامة بذلك أن يشهد الذات الجامعة لجميع معاني الأسماء الحسنى والصفات العلى فيغيبه شهوده لهذه الذات المقدسة عن شهود صفة واسم فالشواهد هي الأفعال الدالة علىالصفات المستلزمة للذات وشواهد المعرفة هي الأدلة التي حصلت عنها المعرفة فإذا طواها الشاهد من وجوده وشهد أنه ما عرف الله إلا به ولا دل عليه إلا هو غابت عنه شواهده في مشهوده كما تغيب معارفه في معروفه وبكل حال فما عرف الله إلا بالله ولا دل على الله إلا الله ولا أوصل إلى الله إلا الله فهو الدال على نفسه بما نصبه من الأدلة وهو الذاكر لنفسه على لسان.

ج / 3 ص -214- عبده كما قال النبي صلى اله عليه وسلم" إن الله قال على لسان نبيه سمع الله لمن حمده" وهو المحب لنفسه بنفسه وبما خلق من عبيده الذين يحبونه والشاكر لنفسه بنفسه وبما أجراه على ألسنة عبيده وقلوبهم وجوارحهم من ذكره وشكره فمنه السبب وهو والغاية هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم وللملحد ههنا مجال حيث يظن أن الذاكر والمذكور والذكر والعارف والمعروف والمعرفة والمحب والمحبوب والمحبة من عين واحدة لا بل ذلك هو العين الواحدة وأن الذي عرف الله وأحبه هو الله نفسه وإن تعددت مظاهره فالظاهر فيها واحد ظهر بوجوده العيني فيها فوجودها عين وجوده ووجوده فاض عليها وهذا أكفر من كل كفر وأعظم من كل إلحاد والموحدون يقولون إنما فاض عليها إيجاده لا وجوده فظهر فيها فعله بل أثر فعله لا ذاته ولا صفاته فقامت به فقرا إليه واحتياجا لا وجودا وذاتا وأقامها بمشيئته وربوبيته لا بظهوره فيها ولقد لحظ ملاحدة الاتحادية أمرا اشتبه عليهم في وحدة الموجد بوحدة الوجود وتوحيد الذات والصفات والأفعال بتوحيد الوجود وفيضان جوده بفيضان وجوده فوحدوا الوجود وزعموا أنه هو المعبود فصاروا عبيد الوجود المطلق الذي لا وجود له في غير الأذهان وعبيد الموجودات الخارجة في الأعيان فإن وجودها عندهم هو المسمى بالله تعالى الله عن هذا الإلحاد الذي تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا وسبحان من هو فوق سماواته على عرشه بائن من خلقه بذاته وأسمائه وصفاته وأفعاله أين حقيقة المخلوق من الماء المهين من ذات رب العالمين أين المكون من تراب من رب الأرباب أين الفقير بالذات إلى الغني بالذات أين وجود من.

ج / 3 ص -215- يضمحل وجوده ويفوت إلى حقيقة وجود الحي الذي لا يموت هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون هو الله الخالق البارىء المصور له الأسماء الحسني يسبح له ما في السموات والأرض وهو العزيز الحكيم.


باب التمكن - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التمكن

فصل قال صاحب المنازل باب التمكن
 قال الله تعالى{وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} وجه استدلاله بالآية في غاية الظهور وهو أن المتمكن لا يبالي بكثرة الشواغل ولا بمخالطة أصحاب الغفلات ولا بمعاشرة أهل البطالات بل قد تمكن بصبره ويقينه عن استفزازهم إياه واستخفافهم له ولهذا قال تعالى فاصبر إن وعد الله حق فمن وفى الصبر حقه وتيقن أن وعد الله حق لم يستفزه المبطلون ولم يستخفه الذين لا يوقنون ومتى ضعف صبره ويقينه أو كلاهما استفزه هؤلاء واستخفه هؤلاء فجذبوه إليهم بحسب ضعف قوة صبره ويقينه فكلما ضعف ذلك منه قوي جذبهم له وكلما قوي صبره ويقينه قوي انجذابه منهم وجذبه لهم.
فصل قال الشيخ التمكن فوق الطمأنينة وهو الإشارة إلى غاية الاستقرار.
التمكن هو القدرة على التصرف في الفعل والترك ويسمى مكانة أيضا قال الله تعالى قل يا قوم اعملوا على مكانتكم إني عامل الآية وأكثر ما يطلق في اصطلاح القوم على من انتقل إلى مقام البقاء.

ج / 3 ص -216- بعد الفناء وهو الوصول عندهم وحقيقته ظفر العبد بنفسه وهو أن تتوارى عنه أحكام البشرية بطلوع شمس الحقيقة واستيلاء سلطانها فإذا دامت له هذه الحال أو غلبت عليه فهو صاحب تمكين قال صاحب المنازل التمكن فوق الطمأنينة وهو الإشارة إلى غاية الاستقرار إنما كان فوق الطمأنينة لأنها تكون مع نوع من المنازعة فيطمئن القلب إلى ما يسكنه وقد يتمكن فيه وقد لا يتمكن ولذلك كان التمكن هو غاية الاستقرار وهو تفعل من المكان فكأنه قد صار مقامه مكانا لقلبه قد تبوأه منزلا ومستقرا قال وهو على ثلاث درجات الدرجة الأولى تمكن المريد وهو أن يجتمع له صحة قصد يسيره ولمع شهود يحمله وسعة طريق تروحه المريد في اصطلاحهم هو الذي قد شرع في السير إلى الله وهو فوق العابد ودون الواصل وهذا اصطلاح بحسب حال السالكين وإلا فالعابد مريد والسالك مريد والواصل مريد فالإرادة لا تفارق العبد ما دام تحت حكم العبودية وقد ذكر الشيخ للتمكن في هذه الدرجة ثلاثة أمور صحة قصد وصحة علم وسعة طريق فبصحة القصد يصح سيره وبصحة العلم تنكشف له الطريق وبسعة الطريق يهون عليه السير وكل طالب أمر من الأمور فلا بد له من تعين مطلوبه وهو المقصود ومعرفة الطريق الموصل إليه والأخذ في السلوك فمتى فاته واحد من هذه الثلاث لم يصح طلبه ولا سيره فالأمر دائر بين مطلوب يتعين إيثاره على غيره وطلب يقوم بقصد من يقصده وطريق توصل إليه فإذا تحقق العبد بطلب ربه وحده تعين مطلوبه فإذا بذل جهده في طلبه صح له طلبه فإذا تحقق باتباع أوامره واجتناب نواهيه صح له طريقه وصحة القصد والطريق موقوفة على صحة المطلوب وتعينه.

ج / 3 ص -217- فحكم القصد يتلقى من حكم المقصود فمتى كان المقصود أهلا للإيثار كان القصد المتعلق به كذلك فالقصد والطريق تابعان للمقصود وتمام العبودية أن يوافق الرسول في مقصوده وقصده وطريقه فمقصوده الله وحده وقصده تنفيذ أوامره في نفسه وفي خلقه وطريقه اتباع ما أوحي إليه فصحبه الصحابة رضي الله عنهم على ذلك حتى لحقوا به ثم جاء التابعون لهم بإحسان فمضوا على آثارهم ثم تفرقت الطرق بالناس فخيار الناس من وافقه في المقصود والطريق وأبعدهم عن الله ورسوله من خالفه في المقصود والطريق وهم أهل الشرك بالمعبود والبدعة في العبادة ومنهم من وافقه في المقصود وخالفه في الطريق ومنهم من وافقه في الطريق وخالفه في المقصود فمن كان مراده الله والدار الآخرة فقد وافقه في المقصود فإن عبدالله بما به أمر على لسان رسوله فقد وافقه في الطريق وإن عبده بغير ذلك فقد خالفه في الطريق ومن كان مقصوده من أهل العلم والعبادة والزهد في الدنيا الرياسة فقد خالفه في المقصود وإن تقيد بالأمر فإن لم يتقيد به فقد خالفه في المقصود والطريق فإذا عرف هذا فقول الشيخ تمكن المريد أن يجتمع له صحة قصد يسيره إشارة إلى صحة القصد وقوله ولمع شهود يحمله إشارة إلى معرفة المقصود وقوة اليقين فيحصل لقلبه كشف يحمله على سلوكه فإن السالك إذا كشف له عن مقصوده حتى كأنه يعاينه جد في طلبه وذهبت عنه رخص الفتور وقوله وسعة طريق تروحه إشارة إلى صحة طريقه وذلك بأمرين بسعتها حتى لا تضيق عليه فيعجز عن سلوكها وباستقامتها حتى لا يزيغ عنها.

ج / 3 ص -218- إلى غيرها فإن طريق الحق واسعة مستقيمة وطرق الباطل ضيقة معوجة وهذا يدل على رسوخ الشيخ في العلم ووقوفه مع السنة وفقهه في هذا الشأن.
فصل قال الدرجة الثانية تمكن السالك وهو أن يجتمع له صحة انقطاع.
وبرق كشف وضياء حال هذه الدرجة أتم مما قبلها فإن تلك تمكن في تصحيح قصد الأعمال وهذه تمكن في حال التمكن والتمكن في الحال أبلغ من التمكن في القصد ويريد بصحة الانقطاع انقطاع قلبه عن الأغيار وتعلقه بالشواغل الموجبة للأكدار ومع ذلك فقد حصل لقلبه برق كشف يجعل الإيمان له كالعيان ومع ذلك فحاله مع الله صاف من معارضات السوى فلا يعارض كشفه شبهة ولا همته إرادة بل هو متمكن في انقطاعه وشهوده وحاله.
فصل قال الدرجة الثالثة تمكن العارف وهو أن يحصل في الحضرة فوق حجب.
الطلب لابسا نور الوجود العارف فوق السالك ولا يفارقه السلوك لكنه مع السلوك قد ظفر بالمعرفة فأخذ منها اسما أخص من اسم السالك وهكذا الشأن في سائر المقامات والأحوال فإنها لا تفارق من ترقى فيها ولكن إذا ترقى في مقام أخذ اسمه وكان أحق به مع ثبوت الأول له والحضرة يراد بها حضرة الجمع وعندي أنها حضرة دوام المراقبة والتمكن من مقام الإحسان هذه حضرة الأنبياء والعارفين.

ج / 3 ص -219- وأما حضرة الجمع التي يشيرون إليها فكل فرقة تشير إلى شيء فأهل الفناء يريدون حضرة جمع الفناء في توحيد الربوبية وأهل الإلحاد يريدون حضرة جمع الوجود في وجود واحد وطائفة من السالكين يريدون حضرة جمع الأسماء والصفات في ذات واحدة وإذا فسرت بحضرة دوام المراقبة والتمكن في فقام الإحسان كان ذلك أحسن وأصح وصاحب هذه الحضرة لدوام مراقبته قد انقشعت عنه سحب الغفلات ولم تشغله عن تلك الحضرة الشواغل الملهيات قوله فوق حجب الطلب يعني أن العارف قد ارتفع عن مقام الطلب للمعرفة إلى مقام حصولها والطالب للأمر دون الواصل إليه فالطالب بعد في حجاب طلبه والعارف قد ارتفع فوق حجاب الطلب بما شاهده من الحقيقة فالطالب شيء والواجد شيء وهذا كلام يحتاج إلى شرح وبيان فإن الطلب لا يفارق العبد ما دامت أحكام العبودية تجري عليه ولكنه متنقل في منازل الطلب ينتقل من عبودية إلى عبودية والمعبود واحد جل وعلا لا ينتقل عنه فكيف يمكن تجرد المعرفة عن الطلب هذا موضع زلت فيه أقدام وضلت فيه أفهام وظن المخدوعون المغرورون أنهم قد استغنوا بالمعرفة عن الطلب وأن الطلب وسيلة والمعرفة غاية ولا معنى للاشتغال بالوسيلة بعد الوصول إلى الغاية فهؤلاء خرجوا عن الدين بالكلية بعد أن شمروا في السير فيها فردوا.

ج / 3 ص -220- على أدبارهم ونكصوا على أعقابهم ولم يفهموا مراد أهل الاستقامة بذكر حجب الطلب واعلم أن كل ما منك حجاب على مطلوبك فإن وقفت معه فأنت دون الحجاب وإن قطعته إلى تجريد المطلوب صرت فوق الحجاب فطلبك وإرادتك وتوكلك وحالك وعملك كله حجاب إن وقفت معه أو ركنت إليه وإن جاوزته إلى الذي أنت به وله وفي يديه وتحت تصرفه ومشيئته وليس لك ذرة واحدة إلا به ومنه ولم تقف مع طلبك في إرادتك فقد صرت فوق حجاب الطلب ففي الحقيقة أنت حجاب قلبك عن ربك فإذا كشفت الحجاب عن القلب أفضى إلى الرب ووصل إلى الحضرة المقدسة وقولنا إذا كشفت الحجاب إخبار عن محل العبودية وإلا فكشفه ليس بيدك ولا أنت الكاشف له{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ} ومن أعظم الضر حجاب القلب عن الرب وهو أعظم عذابا من الجحيم قال تعالى{كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ} قوله لابسا نور الوجود المعنى الصحيح من هذه اللفظة أن نور الوجود نور ظفره بإقبال قلبه على الله عز وجل وجمع همه عليه وفنائه بمراده عن مراد نفسه فصار واحدا واحدا لما أكثر الخلق فاقد له قد لبس قلبه نور ذلك الوجود حتى فاض على لسانه وجوارحه وحركاته وسكناته فإن نطق علاه النور وإن سكت علاه النور.

ج / 3 ص -221- وأخص من هذا أنه قد فاض على قلبه نور اليقين بالأسماء والصفات فصار لقلبه من معرفتها والإيمان بها وذوق حلاوة ذلك نور خاص غير مجرد نور العبادة والإرادة والسلوك وإياك أن تلتفت إلى غير هذا فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله وليس مراد الشيخ بالوجود ما يريده المتكلمون والفلاسفة ولا ما يريده الاتحادية الملاحدة وإنما مراده به الوجدان بعد الفقد كما يقال فلان واجد وفلان فاقد والله أعلم.


باب المكاشفة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب المكاشفة

فصل قال صاحب المنازل باب المكاشفة
 قال الله تعالى{فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} وجه احتجاجه بإشارة الآية أن الله سبحانه كشف لعبده ما لم يكشفه لغيره وأطلعه على مالم يطلع عليه غيره فحصل لقلبه الكريم من انكشاف الحقائق التي لا تخطر ببال غيره ما خصه الله به والإيحاء هو الإعلام السريع الخفي ومنه الوحا الوحا أي الإسراع الإسراع قوله ما أوحي أبهمه لعظمه فإن الإبهام قد يقع للتعظيم ونظيره قوله تعالى {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ}أي أمر عظيم فوق الصفة قال الشيخ المكاشفة مهاداة السر بين متباطنين يريد أن المكاشفة إطلاع أحد المتحابين المتصافيين صاحبه على باطن أمره وسره قوله مهاداة السر أي تردد السر على وجه الألطاف والمودة قوله بين متباطنين يعني بالمتباطنين باطن المكاشف والمكاشف فيحمل سر كل منهما إلى الآخر كما يحمل إليه هديته فيسري سر كل واحد منها إلى الآخر وإذا بلغ العبد في مقام المعرفة إلى حد كأنه يطالع ما اتصف به الرب سبحانه من صفات الكمال ونعوت الجلال وأحست روحه بالقرب.

ج / 3 ص -222- الخاص الذي ليس هو كقرب من المحسوس حتى يشاهد رفع الحجاب بين روحه وقلبه وبين ربه فإن حجابه هو نفسه وقد رفع الله سبحانه عنه ذلك الحجاب بحوله وقوته أفضى القلب والروح حينئذ إلى الرب فصار يعبده كأنه يراه فإذا تحقق بذلك وارتفع عنه حجاب النفس وانقشع عنه ضبابها ودخانها وكشطت عنه سحبها وغيومها فهناك يقال له

بدلك سر طال عنك اكتتامه ولاح صباح كنت أنت ظلامه

فأنت حجاب القلب عن سر غيبه ولولاك لم يطبع عليه ختامه

فأن غبت عنه خلفيه وطنبت على منكب الكشف المصون

وجاء حديث لايمل سماعه شهي إلينا . الكثيب قتامه

إذا ذكرت النفس النفس زال عناؤها وزال عن القلب الكئيب قتامه

فلذلك قال الشيخ وهي في هذا الباب بلوغ ما وراء الحجاب وجودا قوله وجودا احتراز من بلوغه سماعا وعلما وكثيرا ما يلتبس على العبد أحدهما بالآخر فأين وجود الحقيقة من العلم بها ومعرفتها كما تقدم ذلك مرارا فتعلق العلم بالقلب شيء واتصافه بالمعلوم شيء آخر فمن الناس من يتعلق به سماع ذلك دون فهمه ومنهم من يتعلق به فهمه دون حقيقته والتعلق الكامل أن يتعلق به وجوده فلذلك قال بلوغ ما وراء الحجاب وجودا قال الشيخ وهي على ثلاث درجات الدرجة الأولى مكاشفة تدل على التحقيق الصحيح وهي لا تكون مستدامة فإذا كانت حينا دون حين ولم يعارضها تفرق غير أن الغين ربما شاب مقامه على أنه قد بلغ مبلغا لا يلفته قاطع ولا يلويه سبب ولا يقتطعه حظ وهي درجة القاصد فإذا استدامت فهي الدرجة الثانية المكاشفة الصحيحة علوم يحدثها الرب سبحانه وتعالى في قلب العبد.

ج / 3 ص -223- ويطلعه بها على أمور تخفى على غيره وقد يواليها وقد يمسكها عنه بالغفلة عنها ويواريها عنه بالغين الذي يغشى قلبه وهو أرق الحجب أو بالغيم وهو أغلظ منه أو بالران وهو أشدها فالأول يقع للأنبياء عليهم السلام كما قال النبي صلى اله عليه وسلم" إنه ليغان على قلبي وإني لأستغفر الله أكثر من سبعين مرة " والثاني يكون للمؤمنين والثالث لمن غلبت عليه الشقوة قال الله تعالى كلا بل ران على قلوبهم ما كانوا يكسبون قال ابن عباس وغيره هو الذنب بعد الذنب يغطي القلب حتى يصير كالران عليه والحجب عشرة حجاب التعطيل ونفي حقائق الأسماء والصفات وهو أغلظها فلا يتهيأ لصاحب هذا الحجاب أن يعرف الله ولا يصل إليه البتة إلا كما يتهيأ للحجر أن يصعد إلى فوق الثاني حجاب الشرك وهو أن يتعبد قلبه لغير الله الثالث حجاب البدعة القولية كحجاب أهل الأهواء والمقالات الفاسدة على اختلافها الرابع حجاب البدعة العملية كحجاب أهل السلوك المبتدعين في طريقهم وسلوكهم الخامس حجاب أهل الكبائر الباطنة كحجاب أهل الكبر والعجب والرياء والحسد والفخر والخيلاء ونحوها السادس حجاب أهل الكبائر الظاهرة وحجابهم أرق من حجاب إخوانهم من أهل الكبائر الباطنة مع كثرة عباداتهم وزهاداتهم واجتهاداتهم فكبائر هؤلاء أقرب إلى التوبة من كبائر أولئك فإنها قد صارت مقامات لهم لا يتحاشون من إظهارها وإخراجها في قوالب عبادة ومعرفة فأهل الكبائر الظاهرة أدنى إلى السلامة منهم وقلوبهم خير من قلوبهم.

ج / 3 ص -224- السابع حجاب أهل الصغائر الثامن حجاب أهل الفضلات والتوسع في المباحات التاسع حجاب أهل الغفلة عن استحضار ما خلقوا له وأريد منهم وما لله عليهم من دوام ذكره وشكره وعبوديته العاشر حجاب المجتهدين السالكين المشمرين في السير عن المقصود فهذه عشر حجب بين القلب وبين الله سبحانه وتعالى تحول بينه وبين هذا الشأن وهذه الحجب تنشأ من أربعة عناصر عنصر النفس وعنصر الشيطان وعنصر الدنيا وعنصر الهوى فلا يمكن كشف هذه الحجب مع بقاء أصولها وعناصرها في القلب البتة وهذه الأربعة العناصر تفسد القول والعمل والقصد والطريق بحسب غلبتها وقلتها فتقطع طريق القول والعمل والقصد أن يصل إلى القلب وما وصل منه إلى القلب قطعت عليه الطريق أن يصل إلى الرب فبين القول والعمل وبين القلب مسافة يسافر فيها العبد إلى قلبه ليرى عجائب ما هنالك وفي هذه المسافة قطاع الطريق المذكورون فإن حاربهم وخلص العمل إلى قلبه دار فيه وطلب النفوذ من هناك إلى الله فإنه لا يستقر دون الوصول إليه وأن إلى ربك المنتهى فإذا وصل إلى الله سبحانه أثابه عليه مزيدا في إيمانه ويقينه ومعرفته وعقله وجمل به ظاهره وباطنه فهداه به لأحسن الأخلاق والأعمال وصرف عنه به سيء الأخلاق والأعمال وأقام الله سبحانه من ذلك العمل للقلب جندا يحارب به قطاع الطريق للوصول إليه فيحارب الدنيا بالزهد فيها وإخراجها من قلبه ولا يضره أن تكون في يده وبيته ولا يمنع ذلك من قوة يقينه بالآخرة يحارب الشيطان بترك الإستجابة لداعي الهوى فإن الشيطان مع الهوى لا يفارقه ويحارب الهوى بتحكيم الأمر المطلق والوقوف معه بحيث لا يبقى له هوى فيما يفعله ويتركه ويحارب النفس بقوة الإخلاص.

ج / 3 ص -225- هذا كله إذا وجد العمل منفذا من القلب إلى الرب سبحانه وتعالى وإن دار فيه ولم يجد منفذا وثبت عليه النفس فأخذته وصيرته جندا لها فصالت به وعلت وطغت فتراه أزهد ما يكون وأعبد ما يكون وأشده اجتهادا وهو أبعد ما يكون عن الله وأصحاب الكبائر أقرب قلوبا إلى الله منه وأدنى منه إلى الإخلاص والخلاص فانظر إلى السجاد العباد الزاهد الذي بين عينيه أثر السجود كيف أورثه طغيان عمله أن أنكر على النبي صلى اله عليه وسلم وأورث أصحابه احتقار المسلمين حتى سلوا عليهم سيوفهم واستباحوا دماءهم وانظر إلى الشريب السكير الذي كان كثيرا ما يؤتى به إلى النبي صلى اله عليه وسلم فيحده على الشراب كيف قامت به قوة إيمانه ويقينه ومحبته لله ورسوله وتواضعه وانكساره لله حتى نهى رسول الله صلى الله عليه وسلم عن لعنته فظهر بهذا أن طغيان المعاصي أسلم عاقبة من طغيان الطاعات وقد روى الإمام أحمد في كتاب الزهد" أن الله سبحانه أوحى إلى موسى يا موسى أنذر الصديقين فإني لا أضع عدلي على أحد إلا عذبته من غير أن أظلمه وبشر الخطائين فإنه لا يتعاظمني ذنب أن أغفر"ه فلنرجع إلى شرح كلامه قوله مكاشفة تدل على التحقيق الصحيح كل يدعي أن التحقيق الصحيح معه

وكل يدعون وصال ليلى وليلى لا تقر لهم بذاك

ج / 3 ص -226- إذا اشتبكت دموع في خدود تبين من بكى ممن تباكى

فليس التحقيق الصحيح إلا المطابق لما عليه الأمر في نفسه وهو في العلم الكشف المطابق لما أخبر به الرسل وفي الإرادة الكشف المطابق لمراد الرب الديني من عبده وقولنا الديني احتراز من مراده الكوني فإن كل ما في الكون موجب هذه الإرادة فالكشف الصحيح أن يعرف الحق الذي بعث الله به رسله وأنزل به كتبه معاينة لقلبه ويجرد إرادة القلب له فيدور معه وجودا وعدما هذا هو التحقيق الصحيح وما خالفه فغرور قبيح قوله وهي لا تكون مستدامة هكذا رأيته في نسخ وفي أخرى وهي أن تكون مستديمة وكأن هذا الثاني أصح لأن سياق الكلام يدل على ذلك وأنها غير مستدامة في الدرجة الأولى فإذا استدامت صارت في الدرجة الثانية وبذلك يحصل الإختلاف بين الدرجتين وإلا فلو كانت مستدامة فيهما لكانت الدرجتان واحدة قوله فإذا كانت حينا دون حين ولم يعارضها تفرق يعني فهي الدرجة الأولى بشرط أن لا يقطع حكمها تفرق ولهذا قال لم يعارضها ولم يقل لم يعرض لها فإن التفرق لا بد أن يعرض لكن لا يعارضها ويقاومها بحيث يزيلها فإن العارض إذا عرض للقلب كرهه ومحاه وأزاله بسرعة وأما المعارض فإنه يزيل الحاصل ويخلفه فيصير الحكم له فلذلك قال غير أن الغين ربما شاب مقامه على أنه قد بلغ مبلغا إلى آخره يعني أن لوازم البشرية لا بد له منها ولو لم يكن إلا أخفها وهو الحجاب الرقيق الذي يعرض لقلبه وهو الغين لكنه لا يضره لأنه قد بلغ مبلغا لا يلفته قاطع أي لا توجب له القواطع التفات قلبه عن مقامه إليها بل إذا.

ج / 3 ص -227- لحظها بقلبه فر منها كما يفر الظبي من الكلب الصائد إذا أحس به ولا يلويه سبب أي لا يعوج قصده للحق سبب من الأسباب ولا يرده عنه قوله ولا يقطعه حظ أي لا يقطعه عن بلوغ مقصوده حظ من الحظوظ النفسية والقاصد في هذه الدرجة هو الذي قد ظفر بالقصد الذي لا يلقى سببا إلا قطعه ولا حائلا إلا منعه ولا تحاملا إلا سهله فهذه درجة القاصد فإذا استدامت وتمكن فيها السالك فهي الدرجة الثانية قال الشيخ وأما الدرجة الثالثة فمكاشفة عين لا مكاشفة علم وهي مكاشفة لا تذر سمة تشير إلى التذاذ أو تلجىء إلى توقف أو تنزل إلى رسم وغاية هذه المكاشفة المشاهدة إنما كانت هذه الدرجة مكاشفة عين لغلبة نور الكشف على القلب فتنزلت هذه المكاشفة من القلب وحلت منه محل العلم الضروري الذي لا يمكن جحده ولا تكذيبه بل صارت للقلب بمنزلة المرئي للبصر والمسموع للأذن والوجدانيات للنفس وكما أن المشاهدة بالبصر لا تصح إلا مع صحة القوة المدركة وعدم الحائل من جسم أو ظلمة وانتفاء البعد المفرط فكذلك المكاشفة بالبصيرة تستلزم صحة القلب وعدم الحائل والشاغل وقرب القلب ممن يكاشفه بأسراره وليس مراد الشيخ في هذا الباب الكشف الجزئي المشترك بين المؤمنين والكفار والأبرار والفجار كالكشف عما في دار إنسان أو عما في يده أو تحت ثيابه أو ما حملت به امرأته بعد انعقاده ذكرا أو أنثى وما غاب عن العيان من أحوال البعد الشاسع ونحو ذلك فإن ذلك يكون من الشيطان تارة ومن النفس تارة ولذلك يقع من الكفار كالنصارى وعابدي النيران والصلبان فقد كاشف ابن صياد النبي صلى اله عليه وسلم بما أضمره له وخبأه فقال له رسول الله صلى الله عليه وسلم إنما أنت من إخوان الكهان فأخبر أن ذلك.

ج / 3 ص -228- الكشف من جنس كشف الكهان وأن ذلك قدره وكذلك مسيلمة الكذاب مع فرط كفره كان يكاشف أصحابه بما فعله أحدهم في بيته وما قاله لأهله يخبره به شيطانه ليغوي الناس وكذلك الأسود العنسي والحارث المتنبي الدمشقي الذي خرج في دولة عبدالملك بن مروان وأمثال هؤلاء ممن لا يحصيهم إلا الله وقد رأينا نحن وغيرنا منهم جماعة وشاهد الناس من كشف الرهبان عباد الصليب ما هو معروف والكشف الرحماني من هذا النوع هو مثل كشف أبي بكر لما قال لعائشة رضي الله عنهماإن امرأته حامل بأنثى وكشف عمر رضي الله عنه لما قال يا سارية الجبل وأضعاف هذا من كشف أولياء الرحمن والمقصود أن مراد القوم بالكشف في هذا الباب أمر وراء ذلك وأفضله وأجله أن يكشف للسالك عن طريق سلوكه ليستقيم عليها وعن عيوب نفسه ليصلحها وعن ذنوبه ليتوب منها فما أكرم الله الصادقين بكرامة أعظم من هذا الكشف وجعلهم منقادين له عاملين بمقتضاه فإذا انضم هذا الكشف إلى كشف تلك الحجب المتقدمة عن قلوبهم سارت القلوب إلى ربها سير الغيث إذا استدبرته الريح فلنرجع إلى شرح كلامه فقوله الدرجة الثالثة مكاشفة عين لا مكاشفة علم أي متعلق هذه المكاشفة عين الحقيقة بخلاف مكاشفة العلم فإن متعلقهاالصورة الذهنية المطابقة للحقيقة الخارجية فكشف العلم أن يكون مطابقا لعلومه وكشف العيان أن يصيرالمعلوم مشاهدا للقلب كما تشاهد العين المرئي.

ج / 3 ص -229- ومن ظن من القوم أن كشف العين ظهور الذات المقدسة لعيانه حقيقة فقد غلط أقبح الغلط وأحسن أحواله أن يكون صادقا ملبوسا عليه فإن هذا لم يقع في الدنيا لبشر قط وقد منع منه كليم الرحمن وقد اختلف السلف والخلف هل حصل هذا لسيد ولد آدم صلوات الله وسلامه عليه فالأكثرون على أنه لم ير الله سبحانه وحكاه عثمان بن سعيد الدارمي إجماعا من الصحابة فمن ادعى كشف العيان البصري عن الحقيقة الإلهية فقد وهم وأخطأ وإن قال إنما هو كشف العيان القلبي بحيث يصير الرب سبحانه كأنه مرئي للعبد كما قال النبي صلى اله عليه وسلم" اعبد الله كأنك تراه" فهذا حق وهو قوة يقين ومزيد علم فقط نعم قد يظهر له نور عظيم فيتوهم أن ذلك نور الحقيقة الإلهية وأنها قد تجلت له وذلك غلط أيضا فإن نور الرب تعالى لا يقوم له شيء ولما ظهر للجبل منه أدنى شيء ساخ الجبل وتدكدك وقال ابن عباس رضي الله عنهما في قوله تعالى لا تدركه الأبصار قال ذاك نوره الذي هو نوره إذا تجلى به لم يقم له شيء وهذا النور الذي يظهر للصادق هو نور الإيمان الذي أخبر الله عنه في قوله {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاح}قال أبي بن كعب مثل نوره في قلب المؤمن فهذا نور يضاف إلى الرب ويقال هو نور الله كما أضافه الله سبحانه إلى نفسه والمراد نور الإيمان الذي جعله الله له خلقا وتكوينا كما قال تعالى {ومن لم يجعل الله له نورا فما له من نور} فهذا النور إذا تمكن من القلب وأشرق فيه فاض على الجوارح فيرى أثره في الوجه والعين ويظهر في القول والعمل وقد يقوى حتى يشاهده صاحبه عيانا وذلك لاستيلاء أحكام القلب عليه وغيبة أحكام النفس والعين شديدة الارتباط بالقلب تظهر ما فيه فتقوى مادة النور في القلب.

ج / 3 ص -230- ويغيب صاحبه بما في قلبه عن أحكام حسه بل وعن أحكام العلم فينتقل من أحكام العلم إلى أحكام العيان وسر المسألة أن أحكام الطبيعة والنفس شيء وأحكام القلب شيء وأحكام الروح شيء وأنوار العبادات شيء وأنوار استيلاء معاني الصفات والأسماء على القلب شيء وأنوار الذات المقدسة شيء وراء ذلك كله فهذا الباب يغلط فيه رجلان أحدهما غليظ الحجاب كثيف الطبع والآخر قليل العلم يلتبس عليه ما في الذهن بما في الخارج ونور المعاملات بنور رب الأرض والسموات ومن لم يجعل الله له نورا فما له من نور قوله ولا مكاشفة الحال مكاشفة الحال هي المواجيد التي يجدها السالك بوارداته حتى يبقى الحكم لقلبه وحاله قوله وهي مكاشفة لا تذر سمة تشير إلى الالتذاذ يريد أن هذه المكاشفة تمحو رسوم المكاشف فلا يبقى منه ما يحس بلذة فإن الأحوال والمواجيد لها لذه عظيمة أضعاف اللذة الحسية فإن لذتها روحانية قلبية والمكاشفة العينية تغيب المكاشف عن إدراك تلك اللذة والسمة هي العلامة فالمعنى أن هذه المكاشفة لا تذر له علامة تدل على لذة قوله أو تلجىء إلى توقف يعني لا تذر له بقية تلجئه إلى وقفة فإن البقية التي تبقى على السالك من نفسه هي التي تلجئه إلى التوقف في سيره قوله ولا تنزل على رسم أي لا تنزل هذه المكاشفة على من بقي فيه رسم حجاب بينه وبين هذه المكاشفة فإنها بمنزلة نور الشمس فلا تنزل في بيت عليه سقف حائل فإن الرسم عند القوم هو الحجاب بينهم وبين مطلوبهم والرسم هو النفس وأحكامها وصفاتها وهذه المكاشفة إذا قويت واستحكمت صارت مشاهدة ولذلك قال وغاية هذه المكاشفة هو مقام المشاهدة.


باب المشاهدة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب المشاهدة

ج / 3 ص -231- فصل قال صاحب المنازل باب المشاهدة
قال الله تعالى{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} قلت جعل الله سبحانه كلامه ذكرى لا ينتفع بها إلا من جمع هذه الأمور الثلاثة أحدها أن يكون له قلب حي واع فإذا فقد هذا القلب لم ينتفع بالذكرى الثاني أن يصغي بسمعه فيميله كله نحو المخاطب فإن لم يفعل لم ينتفع بكلامه الثالث أن يحضر قلبه وذهنه عند المكلم له وهو الشهيد أي الحاضر غيرالغائب فإن غاب قلبه وسافر في موضع آخر لم ينتفع بالخطاب وهذا كما أن المبصر لا يدرك حقيقةالمرئي إلا إذا كانت له قوة مبصرة وحدق بها نحو المرئي ولم يكن قلبه مشغولا بغير ذلك فإن فقد القوة المبصرة أو لم يحدق نحو المرئي أو حدق نحوه ولكن قلبه كله في موضع آخر لم يدركه فكثيرا ما يمر بك إنسان أو غيره وقلبك مشغول بغيره فلا تشعر بمروره فهذا الشأن يستدعي صحة القلب وحضوره وكمال الإصغاء.
فصل قال الشيخ المشاهدة سقوط الحجاب بتا أي قطعا بحيث لا يبقى منه.
شيء والمشاهدة هي المسقطة للحجاب وهي التي تكون عند سقوط الحجاب وليست هي نفس سقوط الحجاب لكن عبر عن الشيء بلازمه فإن سقوط الحجاب يلازم حصول المشاهدة قوله وهي فوق المكاشفة هذا يدلك على أن مراد الشيخ ومن وافقه من اهل الاستقامة بالمكاشفة والمشاهدة قوة اليقين ومزيد العلم وارتفاع.

ج / 3 ص -232- الحجب المانعة من ذلك لا نفس معاينة الحقيقة فإن المكاشفة لو كانت هي معاينة الحقيقة لما كان فوقها مرتبة أخرى وإنما كانت المشاهدة عنده فوق المكاشفة لما ذكره من قوله لأن المكاشفة ولاية النعت وفيه شيء من بقايا الرسم والمشاهدة ولاية العين والذات يريد أن المكاشفة تتعلق بالصفات الإلهية فولايتها ولاية النعوت والأوصاف أي سلطانها وما يتعلق به هو النعوت والصفات وسلطان المشاهدة وما يتعلق به هو نفس الذات الجامعة للنعوت والصفات فلذلك كانت فوقها وأكمل منها والفرق بين ولاية النعت وولاية العين والذات أن النعت صفة ومن شاهد الصفة فلا بد أن يشاهد متعلقاتها فإن النظر في متعلقاتها يكسبه التعظيم للمتصف بها فإن من شاهد العلم القديم الأزلي متعلقا بسائر المعلومات التي لا تتناهى من واجب وممكن ومستحيل ومن شاهد الإرادة الموجبة لسائر الإرادات على تنوعها من الأفعال والأعيان والحركات والأوصاف التي لا تتناهى وشاهد القدرة التي هي كذلك وشاهد صفة الكلام الذي لو أن البحر يمده من بعده سبعة أبحر وأشجار العالم كلها أقلام يكتب بها كلام الرب جل جلاله لفنيت البحار ونفدت الأقلام وكلام الله عز وجل لا ينفد ولا يفنى فمن شاهد الصفات كذلك وجال قلبه في عظمتها فهو مشغول بالصفات ومتفرق قلبه في متعلقاتها وتنوعها في أنفسها بخلاف من قصر نظره على نفس الذات وشاهد قدمها وبقاءها واستغرق قلبه في عظمة تلك الذات بقطع النظر عن صفاتها فهو مشاهد للعين والأول مشاهد للصفات فالأول في فرق.

ج / 3 ص -233- وهذا في جمع فمن استغرق قلبه في هذا المشهد استحق اسم المشاهد ووصف المشاهدة عند القوم إذا غاب عن إدراك رسمه وكل ما فيه من علم أو عمل أو حال هذا تقرير كلامه وبعد فإن ولاية النعوت والصفات التي جعلها دون ولاية العين والذات ليس الأمر فيها كما زعم بل لا نسبة بينهما البتة فإن الله سبحانه وتعالى دعا عباده في كتبه الإلهية إلى الأول دون الثاني وبذلك نطقت كتبه ورسله فهذا القرآن من أوله إلى آخره إنما يدعو الناس إلى النظر في صفات الله وأفعاله وأسمائه دون الذات المجردة فإن الذات المجردة لا يلحظ معها وصف ولا يشهد فيها نعت ولا تدل على كمال ولا جلال ولا يحصل من شهودها إيمان فضلا عن أن يكون من أعلى مقامات العارفين ويا سبحان الله أين يقع شهود صفات الكمال وتنوعها وكثرتها وما تدل عليه من عظمة الموصوف بها وجلاله وكماله وأنه ليس كمثله شيء في كماله لكثرة أوصافه ونعوته وأسمائه وامتناع أضدادها عليه وثبوتها له على أكمل الوجوه الذي لا نقص فيه بوجه ما من شهود ذات قد غاب مشاهدها عن كل صفة ونعت واسم فبين هذين المشهدين من التفاوت مالا يحصيه إلا الله وهذا هو مشهد من تأله وفني من الجهمية والمعطلة صرحوا بذلك وقالوا إن كمال هذا المشهد هو قصر النظر القلبي على عين الذات وتنزيهها عن الأعراض والأبعاض والأغراض والحدود والجهات ومرادهم بالأعراض الصفات التي تقوم بالحي كالسمع والبصر والقدرة والإرادة والكلام فلا سمع له ولا بصر ولا إرادة ولا حياة ولا علم ولا قدرة ومرادهم بالأبعاض أنه لا وجه له ولا يدان ولم يخلق آدم بيده ولا يطوي سماواته بيده ولا يقبض الأرض باليد الأخرى ولا يمسك السموات على إصبع.

ج / 3 ص -234- ولا الأرضين على إصبع ولا الشجر على إصبع ونحو ذلك مما أخبر به عن نفسه وأخبر به عنه رسوله الصادق ومرادهم بالأغراض أنه لا يفعل لحكمة ولا لعلة غائية ولا سبب لفعله ولا غاية مقصودة ومرادهم بالحدود والجهات مسألة المباينة والعلو وأنه غير بائن عن خلقه ولا مستو على عرشه ولا ترفع إليه الأيدي ولا تصعد إليه الأعمال ولا ينزل من عنده شيء ولا يصعد إليه شيء وليس فوق العرش إله يعبد ولا رب يصلى له ويسجد بل ليس هناك إلا العدم المحض الذي هو لا شيء فكمال الشهود عندهم أن يشهد العبد ذاتا مجردة عن كل اسم ووصف ونعت وشيخ الإسلام عدو هذه الطائفة وهو بريء منهم براءة الرسل منهم ولكن بقيت عليه مثل هذه البقية وهي جعل مشهد العين والذات فوق مشهد الصفات على أنه لا سبيل للقوى البشرية إلى شهود الذات الإلهية البتة ولا يقع الشهود على تلك الحقيقة ولا جعل ذلك إليها وإنما إليها شهود الصفات والأفعال وأما حقيقة الذات والعين فغير معلومة للبشرية ولما سأل المشركون رسول الله صلى الله عليه وسلم عن حقيقة ربه سبحانه من أي شيء هو أنزل الله عز وجل{قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ولذلك لما سأل فرعون موسى عن حقيقة ربه بقوله {وَمَا رَبُّ الْعَالَمِينَ} أجابه موسى بقوله {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} إذ لا وصول للبشر إلى حقيقة ذاته فدلهم على نفسه بصفاته الثبوتية من كونه صمدا وصفاته السلبية المتضمنة للثبوت من كونه لم يلد ولم يولد ولم يكن له كفوا أحد لم يجعل لهم سبيلا إلى معرفة الذات والكنه فما هذا الشهود العين الذاتي الذي جعلتموه للمشاهد وجعلتموه فوق.

ج / 3 ص -235- المكاشفة وجعلتم ولاية المكاشفة النعت وولاية المشاهدة العين فاعلم أن مراد الشيخ وأمثاله من العارفين أهل الاستقامة أن لا يقصر نظر القلب على صفة من الصفات بحيث يستغرق فيها وحدها بل يكون التفاته وشهوده واقعا على الذات الموصوفة بصفات الكمال المنعوتة بنعوت الجلال فحينئذ يكون شهوده واقعا على الذات والصفات جميعا ولا ريب أن هذا فوق مشهد الصفة الواحدة أو الصفات ولكن يقال الشهود لا يقع علىالصفة المجردة ولا يصح تجردها في الخارج ولا في الذهن بل متى شهد الصفة شهد قيامها بالموصوف ولا بد فما هذا الشهود الذاتي الذي هو فوق الشهود الوصفي والأمر يرجع إلى شيء واحد وهو أن من كان بصفات الله أعرف ولها أثبت ومعارض الإثبات منتف عنده كان أكمل شهودا ولهذا كان أكمل الخلق شهودا من قال لا أحصي ثناء عليك أنت كما أثنيت على نفسك ولكمال معرفته بالأسماء والصفات استدل بما عرفه منها على أن الأمر فوق ما أحصاه وعلمه فمشهد الصفات مشهد الرسل والأنبياء وورثتهم وكل من كان بها أعرف كان بالله أعلم وكان مشهده بحسب ما عرف منها وليس للعبد في الحقيقة مشاهدة ولا مكاشفة لا للذات ولا للصفات أعني مشاهدة عيان وكشف عيان وإنما هو مزيد إيمان وإيقان ويجب التنبه والتنبيه ههنا على أمر وهو أن المشاهدة نتائح العقائد فمن كان معتقده ثابتا في أمر من الأمور فإنه إذا صفت نفسه وارتاضت وفارقت الشهوات والرذائل وصارت روحانية تجلت لها صورة معتقدها كما اعتقدته وربما قوى ذلك التجلي حتى يصير كالعيان وليس به فيقع الغلط من وجهين أحدهما ظن أن ذلك ثابت في الخارج وإنما هو في الذهن ولكن لما.

ج / 3 ص -236- صفا الارتياض وانجلت عنه ظلمات الطبع وغاب بمشهوده عن شهوده واستولت عليه أحكام القلب بل أحكام الروح ظن أنه الذي ظهر له في الخارج ولا تأخذه في ذلك لومة لائم ولو جاءته كل آية في السموات والأرض وذلك عنده بمنزلة من عاين الهلال ببصره جهرة فلو قال له أهل السموات والأرض لم تره لم يلتفت إليهم ولعمر الله إنا لا نكذبه فيما أخبر به عن رؤيته ولكن إنما نوقن أنه إنما رأى صورة معتقده في ذاته ونفسه لا الحقيقة في الخارج فهذا أحد الغلطين وسببه قوة ارتباط حاسة البصر بالقلب فالعين مرآة القلب شديدة الاتصال به وتنضم إلى ذلك قوة الاعتقاد وضعف التمييز وغلبة حكم الهوى والحال على العلم وسماعه من القوم أن العلم حجاب والغلط الثاني ظن أن الأمر كما اعتقده وأن ما في الخارج مطابق لاعتقاده فيتولد من هذين الغلطين مثل هذا الكشف والشهود ولقد أخبر صادق الملاحدة القائلين بوحدة الوجود أنهم كشف لهم أن الأمر كما قالوه وشهدوه في الخارج كذلك عيانا وهذا الكشف والشهود ثمرة اعتقادهم ونتيجته فهذه إشارة ما إلى الفرقان في هذا الموضع والله أعلم.
فصل قال وهي على ثلاث درجات الدرجة الأول مشاهدة معرفة تجري فوق.
حدود العلم في لوائح نور الوجود منيخة بفناء الجمع.

ج / 3 ص -237- هذا بناء على أصول القوم وأن المعرفة فوق العلم فإن العلم عندهم هو إدراك المعلوم ولو ببعض صفاته ولوازمه والمعرفة عندهم إحاطة بعين الشيء على ما هو به كما حدها الشيخ ولا ريب أنها بهذا الاعتبار فوق العلم لكن على هذا الحد لا يتصور أن يعرف الله أحد من خلقه البتة وسيأتي الكلام على هذا الحد في موضعه إن شاء الله تعالى وليست المعرفة عند القوم مشروطة بما ذكروا وسنذكر كلامهم إن شاء الله وقد ذكر بعضهم أن أعمال الأبرار بالعلم وأعمال المقربين بالمعرفة وهذا كلام يصح من وجه ويبطل من وجه فالأبرار والمقربون عاملون بالعلم واقفون مع أحكامه وإن كانت معرفة المقربين أكمل من معرفة الأبرار فكلاهما أهل علم ومعرفة فلا يسلب الأبرار المعرفة ولا يستغني المقربون عن العلم وقد قال النبي صلى اله عليه وسلم لمعاذ بن جبل" إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله فإذا هم عرفوا الله فأخبرهم أن الله قد فرض عليهم خمس صلوات في اليوم والليلة" فجعلهم عارفين بالله قبل إتيانهم بفرض الصلاة والزكاة بل جعلهم في أول أوقات دخولهم في الإسلام عارفين بالله ولا ريب أن هذه المعرفة ليست كمعرفة المهاجرين والأنصار فالناس متفاوتون في درجات المعرفة تفاوتا بعيدا قوله في لوائح نور الوجود يعني أن شواهد المعرفة بوارق تلوح من نور الوجود والوجود عند الشيخ ثلاث مراتب وجود علم ووجود عين ووجود مقام كما سيأتي شرحه في موضعه إن شاء الله تعالى وهذه اللوائح التي أشار إليها تلوح في المراتب الثلاثة وقد ذكروا عن الجنيد أنه قال علم التوحيد مباين لوجوده ووجوده مباين لعلمه ومعنى ذلك أن العبد قد يصح له العلم بانفراد الحق في ذاته وصفاته وأفعاله علما جازما لا يشك ولا يرتاب فيه ولكن إذا اختلفت عليه الأسباب.

ج / 3 ص -238- وتقاذفت به أمواجها لم يثبت قلبه في أوائل الصدمات ولم يبادر إذ ذاك إلى رؤية الأسباب كلها من الأول الذي دلت على وحدانيته وأوليته البراهين القطعية والمشاهدة الإيمانية فهذا عالم بالتوحيد غير واجد لمقامه ولا متصف بحال أكسبه إياها التوحيد فإذا وجد قلبه وقت اختلاف الأحوال وتباين الأسباب واثقا بربه مقبلا عليه مستغرقا في شهود وحدانيته في ربوبيته وإلهيته فإنه وحده هو المنفرد بتدبير عباده فقد وجد مقام التوحيد وحاله وأهل هذا المقام متفاوتون في شهوده تفاوتا عظيما من مدرك لما هو فيه متنعم متلذذ في وقت دون وقت ومن غالب عليه هذه الحال ومن مستغرق غائب عن حظه ولذته بما هو فيه من وجوده فنور الوجود قد غشي مشاهدته لحاله ولم يصل إلى مقام الجمع بل قد أناخ بفنائه والوجود عنده هو حضرة الجمع ويسمى حضرة الوجود قوله منيخة بفناء الجمع يعني قد شارفت مشاهدته لحاله منزل الجمع وأناخت به وتهيأ لدخوله وهذه استعارة فكأنه مثل المشاهد بالمسافر ومثل مشاهدته بناقته التي يسافر عليها فإنها الحاملة له وشبه حضرة الجمع بالمنزل والدار وقد أناخ المسافر بفنائها وهذا إشارة منه إلى إشرافه عليها وأن نور الوجود لا يلوح إلا منها.
فصل قال الدرجة الثانية مشاهدة معاينة تقطع حبال الشواهد وتلبس.
نعوت القدس وتخرس ألسنة الإشارات إنما كانت هذه الدرجة أعلى مما قبلها لأن تلك الدرجة مشاهدة برق عن العلم النظري بالتوحيد وتمكنت في وجود التوحيد حتى صار صاحبها يرى الأسباب كلها عن واحد متقدم عليها لا أول لوجوده حالا وذوقا وأناخ بفناء الجمع ليتبوأه منزلا لتوحيده ولكنه بعد لم يكمل استغراقه عن شهود رسمها.

ج / 3 ص -239- بالكلية فشواهد الرسوم بعد معه وصاحب هذه الدرجة قد انقطعت عنه حبال الشواهد وتمكن في مقام المشاهدة وتطهر من نعوت النفس ولبس نعوت القدس فتطهر من الالتفات إلى غير مشهوده فخرس لذلك لسانه عن الإشارة إلى ما هو فيه فهذه المشاهدة عنده فوق مشاهدة المعرفة لأن تلك من لوائح نور الوجود وهذه مشاهدة الوجود نفسه لا بوارق نوره فهي أعلى لأنها مشاهدة عيان والعيان والمعاينة أن تقع العين في العين وقد عرفت أن هذا مستحيل في الدنيا ومن جوزه فقد أخطأ أقبح الخطأ وتعدى مقام الرسل وإنما غاية ما يصل إليه العارف مزيد إيمان ويقين بحيث يعبد الله كأنه يراه لقوة يقينه وإيمانه بوجوده وأسمائه وصفاته وأن الأنوار واللوامع والبوارق إنما هي أنوار الإيمان والطاعات من الذكر وقراءة القرآن ونحوها أوهي أنوار استغراقه في مطالعة الأسماء والصفات وإثباتها والإيمان بها بحيث يبقى كالمعاين لها فيشرق على قلبه نور المعرفة فيظنه نور الذات والصفات وتقدم بيان السبب الموقع لهم في ذلك وأنهم لا يمكن رجوعهم في ذلك إلى المحجوبين الذين غلظ في هذا الباب حجابهم وكثفت عن إدراكه أرواحهم وقصرت عنه علومهم ومعارفهم ولم يكادوا يظفرون بذائق صحيح الذوق يفصل لهم أحكام أذواقهم ومشاهدتهم وينزلها منازلها ويبين أسبابها وعللها فوجود هذا أعز شيء والقوم لهم طلب شديد وهمم عالية ومطلبهم وهممهم عندهم فوق مطالب الناس وهممهم فتشهد أرواحهم مقامات المنكر عليهم وسفولها.

ج / 3 ص -240- واستغراقه في حظوظه وأحكام نفسه وطبيعته فلا تسمح نفوسهم بقبول قوله والرجوع إليه فلو وجدوا عارفا ذا قرآن وإيمان ينادي القرآن والإيمان على معرفته وتدل معرفته على مقتضى الإيمان والقرآن محكما للوحي على الذوق مستخرجا أحكام الذوق من الوحي ليس فظا ولا غليظا ولا مدعيا ولا محجوبا بالوسائل عن الغايات إشارته دون مقامه ومقامه فوق إشارته إن أشارة أشار بالله مستشهدا بشواهد الله وإن سكت سكت بالله عاكفا بسره وقلبه على الله فلو وجدوا مثل هذا لكان الصادقون أسرع إليه من النار في يابس الحطب والوقود والله المستعان قوله وقطع حبال الشواهد شبه الشواهد بالحبال التي تجذب العبد إلى مطلوبه وهذا إنما يكون مع الغيبة عنه فإذا صار الأمر إلى العيان انقطعت حينئذ حبال الشواهد بحكم المعاينة قوله وتلبس نعوت القدس القدس هو النزاهة والطهارة ونعوت القدس هي صفاته فيلبسه الحق سبحانه من تلك النعوت ما يليق به واستعار لذلك لفظة اللبس فإن تلك الصفات خلع وخلع الحق سبحانه وتعالى يلبسها من يشاء من عباده وهذا موضع يتوارد عيه الموحدون والملحدون فالموحد يعتقد أن الذي ألبسه الله إياه هو صفات جمل اليه بها ظاهره وباطنه وهي صفات مخلوقه ألبست عبدا مخلوقا فكسى عبده حلة من حلل فضله وعطائه.

ج / 3 ص -241- والملحد يقول كساه نفس صفاته وخلع عليه خلعة من صفات ذاته حتى صار شبيها به بل هو هو ويقولون الوصول هو التشبه بالإله على قدر الطاقة وبعضهم يلطف هذا المعنى ويقول بل يتخلق بأخلاق الرب ورووا في ذلك أثرا باطلا تخلقوا بأخلاق الله وليس ههنا غير التعبد بالصفات الجميلة والأخلاق الفاضلة التي يحبها الله ويخلقها لمن يشاء من عباده فالعبد مخلوق وخلعته مخلوقة وصفاته مخلوقة والله سبحانه وتعالى بائن بذاته وصفاته عن خلقه لا يمازجهم ولا يمازجونه ولا يحل فيهم ولا يحلون فيه تعالى الله عن ذلك علوا كبيرا.
فصل قال الدرجة الثالثة مشاهدة جمع تجذب إلى عين الجمع مالكة لصحة.
الورود راكبة بحر الوجود صاحب هذه الدرجة أثبت عند الشيخ في مقام المشاهدة وأمكن في مقام الجمع الذي هو حضرة الوجود وأملك لحمل ما يرد عليه في مقامه من أنواع الكشوفات والمعارف ولذلك كانت مشاهدته مالكة لصحة الورود أي تشهد لنفسها بصحة ورودها إلى حضرة الجمع وتشهد الأشياء كلها لها بالصدق ويشهد المشهود أيضا لها بذلك فلا يبقى عندها احتمال شك ولا ريب وهذا أيضا مورد للملحد والموحد فالملحد يقول مشاهدة الجمع هي مشاهدة الوجود الواحد الجامع لجميع المعاني والصور والقوى والأفعال والأسماء وحضرة الجمع عنده هي حضرة هذا الوجود ومشاهدة هذا الجمع تجذب إلى عينه قال وصفة هذا الجذب أن يحل الحق تعالى عقد خليقته بيد حقيقته فيرجع النور الفائض على صورة خليقته إلى أصله ويرجع العبد إلى عدميته فيبقى الوجود للحق والفناء للخلق ويقيم الحق تعالى وصفا من أوصافه نائبا.

ج / 3 ص -242- عنه في استجلاء ذاته فيكون الحق هو المشاهد ذاته بذاته في طور من أطوار ظهوره وهي مرتبة عبده فإذا ثبت الحق تعالى عبده بعد نفيه ومحوه وأبقاه بعد فنائه فعاد كما يعود السكران إلى صحوه وجد في ذاته أسرار ربه وطور صفاته وحقائق ذاته ومعالم وجوده ومطارح أشعة نوره ووجد خليقته أسماء مسمى ذاته وعوده إليه فيرى العبد ثبوت ذلك الاسم في حضرة سائر الأسماء المشيرة بدلالتها إلى الوجود المنزه الأصل الموهم الفرع فيؤدي استصحاب النظر إلى أصله أن الفرع لم يفارقه هو إلا بشكله والشكل على اختلاف ضروبه فمعنى عدمي لتعين إمكانه في وجوبه فانظر ما في هذا الكلام من الإلحاد والكفر الصراح وجعل عين المخلوق نفس عين الخالق وأن الرب سبحانه أقام نفس أوصافه نائبة عنه في استجلاء ذاته وأنه شاهد ذاته بذاته في مراتب الخلق وأن الإإنسان إذا صحا من سكره وجد في ذاته حقائق ذات الرب ووجد خليقته أسماء مسمى ذاته فيرى ثبوت ذلك الاسم في حضرة سائر الأسماء المشيرة بدلالتها إلى الوجود المنزه الأصل يعني عن الانقسام والتكثر الموهم الفرع يعني الذي يوهم فروعه وتكثر مظاهره واختلاف أشكاله أنه متعدد وإنما هو وجود واحد والأشكال على اختلاف ضروبها أمور عدمية لأنها ممكنة وإمكانها يفنى في وجبها فلم يبق إلا وجوب واجب الوجود وهو واحد وإن اختلفت الأشكال التي ظهر فيها والأسماء التي أشارت إليه فالاتحادي يشاهد وجودا واحدا جامعا لجميع الصور والأنواع والأجناس فاض عليها كلها فظهر فيها بحسب قوابلها واستعداداتها وذلك الشهود يجذبه إلى انحلال عزمه عن التقيد بمعبود معين أو عبادة معينة بل يبقى معبوده الوجود المطلق الساري في الموجودات بأي معنى ظهر.

ج / 3 ص -243- وفي أي ماهية تحقق فلا فرق عنده بين السجود للصنم والشمس والقمر والنجوم وغيرها كما قال شاعر
القوم

وإن خر للأحجار في البيد عاكف فلا تعد بالإنكار بالعصبية

وإن عبد النار المجوس وما انطفت كما جاء في الأخبار مذ ألف حجة

فما عبدوا غيري وما كان قصدهم سواي وإن لم يظهروا عقد نية

وما عقد الزنار حكما سوى يدي وإن حل بالإقرار لي فهي بيعتي

وكما قال عارفهم واعلم أن للحق في كل معبود وجها يعرفه من عرفه ويجهله من جهله فالعارف يعرف من عبد وفي أي صورة ظهر قال الله{وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} قال وما قضى الله شيئا إلا وقع وما عبد غير لله في كل معبود فهذا مشهد الملحد والموحد يشاهد بإيمانه ويقينه ذاتا جامعة للأسماء الحسنى والصفات العلى لها كل صفة كمال وكل اسم حسن وذلك يجذبه إلى نفس اجتماع همه على الله وعلى القيام بفرائضه والطريق بمجموعها لا تخرج عن هذين السببين وإن طولوا العبارات ودققوا الإشارات فالأمر كله دائر على جمع الهمة على الله واستفراغ الوسع بغاية النصيحة في التقرب إليه بالنوافل بعد تكميل الفرائض فلا تطول ولا يطول عليك وشيخ الإسلام مراده بالجمع الجاذب إلى عين الجمع أمر آخر بين هذا وبين جمع أهل الوحدة وعين جمعهم لا هو هذا ولا هو هذا فهو دائر على الفناء لا تأخذه فيه لومة لائم وهو الجمع الذي يدندن حوله وعين الجمع عنده.

ج / 3 ص -244- هو تفرد الرب سبحانه بالأزلية وبالدوام وبالخلق والفعل فكان ولا شيء ويكون بعد كل شيء وهو المكون لكل شيء فلا وجود في الحقيقة لغيره ولا فعل لغيره بل وجود غيره كالخيال والظلال وفعل غيره في الحقيقة كحركات الأشجار والنبات وهذا تحقيق الفناء في شهود الربوبية والأزلية والأبدية وطي بساط شهود الأكوان فإذا ظهر هذا الحكم انمحق وجود العبد في وجود الحق وتدبيره في تدبير الحق فصار سبحانه هو المشهود بوجود العبد متلاش مضمحل كالخيال والظلال ولا يستعد لهذا عندهم إلا من اجتمعت إرادته على المراد وحده حالا لا تكلفا وطبعا لا تطبعا فقد تنبعث الهمة إلى أمر وتتعلق به وصاحبها معرض عن غير مطلبه متحل به ولكن إرادة السوى كامنة فيه قد توارى حكمها واستتر ولما يزل فإن القله إذا اشتغل بشيء اشتغالا تاما توارت عنه إرادته لغيره والتفاته إلى ما سواه مع كونه كامنا في نفسه مادته حاضرة عنده فإذا وجد فجوة وأدنى تخل من شاغله ظهر حكم تلك الإرادات التي كان سلطان شهوده يحول بينه وبينها فإذا الجمع وعين الجمع ثلاث مراتب أعلاها جمع لهم على الله إرادة ومحبة وإنابة وجمع القلب والروح والنفس والجوارح على استفراغ الوسع في التقرب إليه بما يحبه ويرضاه دون رسوم الناس وعوائدهم فهذا جمع خواص المقربين وساداتهم والثاني الاستغراق في الفناء في شهود الربوبية وتفرد الرب سبحانه بالأزلية والدوام وأن الوجود الحقيقي له وحده وهذا الجمع دون الجمع الأول بمراتب كثيرة والثالث جمع الملاحدة الاتحادية وعين جمعهم وهو جمع الشهود في وحدة الوجود فعليك بتمييز المراتب لتسلم من المعاطب وسيأتي ذكر مراتب الجمع.

ج / 3 ص -245- والتمييز بين صحيحها وفاسدها في آخر باب التوحيد من هذا الكتاب إن شاء الله تعالى والله المستعان قوله مالكة لصحة الورود أي ضامنة لصحة ورودها شاهدة بذلك مشهودا لها به لأنها فوق مشاهدة المعرفة وفوق مشاهدة المعاينة قوله راكبة بحر الوجود يعني تلك المشاهدة راكبة بحر الوجود فهي في لجة بحره لا في أنواره ولا في بوارقه وقد تقدم الكلام على مراده بالوجود وأنه وجود علم ووجود عين ووجود مقام وسيأتي تمام الكلام عليه في بابه إن شاء الله تعالى.


باب المعاينة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب المعاينة

فصل قال شيخ الإسلام باب المعاينة
قال الله تعالى{لَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} قلت المعاينة مفاعلة من العيان وأصلها من الرؤية بالعين يقال عاينه إذا وقعت عينه عليه كما يقال شافهه إذا كلمه شفاها وواجهه إذا قابله بوجهه وهذا مستحيل في هذه الدار أن يظفر به بشر وأما قوله{أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلّ} فالرؤية واقعة على نفس مد الظل لا على الذي مده سبحانه كما قال تعالى{أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً}وقوله تعالى {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} فههنا أوقع الرؤية على نفس الفعل وفي قوله{أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} أوقعها في اللفظ عليه سبحانه والمراد فعله من مد الظل هذا كلام عربي بين معناه غير محتمل ولا مجمل كما قيل في العزى كفرانك اليوم لا سبحانك % إني رأيت الله قد أهانك وهو كثير في كلامهم يقولون رأيت الله قد فعل كذا وكذا والمراد.

ج / 3 ص -246- رأيت فعله فالعيان والرؤية واقع على المفعول لا على ذات الفاعل وصفته ولا فعله القائم به
فصل قال صاحب المنازل المعاينة ثلاث إحداها معاينة الأبصار الثانية.
معاينة عين القلب وهي معرفة عين الشيء على نعته علما يقطع الريبة ولا تشوبه حيرة الثالثة معاينة عين الروح وهي التي تعاين الحق عيانا محضأ والأرواح إنما طهرت وأكرمت بالبقاء لتعاين سنا الحضرة وتشاهد بها العزة وتجذب القلوب إلى فناء الحضرة جعل الشيخ المعاينة للعين والقلب والروح وجعل لكل معاينة منها حكما فمعاينة العين هي رؤية الشيء عيانا إما بانطباع صورة المرئي في القوة الباصرة عند أصحاب الانطباع وإما باتصال الشعاع المنبسط من العين المتصل بالمرئي عند أصحاب الشعاع وإما بالنسبة والإضافة الخاصة بين العين وبين المرئي عند كثير من المتكلمين والأقوال الثلاثة لا تخلو عن خطأ وصواب والحق شيء غيرها وأن الله سبحانه جعل في العين قوة باصرة كما جعل في الأذن قوة سامعة وفي الأنف قوة شامة وفي اللسان قوة ناطقة وقوة ذائقة فهذه قوى أودعها الله سبحانه في هذه الأعضاء وجعل بينها وبينها رابطة وجعل لها أسباب من خارج وموانع تمنع حكمها وكل ما ذكروه من انطباع ومقابلة وشعاع ونسبة وإضافة فهو سبب وشرط والمقتضى هو القوة القائمة بالمحل وليس الغرض ذكر هذه المسألة فالمقصود أمر آخر وأما معاينة القلب فهي انكشاف صورة المعلوم له بحيث تكون نسبته إلى القلب كنسبة المرئي إلى العين وقد جعل الله سبحانه القلب يبصر ويعمى كما تبصر العين وكما تعمى قال تعالى {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ

أحدها أن النعت يكون بالأفعال التي تتجدد كقوله تعالى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَار} الآية وقوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُون وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ} ونظائر ذلك والصفة هي الأمور الثابتة اللازمة للذات كقوله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} إلى قوله {الْعَزِيزُ الْحَكِيمُ} ونظائر ذلك الفرق الثاني أن الصفات الذاتية لا يطلق عليها اسم النعوت كالوجه واليدين والقدم والأصابع وتسمى صفات وقد أطلق عليها السلف هذا الاسم وكذلك متكلموا أهل الإثبات سموها صفات وأنكر بعضهم هذه التسمية كأبي الوفاء بن عقيل وغيره وقال لا ينبغي أن يقال نصوص الصفات بل آيات الإضافات لأن الحي لا يوصف بيده ولا وجهه فإن ذلك هو الموصوف فكيف تسمى صفة وأيضا فالصفة معنى يعم الموصوف فلا يكون الوجه واليد صفة والتحقيق أن هذا نزاع لفظي في التسمية فالمقصود إطلاق هذه الإضافات عليه سبحانه ونسبتها إليه والإخبار عنه بها منزهة عن التمثيل والتعطيل سواء سميت صفات أو لم تسم الفرق الثالث أن النعوت ما يظهر من الصفات ويشتهر ويعرفه الخاص والعام والصفات أعم فالفرق بين النعت والصفة فرق ما بين الخاص والعام ومنه قولهم في تحلية الشيء نعته كذا وكذا لما يظهر من صفاته.

ج / 3 ص -247- تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} فالقلب يرى ويسمع ويعمى ويصم وعماه وصممه أبلغ من عمى البصر وصممه وأما ما يثبته متأخرو القوم من هذا القسم الثالث وهو رؤية الروح وسمعها وإرادتها وأحكامها التي هي أخص من أحكام القلب فهؤلاء اعتقادهم أن الروح غير النفس والقلب ولا ريب أن ههنا أمورا معلومة وهي البدن وروحه القائم به والقلب المشاهد فيه وفي سائر الحيوان والغريزة وهي القوة العاقلة التي محلها القلب ونسبتها إلى القلب كنسبة القوة الباصرة إلى العين والقوة السامعة إلى الأذن ولهذا تسمى تلك القوة قلبا كما تسمى القوة الباصرة بصرا قال تعالى {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} ولم يرد شكل القلب فإنه لكل أحد وإنما أراد القوة والغريزة المودعة فيه والروح هي الحاملة للبدن ولهذه القوى كلها فلا قوام للبدن ولا لقواه إلا بها ولها باعتبار إضافتها إلى كل محل حكم واسم يخصها هناك فإذا أضيفت إلى محل البصر سميت بصرا وكان لها حكم يخصها هناك وإذا أضيفت إلى محل السمع سميت سمعا وكان لها حكم يخصها هناك وإذا أضيفت إلى محل العقل وهو القلب سميت قلبا ولها حكم يخصها هناك هي في ذلك كله روح فالقوة الباصرة والعاقلة والسامعة والناطقة روح باصرة وسامعة وعاقلة وناطقة فهي في الحقيقة هذا العاقل الفاهم المدرك المحب العارف المحرك للبدن الذي هو محل الخطاب والأمر والنهي هو شيء واحد له صفات متعددة بحسب متعلقاته فإنه يسمى نفسا مطمئنة ونفسا لوامة ونفسا أمارة وليس هو ثلاثة أنفس بالذات والحقيقة ولكن هو نفس واحدة لها صفات متعددة وهم يشيرون بالنفس إلى الأخلاق والصفات المذمومة فيقولون فلان له نفس وفلان ليس له نفس ومعلوم أنه لو فارقته نفسه لمات ولكن يريدون تجرده عن صفات النفس المذمومة.

ج / 3 ص -248- والمحققون منهم يقولون إن النفس إذا تلطفت وفارقت الرذائل صارت روحا ومعلوم أنها لم تعدم ويخلق لها مكانها روح لم تكن ولكن عدمت منها الصفات المذمومة وصارت مكانها الصفات المحمودة فسميت روحا وهذا اصطلاح مجرد وإلا فالله سبحانه وتعالى سماها نفسا في القرآن في جميع أحوالها أمارة ولوامة ومطمئنة قال تعالى {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا} ويدخل في هذا جميع أنفس العباد حتى الأنبياء وسماها رسول الله صلى الله عليه وسلم روحا على الإطلاق مؤمنة كانت أو كافرة برة أو فاجرة كقوله" إن الروح إذا قبض تبعه البصر" وقوله" إن الله قبض أرواحنا حيث شاء وردها حيث شاء "وقوله في حديث قبض الروح وصفته إن كان مؤمنا كان كذا وكذا وإن كان كافرا كان كذا وكذا فسمى المقبوض روحا كما سماه الله في كتابه نفسا وهذا المقبوض والمتوفى شيء واحد لا ثلاثة ولا اثنان وأذا قبض تبعته القوى كلها العقل وما دونه لأنه كان حامل الجميع ومركبه إذا عرفت هذا فالمعاينة نوعان معاينة بصر ومعاينة بصيرة فمعاينة البصر وقوعه على نفس المرئي أبو ومثاله الخارجي كرؤية مثال الصورة في المرآة والماء ومعاينة البصيرة وقوع القوة العاقلة على المثال العلمي المطابق للخارج فيكون إدراكه له بمنزلة إدراك العين للصورة الخارجية وقد يقوى سلطان هذا الإدراك الباطن بحيث يصير الحكم له ويقوى استحضار القوة العاقلة لمدركها بحيث يستغرق فيه فيغلب حكم القلب على حكم الحس والمشاهدة فيستولي على السمع والبصر بحيث يراه ويسمع خطابه في الخارج وهو في النفس والذهن لكن لغلبة الشهود وقوة الإستحضار وتمكن حكم القلب واستيلائه على القوى صار كأنه مرئي بالعين مسموع بالأذن بحيث لا يشك المدرك ولا يرتاب في ذلك البتة ولا يقبل عذلا.

ج / 3 ص -249- وحقيقة الأمر أن ذلك كله شواهد وأمثلة علمية تابعة للمعتقد فذلك الذي أدرك بعين القلب والروح إنما هو شاهد دال على الحقيقة وليس هو نفس الحقيقة فإن شاهد نور جلال الذات في قلب العبد ليس هو نفس نور الذات الذي لا تقوم له السموات والأرض فإنه لو ظهر لها لتدكدكت ولأصابها ما أصاب الجبل وكذلك شاهد نور العظمة في القلب إنما هو نور التعظيم والإجلال لا نور نفس المعظم ذي الجلال والإكرام وليس مع القوم إلا الشواهد والأمثلة العلمية والرقائق التي هي ثمرة قرب القلب من الرب وأنسه به واستغراقه في محبته وذكره واستيلاء سلطان معرفته عليه والرب تبارك وتعالى وراء ذلك كله منزه مقدس عن اطلاع البشر على ذاته أو أنوار ذاته أو صفاته أو أنوار صفاته وإنما هي الشواهد التي تقوم بقلب العبد كما يقوم بقلبه شاهد من الآخرة والجنة والنار وما أعد الله لأهلهما وهذا هو الذي وجده عبدالله بن حرام الأنصاري يوم أحد لما قال" واها لريح الجنة إني أجد والله ريحها دون أحد" ومن هذا قوله" إذا مررتم برياض الجنة فارتعوا قالوا وما رياض الجنة قال حلق الذكر" ومنه قوله" ما بين بيتي ومنبري روضة من رياض الجنة}فهو روضة لأهل العلم والإيمان لما يقوم بقلوبهم من شواهد الجنة حتى كأنها لهم رأي عين وإذا قعد المنافق هناك لم يكن ذلك المكان في حقه روضة من رياض الجنة ومن هذا قوله "الجنة تحت ظلال السيوف"

ج / 3 ص -250- فالعمل إنما هو على الشواهد وعلى حسب شاهد العبد يكون عمله ونحن نشير بعون الله وتوفيقه إلى الشواهد إشارة يعلم بها حقيقة الأمر فأول شواهد السائر إلى الله والدار الآخرة أن يقوم به شاهد من الدنيا وحقارتها وقلة وفائها وكثرة جفائها وخسة شركائها وسرعة انقضائها ويرى أهلها وعشاقها صرعى حولها قد بدعت بهم وعذبتهم بأنواع العذاب وأذاقتهم أمر الشراب أضحكتهم قليلا وأبكتهم طويلا سقتهم كؤوس سمها بعد كؤوس خمرها فسكروا بحبها وماتوا بهجرها فإذا قام بالعبد هذا الشاهد منها ترحل قلبه عنها وسافر في طلب الدار الآخرة وحينئذ يقوم بقلبه شاهد من الآخرة ودوامها وأنها هي الحيوان حقا فأهلها لا يرتحلون منها ولا يظعنون عنها بل هي دار القرار ومحط الرحال ومنتهى السير وأن الدنيا بالنسبة إليها كما قال النبي صلى اله عليه وسلم" ما الدنيا في الآخرة إلا كما يجعل أحدكم إصبعه في اليم فلينظر بم ترجع"وقال بعض التابعين ما الدنيا في الآخرة إلا أقل من ذرة واحدة في جبال الدنيا ثم يقوم بقلبه شاهد من النار وتوقدها واضطرامها وبعد قعرها وشدة حرها وعظيم عذاب أهلها فيشاهدهم وقد سيقوا إليها سود الوجوه زرق العيون والسلاسل والأغلال في أعناقهم فلما انتهوا إليها فتحت في وجوههم أبوابها فشاهدوا ذلك المنظر الفظيع وقد تقطعت قلوبهم حسرة وأسفا ورأى المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا فأراهم شاهد الإيمان وهم إليها يدفعون وأتى النداء من قبل رب العالمين{وَقِفُوهُمْ

ج / 3 ص -251- إِنَّهُمْ مَسْؤُولُونَ} ثم قيل لهم {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} فيراهم شاهد الإيمان وهم في الحميم على وجوههم يسحبون وفي النار كالحطب يسجرون لهم من جهنم مهاد ومن فوقهم غواش فبئس اللحاف وبئس الفراش وإن استغاثوا من شدة العطش {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُو} فإذا شربوه قطع أمعاءهم في أجوافهم وصهر ما في بطونهم شرابهم الحميم وطعامهم الزقوم لا يقضى عليهم فيموتوا {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} فإذا قام بقلب العبد هذا الشاهد انخلع من الذنوب والمعاصي واتباع الشهوات ولبس ثياب الخوف والحذر وأخصب قلبه من مطر أجفانه وهان عليه كل مصيبة تصيبه في غير دينه وقلبه وعلى حسب قوة هذا الشاهد يكون بعده من المعاصي والمخالفات فيذيب هذا الشاهد من قلبه الفضلات والمواد المهلكة وينضجها ثم يخرجها فيجد القلب لذة العافية وسرورها فيقوم به بعد ذلك شاهد من الجنة وما أعد الله لأهلها فيها مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فضلا عما وصفه الله لعباده على لسان رسوله من النعيم المفصل الكفيل بأعلى أنواع اللذة من المطاعم والمشارب والملابس والصور والبهجة والسرور فيقوم بقلبه شاهد دار قد جعل الله النعيم المقيم الدائم بحذافيره فيها تربتها المسك وحصباؤها الدر وبناؤها لبن الذهب والفضة وقصب اللؤلؤ وشرابها أحلى من العسل وأطيب رائحة من المسك وأبرد من الكافور وألذ من الزنجبيل ونساؤها لو برز وجه إحداهن في هذه.

ج / 3 ص -252- الدنيا لغلب على ضوء الشمس ولباسهم الحرير من السندس والإستبرق وخدمهم ولدان كاللؤلؤ المنثور وفاكهتهم دائمة لا مقطوعة ولا ممنوعة وفرش مرفوعة وغذاؤهم لحم طير مما يشتهون وشرابهم عليه خمرة لا فيها غول ولا هم عنها ينزفون وخضرتهم فاكهة مما يتخيرون وشاهدهم حور عين كأمثال اللؤلؤ المكنون فهم على الأرائك متكئون وفي تلك الرياض يحبرون وفيها ما تشتهي الأنفس وتلذ الأعين وهم فيها خالدون فإذا انضم إلى هذا الشاهد شاهد يوم المزيد والنظر إلى وجه الرب جل جلاله وسماع كلامه منه بلا واسطة كما قال النبي صلى اله عليه وسلم" بينا أهل الجنة في نعيمهم إذ سطع لهم نور فرفعوا رؤوسهم فإذا الرب تعالى قد أشرف عليهم من فوقهم وقال يا أهل الجنة سلام عليكم ثم قرأ قوله تعالى {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} ثم يتوارى عنهم وتبقى رحمته وبركته عليهم في ديارهم "فإذا انضم هذا الشاهد إلى الشواهد التي قبله فهناك يسير القلب إلى ربه أسرع من سير الرياح في مهابها فلا يلتفت في طريقه يمينا ولا شمالا هذا وفوق ذلك شاهد آخر تضمحل فيه هذه الشواهد ويغيب به العبد عنها كلها وهو شاهد جلال الرب تعالى وجماله وكماله وعزه وسلطانه وقيوميته وعلوه فوق عرشه وتكلمه بكتبه وكلمات تكوينه وخطابه لملائكته وأنبيائه فإذا شاهده شاهد بقلبه قيوما قاهرا فوق عباده مستويا على عرشه منفردا بتدبير مملكته آمرا ناهيا مرسلا رسله ومنزلا كتبه يرضى ويغضب ويثيب ويعاقب ويعطي ويمنع ويعز ويذل ويحب ويغضب ويرحم إذا استرحم ويغفر إذا استغفر ويعطي إذا سئل ويجيب إذا دعي ويقيل إذا استقيل أكبر من كل شيء وأعظم من كل شيء وأعز من كل شيء وأقدر من كل شيء وأعلم من كل شيء وأحكم من كل شيء فلو كانت قوى الخلائق كلهم على.

ج / 3 ص -253- واحد منهم ثم كانوا كلهم على تلك القوة ثم نسبت تلك القوى إلى قوة البعوضة بالنسبة إلى قوة الأسد ولو قدر جمال الخلق كلهم على واحد منهم ثم كانوا كلهم بذلك الجمال ثم نسب إلى جمال الرب تعالى لكان دون سراج ضعيف بالنسبة إلى عين الشمس ولو كان علم الأولين والآخرين على رجل منهم ثم كان كل الخلق على تلك الصفة ثم نسب إلى علم الرب تعالى لكان ذلك بالنسبة إلى علم الرب كنقرة عصفور في بحر وهكذا سائر صفاته كسمعه وبصره وسائر نعوت كماله فإنه يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات فلا يشغله سمع عن سمع ولا تغلطه المسائل ولا يتبرم بإلحاح الملحين سواء عنده من أسر القول ومن جهر به فالسر عنده علانية والغيب عنده شهادةيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء ويرى نياط عروقها ومجاري القوت في أعضائها يضع السماوات على إصبع من أصابع يده والأرض على إصبع والجبال على إصبع والشجر على إصبع والماء على إصبع ويقبض سماواته بإحدى يديه والأرضين باليد الأخرى فالسماوات السبع في كفه كخردلة في كف العبد ولو أن الخلق كلهم من أولهم إلى آخرهم قاموا صفا واحدا ما أحاطوا بالله عز وجل لو كشف الحجاب عن وجهه لأحرقت سبحاته ما انتهى إليه بصره من خلقه فإذا قام بقلب العبد هذا الشاهد اضمحلت فيه الشواهد المتقدمة من غير أن تعدم بل تصير الغلبة والقهر لهذا الشاهد وتندرج فيه الشواهد كلها ومن هذا شاهده فله سلوك وسير خاص ليس لغيره ممن هو عن هذا في غفلة أو معرفة مجملة فصاحب هذا الشاهد سائر إلى الله في يقظته ومنامه وحركته وسكونه وفطره وصيامه له شأن وللناس شأن هو في واد والناس في واد.

ج / 3 ص -254- خليلى لا والله ما أنا منكما إذا علم من آل ليلى بدا ليا

والمقصود أن العيان والكشف والمشاهدة في هذه الدار إنما تقع عليى الشواهد والأمثلة العلمية وهو المثل الأعلى الذي ذكره سبحانه في ثلاثة مواضع من كتابه في سورة النحل وسورة الروم وسورة الشورى وهو ما يقوم بقلوب عابديه ومحبيه والمنيبين إليه من هذا الشاهد وهو الباعث لهم على العبادة والمحبة والخشية والإنابة وتفاوتهم فيه لا ينحصر طرفاه فكل منهم له مقام معلوم لا يتعداه وأعظم الناس حظا في ذلك معترف بأنه لا يحصى ثناء عليه سبحانه وأنه فوق ما يثنى عليه المثنون وفوق ما يحمده الحامدون كما قيل

وما بلغ المهدن نحوك مدحة وإن أطنبوا أن الذي فيك أعظم

لك الحمد كل الحمد لا مبدان له و ولا منتهى والله بالحمد أعلم

وطهارة القلب ونزاهته من الأوصاف المذمومة والإرادات السفلية وخلوه وتفريغه من التعلق بغير الله سبحانه هو كرسى هذا الشاهد الذي يجلس عليه ومقعده الذي يتمكن فيه فحرام على قلب متلوث بالخبائث والأخلاق الرديئة والصفات الذميمة متعلق بالمرادات السافلة أن يقوم به هذا الشاهد وأن يكون من أهله .

نزه فؤادك عن سوانا وائتنا فجنابنا حل لكل منزه

والصبر طلسم لكنز لقاءنا من حل ذا الطلسم فاز بكنزه

إذا طلعت شمس التوحيد وباشرت جوانبها الأرواح ونورها البصائر تجلت بها ظلمات النفس والطبع وتحركت بها الأرواح في طلب من ليس كمثله شيء وهو السميع البصير فسافر القلب في بيداء الأمر ونزل منازل العبودية منزلا منزلا فهو ينتقل من عبادة إلى عبادة مقيم على معبود واحد فلا تزال شواهد الصفات قائمة بقلبه توقظه إذا رقد وتذكره إذا غفل إذا غفل وتحدو به إذا سار وتقيمه إذا قعد إن قام بقلبه شاهد من الربوبية والقيومية رأى أن الأمر كله لله.

ج / 3 ص -255- ليس لأحد معه من الأمر شيء {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}وإن قام بقلبه شاهد من الإلهية رأى في ذلك الشاهد الامر والنهي والنبوات والكتب والشرائع والمحبة والرضى والكراهة والبغض والثواب والعقاب وشاهد الأمر نازلا ممن هو مستو على عرشه وأعمال العباد صاعدة إليه ومعروضة عليه يجزي بالإحسان منها في هذه الدار وفي العقبى نضرة وسرورا ويقدم إلى ما لم يكن عن أمره وشرعه منها فيجعله هباء منثورا وإن قام بقلبه شاهد من الرحمة رأى الوجود كله قائما بهذه الصفة قد وسع من هي صفته كل شيء رحمة وعلما وانتهت رحمته إلى حيث انتهى علمه فاستوى على عرشه برحمته لتسع كل شيء كما وسع عرشه كل شيء وإن قام بقلبه شاهد العزة والكبرياء والعظمة والجبروت فله شأن آخر.

ج / 3 ص -256- وهكذا جميع شواهد الصفات فما ذكرناه إنما هو أدنى تنبيه عليها فالكشف والعيان والمشاهدة لا تتجاوز الشواهد البتة فلنرجع إلى شرح كلامه فقوله في الدرجة الثانية إنها معاينة عين القلب وهي معرفة الشيء على نعته لا يريد به معرفته على نعته الذي هو عليه في الخارج من كل وجه فان هذا ممتنع على معرفه ما في الآخرة من المخلوقات كما قال ابن عباس ليس في الدنيا مما في الآخرة إلا الأسماء فكيف بمعرفة رب الأرض والسماء وإن غاية المعرفة أن تتعلق به على نعته على وجه مجمل أو مفصل تفصيلا من بعض الوجوه قوله علما يقطع الريبة ولا يشوبه حيرة هذا حق فان المعرفة متى شابها ريبة أو حيرة لم تكن معرفة صحيحة كما أن رؤية العين لو شابها ذلك لم تكن رؤية تامة فالمعرفة ما قطع الشك والريبة والوسواس قوله والمعاينة الثالثة عين الروح وهي التي تعاين الحق عيانا محضا إن أراد بالحق ضد الباطل أي تعاين ما هو حق بحيث ينكشف لها كما ينكشف المرئي للبصر فصحيح وإن أراد بالحق الرب تبارك وتعالى فإن لم يحمل كلامه على قوة اليقين ومزيد الإيمان ونزول الروح في مقام الإحسان وإلا فهو باطل فإن الرب تبارك وتعالى لا يعاينه في هذه الدار بصر ولا روح بل المثال العلمي حظ الروح والقلب كما تقدم قوله والأرواح إنما طهرت وأكرمت بالبقاء لتعاين سنا الحضرة وتشاهد بهاء العزة وتجذب القلوب إلى فناء الحضرة يعني أن الأرواح خلقت للبقاء لا للفناء هذا هو الحق وما خالف فيه إلا شرذمة من الناس من أهل الإلحاد القائلين إن الأرواح تفنى بفناء الأبدان لكونها قوة من قواها وعرضا من أعراضها وهؤلاء قسمان أحدهما منكر لمعاد الأبدان والثاني من يقر بمعاد الأبدان ويقول إن الله عز وجل يعيد قوى البدن وأعراضه ومنها الروح.

ج / 3 ص -257- فتفنى بفناء البدن فليس عند الطائفتين روح قائمة بنفسها تساكن البدن وتفارقه وتتصل به وتنفصل عنه وأما الحق الذي اتفقت عليه الرسل وأتباعهم فهو أن هذه الأرواح باقية بعد مفارقة أبدانها لا تفنى ولا تعدم وأنها منعمة أو معذبة في البرزخ فإذا كان يوم المعاد ردت إلى أبدانها فتنعم معها أو تعذب ولا تعدم ولا تفنى فقوله والأرواح إنما طهرت وأكرمت بالبقاء لتعاين سنا الحضرة يريد الأرواح الطاهرة الزكية وفي نسخة لتناغي سنا الحضرة والأول أظهر وألصق بالباب الذي ترجمه بباب المعاينة والمراد بالحضرة الحضرة الإلهية وبالسنا النور الذي يلمع قال الله تعالى {يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ} ومعاينة ذلك إنما هو في الدار الآخرة والمعاين ههنا هو نور المعرفة والمثال العلمي قوله ويشاهد بهاء العزة البهاء في اللغة الحسن قاله الجوهري يقال منه بهى الرجل بالكسر وبهو أيضا فهو بهي والعزة يراد بها ثلاث معان عزة القوة وعزة الامتناع وعزة القهر والرب تبارك وتعالى له العزة التامة بالاعتبارات الثلاث ويقال من الأول عز يعز بفتح العين في المستقبل ومن الثاني عز يعز بكسرها ومن الثالث عز يعز بضمها أعطو أقوى الحركات لأقوى المعاني وأخفها لأخفها وأوسطها لأوسطها وهذه العزة مستلزمة للوحدانية إذ الشركة تنقص العزة ومستلزمة لصفات الكمال لأن الشركة تنافي كمال العزة ومستلزمة لنفي أضدادها ومستلزمة لنفي مماثلة غيره له في شيء منها فالروح تعاين بقوة معرفتها وإيمانها بهاء العزة وجلالها وعظمتها وهذه المعاينة هي نتيجة العقيدة الصحيحة المطابقة للحق في نفس الأمر المتلقاة من مشكاة الوحي فلا يطمع فيها واقف مع أقيسة المتفلسفين وجدل المتكلمين وخيالات المتصوفين.

ج / 3 ص -258- قوله وتجذب القلوب إلى فناء الحضرة هو بكسر الفاء أي جانب الحضرة يعني أن الأرواح لقوة طلبها وشدة شوقها تسوق القلوب وتجذبها إلى هناك فإن طلب الروح وسيرها أقوى من طلب القلب وسيره كما كانت معاينتها أتم من معاينته وبالجملة فأحكام الروح عندهم فوق أحكام القلب وأخص منها والمقصود أن الروح متى عاينت الحق جذبت القوى كلها والقلب إلى حضرته فينقاد معها انقيادا بلا استعصاء بخلاف جذب القلب فإن الجوارح قد تستعصي عليه بعض الاستعصاء وتأبى شيئا من الإباء وأما جذب الروح فلا استعصاء معه ولا إباء وبالله التوفيق.


باب الحياة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الحياة

فصل قال صاحب المنازل باب الحياة
قال الله تعالى{أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} استشهاده بهذه الآية في هذا الباب ظاهر جدا فإن المراد بها من كان ميت القلب بعدم روح العلم والهدى والإيمان فأحياه الرب تعالى بروح أخرى غير الروح التي أحيا بها بدنه وهي روح معرفته وتوحيده ومحبته وعبادته وحده لا شريك له إذ لا حياة للروح إلا بذلك وإلا فهي في جملة الأموات ولهذا وصف الله تعالى من عدم ذلك بالموت فقال {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} وقال تعالى{إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} وسمى وحيه روحا لما يحصل به من حياة القلوب والأرواح فقال تعالى {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} فأخبر أنه روح تحصل به الحياة وأنه نور تحصل به الإضاءة وقال تعالى {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} وقال تعالى {رَفِيعُ الدَّرَجَات.

ج / 3 ص -259- ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ} فالوحي حياة الروح كما أن الروح حياة البدن ولهذا من فقد هذه الروح فقد فقد الحياة النافعة في الدنيا والآخرة أما في الدنيا فحياته حياة البهائم وله المعيشة الضنك وأما في الآخرة فله جهنم لا يموت فيها ولا يحيا وقد جعل الله الحياة الطيبة لأهل معرفته ومحبته وعبادته فقال تعالى {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} وقد فسرت الحياة الطيبة بالقناعة والرضى والرزق الحسن وغير ذلك والصواب أنها حياة القلب ونعيمه وبهجته وسروره بالإيمان ومعرفة الله ومحبته والإنابة إليه والتوكل عليه فإنه لا حياة أطيب من حياة صاحبها ولا نعيم فوق نعيمه إلا نعيم الجنة كما كان بعض العارفين يقول إنه لتمر بي أوقات أقول فيها إن كان أهل الجنة في مثل هذا إنهم لفي عيش طيب وقال غيره إنه ليمر بالقلب أوقات يرقص فيها طربا وإذا كانت حياة القلب حياة طيبة تبعته حياة الجوارح فإنه ملكها ولهذا جعل الله المعيشة الضنك لمن أعرض عن ذكره وهي عكس الحياة الطيبة وهذه الحياة الطيبة تكون في الدور الثلاث أعني دار الدنيا ودار البرزخ ودار القرار والمعيشة الضنك أيضا تكون في الدور الثلاث فالأبرار في النعيم هنا وهنالك والفجار في الجحيم هنا وهنالك قال الله تعالى {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ} وقال تعالى {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} فذكر الله سبحانه وتعالى ومحبته وطاعته والإقبال عليه ضامن لأطيب الحياة في الدنيا والآخرة والإعراض عنه والغفلة ومعصيته كفيل بالحياة المنغصة والمعيشة الضنك في الدنيا والآخرة.

ج / 3 ص -260- فصل قال صاحب المنازل الحياة في هذا الباب يشار بها إلى ثلاثة.
اشياء الحياة الأولى حياة العلم من موت الجهل ولها ثلاثة أنفاس نفس الخوف ونفس الرجاء ونفس المحبة قوله الحياة في هذا الباب يريد الحياة الخاصة التي يتكلم عليها القوم دون الحياة العامة المشتركة بين الحيوان كله بل بين الحيوان والنبات وللحياة مراتب ونحن نشير إليها المرتبة الأولى حياة الأرض بالنبات قال تعالى{وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ} وقال في الماء {أَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} وقال {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً لِنُحْيِيَ بِهِ بَلْدَةً مَيْتا} وجعل هذه الحياة دليلا على الحياة يوم المعاد وهذه حياة حقيقة في هذه المرتبة مستعملة في في كل لغة جارية على ألسن الخاصة والعامة قال الشاعر يمدح عبد المطلب

بشيبة الحمد أحيا الله بلدتنا لما فقدنا الحيا وأجلوز المطر

وهذا أكثر من أن نذكر شواهده المرتبة الثانية حياة النمو والاغتذاء وهذه الحياة مشتركة بين النبات والحيوان الذي يعيش بالغذاء قال الله تعالى{وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} وقد اختلف الفقهاء في الشعور هل تحلها الحياة على قولين والصواب أنها تحلها حياة النمو والغذاء دون الحسن والحركة ولهذا لا تنجس بالموت إذ لو أوجب لها فراق النمو والاغتذاء النجاسة لنجس الزرع والشجر لمفارقته هذه الحياة له ولهذا كان الجمهور على أن الشعور لا تنجس بالموت.

ج / 3 ص -261- المرتبة الثالثة حياة الحيوان المغتذي بقدر زائد على نموه واغتذائه وهي إحساسه وحركته ولهذا يألم بورود الكيفيات المؤلمة عليه وبتفرق الاتصال ونحو ذلك وهذه الحياة فوق حياة النبات وهذه الحياة تقوى وتضعف في الحيوان الواحد بحسب أحواله فحياته بعد الولادة أكمل منها وهو جنين في بطن أمه وحياته وهو صحيح معافى أكمل منها وهو سقيم عليل فنفس هذه الحياة تتفاوت تفاوتا عظيما في محالها فحياة الحية أكمل من حياة البعوضة ومن قال غير هذا فقد كابر الحس والعقل المرتبة الرابعة حياة الحيوان الذي لا يغتذي بالطعام والشراب كحياة الملائكة وحياة الأرواح بعد مفارقتها لأبدانها فإن حياتها أكمل من حياة الحيوان المغتذي ولهذا لا يلحقها كلال ولا فتور ولا نوم ولا إعياء قال تعالى {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} وكذلك الأرواح إذا تخلصت من هذه الأبدان وتجردت صار لها حياة أخرى أكمل من هذه إن كانت سعيدة وإن كانت شقية كانت عمله ناصبة في العذاب المرتبة الخامسة الحياة التي أشار إليها المصنف وهي حياة العلم من موت الجهل فإن الجهل موت لأصحابه كما قيل

وفي الجهل قبل الموت موت لأهله وأجسامهم قبل القبور قبور

وأرواحهم في وحشة من جسومهم فليس لهم حتى النشور نشور

فإن الجاهل ميت القلب والروح وإن كان حي البدن فجسده قبر يمشي به على وجه الأرض قال الله تعالى {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} وقال تعالى {إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} وقال تعالى {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} وقال تعالى {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}

ج / 3 ص -262- وشبههم في موت قلوبهم بأهل القبور فإنهم قد ماتت أرواحهم وصارت أجسامهم قبورا لها فكما أنه لا يسمع أصحاب القبور كذلك لا يسمع هؤلاء وإذا كانت الحياة هي الحس والحركة وملزومهما فهذه القلوب لما لم تحس بالعلم والإيمان ولم تتحرك له كانت ميتة حقيقة وليس هذا تشبيها لموتها بموت البدن بل ذلك موت القلب والروح وقد ذكر الإمام أحمد في كتاب الزهد من كلام لقمان أنه قال لابنه يا بني جالس العلماء وزاحمهم بركبتيك فإن الله يحيي القلوب بنور الحكمة كما يحيي الأرض بوابل القطر وقال معاذ بن جبل تعلموا العلم فإن تعلمه لله خشية وطلبه عبادة ومذاكرته تسبيح والبحث عنه جهاد وتعليمه لمن لا يعلمه صدقة وبذله لأهله قربة لأنه معالم الحلال والحرام ومنار سبل أهل الجنة وهو الأنيس في الوحشة والصاحب في الغربة والمحدث في الخلوة والدليل على السراء والضراء والسلاح على الأعداء والزين عند الأخلاء يرفع الله به أقواما فيجعلهم في الخير قادة وأئمة تقتص آثارهم ويقتدي بأفعالهم وينتهى إلى رأيهم ترغب الملائكة في خلتهم وبأجنحتها تمسحهم يستغفر لهم كل رطب ويابس وحيتان البحر وهوامه وسباع البر وأنعامه لأن العلم حياة القلوب من الجهل ومصابيح الأبصار من الظلم يبلغ العبد بالعلم منازل الأخيار والدرجات العلى في الدنيا والآخرة التفكر فيه يعدل الصيام.

ج / 3 ص -263- ومدارسته تعدل القيام به توصل الأرحام وبه يعرف الحلال من الحرام وهو إمام العمل والعمل تابع له يلهمه السعداء ويحرمه الأشقياء رواه الطبراني وابن عبد البر وغيرهما وقد روي مرفوعا إلى النبي صلى اله عليه وسلم والوقف أصح والمقصود قوله لأن العلم حياة القلوب من الجهل فالقلب ميت وحياته بالعلم والإيمان.
فصل المرتبة السادسة حياة الإرادة والهمة وضعف الإرادة والطلب من.
ضعف حياة القلب وكلما كان القلب أتم حياة كانت همته أعلى وإرادته ومحبته أقوى فإن الإرادة والمحبة تتبع الشعور بالمراد المحبوب وسلامة القلب من الآفة التي تحول بينه وبين طلبه وإرادته فضعف الطلب وفتور الهمة إما من نقصان الشعور والإحساس وإما من وجود الآفة المضعفة للحياة فقوة الشعور وقوة الإرادة دليل على قوة الحياة وضعفهما دليل على ضعفها وكما أن علو الهمة وصدق الإرادة والطلب من كمال الحياة فهو سبب إلى حصول أكمل الحياة وأطيبها فإن الحياة الطيبة إنما تنال بالهمة العالية والمحبة الصادقة والإرادة الخالصة فعلى قدر ذلك تكون الحياة الطيبة وأخس الناس حياة أخسهم همة وأضعفهم محبة وطلبا وحياة البهائم خير من حياته كما قيل

نهارك يا مغرور سهو وغفلة وليلك نوم والردى لك لازم

وتكدح فيما سوف تنكر غبه كذلك في الدنيا تعيش البهائم

تسر بما يفنى وتفرح بالمنى كما غر باللذات في النوم حالم

والمقصود أن حياة القلب بالعلم والإرادة والهمة والناس إذا شاهدوا ذلك من الرجل قالوا هو حي القلب وحياة القلب بدوام الذكر وترك الذنوب كما قال عبد الله بن المبارك رحمه الله.

ج / 3 ص -264- رأيت الذنوب تميت القلوب وقد يورث الذل إدمانها

وترك الذنوب حياة القلوب وخير لنفسك عصيانها

وهل أفسد الدين إلا الملو ك وأحبار سوء ورهبانها

وباعوا النفوس ولم يربحوا ولم يغل في البيع أثمانها

فقد رتع القوم في جيفة يبين لذي اللب خسرانها

وسمعت شيخ الإسلام ابن تيمية رحمه الله يقول من واظب على يا حي يا قيوم لا إله إلا أنت كل يوم بين سنة الفجر وصلاة الفجر أربعين مرة أحيى الله بها قلبه وكما أن الله سبحانه جعل حياة البدن بالطعام والشراب فحياة القلب بدوام الذكر والإنابة إلى الله وترك الذنوب والغفلة الجاثمة على القلب والتعلق بالرذائل والشهوات المنقطعة عن قريب يضعف هذه الحياة ولا يزال الضعف يتوالى عليه حتى يموت وعلامة موته أنه لا يعرف معروفا ولا ينكر منكرا كما قال عبد الله بن مسعود أتدرون من ميت القلب الذي قيل فيه

ليس من مات فاستراح بميت إنما الميت ميت الأحياء

قالوا ومن هو قال الذي لا يعرف معروفا ولا ينكر منكرا والرجل هو الذي يخاف موت قلبه لا موت بدنه إذ أكثر هؤلاء الخلق يخافون موت أبدانهم ولا يبالون بموت قلوبهم ولا يعرفون من الحياة إلا الحياة الطبيعية وذلك من موت القلب والروح فإن هذه الحياة الطبيعية شبيهة بالظل الزائل والنبات السريع الجفاف والمنام الذي يخيل كأنه حقيقة فإذا استيقظ عرف أنه كان خيالا كما قال عمر بن الخطاب رضي الله عنه لو أن الحياة الدنيا من أولها إلى آخرها أوتيها رجل واحد ثم جاءه الموت لكان بمنزلة من رأى في منامه ما يسره ثم استيقظ فإذا ليس في يده شيء وقد قيل إن الموت موتان موت إرادي وموت طبيعي فمن أمات نفسه موتا إراديا.

ج / 3 ص -265- كان موته الطبيعي حياة له ومعنى هذا أن الموت الإرادي هو قمع الشهوات المردية وإخماد نيرانها المحرقة وتسكين هوائجها المتلفة فحينئذ يتفرغ القلب والروح للتفكر فيما فيه كمال العبد ومعرفته والاشتغال به ويرى حينئذ أن إيثار الظل الزائل عن قريب على العيش اللذيذ الدائم أخسر الخسران فأما إذا كانت الشهوات وافدة واللذات مؤثرة والعوائد غالبة والطبيعة حاكمة فالقلب حينئذ إما أن يكون أسيرا ذليلا أو مهزوما مخرجا عن وطنه ومستقره الذي لا قرار له إلا فيه أو قتيلا ميتا وما لجرح به إيلام وأحسن أحواله أن يكون في حرب يدال له فيها مرة ويدال عليه مرة فإذا مات العبد موته الطبيعي كانت بعده حياة روحه بتلك العلوم النافعة والأعمال الصالحة والأحوال الفاضلة التي حصلت له بإماتة نفسه فتكون حياته ههنا على حسب موته الإرادي في هذه الدار وهذا موضع لا يفهمه إلا ألباء الناس وعقلاؤهم ولا يعمل بمقتضاه إلا أهل الهمم العلية والنفوس الزكية الأبية.
فصل المرتبة السابعة من مراتب الحياة حياة الأخلاق والصفات.
المحمودة التي هي حياة راسخة للموصوف بها فهو لا يتكلف الترقي في درجات الكمال ولا يشق عليه لاقتضاء أخلاقه وصفاته لذلك بحيث لو فارقه ذلك لفارق ما هو من طبيعته وسجيته فحياة من قد طبع على الحياء والعفة والجود والسخاء والمروءة والصدق والوفاء ونحوها أتم من حياة من يقهر نفسه ويغالب طبعه حتى يكون كذلك فإن هذا بمنزلة من تعارضه أسباب الداء وهو يعالجها ويقهرها بأضدادها وذلك بمنزلة من قد عوفي من ذلك.

ج / 3 ص -266- وكلما كانت هذه الأخلاق في صاحبها أكمل كانت حياته أقوى وأتم ولهذا كان خلق الحياء مشتقا من الحياة اسما وحقيقة فأكمل الناس حياة أكملهم حياء ونقصان حياء المرء من نقصان حياته فإن الروح إذا ماتت لم تحس بما يؤلمها من القبائح فلا تستحي منها فإذا كانت صحيحة الحياة أحست بذلك فاستحيت منه وكذلك سائر الأخلاق الفاضلة والصفات الممدوحة تابعة لقوة الحياة وضدها من نقصان الحياة ولهذا كانت حياة الشجاع أكمل من حياة الجبان وحياة السخي أكمل من حياة البخيل وحياة الفطن الذكي أكمل من حياة الفدم البليد ولهذا لما كان الأنبياء صلوات الله وسلامه عليهم أكمل الناس حياة حتى إن قوة حياتهم تمنع الأرض أن تبلى أجسامهم كانوا أكمل الناس في هذه الأخلاق ثم الأمثل فالأمثل من أتباعهم فانظر الآن إلى حياة حلاف مهين هماز مشاء بنميم مناع للخير معتد أثيم عتل بعد ذلك زنيم وحياة جواد شجاع بر عادل عفيف محسن تجد الأول ميتا بالنسبة إلى الثاني ولله در القائل

وما للمرء خير في حياة إذ ما عد من سقط المتاع

فصل المرتبة الثامنة من مراتب الحياة حياة الفرح والسرور وقرة.
العين بالله وهذه الحياة إنما تكون بعد الظفر بالمطلوب الذي تقر به عين طالبه فلا حياة نافعة له بدونه وحول هذه الحياة يدندن الناس كلهم وكلهم قد أخطأ طريقها وسلك طرقا لا تفضي إليها بل تقطعه عنها إلا أقل القليل فدار طلب الكل حول هذه الحياة وحرمها أكثرهم وسبب حرمانهم إياها ضعف العقل والتمييز والبصيرة وضعف الهمة والإرادة فإن مادتها بصيرة وقادة وهمة نقادة والبصيرة كالبصر تكون عمى وعورا وعمشا.

ج / 3 ص -267- ورمدا وتامة النور والضياء وهذه الآفات قد تكون لها بالخلقة في الأصل وقد تحدث فيها بالعوارض الكسبية والمقصود أن هذه المرتبة من مراتب الحياة هي أعلى مراتبها ولكن كيف يصل إليها من عقله مسبي في بلاد الشهوات وأمله موقوف على اجتناء اللذات وسيرته جارية على أسوأ العادات ودينه مستهلك بالمعاصي والمخالفات وهمته واقفة مع السفليات وعقيدته غير متلقاة من مشكاة النبوات فهو في الشهوات منغمس وفي الشبهات منتكس وعن الناصح معرض وعلى المرشد معترض وعن السراء نائم وقلبه في كل واد هائم فلو أنه تجرد من نفسه ورغب عن مشاركة أبناء جنسه وخرج من ضيق الجهل إلى فضاء العلم ومن سجن الهوى إلى ساحة الهدى ومن نجاسة النفس إلى طهارة القدس لرأى الإلف الذي نشأ بنشأته وزاد بزيادته وقوى بقوته وشرف عند نفسه وأبناء جنسه بحصوله وسد قذى في عين بصيرته وشجا في حلق إيمانه ومرضا متراميا إلى هلاكه فإن قلت قد أشرت إلى حياة غير معهودة بين أموات الأحياء فهل يمكنك وصف طريقها لأصل إلى شيء من أذواقها فقد بان لي أن ما نحن فيه من الحياة حياة بهيمية ربما زادت علينا فيها البهائم بخلوها عن المنكرات والمنغصات وسلامة العاقبة قلت لعمر الله إن اشتياقك إلى هذه الحياة وطلب علمها ومعرفتها لدليل على حياتك وأنك لست من جملة الأموات فأول طريقها أن تعرف الله وتهتدي إليه طريقا يوصلك إليه ويحرق ظلمات الطبع بأشعة البصيرة فيقوم بقلبه شاهد من شواهد الآخرة فينجذب.

ج / 3 ص -268- إليها بكليته ويزهد في التعلقات الفانية ويدأب في تصحيح التوبة والقيام بالمأمورات الظاهرة والباطنة وترك المنهيات الظاهرة والباطنة ثم يقوم حارسا على قلبه فلا يسامحه بخطرة يكرهها الله ولا بخطرة فضول لا تنفعه فيصفو بذلك قلبه عن حديث النفس ووسواسها فيفدى من أسرها ويصير طليقا فحينئذ يخلو قلبه بذكر ربه ومحبته والإنابة إليه ويخرج من بين بيوت طبعه ونفسه إلى فضاء الخلوة بربه وذكره كما قيل وأخرج من بين البيوت لعلني % أحدث عنك النفس في السر خاليا فحينئذ يجتمع قلبه وخواطره وحديث نفسه على إرادة ربه وطلبه والشوق إليه فإذا صدق في ذلك رزق محبة الرسول واستولت روحانيته على قلبه فجعله إمامه ومعلمه وأستاذه وشيخه وقدوته كما جعله الله نبيه ورسوله وهاديا إليه فيطالع سيرته ومبادئ أمره وكيفية نزول الوحي عليه ويعرف صفاته وأخلاقه وآدابه في حركاته وسكونه ويقظته ومنامه وعبادته ومعاشرته لأهله وأصحابه حتى يصير كأنه معه من بعض أصحابه فإذا رسخ قلبه في ذلك فتح عليه بفهم الوحي المنزل عليه من ربه بحيث لو قرأ السورة شاهد قلبه ما أنزلت فيه وما أريد بها وحظه المختص به منها من الصفات والأخلاق والأفعال المذمومة فيجتهد في التخلص منها كما يجتهد في الشفاء من المرض المخوف وشاهد حظه من الصفات والأفعال الممدوحة فيجتهد في تكميلها وإتمامها فإذا تمكن من ذلك انفتح في قلبه عين أخرى يشاهد بها صفات الرب جل جلاله حتى تصير لقلبه بمنزلة المرئي لعينه فيشهد علو الرب سبحانه فوق خلقه واستواءه على عرشه ونزول الأمر من عنده بتدبير مملكته وتكليمه.

ج / 3 ص -269- بالوحي وتكليمه لعبده جبريل به وإرساله إلى من يشاء بما يشاء وصعود الأمور إليه وعرضها عليه فيشاهد قلبه ربا قاهرا فوق عباده آمرا ناهيا باعثا لرسله منزلا لكتبه معبودا مطاعا لا شريك له ولا مثيل ولا عدل له ليس لأحد معه من الأمر شيء بل الأمر كله له فيشهد ربه سبحانه قائما بالملك والتدبير فلا حركة ولا سكون ولا نفع ولا ضر ولا عطاء ولا منع ولا قبض ولا بسط إلا بقدرته وتدبيره فيشهد قيام الكون كله به وقيامه سبحانه بنفسه فهو القائم بنفسه المقيم لكل ما سواه فإذا رسخ قلبه في ذلك شهد الصفة المصححة لجميع صفات الكمال وهي الحياة التي كمالها يستلزم كمال السمع والبصر والقدرة والإرادة والكلام وسائر صفات الكمال وصفة القيومية الصحيحة المصححة لجميع الأفعال فالحي القيوم من له كل صفة كمال وهو الفعال لما يريد فإذا رسخ قلبه في ذلك فتح له مشهد القرب والمعية فيشهده سبحانه معه غير غائب عنه قريبا غير بعيد مع كونه فوق سماواته على عرشه بائنا من خلقه قائما بالصنع والتدبير والخلق والأمر فيحصل له مع التعظيم والإجلال الأنس بهذه الصفة فيأنس به بعد أن كان مستوحشا ويقوى به بعد أن كان ضعيفا ويفرح به بعد أن كان حزينا ويجد بعد أن كان فاقدا فحينئذ يجد طعم قوله ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه فأطيب الحياة على الإطلاق حياة هذا العبد فإنه محب محبوب متقرب إلى ربه وربه قريب منه قد صار له حبيبه لفرط استيلائه على قلبه ولهجه بذكره وعكوف همته على مرضاته بمنزلة سمعه وبصره ويده ورجله وهذه.

ج / 3 ص -270- آلات إدراكه وعمله وسعيه فإن سمع سمع بحبيبه وإن أبصر أبصر به وإن بطش بطش به وإن مشى مشى به فإن صعب عليك فهم هذا المعنى وكون المحب الكامل المحبة يسمع ويبصر ويبطش ويمشي بمحبوبه وذاته غائبة عنه فأضرب عنه صفحا وخل هذا الشأن لأهله

خل الهوى لأناس يعرفون به قد كابدوا الحب حتى لان أصبعه

فإن السالك إلى ربه لا تزال همته عاكفة على أمرين استفراغ القلب في صدق الحب وبذل الجهد في امتثال الأمر فلا يزال كذلك حتى يبدو على سره شواهد معرفته وآثار صفاته وأسمائه ولكن يتوارى عنه ذلك أحيانا ويبدو أحيانا يبدو من عين الجود ويتوارى بحكم الفترة والفترات أمر لازم للعبد فكل عامل له شرة ولكل شرة فترة فأعلاها فترة الوحي وهي للأنبياء وفترة الحال الخاص للعارفين وفترة الهمة للمريدين وفترة العمل للعابدين وفي هذه الفترات أنواع من الحكمة والرحمة والتعرفات الإلهية وتعريف قدر النعمة وتجديد الشوق إليها ومحض التواجد إليها وغير ذلك ولا تزال تلك الشواهد تتكرر وتتزايد حتى تستقر وينصبغ بها قلبه وتصير الفترة غير قاطعة له بل تكون نعمة عليه وراحة له وترويحا وتنفيسا عنه فهمة المحب إذا تعلقت روحه بحبيبه عاكفا على مزيد محبته وأسباب قوتها فهو يعمل على هذا ثم يترقى منه إلى طلب محبة حبيبه له فيعمل على حصول ذلك ولا يعدم الطلب الأول ولا يفارقه ألبتة بل يندرج في هذا الطلب الثاني فتتعلق همته بالأمرين جميعا فإنه إنما يحصل له منزلة كنت سمعه الذي يسمع به وبصره الذي يبصر به بهذا الأمر الثاني وهو كونه محبوبا لحبيبه كما قال في الحديث" فإذا أحببته كنت سمعه وبصره "الخ فهو يتقرب إلى ربه حفظا لمحبته له واستدعاء لمحبة ربه له.

ج / 3 ص -271- فحينئذ يشد مئزر الجد في طلب محبة حبيبه له بأنواع التقرب إليه فقلبه للمحبة والانابة والتوكل والخوف والرجاء ولسانه للذكر وتلاوة كلام حبيبه وجوارحه للطاعات فهو لا يفتر عن التقرب من حبيبه وهذا هو السير المفضي إلى هذه الغاية التي لا تنال إلا به ولا يتوصل إليها إلا من هذا الباب وهذه الطريق وحينئذ تجمع له في سيره جميع متفرقات السلوك من الحضور والهيبة والمراقبة ونفي الخواطر وتخلية الباطن فإن المحب يشرع أولا في التقربات بالأعمال الظاهرة وهي ظاهر التقرب ثم يترقى من ذلك إلى حال التقرب وهو الانجذاب إلى حبيبه بكليته بروحه وقلبه وعقله وبدنه ثم يترقى من ذلك إلى حال الإحسان فيعبد الله كأنه يراه فيتقرب إليه حينئذ من باطنه بأعمال القلوب من المحبة والإنابة والتعظيم والإجلال والخشية فينبعث حينئذ من باطنه الجود ببذل الروح والجود في محبة حبيبه بلا تكلف فيجود بروحه ونفسه وأنفاسه وإرادته وأعماله لحبيبه حالا لا تكلفا فإذا وجد المحب ذلك فقد ظفر بحال التقرب وسره وباطنه وإن لم يجده فهو يتقرب بلسانه وبدنه وظاهره فقط فليدم على ذلك وليتكلف التقرب بالإذكار والأعمال على الدوام فعساه أن يحظى بحال القرب ووراء هذا القرب الباطن أمر آخر أيضا وهو شيء لا يعبر عنه بأحسن من عبارة أقرب الخلق إلى الله عن هذا المعنى حيث يقول حاكيا عن ربه تبارك وتعالى من تقرب مني شبرا تقربت منه ذراعا ومن تقرب مني ذراعا تقربت منه باعا" ومن أتاني يمشي أتيته هرولة" فيجد هذا المحب في باطنه ذوق معنى هذا الحديث ذوقا حقيقيا فذكر من مراتب القرب ثلاثة ونبه بها على ما دونها وما فوقها فذكر تقرب العبد إليه بالبر وتقربه سبحانه إلى العبد ذراعا فإذا ذاق العبد حقيقة هذا التقرب انتقل منه إلى تقرب الذراع فيجد ذوق تقرب الرب إليه باعا فإذا.

ج / 3 ص -272- ذاق حلاوة هذا القرب الثاني أسرع المشي حينئذ إلى ربه فيذوق حلاوة إتيانه إليه هرولة وههنا منتهى الحديث منبها على أنه إذا هرول عبده إليه كان قرب حبيبه منه فوق هرولة العبد إليه فإما أن يكون قد أمسك عن ذلك لعظيم شاهد الجزاء أو لأنه يدخل في الجزاء الذي لم تسمع به أذن ولم يخطر على قلب بشر أو إحالة له على المراتب المتقدمة فكأنه قيل له وقس على هذا فعلى قدر ما تبذل منك متقربا إلى ربك يتقرب إليك بأكثر منه وعلى هذا فلازم هذا التقرب المذكور في مراتبه أي من تقرب إلى حبيبه بروحه وجميع قواه وإرادته وأقواله وأعماله تقرب الرب منه سبحانه بنفسه في مقابلة تقرب عبده إليه وليس القرب في هذه المراتب كلها قرب مسافة حسية ولا مماسة بل هو قرب حقيقي والرب تعالى فوق سماواته على عرشه والعبد في الأرض وهذا الموضع هو سر السلوك وحقيقة العبودية وهو معنى الوصول الذي يدندن حوله القوم وملاك هذا الأمر هو قصد التقرب أولا ثم التقرب ثانيا ثم حال القرب ثالثا وهو الانبعاث بالكلية إلى الحبيب وحقيقة هذا الانبعاث أن تفنى بمراده عن هواك وبما منه عن حظك بل يصير ذلك هو مجموع حظك ومرادك وقد عرفت أن من تقرب إلى حبيبه بشيء من الأشياء جوزي على ذلك بقرب هو أضعافه وعرفت أن أعلى أنواع التقرب تقرب العبد بجملته بظاهره وباطنه وبوجوده إلى حبيبه فمن فعل ذلك فقد تقرب بكله ولم تبق منه بقية لغير حبيبه كما قيل

لا كان من لسواك فيه بقية يجد السبيل بها إليه العذل

وإذا كان المتقرب إليه بالأعمال يعطي أضعاف أضعاف ما تقرب به فما.

ج / 3 ص -273- الظن بمن أعطي حال التقرب وذوقه ووجده فما الظن بمن تقرب إليه بروحه وجميع إرادته وهمته وأقواله وأعماله وعلى هذا فكما جاد لحبيبه بنفسه فإنه أهل أن يجاد عليه بأن يكون ربه سبحانه هو حظه ونصيبه عوضا عن كل شيء جزاءا وفاقا فإن الجزاء من جنس العمل وشواهد هذا كثيرة منها قوله تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} ففرق بين الجزائين كما ترى وجعل جزاء المتوكل عليه كونه سبحانه حسبه وكافيه ومنها أن الشهيد لما بذل حياته لله أعاضه الله سبحانه حياة أكمل منها عنده في محل قربه وكرامته ومنها أن من بذل لله شيئا أعاضه الله خيرا منه ومنها قوله تعالى {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} ومنها قوله في الحديث القدسي" من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملإ خير منه" ومنها قوله" من تقرب مني شبرا تقربت منه ذراعا" الحديث فالعبد لا يزال رابحا على ربه أفضل مما قدم له وهذا المتقرب بقلبه وروحه وعمله يفتح عليه ربه بحياة لا تشبه ما الناس فيه من أنواع الحياة بل حياة من ليس كذلك بالنسبة إلى حياته كحياة الجنين في بطن أمه بالنسبة إلى حياة أهل الدنيا ولذتهم فيها بل أعظم من ذلك فهذا نموذج من بيان شرف هذه الحياة وفضلها وإن كان علم هذا يوجب لصاحبه حياة طيبة فكيف إن انصبغ القلب به وصار حالا ملازما لذاته فالله المستعان.

ج / 3 ص -274- فهذه الحياة هي حياة الدنيا ونعيمها في الحقيقة فمن فقدها فقده لحياته الطبيعية أولى به

هذي حياة الفتى فإن فقدت ففقده للحياة أليق به

فلا عيش إلا عيش المحبين الذين قرت أعينهم بحبيبهم وسكنت نفوسهم إليه واطمأنت قلوبهم به واستأنسوا بقربه وتنعموا بحبه ففي القلب فاقة لا يسدها إلا محبة الله والإقبال عليه والإنابة إليه ولا يلم شعثه بغير ذلك ألبتة ومن لم يظفر بذلك فحياته كلها هموم وغموم وآلام وحسرات فإنه إن كان ذا همة عالية تقطعت نفسه على الدنيا حسرات فإن همته لا ترضى فيها بالدون وإن كان مهينا خسيسا فعيشه كعيش أخس الحيوانات فلا تقر العيون إلا بمحبة الحبيب الأول

نقل فؤادك حيث شئت من الهوى ما الحب إلا للحبيب الأول

كم منزل في الأرض يألفه الفتى وحنينه أبدا لأول منزل

فصل المرتبة التاسعة من مراتب الحياة حياة الأرواح بعد مفارقتها.
الأبدان وخلاصها من هذا السجن وضيقه فإن من روائه فضاء وروحا وريحانا وراحة نسبة هذه الدار إليه كنسبة بطن الأم إلى هذه الدار أو أدنى من ذلك قال بعض العارفين لتكن مبادرتك إلى الخروج من الدنيا كمبادرتك إلى الخروج من السجن الضيق إلى أحبتك والاجتماع بهم في البساتين المونقة قال الله تعالى في هذه الحياة {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ} ويكفي في طيب هذه الحياة مرافقة الرفيق الأعلى ومفارقة الرفيق المؤذي المنكد الذي تنغص رؤيته ومشاهدته الحياة فضلا عن مخالطته وعشرته إلى الرفيق الأعلى الذين أنعم الله عليهم من النبي صلى اله عليه وسلمين والصديقين والشهداء والصالحين وحسن أولئك رفيقا في جوار الرب الرحمن الرحيم.

ج / 3 ص -275- قد قلت إذ مدحوا الحياة فأسرفوا في الموت ألف فضيلة لا تعرف

منها أمان لقائه بلقائه وفراق كل معاشر لا ينصف

ولو لم يكن في الموت من الخير إلا أنه باب الدخول إلى هذه الحياة وجسر يعبر منه إليها لكفي به تحفة المؤمن

جزى الله عنا الموت خيرا فإنه أبر بنا من كل بر وألطف

يعجل تخليص النفوس من الأذى ويدني إلى الدار التي هي أشرف

فالاجتهاد في هذا العمر القصير والمدة القليلة والسعي والكدح وتحمل الأثقال والتعب والمشقة إنما هو لهذه الحياة والعلوم والأعمال وسيلة إليها وهي يقضه وما قبلها من الحياة نوم وهي عين وما قبلها أثر وهي حياة جامعة بين فقد المكروه وحصول المحبوب في مقام الأنس وحضرة القدس حيث لا يتعذر مطلوب ولا يفقد محبوب حيث الطمأنينة والراحة والبهجة والسرور حيث لا عبارة للعبد عن حقيقة كنهها لأنها في بلد لا عهد لنا به ولا إلف بيننا وبين ساكنه فالنفس لإلفها لهذا السجن الضيق النكد زمانا طويلا تكره الانتقال منه إلى ذلك البلد وتستوحش إذا استشعرت مفارقته وحصول العلم بهذه الحياة إنما وصل إلينا بخبر إلهي على يد أكمل الخلق وأعلمهم وأنصحهم فقامت شواهدها في قلوب أهل الإيمان حتى صارت لهم بمنزلة العيان ففرت نفوسهم من هذا الظل الزائل والخيال المضمحل والعيش الفاني المشوب بالتنغيص وأنواع الغصص رغبة في هذه الحياة وشوقا إلى ذلك الملكوت ووجدا بهذا السرور وطربا على هذا الحد واشتياقا لهذا النسيم الوارد من محل النعيم المقيم ولعمر الله إن من سافر إلى بلد العدل والخصب والأمن والسرور صبر في طريقه على كل مشقة وإعواز وجدب وفارق المتخلفين أحوج ما كان إليهم وأجاب المنادي إذا نادى به حي على الفلاح وبذل نفس في الوصول بذل.

ج / 3 ص -276- المحب بالرضى والسماح وواصل السير بالغدو والرواح فحمد عند الوصول مسراه وإنما يحمد المسافر السري عند الصباح عند الصباح يحمد القوم السري % وفي الممات يحمد القوم اللقا وما هذا والله بالصعب ولا بالشديد مع هذا العمر القصير الذي هو بالنسبة إلى تلك الدار كساعة من نهار {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} {قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} فلو أن أحدنا يجر على وجهه يتقي به الشوك والحجارة إلى هذه الحياة لم يكن ذلك كثيرا ولا غبنا في جنب ما يوقاه فواحسرتاه على بصيرة شاهدت هاتين الحياتين على ما هما عليه وعلى همة تؤثر الأدنى على الأعلى وما ذاك إلا بتوفيق من أزمة الأمور بيديه ومنه ابتداء كل شيء وانتهاؤه إليه أقعد نفوس من غلبت عليهم الشقاوة عن السفر إلى هذه الدار وجذب قلوب من سبقت لهم منه الحسنى وأقامهم في الطريق وسهل عليهم ركوب الأخطار فأضاع أولئك مراحل أعمارهم مع المتخلفين وقطع هؤلاء مراحل أعمارهم مع السائرين وعقدت الغبرة وثار العجاج فتوارى عنه السائرون والمتخلفون وسينجلي عن قريب فيفوز العاملون ويخسر المبطلون ومن طيب هذه الحياة ولذتها قال النبي صلى اله عليه وسلم ما من نفس تموت لها عند الله خير يسرها أن ترجع إلى الدنيا وأن لها الدنيا وما فيها إلا الشهيد فإنه يتمنى الرجوع إلى الدنيا لما يرى من كرامة الله له يعني ليقتل فيه مرة أخرى وسمع بعض العارفين منشدا ينشد.

ج / 3 ص -277- إنما العيش في بهيمية الل ذة لا ما يقوله الفلسفي حكم

كأس المنون أن يتساوى في حساها البليد والألمعي

ويصير الغبي تحت ثرى الأر ض كما صار تحتها اللوذعي

فسل الأرض عنهما إن أزال الش ك والشبهة السؤال الجلي

فقال قاتله الله ما أشد معاندته للدين والعقل هذا نفس عدو الفطرة والشريعة والعقل والإيمان والحكمة يا مسكين أمن أجل أن الموت تساوى فيه الصالح والطالح والعالم والجاهل وصاروا جميعا تحت أطباق الثرى أيجب أن يتساووا في العاقبة أما تساوى قوم سافروا من بلد إلى بلد في الطريق فلما بلغوا القصد نزل كل واحد في مكان كان معد له وتلقى بغير ما تلقى به رفيقه في الطريق أما لكل قوم دار فأجلس كل واحد منهم حيث يليق به وقوبل هذا بشيء وهذا بضده أما قدم على الملك من جاءه بما يحبه فأكرمه عليه ومن جاءه بما يسخطه فعاقبه عليه أما قدم ركب المدينة فنزل بعضهم في قصورها وبساتينها وأماكنها الفاضلة ونزل قوم على قوارع الطريق بين الكلاب أما قدم اثنان من بطن الأم الواحدة فصار هذا إلى الملك وهذا إلى الأسر والعناء وقولك سل الأرض عنهما أما إنا قد سألناها فأخبرتنا أنها قد ضمت أجسادهم وجثثهم وأوصالهم لا كفرهم وإيمانهم ولا أنسابهم وأحسابهم ولا حلمهم وسفههم ولا طاعتهم وجثثهم ومعصيتهم ولا يقينهم وشكهم ولا توحيدهم.

ج / 3 ص -278- وشركهم ولا جورهم وعدلهم ولا علمهم وجهلهم فأخبرتنا عن هذه الجثث البالية والأبدان المتلاشية والأوصال المتمزقة وقالت هذا خبر ما عندي وأما خبر تلك الأرواح وما صارت إليه فسلوا عنها كتب رب العالمين ورسله الصادقين وخلفاءهم الوارثين سلوا القرآن فعنده الخبر اليقين وسلوا من جاء به فهو بذلك أعرف العارفين وسلوا العلم والإيمان فهما الشاهدان المقبولان وسلوا العقول والفطر فعندها حقيقة الخبر {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} تعالى الله أحكم الحاكمين عن هذا الظن والحسبان الذي لا يليق إلا بأجهل الجاهلين ثم قال الناظر في هذا الباب رجلان رجل ينظر إلى الأشياء ورجل ينظر في الأشياء فالأول يحار فيها فإن صورها وأشكالها وتخاطيطها تستفرغ ذهنه وحسه وتبدد فكره وقلبه فنظره إليها بعين حسه لا يفيده منها ثمرة الاعتبار ولا زبدة الاختبار لأنه لما فقد الاعتبار أولا فإنه فقد الاختيار ثانيا وأما الناظر في الأشياء فإن نظره يبعثه على العبور من صورها إلى حقائقها والمراد بها وما اقتضى وجودها من الحكمة البالغة والعلم التام فيفيده هذا النظر تمييز مراتبها ومعرفة نافعها من ضارها وصحيحها من سقيمها وباقيها من فانيها وقشرها من لبها ويميز بين الوسيلة والغاية وبين وسيلة الشيء ووسيلة ضده فيعرف حينئذ أن الدينا قشر والآخرة لبه وأن الدنيا محل الزرع والآخرة وقت الحصاد وأن الدنيا معبر وممر والآخرة دار مستقر وإذا عرف أن الدنيا طريق وممر كان حريا بتهيئه الزاد لقراره ويعلم.

ج / 3 ص -279- حينئذ أنه لم ينشأ في هذه الدار للاستيطان والخلود ولكن للجواز إلى مكان آخر هو المنزل والمتبوأ وأن الإنسان دعي إلى ذلك بكل شريعة وعلى لسان كل نبي وبكل إشارة ودليل ونصب له على ذلك علم وضرب لأجله كل مثل ونبه عليه بنشأته الأولى ومبادئه وسائر أحواله وأحوال طعامه وشرابه وأرضه وسمائه بحيث أزيلت عنه الشبهة وأوضحت له المحجة وأقيمت عليه الحجة وأعذر إليه غاية الإعذار وأمهل أتم الإمهال فاستبان لذي العقل الصحيح والفطرة السليمة أن الظعن عن هذا المكان ضروري والانتقال عنه حق لا مرية فيه وأن له محلا آخر له قد أنشئ ولأجله قد خلق وله هيئ فمصيره إليه وقدومه بلا ريب عليه وأن داره هذه منزل عبور لا منزل قرار وبالجملة من نظر في الموجودات ولم يقنع بمجرد النظر إليها وحدها وجدها دالة على أن وراء هذه الحياة حياة أخرى أكمل منها وأن هذه الحياة بالنسبة إليها كالمنام بالنسبة إلى اليقظة وكالظل بالنسبة إلى الشخص وسمعها كلها تنادي بما نادى به ربها وخالقها وفاطرها {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} وتنادى بلسان الحال بما نادى به ربها بصريح المقال {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} وقال تعالى {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} وقال تعالى {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ.

ج / 3 ص -280- وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} ثم ندبهم إلى المسابقة إلى الدار الآخرة الباقية التي لا زوال لها فقال {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} وسمع بعض العارفين منشدا ينشد عن بعض الزنادقة عند موته وهو محمد ابن زكريا الرازي المتطبب

لعمري ما أدري وقد اذن البلى بعاجل ترحالي إلى أين ترحالي

وأين محل الروح بعد خروجه عن الهيكل المنحل والجسد البالي

فقال وما علينا من جهله إذا لم يدر أين ترحاله ولكننا ندري إلى أين ترحالنا وترحاله أما ترحاله فإلى دار الأشقياء ومحل المنكرين لقدرة الله وحكمته والمكذبين بما اتفقت عليه كلمة المرسلين عن ربهم {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ لْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} وأما ترحالنا أيها المسلمون المصدقون بلقاء ربهم وكتبه ورسله فإلى نعيم دائم وخلود متصل ومقام كريم وجنة عرضها السموات والأرض في جوار رب العالمين وأرحم الراحمين وأقدر القادرين وأحكم الحاكمين الذي له الخلق والأمر وبيده النفع والضر الأول بالحق الموجود بالضرورة المعروف بالفطرة الذي أقرت به العقول ودلت عليه كل الموجودات وشهدت بوحدانيته وربوبيته جميع المخلوقات وأقرت بها الفطر المشهود وجوده وقيوميته بكل حركة وسكون بكل ما كان وما هو كائن وما سيكون الذي خلق السماوات والأرض.

ج / 3 ص -281- وأنزل من السماء ماء فأنبتنا به حدائق ذات بهجة من أنواع النباتات وبث به في الأرض جميع الحيوانات {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً} الذي يجيب المضطر إذا دعاه ويغيث الملهوف إذا ناداه ويكشف السوء ويفرج الكربات ويقيل العثرات الذي يهدي خلقه في ظلمات البر والبحر ويرسل الرياح بشرا بين يدي رحمته فيحبي الأرض بوابل القطر الذي يبدأ الخلق ثم يعيده ويرزق من في السماوات والأرض من خلقه وعبيده الذي يملك السمع والأبصار والأفئدة ويخرج الحي من الميت ويخرج الميت من الحي ويدبر الأمر الذي بيده ملكوت كل شيء وهو يجير ولا يجار عليه الذي له ملك السموات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء فقدره تقديرا المستعان به على كل نائبة وفادحة والمعهود منه كل بر وكرامة الذي عنت له الوجوه وخشعت له الأصوات وسبحت بحمده الأرض والسموات وجميع الموجودات الذي لا تسكن الأرواح إلا بحبه ولا تطمئن القلوب إلا بذكره ولا تزكو العقول إلا بمعرفته ولا يدرك النجاح إلا بتوفيقه ولا تحيا القلوب إلا بنسيم لطفه وقربه ولا يقع أمر إلا بإذنه ولا يهتدي ضال إلا بهدايته ولا يستقيم ذو أود إلا بتقويمه ولا يفهم أحد إلا بتفهيمه ولا يتخلص من مكروه إلا برحمته ولا يحفظ شيء إلا بكلاءته ولا يفتتح أمر إلا باسمه ولا يتم إلا بحمده ولا يدرك مأمول إلا بتيسيره ولا تنال سعادة إلا بطاعته ولا حياة إلا بذكره ومحبته ومعرفته ولا طابت الجنة إلا بسماع خطابه ورؤيته الذي وسع كل شيء رحمة وعلما وأوسع كل مخلوق فضلا وبرا فهو الإله الحق والرب الحق والملك الحق والمنفرد بالكمال المطلق من كل الوجوه المبرأ عن النقائص والعيوب من كل الوجوه لا يبلغ المثنون وإن.

ج / 3 ص -282- استوعبوا جميع الأوقات بكل أنواع الثناء ثناء عليه بل ثناؤه أعظم من ذلك فهو كما أثنى على نفسه هذا الجار وأما الدار فلا تعلم نفس حسنها وبهاءها وسعتها ونعيمها وبهجتها وروحها وراحتها فيها مالا عين رأت ولا اذن سمعت ولا خطر على قلب بشر فيها ما تشتهي الأنفس وتلذ الأعين فهي الجامعة لجميع أنواع الأفراح والمسرات الخالية من جميع المنكدات والمنغصات ريحانة تهتز وقصر مشيد وزوجة حسناء وفاكهة نضيجة فتر حالنا أيها الصادقون المصدقون إلى هذه الدار بإذن ربنا وتوفيقه وإحسانه وترحال الكاذبين المكذبين إلى الدار التي أعدت لمن كفر بالله ولقائه وكتبه ورسله ولن يجمع الله بين الموحدين له الطالبين لمرضاته الساعين في طاعته الدائبين في خدمته المجاهدين في سبيله وبين الملحدين الساعين في مساخطه الدائبين في معصيته المستفرغين جهدهم في أهوائهم وشهواتهم في دار واحدة إلا على سبيل الجواز والعبور كما جمع بينهما في هذه الدنيا ويجمع بينهم في موقف القيامة فحاشاه من هذا الظن السيء الذي لا يليق بكماله وحكمته.
فصل وفي هذه المرتبة تعلم حياة الشهداء وأنهم عند ربهم يرزقون.
وأنها أكمل من حياتهم في هذه الدنيا وأتم وأطيب وإن كانت أجسادهم متلاشية ولحومهم متمزقة وأوصالهم متفرقة وعظامهم نخرة فليس العمل على الطلل وإنما الشأن في الساكن قال الله تعالى {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} وقال تعالى {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} وإذا كان الشهداء إنما نالوا هذه.

ج / 3 ص -283- الحياة بمتابعة الرسل وعلى أيديهم فما الظن بحياة الرسل في البرزخ ولقد أحسن القائل ما شاء

فالعيش نوم والمنية يقظة والمرء بينهما خيال ساري فللرسل

والشهداء والصديقين من هذه الحياة التي هي يقظة من نوم الدنيا أكملها وأتمها وعلى قدر حياة العبد في هذا العالم يكون شوقه إلى هذه الحياة وسعيه وحرصه على الظفر بها والله المستعان.
فصل المرتبة العاشرة من مراتب الحياة الحياة الدائمة الباقية بعد.
طي هذا العالم وذهاب الدنيا وأهلها في دار الحيوان وهي الحياة التي شمر اليها المشمرون وسابق إليها المتسابقون ونافس فيها المتنافسون وهي التي أجرينا الكلام إليها ونادت الكتب السماوية ورسل الله جميعهم عليها وهي التي يقول من فاته الاستعداد لها {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} وهي التي قال الله عز وجل فيها {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} والحياة المتقدمة كالنوم بالنسبة إليها وكل ما تقدم من وصف السير ومنازله وأحوال السائرين وعبوديتهم الظاهرة والباطنة فوسيلة إلى هذه الحياة إنما الحياة الدنيا بالنسبة إليها كما قال النبي صلى اله عليه وسلم "ما الدنيا في الآخرة إلا كما يدخل أحدكم أصبعه في اليم فلينظر بم ترجع " وكما قيل تنفست الآخرة فكانت الدنيا نفسا من أنفاسها فأصاب أهل.

ج / 3 ص -284- السعادة نفس نعيمها فهم على هذا النفس يعملون وأصاب أهل الشقاوة نفس عذابها فهم على ذلك النفس يعملون وإذا كانت حياة أهل الإيمان والعمل الصالح في هذه الدار حياة طيبة فما الظن بحياتهم في البرزخ وقد تخلصوا من سجن الدنيا وضيقها فما الظن بحياتهم في دار النعيم المقيم الذي لا يزول وهم يرون وجه ربهم تبارك وتعالى بكرة وعشيا ويسمعون خطابه فإن قلت ما سبب تخلف النفس عن طلب هذه الحياة التي لا خطر لها وما الذي زهدها فيها وما سبب رغبتها في الحياة الفانية المضمحلة التي هي كالخيال والمنام أفساد في تصورها وشعورها أم تكذيب بتلك الحياة أم لآفة في العقل وعمي هناك أم إيثار للحاضر المشهود بالعيان على الغائب المعلوم بالإيمان قيل بل ذلك لمجموع أمور مركبة من ذلك كله وأقوى الأسباب في ذلك ضعف الإيمان فإن الإيمان هو روح الأعمال وهو الباعث عليها والآمر بأحسنها والناهي عن أقبحها وعلى قدر قوة الإيمان يكون أمره ونهيه لصاحبه وائتمار صاحبه وانتهاؤه قال الله تعالى {قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} وبالجملة فإذا قوي الإيمان قوي الشوق إلى هذه الحياة واشتد طلب صاحبه لها السبب الثاني جثوم الغفلة على القلب فإن الغفلة نوم القلب ولهذا تجد كثيرا من الإيقاظ في الحس نياما في الواقع فتحسبهم أيقاظا وهو رقود ضد حال من يكون يقظان القلب وهو نائم فإن القلب إذا قويت فيه الحياة لا ينام إذا نام البدن وكمال هذه الحياة كان لنبينا ولمن أحيا الله قلبه بمحبته واتباع رسالته على بصيرة من ذلك بحسب نصيبه منهما فالغفلة واليقظة يكونان في الحس والعقل والقلب فمستيقظ القلب وغافله.

ج / 3 ص -285- كسمتيقظ البدن ونائمه وكما أن يقظة الحس على نوعين فكذلك يقظة القلب على نوعين فالنوع الأول من يقظة الحس أن صاحبها ينفذ في الأمور الحسية ويتوغل فيها بكسبه وفطانته واحتياله وحسن تأتيه والنوع الثاني أن يقبل على نفسه وقلبه وذاته فيعتنى بتحصيل كماله فيلحظ عوالي الأمور وسفاسفها فيؤثر الأعلى على الأدنى ويقدم خير الخيرين بتفويت أدناهما ويرتكب أخف الشرين خشية حصول أقواهما ويتحلى بمكارم الأخلاق ومعالي الشيم فيكون ظاهره جميلا وباطنه أجمل من ظاهره وسريرته خيرا من علانيته فيزاحم أصحاب المعالي عليها كما يتزاحم أهل الدينار والدرهم عليهما فبهذه اليقظة يستعد للنوعين الآخرين منهما أحدهما يقظه تبعثه على اقتباس الحياة الدائمة الباقية التي لا خطر لها من هذه الحياة الزائلة الفانية التي لا قيمة لها فإن قلت مثل لي كيف تقتبس الحياة الدائمة من الحياة الفانية وكيف يكون هذا فإني لا أفهمه قلت وهذا أيضا من نوم القلب بل من موته وهل تقتبس الحياة الدائمة إلا من هذه الحياة الزائلة وأنت قد تشعل سراجك من سراج آخر قد أشفى على الانطفاء فيتقد الثاني ويضيء غاية الإضاءة ويتصل ضوءه وينطفئ الأول والمقتبس لحياته الدائمة من حياته المنقطعة إنما ينتقل من دار منقطعة إلى دار باقية وقد توسط الموت بين الدارين فهو قنطرة لا يعبر إلى تلك الدار إلا عليها وباب لا يدخل إليها إلا منه فهما حياتان في دارين بينهما موت وكما أن نور تلك الدار مقتبس من نور هذه الدار فحياتها كذلك مقتبسة من حياتها فعلى قدر نور الإيمان في هذه الدار يكون نور العبد في تلك الدار وعلى قدر حياته في هذه الدار تكون حياته هناك.

ج / 3 ص -286- نعم هذا النور والحياة الذي يقتبس منه ذلك النور والحياة لا ينقطع بل يضيء للعبد في البرزخ وفي موقف القيامة وعلى الصراط فلا يفارقه إلى دار الحيوان يطفأ نور الشمس وهذا النور لا يطفأ وتبطل الحياة المحسوسة وهذه الحياة لا تبطل هذا أحد نوعي يقظة القلب النوع الثاني يقظة تبعث على حياة لا تدركها العبارة ولا ينالها التوهم ولا يطابق فيها اللفظ لمعناه ألبتة والذي يشار به إليها حياة المحب مع حبيبه الذي لا قوام لقلبه وروحه وحياته إلا به ولا غنى له عنه طرفة عين ولا قرة لعينه ولا طمأنينة لقلبه ولا سكون لروحه إلا به فهو أحوج إليه من سمعه وبصره وقوته بل ومن حياته فإن حياته بدونه عذاب وآلام وهموم وأحزان فحياته موقوفة على قربه وحبه ومصاحبته وعذاب حجابه عنه أعظم من العذاب الآخر كما أن نعيم القلب والروح بإزالة ذلك الحجاب أعظم من النعيم بالأكل والشرب والتمتع بالحور العين فهكذا عذاب الحجاب أعظم من عذاب الجحيم ولهذا جمع الله سبحانه لأوليائه بين النعيمين في قوله {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} فالحسنى الجنة والزيادة رؤية وجهه الكريم في جنات عدن وجمع لأعدائه بين العذابين في قوله {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ} والمقصود أن الغفلة هي نوم القلب عن طلب هذه الحياة وهي حجاب عليه فإن كشف هذا الحجاب بالذكر وإلا تكاثف حتى يصير حجاب بطالة ولعب واشتغال بما لا يفيد فإن بادر إلى كشفه وإلا تكاثف حتى يصير حجاب معاص وذنوب صغار تبعده عن الله فإن بادر إلى كشفه وإلا تكاثف حتى يصير حجاب كبائر توجب مقت الرب تعالى له وغضبه ولعنته فإن بادر إلى كشفه وإلا تكاف حتى صار حجاب بدع عملية يعذب العامل فيها نفسه ولا تجدي عليه شيئا فإن بادر إلى كشفه وإلا تكاثف حتى صار حجاب بدع.

ج / 3 ص -287- قولية اعتقادية تتضمن الكذب على الله ورسوله والتكذيب بالحق الذي جاء به الرسول فإن بادر إلى كشفه وإلا تكاثف حتى صار حجاب شك وتكذيب يقدح في اصول الإيمان الخمسة وهي الإيمان بالله وملائكته وكتبه ورسله ولقائه فلغلظ حجابه وكثافته وظلمته وسواده لا يرى حقائق الإيمان ويتمكن منه الشيطان يعده ويمنيه والنفس الأمارة بالسوء تهوى وتشتهي وسلطان الطبع قد ظفر بسلطان الإيمان فأسره وسجنه إن لم يهلكه وتولى تدبير المملكة واستخدام جنود الشهوات وأقطعها العوائد التي جرى عليها العمل وأغلق باب اليقظة وأقام عليه بواب الغفلة وقال إياك أن تؤتى من قبلك واتخذ حجابا من الهوى وقال إياك أن تمكن أحدا يدخل علي إلا معك فأمر هذه المملكة قد صار إليك وإلى البواب فيا بواب الغفلة ويا حاجب الهوى ليلزم كل منكما ثغره فإن أخليتما فسد أمر مملكتنا وعادت الدولة لغيرنا وسامنا سلطان الإيمان شر الخزي والهوان ولا نفرح بهذه المدينة أبدا فلا إله إلا الله إذا اجتمعت على القلب هذه العساكر مع رقة الإيمان وقلة الأعوان والإعراض عن ذكر الرحمن والانخراط في سلك أبناء الزمان وطول الأمل المفسد للإنسان أن أكثر العاجل الحاضر على الغائب الموعود به بعد طي هذه الأكوان فالله المستعان وعليه التكلان فهذا فصل مختصر نافع في ذكر الحياة وأنواعها والتشويق في أشرفها وأطيبها فمن صادف من قلبه حياة انتفع به وإلا فخود تزف إلى ضرير مقعد فلنرجع إلى شرح كلام صاحب المنازل قال ولها ثلاثة أنفاس نفس الخوف ونفس الرجاء ونفس المحبة لما كان كل حيوان متنفسا فإن النفس موجب الحياة وعلامتها كانت أنفاس الحياة المشار إليها ثلاثة أنفاس نفس الخوف ومصدره مطالعة الوعيد.

ج / 3 ص -288- وما أعد الله لمن آثر الدنيا على الآخرة والمخلوق على الخالق والهوى على الهدى والغي على الرشاد ونفس الرجاء ومصدره مطالعة الوعد وحسن الظن بالرب تعالى وما الله أعد لمن آثر الله ورسوله والدار الآخرة وحكم الهدى على الهوى والوحي على الآراء والسنة على البدعة وما كان عليه رسول الله صلى الله عليه وسلم وأصحابه على عوائد الخلق ونفس بالمحبة مصدره مطالعة الأسماء والصفات ومشاهدة النعماء والآلاء فإذا ذكر ذنوبه تنفس بالخوف وإذا ذكر رحمة ربه وسعة مغفرته وعفوه تنفس بالرجاء وإذا ذكر جماله وجلاله وكماله وإحسانه وإنعامه تنفس بالحب فليزن العبد إيمانه بهذه الأنفاس الثلاثة ليعلم ما معه من الإيمان فإن القلوب مفطورة على حب الجمال والاجمال والله سبحانه جميل بل له الجمال التام الكامل من جميع الوجوه جمال الذات وجمال الصفات وجمال الأفعال وجمال الأسماء وإذا جمع جمال المخلوقات كله على شخص واحد ثم كانت جميعها على جمال ذلك الشخص ثم نسب هذا الجمال إلى جمال الرب تبارك وتعالى كان أقل من نسبة سراج ضعيف إلى عين الشمس فالنفس الصادر عن هذه الملاحظة والمطالعة اشرف أنفاس العبد على الاطلاق فأين نفس المشتاق المحب الصادق إلى نفس الخائف الراجي ولكن لا يحصل له هذا النفس إلا بتحصيل ذينك النفسين فإن أحدهما ثمرة تركه للمخالفات والثاني ثمرة فعله للطاعات فمن هذين النفسين يصل إلى النفس الثالث.
فصل قال الحياة الثانية حياة الجمع من موت التفرقة ولها ثلاثة.
أنفاس نفس الاضطرار ونفس الافتقار ونفس الافتخار.

ج / 3 ص -289- ومراده إن شاء الله بالجمع في هذه الدرجة جمع القلب على الله وجمع الخواطر والعزوم في التوجه إليه سبحانه لا الجمع الذي هو حضرة الوجود لأنه قد ذكر حياة هذا الجمع في الدرجة الثالثة وسماها حياة الوجود وإنما كان جمع القلب على الله والخواطر على السير إليه حياة حقيقية لأن القلب لا سعادة له ولا فلاح ولا نعيم ولا فوز ولا لذة ولا قرة عين إلا بأن يكون الله وحده هو غاية طلبه ونهاية قصده ووجهه الأعلى هو كل بغيته فالتفرقة المتضمنة للإعراض عن التوجه إليه واجتماع القلب عليه هي مرضه إن لم يمت منها قال ولهذه الحياة ثلاثة أنفاس نفس الاضطرار وذلك لانقطاع أمله مما سوى الله فيضطر حينئذ بقلبه وروحه ونفسه وبدنه إلى ربه ضرورة تامة بحيث يجد في كل منبت شعرة منه فاقة تامة إلى ربه ومعبوده فهذا النفس نفس مضطر إلى مالا غنى له عنه طرفة عين وضرورته إليه من جهة كونه ربه وخالقه وفاطره وناصره وحافظه ومعينه ورازقه وهاديه ومعافيه والقائم بجميع مصالحه ومن جهة كونه معبوده وإلهه وحبيبه الذي لا تكمل حياته ولا تنفع إلا بأن يكون هو وحده أحب شيء إليه واشوق شيء إليه وهذا الاضطرار هو اضطرار {إِيَّاكَ نَعْبُدُ} والاضطرار الأول اضطرار {إِيَّاكَ نَسْتَعِينُ} ولعمر الله إن نفس الافتقار هو هذا النفس أو من نوعه ولكن الشيخ جعلهما نفسين فجعل نفس الاضطرار بداية ونفس الافتقار توسط ونفس الافتخار نهاية وكأن نفس الاضطرار يقطع الخلق من قلبه ونفس الافتقار يعلق قلبه بربه والتحقيق أنه نفس واحد ممتد أوله انقطاع وآخره اتصال وأما نفس الافتخار فهو نتيجة هذين النفسين لأنهما إذا صحا للعبد حصل له القرب من ربه والأنس به والفرج به وبالخلع التي خلعها ربه على قلبه.

ج / 3 ص -290- وروحه مما لا يقوم لبعضه ممالك الدنيا بحذافيرها فحينئذ يتنفس نفسا آخر يجد به من التفريج والترويح والراحة والانشراح ما يشبه من بعض الوجوه بنفس من جعل في عنقه حبل ليخنق به حتى يموت ثم كشف عنه وقد حبس نفسه فتنفس نفس من أعيدت عليه حياته وتخلص من أسباب الموت فإن قلت ما للعبد والافتخار وأين العبودية من نفس الافتخار قلت لا يريد بذلك أن العبد يفتخر بذلك ويختال على بني جنسه بل هو فرح وسرور لا يمكن دفعه عن نفسه بما فتح عليه ربه ومنحه إياه وخصه به وأولى ما فرح به العبد فضل ربه عليه فإنه تعالى يحب أن يرى أثر نعمته على عبده ويحب الفرح بذلك لأنه من الشكر ومن لا يفرح بنعمة المنعم لا يعد شكورا فهو افتخار بما هو محض منة الله ونعمته على عبده لا افتخار بما من العبد فهذا هو الذي ينافي العبودية لا ذاك وهنا سر لطيف وهو أن هذا النفس يفخر على أنفاسه التي ليست كذلك كما تفخر الحياة على الموت والعلم على الجهل والسمع على الصمم والبصر على العمى فيكون الافتخار للنفس على النفس لا للمتنفس على الناس والله أعلم.
فصل قال الحياة الثالثة حياة الوجود وهي حياة بالحق ولها ثلاثة.
أنفاس نفس الهيبة وهو يميت الاعتدال ونفس الوجود وهو يمنع الانفصال ونفس الانفراد وهو يورث الاتصال وليس وراء ذلك ملحظ للنظارة ولا طاقة للاشارة هذه المرتبة من الحياة هي حياة الواجد وهي أكمل من النوعين اللذين قبلها ووجود العبد لربه هو الذي أشار إليه في الحديث الإلهي بقوله" فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي".

ج / 3 ص -291- والمشار إليه في قوله: "ابن آدم اطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء" وسيأتي في باب الوجود من مزيدا لهذا إن شاء الله تعالى وإنما كانت حياة الوجود أكمل الحياة لشرفها وكمالها بموجدها وهو الحق سبحانه وتعالى فمن حبي بوجوده فقد فاز بأعلى أنواع الحياة فان قلت يصعب علي فهم معنى الحياة بوجوده قلت لأجل الحجاب الذي ضرب بينك وبين هذه الحياة فافهم الحياة بوجود الفناء وبوجود المالك القادر إذا كان معك وناصرك دون مجرد وجوده ولا معرفة بينك وبينه ألبتة فحقيقة الحياة هي الحياة بالرب تعالى لا الحياة بالنفس والفناء وأسباب العيش وقد تفسر حياة الوجود بشهود القيومية حيث لا يرى شيئا من الأشياء إلا وهو بالله وهو الذي أقامه وبحال هذا الشهود وهو أن لا يلتفت بقلبه إلى شيء سوى الله ولا يخافه ولا يرجوه بل قد قصر خوفه ورجاءه وتوكله وإنابته على الحي القيوم قيوم الوجود وقيمه وقيامه ومقيمه وحده فمتى حصل له هذا الشهود وهذا الحال فقد حصلت له حياة الوجود فتارة يتنفس بالهيبة وهي سطوة نور الصفات وذلك عند أول ما يسطع نور الوجود فيقع القلب في هيبة تستغرق حسه عن الالتفات إلى شيء من عوالم النفس وذلك هو الاعتلال الذي يميته النفس الثاني وهو قوله ونفس يميت الاعتلال فتموت منه علل أعماله وآثار حظوظه وشهود إنيته قوله ونفس الوجود يريد به وجود العبد بربه فيتنفس بهذا الوجود كما يسمع به ويبصر به ويبطش به ويمشي به ولا تصغ إلى غير هذا فتزل قدم بعد ثبوتها قوله وهو يمنع الانفصال الانفصال عند القوم انقطاع القلب عن الرب.

ج / 3 ص -292- وبقاؤه بنفسه وطبيعته والاتصال هو بقاؤه بربه وفناؤه عن أحكام نفسه وطبعه وهواه وقد يراد بالاتصال الفناء في شهود القيومية وبالانفصال الغيبة عن هذا الشهود وأما الملحد فيفسر الاتصال والانفصال بالاتصال الذاتي والانفصال الذاتي وهذا محال أيضا فإنه لم يزل متصلا به بل لم يزل إياه عنده فالأول يتعلق بالإرادة والهمة وهو أعلى الأنواع والثاني يتعلق بالشهود والشعور وهو دونه وهو عند الشيخ أعلى لأنه إنما يكون في وادي الفناء والثالث للملاحدة القائلين بوحدة الوجود قوله ونفس الانفراد وهو يورث الاتصال نفس الانفراد هو المصحوب بشهود الفردانية وهي تفرد الرب سبحانه بالربوبية والإلهية والتدبير والقيومية فلا يثبت لسواه قسطا في الربوبية ولا يجعل لسواه حظا في الإلهية ولا في القيومية بل يفرده بذلك في شهوده كما أفرده به في علمه ثم يفرده به في الحال التي أوجبها له الشهود فيكون الله سبحانه فردا في علم العبد ومعرفته فردا في شهوده فردا في حاله في شهوده وهذاالنفس يورثه الاتصال بربه بحيث لا يبقى له مراد غيره ولا إرادة غير مراده الديني الذي يحبه ويرضاه فيستفرغ حبه قلبه وتستفرغ مرضاته سعيه وليس وراء ذلك مقام يلحظه النظارة لا بالقلب ولا بالروح فإن كمال هذا الاتصال والشغل بالحق سبحانه قد استفرغ المقامات واستوعب الإشارات والله المستعان.


باب القبض - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب القبض

فصل قال صاحب المنازل باب القبض
قال الله تعالى {ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} قلت قد أبعد في تعلقه بإشارة لآية إلى القبض الذي يريده ولا تدل عليه

ج / 3 ص -293- الآية بوجه ما وإنما يشارك القبض المترجم عليه في اللفظ فقط فإن القبض في الآية هو قبض الظل وهو تقلصه بعد امتداده قال الله تعالى {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} فأخبر تعالى أنه بسط الظل ومده وأنه جعله متحركا تبعا لحركة الشمس ولو شاء لجعله ساكنا لا يتحرك إما بسكون المظهر له والدليل عليه وإما بسبب آخر ثم أخبر أنه قبضه بعد بسطه قبضا يسيرا وهو شيء بعد شيء لم يقبضه جملة فهذا من أعظم آياته الدالة على عظيم قدرته وكمال حكمته فندب الرب سبحانه عباده إلى رؤية صنعته وقدرته وحكمته في هذا الفرد من مخلوقاته ولو شاء لجعله لاصقا بأصل ما هو ظل له من جبل وبناء وشجر وغيره فلم ينتفع به أحد فإن كان الانتفاع به تابعا لمده وبسطه وتحوله من مكان إلى مكان ففي مده وبسطه ثم قبضه شيئا فشيئا من المصالح والمنافع مالا يخفى ولا يحصى فلو كان ساكنا دائما أو قبض دفعة واحدة لتعطلت مرافق العالم ومصالحه به وبالشمس فمد الظل وقبضه شيئا فشيئا لازم لحركة الشمس على ما قدرت عليه من مصالح العالم وفي دلالة الشمس على الظلال ما تعرف به أوقات الصلوات وما مضى من اليوم وما بقي منه وفي تحركه وانتقاله ما يبرد به ما أصابه من حر الشمس وينفع الحيوانات والشجر والنبات فهو من آيات الله الدالة عليه وفي الآية وجه آخر وهو أنه سبحانه مد الظل حين بنى السماء كالقبة المضروبة ودحى الأرض تحتها فألقت القبة ظلها عليها فلو شاء سبحانه لجعله ساكنا مستقرا في تلك الحال ثم خلق الشمس ونصبها دليلا على ذلك الظل فهو يتبعها في حركتها يزيد بها وينقص ويمتد ويتقلص فهو تابع لها تبعية المدلول لدليله وفيها وجه آخر وهو أن يكون المراد قبضه عند قيام الساعة بقبض أسبابه.

ج / 3 ص -294- وهي الأجرام التي تلقي الظلال فيكون قد ذكر إعدامه بإعدام أسبابه كما ذكر إنشاءه بإنشاء أسبابه وقوله تعالى {قَبَضْنَاهُ إِلَيْنَا} كأنه يشعر بذلك وقوله {قَبْضاً يَسِيراً} يشبه قوله {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} وقوله {قَبَضْنَاهُ} بصيغة الماضي لا ينافي ذلك كقوله {أَتَى أَمْرُ اللَّه} والوجه في الآية هو الأول وهذان الوجهان إن أراد من ذكرهما دلالة الآية عليهما إشارة وإيماء فقريب وإن أراد أن ذلك هو المراد من لفظها فبعيد لأنه سبحانه جعل ذلك آية ودلالة عليه للناظر فيه كما في سائر آياته التي يدعو عباده إلى النظر فيها فلا بد أن يكون ذلك أمرا مشهودا تقوم به الدلالة وتحصل به التبصرة وأبعد من هذا ما تعلق به صاحب المنازل في باب القبض بقبض الظل كما أشار إليه في خطبة كتابه حيث يقول الذي مد ظل التكوين على الخليقة مدا طويلا ثم جعل شمس التمكين لصفوته عليه دليلا ثم قبض ظل التفرقة عنهم إليه قبضا يسيرا فاستعار للتكوين لفظ الظل إعلاما بأن المكونات بمنزلة الظلال في عدم استقلالها بأنفسها إذ لا يتحرك الظل إلا بحركة صاحبه وقوله مدا طويلا إشارة إلى أنه سبحانه لا يزال يخلق شيئا بعد شيء خلقا لا يتناهى لسعة قدرته ووجوب أبديته ثم إن حقيقة الظل هي عدم الشمس في بقعة ماء لسائر سترها فإنما تتعين تلك الحقيقة بالشمس فكذلك المكون إنما تتعين حقيقته بالمكون له سبحانه وتعالى وشمس التمكين هي التوحيد الجامع لقلوب صفوته عن التفرق في شعاب ظل التكوين ثم قبض ظل التفرقة عنهم إليه قبضا يسيرا أي أخذ ظل التفرقة عنهم أخذا سهلا فالشيخ أحال باستشهاده بالآية في الباب المذكور على ما تقدم له في الخطبة.

ج / 3 ص -295- ووجه الإشارة بالآية يعلم من قوله {ثُمَّ قَبَضْنَاهُ إِلَيْنَا} والقبض في هذا الباب لم يرد به قبض الإضافة ولهذا قال الشيخ القبض في هذا الباب أسم يشار به إلى مقام الضنائن الذين ادخرهم الحق اصطناعا لنفسه فالقبض نوعان قبض في الأحوال وقبض في الحقائق فالقبض في الأحوال أمر يطرق القلب يمنعه عن الانبساط والفرح وهو نوعان أيضا أحدهما ما يعرف سببه مثل تذكر ذنب أو تفريط أو بعد أو جفوة أو حدوث ما هو نحو ذلك والثاني مالا يعرف سببه بل يهجم على القلب هجوما لا يقدر على التخلص منه وهذا هو القبض المشار إليه على ألسنة القوم وضده البسط فالقبض والبسط عندهم حالتان للقلب لا يكاد ينفك عنهما وقال أبو القاسم الجنيد في معنى القبض والبسط معنى الخوف والرجاء فالرجاء يبسط إلى الطاعة والخوف يقبض عن المعصية فكلهم تكلم في القبض والبسط على هذا المنهج حتى جعلوه أقساما قبض تأديب وقبض تهذيب وقبض جمع وقبض تفريق ولهذا يمتنع صاحبه إذا تمكن منه من الأكل والشرب والكلام وفعل الأوراد والانبساط إلى الأهل وغيرهم فقبض التأديب يكون عقوبة على غفلة أو خاطر سوء أو فكرة رديئة وقبض التهذيب يكون إعدادا لبسط عظيم شأنه يأتي بعده فيكون القبض قبله كالتنبيه عليه والمقدمة له كما كان الغت والغط مقدمة بين يدي الوحي وإعدادا لوروده وهكذا الشدة مقدمة بين يدي الفرج والبلاء مقدمة بين يدي العافية والخوف الشديد مقدمة بين يدي الأمن وقد جرت سنة الله سبحانه أن هذه الأمور النافعة المحبوبة إنما يدخل إليها من أبواب أضدادها.

ج / 3 ص -296- وأما قبض الجمع فهو ما يحصل للقلب حال جمعيته على الله من انقباضه عن العلم وما فيه فلا يبقى فيه فضل ولا سعة لغير من اجتمع قلبه عليه وفي هذه الحال من أراد من صاحبه ما يعهده منه من المؤانسة والمذاكرة فقد ظلمه وأما قبض التفرقة فهو القبض الذي يحصل من تفرق قلبه عن الله وتشتته عنه في الشعاب والأودية فأقل عقوبته ما يجده من القبض الذي يتمنى معه الموت وأما القبض الذي أشار إليه صاحب المنازل فهو شيء وراء هذا كله فإنه جعله من قسم الحقائق وذلك القبض الذي تقدم ذكره من قسم البدايات ولهذا قال القبض في هذا الباب اسم يشار به إلى مقام الضنائن ومن هنا حسن استشهاده بإشارة الآية لأنه تعالى أخبر عن قبض الظل إليه والقبض في هذا الباب يتضمن قبض القلب عن غيره إليه وجمعيته بعد التفرقة عليه والضنائن جمع ضنينة وهي الخاصة يضن بها صاحبها أي يبخل ببذلها ويصطفيها لنفسه ولهذا قال الذين ادخرهم الحق اصطناعا لنفسه والادخار افتعال من الذخر وهو ما يعده المرء لحوائجه ومصالحه والاصطناع بمعنى الاصطفاء قال تعالى لموسى {وَاصْطَنَعْتُكَ لِنَفْسِي} والاصطناع في الأصل اتخاذ الصنيعة وهي الخير تسديه إلى غيرك قال الشاعر

وإذا اصطنعت صنيعة فاقصد بها وجه الذي يولي الصنائع أودع

قال ابن عباس اصطنعتك لوحيي ورسالتي وقال الكلبي اخترتك بالرسالة لنفسي لكي تحبني وتقوم بأمري وقيل اخترتك بالإحسان إليك لإقامة حجتي فتكلم عبادي عني قال أبو إسحاق اخترتك بالإحسان إليك لإقامة حجتي وجعلتك بيني وبين خلقي حتى صرت في الخطاب والتبليغ عني بالمنزلة التي أكون أنا بها لو خاطبتهم.

ج / 3 ص -297- وقيل مثل حاله بحال من يراه بعض الملوك لجوامع خصال فيه وخصائص أهلا لكرامته وتقريبه فلا يكون أحد أقرب منه منزلة إليه ولا ألطف محلا فيصطنعه بالكرامة والأثرة ويستخلصه لنفسه بحيث يسمع به ويبصر به ويطلع على سره والمقصود أن الرب سبحانه حال بين هؤلاء الضنائن وبين التعلق بالخلق وصرف قلوبهم وهممهم وعزائمهم إليه قال وهم على ثلاث فرق فرقة قبضهم إليه قبض التوقي فضن بهم عن أعين العالمين هذا الحرف في التوقي بالقاف من الوقاية وليس من الوفاة أي سترهم عن أعين الناس وقاية لهم وصيانة عن ملابستهم فغيبهم عن أعين الناس فلم يطلعهم عليهم وهؤلاء هم أهل الانقطاع والعزلة عن الناس وقت فساد الزمان ولعلهم الذين قال فيهم النبي صلى اله عليه وسلم" يوشك أن يكون خير مال المرء غنما يتبع بها شعف الجبال ومواقع القطر" وقوله "ورجل معتزل في شعب من الشعاب يعبد ربه ويدع الناس من شره" وهذه الحال تحمد في بعض الأماكن والأوقات دون بعضها وإلا فالمؤمن الذي يخالط الناس ويصبر على أذاهم أفضل من هؤلاء فالعزلة في وقت تجب فيه ووقت تستحب فيه ووقت تباح فيه ووقت تكره فيه وقت تحرم فيه ويجوز أن يكون قبض التوفي بالفاء أجسادهم وقلوبهم من بين العالمين وهم في الدنيا لكن لما لم يخالطوا الناس كانوا بمنزلة من قد توفي وفارق الدنيا قال وفرقة قبضهم بسترهم في لباس التلبيس وأسبل عليهم أكلة الرسوم فأخفاهم عن عيون العالم.

ج / 3 ص -298- هذه الفرقة هم مع الناس مخالطون والناس يرون ظواهرهم وقد ستر الله حقائقهم وأحوالهم عن رؤية الخلق لها فحالهم ملتبس على الناس لا يعرفونه فإذا رأوا منهم ما يرون من أبناء الدنيا من الأكل والشرب واللباس والنكاح وطلاقة الوجه وحسن العشرة قالوا هؤلاء من أبناء الدنيا وإذا رأوا ذلك الجد والهمم والصبر والصدق وحلاوة المعرفة والإيمان والذكر وشاهدوا منهم أمورا ليست من أمور أبناء الدنيا قالوا هؤلاء من أبناء الآخرة فالتبس حالهم عليهم وهم مستورون عن الناس بأسبابهم وصنائعهم ولباسهم لم يجعلوا لطلبهم وإرادتهم إشارة تشير إليهم اعرفوني فهؤلاء يكونون مع الناس والمحجوبون لا يعرفونهم ولا يرفعون بهم رءوسا وهم من سادات أولياء الله صانهم الله عن معرفة الناس كرامة لهم لئلا يفتتنوا بهم وإهانة للجهال بهم فلا ينتفعون بهم وهذه الفرقة بينها وبين الأولى من الفضل مالا يعلمه إلا الله فهم بين الناس بأبدانهم وبين الرفيق الأعلى بقلوبهم فإذا فارقوا هذا العالم انتقلت أرواحهم إلى تلك الحضرة فإن روح كل عبد تنتقل بعد مفارقة البدن إلى حضرة من كان يألفهم ويحبهم فإن المرء مع من أحبه قوله وأسبل عليهم أكلة الرسوم أي أجرى عليهم أحكام الخلق يأكلون كما يأكلون ويشربون كما يشربون ويسكنون حيث يسكنون ويمشون معهم في الأسواق ويعانون معهم الأسباب وهم في واد والناس في واد فمشاركتهم إياهم في ذلك هي التي سترتهم عن معرفتهم وعن إدراك حقائقهم فهم تحت ستور المشاركة

ووراء هاتيك الستور محجب بالحسن كل العز تحت لوائه

ج / 3 ص -299- لو أبصرت عيناك بعض جماله لبذلت منك الروح في إرضائه

ما طابت الدنيا بغير حديثه كلا ولا الأخرى بدون لقائه

يا خاسرا هانت عليه نفسه إذ باعها بالغبن من أعدائه

لو كنت تعلم قدر ما قد بعته لفسخت ذاك البيع قبل وفائه

أو كنت كفوا للرشاد وللهدى أبصرت لكن لست من أكفائه

قوله وفرقة قبضهم منهم إليه فصافاهم مصافاة سر فضن بهم عليهم هذه الفرقة إنما كانت أعلى من الفرقتين المتقدمتين لأن الحق سبحانه قد سترهم عن نفوسهم لكمال ما أطلعهم عليه وشغلهم به عنهم فهم في أعلى الأحوال والمقامات ولا التفات لهم إليها فهؤلاء قلوبهم معه سبحانه لا مع سواه فلم يكونوا من السوى ولا السوى منهم بل هم مع السوى بالمجاورة والامتحان لا بالمساكنة والألفة قلوبهم عامرة بالأسرار وأرواحهم تحن إليه حنين الطيور إلى الأوكار قد سترهم وليهم وحبيبهم عنهم وأخذهم إليه منهم قوله فصافاهم مصافاة سر أي جعل مواجيدهم في أسرارهم وقلوبهم للطف إدراكهم فلم تظهر عليهم في ظواهرهم لقوة الاستعداد قوله فضن بهم عليهم أي أخذهم عن رسومهم فأفناهم عنهم وأبقاهم به وقد علمت من هذا أن القبض المشار إليه في هذا الباب ليس هو القبض الذي يشير إليه القوم في البدايات والسلوك والله أعلم.


باب البسط - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب البسط

فصل قال صاحب المنازل باب البسط
قال الله تعالى {يَذْرَأُكُمْ فِيه}.قلت وجه تعلقه بإشارة الآية هو أن الله سبحانه يعيشكم فيما خلق لكم من الأنعام المذكورة قال الكلبي يكثركم في هذا التزيج ولولا هذا التزويج.

ج / 3 ص -300- لك لم يكثر النسل والمعنى يخلقكم في هذا الوجه الذي ذكر من جعله لكم أزواجا فإن سبب خلقنا وخلق الحيوان بالأزواج والضمير في قوله فيه يرجع إلى الجعل ومعنى الذرء الخلق وهو هنا الخلق الكثير فهو خلق وتكثير فقيل في بمعنى الباء أي يكثركم بذلك وهذا قول الكوفيين والصحيح أنها على بابها والفعل تضمن معنى ينشئكم وهو يتعدى بفي كما قال تعالى وننشئكم فيما لا تعلمون فهذا تفسير الآية ولما كانت الحياة حياتين حياة الأبدان وحياة الأرواح وهو سبحانه الذي يحيي قلوب أوليائه وأرواحهم بإكرامه ولطفه وبسطه كان ذلك تنمية لها وتكثيرا وذرءا والله أعلم قال صاحب المنازل البسط أن يرسل شواهد العبد في مدارج العلم ويسبل على باطنه رداء الاختصاص وهم أهل التلبيس وإنما بسطوا في ميدان البسط بعد ثلاث معان لكل معنى طائفة يريد أن البسط إرسال ظواهر العبد وأعماله على مقتضى العلم ويكون باطنه مغمورا بالمراقبة والمحبة والأنس بالله فيكون جماله في ظاهره وباطنه فظاهره قد اكتسى الجمال بموجب العلم وباطنه قد اكتسى الجمال بالمحبة والرجاء والخوف والمراقبة والأنس فالاعمال الظاهرة له دثار والاحوال الباطنة له شعار فلا حاله ينقص عليه ظاهر حكمه ولا علمه يقطع وارد حاله وقد جمع سبحانه بين الجمالين أعني جمال الظاهر وجمال الباطن في غير موضع من كتابه منها قوله تعالى {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} ومنها قوله تعالى في نساء الجنة {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} فهن حسان الوجوه خيرات الأخلاق.

ج / 3 ص -301- ومنها قوله تعالى {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} فالنضرة جمال الوجوه والسرور وجمال القلوب ومنها قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَة إِلَى رَبِّهَا نَاظِرَةٌ} فالنضرة تزين ظواهرهم والنظر يجمل بواطنهم ومنها قوله تعالى {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} فالأساور جملت ظواهرهم والشراب الطهور طهر بواطنهم ومنها قوله تعالى {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} فجمل ظاهرها بالكواكب وباطنها بالحراسة من الشياطين رجعنا إلى شرح كلامه قوله وهم أهل التلبذيس يعني أنهم المذكورون في باب القبض وهم الفرقة الثانية الذين ستروا بلباس التلبيس عن أعين الناس فلا ترى حقائقهم قوله وإنما بسطوا في ميدان البسط أي بسطهم الحق سبحانه على لسان رسوله لا ما يظنه الملحد أنه السماع الشهي وملاحظة المنظر البهي ورؤية الصور المستحسنات وسماع الآلات المطربات نعم هذا ميدان بسطه الشيطان يقتطع به النفوس عن الميدان الذي نصبه الرحمن فميدان الرحمن الذي بسطه هو الذي نصبه لأنبيائه وأوليائه وهو ما كان عليه رسول الله صلى الله عليه وسلم مع أصحابه وأهله ومع الغريب والقريب وهي سعة الصدر ودوام البشر وحسن الخلق والسلام على من لقيه والوقوف مع من استوقفه والمزاح بالحق مع الصغير والكبير أحيانا وإجابة الدعوة ولين الجانب حتى يظن كل واحد من أصحابه أنه أحبهم إليه وهذا الميدان لا تجد فيه إلا واجبا أو مستحبا أو مباحا يعين عليهما قوله فطائفة بسطت رحمة للخلق يباسطونهم ويلابسونهم فيستضيئون بنورهم والحقائق مجموعة والسرائر مصونة.

ج / 3 ص -302- جعل الله انبساطهم مع الخلق رحمة لهم كما قال تعالى {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} فالرب سبحانه بسط هؤلاء مع خلقه ليقتدى بهم السالك ويهتدي بهم الحيران ويشفى بهم العليل ويستضاء بنور هدايتهم ونصحهم ومعرفتهم في ظلمات دياجي الطبع والهوى فالسالكون يقتدون بهم إذا سكتوا وينتفعون بكلماتهم إذا نطقوا فإن حركاتهم وسكونهم لما كانت بالله ولله وعلى أمر الله جذبت قلوب الصادقين إليهم وهذا النور الذي أضاء على الناس منهم هو نور العلم والمعرفة والعلماء ثلاثة عالم استنار بنوره واستنار به الناس فهذا من خلفاء الرسل وورثة الأنبياء وعالم استنار بنوره ولم يستنر به غيره فهذا إن لم يفرط كان نفعه قاصرا على نفسه فبينه وبين الأول ما بينهما وعالم لم يستنر بنوره ولا استنار به غيره فهذا علمه وبال عليه وبسطته للناس فتنة لهم وبسطة الأول رحمة لهم قوله وتصميم والحقائق مجموعة والسرائر مصونة أي انبسطوا والحقائق التي في سرائرهم مجموعة في بواطنهم فالانبساط لم يشتت قلوبهم ولم يفرق هممهم ولم يحل عقد عزائمهم قوله وسرائرهم مصونة مستورة لم يكشفوها لمن انبسطوا إليه وإن كان البسط يقتضي الإلف وإطلاع كل من المتباسطين على سر صاحبه فإياك ثم إياك أن تطلع من باسطته على سرك مع الله ولكن اجذبه وشوقه واحفظ وديعة الله عندك لا تعرضها للاسترجاع قال وطائفة بسطت لقوة معاينتهم وتصميم مناظرهم لأنهم طائفة لا تخالج الشواهد مشهودهم ولا تضرب رياح الرسوم موجودهم فهم مبسوطون في قبضة القبض إنما كانت هذه الدرجة أعلى مما قبلها لأن ما قبلها لأرباب الأعمال وهذه.

ج / 3 ص -303- لأرباب الأحوال بسطت الأولى رحمة للخلق وبسطت هذه اختصاصا بالحق وقوله لقوة معاينتهم إما أن يكون المعنى لقوة إدراك معاينتهم أو لقوة ظهور معاينتهم لبواطنهم أو لقوتها وبيانها في نفسها والمعنى أنه لا يطمع البسط أن يحجبهم عن معاينة مطلوبهم لأن قوة المعاينة منعت وصول البسط إلى إزالتها وإضعافها قوله وتصميم مناظرهم يعني ثبات مناظر قلوبهم وصحتها فليسوا ممن يحول بين نظر قلوبهم وبين ما تراه قتر من شك ولا غيم من ريب فاللطيفة الانسانية المدركة لحقيقة ما أخبروا به من الغيب صحيحة وهي شديدة التوجه إلى مشهودها فلم يقدر البسط على حجبها عن مشهودها قوله لأنهم طائفة لا تخالج الشواهد مشهودهم أي لا تمازج الشواهد مشهودهم فيكون إدراكهم بالاستدلال بل مشهودهم حاضر لهم لم يدركوه بغيره فلا تخالط مشاهدتهم له شواهد من غيره والشواهد مثل الأمارات والعلامات وهذا الكلام يحتاج إلى شرح وبيان وتفصيل فإن الله سبحانه أقام الشواهد عليه وملأ بها كتابه وهدى عباده إلى النظر فيها والاستدلال بها ولكن العارف إذا حصل له منها الدلالة ووصل منها إلى اليقين انطوى حكمها عن شهوده وسافر قلبه منها إلى المطلوب المدلول عليه بها ورآها كلها أثرا من آثار أسمائه وصفاته وأفعاله المشهود المدلول عليه بها معاينة للقلب والبصيرة للصانع إذا عاين صنعته فكأنه يرى الباني وهو يبني ما شاهده من البناء المحكم المتقن لأن الشواهد والأدلة تبطل ويبطل حكمها فتأمل هذا الموضع فإنه قد غلط فيه فريقان فريق أساءوا الظن بمن طوى حكم الشواهد والأدلة ونسبوهم إلى ما نسبوهم إليه وفريق رأوا أن الشواهد نفس المشهود والدليل عين المدلول عليه ولكن كان في الابتداء شاهدا ودليلا وفي الانتهاء مشهودا ومدلولا.

ج / 3 ص -304- قوله ولا تضرب رياح الرسوم موجودهم شبه الرسوم بالرياح لأن معاني الصور الخلقية تمر على أهل الشهود الضعيف فتحرك بواطنهم بنوع من الشك والريب فهؤلاء الذين بسطهم الحق تعالى سالمون من ذلك قوله فهم منبسطون في قبضة القبض أي هم في حال انبساطهم غير محجوبين عن معاني القبض بل هم مبسوطون بقبضه إياهم عن غيره فلا يتنافى في حقهم البسط والقبض بل قبضهم إليه في بسطهم وبسطهم به في قبضهم وجعل للقبض قبضة ترشيحا للاستعارة قال وطائفة بسطت أعلاما على الطريق وأئمة للهدى ومصابيح للسالكين إنما كانت هذه الفرقة أعلى من الفرقتين لأنها شاركتهما في درجتيهما واختصت عنهما بهذه الدرجة فاتصفت بما اتصفت به الأولى من الأعمال واتصفت بما اتصفت به الثانية من الأحوال وزادت عليهما بالنفع للسالكين والهداية للحائرين والإرشاد للطالبين فاهتدى بهم الحائر وسار بهم الواقف واستقام بهم الحاند وأقبل بهم المعرض وكمل بهم الناقص ورجع بهم الناكص وتقوى بهم الضعيف وتنبه على المقصود من هو في الطريق وهؤلاء هم خلفاء الرسل حقا وهم أولوا البصر واليقين فجمعوا بين البصيرة والبصر قال الله تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون فنالوا إمامة الدين بالصبر واليقين.


باب السكر - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب السكر

فصل قال صاحب المنازل باب السكر
 قال الله تعالى حاكيا عن موسى. كليمه{رَبِّ أَرِنِي أَنْظُرْ إِلَيْك} وجه استدلاله باشارة الآتية أن موسى لما استقر في قلبه وروحه وسمعه وبصره الاستلذاذ بكلام ربه له فحصل له من سماع ذلك الكلام وطيب.

ج / 3 ص -305- ذلك الخطاب ولذة ذلك التكليم ما يجل ويعظم ويكبر أن يسمى سكرا أو يشبه بالسكر جرى على لسانه أن طلب الرؤية له سبحانه في تلك الحال قال السكر في هذا الباب اسم يشار به إلى سقوط التمالك في الطرب وهذا من مقامات المحبين خاصة فإن عيون الفناء لا تقبله ومنازل العلم لا تبلغه قوله يشار به إلى سقوط التمالك يعني عدم الصبر تقول ما تمالكت أن أفعل كذا أي ما قدرت أن أصبر عنه فكأنه قال هو اسم لقوة الطرب الذي لا يدفعه الصبر وهذا المعنى لم يعبر عنه في القرآن ولا في السنة ولا العارفون من السلف بالسكر أصلا وإنما ذلك من اصطلاح المتأخرين وهو بئس الاصطلاح فإن لفظ السكر والمسكر من الألفاظ المذمومة شرعا وعقلا وعامة ما يستعمل في السكر المذموم الذي يمقته الله ورسوله قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} وعبر به سبحانه عن الهول الشديد الذي يحصل للناس عند قيام الساعة فقال تعالى {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} ويقال فلان أسكره حب الدنيا وكذلك يستعمل في سكر الهوى المذموم فأين أطلق الله سبحانه أو رسوله أو الصحابة أو أئمة الطريق المتقدمون على هذا المعنى الشريف الذي هو من أشرف أحوال محبيه وعابديه اسم السكر المستعمل في سكر الخمر وسكر الفواحش كما قال عن قوم لوط {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} فوصف بالسكر أرباب الفواحش وأرباب الشراب المسكر فلا يليق استعماله في أشرف الأحوال والمقامات ولا سيما في قسم الحقائق ولا يطلق على كليم الرحمن اسم.

ج / 3 ص -306- السكر في تلك الحال والاصطلاحات لا مشاحة فيها إذا لم تتضمن مفسدة وأيضا فمن المعلوم أن هذا الحال يحصل في الجنة عند رؤية الرب تعالى وسماع كلامه على أتم الوجوه ولا يسمى سكرا ونحن لا ننكر المعنى المشار إليه بهذا الاسم وإنما المنكر تسميته بهذا الاسم ولا سيما إذا انضاف إلى ذلك اسم الشراب أو تسمية المعارف بالخمر والواردات بالكؤوس والله جل جلاله بالساقي فهذه الاستعارات والتسمية هي التي فتحت هذا الباب وأما قوله وهو من مقامات المحبين خاصة فلا بد من بيان حقيقة السكر وسببه وتولده وهل هو مقدور أو غير مقدور وبيان انقسامه باعتبار ذاته وأسبابه ومحله لتكون الفائدة بذلك أتم فنقول وبالله التوفيق السكر لذة ونشوة يغيب معها العقل الذي يحصل به التمييز فلا يعلم صاحبه ما يقول قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} فجعل الغاية التي يزول بها حكم السكر أن يعلم ما يقول فإذا علم ما يقول خرج عن حد السمر قال الإمام أحمد السكران من لم يعرف ثوبه من ثوب غيره ونعله من نعل غيره ويذكر عن الشافعي أنه قال إذا اختلط كلامه المنظوم وأفشى سره المكتوم فالسكر يجمع معنيين وجود لذة وعدم تمييز وقاصد السكر قد يقصدهما جميعا وقد يقصد أحدهما فإن النفس لها هوى وشهوات تلتذ بإدراكها والعلم بما في تلك اللذات من المفاسد العاجلة والآجلة يمنعها من تناولها والعقل يأمرها بأن لا تفعل فإذا زال العلم الكاشف المميز والعقل الآمر الناهي انبسطت النفس في هواها وصادفت مجالا واسعا وحرم الله سبحانه السكر لشيئين ذكرهما في كتابه وهما إيقاع العداوة والبغضاء بين المسلمين والصد عن ذكر الله وعن الصلاة وذلك يتضمن حصول المفسدة الناشئة من النفوس بواسطة زوال العقل وانتفاء المصلحة التي لا تتم.

ج / 3 ص -307- إلا بالعقل وإيقاع العداوة من الأول والصد عن ذكر الله من الثاني وقد يكون سبب السكر غير تناول المسكر إما ألم شديد يغيب به العقل حتى يكون كالسكران وقد يكون سببه مخوف عظيم هجم عليه وهلة واحدة حتى يغيب عقل من هجم عليه ومن هذا قوله تعالى {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} فهم سكارى من الدهش والخوف وليسوا بسكارى من الشراب فسكرهم سكر خوف ودهش لا سكر لذة وطرب وقد يكون سببه قوة الفرح بإدراك المحبوب بحيث يختلط كلامه وتتغير أفعاله بحيث يزول عقله ويعربد أعظم من عربدة شارب الخمر وربما قتله سكر هذا الفرح لسبب طبيعي وهو انبساط دم القلب وهلة واحدة انبساطا غير معتاد والدم حامل الحار الغريزي فيبرد القلب بسبب انبساط الدم عنه فيحدث الموت ومن هذا قول سكران الفرح بوجد راحلته في المفازة بعد أن استشعر الموت اللهم أنت عبدي وأنا ربك أخطأ من شدة فرحه وسكرة الفرح فوق سكرة الشراب فصور في نفسك حال فقير معدم عاشق للدنيا أشد العشق ظفر بكنز عظيم فاستولى عليه آمنا مطمئنا كيف تكون سكرته أو من غاب عنه غلامه بمال له عظيم مدة سنين حتى أضر به العدم فقدم عليه من غير انتظار له بماله كله وقد كسب أضعافه وقد يوجبه غضب شديد يحول بين الغضبان وبين تمييزه بل قد يكون سكر الغضب أقوى من سكر الطرب ولهذا قال النبي صلى اله عليه وسلم" لا يقض القاضي بين اثنين وهو غضبان" ولا يستريب من شم رائحة الفقه أن الغضب إذا وصل بصاحبه إلى هذه الحال فطلق لم يقع طلاقه وقد نص الإمام أحمد على أن الإغلاق الذي قال فيه النبي صلى اله عليه وسلم:"لا طلاق ولا عتاق في إغلاق أنه الغضب" وقال أبو داود أظنه الغضب والشافعي سمى نذر اللجاج والغضب نذر الغلق وذلك لأن الغضبان قد انغلق عليه باب.

ج / 3 ص -308- القصد والتمييز بشدة غضبه وإذا كان الإكراه غلقا فالغضب الشديد أولى أن يكون غلقا وكذلك السكر غلق والجنون غلق فالغلق والإغلاق أيضا كلمة جامعة لمن انغلق عليه باب القصد والتمييز بسبب من الأسباب وقد أشبعنا الكلام في هذا في كتابنا المسمى إغاثة اللهفان في طلاق الغضبان.
فصل ومن أسباب السكر حب الصور وغيرها سواء كانت مباحة أو محرمة فإن.
الحب إذا استحكم وقوي أسكر صاحبه وهذا مشهور في أشعارهم وكلامهم كما قال الشاعر

سكران سكر هوى وسكر مدامة ومتى إفاقة من به سكران

وقال آخر من أبيات

تسقيك من عينها خمرا ومن يدها خمرا فما لك من سكرين

من بد لي سكرتان وللندمان واحدة شيء خصصت به من بينهم وحدي

وفي المسند عن النبي صلى الله عليه وسلم: "حبك الشيء يعمي ويصم" أي يعمي عن رؤية مساوئ المحبوب ويصم عن سماع العذل واللوم فيه وإذا تمكن واستمكن أعمي قلبه وأصمه بالكلية وهذا أبلغ من السكر فإذا انضم إلى سكر المحبة فرحة الوصال قوي السكر وتضاعف فيخرج صاحبه عن حكم العقل وهو لا يشعر وأكثر ما ترى من عربدة العاشق وتخليطه هو من هذا السكر ولكن لما ألف الناس ذلك واشتركوا فيه لم ينكروه وإنما ينكره من كان خارجا عنه فإذا أفاقوا بين الأموات علموا أنهم حينئذ كانوا في سكرتهم يعمهون.
فصل ومن أقوى أسباب السكر الموجبة له سماع الأصوات المطربة لا سيما.
إن كانت من صورة مستحسنة وصادفت محلا قابلا فلا تسأل عن سكر السامع وهذا السكر يحدث عندها من جهتين.

ج / 3 ص -309- إحداهما أنها في نفسها توجب لذة قوية ينغمر معها العقل الثانية أنها تحرك النفس إلى نحو محبوبها وجهته كائنا ما كان فيحصل بتلك الحركة والشوق والطلب مع التخيل للمحبوب وإحضاره في النفس وإدناء صورته إلى القلب واستيلائها على الفكر لذة عظيمة تقهر العقل فتجتمع لذة الألحان ولذة الأشجان فتسكر الروح سكرا عجيبا أقوى وألذ من سكر الشراب وتحصل به نشوة ألذ من نشوة الشراب ومن ههنا استشهد الشيخ على السكر بقول موسى عليه السلام لما سمع كلام الرب جل جلاله {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} وقد ذكر الإمام أحمد وغيره" أن الله سبحانه وتعالى يقول يوم القيامة لداود مجدني بذلك الصوت الذي كنت تمجدني به في الدنيا فيقول يا رب كيف وقد أذهبته المعصية فيقول الله تعالى أنا أرده عليك فيقوم عند ساق العرش فيمجده" فإذا سمع أهل الجنة صوته استفرغ نعيم أهل الجنة وأعظم من ذلك إذا سمعوا كلام الرب جل جلاله وخطابه لهم منه إليهم بلا واسطة وقد ذكر عبد الله بن أحمد في كتاب السنة أثرا في ذلك كأن الناس يوم القيامة لم يسمعوا القرآن إذا سمعوه من الرحمن جل جلاله فإذا انضاف إلى ذلك رؤيتهم وجهه الكريم الذي تغنيهم لذة رؤيته عن الجنة ونعيمها فأمر لا تدركه العبارة ولا قليلا من كثير فهذا صوت لا يلج كل أذن وصيب لا تحيا به كل أرض وعين لا يشرب منها كل وارد وسماع لا يطرب عليه كل سامع ومائدة لا يجلس عليها طفيلي فلنرجع إلى ما نحن بصدده فنقول السكر سببه اللذة القاهرة للعقل وسبب اللذة إدراك المحبوب فإذا كانت المحبة قوية وإدراك المحبوب قويا كانت اللذة بإدراكه تابعة لقوة هذين الأمرين فإذا كان العقل قويا مستحكما لم يتغير لذلك وإن كان ضعيفا.

ج / 3 ص -310- حدث السكر المخرج له عن حكمه فقد يضاف إلى قوة الوارد وقد يضاف إلى ضعف المحل وقد يجتمع الأمران قال صاحب المنازل وعيون الفناء لا تقبله ومنازل العلم لا تبلغه لما كان الفناء يفنى من العبد كل ما سوى مشهوده ويفني معاني كل شيء وكان السكر كما حده بأنه سقوط التمالك في الطرب كان في السكران بقية طرب بها وأحس بها بطربه بحيث لم يتمالك في الطرب والفناء يأبى ذلك فحقائقه لا تقبل السكر والحاصل أن الفناء استغراق محض والسكر معه لذة وطرب لا يتمالك صاحبها ولا يقدر أن يفنى عنها والمقصود أن السكر ليس من أعلى مقامات العارفين الواصلين لأن أعلى مقاماتهم هو الفناء عنده فمقامهم لا يقبل السكر قوله ومنازل العلم لا تبلغه صحيح فإن علم المحبة والشوق والعشق شيء وحال المحبة شيء آخر والسكر لا ينشأ عن علم المحبة وإنما ينشأ عن حالها فكأنه يقول السكر صفة وحالة نقص لمن مقامه فوق مقام العلم ودون مقام الشهود والفناء وهو مختص بالمحبة لأن المحبة هي آخر منزلة يلتقي فيها مقدمة العامة وهم أهل طور العلم وساقة الخاصة وهم أهل طور الشهود والفناء فالبرزخ الحاصل بين المقامين هو مقام المحبة فاختص به السكر.
فصل قال وللسكر ثلاث علامات الضيق عن الاشتغال بالخبر والتعظيم.
قائم واقتحام لجة الشوق والتمكن دائم والغرق في بحر السرور والصبر هائم يريد أن المحب تشغله شدة وجده بالمحبوب وحضور قلبه معه وذوبان جوارحه من شدة الحب عن سماع الخبر عنه وهذا الكلام ليس على إطلاقه فإن المحب الصادق أحب شيء إليه الخبر عن محبوبه وذكره كما قال عثمان.

ج / 3 ص -312- السرور ولا يفارقه السرور حتى كأنه بحر قد غرق فيه فكما أن الغريق لا يفارقه الماء كذلك المحب لا يفارقه السرور ومن ذاق مقام المحبة عرف صحة ما يقوله الشيخ فإن نعيم المحبة في الدنيا رقيقة ولطيفة من نعيم الجنة في الآخرة بل هو جنة الدنيا فما طابت الدنيا إلا بمعرفة الله ومحبته ولا الجنة إلا برؤيته ومشاهدته فنعيم المحب دائم وإن مزج بالآلام أحيانا فلو عرف المشغولون بغير الحق سبحانه ما فيه أهل محبته وذكره ومعرفته من النعيم لتقطعت قلوبهم حسرات ولعلموا أن الذي حصلوه لا نسبة له إلى ما ضيعوه وحرموه كما قيل

ولا خير في الدنيا ولا في نعيمها وأنت وحيد مفرد غير عاشق

وقال الآخر

وما الناس إلا العاشقون ذوو الهوى ولا خير فيمن لا يحب ويعشق

وقال الآخر

هل العيش إلا أن تروح وتغتدي وأنت بكأس العشق في الناسنشوان

وقال الآخر

وما تلفت إلا من العشق مهجتي وهل طاب عيش لامرئ غير عاشق

وقال الآخر

وما سرني أني خلي من الهوى ولو أن لي ما بين شرق ومغرب

وقال الآخر

ولا خير في الدنيا بغير صبابة ولا في نعيم ليس فيه حبيب

وقال الآخر

وما طابت الدنيا بغير محبة وأي نعيم لامرئ غير عاشق

وقال الآخر

أسكن إلى سكن تلذ بحبه ذهب الزمان وأنت منفرد به

ج / 3 ص -313- وقال الآخر

إذا لم تذق في هذه الدار صبوة فموتك فيها والحياة سواء

وقال الآخر

وما ذاق طعم العيش من لم يكن له حبيب إليك يطمئن ويسكن

وقال الآخر

ولا خير في الدنيا إذا أنت لم تزر حبيبا ولا وافى إليه حبيب

قال الآخر

يزور فتنجلي عني هموم لأن جلاء حزني في يديه

ويمضي بالمسرة حين يمضي لأن حوالتي فيها عليه

قال أبو المنجاب رأيت في الطواف فتى نحيف الجسم بين الضعف يلوذ ويتعوذ وينشد

وودت بأن الحب يجمع كله فيقذف في قلبي وينغلق الصدر

ولا ينقضي ما في فؤادي من الهوى ومن فرحي بالحب أو ينقضي العمر

والأخبار في المحبين وأشعارهم في ذلك أكثر من أن تحصى هذا وكل منهم معذب بمحبوبه سوى الحق سبحانه ولو ظفر بوصاله فما الظن بمن قصر حبه على الحبيب الأول وكلما دعته نفسه إلى محبة غيره تمثل بقول القائل
نقل فؤادك حيث شئت من الهوى
ما الحب إلا للحبيب الأول
قوله والصبر هائم أن يكون غريقا في سروره بالمحبة وصبره مفقود والهيمان هو التشتت والحيرة قوله وما سوى هذا فحيرة تنحل اسم السكر جهلا أو هيمانا يسمى باسمه جورا يقول وما سوى ما ذكرناه من العلامات الثلاث وإن كان من المحبة إلا أنه لا ينبغي أن يسمى سكرا مثل الحياة فإنها تعطي اسم السكر عند الجهال ومثل الهيمان فإنه يسميه من لا يعرف السكر سكرا وذلك جور وخروج عن التحقيق وعدول عن الصواب.

ج / 3 ص -314- قوله وما سوى ذلك فكله يناقض البصائر كسكر الحرص وسكر الجهل وسكر الشهوة أي هذه الأنواع من السكر أنواع مذمومة تناقض البصائر فسكر الحرص ينشأ من شدة الرغبة في الدنيا وعدم الزهد فيها والحريص عليها سكران في صورة صاح وكذلك سكر الجهل فإن الجهل جهلان جهل العلم وجهل العمل فإذا تحكم الجهلان فلا تسأل عن سكر صاحبهما وكذلك سكر الشهوة فإن لها سكرا أشد من سكر الخمر وكذلك سكر الغضب وسكر الفرح وكذلك سكر السلطان والرئاسة فإن للرئاسة سكرا وعربدة لا تخفى وكذلك الشباب له سكرة قوية وهي شبعه من الجنون وكذلك الخوف له سكرة تحول بين الخائف وبين حكم العقل

سكرات خمس إذا مني المر ء بها صار ضحكة للزمان سكرة

الحرص والحداثة والعش ق وسكر الشراب والسلطان

وآخر ذلك سكرة الموت التي تأتي بالحق هنالك تبلو كل نفس ما أسلفت وردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون.


باب الصحو - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الصحو

فصل قال صاحب المنازل باب الصحو
قال الله تعالى {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} وجه استدلاله بإشارة الآية أن الله سبحانه إذا تكلم بالوحي صعقت الملائكة وأخذهم شبه الغشي من تكلم الرب جل جلاله فإذا كشف الفزع عن قلوبهم وخلي عنها وأفاقوا من ذلك الغشي قال بعضهم لبعض ماذا قال ربكم فيستخبر كل أهل سماء من يليهم حتى ينتهي الأمر إلى أهل السماء السابعة فيسألون جبريل يا جبريل ماذا قال ربنا فيقول قال الحق وهو العلي الكبير قال الصحو فوق السكر وهو يناسب مقام البسط والصحو مقام.

ج / 3 ص -315- صاعد عن الانتظار مغن عن الطلب طاهر من الحرج فإن السكر إنما هو في الحق والصحو إنما هو بالحق كل ما كان في عين الحق لم يخل من حيرة لا حيرة الشبهة بل حيرة مشاهدة نور العزة وما كان بالحق لم يخل من صحة ولم تحف عليه نقيصة ولم تتعاوره علة والصحو من منازل الحياة وأودية الجمع ولوائح الوجود قوله الصحو فوق السكر يعني أن السكر يكون في الانفصال والصحو في الاتصال وأيضا فالسكر فناء والصحو بقاء وأيضا فالسكر غيبة والصحو حضور وأيضا فالسكر غلبة والصحو تمكن وأيضا فالسكر كالنوم والصحو كاليقظة وبعضهم يفضل مقام السكر على مقام الصحو ويقول لولا البقية التي بقيت فيه لما صحا وينشد متمثلا

ومهما بقي للصحو فيك بقية يجد نحوك اللاحي سبيلا إلى العذل

وهذا غلط محض لما ذكرنا نعم السكر فوق الصحو الفارغ والسكران بالمحبة خير من الصاحي منها والصاحي بها خير من السكران فيها قوله وهو يناسب مقام البسط وجه المناسبة بينهما أن الانبساط لا يكون إلا مع الصحو وإلا فالسكر لا يحتمل الانبساط قوله والصحو مقام صاعد عن الانتظار يعني انتظار الحضور فإن الصاحي متمكن في الحضور ولذلك أشبه مقامه مقام البسط فالصحو أعلى من أن يصحبه الانتظار لأن صاحبه قد اتصل فهو لا ينتظر الاتصال ولذلك قال مغن عن الطلب فإن الطالب إنما يطلب الوصول إلى مطلوبه وهذا قد اتصل فصحوه مغن له عن طلبه وهذا الكلام ليس على إطلاقه فإن الطلب لا يفارق العبد ما دامت الحياة.

ج / 3 ص -316- تصحبه نعم صحوه مغن عن طلب حظ من حظوظه وأما طلب محاب محبوبه ومراضيه فهو أكمل ما يكون لها طلبا فإن قيل إن مراد الشيخ أنه مغن عن التوجه والسلوك فإنه واصل والسالك لا يزال في الطريق قلت العبد لا يزال في الطريق حتى يلحق الله تعالى قال الله تعالى {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} وهو الموت بإجماع أهل العلم كلهم قال الحسن لم يجعل الله لعباده المؤمنين أجلا دون الموت وتقسيم أبناء الآخرة إلى طالب وسالك وواصل صحيح باعتبار فاسد باعتبار فكأنهم جعلوا السير إلى الله تعالى بمنزلة السير إلى بيته فالناس ثلاثة طالب للسفر ومسافر في الطريق وواصل إلى البيت وهذا موضع زلت فيه أقدام وضلت فيه أفهام ولا بد من تحقيقه فنقول وبالله التوفيق ومنه الاستمداد وهو المستعان هذا المثال غير مطابق فإن الوصول إلى البيت هو غاية الطريق فإذا وصل فقد انقطعت طريقه وانتهى سفره وليس كذلك الوصول إلى الله فإن العبد إذا صل إلى الله جذبه سيره وقوى سفره فعلامة الوصول إلى الله الجد في السير والاجتهاد في السفر وهذا الموضع هو مفرق الطريقين بين الموحدين والملحدين فالملحد يقول السفر وسيئته والاشتغال بالوسيلة بعد الوصول إلى الغاية بطالة ومتى وصل العبد سقطت عنه أحكام السفر وصار كما قيل

فألقت عصاها واستقر بها النوى كما قر عينا بالإياب المسافر

ودعي بعض هؤلاء إلى الصلاة وقد أقيمت فقال

يطالب بالأولاد من كان غافلا فكيف بقلب كل أوقاته

ورد وقيل لملحد آخر منهم ألا تصلي فقال أنتم مع أورادكم ونحن مع وارداتنا وهؤلاء هم الذين صاح بهم أئمة الطريق وأخرجوهم من دائرة.

ج / 3 ص -317- الإسلام وقال بعضهم نعم وصلوا ولكن إلى الشيطان لا إلى الرحمن وقال آخر وصلوا ولكن إلى سقر فكل واصل إلى الله فهو طالب له وسالك في طريق مرضاته نعم بداية الأمر الطلب وتوسطه السلوك ونهايته الوصول وسيأتي بيان حقيقة الوصول الذي يشير إليه القوم في الباب الذي يلي هذا إن شاء الله تعالى والمقصود أن قوله مغن عن الطلب كلام يحتاج إلى تأويل وحمل على معنى يصح فإما أن يحمل على أنه مغن عن تكلف الطلب فلا يريد هذا على هذا المعنى وإما أن يحمل على أنه مغن عن رؤيته وهذا أقرب ولكن لا يريده وإما أن يحمل على أنه قد وصل إلى مشاهدة الأولية حيث تنطوي الأكوان والأسباب ولا يبقى للطلب تأثير ألبتة فإنه من عين الجود وحصول المطلوب لم يكن موقوفا عليه ولا به وإنما هو ممن وجود كل شيء به وحده فهو الموجد والمعد والممد وبيده الأسباب وسببيتها وقواها وموانعها ومعارضها فالأمر كله له وبه ومصيره إليه فهذا معنى صحيح في نفسه ولكن صاحب هذا المقام لا يستغنى عن الطلب قوله طاهر من الحرج أي خال منه لا حرج عليه لأنه قائم بوظائف العبودية في سكره وصحوه قوله فإن السكر إنما هو في الحق والصحو إنما هو بالحق يريد أن السكر إنما هو في محبته والشوق إليه فقلبه مستغرق في الحب والصحو إنما هو بالحق أي بوجوده وهذا كلام يحتاج إلى شرح وبيان وعبارة وافية فنقول والله المستعان المحب له حالتان حالة استغراق في محبة محبوبه كاستغراق صاحب السكر في سكره وذلك عند استغراقه في شهود جماله وكماله فلا يبقىفيه متسع لسواه.

ج / 3 ص -318- ولا فضل لغيره فإذا رآه من لم يعرف حاله ظنه سكرا فهذا استغراق في محبوبه وصفاته ونعوته الحالة الثانية حالة صحو يفيق فيها على عبوديته والقيام بمرضاته كالمسارعة إلى محابه فهو في هذا الحال به أي متصرف في أوامره ومحابه به ليس غائبا عنه بأوامره ولا غائبا به عن أوامره فلا يشغله واجب أوامر وحقوقه عن واجب محبته والإنابة إليه والرضى به ولا يشغله واجب حبه عن أوامره بل هو مقتد بإمام الحنفاء إبراهيم الخليل صلوات الله وسلامه عليه فإنه كان في أعلى مقامات المحبة وهي الخلة ولم يشغله ذلك عن القيام بخصال الفطرة من الختان وقص الشارب وتقليم الأظافر فضلا عما هو فوق ذلك فوفى المقامين حقهما ولهذا أثنى الله عليه بذلك فقال {وَإِبْرَاهِيمَ الَّذِي وَفَّى} قوله وكلما كان في عين الحق لم يخل من حيرة يريد بذلك تفضيل مقام الصحو على مقام السكر ورفعه عليه وأن السكر لما كان في عين الحق كان مستلزما لنوع من الحيرة ثم استدرك فقال لا حيرة الشبهة فإنها تنافي أصل عقد الإيمان ولكن حيرة المشاهدة أنوار العزة وهي دهشة تعتري الشاهد لأمر عظيم جدا لا عهد له بمثله بخلاف مقام الصحو فإنه لقوته وثباته وتمكنه لا يعرض له ذلك وحاصل كلامه أن من كان ناظرا في عين الحقيقة لزمته الحيرة وهي حيرة مشاهدة أنوار العزة لا حيرة من ضل عن طريق مقصوده فإن الشبهة هي اشتباه الطريق على السالك بحيث لا يدري أعلى حق هو أم على باطل وقد تقدم بيان أن مشاهدة نور الذات المقدسة في هذه الدار محال فلا نعيده قوله وما كان بالحق لم يخل من صحة ولم تحف عليه نقيصة ولم تتعاوره علة هذا تقرير منه لرفع مقام الصحو على مقام السكر فإنه لما كان بالله كان محفوظا محروسا من النفس والشيطان اللذين هما مصدر كل باطل وهذا.

ج / 3 ص -319- الحفظ هو معنى قوله "فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فأين الباطل ههنا ثم قال فبي يسمع وبي يبصر وبي يبطش وبي يمشي" \ح\ تحقيقا لحفظ سمعه وبصره وبطشه ومشيه قوله ولم تتعاوره علة التعاور الاختلاف أي لم تتخالف عليه العلل والعلل ملاحظة الأغيار وطاعة القلب للسوى وإجابته لداعيه قوله والصحو من منازل الحياة وأودية الجمع ولوائح الوجود هذا تقرير أيضا لرفع مقامه على مقام السكر وقد تقدم ذكر الحياة ومراتبها وأقسامها والمناسبة بين الصحو والحياة أن الحياة هي المصححة لجميع المقامات والأحوال فهي التي ترمي على جميعها كما ترمي الأودية أمواهها على البحار قوله وأودية الجمع الجمع يراد به جمع الوجود وجمع الشهود وجمع الارادة فالأول جمع أهل الالحاد الاتحادية والثاني جمع أهل الفناء والثالث جمع الرسل وورثتهم كما سيأتي تفصيل ذلك في باب الجمع إن شاء الله تعالى فالصحو من أودية الجمع العالي لا النازل ولا المتوسط قوله ولوائح الوجود اللوائح جمع لائحة وهي ما يلوح لك كالبرق وغيره وسيأتي الكلام على الوجود الذي الصحو من لوائحه في بابه إن شاء الله تعالى.


باب الاتصال - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الاتصال

فصل قال صاحب المنازل باب الاتصال
قال الله تعالى ثم دنى فتدلى. فكان قاب قوسين أو أدني آيس العقول فقطع البحث بقوله أو أدنى كأن الشيخ فهم من الآية أن الذي دنى فتدلى فكان من محمد قاب قوسين أو أدنى هو الله عز وجل وهذا وإن قاله جماعة من المفسرين فالصحيح أن ذلك هو جبريل عليه الصلاة والسلام فهو الموصوف.

ج / 3 ص -320- بما ذكر من أول السورة إلى قوله {ولقد رآه نزلة أخرى عند سدرة المنتهى} هكذا فسره النبي صلى اله عليه وسلم في الحديث الصحيح قالت عائشة رضي الله عنها "سألت رسول الله صلى الله عليه وسلم عن هذه الآية فقال جبريل لم أره في صورته التي خلق عليها إلا مرتين" ولفظ القرآن لا يدل على ذاك غير ذلك من وجوه أحدها أنه قال {عَلَّمَهُ شَدِيدُ الْقُوَى} وهذا جبريل الذي وصفه الله بالقوة في سورة التكوير فقال {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ} الثاني أنه قال ذو مرة أي حسن الخلق وهو الكريم المذكور في التكوير الثالث أنه قال {فَاسْتَوَى وَهُوَ بِالْأُفُقِ الْأَعْلَى} وهو ناحية السماء العليا وهذا استواء جبريل بالأفق الأعلى وأما استواء الرب جل جلاله فعلى عرشه الرابع أنه قال {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} فهذا دنو جبريل وتدليه إلى الأرض حيث كان رسول الله صلى الله عليه وسلم وأما الدنو والتدلي في حديث المعراج فرسول الله صلى الله عليه وسلم كان فوق السموات فهناك دنى الجبار جل جلاله منه وتدلى فالدنو والتدلي في الحديث غير الدنو والتدلي في الآية وإن اتفقا في اللفظ الخامس أنه قال {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى

ج / 3 ص -321- عِنْدَ سِدْرَةِ الْمُنْتَهَى} والمرئي عند السدرة هو جبريل قطعا وبهذا فسره النبي صلى اله عليه وسلم فقال لعائشة" ذاك جبريل" السادس أن مفسر الضمير في قوله {وَلَقَدْ رَآهُ} وفي قوله{ثُمَّ دَنَا فَتَدَلَّى} وفي قوله {فَاسْتَوَى} وفي قوله {وَهُوَ بِالْأُفُقِ الْأَعْلَى} واحد فلا يجوز أن يخالف بين المفسر والمفسر من غير دليل السابع أنه سبحانه ذكر في هذه السورة الرسولين الكريمين الملكي والبشري ونزه البشرى عن الضلال والغواية ونزه الملكي عن أن يكون شيطانا قبيحا ضعيفا بل هو قوي كريم حسن الخلق وهذا نظير الوصف المذكور في سورة التكوير سواء الثامن أنه أخبر هناك أنه رآه بالأفق المبين وههنا أخبر أنه رآه بالأفق الأعلى وهو واحد وصف بصفتين فهو مبين وهو أعلى فإن الشيء كلما علا بان ظهر التاسع أنه قال {ذُو مِرَّةٍ} والمرة الخلق الحسن المحكم فأخبر عن حسن خلق الذي علم النبي صلى اله عليه وسلم ثم ساق الخبر كله عنه نسقا واحدا العاشر أنه لو كان خبرا عن الرب تعالى لكان القرآن قد دل على أن رسول الله صلى الله عليه وسلم رأى ربه سبحانه مرتين مرة بالأفق ومرة عند السدرة ومعلوم أن الأمر لو كان كذلك لم يقل النبي صلى اله عليه وسلم لأبي ذر وقد سأله "هل رأيت ربك فقال نور أنى أراه" فكيف يخبر القرآن أنه رآه مرتين ثم يقول رسول الله صلى الله عليه وسلم"أنى أراه" وهذا أبلغ من قوله لم أره لأنه مع النفي يقتضي الإخبار عن عدم الرؤية فقط وهذا يتضمن النفي وطرفا من الإنكار على السائل كما إذا قال لرجل هل كان كيت وكيت فيقول كيف يكون ذلك الحادي عشر أنه لم يتقدم للرب جل جلاله ذكر يعود الضمير عليه في.
.

ج / 3 ص -322- قوله {ثُمَّ دَنَا فَتَدَلَّى} والذي يعود الضمير عليه لا يصلح له وإنما هو لعبده الثاني عشر أنه كيف يعود الضمير إلى ما لم يذكر ويترك عوده إلى المذكور مع كونه أولى به الثالث عشر أنه قد تقدم ذكر صاحبكم وأعاد عليه الضمائر التي تليق به ثم ذكر بعده شديد القوى ذا المرة وأعاد عليه الضمائر التي تليق به والخبر كله عن هذين المفسرين وهما الرسول الملكي والرسول البشري الرابع عشر أنه سبحانه أخبر أن هذا الذي دنى فتدلى كان بالأفق الأعلى وهو أفق السماء بل هو تحتها قد دنى من رسول رب العالمين ودنو الرب تعالى وتدليه على ما في حديث شريك كان من فوق العرش لا إلى الأرض الخامس عشر أنهم لم يماروه صلوات الله وسلامه عليه على رؤية ربه ولا أخبرهم بها لتقع مماراتهم له عليها وإنما ماروه على رؤية ما أخبرهم من الآيات التي أراه الله إياها ولو أخبرهم الرب تعالى لكانت مماراتهم له عليها أعظم من مماراتهم على رؤية المخلوقات السادس عشر أنه سبحانه قرر صحة ما رآه الرسول وأن مماراتهم له على ذلك باطلة بقوله {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} فلو كان المرئي هو الرب سبحانه وتعالى والمماراة على ذلك منهم لكان تقرير تلك الرؤية أولى والمقام إليها أحوج والله أعلم قوله آيس العقول بقوله أو أدنى يعني أن العقول لا تقدر أن تثبت على معرفة اتصال هو أدنى من قاب قوسين وهذا بناء على ما فهمه من الآية وإلا فالعقول غير آيسة من دنو رسوله الملكي من رسوله البشري حتى صار في القرب منه قاب قوسين أو أدنى من قوسين فإنه دنو عبد من عبد ومخلوق من مخلوق يبقى أن يقال فما فائدة ذكر أو فيقال هي لتقرير المذكور قبلها.

ج / 3 ص -323- وأن القرب إن لم ينقص عن قدر قوسين لم يزد عليهما وهذا كقوله{وأرسلناه إلى مائة ألف أو يزيدون} والمعنى أنهم إن لم يزيدوا على المائة الألف لم ينقصوا عنها فهو تقرير لنصية عدد المائة الألف فتأمله قال والاتصال ثلاث درجات الدرجة الأولى اتصال الاعتصام ثم اتصال الشهود ثم اتصال الوجود واتصال الاعتصام تصحيح القصد ثم تصفية الإرادة ثم الحال أما القسمان الأولان وهما اتصال الاعتصام واتصال الشهود فلا إشكال فيهما فإنهما مقاما الإيمان والإحسان فاتصال الاعتصام مقام الإيمان واتصال الشهود مقام الإحسان وعندي أنه ليس وراء ذلك مرمى وكل ما يذكر بعد ذلك من اتصال صحيح فهو من مقام الإحسان فاتصال الوجود لا حقيقة له ولكن لا بد من ذكر مراد الشيخ وأهل الاستقامة بهذا الاتصال ومراد أهل الإلحاد القائلين بوحدة الوجود منه إذا انتهينا إلى ذكره إن شاء الله فأما اتصال الاعتصام فقد قال الله تعالى {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} وقال تعالى{وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقال تعالى {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ} وقال {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} فالاعتصام به نوعان اعتصام توكل واستعانة وتفويض ولجإ وعياذ وإسلام النفس إليه والاستسلام له سبحانه والثاني اعتصام بوحيه وهو تحكيمه دون آراء الرجال ومقاييسهم ومعقولاتهم وأذواقهم وكشوفاتهم ومواجيدهم فمن لم يكن كذلك فهو منسل من هذا الاعتصام فالدين كله في الاعتصام به وبحبله علما وعملا وإخلاصا واستعانة ومتابعة واستمرارا على ذلك إلى يوم القيامة.

ج / 3 ص -324- قوله ثم اتصال الشهود وتقدم ذكر المشاهدة قريبا وبينا أن المشاهدة هي تحقق مقام الإحسان فالاتصال الأول اتصال العلم والعمل والثاني اتصال الحال والمعرفة قوله ثم اتصال الوجود الوجود الظفر بحقيقة الشيء ومعاذ الله أن يريد الشيخ أن وجود العبد يتصل بوجود الرب فيصير الكل وجودا واحدا كما يظنه الملحد فإن كفر النصارى جزء يسير من هذا الكفر وهو أيضا كلام لا معنى له فإن العبد بل لا عبد في الحقيقة عندهم لم يزل كذلك ولو كان أفسق الخلق وأفجرهم فنفس وجوده متصل بوجود ربه بل هو عين وجوده بل لا رب عندهم ولا عبد وإنما يريد الشيخ باتصال الوجود أن العبد يجد ربه بعد أن كان فاقدا له فهو بمنزلة من كان يطلب كنزا ولا وصول له إليه فظفر به بعد ذلك ووجده واستغنى به غاية الغنى فهذا اتصال الوجود كما في الأثر اطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء وهذا الوجود من العبد لربه يتنوع بحسب أحوال العبد ومقامه فإن التائب الصادق في توبته إذا تاب إليه وجده غفورا رحيما والمتوكل إذا صدق في التوكل عليه وجده حسيبا كافيا والداعي إذا صدق في الرغبة إليه وجده قريبا مجيبا والمحب إذا صدق في محبته وجده ودودا حبيبا والملهوف إذا صدق في الاستغاثة به وجده كاشفا للكرب مخلصا منه والمضطر إذا صدق في الاضطرار إليه وجده رحيما مغيثا والخائف إذا صدق في اللجإ إليه وجده مؤمنا من الخوف والراجي إذا صدق في الرجاء وجده عند ظنه به.

ج / 3 ص -325- فمحبه وطالبه ومريده الذي لا يبغي به بدلا ولا يرضى بسواه عوضا إذا صدق في محبته وإرادته وجده أيضا وجودا أخص من تلك الموجودات فإنه إذا كان المريد منه يجده فكيف بمريده ومحبه فيظفر هذا الواجد بنفسه وبربه أما ظفره بنفسه فتصير منقادة له مطيعة له تابعة لمرضاته غير آبية ولا أمارة بل تصير خادمة له مملوكة بعد أن كانت مخدومة مالكة وأما ظفره بربه فقربه منه وأنسه به وعمارة سره به وفرحه وسروره به أعظم فرح وسرور فهذا حقيقة اتصال الوجود والله المستعان قوله فاتصال الاعتصام تصحيح القصد ثم تصفية الإرادة ثم تحقيق الحال قلت تصحيح القصد يكون بشيئين إفراد المقصود وجمع الهم عليه وحقيقته توحيد القصد والمقصود فمتى انقسم قصده أو مقصوده لم يكن صحيحا وقد عبر عنه الشيخ فيما تقدم بأنه قصد يبعث على الارتياض ويخلص من التردد ويدعو إلى مجانبة الأعواض فالاتصال في هذه الدرجة بهذا القصد وقوله ثم تصفية الإرادة هو تخليصها من الشوائب وتعيلقها بالسوى أو بالأعواض بل تكون إرادة صافية من ذلك كله بحيث تكون متعلقة بالله وبمراده الديني الشرعي كما تقدم بيانه وقوله ثم تحقيق الحال أي يكون له حال محقق ثابت لا يكتفي بمجرد العلم حتى يصحبه العمل ولا بمجرد العمل حتى يصحبه الحال فتصير الإرادة والمحبة والإنابة والتوكل وحقائق الإيمان حالا لقلبه قد انصبغ قلبه بها بحيث لو تعطلت جوارحه كان قلبه في العمل والسير إلى الله وربما يكون عمل قلبه أقوى من عمل جوارحه قوله الدرجة الثانية اتصال الشهود وهو الخلاص من الاعتلال والغنى عن الاستدلال وسقوط شتات الأسرار.

ج / 3 ص -326- الاعتلال هو العوائق والعلل والخلاص منها هو الصحة ولهذا كانت هذه الدرجة أعلى مما قبلها فإن الأولى اتصال بصحة القصود والأعمال وهذه اتصال برؤية من العمل له على تحقيق مشاهدته بالبصيرة فيتخلص العبد بذلك من علل الأعمال واستكثارها واستحسانها والسكون إليها قوله والغنى عن الاستدلال أي هو مستغن بمشاهدة المدلول عليه عن طلب الدليل فإن طالب الدليل إنما يطلبه ليصل به إلى معرفة المدلول فإذا كان مشاهدا للمدلول فماله ولطلب الدليل

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

فكيف يحتاج إلى إقامة الدليل عليه من النهار بعض آياته الدالة عليه {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} ولهذا خاطب الرسل قومهم خطاب من لا يشك في ربه ولا يرتاب في وجوده قالت لهم رسلهم أفي الله شك فاطر السموات والأرض قوله وسقوط شتات الأسرار يعني أن الخلاص من الاعتلال والفناء باتصال الشهود عن الاستلال يسقطان عنه شتات الأسرار وهو تفرق باله وتشتت قلبه في الأكوان فإن اتصال شهوده يجمعه على المشهود كما أن دوام الذكر الذي تواطأ عليه القلب واللسان وشهود المذكور يجمعه عليه ويسقط شتاته فالشتات مصحوب الغيبة وسقوطه مصحوب الحضور والله المستعان قوله الدرجة الثالثة اتصال الوجود وهذا الاتصال لا يدرك منه نعت ولا مقدار إلا اسم معار ولمح إليه مشار يقول لما يعهد في هذا النوع من الاتصال وكان أعز شيء وأغربه عن النفوس علما وحالا لم تف العبارة بكشفه فإن اللفظ لملوم والعبارة فتانة إما أن تزيغ إلى زيادة مفسدة أو نقص.

ج / 3 ص -327- مخل أو تعدل بالمعنى إلى غيره فيظن أنه هو الذي تمكن العبارة عنه من ذلك أنه غلبه نور القرب وتمكن المحبة وقوة الأنس وكمال المراقبة واستيلاء الذكر القلبي فيذهب العبد عن إدراكه بحاله لما قهره من هذه الأمور فيبقى بوجود آخر غير وجوده الطبيعي وما أظنك تصدق بهذا وأنه يصير له وجود آخر وتقول هذا خيال ووهم فلا تعجل بانكار مالم تحط بعلمه فضلا عن ذوق حاله وأعط القوس باريها وخل المطايا وحاديها فلو أنصفت لعرفت أن الوجود الحاصل لمعذب مضيق عليه في أسوأ حال وأضيق سجن وأنكد عيش إذا فارق هذه الحال وصار إلى ملك هني واسع نافذة فيه كلمته مطاع أمره قد انقادت له الجيوش واجتمعت عليه الأمة فإن وجوده حينئذ غير الوجود الذي كان فيه وهذا تشبيه على التقريب وإلا فالأمر أعظم من ذلك وأعظم فلهذا قال لا يدرك منه نعت يطابقه ويحيط به فإن الأمور العظيمة جدا نعتها لا يكشف حقيقتها على ما هي عليه وليس في الدنيا مما في الآخرة إلا الأسماء وإنما نذكر بعض لوازمها ومتعلقاتها فيدل بالمذكور على غيره قوله ولا مقدار يريد مقدار الشرف والمنزلة كما تقول فلان كبير المقدار قوله إلا اسم معار ولمح إليه يشار لما كان الاسم لا يبلغ الحقيقة ولا يطابقها فكأنه لغيرها وأعير إطلاقه عليها عارية وكذلك اللمح المشار هو الذي يشار به إشارة إلى الحقيقة وبعد فالشيخ يدندن حول بحر الفناء وكأنه يقول صاحب هذا الاتصال قد فنى في الوجود بحيث صار نقطة انحل تعينها واضمحل تكونها ورجع عودها على بدئها ففني من لم يكن وبقي من لم يزل فهنالك طاحت الإشارات وذهبت العبارات وفنيت الرسوم {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ}.


باب الانفصال - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الانفصال

ج / 3 ص -328- فصل قال صاحب المنازل باب الانفصال
 قال الله تعالى {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} ليس في المقامات شيء فيه من التفاوت ما في الانفصال وجه الإشارة بالآية أنه سبحانه المقرب المبعد فليحذر القريب من الإبعاد والمتصل من الانفصال فإن الحق جل جلاله غيور لا يرضى ممن عرفه ووجد حلاوة معرفته واتصل قلبه بمحبته والأنس به وتعلقت روحه بإرادة وجهه الأعلى أن يكون له التفات إلى غيره ألبتة ومن غيرته سبحانه حرم الفواحش ما ظهر منها وما بطن والله سبحانه يغار أشد الغيرة على عبده أن يلتفت إلى سواه فإذا أذاقه حلاوة محبته ولذة الشوق إليه وأنس معرفته ثم ساكن غيره باعده من قربه وقطعه من وصله وأوحش سره وشتت قلبه ونغص عيشه وألبسه رداء الذل والصغار والهوان فنادى عليه حاله إن لم يصرح به قاله هذا جزاء من تعوض عن وليه وإلهه وفاطره ومن لا حياة له إلا به بغيره وآثر غيره عليه فاتخذ سواه له حبيبا ورضي بغيره أنيسا واتخذ سواه وليا قال الله تعالى {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} فإذا ضرب هذا القلب بسوط البعد والحجاب وسلط عليه من يسومه سوء العذاب وملئ من الهموم والغموم والأحزان وصار محلا للجيف والأقذار والأنتان وبدل بالأنس وحشة وبالعز ذلا وبالقناعة حرصا وبالقرب بعدا وطردا وبالجمع شتاتا وتفرقة كان هذا بعض جزائه فحينئذ تطرقه الطوارق والمؤلمات وتعتريه وفود الأحزان والهموم بعد وفود المسرات قرأ قارئ بين يدي السرى {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} فقال السري تدرون ما هذا.

ج / 3 ص -329- الحجاب هو حجاب الغيرة ولا أحد أغير من الله فمن عرفه وذاق حلاوة قربه ومحبته ثم رجع عنه إلى مساكنة غيره ثبط جوارحه عن طاعته وعقل قلبه عن إرادته ومحبته وأخره عن محل قربه وولاه ما اختاره لنفسه وقال بعضهم احذره فإنه غيور لا يحب أن يرى في قلب عبده سواه ومن غيرته أن صفيه آدم لما ساكن بقلبه الجنة وحرص على الخلود فيها أخرجه منها ومن غيرته سبحانه أن إبراهيم خليله لما أخذ اسماعيل شعبة من قلبه أمره بذبحه حتى يخرج من قلبه ذلك المزاحم إنما كان الشرك عنده ذنبا لا يغفر لتعلق قلب المشرك به وبغيره فكيف بمن تعلق قلبه كله بغيره وأعرض عنه بكليته إذا أردت أن تعرف ما حل بك من بلاء الانفصال وذل الحجاب فانظر لمن استعبد قلبك واستخدم جوارحك وبمن شغل سرك وأين يبيت قلبك إذا أخذت مضجعك وإلى أين يطير إذا استيقظت من منامك فذلك هو معبودك وإلهك فإذا سمعت النداء يوم القيامة لينطلق كل واحد مع من كان يعبده انطلقت معه كائنا من كان لا إله إلا الله ما أشد غبن من باع أطيب الحياة في هذه الدار المتصلة بالحياة الطيبة هناك والنعيم المقيم بالحياة المنغصة المنكدة المتصلة بالعذاب الأليم والمدة ساعة من نهار أو عشية أو ضحاها أو يوم أو بعض يوم فيه ربح الأبد أو خسارة الأبد فما هي إلا ساعة ثم تنقضي % ويذهب هذا كله ويزول.
فصل قال الشيخ ليس في المقامات شيء فيه من التفاوت ما في الانفصال.
يعني أن بين درجات المقامات تناسب واختلاف يسير ومقام الانفصال قليل التناسب في درجاته كثير التفاوت كما سنذكره.

ج / 3 ص -330- قال ووجوهه ثلاثة أحدها انفصال هو شرط الاتصال وهو الانفصال عن الكونين بانفصال نظرك إليهما وانفصال توقفك عليهما وانفصال مبالاتك بهما يعني أن انفصال العبد عن رسومه بالفناء هو شرط اتصال وجوده بالبقاء فلا ولاء لله ورسوله إلا بالبراء مما يضاد ذلك ويخالفه وقد قال إمام الحنفاء لقومه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} وقال الفتية {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ} فلم تعتزلوه وهذه العبارة التي ذكرها الشيخ في بادي الرأي لا تخلو عن إنكار حتى يبين معناها والمراد بها فإن الكونين عبارة عن جميع ما خلقه الله في الدنيا والآخرة ويعبر عنهما بعالم الغيب وعالم الشهادة وفيهما الرسل والأنبياء والملائكة والأولياء فكيف ينفصل عنهم ولا ينظر إليهم ولا يقف بقلبه عليهم ولا يبالي بهم فاعلم أن في لسان القوم من الاستعارات وإطلاق العام وإرادة الخاص وإطلاق اللفظ وإرادة إشارته دون حقيقة معناه ما ليس في لسان أحد من الطوائف غيرهم ولهذا يقولون نحن أصحاب إشارة لا أصحاب عبارة والإشارة لنا والعبارة لغيرنا وقد يطلقون العبارة التي يطلقها الملحد ويريدون بها معنى لا فساد فيه وصار هذا سببا لفتنة طائفتين طائفة تعلقوا عليهم بظاهر عباراتهم فبدعوهم وضللوهم وطائفة نظروا إلى مقاصدهم ومغزاهم فصوبوا تلك.

ج / 3 ص -331- العبارات وصححوا تلك الإشارات فطالب الحق يقبله ممن كان ويرد ما خالفه على من كان ومراد الشيخ وأهل الاستقامة أن النفس لما كانت مائلة إلى الملذوذات المحسوسة والمعنوية المشاهدة المعاينة كان النظر إليها والوقوف معها علة في الطريق والقصد جميعا وكان شاغلا لها عن النظر إلى المقصود وحده والوقوف معه دون غيره والالتفات إليه دون ما سواه فمتى قوي تعلق القلب بالمقصود الأعلى بحيث يشغله ذكره عن ذكر غيره وحبه عن حب غيره وخوفه عن خوف غيره ورجاؤه عن رجاء غيره وكان أنسه به خاصة انفصل عن ذكر غيره في حال شغله به سبحانه إذ ليس فيه اتساع لغيره فانفصل في هذه الحال نظره إلى الكونين وانفصل توقفه عليهما وانفصلت مبالاته بهما ضرا أو نفعا أو عطاء أو منعا وهذه الحال لا تدوم فإذا رجع إلى الكون بحكم طبيعته وأنه جزء من الكون ذكر الرسل والأنبياء والملائكة والأولياء بالتعظيم والاحترام وأحسن الذكر وذكر أعداءهم باللعن وأقبح الذكر فهذه وظيفته في هذه الحال وتلك وظيفته في ذلك المقام والمقصود أنه انفصال شهود في الأحوال لا انفصال وجود ولا انفصال شهود دائما أبدا ولا تلتفت إلى غير هذا فإنه خيال وخبال ووهم لا نطيل الكتاب بذكره قال الثاني انفصال عن رؤية الانفصال الذي ذكرناه وهو ان لا يتراءى عندك في شهود التحقيق شيء يوصل بالانفصال منهما إلى شيء إنما كانت هذه الدرجة أعلى عنده مما قبلها من حيث كانت الأولى وسيلة إليها وكانت هذه غاية لها ومرتبة عليها فإن المنفصل من الكونين شغلا بالله عز وجل قد تسكن نفسه إلى مقامه من الأنفصال ويساكنه بسره وقلبه.
.

ج / 3 ص -332- ويغيب عنه أنه محض منة الله ومجرد عطائه فيحتاج إلى أن ينفصل عن رؤية انفصاله ويضيف ذلك إلى أهله ووليه المان به وهذا التفصيل يتضمن التفاوت الذي أشار إليه الشيخ في أول الباب فإنه ذكر في الدرجة الأولى أن الانفصال شرط في الاتصال وقال ههنا لا يتراءى عندك في شهود التحقيق سبب يوصل بالانفصال منهما إلى شيء وهذا يناقض ما ذكره ولا يجتمع معنى كلاميه بل بينهما تفاوت التناقض فأين شرط حصول الشيء من شهود عدم كونه سببا وشرطا والجواب عن هذا أن كون الشيء شرطا وسببا لحصول شيء لا يناقض أن يكون عدم رؤيته شرطا لحصول ذلك الشيء فيكون حصوله مشروطا بوجود ذلك الشيء في نفس الأمر وبعدم رؤية العبد له فتكون الرؤية مانعة وإيضاح ذلك ببيان كلامه فقوله انفصال عن رؤية الانفصال يعني أن العبد يرى حالة الشهود أنه انفصل عن الكونين ثم اتصل بجناب العزة فيشهد اتصالا بعد انفصال وهذه الرؤية في التحقيق ليست صحيحة لأنه لم ينفصل عن الكونين أصلا لكنه توهم ذلك فإذا تبين أنه لم ينفصل عن الكونين فقد انفصل عن الانفصال المذكور لتحققه أنه لم يكن صحيحا ثم بين كيف يصح له انفصاله عن انفصاله بقوله أن لا يتراءى أي أي لا يظهر لك شيء في شهود التحقيق يكون هو السبب الموجب للاتصال فكأنه قال أن تشهد التحقيق فيريك شهوده أنك ما انفصلت بنفسك عن شيء ولا اتصلت بنفسك بشيء بل الأمر كله بيد غيرك فهو الذي فصلك وهو الذي وصلك وأما الملحد فيفسر كلامه بغير هذا ويقول إذا شهدت الحقيقة أرتك أنك ما انفصلت من شيء ولا اتصلت بشيء فإن تلك اثنينية تنافي الوحدة المطلقة.

ج / 3 ص -333- فانظر ما في الألفاظ المجملة الاصطلاحية من الاحتمال وكيف يجرها كل أحد إلى نحلته ومذهبه ولهذا يقول الملحد إنه ليس هناك اتصال ولا انفصال إنما هو في نظر العبد ووهمه فقط فإذا صار من أهل التحقيق علم بعد ذلك أنه لا انفصال ولا اتصال وينشد في هذا المعنى بيتا مشهورا لطائفة الاتحادية

فما فيك لي شيء لشيء موافق ولا منك لي شيء لشيء مخالف

قال الثالث انفصال عن الاتصال وهو انفصال عن شهود مزاحمة الاتصال عين السبق فإن الانفصال والاتصال على عظم تفاوتهما في الاسم والرسم في العلة سيان الفرق بين هذه الدرجة والتي قبلها أن ما قبلها انفصال عن سكونه إلى انفصاله ورؤيته له وهو في هذه الدرجة انفصال عن رؤية اتصاله فيتجرد عن رؤية كونه متصلا فإن هذه الرؤية علة في الاتصال بل كمال الاتصال غيبته عن رؤية كونه متصلا لكمال استغراقه بما هو فيه من حقيقة الاتصال فيحصل من الدرجتين انفصاله عن الانفصال والاتصال معا فههنا جال الملحد وصال وفتح فاه ناطقا بالإلحاد وقال هذا يدل على أن الانفصال والاتصال لا حقيقة لهما في نفس الأمر بل في نظر الناظر فلا حقيقة لهما في نفس الأمر لكن في وهم المكاشف فأين الاتصال والانفصال في العين الواحدة وإنما الوهم والخيال قد حكما على أكثر الخلق وقد أعاذ الله الشيخ من أن يظن به هذا الإلحاد وإنما مراده ما ذكرناه وقد كشف عن مراده بقوله وهو انفصال عن شهود مزاحمة الاتصال عين السبق أي ينفصل عن شهود مزاحمته لاتصاله عما سبق في الأزل من الأول الآخر سبحانه فإنه إذا لاحظ السبق وما تقرر فيه حيث لم يكن هو ولا شيء

ج / 3 ص -334- من الأشياء لم يزاحم شهود اتصاله لشهود ما سبق له به الأزل بل اضمحل فعله وشهوده ووجوده إلى ذلك الوجود الأزلي بحيث كأنه لم يكن فإذا نسب فعله وصفاته ووجوده إلى ذلك الوجود اضمحل وتلاشى وصار كالظل والخيال للشخص قوله فإن الاتصال والانفصال على عظم تفاوتهما في الاسم والرسم في العلة سيان معناه أن معنى اسم الاتصال يضاد اسم الانفصال كما يضاد اسمه اسمه وهما متساويان في العلة أي رؤية الاتصال علة ورؤية الانفصال علة فتساويا من هذا الوجه وإن تضادا لفظا ومعنى والله سبحانه وتعالى أعلم.


باب المعرفة - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب المعرفة

فصل قال صاحب المنازل باب المعرفة
قال الله تعالى {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَق} المعرفة إحاطة بعين الشيء كما هو قلت وقع في القرآن لفظ المعرفة ولفظ العلم فلفظ المعرفة كقوله {مِمَّا عَرَفُوا مِنَ الْحَقّ} وقوله {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وأما لفظ العلم فهو أوسع إطلاقا كقوله {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} وقوله {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} الآية وقوله {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} وقوله {وَقُلْ رَبِّ زِدْنِي عِلْماً} وقوله {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} وقوله {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون} وقوله {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ} وقوله {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحاً} وقوله {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا

ج / 3 ص -335- إِلَّا الْعَالِمُونَ} وقوله {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَاب} وقوله {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} وقوله{اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ} وقوله {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوه} وقوله {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} وهذا كثير واختار سبحانه لنفسه اسم العلم وما تصرف منه فوصف نفسه بأنه عالم وعليم وعلام وعلم ويعلم وأخبر أن له علما دون لفظ المعرفة في القرآن ومعلوم أن الاسم الذي اختاره الله لنفسه أكمل نوعه المشارك له في معناه وإنما جاء لفظ المعرفة في القرآن في مؤمني أهل الكتاب خاصة كقوله {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} إلى قوله {مِمَّا عَرَفُوا مِنَ الْحَق} وقوله {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُم} وهذه الطائفة ترجح المعرفة على العلم جدا وكثير منهم لا يرفع بالعلم رأسا ويعده قاطعا وحجابا دون المعرفة وأهل الاستقامة منهم أشد الناس وصية للمريدين بالعلم وعندهم أنه لا يكون ولي لله كامل الولاية من غير أولي العلم أبدا فما اتخذ الله ولا يتخذ وليا جاهلا والجهل رأس كل بدعة وضلالة ونقص والعلم أصل كل خير وهدى وكمال.
فصل والفرق بين العلم والمعرفة لفظا ومعنى أما اللفظ ففعل المعرفة.

ج / 3 ص -336- يقع على مفعول واحد تقول عرفت الدار وعرفت زيدا قال تعالى {فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} وقال: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} وفعل العلم يقتضي مفعولين كقوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ} وإن وقع على مفعول واحد كان بمعنى المعرفة كقوله {وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} وأما الفرق المعنوي فمن وجوه أحدها أن المعرفة تتعلق بذات الشيء والعلم يتعلق بأحواله فنقول عرفت أباك وعلمته صالحا عالما ولذلك جاء الأمر في القرآن بالعلم دون المعرفة كقوله تعالى {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّه} وقوله {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقوله {فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} فالمعرفة حضور صورة الشيء ومثاله العلمي في النفس والعلم حضور أحواله وصفاته ونسبتها إليه فالمعرفة تشبه التصور والعلم يشبه التصديق الثاني أن المعرفة في الغالب تكون لما غاب عن القلب بعد إدراكه فإذا أدركه قيل عرفه أو تكون لما وصف له بصفات قامت في نفسه فإذا رآه وعلم أنه الموصوف بها قيل عرفه قال الله تعالى {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} وقال تعالى {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} وقال {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} لما كانت صفاته معلومة عندهم فرأوه عرفوه بتلك الصفات وفي الحديث الصحيح "إن الله تعالى يقول لآخر أهل الجنة دخولا أتعرف الزمان الذي كنت فيه فيقول نعم فيقول تمن فيتمنى على ربه" وقال تعالى {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} فالمعرفة تشبه الذكر للشيء وهو حضور ما كان غائبا عن الذكر ولهذا كان ضد المعرفة الإنكار وضد العلم الجهل قال تعالى {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} ويقال عرف الحق فأقر به وعرفه فأنكره.

ج / 3 ص -337- الوجه الثالث من الفرق أن المعرفة تفيد تمييز المعروف عن غيره والعلم يفيد تمييز ما يوصف به عن غيره وهذا الفرق غير الأول فإن ذاك يرجع إلى إدراك الذات وإدراك صفاتها وهذا يرجع إلى تخليص الذات من غيرها وتخليص صفاتها من صفات غيرها الفرق الرابع أنك إذا قلت علمت زيدا لم يفد المخاطب شيئا لأنه ينتظر بعد أن تخبره على أي حال علمته فإذا قلت كريما أو شجاعا حصلت له الفائدة وإذا قلت عرفت زيدا استفاد المخاطب أنك أثبته وميزته عن غيره ولم يبق منتظرا لشيء آخر وهذا الفرق في التحقيق إيضاح للفرق الذي قبله الفرق الخامس وهو فرق العسكري في فروقه وفروق غيره أن المعرفة علم بعين الشيء مفصلا عما سواه بخلاف العلم فإنه قد يتعلق بالشيء مجملا وهذا يشبه فرق صاحب المنازل فإنه قال المعرفة إحاطة بعين الشيء كما هو وعلى هذا الحد فلا يتصور أن يعرف الله ألبتة ويستحيل عليه هذا الباب بالكلية فإن الله سبحانه لا يحاط به علما ولا معرفة ولا رؤية فهو أكبر من ذلك وأجل وأعظم قال تعالى {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} بل حقيقة هذا الحد انتفاء تعلق المعرفة بأكبر المخلوقات حتى بأظهرها وهو الشمس والقمر بل لا يصح أن يعرف أحد نفسه وذاته ألبتة والفرق بين العلم والمعرفة عند أهل هذا الشأن أن المعرفة عندهم هي العلم الذي يقوم العالم بموجبه ومقتضاه فلا يطلقون المعرفة على مدلول العلم وحده بل لا يصفون بالمعرفة إلا من كان عالما بالله وبالطريق الموصل إلى الله وبآفاتها وقواطعها وله حال مع الله تشهد له بالمعرفة فالعارف عندهم من عرف الله سبحانه بأسمائه وصفاته وافعاله ثم صدق الله في معاملته ثم أخلص له في قصوده ونياته ثم انسلخ من أخلاقه الرديئة وآفاته ثم تطهر من أوساخه وأدرانه ومخالفاته ثم صبر على أحكام الله في نعمه وبلياته ثم دعا إليه على بصيرة.

ج / 3 ص -338- بدينه وآياته ثم جرد الدعوة إليه وحده بما جاء به رسوله ولم يشبها بآراء الرجال وأذواقهم ومواجيدهم ومقاييسهم ومعقولاتهم ولم يزن بها ما جاء به الرسول عليه من الله أفضل صلواته فهذا الذي يستحق اسم العارف على الحقيقة إذا سمى به غيره على الدعوى والاستعارة وقد تكلموا على المعرفة بآثارها وشواهدها فقال بعضهم من إمارات المعرفة بالله حصول الهيبة منه فمن ازدادت معرفته ازدادت هيبته وقال ايضا المعرفة توجب السكون فمن ازدادت معرفته ازدادت سكينته وقال لي بعض أصحابنا ما علامة المعرفة التي يشيرون إليها فقلت له أنس القلب بالله قال لي علامتها أن يحس بقرب قلبه من الله فيجده قريبا منه وقال الشبلي ليس لعارف علاقة ولا لمحب شكوى ولا لعبد دعوى ولا لخائف قرار ولا لأحد من الله فرار وهذا كلام جيد فإن المعرفة الصحيحة تقطع من القلب العلائق كلها وتعلقه بمعروفه فلا يبقى فيه علاقة بغيره ولا تمر به العلائق إلا وهي مجتازة لا تمر مرور استيطان وقال أحمد بن عاصم من كان بالله أعرف كان له أخوف ويدل على هذا قوله تعالى {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} وقول النبي صلى اله عليه وسلم "أنا أعرفكم بالله وأشدكم له خشية "\ح\ وقال آخر من عرف الله تعالى ضاقت عليه الدنيا بسعتها.

ج / 3 ص -339- وقال غيره من عرف الله تعالى اتسع عليه كل ضيق ولا تنافي بين هذين الأمرين فإنه يضيق عليه كل مكان لا يساعد فيه على شأنه ومطلوبه ويتسع عليه ما ضاق على غيره لأنه ليس فيه ولا هو مساكن له بقلبه فقلبه غير محبوس فيه والأول في بداية المعرفة والثاني في نهايتها التي يصل إليها العبد وقال آخر من عرف الله تعالى صفا له العيش فطابت له الحياة وهابه كل شيء وذهب عنه خوف المخلوقين وأنس بالله وقال غيره من عرف الله قرت عينه بالله وقرت عينه بالموت وقرت به كل عين ومن لم يعرف الله تقطع قلبه على الدنيا حسرات ومن عرف الله لم يبق له رغبة فيما سواه ومن ادعى معرفة الله وهو راغب في غيره كذبت رغبته معرفته ومن عرف الله أحبه على قدر معرفته به وخافه ورجاه وتوكل عليه وأناب إليه ولهج بذكره واشتاق إلى لقائه واستحيا منه وأجله وعظمه على قدر معرفته به وعلامة العارف أن يكون قلبه مرآة إذا نظر فيها الغيب الذي دعي إلى الإيمان به فعلى قدر جلاء تلك المرآة يتراءى له فيها الله سبحانه والدار الآخرة والجنة والنار والملائكة والرسل صلوات الله وسلامه عليهم كما قيل

إذا سكن الغدير على صفاء وجنب أن يحركه النسيم

بدت فيه السماء بلا امتراء كذاك الشمس تبدو والنجوم

كذاك قلوب أرباب التجلي يرى في صفوها الله العظيم

وهذه رؤية المثل الأعلى كما تقدم ومن علامات المعرفة أن يبدو لك الشاهد وتفنى الشواهد وتنحل العلائق وتنقطع العوائق وتجلس بين يدي الرب تعالى وتقوم وتضطجع على التأهب للقائه كما يجلس الذي شد أحماله وأزمع السفر على التأهب له ويقوم على.

ج / 3 ص -340- ذلك ويضطجع عليه كما ينزل المسافر في المنزل فهو قائم وجالس ومضطجع على التأهب وقيل للجنيد إن أقواما يدعون المعرفة يقولون إنهم يصلون بترك الحركات من باب البر والتقوى فقال الجنيد هذا قول أقوام تكلموا بإسقاط الأعمال وهو عندي عظيم والذي يسرق ويزني أحسن حالا من الذي يقول هذا إن العارفين بالله أخذوا الأعمال عن الله وإلى الله رجعوا فيها ولو بقيت ألف عام لم أنقص من أعمال البر ذرة إلا أن يحال بيني وبينها ومن علامات العارف أنه لا يطالب ولا يخاصم ولا يعاتب ولا يرى له على أحد فضلا ولا يرى له على أحد حقا ومن علاماته أنه لا يأسف على فائت ولا يفرح بآت لأنه ينظر إلى الأشياء بعين الفناء والزوال لأنها في الحقيقة كالظلال والخيال وقال الجنيد لا يكون العارف عارفا حتى يكون كالأرض يطؤها البر والفاجر وكالسحاب يظل كل شيء وكالمطر يسقي ما يحب وما لا يحب وقال يحيى بن معاذ يخرج العارف من الدنيا ولم يقض وطره من شيئين بكاء على نفسه وثناء على ربه وهذا من أحسن الكلام فإنه يدل على معرفته بنفسه وعيوبه وآفاته وعلى معرفته بربه وكماله وجلاله فهو شديد الازراء على نفسه لهج بالثناء على ربه وقال أبو يزيد إنما نالوا المعرفة بتضييع ما لهم والوقوف مع ماله يريد تضييع حظوظهم والوقوف مع حقوق الله سبحانه وتعالى فتغنيهم حقوقه عن حظوظهم وقال آخر لا يكون العارف عارفا حتى لو أعطى ملك سليمان لم يشغله عن الله طرفة عين وهذا يحتاج إلى شرح فإن ما هو دون ذلك يشغل القلب لكن يكون اشتغاله بغير الله فذلك اشتغال به سبحانه لأنه إذا اشتغل بغيره لأجله لم يشتغل عنه.

ج / 3 ص -341- قال ابن عطاء المعرفة على ثلاثة أركان الهيبة والحياء والأنس وقيل لذي النون بم عرفت الله ربك قال عرفت ربي بربي ولولا ربي لما عرفت ربي وقيل لعبد الله بن المبارك بماذا نعرف ربنا قال بأنه فوق سمواته على عرشه بائن من خلقه فأنى عبد الله بأصل المعرفة التي لا يصح لأحد معرفة ولا إقرار بالله سبحانه إلا به وهو المباينة والعلو على العرش ومن علامات العارف أن يعتزل الخلق بينه وبين الله حتى كأنهم أموات لا يملكون له ضرا ولا نفعا ولا موتا ولا حياتا ولا نشورا ويعتزل نفسه بينه وبين الخلق حتى يكون بينهم بلا نفس وهذا معنى قول من قال العارف يقطع الطريق بخطوتين خطوة عن نفسه وخطوة عن الخلق وقيل العارف ابن وقته وهذا من أحسن الكلام وأخصره فهو مشغول بوظيفة وقته عما مضى وصار في العدم وعما لم يدخل بعد في الوجود فهمه عمارة وقته الذي هو مادة حياته الباقية ومن علاماته أنه مستأنس بربه مستوحش ممن يقطعه عنه ولهذا قيل العارف من أنس بالله فأوحشه من الخلق وافتقر إلى الله فأغناه عنهم وذل لله فأعزه فيهم وتواضع لله فرفعه بينهم واستغنى بالله فأحوجهم إليه وقيل العارف فوق ما يقول والعالم دون ما يقول يعني أن العالم علمه أوسع من حاله وصفته والعارف حاله وصفته فوق كلامه وخبره وقال أبو سليمان الداراني إن الله تعالى يفتح للعارف على فراشه مالم يفتح له وهو قائم يصلي وقال غيره العارف تنطق المعرفة على قلبه وحاله وهو ساكت وقال ذو النون لكل شيء عقوبة وعقوبة العارف انقطاعه عن ذكر الله وقال بعضهم رياء العارفين أفضل من إخلاص المريدين وهذا كلام ظاهره منكر جدا يحتاج إلى شرح فالعارف لا يرائي المخلوق طلبا للمنزلة في قلبه وإنما يكون رؤياه نصيحة وإرشادا وتعليما ليقتدى به فهو يدعو إلى الله بعمله.

ج / 3 ص -342- كما يدعو إليه بقوله فهو ينتفع بعلمه وينفع به غيره وإخلاص المريد مقصور على نفسه فالعارف جمع بين الإخلاص والدعوة إلى الله فإخلاصه في قلبه وهو يظهر عمله وحاله ليقتدى به والعارف ينفع بسكوته والعالم إنما ينفع بكلامه ولو سكتوا أثنت عليك الحقائق وقال ذو النون الزهاد ملوك الآخرة وهم فقراء العارفين وسئل الجنيد عن العارف فقال لون الماء لون إنائه وهذه كلمة رمز بها إلى حقيقة العبودية وهو أن يتلون بتلون أقسام العبودية فبينا تراه مصليا إذ رأيته ذاكرا أو قارئا أو معلما أو متعلما أو مجاهدا أو حاجا أو مساعدا للضيف أو مغيثا للملهوف فيضرب في كل غنيمة من الغنائم بسهم فهو مع المتسببين متسبب ومع المتعلمين متعلم ومع الغزاة غاز ومع المصلين مصل ومع المتصدقين متصدق فهو يتنقل في منازل العبودية من عبودية إلى عبودية وهو مقيم على معبود واحد لا ينتقل إلى غيره وقال يحيى بن معاذ العارف كائن بائن وهذا يفسر على وجوه منها أنه كائن مع الخلق بظاهره بائن عنهم بسره وقلبه ومنها أنه كائن بربه بائن عن نفسه ومنها أنه كائن مع أبناء الآخرة بائن عن أبناء الدنيا ومنها أنه كائن مع الله بموافقته بائن عن الناس في مخالفته ومنها أنه داخل في الأشياء خارج منها فإن من الناس من هو داخل فيها لا يقدر على الخروج منها ومنهم من هو خارج عنها لا يقدر على الدخول فيها والعارف داخل فيها خارج منها ولعل هذا أحسن الوجوه وقال ذو النون علامة العارف ثلاثة لا يطفئ نور معرفته نور ورعه ولا.

ج / 3 ص -343- يعتقد باطنا من العلم ينقضه عليه ظاهر من الحكم ولا تحمله كثرة نعم الله على هتك أستار محارم الله وهذا من أحسن الكلام الذي قيل في المعرفة وهو محتاج إلى شرح فإن كثيرا من الناس يرى أن التورع عن الأشياء من قلة المعرفة فإن المعرفة متسعة الأكناف واسعة الأرجاء فالعارف واسع موسع والسعة تطفئ نور الورع فالعارف لا تنقص معرفته ورعه ولا يخالف ورعه معرفته كما قال بعضهم العارف لا ينكر منكرا لاستبصاره بسر الله في القدر فعنده أن مشاهدة القدر والحقيقة الكونية هو غاية المعرفة وإذا شاهد الحقيقة عذر الخليقة لأنهم مأسورون في قبضة القدر فمن يعذر أصحاب الكبائر والجرائم بل أرباب الكفر فهو أبعد خلق الله عن الورع بل ظلام معرفته قد أطفأ نور إيمانه قوله باطن العلم الذي ينقضه ظاهر الحكم فإنه يشير به إلى ما عليه المنحرفون ممن ينسب إلى السلوك فإنهم يقع لهم أذواق ومواجيد وواردت تخالف الحكم الشرعي وتكون تلك معلومه لهم لا يمكنهم جحدها فيعتقدونها ويتركون بها ظاهر الحكم وهذا كثير جدا وهو الذي انتقد أئمة الطريق على هؤلاء وصاحوا بهم من كل ناحية وبدعوهم وضللوهم به قوله ولا تحمله كثرة نعم الله على هتك أستار محارم الله كثرة النعم تطغي العبد وتجمله على أن يصرفها في وجوهها وغير وجوهها وهي تدعو إلى أن يتناول العبد وتحمله بها ما حل وما لا يحل وأكثر المنعم عليهم لا يقتصرون في صرف النعمة على القدر الحلال بل يتعداه إلى غيره وتسول له نفسه أن معرفته بالله ترد عليه ما انتهبته منهم أيدي الشهوات والمخالفات ويقول العارف لا تضره الذنوب.

ج / 3 ص -344- كما تضر الجاهل وربما يسول له أن ذنوبه خير من طاعات الجهال وهذا من أعظم المكر والأمر بضد ذلك فيحتمل من الجاهل مالا يحتمل من العارف وإذا عوقب الجاهل ضعفا عوقب العارف ضعفين وقد دل على هذا شرع الله وقدره ولهذا كانت عقوبة الحر في الحدود مثلي عقوبة العبد وقال تعالى في نساء النبي صلى اله عليه وسلم {يَا نِسَاءَ النبي صلى اله عليه وسلمِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} فإذا أكملت النعمة على العبد فقابلها بالإساءة والعصيان كانت عقوبته أعظم فدرجته أعلى وعقوبته أشد وقال أيضا ليس بعارف من وصف المعرفة عند أبناء الآخرة فكيف عند أبناء الدنيا يريد أنه ليس من المعرفة وصف المعرفة لغير أهلها سواء كانوا عبادا أو من أبناء الدنيا وقال أبو سعيد المعرفة تأتي من عين الوجود وبذل المجهود وهذا كلام حسن يشير إلى أن المعرفة ثمرة بذل المجهود في الأعمال وتحقق الوجد في الأحوال فهي ثمرة عمل الجوارح وحال القلب لا ينال بمجرد العلم والبحث فمن ليس له عمل ولا حال فلا معرفة له وسئل ذو النون عن العارف فقال كان ههنا فذهب فسئل الجنيد عما أراد بكلامه هذا فقال لا يحصره حال عن حال ولا يحجبه منزل عن التنقل في المنازل فهو مع كل أهل منزل بمثل الذي هم فيه يجد مثل الذي يجدون وينطق بمعالمها لينتفعوا وقال محمد بن الفضل المعرفة حياة القلب مع الله وسئل أبو سعيد هل يصل العارف إلى حال يجفو عليه البكاء فقال نعم إنما البكاء في أوقات سيرهم إلى الله فإذا نزلوا بحقائق القرب وذاقوا طعم الوصول من بره زال عنهم ذلك.

ج / 3 ص -345- وقال بعض السلف نوم العارف يقظة وأنفاسه تسبيح ونوم العارف أفضل من صلاة الغافل وإنما كان نوم العارف يقظة لأن قلبه حي فعيناه تنامان وروحه ساجدة تحت العرش بين يدي ربها وفاطرها جسده في الفرش وقلبه حول العرش وإنما كان نومه أفضل من صلاة الغافل لأن بدن الغافل واقف في الصلاة وقلبه يسبح في حشوش الدنيا والأماني ولذلك كانت يقظته نوم لأن قلبه موات وقيل مجالسة العارف تدعوك من ست إلى ست من الشك إلى اليقين ومن الرياء إلى الإخلاص ومن الغفلة إلى الذكر ومن الرغبة في الدنيا إلى الرغبة في الآخرة ومن الكبر إلى التواضع ومن سوء الطوية إلى النصيحة.
فصل قال صاحب المنازل المعرفة على ثلاث درجات والخلق فيها على ثلاث.
فرق الدرجة الأولى معرفة الصفات والنعوت وقد وردت أساميها بالرسالة وظهرت شواهدها في الصنعة بتبصر النور القائم في السر وطيب حياة العقل لزرع الفكر وحياة القلب بحسن النظر بين التعظيم وحسن الاعتبار وهي معرفة العامة التي لا تنعقد شرائط اليقين إلا بها وهي على ثلاثة أركان إثبات الصفات باسمها من غير تشبيه ونفي التشبيه عنها من غير تعطيل والإياس من إدراك كنهها وابتغاء تأويلها قلت الفرق بين الصفة والنعت من وجوه ثلاثة.

ج / 3 ص -346- أحدها أن النعت يكون بالأفعال التي تتجدد كقوله تعالى {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَار} الآية وقوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُون وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ} ونظائر ذلك والصفة هي الأمور الثابتة اللازمة للذات كقوله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} إلى قوله {الْعَزِيزُ الْحَكِيمُ} ونظائر ذلك الفرق الثاني أن الصفات الذاتية لا يطلق عليها اسم النعوت كالوجه واليدين والقدم والأصابع وتسمى صفات وقد أطلق عليها السلف هذا الاسم وكذلك متكلموا أهل الإثبات سموها صفات وأنكر بعضهم هذه التسمية كأبي الوفاء بن عقيل وغيره وقال لا ينبغي أن يقال نصوص الصفات بل آيات الإضافات لأن الحي لا يوصف بيده ولا وجهه فإن ذلك هو الموصوف فكيف تسمى صفة وأيضا فالصفة معنى يعم الموصوف فلا يكون الوجه واليد صفة والتحقيق أن هذا نزاع لفظي في التسمية فالمقصود إطلاق هذه الإضافات عليه سبحانه ونسبتها إليه والإخبار عنه بها منزهة عن التمثيل والتعطيل سواء سميت صفات أو لم تسم الفرق الثالث أن النعوت ما يظهر من الصفات ويشتهر ويعرفه الخاص والعام والصفات أعم فالفرق بين النعت والصفة فرق ما بين الخاص والعام ومنه قولهم في تحلية الشيء نعته كذا وكذا لما يظهر من صفاته.

ج / 3 ص -347- وقيل هما لغتان لا فرق بينهما ولهذا يقول نجاة البصرة باب الصفة ويقول نحاة الكوفة باب النعت والمراد واحد والأمر قريب ونحن في غير هذا فلنرجع إلى المقصود وهو أنه لا يستقر للعبد قدم في المعرفة بل ولا في الإيمان حتى يؤمن بصفات الرب جل جلاله ويعرفها معرفة تخرجه عن حد الجهل بربه فالإيمان بالصفات وتعرفها هو أساس الإسلام وقاعدة الإيمان وثمرة شجرة الإحسان فمن جحد الصفات فقد هدم أساس الإسلام والإيمان وثمرة شجرة الإحسان فضلا عن أن يكون من أهل العرفان وقد جعل الله سبحانه منكر صفاته مسيء الظن به وتوعده بما لم يتوعد به غيره من أهل الشرك والكفر والكبائر فقال تعالى {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} فأخبر سبحانه أن إنكارهم هذه الصفة من صفاته من سوء ظنهم به وأنه هو الذي أهلكهم وقد قال في الظانين به ظن السوء {عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} ولم يجيء مثل هذا الوعيد في غير من ظن السوء به سبحانه وجحد صفاته وإنكار حقائق أسمائه من أعظم ظن السوء به ولما كان أحب الأشياء إليه حمده ومدحه والثناء عليه بأسمائه وصفاته وأفعاله كان إنكارها وجحدها أعظم الإلحاد والكفر به وهو شر من الشرك فالمعطل شر من المشرك فإنه لا يستوي جحد صفات الملك وحقيقة ملكه والطعن في أوصافه هو والتشريك بينه وبين غيره في الملك فالمعطلون أعداء الرسل بالذات بل كل شرك في العالم فأصله التعطيل فإنه لولا تعطيل كماله أو بعضه.

ج / 3 ص -348- وظن السوء به لما أشرك به كما قال إمام الحنفاء وأهل التوحيد لقومه أئفكا آلهة دون الله تريدون فما ظنكم برب العالمين أي فما ظنكم به أن يجازيكم وقد عبدتم معه غيره وما الذي ظننتم به حتى جعلتم معه شركاء أظننتم أنه محتاج إلى الشركاء والأعوان أم ظننتم أنه يخفى عليه شيء من أحوال عباده حتى يحتاج إلى شركاء تعرفه بها كالملوك أم ظننتم أنه لا يقدر وحده على استقلاله بتدبيرهم وقضاء حوائجهم أم هو قاس فيحتاج إلى شفعاء يستعطفونه على عباده أم ذليل فيحتاج إلى ولي يتكثر به من القلة ويتعزز به من الذلة أم يحتاج إلى الولد فيتخذ صاحبة يكون الولد منها ومنه تعالى الله عن ذلك كله علوا كبيرا والمقصود أن التعطيل مبدأ الشرك وأساسه فلا تجد معطلا إلا وشركه على حسب تعطيله فمستقل ومستكثر.
فصل والرسل من أولهم إلى خاتمهم صلوات الله وسلامه عليهم أجمعين.
أرسلوا بالدعوة إلى الله وبيان الطريق الموصل إليه وبيان حال المدعوين بعد وصولهم إليه فهذه القواعد الثلاث ضرورية في كل ملة على لسان كل رسول فعرفوا الرب المدعو إليه بأسمائه وصفاته وأفعاله تعريفا مفصلا حتى كأن العباد يشاهدونه سبحانه وينظرون إليه فوق سماواته على عرشه يكلم ملائكته ويدبر أمر مملكته ويسمع أصوات خلقه ويرى أفعالهم وحركاتهم ويشاهد بواطنهم كما يشاهد ظواهرهم يأمر وينهى ويرضى ويغضب ويحب ويسخط ويضحك من قنوطهم وقرب غيره ويجيب دعوة مضطرهم ويغيث ملهوفهم ويعين محتاجهم ويجبر كسيرهم ويغني فقيرهم ويميت ويحيي ويمنع ويعطي يؤتى الحكمة من يشاء مالك الملك يؤتي الملك من يشاء وينزع الملك ممن.

ج / 3 ص -349- يشاء ويعز من يشاء ويذل من يشاء بيده الخير وهو على كل شيء قدير كل يوم هو في شأن يغفر ذنبا ويفرج كربا ويفك عانيا وينصر مظلوما ويقصم ظالما ويرحم مسكينا ويغيث ملهوفا ويسوق الأقدار إلى مواقيتها ويجريها على نظامها ويقدم ما يشاء تقديمه ويؤخر ما يشاء تأخيره فأزمة الأمور كلها بيده ومدار تدبير الممالك كلها عليه وهذا مقصود الدعوة وزبدة الرسالة القاعدة الثانية تعريفهم بالطريق الموصل إليه وهو صراطه المستقيم الذي نصبه لرسله وأتباعهم وهو امتثال أمره واجتناب نهيه والإيمان بوعده ووعيده القاعدة الثالثة تعريف الحال بعد الوصول وهو ما تضمنه اليوم الآخر من الجنة والنار وما قبل ذلك من الحساب والحوض والميزان والصراط فقعدت المعطلة والجهمية على رأس القاعدة الأولى فحالوا بين القلوب وبين معرفة ربها وسموا إثبات صفاته وعلوه فوق خلقه واستواءه على عرشه تشبيها وتجسيما وحشوا فنفروا عنه صبيان العقول وسموا نزوله إلى سماء الدنيا وتكلمه بمشيئته ورضاه بعد غضبه وغضبه بعد رضاه وسمعه الحاضر لأصوات العباد ورؤيته المقارنة لأفعالهم ونحو ذلك حوادث وسموا وجهه الأعلى ويديه المبسوطتين وأصابعه التي يضع عليها الخلائق يوم القيامة جوارح وأعضاء مكرا منهم كبارا بالناس كمن يريد التنفير عن العسل فيمكر في العبارة ويقول مائع أصفر يشبه العذرة المائعة أو ينفر عن شيء مستحسن فيسميه بأقبح الأسماء فعل الماكر المخادع فليس مع مخالف الرسل سوى المكر في القول والعمل فلما تم للمعطلة مكرهم وسلك في القلوب المظلمة الجاهلة بحقائق الإيمان وما جاء به الرسول ترتب عليه الإعراض عن الله وعن ذكره ومحبته والثناء.

ج / 3 ص -350- عليه بأوصاف كماله ونعوت جلاله فانصرفت قوى حبها وشوقها وأنسها إلى سواه وجاء أهل الآراء الفاسدة والسياسات الباطلة والأذواق المنحرفة والعوائد المستمرة فقعدوا على رأس هذا الصراط وحالوا بين القلوب وبين الوصول إلى نبيها وما كان عليه هو وأصحابه وعابوا من خالفهم في قعودهم عن ذلك ورغب عما اختاروه لأنفسهم ورموه بما هم أولى به منه كما قيل رمتني بدائها وانسلت وجاء أصحاب الشهوات المفتونون بها الذين يعدون حصولها كيف كان هو الظفر في هذه الحياة والبغية فقعدوا على رأس طريق المعاد والاستعداد للجنة ولقاء الله وقالوا اليوم خمر وغدا أمر اليوم لك ولا تدري غدا لك أو عليك وقالوا لا نبيع ذرة منقودة بدرة موعودة

خذ ما تراه ودع شيئا سمعت به في طلعة الشمس ما يغنيك عن زحل

وقالوا للناس خلوا لنا الدنيا ونحن قد خلينا لكم الآخرة فإن طلبتم منا ما بأيدينا أحلناكم على الآخرة

أناس ينقدون عيش النعيم ونحن نحال على الآخرة

فإن لم تكن مثلما يزعمو ن فتلك إذا كرة خاسرة

فالإيمان بالصفات ومعرفتها وإثبات حقائقها وتعلق القلب بها وشهوده لها هو مبدأ الطريق ووسطه وغايته وهو روح السالكين وحاديهم إلى الوصول ومحرك عزماتهم إذا فتروا ومثير هممهم إذا قصروا فإن سيرهم إنما هو على الشواهد فمن كان لا شاهد له فلا سير له ولا طلب ولا سلوك له وأعظم الشواهد صفات محبوبهم ونهاية مطلوبهم وذلك هو العلم الذي رفع لهم في السير فشمروا إليه كما قالت عائشة رضي الله عنها من رأى رسول الله صلى الله عليه وسلم فقد رآه غاديا رائحا لم يضع لبنة على لبنة ولكن رفع له علم فشمر إليه ولا يزال العبد في التواني والفتور والكسل حتى يرفع الله عز وجل له بفضله ومنه علما يشاهده بقلبه فيشمر إليه ويعمل عليه.

ج / 3 ص -351- فإن عطلت شواهد الصفات ووضعت أعلامها عن القلوب وطمست آثارها وضربت بسياط البعد وأسبل دونها حجاب الطرد وتخلفت مع المتخلفين وأوحى إليها القدر أن اقعدي مع القاعدين فإن أوصاف المدعو إليه ونعوت كماله وحقائق أسمائه هي الجاذبة للقلوب إلى محبته وطلب الوصول إليه لأن القلوب إنما تحب من تعرفه وتخافه وترجوه وتشتاق إليه وتلتذ بقربه وتطمئن إلى ذكره بحسب معرفتها بصفاته فإذا ضرب دونها حجاب معرفة الصفات والإقرار بها امتنع منها بعد ذلك ما هو مشروط بالمعرفة وملزوم لها إذ وجود الملزوم بدون لازمه والمشروط بدون شرطه ممتنع فحقيقة المحبة والإنابة والتوكل ومقام الإحسان ممتنع على المعطل امتناع حصول المغل من معطل البذر بل أعظم امتناعا كيف تصمد القلوب إلى من ليس داخل العالم ولا خارجه ولا متصلا به ولا منفصلا عنه ولا مباينا له ولا محايثا بل حظ العرش منه كحظ الآبار والوهاد والأماكن التي يرغب عن ذكرها وكيف تأله القلوب من لا يسمع كلامها ولا يرى مكانها ولا يحب ولا يحب ولا يقوم به فعل ألبتة ولا يتكلم ولا يكلم ولا يقرب من شيء ولا يقرب منه شيء ولا يقوم به رأفة ولا رحمة ولا حنان ولا له حكمة ولا غاية يفعل ويأمر لأجلها فكيف يتصور على ذلك ومحبته والإنابة إليه والشوق إلى لقائه ورؤية وجهه الكريم في جنات النعيم وهو مستو على عرشه فوق جميع خلقه أم كيف تأله القلوب من لا يحب ولا يحب ولا يرضى ولا يغضب ولا يفرح ولا يضحك فسبحان من حال بين المعطلة وبين محبته ومعرفته والسرور والفرح به والشوق إلى لقائه وانتظار لذة النظر إلي وجهه الكريم والتمتع بخطابه في محل كرامته ودار ثوابه فلو رآها أهلا لذلك لمن عليها به وأكرمها به إذ ذاك أعظم كرامة يكرم بها عبده والله أعلم حيث يجعل كرامته ويضع نعمته.

ج / 3 ص -352- {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}
{أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} وليس جحودهم صفاته سبحانه وحقائق أسمائه في الحقيقة تنزيها وإنما هو حجاب ضرب عليهم فظنوه تنزيها كما ضرب حجاب الشرك والبدع المضلة والشهوات المردية على قلوب أصحابها وزين لهم سوء أعمالهم فرأوها حسنة عدنا إلى شرح كلامه قوله وقد وردت أساميها بالرسالة إلى آخره ذكر أن إثبات الصفات دل عليها الوحي الذي جاء من عند الله على لسان رسوله والحس الذي شاهد به البصير آثار الصنعة فاستدل بها على صفات صانعها والعقل الذي طابت حياته بزرع الفكر والقلب الذي حيي بحسن النظر بين التعظيم والاعتبار فأما الرسالة فإنها جاءت بإثبات الصفات إثباتا مفصلا على وجه أزال الشبهة وكشف الغطاء وحصل العلم اليقيني ورفع الشك والريب فثلجت له الصدور واطمأنت به القلوب واستقر به الإيمان في نصابه ففصلت الرسالة الصفات والنعوت والأفعال أعظم من تفصيل الأمر والنهي وقررت إثباتها أكمل تقرير في أبلغ لفظ وأبعده من الإجمال والاحتمال وأمنعه من قبول التأويل وكذلك كان تأويل آيات الصفات وأحاديثها بما يخرجها عن حقائقها من جنس تأويل آيات المعاد وأخباره بل أبعد منه لوجوه كثيرة ذكرتها في كتاب الصواعق المرسلة على الجهمية والمعطلة بل تأويل آيات الصفات بما يخرجها عن حقائقها.

ج / 3 ص -353- كتأويل آيات الأمر والنهي سواء فالباب كله باب واحد ومصدره واحد ومقصوده واحد وهو إثبات حقائقه والإيمان بها وكذلك سطا على تأويل آيات المعاد قوم وقالوا فعلنا فيها كفعل المتكلمين في آيات الصفات بل نحن أعذر فإن اشتمال الكتب الإلهية على الصفات والعلو وقيام الأفعال أعظم من نصوص المعاد للأبدان بكثير فإذا ساغ لكم تأويلها فكيف يحرم علينا نحن تأويل آيات المعاد وكذلك سطا قوم آخرون على تأويل آيات الأمر والنهي وقالوا فعلنا فيها كفعل أولئك في آيات الصفات مع كثرتها وتنوعها وآيات الأحكام لا تبلغ زيادة على خمسمائة آية قالوا وما يظن أنه معارض من العقليات لنصوص الصفات فعندنا معارض عقلي لنصوص المعاد من جنسه أو أقوى منه وقال متأولو آيات الأحكام على خلاف حقائقها وظواهرها الذي سوغ لنا هذا التأويل القواعد التي اصطلحتموها لنا وجعلتموها أصلا نرجع إليه فلما طردناها كان طردها أن الله ما تكلم بشيء قط ولا يتكلم ولا يأمر ولا ينهى ولا له صفة تقوم به ولا يفعل شيئا وطرد هذا الأصل لزوم تأويل آيات الأمر والنهي والوعد والوعيد والثواب والعقاب وقد ذكرنا في كتاب الصواعق أن تأويل آيات الصفات وأخبارها بما يخرجها عن حقائقها هو أصل فساد الدنيا والدين وزوال الممالك وتسليط أعداء الإسلام عليه إنما كان بسب التأويل ويعرف هذا من له اطلاع وخبرة بما جرى في العالم ولهذا يحرم عقلاء الفلاسفة التأويل مع اعتقادهم لصحته لأنه سبب لفساد العالم وتعطيل الشرائع ومن تأمل كيفية ورود آيات الصفات في القرآن والسنة علم قطعا بطلان تأويلها بما يخرجها عن حقائقها فإنها وردت على وجه لا يحتمل معه التأويل بوجه.

ج / 3 ص -354- فانظر إلى قوله تعالى {هل ينظرون إلا أن تأتيهم الملائكة أو يأتي ربك أو يأتي بعض آيات ربك} هل يحتمل هذا التقسيم والتنويع تأويل إتيان الرب جل جلاله بإتيان ملائكته أو آياته وهل يبقى مع هذا السياق شبهة أصلا أنه إتيانه بنفسه وكذلك قوله {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِه} إلى أن قال {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ففرق بين الإيحاء العام والتكليم الخاص وجعلهما نوعين ثم أكد فعل التكليم بالمصدر الرافع لتوهم ما يقوله المحرفون وكذلك قوله {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً} فنوع تكليمه إلى تكليم بواسطة وتكليم بغير واسطة وكذلك قوله لموسى عليه السلام {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} ففرق بين الرسالة والكلام والرسالة إنما هي بكلامه وكذلك قول النبي صلى اله عليه وسلم" إنكم ترون ربكم عيانا كما ترون القمر ليلة البدر في الصحو ليس دونه سحاب وكما ترون الشمس في الظهيرة صحوا ليس دونها سحاب" \ح\ ومعلوم أن هذا البيان والكشف والاحتراز ينافي إرادة التأويل قطعا ولا يرتاب في هذا من له عقل ودين قوله وظهرت شواهدها في الصنعة هذا هو الطريق الثاني من طرق إثبات الصفات وهو دلالة الصنعة عليها فإن المخلوق يدل على وجود خالقه على حياته وعلى قدرته وعلى علمه ومشيئته فإن الفعل الاختياري يستلزم ذلك استلزاما ضروريا وما فيه من الإتقان والإحكام ووقوعه على أكمل الوجوه يدل على حكمة فاعله وعنايته وما فيه من الإحسان والنفع ووصول المنافع العظيمة إلى المخلوق يدل على رحمة خالقه وإحسانه وجوده وما فيه من آثار الكمال يدل على أن خالقه أكمل منه فمعطي الكمال أحق بالكمال وخالق الأسماع والأبصار والنطق أحق بأن يكون سميعا بصيرا متكلما وخالق الحياة والعلوم والقدر والإرادات أحق بأن يكون هو كذلك.

ج / 3 ص -355- في نفسه فما في المخلوقات من أنوع التخصيصات هو من أدل شيء على إرادة الرب سبحانه ومشيئته وحكمته التي اقتضت التخصيص وحصول الإجابة عقيب سؤال الطالب على الوجه المطلوب دليل على علم الرب تعالى بالجزئيات وعلى سمعه لسؤال عبيده وعلى قدرته على قضاء حوائجهم وعلى رأفته ورحمته بهم والإحسان إلى المطيعين والتقرب إليهم والإكرام وإعلاء درجاتهم يدل على محبته ورضاه وعقوبته للعصاة والظلمة وأعداء رسله بأنواع العقوبات المشهودة تدل على صفة الغضب والسخط والإبعاد والطرد والإقصاء يدل على المقت والبغض فهذه الدلالات من جنس واحد عند التأمل ولهذا دعا سبحانه في كتابه عباده إلى الاستدلال بذلك على صفاته فهو يثبت العلم بربوبيته ووحدانيته وصفات كماله بآثار صفته المشهودة والقرآن مملوء بذلك فيظهر شاهد اسم الخالق من نفس المخلوق وشاهد اسم الرازق من وجود الرزق والمرزوق وشاهد اسم الرحيم من شهود الرحمة المبثوثة في العالم واسم المعطي من وجود العطاء الذي هو مدرار لا ينقطع لحظة واحدة واسم الحليم من حلمه عن الجناة والعصاة وعدم معاجلتهم واسم الغفور والتواب من مغفرة الذنوب وقبول التوبة ويظهر شاهد اسمه الحكيم من العلم بما في خلقه وأمره من الحكم والمصالح ووجوه المنافع وهكذا كل اسم من أسمائه الحسنى له شاهد في خلقه وأمره يعرفه من عرفه ويجهله من جهله فالخلق والأمر من أعظم شواهد أسمائه وصفاته وكل سليم العقل والفطرة يعرف قدر الصانع وحذقه وتبريزه على غيره وتفرده بكمال لم يشاركه فيه غيره من مشاهدة صنعته فكيف لا تعرف صفات من هذا العالم العلوي والسفلي وهذه المخلوقات من بعض صنعه.

ج / 3 ص -356- وإذا اعتبرت المخلوقات والمأمورات وجدتها بأسرها كلها دالة على النعوت والصفات وحقائق الأسماء الحسنى وعلمت أن المعطلة من أعظم الناس عمى بمكابرة ويكفي ظهور شاهد الصنع فيك خاصة كما قال تعالى {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} فالموجودات بأسرها شواهد صفات الرب جل جلاله ونعوته وأسمائه فهي كلها تشير إلى الأسماء الحسنى وحقائقها وتنادي عليها وتدل عليها وتخبر بها بلسان النطق والحال كما قيل تأمل سطور الكائنات فإنها من الملك الأعلى إليك رسائل وقد خط فيها لو تأملت خطها ألا كل شيء ما خلا الله باطل تشير بإثبات الصفات لربها فصامتها يهدي ومن هو قائل فلست ترى شيئا أدل على شيء من دلالة المخلوقات على صفات خالقها ونعوت كماله وحقائق أسمائه وقد تنوعت أدلتها بحسب تنوعها فهي تدل عقلا وحسا وفطرة ونظرا واعتبارا قوله بتبصير النور القائم في السر يعني أن النور الإلهي الذي جعله الله لعبده ويلقيه إليه ويودعه في سره هو الذي يبصره بشواهد صفاته فكلما قوي هذا النور في قلب العبد كان بصره بالصفات أتم وأكمل وكلما قل نصيبه من هذا النور وطفئ مصباحه في قلبه طفئ نور التصديق بالصفات وإثباتها في قلبه فإنه إنما يشاهدها بذلك النور فإذا فقده لم يشاهدها وجاءت الشبه الباطلة مع تلك الظلمة فلم يكن له نصيب منها سوى الإنكار قوله وطيب حياة العقل لزرع الفكر أي يدرك الصفات بذلك النور القائم في سره وطيب حياة عقله التي طيبها زرع الفكر الصحيح المتعلق بما دعا الله سبحانه عباده إلى الفكر فيه بقوله ويتفكرون في خلق السموات والأرض وقوله أولم يتفكروا في أنفسهم ما خلق الله السموات والأرض وما بينهما إلا بالحق وقوله {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ

ج / 3 ص -357- الْآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ فِي الدُّنْيَا وَالْآخِرَةِ} فيتفكرون في الآيات التي بينها لهم فيستدلون بها على توحيده وصفات كماله وصدق رسله والعلم بلقائه ويتفكرون في الدنيا وانقضائها واضمحلالها وآفاتها والآخرة ودوامها وبقائها وشرفها وقوله {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} فالفكر الصحيح المؤيد بحياة القلب ونور البصيرة يدل على إثبات صفات الكمال ونعوت الجلال وأما فكر مصحوب بموت القلب وعمي البصيرة فإنما يعطي صاحبه نفيها وتعطيلها قوله وحياة القلب بحسن النظر بين التعظيم وحسن الاعتبار يعني أنه ينضاف إلى نور البصيرة وطيب حياة العقل حياة القلب بحسن النظر الدائر بين تعظيم الخالق جل جلاله وحسن الاعتبار بمصنوعاته الدالة عليه فلا بد من الأمرين فإنه إن غفل بالتعظيم عن حسن الاعتبار لم يحصل له الاستدلال على الصفات وإن حصل له الاعتبار من غير تعظيم الخالق سبحانه لم يستفد به إثبات الصفات فإذا اجتمع له تعظيم الخالق وحسن النظر في صنعه أثمرا له إثبات صفات كماله ولا بد والاعتبار هو أن يعبر نظره من الأثر إلى المؤثر ومن الصنعة إلى الصانع ومن الدليل إلى المدلول فينتقل إليه بسرعة لطف إدراك فينتقل ذهنه من الملزوم إلى لازمه قال الله تعالى{فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} والاعتبار افتعال من العبور وهو عبور القلب من الملزوم إلى لازمه ومن النظير إلى نظيره وهذا الاعتبار يضعف ويقوى حتى يستدل صاحبه بصفات الله تعالى وكماله على ما يفعله لحسن اعتباره وصحة نظره وهو اعتبار الخواص واستدلالهم.

ج / 3 ص -358- فإنهم يستدلون بأسماء الله وصفاته وأفعاله وأنه يفعل كذا ولا يفعل كذا فيفعل ما هو موجب حكمته وعلمه وغناه وحمده ولا يفعل ما يناقض ذلك وقد ذكر سبحانه هذين الطريقين في كتابه فقال تعالى في الطريق الأولى {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} ثم قال في الطريق الثانية {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} فمخلوقاته دالة على ذاته وأسمائه وصفاته وأسماؤه وصفاته دالة على ما يفعله ويأمر به وما لا يفعله ولا يأمر به مثال ذلك أن اسمه الحميد سبحانه يدل على أنه لا يأمر بالفحشاء والمنكر واسمه الحكيم يدل على أنه لا يخلق شيئا عبثا واسمه الغني يدل على أنه لم يتخذ صاحبة ولا ولدا واسمه الملك يدل على ما يستلزم حقيقة ملكه من قدرته وتدبيره وعطائه ومنعه وثوابه وعقابه وبث رسله في أقطار مملكته وإعلام عبيده بمراسيمه وعهوده إليهم واستوائه على سرير مملكته الذي هو عرشه المجيد فمتى قام بالعبد تعظيم الحق جل وحسن النظر في الشواهد والتبصر والاعتبار بها صارت الصفات والنعوت مشهودة لقلبه قبلة له قوله وهي معرفة العامة التي لا تنعقد شرائط اليقين إلا بها لا يريد بالعامة الجهال الذين هم عوام الناس وإنما يريد أن هذه هي المعرفة التي وقف عندها العموم ولم يتعدوها وأما معرفة أهل الذوق والمحبة الخاصة فأخص من هذا كما سيأتي قوله وهي على ثلاثة أركان إثبات الصفة من غير تشبيه إلى آخرها هذه ثلاثة أشياء أحدها إثبات تلك الصفة فلا يعاملها بالنفي والإنكار الثاني أنه لا يتعدى بها اسمها الخاص الذي سماها الله به بل يحترم الاسم كما يحترم الصفة فلا يعطل الصفة ولا يغير اسمها ويعيرها اسما آخر كما تسمي.

ج / 3 ص -359- الجهمية والمعطلة سمعه وبصره وقدرته وحياته وكلامه أعراضا ويسمون وجهه ويديه وقدمه سبحانه جوارح وأبعاضا ويسمون حكمته وغاية فعله المطلوبة عللا وأغراضا ويسمون أفعاله القائمة به حوادث ويسمون علوه على خلقه واستواءه على عرشه تحيرا ويتواصون بهذا المكر الكبار إلى نفي ما دل عليه الوحي والعقل والفطرة وآثار الصنعة من صفاته فيسطون بهذه الأسماء التي سموها هم وآباؤهم على نفي صفاته وحقائق أسمائه الثالث عدم تشبيهها بما للمخلوق فإن الله سبحانه ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله فالعارفون به المصدقون لرسله المقرون بكماله يثبتون له الأسماء والصفات وينفون عنه مشابهة المخلوقات فيجمعون بين الإثبات ونفي التشبيه وبين التنزيه وعدم التعطيل فمذهبهم حسنة بين سيئتين وهدى بين ضلالتين فصراطهم صراط المنعم عليهم وصراط غيرهم صراط المغضوب عليهم والضالين قال الإمام أحمد رحمه الله لا نزيل عن الله صفة من صفاته لأجل شناعة المشنعين وقال التشبيه أن تقول يد كيدي تعالى الله عن ذلك علوا كبيرا قوله والإياس من إدراك كنهها وابتغاء تأويلها يعني أن العقل قد يئس من تعرف كنه الصفة وكيفيتها فإنه لا يعلم كيف الله إلا الله وهذا معنى قول السلف بلا كيف أي بلا كيف يعقله البشر فإن من لا تعلم حقيقة ذاته وماهيته كيفية تعرف نعوته وصفاته ولا يقدح ذلك في الإيمان بها ومعرفة معانيها فالكيفية وراء ذلك كما أنا نعرف معاني ما أخبر الله به من حقائق ما في اليوم الآخر ولا نعرف حقيقة كيفيته مع قرب ما بين المخلوق والمخلوق فعجزنا عن معرفة كيفية الخالق وصفاته أعظم وأعظم فكيف يطمع العقل المخلوق المحصور المحدود في معرفة كيفية من له الكمال كله والجمال كله والعلم كله والقدرة كلها والعظمة كلها والكبرياء كلها.

ج / 3 ص -360- من لو كشف الحجاب عن وجهه لأحرقت سبحاته السموات والأرض وما فيهما وما بينهما وما وراء ذلك الذي يقبض سمواته بيده فتغيب كما تغيب الخردلة في كف أحدنا الذي نسبة علوم الخلائق كلها إلى علمه أقل من نسبة نقرة عصفور من بحار العلم الذي لو أن البحر يمده من بعده سبعة أبحر مداد وأشجار الأرض من حين خلقت إلى قيام الساعة أقلام لفني المداد وفنيت الأقلام ولم تنفد كلماته الذي لو أن الخلق من أول الدنيا إلى آخرها إنسهم وجنهم وناطقهم وأعجمهم جعلوا صفا واحدا ما أحاطوا به سبحانه الذي يضع السموات على إصبع من أصابعه والأرض على أصبع والجبال على إصبع والاشجار على إصبع ثم يهزهن ثم يقول أنا الملك فقاتل الله الجهمية والمعطلة أين التشبيه ههنا وأين التمثيل لقد اضمحل ههنا كل موجود سواه فضلا عن أن يكون له ما يماثله في ذلك الكمال ويشابهه فيه فسبحان من حجب عقول هؤلاء عن معرفته وولاها ما تولت من وقوفها مع الألفاظ التي لا حرمة لها والمعاني التي لا حقائق لها ولما فهمت هذه الطائفة من الصفات الإلهية ما تفهمه من صفات المخلوقين فرت إلى إنكار حقائقها وابتغاء تحريفها وسمته تأويلا فشبهت أولا وعطلت ثانيا وأساءت الظن بربها وبكتابه وبنبيه وبأتباعه أما إساءة الظن بالرب فإنها عطلت صفات كماله ونسبته إلى أنه أنزل كتابا مشتملا على ما ظاهره كفر وباطل وأن ظاهره وحقائقه غير مرادة وأما إساءة ظنها بالرسول فلأنه تكلم بذلك وقرره وأكده ولم يبين للأمة أن الحق في خلافه وتأويله وأما إساءة ظنها بأتباعه فبنسبتهم لهم إلى التشبيه والتمثيل والجهل والحشو وهم عند أتباعه أجهل من أن يكفروهم إلا من عاند الرسول وقصد نفي ما جاء.

ج / 3 ص -361- به والقوم عندهم في خفارة جهلهم قد حجبت قلوبهم عن معرفة الله وإثبات حقائق أسمائه وأوصاف كماله.
فصل قال الدرجة الثانية معرفة الذات مع إسقاط التفريق بين الصفات.
والذات وهي تثبت بعلم الجمع وتصفو في ميدان الفناء وتستكمل بعلم البقاء وتشارف عين الجمع نشرح كلامه ومراده أولا ثم نبين ماله وعليه فيه فكانت هذه الدرجة عنده أرفع مما قبلها لأن التي قبلها نظر في الصفات وهذه متعلقة بالذات الجامعة للصفات وإن كانت الذات لا تخلو عن الصفات فهي قائمة بها ولا تقول نقول إن صفاتها عينها ولا غيرها لما في لفظ الغير من الإجمال والاشتباه فإن الغيرين قد يراد بهما ما جاء افتراقهما ذاتا أو زمانا أو مكانا وعلى هذا فليست الصفات مغايرة للذات وقد يراد بالغيرين ما جاز العلم بأحدهما دون الآخر فيفترقان في الوجود الذهني لا في الوجود الخارجي فالصفات غير الذات بهذا الاعتبار لأنه قد يقع الشعور بالذات حال ما يغفل عن صفاتها فتتجرد عن صفاتها في شعور العبد لا في نفس الأمر وقوله مع إسقاط التفريق بين الصفات والذات التفريق بين الصفات والذات في الوجود مستحيل وهو ممكن في الشهود بأن يشهد الصفة ويذهل عن شهود الموصوف أو يشهد الموصوف ويذهل عن شهود الصفة فتجريد الذات أو الصفات إنما يمكن في الذهن فالمعرفة في هذه الدرجة تعلقت بالذات والصفات جميعا فلم يفرق العلم والشهود بينهما ولا ريب أن ذلك أكمل من شهود مجرد الصفة أو مجرد الذات ولا يريد الشيخ أنك تسقط التفريق بين الذات والصفات في الخارج والعلم.

ج / 3 ص -362- بحيث تكون الصفات هي نفس الذات فهذا لا يقوله الشيخ وإن كان كثير من أرباب الكلام يقولون إن الصفات هي الذات فليس مرادهم أن الذات نفسها صفة فهذا لا يقوله عاقل وإنما مرادهم أن صفاتها ليست شيئا غيرها فإن أراد هؤلاء أن مفهوم الصفة هو مفهوم الذات فهذا مكابرة وإن أرادوا أنه ليس ههنا أشياء غير الذات انضمت إليها وقامت بها فهذا حق والتحقيق أن صفات الرب جل جلاله داخلة في مسمى اسمه فليس اسمه الله والرب والإله أسماء لذات مجردة لا صفة لها ألبتة فإن هذه الذات المجردة وجودها مستحيل وإنما يفرضها الذهن فرض الممتنعات ثم يحكم عليها واسم الله سبحانه والرب والإله اسم لذات لها جميع صفات الكمال ونعوت الجلال كالعلم والقدرة والحياة والإرادة والكلام والسمع والبصر والبقاء والقدم وسائر الكمال الذي يستحقه الله لذاته فصفاته داخلة في مسمى اسمه فتجريد الصفات عن الذات والذات عن الصفات فرض وخيال ذهني لا حقيقة له وهو أمر اعتباري لا فائدة فيه ولا يترتب عليه معرفة ولا إيمان ولا هو علم في نفسه وبهذا أجاب السلف الجهمية لما استدلوا على خلق القرآن بقوله تعالى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} قالوا والقرآن شيء فأجابهم السلف بأن القرآن كلامه وكلامه من صفاته وصفاته داخلة في مسمى اسمه كعلمه وقدرته وحياته وسمعه وبصره ووجهه ويديه فليس الله اسما لذات لا نعت لها ولا صفة ولا فعل ولا وجه ولا يدين ذلك إله معدوم مفروض في الأذهان لا وجود له في الأعيان كإله الجهمية الذي فرضوه غير خارج عن العالم ولا داخل فيه ولا متصل به ولا منفصل عنه ولا محايث له ولا مباين وكإله الفلاسفة الذي فرضوه وجودا مطلقا لا يتخصص بصفة ولا نعت ولا له مشيئة ولا قدرة ولا إرادة ولا كلام وكإله الاتحادية الذي فرضوه وجودا ساريا في الموجودات ظاهرا فيها هو عين وجودها وكإله النصارى الذي فرضوه.

ج / 3 ص -363- قد اتخذ صاحبة وولدا وتدرع بناسوت ولده واتخذ منه حجابا فكل هذه الآلهة مما عملته أيدي أفكارها وإله العالمين الحق هو الذي دعت إليه الرسل وعرفوه بأسمائه وصفاته وأفعاله فوق سمواته على عرشه بائن من خلقه موصوف بكل كمال منزه عن كل نقص لا مثال له ولا شريك ولا ظهير ولا يشفع عنده أحد إلا بإذنه {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} غني بذاته على عن كل ما سواه وكل ما سواه فقير إليه بذاته قوله وهي تثبت بعلم الجمع وتصفو في ميدان الفناء يعني أن هذه المعرفة الخاصة تثبت بعلم الجمع ولم يقل بحال الجمع ولا بعينه ولا مقامه فإن علمه أولا هو سبب ثبوتها فإن هذه المعرفة لا تنال إلا بالعلم فهو شرط فيها وسيأتي الكلام إن شاء الله تعالى في الجمع عن قريب فإذا علم العبد انفراد الرب سبحانه بالأزل والبقاء والفعل وعجز من سواه عن القدرة على إيجاد ذرة أو جزء من ذرة وأنه لا وجود له من نفسه فوجوده ليس له ولا به ولا منه وتوالى هذا العلم عن القلب يسقط ذكر غيره سبحانه عن البال والذكر كما سقط غناه وربوبيته وملكه وقدرته فصار الرب سبحانه وحده هو المعبود والمشهود والمذكور كما كان وحده هو الخالق المالك الغني الموجود بنفسه أزلا وأبدا وأما ما سواه فوجوده وتوابع وجوده عارية ليست له وكلما فني العبد عن ذكر غيره وشهوده صفت هذه المعرفة في قلبه فلهذا قال وتصفو في ميدان الفناء استعار الشيخ للفناء ميدانا وأضافه إليه لاتساع مجاله لأن صاحبه قد انقطع التفاته إلى ضيق الأغيار وانجذبت روحه وقلبه إلى الواحد القهاوألبس فهي تجول في ميدان أوسع من السموات والأرض بعد أن كانت مسجونة في سجون المخلوقات فإذا استمر له عكوف قلبه على الحق سبحانه ونظر قلبه إليه كأنه يراه ورؤية تفرده بالخلق والأمر والنفع والضر.

ج / 3 ص -364- والعطاء والمنع كملت وتمت في هذه الدرجة معرفته واستكملت بهذا البقاء الذي أوصله إليه الفناء وشارفت عين الجمع بعد علمه فغاب العارف عن معرفته بمعروفه وعن ذكره بمذكوره وعن محبته وإرادته بمراده ومحبوبه فلذلك قال ويستكمل بعلم البقاء ويشارف عين الجمع ولهذه المعرفة ثلاثة أركان أشار إليها الشيخ بقوله إرسال الصفات على الشواهد وإرسال الوسائط على المدارج وإرسال العبارات على المعالم شواهد الصفات هي التي تشهد بها وتدل عليها من الكتاب والسنة شاهده العقل والفطرة وآثار الصنعة فإذا تمكن العبد في التوحيد علم أن الحق سبحانه هو الذي علمه صفات نفسه بنفسه لم يعرفها العبد من ذاته ولا بغير تعريف الحق له بما أجراه له سبحانه على قلبه من معرفة تلك الشواهد والانتقال منها إلى المشهود المدلول عليه فهو سبحانه الذي شهد لنفسه في الحقيقة إذ تلك الشواهد مصدرها منه فشهد لنفسه بنفسه بما قاله وفعله وجعله شاهدا لمعرفته فهو الأول والآخر والعبد آلة محضة ومنفعل ومحل لجريان الشواهد وآثارها وأحكامها عليه ليس له من الأمر شيء فهذا معنى إرسال الصفات على الشواهد فإذا أرسلها عليها تبين له أن الحكم للصفات دون الشواهد بل الشواهد هي آثار الصفات فهذا وجه ووجه ثان أيضا وهو أن الشواهد بوارق وتجليات تبدو للشاهد فإذا أرسل الصفات على تلك الشواهد تواري حكم تلك البوارق والتجليات في الصفات وكان الحكم للصفات فحينئذ يترقى العبد إلى شهود الذات شهودا علميا عرفانيا كما تقدم قوله وإرسال الوسائط على المدارج الوسائط هي الأسباب المتوسطة بين الرب والعبد التي بها تظهر المعرفة وتوابعها والمدارج هي المنازل والمقامات التي يترقى العبد فيها إلى المقصود وقد تكون المدارج الطرق التي يسلكها.

ج / 3 ص -365- إليه ويدرج فيها فإرسال الوسائط التي من الرب على المدارج التي هي منازل السير وطرقه توجب كون الحكم لها دون المدارج فيغيب عن شهود المدارج بالوسائط وقد غاب عن شهود الوسائط بالصفات فيترقى حينئذ إلى شهود الذات وحقيقة الأمر أن يعلم أن الرب سبحانه ما أطلعه على معرفته إلا بشواهد منه سبحانه وبوسائط ليست من العبد فهو قادر على قبض تلك الشواهد والوسائط وعلى إجرائها على غيره فإن الأمر كله له وتلك الوسائط لا توجب بنفسها شيئا قال الله تعالى لرسوله {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً إِلَّا رَحْمَةً مِنْ رَبِّك}وقال للأمة على لسانه {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} وقال تعالى {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ} ويعلم العبد أن ما أخبر به الرب تعالى على لسان رسوله من شواهد معرفته والإيمان به هي معالم يهتدي بها عباده إليه ويعرفون بها كماله وجلاله وعظمته فإذا تيقنوا صدقه ولم يشكوا فيه وتفطنوا لآثار أسمائه وصفاته في أنفسهم وفي سواهم انضم شاهد العقل والفطرة إلى شاهد الوحي والشرع فانتقلوا حينئذ من الخبر إلى العيان فالعبارات معالم على الحقائق المطلوبة والمعالم هي الإمارات التي يعلم بها المطلوب فإذا أوصل العارف كل معنى مما تقدم ذكره على مقصوده وصرف همته إلى مجريه وناصبه ومصدره اجتمع همه عليه وتمكن في معرفة الذات التي لها صفات الكمال ونعوت الجلال ومقصوده أن يبين في هذه الأركان الثلاثة حال صاحب معرفة الذات وكيف تترتب الأشياء في نظره ويترقى فيها إلى المقصود مثال ذلك أن الشواهد أرسلته إلى الصفات بإرسالها عليها فانتقل من مشاهدتها إلى مشاهدة الصفات والوسائط التي كان يراها آية على المدارج انتقل فانتقل منها إلى المدارج ولم يلقها وإنما تعلق بما هي آية له والعبارات التي كانت.v

ج / 3 ص -366- عنده ألفاظا خارجة عن المعبر عنه صارت أمارات توصله إلى الحقيقة المعبر عنها فبهذه الأركان الثلاثة يصير بها من أهل معرفة الذات عنده قوله وهذه معرفة الخاصة التي تؤنس من أفق الحقيقة أي تدرك وتحس من ناحية الحقيقة والإيناس والإدراك والإحساس قال الله تعالى{فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} وقال موسى {إِنِّي آنَسْتُ نَارا} والمقصود أن العارف إذا علق همه بأفق الحقيقة وأعرض عن المسباب الوسائط لا إعراض جحود وإنكار بل إعراض اشتغال ونظر إلى عين المقصود أوصله ذلك إلى معرفة الذات الجامعة لصفات الكمال والله سبحانه وتعالى أعلم.
فصل قال الدرجة الثالثة معرفة مستغرقة في محض التعريف لا يوصل.
إليها الاستدلال ولا يدل عليها شاهد ولا تستحقها وسيلة وهي على ثلاثة أركان مشاهدة القرب والصعود عن العلم ومطالعة الجمع وهي معرفة خاصة الخاصة إنما كانت هذه المعرفة عنده أرفع مما قبلها لأن ما قبلها متعلقة بالوسائط والشواهد متصلة إلى المطلوب وهذه متعلقة بعين المقصود فقط طاوية للوسائط والشواهد فالوسائط صاعدة عنها إليه وهي غالبة على حال العارف وشهوده وقد استغرقت إدراكه لما هو فيه بحيث غاب عن معرفته بمعروفه وعن ذكره بمذكوره وعن وجوده بموجوده فقوله مستغرقة في محض التعريف المعرفة صفة العبد وفعله والتعريف فعل الرب وتوفيقه فاستغرقت صفة العبد في فعل الرب وتعريفه نفسه لعبده وقوله لا يوصل إليها بالاستدلال يريد أن هذه المعرفة في الدرجة الثالثة لا يوصل إليها بسبب فإن الأسباب قد انطوت والوسائل قد انقطعت.

ج / 3 ص -367- دونها فلا يدل عليها شاهد غيرها بل هي شاهد نفسها فشاهدها وجودها ودليلها نفسها ولا تعجل بإنكار هذا فالأمور الوجدانية كذلك ودليلها نفسها وشاهدها حقيقتها فتصير هذه المعرفة للعارف كالأمور الوجدانية كاللذة والفرح والحب والخوف وغيرها من الأمور التي لا يطلب من قامت به شاهدا عليها من سوى أنفسها ولعمر الله أن هذه درجة من المعرفة منيفة ورتبة شريفة تنقطع دونها أعناق مطايا السائرين فلذلك لا يوصل إليها بالاستدلال ولا يدل عليها شاهد ولا تستحقها وسيلة والأعمال والأحوال والمقامات كلها وسائل وهي لا تستحق هذه الدرجة من المعرفة وإنما هي فضل من الفضل كله بيده وهو ذو الفضل العظيم وكون الوسائل المذكورة لا تستحقها لا تمنع من القيام بها على أتم الوجوه وبذل الجهد فيها ومع ذلك فلا تستحقها الوسائل قوله وهي على ثلاثة أركان مشاهدة القرب والصعود عن العلم ومطالعة الجمع إنما كانت هذه الثلاثة أركانا لها لأن صاحب هذه المعرفة قد وصل من القرب إلى مقام يليق به بحسب معرفته فكلما كانت معرفته أتم كان قربه أتم فإن شهود الوسائط والوسائل حجاب عن عين القرب وإلغاؤها وجحودها حجاب عن أصل الإيمان وأما صعوده عن العلم فليس المراد به صعوده عن أحكامه فإن ذلك سقوط ونزول إلى الحضيض الأدنى لا صعود إلى المطلب الأعلى وإنما المراد أنه يصعد بأحكام العلم عن الوقوف معه وتوسيطه بينه وبين المطلوب فإن الوسائط قد طوي بساطها في هذا الشهود والعرفان أعني بساط الوقوف معها والنظر إليها فيدرك مشهوده ومعروفه به سبحانه لا بالعلم والخبر بل بالمشاهدة والعيان وإن كان لم يصل إلى ذلك إلا بالعلم والخبر لكنه قد صعد من العلم والخبر إلى المعلوم المخبر عنه.

ج / 3 ص -368- وأما مطالعة الجمع فهي الغاية عند هذه الطائفة ونحن لا ننكر ذلك لكن أي جمع هو هل هو جمع الوجود كما يقوله الاتحادي أم جمع الشهود كما يقوله صاحب الفناء في توحيد الربوبية أم هو جمع الإرادة كلها في مراد الرب تعالى الديني الأمري فالشأن في هذا الجمع الذي مطالعته من أعلى أنواع المعرفة نعم ههنا جمع آخر مطالعته هي كل المعرفة وهو جمع الأفعال في الصفات وجمع الصفات في الذات وجمع الأسماء في الذات والصفات والأفعال فمطالعة هذا الجمع هي غاية المعرفة وأعلى أنواعها وهي لعمر الله معرفة خاصة الخاصة والله المستعان وبه التوفيق ولا حول ولا قوة إلا بالله.


باب الفناء - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الفناء

فصل قال صاحب المنازل باب الفناء
قال الله تعالى كل من عليها. فان{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} الفناء المذكور في الآية ليس هو الفناء الذي تشير إليه الطائفة فإن الفناء في الآية الهلاك والعدم أخبر سبحانه أن كل من على الأرض يعدم ويموت ويبقى وجهه سبحانه وهذا مثل قوله {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} ومثل قوله {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْت} قال الكلبي ومقاتل لما نزلت هذه الآية قالت الملائكة هلك أهل الأرض فلما قال تعالى {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} أيقنت الملائكة بالهلاك قال الشعبي إذا قرأت {كُلُّ مَنْ عَلَيْهَا فَانٍ} فلا تسكت حتى تقرأ {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ} وهذا من فقهه في القرآن وكمال علمه إذ المقصود الإخبار بفناء من عليها مع بقاء وجهه سبحانه فإن الآية سيقت لتمدحه بالبقاء وحده ومجرد فناء الخليقة ليس فيه مدحه إنما المدح في بقائه بعد فناء خلقه فهي نظير قوله {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَه} وأما الفناء الذي تترجم عنه الطائفة فأمر غير هذا ولكن وجد.

ج / 3 ص -369- الإشارة بالآية أن الفناء المشار إليه هو ذهاب القلب وخروجه من هذا العالم وتعلقه بالعلي الكبير الذي له البقاء فلا يدركه الفناء ومن فني في محبته وطاعته وإرادة وجهه أوصله هذا الفناء إلى منزل البقاء فالآية تشير إلى أن العبد حقيق أن لا يتعلق بمن هو فان ويذر من له البقاء وهو ذو الجلال والإكرام فكأنها تقول إذا تعلقت بمن هو فان انقطع ذلك التعلق عند فنائه أحوج ما تكون إليه وإذا تعلقت بمن هو باق لا يفنى لم ينقطع تعلقك ودام بدوامه والفناء الذي يترجم عليه هو غاية التعلق ونهايته فإنه انقطاع عما سوى الرب تعالى من كل وجه ولذلك قال الفناء في هذا الباب اضمحلال ما دون الحق علما ثم جحدا ثم حقا قلت الفناء ضد البقاء والباقي إما باق بنفسه من غير حاجة إلى من يبقيه بل بقاؤه من لوازم نفسه وهو الله تعالى وحده وما سواه فبقاؤه ببقاء الرب وليس له من نفسه بقاء كما أنه ليس له من نفسه وجود فإيجاده وإبقاؤه من ربه وخالقه وإلا فهو ليس له من نفسه إلا العدم قبل إيجاده والفناء بعد إيجاده وليس المعنى أن نفسه وذاته اقتضت عدمه وفناءه وإنما الفناء أنك إذا نظرت إلى ذاته بقطع النظر عن إيجاد موجده له كان معدوما وإذا نظرت إليه بعد وجوده مع قطع النظر عن إبقاء موجده له استحال بقاؤه فإنه إنما يبقى بابقائه كما أنه إنما يوجد بإيجاده فهذا معنى قولنا إنه بنفسه معدوم وفان فافهمه وقد اختلف الناس هل إفناء الموجود وإعدامه بخلق عرض فيه يسمى.

ج / 3 ص -370- الفناء والإعدام أم بإمساك خلق البقاء له إذ هو في كل وقت محتاج إلى أن يخلق له بقاء يبقيه وهي مسألة الإعدام المشهورة والتحقيق فيها أن ذاته لا تقتضي الوجود وهو معدوم بنفسه فإذا قدر الرب تعالى لوجوده أجلا ووقتا انتهى وجوده عند حضور أجله فرجع إلى أصله وهو العدم نعم قد يقدر له وقتا ثم يمحو سبحانه ذلك الوقت ويريد إعدامه قبل وقته كما أنه سبحانه يمحو ما يشاء ويريد استمرار وجوده بعد الوقت المقدر إلى أمد آخر فإنه يمحو ما يشاء ويثبت قال الله تعالى حاكيا عن نبيه نوح عليه السلام {قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمّى} فإذا أراد الله سبحانه إبقاء الشيء أبقاه إلى حين يشاء وإذا أراد إفناءه أعدمه بمشيئته كما يوجده بمشيئته فإن قيل متعلق المشيئة لا بد أن يكون أمرا وجوديا فكيف يكون العدم متعلق المشيئة قيل متعلق المشيئة أمران إيجاد وإعدام وكلاهما ممكن فقول القائل لا بد أن يكون متعلق المشيئة أمرا وجوديا دعوى باطلة نعم العدم المحض لا تتعلق به المشيئة وأما الإعدام فهو أخص من العدم ولولا أنا في أمر أخص من هذا لبسطنا الكلام في هذه المسألة وذكرنا أوهام الناس وأغلاطهم فيها وقوله الفناء اسم لاضمحلال ما دون الحق علما يعني يضمحل عن القلب والشهود علما وإن لم تكن ذاته فانية في الحال مضمحلة فتغيب صور الموجودات في شهود العبد بحيث تكون كأنها دخلت في العدم كما كانت قبل أن توجد ويبقى الحق تعالى ذو الجلال والإكرام وحده في قلب الشاهد كما كان وحده قبل إيجاد العوالم.

ج / 3 ص -371- قوله علما ثم جحدا ثم حقا هذه الثلاثة هي مراتب الاضمحلال إذا ورد على العبد على الترتيب فإذا جاء وهلة واحدة لم يشهد شيئا من ذلك وإن كان قد يعرف ذلك إذا عاد إلى علمه وشهوده فإن الرب سبحانه إذا رقى عبده بالتدريج نور باطنه وعقله بالعلم فرأى أنه لا خالق سواه ولا رب غيره ولا يملك الضر والنفع والعطاء والمنع غيره وأنه لا يستحق أن يعبد بنهاية الخضوع والحب سواه وكل معبود سوى وجهه الكريم فباطل فهذا توحيد العلم ثم إذا رقاه الحق سبحانه درجة أخرى فوق هذه أشهد عود المفعولات إلى أفعاله سبحانه وعود أفعاله إلى أسمائه وصفاته وقيام صفاته بذاته فيضمحل شهود غيره من قلبه وجحد أن يكون لسواه من نفسه شيء ألبتة ولم يجحد السوي كما يجحده الملاحدة فإن هذا الجحود عين الإلحاد ثم إذا رقاه درجة أخرى أشهده قيام العوالم كلها جواهرها وأعراضها ذواتها وصفاتها به وحده أي بإقامته لها وإمساكه لها فإنه سبحانه يمسك السماوات والأرض أن تزولا ويمسك البحار أن تغيض أو تفيض على العالم ويمسك السماء أن تقع على الأرض ويمسك الطير في الهواء صافات ويقبضن ويمسك القلوب الموقنة أن تزيغ عن الإيمان ويمسك حياة الحيوان أن تفارقه إلى الأجل المحدود ويمسك على الموجودات وجودها ولولا ذلك لاضمحلت وتلاشت والكل قائم بأفعاله وصفاته التي هي من لوازم ذاته فليس الوجود الحقيقي إلا له أعني الوجود الذي هو مستغن فيه عن كل ما سواه وكل ما سواه فقير إليه بالذات لا قيام له بنفسه طرفة عين ولما كان للفناء مبدأ وتوسط وغاية أشار إلى مراتبه الثلاثة فالمرتبة الأولى فناء أهل العلم المتحققين به والثانية فناء أهل السلوك والإرادة والثالثة فناء أهل المعرفة المستغرقين في شهود الحق سبحانه فأول الأمر أن تفنى قوة علمه وشعوره بالمخلوقين في جنب علمه ومعرفته بالله.

ج / 3 ص -372- وحقوقه ثم يقوي ذلك حتى يعدهم كالأموات وكالعدم ثم يقوي ذلك حتى يغيب عنهم بحيث يكلم ولا يسمع ويمر به ولا يرى وذلك أبلع من حال السكر ولكن لا تدوم له هذه الحال ولا يمكن أن يعيش عليها.
فصل قال وهو على ثلاث درجات الدرجة الأولى فناء المعرفة في المعروف.
وهو الفناء علما وفناء العيان في المعاين وهو الفناء جحدا وفناء الطلب في الوجود وهو الفناء حقا هذا تفصيل ما أجمله أولا ونبين ما أرادوا بالعلم والجحد والحق ففناء المعرفة في المعروف هو غيبة العارف بمعروفه عن شعوره بمعرفته ومعانيها فيفنى به سبحانه عن وصفه هنا وما قام به فإن المعرفة فعله ووصفه فإذا استغرق في شهود المعروف فني عن صفة نفسه وفعلها ولما كانت المعرفة فوق العلم وأخص منه كان فناء المعرفة في المعروف مستلزما لفناء العلم في المعرفة فيفنى أولا في المعرفة ثم تفنى المعرفة في المعروف وأما فناء العيان في المعاين فالعيان فوق المعرفة فإن المعرفة مرتبة فوق العلم ودون العيان فإذا انتقل من المعرفة إلى العيان فني عيانه في معاينه كما فنيت معرفته في معروفه وأما فناء الطلب في الوجود فهو أن لا يبقى لصاحب هذا الفناء طلب لأنه ظفر بالمطلوب المشاهد وصار واجدا بعد أن كان طالبا فكان إدراكه أولا علما ثم قوي فصار معرفة ثم قوي فصار عيانا ثم تمكن فصار معرفة ثم تمكن فصار وجودا ولعلك أن تستنكر أو تستبعد هذه الألفاظ ومعانيها فاسمع ضرب مثل يهون عليك ذلك ويقربه منك مثل ملك عظيم السلطان شديد السطوة تام الهيبة قوي البأس استدعى رجلا من رعيته قد اشتد جرمه وعصيانه له.

ج / 3 ص -373- فحضر بين يديه وغلب على ظنه إتلافه فأحواله في حال حضوره مختلفة بالنسبة إلى ما يشاهده فتارة يتذكر جرمه وسطوة السلطان وقدرته عليه فيفكر فيما سيلقاه وتارة تقهره الحال التي هو فيها فلا يذكر ما كان منه ولا ما أحضر من أجله لغلبة الخوف على قلبه ويأسه من الخلاص ولكن عقله وذهنه معه وتارة يغيب قلبه وذهنه بالكلية فلا يشعر أين هو ولا من إلى جانبه ولا بما يراد به وربما جرى على لسانه في هذه الحال مالا يريده فهذا فناء الخوف ومثال ثان في فناء الحب محب استغرقت محبته شخصا في غاية الجمال والبهاء وأكبر أمنيته الوصول إليه ومحادثته ورؤيته فبينا هو على حاله قد ملأ الحب قلبه وقد استغرق فكره في محبوبه وإذا به قد دخل عليه محبوبه بغتة على أحسن هيئة فقابله قريبا منه وليس دونه سواه أفليس هذا حقيقا أن يفنى عن رؤية غيره بمشاهدته وأن يفنى عن شهوده بمشهوده بل وعن حبه بمحبوبه فيملك عليه المحبوب سمعه وبصره وإرادته وإحساسه ويغيب به عن ذاته وصفاته وانظر إلى النسوة كيف قطعن أيديهن لما طلع عليهن يوسف وشاهدن ذلك الجمال ولم يتقدم لهن من عشقه ومحبته ما تقدم لامرأة العزيز فأفناهن شهود جماله عن حالهن حتى قطعن أيديهن وأما امرأة العزيز فإنها وإن كانت صاحبة المحبة فإنها كانت قد ألفت رؤيته ومشاهدته فلما خرج لم يتغير عليها حالها كما تغير على العواذل فكان مقامها البقاء ومقامهن الفناء وحصل لهن الفناء من وجهين.

ج / 3 ص -374- أحدهما ذهولهن عن الشعور بقطع ما في أيديهن حتى تخطاه القطع إلى الأيدي الثاني فناؤهن عن الإحساس بألم القطع وهكذا الفناء بالمخوف والفرح بالمحبوب يفنى صاحبه عن شعوره وعن إحساسه بالكيفيات النفسانية هذا في مشاهدة مخلوق محدث له أشباه أمثال وله من يقاربه ويدانيه في الجمال وإنما فاق بني جنسه في الحسن والجمال ببعض الصفات وامتاز ببعض المعاني المخلوقة المصنوعة فما الظن بمن له الجمال كله والكمال كله والإحسان والإجمال ونسبة كل جمال في الوجود إلى جماله وجلاله أقل من نسبة سراج ضعيف إلى عين الشمس ولما علم سبحانه أن قوى البشر لا تحتمل في هذه الدار رؤيته احتجب عن عباده إلى يوم القيامة فينشئهم نشأة يتمكنون بها من مشاهدة جمال ورؤية وجهه وأنت ترى بعض آياته ومخلوقاته ومبدعاته كيف يفنى فيها مشاهدها عن غيرها ولكن هذا كله في المشاهدات العيانية والواردات الوجدانية وأما المعارف الإلهية فإن حالة البقاء فيها أكمل من حالة الفناء وهي حالة نبينا صلوات الله وسلامه عليه وحال الكمل من أتباعه ولهذا رأى ما رأى ليلة الإسراء وهو ثابت القلب رابط الجأش حاضر الإدراك تام التمييز ولو رأى غيره بعض ذلك لما تمالك فإن قلت ربما أفهم معنى فناء المعرفة في المعروف وفناء العيان في المعاين فما معنى فناء الطلب في الوجود حتى يكون هو الفناء حقا قلت متى فهمت الأمرين اللذين قبله فهمت معناه فإن الواجد لما ظفر بموجوده فني طلبه له واضمحل وهذا مشهود في الشاهد فإنك ترى طالب أمر مهم فإذا ظفرت يداه به وأدركه كيف يبرد طلبه ويفنى في وجوده لكن هذا محال في حق العارف فإن طلبه لا يفارقه بل إذا وجد اشتد طلبه فلا.

ج / 3 ص -375- يزال طالبا فكلما كان أوجد كان أطلب نعم الذي يفنى طلب حظه في طلب محبوبه وطلب مراضيه وليس بعد هذا غاية ولكن الذي يشير إليه القوم أن العبد يصل في منزلة المحبة والمعرفة والاستغراق في المشاهدة إلى حالة تستولي فيها عليه أنواع القرب وآثار الصفات بحيث يذهل لبه عن شعوره بطلبه وإرادته ومحبته وأيضاح ذلك أن العبد إذا أقبل على ربه وتفقد أحواله وتمكن من شهود قيام ربه عليه فإنه يكون في أول أمره مكابدا وصابرا ومرابطا فإذا صبر وصابر ورابط صبر في نفسه وصابر عدوه ورابط على ثغر قلبه أن يدخل فيه خاطر لا يحبه وليه الحق ظهر حينئذ في قلبه نور من إقباله على ربه فإذا قوي ذلك النور غيبه عن وجوده الذهني وسري به في مطاوي الغيب فحينئذ يصفو له إقباله على ربه فإذا صفا له ذلك غاب عن وجوده العيني والذهني فغاب بنور إقباله على ربه بوصول خالص الذكر وصافيه إلى قلبه حيث خلا من كل شاغل من الوجود العيني والذهني وصار واحدا لواحد فيستولي نور المراقبة على أجزاء باطنه فيمتلئ قلبه من نور التوجه بحيث يغمر قلبه ويستره عما سواه ثم يسري ذلك النور من باطنه فيعم أجزاء ظاهره فيتشابه الظاهر والباطن فيه وحينئذ يفنى العبد عما سواه ويبقى بالمشهد الروحي الذاتي الموجب للمحبة الخاصة الملهبة للروح فمنهم من يضعف لقلة الوارد فلا يمكنه أن يتسع لغير ما باشر سره وقلبه من آثار الحب الخاص ومنهم من يقوى ويتسع نظره فيجد آثار الجلال والجمال المقدس في قلبه وروحه ويجد العبودية والمحبة والدعاء والافتقار والتوكل والخوف والرجاء وسائر الأعمال القلبية قائمة بقلبه لا تشغله عن مشهد الروح ولا تستغرق مشهد الروح عنه ويجد ملاحظته للأوامر والنواهي حاضرا في جذر قلبه حيث نزلت الأمانة فلا يشغله مشهد الروح المستغرق ولا مشهد القلب عن ملاحظة مراضي الرب تعالى ومحابه وحقه على عبده ويجد ترك التدبير والاختيار.

ج / 3 ص -376- وصحة التفويض موجودا في محل نفسه فيعامل الله سبحانه بذلك بحيث لا تشغله مشاهدة الأولى عنه ويقوم بملاحظة عقله لأسرار حكمة الله في خلقه وأمره ولا يحجبه ذلك كله عن ملاحظة عبوديته فيبقى مغمور الروح بملاحظة الفردانية وجلالها وكمالها وجمالها قد استغرقته محبته والشوق إليه معمور القلب بعبادات القلوب معمور القلب بملاحظة الحكمة ومعاني الخطاب طاهر القلب عن سفساف الأخلاق مع الله تعالى ومع الخلق قد صار عبدا محضا لربه بروحه وقلبه وعقله ونفسه وبدنه وجوارحه قد قام كل بما عليه من العبودية بحيث لا تحجبه عبودية بعضه عن عبودية البعض الآخر قد فنى عن نفسه وبقي بريه كما قال أبو بكر الكتاني جرت مسألة بمكة أيام الموسم في المحبة فتكلم الشيوخ فيها وكان الجنيد أصغرهم سنا فقالوا له هات ما عندك يا عراقي فأطرق ساعة ودمعت عيناه ثم قال عبد ذاهب عن نفسه ومتصل بذكر ربه قائم بأداء حقوقه ناظر إليه بقلبه أحرق قلبه أنوار هيبته وصفا شربه من كأس وده وانكشف له الجبار من أستار غيبه فإن تكلم فبالله وإن نطق فعن الله وإن عمل فبأمر الله وإن سكن فمع الله فهو لله وبالله ومع الله فبكى الشيوخ وقالوا ما على هذا مزيد جبرك الله يا تاج العارفين.
فصل قال الشيخ الدرجة الثانية فناء شهود الطلب لإسقاطه وفناء شهود.
العلم لإسقاطه وفناء شهود العيان لإسقاطه إنما كانت هذه الدرجة من الفناء أعلى عنده مما قبلها لأنها أبلغ في الفناء من جهة فناء أربابها عن فنائهم فقد سقط عن قلوبهم ذكر أحوالهم ومقاماتهم لما هم فيه من الشغل بربهم وقوله لإسقاطه أي لإسقاط الشهود لا إسقاط المشهود فالطلب والعلم والعيان قائم وقد سقط الشهود لاستغراق صاحبه في المطلوب المعاين.

ج / 3 ص -377- فصل قال الدرجة الثالثة الفناء عن شهود الفناء وهو الفناء حقا.
شائما برق العين راكبا بحر الجمع سالكا سبيل البقاء الفرق بين الفناء في هذه الدرجة والتي قبلها أنه في التي قبلها قد فني عن شهود طلبه وعلمه وعيانه مع شعوره بفنائه عن ذلك وفي هذه الدرجة قد فني عن ذلك كله وفني عن شهود فنائه كما يقال آخر من يموت ملك الموت وإنما كان هذا الفناء عنده هو الفناء حقا لأنه قد فني فيه كل ما سوى الحق سبحانه لأن صاحبه يشهد الفناء قد فني فلم يبق سوى الواحد القهار وقوله شائما برق العين الشائم الناظر من بعد وبرق العين نور الحقيقة وقد تقدم التنبيه على استحالة تعلق هذا بالنور الخارجي وإنما هو أنوار القرب والمراقبة والحضور مع الله وقوله راكبا بحر الجمع الجمع الذي يشيرون إليه عبارة عن شخوص البصيرة إلى مجرد مصدر المتفرقات كلها كما سيأتي بيانه في بابه إن شاء الله تعالى وركوب لجة هذا الجمع هو فناؤه فيه قوله سالكا سبيل البقاء يعني أن من فنى فقد تأهل للبقاء بالحق وهذا البقاء هو بعد الفناء فإنه إذا تحقق بالفناء رفع له علم الحقيقة فشمر إليه سالكا في طريق البقاء وهي القيام بالأوراد وحفظ الواردات فحينئذ يرجى له الوصول.
فصل لم يرد في الكتاب ولا في السنة ولا في كلام الصحابة والتابعين.
مدح لفظ الفناء ولا ذمه ولا استعملوا لفظه في هذا المعنى المشار إليه البتة ولا ذكره.

ج / 3 ص -378- مشايخ الطريق المتقدمون ولا جعلوه غاية ولا مقاما وقد كان القوم أحق بكل كمال وأسبق إلى كل غاية محمودة ونحن لا ننكر هذا اللفظ مطلقا ولا نقبله مطلقا ولا بد فيه من التفصيل وبيان صحيحه من معلوله ووسيلته من غايته فنقول وبالله التوفيق وهو الفتاح العليم حقيقة الفناء المشار إليه هو استهلاك الشيء في الوجود العلمي الذهني وههنا تقسمه أهل الاستقامة وأهل الزيغ والإلحاد فزعم أهل الاتحاد القائلون بوحدة الوجود أن الفناء هو غاية الفناء عن وجود السوى فلا يثبت للسوى وجود ألبتة لا في الشهود ولا في العيان بل يتحقق بشهود وحدة الوجود فيعلم حينئذ أن وجود جميع الموجودات هو عين وجود الحق فما ثم وجودان بل الموجود واحد وحقيقة الفناء عندهم أن يفنى عما لا حقيقة له بل هو وهم وخيال فيفنى عما هو فان في نفسه لا وجود له فيشهد فناء وجود كل ما سواه في وجوده وهذا تعبير محض وإلا ففي الحقيقة ليس عند القوم سوى ولا غير وإنما السوي والغير في الوهم والخيال فحول هذا الفناء يدندنون وعليه يحومون وأما أهل التوحيد والاستقامة فيشيرون بالفناء إلى أمرين أحدهما أرفع من الآخر الأمر الأول الفناء في شهود الربوبية والقيومية فيشهد تفرد الرب تعالى بالقيومية والتدبير والخلق والرزق والعطاء والمنع والضر والنفع وأن جميع الموجودات منفعلة لا فاعلة وماله منها فعل فهو منفعل في فعله محل محض.

ج / 3 ص -379- لجريان أحكام الربوبية عليه لا يملك شيئا منها لنفسه ولا لغيره فلا يملك ضرا ولا نفعا فإذا تحقق العبد بهذا المشهد خمدت منه الخواطر والإرادات نظرا إلى القيوم الذي بيده تدبير الأمور وشخوصا منه إلى مشيئته وحكمته فهو ناظر منه به إليه فإن بشهوده عن شهود ما سواه ومع هذا فهو ساع في طلب الوصول إليه قائما بالواجبات والنوافل الأمر الثاني الفناء في مشهد الإلهية وحقيقته الفناء عن إرادة ما سوى الله ومحبته والإنابة إليه والتوكل عليه وخوفه ورجائه فيفنى بحبه عن حب ما سواه وبخوفه ورجائه عن خوف ما سواه ورجائه وحقيقة هذا الفناء إفراد الرب سبحانه بالمحبة والخوف والرجاء والتعظيم والإجلال ونحن نشير إلى مبادئ ذلك توسطه وغايته فنقول اعلم أن القلب إذا خلى من الاهتمام بالدنيا والتعلق بما فيها من مال أو رياسة أو صورة وتعلق بالآخرة والاهتمام بها من تحصيل العدة والتأهب للقدوم على الله عز وجل فذلك أول فتوحه وتباشير فجره فعند ذلك يتحرك قلبه لمعرفة ما يرضى به ربه منه فيفعله ويتقرب به إليه وما يسخطه منه فيجتنبه وهذا عنوان صدق إرادته فإن كل من أيقن بلقاء الله وأنه سائله عن كلمتين يسأل عنهما الأولون والآخرون ماذا كنتم تعبدون وماذا أجبتم المرسلين لا بد أن يتنبه لطلب معرفة معبوده والطريق الموصلة إليه فإذا تمكن في ذلك فتح له باب الأنس بالخلوة والوحدة والأماكن الخالية التي تهدأ فيها الأصوات والحركات فلا شيء أشوق إليه من ذلك فإنها تجمع عليه قوى قلبه وإرادته وتسد عليه الأبواب التي تفرق همه وتشت قلبه فيأنس بها ويستوحش من الخلق ثم يفتح له باب حلاوة العبادة بحيث لا يكاد يشبع منها ويجد فيها من اللذة والراحة أضعاف ما كان يجده في لذة اللهو واللعب ونيل الشهوات بحيث إنه إذا دخل في الصلاة ود أن لا يخرج منها ثم يفتح له باب حلاوة استماع كلام الله.

ج / 3 ص -380- فلا يشبع منه وإذا سمعه هدأ قلبه به كما يهدأ الصبي إذا أعطي ما هو شديد المحبة له ثم يفتح له باب شهود عظمة الله المتكلم به وجلاله وكمال نعوته وصفاته وحكمته ومعاني خطابه بحيث يستغرق قلبه في ذلك حتى يغيب فيه ويحس بقلبه وقد دخل في عالم آخر غير ما الناس فيه ثم يفتح له باب الحياء من الله وهو أول شواهد المعرفة وهو نور يقع في القلب يريه ذلك النور أنه واقف بين يدي ربه عز وجل فيستحي منه في خلواته وجلواته ويرزق عند ذلك دوام المراقة للرقيب ودوام التطلع إلى حضرة العلي الأعلى حتى كأنه يراه ويشاهده فوق سمواته مستويا على عرشه ناظرا إلى خلقه سامعا لأصواتهم مشاهدا لبواطنهم فإذا استولى عليه هذا الشاهد غطى عليه كثيرا من الهموم بالدنيا وما فيها فهو في وجود والناس في وجود آخر هو في وجود بين يدي ربه ووليه ناظرا إليه بقلبه والناس في حجاب عالم الشهادة في الدنيا فهو يراهم وهم لا يرونه ولا يرون منه إلا ما يناسب عالمهم ووجودهم ثم يفتح له باب الشعور بمشهد القيومية فيرى سائر التقلبات الكونية وتصاريف الوجود بيده سبحانه وحده فيشهده مالك الضر والنفع والخلق والرزق والإحياء والإماتة فيتخذه وحده وكيلا ويرضى به ربا ومدبرا وكافيا وعند ذلك إذا وقع نظره على شيء من المخلوقات دله على خالقه وبارئه وصفات كماله ونعوت جلاله فلا يحجبه خلقه عنه سبحانه بل يناديه كل من المخلوقات بلسان حاله اسمع شهادتي لمن أحسن كل شيء خلقه فأنا صنع الله الذي أتقن كل شيء فإذا استمر له ذلك فتح عليه باب القبض والبسط فيقبض عليه حتى يجد ألم القبض لقوة وارده ثم يقبض وعاءه بأنوار الوجود فيفنى عن وجوده وينمحي كما يمحو نور الشمس نور الكواكب ويطوي الكون عن قلبه بحيث لا يبقى.

ج / 3 ص -381- فيه إلا الله الواحد القهار وتفيض أنوار المعرفة والمعاملة والصدق والإخلاص والمحبة من قلبه كما يفيض نور الشمس عن جرمها فيغرق حينئذ في الأنوار كما يغرق راكب البحر في البحر وذلك إنما يكون في الرياضة والمجاهدة وزوال أحكام الطبيعة وطول الوقوف في الباب وهذا هو من علم اليقين لا من عين اليقين ولا من حق اليقين إذ لا سبيل إليهما في الدار فإن عين اليقين مشاهدة وحق اليقين مباشرة نعم قد يكون حق اليقين في هذه الدنيا بالنسبة إلى الوجود الذهني وما يقوم بالقلوب فقط ليس إلا كما تقدم تقريره مرارا ونحن لا تأخذنا في ذلك لومة لائم وهم لا تأخذهم في كون ذلك في العيان لومة لائم وهم عندنا صادقون ملبوس عليهم ونحن عندهم محجوبون عن ذلك غير واصلين إليه فإن استمر على حاله واقفا بباب مولاه لا يلتفت عنه يمينا ولا شمالا ولا يجيب غير من يدعوه إليه ويعلم أن الأمر وراء ذلك وأنه لم يصل بعد ومتى توهم أنه قد وصل انقطع عنه المزيد رجى أن يفتح له فتح آخر هو فوق ما كان فيه مستغرقا قلبه في أنوار مشاهدة الجلال بعد ظهور أنوار الوجود الحق ومحو وجوده هو ولا يتوهم أن وجود صفاته وذاته تبطل بل الذي يبطل هو وجوده النفساني الطبعي ويبقى له وجود قلبي روحاني ملكي فيبقى قلبه سابحا في بحر من أنوار آثار الجلال فتنبع الأنوار من باطنه كما ينبع الماء من العين حتى يجد الملكوت الأعلى كأنه في باطنه وقلبه ويجد قلبه عاليا على ذلك كله صاعدا إلى من ليس فوقه شيء ثم يرقيه الله سبحانه فيشهده أنوار الإكرام بعد ما شهد أنوار الجلال فيستغرق في نور من أنوار أشعة الجمال وفي هذا المشهد يذوق المحبة الخاصة الملهبة للأرواح والقلوب فيبقى القلب مأسورا في يد حبيبه ووليه ممتحنا بحبه وإن شئت أن تفهم ذلك تقريبا فانظر إليك وإلى غيرك وقد امتحنت بصورة بديعة الجمال ظاهرا وباطنا فملكت عليك.

ج / 3 ص -382- قلبك وفكرك وليلك ونهارك فيحصل لك نار من المحبة فتضرم في أحشائك يعز معها الاصطبار وذلك فضل الله يؤتيه من يشاء فياله من قلب ممتحن مغمور مستغرق بما ظهر له من اشعة أنوار الجمال الأحدى والناس مفتونون ممتحنون بما يفنى من المال والصور والرياسة معذبون بذلك قبل حصوله وحال حصوله وبعد حصوله وأعلاهم مرتبة من يكون مفتونا بالحور العين أو عاملا على تمتعه في الجنة بالأكل والشرب واللباس والنكاح وهذا المحب قد ترقى في درجات المحبة على أهل المقامات ينظرون إليه في الجنة كما ينظرون إلى الكوكب الدري الغابر في الأفق لعلو درجته وقرب منزلته من حبيبه ومعيته معه فإن المرء مع من أحب ولكل عمل جزاء وجزاء المحبة المحبة والوصول والاصطناع والقرب فهذا هو الذي يصلح وكفى بذلك شرفا وفخرا في عاجل الدنيا فما ظنك بمقاماتهم العالية عند مليك مقتدر فكيف إذا رأيتهم في موقف القيامة وقد أسمعهم المنادي لينطلق كل قوم مع ما كانوا يعبدون فيبقون في مكانهم ينتظرون معبودهم وحبيبهم الذي هو أحب شيء إليهم حتى يأتيهم فينظرون إليه ويتجلى لهم ضاحكا والمقصود أن هذا العبد لا يزال الله يرقيه طبقا بعد طبق ومنزلا بعد منزل إلى أن يوصله إليه ويمكن له بين يديه أو يموت في الطريق فيقع أجره على الله فالسعيد كل السعيد والموفق كل الموفق من لم يلتفت عن ربه تبارك وتعالى يمينا ولا شمالا ولا اتخذ سواه ربا ولا وكيلا ولا حبيبا ولا مدبرا ولا حكما ولا ناصرا ولا رازقا وجميع ما تقدم من مراتب الوصول إنما هي شواهد وامثلة إذا تجلت له الحقائق في الغيب بحسب استعداده ولطفه ورقته من حيث لا يراها ظهر من تجليها شاهد في قلبه وذلك الشاهد دال عليها ليس هو عينها فإن نور الجلال في القلب ليس هو نور ذي الجلال في الخارج فإن ذلك لا تقوم له السماوات.

ج / 3 ص -383- والأرض ولو ظهر للوجود لتدكدك لكنه شاهد دال على ذلك كما أن المثل الأعلى شاهد دال على الذات والحق وراء ذلك كله منزه عن حلول واتحاد وممازجة لخلقه وإنما تلك رقائق وشواهد تقوم بقلب العارف تدل على قرب الالطاف منه في عالم الغيب حيث يراها وإذا فني فانما يفنى بحال نفسه لا بالله ولا فيه وإذا بقي فإنما يبقى بحاله هو ووصفه لا ببقاء ربه وصفاته ولا يبقى بالله إلا الله ومع ذلك فالوصول حق يجد الواصل آثار تجلي الصفات في قلبه وآثار تجلي الحق في قلبه ويوقف القلب فوق الأكوان كلها بين يدي الرب تعالى وهو على عرشه ومن هناك يكاشف بآثار الجلال والإكرام فيجد العرش والكرسي تحت مشهد قلبه حكما وليس الذي يجده تحت قلبه حقيقة العرش والكرسي بل شاهد ومثال علمي يدل على قرب قلبه من ربه وقرب ربه من قلبه وبين الذوقين تفاوت فإذا قرب الرب تعالى من قلب عبده بقيت الأكوان كلها تحت مشهد قلبه وحينئذ يطلع في أفقه شمس التوحيد فينقشع بها ضباب وجوده ويضمحل ويتلاشى وذاته وحقيقته موجودة بائنة عن ربه وربه بائن عنه فحينئذ يغيب العبد عن نفسه ويفنى وفي الحقيقة هو باق غير فان ولكنه ليس في سره غير الله قد فنى فيه عن كل ما سواه نعم قد يتفق له في هذه الحالة أن لا يجد شيئا غير الله فذلك لاستغراق قلبه في مشهوده وموجوده ولو كان ذلك في نفس الأمر لكان العبد في هذه الحال خالقا بارئا مصورا أزليا أبديا فعليك بهذا الفرقان واحذر فريقين هما أعدى عدو لهذا الشأن فريق الجهمية المعطلة التي ليس عندها فوق العرش إلا العدم المحض فشم رائحة هذا المقام من أبعد الأمكنة حرام عليها وفريق أهل الاتحاد القائلين بوحدة الوجود وأن العبد ينتهي في هذا السفر إلى أن يشهد وجوده هو عين وجود الحق جل جلاله وعيشك بجهلك خير من معرفة هاتين الطائفتين وانقطاعك مع الشهوات خيرك معهما والله المستعان وعليه التكلان.


باب البقاء - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب البقاء

ج / 3 ص -384- فصل قال الشيخ باب البقاء
قال الله عز وجل{وَاللَّهُ خَيْرٌ وَأَبْقَى}. البقاء الذي يشير إليه القوم هو صفة العبد ومقامه والبقاء في الآية هو بقاء الرب ودوام وجوده وإنما ذكره مؤمنو السحرة في هذا المكان لأن عدو الله فرعون توعدهم على الإيمان بإتلاف حياتهم وإفناء ذواتهم فقالوا له وإن فعلت ذلك فالذي آمنا به وانتقلنا من عبوديتك إلى عبوديته ومن طلب رضاك والمنزلة عندك إلى طلب رضاه والمنزلة عنده خير منك وأدوم وعذابك ونعيمك ينقطع ويفرغ وعذابه هو ونعيمه وكرامته لا تنقطع ولا تبيد فكيف نؤثر المنقطع الفاني الأدنى على الباقي المستمر الأعلى ولكن وجه الإشارة بالآية أن الوسائل والتعلقات والمحبة والإرادة تابعة لغاياتها ومحبوبها ومرادها فمن كانت غاية محبته وإرادته منقطعة انقطع تعلقه عند انقطاعها وذهب عمله وسعيه واضمحل ومن كان مطلوبه وغايته باقيا دائما لا زوال له ولا فناء ولا يضمحل ولا يتلاشى دام تعلقه ونعيمه به بدوامه فالوسائل تابعة للغايات والتعلقات تابعة لمتعلقاتها والمحبة تابعة للمحبوب فليس المحبوب الذي يتلاشى ويضمحل ويفنى كالمحبوب الذي كل شيء هالك إلا وجهه فالمحب باق ببقاء محبوبه يشرف بشرفه ويعظم خطره بحسب محبوبه ويستغنى بغناه ويقوى بقوته ويعز بعزه ويعظم شأنه في النفوس بخدمته وإرادته ومحبته تالله لولا حجاب الغفلة والعوائد والهوى والمخالفات لذاق القلب أعظم الألم بتعلقه بغير الحبيب الأول ولذاق أعظم اللذة والسرور بتعلقه به فالله المستعان.
فصل قال الشيخ البقاء اسم لما بقي قائما بعد فناء الشواهد وسقوطها.
له في هذه العبارة تسامح وأرباب هذا الشأن همهم المعاني فهم يسامحون في العبارات مالا يسامح فيه غيرهم.

ج / 3 ص -385- فالبقاء هو الدوام واستمرار الوجود وهو نوعان مقيد ومطلق فالمقيد البقاء إلى مدة والمطلق الدائم المستمر لا إلى غاية والبقاء أوضح من هذا الحد الذي ذكره ولكن لما كان مراده البقاء الذي هو صفة العبد ومقامه قال هو اسم لما بقي بعد فناء الشواهد وهذا عام في سائر أنواع ما بقي العبد متصفا به بعد فناء الأدلة والآثار التي دلت على الحقيقة والشواهد عنده هي الرسوم كلها وربما يراد بها معالم الشهود وهو الذي عناه فيما تقدم فإذا جعلت الشواهد ههنا معالم الشهود كان المعنى أن المعالم توصل إلى الشهود ويبقى الشهود قائما بعد فناء معالمه وحقيقة الأمر أن الحق سبحانه يفنيهم عما سواه ويبقيهم به وما سواه هو المعالم والرسوم قال وهو على ثلاث درجات بقاء المعلوم بعد سقوط العلم عينا لا علما وبقاء المشهود بعد سقوط الشهود وجودا لا نعتا وبقاء مالم يزل حقا بإسقاط مالم يكن محوا قلت أما بقاء المعلوم بعد سقوط العلم فقد يظهر في بادي الأمر امتناعه إذ كونه معلوما مع سقوط العلم به جمع بين النقيضين وكأنه معلوم غير معلوم فإن المعلوم لا يكون معلوما إلا بالعلم فكيف يكون معلوما مع سقوطه وجواب هذا أن هنا أمرين أحدهما وجود صورة المعلوم في قلب العالم وإدراكه لها وشعوره بها والثاني علمه بعلمه وشعوره وهو أمر وراء حضور تلك الصورة وهذا في سائر المدارك فقد يدى الرائي الشيء ويسمعه ويشمه ويغيب عن علمه وشعوره بصفة نفسه التي هي إدراكه فيغيب بمدركه عن إدراكه وبمعلومه عن علمه وبمرئيه عن رؤيته فإن قلت أوضح لي هذا لينجلي فهمه.

ج / 3 ص -386- فاعلم أن ههنا قوة مدركة له إذا تعلقت به صار معلوما مدركا فتولد من بين هذين الأمر حالة ثالثة تسمى الشعور والعلم والإدراك مثال ذلك ما يدركه بحاسة الذوق والشم فإنه لا بد من وجود المدرك المذوق المشموم ولا بد من قوة في الآلة والمحل المخصوص تقابل المدرك وتتعلق به فيتولد من بين الأمرين كيفية الشم والذوق وكذلك في الملموس والمسموع والمرئي فتمام الإدراك أن يحيط علما بهذه الأمور الثلاثة فيشعر بالمدرك وبالقوة المدركة وبحالة الإدراك فإذا استغرق القلب في شهوده المعلوم غاب به عن شهود القوة التي بها يعلم وعن حالة العلم ومثل هذا برجل أدرك بلمسه ما التذ به أعظم لذة حصلت له فاستغرقته تلك اللذة عما سواها فأسقطت شعوره بها دون وجودها ولهذا قال الشيخ بقاء المعلوم بعد سقوط العلم عيانا لا علما فعيانا حال من البقاء لا من السقوط أي بقاؤه وجودا لا نعتا فإنه في مرتبة العلم باق نعتا ووصفا وفي هذه المرتبة باق وجودا وعيانا لا علما مجردا وهذا وجه ثان في كلامه أنه يبقى وجوده وعينه لا مجرد العلم به فالعلم به لم يعدم ولكن انتقل العبد من وجود العلم إلى وجود المعلوم وكذلك قوله في الدرجة الثانية وبقاء المشهود بعد سقوط الشهود وجودا لا نعتا الشهود فوق العلم لأنه علم عيان فينتقل من مجرد الشهود إلى الوجود فيبقى المشهود موجودا له بعد أن كان مشهودا ومرتبة الوجود فوق مرتبة الشهود فإن الوجود حصول ذاتي والشهود حصول علمي وإن كان فوق العلم قوله في الدرجة الثالثة وبقاء من لم يزل حقا بإسقاط ما لم يكن محوا أي يغلب على القلب سلطان الحقيقة ونور الجمع حتى ينطمس من قلبه أثر المخلوقات.

ج / 3 ص -387- كما ينطمس نور الكواكب بطلوع الشمس ويبقى فيه تعظيم من لم يزل وذكره وحبه والاشتغال به لا بغيره فالدرجة الأولى بقاء في مرتبة العلم والثانية بقاء في مرتبة الشهود والثالثة بقاء في مرتبة الوجود فهذا وجه ويمكن شرح كلامه على وجه آخر وهو أن المعلوم يسقط شهود العلم فالعلم يسقط والمعلوم يثبت فالعبد إذا بقي بعد الفناء سقط علمه في مشهد عيانه بحيث تبقى مرتبة العلم عيانا فيسقط العلم بالعيان بحيث يصير عينا لا علما فإذا نظرت إلى العلم باعتبار العين وهي حضرة الجمع سقط العلم فإذا نظرت إليه باعتبار الفرق لم يسقط فسقوطه في حضرة الجمع وثبوته في مقام الفرق قوله وبقاء المشهود بعد سقوط الشهود وجودا يعني بقاء الحق الذي هو المشهود بعد سقوط الشهود الذي هو المخلوق كان المشهود صفة المشاهد والمشاهد وصفاته مخلوق ومشهوده سبحانه غير مخلوق كما أن علمه وذكره ومعرفته مخلوقة والمعلوم المذكور المعروف سبحانه غير مخلوق وإذا كان الموصوف قد فني وصفاته تابعة له في الفناء فيفنى شهوده ويبقى مشهوده قوله وجودا لا نعتا أي سقط وجود شهوده لا نعته والإخبار عنه قوله وبقاء ما لم يزل حقا بإسقاط مالم يكن محوا يوضح المراد من الدرجتين اللتين قبل ومعناه بقاء الحق وفناء المخلوق والحق سبحانه لم يزل باقيا فلم يتجدد له البقاء والفناء المتعلق بالمخلوق فناؤهم في شهود المشاهد ومحو رسومهم من قلبه بالكلية لا فناؤهم في الخارج وحاصل ذلك أن يفنى من قلبك إرادة السوى وشهوده والالتفات إليه ويبقى فيه إرادة الحق وحده وشهوده والالتفات بالكلية إليه والإقبال بجمعيتك عليه فحول هذا يدندن العارفون وإليه يشمر السالكون وإن وسعوا له العبارات وصرفوا إليه القول والله أعلم.


باب التحقيق - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التحقيق

ج / 3 ص -388- فصل قال باب التحقيق
 قال الله تعالى{أو أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} التحقيق تلخيص مصحوبك من الحق ثم بالحق ثم في الحق وهذه أسماء درجاته الثلاث وجه تعلقه بإشارة الآية إن إبراهيم طلب الانتقال من الإيمان بالعلم بإحياء الله الموتى إلى رؤية تحقيقه عيانا فطلب بعد حصول العلم الذهني تحقيق الوجود الخارجي فإن ذلك أبلغ في طمأنينة القلب ولما كان بين العلم والعيان منزلة أخرى قال النبي صلى اله عليه وسلم صلى الله عليه وسلم: "نحن أحق بالشك من إبراهيم" إذ قال {رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى} وإبراهيم لم يشك ورسول الله صلى الله عليه وسلم لم يشك ولكن أوقع اسم الشك على المرتبة العلمية باعتبار التفاوت الذي بينها وبين مرتبة العيان في الخارج وباعتبار هذه المرتبة سمي العلم اليقيني قبل مشاهدة معلومه ظنا قال تعالى الذين يظنون أنهم ملاقو ربهم وأنهم إليه راجعون وقال تعالى{قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ} وهذا الظن علم جازم كما قال تعالى {وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ} لكم بين الخبر والعيان فرق وفي المسند مرفوعا ليس الخبر كالعيان ولهذا لما أخبر الله موسى أنه قد فتن قومه وأن السامري أضلهم لم يحصل له من الغضب والكيفية وإلقاء الألواح ما حصل له عند مشاهدة ذلك إذا عرف هذا فقوله التحقيق تلخيص مصحوبك من الحق ههنا أربعة ألفاظ بتفسيرها يفهم مراده إن شاء الله أحدها لفظ التحقيق وهو تفعيل من حقق الشيء تحقيقا فهو مصدر فعله حقق الشيء أي أثبته وخلصه من غيره الثانية لفظ التلخيص ومعناه تخليص الشيء من غيره فخلصه ولخصه.

ج / 3 ص -389- يشتركان لفظا ومعنى وإن كان التلخيص أغلب على ما في الذهن والتخليص أغلب على ما في الخارج فالتلخيص تلخيص الشيء في الذهن بحيث لا يدخل فيه غيره والتخليص إفراده في الخارج عن غيره الثالث المصحوب وهو ما يصحب الإنسان في قصده ومعرفته من معلوم ومراد الرابع الحق وهو الله سبحانه وما كان موصلا إليه مدنيا للعبد من رضاه إذا عرف هذا فمصحوب العبد من الحق هو معرفته ومحبته وإراده وجهه الكريم وما يستعين به على الوصول إليه وما هو محتاج إليه في سلوكه فالتحقيق هو تخليصه من المفسدات القاطعة عنه الحائلة بين القلب وبين الموصل إليه وتحصينه من المخالطات وتخليصه من المشوشات فإن تلك قواطع له عن مصحوبه الحق وهي نوعان لا ثالث لهما عوارض محبوبة وعوارض مكروهة فصاحب مقام التحقيق لا يقف مع العوارض المحبوبة فإنها تقطعه عن مصحوبه ومحبوبه ولا مع العوارض المكروهة فإنها قواطع أيضا ويتغافل عنها ما أمكنه فإنها تمر بالمكاثرة والتغافل مرا سريعا لا يوسع دوائرها فإنه كلما وسعها اتسعت ووجدت مجالا فسيحا فصالت فيه وجالت ولو ضيقها بالإعراض عنها والتغافل لاضمحلت وتلاشت فصاحب مقام التحقيق ينساها ويطمس آثارها ويعلم أنها جاءت بحكم المقادير في دار المحن والآفات قال لي شيخ الإسلام ابن تيمية رحمه الله مرة العوارض والمحن هي كالحر والبرد فإذا علم العبد أنه لا بد منهما لم يغضب لورودهما ولم يغتم لذلك ولم يحزن فإذا صبر العبد على هذه العوارض ولم ينقطع بها رجى له أن يصل إلى مقام التحقيق فيبقى مع مصحوبه الحق وحده فتهذب نفسه وتطمئن مع الله وتنفطم عن عوائد السوء حتى تغمر محبة الله قلبه وروحه وتعود جوارحه متابعة.

ج / 3 ص -390- للأوامر فيحس قلبه حينئذ بأن معية الله معه وتوليه له فيبقى في حركاته وسكناته بالله لا بنفسه وترد على قلبه التعريفات الإلهية وذلك إنما يكون في منزل البقاء بعد الفناء والظفر بالمحبة الخاصة ويشهد الإلهية والقيومية والفردانية فإن على هذه المشاهد الثلاثة مدار المعرفة والوصول والمقصود أن صاحب مقام التحقيق يعرف الحق ويميز بينه وبين الباطل فيمسك بالحق ويلغي الباطل فهذه مرتبة ثم يتبين له أن ذلك ليس به بل بالله وحده فيبرأ حينئذ من حوله وقوته ويعلم أن ذلك بالحق ثم يتمكن في ذلك المقام ويرسخ فيه قلبه فيصير تحقيقه بالله وفي الله ففي الأول يخلص له مطلوبه من غيره ويتجرد له من سواه وفي الثاني يخلص له إضافته إلى غيره وأن يكون سواه سبحانه وفي الثالث تجرد له شهوده وقصوره بحيث صارت في مطلوبه فالأول سفر إلى الله والثاني سفر بالله والثالث سفر في الله وإن أشكل عليك معنى السفر فيه والفرق بينه وبين السفر إليه ففرق بين حال العابد الزاهد السائر إلى الله الذي لم يفتح له في الأسماء والصفات والمعرفة الخاصة وبين حال العارف الذي قد كشف له في معرفة الاسماء والصفات والصفات والفقه فيها ما حجب عن غيره قوله أما الدرجة الأولى وهي تخليص مصحوبك من الحق فإن لا يخالج علمك علمه يعني أنك كنت تنسب العلم إلى نفسك قبل وصولك إلى مقام التحقيق ففي حالة التحقيق تعود نسبته إلى معلمه ومعطيه الحق ولعل هذا معنى قول الرسل صلوات الله وسلامه عليهم أجمعين إذ جمعهم الرب تبارك وتعالى وقال {مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا} قيل قالوه تأدبا معه سبحانه إذ ردوا العلم إليه وقيل معناه لا علم لنا بحقيقة الباطن وإنما أجابنا من أجابنا ظاهرا والباطن غيب وأنت علام الغيوب.

ج / 3 ص -391- والتحقيق إن شاء الله أن علومهم تلاشت في علمه سبحانه واضمحلت فصارت بالنسبة إليه كلا علم فردوا العلم كله إلى وليه وأهله ومن هو أولى به فعلومهم وعلوم الخلائق جميعهم في جنب علمه تعالى كنقرة عصفور في بحر من بحار العالم والمخالجة المنازعة قوله وأما الدرجة الثانية فأن لا ينازع شهودك شهوده هذا قريب من المعنى الأول والمعنى أن الشهود الذي كنت تنسبه إلى نفسك قبل الفناء تصير بعد تنسبه إليه سبحانه لا إليك قوله الدرجة الثالثة أن لا يناسم رسمك سبقه الرسم عندهم هو الشخص وهو محدث مخلوق والرب تعالى هو القديم الخالق فإذا تحقق العبد بالحقيقة شهد الحق وحده منفردا عن خلقه فلم يناسم رسمه سبق الحق وأوليته والمناسمة كالمشامة يقال ناسمه أي شامه فاستعار الشيخ اللفظة لأدنى المقاربة والملابسة أي لا يداني رسمك سبقه ولو بأدنى مناسمة بل تشهد الحق وحده منفردا عن كل ما سواه وهم يشيرون بذلك إلى أمر وهو أن الله سبحانه كان ولا شيء معه وهو الآن على ما عليه كان فأما اللفظ الأول وهو كان الله ولا شيء معه فهذا قد روي في الصحيح في بعض ألفاظ حديث عمران بن حصين رضي الله عنه وإن كان اللفظ الثابت" كان الله ولم يكن شيء قبله" وهو المطابق لقوله في الحديث الآخر الصحيح" أنت الأول فليس قبلك شيء "ولم يقل فليس معك شيء وأما قوله وهو الآن على ما كان عليه فزيادة في الحديث ليست منه بل زادها بعض المتحذلقين وهي باطلة قطعا فإن الله مع خلقه بالعلم والتدبير والقدرة ومع أوليائه بالحفظ والكلاءة والنصرة وهم معه بالموافقة والمحبة وصارت هذه اللفظة مجنا وترسا للملاحدة من الاتحادية فقالوا إنه لا وجود.

ج / 3 ص -392- سوى وجوده أزلا وأبدا وحالا فليس في الوجود إلا الله وحده وكل ما تراه وتلمسه وتذوقه وتشمه وتباشره فهو حقيقة الله تعالى الله عن إفكهم علوا كبيرا وأما أهل التوحيد فقد يطلقون هذه اللفظة ويريدون بها لفظا صحيحا وهو أن الله سبحانه لم يزل منفردا بنفسه عن خلقه ليس مخالطا لهم ولا حالا فيهم ولا ممازجا لهم بل هو بائن عنهم بذاته وصفاته وأما الشيخ وأرباب الفناء فقد يعنون معنى آخر أخص من ذلك وهو المشار إليه بقوله لا يناسم رسمك سبقه أي لا ترى أنك معه بل تراه وحده ولهذا قال فتسقط الشهادات وتبطل العبارات وتفنى الإشارات يعني أنك إذا لم تشهد معه غيره وأسقطت الغير من الشهود لا من الوجود بخلاف ما يقول الملحد الاتحادي إنك تسقط الغير شهودا ووجودا سقطت الشهادات والعبارات والإشارات لإنها صفات العبد المحدث المخلوق والفناء يوجب إسقاطها والمعنى أن الواصل إلى هذا المقام لا يرى مع الحق سواه فيمحو السوى في شهوده وعند الملحد يمحوه من الوجود والله أعلم وهو الموفق.


باب التلبيس - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التلبيس

فصل قال باب التلبيس
 قال الله تعالى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}.
 ليته لم يستشهد بهذه الآية في هذا الباب فإن الاستشهاد بها على مقصوده أبعد شاهد عليه وأبطله شهاده وليته لم يسم هذا الباب بالتلبيس واختار له اسما أحسن منه موقعا فأما الآية فإن معناها غير ما عقد له الباب من كل وجه فإن المشركين قالوا تعنتا في كفرهم {لَوْلا أُنْزِلَ عَلَيْهِ مَلَك} يعنون ملكا نشاهده ونراه يشهد له ويصدقه وإلا فالملك كان ينزل عليه بالوحي من الله فأجاب الله تعالى عن هذا وبين الحكمة في عدم إنزال الملك على الوجه الذي اقترحوه بأنه لو أنزل ملكا كما اقترحوا ولم يؤمنوا ويصدقوه لعوجلوا بالعذاب.

ج / 3 ص -393- كما جرت واستمرت به سنته تعالى مع الكفار في آيات الاقتراح إذا جاءتهم ولم يؤمنوا بها فقال {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ} ثم بين سبحانه أنه لو أنزل ملكا كما اقترحوا لما حصل به مقصودهم لأنه إن أنزله في صورته لم يقدروا على التلقي عنه إذ البشر لا يقدرون على مخاطبة الملك ومباشرته وقد كان النبي صلى اله عليه وسلم وهو أقوى الخلق إذا نزل عليه الملك كرب لذلك وأخذه البرحاء وتحدر منه العرق في اليوم الشاتي وإن جعله في صورة رجل حصل لهم لبس هل هو رجل أم ملك فقال تعالى {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم} في هذه الحال ما يلبسون على أنفسهم حينئذ فإنهم يقولون إذا رأوا الملك في صورة الإنسان هذا إنسان وليس بملك فهذا معنى الآية فأين تجده مما عقد له الباب.
فصل قال التلبيس تورية بشاهد معار عن موجود قائم لما كانت التورية.
إظهار خلاف المراد بأن يذكر شيئا يوهم أنه مراده وليس هو بمراده بل وري بالمذكور عن المراد فسر التلبيس بها وفي الحديث كان رسول الله صلى الله عليه وسلم إذا أراد غزوة وري بغيرها مثاله أن يريد غزو خيبر فيقول للناس كيف طريق نجد وما بها من المياه ونحو ذلك فههنا شيئآن أمر ستر الموري الملبس وأمر ستر ما وري عنه فاشار المصنف إلى الأمرين بقوله تورية شاهد معار عن موجود قائم فأما التورية فقد عرفتها وأما الشاهد فهو الذي تورى به عن مرادك وتستشهد به وأما المعار فهو الشاهد الذي استعير لغيره ليشهد له فهو شاهد استعير لمشهود قائم فالتورية أن تذكر ما يحتمل معنيين ومقصودك خلاف الذي يظهر منهما والتلبيس يشبه التعمية والتخليط ومنه قوله {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِل} والله سبحانه وتعالى أعلم.

ج / 3 ص -394- فصل قال الشيخ وهو اسم لثلاثة معان أولها تلبيس الحق سبحانه بالكون.
على أهل التفرقة وهو تعليقه الكوائن بالأسباب والأماكن والأحايين وتعليقه المعارف بالوسائط والقضايا بالحجج والأحكام بالعلل والانتقام بالجنايات والمثوبة بالطاعات وأخفى الرضى والسخط اللذين يوجبان الفصل والوصل ويظهران الشقاوة والسعادة شيخ الإسلام حبيبنا ولكن الحق أحب إلينا منه وكان شيخ الإسلام ابن تيمية رحمه الله يقول عمله خير من علمه وصدق رحمه الله فسيرته بالأمر بالمعروف والنهي عن المنكر وجهاد أهل البدع لا يشق له فيها غبار وله المقامات المشهورة في نصرة الله ورسوله وأبى الله أن يكسو ثوب العصمة لغير الصادق المصدوق الذي لا ينطق عن الهوى وقد أخطأ في هذا الباب لفظا ومعنى أما اللفظ فتسميته فعل الله الذي هو حق وصواب وحكمة ورحمة وحكمه الذي هو عدل وإحسان وأمره الذي هو دينه وشرعه تلبيسا فمعاذ الله ثم معاذ الله من هذه التسمية ومعاذ الله من الرضى بها والإقرار عليها والذب عنها والانتصار لها ونحن نشهد بالله أن هذا تلبيس على شيخ الإسلام فالتلبيس وقع عليه ولا نقول وقع منه ولكنه صادق لبس عليه ولعل متعصبا له يقول أنتم لا تفهمون كلامه فنحن نبين مراده على وجهه إن شاء الله ثم نتبع ذلك بما له وعليه فقوله أولها تلبيس الحق بالكون على أهل التفرقة والحق ههنا المراد به الرب تعالى والكون اسم لكل ما سواه وأهل التفرقة ضد.

ج / 3 ص -395- أهل الجمع وسيأتي معنى الجمع عنده بعد هذا إن شاء الله فأهل التفرقة الذين لم يصلوا إلى مقام الجمع فأهل التفرقة عنده لبس عليهم الحق بالباطل فإنهم لبس عليهم الحق بالكون وهو الباطل وكل شيء ما خلا الله باطل وأهل التفرقة عندهم الذين غلب عليهم النظر إلى الأسباب حتى غفلوا عن المسبب ووقفوا معها دونه والتلبيس فعل من أفعال الرب تعالى وهو سبحانه يضل من يشاء ويهدي من يشاء ولذلك استدل على هذا المعنى بالآية وهي قوله تعالى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} ليعرفك أن هذا الفعل لا تمنع نسبته إلى الله كما لا تمنع نسبة الإضلال إليه ووجه هذا التلبيس أنه سبحانه أضاف الأفعال الصادرة عن محض قدرته ومشيئته إلى أسباب وأزمنة وأمكنة فلبس الحق سبحانه على أهل التفرقة حيث علق الكوائن وهي الأفعال بالأسباب فنسبها أهل التفرقة إلى أسبابها وعموا عن رؤية الحق سبحانه ففي الحقيقة لا فعل إلا لله وأهل التفرقة يجهلون ذلك ويقولون فعل فلان وفعل الماء وفعل الهواء وفعلت النار وكذلك تعليقه سبحانه المعارف بالوسائط وهي الأدلة السمعية والعقلية والفطرية وتعليقه المسموعات والمبصرات والملموسات بآلاتها وحواسها من السمع والبصر والشم والذوق واللمس وهو سبحانه الخالق لتلك الإدراكات مقارنة لهذه الحواس وعندها لا بها ولا بقوى مودعة فيها وهو سبحانه قادر على خلق هذه المعارف بغير هذه الوسائط فحجب أهل التفرقة فهذه الوسائط عن إله قادر سبحانه حقيقة الذي لا فعل في الحقيقة إلا له فكأنه لبس على أهل التفرقة أي أضلهم بشهودهم الأسباب وغيبتهم بها عنه وكذلك القضايا وهي الوقائع بين العباد علقها بالحجج الموجبه لها فكل.

ج / 3 ص -396- قضاء وحكم لها بد له من حجة يستند إليها فيحجب صاحب التفرقة بتلك الحجة عن المصدر الأول الذي منه ابتداء كل شيء ويقف مع الحجة ولا ينظر إلى من حكم بها وجعلها مظهرا لنفوذ حكمه وقضائه وكذلك تعليقه الأحكام بالعلل وهي المعاني والمناسبات والحكم والمصالح التي من أجلها ثبتت الأحكام وهو سبحانه واضع تلك المعاني ومضيف الأحكام إليها وإنما هي في الحقيقة مضافة إليه سبحانه وكذلك ترتيبه الانتقام على الجنايات وربطه الثواب بالطاعات كل ذلك مضاف إليه سبحانه وحده لا إلى الجنايات ولا إلى الطاعات فإضافة ذلك إليها تلبيس على أهل التفرقة وموضع التلبيس في ذلك كله أن أهل التفرقة يظنون أنه لولا تلك الوسائط لما وجدت معرفة ولا وقعت قضية ولا كان حكم ولا ثواب ولا عقاب ولا انتقام وهذا تلبيس عليهم فإن هذه الأمور إنما أوجبها محض مشيئة الله الذي ما شاء كان وما لم يشأ لم يكن فانطوى حكم تلك الوسائط والأسباب والعلل في بساط المشيئة الأزلية واضمحلت في عين الحكم الأزلي وصارت من جملة الكائنات التي هي منفعلة لا فاعلة ومطيعة لا مطاعة ومأمورة لا آمرة وخلق من خلقه لا واسطة بينه وبين خلقه فهي به لا بهم ولهذا عاذالعارفون به منه وهربوا منه إليه والتجأوا منه إليه وفروا منه إليه وتوكلوا به عليه وخافوه بما منه لا من غيره فشهدوا أوليته في كل شيء وتفرده في الصنع وأنه ما ثم ما يوجب من الأشياء إلا مشيئته وحده فمشيئته هي السبب في الحقيقة وما يشاهد أو يعلم من الأسباب فمحل ومجرى لنفوذ المشيئة لا أنه مؤثر وفاعل فالوسائط لا بد أن تنتهي إلى أول لامتناع التسلسل ولهذا قال النبي صلى اله عليه وسلم صلى الله عليه وسلم: "فمن أعدى الأول والله سبحانه قدر المقادير وكتب الآثار والأعمال والشقاء والسعادة والثواب والعقاب حيث لا واسطة هناك ولا سبب".

ج / 3 ص -397-
ولا علة فأهل التفرقة وقفوا مع الوسائط وأهل الجمع نفذ بصرهم من الوسائط والأسباب إلى من أقامها وربط بها أحكامها قوله وأخفى الرضى والسخط الذين هما موضع الوصل والفصل يعني أنه سبحانه أخفى عن عباده ما سبق لهم عنده من سخطه على من سخط عليه ورضاه عمن رضي عنه الموجبين لوصل من وصله وقطع من قطعه ومراده أن هذا مع السبب الصحيح في نفس الأمر وهو رضاه وسخطه وإنما لبس سبحانه على أهل التفرقة الأمر بما ذكره من الجنايات والطاعات والعلل والحجج ولا سبب في الحقيقة إلا رضاه وسخطه وذلك لا علة له فالرضى هو الذي أوجب المثوبة لا الطاعة والسخط هو الذي أوجب العقوبة لا المعصية والمشيئة هي التي أوجبت الحكم لا الوسائط فأخفى الرب سبحانه ذلك عن خلقه وأظهر لهم أسبابا أخر علقوا بها الأحكام وذلك تلبيس من الحق عليهم فأهل التفرقة وقفوا مع هذا التلبيس وأهل الجمع صعدوا عنه وجاوزوه إلى مصدر الأشياء كلها وموجدها بمشيئته فقط فبالغ الشيخ في ذلك حتى جعل الرضى والسخط يظهران السعادة والشقاوة ولم يجعل الرضى والسخط مؤثرين فيهما وذلك لأن السعادة والشقاوة سبقت عنده سبقا محضا مستندا إلى محض المشيئة لا علة لهما والرضى والسخط أظهرا ما سبق به التقدير من السعادة والشقاوة فهذا أحسن ما يقال في شرح كلامه وتقريره وحمله على أحسن الوجوه وأجملها وأما ما فيه من التوحيد وانتهاء الأمور إلى مشيئة الرب جل جلاله وأنه ما شاء كان وما لم يشأ لم يكن فذلك عقد نظام الإيمان ومع ذلك فلا يكفي وحده إذ غايته تحقيق توحيد الربوبية الذي لا ينكره عباد الأصنام وإنما الشأن في أمر آخر وراء هذا هذا بابه والمدخل إليه والدليل عليه ومنه يوصل إليه وهو التوحيد الذي دعت إليه الرسل ونزلت به الكتب وعليه الثواب.

ج / 3 ص -399- والعقاب والشرائع كلها تفاصيله وحقوقه وهو توحيد الإلهية والعبادة وهو الذي لا سعادة للنفوس إلا بالقيام به علما وعملا وحالا وهو أن يكون الله وحده أحب إلى العبد من كل ما سواه وأخوف عنده من كل ما سواه وأرجى له من كل ما سواه فيعبده بمعاني الحب والخوف والرجاء بما يحبه هو ويرضاه وهو ما شرعه على لسان رسوله لا بما يريده العبد ويهواه وتلخيص ذلك في كلمتين إياك أريد بما تريد فالأولى توحيد وإخلاص والثانية اتباع للسنة وتحكيم للأمر والمقصود أن ما أشار إليه في هذا الباب غايته تقرير توحيد الأفعال وهو توحيد الربوبية وأما جعله ما نصبه من الأسباب في خلقه وأمره وأحكامه وثوابه وعقابه تلبيسا فتلبيس من النفس عليه وليس ذلك عند العارفين بالله ورسله وأسمائه وصفاته من التلبيس في شيء وإنما ذلك مظهر أسمائه وصفاته وحكمته ونعمته وقدرته وعزته إذ ظهور هذه الصفات والأسماء تستلزم محال وتعلقات تتعلق بها ويظهر فيها آثارها وهذا أمر ضروري للصفات والأسماء إذ العلم لا بد له من معلوم وصفة الخالقية والرازقية تستلزم وجود مخلوق ومرزوق وكذلك صفة الرحمة والإحسان والحلم والعفو والمغفرة والتجاوز تستلزم فكيف يكون تعليق الأحكام والثواب والعقاب بها تلبيسا وهل ذلك محال تتعلق بها ويظهر فيها آثارها فالأسباب والوسائط مظهر الخلق والأمر إلا حكمة بالغة باهرة وآيات ظاهرة وشواهد ناطقة بربوبية منشئها وكماله وثبوت أسمائه وصفاته فإن الكون كما هو محل الخلق والأمر ومظهر الأسماء.

ج / 3 ص -400- ولطفه في العود عليه بعد الإعراض عنه كما قال النبي صلى اله عليه وسلم صلى الله عليه وسلم: "لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون ثم يستغفرون فيغفر لهم". فلمن كانت تكون مغفرته لو لم يخلق الأسباب التي يعفو عنها ويغفرها والعبد الذي له يغفر فخلق العبد المغفور له وتقدير الذنب الذي يغفر والتوبة التي يغفر بها هو نفس مقتضى العزة والحكمة وموجب الأسماء الحسنى والصفات العلا ليس من التلبيس في شيء فتعليق الكوائن بالأسباب كتعليق الثواب والعقاب بالأسباب ولهذا سوى صاحب المنازل بين الأمرين وهو محض الحكمة وموجب الكمال الإلهي ومقتضى الحمد التام ومظهر صفة العزة والقدرة والملك والشرائع كلها من أولها إلى آخرها مبنية على تعليق الأحكام بالعلل والقضايا بالحجج والثواب بالطاعة والعقوبات بالجرائم فهل يقال إن الشرائع كلها تلبيس بأي معنى فسر التلبيس ولعمر الله لقد كان في غنية عن هذا الباب وعن هذه التسمية ولقد أفسد الكتاب بذلك هذا ولا يجهل محل الرجل من العلم والسنة وطريق السلوك وآفته وعلله ولكن قصده تجريد توحيد الأفعال والربوبية قاده إلى ذلك وانضم إليه اعتقاده أن الفناء في هذا التوحيد هو غاية السلوك ونهاية العارفين وساعده اعتقاد كثير من المنتسبين إلى السنة الرادين على القدرية في الأسباب أنها لا تأثير لها البتة ولا فيها قوى ولا يفعل الله شيئا بشيء ولا شيئا لشيء فينكرون أن يكون في أفعاله باء سببية أو لام تعليل وما جاء من ذلك حملوا الباء فيه على باء المصاحبة واللام فيه على لام العاقبة وقالوا يفعل الله الإحراق والإغراق والإزهاق عند ملاقاة النار والماء والحديد لا بهما ولا بقوى فيهما ولا فرق في نفس.

ج / 3 ص -401- الأمر بين النار وبين الهواء والتراب والخشب وانضم إلى ذلك أن العبد ليس بفاعل أصلا وإنما هو منفعل محض ومحل جريان تصاريف الأحكام عليه وأن الفاعل فيه سواه والمحرك له غيره وإذا قيل إنه فاعل أو متحرك فهو تلبيس فهذه الأصول أوجبت هذا التلبيس على نفاة الحكم والأسباب وقابلهم آخرون فمزقوا لحومهم كل ممزق وفروا أديمهم وقالوا عطلتم الشرائع والثواب والعقاب وأبطلتم حقيقة الأمر والنهي فإن مبنى ذلك على أن العباد فاعلون حقيقة وأن أفعالهم منسوبة إليهم على الحقيقة وأن قدرهم وإرادتهم ودواعيهم مؤثرة في أفعالهم وأفعالهم واقعة بحسب دواعيهم وإرادتهم على ذلك قامت الشرائع والنبوات والثواب والعقاب والحدود والزواجر فطرة الله التي فطر الناس عليها والحيوان وسويتم بين ما فرق الله بينه فإن الله سبحانه ما سوى بين حركة المختار وحركة من تحرك قسرا بغير إرادة منه أبدا ولا سوى بين حركات الأشجار وحركات بني آدم ولا جعل الله سبحانه أفعال عباده وطاعتهم ومعاصيهم أفعالا له بل نسبها إليهم حقيقة وأخبر أنه هو الذي جعلهم فاعلين كما قال تعالى {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} وقال {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} وقال سادات العارفين به {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَك} وقال إبراهيم خليله {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاة} فهو الذي جعل العبد كذلك والعبد هو الذي صلى وصام وأسلم وهو الفاعل حقيقة يجعل الله له فاعلا وهو السائر بتيسير الله له كما قال تعالى {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} فهذا فعله والسير فعلهم والإقامة فعله والقيام فعلهم والإنطاق فعله والنطق فعلهم فكيف تجعل نسبة الأفعال إلى محالها القائمة بها وأسبابها المظهرة لها تلبيسا.

ج / 3 ص -402- ومعلوم أن طي بساط الأسباب والعلل تعطيل للأمر والنهي والشرائع والحكم وأما الوقوف مع الأسباب واعتقاد تأثيرها فلا نعلم من أتباع الرسل من قال إنها مستقلة بأنفسها حتى يحتاج إلى نفي هذا المذهب وإنما قالت طائفة من الناس وهم القدرية إن أفعال الحيوان خاصة غير مخلوقة لله ولا واقعة بمشيئة وهؤلاء هم الذين أطبق الصحابة والتابعون وأئمة الإسلام على دمهم وتبديعهم وتضليلهم وبين أئمة السنة أنهم أشباه المجوس وأنهم مخالفون العقول والفطر ونصوص الوحي فالتلبيس في الحقيقة حصل لهؤلاء ولمنكري الأسباب في القوى والطبائع والحكم ولبس على الفريقين الحق بالباطل والحق الذي بعث به الله رسله وأنزل به كتبه وفطر عليه عباده وأودعه في عقولهم بين مذهب هؤلاء وهؤلاء فالهدى بين الضلالتين والاستقامة بين الانحرافين والمقصود أن القرآن بل وسائر كتب الله تضمنت تعليق الكوائن بالأسباب والأماكن والأحايين وتعليق المعارف بالوسائط والقضايا بالحجج والأحكام بالعلل والانتقام بالجنايات والمثوبات بالطاعات فإن كان هذا تلبيسا عاد الوحي والشرع والكتب الإلهية تلبيسا نعم التلبيس على من ظن أن ذلك التعليق على وجه الاستقلال بقطع النظر عن مسبب الأسباب وناصبه الحكم والعلل فإن كان مراده أنه لبس الأمر على هؤلاء فلم يهتدوا إلى الصواب فأبعد الله من ينتصر لهم ويذب عنهم فإنهم أضل من الأنعام وإن كان المراد من أثبت الأسباب والحكم والعلل وعلق بها ما علقه الله بها من الحكم والشرع وأنزلها بالمحل الذي أنزلها الله به ووضعها حيث وضعها فقد لبس عليه فنحن ندين الله بذلك وإن سمي تلبيسا كما ندين بإثبات القدر وإن سمي جبرا وندين بإثبات الصفات وحقائق الأسماء وإن سمي تجسيما وندين بإثبات علو الله على عرشه فوق سماواته وإن سمي تحيزا.

ج / 3 ص -403- أوجهه وندين بإثبات وجهه الأعلى ويديه المبسوطتين وإن سمي تركيبا وندين بحب أصحاب رسول الله صلى الله عليه وسلم وإن سمي نصبا وندين بأنه مكلم متكلم حقيقة كلاما يسمعه من خاطبه وأنه يرى بالابصار عيانا حقيقة
يوم لقائه وإن سمي ذلك تشبيها ويالله العجب أليست الكوائن كلها متعلقة بالأسباب أوليس الرب تعالى كل وقت يسوق المقادير إلى المواقيت التي وقتها لها ويظهرها بأسبابها التي سببها لها ويخصها بمحالها من الأعيان والأمكنة والأزمنة التي عينها لها أوليس قد قدر الله المقادير وسبب الأسباب التي تظهر بها ووقت المواقيت التي تنتهي إليها ونصب العلل التي توجد لأجلها وجعل للأسباب أسبابا أخر تعارضها وتدافعها فهذه تقتضي آثارها وهذه تمنعها اقتضاءها وتطلب ضد ما تطلبه تلك أوليس قد رتب الخلق والأمر على ذلك وجعله محل الامتحان والابتلاء والعبودية أوليس عمارة الدارين أعني الجنة والنار بالأسباب والعلل والحكم ولا حاجة بنا أن نقول وهو الذي خلق الأسباب ونصب العلل فإن ذكر هذا من باب بيان الواضحات التي لا يجهلها إلا أجهل خلق الله تعالى وأقلهم نصيبا من الإيمان والمعرفة أوليس القرآن من أوله إلى آخره قد علقت أخباره وقصصه عن الأنبياء وأممهم وأوامره ونواهيه وزواجره وثوابه وعقابه بالأسباب والحكم والعلل وعلقت فيه المعارف بالوسائط والقضايا بالحجج والعقوبات والمثوبات بالجنايات والطاعات أوليس ذلك مقتضى الرسالة وموجب الملك الحق والحكمة البالغة نعم مرجع ذلك كله إلى المشيئة الإلهية المقرونة بالحكمة والرحمة والعدل والمصلحة والإحسان ووضع الأشياء في مواضعها وتنزيلها في منازلها وهو.

ج / 3 ص -404- سبحانه الذي جعل لها تلك المواضع والمنازل والصفات والمقادير فلا تلبيس هناك بوجه ما وإنما التلبيس في إخراج الأسباب عن مواضعها وموضوعها وإلغائها أو في إنزالها غير منزلتها والغيبة بها عن مسببها وواضعها وبالله التوفيق.
فصل قال والتلبيس الثاني تلبيس أهل الغيرة على الأوقات بإخفائها.
وعلى الكرامات بكتمانها إطلاق التلبيس على هذه الدرجة أولى من إطلاقه على الدرجة الأولى فإن التلبيس في هذه الدرجة راجع إلى فعل العبد وفي الأولى إلى فعل الرب ولهذا لما كان تسمية الدرجة الأولى تلبيسا شنيعا جدا وطأله بذكر قوله تعالى {وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} أي لا ستوحش من إطلاق ذلك على الله فإنه قد أطلقه على نفسه وقد عرفت ما فيه والمقصود أن العبد يقوي إخلاصه لله وصدقه ومعاملته حتى لا يحب أن يطلع أحد من الخلق على حاله مع الله ومقامه معه فهو يخفي أحواله غيرة عليها من أن تشوبها شائبة الأغيار ويخفي أنفاسه خوفا عليها من المداخلة وكان بعضهم إذا غلبه البكاء وعجز عن دفعه قال لا إله إلا الله ما أمر الزكام فالصادق إذا غلب عليه الوجد والحال وهاج من قلبه لواعج الشوق أخلد إلى السكون ما أمكنه فإن غلب أظهر ألما ووجعا يستر به حاله مع الله كما أظهر إبراهيم الخليل لقومه أنه سقيم حين أراد أن يفارقهم ويرجع بذلك الوارد وتلك الحال إلى الآلهة الباطلة فيجعلها جذاذا فالصادقون يعلمون في كتمان المعاني واجتناب الدعاوي فظواهرهم ظواهر الناس وقلوبهم مع الحق تعالى لا تلتفت عنه يمنة ولا يسرة فهم في واد والناس في واد.

ج / 3 ص -405- فقوله تلبيس أهل الغيرة على الأوقات بإخفائها يعني أنهم يغارون على الأوقات التي عمرت لهم بالله وصفت لهم أن يظهروها للناس وإن اطلع غيرهم عليها من غير قصدهم لكشفها وإظهارها لم يقدح ذلك في طريقهم فلا يفزعون إلى الجحد والإنكار وشكاية الحال بل يسعهم الإمساك عن الإظهار والجحد قوله وعلى الكرامات بكتمانها يعني أنهم يغارون على كراماتهم أن يعلم بها الناس فهم يخفونها أبدا غيرة عليها إلا إذا كان في إظهارها مصلحة راجحة من حجة أو حاجة فلا يظهرونها إلا لحجة على مبطل أو حاجة تقتضي إظهارها قوله والتلبيس بالمكاسب والأسباب وتعليق الظواهر بالشواهد والمكاسب تلبيس على العيون الكليلة والعقول العليلة يعني أن التلبيس المذكور إنما يكون على العيون الكليلة أي أهل الإحساس الضعيف والعقول العليلة هي المنحرفة التي لا تدرك الحق لمرض بها قوله مع تصحيح التحقيق عقدا وسلوكا ومعاينة يعني أن هذه الطائفة يلبسون على أهل العيون الكليلة أحوالهم وكراماتهم بسترهم لها عنهم مع كونهم قائمين بالتحقيق اعتقادا وسلوكا ومعاينة فهم معتقدون للحق سالكون الطريق الموصلة إلى المقصود أهل مراقبة وشهود قوله وهذه الطائفة رحمة من الله على أهل التفرقة والاسباب في ملابستهم وإنما كانوا رحمة من الله عليهم من وجهين أحدهما أنهم ذاكرون الله بين الغافلين وفي وسطهم يرحمهم الله بهم فإنهم القوم لا يشقى بهم جليسهم الثاني أنهم لا يتركونهم في غفلاتهم بل يقومون فيهم بالنصيحة لهم والأمر لهم بالمعروف والنهي عن المنكر والدعوة لهم إلى الله فيرحمون بهم وينالون بهم سعادة الدنيا والآخرة فهم يتصرفون مع الخلق بحكم العلم والشرع وأحوالهم ومقاماتهم بينهم وبين الله خاصة.

ج / 3 ص -406- قوله التلبيس الثالث تلبيس أهل التمكين على العالم ترحما عليهم بملابسة الأسباب وتوسعا على العالم لا على أهل الإيمان وهذه درجة الأنبياء ثم هي للأئمة الربانيين الصادرين عن وادي الجمع المشيرين عن عينه هذا أيضا من النمط الأول مما ينكر لفظه وإطلاقه غاية الإنكار ويجب على أهل الإيمان محو هذا اللفظ القبيح وإطلاقه في حق الأنبياء وكيف تتسع مسامع المؤمن ليسمع أن الأنبياء لبسوا على الناس بأي اعتبار كان سبحانك هذا بهتان عظيم بل الرسل صلوات الله وسلامه عليهم كشفوا عن الناس التلبيس الذي لبسوه على أنفسهم ولبسه عليهم طواغيتهم فجاءوا بالبيان والبرهان وشياطينهم وكان الناس في لبس عظيم فجاءوا بالبيان فأظهروه وكان الناس في جهل عظيم فجاءوا باليقين فأذهبوه وكان الناس في كفر عظيم فجاءوا بالرشاد فأبطلوه والمصنف من أثبت الناس قدما في مقام الإيمان بالرسل وتعظيمهم وتعظيم ما جاءوا به ولكن لبس عليه في ذلك ما لبس على غيره والله يغفر لنا وله ويجمع بيننا وبينه في دار كرامته وقد صرح بأن أهل التمكين هم الأنبياء والأئمة بعدهم وجعل هذه الدرجة من التلبيس لهم ثم فسرها بأنها تلبيس ترحم وتوسيع على العالم ومقصوده أنهم يأمرونهم بتعاطي الأسباب رحمة لهم وتوسيعا عليهم مع علمهم بأنها لا أثر لها في خلق ولا رزق ولا نفع ولا ضر ولا عطاء ولا منع بل الله وحده هو الخالق الرازق الضار النافع المعطي المانع لكن لما علموا عجز الناس عن إدراك ذلك والتحقق به لبسوا عليهم وستروهم بالأسباب رحمة بهم وتوسيعا عليهم.

ج / 3 ص -407- فهذه الدرجة تتضمن الرجوع إلى الأسباب رحمة وتوسيعا مع الانقطاع عن الالتفات إليها والوقوف معها تجريدا وتوحيدا قوله لا لأنفسهم يعني أنه أمرهم بالأسباب إحسانا إليهم وتوسيعا عليهم لا لحظ الآمر وجر النفع إلى نفسه بل لقصد الإحسان إلى الخلق وحصول النفع لهم وهذا قريب مع أن فيه ما فيه لمن تأمله فإن من أمر غيره بمصلحة وقصد نفعه فبنفسه يبدأ ولها ينفع أولا ومصلحتها لا بد أن تكون قد حصلت قبل مصلحة المأمور والإحسان إلى نفسه قصد بإحسانه إلى غيره فإنه عبد فقير محتاج والله وحده هو الغني بذاته الذي يحسن إلى خلقه لا لأجل معاوضة منهم وأما المخلوق فإنه يريد العوض لكن الأعواض تتفاوت ومن يطلب منه العوض يختلف والمقصود أن قوله لا لأنفسهم ليس على إطلاقه وفي أثر إلهي ابن آدم كل يريدك لنفسه وأنا أريدك لك قوله ثم هي للأئمة الربانيين الصادرين عن وادي الجمع يعني الذي فنوا في الجمع ثم حصلوا في البقاء بعد الفناء فذلك صدورهم عن وادي الجمع قوله المشيرين عن عينه يعني الذين إذا أشاروا أشاروا عن عين لا عن علم فإن الإشارة تختلف باختلاف مصدرها فإشارة عن علم وإشارة عن كشف وإشارة عن شهود وإشارة عن عين.
فصل قد عرفت أن هذا الباب مبناه على محو الأسباب وعدم الالتفات.
إليها والوقوف معها ولهذا سمى المصنف نصبها تلبيسا ونحن نقول إن الدين هو إثبات الأسباب والوقوف معها والنظر إليها والالتفات إليها وإنه لا دين إلا بذلك كما لا حقيقة إلا به فالحقيقة والشريعة.

ج / 3 ص -408- مبناهما على إثباتها لا على محوها ولا ننكر الوقوف معها فإن الوقوف معها فرض على كل مسلم لا يتم إسلامه وإيمانه إلا بذلك والله تعالى أمرنا بالوقوف معها بمعنى أنا نثبت الحكم إذا وجدت وننفيه إذا عدمت ونستدل بها على حكمه الكوني فوقوفنا معها بهذا الاعتبار هو مقتضى الحقيقة والشريعة وهل يمكن حيوانا أن يعيش في هذه الدنيا إلا بوقوفه مع الأسباب فينتجع مساقط غيثها ومواقع قطرها ويرعى في خصبها دون جدبها ويسالمها ولا يحار بها فكيف وتنفسه في الهواء بها وتحركه بها وسمعه وبصره بها وغذاؤه بها ودواؤه بها وهداه بها وسعادته وفلاحه بها وضلاله وشقاؤه بالاعراض عنها وإلغائها فأسعد الناس في الدارين أقومهم بالأسباب الموصلة إلى مصالحهما وأشقاهم في الدارين أشدهم تعطيلا لأسبابهما فالأسباب محل الأمر والنهي والثواب والعقاب والنجاح والخسران وبالأسباب عرف الله وبها عبد الله وبها أطيع الله وبها تقرب إليه المتقربون وبها نال أولياؤه رضاه وجواره في جنته وبها نصر حزبه ودينه وأقاموا دعوته وبها أرسل رسله وشرع شرائعه وبها انقسم الناس إلى سعيد وشقي ومهتد وغوي فالوقوف معها والالتفات إليها والنظر إليها هو الواجب شرعا كما هو الواقع قدرا ولا تكن ممن غلظ حجابه وكثف طبعه فيقول لا نقف معها وقوف من يعتقد أنها مستقلة بالإحداث والتأثير وأنها أرباب من دون الله فإن وجدت أحدا يزعم ذلك ويظن أنها أرباب وآلهة مع الله مستقلة بالإيجاد أو إنها عون لله يحتاج في فعله إليها أو إنها شركاء له فشأنك به فمزق أديمه وتقرب إلى الله بعداوته ما استطعت وإلا فما هذا النفي لما أثبته الله والإلغاء لما اعتبره والإهدار لما حققه والحط والوضع لما نصبه والمحو لما كتبه والعزل لما ولاه فإن زعمت أنك تعزلها عن رتبة الإلهية فسبحان الله من ولاها هذه الرتبة حتى تجعل سعيك في عزلها عنها.

ج / 3 ص -409- والله ما أجهل كثيرا من أهل الكلام والتصوف حيث لم يكن عندهم تحقيق التوحيد إلا بإلغائها ومحوها وإهدارها بالكلية وأنه لم يجعل الله في المخلوقات قوى ولا طبائع ولا غرائز لها تأثير موجبة ما ولا في النار حرارة ولا إحراق ولا في الدواء قوة مذهبة للداء ولا في الخبز قوة مشبعة ولا في الماء قوة مروية ولا في العين قوة باصرة ولا في الأنف قوة شامة ولا في السم قوة قاتلة ولا في الحديد قوة قاطعة وإن الله لم يفعل شيئا بشيء ولا فعل شيئا لأجل شيء فهذا غاية توحيدهم الذي يحومون حوله ويبالغون في تقريره فلعمر الله لقد أضحكوا عليهم العقلاء وأشمتوا بهم الأعداء ونهجوا لأعداء الرسل طريق إساءة الظن بهم وجنوا على الإسلام والقرآن أعظم جناية وقالوا نحن أنصار الله ورسوله الموكلون بكسر أعداء الإسلام وأعداء الرسل ولعمر الله لقد كسروا الدين وسلطوا عليه المبطلين وقد قيل إياك ومصاحبة الجاهل فإنه يريد أن ينفعك فيضرك فقف مع الأسباب حيث أمرت بالوقوف معها وفارقها حيث أمرت بمفارقتها كما فارقها الخليل وهو في تلك السفرة من المنجنيق حيث عرض له جبريل أقوى الأسباب فقال ألك حاجة فقال أما إليك فلا ودر معها حيث دارت ناظرا إلى من أزمتها بيديه والتفت إليها التفات العبد المأمور إلى تنفيذ ما أمر به والتحديق نحوه وارعها حق رعايتها ولا تغب عنها ولا تفن عنها بل انظر إليها وهي في رتبها التي أنزلها الله إياها واعلم أن غيبتك بمسببها عنها نقص في عبوديتك بل الكمال أن تشهد المعبود وتشهد قيامك بعبوديته وتشهد أن قيامك به لا بك ومنه لا منك وبحوله وقوته.

ج / 3 ص -410- لا بحولك وقوتك ومتى خرجت عن ذلك وقعت في انحرافين لا بد لك من أحدهما إما أن تغيب بها عن المقصود لذاته لضعف نظرك وغفلتك وقصور علمك ومعرفتك وإما أن تغيب بالمقصود عنها بحيث لا تلتفت إليها والكمال أن يسلمك الله من الانحرافين فتبقى عبدا ملاحظا للعبودية ناظرا إلى المعبود والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله.


باب الوجود - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الوجود

فصل قال شيخ الإسلام باب الوجود
 أطلق الله سبحانه في القرآن اسم. الوجود على نفسه صريحا في مواضع فقال تعالى {يَجِدِ اللَّهَ غَفُوراً رَحِيماً} {لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} {وَوَجَدَ اللَّهَ عِنْدَهُ} الوجود الظفر بحقيقة الشيء وهو اسم لثلاثة معان أولها وجود علم لدني يقطع علوم الشواهد في صحة مكاشفة الحق إياك والثاني وجود الحق وجود عين منقطعا عن مساغ الإشارة والثالث وجود مقام اضمحلال رسم الوجود فيه بالاستغراق في الأولية هذا الباب هو العلم الذي شمر إليه القوم والغاية التي قصدوها ولا ريب أنهم قصدوا معنى صحيحا وعبروا عنه بالوجود واستدلوا عليه بهذه الآيات ونظيرها ولكن ليس مقصودهم ما تضمنه الوجدان في هذه الآيات فإنه وجدان المطلوب تعلق باسم أو صفة قال الله تعالى{وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} فهذا وجود مقيد بظفرهم بمغفرة الله ورحمته لهم وكذلك قوله تعالى {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً} ومعناه أنه يجد ما ظنه من مغفرة الله له حاصلة وكذلك {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} فهذا وجدان.

ج / 3 ص -411- الكافر لربه عند حسابه له على أعماله وليس هذا هو الوجود الذي يشير القوم إليه بل منه الأثر المعروف ابن آدم اطلبني تجدني فإن وجدتني وجدت كل شيء وإن فتك فاتك كل شيء وأنا أحب إليك من كل شيء ومنه الحديث" أنا عند ظن عبدي بي" \ح\ ومنه الأثر الإسرائيلي أن موسى قال يا رب أين أجدك قال عند المنكسرة قلوبهم من أجلي ومنه الحديث الصحيح "إن الله تعالى يقول يوم القيامة عبدي استطعمتك فلم تطعمني قال يا رب كيف أطعمك وأنت رب العالمين قال استطعمك عبدي فلان فلم تطمعه أما لو أطقمته لوجدت ذلك عندي عبدي استسقيتك فلم تسقني قال يا رب كيف أسقيك وأنت رب العالمين قال استسقاك عبدي فلان فلم تسقه أما لو سقيته لوجدت ذلك عندي عبدي مرضت فلم تعدني قال يا رب كيف أعودك وأنت رب العالمين قال مرض عبدي فلان فلم تعده أما لو عدته لوجدتني عنده" فتأمل قوله في الإطعام والإسقاء لوجدت ذلك عندي وقوله في العيادة لوجدتني عنده ولم يقل لوجدت ذلك عندي إيذانا بقربه من المريض وأنه عنده لذله وخضوعه وانكسار قلبه وافتقاره إلى ربه فأوجب ذلك وجود الله عنده هذا وهو فوق سمواته مستو على عرشه بائن من خلقه وهو عند عبده فوجود العبد ربه ظفره بالوصول إليه والناس ثلاثة سالك وواصل وواجد فإن قلت اضرب لي مثلا أفهم به معنى الوصول في هذا الباب والوجود قلت إذا بلغك أن بمكان كذا وكذا كنزا عظيما من ظفر به أو بشيء منه استغنى غنى الدهر وترحل عنه العدم والفقر فتحركت نفسه للسير إليه فأخذ في التأهب للمسير فلما جد به السير انتهى إلى الكنز ووصل إليه ولكن.

ج / 3 ص -412- لم يظفر بتحويله إلى داره وحصوله عنده بعد فهو واصل غير واجد والذي في الطريق سالك والقاعد عن الطلب منقطع وآخذ الكنز بحيث حصل عنده وصار في داره واجد فهذا المعنى حوله حام القوم وعليه دارت إشاراتهم فعندهم التواجد بداية والواجد واسطة والوجود نهاية ومعنى ذلك أنه في الابتداء يتكلف التواجد فيقوى عليه حتى يصير واجدا ثم يستغرق في وجده حتى يصل إلى موجوده ويستشكل قول أبي الحسن النوري أنا منذ عشرين سنة بين الوجد والفقد إذا وجدت ربي فقدت قلبي وإذا وجدت قلبي فقدت ربي ومعنى هذا أن الوجود الصحيح يغيب الواجد عنه ويجرده منه فيفنى بموجوده عن وجوده وبمشهوده عن شهوده فإذا وجد الحقيقة غاب عن قلبه وعن صفاته وإذا غابت عنه الحقيقة بقي مع صفاته وفي هذا المعنى قيل

وجودي أن أغيب عن الوجود بما يبدو علي من الشهود

وما في الوجد موجود ولكن فخرت بوجد موجود الوجود

وقد مثل التواجد والوجد والوجود بمشاهدة البحر وركوبه والغرق فيه فقيل التواجد يوجب استيعاب العبد والوجد يوجب استغراق العبد والوجود يوجب استهلاك العبد وهذه عبارات واستعارات للمراتب الثلاثة وهي البداية والتوسط والنهاية والسلوك والوصول عندهم قصود ثم ورود ثم شهود ثم وجود ثم خمود فيقصد أولا ثم يرد ثم يشهد ثم يجد ثم تخمد نفسه وتذهب بالكلية والوجد ما يرد على الناظر من الله تعالى يكسبه فرحا أو حزنا وهي فرحة يجدها المغلوب عليه بصفات شريفة ينظر إلى الله منها والتواجد استجلاب الوجد بالتذكر والتفكير لا تساع فرجة الوجد بالخروج إلى فضاء الوجدان فلا وجد عندهم مع الوجدان كما لا خبر مع العيان والوجد عرضة للزوال والوجود ثابت ثبوت الجبال وقد قيل.

ج / 3 ص -413- قد كان يطربني وجدي فأقعدني عن رؤية الوجد من بالوجد موجود والوجد يطرب من في الوجد راحته والوجد عند حضور الحق مقصود فالتواجد استدعاء الوجد بنوع اختيار وتكلف وليس لصاحبه كمال الوجد إذ لو كان له ذلك لكان وجدا وباب التفاعل ينبني على ذلك فإن مبناه على إظهار الصفة وليست كذلك كما قال إذا تخازرت وما بي من خزر وقد اختلف الناس في التواجد هل يسلم لصاحبه على قولين فقالت طائفة لا يسلم لصاحبه لما فيه من التكلف وإظهار ما ليس عنده وقوم قالوا يسلم للصادق الذي يرصد لوجدان المعاني الصحيحة كما قال النبي صلى اله عليه وسلم ابكوا فإن لم تبكوا فتباكوا والتحقيق أن صاحب التواجد إن تكلفه لحظ وشهوة ونفس لم يسلم له وإن تكلفه لاستجلاب حال أو مقام مع الله سلم له وهذا يعرف من حال المتواجد وشواهد صدقه وإخلاصه.
فصل وقد تكلم في الوجود الفلاسفة والمتكلمون والاتحادية بما هو.
أبعد شيء عن الصواب هل وجود الشيء عين ماهيته أو غير ماهيته أو وجود القديم نفس ماهيته أو وجود الحادث زائد على ماهيته وكل هذه الأقوال خطأ وأصحابها كخابط عشواء والتحقيق أن الوجود والماهية إن أخذا ذهنيين فالوجود الذهني عين الماهية الذهنية وكذلك إن أخذا خارجيين اتحدا أيضا فليس في الخارج وجود زائد على الماهية الخارجية بحيث يكون كالثوب المشتمل على البدن هذا.

ج / 3 ص -414- خيال محض وكذلك حصول الماهية في الذهن هو عين وجودها فليس في الذهن ماهية ووجود متغايرين بل إن أخذ أحدهما ذهنيا والآخر خارجيا فأحدهما غير الآخر وليس المقصود بحث هذه المسألة فإنها بعيدة عما نحن فيه وهي من وظائف أرباب الجدل والكلام والفلسفة لا من وظائف أرباب القلوب والمعاملات فهؤلاء هممهم في أن يجدوا مطلوبهم ويظفروا به وأولئك شاكون في وجوده هل هو عين ماهيته أو زائد على ماهيته وهل هو وجود مجرد مطلق لا يضاف إليه وصف ولا اسم أم وجود خاص تضاف إليه الصفات والأسماء فهؤلاء في واد وهؤلاء في واد وأعظم الخلق كفرا وضلالا من زعم أن ربه نفس وجود هذه الموجودات وأن عين وجوده فاض عليها فاكتست عين وجوده فاتخذ حجابا من أعيانها واكتست جلبابا من وجوده ولبس عليهم ما لبسوه على ضعفاء العقول والبصائر من عدم التفريق بين وجود الحق سبحانه وإيجاده وأن إيجاده هو الذي فاض عليها وهو الذي اكتسته وأما وجوده فمختص به لا يشاركه فيه غيره كما هو مختص بماهيته وصفاته فهو بائن عن خلقه والخلق بائنون عنه فوجود ما سواه مخلوق كائن بعد أن لم يكن حاصل بايجاده له فهو الذي أعطى كل شيء خلقه ووجوده المختص به وبان بذاته وصفاته ووجوده عن خلقه.
فصل قوله الوجود اسم للظفر بحقيقة الشيء هذا الوجود الذي هو مصدر.
وجد الشيء يجده وجودا ووجد ضالته وجدانا وفي الصحاح أوجده الله مطلوبه أي أظفره به وأوجده أي أغناه أي جعله ذا جدة قال الله تعالى {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ}ويقال وجد فلان وجدا ووجدا بضم الواو وفتحها وكسرها إذا صار ذا جدة وثروة ووجد الشيء فهو موجود وأوجده الله ويقال وجد الله الشيء كذا وكذا على غير معنى.

ج / 3 ص -415- أوجده كما قال تعالى {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} فالله سبحانه أوجده على علمه بأن يكون على صفة ثم وجده بعد إيجاده على تلك الصفة التي علم أن سيكون عليها وأما الواجد في أسمائه سبحانه فهو بمعنى ذو الوجد والغنى وهو ضد الفاقد وهو كالموسع ذي السعة قال تعالى {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} أي ذوو سعة وقدرة وملك كما قال تعالى ومنعوهن على الموسع قدره وعلى المقتر قدره ودخل في أسمائه سبحانه الواجد دون الموجد فإن الموجد صفة فعل وهو معطي الوجود كالمحيي معطي الحياة وهذا الفعل لم يجيء إطلاقه في أفعال الله في الكتاب ولا في السنة فلا يعرف إطلاق أوجد الله كذا وكذا وإنما الذي جاء خلقه وبرأه وصوره وأعطاه خلقه ونحو ذلك فلما لم يكن يستعمل فعله لم يجيء اسم الفاعل منه في أسمائه الحسنى فإن الفعل أوسع من الاسم ولهذا أطلق الله على نفسه أفعالا لم يتسم منها بأسماء الفاعل كأراد وشاء وأحدث ولم يسم بالمريد والشائي والمحدث كما لم يسم نفسه بالصانع والفاعل والمتقن وغير ذلك من الأسماء التي أطلق أفعالها على نفسه فباب الأفعال أوسع من باب الأسماء وقد أخطأ أقبح خطأ من اشتق له من كل فعل اسما وبلغ باسمائه زيادة على الألف فسماه الماكر والمخادع والفاتن والكائد ونحو ذلك وكذلك باب الإخبار عنه بالاسم أوسع من تسميته به فإنه يخبر عنه بأنه شيء وموجود ومذكور ومعلوم ومراد ولا يسمى بذلك فأما الواجد فلم تجيء تسميته به إلا في حديث تعداد الاسماء الحسنى والصحيح أنه ليس من كلام النبي صلى اله عليه وسلم ومعناه صحيح فإنه ذو الوجد والغنى فهو أولى بأن يسمى به من الموجود ومن الموجد أما الموجود فإنه منقسم إلى كامل وناقص وخير وشر وما كان مسماه

ج / 3 ص -416- منقسما لم يدخل اسمه في الأسماء الحسنى كالشيء والمعلوم ولذلك لم يسم بالمريد ولا بالمتكلم وإن كان له الإرادة والكلام لانقسام مسمى المريد والمتكلم وأما الموجد فقد سمى نفسه بأكمل أنواعه وهو الخالق البارئ المصور فالموجد كالمحدث والفاعل والصانع وهذا من دقيق فقه الأسماء الحسنى فتأمله وبالله التوفيق.
فصل الظفر بحقيقة الشيء إن كان في باب العلم والمعرفة فهو معرفة.
تجري فوق حدود العلم وإن كان للمعاين كان معاينة وهي فوق المعرفة وإن كان للطالب فهو جمعيه له بكله على مطلوبه وإن كان لصاحب الجمع كان جمعية وجودية تغنيه عما سوى الله تعالى قوله هو اسم لثلاث معان أولها وجود علم لدني يقطع علوم الشواهد العلم اللدني عندهم هو المعرفة وسمي لدنيا لأنه تعريف من تعريفات الحق وارد على قلب العبد يقطع الوساوس ويزيل الشكوك ويحل محل العيان فيصير لصاحبه كالوجدانيات التي لا يمكن دفعها عن النفس ولذلك قال يقطع علوم الشواهد فعلوم الشواهد عنده هي علوم الاستدلال وهي تنقطع بوجدان هذا العلم أي يرتقي صاحبه عنها إلى ما هو أكمل منها لا أنها يبطل حكمها ويزول رسمها ولكن صاحب الوجود قد ارتقى عن العلم الحاصل بالشواهد إلى العلم المدرك بالذوق والحس الباطن.

ج / 3 ص -417- قوله في صحة مكاشفة الحق إياك متعلق بقوله بقطع علوم الشواهد أي يقطعها في كون الحق كشف لك كشفا صحيحا قطع عنك الحاجة إلى الشواهد والأدلة قوله والثاني وجود الحق وجود عين أي وجود معانية لا وجود خبر ومراده معاينة القلب له بحقيقة اليقين قوله منقطعا عن مساغ الإشارة لما كانت الدرجة الأولى وجود علم وهذه وجود عيان قام العيان فيها مقام الإشارة فأغنى عنها فإن العلم قد يكون ضروريا وقد يكون نظريا والضروري أبعد عن الالتفات وعن تطرق الآفات وعدم الغفلات فصاحبه يشاهد معلومه بنور البصيرة كما يشاهد المبصرات بنور البصر ولما كانت مرتبة المعرفة فوق مرتبة العلم عندهم ومرتبة الشهود فوق مرتبة المعرفة ومرتبة الوجود فوق مرتبة الشهود كانت العبارة في مرتبة العلم والمعرفة والإشارة في مرتبة الشهود فإذا وصل إلى مرتبة الوجود انقطعت الإشارات واضمحلت العبارات فإن صاحب الوجود في حضرة الوجود فماله وما للإشارة إذ الإشارة في هذا الباب إنما تكون إلى غائب بوجه ما قوله والثالث وجود مقام اضمحلال رسم الوجود فيه بالاستغراق في الأولية هذا كلام فيه قلق وتعقيد وهو باللغز أشبه منه بالبيان وحقيقة هذه الدرجة أنها تشغل صاحبها بموجوده عن إدراك كونه واجدا فلم تبق فيه بقية يتفطن بها لكونه مدركا لموجوده لاستيلائه على قلبه فقد قهره ومحقه عن شعوره بكونه واجدا لموجوده فهو حاضر مع الحق غائب عن كل ما سواه.

ج / 3 ص -418- فالدرجة الأولى وجود علم والثانية وجود عيان والثالثة وجود مقام اضمحل فيه ما سوى الموجود وهذا معنى اضمحلال رسم الوجود فيه ولهذا قال بالاستغراق في الأولية فإنه إذا استغرق في شهود الأولية اضمحل في هذا الشهود كل حادث والله أعلم.


باب التجريد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التجريد

فصل قال باب التجريد
قال الله تعالى {فَاخْلَعْ نَعْلَيْكَ} التجريد. انخلاع عن شهود الشواهد وهو على ثلاث درجات الدرجة الأولى تجريد عين الكشف عن كسب اليقين والدرجة الثانية تجريد عين الجمع عن درك العلم والدرجة الثالثة تجريد الخلاص من شهود التجريد وجه الإشارة بالآية وليس هو تفسيرها ولا المراد بها أن الله سبحانه أمر موسى أن يخلع نعليه عند دخوله ذلك الوادي المقدس إما لتنال إخمص قدميه بركة الوادي وإما لأنهما كانتا مما لا يصلح أن يباشر ذلك المكان بهما قيل إنهما كانتا من جلد حمار غير مذكى وعلى كل حال فهو أمر بالتجرد من النعلين في ذلك المكان وتلك الحال وموضع الإشارة أنه أمر موسى بالتجرد من نعليه عند دخول الوادي فعلم أن التجرد شرط في الدخول فيما لا يصلح الدخول فيه إلا بالتجرد وعلى هذا فيقال لمن أراد الوصول إلى الله سبحانه وتعالى والدخول عليه اخلع من قلبك ما سواه وادخل عليه وأول قدم يدخل بها في الإسلام أن يخلع الأنداد والأوثان التي تعبد من دون الله ويتجرد منها فكأنه قيل له اطرح عنك ما لا يكون صالحا للوطء به على هذا البساط أو لأن ذلك الوادي لما.

ج / 3 ص -419- كان من أشرف الأودية وأطهرها ولذلك اختاره الله سبحانه على غيره من الأودية لتكليم نبيه وكليمه فأمره سبحانه أن يعظم ذلك الوادي بالوطء فيه حافيا كما يوطأ بساط الملك وصار ذلك سنة في بني إسرائيل في مواضع صلواتهم وكنائسهم وشريعتنا جاءت بخلاف ذلك فصلى النبي صلى اله عليه وسلم في النعلين وأمر أصحابه أن يصلوا في نعالهم وقال" إن اليهود والنصارى لا يصلون في نعالهم فخالفوهم" \ح\.

ج / 3 ص -420- فالسنة في ديننا الصلاة في النعال نص عليه الإمام أحمد وقيل له أيصلي الرجل في نعليه فقال أي والله.
فصل قوله التجريد الانخلاع عن شهود الشواهد والشواهد عنده هي ما.
سوى الحق سبحانه والانخلاع عن الشهود هو غيبة الشاهد بمشهوده عن شهوده وذلك يكون في مقام المعاينة فإنه لا ينخلع عن شهود الشواهد إلا إذا كان معاينا للمشهود قوله الدرجة الأولى تجريد عين الكشف عن كسب اليقين أي تجريد حقيقة الكشف عن كسب اليقين أي يعزل ما اكتسبه من اليقين العلمي بالكشف الحقيقي فتجرد الكشف أي يخلصه ويعريه عن الالتفات إلى اليقين فيعزل ما اكتسبه من اليقين العلمي بالكشف الحقيقي.
فصل قال الدرجة الثانية تجريد عين الجمع عن درك العلم عين الجمع.
هي حقيقة الجمع وتجريده هو أن لا يشهد للعلم فيها آثارا فإن العلم من آثار الرسوم وحقيقة الجمع تمحو الرسوم فصاحب هذه الدرجة أبدا في تجرد وتجريد والدرك هو الإدراك في هذا الموضع ويحتمل أن يراد به أن درجة العلم أسفل من درجة عين الجمع فيجرد الجمع عن الدرجة التي هي أسفل منه وقد اعترفوا بأن هذا حال المولهين في الاستغراق في الجمع ولعمر الله إن ذلك ليس بكمال وهو أصل من أصول الانحلال فإنه إذا تجرد من العلم وما يوجبه فقد خرج من النور الذي يكشف له الحقائق ويميز له بين الحق والباطل والصحيح والفاسد فالكشف وشهود الحقيقة إذا تجرد عن العلم فقد ينسلخ صاحبه عن أصل الإيمان وهو لا يشعر.

ج / 3 ص -421- وأحسن من هذا أن يقال هو تجريد الجمع عن الوقوف مع مجرد العلم فلا يرضى بالعلم عن مقام جمعية حاله وقلبه وهمه على الله بل يرتقي من درجة العلم إلى درجة الجمع مصاحبا للعلم غير مفارق لأحكامه ولا جاعل له غاية يقف عندها قوله الدرجة الثالثة تجريد الخلاص من شهود التجريد يعني أن لا يشهد تجريده لمن يجرده من صفاته وأفعاله وصاحب هذه الدرجة دائما قد فنى عما سوى الحق تعالى فكيف يتسع مع ذلك لشهود وصفه وفعله بل أفناه تجريده عن شهود تجريده.


باب التفريد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التفريد

فصل قال صاحب المنازل باب التفريد
 . قال الله تعالى {أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} التفريد اسم لتخليص الإشارة إلى الحق ثم بالحق ثم عن الحق الشيخ جعل التفريد عين التجريد وجعله بعده والفرق بينهما أن التجريد انقطاع عن الأغيار والتفريد إفراد الحق بالإيثار فالتفريد متعلق بالمعبود والتجريد متعلق بالعبودية وجعله ثلاث درجات تخليص الإشارة إلى الحق ثم به ثم عنه فههنا أمران أحدهما تخليص الإشارة والثاني متعلق الإشارة فأما تخليصها فهو تجريدها مما يمازجها ويخالطها وأما متعلقها فثلاثة أمور الإشارة إلى الحق وبه وعنه فالإشارة إليه غاية والإشارة به وجود والإشارة عنه إخبار وتبليغ فمن خلصت إشارته إلى الحق كان من المخلصين ومن كانت إشارته به فهو من الصادقين ومن كانت إشارته عنه فهو من المبلغين ومن اجتمعت له الثلاثة فهو من الأئمة العارفين فالكمال أن تشير إليه به عنه فتخليص الإشارة إليه هو حقيقة الإخلاص وتخليص الإشارة به هو حقيقة الصدق وتخليص الإشارة عنه هو حقيقة المتابعة وذلك هو محض الصديقية فمتى اجتمعت هذه الثلاثة في العبد فقد خلعت عليه خلعة الصديقية فما كل من.

ج / 3 ص -422- أشار إلى الله أشار به ولا كل من أشار به أشار عنه والرسل صلوات الله وسلامه عليهم أجمعين هم الذين كملوا المراتب الثلاثة فخلصت إشاراتهم إلى الله وبه وعنه من كل شائبة ثم الأمثل فالأمثل على مناجهم وما أكثر ما تشبه الإشارة إلى الله وبه بالإشارة إلى النفس والإشارة بها فيشير إلى نفسه بنفسه ظانا أن إشارته بالله وإلى الله ولا يميز بين هذا وهذا إلا خواص العارفين الفقهاء في معرفة الطريق والمقصود وههنا انقطع من انقطع واتصل من اتصل ولا إله إلا الله كم من تنوع في الإشارة وبالغ ودقق وحقق ولم تعد إشارته نفسه وهو لا يعلم أشار بنفسه وهو يظن أنه أشار بربه وإن فلتات لسانه ورائحة كلامه لتنادي عليه أنا وبي وعني فإذا خلصت الإشارة بالله وعن الله من جميع الشوائب كانت متصلة بالله خالصة له مقبولة لديه راضيا بها وعلى هذا كان حرص السابقين الأولين لا على كثرة العمل ولا على تدقيق الإشارة كما قال بعض الصحابة لو أعلم أن الله قبل مني عملا واحدا لم يكن غائب أحب إلى من الموت وليس هذا على معنى أن أعماله كانت لغير الله أو على غير سنة رسوله فشأن القوم كان أجل من ذلك ولكن على تخليص الأعمال من شوائب النفوس ومشاركات الحظوظ فكانوا يخافون لكمال علمهم بالله وحقوقه عليهم أن أعمالهم لم تخلص من شوائب حظوظهم ومشاركات أنفسهم بحيث تكون متمحصة لله وبالله ومأخوذة عن الله فمن وصل له عمل واحد على هذا الوجه وصل إلى الله والله تعالى شكور إذا رضي من العبد عملا من أعماله نجاه وأسعده به وثمره له وبارك له فيه وأوصله به إليه وأدخله به عليه ولم يقطعه به عنه فما أكثر المنقطعين بالإشارة عن المشار إليه وبالعبادة عن المعبود وبالمعرفة عن المعروف فتكون الإشارات والمعارف قبلة قلبه وغاية قصده فيتغذى بها ويجد من الأنس بها والذوق والوجد ما يسكن قلبه إليه ويطمئن

ج / 3 ص -423- به ويظن أنه الغاية المطلوبة فيصبر قلبه محبوسا عن ربه وهو لا يشعر وتصير نفسه راتعة في رياض العلوم والمعارف واجدة لها وهو يظن أنه قد وصل واتصل وعلى منزل الوجود حصل فهو دقيق الإشارة لطيف العبارة فقيه في مسائل السلوك وبينه وبين الله حجاب لم ينكشف عنه وإنما يرتفع هذا الحجاب بحال التجريد والتفريد لا بمجرد علم ذلك فبتفريد المعبود المطلوب المقصود عن غيره وبتجريد القصد والطلب والإرادة والمحبة والخوف والرجاء والانابة والتوكل عليه واللجإ إليه عن الحظوظ وإرادات النفس فينكشف عن القلب حجابه ويزول عنه ظلامه ويطلع فيه فجر التوحيد وتبزغ فيه شمس اليقين وتستنير له الطريق الغراء والمحجة البيضاء التي ليلها كنهارها.
فصل قال فأما تفريد الإشارة إلى الحق فعلى ثلاث درجات تفريد القصد.
عطشا ثم تفريد المحبة تلفا ثم تفريد الشهود اتصالا ذكر في هذه الدرجة ثلاثة أمور تفريد القصد والمحبة والشهود فالقصد بداية والشهود نهاية والمحبة واسطة فيفرد قصده وحبه وشهوده وذلك يتضمن إفراد مطلوبه ومحبوبه ومشهوده فيكون فردا لفرد فلا ينقسم طلبه ولا حبه ولا شهوده ولا ينقسم مطلوبه ومحبوبه ومشهوده فتفريد الطلب والمحبة والشهود صدق وتفريد المطلوب والمحبوب والمشهود إخلاص فالصدق والاخلاص هو أن تبذل كلك لمحبوبك وحده ثم تحتقر ما بذلت في جنب ما يستحقه ثم لا تنظر إلى بذلك وقيد تفريد القصد بالعطش وتفريد المحبة بالتلف وتفريد الشهود بالاتصال والعطش كما قال هو غلبة ولوع بمأمول والتلف هو المحبة المهلكة والاتصال سقوط الاغيار عن درجة الاعتبار فهذا حكم التفريد في الدرجة الأولى.

ج / 3 ص -424- قال وأما تفريد الإشارة بالحق فعلى ثلاث درجات تفريد الإشارة بالافتخار بوحا وتفريد الإشارة بالسلوك مطالعة وتفريد الإشارة بالقبض غيرة ذكر أيضا في هذه الدرجة ثلاثة أمور الافتخار والسلوك والقبض فالافتخار نوعان مذموم ومحمود فالمذموم إظهار مرتبته على أبناء جنسه ترفعا عليهم وهذا غير مراد والمحمود إظهار الأحوال السنية والمقامات الشريفة بوحا بها أي تصريحا وإعلانا لا على وجه الفخر بل على وجه تعظيم النعمة والفرح بها وذكرها ونشرها والتحدث بها والترغيب فيها وغير ذلك من المقاصد في إظهارها كما قال النبي صلى اله عليه وسلم أنا سيد ولد آدم ولا فخر وأنا أول من تنشق عنه الأرض يوم القيامة ولا فخر وأنا أول شافع وأول مشفع ولا فخر وقال سعد بن أبي وقاص رضي الله عنه أنا أول من رمى بسهم في سبيل الله وقال أبو ذر رضي الله عنه لقد أتي علي كذا وكذا وإني لثالث الإسلام وقال علي رضي الله عنه إنه لعهد النبي صلى اله عليه وسلم الأمي إلي أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق وقال عمر رضي الله عنه وافقت ربي في ثلاث وقال علي رضي الله عنه وأشار إلى صدره إن ههنا علما جما لو أصبت له حملة وقال عبد الله بن مسعود رضي الله عنه أخذت من في رسول الله صلى الله عليه وسلم سبعين سورة وإن زيدا ليلعب مع الغلمان وقال أيضا ما من كتاب الله آية إلا وأنا أعلم أين نزلت وماذا أريد بها ولو أعلم أن أحدا أعلم بكتاب الله مني تبلغه الإبل لرحلت إليه وقال بعض الصحابة لأن تختلف في الأسنة أحب إلي من أن أحدث نفسي في الصلاة بغير ما أنا فيه وهذا أكثر من أن يذكر والصادق تختلف عليه الأحوال فتارة يبوح بما أولاه ربه ومن به عليه لا يطيق كتمان ذلك وتارة يخفيه ويكتمه لا يطيق إظهاره فتارة يقبض وتارة يبسط وينشط وتارة يجد لسانا قائلا فلا يسكت وتارة لا يقدر أن ينطق

ج / 3 ص -425- بكلمة وتارة تجده ضاحكا مسرورا وتارة باكيا حزينا وتارة يجد جمعية لا سبيل للتفرقة عليها وتارة تفرقة لا جمعية معها وتارة يقول واطرباه وأخرى يقول واحرباه بخلاف من هو على لون واحد لا يوجد على غيره فهذا لون والصادق لون قوله وتفريد الإشارة بالسلوك مطالعة أي تجريد الإشارة إلى المطلوب بالسلوك اطلاعا على حقائقه قوله وتفريد الإشارة بالقبض غيرة أي تخليص الإشارة إلى المطلوب بالقبض غيرة عليه والمقصود أنه تارة يفرد إشارته بما أولاه الحق لا يكتمه ولا يخفيه وتارة يفرد إشارته بحقائق السلوك اطلاعا عليها وإطلاعا لغيره وتارة يشير بالقبض غيره وتسترا فيشير بالافتخار تارة وبالاطلاع تارة وبالقبض تارة فافتخاره بالمنعم ونعمه لا بنفسه وصفته وإطلاعه لغيره تعليم وإرشاد وتبصير وقبضه غيره وستر وحقيقة الأمر ما ذكرناه أن الصادق بحسب دواعي صدقه وحاله مع الله وحكم وقته وما أقيم فيه.
فصل قوله وأما تفريد الإشارة عن الحق فانبساط ببسط ظاهر يتضمن قبضا خالصا للهداية إلى الحق والدعوة إليه يريد أن صاحب هذه الإشارة منبسط بسطا ظاهرا مع أن باطنه مجموع على الله وهو القبض الخالص الذي أشار إليه فهو في باطنه مقبوض لما هو فيه من جمعيته على الله وفي ظاهره مبسوط مع الخلق بسطا ظاهرا لقوته قصدا لهدايتهم إلى الحق سبحانه ودعواتهم إليه وحاصل الأمر أنه مبسوط بظاهره لدعوة الخلق إلى الله ومقبوض بباطنه عما سوى الله فظاهره منبسط مع الخلق وباطنه منقبض عنهم لقوة تعلقه بالله واشتغاله به عنهم فهو كائن بائن داخل خارج متصل منفصل قال الله تعالى {وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً

ج / 3 ص -426- آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} فأمره بتجريد الدعوة إليه تجريد عبوديته وحده وهذان هما أصلا الدين وعليهما مداره وبالله التوفيق.


باب الجمع - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب الجمع

فصل قال باب الجمع
قال الله تعالى{وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى}قلت اعتقد جماعة أن المراد بالآية سلب فعل الرسول عنه وإضافته إلى الرب تعالى وجعلوا ذلك أصلا في الجبر وإبطال نسبة الأفعال إلى العباد وتحقيق نسبتها إلى الرب وحده وهذا غلط منهم في فهم القرآن فلو صح ذلك لوجب طرده في جميع الأعمال فيقال ما صليت إذ صليت وما صمت إذ صمت وما ضحيت إذ ضحيت ولا فعلت كل فعل إذ فعلته ولكن الله فعل ذلك فإن طردوا ذلك لزمهم في جميع أفعال العباد طاعتهم ومعاصيهم إذ لا فرق فإن خصوه بالرسول وحده وأفعاله جميعها أو رميه وحده تناقضوا فهؤلاء لم يوفقوا لفهم ما أريد بالآية وبعد فهذه الآية نزلت في شأن رميه المشركين يوم بدر بقبصة من الحصباء فلم تدع وجه أحد منهم إلا أصابته ومعلوم أن تلك الرمية من البشر لا تبلغ هذا المبلغ فكان منه مبدأ الرمي وهو الحذف ومن الله سبحانه وتعالى نهايته وهو الإيصال فأضاف إليه رمى الحذف الذي هو مبدؤه ونفى عنه رمي الإيصال الذي هو نهايته ونظير هذا قوله في الآية نفسها {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ} ثم قال {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} فأخبره أنه هو وحده هو الذي تفرد بقتلهم ولم يكن ذلك بكم أنتم كما تفرد بإيصال الحصى إلى أعينهم ولم يكن ذلك من رسوله ولكن وجه الإشارة بالآية أنه سبحانه أقام أسبابا ظاهرة كدفع المشركين.

ج / 3 ص -427- وتولى دفعهم وإهلاكهم بأسباب باطنة غير الأسباب التي تظهر للناس فكان ما حصل من الهزيمة والقتل والنصرة مضافا إليه به وهو خير الناصرين قال الجمع ما أسقط التفرقة وقطع الإشارة وشخص عن الماء والطين بعد صحة التمكين والبراءة من التلوين والخلاص من شهود الثتوية والتنافي من إحساس الاعتلال والتنافي من شهود شهودها وهو على ثلاث درجات جمع علم ثم جمع وجود ثم جمع عين قوله الجمع ما أسقط التفرقة هذا حد غير محصل للفرق بين ما يحمد وما يذم من الجمع والتفرقة فإن الجمع ينقسم إلى صحيح وباطل والتفرقة تنقسم إلى محمود ومذموم وكل منهما لا يحمد مطلقا ولا يذم مطلقا فيراد بالجمع جمع الوجود وهو جمع الملاحدة القائلين بوحدة الوجود ويريدون بالتفرقة الفرق بين القديم والمحدث وبين الخالق والمخلوق وأصحابه يقولون الجمع ما أسقط هذه التفرقة ويقولون عن أنفسهم إنهم أصحاب جمع الوجود ولهذا صرح بما ذكرنا محققو الملاحدة فقالوا التفرقة اعتبار الفرق بين وجود ووجود فإذا زال الفرق في نظر المحقق حصل له حقيقة الجمع ويراد بالجمع الجمع بين الإرادة والطلب على المراد المطلوب وحده وبالتفرقة تفرقة الهمة والإرادة وهذا هو الجمع الصحيح والتفرقة المذمومة فحد الجمع الصحيح ما أزال هذه التفرقة وأما جمع يزيل التفرقة بين الرب والعبد والخالق والمخلوق والقديم والمحدث فأبطل الباطل وتلك التفرقة هي الحق وأهل هذه التفرقة هم أهل الإسلام والإيمان والإحسان كما أن أهل ذلك الجمع هم أهل الإلحاد والكفر والوثنية ويراد بالجمع جمع الشهود وبالتفرقة ما ينافي ذلك فإذا زال الفرق في نظر المشاهد وهو مثبت للفرق كان ذلك جمعا في شهوده خاصة مع تحققه بالفرق فإذا عرف هذا فالجمع الصحيح ما أسقط التفرقة الطبيعية النفسية وهي

ج / 3 ص -428- التفرقة المذمومة وأما التفرقة الأمرية الشرعية بين المأمور والمحظور والمحبوب والمكروه فلا يحمد جمع أسقطها بل يذم كل الذم وبمثل هذه المجملات دخل على أصحاب السلوك والإرادة ما دخل قوله وقطع الإشارة هو من جنس قوله ما أسقط التفرقة قال أهل الإلحاد لما كانت الإشارة نسبة بين شيئين مشير ومشار إليه كانت مستلزمة للثنوية فإذا جاءت الوحده جمعية وذهبت الثنوية انقطعت الإشارة وقال أهل التوحيد إنما تنقطع الإشارة عند كمال الجمعية على الله فلا يبقى في صاحب هذه الجمعية موضع للإشارة لأن جمعيته على المطلوب المراد غيبته عن الإشارة إليه وأيضا فإن جمعيته أفنته عن نفسه وإشارته ففي مقام الفناء تنقطع الإشارة لأنها من أحكام البشرية قوله وشخص عن الماء والطين هذا يحتمل معنيين أحدهما أن يريد بالماء والطين بني آدم ونفسه من جملتهم أي شخص عن النظر إلى الناس والالتفات إليهم وتعلق القلب بهم بالكلية وخصهم بالذكر لأن أكثر العلائق وأصعبها وأشدها قطعا لصاحبها هي علائقهم فإذا شخص قلبه عنهم بالكلية فعن غيرهم ممن هو أبعد إليه منهم أولى وأحرى وفي ذكر الماء والطين تقرير لهذا الشخوص عنهم وتنبيه على تعينه ووجوبه فإن المخلوق من الماء والطين بشر ضعيف لا يملك لنفسه ولا لمن تعلق به جلب منفعة ولا دفع مضرة فإن الماء والطين منفعل لا فاعل وعاجز مهين لا قوي متين كما قال تعالى {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} وأخبر أنه خلقنا {مِنْ مَاءٍ مَهِينٍ} فحقيق بابن الماء والطين أن يشخص عنه القلب لا إليه وأن يعول على خالقه وحده لا عليه وأن يجعل رغبته كلها فيه وفيما لديه والمعنى الثاني الذي يحتمله كلامه أن يشخص عن أحكام الطبيعة

ج / 3 ص -429- السفلية الناشئة من الماء الطين وعن متعلقاتها إلى أحكام الأرواح العلوية ولما كان الله سبحانه وتعالى بحكمته وعجيب صنعه قد جعل الإنسان مركبا من جوهرين جوهر طبيعي كثيف وهو الجسم وجوهر روحاني لطيف وهو الروح ومن شأن كل شكل أن يميل إلى شكله ومن طبع كل مثل أن ينجذب إلى مثله صار الإنسان ينجذب إلى العالم الطبيعي بما فيه من الكثافة وإلى العالم الروحاني بما فيه من اللطافة فصار في الإنسان قوتان متضادتان إحداهما تجذبه سفلا والثانية تجذبه علوا فمن شخص عن طبيعة الماء والطين إلى محل الأرواح العلوية التي ليست من هذا العالم السفلي كان من أهل هذا الجمع المحمود الذي جمعه من متفرقات النفس والطبع قوله بعد صحة التمكين والبراءة من التلوية والخلاص من شهود الثنوية معناه أن العبد لا يمكنه أن يشخص عن الماء والطين إلا بعد صحة تمكنه في المعرفة وبراءته من التلوين فشرط الشيخ حصول التمكين له وانتفاء التلوين عنه وخلاصه من شهود الثنوية فالتلوين تلونه لإجابة دواعي الطبع والنفس وشهود الثنوية عبارة مجملة محتملة وقد حملها الملحد على أن يشهد عبدا وربا وقديما وحديثا وخالقا ومخلوقا والتوحيد المحض أن يتخلص من ذلك بشهوده وحدة الوجود ومتى شهد تعدد الوجود كان ثنويا عند الملاحدة وأما الموحدون فالثنوية التي يجب التخلص منها أن يتخذ إلهين اثنين فيشهد مع الله إلها آخر وأما كونه يشهد مع الله موجودا غيره هو موجده وخالقه وفاطره فليس بثنوية بل هو توحيد خالص ولا يتم له التوحيد إلا بهذا الشهود

ج / 3 ص -430- ليصح له نفي الإلهية عنه وإلا فكيف ينفي الآلهة عما لا يشهده ويشهد نفيها عنه والمقصود أن صاحب الجمع إذا شهد ربا وعبدا وخالقا ومخلوقات وآمرا وفاعلا منفذا ومحركا ومتحركا ووليا وعدوا كان ذلك موجب عقد التوحيد وصحة التمكين هي حفظ الأصل الذي هو بقاء شهود الرسوم في مرتبتها وكأنه نبه بذلك على الاحتراز من القوم الذي تخطفهم لوائح شهود الجمع وتمكنهم ضعيف فينكرون صور الخلق حتى يقول أحدهم أنا نور من نور ربي لما يغلب على أحدهم من شهود الجمع وعدم تمكنه في البقاء وهذا قد يعرض للصادق أحيانا فيعلم أنه غالط فيرجع إلى الأصل ويحكم العلم على الحال فإذا صحا علم أنه غالط مخطئ وفي مثل هذا الحال قال أبو يزيد سبحاني وما في الجبة إلا الله ونحو ذلك فأخذ قوم هذه الشحطات فجعلوها غاية يجرون إليها ويعملون عليها فالشيخ شرط أنه لا يثبت شهود الجمع إلا لمن تمكن في شهود طور البقاء قوله والتنافي من الإحساس بالاعتلال الاعتلال عندهم هو التفرقة في الأسباب والوقوف مع الربط الواقع بين المسببات وأسبابها وذلك عقد لا يحله إلا شهود الجمع ولا يخفى ما في هذه العبارة من العجم والتعقيد وكذلك قوله والتنافي من شهود شهودها ومراده أن ينتفي عنه شهود هذه الأشياء التي ذكرها كلها وأن يفنى عن هذا الشهود فإنه إن لم يفن عنها كلها وعن شهود فنائه وإلا فهو معها لأنه يحس بها ولا يقع الإحساس إلا بما هو موجود عند صاحب الإحساس فإذا غاب عن شهودها ثم عن شهود الشهود فقد استقر قدمه في حضرة الجمع وقد تقدم غير مرة أن هذا ليس بكمال ولا مقصود في نفسه ولا يعطي كمالا ولا فيه معرفة ولا عبودية ولا دعت إليه الرسل ألبتة ولا اشار إليه القرآن ولا وصفه أهل الطريق المتقدمون وغايته أن يشبه صاحبه بالغائب

ج / 3 ص -431- عن عقله وحسه وإدراكه وغايته أن يكون عارضا من عوارض الطريق ليس بلازم فضلا عن أن يكون غاية ولما جعله من جعله غاية مطلوبة يشمر إليها السالكون دخل بسبب ذلك من الفساد على من شمر إليه ما يعلمه الراسخون في العلم من أئمة هذا الشأن والله المستعان والعبودية المطلوبة من العبد بمعزل عن ذلك وبالله التوفيق قوله وهو على ثلاث درجات جمع علم ثم جمع وجود ثم جمع عين فأما جمع العلم فهو تلاشي علوم الشواهد في العلم اللدني صرفا وأما جمع الوجود فهو تلاشي نهاية الاتصال في عين الوجود محقا وأما جمع العين فهو تلاشي كل ما تقله الإشارة في ذات الحق حقا علوم الشواهد هي ما حصلت من الاستدلال بالأثر على المؤثر وبالمصنوع على الصانع فالمصنوعات شواهد وأدلة وآثار وعلوم الشواهد هي المستندة إلى الشواهد الحاصلة عنها والعلم اللدني هو العلم الذي يقذفه الله في القلب إلهاما بلا سبب من العبد ولا استدلال ولهذا سمي لدنيا قال الله تعالى {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} والله تعالى هو الذي علم العباد مالا يعلمون كما قال تعالى{عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ}ولكن هذا العلم أخص من غيره ولذلك أضافه إليه سبحانه كبيته وناقته وبلده وعبده ونحو ذلك فتضمحل العلوم المستندة إلى الأدلة والشواهد في العلم اللدني الحاصل بلا سبب ولا استدلال هذا مضمون كلامه ونحن نقول إن العلم الحاصل بالشواهد والأدلة هو العلم الحقيقي وأما ما يدعي حصوله بغير شاهد ولا دليل فلا وثوق به وليس بعلم نعم قد يقوى العلم الحاصل بالشواهد ويتزايد بحيث يصير المعلوم كالمشهود والغائب كالمعاين وعلم اليقين كعين اليقين فيكون الأمر شعورا أولا ثم تجويزا ثم ظنا ثم علما ثم معرفة ثم علم يقين ثم حق يقين ثم عين يقين ثم تضمحل كل مرتبة في التي فوقها بحيث يصير الحكم لها دونها فهذا حق.

ج / 3 ص -432- وأما دعوى وقوع نوع من العلم بغير سبب من الاستدلال فليس بصحيح فإن الله سبحانه ربط التعريفات بأسبابها كما ربط الكائنات بأسبابها ولا يحصل لبشر علم إلا بدليل يدله عليه وقد أيد الله سبحانه رسله بأنواع الأدلة والبراهين التي دلتهم على أن ما جاءهم هو من عند الله ودلت أممهم على ذلك وكان معهم أعظم الأدلة والبراهين على ان ما جاءهم هو من عند الله وكانت براهينهم أدلة وشواهد لهم وللأمم فالأدلة والشواهد التي كانت لهم ومعهم أعظم الشواهد والأدلة والله تعالى شهد بتصديقهم بما أقام عليه من الشواهد فكل علم لا يستند إلى دليل فدعوى لا دليل عليها وحكم لا برهان عند قائله وما كان كذلك لم يكن علما فضلا عن أن يكون لدنيا فالعلم اللدني ما قام الدليل الصحيح عليه أنه جاء من عند الله على لسان رسله وما عداه فلدني من لدن نفس الإنسان منه بدأ وإليه يعود وقد انبثق سد العلم اللدني ورخص سعره حتى ادعت كل طائفة أن علمهم لدني وصار من تكلم في حقائق الإيمان والسلوك وباب الأسماء والصفات بما يسنح له ويلقيه شيطانه في قلبه يزعم أن علمه لدني فملاحدة الاتحادية وزنادقة المنتسبين إلى السلوك يقولون إن علمهم لدني وقد صنف في العلم اللدني متهوكو المتكلمين وزنادقة المتصوفين وجهلة المتفلسفين وكل يزعم أن علمه لدني وصدقوا وكذبوا فإن اللدني منسوب إلى لدن بمعنى عند فكأنهم قالوا العلم العندي ولكن الشأن فيمن هذا العلم من عنده ومن لدنه وقد ذم الله تعالى بأبلغ الذم من ينسب إليه ما ليس من عنده كما قال تعالى {وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} وقال تعالى {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} و قال تعالى{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} فكل من قال هذا العلم من عند الله وهو كاذب في هذه النسبة

ج / 3 ص -433- فله نصيب وافر من هذا الذم وهذا في القرآن كثير يذم الله سبحانه من أضاف إليه مالا علم له به ومن قال عليه مالا يعلم ولهذا رتب سبحانه المحرمات أربع مراتب وجعل أشدها القول عليه بلا علم فجعله آخر مراتب المحرمات التي لا تباح بحال بل هي محرمة في كل ملة وعلى لسان كل رسول فالقائل إن هذا علم لدني لما لا يعلم أنه من عند الله ولا قام عليه برهان من الله أنه من عنده كاذب مفتر على الله وهو من أظلم الظالمين وأكذب الكاذبين قوله وأما جمع الوجود فهو تلاشي نهاية الاتصال في عين الوجود محقا تلاشي نهاية الاتصال هو فناء العبد في الشهود ونهاية الاتصال هو ما ذكره في الدرجة الثالثة من باب الاتصال أنه لا يدرك منه نعت ولا مقدار إلا اسم معار ولمح إليه مشار فحقيقة الجمع في هذه الدرجة تلاشى ذلك في عين الوجود أي في حقيقته ويريد بالوجود ما أشار إليه في الدرجة الثانية من باب الوجود وهو قوله وجود الحق وجود عين منقطعا عن مساغ الإشارة فتضمحل نهاية الاتصال في هذا الوجود محقا أي ذوبانا وفناء قوله وأما جمع العين فهو تلاشي كل ما تقله الإشارة في ذات الحق حقا تقله الإشارة أي تحمله وتقوم به والإشارة تارة تكون باليد والرأس فتكون إيماء وتارة تكون بالعين فتكون رمزا وتارة تكون باللفظ فيسمى تعريضا وتارة تكون بالذهن والعقل فتضمحل كل هذه الأنواع وتبطل عند شهود العين في حضرة الجمع وظهور جلال الذات المقدسة والذات هي الحاملة للصفات والأفعال فعرفت من هذا أنه في الدرجة الأولى يغيب عن جميع العلوم المتعلقة بالأدلة والشواهد بالعلم اللدني وفي الدرجة الثانية يغيب عن اتصاله وشهود اتصاله بالوجود فإن الوجود فوق الاتصال كما تقدم وهذا كما يغيب الواجد الذي قد ظفر بموجوده عن شهود وصوله إليه واتصاله به فتفنيه عين وجوده عن شهود

ج / 3 ص -434- نفسه وصفاتها وفي الدرجة الثالثة يضمحل كل ما تحمله الإشارة إلى ذات أو إلى صفة أو حال أو مقام في ذات الحق سبحانه فلا يبقى هناك ما يشار إليه سواه قوله والجمع غاية مقامات السالكين وهو طرف بحر التوحيد وجه ذلك أن السالك ما دام في سلوكه فهو في تفرقة الاستدلال وطلب الشواهد فإذا وصل إلى مقام المعرفة وصار همه هما واحدا لله وفي الله وبالله ينزل في منزلة الجمع ويشمر لركوب بحر التوحيد الذي يتلاشى فيه كل ما سوى الواحد القهار فالجمع عنده نهاية سفر السالكين إلى الله وهذا موضع غير مسلم له على إطلاقه وإنما غاية مقام السالكين التوبة التي هي بدايات منازلهم ولعل سمعك ينفر من هذا غاية النفور وتقول هذا كلام من لم يعرف شيئا من طريق القوم ولا نزل في منازل الطريق ولعمر الله أن كثيرا من الناس ليوافقك على هذا ويقول أين كنا وأين صرنا نحن قد قطعنا منزلة التوبة وبيننا وبينها مائة مقام فترجع من مائة مقام إليها ونجعلها غاية مقام السالكين فاسمع الآن وعيه ولا تعجل بالإنكار ولا تبادر بالرد وافتح ذهنك لمعرفة نفسك وحقوق ربك وما ينبغي له منك وماله من الحق عليك ثم أنسب أعمالك وأحوالك وتلك المنازل التي نزلتها والمقامات التي قمت فيها لله وبالله إلى عظيم جلاله وما يستحقه وما هو له أهل فإن رأيتها وافية بذلك مكافئة له فلا حاجة حينئذ إلى التوبة والرجوع إليها رجوع عن المقامات العلية وانحطاط من علو إلى سفل ورجوع من غاية إلى بداية وما ذلك ببعيد من كثير من المنتسبين إلى هذا الشأن المغرورين بأحوالهم ومعارفهم وإشاراتهم وإن رأيت أن أضعاف أضعاف ما قمت به من صدق وإخلاص وإنابة وتوكل وزهد.

ج / 3 ص -435- وعبادة لا يفي بأيسر حق له عليك ولا يكافئ نعمة من نعمه عندك وأن ما يستحقه لجلاله وعظمته أعظم وأجل وأكبر ما يقوم به الخلق فاعلم الآن أن التوبة نهاية كل عارف وغاية كل سالك وكما أنها بداية فهي نهاية والحاجة إليها في النهاية أشد من الحاجة إليها في البداية بل هي في النهاية في محل الضرورة فاسمع الآن ما خاطب الله به رسوله في آخر الأمر عند النهاية وكيف كان رسول الله صلى الله عليه وسلم في آخر حياته أشد ما كان استغفارا وأكثره قال الله تعالى{لَقَدْ تَابَ اللَّهُ عَلَى النبي صلى اله عليه وسلمِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} وهذا أنزله الله سبحانه بعد غزوة تبوك وهي آخر الغزوات التي غزاها بنفسه فجعل الله سبحانه التوبة عليهم شكرانا لما تقدم من تلك الأعمال وذلك الجهاد وقال تعالى في آخر ما أنزل على رسوله {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} وفي الصحيح أنه ما صلى صلاة بعد ما نزلت عليه هذه السورة إلا قال فيها" سبحانك اللهم ربنا وبحمدك اللهم اغفر لي "وذلك في نهاية أمره صلوات الله وسلامه عليه ولهذا فهم منها علماء الصحابة كعمر بن الخطاب وعبد الله بن عباس رضي الله عنهم أنه أجل رسول الله صلى الله عليه وسلم أعلمه الله إياه فأمره سبحانه بالاستغفار في نهاية أحواله وآخر أمره على ما كان عليه مقاما وحالا وآخر ما سمع من كلامه عند قدومه على ربه "اللهم اغفر لي وألحقني بالرفيق الأعلى" وكان يختم كل عمل صالح بالاستغفار كالصوم والصلاة والحج والجهاد فإنه كان إذا فرغ منه وأشرف على المدينة قال "آيبون تائبون لربنا حامدون" وشرع أن يختم المجلس بالاستغفار وإن

ج / 3 ص -436- كان مجلس خير وطاعة وشرع أن يختم العبد عمل يومه بالاستغفار فيقول عند النوم أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه وأن ينام على سيد الاستغفار والعارف بالله وأسمائه وصفاته وحقوقه يعلم أن العبد أحوج ما يكون إلى التوبة في نهايته وأنه أحوج إلى التوبة من الفناء والاتصال وجمع الشواهد وجمع الوجود وجمع العين وكيف يكون ذلك أعلى مقامات السالكين وغاية مطلب المقربين ولم يأت له ذكر في القرآن ولا في السنة ولا يعرفه إلا النادر من الناس ولا يتصوره أكثرهم إلا بصعوبة ومشقة ولو سمعه أكثر الخلق لما فهموه ولا عرفوا المراد منه إلا بترجمة فأين في كتاب الله أو سنة رسوله أو كلام الصحابة الذين نسبة معارف من بعدهم إلى معارفهم كنسبة فضلهم ودينهم وجهادهم إليهم ما يدل على ذلك أو يشير إليه فصار المتأخرون أرباب هذه الاصطلاحات الحادثة بالألفاظ المجملة والمعاني المتشابهة أعرف بمقامات السالكين ومنازل السائرين وغاياتها من أعلم الخلق بالله بعد رسله هذا من أعظم الباطل وهؤلاء في باب الإرادة والطلب والسلوك نظير أرباب الكلام من المعتزلة والجهمية ومن سلك سبيلهم في باب العلم والخبر عن الله وأسمائه وصفاته فالطائفتان بل وكثير من المصنفين في الفقه من المتكلفين أشد التكلف وقد قال الله تعالى لرسوله{قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}وقال عبد الله بن مسعود رضي الله عنه من كان منكم مستنا فليستن بمن قد مات فإن الحي لا يؤمن عليه الفتنة أولئك أصحاب محمد أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم فلا تجد هذا التكلف الشديد والتعقيد في الألفاظ والمعاني عند الصحابة أصلا.

ج / 3 ص -437- وإنما يوجد عند من عدل عن طريقهم وإذا تأمله العارف وجده كلحم جمل غث على رأس جبل وعر لا سهل فيرتقي ولا سمين فينتقل فيطول عليك الطريق ويوسع لك العبارة ويأتي بكل لفظ غريب ومعنى أغرب من اللفظ فإذا وصلت لم تجد معك حاصلا طائلا ولكن تسمع جعجعة ولا ترى طحنا فالمتكلمون في جعاجع الجواهر والأعراض والاكوان والألوان والجوهر الفرد والأحوال والحركة والسكون والوجود والماهية والانحياز والجهات والنسب والإضافات والغيرين والخلافين والضدين والنقيضين والتماثل والاختلاف والعرض هل يبقى زمانين وما هو الزمان والمكان ويموت أحدهم ولم يعرف الزمان والمكان ويعترف بأنه لم يعرف الوجود هل هو ماهية الشيء أو زائد عليها ويعترف أنه شاك في وجود الرب هل هو وجود محض أو وجود مقارن للماهية ويقول الحق عندي الوقف في هذه المسألة ويقول أفضلهم عند نفسه عند الموت أخرج من الدنيا وما عرفت إلا مسألة واحدة وهي أن الممكن يفتقر إلى واجب ثم قال الافتقار أمر عدمي فأموت ولم أعرف شيئا وهذا أكثر من أن يذكر كما قال بعض السلف أكثر الناس شكا عند الموت أرباب الكلام وآخرون أعظم تكلفا من هؤلاء وأبعد شيء عن العلم النافع وهم أرباب الهيولي والصورة والاصطقصات والأركان والعلل والأربعة والجواهر العقلية والمفارقات والمجردات والمقولات العشر والكليات الخمس والمختلطات والموجهات والقضايا المسوارات والقضايا المهملات فهو أعظم الطوائف تكلفا وأقلهم تحصيلا للعلم النافع والعمل الصالح وكذلك المتكلفون من أصحاب الإرادة والسلوك وأرباب الحال والمقام والوقت والمكان والبادي والباذه والوارد والخاطر والواقع والقادح واللامع

ج / 3 ص -438- والغيبة والحضور والمحق والحق والسكر واللوائح والطوالع والعطش والدهش والتلبيس والتمكين والتلوين والاسم والرسم والجمع وجمع الجمع وجمع الشواهد وجمع الوجود والأثر والكون والبون والاتصال والانفصال والمسامرة والمشاهدة والمعاينة والتجلي والتخلي وأنا بلا أنا وأنت بلا أنت ونحن بلا نحن وهو بلا هو وكل ذلك أدنى إشارة إلى تكلف هؤلاء الطوائف وتنطعهم وكذلك كثير من المنتسبين إلى الفقه لهم مثل هذا التكلف وأعظم منه فكل هؤلاء محجوبون بما لديهم موقوفون على ما عندهم خاضوا بزعمهم بحار العلم وما ابتلت أقدامهم وكدوا أفكارهم وأذهانهم وخواطرهم وما استنارت بالعلم الموروث عن الرسل قلوبهم وأفهامهم فرحين بما عندهم من العلوم راضين بما قيدوا به من الرسوم فهم في واد ورسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم في واد والله يعلم أنا لم نتجاوز فيهم القول بل قصرنا فيما ينبغي لنا أن نقوله فذكرنا غضبا من فيض وقليلا من كثير وهؤلاء كلهم داخلون تحت الرأي الذي اتفق السلف على ذمه وذم أهله فهم أهل الرأي حقا الذين قال فيهم عمر بن الخطاب رضي الله عنهم "إياكم وأصحاب الرأي فإنهم أعداء السنن أعيتهم الأحاديث أن يحفظوها فقالوا بالرأي فضلوا وأضلوا" وقال أيضا" أصحاب الرأي أعداء السنن أعيتهم أن يعوها وتفلتت عليهم أن يرووها فاشتغلوا عنها بالرأي" وقال أبو بكر الصديق رضي الله عنه" أي أرض تقلني وأي سماء تظلني إن قلت في كتاب الله برأيي أو بما لا أعلم وقال عمر رضي الله عنه يا أيها الناس إن الرأي كان من رسول الله صلى الله عليه وسلم مصيبا لأن الله عز وجل كان يريه وإنما هو منا الظن والتكلف وقال ابن عباس رضي الله عنهما من أحدث رأيا ليس في كتاب الله ولم تمض به سنة من رسول الله صلى الله عليه وسلم لم يرد ما هو على ما هو منه إذا لقي الله عز وجل وقال عمر رضي الله عنه يا أيها الناس اتهموا رأيكم

ج / 3 ص -439- على الدين فقد رأيتني وإني لأرد أمر رسول الله صلى الله عليه وسلم برأيي أجتهد والله ما آلو ذلك يوم أبي جندل والكتاب يكتب فقالوا تكتب باسمك اللهم فرضي رسول الله صلى الله عليه وسلم وأبيت فقال يا عمر تراني قد رضيت وتأبى وقال في الحديث الذي رويناه من طريق مسدد حدثنا يحيى بن سعيد عن ابن جريج أخبرني سليمان بن عتيق عن طلق بن حبيب عن الأحنف بن قيس عن عبد الله بن مسعود رضي الله عنه عن النبي صلى اله عليه وسلم قال ألا هلك المتنطعون ألا هلك المتنطعون ألا هلك المتنطعون فإن لم تكن هذه الألفاظ والمعاني التي نجدها في كثير من كلام هؤلاء تنطعا فليس للتنطع حقيقة والله سبحانه وتعالى أعلم.
فصل فإن لم يسمح قلبك بكون التوبة غاية مقامات السالكين ولم تصغ إلى شيء مما ذكرنا وأبيت إلا أن يكون تلاشي نهاية الاتصال في عين الوجود محقا وتلاشى علوم الشواهد في العلم اللدني صرفا وجمع الوجود وجمع العين هو نهاية مقامات السالكين إلى الله بحيث يدخل في ذلك كل سالك فاعلم أن هذا الجمع المذكور بمجرد لا يعطي عبودية ولا إيمانا فضلا عن أن يكون غاية كل نبي وولي وعارف فإن هذا الجمع يحصل للصديق والزنديق وللملاحدة والإتحادية منه حظ كبير وحوله يدندنون وهو عندهم نهاية التحقيق فأين تحقيق العبودية والقيام بأعبائها واحتمال فرائضها وسننها وأدائها والجهاد لأعداء الله والدعوة إلى الله والأمر بالمعروف والنهي عن المنكر وتحمل الأذى في الله في هذا الجمع وأين معرفة الأسماء والصفات فيه مفصلا وأين معرفة ما يحبه الرب تعالى ويكرهه فيه مفصلا وأين معرفة خير الخيرين وشر الشرين فيه وأين العلم بمراتب العبودية ومنازلها فيه فالحق أن نهاية السالكين تكميل مرتبة العبودية صرفا وهذا مما لا سبيل

ج / 3 ص -440- إليه لبني الطبيعة وإنما خص بذلك الخليلان عليهما الصلاة والسلام من بين سائر الخلق أما إبراهيم الخليل صلوات الله وسلامه عليه فإن الله عز وجل شهد له بأنه وفي وأما سيد ولد آدم صلوات الله وسلامه عليه فإنه كمل مرتبة العبودية فاستحق التقديم على سائر الخلائق فكان صاحب الوسيلة والشفاعة التي يتأخر عنها جميع الرسل ويقول هو أنا لها ولهذا ذكره الله سبحانه وتعالى بالعبودية في أعلى مقاماته وأشرف أحواله كقوله تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} وقوله {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} وقوله {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وقوله {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ}ولهذا يقول المسيح حين يرغب إليه في الشفاعة اذهبوا إلى محمد عبد غفر له ما تقدم من ذنبه وما تأخر فاستحق تلك الرتبة العليا بتكميل عبوديته لله وبكمال مغفرة الله له فرجع الأمر إلى أن غاية المقامات ونهايتها هو التوبة والعبودية المحضة لا جمع العين ولا جمع الوجود ولا تلاشي الاتصال فإن قلت فهذا الجمع إنما يحصل لمن قام بحقيقة التوبة والعبودية قيل ليس كذلك بل الجمع الذي يحصل لمن قام بذلك هو جمع الرسل وخلفائهم وهو جمع الهمة على الله سبحانه محبة وإنابة وتوكلا وخوفا ورجاء ومراقبة وجمع الهمة على تنفيذ أوامر الله في الخلق ودعوة وجهادا فهما جمعان جمع القلب على المعبود وحده وجمع الهم له على محض عبوديته فإن قلت فأين شاهد هذين الجمعين قلت في القرآن كله فخذه من فاتحة الكتاب في قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وتأمل ما في قوله {إِيَّاكَ} التخصيص لذاته المقدسة بالعبادة والاستعانة وما في قوله نعبد الذي هو للحال والاستقبال وللعبادة الظاهرة والباطنة من استيفاء أنواع العبادة حالا واستقبالا قولا وعملا ظاهرا وباطنا والاستعانة على ذلك به لا بغيره ولهذا

ج / 3 ص -441- كانت الطريق كلها في هاتين الكلمتين وهي معنى قولهم الطريق في إياك أريد بما تريد فجمع المراد في واحد والإرادة في مراده الذي يحبه ويرضاه فالى هذا دعت الرسل من أولهم إلى آخرهم وإليه شخص العاملون وتوجه المتوجهون وكل الأحوال والمقامات من أولها إلى آخرها مندرجة في ضمن ذلك ومن ثمراته وموجباته فالعبودية تجمع كمال الحب في كمال الذل وكمال الانقياد لمراضي المحبوب وأوامره فهي الغاية التي ليس فوقها غاية وإذا لم يكن إلى القيام بحقيقتها كما يجب سبيل فالتوبة هي المعول والآخية وقد عرفت بهذا وبغيره أن الحاجة إليها في النهاية أشد من الحاجة إليها في البداية ولولا تنسم روحها لحال اليأس بين ابن الماء والطين وبين الوصول إلى رب العالمين هذا لو قام بما ينبغي عليه أن يقوم به لسيده من حقوقه فكيف والغفلة والتقصير والتفريط والتهاون وإيثار حظوظه في كثير من الأوقات على حقوق ربه لا يكاد يتخلص منها ولا سيما السالك على درب الفناء والجمع لأن ربه يطالبه بالعبودية ونفسه تطالبه بالجمع والفناء ولو حقق النظر مع نفسه وحاسبها حسابا صحيحا لتبين له أن حظه يريد ولذته يطلب نعم كل أحد يطلب ذلك لكن الشأن في الفرق بين من صار حظه نفس مرضاة الله ومحابه أحبت ذلك نفسه أو كرهته وبين من حظه ما يريد من ربه فالأول حظه مراد ربه الديني الشرعي منه وهذا حظه مراده من ربه وبالله التوفيق فإن قيل هذا الباب مسلم لأهل الذوق وأنتم تتكلمون بلسان العلم لا بلسان الذوق والذائق واجد والواجد لا يمكنه إنكار موجوده فلا يرجع إلى صاحب العلم بل يدعوه إلى ذوق ما ذاقه ويقول

أقول للائم المهدي ملامته ذق الهوى وإن اسطعت الملام لم.

ج / 3 ص -442- قيل لم ينصف من أحال على الذوق فإنها حوالة على محكوم عليه لا على حاكم وعلى مشهود له لا على شاهد وعلى موزون لا على ميزان ويا سبحان الله هل يدل مجرد ذوق الشيء على حكمه وأنه حق أو باطل وهل جعل الله ورسوله الأذواق والمواجيد حججا وأدلة يميز بها بين ما يحبه ويرضاه وبين ما يكرهه ويسخطه ولو كان ذلك كذلك لاحتج كل مبطل على باطله بالذوق والوجد كما تجده في كثير من أهل الباطل والإلحاد فهؤلاء الاتحادية وهم أكفر الخلق يحتجون بالذوق والوجد على كفرهم وإلحادهم حتى ليقول قائلهم

يا صاحبي أنت تنهاني وتأمرني والوجد أصدق نهاء وأمار

فإن أطعك وأعص الوجد رحت عم عن اليقين إلى أوهام أخبار

وعين ما أنت تدعوني إليه إذا حققته بدل المنهي يا جار

ويقول هذا القائل ثبت عندنا بالكشف والذوق ما يناقض صريح العقل وكل معتقد لأمر جازم به مستحسن له يذوق طعمه فالملحد يذوق طعم الاتحاد والانحلال من الدين والرافضي يذوق طعم الرفض ومعاداة خيار الخلق والقدري يذوق طعم إنكار القدر ويعجب ممن يثبته والجبري عكسه والمشرك يذوق طعم الشرك حتى إنه ليستبشر إذا ذكره إلهه ومعبوده من دون الله ويشمئز قلبه إذا ذكر الله وحده وهذا الاحتجاج قد سلكه أرباب السماع المحدث الشيطاني الذي هو محض شهوة النفس وهواها واحتجوا على إباحة هذا السماع بما فيه من الذوق والوجد واللذة وأنت تجد النصراني له في تثليثه ذوق ووجد وحنين بحيث لو عرض عليه أشد العذاب لاختاره دون أن يفارق تثليثه لما له فيه من الذوق وحينئذ فيقال هب أن الأمر كما تقول وأن المتكلم المنكر لم يتكلم بلسان الذوق فهل يصح أن يكون ذوق الذائق لذلك حجة صحيحة نافعة له بينه


باب التوحيد - مدارج السالكين ط أخرى

مدارج السالكين ط أخرى الكتاب العربي

باب التوحيد

ج / 3 ص -443- فصل قال صاحب المنازل باب التوحيد
قال الله تعالى{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} التوحيد تنزيه الله عز وجل عن الحدث وإنما نطق العلماء بما نطقوا به وأشار المحققون بما أشاروا به في هذا الطريق لقصد تصحيح التوحيد وما سواه من حال أو مقام فكله مصحوب بالعلل قلت التوحيد أول دعوة الرسل وأول منازل الطريق وأول مقام يقوم فيه السالك إلى الله تعالى قال تعالى {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وقال هود لقومه {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وقال صالح لقومه {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وقال شعيب لقومه{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وقال تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت} فالتوحيد مفتاح دعوة الرسل ولهذا قال النبي صلى اله عليه وسلم لرسوله معاذ ابن جبل رضي الله عنه وقد بعثه إلى اليمن" إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه عبادة الله وحده فإذا شهدوا أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم فأخبرهم أن الله قد فرض عليهم خمس صلوات في اليوم والليلة" وذكر الحديث وقال" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم " ولهذا كان الصحيح أن أول

وبين الله ولو فرضنا أن هذا المنكر قال نعم أنا محجوب عن الوصول إلى ما أنكرته غير ذائق له وأنت ذائق واصل فما علامة ما ذقته ووصلت إليه وما الدليل عليه وأنا لا أنكر ذوقك له ووجدك به ولكن الشأن في المذوق لافي الذوق وإن ذاق المحب العاشق طعم محبته وعشقه لمحبوبه ما كان غاية ذلك إلا أن يدل على وجود محبته وعشقه لا على كون ذلك نافعا له أو ضارا أو موخبا لكماله أو نقصه وبالله التوفيق

ج / 3 ص -444- واجب يجب على المكلف شهادة أن لا إله إلا الله لا النظر ولا القصد إلى النظر ولا الشك كما هي أقوال لأرباب الكلام المذموم فالتوحيد أول ما يدخل به في الإسلام وآخر ما يخرج به من الدنيا كما قال النبي صلى اله عليه وسلم" من كان آخر كلامه لا إله إلا الله دخل الجنة " فهو أول واجب وآخر واجب فالتوحيد أول الأمر وآخره قوله التوحيد تنزيه الله عن الحدث هذا الحد لا يدل على التوحيد الذي بعث الله به رسله وأنزل به كتبه وينجو به العبد من النار ويدخل به الجنة ويخرج من الشرك فإنه مشترك بين جميع الفرق وكل من أقر بوجود الخالق سبحانه أقر به فعباد الأصنام والمجوس والنصارى واليهود والمشركون على اختلاف نحلهم كلهم ينزهون الله عن الحدث ويثبتون قدمه حتى أعظم الطوائف على الإطلاق شركا وكفرا وإلحادا وهم طائفة الاتحادية فإنهم يقولون هو الوجود المطلق وهو قديم لم يزل وهو منزه عن الحدث ولم تزل المحدثات تكتسي وجوده تلبسه وتخلعه والفلاسفة الذين هم أبعد الخلق عن الشرائع وما جاءت به الأنبياء يثبتون واجب الوجود قديما منزها عن الحدث والمشركون عباد الأصنام الذين يعبدون معه آلهة أخرى يثبتون قديما منزها عن الحدث فالتنزيه عن الحدث حق لكن لا يعطي إسلاما ولا إيمانا ولا يدخل في شرائع الأنبياء ولا يخرج من نحل أهل الكفر ومللهم ألبتة وهذا القدر لا يخفى على شيخ الإسلام ومحله من العلم والمعرفة محله ومع هذا فقد سئل سيد الطائفة الجنيد عن التوحيد فقال هو إفراد القديم عن المحدث والجنيد أشار إلى أنه لا تصح دعوى التوحيد ولا مقامه ولا حاله ولا يكون العبد موحدا إلا إذا أفرد القديم عن المحدث فإن كثيرا

ج / 3 ص -445- ممن ادعى التوحيد لم يفرده سبحانه من المحدثات فإن من نفى مباينته لخلقه فوق سمواته على عرشه وجعله في كل مكان بذاته لم يفرده عن المحدث بل جعله حالا في المحدثات مخالفا لها موجودا فيها بذاته وصوفية هؤلاء وعبادهم هم الحلولية الذين يقولون إن الله عز وجل يحل بذاته في المخلوقات وهم طائفتان طائفة تعم الموجودات بحلوله فيها وطائفة تخص به بعضها دون بعض قال الأشعري في كتاب المقالات هذه حكاية قول قوم من النساك وفي الأمة قوم ينتحلون النسك يزعمون أنه جائز على الله تعالى الحلول في الأجسام وإذا رأوا شيئا يستحسنونه قالوا لا ندري لعله ربنا قلت وهذه الفرقة طائفتان إحداهما تزعم أنه سبحانه يحل في الصورة الجميلة المستحسنة والثانية تزعم أنه سبحانه يحل في الكمل من الناس وهم الذين تجردت نفوسهم عن الشهوات واتصفوا بالفضائل وتنزهوا عن الرذائل والنصارى تزعم أنه حل في بدن المسيح وتدرع به والاتحادية تزعم أنه وجود مطلق أكتسته الماهيات فهو عين وجودها فكل هؤلاء لم يفردوا القديم عن المحدث.
فصل وهذا الإفراد الذي أشار إليه الجنيد نوعان:
أحدهما إفراد في الاعتقاد والخبر وذلك نوعان أيضا أحدهما إثبات مباينة الرب تعالى للمخلوقات وعلوه فوق عرشه من فوق سبع سموات كما نطقت به الكتب الإلهية من أولها إلى آخرها وأخبرت به جميع الرسل من أولهم إلى آخرهم والثاني إفراده سبحانه بصفات كماله وإثباتها له على وجه التفصيل كما أثبتها لنفسه وأثبتها له رسله منزهة عن التعطيل والتحريف والتمثيل والتكييف والتشبيه بل تثبت له سبحانه

ج / 3 ص -446- حقائق الأسماء والصفات وتنفي عنه فيها مماثلة المخلوقات إثبات بلا تمثيل وتنزيه بلا تحريف ولا تعطيل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وفي هذا النوع يكون إفراده سبحانه بعموم قضائه وقدره لجميع المخلوقات أعيانها وصفاتها وأفعالها وأنها كلها واقعة بمشيئته وقدرته وعلمه وحكمته فيباين صاحب هذا الإفراد سائر فرق أهل الباطل من الاتحادية والحلولية والجهمية الفرعونية الذين يقولون ليس فوق السموات رب يعبد ولا على العرش إله يصلى له ويسجد والقدرية الذين يقولون إن الله لا يقدر على أفعال العباد من الملائكة والإنس والجن ولا على أفعال سائر الحيوانات بل يقع في ملكه مالا يريد ويريد مالا يكون فيريد شيئا لا يكون ويكون شيء بغير إرادته ومشيئته والله سبحانه أعلم.
فصل والنوع الثاني من الإفراد إفراد القديم عن المحدث بالعبادة من التأله والحب والخوف والرجاء والتعظيم والإنابة والتوكل والاستعانة وابتغاء الوسيلة إليه فهذا الإفراد وذلك الإفراد بهما بعثت الرسل وأنزلت الكتب وشرعت الشرائع ولأجل ذلك خلقت السموات والأرض والجنة والنار وقام سوق الثواب والعقاب فتفريد القديم سبحانه عن المحدث في ذاته وصفاته وأفعاله وفي إرادته وحده ومحبته وخوفه ورجائه والتوكل عليه والاستعانة والحلف به والنذر له والتوبة إليه والسجود له والتعظيم والإجلال وتوابع ذلك ولذلك كانت عبارة الجنيد عن التوحيد عبارة سادة مسددة فشيخ الإسلام إن أراد ما أراد أبو القاسم فلا إشكال وإن أراد أن ينزه الله سبحانه عن قيام الأفعال الاختيارية به التي يسميها نفاة أفعاله حلول الحوادث ويجعلون تنزيه الرب تعالى عنها من كمال التوحيد بل هو أصل التوحيد عندهم فكأنه قال التوحيد تنزيه الرب تعالى عن حلول الحوادث.

ج / 3 ص -447- وحقيقة ذلك أن التوحيد عندهم تعطيله عن أفعاله ونفيها بالكلية وأنه لا يفعل شيئا ألبتة فإن إثبات فاعل من غير فعل يقوم به ألبتة محال في العقول والفطر ولغات الأمم ولا يثبت كونه سبحانه ربا للعالم مع نفي ذلك أبدا فإن قيام الأفعال به هو معنى الربوبية وحقيقتها ونافى هذه المسألة ناف لأصل الربوبية جاحد لها رأسا وإن أراد تنزيه الرب تعالى عن سمات المحدثين وخصائص المخلوقين فهو حق ولكنه تقصير في التعبير عن التوحيد فإن إثبات صفات الكمال أصل التوحيد ومن تمام هذا الإثبات تنزيهه سبحانه عن سمات المحدثين وخصائص المخلوقين وقد استدرك عليه الاتحادي في هذا الحد فقال شهود التوحيد يرفع الحدوث أصلا ورأسا فلا يكون هناك وجودان قديم ومحدث فالتوحيد هو أن لا يرى مع الوجود المطلق سواه والله سبحانه أعلم.
فصل وقد تقسمت الطوائف التوحيد وسمى كل طائفة باطلهم توحيدا.
فأتباع أرسطوا وابن سينا والنصير الطوسي عندهم التوحيد إثبات وجود مجرد عن الماهية والصفة بل هو وجود مطلق لا يعرض لشيء من الماهيات ولا يقوم به وصف ولا يتخصص بنعت بل صفاته كلها سلوب وإضافات فتوحيد هؤلاء هو غاية الإلحاد والجحد والكفر وفروع هذا التوحيد إنكار ذات الرب والقول بقدم الأفلاك وأن الله لا يبعث من في القبور وأن النبوة مكتسبة وأنها حرفة من الحرف كالولاية والسياسة وأن الله لا يعلم عدد الأفلاك ولا الكواكب ولا يعلم شيئا من الموجودات المعينة ألبتة وأنه لا يقدر على قلب شيء من أعيان العالم ولا شق الأفلاك ولا خرقها وأنه لا حلال ولا حرام ولا أمر ولا نهي ولا جنة ولا نار فهذا توحيد هؤلاء وأما الاتحاديه فالتوحيد عندهم أن الحق المنزه هو عين الخلق المشبه.

ج / 3 ص -448- وأنه سبحانه هو عين وجود كل موجود وحقيقته وماهيته وأنه آية كل شيء وله فيه آية تدل على أنه عينه وهذا عند محققيهم من خطإ التعبير بل هو نفس الآية ونفس الدليل ونفس المستدل ونفس المستدل عليه فالتعدد بوجود اعتبارات وهمية لا بالحقيقة والوجود فهو عندهم عين الناكح وعين المنكوح وعين الذابح وعين المذبوح وعين الآكل وعين المأكول وهذا عندهم هو السر الذي رمزت إليه هوامس الدهور الأولية ورامت إفادته الهداية النبوية كما قاله محققهم وعارفهم ابن سبعين ومن فروع هذا التوحيد أن فرعون وقومه مؤمنون كاملوا الإيمان عارفون بالله على الحقيقة ومن فروعه أن عباد الأصنام على الحق والصواب وأنهم إنما عبدوا عين الله سبحانه لا غيره ومن فروعه أن الحق أن لا فرق في التحريم والتحليل بين الأم والأخت والأجنبية ولا فرق بين الماء والخمر والزنا والنكاح الكل من عين واحدة بل هو العين الواحدة وإنما المحجوبون عن هذا السر قالوا هذا حرام وهذا حلال نعم هو حرام عليكم لأنكم في حجاب عن حقيقة هذا التوحيد ومن فروعه أن الأنبياء ضيقوا الطريق على الناس وبعدوا عليهم المقصود والأمر وراء ما جاءوا به ودعوا إليه وأما الجهمية فالتوحيد عندهم إنكار علو الله على خلقه بذاته واستوائه على عرشه وإنكار سمعه وبصره وقوته وحياته وكلامه وصفاته وأفعاله ومحبته ومحبة العباد له فالتوحيد عندهم هو المبالغة في إنكار التوحيد الذي بعث الله به رسله وأنزل به كتبه وأما القدرية فالتوحيد عندهم هو إنكار قدر الله وعموم مشيئته للكائنات وقدرته عليها ومتأخروهم ضموا إلى ذلك توحيد الجهمية فصار حقيقة التوحيد عندهم إنكار القدر وإنكار حقائق الأسماء الحسنى والصفات العلى وربما سموا إنكار القدر والكفر بقضاء الرب وقدره عدلا وقالوا نحن أهل العدل والتوحيد.

ج / 3 ص -449- وأما الجبرية فالتوحيد عندهم هو تفرد الرب تعالى بالخلق والفعل وأن العباد غير فاعلين على الحقيقة ولا محدثين لأفعالهم ولا قادرين عليها وأن الرب تعالى لم يفعل لحكمة ولا غاية تطلب بالفعل وليس في المخلوقات قوى وطبائع وغرائز وأسباب بل ما ثم إلا مشيئة محضة ترجح مثلا على مثل بغير مرجح ولا حكمة ولا سبب ألبتة وأما صاحب المنازل ومن سلك سبيله فالتوحيد عندهم نوعان أحدهما غير موجود ولا ممكن وهو توحيد العبد ربه فعندهم

ما وحد الواحد من واحد إذ كل من وحده جاحد

والثاني توحيد صحيح وهو توحيد الرب لنفسه وكل من ينعته سواه فهو ملحد فهذا توحيد الطوائف ومن الناس إلا أولئك والله سبحانه أعلم.
فصل وأما التوحيد الذي دعت إليه رسل الله ونزلت به كتبه فوراء ذلك.
كله وهو نوعان توحيد في المعرفة والإثبات وتوحيد في المطلب والقصد فالأول هو حقيقة ذات الرب تعالى وأسمائه وصفاته وأفعاله وعلوه فوق سمواته على عرشه وتكلمه بكتبه وتكليمه لمن شاء من عباده وإثبات عموم قضائه وقدره وحكمه وقد أفصح القرآن عن هذا النوع جد الإفصاح كما في أول سورة الحديد وسورة طه وآخر سورة الحشر وأول سورة تنزيل السجدة وأول سورة آل عمران وسوة الإخلاص بكمالها وغير ذلك النوع الثاني مثل ما تضمنته سورة{قُلْ يَا أَيُّهَا الْكَافِرُونَ} وقوله {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} الآية وأول سورة تنزيل الكتاب وآخرها وأول سورة يونس ووسطها وآخرها وأول سورة الأعراف وآخرها وجملة سورة الأنعام وغالب سور القرآن بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد.

ج / 3 ص -450- بل نقول قولا كليا إن كل آية في القرآن فهي متضمنة للتوحيد شاهدة به داعية إليه فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله فهو التوحيد العلمي الخبري وإما دعوة إلى عبادته وحده لا شريك له وخلع كل ما يعبد من دونه فهو التوحيد الإرادي الطلبي وإما أمر ونهي وإلزام بطاعته في نهيه وأمره فهي حقوق التوحيد ومكملاته وإما خبر عن كرامة الله لأهل توحيده وطاعته وما فعل بهم في الدنيا وما يكرمهم به في الآخرة فهو جزاء توحيده وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب فهو خبر عمن خرج عن حكم التوحيد فالقرآن كله في التوحيد وحقوقه وجزائه وفي شأن الشرك وأهله وجزائهم ف {الْحَمْدُ لِلَّهِ} توحيد {رَبِّ الْعَالَمِينَ} توحيد {الرَّحْمَنِ الرَّحِيمِ} توحيد {مَالِكِ يَوْمِ الدِّينِ} توحيد {إِيَّاكَ نَعْبُد} توحيد {وَإِيَّاكَ نَسْتَعِينُ} توحيد {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} توحيد متضمن لسؤال الهداية إلى طريق أهل التوحيد الذين أنعم الله عليهم {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} الذين فارقوا التوحيد ولذلك شهد الله لنفسه بهذا التوحيد وشهد له به ملائكته وأنبياؤه ورسله قال {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} فتضمنت هذه الآية الكريمة إثبات حقيقة التوحيد والرد على جميع هذه الطوائف والشهادة يبطلان أقوالهم ومذاهبهم وهذا إنما يتبين بعد فهم الآية ببيان ما تضمنته من المعارف الإلهية والحقائق الإيمانية فتضمنت هذه الآية أجل شهادة وأعظمها وأعدلها وأصدقها من أجل شاهد بأجل مشهود به وعبارات السلف في شهد تدور على الحكم والقضاء والإعلام والبيان والإخبار قال مجاهد حكم وقضى وقال الزجاج بين وقالت طائفة أعلم وأخبر وهذه الأقوال كلها حق لا تنافي بينها.

ج / 3 ص -451- فإن الشهادة تتضمن كلام الشاهد وخبره وقوله وتتضمن إعلامه وإخباره وبيانه فلها أربع مراتب فأول مراتبها علم ومعرفة واعتقاد لصحة المشهود به وثبوته وثانيها تكلمه بذلك ونطقه به وإن لم يعلم به غيره بل يتكلم به مع نفسه ويذكرها وينطق بها أو يكتبها وثالثها أن يعلم غيره بما شهد به ويخبره به ويبينه له ورابعها أن يلزمه بمضمونها ويأمره به فشهادة الله سبحانه لنفسه بالوحدانية والقيام بالقسط تضمنت هذه المراتب الأربعة علم الله سبحانه بذلك وتكلمه به وإعلامه وإخباره لخلقه به وأمرهم وإلزامهم به أما مرتبة العلم فإن الشهادة بالحق تتضمنها ضرورة وإلا كان الشاهد شاهدا بما لا علم له به قال الله تعالى {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} وقال النبي صلى اله عليه وسلم" على مثلها فاشهد" وأشار إلى الشمس وأما مرتبة التكلم والخبر فمن تكلم بشيء وأخبر به فقد شهد به وإن لم يتلفظ بالشهادة قال تعالى {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} وقال تعالى {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} فجعل ذلك منهم شهادة وإن لم يتلفظوا بلفظ الشهادة ولم يؤدوها عند غيرهم قال النبي صلى اله عليه وسلم عدلت شهادة الزور الإشراك بالله وشهادة الزور هي قول الزور كما قال تعالى {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} وعند نزول هذه الآية قال رسول الله صلى الله عليه وسلم" عدلت شهادة الزور الإشراك بالله" \ح\ فسمى قول الزور شهادة وسمى الله تعالى إقرار العبد على نفسه شهادة قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} فشهادة المرء على نفسه هي إقراره على نفسه وفي الحديث الصحيح في قصة ماعز الأسلمي" فلما شهد على نفسه أربع مرات

ج / 3 ص -452- رجمه رسول الله صلى الله عليه وسلم " وقال تعالى {قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} وهذا وأضعافه يدل على أن الشاهد عند الحاكم وغيره لا يشترط في قبول شهادته أن يتلفظ بلفظ الشهادة كما هو مذهب مالك وأهل المدينة وظاهر كلام أحمد ولا يعرف عن أحد من الصحابة والتابعين اشتراط ذلك وقد قال ابن عباس شهد عندي رجال مرضيون وأرضاهم عندي عمر" أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد الصبح حتى تطلع الشمس وبعد العصر حتى تغرب الشمس" ومعلوم أنهم لم يتلفظوا بلفظ الشهادة والعشرة الذين شهد لهم رسول الله صلى الله عليه وسلم بالجنة لم يتلفظ في شهادته لهم بلفظ الشهادة بل قال" أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة" الحديث وأجمع المسلمون على أن الكافر إذا قال لا إله إلا الله محمد رسول الله صلى الله عليه وسلم فقد دخل في الإسلام وشهد شهادة الحق ولم يتوقف إسلامه على لفظ الشهادة وأنه قد دخل في قوله:"حتى يشهدوا أن لا إله إلا الله" وفي لفظ آخر" حتى يقولوا لا إله إلا الله" فدل على أن مجرد قولهم لا إله إلا الله شهادة منهم وهذا أكثر من أن تذكر شواهده من الكتاب والسنة فليس مع من اشترط لفظ الشهادة دليل يعتمد عليه والله أعلم.
فصل وأما مرتبة الإعلام والإخبار فنوعان إعلام بالقول وإعلام بالفعل وهذا شأن كل معلم لغيره بأمر تارة يعلمه بقوله وتارة بفعله ولهذا كان من جعل دارا مسجدا وفتح بابها لكل من دخل إليها وأذن بالصلاة فيها معلما أنها وقف وأن لم يتلفظ به وكذلك من وجد متقربا إلى غيره بأنواع المسار معلما له ولغيره أنه يحبه وإن لم يتلفظ بقوله وكذلك بالعكس وكذلك شهادة الرب

ج / 3 ص -453-

جل جلاله وبيانه وإعلامه يكون بقوله تارة وبفعله تارة أخرى فالقول هو ما أرسل به رسله وأنزل به كتبه ومما قد علم بالاضطرار أن جميع الرسل أخبروا عن الله أنه شهد لنفسه بأنه لا إله إلا هو وأخبر بذلك وأمر عباده أن يشهدوا به وشهادته سبحانه أن لا إله إلا هو معلومة من جهة كل من بلغ عنه كلامه وأما بيانه وإعلامه بفعله فهو ما تضمنه خبره تعالى عن الأدلة الدالة على وحدانيته التي تعلم دلالتها بالعقل والفطرة وهذا أيضا يستعمل فيه لفظ الشهادة كما يستعمل فيه لفظ الدلالة والإرشاد والبيان فإن الدليل يبين المدلول عليه ويظهره كما يبينه الشاهد والمخبر بل قد يكون البيان بالفعل أظهر وأبلغ وقد يسمى شاهد الحال نطقا وقولا وكلاما لقيامه مقامه وأدائه مؤداه كما قيل

وقالت له العينان سمعا وطاعة وحدرتا بالدر لما يثقب

وقال الآخر

شكا إلي جملي طول السرى صبرا جميلي فكلانا مبتلى

وقال الآخر

امتلأ الحوض وقال قطني مهلا رويدا قد ملأت بطني

ويسمى هذا شهادة أيضا كما في قوله تعالى {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} فهذه شهادة منهم على أنفسهم بما يفعلون من أعمال الكفر وأقواله فهي شهادة بكفرهم وهم شاهدون على أنفسهم بما شهدت به والمقصود أن الله سبحانه يشهد بما جعل آياته المخلوقة دالة عليه فإن دلالتها إنما هي بخلقه وجعله ويشهد بآياته القولية الكلامية المطابقة لما شهدت به آياته الخلقية فتتطابق شهادة القول وشهادة الفعل كما قال تعالى {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} أي أن القرآن حق فأخبر

ج / 3 ص -454- أنه يدل بآياته الأفقية والنفسية على صدق آياته القولية الكلامية وهذه الشهادة الفعلية قد ذكرها غير واحد من أئمة العربية والتفسير قال ابن كيسان شهد الله بتدبيره العجيب وأموره المحكمة عند خلقه أنه لا إله إلا هو.
فصل وأما المرتبة الرابعة وهي الأمر بذلك والإلزام به وإن كان مجرد
الشهادة لا يستلزمه لكن الشهادة في هذا الموضع تدل عليه وتتضمنه فإنه سبحانه شهد به شهادة من حكم به وقضى وأمر وألزم عباده به كما قال تعالى{وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} وقال تعالى {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} وقال تعالى {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقال تعالى {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} وقال الله سبحانه وتعالى {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} والقرآن كله شاهد بذلك ووجه استلزام شهادته سبحانه لذلك أنه إذا شهد أنه لا إله إلا هو فقد أخبر وبين وأعلم وحكم وقضى أن ما سواه ليس بإله وأن إلهية ما سواه أبطل الباطل وإثباتها أظلم الظلم فلا يستحق العبادة سواه كما لا تصلح الإلهية لغيره وذلك يستلزم الأمر باتخاذه وحده إلها والنهي عن اتخاذ غيره معه إلها وهذا يفهمه المخاطب من هذا النفي والإثبات كما إذا رأيت رجلا يستفتى أو يستشهد أو يستطب من ليس أهلا لذلك ويدع من هو أهل له فتقول هذا ليس بمفت ولا شاهد ولا طبيب المفتي فلان والشاهد فلان والطبيب فلان فإن هذا أمر منك ونهي وأيضا فإن الأدلة قد دلت على أنه سبحانه وحده المستحق للعبادة فإذا أخبر أنه هو وحده المستحق للعبادة تضمن هذا الإخبار أمر العباد وإلزامهم بأداء ما يستحقه الرب تعالى عليهم وأن القيام بذلك هو خالص حقه عليهم فإذا شهد سبحانه أنه لا إله إلا هو تضمنت شهادته الأمر والإلزام بتوحيده.

ج / 3 ص -455- وأيضا فلفظ الحكم والقضاء يستعمل في الجمل الخبرية فيقال للجملة الخبرية قضية وحكم وقد حكم فيها بكيت وكيت قال تعالى{أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} فجعل هذا الإخبار المجرد منهم حكما وقال في موضع آخر {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} لكن هذا حكم لا الزام الإلزام معه والحكم والقضاء بأنه لا إله إلا هو متضمن للإلزام والله سبحانه أعلم.
فصل وقوله تعالى{قَائِماً بِالْقِسْطِ} القسط هو العدل فشهد الله سبحانه أنه قائم بالعدل في توحيده وبالوحدانية في عدله والتوحيد والعدل هما جماع صفات الكمال فإن التوحيد يتضمن تفرده سبحانه بالكمال والجلال والمجد والتعظيم الذي لا ينبغي لأحد سواه والعدل يتضمن وقوع أفعاله كلها على السداد والصواب وموافقة الحكمة فهذا توحيد الرسل وعدلهم إثبات الصفات والأمر بعبادة الله وحده لا شريك له وإثبات القدر والحكم والغايات المطلوبة المحمودة بفعله وأمره لا توحيد الجهمية والمعتزلة والقدرية الذي هو إنكار الصفات وحقائق الأسماء الحسنى وعدلهم الذي هو التكذيب بالقدر أو نفي الحكم والغايات والعواقب الحميدة التي يفعل الله لأجلها ويأمر وقيامه سبحانه بالقسط في شهادته يتضمن أمورا أحدها أنه قائم بالقسط في هذه الشهادة التي هي أعدل شهادة على الإطلاق وإنكارها وجحودها أعظم الظلم على الإطلاق فلا أعدل من التوحيد ولا أظلم من الشرك فهو سبحانه قائم بالعدل في هذه الشهادة قولا وفعلا حيث شهد بها وأخبر وأعلم عباده وبين لهم تحقيقها وصحتها وألزمهم بمقتضاها وحكم

ج / 3 ص -456- به وجعل الثواب والعقاب عليها وجعل الأمر والنهي من حقوقها وواجباتها فالدين كله من حقوقها والثواب كله عليها والعقاب كله على تركها وهذا هو العدل الذي قام به الرب تعالى في هذه الشهادة فأوامره كلها تكميل لها وأمر بأداء حقوقها ونواهيه كلها صيانة لها عما يهضمها ويضادها وثوابه كله عليها وعقابه كله على تركها وترك حقوقها وخلقه السموات والأرض وما بينهما كان بها ولأجلها وهي الحق الذي خلقت به وضدها هو الباطل والعبث الذي نزه نفسه عنه وأخبر أنه لم يخلق به السموات والأرض قال تعالى ردا على المشركين المنكرين لهذه الشهادة {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} وقال تعالى{حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُون} وقال {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقّ} وقال {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً وَإِنَّ كَثِيراً مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ}وقال {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقّ} وهذا كثير في القرآن والحق الذي خلقت به السموات والأرض ولأجله هو التوحيد وحقوقه من الأمر والنهي والثواب والعقاب فالشرع والقدر والخلق والأمر والثواب والعقاب قائم بالعدل والتوحيد صادر عنهما وهذا هو الصراط المستقيم الذي عليه الرب سبحانه وتعالى قال تعالى حكاية عن نبيه هود {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} فهو سبحانه على صراط مستقيم في قوله وفعله فهو يقول الحق ويفعل العدل {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ

ج / 3 ص -457- لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيل} فالصراط المستقيم الذي عليه ربنا تبارك وتعالى هو مقتضى التوحيد والعدل قال تعالى {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} فهذا مثل ضربه الله لنفسه وللصنم فهو سبحانه الذي يأمر بالعدل وهو على صراط مستقيم والصنم مثل العبد الذي هو كل على مولاه أينما يوجهه لا يأت بخير والمقصود أن قوله تعالى {قَائِماً بِالْقِسْطِ} هو كقوله {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} وقوله قائما بالقسط نصب على الحال وفيه وجهان أحدهما أنه حال من الفاعل في شهد الله والعامل فيها الفعل والمعنى على هذا شهد الله حال قيامه بالقسط أنه لا إله إلا هو والثاني أنه حال من قوله هو والعامل فيها معنى النفي أي لا إله إلا هو حال كونه قائمة بالقسط وبين التقديرين فرق ظاهر فإن التقدير الأول يتضمن أن المعنى شهد الله متكلما بالعدل مخبرا به آمرا به فاعلا له مجازيا به أنه لا إله إلا هو فإن العدل يكون في القول والفعل والمقسط هو العادل في قوله وفعله فشهد الله قائما بالعدل قولا وفعلا أنه لا إله إلا هو وفي ذلك تحقيق لكون هذه الشهادة شهادة عدل وقسط وهي أعدل شهادة كما أن المشهود به أعدل شيء.

ج / 3 ص -458- وأصحه وأحقه وذكر ابن السائب وغيره في سبب نزول الآية ما يشهد بذلك وهو" أن حبرين من أحبار الشأم قدما على النبي صلى اله عليه وسلم فلما أبصرا المدينة قال أحدهما لصاحبه ما أشبه هذه المدينة بمدينة النبي صلى اله عليه وسلم الذي يخرج في آخر الزمان فلما دخلا على النبي صلى اله عليه وسلم قالا له أنت محمد قال نعم وأحمد قال نعم قالا نسألك عن شهادة فإن أخبرتنا بها آمنا بك قال سلاني قالا أخبرنا عن أعظم شهادة في كتاب الله فنزلت {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} الآية" وإذا كان القيام بالقسط يكون في القول والفعل كان المعنى أنه كان سبحانه يشهد وهو قائم بالعدل عالم به لا بالظلم فإن هذه الشهادة تضمنت قولا وعملا فإنها تضمنت أنه هو الذي يستحق العبادة وحده دون غيره وأن الذين عبدوه وحده هم المفلحون السعداء وأن الذين أشركوا به غيره هم الضالون الأشقياء فإذا شهد قائما بالعدل المتضمن جزاء المخلصين بالجنة وجزاء المشركين بالنار كان هذا من تمام موجب الشهادة وتحقيقها وكان قوله قائما بالقسط تنبيها على جزاء الشاهد بها والجاحد لها والله أعلم.
فصل وأما التقدير الثاني وهو أن يكون قوله قائما حالا مما بعد إلا.
فالمعنى أنه لا إله إلا هو قائما بالعدل فهو وحده المستحق الإلهية مع كونه قائما بالقسط قال شيخنا وهذا التقدير أرجح فإنه يتضمن أن الملائكة وأولي العلم يشهدون له بأنه لا إله إلا هو وأنه قائم بالقسط قلت مراده أنه إذا كان قوله قائما بالقسط حالا من المشهود به فهو كالصفة له فإن الحال صفة في المعنى لصاحبها فإذا وقعت الشهادة على ذي الحال وصاحبها كان كلاهما مشهودا به فيكون الملائكة وأولوا العلم قد شهدوا بأنه قائم بالقسط كما شهدوا بأنه لا إله إلا هو والتقدير الأول لا يتضمن ذلك فإنه إذا كان التقدير شهد الله قائما بالقسط أنه لا إله إلا هو

ج / 3 ص -459- والملائكة وأولو العلم يشهدون أنه لا إله إلا هو كان القيام بالقسط حالا من اسم الله وحده وأيضا فكونه قائما بالقسط فيما شهد به أبلغ من كونه حالا من مجرد الشهادة فإن قيل فإذا كان حالا من هو فهلا اقترن به ولم فصل بين صاحب الحال وبينها بالمعطوف فجاء متوسطا بين صاحب الحال وبينها قلت فائدته ظاهرة فإنه لو قال شهد الله أنه لا إله إلا هو قائما بالقسط والملائكة وأولو العلم لأوهم عطف الملائكة وأولي العلم على الضمير في قوله قائما بالقسط ولا يحسن العطف لأجل الفصل وليس المعنى على ذلك قطعا وإنما المعنى على خلافه وهو أن قيامه بالقسط مختص به كما أنه مختص بالإلهية فهو وحده الإله المعبود المستحق العبادة وهو وحده المجازي المثيب المعاقب بالعدل قوله لا إله إلا هو ذكر محمد بن جعفر أنه قال الأولى وصف وتوحيد والثانية رسم وتعليم أي قولوا لا إله إلا هو ومعنى هذا أن الأولى تضمنت أن الله سبحانه شهد بها وأخبر بها والتالي للقرآن إنما يخبر عن شهادته هو وليس في ذلك شهادة من التالي نفسه فأعاد سبحانه ذكرها مجردة ليقولها التالي فيكون شاهدا هو أيضا وأيضا فالأولى خبر عن الشهادة بالتوحيد والثانية خبر عن نفس التوحيد وختم بقوله العزيز الحكيم فتضمنت الآية توحيده وعدله وعزته وحكمته فالتوحيد يتضمن ثبوت صفات كماله ونعوت جلاله وعدم المماثل له فيها وعبادته وحده لا شريك له والعدل يتضمن وضعه الأشياء موضعها وتنزيلها منازلها وأنه لم يخص شيئا منها إلا بمخصص اقتضى ذلك وأنه لا يعاقب من لا يستحق العقوبة ولا يمنع من يستحق العطاء وإن كان هو الذي جعله مستحقا والعزة تتضمن كمال قدرته وقوته وقهره والحكمة

ج / 3 ص -460- تتضمن كمال علمه وخبرته وأنه أمر ونهى وخلق وقدر لما له في ذلك من الحكم والغايات الحميدة التي يستحق عليها كمال الحمد فاسمه العزيز يتضمن الملك واسمه الحكيم يتضمن الحمد وأول الآية يتضمن التوحيد وذلك حقيقة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وذلك أفضل ما قاله رسول الله صلى الله عليه وسلم والنبيون من قبله والحكيم الذي إذا أمر بأمر كان حسنا في نفسه وإذا نهى عن شيء كان قبيحا في نفسه وإذا أخبر بخبر كان صدقا وإذا فعل فعلا كان صوابا وإذا أراد شيئا كان أولى بالإرادة من غيره وهذا الوصف على الكمال لا يكون إلا لله وحده فتضمنت هذه الآية وهذه الشهادة الدلالة على وحدانيته المنافية للشرك وعدله المنافي للظلم وعزته المنافية للعجز وحكمته المنافية للجهل والعيب ففيها الشهادة له بالتوحيد والعدل والقدرة والعلم والحكمة ولهذا كانت أعظم شهادة ولا يقوم بهذه الشهادة على وجهها من جميع الطوائف إلا أهل السنة وسائر طوائف أهل البدع لا يقومون بها فالفلاسفة أشد الناس إنكارا وجحودا لمضمونها من أولها إلى آخرها وطوائف الاتحادية هم أبعد خلق الله عنها من كل وجه وطائفة الجهمية تنكر حقيقتها من وجوه منها أن الإله هو الذي تألهه القلوب محبة له واشتياقا إليه وإنابة وعندهم أن الله لا يحب ولا يحب ومنها أن الشهادة كلامه وخبره عما شهد به وهو عندهم لا يقول ولا يتكلم ولا يشهد ولا يخبر ومنها أنها تتضمن مباينته لخلقه بذاته وصفاته وعند فرعونيهم أنه لا يباين الخلق ولا يحايثهم وليس فوق العرش إله يعبد ولا رب يصلى له ويسجد

ج / 3 ص -461- وعند حلوليتهم أنه حال في كل مكان بذاته حتى في الأمكنة التي يستحي من ذكوها فهؤلاء مثبتة الجهمية وأولئك نفاتهم ومنها أن قيامه بالقسط في أفعاله وأقواله وعندهم أنه لم يقم ولا يقوم به فعل ولا قول ألبتة وأن قوله مخلوق من بعض المخلوقات وفعله هو المفعول المنفصل وأما أن يكون له فعل يكون به فاعلا حقيقة فلا ومنها أن القسط عندهم لا حقيقة له بل كل ممكن فهو قسط وليس في مقدوره ما يكون ظلما وقسطا بل الظلم عندهم هو المحال الممتنع لذاته والقسط هو الممكن فنزه الله سبحانه نفسه على قولهم عن المحال الممتنع لذاته الذي لا يدخل تحت القدرة ومنها أن العزة هي القوة والقدرة وعندهم لا يقوم به صفة ولا له صفة وقدرة تسمى قدرة وقوة ومنها أن الحكمة هي الغاية التي يفعل لأجلها وتكون هي المطلوبة بالفعل ويكون وجودها أولى من عدمها وهذا عندهم ممتنع في حقه سبحانه فلا يفعل لحكمة ولا غاية بل لا غاية لفعله ولا أمره وما ثم إلا محض المشيئة المجردة عن الحكمة والتعليل ومنها أن الإله هو الذي له الأسماء الحسنى والصفات العلى وهو الذي يفعل بقدرته ومشيئته وحكمته وهو الموصوف بالصفات والأفعال المسمى بالأسماء التي قامت بها حقائقها ومعانيها وهذا لا يثبته على الحقيقة إلا أتباع

ج / 3 ص -462- الرسل وهم أهل العدل والتوحيد.
فصل فالجهمية والمعتزلة تزعم أن ذاته لا تحب ووجهه لا يرى ولا يلتذ بالنظر إليه ولا تشتاق القلوب إليه فهم في الحقيقة منكرون الإلهية والقدرية تنكر دخول أفعال الملائكة والجن والإنس وسائر الحيوان تحت قدرته ومشيئته وخلقه فهم منكرون في الحقيقة لكمال عزته وملكه والجبرية تنكر حكمته وأن يكون له في أفعاله وأوامره غاية يفعل ويأمر لأجلها فهم منكرون في الحقيقة لحكمته وحمده وأتباع ابن سينا والنصير الطوسي وفروخهما ينكرون أن يكون ماهية غير الوجود المطلق وأن يكون له وصف ثبوتي زائد على ماهية الوجود فهم في الحقيقة منكرون لذاته وصفاته وأفعاله لا يتحاشون من ذلك والاتحادية أدهى وأمر فإنهم رفعوا القواعد من الأصل وقالوا ما ثم وجود خالق ووجود مخلوق بل الخلق المشبه هو عين الحق المنزه كل ذلك من عين واحدة بل هو العين الواحدة فهذه الشهادة العظيمة كل هؤلاء هم بها غير قائمين وهي متضمنة لإبطال ما هم عليه ورده كما تضمنت إبطال ما عليه المشركون ورده وهي مبطلة لقول طائفتي الشرك والتعطيل ولا يقوم بهذه الشهادة إلا أهل الإثبات الذين يثبتون لله ما أثبته لنفسه من الأسماء والصفات وينفون عنه مماثلة المخلوقات ويعبدونه وحده لا يشركون به شيئا.
فصل وإذا كانت شهادته سبحانه تتضمن بيانه للعباد ودلالتهم وتعريفهم
بما شهد به وإلا فلو شهد شهادة لم يتمكنوا من العلم بها لم ينتفعوا ولم يقم عليهم بها الحجة كما أن الشاهد من العباد إذا كانت عنده شهادة ولم يبينها بل كتمها.

ج / 3 ص -463- لم ينتفع بها أحد ولم تقم بها حجة وإذا كان لا ينتفع بها إلا ببيانها فهو سبحانه قد بينها غاية البيان بطرق ثلاثة السمع والبصر والعقل أما السمع فبسمع آياته المتلوة القولية المتضمنة لإثبات صفات كماله ونعوت جلاله وعلوه على عرشه فوق سبع سمواته وتكلمه بكتبه وتكليمه لمن شاء من عباده تكلما وتكليما حقيقة لا مجازا وفي هذا إبطال لقول من قال إنه لم يرد من عباده ما دلت عليه آياته السمعية من إثبات معانيها وحقائقها التي وضعت لها ألفاظها فإن هذا ضد البيان والإعلام ويعود على مقصود الشهادة بالإبطال والكتمان وقد ذم الله من كتم شهادة عنده من الله وأخبر أنه من أظلم الظالمين فإذا كانت عند العبد شهادة من الله تحقق ما جاء به رسوله من أعلام نبوته وتوحيد الرسل وأن إبراهيم وأهل بيته كانوا على الإسلام كلهم وكتم هذه الشهادة كان من أظلم الظالمين كما فعله أعداء رسول الله صلى الله عليه وسلم من اليهود الذين كانوا يعرفونه كما يعرفون أبنائهم فكيف يظن بالله سبحانه أنه كتم شهادة الحق التي يشهد بها الجهمية والمعتزلة والمعطلة ولا يشهد بها لنفسه ثم يشهد لنفسه بما يضادها ويناقضها ولا يجامعها بوجه ما سبحانك هذا بهتان عظيم فإن الله سبحانه شهد لنفسه بأنه استوى على العرش وبأنه القاهر فوق عباده وبأن ملائكته يخافونه من فوقهم وأن الملائكة تعرج إليه بالأمر وتنزل من عنده به وأن العمل الصالح يصعد إليه وأنه يأتي ويجيء ويتكلم ويرضى ويغضب ويحب ويكره ويتأذى ويفرح ويضحك وأنه يسمع ويبصر وأنه يراه المؤمنون بأبصارهم يوم لقائه إلى غير ذلك مما شهد به لنفسه وشهد له به رسله وشهدتوشهدت له الجهمية بضد ذلك وقالوا شهادتنا أصح وأعدل من شهادة النصوص فإن النصوص تضمنت كتمان الحق وإظهار خلافه فشهادة الرب تعالى تكذب هؤلاء أشد التكذيب وتتضمن أن الذي.

ج / 3 ص -464-
شهد به قد بينه وأوضحه وأظهره حتى جعله في أعلى مراتب الظهور والبيان وأنه لو كان الحق فيما يقوله المعطلة والجهمية لم يكن العباد قد انتفعوا بما شهد به سبحانه فإن الحق في نفس الأمر عندهم لم يشهد به لنفسه والذي شهد به لنفسه وأظهره وأوضحه فليس يجوز بحق ولا يجوز أن يستفاد منه الحق واليقين وأما آياته العيانية الخلقية والنظر فيها والاستدلال بها فإنها تدل على ما تدل عليه آياته القولية السمعية وآيات الرب هي دلائله وبراهينه التي بها يعرفه العباد وبها يعرفون أسماءه وصفاته وتوحيده وأمره ونهيه فالرسل تخبر عنه بكلامه الذي تكلم به وهو آياته القولية ويستدلون على ذلك بمفعولاته التي تشهد على صحة ذلك وهي آياته العيانية والعقل يجمع بين هذه وهذه فيجزم بصحة ما جاءت به الرسل فتتفق شهادة السمع والبصر والعقل والفطرة وهو سبحانه لكمال عدله ورحمته وإحسانه وحكمته ومحبته للعذر وإقامته للحجة لم يبعث نبيا من الأنبياء إلا ومعه آية تدل على صدقه فيما أخبر به قال تعالى لقد أرسلنا رسلنا بالبينات وأنزلا معهم الكتاب والميزان ليقوم الناس بالقسط وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ} وقال تعالى {قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} وقال تعالى {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} وقال تعالى {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} حتى إن من أخفى آيات الرسل آيات هود عليه السلام حتى قال له قومه {يَا هُودُ مَا جِئْتَنَا بِبَيِّنَة} ومع هذا فبينته من أظهر البينات وقد أشار إليها بقوله {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ

ج / 3 ص -465- مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}فهذا من أعظم الآيات أن رجلا واحدا يخاطب أمة عظيمة بهذا الخطاب غير جزع ولا فزع ولا خوار بل واثق مما قاله جازم به قد أشهد الله أولا على براءته من دينهم ومما هم عليه إشهاد واثق به معتمد عليه معلم لقومه أنه وليه وناصره وأنه غير مسلطهم عليه ثم أشهدهم إشهاد مجاهر لهم بالمخالفة أنه بريء من دينهم وآلهتهم التي يوالون عليها ويعادون ويبذلون دماءهم وأموالهم في نصرتها ثم أكد عليهم ذلك بالاستهانة بهم واحتقارهم وازدرائهم وأنهم لو يجتمعون كلهم على كيده وشفاء غيظهم منه ثم يعاجلونه ولا يمهلونه وفي ضمن ذلك أنهم أضعف وأعجز وأقل من ذلك وأنكم لو رمتموه لانقلبتم بغيظكم مكبوتين مخذولين ثم قرر دعوته أحسن تقرير وبين أن ربه تعالى وربهم الذي نواصيهم بيده هو وليه ووكيله القائم بنصره وتأييده وأنه على صراط مستقيم فلا يخذل من توكل عليه وآمن به ولا يشمت به أعدائه ولا يكون معهم عليه فإن صراطه المستقيم الذي هو عليه في قوله وفعله يمنع ذلك ويأباه وتحت هذا الخطاب أن من صراطه المستقيم أن ينتقم ممن خرج عنه وعمل بخلافه وينزل به بأسه فإن الصراط المستقيم هو العدل الذي عليه الرب تعالى ومنه انتقامه من أهل الشرك والإجرام ونصره أولياءه ورسله على أعدائهم وأنه يذهب بهم ويستخلف قوما غيرهم ولا يضره ذلك شيئا وأنه القائم سبحانه على كل شيء حفظا ورعاية وتدبيرا وإحصاء فأي آية وبرهان دليل أحسن من آيات الأنبياء وبراهينهم وأدلتهم وهي شهادة من الله سبحانه لهم بينها لعباده غاية البيان وأظهرها لهم غاية الإظهار

ج / 3 ص -466- بقوله وفعله وفي الصحيح عنه أنه قال" ما من نبي من الأنبياء إلا وقد أوتي من الآيات ما آمن على مثله البشر وإنما كان الذي أوتيته وحيا أوحاه الله إلي فأرجو أن أكون أكثرهم تابعا يوم القيامة " ومن أسمائه تعالى المؤمن وهو في أحد التفسيرين المصدق الذي يصدق الصادقين بما يقيم لهم من شواهد صدقهم فهو الذي صدق رسله وأنبياءه فيما بلغوا عنه وشهد لهم بأنهم صادقون بالدلائل التي دل بها على صدقهم قضاء وخلقا فإنه سبحانه أخبر وخبره الصدق وقوله الحق أنه لا بد أن يرى العباد من الآيات الأفقية والنفسية ما يبين لهم أن الوحي الذي بلغته رسله حق فقال تعالى {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} أي القرآن فإنه هو المتقدم في قوله{قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ} ثم قال {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} فشهد سبحانه لرسوله بقوله أن ما جاء به حق ووعده أن يرى العباد من آياته الفعلية الخلقية ما يشهد بذلك أيضا ثم ذكر ما هو أعظم من ذلك وأجل وهو شهادته سبحانه على كل شيء فإن من أسمائه الشهيد الذي لا يغيب عنه شيء ولا يعزب عنه مثقال ذرة في الأرض ولا في السماء بل هو مطلع على كل شيء مشاهد له عليم بتفاصيله وهذا استدلال بأسمائه وصفاته والأول استدلال بقوله وكلماته والاستدلال بالآيات الأفقية والنفسية استدلال بأفعاله ومخلوقاته فإن قلت قد فهمت الاستدلال بكلماته والاستدلال بمخلوقاته فبين لي كيفية الاستدلال بأسمائه وصفاته فإن ذلك أمر لا عهد لنا به في تخاطبنا وكتبنا قلت أجل هو لعمر الله كما ذكرت وشأنه أجل وأعلى فإن الرب تعالى هو المدلول عليه وآياته هي الدليل والبرهان فاعلم أن الله سبحانه في الحقيقة هو الدال على نفسه بآياته فهو الدليل لعباده في الحقيقة بما نصبه لهم من الدلالات والآيات وقد أودع في الفطر التي لم تتنجس

ج / 3 ص -467- بالتعطيل والجحود أنه سبحانه الكامل في أسمائه وصفاته وأنه الموصوف بكل كمال المنزه عن كل عيب ونقص فالكمال كله والجمال والجلال والبهاء والعزة والعظمة والكبرياء كله من لوازم ذاته يستحيل أن يكون على غير ذلك فالحياة كلها له والعلم كله له والقدرة كلها له والسمع والبصر والإرادة والمشيئة والرحمة والغنى والجود والإحسان والبر كله خاص له قائم به وما خفي على الخلق من كماله أعظم وأعظم مما عرفوه منه بل لا نسبة لما عرفوه من ذلك إلى ما لم يعرفوه ومن كماله المقدس اطلاعه على كل شيء وشهادته عليه بحيث لا يغيب عنه وجه من وجوه تفاصيله ولا ذرة من ذراته باطنا وظاهرا ومن هذا شأنه كيف يليق بالعباد أن يشركوا به وأن يعيدوا معه غيره وأن يجعلوا معه إلها آخر وكيف يليق بكماله أن يقر من يكذب عليه أعظم الكذب ويخبر عنه بخلاف ما الأمر عليه ثم ينصره على ذلك ويؤيده ويعلي كلمته ويرفع شأنه ويجيب دعوته ويهلك عدوه ويظهر على يديه من الآيات والبراهين والأدلة ما تعجز عن مثله قوى البشر وهو مع ذلك كاذب عليه مفتر ساع في الأرض بالفساد ومعلوم أن شهادته سبحانه على كل شيء وقدرته على كل شيء وحكمته وعزته وكماله المقدس يأبى ذلك كل الإباء ومن ظن ذلك به وجوزه عليه فهو من أبعد الخلق من معرفته وإن عرف منه بعض صفاته كصفة القدرة وصفة المشيئة والقرآن مملوء من هذه الطريق وهي طريق الخاصة بل خاصة الخاصة هم الذين يستدلون بالله على أفعاله وما يليق به أن يفعله وما لا يفعله وإذا تدبرت القرآن رأيته ينادي على ذلك فيبديه ويعبده لمن له فهم وقلب واع عن الله قال الله تعالى{وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ

ج / 3 ص -468- لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} أفلا تراه كيف يخبر سبحانه أن كماله وحكمته وقدرته تأبى أن يقر من تقول عليه بعض الأقاويل بل لا بد أن يجعله عبرة لعباده كما جرت بذلك سنته في المتقولين عليه وقال تعالى {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً} فإن يشأ الله يختم على قلبك ههنا انتهى جواب الشرط ثم أخبر خبرا جازما غير متعلق أنه يمحو الله الباطل ويحق الحق وقال تعالى{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ}فأخبر أن من نفى عنه الإرسال والكلام لم يقدره حق قدره ولا عرفه كما ينبغي ولا عظمه كما يستحق فكيف من ظن أنه ينصر الكاذب المفتري عليه ويؤيده ويظهر على يديه الآيات والأدلة وهذا في القرآن كثير جدا يستدل بكماله المقدس وأوصافه وجلاله على صدق رسله وعلى وعده ووعيده ويدعو عباده إلى ذلك كما يستدل بأسمائه وصفاته على وحدانيته وعلى بطلان الشرك كما في قوله{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} وأضعاف أضعاف ذلك في القرآن ويستدل سبحانه بأسمائه وصفاته على بطلان ما نسب إليه من الأحكام والشرائع الباطلة وأن كماله المقدس يمنع من شرعها كقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وقوله عقيب ما نهى عنه وحرمه من الشرك والظلم والفواحش والقول عليه بلا علم كل ذلك كان سيئه عند ربك مكروها فأعلمك أن ما كان سيئة في نفسه فهو يكرهه وكماله يأبى أن يجعله شرعا له ودينا فهو سبحانه يدل عباده بأسمائه وصفاته على ما يفعله ويأمر به وما يحبه ويبغضه ويثيب عليه ويعاقب عليه ولكن هذه الطريق لا يصل إليها

ج / 3 ص -469- إلا خاصة الخاصة فلذلك كانت طريقة الجمهور الدلالات بالآيات المشاهدة فإنها أوسع وأسهل تناولا والله سبحانه يفضل بعض خلقه على بعض ويرفع درجات من يشاء وهو العليم الحكيم فالقرآن العظيم قد اجتمع فيه مالم يجتمع في غيره فإنه هو الدعوة والحجة وهو الدليل والمدلول عليه وهو الشاهد والمشهود له وهو الحكم والدليل وهو الدعوة والبينة قال الله تعالى{أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ} أي من ربه وهو القرآن وقال تعالى لمن طلب آية تدل على صدق رسوله{أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} فأخبر سبحانه أن الكتاب الذي أنزله على رسوله يكفي عن كل آية ففيه الحجة والدلالة على أنه من الله وأن الله سبحانه أرسل به رسوله وفيه بيان ما يوجب لمن اتبعه السعادة وينجبه من العذاب ثم قال {قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ} فإذا كان الله سبحانه عالما بجميع الأشياء كانت شهادته أصدق شهادة وأعدلها فإنها شهادة بعلم تام محيط بالمشهود به فيكون الشاهد به أعدل الشهداء وأصدقهم وهو سبحانه يذكر علمه عند شهادته وقدرته وملكه عند مجازاته وحكمته عند خلقه وأمره ورحمته عند ذكر إرسال رسوله وحلمه عند ذكر ذنوب عباده ومعاصيهم وسمعه عند ذكر دعائهم ومسألته وعزته وعلمه عند قضائه وقدره فتأمل ورود أسمائه الحسنى في كتابه وارتباطها بالخلق والأمر والثواب والعقاب.
فصل ومن هذا قوله تعالى{وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} فاستشهد على رسالته

ج / 3 ص -470- بشهادة الله له ولا بد أن تعلم هذه الشهادة وتقوم بها الحجة على المكذبين له وكذلك قوله{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ}وكذلك قوله{لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً}وكذلك قوله {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ}وقوله {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}وقوله{وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ}وقوله {مُحَمَّدٌ رسول الله صلى الله عليه وسلم} فهذا كله شهادة منه لرسوله قد أظهرها وبينها وبين صحتها غاية البيان بحيث قطع العذر بينه وبين عباده وأقام الحجة عليهم فكونه سبحانه شاهدا لرسوله معلوم بسائر أنواع الأدلة عقليها ونقليها وفطريها وضروريها ونظريها ومن نظر في ذلك وتأمله علم أن الله سبحانه شهد لرسوله أصدق الشهادة وأعدلها وأظهرها وصدقه بسائر أنواع التصديق بقوله الذي أقام البراهين على صدقه فيه وبفعله وإقراره وبما فطر عليه عباده من الإقرار بكماله وتنزيهه عن القبائح وعما لا يليق به وفي كل وقت يحدث من الآيات الدالة على صدق رسوله ما يقيم به الحجة ويزيل به العذر ويحكم له ولأتباعه بما وعدهم به من العز والنجاة والظفر والتأييد ويحكم على أعدائه ومكذبيه بما توعدهم به من الخزي والنكال والعقوبات المعجلة الدالة على تحقيق العقوبات المؤجلة {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً}فيظهره ظهورين ظهورا بالحجة والبيان والدلالة وظهورا بالنصر والظفر والغلبة والتأييد حتى يظهره على مخالفيه ويكون منصورا وقوله{لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُون} فما فيه من الخبر عن علم الله الذي لا يعلمه غيره من أعظم الشهادة بأنه هو الذي أنزله كما قال في الآية الأخرى{أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا

ج / 3 ص -471- بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} وليس المراد مجرد الإخبار بأنه أنزله وهو معلوم له كما يعلم سائر الأشياء فإن كل شيء معلوم له من حق وباطل وإنما المعنى أنزله مشتملا على علمه فنزوله مشتملا على علمه هو آية كونه من عنده وأنه حق وصدق ونظير هذا قوله {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْض} ذكر ذلك سبحانه تكذيبا وردا على من قال افتراه.
فصل ومن شهادته أيضا ما أودعه في قلوب عباده من التصديق الجازم.
واليقين الثابت والطمأنينة بكلامه ووحيه فإن العادة تحيل حصول ذلك بما هو من أعظم الكذب والافتراء على رب العالمين والإخبار عنه بخلاف ما هو عليه من أسمائه وصفاته بل ذلك يوقع أعظم الريب والشك وتدفعه الفطر والعقول السليمة كما تدفع الفطر التي فطر عليها الحيوان الأغذية الخبيثة الضارة التي لا تغذى كالأبوال والأنتان فإن الله سبحانه فطر القلوب على قبول الحق والانقياد له والطمأنينة به والسكون إليه ومحبته وفطرها على بغض الكذب والباطل والنفور عنه والريبة به وعدم السكون إليه ولو بقيت الفطر على حالها لما آثرت على الحق سواه ولما سكنت إلا إليه ولا اطمأنت إلا به ولا أحبت غيره ولهذا ندب الله عز وجل عباده إلى تدبر القرآن فإن كل من تدبره أوجب له تدبره علما ضروريا ويقينا جازما أنه حق وصدق بل أحق كل حق وأصدق كل صدق وأن الذي جاء به أصدق خلق الله وأبرهم وأكملهم علما وعملا ومعرفة كما قال تعالى {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} وقال تعالى {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}فلو رفعت الأقفال عن القلوب.

ج / 3 ص -472- لباشرتها حقائق القرآن واستنارت فيها مصابيح الإيمان وعلمت علما ضروريا يكون عندها كسائر الأمور الوجدانية من الفرح والألم والحب والخوف أنه من عند الله تكلم به حقا وبلغه رسوله جبريل عنه إلى رسوله محمد فهذا الشاهد في القلب من أعظم الشواهد وبه احتج هرقل على أبي سفيان حيث قال له فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه فقال لا فقال له وكذلك الإيمان إذا خالطت حلاوته بشاشة القلوب لا يسخطه أحد وقد أشار تعالى إلى هذا المعنى في قوله {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْم} وقوله {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِه} وقوله{وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقّ} وقوله {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى}وقوله {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} يعني أن الآية التي يقترحونها لا توجب هداية بل الله هو الذي يهدي ويضل ثم نبههم على أعظم آية وأجلها وهي طمأنينة قلوب المؤمنين بذكره الذي أنزله فقال {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّه} أي بكتابه وكلامه{أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} فطمأنينة القلوب الصحيحة والفطر السليمة به وسكونها إليه من أعظم الآيات إذ يستحيل في العادة أن تطمئن القلوب وتسكن إلى الكذب والافتراء والباطل فإن قيل فلم لم يذكر الله سبحانه شهادة رسله مع الملائكة فيقول {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَة} والرسل وهم أعظم شهادة من أولي العلم قيل في ذلك عدة فوائد إحداها أن أولي العلم أعم من الرسل والأنبياء فيدخلون هم وأتباعهم وثانيها أن في ذكر أولي العلم في هذه الشهادة وتعليقها بهم ما يدل على أنها من موجبات العلم ومقتضايته وأن من كان من أولي العلم فإنه يشهدv

ج / 3 ص -473- بهذه الشهادة كما يقال إذا طلع الهلال واتضح فإن كل من كان من أهل النظر يراه وإذا فاحت رائحة ظاهرة فكل من كان من أهل الشم يشم هذه الرائحة قال تعالى {وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى} أي كل من له رؤية يراها حينئذ عيانا ففي هذا بيان أن من لم يشهد له الله سبحانه بهذه الشهادة فهو من أعظم الجهال وإن علم من أمور الدنيا مالم يعلمه غيره فهو من أولي الجهل لا من أولي العلم وقد بينا أنه لم يقم بهذه الشهادة ويؤديها على وجهها إلا أتباع الرسل أهل الإثبات فهم أولو العلم وسائر من عداهم أولو الجهل وإن وسعوا القول وأكثروا الجدال ومنها الشهادة من الله سبحانه لأهل هذه الشهادة أنهم أولو العلم فشهادته لهم أعدل وأصدق من شهادة الجهمية والمعطلة والفرعونية لهم بأنهم جهال وأنهم حشوية وأنهم مشبهة وأنهم مجسمة ونوابت ونواصب فكفاهم أصدق الصادقين لهم بأنهم من أولي العلم إذ شهدوا له بحقيقة ما شهد به لنفسه من غير تحريف ولا تعطيل واثبتوا له حقيقة هذه الشهادة ومضمونها وخصومهم نفوا عنه حقائقها وأثبتوا له ألفاظها ومجازاتها.
فصل وفي ضمن هذه الشهادة الإلهية الثناء على أهل العلم الشاهدين بها وتعديلها فإنه سبحانه قرن شهادتهم بشهادته وشهادة ملائكته واستشهد بهم جل وعلا على أجل مشهود به وجعلهم حجة على من أنكر هذه الشهادة كما يحتج بالبينة على من أنكر الحق فالحجة قامت بالرسل على الخلق وهؤلاء نواب الرسل وخلفاؤهم في إقامة حجج الله على العباد.
فصل وقد فسرت شهادة أولي العلم بالإقرار وفسرت بالتبيين والإظهار
والصحيح أنها تتضمن الأمرين فشهادتهم إقرار وإظهار وإعلام وهم.

ج / 3 ص -474- شهداء الله على الناس يوم القيامة قال الله تعالى{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} وقال تعالى {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاس} فأخبر أنه جعلهم عدولا خيارا ونوه بذكرهم قبل أن يوجدهم لما سبق في علمه من اتخاذه لهم شهداء يشهدون على الأمم يوم القيامة فمن لم يقم بهذه الشهادة علما وعملا ومعرفة وإقرارا ودعوة وتعليما وإرشادا فليس من شهداء الله والله المستعان قوله تعالى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} اختلف المفسرون هل هو كلام مستأنف أو داخل في مضمون هذه الشهادة فهو بعض المشهود به وهذا الاختلاف مبني على القراءتين في كسر إن فتحها فالأكثرون على كسرها على الاستئناف وفتحها الكسائي وحده والوجه هو الكسر لأن الكلام الذي قبله قد تم فالجملة الثانية مقررة مؤكدة لمضمون ما قبلها وهذا أبلغ في التقرير وأذهب في المدح والثناء ولهذا كان كسر إنا كنا من قبل ندعوه إنه هو البر الرحيم أحسن من الفتح وكان الكسر في قول الملبي لبيك إن الحمد والنعمة لك أحسن من الفتح وقد ذكر في توجيه قراءة الكسائي ثلاثة أوجه أحدها أن تكون الشهادة واقعة على الجملتين فهي واقعة على أن الدين عند الله الإسلام وهو المشهود به ويكون فتح أنه من قوله أنه لا إله إلا هو على إسقاط حرف الجر أي بأنه لا إله إلا هو وهذا توجيه الفراء وهو ضعيف جدا فإن المعنى على خلافه وأن المشهود به هو نفس قوله أنه لا إله إلا هو فالمشهود به أن وما في حيزها والعناية إلى هذا صرفت وبه حصلت.

ج / 3 ص -475- ولكن لهذا القول مع ضعفه وجه وهو أن يكون المعنى شهد الله بتوحيده أن الدين عند الله الإسلام والإسلام هو توحيده سبحانه فتضمنت الشهادة توحيده وتحقيق دينه أنه الإسلام لا غيره الوجه الثاني أن تكون الشهادة واقعة على الجملتين معا كلاهما مشهود به على تقدير حذف الواو وإرادتها والتقدير وأن الدين عنده الإسلام فتكون جملة استغنى فيها عن حرف العطف بما تضمنت من ذكر المعطوف عليه كما وقع الاستغناء عنها في قوله {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} فيحسن ذكر الواو وحذفها كما حذفت هنا وذكرت في قوله{وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ}الوجه الثالث وهو مذهب البصريين أن يجعل أن الثانية بدلا من الولى والتقدير شهد الله أن الدين عند الله الإسلام وقوله {لا إِلَهَ إِلَّا هُوَ} توطئة للثانية وتمهيد ويكون هذا من البدل الذي الثاني فيه نفس الأول فإن الدين الذي هو نفس الإسلام عند الله هو شهادة أن لا إله إلا الله والقيام بحقها ولك أن تجعله على هذا الوجه من باب بدل الاشتمال لأن الإسلام يشتمل على التوحيد فإن قيل فكان ينبغي على هذه القراءة أن يقول إن الدين عند الله الإسلام لأن المعنى شهد الله أن الدين عنده الإسلام فلم عدل إلى لفظ الظاهر قيل هذا يرجح قراءة الجمهور وأنها أفصح وأحسن ولكن يجوز إقامة الظاهر مقام المضمر وقد ورد في القرآن وكلام العرب كثيرا فإن الله تعالى قال{وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقال {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}وقال تعالى {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}قال ابن عباس افتخر المشركون بآبائهم فقال كل فريق لا دين إلا دين آبائنا وما كانوا عليه فأكذبهم الله تعالى

ج / 3 ص -476- فقال {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ}يعني الذي جاء به محمد وهو دين الأنبياء من أولهم إلى آخرهم ليس لله دين سواه ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين وقد دل قوله {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} على أنه دين جميع أنبيائه ورسله وأتباعهم من أولهم إلى آخرهم وأنه لم يكن لله قط ولا يكون له دين سواه قال أول الرسل نوح{فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}وقال إبراهيم وإسماعيل {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَك} {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} وقال يعقوب لبنيه عند الموت {مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَك} إلى قوله {وَنَحْنُ لَهُ مُسْلِمُونَ} وقال موسى لقومه {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} وقال تعالى {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ}وقالت ملكة سبأ{رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} فالإسلام دين أهل السموات ودين أهل التوحيد من أهل الأرض لا يقبل الله من أحد دينا سواه فأديان أهل الأرض ستة واحد للرحمن وخمسة للشيطان فدين الرحمن هو الإسلام والتي للشيطان اليهودية والنصرانية والمجوسية والصابئة ودين المشركين فهذا بعض ما تضمنته هذه الآية العظيمة من أسرار التوحيد والمعارف ولا تستطل الكلام فيها فإنه أهم من الكلام على كلام صاحب المنازل فلنرجع إلى شرح كلامه وبيان ما فيه قال وإنما نطق العلماء بما نطقوا به وأشار المحققون إلى ما أشاروا إليه.

ج / 3 ص -477- من هذا الطريق لقصد تصحيح التوحيد وما سواه من حال أو مقام فكله مصحوب العلل يريد أن التوحيد هو الغاية المطلوبة من جميع المقامات والأعمال والأحوال فغايتها كلها التوحيد وإنما كلام العلماء والمحققين من أهل السلوك كله لقصد تصحيحه وهذا بين من أول المقامات إلى آخرها فإنها تشير إلى تصحيحه وتجريده وقوله وما سواه من حال أو مقام فكله مصحوب العلل يريد أن تجريد التوحيد لا علة معه إذ لو كان معه علة تصحبه لم يجرد فتجرده ينفي عنه العلل بالكلية بخلاف ما سواه من المقامات والأحوال فإن العلل تصحبها وعندهم أن علل المقامات لا تزول بتجريد التوحيد مثاله أن علة مقام التوكل أن يشهد متوكلا ومتوكلا عليه ومتوكلا فيه ويشهد نفس توكله وهذا كله علة في مقام التوكل فإنه لا يصح له مقامه إلا بأن لا يشهد مع الوكيل الحق الذي يتوكل عليه غيره ولا يرى توكله عليه سببا لحصول المطلوب ولا وسيلة إليه وفيه علة أخرى أدق من هذه عند أرباب الفناء وهي أن المتوكل قد وكل أمره إلى مولاه والتجأ إلى كفايته وتدبيره له والقيام بمصالحه قالوا وهذا في طريق الخاصة عمي عن التوحيد ورجوع إلى الأسباب لأن الموحد قد رفض الأسباب ووقف مع المسبب وحده والمتوكل وإن رفض الأسباب فإنه واقف مع توكله فصار توكله بدلا من تلك الأسباب التي رفضها فهو متعلق بما رفضه وتجريد التوكل عندهم وحقيقته هو تخليص القلب من علة التوكل وهو أن يعلم

ج / 3 ص -478- أن الله سبحانه فرغ من الأسباب وقدرها وهو سبحانه يسوق المقادير إلى المواقيت فالمتوكل حقيقة عندهم هو من أراح نفسه من كد النظر ومطالعة السبب سكونا إلى ما سبق له من القسم مع استواء الحالين عنده وهو أن يعلمأن الطلب لا ينفع والتوكل لا يجمع ومتى طالع بتوكله عرضا كان توكله مدخولا وقصده معلولا فإذا خلص من رق هذه الأسباب ومطالعة العوارض ولم يلاحظ في توكله سوى خالص حق الرب سبحانه كفاه تعالى كل مهم كما أوحى الله تعالى إلى موسى كن لي كما أريد أكن لك كما تريد وهذا الكلام وأمثاله بعضه صواب وبعضه خطأ وبعضه محتمل فقوله إن التوكل في طريق الخاصة عمى عن التوحيد ورجوع إلى الأسباب خطأ محض بل التوكل حقيقة التوحيد ولا يتم التوحيد إلا به وقد تقدم في باب التوكل بيان ذلك وأنه من مقامات الرسل وهم خاصة الخاصة وإنما المتحذلقون المتنطعون جعلوه من مقامات العامة ولا أخص ممن أرسل الله واصطفى ولا أعلى من مقاماتهم وقوله إنه رجوع إلى الأسباب يقال بل هو قيام بحق الأمر فإن الله سبحانه اقتضت حكمته ربط المسببات بأسبابها وجعل التوكل والدعاء من أقرب الأسباب التي تحصل المقصود فالتوكل امتثال لأمر الله وموافقة لحكمته وعبودية القلب له فكيف يكون مصحوب العلل وكيف يكون من مقامات العامة وقوله لأن الموحد قد رفض الأسباب كلها يقال له هذا الرفض لا يخرج عن الكفر تارة والفسق تارة والتقصير تارة فإن الله أمر بالقيام بالأسباب فمن رفض ما أمره الله أن يقوم به فقد ضاد الله في أمره وكيف يحل لمسلم أن يرفض الأسباب كلها فإن قلت ليس المراد رفض القيام بها وإنما المراد رفض الوقوف معها قلت وهذا أيضا غير مستقيم فإن الوقوف مع الأسباب قسمان وقوف مأمور به مطلوب وهو أن يقف معها حيث أوقفه الله ورسوله فلا يتعدى حدودها ولا يقصر عنها فيقف معها مراعاة لحدودها وأوقاتها وشرائطها وهذا الوقوف لا تتم العبودية إلا به.

ج / 3 ص -479- ووقوف معها بحيث يعتقد أنها هي الفاعلة المؤثرة بنفسها وأنها تنفع وتضر بذاتها فهذا لا يعتقده موحد ولا يحتاج أن يحترز منه من يتكلم في المعرفة والسلوك نعم لا ينقطع بها عن رؤية المسبب ويعتقدها هي الغاية المطلوبة منه بل هي وسيلة توصل إلى الغاية ولا تصل إلى الغاية المطلوبة بدونها فهذا حق لكن لا يجامع رفضها والاعراض عنها بل يقوم بها معتقدا أنها وسيلة موصلة إلى الغاية فهي كالطريق الحسي الذي يقطعه المسافر إلى مقصده فإن قيل له ارفض الطريق ولا تلتفت إليها انقطع عن المسير بالكلية وإن جعلها غايته ولم يقصد بالسير فيها وصوله إلى مقصد معين كان معرضا عن الغاية مشتغلا بالطريق وإن قيل له التفت إلى طريقك ومنازل سيرك وراعها وسر فيها ناظرا إلى المقصود عاملا على الوصول إليه فهذا هو الحق وقوله المتوكل وإن رفض الأسباب واقف مع توكله فيقال إن وقف مع توكله امتثالا لأمر الله وأداء لحق عبوديته معتقدا أن الله هو الذي من عليه بالتوكل وأقامه فيه وجعله سببا موصلا له إلى مطلوبه فنعم الوقوف وقف وما أحسنه من وقوف وإن وقف معه اعتقادا أن بنفس توكله وعمله يصل مع قطع النظر عن فضل ربه وإعانته ومنه عليه بالتوكل فهو وقوف منقطع عن الله وقوله إن التوكل بدل من الأسباب التي رفضها فالمتوكل متنقل من سبب إلى سبب يقال له إن كانت الأسباب التي رفضها غير مأمور بها فالتوكل المجرد خير منها وإن كانت مأمورا بها فرفضه لها إلى التوكل معصية وخروج عن الأمر نعم للتوكل ثلاث علل إحداها أن يترك ما أمر به من الأسباب استغناء بالتوكل عنها فهذا توكل عجز وتفريط وإضاعة لا توكل عبودية وتوحيد كمن يترك الأعمال التي هي سبب النجاة ويتوكل في حصولها ويترك القيام بأسباب

ج / 3 ص -480- الرزق من العمل والحراثة والتجارة ونحوها ويتوكل في حصوله ويترك طلب العلم ويتوكل في حصوله فهذا توكله عجز وتفريط كما قال بعض السلف لا تكن ممن يجعل توكله عجزا وعجزه توكلا العلة الثانية أن يتوكل في حظوظه وشهواته دون حقوق ربه كمن يتوكل في حصول مال أو زوجة أو رياسة وأما التوكل في نصرة دين الله وإعلاء كلمته وإظهار سنة رسوله وجهاد أعدائه فليس فيه علة بل هو مزيل للعلل العلة الثالثة أن يرى توكله منه ويغيب بذلك عن مطالعة المنة وشهود الفضل وإقامة الله له في مقام التوكل وليس مجرد رؤية التوكل علة كما يظنه كثير من الناس بل رؤية التوكل وأنه من عين الجود ومحض المنة ومجرد التوفيق عبودية وهي أكمل من كونه يغيب عنه ولا يراه فالأكمل أن لا يغيب بفضل ربه عنه ولا به عن شهود فضله كما تقدم بيانه فهذه العلل الثلاث هي التي تعرض في مقام التوكل وغيره من المقامات وهي التي يعمل العارفون بالله وأمره على قطعها وهكذا الكلام في سائر علل المقامات وإنما ذكرنا هذا مثالا لما يذكر من عللها وقد أفرد لها صاحب المنازل مصنفا لطيفا وجعل غالبها معلولا والصواب أن عللها هذه الثلاثة المذكورة أن يترك بها ما هو أعلى منها وأن يعلقها بحظه والانقطاع بها عن المقصود وأن لا يراها من عين المنة ومحض الجود وبالله التوفيق قوله والتوحيد على ثلاثة أوجه الوجه الأول توحيد العامة الذي يصح بالشواهد والوجه الثاني توحيد الخاصة وهو الذي يثبت بالحقائق والوجه الثالث توحيد قائم بالقدم وهو توحيد خاصة الخاصة فيقال لا ريب أن أهل التوحيد يتفاوتون في توحيدهم علما ومعرفة وحالا تفاوتا لا يحصيه إلا الله فأكمل الناس توحيدا الأنبياء صلوات الله وسلامه عليهم والمرسلون منهم أكمل في ذلك وأولو العزم من الرسل أكمل

ج / 3 ص -481- توحيدا وهم نوح وإبراهيم وموسى ومحمد صلوات الله وسلامه عليهم أجمعين وأكملهم توحيدا الخليلان محمد وإبراهيم صلوات الله وسلامه عليهما فإنهما قاما من التوحيد بما لم يقم به غيرهما علما ومعرفة وحالا ودعوة للخلق وجهادا فلا توحيد أكمل من الذي قامت به الرسل ودعوا إليه وجاهدوا الأمم عليه ولهذا أمر الله سبحانه نبيه أن يقتدي بهم فيه كما قال سبحانه بعد ذكر إبراهيم ومناظرته أباه وقومه في بطلان الشرك وصحة التوحيد وذكر الأنبياء من ذريته ثم قال أولئك الذين آتيناهم الكتاب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها كافرين أولئك الذين هدى الله فبهداهم أقتده فلا أكمل من توحيد من أمر رسول الله صلى الله عليه وسلم أن يقتدى بهم ولما قاموا بحقيقته علما وعملا ودعوة وجهادا جعلهم الله أئمة للخلائق يهدون بأمره ويدعون إليه وجعل الخلائق تبعا لهم يأتمون بأمرهم وينتهون إلى ما وقفوا بهم عنده وخص بالسعادة والفلاح والهدى أتباعهم وبالشقاء والضلال مخالفيهم وقال لإمامهم وشيخهم إبراهيم خليله{إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} أي لا ينال عهدي بالإمامة مشرك ولهذا أوصى نبيه محمدا أن يتبع ملة إبراهيم وكان يعلم أصحابه إذا أصبحوا أن يقولوا "أصبحنا على فطرة الإسلام وكلمة الإخلاص ودين نبينا محمد وملة أبينا إبراهيم حنيفا مسلما وما كان من المشركين" فملة إبراهيم التوحيد ودين محمد ما جاء به من عند الله قولا وعملا واعتقادا وكلمة الإخلاص هي شهادة أن لا إله إلا الله وفطرة الإسلام هي ما فطر الله عليه عباده من محبته وعبادته وحده لا شريك له والاستسلام له عبودية وذلا وانقيادا وإنابة فهذا هو توحيد خاصة الخاصة الذي من رغب عنه فهو من أسفه السفهاء.

ج / 3 ص -482- قال تعالى{وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}فقسم سبحانه الخلائق قسمين سفيها لا أسفه منه ورشيدا فالسفيه من رغب عن ملته إلى الشرك والرشيد من تبرأ من الشرك قولا وعملا وحالا فكان قوله توحيدا وعمله توحيدا وحاله توحيدا ودعوته إلى التوحيد وبهذا أمر الله سبحانه جميع المرسلين من أولهم إلى آخرهم قال تعالى {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ}وقال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} وقال تعالى{أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي}أي هذا الكتاب الذي أنزل علي وهذه كتب الأنبياء كلهم هل وجدتم في شيء منها اتخاذ آلهة مع الله أم كلها ناطقة بالتوحيد آمرة به وقال تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}والطاغوت اسم لكل ما عبدوه من دون الله فكل مشرك إلهه طاغوته وقد تكلم شيخ الإسلام ابن تيمية على ما ذكره صاحب المنازل في التوحيد فقال بعد أن حكى كلامه إلى آخره أما التوحيد الأول الذي ذكره فهو التوحيد الذي جاءت به الرسل من أولهم إلى آخرهم ونزلت به الكتب كلها وبه أمر الله الأولين والآخرين وذكر الآيات الواردة بذلك.

ج / 3 ص -483- ثم قال وقد أخبر الله عن كل رسول من الرسل انه قال لقومه{اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهذه أول دعوة الرسل وآخرها قال النبي صلى اله عليه وسلم" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله صلى الله عليه وسلم" وقال" من مات وهو يعلم أن لا إله إلا الله دخل الجنة" والقرآن مملوء من هذا التوحيد والدعوة إليه وتعليق النجاة والسعادة في الآخرة به وحقيقته إخلاص الدين كله لله والفناء في هذا التوحيد مقرون بالبقاء وهو أن تثبت إلهية الحق تعالى في قلبه وتنفي إلهية ما سواه فتجمع بين النفي والإثبات فالنفي هو الفناء والإثبات هو البقاء وحقيقته أن تفنى بعبادة الله عن عبادة ما سواه وبمحبته عن محبة ما سواه وبخشيته عن خشية ما سواه وبطاعته عن طاعة ما سواه وكذلك بموالاته وسؤاله والاستغناء به والتوكل عليه ورجائه ودعائه والتفويض إليه والتحاكم إليه واللجإ إليه والرغبة فيما عنده قال تعالى{قل أغير الله أتخذ وليا فاطر السموات والأرض} وقال تعالى{أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً} وقال تعالى{قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} وقال تعالى {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}وقال تعالى {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} الآية وقال تعالى{فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} وقال تعالى {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} وقال تعالى {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}وقال تعالى{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي

ج / 3 ص -484- بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} وقال {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِ} وقال تعالى {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّين} الخالص وقال عن أصحاب الكهف {فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} وقال عن صاحب يس{وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} وقال تعالى {أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيّ} وقال تعالى {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وقال تعالى{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} وقال تعالى{وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وهذا في القرآن كثير بل هو أكثر من أن يذكر وهو أول الدين وآخره وباطنه وظاهره وذروة سنامه وقطب رحاه وأمرنا تعالى أن نتأسى بإمام هذا التوحيد في نفيه وإثباته كما قال تعالى{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}وقال تعالى {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وقال تعالى{وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ

ج / 3 ص -485- قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ قال قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ}وإذا تدبرت القرآن من أوله إلى آخره رأيته يدور على هذا التوحيد وتقريره وحقوقه قال شيخنا والخليلان هم أكمل خاصة الخاصة توحيدا ولا يجوز أن يكون في الأمة من هو أكمل توحيدا من نبي من الأنبياء فضلا عن الرسل فضلا عن أولي العزم فضلا عن الخليلين وكمال هذا التوحيد أن لا يبقى في القلب شيء لغير الله أصلا بل يبقى العبد مواليا لربه في كل شيء يحب من أحب وما أحب ويبغض من أبغض وما أبغض ويوالي من يوالي ويعادي من يعادي ويأمر بما يأمر به وينهى عما نهي عنه.
فصل قوله وهذا توحيد العامة الذي يصح بالشواهد قد تبين أن هذا.
توحيد خاصة الخاصة الذي لا شيء فوقه ولا أخص منه وأن الخليلين أكمل الناس فيه توحيدا فليهن العامة نصيبهم منه قوله يصح بالشواهد أي بالأدلة والآيات والبراهين وهذا مما يدل على كماله وشرفه أن قامت عليه الأدلة ونادت عليه الشواهد وأوضحته الآيات والبراهين وما عداه فدعاوي مجردة لا يقوم عليها دليل ولا تصح بشاهد فكل توحيد لا يصح بشاهد فليس بتوحيد فلا يجوز أن يكون توحيدا أكمل من التوحيد الذي يصح بالشواهد والآيات وتوحيد القرآن من أوله إلى آخره كذلك قوله هذا هو التوحيد الظاهر الجلي الذي نفى الشرك الأعظم.

ج / 3 ص -486- فنعم لعمر الله ولظهوره وجلائه أرسل الله به رسله وأنزل به كتبه وأمر الله به الأولين والآخرين من عباده وأما الرمز والإشارة والتعقيد الذي لا يكاد أن يفهمه أحد من الناس إلا بجهد وكلفة فليس مما جاءت به الرسل ولا دعوا إليه فظهور هذا التوحيد وانجلاؤه ووضوحه وشهادة الفطر والعقول به من أعظم الأدلة أنه أعلى مراتب التوحيد وذروة سنامه ولذلك قوي على نفي الشرك الأعظم فإن الشيء كلما عظم لا يدفعه إلا العظيم فلو كان شيء أعظم من هذا التوحيد لدفع الله به الشرك الأعظم ولعظمته وشرفه نصبت عليه القبلة وأسست عليه الملة ووجبت به الذمة وانفصلت به دار الكفر من دار الإسلام وانقسم به الناس إلى سعيد وشقي ومهتد وغوي ونادت عليه الكتب والرسل قوله وإن لم يقوموا بحسن الاستدلال يعني هو مستتر في قلوب أهله وإن كان أكثرهم لا يحسن الاستدلال عليه تقريرا وإيضاحا وجوابا عن المعارض ودفعا لشبه المعاند ولا ريب أن أكثر الناس لا يحسنون ذلك وهذا قدر زائد على وجود التوحيد في قلوبهم فما كل من وجد شيئا وعلمه وتيقنه أحسن أن يستدل عليه ويقرره ويدفع الشبه القادحة فيه فهذا لون ووجوده لون ولكن لا بد مع ذلك من نوع استدلال قام عنده وإن لم يكن على شروط الأدلة التي ينظمها أهل الكلام وغيرهم وترتيبها فهذه ليست شرطا في التوحيد لا في معرفته والعلم به ولا في القيام به عملا وحالا فاستدلال كل أحد بحسبه ولا يحصى أنواع الاستدلال ووجوهه ومراتبه إلا الله فلكل قوم هاد ولكل علم صحيح ويقين دليل يوجبه وشاهد يصح به وقد لا يمكن صاحبه التعبير عنه عجزا وعيا وإن عبر عنه فقد لا يمكنه التعبير عنه باصطلاح أهل العلم وألفاظهم وكثيرا ما يكون الدليل الذي عرف به الحق أصح من كثير من أدلة المتكلمين ومقدماتها وأبعد عن الشبه وأقرب تحصيلا للمقصود وإيصالا إلى المدلول عليه بل من استقرأ أحوال الناس رأى أن كثيرا من أهل الإسلام أو أكثرهم

ج / 3 ص -487- أعظم توحيدا وأكثر معرفة وأرسخ إيمانا من أكثر المتكلمين وارباب النظر والجدال ويجد عندهم من أنواع الأدلة والآيات التي يصح بها إيمانهم ما هو أظهر وأوضح وأصح مما عند المتكلمين وهذه الآيات التي ندب الله عباده إلى النظر فيها والاستدلال بها على توحيده وثبوت صفاته وأفعاله وصدق رسله هي آيات مشهودة بالحس معلومة بالعقل مستقرة في الفطر لا يحتاج الناظر فيها إلى أوضاع أهل الكلام والجدل واصطلاحهم وطرقهم ألبتة وكل من له حس سليم وعقل يميز به يعرفها ويقر بها وينتقل من العلم بها إلى العلم بالمدلول وفي القرآن ما يزيد على عشرات ألوف من هذه الآيات البينات ومن لم يحفظ القرآن فإنه إذا سمعها وفهمها وعقلها انتقل ذهنه منها إلى المدلول أسرع انتقال وأقر به وبالجملة فما كل من علم شيئا أمكنه أن يستدل عليه ولا كل من أمكنه الاستدلال عليه يحسن ترتيب الدليل وتقريره والجواب عن المعارض والشواهد التي ذكرها هي الأدلة كالاستدلال بالمصنوع على الصانع والمخلوق على الخالق وهذه طريقة القرآن الذي لا توحيد أكمل من توحيده قوله بعد أن يسلموا من الشبهة والحيرة والريبة الشبهة الشكوك التي توقع في اشتباه الحق بالباطل فيتولد عنها الحيرة والريبة وهذا حق فإن هذا التوحيد لا ينفع إن لم يسلم قلب صاحبه من ذلك وهذا هو القلب السليم الذي لا يفلح إلا من أتى الله به فيسلم من الشبه المعارضة لخبره والإرادات المعارضة لأمره بل ينقاد للخبر تصديقا واستيقانا وللطلب إذعانا وامتثالا قوله بصدق شهادة صححها قبول القلب أي سلموا من الشبهة والحيرة والريبة بصدق شهادة تواطأ عليها القلب واللسان فصحت شهادتهم بقبول قلوبهم لها واعتقادهم صحتها والجزم بها بخلاف شهادة المنافق التي لم يقبلها قلبه ولم يواطئ عليها لسانه.

ج / 3 ص -488- قوله وهو توحيد العامة الذي يصح بالشواهد قد عرفت أن هذا هو التوحيد الذي دعت إليه الرسل ونزلت به الكتب واتفقت عليه الشرائع ثم بين مراده بالشواهد أنها الرسالة والصنائع فقال والشواهد الأدلة على التوحيد والرسالة أرشدت إليها وعرفت بها ومقصوده أن الشواهد نوعان آيات متلوة وهي الرسالة وآيات مرئية وهي الصنائع قوله ويجب بالسمع ويوجد بتبصير الحق وينمو على مشاهد الشواهد هذه ثلاث مسائل إحداها ما يجب به والثانية ما يوجد به والثالثة ما ينمو به فأما المسألة الأولى فاختلف فيها الناس فقالت طائفة يجب بالعقل ويعاقب على تركه والسمع مقرر لما وجب بالعقل مؤكد له فجعلوا وجوبه والعقاب على تركه ثابتين بالعقل والسمع مبين ومقرر للوجوب والعقاب وهذا قول المعتزلة ومن وافقهم من أتباع الأئمة في مسألة التحسين والتقبيح العقليين وقالت طائفة لا يثبت بالعقل لا هذا ولا هذا بل لا يجب بالعقل فيها شيء وإنما الوجوب بالشرع ولذلك لا يستحق العقاب على تركه وهذا قول الأشعرية ومن وافقهم على نفي التحسين والتقبيح والقولان لأصحاب أحمد والشافعي وأبي حنيفة والحق أن وجوبه ثابت بالعقل والسمع والقرآن على هذا يدل فإنه يذكر الأدلة والبراهين العقلية على التوحيد ويبين حسنه وقبح الشرك عقلا وفطرة ويأمر بالتوحيد وينهى عن الشرك ولهذا ضرب الله سبحانه الأمثال وهي الأدلة العقلية وخاطب العباد بذلك خطاب من استقر في عقولهم وفطرهم حسن التوحيد ووجوبه وقبح الشرك وذمه والقرآن مملوء بالبراهين العقلية الدالة على ذلك كقوله {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} وقوله.

ج / 3 ص -489- {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}وقوله {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}إلى أضعاف ذلك من براهين التوحيد العقلية التي أرشد إليها القرآن ونبه عليها ولكن ههنا أمر آخر وهو أن العقاب على ترك هذا الواجب يتأخر إلى حين ورود الشرع كما دل عليه قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقوله {تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا} وقوله{وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} وقوله{ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} فهذا يدل على أنهم ظالمون قبل إرسال الرسل وأنه لا يهلكهم بهذا الظلم قبل إقامة الحجة عليهم فالآية رد على الطائفتين معا من يقول إنه لا يثبت الظلم والقبح إلا بالسمع ومن يقول إنهم معذبون على ظلمهم بدون السمع فالقرآن يبطل قول هؤلاء وقول هؤلاء كما قال تعالى{وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} فأخبر أن ما قدمت أيديهم قبل إرسال الرسل سبب لإصابتهم بالمصيبة ولكن لم يفعل سبحانه ذلك قبل إرسال الرسول الذي يقيم به حجته عليهم كما قال تعالى {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ

ج / 3 ص -490- عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وقال تعالى{وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ} وقوله {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} إلى قوله {بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ} وهذا في القرآن كثير يخبر أن الحجة إنما قامت عليهم بكتابه ورسوله كما نبههم بما في عقولهم وفطرهم من حسن التوحيد والشكر وقبح الشرك والكفر وقد ذكرنا هذه المسألة مستوفاة في كتاب مفتاح دار السعادة وذكرنا هناك نحوا من ستين وجها تبطل قول من نفى القبح العقلي وزعم أنه ليس في الأفعال ما يقتضي حسنها ولا قبحها وأنه يجوز أن يأمر الله بعين ما نهى عنه وينهى عن عين ما أمر به وأن ذلك جائز عليه وإنما الفرق بين المأمور والمنهي بمجرد الأمر والنهي لا بحسن هذا وقبح هذا وأنه لو نهى عن التوحيد والإيمان والشكر لكان قبيحا ولو أمر بالشرك والكفر والظلم والفواحش لكان حسنا وبينا أن هذا القول مخالف للعقول والفطر والقرآن والسنة والمقصود الكلام على قول الشيخ ويجب بالسمع وأن الصواب وجوبه بالسمع والعقل وإن اختلفت جهة الإيجاب فالعقل يوجبه بمعنى اقتضائه لفعله وذمه على تركه وتقبيحه لضده والسمع يوجبه بهذا المعنى ويزيد إثبات العقاب على تركه والإخبار عن مقت الرب تعالى لتاركه وبغضه له وهذا قد يعلم بالعقل فإنه إذا تقرر قبح الشيء وفحشه بالعقل وعلم ثبوت كمال الرب جل جلاله بالعقل أيضا اقتضى ثبوت هذين الأمرين علم العقل بمقت الرب تعالى لمرتكبه وأما تفاصيل العقاب وما يوجبه مقت الرب منه فإنما يعلم بالسمع.

ج / 3 ص -491- واعلم أنه إن لم يكن حسن التوحيد وقبح الشرك معلوما بالعقل مستقرا في الفطر فلا وثوق بشيء من قضايا العقل فإن هذه القضية من أجل القضايا البديهيات وأوضح ما ركب الله في العقول والفطر ولهذا يقول سبحانه عقيب تقرير ذلك افلا تعقلون أفلا تذكرون وينفي العقل عن أهل الشرك ويخبر عنهم بأنهم يعترفون في النار أنهم لم يكونوا يسمعون ولا يعقلون وأنهم خرجوا عن موجب السمع والعقل وأخبر عنهم أنهم صم بكم عمي فهم لا يعقلون وأخبر عنهم إن سمعهم وأبصارهم وأفئدتهم لم تغن عنهم شيئا وهذا إنما يكون في حق من خرج عن موجب العقل الصريح والفطرة الصحيحة ولو لم يكن في صريح العقل ما يدل على ذلك لم يكن في قوله تعالى انظروا واعتبروا وسيروا في الأرض فانظروا فائدة فإنهم يقولون عقولنا لا تدل على ذلك وإنما هو مجرد إخبارك فما هذا النظر والتفكر والاعتبار والسير في الأرض وما هذه الأمثال المضروبة والأقيسة العقلية والشواهد العيانية أفليس في ذلك أظهر دليل على حسن التوحيد والشكر وقبح الشرك والكفر مستقر في العقول والفطر معلوم لمن كان له قلب حي وعقل سليم وفطرة صحيحة قال تعالى {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ} وقال تعالى{وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} وقال تعالى{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} وقال تعالى {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} وقال تعالى {ذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَتَفَكَّرُون} وقال تعالى {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} وقال تعالى{وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ}.

ج / 3 ص -492- ومن بعض الأدلة العقلية ما أبقاه الله تعالى من آثار عقوبات أهل الشرك وآثار ديارهم وما حل بهم وما أبقاه من نصر أهل التوحيد وإعزازهم وجعل العاقبة لهم قال تعالى {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ} وقال في ثمود {فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون وأنجينا الذين آمنوا وكانوا يتقون} وقال في قوم لوط {إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} وقال تعالى{إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} وقال تعالى في قوم لوط {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} وهو سبحانه يذكر في سورة الشعراء ما أوقع بالمشركين من أنواع العقوبات ويذكر إنجاءه لأهل التوحيد ثم يقول إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم فيذكر شرك هؤلاء الذين استحقوا به الهلاك وتوحيد هؤلاء الذين استحقوا به النجاة ثم يخبر أن في ذلك آية وبرهانا للمؤمنين ثم يذكر مصدر ذلك كله وأنه عن أسمائه وصفاته فصدور هذا الإهلاك عن عزته وذلك الإنجاء عن رحمته ثم يقرر في آخر السورة نبوة رسوله بالأدلة العقلية أحسن تقرير ويجيب عن شبه المكذبين له أحسن جواب وكذلك تقريره للمعاد الدله العقلية والحسية فضرب الأمثال والأقيسة فدلالة القرآن سمعية عقلية.

فصل المسألة الثانية.
قوله ويوجد بتبصير الحق وجوب الشيء شرعا لا يستلزم وجوده حسا فلذلك ذكر ما يوجد به بعد ذكر ما يجب به وهو تبصير الحق تعالي ومراده التبصير التام الذي لا تختلف عنه الهداية وإلا فقد يبصر العبد الحق ولا توجد منه.

ج / 3 ص -493- الهداية كما قال تعالى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} فهو سبحانه بصرهم فآثروا الضلال على الهدى وقال تعالى{وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}وقال تعالى {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} وقال تعالى عن قوم فرعون {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} فهذا التبصير لم يوجب وجود الهداية لأنه سبحانه لم يرد وجودها وإنما أراد وجود مجرد البصيرة فما شاء كان وما لم يشأ لم يكن وأما التبصير التام فإنه يستلزم وجود الهداية وهو الذي أمرنا أن نسأله إياه في كل صلاة وقال فيه أهل الجنة{الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا

ج / 3 ص -494- لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّه} وقال تعالى {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيم} فعم بدعوته البيان والدلالة وخص بهدايته التوفيق والإلهام فلو قال الشيخ ويوجد بتوفيق الله بعد تبصيره لكان أحسن ولعله هو مراده والله أعلم.
فصل المسألة الثالثة.
قوله وينمو على مشاهدة الشواهد وهذا أيضا يحتاج إلى أمر آخر وهو الإجابة لداعي الحق فلا يكفي مجرد مشاهدة الشواهد في نموه وكأين من آية في السموات والأرض يمرون عليها وهم عنها معرضون يمر عليها العبد ولا ينمو بها ولا يزيد بل ينقص إيمانه وتوحيده فإذا أجاب الداعي وتبصر في الشواهد بما توحيده وقوى إيمانه وقال تعالى والذين اهتدوا زادهم هدى وآتاهم تقواهم وقال تعالى {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً} وقال تعالى{فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانا}وقد تضمن كلام الشيخ ما دلت عليه النصوص واتفق عليه الصحابة والتابعون إن الإيمان والتوحيد ينموان ويتزايدان وهذا من أعظم أصول أهل السنة الذي فارقوا به الجهمية والمرجئة.
فصل قال وأما التوحيد الثاني الذي يثبت بالحقائق فهو توحيد الخاصة.
وهو إسقاط الأسباب الظاهرة والصعود عن منازعات العقول وعن التعلق بالشواهد وهو أن لا يشهد في التوحيد دليلا ولا في التوكل سببا ولا في النجاة وسيلة فيكون مشاهدا سبق الحق بحكمه وعلمه ووضعه الأشياء مواضعها وتعليقه إياها بأحايينها وإخفائه إياها في رسومها وتحقق معرفة العلل ويسلك سبيل إسقاط الحدث هذا توحيد الخاصة الذي يصح بعلم الفناء ويصفو في علم الجمع ويجذب إلى توحيد أرباب الجمع.

ج / 3 ص -495- قوله يثبت بالحقائق وقال في التوحيد الأول يصح بالشواهد فإن الثبوت أبلغ من الصحة والحقائق أبلغ من الشواهد ويريد بالحقائق المكاشفة والمشاهدة والمعاينة والاتصال والانفصال والحياة والقبض والبسط وما ذكره من قسم الحقائق من كتابه وبالأدلة والشواهد يصح التوحيد العام وبالحقائق يثبت التوحيد الخاص قوله وهو إسقاط الأسباب الظاهرة يحتمل أن يريد بها الأسباب المشاهدة التي تظهر لنا وإسقاطها هو أن لا يرى لها تأثيرا ألبتة ولا تغييرا وإن باشرها بحكم الارتباط العادي فمباشرتها لا تنافي إسقاطها ويحتمل أن يريد بالأسباب الظاهرة الحركات والأعمال وإسقاطها عزلها عن اقتضائها السعادة والنجاة لا إهمالها وتعطيلها فإن ذلك كفر وانسلاخ من الإسلام بالكلية ولكن يقوم بها وقد عزلها عن ولاية النجاح والنجاة كما قال اعملوا واعلموا أن أحدا منكم لن ينجيه عمله واحترز بالأسباب الظاهرة من الأسباب الباطنة كالإيمان والتصديق ومحبة الله ورسوله فإن النجاة والسعادة معلقة بها بل التوحيد نفسه من الأسباب بل هو أعظم الأسباب الباطنة فلا يجوز إسقاطه وعلى التقديرين فهو غير مخلص فإذا أريد بالإسقاط التعطيل والاهمال فمن أبطل الباطل وإن أريد العزل عن ولاية الاقتضاء وإسناد الحكم إلى مشيئة الرب وحده فلا فرق بين الأسباب الظاهرة والباطنة وإن أريد الأسباب التي لم يؤمر بها العبد فليس إسقاطها من توحيد الله في شيء ولا القيام بها مبطلا له ولا منقصا وبالجملة فليس إسقاط الأسباب من التوحيد بل القيام بها واعتبارها وإنزالها في منازلها التي أنزلها الله فيها هو محض التوحيد والعبودية والقول بإسقاط الأسباب هو توحيد القدرية الجبرية أتباع جهم بن صفوان في الجبر.

ج / 3 ص -496- فإنه كان غاليا فيه وعندهم أن الله لم يخلق شيئا بسبب ولا جعل في الأسباب قوى وطبائع تؤثر فليس في النار قوة الإحراق ولا في السم قوة الإهلاك ولا في الماء والخبز قوة الري والتغذي به ولا في العين قوة الإبصار ولا في الأذن والأنف قوة السمع والشم بل الله سبحانه يحدث هذه الآثار عند ملاقاة هذه الأجسام لا بها فليس الشبع بالأكل ولا الري بالشرب ولا العلم بالاستدلال ولا الانكسار بالكسر ولا الإزهاق بالذبح ولا الطاعات والتوحيد سببا لدخول الجنة والنجاة من النار ولا الشرك والكفر والمعاصي سببا لدخول النار بل يدخل هؤلاء الجنة بمحض مشيئته من غير سبب ولا حكمة أصلا ويدخل هؤلاء النار بمحض مشيئته من غير سبب ولا حكمة ولهذا قال صاحب المنازل وهو أن لا يشهد في التوحيد دليلا ولا في التوكل سببا ولا في النجاة وسيلة بل عندهم صدور الكائنات والأوامر والنواهي عن محض المشيئة الواحدة التي رجحت مثلا على مثل بغير مرجح فعنها يصدر كل حادث ويصدر مع الحادث حادث آخر مقترنا به اقترانا عاديا لا أن أحدهما سبب الآخر ولا مرتبط به فأحدهما مجرد علامة وأمارة على وجود الآخر فإذا وجد أحد المقترنين وجد الآخر معه بطريق الاقتران العادي فقط لا بطريق التسبب والاقتضاء وهذا عندهم هو نهاية التوحيد وغاية المعرفة وطرد هذا المذهب مفسد للدنيا والدين بل ولسائر أديان الرسل ولهذا لما طرده قوم أسقطوا الأسباب الدنيوية وعطلوها وجعلوا وجودها كعدمها ولم يمكنهم ذلك فإنهم لا بد أن يأكلوا ويشربوا ويباشروا من الأسباب ما يدفع عنهم الحر والبرد والألم فإن قيل لهم هلا أسقطتم ذلك قالوا لأجل الاقتران العادي فإن قيل لهم هلا قمتم بما أسقطتموه من الأسباب لأجل الاقتران العادي أيضا فهذا المذهب قد فطر الله سبحانه الحيوان ناطقه وأعجمه على خلافه.

ج / 3 ص -497- وقوم طردوه فتركوا له الأسباب الأخروية وقالوا سبق العلم والحكم بالسعادة والشقاوة لا يتغير البتة فسواء علينا الفعل والترك فإن سبق العلم والحكم بالشقاوة فنحن أشقياء عملنا أو لم نعمل وإن سبق بالسعادة فنحن سعداء عملنا أو لم نعمل ومنهم من يترك الدعاء جملة بناء على هذا الأصل ويقول المدعو به إن سبق العلم والحكم بحصوله حصل دعونا أولم ندع وإن سبق بعدم حصوله لم يحصل وإن دعونا قال شيخنا وهذا الأصل الفاسد مخالف للكتاب والسنة وإجماع السلف وأئمة الدين بل ومخالف لصريح العقل والحس والمشاهدة وقد سئل النبي صلى اله عليه وسلم عن إسقاط الأسباب نظرا إلى القدر فرد ذلك وألزم القيام بالأسباب كما في الصحيح عنه أنه قال" ما منكم من أحد إلا وقد علم مقعده من الجنة ومقعده من النار قالوا يا رسول الله صلى الله عليه وسلم أفلا ندع العمل ونتكل على الكتاب فقال لا اعملوا فكل ميسر لما خلق له" وفي الصحيح عنه أيضا أنه قيل له "يا رسول الله صلى الله عليه وسلم أرأيت ما يكدح الناس فيه اليوم ويعملون أمر قضي عليهم ومضى أم فيما يستقبلون مما آتاهم فيه الحجة فقال بل شيء قضي عليهم ومضى فيهم قالوا يا رسول الله صلى الله عليه وسلم أفلا ندع العمل ونتكل على كتابنا قال لا اعملوا فكل ميسر لما خلق له" وفي السنن عنه أنه قيل له "أرأيت أدوية نتداوى بها ورقى نسترقي بها وتقاة نتقي بها هل ترد من قدر الله شيئا فقال هي من قدر الله" وكذلك قول عمر لأبي عبيدة رضي الله عنهما وقد قال أبو عبيدة لعمر أتفر من قدر الله يعني من الطاعون قال أفر من قدر الله إلى قدر الله.

ج / 3 ص -498- وقد قال الله تعالى في السحاب{فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ}وقال تعالى{فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} وقال تعالى {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} وقال تعالى{بما كنتم تعملون وبما كنتم تكسبون ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} والقرآن مملوء من ترتيب الأحكام الكونية والشرعية والثواب والعقاب على الأسباب بطرق متنوعة فيأتي بباء السببية تارة وباللام تارة وبأن تارة وبكي تارة ويذكر الوصف المقتضي تارة ويذكر صريح التعليل تارة كقوله ذلك بأنهم فعلوا كذا وقالوا كذا ويذكر الجزاء تارة كقوله وذلك جزاء الظالمين وقوله وذلك جزاء المحسنين وقوله وهل نجازي إلا الكفور ويذكر المقتضى للحكم والمانع منه كقوله.

ج / 3 ص -499- وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون وعند منكري الأسباب والحكم لم يمنعه إلا محض مشيئته ليس إلا وقال{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} وقال {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ} وقال {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} وقال {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وقال {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} وقال {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} وقال {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً}وقال تعالى{فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً وَأَخْذِهِمُ الرِّبا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ}وبالجملة فالقرآن من أوله إلى آخره يبطل هذا المذهب ويرده كما تبطله العقول والفطر والحس وقد قال بعض أهل العلم الالتفات إلى الأسباب شرك في التوحيد ومحو الأسباب أن تكون أسبابا تغيير في وجه العقل والإعراض عن الأسباب بالكلية قدح في الشرع والتوكل معنى يلتئم من معنى التوحيد والعقل والشرع وهذا الكلام يحتاج إلى شرح وتقييد فالالتفات إلى الأسباب ضربان أحدهما شرك والآخر عبودية وتوحيد فالشرك أن يعتمد عليها ويطمئن إليها ويعتقد أنها بذاتها محصلة للمقصود فهو معرض عن المسبب لها ويجعل نظره والتفاته مقصورا عليها وأما إن التفت إليها التفات امتثال وقيام بها وأداء لحق العبودية فيها وإنزالها منازلها فهذا الالتفات عبودية وتوحيد إذ لم يشغله عن الالتفات إلى المسبب وأما محوها أن تكون أسبابا فقدح في العقل والحسن والفطرة فإن أعرض عنها بالكلية كان ذلك قدحا في الشرع وإبطالا له وحقيقة التوكل القيام بالأسباب والاعتماد بالقلب على المسبب واعتقاد أنها بيده فإن شاء منعها اقتضاءها وإن شاء جعلها مقتضية لضد أحكامها وإن شاء أقام لها موانع وصوارف تعارض اقتضاءها وتدفعه.

ج / 3 ص -500- فالموحد المتوكل لا يلتفت إلى الأسباب بمعنى أنه لا يطمئن إليها ولا يرجوها ولا يخافها فلا يركن إليها ولا يلتفت إليها بمعنى أنه لا يسقطها ولا يهملها ويلغيها بل يكون قائما بها ملتفتا إليها ناظرا إلى مسببها سبحانه ومجريها فلا يصح التوكل شرعا وعقلا إلا عليه سبحانه وحده فإنه ليس في الوجود سبب تام موجب إلا مشيئته وحده فهو الذي سبب الأسباب وجعل فيها القوى والاقتضاء لآثارها ولم يجعل منها سببا يقتضي وحده أثره بل لا بد معه من سبب آخر يشاركه وجعل لها أسبابا تضادها وتمانعها بخلاف مشيئته سبحانه فإنها لا تحتاج إلى أمر آخر ولا في الأسباب الحادثة ما يبطلها ويضادها وإن كان الله سبحانه قد يبطل حكم مشيئته بمشيئته فيشاء الأمر ثم يشاء ما يضاده ويمنع حصوله والجميع بمشيئته واختياره فلا يصح التوكل إلا عليه ولا الالتجاء إلا إليه ولا الخوف إلا منه ولا الرجاء إلا له ولا الطمع إلا في رحمته كما قال أعرف الخلق به" أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك" وقال "لا منجي ولا ملجأ منك إلا إليك" فإذا جمعت بين هذا التوحيد وبين إثبات الأسباب استقام قلبك على السير إلى الله ووضح لك الطريق الأعظم الذي مضى عليه جميع رسل الله وأنبيائه وأتباعهم وهو الصراط المستقيم صراط الذين أنعم الله عليهم وبالله التوفيق وما سبق به علم الله وحكمه حق وهو لا ينافي إثبات الأسباب ولا يقتضي إسقاطها فإنه سبحانه قد علم وحكم أن كذا وكذا يحدث بسبب كذا وكذا فسبق العلم والحكم بحصوله عن سببه فإسقاط الأسباب خلاف موجب علمه وحكمه فمن نظر إلى الحدوث بغير الأسباب لم يكن نظره وشهوده مطابقا للحق بل كان شهوده غيبة ونظره عمى فإذا كان علم الله قد سبق بحدوث الأشياء بأسبابها فكيف يشهد العبد الأمور بخلاف ما هي عليه في علمه وحكمه وخلقه وأمره والعلل التي تتقى في الأسباب نوعان أحدهما الاعتماد عليها والتوكل

ج / 3 ص -501- عليها والثقة بها ورجاؤها وخوفها فهذا شرك يرق ويغلظ وبين ذلك الثاني ترك ما أمر الله به من الأسباب وهذا أيضا قد يكون كفرا وظلما وبين ذلك بل على العبد أن يفعل ما امره الله به من الأمر ويتوكل على الله توكل من يعتقد أن الأمر كله بمشيئة الله سبق به علمه وحكمه وأن السبب لا يضر ولا ينفع ولا يعطي ولا يمنع ولا يقضي ولا يحكم ولا يحصل للعبد مالم تسبق له به المشيئة الإلهية ولا يصرف عنه ما سبق به الحكم والعلم فيأتي بالأسباب إتيان من لا يرى النجاة والفلاح والوصول إلا بها ويتوكل على الله توكل من يرى أنها لا تنجيه ولا تحصل له فلاحا ولا توصله إلى المقصود فيجرد عزمه للقيام بها حرصا اجتهادا ويفرغ قلبه من الاعتماد عليها والركون إليها تجريدا للتوكل واعتمادا على الله وحده وقد جمع النبي صلى اله عليه وسلم بين هذين الأصلين في الحديث الصحيح حيث يقول احرص على ما ينفعك واستعن بالله ولا تعجز فأمره بالحرص على الأسباب والاستعانة بالمسبب ونهاه عن العجز وهو نوعان تقصير في الأسباب وعدم الحرص عليها وتقصير في الاستعانة بالله وترك تجريدها فالدين كله ظاهره وباطنه شرائعه وحقائقه تحت هذه الكلمات النبوية والله أعلم.
فصل قوله والصعود عن منازعات العقول هذا حق ولا يتم التوحيد.
والإيمان إلا به فما أفسد أديان الرسل إلا أرباب منازعات العقول الذين ينازعون بمعقولهم في التصديق بما جاءت به وإثبات ما أثبتوه ونفي ما نفوه فنازعت عقولهم ذلك وتركوا لتلك المنازعات ما جاءت به الرسل ثم عارضوهم بتلك المعقولات وقدموها على ما جاءوا به وقالوا إذا تعارضت عقولنا وما جاءت به الرسل قدمنا ما حكمت به عقولنا على ما جاءوا به وقد هلك بهؤلاء طوائف لا يحصيهم إلا الله وانحلوا بسببهم من أديان جميع الرسل.

ج / 3 ص -502- قوله ومن التعلق بالشواهد كلام فيه إجمال فالشواهد هي الأدلة والآيات فترك التعلق بها انسلاخ عن العلم والإيمان بالكلية والتعلق بها وحدها دون من نصبها شواهد وأدلة انقطاع عن الله وشرك في التوحيد والتعلق بها استدلالا ونظرا في آيات الرب ليصل بها إلى الله هو التوحيد والإيمان وأحسن ما يحمل عليه كلامه أنه يصعد عن الوقوف معها فإنها وسائل إلى المقصود فلا ينقطع بالوسيلة عن المقصود وهذا حق لكن قوله وهو أن لا يشهد في التوحيد دليلا يكدر هذا المعنى ويشوشه وليس بصحيح بل الواجب أن يشهد الأمر كما أشهده الله إياه فإن الله سبحانه نصب الأدلة على التوحيد وأقام البراهين وأظهر الآيات وأمرنا أن نشهد الأدلة والآيات وننظر فيها ونستدل بها ولا يجتمع هذا الإثبات وذلك النفي ألبتة والمخلوقات كلها آيات للتوحيد وكذلك الآيات المتلوة أدلة على التوحيد فكيف لا يشهدها دليلا عليه هذا من أبطل الباطل بل التوحيد كل التوحيد أن يشهد كل شيء دليلا عليه مرشدا إليه ومعلوم أن الرسل أدلة للتوحيد فكيف لا يشهدهم كذلك وكيف يجتمع الإيمان بهم وعدم شهودهم أدلة للتوحيد فانظر ماذا أدى إليه إنكار الأسباب والسلوك على درب الفناء في توحيد الأفعال فهذا هو مقتضاه وطرده وإلا تناقض أصحابه وقد قال الله تعالى لرسوله وإنك لتهدي من تشاء إلى صراط مستقيم وقال تعالى {وَلِكُلِّ قَوْمٍ هَادٍ} والهادي هو الدليل الذي يدل بهم في الطريق إلى الله والدار الآخرة ولا يناقض هذا قوله {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} وقوله{فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} فإن الله سبحانه تكلم بهذا وهذا فرسله الهداة هداية الدلالة والبيان وهو الهادي هداية التوفيق والإلهام فالرسل هم الأدلة حقا والله سبحانه هو الموفق الملهم الخالق للهدى في القلوب.

ج / 3 ص -503- قوله ولا في التوكل سببا يريد أنك تجرد التوكل عن الأسباب فإن أراد تجريده عن القيام بها فباطل كما تقدم وإن أراد تجريده عن الركون إليها والوقوف معها والوثوق بها فهو حق وإن أراد تجريده عن شهودها فشهودها على ما هي عليه أكمل ولا يقدح في التوحيد بوجه ما وكذلك قوله ولا في النجاة وسيلة إنما يصح على وجه واحد وهو أن يشهد حصول النجاة بمجرد الوسائل من الأعمال والأسباب وأما إلغاء كونها وسائل فباطل يخالف الشرع والعقل وأما عدم شهودها وسائل مع اعتقاد كونها وسائل فليس بكمال وشهودها وسائل كما جعلها الله سبحانه أكمل مشهدا وأصح طريقة وبالله التوفيق وقد بينا فيما تقدم أن الكمال أن تشهد العبودية وقيامك بها وتشهد أنها من عين المنة والفضل وتشهد المعبود فلا تغيب بشهوده ولا تغيب بشهود أمره عن شهوده ولا تغيب بشهوده وشهود أمره عن شهود فضله ومنته وتوفيقه وشهود فقرك وفاقتك وأنك به لا بك وقد خرج النبي صلى اله عليه وسلم يوما على حلقة من أصحابه وهم يتذاكرون فقال" ما أجلسكم قالوا جلسنا نذكر ما من الله به علينا وهدانا بك إلى الإسلام فقال آلله ما أجلسكم إلا ذلك قالوا آلله ما أجلسنا إلا ذلك فقال أما إني لم أستحلفكم تهمة لكم ولكن الله يباهي بكم الملائكة "\ح\ ولم يقل لهم لا تشهدوا في التوحيد دليلا ولا في النجاة وسيلة بل كان من أسباب مباهاة الله بهم الملائكة شهودهم سبب التوحيد ووسيلة النجاة وأنها من من الله عليهم كما قال تعالى {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَة}فكيف يكون كمالهم في أن لا يشهدوا الدليل الذي يزكيهم ويعلمهم الكتاب والحكمة ويهديهم ويسقطونه من الشهود والسببية.

ج / 3 ص -504- قوله فيكون شاهدا سبق الحق بعلمه وحكمه ووضعه الأشياء مواضعها وتعليقه إياها بأحايينها وإخفائه إياها في رسومها ليس الشهود ههنا متعلقا بمجرد أزلية الرب تعالى وتقدمه على كل شيء فقط بل متعلق بسبق العلم والتقدير فيرى الأشياء بعين سوابقها وقد تقررت هناك في علم الرب وتقديره فينظر إليها هناك إذا نظر الناس إليها هنا فيتجاوز نظره نظرهم فيغلب شهود السوابق على ملاحظة اللواحق فيشهد تفرد الرب وحده حيث لا موجود سواه وقد علم الكائنات وقدر مقاديرها ووقت مواقيتها وقررها على مقتضى علمه وحكمته وقد سبق العلم المعلوم والقدر المقدور والإرادة المراد فيرى الأشياء كلها ثابتة في علم الله سبحانه وحكمته قبل وجود العوالم فأي وسيلة يشهد هناك وأي سبب وأي دليل هذا الذي يدندنن الشيخ حوله وقد عرفت أن العلم والحكم سبق بوجود المسببات عن أسبابها وارتباطها بوسائلها وأدلتها كما سبق العلم والحكم بوجود الولد عن أبويه والمطر عن السحاب والنبات عن الماء والإزهاق عن القتل وأسباب الموت فهذه هي المشاهدة الصحيحة لا إسقاط الأسباب والوسائل والأدلة قوله ووضع الأشياء مواضعها وتعليقها بأحايينها وإخفائها في رسومها هذه ثلاثة أشياء المكان والزمان والمادة التي لا بد لكل مخلوق منها فإن المخلوق لا بد له من زمان يوجد فيه ومكان يستقر فيه ومادة يوجد بها فاشار إلى الثلاثة فالمواضع الأمكنة والأحايين الأزمنة والرسوم المواد الحاملة لها والرسوم هي الصورة الخلقية وكأن شيخ الإسلام أراد بها هنا الأسباب وأن الله سبحانه غطى حقائق الأشياء عن أبصار الخلق بما يشاهدونه من تعلق المسببات بأسبابها فنسبوها إليها فصاحب هذه الدرجة يشهد كيف أظهر الرب سبحانه الأشياء في موادها وصورها

ج / 3 ص -505- وأظهرها بأسبابها وأخفى علمه وحكمه فيما أظهره من ذلك فالظهور للأسباب المشاهدة والحقيقة المخفية للعلم والحكم السابقين قوله وتحقق معرفة العلل يريد أن هذا التوحيد يحقق لصاحبه معرفة علل الأحوال والمقامات والأعمال وهي عبارة عن عوائق السالك من نظره إلى السوى والتفاته إليه فهذه الدرجة من التوحيد عنده تحقق هذه العلل ويحتمل أن يريد بالعلل الأسباب التي ربطت بها الأحكام فصاحب هذه الدرجة يعرف حقيقتها ومرتبتها كما هي عليه لأنه قد صعد منها إلى مسببها وواضعها قوله ويسلك سبيل إسقاط الحدث يريد أنه في هذا الشهود وهذه الملاحظة المذكورة سالك سبيل الذين شهدوا عين الأزل فنفى عنهم شهود الحدث وذلك بالفناء في حضرة الجمع فإنها هي التي يفنى فيها من لم يكن ويبقى فيها من لم يزل فإن أراد بإسقاط الحدث أنه يعتقد نفي حدوث شيء فهذا مكابرة للحس والشهود وإن أراد إسقاط الحدث من قلبه فلا يشهد حادثا ومحدثا وهذا مراده فهذا خلاف ما أمر الله ورسوله به وخلاف الحق فإن العبد مأمور أن يشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم ويشهد أن الجنة حق والنار حق والساعة حق والنبيين حق ويشهد حدوث المحدثات بإحداث الرب تعالى لها بمشيئته وقدرته وبما خلقه من الأسباب ولما خلقه من الحكم ولم يأمر العبد بل لم يرد منه أن لا يشهد حادثا ولا حدوث شيء وهذا لا كمال فيه ولا معرفة فضلا عن أن يكون غاية العارف وأن يكون توحيد الخاصة والقرآن من أوله إلى آخره صريح في خلافه فإنه أمر بشهود الحادثات والكائنات والنظر فيها والاعتبار بها والاستدلال بها على وحدانية الله سبحانه وعلى أسمائه وصفاته فأعرف الناس به وبأسمائه وصفاته أعظمهم شهودا لها ونظرا فيها.

ج / 3 ص -506- واعتبارا بها فكيف يكون لب التوحيد وقلبه وسره إسقاطها من الشهود فإن قلت إنما يريد إسقاطها من التفات القلب إليها والوقوف معها قلت هذا قد تقدم في أول الدرجة في قوله وهو إسقاط الأسباب الظاهرة وقد عرفت ما فيه وبالجملة فالاسقاط إما لعين الوجود أو لعين الشهود أو لعين القصود فالأول محال والثاني نقص والثالث حق لكنه ليس مراد الشيخ فتأمله وقوله وفنى من لم يكن وبقي من لم يزل إن أراد به فناء الوجود الخارجي فهذا مكابرة وإن أراد به أنه فنى من الشهود فهذا نقص في الإيمان والتوحيد كما تقرر وإن أراد به أن يفنى في القصد والإرادة والمحبة فهذا هو الحق وهو الفناء عن إرادة السوى وقصده ومحبته قوله هذا توحيد الخاصة الذي يصح بعلم الفناء ويصفو في علم الجمع ويجذب إلى توحيد أرباب الجمع يعني توحيد المتوسطين الذين ارتفعوا عن العامة ولم يصلوا إلى منزلة خاصة الخاصة قوله يصح بعلم الفناء ولم يقل بحقيقة الفناء لأن درجة العلم في هذا السلوك قبل درجة الحال والمعرفة وهذه درجة متوسط لم يبلغ الغاية وحال الفناء لصاحب الدرجة الثالثة وكذلك قوله ويصفو في علم الجمع فإن علم الجمع قبل حال الجمع كما تقدم في بابه قوله ويجذب إلى توحيد أرباب الجمع يريد أن هذا المقام يجذب أهله إلى توحيد الفريق الثاني الذين هم فوقهم وهم أصحاب الجمع وقد تقدم ذكر الجمع ولم يحصل به الشفاء ونحن الآن ذاكرون حقيقته وأقسامه والصحيح منه والمعلول والله المستعان.

ج / 3 ص -507- الجمع في اللغة الضم والاجتماع الانضمام والتفريق ضده وأما في اصطلاح القوم فهو شخوص البصيرة إلى من صدرت عنه المتفرقات كلها وهو ثلاثة أنواع جمع وجود وهو جمع الزنادقة من أهل الاتحاد وجمع شهود وجمع قصود فإذا تحررت هذه الأقسام تحرر الجمع الصحيح من الفاسد وكذلك ينقسم الفرق إلى صحيح وفاسد أعني إلى مطلوب في السلوك وقاطع عن السلوك فالفرق ثلاثة أنواع فرق طبيعي حيواني وفرق إسلامي وفرق إيماني هذه ستة أقسام للجمع وللفرق فتذكر أنواع الفرق أولا إذ بها تعرف أنواع الجمع فأما الفرق الطبيعي الحيواني فهو التفريق بمجرد الطبع والميل فيفرق بين ما يفعله ومالا يفعله بطبعه وهواه وهذا فرق الحيوانات وأشباهها من بني آدم فالمعيار ميل طبعه ونفرة طبعه والمشركون والكفار وأهل الظلم والعدوان واقفون مع هذا الفرق وأما الفرق الإسلامي فهو الفرق بين ما شرعه الله وأمر به وأحبه ورضيه وبين ما نهى عنه وكرهه ومقت فاعله وهذا الفرق من لم يكن من أهله لم يشم رائحة الإسلام البتة وقد حكى الله سبحانه عن أهل الفرق الطبيعي أنهم أنكروا هذا الفرق فشهدوا الجمع بين المأمور والمحظور إذ قالوا إنما البيع مثل الربا لا فرق بينهما وقالوا الميتة مثل المذكاة لا فرق بينهما وقالوا الحلال والحرام شيء واحد فهذا جمعهم وذاك فرقهم فهذا فرق يتعلق بالأعمال.
فصل وأما الفرق الإيماني الذي يتعلق بمسائل القضاء والقدر فهو.
التمييز الإيماني بين فعل الحق سبحانه وأفعال العباد فيؤمن بأن الله وحده خالق كل شيء وليس في الكون إلا ما هو واقع بمشيئته وقدرته وخلقه ومع ذلك يؤمن بأن العبد فاعل لأفعاله حقيقة وهي صادرة عن قدرته ومشيئته قائمة به وهو

ج / 3 ص -508- فاعل لها على الحقيقة فيشهد تفرد الرب سبحانه بالخلق والتقدير ووقوع أفعال العباد منهم بقدرتهم ومشيئتهم والله الخالق لذلك كله وهنا انقسم أصحاب هذا الفرق ثلاثة أقسام قسم غابوا بأفعالهم وحركاتهم عن فعل الرب تعالى وقضائه مع إيمانهم به وقسم غابوا بفعل الرب وتفرده بالحكم والمشيئة عن أفعالهم وحركاتهم وقسم أعطوا المراتب حقها فآمنوا بفعل الرب وقدرته ومشيئته وتفرده بالحكم والقضاء وشهدوا وقوع الأفعال من فاعليها واستحقاقهم عليها المدح والذم والثواب والعقاب فالفريق الأول يغلب عليهم الفرق الطبيعي ولم يصعدوا إلى مشاهدة الحكم والفريق الثاني يغلب عليهم حال الجمع وهو شهود قدر الرب تعالى ومشيئته وتدبيره لخلقه فتجتمع قلوبهم على شهود أفعاله بعد أن كانت متفرقة في رؤية أفعال الخلق وتغيب بفعله عن أفعالهم وربما غلب عليها شهود ذلك حتى أسقطت عنهم المدح والذم بالكلية فكلاهما منحرف في شهوده والفريق الثالث يشهد الحكم والتدبير العام لكل موجود ويشهد أفعال العباد ووقوعها بإرادتهم ودواعيهم فيكون صاحب جمع وفرق فيجمع الأشياء في الحكم الكوني القدري ويفرق بينها بالحكم الكوني أيضا كما فرق الله بينها بالحكم الديني الشرعي فإن الله سبحانه فرق بينها خلقا وأمرا وقدرا وشرعا وكونا ودينا فالشهود الصحيح المطابق أن يشهدها كذلك فيكون صاحب جمع في فرق وفرق في جمع جمع بينها في الخلق والتكوين وشمول المشيئة لها وفرق بينها بالأمر والنهي والحب والبغض فشهدها وهي منقسمة إلى مأمور ومحظور ومحبوب ومكروه كما فرق خالقها بينها ويشهد الفرق بينها أيضا قدرا فإنه كما فرق بينها أمره فرق بينها قدره فقدر المحبوب محبوبا والمسخوط مسخوطا والخير على ما هو عليه والشر على ما هو عليه فافترقت في قدره كما.

ج / 3 ص -509- افترقت في شرعه فجمعتها مشيئته وقدره وفرقت بينها مشيئته وقدرة فشاء سبحانه كلا منها أن يكون على ما هو عليه ذاتا وقدرا وصفة وأن يكون محبوبا أو مسخوطا وأشهدها أهل البصائر من خلقه كما هي عليه فهؤلاء أصح الناس شهودا بخلاف من شهد المخلوق قديما والوجود المخلوق هو عين وجود الخالق والمأمور والمحظور سواء والمقدور كله محبوبا مرضيا له أو أن بعض الحادثات خارج عن مشيئته وخلقه وتكوينه أو أن أفعال عباده خارجة عن إرادتهم ومشيئتهم وقدرتهم وليسوا هم الفاعلين لها فإن هذا الشهود كله عمي وأصحابه قد جمعوا بين ما فرق الله بينه وفرقوا بين ما جمع الله بينه ولم يهتدوا إلى الشهود الصحيح الذي يميز به صاحبه بين وجود الخالق ووجود المخلوق وبين المأمور والمحظور وبين فعل الرب وفعل العبد وبين ما يحبه ويبغضه وصاحب هذا الشهود لا يغيب بأفعال العباد عن فعل الرب وقضائه وقدره ولا يغيب بقضائه وقدره عن أمره ونهيه ومحبته لبعضها وكراهته لبعضها ولا يغيب بوجود الخالق عن وجود المخلوق ولا برؤية الخلق عن ملاحظة الخالق بل يضع الأمور مواضعها فيشهد القدر العام السابق الذي لا خروج لمخلوق عنه كما لا خروج له عن أن يكون مربوبا فقيرا بذاته ويذم العباد ويمدحهم بما حركهم به القدر من المعاصي والطاعات بخلاف صاحب الجمع بلا فرق فإنه ربما عذر أصحاب الشرك والمعاصي لاستيلاء شهود الجمع على قلبه ويقول العارف لا ينكر منكرا لاستبصاره بسر الله في القدر فشهوده من الخلق موافقتهم لما شاء الله منهم فالشاهد المبصر المتمكن يشهد القيومية والقدر السابق الشامل المحيط ويشهد اكتساب العباد وما جرى به عليهم القدر من الطاعات والمعاصي ويشهد حكمة الرب تعالى وأمره ونهيه وحبه وكراهيته.

ج / 3 ص -510- فصل إذا عرفت هذه المقدمات فالجمع الصحيح الذي عليه أهل الاستقامة.
هو جمع توحيد الربوبية وجمع توحيد الإلهية فيشهد صاحبه قيومية الرب تعالى فوق عرشه يدبر أمر عباده وحده فلا خالق ولا رازق ولا معطي ولا مانع ولا مميت ولا محيي ولا مدبر لأمر المملكة ظاهرا وباطنا غيره فما شاء كان ومالم يشأ لم يكن لا تتحرك ذرة إلا بإذنه ولا يجري حادث إلا بمشيئته ولا تسقط ورقة إلا بعلمه ولا يعزب عنه مثقال ذرة في السموات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا أحصاها علمه وأحاطت بها قدرته ونفذت بها مشيئته واقتضتها حكمته فهذا جمع توحيد الربوبية وأما جمع توحيد الإلهية فهو أن يجمع قلبه وهمه وعزمه على الله وإرادته وحركاته على أداء حقه تعالى والقيام بعبوديته سبحانه فتجتمع شئون إرادته على مراده الديني الشرعي وهذان جمعان هما حقيقة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإن العبد يشهد من قوله إياك الذات الجامعة لجميع صفات الكمال التي لها كل الأسماء الحسنى ثم يشهد من قوله نعبد جميع أنواع العبادة ظاهرا وباطنا قصدا وقولا وعملا وحالا واستقبالا ثم يشهد من قوله وإياك نستعين جميع أنواع الاستعانة والتوكل والتفويض فيشهد منه جمع الربوبية ويشهد من إياك نعبد جمع الإلهية ويشهد من إياك الذات الجامعة لكل الأسماء الحسنى والصفات العلى ثم يشهد من اهدنا عشر مراتب إذا اجتمعت حصلت له الهداية المرتبة الأولى هداية العلم والبيان فيجعله عالما بالحق مدركا له الثانية أن يقدره عليه وإلا فهو غير قادر بنفسه الثالثة أن يجعله مريدا له الرابعة أن يجعله فاعلا له.

ج / 3 ص -511- الخامسة أن يثبته على ذلك ويستمر به عليه السادسة أن يصرف عنه الموانع والعوارض المضادة له السابعة أن يهديه في الطريق نفسها هداية خاصة أخص من الأولى فإن الأولى هداية إلى الطريق إجمالا وهذه هداية فيها وفي منازلها تفصيلا الثامنة أن يشهده المقصود في الطريق وينبهه عليه فيكون مطالعا له في سيره ملتفتا إليه غير محتجب بالوسيلة عنه التاسعة أن يشهده فقره وضرورته إلى هذه الهداية فوق كل ضرورة العاشرة أن يشهده الطريقين المنحرفين عن طريقها وهما طريق أهل العضب الذين عدلوا عن اتباع الحق قصدا وعنادا وطريق أهل الضلال الذين عدلوا عنها جهلا وضلالا ثم يشهد جمع الصراط المستقيم في طريق واحد عليه جميع أنبياء الله ورسله وأتباعهم من الصديقين والشهداء والصالحين فهذا هو الجمع الذي عليه رسل الله وأتباعهم فمن حصل له هذا الجمع فقد الصراط المستقيم والله أعلم.
فصل قال الشيخ وأما التوحيد الثالث فهو توحيد اختصه الحق لنفسه.
واستحقه لقدره وألاح منه لائحا إلى أسرار طائفة من أهل صفوته وأخرسهم هدى إلى عن نعته وأعجزهم عن بثه فيقال إما أن يريد بهذا التوحيد توحيد العبد لربه وهو ما قام بالعبد من التوحيد لا يريد به توحيد الرب لنفسه وهو ما قام به من صفاته وكماله فإذا أراد به توحيد الرب لنفسه بنفسه وهو علمه وكلامه وخبره الذي يخبر به عن نفسه وصفاته كقوله{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} وقوله{إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} وقوله{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} ونحو ذلك فذلك هو صفة الرب القائمة به كما يقوم به سائر صفاته من حياته.

ج / 3 ص -512- وعلمه وقدرته وإرادته وسمعه وبصره وذلك لا يفارق ذات الرب ولا ينتقل إلى غيره بل صفات المخلوق لا تفارقه ولا تنتقل إلى غيره فكيف صفات الخالق جل وعلا ولكنه سبحانه وتعالى يدل على ذلك بآياته القولية والفعلية فيعلم عباده ما قام به من التوحيد لنفسه بما دلهم عليه من قوله وفعله فإذا شهد عبده له بما شهد به لنفسه قيل هذه الشهادة هي شهادة الرب بمعنى أنها مطابقة لها موافقة لها لا بمعنى أنها عينها وأن الشهادتين واحدة بالعين فما قام بقلب العبد إلا صفته وكلامه وخبره وإرادته وهو غير ما قام بذات الرب من صفته وكلامه وخبره وإن طابقه ووافقه وعلى هذا فقوله اختصه الحق لنفسه أي لا يوحده به غيره واستحقه لقدره أي استحقه بقدر كنهه الذي لا يبلغه غيره قوله وألاح منه لائحا إلى أسرار طائفة من صفوته أي أظهر منه شيئا يسيرا أسره إلى طائفة قليلة من الخلق وهم أهل صفوته ووله أخرسهم عن نعته يحتمل أن يريد به أنه لا يقبل نعت المخلوقين كما لا يقبل لسان الأخرس الكلام وعلى هذا فيكون نعته غير ممكن ويحتمل أن يريد به أنه حال بينهم وبين نعته لعجز السامع عن فهمه فيكون نعته ممكنا لكن الحق أسكتهم عنه غيرة عليه وصيانة له قوله وأعجزهم عن بثه أي لم يقدرهم على الإخبار عنه فيقال أفضل صفوة الرب تعالى الأنبياء وأفضلهم الرسل وأفضلهم أولو العزم وأفضلهم الخليلان عليهما الصلاة والسلام وعلى سائر الأنبياء والمرسلين والذي ألاحه الله إلى أسرارهم من ذلك هو أكمل توحيد عرفه العباد ولا أكمل منه وليس وراءه إلا الشطح والدعاوي والوساوس وهم

ج / 3 ص -513- صلوات الله وسلامه عليهم قد تكلموا بالتوحيد ونعتوه وبينوه وأوضحوه وقرروه بحيث صار في حيز التجلي والظهور والبيان فعلته القلوب وحصلته الأفئدة ونطقت به الألسنة وأوضحته الشواهد وقامت عليه البراهين ونادت عليه الدلائل ولا يمكن أحدا أن ينقل عن نبي من الأنبياء ولا وارث نبي داع إلى ما دعا إليه أنه يعلم توحيدا لا يمكنه النطق به وأن الله سبحانه أخرسه عن نطقه وأعجزه عن بثه بل كل ما علمه القلب أمكن اللسان التعبير عنه وإن اختلفت العبارة ظهورا وخفاءا وبين ذلك وقد لا يفهمه إلا بعض الناس فالناس لم تتفق أفهامهم لما جاءت به الرسل وكيف يقال إن أعرف الخلق وأفصحهم وأنصحهم عاجز أن يبين ما عرفه الله من توحيده وأنه عاجز عن بثه فما هذا التوحيد الذي عجزت الأنبياء والرسل عن بثه ومنعوا من النطق به وعرفه غيرهم هذا كله إن أريد به كلهم التوحيد القائم بذات الحق تعالى لنفسه فأما إن أريد به التوحيد الذي هو صفة العبد وفعله فلم يطابق قوله اختصه الرب لنفسه واستحقه لقدره ولا يطابق القوافي الثلاثة التي أجاب بها الشيخ عنه وأن توحيده نفسه هو التوحيد لا غيره وأيضا فصفة العبد وفعله لا يعجز عن بثها ولا يخرس عن النطق بها وكل ما قام بالعبد فإنه يمكنه التعبير عنه وكشفه وبيانه فإن قيل المراد بذلك أن الرب تعالى هو الموحد لنفسه في قلوب صفوته لا أنهم هم الموحدون له ولهذا قال الشيخ والذي يشار إليه على ألسن المشيرين أنه إسقاط الحدث وإثبات القدم وعليه أنشد هذه القوافي الثلاثة وهي

ما وحد الواحد من واحد إذ كل من وحده جاحد

ج / 3 ص -514- توحيد من ينطق عن نعته عارية أبطلها الواحد

توحيده إياه توحيده ونعت من ينعته

لأحد قوله ما وحد الواحد من واحد يعني ما وحد الله عز وجل أحد سواه وكل من وحد الله فهو جاحد لحقيقه توحيده فإن توحيده يتضمن شهود ذات الواحد وانفراده وتلك إثنينية ظاهرة بخلاف توحيده لنفسه فإنه يكون هو الموحد والموحد والتوحيد صفته وكلامه القائم به فما ثم غير فلا إثنينية ولا تعدد وأيضا فمن وحده من الخلق فلا بد أن يصفه بصفة وذلك يتضمن جحد حقه الذي هو عدم انحصاره تحت الأوصاف فمن وصفه فقد جحد إطلاقه عن قيود الصفات وقوله توحيد من ينطق عن نعته عارية أبطلها الواحد يعني توحيد الناطقين عنه عارية أبطلها الواحد يعني عارية مردودة كما تسترد العواري إشارة إلى أن توحيدهم عارية لا ملك لهم بل الحق أعارهم إياه كما يعير المعير متاعه لغيره ينتفع به ويكون ملكا للمعير لا للمستعير وقوله أبطلها الواحد أي الواحد المطلق من كل الوجوه وحدته تبطل هذه العارة وتردها إلى مالكها الحق فإن الوحدة المطلقة من جميع الوجوه تنافي ملك الغير لشيء من الأشياء بل المالك لتلك العارية هو الواحد فقط فلذلك أبطلت الوحدة هذه العارية وقوله توحيده إياه توحيده أي توحيده الحقيقي هو توحيده لنفسه بنفسه من غير أثر للسوى بوجه بل لا سوى هناك وقوله ونعت من ينعته لأحد أي نعت الناعت له إلحاد وهو عدول عما يستحقه من كمال التوحيد فإنه أسند إلى نزاهة الحق مالا يليق به إسناده فإن عين الأولية تأبى نطق الحدث ومحض التوحيد يأبى أن يكون للسوي أثر ألبتة.

ج / 3 ص -515- فيقال وبالله التوفيق في هذا الكلام من الإجمال والحق والإلحاد مالا يخفى فأما قوله إن الرب تعالى هو الموحد لنفسه في قلوب صفوته لا أنهم هم الموحدون له إن أريد به ظاهره وأن الموحد لله هو الله لا غيره وأن الله سبحانه حل في صفوته حتى وحد نفسه فيكون هو الموحد لنفسه في قلوب أوليائه لاتحاده بهم وحلوله فيهم فهذا قول النصارى بعينه بل هو شر منه لأنهم خصوه بالمسيح وهؤلاء عموا به كل موحد بل عند الإتحادية الموحد والموحد واحد وما ثم تعدد في الحقيقة وإن أريد به هو الذي وفقهم لتوحيده وألهمهم إياه وجعلهم يوحدونه فهو الموحد لنفسه بما عرفهم به من توحيده وبما ألقاه في قلوبهم وأجراه على ألسنتهم فهذا المعنى صحيهم ولكن لا يصح نفي أفعالهم عنهم فلا يقال إن الله هو الموحد لنفسه لا أن عبده يوحده هذا باطل شرعا وعقلا وحسا بل الحق أن الله سبحانه وحد نفسه بتوحيد قام به ووحده عبيده بتوحيد قام بهم بإذنه ومشيئته وتوفيقه فهو الموحد لنفسه بنفسه وهم الموحدون له بتوفيقه ومعونته وإذنه فالذي قام بهم ليس هو الذي قام بالرب تعالى ولا وصفه بل العلم به ومحبته.

ج / 3 ص -516- وتوحيده ويسمى ذلك الشاهد والمثل الأعلى فهي الشواهد والأمثلة العلية التي قال الله تعالى فيها {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} وقال تعالى {لِلَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى} وكثيرا ما يقول الرجل لغيره أنت في قلبي وفي فؤادي والمراد هذا لا ذاته ونفسه وقوله والذي يشار إليه على ألسنة المشيرين أنه إسقاط الحدث وإثبات القدم فإن أريد إسقاطه من الوجود فمكابرة للعيان وإن أريد إسقاطه من الشهود فليس ذلك بمأمور به ولا هو كمال فضلا عن أن يكون هو توحيد خاصة الخاصة فما هذا الإسقاط للحدث الذي هو نهاية التوحيد وأعلى مقاماته وهل الكمال إلا أن يشهد الأشياء على ما هي عليه كما هي في شهادة الحق سبحانه فإسقاط الحدث كلام لا حاصل له إذ لا كمال فيه بل إنما ينفع إسقاط الحدث عند درجة القصد والتأله فإسقاط الحدث كما تقدم ثلاث مراتب إسقاطه عن الوجود وهو مكابرة وإسقاطه عن الشهود وهو نقص وإسقاطه عن القصود وهو كمال ولهذا قال الملحد إسقاط الحدث وإثبات القدم الصحيح ونظر الوارد على هذه الحضرة لضعفه فإذا تمكن عرف أن الحدث لم يزل ساقطا فلا معنى لقوله إسقاط الحدث ولا معنى لقوله إثبات القدم فإن القديم لم يزل ثابتا فهذا الكلام لا يرضى به الموحد ولا الملحد ولا أشار إليه القرآن الذي تضمن أعلى مراتب التوحيد بل القرآن من أوله إلى آخره يدل على خلافه قال الملحد وأيضا فالتوحيد يستغرق القول في الطمس فإن كان هناك نطق فليس هناك شهود كما قال في المواقف أنا أقرب إلى اللسان من نطقه إذا نطق فمن شهدني لم يذكر ومن ذكرني لم يشهد.

ج / 3 ص -517- قال فقوله من ذكرني لم يشهد هو نفس قول صاحب المنازل على أن هذا الرمز في ذلك التوحيد علة لا يصح ذلك التوحيد إلا بإسقاطها وحقيقة ذلك أنه لا يصح التوحيد إلا بإسقاط التوحيد لأن ذلك الرمز والإشارة والخبر هو عن نفس التوحيد فهو توحيد نطقي خبري مطابق للتوحيد المعلوم المخبر عنه فإذا لم يصح التوحيد إلا بإسقاط ذلك كانت حقيقة الأمر أنه لا يصح التوحيد إلا بإسقاط التوحيد ثم قال هذا قطب الإشارة إليه على ألسن علماء هذا الطريق وإن زخرفوا له نعوتا وفصلوه فصولا يعني أن قولهم التوحيد هو إسقاط الحدث وإثبات القدم هو قطب مدارات الإشارات إلى التوحيد عند هذه الطائفة ومع هذا فلا يصح التوحيد إلا بإسقاط ما قالوه ولذلك قال فإن ذلك التوحيد تزيده العبارة خفاء والصفة نفورا والبسط صعوبة فإنه إذا لم يصح إلا بإسقاط الإشارة والصفة والبسط كانت العبارة عنه لا تزيده إلا خفاء ولا الصفة إلا نفارا أي هروبا وذهابا والبسط والإيضاح لا يزيده إلا صعوبة لكثرة الإشارات والعبارات قوله وإلى هذا التوحيد شخص أهل الرياضة وأرباب الأحوال أي تطلعت قلوبهم وإليه قصد أهل التعظيم وإياه عنى المتكلمون في عين الجمع وعليه تصطلم الإشارات ثم لم ينطق عنه لسان ولم

ج / 3 ص -518- تشر إليه عبارة فيقال يالله العجب ما هذا السر الذي ما تكلم الله به ولا اشار إليه رسوله ولا نالته إشارة ولا قامت به عبارة ولا اشار إليه مكون ولا تعاطاه حين ولا أقله سبب فهذه العقول حاضرة وهذه المعارف وهذا كلام الله ورسوله بل سائر كتب الله وكلام السادات العارفين من الأمة فما هذا الحق المحال به وعلى من وقعت هذه الحوالة فإنكم أحلتم بما لا ينطق عنه لسان ولم تشر إليه عبارة ولا تعاطاه حين ولا أقله سبب فعلى من أحلتم بهذا الحق المجهول الذي لا سبيل إلى العلم به ولا التعبير عنه ولا الإشارة إليه وأين قوله ما وحد الواحد من واحد من قوله تعالى{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْط} فأخبر سبحانه أن الملائكة كلهم يوحدونه وأن أولي العلم يوحدونه وكذلك إخباره عن أنبيائه ورسله وأتباعهم أنهم وحدوه ولم يشركوا به شيئا كما أخبر عن نوح ومن آمن معه وعن جميع الرسل ومن تبعهم بل أخبر سبحانه عن السموات السبع والأرض وما فيهن أنها تسبح بحمده توحيدا ومعرفة فهل يصح أن يقال ما وحده أحد من الرسل والأنبياء والمؤمنين ولا سبح بحمده سماء ولا أرض ولا شيء وأبطل الباطل أن يقال كل من وحد الله من الأولين والآخرين جاحد له ولتوحيده لا موحد له على الحقيقة وأن نعت جميع الرسل والأنبياء وأتباعهم له إلحاد وكل من نعته من الأولين والآخرين فهو لاحد فلا معنى صحيح ولا لفظ مليح بل المعنى أبطل من اللفظ واللفظ أقبح من المعنى ثم يقال فهذا الذي ذكرته في هذه الدرجة هل هو توحيد ووصف للتوحيد أم ليس بتوحيد فإن لم يكن توحيدا فهو باطل وإن كان توحيدا فقد وحدت الواحد وأيضا فإذا كان توحيده لنفسه هو التوحيد وما عداه فليس بتوحيد فمعلوم أن توحيده لنفسه هو الذي أرسل به رسله وأنزل به كتبه وأخبر به عن نفسه في القرآن من أوله إلى آخره وهذا عندك هو توحيد العامة فأين هذا التوحيد الذي وحد به نفسه ولم ينطق به لسان ولم تعبر عنه عبارة ولم يقله سبب فإن قلت هو التوحيد القائم به فذلك هو وصفه وكلامه وعلمه بنفسه وليس ذلك من فعل العبد ولا صفته حتى يكون هو الدرجة الثالثة من توحيد

ج / 3 ص -519- العبد لربه كما أن سائر صفاته لا تدخل في درجات السلوك فإن تلك الدرجات هي منازل العبودية وأيضا فإن هذا الكلام الذي اشتملت عليه هذه الأبيات لا يستقيم على مذهب الملحدين ولا على مذهب الموحدين أما الموحدون فهو يقولون إن الرسل والأنبياء والملائكة والمؤمنين يوحدون الله حق توحيده الذي يقدرون عليه وأما الملحدون فيقولون ما ثم غير في الحقيقة فالله عندهم هو الوجود المطلق الساري في الموجودات فهو الموحد والموحد وكل ما يقال فيه فهو عندهم حق وتوحيد كما قال عارف القوم ابن عربي

سر حيث شئت فإن الله ثم وقل ما شئت فيه فإن الواسع الله

وقال أيضا

عقد الخلائق في الإله عقائدا وأنا اعتقدت جميع ما اعتقدوه

ومذهب القوم أن عباد الأوثان وعباد الصلبان وعباد النيران وعباد الكواكب كلهم موحدون فإنه ما عبد غير الله في كل معبود عندهم ومن خر للأحجار في البيد ومن عبد النار والصليب فهو موحد عابد لله والشرك عندهم إثبات وجود قديم وحادث وخالق ومخلوق ورب وعبد ولهذا قال بعض عارفيهم وقد قيل له القرآن كله يبطل قولكم فقال القرآن كله شرك والتوحيد هو ما نقوله وإن كانت هذه القوافي الثلاثة أولا مذهب هؤلاء ونحلتهم ولهذا تلقاها بالقبول عارفوهم وبالغوا في استحسانها وقالوا هي ترجمة مذهب أهل التحقيق وكل من وحد الله فهو جاحد لاطلاقه فإنه يصفه فيحصره تحت الأوصاف وحصره تحتها جحد لإطلاقه عن قيود الصفات والنعوت ولهذا كان توحيد.

ج / 3 ص -520- الواصف الناعت له عارية استعارها حتى قام لها من ذلك وصف وموصوف وموحد وموحد والوحدة المطلقة تبطل هذه العارية وترد المستعار إلى الموجود المطلق الذي لا يتقيد بوصف ولا يتخصص بنعت ثم كشف الغطاء عن ذلك فقال توحيده إياه توحيده أي هو الموحد لنفسه بنفسه لا أن غيره يوحده إذ ليس ثم غير وزاد إيضاح ذلك بقوله ونعت من ينعته لاحد والإلحاد هو الميل عن الصواب والنعت تقييد وتخصيص لمن لا يتقيد ولا يتخصص فهو إلحاد وأحسن ما يحمل عليه كلامه أن الفناء في شهود الأزلية والحكم يمحو شهود العبد لنفسه وصفاته فضلا عن شهود غيره فلا يشهد موجدا فاعلا على الحقيقة إلا الله وحده وفي هذا الشهود تفنى الرسوم كلها فلا يبقى هذا الشهود والفناء رسما ألبتة فيمحو هذا الشهود من القلب كل ما سوى الحق لا أنه يمحقه من الوجود وحينئذ فيشهد أن التوحيد الحقيقي غير المستعار هو توحيد الرب تعالى لنفسه وتوحيد غيره له عارية محضة أعاره إياها مالك الأمر كله والعواري مردودة إلى من ترد إليه الأمور كلها ثم ردوا إلى الله مولاهم الحق وضل عنهم ما كانوا يفترون فالواحد القهار سبحانه أبطل تلك العارية أن تكون ملكا للمعار كما يبين المعير للمستعير إذا استرد العين المعارة وقد ظن المستعير أن المعار ملكه أن الأمر ليس كذلك وأنه عارية محضة في يده والمعير وإن أبطل ظن المستعير من العارية لم يبطل أصل العارية ولهذا صرح بإثباتها في أول البيت وإنما ضاق به الوزن عن تمام المعنى وإيضاحه وهذا المعنى حق وهو أولى بهذا الإمام العظيم القدر مما يظنه به طائفة الاتحادية والحلولية وإن كانت كلماته المجملة شبهة لهم فسنته المفصلة مبطلة لظنهم ولكلامه محمل آخر أيضا وهو أنه ما وحد الله حق توحيد الذي ينبغي له.

ج / 3 ص -521- ويستحقه لذاته سواه كما قال أعظم الناس توحيدا لا أحصي ثناء عليك أنت كما أثنيت على نفسك وفي مثل هذا يصح النفي العام كما يقال ما عرف الله إلا الله ولا أنثى عليه سواه والكلمة الواحدة يقولها اثنان يريد بها أحدهما أعظم الباطل ويريد بها الآخر محض الحق والاعتبار بطريقة القائل وسيرته ومذهبه وما يدعو إليه ويناظر عليه وقد كان شيخ الإسلام قدس الله روحه راسخا في إثبات الصفات ونفي والتعطيل ومعاداة أهله وله في ذلك كتب مثل كتاب ذم الكلام وغير ذلك مما يخالف طريقة المعطلة والحلولية والاتحادية ثم صرح بهذا المعنى الذي ذكرناه بقوله توحيده إياه توحيده أي توحيده لنفسه هو التوحيد الكامل التام الذي لا سبيل للعبارة والإشارة إليه وفوق ما تعرفه العقول وتصفه الألسن وهذا حق لكن جفت عبارته بعد قوله ونعت من ينعته لاحد ومحملها كما عرفت أن نعت الخلق له دون ما هو عليه سبحانه وما هو عليه من الأوصاف والنعوت أجل وأعظم من أن يحيط به العلم المخلوق أو تنطق به الألسنة والإلحاد الميل وهو لم يرد أن نعت الناعتين له إلحاد وكفر فإنه هو قد نعته في هذا الكتاب وفي كتبه ولم يكن ملحدا بذلك فنعت المخلوق له مائل عن نعته لنفسه على أنه لو أراد الإلحاد الذي هو باطل وضلال لكان له وجه صحيح وهو أن نعت المخلوقين له من عند أنفسهم إلحاد والتوحيد الحق هو ما نعت الله به نفسه على ألسنة رسله فهم لم ينعتوه من تلقاء أنفسهم وإنما نعتوه بما أذن لهم في نعته به وقد صرح سبحانه بهذا المعنى في قوله {سُبْحَانَ اللَّهِ عَمَّا

ج / 3 ص -522- يَصِفُونَ إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ}فنزه نفسه عما يصفه به العباد إلا المرسلين فإنهم لم يصفوه من عند أنفسهم وكذلك قوله تعالى {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فنختم الكتاب بهذه الآية حامدين لله مثنين عليه بما وبما أثنى به على نفسه والحمد لله رب العالمين حمدا طيبا مباركا فيه كما يحب ربنا ويرضى وكما ينبغي لكرم وجهه وعز جلاله غير مكفي ولا مكفور ولا مودع ولا مستغني عنه ربنا ونسأله أن يوزعنا شكر نعمته وأن يوفقنا لأداء حقه وأن يعيننا على ذكره وشكره وحسن عبادته وأن يجعل ما قصدنا له في هذا الكتاب وفي غيره خالصا لوجهه الكريم ونصيحة لعباده فيا أيها القارئ له لك غنمه وعلى مؤلفه غرمه لك ثمرته وعليه تبعته فما وجدت فيه من صواب وحق فاقبله ولا تلتفت إلى قائله بل انظر إلى ما قال لا إلى من قال وقد ذم الله تعالى من يرد الحق إذا جاء به من يبغضه ويقبله إذا قاله من يحبه فهذا خلق الأمة الغضبية قال بعض الصحابة اقبل الحق فمن قاله وإن كان بغيضا ورد الباطل على من قاله وإن كان حبيبا وما وجدت فيه من خطأ فإن قائله لم يأل جهد الإصابة ويأبى الله إلا أن يتفرد بالكمال كما قيل

والنقص في أصل الطبيعة كامن فبنو الطبيعة نقصهم لا يجحد

وكيف يعصم من الخطأ من خلق ظلوما جهولا ولكن من عدت غلطاته أقرب إلى الصواب ممن عدت إصاباته وعلى المتكلم في هذا الباب وغيره أن يكون مصدر كلامه عن العلم بالحق.

ج / 3 ص -523- وغايته النصيحة لله ولكتابه ولرسوله ولإخوانه المسلمين وإن جعل الحق تبعا للهوى فسد القلب والعمل والحال والطريق قال الله تعالى{وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} وقال النبي صلى اله عليه وسلم "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" فالعلم والعدل أصل كل خير والظلم والجهل أصل كل شر والله تعالى أرسل رسوله بالهدى ودين الحق وأمره أن يعدل بين الطوائف ولا يتبع هوى أحد منهم فقال تعالى{فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} والحمد لله رب العالمين وصلى الله وسلم وبارك على خاتم المرسلين محمد وعلى آله أجمعين.


المسألة الأولى وهي هل تعرف الأموات زيارة الأحياء وسلامهم أم لا قال - الروح

الروح - ابن قيم الجوزية

المسألة الأولى وهي هل تعرف الأموات زيارة الأحياء وسلامهم أم لا قال
ابن عبد البر ثبت عن النبي أنه قال : ما من مسلم يمر على قبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام فهذا نص في أنه بعينه ويرد عليه السلام
وفي الصحيحين عنه من وجوه متعددة أنه أمر بقتلى بدر فألقوا في قليب ثم جاء حتى وقف عليهم وناداهم بأسمائهم يا فلان ابن فلان ويا فلان ابن فلان هل وجدتم ما وعدكم ربكم حقا فإني وجدت ما وعدني ربى حقا فقال له عمر يا رسول الله ما تخاطب من أقوام قد جيفوا فقال والذي بعثنى بالحق ما أنتم بأسمع لما أقول منهم ولكنهم لا يستطيعون جوابا
وثبت عنه صلى الله وآله وسلم أن الميت يسمع قرع نعال المشيعين له إذا انصرفوا عنه
وقد شرع النبي لأمته إذا سلموا على أهل القبور أن يسلموا عليهم سلام من يخاطبونه فيقول السلام عليكم دار قوم مؤمنين وهذا خطاب لمن يسمع ويعقل ولولا ذلك لكان هذا الخطاب بمنزلة خطاب المعدوم والجماد
والسلف مجمعون على هذا وقد تواترت الآثار عنهم بأن الميت يعرف زيارة الحي له ويستبشر به
قال أبو بكر عبد الله بن محمد بن عبيد بن أبى الدنيا في كتاب القبور باب معرفة الموتى بزيارة الأحياء
حدثنا محمد بن عون حدثنا يحيى بن يمان عن عبد الله بن سمعان عن زيد بن أسلم عن عائشة رضى الله تعالى عنها قالت قال رسول الله ما من رجل يزور قبر أخيه ويجلس عنده إلا استأنس به ورد عليه حتى يقوم
حدثنا محمد بن قدامة الجوهرى حدثنا معن بن عيسى القزاز أخبرنا هشام بن سعد حدثنا زيد بن أسلم عن أبى هريرة رضى الله تعالى عنه قال إذا مر الرجل بقبر أخيه يعرفه فسلم عليه رد عليه السلام وعرفه وإذا مر بقبر لا يعرفه فسلم عليه رد عليه السلام
حدثنا محمد بن الحسين حدثنى يحيى بن بسطام الأصغر حدثنى مسمع حدثنى رجل من آل عاصم الجحدرى قال رأيت عاصما الجحدرى في منامى بعد موته بسنتين فقلت أليس

(1/5)

قدمت قال بلى قلت فأين أنت قال أنا والله في روضة من رياض الجنة أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزنى فنتلقى أخباركم قال قلت أجسادكم أم أرواحكم قال هيهات بليت الاجسام وإنما تتلاقى الارواح قال قلت فهل تعلمون بزيارتنا إياكم قال نعم نعلم بها عشية الجمعة كله ويوم السبت إلى طلوع الشمس قال قلت فكيف ذلك دون الأيام كلها قال لفضل يوم الجمعة وعظمته
وحدثنا محمد بن الحسين حدثنى بكر بن محمد حدثنا حسن القصاب قال كنت أغدو مع محمد بن واسع في كل غداة سبت حتى نأتى الجبان فنقف على القبور فنسلم عليهم وندعو لهم ثم ننصرف فقلت ذات يوم لو صيرت هذا اليوم يوم الاثنين قال بلغنى أن الموتى يعلمون بزوارهم يوم الجمعة ويوما قبلها ويوما بعدها
حدثني محمد حدثنا عبد العزيز بن ابان قال حدثنا سفيان الثورى قال بلغنى عن الضحاك أنه قال من زار قبرا يوم السبت قبل طلوع الشمس علم الميت بزيارته فقيل له وكيف ذلك قال لمكان يوم الجمعة
حدثنا خالد بن خداش حدثنا جعفر بن سليمان عن أبى التياح قال كان مطرف يغدو فإذا كان يوم الجمعة أدلج قال وسمعت أبا التياح يقول بلغنا انه كان ينور له في سوطه فأقبل ليلة حتى إذا كان عند مقابر القوم وهو على فرسه فرأى أهل القبور كل صاحب قبر جالسا على قبره فقالوا هذا مطرف يأتى الجمعة قلت وتعلمون عندكم يوم الجمعة قالوا نعم ونعلم ما يقول فيه الطير قلت وما يقولون قالوا يقولون سلام سلام
حدثني محمد بن الحسين حدثنى يحيى بن أبى بكير حدثنى الفضل بن موفق ابن خال سفيان بن عيينة قال لما مات أبى جزعت عليه جزعا شديدا فكنت آتى قبره في كل يوم ثم قصرت عن ذلك ما شاء الله ثم انى اتيته يوما فبينا أنا جالس عند القبر غلبتنى عيناى فنمت فرأيت كأن قبر ابى قد انفرج وكأنه قاعد في قبره متوحشا أكفانه عليه سحنة الموتى قال فكأني بكيت لما رأيته قال يا بنى ما أبطأ بك عني قلت وإنك لتعلم بمجيئي قال ما جئت مرة إلا علمتها وقد كنت تأتينى فآنس بك وأسر بك ويسر من حولى بدعائك قال فكنت آتية بعد ذلك كثيرا
حدثني محمد حدثني يحيى بن بسطام حدثنى عثمان بن سودة الطفاوى قال وكانت أمه من العابدات وكان يقال لها راهبة قال لما احتضرت رفعت رأسها إلى السماء فقالت يا ذخرى

(1/6)

وذخيرتى ومن عليه اعتمادى في حياتى وبعد موتى لا تخذلنى عند الموت ولا توحشنى في قبرى قال فماتت فكنت آتيها في كل جمعة فأدعو لها وأستغفر لها ولأهل القبور فرأيتها ذات يوم في منامى فقلت لها يا أمه كيف أنت قالت أى بنى ان للموت لكربة شديدة وإنى بحمد الله لفي برزخ محمود نفترش فيه الريحان ونتوسد فيه السندس والاستبرق إلى يوم النشور فقلت لها ألك حاجة قالت نعم قلت وما هى قالت لا تدع ما كنت تصنع من زيارتنا والدعاء لنا فإنى لأبشر بمجيئك يوم الجمعة إذا أقبلت من أهلك يقال لي يا راهبة هذا ابنك قد أقبل فأسر ويسر بذلك من حولى من الأموات
حدثنى محمد بن عبد العزيز بن سليمان حدثنا بشر بن منصور قال لما كان زمن الطاعون كان رجل يختلف إلى الجبان فيشهد الصلاة على الجنائز فإذا أمسى وقف على باب المقابر فقال آنس الله وحشتكم ورحم غربتكم وتجاوز عن مسيئكم وقبل حسناتكم لا يزيد على هؤلاء الكلمات قال فأمسيت ذات ليلة وانصرفت إلى أهلى ولم آت المقابر فأدعو كما كنت أدعو قال فبينا أنا نائم إذا بخلق كثير قد جاءونى فقلت ما أنتم وما حاجتكم قالوا نحن أهل المقابر قلت ما حاجتكم قالوا إنك عودتنا منك هدية عند انصرافك إلى أهلك فقلت وما هى قالوا الدعوات التي كنت تدعو بها قال قلت فإنى أعود لذلك قال فما تركتها بعد
حدثنى محمد حدثنى أحمد بن سهل حدثنى رشد بن سعد عن رجل عن يزيد بن أبى حبيب ان سليم بن عمير مر على مقبرة وهو حاقن قد غلبه البول فقال له بعض أصحابه لو نزلت إلى هذه المقابر فبلت في بعض حفرها فبكى ثم قال سبحان الله والله إنى لأستحي من الأموات كما استحي من الأحياء ولولا أن الميت يشعر بذلك لما استحيا منه
وأبلغ من ذلك أن الميت يعلم بعمل الحى من أقاربه وإخوانه قال عبد الله بن المبارك حدثنى ثور بن يزيد عن ابراهيم عن أبى أيوب قال تعرض أعمال الأحياء على الموتى فإذا رأوا حسنا فرحوا واستبشروا وإن رأوا سوءا قالوا اللهم راجع به وذكر ابن أبى الدنيا عن أحمد بن أبى الحوارى قال حدثنى محمد أخى قال دخل عباد بن عباد على ابراهيم بن صالح وهو على فلسطين فقال عظنى قال بم أعظك أصلحك الله بلغنى أن أعمال الأحياء تعرض على أقاربهم الموتى فانظر ما يعرض على رسول الله من عملك فبكى ابراهيم حتى اخضلت لحيته
قال ابن أبى الدنيا وحدثنى محمد بن الحسين حدثنى خالد بن عمرو الأموى حدثنا صدقة بن سليمان الجعفرى قال كانت لى شرة سمجة فمات أبى فأنبت وندمت على ما فرطت قال ثم زللت أيمازلة فرأيت أبى في المنام فقال أى بنى ما كان أشد فرحى بك أعمالك تعرض علينا فنشبهها

(1/7)

بأعمال الصالحين فلما كانت هذه المرأة استحييت لذلك حياء شديدا فلا تخزنى فيمن حولى من الاموات قال فكنت أسمعه بعد ذلك يقول في دعائه في السحر وكان جارا لي بالكوفة أسألك إنابة لا رجعة فيها ولا حور يا مصلح الصالحين ويا هادى المضلين ويا أرحم الراحمين
وهذا باب في آثار كثيرة عن الصحابة وكان بعض الأنصار من أقارب عبد الله بن رواحة يقول اللهم إنى أعوذ بك من عمل أخزى به عند عبد الله بن رواحة كان يقول ذلك بعد أن استشهد عبد الله
ويكفي في هذا تسمية المسلم عليهم زائرا ولولا أنهم يشعرون به لما صح تسميته زائرا فإن المزور إن لم يعلم بزيارة من زاره لم يصح أن يقال زاره هذا هو المعقول من الزيارة عند جميع الأمم وكذلك السلام عليهم أيضا فإن السلام على من لا يشعر ولا يعلم بالمسلم محال وقد علم النبي أمته إذا زاروا القبور أن يقولوا سلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون يرحم الله المستقدمين منا ومنكم والمستأخرين نسأل الله لنا ولكم العافية
وهذا السلام والخطاب والنداء لموجود يسمع ويخاطب ويعقل ويردو إن لم يسمع المسلم الرد وإذا صلى الرجل قريبا منهم شاهدوه وعلموا صلاته وغبطوه على ذلك
قال يزيد بن هارون أخبرنا سليمان التيمى عن أبى عثمان النهدى أن ابن ساس خرج في جنازة في يوم وعليه ثياب خفاف فانتهى إلى قبر قال فصليت ركعتين ثم اتكأت عليه فوالله إن قلبى ليقظان إذ سمعت صوتا من القبر إليك عنى لا تؤذنى فإنكم قوم تعملون ولا تعلمون ونحن قوم نعلم ولا نعمل ولأن يكون لى مثل ركعتيك أحب إلى من كذا وكذا فهذا قد علم باتكاء الرجل على القبر وبصلاته
وقال ابن أبى الدنيا حدثنى الحسين بن على العجلى حدثنا محمد بن الصلت حدثنا اسماعيل ابن عياش عن ثابت بن سليم حدثنا أبو قلابة قال أقبلت من الشام إلى البصرة فنزلت منزلا فتطهرت وصليت ركعتين بليل ثم وضعت رأسى على قبر فنمت ثم انتبهت فإذا صاحب القبر يشتكينى يقول قد آذيتني منذ الليلة ثم قال إنكم تعملون ولا تعلمون ونحن نعلم ولا نقدر على العمل ثم قال الركعتان اللتان ركعتهما خير من الدنيا وما فيها ثم قال جزى الله أهل الدنيا خيرا أقرئهم منا السلام فإنه يدخل علينا من دعائهم نور أمثال الجبال

(1/8)

وحدثنى الحسين العجلى حدثنا عبد الله بن نمير حدثنا مالك بن مغول عن منصور عن زيد بن وهب قال خرجت إلى الجبانة فجلست فيها فإذا رجل قد جاء إلى قبر فسواه ثم تحول إلى فجلس قال فقلت لمن هذا القبر قال أخ لى فقلت أخ لك فقال أخ لى في الله رأيته فيما يرى النائم فقلت فلان عشت الحمد لله رب العالمين قال قد قلتها لأن أقدر على أن أقولها أحب إلى من الدنيا وما فيها ثم قال ألم تر حيث كانوا يدفنوننى فإن فلانا قام فصلى ركعتين لأن اكون أقدر على أن أصليهما أحب إلى من الدنيا وما فيها
حدثنى أبو بكر التيمى حدثنا عبد الله بن صالح حدثنى الليث بن سعد حدثنى حميد الطويل عن مطرف بن عبد الله الحرشى قال خرجنا إلى الربيع في زمانه فقلنا ندخل يوم الجمعة لشهودها وطريقنا على المقبرة قال فدخلنا فرأيت جنازة في المقبرة فقلت لو اغتنمت شهود هذه الجنازة فشهدتها قال فاعتزلت ناحية قريبا من قبر فركعت ركعتين خففتهما لم أرض اتقانهما ونعست فرأيت صاحب القبر يكلمنى وقال ركعت ركعتين لم ترض اتقانهما قلت قد كان ذلك قال تعملون ولا تعلمون ولا نستطيع أن نعمل لأن أكون ركعت مثل ركعتيك أحب إلى من الدنيا بحذافيرها فقلت من ها هنا فقال كلهم مسلم وكلهم قد أصاب خيرا فقلت من ها هنا أفضل فأشار إلى قبر فقلت في نفسى اللهم ربنا اخرجه إلى فأكلمه قال فخرج من قبره فتى شاب فقلت أنت أفضل من ها هنا قال قد قالوا ذلك قلت فبأى شيء نلت ذلك فوالله ما أرى لك ذلك السن فأقول نلت ذلك بطول الحج والعمرة والجهاد في سبيل الله والعمل قال قد ابتليت بالمصائب فرزقت الصبر عليها فبذلك فضلتهم
وهذه المرائى وإن لم تصح بمجردها لاثبات مثل ذلك فهى على كثرتها وأنها لا يحصيها إلا الله قد تواطأت على هذا المعنى وقد قال النبي أرى رؤيا رؤياكم قد تواطأت على أنها في العشر الأواخر يعني ليلة القدر فإذا تواطأت رؤيا المؤمنين على شيء كان كتواطؤ روايتهم له وكتواطؤ رأيهم على استحسانه واستقباحه وما رآه المسلمون حسنا فهو عند الله حسن وما رأوه قبيحا فهو عند الله قبيح على أنا لم نثبت هذا بمجرد الرؤيا بل بما ذكرناه من الحجج وغيرها
وقد ثبت في الصحيح أن الميت يستأنس بالمشيعين لجنازته بعد دفنه فروى مسلم في صحيحه من حديث عبد الرحمن بن شماسة المهرى قال حضرنا عمرو بن العاص وهو في سياق الموت فبكى طويلا وحول وجهه إلى الجدار فجعل ابنه يقول ما يبكيك يا أبتاه أما يشرك رسول الله بكذا فأقبل بوجهه فقال إن أفضل ما نعد شهادة أن لا إله إلا الله وأن محمدا رسول الله وإنى كنت على أطباق ثلاث لقد رأيتنى وما احد أشد بغضا لرسول

(1/9)

الله منى ولا أحب إلى أن أكون قد استمكنت منه فقتلته فلو مت على تلك الحال لكنت من أهل النار فلما جعل الله الاسلام في قلبى لقيت رسول الله فقلت ابسط يدك فلأبايعك فبسط يمينه قال فقبضت يدى قال فقال مالك يا عمرو قال قلت أردت أن اشترط قال تشترط ماذا قلت أن يغفر لى قال أما علمت أن الإسلام يهدم ما كان قبله وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله وما كان أحد أحب إلى من رسول الله ولا أجل في عينى منه وما كنت اطيق أن أملأ عيني منه إجلالا له ولو سئلت أن أصفه ما أطقت لأنى لم أكن أملأ عينى منه ولو مت على تلك الحال لرجوت أن أكون من أهل الجنة ثم ولينا أشياء ما أدرى ما حالى فيها فإذا أنامت فلا تصحبنى نائحة ولا نار فإذا دفنتموني فسنوا على التراب سنا ثم أقيموا حول قبري قدر ما تنحر جزور ويقسم لحمها حتى أستأنس بكم وأنظر ما أراجع به رسل ربي فدل على أن الميت يستأنس بالحاضرين عند قبره ويسر بهم
وقد ذكر عن جماعة من السلف أنهم أوصوا أن يقرأ عند قبورهم وقت الدفن قال عبد الحق يروى أن عبد الله بن عمر أمر أن يقرأ عند قبره سورة البقرة وممن رأى ذلك المعلى بن عبد الرحمن وكان الامام أحمد ينكر ذلك أولا حيث لم يبلغه فيه أثر ثم رجع عن ذلك
وقال الخلال في الجامع كتاب القراءة عند القبور اخبرنا العباس بن محمد الدورى حدثنا يحيى بن معين حدثنا مبشر الحلبى حدثني عبد الرحمن بن العلاء بن اللجلاج عن أبيه قال قال أبى إذا أنامت فضعنى في اللحد وقل بسم الله وعلى سنة رسول الله وسن على التراب سنا واقرأ عند رأسى بفاتحة البقرة فإنى سمعت عبد الله بن عمر يقول ذلك قال عباس الدورى سألت أحمد بن حنبل قلت تحفظ في القراءة على القبر شيئا فقال لا وسألت يحيى ابن معين فحدثنى بهذا الحديث
قال الخلال وأخبرني الحسن بن أحمد الوراق حدثنى على بن موسى الحداد وكان صدوقا قال كنت مع أحمد بن حنبل ومحمد بن قدامة الجوهرى في جنازة فلما دفن الميت جلس رجل ضرير يقرأ عند القبر فقال له أحمد يا هذا إن القراءة عند القبر بدعة فلما خرجنا من المقابر قال محمد بن قدامة لأحمد بن حنبل يا أبا عبد الله ما تقول في مبشر الحلبي قال ثقة قال كتبت عنه شيئا قال نعم فأخبرني مبشر عن عبد الرحمن بن العلاء اللجلاج عن أبيه أنه أوصى إذا دفن أن يقرأ عند رأسه بفاتحة البقرة وخاتمتها وقال سمعت ابن عمر يوصي بذلك فقال له أحمد فارجع وقل للرجل يقرأ

(1/10)

وقال الحسن بن الصباح الزعفراني سألت الشافعي عن القراءة عند القبر فقال لا بأس بها
وذكر الخلال عن الشعبي قال كانت الأنصار إذا مات لهم الميت اختلفوا إلى قبره يقرءون عنده القرآن قال وأخبرني أبو يحيى الناقد قال سمعت الحسن بن الجروى يقول مررت على قبر أخت لي فقرأت عندها تبارك لما يذكر فيها فجاءني رجل فقال إنى رأيت أختك في المنام تقول جزى الله أبا على خيرا فقد انتفعت بما قرأ أخبرني الحسن بن الهيثم قال سمعت أبا بكر بن الأطروش ابن بنت أبي نصر بن التمار يقول كان رجل يجيء إلى قبر أمه يوم الجمعة فيقرأ سورة يس فجاء في بعض أيامه فقرأ سورة يس ثم قال اللهم إن كنت قسمت لهذه السورة ثوابا فاجعله في أهل هذه المقابر فلما كان يوم الجمعة التي تليها جاءت امرأة فقالت أنت فلان ابن فلانة قال نعم قالت إن بنتا لي ماتت فرأيتها في النوم جالسة على شفير قبرها فقلت ما أجلسك ها هنا فقالت إن فلان ابن فلانة جاء إلى قبر أمه فقرأ سورة يس وجعل ثوابها لأهل المقابر فأصابنا من روح ذلك أو غفر لنا أو نحو ذلك
وفي النسائي وغيره من حديث معقل بن يسار المزني عن النبي أنه قال اقرأوا يس عند موتاكم وهذا يحتمل أن يراد به قراءتها على المحتضر عند موته مثل قوله لقنوا موتاكم لا إله إلا الله ويحتمل أن يراد به القراءة عند القبر والأول أظهر لوجوه
الأول أنه نظير قوله لقنوا موتاكم لا إله إلا الله
الثاني انتفاع المحتضر بهذه السورة لما فيها من التوحيد والمعاد والبشرى بالجنة لأهل التوحيد وغبطة من مات عليه بقوله ياليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين فتستبشر الروح بذلك فتحب لقاء الله فيحب الله لقاءها فإن هذه السورة قلب القرآن ولها خاصية عجيبة في قراءتها عند المحتضر
وقد ذكر أبو الفرج بن الجوزي قال كنا عند شيخنا أبي الوقت عبد الأول وهو في السياق وكان آخر عهدنا به أنه نظر إلى السماء وضحك وقال يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين وقضى
الثالث إن هذا عمل الناس وعادتهم قديما وحديثا يقرأون يس عند المحتضر
الرابع إن الصحابة لو فهموا من قوله اقرأوا يس عند موتاكم قراءتها عند القبر لما أخلوا به وكان ذلك أمرا معتادا مشهورا بينهم

(1/11)

الخامس ان انتفاعه باستماعها وحضور قلبه وذهنه قراءتها في آخر عهده بالدنيا هو المقصود وأما قراءتها عند قبره فإنه لا يثاب على ذلك لأن الثواب إما بالقراءة أو بالاستماع وهو عمل وقد انقطع من الميت
وقد ترجم الحافظ أبو محمد عبد الحق الأشبيلى على هذا فقال ذكر ما جاء أن الموتى يسألون عن الأحياء ويعرفون أقوالهم وأعمالهم ثم قال ذكر أبو عمر بن عبد البر من حديث ابن عباس عن النبي ما من رجل يمر بقبر أخيه المؤمن كان يعرفه فيسلم عليه إلا عرفه ورد عليه السلام ويروى هذا الحديث أبي هريرة مرفوعا قال فإن لم يعرفه وسلم عليه رد عليه السلام
قال ويروى من حديث عائشة رضى الله عنها أنها قالت قال رسول ما من رجل يزور قبر أخيه فيجلس عنده إلا استأنس به حتى يقوم
واحتج الحافظ أبو محمد في هذا الباب بما رواه أبو داود في سننه من حديث أبي هريرة قال قال رسول الله ما من أحد يسلم على إلا رد الله على روحي حتى أرد عليه السلام قال وقال سليمان بن نعيم رأيت النبي في النوم فقلت يا رسول الله هؤلاء الذين يأتونك ويسلمون عليك أتفقه منهم قال نعم وأرد عليهم قال وكان يعلمهم أن يقولوا إذا دخلوا المقابر السلام عليكم أهل الديار الحديث قال وهذا يدل على أن الميت يعرف سلام من يسلم عليه ودعاء من يدعو له
قال أبو محمد ويذكر عن الفضل بن الموفق قال كنت آتى قبر أبي المرة بعد المرة فأكثر من ذلك فشهدت يوما جنازة في المقبرة التي دفن فيها فتعجلت لحاجتي ولم آته فلما كان من الليل رأيته في المنام فقال لي يا بني لم لا تأتيني قلت له يا أبت وإنك لتعلم بي إذا أتيتك قال أى والله يا بنى لا أزال أطلع عليك حين تطلع من القنطرة حتى تصل إلى وتقعد عندي ثم تقوم فلا أزال أنظر إليك حتى تجوز القنطرة
قال ابن أبى الدنيا حدثنى إبراهيم بن بشار الكوفي قال حدثني الفضل بن الموفق فذكر القصة
وصح عن عمرو بن دينار أنه قال ما من ميت يموت إلا وهو يعلم ما يكون في أهله بعده وأنهم ليغسلونه ويكفنونه وانه لينظر إليهم
وصح عن مجاهد أنه قال إن الرجل ليبشر في قبره بصلاح ولده من بعده

(1/12)

فصل ويدل على هذا أيضا ما جرى عليه عمل الناس قديما وإلى الآن
من تلقين الميت في قبره ولولا أنه يسمع ذلك وينتفع به لم يكن فيه فائدة وكان عبثا وقد سئل عنه الإمام أحمد رحمه الله فاستحسنه واحتج عليه بالعمل
ويروى فيه حديث ضعيف ذكره الطبرانى في معجمه من حديث أبى أمامة قال قال رسول الله إذا مات أحدكم فسويتم عليه التراب فليقم أحدكم على رأس قبره ثم يقول يا فلان ابن فلانة فإنه يسمع ولايجيب ثم ليقل يا فلان ابن فلانة الثانية فإنه يستوي قاعدا ثم ليقل يا فلان ابن فلانة يقول أرشدنا رحمك الله ولكنكم لاتسمعون فيقول أذكر ما خرجت عليه من الدنيا شهادة أن لا إله إلا الله وان محمد رسول الله وأنك رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وبالقرآن إماما فان منكرا ونكيرا يتأخر كل واحد منهما ويقول انطلق بنا ما يقعدنا عند هذا وقد لقن حجته ويكون الله ورسوله حجيجه دونهما فقال رجل يا رسول الله فإن لم يعرف أمه قال ينسبه إلى امه حواء
فهذا الحديث وإن لم يثبت فإتصال العمل به في سائر الأمصار والأعصار من غير انكار كاف في العمل به وما أجرى الله سبحانه العادة قط بأن أمه طبقت مشارق الأرض ومغاربها وهي أكمل الأمم عقولا وأوفرها معارف تطيق على مخاطبة من لا يسمع ولا يعقل وتستحسن ذلك لاينكره منها منكر بل سنه الأول للآخر ويقتدي فيه الآخر بالأول فلولا ان المخاطب يسمع لكان ذلك بمنزلة الخطاب للتراب والخشب والحجر والمعدوم وهذا وان استحسنه واحد فا لعلماء قاطبة على استقباحه واستهجانه
وقد روى أبو داود في سننه بإسناد لا بأس به أن النبي صلى الله عليه وآله وسلم حضر جنازة رجل فلما دفن قال سلوا لأخيكم التثيب فإنه الآن يسأل فأخبر أنه يسأل حينئذ وإذا كان يسأل فإنه يسمع التلقين
وقد صح عن النبي صلى الله عليه وآله وسلم أن الميت يسمع قرع نعالهم إذا ولوا منصرفين وذكر عبد الحق عن بعض الصالحين قال مات أخ لى فرأيته في النوم فقلت يا أخي ما كان حالك حين وضعت في قبرك قال أتاني آت بشهاب من نار فلولا أن داعيا دعا لي لهلكت
وقال شبيب بن شيبة أوصتني أمى عند موتها فقالت يا بنى إذا دفنتني فقم عند قبرى وقل يا أم شبيب قولى لا إله إلا الله فلما دفنتها قمت عند قبرها فقلت يا أم شبيب قولى لا إله إلا

(1/13)

الله ثم انصرفت فلما كان من الليل رأيتها في النوم فقالت يا بنى كدت أهلك لولا أن تداركني لا إله إلا الله فقد حفظت وصيتى يا بنى
وذكر ابن أبى الدنيا عن تماضر بنت سهل امرأة أيوب بن عيينة قالت رأيت سفيان بن عيينة في النوم فقال جزى الله أخى أيوب عنى خيرا فإنه يزورني كثيرا وقد كان عندى اليوم فقال أيوب نعم حضرت الجبان اليوم فذهبت إلى قبره
وصح عن حماد بن سلمة عن ثابت عن شهر بن حوشب أن الصعب بن جثامة وعوف ابن مالك كانا متآخيين قال صعب لعوف أى أخى أينا مات قبل صاحبه فليتراءا له قال أو يكون ذلك قال نعم فمات صعب فرآه عوف فيما يرى النائم كأنه قد اتاه قال قلت أى أخى قال نعم قلت ما فعل بكم قال غفر لنا بعد المصائب قال ورأيت لمعة سوداء في عنقه قلت أى أخى ما هذا قال عشرة دنانير استسلفتها من فلان اليهودي فهن في قرني فأعطوه إياها وأعلم أن أى أخي انه لم يحدث في أهلى حدث بعد موتى إلا قد لحق بى خبره حتى هرة لنا ماتت منذ أيام واعلم أن بنتى تموت إلى ستة أيام فأستوصوا بها معروفا فلما أصبحت قلت إن في هذا لمعلما فأتيت أهله فقالوا مرحبا بعوف أهكذا تصنعون بتركة إخوانكم لم تقربنا منذ مات صعب قال فأتيت فأعتللت بما يعتل به الناس فنظرت إلى القرن فأنزلته فأنتثلت ما فيه فوجدت الصرة التي فيها الدنانير فبعثت بها إلى اليهودي فقلت هل كان لك على صعب شيء قال رحم الله صعبا كان من خيار أصحاب رسول الله صلى الله عليه وآله وسلم هى له قلت لتخبرني قال نعم اسلفته عشرة دنانير فنبذتها إليه قال هى والله بأعيانها قال قلت هذه واحدة
قال فقلت هل حدث فيكم حدث بعد موت صعب قالوا نعم حدث فينا كذا حدث قال قلت اذكروا قالوا نعم هرة ماتت منذ ايام فقلت هاتان اثنتان
قلت أين أبنة أخى قالوا تلعب فأتيت بها فمسستها فإذا هى محمومه فقلت استوصوا بها معروفا فماتت في ستة أيام
وهذا من فقه عوف رحمه الله وكان من الصحابة حيث نفذ وصية الصعب بن جثامة بعد موته وعلم صحة قوله بالقرائن التي أخبره بها من أن الدنانير عشرة وهى في القرن ثم سأل اليهودى فطابق قوله لما في الرؤيا فجزم عوف بصحة الأمر فأعطى اليهودي الدنانير وهذا فقه إنما يليق بأفقه الناس وأعلمهم وهم أصحاب رسول الله صلى الله عليه وآله وسلم ولعل أكثر المتأخرين ينكر ذلك ويقول كيف جاز لعوف أن ينقل الدنانير من تركة صعب وهى لأيتامه وورثته إلى يهودى بمنام

(1/14)

ونظير هذا من الفقه الذي خصهم به دون الناس قصة ثابت بن قيس بن شماس وقد ذكرها أبو عمر بن عبد البر وغيره قال أبو عمر أخبرنا عبد الوارث بن سفيان حدثنا قاسم بن أصبغ حدثنا أبو الزنباع روح بن الفرج حدثنا سعيد بن عفير وعبد العزيز بن يحيى المدني حدثنا مالك بن أنس عن ابن شهاب عن إسماعيل بن محمد بن ثابت الأنصارى عن ثابت ابن قيس بن شماس أن رسول قال له يا ثابت أما ترضي أن تعيش حميدا وتقتل شهيدا وتدخل الجنة قال مالك فقتل ثابت بن قيس يوم اليمامة شهيدا
قال أبو عمرو روى هشام بن عمار عن صدقة بن خالد حدثنا عبد الرحمن بن يزيد بن جابر قال حدثني عطاء الخراساني قال حدثتني ابنة ثابت بن قيس بن شماس قالت لما نزلت يا أيها الذين آمنو لا ترفعوا أصواتكم فوق صوت النبي دخل أبو هابية وأغلق عليه بابه ففقده رسول الله وأرسل إليه يسأله ما خبره قال أنا رجل شديد الصوت أخاف أن يكون قد حبط عملى قال لست منهم بل تعيش بخير وتموت بخير قال ثم أنزل الله إن الله لا يحب كل مختال فخور فأغلق عليه بابه وطفق يبكي ففقده رسول الله فأرسل إليه فأخبره فقال يا رسول الله إني أحب الجمال وأحب أن أسود قومى فقال لست منهم بل تعيش حميدا وتقتل شهيدا وتدخل الجنة قالت فلما كان يوم اليمامة خرج مع خالد بن الوليد إلى مسيلمة فلما التقوا وأنكشفوا قال ثابت وسالم مولى أبي حذيفة ما هكذا كنا نقاتل مع رسول الله ثم حفر كل واحد له حفرة فثبتا وقاتلا حتى قتلا وعلى ثابت يومئذ ذرع له نفيسة فمر به رجل من المسلمين فأخذها فبينما رجل من المسلمين نائم إذ أتاه ثابت في منامه فقال له أوصيك بوصية فاياك أن تقول هذا حلم فتضعيه إني لما قتلت أمس مربى رجل من المسلمين فأخذ ذرعى ومنزلة في أقصي الناس وعند خبائه فرس يستين في طوله وقد كفا على الدرع برمة وفوق البرمة رجل فأت خالدا فمره أن يبعث إلى درعى فيأخذها وإذا قدمت المدينة على الخليفة رسول الله يعني أبا بكر الصديق فقل له أن على من الدين كذا وكذا وفلان من رقيقى عتيق وفلان فأتي الرجل خالدا فأخبره فبعث إلى الدرع فأتي بها وحدث أبا بكر برؤياه فأجاز وصيته قال ولا نعلم أحدا أجيزت وصيته بعد موته غير ثابت بن قيس رحمه الله انتهى ما ذكره أبو عمرو
فقد اتفق خالد أبو بكر الصديق والصحابة معه على العمل بهذه الرؤيا وتنفيذ الوصية بها وانتزاع الدرع ممن هى في يده وهذا محض الفقه
وإذا كان أبو حنيفة وأحمد ومالك يقبلون قول المدعي من الزوجين ما يصلح له دون الآخر يقرينه صدقة فهذا أولى

(1/15)

وكذلك أبو حنيفة يقبل قول الدعى للحائط بوجود الآجر إلى جانبه وبمعاقد القمط وقد شرع الله حد المرأة بأيمان الزوج وقرينة تكون لها فإن ذلك من أظهر الأدلة على صدق الزوج
وأبلغ من ذلك قتل المقسم عليه في القسامة بأيمان المدعين مع القرينة الظاهرة من اللوث وقد شرع الله سبحانه قبول قولى المدعين لتركه ميتهم إذا مات في السفر وأوصي إلى رجلين من غير المسلمين فاطلع الورثة على خيانة الوصيين بأنهما يحلفان بالله ويستحقانه وتكون أيمانهما أولى من أيمان الوصيين وهذا أنزله الله سبحانه في آخر الأمر في سورة المائدة وهى من آخر القرآن ولم ينسخها شيء وعمل بها الصحابة بعده
وهذا دليل على أنه يقضي في الأموال باللوث وإذا كان الدم يباح باللوث في القسامة فلأن يقضي باللوث وهو القرائن الظاهرة في الأمول أولى وأحرى
وعلى هذا عمل ولاة العدل في استخراج السرقات من السراق حتى أن كثيرا ممن ينكر ذلك عليهم يستعين بهم إذا سرق ماله
وقد حكى الله سبحانه عن الشاهد الذي شهد بين يوسف الصديق وامرأة العزيز أنه حكم بالقرينة على صدق يوسف وكذب المرأة ولم ينكر الله سبحانه عليه ذلك بل حكاه عنه تقريرا له
وأخبر النبي عن نبي الله سليمان بن داود أنه حكم بين المرأتين اللتين ادعتا الولد للصغرى بالقرينة التى ظهرت له لما قال ائتوني بالسكين أشق الولد بينكما فقالت الكبرى نعم رضيت بذلك للتسلى بفقد ابن صاحبتها وقالت الأخرى لا تفعل هو ابنها فقضي به لها للشفقة والرحمة التى قامت بقلبها حتى سمحت به للأخرى ويبقي حيا وتنظر إليه
وهذا من أحسن الأحكام وأعدلها وشريعة الإسلام تقرر مثل هذا وتشهد بصحته وهل الحكم بالقيافة والحاق النسب بها اللاعتماد على قرائن الشبة مع اشتباهها وخفائها غالبا
المقصود أن القرائن التى قامت في الرؤيا عوف بن مالك وقصة ثابت بن قيس لا تقصر عن كثير من هذه القرائن بل هى أقوى من مجرد وجود الآجر ومعاقد القمط وصلاحية المتاع للمدعى دون الآخر في مسألة الزوجين والصانعين وهذا ظاهر لاخفاء به وفطر الناس وعقولهم تشهد بصحته وبالله التوفيق
والمقصود جواب السائل وأن الميت إذا عرف مثل هذه الجزيئات وتفاصليها فمعرفته بزيارة الحى له وسلامة عليه ودعائه له أولى وأحرى

(1/16)


المسألة الثانية وهى أن ارواح الموتى هل تتلاقي وتتزاور وتتذاكر أم لا - الروح

الروح - ابن قيم الجوزية

المسألة الثانية وهى أن ارواح الموتى هل تتلاقي وتتزاور وتتذاكر أم لا
وهي أيضا مسألة شريفة كبيرة القدر وجوابها أن الأرواح قسمان أرواح معذبة وأرواح منعمة فالمعذبة في شغل بما هى فيه من العذاب عن التزاور والتلاقي والأرواح المنعمة المرسلة غير المحبوسة تتلاقي وتتزاور وتتذاكر ما كان منها في الدنيا وما يكون من أهل الدنيا فتكون كل روح مع رفيقها الذي هو على مثل عملها وروح نبينا محمد في الرفيق الأعلى قال الله تعالى ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وهذه المعية ثابتة في الدنيا وفي الدار البرزخ وفي دار الجزاء والمرء مع من أحب في هذه الدور الثلاثة
وروى جرير عن منصور عن أبي الضحي عن مسروق قال قال أصحاب محمد ما ينبغي لنا أن نفارقك في الدنيا فإذا مت رفعت فوقنا فلم نرك فأنزل الله تعالى ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا
وقال الشعبي جاء رجل من الأنصار وهو يبكي إلى النبي فقال ما يبكيك يا فلان فقال يا نبي الله والله الذي لا إله إلا هو لأنت أحب إلى من أهلى ومالى والله الذي لا إله إلا هو لأنت أحب إلى من نفسى وأنا أذكرك أنا وأهلى فيأخذني كذا حتى أراك فذكرت موتك وموتى فعرفت أني ان أجامعك إلا في الدنيا وإنك ترفع بين النبيين وعرفت اني إن دخلت الجنة كنت في منزل أدني من منزلك فلم يرد النبي شيئا فأنزل الله تعالى ومن يطع الله ورسول فألئك مع الذين أنعم الله عليهم من النبيين والصديقيين والشهداء والصالحين إلى قوله وكفى بالله عليما وقال تعالى يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلى في عبادى وادخلى جنتى اى أدخلى جملتهم وكونى معهم وهذا يقال للروح عند الموت
وفي قصة الاسراء من حديث عبد الله بن مسعود قال لما اسرى النبي لقي إبراهيم وموسى وعيسى صلوات الله وسلامه عليهم أجمعين فتذكروا الساعة فبدأوا بإبراهيم فسألوه عنها فلم يكن عنده منها علم ثم بموسى فلم يكن عنده منها علم حتى أجمعوا الحديث الى عيسى فقال عيسى عهد الله الى فيمادون وجبتها فذكر خروج الدجال قال فأهبط

(1/17)

فأقتله ويرجع الناس إلى بلادهم فتستقبلهم يأجوج ومأجوج وهم من كل حدب ينسلون فلا يمرون بماء إلا شربوه ولا يمرون بشيء الا أفسدوه فيجأرون إلى فأدعو الله فيميتهم فتجأر الأرض الى الله من ريحهم ويجأرون الى فادعو ويرسل الله السماء بالماء فيحمل أجسامهم فيقذفها في البحر ثم ينسف الجبال ويمد الأرض مد الأديم فعهد الله الى اذا كان كذلك فإن الساعة من الناس كالحامل المتم لا يدرى أهلها متى تفجؤهم بولادتها ليلا أو نهارا ذكره الحاكم والبيهقي وغيرهما
وهذا نص في تذاكر الأرواح العلم
وقد أخبرنا الله سبحانه وتعالى عن الشهداء بأنهم أحياء عند ربهم يرزقون وأنهم يستبشرون بالذين لم يلحقوا بهم من خلفهم وإنهم يستبشرون بنعمة من الله وفضل وهذا يدل على تلاقيهم من ثلاثة أوجه أحدها أنهم عند ربهم يرزقون وإذا كانوا أحياء فهم يتلاقون الثاني أنهم إنما استبشروا باخوانهم لقدومهم ولقائهم لهم الثالث ان لفظ يستبشرون يفيد في اللغة أنهم يبشر بعضهم بعضا مثل يتباشرون
وقد تواترت المرائى بذلك فمنها ما ذكره صالح بن بشير قال رأيت عطاء السلمى في النوم بعد موته فقلت له يرحمك الله لقد كنت طويل الحزن في الدنيا فقال أما والله لقد أعقبني ذلك فرحا طويلا وسرورا دائما فقلت في أى الدرجات أنت قال مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين
وقال عبد الله بن المبارك رأيت سفيان الثورى في النوم فقلت له ما فعل الله بك قال لقيت محمدا وحزبة
وقال صخر بن راشد رأيت عبد الله بن المبارك في النوم بعد موته فقلت أليس قد مت قال بلى قلت فما صنع الله بك قال غفر لى مغفرة أحاطت بكل ذنب فسفيان الثورى قال بخ بخ ذاك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا
وذكر ابن أبي الدنيا من حديث حماد بن زيد عن هشام بن حسان عن يقظة بنت

(1/18)

راشد قالت كان مروان المحلمى لى جارا وكان قاضيا مجتهدا قالت فمات فوجدت عليه وجدا شديدا قالت فرأيته فيما يرى النائم قلت أبا عبد الله ما صنع بك ربك قال أدخلنى الجنة قلت ثم ماذا قال ثم رفعت إلى أصحاب اليمين قلت ثم ماذا قال ثم رفعت إلى المقربين المقربين قلت فمن رأيت من إخوانك قال رأيت الحسن وابن سيرين وميمون بن سياه قال حماد قال هشام بن حسان فحدثتني أم عبد الله وكانت من خيار نساء أهل البصرة قالت رأيت فيما يرى النائم كأني دخلت دارا حسنة ثم دخلت بستانا فذكرت من حسنه ما شاء الله فإذا أنا فيه برجل متكىء على سرير من ذهب وحوله الوصفاء بأيديهم الأكاويب قالت فإني لمتعجبه من حسن ما أرى إذ قيل هذا مروان المحلمى أقبل فوثب فاستوى جالسا على سريره قالت واستيقظت من منامى فإذا جنازة مروان قد مر بها على بابى تلك الساعة
وقد جاءت سنة صريحة بتلاقي الأرواح وتعارفها قال ابن أبي الدنيا حدثني محمد بن عبد الله بن بزيغ أخبرني فضيل بن سليمان النميري حدثني يحيى بن عبد الرحمن بن أبي لبيبة عن جده قال لما مات بشر بن البراء بن معرور وجدت عليه أم بشر وجدا شديدا فقالت يا رسول الله إنه لا يزال الهالك يهلك من بني سلمة فهل تتعارف الموتى فأرسل إلى بشر بالسلام فقال رسول الله نعم والذي نفسى بيده يا أم بشر انهم ليتعافون كما تتعارف الطير في رءوس ! الشجر وكان لا يهلك من بنى سلمة إلا جاءته أم بشر فقالت يا فلان عليك السلام فيقول وعليك فتقول اقرأ على بشر السلام !
وذكر ابن أبي الدنيا من حديث سفيان عن عمرو بن دينار عن عبيد بن عمير قال أهل القبور يتوكفون الأخبار فإذا أتاهم الميت قالوا ما فعل فلان فيقول صالح ما فعل فلان يقول صالح ما فعل فلان فيقول ألم يأتكم أو ما قدم عليكم فيقولون لا فيقول أنا لله وإنا إليه راجعون سلك به غير سبيلنا
وقال صالح المرى بلغنى أن الأرواح تتلاقي عند الموت فنقول لأرواح الموتى للروح التى تخرج إليهم كيف كان مأواك وفي أى الجسدين كنت في طيب أم خبيث ثم بكى حتى غلبه البكاء
وقال عبيد بن عمير إذا مات الميت تلقته الأرواح يستخبرونه كما يستخبر الركب ما فعل فلان ما فعل فلان فإذا قال توفي ولم يأتهم قالوا ذهب به إلى أمه الهاوية وقال سعيد بن المسيب إذا مات الرجل استقبله والده كما يستقبل الغائب
وقال عبيد بن عمير أيضا لو أنى آيس من القاء من مات من أهلى لألفانى قد مت كمدا

(1/19)

وذكر معاوية بن يحيى عن عبد الله بن سلمة أن أبارهم المسمعى حدثه أن أبا أيوب الأنصارى حدثه أن رسول الله قال إن نفس المؤمن إذا قبضت تلقاها أهل الرحمة من عند الله كما يتلقى البشير في الدنيا فيقولون انظروا أخاكم حتى يستريح فإنه كان في كرب شديد فيسألونه ماذا فعل فلان وماذا فعلت فلانة وهل تزوجت فلانة فإذا سألوه عن رجل مات قبله قال إنه قد مات فبلى قالوا إنا لله وإنا إليه راجعون ذهب به إلى أمه الهاوية فبئست المربية
وقدم تقدم حديث يحيى بن بسطام حدثني مسمع بن عاصم قال رأيت عاصما الجحدرى في منامى بعد موته بسنتين فقلت أليس قد مت قال بلى قلت وأين أنت قال أنا والله في روضة من رياض الجنة أنا ونفر من أصحابى نجتمع كل ليلة جمعه وصبيحتها إلى بكر بن عبد الله المزني فتتلقي أخباركم قلت أجسامكم أم أرواحكم قال هيهات بليت الأجسام وإنما تتلاقي الأرواح


المسألة الثالثة وهى هل تتلاقي أرواح الأحياء وأرواح الأموات أم لا - الروح

الروح - ابن قيم الجوزية

المسألة الثالثة وهى هل تتلاقي أرواح الأحياء وأرواح الأموات أم لا
شواهد هذه المسألة وأدلتها كثر من أن يحصيها إلا الله تعالى والحس والواقع من أعدل الشهود بها فتلقي أرواح الأحياء و الأموات كما تلاقي أرواح الأحياء وقد قال تعالى الله يتوفي الأنفس حين موتها والتى لم تمت في منامها فيمسك التى قضي عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون
قال أبو عبد الله بن منده حدثنا أحمد بن محمد بن إبراهيم حدثنا عبد الله بن حسين الحراني حدثنا جدى أحمد بن شعيب حدثنا موسى بن عين عن مطرف عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس في هذه الآية قال بلغني أن أرواح الأحياء والأموات تلتقي في المنام فيتسألون بينهم فيمسك الله أرواح الموتى ويرسل أرواح الأحياء إلى أجسادها
وقال ابن أبي حاتم في تفسيره حدثنا عبد الله بن سليمان حدثنا الحسين حدثنا عامر حدثنا اسباط عن السدى وفي قوله تعالى والتى لم تمت في منامها قال يتوفاها في منامها فيلتقي روح الحى وروح الميت فيتذاكران ويتعارفان قال فترجع روح الحى إلى جسده في الدنيا إلى بقية أجلها وتريد روح الميت أن ترجع إلى جسده فتحبس
وهذا أحمد القولين في الآية وهو أن الممسكة من توفيت وفاة الموت أولا والمرسلة من

(1/20)

توفيت وفاة النوم والمعنى على هذا القول أنه يتوفي نفس الميت فيمسكها ولا يرسلها إلى جسدها قبل يوم القيامة ويتوفي نفس النائم ثم يرسلها إلى جسده إلى بقية أجلها فيتوفاها الوفاة الأخرى
والقول الثاني في الآية أن الممسكة والمرسلة في الآية كلاهما توفي وفاة النوم فمن استكملت أجلها أمسكها عنده فلا يردها إلى جسدها ومن لم تستكمل أجلها ردها إلى جسدها لتستكمله واختار شيخ الإسلام هذا القول وقال عليه يدل القرآن والسنة قال فإنه سبحانه ذكر إمساك التى قضي عليها الموت من هذه الأنفس التى توفاها وفاة النوم وأما التى توفاها حين موتها فتلك لم يصفها بامساك ولا بإسال بل هى قسم ثالث
والذي يترجح هو القول الأول لأنه سبحانه أخبر بوفاتين وفاة كبرى وهى وفاة الموت ووفاة صغرى وهى وفاة النوم وقسم الأرواح قسمين قضي عليها بالموت فأمسكها عنده وهى التى توفاها وفاة الموت وقسما لها بقية أجل فردها إلى جسدها إلى استكمال أجلها وجعل سبحانه الامساك والارسال حكمين للوفاتين المذكورتين أولا فهذه ممسكة وهذه مرسلة وأخبر أن التى لم تمت هى التى توفاها في منامها فلو كان قد قسم وفاة النوم إلى قسمين وفاة موت ووفاة نوم لم يقل والتى لم تمت في منامها فإنها من حين قبضت ماتت وهو سبحانه قد أخبر أنها لم تمت فكيف يقول بعد ذلك فيمسك التى قضي عليها الموت
ولمن نصر هذا القول أن يقول قوله تعالى فيمسك التى قضى عليها الموت بعد أن توفاها وفاة النوم فهو سبحانه توفاها أولا وفاة نوم ثم قضي عليها الموت بعد ذلك والتحقيق أن الآية تتناول النوعين فإنه سبحانه ذكر وفاتين وفاة نوم ووفاة موت وذكر إمساك المتوفاة وإرسال الأخرى ومعلوم أنه سبحانه يمسك كل نفس ميت سواء مات في النوم أو في اليقظة ويرسل نفس من لم يمت فقوله يتوفي الأنفس حين موتها يتناول من مات في اليقظة ومن مات في المنام
وقد دل التقاء أرواح الأحياء والأموات أن الحى يرى الميت في منامه فيستخبره ويخبره الميت بما لا يعلم الحى فيصادف خبره كما أخبر في الماضي والمستقبل وربما أخبره بمال دفنه الميت في مكان لم يعلم به سواه وربما أخبره بدين عليه وذكر له شواهده وأدلته
وأبلغ من هذا أنه يخبر بما عمله من عمل لم يطلع عليه أحد من العالمين وأبلغ من هذا أنه يخبره أنك تأتينا إلى وقت كذا وكذا فيكون كما أخبر وربما أخبره عن أمور يقطع الحى أنه لم يكن يعرفها غيره وقد ذكرنا قصة الصعب بن جثامة وقوله لعوف بن مالك ما قال له وذكرنا قصة ثابت بن قيس بن شماس وأخباره لمن رآه يدرعه وما عليه من الدين

(1/21)

وقصة صدقة بن سليمان الجعفرى وأخبار ابنه له بما عمل من بعده وقصة شبيب بن شيبة وقول أمه له بعد الموت جزاك الله خيرا حيث لقنها لا إله إلا الله وقصة الفضل بن الموفق مع ابنه وإخباره إياه بعلمه بزيارته
وقال سعيد بن المسيب التقي عبد الله بن سلام وسلمان الفارسي فقال أحدهما للآخر أن مت قبلى فالقني فاخبرني ما لقيت من ربك وإن أنا مت قبلك لقيتك فأخبرتك فقال الآخر وهل تلتقي الأموات والأحياء قال نعم أرواحهم في الجنة تذهب حيث تشاء قال فمات فلان فلقيه في المنام فقال توكل وأبشر فلم أر مثل التوكل قط وقال العباس بن عبد المطلب كنت أشتهى أن ارى عمر في المنام فما رأيته إلا عند قرب الحول فرأيته يمسح العرق عن جبينه وهو يقول هذا أوان فراغي إن كاد عرشي ليهد لولا أن لقيت رءوفا رحميا
ولما حضرت شريح بن عابد الثمالى الوفاة دخل عليه غضيف بن الحارث وهو يجود بنفسه فقال يا أبا الحجاج إن قدرت على أن تأتينا بعد الموت فتخبرنا بما ترى فافعل قال وكانت كلمة مقبولة في أهل الفقه قال فمكث زمانا لا يراه ثم رآه في منامه فقال له أليس قدمت قال بلى قال فكيف حالك قال تجاوز ربنا عنا الذنوب فلم يهلك منا إلا الاحراض قلت وما الأحراض قال الذين يشار إليهم بالأصابع في الشيء
وقال عبد الله بن عمر بن عبد العزيز رأيت أبي في النوم بعد موته كأنه في حديقة فدفع إلى تفاحات فأولتهن ! الولد فقلت أى الأعمال وجدت أفضل فقال الاستغفار أى بنى
ورأى مسلمة بن عبد الملك عمر بن عبد العزيز بعد موته فقال يا أمير المؤمنين ليت شعرى إلى أى الحالات صرت بعد الموت قال يا مسلمة هذا أوان فراغي والله ما استرحت إلا الآن قال قلت فأين أنت يا أمير المؤمنين قال مع أئمة الهدى في جنة عدن
قال صالح البراد رأيت زرارة بن أوفي بعد موته فقلت رحمك الله ماذا قيل لك وماذا قلت فأعرض عنى قلت فما صنع الله بك قال تفضل على بجوده وكرمه قلت فأبو العلاء بن يزيد أخو مطرف قال ذاك في الدرجات العلى قلت فأى الأعمال أبلغ فيما عندكم قال التوكل وقصر الأمل
وقال مالك بن دينار رأيت مسلم بن يسار بعد موته فسلمت عليه فلم يرد على السلام فقلت ما يمنعك أن ترد السلام قال أنا ميت فكيف أرد عليك السلام فقلت له ماذا لقيت بعد الموت قال لقيت والله أهوالا وزلازل عظاما شدادا قال قلت له فما كان بعد ذلك قال وما تراه يكون من الكريم قبل منا الحسنات وعفا لنا عن السيئات وضمن عنا النبعات ! قال ثم شهق مالك شهقة خر مغشيا عليه قال فلبث بعد ذلك أياما مريضا ثم انصدع قلبه فمات

(1/22)

وقال سهيل أخو حزم رأيت مالك بن دينار بعد موته فقلت يا أبا يحيى ليث شعرى ماذا قدمت به على الله قال قدمت بذنوب كثيرة محاها عنى حسن الظن بالله عز و جل
ولما مات رجاء بن حيوة رأته امرأة عابدة فقالت يا أبا المقدام إلام صرتم قال إلى خير ولكن فزعنا بعدكم فزعة ظننا أن القيامة قد قامت قالت قلت ومم ذلك قال دخل الجراح وأصحابه الجنة بأثقالهم حتى ازدحموا على بابها
وقال جميل بن مرة كان مورق العجلى لى أخا وصديقا فقلت له ذات يوم أينا مات قبل صاحبه فليأت صاحبه فليخبره بالذي صار الأيه قال فمات مورق فرأت أهلى في منامها كأنه أتانا كما كان يأتي فقرع الباب كما كان يقرع قالت فقمت ففتحت له كما كنت أفتح وقلت أدخل يا أبا المعتمر إلى باب أخيك فقال كيف أدخل وقد ذقت الموت إنما جئت لأعلم جميلا بما صنع الله بى أعلميه أنه قد جعلني في المقربين
ولما مات محمد بن سيرين حزن عليه بعض أصحابه حزنا شديدا فرآه في المنام في حال حسنة فقال يا أخي قد أراك في حال يسرني فما صنع الحسن قال رفع فوقي بسبعين درجة قلت ولم ذاك وقد كنا نرى أنك أفضل منه قال ذاك بطول حزنه
وقال ابن عيينة رأيت سفيان الثورى في النوم فقلت أوصنى قال أقل من معرفة الناس
وقال عمار بن سيف رأيت الحسن بن صالح في منامى فقلت قد كنت متمنيا للقائك فماذا عندك فتخبرنا به فقال أبشر فإني لم أر مثل حسن الظن بالله شيئا
ولما مات ضيغم العابد رآه بعض أصحابه في المنام فقال أما صليت علي قال فذكرت علة كانت فقال أما لو كنت على نجت رأسك
ولما ماتت رابعة رأتها امرأة من أصحابها وعليها حلة استبرق وخمار من سندس وكانت كفنت في جبة ! وخمار من صوف فقالت لها ما فعلت الجبة التى كفنتك فيها وخمار الصوف قالت والله أنه نزع عنى وأبدلت به هذا الذي ترين على وطويت أكفاني وختم عليها ورفعت في عليين ليكمل لى ثوابها يوم القيامة قالت فقلت لها هذا كنت تعلمين أيام الدنيا فقالت وما هذا عند ما رأيت من كرامة الله لأوليائه فقلت لها فما فعلت عبدة بنت أبي كلاب فقلت هيهات هيهات سبقتنا والله إلى الدرجات العلى قالت قلت وبم وقد كنت عند الناس أعبد منها فقالت أنها لم تكن تبالى على أى حال أصبحت من الدنيا أو أمست فقلت فما فعل أبو مالك تعنى ضيغما فقالت يزور الله تبارك وتعالى متى شاء قالت

(1/23)

قلت فما فعل بشر بن منصور قالت بخ بخ أعطى والله فوق ما كان يأمل قالت قلت مرينى بأمر أتقرب به إلى الله تعالى قالت عليك بكثرة ذكر الله فيوشك أن تغتبطى بذلك في قبرك
ولما مات عبد العزيز بن سليمان العابد رآه بعض أصحابه وعليه ثياب خضر وعلى رأسه أكليل من لؤلؤ فقال كيف كنت بعدنا وكيف وجدت طعم الموت وكيف رأيت الأمر هناك قال أما الموت فلا تسأل عن شدة كربه وغمه إلا أن رحمة الله وارت عنا كل عيب وما تلقانا إلا بفضله
وقال صالح بن بشر لما مات عطاء السلمى رأيته في منامى فقلت يا أبا محمد ألست في زمرة الموتى قال بلى قلت فماذا صرت بعد الموت قال صرت والله إلى خير كثير ورب غفور شكور قال قلت أما والله لقد كنت طويل الحزن في دار الدنيا فتبسم وقال والله لقد أعقبني ذلك راحة طويلة وفرحا دائما قلت ففي أى الدرجات أنت قال مع الذين انعم الله عليهم من النبيين والصديقين والشهداء الصالحين وحسن أولئك رفيقا
ولما مات عاصم الجحدرى رآه بعض أهله في المنام فقال أليس قدمت قال بلى قال فأين أنت قال أنا والله في روضة من رياض الجنة أنا ونفر من أصحابي نجتمع كل ليلة جمعة وصبيحتها إلى بكر بن عبد الله المزنى فنتلقى أخباركم قال قلت أجسادكم أم أرواحكم قال هيهات بليت الأجساد وإنما تتلاقى الأرواح
ورئى الفضيل بن عياض بعد موته فقال لم أر للعبد خيرا من ربه
وكان مرة الهمدانى قد سجد حتى أكل التراب جبهته فلما مات رآه رجل من أهله في منامه وكأن موضع سجوده كهيئة الكوكب الدرى فقال ما هذا الأثر الذي أرى بوجهك قال كسى موضع السجود بأكل التراب له نورا قال قلت فما منزلتك في الآخرة قال خير منزل دار لا ينتقل عنها أهلها ولا يموتون
وقال أبو يعقوب القارى رأيت في منامى رجلا آدما طوالا والناس يتبعونه قلت من هذا قالوا أو يس القرنى فاتبعته فقلت أوصنى يرحمك الله فكلح في وجهى فقلت مسترشد فأرشدنى رحمك الله فأقبل على فقال ابتغ رحمة الله عند محبته واحذر نقمته عند ! معصيته ولا تقطع رجاءك منه في خلال ذلك ثم ولى وتركنى
وقال ابن السماك رأيت مسعرا في النوم فقلت أى الأعمال وجدت أفضل قال مجالس الذكر وقال الأجلح رأيت سلمة بن كهيل في النوم فقلت أى الأعمال وجدت أفضل قال قيام الليل وقال أبو بكر بن أبى مريم رأيت وفاء بن بشر بعد موته فقلت ما فعلت

(1/24)

يا وفاء قال نجوت بعد كل جهد قلت فأى الأعمال وجدتموها أفضل قال البكاء من خشية ! الله عز و جل
وقال الليث بن سعد عن موسى بن وردان أنه رأى عبد الله بن أبى حبيبة بعد موته فقال عرضت على حسناتى وسيئاتى فرأيت في حسناتى حبات رمان التقطتهن فأكلهن ! ورأيت في سيئاتى خيطى حرير كانا في قلنسوتى
وقال سنيد بن داود حدثنى ابن أخى جويرية بن أسماء قال كنا بعبادان فقدم علينا شاب من أهل الكوفة متعبد فمات بها في يوم شديد الحر فقلت نبرد ثم نأخذ في جهازه فنمت فرأيت كأنى في المقابر فإذا بقبة جوهر تتلألأ حسنا وأنا أنظر إليها إذ انفلقت فأشرفت منها جارية ما رأيت مثل حسنها فأقبلت على فقالت بالله لا تحبسه عنا إلى الظهر قال فانتبهت فزعا وأخذت في جهازه وحفرت له قبرا في الموضع الذي رأيت فيه القبة فدفنته فيه
وقال عبد الملك بن عتاب الليثى رأيت عامر بن عبد قيس في النوم فقلت أى الأعمال وجدت أفضل قال ما أريد به وجه الله عز و جل
وقال يزيد بن هارون رأيت أبا العلاء أيوب بن مسكين في المنام فقلت ما فعل بك ربك قال غفر لي قلت بماذا قال بالصوم والصلاة قلت أرأيت منصور بن زادان قال هيهات ذاك نرى قصره من بعيد
وقال يزيد بن نعامة هلكت جارية في طاعون الجارف فلقيها أبوها بعد موتها فقال لها يا بنية أخبرينى عن الآخرة قالت يا أبت قدمنا على أمر عظيم نعلم ولا نعمل وتعملون ولا تعلمون والله لتسبيحة أو تسبيحتان أو ركعة أو ركعتان في صحيفة عملي أحب إلى من الدنيا وما فيها وقال كثير بن مرة رأيت في منامى كأنى دخلت درجة علياء في الجنة فجعلت أطوف بها وأتعجب منها فإذا أنا بنساء من نساء المسجد في ناحية منها فذهبت حتى سلمت عليهن ثم قلت بما بلغتن هذه الدرجة قلن بسجدات وتكبيرات وقال مزاحم مولى عمر بن عبد العزيز عن فاطمة بنت عبد الملك امرأة عمر بن عبد العزيز قالت انتبه عمر بن عبد العزيز ليلة فقال لقد رأيت رؤيا معجبة قالت فقلت جعلت فداءك فأخبرنى بها فقال ما كنت لأخبرك بها حتى أصبح فلما طلع الفجر خرج فصلى ثم عاد إلى مجلسه قالت فاغتنمت خلوته فقلت أخبرنى بالرؤيا التي رأيت قال رأيت كأنى رفعت إلى أرض خضراء واسعة كأنها بساط أخضر وإذا فيها قصر أبيض كأنه الفضة وإذا خارج قد خرج من ذلك القصر فهتف بأعلى صوته يقول أين محمد بن عبد الله بن عبد المطلب أين رسول الله إذ أقبل رسول الله حتى دخل ذلك القصر قال ثم إن آخر خرج من ذلك القصر فنادى

(1/25)

أين أبو بكر الصديق أين ابن أبى قحافة إذ أقبل أبو بكر حتى دخل ذلك القصر ثم خرج آخر فنادى أين عمر بن الخطاب فأقبل عمر حتى دخل ذلك القصر ثم خرج آخر فنادى أين عثمان ابن عفان فأقبل حتى دخل ذلك القصر ثم خرج آخر فنادى أين علي بن أبى طالب فأقبل حتى دخل ذلك القصر ثم ان آخر خرج فنادى أين عمر بن عبد العزيز قال عمر فقمت حتى دخلت ذلك القصر قال فدفعت إلى رسول الله والقوم حوله فقلت بينى وبين نفسى أين أجلس فجلست إلى جنب أبى عمر بن الخطاب فنظرت فإذا أبو بكر عن يمين النبي وإذا عمر عن يساره فتأملت فإذا بين رسول الله وبين أبى بكر رجل فقلت من هذا الرجل الذى بين رسول وبين أبى بكر فقال هذا عيسى بن مريم فسمعت هاتفا يهتف وبينى وبينه ستر نور يا عمر بن عبد العزيز تمسك بما أنت عليه وانبت على ما أنت عليه ثم كأنه أذن لى في الخروج فخرجت من ذلك القصر فالتفت خلفي فإذا أنا بعثمان بن عفان وهو خارج من ذلك القصر يقول الحمد لله الذي نصرنى وإذا علي بن أبى طالب في أثره خارج من ذلك القصر وهو يقول الحمد لله الذي غفر لى
وقال سعيد بن أبى عروبة عن عمر بن عبد العزيز رأيت رسول الله وأبو بكر وعمر جالسان عنده فسلمت فبينا أنا جالس إذ أتى بعلي ومعاوية فأدخلا بيتا وأجيف عليها الباب وأنا أنظر فما كان بأسرع من أن خرج على وهو يقول قضى لى ورب الكعبة وما كان بأسرع من أن خرج معاوية على أثره وهو يقول غفر لي ورب الكعبة
وقال حماد بن أبى هاشم جاء رجل إلى عمر بن عبد العزيز فقال رأيت رسول الله في المنام وأبو بكر عن يمينه وعمر عن شماله وأقبل رجلان يختصمان وانت بين يديه جالس فقال لك يا عمر إذا عملت فاعمل بعمل هذين لأبى بكر وعمر فاستحلفه عمر بالله أرأيت هذه الرؤيا فحلف ! فبكى عمر
وقال عبد الرحمن بن غنم رأيت معاذ بن جبل بعد وفاته بثلاث على فرس أبلق وخلفه رجال بيض عليهم ثياب خضر على خيل بلق وهو قدامهم وهو يقول يا ليت قومى يعلمون بما غفر لي ربى وجعلني من المكرمين ثم التفت عن يمينه وشماله يقول يا ابن رواحة يا ابن مظعون الحمد لله الذي صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العاملين ثم صافحنى وسلم على

(1/26)

وقال قبيصة بن عقبة رأيت سفيان الثورى في المنام بعد موته فقلت ما فعل الله بك فقال
نظرت إلى ربي عيانا فقال لي ... هنيئا رضايا عنك يا ابن سعيد
فقد كنت قواما إذا الليل قد دجا ... بعبرة محزون وقلب عميد
فدونك فاخترأى قصر تريده ... وزرنى فإنى منك غير بعيد
وقال سفيان بن عيينة رأيت سفيان الثورى بعد موته يطير في الجنة من نخلة إلى شجرة ومن شجرة إلى نخلة وهو يقول لمثل هذا فليعمل العاملون فقيل له بما أدخلت الجنة قال بالورع بالورع قيل له فما فعل على بن عاصم قال ما نراه إلا مثل الكوكب
وكان شعبة بن الحجاج ومسعر بن كدام حافظين وكانا جليلين قال أبو أحمد البريدى فرأيتهما بعد موتهما فقلت أبا بسطام ما فعل الله بك فقال وفقك الله لحفظ ما أقول
حبانى إلهى في الجنان بقية ... لها ألف باب من لجين وجوهرا
وقال لى الرحمن يا شعبة الذي ... تبحر في جمع العلوم فأكثرا
تنعم بقربى إننى عنك ذو رضا ... وعن عبدى القوام في الليل مسعرا
كفا مسعرا عزا بأن سيزورني ... واكشف عن وجهى الكريم لينظرا
وهذا فعالى بالذين تنسكوا ... ولم يألفوا في سالف الدهر منكرا
قال أحمد بن محمد اللبدى رأيت أحمد بن حنبل في النوم فقلت يا أبا عبد الله ما فعل الله بك قال غفر لى ثم قال يا أحمد ضربت في ستين سوطا قلت نعم يارب قال هذا وجهى قدأبحتك فأنظر إليه
وقال أبو بكر أحمد بن محمد بن الحجاج حدثنى رجل من أهل طوسوس قال دعوت الله عز و جل أن يرينى أهل القبور حتى أسألهم عن أحمد بن حنبل ما فعل الله به فرأيت بعد عشر سنين في المنام كأن أهل القبور قد قاموا على قبورهم فبادرونى بالكلام فقالوا يا هذا كم تدعو الله عز و جل أن يريك ايانا تسألنا عن رجل لم يزل منذ فارقكم تحليه الملائكة تحت شجرة طوبى قال أبو محمد عبد الحق وهذا الكلام من أهل القبور إنما هو اخبار عن علو درجة أحمد بن حنبل وارتفاع مكانه وعظم منزلته فلم يقدروا أن يعبروا عن صفة حاله وعن ما هو فيه إلا بهذا وما هو في معناه

(1/27)

وقال أو جعفر السقاء صاحب بشر بن الحارث رأيت بشرا الحافي ومعروف الكرخى وهما جائيان فقلت من أين فقالا من جنة الفردوس زرنا كليم الله موسى
وقال عاصم الجزرى رأيت في النوم كأنى لقيت بشر بن الحارث فقلت من أين يا أبا نصر قال من عليين قلت فما فعل أحمد بن حنبل قال تركته الساعة مع عبد الوهاب الوراق بين يدى الله عز و جل يأكلان ويشربان فقلت له فأنت قال علم قلة رغبتى في الطعام فأباحنى النظر إليه
وقال أبو جعفر السقاء رأيت بشر بن الحارث في النوم بعد موته فقلت أبا نصر ما فعل الله بك قال الطفنى ورحمنى وقال لى يا بشر لو سجدت لى في الدنيا على الجمر ما أديت شكر ما حشوت قلوب عبادى منك وأباح لى نصف الجنة فأسرح فيها حيث شئت ووعدنى أن يغفر لمن تبع جنازتى فقلت ما فعل أبو نصر التمار فقال ذاك فوق الناس بصبره على بلائه وفقره
قال عبد الحق لعله أراد بقوله نصف الجنة نصف نعيمها لأن نعيمها نصفان نصف روحانى ونصف جسمانى فيتنعمون أولا بالروحانى فإذا ردت الأرواح إلى الأجساد أضيف لهم النعيم الجسمانى إلى الروحانى وقال غيره نعيم الجنة مرتب على العلم والعمل وحظ بشر من العمل كان أوفي من حظه في العلم والله أعلم
وقال بعض الصالحين رأيت أبا بكر الشلبى في المنام وكأنه قاعد في مجلس الرصافة بالموضع الذي كان يقعد فيه وإذا به قد أقبل وعليه ثياب حسان فقمت إليه وسلمت عليه وجلست بين يديه فقلت له من أقرب أصحابك إليك قال ألهجهم بذكر الله وأقومهم بحق الله وأسرعهم مبادرة في مرضاة الله
وقال أبو عبد الرحمن الساحلى رأيت ميسرة بن سليم في المنام بعد موته فقلت له طالت غيبتك فقال السفر طويل فقلت له فما الذي قدمت عليه فقال رخص لى لأنا كنا نفتى بالرخص فقلت فما تأمرنى به قال اتباع الآثار وصحبة الأخيار ينجيان من النار ويقربان من الجبار
وقال أبو جعفر الضرير رأيت عيسى بن زاذان بعد موته فقلت ما فعل الله بك فأنشأ يقول
لو رأيت الحسان في الخلد حولى ... وأكاويب معها للشراب
يترنمن بالكتاب جميعا ... يتمشين مسبلات الثياب

(1/28)

وقال بعض أصحاب ابن جريج رأيت كأنى جئت إلى هذه المقبرة التي بمكة فرأيت على عامتها سرادقا ورأيت منها قبرا عليه سرادق وقسطاط وسدرة فجئت حتى دخلت فسلمت عليه فإذا مسلم بن خالد الزنجى فسلمت عليه وقلت يا أبا خالد ما بال هذه القبور عليها سرادق وقبرك عليه سرادق وفسطاط وفيه سدرة فقال أنى كنت كثير الصيام فقلت فأين قبر ابن جريج وأين محله فقد كنت أجالسه وأنا أحب أن أسلم عليه فقال هكذا بيده هيهات وأدار أصبعه السبابة وأين ابن جريج رفعت صحيفته في عليين
ورأى حماد بن سلمة في النوم بعض الأصحاب فقال له ما فعل الله بك فقال قال لى طال ما كددت نفسك في الدنيا فاليوم أطبل ! راحتك وراحة المتعبين
وهذا باب طويل جدا فإن لم تسمح نفسك بتصديقه وقلت هذه منامات وهي غير معصومة فتأمل من رأى صاحبا له أو قريبا أو غيره فأخبره بأمر لا يعلمه إلا صاحب الرؤيا أو أخبره بمال دفنه أو حذره من أمر يقع أو بشره بأمر يوجد فوقع كما قال أو أخبره بأنه يموت هو أو بعض أهله إلى كذا وكذا فيقع كما أخبر أو أخبره بخصب أو جدب أو عدو أو نازلة أو مرض أو بغرض له فوقع كما أخبره والواقع من ذلك لا يحصيه إلا الله والناس مشتركون فيه وقد رأينا نحن وغيرنا من ذاك عجائب
وأبطل من قال أن هذه كلها علوم وعقائد في النفس تظهر لصاحبها عند انقطاع نفسه عن الشواغل البدنية بالنوم وهذا عين الباطل والمحال فإن النفس لم يكن فيها قط معرفة هذه الأمور التي يخبر بها الميت ولا خطرت ببالها ولا عندها علامة عليها ولا أمارة بوجه ما ونحن لا ننكر أن الأمر قد يقع كذلك
وإن من الرؤيا ما يكون من حديث النفس وصورة الاعتقاد بل كثير من مرائى الناس إنما هي من مجرد صور اعتقادهم المطابق وغير المطابق
فإن الرؤيا على ثلاثة أنواع رؤيا من الله ورؤيا من الشيطان ورؤيا من حديث النفس
والرؤيا الصحيحة أقسام منها إلهام يلقيه الله سبحانه في قلب العبد وهو كلام يكلم به الرب عبده في المنام كما قال عبادة بن الصامت وغيره
ومنها مثل يضربه له ملك الرؤيا الموكل بها
ومنها التقاء روح النائم بأرواح الموتى من أهله وأقاربه وأصحابه وغيرهم كما ذكرنا
ومنها عروج روحه إلى الله سبحانه وخطا بها له
ومنها دخول روحه إلى الجنة ومشاهدتها وغير ذلك فالتقاء ! أرواح الأحياء والموتى نوع من أنواع الرؤيا الصحيحة التي هي عند الناس من جنس المحسوسات

(1/29)

وهذا موضع اضطرب فيه الناس فمن قائل إن العلوم كلها كامنة في النفس وإنما اشتغالها بعالم الحس يحجب عنها مطالعتها فإذا تجردت بالنوم رأت منها بحسب استعدادها ولما كان تجردها بالموت أكمل كانت علومها ومعارفها هناك أكمل وهذا فيه حق وباطل فلا يرد كله ولا يقبل كله فإن تجرد النفس يطلعها على علوم ومعارف لا تحصل بدون التجرد لكن لو تجردت كل التجرد لم تطلع على علم الله الذي بعث به رسوله وعلى تفاصيل ما أخبر به عن الرسل الماضية والأمم الخالية وتفاصيل المعاد وأشراط الساعة وتفاصيل الأمر والنهى والأسماء والصفات والأفعال وغير ذلك مما لا يعلم إلا بالوحى ولكن تجرد النفس عون لها على معرفة ذلك وتلقيه من معدنه أسهل وأقرب وأكثر مما يحصل للنفس المنغمسة في الشواغل البدنية
ومن قائل إن هذه المرائى علوم علقها الله في النفس ابتداء بلا سبب وهذا قول منكرى الأسباب والحكم القوى وهو قول مخالف للشرع والعقل والفطرة
ومن قائل أن الرؤيا أمثال مضروبة يضربها الله للعبد بحسب استعداده الفه على يد ملك الرؤيا فمرة يكون مثلا مضروبا ومرة يكون نفس ما رآه الرائى فيطابق الواقع مطابقة العلم لمعلومه
وهذا أقرب من القولين قبله ولكن الرؤيا ليست مقصورة عليه بل لها أسباب أخر كما تقدم من ملاقاة ! الأرواح وأخبار بعضها بعضا ومن إلقاء الملك الذي في القلب والروع ومن رؤية الروح للأشياء مكافحة بلا واسطة
وقد ذكر أبو عبد الله بن منده الحافظ في كتاب النفس والروح من حديث محمد بن حميد حدثنا عبد الرحمن بن مغراء الدروسى حدثنا الأزهر بن عبد الله الأزدى عن محمد بن عجلان عن سالم بن عبد الله عن أبيه قال لقى عمر بن الخطاب على بن أبى طالب فقال له يا أبا الحسن ربما شهدت وغبنا وشهدنا وغبت ثلاث أسألك عنهن عندك منهن علم فقال على ابن أبى طالب وما هن فقال الرجل يحب الرجل ولم ير منه خيرا والرجل يبغض الرجل ولم ير منه شرا فقال على نعم سمعت رسول الله يقول إن الأرواح جنود مجندة تلتقى في الهواء فتشأم فما تعارف منها ائتلف وما تناكر منها اختلف فقال عمر واحدة قال عمر والرجل يحدث الحديث إذ نسيه فبينا هو وما نسيه إذ ذكره فقال نعم سمعت رسول الله يقول ما في القلوب قلب إلا وله سحابة كسحابة القمر بينا القمر مضيء إذا تجللته سحابة الظلم إذا تجلت فأضاء وبينا القلب يتحدث إذ تجللته سحابة فنسى إذ تجلت عنه فيذكر قال عمر اثنتان قال والرجل يرى الرؤيا فمنها ما يصدق ومنها ما يكذب

(1/30)

فقال نعم سمعت رسول الله يقول ما من عبد ينام يتملىء نوما إلا عرج بروحه إلى العرش فالذى لا يستيقظ دون العرش فتلك الرؤيا التي تصدق والذي يستيقظ دون العرش فهي التي تكذب فقال عمر ثلاث كنت في طلبهن فالحمد لله الذي أصبتهن قبل الموت
وقال بغية بن الوليد حدثنا صفوان بن عمرو عن سليم بن عامر الحضرمى قال قال عمر بن الخطاب عجبت لرؤيا الرجل يرى الشيء لم يخطر له على بال فيكون كآخذ بيد ويرى الشيء فلا يكون شيئا فقال على بن أبى طالب يا أمير المؤمنين يقول الله عز و جل الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى قال والأرواح يعرج بها في منامها فما رأت وهي في السماء فهو الحق فإذا ردت إلى أجسادها تلقتها الشياطين في الهواء فكذبتها فما رأت من ذلك فهو الباطل قال فجعل عمر يتعجب من قول علي قال ابن منده هذا خبر مشهور عن صفوان بن عمرو وغيره وروى عن أبى الدرداء
وذكر الطبرانى من حديث على بن أبى طلحة أن عبد الله بن عباس قال لعمر بن الخطاب يا أمير المؤمنين أشياء أسألك عنها قال سل عما شئت قال يا أمير المؤمنين مم يذكر الرجل ومم ينسى ومم تصدق الرؤيا ومم تكذب فقال له عمر إن على القلب طخاوة كطخاوة القمر فإذا تغشت القلب نسى ابن آدم فإذا انجلت ذكر ما كان نسى وأما مم تصدق الرؤيا ومم تكذب فإن الله عز و جل يقول الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فمن دخل منها في ملكوت السماء فهى التي تصدق وما كان منها دون ملكوت السماء فهي التي تكذب
وروى ابن لهيعة عن عثمان بن نعيم الرعينى عن أبى عثمان الاصبحى عن أبى الدرداء قال إذا نام الإنسان عرج بروحه حتى يؤتى بها العرش فإن كان طاهرا أذن لها بالسجود وإن كان جنبا لم يؤذن لها بالسجود
وروى جعفر بن عون عن إبراهيم الهجرى عن أبى الأحوص عن عبد الله بن مسعود أنه قال إن الأرواح جنود مجندة تتلاقى فتشأم كما تشأم الخيل فما تعارف منا ائتلف ! وما تناكر منها اختلف
ولم يزل الناس قديما وحديثا تعرف هذا وتشاهده قال جميل بن معمر العذرى
أظل نهاري مستهاما وتلتقى ... مع الليل روحى في المنام وروحها فإن قيل فالنائم يرى غيره من الأحياء يحدثه ويخاطبه وربما كان بينهما مسافة بعيدة ويكون

(1/31)

المرئى ! يقظان روحه لم تفارق جسده فكيف التقت روحاهما قيل هذا إما أن يكون مثلا مضروبا ضربه ملك الرؤيا للنائم أو يكون حديث نفس من الرائى تجرد له في منامه كما قال حبيب بن أوس
سقيا لطيفك من زور أتاك به ... حديث نفسك عنه وهو مشغول
وقد تتناسب الروحان وتشتد علاقة احداهما بالأخرى فيشعر كل منهما ببعض ما يحدث لصاحبه وإن لم يشعر بما يحدث لغيره لشدة العلاقة بينهما وقد شاهد الناس من ذلك عجائب
والمقصود أن أرواح الأحياء تتلاقى في النوم كما تتلاقى أرواح الأحياء والأموات قال بعض السلف أن الأرواح تتلاقى في الهواء فتتعارف أو تتذاكر فيأتيها ملك الرؤيا بما هو لاقيها من خير أو شر قال وقد وكل الله بالرؤيا الصادقة ملكا علمه وألهمه معرفة كل نفس بعينها واسمها ومتقلبها في دينها ودنياها وطبعها ومعارفها لا يشتبه عليه منها شيء ولا يغلط فيها فتأتيه نسخة من علم غيب الله من أم الكتاب بما هو مصيب لهذا الإنسان من خير وشر في دينه ودنياه ويضرب له فيها الأمثال والأشكال على قدر عادته فتارة يبشره بخير قدمه أو يقدمه وينذره من معصية ارتكبها أو هم بها ويحذره من مكروه انعقدت أسبابه ليعارض تلك الأسباب بأسباب تدفعها ولغير ذلك من الحكم والمصالح التي جعلها الله في الرؤيا نعمة منه ورحمة وإحسانا وتذكيرا وتعريفا وجعل أحد طرق ذلك تلاقى الأرواح وتذاكرها وتعارفها وكم ممن كانت توبته وصلاحه وزهده واقباله على الآخرة عن منام رآه أو رئى له وكم ممن استغنى وأصاب كنزا دفينا عن منام
وفي كتاب المجالسة لأبى بكر أحمد بن مروان المالكى عن ابن قتيبة عن أبى حاتم عن الأصمعي عن المعتمر بن سليمان عمن حدثه قال خرجنا مرة في سفر وكنا ثلاثة نفر فنام أحدنا فرأينا مثل المصباح خرج من أنفة فدخل غارا قريبا منه ثم رجع فدخل أنفه فأستيقظ يمسح وجهه وقال رأيت عجبا رأيت في هذا الغار كذا وكذا فدخلناه فوجدنا فيه بقية من كنز كان
وهذا عبد المطلب دل في النوم على زمزم وأصاب الكنز الذى كان هناك
وهذا عمير بن وهب أتى في منامه فقيل له قم إلى موضع كذا وكذا من البيت فأحفره تجد مال أبيك وكان أبوه قد دفن مالا ومات ولم يوص به فقام عمير من نومه فأحتفر حيث أمره فأصاب عشرة آلاف درهم وتبرا كثيرا فقضى دينه وحسن حاله وحال أهل بيته وكان ذلك عقب إسلامه فقالت له الصغرى من بناته يا أبت ربنا هذا الذي حيانا بدينه خير من هبل والعزى ولولا أنه كذلك ما ورثك هذا المال وإنما عبدته أياما قلائل

(1/32)

قال علي بن أبي طالب القيروانى العابر وما حديث عمير هذا واستخراجه المال بالمنام بأعجب مما كان عندنا وشاهدناه في عصرنا بمدينتنا من أبى محمد عبد الله البغانشى وكان رجلا صالحا مشهورا برؤية الأموات وسؤالهم عن الغائبات ونقله ذلك إلى أهلهم وقراباتهم حتى اشتهر بذلك وكثر منه فكان المرء يأتيه فيشكو إليه أن حميمه قد مات من غير وصية وله مال لا يهتدى إلى مكانه فيعده خيرا ويدعو الله تعالى في ليلته فيترا آلة الميت الموصوف فيسأله عن الأمر فيخبره به
فمن نوادره ان امرأة عجوزا من الصالحات توفيت ولا مرأة عندها سبعة دنانير وديعة فجاءت إليه صاحبة الوديعة وشكت إليه ما نزل بها وأخبرته بأسمها واسم الميتة صاحبتها ثم عادت إليه من الغد فقال لها تقول لك فلانة عدى من سقف بيتى سبع خشبات تجدى الدنانير في السابعة في خرقة صوف ففعلت ذلك فوجدتها كما وصف لها
وقال وأخبرنى رجل لا أظن به كدبا ! استأجرتني امرأة من أهل الدنيا على هدم دار لها وبنائها بمال معلوم فلما أخذت في الهدم لزمت الفعلة هى ومن معها فقلت مالك قالت والله مالى إلى هدم هذه الدار من حاجة لكن أبى مات وكان ذا يسار كثير فلم نجد له كثير شيء فخلت أن ماله مدفون فعمدت إلى هدم الدار لعلى أجد شيئا فقال لها بعض من حضر لقد فاتك ما هو أهون عليك من هذا قالت وما هو قال فلان تمضين إليه وتسألينه أن يبيت قصتك الليلة فلعله يرى أباك فيدلك على مكان ماله بلا تعب ولا كلفة فذهبت إليه ثم عادت إلينا فزعمت أنه كتب اسمها واسم أبيها عنده فلما كان من الغد بكرت إلى العمل وجاءت المرأة من عند الرجل فقالت ان الرجل قال لى رأيت أباك وهو يقول المال في الحنية قال فجعلنا نحفر تحت الحنية وفي جوانبها حتى لاح لي شق وإذا المال فيه قال فأخذنا في التعجب والمرأة تستخف بما وجدت وتقول مال أبى كان أكثر من هذا ولكنى أعود إليه فمضت فأعلمته ثم سألته المعاودة فلما كان من الغد أتت وقالت انه قال لها أن أباك يقول لك احفرى تحت الجابية المربعة التي في مخزن الزيت قال ففتحت المخزن فإذا بجابية مربعة في الركن فأزلناها وحفرنا تحتها فوجدنا كوزا كبيرا فأخذته ثم دام بها الطمع في المعاودة ففعلت فرجعت من عنده وعليها الكآبة فقالت زعم انه رآه وهو يقول له قد أخذت ما قدر لها وأما ما بقى فقد جلس عليه عفريت من الجن يحرسه إلى من قدر له والحكايات في هذا الباب كثيرة جدا

(1/33)

وأما من حصل له الشفاء بإستعمال دواء رأى من وصفه له في منامه فكثير جدا وقد حدثنى غير واحد ممن كان غير مائل إلي شيخ الإسلام ابن تيمية أنه رآه بعد موته وسأله عن شيء كان يشكل عليه من مسائل الفرائض وغيرها فأجابه بالصواب
وبالجملة فهذا أمر لا ينكره إلا من هو أجهل الناس بالأرواح وأحكامها وشأنها وبالله التوفيق


المسألة الرابعة وهي أن الروح هل تموت أم الموت للبدن وحده اختلف - الروح

الروح - ابن قيم الجوزية

المسألة الرابعة وهي أن الروح هل تموت أم الموت للبدن وحده اختلف
الناس في هذا فقالت طائفة تموت الروح وتذوق الموت لأنها نفس وكل نفس ذائقة الموت
قالوا وقد دلت الأدلة على أنه لا يبقى إلا الله وحده قال تعالى كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام وقال تعالى كل شيء هالك إلا وجهه قالوا وإذا كانت الملائكة تموت فالنفوس البشرية أولى بالموت قالوا وقد قال تعالى عن أهل النار أنهم قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فالموتة الأولى هذه المشهودة وهي للبدن والأخرى للروح
وقال آخرون لا تموت الأرواح فإنها خلقت للبقاء وإنما تموت الأبدان قالوا وقد دلت على هذا الأحاديث الدالة على نعيم الأرواح وعذابها بعد المفارقة إلى أن يرجعها الله في أجسادها ولو ماتت الأرواح لانقطع عنها النعيم والعذاب وقد قال تعالى ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم هذا مع القطع بأن أرواحهم قد فارقت أجسادهم وقد ذاقت الموت
والصواب أن يقال موت النفوس هو مفارقتها لأجسادها وخروجها منها فإن أريد بموتها هذا القدر فهي ذائقة الموت وإن أريد أنها تعدم وتضمحل وتصير عدما محضا فهى لا تموت بهذا الاعتبار بل هي باقية بعد خلقها في نعيم أو في عذاب كما سيأتى ان شاء الله تعالى بعد هذا وكما صرح به النص انها كذلك حتى يردها الله في جسدها وقد نظم أحمد بن الحسين الكندى هذا الاختلاف في قوله
تنازع الناس حتى لااتفاق لهم ... إلا على شجب والخلف في الشجب
فقيل تخلص نفس المرء سالمة ... وقيل تشرك جسم المرء في العطب

(1/34)

فإن قيل فعند النفخ في الصور هل تبقى الأرواح حية كما هي أو تموت ثم تحيا قيل قد قال تعالى ونفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله فقد استثنى الله سبحانه بعض من في السموات ومن في الأرض من هذا الصعق
فقيل هم الشهداء هذا قول أبى هريرة وابن عباس وسعيد بن جبير
وقيل هم جبرائيل وميكائيل وإسرافيل وملك الموت وهذا قول مقاتل وغيره
وقيل هم الذين في الجنة من الحور العين وغيرهم ومن في النار من أهل العذاب وخزنتها قاله أبو إسحق بن شاقلا من أصحابنا
وقد نص الإمام أحمد على أن الحور العين والولدان لا يمتن عند النفخ في الصور وقد أخبر سبحانه أن أهل الجنة لا يذوقون فيها الموت إلا الموتة الأولى وهذا نص على أنهم لا يموتون غير تلك الموتة الأولى فلو ماتوا مرة ثانية لكانت موتتان وأما قول أهل النار ربنا أمتنا اثنتين وأحييتنا اثنتين فتفسير هذه الآية التي في البقرة وهي قوله تعالى كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم فكانوا أمواتا وهم نطف في أصلاب آبائهم وفي أرحام أمهاتهم ثم أحياهم بعد ذلك ثم أماتهم ثم يحييهم يوم النشور وليس في ذلك اماتة أزواجهم قبل يوم القيامة وإلا كانت ثلاث موتات وصعق الأرواح عند النفخ في الصور ولا يلزم منه موتها ففي الحديث لصحيح ان الناس يصعقون يوم القيامة فأكون أول من يفيق فإذا موسى آخذ بقائمة العرش فلا أدرى افاق قبلى أم جوزى بصعقة يوم الطور
فهذا صعق في موقف القيامة إذا جاء الله تعالى لفصل القضاء وأشرقت الأرض بنوره فحينئذ تصعق الخلائق كلهم قال تعالى فذرهم حتى يلاقوا يومهم الذي فيه يصعقون ولو كان هذا الصعق موتا لكانت موتة أخرى وقد تنبه لهذا جماعة من الفضلاء فقال أبو عبد الله القرطبى ظاهر هذا الحديث ان هذه صعقة غشى تكون يوم القيامة لاصعقة الموت الحادثة عن نفخ الصور قال وقد قال شيخنا أحمد بن عمرو وظاهر حديث النبي يدل على أن هذه الصعقة إنما هي بعد النفخة الثانية نفخة البعث ونص القرآن يقتضى أن ذلك الاستثناء إنما هو بعد نفخة الصعق ولما كان هذا قال بعض العلماء يحتمل أن يكون موسى ممن لم يمت من الأنبياء وهذا باطل وقال القاضي عياض يحتمل أن يكون المراد بهذه صعقة فزع بعد النشور حين تنشق السموات والأرض قال فتستقل الأحاديث والآثار ورد عليه أبو العباس القرطبى فقال يرد هذا قوله في الحديث الصحيح أنه حين يخرج من قبره يلقى موسى آخذا بقائمة العرش قال وهذا إنما عند نفخة الفزع

(1/35)

قال أبو عبد الله وقال شيخنا أحمد بن عمرو الذي يزيح هذا الاشكال إن شاء الله تعالى ان الموت ليس بعدم محض وإنما هو انتقال من حال إلى حال ويدل على ذلك أن الشهداء بعد قتلهم وموتهم أحياء عند ربهم يرزقون فرحين مستبشرين وهذه صفة الأحياء في الدنيا وإذا كان هذا في الشهداء كان الأنبياء بذلك أحق وأولى مع أنه قد صح عن النبي أن الأرض لا تأكل أجساد الأنبياء وأنه اجتمع بالأنبياء ليلة الإسراء في بيت المقدس وفي السماء وخصوصا بموسى وقد أخبر بأنه ما من مسلم يسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام إلى غير ذلك مما يحصل من جملته القطع بأن أموت لأنبياء إنما هو راجع إلى أن غيبوا عنا بحيث لا ندركهم وإن كانوا موجودين جاءوا ذلك كالحال في الملائكة فإنهم أحياء موجودون ولا تراهم وإذا تقرر أنهم أحياء فإذا نفخ ! في الصور نفخة الصعق صعق كل من في السموات ومن في الأرض إلا من شاء الله فأما صعق غير الأنبياء فموت وأما صعق الأنبياء فالأظهر أنه غشية فإذا نفخ في الصور نفخة البعث فمن مات حى ومن غشى عليه أفاق ولذلك قال في الحديث المتفق على صحته فأكون أول من يفيق فنبينا أول من يخرج من قبره قبل جميع الناس إلا موسى فإنه حصل فيه تردد هل بعث قبله من غشيته أو بقى على الحالة التي كان عليها قبل نفخة الصعق مفيقا لأنه حوسب بصعقة يوم الطور وهذه فضيلة عظيمة لموسى ولا يلزم من فضيلة واحدة أفضليته على نبينا مطلقا لأن الشيء الجزئي لا يوجب أمرا كليا انتهى
قال أبو عبد الله القرطبي ان حمل الحديث على صعقة الخلق يوم القيامة فلا إشكال وإن حمل على صعقة الموت عند النفخ في الصور فيكون ذكر يوم القيامة يراد به أوائله فالمعنى إذا نفخ في الصور نفخة البعث كنت أول من يرفع رأسه فإذا موسى آخذ بقائمة من قوائم العرش فلا أدرى أفاق قبلى أم جوزى بصعقة الطور
قلت وحمل الحديث ع لى هذا لا يصح لأنه ترد هل أفاق موسى قبله أم لم يصعق بل جوزى بصعقة الطور فالمعنى لا أدرى أصعق أم لم يصعق وقد قال في الحديث فأكون أول من يفيق وهذا يدل على أنه يصعق فيمن يصعق وان التردد حصل في موسى هل صعق وأفاق قبله من صعقته أم لم يصعق ولو كان المراد به الصعقة الأولى وهي صعقة الموت لكان قد جزم بموته وتردد هل مات موسى أم لم يمت وهذا باطل لوجوه كثيرة فعلم أنها صعقة فزع لاصعقة موت وحينئذ فلا تدل الآية على أن الأرواح كلها تموت عند النفخة الأولى نعم تدل على أن موت الخلائق عند النفخة الأولى وكل من لم يذق الموت قبلها فإنه يذوقه حينئذ وأما من ذاق الموت أو من لم يكتب عليه الموت فلا تدل الآية على أنه يموت موتة ثانية والله أعلم

(1/36)

فإن قيل فكيف تصنعون بقوله في الحديث إن الناس يصعقون يوم القيامة فأكون أول من تنشق عليه الأرض فأجد موسى باطشا بقائمة العرش قيل لا ريب أن هذا اللفظ قد ورد هكذا ومنه نشأ الاشكال ولكنه دخل فيه على الرواى حديث في حديث فركب بين اللفظين فجاء هذا والحديثان هكذا
أحدهما ان الناس يصعقون يوم القيامة فأكون أول من يفيق
والثاني هكذا أنا أول من تنشق عنه الأرض يوم القيامة ففي الترمذي وغيره من حديث ابى سعيد الخدرى قال قال رسول الله أنا سيد ولد آدم يوم القيامة ولا فخر وبيدى لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال الترمذي هذا حديث حسن صحيح
فدخل على الراوى هذا الحديث في الحديث الآخر وكان شيخنا أبو الحجاج الحافظ يقول ذلك
فإن قيل فما تصنعون بقوله فلا أدرى أفاق قبلى أم كان ممن استثنى الله عز و جل والذين استثناهم الله إنما هم مستثنون من صعقة النفخة لا من صعقة يوم القيامة كما قال الله تعالى ونفخ في الصور فصعق من في السموات ومن في الأرض إلا من شاء الله ولم يقع الاستثناء من صعقة الخلائق يوم القيامة قيل هذا والله أعلم غير محفوظ وهو وهم من بعض الرواة والمحفوظ ما تواطأت الروايات الصحيحة من قوله فلا أدرى أفاق قبلى أم جوزى بصعقة الطور فظن بعض الرواة ان هذه الصعقة هي صعقة النفخة وأن موسى داخل فيمن استثنى منها وهذا لا يلتئم على مساق الحديث قطعا فإن الإفاقة حينئذ هي إفاقة البحث فكيف يقول لا أدرى أبعث قبلى أم جوزى بصعقة الطور فتأمله وهذا بخلاف الصعقة التي يصعقها الخلائق يوم القيامة إذا جاء الله سبحانه لفصل القضاء بين العباد وتجلى لهم فإنهم يصعقون جميعا وأما موسى فإن كان لم يصعق معهم فيكون قد حوسب بصعقته يوم تجلى ربه للجبل فجعله دكا فجعلت صعقة هذا التجلى عوضا من صعقة الخلائق لتجلى الرب يوم القيامة فتأمل هذا المعنى العظيم ولو لم يكن في الجواب إلا كشف هذا الحديث وشأنه لكان حقيقا ان يعض عليه بالنواجذ ولله الحمد والمنة وبه التوفيق

(1/37)


المسألة الخامسة وهي أن الأرواح بعد مفارقة الأبدان إذا تجردت بأى شيء - الروح

الروح - ابن قيم الجوزية

المسألة الخامسة وهي أن الأرواح بعد مفارقة الأبدان إذا تجردت بأى شيء
يتميز بعضها من بعض حتى تتعارف وتتلاقى وهل تشكل إذا تجردت بشكل بدنها الذي كانت فيه وتلبس صورته أم كيف يكون حالها
هذه مسألة لا تكاد تجد من تكلم فيها ولا يظفر فيها من كتب الناس بطائل ولا غير طائل ولا سيما على أصول من يقول بأنها مجردة عن المادة وعلائقها وليست بداخل العالم ولا خارجه ولا لها شكل ولا قدر ولا شخص فهذا السؤال على أصولهم مما لا جواب لهم عنه وكذلك من يقول هي عرض من أعراض البدن فتميزها عن غيرها مشروط بقيامها ببدنها فلا تميز لها بعد الموت بل لا وجود لها على أصولهم بل تعدم وتبطل بإضمحلال البدن كما تبطل سائر صفات الحى ولا يمكن جواب هذه المسألة إلا على أصول أهل السنة التي تظاهرت عليها أدلة القرآن والسنة والآثار والاعتبار والعقل والقول أنها ذات قائمة بنفسها تصعد وتنزل وتتصل وتنفصل وتخرج وتذهب وتجيء وتتحرك وتسكن وعلى هذا أكثر من مائة دليل قد ذكرناها في كتابنا الكبير في معرفة الروح والنفس وبينا بطلان ما خالف هذا القول من وجوه كثيرة وإن من قال غيره لم يعرف نفسه
وقد وصفها الله سبحانه وتعالى بالدخول والخروج والقبض والتوفي والرجوع وصعودها إلى السماء وفتح أبوابها لها وغلقها عنها فقال تعالى ولو ترى إذ الظالمون في غمرات الموت والملائكة بأسطوا أيديهم اخرجوا أنفسكم وقال تعالى يا أيتها النفس المطمئنة ارجعى إلى ربك راضية مرضية فأدخلى في عبادى وادخلى جنتى وهذا يقال لها عند المفارقة للجسد وقال تعالى ونفس وما سواها فألهمها فجورها وتقواها فأخبر أنه سوى النفس كما أخبر أنه سوى البدن في قوله الذي خلقك فسواك فعدلك فهو سبحانه سوى نفس الإنسان كما سوى بدنه بل سوى بدنه كالقالب لنفسه فتسوية البدن تابع لتسوية النفس والبدن موضوع لها كالقالب لما هو موضوع له
ومن ها هنا يعلم أنها تأخذ من بدنها صورة تتميز بها عن غيرها فإنها تتأثر وتنتقل عن البدن كما يتأثر البدن وينتقل عنها فيكتسب البدن الطيب والخبث من طيب النفس وخبثها وتكتسب النفس الطيب والخبث من طيب البدن وخبثه فأشد الأشياء ارتباطا وتناسبا وتفاعلا وتأثرا من أحدهما بالآخر الروح والبدن ولهذا يقال لها عند المفارقة اخرجي أيتها النفس الطيبة كانت في الجسد الطيب النفس واخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث

(1/38)

وقال الله تعالى الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى فوصفها بالتوفي والامساك والارسال كما وصفها بالدخول والخروج والرجوع والتسوية وقد أخبر النبي أن بصر الميت يتبع نفسه إذا قبضت وأخبر أن الملك يقبضها فتأخذها الملائكة من يده فيوجد لها كأطيب نفخة مسك وجدت على وجه الارض أو كأنتن ! ريح جيفة وجدت على وجه الأرض
والأعراض لا ريح لها ولا تمسك ولا تؤخذ من يد إلى يد
وأخبر أنها تصعد إلى السماء ويصلى عليها كل ملك لله بين السماء والأرض وأنها تفتح لها أبواب السماء فتصعد من سماء إلى سماء حتى ينتهي بها إلى السماء التي فيها الله عز و جل فتوقف بين يديه ويأمر بكتابة اسمه في ديوان أهل عليين أو ديوان أهل سجين ثم ترد إلى الأرض وإن روح الكافر تطرح طرحا وأنها تدخل مع البدن في قبرها للسؤال
وقد أخبر النبي بأن نسمة المؤمن وهي روحه طائر يعلق في شجر الجنة حتى يردها الله إلى جسدها
وأخبر أن أرواح الشهداء في حواصل طير خضر ترد أنهار الجنة وتأكل من ثمارها وأخبر أن الروح تنعم وتعذب في البزخ إلى يوم القيامة
وقد أخبر سبحانه عن أرواح قوم فرعون أنها تعرض على النار غدوا وعشيا قبل يوم القيامة وقد أخبر سبحانه عن الشهداء بأنهم أحياء عند ربهم يرزقون وهذه حياة أرواحم ورزقها دار وإلا فالأبدان قد تمزقت وقد فسر رسول الله هذه الحياة بأن أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش تسرح من الجنة حيث شاءت ثم تأوى إلى تلك القناديل فأطلع إليهم ربهم اطلاعة فقال هل تشتهون شيئا قالوا أي شيء نشتهي ونحن نسرح من الجنة حيث شئنا فعل بهم ذلك ثلاث مرات فلما رأوا أنهم لن يتركوا ! من أن يسألوا قالوا نريد أن ترد أرواحنا في أجسادنا حتى نقتل في سبيلك مرة أخرى
وصح عنه أن أرواح الشهداء في طير خضر تعلق من ثمر الجنة وتعلق بضم اللام أى تأكل العلقة
وقال ابن عباس قال رسول الله لما أصيب إخوانكم بأحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة وتأكل من ثمارها وتأوى إلى قناديل من ذهب في ظل العرش فلما وجدوا طيب مشربهم ومأكلهم وحسن مقيلهم قالوا

(1/39)

يا ليت إخواننا يعلمون ما صنع الله لنا لئلا يزهدوا في الجهاد ولا ينكلوا عن الحرب فقال الله عز و جل أنا أبلغهم عنكم فأنزل الله تعالى على رسوله ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون الآيات رواه الإمام أحمد وهذا صريح في أكلها وشربها وحركتها وانتقالها وكلامها وسيأتي مزيد تقرير لذلك عن قريب إن شاء الله تعالى
وإذا كان هذا شأن الأرواح فتميزها بعد المفارقة يكون أظهر من تميز الأبدان والاشتباه بينها أبعد من اشتباه الأبدان فإن الأبدان تشتبه كثيرا وأما الأرواح فقل ما تشتبه
يوضح هذا أنا لم نشاهد أبدان الأنبياء والصحابة والأئمة وهم متميزون في علمنا أظهر تميز وليس ذلك التميز راجعا إلى مجرد أبدانهم وإن ذكر لنا من صفات أبدانهم ما يختص به أحدهم من الآخر بل التميز الذي عندنا بما علمناه وعرفناه من صفات أرواحهم وما قام بها وتميز الروح عن الروح بصفاتها أعظم من تميز البدن عن البدن بصفاته ألا ترى أن بدن المؤمن والكافر قد يشتبهان كثيرا وبين روحيهما أعظم التباين والتميز وأنت ترى أخوين شقيقين مشتبهين في الخلقة غاية الاشتباه وبين روحيهما غاية التباين فإذا تجردت هاتان الروحان كان تميزهما في غاية الظهور
وأخبرك بأمر إذا تأملت أحوال الأنفس والأبدان شاهدته عيانا قل أن ترى بدنا قبيحا وشكلا شنيعا إلا وجدته مركبا على نفس تشاكله وتناسبه وقل أن ترى آفة في بدن إلا وفي روح صاحبه آفة تناسبها ولهذا تأخذ أصحاب الفراسة أحوال النفوس من أشكال الأبدان وأحوالها فقل أن تخطئ ذلك
ويحكى عن الشافعي رحمه الله في ذلك عجائب
وقل أن ترى شكلا حسنا وصورة جميلة وتركيبا لطيفا إلا وجدت الروح المتعلقة به مناسبة له هذا ما لم يعارض ذلك ما يوجب خلافه من تعلم وتدرب واعتياد
وإذا كانت الأرواح العلوية وهم الملائكة متميزا بعضهم عن بعض من غير أجسام تحملهم وكذلك الجن فتميز الأرواح البشرية أولى

(1/40)


المسألة السادسة وهي أن الروح هل تعاد إلى الميت في قبره وقت السؤال أم - الروح

الروح - ابن قيم الجوزية

المسألة السادسة وهي أن الروح هل تعاد إلى الميت في قبره وقت السؤال أم
لا
فقد كفانا رسول الله أمر هذه المسالة وأغنانا عن أقوال الناس حيث صرح باعادة الروح إليه فقال البراء بن عازب كنا في جنازه في بقيع الغرقد فأتانا النبي وسلم فقعد وقعدنا حوله كأن على رءوسنا الطير وهو يلحد له فقال أعوذ بالله من عذاب القبر ثلاث مرات ثم قال ان العبد إذا كان في اقبال من الآخرة وانقطاع من الدنيا نزلت إليه ملائكة كأن وجوههم الشمس فيجلسون منه مد البصر ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الطيبة أخرجى إلى مغفرة من الله ورضوان قال فتخرج تسيل كما تسيل القطرة من في السقاء فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها فيجعلوها في ذلك الكفن وذلك الحنوط ويخرج منها كأطيب نفحة مسك وجدت على وجه الأرض قال فيصعدون بها فلا يمرون بها يعنى على ملأ من الملائكة إلا قالوا ما هذا الروح الطيب فيقولون فلان ابن فلان بأحسن أسمائه التي كانوا يسمونه في الدنيا حتى ينتهوا بها إلى السماء الدنيا فيستفتحون له فيفتح له فيشيعه من كل سماء مقربوها إلى السماء التي تليها حتى ينتهي بها إلى السماء التي فيها الله تعالى فيقول الله عز و جل اكتبوا كتاب عبدي في عليين وأعيدوه إلى الأرض فإنى منها خلقتهم وفيها أعيدهم ومنا أخرجهم تارة أخرى قال فتعاد روحه في جسده فيأتيه ملكان فيجلسانه فيقولان له من ربك فيقول ربي الله فيقولون له ما دينك فيقول دينى الإسلام فيقولان له ما هذا الرجل الذي بعث فيكم فيقول هو رسول الله فيقولان له وما علمك بهذا فيقول قرأت كتاب الله فآمنت به وصدقت فينادى مناد من السماء أن صدق عبدى فأفرشوه من الجنة وافتحوا له بابا من الجنة قال فيأتيه من ريحها وطيبها ويفسح له في قبره مد بصره قال ويأتيه رجل حسن الوجه حسن الثياب طيب الريح فيقول أبشر بالذي يسرك هذا يومك الذي كنت توعد فيقول له من أنت فوجهك الوجه الذي يجيء بالخير فيقول أنا عملك الصالح فيقول رب أقم الساعة حتى أرجع إلى أهلي ومالي قال وإن العبد الكافر إذا كان في انقطاع من الدنيا واقبال من الآخرة نزل إليه من السماء ملائكة سود الوجوه معهم المسوح فيجلسون منه مد البصر ثم يجيء ملك الموت حتى يجلس عند رأسه فيقول أيتها النفس الخبيثة اخرجي إلى سخط من الله وغضب قال فتتفرق في جسده فينتزعها كما ينتزع السفود من الصوف المبلول فيأخذها فإذا أخذها لم يدعوها في يده طرفة عين حتى يجعلوها في تلك المسوح ويخرج منها كأنتن ريح جيفة

(1/41)

وجدت على وجه الارض فيصعدون بها فلا يمرون بها على ملأ من الملائكة إلا قالوا ما هذا الريح الخبيث فيقولون فلان ابن فلان بأقبح أسمائه التي كان يسمى بها في الدنيا حتى ينتهي به إلى السماء الدنيا فيستفتح له فلا يفتح ثم قرأ رسول الله لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط فيقول الله عز و جل اكتبوا كتابة في سجين في الأرض السفلى فتطرح روحه طرحا ثم قرأ ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوى به الريح في مكان سحيق فتعاد روحه في جسده ويأتيه ملكان فيقولان له من ربك فيقول هاه هاه لا أدرى فيقولان له ما هذا الرجل الذى بعث فيكم فيقول هاه هاه لا أدرى فينادى مناد من السماء ان كذب عبدي فأفرشوه من النار وافتحوا له بابا إلى النار فيأتيه من حرها وسمومها ويضيق عليه قبره حتى تختلف فيه أضلاعه ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول أبشر بالذي يسوءك هذا يومك الذي كنت توعد فيقول من أنت فوجهك الوجه الذي يجيء بالشر فيقول أنا عملك الخبيث فيقول رب لا تقم الساعة رواه الإمام أحمد وأبو داود وروى النسائي وابن ماجه أوله ورواه أبو عوانة الأسفرائينى في صحيحه
وذهب إلى القول بموجب هذا الحديث جميع أهل السنة والحديث من سائر الطوائف
وقال أبو محمد بن حزم في كتاب الملل والنحل له وأما من ظن أن الميت يحيا في قبره قبل يوم القيامة فخطأ ان الآيات التي ذكرناها تمنع من ذلك يعني قوله تعالى قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين وقوله تعالى كيف تكفرون بالله وكنتم أمواتا فأحياكم ثم يميتكم ثم يحييكم قال ولو كان الميت يحيا في قبره لكان تعالى قد أماتنا ثلاثا وأحيانا ثلاثا وهذا باطل وخلاف القرآن إلا من أحياه الله تعالى آية لنبي من الأنبياء كالذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم والذي مر على قرية وهي خاوية على عروشها ومن خصه نص وكذلك قوله تعالى الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى فصح بنص القرآن أن أرواح سائر من ذكرنا لا ترجع إلى جسده إلا الأجل المسمى وهو يوم القيامة وكذلك أخبر رسول الله أنه رأى الأرواح ليلة أسرى به عند سماء الدنيا من عن يمين آدم أرواح أهل السعادة وعن شماله أرواح أهل الشقاوة وأخبر يوم بدر إذ خاطب الموتى أنهم قد سمعوا قوله قبل أن تكون لهم قبور ولم ينكر على الصحابة قولهم قد جيفوا واعلم أنهم سامعون قوله مع ذلك فصح أن الخطاب والسماع لأرواحهم فقط بلا شك وأما الجسد فلا حس له وقد قال تعالى وما أنت بمسمع من في القبور

(1/42)

فنفي السمع عمن في القبور وهي الاجساد بلا شك ولا يشك مسلم أن الذي نفي الله عز و جل عنه السمع هو غير الذي أثبت له رسول الله قال ولم يأت قط عن رسول الله في خبر صحيح أن أرواح الموتى ترد إلى أجسادهم عند المساءلة ولو صح ذلك عنه لقلنا به قال وإنما تفرد بهذه الزيادة من رد الأرواح في القبور إلى الأجساد المنهال بن عمرو وحده وليس بالقوى تركه شعبة وغيره وقال فيه المغيرة بن مقسم الضبى وهو أحد الأئمة ما جازت للمنهال بن عمرو قط شهادة في الإسلام على ما قد نقل وسائر الأخبار الثابتة على خلاف ذلك
قال وهذا الذي قلنا هو الذي صح أيضا عن الصحابة
ثم ذكر من طريق بن عيينة عن منصور بن صفية عن أمه صفية بنت شيبة قالت دخل ابن عمر المسجد فأبصر ابن الزبير مطروحا قبل أن يقبر فقيل له هذه أسماء بنت أبى بكر الصديق فمال ابن عمر إليها فعزاها وقال ان هذه الجثث ليست بشيء وان الأرواح عند الله فقالت أمه وما يمنعنى وقد أهدى رأس يحيى بن زكريا إلى بغى من بغايا بنى اسرائيل
قلت ما ذكره أبو محمد فيه حق وباطل أما قوله من ظن أن الميت يحيا في قبره فخطأ فهذا فيه إجمال أن أراد به الحياة المعهودة في الدنيا التي تقوم فيها الروح بالبدن وتدبره وتصرفه وتحتاج معها إلى الطعام والشراب واللباس فهذا خطأ كما قال والحس والعقل يكذبه كما يكذبه النص
وإن أراد به حياة أخرى غير هذه الحياة بل تعاد إليه إعادة غير الإعادة المألوفة في الدنيا ليسأل ويمتحن في قبره فهذا حق ونفيه خطأ وقد دل عليه النص الصحيح الصريح وهو قوله فتعاد روحه في جسده وسنذكر الجواب عن تضعيفه للحديث إن شاء الله تعالى
وأما استدلاله بقوله تعالى قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فلا ينفي ثبوت هذه الإعادة العارضة للروح في الجسد كما أن قتيل بني إسرائيل الذي أحياه الله بعد قتله ثم أماته لم تكن تلك الحياة العارضة له للمساءلة معتدا بها فإنه يحيى لحظة بحيث قال فلان قتلنى ثم خر ميتا على أن قوله ثم تعاد روحه في جسده لا يدل على حياة مستقرة وإنما يدل على إعادة لها إلى البدن وتعلق به والروح لم تزل متعلقة ببدنها وإن بلى وتمزق
وسر ذلك أن الروح لها بالبدن خمسة أنواع من التعلق متغايرة الأحكام
أحدها تعلقها به في بطن الأم جنينا
الثاني تعلقها به بعد خروجه إلى وجه الأرض

(1/43)

الثالث تعلقها به في حال النوم فلها به تعلق من وجه ومفارقة من وجه
الرابع تعلقها به في البرزخ فإنها وإن فارقته وتجردت عنه فإنها لم تفارقه فراقا كليا بحيث لا يبقى لها التفات إليه البتة وقد ذكرنا في أول الجواب من الأحاديث والآثار ما يدل على ردها إليه وقت سلام المسلم وهذا الرد إعادة خاصة لا يوجب حياة البدن قبل يوم القيامة
الخامس تعلقها به يوم بعث الأجساد وهو أكمل أنواع تعلقها بالبدن ولا نسبة لما قبله من أنواع التعلق إليه إذ تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادا
وأما قوله تعالى الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى فإمساكه سبحانه التي قضى عليها الموت لا ينافي ردها إلى جسدها الميت في وقت ما ردا عارضا لا يوجب له الحياة المعهودة في الدنيا
وإذا كان النائم روحه في جسده وهو حي وحياته غير حياة المستيقظ فإن النوم شقيق الموت فهكذا الميت إذا أعيدت روحه إلى جسده كانت له حال متوسطة بين الحي وبين الميت الذي لم ترد روحه إلى بدنه كحال النائم المتوسطة بين الحي والميت فتأمل هذا يزيح عنك إشكالات كثيرة
وأما أخبار النبي عن رؤية الأنبياء ليلة أسرى به فقد زعم بعض أهل الحديث أن الذي رآه أشباحهم وأرواحهم قال فإنهم أحياء عند ربهم وقد رأى إبراهيم مسندا ظهره إلى البيت المعمور موسى قائما في قبره يصلى وقد نعت الأنبياء لما رآهم نعت الأشباح فرأى موسى آدما ضربا طوالا كأنه من رجال شنوءة ورأى عيسى يقطر رأسه كأنما أخرج من ديماس ورأى إبراهيم فشبهه بنفسه
ونازعهم في ذلك آخرون وقالوا هذه الرؤية إنما هي لأرواحهم دون أجسادهم والأجساد في الأرض قطعا إنما تبعث يوم بعث الأجساد ولم تبعث قبل ذلك إذ لو بعثت قبل ذلك لكانت قد انشقت عنها الأرض قبل يوم القيامة كانت تذوق الموت عند نفخة الصور وهذه موتة ثالثة وهذا باطل قطعا ولو كانت قد بعثت الأجساد من القبور لم يعدهم الله إليها بل كانت في الجنة وقد صح عن النبي أن الله حرم الجنة على الأنبياء حتى يدخلها هو وهو أول من يستفتح باب الجنة وهو أول من تنشق عنه الأرض على الإطلاق لم تنشق عن أحد قبله
ومعلوم بالضرورة أن جسده في الأرض طرى مطرا وقد سأله الصحابة كيف تعرض صلاتنا عليك وقد أرمت فقال إن الله حرم على الأرض أن تأكل أجساد الأنبياء

(1/44)

ولو لم يكن جسده في ضريحه لما أجاب بهذا الجواب
وقد صح عنه أن الله وكل بقبره ملائكة يبلغونه عن أمته السلام
وصح عنه أنه خرج بين أبي بكر وعمر وقال هكذا نبعث
هذا مع القطع بأن روحه الكريمة في الرفيق الأعلى في أعلى عليين مع أرواح الأنبياء
وقد صح عنه أنه رأى موسى قائما يصلى في قبره ليلة الاسراء ورآه في السماء السادسة أو السابعة فالروح كانت هناك ولها اتصال بالبدن في القبر وإشراف عليه وتعلق به بحيث يصلى في قبره ويرد سلام من سلم عليه وهي في الرفيق الأعلى
ولا تنافي بين الأمرين فإن شأن الأرواح غير شأن الأبدان وأنت تجد الروحين المتماثلتين المتناسبتين في غاية التجاور والقرب وان كان بينهما بعد المشرقين وتجد الروحين المتنافرتين المتاغضتين بينهما غاية البعد وإن كان جسداهما متجاورين متلاصقين
وليس نزول الروح وصعودها وقربها وبعدها من جنس ما للبدن فإنها تصعد إلى ما فوق السموات ثم تهبط إلى الأرض ما بين قبضها ووضع الميت في قبره وهو زمن يسير لا يصعد البدن وينزل في مثله وكذلك صعودها وعودها إلى البدن في النوم واليقظة وقد مثلها بعضهم بالشمس وشعاعها فإنها في السماء وشعاعها في الأرض قال شيخنا وليس هذا مثلا مطابقا فإن نفس الشمس لا تنزل من السماء والشعاع الذي على الأرض ليس هو الشمس ولا صفتها بل هو عرض حصل بسبب الشمس والجرم المقابل لها والروح نفسها تصعد وتنزل وأما قول الصحابة للنبي في قتلى بدر كيف تخاطب أقواما قد جيفوا مع أخباره بسماعهم كلامه فلا ينفي ذلك رد أرواحهم إلى أجسادهم ذلك الوقت ردا يسمعون به خطابه والأجساد قد جيفت فالخطاب للأرواح المتعلقة بتلك الأجساد التي قد فسدت
وأما قوله تعالى وما أنت بمسمع من في القبور فسياق الآية يدل على أن المراد منها أن الكافر الميت القلب لا تقدر على اسماعه اسماعا ينتفع به كما أن من في القبور لا تقدر على إسماعهم إسماعا ينتفعون به ولم يرد سبحانه أن أصحاب القبور لا يسمعون شيئا البتة كيف وقد أخبر النبي أنهم يسمعون خفق نعال المشيعين وأخبر أن قتلى بدر سمعوا كلامه وخطابه وشرع السلام عليهم بصيغة الخطاب للحاضر الذي يسمع وأخبر أن من سلم على أخيه المؤمن رد عليه السلام
هذه الآية نظير قوله إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وقد يقال نفي إسماع الصم مع نفي إسماع الموتى يدل على أن المراد عدم أهلية كل منهما للسماع

(1/45)

وأن قلوب هؤلاء لما كانت ميتة صماء كان اسماعها ممتنعا خطاب الميت والأصم وهذا حق ولكن لا ينفي إسماع الأرواح بعد الموت إسماع توبيخ وتقريع بواسطة تعلقها بالأبدان في وقت ما فهذا غير الاسماع المنفي والله أعلم
وحقيقة المعنى أنك لا تستطيع أن تسمع من لم يشأ الله أن يسمعه ان أنت إلا نذير أى إنما جعل الله لك الاستطاعة على الانذار الذي كلفك إياه لا على إسماع من لم يشأ الله إسماعه
وأما قوله إن الحديث لا يصح لتفرد المنهال بن عمرو وحده به وليس بالقوى فهذا من مجازفته رحمة الله فالحديث صحيح لا شك فيه وقد رواه عن البراء بن عازب جماعة غير زاذان منهم عدى بن ثابت ومحمد بن عقبة ومجاهد
قال الحافظ أبو عبد الله بن منده في كتاب الروح والنفس أخبرنا محمد بن يعقوب ابن يوسف حدثنا محمد بن اسحق الصفار أنبأنا أبو النضر هاشم بن القاسم حدثنا عيسى بن المسيب عن عدى بن ثابت عن البراء بن عازب قال خرجنا مع رسول الله في جنازة رجل من الأنصار فانتهنا إلى القبر ولما يلحد فجلسنا وجلس كأن على أكتاقنا ! فلق الصخر وعلى رءوسنا الطير فأرم قليلا والارمام السكوت فلما رفع رأسه قال إن المؤمن إذا كان في قبل من الآخرة ودبر من الدنيا وحضره ملك الموت نزلت عليه ملائكة معهم كفن من الجنة وحنوط من الجنة فجلسوا منه مد البصر وجاء ملك الموت فجلس عند رأسه ثم قال اخرجي أيتها النفس المطمئنة اخرجي إلى رحمة الله ورضوانه فتنسل نفسه كما تقطر القطرة من السقاء فإذا خرجت نفسه صلى عليه كل من بين السماء والأرض إلا الثقلين ثم يصعد به إلى السماء فتفتح له السماء ويشيعه مقربوها إلى السماء الثانية والثالثة والرابعة والخامسة والسادسة والسابعة إلى العرش مقربو كل سماء فإذا انتهى إلى العرش كتب كتابه في عليين ويقول الرب عز و جل ردوا عبدي إلى مضجعه فإني وعدتهم أنى منها ما خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فيرد إلى مضجعه فيأتيه منكر ونكير يثيران الأرض بأنيابهما ويفحصان الأرض بأشعارهما فيجلسانه ثم يقال له يا هذا من ربك فيقول ربي الله فيقولان صدقت ثم يقال له ما دينك فيقول ديني الإسلام فيقولان صدقت ثم يقال له من نبيك فيقول محمد رسول الله فيقولان صدقت ثم يفسح له في قبره مد بصره ويأتيه رجل حسن الوجه طيب الريح حسن الثياب فيقول جزاك الله خيرا فوالله ما علمت إن كنت لسريعا في طاعة الله بطيئا عن معصية الله فيقول وأنت جزاك الله خيرا فمن أنت فيقول أنا علمك الصالح ثم يفتح له باب إلى الجنة فينظر

(1/46)

إلى مقعده ومنزله منها حتى تقوم الساعة وان الكافر إذا كان في دبر من الدنيا وقبل من الآخرة وحضره الموت نزلت عليه من السماء ملائكة معهم كفن من النار وحنوط من نار قال فيجلسون منه مد بصره وجاء ملك الموت فيجلس عند رأسه ثم قال اخرجي أيتها النفس الخبيثة اخرجي إلى غضب الله وسخطه فتفرق روحه في جسده كراهية ان تخرج لما ترى وتعاين فيستخرجها كما يستخرج السفود من الصوف المبلول فإذا خرجت نفسه لعنه كل شيء بين ا لسماء والأرض إلا الثقلين ثم يصعد به إلى السماء فتغلق دونه فيقول الرب عز و جل ردوا عبدي إلى مضجعه فإنى وعدتهم أنى منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فترد روحه إلى مضجعه فيأتيه منكر ونكير يثيران في الأرض بأنيابهما ويفحصان الأرض بأشعارهما أصواتهما كالرعد القاصف وأبصارهما كالبرق الخاطف فيجلسانه ثم يقولان يا هذا من ربك فيقول لا أدري فينادي من جانب القبر لا دريت فيضربانه بمرزبة من حديد لو اجتمع عليها من بين الخافقين لم تقل ويضيق عليه قبره حتى تختلف أضلاعه ويأتيه رجل قبيح الوجه قبيح الثياب منتن الريح فيقول جزاك الله شرا فوالله ما علمت إن كنت لبطيئا عن طاعة الله سريعا في معصية الله فيقول ومن أنت فيقول أنا عملك الخبيث ثم يفتح له باب إلى النار فينظر إلى مقعده فيها حتى تقوم الساعة رواه الإمام أحمد ومحمود بن غيلان وغيرهما عن أبي النضر
ففيه أن الأرواح تعاد إلى القبر وأن الملكين يجلسان الميت ويستنطقانه
ثم ساقه ابن منده من طريق محمد بن سلمة عن خصيف الجزرى عن مجاهد عن البراء بن عازب قال كنا في جنازة رجل من الأنصار ومعنا رسول الله فأنتهينا إلى القبر ولم يلحد ووضعت الجنازة وجلس رسول الله فقال إن المؤمن إذا احتضر أتاه ملك الموت في أحسن صورة وأطيبه ريحا فجلس عنده لقبض روحه وأتاه ملكان بحنوط من الجنة وكفن من الجنة وكانا منه على بعد فاستخرج ملك الموت روحه من جسده رشحا فإذا صارت إلى ملك الموت ابتدرها الملكان فأخذاها منه فحنطاها بحنوط من الجنة وكفناها بكفن من الجنة ثم عرجا به إلى الجنة فتفتح له أبواب السماء وتستبشر الملائكة بها ويقولون لمن هذه الروح الطبية التي فتحت لها أبواب السماء ويمسى بأحسن الأسماء التي كان يسمى بها في الدنيا فيقال هذه روح فلان فإذا صعد بها إلى السماء شيعها مقربو كل سماء حتى توضع بين يدي الله عند العرش فيخرج عملها من عليين فيقول الله عز و جل للمقربين اشهدوا أنى قد غفرت لصاحب هذا العمل ويختم كتابه فيرد في عليين فيقول الله عز و جل

(1/47)

ردوا روح عبدي إلى الأرض فإني وعدتهم أنى أردهم فيها ثم قرأ رسول الله منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى فإذا وضع المؤمن في قبره فتح له باب عند رجليه إلى الجنة فيقال له أنظر إلى ما أعد الله لك من الثواب ويفتح له باب عند رأسه إلى النار فيقال له أنظر ما صرف الله عنك من العذاب ثم يقال له نم قرير العين فليس شيء أحب إليه من قيام الساعة وقال رسول الله إذا وضع المؤمن في لحده تقول له الأرض إن كنت لحبيبا إلى وأنت على ظهرى فكيف إذا صرت اليوم في بطني سأريك ما أصنع بك فيفسح له في قبره مد بصره وقال رسول الله إذا وضع الكافر في قبره أتاه منكر ونكير فيجلسانه فيقولان له من ربك فيقول لا أدري فيقولان له لادريت فيضربانه ضربة فيصير رمادا ثم يعاد فيجلس فيقال له ما قولك في هذا الرجل فيقول أي رجل فيقولان محمد فيقول قال الناس أنه رسول الله فيضربانه ضربة فيصير رمادا
هذا حديث ثابت مشهور مستفيض صححه جماعة من الحفاظ ولا نعلم أحدا من أئمة الحديث طعن فيه بل رووه في كتبهم وتلقوه بالقبول وجعلوه أصلا من أصول الدين في عذاب القبر ونعيمه ومساءلة منكر ونكير وقبض الأرواح وصعودها إلى بين يدي الله ثم رجوعها إلى القبر وقول أبى محمد لم يروه غير زاذان فوهم منه بل رواه عن البراء غير زاذان ورواه عنه عدي بن ثابت ومجاهد بن جبير ومحمد بن عقبة وغيرهم وقد جمع الدار قطني طرقه في مصنف مفرد وزاذان من الثقاة روى عن أكابر الصحابة كعمر وغيره وروى له مسلم في صحيحه قال يحيى بن معين ثقة وقال حميد بن هلال وقد سئل عنه هو ثقة لا تسأل عن مثل هؤلاء وقال ابن عدي أحاديثه لا بأس بها إذا روى عن ثقة
وقوله ان المنهال بن عمرو تفرد بهذه الزيادة وهي قوله فتعاد روحه في جسده وضعفه فالمنهال أحد الثقاة العدول قال ابن معين المنهال ثقة وقال العجلي كوفي ثقة وأعظم ما قيل فيه أنه سمع من بيته صوت غناء وهذا لا يوجب القدح في روايته واطراح حديثه وتضعيف ابن حزم له لا شيء فإنه لم يذكر موجبا لتضعيفه غير تفرده بقوله فتعاد روحه في جسده وقد بينا أنه لم يتفرد بها بل قد رواها غيره وقد روى ما هو أبلغ منها أو نظيرها كقوله فترد إليه روحه وقوله فتصير إلى قبره فيستوي جالسا وقوله فيجلسانه وقوله فيجلس في قبره وكلها أحاديث صحاح لا مغمز فيها وقد أعل غيره بأن زاذان لم يسمعه من البراء وهذه العلة باطلة فإن أبا عوانة الاسفرائيني رواه في صحيحه بإسناده وقال عن أبى عمرو زاذان الكندى قال سمعت البراء بن عازب وقال الحافظ أبو عبد الله بن منده هذا إسناد متصل مشهور رواه جماعة عن البراء

(1/48)

ولو نزلنا عن حديث البراء فسائر الأحاديث الصحيحة صريحة في ذلك مثل حديث ابن أبي ذئب عن محمد بن عمرو بن عطاء عن سعيد بن يسار عن أبي هريرة أن رسول الله قال إن الميت تحضره الملائكة فإذا كان الرجل الصالح قال اخرجي أيتها النفس الطيبة كانت في الجسد الطيب أخرجي حميدة وابشرى بروح وريحان ورب غير غضبان قال فيقول ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال من هذا فيقولون فلان فيقولون مرحبا بالنفس الطيبة كانت في الجسد ادخلى حميدة وابشرى بروح وريحان ورب غير غضبان فيقال لها ذلك حتى ينتهى بها إلى السماء التي فيها الله عز و جل وإذا كان الرجل السوء قال اخرجى أيتها النفس الخبيثة كانت في الجسد الخبيث اخرجي ذميمة وأبشرى بحميم وغساق وآخر من شكله أزواج فيقولون ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال من هذا فيقولون فلان فيقولون لا مرحبا بالنفس الخبيثة كانت في الجسد الخبيث ارجعي ذميمة فإنها لن تفتح لك أبواب السماء فترسل بين السماء والأرض فتصير إلى القبر فيجلس الرجل الصالح في قبره غير فزع ولا معوق ثم يقال فما كنت تقول في الإسلام ما هذا الرجل فيقول محمد رسول الله جاءنا بالبينات من قبل الله فآمنا وصدقنا وذكر تمام الحديث
قال الحافظ أبو نعيم هذا حديث متفق على عدالة ناقليه اتفق الإمامان محمد بن اسماعيل البخاري ومسلم بن الحجاج عن ابن أبى ذئب ومحمد بن عمرو بن عطاء وسعيد بن يسار وهم من شرطهما ورواه المتقدمون الكبار عن ابن أبى ذئب مثل ابن أبى فديك وعبد الرحيم بن ابراهيم انتهى ورواه عن ابن أبى ذئب غير واحد
وقد احتج أبو عبد الله بن منده على إعادة الروح إلى البدن بأن قال حدثنا محمد بن الحسين ابن الحسن حدثنا محمد بن زيد النيسابورى حدثنا حماد بن قيراط حدثنا محمد بن الفضل عن يزيد بن عبد الرحمن الصائغ البلخى عن الضحاك بن مزاحم عن ابن عباس أنه قال بينما رسول الله ذات يوم قاعد تلا هذه الآية ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم الآية قال والذي نفس محمد بيده ما من نفس تفارق الدنيا حتى ترى مقعدها من الجنة أو النار ثم قال فإذا كان عند ذلك صف له سماطان من الملائكة ينتظمان ما بين الخافقين كأن وجوههم الشمس فينظر إليهم ما ترى غيرهم وإن كنتم ترون أنهم ينظرون إليكم مع كل منهم أكفان وحنوط فإن كان مؤمنا بشروه بالجنة وقالوا

(1/49)

أخرجى أيتها النفس الطيبة إلى رضوان الله وجنته فقد أعد الله لك من الكرامة ما هو خير من الدنيا وما فيها فلا يزالون يبشرونه ويحفون به فهم ألطف وأرأف من الوالدة بولدها ثم يسلون روحه من تحت كل ظفر ومفصل ويموت الأول فالأول ويهون عليه وكنتم ترونه عديدا حتى تبلغ ذقنه قال فلهى أشد كراهية للخروج من الجسد من الولد حين يخرج من الرحم فيبتدرها كل ملك منهم أيهم يقبضها فيتولى قبضها ملك الموت ثم تلا رسول قل يتوفاكم ملك الموت الذى وكل بكم ثم إلى ربكم ترجعون فيتلقاها بأكفان بيض ثم يحتضنها إليه فهو أشد لزوما لها من المرأة إذا ولدتها ثم يفوح منها ريح أطيب من المسك فيستنشقون ريحها ويتباشرون بها ويقولون مرحبا بالروح الطيبة والروح الطيب اللهم صل عليه روحا وعلى جسد خرجت منه قال فيصعدون بها ولله عز و جل خلق في الهواء لا يعلم عددتهم إلا هو فيفوح لهم منها ريح أطيب من المسك فيصلون عليها ويتباشرون ويفتح لهم أبواب السماء فيصلى عليها كل ملك في كل سماء تمر بهم حتى ينتهى بها بين يدى الملك الجبار فيقول الجبار جل جلاله مرحبا بالنفس الطيبة ويجسد خرجت منه وإذا قال الرب عز و جل للشيء مرحبا وحب له كل شيء ويذهب عنه كل ضيق ثم يقول لهذه النفس الطيبة أدخلوها الجنة وأروها مقعدها من الجنة وأعرضوا عليها ما أعددت لها من الكرامة والنعيم ثم اذهبوا بها إلى الأرض فإنى قضيت أنى منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فوالذي نفس محمد بيده لهى أشد كراهية للخروج منها حين كانت تخرج من الجسد وتقول أين تذهبون بى إلى ذلك الجسد الذي كنت فيه قال فيقولون إنا مأمورون بهذا فلا بد لك منه فيهبطون به على قدر فراغهم من غسله وأكفانه فيدخلون ذلك الروح بين جسده وأكفانه
فدل هذا الحديث أن الروح تعاد بين الجسد والأكفان وهذا عود غير التعلق الذي كان لها في الدنيا بالبدن وهو نوع آخر وغير تعلقها به حال النوم وغير تعلقها به وهى في مقرها بل هو عود خاص للمساءلة
قال شيخ الإسلام الأحاديث الصحيحة المتواترة تدل على عود الروح إلى البدن وقت السؤال وسؤال البدن بلا روح قول قاله طائفة من الناس وأنكره الجمهور وقابلهم آخرون فقالوا السؤال للروح بلا بدن وهذا قاله ابن مرة وابن حزم وكلاهما غلط والأحاديث الصحيحة ترده ولو كان ذلك على الروح فقط لم يكن للقبر بالروح اختصاص

(1/50)

وهذا يتضح بجواب المسألة
وهي قول السائل هل عذاب القبر على النفس والبدن أو على النفس دون البدن أو على البدن دون النفس وهل يشارك البدن النفس في النعيم والعذاب أم لا
وقد سئل شيخ الإسلام عن هذه المسألة ونحن نذكر لفظ جوابه فقال بل العذاب والنعيم على النفس والبدن جميعا باتفاق أهل السنة والجماعة تنعم النفس وتعذب منفردة عن البدن وتنعم وتعذب متصلة بالبدن والبدن متصل بها فيكون النعيم والعذاب عليها في هذه الحال مجتمعين كما تكون على الروح منفردة عن البدن وهل يكون العذاب والنعيم للبدن بدون الروح هذا فيه قولان مشهوران لأهل الحديث والسنة وأهل الكلام وفي المسألة أقوال شاذة ليست من أقوال أهل السنة والحديث قول من يقول إن النعيم والعذاب لا يكون إلا على الروح وان البدن لا ينعم ولا يعذب وهذا تقوله الفلاسفة المنكرون لمعاد الأبدان وهؤلاء كفار بإجماع المسلمين ويقوله كثير من أهل الكلام من المعتزلة وغيرهم الذين يقرون بمعاد الأبدان لكن يقولون لا يكون ذلك في البرزخ وإنما يكون عند القيام من القبور لكن هؤلاء ينكرون عذاب البدن في البرزخ فقط ويقولون إن الأرواح هي المنعمة أو المعذبة في البرزخ فإذا كان يوم القيامة عذبت الروح والبدن معا وهذا القول قاله طوائف من المسلمين من أهل الكلام والحديث وغيرهم وهو اختيار ابن حزم وابن مرة فهذا القول ليس من الأقوال الثلاثة الشاذة بل هو مضاف إلى قول من يقول بعذاب القبر ويقر بالقيامة ويثبت معاد الأبدان والأرواح ولكن هؤلاء لهم في عذاب القبر ثلاثة أقوال
أحدها أنه على الروح فقط
الثاني أنه عليها وعلى البدن بواسطتها
الثالث أنه على البدن فقط وقد يضم إلى ذلك القول الثاني وهو قول من يثبت عذاب القبر ويجعل الروح هي الحياة ويجعل الشاذ قول منكر عذاب الأبدان مطلقا وقول من ينكر عذاب الروح مطلقا فإذا جعلت الأقوال الشاذة ثلاثة فالقول الثاني الشاذ قول من يقول إن الروح بمفردها لا تنعم ولا تعذب وإنما الروح هي الحياة وهذا يقوله طوائف من أهل الكلام من المعتزلة والأشعرية كالقاضي أبى بكر وغيره وينكرون أن الروح تبقى بعد فراق البدن وهذا قول باطل وقد خالف أصحابه أبو المعالي الجريني وغيره بل قد ثبت بالكتاب والسنة واتفاق الأمة أن الروح تبقى بعد فراق البدن وأنها منعمة أو معذبة والفلاسفة الإلهيون يقرون بذلك لكن ينكرون معاد الأبدان وهؤلاء يقرون بمعاد الأبدان لكن ينكرون

(1/51)

معاد الأرواح ونعيمها وعذابها بدون الأبدان وكلا القولين خطأ وضلال لكن قول الفلاسفة أبعد عن أقوال أهل الإسلام وإن كان قد يوافقهم عليه من يعتقد أنه متمسك بدين الإسلام بل من يظن أنه من أهل المعرفة والتصوف والتحقيق والكلام
والقول الثالث الشاذ قول من يقول إن البرزخ ليس فيه نعيم ولا عذاب بل لا يكون ذلك حتى تقول الساعة الكبرى كما يقول ذلك من يقوله من المعتزلة ونحوهم ممن ينكر عذاب القبر ونعيمه بناء على أن الروح لا تبقى بعد فراق البدن وأن البدن لا ينعم ولا يعذب فجميع هؤلاء الطوائف ضلال في أمر البرزخ لكنهم خير من الفلاسفة فإنهم مقرون بالقيامة الكبرى
فصل فإذا عرفت هذه الأقوال الباطلة فلتعلم أن مذهب سلف الأمة وأئمتها
أن الميت إذا مات يكون في نعيم أو عذاب وأن ذلك يحصل لروحه وبدنه وأن الروح تبقى بعد مفارقة البدن منعمة أو معذبة وأنها تتصل بالبدن أحيانا ويحصل له معها النعيم أو العذاب ثم إذا كان يوم القيامة الكبرى أعيدت الأرواح إلى الأجساد وقاموا من قبورهم لرب العالمين ومعاد الأبدان متفق عليه بين المسلمين واليهود والنصارى
فصل ونحن نثبت ما ذكرناه فأما أحاديث عذاب القبر ومساءلة منكر ونكير
فكثيرة متواترة عن النبي كما في الصحيحين عن ابن عباس أن النبي مر بقبرين فقال انهما ليعذبان وما يعذبان في كبير أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة ثم دعا بجريدة رطبة فشقها نصفين فقال لعله يخفف عنهما ما لم ييبسا
وفي صحيح مسلم عن زيد بن ثابت قال رسول الله في حائط لبنى النجار على بغلته ونحن معه إذ حادت به فكادت تلقيه فإذا أقبر ستة أو خمسة أو أربعة فقال من يعرف أصحاب هذه القبور فقال رجل أنا قال فمتى مات هؤلاء قال ماتوا في الإشراك فقال إن هذه الأمة تبتلى في قبورها فلولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر الذي أسمع منه ثم أقبل علينا بوجهه فقال تعوذوا بالله من عذاب النار قالوا نعوذ بالله من عذاب النار قال تعوذوا بالله من عذاب القبر قالوا نعوذ بالله من عذاب القبر قال تعوذوا بالله من الفتن ما ظهر منها وما بطن قالوا نعوذ بالله من الفتن ما ظهر منها وما بطن قال تعوذوا بالله من فتنة الدجال قالوا نعوذ بالله من فتنة الدجال

(1/52)

وفي صحيح مسلم وجميع السنن عن أبى هريرة أن النبي قال إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال
وفي صحيح مسلم أيضا وغيره عن ابن عباس أن النبي كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن اللهم إنى أعوذ بك من عذاب جهنم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات وأعوذ بك من فتنة المسيح الدجال
وفي الصحيحن عن أبى أيوب قال خرج النبي وقد وجبت الشمس فسمع صوتا فقال يهود تعذب في قبورها
وفي الصحيحين عن عائشة رضى الله عنها قالت دخلت على عجوز من عجائز يهود المدينة فقالت ان أهل القبور يعذبون في قبورهم قالت فكذبتها ولم أنعم أن أصدقها قالت فخرجت ودخل على رسول الله فقالت يا رسول الله ان عجوزا من عجائز يهود أهل المدينة دخلت فزعمت أن أهل القبور يعذبون في قبورهم قال صدقت انهم يعذبون عذابا تسمعه البهائم كلها قالت فما رأيته بعد في صلاة الا يتعوذ من عذاب القبر
وفي صحيح ابن حبان عن أم مبشر قالت دخل على رسول الله وهو يقول تعوذوا بالله من عذاب القبر فقلت يا رسول الله وللقبر عذاب قال إنهم ليعذبون في قبورهم عذابا تسمعه البهائم
قال بعص أهل العلم ولهذا السبب يذهب الناس بدوابهم إذا مغلت إلى قبور اليهود والنصارى والمنافقين كالاسماعيلية والنصيرية والقرامطة من بني عبيد وغيرهم الذين بأرض مصر والشام فإن أصحاب الخيل يقصدون قبورهم لذلك كما يقصدون قبور اليهود والنصارى قال فإذا سمعت الخيل عذاب القبر أحدث لها ذلك فزعا وحرارة تذهب بالمغل
وقد قال عبد الحق الأشبيلى حدثنى الفقيه أبو الحكم برخان وكان من أهل العلم والعمل أنهم دفنوا ميتا بقريتهم في شرف أشبيلية فلما فرغوا من دفنه قعدوا ناحية يتحدثون ودابة ترعى قريبا منهم فإذا بالدابة قد أقبلت مسرعة إلى القبر فجعلت اذنها عليه كأنها تسمع ثم ولت فارة ثم عادت إلى القبر فجعلت أذنها عليه كأنها تسمع ثم ولت فارة فعلت ذلك مرة بعد أخرى
قال أبو الحكم فذكرت عذاب القبر وقول النبي أنهم ليعذبون عذابا تسمعه البهائم

(1/53)

ذكر لنا هذه الحكاية ونحن نسمع عليه كتاب مسلم لما انتهى القارىء إلى قول النبي أنهم يعذبون عذابا تسمعه البهائم
وهذا السماع واقع على أصوات المعذبين قال هناد بن السرى في كتاب الزهد حدثنا وكيع عن الأعمش عن شقيق عن عائشة رضى الله عنها قالت دخلت على يهودية فذكرت عذاب القبر فكذبتها فدخل النبي على فذكرت ذلك له فقال والذي نفسي بيده إنهم ليعذبون في قبورهم حتى تسمع البهائم أصواتهم
قلت وأحاديث المسألة في القبر كثيرة كما في الصحيحين والسنن عن البراء بن عازب ان رسول الله قال المسلم إذا سئل في قبره فشهد أن لا إله إلا الله وأن محمدا رسول الله فذلك قول الله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة وفي لفظ نزلت في عذاب القبر يقال له من ربك فيقول الله ربي ومحمد نبي فذلك قول الله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة
وهذا الحديث قد رواه أهل السنن والمسانيد مطولا كما تقدم
وقد صرح في هذا الحديث بإعادة الروح إلى البدن وباختلاف أضلاعه وهذا بين في أن العذاب على الروح والبدن مجتمعين
وقد روى مثل حديث البراء قبض الروح والمسألة والنعيم والعذاب أبو هريرة وحديثه في المسند وصحيح أبى حاتم أن النبي قال إن الميت إذا وضع في قبره أنه يسمع خفق نعالهم حين يولون عنه فإن كان مؤمنا كانت الصلاة عند رأسه والصيام عن يمينه والزكاة عن شماله وكان فعل الخيرات من الصدقة والصلة والمعروف والإحسان عند رجليه فيؤتى من قبل رأسه فتقول الصلاة ما قبلى مدخل ثم يؤتى من يمينه فيقول الصيام ما قبلى مدخل ثم يؤتى من يساره فتقول الزكاة ما قبلى مدخل ثم يؤتى من قبل رجليه فيقول فعل الخيرات من الصدقة والصلة والمعروف والإحسان ما قبلى مدخل فيقال له اجلس فيجلس قد مثلت له الشمس وقد أخذت الغروب فيقال له هذا الرجل الذى كان فيكم ما تقول فيه وماذا تشهد به عليه فيقول دعونى حتى أصلى فيقولون انك ستصلى أخبرنا عما نسألك عنه أرأيت هذا الرجل الذى كان فيكم ما تقول فيه وما تشهد عليه فيقول محمد أشهد أنه رسول الله جاء بالحق من عند الله فيقال له على ذلك حييت وعلى ذلك مت وعلى ذلك تبعث إن شاء الله ثم يفتح له باب إلى الجنة فيقال له هذا مقعدك وما أعد الله لك فيها فيزداد غبطة وسرورا ثم يفسح له في قبره سبعون ذراعا وينور له فيه ويعاد الجسد لما بدىء

(1/54)

منه وتجعل نسمته في النسم الطيب وهي طير معلق في شجر الجنة قال فذلك قول الله تعالى يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة وذكر في الكافر ضد ذلك إلى أن قال ثم يضيق عليه في قبره إلى أن تختلف فيه أضلاعه فتلك المعيشة الضنك التي قال الله تعالى فإن له معيشة ضنكا ونحشره يوم القيامة أعمى
وفي الصحيحين من حديث قتادة عن أنس أن النبي قال إن الميت إذا وضع في قبره وتولى عنه أصحابه انه ليسمع خفق نعالهم أتاه ملكان فيقعدانه فيقولان له ما كنت تقول في هذا الرجل محمد فأما المؤمن فيقول أشهد أنه عبد الله ورسوله قال فيقول أنظر إلى مقعدك من النار قد أبدلك الله به مقعدا من الجنة قال رسول الله فيراهما جميعا قال قتادة وذكر لنا أنه يفسح له في قبره سبعون ذراعا يملأ عليه خضرا إلى يوم يبعثون ثم رجع إلى حديث أنس قال فأما الكافر والمنافق فيقولان له ما كنت تقول في هذا الرجل فيقول لا ادرى كنت أقول ما يقول الناس فيقولان لا دريت ولا تليت ثم يضرب بمطراق من حديد بين أذنيه فيصيح صيحة فيسمعها من عليها غير الثقلين
وفي صحيح أبى حاتم عن أبى هريرة قال قال رسول الله قبر أحدكم أو الإنسان أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر وللآخر النكير فيقولان له ما كنت تقول في هذا الرجل محمد فهو قائل ما كان يقول فان كان مؤمنا قال هو عبد الله ورسوله أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقولان له إن كنا لنعلم أنك تقول ذلك ثم يفسح له في قبره سبعون ذراعا في سبعين ذراع وينور له فيه ويقال له نم فيقول ارجع إلى أهلى ومالى فأخبرهم فيقولان نم كنومة العروس الذى لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك وإن كان منافقا قال لا أدرى كنت أسمع الناس يقولون شيئا فكنت أقوله فيقولان له كنا نعلم أنك تقول ذلك ثم يقال للأرض التئمي عليه فتلتئم عليه حتى تختلف فيها أضلاعه فلا يزال معذبا حتى يبعثه الله من مضجعه ذلك وهذا صريح في أن البدن يعذب
وعن أبى هريرة أن النبي قال إذا احتضر المؤمن أتته الملائكة بحريرة بيضاء فيقولون اخرجى أيتها الروح الطيبة راضية مرضيا عنك إلى روح وريحان ورب غير غضبان فتخرج كأطيب من ريح المسك حتى أنه ليناوله بعضهم بعضا حتى يأتوا به باب السماء فيقولون ما أطيب هذه الريح التي جاءتكم من الأرض فيأتون به أرواح المؤمنين فهم أشد فرحا به من أحدكم بغائبه يقدم عليه فيسألونه ماذا فعل فلان قال فيقولون

(1/55)

دعوة يستريح فانه كان في غم الدنيا فاذا قال أتاكم فيقولون انه ذهب به إلى أمه الهاوية وإن الكافر إذا احتضر أتته ملائكة العذاب بمسح فيقولون اخرجى مسخوطا عليك إلى عذاب الله فتخرج كأنتن ريح جيفة حتى يأتوا به باب الأرض فيقولون فما أنتن هذه الروح حتى يأتوا به أرواح الكفار رواه النسائى والبزار ومسلم مختصرا
وأخرجه أبو حاتم في صحيحه وقال إن المؤمن إذا حضره الموت حضرته ملائكة الرحمة فاذا قبض جعلت روحه في حريرة بيضاء فينطلق بها إلى باب السماء فيقولون ما وجدنا ريحا أطيب من هذه فيقال ما فعل فلان ما فعلت فلانة فيقال دعوه يستريح فإنه كان في غم الدنيا وأما الكافر إذا قبضت نفسه ذهب بها إلى الأرض فتقول خزنة الأرض ما وجدنا ريحا أنتن من هذه فيبلغ بها إلى الأرض السفلى
وروى النسائى في سننه من حديث عبد الله بن عمر رضى الله عنهما عن النبي قال هذا الذي تحرك له العرش وفتحت له أبواب السماء وشهد له سبعون ألفا من الملائكة لقد ضم ضمة ثم فرج عنه قال النسائى يعنى سعد بن معاذ
وروى من حديث عائشة رضى الله عنها قالت قال رسول الله للقبر ضغطة لو نجا منها أحد لنجا منها سعد بن معاذ رواه من حديث شعبة
وقال هناد بن السرى حدثنا محمد بن فضيل عن أبيه عن ابن أبى مليكة قال ما أجير من ضغطة القبر أحد ولا سعد بن معاذ الذي منديل من مناديله خير من الدنيا وما فيها
قال وحدثنا عبدة عن عبيد الله بن عمر عن نافع قال لقد بلغنى أنه شهد جنازة سعد ابن معاذ سبعون ألف ملك لم ينزلوا إلى الأرض قط ولقد بلغنى أن رسول الله قال لقد ضم صاحبكم في القبر ضمة
وقال علي بن معبد حدثنا عبيد الله عن زيد بن أبي أنيسة عن جابر عن نافع قال أتينا صفية بنت ابي عبيد امراة عبد الله عمر وهي فزعه فقلنا ما شأنك فقالت جئت من عند بعض نساء النبي قالت فحدثتني أن رسول الله قال إن كنت لأرى لو أن أحد اعفي من عذاب القبر لأعفي منه سعد بن معاذ لقد ضم فيه ضمه

(1/56)

وحدثنا مروان بن معاوية عن العلاء بن المسيب عن معاوية العبسى عن زاذان ابن عمرو قال لما دفن رسول الله ابنته فجلس عند القبر فتربد وجهه ثم سرى عنه فقال له أصحابه رأينا وجهك آنفا ثم سرى فقال النبي ذكرت ابنتي وضعفها وعذاب القبر فدعوت الله ففرج عنها وايم الله لقد ضمت ضمه سمعها من بين الخافقين
وحدثنا شعيب عن ابن دينار عن ابن إبراهيم الغنوى عن رجل قال كنت عند عائشة رضي الله عنها فمرت جنازة صبي صغير فبكت فقلت لها ما يبكيك يا أم المؤمنين فقالت هذا الصبي بكيت له شفقة عليه من ضمة القبر ومعلوم أن هذا كله للجسد بواسطة الروح
فصل وهذا كما انه مقتضى السنة الصحيحة فهو متفق عليه بين أهل السنة
قال المروزى قال أبو عبد الله عذاب القبر حق لا ينكره إلا ضال أو مضل وقال حنبل قلت لأبى عبد الله في عذاب القبر فقال هذه أحاديث صحاح نؤمن بها ونقر بها كلما جاء عن النبي إسناد جيد أقررنا به إذا لم نقر بما جاء به رسول الله ودفعناه ورددناه على الله أمره قال الله تعالى وما آتاكم الرسول فخذوه قلت له وعذاب القبر حق قال حق يعذبون في القبور قال وسمعت أبا عبد الله يقول نؤمن بعذاب القبر وبمنكر ونكير وأن العبد يسأل في قبره يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة في القبر
وقال أحمد بن القاسم قلت يا أبا عبد الله تقر بمنكر ونكير وما يروى في عذاب القبر ! فقال سبحان الله نعم نقر بذلك ونقوله قلت هذه اللفظة تقول منكر ونكير هكذا أو تقول ملكين قال منكر ونكير قلت يقولون ليس في حديث منكر ونكير قال هو هكذا يعنى أنهما منكر ونكير
وأما أقوال أهل البدع والضلال فقال أبو الهذيل والمريسى من خرج عن سمة الإيمان فإنه يعذب بين النفختين والمسألة في القبر إنما تقع في ذلك الوقت

(1/57)

وأثبت الجبائى وابنه البلخى عذاب القبر ولكنهم نفوه عن المؤمنين وأثبتوه لأصحاب التخليد من الكفار والفساق على أصولهم
وقال كثير من المعتزلة لا يجوز تسمية ملائكة الله بمنكر ونكير وإنما المنكر ما يبدو من تلجلجه إذا سئل والنكير تقريع الملكين له
وقال الصالحى وصالح فيه عذاب القبر يجرى على المؤمن من غير رد الأرواح إلى الأجساد والميت يجوز أن يألم ويحس ويعلم بلا روح وهذ قول جماعة من الكرامية
وقال بعض المعتزلة ان الله سبحانه يعذب الموتى في قبورهم ويحدث فيهم الآلام وهم لا يشعرون فإذا حشروا وجدوا تلك الآلام وأحسوا بها قالوا وسبيل المعذبين من الموتى كسبيل السكران والمغشى عليه لو ضربوا لم يجدوا الآلام فاذا عاد عليهم العقل أحسوا بألم الضرب
وأنكر جماعة منهم عذاب القبر رأسا مثل ضرار بن عمرو ويحيى بن كامل وهو قول المريسى فهذه أقوال أهل الخزية والضلال
فصل ومما ينبغى أن يعلم أن عذاب القبر هو عذاب البرزح فكل من
مات وهو مستحق للعذاب ناله نصيبه منه قبر أو لم يقبر فلو أكلته السباع أو أحرق حتى صار رمادا ونسف في الهواء أو صلب أو غرق في البحر وصل إلى روحه وبدنه من العذاب ما يصل إلى القبور
وفي صحيح البخارى عن سمرة بن جندب قال كان النبي إذا صلى صلاة أقبل علينا بوجهه فقال من رأى منكم الليلة رؤيا قال فان رأى أحد رؤيا قصها فيقول ما شاء الله فسألنا يوما فقال هل رأى أحد منكم رؤيا قلنا لا قال لكنى رأيت الليلة رجلين اتيانى فأخذا بيدى وأخرجانى إلى الأرض المقدسة فإذا رجل جالس ورجل قائم بيده كلوب من حديد يدخله في شدقه حتى يبلغ قفاه ثم يفعل بشدقه الآخر مثل ذلك ويلتئم شدقه هذا فيعود فيصنع مثله قلت ما هذا قالا انطلق فانطلقنا حتى أتينا على رجل مضطجع على قفاه ورجل قائم على رأسه بصخرة أو فهر فيشدخ بها رأسه فاذا ضربه تدهده الحجر فأنطلق اليه ليأخذه فلا يرجع إلى هذا حتى يلتئم رأسه وعاد رأسه كما هو فعاد إليه فضربه قلت ما هذا قالا انطلق فانطلقنا إلى نقب مثل التنور أعلاه ضيق وأسفله واسع يوقد تحته نار فإذا فيه رجال ونساء عراة فيأتيهم اللهب من تحتهم فإذا اقترب ارتفعوا حتى

(1/58)

كادوا يخرجوا فإذا خمدت رجعوا فقلت ما هذا قالا انطلق فأنطلقنا حتى أتينا على نهر من دم فيه رجل قائم وعلى وسط النهر رجل بين يديه حجارة فأقبل الرجل الذي في النهر فإذا أراد أن يخرج رمى الرجل بحجر في فيه فرده حيث كان فجعل كلما جاء ليخرج رمى في فيه بحجر فرجع كما كان فقلت ما هذا قالا انطلق فانطلقنا حتى اتينا إلى روضة خضراء فيها شجرة عظيمة وفي اصلها شيخ وصبيان واذا رجل قريب من الشجرة بين يديه نار يوقدها فصعدا بى الشجرة وأدخلانى دارا لم أرقط أحسن منها فيها شيوخ وشبان ثم صعدا بى فأدخلانى دارا هي أحسن وأفضل قلت طوفتمانى الليلة فأخبرانى عما رأيت قالا نعم الذي رأيته يشق شدقه كذاب يحدث بالكذبة فتحمل عنه حتى تبلغ الآفاق فيصنع به إلى يوم القيامة والذى رأيته يشدخ رأسه فرجل علمه الله القرآن فنام عنه بالليل ولم يعمل به بالنهار يفعل به إلى يوم القيامة وأما الذي رأيت في النقب فهم الزناة والذي رأيته في النهر فآكل الربا وأما الشيخ الذي في اصل الشجرة فإبراهيم والصبيان حوله فأولاد الناس والذي يوقد النار فمالك خازن النار والدار الأولى دار عامة المؤمنين وأما هذه الدار فدار الشهداء وأنا جبرائيل وهذا ميكائيل فارجع رأسك فرفعت رأسى فإذا قصر مثل السحابة قالا ذلك منزلك قلت دعانى أدخل منزلى قالا انه بقى لك عمر لم تستكمله فلو اسكملته ! أتيت منزلك
وهذا نص في عذاب البرزخ فإن رؤيا الأنبياء وحى مطابق لما في نفس الأمر
وقد ذكر الطحاوى عن ابن مسعود عن النبي قال امر بعبد من عباد الله ان يضرب في قبره مائة جلدة فلم يزل يسأل ويدعوه حتى صارت واحدة فامتلأ قبره عليه نارا فلما ارتفع عنه أفاق فقال علام جلدتمونى قالوا إنك صليت صلاة بغير طهور ومررت على مظلوم فلم تنصره
وذكر البيهقى حديث الربيع بن أنس عن أبى العالية عن أبى هريرة عن النبي في هذه الآية سبحان الذي أسرى بعبده ليلا إلا أنه أتى بفرس فحمل عليه قال كل خطوة منتهى أقصى بصره فسار وسار معه جبريل فأتى على قوم يزرعون في يوم ويحصدون في يوم كلما حصدوا عاد كما كان فقال يا جبرائيل من هؤلاء قال هؤلاء المجاهدون في سبيل الله يضاعف لهم الحسنة بسبعمائة وما أنفقتم من شيء فهو يخلفه وهو خير الرازقين ثم أتى على قوم ترضخ رءوسهم بالصخر كلما رضخت عادت كما كانت لا يفتر عنهم شيء من ذلك قال يا جبريل من هؤلاء قال هؤلاء الذين تتثاقل رءوسهم عن الصلاة قال ثم أتى على قوم على اقبالهم رقاع وعلى أدبارهم يسرحون كما تسرح الأنعام على الضريع والزقوم ورضف جهنم وحجارتها قال ما هؤلاء يا جبرائيل قال هؤلاء الذين لا يؤدون صدقات أموالهم

(1/59)

وما ظلمهم الله وما الله بظلام للعبيد ثم أتى على قوم بين أيديهم لحم من قدر نضيج ولحم آخر خبيث فجعلوا يأكلون من الخبيث ويدعون النضيج الطيب فقال يا جبريل من هؤلاء قال هذا الرجل يقوم وعنده امرأة حلالا طيبا فيأتى المرأة الخبيثة فتبيت معه حتى تصبح ثم أتى على خشبة على الطريق لا يمر بها شيء إلا قصفته يقول الله تعالى ولا تقعدوا بكل صراط توعدون ثم مر على رجل قد جمع حزمه عظيمة لا يستطيع حملها وهو يزيد عليها قال يا جبريل ما هذا قال هذا رجل من أمتك عليه أمانه لا يستطيع أداءها وهو يزيد عليها ثم أتى على قوم تقرض شفاههم بمقاريض من حديد كلما قرضت عادت كما كانت لا يفتر عنهم شيء قال يا جبريل من هؤلاء قال هؤلاء خطباء الفتنه ثم أتى على حجر ! صغير يخرج منه نور عظيم فجعل النور يريد ان يدخل من حيث خرج ولا يستطيع قال ما هذا يا جبريل قال هذا الرجل يتكلم با لكلمه فيندم عليها فيريد ان يردها فلا يستطيع وذكر الحديث
وذكر البيهقي أيضا في حديث الاسراء من رواية أبى سعيد الخدرى عن النبي فصعدت أنا وجبريل فاستفتح جبريل فإذا بآدم كهيئته يوم خلقه الله على صورته تعرض عليه أرواح ذريته المؤمنين فيقول روح طيبه ونفس طيبه اجعلوها في عليين ثم تعرض عليه أرواح ذريته الفجار فيقول روح خبيثة ونفس خبيثة اجعلوها في سجين ثم مضيت هنية ! فإذا أنا بأخونة عليها لحم مشرح ليس بقربها أحد وإذا بأخونة أخرى عليها لحم قد أروح ونتن وعندها ناس يأكلون منها قلت يا جبريل من هؤلاء قال هؤلاء يتركون الحلال ويأتون الحرام قال ثم مضيت هنيهة فاذا أنا بأقوام بطونهم أمثال البيوت كلما نهض أحدهم خر يقول اللهم لا تقم الساعة قال وهم على سابلة آل فرعون قال فتجىء السابلة فتطأهم فيصيحون قلت يا جبريل من هؤلاء قال هؤلاء الذين يأكلون الربا لا يقومون إلا كما يقوم الذى يتخبطه الشيطان من المس قال ثم مضيت هنيهة فاذا أنا بقوم مشافرهم كمشافر الإبل فتفتح أفواههم فيلقمون الجمر ثم يخرج من أسافلهم فسمعتهم يصيحون قلت من هؤلاء قال الذين يأكلون أموال اليتامى ظلما ثم مضيت هنيهة فاذا أنا بنساء معلقات بثديهن فسمعتهن يصحن قلت من هؤلاء قال هؤلاء الزوانى ثم مضيت هنيهة فاذا أنا بقوم يقطع من جنوبهم اللحم فيلقمون فيقال كل كما كنت تأكل لحم أخيك قلت من هؤلاء قال الهمازون من أمتك وذكر الحديث بطوله

(1/60)

وفي سنن أبى داوود من حديث أنس بن مالك قال قال رسول الله لما عرج بى مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت يا جبريل من هؤلاء قال الذين يأكلون لحوم الناس ويقعون في أعراضهم
وقال أبو داود الطيالسى في مسنده حدثنا شعبة عن الأعمش عن مجاهد عن ابن عباس أن رسول الله على قبرين فقال إنهما ليعذبان في غير كبير أما أحدهما فكان يأكل لحوم الناس وأما الآخر فكان صاحب نميمة ثم دعا بجريدة فشقها نصفين فوضع نصفها على هذا القبر ونصفها على هذا القبر وقال عسى أن يخفف عنهما ما دامتا رطبتين
وقد اختلف الناس في هذين هل كانا كافرين أو مؤمنين كانا كافرين وقوله وما يعذبان في كبير يعنى بالاضافة إلى الكفر والشرك قالوا ويدل عليه أن العذاب لم يرتفع عنهما وإنما خفف وأيضا فإنه خفف مدة رطوبة الجريدة فقط وأيضا فانهما لو كانا مؤمنين لشفع فيهما ودعا لهما النبي فرفع عنهما بشفاعته وأيضا ففي بعض طرق الحديث أنهما كانا كافرين وهذا التعذيب زيادة على تعذيبهما بكفرهما وخطاياهما وهو دليل على أن الكافر يعذب بكفره وذنوبه جميعا وهذا اختيار أبى الحكم بن برخان
وقيل كانا مسلمين لنفيه بسبب غير السببين المذكورين ولقوله وما يعذبان في كبير والكفر والشرك أكبر الكبائر على الإطلاق ولا يلزم أن يشفع النبي لكل مسلم يعذب في قبره على جريمة من الجرائم فقد أخبر عن صاحب الشملة الذى قتل في الجهاد أن الشملة تشتعل عليه نارا في قبره وكان مسلما مجاهدا ولا يعلم ثبوت هذه اللفظة وهى قوله كانا كافرين ولعلها لو صحت وكلا فهى من قول بعض الرواة والله أعلم وهذا اختيار أبى عبد الله القرطبى


المسألة السابعة وهى قول للسائل ما جوابنا للملاحدة والزنادقة المنكرين - الروح

الروح - ابن قيم الجوزية

المسألة السابعة وهى قول للسائل ما جوابنا للملاحدة والزنادقة المنكرين
لعذاب القبر وسعته وضيقه وكونه حفرة من حفر النار أو روضة من رياض الجنة وكون الميت لا يجلس ولا يقعد فيه
قالوا فانا نكشف القبر فلا نجد فيه ملائكة عميا صما يضربون الموتى بمطارق من حديد ولا نجد هناك حيات ولا ثعابين ولا نيرانا تأجج ولو كشفنا حالة من الأحوال لوجدناه لم يتغير ولو وضعنا على عينيه الزئبق وعلى صدره الخردل لوجدناه على حاله وكيف يفسح

(1/61)

مد بصره أو يضيق عليه ونحن ونجده بحاله ونجد مساحته على حد ما حفرناها لم يزد ولم ينقص وكيف يسع ذلك اللحد الضيق له وللملائكة وللصورة التي تؤنسه أو توحشه قال إخوانهم من أهل البدع والضلال وكل حديث يخالف مقتضى العقول والحس يقطع بتخطئة قائله قالوا ونحن نرى المصلوب على خشبة مدة طويلة لا يسأل ولا يجيب ولا يتحرك ولا يتوقد جسمه نارا ومن افترسته السباع ونهشته الطيور وتفرقت أجزاؤه وفي أجواف السباع وحواصل الطيور وبطون الحيتان ومدارج الرياح كيف تسأل أجزاؤه مع تفرقها وكيف يتصور مسألة الملكين لمن هذا وصفه وكيف يصير القبر على هذا روضة من رياض الجنة أو حفرة من حفر النار وكيف يضيق عليه حتى تلتئمه أضلاعه ونحن نذكر أمورا يعلم بها الجواب
فصل الأمر الأول أن يعلم أن الرسل صلوات الله وسلامه عليهم لم يخبروا
بما تحيله العقول وتقطع باستحالته بل اخبارهم قسمان
أحدهما ما تشهد به العقول والفطر
الثاني مالا تدركه العقول بمجردها كالغيوب التي أخبروا بها عن تفاصيل البرزخ واليوم الآخر وتفاصيل الثواب والعقاب ولا يكون خبرهم محالا في العقول أصلا وكل خبر يظن أن العقل يحيله فلا يخلو من أحد أمرين أما يكون الخبر كذبا عليهم أو يكون ذلك العقل فاسدا وهو شبهة خيالية يظن صاحبها أنها معقول صريح قال تعالى ويرى الذين أوتوا العلم الذي أنزل اليك من ربك هو الحق ويهدى إلى صراط العزيز الحميد وقال تعالى أفمن يعلم أنما أنزل اليك من ربك الحق كمن هو أعمى وقال تعالى الذين آتيناهم الكتاب يفرحون بما أنزل اليك ومن الأحزاب من ينكر بعضه والنفوس لا تفرح بالمحال وقال تعالى يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين قل بفضل الله وبرحمته فبذلك فليفرحوا والمحال لا يشفي ولا يحصل به هدى ولا رحمة ولا يفرح به فهذا أمر من لم يستقر في قلبه خير ولم يثبت له على الإسلام قدم وكان أحسن أحواله الحيرة والشك
فصل الأمر الثانى أن يفهم عن الرسول مراد من غير غلو ولا
تقصير فلا يحمل كلامه مالا يحتمله ولا يقصر به عن مراده وما قصده من الهدى والبيان

(1/62)

وقد حصل باهمال ذلك والعدول عنه من الضلال والعدول عن الصواب وما لا يعلمه إلا الله بل سوء الفهم عن الله ورسوله أصل كل بدعة وضلالة نشأت في الإسلام بل هو أصل كل خطأ في الأصول والفروع ولا سيما إن أضيف إليه سوء القصد فيتفق سوء الفهم في بعض الأشياء من المتبوع مع حسن قصده وسوء القصد من التابع فيا محنة الدين وأهله والله المستعان
وهل أوقع القدرية والمرجئة والخوارج والمعتزلة والجهمية والرافضة وسائر الطوائف أهل البدع إلا سوء الفهم عن الله ورسوله حتى صار الدين بأيدى أكثر الناس هو موجب هذه الإفهام والذى فهمه الصحابة ومن تبعهم عن الله ورسوله فمهجور لا يلتفت اليه ولا يرفع هؤلاء به رأسا ولكثرة أمثلة هذه القاعدة تركناها فانا لو ذكرناها لزادت على عشرة الوف حتى أنك لتمر على الكتاب من أوله إلى آخره فلا تجد صاحبه فهم عن الله ورسوله ومراده كما ينبغى في موضع واحد
وهذا إنما يعرفه من عرف ما عند الناس وعرضه على ما جاء به الرسول وأما من عكس الأمر بعرض ما جاء به الرسول على ما اعتقده وانتحله وقلد فيه من أحسن به الظن فليس يجدى الكلام معه شيئا فدعه وما اختاره لنفسه ووله ما تولى واحمد الذى عافاك مما ابتلاه به فصل
الأمر الثالث أن الله سبحانه جعل الدور ثلاثا دار الدنيا ودار البرزخ ودار القرار وجعل لكم دار أحكاما تختص بها وركب هذا الانسان من بدن ونفس وجعل أحكام دار الدنيا على الأبدان والأرواح تبعا لها ولهذا جعل أحكامه الشرعية مرتبة على ما يظهر من حركات اللسان والجوارح وان أضمرت النفوس خلافه وجعل أحكام البرزخ على الأرواح والأبدان تبعا لها فكما تبعت الأرواح الأبدان في أحكام الدنيا فتألمت بألمها والتذت براحتها وكانت هى التي باشرت أسباب النعيم والعذاب تبعت الأبدان الأرواح في نعيمها وعذابها والأرواح حينئذ هى التي تباشر العذاب والنعيم فالأبدان هنا ظاهرة والأرواح خفية والأبدان كالقبور لها والأرواح هناك ظاهرة والأبدان خفية في قبورها تجرى أحكام البرزخ على الأرواح فتسرى إلى أبدانها نعيما أو عذابا كما تجرى أحكام الدنيا على الأبدان فتسرى إلى أرواحها نعيما أو عذابا فأخط بهذا الموضع علما واعرفه كما ينبغى يزيل عنك كل اشكال يورد عليك من داخل وخارج
وقد أرانا الله سبحانه بلطفه ورحمته وهدايته من ذلك أنموذجا في الدنيا من حال النائم فإن ما ينعم به أو يعذب في نومه يجرى عل ى روحه أصلا والبدن تبع له وقد يقوى حتى يؤثر

(1/63)

في البدن تاثيرا مشاهدا فيرى النائم في نومه أنه ضرب فيصبح وأثر الضرب في جسمه ويرى أنه قد أكل أو شرب فيستيقظ وهو يجد أثر الطعام والشراب في فيه ويذهب عنه الجوع والظمأ
وأعجب من ذلك أنك ترى النائم يقوم في نومه ويضرب ويبطش ويدافع كأنه يقظان وهو نائم لا شعور له بشىء من ذلك وذلك أن الحكم لما جرى على الروح استعانت بالبدن من خارجه ولو دخلت فيه لاستيقظ وأحس فإذا كانت الروح تتألم وتتنعم ويصل ذلك إلى بدنها بطريق الاستتباع فهكذا في البرزخ بل أعظم فإن تجرد الروح هنالك أكمل وأقوى وهى متعلقة ببدنها لم تنقطع عنه كل الانقطاع فإذا كان يوم حشر الأجساد وقيام الناس من قبورهم صار الحكم والنعيم والعذاب على الأرواح والأجساد ظاهرا باديا أصلا
ومتى أعطيت هذا الموضع حقه تبين لك أن ما أخبر به الرسول من عذاب القبر ونعيمه وضيقه وسعته وضمه وكونه حفرة من حفر النار أو روضة من رياض الجنة مطابق للعقل وأنه حق لا مرية فيه وإن من أشكل عليه ذلك فمن سوء فهمه وقلة علمه أتى كما قيل
وكم من عائب قولا صحيحا ... وآفته من الفهم السقيم
وأعجب من ذلك أنك تجد النائمين في فراش واحد وهذا روحه في النعيم ويستيقظ وأثر النعيم على بدنه وهذا روحه في العذاب ويستيقظ وأثر العذاب على بدنه وليس عند أحدهما خبر عند الآخر فأمر البرزخ أعجب من ذلك
الفصل الأمر الرابع أن الله سبحانه جعل أمر الآخرة وما كان متصلا بها
غيبا وحجها عن إدراك المكلفين في هذه الدار وذلك من كمال حكمته وليتميز المؤمنون بالغيب من غيرهم فأول ذلك أن الملائكة تنزل على المحتضر وتجلس قريبا منه ويشاهدهم عيانا ويتحدثون عنده ومعهم الأكفان والحنوط إما من الجنة وإما من النار ويؤمنون على دعاء الحاضرين بالخير والشر وقد يسلمون على المحتضر ويرد عليهم تاره بلفظه تارة باشارته وتاره بقلبه حيث لا يتمكن من نطق ولا إشارة
وقد سمع بعض المحتضرين يقول أهلا وسهلا ومرحبا بهذه الوجوه
وأخبرني شيخنا عن بعض المحتضرين فلا ادرى أشاهده وأخبر عنه انه سمع وهو يقول عليك السلام ها هنا فاجلس وعليك السلام ها هنا فاجلس

(1/64)

وقصة خير النساج رحمه الله مشهورة حيث قلا عند الموت اصبر عافاك الله فإن ما أمرت به لا يفوت وما أمرت به يفوت ثم استدعى بماء فتوضأ وصلى ثم قال امض لما أمرت به ومات
وذكر ابن أبى الدنيا أن عمر بن عبد العزيز لما كان في يومه الذي مات فيه قال أجلسونى فأجلسوه فقال أنا الذى أمرتنى فقصرت ونهيتنى فعصيت ثلاث مرات ولكن لا إله إلا الله ثم رفع رأسه فأحد النظر فقالوا انك لتنظر نظرا شديدا يا أمير المؤمنين فقال إنى لأرى حضرة ما هم بانس ولا جن ثم قبض
وقال مسلمة بن عبد الملك لما احتضر عمر بن عبد العزيز كنا عنده في قبة فأومى إلينا أن اخرجوا فخرجنا فقعدنا حول القبة وبقى عنده وصيف فسمعناه يقرأ هذه الآية تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين ما أنتم بانس ولا جان ثم خرج الوصيف فأومى إلينا أن ادخلوا فدخلنا فإذا هو قد قبض
وقال فضالة بن دينار حضرت محمد بن واسع وقد سجى للموت فجعل يقول مرحبا بملائكة ربى ولا حول ولا قوة إلا بالله وشممت رائحة طيب لم أشم قط أطيب منها ثم شخص ببصره فمات
والآثار في ذلك أكثر من أن تحصر
وأبلغ وأكفى من ذلك كله قول الله عز و جل فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون أى أقرب إليه بملائكتنا ورسلنا ولكنكم لا ترونهم فهذا أول الأمر وهو غير مرئى لنا ولا مشاهد وهو في هذه الدار
ثم يمد الملك يده إلى الروح فيقبضها ويخاطبها والحاضرون لا يرونه ولا يسمعونه ثم تخرج فيخرج لها نور مثل شعاع الشمس ورائحة أطيب من رائحة المسك والحاضرون لا يرون ذلك ولا يشمونه
ثم تصعد بين سماطين من الملائكة والحاضرون لا يرونهم
ثم تأتى الروح فتشاهد غسل البدن وتكفينه وحمله وتقول قدمونى قدمونى أو إلى أين تذهبون بى ولا يسمع الناس ذلك فإذا وضع في لحده وسوى عليه التراب لم يحجب التراب الملائكة عن الوصول إليه بل لو نقر له حجر فأودع فيه وختم عليه بالرصاص لم يمنع وصول الملائكة إليه فإن هذه الاجسام الكثيفة لا تمنع خرق الأرواح لها بل الجن لا يمنعها ذلك بل قد جعل الله سبحانه الحجارة والتراب للملائكة بمنزلة الهواء للطير واتساع القبر وانفساحه للروح

(1/65)

بالذات والبدن تبعا فيكون البدن في لحد أضيق من ذراع وقد فسح له مد بصره تبعا لروحه وأما عصرة القبر حتى تختلف بعض أجزاء الموتى فلا يرده حس ولا عقل ولا فطرة ولو قدر أن أحدا نبش عن ميت فوجد أضلاعه كما هى لم تختلف لم يمنع أن تكون قد عادت إلى حالها بعد العصرة فليس مع الزنادقة والملاحدة إلا مجرد تكذيب الرسول
ولقد أخبر بعض الصادقين أنه حفر ثلاثة أقبر فلما فرغ منها اضطجع ليستريح فرأى فيما يرى النائم ملكين نزلا فوقفا على أحد الأقبر فقال أحدهما لصاحبه اكتب فرسخا في فرسخ ثم وقف على الثانى فقال اكتب ميلا في ميل ثم وقف على الثالث فقال اكتب فترا في فتر ثم انتبه فجىء برجل غريب لا يؤبه له فدفن في القبر الأول ثم جىء برجل آخر فدفن في القبر الثانى ثم جىء بامرأة مترفة من وجوه البلد حولها ناس كثير فدفنت في القبر الضيق الذى سمعه يقول فترا في فتر والفتر ما بين الإبهام والسبابة
فصل الأمر الخامس أن النار التي في القبر والخضرة ليست من نار الدنيا
ولا من زروع الدنيا فيشاهده من شاهد نار الدنيا وخضرها وإنما هى من نار الآخرة وخضرها وهى أشد من نار الدنيا فلا يحس به أهل الدنيا فان الله سبحانه يحمى عليه ذلك التراب والحجارة التي عليه وتحته حتى يكون أعظم حرا من جمر الدنيا ولو مسها أهل الدنيا لم يحسوا بذلك بل أعجب من هذا أن الرجلين يدفنان أحدهما إلى جنت الآخر وهذا في حفرة من حفر النار لا يصل حرها إلى جاره وذلك في روضة من رياض الجنة لا يصل روحها ونعيمها إلى جاره
وقدرة الرب تعالى اوسع وأعجب من ذلك وقد أرانا الله من آيات قدرته في هذه الدار ما هو أعجب من ذلك بكثير ولكن النفوس مولعة بالتكذيب بما لم تحط به علما إلا من وفقه الله وعصمه
فيفرش للكافر لوحان من نار فيشتعل عليه قبره بهما كما يشتعل التنور فاذا شاء الله سبحانه أن يطلع على ذلك بعض عبيده اطلعه وغيبه عن غيره إذ لو طلع العباد كلهم لزالت كلمة التكليف والإيمان بالغيب ولما تدافن الناس كما في الصحيحين عنه لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع
ولما كانت هذه الحكمة منفية في حق البهائم سمعت ذلك وادركته كما حادت برسول الله بغلته وكادت تلقيه لما مر بمن يعذب في قبره
وحدثنى صاحبنا أبو عبد الله محمد بن الرزيز الحرانى أنه خرج من داره بعد العصر بآمد إلى بستان قال فلما كان قبل غروب الشمس توسطت القبور فاذا بقبر منها وهو جمرة

(1/66)

نار مثل كوز الزجاج والميت في وسطه فجعلت أمسح عينى واقول انائم أنا ام يقظان ثم التفت إلى سور المدينة وقلت والله ما انا بنائم ثم ذهبت إلى أهلى وأنا مدهوش فأتونى بطعام فلم استطع أن آكل ثم دخلت البلد فسألت عن صاحب القبر فإذا به مكاس قد توفي ذلك اليوم
فرؤية هذه النار في القبر كرؤية الملائكة والجن تقع احيانا لمن شاء الله ان يريه ذلك
وقد ذكر ابن أبى الدنيا في كتاب القبور عن الشعبى أنه ذكر رجلا قال للنبي مررت بدر فرأيت رجلا يخرج من الأرض فيضربه رجل بمقمعة حتى نعيب في الأرض ثم يخرج فيفعل به ذلك فقال رسول الله ذلك أبو جهل بن هشام يعذب إلى يوم القيامة
وذكر من حديث حماد بن سلمة عن عمرو بن دينار عن سالم بن عبد الله عن أبيه قال بينا أنا اسير بين مكة والمدينة على راحلة وأنا محقب اداوة اذ مررت بمقبرة فإذا رجل خارج من قبره يلتهب نارا وفي عنقه سلسلة يجرها فقال يا عبد الله انضح يا عبد الله انضح فوالله ما أدرى اعرفنى باسمى أم كما تدعو الناس قال فخرج آخر فقال يا عبد الله لا تنضج يا عبد الله لا تنضج ثم اجتذب السلسلة فاعاده في قبره
وقال ابن أبى الدنيا حدثنى أبى حدثنا موسى بن داود حدثنا حماد بن سلمة عن هشام ابن عروة عن أبيه قال بينما راكب يسير بين مكة والمدينة غذ مر بمقبرة فإذا برجل قد خرج من قبر يلتهب نارا مصفدا في الحديد فقال يا عبد الله انضج يا عبد الله انضج قال وخرج آخر يتلوه فقال يا عبد الله لا تنضج يا عبد الله لا تنضج قال وغشى على الراكب وعدلت به راحلته إلى العرج قال وأصبح قد ابيض شعره فأخبر عثمان بذلك فنهى أن يسافر الرجل وحده
وذكر من حديث سفيان حدثنا داود بن شابور عن ابى قزعة قال مررنا في بعض المياه التي بيننا وبين البصرة فسمعنا نهيق حمار فقلنا لهم ما هذا النهيق قالوا هذا رجل كان عندنا كانت أمه تكلمه بالشيء فيقول لها إنهقى نهيقك فلما مات سمع هذا النهيق من قبره كل ليلة
وذكر أيضا عن عمرو بن دينار قال كان رجل من أهل المدينة وكانت له أخت في ناحية المدينة فاشتكت وكان يأتيها يعودها ثم ماتت فدفنها فلما رجع ذكر أنه نسى شيئا في

(1/67)

القبر كان معه فاستعان برجل من أصحابه قال فنبشنا القبر ووجدت ذلك المتاع فقال للرجل تنح حتى انظر على أى حال أختى فرفع بعض ما على اللحد فإذا القبر مشتعل نارا فرده وسوى القبر فرجع إلى أمه فقال ما كان حال أختى فقالت ما تسأل عنها وقد هلكت فقال لتخبرينى قالت كانت تؤخر الصلاة ولا تصلى فيما أظن بوضوء وتأتى أبواب الجيران فتلقم أذنها أبوابهم وتخرج حديثهم
وذكر عن حصين الأسدى قال سمعت مرثد بن حوشب قال كنت جالسا عند يوسف ابن عمر وإلى جنبه رجل كأن شقة وجهه صفحة من حديد فقال له يوسف حدث مرثدا بما رأيت فقال كنت شابا قد أتيت هذه الفواحش فلما وقع الطاعون قلت أخرج إلى ثغر من هذه الثغور ثم رأيت ان احفر القبور فاذا بى ليلة بين المغرب والعشاء قد حفرت وأنا متكىء على تراب قبر آخر إذ جىء بجنازة رجل حتى دفن في ذلك وسووا عليه فأقبل طائران أبيضان من المغرب مثل البعيرين حتى سقط أحدهما عند رأسه والآخر عند رجليه ثم اثاراه ثم تدلى أحدهما في القبر والآخر على شفيره فجئت حتى جلست على شفير القبر وكنت رجلا لا يملأ جوفي شيء قال فسمعته يقول ألست الزائر اصهارك في ثوبين ممصرين تسحبهما كبرا تمشى الخيلاء فقال أنا أضعف من ذلك قال فضربه ضربة امتلأ القبر حتى فاض ماء ودهنا ثم عاد فأعاد إليه القول حتى ضربه ثلاث ضربات كل ذلك يقول ذلك ويذكر أن القبر يفيض ماء ودهنا قال ثم رفع رأسه فنظر إلى فقال انظر أين هو جالس بلسه الله قال ثم ضرب جانب وجهى فسقطت فمكثت لبلتى حتى أصبحت قال ثم أخذت انظر إلى القبر فإذا هو على حاله
فهذا الماء والدهن في رأى العين لهذا الرائى هو نار تأجج للميت كما أخبر النبي عن الدجال أنه يأتى معه بماء ونار فالنار ماء بارد والماء نار تأجج
وذكر ابن أبى الدنيا ان رجلا سأل أبا اسحاق الفزارى عن النباش هل له توبة فقال نعم إن صحت نيته وعلم الله منه الصدق فقال له الرجل كنت أنبش القبور وكنت أجد قوما وجوههم لغير القبلة فلم يكن عند الفزارى في ذلك شيء فكتب إليه الأوزاعى يخبره بذلك فكتب إليه الأوزاعى تقبل توبته إذا صحت نيته وعلم الله الصدق من قلبه وأما قوله انه كان يجد قوما وجوههم لغير القبلة فأولئك قوم ماتوا على غير السنة
وقال ابن أبى الدنيا حدثنى عبد المؤمن بن عبد الله بن عيسى القيسى أنه قيل لنباش قد تاب ما أعجب ما رأيت قال نبشت رجلا فإذا هو مسمر بالمسامير في سائر جسده ومسمار كبير في رأسه وآخر في رجليه

(1/68)

قال وقيل لنباش آخر ما أعجب ما رأيت قال رأيت جمجمة انسان مصبوب فيها رصاصا
قال وقيل لنباش آخر ما كان سبب توبتك قال عامة من كنت أنبش كنت أراه محول الوجه عن القبلة
قلت وحدثنى صاحبنا أبو عبد الله محمد بن مساب السلامى وكان من خيار عباد الله وكان يتحرى الصدق قال جاء رجل إلى سوق الحدادين ببغداد فباع مسامير صغار المسمار برأسين فأخذها الحداد وجعل يحمى عليها فلا تلين معه حتى عجز عن ضربها فطلب البائع فوجده فقال من أين لك هذه المسامير فقال لقيتها فلم يزل به حتى أخبره انه وجد قبرا مفتوحا وفيه عظام ميت منظومة بهذه المسامير قال فعالجتها على أن أخرجها فلم أقدر فأخذت حجرا فكسرت عظامه وجمعتها قال وأنا رأيت تلك المسامير قلت له فكيف صفتها قال المسمار صغير برأسين
قال ابن أبى الدنيا وحدثنى ابى عن أبى الحريش عن أمه قالت لما حفر أبو جعفر خندق الكوفة حول الناس موتاهم فرأينا شابا ممن حول عاضا على يده
وذكر عن سماك بن حرب قال مر أبو الدرداء بين القبور فقال ما أسكن ظواهرك وفي داخلك الدواهى
وقال ثابت البنانى بينا أنا أمشى في المقابر وإذا صوت خلفي وهو يقول يا ثابت لا يغرنك سكونها فكم من مغموم فيها فالتفت فلم أر أحدا
ومر الحسن على مقبره فقال يالهم من عسكر ما أسكنهم وكم فيهم من مكروب
وذكر ابن أبى الدنيا أن عمر بن عبد العزيز قال لمسلمة بن عبد الملك يا مسلمة من دفن أباك قال مولاى فلان قال فمن دفن الوليد قال مولاى فلان قال فأنا أحدثك ما حدثنى به أنه لما دفن أباك والوليد فوضعهما في قبورهما وذهب ليحل العقد عنهما وجد وجوهما قد حولت في اقفيتهما فانظر يا مسملة إذا أنا مت فالتمس وجهى فانظر هل نزل بى ما نزل بالقوم أو هل عوفيت من ذلك قال مسلمة فلما مات عمر وضعته في قبره فلمست وجهه فإذا هو مكانه
وذكر ابن أبى الدنيا عن بعض السلف قال ماتت ابنة لى فأنزلتها القبر فذهبت أصلح اللبنة فإذا هى قد حولت عن القبلة فاغتممت لذلك غما شديدا فرأيتها في النوم فقالت يا أبت اغتممت لما رأيت فإن عامة من حولى محولين عن القبلة قال كأنها تريد الذين ماتوا مصرين على الكبائر

(1/69)

وقال عمرو بن ميمون سمعت عمر بن عبد العزيز يقول كنت من دلى الوليد بن عبد الملك في قبره فنظرت إلى ركبتيه قد جمعتا في عنقه فقال ابنه عاش أبى ورب الكعبة فقلت عوجل أبوك ورب الكعبة فاتعظ بها عمر بعده
وقال عمر بن عبد العزيز ليزيد بن المهلب لما استعمله على العراق يا يزيد اتق الله فانى حين وضعت الوليد في لحده فإذا هو يركض في أكفانه
وقال يزيد بن هارون أخبر هشام بن حسان عن واصل مولى أبى عيينة عن عمر بن زهدم عن عبد الحميد بن محمود قال كنت جالسا عند ابن عباس فأتاه قوم فقالوا إنا خرجنا حجاجا ومعنا صاحب لنا إذ أتينا فاذا الصفاح مات فهيأناه ثم انطلقنا فحفرنا له ولحدنا له فلما فرغنا من لحده إذا نحن بأسود قد ملأ اللحد فحفرنا له آخر فإذا به قد ملأ لحده فحفر ناله آخر فاذا به فقال ابن عباس ذاك الغل الذى يغل به انطلقوا فادفنوه في بعضها فوالذى نفسى بيده لو حفرتم الأرض كلها لوجدتموه فيه فانطلقنا فوضعناه في بعضها فلما رجعنا أتينا أهله بمتاع له معنا فقلنا لامرأته ما كان يعمل زوجك قالت كان يبيع الطعام فيأخذ منه كل يوم قوت أهله ثم يقرض الفضل مثله فيلقيه فيه
وقال ابن أبى الدنيا حدثنى محمد بن الحسين قال حدثنى أبو اسحاق صاحب الشاط قال دعيت إلى ميت لأغسله فلما كشفت الثوب عن وجهه إذا بحية قد تطوقت على حلقه فذكر من غلظها قال فخرجت فلم أغسله فذكروا أنه كان يسب الصحابة رضى الله عنهم
وذكر ابن أبى الدنيا عن سعيد بن خالد بن يزيد الأنصارى عن رجل من أهل البصرة كان يحفر القبور قال حفرت قبرا ذات يوم ووضعت رأسى قريبا منه فأتتنى امرأتان في منامى فقالت احداهما يا عبد الله نشدتك بالله الا صرفت عنا هذه المرأة ولم تجاورنا بها فاستيقظت فزعا فإذا بجنازة امرأة قد جىء بها فقلت القبر ورائكم فصرفتهم عن ذلك القبر فلما كان بالليل إذا أنا بالمرأتين في منامى تقول إحداهما جزاك الله عنا خيرا فلقد صرفت عنا شرا طويلا قلت ما لصاحبتك لا تكلمنى كما تكلمينى أنت قالت إن هذه ماتت عن غير وصية وحق لمن مات عن غير وصية ألا يتكلم إلى يوم القيامة
وهذه الأخبار وأضعافها وأضعاف اضعافها مما لا يتسع لها الكتاب مما أراه الله سبحانه لبعض عباده من عذاب القبر ونعيمه عيانا
وأما رؤية المنام فلو ذكرناها لجاءت عدة أسفار ومن أراد الوقوف عليها فعليه بكتاب المنامات لابن أبى الدنيا وكتاب البستان للقيروانى وغيرهما من الكتب المتضمنة لذلك وليس عند الملاحدة والزنادقة إلا التكذيب بما لم يحيطوا بعلمه

(1/70)

فصل الأمر السابع أن الله سبحانه وتعالى يحدث في هذه الدار ما هو أعجب
من ذلك فهذا جبريل كان ينزل على النبي ويتمثل له رجلا فيكلمه بكلام يسمعه ! ومن إلأى جانب النبى لا يراه ولا يسمعه وكذلك غيره من الأنبياء وأحيانا يأتيه الوحى في مثل صلصة الجرس ولا يسمعه غيره من الحاضرين وهؤلاء الجن يتحدثون ويتكلمون بالأصوات المرتفعة بيننا ونحن لا نسمعهم وقد كانت الملائكة تضرب الكفار بالسياط وتضرب رقابهم وتصيح بهم والمسلمون معهم لا يرونهم ولا يسمعون كلامهم والله سبحانه قد حجب بنى آدم عن كثير مما يحدثه في الأرض وهو بينهم وقد كان جبريل يقرئ النبي ويدارسه القرآن والحاضرون لا يسمعونه
وكيف يستنكر من يعرف الله سبحانه ويقر بقدرته أن يحدث حوادث يصرف عنها أبصار بعض خلقه حكمة منه ورحمة بهم لأنهم لا يطيقون رؤيتها وسماعها والعبد أضعف بصرا وسمعا من أن يثبت لمشاهدة عذاب القبر وكثيرا ممن أشهده الله ذلك صعق وغشى عليه ولم ينتفع بالعيش زمنا وبعضهم كشف قناع قلبه فمات فكيف ينكر في الحكمة الإلهية اسبال غطاء يحول بين المكلفين وبين مشاهدة ذلك حتى إذا كشف الغطاء رأوه وشاهدوه عيانا
ثم إن العبد قادر على أن يزيل الزئبق والخردل عن عين الميت وصدره ثم يرده بسرعة فكيف يعجز عنه الملك وكيف لا يقدر عليه من هو على كل شيء قدير وكيف تعجز قدرته عن إبقائه في عينيه وعلى صدره لا يسقط عنه وهل قياس أمر للبرزخ على ما يشاهده الناس في الدنيا إلى محض الجهل والضلال وتكذيب أصدق الصادقين وتعجيز رب العالمين وذلك غاية الجهل والظلم
وإذا كان أحدنا يمكنه توسعة القبر عشرة أذرع ومائة ذراع وأكثر طولا وعرضا وعمقا ويستر توسيعه عن الناس ويطلع عليه من يشاء فكيف يعجز رب العالمين أن يوسعه ما يشاء على من يشاء ويستر ذلك عن أعين بنى آدم فيراه بنو آدم ضيقا وهو أوسع شيء وأطيبه ريحا وأعظمه إضاءة ونورا وهم لا يرون ذلك
وسر المسألة أن هذه السعة والضيق والإضاءة والخضرة والنار ليس من جنس المعهود في هذا العالم والله سبحانه إنما أشهد بنى آدم في هذه الدار ما كان فيها ومنها فأما ما كان من أمر الآخرة فقد أسبل عليه الغطاء ليكون الاقرار به والايمان سببا لسعادتهم فاذا كشف عنهم

(1/71)

الغطاء صار عيانا مشاهدا فلو كان الميت بين الناس موضوعا لم يمتنع أن يأتيه الملكان ويسألانه من غير أن يشعر الحاضرون بذلك ويجيبهما من غير أن يسمعوا كلامه ويضربانه من غير أن يشاهد الحاضرون ضربه وهذا الواحد منا ينام إلى جنب صاحبه فيعذب في النوم ويضرب ويألم وليس عند المستيقظ خبر من ذلك البتة وقد سرى أثر الضرب والألم إلى جسده
ومن أعظم الجهل استبعاد شق الملك الأرض والحجر وقد جعلهما الله سبحانه له كالهواء للطير ولا يلزم من حجبها للأجسام الكثيفة أن تتولج حجبها للارواح اللطيفة وهل هذا إلا من أفسد القياس وبهذا وأمثاله كذبت الرسل صلوات الله وسلامه عليهم
فصل الأمر الثامن أنه غير ممتنع أن ترد الروح إلى المصلوب والغريق
والمحرق ونحن لا نشعر بها لأن ذلك الرد نوع آخر غير المعهود فهذا المغمى عليه والمسكوت والمبهوت أحياء وارواحهم معهم ولا تشعر بحياتهم ومن تفرقت أجزاؤه لا يمتنع على من هو على كل شيء قدير أن يجعل للروح اتصالا بتلك الأجزاء على تباعد ما بينها وقربه ويكون في تلك الأجزاء شعور بنوع من الألم واللذة وإذا كان الله سبحانه وتعالى قد جعل في الجمادات شعورا وإدراكا تسبح ربها به وتسقط الحجارة من خشيته وتسجد له الجبال والشجر وتسبحه الحصى والمياه والنبات قال تعالى وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم ولو كان التسبيح هو مجرد دلالتها على صانعها لم يقل ولكن لا تفقهون تسبيحهم فإن كل عاقل يفقه دلالتها على صانعها وقال تعالى انا سخرنا الجبال معه يسبحن بالعشى والاشراق والدلالة على الصانع لا تختص بهذين الوقتين وكذلك قوله تعالى يا جبال أوبى معه والدلالة لا تختص معيته وحده وكذب على الله من قال التأويب رجع الصدى فإن هذا يكون لكل مصوت وقال تعالى ألم تر أن الله يسجد له من في السموات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس والدلالة على الصانع لا تختص بكثير من الناس وقد قال تعالى ألم تر أن الله يسبح له من في السموات والأرض والطير صفات كل قد علم صلاته وتسبيحه فهذه صلاة وتسبيح حقيقة يعلمها الله وإن جحدها الجاهلون المكذبون وقد أخبر تعالى عن الحجارة أن بعضها يزول عن مكانه ويسقط من خشيته وقد أخبر عن الأرض والسماء أنهما يأذنان له وقولهما ذلك أى يستعمان كلامه وأنه خاطبهما فسمعا خطابه وأحسنا جوابه فقال لهما ائتيا طوعا أو كرها قالتا أتينا طائعين وقد كان الصحابة يسمعون تسبيح الطعام

(1/72)

وهو يؤكل وسمعوا حنين الجذع اليابس في المسجد فاذا كانت هذه الاجسام فيها الاحساس والشعور فالأجسام التي كانت فيها الروح والحياة أولى بذلك وقد أشهد الله سبحانه عباده في هذه الدار إعادة حياة كاملة إلى بدن قد فارقته الروح فتكلم ومشى وأكل وشرب وتزوج وولد له كالذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم أو كالذى مر على قرية وهى خاوية على عروشها قال أنى يحيى هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت لبثت قال لبثت يوما أو بعض يوم وكقتيل بنى إسرائيل أو كالذين قال لموسى لن نؤمن لك حتى نرى الله جهرة فأماتهم الله ثم بعثهم من بعد موتهم وكأصحاب الكهف وقصة إبراهيم في الطيور الاربعة فاذا أعاد الحياة التامة إلى هذه الأجساد بعد ما بردت بالموت فكيف يمتنع على قدرته الباهرة أن يعيد إليها بعد موتها حياة ما غير مستقرة يقضى بها ما أمره فيها ويستنطقها بها ويعذبها أو ينعمها بأعمالها وهل إنكار ذلك إلا مجرد تكذيب وعناد وجحود وبالله التوفيق
فصل الأمر التاسع أنه ينبغى أن يعلم أن عذاب القبر ونعيمه اسم لعذاب
البرزخ ونعيمه وهو ما بين الدنيا والآخرة قال تعالى ومن ورائهم برزخ إلى يوم يبعثون وهذا البرزخ يشرف أهله فيه على الدنيا والآخرة وسمى عذاب القبر ونعيمه وأنه روضة أو حفرة نار باعتبار غالب الخلق فالمصلوب والحرق والغرق وأكيل السباع ! والطيور له من عذاب البرزخ ونعيمه قسطه الذى تقتضيه أعماله وإن تنوعت أسباب النعيم والعذاب وكيفياتهما فقد ظن بعض الأوائل انه إذا حرق جسده بالنار وصار رمادا وذرى بعضه في البحر وبعضه في البر في يوم شديد الريح أنه ينجو من ذلك فأوصى بنيه أن يفعلوا به ذلك فأمر الله البحر فجمع ما فيه وأمر البر فجمع ما فيه ثم قال قم فإذا هو قائم بين يدى الله فسأله ما حملك على ما فعلت فقال خشيتك يا رب وأنت أعلم فما تلافاه أن رحمه فلم يفت عذاب البرزخ ونعيمه لهذه الأجزاء التي صارت في هذه الحال حتى لو علق الميت على رؤوس الأشجار في مهاب الرياح لأصاب جسده من عذاب البرزخ حظه ونصيبه ولو دفن الرجل الصالح في أتون من النار لأصاب جسده من نعيم البرزخ وروحه نصيبه وحظه فيجعل الله النار على هذا بردا وسلاما والهواء على ذلك نارا وسموما فعناصر العالم ومواده منقادة لربها وفاطرها وخالقها يصرفها كيف يشاء ولا يستعصى عليه منها شيء أراده بل هى طلوع مشيئته مذللة منقادة لقدرته ومن أنكر هذا فقد جحد رب العالمين وكفر به وأنكر ربوبيته

(1/73)

فصل الأمر العاشر أن الموت معاد وبعث أول فإن الله سبحانه وتعالى جعل
لابن آدم معادين وبعثين يجزى فيهما الذين أساءوا بما عملوا ويجزى الذين أحسنوا بالحسنى
فالبعث الأول مفارقة الروح للبدن ومصيرها إلى دار الجزاء الأول
والبعث الثانى يوم يرد الله الأرواح إلى أجسادها ويبعثها من قبورها إلى الجنة أو النار ! وهو الحشر الثانى ولهذا في الحديث الصحيح وتؤمن بالبعث الآخر فإن البعث الأول لا ينكره أحد وإن أنكر كثير من الناس الجزاء فيه والنعيم والعذاب وقد ذكر الله سبحانه وتعالى هاتين القيامتين وهما الصغرى والكبرى في سورة المؤمنين وسورة الواقعة وسورة القيامة وسورة المطففين وسورة الفجر وغيرها من السور وقد اقتضى عدله وحكمته أن جعلها دارى جزاء المحسن والمسىء ولكن توفية الجزاء إنما يكون يوم المعاد الثانى في دار القرار كما قال تعالى كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة
وقد اقتضى عدله وأوجبت سماؤه الحسنى وكماله المقدس تنعيم أبدان أوليائه وأرواحهم وتعذيب أبدان أعدائه وأرواحهم فلا بد أن يذيق بدن المطيع له وروحه من النعيم واللذة ما يليق به ويذيق بدن الفاجر العاصى له وروحه من الألم والعقوبة ما يستحقه هذا موجب عدله وحكمته وكماله المقدس ولما كانت هذه الدار دار تكليف وامتحان لا دار جزاء لم يظهر فيها ذلك وأما البرزخ فأول دار الجزاء فظهر فيها من ذلك ما يليق بتلك الدار وتقتضى الحكمة إظهاره فإذا كان يوم القيامة الكبرى وفي أهل الطاعة وأهل المعصية ما يستحقونه من نعيم الأبدان والأرواح وعذابهما فعذاب البرزخ ونعيمه أول عذاب الآخرة ونعيمها وهو مشتق منه وواصل إلى أهل البرزخ هناك كما دل عليه القرآن والسنة الصحيحة الصريحة في غير موضع دلالة صريحة كقوله فيفتح له باب إلى الجنة فيأتيه من روحها ونعيمها وفي الفاجر فيفتح له باب إلى النار فيأتيه من حرها وسمومها ومعلوم قطعا ان البدن يأخذ حظه من هذا الباب كما تأخذ الروح حظها فإذا كان يوم القيامة دخل من ذلك الباب إلى مقعده الذى هو داخله وهذان البابان يصل منهما إلى العبد فى هذه الدار أثر خفي محجوب بالشواغل والغوشي الحسية والعوارض ولكن يحس به كثير من الناس وإن لم يعرف سببه ولا يسحن التعبير عنه فوجود الشيء غير الاحساس به والتعبير عنه فإذا مات كان وصول ذلك الأثر إليه من ذينك البابين أكمل فإذا بعث كمل وصل ذلك الأثر إليه فحكمة الرب تعالى منتظمة لذلك أكمل انتظام في الدور الثلاث !

(1/74)


المسألة الثامنة وهي قول السائل ما الحكمة فيكون عذاب القبر لم يذكر - الروح

الروح - ابن قيم الجوزية

المسألة الثامنة وهي قول السائل ما الحكمة فيكون عذاب القبر لم يذكر
في القرآن مع شدة الحاجة إلى معرفته والإيمان به ليحذر ويتقى فالجواب من وجهين مجمل ومفصل
أما المجمل فهو أن الله سبحانه وتعالى أنزل على رسوله وحيين وأوجب على عباده الإيمان بهما والعمل بما فيهما وهما الكتاب والحكمة وقال تعالى وأنزل الله عليك الكتاب والحكمة وقال تعالى هو الذى بعث في الأميين رسولا منهم يتلو عليهم آياته ويزكيهم ويعلهم الكتاب والحكمة وقال تعالى واذكرن ما يتلى في بيوتكم من آيات الله والحكمة
والكتاب هو القرآن والحكمة هى السنة بانفاق السلف وما أخبر به الرسول عن الله فهو في وجوب تصديقه والإيمان به كما أخبر به الرب تعالى على لسان رسوله هذا أصل متفق عليه بين أهل الإسلام لا ينكره إلا من ليس منهم وقد قال النبي إنى أوتيت الكتاب ومثله معه
وأما الجواب المفصل فهو أن نعيم البرزخ وعذابه مذكور في القرآن في غير موضع فمنها قوله تعالى ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن اياته تستكبرون وهذا خطاب لهم عند الموت وقد أخبرت الملائكة وهم الصادقون أنهم حينئذ يجزون عذاب الهون ولو تأخر عنهم ذلك إلى انقضاء الدنيا لما صح أن يقال لهم اليوم تجزون
ومنها قوله تعالى فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشيا ويوم القيامة تقوم الساعة أدخلوا آل فرعون أشد العذاب فذكر عذاب الدارين ذكرا صريحا لا يحتمل غيره
ومنها قوله تعالى فذرهم حتى يلاقوا يومهم الذى فيه يصعقون يوم لا يغنى عنهم كيدهم شيئا ولا هم ينصرون وإن للذين ظلموا عذابا دون ولكن أكثرهم لا يعلمون وهذا يحتمل أن يراد به عذابهم بالقتل وغيره في الدنيا وأن يراد به عذابهم في البرزخ وهو أظهر لأن كثيرا منهم مات ولم يعذب في الدنيا وقد يقال وهو أظهر أن من مات منهم عذب في البرزخ ومن بقى منهم عذب في الدنيا بالقتل وغيره فهو وعيد بعذابهم في الدنيا وفي البرزخ
ومنها قوله تعالى ولنذيقنهم من العذاب الادنى دون العذاب الأكبر لعلهم يرجعون

(1/75)

وقد احتج بهذه الآية جماعة منهم عبد الله بن عباس على عذاب القبر وفي الاحتجاج بها شيء لأن هذا عذاب في الدنيا يستدعى به رجوعهم عن الكفر ولم يكن هذا ما يخفي على حبر الأمة وترجمان القرآن لكن من فقهه في القرآن ودقة فهمه فيه فهم منها عذاب القبر فانه سبحانه أخبر أن له فيهم عذابين أدنى وأكبر فأخبر أنه يذيقهم بعض الأدنى ليرجعوا فدل على أنه بقى لهم من الأدنى بقية يعذبون بها بعد عذاب الدنيا ولهذا قال من العذاب الأدنى ولم يقل ولنذيقنهم العذاب الأدنى فتأمله
وهذا نظير قول النبي فيفتح له طاقة إلى النار فيأتيه من حرها وسمومها ولم يقل فيأتيه حرها وسمومها فإن الذى وصل إليه بعض ذلك وبقى له أكثره والذى ذاقه أعداء الله في الدنيا بعض العذاب وبقى لهم ما هو أعظم منه
ومنها قوله تعالى فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون فلولا إن كنتم غير مدينين ترجعونها إن كنتم صادقين فأما إن كان من المقربين فروح وريحان وجنة نعيم وأما إن كان من أصحاب اليمين فسلام لك من أصحاب اليمين وأما إن كان من المكذبين الضالين فنزل من حميم وتصلية جحيم إن هذا لهو الحق اليقين فسبح باسم ربك العظيم فذكر هاهنا أحكام الأرواح عند الموت وذكر في أول السورة أحكامها يوم المعاد الأكبر وقدم ذلك على هذا تقديم الغاية للعناية إن هى أهم وأولى بالذكر وجعلهم عند الموت ثلاثة أقسام كما جعلهم في الآخرة ثلاثة أقسام
ومنها قوله تعالى يا أيتها النفس المطمئنة ارجعى إلى بك راضية مرضية فادخلى في عبادى وادخلى جنتى وقد اختلف السلف متى يقال لها ذلك فقالت طائفة يقال لها عند الموت وظاهر اللفظ مع هؤلاء فانه خطاب للنفس التي قد تجردت عن البدن وخرجت منه وقد فسر ذلك النبي بقوله في حديث البراء وغيره فيقال لها اخرجى راضية مرضيا عنك وسيأتى تمام تقرير هذا في المسألة التي يذكر فيها مستقر الأرواح في البرزخ إن شاء الله تعالى وقوله تعالى فادخلى في عبادى مطابق لقوله اللهم الرفيق الأعلى
وأنت إذا تأملت أحاديث عذاب القبر ونعيمه وجدتها تفصيلا وتفسيرا لما دل عليه القرآن وبالله التوفيق

(1/76)


المسألة التاسعة وهي قول السائل ما الأسباب التي يعذب بها أصحاب القبور - الروح

الروح - ابن قيم الجوزية

المسألة التاسعة وهي قول السائل ما الأسباب التي يعذب بها أصحاب القبور
جوابها من وجهين مجمل ومفصل أما المجمل فانهم يعذبون على جهلهم بالله وإضاعتهم لأمره وارتكابهم لمعاصيه فلا يعذب الله روحا عرفته وأحبته وامتثلت أمره واجتنبت نهيه ولا بدنا كانت فيه أبدا فان عذاب القبر وعذاب الآخرة أثر غضب الله وسخطه على عبده فمن أغضب الله وأسخطه في هذه الدار ثم لم يتب ومات على ذلك كان له من عذاب البرزخ بقدر غضب الله وسخطه عليه فمستقل ومستكثر ومصدق ومكذب
وأما الجواب المفصل فقد أخبر النبي عن الرجلين الذين رآهما يعذبان في قبورهما يمشى أحدهما بالنميمة بين الناس ويترك الآخر الاستبراء من البول فهذا ترك الطهارة الواجبة وذلك ارتكب السبب الموقع للعداوة بين الناس بلسانه وإن كان صادقا وفي هذا تنبيه على أن الموقع بينهم العداوة بالكذب والزور والبهتان أعظم عذابا كما أن في ترك الاستبراء من البول تنبيها على أن من ترك الصلاة التي الاستبراء من البول بعض واجباتها وشروطها فهو أشد عذابا وفي حديث شعبة أما أحدهما فكان يأكل لحوم الناس فهذا مغتاب وذلك نمام وقد تقدم حديث ابن مسعود رضى الله عنه في الذى ضرب سوطا امتلأ القبر عليه به نارا لكونه صلى صلاة واحدة بغير طهور ومر على مظلوم فلم ينصره
وقد تقدم حديث سمرة في صحيح البخارى في تعذيب من يكذب الكذبة فتبلغ الآفاق وتعذيب من يقرأ القرآن ثم ينام عنه بالليل ولا يعمل به بالنهار وتعذيب الزناة والزوانى وتعذيب آكل الربا كما شاهدهم النبي في البرزخ
وتقدم حديث أبى هريرة رضى الله عنه الذى فيه رضخ رءوس أقوام بالصخر لتثاقل رءوسهم عن الصلاة والذى يسرحون بين الضريع والزقوم لتركهم زكاة أموالهم والذين يأكلون اللحم المنتن الخبيث لزناهم والذين تقرض شفاههم بمقاريض من حديد لقيامهم في الفتن بالكلام والخطب
وتقدم حديث أبى سعيد وعقوبة أرباب تلك الجرائم فمنهم من بطونهم أمثال البيوت وهم على سابلة آل فرعون وهم أكلة الربا ومنهم من تفتح أفواههم فيلقمون الجمر حتى يخرج من أسافلهم وهم أكلة أموال اليتامى ومنهم المعلقات بثديهن وهن الزوانى ومنهم من تقطع جنوبهم ويطعمون لحومهم وهم المغتابون ومنهم من لهم أظفار من نحاس يخمشون وجوههم وصدورهم وهم الذين يغمتون أعراض الناس

(1/77)

وقد أخبرنا النبي صلى الله عليه و آله و سلم عن صاحب الشملة التي غلها من المغنم انها تشتعل نارا في قبره هذا وله فيها حق فكيف بمن ظلم غيره ما لا حق له فيه فعذاب القبر عن معاصي القلب و العين و الاذن و الفم و اللسان و البطن و الفرج و اليد و الرجل و البدن كله فالنمام و الكذاب و المغتاب و شاهد الزور و قاذف المحصن و الموضع في الفتنة و الداعي إلى البدعة و القائل على الله و رسوله مالا علم له به والمجازف في كلامه وآكل الربا آكل أموال اليتامى وآكل السحت من الرشوة و البرطيل و نحوهما وآكل مال أخيه المسلم بغير حق أو مال المعاهد و شارب المسكر وآكل لقمة الشجرة الملعونة والزاني واللوطي والسارق والخائن والغادر والمخادع والماكر وآخذ الربا ومعطيه وكاتبه وشاهداه والمحلل والمحلل له و المحتال على إسقاط فرائض الله وارتكاب محارمه ومؤذي المسلمين ومتتبع عوراتهم والحاكم بغير ما أنزل الله والمفتي بغير ما شرعه الله والمعين على الاثم و العدوان وقاتل النفس التي حرم الله والملحد في حرم الله والمعطل لحقائق أسماء الله وصفاته الملحد فيها والمقدم رأيه وذوقه وسياسته على سنة رسول والنائحة والمستمع إليها ونواحوا جهنم وهم المغنون الغناء الذى حرمه الله ورسوله والمستمع إليهم والذين يبنون المساجد على القبور ويوقدون عليها القناديل والسرج والمطففون في استيفاء ما لهم إذا أخذوه وهضم ما عليهم إذا بذلوه والجبارون والمتكبرون والمراؤون والهمازون واللمازون والطاعنون على السلف والذين يأتون الكهنة والمنجمين والعرافين فيسألونهم ويصدقونهم وأعوان الظلمة الذين قد باعوا آخرتهم بدنيا غيرهم والذى إذا خوفته بالله وذكرته به لم يرعو ولم ينزجر فاذا خوفته بمخلوق مثله خاف وارعوى وكف عما هو فيه والذى يهدى بكلام الله ورسوله فلا يهتدى ولا يرفع به رأسا فاذا بلغه عمن يحسن به الظن ممن يصيب ويخطىء عض عليه بالنواجذ ولم يخالفه والذى يقرأ عليه القرآن فلا يؤثر فيه وربما استثقل به فاذا سمع قرآن الشيطان ورقية الزنا ومادة النفاق طاب سره وتواجد وهاج من قلبه دواعى الطرب وود أن المغنى لا يسكت والذى يحلف بالله ويكذب فاذا حلف بالبندق أو برئ من شيخه أو قريبه أو سراويل الفتوة أو حياة من يحبه ويعظمه من المخلوقين لم يكذب ولو هدد وعوقب والذى يفتخر بالمعصية ويتكثر بها بين اخوانه وأضرابه وهو المجاهر والذى لا تأمنه على مالك وحرمتك والفاحش اللسان البذىء الذى تركه الخلق اتقاء شره وفحشه والذى يؤخر الصلاة إلى آخر وقتها وينقرها ولا يذكر الله فيها إلا قليلا ولا يؤدى زكاة ماله طيبة بها نفسه ولا يحج مع قدرته على الحج ولا يؤدى ما عليه من الحقوق مع قدرته عليها ولا يتورع من لحظة ولا لفظة ولا أكلة ولا

(1/78)

خطوة ولا يبإلى بما حصل من المال من حلال أو حرام ولا يصل رحمه ولا يرحم المسكين ولا الأرملة ولا اليتيم ولا الحيوان البهيم بل يدع اليتيم ولا يحض على طعام المسكين ويرائى للعالمين ويمنع الماعون ويشتغل بعيوب الناس عن عيبه وبذنوبهم عن ذنبه فكل هؤلاء وأمثالهم يعذبون في قبورهم بهذه الجرائم بحسب كثرتها وقلتها وصغيرها وكبيرها
ولما كان أكثر الناس كذلك كان أكثر أصحاب القبور معذبين والفائز منهم قليل فظواهر القبور تراب وبواطنها حسرات وعذاب ظواهرها بالتراب والحجارة المنقوشة مبنيات وفي باطنها الدواهى والبليات تغلى بالحسرات كما تغلى القدور بما فيها ويحق لها وقد حيل بينها وبين شهواتها وأمانيها تالله لقد وعظت فما تركت لواعظ مقالا ونادت يا عمار الدنيا لقد عمرتم دارا موشكة بكم زوالا وخربتم دارا أنتم مسرعونى إليها انتقالا عمرتم بيوتا لغيركم منافعها وسكناها وخربتم بيوتا ليس لكم مساكن سواها هذه دار الاستباق ومستودع الاعمال وبذر الزرع وهذه محل للعبر رياض من رياض الجنة أو حفر من حفر النار


المسألة العاشرة الأسباب المنجية من عذاب القبر جوابها أيضا من وجهين - الروح

الروح - ابن قيم الجوزية

المسألة العاشرة الأسباب المنجية من عذاب القبر جوابها أيضا من وجهين
مجمل ومفصل
أما المجمل فهو تجنب تلك الأسباب التي تقتضى عذاب القبر ومن انفعها ان يجلس الرجل عندما يريد النوم لله ساعة يحاسب نفسه فيها على ما خسره وربحه في يومه ثم يجدد له توبة نصوحا بينه وبين الله فينام على تلك التوبة ويعزم على أن لا يعاود الذنب إذا استيقظ ويفعل هذا كل ليلة فإن مات من ليلته مات على توبة وإن استيقظ استيقظ مستقبلا للعمل مسرورا بتأخير أجله حتى يستقبل ربه ويستدرك ما فاته وليس للعبد انفع من هذه النومة ولا سيما إذا عقب ذلك بذكر الله واستعمال السنن التي وردت عن رسول الله عند النوم حتى يغله النوم فمن أراد الله به خيرا وفقه لذلك ولا قوة إلا بالله
وأما الجواب المفصل فنذكر أحاديث عن رسول الله فيما ينجى من عذاب القبر
فمنها ما رواه مسلم في صحيحه عن سلمان رضى الله عنه قال سمعت رسول الله يقول رباط يوم وليلة خير من صيام شهر وقيامه وان مات اجرى عليه عمله الذى كان يعمله واجرى عليه رزقه وأمن الفتان

(1/79)

وفي جامع الترمذى من حديث فضالة بن عبيد عن رسول الله قال كل ميت يختم على عمله إلا الذى مات مرابطا في سبيل الله فإنه ينمى له عمله إلى يوم القيامة ويأمن من فتنة القبر قال الترمذى هذا حديث حسن صحيح
وفي سنن النسائى عن رشدين بن سعد عن رجل من اصحاب النبي صلى الله أن رجلا قال يا رسول الله ما بال المؤمنين يفتنون في قبورهم إلا الشهيد قال كفي ببارقة السيوف على رأسه فتنة
وعن المقدام بن معد يكرب قال قال رسول الله للشهيد عند الله ست خصال يغفر له في أول دفعة من دمه وبرى مقعده من الجنة ويجار من عذاب القبر ويأمن من الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منه خير من الدنيا وما فيها ويزوج اثنتين وسبعين زوجة من الحور العين ويشفع في سبعين من اقاربه رواه ابن ماجه والترمذى وهذا لفظه وقال هذا حديث حسن صحيح
وعن ابن عباس رضى الله عنهما قال ضرب رجل من أصحاب رسول الله خباءه على قبر وهو لا يحسب أنه قبر فإذا قبر قبر إنسان يقرأ سورة الملك حتى ختمها فاتى النبي فقال يا رسول الله ضربت خبائى على قبر وأنا لا أحسب أنه قبر فإذا قبر إنسان يقرأ سورة الملك حتى ختمها فقال النبي هى المانعة هي المنجية تنجيه من عذاب القبر قال الترمذى هذا حديث حسن غريب
وروينا في مسند بن حميد عن إبراهيم بن الحكم عن ابيه عكرمة عن ابن عباس رضى الله عنهما أنه قال لرجل ألا أتحفك بحديث تفرح به قال الرجل بلى قال اقرأ تبارك الذى بيده الملك وهو على كل شيء قدير احفظها وعلما أهلك وولدك وصبيان بيتك وجيرانك فإنها المنجية والمجادلة تجادل أو تخاصم يوم القيامة عند ربها لقارئها وتطلب له إلى ربها أن ينجيه من عذاب النار إذا كانت في جوفه وينجى الله بها صاحبها من عذاب القبر قال رسول الله لودت أنها في قلب كل إنسان من أمتى
قال أبو عمر بن عبد البر وصح عن رسول الله أنه قال إن سورة ثلاثين آية شفعت في صاحبها حتى غفر له تبارك الذى بيده الملك
وفي سنين ابن ماجه من حديث أبى هريرة رضى الله عنه برفعه من مات مبطونا مات شهيدا ووقي فتنة القبر وغدى وريح عليه برزق من الجنة
وفي سنن النسائى عن جامع بن شداد قال سمعت عبد الله بن يشكر يقول كنت جالسا مع سليمان بن صره وخالد بن عرفطة فذكروا أن رجلا مات ببطنه فإذا هما يشتهيان أن

(1/80)

يكونا شهدا جنازته فقال أحدهما للآخر ألم يقل رسول الله من قتله بطنه لم يعذب في قبره
وقال أبو داود الطيالسى في مسنده حدثنا شعبة حدثنى أحمد بن جامع بن شداد قال أبى فذكره وزاد فقال الآخر بلى
وفي الترمذى من حديث ربيعة بن سيف عن عبد الله بن عمرو قال قال رسول الله ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر قال الترمذى هذا حديث حسن غريب وليس إسناده بمتصل ربيعة بن سيف إنما يروى عن أبى عبد الرحمن الحبلى عن عبد الله بن عمرو ولا يعرف لربيعة بن سيف سماع من عبد الله ابن عمرو انتهى
وقد روى الترمذى الحكيم من حديث ربيعة بن سيف هذا عن عياض بن عقبة الفهرى عن عبد الله بن عمرو
وقد رواه أبو نعيم الحافظ عن محمد بن المنكدر عن جابر مرفوعا ولفظه من مات ليلة الجمعة أو يوم الجمعة أجير من عذاب القبر وجاء يوم القيامة وعليه طابع الشهداء تفرد به عمر بن موسى الوجيهى وهو مدنى ضعيف
وقوله كفي ببارقة السيوف على رأسه فتنة معناه والله أعلم قد امتحن نفاقه من إيمانه ببارقة السيف على رأسه فلم يفر فلو كان منافقا لما صبر ببارقة السيف على رأسه فدل على أن إيمانه هو الذى حمله على بذل نفسه لله وتسليمها له وهاج من قلبه حمية الغضب لله ورسوله واظهار دينه وإعزاز كلمته فهذا قد أظهر صدق ما في ضميره حيث برز للقتل فاستغنى بذلك عن الامتحان في قبره
قال أبو عبد الله القرطبى إذا كان الشهيد لا يفتن فالصديق أجل خطرا وأعظم أجرا أن لا يفتن لأنه مقدم ذكره في التنزيل على الشهداء وقد صح في المرابط الذى هو دون الشهيد أنه لا يفتن فكيف بمن هو أعلى رتبة منه ومن الشهيد
والأحاديث الصحيحة ترد هذا القول وتبين أن الصديق يسأل في قبره كما يسأل غيره وهذا عمر بن الخطاب رضى الله عنه رأس الصديقين وقد قال النبيى لما أخبره عن سؤال الملك في قبره فقال وأنا على مثل حالتي هذه فقال نعم وذكر الحديث
وقد اختلف في الأنبياء هل يسألون في قبورهم على قولين وهما وجهان في مذهب أحمد

(1/81)

وغيره ولا يلزم من هذه الخاصية التي اختص بها الشهيد أن يشاركه الصديق في حكمها وإن كان أعلى منه فخواص الشهداء وقد تنتفي عمن هو أفضل منهم وإن كان أعلى منهم درجة
وأما حديث ابن ماجه من مات مريضا مات شهيدا ووقى فتنة القبر فمن إفراد ابن ماجه وفي إفراده غرائب ومنكرات ومثل هذا الحديث مما يتوقف فيه ولا يشهد به على رسول الله فان صح فهو مقيد بالحديث الآخر وهو الذى يقتله بطنه فان صح عنه أنه قال المبطون شهيد فيحمل هذا المطلق على ذلك المقيد والله أعلم
وقد جاء فيما ينجى من عذاب القبر حديث فيه الشفاء رواه أبو موسى المدينى وبين علته في كتابه في الترغيب والترهيب وجعله شرحا له رواه من حديث الفرج بن فضالة حدثنا هلال أبو جبلة عن سعيد بن المسيب عن عبد الرحمن بن سمرة قال خرج علينا رسول الله ونحن في صفة بالمدينة فقام علينا فقال إنى رأيت البارحة عجبا رأيت رجلا من أمتى أتاه ملك الموت ليقبض روحه فجاءه بره بوالديه فرد ملك الموت عنه ورأيت رجلا من أمتى قد احتوشته الشياطين فجاء ذكر الله فطير الشياطين عنه ورأيت رجلا من أمتى قد احتوشته ملائكة العذاب فجاءته صلاته فاستنقذته من أيديهم ورأيت رجلا من أمتى يلهث عطشا كلما دنا من حوض منع وطرد فجاءه صيام شهر رمضان فاسقاه وأرواه ورأيت رجلا من أمتى ورأيت النبيين جلوسا حلقا حلقا كلما دنا إلى حلقة طرد ومنع فجاءه غسله من الجنابة فأخذ بيده فأقعده إلى جنبي ورأيت رجلا من أمتى من بين يديه ظلمة ومن خلفه وعن يمينه ظلمة وعن يساره ظلمة ومن فوقه ظلمة وهو متحير فيه فجاءه حجه وعمرته فاستخرجاه من الظلمة وأدخلاه في النور ورأيت رجلا من أمتى يتقى وهج النار وشررها فجاءته صدقته فصارت سترا بينه وبين النار وظلا على رأسه ورأيت رجلا من أمتى يكلم المؤمنين ولا يكلمونه فجاءته صلته لرحمه فقالت يا معشر المؤمنين انه كان وصولا لرحمه فكلموه المؤمنون وصافحوه وصافحهم ورأيت رجلا من أمتى قد احتوشته الزبانية فجاءه أمره بالمعروف ونهيه عن المنكر فاستنقذه من أيديهم وأدخله في ملائكة الرحمة ورأيت رجلا من أمتى جاثيا على ركبتيه وبينه وبين الله حجاب فجاءه حسن خلقه فأخذ بيده فأدخله على الله عز و جل ورأيت رجلا من أمتى قد ذهبت صحيفته من قبل شماله فجاءه خوفه من الله عز و جل فأخذ صحيفته فوضعها في يمينه فوضعها في يمينه ورايت رجلا من أمتى خف ميزانه فجاءه أفراطه فثقلوا ميزانه ورأيت رجلا من أمتى قائما على شفير جهنم فجاءه رجاؤه من الله عز و جل فاستنقذه من ذلك ومضى ورأيت رجلا من أمتى قد هوى

(1/82)

في النار فجاءته دمعته التي قد بكى من خشية الله عز و جل فاستنقذته من ذلك ورأيت رجلا من أمتى قائما على الصراط يرعد كما ترعد السعفة في ريح عاصف فجاءه حسن ظنه بالله عز و جل فسكن روعه ومضى ورأيت رجلا من أمتى يزحف على الصراط يحبو أحيانا ويتعلق أحيانا فجاءته صلاته فأقامته على قدميه وأنقذته ورأيت رجلا من أمتى انتهى إلى أبواب الجنة فغلقت الأبواب دونه فجاءته شهادة أن لا إله إلا الله ففتحت له الأبواب وأدخلته الجنة قال الحافظ أبو موسى هذا حديث حسن جدا رواه عن سعيد بن المسيب وعمر بن ذر وعلى ابن زيد بن جدعان
ونحو هذا الحديث مما قيل فيه أن رؤيا الأنبياء وحى فهو على ظاهرها لا كنحو ما روى عنه أنه قال رأيت كأن سيفي انقطع فأولته كذا وكذا ورأيت بقرا تنحر ورأيت كأنا في دار عقبة بن رافع
وقد روى في رؤياه الطويلة من حديث سمرة في الصحيح ومن حديث على وأبى أمامة وروايات هؤلاء الثلاثة قريب بعضها من بعض مشتملة على ذكر عقوبات جماعة من المعذبين في البرزخ فأما في هذه الرواية فذكر العقوبة وأنبعها بما ينجى صاحبها من العمل وراوى هذا الحديث عن ابن المسيب هلال أبو جبلة مدنى لا يعرف بغير هذا الحديث ذكره ابن أبى حاتم عن ابيه هكذا ذكره الحاكم أبو أحمد والحاكم أبو عبد الله أبو جبل بلا هاء وحكياه عن مسلم ورواه عنه الفرج بن فضالة وهو وسط في الرواية ليس بالقوى ولا المتروك ورواه عنه بشر ابن الوليد الفقيه المعروف بأبى الخطيب كان حسن المذهب جميل الطريقة وسمعت شيخ الإسلام يعظم أمر هذا الحديث وقال أصول السنة تشهد له وهو من أحسن الأحاديث


المسألة الحادية عشر - الروح

الروح - ابن قيم الجوزية

المسألة الحادية عشر
وهى أن السؤال في القبر هل هو عام في حق المسلمين والمنافقين والكفار أو يختص بالمسلم والمنافق
قال أبو عمر بن عبد البر في كتاب التمهيد والآثار الدالة تدل على أن الفتنة في القبر لا تكون إلا لمؤمن أو منافق كان منسوبا إلى أهل القبلة ودين الإسلام بظاهر الشهادة وأما الكافر الجاحد المبطل فليس ممن يسأل عن ربه ودينه ونبيه وإنما يسأل عن هذا أهل الإسلام فيثبت الله الذين آمنوا ويرتاب المبطلون

(1/83)

والقرآن والسنة تدل على خلاف هذا القول وأن السؤال للكافر والمسلم قال الله تعالى يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء وقد ثبت في الصحيح أنها نزلت في عذاب القبر حين يسأل من ربك وما دينك ومن نبيك
وفي الصحيحن عن أنس بن مالك عن النبي أنه قال إن العبد إذا وضع في قبره وتولى عنه أصحابه انه ليسمع قرع نعالهم وذكر الحديث زاد البخارى وأما المنافق والكافر فيقال له ما كنت تقول في هذا الرجل فيقول لا أدرى كنت أقول ما يقول الناس فيقال لا دريت ولا تليت ويضرب بمطرقة من حديد يصيح صيحة يسمعها من يليه إلا الثقلين هكذا في البخارى وأما المنافق والكافر بالواو وقد تقدم في حديث أبى سعيد الخدرى الذى رواه ابن ماجه والإمام أحمد كنا في جنازة مع النبي فقال يا أيها الناس إن هذه الأمة تبتلى في قبورها فاذا الإنسان دفن وتولى عنه أصحابه جاء ملك وفي يده مطراق فأقعده فقال ما تقول في هذا الرجل فإن كان مؤمنا قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فيقول له صدقت فيفتح له باب إلى النار فيقول هذا منزلك لو كفرت بربك وأما الكافر والمنافق فيقول له ما تقول في هذا الرجل فيقول لا أدرى فيقال لا دريت ولا اهتديت ثم يفتح له باب إلى الجنة فيقول له هذا منزلك لو آمنت بربك فأما إذ كفرت فان الله أبدلك به هذا ثم يفتح له باب إلى النار ثم يقمعه الملك بالمطراق قمعة يسمعه خلق الله إلا الثقلين فقال بعض الصحابة يا رسول الله ما أحد يقوم على رأسه ملك إلا هيل عند ذلك فقال رسول الله يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء
وفي حديث البراء بن عازب الطويل وأما الكافر إذا كان في قبل من الآخرة وانقطاع من الدنيا نزل عليه الملائكة من السماء معهم مسوح وذكر الحديث إلى أن قال ثم تعاد روحه في جسده في قبره وذكر الحديث وفي لفظ فاذا كان كافر جاءه ملك الموت فجلس عند رأسه فذكر الحديث إلى قوله ما هذه الروح الخبيثة فيقولون فلان بأسو أسمائه فاذا انتهى به إلى سماء الدنيا أغلقت دونه قال يرمى به من السماء ثم قرأ قوله تعالى ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوى به الريح في مكان سحيق قال فتعاد روحه في جسده ويأتيه ملكان شديدا الانتهار فيجلسانه وينتهرانه فيقولان من ربك فيقول هاه لا أدرى فيقولان لا دريت فيقولان ما هذا النبي الذى بعث فيكم فيقول سمعت

(1/84)

الناس يقولون ذلك لا ادرى فيقولان له لا دريت وذلك قوله تعالى ويضل الله الظالمين ويفعل الله ما يشاء وذكر الحديث
واسم الفاجر في عرف القرآن والسنة يتناول الكافر قطعا كقوله تعالى إن الأبرار لفي نعيم وإن الفجار لفي جحيم وقوله تعالى كلا إن كتاب الفجار لفي سجين وفي لفظ آخر في حديث البراء وإن الكافر إذا كان في قبل من الآخرة وانقطاع من الدنيا نزل اليه ملائكة شداد غضاب معهم ثياب من نار وسرابيل من قطران فيحتوشونه فتنزع روحه كما ينزع السفود الكثير الشعب من الصوف المبتل فاذا أخرجت لعنه كل ملك بين السماء والأرض وكل ملك في السماء
وذكر الحديث إلى أن قال انه ليسمع خفق نعالهم إذا ولوا مدبرين فيقال يا هذا من ربك وما دينك ومن نبنيك فيقول لا أدرى فيقال لا دريت وذكر الحديث رواه حماد بن سلمة عن يونس بن خباب عن المنهال بن عمرو عن زاذان عن البراء
وفي حديث عيسى بن المسيب عن عدى بن ثابت عن البراء خرجنا مع رسول في جنازة رجل من الأنصار وذكر الحديث إلى أن قال وإن الكافر إذا كان في دبر من الدنيا وقبل من الآخرة وحضره الموت نزلت عليه ملائكة معهم كفن من نارو وحنوط من نار فذكر الحديث إلى أن قال فترد روحه إلى مضجعه فيأتيه منكر ونكير يثيران الأرض بأنيابهما ويفحصان الأرض بأشعارهما أصواتهما كالرعد القاصف وأبصارهما كالبرق الخاطف فيجلسانه ثم يقولان يا هذا من ربك فيقول لا أدرى فينادى من جانب القبر لادريت فيضربانه بمرزبة من حديد لو اجتمع عليها من بين الخافقين لم تقل ويضيق عليه قبره حتى تختلف أضلاعه وذكر الحديث
ورواه الإمام أحمد في مسنده عن أبى النظر هاشم بن القاسم حدثنا عيسى بن المسيب فذكره
وفي حديث محمد بن سلمة عن خصيف عن مجاهد عن البراء قال كنا في جنازة رجل من الأنصار ومعنا رسول الله فذكر الحديث إلى أن قال وقال رسول الله وإذا وضع الكافر أتاه منكر ونكير فيجلسانه فيقولان له من ربك فيقول لا أدرى فيقولان له لادريت الحديث وقد تقدم
وبالجملة فعامة من روى حديث البراء بن عازب قال فيه وأما الكافر بالجزم وبعضهم قال وأما الفاجر وبعضهم قال وأما المنافق والمرتاب وهذه اللفظة من شك بعض الرواة هكذا في الحديث لا أدرى أى ذلك قال

(1/85)

وأما من ذكر الكافر والفاجر فلم يشك ورواية من لم يشك مع كثرتهم أولى من رواية من شك مع انفراده على أنه لا تناقض بين الروايتين فان المنافق يسأل كما يسأل الكافر والمؤمن فيثبت الله أهل الإيمان ويضل الله الظالمين وهم الكفار والمنافقون
وقد جمع أبو سعيد الخدرى في حديثه الذى رواه أبو عامر العقدى حدثنا عباد بن راشد عن داود بن أبى هند عن أبى نضرة عن أبى سعيد قال شهدنا مع رسول الله جنازة فذكر الحديث وقال وإن كان كافرا أو منافقا يقول له ما تقول في هذا الرجل فيقول لا أدرى وهذا صريح في أن السؤال للكافر والمنافق وقول أبى عمر رحمه الله وأما الكافر الجاحد المبطل فليس ممن يسأل عن ربه ودينه فيقال له ليس كذلك بل هو من جملة المسئولين وأولى بالسؤال من غيره
وقد أخبر الله في كتابه أنه يسأل الكافر يوم القيامة قال تعالى ويوم يناديهم فيقول ماذا أجبتم المرسلين وقال تعالى فوربكم لنسألنهم أجمعين عما كانوا يعملون وقال تعالى فلنسألن الذين أرسل إليهم ولنسألن المرسلين فإذا سئلوا يوم القيامة فكيف لا يسألون في قبورهم فليس لما ذكره أبو عمر رحمه الله وجه


المسألة الثانية عشرة وهى أن سؤال منكر ونكير هل هو مختص بهذه الأمة أو - الروح

الروح - ابن قيم الجوزية

المسألة الثانية عشرة وهى أن سؤال منكر ونكير هل هو مختص بهذه الأمة أو
يكون لها ولغيرها
هذا موضع تكلم فيه الناس فقال أبو عبد الله الترمذى إنما سؤال الميت في هذه الأمة خاصة لأن الأمم قبلنا كانت الرسل تأتيهم بالرسالة فاذا أبوا كفت الرسل واعتزلزهم وعولجو بالعذاب فلما بعث الله محمدا بالرحمة إماما للخلق كما قال تعالى وما أرسلناك إلا رحمة للعالمين أمسك عنهم العذاب وأعطى السيف حتى يدخل في دين الإسلام من دخل لمهابة السيف ثم يرسخ الإيمان في قلبه فأمهلوا فمن ها هنا ظهر أمر النفاق وكانوا يسرون الكفر ويعلنون الإيمان فكانوا بين المسلمين في ستر فلما ماتوا قبض الله لهم فتانى القبر ليستخرجا سرهم بالسؤال وليميز الله الخبيث من الطيب فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء
وخالف في ذلك آخرون منهم عبد الحق الأشبيلى والقرطبى وقالوا السؤال لهذه الأمة ولغيرها

(1/86)

وتوقف في ذلك آخرون منهم أبو عمر بن عبد البر فقال وفي حديث زيد بن ثابت عن النبي أنه قال إن هذه الأمة تبتلى في قبورها ومنهم من يرويه تسأل وعلى هذا اللفظ يحتمل أن تكون هذه الأمة خصت بذلك فهذا أمر لا يقطع عليه
وقد احتج من خصه بهذه الأمة بقوله إن هذه الأمة تبتلى في قبورها وبقوله أوحى إلى أنكم تفتنون في قبوركم وهذا ظاهر في الاختصاص بهذه الأمة قالوا ويدل عليه قول الملكين له ما كنت تقول في هذا الرجل الذى بعث فيكم فيقول المؤمن أشهد أنه عبد الله ورسوله فهذا خاص بالنبي وقوله في الحديث الآخر إنكم بي تمتحنون و عني تسألون
و قال آخرون لا يدل هذا على اختصاص السؤال بهذه الأمة دون سائر الأمم فإن قوله ان الأمة اما ن يراد به أمة الناس كما قال تعالى و ما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم و كل جنس من أجناس الحيوان يسمى أمة و في الحديث لولا أن الكلاب أمة من الأمم لأمرت بقتلها و فيه أيضا حديث النبي الذي قرصته نملة فأمر بقرية النمل فأحرقت فأوحى الله اليه من أجل أن قرصتك نملة واحدة أحرقت أمة من الأمم تسبح الله و إن كان المراد به أمته الذي بعث فيهم لم يكن فيه ما ينفي سؤال غيرهم من الأمم بل قد يكون ذكرهم اخبارا بأنهم مسئولون في قبورهم و أن ذلك لا يختص بمن قبلهم لفضل هذه الأمة و شرفها على سائر الأمم
و كذلك قوله أوحى إلى أنكم تفتنون في قبوركم
و كذلك اخباره عن قول الملكين ما هذا الرجل الذي بعث فيكم هو اخبار لأمته بما تمتحن به في قبورها و الظاهر و الله أعلم أن كل نبي مع أمته كذلك و أنهم معذبون في قبورهم بعد السؤال لهم و إقامة الحجة عليهم كما يعذبون في الآخرة بعد السؤال و إقامة الحجة و الله سبحانه و تعالى أعلم


المسألة الثالثة عشرة وهي أن الأطفال هل يمتحنون في قبورهم اختلف - الروح

الروح - ابن قيم الجوزية

المسألة الثالثة عشرة وهي أن الأطفال هل يمتحنون في قبورهم اختلف
الناس في ذلك على قولين هما وجهان لأصحاب أحمد
و حجة من قال أنهم يسألون أنه يشرع الصلاة عليهم و الدعاء لهم و سؤال الله أن يقيهم ! عذاب القبر و فتنة القبر كما ذكر مالك في موطئه عن أبي هريرة رضي الله عنه أنه على جنازة صبي فسمع من دعائه اللهم قه عذاب القبر

(1/87)

واحتجوا بما رواه على بن معبد عن عائشة رضي الله عنها أنه مر عليها بجنازة صبي صغير فبكت فقيل لها ما يبكيك يا أم المؤمنين فقالت هذا الصبي بكيت له شفقة عليه من ضمة القبر
واحتجوا بما رواه هناد بن السرى حدثنا أبو معاوية عن يحيى بن سعيد عن سعيد ابن المسيب عن أبي هريرة رضي الله عنه قال إنه كان ليصلي على المنفوس و ما ان عمل خطيئة قط فيقول اللهم أجره من عذاب القبر
قالوا والله سبحانه يكمل لهم عقولهم ليعرفوا بذلك منزلهم و يلهمون الجواب عما يسألون عنه
قالوا و قد دل على ذلك الأحاديث الكثيرة التي فيها أنهم يمتحنون في الآخرة و حكاه الأشعري عن أهل السنة و الحديث فإذا امتحنوا في الآخرة لم يمتنع امتحانهم في القبور
قال الآخرون السؤال أنما يكون لمن عقل الرسول و المرسل فيسأل هل آمن بالرسول و أطاعه أم لا فيقال له ما كنت تقول في هذا الرجل الذي بعث فيكم فأما الطفل الذي لا تمييز له بوجه ما فكيف يقال له ما كنت تقول في هذا الرجل الذي بعث فيكم و لو رد إليه عقله في القبر فإنه لا يسأل عما لم يتمكن من معرفته و العلم به و لا فائدة في هذا السؤال و هذا بخلاف امتحانهم في الآخرة فإن الله سبحانه يرسل اليهم رسولا و يأمرهم بطاعة أمره و عقولهم معهم فمن أطاعه منهم نجا و من عصاه أدخله النار فذلك امتحان بأمر يأمرهم به يفعلونه ذلك الوقت لا أنه سؤال عن أمر مضى لهم في الدنيا من طاعة أو عصيان كسؤال الملكين في القبر
و أما حديث أبي هريرة رضي الله عنه فليس المراد بعذاب القبر فيه عقوبة الطفل على ترك طاعة أو فعل معصية قطعا فان الله لا يعذب أحدا بلا ذنب عمله بل عذاب القبر قد يراد به الألم الذي يحصل للميت بسبب غيره و إن لم يكن عقوبة على عمل عمله و منه قوله إن الميت ليعذب ببكاء أهله عليه أي يتألم بذلك و يتوجع منه لا أنه يعاقب بذنب الحي و لا تزر وازرة وزر أخرى
و هذا كقول النبي السفر قطعة من العذاب فالعذاب أعم من العقوبة و لا ريب أن في القبر من الآلام و الهموم و الحسرات ما قد يسرى أثره إلى الطفل فيتألم به فيشرع المصلى عليه أن يسأل الله تعالى له أن يقيه ذلك العذاب و الله أعلم

(1/88)


المسألة الرابعة عشرة وهي قوله عذاب القبر دائم أم منقطع جوابها أنه - الروح

الروح - ابن قيم الجوزية

المسألة الرابعة عشرة وهي قوله عذاب القبر دائم أم منقطع جوابها أنه
نوعان نوع دائم سوى ما ورد في بعض الأحاديث أنه يخفف عنهم ما بين النفختين فإذا قاموا من قبورهم قالوا يا ويلنا من بعثنا من مرقدنا ويدل على دوامه قوله تعالى النار يعرضون عليها غدوا وعشيا ويدل عليه أيضا ما تقدم في حديث سمرة الذي رواه البخاري في رؤيا النبي وفيه فهو يفعل به ذلك إلى يوم القيامة
وفي حديث ابن عباس في قصة الجريدتين لعله يخفف عنهما ما لم تيبسا فجعل التخفيف مقيدا برطوبتهما فقط
و في حديث الربيع بن أنس عن أبي العالية عن أبي هريرة ثم أتى على قوم ترضخ رؤوسهم بالصخر كلما رضخت عادت لا يفتر عنهم من ذلك شيء و قد تقدم وفي الصحيح في قصة الذي لبس بردين وجعل يمشي يتبختر فخسف الله به الأرض فهو يتجلجل فيها إلى يوم القيامة
وفي حديث البراء بن عازب في قصة الكافر ثم يفتح له باب إلى النار فينظر إلى مقعده فيها حتى تقوم الساعة رواه الإمام أحمد وفي بعض طرقه ثم يخرق له خرقا إلى النار فيأتيه من غمها و دخانها إلى القيامة
النوع الثاني إلى مدة ثم ينقطع وهو عذاب بعض العصاة الذين خفت جرائمهم فيعذب بحسب جرمه ثم يخفف عنه كما يعذب في النار مدة ثم يزول عنه العذاب
وقد ينقطع عنه العذاب بدعاء أو صدقة أو استغفار أو ثواب حج أو قراءة تصل إليه من بعض أقاربه أو غيرهم وهذا كما يشفع الشافع في المعذب في الدنيا فيخلص من العذاب بشفاعته لكن هذه شفاعة قد لا تكون باذن المشفوع عنده والله سبحانه وتعالى لا يتقدم أحد بالشفاعة بين يديه إلا من بعد إذنه فهو الذي يأذن للشافع أن يشفع إذا أراد أن يرحم المشفوع له ولا تغتر بغير هذا فإنه شرك وباطل يتعالى الله عنه من ذا الذى يشفع عنده إلا باذنه ولا يشفعون إلا لمن ارتضى ما من شفيع إلا من بعد إذنه ولا تنفع الشفاعة عنده إلا لمن أذن له قال لله الشفاعة جميعا له ملك السموات والارض
وقد ذكر ابن أبى الدنيا حدثنى محمد بن موسى الصائغ حدثنا عبد الله بن نافع قال مات رجل من أهل المدينة فرآه رجل كأنه من أهل النار فاغتنم لذلك ثم أنه بعد ساعة أو

(1/89)

ثانيه رآه كأنه من أهل الجنة فقال ألم تكن قلت انك من أهل النار قال قد كان ذلك إلا أنه دفن معنا رجل من الصالحين فشفع في اربعين من جيرانه فكنت أنا منهم
قال ابن أبى الدنيا وحدثنا أحمد بن يحيى قال حدثنى بعض أصحابنا قال مات أخى فرأيته في النوم فقلت ما كان حالك حين وضعت في قبرك قال أتانى آت بشهاب من نار فلولا أن داعيا دعا لى لرأيت أنه سيضربنى به
وقال عمرو بن جرير إذا دعا العبد لأخيه الميت أتاه بها ملك إلى قبره فقال يا صاحب القبر الغريب هدية من أخ عليك شفيق
وقال بشار بن غالب رأيت رابعة في منامى وكنت كثير الدعاء لها فقالت لى يا بشار بن غالب هداياك تأتينا على أطباق من نور مخمرة بمناديل الحرير قلت كيف ذلك قالت هكذا دعاء المؤمنين الاحياء إذا دعوا للموتى استجيب لهم واجعل ذلك الدعاء على أطباق النور وخمر بمناديل الحرير ثم أتى بها الذى دعى له من الموتى فقيل هذه هدية فلان إليك
قال ابن أبى الدنيا وحدثنى أبو عبيد بن بحير قال حدثنى بعض أصحابنا قال رأيت أخا لى في النوم بعد موته فقلت أيصل إليكم دعاء الأحياء قال أى والله يترفرف مثل النور ثم يلبسه
وسيأتى إن شاء الله تعالى تمام لهذه في جواب السؤال عن انتفاع الأموات بما تهديه إليهم الأحياء


المسالة الخامسة عشرة وهى أين مستقر الأرواح ما بين الموت إلى القيامة هل هى في السماء أم في الأرض وهل هي في الجنة أم لا - الروح

الروح - ابن قيم الجوزية

المسالة الخامسة عشرة
وهى أين مستقر الأرواح ما بين الموت إلى القيامة هل هى في السماء أم في الأرض وهل هي في الجنة أم لا وهل تودع في أجساد غير أجسادها التي كانت فيها فتنعم وتعذب فيها أم تكون مجردة
هذه مسالة عظيمة تكلم فيها للناس واختلفوا فيها وهى إنما تتلقى من السمع فقط واختلف في ذلك فقال قائلون أرواح المؤمنين عند الله في الجنة شهداء كانوا أم غير شهداء إذا لم يحبسهم عن الجنة كبيرة ولا دين وتلقاهم ربهم بالعفو عنهم والرحمة لهم وهذا مذهب أبى هريرة وعبد الله بن عمر رضى الله عنهم
وقالت طائفة هم بفناء الجنة على بابها يأتيهم من روحها ونعيمها ورزقها
وقالت طائفة الأرواح على افنية قبورها

(1/90)

وقال مالك بلغنى أن الروح مرسلة تذهب حيث شاءت
وقال الإمام أحمد في رواية ابنه عبد الله أرواح للكفار في النار وأرواح المؤمنين في الجنة
وقال أبو عبد الله بن منده وقال طائفة من الصحابة والتابعين أرواح المؤمنين عند الله عز و جل ولم يزيدوا على ذلك قال روى عن جماعة من الصحابة والتابعين أرواح المؤمنين بالجابية وأرواح الكفار ببرهوت بئر بحضرموت
وقال صفوان بن عمرو سألت عامر بن عبد الله أبا اليمان هل لأنفس المؤمنين مجتمع فقال إن الأرض التي يقول الله تعالى ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادى الصالحون قال هى الأرض التي يجتمع إليها أرواح المؤمنين حتى يكون البعث وقالوا هى الأرض التي يورثها الله المؤمنين في الدنيا وقال كعب أرواح المؤمنين عليين في السماء السابعة وأرواح الكفار في سجين في الأرض السابعة تحت جند إبليس
وقالت طائفة أرواح المؤمنين ببئر زمزم وأرواح الكفار ببئر برهوت
وقال سلمان الفارسى أرواح المؤمنين في برزخ من الأرض تذهب حيث شاءت وأرواح الكفار في سجين وفي لفظ عنه نسمة المؤمن تذهب في الأرض حيث شاءت
وقالت طائفة أرواح المؤمنين عن يمين آدم وأرواح الكفار عن شماله
وقالت طائفة أخرى منهم ابن حزم مستقرها حيث كانت قبل خلق أجسادها
وقال والذى نقول به في مستقر الأرواح هو ما قاله الله عز و جل ونبيه لا نتعداه فهو البرهان الواضح وهو أن الله عز و جل قال وإذا أخذ ربك من بنى آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين وقال تعالى ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فصح أن الله تعالى خلق الأرواح جملة وكذلك أخبر أن الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف وأخذ الله عهدها وشهادتها له بالربوبية وهى مخلوقة مصورة عاقلة قبل أن يأمر الملائكة بالسجود لآدم وقبل أن يدخلها في الأجساد والأجساد يومئذ تراب وماء ثم أقرها حيث شاء وهو البرزخ الذى ترجع إليه عند الموت ثم لا يزال يبعث منها الجملة بعد الجملة فينفخها في الأجساد المتولدة من المنى إلى أن قال فصح أن الأرواح أجساد حاملة لأغراضها من التعارف والتناكر وأنها عارفة مميزة فيبلوهم الله في الدنيا كما يشاء ثم يتوفاها فيرجع إلى

(1/91)

البرزخ الذى رآها فيه رسول الله ليلة أسرى به عند سماء الدنيا أرواح أهل السعادة عن يمين آدم وأرواح أهل الشقاوة عن يساره وذلك عند منقطع العناصر ويعجل أرواح الأنبياء والشهداء إلى الجنة
قال وقد ذكر محمد بن نصر المروزى عن اسحاق بن راهويه أنه ذكر هذا الذى قلنا بعينه قال وعلى هذا أجمع أهل العلم
قال ابن حزم وهو قول جميع أهل الإسلام قال وهذا هو قول الله تعالى فأصحاب الميمنة ما أصحاب الميمنة وأصحاب المشئمة ما أصحاب المشئمة والسابقون السابقون أولئك المقربون في جنات النعيم ثلة من الأولين وقليل من الآخرين وقوله تعالى فأما أن كان من المقربين فروح وريحان وجنة نعيم إلى خرها فلا تزال الأرواح هنالك حتى يتم عدد الأرواح إلى أجسادها ثانية وهى الحياة الثانية يحاسب الخلق فريق في الجنة وفريق في السعير مخلدين ابدا انتهى
وقال أبو عمر بن عبد البر أرواح الشهداء في الجنة وأرواح عامة المؤمنين على أفنية قبورهم ونحن نذكر كلامه وما احتج به ونبين ما فيه
وقال ابن المبارك عن ابن جريج فيما قرىء عليه من مجاهد ليس هى في الجنة ولكن يأكلون من ثمارها ويجدون ريحها
وذكر معاوية بن صالح عن سعيد بن سويد أنه سأل ابن شهاب عن أرواح المؤمنين فقال بلغنى أن أرواح الشهداء كطير خضر معلقة بالعرش تغدو وتروح إلى رياض الجنة تأتى ربها في كل يوم تسلم عليه
وقال أبو عمر بن عبد البر في شرح حديث ابن عمر أن أحدكم إذا مات عرض عليه مقعده بالغداة والعشى إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار يقال له هذا مقعدك حتى يبعثك الله إلى يوم القيامة قال وقد استدل به من ذهب إلى أن الأرواح على أفنية القبور وهو أصح ما ذهب اليه في ذلك والله أعلم لأن الأحاديث بذلك أحسن مجيئا وأثبت نقلا من غيرها
قال والمعنى أنها قد تكون على أفنية قبورها لا على أنها تلزم ولا تفارق أفنية القبور كما قال مالك رحمه الله أنه بلغنا أن الأرواح تسرح حيث شاءت
قال وعن مجاهد أنه قال الأرواح على أفنية القبور سبعة أيام من يوم دفن الميت لا تفارق ذلك والله أعلم

(1/92)

وقالت فرقة مستقرها العدم المحض وهذا قول من يقول ان النفس عرض من أعراض البدن كحياته وإدراكه فتعدم بموت البدن كما تعدم سائر الأعراض المشروطة بحياته وهذا قول مخالف لنصوص القرآن والسنة وإجماع الصحابة والتابعين كما سنذكر ذلك إن شاء الله والمقصود أن عند هذه الفرقة المبطلة ان مستقر الأرواح بعد الموت العدم المحض
وقالت فرقة مستقرها بعد الموت أرواح أخر تناسب أخلاقها وصفاتها التي اكتسبتها في حال حياتها فتصير كل روح إلى بدن حيوان يشاكل تلك الأرواح فتصير النفس السبعية إلى ابدان السباع والكلبية إلى أبدان البهائم والدنية والسفلية إلى أبدان الحشرات وهذا قول المتناسخة منكرى المعاد وهو قول خارج عن أقوال أهل الإسلام كلهم
فهذا ما تلخص لى من جمع أقوال الناس في مصير أرواحهم بعد الموت ولا تظفر به مجموعا في كتاب واحد غير هذا البتة ونحن نذكر مأخذ هذه الأقوال وما لكل قول وما عليه وما هو الصواب من ذلك الذى دل عليه الكتاب والسنة على طريقتنا التي من الله بها وهو مرجو الإعانة والتوفيق فصل
فأما من قال هى في الجنة فاحتج بقوله تعالى فاما إن كان من المقربين فروح وريحان وجنة نعيم قال وهذا ذكره سبحانه عقيب ذكر خروجها من البدن بالموت وقسم الأرواح إلى ثلاثة أقسام مقربين وأخبر أنها في جنة النعيم وأصحاب يمين حكم لها بالإسلام وهو يتضمن سلامتها من العذاب ومكذبة ضالة وأخبر أن لها نزلا من حميم وتصلية جحيم قالوا وهذا بعد مفارقتها للبدن قطعا وقد ذكر سبحانه حالها يوم القيامة في أول السورة فذكر حالها بعد الموت وبعد البعث واحتجوا بقوله تعالى يا أيتها النفس المطمئنة ارجعى إلى ربك راضية مرضية فادخلى في عبادى وادخلى جنتى وقد قال غير واحد من الصحابة والتابعين ان هذا يقال لها عند خروجها من الدنيا يبشرها الملك بذلك ولا ينافي ذلك قول من قال ان هذا يقال لها في الآخرة فانه يقال لها عند الموت وعند البعث وهذه من البشرى التي قال تعالى إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التي كنتم توعدون وهذا التنزل يكون عند الموت ويكون في القبر ويكون عند البعث وأول بشارة الآخرة عند الموت
وقد تقدم في حديث البراء بن عازب أن الملك يقول لها عند قبضها أبشرى بروح وريحان وهذا من ريحان الجنة

(1/93)

واحتجوا بما رواه مالك في الموطأ عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله قال إنما نسمة المؤمن طائر تعلق في شجر الجنة حتى يرجعه الله إلى حياة يوم يبعثه قال أبو عمر وفي رواية مالك هذه بيان سماع الزهرى لهذا الحديث من عبد الرحمن بن كعب بن مالك وكذلك رواه يونس عن الزهرى قال سمعت عبد الرحمن بن كعب بن مالك يحدث عن أبيه وكذلك رواه الأوزاعى عن الزهرى حدثنى عبد الرحمن بن كعب وقد أعل محمد بن يحيى الذهلى هذا الحديث بأن شعيب بن أبى حمزة ومحمد بن أخى الزهرى وصالح بن كيسان رووه عن الزهرى عن عبد الرحمن بن عبد الله بن كعب بن مالك عن جده كعب فيكون منقطعا وقال صالح بن كيسان عن ابن شهاب عن عبد الرحمن انه بلغه أن كعبا بن مالك كان يحدث قال الذهلى وهذا المحفوظ عندنا وهو الذى يشبهه حديث صالح وشعيب وابن أخى الزهرى وخالفه في هذا غيره من الحفاظ فحكموا لمالك والأوزاعى قال أبو عمر فاتفق مالك ويونس بن يزيد والأوزاعى والحارث بن فضيل على رواية هذا الحديث عن الزهرى عن عبد الرحمن ابن كعب بن مالك عن أبيه وصححه الترمذي وغيره
قال أبو عمر ولا وجه عندى لما قاله محمد بن يحيى من ذلك ولا دليل عليه واتفاق مالك ويونس بن زيد والأوزاعى ومحمد بن إسحاق أولى بالصواب والنفس إلى قولهم وروايتهم أسكن وهم من الحفظ والاتقان بحيث لا يقاس بهم من خالفهم في هذا الحديث انتهى وقد قال محمد الذهلى سمعت على بن المدينى يقول ولد كعب خمسة عبد الله وعبيد الله ومعبد وعبد الرحمن ومحمد قال الذهلى فسمع الزهرى من عبد الله بن كعب وكان قائد أبيه حين عمى وسمع من عبد الرحمن بن عبد الله بن كعب وروى عن بشير بن عبد الرحمن بن كعب ولا أراه سمع منه انتهى فالحديث ان كان لعبد الرحمن عن أبيه كعب كما قال مالك ومن معه فظاهر وإن كان لعبد الرحمن بن عبد الله بن كعب عن جده كما قال شعيب ومن معه فنهايته أن يكون مرسلا من هذا الطريق وموصولا من الأخرى والذين وصلوه ليسوا بدون الذين أرسلوه قدرا ولا عددا فالحديث من صحاح الأحاديث وإنما لم يخرجه صاحبا الصحيح لهذه العلة والله أعلم
قال أبو عمرو أما قوله نسمة المؤمن فالنسمة ها هنا الروح يدل على ذلك قوله في الحديث نفسه حتى يرجعه الله إلى جسده يوم يبعثه وقيل النسمة الروح والنفس والبدن وأصل هذه اللفظة اعنى النسمة الانسان بعينه وإنما قيل للروح نسمة والله أعلم لأن حياة الانسان بروحه وإذا فارقه عدم أو صار كالمعدوم والدليل على أن النسمة الانسان قوله من أعتق نسمة مؤمنة وقول على رضى الله عنه والذى فلق الحبة وبرأ النسمة وقال الشاعر
فأعظم منك تقى في الحساب ... إذا النسمات نفضن الغبارا

(1/94)

يعنى إذا بعث الناس من قبورهم يوم القيامة وقال الخليل بن أحمد النسمة الإنسان قال والنسمة الروح والنسيم هبوب الريح وقوله تعالى في شجر الجنة يروى بفتح اللام وهو الأكثر ويروى بضم اللام والمعنى واحد وهو الأكل والرعى يقول تأكل من ثمار الجنة وتسرح بين أشجارها والعلوقة والعلوق الأكل والرعى تقول العرب ما ذاق اليوم علوقا أى طعاما قال الربيع بن زياد يصف الخيل
ومجنبات ما يذقن علوقة ... يمصعن بالمهرات والأمهار
وقال الأعشى
وفلاة كأنها ظهر ترس ... ليس فيها إلا الرجيع علاق
قلت ومنه قول عائشة والنساء إذ ذاك خفاف لم يغشهن اللحم إنما يأكلن العلقة من الطعام وأصل اللفظة من التعلق وهو ما يعلق القلب والنفس من الغذاء
قال واختلف العلماء في معنى هذا الحديث فقال قائلون منهم أرواح المؤمنين عند الله في الجنة شهداء كانوا أم غير شهداء إذا لم يحبسهم عن الجنة كبيرة ولا دين وتلقاهم ربهم بالعفو عنهم والرحمة لهم
قال واحتجوا بأن هذا الحديث لم يخص فيه شهيدا من غير شهيد
واحتجوا أيضا بما روى عن أبى هريرة أن أرواح الأبرار في عليين وأرواح الفجار في سجين وعن عبد الله بن عمرو مثل ذلك قال أبو عمر وهذا قول يعارضه من السنة ما لا مدفع في صحة نقله وهو قوله إذا مات أحدكم عرض عليه مقعده بالغداة والعشى إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار يقال له هذا مقعدك حتى يبعثك الله إليه يوم القيامة
وقال آخرون إنما معنى هذا الحديث في الشهداء دون غيرهم لأن القرآن والسنة إنما يدلان على ذلك أما القرآن فقوله تعالى ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله الآية
وأما الآثار فذكر حديث أبى سعيد الخدرى رضى الله عنه من طريق بقى بن مخلد مرفوعا الشهداء يغدون ويروحون ثم يكون مأواهم إلى قناديل معلقة بالعرش فيقول لهم الرب تبارك وتعالى هل تعلمون كرامة أفضل من كرامة أكرمتكموها فيقولون لا غير

(1/95)

أنا وددنا أنك أعدت أرواحنا في أجسادنا حتى نقاتل مرة أخرى فنقتل في سبيلك رواه عن هناد عن اسماعيل بن المختار عن عطية عنه
ثم ساق حديث ابن عباس رضى الله عنهما قال قال رسول الله لما أصيب إخوانكم يعنى يوم أحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة وتأكل من ثمارها وتأوى إلى قناديل من ذهب مدلاة في ظل العرش فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا من يبلغ إخواننا أنا أحياء في الجنة نرزق لئلا ينكلوا عن الحرب ولا يزهدوا في الجهاد قال فقال الله عز و جل أنا أبلغهم عنكم فأنزل الله تعالى ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون والحديث في مسند أحمد وسنن أبى داود
ثم ذكر حديث الأعمش عن عبد الله بن مرة عن مسروق قال سأل عند الله بن مسود رضى الله عنه عن هذه الآية ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فقال أما أنا قد سألنا عن ذلك فقال أرواحهم في جوف طير خضر تسرح في الجنة في ايها شاءت ثم تأوى إلى تلك القناديل فاطلع اليهم ربك إطلاعه فقال هل تشتهون شيئا قالوا وأى شيء نشتهى ونحن نسرح من الجنة حيث شئنا ففعل بهم ذلك ثلاث مرات فلما رأوا أنهم لم يتركوا من أن يسألوا قالوا يا رب نريد أن ترد أرواحنا في أجسادنا حتى نقتل في سبيلك مرة أخرى فلما رأى أن ليس لهم حاجة تركوا والحديث في صحيح مسلم
قلت وفي صحيح البخارى عن أنس أن أم الربيع بنت البراء وهى أم حارثة بن سراقة أتت النبي فقالت يا نبي الله ألا تحدثنى عن حارثة وكان قتل يود بدر أصابه سهم غرب قان كان في الجنة صبرت وإن كان في غير ذلك اجتهدت عليه في البكاء قال يا أم حارثة إنها جنان وإن ابنك أصاب الفردوس الأعلى
ثم ساق من طريق بقى بن مخلد حدثنا يحيى بن عبد الحميد حدثنا ابن عيينة عن عبيد الله ابن أبى يزيد سمع ابن عباس يقول أرواح الشهداء تجول في أجواف طير خضر تعلق في تتمر ! الجنة
ثم ذكر عن معمر عن قتادة قال بلغنا أن أرواح الشهداء في صور طير بيض تأكل من ثمار الجنة
ومن طريق أبى عاصم النبيل عن ثور بن يزيد عن خالد بن معدان عن عبد الله بن عمرو أرواح الشهداء في طير كالزرازير يتعارفون ويرزقون من ثمر الجنة

(1/96)

قال أبو عمر هذه الآثار كلها تدل على أنهم الشهداء دون غيرهم وفي بعضها في صور طير وفي بعضها في أجواف طير وفي بعضها كطير خضر قال والذى يشبه عندى والله أعلم أن يكون القول قول من قال كطير أو صور طير لمطابقته لحديثنا المذكور يريد حديث كعب ابن مالك وقوله فيه نسمة المؤمن كطائر ولم يقل في جوف طائر
قال وروى عيسى بن يونس حديث ابن مسعود عن الأعمش عبد الله بن مرة عن مسروق عن عبد الله كطير خضر
قلت والذى في صحيح مسلم في أجواف طير خضر
قال أبو عمر فعلى هذا التأويل كأنه قال إنما نسمة المؤمن من الشهداء طائر يعلق في شجر الجنة
قلت لا تنافي بين قوله نسمة المؤمن طائر يعلق في شجر الجنة وبين قوله إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشى إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار وهذا الخطاب يتناول الميت على فراشه والشهيد كما أن قوله نسمة المؤمن طائر يعلق في شجر الجنة يتناول الشهيد وغيره ومع كونه يعرض عليه مقعده بالغداة والعشى ترد روحه أنهار الجنة وتأكل من ثمارها
وأما المقعد الخاص به والبيت الذى أعد له فانه إنما يدخله يوم القيامة ويدل عليه أن منازل الشهداء ودورهم وقصورهم التي أعد الله لهم ليست هي تلك القناديل التي تأوى اليها أرواحهم في البرزخ قطعا فهم يرون منازلهم ومقاعدهم من الجنة ويكون مستقرهم في تلك القناديل المعلقة بالعرش فان الدخول التام الكامل إنما يكون يوم القيامة ودخول الأرواح الجنة في البرزخ أمر دون ذلك
ونظير هذا أهل الشقاء تعرض أرواحهم على النار غدوا وعشيا فإذا كان يوم القيامة دخلوا منازلهم ومقاعدهم التي كانوا يعرضون عليها في البرزخ فتنعم الأرواح بالجنة في البرزخ شيء وتنعمها مع الأبدان يوم القيامة بها شيء آخر فغذاه الروح من الجنة في البرزخ دون غذائها مع بدنها يوم البعث ولهذا قال تعلق في شجر الجنة أى تأكل العلقة وقام ! الأكل والشرب واللبس والتمتع فإنما يكون إذا ردت إلى أجسادها يوم القيامة فظهر أنه لا يعارض هذا القول من السنن شيء وإنما تعاضده السنة وتوافقه
وأما قول من قال إن حديث كعب في الشهداء دون غيرهم فتخصيص ليس في اللفظ ما يدل عليه وهو حمل اللفظ العام على أقل مسمياته فإن الشهداء بالنسبة إلى عموم المؤمنين

(1/97)

قليل جدا والنبي علق هذا الجزاء بوصف الإيمان فهو المقتضى له ولم يعلقه بوصف الشهادة ألا ترى أن الحكم الذى اختص بالشهداء علق بوصف الشهادة كقوله في حديث المقدام بن معد يكرب للشهيد عند الله ست خصال يغفر له في أول دفقة من دمه ويرى مقعده من الجنة ويحلى حلة الإيمان ويزوج من الحور العين ويجار من عذاب القبر ويأمن من الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منه خير من الدنيا وما فيها ويزوج اثنتين وسبعين من الحور العين ويشفع في سبعين إنسانا من أقاربه فلما كان هذا يختص بالشهيد قال إن للشهيد ولم يقل إن للمؤمن وكذلك قوله في حديث قيس الجذامى يعطى الشهيد ست خصال وكذلك سائر الأحاديث والنصوص التي علق فيها الجزاء بالشهادة
وأما ما علق فيه الجزاء بالإيمان فإنه يتناول كل مؤمن شهيدا كان أو غير شهيد
واما النصوص والآثار التي ذكر في رزق الشهداء وكون أرواحهم في الجنة فكلها حق وهي لا تدل على انتفاء دخول أرواح المؤمنين الجنة ولا سيما الصديقين الذين هم أفضل من الشهداء بلا نزاع بين الناس فيقال لهؤلاء ما تقولون في أرواح الصديقين هل هى في الجنة أم لا
فإن قالوا أنها في الجنة ولا يسوغ لهم غير هذا القول فثبت أن هذه النصوص لا تدل على اختصاص أرواح الشهداء بذلك وإن قالوا ليست في الجنة لزمهم من ذلك أن تكون أرواح سادات الصحابة كابى بكر الصديق وأبى بن كعب وعبد الله بن مسعود وأبى الدرداء وحذيفة بن اليمان وأشباههم رضى الله عنهم ليست في الجنة وأرواح شهداء زماننا في الجنة وهذا معلوم البطلان ضرورة
فإن قيل فإن كان هذا حكم يختص بالشهداء فما الموجب لتخصيصهم بالذكر في هذه النصوص قلت التنبيه على فضل الشهادة وعلو درجتها وأن هذا مضمون لأهلها ولا بد وأن لهم منها أوفر نصيب فنصيبهم من هذا النعيم في البرزخ أكمل من نصيب غيرهم من الأموات على فراشهم وإن كان الميت على فراشه أعلى درجة منهم فله نعيم يختص به لا يشاركه فيه من هو دونه
ويدل على هذا أن الله سبحانه جعل أرواح الشهداء في أجواف اطير خضر فإنهم لما بذلوا أنفسهم لله حتى أتلفها أعداؤه فيه أعاضهم منها في البرزخ أبدانا خيرا منها تكون فيها إلى يوم القيامة ويكون نعيمها بواسطة تلك الأبدان أكمل من نعيم الأرواح المجردة عنها ولهذا كانت نسمة المؤمن في صورة طير أو كطير ونسمة الشهيد في جوف طير وتأمل لفظ الحديثين فانه قال نسمة المؤمن طير فهذا يعم الشهيد وغيره ثم خص للشهيد بأن قال

(1/98)

هي في جوف طير ومعلوم أنها إذا كانت في جوف طير صدق عليها أنها طير فصلوات الله وسلامه على من يصدق كلامه بعضه بعضا ويدل على أنه حق من عند الله وهذا الجمع أحسن من جمع أبى عمر وترجيحه رواية من روى أرواحهم كطير خضر بل الروايتان حق وصواب فهي كطير خضر وفي أجواف طير خضر
فصل وأما قول مجاهد ليس هي في الجنة ولكن يأكلون من ثمارها ويجدون
ريحها فقد يحتج لهذا القول بما رواه الإمام أحمد في مسنده من حديث ابن اسحق عن عاصم بن عمر عن محمود ابن لبيد عن ابن عباس قال قال رسول الشهداء على بارق نهر بباب الجنة في قبة خضراء يخرج عليهم رزقهم من الجنة بكرة وعشية
وهذا لا ينافي كونهم في الجنة فإن ذلك النهر من الجنة ورزقهم يخرج عليهم من الجنة فهم في الجنة وإن لم يصيروا إلى مقاعدهم منها فمجاهد نفي الدخول الكامل من كل وجه والتعبير يقصر عن الإحاطة بتمييز هذا وأكمل العبارة ادلها على المراد عبارة رسول الله ثم عبارة أصحابه وكلما نزلت رأيت الشفاء والهدى والنور وكلما نزلت رأيت الحيرة والدعاوى والقول بلا علم
قال أبو عبد الله بن منده وروى موسى بن عبيدة عن عبد الله بن يزيد عن أم كبشة بنت المعرور قالت دخل علينا رسول الله فسألناه عن هذه الأرواح فوصفها صفة أبكى أهل البيت فقال إن أرواح المؤمنين في حواصل الطير خضر ترعى في الجنة وتأكل من ثمارها وتشرب من مائها وتأوى إلى قناديل من ذهب تحت العرش يقولون ربنا ألحق بنا إخواننا وآتنا ما وعدتنا وان أرواح الكفار في حواصل طير سود تأكل من النار وتشرب من النار وتأوى إلى جحر في النار يقولون ربنا لا تلحق بنا إخواننا ولا تؤتنا ما وعدتنا
وقال الطبراني حدثنا أبو زرعة الدمشقي حدثنا عبد الله بن صالح حدثني معاوية ابن صالح عن ضمرة بن حبيب قال سئل النبي عن أرواح المؤمنين فقال في طير خضر تسرح في الجنة حيث شاءت قالوا يا رسول الله وأرواح الكفار قال محبوسة في سجين رواه أبو الشيخ عن هشام بن يونس عن عبد لله بن صالح ورواه أبو المغيرة عن أبى بكر بن أبى مريم عن ضمرة بن حبيب
وذكر أبو عبد الله بن منده من حديث غنجار عن الثورى عن ثور بن يزيد عن

(1/99)

خالد بن معدان عن عبد الله بن عمرو قال قال رسول الله أرواح المؤمنين في طير خضر كالزرازير تأكل من ثمر الجنة ورواه غيره موقوفا
وذكر يزيد الرقاشي عن أنس وأبو عبد الله الشامي عن تميم الدارى عن النبي إذا عرج ملك الموت بروح المؤمن إلى السماء استقبله جبرائيل في سبعين ألفا من الملائكة كل منهم يأتيه ببشارة من السماء سوى بشارة صاحبه فإذا انتهي به إلى العرش خر ساجدا فيقول الله عز و جل لملك الموت انطلق بروح عبدى فضعه في سدر مخضود وطلح منضود وظل ممدود وماء مسكوب رواه بكر بن خنيس عن ضرار بن عمرو عن يزيد وأبى عبد الله
فصل وأما قول من قال الأرواح على أفنية قبورها فان أراد أن هذا
أمر لازم لها لا تفارق أفنية القبور أبدا فهذا خطأ ترده نصوص الكتاب والسنة من وجوه كثيرة قد ذكرنا بعضها وسنذكر منها ما لم نذكره إن شاء الله
وإن أراد أنها تكون على أفنية القبور وقتا أولها إشراف على قبورها وهي في مقرها فهذا حق ولكن لا يقال مستقرها أفنية القبور
وقد ذهب إلى هذا المذهب جماعة منهم أبو عمر بن عبد البر قال في كتابه في شرح حديث ابن عمر إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشى وقد استبدل به من ذهب إلى ان الأرواح على أفنية القبور وهو أصح ما ذهب إليه في ذلك من طريق الأثر ألا ترى أن الأحاديث الدالة على ذلك ثابتة متواترة وكذلك أحاديث السلام على القبور
قلت يريد الأحاديث المتواترة مثل حديث ابن عمر هذا ومثل حديث البراء ابن عازب الذي تقدم وفيه هذا مقعدك حتى يبعثك الله يوم القيامة ومثل حديث أنس أن للعبد إذا وضع في قبره وتولى عنه أصحابه انه ليسمع قرع نعالهم وفيه أنه يرى مقعده من الجنة والنار وأنه يفسح للمؤمن في قبره سبعين ذراعا ويضيق على الكافر ومثل حديث جابر إن هذه الأمة تبلى في قبورها فإذا دخل المؤمن من قبره وتولى عنه أصحابه أتاه ملك الحديث وأنه يرى مقعده من الجنة فيقول دعوني أبشر أهلي فيقال له أسكن فهذا مقعدك أبدا ومثل سائر أحاديث عذاب القبر ونعيمه التي تقدمت ومثل أحاديث السلام على أهل القبور وخطابهم ومعرفتهم بزيارة الأحياء لهم وقد تقدم ذكر ذلك كله
وهذا القول ترده السنة الصحيحة والآثار التي لا مدفع لها وقد تقدم ذكرها وكل ما ذكره

(1/100)

من الأدلة فهو يتناول الأرواح التي هي في الجنة بالنص وفي الرفيق الأعلى وقد بينا أن عرض مقعد الميت عليه من الجنة والنار لا يدل على أن الروح في القبر ولا على فنائه دائما من جميع الوجوه بل لها إشراف واتصال بالقبر وفنائه وذلك القدر منها يعرض عليه مقعده فإن الروح شأنا آخر تكون في الرفيق الأعلى في أعلى عليين ولها اتصال بالبدن بحيث إذا سلم المسلم على الميت رد الله عليه روحه فيرد عليه السلام وهي في الملأ الأعلى وإنما يغلط أكثر الناس في هذا الموضع حيث يعتقد أن الروح من جنس ما يعهد من الأجسام التي إذا شغلت مكانا لم يمكن أن تكون في غيره وهذا غلط محض بل الروح تكون فوق السموات في أعلى عليين وترد إلى القبر فترد السلام وتعلم بالمسلم وهي في مكانها هناك وروح رسول الله في الرفيق الأعلى دائما ويردها الله سبحانه إلى القبر فترد السلام على من سلم عليه وتسمع كلامه وقد رأى رسول الله موسى قائما يصلى في قبر ورآه في السماء السادسة والسابعة فإما أن تكون سريعة الحركة والانتقال كلمح البصر وإما أن يكون المتصل منها بالقبر وفنائه بمنزلة شعاع الشمس وجرمها في السماء وقد ثبت أن روح النائم تصعد حتى تخترق السبع الطباق وتسجد لله بين يدي العرش ثم ترد إلى جسده في أيسر زمان وكذلك روح الميت تصعد بها الملائكة حتى تجاوز السموات السبع وتقف بين يدي الله فتسجد له ويقضى فيها قضاء ويريها الملك ما أعد الله لها في الجنة ثم تهبط فتشهد غسله وحمله ودفنه وقد تقدم في حديث البراء بن عازب أن النفس يصعد بها حتى توقف بين يدي الله فيقول تعالى اكتبوا كتاب عبدى في عليين ثم أعيدوه إلى الأرض فيعاد إلى القبر وذلك في مقدار تجهيزه وتكفينه فقد صرح به في حديث ابن عباس حيث قال فيهبطون على قدر فراغه من غسله وأكفانه فيدخلون ذلك الروح بين جسده وأكفانه
وقد ذكر أبو عبد الله بن منده من حديث عيسى بن عبد الرحمن حدثنا ابن شهاب حدثنا عامر بن سعد عن إسماعيل بن طلحة بن عبيد الله عن أبيه قال أردت مالي بالغابة فأدركنى الليل فأويت إلى قبر عبد الله بن عمر بن حرام فسمعت قراءة من القبر ما سمعت أحسن منها فجئت إلى رسول الله فذكرت ذلك له فقال ذلك عبد الله ألم تعلم أن الله قبض أرواحهم فجعلها في قناديل من زبرجد وياقوت ثم علقها وسط الجنة فإذا كان الليل ردت إليهم أرواحهم فلا يزال كذلك حتى إذا طلع الفجر ردت أرواحهم إلى مكانهم الذي كانت به
ففي هذا الحديث بيان سرعة انتقال أرواحهم من العرش إلى الثرى ثم انتقالها من الثرى إلى مكانها ولهذا قال مالك وغيره من الأئمة أن الروح مرسلة تذهب حيث شاءت وما

(1/101)

يراه الناس من أرواح الموتى ومجيئهم إليهم من المكان البعيد أمر يعلمه عامة الناس ولا يشكون فيه والله أعلم
وأما السلام على أهل القبور وخطابهم فلا يدل على أن أرواحهم ليست في الجنة وأنها على أفنية القبور فهذا سيد ولد آدم الذي روحه في أعلى عليين مع الرفيق الأعلى عند قبره ويرد سلام المسلم عليه وقد وافق أبو عمر رحمه الله على أن أرواح الشهداء في الجنة ويسلم عليهم عند قبورهم كما يسلم على غيرهم كما علمنا النبي أن نسلم عليهم وكما كان الصحابة يسلمون على شهداء أحد وقد ثبت أن أرواحهم في الجنة تسرح حيث شاءت كما تقدم ولا يضيق عقلك عن كون الروح في الملأ الأعلى تسرح في الجنة حيث شاءت وتسمع سلام المسلم عليها عند قبرها وتدنو حتى ترد عليه السلام وللروح شأن آخر غير شأن البدن وهذا جبريل صلوات الله وسلامه عليه رآه النبي وله ستمائة جناح منها جناحان قد سد بهما ما بين المشرق والمغرب وكان من النبي حتى يضع ركبتيه بين ركبتيه ويديه على فخذيه وما أظنك يتسع بظنك أنه كان حينئذ في الملأ الأعلى فوق السموات حيث هو مستقره وقد دنا من النبي هذا الدنو فإن التصديق بهذا له قلوب خلقت له وأهلت لمعرفته ومن لم يتسع بطانة لهذا فهو أضيق أن يتسع للإيمان بالنزول الإلهي إلى سماء الدنيا كل ليلة وهو فوق سماواته على عرشه لا يكون فوقه شيء البتة بل هو العالي على كل شيء وعلوه من لوازم ذاته وكذلك دنوه عشية عرفة من أهل الموقف وكذلك مجيئه يوم القيامة لمحاسبة خلقه وإشراق الأرض بنوره وكذلك مجيئه إلى الأرض حين دحاها وسواها ومدها وبسطها وهيأها لما يراد منها وكذلك مجيئه يوم القيامة حين يقبض من عليها ولا يبقى بها أحد كما قال النبي فأصبح ربك يطوف في الأرض وقد خلت عليه البلاد هذا وهو فوق سماواته على عرشه
فصل ومما ينبغي أن يعلم أن ما ذكرنا من شأن الروح يختلف بحسب
حال الأرواح من القوة والضعف والكبر والصغر فللروح العظيمة الكبيرة من ذلك ما ليس لمن هو دونها وأنت ترى أحكام الأرواح في الدنيا كيف تتفاوت أعظم تفاوت بحسب تفارق الأرواح في كيفياتها وقواها وإبطائها وإسراعها والمعاونة لها فللروح المطلقة من أسر البدن وعلائقه وعوائقه من التصرف والقوة والنفاذ والهمة وسرعة الصعود إلى الله والتعلق بالله ما ليس للروح المهينة المحبوسة في علائق البدن وعوائقه فذا كان هذا وهي محبوسة في بدنها فكيف إذا تجردت

(1/102)

وفارقته واجتمعت فيها قواها وكانت في أصل شأنها روحا علية زكيه كبيرة ذات همة عالية فهذه لها بعد مفارقة البدن شأن آخر وفعل آخر
وقد تواترت الرؤيا في أصناف بنى آدم على فعل الأرواح بعد موتها ما لا تقدر على مثله حال اتصالها بالبدن من هزيمة الجيوش الكثيرة بالواحد والاثنين والعدد القليل ونحو ذلك وكم قد رئى النبي ومعه أبو بكر وعمر في النوم قد هزمت أرواحهم عساكر الكفر والظلم فإذا بجيوشهم مغلوبة مكسورة مع كثرة عددهم وعددهم وضعف المؤمنين وقلتهم
ومن العجب أن أرواح المؤمنين المتحابين المتعارفين تتلاقى وبينها أعظم مسافة وأبعدها فتتألم وتتعارف فيعرف بعضها بعضا كأنه جليسه وعشيرة فإذا رآه طابق ذلك ما كان عرفته روحه قبل رؤيته
قال عبد الله بن عمرو ان أرواح المؤمنين تتلاقى على مسيرة يوم وما أرى أحدهما صاحبه قط ورفعه بعضهم إلى النبي
وقال عكرمة ومجاهد إذا نام الإنسان فان له سببا يجرى فيه الروح وأصله في الجسد فتبلغ حيث شاء الله ما دام ذاهبا فالإنسان نائم فإذا رجع إلى البدن انتبه الإنسان وكان بمنزلة شعاع الشمس الذي هو ساقط بالأرض فأصله متصل بالشمس وقد ذكر أبو عبد الله بن منده عن بعض أهل العلم أنه قال إن الروح يمتد من منخر الإنسان ومركبه وأصله في بدنه فلو خرج الروح بالكلية لمات كما أن السراج لو فرق بينه وبين الفتيلة ألا ترى أن مركب النار في الفتيلة وضؤوها وشعاعها يملأ البيت فكذلك الروح تمتد من منخر الإنسان في منامه حتى تأتى السماء وتجول في البلدان وتلتقي مع أرواح الموتى فإذا أراه الملك الموكل بأرواح العباد ما أحب أن يريه وكان المرئي في اليقظة عاقلا ذكيا صدوقا لا يلتفت في يقظته إلى شيء من الباطل رجع إليه روحه فأدى إلى قلبه الصدق مما أراه الله عز و جل على حسب خلقه وإن كان خفيفا نزقا يحب الباطل والنظر إليه فإذا نام وأراه الله أمرا من خيرا وشر رجعت روحه إليه فحيث ما رأي شيئا من مخاريق الشيطان أو الباطل وقفت روحه عليه كما تقف في يقظته فكذلك لا يؤدى إلى قلبه فلا يعقل ما رأي لأنه خلط الحق بالباطل فلا يمكن معبر أن يعبر له وقد خلط الحق بالباطل

(1/103)

وهذا من أحسن الكلام وهو دليل على معرفة قائله وبصيرته بالأرواح وأحكامها
وأنت ترى الرجل يسمع العلم والحكمة وما هو أنفع شيء له ثم يمر بباطل ولهو من غناء أو شبهة أو زور أو غيره فيصغي إليه ويفتح له قلبه حتى يتأدى إليه فيتخبط عليه ذلك الذي سمعه من العلم والحكمة ويلتبس عليه الحق بالباطل فهكذا شأن الأرواح عند النوم وأما بعد المفارقة فإنها تعذب بتلك الاعتقادات والشه ! الباطلة التي كانت حظها حال اتصالها بالبدن وينضاف إلى ذلك عذابها بتلك الإرادات والشهوات التي حيل بينها وبينها وينضاف إلى ذلك عذاب آخر ينشئه الله لها ولبدنها من الأعمال التي اشتركت معه فيها وهذه هي المعيشة الضنك في البرزخ والزاد الذي تزود به إليه
والروح الزكيه العلوية المحقة التي لا تحب الباطل ولا تألفه بضد ذلك كله تنعم بتلك الاعتقادات الصحيحة والعلوم والمعارف التي تلقتها من مشكاة النبوة وتلك الإرادات والهمم الزكية وينشئ الله سبحانه لها من أعمالها نعيما ينعمها به في البرزخ فتصير لها روضة من رياض الجنة ولتلك حفرة من حفر النار
فصل وأما قول من قال أرواح المؤمنين عند الله تعالى ولم يزد على
ذلك فانه تأدب مع لفظ القرآن حيث يقول الله عز و جل بل أحياء عند ربهم يرزقون
وقد احتج أرباب هذا القول بحجج منها ما رواه محمد بن إسحاق الصغانى حدثنا يحيى بن أبى بكير حدثنا محمد بن عبد الرحمن بن أبى ذئب عن محمد بن عمرو بن عطاء عن سعيد بن يسار عن أبى هريرة عن النبي قال إن الميت إذا خرجت نفسه يعرج بها إلى السماء حتى ينتهي بها إلى السماء التي فيها الله عز و جل وإذا كان الرجل السوء يعرج بها إلى السماء فانه لا يفتح لها أبواب السماء فترسل من السماء فتصير إلى القبر
وهذا إسناد لا تسأل عن صحته وهو في مسنده أحمد وغيره
وقال أبو داود الطيالسى حدثنا حماد بن سلمة عن عاصم بن بهدلة عن أبى وائل عن موسى الأشعري قال تخرج روح المؤمن أطيب من ريح المسك فتنطلق بها الملائكة من دون السماء فيقولون ما هذا فيقولون هذا فلان ابن فلان كان يعمل كيت وكيت لمحاسن عمله فيقولون مرحبا بكم وبه فيقبضونها منهم فيصعد بها من الباب الذي كأن يصعد منه عمله فتشرق في السموات ولها برهان برهان كبرهان الشمس حتى ينتهي إلى العرش وأما الكافر فإذا قبض انطلق بروحه فيقولون ما هذا فيقولون هذا فلان ابن فلان كان يعمل كيت وكيت لمساوى عمله فيقولون لا مرحبا لا مرحبا ردوه فيرد إلى أسفل الأرض إلى الثرى

(1/104)

وقال الملكي بن إبراهيم عن داود بن يزيد الأودى قال أراه عن عامر الشعبي عن حذيفة ابن اليمان أنه قال الأرواح موقوفة عند الرحمن عز و جل تنتظر موعده حتى ينفخ فيها
وذكر سفيان بن عيينة عن منصور بن صفية عن أمه أنه دخل ابن عمر المسجد بعد قتل ابن الزبير وهو مصلوب فأتى أسماء يعزيها فقال لها عليك بتقوى الله والصبر فان هذه الجثث ليست بشيء وإنما الأرواح عند الله فقالت وما يمنعني من الصبر وقد أهدى رأس يحيى ابن زكريا إلى بغى من بغايا بنى إسرائيل
وذكر جرير عن الأعمش عن شمر بن عطية عن هلال بن يساف قال كنا جلوسا إلى كعب والربيع بن خيثم وخالد بن عرعرة في أناس فجاء ابن عباس فقال هذا ابن عم نبيكم قال فأوسع له فجلس فقال يا كعب كل ما في القرآن قد عرفت غير أربعة أشياء فأخبرني عنهن ما سجين وما عليون وما سدرة المنتهي وما قول الله لإدريس ورفعناه مكانا عليا قال أما عليون فالسماء السابعة فيها أرواح المؤمنين وأما سجين فالأرض السابعة السفلى وأرواح الكفار تحت جسد إبليس وأما قول الله سبحانه لإدريس ورفعناه مكانا عليا فأوحى الله إليه أنى رافع لك كل يوم مثل أعمال بنى آدم وكلم صديقا له من الملائكة أن يكلم له ملك الموت فيؤخره حتى يزداد عملا فحمله بين جناحيه فعرج به حتى إذا كان في السماء الرابعة لقيه ملك الموت فكلمه في حاجته فقال وأين هو قال هو ذا بين جناحي قال فالعجب أنى أمرت أن أقبض روحه في السماء الرابعة فقبض روحه وأما سدرة المنتهي فإنها سدرة على رؤوس حملة العرش ينتهي إليها علم الخلائق ثم ليس لأحد وراءها علم فلذلك سميت سدرة المنتهي
قال ابن منده ورواه وهب بن جرير عن أبيه ورواه يعقوب القمى عن شمر ورواه خالد بن عبد الله عن العوام بن حوشب عن القاسم بن عوف عن الربيع بن خيثم قال كنا جلوسا عند كعب فذكره
وذكر يعلى بن عبيد عن الأجلح عن الضحاك قال إذا قبض روح العبد المؤمن عرج به إلى السماء الدنيا فينطلق معه المقربون إلى السماء الثانية ثم الثالثة ثم الرابعة ثم الخامسة ثم السادسة ثم السابعة حتى ينتهي به إلى سدرة المنتهي قلت للضحاك لم سميت سدرة المنتهي إليها كل شيء من أمر الله عز و جل لا يعدوها فيقول ربى عبدك فلان وهو أعلم به منهم فيبعث الله إليه بصك مختوم يؤمنه من العذاب وذلك قوله تعالى كلا إن كتاب الأبرار لفي عليين وما أدراك ما علييون كتاب مرقوم يشهده المقربون وهذا القول لا ينافي قول من قال

(1/105)

هم في الجنة فإن الجنة عند سدرة المنتهي والجنة عند الله وكأن قائله رأي أن هذه العبارة أسلم وأوفق وقد أخبر الله سبحانه أن أرواح الشهداء عنده وأخبر النبي أنها تسرح في اللجنة حيث شاءت
فصل وأما قول من قال إن أرواح المؤمنين بالجابية وأرواح الكفار
بحضرموت ببرهوت فقال أبو محمد بن حزم هذا من قول الرافضة وليس كما قال بل قد قاله جماعة من أهل السنة
وقال أبو عبد الله بن منده وروى عن جماعة من الصحابة والتابعين أن أرواح المؤمنين بالجابية ثم قال أخبرنا محمد بن محمد بن يونس حدثنا احمد بن عاصم حدثنا أبو داود سليمان ابن داود حدثنا همام حدثني قتادة حدثني رجل عن سعيد بن المسيب عن عبد الله بن عمرو وأنه قال إن أرواح المؤمنين تجتمع بالجابية وان أرواح الكفار تجتمع في سبخة بحضرموت يقال لها برهوت
ثم ساق من طريق حماد بن سلمة عن عبد الجليل بن عطية عن شهر بن حوشب أن كعبا رأى عبد الله بن عمرو وقد تكلب الناس عليه يسألونه فقال لرجل سله أين أرواح المؤمنين وأرواح الكفار فسأله فقال أرواح المؤمنين بالجابية وأرواح الكفار ببرهوت
قال ابن منده ورواه أبو داود وغيره عن عبد الجليل ثم ساق من حديث سفيان عن فرات القزاز عن أبى الطفيل عن على قال خير بئر في الأرض زمزم وشر بئر في الأرض برهوت في حضرموت وخير واد في الأرض وادي مكة والوادي الذي أهبط فيه آدم بالهند منه طيبكم وشر واد في الأرض الأحقاف وهو في حضرموت ترده أرواح الكفار
قال ابن منده وروى حماد بن سلمة عن على بن زيد عن يوسف بن مهران عن ابن عباس عن على أبغض بقعة في الأرض واد بحضرموت يقال له برهوت فيه أرواح الكفار وفيه بئر ماؤها بالنهار أسود كأنه قيح تأوي إليه الهوام
ثم ساق من طريق إسماعيل بن إسحاق القاضي حدثنا على بن عبد الله حدثنا سفيان حدثنا إبان بن تغلب قال قال رجل بت فيه يعنى وادي برهوت فكأنما حشرت فيه أصوات الناس وهم يقولون يا دومه يا دومه قال إبان فحدثنا رجل من أهل الكتاب أن دومة هو الملك الذي على أرواح الكفار

(1/106)

وقال سفيان وسألنا الحضرميين فقالوا لا يستطيع أحد أن يبيت فيه بالليل
فهذا جملة ما علمته في هذا القول فإن أراد عبد الله بن عمرو بالجابية التمثيل والتشبيه وأنها تجمع في مكان فسيح يشبه الجابيه لسعته وطيب هوائه فهذا قريب وإن أراد نفس الجابية دون سائر الأرض فهذا لا يعلم إلا بالتوقيت ولعله مما تلقاه عن بعض أهل الكتاب
فصل وأما قول من قال إنها تجتمع في الأرض التي قال الله فيها
ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون فهذا إن كان قاله تفسير الآية فليس هو تفسيرا لها
وقد اختلف الناس في الأرض المذكورة هنا فقال سعيد بن جبير عن ابن عباس هي أرض الجنة وهذا قول أكثر المفسرين وعن ابن عباس قول آخر أنها الدنيا التي فتحها الله على أمة محمد وهذا القول هو الصحيح ونظيره قوله تعالى في سروة النور وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وفي الصحيح عن النبي قال زويت لي الأرض مشارقها ومغاربها وسيبلغ ملك أمتي ما زوى لي منها
وقالت طائفة من المفسرين المراد بذلك أرض بيت المقدس
وهي من الأرض التي أورثها الله عباده الصالحين وليست الآية مختصة بها
فصل وأما قول من قال إن أرواح المؤمنين في عليين في السماء السابعة
وأرواح الكفار في سجين في الأرض السابعة فهذا قول قد قاله جماعة من السلف والخلف ويدل عليه قول النبي اللهم الرفيق الأعلى وقد تقدم حديث أبى هريرة أن الميت إذا خرجت روحه عر ج بها إلى السماء حتى ينتهي بها إلى السماء السابعة التي فيها الله عز و جل وتقدم قول أبى موسى أنها تصعد حتى تنتهي إلى العرش وقول حذيفة أنها موقوفة عند الرحمن وقول عبد الله بن عمر إن هذه الأرواح عند الله وتقدم قول النبي أن أرواح الشهداء تأوي إلى قناديل تحت العرش وتقدم حديث البراء بن عازب أنها تصعد من سماء إلى سماء ويشيعها من كل سماء مقربوها حتى ينتهي بها إلى السماء السابعة وفي لفظ إلى السماء التي فيها الله عز و جل
ولكن هذا لا يدل على استقرارها هناك بل يصعد بها إلى هناك للعرض على ربها فيقضى فيها أمره ويكتب كتابه من أهل عليين أو من أهل سجين ثم تعود إلى القبر للمسألة ثم ترجع إلى مقرها التي أودعت فيه فأرواح المؤمنين في عليين بحسب منازلهم وأرواح الكفار في سجين بحسب منازلهم

(1/107)

فصل وأما قول من قال إن أرواح المؤمنين تجتمع ببئر زمزم فلا دليل
على هذا القول من كتاب ولا سنة يجب التسليم لها ولا قول صاحب يوثق به وليس بصحيح فإن تلك البئر لا تسع أرواح المؤمنين جميعهم وهو مخالف لما ثبت به السنة الصريحة من أن نسمة المؤمن طائر يعلق في شجر الجنة
وبالجملة فهذا من أبطل الأقوال وأفسدها وهو أفسد من قول من قال أنها بالجابية فإن ذلك مكان متسع فضاء بخلاف البئر الضيقة
فصل وأما قول من قال إن أرواح المؤمنين في برزخ من الأرض تذهب
حيث شاءت فهذا مروى عن سلمان الفارسي والبرزخ هو الحاجز بين شيئين وكأن سلمان أراد بها في أرض بين الدنيا والآخرة مرسلة هناك تذهب حيث شاءت وهذا قول قوى فإنها قد فارقت الدنيا ولم تلج الآخرة بل هي في برزخ بينهما فأرواح المؤمنين في برزخ واسع فيه الروح والريحان والنعيم وأرواح الكفار في برزخ ضيق فيه الغم والعذاب قال تعالى ومن ورائهم برزخ إلى يوم يبعثون فالبرزخ هنا ما بين الدنيا والآخرة وأصله الحاجز بين الشيئين
فصل وأما قول من قال إن أرواح المؤمنين عن يمين آدم وأرواح الكفار
عن يساره فلعمر والله لقد قال قولا يؤيده الحديث الصحيح وهو حديث الإسراء فان النبي رآهم كذلك ولكن لا يدل على تعادلهم في اليمين والشمال بل يكون هؤلاء عن يمينه في العلو والسعة وهؤلاء عن يساره في السفل والسجن
وقد قال أبو محمد بن حزم ان ذلك البرزخ الذي رآه فيه رسول الله ليلة أسرى به عند سماء الدنيا قال وذلك عند منقطع العناصر قال وهذا يدل على أنها عنده تحت السماء حيث تنقطع العناصر وهي الماء والتراب والنار والهواء
وهو دائما يشنع على من قال قولا لا دليل عليه فأي دليل له على هذا القول من كتاب وسنة وسيأتي إشباع الكلام على قوله إذا انتهينا إليه إن شاء الله تعالى
فإن قيل فإذا كانت أرواح أهل السعاده عن يمين آدم وآدم في السماء الدنيا وقد ثبت أن

(1/108)

أرواح الشهداء في ظل العرش والعرش فوق السماء السابعة فكيف تكون عن يمينه وكيف يراها النبي هناك في السماء الدنيا فالجواب من وجوه
أحدها أنه لا يمتنع كونها عن يمينه في جهة العلو كما كانت أرواح الأشقياء عن يساره في جهة السفل
الثاني أنه غير ممتنع أن تعرض على النبي في سماء الدنيا وإن كان مستقرها فوق ذلك
الثالث أنه لم يخبر أنه رأى أرواح السعداء جميعا هناك بل قال فإذا عن يمينه أسودة وعن يساره أسودة ومعلوم قطعا أن روح إبراهيم وموسى فوق ذلك في السماء السادسة والسابعة وكذلك الرفيق الأعلى أرواحهم فوق ذلك وأرواح السعداء بعضها أعلى من بعض بحسب منازلهم كما أن أرواح الأشياء بعضها أسفل من بعض بحسب منازلهم والله أعلم
فصل وأما قول أبى محمد بن حزم أن مستقرها حيث كانت قبل خلق
أجسادها فهذا بناء منه على مذهبه الذي اختاره وهو أن الأرواح مخلوقة قبل الأجساد وهذا فيه قولان للناس وجمهورهم على أن الأرواح خلقت بعد الأجساد والذين قالوا أنها خلقت قبل الأجساد ليس معهم على ذلك دليل من كتاب ولا سنة ولا إجماع إلا ما فهموه من نصوص لا تدل على ذلك أو أحاديث لا تصح كما احتج به أبو محمد بن حزم من قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا الآية وبقوله تعالى ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا قال فصح أن الله خلق الأرواح جملة وهي الأنفس وكذلك أخبر عليه السلام أن الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف قال وأخذ عز و جل عهدها وشهادتها وهي مخلوقة مصورة عاقلة قبل أن يأمر الملائكة بالسجود لآدم وقبل أن يدخلها في الأجساد والأجساد يومئذ تراب وقال لأن الله تعالى خلق ذلك بلفظة ثم التى توجب التعقيب والمهلة ثم أقرها سبحانه وتعالى حيث شاء وهو البرزخ الذي ترجع إليه عند الموت
وسنذكر ما في هذا الاستدلال عند جواب سؤال السائل عن الأرواح هي مخلوقة مع الأبدان أم قبلها إذ الغرض هنا الكلام على مستقر الأرواح بعد الموت وقوله أنها تستقر في البرزخ الذي كانت فيه قبل خلق الأجساد مبنى على هذا الاعتقاد الذي اعتقده

(1/109)

وقوله أن أرواح السعداء عن يمين آدم وأرواح الكفار الأشقياء عن يساره حق كما أخبر به النبي وقوله إن ذلك عند منقطع العناصر لا دليل عليه من كتاب ولا سنة ولا يشبه أقوال أهل الإسلام والأحاديث الصحيحة تدل على أن الأرواح فوق العناصر في الجنة عند الله وأدلة القرآن تدل على ذلك وقد وافق أبو محمد على أن أرواح الشهداء في الجنة ومعلوم أن الصديقين أفضل منهم فكيف تكون روح أبى بكر الصديق وعبد الله بن مسعود وأبى الدرداء وحذيفة بن اليمان وأشباههم رضى الله عنهم عند منقطع العناصر وذلك تحت هذا الفلك الأدنى وتحت السماء الدنيا وتكون أرواح شهداء زماننا وغيرهم فوق العناصر وفوق السموات
وأما قوله قد ذكر محمد بن نصر المروزى عن إسحاق بن راهويه أنه ذكر هذا الذي قلنا بعينه قال وعلى هذا جميع أهل العلم وهو قول جميع أهل الإسلام
قلت محمد بن نصر المروزى ذكر في كتاب الرد على ابن قتيبة في تفسير قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم الآثار التي ذكرها السلف من استخراج ذرية آدم من صلبه ثم أخذ الميثاق عليهم وردهم في صلبه وأنه أخرجهم مثل الذر وأنه سبحانه قسمهم إذ ذاك إلى شقي وسعيد وكتب آجالهم وأرزاقهم وأعمالهم وما يصيبهم من خير وشر ثم قال قال إسحاق أجمع أهل العلم أنها الأرواح قبل الأجساد استنطقهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل هذا نص كلامه وهو كما ترى لا يدل على أن مستقر الأرواح ما ذكر أبو محمد حيث تنقطع العناصر بوجه من الوجوه بل ولا يدل على أن الأرواح كائنة قبل خلق الأجساد بل إنما يدل على أنه سبحانه أخرجها حينئذ فخاطبها ثم ردها إلى صلب آدم وهذا القول وإن كان قد قاله جماعة من السلف والخلف فالقول الصحيح غيره كما ستقف عليه إن شاء الله إذ ليس الغرض في جواب هذه المسألة الكلام في الأرواح هل هي مخلوقة قبل الأجساد أم لا حتى لو سلم لأبى محمد هذا كله لم يكن فيه دليل على أن مستقرها حيث تنقطع العناصر ولا أن ذلك الموضع كان مستقرها أولا
فصل وأما قول من قال مستقرها العدم المحض فهذا قول من قال إنها
عرض من أعراض البدن وهو الحياة وهذا قول ابن الباقلانى ومن تبعه وكذلك قال أبو الهذيل العلاف النفس عرض من الأعراض ولم يعينه بأنه الحياة كما عينه ابن الباقلانى ثم قال هي عرض كسائر أعراض الجسم

(1/110)

وهؤلاء عندهم أن الجسم إذا مات عدمت روحه كما تقدم وسائر أعراضه المشروطة بالحياة ومن يقول منهم أن العرض لا يبقى زمانين كما يقوله أكثر الأشعرية فمن قولهم إن روح الإنسان الآن هي غير روحه قبل وهو لا ينفك يحدث له روح ثم تغير ثم روح ثم تغير هكذا أبدا فيبدل له ألف روح فأكثر في مقدار ساعة من الزمان فما دونها فإذا مات فلا روح تصعد إلى السماء وتعود إلى القبر وتقبضها الملائكة ويستفتحون لها أبواب السموات ولا تنعم ولا تعذب وإنما ينعم ويعذب الجسد إذا شاء الله تنعيمه أو تعذيبه رد إليه الحياة في وقت يريد نعيمه أو عذابه وإلا فلا أرواح هناك قائمة بنفسها البتة
وقال بعض أرباب هذا القول ترد الحياة إلى عجب الذنب فهو الذي يعذب وينعم وحسب
وهذا قول يرده الكتاب والسنة وإجماع الصحابة وأدلة العقول والفطن والفطرة وهو قول من لم يعرف روحه فضلا عن روح غيره وقد خاطب الله سبحانه النفس بالرجوع والدخول والخروج ودلت النصوص الصحيحة للصريحة على أنها تصعد وتنزل وتقبض وتمسك وترسل وتستفتح لها أبواب السماء وتسجد وتتكلم وأنها تخرج تسيل كما تسيل القطرة وتكفن وتحنط في أكفان الجنة والنار وأن ملك الموت يأخذها بيده ثم تتناولها الملائكة من يده ويشم لها كأطيب نفحة مسك أو أنتن جيفة وتشيع من سماء إلى سماء ثم تعاد إلى الأرض مع الملائكة وأنها إذا خرجت تبعها البصر بحيث يراها وهي خارجة ودل القرآن على أنها تنتقل من مكان إلى مكان حتى تبلغ الحلقوم في حركتها وجميع ما ذكرنا من جمع الأدلة الدالة على تلاقى الأرواح وتعارفها وأنها أجناد مجندة إلى غير ذلك تبطل هذا القول وقد شاهد النبي الأرواح ليلة الإسراء عن يمين آدم وشماله وأخبر النبي إن نسمة المؤمن طائر يعلق في شجر الجنة وأن أرواح الشهداء في حواصل طير خضر وأخبر تعالى عن أرواح آل فرعون أنها تعرض على النار غدوا وعشيا
ولما أورد ذلك على ابن الباقلانى لج في الجواب وقال يخرج على هذا أحد وجهين إما بأن يوضع عرض من الحياة في أول جزء من أجزاء الجسم وإما أن يخلق لتلك الحياة والنعيم والعذاب جسد آخر
وهذا قول في غاية الفساد من وجوه كثيرة أي قول أفسد من قول من يجعل روح الإنسان عرضا من الأعراض تتبدل كل ساعة الوفا من المرات فإذا فارقه هذا العرض لم يكن بعد المفارقة روح تنعم ولا تعذب ولا تصعد ولا تنزل ولا تمسك ولا ترسل فهذا قول

(1/111)

مخالف للعقل ونصوص الكتاب والسنة والفطرة وهو قول من لم يعرف نفسه وسيأتي ذكر الوجوه الدالة على بطلان هذا القول في موضعه من هذا الجواب إن شاء الله وهو قول لم يقل به أحد من سلف الأمة ولا من الصحابة والتابعين ولا أئمة الإسلام
فصل وأما قول من قال إن مستقرها بعد الموت أبدان أخر غير هذه
الأبدان فهذا القول فيه حق وباطل
فأما الحق فما أخبر الصادق المصدوق عن أرواح الشهداء أنها في حواصل طير خضر تأوي إلى قناديل معلقة بالعرش هي لها كالأوكار للطائر وقد صرح بذلك في قوله جعل الله أرواحهم في أجواف طير خضر
وأما قوله نسمة المؤمن طائر يعلق في شجر الجنة يحتمل أن يكون هذا الطائر مركبا للروح كالبدن لها ويكون ذلك لبعض المؤمنين والشهداء ويحتمل أن يكون الروح في صورة طائر وهذا اختيار أبى محمد بن حزم وأبى عمر بن عبد البر وقد تقدم كلام أبى عمر والكلام عليه وأما ابن حزم فانه قال معنى قوله نسمة المؤمن طائر يعلق هو على ظاهرة لا على ظن أهل الجهل وإنما أخبر أن نسمة المؤمن طائر يعلق بمعنى أنها تطير في الجنة لا أنها تمسخ فى صورة الطير قال فإن قيل إن النسمة مؤنثة قلنا قد صح عن عربي فصيح أنه قال أتتك كتابي فاستخففت بها فقيل له أتؤنث الكتاب قال أوليس صحيفة وكذلك النسمة تذكر كذلك قال وأما الزيادة التي فيها أنها في حواصل طير خضر فإنها صفة تلك القناديل التي تأوي إليها والحديثان معا حديث واحد وهذا الذي قاله في غاية الفساد لفظا ومعنى فإن حديث نسمة المؤمن طائر يعلق في شجر الجنة غير حديث أرواح الشهداء في حواصل طير خضر والذي ذكره محتمل في الحديث الأول وأما الحديث الثاني فلا يحتمله بوجه فإنه أخبر أن أرواحهم في حواصل طير وفي لفظ في أجواف طير خضر وفي لفظ بيض وان تلك الطير تسرح في الجنة فتأكل من ثمارها وتشرب من أنهارها ثم تأوي إلى قناديل تحت العرش هي لها كالأوكار للطائر وقوله ان حواصل تلك الطير هي صفة القناديل التي تأوي إليها خطأ قطعا بل تلك القناديل مأوى لتلك الطير فهاهنا ثلاثة أمور صرح بها الحديث أرواح وطير هي في أجوافها وقناديل هي مأوى لتلك الطير والقناديل مستقرة تحت العرش لا تسرح والطير تسرح وتذهب وتجيء والأرواح في أجوافها

(1/112)

فإن قيل يحتمل أن تجعل نفسها في صورة طير لا أنها تركب في بدن طير كما قال تعالى في أي صورة ما شاء ركبك ويدل عليه قوله في اللفظ الآخر أرواحهم كطير خضر كذلك رواه ابن أبى شيبة حدثنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله
قال أبو عمر والذي يشبه عندي والله أعلم أن يكون القول قول من قال كطير أو صورة طير لمطابقته لحديثنا المذكور يعنى حديث كعب بن مالك في نسمة المؤمن
فالجواب أن هذا الحديث قد روى بهذين اللفظين والذي رواه مسلم في الصحيح من حديث الأعمش عن مسروق فلم يختلف حديثهما أنها في أجواف طير خضر
وأما حديث ابن عباس فقال عثمان بن أبى شيبة حدثنا عبد الله بن إدريس عن محمد ابن إسحاق عن إسماعيل بن أمية عن سعيد بن جبير عن ابن عباس قال قال رسول الله لما أصيب إخوانكم يعنى يوم أحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة وتأكل من ثمارها وتأوى إلى قناديل من ذهب مدلاة في ظل العرش فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا من يبلغ إخواننا عنا أنا أحياء في الجنة نرزق لئلا ينكلوا عن الحرب ولا يزهدوا في الجهاد فقال الله تعالى أنا أبلغهم عنكم فأنزل الله تعالى ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون
وأما حديث كعب بن مالك فهو في السنن الأربعة ومسند أحمد ولفظه للترمذي أن رسول الله قال إن أرواح الشهداء في طير خضر تعلق من ثمر الجنة أو شجر الجنة قال الترمذى هذا حديث حسن صحيح ولا محذور في هذا ولا يبطل قاعدة من قواعد الشرع ولا يخالف نصا من كتاب ولا سنة عن رسول الله بل هذا من تمام إكرام الله للشهداء أن أعاضهم من أبدانهم التي مزقوها لله أبدانا خيرا منها تكون مركبا لأرواحهم ليحصل بها كمال تنعمهم فإذا كان يوم القيامة رد أرواحهم إلى تلك الأبدان التي كانت فيها في الدنيا

(1/113)

فان قيل فهذا هو القول بالتناسخ وحلول الأرواح في أبدان غير أبدانها التي كانت فيها
قيل هذا المعنى الذي دلت عليه السنة الصريحة حق يجب اعتقاده ولا يبطله تسميه المسمى له تناسخا كما أن إثبات ما دل عليه العقل والنقل من صفات الله عز و جل وحقائق أسمائه الحسنى حق لا يبطله تسمية المعطلين لها تركيبا وتجسيما وكذلك ما دل عليه العقل والنقل من إثبات أفعاله وكلامه بمشيئته ونزوله كل ليلة إلى سماء الدنيا ومجيئه يوم القيامة للفصل بين عباده حق لا يبطله تسمية المعطلين له حلول حوادث كما أن ما دل عليه العقل والنقل من علو الله على خلقه ومباينته لهم واستوائه على عرشه وعروج الملائكة والروح إليه ونزولها من عنده وصعود الكلم الطيب إليه وعروج رسوله إليه ودنوه منه حتى صار قاب قوسين أو أدنى وغير ذلك من الأدلة حق لا يبطله تسمية الجهمية له حيزا وجهة وتجسيما
قال الإمام أحمد لا نزيل عن الله صفة من صفاته لأجل شناعة المشنعين فان هذا شأن أهل البدع يلقبون أهل السنة وأقوالها بالألقاب التي ينفرون منه الجهال ويسمونها حشوا وتركيبا وتجسيما ويسمون عرش الرب تبارك وتعالى حيزا وجهة ليتوصلوا بذلك إلى نفي علوه على خلقه واستوائه على عرشه كما تسمى الرافضة موالاة أصحاب رسول الله كلهم ومحبتهم والدعاء لهم نصا وكما تسمى القدرية المجوسية إثبات القدر جبرا فليس الشأن في الألقاب وإنما الشأن في الحقائق والمقصود أن تسمية ما دلت عليه الصريحة من جعل أرواح الشهداء في أجواف طير خضر تناسخا لا يبطل هذا المعنى وإنما التناسخ الباطل ما تقوله أعداء الرسل من الملاحدة وغيرهم الذين ينكرون المعاد أن الأرواح تصير بعد مفارقة الأبدان إلى أجناس الحيوان والحشرات والطيور التي تناسبها وتشاكلها فإذا فارقت هذه الأبدان انتقلت إلى أبدان تلك الحيوانات فتنعم فيها أو تعذب ثم تفارقها وتحل في أبدان أخر تناسب أعمالها وأخلاقها وهكذا أبدا فهذا معادها عندهم ونعيمها وعذابها لا معاد لها عندهم غير ذلك فهذا هو التناسخ الباطل المخالف لما اتفقت عليه الرسل والأنبياء من أولهم إلى آخرهم وهو كفر بالله واليوم الآخر وهذه الطائفة يقولون أن مستقر الأرواح بعد المفارقة أبدان الحيوانات التي تناسبها وهو ابطل قول وأخبثه ويليه قول من قال إن الأرواح تعدم جملة بالموت ولا تبقى هناك روح تنعم ولا تعذب بل النعيم والعذاب يقع على أجزاء الجسد أو جزء منه أما عجب أو غيره فيخلق الله فيه الألم واللذة أما بواسطة رد الحياة

(1/114)

إليه كما قاله بعض أرباب هذا القول أو بدون رد الحياة كما قاله آخرون منهم فهؤلاء عندهم لا عذاب في البرزخ إلا على الأجساد ومقابلهم من يقول أن الروح لا تعاد إلى الجسد بوجه ولا تتصل به والعذاب والنعيم على الروح فقط والسنة الصريحة المتواترة ترد قول هؤلاء وهؤلاء وتبين أن العذاب على الروح والجسد مجتمعين ومنفردين
فإن قيل فقد ذكرتم أقوال الناس في مستقر الأرواح ومأخذهم فما هو الراجح من هذه الأقوال حتى نعتقده
قيل الأرواح متفاوتة في مستقرها في البرزخ أعظم تفاوت فمنها أرواح في أعلى عليين في الملا الأعلى وهي أرواح الأنبياء صلوات الله وسلامه عليهم وهم متفاوتون في منازلهم كما رآهم النبي ليلة الإسراء
ومنها أرواح في حواصل طير خضر تسرح في الجنة حيث شاءت وهي أرواح بعض الشهداء لا جميعهم بل من الشهداء من تحبس روحه عن دخول الجنة لدين عليه أو غيره كما في المسند عن محمد بن عبد الله بن جحش أن رجلا جاء إلى النبي فقال يا رسول الله مالي إن قتلت في سبيل الله قال الجنة فلما ولى قال إلا الذين ! سارني به جبريل آنفا
ومنهم من يكون محبوسا على باب الجنة كما في الحديث الآخر رأيت صاحبكم محبوسا على باب الجنة
ومنهم من يكون محبوسا في قبره كحديث صاحب الشملة التي غلها ثم استشهد فقال الناس هنيئا له الجنة فقال النبي والذي نفسي بيده إن الشملة التي غلها لتشتعل عليه نارا في قبره
ومنهم من يكون مقره باب الجنة كما في حديث ابن عباس الشهداء على بارق نهر بباب الجنة في قبة خضراء يخرج عليهم رزقهم من الجنة بكرة وعشية رواه أحمد وهذا بخلاف جعفر بن أبى طالب حيث أبدله الله من يديه جناحين يطير بهما في الجنة حيث شاء
ومنهم من يكون محبوسا في الأرض لم لعل روحه إلى الملأ الأعلى فإنها كانت روحا سفلية أرضية فإن الأنفس الأرضية لا تجامع الأنفس السماوية كما لا تجامعها في الدنيا والنفس التي لم تكتسب في الدنيا معرفة ربها ومحبته وذكره والأنس به والتقرب إليه بل هي أرضية سفلية لا تكون بعد المفارقة لبدنها إلا هناك كما أن النفس العلوية التي كانت في الدنيا عاكفة

(1/115)

على محبة الله وذكره والقرب إليه والأنس به تكون بعد المفارقة مع الأرواح العلوية المناسبة لها فالمرء مع من احب في البرزخ ويوم القيامة والله تعالى يزوج النفوس بعضها ببعض في البرزخ ويوم المعاد كما تقدم في الحديث ويجعل روحه يعنى المؤمن مع النسم الطيب أي الأرواح الطيبة المشاكلة فالروح بعد المفارقة تلحق بأشكالها وأخواتها وأصحاب عملها فتكون معهم هناك
ومنها أرواح تكون في تنور الزناة والزاني وأرواح في نهر الدم تسبح فيه وتلقم الحجارة فليس للأرواح سعيدها وشقيها مستقر واحد بل روح في أعلى عليين وروح أرضية سفلية لا تصعد عن الأرض
وأنت إذا تأملت السنن والآثار في هذا الباب وكان لك بها فضل اعتناء عرفت حجة ذلك ولا تظن أن بين الآثار الصحيحة في هذا الباب تعارضا فإنها كلها حق يصدق بعضها بعضا لكن الشأن في فهمها ومعرفة النفس وأحكامها وان لها شانا غير شأن البدن وأنها مع كونها في الجنة فهي في السماء وتتصل بفناء القبر وبالبدن فيه وهي أسرع شيء حركة وانتقالا وصعودا وهبوطا وأنها تنقسم إلى مرسلة ومحبوسة وعلوية وسفلية ولها بعد المفارقة صحة ومرض ولذة ونعيم والم أعظم مما كان لها حال اتصالها بالبدن بكثير فهنالك الحبس والألم والعذاب والمرض والحسرة وهنالك اللذة والراحة والنعيم والإطلاق وما أشبه حالها في هذا البدن بحال ولد في بطن أمه وحالها بعد المفارقة بحاله بعد خروجه من البطن إلى هذه الدار
فلهذه الأنفس أربع دور كل دار أعظم من التي قبلها
الدار الأولى في بطن الأم وذلك الحصر والضيق والغم والظلمات الثلاث
والدار الثانية هي الدار التي نشأت فيها والفتها واكتسبت فيها الخبر والشر وأسباب السعادة والشقاوة
والدار الثالثة دار البرزخ وهي أوسع من هذه الدار وأعظم بل نسبتها إليه كنسبة هذه الدار إلى الأولى
والدار الرابعة دار القرار وهي الجنة أو النار فلا دار بعدها والله ينقلها في هذه الدور طبقا بعد طبق حتى يبلغها الدار التي لا يصلح لها غيرها ولا يليق بها سواها وهي التي خلقت لها وهيئت للعمل الموصل لها إليها ولها في كل دار من هذه الدور حكم وشأن غير شأن الدار الأخرى فتبارك الله فاطرها ومنشئها ومميتها ومحييها ومسعدها ومشقيها الذي فاوت بينها في درجات سعادتها وشقاوتها كما فاوت بينها في مراتب علومها وأعمالها وقواها وأخلاقها فمن

(1/116)

عرفها كما ينبغي شهد أن لا إله إلا الله وحده لا شريك له له الملك كله وله الحمد كله وبيده الخير كله وإليه يرجع الأمر كله وله القوة كلها والقدرة كلها والعز كله والحكمة كلها والكمال المطلق من جميع الوجوه وعرف بمعرفة نفسه صدق أنبيائه ورسله وأن الذي جاءوا به هو الحق الذي تشهد به العقول وتقر به الفطر وما خالفه هو الباطل وبالله التوفيق


المسألة السادسة عشرة - الروح

الروح - ابن قيم الجوزية

المسألة السادسة عشرة
وهي هل تنتفع أرواح الموتى بشيء من سعى الأحياء أم لا
فالجواب أنها تنتفع من سعى الأحياء بأمرين مجمع عليهما بين أهل السنة من الفقهاء وأهل الحديث والتفسير
أحدهما ما تسبب إليه الميت في حياته
والثاني دعاء المسلمين له واستغفارهم له والصدقة والحج على نزاع ما الذي يصل من ثوابه هل ثواب الإنفاق أو ثواب العمل فعند الجمهور يصل ثواب العمل نفسه وعند بعض الحنفية إنما يصل ثواب الإنفاق
واختلفوا في العبادة البدنية كالصوم والصلاة وقراءة القرآن والذكر فمذهب الإمام أحمد وجمهور السلف وصولها وهو قول بعض أصحاب أبى حنيفة نص على هذا الإمام أحمد في رواية محمد بن يحيى الكحال قال قيل لأبى عبد الله الرجل يعمل الشيء من الخير من صلاة أو صدقة أو غير ذلك فيجعل نصفه لأبيه أو لأمه قال أرجو أو قال الميت يصل إليه كل شيء من صدقة أو غيرها وقال أيضا اقرأ آية الكرسي ثلاث مرات وقل هو الله أحد وقل اللهم إن فضله لأهل المقابر
والمشهور من مذهب الشافعي ومالك أن ذلك لا يصل
وذهب بعض أهل البدع من أهل الكلام أنه لا يصل إلى الميت شيء البتة لادعاء ولا غيره
فالدليل على انتفاعه بما تسبب إليه في حياته ما رواه مسلم في صحيه من حديث أبي هريرة رضى الله عنه أن رسول الله قال إذا مات الإنسان انقطع عنه عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له فاستثناء هذه الثلاث من عمله يدل على أنها منه فانه هو الذي تسبب إليها
وفي سنن ابن ماجه من حديث أبى هريرة رضى الله عنه قال قال رسول الله

(1/117)

إنما يلحق المؤمن من عمله وحسناته بعد موته علما علمه ونشره أو ولدا صالحا تركه أو مصحفا ورثه أو مسجدا بناه أو بيتا لابن السبيل بناه أو نهرا إكراه أو صدقة أخرجها من ماله في صحته وحياته تلحقه من بعد موته
وفي صحيح مسلم أيضا من حديث جرير بن عبد الله قال قال رسول الله من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها من بعده من غير أن ينقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء وهذا المعنى روى عن النبي من عدة وجوه صحاح وحسان
وفي المسند عن حذيفة قال سأل رجل على عهد رسول الله فامسك القوم ثم أن رجلا أعطاه فأعطى القوم فقال النبي من سن خيرا فاستن به كان له أجره ومن أجور من تبعه غير منتقص من أجورهم شيئا ومن سن شرا فاستن به كان عليه وزره ومن أوزار من تبعه غير منتقص من أوزارهم شيئا
وقد دل على هذا قوله لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه أول من سن القتل فإذا كان هذا في العذاب والعقاب ففي الفضل والثواب أولى وأحرى
فصل والدليل على انتفاعه بغير ما تسبب فيه القرآن والسنة والإجماع
وقواعد الشرع
أما القرآن فقوله تعالى والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان فأثنى الله سبحانه عليهم باستغفارهم للمؤمنين قبلهم فدل على انتفاعهم باستغفار الأحياء
وقد يمكن أن يقال إنما انتفعوا باستغفارهم لأنهم سنوا لهم الإيمان بسبقهم إليه فلما اتبعوهم فيه كانوا كالمستنين في حصوله لهم لكن قد دل على انتفاع الميت بالدعاء إجماع الأمة على الدعاء له في صلاة الجنازة
وفي السنن من حديث أبى هريرة رضى الله عنه قال قال رسول الله إذا صليتم على الميت فأخلصوا له الدعاء
وفي صحيح مسلم مد حديث عوف بن مالك قال على جنازة فحفظت من دعائه وهو يقول اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله وأوسع

(1/118)

مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر وعذاب النار
وفي السنن عن وائلة بن الأسقع قال على رجل من المسلمين فسمعته يقول اللهم إن فلانا ابن فلان في ذمتك وحبل جوارك فقه من فتنة القبر وعذاب النار وأنت أهل الوفاء والحق فاغفر له وارحمه إنك الغفور الرحيم
وهذا كثير في الأحاديث بل هو المقصود بالصلاة على الميت وكذلك الدعاء له بعد الدفن
وفي السنن من حديث عثمان بن عفان رضى الله عنه قال كان النبي إذا فرغ من دفن الميت وقف عليه فقال استغفروا لأخيكم واسألوا له التثبيت فانه الآن يسأل
وكذلك الدعاء لهم عند زيارة قبورهم كما في صحيح مسلم من حديث بريدة بن الخصيب قال كان رسول الله يعلمهم إذا خرجوا إلى المقابر أن يقولوا السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم لاحقون نسأل الله لنا ولكم العافية
وفي صحيح مسلم أن عائشة رضى الله عنها سألت النبي كيف نقول إذا استغفرت لأهل القبور قال قولي السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين وانا إن شاء الله بكم للاحقون
وفي صحيحه عنها أيضا أن رسول الله خرج في ليلتها من آخر الليل إلى البقيع فقال السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون غدا مؤجلون وانا إن شاء الله بكم لاحقون اللهم اغفر لأهل بقيع الغرقد
ودعاء النبي للأموات فعلا وتعليما ودعاء الصحابة والتابعين والمسلمين عصرا بعد عصر أكثر من أن يذكر وأشهر من أن ينكر وقد جاء ان الله يرفع درجة العبد في الجنة فيقول أنى لى هذا فيقال بدعاء ولدك لك
فصل وأما وصول ثواب الصدقة ففي الصحيحين عن عائشة رضى الله عنها أن
رجلا أتى النبي فقال يا رسول الله أن أمي افتلت ! نفسها ولم توص وأظنها لو تكلمت تصدقت أفلها أجر إن تصدقت عنها قال نعم

(1/119)

وفي صحيح البخاري عن عبد الله بن عباس رضى الله عنهما أن سعد بن عبادة توفيت أمه وهو غائب عنها فأتى النبي فقال يا رسول الله إن أمي توفيت وأنا غائب عنها فهل ينفعها إن تصدقت عنه قال نعم قال فإني أشهدك أن حائطي المخراف صدقة عنها
وفي صحيح مسلم عن أبى هريرة رضى الله عنه أن رجلا قال للنبي ان أبى مات وترك مالا ولم يوص فهل يكفى عنه أن أتصدق عنه قال نعم
وفي السنن ومسند أحمد عن سعد بن عبادة أنه قال يا رسول الله ان أم سعد ماتت فأى الصدقة أفضل قال الماء فحفر بئر وقال هذه لأم سعد
وعن عبد الله بن عمرو أن العاص بن وائل نذر في الجاهلية أن ينحر مائة بدنة وإن هشام بن العاص نحر خمسة وخمسين وأن عمرا سأل النبي عن ذلك فقال أما أبوك فلو أقر بالتوحيد فصمت وتصدقت عنه نفعه ذلك رواه الإمام أحمد
فصل وأما وصول ثواب الصوم ففي الصحيحين عن عائشة رضى الله عنها أن
رسول الله قال من مات وعليه صيام صام عنه وليه
وفي الصحيحين أيضا عن ابن عباس رضى الله عنهما قلا جاء رجل إلى النبي فقال يا رسول الله أمي ماتت وعليها صوم شهر أفأقضيه عنها قال نعم فدين الله أحق أن يقضى
وفي رواية جاءت امرأة إلى رسول الله فقالت يا رسول الله إن أمي ماتت وعليها صوم نذر أفأصوم عنها قال أفرأيت لو كان على أمك دين فقضيته أكان يؤدى ذلك عنها قالت نعم قال فصومي عن أمك وهذا اللفظ للبخاري وحده تعليقا
وعن بريدة رضى الله عنه قال بينا ! أنا جالس عند رسول الله إذ أتته امرأة فقالت إني تصدقت على أمي بجارية وأنها ماتت فقال وجب أجرك وردها عليك الميراث فقالت يا رسول الله انه كان عليها صوم شهر أفأصوم عنها قال صومي عنها قالت إنها لم تحج قط أفأحج عنها قال حجى عنها رواه مسلم وفي لفظ صوم شهرين
وعن ابن عباس رضى الله عنهما أن امرأة ركبت البحر فنذرت إن الله نجاها أن تصوم شهرا فنجاها الله فلم تصم حتى ماتت فجاءت بنتها أو أختها إلى رسول الله

(1/120)

فأمرها أن تصوم عنها رواه أهل السنن والإمام أحمد وكذلك روى عنه وصول ثواب بدل الصوم وهو الاطعام
ففي السنن عن ابن عمر رضى الله عنهما قال قال رسول الله من مات وعليه صيام شهر فليطعم عنه لكل يوم مسكين رواه الترمذى وابن ماجه قال الترمذى ولا نعرفه مرفوعا إلا من هذا الوجه والصحيح عن ابن عمر من قوله موقوفا
وفي سنن أبى داود عن ابن عباس رضى الله عنهما قال إذا مرض الرجل في رمضان ولم يصم أطعم عنه ولم يكن عنه قضاء وإن نذر قضى عنه وليه
فصل وأما وصول ثواب الحج ففي صحيح البخاري عن ابن عباس رضى الله
عنهما أن امرأة من جهينة جاءت إلى النبي فقالت إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها قال حجى عنها أرأيت لو كان على أمك دين أكنت قاضيته اقضوا الله فالله أحق بالقضاء
وقد تقدم حديث بريدة وفيه أن أمي لم تحج قط أفأحج عنها قال حجى عنها
وعن ابن عباس رضى الله عنهما قال إن امرأة سنان بن سلمة الجهني سألت رسول الله أن أمها ماتت ولم تحج أفيجزىء أن تحج عنها قال نعم لو كان على أمها دين فقضته عنها ألم يكن يجزىء عنها رواه النسائي
وروى أيضا عن ابن عباس رضى الله عنهما أن امرأة سألت النبي عن ابنها مات ولم يحج قال حجى عن ابنك
وروى أيضا عنه قال قال رجل يا نبي الله ان أبى مات ولم يحج أفأحج عنه قال أرأيت لو كان على أبيك دين أكنت قاضيه قال نعم قال فدين الله أحق وأجمع المسلمون على أن قضاء الدين يسقطه من ذمته ولو كان من أجنبي أو من غير تركته وقد دل عليه حديث أبى قتادة حيث ضمن الدينارين عن الميت فلما قضاهما قال له النبي الآن بردت عليه جلدته
وأجمعوا على أن الحي إذا كان له في ذمة الميت حق من الحقوق فأحله منه أنه ينفعه ويبرأ منه كما يسقط من ذمة الحي
فإذا سقط من ذمة الحي بالنص والإجماع مع إمكان أدائه له بنفسه ولو لم يرض به بل

(1/121)

رده فسقوطه من ذمة الميت بالابراء حيث لا يتمكن من أدائه أولى وأحرى وإذا انتفع بالإبراء والإسقاط فكذلك ينتفع بالهبة والإهداء ولا فرق بينهما فإن ثواب العمل حق المهدى الواهب فإذا جعله للميت انتقل إليه كما أن ما على الميت من الحقوق من الدين وغيره هو محض حق الحي فإذا أبرأه وصل الإبراء إليه وسقط من ذمته فكلاهما حق للحى فأي نص أو قياس أو قاعدة من قواعد الشرع يوجب وصول أحدهما ويمنع وصول الآخر
هذه النصوص متظاهرة على وصول ثواب الأعمال إلى الميت إذا فعلها الحي عنه وهذا محض للقياس فإن الثواب حق للعامل فإذا وهبه لأخيه المسلم لم يمنع من ذلك كما لم يمنع من هبة ماله في حياته وإبرائه له من بعد موته
وقد نبه النبي بوصول ثواب الصوم الذي هو مجرد ترك ونية تقوم بالقلب لا يطلع عليه إلا الله وليس بعمل الجوارح على وصول ثواب القراءة التي هي عمل باللسان تسمعه الأذن وتراه العين بطريق الأولى
ويوضحه أن الصوم نية محضة وكف النفس عن المفطرات وقد أوصل الله ثوابه إلى الميت فكيف بالقراءة التي هي عمل ونية بل لا تفتقر إلى النية فوصول ثواب الصوم إلى الميت فيه تنبيه على وصول سائر الأعمال
والعبادات قسمان مالية وبدنية وقد نبه الشارع بوصول ثواب الصدقة قال على وصول ثواب سائر العبادات المالية ونبه بوصول ثواب الصوم على وصول ثواب سائر العبادات البدنية وأخبر بوصول ثواب الحج المركب من المالية والبدنية فالأنواع الثلاثة ثابتة بالنص والاعتبار وبالله التوفيق
قال المانعون من الوصول قال الله تعالى وأن ليس للإنسان إلا ما سعى وقال ولا تجزون إلا ما كنتم تعملون وقال لها ما كسبت وعليها ما اكتسبت وقد ثبت عن النبي أنه قال إذا مات العبد انقطع عمله إلا من ثلاث صدقة جارية عليه أو ولد صالح يدعو له أو علم ينتفع به من بعد فأخبر أنه إنما ينتفع بما كان تسبب إليه في الحياة وما لم يكن قد تسبب إليه فهو منقطع عنه
وأيضا فحديث أبى هريرة رضى الله عنه المتقدم وهو قوله إن مما يلحق الميت من عمله وحسناته بعد موته علما نشره الحديث يدل على أنه إنما ينتفع بما كان قد تسبب فيه
وأيضا فحديث أبى هريرة رضى الله عنه المتقدم وهو قوله إن مما يلحق الميت من عمله وحسناته بعد موته علما نشره الحديث يدل على أنه إنما ينتفع بما كان قد تسبب فيه
وكذلك حديث أنس يرفعه سبع يجرى على العبد أجرهن وهو في قبره بعد موته من علم

(1/122)

علما أو أكرى نهرا أو حفر بئرا أو غرس نخلا أو بنى مسجدا أو ورث مصحفا أو ترك ولدا صالحا يستغفر له بعد موته
وهذا يدل على أن ما عدا ذلك لا يحصل له منه ثواب وإلا لم يكن للحصر معنى
قالوا والإهداء حوالة والحوالة إنما تكون بحق لازم والأعمال لا توجب الثواب وإنما هو مجرد تفضل الله وإحسانه فكيف يحيل العبد على مجرد الفضل الذي لا يجب على الله بل إن شاء آتاه وإن لم يشأ لم يؤته وهو نظير حوالة الفقير على من يرجو أن يتصدق عليه ومثل هذا لا يصح إهداؤه وهبته كصلة ترجى من ملك لا لتحقق حصولها
قالوا وأيضا فالإيثار بأسباب الثواب مكروه وهو الإيثار بالقرب فكيف الإيثار بنفس الثواب الذي هو غاية إذا كره الإيثار بالوسيلة فالغاية أولى وأحرى
وكذلك كره الإمام أحمد التأخر عن الصف الأول وإيثار الغير به لما فيه من الرغبة عن سبب الثواب قال أحمد في رواية حنبل وقد سئل عن الرجل يتأخر عن الصف الأول ويقدم أباه في موضعه قال ما يعجبني هو يقدر أن يبر أباه بغير هذا
قالوا أيضا لو ساغ الإهداء إلى الميت لساغ نقل الثواب والإهداء إلى الحي
وأيضا لو ساغ ذلك لساغ لهذا نصف الثواب وربعه وقيراط منه
وأيضا لو ساغ ذلك لساغ إهداؤه بعد أن يعمله لنفسه وقد قلتم أنه لا بد أن ينوى حال الفعل إهداءه إلى الميت وإلا لم يصل إليه فإذا ساغ له نقل الثواب فأي فرق بين أن ينوى قبل الفعل أو بعده
وأيضا لو ساغ الإهداء لساغ إهداء ثواب الواجبات على الحي كما يسوغ إهداء ثواب التطوعات التي يتطوع بها
قالوا وإن التكاليف امتحان وابتلاء لا تقبل البدل فإن المقصود منها عين المكلف العامل المأمور المنهي فلا يبدل المكلف الممتحن بغيره ولا ينوب غيره عنه في ذلك أن المقصود طاعته هو نفسه وعبوديته ولو كان ينتفع بإهداء غيره له من غير عمل منه لكان أكرم الأكرمين أولى بذلك وقد حكم سبحانه أنه لا ينتفع إلا بسعيه وهذه سنته تعالى في خلقه وقضاؤه كما هي سنته في أمره وشرعه فإن المريض لا ينوب عنه غيره في شرب الدواء والجائع والظمآن والعاري لا ينوب عنه غيره في الأكل والشرب واللباس قالوا ولو نفعه عمل غيره لنفعه توبته عنه

(1/123)

قالوا ولهذا لا يقبل الله إسلام أحد ولا صلاته عن صلاته فإذا كان رأس العبادات لا يصح إهداء ثوابه فكيف فروعها
قالوا وأما الدعاء فهو سؤال ورغبة إلى الله أن يتفضل على الميت ويسامحه ويعفو عنه وهذا إهداء ثواب عمل الحي إليه
قال المقتصرون على وصول العبادات التي تدخلها النيابة كالصدقة والحج والعبادات نوعان نوع لا تدخله النيابة بحال كالإسلام والصلاة وقراءة القرآن والصيام فهذا النوع يختص ثوابه بفاعله لا يتعداه ولا ينقل عنه كما أنه في الحياة لا يفعله أحد عن أحد ولا ينوب فيه عن فاعله غيره
ونوع تدخله النيابة كرد الودائع وأداء الديون وإخراج الصدقة والحج فهذا يصل ثوابه إلى الميت لأنه يقبل النيابة ويفعله العبد عن غيره في حياته فبعد موته بالطريق الأولى والأحرى
قالوا وأما حديث من مات وعليه صيام صام عنه وليه فجوابه من وجوه
أحدها ما قاله مالك في موطئه قال لا يصوم أحد عن أحد قال وهو أمر مجمع عليه عندنا لا خلاف فيه الثاني أن ابن عباس رضى الله عنهما هو الذي روى حديث الصوم عن الميت وقد روى عنه النسائي أخبرنا محمد بن عبد الأعلى حدثنا يزيد بن زريع حدثنا حجاج الأحول حدثنا أيوب بن موسى عن عطاء بن أبى رباح عن ابن عباس رضى الله عنهما قال لا يصلى أحد عن أحد
الثالث أنه حديث اختلف في إسناده هكذا قال صاحب المفهم في شرح مسلم
الرابع أنه معارض بنص القرآن كما تقدم من قوله تعالى وأن ليس للإنسان إلا ما سعى
الخامس أنه معارض بما رواه النسائي عن ابن عباس رضى الله عنهما عن النبي أنه قال لا يصلى أحد عن أحد ولا يصوم أحد عن أحد ولكن يطعم عنه مكان كل يوم مدا من حنطة
السادس أنه معارض بحديث محمد بن عبد الرحمن بن أبى ليلى عن نافع عن ابن عمر رضى الله عنهما عن النبي من مات وعليه صوم رمضان يطعم عنه

(1/124)

السابع أنه معارض بالقياس الجلي على الصلاة والإسلام والتوبة فان أحدا لا يفعلها عن أحد قال الشافعي فيما تكلم به على خبر ابن عباس لم يسم ابن عباس ما كان نذر أم سعد فاحتمل أن يكون نذر حج أو عمرة أو صدقة فأمره بقضائه عنها فأما من نذر صلاة أو صياما ثم مات فإنه يكفر عنه في الصوم ولا يصام عنه ولا يصلى عنه ولا يكفر عنه في الصلاة ثم قال فإن قيل أفأروى عن رسول الله أمر أحد أن يصوم عن أحد قيل نعم روى ابن عباس رضى الله عنهما عن النبي فإن قيل فلم لا تأخذ به قيل حديث الزهري عن عبيد الله عن ابن عباس رضى الله عنهما عن النبي نذرا ولم يسمعه ! مع حفظ الزهري وطول مجالسه عبيد الله لابن عباس فلما جاء غيره عن رجل عن ابن عباس بغير ما في حديث عبيد الله أشبه أن لا يكون محفوظا فإن قيل فتعرف الرجل الذي جاء بهذا الحديث يغلط عن ابن عباس قيل نعم روى أصحاب ابن عباس عن ابن عباس أنه قال لابن الزبير أن الزبير حل من متعة الحج فروى هذا عن ابن عباس أنها متعة النساء وهذا غلط فاحش
فهذا الجواب عن فعل الصوم وأما فعل الحج فإنما يصل منه ثواب الإنفاق وأما أفعال المناسك فهي كأفعال الصلاة إنما تقع عن فاعلها
قال أصحاب الوصول ليس في شيء مما ذكرتم ما يعارض أدلة الكتاب والسنة واتفاق سلف الأمة ومقتضى قواعد الشرع ونحن نجيب عن كل ما ذكرتموه بالعدل والإنصاف
أما قوله تعالى وأن ليس للإنسان إلا ما سعى فقد اختلفت طرق الناس في المراد بالآية فقالت طائفة المراد بالإنسان ها هنا الكافر وأما المؤمن فله ما سعى وما سعى له بالأدلة التي ذكرناها قالوا وغاية ما في هذا التخصيص وهو جائز إذا دل عليه الدليل
وهذا الجواب ضعيف جدا ومثل هذا العام لا يراد به الكافر وحده بل هو للمسلم والكافر وهو كالعام الذي قبله وهو قوله تعالى أن لا تزر وازرة وزر أخرى
والسياق كله من أوله إلى آخره كالصريح في إرادة العموم لقوله تعالى وأن سعيه سوف يرى ثم يجزاه الجزاء الأوفى وهذا يعم الشر والخير قطعا ويتناول البر والفاجر والمؤمن والكافر كقوله تعالى فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره وكقوله له في الحديث الإلهي يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه وهو كقوله تعالى يا أيها الإنسان إنك كادح إلى ربك كدحا فملاقيه ولا تغتر بقود كثير من المفسرين في لفظ الإنسان في

(1/125)

القرآن الإنسان ها هنا أبو جهل والإنسان ها هنا عقبة ابن أبى معيط والإنسان هاهنا الوليد ابن المغيرة فالقرآن أجل من ذلك بل الإنسان هو الإنسان من حيث هو من غير اختصاص بواحد بعينه كقوله تعالى إن الإنسان لفي خسر و إن الإنسان لربه لكنود و إن الإنسان خلق هلوعا و إن الإنسان ليطغى ان رآه استغنى و إن الإنسان لظلوم كفار و وحملها الإنسان إنه كان ظلوما جهولا فهذا شأن الإنسان من حيث ذاته ونفسه وخروجه عن هذه الصفات بفضل ربه وتوفيقه له ومنته عليه لا من ذاته فليس له من ذاته إلا هذه الصفات وما به من نعمة فمن الله وحده فهو الذى حبب إلى عبده الإيمان وزينه في قلبه وكره إليه الكفر والفسوق والعصيان وهو الذي كتب في قلبه الإيمان وهو الذي يثبت أنبياءه ورسله وأولياءه على دينه وهو الذي يصرف عنهم السوء والفحشاء وكان يرتجز بين يدي النبي
والله لولا الله ما اهتدينا ... ولا تصدقنا ولا صلينا
وقد قال تعالى وما كان لنفس أن تؤمن إلا بإذن الله وقال تعالى وما يذكرون إلا أن يشاء الله وما تشاءون إلا أن يشاء الله رب العالمين فهو رب جميع العالم ربوبية شاملة لجميع ما في العالم من ذوات وأفعال وأحوال
وقالت طائفة الآية أخبار بشرع من قبلنا وقد دل شرعنا على أنه له ما سعى وما سعى له وهذا أيضا أضعف من الأول أو من جنسه فان الله سبحانه أخبر بذلك أخبار مقرر له محتج به لا أخبار مبطل له ولهذا قال أم لم ينبأ بما في صحف موسى فلو كان هذا باطلا في هذه الشريعة لم يخبر به أخبار مقرر له محتج به
وقالت طائفة اللام بمعنى على أي وليس على الإنسان إلا ما سعى وهذا أبطل من القولين الأولين فإنه قول موضوع الكلام إلى ضد معناه المفهوم منه ولا يسوغ مثل هذا ولا تحتمله اللغة وأما نحو ولهم اللعنة فهي على بابها أي نصيبهم وحظهم وأما أن العرب تعرف في لغاتها لي درهم بمعنى على درهم فكلا
وقالت طائفة في الكلام حذف تقديره وان ليس للإنسان إلا ما سعى أو سعى له وهذا أيضا من النمط الأول فإنه حذف مالا يدل السياق عليه بوجه وقول على الله وكتابه بلا علم
وقالت طائفة أخرى الآية منسوخة بقوله تعالى والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وهذا منقول عن ابن عباس رضى الله عنهما وهذا ضعيف أيضا

(1/126)

ولا يرفع حكم الآية بمجرد قول ابن عباس رضى الله عنهما ولا غيره أنها منسوخة والجميع بين الآيتين غير متعذر ولا ممتنع فإن الأبناء تبعوا الآباء في الآخرة كما كانوا تبعا ! لهم في الدنيا وهذه التبعية هي من كرامة الآباء وثوابهم الذي نالوه بسعيهم وأما كون الأبناء لحقوا بهم في الدرجة بلا سعى منهم فهذا ليس هو لهم وإنما هو للآباء أقر الله أعينهم بإلحاق ذريتهم بهم في الجنة وتفضل على الأبناء بشيء لم يكن لهم كما تفضل بذلك على الوالدان والحور العين والخلق ألذين ينشئهم للجنة بغير أعمال والقوم الذين يدخلهم الجنة بلا خير قدموه ولا عمل عملوه فقوله تعالى أن لا تزر وازرة وزر أخرى وقوله وان ليس للإنسان إلا ما سعى آيتان محكمتان يقتضيهما عدل الرب تعالى وحكمته وكما له المقدس والعقل والفطرة شاهدان بهما فالأول تقتضي أنه لا يعاقب بجرم غيره والثانية تقتضي أنه لا يفلح إلا بعمله وسعيه فالأولى تؤمن العبد من أخذه بجريرة غيره كما يفعله ملوك الدنيا والثانية تقطع طمعه من نجاته بعمل آبائه وسلفه ومشايخه كما عليه أصحاب الطمع الكاذب فتأمل حسن اجتماع هاتين الآيتين
ونظيره قوله تعالى من اهتدى فإنما يهتدي لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا فحكم سبحانه لأعدائه بأربعة أحكام هي غاية العدل والحكمة
أحدها إن هدى العباد بالإيمان والعمل الصالح لنفسه لا لغيره
الثاني أن ضلاله بفوات ذلك وتخلفه عنه على نفسه لا على غيره
الثالث أن أحدا لا يؤاخذ بجريرة غيره
الرابع أنه لا يعذب أحدا إلا بعد إقامة الحجة عليه يرسله فتأمل ما في ضمن هذه الأحكام الأربعة من حكمته تعالى وعدله وفضله والرد على أهل الغرور والأطماع الكاذبة وعلى أهل الجهل بالله وأسمائه وصفاته
وقالت طائفة أخرى المراد بالإنسان ها هنا الحي دون الميت وهذا أيضا من النمط الأول في الفساد
وهذا كله من سوء التصرف في اللفظ العام وصاحب هذا التصرف لا ينفذ تصرفه في دلالات الألفاظ وحملها على خلاف موضوعها وما يتبادر إلى الذهن منها وهو تصرف فاسد قطعا يبطله السياق والاعتبار وقواعد الشرع وأدلته وعرفه وسبب هذا التصرف السيىء أن صاحبه يعتقد قولا ثم يرد كلما دل على خلافه بأي طريق اتفقت له فالأدلة المخالفة لما

(1/127)

اعتقده عنده من باب الصائل لا يبالي بأي شيء دفعه وأدلة الحق لا تتعارض ولا تتناقض بل يصدق بعضها بعضا
وقالت طائفة أخرى وهو جواب أبى الوفاء بن عقيل قال الجواب الجيد عندي إن يقال الإنسان بسعيه وحسن عشرته اكتسب الأصدقاء وأولد الأولاد ونكح الأزواج وأسدى الخير وتودد إلى الناس فترحموا عليه وأهدوا له العبادات وكان ذلك أثر سعيه كما قال إن أطيب ما أكل الرجل من كسبه وان ولده من كسبه ويدل عليه قوله في الحديث الآخر إذا مات العبد انقطع عمله إلا من ثلاث علم ينتفع به من بعده وصدقة جارية عليه أو ولد صالح يدعو له ومن هنا قول الشافعي إذا بذل له ولده طاعة الحج كان ذلك سببا لوجوب الحج عليه حتى كأنه في ماله زاد وراحلة بخلاف بذل الأجنبي
وهذا جواب متوسط يحتاج إلى تمام فإن العبد بإيمانه وطاعته لله ورسوله قد سعى في انتفاعه بعمل إخوانه المؤمنين مع عمله كما ينتفع بعملهم في الحياة مع عمله فإن المؤمنين ينتفع بعضهم بعمل بعض في الأعمال التي يشتركون فيها كالصلاة في جماعة فإن كل واحد منهم تضاعف صلاته إلى سبعة وعشرين ضعفا لمشاركة غيره له في الصلاة فعمل غيره كان سببا لزيادة أجره كما أن عمله سبب لزيادة أجر الآخر بل قد قيل إن الصلاة يضاعف ثوابها يعدد المصلين وكذلك اشتراكهم في الجهاد والحج والأمر بالمعروف والنهي عن المنكر والتعاون على البر والتقوى وقد قال النبي المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه ومعلوم أن هذا بأمور الدين أولى منه بأمور الدنيا فدخول المسلم مع جملة المسلمين في عقد الإسلام من أعظم الأسباب في وصول نفع كل من المسلمين إلى صاحبه في حياته وبعد مماته ودعوة المسلمين تحيط من ورائهم وقد أخبر الله سبحانه عن حملة العرش ومن حوله أنهم يستغفرون للمؤمنين ويدعون لهم واخبر عن دعاء رسله واستغفارهم للمؤمنين كنوح وإبراهيم ومحمد فالعبد بإيمانه قد تسبب إلى وصول هذا الدعاء إليه فكأنه من سعيه يوضحه أن الله سبحانه جعل الإيمان سببا لانتفاع صاحبه بدعاء إخوانه من المؤمنين وسعيهم فإذا أتى به فقد سعى في السبب الذي يوصل إليه وقد دل على ذلك قول النبي لعمرو بن العاص إن أباك لو كان أقر بالتوحيد نفعه ذلك يعنى العتق الذي فعل عنه بعد موته فلو أتى بالسبب لكان قد سعى في يعمل يوصل إليه ثواب العتق وهذه طريقة لطيفة حسنة جدا
وقالت طائفة أخرى القرآن لم ينف انتفاع الرجل بسعي غيره وإنما نفي ملكه لغير سعيه

(1/128)

وبين الأمرين من الفرق مالا يخفي فأخبر تعالى أنه لا يملك إلا سعيه وأما سعى غيره فهو ملك لساعيه فإن شاء أن يبذله لغيره وإن شاء أن يبقيه لنفسه وهو سبحانه لم يقل لا ينتفع إلا بما سعى وكان شيخنا يختار هذه الطريقة ويرجحها
فصل وكذلك قوله تعالى
لها ما كسبت وعليها ما اكتسبت وقوله ولا تجزون إلا ما كنتم تعملون على أن هذه الآية أصرح في الدلالة على أن سياقها وإنما ينفي عقوبة العبد بعمل غيره وأخذه بجريرته فإن الله سبحانه قال فاليوم لا تظلم نفس شيئا ولا تجزون إلا ما كنتم تعملون فنفي أن يظلم بأن يزاد عليه في سيئاته أو ينقص من حسناته أو يعاقب بعمل غيره ولم ينف أن ينتفع بعمل غيره لا على وجه الجزاء فإن انتفاعه بما يهدى إليه ليس جزاء على عمله وإنما هو صدقة تصدق الله بها عليه وتفضل بها عليه من غير سعى منه بل وهبه ذلك على يد بعض عباده لا على وجه الجزاء
فصل وأما استدلالكم بقوله إذا مات العبد انقطع عمله فاستدلال ساقط
فانه لم يقل انقطع انتفاعه وإنما أخبر عن انقطاع عمله وأما عمل غيره فهو لعامله فان وهبه له وصل إليه ثواب عمل العامل لا ثواب عمله هو فالمنقطع شيء والواصل إليه شيء آخر وكذلك الحديث الآخر وهو قوله إن مما يلحق الميت من حسناته وعمله فلا ينفي أن يلحقه غير ذلك من عمل غيره وحسناته
فصل وأما قولكم الإهداء حوالة والحوالة إنما تكون بحق لازم فهذه حوالة
المخلوق على المخلوق
وأما حوالة المخلوق على الخالق فأمر آخر لا يصح قياسها على حوالة العبيد بعضهم على بعض وهل هذا إلا من أبطل القياس وأفسده والذي يبطله إجماع الأمة على انتفاعه بأداء دينه وما عليه من الحقوق وإبراء المستحق لذمته والصدقة والحج عنه بالنص الذي لا سبيل إلى رده ودفعه وكذلك الصوم وهذه الأقيسة الفاسدة لا تعارض نصوص الشرع وقواعده
فصل وأما قولكم الإيثار بسبب الثواب مكروه وهو مسالة الإيثار بالقرب
فكيف الإيثار الثواب بنفس الذي هو الغاية فقد أجيب عنه بأجوبة

(1/129)

الجواب الأول ان حال الحياة حال لا يوثق فيها بسلامة العاقبة لجواز إن يرتد الحي فيكون قد آثر بالقربة غير أهلها وهذا قد أمن بالموت فإن قيل والمهدى إليه أيضا قد لا يكون مات على الإسلام باطنا فلا ينتفع بما يهدى إليه وهذا سؤال في غاية البطلان فإن الإهداء له من جنس الصلاة عليه والاستغفار له والدعاء له فإن كان أهلا وإلا انتفع به الداعي وحده
الجواب الثاني أن الإيثار بالقرب يدل على قلة الرغبة فيها والتأخر عن فعلها فلو ساغ الإيثار بها لأفضى إلى التقاعد والتكاسل والتأخر بخلاف إبداء ثوابها فإن العامل يحرص عليها لأجل ثوابها لينتفع به أو ينفع به أخاه المسلم فبينهما فرق ظاهر
الجواب الثالث أن الله سبحانه وتعالى يحب المبادرة أو المسارعة إلى خدمته والتنافس فيها فإن ذلك ابلغ في العبودية فإن الملوك تحب المسارعة والمنافسة في طاعتها وخدمتها فالإيثار بذلك مناف لمقصود العبودية فإن الله سبحانه أمر عبده بهذه القربة أما إيجابا وأما استحبابا فإذا أثر بها ترك ما أمره وولاه غيره بخلاف ما إذا فعل ما أمر به طاعة وقربة ثم أرسل ثوابه إلى أخيه المسلم وقد قال تعالى سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض وقال فاستبقوا الخيرات ومعلوم أن الإيثار بها ينافي الاستباق إليها والمسارعة
وقد كان الصحابة يسابق بعضهم بعضا بالقرب ولا يؤثر الرجل منهم غيره بها قال عمر والله ما سابقني أبو بكر إلى خير إلا سبقني إليه حتى قال والله لا أسابقك إلى خير أبدا
وقد قال تعالى وفي ذلك فليتنافس المتنافسون يقال نافست في الشيء منافسة ونفاسا إذا رغبت فيه على وجه المباراة ومن هذا قولهم شيء نفيس أي هو أهل أن يتنافس فيه ويرغب فيه وهذا أنفس مالي أي أحبه إلى وأنفسني فلان في كذا أي أرغبني فيه وهذا كله ضد الإيثار به والرغبة عنه
فصل وأما قولكم لو ساغ الإهداء إلى الميت لساغ إلى الحي فجوابه من وجهين
أحدهما أنه قد ذهب إلى ذلك بعض الفقهاء من أصحاب أحمد وغيرهم قال القاضي وكلام أحمد لا يقتضي التخصيص بالميت فانه قال يفعل الخير ويجعل نصفه لأبيه وأمه ولم يفرق واعترض عليه أبو الوفاء بن عقيل وقال هذا فيه بعد وهو تلاعب بالشرع وتصرف في أمانة الله واسجال على الله سبحانه بثواب على عمل يفعله إلى غيره وبعد الموت قد جعل لنا طريقا إلى إيصال النفع كالاستغفار والصلاة على الميت

(1/130)

ثم أورد على نفسه سؤالا وهو فإن قيل أليس قضاء الدين وتحمل الكل حال الحياة كقضائه بعد الموت فقد استوى ضمان الحياة وضمان الموت في أنهما يزيلان المطالبة عنه فإذا وصل قضاء الديون بعد الموت وحال الحياة فإجعلوا ثواب الإهداء واصلا حال الحياة وبعد الموت
وأجاب عنه بأنه لو صح هذا وجب أن تكون الذنوب تكفر عن الحي بتوبة غيره عنه ويندفع عنه مآثم الآخرة بعمل غيره واستغفاره
قلت وهذا لا يلزم بل طرد ذلك انتفاع الحي بدعاء غيره له واستغفاره له وتصدقه عنه وقضاء ديونه وهذا حق وقد أذن النبي في أداء فريضة الحج عن الحي المعضوب والعاجز وهما حيان
وقد أجاب غيره من الأصحاب بأن حال الحياة لا نثق بسلامة العاقبة خوفا أن يرتد المهدى له فلا ينتفع بما يهدى إليه
قال ابن عقيل وهذا عذر باطل بإهداء الحي فإنه لا يؤمن أن يرتد ويموت فيحبط عمله ومن جملته ثواب ما أهدى إلى الميت
قلت هذا لا يلزمهم وموارد النص والإجماع تبطله وترده فان النبي أذن في الحج والصوم عن الميت وأجمع الناس على براءة ذمته من الدين إذا قضاه عنه الحي مع وجود ما ذكر من الاحتمال
والجواب أن يقال ما أهداه من أعمال البر إلى الميت فقد صار ملكا له فلا يبطل بردة فاعله بعد خروجه عن ملكه كتصرفاته التي تصرفها قبل الردة من عتق وكفارة بل لو حج عن معضوب ثم ارتد بعد ذلك لم يلزم المعضوب أن يقيم غيره يحج عنه فإنه لا يؤمن في الثاني والثالث ذلك
على أن الفرق بين الحي والميت أن الحي ليس بمحتاج كحاجة الميت إذ يمكنه أن يباشر ذلك العمل أو نظيره فعليه اكتساب الثواب بنفسه وسعيه بخلاف الميت
وأيضا فإنه يفضي إلى اتكال بعض الأحياء على بعض وهذه مفسدة كبيرة فان أرباب الأموال إذا فهموا ذلك واستشعروه استأجروا من يفعل ذلك عنهم فتصير الطاعات معاوضات وذلك يفضي إلى إسقاط العبادات والنوافل ويصير ما يتقرب به إلى الله يتقرب به إلى الآدميين فيخرج عن الإخلاص فلا يحصل الثواب لواحد منهما

(1/131)

ونحن نمنع من أخذ الأجرة على كل قربة ونحبط بأخذ الأجر عليها كالقضاء والفتيا وتعليم العلم والصلاة وقراءة القرآن وغيرها فلا يثيب الله عليها إلا لمخلص اخلص العمل لوجهه فإذا فعله للأجرة لم يثب عليه الفاعل ولا المستأجر فلا يليق بمحاسن الشرع أن يجعل العبادات الخالصة له معاملات تقصد بها المعاوضات والإكساب الدنيوية وفارق قضاء الديون وضمانها فإنها حقوق الآدميين ينوب بعضهم فيها عن بعض فلذلك جازت في الحياة وبعد الموت
فصل وأما قولكم لو ساغ إهداء نصف الثواب وربعه إلى الميت فالجواب من
وجهين
أحدهما منع الملازمة فإنكم لم تذكروا عليها دليلا إلا مجرد الدعوى
الثاني التزام ذلك والقول به نص عليه الإمام احمد في رواية محمد بن يحيى الكحال ووجه هذا أن الثواب ملك له فله أن يهديه جميعه وله أن يهدى بعضه يوضحه أنه لو أهداه إلى أربعة مثلا يحصل لكل منهم ربعه فإذا أهدى الربع وأبقى لنفسه الباقي جاز كما لو أهداه إلى غيره
فصل وأما قولكم لو ساغ ذلك لساغ إهداؤه بعد أن يعمله لنفسه وقد
قلتم انه لا بد أن ينوى حال الفعل إهداءه إلى الميت وإلا لم يصل
فالجواب ان هذه المسألة غير منصوصة عن أحمد ولا هذا الشرط في كلام المتقدمين من أصحابه وإنما ذكره المتأخرون كالقاضي وأتباعه
قال ابن عقيل إذا فعل طاعة من صلاة وصيام وقراءة قرآن وأهداها بأن جعل ثوابها للميت المسلم فإنه يصل إليه ذلك وينفعه بشرط أن يتقدم نية الهدية على الطاعة أو تقارنها
وقال أبو عبد الله بن حمدان في رعايته ومن تطوع بقربة من صدقة وصلاة وصيام وحج وعمرة وقراءة وعتق وغير ذلك من عبادة بدنية تدخلها النيابة وعبادة مالية وجعل جميع ثوابها أو بعضه لميت مسلم حتى النبي ودعا له أو استغفر له أو قضى ما عليه من حق شرعي أو واجب تدخله النيابة نفعه ذلك ووصل إليه أجره وقيل إن نواه حال فعله أو قبله وصل إليه وإلا فلا
وسر المسالة أن أو ان شرط حصول الثواب أن يقع لمن أهدى له أولا ويجوز أن يقع للعامل ثم ينتقل عنه إلى غيره فمن شرط أن ينوى قبل الفعل أو الفراغ منه وصوله قال

(1/132)

لو لم ينوه وقع الثواب للعامل فلا يقبل انتقاله عنه إلى غيره فإن الثواب يترتب على العمل ترتب الأثر على مؤثره ولهذا لو أعتق عبدا عن نفسه كان ولاؤه له فلو نقل ولاؤه إلى غيره بعد العتق لم ينتقل بخلاف ما لو أعتقه عن الغير فإن ولاءه يكون للمعتق عنه وكذلك لو أدى دينا عن نفسه ثم أراد بعد الأداء ان يجعله عن غيره لم يكن له ذلك وكذلك لو حج أو صام أو صلى لنفسه ثم بعد ذلك أراد أن يجعل ذلك عن غيره لم يملك ذلك ويؤيد هذا أن الذين سألوا النبي عن ذلك لم يسألوه عن إهداء ثواب العمل بعده وإنما سألوه عما يفعلونه عن الميت كما قال سعد أينفعها أن أتصدق عنها ولم يقل أن أهدى لها ثواب ما تصدقت به عن نفسي وكذلك قول المرأة الأخرى أفأحج عنها وقول الرجل الآخر أفأحج عن أبى فأجابهم بالإذن في الفعل عن الميت لا بإهداء ثواب ما عملوه لأنفسهم إلى موتاهم فهذا لا يعرف أنه صلى سئل عنه قط ولا يعرف عن أحد من الصحابة أنه فعله وقال اللهم اجعل لفلان ثواب عملي المتقدم أو ثواب ما عملته لنفسي
فهذا سر الاشتراط وهو افقه ومن لم يشترط ذلك يقول الثواب للعامل فإذا تبرع به وأهداه إلى غيره كان بمنزلة ما يهديه إليه من ماله
فصل وأما قولكم لو ساغ الإهداء لساغ إهداء ثواب الواجبات التي تجب على
الحي فالجواب أن هذا الإلزام محال على أصل من شرط في الوصول نية الفعل عن الميت فإن الواجب لا يصح أن يفعله عن الغير فإن هذا واجب على الفاعل يجب عليه أن ينوى به القربة إلى الله
وأما من لم يشترط نية الفعل عن الغير فهل يسوغ عنده أن يجعل للميت ثواب فرض من فروضه فيه وجهان قال ابو عبد الله بن حمدان وقيل إن جعل له ثواب فرض من الصلاة أو صوم أو غيرهما جاز وأجزأ فاعله
قلت وقد نقل عن جماعة أنهم جعلوا ثواب أعمالهم من فرض ونقل للمسلمين وقالوا نلقى الله بالفقر والإفلاس المجرد والشريعة لا تمنع من ذلك فالأجر ملك العامل فغن شاء أن يجعله لغيره فلا حجر عليه في ذلك والله أعلم
فصل وأما قولكم إن التكاليف امتحان وابتلاء لا تقبل البدل إذ المقصود
منها عين المكلف العامل إلى آخره

(1/133)

الجواب عنه أن ذلك لا يمنع إذن الشارع للمسلم أن ينفع أخاه بشيء من عمله بل هذا من تمام إحسان الرب ورحمته لعباده ومن كمال هذه الشريعة التي شرعها لهم التي مبناها على العدل والإحسان والتعارف والرب تعالى أقام ملائكته وحملة عرشه يدعون لعباده المؤمنين ويستغفرون لهم ويسألونه لهم أن يقيهم السيئات وأمر خاتم رسله أن يستغفر للمؤمنين والمؤمنات وبقيمة يوم القيامة مقاما محمودا ليشفع في العصاة من أتباعه وأهل سنته وقد أمره تعالى أن يصلى على أصحابه في حياتهم وبعد مماتهم وكان يقوم على قبورهم فيدعو لهم ولقد استقرت الشريعة على أن المأثم الذي على الجميع بترك فروض للكفايات يسقط إذا فعله من يحصل المقصود بفعله ولو واحد وأسقط سبحانه الارتهان وحرارة الجلود في القبر بضمان الحي دين الميت وأدائه عنه وإن كان ذلك الوجوب امتحانا في حق المكلف وأذن النبي في الحج والصيام عن الميت وإن كان الوجوب امتحانا في حقه وأسقط عن المأموم سجود السهو بصحة صلاة الإمام وخلوها من السهو وقراءة الفاتحة بتحمل الإمام لها فهو يتحمل عن المأموم سهوه وقراءته وسترته لقراءة الإمام وسترته قراءة لمن خلفه وسترة له وهل الإحسان إلى المكلف بإهداء الثواب إليه إلا تأس بإحسان الرب تعالى والله يحب المحسنين
والخلق عيال الله فأحبهم إليه أنفعهم لعياله وإذ كان سبحانه يحب من ينفع عياله بشربة ماء ومذاقة لبن وكسرة خبز فكيف من ينفعهم في حال ضعفهم وفقرهم وانقطاع أعمالهم وحاجتهم إلى شيء يهدى إليهم أحوج ما كانونا اليه فأحب الخلق إلى الله من ينفع عياله في هذه الحال
ولهذا جاء أثر عن بعض السلف أنه من قال كل يوم سبعين مرة رب اغفر لي ولوالدي وللمسلمين والمسلمات والمؤمنين والمؤمنات حصل له من الأجر بعدد كل مسلم ومسلمة ومؤمن ومؤمنة ولا تستبعد هذا فإنه إذا استغفر لإخوانه فقد أحسن إليهم والله لا يضيع أجر المحسنين
فصل وأما قولكم انه لو نفعه عمل غيره لنفعه توبته عنه وإسلامه عنه
فهذه الشبهة تورد على صورتين
صورة تلازم يدعى فيها اللزوم بين الأمرين ثم يبين انتفاء اللازم فينتفي ملزومه وصورتها هكذا لو نفعه علم الغير عنه لنفعه إسلامه وتوبته عنه لكن لا ينفعه ذلك فلا ينفعه عمل الغير

(1/134)

والصورة الثانية إن يقال لا ينتفع بإسلام الغير وتوبته عنه فلا ينتفع بصلاته وصيامه وقراءته عنه
ومعلوم أن هذا التلازم والإقران باطل قطعا
أما أولا فلانه قياس مصادم لما تظاهرت به النصوص واجتمعت عليه الأمة
وأما ثانيا فلأنه جمع بين ما فرق الله بينه فإن الله سبحانه فرق بين إسلام المرء عن غيره وبين صدقته وحجه وعتقه عنه فالقياس المسوى بينهما من جنس قياس الذين قاسوا الميتة على المذكى والربا على البيع
وأما ثالثا فإن الله سبحانه جعل الإسلام سببا لنفع المسلمين بعضهم بعضا في الحياة وبعد الموت فإذا لم يأت بسبب انتفاعه بعمل المسلمين لم يحصل له ذلك النفع كما قال النبي لعمرو إن أباك لو كان أقر بالتوحيد فصمت أو تصدقت عنه نفعه ذلك وهذا كما جعل سبحانه الإسلام سببا لانتفاع العبد مما عمل من خير فإذا فاته هذا السبب لم ينفعه خير عمله ولم يقبل منه كما جعل الإخلاص والمتابعة سببا لقبول الأعمال فإذا فقد لم تقبل الأعمال وكما جعل الوضوء وسائر شروط الصلاة سببا لصحتها فإذا فقدت فقدت الصحة وهذا شأن سائر الأسباب مع مسبباتها الشرعية والعقلية والحسية فمن سوى بني حالين وجود السبب وعدمه فهو مبطل
ونظير هذا الهوس أن يقال لو قبلت الشفاعة في العصاة لقبلت في المشركين ولو خرج أهل الكبائر من الموحدين من النار لخرج الكفار منها وأمثال ذلك من الأقيسة التي هي من نجاسات معد أصحابها ورجيع أفواههم
وبالجملة فالأولى بأهل العلم الأعراض عن الاشتغال بدفع هذه الهذيانات لولا أنهم قد سودوا بها صحف الأعمال والصحف التي بين الناس
فصل وأما قولكم العبادات نوعان نوع تدخله النيابة فيصل ثواب إهدائه
إلى الميت
ونوع لا تدخله فلا يصل ثوابه
فهذا هو نفس المذهب والدعوى فكيف تحتجون به ومن أين لكم هذا الفرق فأي كتاب أم أي سنة أم أي اعتبار دل عليه حتى يجب المصير إليه

(1/135)

وقد شرع النبي الصوم عن الميت مع أن الصوم لا تدخله النيابة وشرع للأمة أن ينوب بعضهم عن بعض في أداء فرض الكفاية فإذا فعله واحد ناب عن الباقين في فعله وسقط عنهم المأثم وشرع لقيم الطفل الذي لا يعقل أن ينوب عنه في الإحرام وأفعال المناسك وحكم له بالأجر بفعل نائبه
وقد قال أبو حنيفة رحمه الله يحرم الرفقة عن المغمى عليه فجعلوا إحرام رفقته بمنزلة إحرامه وجعل الشارع إسلام الأبوين بمنزلة إسلام أطفالهما وكذلك إسلام السابي والمالك على القول المنصوص فقد رأيت كيف عدت هذه الشريعة الكاملة أفعال البر من فاعلها إلى غيرهم فكيف يليق بها أن تحجر على العبد أن ينفع والديه ورحمه وإخوانه من المسلمين في أعظم أوقات حاجاتهم بشيء من الخير عليه الشارع في ثواب عمله أن يصرف منه ما شاء إلى من شاء من المسلمين والذي أوصل ثواب الحج والصدقة والعتق هو بعينه الذي يوصل ثواب الصيام والصلاة والقراءة والاعتكاف وهو إسلام المهدى وتبرع المهدى وإحسانه وعدم حجر الشارع عليه في الإحسان بل ندبه إلى الإحسان بكل طريق وقد تواطأت رؤيا المؤمنين وتواترت أعظم تواتر على أخبار الأموات لهم بوصول ما يهدونه إليهم من قراءة وصلاة وصدقة وحج وغيره ولو ذكرنا ما حكى لنا من أهل عصرنا وما بلغنا عمن قبلنا من ذلك لطال جدا وقد قال النبي أرى رؤياكم قد تواطأت على أنها في العشر الأواخر فأعتبر تواطؤ رؤيا المؤمنين وهذا كما يعتبر تواطؤ روايتهم لما شاهدوه فهم لا يكذبون في روايتهم ولا في رؤياهم إذا تواطأت
فصل وأما رد حديث رسول الله وهو قوله من مات وعليه صيام
صام عنه وليه بتلك الوجوه التي ذكرتموها فنحن ننتصر لحديث رسول الله ونبين موافقته للصحيح من تلك الوجوه وأما الباطل فيكفينا بطلانه من معارضته للحديث الصحيح الصريح ! الذي لا تغمز قناته ولا سبيل إلى مقابلته إلا بالسمع والطاعة والإذعان والقبول وليس لنا بعده الخيرة بل الخيرة وكل الخيرة في التسليم له والقول به ولو خالفه من بين المشرق والمغرب
فأما قولكم نرده بقول مالك في موطئه لا يصوم أحد عن أحد فمنازعوكم يقولون بل نرد قول مالك هذا بقول النبي فأي الفريقين أحق بالصواب وأحسن ردا

(1/136)

وأما قوله وهو أمر مجمع عليه عندنا لا خلاف فيه فمالك رحمه الله لم يحك إجماع الأمة من شرق الأرض وغربها وإنما حكى قول أهل المدينة فيما بلغه ولم يبلغه خلاف بينهم وعدم اطلاعه رحمه الله على الخلاف في ذلك لا يكون مسقطا لحديث رسول الله بل لو أجمع عليه أهل المدينة كلهم لكان الأخذ بحديث المعصوم أولى من الأخذ بقول أهل المدينة الذين لم تضمن لنا العصمة في قولهم دون الأمة ولم يجعل الله ورسوله أقوالهم حجة يجب الرد عند التنازع إليها بل قال الله تعالى فإن تنازعتم في شيء فردوه إلى الله والرسول ان كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا
وان كان مالك وأهل المدينة قد قالوا لا يصوم أحد عن أحد فقد روى الحكم بن عتيبة وسلمة بن كهيل عن سعيد بن جبير عن ابن عباس أنه أفتى في قضاء رمضان يطعم عنه وفي النذر يصام عنه
وهذا مذهب الإمام أحمد وكثير من أهل الحديث وقول أبى عبيد وقال أبو ثور يصام عنه النذر وغيره وقال الحسن بن صالح في النذر يصوم عنه وليه
فصل أما قولكم ابن عباس هو راوي حديث الصوم عن الميت وقد قال
لا يصوم أحد عن أحد فغاية هذا أن يكون الصحابي قد أفتى بخلاف ما رواه وهذا لا يقدح في روايته فإن روايته معصومة وفتواه غير معصومة ويجوز أن يكون نسى الحديث أو تأوله أو اعتقد له معارضا راجحا في ظنه أو لغير ذلك من الأسباب على أن فتوى ابن عباس غير معارضة للحديث فإنه أفتى في رمضان أنه لا يصوم أحد عن أحد وأفتى في النذر أنه يصام عنه وليس هذا بمخالف لروايته بل حمل الحديث على النذر
ثم إن حديث من مات وعليه صيام صام عنه وليه هو ثابت من رواية عائشة رضى الله عنها فهب أن ابن عباس خالفه فكان ماذا فخلاف ابن عباس لا يقدح في رواية أم المؤمنين بل رد قول ابن عباس برواية عائشة رضى الله عنها أولى من رد روايتها بقوله
وأيضا فإن ابن عباس رضى الله عنهما قد اختلف عنه في ذلك وعنه روايتان فليس إسقاط الحديث للرواية المخالفة له عنه أولى من إسقاطها بالرواية الأخرى بالحديث
فصل وأما قولكم انه حديث اختلف في إسناده فكلام مجازف لا يقبل قوله
فالحديث صحيح ثابت متفق على صحته رواه صاحبا الصحيح ولم يختلف في إسناده

(1/137)

قال ابن البر ثبت عن النبي أنه قال من مات وعليه صيام صام عنه وليه وصححه الإمام أحمد وذهب إليه وعلق الشافعي القول به على صحته فقال وقد روى عن النبي في الصوم عن الميت شيء فإن كان ثابتا صيم عنه كما يحج عنه وقد ثبت بلا شك فهو مذهب الشافعي كذلك قال غير واحد من أئمة أصحابه قال البيهقى بعد حكايته هذا اللفظ عن الشافعي قد ثبت جواز القضاء عن الميت برواية سعيد بن جبير ومجاهد وعطاء وعن عكرمة عن ابن عباس وفي رواية أكثرهم إن امرأة سألت فأشبه أن تكون غير قصة أم سعد وفي رواية بعضهم صومي عن أمك وسيأتي تقرير ذلك عند الجواب عن كلامه رحمه الله
وقولكم أنه معارض بنص القرآن وهو قوله وأن ليس للإنسان إلا ما سعى إساءة أدب في اللفظ وخطأ عظيم في المعنى وقد أعاذ الله رسوله أن تعارض سنته لنصوص القرآن بل تعاضدها وتؤيدها ويالله ما يصنع التعصب ونصرة التقليد وقد تقدم من الكلام على الآية ما فيه كفاية وبينا أنها لا تعارض بينها وبين سنة رسول الله بوجه وإنما يظن التعارض من سوء الفهم وهذه طريقة وخيمة ذميمة وهي رد السنن الثابتة بما يفهم من ظاهر القرآن والعلم كل العلم تنزيل السنن على القرآن فإنها مشتقة منه ومأخوذة عمن جاء به وهي بيان له لا أنها مناقضة له
وقولكم أنه معارض بما رواه النسائي عن النبي انه قال لا يصلى أحد عن أحد ولا يصوم أحد عن أحد ولكن يطعم عنه كل يوم مد من حنطة فخطأ قبيح فإن النسائي رواه هكذا أخبرنا محمد بن عبد الأعلى حدثنا يزيد بن زريع حدثنا حجاج الأحول حدثنا أيوب بن موسى عن عطاء بن أبى رباح عن ابن عباس رضى الله عنهما قال لا يصلى أحد عن أحد ولا يصوم أحد عن أحد ولكن يطعم عنه مكان كل يوم مد من حنطة هكذا رواه قول ابن عباس لا قول رسول الله فكيف يعارض قول رسول الله بقول ابن عباس ثم يقدم عليه مع ثبوت الخلاف عن ابن عباس رضى الله عنهما ورسول الله لم يقل هذا الكلام قط وكيف يقوله وقد ثبت عنه في الصحيحين أنه قال من مات وعليه صيام صام عنه وليه وكيف يقوله وقد قال في حديث بريدة الذي رواه مسلم في صحيحه أن امرأة قالت له إن أمى ماتت وعليها صوم شهر قال صومي عن أمك
وأما قولكم انه معارض بحديث ابن عمر رضى الله عنهما من مات وعليه صوم رمضان يطعم عنه فمن هذا النمط فإنه حديث باطل على رسول الله

(1/138)

قال البيهقى حديث محمد بن عبد الرحمن بن أبى ليلى عن نافع عن ابن عمر رضى الله عنهما عن النبي من مات وعليه صوم رمضان يطعم عنه لا يصح ومحمد بن عبد الرحمن كثير الوهم وإنما رواه أصحاب نافع عنه نافع عن ابن عمر رضى الله عنهما من قوله
وأما قولكم أنه معارض بالقياس الجلي على الصلاة والإسلام والتوبة فإن أحدا لا يفعلها عن أحد
فلعمر الله انه لقياس جلى البطلان والفساد لرد سنة رسول الله الصحيحة الصريحة له وشهادتها ببطلانه وقد أوضحنا الفرق بين قبول الإسلام عن الكافر بعد موته وبين انتفاع المسلم بما يهديه إليه أخوه المسلم من ثواب صيام أو صدقة أو صلاة ولعمر الله إن الفرق بينهما أوضح من أن يخفي وهل في القياس أفسد من قياس انتفاع المسلم بعد موته بما يهديه إليه أخوه المسلم من ثواب عمله على قبول الإسلام عن الكافر بعد موته أو قبول التوبة عن المجرم بعد موته
فصل وأما كلام الشافعي رحمه الله في تغليط راوي حديث ابن عباس رضى
الله عنهما أن نذر أم سعد كان صوما فقد أجاب عنه أنصر الناس له هو البيهقى ونحن نذكر كلامه بلفظه قال في كتاب المعرفة بعد أن حكى كلامه قد ثبت جواز القضاء عن الميت برواية سعيد ابن جبير ومجاهد وعطاء وعكرمة عن ابن عباس رضى الله عنهما وفي رواية أكثرهم أن امرأة سألت فأشبه أن تكون غير قصة أم سعد وفي رواية بعضهم صومي عن أمك قال وتشهد له بالصحة رواية عبد الله بن عطاء المدني قال حدثني عبد الله بن بريدة الأسلمى عن أبيه قال كنت عند النبي فأتته امرأة فقالت يا رسول الله إني كنت تصدقت بوليدة على أمي فماتت وبقيت الوليدة قال قد وجب أجرك ورجعت إليك في الميراث قالت فإنها ماتت وعليها صوم شهر قال صومي عن أمك قالت وإنها ماتت ولم تحج قال فحجى عن أمك رواه مسلم في صحيحه من أوجه عن عبد الله بن عطاء انتهي
قلت وقد روى أبو بكر بن أبى شيبة حدثنا أبو معاوية عن الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس رضى الله عنهما قال جاء رجل إلى النبي فقال يا رسول الله إن أمي ماتت وعليها صيام شهر أفأقضيه عنها فقال النبي لو كان عليها دين أكنت قاضيه عنها قال نعم قال فدين الله أحق أن يقضى

(1/139)

ورواه أبو خيثمة حدثنا معاوية بن عمرو حدثنا زائدة عن الأعمش فذكره
ورواه النسائي عن قتيبة بن سعيد حدثنا عبثر عن الأعمش فذكره
فهذا غير حديث أم سعد إسنادا ومتنا فان قصة أم سعد رواها مالك عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضى الله عنهما أن سعد بن عبادة استفتى رسول الله فقال إن أمي ماتت وعليها نذر فقال النبي اقضه عنها هكذا أخرجاه في الصحيحين
فهب أن هذا هو المحفوظ في هذا الحديث أنه نذر مطلق لم يسم فهل يكون هذا في حديث الأعمش عن مسلم البطين عن سعيد بن جبير على أن ترك استفصال النبي لسعد في النذر هل كان صلاة أو صدقة أو صياما مع أن الناذر قد ينذر هذا وهذا يدل على أنه لا فرق بين قضاء نذر الصيام والصلاة وإلا لقال له ما هو النذر فان النذر إذا انقسم إلى قسمين نذر يقبل القضاء عن الميت ونذر لا يقبله لم يكن من الاستفصال
فصل ونحن نذكر أقوال أهل العلم في الصوم عن الميت لئلا يتوهم أن
في المسألة إجماعا بخلافه
قال عبد الله بن عباس رضى الله عنهما يصام عنه في النذر ويطعم عنه في قضاء رمضان وهذا مذهب الإمام أحمد
وقال أبو ثور يصام عنه النذر والفرض وكذلك قال داود بن على وأصحابه يصام عنه نذرا كان أو فرضا
وقال الأوزاعى يجعل وليه مكان الصوم صدقة فان لم يجد صام عنه وهذا قول سفيان الثوري في إحدى الروايتين عنه
وقال أبو عبيد القاسم بن سلام يصام عنه النذر ويطعم عنه في الفرض
وقال الحسن إذا كان عليه صيام شهر فصام عنه ثلاثون رجلا يوما واحدا جاز
فصل وأما قولكم أنه يصل إليه في الحج ثواب النفقة دون أفعال المناسك
فدعوى مجردة بلا برهان والسنة تردها فان النبي قال حج عن أبيك وقال للمرأة حجى عن أمك فأخبر أن الحج نفسه عن الميت ولم يقل إن الإنفاق هو الذي يقع عنه

(1/140)

وكذلك قال للذي سمعه يلبى عن شبرمة حج عن نفسك ثم حج عن شبرمة
ولما سألته المرأة عن الطفل الذي معها فقالت ألهذا حج قال نعم ولم يقل إنما له ثواب الإنفاق بل أخبر أن له حجا مع أنه لم يفعل شيئا بل وليه ينوب عنه في أفعال المناسك
ثم إن النائب عن الميت قد لا ينفق شيئا في حجته غير نفقة مقامه فما الذي يجعل نفقة ثواب نفقة مقامه للمحجوج عنه وهو لم ينفقها على الحج بل تلك نفقته أقام أم سافر فهذا القول ترده السنة والقياس والله أعلم
فصل فإن قيل فهل تشترطون في وصول الثواب ان يهديه ! بلفظه أم يكفي
في وصوله مجرد نيه العامل أن يهديها إلى الغير
قيل السنة لم تشترط التلفظ بالإهداء في حديث واحد بل أطلق الفعل عن الغير كالصوم والحج والصدقة ولم يقل لفاعل ذلك وقل اللهم هذا عن فلان ابن فلان والله سبحانه يعلم نية العبد وقصده بعمله فان ذكره جاز وإن ترك ذكره واكتفي بالنية والقصد وصل إليه ولا يحتاج أن يقول اللهم إني صائم غدا عن فلان ابن فلان ولهذا والله أعلم اشترط من اشترط نية الفعل عن الغير قبله ليكون واقعا بالقصد عن الميت
فأما إذا فعله لنفسه ثم نوى أن يجعل ثوابه للغير لم يصر الغير بمجرد النية كما لو نوى أن يهب أو يعتق أو يتصدق لم يحصل ذلك بمجرد النية
وبما يوضح ذلك أنه لو بنى مكانا بنية أن يجعله مسجدا أو مدرسة أو ساقية ونحو ذلك صار وقفا بفعله مع النية ولم يحتج إلى تلفظ
وكذلك لو أعطى الفقير مالا بنية الزكاة سقطت عنه الزكاة وإن لم يتلفظ بها
وكذلك لو أدى عن غيره دينا حيا كان أو ميتا سقط من ذمته وإن لم يقل هذا عن فلان
فإن قيل فهل يتعين عليه تعليق الإهداء بأن يقول اللهم إن كنت قبلت هذا العمل وأثبتنى عليه فاجعل ثوابه لفلان أم لا
قيل لا يتعين ذلك لفظا ولا قصدا بل لا فائدة في هذا الشرط فان الله سبحانه إنما يفعل هذا سواء شرطه أو لم يشرطه فلو كان سبحانه يفعل غير هذا بدون الشرط كان في الشرط فائدة
وأما قوله اللهم إن كنت اثبتنى على هذا فاجعل ثوابه لفلان فهو بناء على ان الثواب ! يقع للعامل ثم ينتقل منه إلى من أهدى له وليس كذلك بل إذا نوى حال الفعل

(1/141)

انه عن فلان وقع الثواب أولا عن المعمول له كما لو أعتق عبده عن غيره لا نقول ان الولاء يقع للمعتق ثم ينتقل عنه إلى المعتق عنه فهكذا هذا وبالله التوفيق
فإن قيل فما الأفضل انه يهدى إلى الميت قيل الأفضل ما كان أنفع في نفسه فالعتق عنه والصدقة أفضل من الصيام عنه وأفضل الصدقة ما صادفت حاجة من المتصدق عليه وكانت دائمة مستمرة ومنه قول النبي افضل الصدقة سقى الماء وهذا في موضع يقل فيه الماء ويكثر فيه العطش وإلا فسقى الماء على الأنهار والقنى لا يكون أفضل من إطعام الطعام عند الحاجة وكذلك الدعاء والاستغفار له إذا كان بصدق من الداعي وإخلاص وتضرع فهو في موضعه افضل من الصدقة عنه كالصلاة على الجنازة والوقوف للدعاء على قبره
وبالجملة فأفضل ما يهدى إلى الميت العتق والصدقة والاستغفار له والدعاء له والحج عنه
وأما قراءة القرآن وإهداؤها له تطوعا بغير أجرة فهذا يصل إليه كما يصل ثواب الصوم والحج
فإن قيل فهذا لم يكن معروفا في السلف ولا يمكن نقله عن واحد منهم مع شدة حرصهم على الخير ولا أرشدهم النبي وقد أرشدهم إلى الدعاء والاستغفار والصدقة والحج والصيام فلو كان ثواب القراءة يصل لأرشدهم إليه ولكانوا يفعلونه
فالجواب أن مورد هذا السؤال إن كان معترفا بوصول ثواب الحج والصيام والدعاء والاستغفار
قيل له ما هذه الخاصية التي منعت بوصول ثواب القرآن واقتضت وصول ثواب القرآن واقتضت وصول ثواب هذه الأعمال وهل هذا إلا تفريق بين المتماثلات وان لم يعترف بوصول تلك الأشياء إلى الميت فهو محجوج بالكتاب والسنة والإجماع وقواعد الشرع
وأما السبب الذي لأجله يظهر ذلك في السلف فهو أنهم لم يكن لهم أوقاف على من يقرأ ويهدى إلى الموتى ولا كانوا يعرفون ذلك البتة ولا كانوا يقصدون القبر للقراءة عنده كما يفعله الناس اليوم ولا كان أحدهم يشهد من حضره من الناس على أن ثواب هذه القراءة لفلان الميت بل ولا ثواب هذه الصدقة والصوم

(1/142)

ثم يقال لهذا القائل لو كلفت أن تنقل عن واحد من السلف أنه قال اللهم ثواب هذا الصوم لفلان لعجزت فإن القوم كانوا أحرص شيء على كتمان أعمال البر فلم يكونوا ليشهدوا على الله بإيصال ثوابها إلى أمواتهم
فإن قيل فرسول الله أرشدهم إلى الصوم والصدقة والحج دون القراءة
قيل هو يبتدئهم بذلك بل خرج ذلك منه مخرج الجواب لهم فهذا سأله عن الحج عن ميته فإذن له وهذا سأله عن الصيام عنه فإذن له وهذا سأله عن الصدقة فإذن له ولم يمنعهم مما سوى ذلك
وأي فرق بين وصول ثواب الصوم الذي هو مجرد نية وإمساك بين وصول ثواب القراءة والذكر
والقائل أن أحدا من السلف لم يفعل ذلك قائل مالا علم له به فإن هذه شهادة على نفي ما لم يعمله فما يدريه أن السلف كانوا يفعلون ذلك ولا يشهدون من حضرهم عليه بل يكفي اطلاع علام الغيوب على نياتهم ومقاصدهم لا سيما والتلفظ بنية الإهداء لا يشترط كما تقدم
وسر المسألة أن الثواب ملك العامل فإذا تبرع به وأهداه إلى أخيه المسلم أوصله الله إليه فما الذي خص من هذا ثواب قراءة القرآن وحجر على العبد أن يوصله إلى أخيه وهذا عمل سائر الناس حتى المنكرين في سائر الإعصار والأمصار من غير نكير من العلماء
فإن قيل فما تقولون في الإهداء إلى رسول الله قيل من الفقهاء المتأخرين من استحبه ومنهم من لم يستحبه ورآه بدعة فان الصحابة لم يكونوا يفعلونه وأن النبي له أجر كل من عمل خيرا من أمته من غير أن ينقص من أجر العامل شيء لأنه هو الذي دل أمته على كل خير وأرشدهم ودعاهم إليه ومن دعا إلى هدى فله من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيء وكل هدى وعلم فإنما نالته أمته على يده فله مثل أجر من اتبعه أهداه إليه أول لم يهده والله أعلم

(1/143)


المسألة السابعة عشرة - الروح

الروح - ابن قيم الجوزية

المسألة السابعة عشرة
وهي هل الروح قديمة أو محدثة مخلوقة
وإذا كانت محدثة مخلوقة وهي من أمر الله فكيف يكون أمر الله محدثا مخلوقا وقد أخبر سبحانه أنه نفخ في آدم من روحه فهذه الإضافة إليه هل تدل على أنها قديمة أم لا وما حقيقة هذه الإضافة فقد أخبر عن آدم أنه خلقه بيده ونفخ فيه من روحه فأضاف اليد والروح إليه إضافة واحدة
فهذه مسألة زل فيها عالم وضل فيها طوائف من بنى آدم وهدى الله اتباع رسوله فيها للحق المبين والصواب المستبين فأجمعت الرسل صلوات الله وسلامه عليهم على أنها محدثة مخلوقة مصنوعة مربوبة مدبرة هذا معلوم بالاضطرار من دين الرسل صلوات الله وسلامه عليهم كما يعلم بالاضطرار من دينهم أن العالم حادث وأن معاد الأبدان واقع وأن الله وحده الخالق وكل ما سواه مخلوق له وقد انطوى عصر الصحابة والتابعين وتابعيهم وهم القرون الفضيلة على ذلك من غير اختلاف بينهم في حدوثها وأنها مخلوقة حتى نبغت نابغة ممن قصر فهمه في الكتاب والسنة فزعم أنها قديمة غير مخلوقة واحتج بأنها من أمر الله وأمره غير مخلوق وبأن الله تعالى أضافها إليه كما أضاف إليه علمه وكتابه وقدرته وسمعه وبصره ويده وتوقف آخرون فقالوا لا نقول مخلوقة ولا غير مخلوقة
وسئل عن ذلك حافظ أصبهان أبو عبد الله بن منده فقال أما بعد فإن سائلا سألني عن الروح التي جعلها الله سبحانه قوام نفس الخلق وأبدانهم وذكر أن أقواما تكلموا في الروح وزعموا أنها غير مخلوقة وخص بعضهم منها أرواح القدس وأنها من ذات الله قال وأنا أذكر اختلاف أقاويل متقدميهم وأبين ما يخالف أقاويلهم من الكتاب والأثر وأقاويل الصحابة والتابعين وأهل العلم وأذكر بعد ذلك وجوه الروح من الكتاب والأثر وأوضح خطأ المتكلم في الروح بغير علم وأن كلامهم يوافق قول جهم وأصحابه فنقول وبالله التوفيق أن الناس اختلفوا في معرفة الأرواح ومحلها من النفس
فقال بعضهم الأرواح كلها مخلوقة وهذا مذهب أهل الجماعة والأثر واحتجوا بقول النبي الأرواح جنود مجنده فما تعارف منها ائتلف وما تناكر منها اختلف والجنود المجندة لا تكون إلا مخلوقة
وقال بعضهم الأرواح من أمر الله أخفي الله حقيقتها وعلمها عن الخلق واحتجوا بقول الله تعالى قل الروح من أمر ربى

(1/144)

وقال بعضهم الأرواح نور من أنوار الله تعالى وحياة من حياته واحتجت بقول النبي إن الله خلق خلقه في ظلمة وألقى عليهم من نوره ثم ذكر الخلاف في الأرواح هل تموت أم لا وهل تعذب مع الأجساد في البرزخ وفي مستقرها بعد الموت وهل هي النفس أو غيرها
وقال محمد بن نصر المروزى في كتابه تأول صنف من الزنادقة وصنف من الروافض في روح آدم ما تأولته النصارى في روح عيسى وما تأوله قوم من أن الروح انفصل من ذات الله فصار في المؤمن فعبد صنف من النصارى عيسى ومريم جميعا لأن عيسى عندهم روح من الله صار في مريم فهو غير مخلوق عندهم
وقال صنف من الزنادقة وصنف من الروافض أن روح آدم مثل ذلك أنه غير مخلوق وتأولوا قوله تعالى ونفخت فيه من روحي وقوله تعالى ثم سواه ونفخ فيه من روحه فزعموا إن روح آدم ليس بمخلوق كما تأول من قال إن النور من الرب غير مخلوق قالوا ثم صاروا بعد آدم في الوصي بعده ثم هو في كل نبي ووصى إلى أن صار في على ثم في الحسن والحسين ثم في كل وصى وإمام فيه يعلم الإمام كل شيء ولا يحتاج أن يتعلم من أحد
ولا خلاف بين المسلمين أن الأرواح التي في آدم وبنيه وعيسى ومن سواه من بنى آدم كلها مخلوقة لله خلقها وأنشأها وكونها واخترعها ثم أضافها إلى نفسه كما أضاف إليه سائر خلقه قال تعالى وسخر لكم ما في السموات وما في الأرض جميعا منه
وقال شيخ الإسلام ابن تيمية روح الآدمي مخلوقة مبدعة بإتفاق سلف الأمة وأئمتها وسائر أهل السنة وقد حكى إجماع العلماء على أنها مخلوقة غير واحد من أئمة المسلمين مثل محمد ابن نصر المروزى الإمام المشهور الذي هو من أعلم أهل زمانه بالإجماع ولا اختلاف وكذلك أبو محمد بن قتيبة قال في كتاب اللفظ لما تكلم على الروح قال النسم الأرواح قال وأجمع الناس على أن الله تعالى هو فالق الحبة وبارىء النسمة أي خالق الروح وقال أبو إسحاق ابن شاقلا فيما أجاب به في هذه المسألة سألت رحمك الله عن الروح مخلوقة هي أو غير مخلوقة قال وهذا مما لا يشك فيه من وفق للصواب أن الروح من الأشياء المخلوقة وقد تكلم في هذه المسألة طوائف من أكابر العلماء والمشايخ وردوا على من يزعم إنها غير مخلوقة وصنف الحافظ أبو عبد الله بن منده في ذلك كتابا كبيرا وقبله الإمام محمد بن نصر المروزى وغيره والشيخ أبو سعيد الخراز وأبو يعقوب النهر جوري والقاضي أبو يعلى وقد نص على ذلك الأئمة الكبار واشتد نكيرهم على من يقول ذلك في روح عيسى ابن مريم فكيف بروح

(1/145)

غيره كما ذكره الإمام أحمد فيما كتبه في مجلسه في الرد على الزنادقة والجهمية ثم أن الجهمى ادعى أمرا فقال أنا أجد آية في كتاب الله مما يدل على أن القرآن مخلوق قول الله تعالى إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه وعيسى مخلوق قلنا له إن الله تعالى منعك الفهم للقرآن ان عيسى تجرى عليه ألفاظ لا تجرى على القرآن لأنا نسميه مولودا وطفلا وصبيا وغلاما يأكل ويشرب وهو مخاطب بالأمر والنهي يجرى عليه الخطاب والوعد والوعيد ثم هو من ذرية نوح ومن ذرية إبراهيم فلا يحل لنا أن نقول في القرآن ما نقول في عيسى فهل سمعتم الله يقول في القرآن ما قال في عيسى ولكن المعنى في قوله تعالى إن المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فالكلمة التي ألقاها إلى مريم حين قال له كن فكان عيسى بكن وليس عيسى هو كن ولكن كان بكن فكن من الله قول وليس كن مخلوقا وكذبت النصارى والجهمية على الله في أمر عيسى وذلك أن الجهمية قالوا روح هذه الخرقة من هذا الثواب قلنا نحن أن عيسى بالكلمة كان وليس عيسى هو الكلمة وإنما الكلمة قول الله تعالى كن وقوله وروح منه يقول من أمره كان الروح فيه كقوله تعالى وسخر لكم ما في السموات وما الأرض جميعا منه يقول من أمره وتفسير روح الله إنما معناها بكلمة الله خلقها كما يقال عبد الله وسماء الله وأرض الله فقد صرح بأن روح المسيح مخلوقة فكيف بسائر الأرواح وقد أضاف الله إليه الروح الذي أرسله إلى مريم وهو عبده ورسوله ولم يدل على ذلك أنه قديم غير مخلوق فقال تعالى فأرسلنا إليها روحنا فتمثل لها بشرا سويا قالت إنى أعوذ بالرحمن منك إن كنت تقيا قال إنما أنا رسول ربك لأهب لك غلاما زكيا فهذا الروح هو روح الله وهو عبده ورسوله
وسنذكر إن شاء الله تعالى أقسام المضاف إلى الله وأنى يكون المضاف صفة له قديمة وإني يكون مخلوقا وما ضابط ذلك
فصل والذي يدل على خلقها وجوه الوجه الأول قول الله تعالى
الله خالق كل شيء فهذا اللفظ عام لا تخصيص فيه بوجه ما ولا يدخل في ذلك صفاته فإنها داخلة في مسمى بإسمه فالله سبحانه هو الإله الموصوف بصفات الكمال فعلمه وقدرته وحياته وإرادته وسمعه وبصره وسائر صفاته داخل في مسمى اسمه ليس داخلا في الأشياء المخلوقة كما لم تدخل ذاته فيها فهو سبحانه وصفاته الخالق وما سواه مخلوق

(1/146)

ومعلوم قطعا أن الروح ليست هي الله ولا صفة من صفاته وإنما هي مصنوع من مصنوعاته فوقوع الخلق عليها كوقوعه على الملائكة والجن والإنس
الوجه الثاني قوله تعالى زكريا وقد خلقتك من قبل ولم تك شيئا وهذا الخطاب لروحه وبدنه ليس لبدنه فقط فإن البدن وحده لا يفهم ولا يخاطب ولا يعقل وإنما الذي يفهم ويعقل ويخاطب هو الروح
الوجه الثالث قوله تعالى والله خلقكم وما تعملون
الوجه الرابع قوله تعالى ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم وهذا الإخبار إنما يتناول أرواحنا وأجسادنا كما يقوله الجمهور واما أن يكون واقعا على الأرواح قبل خلق الأجساد كما يقوله من يزعم ذلك وعلى التقدير فهو صريح في خلق الأرواح
الوجه الخامس النصوص الدالة على أنه سبحانه ربنا ورب آبائنا الأولين ورب كل شيء وهذه الربوبية شاملة لأرواحنا وأبداننا فالأرواح مربوبة له مملوكة كما ان الأجسام كذلك وكل مربوب مملوك فهو مخلوق
الوجه السادس أول سورة في القرآن وهي الفاتحة تدل على أن الأرواح مخلوقة من عدة أوجه أحدها قوله تعالى الحمد لله رب العالمين والأرواح من جملة العالم فهو ربها
الثاني قوله تعالى إياك نعبد وإياك نستعين فالأرواح عابدة له مستعينة ولو كانت غير مخلوقة لكانت معبودة مستعانا بها
الثالث إنها فقيرة إلى هداية فاطرها وربها تسأله أن يهديها صراطه المستقيم
الرابع أنها منعم عليها مرحومة ومغضوب عليها وضالة شقية وهذا شأن المربوب والمملوك لا شأن القديم غير المخلوق
الوجه السابع النصوص الدالة على أن الإنسان عبد بجملته وليست عبوديته واقعة على بدنه دون روحه بل عبوديته الروح أصل وعبودية البدن تبع كما أنه تبع لها في الأحكام وهي التي تحركه وتستعمله وهو تبع لها في العبودية
الوجه الثامن قوله تعالى هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا فلو كانت روحه قديمة لكان الإنسان لم يزل شيئا مذكورا فإنه إنما هو إنسان بروحه لا ببدنه فقط كما قيل
يا خادم الجسم كم تشقى بخدمته ... فأنت بالروح لا بالجسم إنسان

(1/147)

الوجه التاسع النصوص الدالة على أن الله سبحانه كان ولم يكن شيء غيره كما ثبت في صحيح البخاري من حديث عمران حصين أن أهل اليمن قالوا يا رسول الله جئناك لنتفقه في الدين ونسألك عن أول هذا الأمر فقال كان الله ولم يكن شيء غيره وكان عرشه على الماء وكتب في الذكر كل شيء فلم يكن مع الله أرواح ولا نفوس قديمة يساوى وجودها وجوده تعالى الله عن ذلك علوا كبيرا بل هو الأول وحده لا يشاركه غيره في أوليته بوجه
الوجه العاشر النصوص الدالة على خلق الملائكة وهم أرواح مستغنية عن أجساد تقوم بها وهم مخلوقون قبل خلق الإنسان وروحه فإذا كان الملك الذي يحدث الروح في جسد ابن آدم بنفخته مخلوقا فكيف تكون الروح الحادثة بنفخه قديمة وهؤلاء الغالطون يظنون ان الملك يرسل إلى الجنين بروح قديمة أزلية ينفخها فيه كما يرسل الرسول بثوب إلى الإنسان يلبسه إياه وهذا ضلال وخطأ وإنما يرسل الله سبحانه إليه الملك فينفخ فيه نفخة تحدث له الروح بواسطة تلك النفخة فتكون النفخة هي سبب حصول الروح وحدوثها له كما كان الوطء والإنزال سبب تكوين جسمه والغذاء سبب نموه فمادة الروح من نفخة الملك ومادة الجسم من صب الماء في الرحم فهذه مادة سماوية وهذه مادة أرضية فمن الناس من تغلب عليه المادة السماوية فتصير روحه علوية شريفة تناسب الملائكة ومنهم من تغلب عليه المادة الأرضية فتصير روحه سفلية ترابية مهينة تناسب الأرواح السفلية فالملك أب لروحه والتراب أب لبدنه وجسمه
الوجه الحادي عشر حديث أبى هريرة رضى الله عنه الذي في صحيح البخاري وغيره عن النبي الأرواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف والجنود المجندة لا تكون إلا مخلوقة وهذا الحديث رواه عن النبي أبو هريرة وعائشة أم المؤمنين وسلمان الفارسي وعبد الله بن عباس وعبد الله ابن مسعود وعبد الله بن عمرو وعلى بن أبى طالب وعمرو بن عبسة رضى الله عنهم
الوجه الثاني عشر أن الروح توصف بالوفاة والقبض والإمساك والإرسال وهذا شأن المخلوق المحدث المربوب قال الله تعالى الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن في ذلك لآيات لقوم يتفكرون والأنفس ها هنا هي الأرواح قطعا وفي الصحيحين من حديث عبد الله بن أبى قتادة الأنصاري عن أبيه قال سرنا مع رسول الله في سفر ذات ليلة فقلنا يا رسول الله لو عرست بنا فقال إني أخاف أن تناموا فمن يوقظنا للصلاة فقال بلال أنا يا رسول الله فعرس بالقوم فاضطجعوا واستند بلال إلى راحلته فغلبته عيناه فاستيقظ

(1/148)

رسول الله وقد طلع جانب الشمس فقال يا بلال أين ما قلت لنا فقال والذي بعثك بالحق ما ألقيت على نومة مثلها فقال رسول الله ان الله قبض أرواحكم حين شاء وردها حين شاء فهذه الروح المقبوضة هي النفس التي يتوفاها الله حين موتها وفي منامها التي يتوفاها ملك الموت وهي التي تتوفاها رسل الله سبحانه وهي التي يجلس الملك عند رأس صاحبها ويخرجها من بدنه كرها ويكفنها بكفن من الجنة أو النار ويصعد بها إلى السماء فتصلى عليها الملائكة أو تلعنها وتوقف بين يدي ربها فيقضى فيها أمره ثم تعاد إلى الأرض فتدخل بين الميت وأكفانه فيسأل ويمتحن ويعاقب وينعم وهي التي تجعل في أجواف الطير الخضر تأكل وتشرب من الجنة وهي التي تعرض على النار غدوا وعشيا وهي التي تؤمن وتكفر وتطيع وتعصى وهي الأمارة بالسوء وهي اللوامة وهي المطمئنة إلى ربها وأمره وذكره وهي التي تعذب وتنعم وتسعد وتشقى وتحبس وترسل وتصح وتسقم وتلذ وتألم وتخاف وتحزن وما ذاك إلا سمات مخلوق مبدع وصفات منشأ مخترع وأحكام مربوب مدبر مصرف تحت مشيئة خالقه وفاطره وبارئه وكان رسول الله يقول عند نومه اللهم أنت خلقت نفسي وأنت توفاها لك مماتها ومحياها فإن أمسكتها فإرحمها وإن أرسلتها فأحفظها بما تحفظ به عبادك الصالحين وهو تعلى بارىء النفوس كما هو بارىء الأجساد قال تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير قيل من قبل أن نبرأ المصيبة وقيل من قبل أن نبرأ الأرض وقيل من قبل أن نبرأ الأنفس وهو أولى لأنه أقرب مذكور إلى الضمير ولو قيل يرجع إلى الثلاثة أي من قبل أن نبرأ المصيبة والأرض والأنفس لكان أوجه
وكيف تكون قديمة مستغنية عن خالق محدث مبدع لها وشواهد الفقر والحاجة والضرورة أعدل شواهد على أنها مخلوقة مربوبة مصنوعة وأن وجود ذاتها وصفاتها وأفعالها من ربها وفاطرها ليس لها من نفسها إلا العدم فهي لا تملك لنفسها ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا لا تستطيع أن تأخذ من الخير إلا ما أعطاها وتتقى من الشر إلا ما وقاها ولا تهتدي إلى شيء من صالح دنياها وأخراها إلا بهداه وتصلح إلا بتوفيقه لها وإصلاحه إياها ولا تعلم إلا ما علمها ولا تتعدى ما ألهمها فهو الذي خلقها فسواها وألهمها فجورها وتقواها فأخبر سبحانه أنه خالقها ومبدعها وخالق أفعالها من الفجور والتقوى خلافا لمن يقول إنها ليست مخلوقة ولمن يقول إنها وإن كانت مخلوقة فليس خالقا لأفعالها بل هي التي تخلق أفعالها وهما قولان لأهل الضلال والغي

(1/149)

ومعلوم أنها لو كانت قديمة غير مخلوقة لكانت مستغنية بنفسها في وجودها وصفاتها وكمالها وهذا من ابطل الباطل فإن فقرها إليه سبحانه في وجودها وكمالها وصلاحها هو من لوازم ذاتها ليس معللا بعلة فإنه أمر ذاتي لها كما أن غنى ربها وفاطرها ومبدعها من لوازم ذاته ليس معللا بعلة فهو سبحانه الغنى بالذات وهي الفقيرة إليه بالذات فلا يشاركه سبحانه في غناه مشارك كما لا يشاركه في قدمه وربوبيته وملكه التام وكماله المقدس مشارك فشواهد الخلق والحدوث على الأرواح كشواهده على الأبدان
قال تعالى يا أيها الناس أنتم الفقراء إلى الله والله هو الغنى الحميد وهذا الخطاب بالفقر إليه للأرواح والأبدان ليس هو للأبدان فقط وهذا الغنى التام لله وحده لا يشركه فيه غيره وقد أرشد الله سبحانه عباده إلى أوضح دليل على ذلك بقوله فلولا إذا بلغت الحلقوم وأنتم حينئذ تنظرون ونحن أقرب إليه منكم ولكن لا تبصرون فلولا إن كنتم غير مدينين ترجعونها إن كنتم صادقين أي فلولا ان كنتم غير مملوكين ومقهورين ومربوبين ومجازين بأعمالكم تردون الأرواح إلى الأبدان إذا وصلت إلى هذا الموضع أو لا تعلمون بذلك أنها مدينة مملوكة مربوبة محاسبة مجزية بعملها
وكلما تقدم ذكره في هذا الجواب من أحكام الروح وشأنها ومستقرها بعد الموت فهو دليل على أنها مخلوقة مربوبة مدبرة ليست بقديمة
وهذا الأمر أوضح من أن تساق الأدلة عليه ولولا ضلال من المتصوفة وأهل البدع ومن قصر فهمه في كتاب الله وسنة رسوله فأتى من سوء الفهم لا من النص تكلموا في أنفسهم وأرواحهم بما دل على أنهم من أجهل الناس بها وكيف يمكن من له أدنى مسكة من عقل أن ينكر أمرا تشهد عليه به نفسه وصفاته وأفعاله وجوارحه وأعضاؤه بل تشهد به السموات والأرض والخليقة فلله سبحانه في كل ما سواه آية بل آيات تدل على أنه مخلوق مربوب وانه خالقه وربه وبارؤه ومليكه ولو جحد ذلك فمعه شاهد عليه
فصل وأما ما احتجت به هذه الطائفة فأما ما أتوا به من اتباع
متشابه القرآن والعدول ! عن محكمة فهذا شأن كل ضلال ومبتدع
فمحكم القرآن من أوله إلى آخره يدل على أن الله تعالى خالق الأرواح ومبدعها
وأما قوله تعالى قل الروح من أمر ربى فمعلوم قطعا أنه ليس المراد ها هنا بالأمر الطلب الذي هو أحد أنواع الكلام فيكون المراد أن الروح كلامه الذي يأمر به وإنما المراد

(1/150)

بالأمر ها هنا المأمور وهو عرف مستعمل في لغة العرب وفي القرآن منه كثير كقوله تعالى أتى أمر الله أي مأمور الذي قدره وقضاه وقال له كن فيكون وكذلك قوله تعالى فما أغنت عنهم آلهتهم التي يدعون من دون الله من شيء لما جاء أمر ربك أي مأموره الذي أمر به من إهلاكهم وكذلك قوله تعالى وما أمر الساعة إلا كلمح البصر وكذلك الخلق يستعمل بمعنى المخلوق كقوله تعالى للجنة أنت رحمتي فليس في قوله تعالى قل الروح من أمر ربى ما يدل على أنها قديمة غير مخلوقة بوجه ما وقد قال بعض السلف في تفسيرها جرى بأمر الله في أجساد الخلق وبقدرته استقر
وهذا بناء على أن المراد بالروح في الآية روح الإنسان وفي ذلك خلاف بين السلف والخلف وأكثر السلف بل كلهم على أن الروح المسئول عنها في الآية ليست أرواح بنى آدم بل هو الروح الذي أخبر الله عنه في كتابه أنه يقوم يوم القيامة مع الملائكة وهو ملك عظيم وقد ثبت في الصحيح من حديث الأعمش عن إبراهيم عن علقمة عن عبد الله قال بينا أنا أمشى مع رسول الله في حرة المدينة وهو متكىء على عسيب فمررنا على نفر من اليهود فقال بعضهم لبعض سلوه عن الروح وقال بعضهم لا تسألوه عسى أن يخبر فيه بشيء تكرهونه وقال بعضهم نسأله فقام رجل فقال يا أبا القاسم ما الروح فسكت عنه رسول الله فعلمت أنه يوحي إليه فقمت فلما تجلى عنه قال ويسألونك عن الروح قل الروح من أمر ربى وما أوتيتم من العلم إلا قليلا
ومعلوم أنهم إنما سألوه عن أمر لا يعرف إلا بالوحي وذلك هو الروح الذي عند الله لا يعلمها الناس
وأما أرواح بنى آدم فليست من الغيب وقد تكلم فيها طوائف من الناس من أهل الملل وغيرهم فلم يكن الجواب عنها من أعلام النبوة
فإن قيل فقد قال أبو الشيخ حدثنا الحسين بن محمد بن إبراهيم أنبأنا إبراهيم بن الحكم عن أبيه عن السدى عن أبى مالك عن ابن عباس قال بعثت قريش عقبة بن أبى معيط وعبد الله ابن أبى أمية بن المغيرة إلى يهود المدينة يسألونهم عن النبي فقالوا لهم انه قد خرج فينا رجل يزعم أنه نبي وليس على ديننا ولا على دينكم قالوا فمن تبعه قالوا سفلتنا والضعفاء والعبيد ومن لا خير فيه وأما أشراف قومه فلم يتبعوه فقالوا انه قد أظل زمان نبي يخرج وهو على ما تصفون من أمر هذا الرجل فائتوه فاسألوه عن ثلاث خصال نأمركم بهن فإن أخبركم بهن فهو نبي صادق وإن لم يخبركم بهن فهو كذاب سلوه عن الروح التي نفخ الله تعالى في آدم فإن قال لكم هي من الله فقولوا كيف يعذب الله في النار شيئا هو

(1/151)

منه فسأل جبريل عنها فأنزل الله عز و جل ويسألونك عن الروح قل الروح من أمر ربى يقول هو خلق من خلق الله ليس هو من الله الله ثم ذكر باقي الحديث
قيل مثل هذا الإسناد لا يحتج به فإنه من تفسير السدى عن أبى مالك وفيه أشياء منكرة وسياق هذه القصة في السؤال من الصحاح والمسانيد كلها تخالف سياق السدى وقد رواها الأعمش والمغيرة بن مقسم عن إبراهيم عن علقمة عن عبد الله قال مر النبي على ملأ من اليهود وأنا أمشى معه فسألوه عن الروح قال فسكت فظننت أنه يوحي إليه فنزلت ويسألونك عن الروح يعنى اليهود قل الروح من أمر ربى وما أوتوا من العلم إلا قليلا
وكذلك هي في قراءة عبد الله فقالوا كذلك نجد مثله في التوراة أن الروح من أمر الله عز و جل رواه جرير بن عبد الحميد وغيره عن المغيرة
وروى يحيى بن زكريا بن أبى زائدة عن داود بن أبى هند عن عكرمة عن ابن عباس رضى الله عنهما قال أتت اليهود إلى النبي فسألوه عن الروح فلم يجبهم النبي بشيء فأنزل الله عز و جل ويسألونك عن الروح قل الروح من امر ربى وما أوتيتم من العلم إلا قليلا
فهذا يدل على ضعف حديث السدى وأن السؤال كان بمكة فإن هذا الحديث وحديث ابن مسعود صريح في أن السؤال كان بالمدينة مباشرة من اليهود ولو كان قد تقدم السؤال والجواب بمكة لم يسكت النبي ولبادر إلى جوابهم بما تقدم من إعلام الله له وما أنزله عليه
وقد اضطربت الروايات عن ابن عباس في تفسير هذه الآية أعظم اضطراب فأما أن تكون من قبل الرواة أو تكون أقواله قد اضطربت فيها ونحن نذكر فقد ذكرنا رواية السدى عن أبى مالك عنه ورواية داود بن أبى هند عن عكرمة عنه تخالفها وفي رواية داود بن أبى هند هذه اضطراب فقال مسروق بن المرزبان وإبراهيم بن أبى طالب عن يحيى ابن زكريا عنه أن اليهود أتت النبي الحديث
وقال محمد بن نصر المروزى حدثنا إسحاق أنبأنا يحيى بن زكريا عن داود بن أبى هند عن عكرمة عن ابن عباس قال قالت قريش لليهود أعطونا شيئا نسأل عنه هذا الرجل فقالوا سلوه عن الروح فنزلت ويسألونك عن الروح الآية

(1/152)

وهذا يخالف الرواية الأخرى عنه وحديث ابن مسعود
وعن ابن عباس رواية ثالثة قال هشيم حدثنا أبو بشر عن مجاهد عن ابن عباس قل الروح أمر من أمر الله عز و جل وخلق من خلق الله وصور مثل صور بنى آدم وما نزل من السماء ملك إلا ومعه واحد من الروح وهذا يدل على أنها غير الروح التي في ابن آدم
وعنه رواية رابعة قال ابن منده روى عبد السلام بن حرب عن خصيف عن مجاهد عن ابن عباس ويسألونك عن الروح قل الروح من أمر ربى قد نزل من القرآن بمنزلة كن نقول كما قال تعالى ويسألونك عن الروح قل الروح من أمر ربى ثم ساق من طريق خصيف عن عكرمة عن ابن عباس أنه كان لا يفسر أربعة أشياء الرقيم والغسلين والروح
وقوله تعالى وسخر لكم ما في السموات وما في الأرض جميعا منه
وعنه رواية خامسة رواها جويبر عن الضحاك عنه أن اليهود سألوا رسول الله عن الروح فقال قال الله تعالى قل الروح من أمر ربى يعنى خلقا من خلقي وما أوتيتم من العلم إلا قليلا يعنى لو سئلتم عن خلق أنفسكم وعن مدخل الطعام والشراب ومخرجهما ما وصفتم ذلك حق صفته وما اهتديتم لصفتها
وعنه رواية سادسة روى عبد الغنى بن سعيد حدثنا موسى بن عبد الرحمن عن ابن جريج عن عطاء عن ابن عباس وعن مقاتل عن الضحاك عن ابن عباس في قوله تعالى ويسألونك عن الروح وذلك أن قريشا اجتمعت فقال بعضهم لبعض والله ما كان محمد يكذب ولقد نشأ فينا بالصدق والأمانة فأرسلوا جماعة إلى اليهود فاسألوهم عنه وكانوا مستبشرين به ويكثرون ذكره ويدعون نبوته ويرجون نصرته موقنين بأنه سيهاجر إليهم ويكونون له أنصارا فسألوهم عنه فقالت لهم اليهود سلوه عن ثلاث سلوه عن الروح وذلك أنه ليس في التوراة قصته ولا تفسيره إلا ذكر اسم الروح فأنزل الله تعالى ويسألونك عن الروح قل الروح من أمر ربى يريد من خلق ربى عز و جل
والروح في القرآن على عدة أوجه
أحدها الوحي كقوله تعالى وكذلك أوحينا إليك روحا من أمرنا وقوله تعالى يلقى الروح من أمره على من يشاء من عباده وسمى الوحي روحا لما يحصل به من حياة القلوب والأرواح
الثاني القوة والثبات والنصرة التي يؤيد بها من شاء من عباده المؤمنين كما قال أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه

(1/153)

الثالث جبريل كقوله تعالى نزل به الروح الأمين على قلبك وقال تعالى من كان عدوا لجبريل فإنه نزله على قلبك وهو روح القدس قال تعالى قل نزله روح القدس
الرابع الروح التي سأل عنها اليهود فأجيبوا بأنها من أمر الله وقد قيل أنها الروح المذكورة في قوله تعالى يوم يقوم الروح والملائكة صفا لا يتكلمون وأنها الروح المذكور في قوله تنزل الملائكة والروح فيها بإذن ربهم
الخامس المسيح ابن مريم قال تعالى إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه وأما أرواح بنى آدم فلم تقع تسميتها في القرآن إلا بالنفس قال تعالى يا أيتها النفس المطمئنة وقال تعالى ولا أقسم بالنفس اللوامة وقال تعالى إن النفس لأمارة بالسوء وقال تعالى أخرجوا أنفسكم وقال تعالى ونفس وما سواها فألهمها فجورها وتقواها وقال تعالى كل نفس ذائقة الموت وأما في السنة فجاءت بلفظ النفس والروح
والمقصود أن كونها من أمر الله لا يدل على قدمها وأنها غير مخلوقة
فصل وأما استدلالهم بإضافتها إليه سبحانه بقوله تعالى
ونفخت فيه من روحي فينبغي أن يعلم أن المضاف إلى الله سبحانه نوعان صفات لا تقوم بأنفسها كالعلم والقدرة والكلام والسمع والبصر فهذه إضافة صفة إلى الموصوف بها فعلمه وكلامه وإرادته وقدرته وحياته وصفات له غير مخلوقة وكذلك وجهه ويده سبحانه
والثاني إضافة أعيان منفصلة عنه كالبيت والناقة والعبد والرسول والروح فهذه إضافة مخلوق إلى خالقه ومصنوع إلى صانعه لكنها إضافة تقتضي تخصيصا وتشريفا يتميز به المضاف عن غيره كبيت الله وإن كانت البيوت كلها ملكا له وكذلك ناقة الله والنوق كلها ملكه وخلقه لكن هذه إضافة إلى إلهيته تقتضي محبته لها وتكريمه وتشريفه بخلاف الإضافة العامة إلى ربوبيته حيث تقتضي خلقه وإيجاده فالإضافة العامة تقتضي الإيجاد والخاصة تقتضي الاختيار والله يخلق ما يشاء ويختار مما خلقه كما قال تعالى وربك يخلق ما يشاء ويختار وإضافة الروح إليه من هذه الإضافة الخاصة لا من العامة ولا من باب إضافة الصفات فتأمل هذا الموضع فإنه يخلصك من صلالات كثيرة وقع فيها من شاء الله من الناس فإن قيل فما تقولون في قوله تعالى ونفخت فيه من روحي فأضاف النفخ إلى نفسه وهذا يقتضي المباشرة منه تعالى كما في قوله خلقت بيدي ولهذا فرق بينهما في الذكر في الحديث الصحيح في قوله

(1/154)

فيأتون آدم فيقولون أنت آدم أبو البشر خلقك الله بيده ونفخ فيك من روحه وأسجد لك ملائكته وعلمك أسماء كل شيء فذكروا لآدم أربع خصائص اختص بها عن غيره ولو كانت الروح التي فيه إنما هي من نفخة الملك لم يكن له خصيصة بذلك وكان بمنزلة المسيح بل وسائر أولاده فإن الروح حصلت فيهم من نفخة الملك وقد قال تعالى فإذا سويته ونفخت فيه من روحي فهو الذي سواه بيده وهو الذي نفخ فيه من روحه
قيل هذا الموضع الذي أوجب لهذه الطائفة أن قالت بقدم الروح وتوقف فيها آخرون ولم يفهموا مراد القرآن فأما الروح المضافة إلى الرب فهي روح مخلوقة أضافها إلى نفسه إضافة تخصيص وتشريف كما بينا وأما النفخ فقد قال تعالى في مريم التي أحصنت فرجها فنفخنا فيه من روحنا وقد أخبر في موضع آخر أنه أرسل إليها الملك فنفخ في فرجها وكان النفخ مضافا إلى الله أمرا وإذنا وإلى الرسول مباشرة
يبقى ها هنا أمران
أحدهما أن يقال فإذا كان النفخ حصل في مريم من جهة الملك وهو الذي ينفخ الأرواح في سائر البشر فما وجه تسمية المسيح روح الله وإذا كان سائر الناس تحدث أرواحهم من هذه الروح فما خاصية المسيح
الثاني أن يقال فهل تعلق الروح بآدم كانت بواسطة نفخ هذا الروح هو الذي نفخها فيه بإذن الله كما نفخها في مريم أم الرب تعالى هو الذي نفخها بنفسه كما خلقه بيده قيل لعمر الله انهما سؤالان مهمان فأما الأول فالجواب عنه أن الروح الذي نفخ في مريم هو الروح المضاف إلى الله الذي اختصه لنفسه وأضافه إليه وهو روح خاص من بين سائر الأرواح وليس بالملك الموكل بالنفخ في بطون الحوامل من المؤمنين والكفار فإن الله سبحانه وكل بالرحم ملكا ينفخ الروح في الجنين فيكتب رزق المولود وأجله وعمله وشقاوته وسعادته
وأما هذا الروح المرسل إلى مريم فهو روح الله الذي اصطفاه من الأرواح لنفسه فكان لمريم بمنزلة الأب لسائر النوع فان نفخته لما دخلت في فرجها كان ذلك بمنزلة لقاح الذكر للأنثى من غير أن يكون هناك وطء وأما ما اختص به آدم فإنه لم يخلق كخلقة المسيح من أم ولا كخلقة سائر النوع من أب وأم ولا كان الروح الذي نفخ الله فيه منه هو الملك الذي ينفخ الروح في سائر أولاده ولو كان كذلك لم يكن لآدم به اختصاص وإنما ذكر في الحديث ما اختص به على غيره وهو أربعة أشياء خلق الله له بيده ونفخ فيه من روحه واسجاد ملائكته له وتعليمه أسماء كل شيء فنفخه فيه من روحه يستلزم نافخا ونفخا ومنفوخا منه فالمنفوخ منه هو الروح المضافة إلى الله فمنها سرت النفخة في طينة آدم والله تعالى هو الذي نفخ في طينته من

(1/155)

تلك الروح هذا هو الذي دل عليه النص وأما كون النفخة بمباشرة منه سبحانه كما خلقه بيده أن أنها حصلت بأمره كما حصلت في مريم عليها السلام فهذا يحتاج إلى دليل والفرق بين خلق الله له بيده ونفخه فيه من روحه أن اليد غير مخلوقة والروح مخلوقة والخلق فعل من أفعال الرب وأما النفخ فهل هو من أفعاله القائمة به أو هو مفعول من مفعولاته القائمة بغير المنفصلة عنه وهذا مما لا يحتاج إلى دليل وهذا بخلاف النفخ في فرج مريم فإنه مفعول من مفعولاته وأضافه إليه لأنه بإذنه وأمره فنفخه في آدم هل هو فعل له أو مفعول وعلى كل تقدير فالروح الذي نفخ منها في آدم روح مخلوقة غير قديمة وهي مادة روح آدم فروحه أولى أن تكون حادثة مخلوقة وهو المراد


المسألة الثامنة عشرة - الروح

الروح - ابن قيم الجوزية

المسألة الثامنة عشرة
وهي تقدم خلق الأرواح على الأجساد أو تأخر خلقها عنها
فهذه المسألة للناس فيها قولان معروفان حكاهما شيخ الإسلاح وغيره وممن ذهب إلى تقدم خلقها محمد بن نصر المروزى وأبو محمد بن حزم وحكاه ابن حزم إجماعا ونحن نذكر حجج الفريقين وما هو الأولى منها بالصواب
قال من ذهب إلى تقدم خلقها على خلق البدن قال الله تعالى ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا قالوا ثم للترتيب والمهلة فقد تضمنت الآية أن خلقها مقدم على أمر الله للملائكة بالسجود لآدم ومن المعلوم قطعا أن أبداننا حادثة بعد ذلك فعلم أنها الأرواح قالوا ويدل عليه قوله سبحانه وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى قالوا وهذا الاستنطاق والإشهاد إنما كان لأرواحنا إذ لم تكن الأبدان حينئذ موجودة ففي الموطأ حدثنا مالك عن زيد ابن أبى أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهنى أن عمر بن الخطاب سئل عن هذه الآية وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم فقال سمعت رسول الله يسأل عنها فقال خلق الله آدم ثم مسح ظهره بيمينه فإستخرج منه ذريته فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون وخلقت هؤلاء للجنة وبعمل أهل الجنة يعملون فقال رجل يا رسول الله ففيم العمل فقال رسول الله إن الله إذا خلق الرجل للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله به النار قال الحاكم هذا حديث على شرط مسلم

(1/156)

وروى الحاكم أيضا من طريق هشام بن سعد عن زيد أسلم عن أبى صالح عن أبى هريرة مرفوعا لما خلق الله آدم مسح ظهره فسقط من ظهره كل نمسة هو خالقها إلى يوم القيامة أمثال الذر ثم جعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال من هؤلاء يا رب قال هؤلاء ذريتك فرأي رجلا منهم أعجبه وبيص ما بين عينيه فقال يا رب من هذا فقال هذا ابنك داود يكون في آخر الأمم قال كم جعلت له من العمر قال ستين سنة قال يا رب زده عمري أربعين سنة فقال الله تعالى إذا يكتب ويختم فلا يبدل فلما انقضى عمر آدم جاء ملك الموت قال أو لم يبق من عمرى أربعون سنة فقال أو لم تجعلها لأبنك داود قال قال فجحد فجحدت ذريته ونسى فنسيت ذريته وخطىء فخطئت ذريته قال هذا على شرط مسلم ورواه الترمذى وقال هذا حديث حسن صحيح ورواه الإمام أحمد من حديث ابن عباس قال لما نزلت آية الدين قال رسول الله ان أول من جحد آدم وزاد محمد بن سعد ثم أكمل الله لآدم ألف سنة ولداود مائة سنة
وفي صحيح الحاكم أيضا من حديث أبى جعفر الرازي حدثنا الربيع بن أنس عن أبى العالية عن أبى بن كعب في قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم الآية قال جمعهم له يومئذ جميعا ما هو كائن إلى يوم القيامة فجعلهم أرواحا ثم صورهم واستنطقهم فتكلموا وأخذ عليهم العهد والميثاق وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين قال فإني أشهد عليكم السموات السبع والأرضين السبع وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة إنا كنا عن هذا غافلين فلا تشركوا بي شيئا فإني أرسل إليكم رسلي يذكرونكم عهدي وميثاقي وأنزل عليكم كتبي فقالوا نشهد أنك ربنا وإلهنا لا رب لنا غيرك ورفع لهم أبوهم آدم فرأي فيهم الغنى والفقير وحسن الصورة وغير ذلك فقال رب لو سويت بين عبادك فقال إني أحب أن أشكر ورأي فيهم الأنبياء مثل السرج وخصوا بميثاق آخر بالرسالة والنبوة فذلك قوله وإذا خذنا ! من النبيين ميثاقهم ومنك ومن نوح وهو قوله تعالى فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله وهو قوله تعالى هذا نذير من النذر الأولى وقوله تعالى وما وجدنا لأكثرهم من عهد وان وجدنا أكثرهم لفاسقين وكان روح عيسى من تلك الأرواح التي أخذ عليها الميثاق فأرسل ذلك الروح إلى مريم حين انتبذت من أهلها مكانا شرقيا فدخل من فيها وهذا إسناد صحيح

(1/157)

فقال إسحاق بن راهوية حدثنا بغية بن الوليد قال أخبرني الزبيدى محمد بن الوليد عن راشد بن سعد عن عبد الرحمن بن قتادة البصري عن أبيه عن هشام بن حكيم بن حزام ان رجلا قال يا رسول الله أتبتدأ الأعمال أم قد مضى القضاء فقال ان الله لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أقاض بهم في كفيه فقال هؤلاء للجنة وهؤلاء للنار فأهل الجنة ميسرون لعمل أهل الجنة وأهل النار ميسرون لعمل أهل النار
قال إسحاق وأنبأنا النضر حدثنا أبو معشر عن سعيد المقبرى ونافع مولى الزبير عن أبى هريرة قال لما أراد الله أن يخلق آدم فذكر خلق آدم فقال له يا آدم أي يدي أحب إليك أن أريك ذريتك فيها فقال يمين ربى وكلتا يدي ربى يمين فبسط يمينه فإذا فيها ذريته كلهم ما هو خالق إلى يوم القيامة الصحيح على هيئته والمبتلى على هيئته والأنبياء على هيئتهم فقال ألا أعفيتهم كلهم فقال أنى أحب ان أشكر وذكر الحديث
وقال محمد بن نصر حدثنا محمد بن يحيى حدثنا سعيد بن أبى مريم أخبرنا الليث بن سعد حدثني ابن عجلان عن سعد بن أبى سعيد المقبرى عن أبيه عن عبد الله بن سلام قال خلق الله آدم ثم قال بيديه فقبضهما فقال اختر يا آدم فقال اخترت يمين ربى وكلتا يديه يمين فبسطها فإذا فيها ذريته فقال من هؤلاء يا رب قال من قضيت أن اخلق من ذريتك من أهل الجنة إلى أن تقوم الساعة
قال واخبرنا إسحاق حدثنا جعفر بن عون أنبأنا هشام بن سعد عن زيد بن أسلم عن أبى هريرة رضى الله عنه عن النبي قال لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة
وحدثنا إسحاق وعمر بن زرارة أخبرنا إسماعيل عن كلثوم بن جبر عن سعيد بن جبير عن ابن عباس في قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم الآية قال مسح ربك ظهر آدم فخرجت منه كل نسمة هو خالقها إلى يوم القيامة بنعمان هذا الذي رواه عرفة فأخذ ميثاقهم ألست بربكم قالوا بلى شهدنا
ورواه أبو جمرة الضبعى ومجاهد وحبيب بن أبى ثابت وأبو صالح وغيرهم عن ابن عباس وقال إسحاق أخبرنا جرير عن منصور عن مجاهد عن عبد الله بن عمرو في هذه الآية قال أخذهم كما يؤخذ المشط بالرأس
وحدثنا حجاج عن ابن جريج عن الزبير بن موسى عن سعيد بن جبير عن ابن عباس رضى الله عنهما قال إن الله ضرب منكبه الأيمن فخرجت كل نفس مخلوقة للجنة بيضاء نقية فقال هؤلاء أهل الجنة ثم ضرب منكبه الأيسر فخرجت كل نفس مخلوقة لنار سوداء فقال

(1/158)

هؤلاء أهل النار ثم أخذ عهده على الإيمان به والمعرفة له ولأمره والتصديق به وبأمره من بنى آدم كلهم وأشهدهم على أنفسهم فآمنوا وصدقوا وعرفوا وأقروا
وذكر محمد بن نصر من تفسير السدى عن أبى مالك وأبى صالح عن ابن عباس وعن مرة الهمدانى عن ابن مسعود عن أناس من أصحاب النبي في قوله تعالى وإذ أخذ ربك من بنى آدم الآية لما أخرج الله آدم من الجنة قبل ان يهبط من السماء مسح صفحة ظهر آدم اليمنى فأخرج منه ذرية بيضاء مثل اللؤلؤ وكهيئة الذر فقال لهم ادخلوا الجنة برحمتي ومسح صفحة ظهره اليسرى فأخرج منه ذرية سوداء كهيئة الذر فقال ادخلوا النار ولا أبالي فذلك حيث يقول وأصحاب اليمين وأصحاب الشمال ثم أخذ منهم الميثاق فقال ألست بربكم قالوا بلى فأعطاه طائفة طائعين وطائفة كارهين على وجه التقية فقال هو والملائكة شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم فليس أحد من ولد آدم إلا وهو يعرف أن الله ربه ولا مشرك إلا وهو يقول إنا وجدنا آباءنا على أمة فذلك قوله تعالى وإذ أخذ ربك من بنى آدم وقوله تعالى وله أسلم من في السموات والأرض طوعا وكرها وقوله تعالى فلله الحجة البالغة فلو شاء لهداكم أجمعين قال يعنى يوم أخذ عليهم الميثاق
قال إسحاق وأخبرنا روح بن عبادة حدثنا موسى بن عبيدة الربذى قال سمعت محمد بن كعب القرظى يقول في هذه الآية وإذ أخذ ربك من بنى آدم الآية أقروا له بالإيمان والمعرفة الأرواح قبل أن يخلق أجسادها
قال حدثنا الفضل بن موسى عن عبد الملك عن عطاء في هذه الآية قال اخرجوا من صلب آدم حين أخذ منهم الميثاق ثم ردوا في صلبه
قال إسحاق وأخبرنا على بن الأجلح عن الضحاك قال ان الله أخرج من ظهر آدم يوم خلقه ما يكون إلى أن تقوم الساعة فأخرجهم مثل الذر فقال ألست بربكم قالوا بلى قالت الملائكة شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين ثم قبض قبضة بيمينه فقال هؤلاء في الجنة وقبض أخرى فقال هؤلاء في النار
قال إسحاق وأخبرنا أبو عامر العقدي وأبو نعيم الملائى قال حدثنا هشام بن سعد عن يحيى وليس بابن سعيد قال قلت لابن المسيب ما تقول في العزل قال إن شئت حدثتك حديثا هو حق إن الله سبحانه لما خلق آدم أراه كرامة لم يرها أحدا من خلق الله أراه كل نسمة هو خالقها من ذريته إلى يوم القيامة فمن حدثك أن يزيد فيهم شيئا أو ينقص منهم فقد كذب ولو كان لي سبعون ما باليت

(1/159)

وفي تفسير ابن عيينة عن الربيع بن أنس عن أبى عالية وله اسلم من في السموات والأرض طوعا وكرها قال يوم أخذه الميثاق
قال إسحاق فقد كانوا في ذلك الوقت مقرين وذلك أن الله عز و جل أخبر أنه قال ألست بربكم قالوا بلى والله تعالى لا يخاطب إلا من يفهم عنه المخاطبة ولا يجيب إلا من فهم السؤال فأجابتهم إياه بقولهم دليل على أنهم قد فهموا عن الله وعقلوا عنه استشهاده إياهم ألست بربكم فأجابوه من بعد عقل منهم للمخاطبة وفهم لها بأن قالوا بلى فأقروا له بالربوبية
فصل واحتجوا أيضا بما رواه أبو عبد الله بن منده اخبرنا محمد بن
صابر البخاري حدثنا محمد ابن المنذر بن سعد الهروى حدثنا جعفر بن محمد بن هارون المصيصى حدثنا عتبة بن السكن حدثنا أرطأة بن المنذر حدثنا عطاء بن عجلان عن يونس بن حلبس عن عمرو بن عبسة قال سمعت رسول الله يقول ان الله خلق أرواح العباد قبل العباد بألفي عام فما تعارف منها ائتلف وما تناكر منها اختلف فهذا بعض ما احتج به هؤلاء
قال الآخرون الكلام معكم في مقامين أحدهما ذكر الدليل على الأرواح إنها خلقت بعد خلق الأبدان الثاني الجواب عما استدللتم به
فأما المقام الأول فقد قال تعالى يا أيها الناس إنا خلقناكم من ذكر وأنثى وهذا خطاب للإنسان الذى هو روح وبدن فدل على أن جملته مخلوقة بعد خلق الأبوين واصرح منه قوله يا أيها الناس اتقوا ربكم الذى خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الآية وهذا صريح في أن خلق جملة النوع الإنساني بعد خلق اصله
فإن قيل فهذا لا ينفي تقدم خلق الأرواح على أجسادها وإن خلقت بعد خلق أبى البشر كما دلت عليه الآثار المتقدمة
قيل سنبين إن شاء الله تعالى أن الآثار المذكورة لا تدل على سبق الأرواح الأجساد سبقا مستقرا ثابتا وغايتها أن تدل بعد صحتها وثبوتها على أن بارئها وفاطرها سبحانه صور النسم وقدر خلقها وآجالها وأعمالها واستخرج تلك الصور من مادتها ثم أعادها إليها وقدر خروج كل فرد من أفرادها في وقته المقدر له ولا تدل على أنها خلقت خلقا مستقرا ثم استمرت موجودة حية عالمة ناطقة كلها في موضع واحد ثم ترسل منها إلى الأبدان جملة بعد جملة كما قاله

(1/160)

أبو محمد بن حزم فهل تحمل الآثار مالا طاقة لنا به نعم الرب سبحانه يخلق منها جملة بعد جملة على الوجه الذى سبق به التقدير أولا فيجىء الخلق الخارجي مطابقا للتقدير السابق كشأنه تعالى في جميع مخلوقاته فانه قدر لها أقدارا وآجالا وصفات وهيئات ثم أبرزها إلى الوجود مطابقة لذلك التقدير الذى قدره لها لا تزيد عليه ولا تنقص منه
فالآثار المذكورة إنما تدل على إثبات القدر السابق وبعضها يدل على أنه سبحانه استخرج أمثالهم وصورهم وميز أهل السعادة من أهل الشقاوة وأما مخاطبتهم واستنطاقهم وإقرارهم له بالربوبية وشهادتهم على أنفسهم بالعبودية فمن قاله من السلف فإنما هو بناء منه على فهم الآية والآية لم تدل على هذا بل دلت على خلافه
وأما حديث مالك فقال أبو عمر هو حديث منقطع مسلم بن يسار لم يلق عمر بن الخطاب وبينهما في هذا الحديث نعيم بن ربيعة وهو أيضا مع هذا الإسناد لا يقوم به حجة ومسلم ابن يسار هذا مجهول قيل أنه مدني وليس بمسلم بن يسار البصري قال ابن أبى خيثمة قرأت على يحيى بن معين حديث مالك هذا عن زيد بن أبى أنيسة فكتب بيده على مسلم بن يسار لا يعرف
ثم ساقه أبو عمر من طريق النسائي أخبرنا محمد بن وهب حدثنا محمد بن سلمة قال حدثني أبو عبد الرحيم قال حدثني زيد بن أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة
ثم ساقه من طريق سخبرة حدثنا أحمد بن عبد الملك بن واقد حدثنا محمد بن سلمة عن أبى عبد الرحيم عن زيد بن أبى أنيسة عن عبد الحميد عن مسلم عن نعيم قال أبو عمرو وزيادة من زاد في هذا الحديث نعيم بن ربيعة ليست حجة أن الذى لم يذكره احفظ وإنما الزيادة من الحافظ المتقن
وجملة القول في هذا الحديث أنه حديث ليس إسناده بالقائم لأن مسلم بن يسار ونعيم بن ربيعة جميعا غير معروفين بحمل العلم ولكن معنى هذا الحديث قد صح عن النبي من وجوه كثيرة ثابت يطول ذكرها من حديث عمر بن الخطاب وغيره وجماعة يطول ذكرهم
ومراد أبو عمر الأحاديث الدالة على القدر السابق فإنها هي التي ساقها بعد ذلك فذكر حديث عبد الله بن عمر في القدر وقال في آخره وسأله رجل من مزينة أو جهينة فقال يا رسول

(1/161)

الله ففيم العمل فقال أن أهل الجنة ييسرون لعمل أهل الجنة وأهل النار ييسرون لعمل أهل النار
قال وروى هذا المعنى في القدر عن النبي عن على بن أبى طالب وأبى بن كعب وعبد الله بن عباس وابن عمر وأبو هريرة وأبو سعيد وأبو سريحة الغفارى وعبد الله بن مسعود وعبد الله بن عمرو وعمران بن حصين وعائشة وأنس بن مالك وسراقة ابن جعشم وأبو موسى الأشعرى وعبادة بن الصامت وأكثر أحاديث هؤلاء لها طرق شتى ثم ساقي ! كثيرا منها بإسناده
وأما حديث أبى صالح عن أبى هريرة فإنما يدل على استخراج الذرية وتمثلهم في صور الذر وكان منهم حينئذ المشرق والمظلم وليس فيه أنه سبحانه خلق أرواحهم قبل الأجساد وأقرها بموضع واحد ثم يرسل كل روح من تلك الأرواح عند حدوث بدنها اليه نعم هو سبحانه يخص كل بدن بالروح التي قدر أن تكون له في ذلك الوقت وأما أنه خلق نفس ذلك البدن في ذلك الوقت وفرغ من خلقها وأودعها في مكان معطلة عن بدنها حتى إذا أحدث بدنها أرسلها إليه من ذلك المكان فلا يدل شيء من الأحاديث على ذلك البتة لمن تأملها
وأما حديث أبى بن كعب هو عن النبي وغايته لو صح ولم يصح أن يكون من كلام أبى وهذا الإسناد يروى به أشياء منكرة جدا مرفوعة وموقوفة وأبو جعفر الرازي وثق وضعف وقال على بن المدينى كان ثقة وقال أيضا كان يخلط وقال ابن معين هو ثقة وقال أيضا يكتب حديثه إلا أنه يخطئ وقال الإمام أحمد ليس بقوى في الحديث وقال أيضا صالح الحديث وقال الفلاس سيء الحفظ وقال أبو زرعة ييهم كثيرا وقال ابن حبان ينفرد بالمناكير عن المشاهير
ومما ينكر من هذا الحديث قوله فكان روح عيسى من تلك الأرواح التي أخذ عليها الميثاق فأرسل ذلك الروح إلى مريم حين انتبذت من أهلها مكانا شرقيا فدخل في فيها ومعلوم إن الروح الذى أرسل إلى مريم ليس هو روح المسيح بل ذلك الروح نفخ فيها فحملت بالمسيح قال تعالى فأرسلنا إليها روحنا فتمثل لها بشرا سويا قالت إني أعوذ بالرحمن منك إن كنت تقيا قال إنما أنا رسول ربك لأهب لك غلاما زكيا فروح المسيح لا يخاطبها عن نفسه بهذه المخاطبة قطعا وفي بعض طرق حديث أبى جعفر هذا أن روح المسيح هو الذى خطابها وهو الذى أرسل إليها

(1/162)

وها هنا أربع مقامات
أحدها أن الله سبحانه استخرج صورهم وأمثالهم فميز شقيهم وسعيدهم ومعافاهم من مبتلاهم
الثاني أن الله سبحانه أقام عليهم الحجة حينئذ وأشهدهم بربوبيته واستشهد عليهم ملائكته
الثالث أن هذا هو تفسير قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم
الرابع أنه أقر تلك الأرواح كلها بعد إخراجها بمكان وفرغ من خلقها وإنما يتجدد كل وقت إرسال جملة منها بعد جملة إلى أبدانها فأما المقام الأول فالآثار متظاهرة به مرفوعة وموقوفة
فأما المقام الثاني فإنما أخذ من أخذه من المفسرين من الآية وظنوا أنه تفسيرها وهذا قول جمهور المفسرين من أهل الأثر قال أبو إسحاق جائز أن يكون الله سبحانه جعل لأمثال الذر التي أخرجها فهما تعقل به كما قال قالت نملة يا أيها النمل ادخلوا مساكنكم وقد سخر مع داود الجبال تسح معه والطير
وقال ابن الأنبارى مذهب أهل الحديث وكبراء أهل العلم في هذه الآية أن الله أخرج ذرية آدم من صلبه وأصلاب أولاده وهم في صور الذر فأخذ عليهم الميثاق أنه خالقهم وأنهم مصنوعون فاعترفوا بذلك وقبلوا وذلك بعد أن ركب فيهم عقولا عرفوا بها ما عرض عليهم كما جعل للجبل عقلا حين خوطب وكما فعل ذلك بالبعير لما سجد والنخلة حتى سمعت وانقادت حين دعيت
وقال الجرجانى ليس بين قول النبي إن الله مسح ظهر آدم فأخرج منه ذريته وبين الآية اختلاف بحمد الله لأنه عز و جل إذا أخذهم من ظهر آدم فقد أخذهم من ظهور ذريته لأن ذرية آدم لذريته بعضهم من بعض وقوله تعالى ان تقولوا يوم القيامة إنا كنا عن هذا غافلين أي عن الميثاق المأخوذ عليهم فإذا قالوا ذلك كانت الملائكة شهودا عليهم بأخذ الميثاق قال وفي هذا دليل على التفسير الذى جاءت به الرواية من أن الله تعالى قال للملائكة اشهدوا فقالوا شهدنا قال وزعم بعض أهل العلم أن الميثاق إنما أخذ على الأرواح دون الأجساد إن الأرواح هي التي تعقل وتفهم ولها الثواب وعليها العقاب والأجساد أموات لا تعقل ولا تفهم قال وكان إسحاق بن راهوية يذهب إلى هذا المعنى وذكر أنه قول أبى هريرة قال إسحاق وأجمع أهل العلم أنها الأرواح قبل الأجساد

(1/163)

أستنطقهم وأشهدهم قال الجرجانى واحتجوا بقوله تعالى ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء والأجساد قد بليت وضلت في الأرض والأرواح ترزق وتفرح وهي التي تلذ وتألم وتفرح وتحزن وتعرف وتنكر وبيان ذلك في الأحلام موجود أن الإنسان يصبح وأثر لذة الفرح وألم الحزن باق في نفسه مما تلاقى الروح دون الجسد قال وحاصل الفائدة في هذا الفصل أنه سبحانه قد أثبت الحجة على كل النفوس ممن يبلغ وممن لم يبلغ بالميثاق الذى أخذه عليهم وزاد على من بلغ منهم الحجة بالآيات والدلائل التي نصبها في نفسه وفي العالم وبالرسل المنفذة إليهم مبشرين ومنذرين وبالمواعظ بالمثلات المنقولة إليهم أخبارها غير أنه عز و جل لا يطالب أحدا منهم من الطاعة إلا بقدر ما لزمه من الحجة وركب فيهم من القدرة وآتاهم من الأدلة وبين سبحانه ما هو عامل في البالغين الذين أدركوا الأمر والنهي وحجب عنا علم ما قدره في غير البالغين إلا أنا نعلم أنه عدل لا يجوز في حكمه وحكيم لا تفاوت في صنعه وقادر لا يسأل عما يفعل له الخلق والأمر تبارك الله رب العالمين
فصل ونازع هؤلاء غيرهم في كون هذا معنى الآية وقالوا معنى قوله
وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم أي إخرجهم وأنشأهم بعد أن كانوا نطفا في أصلاب الآباء إلى الدنيا على ترتيبهم في الوجود وأشهدهم على أنفسهم أنه ربهم بما أظهر لهم من آياته وبراهينه التي تضطرهم إلى أن يعلموا أنه خالقهم فليس من أحد إلا وفيه من صنعة ربه ما يشهد على أنه بارئه ونافذ الحكم فيه فلما عرفوا ذلك ودعاهم كل ما يرون ويشاهدون إلى التصديق به كانوا بمنزلة الشاهدين والمشهدين على أنفسهم بصحته كما قال في غير هذا الموضع شاهدين على أنفسهم بالكفر يريدهم بمنزلة الشاهدين وإن لم يقولوا نحن كفرة كما تقول كما شهدت جوارحي بقولك تريد قد عرفته فكأن جوارحى لو استشهدت وفي وسعها أن تنطق لشهدت ومن هذا إعلامه وتبيينه أيضا شهد الله أن لا إله إلا هو يريد أعلم وبين فأشه ذلك شهادة من شهد عند الحكام وغيرهم هذا كلام ابن الأنبارى
وزاد الجرجاني بيانا لهذا القول فقال حاكما عن أصحابه أن الله لما خلق الخلق ونفذ علمه فيهم بما هو كائن وما لم يكن بعد مما هو كائن كالكائن إذ علمه بكونه مانع من غير كونه شائع في مجاز العربية أن يوضع ما هو منتظر بعد مما لم يقع بعد موقع الواقع لسبق علمه بوقوعه كما قال عز و جل في مواضع من القرآن كقوله تعالى ونادى أصحاب النار ونادى أصحاب الجنة ونادى أصحاب الأعراف قال فيكون تأويل قوله وإذ أخذ ربك وإذ يأخذ ربك وكذلك قوله

(1/164)

وأشهدهم على أنفسهم أي ويشهدهم مما ركبه فيهم من العقل الذى يكون به الفهم ويجب به الثواب والعقاب وكل من ولد وبلغ الحنث وعقل الضر والنفع وفهم الوعد والوعيد والثواب والعقاب صار كأن الله تعالى أخذ عليه الميثاق في التوحيد بما ركب فيه من العقل وأراه من الآيات والدلائل على حدوثه وأنه لا يجوز أن يكون قد خلق نفسه وإذا لم يجز ذلك فلا بد له من خالق هو غيره ليس كمثله وليس من مخلوق يبلغ هذا المبلغ ولم يقدح فيه مانع من فهم إلا إذا حز به أمر يفزع إلى الله عز و جل حين يرفع رأسه إلى السماء ويشير إليها بإصبعه علما منه بأن خالقه تعالى فوقه وإذا كان العقل الذى منه الفهم والإفهام مؤديا إلى معرفة ما ذكرنا ودالا عليه فكل من بلغ هذا المبلغ فقد أخذ عليه العهد والميثاق وجائز أن يقال له قد أقر وأذعن وأسلم كما قال الله عز و جل ولله يسجد من في السموات والأرض طوعا وكرها
قال واحتجوا بقوله رفع القلم عن ثلاث عن الصبى حتى يحتلم وعن المجنون حتى يفيق وعن النائم حتى ينتبه وقوله عز و جل إنا عرضنا الأمانة على السموات والأرض والجبال فأبين أن يحملنها وأشفقن منها ثم قال تعالى وحلمها الإنسان الأمانة ها هنا عهد وميثاق فامتناع السموات والأرض والجبال من حمل الأمانة لأجل خلوها من العقل الذى يكون به الفهم والإفهام وحمل الإنسان إياها لمكان العقل فيه قال وللعرب فيها ضروب نظم فمنها قوله
ضمن القنان الفقعس بثباتها ... ان القنان لفقعس لا يأتلى
والفنان جبل فذكر أنه قد ضمن لفقعس وضمانه لها أنهم كانوا إذا حزبهم أمر من هزيمة أو خوف لجأوا إليه فجعل ذلك كالضمان لهم ومنه قول النابغة
كأرجاف الجولان هلل ربه ... وجوران منها خاشع متضائل
وأرجاف الجولان جبالها وجوران الأرض التي إلى جانبها وقال هذا القائل إن في قوله تعالى أن تقولوا يوم القيامة انا كنا عن هذا غافلين أو تقولوا إنما أشرك آباؤنا

(1/165)

من قبل وكنا ذرية من بعدهم دليلا على هذا التأويل لأنه عز و جل أعلم أن هذا الأخذ للعهد عليهم لئلا يقولوا يوم القيامة انا كنا عن هذا غافلين والغفلة ها هنا لا تخلو من أحد وجهين أما أن تكون عن يوم القيامة أو عن أخذ الميثاق فأما يوم القيامة فلم يذكر سبحانه في كتابه أنه أخذ عليهم عهدا وميثاقا بمعرفة البعث والحساب وإنما ذكر معرفته فقط وأما أخذ الميثاق فالأطفال والإسقاط إن كان هذا العهد مأخوذا عليهم كما قال المخالف فهم لم يبلغوا بعد أخذ هذا الميثاق عليهم مبلغا يكون منهم غفلة عنه فيجحدونه وينكرونه فمتى تكون هذه الغفلة منهم وهو عز و جل لا يؤاخذهم بما لم يكن منهم وذكر ما لا يجوز ولا يكون محال وقوله تعالى أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم فلا يخلو هذا الشرك الذى يؤاخذون به أن يكون منهم أنفسهم أو من آبائهم فان كان منهم فلا يجوز أن يكون ذلك إلا بعد البلوغ وثبوت الحجة عليهم إذ الطفل لا يكون منه شرك ولا غيره وان كان من غيرهم فالأمة مجمعة على أن لا تزر وازرة وزر أخرى كما قال عز و جل في الكتاب وليس هذا بمخالف لما روى عن النبي أن الله مسح ظهر آدم وأخرج منه ذريته فأخذ عليهم العهد لأنه اقتص قول الله عز و جل فجاء مثل نظمه فوضع الماضي من اللفظ موضع المستقبل قال وهذا شبيه القصة بقصة قوله تعالى وإذ أخذ ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لنؤمن به فجعل سبحانه ما أنزل على الأنبياء من الكتاب والحكمة ميثاقا أخذه من أممهم بعدهم يدل على ذلك قوله تعالى ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه ثم قال للأمم أأقررتم وأخذتم على ذلكم إصرى قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين فجعل سبحانه الأمم كتابه المنزل على أنبيائهم حجة كأخذ الميثاق عليهم وجعل معرفتهم به إقرارا منهم قلت وشبيه به أيضا قوله تعالى واذكروا نعمة الله عليكم وميثاقه الذى واثقكم به إذ قلتم سمعنا وأطعنا فهذا ميثاقه الذى أخذه عليهم بعد إرسال رسله إليهم بالإيمان به وتصديقه ونظيره قوله تعالى والذين يوفون بعهد الله ولا ينقضون الميثاق وقوله تعالى ألم أعهد إليكم يا بنى آدم أن لا تعبدوا الشيطان انه لكم عدو مبين وأن اعبدونى هذا صراط مستقيم فهذا عهده إليهم على السنة رسله ومثله قوله تعالى لبنى إسرائيل وأوفوا بعهدي أوف بعهدكم ومثله وإذ أخذ ميثاق الذين أوتوا الكتاب لتبينه للناس ولا تكتمونه وقوله تعالى وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا فهذا ميثاق أخذه منهم بعثهم كما أخذ من أممهم بعد إنذارهم

(1/166)

وهذا الميثاق الذى لعن سبحانه من نقضه وعاقبه بقوله تعالى فبما نقضهم ميثاقهم لعناهم وجعلنا قلوبهم قاسية فإنما عاقبهم بنقضهم الميثاق الذى أخذه عليهم على ألسنة رسله وقد صرح به في قوله تعالى وأذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون ولما كانت هذه الآيه ونظيرها في سورة مدنية خاطب بالتذكير بهذا الميثاق فيها أهل الكتاب فإنه ميثاق أخذه عليهم بالإيمان به ويرسله ولما كانت هذه آية الأعراف في سورة مكية ذكر فيها الميثاق والإشهاد العام لجميع المكلفين ممن أقر بربوبيته ووحدانيته وبطلان الشرك وهو ميثاق وإشهاد تقوم به عليهم الحجة وينقطع به العذر وتحل به العقوبة ويستحق بمخالفته الإهلاك فلا بد أن يكونوا ذاكرين له عارفين به وذلك ما فطرهم عليه من الإقرار بربوبيته وأنه ربهم وفاطرهم وانهم مخلوقين مربوبون ثم أرسل إليهم رسله يذكرونهم مما في فطرهم وعقولهم ويعرفونهم حقه عليهم وأمره ونهيه ووعده ووعيده
ونظم الآية إنما يدل على هذا من وجوه متعددة
أحدها أنه قال وإذ أخذ ربك من بنى آدم ولم يقل آدم وبنو آدم غير آدم
الثاني أنه قال من ظهورهم ولم يقل ظهر وهذا يدل بعض من كل أو بدل اشتمال وهو أحسن
الثالث أنه قال ذرياتهم ولم يقل ذريته
الرابع أنه قالا وأشهدهم على أنفسهم أي جعلهم شاهدين على أنفسهم فلا بد أن يكون الشاهد ذاكرا لما شهد به إنما يذكر شهادته بعد خروجه إلى هذه الدار لا يذكر شهادة قبلها
الخامس أنه سبحانه أخبر أن حكمة هذا الإشهاد إقامة الحجة عليهم لئلا يقولوا يوم القيامة إنا كنا عن هذا غافلين والحجة إنما قامت عليهم بالرسل والفطرة التي فطروا عليها كما قال تعالى رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل
السادس تذكيرهم بذلك لئلا يقولوا يوم القيامة إنا كنا عن هذا غافلين ومعلوم أنهم غافلون بالإخراج لهم من صلب آدم كلهم وإشهادهم جميعا ذلك الوقت فهذا لا يذكره أحد منهم
السابع قوله تعالى أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم فذكر حكمتين في هذا التعريف والإشهاد إحداهما أن لا يدعوا الغفلة والثانية أن لا يدعوا التقليد فالغافل لا شعور والمقلد متبع في تقليده لغيره
الثامن قوله تعالى أفتهلكنا بما فعل المبطلون أي لو عذبهم بجحودهم وشركهم

(1/167)

لقالوا ذلك وهو سبحانه إنما يهلكهم لمخالفة رسله وتكذيبهم فلو أهلكهم بتقليد آبائهم في شركهم من غير إقامة الحجة عليهم بالرسل لأهلكهم بما فعل المبطلون أو أهلكهم مع غفلتهم عن معرفة بطلان ما كانوا عليه وقد أخبر سبحانه أنه لم يكن ليهلك القرى بظلم وأهلها غافلون وإنما يهلكهم بعد الأعذار والإنذار
التاسع أنه سبحانه أشهد كل واحد على نفسه أنه ربه وخالقه واحتج عليهم بهذا الإشهاد في غير موضع من كتابه كقوله تعالى ولئن سألتهم من خلق السموات والأرض ليقولن الله فأنى يؤفكون أي فكيف يصرفون عن التوحيد بعد هذا الإقرار منهم أن الله ربهم وخالقهم وهذا كثير في القرآن فهذه هي الحجة التي أشهدهم على أنفسهم بمضمونها وذكرتهم بها رسله بقوله تعالى أفي الله شك فاطر السموات والأرض فالله تعالى إنما ذكرهم على ألسنة رسله بهذا الإقرار والمعرفة ولم يذكرهم قط بإقرار سابق على إيجادهم ولا أقام به عليهم حجة
العاشر أنه جعل هذا آيه وهي الدلالة الواضحة البينة المستلزمة لمدلولها بحيث لا يتخلف عنها المدلول وهذا شأن آيات الرب تعالى فإنها أدلة معينة على مطلوب معين مستلزمة للعلم به فقال تعالى وكذلك نفصل الآيات أي مثل هذا التفصيل والتبيين نفصل الآيات لعلهم يرجعون من الشرك إلى التوحيد ومن الكفر إلى الإيمان وهذه الآيات التي فصلها هي التي بينها في كتابه من أنواع مخلوقاته وهي آيات أفقية وحسية آيات في نفوسهم وذواتهم وخلقهم وآيات في الأقطار والنواحي مما يحدثه الرب تبارك وتعالى مما يدل على وجوده ووحدانيته وصدق رسله وعلى المعاد والقيامة ومن أبينها ما أشهد به كل واحد على نفسه من أنه ربه وخالقه ومبدعه وأنه مربوب مخلوق مصنوع حادث بعد أن لم يكن ومحال أن يكون حدث بلا محدث أو يكون هو المحدث لنفسه فلا بد له من موجد أو جده ليس كمثله شيء وهذا الإقرار والمشاهدة فطرة فطروا عليها ليست بمكتسبة وهذه الآية وهي قوله تعالى وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم مطابقة لقول النبي كل مولود يولد على الفطرة ولقوله تعالى فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون منيبين إليه
ومن المفسرين من لم يذكر إلا هذا القول فقط كالزمخشري ومنهم من يذكر إلا القول الأول فقط ومنهم من حكى القولين كابن الجوزى والواحدي والماوردى وغيرهم
قال الحسن بن يحيى الجرجاني فإن اعتراض معترض في هذا الفصل بحديث يروى عن النبي أنه قال أن الله مسح ظهر آدم فأخرج منه ذريته وأخذ عليهم العهد ثم ردهم في ظهره وقال إن هذا مانع من جواز التأويل الذي ذهبت إليه لامتناع ردهم في الظهر

(1/168)

إن كان أخذ الميثاق عليه بعد البلوغ وتمام العقل قيل له أن معنى ثم ردهم في ظهره ثم يردهم في ظهره كما قلنا إن معنى أخذ ربك يأخذ ربك فيكون معناه ثم يردهم في ظهره بوفاتهم لأنهم إذا ماتوا ردوا إلى الأرض للدفن وآدم خلق منها ورد فيها فإذا ردوا فيها فقد ردوا في آدم وفي ظهره إذ كان آدم خلق منها وفيها رد وبعض الشيء من الشيء وفيما ذهبتم إليه من تأويل هذا الحديث على ظاهره تفاوت بينه وبين ما جاء به القرآن في هذا المعنى إلا أن يرد تأويله إلى ما ذكرنا لأنه عز و جل قال وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم ولم يذكر آدم في القصة إنما هو هاهنا مضاف إليه لتعريف ذريته أنهم أولاده وفي الحديث أنه مسح ظهر آدم فلا يمكن رد ما جاء في القرآن وما جاء في الحديث إلى الاتفاق إلا بالتأويل الذى ذكرناه
قال الجرجاني وأنا أقول ونحن إلى ما روى في الآية عن رسول الله وما ذهب إليه أهل العلم من السلف الصالح أمثل وله أقبل وبه آنس والله ولي التوفيق لما هو أولى وأهدى على أن بعض أصحابنا من أهل السنة قد ذكر في الرد على هذا القائل معنى يحتمل ويسوغ في النظم الجاري ومجاز العربية بسهولة وإمكان من غير تعسف ولا استكراه وهو أن يكون قوله تعالى وإذ أخذ ربك من بني آدم مبتدأ خبر من الله عز و جل عما كان منه في أخذ العهد عليهم وإذ تقتضي جوابا يجعل جوابه قوله تعالى قالوا بلى وانقطع هذا الخبر بتمام قصته ثم ابتدأ عز و جل خبرا آخر بذكر ما يقوله المشركون يوم القيامة فقالوا شهدنا يعني نشهد كما قلا الحطيئة
شهد الحطيئة حين يلقى ربه ... أن الوليد أحق بالعذر
بمعنى يشهد الحطيئة يقول تعالى نشهد أنكم ستقولون يوم القيامة إنا كنا عن هذا غافلين أي عما هم فيه من الحساب والمناقشة والمؤاخذة بالكفر ثم أضاف إليه خبرا آخر فقال أو تقولوا بمعنى وأن تقولوا لأن أو بمعنى واو النسق مثل قوله تعالى ولا تطع منهم آثما أو كفورا فتأويله ونشهد أن تقولوا يوم القيامة إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم أي أنهم أشركوا وحملونا على مذهبهم في الشرك في صبانا فجرينا على مذاهبهم وافتدينا بهم فلا ذنب إذ كنا مقتدين بهم والذنب في ذلك لهم قولوا إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون يدل على ذلك قولهم أفتهلكنا بما فعل المبطلون أي حملهم إيانا على الشرك فتكون القصة الأولى خبرا عن جميع المخلوقين بأخذ الميثاق عليهم والقصة الثانية خبر عما يقول المشركون يوم القيامة من الاعتذار
وقال فيما ادعاه المخالف أنه تفاوت فيما بين الكتاب والخبر لاختلاف ألفاظهما فيهما قولا يجب قبوله بالنظائر والعبر التي تأيد بها لمخالفته فقال إن الخبر عن رسول الله

(1/169)

إن الله مسح ظهر آدم أفاد زيادة خبر كان في القصة التي ذكر الله تعالى في الكتاب بعضها ولم يذكر كلها ولو أخبر بسوى هذه الزيادة التي أخبر بما مما عسى أن يكون قد كان في ذلك الوقت الذي أخذ فيه العهد مما لم يضمنه الله كتابه لما كان في ذلك خلاف ولا تفاوت بل كان زيادة في الفائدة وكذلك الألفاظ إذا اختلفت في ذاتها كان مرجعها إلى أمر واحد لم يوجب ذلك تناقضا كما قال عز و جل في كتابه في خلق آدم فذكر مرة أنه خلق من تراب ومرة أنه خلق من حمأ مسنون ومرة من طين لازب ومرة من صلصال كالفخار فهذه الألفاظ مختلفة ومعانيها أيضا في الأحوال مختلفة أن الصلصال غير الحمأة والحمأة غير التراب إلا أن مرجعها كلها في الأصل إلى جوهر واحد وهو التراب ومن التراب تدرجت هذه الأحوال
فقوله سبحانه وتعالى وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وقوله أن الله مسح ظهر آدم فاستخرج منه ذريته معنى واحد في الأصل إلا أن قوله مسح ظهر آدم زيادة في الخبر عن الله عز و جل ومسحه عز و جل ظهر آدم واستخراج ذريته من مسح لظهور ذريته واستخراج ذرياتهم من ظهورهم كما ذكر تعالى لأنا قد علمنا أن جميع ذرية آدم لم يكونوا من صلبه لكن لما كان الطبق الأول من صلبه ثم الثاني من صلب الأول ثم الثالث من صلب الثاني جاز أن ينسب ذلك كله إلى ظهر آدم لأنهم فرعه وهو أصلهم
وكما جاز أن يكون ما ذكر الله عز و جل أنه استخرجه من ظهور ذرية آدم من ظهر آدم جاز أن يكون ما ذكر انه استخرجه من ظهر آدم من ظهور ذريته إذ الأصل والفرع شيء واحد وفيه أيضا أنه عز و جل لما أضاف الذرية إلى آدم في الخبر احتمل أن يكون الخبر عن الذرية وعن آدم كما قال عز و جل فظلت أعناقهم لها خاضعين والخبر في الظاهر عن الأعناق والنعت للأسماء المكنية فيها وهو مضاف إليها كما كان آدم مضافا إليه هناك وليسا جميعا بالمقصودين في الظاهر بالخبر ولا يحتمل أن يكون قوله خاضعين للأعناق لأن وجه جمعها خاضعات ومنه قول الشاعر
وتشرق بالقول الذي قد أذعته ... كما شرقت صدر القناة من الدم فالصدر المذكر وقوله شرقت أنث لاضافة الصدر الى القناة

(1/170)

فصل فهذا بعض كلام السلف والخلف في هذه الآية وعلى كل تقدير فلا
تدل على خلق الأرواح قبل الأجساد خلقا مستقرا وإنما غايتها أن تدل على إخراج صورهم وأمثالهم في صور الذر واستنطاقهم ثم ردهم إلى أصلهم أن صح الخبر بذلك والذي صح إنما هو إثبات القدر السابق وتقسيمهم إلى شقي وسعيد وأما استدلال أبى محمد بن حزم بقوله تعالى ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فما أليق هذا الاستدلال بظاهريته لترتيب الأمر بالسجود لآدم على خلقنا وتصويرنا والخطاب للجملة المركبة من البدن والروح وذلك متأخر عن خلق آدم ولهذا قال ابن عباس ولقد خلقناكم يعني آدم ثم صورناكم لذريته ومثال هذا ما قاله مجاهد خلقناكم يعني آدم وصورناكم في ظهر آدم وإنما قال خلقناكم بلفظ الجمع وهو يريد آدم كما تقول ضربناكم وإنما ضربت سيدهم
واختار أبو عبيد في هذه الآية قول مجاهد لقوله تعالى بعد ثم قلنا للملائكة اسجدوا وكان قوله تعالى للملائكة اسجدوا قبل خلق ذرية آدم وتصويرهم في الأرحام وثم توجب التراخي والترتيب فمن جعل الخلق والتصوير في هذه الآية لأولاد آدم في الأرحام يكون قد راعى حكم ثم في الترتيب إلا أن يأخذ بقول الأخفش فإنه يقول ثم ها هنا في معنى الواو قال الزجاج وهذا خطأ لا يجيزه الخليل وسيبويه وجميع من يوثق بعلمه قال أبو عبيد وقد بينه مجاهد حين قال إن الله تعالى خلق ولد آدم وصورهم في ظهره ثم أمر بعد ذلك بالسجود قال وهذا بين في الحديث وهو أنه أخرجهم من ظهره في صور الذر
قلت والقرآن يفسر بعضه بعضا ونظير هذه الآية قوله تعالى يا أيها الناس إن كنتم في ريب من البعث فإنا خلقناكم من تراب ثم من نطفة فأوقع الخلق من تراب عليهم وهو لأبيهم آدم إذ هو أصلهم والله سبحانه يخاطب الموجودين والمراد آباؤهم كقوله تعالى وإذ قلتم يا موسى لن نصبر على طعام واحد الآية وقوله تعالى وإذ قتلتم نفسا فادارأتم فيها وقوله تعالى وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور وهو كثير في القرآن يخاطبهم والمراد به آباؤهم فهكذا قوله ولقد خلقناكم ثم صورناكم
وقد يستطرد سبحانه من ذكر الشخص إلى ذكر النوع كقوله تعالى ولقد خلقنا الإنسان من سلالة من طين ثم جعلناه نطفة في قرار مكين فالمخلوق من سلالة من طين آدم والمجعول نطفة في قرار مكين ذريته

(1/171)

وأما حديث خلق الأرواح قبل الأجساد بألفي عام فلا يصح إسناده ففيه عتبة بن السكن قال الدار قطني متروك وأرطأة بن المنذر قال ابن عدي بعض أحاديثه غلط
فصل وأما الدليل على أن خلق الأرواح متأخر عن خلق أبدانها فمن وجوه
أحدها أن خلق أبى البشر وأصلهم كان هكذا فإن الله سبحانه أرسل جبريل فقبض قبضة من الأرض ثم خمرها حتى صارت طينا ثم صوره ثم نفخ فيه الروح بعد أن صوره فلما دخلت الروح فيه صار لحما ودما حيا ناطقا ففي تفسير أبى مالك وأبى صالح عن ابن عباس وعن مرة عن ابن مسعود وعن أناس من أصحاب النبي لما فرغ عز و جل من خلق ما أحب استوى على العرش فجعل إبليس ملكا على سماء الدنيا وكان من الخزان قلبه من ملائكة يقال لهم الجن وإنما سموا الجن لأنهم خزان خزان أهل الجنة وكان إبليس مع ملكه خازنا فوقع في صدره وقال ما أعطاني الله هذا إلا لمزيد لي وفي لفظ لمزية لي على الملائكة فلما وقع ذلك الكبر في نفسه اطلع الله على ذلك منه فقال الله للملائكة إني جاعل في الأرض خليفة قالوا ربنا وما يكون حال الخليفة وما يصنعون في الأرض قال الله تكون له ذرية يفسدونه في الأرض ويتحاسدون ويقتل بعضهم بعضا قالوا ربنا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون يعني من شأن إبليس فبعث جبريل إلى الأرض ليأتيه بطين منها فقالت الأرض إني أعوذ بالله منك أن تقبض مني فرجع ولم يأخذ وقال رب إنها عاذت بك فأعذتها فبعث ميكائيل فعاذت منه فأعاذها فبعث ملك الموت فعاذت منه فقال وأنا أعوذ بالله أن أرجع ولم أنفذ أمره فأخذ من وجه الأرض وخلط فلم يأخذ من مكان واحد فأخذ من تربة حمراء وبيضاء وسوداء ولذلك خرج بنو آدم مختلفين فصعد به قبل الرب عز و جل حتى عاد طينا لازبا واللازب هو الذي يلزق بعضه ببعض ثم قال للملائكة إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فخلقه الله بيده لكيلا يتكبر إبليس عنه ليقول له تتكبر عما عملت بيدي ولم أتكبر أنا عنه فخلقه بشرا فكان جسدا من طين أربعين سنة فمرت به الملائكة ففزعوا منه لما رأوه وكان أشدهم منه فزعا إبليس فكان يمر به فيضربه فيصوت الجسد كما يصوت الفخار تكون له صلصة فذلك حين يقول من صلصال كالفخار ويقول لأمر ما خلقت ودخل من فيه فخرج من دبره فقال للملائكة لا ترهبوا من هذا فإن ربكم صمد وهذا أجوف لئن سلطت عليه لأهلكنه فلما بلغ الحين الذي يريد الله جل ثناؤه أن ينفخ فيه الروح قال للملائكة

(1/172)

إذا نفخت ! فيه من روحي فأسجدوا له فلما نفخ فيه الروح فدخل الروح في رأسه عطس فقالت الملائكة قل الحمد لله فقال الحمد لله فقال له الله يرحمك ربك فلما دخل الروح في عينيه نظر إلى ثمار الجنة فلما دخل في جوفه اشتهي الطعام قبل أن يبلغ الروح رجليه فنهض عجلان إلى ثمار الجنة فذلك حين يقول خلق الإنسان من عجل وذكر باقي الحديث
وقال يونس بن عبد الأعلى أخبرنا ابن وهب حدثنا ابن زيد قال لما خلق الله النار ذعرت منها الملائكة ذعرا شديدا وقالوا ربنا لم خلقت هذه النار ولأي شيء خلقتها قال لمن عصاني من خلقي
ولم يكن لله يومئذ خلق إلا الملائكة والأرض ليس فيها خلق إنما خلق آدم بعد ذلك وقرأ قوله تعالى هل أتى على الإنسان حين من الدهر لم يكن شيئا مذكورا قال عمر بن الخطاب يا رسول الله ليت ذلك الحين ثم قال وقالت الملائكة ويأتي علينا دهر نعصيك فيه لا يرون له خلقا غيرهم قال لا إني أريد أن أخلق في الأرض خلقا وأجعل فيها خليفة وذكر الحديث قال ابن إسحاق فيقال والله أعلم خلق الله آدم ثم وضعه ينظر إليه أربعين عاما قبل أن ينفخ فيه الروح حتى عاد صلصالا كالفخار ولم تمسسه نار فيقال والله أعلم لما انتهي الروح إلى رأسه عطس فقال الحمد لله وذكر الحديث
والقرآن والحديث والآثار تدل على أنه سبحانه نفخ فيه من روحه بعد خلق جسده فمن تلك النفخة حدثت فيه الروح ولو كانت روحه مخلوقة قبل بدنه مع جملة أرواح ذريته لما عجبت الملائكة من خلقه ولما تعجبت من خلق النار وقالت لأي شيء خلقتها وهي ترى أرواح بني آدم فيهم المؤمن والكافر والطيب والخبيث
ولما كانت أرواح الكفار كلها تبعا لإبليس بل كانت الأرواح الكافرة مخلوقة قبل كفره فإن الله سبحانه إنما حكم عليه بالكفر بعد خلق بدن آدم وروحه ولم يكن قبل ذلك كافرا فكيف تكون الأرواح قبله كافرة ومؤمنة وهو لم يكن كافرا إذ ذاك وهل حصل الكفر للأرواح إلا بتزيينه وإغوائه فالأرواح الكافرة إنما حدثت بعد كفره إلا أن يقال كانت كلها مؤمنة ثم ارتدت بسببه والذي احتجوا به على تقديم خلق الأرواح يخالف ذلك
وفي حديث أبى هريرة في تخليق العالم الأخبار عن خلق أجناس العالم تأخر خلق آدم إلى يوم الجمعة ولو كانت الأرواح مخلوقة قبل الأجساد لكانت من جملة العالم المخلوق في ستة أيام فلما لم يخبر عن خلقها في هذه الأيام علم أن خلقها تابع لخلق الذرية وأن خلق آدم وحده هو الذي وقع في تلك الأيام الستة وأما خلق ذريته فعلى الوجه المشاهد المعاين

(1/173)

ولو كان للروح وجود قبل البدن وهي حية عالمة ناطقة لكانت ذاكرة لذلك في هذا العالم شاعرة به ولو بوجه ما
ومن الممتنع أن تكون حية عالمة ناطقة عارفة بربها وهي بين ملأ من الأرواح ثم تنتقل إلى هذا البدن ولا تشعر بحالها قبل ذلك بوجه ما
وإذا كانت بعد المفارقة تشعر بحالها وهي في البدن على التفصيل وتعلم ما كانت عليه ها هنا مع أنها اكتسبت بالبدن أمورا عاقتها عن كثير من كمالها فلان تشعر بحالها الأول وهي غير معوقة هناك بطريق الأولى إلا أن يقال تعلقها بالبدن واشتغالها بتدبيره منعها من شعورها بحالها الأول فيقال هب أنه منعها من شعورها به على التفصيل والكمال فهل يمنعها عن أدنى شعور بوجه ما مما كانت عليه قبل تعلقها بالبدن ومعلوم أن تعلقها بالبدن لم يمنعها عن الشعور بأول أحوالها وهي في البدن فكيف يمنعها من الشعور بما كان قبل ذلك
وأيضا فإنها لو كانت موجودة قبل البدن لكانت عالمة حية ناطقة عاقلة فلما تعلقت بالبدن سلبت ذلك كله ثم حدث لها الشعور والعلم والعقل شيئا فشيئا وهذا لو كان لكان أعجب الأمور أن تكون الروح كاملة عاقلة ثم تعود ناقصة ضعيفة جاهلة ثم تعود بعد ذلك إلى عقلها وقوتها فأين في العقل والنقل والفطرة ما بدل على هذا وقد قال تعالى والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا وجعل لكم السمع والأبصار والأفئدة لعلكم تشكرون فهذه الحال التي أخرجنا عليها هي حالنا الأصلية والعلم والعقل والمعرفة والقوة طارىء علينا حادث فينا بعد أن لم يكن ولم نكن نعلم قبل ذلك شيئا البتة إذ لم يكن لنا وجود نعلم ونعقل به
وأيضا فلو كانت مخلوقة قبل الأجساد وهي على ما هي الآن من طيب وخبث وكفر وإيمان وخير وشر لكان ذلك ثابتا لها قبل الأعمال وهي إنما اكتسبت هذه الصفات والهيئات من أعمالها التي سعت في طلبها واستعانت عليها بالبدن فلم تكن لتصف بتلك الهيئات والصفات قبل قيامها بالأبدان التي بها عملت تلك الأعمال
وإن كان قدر لها قبل إيجادها ذلك ثم خرجت إلى هذه الدار على ما قدر لها فنحن لا ننكر الكتاب والقدر السابق لها من الله ولو دل دليل على أنها خلقت جملة ثم أودعت في مكان حية عالمة ناطقة ثم كل وقت تبرز إلى أبدانها شيئا فشيئا لكنا أول قائل به فالله سبحانه على كل شيء قدير ولكن لا نخبر عنه خلقا وأمرا إلا بما أخبر به عن نفسه على لسان رسوله ومعلوم أن الرسول لم يخبر عنه بذلك وإنما أخبر بما في الحديث الصحيح أن خلق ابن آدم يجمع في بطن أمه أربعين يوما نطفة ثم يكون علقه مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح فالملك وحده يرسل إليه

(1/174)

فينفخ فيه فإذا نفخ فيه كان ذلك سبب حدوث الروح فيه ولم يقل يرسل الملك إليه بالروح فيدخلها في بدنه وإنما أرسل إليه الملك فأحدث فيه الروح بنفخته فيه لا أن الله سبحانه أرسل إليه الروح التي كانت موجودة قبل ذلك بالزمان الطويل مع الملك ففرق بين أن يرسل إليه ملك ينفخ فيه الروح وبين أن يرسل إليه روح مخلوقة قائمة بنفسها مع الملك وتأمل ما دل عليه النص من هذين المعنيين وبالله ! التوفيق


المسألة التاسعة عشرة - الروح

الروح - ابن قيم الجوزية

المسألة التاسعة عشرة
وهي ما حقيقة النفس هل هي جزء من أجزاء البدن أو عرض من أعراضه أو جسم مساكن له مودع فيه أو جوهر مجرد وهل هي الروح أو غيرها وهل الإمارة واللوامة والمطمئنة نفس واحدة لها هذه الصفات أم هي ثلاث أنفس
فالجواب أن هذه مسائل قد تكلم الناس فيها من سائر الطوائف واضطربت أقوالهم فيها وكثر فيها خطؤهم وهدى الله أتباع الرسول أهل سنته لما اختلفوا فيه من الحق بإذنه والله يهدى من يشاء إلى صراط مستقيم فنذكر أقوال الناس وما لهم وما عليهم في تلك الأقوال ونذكر الصواب بحمد الله وعونه
قال أبو الحسن الأشعري في مقالاته اختلف الناس في الروح والنفس والحياة وهل الروح هي الحياة أو غيرها وهل الروح جسم أم لا فقال النظام الروح هي جسم وهي النفس وزعم أن الروح حي بنفسه وأنكر أن تكون الحياة والقوة معنى غير الحي القوي وقال آخرون الروح عرض
وقال قائلون منهم جعفر بن حرب لا ندري الروح جوهر أو عرض كذا قال واعتلوا في ذلك بقوله تعالى ويسألونك عن الروح قل الروح من أمر ربي ولم يخبر عنها ما هي لا أنها جوهر ولا عرض قال وأظن جعفرا أثبت أن الحياة غير الروح أثبت أن الحياة عرضا
وكان الجبائي يذهب إلى أن الروح جسم وأنها غير الحياة والحياة عرض ويعتل بقول أهل اللغة خرجت روح الإنسان وزعم أن الروح لا تجوز عليها الأعراض

(1/175)

وقال قائلون ليس الروح شيئا أكثر من اعتدال الطبائع الأربع ولم يرجعوا من قولهم اعتدال إلا إلى المعتدل ولم يثبتوا في الدنيا شيئا إلا الطبائع الأربع التي هي الحرارة والبرودة والرطوبة واليبوسة
وقال قائلون أن الروح معنى خامس غير الطبائع الأربع وأنه ليس في الدنيا إلا الطبائع الأربع والروح واختلفوا في أعمال الروح فثبتها بعضهم طباعا وثبتها بعضهم اختيارا وقال قائلون الروح الدم الصافي الخالص من الكدر والعفونات وكذلك قالوا في القوة
وقال قائلون الحياة هي الحرارة الغريزية وكل هؤلاء الذين حكينا أقوالهم في الروح من أصحاب الطبائع يثبتون أن الحياة هي الروح
وكان الأصم لا يثبت للحياة والروح شيئا غير الجسد ويقول ليس أعقل إلا الجسد الطويل العريض العميق الذي أراه وأشاهده وكان يقول النفس هي هذا البدن بعينه لا غير وإنما جرى عليها هذا الذكر على جهة البيان والتأكيد بحقيقة الشيء لا على أنها معنى غير البدن
وذكر عن أرسططا ليس أن النفس معنى مرتفع عن الوقوع تحت التدبير والنشوء والبلى غير دائرة وأنها جوهر بسيط منبث في العالم كله من الحيوان على جهة الأعمال له والتدبير وأنه لا تجوز عليه صفة قلة ولا كثرة قال وهي على ما وصفت من انبساطها في هذا العالم غير منقسمة الذات والبنية وأنها في كل حيوان العالم بمعنى واحد لا غير
وقال آخرون بل النفس معنى موجود ذات حدود وأركان وطول وعرض وعمق وأنها غير مفارقة في هذا العالم لغيرها مما يجري عليه حكم الطول والعرض والعمق وكل واحد منهما يجمعهما صفة الحد والنهاية وهذا قول طائفة من الثنوية يقال لهم المثانية
وقالت طائفة أن النفس موصوفة بما وصفها هؤلاء الذين قدمنا ذكرهم من معنى

(1/176)

الحدود والنهايات إلا أنها غير مفارقة لغيرها مما لا يجوز أن يكون موصوفا بصفة الحيوان وهؤلاء الديصانية وحكى الحريري عن جعفر بن مبشر أن النفس جوهر ليس هو هذا الجسم وليس بجسم لكنه معنى بابن الجوهر والجسم
وقال آخرون النفس معنى غير الروح والروح غير الحياة والحياة عنده عرض وهو أبو الهذيل وزعم أنه قد يجوز أن يكون الإنسان في حال نومه مسلوب النفس والروح دون الحياة واستشهد على ذلك بقوله تعالى الله يتوفى الأنفس حين موتها والتي لم تمت في منامها
وقال جعفر بن حرب النفس عرض من الأعراض يوجد في هذا الجسم وهو أحد الآلات التي يستعين بها الإنسان على الفعل كالصحة والسلامة وما أشبههما وأنها غير موصولة بشيء من صفات الجواهر والأجسام هذا ما حكاه الأشعري
وقالت طائفة النفس هي النسيم الداخل والخارج بالتنفس قالوا والروح عرض وهو الحياة فقط وهو غير النفس وهذا قول القاضي أبو بكر بن الباقلاني ومن اتبعه من الأشعرية
وقالت طائفة ليست النفس جسما ولا عرضا وليست النفس في مكان ولا لها طول ولا عرض ولا عمق ولا لون ولا بعض ولا هي في العالم ولا خارجه ولا مجانبة له ولا مباينة وهذا قول المشائين وهو الذي حكاه الأشعري عن ارسططا ليس وزعموا أن تعلقها بالبدن لا بالحلول فيه ولا بالمجاورة ولا بالمساكنة ولا بالالتصاق ولا بالمقابلة وإنما هو التدبير له فقط واختار هذا المذهب البسنجي ومحمد بن النعمان الملقب بالمفيد ومعمر بن عباد الغزالي وهو قول ابن سينا وأتباعه وهو أردى المذاهب وأبطلها وأبعدها من الصواب
قال أبو محمد بن حزم وذهب سائر أهل الإسلام والملل المقرة بالمعاد إلى أن النفس جسم طويل عريض عميق ذات مكان جثة متحيزة مصرفة للجسد قال وبهذا نقول قال والنفس والروح اسمان مترادفان لمعنى واحد ومعناهما واحد
وقد ضبط أبو عبد الله بن الخطيب مذاهب الناس في النفس فقال ما يشير إليه كل إنسان بقوله إنا إما أن نكون جسما أو عرضا ساريا في الجسم أو لا جسما ولا عرضا ساريا فيه أما القسم الأول وهو أنه جسم فذلك الجسم إما أن يكون هذا البدن وإما أن يكون جسما مشاركا لهذا البدن وإما أن يكون خارجا عنه وأما القسم الثالث وهو أن نفس الإنسان

(1/177)

عبارة عن جسم خارج عن هذا البدن فهذا لم يقله أحد وأما القسم الأول وهو أن الإنسان عبارة عن هذا البدن والهيكل المخصوص فهو قول جمهور الخلق وهو المختار عند أكثر المتكلمين
قلت هو قول جمهور الخلق الذين عرف الرازي أقوالهم من أهل البدع وغيرهم من المضلين وأما أقوال الصحابة والتابعين وأهل الحديث فلم يكن له بها شعور البتة ولا أعتقد أن لهم في ذلك قولا على عادته في حكاية المذاهب الباطلة في المسألة والمذهب الحق الذي دل عليه القرآن والسنة وأقوال الصحابة لم يعرفه ولم يذكره وهذا الذي نسبه إلى جمهور الخلق من أن الإنسان هو هذا البدن المخصوص فقط وليس وراءه شيء هو من ابطل الأقوال في المسألة بل هو أبطل من قول ابن سينا وأتباعه بل الذي عليه جمهور العقلاء أن الإنسان هو البدن والروح معا وقد يطلق اسمه على أحدهما دون الآخر بقرينة
فالناس لهم أربعة أقوال في مسمى الإنسان هل هو الروح فقط أو البدن فقط أو مجموعهما أو كل واحد منهما وهذه الأقوال الأربعة لهم في كلامه هل هو اللفظ فقط أو المعنى فقط أو مجموعهما أو كل واحد منهما فالخلاف بينهم في الناطق ونطقه
قال الرازي وأما القسم الثاني وهو أن الإنسان عبارة عن جسم مخصوص موجود في داخل هذا البدن فالقائلون بهذا القول اختلفوا في تعيين ذلك الجسم على وجوه
الأول أنه عبارة عن الأخلاط الأربعة التي منها يتولد هذا البدن
والثاني انه الدم
والثالث أنه الروح اللطيف الذي يتولد في الجانب الأيسر من القلب وينفذ في الشريانات إلى سائر الأعضاء
والرابع أنه الروح الذي يصعد في القلب إلى الدماغ ويتكيف بالكيفية الصالحة لقبول قوة الحفظ والفكرة والذكر
والخامس أنه جزء لا يتجزأ في القلب
والسادس أنه جسم مخالف بالماهية لهذا الجسم المحسوس وهو جسم نور أنى علوي خفيف حي متحرك ينفذ في جوهر الأعضاء ويسري فيها سريان الماء في الورد وسريان الدهن في الزيتون والنار في الفحم فما دامت هذه الأعضاء صالحة لقبول الآثار الفائضة عليها من هذا الجسم اللطيف بقي ذلك الجسم اللطيف مشابكا لهذه الأعضاء وأفادها هذه الآثار من الحس والحركة الإرادية

(1/178)

وإذا فسدت هذه الأعضاء بسب استيلاء الأخلاط الغليظة عليها وخرجت عن قبول تلك الآثار فارق الروح البدن وانفصل إلى عالم الأرواح
وهذا القول هو الصواب في المسألة هو الذي لا يصح غيره وكل الأقوال سواه باطلة وعليه دل الكتاب والسنة وإجماع الصحابة وأدلة العقل والفطرة ونحن نسوق الأدلة عليه على نسق واحد
الدليل الأول قوله تعالى الله يتوفي الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى نفي الآية ثلاثة أدلة الأخبار بتوفيها وإمساكها وإرسالها
الرابع قوله تعالى ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم اخرجوا أنفسكم اليوم تجزون عذاب الهون إلى قوله تعالى ولقد جئتمونا فرادى كما خلقناكم أول مرة
وفيها أربعة أدلة
أحدها بسط الملائكة أيديهم لتناولها !
الثاني وصفها بالإخراج والخروج
الثالث الإخبار عن عذابها في ذلك اليوم
الرابع الإخبار عن مجيئها إلى ربها فهذه سبعة أدلة
الثامن قوله تعالى وهو الذي يتوفاكم بالليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضي أجل مسمى ثم إليه مرجعكم إلى قوله تعالى حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون وفيها ثلاثة أدلة
أحدها الإخبار بتوفي الأنفس بالليل
الثاني بعثها إلى أجسادها بالنهار
الثالث توفي الملائكة له عند الموت فهذه عشرة أدلة
الحادي عشر قوله تعالى يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فأدخلي في عبادي وادخلي جنتي وفيها ثلاثة أدلة
أحدها وصفها بالرجوع

(1/179)

الثاني وصفها بالدخول
الثالث وصفها بالرضا
واختلف السلف هل يقال لها ذلك عند الموت أو عند البعث أو في الموضعين على ثلاثة أقوال وقد روى في حديث مرفوع أن النبي قال لأبي بكر الصديق أما أن الملك سيقولها لك عند الموت قال زيد بن أسلم بشرت بالجنة عند الموت ويوم الجمع وعند البعث وقال أبو صالح ارجعي إلى ربك راضية مرضية هذا عند الموت فأدخلي عبادي وادخلي جنتي قال هذا يوم القيامة فهذه أربعة عشر دليلا
الخامس عشر قوله إن الروح إذا قبض تبعه البصر ففيه دليلان
أحدهما وصفه بأنه يقبض
الثاني أن البصر يراه
السابع عشر ما رواه النسائي حدثنا أبو داود عن عفان عن حماد عن أبى جعفر عن عمارة بن خزيمة أن أباه قال رأيت في المنام كأني أسجد على جبهة النبي فأخبرته بذلك فقال إن الروح ليلقى الروح فأقنع رسول الله هكذا قال عفان برأسه إلى حلقه فوضع جبهته على جبهة النبي فأخبر أن الأرواح تتلاقى في المنام وقد تقدم قول ابن عباس تلتقي أرواح الأحياء والأموات في المنام فيتساءلون بينهم فيمسك الله أرواح الموتى
الثامن عشر قوله في حديث بلال إن الله قبض أرواحكم وردها إليكم حين شاء ففيه دليلان وصفها بالقبض والرد
العشرون قوله نسمة المؤمن طائر يعلق في شجر الجنة وفيه دليلان
أحدهما كونها طائرا
الثاني تعلقها في شجر الجنة وأكلها على اختلاف التفسيرين
الثاني والعشرون قوله أرواح الشهداء في حواصل طير خضر تسرح في الجنة حيث

(1/180)

شاءت وتأوي إلى قناديل معلقة بالعرش فأطلع إليهم ربك اطلاعة فقال أي شيء تريدون الحديث وقد تقدم وفيه ستة أدلة
أحدها كونها مودعة في جوف طير
الثاني أنها تسرح في الجنة
الثالث أنها تأكل من ثمارها وتشرب من أنهارها
الرابع أنها تأوي إلى تلك القناديل أي تسكن إليها
الخامس أن الرب تعالى خاطبها واستنطقها فأجابته وخاطبته
السادس أنها طلبت الرجوع إلى الدنيا فعلم أنها مما يقبل الرجوع فإن قيل هذا كله صفه الطير لا صفة الروح قيل بل الروح المودعة في الطير قصد وعلى الرواية التي رجحها أبو عمر وهي قوله أرواح الشهداء كطير ينفي السؤال بالكلية
التاسع والعشرون قوله في حديث طلحة بن عبيد الله أردت مالي بالغابة فأدركني الليل فأويت إلى قبر عبد الله بن عمرو بن حزام فسمعت قراءة من القبر ما سمعت أحسن منها فقال رسول الله ذاك عبد الله ألم تعلم أن الله قبض أرواحهم فجعلها في قناديل من زبرجد وياقوت ثم علقها وسط الجنة فإذا كان الليل ردت إليهم أرواحهم فلا تزال كذلك حتى إذا طلع الفجر ردت أرواحهم إلى مكانها التي كانت وفيه أربعة أدلة سوى ما تقدم
أحدها جعلها في القناديل
الثاني انتقالها من حيز إلى حيز
الثالث تكلمها وقراءتها في القبر
الرابع وصفها بأنها في مكان
الثالث والثلاثون حديث البراء بن عازب وقد تقدم سياقه وفيه عشرون دليلا
أحدها قول ملك الموت لنفسه يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية وهذا الخطاب لمن يفهم ويعقل
الثاني قوله اخرجي إلى مغفرة من الله ورضوان
الثالث قوله فتخرج تسيل كما تسيل القطرة من في السقاء

(1/181)

الرابع قوله فلا يدعونها في يده طرفة عين حتى يأخذوها منه
الخامس قوله حتى يكفنوها في ذلك الكفن ويحنطوها بذلك الحنوط فأخبر أنه تكفن وتحنط
السادس قوله ثم يصعد بروحه إلى السماء
السابع قوله ويوجد منها كأطيب نفحة مسك وجدت
الثامن قوله فتفتح له أبواب السماء
التاسع قوله ويشيعه من كل سماء مقربوها حتى ينتهي إلى الرب تعالى
العاشر قوله فيقول تعالى ردوا عبدي إلى الأرض
الحادي عشر قوله فترد روحه في جسده
الثاني عشر قوله في روح الكافر فتفرق في جسده فيجذبها فتنقطع منها العروق والعصب
الثالث عشر قوله ويوجد لروحه كأنتن ريح وجدت على وجه الأرض
الرابع عشر قوله فيقذف بروحه عن السماء وتطرح طرحا فتهوى إلى الأرض
الخامس عشر قوله فلا يمرون بها على ملأ من الملائكة إلا قالوا ما هذا الروح الطيب وما هذا الروح الخبيث
السادس عشر قوله فيجلسان ويقولان له ما كنت تقول في هذا الرجل فإن كان هذا للروح فظاهر وإن كان للبدن فهو بعد رجوع الروح إليه من السماء
السابع عشر قوله فإذا صعد بروحه قيل أي رب عبدك فلان
الثامن عشر قوله أرجعوه فأروه ماذا أعددت له من الكرامة فيرى مقعده من الجنة أو النار
التاسع عشر قوله في الحديث إذا خرجت روح المؤمن صلى عليها كل ملك لله بين السماء والأرض فالملائكة تصلى على روحه وبني آدم يصلون على جسده
العشرون قوله فينظر إلى مقعده من الجنة أو النار حتى تقوم الساعة والبدن قد تمزق وتلاشى وإنما الذي يرى المقعدين الروح

(1/182)

فصل الرابع والخمسون حديث أبي موسى تخرج نفس المؤمن أطيب من ريح المسك
فتنطلق بها الملائكة الذين يتوفونه فتلقاهم ملائكة من دون السماء فيقولون هذا فلان ابن فلان كان يعمل كيت وكيت بمحاسن عمله فيقولون مرحبا بكم وبه فيقبضونها منهم فيصعد به من الباب الذي كان يصعد منه عمله فيشرق في السموات وهو كبرهان الشمس حتى ينتهي بها إلى العرش وأما الكافر فإذا قبض انطلق بروحه فيقولون من هذا فيقولون فلان ابن فلان كان يعمل كيت وكيت لمساوي أعماله فيقولون لا مرحبا لا مرحبا ردوه فيرد إلى أسفل الأرض إلى الثرى ففيه عشرة أدلة
أحدها خروج نفسه
الثاني طيب ريحها
الثالث انطلاق الملائكة بها
الرابع تحية الملائكة لها
الخامس قبضهم لها
السادس صعودهم بها
السابع إشراق السموات لضوئها
الثامن انتهاؤها إلى العرش
التاسع قول الملائكة من هذا وهذا سؤال عن عين وذات قائمة بنفسها
العاشر قوله ردوه إلى أسفل الأرضين
فصل الرابع والستون حديث أبي هريرة إذا خرجت روح المؤمن تلقاه ملكان
فيصعدانه إلى السماء فيقول أهل السماء روح طيبة جاءت من قبل الأرض صلى الله عليك وعلى جسد كنت تعمرينه وذكر المسك ثم يصعد به إلى ربه عز و جل فيقول ردوه إلى آخر الأجلين ففيه ستة أدلة
أحدها قوله تلقاه ملكان
الثاني قوله فيصعدانه إلى السماء
الثالث قول الملائكة روح طيبة جاءت من قبل الأرض

(1/183)

الرابع صلاتهم عليها
الخامس طيب ريحها
السادس الصعود بها إلى الله عز و جل
فصل الحادي والسبعون حديث أبي هريرة رضي الله عنه أن المؤمن تحضره
الملائكة فإذا كان الرجل الصالح قالوا أخرجي أيتها النفس الطيبة كانت في الجسد الطيب أخرجي حميدة وأبشري بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى تخرج فيعرج بها حتى ينتهي بها إلى السماء فيستفتح لها فيقال من هذا فيقال فلان ابن فلان فيقال مرحبا بالنفس الطيبة كانت في الجسد الطيب ادخلي حميدة وأبشرى بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله عز و جل وإذا كان الرجل السوء قال أخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث أخرجي ذميمة وأبشري بحميم وغساق وآخر من شكله أزواج فلا يزال يقال لها حتى تخرج فينتهي بها إلى السماء فيقال من هذا فيقال فلان ابن فلان فيقال لا مرحبا بالنفس الخبيثة كانت في الجسد الخبيث ارجعي ذميمة فإنه لا تفتح لك أبواب السماء فترسل إلى الأرض ثم تصير إلى القبر وهو حديث صحيح وفيه عشرة أدلة
أحدها قوله كانت في الجسد الطيب وكانت في الجسد الخبيث فها هنا حال ومحل
الثاني قوله أخرجي حميدة
الثالث قوله وأبشري بروح وريحان فهذا بشارة بما تصير إليه بعد خروجها
الرابع قوله فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء
الخامس قوله فيستفتح لها
السادس قوله أدخلي حميدة
السابع قوله حتى ينتهي بها إلى السماء التي فيها الله تعالى
الثامن قوله لنفس الفاجر ارجعي ذميمة
التاسع فإنه لا تفتح لك أبواب السماء
العاشر قوله فترسل إلى الأرض ثم تصير إلى القبر

(1/184)

فصل الحادي والثمانون قوله الأرواح جنود مجندة فما تعارف منها ائتلف
وما تناكر منها اختلف فوصفها بأنها جنود مجندة والجنود ذوات قائمة بنفسها ووصفها بالتعارف والتناكر ومحال أن تكون هذه الجنود أعراضا أو تكون لا داخل العالم ولا خارجه ولا بعض لها ولا كل
الثاني والثمانون قوله في حديث ابن مسعود رضي الله عنه على الأرواح تتلاقى وتتشامم كما تشام الخيل وقد تقدم
الثالث والثمانون قوله في حديث عبد الله بن عمرو رضي الله عنهما أن أرواح المؤمنين تتلاقى على مسيرة يومين وما رأي أحدهما صاحبه
الرابع والثمانون الآثار التي ذكرناها في خلق آدم وأن الروح لما دخل في رأسه عطس فقال الحمد لله فلما وصل الروح إلى عينيه نظر إلى ثمار الجنة فلما وصل إلى جوفه اشتهي الطعام فوثب قبل أن يبلغ الروح رجليه وأنها دخلت كارهة وتخرج كارهة وتخرج كارهة
الخامس والثمانون الآثار التي فيها إخراج الرب تعالى النسم وتمييز شقيهم من سعيدهم وتفاوتهم حينئذ في الإشراق والظلمة وأرواح الأنبياء فيهم مثل السرج وقد تقدم
السادس والثمانون حديث تميم الداري أن روح المؤمن إذا صعد بها إلى الله خر ساجدا بين يديه وأن الملائكة تتلقى الروح بالبشرى وأن الله تعالى يقول الملك الموت انطلق بروح عبدى فضعه في مكان كذا وكذا وقد تقدم
السابع والثمانون الآثار التي ذكرناها في مستقر الأرواح بعد الموت واختلاف الناس في ذلك وفي ضمن ذلك الاختلاف إجماع السلف على أن للروح مستقرا بعد الموت وإن اختلف في تعيينه
الثامن والثمانون ما قد علم بالضرورة أن رسول الله جاء به وأخبر به الأمة أنه تنبت أجسادهم في القبور فإذا نفخ في الصور رجعت كل روح إلى جسدها فدخلت فيه فانشقت الأرض عنه فقام من قبره
وفي حديث الصور أن إسرافيل عليه السلام يدعو الأرواح فتأتيه جميعا أرواح المسلمين نورا والأخرى مظلمة فيجمعها جميعا فيعلقها في الصور ثم ينفخ فيه فيقول الرب جل جلاله وعزتي ليرجعن كل روح إلى جسده فتخرج الأرواح من الصور مثل النحل قد ملأت ما بين

(1/185)

السماء والأرض فيأتي كل روح إلى جسده فيدخل ويأمر الله الأرض فتنشق عنهم فيخرجون سراعا إلى ربهم ينسلون مهطعين إلى الداعي يسمعون المنادي من مكان قريب فإذا هم قيام ينظرون
وهذا معلوم بالضرورة أن الرسول أخبر به وإن الله سبحانه لا ينشىء لهم أرواحا غير أرواحهم التي كانت في الدنيا بل هي الأرواح التي اكتسبت الخير والشر أنشأ أبدانها نشأة أخرى ثم ردها إليها
التاسع والثمانون أن الروح والجسد يختصمان بين يدي الرب عز و جل يوم القيامة قال علي بن عبد العزيز حدثنا أحمد بن يونس حدثنا أبو بكر بن عياش عن أبى سعيد البقال عن عكرمة عن ابن عباس رضي الله عنهما قال ما تزال الخصومة بين الناس يوم القيامة حتى يخاصم الروح الجسد فيقول الروح يا رب إنما كنت روحا منك جعلتني في هذا الجسد فلا ذنب لي ويقول الجسد يا رب كنت جسدا خلقتني ودخل في هذا الروح مثل النار فيه كنت أقوم وبه كنت أقعد وبه أذهب وبه أجىء لا ذنب لي قال فيقال أنا أقضي بينكما أخبراني عن أعمى ومقعد دخلا حائطا فقال المقعد للأعمى إني أرى ثمرا فلو كانت لي رجلان لتناولت فقال الأعمى أنا أحملك على رقبتي فحمله فتناول من الثمر فأكلا جميعا فعلى من الذنب قالا عليهما جميعا فقال قضيتما على أنفسكما
التسعون الأحاديث والآثار الدالة على عذاب القبر ونعيمه إلى يوم البعث فمعلوم أن الجسد تلاشى واضمحل وأن العذاب والنعيم المستمرين إلى يوم القيامة إنما هو على الروح
الحادي والتسعون أخبار الصادق المصدوق في الحديث الصحيح عن الشهداء إنهم لما سئلوا ما تريدون قالوا نريد أن ترد أرواحنا في أجسادنا حتى نقتل فيك مرة أخرى فهذا سؤال وجواب من ذات حية عالمة ناطقة تقبل الرد إلى الدنيا والدخول في أجساد خرجت منها وهذه الأرواح سئلت وهي تسرح في الجنة والأجساد قد مزقها البلى
الثاني والتسعون ما ثبت عن سلمان الفارسي وغيره من الصحابة رضوان الله عليهم أن أرواح المؤمنين في برزخ تذهب حيث شاءت وأرواح الكفار في سجين وقد تقدم
الثالث والتسعون رؤية النبي لأرواح الناس عن يمين آدم ويساره ليلة الإسراء فرآها متحيزة بمكان معين

(1/186)

الرابع والتسعون رؤيته أرواح الأنبياء في السموات وسلامهم عليه وترحيبهم به كما أخبر به وأما أبدانهم ففي الأرض
الخامس والتسعون رؤيته أرواح الأطفال حول إبراهيم الخليل عليه السلام
السادس والتسعون رؤيته أرواح المعذبين في البرزخ بأنواع العذاب في حديث سمرة الذي رواه البخاري في صحيحه وقد تلاشت أجسادهم واضمحلت وإنما كان الذي رآه أرواحهم ونسمهم يفعل بها ذلك
السابع والتسعون أخباره سبحانه عن الذين قتلوا في سبيله أنهم أحياء عند ربهم يرزقون وأنهم فرحون مستبشرين بإخوانهم وهذا للأرواح قطعا لأن الأبدان في التراب تنظر عود أرواحهم إليها يوم البعث
الثامن والتسعون ما تقدم من حديث ابن عباس رضي الله عنهما ونحن نسوقه ليتبين كم فيه من دليل على بطلان قول الملاحدة وأهل البدع في الروح وقد ذكرنا إسناده فيما تقدم قال بينما رسول الله ذات يوم قاعدا تلا هذه الآية ولو ترى إذ الظالمون في غمرات الموت الآية ثم قال والذي نفس محمد بيده ما من نفس تفارق الدنيا حتى ترى مقعدها من الجنة أو النار فإذا كان عند ذلك صف له سماطان من الملائكة ينتظمان ما بين الخافقين كأن وجوههم الشمس فينظر إليهم ما يرى غيرهم وإن كنتم ترون أنه ينظر إليكم مع كل ملك منهم أكفان وحنوط فإن كان مؤمنا بشروه بالجنة وقالوا أخرجي أيتها النفس المطمئنة إلى رضوان الله وجنته فقد أعد الله لك من الكرامة ما هو خير لك من الدنيا وما فيها فلا يزالون يبشرونه فهم ألطف به وأرأف من الوالدة بولدها ثم يسلون روحه من تحت كل ظفر ومفصل يموت الأول فالأول ويبرد كل عضو الأول فالأول ويهون عليهم وإن كنتم ترونه شديدا حتى تبلغ ذقنه فلهي أشد كراهية للخروج من الجسد من الولد حين يخرج من الرحم فيبتدرونها كل ملك منهم أيهم يقبضها فيتولى قبضها ملك ثم تلا رسول الله قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون فيتلقاها بأكفان بيض ثم يحتضنها إليه فلهو أشد لزوما من المرأة لولدها ثم يفوح منها ريح أطيب من المسك فيستنشقون ريحا طيبا ويتباشرون بها ويقولون مرحبا بالريح الطيبة والروح الطيب اللهم صل عليه روحا وصل على جسد خرجت منه قال فيصعدون بها فتفوح لهم ريح أطيب من المسك فيصلون عليها ويتباشرون بها وتفتح لهم أبواب السماء ويصلى عليها كل ملك في كل سماء تمر بهم حتى تنتهي بين يدي الجبار جل جلاله فيقول الجبار عز و جل مرحبا بالنفس

(1/187)

الطيبة ادخلوها الجنة وأروها مقعدها من الجنة وأعرضوا عليها ما أعددت لها من الكرامة والنعيم ثم اذهبوا بها إلى الأرض فإني قضيت أني منها خلقتهم وفيها أعيدهم ومنها أخرجهم تارة أخرى فوالذي نفس محمد بيده لهي أشد كراهية للخروج منها حين كانت تخرج من الجسد وتقول أين تذهبون بي إلى ذلك الجسد الذي كنت فيه فيقولون إنا مأمورون بهذا فلا بد لك منه فيهبطون به على قدر فراغهم من غسله وأكفانه فيدخلون ذلك الروح بين الجسد وأكفانه فتأمل كم في الحديث من موضع يشهد ببطلان قول المبطلين في الروح
التاسع والتسعون ما ذكره عبد الرزاق عن معمر عن زيد بن أسلم عن عبد الرحمن ابن البيلماني عن عبد الله بن عمر رضي الله عنهما قال إذا توفي المؤمن بعث إليه ملكان بريحان من الجنة وخرقة تقبض فيها فتخرج كأطيب رائحة وجدها أحد قط بأنفه حتى يؤتى به الرحمن جل جلاله فتسجد الملائكة قبله ويسجد بعدهم ثم يدعى ميكائيل عليه السلام فيقال اذهب بهذه النفس فإجلعها مع أنفس المؤمنين حتى أسألك عنها يوم القيامة
وقد تظاهرت الآثار عن الصحابة أن روح المؤمن تسجد بين يدي العرش في وفاة النوم ووفاة الموت وأما حين قدومها على الله فأحسن تحيتها أن تقول اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام
وحدثني القاضي نور الدين بن الصائغ قال كانت لي خالة وكانت من الصالحات العابدات قال عدتها في مرض موتها فقالت لي الروح إذا قدمت على الله ووقفت بين يديه ما تكون تحيتها وقولها له قال فعظمت على مسألتها وفكرت فيها ثم قلت تقول اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال فلما توفيت رأيتها في المنام فقالت لي جزاك الله خيرا لقد دهشت فما أدري ما أقوله ثم ذكرت تلك الكلمة التي قلت لي فقلتها
فصل المائة ما قد اشترك في العلم به عامة أهل الأرض من لقاء
أرواح الموتى وسؤالهم لهم وإخبارهم إياهم بأمور خفيت عليهم فرأوها عيانا وهذا أكثر من أن يتكلف إيراده
وأعجب من هذا الوجه الحادي والمائة أن روح النائم يحصل لها في المنام آثار فتصبح يراها على البدن عيانا وهي من تأثير للروح في الروح كما ذكر القيراوني في كتاب البستان

(1/188)

قال كان لي جار يشتم أبا بكر وعمر رضي الله عنهما فلما كان ذات يوم أكثر من شتمهما فتناولته وتناولي فأنصرفت إلى منزلي وأنا مغموم حزين فنمت وتركت العشاء فرأيت رسول الله في المنام فقلت يا رسول الله فلان يسب أصحابك قال من أصحابي قلت أبو بكر وعمر فقال خذ هذه المدية فأذبحه بها فأخذتها فأضجعته وذبحته ورأيت كأن يدي أصابها من دمه فألقيت المدية وأهويت بيدي إلى الأرض لأمسحها فأنتبهت وأنا أسمع الصراخ من نحو داره فقلت ما هذا الصراخ قالوا فلان مات فجأة فلما أصحنا جئت فنظرت إليه فإذا خط موضع الذبح
وفي كتاب المنامات لابن أبي الدنيا عن شيخ من قريش قال رأيت رجلا بالشام قد أسود نصف وجهه وهو يغطيه فسألته عن ذلك فقال قد جعلت لله على أن لا يسألني أحد عن ذلك إلا أخبرته به كنت شديد الوقيعة في علي بن أبي طالب رضي الله عنه فبينا أنا ذات ليلة نائم إذ أتاني آت في منامي فقال لي أنت صاحب الوقيعة في فضرب شق وجهي فأصبحت وشق وجهي أسود كما ترى
وذكر مسعدة عن هشام بن حسان عن واصل مولى أبي عيينة عن موسى بن عبيدة عن صفية بنت شيبة قالت كنت عند عائشة رضي الله عنها فأتتها امرأة مشتملة على يدها فجعل النساء يولعن بها فقالت ما أتيتك إلا من أجل يدي أن أبي كان رجلا سمحا وأني رأيت في المنام حياضا عليها رجال معهم آنية يسقون من أتاهم فرأيت أبي قلت أين أمي فقال انظري فنظرت فإذا أمي ليس عليها إلا قطعة خرقة فقال أنها لم تتصدق قط إلا بتلك الخرقة وحمة من بقرة ذبحوها فتلك الشحمة تذاب وتطرى بها وهي تقول وأعطشاه قالت فأخذت إناء من الآنية فسقيتها فنوديت من فوقي من سقاها أيبس الله يده فأصبحت يدي كما ترين
وذكر الحارث بن أسد المحاسبي واصبغ وخلف بن القاسم وجماعة عن سعيد بن مسلمة قال بينما امرأة عند عائشة إذ قالت بايعت رسول الله على أن لا أشرك بالله شيئا ولا أسرق ولا أزني ولا أقتل ولدي ولا آتي ببهتان أفتريه من بين يدي ورجلي ولا أعصي في معروف فوفيت لربي ووفا لي ربي فوالله لا يعذبني الله فأتاها في المنام ملك فقال لها كلا إنك تتبرجين وزينتك تبدين وخيرك تكندين وجارك تؤذين وزوجك تعصين ثم وضع أصابعه الخمس على وجهها وقال خمس بخمس ولو زدت زدناك فأصبحت وأثر الأصابع في وجهها

(1/189)

وقال عبد الرحمن بن القاسم صاحب مالك سمعت مالكا يقول إن يعقوب بن عبد الله بن الأشج كان من خيار هذه الأمة نام في اليوم الذي استشهد فيه فقال لأصحابه إني قد رأيت أمرا ولأخبرنه أني رأيت كأني أدخلت الجنة فسقيت لبنا فأستبقاء فقاء اللبن واستشهد بعد ذلك قال أبو القاسم وكان في غزوة في البحر بموضع لا لبن فيه وقد سمعت غير مالك يذكره ويذكر أنه معروف فقال أني رأيت كأني أدخل الجنة فسقيت فيها لبنا فقال له بعض القوم أقسمت عليك لما تقيأت فقاء لبنا يصلد أي يبرق وما في السفينة لبن ولا شاة قال ابن قتيبة قوله يصلد أي يبرق يقال صلد اللبن ومنه يصلد ومنه حديث عمر أن الطبيب سقاه لبنا فخرج من الطعنة أبيض يصلد
وكان نافع القارىء إذا تكلم يشم من فيه رائحة المسك فقيل له كلما قعدت تتطيب فقال ما أمس طيبا ولا أقربه ولكن رأيت النبي في المنام وهو يقرأ في فمي فمن ذلك الوقت يشم من في هذه الرائحة
وذكر مسعدة في كتابه في الرؤيا عن ربيع بن الرقاشي قال أتاني رجلان فقعدا إلى فأغتابا رجلا فنهيتهما فأتاني أحدهما بعد فقال إني رأيت في المنام كأن زنجيا أتاني بطبق عليه جنب خنزير لم أر لحما قط اسمن منه فقال لي كل فقلت آكل لحم خنزير فتهددني فأكلت فأصبحت وقد تغير فمي فلم يزل يجد الريح في فمه شهرين
وكان العلاء بن زياد له وقت يقوم فيه فقال لأهله تلك الليلة إني أجد فترة فإذا كان وقت كذا فأيقظوني فلم يفعلوا قال فأتاني آت في منامي فقال قم يا علاء بن زياد اذكر الله يذكرك وأخذ بشعرات في مقدم رأسي فقامت تلك الشعرات في مقدم رأسي فلم تزل قائمة حتى مات قال يحيى بن بسطام فلقد غسلناه يوم مات وإنهن لقيام في رأسه
وذكر ابن أبي الدنيا عن أبي حاتم الرازي عن محمد بن علي قال كنا بمكة في المسجد الحرام قعودا فقام رجل نصف وجهه أسود ونصفه أبيض فقال يا أيها الناس اعتبروا بي فإني كنت أتناول الشيخين وأشتمهما فبينما أنا ذات ليلة نائم إذ أتاني آت فرفع يده فلطم وجهي وقال لي يا عدو الله يا فاسق ألست تسب أبا بكر وعمر رضي الله عنهما فأصبحت وأنا على هذه الحالة
وقال محمد بن عبد الله المهلبي رأيت في المنام كأني في رحبة بني فلان وإذا النبي جالس على أكمة ومعه أبو بكر وعمر واقف قدامه فقال له عمر

(1/190)

يا رسول الله إن هذا يشتمني ويشتم أبا بكر فقال جيء به يا أبا حفص فأتى برجل فإذا هو العماني وكان مشهورا بسبهما فقال له النبي أضجعه فأضجعه ثم قال اذبحه فذبحه قال فما نبهني إلا صياحه فقلت مالي لا أخبره عسى أن يتوب فلما تقربت من منزله سمعت بكاء شديدا فقلت ما هذا البكاء فقالوا العماني ذبح البارحة على سريره قال فدنوت من عنقه فإذا من أذنه إلى أذنه طريقة حمراء كالدم المحصور
وقال القيرواني أخبرني شيخ لنا من أهل الفضل قال أخبرني أبو الحسن المطلبي أمام مسجد النبي قال رأيت بالمدينة عجبا كان رجل يسب أبا بكر وعمر رضي الله عنهما فبينا نحن يوما من الأيام بعد صلاة الصبح إذ أقبل رجل وقد خرجت عيناه وسالتا على خديه فسألناه ما قصتك فقال رأيت البارحة رسول الله وعلى بين يديه ومعه أبو بكر وعمر فقالا يا رسول الله هذا الذي يؤذينا ويسبنا فقال لي رسول الله من أمرك بهذا يا أبا قيس فقلت له على وأشرت عليه فأقبل علي بوجهه ويده وقد ضم أصابعه وبسط السبابة والوسطى وقصد بها إلى عيني فقلت إن كنت كذبت ففقأ الله عينيك وادخل أصبعيه في عيني فانتهت من نومي وأنا على هذه الحال فكان يبكي يخبر الناس وأعلن بالتوبة
قال القيرواني وأخبرني شيخ من أهل الفضل قال أخبرني فقيه قال كان عندنا رجل يكثر الصوم ويسرده ولكنه كان يؤخر الفطر فرأي في المنام كأن أسودين آخذين بضبعيه وثيابه إلى تنور محمى ليلقياه قال فقلت لهما على ماذا فقالا على خلافك لسنة رسول الله فإنه أمر بتعجيل الفطر وأنت تؤخره قال فأصح وجهه قد اسود من وهج النار فكان يمشي متبرقعا في الناس
وأعجب من هذا الرجل يرى في المنام وهو شديد العطش والجوع والألم أن غيره قد سقاه وأطعمه أو داواه بدواء فيستيقظ وقد زال عنه ذلك كله وقد رأي الناس من هذا عجائب
وقد ذكر مالك عن أبي الرجال عن عمرة عن عائشة أن جارية لها سحرتها وأن سنديا دخل عليها وهي مريضة فقال إنك سحرت قالت ومن سحرني قال جارية في حجرها صبي قد بال عليها فدعت جاريتها فقالت حتى أغسل بولا في ثوبي فقالت لها أسحرتني قالت نعم قالت وما دعاك إلى ذلك قالت أردت تعجيل العتق فأمرت أخاها أن يبيعها من الأعراب ممن يسئ ملكها فباعها ثم إن عائشة رأت في منامها أن اغتسلي من ثلاثة آبار يمد بعضها بعضا فأستسقى لها فأغتسلت فبرأت

(1/191)

وكان سماك بن حرب قد ذهب بصره فرأي إبراهيم الخليل في المنام فمسح على عينيه وقال اذهب إلى الفرات فتنغمس فيه ثلاثا ففعل فأبصر
وكان إسماعيل بن بلال الحضرمي قد عمى فأتى في المنام فقيل له قل يا قريب يا مجيب يا سميع الدعاء يا لطيف بمن يشاء رد على بصري فقال الليث بن سعد أنا رأيته قد عمى ثم أبصر
وقال عبيد الله بن أبي جعفر اشتكيت شكوى فجهدت منها فكنت أقرأ آية الكرسي فنمت فإذا رجلان قائمان بين يدي فقال أحدهما لصاحبه أن يقرأ آية فيها ثلاثمائة وستون رحمة أفلا يصيب هذا المسكين فيها رحمة واحدة فأستيقظت فوجدت خفة
قال ابن أبي الدنيا اعتلت امرأة من أهل الخير والصلاح بوجع المعده فرأت في المنام قائلا يقول لا إله إلا الله المغلي وشراب الورد فشربته فأذهب الله عنها ما كانت تجد
قال وقالت أيضا رأيت في المنام كأني أقول السناء والعسل وماء الحمص الأسود شفاء لوجع الأوراك فلما استيقظت أتتني امرأة تشكو وجعا بوركها فوصفت لها ذلك فأستنفعت به
وقال جالينوس السبب الذي دعاني إلى فصد العروق الضوارب أني أمرت به في منامي مرتين قال كنت إذ ذاك غلاما قال وأعرف إنسانا شفاه الله من وجع كان به في جنبه بفصد العرق الضارب لرؤيا رآها في منامه
وقال ابن الخراز كنت أعالج رجلا ممعودا فغاب عني ثم لقيته فسألته عن حاله فقال رأيت في المنام إنسانا في زي ناسك متوكئا على عصا وقف علي وقال أنت رجل ممعود فقلت نعم فقال عليك بالكباء والجلنجبين فأصبحت فسألت عنهما فقيل لي الكباء المصطكي والجلنجبين الورد المربي بالعسل فأستعملتهما أياما فبرأت فقلت له ذلك جالينوس
والوقائع في هذا الباب أكثر من أن تذكر قال بعض الناس إن أصل الطب من المنامات ولا ريب أن كثيرا من أصوله مستند إلى الرؤيا كما أن بعضها عن التجارب وبعضها عن القياس وبعضها عن الهام ومن أراد الوقوف على ذلك فلينظر في تاريخ الأطباء وفي كتاب البستان للقيرواني وغير ذلك
فصل الوجه الثاني بعد المائة قوله تعالى
إن الذين كسبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء وهذا دليل على أن المؤمنين تفتح لهم أبواب السماء وهذا التفتيح هو تفتيحها لأرواحهم

(1/192)

عند الموت كما تقدم في الأحاديث المستفيضة أن السماء تفتح لروح المؤمن حتى ينتهي بها إلى بين يدي الرب تعالى
وأما الكافر فلا تفتح لروحه أبواب السماء ولا تفتح لجسده أبواب الجنة
فصل الوجه الثالث بعد المائة قول النبي يا بلال ما دخلت الجنة
إلا سمعت خشخشتك بين يدي فبم ذاك قال ما أحدثت في ليل أو نهار إلا توضأت وصليت ركعتين قال بهما ومعلوم أي الذي سمع خشخشته بين يديه هو روح بلال وإلا فجسده لم ينقل إلى الجنة
الوجه الرابع بعد المائة الأحاديث والآثار التي في زيارة القبور والسلام على أهلها ومخاطبتهم والأخبار عن معرفتهم بزوارهم وردهم عليهم السلام وقد تقدمت الإشارة إليها
الوجه الخامس بعد المائة شكاية كثير من أرواح الموتى إلى أقاربهم وغيرهم أمورا مؤذية فيجدونها كما شكوه فيزيلونها
الوجه السادس بعد المائة لو كانت الروح عبارة عن عرض من أعراض البدن أو جوهر مجرد ليس بجسم ولا حال فيه لكان قول القائل خرجت وذهبت وقمت وجئت وقعدت وتحركت ودخلت ورجعت ونحو ذلك كله أقوالا باطلة لأن هذه الصفات ممتنعة الثبوت في حق الأعراض والمجردات وكل عاقل يعلم صدق قوله وقول غيره ذلك فالقدح ذلك قدح في أظهر المعلومات من باب السفسطة لا يقال حاصل هذا الدليل التمسك بألفاظ الناس وإطلاقاتهم وهي تحتمل الحقيقة والمجاز فلعل مرادهم دخل جسمي وخرج لأنا إنما استدللنا بشهادة العقل والفطرة بمعاني هذه الألفاظ فكل أحد يشهد عقله وحسه بأنه هو الذي دخل وخرج وانتقل لا مجرد بدنه فشهادة الحس والعقل بمعاني هذه الألفاظ وإضافتها إلى الروح أصلا وإلى البدن تبعا من أصدق الشهادات والاعتماد على ذلك مجرد الإطلاق اللفظي
الوجه السابع بعد المائة أن البدن مركب ومحل لتصرف النفس فكان دخول البدن وخروجه وانتقاله جاريا مجرى دخول مركبه من فرسه ودابته فلو كانت النفس غير قابله للدخول والخروج والانتقال والحركة والسكون لكان ذلك بمنزلة دخول مركب الإنسان إلى الدار وخروجه منها دون دخوله هو وهذا معلوم البطلان بالضرورة وكل أحد يعلم أن نفسه

(1/193)

وروحه هي التي دخلت وخرجت وانتقلت وصرفت البدن وجعلته تبعا لها في الدخول والخروج فهو لها بالأصل وللبدن بالتبع كلنه للبدن بالمشاهدة وللروح بالعلم والعقل
الوجه الثامن بعد المائة أن النفس لو كانت كما يقوله أنها عرض لكان الإنسان كل وقت قد يبدل مائة ألف نفس أو أكثر والإنسان إنما هو إنسان بروحه ونفسه لا ببدنه وكان الإنسان الذي هو الإنسان غير الذي قبله بلحظة وبعده بلحظة وهذا من نوع الهوس ولو كانت الروح مجردة وتعلقها بالبدن بالتدبير فقط لا بالمساكنة والمداخلة لم يمتنع أن ينقطع تعلقها بهذا البدن وتتعلق بغيره كما يجوز انقطاع تدبير المدبر لبيت أو مدينة عنها ويتعلق بتدبير غيرها وعلى هذا التدبير فنصير شاكين في أن هذه النفس التي لزيد هي النفس الأولى أو غيرها وهل زيد هو ذلك الرجل أم غيره وعاقل لا يجوز ذلك فلو كانت الروح عرضا أو أمرا مجردا لحصل الشك المذكور
الوجه التاسع بعد المائة أن كل أحد يقطع أن نفسه موصوفة بالعلم والفكر والحب والبغض والرضا والسخط وغيرها من الأحوال النفسانية ويعلم أن الموصوف ليس بذلك عرضا من أعراض بدنه ولا جوهرا مجردا منفصلا عن بدنه غير مجاور له ويقطع ضرورة بأن هذه الإدراكات لأمر داخل في بدنه كما يقطع بأنه إذا سمع وأبصر وشم وذاق ولمس وتحرك وسكن فتلك أمور قائمة به مضافة إلى نفسه وأن جوهر النفس هو الذي قام به ذلك كله لم يقم بمجرد ولا بعرض بل قام بمتحيز داخل العالم منتقل من مكان إلى مكان يتحرك ويسكن ويخرج ويدخل وليس إلا هذا البدن والجسم الساري فيه المشابك له الذي لولاه لكان بمنزلة الجماد
الوجه العاشر بعد المائة إن النفس لو كانت مجردة وتعلقها بالبدن تعلق التدبير فقط كتعلق الملاح بالسفينة والجمال بحمله لأمكنها ترك تدبير هذا البدن واشتغالها بتدبير بدن آخر كما يمكن الملاح والجمال ذلك وفي ذلك تجويز نقل النفوس من أبدان إلى أبدان ولا يقال أن النفس اتحدت ببدنها فامتنع عليها الانتقال أو أنها لها عشق طبيعي وشوق ذاتي إلى تدبير هذا البدن فلهذا السبب امتنع انتقالها لأنا نقول الاتحاد ما لا يتحيز بالمتحيز محال ولأنها لو اتحدت به لبطلت ببطلانه ولأنها بعد الاتحاد إن بقيا فهما اثنان لا واحد وإن عدما معا وحدث ثالث فليس من الاتحاد في شيء وإن بقي أحدهما وعد الآخر فليس باتحاد أيضا وأما عشق النفس الطبيعي للبدن فالنفس إنما تعشقه لأنها تتناول اللذات بواسطته وإذا كانت الأبدان متساوية في حصول مطلوبها كانت نسبتها إليها على السواء فقولكم أن النفس

(1/194)

المعينة عاشقة للبدن المعين باطل ومثال ذلك العطشان إذا صادف آنية متساوية كل مها يحصل غرضه امتنع عليه أن يعشق واحدا منها بعينه دون سائرها
الوجه الحادي عشر بعد المائة أن نفس الإنسان لو كانت جوهرا مجردا لا داخل العالم ولا خارجه ولا متصلة بالعالم ولا منفصلة عنه ولا مباينة ولا مجانبة لكان يعلم بالضرورة أنه موجود بهذه الصفة لأن علم الإنسان بنفسه وصفاتها أظهر من كل معلوم وأن علمه بما عداه تابع لعلمه بنفسه ومعلوم قطعا أن ذلك باطل فإن جماهير أهل الأرض يعلمون أن إثبات هذا الوجود محال في العقول شاهدا وغائبا فمن قال ذلك في نفسه وربه فلا نفسه عرف ولا ربه عرف
الوجه الثاني عشر بعد المائة أن هذا البدن المشاهد محل لجميع صفات النفس وإدراكاتها الكلية والجزئية ومحل للقردة على الحركات الإرادية فوجب أن يكون الحامل لتلك الإدراكات والصفات هو البدن وما سكن فيه أما أن يكون محلها جوهرا مجردا لا داخل العالم ولا خارجه فباطل بالضرورة
الوجه الثالث عشر بعد المائة أن النفس لو كانت مجردة عن الجسمية والتحيز لامتنع أن يتوقف فعلها على مماسة محل الفعل لأن ما لا يكون متحيزا يمتنع أن يصير مماسا للمتحيز ولو كان الأمر كذلك لكان فعلها على سبيل الاختراع من غير حاجة إلى حصول مماسة وملاقاة بين الفاعل وبين محل الفعل فكان الواحد منا يقدر على تحريك الأجسام من غير أن يماسها أو يماس شيئا يماسها فإن النفس عندكم كما كانت قادرة على تحريك البدن من غير أن يكون بينها وبينه مماسة كذلك لا تمنع قدرتها على تحريك جسم غيره من غير مماسة له ولا لما يماسه وذلك باطل بالضرورة فعلم أن النفس لا تقوى على التحريك إلا بشرط أن تماس محل الحركة أو تماس ما يماسه وكل ما كان مماسه للجسم أو لما يماسه فهو جسم فإن قيل يجوز أن يكون تأثير النفس في تحريك بدنها الخاص غير مشروط بالمماسة وتأثيرها في تحريك غيره موقوف على حصول المماسة بين بدنها وبين ذلك الجسم فالجواب أنه لما كان قبول البدن لتصرفات النفس لا يتوقف على حصول المماسة بين النفس وبين البدن وجب أن تكون الحال كذلك في غيره من الأجسام لأن الأجسام متساوية في قبول الحركة ونسبة النفس إلى جميعها سواء لأنها إذا كانت مجردة عن الحجمية وعلائق الحجمية كانت نسبة ذاتها إلى الكل بالسوية ومتى كانت ذات الفاعل نسبتها إلى الكل بالسوية والقوابل نسبتها إلى ذلك الفاعل بالسوية كان التأثير بالنسبة إلى الكل على السواء فإذا استغنى الفاعل عن مماسة محل الفعل في حق البعض وجب أن يستغني في حق الجميع وإن افتقر إلى المماسة في البعض

(1/195)

وجب افتقاره في الجميع فإن قيل النفس عاشقة لهذا البدن دون غيره فكان تأثيرها فيه أقوى من تأثيرها في غيره قيل هذا العشق الشديد يقتضي أن يكون تعلقها بالبدن أكثر وتصرفها فيه أقوى فأما أن يتغير مقتضى ذاتها بالنسبة إلى هذه الأجسام فذلك محال وهذا دليل في غاية القوة
الوجه الرابع عشر بعد المائة أن العقلاء كلهم متفقون على أن الإنسان هو هذا الحي الناطق المتغذي النامي الحساس المتحرك بالإرادة وهذه الصفات نوعان صفات لبدنه وصفات لروحه ونفسه الناطقة فلو كانت الروح جوهرا مجردا لا داخل العالم ولا خارجه ولا متصلة به ولا منفصلة عنه لكان الإنسان لا داخل العالم ولا خارجه ولا متصلا به ولا منفصلا عنه أو كان بعضه في العالم وبعضه لا داخل العالم ولا خارجه وكل عاقل يعلم بالضرورة بطلان ذلك وأن الإنسان بجملته داخل العالم بدنه وروحه وهذا في البطلان يضاهي قول من قال أن نفسه قديمة غير مخلوقة فجعلوا نصف الإنسان مخلوقا ونصفه غير مخلوق فإن قيل نحن نسلم أن الإنسان كما ذكرتم إلا أنا نثبت جوهرا مجردا يدبر الإنسان الموصوف بهذه الصفات
قلنا فذلك الجوهر الذي أثبتموه مغاير للإنسان أو هو حقيقة الإنسان ولا بد لكم من أحد الأمرين فإن قلتم هو غير الإنسان رجع كلامكم إلى أنكم أثبتم للإنسان مدبرا غيره سميتموه نفسها وكلامنا الآن إنما هو في حقيقة الإنسان لا في مدبره فإن مدبر الإنسان وجميع العالم العلوي والسفلي هو الله الواحد القهار
الوجه الخامس عشر بعد المائة أن كل عاقل إذا قيل له ما الإنسان فإنه يشير إلى هذه البنية وما قام بها لا يخطر بباله أمر مغاير لها مجرد ليس في العالم ولا خارجه والعلم بذلك ضروري لا يقبل شكا ولا تشكيكا
الوجه السادس عشر بعد المائة أن عقول العالمين قاضيه بأن الخطاب متوجه إلى هذه البنية وما قام بها وساكها وكذلك المدح والذم والثواب والعقاب والترغيب والترهيب ولو أن رجلا قال المأمور والمنهي والممدوح والمذموم والمخاطب والعاقل جوهر مجرد ليس في العالم ولا خارجه ولا متصل به ولا منفصل عنه لأضحك العقلاء على عقله ولأطبقوا على تكذيبه وكل ما شهدت بدائه العقول وصرائحها ببطلانه كان الاستدلال على ثبوته استدلالا على صحة وجود المحال وبالله التوفيق

(1/196)

فصل فإن قيل قد ذكرتم الأدلة الدالة على جسميتها وتحيزها فما جوابكم
عن أدلة المنازعين لكم في ذلك فإنهم استدلوا بوجوه
أحدها اتفاق العقلاء على قولهم الروح والجسم والنفس والجسم فيجعلونها شيئا غير الجسم فلو كانت جسما لم يكن لهذا القول معنى
الثاني وهو أقوى ما يحتجون به أنه من المعلوم أن في الموجودات ما هو قابل للقسمة كالنقطة والجوهر الفرد بل ذات واجب الوجود فوجب أن يكون ا لعلم بذلك غير قابل للقسمة فوجب أن يكون الموصوف بذلك العلم وهو محله غير قابل للقسمة وهو النفس فلو كانت جسما لكانت قابلة للقسمة ويقرر هذا الدليل على وجه آخر وهو أن محل العلوم الكلية لو كان جسما أو جسمانيا لانقمست تلك العلوم لأن الحال في المنقسم وانقسام تلك العلوم مستحيل
الثالث أن الصور العقلية الكلية مجردة بلا شك وتجردها إما أن يكون بسبب المأخوذ عنه أو بسبب الأخذ والأول باطل لأن هذه الصور إنما أخذت عن الأشخاص الموصوفة بالمقادير المختلفة والأوضاع المعينة فثبت أن تجردها إنما هو بسبب الأخذ لها والقوة العقلية المسماة بالنفس
الرابع أن القوة العاقلة تقوى على أفعال غير متناهية فإنها تقوى على إداراكات لا تتناهي والقوة الجسمانية لا تقوى على أفعال غير متناهية لأن القوة الجسمانية تنقسم بانقسام محلها فالذي يقوى عليه بعضها يجب أن يكون أقل من الذي يقوى عليه الكل فالذي يقوى عليه الكل يزيد على الذي يقوى عليه البعض أضعافا متناهية والزائد على المتناهي بمتناه متناه
الخامس أن القوة العاقلة لو كانت حالة في آلة جسمانية لوجب أن تكون القوة العاقلة دائمة الإدراك لتلك الآية أو ممتنعة الإدراك لها بالكلية ولكلاهما باطل لأن إدراك القوة العاقلة لتلك الآلة إن كان عين وجودها فهو محال وإن كان صورة مساوية لوجودها وهي حالة في القوة العقلية الحالة في تلك الآلة لزم اجتماع صورتين متماثلتين وهو محال وإذا بطل هذا ثبت أن القوة العاقلة لو أدركت آلتها لكان إدراكها عبارة عن نفس حصول تلك الآلة عند القوة العاقلة فيجب حصول الإدراك دائما إن كفي هذا القدر في حصول

(1/197)

الإدراك وإن لم يكف امتنع حصول الإدراك في وقت من الأوقات إذ لو حصل في وقت دون وقت لكان بسبب أمر زائد على مجرد حضور صورة الآلة
السادس أن كل أحد يدرك نفسه وإدراك الشيء عبارة عن حضور ماهية المعلوم عند العالم فإذا علمنا أنفسنا فهو إما أن يكون لأجل حضور ذواتنا لذواتنا أو لأجل حضور صورة مساوية لذواتنا في ذواتنا والقسم الثاني باطل وإلا لزم اجتماع المثلين فثبت أنه لا معنى لعلمنا بذاتنا إلا حضور ذاتنا عند ذاتنا وهذا إنما يكون إذا كانت ذاتا قائمة بالنفس غنية عن المحل لأنها لو كانت حالة في محل كانت حاضرة عند ذلك المحل فثبت أن هذا المعنى إنما يحصل إذا كانت النفس قائمة بنفسها غنية عن محل تحل فيه
السابع ما احتج به أبو البركات البغدادي وأبطل ما سواه فقال لا نشك أن الواحد منا يمكنه أن يتخيل بحرا من زئبق وجبلا من ياقوت وشموسا وأقمارا فهذه الصور الخيالية لا تكون معدومة لأن قوة المتخيل تشير إلى تلك الصور وتميز بين كل صورة وغيرها وقد يقوى ذلك المتخيل إلى أن يصير كالمشاهد المحسوس ومعلوم أن العدم المحض والنفي الصرف لا يثبت ذلك ونحن نعلم بالضرورة ان هذه الصور ليست موجودة في الأعيان فثبت أنها موجودة في الأذهان فنقول محل هذه الصورة إما أن يكون جسما أو حالا في الجسم أو لا جسما ولا حالا في الجسم والقسمان الأولان باطلان لأن صورة البحر والجبل صورة عظيمة والدماغ والقلب جسم صغير وانطباع العظيم في الصغير محال فثبت أن محل هذه الصورة الخيالية ليس بجسم ولا جسماني
والثامن لو كانت القوة العقلية جسدانية لضعفت في زمان الشيخوخة دائما وليس كذلك
التاسع أن القوة العقلية غنية في أفعالها عن الجسم وما كان غنيا في فعله عن الجسم وجب أن يكون غنيا في ذاته عن الجسم بيان الأول أن القوة العقلية تدرك نفسها ومن المحال أن يحصل بينها وبين نفسها آلة متوسطة أيضا وتدرك إدراكها لنفسها وليس هذا الإدراك بآلة وأيضا فإنها تدرك الجسم الذي هو آلتها وليس بينها وبين آلتها آلة أخرى وبيان للثاني من وجهين
أحدهما أن القوى الجسمانية كالناظرة والسامعة والخيال والوهم لما كانت جسمانية يقدر عليها إدراك ذواتها وإدراكها لكونها مدركة لذواتها وإدراكها الأجسام الحالمة لها فلو كانت القوة العاقلة جسمانية لتعذر عليها هذه الأمور الثلاثة

(1/198)

الثاني أن مصدر الفعل هو النفس فلو كانت النفس متعلقة في قوامها ووجودها بالجسم لم تحصل تلك الأفعال إلا بشركة من الجسم ولما ثبت أنه ليس كذلك ثبت أن القوة العقلية غنية عن الجسم
العاشر أن القوة الجسمانية تكل بكثرة الأفعال ولا تقوى بعد الضعف وسببه ظاهر فإن القوى الجسمانية بسبب مزاولة الأفعال تتعرض موادها للتحلل والذبول وهو يوجب الضعف وأما القوة العقلية فإنها لا تضعف بسبب كثرة الأفعال وتقوى على القوى بعد الضعف فوجب أن لا تكون جسمانية
الحادي عشر أنا إذا حكمنا بأن السواد مضاد للبياض وجب أن يحصل في الذهن ماهية السواد والبياض والبداهة حاكمة بأن اجتماع السواد والبياض والحرارة والبرودة في الأجسام محال فلما حصل هذا الاجتماع في القوة العقلية وجب أن لا تكون قوة جسمانية
الثاني عشر أنه لو كان محل الإدراكات جسما وكل جسم منقسم لا محالة لم يمنع أن يقوم ببعض أجزاء الجسم علم بالشيء وبالبعض الآخر منه جهل وحينئذ فيكون الإنسان في الحال الواحد عالما بالشيء وجاهلا به
الثالث عشر أن المادة الجسمانية إذا حصلت فيها نقوش مخصوصة فإن وجود تلك النقوش فيها يمنع من حصول نقوش غيرها وأما النقوش العقلية فالضد من ذلك لأن الأنفس إذا كانت خالية من جميع العلوم والإدراكات فإنه يصعب عليها التعلم فإذا تعلمت شيئا صار حصول تلك العلوم معينا على سهولة غيرها فالنقوش الجسمانية متغيرة متنافية والنقوش العقلية متعاونة متعاضدة
الرابع عشر أن النفس لو كانت جسما لكان بين إرادة العبد تحريك رجله وبين تحريكها زمان على قدر حركة الجسم وثقله فإن النفس هي المحركة لمجسد والممهد لحركته فلو كان المحرك للرجل جسما فإما أن يكون حاصلا في هذه الأعضاء أو جائيا إليها فإن كان جائيا إليها احتاج إلى مدة ولا بد وإن كان حاصلا فيها فنحن إذا قطعنا تلك العضلة التي تكون بها الحركة لم يبق منها في العضو المتحرك شيء فلو كان ذلك المتحرك حاصلا فيه لبقي منه شيء في ذلك العضو
الخامس عشر لو كانت النفس جسما لكانت منقسمة ولصح عليها أن يعلم بعضها كما يعلم كلها فيكون الإنسان عالما بعض نفسه جاهلا بالبعض الآخر وذلك محال
السادس عشر لو كانت النفس لوجب أن يثقل البدن بدخولها فيه لأن شأن

(1/199)

الجسم الفارغ إذا ملأه غيره أن يثقل به كالزق الفارغ والأمر بالعكس فأخف ما يكون البدن إذا كانت فيه النفس وأثقل ما يكون إذا فارقته
السابع عشر لو كانت النفس جسما لكانت على صفات سائر الأجسام التي لا يخلو شيء منها من الخفة والثقل والحرارة والبرودة والنعومة والخشونة والسواد والبياض وغير ذلك من صفات الأجسام وكيفياتها ومعلوم أن الكيفيات النفسانية إنما هي الفضائل والرذائل لا تلك الكيفيات الجسمانية فالنفس ليست جسما
الثامن عشر أنها لو كانت جسما لوجب أن يقع تحت جميع الحواس أو تحت حاسة منها أو حاستين أو أكثر فإنا نرى الأجسام كذلك منها ما يدرك بجميع الحواس ومنها ما يدرك بأكثرها ومنها ما يدرك بحاستين منها أو واحدة والنفس بريئة من ذلك كله وهذه الحجة التي احتج بها جهم على طائفة من الملاحدة حين أنكروا الخالق سبحانه وقالوا لو كان موجودا لوجب أن يدرك بحاسة من الحواس فعارضهم بالنفس وأنى تتم المعارضة إذا كانت جسما وإلا لو كانت جسما لجاز إدراكها ببعض الحواس
التاسع عشر لو كانت جسما لكانت ذات طول وعرض وعمق وسطح وشكل وهذه المقادير والأبعاد لا تقوم إلا بمادة ومحل فإن كانت مادتها ومحلها نفسا لزم اجتماع نفسين وإن كان غير نفس كانت النفس مركبة من بدن وصورة وهي في جسد مركب من بدن وصورة فيكون الإنسان إنسانين
العشرون إن من خاصة الجسم أن يقبل التجزي والجزء الصغير منه ليس كالكبير ولو قبلت التجزي فكل جزء منها إن كان نفسا لزم أن يكون للإنسان نفوس كثيرة لا نفس واحدة وإن لم يكن نفسا لم يكن المجموع نفسا كما أن جزء الماء إن لم يكن ماء لم يكن مجموعة ماء
الحادي والعشرون أن الجسم محتاج في قوامه وحفظه وبقائه إلى النفس ولهذا يضمحل ويتلاشى لما تفارقه فلو كانت جسما لكانت محتاجة إلى نفس أخرى وهلم جرا ويتسلسل الأمر وهذا المحال إنما لزم من كون النفس جسما
الثاني والعشرون لو كانت جسما لكان اتصالها بالجسم إن كان على سبيل المداخلة لزم تداخل الأجسام وإن كان على سبيل الملاصقة والمجاورة كان الإنسان الواحد جسمين متلاصقين أحدهما يرى والآخر لا يرى
فهذا كل ما موهت به هذه الطائفة المبطلة من منخنقة وموقوذة ومتردية ونحن نجيهم عن ذلك كله فصلا بفصل بحول الله وقوته ومعونته

(1/200)

فصل فأما قولهم أن العقلاء متفقون على قولهم الروح والجسم والنفس
والجسم وهذا يدل على تغايرهما فالجواب أن يقال أن مسمى الجسم في اصطلاح المتفلسفة والمتكلمين أعم من مسماه في لغة العرب وعرف أهل العرف فإن الفلاسفة يطلقون الجسم على قابل الأبعاد الثلاثة خفيفا كان أو ثقيلا مرئيا كان أو غير مرئي فيسمون الهواء جسما والنار جسما والماء جسما وكذلك الدخان والبخار والكوكب ولا يعرف في لغة العرب تسمية شيء من ذلك جسما التة ! فهذه لغتهم وأشعارهم وهذه النقول ! عنهم في كتب اللغة قال الجوهري قال أبو زيد الجسم الجسد وكذلك الجسمان والجثمان قال الأصمعي الجسم والجسمان الجسد والجثمان الشخص وقد جسم الشيء أي عظم فهو عظيم جسيم وجسام بالضم
ونحن إذا سمينا النفس جسما فإنما هو باصطلاحهم وعرف خطابهم وإلا فليست جسما باعتبار وضع اللغة ومقصودنا بكونها جسما إثبات الصفات والأفعال والأحكام التي دل عليها الشرع والعقل والحس من الحركة والانتقال والصعود وبنزول ومباشرة النعيم والعذاب واللذة والألم وكونها تحبس وترسل وتقبض وتدخل وتخرج فلذلك أطلقنا عليها اسم الجسم تحقيقا لهذه المعاني وإن لم يطلق عليها أهل اللغة اسم الجسم فالكلام مع هذه الفرقة المبطلة في المعنى لا في اللفظ فقول أهل التخاطب الروح والجسم هو بهذا المعنى
فصل وأما الشبهة الثانية فهي أقوى شبههم التي بها يصلون وعليها يعولون
وهي مبلية على أربع مقدمات
إحداها أن في الوجود ما لا يقبل القسمة بوجه من الوجوه
الثانية أنه يمكن العلم به
الثالثة أن العلم به غير منقسم
الرابعة أنه يجب أن يكون محل للعلم به كذلك إذ لو كان جسما لكان منقسما
وقد نازعهم في ذلك جمهور العقلاء وقالوا لم تقيموا دليلا على أن في الوجود ما لا يقبل القسمة الحسبة ولا الوهمية وإنما بأيديكم دعاء لا حقيقة لها وإنما أثبتموه من واجب الوجود وهو بناء على أصلكم الباطل عند جميع العقلاء من أهل الملل وغيرهم من انكار ماهية الرب

(1/201)

تعالى وصفاته وأنه وجود مجرد لا صفة له ولا ماهية وهذا قول باينتم به العقول وجميع الكتب المنزلة من السماء وإجماع الرسل ونفيتم به علم الله وقدرته ومشيئته وسمعه وبصره وعلوه على خلقه ونفيتم به خلق السموات والأرض في ستة أيام وسميتموه توحيدا وهو أصل كل تعطيل
قالوا والنقطة التي استدللتم بها هي من أظهر ما يبطل دليلكم فإنها غير منقسمة وهي حالة في الجسم المنقسم فقد حل في المنقسم ما ليس بمنقسم ثم إن مثبتي الجوهر الفرد وهم جمهور المتكلمين ينازعونكم في هذا الأصل ويقولون الجوهر حال في الجسم بل هو مركب منه فقد حل في المنقسم ما ليس بمنقسم ولا يمكن تتميم دليلكم إلا بنفي الجوهر الفرد فإن قلتم النقطة عبارة عن نهاية الخط وفنائه وعدمه فهي أمر عدمي بطل استدلالكم بها وإن كانت أمرا وجوديا فقد حلت في المنقسم فبطل الدليل على التقديرين
قالوا أيضا فلم لا يكون العلم حالا في محله لا على وجه النوع والسريان فإن حلول كل شيء في محله يحسبه فحلول الحيوان في الدار نوع وحلول العرض في الجسم نوع وحلول الخط في الكتاب نوع وحلول الدهن في السمسم نوع وحلول الجسم في العرض نوع وحلول الروح في البدن نوع وحلول العلوم والمعارف في النفس نوع
قالوا وأيضا فالوحدة حاصلة فإن كانت جوهرا فقد ثبت الجوهر الفرد بطل دليلكم فإنه لا يتم إلا بنفيه وإن كان عرضا وجب أن يكون لها محل فمحلها إن كان منقسما فقد جاز قيام غير المنقسم بالمنقسم فهو الجوهر وبطل الدليل فإن قلتم الواحده أمر عدمي لا وجود له في الخارج فكذلك أثبتم به وجود مالا ينقسم كلها أمور عدمية لا وجود لها في الخارج فإن واجب الوجود الذي أثبتموه أمر عدمي بل مستحيل الوجود
قالوا وأيضا فالإضافات عارضة لا أقسام مثل الفوقية والتحتية والمالكية والمملوكية فلو انقسم الحال بانقسام محله لزم انقسام هذه الإضافات فكان يكون لحقيقة الفوقية والتحتية ربع وثمن وهذا لا يقبله العقل
قالوا وأن القوة الوهمية والفكرية جسمانية عند زعيمكم ابن سيناء فيلزم أن يحصل لها أجزاء وأبعاض وذلك محال لأنها لو انقمست لكان كل واحد من أبعاضها إن كان مثلها كان الجزء مساويا للكل وإن لم يكن مثلها لم تكن تلك الأجزاء كذلك
وأيضا فإن الوهم لا معنى له إلا كون هذا صديقا وهذا عدوا وذلك لا يقبل القسمة
قالوا وأن الوجود أمر زائد على الماهيات عندكم فلو لزم انقسام الحال لانقسام محله

(1/202)

لزم انقسام ذلك الوجود بانقسام محله وهذا الوجه لا يلزم من جعل وجود الشيء غير ماهيته
قالوا وأيضا فطبائع الأعداد ماهيات مختلفة فالمفهوم من كون العشرة عشرة مفهوم واحد وماهية واحدة فتلك الماهية أما أن تكون عارضة لكل واحد من تلك الآحاد وهو محال وأما أن تنقسم بانقسام تلك الآحاد وهو محال لأن المفهوم من كون العشرة عشرة لا يقبل القسمة نعم العشرة تقبل القسمة لا عشريتها قالوا فقد قدم مالا ينقسم بالمقسم
قالوا وأيضا فالكيفيات المختصات بالكميات كالاستدارة والنقوش ونحوهما عند الفلاسفة أعراض موجودة في شبه الاستدارة إن كان عرضا فأما أن يكون بتمامه قائما وإما أن يكون بكل واحد من الأجزاء وهو محال وأما أن ينقسم ذلك العرض بانقسام الأجزاء ويقوم بكل جزء من أجزاء الخط جزء من أجزاء ذلك العرض وهو محال لأن جزأه إن كان استدارة لزم أن يكون جزء الدائرة دائرة وإن لم يكن استدارة فعند اجتماع الأجزاء إن لم يحدث أمر زائد وجب أن لا تحصل الاستدارة وإن حدث أمر زائد وجب أن لا تحصل الاستدارة وإن حدث أمر زائد فإن كان منقسما عاد التقسيم وإن لم ينقسم كان الحال غير منقسم ومحله منقسما
قلت وهذا لا يلزمهم فإن لهم أن يقولوا ينقسم بانقسام محله تبعا له كسائر الأعراض القائمة بمحالها من البياض والسواد وأما مالا ينقسم كالطول فشرط حصوله اجتماع الأجزاء والمعلق على الشرط منتف بانتفائه
قالوا وإن هذه الأجسام ممكنة بذواتها وذلك صفة لها خارجة عن ماهيتها فإن لم تنقسم بانقسام محلها بطل الدليل وإن انقسمت عاد المحذور المذكور من مساواة الجزء للكل والتسلسل
قلت وهذه أيضا لا يلزمهم لأن الإمكان ليس أمر يدل على قبول الممكن للوجود والعدم وذلك القبول من لوازم ذاته ليس صفة عارضة لم ولكن الذهن يجرد هذا القبول عن القابل فيكون عروضه للماهية بتجريد الذهن وأما قضية مشاركة الجزء للكل فلا امتناع في ذلك كسائر الماهيات البسيطة فإن جزأها مساو لكلها في الحد والحقيقة كالماء والتراب والهواء وإنما الممتنع أن يساوي الجزء للكل في الكم لا في نفس الحقيقة
والمعول في إبطال هذه الشبهة على أن العلم ليس بصورة حالة في النفس وإنما هو نسبة وإضافة بين العلم والمعلوم كما نقول في الأبصار أنه ليس بانطباع صورة مساوية للمبصر في القوة الباصرة وإنما هو نسبة وإضافة بين القوة الباصرة والمبصر وعامة شبههم التي أوردوها

(1/203)

في هذا الفصل مبنية على انطباع صورة المعلوم في القوة العالمة ثم بنوا على ذلك أن انقسام مالا ينقسم في المنقسم محال
وقولهم محل العلوم الكلية لو كان جسما أو جسمانيا لانقسمت تلك العلوم لأن الحال في المنقسم منقسم لم يذكروا جسمه هذه المقدمة دليلا ولا شبهة وإنما بأيديهم مجرد الدعوى وليست بديهية حتى تستغني عن الدليل وهي مبنية على العلم بالشيء عن حصول صورة مساوية لماهية المعلوم في نفس العالم وهذا من أبطل الباطل للوجوه التي نذكرها هناك
وأيضا فلو سلمنا لكم ذلك كان من أظهر الأدلة على بطلان قولكم فإن هذه الصورة إذا كانت حالة في جوهر النفس الناطقة فهي صورة جزئية حالة في نفس جزئية تقارنها سائر الأعراض الحالة في تلك النفس الجزئية فإذا اعتبرنا تلك الصورة مع جملة هذه اللواحق لم تكن صورة مجردة بل مقرونة بلواحق وعوارض وذلك يمنع كليتها
فإن قلتم المراد بكونها كلية إنا إذا حذفنا عنها تلك اللواحق واعتبرناها من حيث هى هي كانت كلية قلنا لكم فإذا جاز هذا فلم لا يجوز أن يقال هذه الصورة حالة في مادة جسمانية مخصوصة بمقدار معين وبكل معين إلا أنا حذفنا عنها ذلك واعتبرناها من حيث هي هي كانت بمنزلة تلك الصورة التي فعلنا بها ذلك فالمعين في مقابلة المعين المطلق المأخوذ من حيث هو هو في مقابلة محله المطلق وهذا هو المعقول الذي شهدت به العقول الصحيحة والميزان الصحيح فظهر أن هذه الشبهة من أفسد الشبه وأبطلها وإنما أتى القوم من الكليات فإنها هي التي خربت دورهم وأفسدت نظرهم ومناظرهم فإنهم جردوا أمورا كلية لا وجود لها في الخارج ثم حكموا عليها بأحكام الموجودات وجعلوها ميزانا وأصلا للموجودات
فإذا جردوا صور المعلومات وجعلوها كلية جردنا نحن محلها وجعلناه كليا وإن أخذوا جزئية معينة فمحلها كذلك فالكلى في مقابلة الكلى والجزئي في مقابلة الجزئي
على أنا نقول ليس في الذهن كلى وإنما في الذهن صورة معينة مشخصة منطبعة على سائر أفرادها فإن سميت كلية بهذا الاعتبار فلا مشاحة في الألفاظ وهي كلية وجزئية باعتبارين
فصل قولكم في الوجه الثالث أن الصور العقلية الكلية مجردة وتجردها
إنما هو بسبب الآخذ لها وهو القوة العقلية جوابه أن يقال ما الذي تريدون بهذه الصورة العقلية الكلية أتريدون به أن المعلوم حصل في ذات العالم أو أن العلم به حصل في ذات العالم فالأول ظاهر إلا حالة

(1/204)

والثاني حق إلا أنه يفيدكم شيئا لأن الأمر الكلي المشترك بين الأشخاص الإنسانية هو الإنسانية لا العلم بها والإنسانية لا وجود لها في الخارج كلية والوجود في الخراج للمعينات فقط والعلم تابع للمعلوم فكما أن المعلوم معين فالعلم به معين لكنه صورة منطبقة على أفراد كثيرة فليس في الذهن ولا في الخارج صورة غير منقسمة البتة وكم قد غلط في هذا الموضع طوائف من العقلاء لا يحصيهم إلا الله تعالى فالصورة الكلية التي يثبتونها ويزعمون أنها حالة في النفس فهي صورة شخصية موصوفة بعوارض شخصية فهب أن هذه الصورة العقلية حالة في جوهر ليس بجسم ولا جسماني فإنها غير مجردة عن العوارض فإن قلتم مرادنا بكونها مجردة النظر إليها من حيث هي هي مع قطع النظر عن تلك العوارض
قيل لكم فلم لا يجوز أن تكون الصورة الحالة في المحل الجسماني منقسمة وإنما تكون مجردة إذا نظرنا إليها من حيث هي هي بقطع النظر عن عوارضها
فصل قولكم في الرابع أن العقلية تقوى على أفعاله غير متناهية ولا شيء
من القوى الجسمانية كذلك فجوابه أنا لا نسلم أنها تقوى على أفعال غير متناهية
وقولكم أنها تقوى على إدراكات لا تتناهي هي والإدراكات أفعال مقدمتان كاذبتان فإن إدراكاتها ولو بلغت ما بلغت فهي متناهية فلو كان لها بكل نفس ألف ألف إدراك لتناهت إدراكاتها فهي قطعا تنتهي في الإدراكات والمعارف إلى حد لا يمكنها أن تزيد عليه شيئا كما قال تعالى وفوق كل ذي علم عليم إلى أن ينتهي العلم إلى من هو بكل شيء عليم فهو الله الذي لا إله إلا هو وحده وذلك من خصائصه التي لا يشاركه فيها سواه
فإن قلتم لو انتهي إدراكها إلى حد لا يمكنها المزيد عليه لزم انقلاب الشيء من الإمكان الذاتي قلنا فهذا بعينه لو صح دل على أن القوة الجسمانية تقوى على أفعال غير متناهية وذلك يوجب سقوط الشبهة وبطلانها
وأيضا فإن قوة التخيل والتفكر والتذكر تقوى على استحضار المخيلات والمذكرات إلى غير نهاية مع أنها عندكم قوة جسمانية
فإن قلتم لا نسلم أنها تقوى على مالا يتناهي قيل لكم هكذا يقول خصومكم في القوة العاقلة سواء
وأما كذب المقدمة الثانية فإن الإدراك ليس بفعل فلا يلزم من تناهي فعلها تناهي إدراكها وقد صرحتم بأن الجوهر العقلي قابل لصورة المعلوم لا أنها فاعل لها والشيء الواحد لا يكون

(1/205)

فاعلا وقابلا عندكم وقد صرحتم بأن الأجسام يمتنع عليها أفعال لا نهاية لها ولا يمتنع عليها مجهولات وانفعالات لا نتناهي وقد أورد ابن سيناء على هذه الشبهة سؤالا فقال أليس النفس الفلكية المباشرة لتحريك الفلك قوة جسمانية مع أن الحركات الفلكية غير متناهية وأجاب عنه بأنها وإن كانت قوة جسمانية إلا أنها تستمد الكمال من العقل المفارق فلهذا السبب قدرت على أفعال غير متناهية
فنقول فإذا كان الأمر عندك كذلك فلم لا يجوز أن يقال النفس الناطقة تستمد الكمال والقوة من فاطرها ومنشئها الذي له القوة جميعا فلا جرم تقوى مع كونها جسمانية على مالا يتناها فإذا قلت بذلك وافقت الرسل والعقل ودخلت مع زمرة المسلمين وفارقت العصبة المبطلين
فصل قولكم في الخامس لو كانت القوة العاقلة حالة في آلة جسمانية لوجب
أن تكون دائمة الإدراك لتلك الآلة أو ممتنعة الإدراك لها فهو مبنى على أصلكم الفاسد أن الإدراك عبارة عن حصول صورة مساوية للمدرك في القرة المدركة ثم لو سلمنا لكم ذلك الأصل لم يفدكم شيئا فإن حصول تلك الصورة يكون شرطا لحصول الإدراك فأما أن يقول أو يقال أن الإدراك عين حصول تلك الصورة فهذا لا يقوله عاقل فلم لا يجوز أن يقال القوة العقلية حالة في جسم مخصوص ثم أن القوة الناطقة قد تحصل لها حالة إضافية تسمى بالشعور والإدراك فحينئذ تصير القوة العاقلة مدركة لتلك الآلة وقد لا توجد تلك الحالة الإضافية فتصير غافلة عنها وإذا كان هذا ممكنا سقطت تلك الشبهة رأسا ثم نقول أتدعون أنا إذا عقلنا شيئا فإن الصورة الحاضرة في العقل مساوية لذلك المعقول من جميع الوجوه والاعتبارات أو لا يجب حصول هذه المساواة من جميع الوجوه لم يلزم من حدوث صورة أخرى في القلب أو الدماغ اجتماع المثلين
وأيضا فالقوة العاقلة حالة في جوهر القلب أو الدماغ والصورة الحادثة حالة في القوة العاقلة فإحدى الصورتين محل للقوة العاقلة وأيضا فنحن إذا رأينا المسافة الطويلة والبعد الممتد فهل يتوقف هذا الإبصار على ارتسام صورة المرئي في عين الرائي أو لا يتوقف فإن توقف لزم اجتماع المثلين لأن القوة الباصرة عندكم جسمانية فهي في محل له حجم ومقدار فإذا حصل

(1/206)

فيه حجم المرئي ومقداره لزم اجتماع المثلين وإذا جاز هناك فلم لا يجوز مثله في مسئتنا وإن كان إدراك الشيء لا يتوقف على حصول صورة المرئي في الرائي بطل قولكم أن إدراك القلب والدماغ يتوقف على حصول صورة القلب والدماغ في القوة العاقلة
وأيضا فقولكم لو كانت القوة العقلية حالة في جسم لوجب أن تكون دائمة الإدراك لذلك الجسم لكن إدراكنا لقلبنا ودماغنا غير دائم فهذا إنما يلزم من يقول أنها حالة في القلب أو الدماغ وأما من يقول أنها حالة في جسم مخصوص وهو النفس وهي مشابكة للبدن فهذا الإلزام غير وارد عليه فإنه يقول النفس جسم مخصوص والإنسان أبدا عالم بأنه جسم مخصوص ولا يزول ذلك عن عقله إلا إذا عرضت له الغفلة فسقطت الشبهة التي عولتم عليها على كل تقدير
فصل قولكم في السادس ان كل أحد يدرك نفسه والإدراك عبارة عن حصول
ماهية المعلوم عند العالم وهذا إنما يصح إذا كانت النفس غنية عن المحل إلى آخره
جوابه أن ذلك مبنى على الأصل المتقدم وهو أن العلم عبارة عن حصول صورة مساوية للمعلوم في نفس العالم وهذا باطل من وجوه كثيرة مذكورة في مسألة العلم حتى لو سلم ذلك فالصورة المذكورة شرطا في حصول العلم لا أنها نفس العلم
وأيضا فهذه الشبهة مع ركاكة ألفاظها وفساد مقدماتها منقوضة فإنا إذا أخذنا حجرا أو خشبة قلنا هذا جوهر قائم بنفسه فذاته حاضرة عند ذاته فيجب في هذه الجمادات أن تكون عالمة بذواتها
وأيضا فجميع الحيوانات مدركة لذواتها فلو كان كون الشيء مدركا لذاته تقتضي كون ذاته جوهرا مجردا لزم كون نفوس الحيوانات بأسرها جواهر مجردة وأنتم لا تقولون بذلك
فصل قولكم في السابع الواحد منا يتخيل بحرا من زئبق وجبلا من ياقوت
إلى آخره وهو شبهة أبى البركات البغدادي فشبهة داحضة جدا فإنها مبنية على أن تلك المتخيلات أمور موجودة وأنها منطبعه في النفس في محله ومعلوم قطعا أن هذه المخيلات لا حقيقة لها في ذاتها وغنما الذهن يفرضها تقديرا وليست منطبعة في النفس فإن العلوم الخارجية لا تنطبع صورها في النفس فكيف بالخيالات المعدومة فهذه مندحضة ولا يمنع من وقوع

(1/207)

التمييز بين الإعدام المضافة فإن العقل يميز بين عدم السمع وعدم البصر وعدم الشم وغير ذلك ولا يلزم من هذا التمييز كون هذه الإعدام موجودة بل يميز بين أنواع المستحيلات التي لا يمكن وجودها البتة ثم نقول إذا عقل حلول الأشكال والمقادير فيما كان مجردا عن الحجمية والمقدار من كل الوجوه أفلا يعقل حلول العلم بالشكل العظيم والمقدار العظيم في الجسم الصغير وأيضا فإذا كان عدم الانطباق من جميع الوجوه لا يمنع من حلول الصورة والشكل في الجوهر المجرد فعدم انطباق العظيم على الصغير أولى أن لا يمنع من حلول الصورة العظيمة في المحل الصغير
وأيضا فإن سلفكم من الأوائل أقاموا الدليل على أن انطباع الصورة الحالة في الجوهر المجرد محال وذكروا له وجوها
فصل قولكم في الثامن لو كانت القوة العقلية جسدانية لضعفت في زمن
الشيخوخة وليس كذلك جوابه من وجوه
الوجه الأول لم يجوز أن يقال القدر المحتاج إليه من صحة البدن في كمال القوة العقلية مقدار معين وأما كمال حال البدن في الصحة فإنه غير معتبر في كمال حال القوة العقلية وإذا احتمل ذلك لم يبعد أن يقال ذلك القدر المحتاج إليه باق إلى آخر الشيخوخة فبقى العقل إلى آخرها
الوجه الثاني أن الشيخ لعله إنما يمكنه أن يستمر في الإدراكات العقلية على الصحة أن عقله يبقى ببعض الأعضاء التي يتأخر الفساد والاستحالة إليها فإذا انتهي إليها الفساد والاستحالة فسد عقله وإدراكه
الوجه الثالث أنه لا يمتنع أن يكون بعض الأمزجة أوفق لبعض القوى فلعل مزاج الشيخ أوفق للقوة العقلية فلهذا السبب تقوى فيه القوة العاقلة
الوجه الرابع أن المزاج إذا كان في غاية القوة والشدة كانت سائر القوى قوية فتكون القوة الشهوانية والغضبية قوية جدا وقوة هذه القوى تمنع العقل من الاستكمال فإذا حصلت القوة الشيخوخة وحصل الضعف حصل بسبب الضعف ضعف في هذه القوى المانعة للعقل من الاستكمال وحصل في العقل أيضا ضعف ولكن بعد ما حصل في العقل من الضعف حصل ذلك في أضداده فينجبر النقصان من أحد الجانبين بالنقصان من الجانب الآخر فيقع الاعتدال
الوجه الخامس أن الشيخ حفظ العلوم والتجارب الكثيرة ومارس الأمور ودربها

(1/208)

وكثرت تجاربه وهذه الأحوال تعينه على وجوه الفكر وقوة النظر فقام النقصان الحاصل بسبب ضعف البدن والقوى
الوجه السادس أن كثرة الأفعال بسبب حصول الملكات الراسخة فصارت الزيادة الحاصلة بهذا الطريق جابرا للنقصان الحاصل بسبب اختلال البدن
الوجه السابع أنه قد ثبت في الصحيح عنه أنه قال يهرم ابن آدم وتشب فيه خصلتان الحرص وطول الأمل والواقع شاهد لهذا الحديث مع أن الحرص والأمل من القوى الجسمانية والصفات الخيالية ثم أن ضعف البدن لم يوجب ضعف هاتين الصفتين فعلم أنه لا يلزم من اختلال البدن وضعفه ضعف الصفات البدنية
الوجه الثامن أنا نرى كثيرا من الشيوخ يصيرون إلى الخزف وضعف العقل بل هذا هو الأغلب ويدل عليه قوله تعالى ومنكم من يرد إلى أرذل العمر لكيلا يعمل بعد علم شيئا فالشيخ في أرذل عمره يصير كالطفل أو أسوأ حالا منه وأما من لم يحصل له ذلك فإنه لا يرد إلى أرذل العمر
الوجه التاسع أنه لا تلازم بين قوة البدن وقوة النفس ولا بين ضعفه وضعفها فقد يكون الرجل قوي البدن ضعيف النفس جبانا خوارا وقد يكون ضعيف البدن قوي النفس فيكون شجاعا مقداما على ضعف بدنه
الوجه العاشر أنه لو سلم لكم ما ذكرتم لم يدل على كون النفس جوهرا مجردا لا داخلي العالم ولا خارجه ولا هي في البدن ولا خارجة عنه لأنها إذا كانت جسما صافيا مشرقا سماويا مخالفا للأجسام الأرضية لم تقبل الانحلال والذبول والتبدل كما تقبله الأجسام المتحللة الأرضية فلا يلزم من حصول الانحلال والذبول في هذا البدن حصولهما في جوهر النفس
فصل قولكم في التاسع أن القوة العقلية غنية في أفعالها عن الجسم وما
كان غنيا عن الجسم في أفعاله كان غنيا عنه في ذاته إلى آخره جوابه أن يقال لا يلزم من ثبوت حكم في قوة جسمانية ثبوت مثل ذلك الحكم في جميع القوى الجسمانية وليس معكم غير الدعوى المجردة والقياس الفاسد

(1/209)

وأيضا فالصور والأعراض محتاجة إلى محلها وليس احتياجها إلى تلك المحال إلا لمجرد ذواتها ولا يلزم من استقلالها بهذا الحكم استغناؤها في ذواتها عن تلك المحال فلا يلزم من كون الشيء مستقلا باقتضاء حكم من الأحكام أن يكون مستغنيا في ذاته عن المحال والله أعلم
فصل قولكم في العاشر أن القوة الجسمانية تكل بكثرة الأفعال ولا تقوى
على القوى بعد الضعف إلى آخره جوابه أن القوة الخيالية جسمانية ثم إنها تقوى على تخيل الأشياء العظيمة مع تخيلها الأشياء الحقيرة فإنها يمكنها أن تتخيل الشعلة الصغيرة حال ما تخيل الشمس والقمر
وأيضا فإن الإبصار القوية القاهرة تمنع إبصار الأشياء الضعيفة فكذلك نقول العقول العظيمة العالية تمنع تعقل المعقولات الضعيفة فإن المستغرق في معرفة جلال رب الأرض والسموات وأسمائه وصفاته يمتنع عليه في تلك الحال الفكر في ثبوت الجوهر الفرد وحقيقته
فصل قولكم في الحادي عشر إنا إذا حكمنا بأن السواد مضاد للبياض وجب
أن يحصل في الذهن ماهية السواد والبياض معا والبداهة حاكمة بأن اجتماعهما في الجسم محال جوابه أن هذا مبنى على أن من أدرك شيئا فقد حصل في ذات المدرك صورة مساوية للمدرك وهذا باطل واستدلالكم على صحته بانطباع الصورة في المرآة باطل فإن المرآة لم ينطبع فيها شيء البتة كما يقوله جمهور العقلاء من الفلاسفة والمتكلمين وغيرهم والقول بالانطباع باطل من وجوه كثيرة ثم نقول إذا كنتم قد قلتم ان المتطبع في النفس عند إدراك السواد والبياض رسومهما ومثالهما لا حقيقتهما فلم لا يجوز حصول رسوم هذه الأشياء في المادة الجسمانية
فصل قولكم في الثاني عشر أنه لو كان محل الإدراكات جسما وكل جسم
منقسم لم يمنع أن يقوم ببعض أجزاء الجسم علم بالشيء وبالجزء الآخر منه جهل به فيكون الإنسان عالما بالشيء جاهلا به في وقت واحد جوابه أن هذه الشبهة منتقضة على أصولكم فإن الشهوة والغضب والتخيل من الأحوال الجسمانية عندكم ومحلها منقسم فلزمكم أن تجوزوا قيام الشهوة والغضب بأحد الجزأين وضدهما بالجزء الآخر فيكون مشتهيا للشيء نافرا عنه غضبان عليه غير غضبان في وقت واحد

(1/210)

فصل قولكم في الثالث عشر أن المادة الجسمانية إذا حصلت فيها نقوش
مخصوصة امتنع فيها حصول مثلها والنفوس البشرية بضد ذلك إلى آخره
جوابه أن غاية هذا أن يكون قياسا ممتازا بغير جامع وذلك لا يفيد الظن فضلا عن اليقين فإن النقوش العقلية هي العلوم والإدراكات والنقوش الجسمانية هي الأشكال والصور ولا ريب أن العلوم مخالفة بحقائقها للصور والأشكال ولا يلزم من ثبوت حكم في نوع من أنواع الماهيات ثبوته فيما يخالف ذلك النوع
فصل قولكم في الرابع عشر لو كانت النفس جسما لكان بين تحريك المحرك
رجله وبين إرادته للحركة زمان إلى آخره
جوابه أن النفس مع الجسد لا تخلو من ثلاثة أحوال إما أن تكون لابسة لجميعه من خارج كالثوب أو تكون في موضع واحد كالقلب والدماغ أو تكون سارية في جميع أجزاء الجسد وعلى كل تقدير من هذه التقادير فتحريكها لما تريد تحريكه يكون مع إرادتها لذلك بلا زمان كإدراك البصر لما يلاقيه وإدراك السمع والشم والذوق وإذا قطع العضو لم ينقطع ما كان من جسم النفس متجللا لذلك العضو سواء كانت لابسة له من داخل أو من خارج بل تفارق العضو الذى بطل حسه في الوقت وتتقلص عنه بلا زمان ويكون مفارقتها لذلك العضو كمفارقة الهواء للإناء إذا ملىء ماء وأما إن كانت النفس ساكنة في موضع واحد من البدن لم يلزم ان تبين مع العضو المقطوع وأما إن كانت لابسة للبدن من خارج لم يلزم أن يكون بين إرادتها لتحريكه ونفس التحريك زمان بل يكون فعلها حينئذ في تحريك الأعضاء كفعل المغناطيس في الحديد وإن لم يلاصقه
ثم نقول هذا الهذيان الذي شغلتم به الزمان وارد عليكم بعينه فإنها عندكم غير متصلة بالبدن ولا منفصلة عنه ولا داخلة فيه ولا خارجة عنه فيلزمكم مثل ذلك
فصل قولكم في الخامس عشر لو كانت جسما لكانت منقسمة ولصح عليها أن
تعلم بعضها وتجهل بعضها فيكون الإنسان عالما ببعض نفسه جاهلا بالبعض الآخر

(1/211)

جوابه أن هذه الشبهة مركبة من مقدمتين تلازميه واستثنائية والمنع واقع في كلا المقدمتين أو إحداهما فلا نسلم أنها لو كانت جسما لصح أن تعلم بعضها وتجهل بعضها فإن لنفس بسيطة غير مركبة من هذه العناصر ولا من الأجزاء المختلفة فمتى شعرت بذاتها شعرت بجهلها فهذا منع المقدمة التلازمية
وأما الاستثنائية فلا نسلم أنها لا يصح أن تعلم بعضها حال غفلتها عن البعض الآخر ولم تذكروا على بطلان ذلك شبهة فضلا عن دليل ومن المعلوم أن الإنسان قد يشعر بنفسه من بعض الوجوه دون كلها ويتفاوت الناس في ذلك فمنهم من يكون شعوره بنفسه أتم من غيره بدرجات كثيرة وقد قال تعالى ولا تكونوا كالذين نسوا الله فأنساهم أنفسهم فهؤلاء نسوا نفوسهم لا من جميع الوجوه بل من الوجه الذي به مصالحها وكمالها وسعادتها وإن لم ينسوها من الوجه الذي منه شهوتها وحظها وإرادتها فأنساهم مصالح نفوسهم أن يفعلوها ويطلبوها وعيوبها ونقائصها أن يزيلوها ويجتنبوها وكمالها الذي خلقت له أن يعرفوه ويطلبوه فهم جاهلون بحقائق أنفسهم من هذه الوجوه وإن كانوا عالمين بها من وجوه أخر
فصل قولكم في السادس عشر لو كانت النفس جسما لوجب ثقل البدن بدخولها
فيه لأن من شأن الجسم إذا زدت عليه جسما آخر أن يثقل به
فهذه شبهة في غاية الثقلة والمحتج بها أثقل وليس كل جسم زيد عليه جسم آخر ثقله فهذه الخشبة تكون ثقيلة فإذا زيد عليها جسم النار خفت جدا وهذا الظرف يكون ثقيلا فإذا دخله جسم الهواء خف وهذا إنما يكون في الأجسام الثقال التي تطلب المركز والوسط بطبعها وهي تتحرك بالطبع إليه وأما الأجسام التي تتحرك بطبعها إلى العلو فلا يعرض لها ذلك بل الأمر فيها بالضد من تلك الأجسام الثقال بل إذا أضيفت إلى جسم ثقيل أكسبته الخفة وقد أخذ هذا المعنى بعضهم فقال
ثقلت زجاجات أتتنا فرغا ... حتى إذا ملئت بصرف الراح
خفت فكادت أن تطير بما حوت ... وكذا الجسوم تخف بالأرواح
فصل قولكم في السابع عشر لو كانت النفس جسما لكانت على صفات سائر
الأجسام التي لا تخلو منها من الخفة والثقل والحرارة والبرودة والرطوبة واليبوسة والنعومة والخشونة

(1/212)

إلى آخره شبهة فاسدة وحجة داحضة فإنه لا يجب اشتراك الأجسام في جميع الكيفيات والصفات وقد فاوت الله سبحانه بين صفاتها وكيفياتها وطبائعها منها ما يرى بالبصر ويلمس باليد ومنها ما لا يرى ولا يلمس ومنا ماله لون ومنها مالا لون له ومنها مالا يقل الحرارة والبرودة ومنها ما يقبله على أن للنفس من الكيفيات المختصة بها مالا يشاركها فيها البدن ولها خفة وثقل وحرارة وبرودة ويبس ولين يحسبها وأنت تجد الإنسان في غاية الثقالة وبدنه نحيل جدا وتجده في غاية الخفة وبدنه ثقيل وتجد نفسها لينة وادعة ونفسا يابسة قاسية ومن له حس سليم يشم رائحة بعض النفوس كالجيفة المنتنة ورائحة بعضها أطيب من ريح المسك وقد كان رسول الله إذا مر في طريق بقي أثر رائحته في الطريق ويعرف أنه مر بها وتلك رائحة نفسه وقلبه وكانت رائحة عرقه من أطيب شيء وذلك تابع لطيب نفسه وبدنه وأخبر وهو أصدق البشر أن الروح عند المفارقة يوجد ! لها كأطيب نفحة مسك وجدت على وجه الأرض أو كأنتن ريح جيفة وجدت على وجه الأرض ولولا الزكام الغالب لشم الحاضرون ذلك على أن كثيرا من الناس يجد ذلك وقد أخبر به غير واحد ويكفي فيه خبر الصادق المصدوق وكذلك أخبر بأن أرواح المؤمنين مشرقة وأرواح الكفار سود
وبالجملة فكيفيات النفوس أظهر من أن ينكرها إلا من هو من أجهل الناس بها
فصل قولكم في الثامن عشر لو كانت النفس جسما لوجب أن تقع تحت
جميع الحواس أو تحت حاسة منها إلى آخره
فجوابه منع اللزوم فإنكم لم تذكروا عليه شبهة فضلا عن دليل ومنع انتفاء اللازم فإن الروح تدرك بالحواس فتلمس وترى وتشم لها الرائحة الطيبة والخبيثة كما تقدم في النفوس المستفيضة ولكن لا نشاهد نحن ذلك وهذا الدليل لا يمكن ممن يصدق الرسل أن يحتج به فإن الملك جسم ولا يقع تحت حاسة من حواسنا وكذلك الجن والشياطين أجسام لطاف لا تقع تحت حاسة من حواسنا والأجسام متفاوتة في ذلك تفاوتا كثيرا فمنها ما يدرك أكثر ! الحواس ومنها مالا يدرك بأكثرها ومنا ما يدرك بحاسة واحدة ومنها مالا ندركه نحن في الغالب وإن أدرك في بعض الأحوال لكونه لم يخلق لنا إدراكه أو لمانع يمنع من إدراكه أو للطفه عن إدراك حواسنا فما عدم اللون من الأجسام لم يدرك بالبصر كالهواء والنار في عنصرها وما عدم الرائحة لم يدرك بالشم كالنار والحصا والزجاج وما عدم المجسة لم يدرك باللمس كالهواء الساكن

(1/213)

وأيضا فالروح هي المدركة لمدارك هذه الحواس بواسطة آلاتها فالنفس هي الحاسة المدركة وإن لم تكن محسوسة فالأجسام والأعراض محسوسة والنفس محسة بها وهي القابلة لأعراضها المتعاقبة عليها من الفضائل والرذائل كقبول الأجرام لأعراضها المتعاقبة عليها وهي المتحركة بأختيارها المحركة للبدن قسرا وقهرا وهي مؤثرة في البدن متأثرة به تألم وتلذ وتفرح وتحزن وترضى وتغضب وتنعم وتبأس وتحب وتكره وتذكر وتنسى وتصعد وتنزل وتعرف وتنكر وآثارها من أدل الدلائل على وجودها كما أن آثار الخالق سبحانه دالة على وجوده وعلى كماله فإن دلالة الأثر على مؤثره ضرورية
وتأثيرات النفوس بعضها في بعض أمر لا ينكره ذو حس سليم ولا عقل مستقيم ولا سيما عند تجردها نوع تجرد عن العلائق والعوائق البدنية فإن قواها تتضاعف وتتزايد بحسب ذلك ولا سيما عند مخالفة هواها وحملها على الأخلاق العالية من العفة والشجاعة والعدل والسخاء وتجنبها سفساف الأخلاق ورذائلها وسافلها فإن تأثيرها في العالم يقوي جدا تأثيرا يعجز عنه البدن وأعراضه أن تنظر إلى حجر عظيم فتشقه أو حيوان كبير فتتلفه أو إلى نعمة فتزيلها وهذا أمر قد شاهدته الأمم على اختلاف أجناسها وأديانها وهو الذي سمى إصابة العين فيضيفون الأثر إلى العين وليس لها في الحقيقة وإنما هو النفس المتكيفة بكيفية ردية سمية وقد تكون بواسطة نظر العين وقد لا نكون بل يوصف له الشيء من بعيد فتتكيف عليه نفسه بتلك الكيفية فتفسده وأنت ترى تأثير النفس في الأجسام صفرة وحمرة وارتعاشا بمجرد مقابلتها لها وقوتها وهذه وأضعافها آثار خارجة عن تأثير البدن وأعراضه فإن البدن لا يؤثر إلا فيما لاقاه وماسه تأثيرا مخصوصا ولم تزل الأمم تشهد تأثير الهمم الفعالة في العالم وتستعين بها وتحذر أثرها وقد أمر رسول الله أن يغسل العائن مغابنه ومواضع القذر منه ثم يصب ذلك الماء على المعين فإنه يزيل عنه تأثير نفسه فيه وذلك بسبب أمر طبعي اقتضته حكمة الله سبحانه فإن النفس الأمارة لها بهذه المواضع تعلق وألف والأرواح الخبيثة الخارجية تساعدها وتألف هذه المواضع غالبا للمناسبة بينها وبينها فإذا غسلت بالماء طفئت تلك النارية منها كما يطفأ الحديد المحمى بالماء فإذا صب ذلك الماء على المصاب طفأ عنه تلك النارية التي وصلت إليه من البعائن وقد وصف الأطباء الماء الذي يطفأ فيه الحديد لآلام وأوجاع معروفة وقد جرب الناس من تأثير الأرواح بعضها في بعض عند تجردها في المنام عجائب تفوت الحصر وقد نبهنا على بعضها فيما مضى فعالم الأرواح عالم آخر أعظم من عالم الأبدان وأحكامه وآثاره

(1/214)

أعجب من آثار الأبدان بل كل ما في العالم من الآثار الإنسانية فإنما هي من تأثير النفوس بواسطة البدن فالنفوس والأبدان يتعاونان على التأثير تعاون المشتركين في الفعل وتنفره النفس بآثار لا يشاركها فيها البدن ولا يكون للبدن تأثير لا تشاركه فيه النفس
فصل قولكم في التاسع عشر لو كانت النفس جسما لكانت ذات طول وعرض
وعمق وشكل وسطح وهذه المقادير لا تقوم إلا بمادة إلى آخره
جوابه أنا نقول قولكم هذه المقادير لا تقوم إلا بمادة قلنا وكان ماذا والنفس لها مادة خلقت منها وجعلت على شكل معين وصورة معينة
قولكم مادتها إن كانت نفسا لزم اجتماع نفسين وإن كانت غير نفس كانت مركبة من بدن وصورة
قلنا مادتها ليست نفسا كما أن مادة الإنسان ليست إنسانا ومادة الجن ليست جنا ومادة الحيوان ليست حيوانا
قولكم يلزم كون النفس مركبة من بدن وصورة مقدمة كاذبة وإنما يلزم كون النفس مخلوقة من مادة ولها صورة معينة وهكذا نقول سواء ولم تذكروا على بطلان هذه شبهة فضلا عن حجة ظنية أو قطعية
فصل قولكم في الوجه العشرين أن خاصة الجسم أن يقبل التجزيء ! وأن الجزء
الصغير منه ليس كالكبير فلو قبلت التجزيء فكل جزء منها إن كان نفسا لزم أن يكون للإنسان نفوس كثيرة وإن لم يكن نفسا لم يكن المجموع نفسا
جوابه إن أردتم أن كل جسم يقبل التجزيء في الخارج فكذب ظاهر فإن الشمس والقمر والكواكب لا تقبل ذلك ولا يلزم أن كل جسم يصح عليه التجزيء والتبعيض في الخارج أما على قول نفاة الجوهر الفرد فظاهر وأما على قول متبنيه ! فإنه عندهم جوهر متحيز لا يصح عليه قبول الانقسام سلمنا أنها تقبل الانقسام فأي شيء يلزم من ذلك
قولكم إن كان كل جزء من تلك الأجزاء نفسا لزم اجتماع نفوس كثيرة في الإنسان
قلنا إنما يلزم ذلك لو انقسمت النفس بالفعل إلى نفوس كثيرة وهذا محال
قولكم وإن لم يكن كل جزء نفسا لم يكن المجموع نفسا مقدمة كاذبة منتقضة فكم ماهية ثبت لها حكم عند اجتماع أجزائها فإن ذلك الحكم كماهية البيت والإنسان والعشرة وغيرها

(1/215)

فصل قولكم في الوجه الحادي والعشرين أن الجسم يحتاج في قوامه وبقائه
وحفظه إلى نفس أخرى ويلزم التسلسل
جوابه أنه يلزم من افتقار البدن إلى نفس تحفظه افتقار النفس إلى نفس تحفظها وهل ذلك إلا بمجرد دعوة كاذبة مستندة إلى قياس قد تبين بطلانه فإن كل جسما لا يصير إلى نفس تحفظه كأجسام المعادن وجسم الهواء والماء والنار والتراب وأجسام سائر الجمادات
فإن قلتم إن هذه ليست أحياء ناطقة بخلاف النفس فإنها حية ناطقة
قلنا فحينئذ يبقى الدليل هكذا أي كل جسم حي ناطق يحتاج في حفظه وقيامه إلى نفس نقوم به وهذه دعوى مجردة وهي كاذبة فإن الجن والملائكة أحياء ناطقون وليسوا مفتقرين في قيامهم إلى أرواح أخر تقوم بهم
فإن قلتم وكلامنا معكم في الجن والملائكة فإنهم ليسوا بأجسام متحيزة
قلنا الكلام مع من يؤمن بالله وملائكته وكتبه ورسله وأما من كفر بذلك فالكلام معه في النفس ضائع وقد كفر بفاطر النفس ومبدعها وملائكته وما جاءت به رسله وكان تاركا ما دل عليه العيان مع دليل الإيمان فإن الآثار المشهودة في العالم من تأثيرات الملائكة والجن بإذن ربهم لا يمكن إنكارها وهي موجودة بنفسها ولا تقدر عليها القوى البشرية
فصل قولكم في الثاني والعشرين لو كانت جسما لكان اتصالها بالبدن إن
كان على سبيل المداخلة لزم تداخل الأجسام وإن كان على سبيل الملاصقة والمجاورة كان للإنسان الواحد جسمان متلاصقان أحدهما يرى والآخر لا يرى
جوابه من وجوه
أحدها أن تتداخل الأجسام المحال أن يتداخل جسمان كثيفان أحدهما في الآخر بحيث يكون حيزهما واحدا وأما أن يدخل جسم لطيف في كثيف يسرى فيه فهذا ليس بمحال
الثاني أن هذا باطل بصور كثيرة منها دخول الماء في العود والسحاب ودخول النار في الحديد ودخول الغذاء في جميع أجزاء البدن ودخول الجن في المصروع فالروح للطافتها لا يمتنع عليها مشابكة البدن والدخول في جميع أجزائه

(1/216)

الثالث أن حيز النفس البدن وحيزه مكانه المنفصل عنه وهذا ليس بتداخل ممتنع فإذا فارقته صار لها حيز آخر غير حيزه وحينئذ فلا يتداخلان بل يصير لكل منهما حيز يخصه وبالجملة فدخول الروح في البدن الطف من دخول الماء في الثرى والدهن في البدن فهذه الشبهة الفاسدة لا يعارض بها ما دل عليها نصوص الوحي والأدلة العقلية وبالله التوفيق


المسألة العشرون وهي هل النفس والروح شيء واحد أو شيئان متغايران - الروح

الروح - ابن قيم الجوزية

المسألة العشرون وهي هل النفس والروح شيء واحد أو شيئان متغايران
فأختلف الناس في ذلك
فمن قائل أن مسماهما واحد وهم الجمهور
ومن قائل أنهما متغايران ونحن نكشف سر المسألة بحول الله وقوته فنقول النفس تطلق على أمور
أحدها الروح قال الجوهري النفس الروح يقال خرجت نفسه قال أبو خراش
نجما سالما والنفس منه بشدقه ... ولم ينج إلا جفن سيف ومئزر
أي بجفن سيف ومئزر والنفس والدم قال سألت نفسه وفي الحديث مالا نفس له سائلة لا ينجس الماء إذا مات فيه والنفس الجسد
قال الشاعر
نبئت أن بني تميم أدخلوا ... أبناءهم تامور نفس المنذر
والتامور الدم والنفس العين يقال أصابت فلانا أي عين
قلت ليس كما قال بل النفس ها هنا الروح ونسبة الإضافة إلى العين توسع لأنها تكون بواسطة النظر المصيب والذي أصابه إنما هو نفس العائن كما تقدم
قلت والنفس في القرآن تطلق على الذات بحملتها كقوله تعالى فسلموا على أنفسكم وقوله تعالى يوم تأتي كل نفس تجادل عن نفسها وقوله تعالى كل نفس بما كسبت رهينة وتطلق على الروح وحدها كقوله تعالى يا أيتها النفس المطمئنة وقوله تعالى أخرجوا أنفسكم وقوله تعالى ونهى النفس عن الهوى وقوله تعالى إن النفس لأمارة بالسوء
وأما الروح فلا تطلق على البدن لا بإنفراده ولا مع النفس وتطلق الروح على القرآن الذي أوحاه الله تعالى إلى رسوله قال تعالى وكذلك أوحينا إليك روحا من أمرنا
وعلى الوحي الذي يوحيه إلى أنبيائه ورسله قال تعالى يلقى الروح من أمره على من

(1/217)

يشاء من عباده لينذر يوم التلاق ! وقال تعالى ينزل الملائكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فإتقون وسمى ذلك روحا لما يحصل به من الحياة النافعة فإن الحياة بدونه لا تنفع صاحبها البتة بل حياة الحيوان البهيم ! خير منها وأسلم عاقبة
وسميت الروح روحا لأن بها حياة البدن وكذلك سميت الريح لما يحصل بها من الحياة وهي من ذوات الواو ولهذا تجمع على أرواح قال الشاعر
إذا ذهبت الأرواح من نحو أرضكم ... وجدت لمسرها على كبدي بردا
ومنها الروح والريحان والاستراحة فسميت النفس روحا لحصول الحياة بها وسميت نفسا إما من الشيء النفيس لنفاستها وشرفها وإما من تنفس الشيء إذا خرج فلكثرة خروجها ودخولها في البدن سميت نفسا ومنه النفس بالتحريك فإن العبد كلما نام خرجت منه فإذا استيقظ رجعت إليه فإذا مات خرجت خروجا كليا فإذا دفن عادت إليه فإذا سئل خرجت فإذا بعث رجعت إليه
فالفرق بين النفس والروح فرق بالصفات لا فرق بالذات وإنما سمي الدم نفسا لأن خروجه الذي يكون معه الموت يلازم خروج النفس وإن الحياة لا تتم إلا به كما لا تتم إلا بالنفس فلهذا قال
تسيل على حد الظباة نفوسنا ... وليست على غير الظباة تسيل
ويقال فاضت نفسه وخرجت نفسه وفارقت نفسه كما يقال خرجت روحه وفارقت ولكن الفيض الاندفاع وهلة واحدة ومنه الإفاضة وهي الاندفاع بكثرة وسرعة لكن أفاض إذا دفع بإختياره وإرادته إذا اندفع قسرا وقهرا فالله سبحانه هو الذي يفيضها عند الموت فتفيض هي
فصل وقالت فرقة أخرى من أهل الحديث والفقه والتصوف الروح غير النفس
قال مقاتل بن سليمان للإنسان حياة وروح ونفس فإذا نام خرجت نفسه التي يعقل بها الأشياء ولم تفارق الجسد بل تخرج كحبل ممتد له شعاع فيرى الرؤيا بالنفس التي خرجت منه وتبقى الحياة والروح في الجسد فيه يتقلب ويتنفس فإذا حرك رجعت إليه أسرع من طرفة عين فإذا أراد الله عز و جل أن يميته في المنام أمسك تلك النفس التي خرجت وقال أيضا إذا نام خرجت نفسه فصعدت إلى فوق فإذا رأت الرؤيا رجعت فأخبرت الروح ويخبر الروح فيصبح يعلم أنه قد رأى كيت وكيت

(1/218)

قال أبو عبد الله بن منده ثم اختلفوا في معرفة الروح والنفس فقال بعضهم النفس طينية نارية والروح نورية روحانية
وقال بعضهم الروح لاهوتية والنفس ناسوتية وأن الخلق بها ابتلى
وقالت طائفة وهم أهل الأثر أن الروح غير النفس والنفس غير الروح وقوام النفس بالروح والنفس صورة العبد والهوى والشهوة والبلاء معجون فيها ولا عدو أعدى لابن آدم من نفسه فالنفس لا تريد إلا الدنيا ولا تحب إلا إياها والروح تدعو إلى الآخرة وتؤثرها وجعل الهوى تبعا للنفس والشيطان تبع النفس والهوى والملك مع العقل والروح والله تعالى يمدهما بالهامة وتوفيقه
وقال بعضهم الأرواح من أمر الله أخفى حقيقتها وعلمها على الخلق
وقال بعضهم الأرواح نور من نور الله وحياة من حياة الله
ثم اختلفوا في الأرواح هل تموت بموت الأبدان والأنفس أو لا تموت
فقالت طائفة الأرواح لا تموت ولا تبلى
وقالت الجماعة الأرواح على صور الخلق لها أيد وأرجل وأعين وسمع وبصر ولسان
وقالت طائفة للمؤمن ثلاثة أرواح وللمنافق والكافر روح واحدة
وقال بعضهم للأنبياء والصديقين خمس أرواح
وقال بعضهم الأرواح روحانية خلقت من الملكوت فإذا صفت رجعت إلى الملكوت
قلت أما الروح التي تتوفى وتقبض فهي روح واحدة وهي النفس
وأما ما يؤيد الله به أولياءه من الروح فهي روح أخرى غير هذه الروح كما قال تعالى أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه وكذلك الروح الذي أيد بها روحه المسح ابن مريم كما قال تعالى إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدك بروح القدس وكذلك الروح التي يلقيها على من يشاء من عباده هي غير الروح التي في البدن
وأما القوى التي في البدن فإنها تسمى أيضا أرواحا فيقال الروح الباصر والروح السامع والروح الشام فهذه الأرواح قوى مودعة في البدن تموت بموت الأبدان وهي غير الروح التي لا تموت بموت البدن ولا تبلى كما يبلى ويطلق الروح على أخص من هذا كله وهو قوة

(1/219)

المعرفة بالله والإنابة إليه ومحبته وانبعاث الهمة إلى طلبه وإرادته ونسبة هذه الروح إلى الروح كنسبة الروح إلى البدن فإذا فقدتها الروح كانت بمنزلة البدن إذا فقد روحه وهي الروح التي يؤيد بها أهل ولايته وطاعته ولهذا يقول الناس فلان فيه روح وفلان ما فيه روح وهو بو وهو قصبة فارغة ونحو ذلك
فللعلم روح وللإحسان روح وللإخلاص روح وللمحبة والإنابة روح وللتوكل والصدق روح والناس متفاوتون في هذه الأرواح أعظم تفاوت فمنهم من تغلب عليه هذه الأرواح فيصير روحانيا ومنهم من يفقدها أو أكثرها فيصير أرضيا بهيميا والله المستعان


المسألة الحادية والعشرون وهي هل النفس واحدة أم ثلاث فقد وقع في - الروح

الروح - ابن قيم الجوزية

المسألة الحادية والعشرون وهي هل النفس واحدة أم ثلاث فقد وقع في
كلام كثير من الناس أن لابن آدم ثلاث انفس نفس مطمئنة ونفس لوامة ونفس أمارة وأن منهم من تغلب عليه هذه ومنهم من تغلب عليه الأخرى ويحتجون على ذلك بقوله تعالى يا أيتها النفس المطمئنة وبقوله تعالى لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة وبقوله تعالى إن النفس لأمارة بالسوء والتحقيق أنها نفس واحدة ولكن لها صفات فتسمى بإعتبار كل صفة بأسم فتسمى مطمئنة بإعتبار طمأنينتها إلى ربها بعبوديته ومحبته والإنابة إليه والتوكل عليه والرضا به والسكون إليه فإن سمة محبته وخوفه ورجائه منها قطع النظر عن محبة غيره وخوفه ورجائه فيستغني بمحبته عن حب ما سواه وبذكره عن ذكر ما سواه وبالشوق إليه وإلى لقائه عن الشوق إلى ما سواه فالطمأنينة إلى الله سبحانه حقيقة ترد منه سبحانه على قلب عبده تجمعه عليه وترد قلبه الشارد إليه حتى كأنه جالس بين يديه يسمع به ويبصر به ويتحرك به ويبطش به فتسرى تلك الطمأنينة في نفسه وقلبه ومفاصله وقواه الظاهرة والباطنة تجذب روحه إلى الله ويلين جلده وقلبه ومفاصله إلى خدمته والتقرب إليه ولا يمكن حصول الطمأنينة الحقيقية إلا بالله ونذكره وهو كلامه الذي أنزله على رسوله كما قال تعالى الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب فإن طمأنينة القلب سكونه واستقراره بزوال القلق والانزعاج والاضطراب عنه وهذا لا يتأتى بشيء سوى الله تعالى وذكره البتة وأما ما عداه فالطمأنينة إليه غرور والثقة به عجز قضى الله سبحانه وتعالى قضاء لا مرد له أن من اطمأن إلى شيء سواه أتاه القلق

(1/220)

والانزعاج والاضطراب من جهته كائنا من كان بل لو اطمأن العبد إلى علمه وحاله وعمله سبله وزايله وقد جعل سبحانه نفوس المطمئنين إلى سواه أغراضها بسهام البلاء ليعلم عباده وأولياؤه أن المتعلق بغيره مقطوع والمطمئن إلى سواه عن مصالحه ومقاصده مصدود وممنوع
وحقيقة الطمأنينة التي تصير بها النفس مطمئنة أن تطمئن في باب معرفة أسمائه وصفاته ونعوت كما له إلى خبره الذي أخبر به عن نفسه وأخبرت به عنه رسله فتتلقاه بالقبول والتسليم والإذعان وانشراح الصدر له وفرح القلب به فإنه معرف من معرفات الرب سبحانه إلى عبده على لسان رسوله فلا يزل القلب في أعظم القلق والاضطراب في هذا الباب حتى يخالط الإيمان بأسماء الرب تعالى وصفاته وتوحيده وعلوه على عرشه وتكلمه بالوحي بشاشة قلبه فينزل ذلك عليه نزول الماء الزلال على القلب الملتهب بالعطش فيطمئن إليه ويسكن إليه ويفرح به ويلين له قلبه ومفاصله حتى كأنه شاهد الأمر كما أخبرت به الرسل بل يصير ذلك لقلبه بمنزلة رؤية الشمس في الظهيرة لعينه فلو خالفه في ذلك من بين شرق الأرض وغربها لم يلتفت إلى خلافهم وقال إذا استوحش من الغربة قد كان الصديق الأكبر مطمئنا بالإيمان وحده وجميع أهل الأرض يخالفه وما نقص ذلك من طمأنينة شيئا فهذا أول درجات الطمأنينة ثم لا يزال يقوى كلما سمع بآية متضمنة لصفة من صفات ربه وهذا أمر لا نهاية له فهذه الطمأنينة أصل أصول الإيمان التي قام عليه بناؤه ثم يطمئن إلى خبره عما بعد الموت من أمور البرزخ وما بعدها من أحوال القيامة حتى كأنه يشاهد ذلك كله عيانا وهذا حقيقة اليقين الذي وصف به سبحانه وتعالى أهل الإيمان حيث قال وبالآخرة هم يوقنون فلا يحصل الإيمان بالآخرة حتى يطمئن القلب إلى ما أخبر الله سبحانه به عنها طمأنينته ! إلى الأمور التي لا يشك فيها ولا يرتاب فهذا هو المؤمن حقا باليوم الآخر كما في حديث حارثة أصبحت مؤمنا فقال رسول الله إن لكل حق حقيقة فما حقيقة إيمانك قال عزفت نفسي عن الدنيا وأهلها وكأني أنظر إلى عرش ربي بارزا وإلى أهل الجنة يتزاورون فيها وأهل النار يعذبون فيها فقال عبد نور الله قلبه
فصل والطمأنينة إلى أسماء الرب تعالى وصفاته نوعان طمأنينة إلى
الإيمان بها وإثباتها واعتقادها وطمأنينة إلى ما تقتضيه وتوجبه من آثار العبودية مثاله الطمأنينة إلى القدر وإثباته والإيمان به يقتضي الطمأنينة إلى مواضع الأقدار التي لم يؤمر العبد بدفعها ولا قدرة له على دفعها فيسلم

(1/221)

لها ويرضى بها ولا يسخط ولا يشكو ولا يضطرب إيمانه فلا يأسى على ما فاته ولا يفرح بما أتاه لأن المصيبة فيه مقدرة قبل أن تصل إليه وقبل أن يخلق كما قال تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم قال تعالى ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه قال غير واحد من السلف هو العبد تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم فهذه طمأنينة إلى أحكام الصفات وموجباتها وآثارها في العالم وهى قدر زائد على الطمأنينة بمجرد العلم بها واعتقادها وكذلك سائر الصفات وآثارها ومتعلقاتها كالسمع والبصر والرضا والغضب والمحبة فهذه طمأنينة الإيمان
وأما طمأنينة الإحسان فهي الطمأنينة إلى أمره امتثالا وإخلاصا ونصحا فلا يقدم على أمره إرادة ولا هوى ولا تقليدا فلا يساكن شبهة تعارض خبره ولا شهوة تعارض أمره بل إذا مرت به أنزلها منزلة الوساوس التي لأن يخر من السماء إلى الأرض أحب إليه من أن يجدها فهذا كما النبي صريح الإيمان وعلامة هذه الطمأنينة أن يطمئن من قلق المعصية وانزعاجها إلى سكون التوبة وحلاوتها وفرحتها ويسهل عليه ذلك بأن يعلم أن اللذة والحلاوة والفرحة في الظفر بالتوبة وهذا أمر لا يعرفه إلا من ذاق الأمرين وباشر قلبه آثارهما فللتوبة طمأنينة تقابل ما في المعصية من الانزعاج والقلق ولو فتش العاصي عن قلبه لوجده حشوة المخاوف والانزعاج والقلق والاضطراب وإنما يوارى عنه شهود ذلك سكر الغفلة والشهوة فإن لكل شهوة سكرا يزيد على سكر الخمر وكذلك الغضب له سكر أعظم من سكر الشراب ولهذا ترى العاشق والغضبان يفعل مالا يفعله شارب الخمر وكذلك يطمئن من قلق الغفلة والإعراض إلى سكون الإقبال على الله وحلاوة ذكره وتعلق الروح بحبه ومعرفته فلا طمأنينة للروح بدون هذا أبدا ولو أنصفت نفسها لرأتها إذا فقدت ذلك في غاية الانزعاج والقلق والاضطراب ولكن يواريها السكر فإذا كشف الغطاء تبين له حقيقة ما كان فيه
فصل وها هنا سر لطيف يجب التنبيه عليه والتنبه له والتوفيق له بيد
من أزمة التوفيق بيده وهو أن الله سبحانه جعل لكل عضو من أعضاء الإنسان كمالا إن لم يحصل له فهو في قلق واضطراب وانزعاج بسبب فقد كماله الذي جعل له مثالا كمال العين بالأبصار وكمال الأذن بالسمع وكمال اللسان بالنطق فإذا عدمت هذه الأعضاء القوى التي بها كمالها حصل الألم والنقص بحسب فوات ذلك وجعل كمال القلب ونعيمه وسروره ولذته وابتهاجه في معرفته سبحانه وإرادته ومحبته والإنابة

(1/222)

إليه والإقبال عليه والشوق إليه والأنس به فإذا عدم القلب ذلك كان أشد عذابا واضطرابا من العين التي فقدت النور والباصر من اللسان الذي فقد قوة الكلام والذوق ولا سبيل له إلى الطمأنينة بوجه من الوجوه ولو نال من الدنيا وأسبابها ومن العلوم ما نال إلا بان يكون الله وحده هو محبوبه وإلهه ومعبوده وغاية مطلوبه وإن يكون هو وحده مستعانه على تحصيل ذلك فحقيقة الأمر أنه لا طمأنينه له بدون التحقق بإياك نعبد وإياك نستعين وأقوال المفسرين في الطمأنينة ترجع إلى ذلك قال ابن عباس رضي الله عنهما المطمئنة المصدقة وقال قتادة هو المؤمن اطمأنت نفسه إلى ما وعد الله وقال الحسن المصدقة بما قال الله تعالى وقال مجاهد هي النفس التي أيقنت بأن الله ربها المسلمة لأمر فيما هو فاعل بها وروى منصور عنه قال النفس التي أيقنت أن الله ربها وضربت جاشا لأمره وطاعته وقال ابن أبي نجيح عنه النفس المطمئنة المختة ! إلى الله وقال أيضا هي التي أيقنت بلقاء الله فكلام السلف في المطمئنة يدور على هذين الأصلين طمأنينة العلم والإيمان وطمأنينة الإرادة والعمل
فصل فإذا اطمأنت من الشك إلى اليقين ومن الجهل إلى العلم ومن الغفلة
إلى الذكر ومن الخيانة إلى التوبة ومن الرثاء إلى الإخلاص ومن الكذب إلى الصدق ومن العجز إلى الكيس ومن صولة العجب إلى ذلة الاخبات ومن التيه إلى التواضع ومن الفتور إلى العمل فقد بإشرت روح الطمأنينة وأصل ذلك كله ومنشؤه من اليقظة فهي أول مفاتيح الخير فإن الغافل عن الاستعداد للقاء ربه والتزود لمعاده بمنزلة النائم بل أسوأ حالا منه فإن العاقل يعلم وعد الله ووعيده وما تتقاضاه أوامر الرب تعالى ونواهيه وأحكامه من الحقوق لكن يحجبه عن حقيقة الإدراك ويقعده عن الاستدراك سنة القلب وهي غفلته التي رقد فيها فطال رقوده وركد وأخلد إلى نوازع الشهوات فإشتد إخلاده وركوده وانغمس في غمار الشهوات واستولت عليه العادات ومخالطة أهل البطالات ورضي بالتشبه بأهل إضاعة الأوقات فهو في رقاده مع النائمين وفي سكرته مع المخمورين فمتى انكشف عن قلبه سنة هذه الغفلة بزجرة من زواجر الحق في قلبه استجاب فيها لواعظ الله في قلب عبده المؤمن أو همة عليه أثارها معول الفكر في المحل القابل فضرب بمعول فكره وكبر تكبيرة أضاءت له منها قصور الجنة فقال
ألا يا نفس ويحك ساعديني ... يسعى منك في ظلم الليالي
لعلك في القيامة أن تفوزي ... بطيب العيش في تلك العلالي

(1/223)

فأثارت تلك الفكرة نورا رأى في ضوئه ما خلق له وما سيلقاه بين يديه من حين الموت إلى دخول دار القرار ورأى سرعة انقضاء الدنيا وعدم وفائها لبنيها وقتلها لعشاقها وفعلها بهم أنواع المثلات فنهض في ذلك الضوء على ساق عزمه قائلا يا حسرتي على ما فرطت في جنب الله فإستقبل بقية عمره التي لا قيمة لها مستدركا بها ما فات محييا بها ما أمات مستقبلا بها ما نقدم له من العثرات منتهزا فرصة إلا مكان التي إن فأتت فأته جميع الخيرات
ثم يلحظ في نور تلك اليقظة وفور ! نعمة ربه عليه من حين استقر في الرحم إلى وقته وهو يتقلب فيها ظاهرا وباطنا ليلا ونهارا ويقظة ومناما سرا وعلانية فلو اجتهد في إحصاء أنواعها لما قدر ويكفي أن أدناها نعمة النفس ولله عليه في كل يوم أربعة وعشرون ألف نعمة فما ظنك بغيرها
ثم يرى في ضوء ذلك النور أنه آيس من حصرها وإحصائها عاجز عن أداء حقها وإن المنعم بها إن طالبه بحقوقها استوعب جميع أعماله حق نعمة واحدة منها فيتيقن حينئذ أنه لا مطمع له في النجاة إلا بعفو الله ورحمته وفضله
ثم يرى في ضوء تلك اليقظة أنه لو عمل أعمال الثقلين من البر لاحتقرها بالنسبة إلى جنب عظمة الرب تعالى وما يستحقه بحلال وجهه وعظم سلطانه وهذا لو كانت أعماله منه فكيف وهي مجرد فضل الله ومنته وإحسانه حيث يسرها له وأعانه وهيأه لها وشاءها منه وكونها ولو لم يفعل ذلك لم يكن له سبيل إليها فحينئذ لا يرى أعماله منه وإن الله سبحانه لن يقبل عملا يراه صاحبه من نفسه حتى يرى عين توفيق الله له وفضله عليه ومنته وأنه من الله لا من نفسه وأنه ليس له من نفسه إلا الشر وأسبابه وما به من نعمة فمن الله وحده صدقة تصدق بها عليه وفضلا منه ساقه إليه من غير أن يستحقه بسبب ويستأهله بوسيلة فيرى ربه ووليه ومعبوده أهلا لكل خير ويرى نفسه أهلا لكل شر وهذا أساس جميع الأعمال الصالحة والظاهرة والباطنة وهو الذي يرفعها ويجعلها في ديوان أصحاب اليمين
ثم يبرق له في نور اليقظة بارقة أخرى يرى في ضوئها عيوب نفسه وآفات عمله وما تقدم له من الجنايات والإساءات وهتك الحرمات والتقاعد عن كثير من الحقوق والواجبات فإذا انضم ذلك إلى شهود نعم الله عليه وأياديه لديه رأى أن حق المنعم عليه في نعمه وأوامره لم يبق له حسنة واحدة يرفع بها رأسه فيطمئن قلبه وانكسرت نفسه وخشعت جوارحه وسار إلى الله ناكس الرأس بين مشاهدة نعمه ومطالعة جناياته وعيوب نفسه وآفات عمله قائلا أبوء لك بنعمتك على وأبوء لك بذنبي فأغفر لى فإنه لا يغفر الذنوب إلا أنت فلا يرى لنفسه حسنة ولا يراها أهلا لخير فيوجب له أمرين عظيمين

(1/224)

أحدها استكثار ما من الله عليه
والثاني استقلال ما منه من الطاعة كائنة ما كانت ثم تبرق له بارقة أخرى يرى في ضوئها عزة وقته وخطره وشرفه وأنه رأس مال سعادته فيبخل به أن يضيعه فما يقربه إلى ربه فإن في إضاعته الخسران والحسرة والندامة وفي حفظه وعمارته الربح والسعادة فيشح بأنفاسه أن يضيعها فيما لا ينفعه يوم معاده
فصل ثم يلحظ في ضوء تلك البارقة ما تقتضيه يقظته من سنة غفلته
من التوبة والمحاسبة والمراقبة والغيرة لربه أن يؤثر عليه غيره وعلى حظه من رضاه وقربه وكرامته ببيعه بثمن بخس في دار سريعة الزوال وعلى نفسه أن يملك رقها لمعشوق أو فكر في منتهى حسنه ورأى آخره بعين بصيره لأنف لها من محبته
فهذا كله من آثار اليقظة وموجباتها وهي أول منازل النفس المطمئنة التي نشأ منها سفرها إلى الله والدار الآخرة
فصل وأما النفس اللوامة وهي التي أقسم بها سبحانه في قوله
ولا أقسم بالنفس اللوامة فاختلف فيها فقالت طائفة هي التي لا تثبت على حال واحدة اخذوا اللفظة من التلوم ! وهو التردد فهي كثيرة التقلب والتلون وهي من أعظم آيات الله فإنها مخلوق من مخلوقاته تتقلب وتتلون في الساعة الواحدة فضلا عن اليوم والشهر والعام والعمر ألوانا متلونة فتذكر وتغفل وتقبل وتعرض وتلطف وتكشف وتنيب وتجفو وتحب وتبغض وتفرح وتحزن وترضى وتغضب وتطع وتنقى وتفجر إلى أضعاف أضعاف ذلك من حالاتها وتلونها فهي تتلون كل وقت ألوانا كثيرة فهذا قول
وقالت طائفة اللفظة مأخوذة من اللوم ثم اختلفوا فقالت فرقة هي نفس المؤمن وهذا من صفاتها المجردة قال الحسن البصري أن المؤمن لا تراه إلا يلوم نفسه دائما يقول ما أردت بهذا لم فعلت هذا كان غير هذا أولى أو نحو هذا من الكلام
وقال غيره هي نفس المؤمن توقعه في الذنب ثم تلومه عليه فهذا اللوم من الإيمان بخلاف الشقي فإنه لا يلوم نفسه على ذنب بل يلومها وتلومه على فواته
وقالت طائفة بل هذا اللوم للنوعين فإن كل أحد يلوم نفسه برا كان أو فاجرا فالسعيد يلومها على ارتكاب معصية الله وترك طاعته والشقي لا يلومها إلا على فوات حظها وهواها

(1/225)

وقالت فرقة أخرى هذا اللوم يوم القيامة فإن كل أحد يلوم نفسه إن كان مسيئا على إساءته وإن كان محسنا على تقصيره
وهذه الأقوال كلها حق ولا تنافي بينها فإن النفس موصوفة بهذا كله وبإعتباره سميت لوامة ولكن اللوامة نوعان
لوامة ملومة وهي النفس الجاهلة الظالمة التي يلومها الله وملائكته
ولوامة غير ملومة وهي التي لا تزال تلوم صاحبها على تقصيره في طاعة الله مع بذله جهده فهذه غير ملومة وأشرف النفوس من لامت نفسها في طاعة الله واحتملت ملام اللائمين في مرضاته فلا تأخذها فيه لومة لائم فهذه قد تخلصت من لوم الله وأما من رضيت بأعمالها ولم تلم نفسها ولم تحتمل في الله ملام اللوام فهي التي يلومها الله عز و جل
فصل وأما النفس الأمارة فهي المذمومة فإنها التي تأمر بكل سوء وهذا من
طبيعتها إلا ما وفقها الله وثبتها وأعانها فما تخلص أحد من شر نفسه إلا بتوفيق الله له كما قال تعالى حاكيا عن امرأة العزيز وما أبرىء نفسي إن النفس لأمارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم وقال تعالى ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدا وقال تعالى لأكرم خلقه عليه وأحبهم إليه ولولا أن ثبتناك لقد كدت تركن إليهم شيئا قليلا وكان النبي يعلمهم خطبة الحاجة الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلله فلا هادي له فالشر كامن في لنفس وهو يوجب سيئات الأعمال فإن خلى الله بين العبد وبين نفسه هلك بين شرها وما تقتضيه من سيئات الأعمال وإن وفقه وأعانه نجاه من ذلك كله فنسأل الله العظيم أن يعيذنا من شرور أنفسنا ومن سيئات أعمالنا
وقد امتحن الله سبحانه الإنسان بهاتين النفسين الأمارة واللوامة كما أكرمه بالمطمئنة فهي نفس واحدة تكون أمارة ثم لوامة مطمئنة وهي غاية كمالها وصلاحها وأيد المطمئنة بجنود عديدة فجعل الملك قرينها وصاحبها الذي يليها ويسددها ويقذف فيها الحق ويرغبها فيه ويريها حسن صورته ويزجرها عن الباطل ويزهدها فيه ويريها قبح صورته وأمدها بما علمها من القرآن والأذكار وأعمال البر وجعل وفود الخيرات ومداد التوفيق تنتابها وتصل إليها من كل ناحية وكلما تلقتها بالقبول والشكر والحمد لله ورؤية أوليته في ذلك كله ازداد مددها فتقوى على محاربة الإمارة فمن جندها وهو سلطان عساكرها وملكها الإيمان واليقين

(1/226)

فالجيوش الإسلامية كلها تحت لوائه ناظرة إليه إن ثبت ثبتت وإن انهزم ولت على أدبارها ثم أمراء هذا الجيش ومقدمو عساكره شعب الإيمان المتعلقة بالجوارح على اختلاف أنواعها كالصلاة والزكاة والصيام والحج والجهاد والأمر بالمعروف والنهي عن المنكر ونصيحة الخلق والإحسان إليهم بأنواع الإحسان وشعبه الباطنة المتعلقة بالقلب كالإخلاص والتوكل والإنابة والتوبة والمراقبة والصبر والحلم والتواضع والمسكنة وامتلاء القلب من محبة الله ورسوله وتعظيم أوامر الله وحقوقه والغيرة لله وفي الله والشجاعة والعفة والصدق والشفقة والرحمة وملاك ذلك كله الإخلاص والصدق فلا يتعب الصادق المخلص فقد أقيم على الصراط المستقيم فيسار به وهو راقد ولا يتعب من حرم الصدق والإخلاص فقد قطعت عليه الطريق واستهوته الشياطين في الأرض حيران فإن شاء فليعمل وإن شاء فليترك فلا يزيده عمله من الله إلا بعدا وبالجملة فما كان لله وبالله فهو من جند النفس المطمئنة
وأما النفس الأمارة فجعل الشيطان قرينها وصاحبها الذي يليها فهو يعدها ويمنيها ويقذف فيها الباطل ويأمرها بالسوء ويزينه لها ويطيل في الأمل ويريها الباطل في صورة تقلبها وتستحسنها ويمدها بأنواع الإمداد الباطل من الأماني الكاذبة والشهوات المهلكة ويستعين عليها بهواها وإرادتها فمنه يدخل عليها كل مكروه فما استعان على النفوس بشيء هو أبلغ من هواها وإرادتها إليه وقد علم ذلك إخوانه من شياطين الإنس فلا يستعينون على الصور الممنوعة منهم بشيء أبلغ من هواهم وإرادتهم فإذا أعيتهم صورة طلبوا بجهدهم ما تحبه وتهواه ثم طلبوا بجهدهم تحصيله فاصطادوا تلك الصورة فإذا فتحت لهم النفس باب الهوى دخلوا منه فجلسوا خلال الديار فعاثوا وأفسدوا وفتكوا وسبوا وفعلوا ما يفعله العدو ببلاد عدوه إذا نحكم فيها فهدموا معالم الإيمان والقرآن والذكر والصلاة وخربوا المساجد وعمروا البيع والكنائس والحانات والمواخير وقصدوا إلى الملك فأسروا وسلبوه ملكه ونقلوه من عبادة الرحمن إلى عبادة البغايا والأوثان ومن عز الطاعة إلى ذل المعصية ومن السماع الرحماني إلى السماع الشيطاني ومن الاستعداد للقاء رب العالمين إلى الاستعداد للقاء إخوان الشياطين فبينا هو يراعى حقوق الله وما أمره به إذ صار يرعى الخنازير وبينا هو منتصب لخدمة العزيز الرحيم إذ صار منتصبا لخدمة كل شيطان رجيم
والمقصود أن الملك قرين النفس المطمئنة والشيطان قرين الأمارة وقد روى أبو الأحوص عن عطاء بن السائب عن مرة عن عبد الله قال قال رسول الله

(1/227)

أن للشيطان لمة بأبن آدم وللملك لمة فأما الشيطان فيعاد ! بالشر وتكذيب بالحق وأما لمة الملك فايعاد بالخير وتصديق بالحق فمن وجد ذلك فليعلم انه من الله وليحمد الله ومن وجد الآخر فليتعوذ بالله من الشيطان الرجيم ثم قرأ الشيطان يعدكم الفقر ويأمركم الفحشاء وقد رواه عمرو عن عطاء بن السائب وزاد فيه عمرو قال سمعنا في هذا الحديث أنه كان يقال إذا أحس أحدكم من لمة الملك شيئا فليحمد الله وليسأله من فضله وإذا أحس من لمة الشيطان شيئا فليستغفر الله وليتعوذ من الشيطان
فصل فالنفس المطمئنة والملك وجنده من الإيمان يقتضيان من النفس
المطمئنة التوحيد والإحسان والبر والتقوى والصبر والتوكل والتوبة والإنابة والإقبال على الله وقصر الأمل والاستعداد للموت وما بعده والشيطان وجنده من الكفر يقتضيان من النفس الأمارة ضد ذلك وقد سلط الله سبحانه الشيطان على كل ما ليس له ولم يرد به وجهه ولا هو طاعة له وجعل ذلك إقطاعه فهو يستنيب النفس الأمارة على هذا العمل والإقطاع ويتقاضى أن تأخذ الأعمال من النفس المطمئنة فتجعلها قوة لها فهي أحرص شيء على تخليص الأعمال كلها وأن تصير من حظوظها فأصعب شيء على النفس المطمئنة تخليص الأعمال من الشيطان ومن الأمارة لله فلو وصل منها عمل واحد كما ينبغي لنجابه العبد ولكن أبت الأمارة والشيطان ان يدعا لها عملا واحدا يصل إلى الله كما قال بعض العارفين بالله وبنفسه والله لو اعلم أن لي عملا واحدا وصل إلى الله لكنت أفرح بالموت من الغائب يقدم على أهله وقال عبد الله بن عمر لو أعلم أن الله تقبل مني سجدة واحدة لم يكن غائب أحب إلى من الموت إنما يتقبل الله من المتقين
فصل وقد انتصبت الأمارة في مقابلة المطمئنة فكلما جاءت به تلك من خير
ضاهتها هذه وجاءت من الشر بما يقابله حتى تفسده عليها فإذا جاءت بالإيمان والتوحيد جاءت هذه بما يقدح في الإيمان من الشك والنفاق وما يقدح في التوحيد من الشرك ومحبة غير الله وخوفه ورجائه ولا ترضى حتى تقدم محبة غيره وخوفه ورجائه على محبته سبحانه وخوفه ورجائه فيكون ماله عندها هو المؤخر وما للخلق هو المقدم وهذا حال أكثر هذا الخلق وإذا جاءت تلك بتجريد المتابعة للرسول جاءت هذه بتحكيم آراء الرجال وأقوالهم على الوحي وأتت من الشبه المضلة بما يمنعها من كمال المتابعة وتحكيم السنة وعدم الالتفات إلى آراء الرجال

(1/228)

فتقوم الحرب بين هاتين النفسين والمنصور من نصره الله وإذا جاءت تلك بالإخلاص والصدق والتوكل والإنابة والمراقبة جاءت هذه بإضدادها وأخرجتها في عدة قوالب وتقسم بالله ما مرادها إلا الإحسان والتوفيق والله يعلم أنها كاذبة وما مرادها إلا مجرد حظها واتباع هواها والتفلت من سجن المتابعة والتحكيم المحض للسنة إلى قضاء إرادتها وشهوتها وحظوظها ولعمرو الله ما تخلصت إلا من فضاء المتابعة والتسليم إلى سجن الهوى والإرادة وضيقة وظلمته ووحشته فهي مسجونة في هذا العالم وفي البرزخ في أضيق منه ويوم الميعاد الثاني في أضيق منهما
ومن أعجب أمرها أنها تسحر العقل والقلب فتأتي إلى أشرف الأشياء وأفضلها وأجلها فتخرجه في صورة مذمومة وأكثر الخلق صبيان العقول أطفال الأحلام لم يصلوا إلى حد الفطام الأول عن العوائد والمألوفات فضلا عن البلوغ الذي يميز به العاقل البالغ بين خير الخيرين فيؤثره وشر الشرين فيجتنبه فتريه صورة تجريد التوحيد التي هي أبهى من صورة الشمس والقمر في صورة التنقيص المذموم وهضم العظماء منازلهم وحطهم منها إلى مرتبة العبودية المحضة والمسكنة والذل والفقر المحض الذي لا ملكة لهم معه ولا إرادة ولا شفاعة إلا من بعد إذن الله فتريهم النفس السحارة هذا القدر غاية تنقيصهم وهضمهم ونزول أقدارهم وعدم تمييزهم عن المساكين الفقراء فتنفر نفوسهم من تجريد التوحيد أشد النفار ويقولون أجعل الآلهة إلها واحدا إن هذا لشيء عجاب وتربهم تجريد المتابعة للرسول وما جاء به وتقديمه على آراء الرجال في صورة تنقيص العلماء والرغبة عن أقوالهم وما فهموه عن الله ورسوله وإن هذا إساءة أدب عليهم وتقدم بين أيديهم وهو مفض إلى إساءة الظن بهم وانهم قد فاتهم الصواب وكيف لنا قوة أن نرد عليهم ونفوز ونحظى بالصواب دونهم فتنفر من ذلك أشد النفار وتجعل كلامهم هو المحكم الواجب الاتباع وكلام الرسول هو المتشابه الذي يعرض على أقوالهم فما وافقها قبلناه وما خالفها رددناه أو أولناه أو فوضناه وتقسم النفس السحارة بالله إن أردنا إلا إحسانا وتوفيقا أولئك الذين يعلم الله ما في قلوبهم
فصل وتربة صورة الإخلاص في صورة ينفر منها وهي الخروج عن حكم العقل
المعيشي والمداراة والمداهنة التي بها اندراج حال صاحبها ومشيه بين الناس فمتى أخلص أعماله ولم يعمل لأحد شيئا تجنبوهم وتجنبوه وأبغضهم وأبغضوه وعاداهم وعادوه وسار على جادة فينفر من ذلك أشد النفار وغايته أن يخلص في القدر اليسير من أعماله التي لا تتعلق بهم وسائر أعماله لغير الله

(1/229)

فصل وتربة صورة للصدق مع الله وجهاد من خرج عن دينه وأمره في
قالب الانتصاب لعداوة الخلق وأذاهم وحربهم وأنه يعرض نفسه من البلاء لما لا يطيق وأنه يصير غرضا لسهام الطاعنين وأمثال ذلك من الشبه التي تقيمها النفس السحارة والخيالات التي تخيلها وترية حقيقة الجهاد في صورة تقتل فيها النفس وتنكح المرأة ويصير الأولاد يتامى ويقسم المال وتربة حقيقة الزكاة والصدقة في صورة مفارقة المال ونقصه وخلو اليد منه واحتياجه إلى الناس ومساواته للفقير وعوده لمنزلته وتربه حقيقة إثبات صفات الكمال لله في صورة التشبيه والتمثيل فينفر من التصديق بها وينفر غيره وتريه ! حقيقة التعطيل والإلحاد فيها في صورة التنزيه والتعظيم
وأعجب من ذلك أنها تضاهى ما يحبه الله ورسوله من الصفات والأخلاق والأفعال بما يغضه منها وتلبس على العبد أحد الأمرين بالآخر ولا يخلص من هذا إلا أرباب البصائر فإن الأفعال تصدر عن الإرادات وتظهر على الأركان من النفسين الأمارة والمطمئنة فيتباين الفعلان في البطلان ويشتبهان في الظاهر ولذلك أمثلة كثيرة منها المداراة والمداهنة فالأول من المطمئنة والثاني من الأمارة وخشوع الإيمان وخشوع النفاق وشرف النفس والتيه والحمية والجفاء والتواضع والمهانة والقوة في أمر الله والعلو في الأرض والحمية لله والغضب له والحمية للنفس والغضب لها والجود والسرف والمهابة والكبر والصيانة والنكير والشجاعة والجرأة والحزم والجبن والاقتصاد والشح والاحتراز وسوء الظن والفراسة والظن والنصيحة والغيبة والهدية والرشوة والصبر والقسوة والعفو والذل وسلامة القلب والبله والغفلة والثقة والغرة والرجاء والتمني والتحدث بنعم الله والفخر بها وفرح القلب وفرح النفس ورقة القلب والجزع والموجدة والحقد والمنافسة والحسد وحب الرياسة وحب الإمامة والدعوة إلى الله والحب لله والحب مع الله والتوكل والعجز والاحتياط الوسوسة وإلهام الملك وإلهام الشيطان والأناة والتسويف والاقتصاد والتقصير والاجتهاد والغلو والنصيحة والتأنيب والمبادرة والعجلة والإخبار بالحال عند الحاجة والشكوى
فالشيء الواحد تكون صورته واحدة وهو منقسم إلى محمود ومذموم كالفرح والحزن والأسف والغضب والغيرة والخيلاء والطمع والتجمل والخشوع والحسد والغبطة والجرأة

(1/230)

والتحسر والحرص والتنافس وإظهار النعمة والحلف والمسكنة والصمت والزهد والورع والتخلي والعزلة والأنفة والحمية والغيبة وفي الحديث أن من الغيرة ما يحبها الله ومنها ما يكرهه فالغيرة فالتي يحبها الله الغيرة في ربية والتى يكرهها الغيرة في غير ربية وإن من الخيلاء ما يحبه الله ومنها ما يكرهه فالتى يحب الخيلاء في الحرب وفي الصحيح أيضا لا حسد إلا في اثنتين رجل آتاه الله مالا وسلطة على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها وفي الصحيح أيضا أن الله رفيق يحب الرفق ويعطي على الرفق مالا يعطى على العنف وفيه أيضا من أعطى حظه من الرفق فقد أعطى حظه من الخير فالرفق شيء والتواني والكسل شيء فإن التواني يتثاقل عن مصلحته بعد إمكانها فيتقاعد عنها والرفيق يتلطف في تحصيلها بحسب الإمكان مع المطاوعة وكذلك المداراة صفة مدح والمداهنة صفة ذم والفرق بينهما أن المدارى يتلطف بصاحبه حتى يستخرج منه الحق أو يرده عن الباطل والمداهن يتلطف به ليقره على باطله ويتركه على هواه فالمداراة لأهل الإيمان والمداهنة لأهل النفاق وقد ضرب لذلك مثل مطابق وهو حال رجل به قرحة قد آلمته فجاءه الطبيب المداوي الرفيق فتعرف حالها ثم أخذ في تليينها حتى إذا نضجت أخذ في بطها برفق وسهولة حتى أخرج ما فيها ثم وضع على مكانها من الدواء والمرهم ما يمنع فساده ويقطع مادته ثم تابع عليها بالمراهم التي تنبت اللحم ثم يذر عليها بعد نبات اللحم ما ينشف رطوبتها ثم يشد عليها الرباط ولم يزل يتابع ذلك حتى صلحت والمداهن قال لصاحبها لا بأس عليك منها وهذه لا شيء فاسترها عن العيوب بخرقة ثم اله عنها فلا تزال مدتها تقوى وتستحكم حتى عظم فسادها وهذا المثل أيضا مطابق كل المطابقة لحال النفس الأمارة مع المطمئنة فتأمله فإذا كانت هذه حال قرحة بقدر الحمصة فكيف بسقم هاج من نفس أمارة بالسوء هي معدن الشهوات ومأوى كل فسق وقد قارنها شيطان في غاية المكر والخداع يعدها ويمنيها ويسحرها بجميع أنواع السحر حتى يخيل إليها النافع ضارا والضار نافعا والحسن قبيحا والقبيح جميلا وهذا لعمرو الله من أعظم أنواع السحر ولهذا يقول سبحانه فأنى تسحرون والذي نسبوا إليه الرسل من كونهم مسحورين هو الذي أصابهم بعينه وهم أهله لا رسل الله صلوات الله وسلامه عليهم أجمعين كما أنهم نسبوهم إلى الضلال والفساد في الأرض والجنون والسفه وما استعاذت الأنبياء والرسل وأمراء الأمم بالاستعاذة من شر النفس الأمارة وصاحبها وقرينها الشيطان إلا لأنهما أصل كل شر وقاعدته ومنبعه وهما متساعدان عليه متعاونان
رضيعي لبان ثدى أم تقاسما ... بأسحم داج عوض لا ننفرق

(1/231)

قال الله تعالى فإذا قرأت القرآن فأستعذ بالله من الشيطان الرجيم وقال وإما ينزغنك من الشيطان نزغ فأستعذ بالله إنه سميع عليم وقال وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون وقال تعالى قل أعوذ برب الفلق من شر ما خلق ومن شر غاسق إذا وقب ومن شر النفاثات في العقد ومن شر حاسد إذا حسد فهذا استعاذة من شر النفس وقال قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس فهذا استعاذة من قرينها وصاحبها وبئس القرين والصاحب فأمر الله سبحانه نبيه وأتباعه بالاستعاذة بربوبيته التامة الكاملة من هذين الخلقين العظيم شأنهما في الشر والفساد والقلب بين هذين العدوين لا يزال شرهما يطرقه وينتابه وأول ما يدب فيه السقم من النفس الأمارة من الشهوة وما يتبعها من الحب والحرص والطلب والغضب ويتبعه من الكبر والحسد والظلم والتسلط فيعلم الطبيب الغاش الخائن بمرضه فيعوده ويصف له أنواع السموم والمؤذيات ويخيل إليه بسحره أن شفاءه فيها ويتفق ضعف القلب بالمرض وقوة النفس الأمارة والشيطان وتتابع إمدادهما وأنه نقد حاضر ولذة عاجلة والداعي إليه يدعو من كل ناحية والهوى ينفذ والشهوة تهون والتأسي بالأكثر والتشبه بهم والرضا بأن يصيبه ما أصابهم فكيف يستجيب مع هذه القواطع وأضعافها لداعي الإيمان ومنادي الجنة إلا من أمده الله بإمداد التوفيق وأيده برحمته وتولي حفظه وحمايته وفتح بصيرة قلبه فرأى سرعة انقطاع الدنيا وزوالها وتقلبها بأهلها وفعلها بهم وأنها في الحياة الدائمة كغمس إصبع في البحر بالنسبة إليه
فصل والفرق بين خشوع الإيمان وخشوع النفاق أن خشوع الإيمان هو خشوع
القلب لله بالتعظيم والإجلال والوقار والمهابة والحياء فينكسر القلب لله كسرة ملتئمة من الوجل والخجل والحب والحياء وشهود نعم الله وجناياته هو فيخشع القلب لا محالة فيتبعه خشوع الجوارح وأما خشوع النفاق فيبدو على الجوارح تصنعا وتكلفا والقلب غير خاشع وكان بعض الصحابة يقول أعوذ بالله من خشوع النفاق قيل له وما خشوع النفاق قال أن يرى الجسد خاشعا والقلب غير خاشع فالخاشع لله عبد قد خمدت نيران شهوته وسكن دخانها عن صدره فإنجلى الصدر وأشرق فيه نور العظمة فماتت شهوات النفس للخوف والوقار الذي حشي به وخمدت الجوارح وتوقر القلب واطمأن إلى الله وذكره بالسكينة التي نزلت عليه من ربه فصار مخبتا ! له والمخبت المطمئن فإن الخبت من الأرض ما اطمأن فإستنقع فيه الماء فكذلك القلب المخبت قد خشع واطمأن كالبقعة المطمئنة من الأرض التي يجري إليها الماء فيستقر فيها وعلامته

(1/232)

أن يسجد بين يدي ربه إجلالا وذلا وانكسارا بين يديه سجدة لا يرفع رأسه عنها حتى يلقاه وأما القلب المتكبر فإنه قد اهتز بتكبره وربا فهو كبقعة رابية من الأرض لا يستقر عليها الماء فهذا خشوع الإيمان
وأما التماوت وخشوع النفاق فهو حال عند تكلف إسكان الجوارح تصنعا ومراءاة ونفسه في الباطن شابة طرية ذات شهوات وإرادات فهو يخشع في الظاهر وحية الوادي وأسد ! الغابة رابض بين جنبيه ينتظر الفريسة
فصل وأما شرف النفس فهو صيانتها عن الدنايا والرذائل والمطامع التي
تقطع أعناق الرجال فيربأ بنفسه عن أن يلقيها في ذلك بخلاف التيه فإنه خلق متولد بين أمرين إعجابه بنفسه وازدرائه بغيره فيتولد من بين هذين التيه والأول يتولد من بين خلقين كريمين إعزاز النفس وإكرامها وتعظيم مالكها وسيدها أن يكون عبده دنيا وضيعا خسيسا فيتولد من بين هذين الخلقين شرف النفس وصيانتها وأصل هذا كله استعداد وتهيؤها وإمداد وليها ومولاها لها فإذا فقد الاستعداد والإمداد فقد الخير كله
فصل وكذلك الفرق بين الحمية والجفاء فالحمية فطام النفس عن رضاع اللوم
من ثدي هو مصب الخبائث والرذائل والدنايا ولو غزر لبنه وتهالك الناس عليه فإن لهم فطاما تنقطع معه الأكباد حسرات فلا بد من الفطام فإن شئت عجل وأنت محمود مشكور وإن شئت أخر وأنت غير مأجور بخلاف الجفاء فإنه غلظة في النفس وقساوة في القلب وكثافة في الطبع ! يتولد عنها خلق يسمى الجفاء
فصل والفرق بين التواضع والمهانة أن التواضع يتولد من بين العلم بالله
سبحانه ومعرفة أسمائه وصفاته ونعوت جلاله وتعظيمه ومحبته وإجلاله ومن معرفته بنفسه وتفاصيلها وعيوب عملها وآفاتها فيتولد من بين ذلك كله خلق هو التواضع وهو انكسار القلب لله وخفض جناح الذل والرحمة بعباده فلا يرى له على أحد فضلا ولا يرى له عند أحد حقا بل يرى الفضل للناس عليه والحقوق لهم قبله وهذا خلق إنما يعطيه الله عز و جل من يحبه ويكرمه ويقربه

(1/233)

وأما المهانة فهي الدناءة والخسة وبذل النفس وابتذالها في نيل حظوظها وشهواتها كتواضع السفل في نيل شهواتهم وتواضع المفعول به للفاعل وتواضع طالب كل حظ لمن يرجو نيل حظه منه فهذا كله ضعة لا تواضع والله سبحانه يحب التواضع ويبغض الضعة والمهانة وفي الصحيح عنه وأوحى إلى أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد والتواضع المحمود على نوعين
النوع الأول تواضع العبد عند أمر الله امتثالا وعند نهيه اجتنابا فإن النفس لطلب الراحة تتلكأ في أمره فيبدو منها نوع إباء وشراد هربا من العبودية وتثبت عند نهيه ! طلبا للظفر بما منع منه فإذا وضع العبد نفسه لأمر الله ونهيه فقد تواضع للعبودية
والنوع الثاني تواضعه لعظمة الرب وجلاله وخضوعه لعزته وكبريائه فكلما شمخت نفسه ذكر عظمة الرب تعالى وتفرده بذلك وغضبه الشديد على من نازعه ذلك فتواضعت إليه نفسه وانكسر لعظمة الله قلبه واطمأن لهيبته وأخبت لسلطانه فهذا غاية التواضع وهو يستلزم الأول من غير عكس والمتواضع حقيقة من رزق الأمرين والله المستعان
فصل وكذلك القوة في أمر الله هي من تعظيمه وتعظيم أوامره وحقوقه حتى
يقيمها الله والعلو في الأرض هو من تعظيم نفسه وطلب تفردها بالرياسة ونفاذ الكلمة سواء عز أمر الله أو هان بل إذا عارضه أمر الله وحقوقه ومرضاته في طلب علوه لم يلتفت إلى ذلك وأهدره وأماته ! في تحصيل علوه
وكذلك الحمية لله والحمية للنفس فالأولى يثيرها تعظيم الأمر والآمر والثانية يثيرها تعظيم النفس والغضب لفوات حظوظها فالحمية لله أن يحمى قلبه له من تعظيم حقوقه وهي حال عبد قد أشرق على قلبه نور سلطان الله فامتلأ قلبه بذلك النور فإذا غضب فإنما يغضب من أجل نور ذلك السلطان الذي ألقى على قلبه وكان رسول الله إذا غضب احمرت وجنتاه وبدا بين عينيه عرق يدره الغضب ولم يقم لغضبه شيء حتى ينتقم لله وروى زيد بن أسلم عن أبيه أن موسى بن عمران كان إذا غضب اشتعلت قلنسوته نارا وهذا بخلاف الحمية للنفس فإنها حرارة تهيج من نفسه لفوات حظها أو طلبه فإن الفتنة في النفس والفتنة هي الحريق والنفس متلظية بنار الشهوة والغضب فإنما هما حرارتان تظهران على الأركان حرارة من قبل النفس المطمئنة أثارها تعظيم حق الله وحرارة من قبل النفس الأمارة أثارها استشعار فوت الحظ

(1/234)

فصل والفرق بين الجود والسرف أن الجواد حكيم يضع العطاء مواضعه
والمسرف مبذر وقد يصادف عطاؤه موضعه وكثيرا لا يصادفه وإيضاح ذلك أن الله سبحانه بحكمته جعل في المال حقوقا وهي نوعان حقوق موظفة وحقوق ثانية فالحقوق الموظفة كالزكاة والنفقات الواجبة على من تلزمه نفقته
والثانية كحق الضيف ومكافأة المهدى وما وقى به عرضه ونحو ذلك فالجواد يتوخى بماله أداء هذه الحقوق على وجه الكمال طيبة بذلك نفسه راضية مؤملة للخلف في الدنيا والثواب في العقبى فهو يخرج ذلك بسماحة قلب وسخاوة نفس وانشراح صدر بخلاف المبذر فإنه يبسط يده في ماله بحكم هواه وشهوته جزافا لا على تقدير ولا مراعاة مصلحة وإن اتفقت له فالأول بمنزلة من بذر حبة في الأرض تنبت وتوخى ببذره مواضع المغل والإنبات فهذا لا يعد مبذرا ولا سفيها والثاني بمنزلة من بذر حبة في سباخ وعزاز من الأرض وإن اتفق بذره في محل النبات بذر بذرا متراكما بعضه على بعض فلذلك المكان البذر فيه ضائع معطل وهذا المكان بذر بذرا متراكما بعضه على بعض فلذلك يحتاج أن يقلع بعض زرعه ليصلح الباقي ولئلا تضعف الأرض عن تربيته والله سبحانه هو الجواد على الإطلاق بل كل جود في العالم العلوي والسفلي بالنسبة إلى جوده أقل من قطرة في بحار الدنيا وهي من جوده ومع هذا فإنما ينزل بقدر ما يشاء وجوده لا يناقض حكمته ويضع عطاءه مواضعه وإن خفي على أكثر الناس أن تلك مواضعه فالله يعلم حيث يضع فضله وأي المحال أولى به
فصل والفرق بين المهابة والكبر أن المهابة أثر من آثار امتلاء القلب
يعظمه الله ومحبته وإجلاله فإذا امتلأ القلب بذلك حل فيه النور ونزلت عليه السكينة وألبس رداء الهيبة فأكتسى وجهه الحلاوة والمهابة فأخذ بمجامع القلوب محبة ومهابة فحنت إليه الأفئدة وقرت به العيون وأنست به القلوب فكلامه نور ومدخله نور ومخرجه نور وعمله نور وإن سكت علاه الوقار وإن تكلم أخذ بالقلوب والأسماع
وأما الكبر فأثر من آثار العجب والبغي من قلب قد امتلأ بالجهل والظلم ترحلت منه العبودية ونزل عليه المقت فنظره إلى الناس شزر ومشيه بينهم تبختر ومعاملته لهم معاملة الاستئثار لا الإيثار ولا الإنصاف ذاهب بنفسه تيها لا يبدأ من لقيه بالسلام وإن رد عليه

(1/235)

رأى أنه قد بالغ في الإنعام عليه لا ينطلق لهم وجهه ولا يسعهم خلقه ولا يرى لأحد عليه حقا ويرى حقوقه على الناس ولا يرى فضلهم عليه ويرى فضله لا يزداد من الله إلا بعدا ومن الناس إلا صغارا أو بغضا
فصل والفرق بين الصيانة والتكبر أن الصائن لنفسه بمنزلة رجل قد لبس
ثوبا جديدا نفى البياض ذا ثمن فهو يدخل به على الملوك فمن دونهم فهو يصونه عن الوسخ والغبار والطبوع وأنواع الآثار إبقاء على بياضه ونقائه فتراه صاحب تعزز وهروب من المواضع التي يخشى منها عليه التلوث فلا يسمح بأثر ولا طبع ولا لوث يعلو ثوبه وإن أصابه شيء من ذلك على غرة بادر إلى قلعة وإزالته ومحو أثره وهكذا الصائن لقلبه ودينه تراه يجتنب طبوع الذنوب وآثارها فإن لها في القلب طبوعا وآثارا أعظم من الطبوع الفاحشة في الثوب النقي للبياض ولكن على العيون غشاوة أن تدرك تلك الطبوع فتراه يهرب من مظان التلوث ويحترس من الخلق ويتباعد من تخالطهم مخافة أن يحصل لقلبه ما يحصل للثوب الذي يخالط الدباغين والذباحين والطباخين ونحوهم
يخلاف صاحب العلو فإنه وإن شابه هذا في تحرزه وتجنبه فهو يقصد أني علو رقابهم ويجعلهم تحت قدمه فهذا لون وذاك لون
فصل والفرق بين الشجاعة والجرأة أن الشجاعة من القلب وهي ثباته
واستقراره عند المخاوف وهو خلق يتولد من الصبر وحسن الظن فإنه متى ظن الظفر وساعده الصبر ثبت كما أن الجبن يتولد من سوء الظن وعدم الصبر فلا يظن الظفر ولا يساعده الصبر وأصل الجبن من سوء الظن ووسوسة النفس بالسوء وهو ينشأ من الرئة فإذا ساء الظن ووسوست النفس بالسوء انتفخت الرئة فزاحمت القلب في مكانه وضيقت عليه حتى أزعجته عن مستقره فأصابه الزلازل والاضطراب لإزعاج الرئة له وتضييقها عليه ولهذا جاء في حديث عمرو بن العاص الذي رواه أحمد وغيره عن النبي شر ما في المرء جبن خالع وشح هالع فسمى الجبن خالعا لأنه يخلع القلب عن مكانه لانتفاخ السحر وهو الرئة كما قلا أبو جهل لعتبة بن ربيعة يوم بدر انتفخ سحرك فإذا زال القلب عن مكانه ضاع تدبير العقل فظهر الفساد على الجوارح فوضعت الأمور على غير مواضعها فالشجاعة حرارة القلب وغضبه وقيامه وانتصابه وثباته فإذا رأته الأعضاء كذلك أعانته فإنها خدم له وجنود كما أنه إذا ولى ولت سائر جنوده

(1/236)

وأما الجرأة فهي إقدام سببه قلة المبالاة وعدم النظر في العاقبة بل تقدم النفس في غير موضع الإقدام معرضة عن ملاحظة العارض فإما عليها وإما لها
فصل وأما الفرق بين الحزم والجبن فالحازم هو الذي قد جمع عليه همه
وإرادته وعقله ووزن الأمور بعضها ببعض فأعد لكل منها قرنة ولفظة الحزم تدل على القوة والإجماع ومنه حزمة الحطب فحازم الرأي هو الذي اجتمعت له شئون رأيه وعرف منها خير الخيرين وشر الشرين فأحجم في موضع الإحجام رأيا وعقلا لا جبنا ولا ضعفا
العاجز الرأي مضياع لفرصته ... حتى إذا فات أمر عاتب القدرا
فصل وأما الفرق بين الاقتصاد والشح أن الاقتصاد خلق محمود يتولد من
خلقين عدل وحكمة فبالعدل يعتدل في المنع والبذل وبالحكمة يضع كل واحد منهما موضعه الذي يليق به فيتولد من بينهما الاقتصاد وهو وسط بين طرفين مذمومين كما قال تعالى ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا وقال تعالى والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما وقال تعالى كلوا واشربوا ولا تسرفوا
وأما الشح فهو خلق ذميم يتولد من سوء الظن وضعف النفس ويمده وعد الشيطان حتى يصير هلعا والهلع شدة الحرص على الشيء والشره به فتولد عنه المنع لبذله والجزع لفقده كما قال تعالى إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا
فصل والفرق بين الاحتراز وسوء الظن أن المحترز بمنزلة رجل قد خرج
بماله ومركوبه مسافرا فهو يحترز بجهده من كل قاطع للطريق وكل مكان يتوقع منه الشر وكذلك يكون مع التأهب والاستعداد وأخذ الأسباب التي بها ينجو من المكروه فالمحترز كالمتسلح المتطوع الذي قد تأهب للقاء عدوه وأعد له عدته فهمه في تهيئة أسباب النجاة ومحاربة عدوه قد أشغلته عن سوء الظن به وكلما ساء به الظن أخذ في أنواع العدة والتأهب

(1/237)

وأما سوء الظن فهو امتلاء قلبه بالظنون السيئة بالناس حتى يطفح على لسانه وجوارحه فهم معه أبدا في الهمز واللمز والطعن والعيب والبغض ببغضهم ويبغضونه ويلعنهم ويلعنونه ويحذرهم ويحذرون منه فالأول يخالطهم ويحترز منهم والثاني يتجنبهم ويلحقه أذاهم الأول داخل فيهم بالنصيحة والإحسان مع الاحتراز والثاني خارج منهم مع الغش والدغل والبغض
فصل والفرق بين الفراسة والظن أن الظن يخطىء ويصيب وهو يكون مع ظلمة
القلب ونوره وطهارته ونجاسته ولهذا أمر تعالى باجتناب كثير منه وأخبر أن بعضه إثم
وأما الفراسة فأثنى على أهلها ومدحهم في قوله تعالى إن في ذلك لآيات للمتوسمين قال ابن عباس رضي الله عنهما وغيره أي للمتفرسين وقال تعالى يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم وقال تعالى ولو نشاء لأريناهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول فالفراسة الصادقة لقلب قد تطهر وتصفى وتنزه من الأدناس وقرب من الله فهو ينظر بنور الله الذي جعله في قلبه وفي الترمذي وغيره من حديث أبي سعيد قال قال رسول الله اتقوا فراسة المؤمن فإنه ينظر بنور الله وهذه الفراسة نشأت له من قربه من الله فإن القلب إذا قرب من الله انقطعت عنه معارضات السوء المانعة من معرفة الحق وإدراكه وكان تلقيه من مشكاة قريبة من الله بحسب قربه منه وأضاء له النور بقدر قربه فرأى في ذلك النور ما لم يره البعيد والمحجوب كما ثبت في الصحيح من حديث أبي هريرة عن النبي فيما يروى عن ربه عز و جل أنه قال ما تقرب إلى عبدي بمثل ما افترضت عليه ولا يزال عبدي يتقرب إلى بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها في يسمع وبي يبصر وبي يبطش وبي يمشي فأخبر سبحانه أن تقرب عبده منه يفيده محبته له فإذا أحبه قرب من سمعه وبصره ويده ورجله فسمع به وأبصر به وبطش به ومشى به فصار قلبه كالمرآة الصافية تبدو فيها صور الحقائق على ما هي عليه فلا تكاد تخطىء له فراسة فإن العبد إذا أبصر بالله أبصر الأمر على ما هو عليه فإذا سمع بالله سمعه على ما هو عليه وليس هذا من علم الغيب بل علام الغيوب قذف الحق في قلب قريب مستبشر بنوره غير مشغول بنقوش الأباطيل والخيالات والوساوس التي تمنعه من حصول صورا الحقائق فيه وإذا غلب على القلب النور فاض على الأركان وبادر من القلب إلى العين فكشف بعين بصره بحسب ذلك النور وقد كان رسول الله يرى أصحابه في الصلاة وهم خلفه كما يراهم أمامه ورأى بيت المقدس عيانا وهو

(1/238)

بمكة ورأى قصور الشام وأبواب صنعاء ومدائن كسرى وهو بالمدينة يحفر الخندق ورأى أمراءه بمؤتة وقد أصيبوا وهو بالمدينة ورأى النجاشي بالحبشة لما مات وهو بالمدينة فخرج إلى المصل فصلى عليه ورأى عمر سارية بنهاوند من أرض فارس هو وعساكر المسلمين وهم يقاتلون عدوهم فناداه يا سارية الجبل ودخل عليه نفر من مذحج فيهم الأشتر النخعي فصعد فيه البصر وصوبه وقال أيهم هذا قالوا مالك بن الحارث فقال ماله قاتله الله إني لأرى للمسلمين منه يوما عصيبا
ودخل عمرو بن عبيد على الحسن فقال هذا سيد الفتيان إن لم يحدث وقيل أن الشافعي ومحمد بن الحسن جلسا في المسجد الحرام فدخل رجل فقال محمد أتفرس أنه نجار فقال الشافعي أتفرس أنه حداد فسألاه فقال كنت حدادا وأنا اليوم أنجر ودخل أبو الحسن البوشنجي والحسن الحداد على أبي القاسم المناوى يعودانه فاشتريا في طريقهما بنصف درهم تفاحا نسيئة فلما دخلا عليه قال ما هذه الظلمة فخرجا وقالا ما علمنا لعل هذا من قبل ممن التفاح فأعطيا الثمن ثم عادا إليه ووقع بصره عليهما فقال يمكن الإنسان أن يخرج من الظلمة بهذه السرعة أخبراني عن شأنكما فأخبراه بالقصة فقال نعم كان كل واحد منكما يعتمد على صاحبه في إعطاء الثمن والرجل مستح منكما في التقاضي وكان بين زكريا النخشي وبين امرأة سبب قبل توبته فكان يوما واقفا على رأس أبي عثمان الخيري فتفكر في شأنها فرفع أبو عثمان إليه رأسه وقال ألا تستحي وكان شاه الكرماني جيد الفراسة لا نخطىء فراسته وكان يقول من غض بصره عن المحارم وأمسك نفسه عن الشهوات وعمر باطنه بدوام المراقبة وظاهرة بإتباع السنة وتعود أكل الحلال لم تخطىء فراسته وكان شاب يصحب الجنيد يتكلم على الخواطر فذكر للجنيد فقال إيش هذا الذي ذكر لي عنك فقال له اعتقد شيئا فقال له الجنيد اعتقدت فقال الشاب اعتقدت كذا وكذا فقال الجنيد لا فقال فأعتقد ثانيا قال اعتقدت فقال الشاب اعتقدت كذا وكذا فقال الجنيد لا قال فاعتقد ثالثا قال اعتقدت قال الشاب هو كذا وكذا قال لا فقال الشاب هذا عجب وأنت صدوق وأنا أعرف قلبي فقال الجنيد صدقت في الأولى والثانية والثالثة لكن أردت أن أمتحنك هل يتغير قلبك وقال أبو سعيد الخراز دخلت المسجد الحرام فدخل فقير عليه خرقتان يسأل شيئا فقلت في نفسي مثل هذا كل على الناس فنظر إلى وقال اعلموا أن الله يعلم ما في أنفسكم فاحذروه قال فأستغفرت في سري فناداني وقال وهو الذي يقبل التوبة عن عباده وقال إبراهيم الخواص كنت في الجامع فأقبل شاب طيب الرائحة حسن الوجه حسن

(1/239)

الحرمة فقلت لأصحابنا يقع لي أنه يهودي فكلهم كره ذلك فخرجت وخرج الشاب ثم رجع إليهم فقال إيش قال الشيخ فأحتشموه فألح عليهم فقالوا قال إنك يهودي فجاء فأكب على يدي فأسلم فقلت ما السبب فقال نجد في كتابنا أن الصديق لا تخطىء فراسته فقلت امتحن المسلمين فتأملتهم فقلت إن كان فيهم صديق ففي هذه الطائفة فلبست عليكم فلما اطلع هذا الشيخ على وتفرسني علمت أنه صديق وهذا عثمان بن عفان دخل عليه رجل من الصحابة وقد رأى امرأة في الطريق فتأمل محاسنها فقال له عثمان يدخل على أحدكم واثر الزنا ظاهر على عينيه فقلت أوحى بعد رسول الله فقال لا ولكن تبصرة وبرهان وفراسة صادقة
فهذا شأن الفراسة وهي نور يقذفه الله في القلب فيخطر له الشيء فيكون كما خطر له وينفذ إلى العين فيرى مالا يراه غيرها
فصل والفرق بين النصيحة والغيبة أن النصيحة يكون القصد فيها تحذير
المسلم من مبتدع أو فتان أو غاش أو مفسد فتذكر ما فيه إذا استشارك في صحبته ومعاملته والتعلق به كما قال النبي لفاطمة بنت قيس وقد استشارته في نكاح معاوية وأبي جهم فقال أما معاوية فصعلوك وأما أبو جهم فلا يضع عصاه عن عاتقه وقال بعض أصحابه لمن سافر معه إذا هبطت عن بلاد قومه فأحذروه
فإذا وقعت الغيبة على وجه النصيحة لله ورسوله وعباده المسلمين فهي قربة إلى الله من جملة الحسنات وإذا وقعت على وجه ذم أخيك وتمزيق عرضه والتفكه بلحمه والغض منه لتضع منزلته من قلوب الناس فهي الداء العضال ونار الحسنات التي تأكلها كما تأكل النار الحطب
فصل والفرق بين الهدية والرشوة وإن اشتبها في الصورة القصد فإن الراشي
قصده بالرشوة التوصل إلى إبطال حق أو تحقيق باطل فهذا الراشي الملعون على لسان رسول الله فإن رشا لدفع الظلم عن نفسه اختص المرتشي وحده باللعنة
وأما المهدى فقصده استجلاب المودة والمعرفة والإحسان فإن قصد المكافأة فهو معاوض وإن قصد الربح فهو مستكثر

(1/240)

فصل والفرق بين الصبر والقسوة أن الصبر خلق كسبى يتخلق به العبد وهو
حبس النفس عن الجزع والهلع والتشكي فيحبس النفس عن التسخط واللسان عن الشكوى والجوراح عما لا ينبغي فعله وهو ثبات القلب على الأحكام القدرية والشرعية
وأما القسوة فيبس في القلب يمنعه من الانفعال وغلظة تمنعه من التأثير بالنوازل فلا يتأثر لغلظته وقساوته لا لصبره واحتماله
وتحقيق هذا أن القلوب ثلاثة
قلب قاس غليظ بمنزلة اليد اليابسة وقلب مائع رقيق جدا
فالأول لا ينفعل بمنزلة للحجر والثاني بمنزلة الماء وكلاهما ناقص وأصح القلوب القلب الرقيق الصافي الصلب فهو يرى الحق من الباطل بصفائه وبقلبه ويؤثره برقته ويحفظه ويحارب عدوه بصلابته وفي الأثر القلوب آنية الله في أرضه فأحبها إليه أرقها وأصلبها وأصفاها وهذا القلب الزجاجي فإن الزجاجة جمعت الأوصاف الثلاثة وابغض القلوب إلى الله القلب القاسي قال تعالى فويل للقاسية قلوبهم من ذكر الله وقال تعالى ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة وقال تعالى ليجعل ما يلقى الشيطان فتنة للذين في قلوبهم مرض والقاسية قلوبهم فذكر القلبين المنحرفين عن الاعتدال هذا بمرضه وهذا بقسوته وجعل إلقاء الشيطان فتنة لأصحاب هذين القلبين ورحمة لأصحاب القلب الثالث وهو القلب الصافي الذي ميز بين إلقاء الشيطان وإلقاء الملك بصفائه وقبل الحق بإخباته ورقته وحارب النفوس المبطلة بصلابته وقوته فقال تعالى عقيب ذلك وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهادي الذين آمنوا إلى صراط مستقيم
فصل والفرق بين العفو والذل أن العفو إسقاط حقك جودا وكرما وإحسانا مع
قدرتك على الانتقام فتؤثر الترك رغبة في الإحسان ومكارم الأخلاق بخلاف الذل فإن صاحبه يترك

(1/241)

الانتقام عجزا وخوفا ومهانة نفس فهذا مذموم غير محمود ولعل المنتقم بالحق أحسن حالا منه قال تعالى والذين إذا أصابهم البغي هم ينتصرون
فمدحهم بقوتهم على الانتصار لنفوسهم وتقاضيهم منها ذلك حتى إذا قدروا على من بغى عليهم وتمكنوا من استيفاء مالهم عليه ندبهم إلى الخلق الشريف من العفو والصفح فقال وجزاء سيئة سيئة مثلها فمن عفا واصلح فأجره على الله إنه لا يحب الظالمين فذكر المقامات الثلاثة العدل وأباحه والفضل وندب إليه والظلم وحرمه
فإن قيل فكيف مدحهم على الانتصار والعفو وهما متنافيان
قيل لم يمدحهم على الاستيفاء والانتقام وإنما مدحهم على الانتصار وهو القدرة والقوة على استيفاء حقهم فلما قدروا ندبهم إلى العفو قال بعض السلف في هذه الآية كانوا يكرهون أن يستذلوا فإذا قدروا عفوا فمدحهم على عفو بعد قدرة لا على عفو ذل وعجز ومهانة وهذا هو الكمال الذي مدح سبحانه به نفسه في قوله وكان الله عفوا قديرا والله غفور رحيم وفي أثر معروف حملة العرش أربعة إثنان يقولان سبحانك اللهم ربنا وبحمدك لك الحمد على حلمك بعد علمك واثنان يقولان سبحانك اللهم ربنا وبحمدك لك الحمد على عفوك بعد قدرتك ولهذا قال المسيح صلوات الله وسلامه عليه إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم أي أن غفرت لهم غفرت عن عزة وهي كمال القدرة وحكمة وهي كمال العلم فغفرت بعد أن علمت ما عملوا وأحاطت بهم قدرتك إذ المخلوق قد يغفر بعجزه عن الانتقام وجهله بحقيقة ما صدر من المسيء والعفو من المخلوق ظاهره ضيم وذل وباطنه عز ومهانة وانتقام ظاهره عز وباطنه ذل فما زاد الله بعفو إلا عزا لا انتقم أحد لنفسه إلا ذل ولو لم يكن إلا بفوات عز العفو ولهذا ما انتقم رسول الله لنفسه قط وتأمل قوله سبحانه وهم ينتصرون كيف يفهم منه أن فيهم من القوة ما يكونون هم بها المنتصرين لأنفسهم لا أن غيرهم هو الذي ينصرهم ولما كان الانتصار لا تقف النفوس فيه على حد العدل غالبا بل لا بد من المجاوزة شرع فيه سبحانه المماثلة والمساواة وحرم الزيادة وندب إلى العفو
والمقصود أن العفو من أخلاق النفس المطمئنة والذل من أخلاق الإمارة ونكتة المسألة أن الانتقام شيء والانتصار شيء فالانتصار أن ينتصر لحق الله ومن أجله ولا يقوى على ذلك إلا من تخلص من ذل حظه ورق هواه فإنه حينئذ ينال حظا من العز الذي قسم الله المؤمنين فإذا بغى عليه انتصر من الباغي من أجل عز الله الذي أعزه به غيرة على ذلك العز

(1/242)

أن يستضام ويقهر وحمية للعبد المنسوب إلى العزيز الحميد أن يستذل فهو يقال للباغي عليه أنا مملوك من لا يذل مملوكه ولا يحب أن يذله أحد وإذا كانت نفسه الأمارة قائمة على أصولها لم تحب بعد طلبه إلا الانتقام والانتصار لحظها وظفرها بالباغي تشفيا فيه وإذلالا له وأما النفس التي خرجت من ذل حظها ورق هواها إلى عز توحيدها وإنابتها إلى ربها فإذا نالها البغي قامت بالانتصار حمية ونصرة للعز الذي أعزها الله به ونالته منه وهو في الحقيقة حمية لربها ومولاها وقد ضرب لذلك مثلا بعبدين من عبيد الغلة حراثين ضرب أحدهما صاحبه فنفا المضروب عن الضارب نصحا منه لسيده وشفقة على الضارب أني عاقبه السيد فلم يجشم سيده خلقه عقوبته وإفساده بالضرب فشكر العافي على عفوه ووقع منه بموقع وعبد آخر قد أقامه بين يديه وجمله وألبسه ثيابا يقف بها بين يديه فعمد بعض سواس الدواب وأضرابهم ولطخ تلك الثياب بالعذرة أو مزقها فلو عفا عمن فعل به ذلك لم يوافق عفوه رأى سيده ولا محبته وكان الانتصار أحب إليه ووافق لمرضاته كأنه يقول إنما فعل هذا بك جرأة علي واستخفافا بسلطاني فإذا أمكنه من عقوبته فأذله وقهره ولم يبق إلا أن يبطش به فذل وانكسر قلبه فإن سيده يحب منه أن لا يعاقبه لحظة وأن يأخذ منه حق السيد فيكون انتصاره حينئذ لمحض حق سيده لا لنفسه كما روى عن علي رضي الله أنه مر برجل فاستغاث به وقال هذا منعني حقي ولم يعطني إياه فقال أعطه حقه فلما جاوزهما لج الظالم ولطم صاحب الحق فاستغاث بعلي فرجع وقال أتاك الغوث فقال له استقدمته فقال قد عفوت يا أمير المؤمنين فضربه على تسع دور وقال قد عفا عنك من لطمته وهذا حق السلطان فعاقبه على لما اجترأ على سلطان الله ولم يدعه ويشبه هذا قصة الرجل الذي جاء إلى أبي بكر رضي الله عنه فقال احملني فوالله لا أنا أفرس منك ومن ابنك وعنده المغيرة بن شعبة فحسر عن ذراعه وصك بها أنف الرجل فسال الدم فجاء قومه إلى أبي بكر رضي الله عنه فقالوا أقدنا من المغيرة فقال أنا أقيدكم من وزعة الله لا أقيدكم منه فرأى أبو بكر أن ذلك انتصار من المغير وحمية الله وللعز الذي أعز به خليفة رسول الله ليتمكن بذلك العز من حسن خلافته وإقامة دينه فترك قوده لاجترائه على عز الله وسلطانه الذي أعز به رسوله ودينه وخليفته فهذا لون والضرب حمية للنفس الأمارة لون
فصل والفرق بين سلامة القلب والبله والتغفل أن سلامة القلب تكون من
عدم إرادة البشر

(1/243)

بعد معرفته فيسلم قلبه من إرادته وقصده لا من معرفته والعلم به وهذا بخلاف البله والغفلة فإنها جهل وقلة معرفة وهذا لا يحمد إذ هو نقص وإنما يحمد الناس من هو كذلك لسلامتهم منه والكمال أن يكون القلب عارفا بتفاصيل الشر سليما من إرادته قال عمر بن الخطاب رضي الله عنه لست بخب ولا يخدعني الخب وكان عمر أعقل من أن يخدع وأورع من أن يخدع وقال تعالى يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم فهذا هو السليم من الآفات التي تعتري القلوب المريضة من مرض الشبهة التي توجب اتباع الظن ومرض الشهوة التي توجب اتباع ما تهوى الأنفس فالقلب السليم الذي سلم من هذا وهذا
فصل والفرق بين الثقة والغرة أن الثقة سكون يستند إلى أدلة وإمارات
يسكن القلب إليها فكلما قويت تلك الإمارات قويت الثقة واستحكمت ولا سيما على كثرة التجارب وصدق الفراسة واللفظة كأنها والله اعلم من الوثاق وهو الرباط فالقلب قد ارتبط بمن وثق به يوكلا عليه وحسن ظن به فصار في وثاق محبته ومعاملته والاستناد إليه والاعتماد عليه فهو في وثاقه بقلبه وروحه وبدنه فإذا صار القلب إلى الله وانقطع إليه تقيد بحبه وصار في وثاق العبودية فلم يبق له مفزع في النوائب ولا ملجأ غيره ويصير عدته وشدته وذخيرته في نوائبه وملجأه في نوازله ومستعانه في حوائجه وضروراته
وأما الغرة فهي حال المغتر الذي غرته نفسه وشيطانه وهواه وأمله الخائب الكاذب بربه حتى اتبع نفسه هواها وتمنى على الله الأماني والغرور ثقتك بمن لا يوثق به وسكونك إلى من لا يسكن إليه ورجاؤك النفع من المحل الذي لا يأتي بخبر كحال المغتر بالسراب قال تعالى والذي كفروا أعمالهم كسراب بقيعة يحسبه الظمآن ماءا حتى إذا جاءه لم يجده شيئا ووجد الله عهده فوفاه حسابه والله سريع الحساب وقال تعالى في وصف المغترين قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا وهؤلاء إذا انكشف الغطاء وثبتت حقائق الأمور علموا انهم لم يكونوا على شيء وبدا لهم من الله ما لم يكونا يحتسبون وفي اثر معروف إذا رأيت الله سبحانه يزيدك من نعمة وأنت مقيم عل معصيته فأحذره فإنما هو استدراج يستدرجك به وشاهد هذا في القرآن في قوله تعالى فلما نسوا ما ذكروا به فتحنا عليهم أبوب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فهم مبلسون وهذا من أعظم الغرة أن تراه يتابع عليك نعمه وأنت مقيم على ما يكره فالشيطان وكل الغرور وطبع النفس الأمارة الاغترار فإذا اجتمع الرأي والبغي والرأي

(1/244)

المحتاج والشيطان الغرور والنفس المغترة لم يقع هناك خلاف فالشياطين غروا المغترين بالله وأطمعوهم مع إقامتهم على ما يسخط الله ويغضبه في عفوه وتجاوزه وحدوثهم بالتوبة لتسكن قلوبهم ثم دافعوهم بالتسويف حتى هجم الأجل فأخذوا على أسوأ أحوالهم وقال تعالى وغرتكم الأماني حتى جاء أمر الله وغركم بالله الغرور وقال تعالى يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور واعظم الناس غرورا بربه من إذا مسه الله برحمة منه وفضل قال هذا لي أي أنا أهله وجدير به ومستحق له ثم قال وما أظن الساعة قائمة فظن أنه أهل لما أولاه من النعم مع كفره بالله ثم زاد في غروره فقال ولئن رجعت إلى ربي إن لي عنده للحسنى يعني الجنة والكرامة وهكذا تكون الغرة بالله فالمغتر بالشيطان مغتر بوعوده وأمانيه وقد ساعد اغتراره بدنياه ونفسه فلا يزال كذلك حتى يتردى في آبار الهلاك
فصل والفرق بين الرجاء والتمني أن الرجاء يكون مع بذل الجهد واستفراغ
الطاقة في الإتيان بأسباب الظفر والفوز والتمني حديث النفس بحصول ذلك مع تعطيل الأسباب الموصلة إليه قال تعالى إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله فطوى سبحانه بساط الرجاء إلا عن هؤلاء وقال المغترون إن الذين ضيعوا أوامره وارتكبوا نواهيه واتبعوا ما أسخطه وتجنبوا ما يرضيه أولئك يرجون رحمته وليس هذا ببدع من غرور النفس والشيطان لهم فالرجاء لعبد قد امتلأ قلبه من الإيمان بالله واليوم الآخر فمثل بين عينيه ما وعده الله تعالى من كرامته وجنته امتد القلب مائلا إلى ذلك شوقا إليه وحرصا عليه فهو شبيه بالماد عنقه إلى مطلوب قد صار نصب عينيه وعلامة الرجاء الصحيح أن الراجي يخاف فوت الجنة وذهاب حظه منها بترك ما يخاف أن يحول بينه وبين دخولها فمثله مثل رجل خطب امرأة كريمة في منصب شرف إلى أهلها فلما آن وقت العقد واجتماع الأشراف والأكابر وإتيان الرجل إلى الحضور علم عشية ذلك اليوم ليتأهب الحضور فتراه المرأة وأكابر الناس فاخذ في التأهب والتزيين والتجميل فأخذ من فضول شعره وتنظيف وتطيب ولبس أجمل ثيابه وأتى إلى تلك الدار متقيا في طريقه كل وسخ ودنس واثر يصيبه اشد تقوى حتى الغبار والدخان وما هو دون ذلك فلما وصل إلى الباب رحب به ربها ومكن له في صدر الدار على الفرش والوسائد ورمقته العيون وقصد بالكرامة من كل ناحية فلو أنه ذهب بعد أخذ

(1/245)

هذه الزينة فجلس في المزابل وتمرغ عليها وتمعك بها وتلطخ في بدنه وثيابه بما عليها من عذرة وقذر ودخل ذلك في شعره وبشره وثيابه فجاء على ذلك الحال إلى تلك الدار وقصد دخولها للوعد الذي سبق له لقام إليه البواب بالضرب والطرد والصياح عليه والإبعاد له من بابها وطريقها فرجع متحيزا خاسئا فالأول حال الراجي وهذا حال المتمني وإن شئت مثلت حال الرجلين بملك هو من أغير الناس وأعظمهم أمانة وأحسنهم معاملة لا يضيع لديه حق أحد وهو يعامل الناس من وراء ستر لا يراه أحد وبضائعه وأمواله وتجارته وعبيده وإماؤه ظاهر بارز في داره للعاملين فدخل عليه رجلان فكان أحدها يعامله بالصدق والأمانة والنصيحة لم يجرب عليه غشا ولا خيانة ولا مكرا فباعه بضائعه كلها واعتمد مع مماليكه وجواريه ما يجب أن يعتمد معهم فكان إذا دخل إليه ببضاعة تخير له احسن البضائع وأحبها إليه وإن صنعها بيده بذل جهده في تحسينها وتنميقها وجعل ما خفي منها أحسن مما ظهر ويستلم المؤنة ممن أمره أن يستلمها منه وامتثل ما أمره به السفير بينه وبينه في مقدار ما يعمله صفته وهيئته وشكله ورقته وسائر شئونه وكان الآخر إذا دخل دخل بأخس بضاعة يجدها لم يخلصها من الغش ولا نصح فيها ولا اعتمد في أمرها ما قاله المترجم عن الملك والسفير بينه وبين الصناع والنجار بل كان يعملها على ما يهواه ومع ذلك فكان يخون الملك داره إذ هو غائب عن عينه فلا يلوح له طمع إلا خانة ولا حرمة للملك إلا مد بصره إليها وحرص على إفسادها ولا شيء يسخط الملك إلا ارتكبه إذا قدر عليه فمضيا على ذلك مدة ثم قيل إن الملك يبرز لمعامليه حتى يحاسبهم ويعطيهم حقوقهم فوقف الرجلان بين يديه فعامل كل واحد منهما بما يستحقه فتأمل هذين المثلين فإن الواقع مطابق لهما فالراجي على الحقيقة لما صارت الجنة نصب عينه ورجاءه وأمله امتد إليها قلبه وسعى لها سعيها فإن الرجاء هو امتداد القلب وميله وحقق رجاءه كمال التأهب وخوف الفوت والأخذ بالحذر وأصله من التنحي ! ورجا البئر ناحيته وإرجاء السماء نواحيها وامتداد القلب إلى المحبوب منقطعا عما يقطعه عنه هو تنح عن النفس الأمارة وأسبابها وما تدعو إليه وهذا الامتداد والميل والخوف من شأن النفس المطمئنة فإن القلب إذا انفتحت بصيرته فرأى الآخرة وما أعد الله فيها لأهل طاعته وأهل معصيته خاف وخف مرتحلا إلى الله والدار الآخرة وكان قبل ذلك مطمئنا إلى النفس والنفس إلى الشهوات والدنيا فلما انكشف عنه غطاء النفس خف وارتحل عن جوارها طالبا جوار العزيز الرحيم في جنات النعيم ومن هنا صار كل خائف راجيا وكل راج خائفا فأطلق اسم أحدهما على الآخر فإن الراجي قلبه قريب الصفة من قلب الخائف هذا الراجي قد نجى ! قلبه عن مجاورة النفس والشيطان مرتحلا إلى الله قد رفع له من الجنة علم فشمر إليه وله مادا إليه قلبه كله وهذا الخائف فار منه

(1/246)

جوارهما ملتجئ إلى الله من حبسه في سجنهما في الدنيا فيحبس معها بعد الموت ويوم القيامة فإن المرء مع قرينه في الدنيا والآخرة فلما سمع الوعيد ارتحل من مجاورة جار السوء في الدارين فأعطى اسم الخائف ولما سمع الوعد امتد واستطار شوقا وفرحا بالظفر به فأعطى اسم الراجي وحالاه متلازمان لا ينفك عنهما فكل راج خائف من فوات ما يرجوه كما أن كل خائف راج أمنه مما يخاف فلذلك تداول الاسمان عليه قال تعالى ما لكم لا ترجون لله وقارا قالوا في تفسيرها لا تخافون لله عظمة وقد تقدم أن سبحانه طوى الرجاء إلا عن الذين آمنوا وهاجروا وجاهدوا وقد فسر النبي الإيمان بأنه ذو شعب وأعمال ظاهرة وباطنة وفسر الهجرة بأنها هجر ما نهى الله عنه والجهاد بأنه جهاد النفس في ذات الله فقال المهاجرين من هجر ما نهى الله عنه والمجاهد من جاهد نفسه في ذات الله والمقصود بأن الله سبحانه جعل أهل الرجاء من آمن وهاجر وجاهد وأخرج من سواهم من هذه الأمم
وأما الأماني فإنها رءوس أموال المفاليس أخرجوها في قالب الرجاء وتلك أمانيهم وهي تصدر من قلب تزاحمت عليه وساوس النفس فاظلم من دخانها فهو يستعمل قلبه في شهواتها وكلما فعل ذلك منته حسن العاقبة والنجاة وإحالته على العفو والمغفرة والفضل وأن الكريم لا يستوفي حقه ولا تضره الذنوب ولا تنقصه المغفرة ويسمي ذلك رجاء وإنما هو وسواس وأماني باطلة تقذف بها النفس إلى القلب الجاهل فيستريح إليها قال تعالى ليس بأمانيكم ولا أماني أهل الكتاب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا فإذا ترك العبد ولاية الحق ونصرته ترك الله ولايته ونصرته ولم يجد له من دون الله وليا ولا نصيرا وإذا ترك ولايته ونصرته تولته نفسه والشيطان فصارا وليين له ووكل نفسه فصار انتصاره لها بدلا من نصرة الله ورسوله فاستبدل بولاية الله ولاية نفسه وشيطانه وبنصرته نصرة نفسه هواه فلم يدع للرجاء موضعا فإذا قالت لك النفس أنا في مقام الرجاء فطالبها بالبرهان وقل هذه أمنية فهاتوا برهانكم إن كنتم صادقين فالكيس يعمل أعمال البر على الطمع والرجاء والأحمق العاجز يعطل أعمال البر ويتكل على الأماني التي يسميها رجاء والله الموفق
فصل والفرق بين التحدث بنعم الله والفخر بها أن المتحدث بالنعمة مخبر
عن صفات ولها ومحض جوده وإحسانه فهو مثن عليه بإظهارها والتحدث بها شاكرا له ناشرا لجميع ما أولاه مقصود بذلك إظهار صفات الله ومدحه والثناء وبعث النفس على الطلب منه دون غيره وعلى محبته ورجائه فيكون راغبا إلى الله بإظهار نعمه ونشرها والتحدث بها

(1/247)

وأما الفخر بالنعم فهو أن يستطيل بها على الناس ويريهم أنه أعز منهم وأكبر فيركب أعناقهم ويستعبد قلوبهم ويستميلها إليه بالتعظيم والخدمة قال النعمان بن بشير إن للشيطان مصالي وفخوخا وإن من مصاليه وفخوخه البطش بنعم الله والكبر على عباد الله والفخر بعطية الله في غير ذات الله
فصل والفرق بين فرح القلب وفرح النفس ظاهر فإن الفرح بالله ومعرفته
ومحبته وكلامه من القلب قال تعالى والذين آتيناهم الكتاب يفرحون بما أنزل إليك فإذا كان أهل الكتاب يفرحون بالوحي فأولياء الله وأتباع رسوله أحق بالفرح به وقال تعالى وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا وهم يستبشرون وقال تعالى قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون قال أبو سعيد الخدري فضل الله القرآن ورحمته أن جعلكم من أهله وقال هلال بن يساف فضل الله ورحمته الإسلام الذي هداكم إليه والقرآن الذي علمكم هو خير من الذهب والفضة الذي تجمعون وقال ابن عباس والحسن وقتادة وجمهور المفسرين فضل الله الإسلام ورحمته القرآن فهذا فرح القلب وهو من الإيمان ويثاب عليه العبد فإن فرحه به يدل على رضاه به بل هو فوق الرضا فالفرح بذلك على قدر محبته فإن الفرح إنما يكون بالظفر بالمحبوب وعلى قدر محبته يفرح بحصوله له فالفرح بالله وأسمائه وصفاته ورسوله وسنته وكلامه محض الإيمان وصفوته ولبه وله عبودية عجيبة وأثر القلب لا يعبر عنه فابتهاج القلب وسروره وفرحه بالله وأسمائه وصفاته وكلامه ورسوله ولقائه أفضل ما يعطاه بل هو جل عطاياه والفرح في الآخرة بالله ولقائه بحسب الفرح به ومحبته في الدنيا فالفرح بالوصول إلى المحبوب يكون على حسب قوة المحبة وضعفها فهذا شأن فرح القلب وله فرح آخر وهو فرحه بما من الله به عليه علمه من معاملته والإخلاص له والتوكل عليه والثقة به وخوفه ورجائه به وكلما تمكن في ذلك قوى فرحه وابتهاجه وله فرحة أخرى عظيمة الوقع عجيبة الشأن وهي الفرحة التي تحصل له بالتوبة فإن لها فرحة عجيبة لا نسبة لفرحة المعصية إليها البتة فلو علم المعاصي إن لذة التوبة وفرحتها يزيد على لذة المعصية وفرحتها أضعافا مضاعفة لبادر إليها أعظم من مبادرته إلى لذة المعصية

(1/248)

وسر هذا الفرح إنما يعلمه من علم سر فرح الرب تعالى بتوبة عبده أشد فرح يقدر ولقد ضرب له رسول مثلا ليس في أنواع الفرح في الدنيا أعظم منه وهو فرح رجل قد خرج براحته التي عليها طعامه وشرابه في سفر ففقدها في أرض دوية مهلكة فاجتهد في طلبها فلم يجدها فيئس منه فجلس ينتظر الموت حتى إذا طلع البدر رأي في ضوئه راحلته وقد تعلق زمامها بشجر فقال من شدة فرحه اللهم أنت عبدي وأنا ربك أخطأ من شدة الفرح فالله أفرح بتوبة عبده من هذا براحلته
فلا ينكر أن يحصل للتائب نصيب وافر من الفرح بالتوبة ولكن هاهنا أمر يجب التنبيه عليه وهو أن لا يصل إلى ذلك إلا بعد ترحات ! ومضض ومحن لا تثبت لها الجبال فإن صبر لها ظفر بلذة الفرح وإن ضعف عن حملها ولم يصبر لها لم يظفر بشيء وآخر أمره فوات ما آثره من فرحة المعصية ولذتها فيفوته الأمران ويحصل على ضد اللذة من الألم المركب من وجود المؤذي وفوت المحبوب فالحكم لله العلي الكبير
فصل وها هنا فرحة أعظم من هذا كله وهي فرحته عند مفارقته الدنيا
إلى الله إذا أرسل إليه الملائكة فبشروه بلقائه وقال له ملك الموت أخرجي أيتها الروح الطيبة كانت في الجسد الطيب ابشري بروح وريحان ورب غير غضبان اخرجي راضية مرضيا عنك يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي فلو لم يكن بين يدي التائب إلا هذه الفرحة وحدها لكان العقل يأمر بآيثارها فكيف ومن بعدها أنواع من الفرح منها الملائكة الذين بين السماء والأرض على روحه ومنه فتح أبوب السماء لها وصلاة ملائكة السماء عليها وتشييع مقربيها لها إلى السماء الثانية فتفتح ويصلي عليها أهلها وشيعها مقربوها هكذا إلى السماء السابعة فكيف يقدر فرحها استؤذن لها على ربها ووليها وحبيبها فوقفت بين يديه وأذن لها بالسجود فسجدت ثم سمعته سبحانه يقول اكتبوا كتابه في غلبين ثم يذهب به فيرى الجنة ومقعده فيها وما أعد الله له ويلقي أصحابه وأهله فيستبشرون به ويفرحون به ويفرح بهم فرح الغائب يقدم على أهله فيجدهم على أحسن حال ويقدم عليهم بخير ما قدم به مسافر هذا كله قبل الفرج الأكبر يوم حشر الأجساد بجلوسه في ظل العرش وشربه من الحوض وأخذه كتابه بيمينه وثقل ميزانه وبياض وجهه وإعطائه النور التام والناس في الظلمة وقطعه جسر جهنم بلا تعويق وانتهائه إلى باب الجنة وقد أزلفت له في لموقف وتلقي خزنتها له بالترحيب والسلام والبشارة وقدومه على منازله وقصوره وأزواجه وسراريه

(1/249)

وبعد ذلك فرح آخر لا يقدر قدره ولا يعبر عنه تتلاشى هذه الأفراح كلها عنده وإنما يكون هذا لأهل السنة المصدقين برؤية وجه ربهم تبارك وتعالى من فوقهم وسلامه عليهم وتكليمه إياهم ومحاضرته لهم
وليست هذه الفرحات إلا ... لذى الترحات في دار الرزايا
فشمر ما استطعت الساق واجهد ... لعلك أن تفوز بذي العطايا
وصم عن لذة حشيت بلاء ... الذات خلصن من البلايا
ودع أمنية إن لم تنلها ... تعذب أو تنل كانت منايا
ولا تستبط وعدا من رسول ... أتى بالحق من رب البرايا
فهذا الوعد أدنى من نعيم ... مضى بالأمس لو وفقت رايا
فصل والفرق بين رقة القلب والجزع أن الجزع ضعف في النفس وخوف في
القلب يمده شدة الطمع والحرص ويتولد من ضعف الإيمان بالقدر وإلا فمتى علم أن المقدر كائن ولا بد كان الجزع عناء محضا ومصيبة ثانية قال تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم فمتى آمن العبد بالقدر وعلم أن المصيبة مقدرة في الحاضر والغائب لم يجزع ولم يفرح
ولا ينافي هذا رقة القلب فإنها ناشئة من صفة الرحمة التي هي كمال والله سبحانه إنما يرحم من عباده الرحماء وقد كان رسول الله أرق الناس قلبا وأبعدهم من الجزع فرقة القلب رأفة ورحمة وجزعه مرض وضعف فالجزع حال قلب مريض بالدنيا قد غشيه دخان النفس الأمارة فأخذ بأنفاسه وضيق عليه مسالك الآخرة وصار في سجن الهوى والنفس وهو سجن ضيق الأرجاء مظلم المسلك فانحصار القلب وضيقه يجزع من أدنى ما يصيبه ولا يحتمله فإذا أشرق فيه نور الإيمان واليقين بالوعد وامتلأ من محبة الله وإجلاله رق وصارت فيه الرأفة والرحمة فتراه رحيما رفيق القلب بكل ذي قربى ومسلم يرحم النملة في حجرها والطير في وكره فضلا عن بني جنسه فهذا أقرب القلوب من الله قال أنس كان رسول الله أرحم الناس بالعيال والله سبحانه إذا أراد أن يرحم عبدا أسكن في قلبه الرأفة والرحمة وإذا أراد أن يعذبه نزع من قلبه الرحمة والرأفة وأبدله بهما الغلظة والقسوة وفي الحديث الثابت لا تنزع الرحمة إلا من شقي وفيه من لا يرحم لا يرحم وفيه ارحموا من في الأرض

(1/250)

يرحمكم من في السماء وفيه أهل الجنة ثلاثة ذو سلطان مقسط متصدق ورجل رحيم رقيق القلب بكل ذي قربى ومسلم عفيف متعفف ذو عيال والصديق رضي الله عنه إنما فضل الأمة بما كان في قلبه من الرحمة العامة زيادة على الصديقية ولهذا أظهر أثرها في جميع مقدماته حتى في الأسارى يوم بدر واستقر الأمر على ما أشار به وضرب له مثلا بعيسى وإبراهيم والرب تعالى هو الرءوف الرحيم وأقرب الخلق إليه وأعظمهم رأفة ورحمة كما أن أبعدهم منه من اتصف بضد صفاته وهذا باب لا يلجه إلا الأفراد في العالم
فصل والفرق بين الموجدة والحقد أن الوجد الإحساس بالمؤلم والعلم به
وتحرك النفس في رفعه فهو كمال وأما الحقد فهو إضمار الشر وتوقعه كل وقت فيمن وجدت عليه فلا يزايل القلب أثره
وفرق آخر وهو أن الموجدة لما ينالك منه والحقد لما يناله منك فالموجدة وجد ما نالك من أذاه والحقد توقع وجود ما يناله من المقابلة فالموجدة سريعة الزوال والحقد بطيء الزوال والحقد يجيء مع ضيق القلب واستيلاء ظلمة النفس ودخانها عليه بخلاف الموجدة فإنها تكون مع قوته وصلابته وقوة نوره وإحساسه
فصل والفرق بين المنافسة والحسد أن المنافسة المبادرة إلى الكمال الذي
تشاهد من غيرك فتنافسه فيه حتى تلحقه أو تجاوزه فهي من شرف النفس وعلو الهمة وكبر القدر قال تعالى وفي ذلك فليتنافس المتنافسون وأصلها من الشيء النفيس الذي تتعلق به النفوس طلبا ورغبة فينافس فيه كل من النفسين الأخرى وربما فرحت إذا شاركتها فيه كما كان أصحاب رسول الله يتنافسون في الخير ويفرح بعضهم ببعض باشتراكهم فيه بل يحض بعضهم بعضا عليه مع تنافسهم فيه وهي نوع من المسابقة وقد قال تعالى فاستبقوا الخيرات وقال تعالى سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء وكان عمر بن الخطاب يسابق أبا بكر رضي الله عنهما فلم يظفر بسبقه أبدا فلما علم أنه قد استولى على الإمامة قال والله لا أسابقك إلى شيء أبدا وقال والله ما سبقته إلى خير إلا وجدته قد سبقني إليه والمتنافسان كعبدين بين يدي سيدهما يتباريان ويتنافسان في مرضاته ويتسابقان إلى محابه فسيدهما يعجبه ذلك منهما ويحثهما عليه وكل منهما يحب الآخر ويحرضه على مرضاة سيده

(1/251)

والحسد خلق نفس ذميمة وضيعه ساقطة ليس فيها حرص على الخير فلعجزها ومهانتها تحسد من يكسب الخير والمحامد ويفوز بها دونها وتتمنى أن لوفاته كسبها حتى يساويها في العدم كما قال تعالى ودوا لو تكفرون كما كفروا فتكونون سواء وقال تعالى ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فالحسود عدو النعمة متمن زوالها عن المحسود كما زالت عنه هو والمنافس مسابق النعمة متمن تمامها عليه وعلى من ينافسه فهو ينافس غيره أن يعلو عليه ويحب لحاقه به أو مجاوزته له في الفضل والحسود يحب انحطاط غيره حتى يساويه في النقصان وأكثر النفوس الفاضلة الخيرة تنتفع بالمنافسة فمن جعل نصب عينيه شخصا من أهل الفضل والسبق فنافسه انتفع به كثيرا فإنه يتشبه به ويطلب اللحاق به والتقدم عليه وهذا لا نذمه وقد يطلق اسم الحسد على المنافسة المحمودة كما في الصحيح عن النبي لا حسد إلا في اثنتين رجل آتاه الله القرآن فهو يقوم به أناء الليل وأطراف النهار ورجل آتاه الله مالا فسلطه على هلكته في الحق فهذا حسد منافسة وغبطة يدل على علو همة صاحبه وكبر نفسه وطلبها للتشبه بأهل الفضل
فصل والفرق بين حب الرياسة وحب الإمارة للدعوة إلى الله هو الفرق بين
تعظيم أمر الله والنصح له وتعظيم النفس والسعي في حظها فإن الناصح لله المعظم له المحب له يحب أن يطاع ربه فلا يعصى وأن تكون كلمته هي العليا وأن يكون الدين كله لله وأن يكون العباد ممتثلين أوامره مجتنبين نواهيه فقد ناصح الله في عبوديته وناصح خلقه في الدعوة إلى الله فهو يحب الإمامة في الدين بل يسأل ربه أن يجعله للمتقين أما ما يقتدي به المتقون كما اقتدى هو بالمتقين فإذا أحب هذا العبد الداعي إلى الله أن يكون في أعينهم جليلا وفي قلوبهم مهيبا وإليهم حبيبا وأن يكون فيهم مطاعا لكي يأتموا به ويقتفوا أثر الرسول على يده لم يضره ذلك بل يحمد عليه لأنه داع إلى الله يحب أن يطاع ويعبد ويوحد فهو يحب ما يكون عونا على ذلك موصلا إليه ولهذا ذكر سبحانه عباده الذين اختصهم لنفسه وأثنى عليهم في تنزيله وأحسن جزاءهم يوم لقائه فذكرهم بأحسن أعمالهم وأوصافهم ثم قال والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا قرة أعين واجعلنا للمتقين إماما فسألوه أن يقر أعينهم بطاعة أزواجهم وذرياتهم له سبحانه وأن يسر قلوبهم باتباع المتقين لهم على طاعته وعبوديته فإن الإمام والمؤتم متعاونان على الطاعة فإنما سألوه وما يعانون به المتقين على مرضاته وطاعته وهو دعوتهم إلى الله بالإمامة في الدين التي أساسها الصبر واليقين كما قال تعالى وجعلناهم أئمة يهدون بأمرنا لما صبروا وكانوا

(1/252)

بآياتنا يوقنون وسؤالهم أن يجعلهم أئمة للمتقين هو سؤال أن يهديهم ويوفقهم ويمن عليهم بالعلوم النافعة والأعمال الصالحة ظاهرا وباطنا التي لا تتم الإمامة إلى بها وتأمل كيف نسبهم في هذه الآيات إلى اسمه الرحمن جلا جلاله ليعلم خلقه أن هذا إنما نالوه بفضل رحمته ومحض جوده ومنته وتأمل كيف جعل جزاءهم في هذه السورة الغرف وهي المنازل العالية في الجنة لما كانت الإمامة في الدين من الرتب العالية بل من أعلى مرتبة يعطاها العبد في الدين كان جزاؤه عليها الغرفة العالية في الجنة
وهذا بخلاف طلب الرياسة فإن طلابها يسعون في تحصيلها لينالوا بها أغراضهم من العلو في الأرض وتعبد القلوب لهم وميلها إليهم ومساعدتهم لهم على جميع أغراضهم مع كونهم عالين عليهم قاهرين لهم فترتب على هذا المطلب من المفاسد مالا يعلمه إلا الله من البغي والحسد والطغيان والحقد والظلم والفتنة والحمية للنفس دون حق الله وتعظيم من حقره الله واحتقار من أكرمه الله ولا تتم الرياسة الدنيوية إلا بذلك ولا تنال إلا به وبأضعافه من المفاسد والرؤساء في عمى عن هذا فإذا كشف الغطاء تبين لهم فساد ما كانوا عليه ولا سيما إذا حشروا في صور الذر يطؤهم أهل الموقف بأرجلهم إهانة لهم وتحقيرا وتصغيرا كما صغروا أمر الله وحقروا عباده
فصل والفرق بين الحب في الله والحب مع الله وهذا من أهم الفروق
وكل أحد محتاج بل مضطر إلى الفرق بين هذا وهذا فالحب في الله هو من كمال الإيمان والحب مع الله هو عين الشرك والفرق بينهما أن المحب في الحب تابع لمحبة الله فإذا تمكنت محبته من قلب العبد أوجبت تلك المحبة ان يحب ما يحبه الله فإذا أحب ما أحبه ربه ووليه كان ذلك الحب له وفيه كما يحب رسله وأنبياءه وملائكته وأوليائه لكونه تعالى يحبهم ويبغض من يبغضهم لكونه تعالى ببغضهم وعلامة هذا الحب والبغض في الله أنه لا ينقلب بغضه لبغيض الله حبا لإحسانه إليه وخدمته له وقضاء حوائجه ولا ينقلب حبه لحبيب الله بغضا إذا وصل إليه من جهته من يكرهه ويؤلمه إما خطأ وإما عمدا مطيعا لله فيه أو متأولا أو مجتهدا أو باغيا نازعا تائبا والدين كله يدور على أربع قواعد حب وبغض ويترتب عليهما فعل وترك فمن كان حبه وبغضه وفعله وتركه لله فقد استكمل الإيمان بحيث إذا أحب أحب لله وإذا أبغض أبغض لله وإذا فعل فعل لله وإذا ترك ترك لله وما نقص من أصنافه هذه الأربعة نقص من إيمانه ودينه بحسبه وهذا بخلاف الحب مع الله فهو نوعان يقدح في أصل التوحيد وهو شرك ونوع يقدح في كمال الإخلاص ومحبة الله ولا يخرج من الإسلام

(1/253)

فالأول كمحبة المشركين لأوثانهم وأندادهم قال تعالى ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله وهؤلاء المشركون يحبون أوثانهم وأصنامهم وآلهتهم مع الله كما يحبون الله فهذه محبة تأله وموالاة يتبعها الخوف والرجاء والعبادة والدعاء وهذه المحبة هي محض الشرك الذي لا يغفره الله ولا يتم الإيمان إلا بمعاداة هذه الأنداد وشدة بغضها وبغض أهلها ومعاداتهم ومحاربتهم وبذلك أرسل الله جميع رسله وأنزل جميع كتبه وخلق النار لأهل هذه المحبة الشركية وخلق الجنة لمن حارب أهلها وعاداهم فيه وفي مرضاته فكل من عبد شيئا من لدن عرشه إلى قرار أرضه فقد اتخذ من دون الله إلها ووليا وأشرك به كائنا ذلك المعبود ما كان ولا بد أن يتبرأ منه أحوج ما كان إليه
والنوع الثاني محبة ما زينه الله للنفوس من النساء والبنين والذهب والفضة والخيل المسومة والأنعام والحرث فيحبها محبة شهوة كمحبة الجائع للطعام والظمآن للماء فهذه المحبة ثلاثة أنواع فإن أحبها لله توصلا بها إليه واستعانة على مرضاته وطاعته أثيب عليها وكانت من قسم الحب لله توصلا بها إليه ويلتذ بالتمتع بها وهذا حاله أكمل الخلق الذي حبب إليه من الدنيا النساء والطيب وكانت محبته لهما عونا له على محبة الله وتبليغ رسالته والقيام بأمره وإن أحبها لموافقة طبعه وهواه وإرادته ولم يؤثرها على ما يحبه الله ويرضاه بل نالها بحكم الميل الطبيعي كانت من قسم المباحات ولم يعاقب على ذلك ولكن ينقص من كمال محبته لله والمحبة فيه وإن كانت هي مقصودة ومراده وسعيه في تحصيلها والظفر بها وقدمها على ما يحبه الله ويرضاه منه كان ظالما لنفسه متبعا لهواه
فالأولى محبة السابقين
والثانية محبة المقتصدين
والثالثة محبة الظالمين
فتأمل هذا الموضع وما فيه من الجمع والفرق فإنه معترك النفس الأمارة والمطمئنة والمهدي من هداه الله
فصل والفرق بين التوكل والعجز أن التوكل عمل القلب وعبوديته اعتمادا
على الله وثقة به والتجاء إليه وتفويضا إليه ورضا بما يقضيه له لعلمه بكفايته سبحانه وحسن اختياره لعبده إذا فوض إليه مع قيامه بالأسباب المأمور بها واجتهاده في تحصيلها فقد كان رسول الله

(1/254)

أعظم المتوكلين وكان يلبس لامته ودرعه بل ظاهر يوم أحد بين درعين واختفى في الغار ثلاثا فكان متوكلا في السبب لا على السبب
وأما العجز فهو تعطيل الأمرين أو أحدهما فإما أن يعطل السبب عجزا منه ويزعم أن ذلك توكل ولعمر الله إنه لعجز وتفريط وإما أن يقوم بالسبب ناظرا إليه معتمدا عليه غافلا عن المسبب معرضا عنه وإن خطر بباله لم يثبت معه ذلك الخاطر ولم يعلق قلبه به تعلقا تاما بحيث يكون قلبه مع الله وبدنه مع السبب فهذا توكله عجز وعجزه توكل
وهذا موضع انقسم فيه الناس طرفين ووسطا فأحد الطرفين عطل الأسباب محافظة على التوكل
والثاني عطل التوكل محافظة على السبب والوسط علم أن حقيقة التوكل لا يتم إلا بالقيام بالسبب فتوكل على الله في نفس السبب وأما من عطل السبب وزعم أنه متوكل فهو مغرور مخدوع متمن كمن عطل النكاح والتسري وتوكل في حصول الولد وعطل الحرث والبذر وتوكل في حصول الزرع وعطل الأكل والشرب وتوكل في حصول الشبع والري فالتوكل نظير الرجاء والعجز نظير التمني فحقيقة التوكل أن يتخذ العبد ربه وكيلا له قد فوض إليه كما يفوض الموكل إلى وكيله للعالم بكفايته نهضته ونصحه وأمانته وخبرته وحسن اختياره والرب سبحانه قد أمر عبده بالاحتيال وتوكل له أن يستخرج له من حيلته ما يصلحه فأمره أن يحرث ويبذر ويسعى ويطلب رزقه في ضمان ذلك كما قدره سبحانه ودبره واقتضته حكمته وأمره أن لا يعلق قلبه بغيره بل يجعل رجاءه له وخوفه منه وثقته به وتوكله عليه واخبره أنه سبحانه الملي بالوكالة الوفي بالكفالة فالعاجز من رمي هذا كله وراء ظهره وقعد كسلان طالبا للراحة مؤثرا للدعة يقول الرزق يطلب صاحبه كما يطلبه أجله وسيأتيني ما قدر لي على ضعفي ولن أنال ما لم يقدر لي مع قوتي ولو أنى هربت من رزقي كما أهرب من الموت للحقني فيقال له نعم هذا كله حق وقد علمت أن الرزق مقدر فما يدريك كيف قدر لك بسعيك أم بسعي غيرك وإذا كان بسعيك فبأي سبب ومن أي وجه وإذا خفي عليك هذا كله فمن أين علمت انه يقدر لك إتيانه عفوا بلا سعي ولا كد فكم من شيء سعيت فيه فقدر لغيرك وكم من شيء سعى فيه غيرك فقدر لك رزقا فإذا رأيت هذا عيانا فكيف علمت أن رزقك كله بسعي غيرك وأيضا فهذا الذي أوردته عليك النفس يجب عليك طرده في جميع الأسباب مع مسبباتها حتى في أسباب دخول الجنة والنجاة من النار فهل تعطلها اعتمادا على التوكل أم تقوم بها مع التوكل بل لن تخلو الأرض من متوكل صبر نفسه لله وملأ قلبه من الثقة به ورجائه وحسن الظن به فضاق قلبه مع ذلك عن مباشرة بعض الأسباب فسكن قلبه إلى الله واطمأن

(1/255)

إليه ووثق به وكان هذا من أقوى أسباب حصول رزقه فلم يعطل السبب وإنما رغب عن سبب إلى سبب أقوى منه فكان توكله أوثق الأسباب عنده فكان اشتغال قلبه بالله وسكونه إليه وتضرعه إليه أحب إليه من اشتغاله بسبب يمنعه من ذلك أو من كماله فلم يتسع قلبه للأمرين فأعرض أحدهما إلى الآخر ولا ريب ان هذا أكمل حالا ممن امتلأ قلبه بالسبب واشتغل به عن ربه وأكمل منهما من جمع الأمرين وهي حال الرسل والصحابة فقد كان زكريا نجارا وقد أمر الله نوحا أن يصنع السفينة ولم يكن في الصحابة من يعطل السبب اعتمادا على التوكل بل كانوا أقوم الناس بالأمرين ألا ترى أنهم بذلوا جهدهم في محاربة أعداء الدين بأيديهم وألسنتهم وقاموا في ذلك بحقيقة التوكل وعمروا أموالهم وأصلحوها وأعدوا لأهليهم كفايتهم من القوت بسيد المتوكلين صلوات الله وسلامه عليه وآله
فصل والفرق بين الاحتياط والوسوسة ان الاحتياط الاستقصاء والمبالغة في
اتباع السنة وما كان عليه رسول الله وأصحابه من غير غلو ومجاوزة ولا تقصير ولا تفريط فهذا هو الاحتياط الذي يرضاه الله ورسوله وأما الوسوسة فهي ابتداع ما لم تأت به السنة ولم يفعله رسول الله ولا أحد من الصحابة زاعما أنه يصل بذلك إلى تحصيل المشروع وضبطه كمن يحتاط بزعمه ويغسل أعضاءه في الوضوء فوق الثلاثة فيسرف في صب الماء في وضوئه وغسله وصرح بالتلفظ بنية الصلاة مرارا أو مرة واحدة ويغسل ثيابه مما لا يتيقن نجاسته احتياطا ويرغب عن الصلاة في نعله احتياطا إلى أضعاف أضعاف هذا مما اتخذه الموسوسون دينا وزعموا أنه احتياط وقد كان الاحتياط باتباع هدى رسول الله وما كان عليه أولى بهم فإنه الاحتياط الذي من خرج عنه فقد فارق الاحتياط وعدل عن سواء الصراط والاحتياط كل الاحتياط الخروج عن خلاف السنة ولو خالفت أكثر أهل الأرض بل كلهم
فصل والفرق بين إلهام الملك وإلقاء الشيطان من وجوه منها أن ما كان
لله موافقا لمرضاته وما جاء به رسوله فهو من الملك وما كان لغيره غير موافق لمرضاته فهو من إلقاء الشيطان ومنها أن ما أثمر إقبالا على الله وإنابة إليه وذكرا له وهمة صاعدة إليه فهو من إلقاء الملك وما أثمر ضد ذلك فهو من إلقاء الشيطان ومنها أن ما أورث أنسا ونورا في القلب وانشراحا في الصدر فهو من الملك وما أورث ضد ذلك فهو من الشيطان ومنها أن ما أورث

(1/256)

سكينة وطمأنينة فهو من الملك وما أورث قلقا وإنزعاجا واضطرابا فهو من الشيطان فالإلهام الملكي يكثر في القلوب الطاهرة النقية التي قد استنارت بنور الله فللملك بها اتصال وبينه وبينها مناسبة فإنه طيب طاهر لا يجاور إلا قلبا يناسبه فتكون لمة الملك بهذا القلب أكثر من لمة الشيطان وأما القلب المظلم الذي قد اسود بدخان الشهوات والشبهات فإلقاء الشيطان ولمة به أكثر من لمة الملك
فصل والفرق بين الاقتصاد والتقصير أن الاقتصاد هو التوسط بين طرفي
الإفراط والتفريط وله طرفان هما ضدان له تقصير ومجاوزة فالمقتصد قد أخذ بالوسط وعدل عن الطرفين قال تعالى والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما وقال تعالى ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط وقال تعالى وكلوا واشربوا ولا تسرفوا والدين كله بين هذين الطرفين بل الإسلام قصد بين الملل والسنة قصد بين البدع ودين الله بين الغالي فيه والجافي عنه وكذلك الاجتهاد هو بذل الجهد في موافقة الأمر والغلو مجاوزته وتعديه وما أمر الله بأمر إلا وللشيطان فيه نزغتان فأما إلى غلو ومجاوزة وغما إلى تفريط وتقصير وهما آفتان لا يخلص منهما في الاعتقاد والقصد والعمل إلا من مشى خلق رسول الله وترك أقوال الناس وآراءهم لما جاء به لا من ترك ما جاء به لأقوالهم وآرائهم وهذا أن المرضان الخطران قد استوليا على أكثر بني آدم ولهذا حذر السلف منهما أشد التحذير وخوفوا من بلى بأحدهما بالهلاك وقد يجتمعان في الشخص الواحد كما هو الحال أكثر الخلق يكون مقصرا مفرطا في بعض دينه غالبا متجاوزا في بعضه والمهدي من هداه الله
فصل والفرق بين النصيحة والتأنيب أن النصيحة إحسان إلى من تنصحه بصورة
الرحمة له والشفقة عليه والغيرة له وعليه فهو إحسان محض يصدر عن رحمة ورقة ومراد الناصح بها وجه الله ورضاه والإحسان إلى خلقه فيتلطف في بذلها غاية التلطف ويحتمل أذى المنصوح ولائمته ويعامله معاملة الطبيب العالم المشفق المريض المشبع ! مرضا وهو يحتمل سوء خلقه وشراسته ونفرته ويتلطف في وصول الدواء إليه بكل ممكن فهذا شأن الناصح
وأما المؤنب فهو رجل قصده التعبير والإهانة وذم من أنبه وشتمه في صورة النصح فهو يقول له يا فاعل كذا وكذا يا مستحقا الذم والإهانة في صورة ناصح مشفق وعلامة هذا أنه

(1/257)

لو رأى من يحبه ويحسن إليه على مثل عمل هذا أو شر منه لم يعرض له ولم يقل له شيئا ويطلب له وجوه المعاذير فإن غلب قال وإني ضمنت له العصمة والإنسان عرضه للخطأ ومحاسنه أكثر من مساويه والله غفور رحيم ونحو ذلك فيا عجبا كيف كان هذا المن يحبه دون من يبغضه وكيف كان ذلك منك التأنيب في صورة النصح وحظ هذا منك رجاء العفو والمغفرة وطلب وجوه المعاذير
ومن الفروق بين الناصح والمؤنب أن الناصح لا يعاديك إذا لم تقبل نصيحته وقال قد وقع أجرى على الله قبلت أو لم تقبل ويدعو لك بظهر الغيب ولا يذكر عيوبك ولا يبينها في الناس والمؤنب بعد ذلك
فصل والفرق بين بالمبادرة والعجلة أن المبادرة انتهاز الفرصة في وقتها
ولا يتركها حتى إذا فاتت طلبها فهو لا يطلب الأمور في أدبارها ولا قبل وقتها بل إذا حضر وقتها بادر إليها ووثب عليها وثوب الأسد على فريسته فهو بمنزلة من يبادر إلى أخذ الثمرة وقت كمال نضلها وإدراكها
والعجلة طلب أخذ الشيء قبل وقته فهو لشدة حرصه عليه بمنزلة من يأخذ الثمرة قبل أوان إدراكها كلها فالمبادرة وسط بين خلقين مذمومين أحدهما التفريط والإضاعة والثاني الاستعجال قبل الوقت ولهذا كانت العجلة من الشيطان فإنها خفة وطيش وحدة في العبد تمنعه من التثبت والوقار والحلم وتوجب له وضع الأشياء في غير مواضعها وتجلب عليه أنواعا من الشرور وتمنعه أنواعا من الخير وهي قرين الندامة فقل من استعجل إلا ندم كما أن الكسل قرين الفوت والإضاعة
فصل والفرق بين الأخبار بالحال وبين الشكوى وإن اشتبهت صورتهما ان
الأخبار بالحال يقصد المخبر به قصدا صحيحا من علم سبب إدانته أو الاعتذار لأخيه من أمر طلبه منه أو يحذره من الوقوع في مثل ما وقع فيه فيكون ناصحا بإخباره له أو حمله على الصبر بالتأسي به كما يذكر عن الأحنف أنه شكا إليه رجل شكوى فقال يا ابن أخي لقد ذهب ضوء عيني من كذا وكذا سنة فما أعلمت به أحدا ففي ضمن هذا الأخبار من حمل الشاكي على التأسي والصبر ما يثاب عليه المخبر وصورته صورة الشكوى ولكن القصد ميز بينهما ولعل من هذا قول النبي لما قالت عائشة وارأساه فقال بل أنا وارأساه أي الوجع القوي بي

(1/258)

أنا دونك فتأسى بي فلا تشتكي ويلوح لي فيه معنى آخر وهو أنها كانت حبيبة رسول الله بل كانت أحب النساء إليه على الإطلاق فلما اشتكت إليه رأسها أخبرها أن بمحبها من الألم مثل الذي بها وهذا غاية الموافقة من المحب ومحبوبه يتألم بتألمه ويسر بسروره حتى إذا آلمه عضو من أعضائه آلم المحب ذلك العضو بعينه وهذا من صدق المحبة وصفاء المودة فالمعنى الأول يفهم أنك لا تشتكي واصبري فبي من الموجع مثل ما بك فتأسى بي في الصبر وعدم الشكوى والمعنى الثاني يفهم إعلامها بصدق محبته لها أي انظري قوة محبتي لك كيف واسيتك في ألمك ووجع رأسك فلم تكوني متوجعة وأنا سليم من الوجع بل يؤلمني ما يؤلمك كما يسرني ما يسرك كما قيل
وإن أولى البرايا ان تواسيه ... عند السرور الذي واساك في الحزن
وأما الشكوى فالأخبار العاري عند القصد الصحيح بل يكون مصدره السخط وشكاية المبتلي إلى غيره فإن شكا إليه سبحانه وتعالى لم يكن ذلك شكوى بل استعطاف وتملق واسترحام له كقول أيوب ربي أني مسني الضر وأنت أرحم الراحمين وقول يعقوب إنما أشكو بثي وحزني إلى الله وقول موسى اللهم لك الحمد وإليك المشتكي وأنت المستعان وبك المستعاث وعليك التكلان ولا حول ولا قوة إلا بك وقول سيد ولد آدم اللهم إليك أشكو ضعف قوتي وقلة حيلتي وهواني على الناس أنت رب المستضعفين وأنت ربي إلى من تكلني إلى بعيد يتجهمني أو إلى عدو ملكته أمري إن لم يكن بك غضب على فلا أبالي غير أن عافيتك أوسع لي أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة أن يحل على غضبك أو ينزل بي سخطك لك العتبي حتى ترضى ولا حول ولا قوة إلا بك فالشكوى إلى الله سبحانه لا تنافي الصبر بوجه فإن الله تعالى قال عن أيوب إنا وجدناه صابرا نعم العبد إنه أواب مع إخباره عنه بالشكوى إليه في قوله مسني الضر وأخبر عن نبيه يعقوب أنه وعد من نفسه بالصبر الجميل والنبي إذا قال وفي مع قوله إنما أشكو بثي وحزني إلى الله ولم يجعل ذلك نقصا لصبره ولا يلتفت إلى غير هذا من ترهات القوم كما قال بعضهم لما قال مسني الضر قال تعالى إنا وجدناه صابرا ولم يقل صبورا حيث قال مسني الضر وقال بعضهم لم يقل ارحمني وإنما قال أنت أرحم الراحمين فلم يزد على الأخبار بحاله ووصف ربه وقال بعضهم إنما شكا مس الضر حين ضعف لسانه عن الذكر فشكا مس ضر ضعف الذكر لا ضر المرض والألم وقال بعضهم استخرج منه هذا القول ليكون قدوة للضعفاء من هذه الأمة وكأن هذا القائل رأى أن الشكوى إلى الله تنافي الصبر وغلط أقبح الغلط فالمنافي للصبر شكواه لا الشكوى إليه فالله يبتلي عبده ليسمع تضرعه ودعاءه والشكوى إليه ولا يحب التجلد عليه

(1/259)

وأحب ما إليه انكسار قلب عبده بين يديه وتذلله له وإظهار ضعفه وفاقته وعجزه وقلة صبره فاحذر كل الحذر من إظهار التجلد عليه وعليك بالتضرع والتمسكن وإبداء العجز والفاقة والذل والضعف فرحمته اقرب إلى هذا القلب من اليد للفم
فصل وهذا باب من الفروق مطول ولعل إن ساعد القدر أن نفرد فيه
كتابا كبيرا وإنما نبهنا بما ذكرنا على أصوله واللبيب يكتفي ببعض ذلك والدين كله فرق وكتاب الله فرقان ومحمد فرق بين الناس ومن اتقى الله جعل له فرقانا يا أيها الذين آمنوا إن تتقوا الله يجعل لكم فرقانا وسمى يوم بدر يوم الفرقان لأنه فرق بين أولياء الله وأعدائه فالهدى كله فرقان والضلال أصله الجمع كما جمع المشركون بين عبادة الله وعبادة الأوثان ومحبته ومحبة الأوثان وبين ما يحبه ويرضاه وبين ما قدره وقضاه فجعلوا الأمر واحد واستدلوا بقضائه وقدره على محبته ورضاه وجمعوا بين الربا والبيع فقالوا إنما البيع مثل الربا وجمعوا بين المذكي والميتة وقالوا كيف نأكل ما قتلنا ولا نأكل ما قتل الله وجمع المنسلخون عن الشرائع بين الحلال والحرام فقالوا هذه المرأة خلقها الله وهذه خلقها وهذا الحيوان خلقه وهذا خلقه فكيف يحل هذا ويحرم هذا وجمعوا بين أولياء الرحمن وأولياء الشيطان وجاءت طائفة الاتحادية فطموا الوادي على القرى وجمعوا الكل في ذات واحدة وقالوا هي الله الذي لا إله إلا هو وقال صاحب فصوصهم وواضع نصوصهم واعلم أن الأمر قرآنا لا فرقانا
ما الأمر إلا نسق واحد ... ما فيه من مدح ولا ذم
وإنما العادة قد خصصت ... والطبع والشراع بالحكم
والمقصود أن أرباب البصائر هم أصحاب الفرقان فأعظم الناس فرقانا بين المشتبهات أعظم الناس بصيرة والتشابه يقع في الأقوال والأعمال والأحوال والأموال والرجال وإنما أتى أكثر أهل العلم من المتشابهات في ذلك كله ولا يحصل الفرقان إلا بنور يقذفه الله في قلب من يشاء من عباده يرى في ضوئه حقائق الأمور ويميز بين حقها وباطلها وصحيحها وسقيمها ومن لم يجعل الله له نورا فما له من نور ولا تستطل هذا الفصل فلعله من أنفع فصول الكتاب والحاجة إليه شديدة فإن رزقك الله فيه بصيرة خرجت منه إلى فرقان أعظم منه وهو الفرق بين توحيد المرسلين وتوحيد المعطلين والفرق بين تنزيه الرسل وتنزيه أهل التعطيل والفرق بين إثبات الصفات والعلو والتكلم والتكليم حقيقة وبين التشبيه والتمثيل والفرق بين تجريد

(1/260)

التوحيد العملي الإرادي وبين هضم أرباب المراتب مراتبهم التي أنزلهم الله إياها والفرق بين تجريد متابعة المعصوم وبين إهدار أقوال العلماء وإلغائها وعدم الالتفات إليها والفرق بين تقليد العالم وبين الاستضاءة بنور علمه والاستعانة بفهمه والفرق بين أولياء الرحمن وأولياء الشيطان والفرق بين الحال الإيماني الرحماني والحال الشيطاني الكفرى والحال النفساني والفرق بين الحكم المنزل الواجب الاتباع على كل واحد والحكم المؤول الذي نهايته أن يكون جائز الإتباع عند الضرورة ولا درك على مخالفه
فصل ونحن نختم الكتاب بإشارة لطيفة إلى الفروق بين هذه الأمور إذ كل
فرق منها يستدعي بسطه كتابا كبيرا فالفرق بين توحيد المرسلين وتوحيد المعطلين أن توحيد الرسل إثبات صفات الكمال لله على وجه التفصيل وعبادته وحده لا شريك له فلا يجعل له ندا في قصد ولا حب ولا خوف ولا رجاء ولا لفظ ولا حلف ولا نذر بل يرفع العبد الانداد له من قلبه وقصده ولسانه وعبادته كما أنها معدومة في نفس الأمر لا وجود لها البتة فلا يجعل لها وجودا في قلبه ولسانه
وأما توحيد المعطلين فنفى حقائق أسمائه وصفاته وتعطليها ومن أمكنة منهم تعطليها من لسانه عطلها فلا يذكرها ولا يذكر آية تتضمنها ولا حديثا يصرح بشيء منها ومن لم يمكنه تعطيل ذكرها سطا عليها بالتحريف ونفى حقيقتها وجعلها اسما فارغا لا معنى له أو معناه من جنس الألغاز والأحاجي على أن من طرد تعطيله منهم على أنه يلزمه في ما حرف إليه النص من المعنى نظير ما فر منه سواء فإن لزم تمثيل أو تشبيه أو حدوث في الحقيقة لزم في المعنى الذي حمل عليه النص وإن لا يلزم في هذا فهو أولى أن لا يلزم في الحقيقة فلما علم هذا لم يمكنه إلا تعطيل الجميع فهذا طرد لأصل التعطيل والفرق اقرب منه ولكنه مناقض يتحكم بالباطل حيث أثبت لله بعض ما أثبته لنفسه ونفى عنه البعض الآخر واللازم الباطل فيهما واحد واللازم الحق لا يفرق بينهما
والمقصود أنهم سموا هذا التعطيل توحيدا وإنما هو إلحاد في أسماء الرب تعالى وصفاته وتعطيل لحقائقها
فصل والفرق بين تنزيه الرسل وتنزيه المعطلة أن الرسل نزهوه سبحانه عن
النقائض والعيوب التي نزه نفسه عنها وهي المنافية لكماله وكمال ربوبيته وعظمته كالسنة والنوم والغفلة والموت

(1/261)

واللغوب والظلم وإرادته والتسمي به والشريك والصاحبة والظهير والولد والشفيع بدون إذنه وأن يترك عباده سدى هملا وأن يكون خلقهم عبثا وأن يكون خلق السموات والأرض وما بينهما باطلا لا لثواب ولا عقاب ولا أمر ولا نهى وأن يسوى بين أوليائه وأعدائه وبين الأبرار والفجار وبين الكفار والمؤمنين وأن يكون في ملكه مالا يشاء أن يحتاج إلى غيره بوجه من الوجوه وأن يكون لغيره معه من الأمر شيء وأن يعرض له غفلة أو سهو أو نسيان وأن يخلف وعده أو تبدل كلماته أو يضاف إليه الشر اسما أو وصفا أو فعلا بل أسماءه كلها حسنى وصفاته كلها كمال وأفعاله كلها خير وحكمة ومصلحة فهذا تنزيه الرسل لربهم
وأما المعطلون فنزهوه عما وصف به نفسه من الكمال فنزهوه عن أن يتكلم أو يكلم أحدا ونزهوه عن استوائه على عرشه وأن ترفع إليه الأيدي وأن يصعد إليه الكلم الطيب وأن ينزل من عنده شيء أو تعرج إليه الملائكة والروح وأن يكون فوق عباده وفوق جميع مخلوقاته عاليا عليها ونزهوه أن يقبض السموات بيده والأرض باليد الأخرى وان يمسك السموات على إصبع والأرض على إصبع والجبال على إصبع والشجر على إصبع ونزهوه أن يكون له وجه وأن يراه المؤمنون بأبصارهم في الجنة وأن يكلمهم ويسلم عليهم ويتجلى لهم ضاحكا وأن ينزل كل ليلة إلى السماء الدنيا فيقول من يستغفرني فأغفر له من يسألني فأعطيه فلا نزول عندهم ولا قول ونزهوه أن يفعل شيئا لشيء بل أفعاله لا لحكمة ولا لغرض مقصود ونزهوه أن يكون تام المشيئة نافذ الإرادة بل يشاء الشيء ويشاء عباده خلافه فيكون ما شاء العبد دون ما شاء الرب ولا يشاء الشىء فيكون مالا يشاء ويشاء مالا يكون وسموا هذا عدلا كما سموا ذلك النزيه توحيدا ونزهوه عن أن يحب أو يحب ونزهوه عن الرأفة والرحمة والغضب والرضا ونزهة آخرون عن السمع والبصر وآخرون عن العلم ونزهه آخرون عن الوجود فقالوا الذي فر إليه هؤلاء المنزهون من التشبيه والتمثيل يلزمنا في الوجود يلزمنا في الوجود فيجب علينا أن ننزهه عنه فهذا تنزيه الملحدين والأول تنزيه المرسلين
فصل الفرق بين إثبات حقائق الأسماء والصفات وبين التشبيه والتمثيل يما
قاله الإمام أحمد ومن وافقه من أئمة الهدى أن التشبيه والتمثيل أن تقول يد كيدي أو سمع كسمعي أو بصر كبصري ونحو ذلك وأما إذا قلت سمع وبصر ويد ووجه واستواء لا يماثل شيئا من صفات المخلوقين بل بين الصفة والصفة من الفرق كما بين الموصوف والموصوف فأي تمثيل ههنا وأي تشبيه لولا تلبيس الملحدين فمدار الحق الذي اتفقت عليه الرسل على أن يوصف الله بما وصف

(1/262)

به نفسه وبما وصفه به رسوله من غير تحريف ولا تعطيل ومن غير تشبيه ولا تمثيل إثبات الصفات ونفى مشابهه المخلوقات فمن شبه الله بخلقه فقد كفر ومن جحد حقائق ما وصف الله به نفسه فقد كفر ومن أثبت له حقائق الأسماء والصفات ونفى عنه مشابهة المخلوقات فقد هدى إلى صراط مستقيم
فصل والفرق بين تجريد التوحيد وبين هضم أرباب المراتب أن تجريد
التوحيد أن لا يعطى المخلوق شيئا من حق الخالق وخصائصه فلا يعبد ولا يصلى له ولا يسجد ولا يحلف باسمه ولا ينذر له ولا يتوكل عليه ولا يؤله ولا يقسم به على الله ولا يعبد ليتقرب إلى الله زلفى ولا يساوي برب العالمين في قول القائل ما شاء الله وشئت وهذا منك ومن الله وأنا بالله وبك وأنا متوكل على الله وعليك والله لي في السماء وأنت في الأرض وهذا من صدقاتك وصدقات الله وأنا تائب إلى الله وإليك وأنا في حسب الله وحسبك فيسجد للمخلوق كما يسجد المشركون لشيوخهم يحلق رأسه له ويحلف باسمه وينذر له ويسجد لقبره بعد موته ويستغيث به في حوائجه ومهماته ويرضيه بسخط الله ولا يسخطه في رضا الله ويتقرب إليه أعظم مما يتقرب إلى الله ويحبه ويخافه ويرجوه أكثر مما يحب الله ويخافه ويرجوه أو يساويه فإذا هضم المخلوق خصائص الربوبية وأنزله منزلة العبد المحض الذي لا يملك لنفسه فضلا عن غيره ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا لم يكن هذا تنقصا له ولا حطا من مرتبته ولو رغم المشركون وقد صح عن سيد ولد آدم صلوات الله وسلامه عليه أنه قال لو تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله وقال أيها الناس ما أحب أن ترفعوني فوق منزلتي وقال لا تتخذوا قبري عيدا وقال اللهم لا تجعل قبري وثنا يعبد وقال لا تقولوا ما شاء الله وشاء وقال له رجل ما شاء الله وشئت فقال أجعلتني لله ندا وقال له رجل قد أذنب اللهم إني أتوب إليك ولا أتوب إلى محمد فقال عرف الحق لأهله وقد قال الله له ليس لك من الأمر شيء وقال قل إن الأمر كله لله وقال قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله وقال قل إني لا املك لنفسي ضرا ولا رشدا قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا أي لن أجد من دونه من ألتجىء إليه واعتمد عليه وقال لا بنته فاطمة وعمه العباس وعمته صفية لا أملك لكم من الله شيئا وفي لفظ في الصحيح لا أغني عنكم من الله شيئا فعظم ذلك على المشركين بشيوخهم وآلهتهم وأبوا ذلك كله وادعوا لشيوخهم ومعبوديهم خلاف هذا كله وزعموا أن من سلبهم ذلك فقد هضمهم مراتبهم وتنقصهم وقد هضموا جانب الإلهية

(1/263)

غاية الهضم وتنقصوه فلهم نصيب وافر من قوله تعالى وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون
فصل والفرق بين تجريد متابعة المعصوم وإهدار أقوال العلماء وإلغائها
أن تجريد المتابعة أن لا تقدم على ما جاء به قول أحد ولا رأيه كائنا من كان بل تنظر في صحة الحديث أولا فإذا صح لك نظرت في معناه ثانيا فإذا تبين لك لم تعدل عنه ولو خالفك من بين المشرق المغرب ومعاذ الله أن تتفق الأمة على مخالفة ما جاء به نبيها بل لا بد أن يكون في الأمة من قال به ولو لم تعلمه فلا تجعل جهلك بالقائل به حجة على الله ورسوله بل أذهب إلى النص ولا تضعف واعلم أنه قد قال به قائل قطعا ولكن لم يصل إليك هذا مع حفظ مراتب العلماء وموالاتهم واعتقاد حرمتهم وأمانتهم واجتهادهم في حفظ الدين وضبطه فهم دائرون بين الأجر والأجرين والمغفرة ولكن لا يوجب هذا إهدار النصوص وتقديم قول الواحد منهم عليها بشبهة انه اعلم بها منك فإن كان كذلك فمن ذهب إلى النص أعلم به منك فهلا وافقته إن كنت صادقا فمن عرض أقوال العلماء على النصوص ووزنها بها وخالف منها ما خالف النص لم يهدر أقوالهم ولم يهضم جانبهم بل اقتدى بهم فإنهم كلهم أمروا بذلك فمتبعهم حقا من امتثل ما أوصوا به لا من خالفهم فخلافهم في القول الذي جاء النص بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أمروا ودعوا إليها من تقديم النص على أقوالهم ومن هنا يتبين الفرق بين تقليد العالم في كل ما قال وبين الاستعانة بفهمه والاستضاءة بنور علمه فالأول يأخذ قوله من غير نظر فيه ولا طلب لدليله من الكتاب والسنة بل يجعل ذلك كالحبل الذي يلقيه في عنقه يقلده به ولذلك سمى تقليدا بخلاف ما استعان بفهمه واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه فإنه يجعلهم بمنزلة الدليل إلى الدليل الأول فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره فمن استدل بالنجم على القبلة فإنه إذا شاهدها لم يبق لاستدلاله بالنجم معنى قال الشافعي اجمع الناس على أن من استبانت له سنة رسول الله لم يكن له أن يدعها لقول أحد
فصل والفرق بين أولياء الرحمن وأولياء الشيطان أن أولياء الرحمن
لا خوف عليهم ولاهم يحزنون هم الذين آمنوا وكانوا يتقون وهم المذكورون في أول سورة البقرة إلى قوله هم المفلحون وفي وسطها في قوله ولكن البر من آمن بالله واليوم الآخر إلى قوله

(1/264)

أولئك الذين صدقوا وأولئك هم المتقون وفي أول الأنفال إلى قوله لهم درجات عند ربهم ومغفرة ورزق كريم وفي أول سورة المؤمنين إلى قوله هم فيها خالدون وفي آخر سورة الفرقان وفي قوله إن المسلمين والمسلمات إلى آخر الآية وفي قوله ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون وفي قوله ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون وفي قوله إلا المصلين الذين هم على صلاتهم دائمون إلى قوله في جنات مكرمون وفي قوله التائبون العابدون الحامدون إلى آخر الآية
فأولياء الرحمن هم المخلصون لربهم المحكمون لرسوله في الحرم والحل الذين يخالفون غيره لسنته ولا يخالفون سنته لغيرها فلا يبتدعون ولا يدعون إلى بدعة ولا يتحيزون إلى فئة غير الله ورسوله وأصحابه ولا يتخذون دينهم لهوا ولعبا ولا يستحبون سماع الشيطان على سماع القرآن ولا يؤثرون صحبة الأفتان على مرضاة الرحمن ولا المعازف والمثاني على السبع المثاني
برئنا إلى الله من معشر ... بهم مرض مورد للضنا
وكم قلت يا قوم انتم على ... شفا جرف من سماع الغنا
فلما استهانوا بتنبيهنا ... تركنا غويا وما قد جنا
وهل يستجيب لداعي الهدى ... غوى اصار الغنا ديدنا
فعشنا على ملة المصطفى ... وماتوا على تأتنا تنتنا
ولا يشتبه أولياء الرحمن بأولياء الشيطان إلا على فاقد البصيرة والإيمان وأنى يكون المعرضون عن كتابه وهدى ورسوله وسنته المخالفون له إلى غيره أولياءه وقد ضربوا لمخالفته جاشا وعدلوا عن هدى نبيه وطريقته وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون
فأولياء الرحمن المتلبسون بما يحبه وليهم الداعون إليه المحاربون لمن خرج عنه وأولياء الشيطان المتلبسون بما يحبه وليهم قولا وعملا يدعون إليه ويحاربون من نهاهم عنه فإذا رأيت الرجل يحب السماع الشيطاني ومؤذن الشيطان وإخوان الشياطين ويدعو إلى ما يبحه الشيطان من الشرك والبدع والفجور علمت أنه من أولياءه فإن اشتبه عليك فاكشفه في ثلاثة مواطن في صلاته ومحبته للسنة وأهلها ونفرته عنهم ودعوته إلى الله ورسله وتجريد التوحيد والمتابعة وتحكيم السنة فزنه بذلك لا تزنه يحال ولا كشف ولا خارق ولو مشى على الماء وطار في الهواء

(1/265)

فصل وبهذا يعلم الفرق بين الحال الإيماني والحال الشيطاني فإن الحال
الإيماني ثمرة المتابعة للرسول والإخلاص في العمل وتجريد التوحيد ونتيجته منفعة المسلمين في دينهم ودنياهم وهو إنما يصح بالاستقامة على السنة والوقوف مع الأمر والنهي
والحال الشيطاني نسبته أما شرك أو فجور وهو ينشأ من قرب الشياطين والاتصال بهم ومشابهتهم وهذا الحال يكون لعباد الأصنام والصلبان والنيران والشيطان فإن صاحبه لما عبد الشيطان خلع عليه حالا يصطاد به ضعفاء العقول والإيمان ولا إله إلا الله كم هلك بهؤلاء من الخلق ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فكل حال خرج صاحبه عن حكم الكتاب وما جاء به الرسول فهو شيطاني كائنا ما كان وقد سمعت بأحوال السحرة وعباد النار وعباد الصليب وكثير ممن ينتسب إلى الإسلام ظاهرا وهو بريء منه في الباطن له نصيب من هذا الحال بحسب موالاته للشيطان ومعاداته للرحمن وقد يكون الرجل صادقا ولكن يكون ملبوسا عليه بجهله فيكون حاله شيطانيا مع زهد وعبادة وإخلاص لكن لبس عليه الأمر لقلة علمه بأمور الشياطين والملائكة وجهله بحقائق الإيمان وقد حكى هؤلاء وهؤلاء من ليس منهم بل هو متشبه صاحب مخاييل ومخاريق ووقع الناس في البلاء بسبب عدم التمييز بين هؤلاء وهؤلاء فحسبوا كل سوداء تمرة وكل بيضاء شحمة والفرقان اعز ما في هذا العالم وهو نور يقذفه الله في القلب يفرق به بين الحق والباطل ويزن به حقائق الأمور خيرها وشرها وصالحها وفاسدها فمن عدم الفرقان وقع ولا بد في إشراك الشيطان فالله المستعان وعليه التكلان
فصل والفرق بين الحكم المنزل الواجب الاتباع والحكم المؤول الذي غايته
ان يكون جائز الاتباع أن الحكم المنزل هو الذي أنزله الله على رسوله وحكم به بين عباده وهو حكمه الذي لا حكم له سواه
وأما الحكم المؤول فهو أقوال المجتهدين المختلفة التي لا يجب اتباعها ولا يكفر ولا يفسق من خالفها فإن أصحابها لم يقولوا هذا حكم الله ورسوله بل قالوا اجتهدنا برأينا فمن شاء قبله ومن شاء لم يقبله ولم يلزموا به الأمة بل قال أبو حنيفة هذا رأي فمن جاءني بخير منه قبلناه ولو كان هو عين حكم الله لما ساغ لأبى يوسف ومحمد وغيرهما مخالفته فيه وكذلك مالك استشاره الرشيد أن يحمل الناس على ما في الموطأ فمنعه من ذلك وقال قد تفرق أصحاب رسول الله

(1/266)

في البلاد وصار عند كل قوم علم غير ما عند الآخرين وهذا الشافعي ينهى أصحابه عن تقليده ويوصيهم بترك قوله إذا جاء الحديث بخلافه وهذا الإمام أحمد ينكر على من كتب فتاواه ودونها ويقول لا تقلدني ولا تقلد فلانا ولا فلانا وخذ من حيث أخذوا ولو علموا رضي الله عنهم أن أقوالهم يجب اتباعها لحرموا على أصحابهم مخالفتهم ولما ساغ لأصحابهم أن يفتوا بخلافهم في شيء ولما كان أحدهم يقول القول ثم يفتي بخلافه فيروي عنه في المسألة القولان والثلاثة وأكثر من ذلك فالرأي والاجتهاد أحس أحواله أن يسوغ اتباعه والحكم المنزل لا يحل لمسلم أن يخالفه ولا يخرج عنه
وأما الحكم المبدل وهو الحكم بغير ما أنزل الله فلا يحل تنفيذه ولا العمل به ولا يسوغ اتباعه وصاحبه بين الكفر والفسوق والظلم
والمقصود التنبيه على بعض أحوال النفس المطمئنة واللوامة والأمارة وما تشترك فيه النفوس الثلاثة وما يتميز به بعضها من بعض وأفعال كل واحدة منها واختلافها ومقاصدها ونياتها وفي ذلك تنبيه على ما وراءه وهي نفس واحدة تكون أمارة تارة ولوامة أخرى ومطمئنة أخرى وأكثر الناس الغالب عليهم الأمارة وأما المطمئنة فهي اقل النفوس البشرية عددا وأعظمها عند الله قدرا وهي التي يقال لها ارجعي إلى ربك راضية مرضية فادخلي في عبادي وادخلي جنتي
والله سبحانه وتعالى المسئول المرجو الإجابة الإجابة أن يجعل نفوسنا مطمئنة إليه عاكفة بهمتها عليه راهبة منه راغبة فيما لديه وان يعيذنا من شرور أنفسنا وسيئات أعمالنا وأن لا يجعلنا ممن أغفل قلبه عن ذكره واتبع هواه وكان أمره فرطا ولا يجعلنا من الأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون انهم يحسنون صنعا أنه سميع الدعاء وأهل الرجاء وهو حسبنا ونعم الوكيل تم الكتاب

(1/267)


فصل ولما اهبطه سبحانه من الجنة وعرضه وذريته لانواع المحن والبلاء، فصل وهذان الضلالان اعني الضلال والشقاء يذكرهما سبحانه كثيرا في، فصل وقوله تعالى فاما ياتينكم مني هدى هو خطاب لمن اهبطه من الجنة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

بِسم الله الرَّحْمَن الرَّحِيم
الْحَمد لله الَّذِي سهل لِعِبَادِهِ الْمُتَّقِينَ الى مرضاته سَبِيلا واوضح لَهُم طرق الْهِدَايَة وَجعل اتِّبَاع الرَّسُول عَلَيْهَا دَلِيلا واتخذهم عبيدا لَهُ فأقروا لَهُ بالعبودية وَلم يتخذوا من دونه وَكيلا وَكتب فِي قُلُوبهم الايمان وايدهم بِروح مِنْهُ لما رَضوا بِاللَّه رَبًّا وبالاسلام دينا وَبِمُحَمَّدٍ رَسُولا وَالْحَمْد لله الَّذِي أَقَامَ فِي أزمنة الفترات من يكون بِبَيَان سنَن الْمُرْسلين كَفِيلا واختص هَذِه الامة بِأَنَّهُ لَا تزَال فِيهَا طَائِفَة على الْحق لَا يضرهم من خذلهم وَلَا من خالفهم حَتَّى يَأْتِي امْرَهْ وَلَو اجْتمع الثَّقَلَان على حربهم قبيلا يدعونَ من ضل الى الْهدى ويصبرون مِنْهُم على الاذى ويبصرون بِنور الله أهل الْعَمى ويحيون بكتابه الْمَوْتَى فهم احسن النَّاس هَديا وأقومهم قيلا فكم من قَتِيل لابليس قد احيوه وَمن ضال جَاهِل لَا يعلم طَرِيق رشده قد هدوه وَمن مُبْتَدع فِي دين الله بشهب الْحق قد رَمَوْهُ جهادا فِي الله وابتغاء مرضاته وبيانا 4 لحججه على الْعَالمين وبيناته وطلبا للزلفى لَدَيْهِ ونيل رضوانه وجناته فحاربوا فِي الله من خرج عَن دينه القويم وصراطه الْمُسْتَقيم الَّذين عقدوا ألوية الْبِدْعَة وأطلعوا اعنة الْفِتْنَة وخالفوا الْكتاب وَاخْتلفُوا فِي الْكتاب وَاتَّفَقُوا على مُفَارقَة الْكتاب ونبذوه وَرَاء ظُهُورهمْ وارتضوا غَيره مِنْهُ بديلا احمده وَهُوَ الْمَحْمُود على كل مَا قدره وقضاه واستعينه استعانة من يعلم انه لَا رب لَهُ غَيره وَلَا إِلَه لَهُ سواهُ واستهديه سبل الَّذين انْعمْ عَلَيْهِم مِمَّن اخْتَارَهُ لقبُول الْحق وارتضاه واشكره وَالشُّكْر كَفِيل بالمزيد من عطاياه وَاسْتَغْفرهُ من الذُّنُوب الَّتِي تحول بَين الْقلب وهداه وَأَعُوذ بِاللَّه من شَرّ نَفسِي وسيئات عَمَلي استعاذة عبد فار الى ربه بذنوبه وخطاياه واعتصم بِهِ من الاهواء المردية والبدع المضلة فَمَا خَابَ من اصبح بِهِ معتصما وبحماه نزيلا واشهد ان لَا اله الا الله وَحده لَا شريك لَهُ شَهَادَة اشْهَدْ بهَا مَعَ الشَّاهِدين واتحملها عَن الجاحدين وأدخرها عِنْد الله عدَّة ليَوْم الدّين واشهد ان الْحَلَال مَا حلله وَالْحرَام مَا حرمه وَالدّين مَا شَرعه وان السَّاعَة آتِيَة لَا ريب فِيهَا وان الله يبْعَث من فِي الْقُبُور واشهد ان مُحَمَّدًا عَبده الْمُصْطَفى وَنبيه المرتضى وَرَسُوله الصَّادِق المصدوق الَّذِي لَا ينْطق عَن الْهوى إِن هُوَ إِلَّا وَحي يُوحى ارسله رَحْمَة للْعَالمين وَحجَّة للسالكين وَحجَّة على الْعباد اجمعين ارسله على حِين فَتْرَة من الرُّسُل فهدى بِهِ الى أقوم الطّرق واوضح السبل وافترض على الْعباد طَاعَته وتعظيمه وتوفيره وتبجيله وَالْقِيَام بحقوقة وسد اليه جَمِيع الطّرق

(1/2)

فَلم يفتح لَاحَدَّ الا من طَرِيقه فشرح لَهُ صَدره وَرفع لَهُ ذكره وَعلم بِهِ من الْجَهَالَة وبصر بِهِ من الْعَمى وارشد بِهِ من الغي وَفتح بِهِ اعينا عميا وآذانا صمًّا وَقُلُوبًا غلفًا فَلم يزل قَائِما بِأَمْر الله لَا يردهُ عَنهُ راد دَاعيا الى الله لَا يصده عَنهُ صَاد الى ان اشرقت برسالته الارض بعد ظلماتها وتالفت الْقُلُوب بعد شتاتها وسارت دَعوته سير الشَّمْس فِي الاقطار وَبلغ دينه مَا بلغ اللَّيْل وَالنَّهَار فَلَمَّا أكمل الله بِهِ الدّين وَأتم بِهِ النِّعْمَة على عباده الْمُؤمنِينَ اسْتَأْثر بِهِ وَنَقله الى الرفيق الاعلى من كرامته وَالْمحل الارفع الاسنى من أَعلَى جناته فَفَارَقَ الامة وَقد تَركهَا على المحجة الْبَيْضَاء الَّتِي لَا يزِيغ عَنْهَا الا من كَانَ من الهالكين فصلى الله عَلَيْهِ وعَلى آله الطيبين الطاهرين صَلَاة دائمة بدوام السَّمَوَات والارضين مُقِيمَة عَلَيْهِم أبدا لَا تروم انتقالا عَنْهُم وَلَا تحويلا
أما بعد فَإِن الله سُبْحَانَهُ لما اهبط آدم أَبَا الْبشر من الْجنَّة لما لَهُ فِي ذَلِك من الحكم الَّتِي تعجز الْعُقُول عَن مَعْرفَتهَا والالسن عَن صفتهَا فَكَانَ إهباطه مِنْهَا عين كَمَاله ليعود اليها على احسن احواله فَأَرَادَ سُبْحَانَهُ ان يذيقه وَولده من نصب الدُّنْيَا وغمومها وهمومها وأوصا بهَا مَا يعظم بِهِ عِنْدهم مِقْدَار دُخُولهمْ اليها فِي الدَّار الاخرة فَإِن الضِّدّ يظْهر حسنه الضِّدّ وَلَو تربوا فِي دَار النَّعيم لم يعرفوا قدرهَا وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ اراد أَمرهم ونهيهم وابتلاءهم واختبارهم وَلَيْسَت الْجنَّة دَار تَكْلِيف فاهبطهم الى الارض وعرضهم بذلك لافضل الثَّوَاب الَّذِي لم يكن لينال بِدُونِ الامر وَالنَّهْي وايضا فَإِنَّهُ سُبْحَانَهُ أَرَادَ ان يتَّخذ مِنْهُم انبياء ورسلا وأولياء وشهداء يُحِبهُمْ وَيُحِبُّونَهُ فخلى بَينهم وَبَين اعدائه وامتحنهم بهم فَلَمَّا آثروه وبذلوا نُفُوسهم واموالهم فِي مرضاته ومحابه نالوا من محبته روضوانه والقرب مِنْهُ مَا لم يكن لينال بِدُونِ ذَلِك اصلا فدرجة الرسَالَة والنبوة وَالشَّهَادَة وَالْحب فِيهِ والبغض فِيهِ وموالاة اوليائه ومعاداة اعدائه عِنْده من افضل الدَّرَجَات وَلم يكن ينَال هَذَا الا على الْوَجْه الَّذِي قدره وقضاه من إهباطه إِلَى الارض وَجعل معيشته ومعيشة اولاده فِيهَا وايضا فَإِنَّهُ سُبْحَانَهُ لَهُ الاسماء الْحسنى فَمن اسمائه الغفور الرَّحِيم الْعَفو الْحَلِيم الْخَافِض الرافع الْمعز المذل المحيي المميت الْوَارِث الصبور وَلَا بُد من ظُهُور آثَار هَذِه الاسماء فاقتضت حكمته سُبْحَانَهُ ان ينزل آدم وَذريته دَارا يظْهر عَلَيْهِم فِيهَا اثر اسمائه النى فَيغْفر فِيهَا لمن يَشَاء وَيرْحَم من يَشَاء ويخفض من يَشَاء وَيرْفَع من يَشَاء ويعز من يَشَاء ويذل من يَشَاء وينتقم مِمَّن يَشَاء وَيُعْطى وَيمْنَع ويبسط الى غير ذَلِك من ظُهُور اثر اسمائه وَصِفَاته وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ الْملك الْحق الْمُبين وَالْملك هُوَ الَّذِي يَأْمر وَينْهى ويثيب ويعاقب ويهين وَيكرم ويعز ويذل فَاقْتضى ملكه سُبْحَانَهُ ان انْزِلْ آدم وَذريته دَارا تجرى عَلَيْهِم فِيهَا احكام الْملك ثمَّ ينقلهم الى

(1/3)

دَار يتم عَلَيْهِم فِيهَا ذَلِك وايضا فَإِنَّهُ سُبْحَانَهُ أنزلهم الى دَار يكون إِيمَانهم فِيهَا بِالْغَيْبِ والايمان بِالْغَيْبِ هُوَ الايمان النافع وَأما الايمان بِالشَّهَادَةِ فَكل اُحْدُ يُؤمن يَوْم الْقِيَامَة يَوْم لَا ينفع نفسا إِلَّا ايمانها فِي الدُّنْيَا فَلَو خلقُوا فِي دَار النَّعيم لم ينالوا دَرَجَة الايمان بِالْغَيْبِ واللذة والكرامة الْحَاصِلَة بذلك لَا تحصل بِدُونِهِ بل كَانَ الْحَاصِل لَهُم فِي دَار النَّعيم لَذَّة وكرامة غير هَذِه وايضا فَإِن الله سُبْحَانَهُ خلق آدم من قَبْضَة قبضهَا من جَمِيع الارض والارض فِيهَا الطّيب والخبيث والسهل والحزن والكريم واللئيم فَعلم سُبْحَانَهُ ان فِي ظَهره من لَا يصلح لمساكنته فِي دَاره فأنزله الى دَار استخرج فِيهَا الطّيب والخبيث من صلبه ثمَّ ميزهم سُبْحَانَهُ بدارين فَجعل الطيبين اهل جواره ومساكنته فِي دَاره وَجعل الْخَبيث اهل دَار الشَّقَاء دَار الخبثاء قَالَ الله تَعَالَى {ليميز الله الْخَبيث من الطّيب وَيجْعَل الْخَبيث بعضه على بعض فيركمه جَمِيعًا فَيَجْعَلهُ فِي جَهَنَّم أُولَئِكَ هم الخاسرون} فَلَمَّا علم سُبْحَانَهُ ان فِي ذُريَّته من لَيْسَ بِأَهْل لمجاورته انزلهم دَارا استخرج مِنْهَا اولئك والحقهم بِالدَّار الَّتِي هم لَهَا اهل حِكْمَة بَالِغَة ومشيئة نَافِذَة ذَلِك تَقْدِير الْعَزِيز الْعَلِيم وايضا فَإِنَّهُ سُبْحَانَهُ لما قَالَ للْمَلَائكَة {إِنِّي جَاعل فِي الأَرْض خَليفَة قَالُوا أَتجْعَلُ فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء وَنحن نُسَبِّح بحَمْدك ونقدس لَك} اجابهم بقوله {إِنِّي أعلم مَا لَا تعلمُونَ} ثمَّ اظهر سُبْحَانَهُ علمه لِعِبَادِهِ ولملائكته بِمَا جعله فِي الارض من خَواص خلقه وَرُسُله وأنبيائه وأوليائه وَمن يتَقرَّب اليه ويبذل نَفسه فِي محبته ومرضاته مَعَ مجاهدة شَهْوَته وهواه فَيتْرك محبوباته تقربا الي وَيتْرك شهواته ابْتِغَاء مرضاتي ويبذل دَمه وَنَفسه فِي محبتي وأخصه بِعلم لَا تعلمونه يسبح بحمدي آنَاء اللَّيْل وأطراف النَّهَار ويعبدني مَعَ معارضات الْهوى والشهوة وَالنَّفس والعدو إِذْ تعبدوني انتم من غير معَارض يعارضكم وَلَا شَهْوَة تعتريكم وَلَا عَدو أسلطه عَلَيْكُم بل عبادتكم لي بِمَنْزِلَة النَّفس لاحدهم وَأَيْضًا فَإِنِّي اريد ان اظهر مَا خفى عَلَيْكُم من شَأْن عدوي ومحاربته لي وتكبره عَن أَمْرِي وسعيه فِي خلاف مرضاتي وَهَذَا وَهَذَا كَانَا كامنين مستترين فِي ابي الْبشر وَأبي الْجِنّ فأنزلهم دَارا اظهر فِيهَا مَا كَانَ الله سُبْحَانَهُ مُنْفَردا بِعِلْمِهِ لَا يُعلمهُ سواهُ وَظَهَرت حكمته وَتمّ امْرَهْ وبدا للْمَلَائكَة من علمه مَا لم يَكُونُوا يعلمُونَ وايضا فَإِنَّهُ سُبْحَانَهُ لما كَانَ يحب الصابرين وَيُحب الْمُحْسِنِينَ وَيُحب الَّذين يُقَاتلُون فِي سَبيله صفا وَيُحب التوابين وَيُحب المتطهرين وَيُحب الشَّاكِرِينَ وَكَانَت محبته اعلى انواع الكرامات اقْتَضَت حكمته ان أسكن آدم وبنيه دَارا يأْتونَ فِيهَا بِهَذِهِ الصِّفَات الَّتِي ينالون بهَا أَعلَى الكرامات من محبته فَكَانَ إنزالهم الى الارض من اعظم النعم عَلَيْهِم {وَالله يخْتَص برحمته من يَشَاء وَالله ذُو الْفضل الْعَظِيم} وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ أَرَادَ ان يتَّخذ من آدم ذُرِّيَّة يواليهم ويودهم ويحبهم وَيُحِبُّونَهُ فمحبتهم لَهُ هِيَ غَايَة كمالهم وَنِهَايَة شرة

(1/4)

وَلم يُمكن تَحْقِيق هَذِه الْمرتبَة السّنيَّة الا بموافقة رِضَاهُ وَأَتْبَاع امْرَهْ وَترك إرادات النَّفس وشهواتها الَّتِي يكرهها محبوبهم فأنزلهم دَارا امرهم فِيهَا ونهاهم فَقَامُوا بأَمْره وَنَهْيه فنالوا دَرَجَة محبتهم لَهُ فأنالهم دَرَجَة حبه إيَّاهُم وَهَذَا من تَمام حكمته وَكَمَال رَحمته وَهُوَ الْبر الرَّحِيم وايضا فَإِنَّهُ سُبْحَانَهُ لما خلق خلقه اطوارا وأصنافا وَسبق فِي حكمه تفضيله آدم وبنيه على كثير من مخلوقاته جعل عبوديته افضل درجاتهم اعنى الْعُبُودِيَّة الاختيارية الَّتِي يأْتونَ بهَا طَوْعًا واختيارا لَا كرها واضطرارا وَقد ثَبت ان الله سُبْحَانَهُ ارسل جِبْرِيل الى النَّبِي يخيره بَين ان يكون ملكا نَبيا اَوْ عبدا نَبيا فَنظر الى جِبْرِيل كالمستشير لَهُ فاشار اليه ان تواضع فَقَالَ بل ان اكون عبدا نَبيا فَذكره سُبْحَانَهُ باسم عبوديته فِي أشرف مقاماته فِي مقَام الاسراء ومقام الدعْوَة ومقام التحدي فَقَالَ فِي مقَام الاسراء {سُبْحَانَ الَّذِي أسرى بِعَبْدِهِ لَيْلًا} وَلم يقل بِرَسُولِهِ وَلَا نبيه إِشَارَة الى انه قَامَ هَذَا الْمقَام الاعظم بِكَمَال عبوديته لرَبه وَقَالَ فِي مقَام الدعْوَة {وَأَنه لما قَامَ عبد الله يَدعُوهُ كَادُوا يكونُونَ عَلَيْهِ لبدا} وَقَالَ فِي مقَام التحدي وَإِن كُنْتُم فِي ريب مِمَّا نزلنَا على عَبدنَا فَأتوا بِسُورَة من مثله وَفِي الصَّحِيحَيْنِ فِي حَدِيث الشَّفَاعَة وتراجع الانبياء فِيهَا وَقَول الْمَسِيح اذْهَبُوا الى مُحَمَّد عبد غفر الله لَهُ مَا تقدم من ذَنبه وَمَا تَأَخّر فَدلَّ ذَلِك على انه نَالَ ذَلِك الْمقَام الاعظم بِكَمَال عبوديته لله وَكَمَال مغْفرَة الله لَهُ وَإِذا كَانَت الْعُبُودِيَّة عِنْد الله بِهَذِهِ الْمنزلَة اقْتَضَت حكمته ان اسكن آدم وَذريته دَارا ينالون فِيهَا هَذِه الدرجَة بِكَمَال طاعتهم لله وتقربهم اليه بمحابه وَترك مألوفاتهم من اجله فَكَانَ ذَلِك من تَمام نعْمَته عَلَيْهِم وإحسانه اليهم وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ أَرَادَ ان يعرف عباده الَّذين انْعمْ عَلَيْهِم تَمام نعْمَته عَلَيْهِم وقدرها ليكونوا اعظم محبَّة وَأكْثر شكرا واعظم التذاذا بِمَا اعطاهم من النَّعيم فَأَرَاهُم سُبْحَانَهُ فعله بأعدائه وَمَا اعد لَهُم من الْعَذَاب وانواع الالام واشهدهم تخليصهم من ذَلِك وتخصيصهم بِأَعْلَى انواع النَّعيم لِيَزْدَادَ سرورهم وتكمل غبطتهم ويعظم فَرَحهمْ وتتم لذتهم وَكَانَ ذَلِك من إتْمَام الانعام عَلَيْهِم ومحبتهم وَلم يكن بُد فِي ذَلِك من إنزالهم الى الارض وامتحانهم واختبارهم وتوفيق من شَاءَ مِنْهُم رَحْمَة مِنْهُ وفضلا وخذلان من شَاءَ مِنْهُم حِكْمَة مِنْهُ وعدلا وَهُوَ الْعَلِيم الْحَكِيم وَلَا ريب ان الْمُؤمن إِذا رأى عدوه ومحبوبه الَّذِي هُوَ أحب الاشياء اليه فِي أَنْوَاع الْعَذَاب والالام وَهُوَ يتقلب فِي انواع النَّعيم واللذة ازْدَادَ بذلك سُرُورًا وعظمت لذته وكملت نعْمَته وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ إِنَّمَا خلق الْخلق لعبادته وَهِي الْغَايَة مِنْهُم قَالَ تَعَالَى وَمَا خلقت الْجِنّ والانس الا ليعبدون وَمَعْلُوم ان كَمَال الْعُبُودِيَّة الْمَطْلُوب من الْخلق لَا يحصل فِي دَار النَّعيم والبقاء إِنَّمَا يحصل فِي دَار المحنة والابتلاء وَأما دَار الْبَقَاء فدار لَذَّة ونعيم لَا دَار ابتلاء وامتحان وتكليف

(1/5)

وايضا فَإِنَّهُ سُبْحَانَهُ اقْتَضَت حكمته خلق آدم وَذريته من تركيب مُسْتَلْزم لداعي الشَّهْوَة والفتنة وداعي الْعقل وَالْعلم فَإِنَّهُ سُبْحَانَهُ خلق فِيهِ الْعقل والشهوة ونصبهما داعيين بمقتضياتهما ليتم مُرَاده وَيظْهر لِعِبَادِهِ عزته فِي حكمته وجبروته وَرَحمته وبره ولطفه فِي سُلْطَانه وَملكه فاقتضت حكمته وَرَحمته ان أذاق أباهم وبيل مُخَالفَته وعرفه مَا يجنى عواقب إِجَابَة الشَّهْوَة والهوى ليَكُون اعظم حذرا فِيهَا واشد هروبا وَهَذَا كَحال رجل سَائِر على طَرِيق قد كمنت الاعداء فِي جنباته وَخَلفه وأمامه وَهُوَ لَا يشْعر فَإِذا اصيب مِنْهَا مرّة بمصيبة استعد فِي سيره وَأخذ اهبة عدوه وَأعد لَهُ مَا يَدْفَعهُ وَلَوْلَا انه ذاق ألم اغارة عدوه عَلَيْهِ وتبييته لَهُ لما سمحت نَفسه بالاستعداد والحذر واخذ الْعدة فَمن تَمام نعْمَة الله على آدم وَذريته ان اراهم مَا فعل الْعَدو بهم فَاسْتَعدوا لَهُ واخذوا اهبته فَإِن قيل كَانَ من الْمُمكن ان لَا يُسَلط عَلَيْهِم الْعَدو قيل قد تقدم انه سُبْحَانَهُ خلق آدم وَذريته على بنية وتركيب مُسْتَلْزم لمخالطتهم لعدوهم وابتلائهم بِهِ وَلَو شَاءَ لخلقهم كالملائكة الَّذين هم عقول بِلَا شهوات فَلم يكن لعدوهم طَرِيق اليهم وَلَكِن لَو خلقُوا هَكَذَا لكانوا خلقا آخر غير بني آدم فَإِن بنى آدم قد ركبُوا على الْعقل والشهوة وَأَيْضًا فَإِنَّهُ لما كَانَت محبَّة الله وَحده هِيَ غَايَة كَمَال العَبْد وسعادته الَّتِي لَا كَمَال لَهُ وَلَا سَعَادَة بِدُونِهَا اصلا وَكَانَت الْمحبَّة الصادقة إِنَّمَا تتَحَقَّق بغيثار المحبوب على غَيره من محبوبات النُّفُوس وَاحْتِمَال اعظم المشاق فِي طَاعَته ومرضاته فَبِهَذَا تتَحَقَّق الْمحبَّة وَيعلم ثُبُوتهَا فِي الْقلب اقْتَضَت حكمته سُبْحَانَهُ اخراجهم الى هَذِه الدَّار المحفوفة بالشهوات ومحاب النُّفُوس الَّتِي بإيثار الْحق عَلَيْهَا والاعراض عَنْهَا يتَحَقَّق حبهم لَهُ وإيثارهم إِيَّاه على غَيره وَلذَلِك يتَحَمَّل المشاق الشَّدِيدَة وركوب الاخطار وَاحْتِمَال الْمَلَامَة وَالصَّبْر على دواعي الغي والضلال ومجاهدتها يقوى سُلْطَان الْمحبَّة وَتثبت شجرتها فِي الْقلب وَتطعم ثَمَرَتهَا على الْجَوَارِح فَإِن الْمحبَّة الثَّابِتَة اللَّازِمَة على كَثْرَة الْمَوَانِع والعوارض والصوارف هِيَ الْمحبَّة الْحَقِيقِيَّة النافعة واما الْمحبَّة الْمَشْرُوطَة بالعافية وَالنَّعِيم واللذة وَحُصُول مُرَاد الْمُحب من محبوبه فَلَيْسَتْ محبَّة صَادِقَة وَلَا ثبات لَهَا عِنْد المعارضات والموانع فَإِن الْمُعَلق على الشَّرْط عدم عِنْد عَدمه وَمن ودك لأمر ولي عِنْد انقضائه وَفرق بَين من يعبد الله على السَّرَّاء والرخاء والعافية فَقَط وَبَين من يعبده على السَّرَّاء وَالضَّرَّاء والشدة والرخاء والعافية وَالْبَلَاء وايضا فَإِن الله سُبْحَانَهُ لَهُ الْحَمد الْمُطلق الْكَامِل الَّذِي لَا نِهَايَة بعده وَكَانَ ظُهُور الاسباب الَّتِي يحمد عَلَيْهَا من مُقْتَضى كَونه مَحْمُودًا وَهِي من لَوَازِم حَمده تَعَالَى وَهِي نَوْعَانِ فضل وَعدل إِذْ هُوَ سُبْحَانَهُ الْمَحْمُود على هَذَا وعَلى هَذَا فَلَا بُد من ظُهُور أَسبَاب الْعدْل واقتضائها لمسمياتها ليترتب عَلَيْهَا كَمَال الْحَمد الَّذِي هُوَ أَهله فَكَمَا انه سُبْحَانَهُ مَحْمُود على إحسانه وبره وفضله وثوابه فَهُوَ مَحْمُود على عدله وانتقامه وعقابه إِذْ يصدر ذَلِك كُله عَن عزته وحكمته وَلِهَذَا نبه سُبْحَانَهُ على هَذَا كثيرا كَمَا فِي سُورَة الشُّعَرَاء حَيْثُ يذكر فِي آخر كل قصَّة من قصَص الرُّسُل وأممهم إِن فِي ذَلِك لاية

(1/6)

وَمَا كَانَ اكثرهم مُؤمنين وَإِن رَبك لَهو الْعَزِيز الرَّحِيم فَأخْبر سُبْحَانَهُ ان ذَلِك صادر عَن عزته المتضمنة كَمَال قدرته وحكمته المتضمنة كَمَال علمه وَوَضعه الاشياء موَاضعهَا اللائقة بهَا مَا وضع نعْمَته ونجاته لرسله ولاتباعهم ونقمته وإهلاكه لاعدائهم الا فِي محلهَا اللَّائِق بهَا لكَمَال عزته وحكمته وَلِهَذَا قَالَ سُبْحَانَهُ عقيب إخْبَاره عَن قَضَائِهِ بَين اهل السَّعَادَة والشقاوة ومصير كل مِنْهُم الى دِيَارهمْ الَّتِي لَا يَلِيق بهم غَيرهَا وَلَا تقتضى حكمته سواهَا وَقضى بَينهم بِالْحَقِّ وَقيل الْحَمد لله رب الْعَالمين وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ اقْتَضَت حكمته وحمده ان فاوت بَين عباده اعظم تفَاوت وابينه ليشكره مِنْهُم من ظَهرت عَلَيْهِ نعْمَته وفضله وَيعرف انه قد حبى بالانعام وَخص دون غَيره بالاكرام وَلَو تساووا جَمِيعهم فِي النِّعْمَة والعافية لم يعرف صَاحب النِّعْمَة قدرهَا وَلم يبْذل شكرها إِذْ لَا يرى احدا إِلَّا فِي مثل حَاله وَمن أقوى أَسبَاب الشُّكْر وَأَعْظَمهَا استخرجا لَهُ من العَبْد ان يرى غَيره فِي ضد حَاله الَّذِي هُوَ عَلَيْهَا من لاكمال والفلاح وَفِي الاثر الْمَشْهُور ان الله سُبْحَانَهُ لما أرى آدم ذُريَّته وتفاوت مَرَاتِبهمْ قَالَ يَا رب هلا سويت بَين عِبَادك قَالَ إِنِّي احب ان اشكر فاقتضت محبته سُبْحَانَهُ لَان يشْكر خلق الاسباب الَّتِي يكن شكر الشَّاكِرِينَ عِنْدهَا اعظم وأكمل وَهَذَا هُوَ عين الْحِكْمَة الصادرة عَن صفة الْحَمد وايضا فَإِنَّهُ سُبْحَانَهُ لَا شَيْء احب اليه من العَبْد من تذلله بَين يَدَيْهِ وخضوعه وافتقاره وإنكساره وتضرعه اليه وَمَعْلُوم ان هَذَا الْمَطْلُوب من العَبْد إِنَّمَا يتم بأسبابه الَّتِي تتَوَقَّف عَلَيْهَا وَحُصُول هَذِه الاسباب فِي دَار النَّعيم الْمُطلق والعافية الْكَامِلَة يمْتَنع إِذْ هُوَ مُسْتَلْزم للْجمع بَين الضدين وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ لَهُ الْخلق والامر والامر هُوَ شَرعه وَأمره وَدينه الَّذِي بعث بِهِ رسله وَانْزِلْ بِهِ كتبه وَلَيْسَت الْجنَّة دَار تَكْلِيف تجرى عَلَيْهِم فِيهَا أَحْكَام التَّكْلِيف ولوازمها وَإِنَّمَا هِيَ دَار نعيم وَلَذَّة واقتضت حكمته سُبْحَانَهُ اسْتِخْرَاج آدم وَذريته الى دَار تجرى عَلَيْهِم فِيهَا احكام دينه وَأمره ليظْهر فيهم مُقْتَضى الامر ولوازمه فَإِن الله سُبْحَانَهُ كَمَا ان افعاله وخلقه من لَوَازِم كَمَال اسمائه الْحسنى وَصِفَاته العلى فَكَذَلِك امْرَهْ وشرعه وَمَا يَتَرَتَّب عَلَيْهِ من الثَّوَاب وَالْعِقَاب وَقد ارشد سُبْحَانَهُ الى هَذَا الْمَعْنى فِي غير مَوضِع من كِتَابه فَقَالَ تَعَالَى ايحسب الانسان ان يتْرك سدى أَي مهملا معطلا لَا يُؤمر وَلَا ينْهَى وَلَا يُثَاب وَلَا يُعَاقب وَهَذَا يدل على ان هَذَا منَاف لكَمَال حكمته وان ربوبيته وعزته وحكمته تأبى ذَلِك وَلِهَذَا اخْرُج الْكَلَام مخرج الانكار على من زعم ذَلِك وَهُوَ يدل على ان حسنه مُسْتَقر فِي الْفطر والعقول وقبح تَركه سدا معطلا ايضا مُسْتَقر فِي الْفطر فَكيف ينْسب الى الرب مَا قبحه مُسْتَقر فِي فطركم وعقولكم وَقَالَ تَعَالَى أفحسبتم انما خَلَقْنَاكُمْ عَبَثا وأنكم الينا لَا ترجعون فتعالى الله الْملك الْحق لَا إِلَه الا هُوَ رب الْعَرْش الْكَرِيم نزه نَفسه سُبْحَانَهُ عَن هَذَا الحسبان الْبَاطِل المضاد لموجب اسمائه وَصِفَاته وانه لَا يَلِيق بجلاله نسبته اليه ونظائر هَذَا فِي الْقُرْآن كَثِيرَة وايضا فَإِنَّهُ سُبْحَانَهُ يحب من عباده

(1/7)

امورا يتَوَقَّف حُصُولهَا مِنْهُم على حُصُول الاسباب الْمُقْتَضِيَة لَهَا وَلَا تحصل الا فِي دَار الِابْتِلَاء والامتحان فَإِنَّهُ سُبْحَانَهُ يحب الصابرين وَيُحب الشَّاكِرِينَ وَيُحب الَّذين يُقَاتلُون فِي سَبيله صفا وَيُحب التوابين وَيُحب المتطهرين وَلَا ريب ان حُصُول هَذِه المحبوبات بِدُونِ اسبابها مُمْتَنع كامتناع حُصُول الْمَلْزُوم بِدُونِ لَازمه وَالله سُبْحَانَهُ أفرح بتوبة عَبده حِين يَتُوب اليه من الفاقد لراحلته الَّتِي عَلَيْهَا طَعَامه وَشَرَابه فِي ارْض دوية مهلكة إِذا وجدهَا كَمَا ثَبت فِي الصَّحِيح عَن النَّبِي انه قَالَ لله أَشد فَرحا بتوبة عَبده الْمُؤمن من رجل من فيارض دوية مهلكة مَعَه رَاحِلَته عَلَيْهَا طَعَامه وَشَرَابه فَنَامَ فَاسْتَيْقَظَ وَقد ذهبت فطلبها حَتَّى أدْركهُ الْعَطش ثمَّ قَالَ ارْجع الى الْمَكَان الَّذِي كنت فِيهِ فأنام حَتَّى أَمُوت فَوضع رَأسه على ساعده ليَمُوت فَاسْتَيْقَظَ وَعِنْده رَاحِلَته عَلَيْهَا زَاده وَطَعَامه وَشَرَابه فَالله اشد فَرحا بتوبة العَبْد الْمُؤمن من هَذَا براحلته وَسَيَأْتِي إِن شَاءَ الله الْكَلَام على هَذَا الحَدِيث وَذكر سر هَذَا الْفَرح بتوبة العَبْد وَالْمَقْصُود ان هَذَا الْفَرح الْمَذْكُور إِنَّمَا يكون بعد التَّوْبَة من الذَّنب فالتوبة والذنب لَا زمَان لهَذَا الْفَرح وَلَا يُوجد الْمَلْزُوم بِدُونِ لَازمه وَإِذا كَانَ هَذَا الْفَرح الْمَذْكُور إِنَّمَا يحصل بِالتَّوْبَةِ المستلزمة للذنب فحصوله فِي دَار النَّعيم الَّتِي لَا ذَنْب فِيهَا وَلَا مُخَالفَة مُمْتَنع وَلما كَانَ هَذَا الْفَرح احب الى الرب سُبْحَانَهُ من عَدمه اقْتَضَت محبته لَهُ خلق الاسباب المفضية اليه ليترتب عَلَيْهَا الْمُسَبّب الَّذِي هُوَ مَحْبُوب لَهُ وَأَيْضًا فَإِن الله سُبْحَانَهُ جعل الْجنَّة دَار جَزَاء وثواب وَقسم منازلها بَين اهلها على قدر اعمالهم وعَلى هَذَا خلقهَا سُبْحَانَهُ لما لَهُ فِي ذَلِك من الْحِكْمَة الَّتِي اقتضتها اسماؤه وَصِفَاته فان الْجنَّة دَرَجَات بَعْضهَا فَوق بعض وَبَين الدرجتين كَمَا بَين السَّمَاء والارض كَمَا فِي الصَّحِيح عَن النَّبِي انه قَالَ ان الْجنَّة مائَة دَرَجَة بَين كل دَرَجَتَيْنِ كَمَا بَين السَّمَاء والارض وَحِكْمَة الرب سُبْحَانَهُ مقتضية لعمارة هَذِه الدَّرَجَات كلهَا وَإِنَّمَا تعمر وَيَقَع التَّفَاوُت فِيهَا بِحَسب الاعمال كَمَا قَالَ غير وَاحِد من السّلف ينجون من النَّار بِعَفْو الله ومغفرته ويدخلون الْجنَّة بفضله وَنعمته ومغفرته ويتقاسمون الْمنَازل بأعمالهم وعَلى هَذَا حمل غير وَاحِد مَا جَاءَ من إِثْبَات دُخُول الْجنَّة بالاعمال كَقَوْلِه تَعَالَى وَتلك الْجنَّة الَّتِي اورثتموها بِمَا كُنْتُم تَعْمَلُونَ وَقَوله تَعَالَى {ادخُلُوا الْجنَّة بِمَا كُنْتُم تَعْمَلُونَ} قَالُوا وَأما نفي دخلوها بالاعمال كَمَا فِي قَوْله لن يدْخل الْجنَّة اُحْدُ بِعَمَلِهِ قَالُوا وَلَا انت يَا رَسُول الله قَالَ وَلَا انا فَالْمُرَاد بِهِ نفي اصل الدُّخُول واحسن من هَذَا ان يُقَال الْبَاء الْمُقْتَضِيَة للدخول غير الْبَاء الَّتِي نفى مَعهَا الدُّخُول فالمقتضية هِيَ بَاء السَّبَبِيَّة الدَّالَّة على ان الاعمال سَبَب للدخول مقتضية لَهُ كاقتضاء سَائِر الاسباب لمسبباتها وَالْبَاء الَّتِي نفى بهَا الدُّخُول هِيَ بَاء الْمُعَاوضَة والمقابلة الَّتِي فِي نَحْو قَوْلهم اشْتريت هَذَا بِهَذَا فَأخْبر النَّبِي ان دُخُول الْجنَّة لَيْسَ فِي مُقَابلَة عمل اُحْدُ وانه لَوْلَا تغمد الله سُبْحَانَهُ لعَبْدِهِ برحمته لما أدخلهُ الْجنَّة فَلَيْسَ عمل العَبْد وان تناهى

(1/8)

مُوجبا بِمُجَرَّدِهِ لدُخُول الْجنَّة وَلَا عوضا لَهَا فَإِن اعماله وَإِن وَقعت مِنْهُ على الْوَجْه الَّذِي يُحِبهُ الله ويرضاه فَهِيَ لَا تقاوم نعْمَة الله الَّتِي انْعمْ بهَا عَلَيْهِ فِي دَار الدُّنْيَا وَلَا تعادلها بل لَو حَاسبه لوقعت اعماله كلهَا فِي مُقَابلَة الْيَسِير من نعمه وَتبقى بَقِيَّة النعم مقتضية لشكرها فَلَو عذبه فِي هَذِه الْحَالة لعذبه وَهُوَ غير ظَالِم لَهُ وَلَو رَحمَه لكَانَتْ رَحمته خيرا لَهُ من عمله كَمَا فِي السّنَن من حَدِيث زيد بن ثَابت وَحُذَيْفَة وَغَيرهمَا مَرْفُوعا الى النَّبِي انه قَالَ ان الله لَو عذب أهل سمواته وَأهل ارضه لعذبهم وَهُوَ غير ظَالِم لَهُم وَلَو رَحِمهم لكَانَتْ رَحمته خيرا لَهُم من اعمالهم وَالْمَقْصُود ان حكمته سُبْحَانَهُ اقْتَضَت خلق الْجنَّة دَرَجَات بَعْضهَا فَوق بعض وعمارتها بِآدَم وَذريته وَإِنْزَالهمْ فِيهَا بِحَسب اعمالهم ولازم هَذَا إنزالهم الى دَار الْعَمَل والمجاهدة وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ خلق آدم وَذريته ليستخلفهم فِي الارض كَمَا اخبر سُبْحَانَهُ فِي كِتَابه بقوله {إِنِّي جَاعل فِي الأَرْض خَليفَة} وَقَوله {وَهُوَ الَّذِي جعلكُمْ خلائف الأَرْض} وَقَالَ {ويستخلفكم فِي الأَرْض} فَأَرَادَ سُبْحَانَهُ ان يَنْقُلهُ وَذريته من هَذَا الِاسْتِخْلَاف الى توريثه جنَّة الْخلد وَعلم سُبْحَانَهُ بسابق علمه انه لضَعْفه وقصور نظره قد يخْتَار العاجل الخسيس على الاجل النفيس فَإِن النَّفس مولعة بحب العاجلة وإيثارها على الاخرة وَهَذَا من لَوَازِم كَونه خلق من عجل وَكَونه خلق عجولا فَعلم سُبْحَانَهُ مَا فِي طَبِيعَته من الضعْف والخور فاقتضت حكمته ان ادخله الْجنَّة ليعرف النَّعيم الَّذِي اعد لَهُ عيَانًا فَيكون اليه اشوق وَعَلِيهِ احرص وَله اشد طلبا فَإِن محبَّة الشَّيْء وَطَلَبه والشوق اليه من لَوَازِم تصَوره فَمن بَاشر طيب شَيْء ولذته وتذوق بِهِ لم يكد يصبر عَنهُ وَهَذَا لَان النَّفس ذواقة تواقة فَإِذا ذاقت تاقت وَلِهَذَا إِذا ذاق العَبْد طعم حلاوة الايمان وخالطت بشاشته قلبه رسخ فِيهِ حبه وَلم يُؤثر عَلَيْهِ شَيْئا ابدا وَفِي الصَّحِيح من حَدِيث ابي هُرَيْرَة رضى الله عَنهُ الْمَرْفُوع ان الله عز وَجل يسْأَل الْمَلَائِكَة فَيَقُول مَا يسألني عبَادي فَيَقُولُونَ يَسْأَلُونَك الْجنَّة فَيَقُول وَهل رأوها فَيَقُولُونَ لَا يَا رب فَيَقُول كَيفَ لَو رأوها فَيَقُولُونَ لَو رأوها لكانوا أَشد لَهَا طلبا فاقتضت حكمته ان اراها أباهم وَأَسْكَنَهُ إِيَّاهَا ثمَّ قصّ على بنيه قصَّته فصاروا كَأَنَّهُمْ مشاهدون لَهَا حاضرون مَعَ ابيهم فَاسْتَجَاب من خلق لَهَا وخلقت لَهُ وسارع اليها فَلم يثنه عَنْهَا العاجلة بل يعد نَفسه كانه فِيهَا ثمَّ سباه الْعَدو فيراها وَطنه الاول فَهُوَ دَائِم الحنين الى وَطنه وَلَا يقر لَهُ قَرَار حَتَّى يرى نَفسه فِيهِ كَمَا قيل:
نقل فُؤَادك حَيْثُ شِئْت من الْهوى ... مَا الْحبّ إِلَّا للحبيب الاول كم منزل فِي الارض يألفه الْفَتى ... وحنينه ابدا لاول منزل ولي من ابيات تلم بِهَذَا الْمَعْنى:
وحى على جنَّات عدن فَإِنَّهَا ... منازلك الاولى وفيهَا المخيم ...

(1/9)

ولكننا سبي الْعَدو فَهَل ترى ... نعود الى اوطاننا ونسلم
فسر هَذِه الْوُجُوه انه سُبْحَانَهُ وَتَعَالَى سبق فِي حكمه وحكمته ان الغايات الْمَطْلُوبَة لَا تنَال الا باسبابها الَّتِي جعلهَا الله اسبابا مفضية اليها وَمن تِلْكَ الغايات اعلى انواع النَّعيم وافضلها وأجلها فَلَا تنَال الا باسباب نصبها مفضية اليها وَإِذا كَانَت الغايات الَّتِي هِيَ دون ذَلِك لاتنال لَا باسبابها مَعَ ضعفها وانقطاعها كتحصيل الْمَأْكُول والمشروب والملبوس وَالْولد وَالْمَال والجاه فِي الدُّنْيَا فَكيف يتَوَهَّم حُصُول اعلى الغايات واشرف المقامات بِلَا سَبَب يفضى اليه وَلم يكن تَحْصِيل تِلْكَ الاسباب الا فِي دَار المجاهدة والحرث فَكَانَ اسكان آدم وَذريته هَذِه الدَّار الَّتِي ينالون فِيهَا الاسباب الموصلة الى أَعلَى المقامات من إتْمَام انعامه عَلَيْهِم وسرها ايضا انه سُبْحَانَهُ جعل الرسَالَة والنبوة والخلة والتكليم وَالْولَايَة والعبودية من اشرف مقامات خلقه ونهايات كمالهم فأنزلهم دَارا اخْرُج مِنْهُم الانبياء وَبعث فِيهَا الرُّسُل وَاتخذ مِنْهُم من اتخذ خَلِيلًا وكلم مُوسَى تكليما وَاتخذ مِنْهُم اولياء وشهداء وعبيدا وخاصة يُحِبهُمْ وَيُحِبُّونَهُ وَكَانَ إنزالهم الى الارض من تَمام الانعام والاحسان وايضا انه اظهر لخلقه من آثَار اسمائه وجريان احكامها عَلَيْهِم مَا اقتضته حكمته وَرَحمته وَعلمه وسرها ايضا انه تعرف الى خلقه بافعاله واسمائه وَصِفَاته وَمَا احدثه فِي اوليائه واعدائه من كرامته وانعامه على الاولياء واهانته واشقائه للاعداء وَمن اجابته دعواتهم وقضائه حوائجهم وتفريج كرباتهم وكشف بلائهم وتصريفهم تَحت أقداره كَيفَ يَشَاء وتقليبهم فِي أَنْوَاع الْخَيْر وَالشَّر فَكَانَ فِي ذَلِك اعظم دَلِيل لَهُم على انه رَبهم ومليكهم وانه الله الَّذِي لَا إِلَه الا هُوَ وَأَنه الْعَلِيم الْحَكِيم السَّمِيع الْبَصِير وَأَنه الاله الْحق وكل مَا سواهُ بَاطِل فتظاهرت ادلة ربوبيته وتوحيده فِي الارض وتنوعت وَقَامَت من كل جَانب فَعرفهُ الموفقون من عباده وأقروا بتوحيده إِيمَانًا واذعانا وجحده المخذولون على خليقته واشركوا بِهِ ظلما وكفرانا فَهَلَك من هلك عَن بَيِّنَة وحيي من حى بَيِّنَة وَالله سميع عليم وَمن تَأمل آيَاته المشهودة والمسموعة فِي الارض وَرَأى آثارها علم تَمام حكمته فِي اسكان آدم وَذريته فِي هَذِه الدَّار الى أجل مَعْلُوم فَالله سُبْحَانَهُ إِنَّمَا خلق الْجنَّة لآدَم وَذريته وَجعل الْمَلَائِكَة فِيهَا خدما لَهُم وَلَكِن اقْتَضَت حكمته ان خلق لَهُم دَارا يتزودون مِنْهَا الى الدَّار الَّتِي خلقت لَهُم وَأَنَّهُمْ لاينالونها الا بالزاد كَمَا قَالَ تَعَالَى فِي هَذِه الدَّار {وَتحمل أثقالكم إِلَى بلد لم تَكُونُوا بالغيه إِلَّا بشق الْأَنْفس إِن ربكُم لرؤوف رَحِيم} فَهَذَا شَأْن الِانْتِقَال فِي الدُّنْيَا من بلد الى بلد فَكيف الِانْتِقَال من الدُّنْيَا الى دَار الْقَرار وَقَالَ تَعَالَى {وتزودوا فَإِن خير الزَّاد التَّقْوَى} فَبَاعَ المغبونون

(1/10)

مَنَازِلهمْ مِنْهَا بأبخس الْحَظ وأنقص الثّمن وَبَاعَ الموفقون نُفُوسهم واموالهم من الله وجعلوها ثمنا للجنة فربحت تِجَارَتهمْ ونالوا الْفَوْز الْعَظِيم قَالَ الله تَعَالَى {إِن الله اشْترى من الْمُؤمنِينَ أنفسهم وَأَمْوَالهمْ بِأَن لَهُم الْجنَّة} فَهُوَ سُبْحَانَهُ مَا اخْرُج آدم مِنْهَا الا وَهُوَ يُرِيد ان يُعِيدهُ اليها اكمل اعادة كَمَا قيل على لِسَان الْقدر يَا آدم لَا تجزع من قولي لَك اخْرُج مِنْهَا فلك خلقتها فَإِنِّي انا الْغَنِيّ عَنْهَا وَعَن كل شَيْء وانا الْجواد الْكَرِيم وانا لَا اتمتع فِيهَا فَإِنِّي اطعم وَلَا اطعم وانا الْغَنِيّ الحميد وَلَكِن انْزِلْ الى دَار الْبذر فَإِذا بذرت فَاسْتَوَى الزَّرْع على سوقه وَصَارَ حصيدا فَحِينَئِذٍ فتعال فاستوفه احوج مَا انت اليه الْحبَّة بِعشر امثالها الى سَبْعمِائة ضعف الى اضعاف كَثِيرَة فَإِنِّي اعْلَم بمصلحتك مِنْك وانا الْعلي الْحَكِيم فَإِن قيل مَا ذكرتموه من هَذِه الْوُجُوه وأمثالها إِنَّمَا يتم إِذا قيل إِن الْجنَّة الَّتِي اسكنها آدم وأهبط مِنْهَا جنَّة الْخلد الَّتِي اعدت لِلْمُتقين وَالْمُؤمنِينَ يَوْم الْقِيَامَة وَحِينَئِذٍ يظْهر سر اهباطه واخراجه مِنْهَا وَلَكِن قد قَالَت طَائِفَة مِنْهُم ابو مُسلم وَمُنْذِر بن سعيد البلوطي وَغَيرهمَا انها انما كَانَت جنَّة فِي الارض فِي مَوضِع عَال مِنْهَا لَا انها جنَّة المأوى الَّتِي اعدها الله لِعِبَادِهِ الْمُؤمنِينَ يَوْم الْقِيَامَة وَذكر مُنْذر بن سعيد هَذَا القَوْل فِي تَفْسِيره عَن جمَاعَة فَقَالَ وَأما قَوْله لادم اسكن انت وزوجك الْجنَّة فَقَالَت طَائِفَة اسكن الله تَعَالَى آدم جنَّة الْخلد الَّتِي يدخلهَا الْمُؤْمِنُونَ يَوْم الْقِيَامَة وَقَالَ آخَرُونَ هِيَ جنَّة غَيرهَا جعلهَا الله لَهُ واسكنه اياها لَيست جنَّة الْخلد قَالَ وَهَذَا قَول تكْثر الدَّلَائِل الشاهدة لَهُ والموجبة لِلْقَوْلِ بِهِ لَان الْجنَّة الَّتِي تدخل بعد الْقِيَامَة هِيَ من حيّز الاخرة وَفِي الْيَوْم الاخر تدخل وَلم يَأْتِ بعد وَقد وصفهَا الله تَعَالَى لنا فِي كِتَابه بصفاتها ومحال ان يصف الله شَيْئا بِصفة ثمَّ يكون ذَلِك الشَّيْء بِغَيْر تِلْكَ الصّفة الَّتِي الَّتِي وصفهَا بِهِ وَالْقَوْل بِهَذَا دَافع لما اخبر الله بِهِ قَالُوا وجدنَا الله تبَارك وَتَعَالَى وصف الْجنَّة الَّتِي اعدت لِلْمُتقين بعد قيام الْقِيَامَة بدار المقامة وَلم يقم آدم فِيهَا ووصفها بِأَنَّهَا جنَّة الْخلد وَلم يخلد آدم فِيهَا ووصفها بِأَنَّهَا دَار جَزَاء وَلم يقل انها دَار ابتلاء وَقد ابتلى آدم فِيهَا بالمعصية والفتنة ووصفها بِأَنَّهَا لَيْسَ فِيهَا حزن وان الداخلين اليها يَقُولُونَ الْحَمد لله الَّذِي أذهب عَنَّا الْحزن وَقد حزن فِيهَا آدم ووجدناه سَمَّاهَا دَار السَّلَام وَلم يسلم فِيهَا آدم من الافات الَّتِي تكون فِي الدُّنْيَا وسماها دَار الْقَرار وَلم يسْتَقرّ فِيهَا آدم وَقَالَ فِيمَن يدخلهَا وَمَا هم مِنْهَا بمخرجين وَقد اخْرُج مِنْهَا آدم بمعصيته وَقَالَ لايمسهم فِيهَا نصب وَقد ند آدم فِيهَا هَارِبا فَارًّا عِنْد اصابته الْمعْصِيَة وطفق يخصف ورق الْجنَّة على نَفسه وَهَذَا النصب بِعَيْنِه الَّذِي نَفَاهُ الله عَنْهَا وَأخْبر انه لَا يسمع فِيهَا لَغْو وَلَا تأثيم وَقد اثم فِيهَا آدم واسمع فِيهَا مَا هُوَ اكبر من اللَّغْو وَهُوَ انه امْر فِيهَا بِمَعْصِيَة ربه وَأخْبر انه لَا يسمع فِيهَا لَغْو وَلَا كذب وَقد اسْمَعْهُ فِيهَا ابليس الْكَذِب وغره وقاسمه عَلَيْهِ ايضا بعد ان اسْمَعْهُ

(1/11)

اياه
وَقد شرب آدم من شرابها الَّذِي سَمَّاهُ فِي كِتَابه شرابًا طهُورا أَي مطهرا من جَمِيع الافات المذمومة وآدَم لم يطهر من تِلْكَ الافات وسماها الله تَعَالَى مقْعد صدق وَقد كذب ابليس فِيهَا آدم ومقعد الصدْق لَا كذب فِيهِ وعليون لم يكن فِيهِ اسْتِحَالَة قطّ وَلَا تَبْدِيل وَلَا يكون باجماع الْمُصَلِّين وَالْجنَّة فِي اعلى عليين وَالله تَعَالَى انما قَالَ اني جَاعل فِي الارض خَليفَة وَلم يقل اني جاعله فِي جنَّة الماوى فَقَالَت الْمَلَائِكَة اتجعل فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء وَالْمَلَائِكَة اتَّقى لله من ان تَقول مَالا تعلم وهم الْقَائِلُونَ لاعلم لنا الا مَا علمتنا وَفِي هَذَا دلَالَة على ان الله قد كَانَ اعلمهم ان بني آدم سيفسدون فِي الارض والا فَكيف كَانُوا يَقُولُونَ مَالا يعلمُونَ وَالله تَعَالَى يَقُول وَقَوله الْحق لَا يسبقونه بالْقَوْل وهم بأَمْره يعلمُونَ والملائة لَا تَقول وَلَا تعْمل الا بِمَا تُؤمر بِهِ لَا غير قَالَ الله تَعَالَى ويفعلون مَا يؤمرون وَالله تَعَالَى أخبرنَا ان ابليس قَالَ لادم هَل ادلك على شَجَرَة الْخلد وَملك لَا يبْلى فَإِن كَانَ قد اسكن الله جنَّة الْخلد وَالْملك الَّذِي لَا يبْلى فَكيف لم يرد عَلَيْهِ نصيحته ويكذبه فِي قَول فَيَقُول وَكَيف تدلني على شَيْء انا فِيهِ قد اعطيته واخترته بل كَيفَ لم يحث التُّرَاب فِي وَجهه ويسبه لَان ابليس لَئِن كَانَ يكون بِهَذَا الْكَلَام مغويا لَهُ انما كَانَ يكون زاريا عَلَيْهِ لانه إِنَّمَا وعده على مَعْصِيّة ربه بِمَا كَانَ فِيهِ لَا زَائِدا عَلَيْهِ وَمثل هَذَا لَا يُخَاطب بِهِ الا المجانين الَّذين لَا يعْقلُونَ لَان الْعِوَض الَّذِي وعده بِهِ بِمَعْصِيَة ربه قد كَانَ احرزه وَهُوَ الْخلد وَالْملك الَّذِي لَا يبْلى وَلم يخبر الله آدم إِذْ اسكنه الْجنَّة انه فِيهَا من الخالدين وَلَو كَانَ فِيهَا من الخالدين لما ركن الى قَول ابليس وَلَا قبل نصيحته وَلكنه لما كَانَ فِي غير دَار خُلُود غره بِمَا اطمعه فِيهِ من الْخلد فَقبل مِنْهُ وَلَو اخبر الله آدم انه فِي دَار الْخلد ثمَّ شكّ فِي خبر ربه لسماه كَافِرًا وَلما سَمَّاهُ عَاصِيا لَان من شكّ فِي خبر الله فَهُوَ كَافِر وَمن فعل غير مَا امْرَهْ الله بِهِ وَهُوَ مُعْتَقد للتصديق بِخَبَر ربه فَهُوَ عَاص وَإِنَّمَا سمى الله آدم عَاصِيا وَلم يسمه كَافِرًا قَالُوا فَإِن كَانَ آدم اسكن جنَّة الْخلد وَهِي دَار الْقُدس الَّتِي لَا يدخلهَا الا طَاهِر مقدس فَكيف توصل اليها إِبْلِيس الرجس النَّجس الملعون المذموم المدحور حَتَّى فتن فِيهَا آدم وابليس فَاسق قد فسق عَن امْر ربه وَلَيْسَت جنَّة الْخلد دَار الْفَاسِقين وَلَا يدخلهَا فَاسق الْبَتَّةَ إِنَّمَا هِيَ دَار الْمُتَّقِينَ وابليس غير تَقِيّ فَبعد ان قيل لَهُ اهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا اِنْفَسَحَ لَهُ ان يرقى الى جنَّة المأوى فَوق السَّمَاء السَّابِعَة بعد السخط والابعاد لَهُ بالعتو والاستكبار هَذَا مضاد لقَوْله تَعَالَى اهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا فَإِن كَانَت مخاطبته آدم بِمَا خاطبه بِهِ وقاسمه عَلَيْهِ لَيْسَ تكبرا فَلَيْسَ تعقل الْعَرَب الَّتِي انْزِلْ الْقُرْآن بلسانها مَا التكبر وَلَعَلَّ من ضعفت رويته وَقصر بَحثه ان يَقُول

(1/12)

ان ابليس لم يصل اليها وَلَكِن وسوسته وصلت فَهَذَا قَول يشبه قَائِله ويشاكل معتقده وَقَول الله تَعَالَى حكم بَيْننَا وَبَينه وَقَوله تَعَالَى وقاسمهما يرد مَا قَالَ لَان الْمُقَاسَمَة لَيست وَسْوَسَة وَلكنهَا مُخَاطبَة ومشافهة وَلَا تكون الا من اثْنَيْنِ شَاهِدين غير غائبين وَلَا احدهما وَمِمَّا يدل على ان وسوسته كَانَت مُخَاطبَة قَول الله تَعَالَى فوسوس اليه الشَّيْطَان قَالَ يَا آدم هَل ادلك على شَجَرَة الْخلد وَملك لَا يبْلى فَأخْبر انه قَالَ لَهُ وَدلّ ذَلِك على انه انما وسوس اليه مُخَاطبَة لَا انه اوقع ذَلِك فِي نَفسه بِلَا مقاولة فَمن ادّعى على الظَّاهِر تاويلا وَلم يقم عَلَيْهِ دَلِيلا لم يجب قبُول قَوْله وعَلى ان الوسوسة قد تكون كلَاما مسموعا اَوْ صَوتا قَالَ رُؤْيَة
وسوس يَدْعُو مخلصا رب الفلق ... وَقَالَ الاعشى:
تسمع للحلى وسواسا إِذا انصرفت ... كَمَا اسْتَعَانَ برِيح كشرق زجل
قَالُوا وَفِي قَول ابليس لَهما مَا نهاكما رَبكُمَا عَن هَذِه الشَّجَرَة دَلِيل على مشاهدته لَهما وللشجرة وَلما كَانَ آدم خَارِجا من الْجنَّة وَغير سَاكن فِيهَا قَالَ الله الم انهكما عَن تلكما مَا الشَّجَرَة وَلم يقل عَن هَذِه الشَّجَرَة كَمَا قَالَ لَهُ ابليس لَان آدم لم يكن حِينَئِذٍ فِي الْجنَّة وَلَا مشاهدا للشجرة مَعَ قَوْله عز وَجل اليه يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ فقد اخبر سُبْحَانَهُ خَبرا محكما غير مشتبه انه لَا يصعد اليه الا كلم طيب وَعمل صَالح وَهَذَا مِمَّا قدمنَا ذكره انه لَا يلج الْمُقَدّس المطهر الا مقدس مطهر طيب ومعاذ الله ان تكون وَسْوَسَة ابليس مُقَدَّسَة اَوْ طَاهِرَة اَوْ خيرا بل هِيَ شَرّ كلهَا وظلمة وخبث ورجس تَعَالَى الله عَن ذَلِك علوا كَبِيرا وكما ان اعمال الْكَافرين لَا تلج الْقُدس الطَّاهِر وَلَا تصل اليه لانها خبيثة غير طيبَة كَذَلِك لَا تصل وَلم تصل وَسْوَسَة ابليس وَلَا ولجت الْقُدس قَالَ تَعَالَى كلا ان كتاب الْفجار لفي سِجِّين وَقد روى عَن النَّبِي ان آدم نَام فِي جنته وجنة الْخلد لَا نوم فِيهَا باجماع من الْمُسلمين لَان النّوم وَفَاة وَقد نطق بِهِ الْقُرْآن والوفاة تقلب حَال وَدَار السَّلَام مسلمة من تقلب الاحوال والنائم ميت اَوْ كالميت قَالُوا وَقد روى عَنهُ انه قَالَ لَام حَارِثَة لما قَالَت لَهُ يَا رَسُول الله ان حَارِثَة قتل مَعَك فَإِن كَانَ صَار الى الْجنَّة صبرت واحتسبت وان كَانَ صَار الى مَا سوى ذَلِك رَأَيْت مَا افْعَل فَقَالَ لَهَا رَسُول الله اَوْ جنَّة وَاحِدَة هِيَ انما هِيَ جنان كَثِيرَة فاخبر ان لله جنَّات كَثِيرَة فَلَعَلَّ آدم اسكنه الله جنَّة من جنانه لَيست هِيَ جنَّة الْخلد قَالُوا وَقد جَاءَ فِي بعض الاخبار ان جنَّة آدم كَانَت بِأَرْض الْهِنْد قَالُوا وَهَذَا وَأَن كَانَ لَا يُصَحِّحهُ رُوَاة الاخبار ونقلة الاثار فَالَّذِي تقبله الالباب وَيشْهد لَهُ ظَاهر الْكتاب ان جنَّة آدم لَيست جنَّة الْخلد

(1/13)

وَلَا دَار الْبَقَاء وَكَيف يجوز ان يكون الله اسكن آدم جنَّة الْخلد ليَكُون فِيهَا من الخالدين وَهُوَ قَائِل للْمَلَائكَة اني جَاعل فِي الارض خَليفَة وَكَيف اخبر الْمَلَائِكَة انه يُرِيد ان يَجْعَل فِي الارض خَليفَة ثمَّ يسكنهُ دَار الخلود وَدَار الخلود لَا يدخلهَا الا من يخلد فِيهَا كَمَا سميت بدار الخلود فقد سَمَّاهَا الله بالاسماء الَّتِي تقدم ذكرنَا لَهَا تَسْمِيَة مُطلقَة لَا خُصُوص فِيهَا فَإِذا قيل للجنة دَار الْخلد لم يجزان ينقص مُسَمّى هَذَا الِاسْم بِحَال فَهَذَا بعض مَا احْتج بِهِ الْقَائِلُونَ بِهَذَا الْمَذْهَب وعَلى هَذَا فاسكان آدم وَذريته فِي هَذِه الْجنَّة لَا يُنَافِي كَونهم فِي دَار الِابْتِلَاء والامتحان وَحِينَئِذٍ كَانَت تِلْكَ الْوُجُوه والفوائد الَّتِي ذكرتموها مُمكنَة الْحُصُول فِي الْجنَّة فَالْجَوَاب ان يُقَال هَذَا فِيهِ قَولَانِ للنَّاس وَنحن نذْكر الْقَوْلَيْنِ واحتجاج الْفَرِيقَيْنِ ونبين ثُبُوت الْوُجُوه الَّتِي ذَكرنَاهَا وأمثالها على كلا الْقَوْلَيْنِ وَنَذْكُر أَولا قَول من قَالَ انها جنَّة الْخلد الَّتِي وعدها الله الْمُتَّقِينَ وَمَا احْتَجُّوا بِهِ ومانقضوا بِهِ حجج من قَالَ انها غَيرهَا ثمَّ نتبعها مقَالَة الاخرين وَمَا احْتَجُّوا بِهِ وَمَا أجابوا بِهِ عَن حجج منازعيهم من غير انتصاب لنصرة اُحْدُ الْقَوْلَيْنِ وابطال الاخر إِذْ لَيْسَ غرضنا ذَلِك وَإِنَّمَا الْغَرَض ذكر بعض الحكم والمصالح الْمُقْتَضِيَة لاخراج آدم من الْجنَّة واسكانه فِي الارض فِي دَار الِابْتِلَاء والامتحان وَكَانَ الْغَرَض بذلك الرَّد على من زعم ان حِكْمَة الله سُبْحَانَهُ تأبى ادخال آدم الْجنَّة وتعريضه للذنب الَّذِي اخْرُج مِنْهَا بِهِ وانه أَي فَائِدَة فِي ذَلِك وَالرَّدّ على ان من ابطل ان يكون لَهُ فِي ذَلِك حِكْمَة وَإِنَّمَا هُوَ صادر عَن مَحْض الْمَشِيئَة الَّتِي لَا حكمه الْحِكْمَة وَرَاءَهَا وَلما كَانَ الْمَقْصُود حَاصِلا على كل تَقْدِير سَوَاء كَانَت جنَّة الْخلد اَوْ غَيرهَا بَينا الْكَلَام على التَّقْدِيرَيْنِ ورأينا ان الرَّد على هَؤُلَاءِ بدبوس السلاق لَا يحصل غَرضا وَلَا يزِيل مَرضا فسلكنا هَذَا السَّبِيل ليَكُون قَوْلهم مردودا على كل قَول من اقوال الامة وَبِاللَّهِ الْمُسْتَعَان وَعَلِيهِ التكلان وَلَا حول وَلَا قُوَّة الا بِاللَّه فَنَقُول اما مَا ذكرتموه من كَون الْجنَّة الَّتِي اهبط مِنْهَا آدم لَيست جنَّة الْخلد وإنماهي جنَّة غَيرهَا فَهَذَا مِمَّا قد اخْتلف فِيهِ النَّاس والاشهر عِنْد الْخَاصَّة والعامة الَّذِي لَا يخْطر بقلوبهم سواهُ انها جنَّة الْخلد الَّتِي اعدت لِلْمُتقين وَقد نَص غير وَاحِد من السّلف على ذَلِك وَاحْتج من نصر هَذَا بِمَا رَوَاهُ مُسلم فِي صَحِيحه من حَدِيث ابي مَالك الاشجعي عَن ابي حَازِم عَن ابي هُرَيْرَة وابو مَالك عَن ربعي بن حِرَاش عَن حُذَيْفَة قَالَا قَالَ رَسُول الله
يجمع الله عز وَجل النَّاس حَتَّى يزلف لَهُم الْجنَّة فَيَأْتُونَ آدم عَلَيْهِ السَّلَام فَيَقُولُونَ يَا أَبَانَا استفتح لنا الْجنَّة فَيَقُول وَهل اخرجكم من الْجنَّة الا خَطِيئَة ابيكم آدم وَذكر الحَدِيث قَالُوا فَهَذَا يدل على ان الْجنَّة الَّتِي اخْرُج مِنْهَا آدم هِيَ بِعَينهَا الَّتِي يطْلب مِنْهُ

(1/14)

ان يستفتحها لَهُم قَالُوا وَيدل عَلَيْهِ ان الله سُبْحَانَهُ قَالَ يَا آدم اسكن انت وزوجك الْجنَّة الى قَوْله اهبطوا بَعْضكُم لبَعض عَدو وَلكم فِي الارض مُسْتَقر ومتاع الى حِين عقيب قَوْله اهبطوا فَدلَّ على انهم لم يَكُونُوا اولا فِي الارض وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ وصف الْجنَّة الَّتِي اسكنها آدم بِصِفَات لَا تكون فِي الْجنَّة الدُّنْيَوِيَّة فَقَالَ تَعَالَى إِن لَك الا تجوع فِيهَا وَلَا تعرى وَأَنَّك لاتظمأ فِيهَا وَلَا تضحى وَهَذَا لَا يكون فِي الدُّنْيَا اصلا وَلَو كَانَ الرجل فِي اطيب منازلها فَلَا بُد ان يعرض لَهُ الْجُوع والظمأ والتعرى وَالضُّحَى للشمس وايضا فَإِنَّهَا لَو كَانَت الْجنَّة فِي الدُّنْيَا لعلم آدم كذب ابليس فِي قَوْله هَل ادلك على شَجَرَة الْخلد وَملك لَا يبْلى فَإِن آدم كَانَ يعلم ان الدُّنْيَا منقضية فانية وان ملكهَا يبْلى وايضا فَإِن قصَّة آدم فِي الْبَقَرَة ظَاهِرَة جدا فِي ان الْجنَّة الَّتِي اخْرُج مِنْهَا فَوق السَّمَاء فَإِنَّهُ سُبْحَانَهُ قَالَ وَإِذ قُلْنَا للْمَلَائكَة اسجدوا لادم فسجدوا الا ابليس ابى واستكبر وَكَانَ من الْكَافرين وَقُلْنَا يَا آدم اسكن انت وزوجك وكلا مِنْهَا رغدا حَيْثُ شئتما وَلَا تقربا هَذِه الشَّجَرَة فتكونا من الظَّالِمين فأزلهما الشَّيْطَان عَنْهَا فاخرجهما مِمَّا كَانَا فِيهِ وَقُلْنَا اهبطوا بَعْضكُم لبَعض عَدو وَلكم فِي الارض مُسْتَقر ومتاع الى حِين فَتلقى آدم من ربه كَلِمَات فَتَابَ عَلَيْهِ إِنَّه هُوَ التواب الرَّحِيم فَهَذَا اهباط آدم وحواء وابليس من الْجنَّة وَلِهَذَا اتى فِيهِ بضمير الْجمع وَقيل انه خطاب لَهُم وللحية وَهَذَا يحْتَاج الى نقل ثَابت إِذْ لَا ذكر للحية فِي شَيْء من قصَّة آدم وإبليس وَقيل خطاب لآدَم وحواء وأتى فِيهِ بِلَفْظ الْجمع كَقَوْلِه تَعَالَى وَكُنَّا لحكمهم شَاهِدين وَقيل لادم وحواء وذريتهما وَهَذِه الاقوال ضَعِيفَة غير الاول لانها بَين قَول لَا دَلِيل عَلَيْهِ وَبَين مَا يدل ظَاهر الْخطاب على خِلَافه فَثَبت ان ابليس دَاخل فِي هَذَا الْخطاب وانه من المهبطين من الْجنَّة ثمَّ قَالَ تَعَالَى قُلْنَا اهبطوا مِنْهَا جَمِيعًا فاما يَأْتينكُمْ مني هدى فَمن تبع هُدَايَ فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وَهَذَا الاهباط الثَّانِي لَا بُد ان يكون غير الاول وَهُوَ اهباطه من السَّمَاء الى الارض وَحِينَئِذٍ فَتكون الْجنَّة الَّتِي اهبطوا مِنْهَا الاول فَوق السَّمَاء وَهِي جنَّة الْخلد وَقد ذهبت طَائِفَة مِنْهُم الزَّمَخْشَرِيّ الى ان قَوْله اهبطوا مِنْهَا جَمِيعًا خطاب لادم وحواء خَاصَّة وَعبر عَنْهُمَا بِالْجمعِ لاستتاباعهما ذرياتهما قَالَ وَالدَّلِيل عَلَيْهِ قَوْله تَعَالَى قَالَ اهبطا مِنْهَا جَمِيعًا بَعْضكُم لبَعض عَدو فاما ياتينكم مني هدى وَقَالَ وَيدل على ذَلِك قَوْله فَمن تبع هُدَايَ فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وَالَّذين كفرُوا وكذبوا بِآيَاتِنَا اولئك اصحاب النَّار هم فِيهَا خَالدُونَ وَمَا هُوَ الا حكم يعم النَّاس كلهم وَمعنى بَعْضكُم لبَعض عَدو مَا عَلَيْهِ النَّاس من التعادى والتباغض وتضليل بَعضهم لبَعض وَهَذَا الَّذِي اخْتَارَهُ اضعف الاقوال فِي الاية فَإِن الْعَدَاوَة الَّتِي ذكرهَا الله انما هِيَ بَين آدم وابليس وذرياتهما كَمَا قَالَ تَعَالَى ان الشَّيْطَان لكم عَدو فاتخذوه عدوا {وَأما}

(1/15)

آدم وزوجه فَإِن الله سُبْحَانَهُ اخبر فِي كِتَابه انه خلقهَا مِنْهُ ليسكن اليها وَقَالَ سُبْحَانَهُ وَمن آيَاته ان خلق لكم من انفسكم ازواجا لتسكنوا اليها وَجعل بَيْنكُم مَوَدَّة وَرَحْمَة فَهُوَ سُبْحَانَهُ جعل الْمَوَدَّة بَين الرجل وزوجه وَجعل الْعَدَاوَة بَين آدم وابليس وذرياتهما وَيدل عَلَيْهِ ايضا عود الضَّمِير اليهم بِلَفْظ الْجمع وَقد تقدم ذكر آدم وزوجه وابليس فِي قَوْلهم فأزلهما الشَّيْطَان عَنْهَا فأخرجهما فَهَؤُلَاءِ ثَلَاثَة آدم وحواء وإبليس فلماذا يعود الضَّمِير على بعض الْمَذْكُور مَعَ منافرته لطريق الْكَلَام ولايعود على جَمِيع الْمَذْكُور مَعَ انه وَجه الْكَلَام فَإِن قيل فَمَا تَصْنَعُونَ بقوله فِي سُورَة طه: قَالَ اهبطا مِنْهَا جَمِيعًا بَعْضكُم لبَعض عَدو وَهَذَا خطاب لادم وحواء وَقد اخبر بعداوة بَعضهم بَعْضًا قيل اما ان يكون الضَّمِير فِي قَوْله اهبطا رَاجعا الى آدم وزوجه اَوْ يكون رَاجعا الى آدم وابليس وَلم يذكر الزَّوْجَة لانها تبع لَهُ وعَلى الثَّانِي فالعداوة الْمَذْكُورَة للمخاطبين بالاهباط وهما آدم وابليس وعَلى الاول تكون الاية قد اشْتَمَلت على أَمريْن احدهما امْرَهْ لادم وزوجه بالهبوط وَالثَّانِي جعله الْعَدَاوَة بَين آدم وزوجه وابليس وَلَا بُد ان يكون ابليس دَاخِلا فِي حكم هَذِه الْعَدَاوَة قطعا كَمَا قَالَ تَعَالَى إِن هَذَا عَدو لَك ولزوجك وَقَالَ لذريته ان الشَّيْطَان لكم عَدو فاتخذوه عدوا وَتَأمل كَيفَ اتّفقت الْمَوَاضِع الَّتِي فِيهَا الْعَدَاوَة على ضمير الْجمع دون التَّثْنِيَة وَأما ذكر الاهباط فَتَارَة ياتي بِلَفْظ ضمير الْجمع وَتارَة بِلَفْظ التَّثْنِيَة وَتارَة يَأْتِي بِلَفْظ الافراد لابليس وَحده كَقَوْلِه تَعَالَى فِي سُورَة الاعراف قَالَ مَا مَنعك ان لَا تسْجد اذ امرتك قَالَ انا خير مِنْهُ خلقتني من نَار وخلقته من طين قَالَ فاهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا فَهَذَا الاهباط لابليس وَحده وَالضَّمِير فِي قَوْله مِنْهَا قيل انه عَائِد الى الْجنَّة وَقيل عَائِد الى السَّمَاء وَحَيْثُ اتى بِصِيغَة الْجمع كَانَ لادم وزوجه وابليس اذ مدَار الْقِصَّة عَلَيْهِم وَحَيْثُ اتى بِلَفْظ التَّثْنِيَة فاما ان يكون لادم وزوجه إِذْ هما اللَّذَان باشرا الاكل من الشَّجَرَة واقدما على الْمعْصِيَة واما ان يكون لادم وابليس اذ هما ابوا الثقلَيْن فَذكر حَالهمَا وَمَا آل اليه امرهما ليَكُون عظة وعبرة لاولادهما وَالْقَوْلَان محكيان فِي ذَلِك وَحَيْثُ اتى بِلَفْظ الافراد فَهُوَ لابليس وَحده وَأَيْضًا فَالَّذِي يُوضح ان الضَّمِير فِي قَوْله اهبطا مِنْهَا جَمِيعًا لادم وابليس ان الله سُبْحَانَهُ لما ذكر الْمعْصِيَة افرد بهَا آدم دون زوجه فَقَالَ وَعصى آدم ربه فغوى ثمَّ اجتابه ربه فَتَابَ عَلَيْهِ وَهدى قَالَ اهبطا مِنْهَا جَمِيعًا وَهَذَا يدل على ان الْمُخَاطب بالاهباط هُوَ آدم وَمن زين لَهُ الْمعْصِيَة وَدخلت الزَّوْجَة تبعا وَهَذَا لَان الْمَقْصُود اخبار الله تَعَالَى لِعِبَادِهِ الْمُكَلّفين من الْجِنّ والانس بِمَا جرى على ابويهما من شُؤْم الْمعْصِيَة وَمُخَالفَة الْأَمر لِئَلَّا يقتدوا بهما فِي ذَلِك فَذكر ابو الثقلَيْن ابلغ فِي حُصُول هَذَا الْمَعْنى من ذكر ابوي الانس فَقَط وَقد اخبر سُبْحَانَهُ عَن الزَّوْجَة انها اكلت مَعَ آدم وَأخْبر انه اهبطه

(1/16)

وَأخرجه من الْجنَّة بِتِلْكَ الاكلة فَعلم ان هَذَا اقْتَضَاهُ حكم الزَّوْجِيَّة وانها صَارَت الى مَا صَار اليه آدم فَكَانَ تَجْرِيد الْعِنَايَة الى ذكر الابوين الَّذين هما اصل الذُّرِّيَّة اولى من تجريدها الى ذكر ابي الانس وامهم وَالله اعْلَم وَبِالْجُمْلَةِ فَقَوله اهبطوا بَعْضكُم لبَعض عَدو ظَاهر فِي الْجمع فَلَا يسوغ حمله على الِاثْنَيْنِ فِي قَوْله اهبطا قَالُوا وَأما قَوْلكُم انه كَيفَ وسوس لَهُ بعد اهباطه مِنْهَا ومحال ان يصعد اليها بعد قَوْله تَعَالَى اهبط فَجَوَابه من وُجُوه احدهما انه اخْرُج مِنْهَا وَمنع من دُخُولهَا على وَجه السُّكْنَى والكرامة واتخاذها دَارا فَمن ايْنَ لكم انه منع من دُخُولهَا على وَجه الِابْتِلَاء والامتحان لادم وزوجه وَيكون هَذَا دُخُولا عارضا كَمَا يدْخل شَرط دَار من امروا بابتلائه ومحنته وان لم يَكُونُوا اهلا لسكنى تِلْكَ الدَّار الثَّانِي انه كَانَ يدنو من السَّمَاء فيكلمهما وَلَا يدْخل عَلَيْهِمَا دارهما الثَّالِث انه لَعَلَّه قَامَ على الْبَاب فناداهما وقاسمهما وَلم يلج الْجنَّة الرَّابِع انه قد روى انه اراد الدُّخُول عَلَيْهِمَا فمنعته الخزنة فَدخل فِي فَم الْحَيَّة حَتَّى دخلت بِهِ عَلَيْهِمَا وَلَا يشْعر الخزنة بذلك قَالُوا وَمِمَّا يدل على انها جنَّة الْخلد بِعَينهَا انها جَاءَت معرفَة بلام التَّعْرِيف فِي جَمِيع الْمَوَاضِع كَقَوْلِه اسكن انت وزوجك الْجنَّة وَلَا جنَّة يعهدها المخاطبون ويعرفونها الا جنَّة الْخلد الَّتِي وعد الرَّحْمَن عباده بِالْغَيْبِ فقد صَار هَذَا الِاسْم علما عَلَيْهَا بالغلبة وان كَانَ فِي اصل الْوَضع عبارَة عَن الْبُسْتَان ذِي الثِّمَار والفواكه وَهَذَا كالمدينة الطّيبَة والنجم للثريا ونظائرها فَحَيْثُ ورد اللَّفْظ مُعَرفا بالالف وَاللَّام انْصَرف الى الْجنَّة الْمَعْهُودَة الْمَعْلُومَة فِي قُلُوب الْمُؤمنِينَ وَأما ان اريد بِهِ جنَّة غَيرهَا فانها تَجِيء مُنكرَة كَقَوْلِه جنتين من اعناب اَوْ مُقَيّدَة بالاضافة كَقَوْلِه وَلَوْلَا اذ دخلت جنتك اَوْ مُقَيّدَة من السِّيَاق بِمَا يدل على انها جنَّة فِي الارض كَقَوْلِه انا بلوناهم كَمَا بلونا اصحاب الْجنَّة اذ اقسموا ليصرمنها مصبحين الايات فَهَذَا السِّيَاق وَالتَّقْيِيد يدل على انها بُسْتَان فِي الارض قَالُوا وَأَيْضًا فَإِنَّهُ قد اتّفق اهل السّنة وَالْجَمَاعَة على ان الْجنَّة وَالنَّار مخلوقتان وَقد تَوَاتَرَتْ الاحاديث عَن النَّبِي بذلك كَمَا فِي الصَّحِيحَيْنِ عَن عبد الله بن عمر عَن النَّبِي انه قَالَ إِن احدكم إِذا مَاتَ عرض عَلَيْهِ مَقْعَده بِالْغَدَاةِ والعشى إِن كَانَ من اهل الْجنَّة فَمن أهل الْجنَّة وَإِن كَانَ من أهل النَّار فَمن اهل النَّار يُقَال هَذَا مَقْعَدك حَتَّى يَبْعَثك الله يَوْم الْقِيَامَة وَفِي الصَّحِيحَيْنِ من حَدِيث ابي سعيد الْخُدْرِيّ عَن النَّبِي قَالَ اختصمت الْجنَّة وَالنَّار فَقَالَت الْجنَّة مَالِي لَا يدخلني الا ضعفاء النَّاس وَسَقَطهمْ وَقَالَت النَّار مَالِي لَا يدخلني الا الجبارون والمتكبرون فَقَالَ للجنة انت رَحْمَتي ارْحَمْ بك من أَشَاء وَقَالَ للنار انت عَذَابي اعذب بك من أَشَاء الحَدِيث وَفِي السّنَن عَن ابي هُرَيْرَة ان رَسُول الله قَالَ لما خلق الله الْجنَّة وَالنَّار ارسل جِبْرِيل الى الْجنَّة فَقَالَ اذْهَبْ فَانْظُر اليها والى مَا اعددت لاهلها قَالَ

(1/17)

فَذهب فَنظر اليها وَإِلَى مَا اعد الله لاهلها الحَدِيث وَفِي الصَّحِيحَيْنِ فِي حَدِيث الاسراء ثمَّ رفعت لي سِدْرَة الْمُنْتَهى فَإِذا وَرقهَا مثل آذان الفيلة وَإِذا نبقها مثل قلال هجر وَإِذا اربعة انهار نهران ظاهران ونهران باطنان فَقلت مَا هَذَا يَا جِبْرِيل قَالَ اما النهران الظاهران فالنيل والفرات وَأما الباطنان فنهران فِي الْجنَّة وَفِيه ايضا ثمَّ ادخلت الْجنَّة فَإِذا جنابذ اللُّؤْلُؤ وَإِذا ترابها الْمسك وَفِي صَحِيح البُخَارِيّ عَن انس عَن النَّبِي قَالَ
بَيْنَمَا انا أَسِير فِي الْجنَّة إِذا انا بنهر حافتاه قباب الدّرّ المجوف قَالَ قلت مَا هَذَا يَا جِبْرِيل قَالَ هَذَا الْكَوْثَر الَّذِي اعطاك رَبك فَضرب الْملك بِيَدِهِ فَإِذا طينه مسك اذفر وَفِي صَحِيح مُسلم فِي حَدِيث صَلَاة الْكُسُوف ان النَّبِي جعل يتَقَدَّم ويتأخر فِي الصَّلَاة ثمَّ اقبل على اصحابه فَقَالَ انه عرضت لي الْجنَّة وَالنَّار فقربت مني الْجنَّة حَتَّى لَو تناولت مِنْهَا قطفا لاخذته فَلَو اخذته لاكلتم مِنْهُ مَا بقيت الدُّنْيَا وَفِي صَحِيح مُسلم عَن ابْن مَسْعُود فِي قَوْله تَعَالَى وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله امواتا بل احياء عِنْد رَبهم يرْزقُونَ ارواحهم فِي جَوف طير خضر لَهَا قناديل معلقَة بالعرش تسرح من الْجنَّة حَيْثُ شَاءَت ثمَّ تأوى الى تِلْكَ الْقَنَادِيل فَاطلع عَلَيْهِم رَبك اطلاعة فَقَالَ هَل تشتهون شَيْئا فَقَالُوا أَي شَيْء نشتهي وَنحن نَسْرَح من الْجنَّة حَيْثُ شِئْنَا الحَدِيث وَفِي الصَّحِيح من حَدِيث ابْن عَبَّاس قَالَ قَالَ رَسُول الله لما اصيب اخوانكم باحد جعل الله ارواحهم فِي اجواف طير خضر ترد انهار الْجنَّة وتأكل من ثمارها وتاوى الى قناديل من ذهب معلقَة فِي ظلّ الْعَرْش فَلَمَّا وجدوا طيب مَأْكَلهمْ وَمَشْرَبهمْ وَمَقِيلهمْ قَالُوا من يبلغ عَنَّا اخواننا انا فِي الْجنَّة نرْزق لِئَلَّا يَزْهَدُوا فِي الْجِهَاد وَلَا يتكلوا عِنْد الْحَرْب فَقَالَ الله أَنا ابلغهم عَنْكُم فَانْزِل الله عز وَجل وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله الاية وَفِي الْمُوَطَّأ من حَدِيث كَعْب بن مَالك ان رَسُول الله قَالَ انما نسمَة الْمُؤمن طَائِر يعلق فِي الْجنَّة حَتَّى يرجعه الله الى جسده يَوْم يَبْعَثهُ وَفِي البُخَارِيّ ان إِبْرَاهِيم ابْن رَسُول الله لما توفّي قَالَ رَسُول الله ان لَهُ مُرْضعًا فِي الْجنَّة وَفِي صَحِيح البُخَارِيّ عَن عمرَان بن حُصَيْن قَالَ قَالَ رَسُول الله اطَّلَعت فِي الْجنَّة فَرَأَيْت اكثر اهلها الْفُقَرَاء واطلعت فِي النَّار فَرَأَيْت اكثر اهلها النِّسَاء والاثار فِي هَذَا الْبَاب اكثر من ان تذكرا واما القَوْل بَان الْجنَّة وَالنَّار لم تخلقا بعد فَهُوَ قَول اهل الْبدع من ضلال الْمُعْتَزلَة وَمن قَالَ بقَوْلهمْ وهم الَّذين يَقُولُونَ ان الْجنَّة الَّتِي اهبط مِنْهَا آدم إِنَّمَا كَانَت جنَّة بشرقي الارض وَهَذِه الاحاديث وأمثالها ترد قَوْلهم
قَالُوا وَأما احتجاجكم بِسَائِر الْوُجُوه الَّتِي ذكرتموها فِي الْجنَّة وَأَنَّهَا منتفية فِي الْجنَّة الَّتِي اسكنها آدم من اللَّغْو وَالْكذب وَالنّصب والعرى وَغير ذَلِك فَهَذَا كُله حق لَا ننكره نَحن وَلَا اُحْدُ من اهل الاسلام وَلَكِن هَذَا إِنَّمَا هُوَ إِذا دَخلهَا الْمُؤْمِنُونَ

(1/18)

يَوْم الْقِيَامَة كَمَا يدل عَلَيْهِ سِيَاق الْكَلَام وَهَذَا لَا ينفى ان يكون فِيهَا بَين آدم وإبليس مَا حَكَاهُ الله عز وَجل من الامتحان والابتلاء ثمَّ يصير الامر عِنْد دُخُول الْمُؤمنِينَ اليها الى مَا أخبر الله عز وَجل بِهِ فَلَا تنَافِي بَين الامرين قَالُوا وَأما قَوْلكُم ان الْجنَّة دَار جَزَاء وثواب وَلَيْسَت دارتكليف وَقد كلف الله سُبْحَانَهُ آدم فِيهَا بِالنَّهْي عَن الشَّجَرَة فَجَوَابه من وَجْهَيْن احدهما انه إِنَّمَا يمْتَنع ان تكون دَار تَكْلِيف إِذا دَخلهَا الْمُؤْمِنُونَ يَوْم الْقِيَامَة فَحِينَئِذٍ يَنْقَطِع التَّكْلِيف وَأما امْتنَاع وُقُوع التَّكْلِيف فِيهَا فِي دَار الدُّنْيَا فَلَا دَلِيل عَلَيْهِ الثَّانِي ان التَّكْلِيف فِيهَا لم يكن بالاعمال الَّتِي يُكَلف بهَا النَّاس فِي الدُّنْيَا من الصّيام وَالصَّلَاة وَالْجهَاد وَنَحْوهَا وَإِنَّمَا كَانَ حجرا عَلَيْهِ فِي شَجَرَة من جملَة أشجارها وَهَذَا لَا يمْتَنع وُقُوعه فِي جنَّة الْخلد كَمَا ان كل اُحْدُ مَحْجُور عَلَيْهِ ان يقرب أهل غَيره فِيهَا فَإِن اردتم بَان الْجنَّة لَيست دَار كَيفَ امْتنَاع وُقُوع مثل هَذَا فِيهَا فِي وَقت من الاوقات فَلَا دَلِيل لكم عَلَيْهِ وَإِن اردتم ان غَالب التكاليف الَّتِي تكون فِي الدنيامنتفية فِيهَا فَهُوَ حق وَلَكِن لَا يدل على مطلوبكم قَالُوا وَهَذَا كَمَا انه مُوجب الادلة وَقَول سلف الامة فَلَا يعرف بقولكم قَائِل من ائمة الْعلم وَلَا يعرج عَلَيْهِ وَلَا يلْتَفت اليه قَالَ الاولون الْجَواب عَمَّا ذكرْتُمْ من وَجْهَيْن مُجمل ومفصل اما الْمُجْمل فَإِنَّكُم لم تَأْتُوا على قَوْلكُم بِدَلِيل يتَعَيَّن الْمصير اليه لَا من قُرْآن وَلَا من سنة وَلَا أثر ثَابت عَن اُحْدُ من اصحاب رَسُول الله وَلَا التَّابِعين لَا مُسْندًا وَلَا مَقْطُوعًا وَنحن نوجدكم من قَالَ بقولنَا هَذَا اُحْدُ ائمة الاسلام سُفْيَان بن عُيَيْنَة قَالَ فِي قَوْله عز وَجل ان لَك ان لَا تجوع فِيهَا وَلَا تعرى قَالَ يَعْنِي فِي الارض وَهَذَا عبد الله بن مُسلم بن قُتَيْبَة قَالَ فِي معارفه بعد ان ذكر خلق الله لادم وزوجه ان الله سُبْحَانَهُ اخرجه من مشرق جنَّة عدن الى الارض الَّتِي مِنْهَا اخذ وَهَذَا ابى قد حكى الْحسن عَنهُ ان آدم لما احْتضرَ اشْتهى قطفا من قطف الْجنَّة فَانْطَلق بنوه ليطلبوه لَهُ فلقيتهم الْمَلَائِكَة فَقَالُوا ايْنَ تُرِيدُونَ يَا بني آدم قَالُوا إِن ابانا اشْتهى قطفا من قطف الْجنَّة فَقَالُوا لَهُم ارْجعُوا فقد كفيتموه فَانْتَهوا اليه فقبضوا روحه وغسلوه وحنطوه وكفنوه وَصلى عَلَيْهِ جِبْرِيل وَبَنوهُ خلف الْمَلَائِكَة ودفنوه وَقَالُوا هَذِه سنتكم فِي مَوْتَاكُم وَهَذَا ابو صَالح قد نقل عَن ابْن عَبَّاس فِي قَوْله اهبطوا مِنْهَا قَالَ هُوَ كَمَا يُقَال هَبَط فلَان فِي ارْض كَذَا وَكَذَا وَهَذَا وهب بن مُنَبّه يذكر آن آدم خلق فِي الارض وفيهَا سكن وفيهَا نصب لَهُ الفردوس وانه كَانَ بعدن وان سيحون وجيحون والفرات انقسمت من النَّهر الَّذِي كَانَ فِي وسط الْجنَّة وَهُوَ الَّذِي كَانَ يسقيها وَهَذَا مُنْذر بن سعيد البلوطي اخْتَارَهُ فِي تَفْسِيره وَنَصره بِمَا حكيناه عَنهُ وَحَكَاهُ فِي غير التَّفْسِير عَن ابي حنيفَة فِيمَا خَالفه فِيهِ فَلم قَالَ بقوله فِي هَذِه الْمَسْأَلَة وَهَذَا أَبُو مُسلم الاصبهاني صَاحب التَّفْسِير وَغَيره اُحْدُ الْفُضَلَاء الْمَشْهُورين قَالَ بِهَذَا وانتصر لَهُ وَاحْتج عَلَيْهِ بِمَا هُوَ مَعْرُوف

(1/19)

فِي كِتَابه وَهَذَا ابو مُحَمَّد عبد الْحق بن عَطِيَّة ذكر الْقَوْلَيْنِ فِي تَفْسِيره فِي قصَّة آدم فِي الْبَقَرَة وَهَذَا ابو مُحَمَّد بن حزم ذكر الْقَوْلَيْنِ فِي كتاب الْملَل والنحل لَهُ فَقَالَ وَكَانَ الْمُنْذر بن سعيد القَاضِي يذهب الى ان الْجنَّة وَالنَّار مخلوقتان الا انه كَانَ يَقُول انها لَيست هِيَ الَّتِي كَانَ فِيهَا آدم وامراته وَمِمَّنْ حكى الْقَوْلَيْنِ ايضا ابو عِيسَى الرماني فِي تَفْسِيره وَاخْتَارَ انها جنَّة الْخلد ثمَّ قَالَ وَالْمذهب الَّذِي اخترناه قَول الْحسن وَعَمْرو بن وَاصل وَأكْثر اصحابنا وَهُوَ قَول ابي عَليّ وَشَيخنَا ابي بكر وَعَلِيهِ اهل التَّفْسِير وَمِمَّنْ ذكر الْقَوْلَيْنِ ابو الْقَاسِم الرَّاغِب فِي تَفْسِيره فَقَالَ وَاخْتلف فِي الْجنَّة الَّتِي اسكنها آدم فَقَالَ بعض الْمُتَكَلِّمين كَانَ بستانا جعله الله لَهُ امتحانا وَلم يكن جنَّة المأوى ثمَّ قَالَ وَمن قَالَ لم يكن جنَّة المأوى لانه لَا تَكْلِيف فِي الْجنَّة وآدَم كَانَ مُكَلّفا قَالَ وَقد قيل فِي جَوَابه انها لَا تكون دَار التَّكْلِيف فِي الاخرة وَلَا يمْتَنع ان تكون فِي وَقت دَار تَكْلِيف دون وَقت كَمَا ان الانسان يكون فِي وَقت مُكَلّفا دون وَقت وَمِمَّنْ ذكر الْخلاف فِي الْمَسْأَلَة ابو عبد الله بن الْخَطِيب الرَّازِيّ فِي تَفْسِيره فَذكر هذَيْن الْقَوْلَيْنِ وقولا ثَالِثا وَهُوَ التَّوَقُّف قَالَ لامكان الْجَمِيع وَعدم الْوُصُول الى الْقطع كَمَا سَيَأْتِي حِكَايَة كَلَامه وَمن الْمُفَسّرين من لم يذكر غير هَذَا القَوْل وَهُوَ انها لم تكن جنَّة الْخلد إِنَّمَا كَانَت حَيْثُ شَاءَ الله من الارض وَقَالُوا كَانَت تطلع فِيهَا الشَّمْس وَالْقَمَر وَكَانَ ابليس فِيهَا ثمَّ اخْرُج قَالَ وَلَو كَانَت جنَّة الْخلد لما اخْرُج مِنْهَا وَمِمَّنْ ذكر الْقَوْلَيْنِ ايضا أَبُو الْحسن الْمَاوَرْدِيّ فَقَالَ فِي تَفْسِيره وَاخْتلف فِي الْجنَّة الَّتِي اسكناها على قَوْلَيْنِ احدهما انها جنَّة الْخلد الثَّانِي انها جنَّة اعدها الله لَهما وَجعلهَا دَار ابتلاء وَلَيْسَت جنَّة الْخلد الَّتِي جعلهَا الله دَار جَزَاء وَمن قَالَ بِهَذَا اخْتلفُوا فِيهِ على قَوْلَيْنِ احدهما انها فِي السَّمَاء لانه اهبطهما مِنْهَا وَهَذَا قَول الْحسن الثَّانِي انها فِي الارض لانه امتحنهما فِيهَا بِالنَّهْي عَن الشَّجَرَة الَّتِي نهيا عَنْهَا دون غَيرهَا من الثِّمَار وَهَذَا قَول ابْن يحيى وَكَانَ ذَلِك بعد ان أَمر ابليس بِالسُّجُود لادم وَالله اعْلَم بصواب ذَلِك هَذَا كَلَامه وَقَالَ ابْن الْخَطِيب فِي تَفْسِيره اخْتلفُوا فِي ان الْجنَّة الْمَذْكُورَة فِي هَذِه الاية هَل كَانَت فِي الارض اَوْ فِي السَّمَاء وَبِتَقْدِير انها كَانَت فِي السَّمَاء فَهَل هِيَ الْجنَّة الَّتِي هِيَ دَار الثَّوَاب وجنة الْخلد اَوْ جنَّة اخرى فَقَالَ ابو الْقَاسِم الْبَلْخِي وابو مُسلم الاصبهاني هَذِه الْجنَّة فِي الارض وحملا الاهباط على الِانْتِقَال من بقْعَة الى بقْعَة كَمَا فِي قَوْله تَعَالَى اهبطوا مصرا القَوْل الثَّانِي وَهُوَ قَول الجبائي ان تِلْكَ كَانَت فِي السَّمَاء السَّابِعَة قَالَ وَالدَّلِيل عَلَيْهِ قَوْله اهبطوا ثمَّ ان الاهباط الاول كَانَ من السَّمَاء السَّابِعَة الى السَّمَاء الاولى والاهباط الثَّانِي كَانَ من السَّمَاء الى الارض وَالْقَوْل الثَّالِث وَهُوَ قَول جُمْهُور اصحابنا ان هَذِه الْجنَّة هِيَ دَار الثَّوَاب وَالدَّلِيل عليههو ان الالف وَاللَّام فِي لفظ الْجنَّة لَا يُفِيد الْعُمُوم لَان سُكْنى آدم جَمِيع الْجنان محَال فَلَا بُد من صرفهَا الى الْمَعْهُود السَّابِق وَالْجنَّة الْمَعْهُودَة الْمَعْلُومَة بَين الْمُسلمين هِيَ دَار الثَّوَاب فَوَجَبَ صرف اللَّفْظ اليها قَالَ وَالْقَوْل الرَّابِع ان الْكل مُمكن والادلة النقلية ضَعِيفَة ومتعارضة فَوَجَبَ التَّوَقُّف وَترك الْقطع

(1/20)

قَالُوا وَنحن لَا نقلد هَؤُلَاءِ وَلَا نعتمد على مَا حكى عَنْهُم وَالْحجّة الصَّحِيحَة حكم بَين المتنازعين قَالُوا وَقد ذكرنَا على هَذَا القَوْل مَا فِيهِ كِفَايَة واما الْجَواب الْمفصل فَنحْن نتكلم على مَا ذكرْتُمْ من الْحجَج لينكشف وَجه الصَّوَاب فَنَقُول وَبِاللَّهِ التَّوْفِيق اما استدلالكم بِحَدِيث ابي هُرَيْرَة وَحُذَيْفَة حِين يَقُول النَّاس لادم استفتح لنا الْجنَّة فَيَقُول وَهل اخرجكم مِنْهَا الا خَطِيئَة ابيكم فَهَذَا الحَدِيث لَا يدل على ان الْجنَّة الَّتِي طلبُوا مِنْهُ ان يستفتحها لَهُم هِيَ الَّتِي أخرج مِنْهَا بِعَينهَا فَإِن الْجنَّة اسْم جنس فَكل بُسْتَان يُسمى جنَّة كَمَا قَالَ تَعَالَى انا بلوناهم كَمَا بلونا اصحاب الْجنَّة إِذْ اقسموا ليصرمنها مصبحين وَقَالَ تَعَالَى وَقَالُوا لن نؤمن لَك حَتَّى تفجر لنا من الارض ينبوعا اَوْ تكون لَك جنَّة من نخيل وعنب وَقَالَ تَعَالَى وَمثل الَّذين يُنْفقُونَ اموالهم ابْتِغَاء مرضات الله وتثبيتا من انفسهم كَمثل جنَّة بِرَبْوَةٍ وَقَالَ تَعَالَى وَاضْرِبْ لَهُم مثلا رجلَيْنِ جعلنَا لاحدهما جنتين من اعناب وحففناهما بِنَخْل الى قَوْله وَلَوْلَا إِذْ دخلت جنتك قلت مَا شَاءَ الله لَا قُوَّة الا بِاللَّه فَإِن الْجنَّة اسْم جنس فهم لما طلبُوا من آدم ان يستفتح لَهُم جنَّة الْخلد اخبرهم بِأَنَّهُ لَا يحسن مِنْهُ ان يقدم على ذَلِك وَقد اخْرُج نَفسه وَذريته من الْجنَّة الَّتِي اسكنه الله اياها بِذَنبِهِ وخطيئته هَذَا الَّذِي دلّ عَلَيْهِ الحَدِيث وَأما كَون الْجنَّة الَّتِي اخْرُج مِنْهَا هِيَ بِعَينهَا الَّتِي طلبُوا مِنْهُ ان يستفتحها لَهُم فَلَا يدل الحَدِيث عَلَيْهِ بِشَيْء من وُجُوه الدلالات الثَّلَاث وَلَو دلّ عَلَيْهِ لوَجَبَ الْمصير الى مَدْلُول الحَدِيث وَامْتنع القَوْل بمخالفته وَهل مدارنا الا على فهم مُقْتَضى كَلَام الصَّادِق المصدوق صلوَات الله وَسَلَامه عَلَيْهِ قَالُوا وَأما استدلالكم بالهبوط وَأَنه نزُول من علو الى سفل فَجَوَابه من وَجْهَيْن احدهما ان الهبوط قد استنقل فِي النقلَة من ارْض الى ارْض كَمَا يُقَال هَبَط فلَان بلد كَذَا وَكَذَا وَقَالَ تَعَالَى اهبطوا مصرا فَإِن لكم مَا سَأَلْتُم وَهَذَا كثير فِي نظم الْعَرَب ونثرها قَالَ:
إِن تهبطين بِلَاد قو ... م يرتعون من الطلاح وَقد روى ابو صَالح عَن ابْن عَبَّاس رضى الله عَنْهُمَا قَالَ هُوَ كَمَا يُقَال هَبَط فلَان ارْض كَذَا وَكَذَا الثَّانِي انا لَا ننازعكم فِي ان الهبوط حَقِيقَة مَا ذكرتموه وَلَكِن من ايْنَ يلْزم ان تكون الْجنَّة الَّتِي مِنْهَا الهبوط فَوق السَّمَوَات فَإِذا كَانَت فِي أَعلَى الارض اما يَصح ان يُقَال هَبَط مِنْهَا كَمَا يهْبط الْحجر من اعلى الْجَبَل الى اسفله وَنَحْوه وَأما قَوْله تَعَالَى وَلكم فِي الارض مستقرومتاع الى حِين فَهَذَا يدل على ان الارض الَّتِي اهبطوا اليها لَهُم فِيهَا مُسْتَقر ومتاع الى حِين وَلَا يدل على انهم لم يَكُونُوا فِي جنَّة عالية اعلى من الارض الَّتِي اهبطوا اليها تخَالف الارض

(1/21)

فِي صفاتها واشجارها وَنَعِيمهَا وطيبها فَالله سُبْحَانَهُ فاوت بَين بقاع الارض اعظم تفَاوت وَهَذَا مشهود بالحس فَمن ايْنَ لكم ان تِلْكَ لم تكن جنَّة تميزت عَن سَائِر بقاع الارض بِمَا لَا يكون الا فِيهَا ثمَّ اهبطوا مِنْهَا الى الارض الَّتِي هِيَ مَحل التَّعَب وَالنّصب والابتلاء والامتحان وَهَذَا بِعَيْنِه هوالجواب عَن استدلالكم بقوله تَعَالَى إِن لَك الا تجوع فيهاولاتعرى ألى آخر مَا ذكرتموه مَعَ ان هَذَا حكم مُعَلّق بِشَرْط وَالشّرط لم يحصل فَإِنَّهُ سُبْحَانَهُ إِنَّمَا قَالَ ذَلِك عقيب قَوْله وَلَا تقربا هَذِه الشَّجَرَة وَقَوله ان لَك الا تجوع فِيهَا وَلَا تعرى هُوَ صِيغَة وعد مرتبطة بِمَا قبلهَا وَالْمعْنَى ان اجْتنبت الشَّجَرَة الَّتِي نهيتك عَنْهَا وَلم تَقربهَا كَانَ لَك هَذَا الْوَعْد وَالْحكم الْمُعَلق بِالشّرطِ عدم عِنْد عدم الشَّرْط فَلَمَّا اكل من الشَّجَرَة زَالَ اسْتِحْقَاقه لهَذَا الْوَعْد قَالَ واما قَوْلكُم انه لَو كَانَت الْجنَّة فِي الدُّنْيَا لعلم آدم كذب ابليس فِي قَوْله هَل أدلك على شَجَرَة الْخلد وَملك لَا يبْلى الى آخِره فدعوى لَا دَلِيل عَلَيْهَا لانه لَا دَلِيل لكم على ان الله سُبْحَانَهُ كَانَ قد اعْلَم آدم حِين خلقه ان الدُّنْيَا منقضية فانية وان ملكهَا يبْلى وَيَزُول وعَلى تَقْدِير ان يكون آدم حِينَئِذٍ قد أعلم ذَلِك فَقَوْل ابليس هَل أدلك على شَجَرَة الْخلد وَملك لَا يبْلى لَا يدل على انه اراد بالخلد مَالا يتناهى فَإِن الْخلد فِي لُغَة الْعَرَب هُوَ اللّّبْث الطَّوِيل كَقَوْلِهِم قيد مخلد وَحبس مخلد وَقد قَالَ تَعَالَى لثمود تبنون بِكُل ريع آيَة تعبثون وتتخذون مصانع لَعَلَّكُمْ تخلدون وَكَذَلِكَ قَوْله وَملك لَا يبْلى يُرَاد بِهِ الْملك الطَّوِيل الثَّابِت وَأَيْضًا فَلَا وَجه للاعتذار عَن قَول ابليس مَعَ تحقق كذبه ومقاسمته آدم وحواء على الْكَذِب وَالله سُبْحَانَهُ قد أخبر انه قاسمهما ودلاهما بغرور وَهَذَا يدل على انهما اغترا بقوله فغرهما بَان اطمعهما فِي خلد الابد وَالْملك الَّذِي لَا يبْلى وَبِالْجُمْلَةِ فالاستدلال بِهَذَا على كَون الْجنَّة الَّتِي سكنها آدم هِيَ جنَّة الْخلد الَّتِي وعدها المتقون غير بَين ثمَّ نقُول لَو كَانَت الْجنَّة هِيَ جنَّة الْخلد الَّتِي لَا يَزُول ملكهَا لكَانَتْ جَمِيع اشجارها شجر الْخلد فَلم يكن لتِلْك الشَّجَرَة اخْتِصَاص من بَين سَائِر الشّجر بِكَوْنِهَا شَجَرَة الْخلد وَكَانَ آدم يسخر من ابليس إِذْ قد علم ان الْجنَّة دَار الْخلد فَإِن قُلْتُمْ لَعَلَّ آدم لم يعلم حِينَئِذٍ ذَلِك فغره الْخَبيث وخدعه بَان هَذِه الشَّجَرَة وَحدهَا هِيَ شَجَرَة الْخلد قُلْنَا فاقنعوا منا بِهَذَا الْجَواب بِعَيْنِه عَن قَوْلكُم لَو كَانَت الْجنَّة فِي الدُّنْيَا لعلم آدم كذب ابليس فِي ذَلِك لَان قَوْله كَانَ خداعا وغرورا مَحْضا على كل تَقْدِير فَانْقَلَبَ دليلكم حجَّة عَلَيْكُم وَبِاللَّهِ التَّوْفِيق قَالُوا وَأما قَوْلكُم ان قصَّة آدم فِي الْبَقَرَة ظَاهِرَة جدا فِي ان جنَّة آدم كَانَت فَوق السَّمَاء فَنحْن نطالبكم بِهَذَا الظُّهُور وَلَا سَبِيل لكم الى اثباته قَوْلكُم انه كرر فِيهِ ذكر الهبوط مرَّتَيْنِ وَلَا بُد ان يُفِيد الثَّانِي غير مَا أَفَادَ الاول فَيكون الهبوط الاول من الْجنَّة وَالثَّانِي من السَّمَاء فَهَذَا فِيهِ خلاف بَين اهل التَّفْسِير فَقَالَت طَائِفَة هَذَا القَوْل الَّذِي ذكرتموه وَقَالَت طَائِفَة

(1/22)

مِنْهُم النقاش وَغَيره ان الهبوط الثَّانِي إِنَّمَا هُوَ من الْجنَّة الى السَّمَاء والهبوط الاول الى الارض وَهُوَ آخر الهبوطين فِي الْوُقُوع وان كَانَ اولهما فِي الذّكر وَقَالَت طَائِفَة اتى بِهِ على جِهَة التَّغْلِيظ والتأكيد كَمَا تَقول للرجل اخْرُج اخْرُج وَهَذِه الاقوال ضَعِيفَة فَأَما القَوْل الاول فَيظْهر ضعفه من وُجُوه احدها انه مُجَرّد دَعْوَى لَا دَلِيل عَلَيْهَا من اللَّفْظ وَلَا من خبر يجب الْمصير اليه وَمَا كَانَ هَذَا سَبيله لَا يحمل الْقُرْآن عَلَيْهِ الثَّانِي ان الله سُبْحَانَهُ قد اهبط ابليس لما امْتنع من السُّجُود لادم اهباطا كونيا قدريا لَا سَبِيل لَهُ الى التَّخَلُّف عَنهُ فَقَالَ تَعَالَى اهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا فَاخْرُج انك من الصاغرين وَقَالَ فِي مَوضِع آخر فَاخْرُج مِنْهَا فانك رجيم وان عَلَيْك اللَّعْنَة الى يَوْم الدّين وَفِي مَوضِع آخر اخْرُج مِنْهَا مذموما مَدْحُورًا لمن تبعك مِنْهُم لأملأن جَهَنَّم مِنْكُم اجمعين وَسَوَاء كَانَ الضَّمِير فِي قَوْله مِنْهَا رَاجعا الى السَّمَاء اَوْ الى الْجنَّة فَهَذَا صَرِيح فِي اهباطه وطرده ولعنه وادحاره والمدحور المبعد وعَلى هَذَا فَلَو كَانَت الْجنَّة فَوق السَّمَوَات لَكَانَ قد صعد اليها بعد اهباط الله لَهُ وَهَذَا وان كَانَ مُمكنا فَهُوَ فِي غَايَة الْبعد عَن حِكْمَة الله وَلَا يَقْتَضِيهِ خَبره فَلَا يَنْبَغِي ان يُصَار اليه وَأما الْوُجُوه الاربعة الَّتِي ذكرتموها من صُعُوده للوسوسة فَهِيَ مَعَ امْر الله تَعَالَى بالهبوط مُطلقًا وطرده ولعنه ودحوره لَا دَلِيل عَلَيْهَا لَا من اللَّفْظ وَلَا من الْخَبَر الَّذِي يجب الْمصير اليه وَمَا هِيَ الا احتمالات مُجَرّدَة وتقديرات لَا دَلِيل عَلَيْهَا الثَّالِث ان سِيَاق قصَّة اهباط الله تَعَالَى لابليس ظَاهِرَة فِي أَنه اهباط الى الارض من وُجُوه احدها انه سُبْحَانَهُ نبه على حِكْمَة اهباطه بِمَا قَامَ بِهِ من التكبر الْمُقْتَضى غَايَة ذله وطرده ومعاملته بنقيض قَصده وَهُوَ اهباطه من فَوق السَّمَوَات الى قَرَار الارض وَلَا تقتضى الْحِكْمَة ان يكون فَوق السَّمَاء مَعَ كبره ومنافاة حَاله لحَال الْمَلَائِكَة الاكرمين الثَّانِي انه قَالَ فَاخْرُج مِنْهَا فَإنَّك رجيم وان عَلَيْك لَعْنَتِي الى يَوْم الدّين وَكَونه رجيما ملعونا ينفى ان يكون فِي السَّمَاء بَين المقربين المطهرين الثَّالِث انه قَالَ اخْرُج مِنْهَا مذؤما مَدْحُورًا وملكوت السَّمَوَات لَا يعلوه المذموم المدحور ابدا وَأما القَوْل الثَّانِي فَهُوَ القَوْل الاول بِعَيْنِه مَعَ زِيَادَة مَا لَا يدل عَلَيْهِ السِّيَاق بِحَال من تَقْدِيم مَا هُوَ مُؤخر فِي الْوَاقِع وَتَأْخِير مَا هُوَ مقدم فِيهِ فَيرد بِمَا رد بِهِ القَوْل الَّذِي قبله وَأما القَوْل الثَّالِث وَهُوَ أَنه للتَّأْكِيد فَإِن أُرِيد التَّأْكِيد اللَّفْظِيّ الْمُجَرّد فَهَذَا لَا يَقع فِي الْقُرْآن وان اريد بِهِ انه مُسْتَلْزم للتغليظ والتأكيد مَعَ مَا يشْتَمل عَلَيْهِ من الْفَائِدَة فَصَحِيح فَالصَّوَاب ان يُقَال اعيد الاهباط مرّة ثَانِيَة لانه علق عَلَيْهِ حكما غير الْمُعَلق على الاهباط الاول فَإِنَّهُ علق على الاول عَدَاوَة بَعضهم بَعْضًا فَقَالَ اهبطوا بَعْضكُم لبَعض عَدو وَهَذِه جملَة حَالية وَهِي اسمية بالضمير وَحده عِنْد الاكثرين وَالْمعْنَى اهبطوا متعادين وعلق على الهبوط الثَّانِي حكمين آخَرين احدهما هبوطهم جَمِيعًا وَالثَّانِي

(1/23)

{قَوْله} فإمَّا يَأْتينكُمْ مني هدى فَمن تبع هُدَايَ فَلَا خوف عَلَيْهِم ولاهم يَحْزَنُونَ فَكَأَنَّهُ قيل اهبطوا بِهَذَا الشَّرْط مأخوذا عَلَيْكُم هَذَا الْعَهْد وَهُوَ انه مهما جَاءَكُم مني هدى فَمن اتبعهُ مِنْكُم فَلَا خوف عَلَيْهِ وَلَا حزن يلْحقهُ فَفِي الاهباط الاول إيذان بالعقوبة ومقابلتهم على الجريمة وَفِي الاهباط الثَّانِي روح التسلية والاستبشاربحسن عَاقِبَة هَذَا الهبوط لمن تبع هُدَايَ ومصيره الى الامن وَالسُّرُور المضاد للخوف والحزن فكسرهم بالاهباط الاول وجبر من اتبع هداه بالاهباط الثَّانِي على عَادَته سُبْحَانَهُ ولطفه بعباده وَأهل طَاعَته كَمَا كسر آدم بالاخراج من الْجنَّة وجبره بالكلمات الَّتِي تلقاها مِنْهُ فَتَابَ عَلَيْهِ وهداه وَمن تدبر حكمته سُبْحَانَهُ ولطفه وبره بعباده وَأهل طَاعَته فِي كَسره لَهُم ثمَّ جبره بعد الانكسار كَمَا يكسر العَبْد بالذنب ويذله بِهِ ثمَّ يجْبرهُ بتوبته عَلَيْهِ ومغفرته لَهُ وكما يكسرهُ بأنواع المصائب والمحن ثمَّ يجْبرهُ بالعافية وَالنعْمَة انْفَتح لَهُ بَاب عَظِيم من أَبْوَاب مَعْرفَته ومحبته وَعلم انه ارْحَمْ بعباده من الوالدة بِوَلَدِهَا وان ذَلِك الْكسر هُوَ نفس رَحمته بِهِ وبره ولطفه وَهُوَ أعلم بمصلحة عَبده مِنْهُ وَلَكِن العَبْد لضعف بصيرته ومعرفته بأسماء ربه وَصِفَاته لَا يكَاد يشْعر بذلك وَلَا ينَال رضَا المحبوب وقربه والابتهاج والفرح بالدنو مِنْهُ والزلفى لَدَيْهِ الاعلى جسر من الذلة والمسكنة وعَلى هَذَا قَامَ امْر الْمحبَّة فَلَا سَبِيل الى الْوُصُول الى المحبوب الا بذلك كَمَا قيل
تذلل لمن تهوى لتحظى بِقُرْبِهِ ... فكم عزة قد نالها العَبْد بالذل
إِذا كَانَ من تهوى عَزِيز اَوْ لم تكن ... ذليلا لَهُ فاقرا السَّلَام على الْوَصْل وَقَالَ آخر:
اخضع وذل لمن تحب فَلَيْسَ فِي ... شرع الْهوى انف يشال وَيقْعد وَقَالَ آخر:
وَمَا فرحت بالوصل نفس عزيزة ... وَمَا الْعِزّ إِلَّا ذلها وانكسارها قَالُوا وَإِذا علم ان إِبْلِيس اهبط من دَار الْعِزّ عقب امْتِنَاعه وإبائه من السُّجُود لادم ثَبت ان وسوسته لَهُ ولزوجه كَانَت فِي غير الْمحل الَّذِي اهبط مِنْهُ وَالله اعْلَم قَالُوا واما قَوْلكُم ان الْجنَّة إِنَّمَا جَاءَت معرفَة بِاللَّامِ وَهِي تَنْصَرِف الى الْجنَّة الَّتِي لَا يعْهَد بَنو آدم سواهَا فَلَا ريب انها جَاءَت كَذَلِك وَلَكِن الْعَهْد وَقع فِي خطاب الله تَعَالَى آدم لسكناها بقوله اسكن انت وزوجك الْجنَّة فَهِيَ كَانَت معهودة عِنْد آدم ثمَّ اُخْبُرْنَا سُبْحَانَهُ عنهامعرفا لَهَا بلام التَّعْرِيف فَانْصَرف الْعرف بهَا الى تِلْكَ الْجنَّة الْمَعْهُودَة فِي الذِّهْن وَهِي الَّتِي سكنها آدم ثمَّ اخْرُج مِنْهَا فَمن ايْنَ فِي هَذَا مَا يدل على محلهَا وموضعها بِنَفْي اَوْ إِثْبَات وَأما مَجِيء جنَّة الْخلد معرفَة بِاللَّامِ فلانها الْجنَّة

(1/24)

الَّتِي اخبرت بهَا الرُّسُل لاممهم ووعدها الرَّحْمَن عباده بِالْغَيْبِ فَحَيْثُ ذكرت انْصَرف الذِّهْن اليها دون غَيرهَا لانها قد صَارَت مَعْلُومَة فِي الْقُلُوب مُسْتَقِرَّة فِيهَا وَلَا ينْصَرف الذِّهْن الى غَيرهَا وَلَا يتَوَجَّه الْخطاب الى سواهَا وَقد جَاءَت الْجنَّة فِي الْقُرْآن معرفَة بِاللَّامِ وَالْمرَاد بهَا بُسْتَان فِي بقْعَة من الارض كَقَوْلِه تَعَالَى إِنَّا بلوناهم كَمَا بلونا اصحاب الْجنَّة إِذْ اقسموا ليصرمنها مصبحين فَهَذَا لَا ينْصَرف الذِّهْن فِيهَا الى جنَّة الْخلد وَلَا الى جنَّة آدم بِحَال قَالُوا وَمَا قَوْلكُم انه قد اتّفق اهل السّنة وَالْجَمَاعَة على ان الْجنَّة وَالنَّار مخلوقتان وَإنَّهُ لم يُنَازع فِي ذَلِك إِلَّا بعض أهل الْبدع والضلال واستدلالكم على وجود الْجنَّة الان فَحق لاننازعكم فِيهِ وَعِنْدنَا من الادلة على وجودهَا اضعاف مَا ذكرْتُمْ وَلَكِن أَي تلازم بَين ان تكون جنَّة الْخلد مخلوقة وَبَين ان تكون هِيَ جنَّة آدم بِعَينهَا فكانكم تَزْعُمُونَ ان كل من قَالَ ان جنَّة آدم هِيَ جنَّة فِي الارض فَلَا بُد لَهُ ان يَقُول ان الْجنَّة وَالنَّار لم يخلقا بعد وَهَذَا غلط مِنْكُم منشؤه من توهمكم ان كل من قَالَ بِأَن الْجنَّة لم تخلق بعد فَإِنَّهُ يَقُول ان جنَّة آدم هِيَ فِي الارض كَذَلِك بِالْعَكْسِ ان كل من قَالَ ان جنَّة آدم فِي الارض فَيَقُول ان الْجنَّة لم تخلق فَأَما الاول فَلَا ريب فِيهِ وَأما الثَّانِي فَوَهم لَا تلازم بَينهمَا لافي الْمَذْهَب وَلَا فِي الدَّلِيل فَأنْتم نصبتم دليلكم مَعَ طَائِفَة نَحن وانتم متفقون على انكار قَوْلهم ورده وابطاله وَلَكِن لَا يلْزم من هَذَا بطلَان هَذَا القَوْل الثَّالِث وَهَذَا وَاضح قَالُوا وَأما قَوْلكُم ان جَمِيع مَا نَفَاهُ الله سُبْحَانَهُ عَن الْجنَّة من اللَّغْو وَالْعَذَاب وَسَائِر الافات الَّتِي وجد بَعْضهَا من ابليس عَدو الله فَهَذَا إِنَّمَا يكون بعد الْقِيَامَة إِذا دَخلهَا الْمُؤْمِنُونَ كَمَا يدل عَلَيْهِ السِّيَاق فَجَوَابه من وَجْهَيْن احدهما ان ظَاهر الْخَبَر يَقْتَضِي نَفْيه مُطلقًا لقَوْله تَعَالَى لَا لَغْو فِيهَا وَلَا تأثيم وَلقَوْله تَعَالَى لَا تسمع فِيهَا لاغية فَهَذَا نفي عَام لَا يجوز تَخْصِيصه الا بمخصص بَين وَالله سُبْحَانَهُ قد حكم بانها دَار الْخلد حكما مُطلقًا فَلَا يدخلهَا الا خَالِد فِيهَا فتخصيصكم هَذِه التَّسْمِيَة بِمَا بعد الْقِيَامَة خلاف الظَّاهِر الثَّانِي ان مَا ذكرْتُمْ إِنَّمَا يُصَار اليه إِذا قَامَ الدَّلِيل السَّالِم عَن الْمعَارض المقاوم انها جنَّة الْخلد بِعَينهَا وَحِينَئِذٍ يتَعَيَّن الْمصير الى مَا ذكرْتُمْ فَأَما إِذا لم يقم دَلِيل سَالم على ذَلِك وَلم تجمع الامة عَلَيْهِ فَلَا يسوغ مُخَالفَة مَا دلّت عَلَيْهِ النُّصُوص الْبَيِّنَة بِغَيْر مُوجب وَالله اعْلَم قَالُوا وَمِمَّا يدل على انها لَيست جنَّة الْخلد الَّتِي وعدها المتقون ان الله سُبْحَانَهُ لما خلق آدم اعلمه ان لعمره اجلا يَنْتَهِي اليه وَأَنه لم يخلقه للبقاء وَيدل على هَذَا مَا رَوَاهُ التِّرْمِذِيّ فِي جَامعه قَالَ حَدثنَا مُحَمَّد بن بشار قَالَ حَدثنَا صَفْوَان بن عِيسَى حَدثنَا الْحَارِث بن عبد الرَّحْمَن ابْن ابي زياب عَن سعيد بن ابي سعيد المَقْبُري عَن ابي هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله لما خلق الله آدم وَنفخ فِيهِ الرّوح عطس فَقَالَ الْحَمد لله يَا رب فَقَالَ لَهُ ربه يَرْحَمك الله يَا آدم إذهب الى اولئك الْمَلَائِكَة إِلَى ملاء مِنْهُم جُلُوس فَقل السَّلَام

(1/25)

عَلَيْكُم قَالُوا وَعَلَيْك السَّلَام ثمَّ رَجَعَ الى ربه فَقَالَ ان هَذِه تحيتك وتحية بنيك بَينهم فَقَالَ الله لَهُ ويداه مقبوضتان اختر ايتهما شِئْت فَقَالَ اخْتَرْت يَمِين رَبِّي كلتا يَدي رَبِّي يَمِين مباركة ثمَّ بسطها فَإِذا فِيهَا آدم وَذريته قَالَ أَي رب مَا هَؤُلَاءِ قَالَ هَؤُلَاءِ ذريتك فَإِذا كل إِنْسَان مَكْتُوب عمره بَين عَيْنَيْهِ فَإِذا رجل اضوؤهم اَوْ من اضوئهم قَالَ يَا رب من هَذَا قَالَ هَذَا ابْنك دَاوُد وَقد كتبت لَهُ عمرا اربعين سنة قَالَ يَا رب زد فِي عمره قَالَ ذَاك الَّذِي كتبت لَهُ قَالَ أَي رب فَإِنِّي قد جعلت لَهُ من عمري سِتِّينَ سنة قَالَ أَنْت وَذَاكَ قَالَ ثمَّ اسكن الْجنَّة مَا شَاءَ الله ثمَّ اهبط مِنْهَا وَكَانَ آدم يعد لنَفسِهِ فَأَتَاهُ ملك الْمَوْت فَقَالَ لَهُ آدم قد عجلت الْيَسْ قد كتبت لي الف سنة قَالَ بلَى وَلَكِنَّك جعلت لابنك دَاوُد سِتِّينَ سنة فَجحد فَجحدت ذُريَّته ونسى فنسيت ذُريَّته قَالَ فَمن يَوْمئِذٍ امْر بِالْكتاب وَالشُّهُود هَذَا حَدِيث حسن غَرِيب م هَذَا الْوَجْه وروى من غير وَجه عَن أبي هُرَيْرَة عَن النَّبِي قَالُوا فَهَذَا صَرِيح فِي أَن آدم لم يكن مخلوقا فِي دَار الْخلد الَّتِي لَا يَمُوت من دَخلهَا وَإِنَّمَا خلق فِي دَار الفناء الَّتِي جعل الله لَهَا ولأهلها اجلا مَعْلُوما وفيهَا اسكن فَإِن قيل فَإِذا كَانَ آدم قد علم ان لَهُ عمرا يَنْتَهِي اليه وَأَنه لَيْسَ من الخالدين فَكيف لم يكذب ابليس وَيعلم بطلَان قَوْله حَيْثُ قَالَ لَهُ هَل ادلك على شَجَرَة الْخلد وَملك لَا يبْلى بل جوز ذَلِك واكل من الشَّجَرَة طَمَعا فِي الْخلد فَالْجَوَاب مَا تقدم من الْوَجْهَيْنِ اما ان يكون المُرَاد بالخلد الْمكْث الطَّوِيل الى أَبَد الابد اَوْ يكون عدوه ابليس لماقاسمه وزوجه وَغَيرهمَا واطمعهما بدوامهما فِي الْجنَّة نسى مَا قدر لَهُ من عمره قَالُوا والمعول عَلَيْهِ فِي ذَلِك قَوْله تَعَالَى للْمَلَائكَة إِنِّي جَاعل فِي الارض خَليفَة وَهَذَا الْخَلِيفَة هُوَ آدم بِاتِّفَاق النَّاس وَلما عجبت الْمَلَائِكَة من ذَلِك وَقَالُوا اتجعل فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء وَنحن نُسَبِّح بحَمْدك ونقدس لَك عرفهم سُبْحَانَهُ ان هَذَا الْخَلِيفَة الَّذِي هوجاعله فِي الارض لَيْسَ حَاله كَمَا توهمتم من الْفساد بل اعلمه من علمي مَالا تعلمونه فأظهر من فَضله وشرفه بِأَن علمه الاسماء كلهَا ثمَّ عرضهمْ على الْمَلَائِكَة فَلم يعرفوها وَقَالُوا سُبْحَانَكَ لَا علم لنا الا مَا علمتنا انك انت الْعَلِيم الْحَكِيم وَهَذَا يدل على ان هَذَا الْخَلِيفَة الَّذِي سبق بِهِ اخبار الرب تَعَالَى لملائكته وَأظْهر تَعَالَى فَضله وشرفه وأعلمه بِمَا لم تعلمه الْمَلَائِكَة وَهُوَ خَليفَة مجعول فِي الارض لَا فَوق السَّمَاء فَإِن قيل قَوْله تَعَالَى اني جَاعل فِي الارض خَليفَة إِنَّمَا هُوَ بِمَعْنى سأجعله فِي الارض فَهِيَ مآله ومصيره وَهَذَا لَا يُنَافِي ان يكون فِي جنَّة الْخلد فَوق السَّمَاء اولا ثمَّ يصير الى الارض للخلافة الَّتِي جعلهَا الله لَهُ وَاسم الْفَاعِل هُنَا بِمَعْنى الِاسْتِقْبَال وَلِهَذَا انتصب عَنهُ الْمَفْعُول فَالْجَوَاب ان الله سُبْحَانَهُ اعْلَم مَلَائكَته بانه يخلقه لخلافة الارض لَا لسكنى جنَّة الخلود وَخَبره الصدْق وَقَوله الْحق وَقد علمت الْمَلَائِكَة

(1/26)

أَنه هُوَ آدم فَلَو كَانَ قد اسكنه دَار الخلود فَوق السَّمَاء لم يظْهر للْمَلَائكَة وُقُوع الْمخبر وَلم يحتاجوا الى ان يبين لَهُم فَضله وشرفه وَعلمه المتضمن رد قَوْلهم أَتجْعَلُ فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء فَإِنَّهُم إِنَّمَا سَأَلُوا هَذَا السُّؤَال فِي حق الْخَلِيفَة المجعول فِي الارض فاما من هُوَ فِي دَار الْخلد فَوق السَّمَاء فَلم تتوهم الْمَلَائِكَة مِنْهُ سفك الدِّمَاء وَالْفساد فِي الارض وَلَا كَانَ اظهار فَضله وشرفه وَعلمه وَهُوَ فَوق السَّمَاء رادا لقَولهم وجوابا لسؤالهم بل الَّذِي يحصل بِهِ جوابهم وضد مَا توهموه إِظْهَار تِلْكَ الْفَضَائِل والعلوم مِنْهُ وَهُوَ فِي مَحل خِلَافَته الَّتِي خلق لَهَا وتوهمت الْمَلَائِكَة انه لَا يحصل مِنْهُ هُنَاكَ الا ضدها من الْفساد وَسَفك الدِّمَاء وَهَذَا وَاضح لمن تَأمله وَأما اسْم الْفَاعِل وَهُوَ فَاعل وَإِن كَانَ بِمَعْنى الِاسْتِقْبَال فَلِأَن هَذَا إِخْبَار عَمَّا سيفعله الرب تَعَالَى فِي الْمُسْتَقْبل من جعله الْخَلِيفَة فِي الارض وَقد صدق وعده وَوَقع مَا أخبر بِهِ وَهَذَا ظَاهر فِي أَنه من أول الامر جعله خَليفَة فِي الارض وَأما جعله فِي السَّمَاء اولا ثمَّ جعله خَليفَة فِي الارض ثَانِيًا وَإِن كَانَ مِمَّا لَا يُنَافِي الِاسْتِخْلَاف الْمَذْكُور فَهُوَ ممالا يَقْتَضِيهِ اللَّفْظ بِوَجْه بل يقتضى ظَاهره خِلَافه فَلَا يُصَار اليه إِلَّا بِدَلِيل يُوجب الْمصير اليه وَحَوله ندندن قَالُوا وايضا فَمن الْمَعْلُوم الَّذِي لَا يُخَالف فِيهِ مُسلم ان الله سُبْحَانَهُ خلق آدم من تُرَاب وَهُوَ تُرَاب هَذِه الارض بِلَا ريب كَمَا روى التِّرْمِذِيّ فِي جَامعه من حَدِيث عَوْف عَن قسَامَة بن زُهَيْر عَن ابي مُوسَى الاشعري رضى الله عَنهُ قَالَ قَالَ رَسُول الله ان الله تبَارك وَتَعَالَى خلق آدم من قَبْضَة قبضهَا من جَمِيع الارض فجَاء بَنو آدم على قدر الارض فجَاء مِنْهُم الاحمر والابيض والاسود وَبَين ذَلِك والسهل والحزن والخبيث وَالطّيب قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن صَحِيح وَقد رَوَاهُ الامام احْمَد فِي مُسْنده من طرق عدَّة وَقد أخبر سُبْحَانَهُ انه خلقه من تُرَاب وَأخْبر انه خلقه من سلالة من طين وَاخْبَرْ انه خلقه من صلصال من حمأ مسنون والصلصال قيل فِيهِ هُوَ الطين الْيَابِس الَّذِي لَهُ صلصلة مَا لم يطْبخ فَإِذا طبخ فَهُوَ فخار وَقيل فِيهِ هُوَ الْمُتَغَيّر الرَّائِحَة من قَوْلهم صل إِذا انتن والحمأ الطين الاسود الْمُتَغَيّر والمسنون قيل المصبوب من سننت المَاء إِذا صببته وَقيل المنتن المسن من قَوْلهم سننت الْحجر على الْحجر إِذا حككته فَإِذا سَالَ بَينهمَا شَيْء فَهُوَ سِنِين وَلَا يكون إِلَّا منتنا وَهَذِه كلهَا اطوار التُّرَاب الَّذِي هُوَ مبدؤه الاول كَمَا اخبر عَن خلق الذُّرِّيَّة من نُطْفَة ثمَّ من علقَة ثمَّ من مُضْغَة وَهَذِه احوال النُّطْفَة الَّتِي هِيَ مبدأ الذُّرِّيَّة وَلم يخبر سُبْحَانَهُ انه رَفعه من الارض الى فَوق السَّمَوَات لَا قبل التخليق وَلَا بعده وَإِنَّمَا اخبر عَن اسجاد الْمَلَائِكَة لَهُ وَعَن إِدْخَاله الْجنَّة وَمَا جرى لَهُ مَعَ إِبْلِيس بعد خلقه فَأخْبر سُبْحَانَهُ بالأمور الثَّلَاثَة فِي نسق وَاحِد مرتبطا بَعْضهَا بِبَعْض قَالُوا فَأَيْنَ الدَّلِيل الدَّال على إصعاد مادته واصعاده بعدخلقه الى فَوق السَّمَوَات هَذَا مِمَّا لَا دَلِيل لكم عَلَيْهِ اصلا وَلَا هُوَ لَازم من لَوَازِم مَا أخبر الله بِهِ قَالُوا وَمن الْمَعْلُوم ان مَا فَوق

(1/27)

السَّمَوَات لَيْسَ بمَكَان للطين الارضي الْمُتَغَيّر الرَّائِحَة الَّذِي قد انتن من تغيره وَإِنَّمَا مَحَله هَذَا الارض الَّتِي هِيَ مَحل المتغيرات والفاسدات وَأما مَا كَانَ فَوق الْأَمْلَاك فَلَا يلْحقهُ تغير وَلَا نَتن ولافساد وَلَا استحاله قَالُوا وَهَذَا امْر لَا يرتاب فِيهِ الْعُقَلَاء قَالُوا وَقد قَالَ تَعَالَى وَأما الَّذين سعدوا فَفِي الْجنَّة خَالِدين فِيهَا مَا دَامَت السَّمَوَات والارض إِلَّا مَا شَاءَ رَبك عَطاء غير مجذوذ فَأخْبر سُبْحَانَهُ ان هَذَا الْعَطاء فِي جنَّة الْخلد غير مَقْطُوع وَمَا اعطيه آدم فقد انْقَطع فَلم تكن تِلْكَ جنَّة الْخلد قَالُوا وَأَيْضًا فَلَا نزاع فِي ان الله تَعَالَى خلق آدم فِي الارض كَمَا تقدم وَلم يذكر فِي قصَّته انه نَقله الى السَّمَاء وَلَو كَانَ تَعَالَى قد نَقله الى السَّمَاء لَكَانَ هَذَا اولى بِالذكر لانه من اعظم انواع النعم عَلَيْهِ واكبر اسباب تفضيله وتشريفه وابلغ فِي بَيَان آيَات قدرته وربوبيته وحكمته وابلغ فِي بَيَان الْمَقْصُود من عَاقِبَة الْمعْصِيَة وَهُوَ الاهباط من السَّمَاء الَّتِي نقل اليها كَمَا ذكر ذَلِك فِي حق ابليس فَحَيْثُ لم يَجِيء فِي الْقُرْآن وَلَا فِي السّنة حرف وَاحِد أَنه نَقله الى السَّمَاء وَرَفعه اليها بعد خلقه فِي الارض علم ان الْجنَّة الَّتِي ادخلها لم تكن هِيَ جنَّة الْخلد الَّتِي فَوق السَّمَوَات قَالُوا وَأَيْضًا فَإِنَّهُ سُبْحَانَهُ قد اخبر فِي كِتَابه انه لم يخلق عباده عَبَثا وَلَا سدى وَأنكر على من زعم ذَلِك فَدلَّ على ان هَذَا منَاف لحكمته وَلَو كَانَتَا جنَّة آدم هِيَ جنَّة الْخلد لكانوا قد خلقُوا فِي دَار لَا يؤمرون فِيهَا وَلَا ينهون وَهَذَا بَاطِل بقوله أيحسب الانسان ان يتْرك سدى قَالَ الشَّافِعِي وَغَيره معطلا لَا يُؤمر وَلَا ينْهَى وَقَالَ أفحسبتم انا خَلَقْنَاكُمْ عَبَثا فَهُوَ تَعَالَى لم يخلقهم عَبَثا وَلَا تَركهم سدى وجنة الْخلد لَا تَكْلِيف فِيهَا قَالُوا وَأَيْضًا فَإِنَّهُ خلقهَا جَزَاء للعاملين بقوله تَعَالَى نعم اجْرِ الْعَالمين وَجَزَاء لِلْمُتقين بقوله ولنعم دَار الْمُتَّقِينَ وَدَار الثَّوَاب بقوله ثَوابًا من عِنْد الله فَلم يكن ليسكنها إِلَّا من خلقهَا لَهُم من العاملين وَمن الْمُتَّقِينَ وَمن تَبِعَهُمْ من ذرياتهم وَغَيرهم من الْحور والولدان وَبِالْجُمْلَةِ فحكمته تَعَالَى اقْتَضَت انها لَا تنَال الا بعد الِابْتِلَاء والامتحان وَالصَّبْر وَالْجهَاد وأنواع الطَّاعَات وَإِذا كَانَ هَذَا مُقْتَضى حكمته فَإِنَّهُ سُبْحَانَهُ لَا يفعل الا مَا هومطابق لَهَا قَالُوا فَإِذا جمع مَا أخبر الله عز وَجل بِهِ من انه خلقه من الارض وَجعله خَليفَة فِي الارض وَأَن ابليس وسوس لَهُ فِي مَكَانَهُ الَّذِي اسكنه فِيهِ بعد ان اهبط ابليس من السَّمَاء وَأَنه أخبر مَلَائكَته انه جَاعل فِي الارض خَليفَة وَأَن دَار الْجنَّة لَا لَغْو فِيهَا وَلَا تاثيم وان من دَخلهَا لَا يخرج مِنْهَا ابدا وان من دَخلهَا ينعم لَا يبؤس وانه لَا يخَاف وَلَا يحزن وان الله سُبْحَانَهُ حرمهَا على الْكَافرين وعدو الله ابليس اكفر الْكَافرين فمحال ان يدخلهَا اصلا لَا دُخُول عبور وَلَا دُخُول قَرَار وانها دَار نعيم لَا دَار ابتلاء وامتحان الى غير ذَلِك مِمَّا ذَكرْنَاهُ من مُنَافَاة اوصاف جنَّة الْخلد للجنة الَّتِي اسكنها آدم إِذا جمع ذَلِك بعضه الى بعض وَنظر فِيهِ بِعَين الانصاف والتجرد عَن نصْرَة المقالات تبين الصَّوَاب من ذَلِك وَالله الْمُسْتَعَان

(1/28)

قَالَ الاخرون بل الْجنَّة الَّتِي اسكنها آدم عِنْد سلف الامة وأئمتها وَأهل السّنة وَالْجَمَاعَة هِيَ جنَّة الْخلد وَمن قَالَ انها كَانَت جنَّة فِي الارض بِأَرْض الْهِنْد أَو بِأَرْض جدة اَوْ غير ذَلِك فَهُوَ من المتفلسفة والملحدين والمعتزلة اَوْ من اخوانهم الْمُتَكَلِّمين المبتدعين فَإِن هَذَا يَقُوله من يَقُوله من المتفسلفة والمعتزلة وَالْكتاب يرد هَذَا القَوْل وَسلف الامة وأئمتها متفقون على بطلَان هَذَا القَوْل قَالَ تَعَالَى وَإِذ قُلْنَا للْمَلَائكَة اسجدوا لادم فسجدوا الا ابليس ابى واستكبر وَكَانَ من الْكَافرين وَقُلْنَا يَا آدم اسكن انت وزوجك الْجنَّة وكلا مِنْهَا رغدا حَيْثُ شئتما وَلَا تقربا هَذِه الشَّجَرَة فتكونا من الظَّالِمين فأزلهما الشَّيْطَان عَنْهَا فاخرجهما مِمَّا كَانَا فِيهِ وَقُلْنَا اهبطوا بَعْضكُم لبَعض عَدو وَلكم فِي الارض مُسْتَقر ومتاع الى حِين فقد أخبر سُبْحَانَهُ أَنه أَمرهم بالهبوط وان بَعضهم لبَعض عَدو ثمَّ قَالَ وَلكم فِي الارض مُسْتَقر ومتاع الى حِين وَهَذَا بَين انهم لم يَكُونُوا فِي الارض وَإِنَّمَا اهبطوا الى الارض فَإِنَّهُم لَو كَانُوا فِي الارض وانتقلوا مِنْهَا الى ارْض اخرى كَمَا انْتقل قوم مُوسَى من ارْض الى ارْض كَانَ مستقرهم ومتاعهم الى حِين فِي الارض قبل الهبوط كَمَا هُوَ بعده وَهَذَا بَاطِل قَالُوا وَقد قَالَ تَعَالَى فِي سُورَة الاعراف لما قَالَ إِبْلِيس أَنا خير مِنْهُ خلقتني من نَار وخلقته من طين قَالَ فاهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا فَاخْرُج انك من الصاغرين يبين اخْتِصَاص الْجنَّة الَّتِي فِي السَّمَاء بِهَذَا الحكم بِخِلَاف جنَّة الارض فَإِن ابليس كَانَ غير مَمْنُوع من التكبر فِيهَا وَالضَّمِير فِي قَوْله مِنْهَا عَائِد الى مَعْلُوم وان كَانَ غير مَذْكُور فِي اللَّفْظ لَان الْعلم بِهِ أغْنى عَن ذكره قَالُوا وَهَذَا بِخِلَاف قَوْله اهبطوا مصرا فَإِن لكم مَا سَأَلْتُم فَإِنَّهُ لم يذكر هُنَا مَا اهبطوا مِنْهُ وَإِنَّمَا ذكر مَا اهبطوا اليه بِخِلَاف اهباط ابليس فَإِنَّهُ ذكر مبدأ هُبُوطه وَهُوَ الْجنَّة والهبوط يكون من علوالى سفل وَبَنُو اسرائيل كَانُوا بجبال السراة المشرفة على مصر الَّذِي يهبطون اليه وَمن هَبَط من جبل الى وَاد قيل لَهُ اهبط قَالُوا وايضا فبنو اسرائيل كَانُوا يَسِيرُونَ ويرحلون وَالَّذِي يسير ويرحل إِذا جَاءَ بَلْدَة يُقَال نزل فِيهَا لَان من عَادَته ان يركب فِي مسيره فَإِذا وصل نزل عَن دوابه وَيُقَال نزل الْعَدو بِأَرْض كَذَا وَنزل القفل وَنَحْوه وَلَفظ النُّزُول كَلَفْظِ الهبوط فَلَا يسْتَعْمل نزل وَهَبَطَ الا إِذا كَانَ من علو الى سفل وَقَالَ تَعَالَى عقب قَوْله اهبطوا بَعْضكُم لبَعض عَدو وَلكم فِي الارض مُسْتَقر ومتاع الى حِين قَالَ فِيهَا تحيون وفيهَا تموتون وَمِنْهَا تخرجُونَ فَهَذَا دَلِيل على انهم لم يَكُونُوا قبل ذَلِك فِي مَكَان فِيهِ يحيون وَفِيه يموتون وَمِنْه يخرجُون وَالْقُرْآن صَرِيح فِي انهم انما صَارُوا اليه بعدالاهباط قَالُوا وَلَو لم يكن فِي هَذِه الا قصَّة آدم ومُوسَى لكَانَتْ كَافِيَة فَإِن مُوسَى إِنَّمَا لَام آدم عَلَيْهِ السَّلَام لما حصل لَهُ ولذريته من الْخُرُوج من الْجنَّة من النكد وَالْمَشَقَّة فَلَو كَانَت بستانا فِي الارض لَكَانَ غَيره من بساتين الارض يعوض

(1/29)

عَنهُ ومُوسَى اعظم قدرا من ان يلومه على ان اخْرُج نَفسه وَذريته من بُسْتَان فِي الارض قَالُوا وَكَذَلِكَ قَول آدم يَوْم الْقِيَامَة لما يرغب اليه النَّاس ان يستفتح لَهُم بَاب الْجنَّة فَيَقُول وَهل اخرجكم مِنْهَا الا خَطِيئَة ابيكم فَإِن ظُهُور هَذَا فِي كَونهَا جنَّة الْخلد وانه اعتذر لَهُم بانه لَا يحسن مِنْهُ ان يستفتحها وَقد اخْرُج مِنْهَا بخطيئته من اظهر الادلة قَالَ الاولون اما قَوْلكُم ان من قَالَ انها جنَّة فِي الارض فَهُوَ من المتفلسفة والملحدين والمعتزلة اَوْ من اخوانهم فقد اوجدناكم من قَالَ بِهَذَا وَلَيْسَ من اُحْدُ من هَؤُلَاءِ ومشاركة أهل الْبَاطِل للمحق فِي المسئلة لَا يدل على بُطْلَانهَا وَلَا تكون اضافتها لَهُم مُوجبَة لبطلانها مَا لم يخْتَص بهَا فَإِن اردتم أَنه لم يقل بذلك إِلَّا هَؤُلَاءِ فَلَيْسَ كَذَلِك وَإِن اردتم ان هَؤُلَاءِ من جملَة القائمين بِهَذَا لم يفدكم شَيْئا قَالُوا وَأما قَوْلكُم وَسلف الامة وأئمتها متفقون على بطلَان هَذَا القَوْل فَنحْن نطالبكم بِنَقْل صَحِيح عَن وَاحِد من الصَّحَابَة وَمن بعدهمْ من ائمة السّلف فضلا عَن اتِّفَاقهم قَالُوا وَلَا يُوجد عَن صَاحب وَلَا تَابع وَلَا تَابع تَابع خبر يَصح مَوْصُولا وَلَا شاذا وَلَا مَشْهُورا ان النَّبِي قَالَ ان الله تَعَالَى اسكن آدم جنَّة الْخلد الَّتِي هِيَ دَار الْمُتَّقِينَ يَوْم الْمعَاد قَالُوا وَهَذَا القَاضِي مُنْذر بن سعيد قد حكى عَن غير وَاحِد من السّلف انها لَيست جنَّة الْخلد فَقَالَ وَنحن نوجدكم ان ابا حنيفَة فَقِيه الْعرَاق وَمن قَالَ بقوله قد قَالُوا ان جنَّة آدم الَّتِي خلقهَا الله لَيست جنَّة الْخلد وَلَيْسوا عِنْد أحد من الْعَالمين من الشاذين بل من رُؤَسَاء الْمُخَالفين وَهَذِه الدَّوَاوِين مشحونة من علومهم وَقد ذكرنَا قَول ابْن عُيَيْنَة وَقد ذكر ابْن مزين فِي تَفْسِيره قَالَ سَأَلت ابْن نَافِع عَن الْجنَّة أمخلوقة فَقَالَ السُّكُوت عَن هَذَا افضل قَالُوا فَلَو كَانَ عِنْد ابْن نَافِع ان الحنة الَّتِي اسكنها آدم هِيَ جنَّة الْخلد لم يشك انها مخلوقة وَلم يتَوَقَّف فِي ذَلِك وَقَالَ ابْن قُتَيْبَة فِي كِتَابه غَرِيب الْقُرْآن فِي قَوْله تَعَالَى وَقُلْنَا اهبطوا مِنْهَا قَالَ ابْن عَبَّاس رضى الله عَنْهُمَا فِي رِوَايَة ابي صَالح هُوَ كَمَا يُقَال هَبَط فلَان ارْض كَذَا وَكَذَا وَلم يذكر فِي كِتَابه غَيره فَأَيْنَ اجماع سلف الامة وأئمتها قَالُوا واما احتجاجكم بقوله تَعَالَى وَلكم فِي الارض مُسْتَقر عقيب قَوْله اهبطوا فَهَذَا لَا يدل على انهم كَانُوا فِي جنَّة الْخلد فان اُحْدُ الاقوال فِي المسئلة انها كَانَت جنَّة فِي السَّمَاء غير جنَّة الْخلد كَمَا حَكَاهُ الْمَاوَرْدِيّ فِي تفسره وَقد تقدم وَأَيْضًا فَإِن قَوْله وَلكم فِي الارض مُسْتَقر يدل على ان لَهُم مُسْتَقرًّا الى حِين فِي الارض المنقطعة عَن الْجنَّة وَلَا بُد فَإِن الْجنَّة ايضا لَهَا ارْض قَالَ تَعَالَى عَن اهل الْجنَّة وَقَالُوا الْحَمد لله الَّذِي صدقنا وعده واورثنا الارض نتبوأ من الْجنَّة حَيْثُ نشَاء فَنعم اجْرِ العاملين فَدلَّ على ان قَوْله وَلكم فِي الارض مُسْتَقر المُرَاد بِهِ الارض الخالية من

(1/30)

تِلْكَ الْجنَّة لَا كل مَا يُسمى ارضا وَكَانَ مستقرهم الاول فِي ارْض الْجنَّة ثمَّ صَار فِي ارْض الِابْتِلَاء والامتحان ثمَّ يصير مُسْتَقر الْمُؤمنِينَ يَوْم الْجَزَاء ارْض الْجنَّة ايضا فَلَا تدل الاية على ان جنَّة آدم هِيَ جنَّة الْخلد قَالُوا وَهَذَا هُوَ الْجَواب بِعَيْنِه عَن استدلالكم بقوله تَعَالَى قَالَ فِيهَا تحيون وفيهَا تموتون وَمِنْهَا تخرجُونَ فان المُرَاد بِهِ الارض الَّتِي اهبطوا اليها وَجعلت مسكنا لَهُم بدل الْجنَّة وَهَذَا تَفْسِير المستقر الْمَذْكُور فِي الْبَقَرَة مَعَ تضمنه ذكر الاخراج مِنْهَا قَالُوا وَأما قَوْله تَعَالَى لابليس اهبط مِنْهَا فَمَا يكون لَك ان تتكبر فِيهَا وقولكم ان هَذَا انما هُوَ فِي الْجنَّة الَّتِي فِي السَّمَاء والا فجنة الارض لم يمْنَع ابليس من التكبر فِيهَا فَهُوَ دَلِيل لنا فِي المسئلة فَإِن جنَّة الْخلد لَا سَبِيل لابليس الى دُخُولهَا والتكبر فِيهَا اصلا وَقد اخبر تَعَالَى انه وسوس لادم وزوجه وكذبهما وغرهما وخانهما وتكبر عَلَيْهِمَا وحسدهما وهما حِينَئِذٍ فِي الْجنَّة فَدلَّ على انها لم تكن جنَّة الْخلد ومحال ان يصعد اليها بعد اهباطه واخراجه مِنْهَا قَالُوا وَالضَّمِير فِي قَوْله اهبطوا مِنْهَا إِمَّا ان يكون عَائِدًا الى السَّمَاء كَمَا هُوَ اُحْدُ الْقَوْلَيْنِ وعَلى هَذَا فَيكون سُبْحَانَهُ قد اهبطه من السَّمَاء عقب امْتِنَاعه من السُّجُود وَأخْبر انه لَيْسَ لَهُ ان يتكبر ثمَّ تكبر وَكذب وخان فِي الْجنَّة فَدلَّ على انها لَيست فِي السَّمَاء اَوْ يكون عَائِدًا الى الْجنَّة على القَوْل الاخر وَلَا يلْزم من هَذَا القَوْل ان تكون الْجنَّة الَّتِي كَاد فِيهَا آدم وغره قاسمه كَاذِبًا فِي تِلْكَ الَّتِي اهبط مِنْهَا بل الْقُرْآن يدل على انها غَيرهَا كَمَا ذَكرْنَاهُ فعلى التَّقْدِيرَيْنِ لَا تدل الاية على ان الْجنَّة الَّتِي جرى لادم مَعَ ابليس مَا جرى فِيهَا هِيَ جنَّة الْخلد قَالُوا وَأما قَوْلكُم ان بني اسرائيل كَانُوا بجبال السراة المشرفة على الارض الَّتِي يهبطون وهم كَانُوا يَسِيرُونَ ويرحلون فَلذَلِك قيل لَهُم اهبطوا فَهَذَا حق لَا ننازعكم فِيهِ وَهُوَ بِعَيْنِه جَوَاب لنا فَإِن الهبوط يدل على ان تِلْكَ الْجنَّة كَانَت اعلا من الارض الَّتِي اهبطوا اليها واما كَونهَا جنَّة الْخلد فَلَا قَالُوا وَالْفرق بَين قَوْله اهبطوامصرا وَقَوله اهبطوا مِنْهَا فَإِن الاول لنهاية الهبوط وغايته وهبطوا مِنْهَا مُتَضَمّن لمبدئه وأوله لَا تَأْثِير لَهُ فِيمَا نَحن فِيهِ فَإِن هَبَط من كَذَا الى كَذَا يتَضَمَّن معنى الِانْتِقَال من مَكَان عَال الى مَكَان سافل فَأَي تَأْثِير لابتداء الْغَايَة ونهايتها فِي تعْيين مَحل الهبوط بِأَنَّهُ جنَّة الْخلد قَالُوا وَأما قصَّة مُوسَى ولومه لآدَم على إخراجهمن الْجنَّة فَلَا يدل على أَنَّهَا جنَّة الْخلد وقولكم لَا يظنّ بمُوسَى أَنه يلوم آدم على إِخْرَاجه نَفسه وَذريته من بُسْتَان فِي الارض تشنيع لَا يُفِيد شَيْئا افترى كَانَ ذَلِك بستانا مثل آحَاد هَذِه الْبَسَاتِين المقطوعة المهوعة الَّتِي هِيَ عرضة الافات والتعب وَالنّصب والظمأ والحرث والسقي والتلقيح وَسَائِر وُجُوه النصب الَّذِي يلْحق هَذِه الْبَسَاتِين وَلَا ريب ان مُوسَى عَلَيْهِ الصَّلَاة وَالسَّلَام أعلم واجل من ان يلوم آدم على

(1/31)

خُرُوجه وَإِخْرَاج بنيه من بُسْتَان هَذَا شَأْنه وَلَكِن من قَالَ بِهَذَا وَإِنَّمَا كَانَت جنَّة لَا يلْحقهَا آفَة وَلَا تَنْقَطِع ثمارها وَلَا تغور انهارها وَلَا يجوع ساكنها وَلَا يظمأ وَلَا يضحى للشمس وَلَا يعرى وَلَا يمسهُ فِيهَا التَّعَب وَالنّصب والشقاء وَمثل هَذِه الْجنَّة يحسن لوم الانسان على التَّسَبُّب فِي خُرُوجه مِنْهَا قَالُوا واما اعتذار آدم عَلَيْهِ الصَّلَاة وَالسَّلَام يَوْم الْقِيَامَة لأهل الْموقف بِأَن خطيئته هِيَ الَّتِي اخرجته من الْجنَّة فَلَا يحسن ان يستفتحها لَهُم فَهَذَا لَا يسْتَلْزم ان تكون هِيَ بِعَينهَا الَّتِي اخْرُج مِنْهَا بل إِذا كَانَت غَيرهَا كَانَ أبلغ فِي الِاعْتِذَار فَإِنَّهُ إِذا كَانَ الْخُرُوج من غير جنَّة الْخلد حصل بِسَبَب الْخَطِيئَة فَكيف يَلِيق استفتاح جنَّة الْخلد والشفاعة فِيهَا ثمَّ خرج من غَيرهَا بخطيئة فَهَذَا موقف نظر الْفَرِيقَيْنِ وَنِهَايَة أَقْدَام الطَّائِفَتَيْنِ فَمن كَانَ لَهُ فضل علم فِي هَذِه المسئلة فليجد بِهِ فَهَذَا وَقت الْحَاجة اليه وَمن علم مُنْتَهى خطوته وَمِقْدَار بضاعته فليكل الامر الى عالمه وَلَا يرضى لنَفسِهِ بالتنقيص والازراء عَلَيْهِ وَليكن من اهل التلول الَّذين هم نظارة الْحَرْب إِذا لم يكن من أهل الْكر والفر والطعن وَالضَّرْب فقد تلاقت الفحول وتطاعنت الاقران وضاق بهم المجال فِي حلبة هَذَا الميدان
إِذا تلاقى الفحول فِي لجب ... فَكيف حَال الغصيص فِي الْوسط
هَذِه معاقد حجج الطَّائِفَتَيْنِ مجتازة ببابك واليك تساق وَهَذِه بضائع تجار الْعلمَاء يُنَادي عَلَيْهَا فِي سوق الكساد لَا فِي سوق النِّفَاق فَمن لم يكن لَهُ بِهِ شَيْء من اسباب الْبَيَان والتبصرة فَلَا يعْدم من قد استفرغ وَسعه وبذل جهده مِنْهُ التصويب والمعذرة وَلَا يرضى لنَفسِهِ بشر الخطتين وابخس الحظين جهل الْحق وأسبابه ومعاداة اهله وطلابه وَإِذا عظم الْمَطْلُوب وأعوزك الرفيق الناصح الْعَلِيم فارحل بهمتك من بَين الاموات وَعَلَيْك بمعلم إِبْرَاهِيم فقد ذكرنَا فِي هَذِه المسئلة من النقول والادلة والنكت البديعة مَا لَعَلَّه لَا يُوجد فِي شَيْء من كتب المصنفين وَلَا يعرف قدره الا من كَانَ من الْفُضَلَاء المنصفين وَمن الله سُبْحَانَهُ الاستمداد وَعَلِيهِ التَّوَكُّل واليه الِاسْتِنَاد فَإِنَّهُ لَا يخيب من توكل عَلَيْهِ وَلَا يضيع من لَاذَ بِهِ وفوض امْرَهْ اليه وَهُوَ حَسبنَا وَنعم الْوَكِيل
فصل وَلما اهبطه سُبْحَانَهُ من الْجنَّة وَعرضه وَذريته لانواع المحن وَالْبَلَاء
اعطاهم افضل مِمَّا مَنعهم وهوعهده الَّذِي عهد اليه وَإِلَى بنيه وَأخْبر انه من تمسك بِهِ مِنْهُم صَار الى رضوانه وَدَار كرامته قَالَ تَعَالَى عقب اخراجه مِنْهَا قُلْنَا اهبطوا مِنْهَا جَمِيعًا فإمَّا يَأْتينكُمْ مني هدى

(1/32)

فَمن تبع هُدَايَ فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وَفِي الاية الاخرى قَالَ اهبطا مِنْهَا جَمِيعًا فاما ياتينكم مني هدى فَمن اتبع هُدَايَ فَلَا يضل وَلَا يشقى وَمن اعْرِض عَن ذكري فَإِن لَهُ معيشة ضنكا نحشره يَوْم الْقِيَامَة اعمى قَالَ رب لم حشرتني اعمى وَقد كنت بَصيرًا قَالَ كَذَلِك اتتك آيَاتنَا فنسيتها وَكَذَلِكَ الْيَوْم تنسى فَلَمَّا كَسره سُبْحَانَهُ باهباطه من الْجنَّة جبره وَذريته بِهَذَا الْعَهْد الَّذِي عَهده اليهم فَقَالَ تَعَالَى فاما يَأْتينكُمْ مني هدى وَهَذِه هِيَ ان الشّرطِيَّة الْمُؤَكّدَة بِمَا الدَّالَّة على استغراق الزَّمَان وَالْمعْنَى أَي وَقت وَأي حِين اتاكم من يهدى وَجعل جَوَاب هَذَا الشَّرْط جملَة شَرْطِيَّة وَهِي قَوْله فَمن اتبع هُدَايَ فَلَا يضل وَلَا يشقى كَمَا تَقول إِن زرتني فَمن بشرني بقدومك فَهُوَ حر وَجَوَاب الشَّرْط يكون جملَة تَامَّة أما خَبرا مَحْضا كَقَوْلِك ان زرتني اكرمتك اَوْ خَبرا مَقْرُونا بِالشّرطِ كَهَذا اومؤكدا بالقسم اَوْ بِأَن وَاللَّام كَقَوْلِه تَعَالَى وَإِن اطعتموهم انكم لمشركون واما طلبا كَقَوْل النَّبِي اذا سَالَتْ فاسأل الله وَإِذا استعنت فَاسْتَعِنْ بِاللَّه وَقَوله وَإِذا لقيتموهم فَاصْبِرُوا وَقَوله تَعَالَى وَإِذا حللتم فاصطادوا فَإِذا انْسَلَخَ الاشهر الْحرم فَاقْتُلُوا الْمُشْركين حَيْثُ وَجَدْتُمُوهُمْ وَأكْثر مَا يَأْتِي هَذَا النَّوْع مَعَ إِذا الَّتِي تفِيد تَحْقِيق وُقُوع الشَّرْط لسر وَهُوَ افادته تحقيقالطلب عِنْد تَحْقِيق الشَّرْط فَمَتَى تحقق الشَّرْط فالطلب مُتَحَقق فَأتى بإذا الدَّالَّة على تَحْقِيق الشَّرْط فَعلم تَحْقِيق الطّلب عِنْدهَا وَقد يَأْتِي مَعَ ان قَلِيلا كَقَوْلِه تَعَالَى وَإِن كَذبُوك فَقل لي عَمَلي وَلكم عَمَلكُمْ واما جملَة انشائية كَقَوْلِه لعَبْدِهِ الْكَافِر ان اسلمت فانت حر ولامرأته ان فعلت كَذَا فانت طَالِق فَهَذَا انشاء لِلْعِتْقِ وَالطَّلَاق عِنْد وجود الشَّرْط على رَأْي اَوْ انشاء لَهُ حَال التَّعْلِيق ويتأخر نُفُوذه الى حِين وجود الشَّرْط على رَأْي آخر وعَلى التَّقْدِيرَيْنِ فجواب الشَّرْط جملَة انشائية وَالْمَقْصُود ان جَوَاب الشَّرْط فِي الاية الْمَذْكُورَة جملَة شَرْطِيَّة وَهِي قَوْله فَمن اتبع هُدَايَ فلاخوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وَهَذَا الشَّرْط يقتضى ارتباط الْجُمْلَة الاولى بِالثَّانِيَةِ ارتباط الْعلَّة بالمعلول وَالسَّبَب بالمسبب فَيكون الشَّرْط الَّذِي هُوَ ملزوم عِلّة ومقتضيا للجزاء الَّذِي هُوَ لَازم فَإِن كَانَ بَينهمَا تلازم من الطَّرفَيْنِ كَانَ وجود كل مِنْهُمَا بِدُونِ دُخُول الاخر مُمْتَنعا كدخول الْجنَّة بالاسلام وارتفاع الْخَوْف والحزن والضلال والشقاء مَعَ مُتَابعَة الْهوى وَهَذِه هِيَ عَامَّة شُرُوط الْقُرْآن وَالسّنة فَإِنَّهَا اسباب وَعلل وَالْحكم ينتفى بِانْتِفَاء علته وَإِن كَانَ التلازم بَينهمَا من اُحْدُ الطَّرفَيْنِ كَانَ الشَّرْط ملزوما خَاصّا وَالْجَزَاء لَازِما عَاما فَمَتَى تحقق الشَّرْط الْمَلْزُوم الْخَاص تحقق الْجَزَاء اللَّازِم الْعَام وَلَا يلْزم الْعَكْس كَمَا يُقَال ان كَانَ هَذَا انسانا فَهُوَ حَيَوَان وَإِن كَانَ البيع صَحِيحا فالملك ثَابت وَهَذَا غَالب مَا يَأْتِي فِي قِيَاس الدّلَالَة حَيْثُ يكون الشَّرْط دَلِيلا على الْجَزَاء فَيلْزم من وجوده وجود الْجَزَاء لَان الْجَزَاء لَازمه وَوُجُود الْمَلْزُوم يسْتَلْزم وجود اللَّازِم وَلَا يلْزم من عَدمه عدم الْجَزَاء وان

(1/33)

وَقع هَذَا الشَّرْط بَين عِلّة ومعلول فَإِن كَانَ الحكم مُعَللا بعلل صَحَّ ذَلِك وَجَاز ان يكون الْجَزَاء اعم من الشَّرْط كَقَوْلِك إِن كَانَ هَذَا مُرْتَدا فَهُوَ حَلَال الدَّم فَإِن حل الدَّم اعم من حلّه بِالرّدَّةِ إِلَّا ان يُقَال ان حكم الْعلَّة الْمعينَة ينتفى بانتفائها وَإِن ثَبت الحكم بعلة اخرى فَهُوَ حكم آخر واما حكم الْعلَّة الْمعينَة فمحال ان ينفى مَعَ زَوَالهَا وَحِينَئِذٍ فَيَعُود التلازم من الطَّرفَيْنِ وَيلْزم من وجود كل وَاحِد من الشَّرْط وَالْجَزَاء وجود الاخر وَمن عَدمه عَدمه وَتَمام تَحْقِيق هَذَا فِي مسئلة تَعْلِيل الحكم الْوَاحِد بعلتين وَلِلنَّاسِ فِيهِ نزاع مَشْهُور وَفصل الْخطاب فِيهَا ان الحكم الْوَاحِد ان كَانَ وَاحِدًا بالنوع كحل الدَّم وَثُبُوت الْملك وَنقض الطَّهَارَة جَازَ تَعْلِيله بالعلل الْمُخْتَلفَة وَإِن كَانَ وَاحِدًا بِالْعينِ كحل الدَّم بِالرّدَّةِ وَثُبُوت الْملك بِالْبيعِ اوالميراث وَنَحْو ذَلِك لم يجز تَعْلِيله بعلتين مختلفتين وَبِهَذَا التَّفْصِيل يَزُول الِاشْتِبَاه فِي هَذِه الْمَسْأَلَة وَالله اعْلَم وَمن تَأمل ادلة الطَّائِفَتَيْنِ وجد كل مَا احْتج بِهِ من رأى تَعْلِيل الحكم بعلل مُخْتَلفَة إِنَّمَا يدل على تَعْلِيل الْوَاحِد بالنوع بهَا وكل من نفى تَعْلِيل الحكم بعلتين إِنَّمَا يتم دَلِيله على نفي تَعْلِيل الْوَاحِد بِالْعينِ بهما فالقولان عِنْد التَّحْقِيق يرجعان الى شَيْء وَاحِد وَالْمَقْصُود ان الله سُبْحَانَهُ جعل اتِّبَاع هداه وَعَهده الَّذِي عَهده الى آدم سَببا ومقتضيا لعدم الْخَوْف والحزن والضلال والشقاء وَهَذَا الْجَزَاء ثَابت بِثُبُوت الشَّرْط مُنْتَفٍ بانتفائه كَمَا تقدم بَيَانه وَنفى الْخَوْف والحزن عَن مُتبع الْهدى نفي لجَمِيع انواع الشرور فَإِن الْمَكْرُوه الَّذِي ينزل بِالْعَبدِ مَتى علم بحصوله فَهُوَ خَائِف مِنْهُ ان يَقع بِهِ وَإِذا وَقع بِهِ فَهُوَ حَزِين على مَا أَصَابَهُ مِنْهُ فَهُوَ دَائِما فِي خوف وحزن وكل خَائِف حَزِين فَكل حَزِين خَائِف وكل من الْخَوْف والحزن يكون على فعل المحبوب وَحُصُول الْمَكْرُوه فالاقسام اربعة خوف من فَوت المحبوب وَحُصُول الْمَكْرُوه وَهَذَا جماع الشَّرّ كُله فنفى الله سُبْحَانَهُ ذَلِك عَن مُتبع هداه الَّذِي أنزلهُ على السّنة رسله وأتى فِي نفي الْخَوْف بِالِاسْمِ الدَّال على نفي الثُّبُوت واللزوم فَإِن أهل الْجنَّة لَا بُد لَهُم من الْخَوْف فِي الدُّنْيَا وَفِي البرزخ وَيَوْم الْقِيَامَة حَيْثُ يَقُول آدم وَغَيره من الانبياء نَفسِي نَفسِي فَأخْبر سُبْحَانَهُ انهم وَإِن خَافُوا فَلَا خوف عَلَيْهِم أَي لَا يلحقهم الْخَوْف الَّذِي خَافُوا مِنْهُ وأتى فِي نفي الْحزن بِالْفِعْلِ الْمُضَارع الدَّال على نفي التجدد والحدوث أَي لَا يلحقهم حزن وَلَا يحدث لَهُم إِذا لم يذكرُوا مَا سلف مِنْهُم بل هم فِي سرُور دَائِم لَا يعرض لَهُم حزن على مَا فَاتَ وَأما الْخَوْف فَلَمَّا كَانَ تعلقه بالمستقبل دون الْمَاضِي نفي لُحُوقه لَهُم جملَة أَي الَّذِي خَافُوا مِنْهُ لَا ينالهم وَلَا يلم بهم وَالله اعْلَم فالحزين إِنَّمَا يحزن فِي الْمُسْتَقْبل على مَا مضى والخائف إِنَّمَا يخَاف فِي الْحَال مِمَّا يسْتَقْبل فَلَا خوف عَلَيْهِم أَي لَا يلحقهم مَا خَافُوا مِنْهُ وَلَا يعرض لَهُم حزن على مَا فَاتَ وَقَالَ فِي الاية الاخرى فَمن اتبع هُدَايَ فَلَا يضل وَلَا يشقى فنفى عَن مُتبع هداه امرين الضلال والشقاء قَالَ عبد الله بن عَبَّاس رضى الله عَنْهُمَا

(1/34)

تكفل الله لمن قَرَأَ الْقُرْآن وَعمل بِمَا فِيهِ ان لَا يضل فِي الدُّنْيَا وَلَا يشقى فِي الاخرة ثمَّ قَرَأَ فَأَما ياتينكم مني هدى فَمن اتبع هُدَايَ فَلَا يضل وَلَا يشقى والاية نفت مُسَمّى الضلال والشقاء عَن مُتبع الْهدى مُطلقًا فاقتضت الاية انه لَا يضل فِي الدُّنْيَا وَلَا يشقى وَلَا يضل فِي الاخرة وَلَا يشقى فِيهَا فَإِن الْمَرَاتِب اربعة هدى وشقاوة فِي الدُّنْيَا وَهدى وشقاوة فِي الاخرة لَكِن ذكر ابْن عَبَّاس رضى الله عَنْهُمَا فِي كل دَار اظهر مرتبتيها فَذكر الضلال فِي الدُّنْيَا إِذْ هُوَ اظهر لنا وَأقرب من ذكر الضلال فِي الاخرة وايضا فضلال الدُّنْيَا اضل ضلال فِي الاخرة وشقاء الاخرة مُسْتَلْزم للضلال فِيهَا فنبه بِكُل مرتبَة على الْأُخْرَى فنبه بِنَفْي ضلال الدُّنْيَا على نفي ضلال الاخرة فَإِن العَبْد يَمُوت على مَا عَاشَ عَلَيْهِ وَيبْعَث على مَا مَاتَ عَلَيْهِ قَالَ الله تَعَالَى فِي الاية الْأُخْرَى وَمن اعْرِض عَن ذكري فَإِن لَهُ معيشة ضنكا ونحشره يَوْم الْقِيَامَة اعمى قَالَ رب لم حشرتني اعمى وَقد كنت بَصيرًا قَالَ كَذَلِك اتتك آيَاتنَا فنسيتها وَكَذَلِكَ الْيَوْم تنسى وَقَالَ فِي الاية الاخرى وَمن كَانَ فِي هَذِه اعمى فَهُوَ فِي الاخرة اعمى وأضل سَبِيلا فَأخْبر ان من كَانَ فِي هَذِه الدَّار ضَالًّا فَهُوَ فِي الاخرة اضل واما نفي شقاء الدُّنْيَا فقد يُقَال انه لما انْتَفَى عَنهُ الضلال فِيهَا وَحصل لَهُ الْهدى وَالْهدى فِيهِ من برد الْيَقِين وطمأنينة الْقلب وذاق طعم الايمان فَوجدَ حلاوته وفرحة الْقلب بِهِ وسروره والتنعيم بِهِ ومصير الْقلب حَيا بالايمان مستنيرا بِهِ قَوِيا بِهِ قد نَالَ بِهِ غذاؤه ورواءه وشفاءه وحياته ونوره وقوته ولذته ونعيمه مَا هُوَ من اجل انواع النَّعيم واطيب الطَّيِّبَات واعظم اللَّذَّات قَالَ الله تَعَالَى من عمل صَالحا من ذكر اَوْ انثى وَهُوَ مُؤمن فلنحيينه حَيَاة طيبَة ولنجزينهم اجرهم باحسن مَا كَانُوا يعْملُونَ فَهَذَا خبر اصدق الصَّادِقين ومخبره عِنْد اهله عين الْيَقِين بل هُوَ حق الْيَقِين وَلَا بُد لكل من عمل صَالحا ان يحييه الله حَيَاة طيبَة بِحَسب إيمَانه وَعَمله وَلَكِن يغلط الجفاة الاجلاف فِي مُسَمّى الْحَيَاة حَيْثُ يظنونها التنعم فِي أَنْوَاع المآكل والمشارب والملابس والمناكح اَوْ لَذَّة الرياسة وَالْمَال وقهر الاعداء والتفنن بأنواع الشَّهَوَات وَلَا ريب ان هَذِه لَذَّة مُشْتَركَة بَين الْبَهَائِم بل قد يكون حَظّ كثير من الْبَهَائِم مِنْهَا أَكثر من حَظّ الانسان فَمن لم تكن عِنْده لَذَّة الا اللَّذَّة الَّتِي تشاركه فِيهَا السبَاع وَالدَّوَاب والانعام فَذَلِك مِمَّن يُنَادي عَلَيْهِ من مَكَان بعيد وَلَكِن ايْنَ هَذِه اللَّذَّة من اللَّذَّة بِأَمْر إِذا خالط بشاشته الْقُلُوب سلى عَن الابناء وَالنِّسَاء والاوطان والاموال والاخوان والمساكن ورضى بِتَرْكِهَا كلهَا وَالْخُرُوج مِنْهَا رَأْسا وَعرض نَفسه لانواع المكاره والمشاق وَهُوَ متحل بِهَذَا منشرح الصَّدْر بِهِ يطيب لَهُ قتل ابْنه وَأَبِيهِ وصاحبته واخيه لَا تَأْخُذهُ فِي ذَلِك لومة لائم حَتَّى ان احدهم ليتلقى الرمْح بصدره وَيَقُول فزت وَرب الْكَعْبَة ويستطيل الاخر حَيَاته حَتَّى يلقى قوته من يَده وَيَقُول انها لحياة طَوِيلَة ان صبرت حَتَّى أكلهَا ثمَّ يتَقَدَّم الى الْمَوْت فَرحا

(1/35)

مَسْرُورا وَيَقُول الاخر مَعَ فقره لَو علم الْمُلُوك وابناء الْمُلُوك مَا نَحن عَلَيْهِ لجالدونا عَلَيْهِ بِالسُّيُوفِ وَيَقُول الاخر انه ليمر بِالْقَلْبِ اوقات يرقص فِيهَا طَربا وَقَالَ بعض العارفين انه لتمر بِي اوقات اقول فِيهَا إِن كَانَ اهل الْجنَّة فِي مثل هَذَا انهم لفي عَيْش طيب وَمن تَأمل قَول النَّبِي لما نَهَاهُم عَن الْوِصَال فَقَالُوا انك تواصل فَقَالَ اني لست كهيئتكم إِنِّي اظل عِنْد رَبِّي يطعمني ويسقيني علم ان هَذَا طَعَام الارواح وشرابها وَمَا يفِيض عَلَيْهَا من أَنْوَاع الْبَهْجَة واللذة وَالسُّرُور وَالنَّعِيم الَّذِي رَسُول الله فِي الذرْوَة الْعليا مِنْهُ وَغَيره إِذا تعلق بغباره رأى ملك الدُّنْيَا وَنَعِيمهَا بِالنِّسْبَةِ اليه هباء منثورا بل بَاطِلا وغرورا وَغلط من قَالَ انه كَانَ يَأْكُل وَيشْرب طَعَاما وَشَرَابًا يغتذى بِهِ بدنه لوجوه احدها انه قَالَ اظل عِنْد رَبِّي يطعمني ويسقيني وَلَو كَانَ اكلا وشربا لم يكن وصالا وَلَا صوما الثَّانِي ان النَّبِي اخبرهم انهم لَيْسُوا كَهَيْئَته فِي الْوِصَال فَإِنَّهُم إِذا واصلوا تضرروا بذلك واماهو فَإِنَّهُ إِذا وَاصل لَا يتَضَرَّر بالوصال فَلَو كَانَ يَأْكُل وَيشْرب لَكَانَ الْجَواب وَأَنا ايضا لَا اواصل بل آكل وأشرب كَمَا تَأْكُلُونَ وتشربون فَلَمَّا قررهم على قَوْلهم انك تواصل وَلم يُنكره عَلَيْهِم دلّ على انه كَانَ مواصلا وانه لم يكن يَأْكُل اكلا وشربا يفْطر الصَّائِم الثَّالِث انه لَو كَانَ اكلا وشربا يفْطر الصَّائِم لم يَصح الْجَواب بالفارق بَينهم وَبَينه فَإِنَّهُ حِينَئِذٍ يكون هُوَ وهم مشتركون فِي عدم الْوِصَال فَكيف يَصح الْجَواب بقوله لست كهيئتكم وَهَذَا امْر يُعلمهُ غَالب النَّاس ان الْقلب مَتى حصل لَهُ مَا يفرحه ويسره من نيل مَطْلُوبه ووصال حَبِيبه اَوْ مَا يغمه ويسؤوه ويحزنه شغل عَن الطَّعَام وَالشرَاب حَتَّى ان كثيرا من العشاق تمر بِهِ الايام لَا يَأْكُل شَيْئا وَلَا تطلب نَفسه اكلا وَقد افصح الْقَائِل فِي هَذَا الْمَعْنى
لَهَا احاديث من ذكراك تشغلها ... عَن الشَّرَاب وتلهيها عَن الزَّاد
لَهَا بِوَجْهِك نور تستضيء بِهِ ... وَمن حَدِيثك فِي اعقابها حادى إِذْ اشتكت من كلال السّير اَوْ عدهَا ... روح الْقدوم فتحيا عِنْد ميعاد
وَالْمَقْصُود ان الْهدى مُسْتَلْزم لسعادة الدُّنْيَا وَطيب الْحَيَاة وَالنَّعِيم العاجل وَهُوَ أَمر يشْهد بِهِ الْحس والوجد واما سَعَادَة الاخرة فغيب يعلم بالايمان فَذكرهَا ابْن عَبَّاس رضى الله عَنْهُمَا لكَونهَا اهم وَهِي الْغَايَة الْمَطْلُوبَة وضلال الدُّنْيَا اظهر وبالنجاة مِنْهُ ينجو من كل شَرّ وَهُوَ اضل ضلال الاخرة وشقائها فَلذَلِك ذكره وَحده وَالله اعْلَم

(1/36)

فصل وَهَذَانِ الضلالان اعني الضلال والشقاء يذكرهما سُبْحَانَهُ كثيرا فِي
كَلَامه ويخبر انهما حَظّ اعدائه وَيذكر ضدهما وهما الْهدى والفلاح كثيرا ويخبر انهما حَظّ اوليائه اما الاول فكقوله تَعَالَى ان الْمُجْرمين فِي ضلال وسعر فالضلال الضلال والسعر هُوَ الشَّقَاء وَالْعَذَاب وَقَالَ تَعَالَى قد خسر الَّذين كذبُوا بلقاء الله وَمَا كَانُوا مهتدين وَأما الثَّانِي فكقوله تَعَالَى فِي أول الْبَقَرَة وَقد ذكر الْمُؤمنِينَ وصفاتهم اولئك على هدى من رَبهم واولئك هم المفلحون وَكَذَلِكَ فِي أول لُقْمَان وَقَالَ فِي الانعام الَّذين آمنُوا وَلم يلبسوا ايمانهم بظُلْم اولئك لَهُم الامن وهم مهتدون وَلما كَانَت سُورَة ام الْقُرْآن اعظم سُورَة فِي الْقُرْآن وافرضها قِرَاءَة على الامة واجمعها لكل مَا يحْتَاج اليه العَبْد واعمها نفعا ذكر فِيهَا الامرين فَأمرنَا ان نقُول اهدنا الصِّرَاط الْمُسْتَقيم صِرَاط الَّذين انعمت عَلَيْهِم فَذكر الْهِدَايَة وَالنعْمَة وهما الْهدى والفلاح ثمَّ قَالَ غير المغضوب عَلَيْهِم وَلَا الضَّالّين فَذكر المغضوب عَلَيْهِم وهم اهل الشَّقَاء والضالين وهم اهل الضلال وكل من الطَّائِفَتَيْنِ لَهُ الضلال والشقاء لَكِن ذكر الوصفين مَعًا لتكن الدّلَالَة على كل مِنْهُمَا بِصَرِيح لَفظه وايضا فَإِنَّهُ ذكر ماهو اظهر الوصفين فِي كل طَائِفَة فَإِن الْغَضَب على الْيَهُود أظهر لعنادهم الْحق بعدمعرفته والضلال فِي النَّصَارَى اظهر لغَلَبَة الْجَهْل فيهم وَقد صَحَّ عَن النَّبِي انه قَالَ الْيَهُود مغضوب عَلَيْهِم وَالنَّصَارَى ضالون
فصل وَقَوله تَعَالَى فاما ياتينكم مني هدى هُوَ خطاب لمن اهبطه من الْجنَّة
بقوله اهبطا مِنْهَا جَمِيعًا بَعْضكُم لبَعض عَدو ثمَّ قَالَ فاما يَأْتينكُمْ مني هدى وكلا الخطابين لابوي الثقلَيْن وَهُوَ دَلِيل على ان الْجِنّ مامورون منهيون داخلون تَحت شرائع الانبياء وَهَذَا مِمَّا لَا خلاف فِيهِ بَين الامة وان نَبينَا بعث اليهم كَمَا بعث الى الانس كَمَا لَا خلاف بَينهَا ان مسيئهم مُسْتَحقّ للعقاب وانما اخْتلف عُلَمَاء الاسلام فِي الْمُسلم مِنْهُم هَل يدْخل الْجنَّة فالجمهور على ان محسنهم فِي الْجنَّة كَمَا ان مسيئهم فِي النَّار وَقيل بل ثوابهم سلامتهم من الْجَحِيم واما الْجنَّة فَلَا يدخلهَا اُحْدُ من اولاد إِبْلِيس وإنماهي لبني آدم وصالحي ذُريَّته خَاصَّة وَحكى هَذَا القَوْل عَن ابي حنيفَة رَحمَه الله تَعَالَى وَاحْتج الاولون بِوُجُوه احدها هَذِه الاية فانه سُبْحَانَهُ اخبر ان من اتبع هداه فَلَا يخَاف وَلَا يحزن وَلَا يضل وَلَا يشقى وَهَذَا مُسْتَلْزم

(1/37)

لكَمَال النَّعيم وَلَا يُقَال ان الاية إِنَّمَا تدل على نفي الْعَذَاب فَقَط وَلَا خلاف ان مؤمنيهم لَا يعاقبون لانا نقُول لولم تدل الاية الا على امْر عدمي فَقَط لم يكن مدحا لمؤمني الانس وَلما كَانَ فِيهَا الا مُجَرّد امرعدمي وَهُوَ عدم الْخَوْف والحزن وَمَعْلُوم ان سِيَاق الاية ومقصودها إِنَّمَا اريد بِهِ ان من اتبع هدى الله الَّذِي انزله حصل لَهُ غَايَة النَّعيم واندفععنه غَايَة الشَّقَاء وَعبر عَن هَذَا الْمَعْنى الْمَطْلُوب بِنَفْي الامور الْمَذْكُورَة لاقْتِضَاء الْحَال لذَلِك فَإِنَّهُ لما اهبط آدم من الْجنَّة حصل لَهُ من الْخَوْف والحزن والشقاء مَا حصل فاخبره سُبْحَانَهُ انه معطيه وَذريته عهدا من اتبعهُ مِنْهُم انْتَفَى عَنهُ الْخَوْف والحزن والضلال والشقاء وَمَعْلُوم انه لَا ينتفى ذَلِك كُله إِلَّا بِدُخُول دَار النَّعيم وَلَكِن الْمقَام بِذكر التَّصْرِيح بِنَفْي غَايَة المكروهات اولى الثَّانِي قَوْله تَعَالَى وَإِذ صرفنَا اليك نَفرا من الْجِنّ يَسْتَمِعُون الْقُرْآن فَلَمَّا حَضَرُوهُ قَالُوا انصتوا فَلَمَّا قضى ولوا الى قَومهمْ منذرين قَالُوا يَا قَومنَا إناسمعنا كتابا انْزِلْ من بعد مُوسَى مُصدقا لما بَين يَدَيْهِ يهدي الى الْحق وَإِلَى طَرِيق مُسْتَقِيم يَا قَومنَا اجيبوا دَاعِي الله وآمنوا بِهِ يغْفر لكم من ذنوبكم ويجركم من عَذَاب اليم فَأخْبرنَا سُبْحَانَهُ عَن نذيرهم اخبارا بقوله ان من اجاب داعيه غفر لَهُ وَأَجَارَهُ من الْعَذَاب وَلَو كَانَت الْمَغْفِرَة لَهُم إِنَّمَا ينالون بهَا مُجَرّد النجَاة من الْعَذَاب كَانَ ذَلِك حَاصِلا بقوله ويجركم من عَذَاب اليم بل تَمام الْمَغْفِرَة دُخُول الْجنَّة والنجاة من النَّار فَكل من غفر الله لَهُ فَلَا بُد من دُخُوله الْجنَّة الثَّالِث قَوْله تَعَالَى فِي الْحور الْعين لم يطمثهن إنس قبلهم وَلَا جَان فَهَذَا يدل على ان مؤمني الْجِنّ والانس يدْخلُونَ الْجنَّة وَأَنه لم يسْبق من اُحْدُ مِنْهُم طمث لَاحَدَّ من الْحور فَدلَّ على ان مؤمنيهم يتأنى مِنْهُم طمث الْحور الْعين بعد الدُّخُول كَمَا يَتَأَتَّى من الانس وَلَو كَانُوا مِمَّن لَا يدْخل الْجنَّة لما حسن الاخبار عَنْهُم بذلك الرَّابِع قَوْله تَعَالَى فَإِن لم تَفعلُوا وَلنْ تَفعلُوا فَاتَّقُوا النَّار الَّتِي وقودها النَّاس وَالْحِجَارَة اعدت للْكَافِرِينَ وَبشر الَّذين آمنُوا وَعمِلُوا الصَّالِحَات ان لَهُم جنَّات تجْرِي من تحتهَا الانهار كلما رزقوا مِنْهَا من ثَمَرَة رزقا قَالُوا هَذَا الَّذِي رزقنا من قبل وَأتوا بِهِ متشابها وَلَهُم فِيهَا أَزوَاج مطهرة وهم فِيهَا خَالدُونَ وَالْجِنّ مِنْهُم مُؤمن وَمِنْهُم كَافِر كَمَا قَالَ صالحوهم وانا منا الْمُسلمُونَ وَمنا القاسطون فَكَمَا دخل كافرهم فِي الاية الثَّانِيَة وَجب ان يدْخل مؤمنهم فِي الاولى الْخَامِس قَوْله عَن صالحيهم فَمن اسْلَمْ فَأُولَئِك تحروا رشدا والرشد هُوَ الْهدى والفلاح وَهُوَ الَّذِي يهدى اليه الْقُرْآن وَمن لم يدْخل الْجنَّة لم ينل غَايَة الرشد بل لم يحصل لَهُ من الرشد الا مجردالعلم السَّادِس قَوْله تَعَالَى سابقوا الى مغْفرَة من ربكُم وجنة عرضهَا كعرض السَّمَاء والارض اعدت للَّذين آمنُوا بِاللَّه وَرُسُله ذَلِك فضل الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم ومؤمنهم مِمَّن آمن بِاللَّه وَرُسُله فَيدْخل فِي المبشرين وَيسْتَحق الْبشَارَة السَّابِع قَوْله تَعَالَى وَالله يَدْعُو الى دَار السَّلَام وَيهْدِي من يَشَاء الى صِرَاط مُسْتَقِيم {عَم}

(1/38)

سُبْحَانَهُ بالدعوة وَخص بالهداية المفضية اليها فَمن هداه اليها فَهُوَ من دَعَاهُ اليها فَمن اهْتَدَى من الْجِنّ فَهُوَ من المدعوين اليها الثَّامِن قَوْله تَعَالَى وَيَوْم نحشرهم جَمِيعًا يَا معشر الْجِنّ قد استكثرتم من الانس وَقَالَ اولياؤهم من الانس رَبنَا استمتع بَعْضنَا بِبَعْض وبلغنا اجلنا الَّذِي اجلت لنا قَالَ النَّار مثواكم خَالِدين فِيهَا إِلَّا مَا شَاءَ الله ان رَبك حَكِيم عليم وَكَذَلِكَ نولي بعض الظَّالِمين بَعْضًا بِمَا كَانُوا يَكْسِبُونَ يَا معشر الْجِنّ والانس الم ياتكم رسل مِنْكُم يقصون عَلَيْكُم آياتي وينذرونكم لِقَاء يومكم هَذَا قَالُوا شَهِدنَا على انفسنا وغرتهم الْحَيَاة الدُّنْيَا وشهدوا على انفسهم انهم كَانُوا كَافِرين ذَلِك ان لم يكن رَبك مهلك الْقرى بظُلْم واهلها غافلون وَلكُل دَرَجَات مِمَّا عمِلُوا وَهَذَا عَام فِي الْجِنّ والانس فاخبرهم تَعَالَى ان لكلهم دَرَجَات من عمله فَاقْتضى ان يكون لمحسنهم دَرَجَات من عمله كَمَا لمحسن الانس التَّاسِع قَوْله تَعَالَى إِن الَّذين قَالُوا رَبنَا الله ثمَّ استقاموا تتنزل عَلَيْهِم الْمَلَائِكَة ان لَا تخافوا ولاتحزنوا وَأَبْشِرُوا بِالْجنَّةِ الَّتِي كُنْتُم توعدون وقولوه تَعَالَى {إِن الَّذين قَالُوا رَبنَا الله ثمَّ استقاموا فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ أُولَئِكَ أَصْحَاب الْجنَّة خَالِدين فِيهَا جَزَاء بِمَا كَانُوا يعْملُونَ} وَوجه التَّمَسُّك بالاية من جوه ثَلَاثَة احدها عُمُوم الِاسْم الْمَوْصُول فِيهَا الثَّانِي ترتيبه الْجَزَاء المذكورعلى الْمَسْأَلَة ليدل على انه مُسْتَحقّ بهَا وَهُوَ قَول رَبنَا الله مَعَ الاسْتقَامَة وَالْحكم يعم بِعُمُوم علته فَإِذا كَانَ دُخُول الْجنَّة مُرَتبا على الاقرار بِاللَّه وربوبيته مَعَ الاسْتقَامَة على امْرَهْ فَمن اتى ذَلِك اسْتحق الْجَزَاء الثَّالِث انه قَالَ فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ اولئك اصحاب الْجنَّة خَالِدين فِيهَا جَزَاء بِمَا كانوايعملون فَدلَّ على ان كل من لَا خوف عَلَيْهِ وَلَا حزن فَهُوَ من اهل الْجنَّة وَقد تقدم فِي اول الايات قَوْله تَعَالَى فَمن اتبع هُدَايَ فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وانه متناول لِلْفَرِيقَيْنِ ودلت هَذِه الاية على ان من لَا خوف عَلَيْهِ وَلَا حزن فَهُوَ من اهل الْجنَّة الْعَاشِر انه إِذا دخل مسيئهم النَّار بِعدْل الله فدخول محسنهم الْجنَّة بفضله وَرَحمته اولى فَإِن رَحمته سبقت غَضَبه وَالْفضل اغلب من الْعدْل وَلِهَذَا لَا يدْخل النَّار الا من عمل اعمال اهل النَّار واما الْجنَّة فيدخلها من لم يعْمل خيرا قطّ بل ينشيء لَهَا أَقْوَامًا يسكنهم إِيَّاهَا من غير عمل عملوه وَيرْفَع فِيهَا دَرَجَات العَبْد من غير سعي مِنْهُ بل بِمَا يصل اليه من دُعَاء الْمُؤمنِينَ وصلاتهم وصدقتهم وأعمال الْبر الَّتِي يهدونها اليه بِخِلَاف اهل النَّار فَإِنَّهُ لَا يعذب فِيهَا بِغَيْر عمل اصلا وَقد ثَبت بِنَصّ الْقُرْآن واجماع الامة ان مسيء الْجِنّ فِي النَّار بِعدْل الله وَبِمَا كَانُوا يَكْسِبُونَ فمحسنهم فِي الْجنَّة بِفضل الله بِمَا كَانُوا يعْملُونَ لَكِن قيل انهم يكونُونَ فِي ربض الْجنَّة يراهم اهل الْجنَّة وَلَا يرونهم كَمَا كَانُوا فِي الدُّنْيَا يرَوْنَ بني آدم من حَيْثُ لَا يرونهم وَمثل هَذَا لايعلم الا بتوقيف تَنْقَطِع الْحجَّة عِنْده فَإِن ثبتَتْ حجَّة يجب اتباعها وَإِلَّا فَهُوَ مِمَّا يحْكى ليعلم وَصِحَّته مَوْقُوفَة على الدَّلِيل وَالله أعلم

(1/39)


فصل ومتابعة هدى الله التي رتب عليها هذه الامور هي تصديق خبره من، فصل والقلب السليم الذي ينجو من عذاب الله هو القلب الذي قد سلم، فصل وهذه المتابعة هي التلاوة التي اثنى الله على اهلها في قوله، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ومتابعة هدى الله الَّتِي رتب عَلَيْهَا هَذِه الامور هِيَ تَصْدِيق خَبره من
غير اعْتِرَاض شُبْهَة تقدح فِي تَصْدِيقه وامتثال امْرَهْ من غير اعْتِرَاض شَهْوَة تمنع امتثاله وعَلى هذَيْن الاصلين مدَار الايمان وهما تَصْدِيق الْخَبَر وَطَاعَة الامر ويتبعهما امران آخرَانِ وهما نفي شُبُهَات الْبَاطِل الْوَارِدَة عَلَيْهِ الْمَانِعَة من كَمَال التَّصْدِيق وان لَا يخمش بهَا وَجه تَصْدِيقه وَدفع شهوات الغي الْوَارِدَة عَلَيْهِ الْمَانِعَة من كَمَال الِامْتِثَال فَهُنَا اربعة امور احدها تَصْدِيق الْخَبَر الثَّانِي بذل الِاجْتِهَاد فِي رد الشُّبُهَات الَّتِي توحيها شياطين الْجِنّ والانس فِي معارضته الثَّالِث طَاعَة الامر وَالرَّابِع مجاهدة النَّفس فِي دفع الشَّهَوَات الَّتِي تحول بَين العَبْد وَبَين كَمَال الطَّاعَة وَهَذَانِ الامران اعني الشُّبُهَات والشهوات اصل فَسَاد العَبْد وشقائه فِي معاشه ومعاده كَمَا ان الاصلين الاولين وهما تَصْدِيق الْخَبَر وَطَاعَة الامر اصل سعادته وفلاحه فِي معاشه ومعاده وَذَلِكَ ان العَبْد لَهُ قوتان قُوَّة الادراك وَالنَّظَر وَمَا يتبعهَا من الْعلم والمعرفة وَالْكَلَام وَقُوَّة الارادة وَالْحب وَمَا يتبعهُ من النِّيَّة والعزم وَالْعَمَل فالشبهة تُؤثر فَسَادًا فِي الْقُوَّة العلمية النظرية مَا لم يداوها بدفعها والشهوة تُؤثر فَسَادًا فِي الْقُوَّة الارادية العملية مَا لم يداوها باخراجها قَالَ الله تَعَالَى فِي حق نبيه يذكر مامن بِهِ عَلَيْهِ من نزاهته وطهارته مِمَّا يلْحق غَيره من ذَلِك {والنجم إِذا هوى مَا ضل صَاحبكُم وَمَا غوى} فَمَا ضل دَلِيل على كَمَال علمه ومعرفته وانه على الْحق الْمُبين وَمَا غوى دَلِيل على كَمَال رشده وَأَنه أبر الْعَالمين فَهُوَ الْكَامِل فِي علمه وَفِي عمله وَقد وصف بذلك خلفاءه من بعده وَأمر باتبَاعهمْ على سنتهمْ فَقَالَ عَلَيْكُم بِسنتي وَسنة الْخُلَفَاء الرَّاشِدين المهديين من بعدِي رَوَاهُ التِّرْمِذِيّ وَغَيره فالراشد ضد الغاوي وَالْمهْدِي ضد الضال وَقد قَالَ تَعَالَى كَالَّذِين من قبلكُمْ كَانُوا اشد مِنْكُم قُوَّة وَأكْثر اموالا وأولادا فاستمتعوا بخلاقهم فاستمتعتم بخلاقكم كَمَا استمتع الَّذين من قبلكُمْ بخلاقهم وخضتم كَالَّذي خَاضُوا اولئك حبطت اعمالهم فِي الدُّنْيَا والاخرة وَأُولَئِكَ هم الخاسرون فَذكر تَعَالَى الاصلين وهما دَار الاولين والاخرين احدهما الِاسْتِمْتَاع بِالْخِلَافِ وَهُوَ النَّصِيب من الدُّنْيَا والاستمتاع بِهِ مُتَضَمّن لنيل الشَّهَوَات الْمَانِعَة من مُتَابعَة الامر بِخِلَاف الْمُؤمن فَإِنَّهُ وان نَالَ من الدُّنْيَا وشهواتها فَإِنَّهُ لَا يسْتَمْتع بِنَصِيبِهِ كُله وَلَا يذهب طيباته فِي حَيَاته الدُّنْيَا بل ينَال مِنْهَا مَا ينَال مِنْهَا ليتقوى بِهِ على التزود لمعاده وَالثَّانِي الْخَوْض بِالشُّبُهَاتِ الْبَاطِلَة وَهُوَ قَوْله {وخضتم كَالَّذي خَاضُوا} وَهَذَا شَأْن النُّفُوس الْبَاطِلَة الَّتِي لم تخلق للآخرة لاتزال ساعية فِي نيل شهواتها فَإِذا نالتها فَإِنَّمَا هِيَ فِي خوض بِالْبَاطِلِ الَّذِي لَا يجدي عَلَيْهَا إِلَّا الضَّرَر العاجل والاجل وَمن تَمام حِكْمَة الله تَعَالَى انه يبتلى هَذِه النُّفُوس بالشقاء والتعب فِي تَحْصِيل مراداتها وشهواتها فَلَا تتفرغ للخوض بِالْبَاطِلِ الا قَلِيلا وَلَو تفرغت هَذِه النُّفُوس الباطولية

(1/40)

لكَانَتْ ائمة تدعوا الى النَّار وَهَذَا حَال من تفرغ مِنْهَا كَمَا هومشاهد بالعيان وَسَوَاء كَانَ الْمَعْنى وخضتم كالحزب الَّذِي خَاضُوا اَوْ كالفريق الَّذِي خَاضُوا فَإِن الَّذِي يكون للْوَاحِد وَالْجمع وَنَظِيره قَوْله تَعَالَى وَالَّذِي جَاءَ بِالصّدقِ وَصدق بِهِ اولئك هم المتقون لَهُم مَا يشاؤن عِنْد رَبهم ذَلِك جَزَاء الْمُحْسِنِينَ لَكِن لَا يجرى على جمع تَصْحِيح فَلَا يَجِيء الْمُسلمُونَ الَّذِي جاؤوا وَإِنَّا يَجِيء غَالِبا فِي اسْم الْجمع كالحزب والفريق اَوْ حَيْثُ لَا يذكر الْمَوْصُوف وان كَانَ جمعا كَقَوْل الشَّاعِر
وَإِن الَّذِي جَاءَت تقبح دِمَاؤُهُمْ ... هم الْقَوْم كل الْقَوْم يَا أم خَالِد
اَوْ حَيْثُ يُرَاد الْجِنْس دون الْوَاحِد وَالْعدَد كَقَوْلِه تَعَالَى {وَالَّذِي جَاءَ بِالصّدقِ وَصدق بِهِ} ثمَّ قَالَ {أُولَئِكَ هم المتقون} وَنَظِيره الاية الَّتِي نَحن مِنْهَا وَهِي قَوْله {وخضتم كَالَّذي خَاضُوا} اَوْ كَانَ الْمَعْنى على القَوْل الاخر وخضتم خوضا كالخوض الَّذِي خَاضُوا فَيكون صفة لمصدر مَحْذُوف كَقَوْلِك اضْرِب كَالَّذي ضرب واحسن كَالَّذي احسن ونظائره وعَلى هَذَا فَيكون الْعَائِد مَنْصُوبًا محذوفا وحذفه فِي مثل ذَلِك قِيَاس مطرد على الْقَوْلَيْنِ فقد ذمه سُبْحَانَهُ على الْخَوْض بِالْبَاطِلِ وَاتِّبَاع الشَّهَوَات وَاخْبَرْ ان من كَانَت هَذِه حَالَته فقد حَبط عمله فِي الدُّنْيَا والاخرة وَهُوَ من الخاسرين وَنَظِير هَذَا قَول اهل النَّار لاهل الْجنَّة وَقد سألوهم كَيفَ دخلوها قَالُوا لم نك من الْمُصَلِّين وَلم نك نطعم الْمِسْكِين وَكُنَّا نَخُوض مَعَ الخائضين وَكُنَّا نكذب بِيَوْم الدّين فَذكرُوا الاصلين الْخَوْض بِالْبَاطِلِ وَمَا يتبعهُ من التَّكْذِيب بِيَوْم الدّين وايثار الشَّهَوَات وَمَا يستلزمه من ترك الصَّلَوَات واطعام ذَوي الْحَاجَات فهذان الاصلان هماما هما وَالله ولي التَّوْفِيق
فصل وَالْقلب السَّلِيم الَّذِي ينجو من عَذَاب الله هُوَ الْقلب الَّذِي قد سلم
من هَذَا وَهَذَا فَهُوَ الْقلب الَّذِي قد سلم لرَبه وَسلم لامره وَلم تبْق فِيهِ مُنَازعَة لامره وَلَا مُعَارضَة لخبره فَهُوَ سليم مِمَّا سوى الله وَأمره لَا يُرِيد الا الله وَلَا يفعل إِلَّا مَا أمره الله فَالله وَحده غَايَته وامره وشرعه وسيلته وطريقته لَا تعترضه شُبْهَة تحول بَينه وَبَين تَصْدِيق خَبره لَكِن لَا تمر عَلَيْهِ إِلَّا وَهِي مجتازة تعلم انه لَا قَرَار لَهَا فِيهِ وَلَا شَهْوَة تحول بَينه وَبَين مُتَابعَة رِضَاهُ وَمَتى كَانَ الْقلب كَذَلِك فَهُوَ سليم من الشّرك وسليم من الْبدع وسليم من الغي وسليم من الْبَاطِل وكل الاقوال الَّتِي قيلت فِي تَفْسِيره فَذَلِك يتضمنها وَحَقِيقَته انه الْقلب الَّذِي قد سلم لعبودية ربه حَيَاء وخوفا وَطَمَعًا ورجاء ففنى بحبه عَن حب مَا سواهُ وبخوفه عَن خوف مَا سواهُ وبرجائه عَن رَجَاء مَا سواهُ وَسلم لامره

(1/41)

وَلِرَسُولِهِ تَصْدِيقًا وَطَاعَة كَمَا تقدم واستسلم لقضائه وَقدره فَلم يتهمه وَلم ينازعه وَلم يتسخط لاقداره فَاسْلَمْ لرَبه انقيادا وخضوعا وذلا وعبودية وَسلم جَمِيع احواله واقواله واعماله واذواقه ومواجيده ظَاهرا وَبَاطنا من مشاكة رَسُوله وَعرض مَا جَاءَ من سواهَا عَلَيْهَا فَمَا وافقها قبله وَمَا خالفها رده وَمَا لم يتَبَيَّن لَهُ فِيهِ مُوَافقَة وَلَا مُخَالفَة وقف امْرَهْ وأرجأه الى ان يتَبَيَّن لَهُ وَسَالم أولياءه وَحزبه المفلحين الذابين عَن دينه وَسنة نبيه القائمين بهَا وعادى اعداءه الْمُخَالفين لكتابه وَسنة نبيه الخارجين عَنْهُمَا الداعين الى خلافهما
فصل وَهَذِه الْمُتَابَعَة هِيَ التِّلَاوَة الَّتِي اثنى الله على اهلها فِي قَوْله
تَعَالَى ان الَّذين يَتلون كتاب الله وَفِي قَوْله إِن الَّذين آتَيْنَاهُم الْكتاب يتلونه حق تِلَاوَته اولئك يُؤمنُونَ بِهِ وَالْمعْنَى يتبعُون كتاب الله حق اتِّبَاعه وَقَالَ تَعَالَى اتل مَا اوحى اليك من الْكتاب واقم الصَّلَاة {وَقَالَ} إِنَّمَا امرت ان اعبد رب هَذِه الْبَلدة الَّذِي حرمهَا وَله كل شَيْء وَأمرت ان اكون من الْمُسلمين وان اتْلُوا الْقُرْآن فحقيقة التِّلَاوَة فِي هَذِه الْمَوَاضِع هِيَ التِّلَاوَة الْمُطلقَة التَّامَّة وَهِي تِلَاوَة اللَّفْظ وَالْمعْنَى فتلاوة اللَّفْظ جُزْء مُسَمّى التِّلَاوَة الْمُطلقَة وَحَقِيقَة اللَّفْظ إِنَّمَا هِيَ الِاتِّبَاع يُقَال اتل اثر فلَان وتلوت اثره وقفوته وقصصته بِمَعْنى تبِعت خَلفه وَمِنْه قَوْله تَعَالَى وَالشَّمْس وَضُحَاهَا وَالْقَمَر إِذا تَلَاهَا أَي تبعها فِي الطُّلُوع بعد غيبتها وَيُقَال جَاءَ الْقَوْم يَتْلُو بَعضهم بَعْضًا أَي يتبع وسمى تالي الْكَلَام تاليا لانه يتبع بعض الْحُرُوف بَعْضًا لَا يُخرجهَا جملَة وَاحِدَة بل يتبع بَعْضهَا بَعْضًا مرتبَة كلما انْقَضى حرف اَوْ كلمة اتبعهُ بِحرف آخر وَكلمَة اخرى وَهَذِه التِّلَاوَة وَسِيلَة وَطَرِيقَة وَالْمَقْصُود التِّلَاوَة الْحَقِيقِيَّة وَهِي تِلَاوَة الْمَعْنى واتباعه تَصْدِيقًا بِخَبَرِهِ وائتمارا بأَمْره وانتهاء بنهيه وائماما بِهِ حَيْثُ مَا قادك انقدت مَعَه فتلاوة الْقُرْآن تتَنَاوَل تِلَاوَة لَفظه وَمَعْنَاهُ وتلاوة الْمَعْنى اشرف من مُجَرّد تِلَاوَة اللَّفْظ وَأَهْلهَا هم اهل الْقُرْآن الَّذين لَهُم الثَّنَاء فِي الدُّنْيَا والاخرة فَإِنَّهُم اهل تِلَاوَة ومتابعة حَقًا


فصل ثم قال تعالى ومن اعرض عن ذكري فإن له معيشة ضنكا ونحشره، فصل وقوله تعالى فإن له معيشة ضنكا فسرها غير واحد من السلف بعذاب، فصل وقوله تعالى ونحشره يوم القيامة أعمى قال رب لم حشرتني اعمى، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ قَالَ تَعَالَى وَمن اعْرِض عَن ذكري فَإِن لَهُ معيشة ضنكا ونحشره
يَوْم الْقِيَامَة اعمى لما أخبر سُبْحَانَهُ عَن حَال من اتبع هداه فِي معاشه ومعاده اخبر عَن حَال من اعْرِض عَنهُ وَلم يتبعهُ فَقَالَ وَمن اعْرِض عَن ذكري فَإِن لَهُ معيشة ضنكا أَي عَن الذّكر الَّذِي انزلته فالذكر هُنَا مصدر مُضَاف الى الْفَاعِل كقيامي وقراءتي لَا الى الْمَفْعُول وَلَيْسَ الْمَعْنى وَمن اعْرِض

(1/42)

عَن ان يذكرنِي بل هَذَا لَازم الْمَعْنى وَمُقْتَضَاهُ من وَجه آخر سَنذكرُهُ واحسن من هَذَا الْوَجْه ان يُقَال الذّكر هُنَا مُضَاف إِضَافَة الاسماء لَا إِضَافَة المصادر الى معمولاتها وَالْمعْنَى وَمن اعْرِض عَن كتابي وَلم يتبعهُ فَإِن الْقُرْآن يُسمى ذكرا قَالَ تَعَالَى وَهَذَا ذكر مبارك انزلناه وَقَالَ تَعَالَى ذَلِك نتلوه عَلَيْك من الايات وَالذكر الْحَكِيم وَقَالَ تَعَالَى وَمَا هُوَ الا ذكر للْعَالمين وَقَالَ تَعَالَى إِن الَّذين كفرُوا بِالذكر لما جَاءَهُم وانه لكتاب عَزِيز وَقَالَ تَعَالَى إِنَّمَا تنذر من اتبع الذّكر وخشي الرَّحْمَن وعَلى هَذَا فاضافته كاضافة الاسماء الجوامد الَّتِي لَا يقْصد بهَا اضافة الْعَامِل الى معموله وَنَظِيره فِي اضافة اسْم الْفَاعِل غَافِر الذَّنب وقابل التوب شَدِيد الْعقَاب فَإِن هَذِه الاضافات لم يقْصد بهَا قصد الْفِعْل المتجدد وَإِنَّمَا قصد بهَا قصد الْوَصْف الثَّابِت اللَّازِم وَكَذَلِكَ جرت اوصافا على اعرف المعارف وَهُوَ اسْم الله تَعَالَى فِي قَوْله تَعَالَى تَنْزِيل الْكتاب من الله الْعَزِيز الْعَلِيم غَافِر الذَّنب وقابل التوب شَدِيد الْعقَاب ذِي الطول لَا إِلَه إِلَّا هُوَ اليه الْمصير
فصل وَقَوله تَعَالَى فَإِن لَهُ معيشة ضنكا فَسرهَا غير وَاحِد من السّلف بِعَذَاب
الْقَبْر وَجعلُوا هَذِه الاية اُحْدُ الادلة الدَّالَّة على عَذَاب الْقَبْر وَلِهَذَا قَالَ ونحشره يَوْم الْقِيَامَة اعمى قَالَ رب لم حشرتني اعمى وَقد كنت بَصيرًا قَالَ كَذَلِك اتتك آيَاتنَا فنسيتها وَكَذَلِكَ الْيَوْم تنسى أَي تتْرك فِي الْعَذَاب كماتركت الْعَمَل بِآيَاتِنَا فَذكر عَذَاب البرزخ وَعَذَاب دَار البوارونظيره قَوْله تَعَالَى فِي حق آل فِرْعَوْن النَّار يعرضون عَلَيْهَا غدوا وعشيا فَهَذَا فِي البرزخ وَيَوْم تقوم السَّاعَة ادخُلُوا آل فِرْعَوْن اشد الْعَذَاب فَهَذَا فِي الْقِيَامَة الْكُبْرَى وَنَظِيره قَوْله تَعَالَى وَلَو ترى إِذْ الظَّالِمُونَ فِي غَمَرَات الْمَوْت وَالْمَلَائِكَة باسطوا ايديهم اخْرُجُوا انفسكم الْيَوْم تُجْزونَ عَذَاب الْهون بِمَا كُنْتُم تَقولُونَ على الله غير الْحق وكنتم عَن آيَاته تستكبرون فَقَوْل الْمَلَائِكَة الْيَوْم تُجْزونَ عَذَاب الْهون المُرَاد بِهِ عَذَاب البرزخ الَّذِي أَوله يَوْم الْقَبْض وَالْمَوْت وَنَظِيره قَوْله تَعَالَى وَلَو ترى إِذْ يتوفى الَّذين كفرُوا الْمَلَائِكَة يضْربُونَ وُجُوههم وأدبارهم وذوقوا عَذَاب الْحَرِيق فَهَذِهِ الاذاقة هِيَ فِي البرزخ واولها حِين الْوَفَاة فَإِنَّهُ مَعْطُوف على قَوْله يضْربُونَ وُجُوههم وأدبارهم وَهُوَ من القَوْل الْمَحْذُوف مقوله لدلَالَة الْكَلَام عَلَيْهِ كنظائره وَكِلَاهُمَا وَاقع وَقت الْوَفَاة وَفِي الصَّحِيح عَن الْبَراء بن عَازِب رضى الله عَنهُ فِي قَوْله تَعَالَى يثبت الله الَّذين امنوا بالْقَوْل الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الاخرة قَالَ نزلت فِي عَذَاب الْقَبْر والاحاديث فِي عَذَاب الْقَبْر تكَاد تبلغ حد التَّوَاتُر وَالْمَقْصُود ان الله سُبْحَانَهُ اخبر ان من اعْرِض عَن ذكره وَهُوَ الْهدى الَّذِي من اتبعهُ لَا يضل وَلَا يشقى فَإِن لَهُ معيشة ضنكا وتكفل لمن حفظ

(1/43)

عَهده ان يحييه حَيَاة طيبَة ويجزيه اجره فِي الاخرة فَقَالَ تَعَالَى من عمل صَالحا من ذكر اَوْ انثى وَهُوَ مُؤمن فلنحيينه حَيَاة طيبَة ولنجزينهم اجرهم باحسن مَا كَانُوا يعْملُونَ فاخبر سُبْحَانَهُ عَن فلاح مَا تمسك بعهده علماوعملا فِي العاجلة بِالْحَيَاةِ الطّيبَة وَفِي الاخرة باحسن الْجَزَاء وَهَذَا بعكس من لَهُ الْمَعيشَة الضنك فِي الدُّنْيَا والبرزخ ونسيانه فِي الْعَذَاب بالاخرة وَقَالَ سُبْحَانَهُ وَمن يَعش عَن ذكر الرَّحْمَن نقيض لَهُ شَيْطَانا فَهُوَ لَهُ قرين وانهم ليصدونهم عَن السَّبِيل وَيَحْسبُونَ انهم مهتدون فَأخْبر سُبْحَانَهُ ان من ابتلاه بقرينه من الشَّيَاطِين وضلاله بِهِ إِنَّمَا كَانَ بِسَبَب اعراضه وعشوه عَن ذكره الَّذِي انزله على رَسُوله فَكَانَ عُقُوبَة هَذَا الاعراض ان قيض لَهُ شَيْطَانا يقارنه فيصده عَن سَبِيل ربه وَطَرِيق فلاحه وَهُوَ يحْسب انه مهتد حَتَّى إِذا وافى ربه يَوْم الْقِيَامَة مَعَ قرينه وعاين هَلَاكه وافلاسه قَالَ يَا لَيْت بيني وَبَيْنك بعدالمشرقين فبئس القرين وكل من اعْرِض عَن الاهتداء بِالْوَحْي الَّذِي هُوَ ذكر الله فَلَا بُد ان يَقُول هَذَا يَوْم الْقِيَامَة فَإِن قيل فَهَل لهَذَا عذر فِي ضَلَالَة إِذا كَانَ يحْسب انه على هدى كَمَا قَالَ تَعَالَى وَيَحْسبُونَ انهم مهتدون قيل لَا عذر لهَذَا وامثاله من الضلال الَّذين منشأ ضلالهم الاعراض عَن الْوَحْي الَّذِي جَاءَ بِهِ الرَّسُول وَلَو ظن انه مهتد فَإِنَّهُ مفرط باعراضه عَن اتِّبَاع دَاعِي الْهدى فَإِذا ضل فَإِنَّمَا اتى من تفريطه واعراضه وَهَذَا بِخِلَاف من كَانَ ضلاله لعدم بُلُوغ الرسَالَة وعجزه عَن الْوُصُول اليها فَذَاك لَهُ حكم آخر والوعيد فِي الْقُرْآن إِنَّمَا يتَنَاوَل الاول واما الثَّانِي فَإِن الله لَا يعذب احدا إِلَّا بعد إِقَامَة الْحجَّة عَلَيْهِ كَمَا قَالَ تَعَالَى وَمَا كُنَّا معذبين حَتَّى نبعث رَسُولا وَقَالَ تَعَالَى رسلًا مبشرين ومنذرين لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل وَقَالَ تَعَالَى فِي اهل النَّار وَمَا ظلمناهم وَلَكِن كَانُوا هم الظَّالِمين وَقَالَ تَعَالَى ان تَقول نفس يَا حسرتي على مَا فرطت فِي جنب الله وَإِن كنت لمن الساخرين اَوْ تَقول لَو ان الله هَدَانِي لَكُنْت من الْمُتَّقِينَ اَوْ تَقول حِين ترى الْعَذَاب لَو ان لي كرة فَأَكُون من الْمُحْسِنِينَ بلَى قد جاءتك آياتي فَكَذبت بهَا واستكبرت وَكنت من الْكَافرين وَهَذَا كثير فِي الْقُرْآن
فصل وَقَوله تَعَالَى ونحشره يَوْم الْقِيَامَة أعمى قَالَ رب لم حشرتني اعمى
وَقد كنت بَصيرًا اخْتلف فِيهِ هَل هُوَ من عمى البصيرة اَوْ من عمى الْبَصَر وَالَّذين قَالُوا هُوَ من عمى البصيرة إِنَّمَا حملهمْ على ذَلِك قَوْله اسْمَع بهم وابصر يَوْم ياتوننا وَقَوله لقدكنت فِي غَفلَة من هَذَا فكشفنا عَنْك غطاءك فبصرك الْيَوْم حَدِيد وَقَوله يَوْم يرَوْنَ الْمَلَائِكَة لَا بشرى يَوْمئِذٍ للمجرمين وَقَوله لترون الْجَحِيم ثمَّ لترونها عين الْيَقِين ونظائر هَذَا مِمَّا يثبت لَهُم الرُّؤْيَة

(1/44)

فِي الاخرة كَقَوْلِه تَعَالَى وتراهم يعرضون عَلَيْهَا خاشعين من الذل ينظرُونَ من طرف خَفِي وَقَوله يَوْم يدعونَ الى نَار جَهَنَّم دَعَا هَذِه النَّار الَّتِي كُنْتُم بهَا تكذبون افسحر هَذَا ام انتم لَا تبصرون وَقَوله رأى المجرمون النَّار فظنوا انهم مواقعوها وَالَّذين رجحوا انه منعمى الْبَصَر قَالُوا السِّيَاق لَا يدل الا عَلَيْهِ لقَوْله قَالَ رب لم حشرتني اعمى وَقد كنت بَصيرًا وَهُوَ لم يكن بَصيرًا فِي كفره قطّ بل قد تبين لَهُ حِينَئِذٍ انه كَانَ فِي الدُّنْيَا فِي عمى عَن الْحق فَكيف يَقُول وَقد كنت بَصيرًا وَكَيف يُجَاب بقوله كَذَلِك اتتك آيَاتنَا فنسيتها وَكَذَلِكَ الْيَوْم تنسى بل هَذَا الْجَواب فِيهِ تَنْبِيه على انه من عمى الْبَصَر وانه جوزي من جنس عمله فَإِنَّهُ لما اعْرِض عَن الذّكر الَّذِي بعث الله بِهِ رَسُوله وعميت عَنهُ بصيرته أعمى الله بَصَره يَوْم الْقِيَامَة وَتَركه فِي الْعَذَاب كَمَا ترك الذّكر فِي الدُّنْيَا فجازاه على عمى بصيرته عمى فِي الاخرة وعَلى تَركه ذكره تَركه فِي الْعَذَاب وَقَالَ تَعَالَى وَمن يهد الله فَهُوَ المهتد وَمن يضلل فَلَنْ تَجِد لَهُم اولياء من دونه ونحشرهم يَوْم الْقِيَامَة على وُجُوههم عميا وبكما وصما وَقد قيل فِي هَذِه الاية ايضا انهم عمي وبكم وصم عَن الْهدى كَمَا قيل فِي قَوْله ونحشره يَوْم الْقِيَامَة اعمى قَالُوا لانهم يَتَكَلَّمُونَ يَوْمئِذٍ ويسمعون ويبصرون وَمن نصرانه الْعَمى والبكم والصمم المضاد لِلْبَصَرِ والسمع والنطق قَالَ بَعضهم هُوَ عمى وصمم وبكم مُقَيّد لَا مُطلق فهم عمى عَن رُؤْيَة مَا يسرهم وسماعه وَلِهَذَا قد روى عَن ابْن عَبَّاس رضى الله عَنْهُمَا قَالَ لَا يرَوْنَ شَيْئا يسرهم وَقَالَ آخَرُونَ هَذَا الْحَشْر حِين تتوفاهم الْمَلَائِكَة يخرجُون من الدُّنْيَا كَذَلِك فَإِذا قَامُوا من قُبُورهم الى الْموقف قَامُوا كَذَلِك ثمَّ انهم يسمعُونَ ويبصرون فِيمَا بعد وهذامروى عَن الْحسن وَقَالَ آخَرُونَ هَذَا إِنَّمَا يكون إِذا دخلُوا النَّار واستقروا فِيهَا سلبو الاسماع والابصار والنطق حِين يَقُول لَهُم الرب تبَارك وَتَعَالَى اخْسَئُوا فِيهَا ولاتكلمون فَحِينَئِذٍ يَنْقَطِع الرَّجَاء وتبكم عُقُولهمْ فيصيرون بأجمعهم عميا بكما صمًّا لَا يبصرون وَلَا يسمعُونَ وَلَا ينطقون وَلَا يسمع مِنْهُم الا الزَّفِير والشهيق وَهَذَا مَنْقُول عَن مقَاتل وَالَّذين قَالُوا المُرَاد بِهِ الْعَمى عَن الْحجَّة إِنَّمَا مُرَادهم انهم لَا حجَّة لَهُم وَلم يُرِيدُوا ان لَهُم حجَّة هم عمى عَنْهَا بل هم عمى عَن الْهدى كَمَا كَانُوا فِي الدُّنْيَا فان العَبْد يَمُوت على مَا عَاشَ عَلَيْهِ وَيبْعَث على مَا مَاتَ عَلَيْهِ وَبِهَذَا يظْهر أَن الصَّوَاب هُوَ القَوْل الاخر وانه عمى الْبَصَر فَإِن الْكَافِر يعلم الْحق يَوْم الْقِيَامَة عيَانًا ويقر بِمَا كَانَ يجحده فِي الدُّنْيَا فَلَيْسَ هُوَ اعمى عَن الْحق يَوْمئِذٍ وَفصل الْخطاب ان الْحَشْر هُوَ الضَّم وَالْجمع وَيُرَاد بِهِ تَارَة الْحَشْر الى موقف الْقِيَامَة كَقَوْلِه النَّبِي انكم مَحْشُورُونَ الى الله حُفَاة عُرَاة غرلًا وَكَقَوْلِه تَعَالَى وَإِذا الوحوش حشرت وَكَقَوْلِه تَعَالَى وحشرناهم فَلم نغادر مِنْهُم احدا وَيُرَاد بِهِ الضَّم وَالْجمع إِلَى دَار المستقر فحشر الْمُتَّقِينَ جمعهم وضمهم الى الْجنَّة

(1/45)

وَحشر الْكَافرين جمعهم وضمهم الى النَّار قَالَ تَعَالَى يَوْم نحْشر الْمُتَّقِينَ الى الرَّحْمَن وَفْدًا وَقَالَ تَعَالَى احشروا الَّذين ظلمُوا أَزوَاجهم وَمَا كَانُوا يعْبدُونَ من دون الله فاهدوهم الى صِرَاط الْجَحِيم فَهَذَا الْحَشْر هُوَ بعدحشرهم الى الْموقف وَهُوَ حشرهم وضمهم الى النَّار لانه قد اخبر عَنْهُم انهم قَالُوا يَا ويلنا هَذَا يَوْم الدّين هَذَا يَوْم الْفَصْل الَّذِي كُنْتُم بِهِ تكذبون ثمَّ قَالَ تَعَالَى احشروا الَّذين ظلمُوا وازواجهم وَهَذَا الْحَشْر الثَّانِي وعَلى هَذَا فهم مَا بَين الْحَشْر الاول من الْقُبُور الى الْموقف والحشر الثَّانِي من الْموقف الى النَّار فَعِنْدَ الْحَشْر الاول يسمعُونَ ويبصرون ويجادلون ويتكلمون وَعند الْحَشْر الثَّانِي يحشرون على وُجُوههم عميا وبكما وصما فَلِكُل موقف حَال يَلِيق بِهِ ويقتضيه عدل الرب تَعَالَى وحكمته فالقرآن يصدق بعضه بَعْضًا وَلَو كَانَ من عِنْد غير الله لوجدوا فِيهِ اخْتِلَافا كثيرا


فصل والمقصود ان الله سبحانه وتعالى لما اقتضت حكمته ورحمته إخراج، قال الله تعال شهد الله انه لا إله إلا هو والملائكة واولو العلم قائما، فصل وهذا الحديث له طرق عديدة منها ما رواه ابن عدي عن موسى، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَالْمَقْصُود ان الله سُبْحَانَهُ وَتَعَالَى لما اقْتَضَت حكمته وَرَحمته إِخْرَاج
آدم وَذريته من الْجنَّة اعاضهم افضل مِنْهَا وَهُوَ مَا اعطاهم من عَهده الَّذِي جعله سَببا موصلا لَهُم اليه وطريقا وَاضحا بَين الدّلَالَة عَلَيْهِ من تمسك بِهِ فَازَ واهتدى وَمن اعْرِض عَنهُ شقى وغوى وَلما كَانَ هَذَا الْعَهْد الْكَرِيم والصراط الْمُسْتَقيم والنبأ الْعَظِيم لَا يُوصل اليه ابدا إِلَّا من بَاب الْعلم والارادة فالارادة بَاب الْوُصُول اليه وَالْعلم مِفْتَاح ذَلِك الْبَاب المتوقف فَتحه عَلَيْهِ وَكَمَال كل انسان إِنَّمَا يتم بِهَذَيْنِ النَّوْعَيْنِ همة ترقيه وَعلم يبصره ويهديه فَإِن مَرَاتِب السَّعَادَة والفلاح إِنَّمَا تفوت العَبْد من هَاتين الْجِهَتَيْنِ اَوْ من احداهما اما ان لَا يكون لَهُ علم بهَا فَلَا يَتَحَرَّك فِي طلبَهَا اَوْ يكون عَالما بهَا وَلَا تنهض همته اليها فَلَا يزَال فِي حضيض طبعه مَحْبُوسًا وَقَلبه عَن كَمَاله الَّذِي خلق لَهُ مصدودا منكوسا قد أسام نَفسه مَعَ الانعام رَاعيا مَعَ الهمل واستطاب لقيعات الرَّاحَة والبطالة واستلان فرَاش الْعَجز والكسل لَا كمن رفع لَهُ علم فشمر اليه وبورك لَهُ فِي تفرده فِي طَرِيق طلبه فَلَزِمَهُ واستقام عَلَيْهِ قد ابت غلبات شوقه الا لهجرة الى الله وَرَسُوله ومقتت نَفسه الرفقاء الا ابْن سَبِيل يرافقه فِي سَبيله وَلما كَانَ كَمَال الارادة بِحَسب كَمَال مرادها وَشرف الْعلم تَابع لشرف معلومه كَانَت نِهَايَة سَعَادَة العَبْد الَّذِي لَا سَعَادَة لَهُ بِدُونِهَا وَلَا حَيَاة لَهُ إِلَّا بهَا ان تكون إِرَادَته مُتَعَلقَة بالمراد الَّذِي لَا يبْلى وَلَا يفوت وعزمات همته مسافرة الى حَضْرَة الْحَيّ الَّذِي لَا يَمُوت وَلَا سَبِيل لَهُ إِلَى هَذَا الْمطلب الاسني والحظ الاوفى الا بِالْعلمِ الْمَوْرُوث عَن عَبده وَرَسُوله وخليله وحبيبه الَّذِي بَعثه لذَلِك دَاعيا وأقامه على هَذَا الطَّرِيق هاديا وَجعله وَاسِطَة بَينه وَبَين الانام وداعيا لَهُم بِإِذْنِهِ الى دَار السَّلَام وأبى سُبْحَانَهُ ان يفتح لَاحَدَّ مِنْهُم الاعلى يَدَيْهِ اَوْ يقبل من اُحْدُ مِنْهُم سعيا الا ان يكون مُبْتَدأ مِنْهُ ومنتهيا اليه

(1/46)

فالطرق كلهَا الا طَريقَة مسدودة والقلوب باسرها الا قُلُوب اتِّبَاعه المنقادة اليه عَن الله محبوسة مصدودة فَحق على من كَانَ فِي سَعَادَة نَفسه ساعيا وَكَانَ قلبه حَيا عَن الله واعيا ان يَجْعَل على هذَيْن الاصلين مدَار اقواله واعماله وان يصيرهما اخبيته الَّتِي اليها مفزعة فِي حَيَاته وطاء لَهُ فَلَا جرم كَانَ وضع هَذَا الْكتاب مؤسسا على هَاتين القاعدتين ومقصوده التَّعْرِيف بشرف هذَيْن الاصلين وسميته مِفْتَاح دَار السَّعَادَة ومنشور ولَايَة اهل الْعلم والارادة إِذْ كَانَ هَذَا من بعض النزل والتحف الَّتِي فتح الله بهَا على حِين انقطاعي اليه عِنْد بَيته والقائي نَفسِي بِبَابِهِ مِسْكينا ذليلا وَتعرض لنفحاته فِي بَيته وَحَوله بكرَة واصيلا فَمَا خَابَ من انْزِلْ بِهِ حَوَائِجه وعلق بِهِ آماله واصبح بِبَابِهِ مُقيما وبحماه نزيلا وَلما كَانَ الْعلم امام الارادة ومقدما عَلَيْهَا ومفصلا لَهَا ومرشدا لَهَا قدمنَا الْكَلَام عَلَيْهِ على الْكَلَام على الْمحبَّة ثمَّ نتبعه ان شَاءَ الله بعد الْفَرَاغ مِنْهُ كتابا فِي الْكَلَام على الْمحبَّة واقسامها واحكامها وفوائدها وثمراتها واسبابها وموانعها وَمَا يقويها وَمَا يضعفها وَالِاسْتِدْلَال بِسَائِر طرق الادلة من النَّقْل وَالْعقل والفطرة وَالْقِيَاس وَالِاعْتِبَار والذوق والوجد على تعلقهَا بالاله الْحق الَّذِي لَا إِلَه غَيره بل لَا يَنْبَغِي ان تكون إِلَّا لَهُ وَمن اجله وَالرَّدّ على من انكر ذَلِك وتبيين فَسَاد قَوْله عقلا ونقلا وفطرة وَقِيَاسًا وذوقا ووجدا فَهَذَا مَضْمُون هَذِه التُّحْفَة وَهَذِه عرائس مَعَانِيهَا الان تجلى عَلَيْك وخود ابكارها البديعة الْجمال ترفل فِي حللها وَهِي تزف اليك فاما شمس منازلها بِسَعْد الاسعد وَأما خود تزف الى ضَرِير مقْعد فاختر لنَفسك احدى الخطتين وانزلها فِيمَا شِئْت من المنزلتين وَلَا بُد لكل نعْمَة من حَاسِد وَلكُل حق من جَاحد ومعاند هَذَا وَإِنَّمَا اودع من الْمعَانِي والنفائس رهن عِنْد متأمله ومطالعه لَهُ غنمه وعَلى مُؤَلفه غرمه وَله ثَمَرَته ومنفعته ولصاحبه كُله ومشقته مَعَ تعرضه لطعن الطاعنين والاعتراض المناقشين وَهَذِه بضاعته المزجاة وعقله المدود يعرض على عقول الْعَالمين وإلقائه نَفسه وَعرضه بَين مخالب الحاسدين وانياب الْبُغَاة الْمُعْتَدِينَ فلك ايها الْقَارئ صَفوه ولمؤلفه كدره وَهُوَ الَّذِي تجشم غراسه وتعبه وَلَك ثمره وَهَا هُوَ قد استهدف لسهام الراشقين واستعذر الى الله من الزلل وَالْخَطَأ ثمَّ الى عباده الْمُؤمنِينَ اللَّهُمَّ فعياذا بك مِمَّن قصر فِي الْعلم وَالدّين بَاعه وطالت فِي الْجَهْل وآذى عِبَادك ذراعه فَهُوَ لجهله يرى الاحسان اساءة وَالسّنة بِدعَة وَالْعرْف نكرا ولظلمه يجزى بِالْحَسَنَة سَيِّئَة كَامِلَة وبالسيئة الْوَاحِدَة عشرا قد اتخذ بطر الْحق وغمط النَّاس سلما الى مَا يُحِبهُ من الْبَاطِل ويرضاه وَلَا يعرف من الْمَعْرُوف وَلَا يُنكر من الْمُنكر الا مَا وَافق إِرَادَته اَوْ حَالف هَوَاهُ يستطيل على اولياء الرَّسُول وَحزبه باصغريه ويجالس اهل الغي والجهالة ويزاحمهم بركبتيه قد ارتوى من مَاء آجن ونضلع واستشرف الى مَرَاتِب

(1/47)

وَرَثَة الانبياء وتطلع يرْكض فِي ميدان جَهله مَعَ الْجَاهِلين ويبرز عَلَيْهِم فِي الْجَهَالَة فيظن انه من السَّابِقين وَهُوَ عِنْد الله وَرَسُوله وَالْمُؤمنِينَ عَن تِلْكَ الوراثة النَّبَوِيَّة بمعزل وَإِذا انْزِلْ الْوَرَثَة مَنَازِلهمْ مِنْهَا فمنزلته مِنْهَا اقصى وابعد منزل
نزلُوا بِمَكَّة فِي قبائل هَاشم ... وَنزلت بِالْبَيْدَاءِ ابعد منزل
وعياذا بك مِمَّن جعل الْمَلَامَة بضاعته والعذل نصيحته فَهُوَ دَائِما يبدى فِي الْمَلَامَة وَيُعِيد ويكرر على العذل فَلَا يُفِيد وَلَا يَسْتَفِيد بل عياذا بك من عَدو فِي صُورَة نَاصح وَولى فِي مسلاخ بعيد كاشح يَجْعَل عداوته واذاه حذرا وإشفاقا وتنفيره وتخذيله اسعافا وإرفاقا وَإِذا كَانَت الْعين لَا تكَاد إِلَّا على هَؤُلَاءِ تفتح وَالْمِيزَان بهم يخف وَلَا يرجح فَمَا احرى اللبيب بِأَن لَا يعيرهم من قلبه جزا من الِالْتِفَات ويسافر فِي طَرِيق مقْصده بَينهم سَفَره الى الاحياء بَين الاموات وَمَا احسن مَا قَالَ الْقَائِل:
وَفِي الْجَهْل قبل الْمَوْت موت لأَهله ... واجسامهم قبل الْقُبُور قُبُور
وارواحهم فِي وَحْشَة من جسومهم ... وَلَيْسَ لَهُم حَتَّى النشور نشور اللَّهُمَّ فلك الْحَمد واليك المشتكى وانت الْمُسْتَعَان وَبِك المستغاث وَعَلَيْك التكلان وَلَا حول وَلَا قُوَّة الا بك وانت حَسبنَا وَنعم الْوَكِيل فلنشرع الان فِي الْمَقْصُود بحول الله وقوته فَنَقُول الاصل الاول فِي الْعلم وفضله وشرفه وَبَيَان عُمُوم الْحَاجة اليه وَتوقف كَمَال العَبْد ونجاته فِي معاشه ومعاده عَلَيْهِ
قَالَ الله تعال شهد الله انه لَا إِلَه إِلَّا هُوَ وَالْمَلَائِكَة واولو الْعلم قَائِما
بِالْقِسْطِ لَا إِلَه إِلَّا هُوَ الْعَزِيز الْحَكِيم اسْتشْهد سُبْحَانَهُ باولى الْعلم على اجل مشهود عَلَيْهِ وهوتوحيده فَقَالَ شهد الله انه لَا إِلَه إِلَّا هُوَ وَالْمَلَائِكَة واولو الْعلم قَائِما بِالْقِسْطِ وَهَذَا يدل على فضل الْعلم واهله من وُجُوه احدها استشهادهم دون غَيرهم من الْبشر وَالثَّانِي اقتران شَهَادَتهم بِشَهَادَتِهِ وَالثَّالِث اقترانها بِشَهَادَة مَلَائكَته وَالرَّابِع ان فِي ضمن هَذَا تزكيتهم وتعديلهم فان الله لَا يستشهد من خلقه الا الْعُدُول وَمِنْه الاثر الْمَعْرُوف عَن النَّبِي يحمل هَذَا الْعلم من كل خلف عدوله ينفون عَنهُ تَحْرِيف الغالين وانتحال المبطلين وَتَأْويل الْجَاهِلين وَقَالَ مُحَمَّد بن احْمَد بن يَعْقُوب بن شيبَة رَأَيْت رجلا قدم رجلا الى اسماعيل بن إِسْحَاق القَاضِي

(1/48)

فَادّعى عَلَيْهِ دَعْوَى فَسَأَلَ الْمُدعى عَلَيْهِ فانكر فَقَالَ للْمُدَّعى الك بَيِّنَة قَالَ نعم فلَان وَفُلَان قَالَ اما فلَان فَمن شهودي واما فلَان فَلَيْسَ من شهودي قَالَ فيعرفه القَاضِي قَالَ نعم قَالَ بِمَاذَا قَالَ اعرفه بكتب الحَدِيث قَالَ فَكيف تعرفه فِي كتبه الحَدِيث قَالَ مَا علمت الا خيرا قَالَ فان النَّبِي قَالَ يحمل هَذَا الْعلم من كل خلف عدوله فَمن عدله رَسُول الله اولى مِمَّن عدلته انت فَقَالَ قُم فهاته فقد قبلت شَهَادَته وَسَيَأْتِي إِن شَاءَ الله الْكَلَام على هَذَا الحَدِيث فِي مَوْضِعه الْخَامِس انه وَصفهم بكونهم اولى الْعلم وَهَذَا يدل على اختصاصهم بِهِ وانهم اهله واصحابه لَيْسَ بمستعار لَهُم السَّادِس انه سُبْحَانَهُ اسْتشْهد بِنَفسِهِ وَهُوَ اجل شَاهد ثمَّ بِخِيَار خلقه وهم مَلَائكَته وَالْعُلَمَاء من عباده ويكفيهم بِهَذَا فضلا وشرفا السَّابِع انه اسْتشْهد بهم على اجل مشهود بِهِ واعظمه واكبره وَهُوَ شَهَادَة ان لَا إِلَه إِلَّا الله والعظيم الْقدر انما يستشهد على الامر الْعَظِيم اكابر الْخلق وساداتهم الثَّامِن انه سُبْحَانَهُ جعل شَهَادَتهم حجَّة على المنكرين فهم بِمَنْزِلَة آدلته وآياته وبراهنيه الدَّالَّة على توحيده التَّاسِع انه سُبْحَانَهُ أفرد الْفِعْل المتضمن لهَذِهِ الشَّهَادَة لصادرة مِنْهُ وَمن مَلَائكَته وَمِنْهُم وَلم يعْطف شَهَادَتهم بِفعل آخر غير شَهَادَته وَهَذَا يدل على شدَّة ارتباط شَهَادَتهم بِشَهَادَتِهِ فَكَأَنَّهُ سُبْحَانَهُ شهد لنَفسِهِ بِالتَّوْحِيدِ على السنتهم وانطقهم بِهَذِهِ الشَّهَادَة فَكَانَ هُوَ الشَّاهِد بهَا لنَفسِهِ إِقَامَة وإنطاقا وتعليما وهم الشاهدون بهَا لَهُ إِقْرَارا واعترافا وَتَصْدِيقًا وإيمانا الْعَاشِر انه سُبْحَانَهُ جعلهم مؤدين لحقه عِنْد عباده بِهَذِهِ الشَّهَادَة فَإِذا ادوها فقد ادوا الْحق الْمَشْهُود بِهِ فَثَبت الْحق الْمَشْهُود بِهِ فَوَجَبَ على الْخلق الاقرار بِهِ وَكَانَ ذَلِك غَايَة سعادتهم فِي معاشهم ومعادهم وكل من ناله الْهدى بِشَهَادَتِهِم واقر بِهَذَا الْحق بِسَبَب شَهَادَتهم فَلهم من الاجر مثل اجره وَهَذَا فضل عَظِيم لَا يدرى قدره الا الله وَكَذَلِكَ كل من شهد بهَا عَن شَهَادَتهم فَلهم من الاجر مثل اجره ايضا فَهَذِهِ عشرَة اوجه فِي هَذِه الاية الْحَادِي عشر فِي تَفْضِيل الْعلم وَأَهله انه سُبْحَانَهُ نفي التَّسْوِيَة بَين أَهله وَبَين غَيرهم كَمَا نفى التَّسْوِيَة بَين اصحاب الْجنَّة واصحاب النَّار فَقَالَ تَعَالَى قل هَل يستوى الَّذين يعلمُونَ وَالَّذين لَا يعلمُونَ كَمَا قَالَ تَعَالَى لَا يستوى اصحاب النَّار واصحاب الْجنَّة وَهَذَا يدل على غَايَة فَضلهمْ وشرفهم الْوَجْه الثَّانِي عشر انه سُبْحَانَهُ جعل اهل الْجَهْل بِمَنْزِلَة العميان الَّذين لَا يبصرون فَقَالَ افمن يعلم انما انْزِلْ اليك من رَبك الْحق كمن هُوَ اعمى فَمَا ثمَّ الا عَالم اَوْ اعمى وَقد وصف سُبْحَانَهُ اهل الْجَهْل بِأَنَّهُم صم بكم عمي فِي غير مَوضِع من كِتَابه الْوَجْه الثَّالِث عشر انه سُبْحَانَهُ اخبر عَن اولى الْعلم بانهم يرَوْنَ ان مَا انْزِلْ اليه من ربه حَقًا وَجعل هَذَا ثَنَاء عَلَيْهِم واستشهادا بهم فَقَالَ تَعَالَى وَيرى الَّذين اوتو الْعلم الَّذِي انْزِلْ اليك من رَبك هُوَ الْحق الْوَجْه الرَّابِع عشر انه سُبْحَانَهُ امْر بسؤالهم وَالرُّجُوع الى أَقْوَالهم وَجعل ذَلِك كَالشَّهَادَةِ مِنْهُم فَقَالَ وَمَا ارسلنا قبلك إِلَّا رجَالًا نوحي اليهم فاسئلوا اهل الذّكر إِن

(1/49)

كُنْتُم لَا تعلمُونَ واهل الذّكر هم اهل الْعلم بِمَا انْزِلْ على الانبياء الْوَجْه الْخَامِس عشر انه سُبْحَانَهُ شهد لاهل الْعلم شَهَادَة فِي ضمنهَا الاستشهاد بهم على صِحَة مَا انْزِلْ الله على رَسُوله فَقَالَ تَعَالَى افغير الله ابْتغى حكما وَهُوَ الَّذِي أنزل اليكم الْكتاب مفصلا وَالَّذين آتَيْنَاهُم الْكتاب يعلمُونَ انه منزل من رَبك بِالْحَقِّ فَلَا تكونن من الممترين الْوَجْه السَّادِس عشر انه سُبْحَانَهُ سلى نبيه بايمان اهل الْعلم بِهِ وامره ان لَا يعبأ بالجاهلين شَيْئا فَقَالَ تَعَالَى وقرآنا فرقناه لتقرأه على النَّاس على مكث ونزلناه تَنْزِيلا قل آمنُوا بِهِ اولا تؤمنوا إِن الَّذين اوتوا الْعلم من قبله إِذا يُتْلَى عَلَيْهِم يخرون للأذقان سجدا وَيَقُولُونَ سُبْحَانَ رَبنَا إِن كَانَ وعد رَبنَا لمفعولا وَهَذَا شرف عَظِيم لهل الْعلم وَتَحْته ان اهله الْعَالمُونَ قد عرفوه وآمنوا بِهِ وَصَدقُوا فَسَوَاء آمن بِهِ غَيرهم اولا الْوَجْه السَّابِع عشر انه سُبْحَانَهُ مدح اهل الْعلم واثنى عَلَيْهِم وشرفهم بَان جعل كِتَابه آيَات بَيِّنَات فِي صُدُورهمْ وَهَذِه خَاصَّة ومنقبة لَهُم دون غَيرهم فَقَالَ تَعَالَى وَكَذَلِكَ انزلنا اليك الْكتاب فَالَّذِينَ آتَيْنَاهُم الْكتاب يُؤمنُونَ بِهِ وَمن هَؤُلَاءِ من يُؤمن بِهِ وَمَا يجْحَد بِآيَاتِنَا إِلَّا الْكَافِرُونَ وَمَا كنت تتلو من قبله من كتاب وَلَا تخطه بيمينك إِذا لارتاب المبطلون بل هُوَ آيَات بَيِّنَات فِي صُدُور الَّذين اوتوا الْعلم مَا يجْحَد بِآيَاتِنَا إِلَّا الظَّالِمُونَ وَسَوَاء كَانَ الْمَعْنى ان الْقُرْآن مُسْتَقر فِي صُدُور الَّذين اوتوا الْعلم ثَابت فِيهَا مَحْفُوظ وَهُوَ فِي نَفسه آيَات بَيِّنَات فَيكون اخبر عَنهُ بخبرين احدهما انه آيَات بَيِّنَات الثَّانِي انه مَحْفُوظ مُسْتَقر ثَابت فِي صُدُور الَّذين اوتوا الْعلم اَوْ كَانَ الْمَعْنى أَنه آيَات بَيِّنَات فِي صُدُورهمْ أَي كَونه آيَات بَيِّنَات مَعْلُوم لَهُم ثَابت فِي صُدُورهمْ وَالْقَوْلَان متلازمان ليسَا بمختلفين وعَلى التَّقْدِيرَيْنِ فَهُوَ مدح لَهُم وثناء عَلَيْهِم فِي ضمنه الاستشهاد بهم فَتَأَمّله الْوَجْه الثَّامِن عشر أَنه سُبْحَانَهُ أَمر نبيه أَن يسْأَله مزِيد الْعلم فَقَالَ تَعَالَى فتعالى الله الْملك الْحق وَلَا تعجل بِالْقُرْآنِ من قبل ان يقْضى اليك وحيه وَقل رب زِدْنِي علما وَكفى بِهَذَا شرفا للْعلم ان امْر نبيه ان يسْأَله الْمَزِيد مِنْهُ الْوَجْه التَّاسِع عشر أَنه سُبْحَانَهُ اخبر عَن رفْعَة دَرَجَات اهل الْعلم والايمان خَاصَّة فَقَالَ تَعَالَى يَا ايها الَّذين آمنُوا إِذا قيل لكم تَفَسَّحُوا فِي الْمجَالِس فافسحوا يفسح الله لكم وَإِذا قيل انشزوا فانشزوا يرفع الله الَّذين آمنُوا مِنْكُم وَالَّذين أُوتُوا الْعلم دَرَجَات وَالله بماتعملون خَبِير وَقد أخبر سُبْحَانَهُ فِي كِتَابه بِرَفْع الدَّرَجَات فِي اربعة مَوَاضِع احدها هَذَا وَالثَّانِي قَوْله إِنَّمَا الْمُؤْمِنُونَ الَّذين إِذا ذكر الله وجلت قُلُوبهم واذا تليت عَلَيْهِم آيَاته زادتهم إِيمَانًا وعَلى رَبهم يَتَوَكَّلُونَ الَّذين يُقِيمُونَ الصَّلَاة وَمِمَّا رَزَقْنَاهُمْ يُنْفقُونَ اولئك هم الْمُؤْمِنُونَ حَقًا لَهُم دَرَجَات عِنْد رَبهم ومغفرة ورزق كريم وَالثَّالِث قَوْله تَعَالَى وَمن يَأْته مُؤمنا قد عمل الصَّالِحَات اولئك لَهُم الدَّرَجَات العلى وَالرَّابِع قَوْله تَعَالَى وَفضل الله الْمُجَاهدين على القاعدين اجرا

(1/50)

عَظِيما دَرَجَات مِنْهُ ومغفرة وَرَحْمَة فَهَذِهِ اربعة مَوَاضِع فِي ثَلَاثَة مِنْهَا الرّفْعَة بالدرجات لاهل الايمان الَّذِي هُوَ الْعلم النافع وَالْعَمَل الصَّالح وَالرَّابِع الرّفْعَة بِالْجِهَادِ فَعَادَت رفْعَة الدَّرَجَات كلهَا إِلَى الْعلم وَالْجهَاد اللَّذين بهما قوام الدّين الْوَجْه الْعشْرُونَ انه سُبْحَانَهُ اسْتشْهد بِأَهْل الْعلم والايمان يَوْم الْقِيَامَة على بطلَان قَول الْكفَّار فَقَالَ تَعَالَى وَيَوْم تقوم السَّاعَة يقسم المجرمون مَا لَبِثُوا غير سَاعَة كَذَلِك كَانُوا يؤفكون وَقَالَ الَّذين اوتو الْعلم والايمان لقد لبثتم فِي كتاب الله إِلَى يَوْم الْبَعْث فَهَذَا يَوْم الْبَعْث وَلَكِنَّكُمْ كُنْتُم لَا تعلمُونَ الْوَجْه الْحَادِي وَالْعشْرُونَ انه سُبْحَانَهُ اخبر انهم اهل خَشيته بل خصهم من بَين النَّاس بذلك فَقَالَ تَعَالَى إِنَّمَا يخْشَى الله من عباده الْعلمَاء إِن الله عَزِيز غَفُور وَهَذَا حصر لخشيته فِي أولى الْعلم وَقَالَ تَعَالَى جزاؤهم عِنْد رَبهم جنَّات عدن تجرى من تحتهَا الانهار خَالِدين فِيهَا ابدا رضى الله عَنْهُم وَرَضوا عَنهُ ذَلِك لمن خشى ربه وَقد اخبر ان اهل خَشيته هم الْعلمَاء فَدلَّ على ان هَذَا الْجَزَاء الْمَذْكُور للْعُلَمَاء بِمَجْمُوع النصين وَقَالَ ابْن مَسْعُود رضى الله عَنهُ كفى بخشية الله علما وَكفى بالاغترار بِاللَّه جهلا الْوَجْه الثَّانِي وَالْعشْرُونَ انه سُبْحَانَهُ اخبر عَن امثاله الَّتِي يضْربهَا لِعِبَادِهِ يدلهم على صِحَة مَا أخبر بِهِ ان اهل الْعلم هم المنتفعون بهَا المختصون بعلمها فَقَالَ تَعَالَى وَتلك الامثال نَضْرِبهَا للنَّاس وَمَا يَعْقِلهَا إِلَّا الْعَالمُونَ وَفِي الْقُرْآن بضعَة واربعون مثلا وَكَانَ بعض السّلف إِذا مر بِمثل لَا يفهمهُ يبكي وَيَقُول لست من الْعَالمين الْوَجْه الثَّالِث وَالْعشْرُونَ انه سُبْحَانَهُ ذكر مناظرة إِبْرَاهِيم لابيه وَقَومه وغلبته لَهُم بِالْحجَّةِ وَأخْبر عَن تفضيله بذلك وَرَفعه دَرَجَته بِعلم الْحجَّة فَقَالَ تَعَالَى عقيب مناظرته لابيه وَقَومه فِي سُورَة الانعام وَتلك حجتنا آتيناها إِبْرَاهِيم على قومه نرفع دَرَجَات من نشَاء إِن رَبك حَكِيم عليم قَالَ زيد بن أسلم رضى الله عَنهُ نرفع دَرَجَات من نشَاء بِعلم الْحجَّة الْوَجْه الرَّابِع وَالْعشْرُونَ انه سُبْحَانَهُ أخبر انه خلق الْخلق وَوضع بَيته الْحَرَام والشهر الْحَرَام وَالْهدى والقلائد ليعلم عباده أَنه بِكُل شَيْء عليم وعَلى كل شَيْء قدير فَقَالَ تَعَالَى الله الَّذِي خلق سبع سموات وَمن الارض مِثْلهنَّ يتنزل الامر بَينهُنَّ لِتَعْلَمُوا ان الله على كل شَيْء قدير وان الله قد احاط بِكُل شَيْء علما فَدلَّ على ان علم الْعباد برَبهمْ وَصِفَاته وعبادته وَحده هُوَ الْغَايَة الْمَطْلُوبَة من الْخلق والامر الْوَجْه الْخَامِس وَالْعشْرُونَ ان الله سُبْحَانَهُ امْر اهل الْعلم بالفرح بِمَا آتَاهُم وَأخْبر انه خير مِمَّا يجمع النَّاس فَقَالَ تَعَالَى قل بِفضل الله وبرحمته فبذلك فليفرحوا هُوَ خير مِمَّا يجمعُونَ وَفسّر فضل الله بالايمان وَرَحمته بِالْقُرْآنِ والايمان وَالْقُرْآن هما الْعلم النافع وَالْعَمَل الصَّالح وَالْهدى وَدين الْحق وهما افضل علم وافضل عمل الْوَجْه السَّادِس وَالْعشْرُونَ انه سُبْحَانَهُ شهد لمن آتَاهُ الْعلم بانه قد آتَاهُ خيرا كثيرا فَقَالَ تَعَالَى يُؤْتى الْحِكْمَة من يَشَاء وَمن يُؤْت الْحِكْمَة فقد اوتى خيرا كثيرا {قَالَ}

(1/51)

ابْن قُتَيْبَة وَالْجُمْهُور الْحِكْمَة إِصَابَة الْحق وَالْعَمَل بِهِ وَهِي الْعلم النافع وَالْعَمَل الصَّالح الْوَجْه السَّابِع وَالْعشْرُونَ انه سُبْحَانَهُ عدد نعمه وفضله على رَسُوله وَجعل من اجلها ان آتَاهُ الْكتاب وَالْحكمَة وَعلمه مَا لم يكن يعلم فَقَالَ تَعَالَى وَأنزل الله عَلَيْك الْكتاب وَالْحكمَة وعلمك مَا لم تكن تعلم وَكَانَ فضل الله عَلَيْك عَظِيما الْوَجْه الثَّامِن وَالْعشْرُونَ انه سُبْحَانَهُ ذكر عباده الْمُؤمنِينَ بِهَذِهِ النِّعْمَة وَأمرهمْ بشكرها وَأَن يذكروه على إسدائها اليهم فَقَالَ تَعَالَى كَمَا ارسلنا فِيكُم رَسُولا مِنْكُم يَتْلُو عَلَيْكُم آيَاتنَا ويزكيكم ويعلمكم الْكتاب وَالْحكمَة ويعلمكم مَا لم تَكُونُوا تعلمُونَ فاذكروني اذكركم واشكروا لي وَلَا تكفرون الْوَجْه التَّاسِع وَالْعشْرُونَ انه سُبْحَانَهُ لما اخبر مَلَائكَته بِأَنَّهُ يُرِيد ان يَجْعَل فِي الارض خَليفَة قَالُوا لَهُ اتجعل فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء وَنحن نُسَبِّح بحَمْدك ونقدس لَك قَالَ اني اعْلَم مَالا تعلمُونَ وَعلم آدم الاسماء كلهَا ثمَّ عرضهمْ على الْمَلَائِكَة فَقَالَ انبئوني باسماء هَؤُلَاءِ ان كُنْتُم صَادِقين قَالُوا سُبْحَانَكَ لاعلم لنا الا مَا علتمنا كلمتناانك انت الْعَلِيم الْحَكِيم الى آخر قصَّة آدم وَأمر الْمَلَائِكَة بِالسُّجُود لآدَم فَأبى ابليس فلعنه وَأخرجه من السَّمَاء وَبَيَان فضل الْعلم من هَذِه الْقِصَّة من وُجُوه احدها انه سُبْحَانَهُ رد على الْمَلَائِكَة لما سَأَلُوهُ كَيفَ يَجْعَل فِي الارض من هم اطوع لَهُ مِنْهُ فَقَالَ اني اعْلَم مَالا تعلمُونَ فَأجَاب سُؤَالهمْ بِأَنَّهُ يعلم من بواطن الامور وحقائقها مَالا يعلمونه وَهُوَ الْعَلِيم الْحَكِيم فَظهر من هَذَا الْخَلِيفَة من خِيَار خلقه وَرُسُله وأنبيائه وصالحي عباده وَالشُّهَدَاء وَالصديقين وَالْعُلَمَاء وطبقات اهل الْعلم والايمان من هُوَ خير من الْمَلَائِكَة وَظهر من ابليس من هُوَ شَرّ الْعَالمين فَأخْرج سُبْحَانَهُ هَذَا وَهَذَا وَالْمَلَائِكَة لم يكن لَهَا علم لَا بِهَذَا وَلَا بِهَذَا وَلَا بِمَا فِي خلق آدم واسكانه الارض من الحكم الباهرة الثَّانِي انه سُبْحَانَهُ لما اراد اظهار تَفْضِيل آدم وتمييزه وفضله ميزه عَلَيْهِم بِالْعلمِ فَعلمه الاسماء كلهَا ثمَّ عرضهمْ على الْمَلَائِكَة فَقَالَ انبئوني باسماء هَؤُلَاءِ إِن كُنْتُم صَادِقين جَاءَ فِي التَّفْسِير انهم قَالُوا لن يخلق رَبنَا خلقا هُوَ اكرم عَلَيْهِ منا فظنوا انهم خير وافضل من الْخَلِيفَة الَّذِي يَجعله الله فِي الارض فَلَمَّا امتحنهم بِعلم مَا علمه لهَذَا الْخَلِيفَة اقروا بِالْعَجزِ وَجَهل مَا لم يعلموه فَقَالُوا سُبْحَانَكَ لاعلم لنا إِلَّا مَا علمتنا انك انت الْعَلِيم الْحَكِيم فَحِينَئِذٍ اظهر لَهُم فضل آدم بِمَا خصّه بِهِ من الْعلم فَقَالَ يَا آدم انبئهم باسمائهم فَلَمَّا انبأهم بِأَسْمَائِهِمْ أقرُّوا لَهُ بِالْفَضْلِ الثَّالِث انه سُبْحَانَهُ لما ان عرفهم فضل آدم بِالْعلمِ وعجزهم عَن معرفَة مَا علمه قَالَ لَهُم الم اقل لكم اني اعْلَم غيب السَّمَوَات والارض وَاعْلَم مَا تبدون وَمَا كُنْتُم تكتمون فعرفهم سُبْحَانَهُ نَفسه بِالْعلمِ وانه احاط علما بظاهرهم وَبَاطِنهمْ وبغيب السَّمَوَات والارض فتعرف اليهم بِصفة الْعلم وعرفهم فضل نبيه وكليمه بِالْعلمِ وعجزهم عَمَّا آتَاهُ آدم من الْعلم وَكفى بِهَذَا شرفا للْعلم الرَّابِع انه سُبْحَانَهُ جعل فِي آدم

(1/52)

من صِفَات الْكَمَال مَا كَانَ بِهِ افضل من غَيره من الْمَخْلُوقَات وَأَرَادَ سُبْحَانَهُ ان يظْهر لملائكته فَضله وشرفه فأظهر لَهُم احسن مَا فِيهِ وَهُوَ علمه فَدلَّ على ان الْعلم اشرف مَا فِي الانسان وان فَضله وشرفه إِنَّمَا هُوَ بِالْعلمِ وَنَظِير هَذَا مَا فعله بِنَبِيِّهِ يُوسُف عَلَيْهِ السَّلَام لما أَرَادَ اظهار فَضله وشرفه على اهل زَمَانه كلهم اظهر للْملك واهل مصر من علمه بِتَأْوِيل رُؤْيَاهُ مَا عجز عَنهُ عُلَمَاء التَّعْبِير فَحِينَئِذٍ قدمه ومكنه وَسلم اليه خَزَائِن الارض وَكَانَ قبل ذَلِك قد حَبسه على مَا رَآهُ من حسن وَجهه وجمال صورته وَلما ظهر لَهُ حسن صُورَة علمه وجمال مَعْرفَته اطلقه من الْحَبْس ومكنه فِي الارض فَدلَّ على ان صُورَة الْعلم عِنْد بني آدم ابهى واحسن من الصُّورَة الحسية وَلَو كَانَت اجمل صُورَة وَهَذَا وَجه مُسْتَقل فِي تَفْضِيل الْعلم مُضَاف الى مَا تقدم فتم بِهِ ثَلَاثُونَ وَجها الْوَجْه الْحَادِي وَالثَّلَاثُونَ انه سُبْحَانَهُ ذمّ اهل الْجَهْل فِي مَوَاضِع كَثِيرَة من كِتَابه فَقَالَ تَعَالَى وَلَكِن اكثرهم يجهلون {وَقَالَ} وَلَكِن اكثرهم لَا يعلمُونَ وَقَالَ تَعَالَى ام تحسب ان اكثرهم يسمعُونَ اَوْ يعْقلُونَ ان هم الا كالانعام بل هم اضل سَبِيلا فَلم يقْتَصر سُبْحَانَهُ على تَشْبِيه الْجُهَّال بالانعام حَتَّى جعلهم اضل سَبِيلا مِنْهُم وَقَالَ ان شَرّ الدَّوَابّ عِنْد الله الصم الْبكم الَّذين لَا يعْقلُونَ اخبر ان الْجُهَّال شَرّ الدَّوَابّ عِنْده على اخْتِلَاف اصنافها من الْحمير وَالسِّبَاع وَالْكلاب والحشرات وَسَائِر الدَّوَابّ فالجهال شَرّ مِنْهُم وَلَيْسَ عَليّ دين الرُّسُل اضر من الْجُهَّال بل اعداؤهم على الْحَقِيقَة وَقَالَ تَعَالَى لنَبيه وَقد اعاذه فلاتكونن من الْجَاهِلين وَقَالَ كليمه مُوسَى عَلَيْهِ الصَّلَاة وَالسَّلَام اعوذ بِاللَّه ان اكون من الْجَاهِلين وَقَالَ لأوّل رسله نوح عَلَيْهِ السَّلَام إِنِّي أعظك أَن تكون من الْجَاهِلين فَهَذِهِ حَال الْجَاهِلين عِنْده والاول حَال اهل الْعلم عِنْده وَاخْبَرْ سُبْحَانَهُ عَن عُقُوبَته لاعدائه انه مَنعهم علم كِتَابه ومعرفته وفقهه فَقَالَ تَعَالَى وَإِذا قَرَأت الْقُرْآن جعلنَا بَيْنك وَبَين الَّذين لَا يُؤمنُونَ بالاخرة حِجَابا مَسْتُورا وَجَعَلنَا على قُلُوبهم اكنة ان يفقهوه وَفِي آذانهم وقرا وَأمر نبيه بالاعراض عَنْهُم فَقَالَ وَأعْرض عَن الْجَاهِلين واثنى على عباده بالاعراض عَنْهُم ومتاركتهم كَمَا فِي قَوْله وَإِذا سمعُوا اللَّغْو اعرضوا عَنهُ وَقَالُوا لنا اعمالنا وَلكم اعمالكم سَلام عَلَيْكُم لَا نبتغي الْجَاهِلين وَقَالَ تَعَالَى وَإِذا خاطبهم الجاهلون قَالُوا سَلاما وكل هَذَا يدل على قبح الْجَهْل عِنْده وبغضه للْجَهْل وَأَهله وَهُوَ كَذَلِك عِنْد النَّاس فَإِن كل اُحْدُ يتبرا مِنْهُ وَإِن كَانَ فيهالوجه الثَّانِي وَالثَّلَاثُونَ ان الْعلم حَيَاة وَنور وَالْجهل موت وظلمة وَالشَّر كُله سَببه عدم الْحَيَاة والنور وَالْخَيْر كُله سَببه النُّور والحياة فَإِن النُّور يكْشف عَن حقائق الاشياء وَيبين مراتبها والحياة هِيَ المصححة لصفات الْكَمَال الْمُوجبَة لتسديد الاقوال والاعمال فَكلما تصرف من الْحَيَاة فَهُوَ خير كُله كالحياء الَّذِي سَببه كَمَال حَيَاة الْقلب وتصوره حَقِيقَة الْقبْح ونفرته مِنْهُ وضده الوقاحة

(1/53)

وَالْفُحْش وَسَببه موت الْقلب وَعدم نفرته من الْقَبِيح وكالحياء الَّذِي هُوَ الْمَطَر الَّذِي بِهِ حَيَاة كل شَيْء قَالَ تَعَالَى اَوْ من كَانَ مَيتا فاحييناه وَجَعَلنَا لَهُ نورا يمشى بِهِ فِي النَّاس كمن مثله فِي الظُّلُمَات لَيْسَ بِخَارِج مِنْهَا كَانَ مَيتا بِالْجَهْلِ قلبه فأحياه بِالْعلمِ وَجعل لَهُ من الايمان نورا يمشى بِهِ فِي النَّاس وَقَالَ تَعَالَى يَا أَيهَا الَّذين آمنُوا اتَّقوا الله وآمنوا بِرَسُولِهِ يُؤْتكُم كِفْلَيْنِ من رَحمته وَيجْعَل لكم نورا تمشون بِهِ وَيغْفر لكم وَالله غَفُور رَحِيم لِئَلَّا يعلم اهل الْكتاب ان لَا يقدرُونَ على شَيْء من فضل الله وان الْفضل بيد الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم وَقَالَ تَعَالَى وَالله ولي الَّذين آمنُوا يخرجهم من الظُّلُمَات الى النُّور وَالَّذين كفرُوا اولياؤهم الطاغوت يخرجونهم من النُّور إِلَى الظُّلُمَات اولئك اصحاب النَّار هم فِيهَا خَالدُونَ وَقَالَ تَعَالَى وَكَذَلِكَ اوحينا اليك روحا من امرنا مَا كنت تَدْرِي مَا الْكتاب وَلَا الايمان وَلَكِن جَعَلْنَاهُ نورا نهدي بِهِ من نشَاء من عبادنَا وانك لتهدي الى صِرَاط مُسْتَقِيم فَأخْبر انه روح تحصل بِهِ الْحَيَاة وَنور يحصل بِهِ الاضاءة والاشراف فَجمع بَين الاصلين الْحَيَاة والنور وَقَالَ تَعَالَى قد جَاءَكُم من الله نوروكتاب مُبين يهدي بِهِ الله من اتبع رضوانه سبل السَّلَام ويخرجهم من الظُّلُمَات الى النُّور باذنه ويهديهم الى صِرَاط مُسْتَقِيم وَقَالَ تَعَالَى فآمنوا بِاللَّه وَرَسُوله والنور الَّذِي انزلنا وَالله بِمَا تعْمل ون خَبِير وَقَالَ تَعَالَى يَا أَيهَا النَّاس قد جَاءَكُم برهَان من ربكُم وأنزلنا اليكم نورا مُبينًا وَقَالَ تَعَالَى قد انْزِلْ الله اليكم ذكرا رَسُولا يَتْلُو عَلَيْكُم آيَات الله مبينات ليخرج الَّذين آمنُوا وَعمِلُوا الصَّالِحَات من الظُّلُمَات الى النُّور وَقَالَ تَعَالَى الله نور السَّمَوَات والارض مثل نوره كمشكاة فِيهَا مِصْبَاح الْمِصْبَاح فِي زجاجة الزجاجة كَأَنَّهَا كَوْكَب درى يُوقد من شَجَرَة مباركة زيتونة لَا شرقية وَلَا غربية يكَاد زيتها يضيء وَلَو لم تمسسه نَار نور على نور يهدي الله لنوره من يَشَاء وَيضْرب الله الامثال للنَّاس وَالله بِكُل شَيْء عليم فَضرب سُبْحَانَهُ مثلا لنوره الَّذِي قذفه فِي قلب الْمُؤمن كَمَا قَالَ ابي بن كَعْب رضى الله عَنهُ مثل نوره فِي قلب عَبده الْمُؤمن وَهُوَ نور الْقُرْآن والايمان الَّذِي اعطاه إِيَّاه كَمَا قَالَ فِي آخر الْآيَة نور على نور يعْنى نور الايمان على نور الْقُرْآن كَمَا قَالَ بعض السّلف يكَاد الْمُؤمن ينْطق بالحكمة وان لم يسمع فِيهَا بالاثر فَإِذا سمع فِيهَا بالاثر كَانَ نورا على نور وَقد جمع الله سُبْحَانَهُ بَين ذكر هذَيْن النورين وهما الْكتاب والايمان فِي غير مَوضِع من كِتَابه كَقَوْلِه مَا كنت تدرى مَا الْكتاب وَلَا الايمان وَلَكِن جَعَلْنَاهُ نورا نهدي بِهِ من نشَاء من عبادنَا وَقَوله تَعَالَى قل بِفضل الله وبرحمته فبذلك فليفرحوا هُوَ خير مِمَّا يجمعُونَ ففضل الله الايمان وَرَحمته الْقُرْآن وَقَوله تَعَالَى اَوْ من كَانَ مَيتا فاحييناه وَجَعَلنَا لَهُ نورا يمشى بِهِ فِي النَّاس كمن مثله فِي الظُّلُمَات لَيْسَ بِخَارِج مِنْهَا وَقد تقدّمت هَذِه الايات وَقَالَ فِي آيَة النُّور نور على نور

(1/54)

وَهُوَ نور الايمان على نور الْقُرْآن وَفِي حَدِيث النواس بن سمْعَان رضى الله عَنهُ عَن النَّبِي ان الله ضرب مثلا صراطا مُسْتَقِيمًا وعَلى كَتِفي الصِّرَاط داران لَهما ابواب مفتحة على الابواب ستور وداع يَدْعُو على الصِّرَاط وداع يَدْعُو فَوْقه وَالله يَدْعُو الى دَار السَّلَام وَيهْدِي من يَشَاء الى صِرَاط مُسْتَقِيم والابواب الَّتِي على كَتِفي الصِّرَاط حُدُود الله فَلَا يَقع اُحْدُ فِي حُدُود الله حَتَّى يكْشف السّتْر وَالَّذِي يَدْعُو من فَوْقه واعظ ربه رَوَاهُ التِّرْمِذِيّ وَهَذَا لَفظه والامام احْمَد وَلَفظه والداعي على رَأس الصِّرَاط كتاب الله والداعي فَوق الصِّرَاط واعظ الله فِي قلب كل مُؤمن فَذكر الاصلين وهما دَاعِي الْقُرْآن وداعي الايمان وَقَالَ حُذَيْفَة حَدثنَا رَسُول الله ان الامانة نزلت فِي جذر قُلُوب الرِّجَال ثمَّ نزل الْقُرْآن فَعَلمُوا من الايمان ثمَّ علمُوا من الْقُرْآن وَفِي الصَّحِيحَيْنِ من حَدِيث ابي مُوسَى الاشعري رضى الله عَنهُ عَن النَّبِي مثل الْمُؤمن الَّذِي يقْرَأ الْقُرْآن كَمثل الاترجة طعمها طيب وريحها طيب وَمثل الْمُؤمن الَّذِي لَا يقْرَأ الْقُرْآن كَمثل التمرة طعمها طيب وَلَا ريح لَهَا وَمثل الْمُنَافِق الَّذِي يقْرَأ الْقُرْآن كالريحانة رِيحهَا طيب وطعمها مر وَمثل الْمُنَافِق الَّذِي لَا يقْرَأ الْقُرْآن كَمثل الحنظلة طعمها مرولا ريح لَهَا فَجعل النَّاس اربعة اقسام اهل الايمان وَالْقُرْآن وهم خِيَار النَّاس الثَّانِي اهل الايمان الَّذين لَا يقرءُون الْقُرْآن وهم دونهم فَهَؤُلَاءِ هم السُّعَدَاء والاشقياء قِسْمَانِ احدهما من اوتى قُرْآنًا بِلَا إِيمَان فَهُوَ مُنَافِق وَالثَّانِي من لَا اوتى قُرْآنًا وَلَا إِيمَانًا وَالْمَقْصُود ان الْقُرْآن والايمان هما نور يَجعله الله فِي قلب من يَشَاء من عباده وأنهما اصل كل خير فِي الدُّنْيَا والاخرة وعلمهما اجل الْعُلُوم وافضلها بل لَا علم فِي الْحَقِيقَة ينفع صَاحبه الا علمهما وَالله يهدي من يَشَاء الى صِرَاط مُسْتَقِيم الْوَجْه الثَّالِث وَالثَّلَاثُونَ ان الله سُبْحَانَهُ جعل صيد الْكَلْب الْجَاهِل ميتَة يحرم اكلها وأباح صيد الْكَلْب الْمعلم وَهَذَا ايضا من شرف الْعلم انه لَا يُبَاح إِلَّا صيد الْكَلْب الْعَالم واما الْكَلْب الْجَاهِل فَلَا يحل اكل صَيْده فَدلَّ على شرف الْعلم وفضله قَالَ الله تَعَالَى يَسْأَلُونَك مَاذَا أحل لَهُم قل احل لكم الطَّيِّبَات وَمَا علمْتُم من الْجَوَارِح مكلبين تعلمونهن مِمَّا علمكُم الله فَكُلُوا مِمَّا امسكن عَلَيْكُم واذْكُرُوا اسْم الله عَلَيْهِ وَاتَّقوا الله ان الله سريع الْحساب وَلَوْلَا مزية الْعلم والتعليم وشرفهما كَانَ صيد الْكَلْب الْمعلم وَالْجَاهِل سَوَاء الْوَجْه الرَّابِع وَالثَّلَاثُونَ ان الله سُبْحَانَهُ اُخْبُرْنَا عَن صَفيه وكليمه الَّذِي كتب لَهُ التوارة بِيَدِهِ وَكَلمه مِنْهُ اليه انه رَحل الى رجل عَالم يتَعَلَّم مِنْهُ ويزداد علما الى علمه فَقَالَ وَإِذ قَالَ مُوسَى لفتاه لَا أَبْرَح حَتَّى ابلغ مجمع الْبَحْرين اَوْ امضى حقبا حرصا مِنْهُ على لِقَاء هَذَا الْعَالم وعَلى التَّعَلُّم مِنْهُ فَلَمَّا لقِيه سلك مَعَه مَسْلَك المتعلم مَعَ معلمه وَقَالَ لَهُ هَل اتبعك على ان تعلمن مِمَّا علمت رشدا فبدأه بعد السَّلَام بالاستئذان على مُتَابَعَته وانه لَا يتبعهُ إِلَّا باذنه وَقَالَ على ان تعلمن مِمَّا علمت

(1/55)

رشدا فَلم يَجِيء ممتحنا وَلَا متعلما وَإِنَّمَا جَاءَ متعلما مستزيدا علما إِلَى علمه وَكفى بِهَذَا فضلا وشرفا للْعلم فَإِن نَبِي الله وكليمه سَافر ورحل حَتَّى لقى النصب من سَفَره فِي تعلم ثَلَاث مسَائِل من رجل عَالم وَلما سمع بِهِ لم يقر لَهُ قَرَار حَتَّى لقِيه وَطلب مِنْهُ مُتَابَعَته وتعليمه وَفِي قصتهما عبر وآيات وَحكم لَيْسَ هَذَا مَوضِع ذكرهَا الْوَجْه الْخَامِس وَالثَّلَاثُونَ قَوْله تَعَالَى وَمَا كَانَ الْمُؤْمِنُونَ لينفروا كَافَّة فلولا نفر من كل فرقة مِنْهُم طَائِفَة ليتفقهوا فِي الدّين ولينذروا قَومهمْ إِذا رجعُوا اليهم لَعَلَّهُم يحذرون ندب تَعَالَى الْمُؤمنِينَ الى التفقه فِي الدّين وَهُوَ تعلمه وانذار قَومهمْ إِذا رجعُوا اليهم وَهُوَ التَّعْلِيم وَقد اخْتلف فِي الاية فَقيل الْمَعْنى ان الْمُؤمنِينَ لم يَكُونُوا لينفروا كلهم للتفقه والتعلم بل يَنْبَغِي ان ينفر من كل فرقة مِنْهُم طَائِفَة تتفقه تِلْكَ الطَّائِفَة ثمَّ ترجع تعلم القاعدين فَيكون النفير على هَذَا نفير تعلم والطائفة تقال على الْوَاحِد فَمَا زَاد قَالُوا فَهُوَ دَلِيل على قبُول خبر الْوَاحِد وعَلى هَذَا نفير تعلم والطائفة تقال على الْوَاحِد فَمَا زَاد قَالُوا فَهُوَ دَلِيل على قبُول خير الْوَاحِد وعَلى هَذَا حملهَا الشَّافِعِي وَجَمَاعَة وَقَالَت طَائِفَة اخرى الْمَعْنى وَمَا كَانَ الْمُؤْمِنُونَ لينفروا إِلَى الْجِهَاد كلهم بل يَنْبَغِي ان تنفر طَائِفَة للْجِهَاد وَفرْقَة تقعد تتفقه فِي الدّين فَإِذا جَاءَت الطَّائِفَة الَّتِي نفرت فقهتها الْقَاعِدَة وعلمتها مَا انْزِلْ من الدّين والحلال وَالْحرَام وعَلى هَذَا فَيكون قَوْله ليتفقهوا ولينذروا للفرقة الَّتِي نفرت مِنْهَا طَائِفَة وَهَذَا قَول الاكثرين وعَلى هَذَا فالنفير نفير جِهَاد على اصله فَإِنَّهُ حَيْثُ اسْتعْمل إِنَّمَا يفهم مِنْهُ الْجِهَاد قَالَ الله تَعَالَى {انفروا خفافا وثقالا وَجَاهدُوا بأموالكم وَأَنْفُسكُمْ} وَقَالَ النَّبِي لَا هِجْرَة بعد الْفَتْح وَلَكِن جِهَاد وَنِيَّة وَإِذا استنفرتم فانفروا وَهَذَا هُوَ الْمَعْرُوف من هَذِه اللَّفْظَة وعَلى الْقَوْلَيْنِ فَهُوَ ترغيب فِي التفقه فِي الدّين وتعلمه وتعليمه فَإِن ذَلِك يعدل الْجِهَاد بل رُبمَا يكون افضل مِنْهُ كَمَا سَيَأْتِي تَقْرِيره فِي الْوَجْه الثَّامِن وَالْمِائَة ان شَاءَ الله تَعَالَى الْوَجْه السَّادِس وَالثَّلَاثُونَ قَوْله تَعَالَى {وَالْعصر إِن الْإِنْسَان لفي خسر إِلَّا الَّذين آمنُوا وَعمِلُوا الصَّالِحَات وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصبرِ} قَالَ الشَّافِعِي رضى الله عَنهُ لَو فكر النَّاس كلهم فِي هَذِه السُّورَة لكفتهم وَبَيَان ذَلِك ان الْمَرَاتِب اربعة وباستكمالها يحصل للشَّخْص غَايَة كَمَاله احداها معرفَة الْحق الثَّانِيَة عمله بِهِ الثَّالِثَة تَعْلِيمه من لَا يُحسنهُ الرَّابِعَة صبره على تعلمه وَالْعَمَل بِهِ وتعليمه فَذكر تَعَالَى الْمَرَاتِب الاربعة فِي هَذِه السُّورَة واقسم سُبْحَانَهُ فِي هَذِه السُّورَة بالعصر ان كل اُحْدُ فِي خسر الا الَّذين آمنُوا وَعمِلُوا الصَّالِحَات وهم الَّذين عرفُوا الْحق وَصَدقُوا بِهِ فَهَذِهِ مرتبَة وَعمِلُوا الصَّالِحَات وهم الَّذين عمِلُوا بِمَا علموه من الْحق فَهَذِهِ مرتبَة اخرى وَتَوَاصَوْا بِالْحَقِّ وصّى بِهِ بَعضهم بَعْضًا تَعْلِيما وارشادا فَهَذِهِ مرتبَة ثَالِثَة وَتَوَاصَوْا بِالصبرِ صَبَرُوا على الْحق ووصى بَعضهم بَعْضًا بِالصبرِ عَلَيْهِ والثبات فَهَذِهِ مرتبَة رَابِعَة وهذانهاية الْكَمَال فَإِن الْكَمَال ان يكون الشَّخْص كَامِلا فِي نَفسه مكملا لغيره وكماله باصلاح قوتيه العلمية والعملية فصلاح الْقُوَّة العلمية بالايمان

(1/56)

وَصَلَاح الْقُوَّة العملية بِعَمَل الصَّالِحَات وتكميله غَيره بتعليمه اياه وَصَبره عَلَيْهِ وتوصيته بِالصبرِ على الْعلم وَالْعَمَل فَهَذِهِ السُّورَة على اختصارها هِيَ من اجْمَعْ سور الْقُرْآن للخير بحذافيره وَالْحَمْد لله الَّذِي جعل كِتَابه كَافِيا عَن كل مَا سواهُ شافيا من كل دَاء هاديا الى كل خير الْوَجْه السَّابِع وَالثَّلَاثُونَ انه سُبْحَانَهُ ذكر فَضله ومنته على انبيائه وَرُسُله واوليائه وعباده بِمَا آتَاهُم من الْعلم فَذكر نعْمَته على خَاتم انبيائه وَرُسُله بقوله وَأنزل الله عَلَيْك الْكتاب وَالْحكمَة وعلمك مَا لم تكن تعلم وَكَانَ فضل الله عَلَيْك عَظِيما وَقد تقدّمت هَذِه الاية وَقَالَ فِي يُوسُف وَلما بلغ اشده آتيناه حكما وعلما وَكَذَلِكَ تجزى الْمُحْسِنِينَ وَقَالَ فِي كليمه مُوسَى وَلما بلغ اشده واستوى آتيناه حكما وعلما وَكَذَلِكَ نجزي الْمُحْسِنِينَ وَلما كَانَ الَّذِي آتَاهُ مُوسَى من ذَلِك أمرا عَظِيما خصّه بِهِ على غَيره وَلَا يثبت لَهُ إِلَّا الأقوياء أولو الْعَزْم هيأه لَهُ بعد أَن بلغ أشده واستوى يَعْنِي تمّ كلمت قوته وَقَالَ فِي حق الْمَسِيح يَا عِيسَى ابْن مَرْيَم اذكر نعمتي عَلَيْك وعَلى والدتك إِذْ ايدتك بِروح الْقُدس تكلم النَّاس فِي المهد وكهلا وَإِذ علمتك الْكتاب وَالْحكمَة والتوراة والانجيل وَقَالَ فِي حَقه ويعلمه الْكتاب وَالْحكمَة والتوراة والانجيل فَجعل تَعْلِيمه مِمَّا بشر بِهِ امهِ واقر عينهَا بِهِ وَقَالَ فِي حق دَاوُد وَآتَيْنَاهُ الْحِكْمَة وَفصل الْخطاب وَقَالَ فِي حق الْخضر صَاحب مُوسَى وفتاه فوجدا عبدا من عبادنَا آتيناه رَحْمَة من عندنَا وعلمناه من لدنا علما فَذكر من نعمه عَلَيْهِ تَعْلِيمه وَمَا آتَاهُ من رَحمته وَقَالَ تَعَالَى يذكر نعْمَته على دَاوُد وَسليمَان وَدَاوُد وَسليمَان إِذْ يحكمان فِي الْحَرْث إِذْ نفشت فِيهِ غنم الْقَوْم وَكُنَّا لحكمهم شَاهِدين ففهمناها سُلَيْمَان وكلا آتَيْنَا حكما وعلما فَذكر النَّبِيين الكريمين وَأثْنى عَلَيْهِمَا بالحكم وَالْعلم وَخص بفهم الْقَضِيَّة احدهما وَقد ذكرت الْحكمَيْنِ الداوودي والسليماني ووجههما وَمن صَار من الائمة الى هَذَا وَمن صَار الى هَذَا وترجيح الحكم السُّلَيْمَانِي من عدَّة وُجُوه وموافقته للْقِيَاس وقواعد الشَّرْع فِي كتاب الِاجْتِهَاد والتقليد وَقَالَ تَعَالَى قل من انْزِلْ الْكتاب الَّذِي جَاءَ بِهِ مُوسَى نورا وَهدى للنَّاس تجعلونه قَرَاطِيس تبدونها وتخفون كثيرا وعلمتم مَا لم تعلمُوا انتم وَلَا آباؤكم قل الله يَعْنِي الَّذِي انزله جعل سُبْحَانَهُ تعليمهم مَا لم يعلمُوا هم وَلَا آباؤهم دَلِيلا على صِحَة النُّبُوَّة والرسالة إِذْ لَا ينَال هَذَا الْعلم إِلَّا من جِهَة الرُّسُل فَكيف يَقُولُونَ مَا أنزل الله على بشر من شَيْء وَهَذَا من فضل الْعلم وشرفه وَأَنه دَلِيل على صِحَة النُّبُوَّة والرسالة وَالله الْمُوفق للرشاد وَقَالَ تَعَالَى لقد من الله على الْمُؤمنِينَ إِذْ بعث فيهم رَسُولا من انفسهم يَتْلُو عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة وَإِن كَانُوا من قبل لفي ضلال مُبين وَقَالَ تَعَالَى هُوَ الَّذِي بعث فِي الاميين رَسُولا مِنْهُم يَتْلُو عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة وان كَانُوا من قبل لفي ضلال مُبين وَآخَرين مِنْهُم لما يلْحقُوا بهم وَهُوَ الْعَزِيز الْحَكِيم

(1/57)

ذَلِك فضل الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم يَعْنِي وَبعث فِي آخَرين مِنْهُم لما يلْحقُوا بهم وَقد اخْتلف فِي هَذَا اللحاق الْمَنْفِيّ فَقيل هُوَ اللحاق فِي الزَّمَان أَي يتَأَخَّر زمانهم عَنْهُم وَقيل هُوَ اللحاق فِي الْفضل والسبق وعَلى التَّقْدِيرَيْنِ فامتن عَلَيْهِم سُبْحَانَهُ بَان علمهمْ بعد الْجَهْل وهداهم بعد الضَّلَالَة ويالها من منَّة عَظِيمَة فَاتَت المنن وجلت ان يقدر الْعباد لَهَا على ثمن الْوَجْه الثَّامِن وَالثَّلَاثُونَ ان اول سُورَة انزلها الله فِي كِتَابه سُورَة الْقَلَم فَذكر فِيهَا مَا من بِهِ على الانسان من تَعْلِيمه مَا لم يعلم فَذكر فِيهَا فَضله بتعليمه وتفضيله الْإِنْسَان بِمَا علمه اياه وَذَلِكَ يدل على شرف التَّعْلِيم وَالْعلم فَقَالَ تَعَالَى {اقْرَأ باسم رَبك الَّذِي خلق خلق الْإِنْسَان من علق اقْرَأ وَرَبك الأكرم الَّذِي علم بالقلم علم الْإِنْسَان مَا لم يعلم} فَافْتتحَ السُّورَة بالامر بِالْقِرَاءَةِ الناشئة عَن الْعلم وَذكر خلقه خُصُوصا وعموما فَقَالَ {الَّذِي خلق خلق الْإِنْسَان من علق اقْرَأ وَرَبك الأكرم} وَخص الانسان من بَين الْمَخْلُوقَات لما اودعه من عجائبه وآياته الدَّالَّة على ربوبيته وَقدرته وَعلمه وحكمته وَكَمَال رَحمته وانه لَا إِلَه غَيره وَلَا رب سواهُ وَذكر هُنَا مبدا خلقه من علق لكَون الْعلقَة مبدأ الاطوار الَّتِي انْتَقَلت اليها النُّطْفَة فَهِيَ مبدأ تعلق التخليق ثمَّ اعاد الْأَمر بِالْقِرَاءَةِ مخبرا عَن نَفسه بِأَنَّهُ الاكرم وَهُوَ الافعل من الْكَرم وَهُوَ كَثْرَة الْخَيْر وَلَا اُحْدُ أولى بذلك مِنْهُ سُبْحَانَهُ فَإِن الْخَيْر كُله بيدَيْهِ وَالْخَيْر كُله مِنْهُ وَالنعَم كلهَا هُوَ موليها والكمال كُله وَالْمجد كُله لَهُ فَهُوَ الاكرم حَقًا ثمَّ ذكر تَعْلِيمه عُمُوما وخصوصا فَقَالَ الَّذِي علم بالقلم فَهَذَا يدْخل فِيهِ تَعْلِيم الْمَلَائِكَة وَالنَّاس ثمَّ ذكر تَعْلِيم الانسان خُصُوصا فَقَالَ {علم الْإِنْسَان مَا لم يعلم} فاشتملت هَذِه الْكَلِمَات على انه معطى الموجودات كلهَا بِجَمِيعِ اقسامها فان الْوُجُود لَهُ مَرَاتِب اربعة احداها مرتبتها الخارجية الْمَدْلُول عَلَيْهَا بقوله خلق الْمرتبَة الثَّانِيَة الذهنية الْمَدْلُول عَلَيْهَا بقوله {علم الْإِنْسَان مَا لم يعلم} الْمرتبَة الثَّالِثَة وَالرَّابِعَة اللفظية والخطية فالخطية مُصَرح بهَا فِي قَوْله الَّذِي علم بالقلم واللفظية من لَوَازِم التَّعْلِيم بالقلم فَإِن الْكِتَابَة فرع النُّطْق والنطق فرع التَّصَوُّر فاشتملت هَذِه الْكَلِمَات على مَرَاتِب الْوُجُود كلهَا وانه سُبْحَانَهُ هُوَ معطيها بخلقه وتعليمه فَهُوَ الْخَالِق الْمعلم وكل شَيْء فِي الْخَارِج فبخلقه وجد وكل علم فِي الذِّهْن فبتعليمه حصل وكل لفظ فِي اللِّسَان اَوْ خطّ فِي البنان فباقداره وخلقه وتعليمه وَهَذَا من آيَات قدرته وبراهين حكمته لَا إِلَه إِلَّا هُوَ الرَّحْمَن الرَّحِيم وَالْمَقْصُود انه سُبْحَانَهُ تعرف إِلَى عباده بِمَا علمهمْ إِيَّاه بِحِكْمَتِهِ من الْخط وَاللَّفْظ وَالْمعْنَى فَكَانَ الْعلم اُحْدُ الادلة الدَّالَّة عَلَيْهِ بل من اعظمها وأظهرها وَكفى بِهَذَا شرفا وفضلا لَهُ الْوَجْه التَّاسِع وَالثَّلَاثُونَ انه سُبْحَانَهُ سمى الْحجَّة العلمية سُلْطَانا قَالَ ابْن عَبَّاس رضى الله عَنهُ كل سُلْطَان فِي الْقُرْآن فَهُوَ حجَّة وَهَذَا كَقَوْلِه تَعَالَى قَالُوا اتخذ الله ولدا سُبْحَانَهُ هُوَ الْغَنِيّ لَهُ مَا فِي السَّمَوَات وَمَا فِي الارض ان عنْدكُمْ من سُلْطَان بِهَذَا اتقولون على الله

(1/58)

مَالا تعلمُونَ يَعْنِي مَا عنْدكُمْ من حجَّة بِمَا قُلْتُمْ ان هُوَ الا قَول على الله بِلَا علم وَقَالَ تَعَالَى {إِن هِيَ إِلَّا أَسمَاء سميتموها أَنْتُم وآباؤكم مَا أنزل الله بهَا من سُلْطَان} يَعْنِي مَا أنزل بهَا حجَّة وَلَا برهانا بل هِيَ من تِلْقَاء انفسكم وآبائكم وَقَالَ تَعَالَى {أم لكم سُلْطَان مُبين فَأتوا بِكِتَابِكُمْ إِن كُنْتُم صَادِقين} يَعْنِي حجَّة وَاضِحَة فائتوا بهَا إِن كُنْتُم صَادِقين فِي دعواكم إِلَّا موضعا وَاحِدًا اخْتلف فِيهِ وَهُوَ قَوْله {مَا أغْنى عني ماليه هلك عني سلطانيه} فَقيل المُرَاد بِهِ الْقُدْرَة وَالْملك أَي ذهب عني مَالِي وملكي فَلَا مَال لي وَلَا سُلْطَان وَقيل هُوَ على بَابه أَي انْقَطَعت حجتي وَبَطلَت فَلَا حجَّة لي وَالْمَقْصُود ان الله سُبْحَانَهُ سمى علم الْحجَّة سُلْطَانا لانها توجب تسلط صَاحبهَا واقتداره فَلهُ بهَا سُلْطَان على الْجَاهِلين بل سُلْطَان الْعلم اعظم من سُلْطَان الْيَد وَلِهَذَا ينقاد النَّاس للحجة مَالا ينقادون لليد فان الْحجَّة تنقاد لَهَا الْقُلُوب واما الْيَد فَإِنَّمَا ينقاد لَهَا الْبدن فالحجة تأسر الْقلب وتقوده وتذل الْمُخَالف وان اظهر العناد والمكابرة فقلبه خاضع لَهَا ذليل مقهور تَحت سلطانها بل سُلْطَان الجاه ان لم يكن مَعَه علم يساس بِهِ فَهُوَ بِمَنْزِلَة سُلْطَان السبَاع والاسود وَنَحْوهَا قدرَة بِلَا علم وَلَا رَحْمَة بِخِلَاف سُلْطَان الْحجَّة فَإِنَّهُ قدرَة بِعلم وَرَحْمَة وَحِكْمَة وَمن لم يكن لَهُ اقتدار فِي علمه فَهُوَ اما لضعف حجَّته وسلطانه واما لقهر سُلْطَان الْيَد وَالسيف لَهُ والا فالحجة ناصرة نَفسهَا ظَاهِرَة على الْبَاطِل قاهرة لَهُ الْوَجْه الاربعون ان الله تَعَالَى وصف اهل النَّار بِالْجَهْلِ وَاخْبَرْ انه سد عيهم طرق الْعلم فَقَالَ تَعَالَى حِكَايَة عَنْهُم {وَقَالُوا لَو كُنَّا نسْمع أَو نعقل مَا كُنَّا فِي أَصْحَاب السعير فَاعْتَرفُوا بذنبهم فسحقا لأَصْحَاب السعير} فَأخْبرُوا انهم كَانُوا لَا يسمعُونَ وَلَا يعْقلُونَ والسمع وَالْعقل هما اصل الْعلم وَبِهِمَا ينَال وَقَالَ تَعَالَى {وَلَقَد ذرأنا لِجَهَنَّم كثيرا من الْجِنّ وَالْإِنْس لَهُم قُلُوب لَا يفقهُونَ بهَا وَلَهُم أعين لَا يبصرون بهَا وَلَهُم آذان لَا يسمعُونَ بهَا أُولَئِكَ كالأنعام بل هم أضلّ أُولَئِكَ هم الغافلون} فاخبر سُبْحَانَهُ انهم لم يحصل لَهُم علم من جِهَة من جِهَات الْعلم الثَّلَاث وَهِي الْعقل والسمع وَالْبَصَر كَمَا قَالَ فِي مَوضِع آخر {صم بكم عمي فهم لَا يعْقلُونَ} وَقَالَ تَعَالَى افلم يَسِيرُوا فِي الارض فَتكون لَهُم قُلُوب يعْقلُونَ بهَا اَوْ آذان يسمعُونَ بهَا فانها لاتعمى الابصار وَلَكِن تعمى الْقُلُوب الَّتِي فِي الصُّدُور وَقَالَ تَعَالَى وجعلنالهم سمعا وابصارا وافئدة فَمَا اغنى عَنْهُم سمعهم وَلَا ابصارهم وَلَا افئدتهم من شَيْء إِذْ كَانُوا يجحدون بآيَات الله وحاق بهم مَا كَانُوا بِهِ يستهزؤن فقد وصف اهل الشَّقَاء كَمَا ترى بِعَدَمِ الْعلم وشبههم بالانعام تَارَة وَتارَة بالحمار الَّذِي يحمل الاسفار وَتارَة جعلهم اضل من الانعام وَتارَة جعلهم شَرّ الدَّوَابّ عِنْده وَتارَة جعلهم امواتا غير احياء وَتارَة اخبر انهم فِي ظلمات الْجَهْل والضلال وَتارَة اخبر ان على قُلُوبهم اكنة وَفِي آذانهم وقرا وعَلى ابصارهم غشاوة وَهَذَا كُله يدل على قبح الْجَهْل وذم اهله وبغضه لَهُم كَمَا انه يحب

(1/59)

اهل الْعلم ويمدحهم ويثنى عَلَيْهِم كَمَا تقدم وَالله الْمُسْتَعَان الْوَجْه الْحَادِي والاربعون مَا فِي الصَّحِيحَيْنِ من حَدِيث مُعَاوِيَة رضى الله عَنهُ قَالَ سَمِعت رَسُول الله يَقُول من يرد الله بِهِ خيرا يفقهه فِي الدّين وَهَذَا يدل على ان من لم يفقهه فِي دينه لم يرد بِهِ خيرا كَمَا ان من اراد بِهِ خير افقهه فِي دينه وَمن فقهه فِي دينه فقد اراد بِهِ خيرا إِذا اريد بالفقه الْعلم المستلزم للْعَمَل واما ان اريد بِهِ مُجَرّد الْعلم فَلَا يدل على ان من فقه فِي الدّين فقد اريد بِهِ خيرا فَإِن الْفِقْه حِينَئِذٍ يكون شرطا لارادة الْخَيْر وعَلى الاول يكون مُوجبا وَالله اعْلَم الْوَجْه الثَّانِي والاربعون مَا فِي الصَّحِيحَيْنِ ايضا من حَدِيث ابي مُوسَى رضى الله عَنهُ قَالَ قَالَ رَسُول الله ان مثل مَا بَعَثَنِي الله بِهِ من الْهدى وَالْعلم كَمثل غيث اصاب ارضا فَكَانَت مِنْهَا طَائِفَة طيبَة قبلت المَاء فانبتت الْكلأ والعشب الْكثير وَكَانَ مِنْهَا اجادب امسكت المَاء فنفع الله بهَا النَّاس فَشَرِبُوا مِنْهَا وَسقوا وزرعوا واصاب طَائِفَة مِنْهَا اخرى إِنَّمَا هِيَ قيعان لاتمسك مَاء وَلَا تنْبت كلأ فَذَلِك مثل من فقه فِي دين الله ونفعه مَا بَعَثَنِي الله بِهِ فَعلم وَعلم وَمثل من لم يرفع بذلك راسا وَلم يقبل هدى الله الَّذِي ارسلت بِهِ شبه الْعلم وَالْهدى الَّذِي جَاءَ بِهِ بالغيث لما يحصل بِكُل وَاحِد مِنْهُمَا من الْحَيَاة والنافع والاغذية والادوية وَسَائِر مصَالح الْعباد فَإِنَّهَا بِالْعلمِ والمطر وَشبه الْقُلُوب بالاراضي الَّتِي قع عَلَيْهَا الْمَطَر لانها الْمحل الَّذِي يمسك المَاء فينبت سَائِر انواع النَّبَات النافع كَمَا ان الْقُلُوب تعي الْعلم فيثمر فِيهَا ويزكو وَتظهر بركته وثمرته ثمَّ قسم النَّاس الى ثَلَاثَة اقسام بِحَسب قبولهم واستعدادهم لحفظه وَفهم مَعَانِيه واستنباط احكامه واستخراج حكمه وفوائده احدها اهل الْحِفْظ والفهم الَّذين حفظوه وعقلوه وفهموا مَعَانِيه واستنبطوا وُجُوه الاحكام وَالْحكم والفوائد مِنْهُ فَهَؤُلَاءِ بِمَنْزِلَة الارض الَّتِي قبلت المَاء وَهَذَا بِمَنْزِلَة الْحِفْظ فأنبتت الْكلأ والعشب الْكثير وَهَذَا هُوَ الْفَهم فِيهِ والمعرفة والاستنباط فَإِنَّهُ بِمَنْزِلَة انبات الْكلأ والعشب بِالْمَاءِ فَهَذَا مثل الْحفاظ الْفُقَهَاء اهل الرِّوَايَة والدراية الْقسم الثَّانِي اهل الْحِفْظ الَّذين رزقوا حفظه وَنَقله وَضَبطه وَلم يرزقوا تفقها فِي مَعَانِيه وَلَا استنباطا وَلَا استخراجا لوجوه الحكم والفوائد مِنْهُ فهم بِمَنْزِلَة من يقرا الْقُرْآن ويحفظه ويراعي حُرُوفه واعرابه وَلم يرْزق فِيهِ فهما خَاصّا عَن الله كَمَا قَالَ على ابْن ابي طَالب رضى الله عَنهُ إِلَّا فهما يؤتيه الله عبدا فِي كِتَابه وَالنَّاس متفاوتون فِي الْفَهم عَن الله وَرَسُوله اعظم تفَاوت فَرب شخص يفهم من النَّص حكما اَوْ حكمين وَيفهم مِنْهُ الآخر مائَة اَوْ مِائَتَيْنِ فَهَؤُلَاءِ بِمَنْزِلَة الارض الَّتِي امسكت المَاء للنَّاس فانتفعوا بِهِ هَذَا يشرب مِنْهُ وَهَذَا يسقى وَهَذَا يزرع فَهَؤُلَاءِ القسمان هم السُّعَدَاء والاولون ارْفَعْ دَرَجَة واعلى قدرا وَذَلِكَ فضل الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم الْقسم الثَّالِث الَّذين لَا نصيب لَهُم مِنْهُ لَا حفظا وَلَا فهما وَلَا رِوَايَة وَلَا دراية بل هم بِمَنْزِلَة

(1/60)

الارض الَّتِي هِيَ قيعان لَا تنْبت وَلَا تمسك المَاء وَهَؤُلَاء هم الاشقياء والقسمان الاولان اشْتَركَا فِي الْعلم والتعليم كل بِحَسب مَا قبله وَوصل اليه فَهَذَا يعلم الفاظ الْقُرْآن ويحفظها وَهَذَا يعلم مَعَانِيه واحكامه وعلومه وَالْقسم الثَّالِث لَا علم وَلَا تَعْلِيم فهم الَّذين لم يرفعوا بهدى الله راسا وَلم يقبلوه وَهَؤُلَاء شَرّ من الانعام وهم وقود النَّار فقد اشْتَمَل هَذَا الحَدِيث الشريف الْعَظِيم على التَّنْبِيه على شرف الْعلم والتعليم وَعظم موقعه وشقاء من لَيْسَ من اهله وَذكر اقسام بني آدم بِالنِّسْبَةِ فِيهِ إِلَى شقيهم وسعيدهم وتقسم سعيدهم الى سَابق مقرب وَصَاحب يَمِين مقتصد وَفِيه دلَالَة على ان حَاجَة الْعباد الى الْعلم كحاجتهم الى الْمَطَر بل اعظم وانهم إِذا فقدوا الْعلم فهم بِمَنْزِلَة الارض الَّتِي فقدت الْغَيْث قَالَ الامام احْمَد النَّاس محتاجون الى الْعلم اكثر من حَاجتهم إِلَى الطَّعَام وَالشرَاب لَان الطَّعَام وَالشرَاب يحْتَاج اليه فِي الْيَوْم مرّة اَوْ مرَّتَيْنِ وَالْعلم يحْتَاج اليه بِعَدَد الانفاس وَقد قَالَ تَعَالَى انْزِلْ من السَّمَاء مَاء فسالت اودية بِقَدرِهَا فَاحْتمل السَّيْل زبدا رابيا وَمِمَّا يوقدون عَلَيْهِ فِي النَّار ابْتِغَاء حلية اَوْ مَتَاع زبد مثله كَذَلِك يضْرب الله الْحق وَالْبَاطِل شبه سُبْحَانَهُ الْعلم الَّذِي أنزلهُ على رَسُوله بِالْمَاءِ الَّذِي انزله من السَّمَاء لما يحصل لكل وَاحِد مِنْهُمَا من الْحَيَاة ومصالح الْعباد فِي معاشهم ومعادهم ثمَّ شبه الْقُلُوب بالاودية فَقلب كَبِير يسع علما كثيرا كواد عَظِيم يسع مَاء كثيرا وقلب صَغِيرا إِنَّمَا يسع علما قَلِيلا كواد صَغِير إِنَّمَا يسع مَاء قَلِيلا فَقَالَ فسالت اودية بِقَدرِهَا فَاحْتمل السَّيْل زبدا رابيا هَذَا مثل ضَرْبَة الله تَعَالَى للْعلم حِين تخالط الْقُلُوب بشاشته فَإِنَّهُ يسْتَخْرج مِنْهَا زبد الشُّبُهَات البالطة فيطفو على وَجه الْقلب كَمَا يسْتَخْرج السَّيْل من الْوَادي زبدا يَعْلُو فقوق المَاء وَأخْبر سُبْحَانَهُ انه راب يطفو ويعلو على المَاء لايستقر فِي ارْض الْوَادي كَذَلِك الشُّبُهَات الْبَاطِلَة إِذا أخرجهَا الْعلم ربت فَوق الْقُلُوب وطفت فَلَا تَسْتَقِر فِيهِ بل تجفى وترمى فيستقر فِي الْقلب مَا ينفع صَاحبه وَالنَّاس من الْهدى وَدين الْحق كَمَا يسْتَقرّ فِي الْوَادي المَاء الصافي وَيذْهب الزّبد جفَاء وَمَا يعقل عَن الله امثاله إِلَّا الْعَالمُونَ ثمَّ ضرب سُبْحَانَهُ لذَلِك مثلا آخر فَقَالَ وَمِمَّا يوقدون عَلَيْهِ فِي النَّار ابْتِغَاء حلية اَوْ مَتَاع زبد مثله يَعْنِي أَن مِمَّا يُوقد عَلَيْهِ بَنو آدم من الذَّهَب وَالْفِضَّة والنحاس وَالْحَدِيد يخرج مِنْهُ خبثه وَهُوَ الزّبد الَّذِي تلقيه النَّار وتخرجه من ذَلِك الْجَوْهَر بِسَبَب مخالطتها فَإِنَّهُ يقذف ويلقى بِهِ ويستقر الْجَوْهَر الْخَالِص وَحده وَضرب سُبْحَانَهُ مثلا بِالْمَاءِ لما فِيهِ من الْحَيَاة والتبريد وَالْمَنْفَعَة ومثلا بالنَّار لما فِيهَا من الاضاءة والاشراف والاحراق فآيات الْقُرْآن تحيي الْقُلُوب كَمَا تحيا الارض بِالْمَاءِ وَتحرق خبثها وشبهاتها وشهواتها وسخائمها كَمَا تحرق النَّار مَا يلقى فِيهَا وتميز جيدها من زبدها كَمَا تميز النَّار الْخبث من الذَّهَب وَالْفِضَّة والنحاس وَنَحْوه مِنْهُ فَهَذَا بعض مَا فِي هَذَا الْمثل الْعَظِيم من العبر وَالْعلم قَالَ الله تَعَالَى وَتلك

(1/61)

الامثال نَضْرِبهَا للنَّاس وَمَا يَعْقِلهَا الا الْعَالمُونَ الْوَجْه الثَّالِث والاربعون مَا فِي الصَّحِيحَيْنِ ايضا من حَدِيث سهل بن سعد رضى الله عَنهُ ان رَسُول الله قَالَ لعَلي رضى الله عَنهُ لَان يهدي الله بك رجلا وَاحِدًا خير لَك من حمر النعم وَهَذَا يدل على فضل الْعلم والتعليم وَشرف منزلَة اهله بِحَيْثُ إِذا اهْتَدَى رجل وَاحِد بالعالم كَانَ ذَلِك خيرا لَهُ من حمر النعم وَهِي خِيَارهَا واشرفها عِنْد أَهلهَا فَمَا الظَّن بِمن يَهْتَدِي بِهِ كل يَوْم طوائف من النَّاس الْوَجْه الرَّابِع والاربعون مَا روى مُسلم فِي صحيحيه من حَدِيث ابي هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم
من دَعَا الى هدى كَانَ لَهُ من الاجر مثل اجور من تبعه لَا ينقص ذَلِك من اجورهم شَيْئا وَمن دَعَا الى ضَلَالَة كَانَ عَلَيْهِ من الاثم مثل آثام من تبعه لَا ينقص ذَلِك من آثامهم شَيْئا اخبر ان المتسبب الى الْهدى بدعوته لَهُ مثل اجْرِ من اهْتَدَى بِهِ والمتسبب الى الضَّلَالَة بدعوته عَلَيْهِ مثل إِثْم من ضل بِهِ لَان هَذَا بذل قدرته فِي هِدَايَة النَّاس وَهَذَا بذل قدرته فِي ضلالتهم فَنزل كل وَاحِد مِنْهُمَا بِمَنْزِلَة الْفَاعِل التَّام وَهَذِه قَاعِدَة الشَّرِيعَة كَمَا هُوَ مَذْكُور فِي غير هَذَا الْموضع قَالَ تَعَالَى ليحملوا اوزارهم كَامِلَة يَوْم الْقِيَامَة وَمن اوزار الَّذين يضلونهم بِغَيْر علم الا سَاءَ مَا يزرون وَقَالَ تَعَالَى وليحملن اثقالهم واثقالا مَعَ اثقالهم وَهَذَا يدل على ان من دَعَا الامة إِلَى غير سنة رَسُول الله فهوعدوه حَقًا لانه قطع وُصُول اجْرِ من اهْتَدَى بسنته اليه وَهَذَا من اعظم معاداته نَعُوذ بِاللَّه من الخذلان الْوَجْه الْخَامِس والاربعون مَا خرجا فِي الصَّحِيحَيْنِ من حَدِيث ابْن مَسْعُود رضى الله عَنهُ قَالَ قَالَ رَسُول الله لَا حسد إِلَّا فِي اثْنَتَيْنِ رجل آتَاهُ الله مَالا فَسَلَّطَهُ على هَلَكته فِي الْحق وَرجل آتَاهُ الله الْحِكْمَة فَهُوَ يقْضى بهَا وَيعلمهَا فاخبر انه لَا يَنْبَغِي لَاحَدَّ ان يحْسد احدا يَعْنِي حسد غِبْطَة ويتمنى مثل حَاله من غير ان يتَمَنَّى زَوَال نعْمَة الله عَنهُ إِلَّا فِي وَاحِدَة من هَاتين الخصلتين وَهِي الاحسان الى النَّاس بِعِلْمِهِ اَوْ بِمَالِه وَمَا عدا هذَيْن فَلَا يَنْبَغِي غبطته وَلَا تمنى مثل حَاله لقلَّة مَنْفَعَة النَّاس بِهِ الْوَجْه السَّادِس والاربعون قَالَ التِّرْمِذِيّ حَدثنَا مُحَمَّد بن عبد الاعلى حَدثنَا سَلمَة بن رَجَاء حَدثنَا الْوَلِيد بن حميد حَدثنَا الْقَاسِم عَن ابي امامة الْبَاهِلِيّ قَالَ ذكر لرَسُول الله رجلَانِ احدهما عَالم وَالْآخر عَابِد فَقَالَ رَسُول الله فصل الْعَالم على العابد كفضلي على أدناكم ثمَّ قَالَ رَسُول الله ان الله وَمَلَائِكَته واهل السَّمَوَات والارض حَتَّى النملة فِي جحرها وَحَتَّى الْحُوت فِي الْبَحْر ليصلون على معلمي النَّاس الْخَيْر قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب سَمِعت أَبَا عمار الْحُسَيْن ابْن حُرَيْث الْخُزَاعِيّ قَالَ سَمِعت الفضيل بن عِيَاض يَقُول عَالم عَامل معلم يدعى كَبِيرا فِي ملكوت السَّمَوَات وَهَذَا مروى عَن الصَّحَابَة قَالَ ابْن عَبَّاس عُلَمَاء هَذِه الامة رجلَانِ فَرجل اعطاه الله علما

(1/62)

فبذله للنَّاس وَلم يَأْخُذ عَلَيْهِ صفدا وَلم يشتر بِهِ ثمنا اولئك يصلى عَلَيْهِم طير السَّمَاء وحيتان الْبَحْر ودواب الارض والكرام الكاتبون وَرجل آتَاهُ الله علما فضن بِهِ عَن عباده واخذ بِهِ صفدا وَاشْترى بِهِ ثمنا فَذَلِك ياتي يَوْم الْقِيَامَة يلجم بلجام من نَار ذكره ابْن عبد الْبر مَرْفُوعا وَفِي رَفعه نظر وَقَوله ان الله وَمَلَائِكَته واهل السَّمَوَات والارض يصلونَ على معلم النَّاس الْخَيْر لما كَانَ تَعْلِيمه للنَّاس الْخَيْر سَببا لنجاتهم وسعادتهم وَزَكَاة نُفُوسهم جازاه الله من جنس عمله بَان جعل عَلَيْهِ من صلَاته وَصَلَاة مَلَائكَته واهل الارض مَا يكون سَببا لنجاته وسعادته وفلاحه وايضا فَإِن معلم النَّاس الْخَيْر لما كَانَ مظْهرا لدين الرب واحكامه ومعرفا لَهُم بأسمائه وَصِفَاته جعل الله من صلَاته وَصَلَاة أهل سمواته وأرضه عَلَيْهِ مَا يكون تنويها بِهِ وتشريفا لَهُ وإظهارا للثناء عَلَيْهِ بَين اهل السماءوالارض الْوَجْه السَّابِع والاربعون مَا رَوَاهُ ابو دَاوُد وَالتِّرْمِذِيّ من حَدِيث ابي الدَّرْدَاء رضى الله عَنهُ قَالَ سَمِعت رَسُول الله يَقُول من سلك طَرِيقا يَبْتَغِي فِيهِ علما سلك الله بِهِ طَرِيقا الى الْجنَّة وَإِن الْمَلَائِكَة لتَضَع اجنحتها رضَا لطَالب الْعلم وان الْعَالم ليَسْتَغْفِر لَهُ من فِي السَّمَوَات وَمن فِي الارض حَتَّى الْحيتَان فِي المَاء وَفضل الْعَالم على العابد كفضل الْقَمَر على سَائِر الْكَوَاكِب ان الْعلمَاء وَرَثَة الانبياء ان الانبياء لم يورثوا دِينَارا وَلَا درهما إِنَّمَا ورثوا الْعلم فَمن اخذه اخذ بحظ وافر وَقد رَوَاهُ الْوَلِيد بن مُسلم عَن خَالِد بن يزِيد عَن عُثْمَان ابْن ايمن عَن ابي الدَّرْدَاء قَالَ سَمِعت رَسُول الله يَقُول من غَدا لعلم يتعلمه فتح الله لَهُ بِهِ طَرِيقا الى الْجنَّة وفرشت لَهُ الْمَلَائِكَة اكنافها وصلت عَلَيْهِ مَلَائِكَة السَّمَاء وحيتان الْبَحْر وللعالم من الْفضل على العابد كفضل الْقَمَر لَيْلَة الْبَدْر على سَائِر الْكَوَاكِب وَالْعُلَمَاء وَرَثَة الانبياء ان الانبياء لم يورثوا دِينَارا وَلَا درهما إِنَّمَا ورثوا الْعلم فَمن اخذ بِالْعلمِ اخذ بحظ وافر وَمَوْت الْعَالم مُصِيبَة لَا تجبر وثلمة نسد وَنجم طمس وَمَوْت قَبيلَة ايسر من موت عَالم وَهَذَا حَدِيث حسن وَالطَّرِيق الَّتِي يسلكها الى الْجنَّة جَزَاء على سلوكه فِي الدُّنْيَا طَرِيق الْعلم الموصلة الى رضَا ربه وَوضع الْمَلَائِكَة اجنحتها لَهُ تواضعا لَهُ وتوقيرا وإكراما لما يحملهُ من مِيرَاث النُّبُوَّة ويطلبه وَهُوَ يدل على الْمحبَّة والتعظيم فَمن محبَّة الْمَلَائِكَة لَهُ وتعظيمه تضع اجنحتها لَهُ لِأَنَّهُ طَالب لما بِهِ حَيَاة الْعَالم ونجاته فَفِيهِ شبه من الْمَلَائِكَة وَبَينه وَبينهمْ تناسب فان الْمَلَائِكَة انصح خلق الله وانفعهم لبني آدم وعَلى ايديهم حصل لَهُم كل سَعَادَة وَعلم وَهدى وَمن نفعهم لبني آدم ونصحهم انهم يَسْتَغْفِرُونَ لمسيئهم ويثنون على مؤمنيهم ويعينونهم على اعدائهم من الشَّيَاطِين ويحرصون على مصَالح العَبْد اضعاف حرصه على مصلحَة نَفسه بل يُرِيدُونَ لَهُ من خير الدُّنْيَا والاخرة مَا لَا يُريدهُ العَبْد وَلَا يخْطر بِبَالِهِ كَمَا قَالَ بعض التَّابِعين وجدنَا الْمَلَائِكَة انصح خلق الله لِعِبَادِهِ وَوجدنَا الشَّيَاطِين اغش الْخلق للعباد وَقَالَ تَعَالَى الَّذين يحملون

(1/63)

الْعَرْش وَمن حوله يسبحون بِحَمْد رَبهم ويؤمنون بِهِ وَيَسْتَغْفِرُونَ للَّذين آمنُوا رَبنَا وسعت كل شَيْء رَحْمَة وعلما فَاغْفِر للَّذين تَابُوا وَاتبعُوا سَبِيلك وقهم عَذَاب الْجَحِيم رَبنَا وادخلهم جنَّات عدن الَّتِي وعدتهم وَمن صلح من آبَائِهِم وازواجهم وذرياتهم إِنَّك انت الْعَزِيز الْحَكِيم وقهم السَّيِّئَات وَمن تق السَّيِّئَات يَوْمئِذٍ فقد رَحمته وَذَلِكَ هُوَ الْفَوْز الْعَظِيم فَأَي نصح للعباد مثل هَذَا الا نصح الانبياء فَإِذا طلب العَبْد الْعلم فقد سعى فِي اعظم مَا ينصح بِهِ عباد الله فَلذَلِك تحبه الْمَلَائِكَة وتعظمه حَتَّى تضع اجنحتها لَهُ رضَا ومحبة وتعظيما وَقَالَ ابو حَاتِم الرَّازِيّ سَمِعت ابْن ابي اويس يَقُول سَمِعت مَالك بن انس يَقُول معنى قَول رَسُول الله تضع اجنحتها يَعْنِي تبسطها بِالدُّعَاءِ لطَالب الْعلم بَدَلا من الايدي وَقَالَ احْمَد بن مَرْوَان الْمَالِكِي فِي كتاب المجالسة لَهُ حَدثنَا زَكَرِيَّا بن عبد الرَّحْمَن الْبَصْرِيّ قَالَ سَمِعت احْمَد بن شُعَيْب يَقُول كُنَّا عِنْد بعض الْمُحدثين بِالْبَصْرَةِ فحدثنا بِحَدِيث النَّبِي ان الْمَلَائِكَة لتَضَع اجنحتها لطَالب الْعلم وَفِي الْمجْلس مَعنا رجل من الْمُعْتَزلَة فَجعل يستهزئ بِالْحَدِيثِ فَقَالَ وَالله لاطرقن غَدا نَعْلي بمسامير فأطأ بهَا أَجْنِحَة الْمَلَائِكَة فَفعل وَمَشى فِي النَّعْلَيْنِ فجفت رِجْلَاهُ جَمِيعًا وَوَقعت فيهمَا الاكلة وَقَالَ الطَّبَرَانِيّ سَمِعت أَبَا يحيى زَكَرِيَّا بن يحيى السَّاجِي قَالَ كُنَّا نمشي فِي بعض ازقة الْبَصْرَة إِلَى بَاب بعض الْمُحدثين فاسرعنا الْمَشْي وَكَانَ مَعنا رجل ماجن مِنْهُم فِي دينه فَقَالَ ارْفَعُوا ارجلكم عَن اجنحة الْمَلَائِكَة لاتكسروها كالمستهزيء فَمَا زَالَ من مَوْضِعه حَتَّى جَفتْ رِجْلَاهُ وَسقط وَفِي السّنَن وَالْمَسَانِيد من حَدِيث صَفْوَان ابْن عَسَّال بعسال قَالَ قلت يَا رَسُول الله إِنِّي جِئْت أطلب الْعلم قَالَ مرْحَبًا بطالب الْعلم إِن طَالب الْعلم لتحف بِهِ الْمَلَائِكَة وتظله بأجنحتها فيركب بَعضهم بَعْضًا حَتَّى تبلغ السَّمَاء الدنيامن حبهم لما يطْلب وَذكر حَدِيث الْمسْح على الْخُفَّيْنِ قَالَ ابوعبد الله الْحَاكِم اسناده صَحِيح وَقَالَ ابْن عبد الْبر هُوَ حَدِيث صَحِيح حسن ثَابت مَحْفُوظ مَرْفُوع وَمثله لَا يُقَال بِالرَّأْيِ فَفِي هَذَا الحَدِيث حف الْمَلَائِكَة لَهُ بأجنحتها الى السَّمَاء وَفِي الاول وَضعهَا اجنحتها لَهُ فالوضع تواضع وتوقير وتبجيل والحف بالاجنحة حفظ وحماية وصيانة فتضمن الحديثان تَعْظِيم الْمَلَائِكَة لَهُ وحبها اياه وحياطته وَحفظه فَلَو لم يكن لطَالب الْعلم إِلَّا هَذَا الْحَظ الجزيل لكفى بِهِ شرفا وفضلا وَقَوله ان الْعَالم ليَسْتَغْفِر لَهُ من فِي السَّمَوَات وَمن فِي الارض حَتَّى الْحيتَان فِي المَاء فَإِنَّهُ لما كَانَ الْعَالم سَببا فِي حُصُول الْعلم الَّذِي بِهِ نجاة النُّفُوس من أَنْوَاع المهلكات وَكَانَ سَعْيه مفصورا على هَذَا وَكَانَت نجاة الْعباد على يَدَيْهِ جوزي من جنس عمله وَجعل من فِي السَّمَوَات وَالْأَرْض ساعيا فِي نجاته من اسباب الهلكات باستغفارهم لَهُ وَإِذا كَانَت الْمَلَائِكَة تستغفر للؤمنين فَكيف لَا تستغفر لخاصتهم وخلاصتهم وَقد قيل ان من فِي السَّمَوَات وَمن فِي الارض المستغفرين

(1/64)

للْعَالم عَام فِي الْحَيَوَانَات ناطقها وبهيمها طيرها وَغَيره ويؤكد هَذَا قَوْله حَتَّى الْحيتَان فِي المَاء وَحَتَّى النملة فِي جحرها فَقيل سَبَب هَذَا الاسْتِغْفَار ان الْعَالم يعلم الْخلق مُرَاعَاة هَذِه الْحَيَوَانَات ويعرفهم مَا يحل مِنْهَا وَمَا يحرم ويعرفهم كَيْفيَّة تنَاولهَا واستخدامها وركوبها وَالِانْتِفَاع بهَا وَكَيْفِيَّة ذَبحهَا على احسن الْوُجُوه وارفقها بِالْحَيَوَانِ والعالم اشفق النَّاس على الْحَيَوَان واقومهم بِبَيَان مَا خلق لَهُ وَبِالْجُمْلَةِ فالرحمة والاحسان الَّتِي خلق بهما وَلَهُمَا الْحَيَوَان وَكتب لَهما حظهما مِنْهُ إِنَّمَا يعرف بِالْعلمِ فالعالم معرف لذَلِك فَاسْتحقَّ ان تستغفر لَهُ الْبَهَائِم وَالله أعلم وَقَوله وَفضل الْعَالم على العابد كفضل الْقَمَر على سَائِر الْكَوَاكِب تَشْبِيه مُطَابق لحَال الْقَمَر وَالْكَوَاكِب فان الْقَمَر يضيء الافاق ويمتد نوره فِي اقطار الْعَالم وَهَذِه حَال الْعَالم وَأما الْكَوْكَب فنوره لَا يُجَاوز نَفسه اَوْ مَا قرب مِنْهُ وَهَذِه حَال العابد الَّذِي يضيء نور عِبَادَته عَلَيْهِ دون غَيره وان جَاوز نور عِبَادَته غَيره فَإِنَّمَا يُجَاوِزهُ غير بعيد كَمَا يُجَاوز ضوء الْكَوْكَب لَهُ مُجَاوزَة يسيرَة وَمن هَذَا الاثر الْمَرْوِيّ إِذا كَانَ يَوْم الْقِيَامَة يَقُول الله للعابد ادخل الْجنَّة فَإِنَّمَا كَانَت منفعتك لنَفسك وَيُقَال للْعَالم اشفع تشفع فَإِنَّمَا كَانَت منفعتك للنَّاس وروى ابْن جريج عَن عطاءعن ابْن عَبَّاس رضى الله عَنْهُمَا إِذا كَانَ يَوْم الْقِيَامَة يُؤْتى بالعابد والفقيه فَيُقَال للعابد ادخل الْجنَّة وَيُقَال للفقيه اشفع تشفع وَفِي التَّشْبِيه الْمَذْكُور لطيفه اخرى وَهُوَ ان الْجَهْل كالليل فِي ظلمته وجنسه وَالْعُلَمَاء والعباد بِمَنْزِلَة الْقَمَر وَالْكَوَاكِب الطالعة فِي تِلْكَ الظلمَة وَفضل نور الْعَالم فِيهَا على نور العابد كفضل نور الْقَمَر على الْكَوَاكِب وايضا فالدين قوامه وزينته واضاءته بعلمائه وعباده فَإِذا ذهب علماؤه وعباده ذهب الدّين كَمَا ان السَّمَاء اضاءتها وَزينتهَا بقمرها وكواكبها فَإِذا خسف قمرها وانتشرت كواكبها اتاها ماتوعد وَفضل عُلَمَاء الدّين على الْعباد كفضل مَا بَين الْقَمَر وَالْكَوَاكِب فَإِن قيل كَيفَ وَقع تَشْبِيه الْعَالم بالقمر دون الشَّمْس وَهِي اعظم نورا قيل فِيهِ فَائِدَتَانِ احداهما ان نور الْقَمَر لما كَانَ مستفادا من غَيره كَانَ تَشْبِيه الْعَالم الَّذِي نوره مُسْتَفَاد من شمس الرسَالَة بالقمر اولى من تشبيهه بالشمس الثَّانِيَة ان الشَّمْس لَا يخْتَلف حَالهَا فِي نورها وَلَا يلْحقهَا محاق وَلَا تفَاوت فِي الاضاءة واما الْقَمَر فَإِنَّهُ يقل نوره وَيكثر ويمتليء وَينْقص كَمَا ان الْعلمَاء فِي الْعلم على مَرَاتِبهمْ من كثرته وقلته فيفضل كل مِنْهُم فِي علمه بِحَسب كثرته وقلته وظهوره وخفائه كَمَا يكون الْقَمَر كَذَلِك فعالم كالبدر لَيْلَة تمه وَآخر دونه بليلة وثانية وثالثة وَمَا بعْدهَا إِلَى آخر مراتبه وهم دَرَجَات عِنْد الله فَإِن قيل تَشْبِيه الْعلمَاء بالنجوم أَمر مَعْلُوم كَقَوْلِه اصحابي كَالنُّجُومِ وَلِهَذَا هِيَ فِي تَعْبِير الرُّؤْيَا عبارَة عَن الْعلمَاء فَكيف وَقع تشبيههم هُنَا بالقمر قيل اما تَشْبِيه الْعلمَاء بالنجوم فَإِن النُّجُوم يهتدى بهَا فِي ظلمات الْبر وَالْبَحْر وَكَذَلِكَ الْعلمَاء والنجوم زِينَة للسماء

(1/65)

فَكَذَلِك الْعلمَاء زِينَة للآرض وَهِي رجوم للشياطين حائلة بَينهم وَبَين استراق السّمع لِئَلَّا يلبسوا بِمَا يسترقونه من الْوَحْي الْوَارِد الى الرُّسُل من الله على ايدي مَلَائكَته وَكَذَلِكَ الْعلمَاء رجوم لشياطين الانس وَالْجِنّ الَّذِي يُوحى بَعضهم الى بعض زخرف القَوْل غرُورًا فَالْعُلَمَاء رجوم لهَذَا الصِّنْف من الشَّيَاطِين ولولاهم لطمست معالم الدّين بتلبيس المضلين وَلَكِن الله سُبْحَانَهُ اقامهم حراسا وَحفظه لدينِهِ ورجوما لاعدائه واعداء رسله فَهَذَا وَجه تشبيههم بالنجوم وَأما تشبههم بالقمر فَذَلِك كَانَ فِي مقَام تَفْضِيلهمْ على اهل الْعِبَادَة الْمُجَرَّدَة وموازنة مَا بَينهمَا من الْفضل وَالْمعْنَى انهم يفضلون الْعباد الَّذين لَيْسُوا بعلماء كَمَا يفضل الْقَمَر سَائِر الْكَوَاكِب فَكل من التشبهين لَائِق بموضعه وَالْحَمْد لله وَقَوله ان الْعلمَاء وَرَثَة الانبياء هَذَا من اعظم المناقب لاهل الْعلم فَإِن الانبياء خير خلق الله فورثتهم خير الْخلق بعدهمْ وَلما كَانَ كل موروث ينْتَقل مِيرَاثه الى ورثته اذهم الَّذين يقومُونَ مقَامه من بعده وَلم يكن بعد الرُّسُل من يقوم مقامهم فِي تَبْلِيغ مَا ارسلوا بِهِ الا الْعلمَاء كَانُوا احق النَّاس بميراثهم وَفِي هَذَا تَنْبِيه على انهم اقْربْ النَّاس اليهم فَإِن الْمِيرَاث إِنَّا يكون لاقرب النَّاس الى الْمَوْرُوث وَهَذَا كَمَا انه ثَابت فِي مِيرَاث الدِّينَار وَالدِّرْهَم فَكَذَلِك هُوَ فِي مِيرَاث النُّبُوَّة وَالله يخْتَص برحمته من يَشَاء وَفِيه ايضا ارشاد وامر للْأمة بطاعهم واحترامهم وتعزيزهم وتوفيرهم وإجلالهم فَإِنَّهُم وَرَثَة من هَذِه بعض حُقُوقهم على الْأمة وخلفاؤهم فيهم وَفِيه تَنْبِيه على ان محبتهم من الدّين وبغضهم منَاف للدّين كَمَا هُوَ ثَابت لموروثهم وَكَذَلِكَ معاداتهم ومحاربتهم معاداة ومحاربة لله كَمَا هُوَ فِي موروثهم قَالَ على كرم الله وَجهه ورضى عَنهُ محبَّة الْعلمَاء دين يدان بِهِ وَقَالَ فِيمَا يرْوى عَن ربه عز وَجل من عادى لي وليا فقد بارزني بالمحاربة وورثة الانبياء سَادَات اولياء لله عز وَجل وَفِيه تَنْبِيه للْعُلَمَاء على سلوك هدى الانبياء وطريقتهم فِي التَّبْلِيغ من الصَّبْر وَالِاحْتِمَال ومقابلة إساءة النَّاس اليهم بالاحسان والرفق بهم واستجلابهم الى الله باحسن الطّرق وبذل مَا يُمكن من النَّصِيحَة لَهُم فَإِنَّهُ بذلك يحصل لَهُ نصِيبهم من هَذَا الْمِيرَاث الْعَظِيم قدره الْجَلِيل خطره وَفِيه ايضا تَنْبِيه لاهل الْعلم على تربية الامة كَمَا يربى الْوَالِد وَلَده فيبربونهم بالتدريج والترقي من صغَار الْعلم إِلَى كباره وتحميلهم مِنْهُ مَا يُطِيقُونَ كَمَا يفعل الاب بولده الطِّفْل فِي ايصال الْغذَاء اليه فَإِن ارواح الْبشر بِالنِّسْبَةِ الى الانبياء وَالرسل كالاطفال بِالنِّسْبَةِ الى آبَائِهِم بل دون هَذِه النِّسْبَة بِكَثِير وَلِهَذَا كل روح لم تربها الرُّسُل لم تفلح وَلم تصلح لصالحه كَمَا قيل
وَمن لَا يربيه الرَّسُول ويسقه ... لبانا لَهُ قد در من ثدي قدسه فَذَاك لَقِيط مَاله نِسْبَة الولا ... وَلَا يتَعَدَّى طور ابناء جنسه
وَقَوله ان الانبياء لم يورثوا دِينَارا وَلَا درهما إِنَّمَا ورثوا الْعلم هَذَا من كَمَال الانبياء وَعظم

(1/66)

نصحهمْ للأمم وَتَمام نعْمَة الله عَلَيْهِم وعَلى اممهم ان ازاح جَمِيع الْعِلَل وحسم جَمِيع الْموَاد الَّتِي توهم بعض النُّفُوس ان الانبياء من وجنس الْمُلُوك الَّذين يُرِيدُونَ الدُّنْيَا وملكها فحماهم الله سُبْحَانَهُ وَتَعَالَى من ذَلِك اتم الحماية ثمَّ لما كَانَ الْغَالِب على النَّاس ان احدهم يُرِيد الدُّنْيَا لوَلَده من بعده وَيسْعَى ويتعب وَيحرم نَفسه لوَلَده سد هَذِه الذريعة عَن انبيائه وَرُسُله وَقطع هَذَا الْوَهم الَّذِي عساه ان يخالط كثيرا من النُّفُوس الَّتِي تَقول فَلَعَلَّهُ ان لم يطْلب الدُّنْيَا لنَفسِهِ فَهُوَ يحصلها لوَلَده فَقَالَ نَحن معاشر الانبياء لَا نورث مَا تركنَا هُوَ صَدَقَة فَلم تورث الانبياء دِينَارا وَلَا درهما وَإِنَّمَا ورثوا الْعلم واما قَوْله تَعَالَى وَورث سُلَيْمَان دَاوُد فَهُوَ مِيرَاث الْعلم والنبوة لَا غير وَهَذَا بِاتِّفَاق اهل الْعلم من الْمُفَسّرين وَغَيرهم وَهَذَا لَان دَاوُد عَلَيْهِ السَّلَام كَانَ لَهُ اولاد كَثِيرَة سوى سُلَيْمَان فَلَو كَانَ الْمَوْرُوث هُوَ المَال لم يكن سُلَيْمَان مُخْتَصًّا بِهِ وايضا فَإِن كَلَام الله يصان عَن الاخبار بِمثل هَذَا فَإِنَّهُ بِمَنْزِلَة ان يُقَال مَاتَ فلَان وَورثه ابْنه وَمن الْمَعْلُوم ان كل اُحْدُ يَرِثهُ ابْنه وَلَيْسَ فِي الاخبار بِمثل هَذَا فَائِدَة وايضا فَإِن مَا قبل الاية وَمَا بعْدهَا يبين ان المُرَاد بِهَذِهِ الوراثة وراثة الْعلم والنبوة لَا وراثة المَال قَالَ تَعَالَى وَلَقَد آتَيْنَا دَاوُود وَسليمَان علما وَقَالا الْحَمد لله الَّذِي فضلنَا على كثير من عباده الْمُؤمنِينَ وَورث سُلَيْمَان دَاوُود وَإِنَّمَا سيق هَذَا لبَيَان فضل سُلَيْمَان وَمَا خصّه الله بِهِ من كرامته وميراثه مَا كَانَ لابيه من اعلى الْمَوَاهِب وَهُوَ الْعلم والنبوة ان هَذَا لَهو الْفضل الْمُبين وَكَذَلِكَ قَول زَكَرِيَّا عَلَيْهِ الصَّلَاة وَالسَّلَام وَإِنِّي خفت الموَالِي من ورائي وَكَانَت امْرَأَتي عاقرا فَهَب لي من لَدُنْك وليا يَرِثنِي وَيَرِث من آل يَعْقُوب واجعله رب رَضِيا فَهَذَا مِيرَاث الْعلم والنبوة والدعوة الى الله وَإِلَّا فَلَا يظنّ بني كريم انه يخَاف عصبته ان يرثوه مَاله فَيسْأَل الله الْعَظِيم ولدا يمنعهُم مِيرَاثه وَيكون احق بِهِ مِنْهُم وَقد نزه الله انبياءه وَرُسُله عَن هَذَا وَأَمْثَاله فبعدا لمن حرف كتاب الله ورد على رَسُوله كَلَامه وَنسب الانبياء الى مَا هم بُرَآء منزهون عَنهُ وَالْحَمْد لله على توفيقه وهدايته وَيذكر عَن ابي هُرَيْرَة رضى الله عَنهُ انه مر بِالسوقِ فَوَجَدَهُمْ فِي تجاراتهم وبيوعاتهم فَقَالَ انتم هَهُنَا فِيمَا انتم فِيهِ وميراث رَسُول الله يقسم فِي مَسْجده فَقَامُوا سرَاعًا الى الْمَسْجِد فَلم يَجدوا فِيهِ الا الْقُرْآن وَالذكر ومجالس الْعلم فَقَالُوا ايْنَ مَا قلت يَا أَبَا هُرَيْرَة فَقَالَ هَذَا مِيرَاث مُحَمَّد يقسم بَين ورثته وَلَيْسَ بمواريثكم ودنياكم اَوْ كَمَا قَالَ وَقَوله فَمن اخذه اخذ بحظ وافر اعظم الحظوظ واجداها مانفع العَبْد ودام نَفعه لَهُ وَلَيْسَ هَذَا الا حَظه من الْعلم وَالدّين فَهُوَ الْحَظ الدَّائِم النافع الَّذِي إِذا انْقَطَعت الحظوظ لاربابها فَهُوَ مَوْصُول لَهُ ابد الابدين وَذَلِكَ لانه مَوْصُول بالحي الَّذِي لَا يَمُوت فَلذَلِك لاينقطع وَلَا يفوت وَسَائِر الحظوظ تعدم وتتلاشى بتلاشي متعلقاتها كَمَا قَالَ تَعَالَى وَقدمنَا الى مَا عمِلُوا من عمل فجعلناه هباءمنثورا فَإِن الْغَايَة لما كَانَت مُنْقَطِعَة زائلة تبعتها اعمالهم فَانْقَطَعت

(1/67)

عَنْهُم احوج مَا يكون الْعَامِل الى عمله وَهَذِه هِيَ الْمُصِيبَة الَّتِي لَا تجبر عياذا بِاللَّه واستعانة بِهِ وافتقارا وتوكلا عَلَيْهِ وَلَا حول وَلَا قُوَّة الا بِاللَّه وَقَوله موت الْعَالم مُصِيبَة لاتجبر وثلمة لَا تسد وَنجم طمس وَمَوْت قَبيلَة ايسر من موت عَالم لما كَانَ صَلَاح الْوُجُود بالعلماء ولولاهم كَانَ النَّاس كَالْبَهَائِمِ بل أَسْوَأ حَالا كَانَ موت الْعَالم مُصِيبَة لَا يجبرها الا خلف غَيره لَهُ وايضا فَإِن الْعلمَاء هم الَّذين يسوسون الْعباد والبلاد والممالك فموتهم فَسَاد لنظام الْعَالم وَلِهَذَا لَا يزَال الله يغْرس فِي هَذَا الدّين مِنْهُم خالفا عَن سالف يحفظ بهم دينه وَكتابه وعباده وَتَأمل إِذا كَانَ فِي الْوُجُود رجل قد فاق الْعَالم فِي الْغنى وَالْكَرم وحاجتهم الى مَا عِنْده شَدِيدَة وَهُوَ محسن اليهم بِكُل مُمكن ثمَّ مَاتَ وانقطعت عَنْهُم تِلْكَ الْمَادَّة فموت الْعَالم اعظم مُصِيبَة من موت مثل هَذَا بِكَثِير وَمثل هَذَا يَمُوت بِمَوْتِهِ أُمَم وخلائق كَمَا قيل:
تعلم مَا الرزية فقد مَال ... وَلَا شَاة تَمُوت وَلَا بعير
وَلَكِن الرزية فقد حر ... يَمُوت بِمَوْتِهِ بشر كثير وَقَالَ آخر
فَمَا كَانَ قيس هلكه هلك وَاحِد ... وَلكنه بُنيان قوم تهدما وَالْوَجْه الثَّامِن والاربعون مَا روى التِّرْمِذِيّ من حَدِيث الْوَلِيد بن مُسلم حَدثنَا روح بن جنَاح عَن مُجَاهِد عَن ابْن عَبَّاس رضى الله عَنْهُمَا قَالَ قَالَ رَسُول الله فَقِيه اشد على الشَّيْطَان من الف عَابِد قَالَ التِّرْمِذِيّ غَرِيب لانعرفه الا من هَذَا الْوَجْه من حَدِيث الْوَلِيد بن مُسلم قلت قد رَوَاهُ ابو جَعْفَر مُحَمَّد بن الْحسن بن عَليّ اليقطيني حَدثنَا عمر بن سعيد بن سِنَان حَدثنَا هِشَام بن عمار حَدثنَا الْوَلِيد بن مُسلم حَدثنَا روح بن جنَاح عَن الزُّهْرِيّ عَن سعيد بن الْمسيب عَن ابي هُرَيْرَة عَن النَّبِي قَالَ الْخَطِيب والاول هُوَ الْمَحْفُوظ عَن روح مُجَاهِد عَن ابْن عَبَّاس وَمَا أرى الْوَهم وَقع فِي هَذَا الحَدِيث إِلَّا من ابي جَعْفَر لَان عمر بن سِنَان عِنْده عَن هِشَام بن عمار عَن الْوَلِيد عَن روح عَن الزُّهْرِيّ عَن سعيد حَدِيث فِي السَّمَاء بَيت يُقَال لَهُ الْبَيْت الْمَعْمُور حِيَال الْكَعْبَة وَحَدِيث ابْن عَبَّاس كَانَا فِي كتاب ابْن سِنَان عَن هِشَام يَتْلُو احدهما الاخر فَكتب ابو جَعْفَر اسناد حَدِيث ابي هُرَيْرَة رضى الله عَنهُ ثمَّ عَارضه لسهو اوزاغ نظره فَنزل الى متن حَدِيث ابْن عَبَّاس فَركب متن هَذَا على اسناد هَذَا وكل وَاحِد مِنْهُمَا ثِقَة مَأْمُون برِئ من تعمد الْغَلَط وَقد رَوَاهُ ابو احْمَد بن عدي عَن مُحَمَّد بن سعيد بن مهْرَان حَدثنَا شَيبَان ابو الرّبيع السمان عَن ابي الزِّنَاد عَن الاعرج عَن ابي هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله لكل شَيْء دعامة ودعامة الاسلام الْفِقْه فِي الدّين والفقيه اشد على الشَّيْطَان من ألف

(1/68)

عَابِد وَلِهَذَا الحَدِيث عِلّة وَهُوَ انه روى من كَلَام ابي هُرَيْرَة وَهُوَ اشبه رَوَاهُ همام بن يحيى حَدثنَا يزِيد بن عِيَاض حَدثنَا صَفْوَان بن سليم عَن سُلَيْمَان عَن يسَار عَن ابي هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله مَا عبد الله بِشَيْء افضل من فقه فِي الدّين قَالَ وَقَالَ ابو هُرَيْرَة لَان افقه سَاعَة احب الي من ان احيي لَيْلَة اصليها حَتَّى اصبح والفقيه اشد على الشَّيْطَان من ألف عَابِد وَلكُل شَيْء دعامة ودعامة الدّين الْفِقْه وَقد روى باسناد فِيهِ من لَا يحْتَج بِهِ من حَدِيث عَاصِم بن ابي النجودعن زر بن حُبَيْش عَن عمر بن الْخطاب يرفعهُ ان الْفَقِيه اشد على الشَّيْطَان من الف ورع وَألف مُجْتَهد والف متعبد وَقَالَ الْمُزنِيّ روى عَن ابْن عَبَّاس انه قَالَ ان الشَّيَاطِين قَالُوا لابليس يَا سيدنَا مالنا نرَاك تفرح بِمَوْت الْعَالم مَالا تفرح بِمَوْت العابد والعالم لَا نصيب مِنْهُ وَالْعَابِد نصيب مِنْهُ قَالَ انْطَلقُوا فَانْطَلقُوا الى عَابِد فاتوه فِي عِبَادَته فَقَالُوا إِنَّا نُرِيد ان نَسْأَلك فَانْصَرف فَقَالَ ابليس هَل يقدر رَبك ان يَجْعَل الدُّنْيَا فِي جَوف بَيْضَة فَقَالَ لَا أَدْرِي فَقَالَ اترونه كفر فِي سَاعَة ثمَّ جاؤوا الى عَالم فِي حلقته يضْحك اصحابه ويحدثهم فَقَالُوا إِنَّا نُرِيد ان نَسْأَلك فَقَالَ سل فَقَالَ هَل يقدر رَبك ان يَجْعَل الدُّنْيَا فِي جَوف بَيْضَة قَالَ نعم قَالُوا كَيفَ قَالَ يَقُول كن فَيكون فَقَالَ أَتَرَوْنَ ذَلِك لَا يعدو نَفسه وَهَذَا يفْسد على عَالما كثيرا وَقد رويت هَذِه الْحِكَايَة على وَجه آخر وَإِنَّهُم سَأَلُوا العابد فَقَالُوا هَل يقدر رَبك أَن يخلق مثل نَفسه فَقَالَ لاادري فَقَالَ اترونه لم تَنْفَعهُ عِبَادَته مَعَ جَهله وسألوا عَن ذَلِك فَقَالَ هَذِه الْمَسْأَلَة محَال لِأَنَّهُ لَو كَانَ مثله لم يكن مخلوقا فكونه مخلوقا وَهُوَ مثل نَفسه مُسْتَحِيل فَإِذا كَانَ مخلوقا لم يكن مثله بل كَانَ عبدا من عبيده وخلقا من خلقه فَقَالَ أَتَرَوْنَ ذَلِك اترون هَذَا يهدم فِي سَاعَة مَا ابنيه فِي سِنِين اوكما قَالَ وروى عَن عبد الله بن عَمْرو فضل الْعَالم على العابد سبعين دَرَجَة بَين كل دَرَجَتَيْنِ حضر الْفرس سبعين عَاما وَذَلِكَ ان الشَّيْطَان يضع الْبِدْعَة فيبصرها الْعَالم وَينْهى عَنْهَا وَالْعَابِد مقبل على عبَادَة ربه لَا يتَوَجَّه لَهَا وَلَا يعرفهَا وَهَذَا مَعْنَاهُ صَحِيح فَإِن الْعَالم يفْسد على الشَّيْطَان مَا يسْعَى فِيهِ ويهدم مَا يبنيه فَكل مَا أَرَادَ إحْيَاء بِدعَة وإماتة سنة حَال الْعَالم بَينه وَبَين ذَلِك فَلَا شَيْء اشد عَلَيْهِ من بَقَاء الْعَالم بَين ظهراني الامة وَلَا شَيْء احب اليه من زَوَاله من بَين اظهرهم ليتَمَكَّن من إِفْسَاد الدّين وإغواء الامة وَأما العابد فغايته ان يجاهده ليسلم مِنْهُ فِي خَاصَّة نَفسه وهيهات لَهُ ذَلِك الْوَجْه التَّاسِع والاربعون مَا روى التِّرْمِذِيّ من حَدِيث ابي هُرَيْرَة رضى الله عَنهُ قَالَ سَمِعت رَسُول الله يَقُول الدُّنْيَا ملعونة مَلْعُون مَا فِيهَا إِلَّا ذكر الله وَمَا وَالَاهُ وعالم ومتعلم قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن وَلما كَانَت الدُّنْيَا حقيرة عِنْد الله لاتساوي لَدَيْهِ جنَاح بعوضة كَانَت وَمَا فِيهَا فِي غَايَة الْبعد مِنْهُ وَهَذَا هُوَ حَقِيقَة اللَّعْنَة وَهُوَ سُبْحَانَهُ إِنَّمَا خلقهَا مزرعة للآخرة ومعبرا اليها يتزود مِنْهَا عبَادَة اليه فَلم يكن يقرب مِنْهَا إِلَّا مَا كَانَ متضمنا

(1/69)

لاقامة ذكره ومفضيا الى محابه وهوالعلم الَّذِي بِهِ يعرف الله ويعبد وَيذكر ويثنى عَلَيْهِ ويمجد وَلِهَذَا خلقهَا وَخلق اهلها كَمَا قَالَ تَعَالَى وَمَا خلقت الْجِنّ والانس الا ليعبدون {وَقَالَ} الله الَّذِي خلق سبع سموات وَمن الارض مِثْلهنَّ يتنزل الامر بَينهُنَّ لِتَعْلَمُوا ان الله على كل شَيْء قدير وان الله قد احاط بِكُل شَيْء علما فتضمنت هَاتَانِ الايتان انه سُبْحَانَهُ إِنَّمَا خلق السَّمَوَات والارض وَمَا بَينهمَا ليعرف باسمائه وَصِفَاته وليعبد فَهَذَا الْمَطْلُوب وَمَا كَانَ طَرِيقا اليه من الْعلم والتعلم فَهُوَ الْمُسْتَثْنى من اللَّعْنَة واللعنة وَاقعَة على مَا عداهُ إِذْ هُوَ بعيد عَن الله وَعَن محابه وَعَن دينه وَهَذَا هُوَ مُتَعَلق الْعقَاب فِي الاخرة فَإِنَّهُ كَمَا كَانَ مُتَعَلق اللَّعْنَة الَّتِي تضمن الذَّم والبغض فَهُوَ مُتَعَلق الْعقَاب وَالله سُبْحَانَهُ إِنَّمَا يحب من عباده ذكره وعبادته ومعرفته ومحبته ولوازم ذَلِك وَمَا افضى اليه وَمَا عداهُ فَهُوَ مبغوض لَهُ مَذْمُوم عِنْده الْوَجْه الْخَمْسُونَ مَا رَوَاهُ التِّرْمِذِيّ من حَدِيث ابي جَعْفَر الرَّازِيّ عَن الرّبيع بن انس قَالَ قَالَ رَسُول الله من خرج فِي طلب الْعلم فَهُوَ فِي سَبِيل الله حَتَّى يرجع قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب رَوَاهُ بَعضهم فَلم يرفعهُ وَإِنَّمَا جعل طلب الْعلم من سَبِيل الله لَان بِهِ قوام الاسلام كَمَا ان قوامه بِالْجِهَادِ فقوام الدّين بِالْعلمِ وَالْجهَاد وَلِهَذَا كَانَ الْجِهَاد نَوْعَيْنِ جِهَاد بِالْيَدِ والسنان وَهَذَا المشارك فِيهِ كثير وَالثَّانِي الْجِهَاد بِالْحجَّةِ وَالْبَيَان وَهَذَا جِهَاد الْخَاصَّة من اتِّبَاع الرُّسُل وَهُوَ جِهَاد الائمة وَهُوَ افضل الجهادين لعظم منفعَته وَشدَّة مُؤْنَته وَكَثْرَة اعدائه قَالَ تَعَالَى فِي سُورَة الْفرْقَان وَهِي مَكِّيَّة وَلَو شِئْنَا لبعثنا فِي كل قَرْيَة نذيرا فلاتطع الْكَافرين وجاهدهم بِهِ جهادا كَبِيرا فَهَذَا جِهَاد لَهُم بِالْقُرْآنِ وَهُوَ أكبر الجهادين وَهُوَ جِهَاد الْمُنَافِقين ايضا فَإِن الْمُنَافِقين لم يَكُونُوا يُقَاتلُون الْمُسلمين بل كانوامعهم فِي الظَّاهِر وَرُبمَا كَانُوا يُقَاتلُون عدوهم مَعَهم وَمَعَ هَذَا فقد قَالَ تَعَالَى يَا أَيهَا النَّبِي جَاهد الْكفَّار وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِم وَمَعْلُوم ان جِهَاد الْمُنَافِقين بِالْحجَّةِ وَالْقُرْآن وَالْمَقْصُود ان سَبِيل الله هِيَ الْجِهَاد وَطلب الْعلم ودعوة الْخلق بِهِ الى الله وَلِهَذَا قَالَ معَاذ رضى الله عَنهُ عَلَيْكُم بِطَلَب الْعلم فَإِن تعلمه لله خشيَة ومدارسته عبَادَة ومذاكرته تَسْبِيح والبحث عَنهُ جِهَاد وَلِهَذَا قرن سُبْحَانَهُ بَين الْكتاب الْمنزل وَالْحَدِيد النَّاصِر كَمَا قَالَ تَعَالَى لقد ارسلنا رسلنَا بِالْبَيِّنَاتِ وأنزلنا مَعَهم الْكتاب واميزان ليقوم النَّاس بِالْقِسْطِ وانزلنا الْحَدِيد فِيهِ بَأْس شَدِيد وَمَنَافع للنَّاس وليعلم الله من ينصره وَرُسُله بِالْغَيْبِ ان الله قوي عَزِيز فَذكر الْكتاب وَالْحَدِيد إِذْ بهما قوام الدّين كَمَا قيل:
فَمَا هُوَ إِلَّا الْوَحْي اوحدمرهف ... تميل ظباه اخدعا كل مَا يل ... فَهَذَا شِفَاء الدَّاء من كل عَاقل ... وَهَذَا دَوَاء الدَّاء من كل جَاهِل ... وَلما كَانَ كل من الْجِهَاد بِالسَّيْفِ وَالْحجّة يُسمى سَبِيل الله فسر الصَّحَابَة رضى الله عَنْهُم

(1/70)

{قَوْله} اطيعوا الله واطيعوا الرَّسُول واولي الامر مِنْكُم بالامراء وَالْعُلَمَاء فَإِنَّهُم المجاهدون فِي سَبِيل الله هَؤُلَاءِ بِأَيْدِيهِم وَهَؤُلَاء بالسنتم بألسنتهم فَطلب الْعلم وتعليمه من اعظم سَبِيل الله عز وَجل قَالَ كَعْب الاحبار طَالب الْعلم كالغادي الرايح فِي سَبِيل الله عز وَجل وَجَاء عَن بعض الصَّحَابَة رضى الله عَنْهُم إِذا جَاءَ الْمَوْت طَالب الْعلم وَهُوَ على هَذِه الْحَال مَاتَ وَهُوَ شَهِيد وَقَالَ سُفْيَان بن عُيَيْنَة من طلب الْعلم فقد بَايع الله عز وَجل وَقَالَ ابو الدَّرْدَاء من رأى الغدو والرواح الى الْعلم لَيْسَ بجهاد فقد نقص فِي عقله ورأيه الْوَجْه الْحَادِي وَالْخَمْسُونَ مَا رَوَاهُ التِّرْمِذِيّ حَدثنَا مَحْمُود بن غيلَان حَدثنَا ابو اسامة عَن الاعمش عَن ابي صَالح عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله من سلك طَرِيقا يلْتَمس فِيهِ علما سهل الله لَهُ طَرِيقا الى الْجنَّة قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن قَالَ بَعضهم وَلم يقل فِي هَذَا الحَدِيث صَحِيح لانه يُقَال دلّس الاعمش فِي هَذَا الحَدِيث لانه رَوَاهُ بَعضهم فَقَالَ حدثت عَن ابي صَالح والْحَدِيث رَوَاهُ مُسلم فِي صَحِيحه من اوجه عَن الاعمش عَن ابي صَالح قَالَ الْحَاكِم فِي الْمُسْتَدْرك هُوَ صَحِيح على شَرط البُخَارِيّ وَمُسلم رَوَاهُ عَن الاعمش جمَاعَة مِنْهُم زايدة وَأَبُو مُعَاوِيَة وَابْن نمير وَقد تقدم حَدِيث ابي الدَّرْدَاء فِي ذَلِك والْحَدِيث مَحْفُوظ وَله اصل وَقد تظاهر الشَّرْع وَالْقدر على ان الْجَزَاء من جنس الْعَمَل فَكَمَا سلك طَرِيقا يطْلب فِيهِ حَيَاة قلبه ونجاته من الْهَلَاك سلك الله بِهِ طَرِيقا يحصل لَهُ ذَلِك وَقد روى من حَدِيث عَائِشَة رَوَاهُ ابْن عدي من حَدِيث مُحَمَّد بن عبد الْملك الانصاري عَن الزُّهْرِيّ عَن عُرْوَة عَنْهَا مَرْفُوعا وَلَفظه اوحى الله الى انه من سلك مسلكا يطْلب الْعلم سهلت لَهُ طَرِيقا الى الْجنَّة الْوَجْه الثَّانِي الْخَمْسُونَ ان النَّبِي دَعَا لمن سمع كَلَامه ووعاه وبلغه بالنضرة وَهِي الْبَهْجَة ونضارة الْوَجْه وتحسينه فَفِي التِّرْمِذِيّ وَغَيره من حَدِيث ابْن مَسْعُود عَن النَّبِي قَالَ نضر الله امرا سمع مَقَالَتي فوعاها وحفظها وَبَلغهَا فَرب حَامِل فقه الى من هُوَ افقه مِنْهُ ثَلَاث لَا يغل عَلَيْهِنَّ قلب مُسلم اخلاص الْعَمَل لله ومناصحة ائمة الْمُسلمين وَلُزُوم جَمَاعَتهمْ فَإِن دعوتهم تحيط من ورائهم وروى هَذَا الاصل عَن النَّبِي ابْن مَسْعُود ومعاذ بن جبل وَأَبُو الدَّرْدَاء وَجبير بن مطعم وانس بن مَالك وَزيد بن ثَابت والنعمان بن بشير قَالَ التِّرْمِذِيّ حَدِيث ابْن مَسْعُود حَدِيث حسن صَحِيح وَحَدِيث زيد بن ثَابت حَدِيث حسن وَأخرج الْحَاكِم فِي صَحِيحه حَدِيث جُبَير بن مطعم والنعمان بن بشير وَقَالَ فِي حَدِيث جُبَير على شَرط البُخَارِيّ وَمُسلم وَلَو لم يكن فِي فضل الْعلم الا هَذَا وَحده لكفى بِهِ شرفا فَإِن النَّبِي دَعَا لمن سمع كَلَامه ووعاه وَحفظه وبلغه وَهَذِه هِيَ مَرَاتِب الْعلم اولها وَثَانِيها سَمَاعه وعقله فَإِذا سَمعه وعاه بِقَلْبِه أَي عقله وَاسْتقر فِي قلبه كَمَا يسْتَقرّ الشَّيْء الَّذِي يوعى فِي وعائه وَلَا يخرج مِنْهُ

(1/71)

وَكَذَلِكَ عقله هُوَ بِمَنْزِلَة عقل الْبَعِير وَالدَّابَّة وَنَحْوهَا حَتَّى لَا تشرد وَتذهب وَلِهَذَا كَانَ الوعي وَالْعقل قدرا زَائِدا على مُجَرّد إِدْرَاك الْمَعْلُوم الْمرتبَة الثَّالِثَة تعامده وَحفظه حَتَّى لاينساه فَيذْهب الْمرتبَة الرَّابِعَة تبليغه وبثه فِي الامة ليحصل بِهِ ثَمَرَته ومقصوده وَهُوَ بثه فِي الامة فَهُوَ بِمَنْزِلَة الْكَنْز المدفون فِي الارض الَّذِي لَا ينْفق مِنْهُ وَهُوَ معرض لذهابه فَإِن الْعلم مَا لم ينْفق مِنْهُ وَيعلم فَإِنَّهُ يُوشك ان يذهب فَإِذا انفق مِنْهُ نما وزكا على الانفاق فَمن قَامَ بِهَذِهِ الْمَرَاتِب الاربع دخل تَحت هَذِه الدعْوَة النَّبَوِيَّة المتضمنة لجمال الظَّاهِر وَالْبَاطِن فَإِن النضرة هِيَ الْبَهْجَة وَالْحسن الَّذِي يكساه الْوَجْه من آثَار الايمان وابتهاج الْبَاطِن بِهِ وَفَرح الْقلب وسروره والتذاذه بِهِ فتظهر هَذِه الْبَهْجَة وَالسُّرُور والفرحة نضارة على الْوَجْه وَلِهَذَا يجمع لَهُ سُبْحَانَهُ بَين الْبَهْجَة وَالسُّرُور والنضرة كَمَا فِي قَوْله تَعَالَى فوقاهم الله شَرّ ذَلِك الْيَوْم ولقاهم نَضرة وسرورا فالنضرة فِي وُجُوههم وَالسُّرُور فِي قُلُوبهم فالنعيم وَطيب الْقلب يظْهر نضارة فِي الْوَجْه كَمَا قَالَ تَعَالَى تعرف فِي وُجُوههم نَضرة النَّعيم وَالْمَقْصُود ان هَذِه النضرة فِي وَجه من سمع سنة رَسُول الله ووعاها وحفظها وَبَلغهَا فَهِيَ اثر تِلْكَ الْحَلَاوَة والبهجة وَالسُّرُور الَّذِي فِي قلبه وباطنه وَقَوله رب حَامِل فقه الى من هُوَ افقه مِنْهُ تَنْبِيه على فَائِدَة التَّبْلِيغ وان الْمبلغ قد يكون افهم من الْمبلغ فَيحصل لَهُ فِي تِلْكَ الْمقَالة مَا لم يحصل للمبلغ اَوْ يكون الْمَعْنى ان الْمبلغ قد يكون افقه من الْمبلغ فَإِذا سمع تِلْكَ الْمقَالة حملهَا على احسن وجوهها واستنبط فقهها وَعلم المُرَاد مِنْهَا وَقَوله ثَلَاث لَا يغل عَلَيْهِنَّ قلب مُسلم إِلَى آخِره اي لايحمل الغل وَلَا يبْقى فِيهِ مَعَ هَذِه الثَّلَاثَة فَإِنَّهَا تنفى الغل والغش وَهُوَ فَسَاد الْقلب وسخايمه فالمخلص لله إخلاصه يمْنَع غل قلبه ويخرجه ويزيله جملَة لانه قد انصرفت دواعي قلبه وإرادته إِلَى مرضاة ربه فَلم يبْق فِيهِ مَوضِع للغل والغش كَمَا قَالَ تَعَالَى كَذَلِك لنصرف عَنهُ السوء والفحشاء إِنَّه من عبادنَا المخلصين فَلَمَّا اخلص لرَبه صرف عَنهُ دواعي السوء والفحشاء فَانْصَرف عَنهُ السوء والفحشاء وَلِهَذَا لما علم ابليس انه لَا سَبِيل لَهُ على اهل الاخلاص استثناهم من شرطته الَّتِي اشترطها للغواية والاهلاك فَقَالَ فبعزتك لاغوينهم اجمعين إِلَّا عِبَادك مِنْهُم المخلصين قَالَ تَعَالَى إِن عبَادي لَيْسَ لَك عَلَيْهِم سُلْطَان إِلَّا من اتبعك من الغاوين فالاخلاص هُوَ سَبِيل الْخَلَاص وَالْإِسْلَام هُوَ مركب السَّلامَة والايمان خَاتم الامان وَقَوله ومناصحة ائمة الْمُسلمين هَذَا ايضا منَاف للغل والغش فَإِن النَّصِيحَة لَا تجامع الغل إِذْ هِيَ ضِدّه فَمن نصح الائمة والامة فقد برِئ من الغل وَقَوله وَلُزُوم جَمَاعَتهمْ هَذَا ايضا مِمَّا يطهر الْقلب من الغل والغش فَإِن صَاحبه للزومه جمَاعَة الْمُسلمين يحب لَهُم مَا يحب لنَفسِهِ وَيكرهُ لَهُم مَا يكره لَهَا ويسوؤه مَا يسؤوهم ويسره مَا يسرهم وَهَذَا بِخِلَاف من انجاز عَنْهُم واشتغل بالطعن

(1/72)

عَلَيْهِم وَالْعَيْب والذم لَهُم كَفعل الرافضة والخوارج والمعتزلة وَغَيرهم فَإِن قُلُوبهم ممتلئة نحلا وغشا وَلِهَذَا تَجِد الرافضة ابعد النَّاس من الاخلاص اغشهم للائمة والامة واشدهم بعدا عَن جمَاعَة الْمُسلمين فَهَؤُلَاءِ اشد النَّاس غلا وغشا بِشَهَادَة الرَّسُول والامة عَلَيْهِم وشهادتهم على انفسهم بذلك فانهم لايكونون قطّ الا اعوانا وظهرا على اهل الاسلام فاي عَدو قَامَ للْمُسلمين كَانُوا اعوان ذَلِك الْعَدو وبطانته وَهَذَا امْر قد شاهدته الامة مِنْهُم وَمن لم يُشَاهد فقد سمع مِنْهُ مَا يصم الاذان ويشجي الْقُلُوب وَقَوله فَإِن دعوتهم تحيط من ورائهم هَذَا من احسن الْكَلَام وأوجزه وافخمه معنى شبه دَعْوَة الْمُسلمين بالسور والسياج الْمُحِيط بهم الْمَانِع من دُخُول عدوهم عَلَيْهِم فَتلك الدعْوَة الَّتِي هِيَ دَعْوَة الاسلام وهم داخلونها لما كَانَت سورا وسياجا عَلَيْهِم اخبر ان من لزم جمَاعَة الْمُسلمين احاطت بِهِ تِلْكَ الدعْوَة الَّتِي هِيَ دَعْوَة الاسلام كَمَا احاطت بهم فالدعوة تجمع شَمل الامة وتلم شعثها وتحيط بهَا فَمن دخل فِي جماعتها احاطت بِهِ وشملته الْوَجْه الثَّالِث وَالْخَمْسُونَ ان النَّبِي امْر بتبليغ الْعلم عَنهُ فَفِي الصَّحِيحَيْنِ من حَدِيث عبد الله ابْن عَمْرو قَالَ قَالَ رَسُول الله بلغُوا عني وَلَو آيَة وَحَدثُوا عَن بني إِسْرَائِيل وَلَا حرج وَمن كذب عَليّ مُتَعَمدا فَليَتَبَوَّأ مَقْعَده من النَّار وَقَالَ ليبلغ الشَّاهِد مِنْكُم الْغَائِب روى ذَلِك ابو بكرَة ووابصة بن معبد وعمار بن يَاسر وَعبد الله بن عمر وَعبد الله بن عَبَّاس واسماء بنت يزِيد بن السكن وحجير وابو قريع وسرى بنت نَبهَان وَمُعَاوِيَة بن حيدة الْقشيرِي وَعم ابي حرَّة وَغَيرهم فَأمر بالتبلغ عَنهُ لما فِي ذَلِك من حُصُول الْهدى بالتبلغ وَله اجْرِ من بلغ عَنهُ واجر من قبل ذَلِك الْبَلَاغ وَكلما كثر التبلغ عَنهُ تضَاعف لَهُ الثَّوَاب فَلهُ من الاجر بِعَدَد كل مبلغ وكل مهتد بذلك الْبَلَاغ سوى مَاله من اجْرِ عمله الْمُخْتَص بِهِ فَكل من هدى واهتدى بتبليغه فَلهُ اجره لانه هُوَ الدَّاعِي اليه وَلَو لم يكن فِي تَبْلِيغ الْعلم عَنهُ الا حُصُول مَا يُحِبهُ لكفى بِهِ فضلا وعلامة الْمُحب الصَّادِق ان يسْعَى فِي حُصُول مَحْبُوب محبوبه ويبذل جهده وطاقته فِيهَا وَمَعْلُوم انه لَا شَيْء احب الى رَسُول الله من ايصاله الْهدى الى جَمِيع الامة فالمبلغ عَنهُ ساع فِي حُصُول محابه فَهُوَ اقْربْ النَّاس مِنْهُ واحبهم اليه وَهُوَ نَائِبه وخليفته فِي امته وَكفى بِهَذَا فضلا وشرفا للْعلم واهله الْوَجْه الرَّابِع وَالْخَمْسُونَ ان النَّبِي قدم بالفضائل العلمية فِي أعلا الولايات الدِّينِيَّة واشرفها وَقدم بِالْعلمِ بالافضل على غَيره فروى مُسلم فِي صَحِيحه من حَدِيث ابي مَسْعُود البدري عَن النَّبِي يؤم الْقَوْم اقرؤهم لكتاب الله فَإِن كَانُوا فِي الْقِرَاءَة سَوَاء فأعلمهم بِالسنةِ فَإِن كَانُوا فِي السّنة سَوَاء فاقدمهم إسلاما اَوْ سنا وَذكر الحَدِيث فَقدم فِي الامامة تفضيله الْعلم على تقدم الاسلام وَالْهجْرَة وَلما كَانَ

(1/73)

الْعلم بِالْقُرْآنِ افضل من الْعلم بِالسنةِ لشرف معلومه على مَعْلُوم السّنة قدم الْعلم بِهِ ثمَّ قدم الْعلم بِالسنةِ على تقدم الْهِجْرَة وَفِيه من زِيَادَة الْعَمَل ماهو متميز بِهِ لَكِن إِنَّمَا رَاعى التَّقْدِيم بِالْعلمِ ثمَّ بِالْعَمَلِ وراعى التَّقْدِيم بِالْعلمِ بالافضل على غَيره وَهَذَا يدل على شرف الْعلم وفضله وَإِن اهله هم اهل التَّقَدُّم الى الْمَرَاتِب الدِّينِيَّة الْوَجْه الْخَامِس وَالْخَمْسُونَ مَا ثَبت فِي صَحِيح البُخَارِيّ من حَدِيث عُثْمَان بن عَفَّان رضى الله عَنهُ عَن النَّبِي انه قَالَ خَيركُمْ من تعلم الْقُرْآن وَعلمه وَتعلم الْقُرْآن وتعليمه يتَنَاوَل تعلم حُرُوفه وَتَعْلِيمهَا وَتعلم مَعَانِيه وَتَعْلِيمهَا وَهُوَ اشرف قسمي علمه وتعليمه فَإِن الْمَعْنى هُوَ الْمَقْصُود وَاللَّفْظ وَسِيلَة اليه فنعلم الْمَعْنى وتعليمه تعلم الْغَايَة وَتَعْلِيمهَا وَتعلم اللَّفْظ الْمُجَرّد وتعليمه تعلم الْوَسَائِل وَتَعْلِيمهَا وَبَينهمَا كَمَا بَين الغايات والوسائل الْوَجْه السَّادِس وَالْخَمْسُونَ مَا رَوَاهُ التِّرْمِذِيّ وَغَيره فِي نُسْخَة عَمْرو ابْن الْحَارِث عَن دراج عَن ابي الْهَيْثَم عَن ابي سعيد عَن النَّبِي قَالَ لن يشْبع الْمُؤمن من خير يسمعهُ حَتَّى يكون منتهاه الْجنَّة قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب وَهَذِه نُسْخَة مَعْرُوفَة رَوَاهَا النَّاس وسَاق احْمَد فِي الْمسند أَكْثَرهَا اَوْ كثيرا مِنْهَا وَلِهَذَا الحَدِيث شَوَاهِد فَجعل النَّبِي النهمة فِي الْعلم وَعدم الشِّبَع مِنْهُ من لَوَازِم الايمان واوصاف الْمُؤمنِينَ وَاخْبَرْ ان هَذَا لَا يزَال دأب الْمُؤمن حَتَّى دُخُوله الْجنَّة وَلِهَذَا كَانَ أَئِمَّة الاسلام إِذا قيل لاحدهم الى مَتى تطلب الْعلم فَيَقُول الى الْمَمَات قَالَ نعيم ابْن حَمَّاد سَمِعت عبد الله بن الْمُبَارك رضى الله عَنهُ يَقُول وَقد عابه قوم فِي كَثْرَة طلبه للْحَدِيث فَقَالُوا لَهُ الى مَتى تسمع قَالَ إِلَى الْمَمَات وَقَالَ الْحُسَيْن بن مَنْصُور الخصاص قلت لاحمد بن حَنْبَل رضى الله عَنهُ الى مَتى يكْتب الرجل الحَدِيث قَالَ الى الْمَوْت وَقَالَ عبد الله بن مُحَمَّد الْبَغَوِيّ سَمِعت احْمَد بن حَنْبَل رضى الله عَنهُ يَقُول إِنَّمَا اطلب الْعلم الى ان ادخل الْقَبْر وَقَالَ مُحَمَّد بن إِسْمَاعِيل الصَّائِغ كنت اصوغ مَعَ ابي بِبَغْدَاد فَمر بِنَا احْمَد بن حَنْبَل وَهُوَ يعدو ونعلاه فِي يَدَيْهِ فَأخذ ابي بِمَجَامِع ثَوْبه فَقَالَ يَا ابا عبد الله الا تَسْتَحي إِلَى مَتى تعدو مَعَ هَؤُلَاءِ قَالَ إِلَى الْمَوْت وَقَالَ عبد الله بن بشر الطَّالقَانِي ارجو ان يأتيني أَمر ابي والمحبرة بَين يَدي وَلم يفارقني الْعلم والمحبرة وَقَالَ حميد بن مُحَمَّد بن يزِيد الْبَصْرِيّ جَاءَ ابْن بسطَام الْحَافِظ يسألني عَن الحَدِيث فَقلت لَهُ مَا اشد حرصك على الحَدِيث فَقَالَ اَوْ مَا احب ان اكون فِي قطار آل رَسُول الله وَقيل لبَعض الْعلمَاء مَتى يحسن بِالْمَرْءِ ان يتَعَلَّم قَالَ مَا حسنت بِهِ الْحَيَاة وَسُئِلَ الْحسن عَن الرجل لَهُ ثَمَانُون سنة ايحسن ان يطْلب الْعلم قَالَ إِن كَانَ يحسن بِهِ ان يعِيش الْوَجْه السَّابِع وَالْخَمْسُونَ مَا رَوَاهُ التِّرْمِذِيّ ايضا من حَدِيث إِبْرَاهِيم بن الْفضل عَن المَقْبُري عَن ابي هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله الْكَلِمَة الْحِكْمَة ضَالَّة الْمُؤمن فَحَيْثُ وجدهَا فَهُوَ احق بهَا قَالَ التِّرْمِذِيّ هَذَا

(1/74)

حَدِيث غَرِيب لانعرفه الا من هَذَا الْوَجْه وَإِبْرَاهِيم ابْن الْفضل الْمَدِينِيّ المَخْزُومِي يضعف فِي الحَدِيث من قبل حفظه وَهَذَا ايضا شَاهد لما تقدم وَله شَوَاهِد وَالْحكمَة هِيَ الْعلم فَإِذا فَقده الْمُؤمن فَهُوَ بِمَنْزِلَة من فقد ضَالَّة نفيسة من نفائسه فَإِذا وجدهَا قر قلبه وفرحت نَفسه بوجدانها كَذَلِك الْمُؤمن إِذا وجد ضَالَّة قلبه وروحه الَّتِي هُوَ دَائِما فِي طلبَهَا ونشدانها والتفتيش عَلَيْهَا وَهَذَا من احسن الامثلة فَإِن قلب الْمُؤمن يطْلب الْعلم حَيْثُ وجده اعظم من طلب صَاحب الضَّالة لَهَا الْوَجْه الثَّامِن وَالْخَمْسُونَ قَالَ التِّرْمِذِيّ حَدثنَا ابو كريب حَدثنَا خلف بن ايوب عَن عَوْف عَن ابْن سِيرِين عَن ابي هُرَيْرَة رضى الله عَنهُ عَن النَّبِي خصلتان لَا يَجْتَمِعَانِ فِي مُنَافِق حسن سمت وَفقه فِي الدّين قَالَ التِّرْمِذِيّ هَذَا حَدِيث غَرِيب وَلَا يعرف هَذَا الحَدِيث من حَدِيث عَوْف الا من حَدِيث هَذَا الشَّيْخ خلف بن أَيُّوب العامري وَلم أر احدا يرْوى عَنهُ غير ابي كريب مُحَمَّد بن الْعَلَاء وَلَا أَدْرِي كَيفَ هُوَ وَهَذِه شَهَادَة بَان من اجْتمع فِيهِ حسن السمت وَالْفِقْه فِي الدّين فَهُوَ مُؤمن واحرى بِهَذَا الحَدِيث ان يكون حَقًا وَإِن كَانَ اسناده فِيهِ جَهَالَة فان حسن السمت وَالْفِقْه فِي الدّين من اخص عَلَامَات الايمان وَلنْ يجمعهما الله فِي مُنَافِق فان النِّفَاق ينافيهما وينافيانه الْوَجْه التَّاسِع وَالْخَمْسُونَ قَالَ التِّرْمِذِيّ حَدثنَا مُسلم ابْن حَاتِم الانصاري حَدثنَا ابوحاتم الْبَصْرِيّ حَدثنَا مُحَمَّد بن عبد الله الانصاري عَن ابيه عَن عَليّ بن زيد عَن سعيد بن الْمسيب قَالَ قَالَ انس بن مَالك رضى الله عَنهُ قَالَ رَسُول الله يَا بني ان قدرت ان تصبح وتمسي وَلَيْسَ فِي قَلْبك غش لَاحَدَّ فافعل ثمَّ قَالَ يَا بني وَذَلِكَ من سنتي وَمن احيا سنتي فقد احبني وَمن احبني كَانَ معي فِي الْجنَّة وَفِي الحَدِيث قصَّة طَوِيلَة قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب من هَذَا الْوَجْه وَمُحَمّد بن عبد الله الانصاري صَدُوق وابوه ثِقَة وَعلي بن زيد صَدُوق الا انه رُبمَا يرفع الشَّيْء الَّذِي يوقفه غَيره سَمِعت مُحَمَّد بن بِشَارَة يَقُول قَالَ ابو الْوَلِيد قَالَ شُعْبَة حَدثنَا على بن زيد وَكَانَ رفاعا قَالَ التِّرْمِذِيّ وَلَا يعرف لسَعِيد من السميب عَن انس رِوَايَة الا هَذَا الحَدِيث بِطُولِهِ وَقد روى عباد الْمنْقري هَذَا الحَدِيث عَن عَليّ بن زيد عَن انس وَلم يذكر فِيهِ عَن سعيد بن الْمسيب وذاكرت بِهِ مُحَمَّد بن اسمعيل فَلم يعرفهُ وَلم يعرف لسَعِيد بن الْمسيب عَن انس هَذَا الحَدِيث وَلَا غَيره وَمَات انس سنة ثَلَاث وَتِسْعين وَسَعِيد بن الْمسيب سنة خمس وَتِسْعين بعده بِسنتَيْنِ قلت وَلِهَذَا الحَدِيث شَوَاهِد مِنْهَا مَا رَوَاهُ الدَّارمِيّ عبد الله حَدثنَا مُحَمَّد بن عُيَيْنَة عَن مَرْوَان بن مُعَاوِيَة الْفَزارِيّ عَن كثير ابْن عبد الله عَن ابيه عَن جده ان النَّبِي قَالَ لِبلَال بن الْحَارِث اعْلَم قَالَ مَا أعلم يَا رَسُول الله قَالَ اعْلَم يَا بِلَال قَالَ مَا اعْلَم يَا رَسُول الله قَالَ انه من احيا سنة من سُنَنِي قد اميتت بعدِي كَانَ لَهُ من الاجر مثل من عمل بهَا من غير ان ينقص من اجورهم شَيْء وَمن ابتدع

(1/75)

بِدعَة ضَلَالَة لَا يرضاها الله وَرَسُوله كَانَ عَلَيْهِ مثل آثام من عمل بهَا لَا ينقص ذَلِك من اوزار النَّاس شَيْئا رَوَاهُ التِّرْمِذِيّ عَنهُ وَقَالَ حَدِيث حسن قَالَ وَمُحَمّد بن عُيَيْنَة مصيصي شَامي وَكثير ابْن عبد الله هُوَ ابْن عَمْرو بن عَوْف الْمُزنِيّ وَفِي حَدِيثه ثَلَاثَة اقوال لاهل الحَدِيث مِنْهُم من يُصَحِّحهُ وَمِنْهُم من يُحسنهُ وهما لِلتِّرْمِذِي وَمِنْهُم من يُضعفهُ وَلَا يرَاهُ حجَّة كالامام احْمَد وَغَيره وَلَكِن هَذَا الاصل ثَابت من وُجُوه كَحَدِيث من دَعَا الى هدى كَانَ لَهُ من الاجر مثل احور من اتبعهُ وَهُوَ صَحِيح من وُجُوه وَحَدِيث من دلّ على خير فَلهُ مثل اجْرِ فَاعله وَهُوَ حَدِيث حسن رَوَاهُ التِّرْمِذِيّ وَغَيره فَهَذَا الاصل مَحْفُوظ عَن النَّبِي فَالْحَدِيث الضَّعِيف فِيهِ بِمَنْزِلَة الشواهد والمتابعات فَلَا يضر ذكره الْوَجْه السِّتُّونَ ان النَّبِي اوصى بِطَلَبِهِ الْعلم خيرا وَمَا ذَاك الا لفضل مطلوبهم وشرفه قَالَ التِّرْمِذِيّ حَدثنَا سُفْيَان بن وَكِيع حَدثنَا ابو دَاوُد الْحَفرِي عَن سُفْيَان عَن ابي هرون قَالَ كُنَّا نأتي ابا سعيد فَيَقُول مرْحَبًا بِوَصِيَّة رَسُول الله ان النَّبِي قَالَ ان النَّاس لكم تبع وان رجَالًا يأتونكم من اقطار الارض يتفقهون فِي الدّين فَإِذا اتوكم فَاسْتَوْصُوا بهم خيرا حَدثنَا قُتَيْبَة حَدثنَا روح بن قيس عَن ابي هرون الْعَبْدي عَن ابي سعيد الْخُدْرِيّ عَن النَّبِي قَالَ يأتيكم رجال من قبل الْمشرق يتعلمون فَإِذا جاؤكم فَاسْتَوْصُوا بهم خيرا فَكَانَ ابو سعيد إِذا رآنا قَالَ مرْحَبًا بِوَصِيَّة رَسُول الله قَالَ التِّرْمِذِيّ هَذَا حَدِيث لانعرفه الا من حَدِيث ابي هرون الْعَبْدي عَن ابي سعيد قَالَ ابو بكر الْعَطَّار قَالَ عَليّ ابْن الْمَدِينِيّ قَالَ يحيى بن سعيد كَانَ شُعْبَة يضعف ابا هرون الْعَبْدي قَالَ يحيى وَمَا زَالَ ابْن عَوْف يرْوى عَن ابي هرون حَتَّى مَاتَ وَأَبُو هرون اسْمه عمَارَة بن جُوَيْن الْوَجْه الْحَادِي وَالسِّتُّونَ مَا رَوَاهُ التِّرْمِذِيّ من حَدِيث ابي دَاوُد عَن عبد الله بن سنحبرة عَن سنحبرة عَن النَّبِي قَالَ من طلب الْعلم كَانَ كَفَّارَة لما مضى هَذَا الاصل لم اجد فِيهِ الا هَذَا الحَدِيث وَلَيْسَ بِشَيْء فان ابا دَاوُد هُوَ نفيع الاعمى غير ثِقَة وَلَكِن قد تقدم ان الْعَالم يسْتَغْفر لَهُ من فِي السَّمَوَات وَمن فِي الارض وَقد رويت آثَار عديدة عَن جمَاعَة من الصَّحَابَة فِي هَذَا الْمَعْنى مِنْهَا مَا رَوَاهُ الثَّوْريّ عَن عبد الْكَرِيم عَن مُجَاهِد عَن ابْن عَبَّاس ان ملكا موكلا بطالب الْعلم حَتَّى يردهُ من حَيْثُ ابداه مغفورا لَهُ وَمِنْهَا مَا رَوَاهُ قطر بن خَليفَة عَن ابي الطُّفَيْل عَن عَليّ مَا انتعل عبد قطّ وَلَا تخفف وَلَا لبس ثوبا ليغدو فِي طلب الْعلم إِلَّا غفرت ذنُوبه حَيْثُ يخطو عِنْد بَاب بَيته وَقد رَوَاهُ ابْن عدي مَرْفُوعا وَقَالَ لَيْسَ يرويهِ عَن قطر غير اسمعيل ابْن يحيى التَّمِيمِي قلت وَقد رَوَاهُ اسمعيل بن يحيى هَذَا عَن الثَّوْريّ حَدثنَا مُحَمَّد بن ايوب الْجوزجَاني عَن مجَالد عَن الشّعبِيّ عَن الاسود عَن عَائِشَة مَرْفُوعا من انتعل ليتعلم خيرا غفر لَهُ قبل ان

(1/76)

يخطو وَقد رَوَاهُ عبد الرَّحْمَن بن مُحَمَّد الْمحَاربي عَن قطر عَن ابي الطُّفَيْل عَن عَليّ وَهَذِه الاسانيد وان لم تكن بمفردها حجَّة فَطلب الْعلم من افضل الْحَسَنَات والحسنات يذْهبن السَّيِّئَات فجدير ان يكون طلب الْعلم ابْتِغَاء وَجه الله يكفر ماضي من السَّيِّئَات فقد دلّت النُّصُوص ان اتِّبَاع السَّيئَة الْحَسَنَة تمحوها فَكيف بِمَا هُوَ من افضل الْحَسَنَات واجل الطَّاعَات فالعمدة على ذَلِك لاعلى حَدِيث ابي دَاوُد وَالله اعْلَم وَقد روى عَن عمر بن الْخطاب رضى الله عَنهُ ان الرجل ليخرج من منزله وَعَلِيهِ من الذُّنُوب مثل جبال تهَامَة فَإِذا سمع الْعلم خَافَ وَرجع وَتَابَ فَانْصَرف الى منزله وَلَيْسَ عَلَيْهِ ذَنْب فلاتفارقوا مجَالِس الْعلمَاء الْوَجْه الثَّانِي وَالسِّتُّونَ مَا رَوَاهُ ابْن مَاجَه فِي سنَنه من حَدِيث عبد الله بن عَمْرو بن الْعَاصِ رضى الله عَنْهُمَا قَالَ خرج رَسُول الله فَإِذا فِي الْمَسْجِد مجلسان مجْلِس يتفقهون ومجلس يدعونَ الله تَعَالَى ويسألونه فَقَالَ كلا المجلسين إِلَى خير اماهؤلاء فَيدعونَ الله وَأما هَؤُلَاءِ فيتعلمون ويفقهون الْجَاهِل هَؤُلَاءِ افضل بالتعليم ارسلت ثمَّ قعد مَعَهم الْوَجْه الثَّالِث وَالسِّتُّونَ ان الله تبَارك وَتَعَالَى يباهي مَلَائكَته بالقوم الَّذين يتذاكرون الْعلم ويذكرون الله ويحمدونه على مَا من عَلَيْهِم بِهِ مِنْهُ قَالَ التِّرْمِذِيّ حَدثنَا مُحَمَّد بن بشار حَدثنَا مَرْحُوم بن عبد الْعَزِيز الْعَطَّار حَدثنَا ابو نعَامَة عَن ابي عُثْمَان عَن ابي سعيد قَالَ خرج مُعَاوِيَة الى الْمَسْجِد فَقَالَ م يجلسكم قَالُوا جلسنا نذْكر الله عز وَجل قَالَ الله مَا اجلسكم إِلَّا ذَلِك قَالُوا الله مَا اجلسنا إِلَّا ذَلِك قَالَ أما إِنِّي لم استحلفكم تُهْمَة لكم وَمَا كَانَ اُحْدُ بمنزلتي من رَسُول الله اقل حَدِيثا عَنهُ مني ان رَسُول الله صلى الله عَلَيْهِ وَسلم عَلَيْهِ وَآله وَسلم خرج على حَلقَة من اصحابه قَالَ مَا يجلسكم قَالُوا جلسنا نذْكر الله ونحمده لما هدَانَا للاسلام وَمن علينا بك قَالَ الله مَا اجلسكم إِلَّا ذَلِك قَالُوا الله مَا اجلسنا إِلَّا ذَلِك قَالَ أما إِنِّي لم استحلفكم تُهْمَة لكم انه اتاني جِبْرِيل فَأَخْبرنِي ان الله تَعَالَى يباهي بكم الْمَلَائِكَة قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب لَا نعرفه الا من هَذَا الْوَجْه وابو نعَامَة السَّعْدِيّ اسْمه عَمْرو بن عِيسَى وَأَبُو عُثْمَان النَّهْدِيّ اسْمه عبد الرَّحْمَن بن مل فَهَؤُلَاءِ كَانُوا قد جَلَسُوا يحْمَدُونَ الله بِذكر اوصافه وآلائه ويثنون عَلَيْهِ بذلك ويذكرون حسن الْإِسْلَام ويعترفون لله بِالْفَضْلِ الْعَظِيم إِذْ هدَاهُم لَهُ وَمن عَلَيْهِم بِرَسُولِهِ وَهَذَا اشرف علم على الاطلاق وَلَا يَعْنِي بِهِ الا الراسخون فِي الْعلم فَإِنَّهُ يتَضَمَّن معرفَة الله وَصِفَاته وافعاله وَدينه وَرَسُوله ومحبة ذَلِك وتعظيمه والفرح بِهِ وَأَحْرَى بأصحاب هَذَا الْعلم ان يباهي الله بهم الْمَلَائِكَة وَقد بشر النَّبِي الرجل الَّذِي كَانَ يحب سُورَة الاخلاص وَقَالَ احبها لانها صفة الرَّحْمَن عز وَجل فَقَالَ حبك اياها ادخلك الْجنَّة وَفِي لفظ آخر اخبروه ان الله يُحِبهُ فَدلَّ على ان من احب صِفَات الله احبه الله وَأدْخلهُ الْجنَّة والجهمية اشد النَّاس نفرة وتنفيرا عَن صِفَاته ونعوت كَمَاله يعاقبون ويذمون من

(1/77)

يذكرهَا ويقرؤها ويجمعها ويعتني بهَا وَلِهَذَا لَهُم المقت والذم عِنْد الامة وعَلى لِسَان كل عَالم من عُلَمَاء الاسلام وَالله تَعَالَى اشد بغضا ومقتا لَهُم جَزَاء وفَاقا الْوَجْه الرَّابِع وَالسِّتُّونَ ان افضل منَازِل الْخلق عِنْد الله منزلَة الرسَالَة والنبوة فَالله يصطفى من الْمَلَائِكَة رسلًا وَمن النَّاس وَكَيف لَا يكون افضل الْخلق عِنْد الله من جعلهم وسائط بَينه وَبَين عباده فِي تَبْلِيغ رسالاته وتعريف اسمائه وَصِفَاته وأفعاله واحكامه ومراضيه ومساخطه وثوابه وعقابه وخصهم بوحيه واختصهم بتفضيله وارتضاهم لرسالته إِلَى عباده وجعلهم ازكى الْعَالمين نفوسا واشرفهم اخلاقا واكملهم علوما واعمالا واحسنهم خلقَة واعظمهم محبَّة وقبولا فِي قُلُوب النَّاس وبرأهم من كل وصم وعيب وكل خلق دنيء وَجعل اشرف مَرَاتِب النَّاس بعدهمْ مرتبَة خلافتهم ونيابتهم فِي اممهم فانهم يخلفونهم على منهاجهم وطريقهم من نصيحتهم للْأمة وارشادهم الضال وتعليمهم الْجَاهِل ونصرهم الْمَظْلُوم واخذهم على يَد الظَّالِم وامرهم بِالْمَعْرُوفِ وَفعله ونهيهم عَن الْمُنكر وَتَركه والدعوة الى الله بالحكمة للمستجيبين وَالْمَوْعِظَة الْحَسَنَة للمعرضين الغافلين والجدال بِالَّتِي هِيَ احسن للمعاندين المعارضين فَهَذِهِ حَال اتِّبَاع الْمُرْسلين وَورثه النَّبِيين قَالَ تَعَالَى قل هَذِه سبيلي ادعو الى الله على بَصِيرَة انا وَمن اتبعني وَسَوَاء كَانَ الْمَعْنى أَنا وَمن اتبعني على بَصِيرَة وانا ادعو الى الله اَوْ الْمَعْنى ادعو الى الله على بَصِيرَة وَالْقَوْلَان متلازمان فَإِنَّهُ لَا يكون من اتِّبَاعه حَقًا إِلَّا من دَعَا الى الله على بَصِيرَة كَمَا كَانَ متبوعه يفعل فَهَؤُلَاءِ خلفاء الرُّسُل حَقًا وورثتهم دون النَّاس وهم أولو الْعلم الَّذين قَامُوا بِمَا جَاءَ بِهِ علما وَعَملا وهداية وارشادا وصبرا وجهادا وَهَؤُلَاء هم الصديقون وهم افضل اتِّبَاع الانبياء ورأسهم وإمامهم الصّديق الاكبر ابو بكر رضى الله عَنهُ قَالَ الله تَعَالَى وَمن يطع الله وَالرَّسُول فَأُولَئِك مَعَ الَّذين انْعمْ الله عَلَيْهِم من النَّبِيين وَالصديقين وَالشُّهَدَاء وَالصَّالِحِينَ وَحسن اولئك رَفِيقًا ذَلِك الْفضل من الله وَكفى بِاللَّه عليما فَذكر مَرَاتِب السُّعَدَاء وَهِي اربعة وَبَدَأَ باعلاهم مرتبَة ثمَّ الَّذين يَلُونَهُمْ إِلَى آخر الْمَرَاتِب وَهَؤُلَاء الاربعة هم اهل الْجنَّة الَّذين هم اهلها جعلنَا الله مِنْهُم بمنه وَكَرمه الْوَجْه الْخَامِس وَالسِّتُّونَ ان الانسان إِنَّمَا يُمَيّز على غَيره من الْحَيَوَانَات بفضيلة الْعلم وَالْبَيَان وَإِلَّا فَغَيره من الدَّوَابّ وَالسِّبَاع أَكثر أكلا مِنْهُ واقوى بطشا وَأكْثر جماعا واولادا واطول اعمارا وَإِنَّمَا ميز على الدَّوَابّ والحيوانات بِعِلْمِهِ وَبَيَانه فَإِذا عدم الْعلم بقى مَعَه الْقدر الْمُشْتَرك بَينه وَبَين سَائِر الدَّوَابّ وَهِي الحيوانية الْمَحْضَة فَلَا يبْقى فِيهِ فضل عَلَيْهِم بل قد يبْقى شرا مِنْهُم كَمَا قَالَ تَعَالَى فِي هَذَا الصِّنْف من النَّاس إِن شَرّ الدَّوَابّ عِنْد الله الصم الْبكم الَّذين لَا يعْقلُونَ فَهَؤُلَاءِ هم الْجُهَّال وَلَو علم الله فيهم خيرا لاسمعهم أَي لَيْسَ عِنْدهم مَحل قَابل للخير وَلَو كَانَ محلهم قَابلا للخير لاسمعهم أَي

(1/78)

لافهمهم والسمع هَهُنَا سمع فهم والا فَسمع الصَّوْت حَاصِل لَهُم وَبِه قَامَت حجَّة الله عَلَيْهِم قَالَ تَعَالَى وَلَا تَكُونُوا كَالَّذِين قَالُوا سمعنَا وهم لَا يسمعُونَ وَقَالَ تَعَالَى وَمثل الَّذين كفرُوا كَمثل الَّذِي ينعق بمالا يسمع الا دُعَاء ونداء صم بكم عمى فهم لَا يعْقلُونَ وَسَوَاء كَانَ الْمَعْنى وَمثل دَاعِي الَّذين كفرُوا كَمثل الَّذِي ينعق بِمَا لَا يسمع من الدَّوَابّ إِلَّا اصواتا مُجَرّدَة اَوْ كَانَ الْمَعْنى وَمثل الَّذين كفرُوا حِين ينادون كَمثل دَوَاب الَّذِي ينعق بهَا فَلَا تسمع الا صَوت الدُّعَاء والنداء فالقولان متلازمان بل هما وَاحِد وَإِن كَانَ التَّقْدِير الثَّانِي اقْربْ إِلَى اللَّفْظ وأبلغ فِي الْمَعْنى فعلى التَّقْدِيرَيْنِ لم يحصل لَهُم من الدعْوَة إِلَّا الصَّوْت الْحَاصِل للأنعام فَهَؤُلَاءِ لم يحصل لَهُم حَقِيقَة الانسانية الَّتِي يُمَيّز بهَا صَاحبهَا عَن سَائِر الْحَيَوَان والسمع يُرَاد بِهِ ادراك الصَّوْت وَيُرَاد بِهِ فهم الْمَعْنى وَيُرَاد بِهِ الْقبُول والاجابة وَالثَّلَاثَة فِي الْقُرْآن فَمن الاول قَوْله قد سمع الله قَول الَّتِي تُجَادِلك فِي زَوجهَا وتشتكي الى الله وَالله يسمع تحاوركما إِن الله سميع بَصِير وَهَذَا اصرح مَا يكون فِي إِثْبَات صفة السّمع ذكر الْمَاضِي والمضارع وَاسم الْفَاعِل سمع وَيسمع وَهُوَ سميع وَله السّمع كَمَا قَالَت عَائِشَة رضى الله عَنْهَا الْحَمد لله الَّذِي وسع سَمعه الاصوات لقد جَاءَت المجادلة تَشْكُو إِلَى رَسُول الله وَأَنا فِي جَانب الْبَيْت وَأَنه ليخفى على بعض كَلَامهَا فَأنْزل الله قد سمع الله قَول الَّتِي تُجَادِلك فِي زَوجهَا وَالثَّانِي سمع الْفَهم كَقَوْلِه وَلَو علم الله فيهم خيرا لاسمعهم أَي لافهمهم وَلَو اسمعهم لتولوا وهم معرضون لما فِي قُلُوبهم من الْكبر والاعراض عَن قبُول الْحق ففيهم آفتان إِحْدَاهمَا انهم لَا يفهمون الْحق لجهلهم وَلَو فهموه لتولوا عَنهُ وهم معرضون عَنهُ لكبرهم وَهَذَا غَايَة النَّقْص وَالْعَيْب وَالثَّالِث سمع الْقبُول والاجابة كَقَوْلِه تَعَالَى لَو خَرجُوا فِيكُم مَا زادوكم إِلَّا خبالا وَلَا وضعُوا خلالكم يبغونكم الْفِتْنَة وَفِيكُمْ سماعون لَهُم أَي قابلون مستجيبون وَمِنْه قَوْله سماعون للكذب أَي قابلون لَهُ مستجيبون لاهله وَمِنْه قَول الْمصلى سمع الله لمن حَمده أَي اجاب الله حمد من حَمده وَدُعَاء من دَعَاهُ وَقَول النَّبِي إِذا قَالَ الامام سمع الله لمن حَمده فَقولُوا رَبنَا وَلَك الْحَمد يسمع الله لكم أَي يجيبكم وَالْمَقْصُود ان الانسان إِذا لم يكن لَهُ علم بِمَا يصلحه فِي معاشه ومعاده كَانَ الْحَيَوَان البهيم خيرا مِنْهُ لسلامته فِي الْمعَاد مِمَّا يهلكه دون الانسان الْجَاهِل الْوَجْه السَّادِس وَالسِّتُّونَ إِن الْعلم حَاكم على مَا سواهُ وَلَا يحكم عَلَيْهِ شَيْء فَكل شَيْء اخْتلف فِي وجوده وَعَدَمه وَصِحَّته وفساده ومنفعته ومضرته ورجحانه ونقصانه وكماله ونقصه ومدحه وذمه ومرتبته فِي الْخَيْر وجودته ورداءته وقربه وَبعده وإفضائه إِلَى مَطْلُوب كَذَا وَعدم إفضائه وَحُصُول الْمَقْصُود بِهِ وَعدم حُصُوله إِلَى سَائِر جِهَات المعلومات فَإِن الْعلم حَاكم على ذَلِك كُله فَإِذا حكم الْعلم انْقَطع النزاع وَوَجَب الِاتِّبَاع وَهُوَ الْحَاكِم على الممالك والسياسات والاموال

(1/79)

والاقلام فَملك لَا يتأيد بِعلم لَا يقوم وَسيف بِلَا علم مِخْرَاق لاعب وقلم بِلَا علم حُرْمَة حَرَكَة عابث وَالْعلم مسلط حَاكم على ذَلِك كُله وَلَا يحكم شَيْء من ذَلِك على الْعلم وَقد اخْتلف فِي تَفْضِيل مداد الْعلمَاء على دم الشُّهَدَاء وَعَكسه وَذكر لكل قَول وُجُوه من التراجيح والادلة وَنَفس هَذَا النزاع دَلِيل على تَفْضِيل الْعلم ومرتبته فَإِن الْحَاكِم فِي هَذِه المسئلة هُوَ الْعلم فِيهِ واليه وَعِنْده يَقع التحاكم والتخاصم والمفضل مِنْهُمَا من حكم لَهُ بِالْفَضْلِ فَإِن قيل فَكيف يقبل حكمه لنَفسِهِ قيل وَهَذَا ايضا دَلِيل على تفضيله وعلو مرتبته وشرفه فَإِن الْحَاكِم إِنَّمَا لم يسغْ ان يحكم لنَفسِهِ لاجل مَظَنَّة التُّهْمَة وَالْعلم تلْحقهُ تُهْمَة فِي حكمه لنَفسِهِ فَإِنَّهُ إِذا حكم حكم بِمَا تشهد الْعُقُول وَالنَّظَر بِصِحَّتِهِ وتتلقاه بِالْقبُولِ ويستحيل حكمه لتهمة فَإِنَّهُ إِذا حكم بهَا انْعَزل عَن مرتبته وانحط عَن دَرَجَته فَهُوَ الشَّاهِد الْمُزَكي الْعدْل وَالْحَاكِم الَّذِي لَا يجور وَلَا يعْزل فَإِن قيل فَمَاذَا حكمه فِي هَذِه المسئلة الَّتِي ذكرتموها قيل هَذِه المسئلة كثر فِيهَا الْجِدَال واتسع المجال وأدلى كل مِنْهُمَا بحجته واستعلى بمرتبته وَالَّذِي يفصل النزاع وَيُعِيد المسالة إِلَى مواقع الاجماع الْكَلَام فِي أَنْوَاع مَرَاتِب الْكَمَال وَذكر الافضل مِنْهُمَا وَالنَّظَر فِي أَي هذَيْن الامرين اولى بِهِ واقرب اليه فَهَذِهِ الاصول الثَّلَاثَة تبين الصَّوَاب وَيَقَع بهَا فصل الْخطاب فاما مَرَاتِب الْكَمَال فاربع النُّبُوَّة والصديقية وَالشَّهَادَة وَالْولَايَة وَقد ذكرهَا الله سُبْحَانَهُ فِي قَوْله وَمن يطع الله وَالرَّسُول فَأُولَئِك مَعَ الَّذين انْعمْ الله عَلَيْهِم من النَّبِيين وَالصديقين وَالشُّهَدَاء وَالصَّالِحِينَ وَحسن اولئك رَفِيقًا ذَلِك الْفضل من الله وَكفى بِاللَّه عليما وَذكر تَعَالَى هَؤُلَاءِ الاربع فِي سُورَة الْحَدِيد فَذكر تَعَالَى الايمان بِهِ وبرسوله ثمَّ ندب الْمُؤمنِينَ الى ان تخشع قُلُوبهم لكتابه ووحيه ثمَّ ذكر مَرَاتِب الْخَلَائق شقيهم وسعيدهم فَقَالَ إِن المصدقين والمصدقات واقرضوا الله قرضا حسنا يُضَاعف لَهُم وَلَهُم اجْرِ كريم وَالَّذين آمنُوا بِاللَّه وَرُسُله اولئك هم الصديقون والشهداءعند رَبهم لَهُم اجرهم ونورهم وَالَّذين كفرُوا وكذبوا بِآيَاتِنَا اولئك اصحاب الْجَحِيم وَذكر الْمُنَافِقين قبل ذَلِك فاستوعبت هَذِه الاية اقسام الْعباد شقيهم وسعيدهم وَالْمَقْصُود انه ذكر فِيهَا الْمَرَاتِب الاربعة الرسَالَة والصديقية وَالشَّهَادَة وَالْولَايَة فأعلا هَذِه الْمَرَاتِب النُّبُوَّة والرسالة ويليها الصديقية فالصديقون هم أَئِمَّة اتِّبَاع الرُّسُل ودرجتهم اعلا الدَّرَجَات بعد النُّبُوَّة فَإِن جرى قلم الْعَالم بالصديقية وسال مداده بهَا كَانَ افضل من دم الشَّهِيد الَّذِي لم يحلقه فِي رُتْبَة الصديقية وان سَالَ دم الشَّهِيد بالصديقية وقطر عَلَيْهَا كَانَ افضل من مداد الْعَالم الَّذِي قصر عَنْهَا فافضلهما صديقهما فان اسْتَويَا فِي الصديقية اسْتَويَا فِي الْمرتبَة وَالله اعْلَم والصديقية هِيَ كَمَال الايمان بِمَا جَاءَ بِهِ الرَّسُول علما وَتَصْدِيقًا وقياما فَهِيَ رَاجِعَة إِلَى نفس الْعلم فَكل من كَانَ اعْلَم بِمَا جَاءَ بِهِ الرَّسُول واكمل تَصْدِيقًا لَهُ كَانَ اتم صديقية فالصديقية شَجَرَة اصولها الْعلم وفروعها التَّصْدِيق وثمرتها الْعَمَل فَهَذِهِ كَلِمَات

(1/80)

جَامِعَة فِي مسئلة الْعَالم والشهيد وايهما افضل الْوَجْه السَّابِع وَالسِّتُّونَ ان النُّصُوص النَّبَوِيَّة قد تَوَاتَرَتْ بَان افضل الاعمال إِيمَان بِاللَّه فَهُوَ رَأس الامر والاعمال بعده على مراتبها ومنازلها والايمان لَهُ ركنان احدهما معرفَة مَا جَاءَ بِهِ الرَّسُول وَالْعلم بِهِ وَالثَّانِي تَصْدِيقه بالْقَوْل وَالْعَمَل والتصديق بِدُونِ الْعلم والمعرفة محَال فَإِنَّهُ فرع الْعلم بالشَّيْء الْمُصدق بِهِ فَإِذا الْعلم من الايمان بِمَنْزِلَة الرّوح من الْجَسَد ولاتقوم شَجَرَة الايمان الا على سَاق الْعلم والمعرفة فالعلم إِذا اجل المطالب واسنى الْمَوَاهِب الْوَجْه الثَّامِن وَالسِّتُّونَ ان صِفَات الْكَمَال كلهَا ترجع إِلَى الْعلم وَالْقُدْرَة والارادة والارادة فرع الْعلم فإنهاتستلزم الشُّعُور بالمراد فَهِيَ مفتقرة إِلَى الْعلم فِي ذَاتهَا وحقيقتها وَالْقُدْرَة لَا تُؤثر إِلَّا بِوَاسِطَة الارادة وَالْعلم لايفتقر فِي تعلقه بالمعلوم إِلَى وَاحِدَة مِنْهُمَا وَأما الْقُدْرَة وإلارادة فَكل مِنْهَا يفْتَقر فِي تعلقه بالمراد والمقدور إِلَى الْعلم وَذَلِكَ يدل على فضيلته وَشرف مَنْزِلَته الْوَجْه التَّاسِع وَالسِّتُّونَ ان الْعلم اعم الصِّفَات تعلقا بمتعلقه واوسعها فَإِنَّهُ يتَعَلَّق بِالْوَاجِبِ والممكن والمستحيل والجائز وَالْمَوْجُود والمعدوم فذات الرب سُبْحَانَهُ وَصِفَاته واسماؤه مَعْلُومَة لَهُ وَيعلم الْعباد من ذَلِك مَا علمهمْ الْعَلِيم الْخَبِير وَأما الْقُدْرَة والارادة فَكل مِنْهُمَا خَاص التَّعَلُّق اما الْقُدْرَة فَإِنَّمَا تتَعَلَّق بالممكن خَاصَّة لابالمستحيل وَلَا بِالْوَاجِبِ فَهِيَ اخص من الْعلم من هَذَا الْوَجْه وأعم من الارادة فَإِن الارادة لاتتعلق الا بِبَعْض الممكنات وَهُوَ مَا أُرِيد وجوده فالعلم اوسع وأعم وأشمل فِي ذَاته ومتعلقه الْوَجْه السبعون ان الله سُبْحَانَهُ اخبر عَن اهل الْعلم بِأَنَّهُ جعلهم ائمة يهْدُونَ بأَمْره وياتم بهم من بعدهمْ فَقَالَ تَعَالَى وجعلناهم ائمة يهْدُونَ بامرنا لما صَبَرُوا وَكَانُوا يآياتنا يوقنون وَقَالَ فِي مَوضِع آخر وَالَّذين يَقُولُونَ رَبنَا هَب لنا من ازواجنا وَذُرِّيَّاتنَا قُرَّة اعين واجعلنا لِلْمُتقين إِمَامًا أَي ائمة يقْتَدى بِنَا من بَعدنَا فَأخْبر سُبْحَانَهُ ان بِالصبرِ وَالْيَقِين تنَال الامامة فِي الدّين وَهِي ارْفَعْ مَرَاتِب الصديقين وَالْيَقِين هُوَ كَمَال الْعلم وغايته فبتكميل مرتبَة الْعلم تحصل إِمَامَة الدّين وَهِي ولَايَة آلتها الْعلم يخْتَص الله بهَا من يَشَاء من عباده الْوَجْه الْحَادِي وَالسَّبْعُونَ ان حَاجَة الْعباد إِلَى الْعلم ضَرُورِيَّة فَوق حَاجَة الْجِسْم إِلَى الْغذَاء لَان الْجِسْم يحْتَاج إِلَى الْغذَاء فِي الْيَوْم مرّة اَوْ مرَّتَيْنِ وحاجة الانسان إِلَى الْعلم بِعَدَد الانفاس لَان كل نفس من انفاسه فَهُوَ مُحْتَاج فِيهِ إِلَى ان يكون مصاحبا لايمان اَوْ حِكْمَة فَإِن فَارقه الايمان اَوْ حِكْمَة فِي نفس من انفاسه فقد عطب وَقرب هَلَاكه وَلَيْسَ إِلَى حُصُول ذَلِك سَبِيل إِلَّا بِالْعلمِ فالحاجة إِلَيْهِ فَوق الْحَاجة إِلَى الطَّعَام وَالشرَاب وَقد ذكر الامام احْمَد هَذَا الْمَعْنى بِعَيْنِه فَقَالَ النَّاس احوج إِلَى الْعلم مِنْهُم إِلَى الطَّعَام وَالشرَاب لَان الطَّعَام وَالشرَاب يحْتَاج إِلَيْهِ فِي الْيَوْم مرّة اَوْ مرَّتَيْنِ وَالْعلم يحْتَاج اليه كل وَقت الْوَجْه الثَّانِي وَالسَّبْعُونَ إِن صَاحب الْعلم اقل تعبا وَعَملا وَأكْثر اجرا وَاعْتبر هَذَا بِالشَّاهِدِ فَإِن الصناع والإجراء يعانون

(1/81)

الاعمال الشاقة بِأَنْفسِهِم والاستاذ الْمعلم يجلس بأمرهم وينهاهم وَيُرِيهمْ كَيْفيَّة الْعَمَل وَيَأْخُذ اضعاف مَا يأخذونه وَقد اشار النَّبِي إِلَى هَذَا الْمَعْنى حَيْثُ قَالَ افضل الاعمال إِيمَان بِاللَّه ثمَّ الْجِهَاد فالجهاد فِيهِ بذل النَّفس وَغَايَة الْمَشَقَّة والايمان علم الْقلب وَعَمله وتصديقه وَهُوَ افضل الاعمال مَعَ ان مشقة الْجِهَاد فَوق مشقته باضعاف مضاعفة وَهَذَا لَان الْعلم يعرف مقادير الاعمال ومراتبها وفاضلها من مفضولها وراجحها من مرجوحها فصاحبه لَا يخْتَار لنَفسِهِ الا افضل الاعمال وَالْعَامِل بِلَا علم يظنّ ان الْفَضِيلَة فِي كَثْرَة الْمَشَقَّة فَهُوَ يتَحَمَّل المشاق وَإِن كَانَ مَا يعانيه مفضولا وَرب عمل فَاضل والمفضول اكثر مشقة مِنْهُ وَاعْتبر هَذَا بِحَال الصّديق فَإِنَّهُ افضل الامة وَمَعْلُوم ان فيهم من هُوَ اكثر عملا وحجا وصوما وَصَلَاة وَقِرَاءَة مِنْهُ قَالَ ابو بكر بن عَيَّاش مَا سبقكم ابو بكر بِكَثْرَة صَوْم وَلَا صَلَاة وَلَكِن بِشَيْء وقر فِي قلبه وَهَذَا مَوْضُوع الْمثل الْمَشْهُور
من لي بِمثل سيرك المدلل ... تمشى رويدا وتجي فِي الاول الْوَجْه الثَّالِث وَالسَّبْعُونَ ان الْعلم إِمَام الْعَمَل وقائد لَهُ وَالْعَمَل تَابع لَهُ ومؤتم بِهِ فَكل عمل لَا يكون خلف الْعلم مقتديا بِهِ فَهُوَ غير نَافِع لصَاحبه بل مضرَّة عَلَيْهِ كَمَا قَالَ بعض السّلف من عبد الله بِغَيْر علم كَانَ مَا يفْسد أَكثر مِمَّا يصلح وألاعمال إِنَّمَا تَتَفَاوَت فِي الْقبُول وَالرَّدّ بِحَسب موافقتها للْعلم ومخالفتها لَهُ فَالْعَمَل الْمُوَافق للْعلم هُوَ المقبول والمخالف لَهُ هُوَ الْمَرْدُود فالعلم هُوَ الْمِيزَان وَهُوَ المحك قَالَ تَعَالَى هُوَ الَّذِي خلق الْمَوْت والحياة ليَبْلُوكُمْ ايكم احسن عملا وَهُوَ الْعَزِيز الغفور قَالَ الفضيل بن عِيَاض هُوَ اخلص الْعَمَل واصوبه قَالُوا يَا ابا عَليّ مَا اخلصه واصوبه قَالَ ان الْعَمَل إِذا كَانَ خَالِصا وَلم يكن صَوَابا لم يقبل وَإِذا كَانَ صَوَابا وَلم يكن خَالِصا لم يقبل حَتَّى يكون خَالِصا وصوابا فالخالص ان يكون لله وَالصَّوَاب ان يكون على السّنة وَقد قَالَ تَعَالَى فَمن كَانَ يَرْجُو لِقَاء ربه فليعمل عملا صَالحا وَلَا يُشْرك بِعبَادة ربه احدا فَهَذَا هُوَ الْعَمَل المقبول الَّذِي لَا يقبل الله من الاعمال سواهُ وَهُوَ ان يكون مُوَافقا لسنة رَسُول الله مرَادا بِهِ وَجه الله وَلَا يتَمَكَّن الْعَامِل من الاتيان بِعَمَل يجمع هذَيْن الوصفين إِلَّا بِالْعلمِ فَإِنَّهُ إِن لم يعلم مَا جَاءَ بِهِ الرَّسُول لم يُمكنهُ قَصده وَإِن لم يعرف معبوده لم يُمكنهُ إِرَادَته وَحده فلولا الْعلم لما كَانَ عمله مَقْبُولًا فالعلم هُوَ الدَّلِيل على الاخلاص وَهُوَ الدَّلِيل على الْمُتَابَعَة وَقد قَالَ الله تَعَالَى إِنَّمَا يتَقَبَّل الله من الْمُتَّقِينَ واحسن مَا قيل فِي تَفْسِير الاية إِنَّه إِنَّمَا يتَقَبَّل الله عمل من اتَّقَاهُ فِي ذَلِك الْعَمَل وتقواه فِيهِ ان يكون لوجهه على مُوَافقَة امْرَهْ وَهَذَا إِنَّمَا يحصل بِالْعلمِ وَإِذا كَانَ هَذَا منزلَة الْعلم وموقعه علم انه اشرف شَيْء واجله وافضله وَالله أعلم الْوَجْه الرَّابِع وَالسَّبْعُونَ ان الْعَامِل بِلَا علم كالسائر بِلَا دَلِيل وَمَعْلُوم ان عطب مثل هَذَا اقْربْ من سَلَامَته

(1/82)

وان قدر سَلَامَته اتِّفَاقًا نَادرا فَهُوَ غير مَحْمُود بل مَذْمُوم عِنْد الْعُقَلَاء وَكَانَ شيخ الاسلام ابْن تَيْمِية يَقُول من فَارق الدَّلِيل ضل السَّبِيل وَلَا دَلِيل إِلَّا بِمَا جَاءَ بِهِ الرَّسُول قَالَ الْحسن الْعَامِل على غير علم كالسالك على غير طَرِيق وَالْعَامِل على غير علم مَا يفْسد اكثر مِمَّا يصلح فَاطْلُبُوا اللم طلبا لَا تضروا بِالْعبَادَة واطلبوا الْعِبَادَة طلبا لَا تضروا بِالْعلمِ فَإِن قوما طلبُوا الْعِبَادَة وَتركُوا الْعلم حى خَرجُوا بِأَسْيَافِهِمْ على امة مُحَمَّد وَلَو طلبُوا الْعلم لم يدلهم على مَا فعلوا وَالْفرق بَين هَذَا وَبَين مَا قبله ان الْعلم مرتبته فِي الْوَجْه الاول مرتبَة المطاع الْمَتْبُوع المقتدى بِهِ المتبع حكمه المطاع امْرَهْ ومرتبته فِيهِ فيهذا الْوَجْه مرتبَة الدَّلِيل المرشد الى الْمَطْلُوب الْموصل إِلَى الْغَايَة الْوَجْه الْخَامِس وَالسَّبْعُونَ ان النَّبِي ثَبت فِي الصَّحِيحَيْنِ عَنهُ انه كَانَ يَقُول اللَّهُمَّ رب جِبْرِيل وَمِيكَائِيل وإسرافيل فاطر السَّمَوَات والارض عَالم الْغَيْب وَالشَّهَادَة انت تحكم بَين عِبَادك فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ اهدني لما اخْتلف فِيهِ من الْحق باذنك انك تهدى من تشَاء الى صِرَاط مُسْتَقِيم وَفِي بعض السّنَن انه كَانَ يكبر تَكْبِيرَة الاحرام فِي صَلَاة اللَّيْل ثمَّ يَدْعُو بِهَذَا الدُّعَاء وَالْهِدَايَة هِيَ الْعلم بِالْحَقِّ مَعَ قَصده وإيثاره على غَيره فالمهتدي هُوَ الْعَامِل بِالْحَقِّ المريد لَهُ وَهِي اعظم نعْمَة لله على العَبْد وَلِهَذَا امرنا سُبْحَانَهُ ان نَسْأَلهُ هِدَايَة الصِّرَاط الْمُسْتَقيم كل يَوْم وَلَيْلَة فِي صلواتنا الْخمس فَإِن العَبْد مُحْتَاج الى معرفَة الْحق الَّذِي يرضى الله فِي كل حَرَكَة غاهرة وباطنة فَإِذا عرفهَا فَهُوَ مُحْتَاج إِلَى من يلهمه قصد الْحق فَيجْعَل إِرَادَته فِي قلبه ثمَّ إِلَى من يقدره على فعله وَمَعْلُوم ان مَا يجهله العَبْد اضعاف اضعاف مَا يُعلمهُ وَإِن كل مَا يعلم انه حق لَا تطاوعه نَفسه على غرادته وَلَو اراده لعجز عَن كثير مِنْهُ فَهُوَ مُضْطَر كل وَقت إِلَى هِدَايَة تتَعَلَّق بالماضي وبالحال والمستقبل أما الْمَاضِي فَهُوَ مُحْتَاج إِلَى محاسبة نَفسه عَلَيْهِ وَهل وَقع على السداد فيشكر الله عَلَيْهِ ويستديمه ام خرج فِيهِ عَن الْحق فيتوب إِلَى الله تَعَالَى مِنْهُ ويتسغفره ويعزم على ان لَا يعود وَأما الْهِدَايَة فِي الْحَال فَهِيَ مَطْلُوبَة مِنْهُ فَإِنَّهُ ابْن وقته فَيحْتَاج ان يعلم حكم مَا هُوَ متلبس بِهِ من الافعال هَل هُوَ صَوَاب ام خطأ وَأما الْمُسْتَقْبل فحاجته فِي الْهِدَايَة اظهر ليَكُون سيره على الطَّرِيق وَإِذا كَانَ هَذَا شَأْن الْهِدَايَة علم ان العَبْد اشد شَيْء اضطرارا اليها وان مَا يُورِدهُ بعض النَّاس من السُّؤَال الْفَاسِد وَهِي انا إِذا كُنَّا مهتدين فَأَي حَاجَة بِنَا ان نسْأَل الله ان يهدينا وَهل هَذَا الا تَحْصِيل الْحَاصِل افسد سُؤال وابعده عَن الصَّوَاب وَهُوَ دَلِيل على ان صَاحبه لم يحصل معنى الْهِدَايَة وَلَا احاط علما بحقيقتها ومسماها فَلذَلِك تكلّف من تكلّف الْجَواب عَنهُ بَان الْمَعْنى ثبتنا على الْهِدَايَة وادمها لنا وَمن احاط علما بحقية الْهِدَايَة وحاجة العَبْد اليها علم ان الَّذِي لم يحصل لَهُ مِنْهَا اضعاف مَا حصل لَهُ انه كل وَقت مُحْتَاج إِلَى هِدَايَة متجددة لاسيما وَالله تَعَالَى خَالق افعال الْقُلُوب والجوارح فَهُوَ كل وَقت مُحْتَاج ان يخلق الله لَهُ هِدَايَة

(1/83)

خَاصَّة ثمَّ ان لم يصرف عَنهُ الْمَوَانِع والصوارف الَّتِي تمنع مُوجب الْهِدَايَة وتصرفها لم ينْتَفع بالهداية وَلم يتم مقصودها لَهُ فَإِن الحكم لَا يَكْفِي فِيهِ وجود مقتضيه بل لَا بُد مَعَ ذَلِك من عدم مانعه ومنافيه وَمَعْلُوم ان وساوس العَبْد وخواطره وشهوات الغي فِي قلبه كل مِنْهَا مَانع وُصُول اثر الْهِدَايَة اليه فَإِن لم يصرفهَا الله عَنهُ لم يهتد هدى تَاما فحاجاته إِلَى هِدَايَة الله لَهُ مقرونة بانفاسه وَهِي اعظم حَاجَة للْعَبد وَذكر النَّبِي فِي الدُّعَاء الْعَظِيم الْقدر من اوصاف الله وربوبيته مَا يُنَاسب الْمَطْلُوب فان فطر السَّمَوَات والارض توسل إِلَى الله بِهَذَا الْوَصْف فِي الْهِدَايَة للفطرة الَّتِي ابْتَدَأَ الْخلق عَلَيْهَا فَذكر كَونه فاطر السَّمَوَات والارض وَالْمَطْلُوب تَعْلِيم الْحق والتوفيق لَهُ فَذكر علمه سُبْحَانَهُ بِالْغَيْبِ وَالشَّهَادَة وان من هُوَ بِكُل شَيْء عليم جدير ان يطْلب مِنْهُ عَبده ان يُعلمهُ ويرشده ويهديه وَهُوَ بِمَنْزِلَة التوسل إِلَى الْغَنِيّ بغناه وسعة كرمه ان يعْطى عَبده شَيْئا من مَاله والتوسل إِلَى الغفور بسعة مغفرته ان يغْفر لعَبْدِهِ ويعفوه ان يعْفُو عَنهُ وبرحمته ان يرحمه ونظائر ذَلِك وَذكر ربوبيته تَعَالَى لجبريل وَمِيكَائِيل وإسرافيل وَهَذَا وَالله اعْلَم لَان الْمَطْلُوب هدى يحيا بِهِ الْقلب وَهَؤُلَاء الثَّلَاثَة الاملاك قد جعل الله تَعَالَى على ايديهم اسباب حَيَاة الْعباد اما جِبْرِيل فَهُوَ صَاحب الْوَحْي الَّذِي يوحيه الله إِلَى الانبياء وَهُوَ سَبَب حَيَاة الدُّنْيَا والاخرة واما مِيكَائِيل فَهُوَ مُوكل بالقطر الَّذِي بِهِ سَبَب حَيَاة كل شَيْء واما إسْرَافيل فَهُوَ الَّذِي ينْفخ فِي الصُّور فيحيى الله الْمَوْتَى بنفخته فَإِذا هم قيام لرب الْعَالمين وَالْهِدَايَة لَهَا ارْبَعْ مَرَاتِب وَهِي مَذْكُورَة فِي الْقُرْآن الْمرتبَة الاولى الْهِدَايَة الْعَامَّة وَهِي هِدَايَة كل مَخْلُوق من الْحَيَوَان والادمي لمصالحه الَّتِي بهَا قَامَ امْرَهْ قَالَ الله تَعَالَى سبح اسْم رَبك الاعلى الَّذِي خلق فسوى وَالَّذِي قدر فهدى فَذكر امورا اربعة الْخلق والتسوية وَالتَّقْدِير وَالْهِدَايَة فسوى خلقه واتقنه وأحكمه ثمَّ قدر لَهُ اسباب مَصَالِحه فِي معاشه وتقلباته وتصرفاته وهداه اليها وَالْهِدَايَة تَعْلِيم فَذكر انه الَّذِي خلق وَعلم كَمَا ذكر نَظِير ذَلِك فِي أول سُورَة انزلها على رَسُوله وَقد تقدم ذَلِك وَقَالَ تَعَالَى حِكَايَة عَن عدوه فِرْعَوْن انه قَالَ لمُوسَى فَمن رَبكُمَا يَا مُوسَى قَالَ رَبنَا الَّذِي اعطى كل شَيْء خلقه ثمَّ هدى وَهَذِه الْمرتبَة اسبق مَرَاتِب الْهِدَايَة وأعمها الْمرتبَة الثَّانِيَة هِدَايَة الْبَيَان وَالدّلَالَة الَّتِي أَقَامَ بهَا حجَّته على عباده وَهَذِه لَا تَسْتَلْزِم الاهتداء التَّام قَالَ تَعَالَى وَأما ثَمُود فهديناهم فاستحبوا الْعَمى على الْهدى يَعْنِي بَينا لَهُم ودللناهم وعرفناهم فآثروا الضَّلَالَة والعمى وَقَالَ تَعَالَى وعادا وَثَمُود وَقد تبين لكم من مساكنهم وزين لَهُم الشَّيْطَان اعمالهم فصدهم عَن السَّبِيل وَكَانُوا مستبصرين وَهَذِه الْمرتبَة اخص من الاولى وأعم من الثَّانِيَة وَهِي هدى التَّوْفِيق والالهام قَالَ الله تَعَالَى وَالله يَدْعُو إِلَى دَار السَّلَام وَيهْدِي من يَشَاء إِلَى صِرَاط مُسْتَقِيم فَعم بالدعوة خلقه وَخص بالهداية من شَاءَ مِنْهُم قَالَ تَعَالَى

(1/84)

إِنَّك لَا تهدي من احببت وَلَكِن الله يهدي من يَشَاء مَعَ قَوْله وَإنَّك لتهدي إِلَى صِرَاط مُسْتَقِيم فَاثْبتْ هِدَايَة الدعْوَة وَالْبَيَان وَنفي هِدَايَة التَّوْفِيق والامام وَقَالَ النَّبِي فِي نشْهد الْحَاجة من يهد الله فَلَا مضل لَهُ وَمن يضلل فَلَا هادي لَهُ وَقَالَ تَعَالَى إِن تحرص على هدَاهُم فَإِن الله لايهدي من يضل أَي من يضله الله لايهتدي أبدا وَهَذِه الْهِدَايَة الثَّالِثَة هِيَ الْهِدَايَة الْمُوجبَة المستلزمة للاهتداء واما الثَّانِيَة فَشرط لاموجب فَلَا يَسْتَحِيل تخلف الْهدى عَنْهَا بِخِلَاف الثَّالِثَة فَإِن تخلف الْهدى عَنْهَا مُسْتَحِيل الْمرتبَة الرَّابِعَة الْهِدَايَة فِي الاخرة إِلَى طَرِيق الْجنَّة وَالنَّار قَالَ تَعَالَى احشرواالذين ظلمُوا وأزواجهم وَمَا كَانُوا يعْبدُونَ من دون الله فاهدوهم إِلَى صِرَاط الْجَحِيم واما قَول اهل الْجنَّة الْحَمد لله الَّذِي هدَانَا لهَذَا وَمَا كُنَّا لنهتدي لَوْلَا ان هدَانَا الله فَيحْتَمل ان يَكُونُوا ارادوا الْهِدَايَة إِلَى طَرِيق الْجنَّة وَأَن يَكُونُوا ارادوا الْهِدَايَة فِي الدُّنْيَا الَّتِي اوصلتهم إِلَى دَار النَّعيم وَلَو قيل إِن كلا الْأَمريْنِ مُرَاد لَهُم وانهم حمدوا الله على هدايته لَهُم فِي الدُّنْيَا وهدايتهم إِلَى طَرِيق الْجنَّة كَانَ احسن وابلغ وَقد ضرب الله تَعَالَى لمن لم يحصل لَهُ الْعلم بِالْحَقِّ واتباعه مثلا مطابقا لحاله فَقَالَ تَعَالَى قل اندعو من دون الله مَالا ينفعنا وَلَا يضرنا ونرد على اعقابنا بعد إِذْ هدَانَا الله كَالَّذي استهوته الشَّيَاطِين فِي الارض حيران لَهُ اصحاب يَدعُونَهُ إِلَى الْهدى ائتنا قل إِن هدى الله هُوَ الْهدى وأمرنا لنسلم لرب الْعَالمين الْوَجْه السَّادِس وَالسَّبْعُونَ ان فَضِيلَة الشَّيْء وشرفه يظْهر تَارَة من عُمُوم منفعَته وَتارَة من شدَّة الْحَاجة اليه وَعدم الِاسْتِغْنَاء عَن وَتارَة من ظُهُور النَّقْص وَالشَّر بفقده وَتارَة من حُصُول اللَّذَّة وَالسُّرُور والبهجة بِوُجُودِهِ لكَونه محبوبا ملائما فادراكه يعقب غَايَة اللَّذَّة وَتارَة من كَمَال الثَّمَرَة المترتبة عَلَيْهِ وَشرف علته الغائية وافضاله إِلَى اجل المطالب وَهَذِه الْوُجُوه وَنَحْوهَا تنشأ وَتظهر من مُتَعَلقَة فَإِذا كَانَ فِي نَفسه كمالا وشرفا بِقطع النّظر عَن متعلقاته جمع جِهَات الشّرف وَالْفضل فِي نَفسه ومتعلقاته وَمَعْلُوم ان هَذِه الْجِهَات بأسرها حَاصِلَة للْعلم فَإِنَّهُ أَعم شَيْء نفعا واكثره وادومه وَالْحَاجة اليه فَوق الْحَاجة إِلَى الْغذَاء بل فَوق الْحَاجة إِلَى التنفس إِذْ غَايَة مايتصور من فقدهما فقد حَيَاة الْجِسْم وَأما فقد الْعلم فَفِيهِ فقد حَيَاة الْقلب وَالروح فَلَا غنى للْعَبد عَنهُ طرفَة عين وَلِهَذَا إِذا فقد من الشَّخْص كَانَ شرا من الْحمير بل كَانَ شرا من الدَّوَابّ عِنْد الله وَلَا شَيْء انقص مِنْهُ حِينَئِذٍ وَأما حُصُول اللَّذَّة والبهجة بِوُجُودِهِ فَلِأَنَّهُ كَمَال فِي نَفسه وَهُوَ ملائم غَايَة الملاءمة للنفوس فان الْجَهْل مرض وَنقص وَهُوَ فِي غَايَة الايذاء والايلام للنَّفس وَمن لم يشْعر بِهَذِهِ الملاءمة والمنافرة فَهُوَ لفقد حسه وَنَفسه وَمَا لجرح ميت إيلام فحصوله للنَّفس إِدْرَاك مِنْهَا لغاية محبوبها واتصال بِهِ وَذَلِكَ غَايَة لذتها وفرحتها وَهَذَا بِحَسب الْمَعْلُوم فِي نَفسه ومحبة النَّفس لَهُ ولذتها بِقُرْبِهِ والعلوم والمعلومات

(1/85)

متفاوته فِي ذَلِك اعظم التَّفَاوُت وابينه فَلَيْسَ علم النُّفُوس بفاطرها وباريها ومبدعها ومحبته والتقرب اليه كعلمها بالطبيعة واحوالها وعوارضه وصحتها وفسادها وحركاتها وَهَذَا بتبين بِالْوَجْهِ السَّابِع وَالسبْعين وَهُوَ ان شرف الْعلم تَابع لشرف معلومه لوثوق النَّفس بأدلة وجوده وبراهينه ولشدة الْحَاجة إِلَى مَعْرفَته وَعظم النَّفْع بهَا وَلَا ريب ان اجل مَعْلُوم وأعظمه واكبره فَهُوَ الله الَّذِي لَا إِلَه إِلَّا هُوَ رب الْعَالمين وقيوم السَّمَوَات والارضين الْملك الْحق الْمُبين الْمَوْصُوف بالكمال كُله المنزه عَن كل عيب وَنقص وَعَن كل تَمْثِيل وتشبيه فِي كَمَاله وَلَا ريب ان الْعلم بِهِ وباسمائه وَصِفَاته وافعاله اجل الْعُلُوم وافضلها ونسبته إِلَى سَائِر الْعُلُوم كنسبة مَعْلُومَة إِلَى سَائِر المعلومات وكما ان الْعلم بِهِ اجل الْعُلُوم واشرفها فَهُوَ اصلها كلهَا كَمَا ان كل مَوْجُود فَهُوَ مُسْتَند فِي وجوده إِلَى الْملك الْحق الْمُبين ومفتقر اليه فِي تحقق ذَاته وأينيته وكل علم فَهُوَ تَابع للْعلم بِهِ مفتقر فِي تحقق ذَاته اليه فالعلم بِهِ اصل كل علم كَمَا انه سُبْحَانَهُ رب كل شَيْء ومليكه وموجده وَلَا ريب ان كَمَال الْعلم بِالسَّبَبِ التَّام وَكَونه سَببا يسْتَلْزم الْعلم بمسببه كَمَا ان الْعلم بِالْعِلَّةِ التَّامَّة وَمَعْرِفَة كَونهَا عِلّة يسْتَلْزم الْعلم بمعلوله وكل مَوْجُود سوى الله فَهُوَ مُسْتَند فِي وجوده اليه استناد الْمَصْنُوع إِلَى صانعه وَالْمَفْعُول الى فَاعله فالعلم بِذَاتِهِ سُبْحَانَهُ وَصِفَاته وافعاله يسْتَلْزم الْعلم بِمَا سواهُ فَهُوَ فِي ذَاته رب كل شَيْء ومليكه وَالْعلم بِهِ اصل كل علم ومنشؤه فَمن عرف الله عرف مَا سواهُ وَمن جهل ربه فَهُوَ لما سواهُ اجهل قَالَ تَعَالَى وَلَا تَكُونُوا كَالَّذِين نسوا الله فأنساهم انفسهم فَتَأمل هَذِه الاية تَجِد تحتهَا معنى شريفا عَظِيما وَهُوَ ان من نسى ربه انساه ذَاته وَنَفسه فَلم يعرف حَقِيقَته وَلَا مَصَالِحه بل نسى مَا بِهِ صَلَاحه وفلاحه فِي معاشه ومعاده فَصَارَ معطلا مهملا بِمَنْزِلَة الانعام السائبة بل رُبمَا كَانَت الانعام اخبر بمصالحها مِنْهُ لبقائها هداها الَّذِي اعطاها إِيَّاه خَالِقهَا وَأما هَذَا فَخرج عَن فطرته الَّتِي خلق عَلَيْهَا فنسى ربه فأنساه نَفسه وصفاتها وَمَا تكمل بِهِ وتزكوبه وتسعد بِهِ فِي معاشها ومعادها قَالَ الله تَعَالَى وَلَا تُطِع من اغفلنا قلبه عَن ذكرنَا وَاتبع هَوَاهُ وَكَانَ امْرَهْ فرطا فَغَفَلَ عَن ذكر ربه فانفرط عَلَيْهِ امْرَهْ وَقَلبه فَلَا الْتِفَات لَهُ إِلَى مَصَالِحه وكماله وَمَا تزكو بِهِ نَفسه وَقَلبه بل هُوَ مشتت الْقلب مضيعه مفرط الامر حيران لايهتدي سَبِيلا وَالْمَقْصُود ان الْعلم بِاللَّه اصل كل علم وَهُوَ اصل علم العَبْد بسعادته وكماله ومصالح دُنْيَاهُ وآخرته وَالْجهل بِهِ مُسْتَلْزم للْجَهْل بِنَفسِهِ ومصالحها وكمالها وَمَا تزكو بِهِ وتفلح بِهِ فالعلم بِهِ سَعَادَة العَبْد وَالْجهل بِهِ اصل شقاوته يزِيدهُ ايضاحا الْوَجْه الثَّامِن وَالسَّبْعُونَ انه لَا شَيْء اطيب للْعَبد وَلَا الذ وَلَا اهنأ وَلَا انْعمْ لِقَلْبِهِ وعيشه من محبَّة فاطره وباريه ودوام ذكره وَالسَّعْي فِي مرضاته وَهَذَا هُوَ الْكَمَال الَّذِي لاكمال للْعَبد بِدُونِهِ وَله خلق الْخلق ولاجله نزل الْوَحْي وارسلت الرُّسُل وَقَامَت السَّمَوَات والارض وَوجدت الْجنَّة وَالنَّار ولاجله شرعت الشَّرَائِع

(1/86)

وَوضع الْبَيْت الْحَرَام وَوَجَب حجه على النَّاس إِقَامَة لذكره الَّذِي هُوَ من تَوَابِع محبته وَالرِّضَا بِهِ وَعنهُ ولاجل هَذَا امْر بِالْجِهَادِ وَضرب اعناق من اباه وآثر غَيره عَلَيْهِ وَجعل لَهُ فِي الاخرة دَار الهوان خَالِدا مخلدا وعَلى هَذَا الامر الْعَظِيم اسست الْملَّة ونصبت الْقبْلَة وَهُوَ قطب رحى الْخلق والامر الَّذِي مدارهما عَلَيْهِ ولاسبيل إِلَى الدُّخُول إِلَى ذَلِك إِلَّا من بَاب الْعلم فَإِن محبَّة الشَّيْء فرع عَن الشُّعُور بِهِ واعرف الْخلق بِاللَّه اشدهم حبا لَهُ فَكل من عرف الله احبه وَمن عرف الدُّنْيَا واهلها زهد فيهم فالعلم يفتح هَذَا الْبَاب الْعَظِيم الَّذِي هُوَ سر الْخلق وَالْأَمر كَمَا سَيَأْتِي بَيَانه إِن شَاءَ الله تَعَالَى الْوَجْه التَّاسِع وَالسَّبْعُونَ ان اللَّذَّة بالمحبوب تضعف وتقوى بِحَسب قُوَّة الْحبّ وَضَعفه فَكلما كَانَ الْحبّ اقوى كَانَت اللَّذَّة اعظم وَلِهَذَا تعظم لَذَّة الظمآن بِشرب المَاء الْبَارِد بِحَسب شدَّة طلبه للْمَاء وَكَذَلِكَ الجائع وَكَذَلِكَ من احب شَيْئا كَانَت لذته على قدر حبه إِيَّاه وَالْحب تَابع للْعلم بالمحبوب وَمَعْرِفَة جماله الظَّاهِر وَالْبَاطِن فلذة النّظر إِلَى الله بعد لِقَائِه بِحَسب قُوَّة حبه وإرادته وَذَلِكَ بِحَسب الْعلم بِهِ وبصفات كَمَاله فَإِذا الْعلم هُوَ اقْربْ الطّرق إِلَى اعظم اللَّذَّات وَسَيَأْتِي تَقْرِير هَذَا فِيمَا بعد ان شَاءَ الله تَعَالَى الْوَجْه الثَّمَانُونَ ان كل مَا سوى الله يفْتَقر الى الْعلم لاقوام لَهُ بِدُونِهِ فَإِن الْوُجُود وجودان وجود الْخلق وَوُجُود الامر والخلق وَالْأَمر مصدرهما علم الرب وحكمته فَكل ماضمه الْوُجُود من خلقه وامره صادر عَن علمه وحكمته فَمَا قَامَت السَّمَوَات والارض وَمَا بَينهمَا الا بِالْعلمِ وَلَا بعثت الرُّسُل وأنزلت الْكتب إِلَّا بِالْعلمِ ولاعبد الله وَحده وَحمد واثنى عَلَيْهِ ومجد إِلَّا بِالْعلمِ ولاعرف الْحَلَال من الْحَرَام إِلَّا بِالْعلمِ ولاعرف فضل الاسلام على غَيره الا بِالْعلمِ وَاخْتلف هُنَا فِي مسئلة وَهِي ان الْعلم صفة فعلية اَوْ انفعالية فَقَالَت طَائِفَة هُوَ صفة فَعَلَيهِ لانه شَرط اَوْ جُزْء وَسبب فِي وجود الْمَفْعُول فَإِن الْفِعْل الِاخْتِيَارِيّ يَسْتَدْعِي حَيَاة الْفَاعِل وَعلمه وَقدرته وإرادته وَلَا يتَصَوَّر وجوده بِدُونِ هَذِه الصِّفَات وَقَالَت طَائِفَة هُوَ انفعالي فَإِنَّهُ تَابع للمعلوم مُتَعَلق بِهِ على مَا هُوَ عَلَيْهِ فَإِن الْعَالم يدْرك الْمَعْلُوم على مَا هُوَ بِهِ فادراكه تَابع لَهُ فَكيف يكون مُتَقَدما عَلَيْهِ وَالصَّوَاب ان الْعلم قِسْمَانِ علم فعلى وَهُوَ علم الْفَاعِل الْمُخْتَار بِمَا يُرِيد ان يَفْعَله فَإِنَّهُ مَوْقُوف على ارادته الْمَوْقُوفَة على تصَوره المُرَاد وَعلمه بِهِ فَهَذَا علم قبل الْفِعْل مُتَقَدم عَلَيْهِ مُؤثر فِيهِ وَعلم انفعالي وَهُوَ الْعلم التَّابِع للمعلوم الَّذِي لَا تَأْثِير لَهُ فِيهِ كعلمنا بِوُجُود الانبياء والامم والملوك وَسَائِر الموجودات فَإِن هَذَا الْعلم لَا يُؤثر فِي الْمَعْلُوم وَلَا هُوَ شَرط فِيهِ فَكل من الطَّائِفَتَيْنِ نظرت جزئيا وحكمت كليا وَهَذَا مَوضِع يغلط فِيهِ كثير من النَّاس وكلا الْقسمَيْنِ من الْعلم صفة كَمَال وَعَدَمه من اعظم النَّقْص يُوضحهُ الْوَجْه الْحَادِي وَالثَّمَانُونَ ان فَضِيلَة الشَّيْء تعرف بضده فالضد يظْهر حسنه الضِّدّ وبضدها نتبين الاشياء وَلَا ريب ان الْجَهْل اصل كل فَسَاد وكل ضَرَر يلْحق العَبْد فِي دُنْيَاهُ واخراه فَهُوَ نتيجة

(1/87)

الْجَهْل والا فَمَعَ الْعلم التَّام بَان هَذَا الطَّعَام مثلا مَسْمُوم من اكله قطع امعاءه فِي وَقت معِين لَا يقدم على اكله وان قدر انه قدم عَلَيْهِ لغَلَبَة جوع اَوْ استعجال وَفَاة فَهُوَ لعلمه بموافقة اكله لمقصوده الَّذِي هُوَ احب اليه من الْعَذَاب بِالْجُوعِ اَوْ بِغَيْرِهِ وَهنا اخْتلف فِي مسئلة عَظِيمَة وَهِي ان الْعلم هَل يسْتَلْزم الاهتداء وَلَا يتَخَلَّف عَنهُ الْهدى إِلَّا لعدم الْعلم اونقصه والا فَمَعَ الْمعرفَة الجازمة لَا يتَصَوَّر الضلال وانه لَا يسْتَلْزم الْهدى فقد يكون الرجل عَالما وَهُوَ ضال على عمد هَذَا مِمَّا اخْتلف فِيهِ المتكلمون وارباب السلوك وَغَيرهم فَقَالَت فرقة من عرف الْحق معرفَة لَا يشك فِيهَا اسْتَحَالَ ان لَا يَهْتَدِي وَحَيْثُ ضل فلنقصان علمه وَاحْتَجُّوا من النُّصُوص بقوله تَعَالَى لَكِن الراسخون فِي الْعلم مِنْهُم والمؤمنون يُؤمنُونَ بِمَا أنزل اليك وَمَا انْزِلْ من قبلك فَشهد تَعَالَى لكل راسخ فِي الْعلم بالايمان وَبِقَوْلِهِ تَعَالَى إِنَّمَا يخْشَى الله من عباده الْعلمَاء وَبِقَوْلِهِ تَعَالَى وَيرى الَّذين اوتوا الْعلم الَّذِي انْزِلْ اليك من رَبك هُوَ الْحق وَبِقَوْلِهِ تَعَالَى شهد الله انه لَا إِلَه الا هُوَ وَالْمَلَائِكَة واولو الْعلم وَبِقَوْلِهِ تَعَالَى افمن يعلم انما انْزِلْ اليك من رَبك الْحق كمن هُوَ اعمى قسم النَّاس قسمَيْنِ احدهما الْعلمَاء بَان مَا انْزِلْ اليه من ربه هوالحق وَالثَّانِي الْعَمى فَدلَّ على انه لَا وَاسِطَة بَينهمَا وَبِقَوْلِهِ تَعَالَى فِي وصف الْكفَّار صم بكم عمي فهم لَا يعْقلُونَ وَبِقَوْلِهِ وطبع الله على قُلُوبهم فهم لَا يعلمُونَ وَبِقَوْلِهِ تَعَالَى ختم الله على قُلُوبهم وعَلى سمعهم وعَلى ابصارهم غشاوة وَهَذِه مدارك الْعلم الثَّلَاث قد فَسدتْ عَلَيْهِم وَكَذَلِكَ قَوْله تَعَالَى أَفَرَأَيْت من اتخذ إلهه هَوَاهُ واضله الله على علم وَختم على سَمعه وَقَلبه وَجعل على بَصَره غشاوة فَمن يهديه من بعد الله أَفلا تذكرُونَ وَقَوله واضله الله على علم قَالَ سعيد بن جُبَير على علمه تَعَالَى فِيهِ قَالَ الزّجاج أَي على مَا سبق فِي علمه تَعَالَى انه ضال قبل ان يخلقه وَختم على سَمعه أَي طبع عَلَيْهِ فَلم يسمع الْهدى وعَلى قلبه فَلم يعقل الْهدى وعَلى بَصَره غشاوة فَلَا يبصر اسباب الْهدى وَهَذَا فِي الْقُرْآن كثير مِمَّا يبين فِيهِ مُنَافَاة الضلال للْعلم وَمِنْه قَوْله تَعَالَى وَمِنْهُم من يستمع اليك حَتَّى إِذا خَرجُوا من عنْدك قَالُوا اللَّذين اوتو الْعلم مَاذَا قَالَ آنِفا اولئك الَّذين طبع الله على قُلُوبهم فَلَو كَانُوا علمُوا مَا قَالَ الرُّسُل لم يسْأَلُوا اهل الْعلم مَاذَا قَالَ وَلما كَانَ مطبوعا على قُلُوبهم وَقَالَ تَعَالَى {وَالَّذين كذبُوا بِآيَاتِنَا صم وبكم فِي الظُّلُمَات} وَقَالَ تَعَالَى قل آمنُوا بِهِ أَولا تؤمنوا أَن الَّذين اوتو الْعلم من قبله إِذا يُتْلَى عَلَيْهِم يخرون للأذقان سجدا وَيَقُولُونَ سُبْحَانَ رَبنَا ان كَانَ وعد رَبنَا لمفعولا فَهَذِهِ شَهَادَة من الله تَعَالَى لاولى الْعلم بالايمان بِهِ وبكلامه وَقَالَ تَعَالَى عَن اهل النَّار وَقَالُوا لَو كُنَّا نسْمع اونعقل مَا كُنَّا فِي اصحاب السعير فَدلَّ على ان اهل الضلال لاسمع لَهُم وَلَا عقل وَقَالَ تَعَالَى {وَتلك الْأَمْثَال نَضْرِبهَا للنَّاس وَمَا يَعْقِلهَا إِلَّا الْعَالمُونَ} اخبر تَعَالَى أَنه لَا

(1/88)

يعقل امثاله الا الْعَالمُونَ وَالْكفَّار لَا يدْخلُونَ فِي مُسَمّى الْعَالمين فهم لَا يعقلونها وَقَالَ تَعَالَى {بل اتبع الَّذين ظلمُوا أهواءهم بِغَيْر علم فَمن يهدي من أضلّ الله} وَقَالَ تَعَالَى {وَقَالَ الَّذين لَا يعلمُونَ لَوْلَا يُكَلِّمنَا الله أَو تَأْتِينَا آيَة} وَقَالَ تَعَالَى {قل هَل يَسْتَوِي الَّذين يعلمُونَ وَالَّذين لَا يعلمُونَ} وَلَو كَانَ الضلال بِجَامِع الْعلم لَكَانَ الَّذين لَا يعلمُونَ احسن حَالا من الَّذين يعلمُونَ وَالنَّص بِخِلَافِهِ وَالْقُرْآن مَمْلُوء بسلب الْعلم والمعرفة عَن الْكفَّار فَتَارَة يصفهم بانهم لايعلمون وَتارَة بِأَنَّهُم لَا يعْقلُونَ وَتارَة بانهم لَا يَشْعُرُونَ وَتارَة بانهم لَا يفقهُونَ وَتارَة بِأَنَّهُم لَا يسمعُونَ وَالْمرَاد بِالسَّمْعِ الْمَنْفِيّ سمع الْفَهم وَهُوَ سمع الْقلب لَا إِدْرَاك الصَّوْت وَتارَة بِأَنَّهُم لَا يبصرون فَدلَّ ذَلِك كُله على ان الْكفْر مُسْتَلْزم للْجَهْل منَاف للْعلم لَا يجامعه وَلِهَذَا يصف سحبانه الْكفَّار بانهم جاهلون كَقَوْلِه تَعَالَى وَعباد الرَّحْمَن الَّذين يَمْشُونَ على الارض هونا وَإِذا خاطبهم الجاهلون قَالُوا سَلاما وَقَوله تَعَالَى وَإِذا سمعُوا اللَّغْو اعرضوا عَنهُ وَقَالُوا لنا اعمالنا وَلكم اعمالكم سَلام عَلَيْكُم لانبتغي الْجَاهِلين وَقَوله تَعَالَى خُذ الْعَفو وامر بِالْعرْفِ واعرض عَن الْجَاهِلين وَقَالَ النَّبِي لما بلغ قومه من اذاه ذَلِك الْمبلغ اللَّهُمَّ اغْفِر لقومي فانهم لَا يعلمُونَ وَفِي الصَّحِيحَيْنِ عَنهُ من يرد الله بِهِ خيرا يفقهه فِي الدّين فَدلَّ على ان الْفِقْه مُسْتَلْزم لارادة الله الْخَيْر فِي العَبْد وَلَا يُقَال الحَدِيث دلّ على ان من اراد الله بِهِ خيرا فقهه فِي الدّين وَلَا يدل على ان كل من فقهه فِي الدّين فقد اراد بِهِ خيرا وَبَينهمَا فرق ودليلكم انما يتم بالتقدير الثَّانِي والْحَدِيث لَا يَقْتَضِيهِ لانا نقُول النَّبِي جعل الْفِقْه فِي الدّين دَلِيلا وعلامة على ارادة الله بِصَاحِبِهِ خيرا وَالدَّلِيل يسْتَلْزم الْمَدْلُول وَلَا يتَخَلَّف عَنهُ فَإِن الْمَدْلُول لَازمه وَوُجُود الْمَلْزُوم بِدُونِ لَازمه محَال وَفِي التِّرْمِذِيّ وَغَيره عَنهُ صلى الله عَلَيْهِ وَسلم
خصلتان لَا يَجْتَمِعَانِ فِي مُنَافِق حسن سمت وَفقه فِي الدّين فَجعل الْفِقْه فِي الدّين منافيا للنفاق بل لم يكن السّلف يطلقون اسْم الْفِقْه الاعلى الْعلم الَّذِي يَصْحَبهُ الْعَمَل كَمَا سُئِلَ سعد بن إِبْرَاهِيم عَن افقه اهل الْمَدِينَة قَالَ اتقاهم وسال فرقد السنجي الْحسن الْبَصْرِيّ عَن شَيْء فاجابه فَقَالَ إِن الْفُقَهَاء يخالفونك فَقَالَ الْحسن ثكلتك امك فريقد وَهل رَأَيْت بِعَيْنَيْك فَقِيها إِنَّمَا الْفَقِيه الزَّاهِد فِي الدُّنْيَا الرَّاغِب فِي الاخرة البصيربدينه المداوم على عبَادَة ربه الَّذِي لَا يهمز من فَوْقه وَلَا يسخر بِمن دونه وَلَا يبتغى على علم علمه الله تَعَالَى اجرا وَقَالَ بعض السّلف ان الْفَقِيه من لم يقنط النَّاس من رَحْمَة الله وَلم يؤمنهم مكر الله وَلم يدع الْقُرْآن رَغْبَة عَنهُ إِلَى ماسواه وَقَالَ ابْن مَسْعُود رضى الله عَنهُ كفى بخشية الله علما وبالاغترار بِاللَّه جهلا قَالُوا فَهَذَا الْقُرْآن وَالسّنة واطلاق السّلف من الصَّحَابَة وَالتَّابِعِينَ يدل على ان الْعلم والمعرفة مُسْتَلْزم للهداية وان عدم الْهِدَايَة دَلِيل على الْجَهْل وَعدم الْعلم قَالُوا وَيدل عَلَيْهِ ان الانسان مَا دَامَ عقله مَعَه لَا يُؤثر هَلَاك

(1/89)

نَفسه على نجاتها وعذابها الْعَظِيم الدَّائِم على نعيمها الْمُقِيم وَالْحسن شَاهد بذلك وَلِهَذَا وصف الله سُبْحَانَهُ اهل مَعْصِيَته بِالْجَهْلِ فِي قَوْله تَعَالَى إِنَّمَا التَّوْبَة على الله للَّذين يعْملُونَ السوء بِجَهَالَة ثمَّ يتوبون من قريب فاولئك يَتُوب الله عَلَيْهِم وَكَانَ الله عليما حكيما قَالَ سُفْيَان الثَّوْريّ كل من عمل ذَنبا من خلق الله فَهُوَ جَاهِل كَانَ جَاهِلا اوعالما ان كَانَ عَالما فَمن اجهل مِنْهُ وان كَانَ لَا يعلم فَمثل ذَلِك وَقَوله ثمَّ يتوبون من قريب فَأُولَئِك يَتُوب الله عَلَيْهِم وَكَانَ الله عليما حكيما قَالَ قبل الْمَوْت وَقَالَ ابْن عَبَّاس رضى الله عَنْهُمَا ذَنْب الْمُؤمن جهل مِنْهُ قَالَ فتادة اجْمَعْ اصحاب رَسُول الله ان كل شَيْء عصى الله فِيهِ فَهُوَ جَهَالَة وَقَالَ السدى كل من عصى الله فَهُوَ جَاهِل قَالُوا وَيدل على صِحَة هَذَا ان مَعَ كَمَال الْعلم لاتصدر الْمعْصِيَة من العَبْد فَإِنَّهُ لَو رأى صَبيا يتطلع عَلَيْهِ من كوَّة لم تتحرك جوارحه لمواقعة الْفَاحِشَة فَكيف يَقع مِنْهُ حَال كَمَال الْعلم بِنَظَر الله اليه ورؤيته لَهُ وعقابه على الذَّنب وتحريمه لَهُ وَسُوء عاقبته فَلَا بُد من غَفلَة الْقلب على هَذَا الْعلم وغيبته عَنهُ فَحِينَئِذٍ يكون وَقَومه فِي الْمعْصِيَة صادرا عَن جهل وغفلة ونسيان مضاد للْعلم والذنب محفوف بجهلين جهل بِحَقِيقَة الاسباب الصارفة عَنهُ وَجَهل بِحَقِيقَة الْمفْسدَة المترتبة عَلَيْهِ وكل وَاحِد من الجهلين تَحْتَهُ جهالات كَثِيرَة فَمَا عصى الله إِلَّا بِالْجَهْلِ وَمَا اطيع الا بِالْعلمِ فَهَذَا بعض مَا احتجت بِهِ هَذِه الطَّائِفَة وَقَالَت الطَّائِفَة الاخرى الْعلم لَا يسْتَلْزم الْهِدَايَة وَكَثِيرًا مَا يكون الضلال عَن عمد وَعلم لَا يشك صَاحبه فِيهِ بل يُؤثر الضلال وَالْكفْر وَهُوَ عَالم بقبحه ومفسدته قَالُوا وَهَذَا شيخ الضلال وداعي الْكفْر وَإِمَام الفجرة إِبْلِيس عَدو الله قد علم امْر الله لَهُ بِالسُّجُود لادم وَلم يشك فِيهِ فخالفه وعاند الامر وباء بلعنة الله وعذابه الدَّائِم مَعَ علمه بذلك ومعرفته بِهِ واقسم لَهُ بعزته انه يغوى خلقه اجمعين الاعباده مِنْهُم المخلصين فَكَانَ غير شَاك فِي الله وَفِي وحدانيته وَفِي الْبَعْث الآخر وَفِي الْجنَّة وَالنَّار وَمَعَ ذَلِك اخْتَار الخلود فِي النَّار وَاحْتِمَال لعنة الله وغضبه وطرده من سمائه وجنته عَن علم بذلك وَمَعْرِفَة لم يحصل لكثير من النَّاس وَلِهَذَا قَالَ رب فأنظرني الى يَوْم يبعثون وَهَذَا اعْتِرَاف مِنْهُ بِالْبَعْثِ وقرار بِهِ وَقد علم قسم ربه ليملأن جَهَنَّم مِنْهُ وَمن اتِّبَاعه فَكَانَ كفره كفر عناد مَحْض لَا كفر جهل وَقَالَ تَعَالَى إِخْبَارًا عَن قوم ثَمُود وَأما ثَمُود فهدينهم فاستحبوا الْعَمى على الْهدى يَعْنِي بَينا لَهُم وعرفناهم فعرفوا الْحق وتيقنوه وآثروا الْعَمى عَلَيْهِ فَكَانَ كفر هَؤُلَاءِ عَن جهل وَقَالَ تَعَالَى حاكيا عَن مُوسَى إِنَّه قَالَ لفرعون لقد علمت مَا انْزِلْ هَؤُلَاءِ الا رب السَّمَوَات والارض بصائر وَإِنِّي لاظنك يَا فِرْعَوْن مثبورا أَي هَالكا على قِرَاءَة من فتح التَّاء وَهِي قِرَاءَة الْجُمْهُور وَضمّهَا الْكسَائي وَحده وَقِرَاءَة الْجُمْهُور احسن واوضح وافخم معنى وَبهَا تقوم الدّلَالَة وَيتم الالزام بتحقق كفر فِرْعَوْن وعناده وَيشْهد

(1/90)

لَهَا قَوْله تَعَالَى إِخْبَارًا عَنهُ وَعَن قومه فَلَمَّا جَاءَتْهُم آيَاتنَا مبصرة قَالُوا هَذَا سحر مُبين وجحدوا بهَا واستيقنتها انفسهم ظلما وعلوا فَانْظُر كَيفَ كَانَ عقابة المفسدين فاخبر سُبْحَانَهُ ان تكذيبهم وكفرهم كَانَ عَن يَقِين وَهُوَ اقوى الْعلم ظلما مِنْهُم وعلوا لَا جهلا وَقَالَ تَعَالَى لرَسُوله {قد نعلم إِنَّه ليحزنك الَّذِي يَقُولُونَ فَإِنَّهُم لَا يكذبُونَك وَلَكِن الظَّالِمين بآيَات الله يجحدون} يَعْنِي انهم قد عرفُوا صدقك وانك غير كَاذِب فِيمَا تَقول وَلَكِن عاندوا وجحدوا بالمعرفة قَالَه ابْن عَبَّاس رضى الله عَنْهُمَا والمفسرون قَالَ قَتَادَة يعلمُونَ انك رَسُول وَلَكِن يجحدون قَالَ تَعَالَى وجحدوا بهَا واستقينتها انفسهم ظلماوعلوا وَقَالَ تَعَالَى {يَا أهل الْكتاب لم تكفرون بآيَات الله وَأَنْتُم تَشْهَدُون يَا أهل الْكتاب لم تلبسُونَ الْحق بِالْبَاطِلِ وتكتمون الْحق وَأَنْتُم تعلمُونَ} يَعْنِي تكفرون بِالْقُرْآنِ وبمن جَاءَ بِهِ وانتم تَشْهَدُون بِصِحَّتِهِ وبانه الْحق فكفركم كفر عناد وجحود عَن علم وشهود لَاعن جهل وخفاء وَقَالَ تَعَالَى عَن السَّحَرَة من الْيَهُود وَلَقَد علمُوا لمن اشْتَرَاهُ مَاله فِي الاخرة من خلاق أَي علمُوا من اخذ السحر وَقَبله لَا نصيب لَهُ فِي الاخرة وَمَعَ هَذَا الْعلم والمعرفة فهم يشترونه ويقبلونه ويتلعمونه وَقَالَ تَعَالَى الَّذين آتياناهم الْكتاب يعرفونه كَمَا يعْرفُونَ ابناءهم ذكر هَذِه الْمعرفَة عَن اهل الْكتاب فِي الْقبْلَة كَمَا فِي سُورَة الْبَقَرَة وَفِي التَّوْحِيد كَقَوْلِه فِي الانعام ائنكم لتشهدون انالله آلِهَة اخرى قل لَا اشْهَدْ قل إِنَّمَا هُوَ إِلَه وَاحِد وانني بَرِيء مِمَّا تشركون الَّذين آتَيْنَاهُم الْكتاب يعرفونه كَمَا يعْرفُونَ أبنائهم وَفِي الْكتاب انه منزل من عِنْد الله لقَوْله تَعَالَى {وَالَّذين آتَيْنَاهُم الْكتاب يعلمُونَ أَنه منزل من رَبك بِالْحَقِّ} وَقَالَ تَعَالَى {كَيفَ يهدي الله قوما كفرُوا بعد إِيمَانهم وشهدوا أَن الرَّسُول حق وجاءهم الْبَينَات وَالله لَا يهدي الْقَوْم الظَّالِمين} قَالَ ابْن عَبَّاس رضى الله عَنْهُمَا هم قُرَيْظَة وَالنضير وَمن دَان بدينهم كفرُوا بِالنَّبِيِّ بعد ان كَانُوا قبل مبعثه مُؤمنين بِهِ وشهدوا لَهُ بِالنُّبُوَّةِ وَإِنَّمَا كفرُوا بغيا وحسدا قَالَ الزّجاج اعْلَم الله عز وَجل انه لاجهة لهدايتهم لانهم قد استحقوا ان يضلوا بكفرهم لانهم كفرُوا بعد الْبَينَات وَمعنى كَيفَ يهْدِيهم أَي انه لَا يهْدِيهم لَان الْقَوْم عرفُوا الْحق وشهدوا بِهِ وتيقنوه وَكَفرُوا عمدا فَمن ايْنَ تأتيهم الْهِدَايَة فَإِن الَّذِي ترتجى هدايته من كَانَ ضَالًّا وَلَا يدرى انه ضال بل يظنّ انه على هدى فَإِذا عرف الْهدى اهْتَدَى وَأما من عرف الْحق وتيقنه وَشهد بِهِ قلبه ثمَّ اخْتَار الْكفْر والضلال عَلَيْهِ فَكيف يهدي الله مثل هَذَا وَقَالَ تَعَالَى عَن الْيَهُود {فَلَمَّا جَاءَهُم مَا عرفُوا كفرُوا بِهِ فلعنة الله على الْكَافرين} ثمَّ قَالَ {بئْسَمَا اشْتَروا بِهِ أنفسهم أَن يكفروا بِمَا أنزل الله بغيا أَن ينزل الله من فَضله على من يَشَاء من عباده} قَالَ ابْن عَبَّاس رضى الله عَنْهُمَا لم يكن كفرهم شكا وَلَا اشتباها وَلَكِن بغيا مِنْهُم حَيْثُ صَارَت النُّبُوَّة فِي ولد اسماعيل ثمَّ قَالَ بعد ذَلِك {وَلما جَاءَهُم رَسُول}

(1/91)

من عِنْد الله مُصدق لمامعهم نبذ فريق من الَّذين اوتوا الْكتاب كتاب الله وَرَاء ظُهُورهمْ كانهم لَا يعلمُونَ فَلَمَّا شبههم فِي فعلهم هَذَا بِمن لَا يعلم دلّ على انهم بنذوه عَن علم كَفعل من لَا يعلم تَقول إِذا خاطبت من عصاك عمدا كانك لم تعلم مَا فعلت اَوْ كانك لم تعلم بنهي إياك وَمِنْه على اُحْدُ الْقَوْلَيْنِ قَوْله تَعَالَى {فَإِن توَلّوا فَإِنَّمَا عَلَيْك الْبَلَاغ الْمُبين يعْرفُونَ نعْمَة الله ثمَّ يُنْكِرُونَهَا وَأَكْثَرهم الْكَافِرُونَ} قَالَ السدى يعْنى مُحَمَّدًا وَاخْتَارَهُ الزّجاج فَقَالَ يعْرفُونَ أَن امْر مُحَمَّد حق ثمَّ يُنكرُونَ ذَلِك وَأول الاية يشْهد لهَذَا القَوْل وَقَالَ تَعَالَى واتل عَلَيْهِم نبأ الَّذِي آتيناه آيَاتنَا فانسلخ مِنْهَا فَأتبعهُ الشَّيْطَان فَكَانَ من الغاوين وَلَو شِئْنَا لرفعناه بهَا وَلكنه اخلد إِلَى الارض وَاتبع هَوَاهُ فَمثله كَمثل الْكَلْب قَالُوا فَهَل بعد هَذِه الاية بَيَان فَإِن هَذَا آتَاهُ الله آيَاته فانسلخ مِنْهَا وآثر الضلال والغي وقصته مَعْرُوفَة حَتَّى قيل إِنَّه كَانَ اوتى الِاسْم الاعظم وَمَعَ هَذَا فَلم يَنْفَعهُ علمه وَكَانَ من الغاوين فَلَو استلزم الْعلم والمعرفة الْهِدَايَة لاستلزمه فِي حق هَذَا وَقَالَ تَعَالَى {وعادا وَثَمُود وَقد تبين لكم من مساكنهم وزين لَهُم الشَّيْطَان أَعْمَالهم فصدهم عَن السَّبِيل وَكَانُوا مستبصرين} وَهَذَا يدل على ان قَوْلهم {يَا هود مَا جئتنا بِبَيِّنَة وَمَا نَحن بتاركي آلِهَتنَا عَن قَوْلك وَمَا نَحن لَك بمؤمنين} إِمَّا بهت مِنْهُم وجحود وَإِمَّا نفي لايات الاقتراح والعنت وَلَا يجب الاتيان بهَا وَقد وصف سُبْحَانَهُ ثَمُود بانها كفرت عَن علم وبصيرة بِالْحَقِّ وَلِهَذَا قَالَ {وآتينا ثَمُود النَّاقة مبصرة فظلموا بهَا} يَعْنِي بَيِّنَة مضيئة وَهَذَا كَقَوْلِه تَعَالَى {وَجَعَلنَا آيَة النَّهَار مبصرة} أَي مضيئة وَحَقِيقَة اللَّفْظ انها تجْعَل من رَآهَا مبصرا فَهِيَ توجب لَهُ الْبَصَر فتبصره أَي تَجْعَلهُ ذَا بصر فَهِيَ مُوضحَة مبينَة يُقَال بصر بِهِ إِذا رَآهُ كَقَوْلِه تَعَالَى {فبصرت بِهِ عَن جنب} وَقَوله {بصرت بِمَا لم يبصروا بِهِ} واما ابصره فَلهُ مَعْنيانِ احدهما جعله باصرا بالشَّيْء أَي ذَا بصر بِهِ كاية النَّهَار وَآيَة ثَمُود وَالثَّانِي بِمَعْنى رَآهُ كَقَوْلِك ابصرت زيدا وَفِي حَدِيث ابي شُرَيْح الْعَدْوى احدثك قولا قَالَ بِهِ رَسُول الله يَوْم الْفَتْح فَسَمعته أذناي ووعاه قلبِي وابصرته عَيْنَايَ حِين تكلم بِهِ وَمِنْه قَوْله تَعَالَى فتول عَنْهُم حَتَّى حِين وأبصرهم فسوق يبصرون قيل الْمَعْنى ابصرهم وَمَا يقْضى عَلَيْهِم من الاسر وَالْقَتْل وَالْعَذَاب فِي الاخرة فَسَوف يبصرونك وَمَا يقْضى لَك من النَّصْر والتأييد وَحسن الْعَاقِبَة وَالْمرَاد تقريب المبصر من الْمُخَاطب حَتَّى كانه نصب عَيْنَيْهِ وَرَأى ناظريه وَالْمَقْصُود ان الاية اوجبت لَهُم البصيرة فآثروا الضلال وَالْكفْر عَن علم ويقين وَلِهَذَا وَالله اعْلَم ذكر قصتهم من بَين قصَص سَائِر الامم فِي سُورَة وَالشَّمْس وَضُحَاهَا لانه ذكر فِيهَا انقسام النُّفُوس الى الزكية الراشدة المهتدية والى الْفَاجِرَة الضَّالة الغاوية وَذكر فِيهَا الاصلين الْقدر وَالشَّرْع فَقَالَ {فألهمها فجورها}

(1/92)

{وتقواها} فَهَذَا قدره وقضاؤه ثمَّ قَالَ {قد أَفْلح من زكاها وَقد خَابَ من دساها} فَهَذَا امْرَهْ وَدينه وَثَمُود هدَاهُم فاستحبوا الْعَمى على الْهدى فَذكر قصتهم ليبين سوء عَاقِبَة منمن آثر الْفُجُور على التَّقْوَى والتدسية على التَّزْكِيَة وَالله اعْلَم بِمَا أَرَادَ قَالُوا ويكفى فِي هَذَا اخباره تَعَالَى عَن الْكفَّار انهم يَقُولُونَ بعد مَا عاينوا الْعَذَاب ووردوا الْقِيَامَة وراوا مَا اخبرت بِهِ الرُّسُل يَا ليتنا نرد وَلَا نكذب بآيَات رَبنَا ونكون من الْمُؤمنِينَ بل بدا لَهُم مَا كَانُوا يخفون من قبل وَلَو ردوا لعادوا لمانهوا عَنهُ وَإِنَّهُم لَكَاذِبُونَ فأبي علم ابين من علم من ورد الْقِيَامَة وَرَأى مَا فِيهَا وذاق عَذَاب الاخرة ثمَّ ورد إِلَى الدُّنْيَا لاختار الضلال على الْهدى وَلم يَنْفَعهُ مَا قد عاينه وَرَآهُ وَقَالَ تَعَالَى وَلَو اننا نزلنَا اليهم الْمَلَائِكَة وكلمهم الْمَوْتَى وحشرنا عَلَيْهِم كل شَيْء قبلا ماكانوا ليؤمنوا الا ان يَشَاء الله وَلَكِن اكثرهم يجهلون فَهَل بعد نزُول الْمَلَائِكَة عيَانًا وتكليم الْمَوْتَى لَهُم وشهادتهم للرسول بِالصّدقِ وَحشر كل شَيْء فِي الدُّنْيَا عَلَيْهِم من بَيَان وإيضاح للحق وَهدى وَمَعَ هَذَا فَلَا يُؤمنُونَ وَلَا ينقادون للحق وَلَا يصدقون الرَّسُول وَمن نظر فِي سيرة رَسُول الله مَعَ قومه وَمَعَ الْيَهُود علم انهم كَانُوا جازمين بصدقه لَا يَشكونَ انه صَادِق فِي قَوْله انه رَسُول الله وَلَكِن اخْتَارُوا الضلال وَالْكفْر على الايمان قَالَ الْمسور بن مخرمَة رضى الله عَنهُ لابي جهل وَكَانَ خَاله أَي خَال هَل كُنْتُم تتهمون مُحَمَّدًا بِالْكَذِبِ قبل ان يَقُول مقَالَته الَّتِي قَالَهَا قَالَ ابو جهل لَعنه الله تَعَالَى يَا ابْن اخي وَالله لقد كَانَ مُحَمَّد فِينَا وَهُوَ شَاب يدعى الامين مَا جربنَا عَلَيْهِ كذبا قطّ فَلَمَّا وخطه الشيب لم يكن ليكذب على الله قَالَ يَا خَال فَلم لَا تتبعونه قَالَ يَا ابْن اخي تنازعنا نَحن بَنو هَاشم الشّرف فاطعموا وأطعمنا وَسقوا وسقينا وأجاروا وأجرنا فَلم تجاثينا على الركب وَكُنَّا كفرسي رهان قَالُوا منا نَبِي فَمَتَى ندرك هَذِه وَهَذَا امية بن ابي الصَّلْت كَانَ ينتظره يَوْمًا بِيَوْم وَعلمه عِنْده قبل مبعثه وقصته مَعَ ابي سُفْيَان لما سافرا مَعًا مَعْرُوفَة واخباره برَسُول الله ثمَّ لما تيقنه وَعرف صدقه قَالَ لَا اومن بِنَبِي من غير ثَقِيف ابدا وَهَذَا هِرقل تَيَقّن انه رَسُول الله وَلم يشك فِيهِ وآثر الضلال وَالْكفْر اسْتِبْقَاء لملكه وَلما سَأَلَهُ الْيَهُود عَن التسع آيَات البيانات فاخبرهم بهَا قبلوا يَده وَقَالُوا نشْهد انك نَبِي قَالَ فَمَا يمنعكم ان تتبعوني قَالُوا إِن دَاوُد عَلَيْهِ السَّلَام دَعَا ان لَا يزَال فِي ذُريَّته نَبِي وَإِنَّا نخشى أَن اتَّبَعْنَاك ان تَقْتُلنَا يهود فَهَؤُلَاءِ قد تحققوا نبوته وشهدوا لَهُ بهَا وَمَعَ هَذَا فآثروا الْكفْر والضلال وَلم يصيروا مُسلمين بِهَذِهِ الشَّهَادَة فَقيل لَا يصير الْكَافِر مُسلما بِمُجَرَّد شَهَادَة ان مُحَمَّدًا رَسُول الله حَتَّى يشْهد لله بالوحدانية وَقيل يصير بذلك مُسلما وَقيل إِن كَانَ كفره بتكذيب الرَّسُول كاليهود صَار مُسلما بذلك وَإِن كَانَ كفره بالشرك مَعَ ذَلِك لم يصر مُسلما إِلَّا بِالشَّهَادَةِ بِالتَّوْحِيدِ

(1/93)

كالنصارى وَالْمُشْرِكين وَهَذِه الاقوال الثَّلَاثَة فِي مَذْهَب الامام احْمَد وَغَيره وعَلى هَذَا فانما لم يحكم لهَؤُلَاء الْيَهُود الَّذين شهدُوا لَهُ بالرسالة بِحكم الاسلام لَان مُجَرّد الاقرار والاخبار بِصِحَّة رسَالَته لَا يُوجب الاسلام إِلَّا ان يلْزم طَاعَته ومتابعته وَإِلَّا فَلَو قَالَ انا اعْلَم انه نَبِي وَلَكِن لَا اتبعهُ وَلَا ادين بِدِينِهِ كَانَ من اكفر الْكفَّار كَحال هَؤُلَاءِ الْمَذْكُورين وَغَيرهم وَهَذَا مُتَّفق عَلَيْهِ بَين الصَّحَابَة وَالتَّابِعِينَ وائمة السّنة ان الايمان لَا يَكْفِي فِي قَول اللِّسَان بِمُجَرَّدِهِ وَلَا معرفَة الْقلب مَعَ ذَلِك بل لَا بُد فِيهِ من عمل الْقلب وَهُوَ حبه لله وَرَسُوله وانقياده لدينِهِ والتزامه طَاعَته ومتابعة رَسُوله وَهَذَا خلاف من زعم ان الايمان هُوَ مُجَرّد معرفَة الْقلب واقراره وَفِيمَا تقدم كِفَايَة فِي إبِْطَال هَذِه الْمقَالة وَمن قَالَ ان الايمان هُوَ مُجَرّد اعْتِقَاد صدق الرَّسُول فِيمَا جَاءَ بِهِ وَإِن لم يلْتَزم مُتَابَعَته وعاداه وابغضه وقاتله لزمَه ان يكون هَؤُلَاءِ كلهم مُؤمنين وَهَذَا إِلْزَام لامحيد عَنهُ وَلِهَذَا اضْطربَ هَؤُلَاءِ فِي الْجَواب عَن ذَلِك لما ورد عَلَيْهِم وَأَجَابُوا بِمَا يستحي الْعَاقِل من قَوْله كَقَوْل بَعضهم إِن إِبْلِيس كَانَ مستهزئا وَلم يكن يقر بِوُجُود الله وَلَا بِأَن الله ربه وخالقه وَلم يكن يعرف ذَلِك وَكَذَلِكَ فِرْعَوْن وَقَومه لم يَكُونُوا يعْرفُونَ صِحَة نبوة مُوسَى وَلَا يَعْتَقِدُونَ وجود الصَّانِع وَهَذِه فضائح نَعُوذ بِاللَّه من الْوُقُوع فِي أَمْثَالهَا ونصرة المقالات وتقليد اربابها تحمل على أَكثر من هَذَا ونعوذ بِاللَّه من الخذلان قَالُوا وَقد بَين الْقُرْآن ان الْكفْر اقسام احدها كفر صادر عَن جهل وضلال وتقليد الاسلاف وَهُوَ كفر أَكثر الِاتِّبَاع والعوام الثَّانِي كفر جحود وعناد وَقصد مُخَالفَة الْحق ككفر من تقدم ذكره وغالب مَا يَقع هَذَا النَّوْع فِيمَن لَهُ رياسة علمية فِي قومه من الْكفَّار اَوْ رياسة سلطانية اَوْ من لَهُ ماكل واموال فِي قومه فيخاف هَذَا على رياسته وَهَذَا على مَاله ومأكله فيؤثر الْكفْر على الايمان عمدا الثَّالِث كفر إِعْرَاض مَحْض لَا ينظر فِيمَا جَاءَ بِهِ الرَّسُول وَلَا يُحِبهُ وَلَا يبغضه وَلَا يواليه وَلَا يعاديه بل هُوَ معرض عَن مُتَابَعَته ومعاداته وَهَذَانِ القسمان أَكثر الْمُتَكَلِّمين ينكرونهما وَلَا يثبتون من الْكفْر إِلَّا الاول ويجعلون الثَّانِي وَالثَّالِث كفرا لدلالاته على الاول لَا لِأَنَّهُ فِي ذَاته كفر فَلَيْسَ عِنْدهم الْكفْر إِلَّا مُجَرّد الْجَهْل وَمن تَأمل الْقُرْآن وَالسّنة وسير الانبياء فِي أممهم ودعوتهم لَهُم وَمَا جرى لَهُم مَعَهم جزم بخطأ اهل الْكَلَام فِيمَا قَالُوهُ وَعلم ان عَامَّة كفر الامم عَن تَيَقّن وَعلم وَمَعْرِفَة بِصدق انبيائهم وَصِحَّة دَعوَاهُم وَمَا جاؤا بِهِ وَهَذَا الْقُرْآن مَمْلُوء من الاخبار عَن الْمُشْركين عباد الاصنام انهم كَانُوا يقرونَ بِاللَّه وانه هُوَ وَحده رَبهم وخالقهم وَأَن الارض وَمَا فِيهَا لَهُ وَحده وَأَنه رب السَّمَوَات السَّبع وَرب الْعَرْش الْعَظِيم وانه بِيَدِهِ ملكوت كل شَيْء وَهُوَ يجير وَلَا يجار عَلَيْهِ وَأَنه هُوَ الَّذِي سخر الشَّمْس وَالْقَمَر وَانْزِلْ الْمَطَر واخرج النَّبَات وَالْقُرْآن منادعليهم بذلك مُحْتَج بِمَا أقرُّوا بِهِ من ذَلِك على صِحَة مَا دعتهم اليه رسله

(1/94)

فَكيف يُقَال ان الْقَوْم لم يَكُونُوا مقرين قطّ بَان لَهُم رَبًّا وخالقا وَهَذَا بهتان عَظِيم فالكفر امْر وَرَاء مُجَرّد الْجَهْل بل الْكفْر الاغلظ هُوَ مَا انكره هَؤُلَاءِ وَزَعَمُوا انه لَيْسَ بِكفْر قَالُوا وَالْقلب عَلَيْهِ واجبان لَا يصيره مُؤمنا الا بهما جَمِيعًا وَاجِب الْمعرفَة وَالْعلم وواجب الْحبّ والانقياد والاستسلام فَكَمَا لَا يكون مُؤمنا إِذا لم يَأْتِ بِوَاجِب الْعلم والاعتقاد لَا يكون مُؤمنا إِذا لم يَأْتِ بِوَاجِب الْحبّ والانقياد والاستسلام بل إِذا ترك هَذَا الْوَاجِب مَعَ علمه ومعرفته بِهِ كَانَ اعظم كفرا وابعد عَن الايمان من الْكَافِر جهلا فَإِن الْجَاهِل إِذا عرف وَعلم فَهُوَ قريب إِلَى الانقياد والاتباع وَأما المعاند فَلَا دَوَاء فِيهِ قَالَ تَعَالَى {كَيفَ يهدي الله قوما كفرُوا بعد إِيمَانهم وشهدوا أَن الرَّسُول حق وجاءهم الْبَينَات وَالله لَا يهدي الْقَوْم الظَّالِمين} قَالُوا فحب الله وَرَسُوله بل كَون الله وَرَسُوله احب الى العَبْد من سواهُمَا لَا يكون العَبْد مُسلما الا بِهِ وَلَا ريب ان الْحبّ امْر وَرَاء الْعلم فَمَا كل من عرف الرَّسُول احبه كَمَا تقدم قَالُوا وَهَذَا لحاسد يحملهُ بغض الْمَحْسُود على معاداته وَالسَّعْي فِي اذاه بِكُل مُمكن مَعَ علمه بفضله وَعلمه وانه لَا شَيْء فِيهِ يُوجب عداوته إِلَّا محاسنه وفضائله وَلِهَذَا قيل الْحَاسِد عَدو للنعم والمكارم فالحاسد لم يحملهُ على معاداة الْمَحْسُود جَهله بفضله وكماله وَإِنَّمَا حمله على ذَلِك إِفْسَاد قَصده وإرادته كَمَا هِيَ حَال الرُّسُل وورثتهم مَعَ الرؤساء الَّذين سلبهم الرُّسُل ووارثوهم رئاستهم الْبَاطِلَة فعادوهم وصدوا النُّفُوس عَن متابعتهم ظنا ان الرياسة تبقى لَهُم وينفردون بهَا وَسنة الله فِي هَؤُلَاءِ ان يسلبهم رياسة الدُّنْيَا والاخرة ويصغرهم فِي عُيُون الْخلق مُقَابلَة لَهُم بنقيض قصدهم {وَمَا رَبك بظلام للعبيد} فَهَذَا موارد احتجاج الْفَرِيقَيْنِ وموقف اقدام الطَّائِفَتَيْنِ فاجلس ايها الْمنصف مِنْهُمَا مجْلِس الْحُكُومَة وتوخ بعلمك وعدلك فصل هَذِه الْخُصُومَة فقد ادلى كل مِنْهُمَا بحجج لَا تعَارض ولاتمانع وَجَاء ببينات لَا ترد وَلَا تدافع فَهَل عنْدك شَيْء غير هَذَا يحصل بِهِ فصل الْخطاب وينكشف بِهِ لطَالب الْحق وَجه الصَّوَاب فيرضى الطَّائِفَتَيْنِ وَيَزُول بِهِ الِاخْتِلَاف من الْبَين وَإِلَّا فَخَل الْمطِي وحاديها واعط النُّفُوس باريها
دع الْهوى لِأُنَاس يعْرفُونَ بِهِ ... قد كابدوا الْحبّ حَتَّى لَان اصعبه
وَمن عرف قدره وَعرف لذِي الْفضل فَضله فقد قرع بَاب التَّوْفِيق وَالله الفتاح الْعَلِيم فَنَقُول وَبِاللَّهِ التَّوْفِيق
كلا الطَّائِفَتَيْنِ مَا خرجت عَن مُوجب الْعلم وَلَا عدلت عَن سنَن الْحق وَإِنَّمَا الِاخْتِلَاف والتباين بَينهمَا من عدم التوارد على مَحل وَاحِد وَمن اطلاق الفاظ مجملة بتفصيل مَعَانِيهَا يَزُول الِاخْتِلَاف وَيظْهر ان كل طَائِفَة مُوَافقَة الاخرى على نفس قَوْلهَا وَبَيَان هَذَا ان الْمُقْتَضى قِسْمَانِ

(1/95)

مُقْتَض لَا يتَخَلَّف عَنهُ مُوجبه وَمُقْتَضَاهُ لقصوره فِي نَفسه بل يستلزمه استلزام الْعلَّة التَّامَّة لمعلولها ومقتض غير تَامّ يتَخَلَّف عَنهُ مُقْتَضَاهُ لقصوره فِي نَفسه عَن التَّمام اَوْ لفَوَات شَرط اقتضائه اَوْ قيام مَانع منع تَأْثِيره فان اريد بِكَوْن الْعلم مقتضيا للاهتداء والاقتضاء التَّام الَّذِي لَا يتَخَلَّف عَنهُ اثره بل يلْزمه الاهتداء بِالْفِعْلِ فَالصَّوَاب قَول الطَّائِفَة الثَّانِيَة وَإنَّهُ لَا يلْزم من الْعلم حُصُول الاهتداء الْمَطْلُوب وَإِن اريد بِكَوْنِهِ مُوجبا انه صَالح للاهتداء مُقْتَض لَهُ وَقد يتَخَلَّف عَنهُ مُقْتَضَاهُ لقصوره اَوْ فَوَات شَرط اَوْ قيام مَانع فَالصَّوَاب قَول الطَّائِفَة الاولى وتفصيل هَذِه الْجُمْلَة ان الْعلم بِكَوْن الشَّيْء سَببا لمصْلحَة العَبْد ولذاته وسروره قد يتَخَلَّف عَنهُ عمله بِمُقْتَضَاهُ لاسباب عديدة السَّبَب الاول ضعف مَعْرفَته بذلك السَّبَب الثَّانِي عدم الاهلية وَقد تكون مَعْرفَته بِهِ تَامَّة لَكِن يكون مَشْرُوطًا بِزَكَاة الْمحل وقبوله للتزكية فَإِذا كَانَ الْمحل غير زكي وَلَا قَابل للتزكية كَانَ كالأرض الصلدة الَّتِي لَا تخالطها المَاء فَإِنَّهُ يمْتَنع النَّبَات مِنْهَا لعدم اهليتها وقبولها فَإِذا كَانَ الْقلب قاسيا حجريا لَا يقبل تَزْكِيَة وَلَا تُؤثر فِيهِ النصائح لم ينْتَفع بِكُل علم يُعلمهُ كَمَا لَا تنْبت الارض الصلبة وَلَو اصابها كل مطر وبذر فِيهَا كل بذر كَمَا قَالَ تَعَالَى فِي هَذَا الصِّنْف من النَّاس {إِن الَّذين حقت عَلَيْهِم كلمة رَبك لَا يُؤمنُونَ وَلَو جَاءَتْهُم كل آيَة حَتَّى يرَوا الْعَذَاب الْأَلِيم} وَقَالَ تَعَالَى وَلَو اننا نزلنَا اليهم الْمَلَائِكَة وكلمهم الْمَوْتَى وحشرنا عَلَيْهِم كل شَيْء قبلا ماكانوا ليؤمنوا إِلَّا ان يَشَاء الله وَقَالَ تَعَالَى قل انْظُرُوا مَاذَا فِي السَّمَوَات والارض وَمَا تغنى الايات وَالنّذر عَن قوم لَا يُؤمنُونَ وَهَذَا فِي الْقُرْآن كثير فَإِذا كَانَ الْقلب قاسيا غليظا جَافيا لَا يعْمل فِيهِ الْعلم شيئاوكذلك إِذا كَانَ مَرِيضا مهينا مائيا لَا صلابة فِيهِ وَلَا قُوَّة وَلَا عَزِيمَة لم يُؤثر فِيهِ الْعلم السَّبَب الثَّالِث قيام مَانع وَهُوَ إِمَّا حسد أَو كبر وَذَلِكَ مَانع إِبْلِيس من الانقياد لِلْأَمْرِ وَهُوَ دَاء الاولين والاخرين الا من عصم الله وَبِه تخلف الايمان عَن الْيَهُود الَّذين شاهدوا رَسُول الله وَعرفُوا صِحَة نبوته وَمن جرى مجراهم وَهُوَ الذيمنع عبد الله بن ابي من الايمان وَبِه تخلف الايمان عَن ابي جهل وَسَائِر الْمُشْركين فانهم لم يَكُونُوا يرتابون فِي صدقه وان الْحق مَعَه لَكِن حملهمْ الْكبر والحسد على الْكفْر وَبِه تخلف الايمان عَن امية واضرابه مِمَّن كَانَ عِنْده علم بنبوة مُحَمَّد السَّبَب الرَّابِع مَانع الرياسة وَالْملك وان لم يقم بِصَاحِبِهِ حسد وَلَا تكبر عَن الانقياد للحق لَكِن لَا يُمكنهُ ان يجْتَمع لَهُ الانقياد وَملكه ورياسته فيضن بِملكه ورياسته كَحال هِرقل واضرابه من مُلُوك الْكفَّار الَّذين علمُوا نبوته وَصدقه واقروا بهَا بَاطِنا واحبوا الدُّخُول فِي دينه لَكِن خَافُوا على ملكهم وَهَذَا دَاء ارباب الْملك وَالْولَايَة والرياسة وَقل من نجا مِنْهُ الا من عصم الله وَهُوَ دَاء فِرْعَوْن وَقَومه وَلِهَذَا قَالُوا {أنؤمن لبشرين مثلنَا وقومهما لنا عَابِدُونَ} انفوا ان يُؤمنُوا ويتبعوا

(1/96)

مُوسَى وهرون وينقادوا لَهما وَبَنُو إِسْرَائِيل عبيد لَهُم وَلِهَذَا قيل ان فِرْعَوْن لما اراد مُتَابعَة مُوسَى وتصديقه شاور هامان وزيره فَقَالَ بَينا انت اله تعبد تصير عبدا تعبد غَيْرك فَأبى الْعُبُودِيَّة وَاخْتَارَ الرياسة والالهية الْمحَال السَّبَب الْخَامِس مَانع الشَّهْوَة وَالْمَال وَهُوَ الَّذِي منع كثيرا من اهل الْكتاب من الايمان خوفًا من بطلَان مَأْكَلهمْ وَأَمْوَالهمْ الَّتِي تصير اليهم من قَومهمْ وَقد كَانَت كفار قُرَيْش يصدون الرجل عَن الايمان بِحَسب شَهْوَته فَيدْخلُونَ عَلَيْهِ مِنْهَا فَكَانُوا يَقُولُونَ لمن يحب الزِّنَا ان مُحَمَّدًا يحرم الزِّنَا وَيحرم الْخمر وَبِه صدوا الاعشى الشَّاعِر عَن الاسلام وَقد فاوضت غير وَاحِد من اهل الْكتاب فِي الاسلام وَصِحَّته فَكَانَ آخر مَا كلمني بِهِ احدهم انا لَا أترك الْخمر واشربها امنا فَإِذا اسلمت حلتم بيني وَبَينهَا وجلدتموني على شربهَا وَقَالَ آخر مِنْهُم بعد ان عرف مَا قلت لَهُ لي اقارب ارباب اموال وَإِنِّي ان اسلمت لم يصل الي مِنْهَا شَيْء وانا اؤمل ان ارثهم اَوْ كَمَا قَالَ وَلَا ريب ان هَذَا الْقدر فِي نفوس خلق كثير من الْكفَّار فتتفق قُوَّة دَاعِي الشَّهْوَة وَالْمَال وَضعف دَاعِي الايمان فيجيب دَاعِي الشَّهْوَة وَالْمَال وَيَقُول لَا أَرغب بنفسي عَن آبَائِي وسلفي السَّبَب السَّادِس محبَّة الاهل والاقارب وَالْعشيرَة يرى انه اذا اتبع الْحق وَخَالفهُم ابعدوه وطردوه عَنْهُم واخرجوه من بَين اظهرهم وَهَذَا سَبَب بَقَاء خلف كثير على الْكفْر بَين قَومهمْ واهاليهم وعشائرهم السَّبَب السَّابِع محبَّة الدَّار والوطن وان لم يكن لَهُ بهَا عشيرة وَلَا اقارب لَكِن يرى ان فِي مُتَابعَة الرَّسُول خُرُوجه عَن دَاره ووطنه الى دَار الغربة والنوى فيضن بوطنه السَّبَب الثَّامِن تخيل ان فِي الاسلام ومتابعة الرَّسُول إزراء وطعنا مِنْهُ على آبَائِهِ وأجداده وذما لَهُم وَهَذَا هُوَ الَّذِي منع ابا طَالب وامثاله عَن الاسلام استعظموا آبَاءَهُم واجدادهم ان يشْهدُوا عَلَيْهِم بالْكفْر والضلال وان يختاروا خلاف مَا اخْتَار اولئك لانفسهم وَرَأَوا انهم ان اسلموا سفهوا احلام اولئك وضللوا عُقُولهمْ ورموهم باقبح القبائح وَهُوَ الْكفْر والشرك وَلِهَذَا قَالَ اعداء الله لابي طَالب عِنْد الْمَوْت ترغب عَن مِلَّة عبد الْمطلب فَكَانَ آخر مَا كَلمهمْ بِهِ هُوَ على مِلَّة عبد الْمطلب فَلم يَدعه اعداء الله الا من هَذَا الْبَاب لعلمهم بتعظيمه اباه عبد الْمطلب وانه انما حَاز الْفَخر والشرف بِهِ فَكيف يَأْتِي امرا يلْزم مِنْهُ غَايَة تنقيصه وذمه وَلِهَذَا قَالَ لَوْلَا ان تكون مسَبَّة على بني عبد الْمطلب لَا قررت بهَا عَيْنك اَوْ كَمَا قَالَ وَهَذَا شعره يُصَرح فِيهِ بِأَنَّهُ قد علم وَتحقّق نبوة مُحَمَّد صلى الله عَلَيْهِ وَسلم وَصدقه كَقَوْلِه:
وَلَقَد علمت بَان دين مُحَمَّد ... من خير اديان الْبَريَّة دينا لَوْلَا الْمَلَامَة اَوْ حذار مسَبَّة ... لَوَجَدْتنِي سَمحا بِذَاكَ مُبينًا

(1/97)

وَفِي قصيدته اللامية
فو الله لَوْلَا ان تكون مسَبَّة ... تجر على اشياخنا فِي المحافل لَكنا اتبعناه على كل حَاله ... من الدَّهْر جدا غير قَول التهازل لقد علمُوا ان ابتنالا مكذب ... لدينا ولايعني بقول إِلَّا بَاطِل ...
والمسبة الَّتِي زعم انها تجر على اشياخه شَهَادَته عَلَيْهِم بالْكفْر والضلال وتسفيه الاحلام وتضليل الْعُقُول فَهَذَا هُوَ الَّذِي مَنعه من الاسلام بعدتيقنه السَّبَب التَّاسِع مُتَابعَة من يعاديه من النَّاس للرسول وَسَبقه الى الدُّخُول فِي دينه وتخصصه وقربه مِنْهُ وَهَذَا الْقدر منع كثيرا من اتِّبَاع الْهدى يكون للرجل عَدو وَيبغض مَكَانَهُ وَلَا يحب ارضا يمشي عَلَيْهَا ويقصد مُخَالفَته ومناقضته فيراه قد اتبع الْحق فيحمله قصد مناقضته ومعاداته على معاداة الْحق واهله وان كَانَ لَا عَدَاوَة بَينه وَبينهمْ وَهَذَا كَمَا جرى للْيَهُود مَعَ الانصار فانهم كَانُوا اعدائهم وَكَانُوا يتواعدونهم بِخُرُوج النَّبِي وانهم يتبعونه ويقاتلونهم مَعَه فَلَمَّا بدرهم اليه الانصار واسلموا حملهمْ معاداتهم على الْبَقَاء على كفرهم ويهوديتهم السَّبَب الْعَاشِر مَانع الالف وَالْعَادَة والمنشأ فَإِن الْعَادة قد تقوى حَتَّى تغلب حكم الطبيعة وَلِهَذَا قيل هِيَ طبيعة ثَانِيَة فيربى الرجل على الْمقَالة وينشأ عَلَيْهَا صَغِيرا فيتربى قلبه وَنَفسه عَلَيْهَا كَمَا يتربى لَحْمه وعظمه على الْغذَاء الْمُعْتَاد وَلَا يعقل نَفسه الا عَلَيْهَا ثمَّ يَأْتِيهِ الْعلم وهلة وَاحِدَة يُرِيد إِزَالَتهَا وإخراجها من قلبه وان يسكن موضعهَا فيعسر عَلَيْهِ الِانْتِقَال ويصعب عَلَيْهِ الزَّوَال وَهَذَا السَّبَب وَإِن كَانَ اضعف الاسباب معنى فَهُوَ اغلبها على الامم وأرباب المقالات والنحل لَيْسَ مَعَ اكثرهم بل جَمِيعهم إِلَّا مَا عَسى ان يشذ الاعادة ومربي تربى عَلَيْهِ طفْلا لَا يعرف غَيرهَا وَلَا يحسن بِهِ فدين العوايد هُوَ الْغَالِب على أَكثر النَّاس فالانتقال عَنهُ كالانتقال عَن الطبيعة الى طبيعة ثَانِيَة فصلوات الله وَسَلَامه على انبيائه وَرُسُله خُصُوصا على خاتمهم وافضلهم مُحَمَّد كَيفَ غيروا عوائد الامم الْبَاطِلَة ونقلوهم الى الايمان حَتَّى استحدثوا بِهِ طبيعة ثَانِيَة خَرجُوا بهَا عَن عَادَتهم وطبيعتهم الْفَاسِدَة وَلَا يعلم مشقة هَذَا على النُّفُوس الا من زاول نقل رجل وَاحِد عَن دينه ومقالته الى الْحق فجزى الله الْمُرْسلين افضل مَا جزى بِهِ احدا من الْعَالمين إِذا عرف ان الْمُقْتَضى نَوْعَانِ فالهدى الْمُقْتَضى وَحده لَا يُوجب الاهتداء وَالْهدى التَّام يُوجب الإهتداء فالاول هدى الْبَيَان الدّلَالَة والتعليم وَلِهَذَا يُقَال هدى فَمَا اهْتَدَى وَالثَّانِي هدى الْبَيَان وَالدّلَالَة مَعَ إِعْطَاء التَّوْفِيق وَخلق الارادة فَهَذَا الْهدى الَّذِي يسلتزم الاهتداء وَلَا يتَخَلَّف عَنهُ مُوجبه فَمَتَى وجد السَّبَب وانتفت الْمَوَانِع لزم وجود حكمه وَهَهُنَا دقيقة بهَا ينْفَصل النزاع وَهِي انه هَل يَنْعَطِف من قيام الْمَانِع وَعدم الشَّرْط

(1/98)

على الْمُقْتَضى امْر يُضعفهُ فِي نَفسه ويسلبه اقتصاءه وقوته اَوْ الِاقْتِضَاء بِحَالهِ وَإِمَّا غلب الْمَانِع فَكَانَ التاثير لَهُ وَمِثَال ذَلِك فِي مسئلتنا انه بِوُجُود هَذِه الْمَوَانِع الْمَذْكُورَة اَوْ بَعْضهَا هَل يضعف الْعلم حَتَّى لَا يصير مؤثرا الْبَتَّةَ اَوْ الْعلم بِحَالهِ وَلَكِن الْمَانِع بقوته غلب فَكَانَ الحكم لَهُ هَذَا سر الْمَسْأَلَة وفقهها فَأَما الاول فَلَا شكّ فِيهِ وَلَكِن الشان فِي الْقسم الثَّانِي وَهُوَ بَقَاء الْعلم بِحَالهِ وَالتَّحْقِيق ان الْمَوَانِع تحجبه وتعميه وَرُبمَا قلبت حَقِيقَته من الْقلب وَالْقُرْآن قد دلّ على هَذَا قَالَ تَعَالَى {وَإِذ قَالَ مُوسَى لِقَوْمِهِ يَا قوم لم تؤذونني وَقد تعلمُونَ أَنِّي رَسُول الله إِلَيْكُم فَلَمَّا زاغوا أزاغ الله قُلُوبهم وَالله لَا يهدي الْقَوْم الْفَاسِقين} فعاقبهم سُبْحَانَهُ بازاغة قُلُوبهم عَن الْحق لما زاغوا عَنهُ ابْتِدَاء وَنَظِيره قَوْله تَعَالَى {ونقلب أفئدتهم وأبصارهم كَمَا لم يُؤمنُوا بِهِ أول مرّة ونذرهم فِي طغيانهم يعمهون} وَلِهَذَا قيل من عرض عَلَيْهِ حق فَرده فَلم يقبله عُوقِبَ بِفساد قلبه وعقله ورأيه وَمن هُنَا قيل لَا رَأْي لصَاحب هوى فان هَوَاهُ يحملهُ على رد الْحق فَيفْسد الله عَلَيْهِ رَأْيه وعقله قَالَ تَعَالَى {فبمَا نقضهم ميثاقهم وكفرهم بآيَات الله وقتلهم الْأَنْبِيَاء بِغَيْر حق وَقَوْلهمْ قُلُوبنَا غلف} اخبر سُبْحَانَهُ ان كفرهم بِالْحَقِّ بعد ان علموه كَانَ سَببا لطبع الله على قُلُوبهم {بل طبع الله عَلَيْهَا بكفرهم} حَتَّى صَارَت غلفًا والغلف جمع اغلف وَهُوَ الْقلب الَّذِي قد غشيه غلاف كالسيف الَّذِي فِي غلافه وكل شَيْء فِي غلافه فَهُوَ اغلف وَجمعه غلف يُقَال سيف اغلف وقوس غلفاء وَرجل اغلف واقلف اذا لم يختن وَالْمعْنَى قُلُوبنَا عَلَيْهَا غشاوة وغطاء فَلَا تفقه مَا تَقول يَا مُحَمَّد وَلم تع شَيْئا من قَالَ ان الْمَعْنى انها غلف للْعلم وَالْحكمَة أَي اوعية لَهَا فَلَا يحْتَاج الى قَوْلك وَلَا تقبله اسْتغْنَاء بِمَا عِنْدهم لوجوه احدها ان غلف جمع اغلف كقلف واقلف وحمر واحمر وجرد واجرد وَغلب واغلب ونظائره والاغلف من الْقُلُوب هُوَ الدَّاخِل فِي الغلاف هَذَا هُوَ الْمَعْرُوف من اللُّغَة الثَّانِي انه لَيْسَ من الِاسْتِعْمَال السائغ الْمَشْهُور ان يُقَال قلب فلَان غلاف لكذا وَهَذَا لَا يكَاد يُوجد فِي شَيْء من نثر كَلَامهم ولانظمه وَلَا نَظِير لَهُ فِي الْقُرْآن فَيحمل عَلَيْهِ وَلَا هُوَ من التَّشْبِيه البديع المستحسن فَلَا يجوز حمل الاية عَلَيْهِ الثَّالِث ان نَظِير قَول هَؤُلَاءِ قَول الاخرين من الْكفَّار {قُلُوبنَا فِي أكنة مِمَّا تدعونا إِلَيْهِ} والاكنة هَناه هِيَ الغلف الَّتِي قُلُوب هَؤُلَاءِ فِيهَا والاكنة كالاوعية والاغطية الَّتِي تغطى الْمَتَاع وَمِنْه الْكِنَايَة لغلاف السِّهَام الرَّابِع ان سِيَاق الاية لَا يحسن مَعَ الْمَعْنى الَّذِي ذَكرُوهُ وَلَا يحسن مُقَابلَته بقوله {بل طبع الله عَلَيْهَا بكفرهم} وَإِنَّمَا يحسن مَعَ هَذَا الْمَعْنى ان يسلب عَنْهُم الْعلم وَالْحكمَة الَّتِي ادعوها كَمَا قيل لَهُم لما ادعوا ذَلِك {وَمَا أُوتِيتُمْ من الْعلم إِلَّا قَلِيلا} وَأما هُنَا فَلَمَّا ادعوا ان قُلُوبهم فِي اغطية واغشية لاتفقه قَوْله قوبلوا بَان عرفهم ان كفرهم ونقضهم ميثاقهم وقتلهم الانبياء كَانَ سَببا

(1/99)

لَان طبع على قُلُوبهم وَلَا ريب ان الْقلب اذا طبع عَلَيْهِ اظلمت صُورَة الْعلم فِيهِ وانطمست وَرُبمَا ذهب اثرها حَتَّى يصير السَّبَب الَّذِي يَهْتَدِي بِهِ المهتدون سَببا لضلال هَذَا كَمَا قَالَ تَعَالَى {يضل بِهِ كثيرا وَيهْدِي بِهِ كثيرا وَمَا يضل بِهِ إِلَّا الْفَاسِقين الَّذين ينقضون عهد الله من بعد ميثاقه ويقطعون مَا أَمر الله بِهِ أَن يُوصل ويفسدون فِي الأَرْض أُولَئِكَ هم الخاسرون} فاخبر تَعَالَى ان الْقُرْآن سَبَب لضلال هَذَا الصِّنْف من النَّاس وهوهداه الَّذِي هدى بِهِ رَسُوله وعباده الْمُؤمنِينَ وَلِهَذَا اخبر سُبْحَانَهُ إِنَّه إِنَّمَا يَهْتَدِي بِهِ من اتبع رضوَان الله قَالَ تَعَالَى {وَإِذا مَا أنزلت سُورَة فَمنهمْ من يَقُول أَيّكُم زادته هَذِه إِيمَانًا فَأَما الَّذين آمنُوا فزادتهم إِيمَانًا وهم يستبشرون وَأما الَّذين فِي قُلُوبهم مرض فزادتهم رجسا إِلَى رجسهم وماتوا وهم كافرون} وَلَا شَيْء اعظم فَسَادًا لمحل الْعلم من صَيْرُورَته بِحَيْثُ يضل بِمَا يَهْتَدِي بِهِ فنسبته الى الْهدى وَالْعلم نِسْبَة الْفَم الَّذِي قد استحكمت فِيهِ المرارة الى المَاء العذب كَمَا قيل:
وَمن يَك ذَا فَم مر مَرِيض ... يجد مرا بِهِ المَاء الزلالا واذا فسد الْقلب فسد إِدْرَاكه وَإِذا فسد الْفَم فسد إِدْرَاكه وَكَذَلِكَ اذا فَسدتْ الْعين واهل الْمعرفَة من الصيارفة يَقُولُونَ ان من خَافَ فِي نَقده نسى النَّقْد وسلبه فَاشْتَبَهَ عَلَيْهِ الْخَالِص بالزغل وَمن كَلَام بعض السّلف يَهْتِف الْعلم بِالْعَمَلِ فان اجابه حل والا ارتحل وَقَالَ بعض السّلف كُنَّا نستعين على حفظ الْعلم بِالْعَمَلِ بِهِ فَترك الْعَمَل بِالْعلمِ من اقوى الاسباب فِي ذَهَابه ونسيانه وايضا فَإِن الْعلم يُرَاد للْعَمَل فَإِنَّهُ يمنزلة الدَّلِيل للسائر فَإِذا لم يسر خلف الدَّلِيل لم ينْتَفع بدلالته فَنزل منزلَة من لم يعلم شَيْئا لَان من علم وَلم يعْمل بِمَنْزِلَة الْجَاهِل الَّذِي لَا يعلم كَمَا ان من ملك ذَهَبا وَفِضة وجاع وعرى وَلم يشتر مِنْهَا مَا يَأْكُل ويلبس فَهُوَ بِمَنْزِلَة الْفَقِير العادم كَمَا قيل:
وَمن ترك الانفاق عِنْد احْتِيَاجه ... مَخَافَة فقر فَالَّذِي فعل الْفقر وَالْعرب تسمى الْفُحْش وَالْبذَاء جهلا اما لكَونه ثَمَرَة الْجَهْل فيسمى باسم سَببه وموجبه وَأما لَان الْجَهْل يُقَال فِي جَانب الْعلم وَالْعَمَل قَالَ الشَّاعِر:
الا لَا يجهلن اُحْدُ علينا ... فنجهل فَوق جهل الحاهلينا ... وَمن هَذَا قَول مُوسَى لِقَوْمِهِ وَقد قَالُوا {أتتخذنا هزوا قَالَ أعوذ بِاللَّه أَن أكون من الْجَاهِلين} فَجعل الِاسْتِهْزَاء بِالْمُؤْمِنِينَ جهلا وَمِنْه قَوْله تَعَالَى حِكَايَة عَن يُوسُف انه قَالَ {وَإِلَّا تصرف عني كيدهن أصب إلَيْهِنَّ وأكن من الْجَاهِلين} وَمن هَذَا قَوْله تَعَالَى {خُذ الْعَفو وَأمر}

(1/100)

{بِالْعرْفِ وَأعْرض عَن الْجَاهِلين} لَيْسَ المُرَاد أعراضه عَمَّن لَا علم عِنْده فَلَا يُعلمهُ وَلَا يرشده وَإِنَّمَا المُرَاد اعراضه عَن جهل من جهل عَلَيْهِ فَلَا يُقَابله وَلَا يعاتبه قَالَ مقَاتل وَعُرْوَة وَالضَّحَّاك وَغَيرهم صن نَفسك عَن مقابلتهم على سفههم وَهَذَا كثير فِي كَلَامهم وَمِنْه الحَدِيث إِذا كَانَ صَوْم احدكم فَلَا يصخب وَلَا يجهل وَمن هذاتسمية الْمعْصِيَة جهلا قَالَ قَتَادَة اجْمَعْ اصحاب مُحَمَّد ان كل من عصى الله فَهُوَ جَاهِل وَلَيْسَ المُرَاد انه جَاهِل بِالتَّحْرِيمِ إِذْ لَو كَانَ جاهلال لم يكن عَاصِيا فَلَا يَتَرَتَّب الْحَد فِي الدُّنْيَا والعقوبة فِي الاخرة على جَاهِل بِالتَّحْرِيمِ بل نفس الذَّنب يُسمى جهلا وَإِن علم مرتكبه بِتَحْرِيمِهِ إِمَّا انه لَا يصدر الا عَن ضعف الْعلم ونقصانه وَذَلِكَ جهل فَسمى باسم سَببه وَإِمَّا تَنْزِيلا لفَاعِله منزلَة الْجَاهِل بِهِ الثَّانِي انهم لما ردوا الْحق وَرَغبُوا عَنهُ عوقبوا بالطبع والرين وسلب الْعقل والفهم كَمَا قَالَ تَعَالَى عَن الْمُنَافِقين {ذَلِك بِأَنَّهُم آمنُوا ثمَّ كفرُوا فطبع على قُلُوبهم فهم لَا يفقهُونَ} الثَّالِث ان الْعلم الَّذِي ينْتَفع بِهِ ويستلزم النجَاة والفلاح لم يكن حَاصِلا لَهُم فسلب عَنْهُم حَقِيقَته وَالشَّيْء قد ينتفى لنفي ثَمَرَته وَالْمرَاد مِنْهُ قَالَ تَعَالَى فِي سَاكن النَّار فَإِن لَهُ نَار جَهَنَّم لَا يَمُوت فِيهَا وَلَا يحيا نفى الْحَيَاة لانْتِفَاء فائدتها وَالْمرَاد مِنْهَا وَيَقُولُونَ لَا مَال إِلَّا مَا انفق وَلَا علم إِلَّا مَا نفع وَلِهَذَا نفى عَنهُ سُبْحَانَهُ عَن الْكفَّار الاسماع والابصار والعقول لما لم ينتفعوا بهَا وَقَالَ تَعَالَى {وَجَعَلنَا لَهُم سمعا وأبصارا وأفئدة فَمَا أغْنى عَنْهُم سمعهم وَلَا أَبْصَارهم وَلَا أفئدتهم من شَيْء إِذْ كَانُوا يجحدون بآيَات الله} وَقَالَ تَعَالَى {وَلَقَد ذرأنا لِجَهَنَّم كثيرا من الْجِنّ وَالْإِنْس لَهُم قُلُوب لَا يفقهُونَ بهَا وَلَهُم أعين لَا يبصرون بهَا وَلَهُم آذان لَا يسمعُونَ بهَا} وَلما لم يحصل لَهُم الْهدى الْمَطْلُوب بِهَذِهِ الْحَواس كَانُوا يمنزلة فاقديها قَالَ تَعَالَى {صم بكم عمي فهم لَا يعْقلُونَ} فالقلب يُوصف بالبصر والعمى والسمع والصمم والنطق والبكم بل هَذِه لَهُ اصلا وللعين والاذن وَاللِّسَان تبعا فَإِذا عدمهَا الْقلب فصاحبه اعمى مَفْتُوح الْعين اصم وَلَا آفَة باذنه ابكم وَإِن كَانَ فصيح اللِّسَان قَالَ تَعَالَى فَإِنَّهَا لاتعمى الابصار وَلَكِن تعمى الْقُلُوب الَّتِي فِي الصُّدُور فَلَا تنَافِي بَين قيام الْحجَّة بِالْعلمِ وَبَين سلبه ونفيه بالطبع والختم والقفل على قُلُوب من لَا يعْمل بِمُوجب الْحجَّة وينقاد لَهَا قَالَ تَعَالَى وَإِذا قَرَأت الْقُرْآن جعلنَا بَيْنك وَبَين الَّذين لايؤمنون بالاخرة حِجَابا مَسْتُورا وَجَعَلنَا على قُلُوبهم اكنة ان يفقهوه وَفِي آذانهم وقرا وَإِذا ذكرت رَبك فِي الْقُرْآن وَحده ولوا على أدبارهم نفورا فَأخْبر سُبْحَانَهُ انه مَنعهم فقه كَلَامه وَهُوَ الادراك الَّذِي ينْتَفع بِهِ من فقهه وَلم يكن ذَلِك مَانِعا لَهُم من الادراك الَّذِي تقوم بِهِ الْحجَّة عَلَيْهِم فانهم لَو لم يفهموه جملَة مَا ولوا على أدبارهم نفورا عِنْد ذكر تَوْحِيد الله فَلَمَّا ولوا عِنْد ذكر التَّوْحِيد دلّ على انهم كَانُوا يفهمون الْخطاب وان الَّذِي غشى قُلُوبهم كَالَّذي غشى آذانهم وَمَعْلُوم انهم لم يعدموا لاسمع جملَة ويصيروا كالاصم وَلذَلِك

(1/101)

ينفى سُبْحَانَهُ عَنْهُم السّمع تَارَة ويثبته اخرى قَالَ الله تَعَالَى {وَلَو علم الله فيهم خيرا لأسمعهم} وَمَعْلُوم انهم قد سمعُوا الْقُرْآن وَأمر الرَّسُول باسماعهم إِيَّاه وَقَالَ تَعَالَى {وَقَالُوا لَو كُنَّا نسْمع أَو نعقل مَا كُنَّا فِي أَصْحَاب السعير} فَهَذَا السّمع الْمَنْفِيّ عَنْهُم سمع الْفَهم وَالْفِقْه وَالْمعْنَى وَلَو علم الله فيهم خيرا لاسمعهم سمعا يَنْتَفِعُونَ بِهِ وَهُوَ فقهه الْمَعْنى وعقله والا فقد سَمِعُوهُ سمعا تقوم بِهِ عَلَيْهِم الْحجَّة وَلَكِن لما سَمِعُوهُ مَعَ شدَّة بغضه وكراهته ونفرتهم عَنهُ لم يفهموه وَلم يعقلوه وَالرجل إِذا اشتدت كَرَاهَته للْكَلَام ونفرته عَنهُ لم يفهم مَا يُرَاد بِهِ فَينزل منزلَة من لم يسمعهُ قَالَ تَعَالَى {مَا كَانُوا يَسْتَطِيعُونَ السّمع وَمَا كَانُوا يبصرون} نفى عَنهُ استطاعة السّمع مَعَ صِحَة حواسهم وسلامتها وَإِنَّمَا لفرط بغضهم ونفرتهم عَنهُ وَعَن كَلَامه صَارُوا بِمَنْزِلَة من لَا يَسْتَطِيع ان يسمعهُ وَلَا يرَاهُ وَهَذَا اسْتِعْمَال مَعْرُوف للخاصة والعامة يَقُولُونَ لَا اطيق انْظُر الى فلَان وَلَا استطيع ان اسْمَع كَلَامه من بغضه ونفرته عَنهُ وَبَعض الجبرية يحْتَج بِهَذِهِ الاية وَشبههَا على مَذْهَبهم وَلَا دلَالَة فِيهَا إِذْ لَيْسَ المُرَاد سلبهم السّمع وَالْبَصَر الَّذِي تقوم بِهِ الْحجَّة قطعا وَإِنَّمَا المُرَاد سلب السّمع الَّذِي يَتَرَتَّب عَلَيْهِ فَائِدَته وثمرته وَالْقدر حق وَلَكِن الْوَاجِب تَنْزِيل الْقُرْآن مَنَازِله وَوضع الايات موَاضعهَا وَاتِّبَاع الْحق حَيْثُ كَانَ وَمثل هَذَا إِذا لم يحصل لَهُ فهم الْخطاب لَا يعْذر بذلك لَان الافة مِنْهُ وَهُوَ بِمَنْزِلَة من سد اذنيه عِنْد الْخطاب فَلم يسمعهُ فَلَا يكون ذَلِك عذرا لَهُ وَمن هَذَا قَوْلهم {قُلُوبنَا فِي أكنة مِمَّا تدعونا إِلَيْهِ وَفِي آذاننا وقر وَمن بَيْننَا وَبَيْنك حجاب} يعنون انهم فِي ترك الْقبُول مِنْهُ ومحبة الاسماع لما جَاءَ بِهِ وإيثار الاعراض عَنهُ وَشدَّة النفار عَنهُ بِمَنْزِلَة من لَا يعقله وَلَا يسمعهُ وَلَا يبصر الْمُخَاطب لَهُم بِهِ فَهَذَا هُوَ الَّذِي يَقُولُونَ لَا خُلُود فِي النَّار وَلَو كُنَّا نسْمع اَوْ نعقل مَا كُنَّا فِي اصحاب السعير وَلِهَذَا جعل ذَلِك مَقْدُورًا لَهُم وذنبا اكتسبوه فَقَالَ تَعَالَى {فَاعْتَرفُوا بذنبهم فسحقا لأَصْحَاب السعير} وَالله تَعَالَى يَنْفِي تَارَة عَن هَؤُلَاءِ الْعقل والسمع وَالْبَصَر فانها مدارك الْعلم واسباب حُصُوله وَتارَة ينفى عَنْهُم السّمع وَالْعقل وَتارَة ينفى عَنْهُم السّمع وَالْبَصَر وَتارَة ينفى عَنْهُم الْعقل وَالْبَصَر وَتارَة ينفى عَنْهُم وَحده فنفى الثَّلَاثَة نفي لمدارك الْعلم بطرِيق الْمُطَابقَة وَنفى بَعْضهَا نفي لَهُ بالمطابقة والاخر باللزوم فان الْقلب إِذا فسد فسد السّمع وَالْبَصَر بل اصل فسادهما من فَسَاده وَإِذا فسد السّمع وَالْبَصَر فسد الْقلب فَإِذا اعْرِض عَن سمع الْحق وابغض قَائِله بِحَيْثُ لَا يحب رُؤْيَته امْتنع وُصُول الْهدى الى الْقلب ففسد وَإِذا فسد السّمع وَالْعقل تبعهما فَسَاد الْبَصَر فَكل مدرك من هَذِه يَصح بِصِحَّة الاخر وَيفْسد بفساده فَلهَذَا يَجِيء فِي الْقُرْآن نفي ذَلِك صَرِيحًا ولزوما وَبِهَذَا التَّفْصِيل يعلم اتِّفَاق الادلة من الجانين وَفِي اسْتِدْلَال الطَّائِفَة الثَّانِيَة بقوله {الَّذين آتَيْنَاهُم الْكتاب يعرفونه كَمَا يعْرفُونَ أَبْنَاءَهُم} ونظائرها نظر فان الله تَعَالَى حَيْثُ قَالَ {الَّذين آتَيْنَاهُم الْكتاب} لم يَكُونُوا إِلَّا ممدوحين مُؤمنين وَإِذا اراد ذمهم وَالْأَخْبَار عَنْهُم بالعناد وايثار الضلال اتى بِلَفْظ

(1/102)

الَّذين اوتوا الْكتاب مَبْنِيا للْمَفْعُول فالاول كَقَوْلِه تَعَالَى {الَّذين آتَيْنَاهُم الْكتاب من قبله هم بِهِ يُؤمنُونَ وَإِذا يُتْلَى عَلَيْهِم قَالُوا آمنا بِهِ إِنَّه الْحق من رَبنَا إِنَّا كُنَّا من قبله مُسلمين أُولَئِكَ يُؤْتونَ أجرهم مرَّتَيْنِ بِمَا صَبَرُوا} الايات وَكَقَوْلِه تَعَالَى {أفغير الله أَبْتَغِي حكما وَهُوَ الَّذِي أنزل إِلَيْكُم الْكتاب مفصلا وَالَّذين آتَيْنَاهُم الْكتاب يعلمُونَ أَنه منزل من رَبك بِالْحَقِّ فَلَا تكونن من الممترين} فَهَذَا فِي سِيَاق مدحهم والاستشهاد بهم لَيْسَ فِي سِيَاق ذمهم والاخبار بعنادهم وجحودهم كَمَا استشهدهم فِي قَوْله تَعَالَى قل كفى بِاللَّه شَهِيدا ببني وَبَيْنكُم وَمن عِنْده علم الْكتاب وَفِي قَوْله فاسلألوا اهل الذّكر ان كُنْتُم لَا تعلمُونَ وَقَالَ تَعَالَى {الَّذين آتَيْنَاهُم الْكتاب يتلونه حق تِلَاوَته أُولَئِكَ يُؤمنُونَ بِهِ وَمن يكفر بِهِ فَأُولَئِك هم الخاسرون} وَاخْتلف فِي الضَّمِير فِي يتلونه حق تِلَاوَته فَقيل هُوَ ضمير الْكتاب الَّذِي اوتوه قَالَ ابْن مَسْعُود يحلونَ حَلَاله ويحرمون حرَامه ويقرؤنه كَمَا انْزِلْ وَلَا يحرفونه عَن موَاضعه قَالُوا وانزلت فِي مؤمني اهل الْكتاب وَقيل هَذَا وصف للْمُسلمين وَالضَّمِير فِي يتلونه للْكتاب الَّذِي هُوَ الْقُرْآن وَهَذَا بعيد إِذا عرف ان الْقُرْآن يأباه وَلَا يرد على مَا ذكرنَا قَوْله تَعَالَى {الَّذين آتَيْنَاهُم الْكتاب يعرفونه كَمَا يعْرفُونَ أَبْنَاءَهُم وَإِن فريقا مِنْهُم ليكتمون الْحق وهم يعلمُونَ} بل هَذَا حجَّة لنا ايضا لما ذكرنَا فَإِنَّهُ أخبر فِي الاول عَن معرفتهم بِرَسُولِهِ وَدينه وقبلته كَمَا يعْرفُونَ ابناءهم اسْتِشْهَادًا بهم على من كفر وثناء عَلَيْهِم وَلِهَذَا ذكر الْمُفَسِّرُونَ انهم عبد الله بن سَلام واصحابه وَخص فِي آخر الاية بالذم طَائِفَة مِنْهُم فَدلَّ على ان الاولين غير مذمومين وكونهم دخلُوا فِي جملَة الاولين بِلَفْظ الْمُضمر لَا يُوجب ان يُقَال آتَيْنَاهُم الْكتاب عِنْد الاطلاق فانهم دخلُوا فِي هَذَا اللَّفْظ ضمنا وتبعا فَلَا يلْزم تنَاوله لَهُم قصدا واختيارا وَقَالَ تَعَالَى فِي سُورَة الانعام قل ائنكم لتشهدون ان مَعَ الله آلِهَة اخرى قل لَا اشْهَدْ قل إِنَّمَا هُوَ اله وَاحِدَة وإنني برِئ مِمَّا تشركون الَّذين آتَيْنَاهُم الْكتاب يعرفونه كَمَا يعْرفُونَ ابناءهم قيل الرَّسُول وَصدقه وَقيل الْمَذْكُور هُوَ التَّوْحِيد وَالْقَوْلَان متلازما اذ ذَلِك فِي معرض الاستشهاد والاحتجاج على الْمُشْركين لافي معرض ذمّ الَّذين آتَاهُم الْكتاب فَإِن السُّورَة مَكِّيَّة وَالْحجاج كَانَ فِيهَا مَعَ اهل الشّرك والسياق يدل على الِاحْتِجَاج لاذم الْمَذْكُورين من اهل الْكتاب واما الثَّانِي فكقوله وان الَّذين اوتوا الْكتاب ليعلمون انه الْحق من رَبهم وَمَا الله بغافل عَمَّا يعلمُونَ وَلَئِن اتيت الَّذين اوتوا الْكتاب بِكُل آيَة ماتبعوا قبلتك فَهَذَا شَهَادَته سُبْحَانَهُ للَّذين اوتوا الْكتاب والاول شَهَادَته للَّذين آتَاهُم الْكتاب بِأَنَّهُم يُؤمنُونَ وَقَالَ تَعَالَى {يَا أَيهَا الَّذين أُوتُوا الْكتاب آمنُوا بِمَا نزلنَا مُصدقا لما مَعكُمْ من قبل أَن نطمس وُجُوهًا فنردها على أدبارها} وَقَالَ تَعَالَى {وَقل للَّذين أُوتُوا الْكتاب والأميين أأسلمتم} وَهَذَا خطاب لمن لم يسلم مِنْهُم وَإِلَّا فَلم يُؤمر

(1/103)

ان يَقُول هَذَا لمن اسْلَمْ مِنْهُم وَصدق بِهِ وَلِهَذَا لَا يذكر سُبْحَانَهُ الَّذين اوتوا نَصِيبا من الْكتاب الا بالذم ايضا كَقَوْلِه {ألم تَرَ إِلَى الَّذين أُوتُوا نَصِيبا من الْكتاب يُؤمنُونَ بالجبت والطاغوت} الاية وَقَالَ تَعَالَى {ألم تَرَ إِلَى الَّذين أُوتُوا نَصِيبا من الْكتاب يشْتَرونَ الضَّلَالَة ويريدون أَن تضلوا السَّبِيل} وَقَالَ {ألم تَرَ إِلَى الَّذين أُوتُوا نَصِيبا من الْكتاب يدعونَ إِلَى كتاب الله ليحكم بَينهم ثمَّ يتَوَلَّى فريق مِنْهُم وهم معرضون} فالاقسام اربعة الَّذين آتَيْنَاهُم الْكتاب وَهَذَا لَا يذكرهُ سُبْحَانَهُ إِلَّا فِي معرض الْمَدْح وَالَّذين اوتوا نَصِيبا من الْكتاب لَا يكون قطّ الا فِي معرض الذَّم وَالَّذين اوتوا الْكتاب اعم مِنْهُ فانه قد يتناولهما وَلَكِن لَا يفرد بِهِ الممدوحون قطّ وَيَا أهل الْكتاب يعم الْجِنْس كُله ويتناول الممدوح مِنْهُ والمذموم كَقَوْلِه من اهل الْكتاب امة قَائِمَة يَتلون آيَات الله آنَاء اللَّيْل وهم يَسْجُدُونَ يُؤمنُونَ بِاللَّه وَالْيَوْم الاخر الْآيَة وَقَالَ فِي الذَّم {لم يكن الَّذين كفرُوا من أهل الْكتاب وَالْمُشْرِكين منفكين} وَهَذَا الْفَصْل ينْتَفع بِهِ جدا فِي أكبر مسَائِل اصول الاسلام وَهِي مسئلة الايمان وَاخْتِلَاف اهل الْقبْلَة فِيهِ وَقد ذكرنَا فِيهِ نكتا حسانا يَتَّضِح بهَا الْحق فِي الْمَسْأَلَة وَالله اعْلَم الْوَجْه الثَّانِي وَالثَّمَانُونَ ان الله سُبْحَانَهُ فاوت بَين النَّوْع الانساني اعظم تفَاوت يكون بَين المخلوقين فَلَا يعرف اثْنَان من نوع وَاحِد بَينهمَا من التَّفَاوُت مَا بَين خير الْبشر وشرهم وَالله سُبْحَانَهُ خلق الْمَلَائِكَة عقولا بِلَا شهوات وَخلق الْحَيَوَانَات ذَوَات شهوات بِلَا عقول وَخلق الانسان مركبا من عقل وشهوة فَمن غلب عقله شَهْوَته كَانَ خيرا من الْمَلَائِكَة وَمن غلبت شَهْوَته عقله كَانَ شرا من الْحَيَوَانَات وفاوت سُبْحَانَهُ بَينهم فِي الْعلم فَجعل عالمهم معلم الْمَلَائِكَة كَمَا قَالَ تَعَالَى {يَا آدم أنبئهم بِأَسْمَائِهِمْ} وَتلك مرتبَة لَا مرتبَة فَوْقهَا وَجعل جاهلهم بِحَيْثُ لَا يرضى الشَّيْطَان بِهِ وَلَا يصلح لَهُ كَمَا قَالَ الشَّيْطَان لجاهلهم الَّذِي اطاعه فِي الْكفْر {إِنِّي بَرِيء مِنْك} وَقَالَ لجهلتهم الَّذين عصوا رَسُوله إِنِّي بَرِيء مِنْكُم فَللَّه مَا أَشد هَذَا التَّفَاوُت بَين شَخْصَيْنِ احدهما تسْجد لَهُ الْمَلَائِكَة وَيعلمهَا مِمَّا الله علمه والاخر لَا يرضى الشَّيْطَان بِهِ وليا وَهَذَا التَّفَاوُت الْعَظِيم إِنَّمَا حصل بِالْعلمِ وثمرته وَلَو لم يكن فِي الْعلم الا الْقرب من رب الْعَالمين والالتحاق بعالم الْمَلَائِكَة وصحبة الْمَلأ الاعلى لكفى بِهِ فضلا وشرفا فَكيف وَعز الدُّنْيَا وَالْآخِرَة مَنُوط بِهِ ومشروط بحصوله الْوَجْه الثَّالِث وَالثَّمَانُونَ ان اشرف مَا فِي الانسان مَحل الْعلم مِنْهُ وَهُوَ قلبه وسَمعه وبصره وَلما كَانَ الْقلب هُوَ مَحل الْعلم والسمع رَسُوله الَّذِي ياتيه بِهِ وَالْعين طليعته كَانَ ملكا على سَائِر الاعضاء يأمرها فتاتمر لامره ويصرفها فتنقاد لَهُ طَائِعَة بِمَا خص بِهِ من الْعلم دونهَا فَلذَلِك كَانَ ملكهَا والمطاع فِيهَا وَهَكَذَا الْعَالم فِي النَّاس كالقلب فِي الاعضاء وَلما كَانَ صَلَاح الاعضاء بصلاح ملكهَا ومطاعها وفسادها بفساده كَانَت هَذِه حَال النَّاس مَعَ عُلَمَائهمْ

(1/104)

وملوكهم كَمَا قَالَ بعض السّلف صنفان إِذا صلحا صلح سَائِر النَّاس واذا فسدا فسد سَائِر النَّاس الْعلمَاء والامراء قَالَ عبد الله بن الْمُبَارك:
وَهل افسد الدّين الا الملو ... ك واحبار سوء ورهبانها وَلما كَانَ للسمع وَالْبَصَر من الادراك مَا لَيْسَ لغَيْرِهِمَا من الاعضاء كَانَا فِي أشرف جُزْء من الانسان وَهُوَ وَجهه وَكَانَا من افضل مَا فِي الانسان من الاجزاء والاعضاء وَالْمَنَافِع وَاخْتلف فِي الافضل مِنْهُمَا فَقَالَت طَائِفَة مِنْهُم ابو الْمَعَالِي وَغَيره السّمع افضل قَالُوا لَان بِهِ تنَال سَعَادَة الدُّنْيَا والاخرة فانها انما تحصل بمتابعة الرُّسُل وَقبُول رسالاتهم وبالسمع عرف ذَلِك فان من لَا سمع لَهُ لَا يعلم مَا جاؤا بِهِ وايضا فان السّمع يدْرك بِهِ اجل شَيْء وافضله وَهُوَ كَلَام الله تَعَالَى الَّذِي فَضله على الْكَلَام كفضل الله على خلقه وايضا فان الْعُلُوم انما تنَال بالتفاهم والتخاطب وَلَا يحصل ذَلِك الا بِالسَّمْعِ وايضا فان مدركه اعم من مدرك الْبَصَر فانه يدْرك الكليات والجزئيات وَالشَّاهِد وَالْغَائِب وَالْمَوْجُود والمعدوم وَالْبَصَر لَا يدْرك الا بعض المشاهدات والسمع يسمع كل علم فاين احدهما من الاخر وَلَو فَرضنَا شَخْصَيْنِ احدهما يسمع كَلَام الرَّسُول وَلَا يرى شخصه والاخر بَصِير يرَاهُ وَلَا يسمع كَلَامه لصممه هَل كَانَا سَوَاء وايضا ففاقد الْبَصَر انما يفقد ادراك بعض الامور الْجُزْئِيَّة الْمُشَاهدَة ويمكنه مَعْرفَتهَا بِالصّفةِ وَلَو تَقْرِيبًا واما فَاقِد السّمع فَالَّذِي فَاتَهُ من الْعلم لَا يُمكن حُصُوله بحاسة الْبَصَر وَلَو قَرِيبا وايضا فان ذمّ الله تَعَالَى للْكفَّار بِعَدَمِ السّمع فِي الْقُرْآن اكثر من ذمه لَهُم بِعَدَمِ الْبَصَر بل انما يذمهم بِعَدَمِ الْبَصَر تبعا لعدم الْعقل والسمع وايضا فان الَّذِي يُورِدهُ السّمع على الْقلب من الْعُلُوم لَا يلْحقهُ فِيهِ كلال وَلَا سآمة وَلَا تَعب مَعَ كثرته وعظمه وَالَّذِي يُورِدهُ الْبَصَر عَلَيْهِ يلْحقهُ فِيهِ الكلال والضعف وَالنَّقْص وَرُبمَا خشى صَاحبه على ذَهَابه مَعَ قلته ونزارته بِالنِّسْبَةِ الى السّمع وَقَالَت طَائِفَة مِنْهُم ابْن قُتَيْبَة بل الْبَصَر افضل فان اعلا النَّعيم وافضله واعظمه لَذَّة هُوَ النّظر الى الله فِي الدَّار الاخرة وَهَذَا انما ينَال بالبصر وَهَذِه وَحدهَا كَافِيَة فِي تفضيله قَالُوا وَهُوَ مُقَدّمَة الْقلب وطليعته ورائده فمنزلته مِنْهُ اقْربْ من منزلَة السّمع وَلِهَذَا كثيرا مَا يقرن بَينهمَا فِي الذّكر بقوله {فاعتبروا يَا أولي الْأَبْصَار} فالاعتبار بِالْقَلْبِ وَالْبَصَر بِالْعينِ وَقَالَ تَعَالَى {ونقلب أفئدتهم وأبصارهم كَمَا لم يُؤمنُوا بِهِ أول مرّة} وَلم يقل واسماعهم وَقَالَ تَعَالَى {فَإِنَّهَا لَا تعمى الْأَبْصَار وَلَكِن تعمى الْقُلُوب الَّتِي فِي الصُّدُور} وَقَالَ تَعَالَى {قُلُوب يَوْمئِذٍ واجفة أبصارها خاشعة} وَقَالَ تَعَالَى {يعلم خَائِنَة الْأَعْين وَمَا تخفي الصُّدُور} وَقَالَ فِي حق رَسُوله {مَا كذب الْفُؤَاد مَا رأى} ثمَّ قَالَ {مَا زاغ الْبَصَر وَمَا طَغى} هَذَا يدل على شدَّة الوصلة والارتباط بَين الْقلب وَالْبَصَر وَلِهَذَا يقْرَأ الانسان مَا فِي قلب

(1/105)

الاخر من عينه وَهَذَا كثير فِي كَلَام النَّاس نظمه ونثره وَهُوَ اكثر من ان نذكرهُ هُنَا وَلما كَانَ الْقلب اشرف الاعضاء كَانَ اشدها ارتباطا بِهِ واشرف من غَيره قَالُوا وَلِهَذَا يأتمنه الْقلب مَالا يأتمن السّمع عَلَيْهِ بل إِذا ارتاب من جِهَة عرض مَا يَأْتِيهِ بِهِ على الْبَصَر ليزكيه ام يردهُ فالبصر حَاكم عَلَيْهِ مؤتمن عَلَيْهِ قَالُوا وَمن هَذَا الحَدِيث الَّذِي رَوَاهُ احْمَد فِي مُسْنده مَرْفُوعا لَيْسَ الْمخبر كالمعاين قَالُوا وَلِهَذَا اخبر الله سُبْحَانَهُ مُوسَى ان قومه افتتنوا من بعده وعبدوا الْعجل فَلم يلْحقهُ فِي ذَلِك مَا لحقه عِنْد رُؤْيَة ذَلِك ومعاينته من القاء الالواح وَكسرهَا لفوت المعاينة على الْخَبَر قَالُوا وَهَذَا إِبْرَاهِيم خَلِيل الله يسْأَل ربه ان يرِيه كَيفَ يحيى الْمَوْتَى وَقد علم ذَلِك بِخَبَر الله لَهُ وَلَكِن طلب افضل الْمنَازل وَهِي طمأنينة الْقلب قَالُوا ولليقين ثَلَاث مَرَاتِب اولها للسمع وَثَانِيها للعين وَهِي الْمُسَمَّاة بِعَين الْيَقِين وَهِي افضل من الْمرتبَة الاولى واكمل قَالُوا وايضا فالبصر يُؤدى الى الْقلب وَيُؤَدِّي عَنهُ فان الْعين مرْآة الْقلب يظْهر فِيهَا مَا يُحِبهُ من الْمحبَّة والبغض والموالاة والمعاداة وَالسُّرُور والحزن وَغَيرهَا وَأما الاذن فَلَا تُؤَدّى عَن الْقلب شَيْئا الْبَتَّةَ وَإِنَّمَا مرتبتها الايصال اليه حسب فالعين اشد تعلقا بِهِ وَالصَّوَاب ان كلا مِنْهُمَا لَهُ خاصية فضل بهَا الاخر فالمدرك بِالسَّمْعِ اعم واشمل والمدرك بالبصر اتم واكمل فالسمع لَهُ الْعُمُوم والشمول وَالْبَصَر لَهُ الظُّهُور والتمام وَكَمَال الادراك واما نعيم اهل الْجنَّة فشيئآن احدهما النّظر الى الله وَالثَّانِي سَماع خطابه وَكَلَامه كَمَا رَوَاهُ عبد الله بن احْمَد فِي الْمسند وَغَيره كَأَن النَّاس يَوْم الْقِيَامَة لم يسمعوا الْقُرْآن اذا سَمِعُوهُ من الرَّحْمَن عز وَجل وَمَعْلُوم ان سَلَامه عَلَيْهِم وخطابه لَهُم ومحاضرته اياهم كَمَا فِي التِّرْمِذِيّ وَغَيره لَا يشبهها شَيْء قطّ وَلَا يكون اطيب عِنْدهم مِنْهَا وَلِهَذَا يذكر سُبْحَانَهُ فِي وَعِيد اعدائه انه لايكلمهم كَمَا يذكر احتجابه عَنْهُم وَلَا يرونه فَكَلَامه اعلا نعيم اهل الْجنَّة وَالله اعْلَم الْوَجْه الرَّابِع وَالثَّمَانُونَ ان الله سُبْحَانَهُ فِي الْقُرْآن يعدد على عباده من نعمه عَلَيْهِم ان اعطاهم آلَات الْعلم فيذكر الْفُؤَاد والسمع والابصار وَمرَّة يذكر اللِّسَان الَّذِي يترجم بِهِ عَن الْقلب فَقَالَ تَعَالَى فِي سُورَة النعم وَهِي سُورَة النَّحْل الَّتِي ذكر فِيهَا اصول النعم وفروعها ومتمماتها ومكملاتها فعددنعمه فِيهَا على عباده وتعرف بهَا اليهم واقتضاهم شكرها وَاخْبَرْ انه يُتمهَا عَلَيْهِم ليعرفوها ويذكروها ويشكروها فاولها فِي اصول النعم وَآخِرهَا فِي مكملاتها قَالَ تَعَالَى {وَالله أخرجكم من بطُون أُمَّهَاتكُم لَا تعلمُونَ شَيْئا وَجعل لكم السّمع والأبصار والأفئدة لَعَلَّكُمْ تشكرون} فَذكر سُبْحَانَهُ نعْمَته عَلَيْهِم بَان اخرجهم لَا علم لَهُم ثمَّ اعطاهم الاسماع والابصار والافئدة الَّتِي نالوا بهَا من الْعلم مانالوه وانه فعل بهم ذَلِك

(1/106)

ليشكروه وَقَالَ تَعَالَى {وَجَعَلنَا لَهُم سمعا وأبصارا وأفئدة فَمَا أغْنى عَنْهُم سمعهم وَلَا أَبْصَارهم وَلَا أفئدتهم من شَيْء} وَقَالَ تَعَالَى الم نجْعَل لَهُ عينين وَلِسَانًا وشفتين وهديناه النجدين فَذكر هُنَا الْعَينَيْنِ الَّتِي يبصر بهما فَيعلم المشاهدات وَذكر هِدَايَة النجدين وهما طَرِيقا الْخَيْر وَالشَّر وَفِي ذَلِك حَدِيث مَرْفُوع ومرسل وَهُوَ قَول اكثر الْمُفَسّرين وتدل عَلَيْهِ الاية الاخرى {إِنَّا هديناه السَّبِيل إِمَّا شاكرا وَإِمَّا كفورا} وَالْهِدَايَة تكون بِالْقَلْبِ والسمع فقد دخل السّمع فِي ذَلِك لُزُوما وَذكر اللِّسَان والشفتين اللَّتَيْنِ هما آلَة التَّعْلِيم فَذكر الات الْعلم والتعليم وَجعلهَا من آيَاته الدَّالَّة عَلَيْهِ وعَلى قدرته ووحدانيته ونعمه الَّتِي تعرف بهَا الى عباده وَلما كَانَت هَذِه الاعضاء الثَّلَاثَة الَّتِي هِيَ اشرف الاعضاء وملوكها والمنصرفة فِيهَا والحاكمة عَلَيْهَا خصها سُبْحَانَهُ وَتَعَالَى بِالذكر فِي السُّؤَال عَنْهَا فَقَالَ إِن السّمع وَالْبَصَر والفؤاد كل اولئك كَانَ عَنهُ مسؤلا فسعادة الانسان بِصِحَّة هَذِه الاعضاء الثَّلَاثَة وشقاوته بفسادها قَالَ ابْن عَبَّاس يسْأَل الله الْعباد فِيمَا استعملوا هَذِه الثَّلَاثَة السّمع وَالْبَصَر والفؤاد وَالله تَعَالَى اعطى العَبْد السّمع ليسمع بِهِ اوامر ربه ونواهيه وعهوده وَالْقلب ليعقلها ويفقهها وَالْبَصَر ليرى آيَاته فيستدل بهَا على وحدانيته وربوبيته فالمقصود باعطائه هَذِه الالات الْعلم وثمرته وَمُقْتَضَاهُ الْوَجْه الْخَامِس والثامنون ان انواع السَّعَادَة الَّتِي تؤثرها النُّفُوس ثَلَاثَة سَعَادَة خارجية عَن ذَات الانسان بل هِيَ مستعارة لَهُ من غَيره يَزُول باسترداد الْعَارِية وَهِي سَعَادَة المَال والحياة فَبينا الْمَرْء بهَا سعيدا ملحوظا بالعناية مرموقا بالابصار إِذا اصبح فِي الْيَوْم الْوَاحِد اذل من وتد بقاع يشج رَأسه بالفهرواجي فالسعادة والفرح بِهَذِهِ كفرح الاقرع بحمة ابْن عَمه وَالْجمال بهَا كجمال الْمَرْء بثيابه وبزينته فاذا جَاوز بَصرك كسوته فَلَيْسَ وَرَاء عبادان قَرْيَة ويحكى عَن بعض الْعلمَاء انه ركب مَعَ تجار فِي مركب فَانْكَسَرت بهم السَّفِينَة فاصبحوا بعدعز الْغنى فِي ذل الْفقر وَوصل الْعَالم الى الْبَلَد فاكرم وَقصد بانواع التحف والكرامات فَلَمَّا ارادوا الرُّجُوع الى بِلَادهمْ قَالُوا لَهُ هَل لَك الى قَوْمك كتاب اَوْ حَاجَة فَقَالَ نعم تَقولُونَ لَهُم اذا اتخدتم مَالا لَا يغرق اذا انْكَسَرت السَّفِينَة فاتخذوا الْعلم تِجَارَة وَاجْتمعَ رجل ذُو هَيْئَة حَسَنَة ولباس جميل ورواء بِرَجُل عَالم فجس المخاضة فَلم ير شَيْئا فَقَالُوا كَيفَ رايته فَقَالَ رَأَيْت دَارا حَسَنَة مزخرفة وَلَكِن لَيْسَ بهَا سَاكن السَّعَادَة الثَّانِيَة سَعَادَة فِي جِسْمه وبدنه كصحته واعتدال مزاجه وتناسب اعضائه وَحسن تركيبه وصفاء لَونه وَقُوَّة اعضائه فَهَذِهِ الصق بِهِ من الاولى وَلَكِن هِيَ فِي الْحَقِيقَة خَارِجَة عَن ذَاته وَحَقِيقَته فان الْإِنْسَان انسان بِرُوحِهِ وَقَلبه لَا بجسمه وبدنه كَمَا قيل:

(1/107)

يَا خَادِم الْجِسْم كم يشقى بخدمته ... فَأَنت بِالروحِ لَا بالجسم إِنْسَان فنسبة هَذِه الى روحه وَقَلبه كنسبة ثِيَابه ولباسه الى بدنه فان الْبدن ايضا عَارِية للروح وَآلَة لَهَا ومركب من مراكبها فسعادتها بِصِحَّتِهِ وجماله وحسنة سَعَادَة خَارِجَة عَن ذَاتهَا وحقيقتها السَّعَادَة الثَّالِثَة هِيَ السَّعَادَة الْحَقِيقِيَّة وَهِي سَعَادَة نفسانية روحية قلبية وَهِي سَعَادَة الْعلم النافع ثَمَرَته فانها هِيَ الْبَاقِيَة على تقلب الاحوال والمصاحبة للْعَبد فِي جَمِيع اسفاره وَفِي دوره الثَّلَاثَة اعني دَار الدُّنْيَا وَدَار البرزخ وَدَار الْقَرار وَبهَا يترقى معارج الْفضل ودرجات الْكَمَال اما الاولى فانها تصحبه فِي الْبقْعَة الَّتِي فِيهَا مَاله وجاهه وَالثَّانيَِة تعرضه للزوال والتبدل بنكس الْخلق وَالرَّدّ الى الضعْف فَلَا سَعَادَة فِي الْحَقِيقَة الا فِي هَذِه الثَّالِثَة الَّتِي كلما طَال الامد ازدادات قُوَّة وعلوا وَإِذا عدم المَال والجاه فَهِيَ مَال العَبْد وجاهه وَتظهر قوتها وأثرها بعد مُفَارقَة الرّوح الْبدن اذا انْقَطَعت السعادتان الاوليتان وَهَذِه السَّعَادَة لَا يعرف قدرهَا وَيبْعَث على طلبَهَا الا الْعلم بهَا فَعَادَت السَّعَادَة كلهَا الى الْعلم وَمَا تقضيه وَالله يوفق من يَشَاء لَا مَانع لما اعطى وَلَا معطى لما منع وانما رغب اكثر الْخلق عَن اكْتِسَاب هَذِه السَّعَادَة وتحصيلها وعورة طريقها ومرارة مباديها وتعب تَحْصِيلهَا وانها لاتنال الا على جد من التَّعَب فانها لاتحصل الا بالجد الْمَحْض بِخِلَاف الاوليين فانهما حَظّ قد يحوزه غير طَالبه وبخت قد يحوزه غير جالبه من مِيرَاث اَوْ هبة اَوْ غير ذَلِك واما سَعَادَة الْعلم فَلَا يورثك اياها الا بذل الوسع وَصدق الطّلب وَصِحَّة النِّيَّة وَقد احسن الْقَائِل فِي ذَلِك:
فَقل لمرجي معالي الامور ... بِغَيْر اجْتِهَاد رَجَوْت المحالا
وَقَالَ الآخر
لَوْلَا الْمَشَقَّة سَاد للنَّاس كلهم ... الْجُود يفقر والإقدام قتال
وَمن طمحت همته الى الامور الْعَالِيَة فَوَاجِب عَلَيْهِ ان يشد على محبَّة اطرق الدِّينِيَّة وَهِي السَّعَادَة وان كَانَت فِي ابتدائها لَا تنفك عَن ضرب من الْمَشَقَّة والكره والتأذي وانها مَتى اكرهت النَّفس عَلَيْهَا وسيقت طَائِعَة وكارهة اليها وَصَبَرت على لاوائها وشدتها افضت مِنْهَا الى رياض مونقة ومقاعد صدق ومقام كريم تَجِد كل لَذَّة دونهَا لعب الصَّبِي بالعصفور بِالنِّسْبَةِ الى لذات الْمُلُوك فَحِينَئِذٍ حَال صَاحبهَا كَمَا قيل:
وَكنت ارى ان قدتناهى بِي الْهوى ... الى غَايَة مَا بعْدهَا لي مَذْهَب

(1/108)

فَلَمَّا تلاقينا وعاينت حسنها ... تيقنت اني انما كنت العب ...
فالمكارم منوطة بالمكارة والسعادة لَا يعبر اليها الا على جسر الْمَشَقَّة فَلَا تقطعمسافتها الا فِي سفينة الْجد وَالِاجْتِهَاد قَالَ مُسلم فِي صَحِيحه قَالَ يحيى بن ابي كثير لاينال الْعلم براحة الْجِسْم وَقد قيل من طلب الرَّاحَة ترك الرَّاحَة
فيا وصل الحبيب اما اليه ... بِغَيْر مشقة ابدا طَرِيق
وَلَوْلَا جهل الاكثرين بحلاوة هَذِه اللَّذَّة وَعظم قدرهَا لتجالدوا عَلَيْهَا بِالسُّيُوفِ وَلَكِن حفت بحجاب من المكاره وحجبوا عَنْهَا بحجاب من الْجَهْل ليختص الله لَهَا من يَشَاء من عباده وَالله ذُو الْفضل الْعَظِيم الْوَجْه السَّادِس وَالثَّمَانُونَ ان الله تَعَالَى خلق الموجودات وَجعل لكل شَيْء مِنْهَا كمالا يخْتَص بِهِ هُوَ غَايَة شرفه فَإِذا عدم كَمَاله انْتقل الى الرُّتْبَة الَّتِي دونه وَاسْتعْمل فِيهَا فَكَانَ اسْتِعْمَاله فِيهَا كَمَال امثاله فاذا عدم تِلْكَ ايضا نقل الى مَا دونهَا وَلَا تعطل وَهَكَذَا ابدا حَتَّى اذا عدم كل فَضِيلَة صَار كالشوك وكالحطب الَّذِي لَا يصلح الا للوقود فالفرس اذا كَانَت فِيهِ فروسيته التَّامَّة اعد لمراكب الْمُلُوك واكرم أكرام مثله فَإِذا نزل عَنْهَا قَلِيلا اعد لمن دون الْملك فَإِن ازْدَادَ تَقْصِيره فِيهَا اعد لاحاد الاجناد فان تقاصر عَنْهَا جملَة اسْتعْمل اسْتِعْمَال الْحمار اما حول الْمدَار واما لنقل الزبل وَنَحْوه فان عدم ذَلِك اسْتعْمل اسْتِعْمَال الاغنام للذبح والاعدام كَمَا يُقَال فِي الْمثل ان فرسين التقيا احدهما تَحت ملك والاخر تَحت الروايا فَقَالَ فرس الْملك اما انت صَاحِبي وَكنت انا وانت فِي مَكَان وَاحِد فَمَا الَّذِي نزل بك الى هَذِه الْمرتبَة فَقَالَ مَا ذَاك الا انك هملجت قَلِيلا ونعكست انا وَهَكَذَا السَّيْف اذا نباعما هيء لَهُ وَلم يصلح لَهُ ضرب مِنْهُ فاس اَوْ منشار وَنَحْوه وَهَكَذَا الدّور الْعِظَام الحسان اذا خرجت وتهدمت اتَّخذت حظائر للغنم اَوْ الابل وَغَيرهَا وَهَكَذَا الادمي اذا كَانَ صَالحا لاصطفاء الله لَهُ برسالته ونبوته اتَّخذهُ رَسُولا وَنَبِيًّا كَمَا قَالَ تَعَالَى الله اعْلَم حَيْثُ يَجْعَل رسَالَته فاذا كَانَ جوهره قاصرا عَن هَذِه الدرجَة صَالحا لخلافة النُّبُوَّة وميراثها رشحه لذَلِك وبلغه اياه فَإِذا كَانَ قاصرا عَن ذَلِك قَابلا لدرجة الْولَايَة رشح لَهَا وان كَانَ مِمَّن يصلح للْعَمَل وَالْعِبَادَة دون الْمعرفَة وَالْعلم جعل من اهله حَتَّى يَنْتَهِي الى دَرَجَة عُمُوم الْمُؤمنِينَ فان نقص عَن هَذِه الدرجَة وَلم تكن نَفسه قَابِلَة لشَيْء من الْخَيْر اصلا اسْتعْمل حطبا ووقودا للنار وَفِي اثر اسرائيلي ان مُوسَى سَأَلَ ربه عَن شان من يعذبهم من خلقه فَقَالَ يَا مُوسَى ازرع زرعا فزرعه فاوحى اليه ان احصده ثمَّ اوحى اليه ان أنسفه وذره فَفعل وخلص الْحبّ وَحده والعيدان والعصف وَحده فاوحى اليه اني لاجعل فِي النَّار من الْعباد من لَا خير فِيهِ بِمَنْزِلَة العيدان والشوك الَّتِي لَا يصلح الا للنار وَهَكَذَا الانسان يترقى فِي دَرَجَات الْكَمَال دَرَجَة بعد

(1/109)

دَرَجَة حَتَّى يبلغ نِهَايَة مَا يَنَالهُ امثاله مِنْهَا فكم بَين حَاله فِي اول كَونه نُطْفَة وَبَين حَاله والرب يسلم عَلَيْهِ فِي دَاره وَينظر الى وَجهه بكرَة وعشيا وَالنَّبِيّ فِي اول امْرَهْ لما جَاءَهُ الْملك فَقَالَ لَهُ اقْرَأ فَقَالَ مَا أَنا بقارئ وَفِي آخِره امْرَهْ بقول الله لَهُ الْيَوْم اكملت لكم دينكُمْ واتممت عَلَيْكُم نعمتي وَبِقَوْلِهِ لَهُ خَاصَّة وَانْزِلْ عَلَيْك الْكتاب وَالْحكمَة وعلمك مَا لم تكن تعلم وَكَانَ فضل الله عَلَيْك عَظِيما وَحكى ان جمَاعَة من النَّصَارَى تحدثُوا فِيمَا بَينهم فَقَالَ قَائِل مِنْهُم مَا أقل عقول الْمُسلمين يَزْعمُونَ ان نَبِيّهم كَانَ راعي الْغنم فَكيف يصلح راعي الْغنم للنبوة فَقَالَ لَهُ آخر من بَينهم اما هم فوَاللَّه اعقل منا فان الله بِحِكْمَتِهِ يسترعي النَّبِي الْحَيَوَان البهيم فاذا احسن رعايته وَالْقِيَام عَلَيْهِ نَقله مِنْهُ الى رِعَايَة الْحَيَوَان النَّاطِق حِكْمَة من الله وتدريجا لعَبْدِهِ وَلَكِن نَحن جِئْنَا الى مَوْلُود خرج من امْرَأَة يَأْكُل وَيشْرب ويبول ويبكي فَقُلْنَا هَذَا الهنا الَّذِي خلق السَّمَوَات والارض فامسك الْقَوْم عَنهُ فَكيف يحسن بِذِي همة قد ازاح الله عَنهُ علله وعرفه السَّعَادَة والشقاوة ان يرضى بَان يكون حَيَوَانا وَقد أمكنه ان يصير انسانا وَبَان يكون إنْسَانا وَقد امكنه ان يكون ملكا وَبِأَن يكون ملكا وَقد امكنه ان يكون ملكا فِي مقْعد صدق عِنْد مليك مقتدر فتقوم الْمَلَائِكَة فِي خدمته وَتدْخل عَلَيْهِم من كل بَاب سَلام عَلَيْكُم بِمَا صَبَرْتُمْ فَنعم عَقبي الدَّار وَهَذَا الْكَمَال إِنَّمَا ينَال بِالْعلمِ ورعايته وَالْقِيَام بِمُوجبِه فَعَاد الامر الى الْعلم وثمرته وَالله تَعَالَى الْمُوفق واعظم النَّقْص واشد الْحَسْرَة نقص الْقَادِر على التَّمام وحسرته على تقويته كَمَا قَالَ بعض السّلف اذا كثرت طرق الْخَيْر كَانَ الْخَارِج مِنْهَا اشد حسرة وَصدق الْقَائِل:
وَلم ار فِي عُيُوب النَّاس عَيْبا ... كنقص القادرين على التَّمام فَثَبت انه لَا شَيْء اقبح بالانسان من ان يكون غافلا عَن الْفَضَائِل الدِّينِيَّة والعلوم النافعة والاعمال الصَّالِحَة فَمن كَانَ كَذَلِك فَهُوَ من الهمج الرعاع الَّذين يكدرون المَاء ويغلون الاسعار ان عَاشَ عَاشَ غير حميد وان مَاتَ مَاتَ غير فقيد فقدهم رَاحَة للبلاد والعباد وَلَا تبْكي عَلَيْهِم السَّمَاء وَلَا تستوحش لَهُم الغبراء الْوَجْه السَّابِع وَالثَّمَانُونَ ان الْقلب يَعْتَرِضهُ مرضان يتواردان عَلَيْهِ اذا استحكما فِيهِ كَانَ هَلَاكه وَمَوته وهما مرض الشَّهَوَات وَمرض الشُّبُهَات هَذَانِ اصل دَاء الْخلق الا من عافاه الله وَقد ذكر الله تَعَالَى هذَيْن المرضين فِي كِتَابه اما مرض الشُّبُهَات وَهُوَ اصعبهما واقتلهما للقلب فَفِي قَوْله فِي حق الْمُنَافِقين فِي قُلُوبهم مرض فَزَادَهُم الله مَرضا وَقَوله وليقول الَّذين فِي قُلُوبهم مرض والكافرون مَاذَا أَرَادَ الله بِهَذَا مثلا وَقَالَ تَعَالَى {ليجعل مَا يلقِي الشَّيْطَان فتْنَة للَّذين فِي قُلُوبهم مرض والقاسية قُلُوبهم} فَهَذِهِ ثَلَاثَة مَوَاضِع المُرَاد بِمَرَض الْقلب فِيهَا مرض الْجَهْل والشبهة واما مرض

(1/110)

الشَّهْوَة فَفِي قَوْله يانساء النَّبِي لستن كَأحد من النِّسَاء ان اتقيتن فَلَا تخضعن بالْقَوْل فيطمع الَّذِي فِي قلبه مرض أَي لَا تلن فِي الْكَلَام فيطمع الَّذِي فِي قلبه فجور وزناء قَالُوا وَالْمَرْأَة يَنْبَغِي لَهَا اذا خاطبت الاجانب ان تغلظ كَلَامهَا وتقويه وَلَا تلينه وتكسره فان ذَلِك ابعد من الرِّيبَة والطمع فِيهَا وللقلب امراض اخر من الرِّيَاء وَالْكبر وَالْعجب والحسد وَالْفَخْر وَالْخُيَلَاء وَحب الرياسة والعلو فِي الارض وَهَذَا مرض مركب من مرض الشُّبْهَة والشهوة فَإِنَّهُ لَا بُد فِيهِ من تخيل فَاسد وارادة بَاطِلَة كالعجب وَالْفَخْر وَالْخُيَلَاء وَالْكبر الْمركب من تخيل عَظمته وفضله وَإِرَادَة تَعْظِيم الْخلق لَهُ ومحمدتهم فَلَا يخرج مَرضه عَن شَهْوَة اَوْ شُبْهَة اَوْ مركب مِنْهُمَا وَهَذِه الامراض كلهَا مُتَوَلّدَة عَن الْجَهْل ودواؤها الْعلم كَمَا قَالَ النَّبِي فِي حَدِيث صَاحب الشَّجَّة الَّذِي افتوه بِالْغسْلِ فَمَاتَ قَتَلُوهُ قَتلهمْ الله الا سَأَلُوا اذ لم يعلمُوا انما شِفَاء العي السُّؤَال فَجعل العي وَهُوَ عي الْقلب عَن الْعلم وَاللِّسَان عَن النُّطْق بِهِ مَرضا وشفاؤه سُؤال الْعلمَاء فأمراض الْقُلُوب اصعب من امراض الابدان لَان غَايَة مرض الْبدن ان يُفْضِي بِصَاحِبِهِ الى الْمَوْت وَأما مرض الْقلب فيفضي بِصَاحِبِهِ الى الشَّقَاء الابدي وَلَا شِفَاء لهَذَا الْمَرَض الا بِالْعلمِ وَلِهَذَا سمى الله تَعَالَى كِتَابه شِفَاء لامراض الصُّدُور وَقَالَ تَعَالَى يَا أَيهَا النَّاس قد جاءتكم موعظة من ربكُم مِنْهُ وشفاء لما فِي الصُّدُور وَهدى وَرَحْمَة للْمُؤْمِنين وَلِهَذَا السَّبَب نِسْبَة الْعلمَاء الى الْقُلُوب كنسبة الاطباء الى الابدان وَمَا يُقَال للْعُلَمَاء اطباء الْقُلُوب فَهُوَ لقدر مَا جَامع بَينهمَا والا فالامر اعظم فان كثيرا من الامم يستغنون عَن الاطباء وَلَا يُوجد الاطباء الا فِي الْيَسِير من الْبِلَاد وَقد يعِيش الرجل عمره اَوْ بُرْهَة مِنْهُ لَا يحْتَاج الى طَبِيب واما الْعلمَاء بِاللَّه وامره فهم حَيَاة الْمَوْجُود وروحه وَلَا يسْتَغْنى عَنْهُم طرفَة عين فحاجة الْقلب الى الْعلم لَيست كالحاجة الى التنفس فِي الْهَوَاء بل اعظم وَبِالْجُمْلَةِ فالعلم للقلب مثل المَاء للسمك اذا فَقده مَاتَ فنسبة الْعلم الى الْقلب كنسبة ضوء الْعين اليها وكنسبة سمع الاذن وكنسبة كَلَام اللِّسَان اليه فَإِذا عَدمه كَانَ كَالْعَيْنِ العمياء والاذن الصماء وَاللِّسَان الاخرس وَلِهَذَا يصف سُبْحَانَهُ اهل الْجَهْل بالعمى والصم والبكم وَذَلِكَ صفة قُلُوبهم حَيْثُ فقدت الْعلم النافع فَبَقيت على عماها وصممها وبكمها قَالَ تَعَالَى {وَمن كَانَ فِي هَذِه أعمى فَهُوَ فِي الْآخِرَة أعمى وأضل سَبِيلا} وَالْمرَاد عمى الْقلب فِي الدُّنْيَا وَقَالَ تَعَالَى {ونحشرهم يَوْم الْقِيَامَة على وُجُوههم عميا وبكما وصما مأواهم جَهَنَّم} لانهم هَكَذَا كَانُوا فِي الدُّنْيَا وَالْعَبْد يبْعَث على مَا مَاتَ عَلَيْهِ وَاخْتلف فِي هَذَا الْعَمى فِي الاخرة فَقيل هوعمى البصيرة بِدَلِيل اخباره تَعَالَى عَن رُؤْيَة الْكفَّار مَا فِي الْقِيَامَة ورؤية الْمَلَائِكَة ورؤية النَّار وَقيل هُوَ عمي الْبَصَر وَرجح هَذَا بَان الاطلاق ينْصَرف اليه وَبِقَوْلِهِ {قَالَ رب لم حشرتني أعمى وَقد كنت بَصيرًا} وَهَذَا عمي الْعين فان الْكَافِر لم يكن بَصيرًا بحجته واجاب هَؤُلَاءِ عَن رُؤْيَة الْكفَّار

(1/111)

فِي الْقِيَامَة بِأَن الله يخرجهم من قُبُورهم الى موقف الْقِيَامَة بصراء ويحشرون من الْموقف الى النَّار عميا قَالَه الْفراء وَغَيره الْوَجْه الثَّامِن وَالثَّمَانُونَ ان الله سُبْحَانَهُ بِحِكْمَتِهِ سلط على العَبْد عدوا عَالما بطرق هَلَاكه واسباب الشَّرّ الَّذِي يلقيه فِيهِ متفننا فِيهَا خَبِيرا بهَا حَرِيصًا عَلَيْهَا لايفتر يقظة وَلَا مناما وَلَا بُد لَهُ من وَاحِدَة من سِتّ ينالها مِنْهُ احدها وَهِي غَايَة مُرَاده مِنْهُ ان يحول بَينه وَبَين الْعلم والايمان فيلقيه فِي الْكفْر فَإِذا ظفر بذلك فرغ مِنْهُ واستراح فان فَاتَتْهُ هَذِه وَهدى للاسلام حرص على تلو الْكفْر وَهِي الْبِدْعَة وَهِي احب اليه من الْمعْصِيَة فان الْمعْصِيَة يُتَاب مِنْهَا والبدعة لَا يُتَاب مِنْهَا لَان صَاحبهَا يرى انه على هدى وَفِي بعض الاثار يَقُول ابليس اهلكت بني آدم بِالذنُوبِ واهلكوني بالاستغفار وَبلا اله الا الله فَلَمَّا رَأَيْت ذَلِك بثثت فيهم الاهواء فهم يذنبون وَلَا يتوبون لانهم يحسبون انهم يحسنون صنعا فاذا ظفر مِنْهُ بِهَذِهِ صيره من رعاته وامرائه فان اعجزته شغله بِالْعَمَلِ الْمَفْضُول عَمَّا هُوَ افضل مِنْهُ ليرتج عَلَيْهِ الَّذِي بَينهمَا وَهِي الْخَامِسَة فان اعجزه ذَلِك صَار الى السَّادِسَة وَهِي تسليط حزبه عَلَيْهِ يؤذونه ويشتمونه ويبهتونه ويرمونه بالعظائم ليحزنه ويشغل قلبه عَن الْعلم والارادة وَسَائِر اعماله فَكيف يُمكن ان يحْتَرز مِنْهُ من لَا علم لَهُ بِهَذِهِ الامور وَلَا بعدوه وَلَا بِمَا يحصنه مِنْهُ فانه لَا ينجو من عدوه الا من عرفه وَعرف طَرِيقه الَّتِي يَأْتِيهِ مِنْهَا وجيشه الَّذِي يَسْتَعِين بِهِ عَلَيْهِ وَعرفت دَاخله ومخارجه وَكَيْفِيَّة محاربته وَبِأَيِّ شَيْء يحاربه وبماذا يداوى جراحته وَبِأَيِّ شَيْء يستمد الْقُوَّة لقتاله وَدفعه وَهَذَا كُله لَا يحصل الا بِالْعلمِ فالجاهل فِي غَفلَة وعمى عَن هَذَا الامر الْعَظِيم والخطب الجسيم وَلِهَذَا جَاءَ ذكر الْعَدو وشأنه وَجُنُوده ومكايده فِي الْقُرْآن كثيرا جدا لحَاجَة النُّفُوس الى معرفَة عدوها وطرق محاربته ومجاهدته فلولا ان الْعلم يكْشف عَن هَذَا لما نجا من نجا مِنْهُ فالعلم هُوَ الَّذِي تحصل بِهِ النجَاة الْوَجْه التَّاسِع وَالثَّمَانُونَ ان اعظم الاسباب الَّتِي يحرم بهَا العَبْد خير الدُّنْيَا والاخرة وَلَذَّة النَّعيم فِي الدَّاريْنِ وَيدخل عَلَيْهِ عَدو مِنْهَا هُوَ الْغَفْلَة المضادة للْعلم والكسل المضاد للارادة والعزيمة هَذَانِ اصل بلَاء العَبْد وحرمانه منَازِل السُّعَدَاء وهما من عدم الْعلم اما الْغَفْلَة فمضادة للْعلم مُنَافِيَة لَهُ وَقد ذمّ سُبْحَانَهُ اهلها وَنهى عَن الْكَوْن مِنْهُم وَعَن طاعتهم وَالْقَبُول مِنْهُم قَالَ تَعَالَى ولاتكن من الغافلين وَقَالَ تَعَالَى {وَلَا تُطِع من أَغْفَلنَا قلبه عَن ذكرنَا} وَقَالَ تَعَالَى وَلَقَد ذرأنا لِجَهَنَّم كثيرا من الْجِنّ والانس لَهُم قُلُوب لَا يفقهُونَ بهَا وَلَهُم اعين لَا يبصرون بهَا وَلَهُم آذان لَا يسمعُونَ بهَا اولئك كالانعام بل هم اضل واولئك هم الغافلون وَقَالَ النَّبِي فِي وَصيته لِنسَاء الْمُؤمنِينَ لَا تغفلن فتنسين الرَّحْمَة وَسُئِلَ بعض الْعلمَاء عَن عشق الصُّور فَقَالَ قُلُوب غفلت عَن ذكر الله فابتلاها الله بعبودية غَيره فالقلب الغافل مأوى

(1/112)

الشَّيْطَان فانه وسواس خناس قد الْتَقم قلب الغافل يقْرَأ عَلَيْهِ انواع الوساوس والخيالات الْبَاطِلَة فاذا تذكر وَذكر الله انجمع وانضم وخنس وتضاءل لذكر الله فَهُوَ دَائِما بَين الوسوسة والخنس وَقَالَ عُرْوَة بن رُوَيْم ان الْمَسِيح سَأَلَ ربه ان يرِيه مَوضِع الشَّيْطَان من ابْن آدم فَجلى لَهُ فاذا رَأسه راس الْحَيَّة وَاضع راسه على ثَمَرَة الْقلب فَإِذا ذكر العَبْد ربه خنس وَإِذا لم يذكر وضع رَأسه على ثَمَرَة قلبه فمناه وحدثه وَقد روى فِي هَذَا الْمَعْنى حَدِيث مَرْفُوع فَهُوَ دَائِما يترقب غَفلَة العَبْد فيبذر فِي قلبه بذر الاماني والشهوات والخيالات الْبَاطِلَة فيثمر كل حنظل وكل شوك وكل بلَاء وَلَا يزَال يمده بسقيه حَتَّى يغطى الْقلب ويعميه واما الكسل فيتولد عَنهُ الاضاعة والتفريط والحرمان واشد الندامة وَهُوَ منَاف لاراده والعزيمة الَّتِي هِيَ ثَمَرَة الْعلم فان من علم ان كَمَاله ونعيمه فِي شَيْء طلبه بِجهْدِهِ وعزم عَلَيْهِ بِقَلْبِه كُله فَإِن كل اُحْدُ يسْعَى فِي تَكْمِيل نَفسه ولذته وَلَكِن اكثرهم اخطأ الطَّرِيق لعدم علمه بِمَا يَنْبَغِي ان يَطْلُبهُ فالارادة مسبوقة بِالْعلمِ والتصور فتخلفها فِي الْغَالِب إِنَّمَا يكون لتخلف الْعلم والادراك وَإِلَّا فَمَعَ الْعلم التَّام بَان سَعَادَة العَبْد فِي هَذَا الْمطلب ونجاته وفوزه كَيفَ يلْحقهُ كسل فِي النهوض اليه وَلِهَذَا استعاذ النَّبِي من الكسل فَفِي الصَّحِيح عَنهُ انه كَانَ يَقُول اللَّهُمَّ اني اعوذ بك من الْهم والحزن وَالْعجز والكسل والجبن وَالْبخل وضلع الدّين وَغَلَبَة الرِّجَال فاستعاذ من ثَمَانِيَة اشياء كل شَيْئَيْنِ مِنْهَا قرينان وَالْفرق بَينهمَا ان الْمَكْرُوه الْوَارِد على الْقلب اما ان يكون على مَا مضى اَوْ لما يسْتَقْبل فالاول هُوَ الْحزن وَالثَّانِي الْهم وان شِئْت قلت الْحزن على الْمَكْرُوه الَّذِي فَاتَ وَلَا يتَوَقَّع دَفعه والهم على الْمَكْرُوه المنتظر الَّذِي يتَوَقَّع دَفعه وتأمله وَالْعجز والكسل قرينان فان تخلف مصلحَة العَبْد وكماله ولذته وسروره عَنهُ اما ان يكون مصدره عدم الْقُدْرَة فَهُوَ الْعَجز اَوْ يكون قارا عَلَيْهِ لَكِن تخلف لعدم إِرَادَته فَهُوَ الكسل وَصَاحبه يلام عيه مَالا يلام على الْعَجز وَقد يكون الْعَجز ثَمَرَة الكسل فيلام عَلَيْهِ ايضا فكثيرا مَا يكسل الْمَرْء عَن الشَّيْء الَّذِي هُوَ قَادر عَلَيْهِ وتضعف عَنهُ ارادته فيفضي بِهِ الى الْعَجز عَنهُ وَهَذَا هُوَ الْعَجز الَّذِي يلوم الله عَلَيْهِ فِي قَول النَّبِي ان الله يلوم على الْعَجز وَإِلَّا فالعجز الَّذِي لم تخلق لَهُ قدرَة على دَفعه وَلَا يدْخل معجوزه تَحت الْقُدْرَة لَا يلام عَلَيْهِ قَالَ بعض الْحُكَمَاء فِي وَصيته إياك والكسل والضجر فان الكسل لَا ينْهض لمكرمة والضجر إِذا نَهَضَ اليها لَا يصبر عَلَيْهَا والضجر متولدعن الكسل وَالْعجز فَلم يفرده فِي الحَدِيث بِلَفْظ ثمَّ ذكر الْجُبْن وَالْبخل فان الاحسان المتوقع من العَبْد اما بِمَالِه واما بِبدنِهِ فالبخيل مَانع لنفع مَاله والجبان مَانع لنفع بدنه الْمَشْهُور عِنْد النَّاس ان الْبُخْل مُسْتَلْزم الْجُبْن من غير عكس لَان من بخل بِمَالِه فَهُوَ بِنَفسِهِ ابخل والشجاعة تَسْتَلْزِم الْكَرم من غير عكس لَان من جاد بِنَفسِهِ فَهُوَ بِمَالِه اسمح واجود وَهَذَا الَّذِي

(1/113)

قَالُوهُ لَيْسَ بِلَازِم اكثره فان الشجَاعَة وَالْكَرم واضدادها اخلاق وغرائز قد تجمع فِي الرجل وَقد يعْطى بَعْضهَا دون بعض وَقد شَاهد النَّاس من اهل الاقدام والشجاعة والبأس من هُوَ ابخل النَّاس وَهَذَا كثيرا مَا يُوجد فِي امة التّرْك يكون اشجع من لَيْث وابخل من كلب فالرجل قد يسمح بِنَفسِهِ ويضن بِمَالِه وَلِهَذَا يُقَاتل عَلَيْهِ حَتَّى يقتل فَيبْدَأ بِنَفسِهِ دونه فَمن النَّاس من يسمح بِنَفسِهِ وَمَاله وَمِنْهُم من يبخل بِنَفسِهِ وَمِنْهُم من يسمح بِمَالِه وَيبْخَل بِنَفسِهِ وَعَكسه والاقسام الاربعة مَوْجُودَة فِي النَّاس ثمَّ ذكر ضلع الدّين وَغَلَبَة الرِّجَال فان الْقَهْر الَّذِي ينَال العَبْد نَوْعَانِ احدهما قهر بِحَق وَهُوَ ضلع الدّين وَالثَّانِي قهر بباطل وَهُوَ غَلَبَة الرِّجَال فصلوات الله وَسَلَامه على من اوتي جَوَامِع الْكَلم واقتبست كنوز الْعلم وَالْحكمَة من الفاظة وَالْمَقْصُود ان الْغَفْلَة والكسل اللَّذين هما اصل الحرمان سببهما عدم الْعلم فَعَاد النَّقْص كُله الى عدم الْعلم والعزيمة والكمال كُله الى الْعلم والعزيمة وَالنَّاس فِي هَذَا على اربعة اضْرِب الضَّرْب الاول من رزق علما واعين على ذَلِك بِقُوَّة الْعَزِيمَة على الْعَمَل وَهَذَا الضَّرْب خُلَاصَة الْخلق وهم الموصوفون فِي الْقُرْآن بقوله الَّذين آمنُوا وَعمِلُوا الصَّالِحَات وَقَوله اولى الايدي والابصار وَبِقَوْلِهِ افمن كَانَ مَيتا فاحييناه وَجَعَلنَا لَهُ نورا يمشي بِهِ فِي النَّاس كمن مثله فِي الظُّلُمَات لَيْسَ بِخَارِج مِنْهَا فبالحياة تنَال الْعَزِيمَة وبالنور ينَال الْعلم وأئمة هَذَا الضَّرْب هم اولو الْعَزْم من الرُّسُل الضَّرْب الثَّانِي من حرم هَذَا وَهَذَا وهم الموصوفون بقوله إِن شَرّ الدَّوَابّ عِنْد الله الصم الْبكم الَّذين لايعقلون وَبِقَوْلِهِ ام تحسب ان اكثرهم يسمعُونَ اَوْ يعْقلُونَ ان هم الا كالانعام بل هم اضلوا سَبِيلا وَبِقَوْلِهِ انك لَا تسمع الْمَوْتَى وَلَا تسمع الصم الدُّعَاء وَقَوله {وَمَا أَنْت بمسمع من فِي الْقُبُور} وَهَذَا الصِّنْف شَرّ الْبَريَّة يضيقون الديار ويغلون الاسعار وَعند انفسهم انهم يعلمُونَ وَلَكِن ظَاهرا من الْحَيَاة الدُّنْيَا وهم عَن الاخرة هم غافلون ويعلمون وَلَكِن مَا يضرهم وَلَا يَنْفَعهُمْ وينطقون وَلَكِن عَن الْهوى ينطقون ويتكلمون وَلَكِن بِالْجَهْلِ يَتَكَلَّمُونَ ويؤمنون وَلَكِن بالجبت والطاغوت ويعبدون وَلَكِن يعْبدُونَ من دون الله مَالا يضرهم وَلَا يَنْفَعهُمْ ويجادلون وَلَكِن بِالْبَاطِلِ ليدحضوا بِهِ الْحق ويتفكرون ويبيتون وَلَكِن مَالا يرضى من القَوْل يبيتُونَ وَيدعونَ وَلَكِن مَعَ الله الها آخر يدعونَ ويذكرون وَلَكِن إِذا ذكرُوا لَا يذكرُونَ وَيصلونَ وَلَكنهُمْ من الْمُصَلِّين الَّذين هم عَن صلَاتهم ساهون الَّذين هم يراؤن وَيمْنَعُونَ الماعون ويحكمون وَلَكِن حكم الْجَاهِلِيَّة يَبْغُونَ ويكتبون وَلَكِن يَكْتُبُونَ الْكتاب بِأَيْدِيهِم ثمَّ يَقُولُونَ هَذَا من عِنْد الله ليشتروا بِهِ ثمنا قَلِيلا فويل لَهُم مِمَّا كتبت ايديهم وويل لَهُم مِمَّا يسكبون وَيَقُولُونَ إِنَّمَا نَحن مصلحون أَلا انهم هم المفسدون وَلَكِن لَا يَشْعُرُونَ فَهَذَا الضَّرْب نَاس بالصورة وشياطين بِالْحَقِيقَةِ وجلهم إِذا فَكرت فهم حمير اَوْ كلاب اَوْ ذئاب وَصدق البحتري فِي قَوْله:

(1/114)

لم يبْق من جلّ هَذَا النَّاس بَاقِيَة ... ينالها الْوَهم الا هَذِه الصُّور وَقَالَ الاخر
لَا تخدعنك اللحاء والصور ... تِسْعَة اعشار من ترى بقر فِي شجر السدر مِنْهُم مثل ... لَهَا رواء وَمَا لَهَا ثَمَر واحسن من هَذَا كُله قَوْله تَعَالَى وَإِذا رَأَيْتهمْ تعجبك اجسامهم وان يَقُولُوا تسمع لقَولهم كَأَنَّهُمْ خشب مُسندَة عالمهم كَمَا قيل فِيهِ:
زوامل للأسفار لَا علم عِنْدهم ... يجيدها الا كعلم الاباعر لعمرك مَا يدْرِي الْبَعِير إِذا غَدا ... باوساقه اَوْ رَاح مَا فِي الغرائر واحسن من هَذَا وابلغ واوجز وافصح قَوْله تَعَالَى كَمثل الْحمار يحمل اسفارا بئس مثل الْقَوْم الَّذين كذبُوا بآيَات الله وَالله لَا يهدي الْقَوْم الظَّالِمين الضَّرْب الثَّالِث من فتح لَهُ بَاب الْعلم وأغلق عَنهُ بَاب الْعَزْم وَالْعَمَل فَهَذَا فِي رُتْبَة الْجَاهِل اَوْ شَرّ مِنْهُ وَفِي الحَدِيث الْمَرْفُوع اشد النَّاس عذَابا يَوْم الْقِيَامَة عَالم لم يَنْفَعهُ الله بِعِلْمِهِ ثبته ابو نعيم وَغَيره فَهَذَا جَهله كَانَ خيرا لَهُ واخف لعذابه من كمله فَمَا زَاده الْعلم إِلَّا وبالا وَعَذَابًا وَهَذَا لَا مطمع فِي صَلَاحه فَإِن التائه عَن الطَّرِيق يُرْجَى لَهُ الْعود اليها إِذا ابصرها فَإِذا عرفهَا وحاد عَنْهَا عمدا فَمَتَى ترجى هدايته قَالَ تَعَالَى كَيفَ يهدي الله قوما كفرُوا بعد إِيمَانهم وشهدوا ان الرَّسُول حق وجاءهم الْبَينَات وَالله لَا يهدي الْقَوْم الظَّالِمين الضَّرْب الرَّابِع من رزق حظا من الْعَزِيمَة والارادة وَلَكِن قل نصِيبه من الْعلم والمعرفة فَهَذَا اذا وفْق لَهُ الِاقْتِدَاء بداع من دعاة الله وَرَسُوله كَانَ من الَّذين قَالَ الله فيهم {وَمن يطع الله وَالرَّسُول فَأُولَئِك مَعَ الَّذين أنعم الله عَلَيْهِم من النَّبِيين وَالصديقين وَالشُّهَدَاء وَالصَّالِحِينَ وَحسن أُولَئِكَ رَفِيقًا ذَلِك الْفضل من الله وَكفى بِاللَّه عليما} رزقنا الله من فَضله وَلَا احرمنا بِسوء اعمالنا انه غَفُور رَحِيم الْوَجْه التِّسْعُونَ ان كل صفة مدح الله بهَا العَبْد فِي الْقُرْآن فَهِيَ ثَمَرَة الْعلم ونتيجته وكل ذمّ ذمه فَهُوَ ثَمَرَة الْجَهْل ونتيجته فمدحه بالايمان وَهُوَ راس الْعلم ولبه ومدحه بِالْعَمَلِ الصَّالح الَّذِي هُوَ ثَمَرَة الْعلم النافع ومدحه بالشكر وَالصَّبْر والمسارعة فِي الْخيرَات وَالْحب لَهُ وَالْخَوْف مِنْهُ والرجاء والانابة والحلم وَالْوَقار واللب وَالْعقل والعفة وَالْكَرم والايثار على النَّفس والنصيحة لِعِبَادِهِ وَالرَّحْمَة بهم والرأفة وخفض الْجنَاح وَالْعَفو عَن مسيئهم والصفح عَن جانبهم وبذل الاحسان لكافتهم وَدفع السَّيئَة بِالْحَسَنَة والامر بِالْمَعْرُوفِ وَالنَّهْي عَن الْمُنكر وَالصَّبْر فِي مَوَاطِن الصَّبْر وَالرِّضَا بِالْقضَاءِ واللين للأولياء والشدة على الاعداء والصدق فِي الْوَعْد وَالْوَفَاء بالعهد والاعراض

(1/115)

عَن الْجَاهِلين وَالْقَبُول من الناصحين وَالْيَقِين والتوكل والطمأنينة والسكينة والتواصل والتعاطف وَالْعدْل فِي الاقوال والافعال والاخلاق وَالْقُوَّة فِي امْرَهْ والبصيرة فِي دينه وَالْقِيَام بأَدَاء حَقه واستخراجه من المانعين لَهُ والدعوة اليه وَإِلَى مرضاته وجنته والتحذير عَن سبل اهل الضلال وتبيين طرق الغي وَحَال سالكيها والتواصي بِالْحَقِّ والتواصي بِالصبرِ والحض على طَعَام الْمِسْكِين وبر الْوَالِدين وصلَة الارحام وبذل السَّلَام لكافة الْمُؤمنِينَ الى سَائِر الاخلاق المحمودة والافعال المرضية الَّتِي اقْسمْ الله سُبْحَانَهُ على عظمها فَقَالَ تَعَالَى {ن والقلم وَمَا يسطرون مَا أَنْت بِنِعْمَة رَبك بمجنون وَإِن لَك لأجرا غير ممنون وَإنَّك لعلى خلق عَظِيم} قَالَت عَائِشَة رضى الله عَنْهَا وَقد سُئِلت عَن خلق رَسُول الله فَقَالَت كَانَ خلقه الْقُرْآن فَاكْتفى بذلك السَّائِل وَقَالَ فهمت ان اقوم وَلَا أسَال عَن شَيْء بعْدهَا فَهَذِهِ الاخلاق وَنَحْوهَا هِيَ ثَمَرَة شَجَرَة الْعلم واما شَجَرَة الْجَهْل فتثمر كل ثَمَرَة قبيحة من الْكفْر وَالْفساد والشرك وَالظُّلم وَالْبَغي والعدوان والجزع والهلع والكنود والعجلة والطيش والحدة وَالْفُحْش وَالْبذَاء وَالشح وَالْبخل وَلِهَذَا قيل فِي حد الْبُخْل جهل مقرون بِسوء الظَّن وَمن ثَمَرَته الْغِشّ لِلْخلقِ وَالْكبر عَلَيْهِم وَالْفَخْر وَالْخُيَلَاء وَالْعجب والرياء والسمعة والنفاق وَالْكذب واخلاف الْوَعْد والغلظة على النَّاس والانتقام ومقابلة الْحَسَنَة بِالسَّيِّئَةِ والامر بالمنكر وَالنَّهْي عَن الْمَعْرُوف وَترك الْقبُول من الناصحين وَحب غير الله ورجائه والتوكل عَلَيْهِ وإيثار رِضَاهُ على رضَا الله وَتَقْدِيم امْرَهْ على امْر الله والتماوت عِنْد حق الله والوثوق بِمَا عِنْد حق نَفسه وَالْغَضَب لَهَا والانتصار لَهَا فَإِذا انتهكت حُقُوق نَفسه لم يقم لغضبه شَيْء حَتَّى ينْتَقم بِأَكْثَرَ من حَقه وَإِذا انتهكت محارم الله لم ينبض لَهُ عرق غَضبا لله فَلَا قُوَّة فِي امْرَهْ وَلَا بَصِيرَة فِي دينه وَمن ثَمَرَتهَا الدعْوَة الى سَبِيل الشَّيْطَان وَإِلَى سلوك طرق الْبَغي وَاتِّبَاع الْهوى وايثار الشَّهَوَات على الطَّاعَات وَقيل وَقَالَ وَكَثْرَة السُّؤَال وإضاعة المَال ووأد الْبَنَات وعقوق الامهات وَقَطِيعَة الارحام وإساءة الْجوَار وركوب مركب الخزي والعار وبالحملة فالخير بمجموعه ثَمَر يجتنى من شَجَرَة الْعلم وَالشَّر بمجموعه شوك يجتنى من شَجَرَة الْجَهْل فَلَو ظَهرت صُورَة الْعلم للأبصار لزاد حسنها على صُورَة الشَّمْس وَالْقَمَر وَلَو ظَهرت صُورَة الْجَهْل لَكَانَ منظرها اقبح منظر بل كل خير فِي الْعَالم فَهُوَ من آثَار الْعلم الَّذِي جَاءَت بِهِ الرُّسُل ومسبب عَنهُ وَكَذَلِكَ كل خير يكون الى قيام السَّاعَة وَبعدهَا فِي الْقِيَامَة وكل شَرّ وَفَسَاد حصل فِي الْعَالم وَيحصل الى قيام السَّاعَة وَبعدهَا فِي الْقِيَامَة فسببه مُخَالفَة مَا جَاءَت بِهِ الرُّسُل فِي الْعلم وَالْعَمَل وَلَو لم يكن للْعلم اب ومرب وسائس ووزير الا الْعقل الَّذِي بِهِ عمَارَة الدَّاريْنِ وَهُوَ الَّذِي ارشد الى طَاعَة الرُّسُل وَسلم

(1/116)

الْقلب والجوارح وَنَفسه اليهم وانقاد لحكمه وعزل نَفسه وَسلم الامر الى اهله لكفى بِهِ شرفا وفضلا وَقد مدح الله سُبْحَانَهُ الْعقل وَأَهله فِي كِتَابه فِي مَوَاضِع كَثِيرَة مِنْهُ وذم من لَا عقل لَهُ وَأخْبر انهم اهل النَّار الَّذين لَا سمع لَهُم وَلَا عقل فَهُوَ آلَة كل علم وميزانه الَّذِي بِهِ يعرف صَحِيحه من سقيمه وراجحه من مرجوحه والمرآة الَّتِي يعرف بهَا الْحسن من الْقَبِيح وَقد قيل الْعقل ملك وَالْبدن روحه وحواسه وحركاته كلهَا رعية لَهُ فَإِذا ضعف عَن الْقيام عَلَيْهَا وتعهدها وصل الْخلَل اليها كلهَا وَلِهَذَا قيل من لم يكن عقله اغلب خِصَال الْخَيْر عَلَيْهِ كَانَ حتفه فِي أغلب خِصَال الشَّرّ عَلَيْهِ وروى انه لما هَبَط آدم من الْجنَّة اتاه جِبْرِيل فَقَالَ ان الله احضرك الْعقل وَالدّين وَالْحيَاء لتختار وَاحِدًا مِنْهَا فَقَالَ اخذت الْعقل فَقَالَ الدّين وَالْحيَاء امرنا ان لَا نفارق الْعقل حَيْثُ كَانَ فانحاز اليه وَالْعقل عقلان عقل غريزة وَهُوَ اب الْعلم ومربيه ومتمره وعقل مكتسب مُسْتَفَاد وَهُوَ ولد الْعلم وثمرته ونتيجته فَإِذا اجْتمعَا فِي العَبْد فَذَلِك فضل الله يؤتيه من يَشَاء واستقام لَهُ امْرَهْ واقبلت عَلَيْهِ جيوش السَّعَادَة من كل جَانب وَإِذا فقد احدهما فالحيوان البهيم احسن حَالا مِنْهُ واذا انْفَرد انْتقصَ الرجل بِنُقْصَان احدهما وَمن النَّاس من يرجح صَاحب الْعقل الغريزي وَمِنْهُم من يرجح صَاحب الْعقل المكتسب وَالتَّحْقِيق ان صَاحب الْعقل الغريزي الَّذِي لَا علم وَلَا تجربة عِنْده آفته الَّتِي يُؤْتى مِنْهُ الاحجام وَترك انتهاز الفرصة لَان عقله يعقله عَن انتهاز الفرصة لعدم علمه بهَا وَصَاحب الْعقل المكتسب يُؤْتى من الاقدام فان علمه بالفرص وطرقها يلقيه على الْمُبَادرَة اليها وعقله الغريزي لَا يُطيق رده عَنهُ فَهُوَ غَالِبا يُؤْتى من إقدامه والاول من احجامه فَإِذا رزق الْعقل الغريزي عقلا ايمانيا مستفادا من مشكاة النُّبُوَّة لَا عقلا معيشيا نفاقيا يظنّ اربابه انهم على شَيْء الا انهم هم الْكَاذِبُونَ فانهم يرَوْنَ الْعقل ان يرْضوا النَّاس على طبقاتهم ويسالموهم ويستجلبوا مَوَدَّتهمْ ومحبتهم وَهَذَا مَعَ انه لَا سَبِيل اليه فَهُوَ ايثار للراحة والدعة وَمؤنَة الاذى فِي الله والموالاة فِيهِ والمعاداة فِيهِ وَهُوَ وان كَانَ اسْلَمْ عاجلة فَهُوَ الهلك فِي الاجلة فَإِنَّهُ مَا ذاق طعم الايمان من لم يوال فِي الله ويعاد فِيهِ فالعقل كل الْعقل مَا اوصل الى رضَا الله وَرَسُوله وَالله الْمُوفق الْمعِين وَفِي حَدِيث مَرْفُوع ذكره ابْن عبد البر وَغَيره اوحى الله الى نَبِي من انبياء بني اسرائيل قل لفُلَان العابد اما زهدك فِي الدُّنْيَا فقد تعجلت بِهِ الرَّاحَة واما انقطاعك الي فقد اكْتسبت بِهِ الْعِزّ فَمَا عملت فِيمَا لي عَلَيْك قَالَ وَمَا لَك على قَالَ هَل واليت فِي وليا اَوْ عاديت فِي عدوا وَذكر ايضا انه اوحى الله الى جِبْرِيل ان اخسف بقرية كَذَا وَكَذَا قَالَ يَا رب ان فيهم فلَانا العابد قَالَ بِهِ فابدأ انه لم يتمعر وَجهه فِي يَوْمًا قطّ الْوَجْه الْحَادِي وَالتِّسْعُونَ حَدِيث ابْن عمر عَن النَّبِي اذا مررتم برياض الْجنَّة فارتعوا قَالُوا يَا رَسُول الله وَمَا رياض الْجنَّة قَالَ

(1/117)

حلق الذّكر فَإِن لله سيارات من الْمَلَائِكَة يطْلبُونَ حلق الذّكر فاذا اتوا عَلَيْهِم صفوا بهم قَالَ عَطاء مجَالِس الذّكر مجَالِس الْحَلَال وَالْحرَام كَيفَ يشترى وَيبِيع ويصوم وَيُصلي وَيتَصَدَّق وينكح وَيُطلق ويحج ذكره الْخَطِيب فِي كتاب الْفَقِيه والمتفقه وَقد تقدم بَيَانه الْوَجْه الثَّانِي وَالتِّسْعُونَ مَا رَوَاهُ الْخَطِيب ايضا عَن ابْن عمر يرفعهُ مجْلِس فقه خير من عبَادَة سِتِّينَ سنة وَفِي رَفعه نظر الْوَجْه الثَّالِث وَالتِّسْعُونَ مَا رَوَاهُ ايضا من حَدِيث عبد الرحمن بن عَوْف يرفعهُ يسير الْفِقْه خير من كثير من الْعِبَادَة وَلَا يثبت رَفعه الْوَجْه الرَّابِع وَالتِّسْعُونَ مَا رَوَاهُ ايضا من حَدِيث انس يرفعهُ فَقِيه افضل عِنْد الله من ألف عَابِد وَهُوَ فِي التِّرْمِذِيّ من حَدِيث روح ابْن جنَاح عَن مُجَاهِد عَن ابْن عَبَّاس مَرْفُوعا وَفِي ثبوتهما مرفوعين نظر وَالظَّاهِر ان هَذَا من كَلَام الصَّحَابَة فَمن دونهم الْوَجْه الْخَامِس وَالتِّسْعُونَ مَا رَوَاهُ ايضا عَن ابْن عمر يرفعهُ افضل الْعِبَادَة الْفِقْه الْوَجْه السَّادِس وَالتِّسْعُونَ مَا رَوَاهُ ايضا من حَدِيث نَافِع عَن ابْن عمر يرفعهُ مَا عبد الله بِشَيْء افضل من فقه فِي دين الْوَجْه السَّابِع وَالتِّسْعُونَ مَا رَوَاهُ عَن عَليّ انه قَالَ الْعَالم اعظم اجرا من الصَّائِم الْقَائِم الْغَازِي فِي سَبِيل الله الْوَجْه الثَّامِن وَالتِّسْعُونَ مَا رَوَاهُ المخلص عَن صاعد حَدثنَا الْقَاسِم بن الْفضل بن بزيع حَدثنَا حجاج بن نصير حَدثنَا هِلَال بن عبد الرحمن الْجعْفِيّ عَن عَطاء بن أبي مَيْمُونَة عَن ابي هُرَيْرَة وَأبي ذرأنهما قَالَا بَاب من الْعلم يتعلمه احب الينا من الف رَكْعَة تَطَوّعا وَبَاب من الْعلم نعلمهُ عمل بِهِ اَوْ لم يعْمل احب الينا من مائَة رَكْعَة تَطَوّعا وَقَالا سمعنَا رَسُول الله يَقُول إِذا جَاءَ الْمَوْت طَالب الْعَالم وَهُوَ على هَذِه الْحَال مَاتَ شَهِيدا وَرَوَاهُ ابْن ابي دَاوُد عَن شَاذان عَن حجاج بِهِ قلت وَشَاهده مَا مر من حَدِيث التِّرْمِذِيّ عَن انس يرفعهُ من خرج فِي طلب الْعلم فَهُوَ فِي سَبِيل الله حَتَّى يرجع الْوَجْه التَّاسِع وَالتِّسْعُونَ مَا رَوَاهُ الْخَطِيب ايضا عَن ابي هُرَيْرَة قَالَ لَان اعْلَم بَابا من الْعلم فِي أَمر اَوْ نهي احب الي من سبعين غَزْوَة فِي سَبِيل الله وَهَذَا ان صَحَّ فَمَعْنَاه احب الي من سبعين غَزْوَة بِلَا علم لَان الْعَمَل بِلَا علم فَسَاده اكثر من صَلَاحه اَوْ يُرِيد علما يتعلمه ويعلمه فَيكون لَهُ اجْرِ من عمل بِهِ الى يَوْم الْقِيَامَة وَهَذَا لَا يحصل فِي الْغَزْو الْمُجَرّد الْوَجْه الْمِائَة مَا رَوَاهُ الْخَطِيب ايضا عَن ابي الدَّرْدَاء انه قَالَ مذاكرة الْعلم سَاعَة خير من قيام لَيْلَة الْوَجْه الْحَادِي وَالْمِائَة مَا رَوَاهُ عَن الْحسن قَالَ لَان الْعلم بَابا من الْعلم فاعلمه مُسلما احب الي من ان يكون لي الدُّنْيَا فِي سَبِيل الله الْوَجْه الثَّانِي وَالْمِائَة قَالَ مَكْحُول مَا عبد الله بِأَفْضَل من الْفِقْه الْوَجْه الثَّالِث وَالْمِائَة قَالَ سعيد بن الْمسيب لَيست عبَادَة الله بِالصَّوْمِ وَالصَّلَاة وَلَكِن بالفقه فِي دينه وَهَذَا الْكَلَام يُرَاد بِهِ امران احدهما انها لَيست بِالصَّوْمِ وَالصَّلَاة الخاليين عَن الْعلم وَلَكِن بالفقه الَّذِي يعلم بِهِ كَيفَ الصَّوْم وَالصَّلَاة وَالثَّانِي انها لَيست الصَّوْم وَالصَّلَاة

(1/118)

فَقَط بل الْفِقْه فِي دينه من اعظم عباداته الْوَجْه الرَّابِع وَالْمِائَة قَالَ اسحاق بن عبد الله بن ابي فَرْوَة اقْربْ النَّاس من دَرَجَة النُّبُوَّة الْعلمَاء واهل الْجِهَاد وَالْعُلَمَاء دلوا النَّاس على مَا جَاءَت بِهِ الرُّسُل وَقد تقدم الْكَلَام فِي تَفْضِيل الْعَالم على الشَّهِيد وَعَكسه الْوَجْه الْخَامِس وَالْمِائَة قَالَ سُفْيَان بن عُيَيْنَة ارْفَعْ النَّاس عِنْد الله منزلَة من كَانَ بَين الله وَبَين عباده وهم الرُّسُل وَالْعُلَمَاء الْوَجْه السَّادِس وَالْمِائَة قَالَ مُحَمَّد بن شهَاب الزُّهْرِيّ مَا عبد الله بِمثل الْفِقْه وَهَذَا الْكَلَام وَنَحْوه يُرَاد بِهِ انه مَا يعبد الله بِمثل ان يتعبد بالفقه فِي الدّين فَيكون نفس التفقه عبَادَة كَمَا قَالَ معَاذ بن جبل عَلَيْكُم بِالْعلمِ فان طلبه لله عبَادَة وَسَيَأْتِي ان شَاءَ الله ذكر كَلَامه بِتَمَامِهِ وَقد يُرَاد بِهِ انه مَا عبد الله بِعبَادة افضل من عبَادَة يصحبها الْفِقْه فِي الدّين لعلم الْفَقِيه فِي دينه بمراتب الْعِبَادَات ومفسداتها وواجبا وسننها وَمَا يكملها وَمَا ينقصها وكلا الْمَعْنيين صَحِيح الْوَجْه السَّابِع وَالْمِائَة قَالَ سهل بن عبد الله التسترِي من أَرَادَ النّظر الى مجَالِس الانبياء فَلْينْظر الى مجَالِس الْعلمَاء وَهَذَا لَان الْعلمَاء خلفاء الرُّسُل فِي أممهم ووارثوهم فِي علمهمْ فمجالسهم مجَالِس خلَافَة النُّبُوَّة الْوَجْه الثَّامِن وَالْمِائَة ان كثيرا من الائمة صَرَّحُوا بِأَن افضل الاعمال بعد الْفَرَائِض طلب الْعلم فَقَالَ الشَّافِعِي لَيْسَ شَيْء بعد الْفَرَائِض افضل من طلب الْعلم وَهَذَا الَّذِي ذكر اصحابه عَنهُ انه مذْهبه وَكَذَلِكَ قَالَ سُفْيَان الثَّوْريّ وَحَكَاهُ الْحَنَفِيَّة عَن ابي حنيفَة واما الامام احْمَد فَحكى عَنهُ ثَلَاث رِوَايَات احداهن انه الْعلم فَإِنَّهُ قيل لَهُ أَي شَيْء احب اليك اجْلِسْ بِاللَّيْلِ انسخ اَوْ اصلي تَطَوّعا قَالَ نسخك تعلم بِهِ امور دينك فَهُوَ احب الي وَذكر الْخلال عَنهُ فِي كتاب الْعلم نصوصا كَثِيرَة فِي تَفْضِيل الْعلم وَمن كَلَامه فِيهِ النَّاس الى الْعلم احوج مِنْهُم الى الطَّعَام وَالشرَاب وَقد تقدم الرِّوَايَة الثَّانِيَة ان افضل الاعمال بعدالفرائض صَلَاة التَّطَوُّع وَاحْتج لهَذِهِ الرِّوَايَة بقوله وَاعْلَمُوا ان خير اعمالكم الصَّلَاة وَبِقَوْلِهِ فِي حَدِيث ابي ذَر وَقد سَأَلَهُ عَن الصَّلَاة فَقَالَ خيرموضوع وَبِأَنَّهُ اوصى من سَأَلَهُ مُوَافَقَته فِي الْجنَّة بِكَثْرَة السُّجُود وَهُوَ الصَّلَاة وَكَذَلِكَ قَوْله فِي الحَدِيث الاخر عَلَيْك بِكَثْرَة السُّجُود فَإنَّك لَا تسْجد لله سَجْدَة إِلَّا رفعك الله بهَا دَرَجَة وَحط عَنْك بهَا خَطِيئَة وبالاحاديث الدَّالَّة على تَفْضِيل الصَّلَاة وَالرِّوَايَة الثَّالِثَة انه الْجِهَاد فَإِنَّهُ قَالَ لَا اعْدِلْ بِالْجِهَادِ شَيْئا من ذَا يطيقه وَلَا ريب ان اكثر الاحاديث فِي الصَّلَاة وَالْجهَاد وَأما مَالك فَقَالَ ابْن الْقَاسِم سَمِعت مَالِكًا يَقُول ان اقواما ابْتَغوا الْعِبَادَة وأضاعوا الْعلم فَخَرجُوا على امة مُحَمَّد بِأَسْيَافِهِمْ وَلَو ابْتَغوا الْعلم لحجزهم عَن ذَلِك قَالَ مَالك وَكتب ابو مُوسَى الاشعري الى عمر بن الْخطاب انه قرا الْقُرْآن عندنَا عددكذا وَكَذَا فَكتب اليه عمر ان افْرِضْ لَهُم من بَيت المَال فَلَمَّا كَانَ فِي الْعَام

(1/119)

الثَّانِي كتب اليه انه قد قرا الْقُرْآن عندنَا عدد كثير لأكْثر من ذَلِك فَكتب اليه عمر ان امحهم من الدِّيوَان فَانِي اخاف من ان يسْرع النَّاس فِي الْقُرْآن ان يتفقهوا فِي الدّين فيتأولوه على غير تَأْوِيله وَقَالَ ابْن وهب كنت بَين يَدي مَالك بن انس فَوضعت الواحي وَقمت الى الصَّلَاة فَقَالَ مَا الَّذِي قُمْت اليه بِأَفْضَل من الَّذِي تركته قَالَ شَيخنَا وَهَذِه الامور الثَّلَاثَة الَّتِي فضل كل وَاحِد من الائمة بَعْضهَا وَهِي الصَّلَاة وَالْعلم وَالْجهَاد هِيَ الَّتِي قَالَ فِيهَا عمر بن الْخطاب رضى الله عَنهُ لَوْلَا ثَلَاث فِي الدُّنْيَا لما احببت الْبَقَاء فِيهَا لَوْلَا ان احْمِلْ اَوْ اجهز جَيْشًا فِي سَبِيل الله وَلَوْلَا مكابدة هَذَا اللَّيْل وَلَوْلَا مجالسة اقوام ينتقون اطايب الْكَلَام كَمَا ينتقى اطايب التَّمْر لما احببت الْبَقَاء فالاول الْجِهَاد وَالثَّانِي قيام اللَّيْل وَالثَّالِث مذاكرة الْعلم فاجتمعت فِي الصَّحَابَة بكمالهم وَتَفَرَّقَتْ فِيمَن بعدهمْ الْوَجْه التَّاسِع وَالْمِائَة مَا ذكره ابو نعيم وَغَيره عَن بعض اصحاب رَسُول الله انه قَالَ فضل الْعلم خير من نفل الْعَمَل وَخير دينكُمْ الْوَرع وَقد روى هَذَا مَرْفُوعا من حَدِيث عَائِشَة رضى الله عَنْهَا وَفِي رَفعه نظر وَهَذَا الْكَلَام هُوَ فصل الْخطاب فِي هَذِه المسئلة فَإِنَّهُ إِذا كَانَ كل من الْعلم وَالْعَمَل فرضا فَلَا بُد مِنْهُمَا كَالصَّوْمِ وَالصَّلَاة فَإِذا كَانَا فضلين وهما النفلان المتطوع بهما ففضل الْعلم ونفله خير من فضل الْعِبَادَة ونفلها لَان الْعلم يعم نَفعه صَاحبه وَالنَّاس مَعَه وَالْعِبَادَة يخْتَص نَفعهَا بصاحبها ولان الْعلم تبقى فَائِدَته وَعلمه بعد مَوته وَالْعِبَادَة تَنْقَطِع عَنهُ وَلما مر من الْوُجُوه السَّابِقَة الْوَجْه الْعَاشِر بعدالمائة مَا رَوَاهُ الْخَطِيب وَأَبُو نعيم وَغَيرهمَا عَن معَاذ بن جبل رضى الله عَنهُ قَالَ تعلمُوا الْعلم فَإِن تعلمه لله خشيَة وَطَلَبه عبَادَة ومدارسته تَسْبِيح والبحث عَنهُ جِهَاد وتعليمه لمن لَا يُحسنهُ صَدَقَة وبذله لاهله قربَة بِهِ يعرف الله ويعبد وَبِه يؤحد وَبِه يعرف الْحَلَال من الْحَرَام وتوصل الارحام وَهُوَ الانيس فِي الوحده والصاحب فِي الْخلْوَة وَالدَّلِيل على السَّرَّاء والمعين على الضراء والوزير عِنْد الاخلاء والقريب عِنْد الغرباء ومنار سَبِيل الْجنَّة يرفع الله بِهِ اقواما فيجعلهم فِي الْخَيْر قادة وسَادَة يقْتَدى بهم ادلة فِي الْخَيْر تقتص آثَارهم وترمق افعالهم وترغب الْمَلَائِكَة فِي خلتهم وبأجنحتهم تمسحهم يسْتَغْفر لَهُم كل رطب ويابس حَتَّى حيتان الْبَحْر وَهُوَ امهِ وسباع الْبر وانعامه وَالسَّمَاء ونجومها وَالْعلم حَيَاة الْقُلُوب من الْعَمى وَنور للأبصار من الظُّلم وَقُوَّة للآبدان من الضعْف يبلغ بِهِ العَبْد منَازِل الابرار والدرجات العلى التفكر فِيهِ يعدل بالصيام ومدارسته بِالْقيامِ وَهُوَ إِمَام للْعَمَل وَالْعَمَل تَابعه يلهمه السُّعَدَاء ويحرمه الاشقياء هَذَا الاثر مَعْرُوف عَن معَاذ وروراه ابو نعيم فِي المعجم من حَدِيث معَاذ مَرْفُوعا الى النَّبِي وَلَا يثبت وحسبه ان يصل الى معَاذ الْوَجْه الْحَادِي

(1/120)

عشر بعدالمائة مَا رَوَاهُ يُونُس بن عبد الاعلى عَن ابْن ابي فديك حَدثنِي عَمْرو بن كثير عَن ابي الْعَلَاء عَن الْحسن عَن رَسُول الله قَالَ من جَاءَهُ الْمَوْت وَهُوَ يطْلب الْعلم ليحيى بِهِ الاسلام فبينه وَبَين الانبياء فِي الْجنَّة دَرَجَة النُّبُوَّة وَقد روى من حَدِيث عَليّ بن زيد بن جدعَان عَن سعيد بن الْمسيب عَن ابْن عَبَّاس عَن النَّبِي وَهَذَا وَإِن كَانَ لَا يثبت اسناده فَلَا يبعد مَعْنَاهُ من الصِّحَّة فَإِن افضل الدَّرَجَات النُّبُوَّة وَبعدهَا الصديقية وَبعدهَا الشَّهَادَة وَبعدهَا الصّلاح وَهَذِه الدَّرَجَات الاربع الَّتِي ذكرهَا الله تَعَالَى فِي كِتَابه فِي قَوْله {وَمن يطع الله وَالرَّسُول فَأُولَئِك مَعَ الَّذين أنعم الله عَلَيْهِم من النَّبِيين وَالصديقين وَالشُّهَدَاء وَالصَّالِحِينَ وَحسن أُولَئِكَ رَفِيقًا} فَمن طلب الْعلم ليحيى بِهِ الاسلام فَهُوَ من الصديقين ودرجته بعد دَرَجَة النُّبُوَّة الْوَجْه الثَّانِي عشر بعدالمائة قَالَ الْحسن فِي قَوْله تَعَالَى {رَبنَا آتنا فِي الدُّنْيَا حَسَنَة} هِيَ الْعلم وَالْعِبَادَة {وَفِي الْآخِرَة حَسَنَة} هِيَ الْجنَّة وَهَذَا من احسن التَّفْسِير فَإِن اجل حَسَنَات الدُّنْيَا الْعلم النافع وَالْعَمَل الصَّالح الْوَجْه الثَّالِث عشر بعدالمائة قَالَ ابْن مسعودعليكم بِالْعلمِ قبل ان يرفع وَرَفعه هَلَاك الْعلمَاء فوالذي نَفسِي بِيَدِهِ ليودن رجال قتلوا فِي سَبِيل الله شُهَدَاء ان يَبْعَثهُم الله عُلَمَاء لما يرَوْنَ من كرامتهم وَإِن احدا لم يُولد عَالما وَإِنَّمَا الْعلم بالتعلم الْوَجْه الرَّابِع عشر بعد الْمِائَة قَالَ ابْن عَبَّاس وابو هُرَيْرَة وبعدهما احْمَد بن حَنْبَل تَذَاكر الْعلم بعض لَيْلَة احب الينا من احيائها الْوَجْه الْخَامِس عشر بعدالمائة قَالَ عمر رضى الله عَنهُ ايها النَّاس عَلَيْكُم بِالْعلمِ فَإِن لله سُبْحَانَهُ رِدَاء يُحِبهُ فَمن طلب بَاب من الْعلم رداه الله بردائه فَإِن اذنب ذَنبا استعتبه لِئَلَّا يسلبه رِدَاءَهُ ذَلِك حَتَّى يَمُوت بِهِ قلت وَمعنى استعتاب الله عَبدة ان يطْلب مِنْهُ ان يعتبه أَي يزِيل عَتبه عَلَيْهِ بِالتَّوْبَةِ وَالِاسْتِغْفَار والانابة فَإِذا اناب اليه رفع عَنهُ عتبَة فَيكون قد اعتب ربه أَي ازال عَتبه عَلَيْهِ والرب تَعَالَى قد استعتبه أَي طلب مِنْهُ ان يعتبه وَمن هَذَا قَول ابْن مَسْعُود وَقد وَقعت زَلْزَلَة بِالْكُوفَةِ ان ربكُم يستعتبكم فاعتبوه وَهَذَا هُوَ الاستعتاب الَّذين تقاه سُبْحَانَهُ فِي الاخرة فِي قَوْله {فاليوم لَا يخرجُون مِنْهَا وَلَا هم يستعتبون} أَي لَا نطلب مِنْهُم إِزَالَة عتبنا عَلَيْهِم فَإِن إِزَالَته إِنَّمَا تكون بِالتَّوْبَةِ وَهِي لَا تَنْفَع فِي الاخرة وَهَذَا غير استعتاب العَبْد ربه كَمَا فِي قَوْله تَعَالَى فَإِن يصبروا فَالنَّار مثوى لَهُم وان يستعتبوا فماهم من المعتبين فَهَذَا مَعْنَاهُ ان يطلبوا إِزَالَة عتبنا عَلَيْهِم وَالْعَفو فماهم من المعتبين أَي ماهم مِمَّن يزَال العتب عَلَيْهِم وَهَذَا الاستعتاب ينفع فِي الدُّنْيَا دون الاخرة الْوَجْه السَّادِس عشر بعدالمائة قَالَ عمر رضى الله عَنهُ موت الف عَابِد اهون من موت عَالم بَصِير بحلال الله وَحَرَامه وَوجه قَول عمر ان هَذَا الْعَالم يهدم على إِبْلِيس كل مَا يبنيه بِعِلْمِهِ وإرشاده واما العابد فنفعه مَقْصُور على نَفسه الْوَجْه السَّابِع عشر بعدالمائة قَول بعض السّلف إِذا اتى على يَوْم

(1/121)

لَا ازْدَادَ فِيهِ علما يقربنِي الى الله فَلَا بورك لي فِي شمس ذَلِك الْيَوْم وَقد رفع هَذَا الى رَسُول الله وَرَفعه اليه بَاطِل وحسبه ان يصل الى وَاحِد من الصَّحَابَة اَوْ التَّابِعين وَفِي مثله قَالَ الْقَائِل إِذا مربي يَوْم وَلم استفد هدى وَلم اكْتسب علما فَمَا ذَلِك من عمري الْوَجْه الثَّامِن عشر بعدالمائة قَالَ بعض السّلف الايمان عُرْيَان ولباسه التَّقْوَى وزينته الْحيَاء وثمرته الْعلم وَقد رفع هَذَا ايضا وَرَفعه بَاطِل الْوَجْه التَّاسِع عشر بعدالمائة إِنَّه فِي بعض الاثار بَين الْعَالم وَالْعَابِد مائَة دَرَجَة بَين كل دَرَجَتَيْنِ حضر الْجواد الْمُضمر سبعين سنة وَقد رفع هَذَا ايضا وَفِي رَفعه نظر الْوَجْه الْعشْرُونَ بعدالمائة مَا رَوَاهُ حَرْب فِي مسَائِله مَرْفُوعا الى النَّبِي يجمع الله تَعَالَى الْعلمَاء يَوْم الْقِيَامَة ثمَّ يَقُول يَا معشر الْعلمَاء إِنِّي لم اضع علمي فِيكُم إِلَّا لعلمي بكم وَلم اضع علمى فِيكُم لاعذبكم اذْهَبُوا فقد غفرت لكم وَهَذَا وَإِن كَانَ غَرِيبا فَلهُ شَوَاهِد حسان الْوَجْه الْحَادِي وَالْعشْرُونَ بعدالمائة قَول ابْن الْمُبَارك وَقد سُئِلَ من النَّاس قَالَ الْعلمَاء قيل فَمن الْمُلُوك قَالَ الزهاد قيل فَمن السفلة قَالَ الَّذِي يَأْكُل بِدِينِهِ الْوَجْه الثَّانِي الْعشْرُونَ بعدالمائة ان من اِدَّرَكَ الْعلم لم يضرّهُ مَا فَاتَهُ بعد ادراكه اذ هُوَ افضل الحظوظ والعطايا وَمن فَاتَهُ الْعلم لم يَنْفَعهُ مَا حصل لَهُ من الحظوظ بل يكون وبالاعليه وسببا لهلاكه وَفِي هَذَا قَالَ بعض السّلف أَي شَيْء اِدَّرَكَ من فَاتَهُ الْعلم واي شَيْء فَاتَهُ من اِدَّرَكَ الْعلم الْوَجْه الثَّالِث وَالْعشْرُونَ بعدالمائة قَالَ بعض العارفين الْيَسْ الْمَرِيض إِذا منع الطَّعَام وَالشرَاب والدواء يَمُوت قَالُوا بلَى قَالُوا فَكَذَلِك الْقلب إِذا منع عَنهُ الْعلم وَالْحكمَة ثَلَاثَة ايام يَمُوت وَصدق فان الْعلم طَعَام الْقلب وَشَرَابه ودواؤه وحياته مَوْقُوفَة على ذَلِك فَإِذا فقد الْقلب الْعلم فَهُوَ موت لَو كَانَ لَا يشْعر بِمَوْتِهِ كَمَا ان السَّكْرَان الَّذِي قد زَالَ عقله والخائف الَّذِي قد انْتهى خَوفه الى غَايَته والمحب والمفكر قد يبطل احساسهم بألم الْجِرَاحَات فِي تِلْكَ الْحَال فَإِذا صحوا وعادوا الى حَال الِاعْتِدَال ادركوا آلامها هَكَذَا العَبْد إِذا حط عَنهُ الْمَوْت احمال الدُّنْيَا وشواغلها اخْتصَّ بهلاكه وخسرانه
فحتام لَا تصحوا وَقد قرب المدى ... وحتام لَا ينجاب عَن قَلْبك السكر بل سَوف تصحو حِين ينْكَشف الغطا ... وتذكر قولي حِين لَا ينفع الذّكر فَإِذا كشف الغطاء وبرح الخفاء وبليت السرائر وبدت الضمائر وبعثر مَا فِي الْقُبُور وَحصل مَا فِي الصُّدُور فَحِينَئِذٍ يكون الْجَهْل ظلمَة على الْجَاهِلين وَالْعلم حسرة على الباطلين الْوَجْه الرَّابِع وَالْعشْرُونَ بعدالمائة قَالَ ابو الدَّرْدَاء من رأى ان الغدو الى الْعلم لَيْسَ بجهاد فقد نقص فِي رَأْيه وعقله وَشَاهد هَذَا قَول معَاذ وَقد تقدم الْوَجْه الْخَامِس وَالْعشْرُونَ بعدالمائة قَول ابي الدَّرْدَاء ايضا لَان اتعلم مسئلة احب الي من قيام لَيْلَة الْوَجْه السَّادِس وَالْعشْرُونَ

(1/122)

بعدالمائة قَوْله ايضا الْعَالم والمتعلم شريكان فِي الاجر وَسَائِر النَّاس همج لَا خير فيهم الْوَجْه السَّابِع وَالْعشْرُونَ بعدالمائة مَا رَوَاهُ ابو حَاتِم بن حبَان فِي صَحِيحه من حَدِيث ابي هُرَيْرَة انه سمع رَسُول الله يَقُول من دخل مَسْجِدنَا هَذَا ليتعلم خيرا اَوْ ليعلمه كَانَ كالمجاهد فِي سَبِيل الله وَمن دخله لغير ذَلِك كَانَ كالناظر الى مَا لَيْسَ لَهُ الْوَجْه الثَّامِن وَالْعشْرُونَ بعدالمائة مَا رَوَاهُ ايضا فِي صَحِيحه من حَدِيث الثَّلَاثَة الَّذين انْتَهوا الى رَسُول الله وَهُوَ جَالس فِي حلقه فَأَعْرض احدهم واستحى الاخر فَجَلَسَ خَلفهم وَجلسَ الثَّالِث فِي فُرْجَة فِي الْحلقَة فَقَالَ النَّبِي اما احدهم فأوى الى الله فآواه الله وَأما الاخر فاستيحا فاستحيا الله مِنْهُ وَأما الاخر فاعرض فاعرض الله عَنهُ فلولم يكن لطَالب الْعلم الا ان الله يؤويه اليه وَلَا يعرض عَنهُ لكفى بِهِ فضلا الْوَجْه التَّاسِع وَالْعشْرُونَ بعد الْمِائَة مَا رَوَاهُ كميل بن زِيَاد النَّخعِيّ قَالَ اخذ عَليّ بن ابي طَالب رضى الله عَنهُ بيَدي فاخرجني نَاحيَة الْجَبانَة فَلَمَّا اصحر جعل يتنفس ثمَّ قَالَ يَا كميل بن زِيَاد الْقُلُوب اوعية فَخَيرهَا اوعاها احفظ عني مَا اقول لَك النَّاس ثَلَاثَة فعالم رباني ومتعلم على سَبِيل نجاة وهمج رعاع اتِّبَاع كل ناعق يميلون مَعَ كل ريح لم يستضيئؤوا بِنور الْعلم وَلم يلجئوا الى ركن وثيق الْعلم خير من المَال الْعلم يحرسك وانت تحرس المَال الْعلم يكزكوا على الانفاق وَفِي رِوَايَة على الْعَمَل وَالْمَال تنقصه النَّفَقَة الْعلم حَاكم وَالْمَال مَحْكُوم عَلَيْهِ ومحبة الْعلم دين يدان بهَا الْعلم يكْسب الْعَالم الطَّاعَة فِي حَيَاته وَجَمِيل الاحدوثة بعد وَفَاته وصنيعة المَال تَزُول بزواله مَاتَ خزان الاموال وهم احياء وَالْعُلَمَاء باقون مَا بَقِي الدَّهْر اعيانهم مفقودة وأمثالهم فِي الْقُلُوب مَوْجُودَة هاه هاه إِن هَهُنَا علما واشار بِيَدِهِ الى صَدره لَو اصبت لَهُ حَملَة بل اصبته لقنا غير مَأْمُون عَلَيْهِ يسْتَعْمل آلَة الدّين للدنيا يستظهر حجج الله على كِتَابه وبنعمه على عباده اَوْ منقادا لاهل الْحق لَا بَصِير لَهُ فِي احبائه ينقدح الشَّك فِي قلبه بِأول عَارض من شُبْهَة لاذاو لَا ذَاك اَوْ منهوما للذات سَلس القياد للشهوات اَوْ مغرى بِجمع الاموال والادخار ليسَا من دعاة الدّين اقْربْ شبها بهم الانعام السَّائِمَة لذَلِك يَمُوت الْعلم بِمَوْت حامليه اللَّهُمَّ بك لن تَخْلُو الارض من قَائِم لله بحجته لكيلا تبطل حجج الله وبنياته اولئك الاقلون عددا الاعظمون عِنْد الله قيلا بهم يدْفع الله عَن حججه حَتَّى يؤدوها الى نظرائهم ويزرعوها فِي قُلُوب اشابههم هجم بهم الْعلم على حَقِيقَة الامر فاستلانوا مَا استوعر مِنْهُ المترفون وانسوا بِمَا استوحش مِنْهُ الجاهلون صحبوا الدُّنْيَا بأبدان ارواحها معلقَة بالملأ الاعلى اولئك خلفاء الله فِي ارضه ودعاته الى دينه هاه هاه شوقا الى رُؤْيَتهمْ واستغفر الله لي وَلَك اذا شِئْت فَقُمْ ذكره ابو نعيم فِي الْحِلْية وَغَيره قَالَ ابو بكر الْخَطِيب هَذَا حَدِيث حسن من احسن الاحاديث معنى واشرفها لفظا وتقسيم امير

(1/123)

الْمُؤمنِينَ للنَّاس فِي اوله تَقْسِيم فِي غَايَة الصِّحَّة وَنِهَايَة السداد لَان الانسان لَا يَخْلُو من اُحْدُ الاقسام الَّتِي ذكرهَا مَعَ كَمَال الْعقل وإزاحة الْعِلَل اما ان يكون عَالما اَوْ متعلما اَوْ مغفلا للْعلم وَطَلَبه الْيَسْ بعالم وَلَا طَالب لَهُ فالعالم الرباني هُوَ الَّذِي لَا زِيَادَة على فَضله لفاضل وَلَا منزلَة فَوق مَنْزِلَته لمجتهد وَقد دخل فِي الْوَصْف لَهُ بانه رباني وَصفه بِالصِّفَاتِ الَّتِي يقتضيها الْعلم لاهله وَيمْنَع وَصفه بِمَا خالفها وَمعنى الرباني فِي اللُّغَة الرفيع الدرجَة فِي الْعلم العالي الْمنزلَة فِيهِ وعَلى ذَلِك حملُوا قَوْله تَعَالَى {لَوْلَا ينهاهم الربانيون} وَقَوله {كونُوا ربانيين} قَالَ ابْن عَبَّاس حكماء فُقَهَاء وَقَالَ ابو رزين فُقَهَاء عُلَمَاء وَقَالَ ابو عمر الزَّاهِد سَالَتْ ثعلبا عَن هَذَا الْحَرْف وَهُوَ الرباني فَقَالَ سَأَلت ابْن الاعرابي فَقَالَ إِذا كَانَ الرجل عَالما عَاملا معلما قيل لَهُ هَذَا رباني فَإِن خرم عَن خصْلَة مِنْهَا لم نقل لَهُ رباني
قَالَ ابْن الانباري عَن النَّحْوِيين ان الربانيين منسوبون الى الرب وان الالف وَالنُّون زيدتا للْمُبَالَغَة فِي النّسَب كَمَا تَقول لحياني وجبهاني إِذا كَانَ عَظِيم اللِّحْيَة والجبهة واما المتعلم على سَبِيل النجَاة فَهُوَ الطَّالِب بتعلمه والقاصد بِهِ نجاته من التَّفْرِيط فِي تَضْييع الْفُرُوض الْوَاجِبَة عَلَيْهِ وَالرَّغْبَة بِنَفسِهِ عَن احمالها واطراحها والانفة من مجانسة الْبَهَائِم ثمَّ قَالَ وَقد نفى بعض الْمُتَقَدِّمين عَن النَّاس من لم يكن من اهل الْعلم واما الْقسم الثَّالِث فهم المهملون لانفسهم الراضون بالمنزلة الدنية وَالْحَال الخسيسة الَّتِي هِيَ فِي الحضيض الاسقط والهبوط الاسفل الَّتِي لَا منزلَة بعْدهَا فِي الْجَهْل وَلَا دونهَا فِي السُّقُوط وَمَا احسن مَا شبههم بالهمج الرعاع وَبِه يشبه دناة النَّاس واراذلهم والرعاع المتبدد المتفرق وللناعق الصائح وَهُوَ فِي هَذَا الْموضع الرَّاعِي يُقَال نعق الرَّاعِي بالغنم ينعق اذا صَاح بهَا وَمِنْه قَوْله تَعَالَى وَمثل الَّذين كفرُوا كَمثل الَّذِي ينعق بمالا يسمع الا دعاءا ونداءا صم بكم عمي فهم لَا يعْقلُونَ وَنحن نشِير الى بعض مَا فِي هَذَا الحَدِيث من الْفَوَائِد فَقَوله رضى الله عَنهُ الْقُلُوب اوعية يشبه الْقلب بالوعاء والاناء والوادي لانه وعَاء للخير وَالشَّر وَفِي بعض الاثار ان لله فِي ارضه آنِية وَهِي الْقُلُوب فَخَيرهَا ارقها واصلبها واصفاها فَهِيَ اواني مَمْلُوءَة من الْخَيْر واواني مملوة من الشَّرّ كَمَا قَالَ بعض السّلف قُلُوب الابرار تغلى بِالْبرِّ وَقُلُوب الْفجار تغلى بِالْفُجُورِ وَفِي مثل هَذَا قيل فِي الْمثل وكل إِنَاء بِالَّذِي فِيهِ ينضح وَقَالَ تَعَالَى {أنزل من السَّمَاء مَاء فسالت أَوديَة بِقَدرِهَا} شبه الْعلم بِالْمَاءِ النَّازِل من السَّمَاء والقلوب فِي سعتها وضيقها بالاودية فَقلب كَبِير وَاسع يسع علما كثيرا كواد كَبِير وَاسع يسع ماءا كثيرا وقلب صَغِير ضيق يسع علما قَلِيلا كواد صَغِير ضيق يسع ماءا قَلِيلا وَلِهَذَا قَالَ النَّبِي لَا تسموا الْعِنَب الْكَرم فَإِن الْكَرم قلب الْمُؤمن فانهم كانوايسمون شجر الْعِنَب الْكَرم لِكَثْرَة مَنَافِعه وخيره وَالْكَرم كَثِيرَة الْخَيْر وَالْمَنَافِع فَأخْبرهُم ان قلب

(1/124)

الْمُؤمن اولى بِهَذِهِ التَّسْمِيَة لِكَثْرَة مَا فِيهِ من الْخَيْر وَالْمَنَافِع وَقَوله فَخَيرهَا اوعاها يُرَاد بِهِ اسرعها وعيا واثبتها وعيا وَيُرَاد بِهِ ايضا احسنها وعيا فَيكون حسن الوعي الَّذِي هُوَ إيعاء لما يُقَال لَهُ فِي قلبه هُوَ سرعته وكثرته وثباته والوعاء من مَادَّة الوعي فَإِنَّهُ آلَة مَا يوعى فِيهِ كالغطاء والفراش والبساط وَنَحْوهَا ويوصف بذلك الْقلب والاذن كَقَوْلِه تَعَالَى إِنَّا لما طَغى المَاء حَمَلْنَاكُمْ فِي الْجَارِيَة لنجعلها لكم تذكرة وَتَعيهَا اذن وَاعِيَة قَالَ قَتَادَة اذن سَمِعت وعقلت عَن الله مَا سَمِعت وَقَالَ الْفراء لتحفظها كل اذن فَتكون عظة لمن يَأْتِي بعد فالوعي تُوصَف بِهِ الاذن كَمَا يُوصف بِهِ الْقلب يُقَال قلب واع وَأذن وَاعِيَة لما بَين الاذن وَالْقلب من الارتباط فالعلم يدْخل من الاذن الى الْقلب فَهِيَ بَابه وَالرَّسُول الْموصل اليه الْعلم كَمَا ان اللِّسَان رَسُوله الْمُؤَدى عَنهُ وَمن عرف ارتباط الْجَوَارِح بِالْقَلْبِ علم ان الاذن احقها ان تُوصَف بالوعي وانها إِذا وعت وعي الْقلب وَفِي حَدِيث جَابر فِي الْمثل الَّذِي ضَربته الْمَلَائِكَة للنَّبِي ولأمته وَقَول الْملك لَهُ اسْمَع سَمِعت اذنك وعقل قَلْبك فَلَمَّا كَانَ الْقلب وعاءا والاذن مدْخل ذَلِك الْوِعَاء وبابه كَانَ حُصُول الْعلم مَوْقُوفا على حسن الِاسْتِمَاع وعقل الْقلب وَالْعقل هُوَ ضبط مَا وصل الى الْقلب وإمساكه حَتَّى لايتفلت مِنْهُ وَمِنْه عقل الْبَعِير وَالدَّابَّة والعقال لما يعقل بِهِ وعقل الانسان يُسمى عقلا لانه يعقله عَن اتِّبَاع الغي والهلاك وَلِهَذَا يُسمى حجرا لانه يمْنَع صَاحبه كَمَا يمْنَع الْحجر مَا حواه فعقل الشَّيْء اخص من علمه ومعرفته لَان صَاحبه يعقل مَا علمه فَلَا يَدعه يذهب كَمَا تعقل الدَّابَّة الَّتِي يخَاف شرودها وللادراك مَرَاتِب بَعْضهَا اقوى من بعض فاولها الشُّعُور ثمَّ الْفَهم ثمَّ الْمعرفَة ثمَّ الْعلم ثمَّ الْعقل ومرادنا بِالْعقلِ الْمصدر لَا الْقُوَّة الغريزية الَّتِي ركبهَا الله فِي الانسان فَخير الْقُلُوب مَا كَانَ واعيا للخير ضابطا لَهُ وَلَيْسَ كالقلب القاسي الَّذِي لايقبله فَهَذَا قلب حجري وَلَا كالمائع الاخرق الَّذِي يقبل وَلَكِن لَا يحفظ وَلَا يضْبط فتفهيم الاول كالرسم فِي الْحجر وتفهيم الثَّانِي كالرسم على المَاء بل خير الْقُلُوب مَا كَانَ لينًا صلبا يقبل بلينه مَا ينطبع فِيهِ ويحفظ صورته بصلابته فَهَذَا تفهيمه كالرسم فِي الشمع وَشبهه وَقَوله النَّاس ثَلَاثَة فعالم رباني ومتعلم على سَبِيل النجَاة همج رعاع هَذَا تَقْسِيم خَاص للنَّاس وَهُوَ الْوَاقِع فَإِن العَبْد إِمَّا ان يكون قد حصل كَمَاله من الْعلم وَالْعَمَل اولا فالاول الْعَالم الرباني وَالثَّانِي اما ان تكون نَفسه متحركة فِي طلب ذَلِك الْكَمَال ساعية فِي إِدْرَاكه اولا وَالثَّانِي هُوَ المتعلم على سَبِيل النجَاة الثَّالِث وَهُوَ الهمج الرعاج فالاول هُوَ الْوَاصِل وَالثَّانِي هُوَ الطَّالِب وَالثَّالِث هُوَ المحروم والعالم الرباني قَالَ ابْن عَبَّاس رضى الله عَنْهُمَا هُوَ الْمعلم اخذه من التربية أَي يربى النَّاس بِالْعلمِ ويربيهم بِهِ كَمَا يربى الطِّفْل ابوه وَقَالَ سعيد بن جُبَير هُوَ الْفَقِيه الْعَلِيم الْحَكِيم قَالَ سِيبَوَيْهٍ زادوا الْفَا ونونا فِي الرباني إِذا ارادوا تَخْصِيصًا بِعلم الرب تبَارك وَتَعَالَى كَمَا قَالُوا أشعر اني ولحياني ومعني قَول سِيبَوَيْهٍ رَحمَه الله ان هَذَا الْعَالم لما نسب الى علم الرب تَعَالَى الَّذِي بعث بِهِ رَسُوله

(1/125)

وتخصص بِهِ نسب اليه دون سَائِر من علم علما قَالَ الواحدي فالرباني على قَوْله مَنْسُوب الى الرب على معنى التَّخْصِيص بِعلم الرب أَي يعلم الشَّرِيعَة وصفات الرب تبَارك وَتَعَالَى وَقَالَ الْمبرد الرباني الَّذِي يرب الْعلم ويرب النَّاس بِهِ أَي يعلمهُمْ ويصلحهم وعَلى قَوْله فالرباني من رب يرب رَبًّا أَي يربيه فَهُوَ مَنْسُوب الى التربية ويربى علمه ليكمل وَيتم بقيامه عَلَيْهِ وتعاهده إِيَّاه كَمَا يربى صَاحب المَال مَاله يُربي النَّاس بِهِ كَمَا يربى الاطفال اولياؤهم وَلَيْسَ هَذَا من قَوْله {وكأين من نَبِي قَاتل مَعَه ربيون كثير} فالربيون هُنَا الْجَمَاعَات باجماع الْمُفَسّرين قيل إِنَّه من الربة بِكَسْر الرَّاء وَهِي الْجَمَاعَة قَالَ الْجَوْهَرِي الربي وَاحِد الربيين وهم الالوف من النَّاس قَالَ تَعَالَى {وكأين من نَبِي قَاتل مَعَه ربيون كثير فَمَا وهنوا لما أَصَابَهُم} وَلَا يُوصف الْعَالم بِكَوْنِهِ ربانيا حَتَّى يكون عَاملا بِعَمَلِهِ معلما لَهُ فَهَذَا قسم وَالْقسم الثَّانِي متعلم على سَبِيل نجاة أَي قَاصِدا بِعِلْمِهِ النجَاة وَهُوَ المخلص فِي تعلمه المتعلم مَا يَنْفَعهُ الْعَامِل بِمَا علمه فَلَا يكون المتعلم على سَبِيل نجاة الا بِهَذِهِ الامور الثَّلَاثَة فَإِنَّهُ إِن تعلم مَا يضرّهُ ولاينفعه لم يكن على سَبِيل نجاة وَإِن تعلم مَا ينْتَفع بِهِ لَا للنجاة فَكَذَلِك وَإِن تعلمه وَلم يعْمل بِهِ لم يحصل لَهُ النجَاة وَلِهَذَا وَصفه بِكَوْنِهِ على السَّبِيل اي على الطَّرِيق الَّتِي تنجيه وَلَيْسَ حرف على وَمَا عمل فِيهِ مُتَعَلقا بمتعلم إِلَّا على وَجه التَّضْمِين أَي مفتش متطلع على سَبِيل نجاته فَهَذَا فِي الدرجَة الثَّانِيَة وَلَيْسَ مِمَّن تعلمه ليمارى بِهِ السُّفَهَاء اَوْ يجارى بِهِ الْعلمَاء اَوْ يصرف وُجُوه النَّاس اليه فَإِن هَذَا من اهل النَّار كَمَا جَاءَ فِي الحَدِيث وثبته ابو نعيم ايضا قَوْله من تعلم علما مِمَّا يبتغى بِهِ وَجه الله لَا يتعلمه الا ليصيب بِهِ عرضا من الدُّنْيَا لم يجد رَائِحَة الْجنَّة قَالَ وَثَبت ايضا قَوْله اشد النَّاس عذَابا يَوْم الْقِيَامَة عَالم لم يَنْفَعهُ الله بِعِلْمِهِ فَهَؤُلَاءِ لَيْسَ فيهم من هُوَ على سَبِيل نجاة بل على سَبِيل الهلكة نَعُوذ بِاللَّه من الخذلان الْقسم الثَّالِث المحروم المعرض فَلَا عَالم وَلَا متعلم بل همج رعاع والهمج من النَّاس حمقاؤهم وجهلتهم واصله من الهمج جمع همجة وَهُوَ ذُبَاب صَغِير كالبعوض يسْقط على وُجُوه الْغنم وَالدَّوَاب واعينها فَشبه همج النَّاس بِهِ والهمج ايضا مصدر قَالَ الراجز:
قد هَلَكت جارتنا من الهمج ... وان تجع تَأْكُل عتودا اَوْ ثلج والهمج هُنَا مصدر وَمَعْنَاهُ سوء التَّدْبِير فِي أَمر الْمَعيشَة وَقَوْلهمْ همج هامج مثل ليل لايل والرعاع من النِّسَاء الحمقى الَّذين لايعتد بهم وَقَوله اتِّبَاع كل ناعق أَي من صَاح بهم ودعاهم تبعوه سَوَاء دعاهم الى هدى اَوْ الى ضلال فانهم لَا علم لَهُم بِالَّذِي يدعونَ اليه احق هُوَ ام بَاطِل فهم مستجيبون لدعوته وَهَؤُلَاء من اضر الْخلق على الاديان فَإِنَّهُم الاكثرون عددا الاقلون

(1/126)

عِنْد الله قدرا وهم حطب كل فتْنَة بهم توقد ويشب ضرامها فَإِنَّهَا يَهْتَز لَهَا اولو الدّين ويتولاها الهمج الرعاع وسمى داعيهم ناعقا تَشْبِيها لَهُم بالانعام الَّتِي ينعق بهَا الرَّاعِي فتذهب مَعَه ايْنَ ذهب قَالَ تَعَالَى وَمثل الَّذين كفرُوا كَمثل الَّذِي ينعق بِمَا لَا يسمع الا دعاءا ونداءا صم بكم عمي فهم لَا يعْقلُونَ وَهَذَا الَّذِي وَصفهم بِهِ امير الْمُؤمنِينَ هُوَ من عدم علمهمْ وظلمة قُلُوبهم فَلَيْسَ لَهُم نور وَلَا بصيره يفرقون بهَا بَين الْحق وَالْبَاطِل بل الْكل عِنْدهم سَوَاء وَقَوله رضى الله عَنهُ يميلون مَعَ كل ريح وَفِي رِوَايَة مَعَ كل صائح شبه عُقُولهمْ الضعيفة بالغصن الضَّعِيف وَشبه الاهوية والاراء بالرياح والغصن يمِيل مَعَ الرّيّ حَيْثُ مَالَتْ وعقول هَؤُلَاءِ تميل مَعَ كل هوى وكل دَاع وَلَو كَانَت عقولا كَامِلَة كَانَت كالشجرة الْكَبِيرَة الَّتِي لاتتلاعب بهَا الرِّيَاح وَهَذَا بِخِلَاف الْمثل الَّذِي ضربه النَّبِي للْمُؤْمِنين بالخامة من الزَّرْع تفيئه الرّيح مرّة وتقيمه اخرى وَالْمُنَافِق كشجرة الارز الَّتِي لَا تقطع حَتَّى تستحصد فَإِن هَذَا الْمثل ضرب لِلْمُؤمنِ وَمَا يلقاه من عواصف الْبلَاء والاوجاع والاوجال وَغَيرهَا فَلَا يزَال بَين عَافِيَة وبلاء ومحنة ومنحة وَصِحَّة وسقم وَأمن وَخَوف وَغير ذَلِك فَيَقَع مرّة وَيقوم اخرى ويميل تَارَة ويعتدل اخرى فيكفر عَنهُ بالبلاء ويمحص بِهِ ويخلص من كدره وَالْكَافِر كُله خبث وَلَا يصلح الا للوقود فَلَيْسَ فِي إِصَابَته فِي الدُّنْيَا بانواع الْبلَاء من الْحِكْمَة وَالرَّحْمَة مَا فِي اصابة الْمُؤمن فَهَذِهِ حَال الْمُؤمن فِي الِابْتِلَاء واما مَعَ الاهواء ودعاة الْفِتَن والضلال والبدع فَكَمَا قيل:
تَزُول الْجبَال الراسيات وَقَلبه ... على الْعَهْد لَا يلوى وَلَا يتَغَيَّر وَقَوله رضى الله عَنهُ لم يستضيئوا بِنور الْعلم وَلم يلجئوا الى ركن وثيق بَين السَّبَب الَّذِي جعلهم بِتِلْكَ المثابة وَهُوَ انه لم يحصل لَهُم من الْعلم نور يفرقون بِهِ بَين الْحق وَالْبَاطِل كَمَا قَالَ تَعَالَى {يَا أَيهَا الَّذين آمنُوا اتَّقوا الله وآمنوا بِرَسُولِهِ يُؤْتكُم كِفْلَيْنِ من رَحمته وَيجْعَل لكم نورا تمشون بِهِ} وَقَالَ تَعَالَى {أَو من كَانَ مَيتا فأحييناه وَجَعَلنَا لَهُ نورا يمشي بِهِ فِي النَّاس كمن مثله فِي الظُّلُمَات لَيْسَ بِخَارِج مِنْهَا} وَقَوله تَعَالَى {يهدي بِهِ الله من اتبع رضوانه سبل السَّلَام ويخرجهم من الظُّلُمَات إِلَى النُّور} الاية وَقَوله {وَلَكِن جَعَلْنَاهُ نورا نهدي بِهِ من نشَاء من عبادنَا} فَإِذا عدم الْقلب هَذَا النُّور صَار بِمَنْزِلَة الحيران الَّذِي لَا يدْرِي ايْنَ يذهب فَهُوَ لحيرته وجهله بطرِيق مَقْصُوده يؤم كل صَوت يسمعهُ وَلم يسكن قُلُوبهم من الْعلم مَا تمْتَنع بِهِ من دعاة الْبَاطِل فَإِن الْحق مَتى اسْتَقر فِي الْقلب قوى بِهِ وَامْتنع مِمَّا يضرّهُ ويهلكه وَلِهَذَا سمى الله الْحجَّة العلمية سُلْطَانا وَتقدم قدم ذَلِك فَالْعَبْد يُؤْتى من ظلمَة بصيرته وَمن ضعف قلبه فاذا

(1/127)

اسْتَقر فِيهِ الْعلم النافع استنارت بصيرته وقوى قلبه وَهَذَانِ الاصلان هما قطب السَّعَادَة اعني الْعلم وَالْقُوَّة وَقد وصف بهما سُبْحَانَهُ الْمعلم الاول جِبْرِيل صلوَات الله وَسَلَامه عَلَيْهِ فَقَالَ {إِن هُوَ إِلَّا وَحي يُوحى علمه شَدِيد القوى} وَقَالَ تَعَالَى فِي سُورَة التكوير {إِنَّه لقَوْل رَسُول كريم ذِي قُوَّة عِنْد ذِي الْعَرْش مكين} فوصفه بِالْعلمِ وَالْقُوَّة وَفِيه معنى احسن من هَذَا وَهُوَ الاشبه بِمُرَاد على رضى الله عَنهُ وَهُوَ ان هَؤُلَاءِ لَيْسُوا من اهل البصائر الَّذين استضاؤا بِنور الْعلم وَلَا لجئوا الى عَالم مستبصر فقلدوه وَلَا متبعين لمستبصر فَإِن الرجل اما ان يكون بَصيرًا اَوْ اعمى متمسكا ببصير يَقُودهُ اَوْ اعمى يسير بِلَا قَائِد وَقَوله رضى الله عَنهُ الْعلم خير من المَال الْعلم يحرسك وانت تحرس المَال يَعْنِي ان الْعلم يحفظ صَاحبه ويحميه من مواردالهلكة ومواقع العطب فَإِن الانسان لَا يلقى نَفسه فِي هلكة إِذا كَانَ عقله مَعَه وَلَا يعرضهَا لمتلف إِلَّا إِذا كَانَ جَاهِلا بذلك لَا علم لَهُ بِهِ فَهُوَ كمن يَأْكُل طَعَاما مسموما فالعالم بالسم وضرره يَحْرُسهُ علمه وَيمْتَنع بِهِ من اكله وَالْجَاهِل بِهِ يقْتله جَهله فَهَذَا مثل حراسة الْعلم للْعَالم وَكَذَا الطَّبِيب الحاذق يمْتَنع بِعِلْمِهِ عَن كثير مَا يجلب لَهُ الامراض والاسقام وَكَذَا الْعَالم بمخاوف طَرِيق سلوكه ومعاطبها يَأْخُذ حذره مِنْهَا فيحرسه علمه من الْهَلَاك وَهَكَذَا الْعَالم بِاللَّه وبامره وبعدوه ومكائده ومداخله على العَبْد يَحْرُسهُ علمه من وساوس الشَّيْطَان وخطراته والقاء الشَّك والريب وَالْكفْر فِي قلبه فَهُوَ بِعِلْمِهِ يمْتَنع من قبُول ذَلِك فَعلمه يَحْرُسهُ من الشَّيْطَان فَكلما جَاءَ ليأخذه صَاح بِهِ حرس الْعلم والايمان فَيرجع خاسئا خائبا واعظم مَا يَحْرُسهُ من هَذَا الْعَدو الْمُبين الْعلم والايمان فَهَذَا السَّبَب الَّذِي من العَبْد وَالله من وَرَاء حفظه وحراسته وكلاءته فَمَتَى وَكله الى نَفسه طرفَة عين تخطفه عدوه قَالَ بعض العارفين اجْمَعْ العارفون على ان التَّوْفِيق ان لَا يكلك الله الى نَفسك واجمعوا على ان الخذلان ان يخلى بَيْنك وَبَين نَفسك وَقَوله الْعلم يزكوا على الانفاق وَالْمَال تنقصه النَّفَقَة الْعَالم كلما بذل علمه للنَّاس وانفق مِنْهُ تَفَجَّرَتْ بنابيعه فازداد كَثْرَة وَقُوَّة وظهورا فيكتسب بتعليمه حفظ مَا علمه وَيحصل لَهُ بِهِ علم مَا لم يكن عِنْده وَرُبمَا تكون المسئلة فِي نَفسه غير مكشوفة وَلَا خَارِجَة من حيّز الاشكال فَإِذا تكلم بهَا وَعلمهَا اتضحت لَهُ واضاءت وَانْفَتح لَهُ مِنْهَا عُلُوم اخر وايضا فَإِن الْجَزَاء من جنس الْعَمَل فَكَمَا علم الْخلق من جهالتهم جزاه الله بَان كلمة من جهالته كَمَا فِي صَحِيح مُسلم من حَدِيث عِيَاض بن حمَار عَن النَّبِي انه قَالَ فِي حَدِيث طَوِيل وان الله قَالَ لي انفق انفق عَلَيْك وَهَذَا يتَنَاوَل نَفَقَة الْعلم اما بِلَفْظِهِ وَإِمَّا بتنبيهه وإشارته وفحواه ولزكاء الْعلم وَنَحْوه طَرِيقَانِ احدهما تَعْلِيمه وَالثَّانِي الْعَمَل بِهِ فَإِن الْعَمَل بِهِ ايضا ينميه ويكثره وَيفتح لصَاحبه ابوابه وخباياه وَقَوله وَالْمَال تنقصه النَّفَقَة لَا يُنَافِي قَول النَّبِي مَا نقصت صَدَقَة من مَال فَإِن المَال إِذا تَصَدَّقت مِنْهُ وانفقت ذهب ذَلِك الْقدر

(1/128)

وَخَلفه غَيره وَأما الْعلم فكالقبس من النَّار لَو اقتبس مِنْهَا الْعَالم لم يذهب مِنْهَا شَيْء بل يزِيد الْعلم بالاقتباس مِنْهُ فَهُوَ كَالْعَيْنِ الَّتِي كلما اخذ مِنْهَا قوى ينبوعها وجاش معينها وَفضل الْعلم على المَال يعلم من وُجُوه احدها ان الْعلم مِيرَاث الانبياء وَالْمَال مِيرَاث الْمُلُوك والاغنياء وَالثَّانِي ان الْعلم يحرس صَاحبه وَصَاحب المَال يحرس مَاله وَالثَّالِث ان المَال تذهبه النَّفَقَات وَالْعلم يزكوا على النَّفَقَة الرَّابِع ان صَاحب المَال إِذا مَاتَ فَارقه مَاله وَالْعلم يدْخل مَعَه قَبره الْخَامِس ان الْعلم حَاكم على المَال وَالْمَال لَا يحكم على الْعلم السَّادِس ان المَال يحصل لِلْمُؤمنِ وَالْكَافِر وَالْبر والفاجر وَالْعلم النافع لَا يحصل الا لِلْمُؤمنِ ز السَّابِع ان الْعَالم يحْتَاج اليه الْمُلُوك فَمن دونهم وَصَاحب المَال إِنَّمَا يحْتَاج اليه اهل الْعَدَم والفاقة الثَّامِن ان النَّفس تشرف وتزكو بِجمع الْعلم وتحصيله وَذَلِكَ من كمالها وشرفها وَالْمَال يزكيها وَلَا يكمله وَلَا يزيدها صفة كَمَال بل النَّفس تنقص وتشح وتبخل بجمعه والحرص عَلَيْهِ فحرصها على الْعلم عين كمالها وحرصها على المَال عين نَقصهَا التَّاسِع ان المَال يدعوها الى الطغيان وَالْفَخْر وَالْخُيَلَاء وَالْعلم يدعوها إِلَى التوضع وَالْقِيَام بالعبودية فَالْمَال يدعوها الى صِفَات الْمُلُوك وَالْعلم يدعوها الى صِفَات العبيد الْعَاشِر ان الْعلم جاذب موصل لَهَا الى سعادتها الَّتِي خلقت لَهَا وَالْمَال حجاب بَينهَا وَبَينهَا الْحَادِي عشر ان غَنِي الْعلم اجل من غَنِي المَال فَإِن غَنِي المَال غنى بامر خارجي عَن حَقِيقَة الانسان لَو ذهب فِي لَيْلَة اصبح فَقِيرا معدما وغني الْعلم لَا يخْشَى عَلَيْهِ الْفقر بل هُوَ فِي زايدة ابدا فَهُوَ الْغَنِيّ العالي حَقِيقَة كَمَا قيل
غنيت بِلَا مَال عَن النَّاس كلهم ... وان الْغَنِيّ العالي عَن الشَّيْء لَا بِهِ الثَّانِي عشر ان المَال يستعبد محبه وَصَاحبه فَيَجْعَلهُ عبدا لَهُ كَمَا قَالَ النَّبِي تعس عبد الدِّينَار وَالدِّرْهَم الحَدِيث وَالْعلم يستعبده لرَبه وخالقه فَهُوَ لَا يَدعُوهُ إِلَّا الى عبودية الله وَحده الثَّالِث عشر ان احب الْعلم وَطَلَبه اصل كل طَاعَة وَحب الدُّنْيَا وَالْمَال وَطَلَبه اصل كل سَيِّئَة الرَّابِع عشر ان قيمَة الْغَنِيّ مَاله وَقِيمَة الْعَالم علمه فَهَذَا مُتَقَوّم بِمَالِه فَإِذا عدم مَاله عدمت قِيمَته وَبَقِي بِلَا قيمَة والعالم لاتزول قِيمَته بل هِيَ فيضاعف وَزِيَادَة دَائِما الْخَامِس عشر ان جَوْهَر المَال من جنس جَوْهَر الْبدن وجوهر الْعلم من جنس جَوْهَر الرّوح كَمَا قَالَ يُونُس بن حبيب علمك من روحك وَمَالك من بدنك وَالْفرق بَين الامرين كالفرق بَين الرّوح وَالْبدن السَّادِس عشر ان الْعَالم لَو عرض عَلَيْهِ بحظه من الْعلم الدُّنْيَا بِمَا فِيهَا لم يرضها عوضا من علمه والغني الْعَاقِل إِذا رأى شرف الْعلم وفضله وابتهاجه بِالْعلمِ وكماله بِهِ يود لَو ان لَهُ علمه بغناه اجْمَعْ السَّابِع عشر انه مَا اطاع الله اُحْدُ قطّ الا بِالْعلمِ وَعَامة من يعصيه إِنَّمَا يعصيه بِالْمَالِ الثَّامِن عشر ان الْعَالم يَدْعُو النَّاس الى الله بِعِلْمِهِ وحاله وجامع المَال يَدعُوهُم الى الدُّنْيَا بِحَالهِ وَمَاله التَّاسِع عشر ان غنى المَال قد يكون سَبَب هَلَاك صَاحبه كثيرا فَإِنَّهُ معشوق النُّفُوس فَإِذا رَأَتْ من يستأثر بمعشوقها عَلَيْهَا سعت فِي هَلَاكه كَمَا هُوَ الْوَاقِع وَأما غنى

(1/129)

الْعلم فسبب حَيَاة الرجل وحياة غَيره بِهِ وَالنَّاس إِذا راوا من يستأثر عَلَيْهِم بِهِ ويطلبه احبوه وخدموه واكرموه الْعشْرُونَ إِن اللَّذَّة الْحَاصِلَة من غنى إِمَّا لَذَّة وهمية وَإِمَّا لَذَّة بهيمية فَإِن صَاحبه التذ بِنَفس جمعه وتحصيله فَتلك لَذَّة وهمية خيالية وان التذ بانفاقه فِي شهواته فَهِيَ لَذَّة بهيمية واما لَذَّة الْعلم فلذة عقلية روحانية وَهِي تشبه لَذَّة الْمَلَائِكَة وبهجتها وَفرق مَا بَين اللذتين الْحَادِي وَالْعشْرُونَ ان عقلاء الامم مطبقون على ذمّ الشره فِي جمع المَال الْحَرِيص عَلَيْهِ وتنقصه والازراء بِهِ ومطبقون على تَعْظِيم الشره فِي جمع الْعلم وتحصيله ومدحه ومحبته ورؤيته بِعَين الْكَمَال الثَّانِي وَالْعشْرُونَ انهم مطبقون على تَعْظِيم الزَّاهِد فِي المَال المعرض عَن جمعه الَّذِي لَا يلْتَفت اليه وَلَا يَجْعَل قلبه عبدا لَهُ ومطبقون على ذمّ الزَّاهِد فِي الْعلم الَّذِي لَا يلْتَفت اليه وَلَا يحرص عَلَيْهِ الثَّالِث وَالْعشْرُونَ ان المَال يمدح صَاحبه بتخليه مِنْهُ وإخراجه وَالْعلم إِنَّمَا يمدح يتخليه بِهِ واتصافه بِهِ الرَّابِع وَالْعشْرُونَ ان غنى المَال مقرون بالخوف والحزن فَهُوَ حَزِين قبل حُصُوله خَائِف بعد حُصُوله وَكلما كَانَ اكثر كَانَ الْخَوْف اقوى وغني الْعلم مقرون بالامن والفرح وَالسُّرُور الْخَامِس وَالْعشْرُونَ ان الْغنى بِمَالِه لَا بُد ان يُفَارِقهُ غناهُ ويتعذب ويتألم بمفارقته والغنى بِالْعلمِ لَا يَزُول وَلَا يتعذب صَاحبه لَا يتألم فلذة الْغنى بالماللذة زائلة مُنْقَطِعَة يعقبها الالم وَلَذَّة الْغنى بِالْعلمِ لَذَّة بَاقِيَة مستمرة لَا يلْحقهَا الم السَّادِس وَالْعشْرُونَ ان استلذاذ النَّفس وكمالها بالغني استكمال بعارية مُؤَدَّاة فتجملها بِالْمَالِ تجمل بِثَوْب مستعار لَا بُد ان يرجع الى مَالِكه يَوْمًا مَا واما تجملها بِالْعلمِ وكمالها بِهِ فتجمل بِصفة ثَابِتَة لَهَا راسخة فِيهَا لَا تفارقها السَّابِع وَالْعشْرُونَ ان الْغَنِيّ بِالْمَالِ هُوَ عين فقر النَّفس والغنى بِالْعلمِ هُوَ عين فقر النَّفس والغنى بِالْعلمِ هُوَ غناها بالحقيقي فغناها بعلمها هُوَ الْغَنِيّ غناها بمالها هُوَ الْفقر الثَّامِن وَالْعشْرُونَ ان من قدم وَأكْرم لمَاله إِذا زَالَ مَاله زَالَ تَقْدِيمه وإكرامه وَمن قدم وَأكْرم لعلمه لَا يزْدَاد الا تَقْدِيمًا وإكراما التَّاسِع وَالْعشْرُونَ ان تَقْدِيم الرجل لمَاله هُوَ عين ذمه فانه نِدَاء عَلَيْهِ بنقصه وانه لَوْلَا مَاله لَكَانَ مُسْتَحقّا للتأخر والاهانة واما تَقْدِيمه وإكرامه لعلمه فَإِنَّهُ عين كَمَاله إِذْ هُوَ تَقْدِيم لَهُ بِنَفسِهِ وبصفته الْقَائِمَة بِهِ لَا بِأَمْر خَارج عَن ذَاته الْوَجْه الثَّلَاثُونَ ان طَالب الْكَمَال بغنى المَال كالجامع بَين الضدين فَهُوَ طَالب مَالا سَبِيل لَهُ اليه وَبَيَان ذَلِك ان الْقُدْرَة صفة كَمَال وَصفَة الْكَمَال محبوبة بِالذَّاتِ والاستغناء عَن الْغَيْر ايضا صفة كَمَال محبوبة بِالذَّاتِ فَإِذا مَال الرجل بطبعه الى السخاوة والجود وَفعل المكرمات فَهَذَا كَمَال مَطْلُوب للعقلاء مَحْبُوب للنفوس وَإِذا الْتفت الى ان ذَلِك يقتضى خُرُوج المَال من يَده وَذَلِكَ يُوجب نَقصه واحتياجه الى الْغَيْر وَزَوَال قدرته نفرت نَفسه عَن السخاء وَالْكَرم والجود واصطناع الْمَعْرُوف وَظن ان كَمَاله فِي إمْسَاك المَال وَهَذِه البلية امْر ثَابت لعامة الْخلق لَا ينكفون عَنْهَا فلأجل ميل الطَّبْع الى حُصُول الْمَدْح وَالثنَاء والتعظيم بحب الْجُود والسخاء

(1/130)

والمكارم وَلأَجل فَوت الْقُدْرَة الْحَاصِلَة بِسَبَب اخراجه وَالْحَاجة المنافية لكَمَال الْغنى يحب ابقاء مَاله وَيكرهُ السخاء وَالْكَرم والجود فَيبقى قلبه وَاقِفًا بَين هذَيْن الداعيين يتجاذبانه ويعتور ان عَلَيْهِ فَيبقى الْقلب فِي مقَام الْمُعَارضَة بَينهمَا فَمن النَّاس من يتَرَجَّح عِنْده جَانب الْبَذْل والجود وَالْكَرم فَيُؤْثِرُهُ على الْجَانِب الاخر وَمِنْهُم من يتَرَجَّح عِنْده جَانب الامساك وَبَقَاء الْقُدْرَة والغني فَيُؤْثِرُهُ فهذان نظران للعقلاء وَمِنْهُم من يبلغ بِهِ الْجَهْل والحماقة الى حَيْثُ يُرِيد الْجمع بَين الْوَجْهَيْنِ فيعد النَّاس بالجود والسخاء والمكارم طَمَعا مِنْهُ فِي فوزه بالمدح وَالثنَاء على ذَلِك وَعند حُضُور الْوَقْت لَا يَفِي بِمَا قَالَ فَيسْتَحق الذَّم ويبذل بِلِسَانِهِ ويمسك بِقَلْبِه وَيَده فَيَقَع فِي أَنْوَاع القبائح والفضائح وَإِذا تَأَمَّلت احوال اهل الدُّنْيَا من الاغنياء رَأَيْتهمْ تَحت اسر هَذِه البلية وهم غَالِبا يَبْكُونَ ويشكون وَأما غنى الْعلم فَلَا يعرض لَهُ شَيْء من ذَلِك بل كلما بذله ازْدَادَ ببذلة فَرحا سُرُورًا وابتهاجا وَإِن فَاتَتْهُ لَذَّة اهل الْغنى وتمتعهم باموالهم فهم ايضا قد فَاتَتْهُمْ لَذَّة اهل الْعلم وتمتعهم بعلومهم وابتهاجهم بهَا فَمَعَ صَاحب الْعلم من اسباب اللَّذَّة مَا هُوَ اعظم واقوى وادوم من لَذَّة الْغنى وتعبه فِي تَحْصِيله وَجمعه وَضَبطه اقل من تَعب جَامع المَال فَجَمعه والمه دون المه كَمَا قَالَ تَعَالَى للْمُؤْمِنين تَسْلِيَة لَهُم بِمَا ينالهم من الالم والتعب فِي طَاعَته ومرضاته وَلَا تهنوا فِي ابْتِغَاء الْقَوْم ان تَكُونُوا تألمون فانهم يألمون كَمَا تألمون وترجون من الله مَالا يرجون وَكَانَ الله عليما حكيما الْحَادِي وَالثَّلَاثُونَ ان اللَّذَّة الْحَاصِلَة من المَال والغنى إِنَّمَا هِيَ حَال تجدده فَقَط واما حَال دَوَامه فإمَّا ان تذْهب تِلْكَ اللَّذَّة وَإِمَّا ان تنقص وَيدل عَلَيْهِ ان الطَّبْع يبْقى طَالبا لغنى آخر حَرِيصًا عَلَيْهِ فَهُوَ يحاول تَحْصِيل الزِّيَادَة دَائِما فَهُوَ فِي فقر مُسْتَمر غير منقض وَلَو ملك خَزَائِن الارض ففقره وَطَلَبه وحرصه بَاقٍ عَلَيْهِ فَإِنَّهُ اُحْدُ المنهومين اللَّذين لَا يشبعان فَهُوَ لَا يُفَارِقهُ الم الْحِرْص والطلب وَهَذَا بِخِلَاف غنى الْعلم وَالْإِيمَان فان لذته فِي حَال بَقَائِهِ مثلهَا فِي حَال تجدده بل ازيد وصاحبها وان كَانَ لَا يزَال طَالبا للمزيد حَرِيصًا عَلَيْهِ فَطَلَبه وحرصه مستصحب للذة الْحَاصِل وَلَذَّة المرجو الْمَطْلُوب وَلَذَّة الطّلب وابتهاجه فرجه بِهِ الثَّانِي وَالثَّلَاثُونَ ان غَنِي المَال يَسْتَدْعِي الانعام على النَّاس والاحسان اليهم فصاحبه اما ان يسد على نَفسه هَذَا الْبَاب واما ان يَفْتَحهُ عَلَيْهِ فان سَده على نَفسه اشْتهر عِنْد النَّاس بالبعد من الْخَيْر والنفع فَأَبْغضُوهُ وذموه واحتقروه وكل من كَانَ بغيضا عِنْد النَّاس حَقِيرًا لديهم كَانَ وُصُول الافات والمضرات اليه اسرع من النَّار فِي الْحَطب الْيَابِس وَمن السَّيْل فِي منحدره وَإِذا عرف من الْخلق انهم يمقتونه ويبغضونه وَلَا يُقِيمُونَ لَهُ وزنا تألم قلبه غَايَة التألم واحضر الهموم والغموم والاحزان وان فتح بَاب الاحسان وَالعطَاء فَإِنَّهُ لايمكنه ايصال الْخَيْر والاحسان الى كل اُحْدُ فَلَا بُد من إيصاله الى الْبَعْض وإمساكه عَن الْبَعْض وَهَذَا

(1/131)

يفتح عَلَيْهِ بَاب الْعَدَاوَة والمذمة من المحروم والمرحوم اما المحروم فَيَقُول كَيفَ جاد على غَيْرِي وبخل عَليّ واما المرحوم فَإِنَّهُ يلتذ ويفرح بِمَا حصل لَهُ من الْخَيْر والنفع فَيبقى طامعا مستشرفا لنظيره على الدَّوَام وَهَذَا قد يتَعَذَّر غَالِبا فيفضى ذَلِك الى الْعَدَاوَة الشَّدِيدَة والمذمة وَلِهَذَا قيل اتَّقِ شَرّ من احسنت اليه وَهَذِه الافات لَا تعرض فِي غنى الْعلم فَإِن صَاحبه يُمكنهُ بذله للْعَالم كلهم واشتراكهم فِيهِ وَالْقدر المبذول مِنْهُ بَاقٍ لاخذه لَا يَزُول بل يتجربه فَهُوَ كالغني إِذا اعطى الْفَقِير رَأس مَال يتجربه حَتَّى يصير غَنِيا مثله الْوَجْه الثَّالِث وَالثَّلَاثُونَ ان جمع المَال مقرون بِثَلَاثَة انواع من الافات والمحن نوع قبله وَنَوع عِنْد حُصُوله وَنَوع بعدمفارقته فَأَما النَّوْع الاول فَهُوَ المشاق والانكاد والالام الَّتِي لَا يحصل الا بهَا واما النَّوْع الثَّانِي فمشقة حفظه وحرساته حراسته وَتعلق الْقلب بِهِ فَلَا يصبح الا مهموما وَلَا يُمْسِي الا مغموما فَهُوَ بِمَنْزِلَة عاشق مفرط الْمحبَّة قد ظفر بمعشوقته والعيون من كل جَانب ترمقه والالسن والقلوب ترشقه فَأَي عَيْش وَلَذَّة لمن هَذِه حَاله وَقد علم ان اعداءه وحساده لَا يفترون عَن سَعْيهمْ فِي التَّفْرِيق بَينه وَبَين معشوقه وَإِن لم يظفروا هم بِهِ دونه وَلَكِن مقصودهم ان يزيلوا اخْتِصَاصه بِهِ دونهم فَإِن فازوا بِهِ والا اسْتَووا فِي الحرمان فَزَالَ الِاخْتِصَاص المؤلم للنفوس وَلَو قدرُوا على مثل ذَلِك مَعَ الْعَالم لفعلوه وَلَكنهُمْ لما علمُوا انه لَا سَبِيل الى سلب علمه عَمدُوا الى جَحده وانكاره ليزيلوا من الْقُلُوب محبته وتقديمه وَالثنَاء عَلَيْهِ فَإِن بهر علمه وَامْتنع عَن مُكَابَرَة الْجُحُود والانكار رَمَوْهُ بالعظائم ونسبوه الى كل قَبِيح ليزيلوا من الْقُلُوب محبته ويسكنوا موضعهَا النفرة عَنهُ وبغضه وَهَذَا شغل السَّحَرَة بِعَيْنِه فَهَؤُلَاءِ سحرة بالسنتهم فَإِن عجزوا لَهُ عَن شَيْء من القبائح الظَّاهِرَة رَمَوْهُ بالتلبيس والتدليس والدوكرة والرياء وَحب الترفع وَطلب الجاه وَهَذَا الْقدر من معاداة اهل الْجَهْل وَالظُّلم للْعُلَمَاء مثل الْحر وَالْبرد لَا بُد مِنْهُ فَلَا يَنْبَغِي لمن لَهُ مسكة عقل ان يتَأَذَّى بِهِ إِذْ لَا سَبِيل لَهُ الى دَفعه بِحَال فليوطن نَفسه عَلَيْهِ كَمَا يوطنها على برد الشتَاء وحر الصَّيف وَالنَّوْع الثَّالِث من آفَات الْغنى مَا يحصل للْعَبد بعد مُفَارقَته من تعلق قلبه بِهِ وَكَونه قد حيل بَينه وَبَينه والمطالبة بحقوقه والمحاسبة على مقبوضه ومصروفه من ايْنَ اكْتَسبهُ وَفِيمَا ذَا انفقه وغنى الْعلم والايمان مَعَ سَلَامَته من هَذِه الافات فَهُوَ كَفِيل بِكُل لَذَّة وفرحة وسرور وَلَكِن لَا ينَال الا على جسر من التَّعَب وَالصَّبْر وَالْمَشَقَّة الرَّابِع وَالثَّلَاثُونَ ان لَذَّة الْغَنِيّ بِالْمَالِ مقرونة بخلطة النَّاس وَلَو لم يكن الا خدمه وازواجه وسراريه واتابعه إِذْ لَو انْفَرد الْغَنِيّ بِمَالِه وَحده من غير ان يتَعَلَّق بخادم اَوْ زوجه اَوْ اُحْدُ من النَّاس لم يكمل انتفاعه بِمَالِه وَلَا التذاذه بِهِ وَإِذا كَانَ كَمَال لذته بغناه مَوْقُوفا على اتِّصَاله بِالْغَيْر فَذَلِك منشأ الافات والالام وَلَو لم يكن الا اخْتِلَاف النَّاس وطبائعهم وارادتهم فقبيح هَذَا حسن ذَاك ومصلحة ذَاك مفْسدَة

(1/132)

هَذَا وَمَنْفَعَة هَذَا مضرَّة ذَاك وَبِالْعَكْسِ فَهُوَ مبتلى بهم فَلَا بُد من وُقُوع النفرة والتباغض والتعادي بَينهم وَبَينه فان ارضاءهم كلهم محَال وَهُوَ جمع بَين الضدين وارضاء بَعضهم واسخاط غَيره سَبَب الشَّرّ والمعاداة وَكلما طَالَتْ المخالطة ازدادت اسباب الشَّرّ والعداوة وقويت وَبِهَذَا السَّبَب كَانَ الشَّرّ الْحَاصِل من الاقارب والعشراء اضعاف الشَّرّ الْحَاصِل من الاجانب والبعداء وَهَذِه المخالطة انما حصلت من جَانب الْغَنِيّ بِالْمَالِ اما إِذا لم يكن فِيهِ فَضِيلَة لَهُم فانهم يتجنبون مخالطته ومعاشرته فيستريح من اذى الْخلطَة وَالْعشرَة وَهَذِه الافات مَعْدُودَة فِي الْغنى بِالْعلمِ الْخَامِس وَالثَّلَاثُونَ ان المَال لَا يُرَاد لذاته وعينه فَإِنَّهُ لَا يحصل بِذَاتِهِ شَيْء من الْمَنَافِع اصلا فَإِنَّهُ لَا يشْبع وَلَا يرْوى وَلَا يدفء وَلَا يمتع وَإِنَّمَا يُرَاد لهَذِهِ الاشياء فَإِنَّهُ لما كَانَ طَرِيقا اليها اريد ارادة الْوَسَائِل وَمَعْلُوم ان الغايات اشرف من الْوَسَائِل فَهَذِهِ الغايات اذا اشرف مِنْهُ وَهِي مَعَ شرفها بِالنِّسْبَةِ اليه نَاقِصَة دنيئة وَقد ذهب كثير من الْعُقَلَاء الى انها لَا حَقِيقَة لَهَا وانما هِيَ دمع الالم فَقَط فَإِن لبس الثِّيَاب مثلا إِنَّمَا فَائِدَته دفع التألم بِالْحرِّ وَالْبرد وَالرِّيح وَلَيْسَ فِيهَا لَذَّة زَائِدَة على ذَلِك وَكَذَلِكَ الاكل إِنَّمَا فَائِدَته دفع الم الْجُوع وَلِهَذَا لَو لم يجد الم الْجُوع لم يستطب الاكل وَكَذَلِكَ الشّرْب مَعَ الْعَطش والراحة مَعَ التَّعَب وَمَعْلُوم ان فِي مزاولة ذَلِك وتحصيله الما وضررا وَلَكِن ضَرَره وألمه اقل من ضَرَر مَا يدْفع بِهِ وألمه فَيحْتَمل الانسان اخف الضررين دفعا لاعظمهما وَحكى عَن بعض الْعُقَلَاء انه قيل لَهُ وَقد تنَاول قدحا كريها من الدَّوَاء كَيفَ حالك مَعَه قَالَ اصبحت فِي دَار بليات ادافع آفَات بآفات وَفِي الْحَقِيقَة فلذات الدُّنْيَا من المآكل والمشارب واللبس والمسكن والمنكح من هَذَا الْجِنْس واللذة الَّتِي يُبَاشِرهَا الْحس ويتحرك لَهَا الْجَسَد وَهِي الْغَايَة الْمَطْلُوبَة لَهُ من لَذَّة المنكح والمأكل شهوتي الْبَطن والفرج لَيْسَ لَهما ثَالِث الْبَتَّةَ الا مَا كَانَ وَسِيلَة اليهما وطريقا الى تحصيلهما وَهَذِه اللَّذَّة منغصة من وُجُوه عديدة مِنْهَا ان تصور زَوَالهَا وانقضائها وفنائها يُوجب تنغصها وَمِنْهَا انها ممزوجة بالافات ومعجونة بالالام محتاطة بالمخاوف وَفِي الْغَالِب لاتفي الامها بطيبها كَمَا قيل:
قايست بَين جمَالهَا وفعالها ... فَإِذا الملاحة بالقباحة لاتفي
وَمِنْهَا ان الاراذل من النَّاس وَسَقَطهمْ يشاركون فِيهَا كبراءهم وعقلاءهم بل يزِيدُونَ عَلَيْهِم فِيهَا اعظم زِيَادَة وافحشها فنسبتهم فِيهَا الى الافاضل كنسبة الْحَيَوَانَات الْبَهِيمَة اليهم فمشاركة الاراذل وَأهل الخسة والدناءة فِيهَا زيادتهم على الْعُقَلَاء فِيهَا مِمَّا يُوجب النفرة والاعراض عَنْهَا وَكثير من النَّاس حصل لَهُ الزّهْد فِي المحبوب والمعشوق مِنْهَا بِهَذِهِ الطَّرِيق هَذَا كثير فِي أشعار النَّاس ونثرهم كَمَا قيل

(1/133)

سأترك حبها من غير بغض ... وَلَكِن لِكَثْرَة الشُّرَكَاء فِيهِ إِذا وَقع الذُّبَاب على طَعَام ... رفعت يَدي وَنَفْسِي تشتيه وتجتنب الاسود ورودماء ... إِذا كَانَ الْكلاب يلغن فِيهِ
وَقيل لزاهد مَا الَّذِي زهدك فِي الدُّنْيَا فَقَالَ خسة شركائها وَقلة وفائها وَكَثْرَة جفائها وَقيل لاخر فِي ذَلِك فَقَالَ مَا مددت يَدي الى شَيْء مِنْهَا إِلَّا وجدت غَيْرِي قد سبقني اليه فَاتْرُكْهُ لَهُ وَمِنْهَا ان الالتذاذ بموقعها إِنَّمَا هُوَ بِقدر الْحَاجة اليها والتألم بمطالبة النَّفس لتناولها وَكلما كَانَت شَهْوَة الظفر بالشَّيْء اقوى كَانَت اللَّذَّة الْحَاصِلَة بِوُجُودِهِ اكمل فَلَمَّا لم تحصل تِلْكَ الشَّهْوَة لم تحصل تِلْكَ اللَّذَّة فمقدار اللَّذَّة الْحَاصِلَة فِي الْحَال مسَاوٍ لمقدار الْحَاجة والالم والمضرة فِي الْمَاضِي وَحِينَئِذٍ يتقابل اللَّذَّة الْحَاصِلَة والالم الْمُتَقَدّم فيتساقطان فَتَصِير اللَّذَّة كانها لم تُوجد وَيصير بِمَنْزِلَة من شقّ بطن رجل ثمَّ خاطه وداواه بالمراهم اَوْ بِمَنْزِلَة من ضربه عشرَة اسواط واعطاه عشرَة دَرَاهِم وَلَا تخرج لذات الدُّنْيَا غَالِبا عَن ذَلِك وَمثل هَذَا لَا يعد لَذَّة وَلَا سَعَادَة وَلَا كمالا بل هُوَ بِمَنْزِلَة قَضَاء الْحَاجة من الْبَوْل وَالْغَائِط فَإِن الانسان يتَضَرَّر بثقله فَإِذا قضى حَاجته استراح مِنْهُ فاما ان يعد ذَلِك سَعَادَة وبهجة وَلَذَّة مَطْلُوبَة فَلَا وَمِنْهَا ان هَاتين اللذتين اللَّتَيْنِ هما اثر اللَّذَّات عِنْد النَّاس وَلَا سَبِيل الى نيلهما الا بِمَا يقْتَرن بهما قبلهمَا وبعدهما من مُبَاشرَة القاذورات والتالم الْحَاصِل عقبيهما مثل لَذَّة الاكل فَإِن الْعَاقِل لَو نظر الى طَعَامه حَال مخالطته رِيقه وعجنه بِهِ لنفرت نَفسه مِنْهُ وَلَو سقت تِلْكَ اللُّقْمَة من فِيهِ لنفر طبعه من اعادتها اليه ثمَّ ان لذته بِهِ إِنَّمَا تحصل فِي مجْرى نَحْو الاربع الاصابع فَإِذا فصل عَن ذَلِك المجرى زَالَ تلذذه بِهِ فَإِذا اسْتَقر فِي معدته وخالطه الشَّرَاب وَمَا فِي الْمعدة من الاجزاء الفضلية فَإِنَّهُ حِينَئِذٍ يصير فِي غَايَة الخسة فَإِن زَاد على مِقْدَار الْحَاجة اورث الادواء الْمُخْتَلفَة على تنوعها وَلَوْلَا ان بَقَاءَهُ مَوْقُوف على تنَاوله لَكَانَ تَركه وَالْحَالة هَذِه اليق بِهِ كَمَا قَالَ بَعضهم:
لَوْلَا قَضَاءَهُ جرى نزهت انملتي ... عَن ان تلم بمأكول ومشروب وَأما لَذَّة الوقاع قدرهَا ابين من ان نذْكر آفاته وَيدل عَلَيْهِ ان اعضاء هَذِه اللَّذَّة هِيَ عَورَة الانسان الَّتِي يستحيا من رؤيتها وَذكرهَا وسترها امْر فطر الله عَلَيْهِ عباده وَلَا تتمّ لَذَّة المواقعة الا بالاطلاع عَلَيْهَا وإبرازها والتلطخ بالرطوبات المستقذرة المتولدة مِنْهَا ثمَّ إِن تَمامهَا إِنَّمَا يحصل بانفصال النُّطْفَة وَهِي اللَّذَّة الْمَقْصُودَة من الوقاع وزمنها يشبه الان الَّذِي لَا يَنْقَسِم فصعوبة تِلْكَ المزاولة والمحاولة والمطاولة والمراوضة والتعب لاجل لَذَّة لَحْظَة كمد الطّرف فَأَيْنَ مقايسة بَين هَذِه اللَّذَّة وَبَين التَّعَب فِي طَرِيق تَحْصِيلهَا وَهَذَا يدل على ان هَذِه

(1/134)

اللَّذَّة لَيست من جنس الْخيرَات والسعادات والكمال الَّذِي خلق لَهُ العَبْد وَلَا كَمَال لَهُ بِدُونِهِ بل ثمَّ امروراء ذَلِك كُله قد هيء لَهُ العَبْد وَهُوَ لَا يفعلن لَهُ لِغَفْلَتِه عَنهُ وإعراضه عَن التفتيش على طَرِيقه حَتَّى يصل اليه يسوم نَفسه مَعَ الانعام السَّائِمَة:
قد هيؤك لأمر لَو فطنت لَهُ ... فاربأ نَفسك ان ترعى مَعَ الهمل
وموقع هَذِه اللَّذَّات من النَّفس كموقع لَذَّة البرَاز من رجل احْتبسَ فِي مَوضِع لَا يُمكنهُ الْقيام الى الْخَلَاء وصارمضطرا اليه فَإِنَّهُ يجد مشقة شَدِيدَة وبلاء عَظِيما فَإِذا تمكن منالذهاب الى الْخَلَاء وَقدر على دفع ذَلِك الْخَبيث المؤذي وجد لَذَّة عَظِيمَة عِنْد دَفعه وإرساله وَلَا لَذَّة هُنَاكَ الا رَاحَته من حمل مَا يُؤْذِيه حمله فَعلم ان هَذِه اللَّذَّات إِمَّا ان تكون دفع آلام وَإِمَّا ان تكون لذات ضَعِيفَة خسيسة مقترنة بآفات ترى مضرتها عَلَيْهِ وَهَذَا كَمَا يعقب لَذَّة الوقاع من ضعف الْقلب وخفقان الْفُؤَاد وَضعف القوى الْبَدَنِيَّة والقلبية وَضعف الارواح واستيلاء العفونة على كل الْبدن واسرع الضعْف والخور اليه واستيلاء الاخلاط عَلَيْهِ لضعف الْقُوَّة عَن دَفعهَا وقهرها وَمِمَّا يدل على ان هَذِه اللَّذَّات لَيست خيرات وسعادات وكمالا ان الْعُقَلَاء من جَمِيع الامم مطبقون على ذمّ من كَانَت هِيَ نهمته وشغله ومصرف همته وإرادته والإزراء بِهِ وتحقير شَأْنه والحاقه بالبهائم ولايقيمون لَهُ وزنا وَلَو كَانَت خيرات وكمالا لَكَانَ من صرف اليها همته اكمل النَّاس وَمِمَّا يدل على ذَلِك ان الْقلب الَّذِي قد وَجه قَصده وإرادته الى هَذِه اللَّذَّات لَا يزَال مُسْتَغْرقا فِي الهموم والغموم والاحزان وَمَا يَنَالهُ من اللَّذَّات فِي جنب هَذِه الالام كقطرة فِي مجركما قيل سروره وزن حَبَّة وحزنه قِنْطَار فَإِن الْقلب يجرى مجْرى مرْآة مَنْصُوبَة على جِدَار وَذَلِكَ الْجِدَار ممر لانواع المشتهيات والملذوذات والمكروهات وَكلما مر بِهِ شَيْء من ذَلِك ظهر فِيهِ أَثَره فَإِن كَانَ محبوبا مشتهيا مَال طبعه اليه فَإِن لم يقدر على تَحْصِيله تألم وتعذب بفقده وَإِن قدر على تَحْصِيله تالم فِي طَرِيق الْحُصُول بالتعب وَالْمَشَقَّة ومنازعة الْغَيْر لَهُ ويتألم حَال حُصُوله خوفًا من فِرَاقه وَبعد فِرَاقه خوفًا على ذَهَابه وَإِن كَانَ مَكْرُوها لَهُ وَلم يقدر على دَفعه تألم بِوُجُودِهِ وَإِن قدر على دَفعه اشْتغل بِدَفْعِهِ ففاتته مصلحَة راجحة الْحُصُول فيتالم لفواتها فَعلم ان هَذَا الْقلب ابدا مُسْتَغْرق فِي بحار الهموم والغموم والاحزان وَإِن نَفسه تضحك عَلَيْهِ وترضيه بِوَزْن ذرة من لذته فيغيب بهَا عَن شُهُوده القناطير من المه وعذابه فَإِذا حيل بَينه وَبَين تِلْكَ اللَّذَّة وَلم يبْق لَهُ اليها سَبِيل تجرد ذَلِك الالم واحاط بِهِ وَاسْتولى عَلَيْهِ من كل جهاته فَقل مَا شِئْت فِي حَال عبد قد غيب عَنهُ سعده وحظوظه وافراحه واحضر شقوته وهمومه وغمومه واحزانه وَبَين العَبْد وَبَين هَذِه الْحَال ان ينْكَشف الغطاء وَيرْفَع السّتْر وينجلى الْغُبَار وَيحصل

(1/135)

مَا فِي الصُّدُور فَإِذا كَانَت هَذِه غَايَة اللَّذَّات الحيوانية الَّتِي هِيَ غَايَة جمع الاموال وطلبها فَمَا الظَّن بِقدر الْوَسِيلَة وَأما غنى الْعلم والايمان فدائم اللَّذَّة مُتَّصِل الفرحة مُقْتَض لانواع المسرة والبهجة لايزول فيحزن وَلَا يُفَارق فيؤلم بل اصحابه كَمَا قَالَ الله تَعَالَى فيهم {لَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ} السَّادِس وَالثَّلَاثُونَ ان غنى المَال يبغض الْمَوْت ولقاء الله فَإِنَّهُ لحبه لمَاله يكره مُفَارقَته وَيُحب بَقَاءَهُ ليتمتع بِهِ كَمَا شهد بِهِ الْوَاقِع وَأما الْعلم فَإِنَّهُ يحبب للْعَبد لِقَاء ربه ويزهده فِي هَذِه الْحَيَاة النكدة الفانية السَّابِع وَالثَّلَاثُونَ ان الاغنياء يَمُوت ذكرهم بموتهم وَالْعُلَمَاء يموتون وَيبقى ذكرهم كَمَا قَالَ امير الْمُؤمنِينَ فِي هَذَا الحَدِيث مَاتَ خزان الاموال وهم احياء وَالْعُلَمَاء باقون مَا بَقِي الدَّهْر فخزان الاموال احياء كاموات وَالْعُلَمَاء بعدموتهم اموات كأيحاء الثَّامِن وَالثَّلَاثُونَ ان نِسْبَة الْعلم الى الرّوح كنسبة الرّوح الى الْبدن فالروح ميتَة حَيَاتهَا بِالْعلمِ كَمَا ان الْجَسَد ميت حَيَاته بِالروحِ فالغني بِالْمَالِ غَايَته ان يزِيد فِي حَيَاة الْبدن واما الْعلم فَهُوَ حَيَاة الْقُلُوب والارواح كَمَا تقدم تَقْرِيره التَّاسِع وَالثَّلَاثُونَ ان الْقلب ملك الْبدن وَالْعلم زينته وعدته وَمَاله وَبِه قوام ملكه وَالْملك لَا بُد لَهُ من عدد وعدة وَمَال وزينة فالعلم هُوَ مركبه وعدته وجماله واما المَال فغايته ان يكون زِينَة وجمالا للبدن إِذا انفقه فِي ذَلِك فَإِذا خزنه وَلم يُنْفِقهُ لم يكن زِينَة وَلَا جمالا بل نقصا ووبالا وَمن الْمَعْلُوم ان زِينَة الْملك بِهِ وَمَا بِهِ قوام ملكه اجل وافضل من زِينَة رَعيته وجمالهم فقوام الْقلب بِالْعلمِ كَمَا ان قوام الْجِسْم بالغذاء الْوَجْه الاربعون ان الْقدر الْمَقْصُود من المَال هُوَ مَا يَكْفِي العَبْد ويقيمه وَيدْفَع ضَرُورَته حَتَّى يتَمَكَّن من قَضَاء جهازه وَمن التَّزَوُّج لسفره الى ربه عزوجل فَإِذا زادعلى ذَلِك شغله وقطعه عَن السّفر وَعَن قَضَاء جهازه وتعبية زَاده فَكَانَ ضَرَره عَلَيْهِ أَكثر من مصْلحَته وَكلما ازاداد غناهُ بِهِ ازْدَادَ تثبطا وتخلفا عَن التجهز لما امامه وَأما الْعلم النافع فَكلما ازْدَادَ مِنْهُ ازْدَادَ فِي تعبية الزَّاد وَقَضَاء الجهاز واعداد عدَّة الْمسير وَالله الْمُوفق وَبِه الِاسْتِعَانَة وَلَا حول وَلَا قُوَّة الا بِهِ فَعدَّة هَذَا السّفر هُوَ الْعلم وَالْعَمَل وعدة الاقامة جمع الاموال والادخار وَمن اراد شَيْئا هيأ لَهُ عدته قَالَ تَعَالَى {وَلَو أَرَادوا الْخُرُوج لأعدوا لَهُ عدَّة وَلَكِن كره الله انبعاثهم فَثَبَّطَهُمْ وَقيل اقعدوا مَعَ القاعدين} قَوْله محبَّة الْعلم اَوْ الْعَالم دين يدان بهَا لَان الْعلم مِيرَاث الانبياء وَالْعُلَمَاء ورثتهم فمحبة الْعلم واهله محبَّة لميراث الانبياء وورثتهم وبغض الْعلم وَأَهله بغض لميراث الانبياء وورثتهم فمحبة الْعلم من عَلَامَات السَّعَادَة وبغض الْعلم من عَلَامَات الشقاوة وَهَذَا كُله إِنَّمَا هُوَ فِي علم الرُّسُل الَّذِي جاؤا بِهِ وورثوه للامة لَا فِي كل مَا يُسمى علما وايضا فَإِن محبَّة الْعلم تحمل على تعلمه واتباعه وَذَلِكَ هُوَ الدّين وبغضه ينْهَى عَن تعلمه واتباعه

(1/136)

وَذَلِكَ هُوَ الشَّقَاء والضلال وايضا فَإِن الله سُبْحَانَهُ عليم يحب كل عليم وَإِنَّمَا يضع علمه عِنْد من يُحِبهُ فَمن احب الْعلم واهله فقد احب مَا احب الله وَذَلِكَ مِمَّا يدان بِهِ قَوْله الْعلم يكْسب الْعَالم الطَّاعَة فِي حَيَاته وَجَمِيل الاحدوثة بعد مماته يكسبه ذَاك أَي يَجعله كسبا لَهُ ويورثه إِيَّاه وَيُقَال كَسبه ذَلِك عزا وَطَاعَة واكسبه لُغَتَانِ وَمِنْه حَدِيث خَدِيجَة رضى الله عَنْهَا إِنَّك لتصل الرَّحِم وَتصدق الحَدِيث وَتحمل الْكل وتكسب الْمَعْدُوم روى بِفَتْح التَّاء وَضمّهَا وَمَعْنَاهُ تكسب المَال والغنى هَذَا هُوَ اصواب وَقَالَت ائفة من رَوَاهُ بضَمهَا فَذَلِك من اكسبه مَالا وَعزا وَمن رَوَاهُ بِفَتْحِهَا فَمَعْنَاه تكسب انت المَال الْمَعْدُوم بمعرفتك وحذقك بِالتِّجَارَة ومعاذ الله من هَذَا الْفَهم وَخَدِيجَة اجل قدرا من تكلمها بِهَذَا فِي هَذَا الْمقَام الْعَظِيم ان تَقول لرَسُول الله اُبْشُرْ فوَاللَّه لَا يخزيك الله إِنَّك تكسب الدِّرْهَم وَالدِّينَار وتحسن التِّجَارَة وَمثل هَذِه التحريفات انما تذكر لِئَلَّا يغتربها فِي تَفْسِير كَلَام الله وَرَسُوله وَالْمَقْصُود ان قَوْله الْعلم يكْسب الْعَالم الطَّاعَة فِي حَيَاته أَي يَجعله مُطَاعًا لَان الْحَاجة الى الْعلم عَامَّة لكل اُحْدُ للملوك فَمن دونهم فَكل اُحْدُ مُحْتَاج إِلَى طَاعَة الْعَالم فَإِنَّهُ يامر بِطَاعَة الله وَرَسُوله فَيجب على الْخلق طَاعَته قَالَ تَعَالَى {يَا أَيهَا الَّذين آمنُوا أطِيعُوا الله وَأَطيعُوا الرَّسُول وأولي الْأَمر مِنْكُم} وَفسّر اولى الامر بالعلماء قَالَ ابْن عَبَّاس هم الْفُقَهَاء وَالْعُلَمَاء اهل الدّين الَّذين يعلمُونَ النَّاس دينهم اوجب الله تَعَالَى طاعتهم وَهَذَا قَول مُجَاهِد وَالْحسن وَالضَّحَّاك احدى الرِّوَايَتَيْنِ عَن الامام احْمَد وفسروا بالامراء وَهُوَ قَول ابْن زيد احدى الرِّوَايَتَيْنِ عَن ابْن عَبَّاس وَأحمد والاية تتناولها جَمِيعًا فطاعة وُلَاة الامر وَاجِبَة إِذا امروا بِطَاعَة الله وَرَسُوله وَطَاعَة الْعلمَاء كَذَلِك فالعالم بِمَا جَاءَ بِهِ الرَّسُول الْعَامِل بِهِ اطوع فِي اهل الارض من كل اُحْدُ فَإِذا مَاتَ احيا الله ذكره وَنشر لَهُ فِي الْعَالمين احسن الثَّنَاء فالعالم بعد وَفَاته ميت وَهُوَ حَيّ بَين النَّاس وَالْجَاهِل فِي حَيَاته حَيّ وَهُوَ ميت بَين النَّاس كَمَا قيل
وَفِي الْجَهْل قبل الْمَوْت موت لأَهله ... واجسامهم قبل الْقُبُور قُبُور وارواحهم فيوحشة من جسومهم ... وَلَيْسَ لَهُم حَتَّى النشور نشور وَقَالَ الاخر
قد مَاتَ قوم وَمَا مَاتَت مكارمهم ... وعاش قوم وهم فِي النَّاس اموات وَقَالَ آخر
وَمَا دَامَ ذكر العَبْد بِالْفَضْلِ بَاقِيا ... فَذَلِك حى وَهُوَ فِي الترب هَالك

(1/137)

وَمن تَأمل احوال ائمة الاسلام كأئمة الحَدِيث وَالْفِقْه كَيفَ هم تَحت التُّرَاب وهم فِي الْعَالمين كانهم احياء بَينهم لم يفقدوا مِنْهُم الا صورهم والا فَذكرهمْ وحديثهم وَالثنَاء عَلَيْهِم غير مُنْقَطع وَهَذِه هِيَ الْحَيَاة حَقًا حَتَّى عد ذَلِك حَيَاة ثَانِيَة كَمَا قَالَ المتنبي
ذكر الْفَتى عيشه الثَّانِي وَحَاجته ... مَا فَاتَهُ وفضول الْعَيْش اشغال
قَوْله وصنيعة المَال تَزُول بزواله يَعْنِي ان كل صَنِيعَة صنعت للرجل من اجل مَاله من إكرام ومحبة وخدمة وَقَضَاء حوائج وَتَقْدِيم واحترام وتولية وَغير ذَلِك فَإِنَّهَا إِنَّمَا هِيَ مُرَاعَاة لما لَهُ فَإِذا زَالَ مَاله وفارقه زَالَت تِلْكَ الضائع كلهَا حَتَّى إِنَّه رُبمَا لَا يسلم عَلَيْهِ من كَانَ يدأب فِي خدمته وَيسْعَى فِي مَصَالِحه وَقد اكثر النَّاس من هَذَا الْمَعْنى فِي اشعارهم وَكَلَامهم وَفِي مثل قَوْلهم من ودك لأمر ملك عِنْد انقضائه قَالَ بعض الْعَرَب
وَمن هَذَا مَا قيل إِذا اكرمك النَّاس لمَال اَوْ سُلْطَان فَلَا يعجبنك ذَلِك فَإِن زَوَال الْكَرَامَة يزوالهما وَلَكِن ليعجبك ان اكرموك لعلم اَوْ دين وَهَذَا امْر لَا يُنكر فِي النَّاس حَتَّى انهم ليكرمون الرجل لثيابه فَإِذا نَزعهَا لم ير مِنْهُم تِلْكَ الْكَرَامَة وَهُوَ هُوَ قَالَ مَالك بَلغنِي ان أَبَا هُرَيْرَة دعى الى وَلِيمَة فَأتى فحجب فَرجع فَلبس غير تِلْكَ الثِّيَاب فَادْخُلْ فَلَمَّا وضع الطَّعَام ادخل كمه فِي الطَّعَام فعوتب فِي ذَلِك فَقَالَ إِن هَذِه الثباب هِيَ الَّتِي ادخلت فَهِيَ تَأْكُل حَكَاهُ ابْن مزين الطليطلي فِي كِتَابه وَهَذَا بِخِلَاف صَنِيعَة الْعلم فانها لَا تَزُول ابدا بل كل مآلها فِي زِيَادَة مالم يسلب ذَلِك الْعَالم علمه وضيعه الْعلم وَالدّين اعظم من صَنِيعَة المَال لانها تكون بِالْقَلْبِ وَاللِّسَان والجوارح فَهِيَ صادرة عَن حب وإكرام لاجل مَا أودعهُ الله تَعَالَى أَيَّاهُ من علمه وفضله بِهِ على غَيره وايضا فصنيعة الْعلم تَابِعَة لنَفس الْعَالم وذاته وصنيعة المَال تَابِعَة لمَاله الْمُنْفَصِل عَنهُ وايضا فصنيعة المَال صَنِيعَة مُعَاوضَة وصنيعه الْعلم وَالدّين صَنِيعَة حب وتقرب وديانة وايضا فصنيعه المَال تكون مَعَ الْبر والفاجر وَالْمُؤمن وَالْكَافِر واما صَنِيعَة الْعلم وَالدّين فَلَا تكون الا مَعَ اهل ذَلِك وَقد يُرَاد من هَذَا ايضا معنى آخر وَهُوَ ان من اصطنعت عِنْده صَنِيعَة بِمَالك إِذا زَالَ ذَلِك المَال وفارقه عدمت صنيعتك عِنْده واما من اصطنعت اليه صَنِيعَة علم وَهدى فَإِن تِلْكَ الصنيعة لَا تُفَارِقهُ ابدا بل ترى فِي كل وَقت كَأَنَّك اسديتها اليه حِينَئِذٍ قَوْله مَاتَ خزان الاموال وهم احياء تقدم بَيَانه وَكَذَا قَوْله وَالْعُلَمَاء باقون مَا بَقِي الدَّهْر وَقَوله اعيانهم مفقودة وامثالهم فِي الْقُلُوب مَوْجُودَة المُرَاد بامثالهم صورهم العلمية ووجودهم المثالي أَي وان فقدت ذواتهم فصورهم وامثالهم فِي الْقُلُوب لَا تفارقها وَهَذَا هُوَ الْوُجُود الذهْنِي العلمي لَان محبَّة النَّاس لَهُم واقتداءهم بهم وانتفاعهم بعلومهم

(1/138)

يُوجب ان لَا يزَالُوا نصب عيونهم وقبلة قُلُوبهم فهم موجودون مَعَهم وحاضرون عِنْدهم وان غَابَتْ عَنْهُم اعيانهم كَمَا قيل
وَمن عجب اني احن اليهم ... واسال عَنْهُم من لقِيت وهم معي وتطلبهم عَيْني وهم فِي سوادها ... ويشتاقهم قلبِي وهم بَين اضلعي وَقَالَ آخر
وَمن عجب ان يشكو الْبعد عاشق ... وَهل غَابَ عَن قلب الْمُحب حبيب خيالك فِي عَيْني وذكرك فِي فمي ... ومثواك فِي قلبِي فَأَيْنَ تغيب قَوْله آه إِن هَا هُنَا علما واشار الى صَدره يدل على جَوَاز اخبار الرجل بِمَا عِنْده من الْعلم وَالْخَيْر ليقتبس مِنْهُ ولينتفع بِهِ وَمِنْه قَول يُوسُف الصّديق عَلَيْهِ السَّلَام اجْعَلنِي على خَزَائِن الارض إِنِّي حفيظ عليم فَمن اخبر عَن نَفسه بِمثل ذَلِك ليكْثر بِهِ مَا يُحِبهُ الله وَرَسُوله من الْخَيْر فَهُوَ مَحْمُود وَهَذَا غير من اخبر بذلك ليتكثر بِهِ عِنْد النَّاس ويتعظم وَهَذَا يجازيه الله بمقت النَّاس لَهُ وصغره فِي عيونهم والاول يكثره فِي قُلُوبهم وعيونهم وَإِنَّمَا الاعمال بِالنِّيَّاتِ وَكَذَلِكَ إِذا اثنى الرجل على نَفسه ليخلص بذلك من مظْلمَة وَشر اَوْ ليستوفى بذلك حَقًا لَهُ يحْتَاج فِيهِ الى التَّعْرِيف بِحَالهِ اَوْ ليقطع عَنهُ اطماع السفلة فِيهِ اوعند خطبَته الى من لَا يعرف حَاله والاحسن فِي هَذَا ان يُوكل من يعرف بِهِ وبحاله فَإِن لِسَان ثَنَاء الْمَرْء على نَفسه قصير وَهُوَ فِي الْغَالِب مَذْمُوم لما يقْتَرن بِهِ من الْفَخر والتعاظم ثمَّ ذكر اصناف حَملَة الْعلم الَّذين لايصلحون لحمله وهم اربعة احدهم من لَيْسَ هُوَ بمأمون عَلَيْهِ وَهُوَ الَّذِي اوتى ذكاء وحفظا وَلَكِن مَعَ ذَلِك لم يُؤْت زكاء فَهُوَ يتَّخذ الْعلم الَّذِي هُوَ آلَة الدّين آلَة الدُّنْيَا يستجلبها بِهِ ويتوسل بِالْعلمِ اليها وَيجْعَل البضاعة الَّتِي هِيَ متجر الاخرة متجر الدُّنْيَا وَهَذَا غير امين على مَا حمله من الْعلم وَلَا يَجعله الله إِمَامًا فِيهِ قطّ فَإِن الامين هُوَ الَّذِي لاغرض لَهُ وَلَا إِرَادَة لنَفسِهِ الا اتِّبَاع الْحق وموافقته فَلَا يَدْعُو الى إِقَامَة رياسته وَلَا دُنْيَاهُ وَهَذَا الَّذِي قد اتخذ بضَاعَة الاخرة ومتجرها متجرا للدنيا قد خَان الله وخان عباده وخان دينه فَلهَذَا قَالَ غير مَأْمُون عَلَيْهِ وَقَوله يستظهر بحجج الله على كِتَابه وبنعمه على عباده هَذِه صفة هَذَا الخائن إِذا انْعمْ الله عَلَيْهِ استظهر بِتِلْكَ النِّعْمَة على النَّاس وَإِذا تعلم علما استظهر بِهِ على كتاب الله وَمعنى استظهاره بِالْعلمِ على كتاب الله تحكيمه عَلَيْهِ وتقديمه وإقامته دونه وَهَذِه حَال كثير مِمَّن يحصل لَهُ علم فَإِنَّهُ يسْتَغْنى بِهِ ويستظهر بِهِ ويحكمه وَيجْعَل كتاب الله تبعا لَهُ يُقَال استظهر فلَان على كَذَا بِكَذَا أَي ظهر عَلَيْهِ بِهِ وَتقدم وَجعله وَرَاء ظَهره وَلَيْسَت هَذِه حَال الْعلمَاء فَإِن الْعَالم

(1/139)

حَقًا يستظهر بِكِتَاب الله على كل مَا سواهُ فَيقدمهُ ويحكمه ويجعله عيارا على غَيره مهيمنا عَلَيْهِ كَمَا جعله الله تَعَالَى كَذَلِك فالمستظهر بِهِ موفق سعيد والمستظهر عَلَيْهِ مخذول شقي فَمن استظهر على الشَّيْء فقد جعله خلف ظَهره مقدما عَلَيْهِ مَا استظهر بِهِ وَهَذَا حَال من اشْتغل بِغَيْر كتاب الله عَنهُ وَاكْتفى بِغَيْرِهِ مِنْهُ وَقدم غَيره واخره والصنف الثَّانِي من حَملَة الْعلم المنقاد الَّذِي لم يثلج لَهُ صَدره وَلم يطمئن بِهِ قلبه بل هُوَ ضَعِيف البصيرة فِيهِ لكنه منقاد لأَهله وَهَذِه حَال اتِّبَاع الْحق من مقلديهم وَهَؤُلَاء وَإِن كَانُوا على سَبِيل نجاة فليسوا من دعاة الدّين وَإِنَّمَا هم من مكثري وَسَوَاد الْجَيْش لَا من امرائه وفرسانه والمنقاد منفعل من قَادَهُ يَقُودهُ وَهُوَ مُطَاوع الثلاثي واصله منقيد كمكتسب ثمَّ اعلت الْيَاء الْفَا لحركتها بعد فَتْحة فصارمن قادت تَقول قدته فانقاد أَي لم يمْتَنع والاحناء جَمِيع حنو بِوَزْن علم وَهِي الجوانب والنواحي وَالْعرب تَقول ازجر احناء طيرك أَي امسك نواحي خفتك وطيشك يَمِينا وَشمَالًا واماما وخلفا قَالَ لبيد
فَقلت ازدجر احناء طيرك واعلمن ... بانك ان قدمت رجلك عاثر وَالطير هُنَا الخفة والطيش وَقَوله ينقدح الشَّك فِي قلبه بِأول عَارض من شُبْهَة هَذَا لضعف علمه وَقلة بصيرته إِذا وَردت على قلبه ادنى شُبْهَة قدحت فِيهِ الشَّك والريب بِخِلَاف الراسخ فِي الْعلم لَو وَردت عَلَيْهِ من الشّبَه بِعَدَد امواج الْبَحْر مَا ازالت يقينه وَلَا قدحت فِيهِ شكا لانه قد رسخ فِي الْعلم فَلَا تستفزه الشُّبُهَات بل إِذا وَردت عَلَيْهِ ردهَا حرس الْعلم وجيشه مغلولة مغلوبة والشبهة وَارِد يرد على الْقلب يحول بَينه وَبَين انكشاف الْحق لَهُ فَمَتَى بَاشر الْقلب حَقِيقَة الْعلم لم تُؤثر تِلْكَ الشُّبْهَة فِيهِ بل يقوى علمه ويقينه بردهَا وَمَعْرِفَة بُطْلَانهَا وَمَتى لم يُبَاشر حَقِيقَة الْعلم بِالْحَقِّ قلبه قدحت فِيهِ الشَّك بِأول وهلة فان تداركها والا تَتَابَعَت على قلبه امثالها حَتَّى يصير شاكا مُرْتَابا وَالْقلب يتوارده جيشان من الْبَاطِل جَيش شهوات الغي وجيش شُبُهَات الْبَاطِل فأيما قلب صغا اليها وركن اليها تشربها وامتلأ بهَا فينضح لِسَانه وجوارحه بموجبها فَإِن اشرب شُبُهَات الْبَاطِل تَفَجَّرَتْ على لِسَانه الشكوك والشبهات والايرادات فيظن الْجَاهِل ان ذَلِك لسعة علمه وَإِنَّمَا ذَلِك من عدم علمه ويقينه وَقَالَ لي شيخ الاسلام رضى الله عَنهُ وَقد جعلت اورد عَلَيْهِ غيرادا بعد إِيرَاد لات جعل قَلْبك للايرادات والشبهات مثل السفنجة فيتشربها فَلَا ينضح الا بهَا وَلَكِن اجْعَلْهُ كالزجاجة المصمتة تمر الشُّبُهَات بظاهرها وَلَا تَسْتَقِر فِيهَا فيراها بصفائه ويدفعها بصلابته وَإِلَّا فاذا اشربت قَلْبك كل شُبْهَة تمر عَلَيْهَا صَار مقرا للشبهات اَوْ كَمَا قَالَ فَمَا اعْلَم اني انتفعت بِوَصِيَّة فِي دفع الشُّبُهَات كانتفاعي بذلك وَإِنَّا سميت الشُّبْهَة شُبْهَة لاشتباه الْحق بِالْبَاطِلِ فِيهَا فانها تلبس ثوب الْحق على جسم الْبَاطِل وَأكْثر النَّاس اصحاب حسن ظَاهر فَينْظر النَّاظر فِيمَا البسته من اللبَاس فيعتقد صِحَّتهَا واما صَاحب الْعلم وَالْيَقِين

(1/140)

فانه لَا يغتر بذلك بل يُجَاوز نظره الى بَاطِنهَا وماتحت لباسها فينكشف لَهُ حَقِيقَتهَا وَمِثَال هَذَا الدِّرْهَم الزائف فَإِنَّهُ يغتر بِهِ الْجَاهِل بِالنَّقْدِ نظرا الى مَا عَلَيْهِ من لِبَاس الْفضة والناقد الْبَصِير يُجَاوز نظره الى مَا وَرَاء ذَلِك فَيطلع على زيفه فاللفظ الْحسن الفصيح هُوَ للشُّبْهَة بِمَنْزِلَة اللبَاس من الْفضة على الدِّرْهَم الزائف وَالْمعْنَى كالنحاس الَّذِي تَحْتَهُ وَكم قد قتل هَذَا الِاعْتِذَار من خلق لَا يحصيهم الا الله وَإِذا تَأمل الْعَاقِل الفطن هَذَا الْقدر وتدبره رأى اكثر النَّاس يقبل الْمَذْهَب والمقالة بِلَفْظ ويردها بِعَينهَا بِلَفْظ آخر وَقد رايت انا من هَذَا فِي كتب النَّاس مَا شَاءَ الله وَكم رد من الْحق بتشنيعه بلباس من اللَّفْظ قَبِيح وَفِي مثل هَذَا قَالَ ائمة السّنة مِنْهُم الامام احْمَد وَغَيره لَا نزيل عَن الله صفة من صِفَاته لاجل شناعة شنعت فَهَؤُلَاءِ الْجَهْمِية يسمون إِثْبَات صِفَات الْكَمَال لله من حَيَاته وَعلمه وَكَلَامه وسَمعه وبصره وَسَائِر مَا وصف بِهِ نَفسه تَشْبِيها وتجسيما وَمن اثْبتْ ذَلِك مشبها فَلَا ينفر من هَذَا الْمَعْنى الْحق لاجل هَذِه التَّسْمِيَة الْبَاطِلَة الا الْعُقُول الصَّغِيرَة القاصرة خفافيش البصائر وكل اهل نحلة ومقالة يكسون نحلتهم ومقالتهم احسن مَا يقدرُونَ عَلَيْهِ من الالفاظ ومقالة مخالفيهم اقبح مَا يقدرُونَ عَلَيْهِ من الالفاظ وَمن رزقه الله بَصِيرَة فَهُوَ يكْشف بِهِ حَقِيقَة مَا تَحت تِلْكَ الالفاظ من الْحق وَالْبَاطِل وَلَا تغتر بِاللَّفْظِ كَمَا قيل فِي هَذَا الْمَعْنى
تَقول هَذَا جنى النَّحْل تمدحه ... وان نَشأ قلت ذَا قيء الزنابير مدحا وذما وَمَا جَاوَزت وصفهما ... وَالْحق قد يَعْتَرِيه سوء تَعْبِير
فَإِذا اردت الِاطِّلَاع على كنه الْمَعْنى هَل هُوَ حق اَوْ بَاطِل فجرده من لِبَاس الْعبارَة وجرد قَلْبك عَن النفرة والميل ثمَّ اعط النّظر حَقه نَاظرا بِعَين الانصاف وَلَا تكن مِمَّن ينظر فِي مقَالَة اصحابه وَمن يحسن ظَنّه نظرا تَاما بِكُل قلبه ثمَّ ينظر فِي مقَالَة خصومه وَمِمَّنْ يسيء ظَنّه بِهِ كنظر الشزر والملاحظة فالناظر بِعَين الْعَدَاوَة يرى المحاسن مساوئ والناظر بِعَين الْمحبَّة عَكسه وَمَا سلم من هَذَا الا من اراد الله كرامته وارتضاه لقبُول الْحق وَقد قيل:
وَعين الرِّضَا عَن كل عيب كليلة ... كَمَا ان عين السخط تبدي المساويا وَقَالَ آخر
نظرُوا بِعَين عَدَاوَة لَو انها ... عين الرِّضَا الاستحسنوا مَا استقبحوا فَإِذا كَانَ هَذَا فِي نظر الْعين الَّذِي يدْرك الحسوسات وَلَا يتَمَكَّن من المكابرة فِيهَا فَمَا الظَّن بِنَظَر الْقلب الَّذِي يدْرك الْمعَانِي الَّتِي هِيَ عرضة المكابرة وَالله الْمُسْتَعَان على معرفَة الْحق وقبوله ورد الْبَاطِل وَعدم الاغترار بِهِ وَقَوله بِأول عَارض من شُبْهَة هَذَا دَلِيل ضعف عقله ومعرفته اذ

(1/141)

تُؤثر فِيهِ البداآت ويستفز باوائل الامور بِخِلَاف الثَّابِت التَّام الْعَاقِل فَإِنَّهُ لَا تستفزه البداآت وَلَا تزعجه وتقلقله فان الْبَاطِل لَهُ دهشة وروعة فِي اوله فَإِذا ثَبت لَهُ الْقلب رد على عَقِبَيْهِ وَالله يحب من عِنْده الْعلم والاناة فَلَا يعجل بل يثبت حَتَّى يعلم ويستيقن مَا ورد عَلَيْهِ وَلَا يعجل بِأَمْر من قبل استحكامه فالعلجة والطيش من الشَّيْطَان فَمن ثَبت عِنْد صدمة البداآت اسْتقْبل امْرَهْ بِعلم وَجزم وَمن لم يثبت لَهَا استقبله بعجله وطيش وعاقبته الندامة وعاقبة الاول حمدامره وَلَكِن للْأولِ آفَة مَتى قرنت بالحزم والعزم نجا مِنْهَا وَهِي الْفَوْت فَإِنَّهُ لَا يخَاف من التثبيت الا الْفَوْت فَإِذا اقْترن بِهِ الْعَزْم والحزم تمّ امْرَهْ وَلِهَذَا فِي الدُّعَاء الَّذِي وَرَاه الامام احْمَد وَالنَّسَائِيّ عَن النَّبِي اللَّهُمَّ اني اسالك الثَّبَات فِي الامر والعزيمة على الرشد وَهَاتَانِ الكلمتان هما جماع الْفَلاح وَمَا اتى العَبْد الا من تضييعهما اَوْ تَضْييع احدهما فَمَا اتى اُحْدُ الا من بَاب العجلة والطيش واستفزاز البداآت لَهُ أَو من بَاب التهاون والتمات وتضييع الفرصة بعد مواتاتها فَإِذا حصل الثَّبَات اولا والعزيمة ثَانِيًا افلح كل الْفَلاح وَالله ولي التَّوْفِيق الصِّنْف الثَّالِث رجل نهمته فِي نيل لذته فَهُوَ منقاد لداعي الشَّهْوَة ايْنَ كَانَ وَلَا ينَال دَرَجَة وراثة النُّبُوَّة مَعَ ذَلِك وَلَا وَلَا ينَال الْعلم الا بهجر اللَّذَّات وتطليق الرَّاحَة قَالَ مُسلم فِي صَحِيحه قَالَ يحيى بن أبي كثير لَا ينَال الْعلم براحة الْجِسْم وَقَالَ إِبْرَاهِيم الْحَرْبِيّ اجْمَعْ عقلاء كل امة ان النَّعيم لَا يدْرك بِالنعَم وَمن آثر الرَّاحَة فَاتَتْهُ الرَّاحَة فَمَا لصَاحب اللَّذَّات وَمَا لدرجة وراثة الانبياء
فدع عَنْك الْكِتَابَة لست مِنْهَا ... وَلَو سودت وَجهك بالمداد فان الْعلم صناعَة الْقلب وشغله فَمَا لم تتفرغ لصناعته وشغله لم تنلها وَله وجهة وَاحِدَة فَإِذا وجهت وجهته الى اللَّذَّات والشهوات انصرفت عَن الْعلم وَمن لم يغلب لَذَّة إِدْرَاكه الْعلم وشهوته على لَذَّة جِسْمه وشهوة نَفسه لم ينل دَرَجَة الْعلم ابدا فَإِذا صَارَت شَهْوَته فِي الْعلم ولذته فِي كل إِدْرَاكه رجى لَهُ ان يكون من جملَة اعلة وَلَذَّة الْعلم لَذَّة عقلية روحانية من جنس لَذَّة الْمَلَائِكَة وَلَذَّة شهوات الاكل وَالشرَاب وَالنِّكَاح لَذَّة حيوانية يُشَارك الانسان فِيهَا الْحَيَوَان وَلَذَّة الشروالظلم وَالْفساد والعلوى فِي الارض شيطانية يُشَارك صَاحبهَا فِيهَا ابليس وَجُنُوده وَسَائِر اللَّذَّات تبطل بمقارفة الرّوح الْبدن الا لَذَّة الْعلم والايمان فَإِنَّهَا تكمل بعد الْمُفَارقَة لَان الْبدن وشواغله كَانَ ينقصها ويقللها ويحجبها فَإِذا انطوت الرّوح عَن الْبدن التذت لَذَّة كَامِلَة بِمَا حصلته من الْعلم النافع وَالْعَمَل الصَّالح فَمن طلب اللَّذَّة الْعُظْمَى وآثر النَّعيم والمقيم فَهُوَ فِي الْعلم والايمان اللَّذين بهما كَمَال سَعَادَة الانسان وايضا فَإِن تِلْكَ اللَّذَّات سريعة الزَّوَال وَإِذا انْقَضتْ اعقبت هما وغما وَألا يحْتَاج صَاحبهَا ان يداويه بِمِثْلِهَا دفعا للألمه وَرُبمَا كَانَ معاودته لَهَا مؤلما لَهُ كريها اليه لَكِن يحملهُ عَلَيْهِ مدواة ذَلِك الْغم والهم فَأَيْنَ هَذَا من لَذَّة الْعلم وَلَذَّة الايمان بِاللَّه ومحبته والاقبال عَلَيْهِ والتنعم بِذكرِهِ فَهَذِهِ هِيَ اللَّذَّة الْحَقِيقِيَّة

(1/142)

الصِّنْف الرَّابِع من حرصه وهمته فِي جمع الاموال وتثميرها وادخارها فقد صَارَت لذته فِي ذَلِك وفتى بهَا عَمَّا سواهُ فَلَا يرى شَيْئا اطيب لَهُ مِمَّا هُوَ فِيهِ فَمن ايْنَ هَذَا ودرجة الْعلم فَهَؤُلَاءِ الاصناف الاربعة لَيْسُوا من دعاة الدّين وَلَا من ائمة الْعلم وَلَا من طلبته الصَّادِقين فِي طلبه وَمن تعلق مِنْهُم بِشَيْء مِنْهُ فَهُوَ من المتسلقين عَلَيْهِ المتشبهين بحملته وَأَهله المدعين لوصاله المبتونين من حباله وفتنة هَؤُلَاءِ فتْنَة لكل مفتون فان النَّاس يتشبهون بهم لما يظنون عِنْدهم من الْعلم وَيَقُولُونَ لسنا خيرا مِنْهُم وَلَا نرغب بِأَنْفُسِنَا عَنْهُم فهم حجَّة لكل مفتون وَلِهَذَا قَالَ فيهم بعض الصَّحَابَة الْكِرَام احْذَرُوا فتْنَة الْعَالم الْفَاجِر وَالْعَابِد الْجَاهِل فَإِن فتنتهما فتْنَة لكل مفتون وَقَوله اقْربْ شبها بهم الانعام السَّائِمَة وَهَذَا التَّشْبِيه مَأْخُوذ من قَوْله تَعَالَى ان هم كالأنعام بل هم اضل سَبِيلا فَمَا اقصر سُبْحَانَهُ على تشبيههم بالانعام حَتَّى جعلهم اضل سَبِيلا مِنْهُم والسائمة الراعية وَشبه امير الْمُؤمنِينَ هَؤُلَاءِ بهَا لَان همتهم فِي سعي الدُّنْيَا وحطامها وَالله تَعَالَى يشبه اهل الْجَهْل والغي تَارَة بالانعام وَتارَة بالحمر وَهَذَا تَشْبِيه لمن تعلم علما وَلم يعقله وَلم يعْمل بِهِ فَهُوَ كالحمار الَّذِي يحمل اسفارا وَتارَة بالكلب وَهَذَا لمن انْسَلَخَ عَن الْعلم واخلد الى الشَّهَوَات والهوى وَقَوله كَذَلِك يَمُوت الْعلم بِمَوْت حامليه هَذَا من قَول النَّبِي فِي حَدِيث عبد الله بن عمر وَعَائِشَة رضى الله عَنْهُم وَغَيرهمَا ان الله لَا يقبض الْعلم انتزاعا ينتزعه من صُدُور الرِّجَال وَلَكِن يقبض الْعلم بِقَبض الْعلمَاء فَإِذا لم يبْق عَالم اتخذ النَّاس رُؤَسَاء جُهَّالًا فسئلوا فأفتوا بِغَيْر علم فضلوا واضلوا رَوَاهُ البُخَارِيّ فِي صَحِيحه فذهاب الْعلم إِنَّمَا هُوَ بذهاب الْعلمَاء قَالَ ابْن مَسْعُود يَوْم مَاتَ عمر رضى الله عَنهُ اني لاحسب تِسْعَة اعشار الْعلم الْيَوْم قد ذهب وَقد تقدم قَول عمر رضى الله عَنهُ موت الف عَابِد اهون من موت عَالم بَصِير بحلال الله وَحَرَامه وَقَوله اللَّهُمَّ بلَى لن تَخْلُو الارض من مُجْتَهد قَائِم لله بحجج الله وَيدل عَلَيْهِ الحَدِيث الصَّحِيح عَن النَّبِي لَا تزَال طَائِفَة من امتي على الْحق لَا يضرهم من خذلهم وَلَا من خالفهم حَتَّى يَأْتِي امْر الله وهم على ذَلِك وَيدل عَلَيْهِ ايضا مارواه التِّرْمِذِيّ عَن قُتَيْبَة حَدثنَا حَمَّاد بن يحيى الابح عَن ثَابت عَن انس قَالَ قَالَ رَسُول الله مثل امتي مثل الْمَطَر لَا يدرى اوله خير ام آخِره قَالَ هَذَا حَدِيث حسن غَرِيب ويروى عَن عبد الرحمن بن مهْدي انه كَانَ يثبت حَمَّاد بن يحيى الابح وَكَانَ يَقُول هُوَ من شُيُوخنَا وَفِي الْبَاب عَن عمار وَعبد الله بن عَمْرو فَلَو لم يكن فِي اواخر الامة قَائِم بحجج الله مُجْتَهد لم يَكُونُوا موصوفين بِهَذِهِ الْخَيْرِيَّة وايضا فَإِن هَذِه الامة اكمل الامم وَخير امة اخرجت للنَّاس ونبيها خَاتم النَّبِيين لَا نَبِي بعده فَجعل الله الْعلمَاء فِيهَا كلما هلك عَالم خلقه عَالم لِئَلَّا تطمس معالم الدّين وتخفى اعلامه وَكَانَ بَنو اسرائيل كلما هلك نَبِي خَلفه نَبِي فَكَانَت تسوسهم الانبياء وَالْعُلَمَاء لهَذِهِ الامة كالانبياء فِي بني اسرائيل وَأَيْضًا فَفِي الحيدث الاخر يحمل هَذَا الْعلم من كل خلف عَدو لَهُ ينفون عَنهُ تَحْرِيف الغالين

(1/143)

وانتحال المبطلين وتاويل الْجَاهِلين وَهَذَا يدل على انه لَا يزَال مَحْمُولا فِي الْقُرُون قرنا بعد قرن وَفِي صَحِيح ابي حَاتِم من حَدِيث الْخَولَانِيّ قَالَ قَالَ رَسُول الله لَا يزَال الله يغْرس فِي هَذَا الدّين غرسا يستعملهم فِي طَاعَته وغرس الله هم اهل الْعلم وَالْعَمَل فَلَو خلت الارض من عَالم خلت من غرس الله وَلِهَذَا القَوْل حجج كَثِيرَة لَهَا مَوضِع آخر وَزَاد الكذابون فِي حَدِيث على إِمَّا ظَاهرا مَشْهُورا وَإِمَّا خفِيا مَسْتُورا وظنوا ان ذَلِك دَلِيل لَهُم على القَوْل بالمنتظر وكلن هَذِه الزِّيَادَة من وضع بعض كَذَا بيهم والْحَدِيث مَشْهُور عَن عَليّ لم يقل اُحْدُ عَنهُ هَذِه الْمقَالة الا كَذَّاب وحجج اله لَا تقوم بخفي مَسْتُور لَا يَقع الْعَالم لَهُ على خبر وَلَا يَنْتَفِعُونَ بِهِ فِي شَيْء اصلا فَلَا جَاهِل يتَعَلَّم مِنْهُ وَلَا ضال يَهْتَدِي بِهِ وَلَا خَائِف يَأْمَن بِهِ وَلَا ذليل يتعزز بِهِ فَأَي حجَّة لله قَامَت بِمن لَا يرى لَهُ شخص وَلَا يسمع مِنْهُ كلمة وَلَا يعلم لَهُ مَكَان وَلَا سِيمَا على أصُول الْقَائِلين بِهِ فَإِن الَّذِي دعاهم الى ذَلِك انهم قَالُوا لَا بُد مِنْهُ فِي اللطف بالمكلفين وَانْقِطَاع حجتهم عَن الله فيالله الْعجب أَي لطف حصل بِهَذَا الْمَعْدُوم لَا الْمَعْصُوم وَأي حجَّة اثبتم لِلْخلقِ على رَبهم باصلكم الْبَاطِل فَإِن هَذَا الْمَعْدُوم إِذا لم يكن لَهُم سَبِيل قطّ الى لِقَائِه والاهتداء بِهِ فَهَل فِي تَكْلِيف مَالا يُطَاق ابلغ من هَذَا وَهل فِي الْعذر وَالْحجّة ابلغ من هَذَا فَالَّذِي فررتم مِنْهُ وَقَعْتُمْ فِي شَرّ مِنْهُ وكنتم فِي ذَلِك كَمَا قيل:
المستجير بِعَمْرو عِنْد كربته ... كالمستجير من الرمضاء بالنَّار
وَلَكِن ابي الله الا ان يفضح من تنقص بالصحابة الاخيار وبسادة هَذِه الامة وان يرى النَّاس عَوْرَته ويغريه بكشفها ونعوذ بِاللَّه من الخذلان وَلَقَد احسن الْقَائِل:
مَا آن للسرداب ان يلد الَّذِي ... حملتموه بزعمكم مَا آنا فعلى عقولكم العفاء فانكم ... ثلثتم العنقاء والغيلانا وَلَقَد بطلت حجج استودعها مثل هَذَا الْغَائِب وضاعت اعظم ضيَاع فانتم ابطلتم حجج الله من حَيْثُ زعمتم حفظهَا وَهَذَا تَصْرِيح من امير الْمُؤمنِينَ رضى الله عَنهُ بَان حَامِل حجج الله فِي الارض بِحَيْثُ يُؤَدِّيهَا عَن الله ويبلغها الى عباده مثله رضى الله عَنهُ وَمثل إخوانه من الْخُلَفَاء الرَّاشِدين وَمن اتبعهم الى يَوْم الْقِيَامَة وَقَوله لكيلا تبطل حجج الله وبيناته أَي لكيلا تذْهب من بَين يَدي النَّاس وَتبطل من صُدُورهمْ والا فالبطلان محَال عَلَيْهَا لانها ملزوم مَا يَسْتَحِيل عَلَيْهِ الْبطلَان فَإِن قيل فَمَا الْفرق بَين الْحجَج والبينات قيل الْفرق بَينهمَا ان الْحجَج هِيَ الادلة العلمية الَّتِي يَعْقِلهَا الْقلب وَتسمع بالاذن قَالَ تَعَالَى فِي مناظرة إِبْرَاهِيم لِقَوْمِهِ وتبيين بطلَان مَا هم عَلَيْهِ بِالدَّلِيلِ العلمي وَتلك حجتنا آتَيْنَاهُم إِبْرَاهِيم على قومه نرفع دَرَجَات من نشَاء قَالَ ابْن زيد بِعلم الْحجَّة وَقَالَ تَعَالَى فان حاجوك فَقل اسلمت وَجْهي لله وَمن اتبعني وَقَالَ

(1/144)

تَعَالَى {وَالَّذين يحاجون فِي الله من بعد مَا اسْتُجِيبَ لَهُ حجتهم داحضة عِنْد رَبهم} وَالْحجّة هِيَ اسْم لما يحْتَج بِهِ من حق وباطل قَالَ تَعَالَى لِئَلَّا يكون للنَّاس علكيم حجَّة الا الَّذين ظلمُوا مِنْهُم فانهم يحتجون عَلَيْكُم بِحجَّة بَاطِلَة {فَلَا تخشوهم واخشوني} وَقَالَ تَعَالَى {وَإِذا تتلى عَلَيْهِم آيَاتنَا بَيِّنَات مَا كَانَ حجتهم إِلَّا أَن قَالُوا ائْتُوا بِآبَائِنَا إِن كُنْتُم صَادِقين} وَالْحجّة المضافة الى الله هِيَ الْحق وَقد تكون الْحجَّة بِمَعْنى الْمُخَاصمَة وَمِنْه قَوْله تَعَالَى {فَلذَلِك فَادع واستقم كَمَا أمرت وَلَا تتبع أهواءهم وَقل آمَنت بِمَا أنزل الله من كتاب وَأمرت لأعدل بَيْنكُم الله رَبنَا وربكم لنا أَعمالنَا وَلكم أَعمالكُم لَا حجَّة بَيْننَا وَبَيْنكُم} أَي قد وضح الْحق واستبان وَظهر فَلَا خُصُومَة بَيْننَا بعد ظُهُوره وَلَا مجادلة فان الْجِدَال شَرِيعَة مَوْضُوعَة للتعاون على إِظْهَار الْحق فَإِذا ظهر الْحق وَلم يبْق بِهِ خَفَاء فَلَا فَائِدَة فِي الْخُصُومَة والجدال على بَصِيرَة مخاصمة الْمُنكر ومجادلته عناء لَا غنى فِيهِ هَذَا معنى هَذِه الاية وَقد يَقع فِي وهم كثير من الْجُهَّال ان الشَّرِيعَة لَا احتجاج فِيهَا وان الْمُرْسل بهَا صلوَات الله وَسَلَامه عَلَيْهِ لم يكن يحْتَج على خصومه وَلَا يجادلهم ويظن جهال المنطقيين وفروخ اليونان ان الشَّرِيعَة خطاب لِلْجُمْهُورِ وَلَا احتجاج يها فيوان الانبياء دعوا الْجُمْهُور بطرِيق الخطابة والحجج للخواص وهم اهل الْبُرْهَان يعنون نُفُوسهم وَمن سلك طريقتهم وكل هَذَا من جهلهم بالشريعة وَالْقُرْآن فَإِن الْقُرْآن مَمْلُوء من الْحجَج والادلة والبراهين فِي مسَائِل التَّوْحِيد واثبات الصَّانِع والمعاد وإرسال الرُّسُل وحدوث الْعَالم فَلَا يذكر المتكلمون وَغَيرهم دَلِيلا صَحِيحا على ذَلِك الا وَهُوَ فِي الْقُرْآن بافصح عبارَة واوضح بَيَان وَأتم معنى وابعده عَن الايرادات والاسئلة وَقد اعْترف بِهَذَا حذاق الْمُتَكَلِّمين من الْمُتَقَدِّمين والمتأخرين قَالَ ابو حَامِد فِي اول الاحياء فَإِن قلت فَلم لم تورد فِي اقسام الْعلم الْكَلَام والفلسفة وَتبين انهما مذمومان اَوْ ممدوحان فَاعْلَم ان حَاصِل مَا يشْتَمل عَلَيْهِ الْكَلَام من الادلة الَّتِي ينْتَفع بهَا فالقرآن والاخبار مُشْتَمِلَة عَلَيْهِ وَمَا خرج عَنْهُمَا فَهُوَ إِمَّا مجادلة مذمومة وَهِي من الْبدع كَمَا سَيَأْتِي بَيَانه واما مشاغبة بالتعلق بمناقضات الْفرق وَتَطْوِيل بِنَقْل المقالات الَّتِي اكثرها ترهات وَهَذَا يانات تزدريها الطباع وتمجها الاسماع وَبَعضهَا خوض فِيمَا لَا يتَعَلَّق بِالدّينِ وَلم يكن شَيْء مِنْهُ مألوفا فِي الْعَصْر الاول وَلَكِن تغير الان حكمه إِذا حدثت الْبدع الصارفة عَن مُقْتَضى الْقُرْآن وَالسّنة لفقت لَهَا شبها ورتبت لَهَا كلَاما مؤلفا فَصَارَ ذَلِك الْمَحْظُور بِحكم الضَّرُورَة مَأْذُونا فِيهِ وَقَالَ الرَّازِيّ فِي كِتَابه اقسام اللَّذَّات لقد تَأَمَّلت الْكتب الكلامية والمناهج الفلسفية فَمَا رَأَيْتهَا تروي غليلا وَلَا تشفى عليلا ورايت اقْربْ الطّرق طَريقَة الْقُرْآن اقرا فِي الاثبات اليه يصعدالكلم الطّيب {الرَّحْمَن على الْعَرْش اسْتَوَى} واقرا فِي النَّفْي {لَيْسَ كمثله شَيْء} وَمن جرب مثل تجربتي عرف مثل معرفتي وَهَذَا الَّذِي اشار اليه بِحَسب مافتح لَهُ من

(1/145)

دلَالَة الْقُرْآن بطرِيق الْخَبَر وَإِلَّا فدلالته البرهانية الْعَقْلِيَّة الَّتِي يُشِير اليها ويرشد اليها فَتكون دَلِيلا سمعيا عقليا امْر تميز بِهِ الْقُرْآن وَصَارَ الْعَالم بِهِ من الراسخين فِي الْعلم وَهُوَ الْعلم الَّذِي يطمئن اليه الْقلب وتسكن عِنْده النَّفس ويزكو بِهِ الْعقل وتستنير بِهِ البصيرة وتقوى بِهِ الْحجَّة وَلَا سَبِيل لَاحَدَّ من الْعَالمين الى قطع من حَاج بِهِ بل من خَاصم بِهِ فلجت حجَّته وَكسر شُبْهَة خَصمه وَبِه فتحت الْقُلُوب واستجيب لله وَلِرَسُولِهِ وَلَكِن اهل هَذَا الْعلم لاتكاد الاعصار تسمح مِنْهُم الا بِالْوَاحِدِ بعد الْوَاحِد فدلالة الْقُرْآن سمعية عقلية قَطْعِيَّة يقينية لَا تعترضها الشُّبُهَات وَلَا تتداولها الِاحْتِمَالَات وَلَا ينْصَرف الْقلب عَنْهَا بعد فهمها ابدا وَقَالَ بعض الْمُتَكَلِّمين افنيت عمري فِي الْكَلَام اطلب الدَّلِيل وانا لاأزداد الا بعدا عَن الدَّلِيل فَرَجَعت الى الْقُرْآن اتدبره واتفكر فِيهِ واذا انا بِالدَّلِيلِ حَقًا معي وانا لَا أشعر بِهِ فَقلت وَالله مَا مثلي الا كَمَا قَالَ الْقَائِل:
وَمن الْعَجَائِب والعجائب جمة ... قرب الحبيب وَمَا اليه وُصُول كالعيش فِي الْبَيْدَاء يَقْتُلهَا الظما ... ولاماء فَوق ظُهُورهَا مَحْمُول ... قَالَ فَلَمَّا رجعت الى الْقُرْآن إِذا هُوَ الحكم وَالدَّلِيل وَرَأَيْت فِيهِ من ادلة الله وحججه وبراهينه وبيناته مَا لَو جمع كل حق قَالَه المتكلمون فِي كتبهمْ لكَانَتْ سُورَة من سور الْقُرْآن وافية بمضمونه مَعَ حسن الْبَيَان وفصاحة اللَّفْظ وتطبيق الْمفصل وَحسن الِاحْتِرَاز والتنبيه على مواقع الشّبَه والارشاد الى جوابها وَإِذا هُوَ كَمَا قيل بل فَوق مَا قيل:
كفى وشفى مَا فِي الْفُؤَاد فَلم يدع ... لذِي ارب فِي القَوْل جدا وَلَا هزلا وَجعلت جيوش الْكَلَام بعد ذَلِك تفد الى كَمَا كَانَت وتتزاحم فِي صَدْرِي وَلَا ياذن لَهَا الْقلب بِالدُّخُولِ فِيهِ وَلَا تلقى مِنْهُ إقبالا وَلَا قبولا فترجع على ادبارها وَالْمَقْصُود ان الْقُرْآن مَمْلُوء بالاحتجاج وَفِيه جَمِيع انواع الادلة والاقيسة الصَّحِيحَة وَأمر الله تَعَالَى رَسُوله فِيهِ بِإِقَامَة الْحجَّة والمجادلة فَقَالَ تَعَالَى {وجادلهم بِالَّتِي هِيَ أحسن} وَقَالَ {وَلَا تجادلوا أهل الْكتاب إِلَّا بِالَّتِي هِيَ أحسن} وَهَذِه مناظرات الْقُرْآن مَعَ الْكفَّار مَوْجُودَة فِيهِ وَهَذِه مناظرات رَسُول الله واصحابه لخصومهم وَإِقَامَة الْحجَج عَلَيْهِم لَا يُنكر ذَلِك الا جَاهِل مفرط فِي الْجَهْل وَالْمَقْصُود الْفرق بَين الْحجَج والبينات فَنَقُول الْحجَج الادلة العلمية والبيانات جمع بَيِّنَة وَهِي صفة فِي الاصل يُقَال آيَة بَيِّنَة وَحجَّة بَيِّنَة وَالْبَيِّنَة اسْم لكل مَا يبين الْحق من عَلامَة مَنْصُوبَة اَوْ أَمارَة اَوْ دَلِيل علمي قَالَ تَعَالَى لقد ارسلنا رسلنَا بالبيانات وانزلنا مَعَهم الْكتاب وَالْمِيزَان فالبينات الايات الَّتِي اقامها الله دلَالَة على صدقهم من المعجزات وَالْكتاب هُوَ الدعْوَة وَقَالَ تَعَالَى {إِن أول بَيت وضع للنَّاس للَّذي ببكة مُبَارَكًا وَهدى للْعَالمين فِيهِ آيَات بَيِّنَات مقَام إِبْرَاهِيم} ومقام إِبْرَاهِيم آيَة جزئية مرئية بالابصار

(1/146)

وَهُوَ من آيَات الله الْمَوْجُودَة فِي الْعَالم وَمِنْه قَول مُوسَى لفرعون وَقَومه {قد جِئتُكُمْ بِبَيِّنَة من ربكُم فَأرْسل معي بني إِسْرَائِيل قَالَ إِن كنت جِئْت بِآيَة فأت بهَا إِن كنت من الصَّادِقين فَألْقى عَصَاهُ} وَكَانَ القاء الْعَصَا وانقلابها حَيَّة هُوَ الْبَيِّنَة وَقَالَ قوم هود يَا هود مَا جئتنا بِبَيِّنَة يُرِيدُونَ آيَة الاقتراح والا فَهُوَ قد جَاءَهُم بِمَا يعْرفُونَ بِهِ انه رَسُول الله اليهم فَطلب الاية بعد ذَلِك تعنت واقتراح لَا يكون لَهُم عذر فِي عدم الاجابة اليه وَهَذِه هِيَ الايات الَّتِي قَالَ الله تَعَالَى فِيهَا وَمَا منعنَا ان نرسل بالايات الا ان كذب بهَا الاولون فَعدم اجابته سُبْحَانَهُ اليها إِذْ طلبَهَا الْكفَّار رَحْمَة مِنْهُ واحسان فانه جرت سنته الَّتِي لَا تَبْدِيل لَهَا انهم اذا طلبُوا الاية واقترحوها واجيبوا وَلم يُؤمنُوا عولجوا بِعَذَاب الاستئصال فَلَمَّا علم سُبْحَانَهُ ان هَؤُلَاءِ لَا يُؤمنُونَ وَلَو جَاءَتْهُم كل آيَة لم يجبهم الى مَا طلبُوا فَلم يعمهم بِعَذَاب لما اخْرُج من بنيهم واصلابهم من عبَادَة الْمُؤمنِينَ وان اكثرهم آمن بعد ذَلِك بِغَيْر الايات الَّتِي اقترحوها فَكَانَ عدم إِنْزَال الايات الْمَطْلُوبَة من تَمام حِكْمَة الرب وَرَحمته واحسانه بِخِلَاف الْحجَج فانها لم تزل متتابعة يَتْلُو بَعْضهَا بَعْضًا وَهِي كل يَوْم فِي مزِيد وَتُوفِّي رَسُول الله وَهِي اكثر مَا كَانَت وَهِي بَاقِيَة الى يَوْم الْقِيَامَة وَقَوله اولئك الاقلون عددا الاعظمون عِنْد الله قدرا يَعْنِي هَذَا الصِّنْف من النَّاس اقل الْخلق عددا وَهَذَا سَبَب غربتهم فانهم قَلِيلُونَ فِي النَّاس وَالنَّاس على خلاف طريقهم فَلهم نبأ وَلِلنَّاسِ نبأ قَالَ النَّبِي بَدَأَ الاسلام غَرِيبا وَسَيَعُودُ غَرِيبا كَمَا بدا فطوبى للغرباء فالمؤمنون قَلِيل فِي النَّاس وَالْعُلَمَاء قَلِيل فِي الْمُؤمنِينَ وَهَؤُلَاء قَلِيل فِي الْعلمَاء وَإِيَّاك ان تغتر بِمَا يغتر بِهِ الجاهلون فانهم يَقُولُونَ لَو كَانَ هَؤُلَاءِ على حق لم يَكُونُوا اقل النَّاس عددا وَالنَّاس على خلافهم فَاعْلَم ان هَؤُلَاءِ هم النَّاس وَمن خالفهم فمشبهون بِالنَّاسِ وَلَيْسوا بناس فَمَا النَّاس الا اهل الْحق وَإِن كَانُوا اقلهم عددا قَالَ ابْن مَسْعُود لَا يكن احدكم إمعة يَقُول انا مَعَ النَّاس ليوطن احدكم نَفسه على ان يُؤمن وَلَو كفر النَّاس وَقد ذمّ سُبْحَانَهُ الاكثرين فِي غير مَوضِع كَقَوْلِه وان تُطِع اكثر من فِي الارض يضلوك عَن سَبِيل الله {وَقَالَ} وَمَا أَكثر النَّاس وَلَو حرصت بمؤمنين {وَقَالَ} وَقَلِيل من عبَادي الشكُور {وَقَالَ} وان كثيرا من الخلطاء ليبغى بَعضهم على بعض الا الَّذين آمنُوا وَعمِلُوا الصَّالِحَات وَقَلِيل مَا هم وَقَالَ بعض العارفين انفرادك فِي طَرِيق طَلَبك دَلِيل على صدق الطّلب
مت بداء الْهوى والا فخاطر ... واطرق الْحَيّ والعيون نواظر
لَا تخف وَحْشَة الطَّرِيق اذا سر ... ت وَكن فِي خفارة الْحق سَائِر وَقَوله بهم يدْفع الله عَن حججه حَتَّى يؤدوها الى نظرائهم ويزرعوها فِي قُلُوب اشباههم وَهَذَا لَان الله سُبْحَانَهُ ضمن حفظ حجه وبيناته وَاخْبَرْ رَسُول الله انه

(1/147)

لَا تزَال طَائِفَة من امته على الْحق لَا يضرهم من خذلهم وَلَا من خالفهم الى قيام السَّاعَة فَلَا يزَال غرس الله الَّذين غرسهم فِي دينه يغرسون الْعلم فِي قُلُوب من اهلهم الله لذَلِك وارتضاهم فَيَكُونُوا وَرَثَة لَهُم كَمَا كَانُوا هم وَرَثَة لمن قبلهم فَلَا تَنْقَطِع حجج الله والقائم بهَا من الاض وَفِي الاثر الْمَشْهُور لَا يزَال الله يغْرس فِي هَذَا الدّين غرسا يستعملهم بِطَاعَتِهِ وَكَانَ من دُعَاء بعض من تقدم اللَّهُمَّ اجْعَلنِي من غرسك الَّذين تستعملهم بطاعتك وَلِهَذَا مَا اقام الله لهَذَا الدّين من يحفظه ثمَّ قَبضه اليه الا وَقد زرع مَا علمه من الْعلم وَالْحكمَة اما فِي قُلُوب امثاله واما فِي كتب ينْتَفع بهَا النَّاس بعده وَبِهَذَا وَبِغَيْرِهِ فضل الْعلمَاء الْعباد فَإِن الْعَالم إِذا زرع علمه عِنْد غَيره ثمَّ مَاتَ جرى عَلَيْهِ اجره وَبَقِي لَهُ ذكره وَهُوَ عمر ثَان وحياة اخرى وَذَلِكَ احق مَا تنافس فِيهِ الْمُتَنَافسُونَ وَرغب فِيهِ الراغبون وَقَوله هجم بهم الْعلم على حَقِيقَة الامر فاستلانوا مَا استوعره المترفون وانسوا مِمَّا استوحش مِنْهُ الجاهلون الهجوم على الرجل الدُّخُول عَلَيْهِ بِلَا اسْتِئْذَان وَلما كَانَت طَرِيق الاخرة وعرة على أَكثر الْخلق لمخالفتها لشهواتهم ومباينتها لارادتهم ومألوفاتهم قل سالكوها وزاهدهم فِيهَا قلَّة علمهمْ اوعدمه بِحَقِيقَة الامر وعاقبة الْعباد ومصيرهم وَمَا هيئوا لَهُ وهيء لَهُم فَقل علمهمْ بذلك واستلانوا مركب الشَّهْوَة والهوى على مركب الاخلاص وَالتَّقوى وتوعرت عَلَيْهِم الطَّرِيق وبعدت عَلَيْهِم الشقة وصعب عَلَيْهِم مرتقي عقابها وهبوط اوديتها وسلوك شعابها فاخلدوا الى الدعة والراحة وآثروا العاجل على الاجل وَقَالُوا عيشنا الْيَوْم نقد وموعودنا نَسِيئَة فنظروا الى عَاجل الدُّنْيَا واغمضوا الْعُيُون عَن آجلها ووقفوا مَعَ ظَاهرهَا وَلم يتأملوا بَاطِنهَا وذاقوا حلاوة مباديها وَغَابَ عَنْهُم مرَارَة عواقبها ودر لَهُم ثديها فطاب لَهُم الارتضاع وَاشْتَغلُوا بِهِ عَن التفكر فِي الْفِطَام ومرارة الِانْقِطَاع وَقَالَ مغترهم بِاللَّه وجاحدهم لعظمته وربوبيته متمثلا فِي ذَلِك
خُذ مَا ترَاهُ ودع شَيْئا سَمِعت بِهِ ... وَأما القائمون لله بحجته خلفاء نبيه فِي امته فانهم لكَمَال علمهمْ وقوته نفد بهم الى حَقِيقَة الامر وهجم بهم عَلَيْهِ فعاينوا ببصائرهم مَا عشيت عَنهُ بصائر الْجَاهِلين فاطمأنت قُلُوبهم بِهِ وَعمِلُوا على الْوُصُول اليه لما بَاشَرَهَا من روح الْيَقِين رفع لَهُم علم السَّعَادَة فشمروا اليه واسمعهم مُنَادِي الايمان النداء فاستبقوا اليه واستيقنت انفسهم مَا وعدهم بِهِ رَبهم فزهدوا فِيمَا سواهُ وَرَغبُوا فِيمَا لَدَيْهِ علمُوا ان الدُّنْيَا دَار ممر لَا دَار مقرّ ومنزل عبور لَا مقْعد حبور وانها خيال طيف اَوْ سَحَابَة صيف وان من فِيهَا كراكب قَالَ تَحت ظلّ شَجَرَة ثمَّ رَاح عَنْهَا وَتركهَا وتيقنوا انها احلام نوم اَوْ كظل زائل:
ان اللبيب بِمِثْلِهَا لَا يخدع ...

(1/148)

وان وصفهَا صدق فِي وصفهَا اذ يَقُول
ارى اشقياء النَّاس لَا يسأمونها ... على انهم فِيهَا عُرَاة وجوع اراها وان كَانَت تحب فَإِنَّهَا ... سَحَابَة صيف عَن قَلِيل تقشع ... فرحلت عَن قُلُوبهم مُدبرَة كَمَا ترحلت عَن اهلها موليه واقبلت الْآخِرَة الى قُلُوبهم مسرعة كَمَا اسرعت الى الْخلق مقبلة فامتطوا ظُهُور العزائم وهجروا لَذَّة الْمَنَام وَمَا ليل الْمُحب بنائم علمُوا طول الطَّرِيق وَقلة الْمقَام فِي منزل التزود فسارعوا فِي الجهاز وجد بهم السّير الى منَازِل الاحباب فَقطعُوا المراحل وطووا المفاوز وَهَذَا كُله من ثَمَرَات الْيَقِين فان الْقلب إِذا استيقن مَا امامه من كَرَامَة الله وَمَا اعد لاوليائه بِحَيْثُ كَأَنَّهُ ينظر اليه من وَرَاء حجاب الدُّنْيَا وَيعلم انه إِذا زَالَ الْحجاب رأى ذَلِك عيَانًا زَالَت عَنهُ الوحشة الَّتِي يجدهَا المتخلفون ولان لَهُ مَا استوعره المترفون وَهَذِه الْمرتبَة هِيَ اول مَرَاتِب الْيَقِين وَهِي علمه وتيقنه وَهِي الْكَشَّاف الْمَعْلُوم للقلب بِحَيْثُ يُشَاهِدهُ وَلَا يشك فِيهِ كانكشاف المرئي لِلْبَصَرِ ثمَّ يَليهَا الْمرتبَة الثَّانِيَة وَهِي مرتبَة عين الْيَقِين ونسبتها الى الْعين كنسبة الاول الى الْقلب ثمَّ تَلِيهَا الْمرتبَة الثَّالِثَة وَهِي حق الْيَقِين وَهِي مُبَاشرَة الْمَعْلُوم وإدراكه الادراك التَّام فالاولى كعلمك بَان فِي هَذَا الْوَادي مَاء وَالثَّانِي كرؤيته وَالثَّالِثَة كالشرب مِنْهُ وَمن هَذَا مَا يرْوى فِي حَدِيث حَارِثَة وَقَول النَّبِي كَيفَ اصبحت يَا حَارِثَة قَالَ اصبحت مُؤمنا حَقًا قَالَ إِن لكل قَول حَقِيقَة فَمَا حَقِيقَة إيمانك قَالَ عزفت نَفسِي عَن الدُّنْيَا وشهواتها فاسهرت ليلِي وَأَظْمَأت نهاري وكاني انْظُر الى عرش رَبِّي بارزا وكاني انْظُر الى اهل الْجنَّة بتزاورون فِيهَا والى اهل النَّار يتعاوون فِيهَا فَقَالَ عبد نور الله قلبه فَهَذَا هُوَ هجوم الْعلم بِصَاحِبِهِ على حَقِيقَة الامر وَمن وصل الى هَذَا استلان مَا يستوعره المترفون وَأنس مِمَّا يشتوحش مِنْهُ الجاهلون وَمن لم يثبت قدم إيمَانه على هَذِه الدرجَة فَهُوَ إِيمَان ضَعِيف وعلامة هَذَا انْشِرَاح الصَّدْر لمنازل الايمان وانفساحه وطمأنينة الْقلب لأمر الله والانابة الى ذكر الله ومحبته والفرح بلقائه والتجافي عَن دَار الْغرُور كَمَا فِي الاثر الْمَشْهُور إِذا دخل النُّور الْقلب اِنْفَسَحَ وانشرح قيل وَمَا عَلامَة ذَلِك قَالَ التَّجَافِي عَن دَار الْغرُور والانابة الى دَار الخلود والاستعداد للْمَوْت قبل نُزُوله وَهَذِه هِيَ الْحَال الَّتِي كَانَت تحصل للصحابة عِنْد النَّبِي إِذا ذكرهم الْجنَّة وَالنَّار كَمَا فِي التِّرْمِذِيّ وَغَيره من حَدِيث الْجريرِي عَن ابي عُثْمَان النَّهْدِيّ عَن حَنْظَلَة الاسدي وَكَانَ من كتاب النَّبِي انه مر بِأبي بكر رضى الله عَنهُ وَهُوَ يبكي فَقَالَ مَالك يَا حَنْظَلَة فَقَالَ نَافق حَنْظَلَة يَا ابا بكر نَكُون عِنْد رَسُول الله يذكرنَا بِالْجنَّةِ وَالنَّار كَانَا رأى عين فَإِذا رَجعْنَا إِلَى الازواج والضيعة نَسِينَا كثيرا قَالَ فوَاللَّه إِنَّا لكذلك انْطلق بِنَا الى رَسُول الله فَانْطَلَقْنَا فَلَمَّا رَآهُ رَسُول الله قَالَ مَالك يَا حَنْظَلَة قَالَ نَافق حَنْظَلَة يَا رَسُول الله نَكُون عنْدك تذكرنا بالنَّار وَالْجنَّة كَانَا

(1/149)

رأى عين فَإِذا رَجعْنَا عافسنا الازواج والضيعة ونسينا كثيرا قَالَ فَقَالَ رَسُول الله لَو تدومون على الْحَال الَّتِي تقومون بهَا من عِنْدِي لصافحتكم الْمَلَائِكَة فِي مجالسكم وَفِي طرقكم وعَلى فرشكم وَلَكِن يَا حَنْظَلَة سَاعَة وَسَاعَة سَاعَة وَسَاعَة قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن صَحِيح وَفِي التِّرْمِذِيّ ايضا نَحوه من حَدِيث ابي هُرَيْرَة وَالْمَقْصُود ان الَّذِي يهجم بِالْقَلْبِ على حَقِيقَة الايمان ويلين لَهُ مَا يستوعره غَيره ويؤنسه بِمَا يستوحش مِنْهُ سَوَاء الْعلم التَّام وَالْحب الْخَالِص وَالْحب تبع للْعلم يقوى بقوته ويضعف بضعفه والمحب لَا يستوعر طَرِيقا توصله الى محبوبه وَلَا يستوحش فِيهَا وَقَوله صحبوا الدُّنْيَا بابدان ارواحها معلقَة بالملأ الاعلى وَفِي رِوَايَة بِالْمحل الاعلى الرّوح فِي هَذَا الْجَسَد بدار غربَة وَلها وَطن غَيره فَلَا تَسْتَقِر الا فِي وطنها وَهِي جَوْهَر علوي مَخْلُوق من مَادَّة علوِيَّة وَقد اضطرت الى مساكنة هَذَا الْبدن الكثيف فَهِيَ دَائِما تطلب وطنها فِي الْمحل الاعلى وتحن اليه حنين الطير الى اوكارها وكل روح فَفِيهَا ذَلِك وَلَكِن لفرط اشتغالها بِالْبدنِ وبالمحسوسات المالوفة اخلدت الى الارض ونسيت معلمها ووطنها الَّذِي لَا رَاحَة لَهَا فِي غَيره فَإِنَّهُ لَا رَاحَة لِلْمُؤمنِ دون لِقَاء ربه وَالدُّنْيَا سجنه حَقًا فَلهَذَا تجدالمؤمن بدنه فِي الدُّنْيَا وروحه فِي الْمحل الاعلى وَفِي الحَدِيث الْمَرْفُوع إِذا نَام العَبْد وَهُوَ ساجد باهي الله بِهِ الْمَلَائِكَة فَيَقُول انْظُرُوا الى عَبدِي بدنه فِي الارض وروحه عِنْدِي رَوَاهُ تَمام وَغَيره وَهَذَا معني قَول بعض السّلف الْقُلُوب جوالة فَقلب حول الْحَشْر وقلب يطوف مَعَ الْمَلَائِكَة حول الْعَرْش فأعظم عَذَاب الرّوح انغماسها وتدسيسها فِي أعماق الْبدن واشتغالها بملاذه وانقطاعها عَن مُلَاحظَة مَا خلقت لَهُ وهيئت لَهُ وَعَن وطنها ومحلها وَمحل انسها ومنزل كرامتها وَلَكِن سكر الشَّهَوَات يحجبها عَن مطالعة هَذَا الالم وَالْعَذَاب فَإِذا صحت من سكرها وافاقت من غمرتها اقبلت عَلَيْهَا جيوش الحسرات من كل جَانب فَحِينَئِذٍ تتقطع حسرات على مَا فاتها من كَرَامَة الله وقربه والانس بِهِ والوصول الى وطنها الَّذِي لَا رَاحَة لَهَا الا فِيهِ كَمَا قيل:
صحبتك اذ عَيْني عَلَيْهَا غشاوة ... فَلَمَّا انجلت قطعت نَفسِي الومها وَلَو تنقلت الرّوح فِي المواطن كلهَا والمنازل لم تَسْتَقِر وَلم تطمئِن الا فِي وطنها ومحلها الَّذِي خلقت لَهُ كَمَا قيل:
نقل فُؤَادك حَيْثُ شِئْت من الْهوى ... مَا الْحبّ الا للحبيب الاول كم منزل فِي الارض يألفه الْفَتى ... وحنينه ابدا لاول منزل وَإِذا كَانَت الرّوح تحن ابدا الى وطنها من الارض مَعَ قيام غَيره مقَامه فِي السُّكْنَى وَكَثِيرًا مَا يكون غير وطنها احسن واطيب مِنْهُ وَهِي دَائِما تحن اليه مَعَ انه لَا ضَرَر عَلَيْهَا وَلَا عَذَاب فِي مُفَارقَته الى مثله فَكيف بحنينها الى الوطن الَّذِي فِي فراقها لَهُ عَذَابهَا وآلامها وحسرتها الَّتِي لاتنقضي فَالْعَبْد

(1/150)

الْمُؤمن فِي هَذِه الدَّار سبي من الْجنَّة الى دَار التَّعَب والعناء ثمَّ ضرب عَلَيْهِ الرّقّ فِيهَا فَكيف يلام على حنينه الى دَاره الَّتِي سبى مِنْهَا وَفرق بَينه وَبَين من يحب وَجمع بَينه وَبَين عدوه فروحه دَائِما معلقَة بذلك الوطن وبدنه فِي الدُّنْيَا ولى من ابيات فِي ذَلِك
وَحي على جنَّات عَن فانها ... منازلك الاولى وفيهَا المخيم ولكننا سبي الْعَدو فَهَل ترى ... نعود الى اوطاننا ونسلم وَكلما اراد مِنْهُ الْعَدو نِسْيَان وَطنه وَضرب الذّكر عَنهُ صفحا وايلافه وطنا غَيره ابت ذَلِك روحه وَقَلبه كَمَا قيل:
يُرَاد من الْقلب نسيانكم ... وتأبى الطباع على النَّاقِل وَلِهَذَا كَانَ الْمُؤمن غَرِيبا فِي هَذِه الدَّار ايْنَ حل مِنْهَا فَهُوَ فِي دَار غربَة كَمَا قَالَ النَّبِي كن فِي الدُّنْيَا كانك غَرِيب اَوْ عَابِر سَبِيل وَلكنهَا غربَة تنقضى وَيصير الى وَطنه ومنزله وانما الغربة الَّتِي لَا يُرْجَى انقطاعها فَهِيَ غربَة فِي دَار الهوان ومفارقة وَطنه الَّذِي كَانَ قد هيء وَاعد لَهُ وامر بالتجهيز اليه والقدوم عَلَيْهِ فابى الا اغترابه عَنهُ ومفارقته لَهُ فَتلك غربَة لَا يُرْجَى ايابها وَلَا يجْبر مصابها وَلَا تبادر الى انكار كَون الْبدن فِي الدُّنْيَا وَالروح فِي الْمَلأ الاعلى فللروح شَأْن وَالْبدن شَأْن وَالنَّبِيّ كَانَ بَين اظهر اصحابه وَهُوَ عِنْد ربه يطعمهُ ويسقيه فبدنه بَينهم وروحه وَقَلبه عِنْد ربه وَقَالَ ابو الدَّرْدَاء اذا نَام العبدعرج بِرُوحِهِ الى تَحت الْعَرْش فان كَانَ طَاهِرا اذن لَهَا بِالسُّجُود وان لم يكن طَاهِرا لم يُؤذن لَهَا بِالسُّجُود فَهَذِهِ وَالله أعلم هِيَ الْعلَّة الَّتِي امْر الْجنب لاجلها ان يتَوَضَّأ إِذا أَرَادَ النّوم وَهَذَا الصعُود إِنَّمَا كَانَ لتجرد الرّوح عَن الْبدن بِالنَّوْمِ فَإِذا تجردت بِسَبَب آخر حصل لَهَا من الترقي والصعود بِحَسب ذَلِك التجرد وَقد يقوى الْحبّ بالمحب حَتَّى لَا يُشَاهد مِنْهُ بَين النَّاس الا جِسْمه وروحه فِي مَوضِع آخر عِنْد محبوبه وَفِي هَذَا من شاعار النَّاس وحكاياتهم مَا هُوَ مَعْرُوف وَقَوله اولئك خلفاء الله فِي ارضه ودعائه الى دينه هَذَا حجَّة اُحْدُ الْقَوْلَيْنِ فِي انه يجوز ان يُقَال فلَان خَليفَة الله فِي ارضه وَاحْتج اصحابه ايضا بقوله تَعَالَى للْمَلَائكَة إِنِّي جَاعل فِي الارض خَليفَة وَاحْتَجُّوا بقوله تَعَالَى وَهُوَ الَّذِي جعلكُمْ خلائف فِي الارض وَهَذَا خطاب لنَوْع الانسان وَبِقَوْلِهِ تَعَالَى امن يُجيب الْمُضْطَر اذا دَعَاهُ ويكشف السوء ويجعلكم خلفاء الارض وَبقول مُوسَى لِقَوْمِهِ عَسى ربكُم ان يهْلك عَدوكُمْ ويستخلفكم فِي الارض فَينْظر كَيفَ تَعْمَلُونَ وَيَقُول النَّبِي ان الله مُمكن لكم فِي الارض ومستخلفكم فِيهَا فناظر كَيفَ تَعْمَلُونَ فَاتَّقُوا الدُّنْيَا وَاتَّقوا النِّسَاء وَاحْتَجُّوا بقول الرَّاعِي يُخَاطب ابا بكر رَضِي الله عَنهُ:
خَليفَة الرَّحْمَن انام معشر ... حنفَاء نسجد بكرَة واصيلا

(1/151)

عرب نرى لله فِي اموالنا ... حق الزَّكَاة منزلا تَنْزِيلا
ومنعت طَائِفَة هَذَا الاطلاق وَقَالَت لَا يُقَال لَاحَدَّ انه خَليفَة الله فَإِن الْخَلِيفَة انما يكون عَمَّن يغيب ويخلفه غَيره وَالله تَعَالَى شَاهد غير غَائِب قريب غير بعيد رَاء وسامع فمحال ان يخلفه غَيره بل هُوَ سُبْحَانَهُ الَّذِي يخلف عَبده الْمُؤمن فَيكون خَلِيفَته كَمَا قَالَ النَّبِي فِي حَدِيث الدَّجَّال ان يخرج وانا فِيكُم فانا حجيجه دونكم وان يخرج وَلست فِيكُم فامرؤ حجيج نَفسه وَالله خليفتي على كل مُؤمن والْحَدِيث فِي الصَّحِيح وَفِي صَحِيح مُسلم ايضا من حَدِيث عبد الله بن عَمْرو ان رَسُول الله كَانَ يَقُول اذا سَافر اللَّهُمَّ انت الصاحب فِي السّفر والخليفة فِي الاهل والحضر الحَدِيث وَفِي الصَّحِيح ان النَّبِي قَالَ اللَّهُمَّ اغْفِر لابي سَلمَة وارفع دَرَجَته فِي المهديين واخلفه فِي اهله فَالله تَعَالَى هُوَ خَليفَة العَبْد لَان العَبْد يَمُوت فَيحْتَاج الى من يخلفه فِي اهله قَالُوا وَلِهَذَا انكر الصّديق رضى الله عَنهُ على من قَالَ لَهُ يَا خَليفَة الله قَالَ لست بخليفة الله وَلَكِنِّي خَليفَة رَسُول الله وحسبي ذَلِك قَالُوا وَأما قَوْله تَعَالَى اني جَاعل فِي الارض خَليفَة فَلَا خلاف ان المُرَاد بِهِ آدم وَذريته وَجُمْهُور اهل التَّفْسِير من السّلف وَالْخلف على انه جعله خَليفَة عَمَّن كَانَ قبله فِي الارض قيل عَن الْجِنّ الَّذين كَانُوا سكانها وَقيل عَن الْمَلَائِكَة الَّذين سكنوها بعدالجن وقصتهم مَذْكُورَة فِي التفاسير وَأما قَوْله تَعَالَى وَهُوَ الَّذِي جعلكُمْ خلائف فِي الارض فَلَيْسَ المُرَاد بِهِ خلائف عَن الله وانما المُرَاد بِهِ انه جعلكُمْ يخلف بَعْضكُم بَعْضًا فَكلما هلك قرن خَلفه قرن إِلَى آخر الدَّهْر ثمَّ قيل ان هَذَا خطاب لَامة مُحَمَّد خَاصَّة أَي جعلكُمْ خلائف من الامم الْمَاضِيَة فهلكوا وورثتم انتم الارض من بعدهمْ وَلَا ريب ان هَذَا الْخطاب للامة وَالْمرَاد نوع الانسان الَّذِي جعل الله اباهم خَليفَة عَمَّن قبله وَجعل ذُريَّته يخلف بَعضهم بَعْضًا الى قيام السَّاعَة وَلِهَذَا جعل هَذَا آيَة من آيَاته كَقَوْلِه تَعَالَى امن يُجيب الْمُضْطَر أذا دَعَاهُ ويكشف السوء ويجعلكم خلفاء الارض واما قَول مُوسَى لِقَوْمِهِ ويستخلفكم فِي الارض فَلَيْسَ ذَلِك استخلافا عَنهُ وانما هُوَ اسْتِخْلَاف عَن فِرْعَوْن وَقَومه اهلكهم وَجعل قوم مُوسَى خلفاء من بعدهمْ وَكَذَا قَول النَّبِي ان الله مستخلفكم فِي الارض أَي من الامم الَّتِي تهْلك وتكونون انتم خلفاء من بعدهمْ قَالُوا واما قَول الرَّاعِي فَقَوْل شَاعِر قَالَ قصيدة فِي غيبَة الصّديق لَا يدْرِي ابلغت ابا بكر ام لَا وَلَو بلغته فَلَا يعلم انه اقره على هَذِه اللَّفْظَة ام لَا قلت ان اريد بالاضافة الى الله انه خَليفَة عَنهُ فَالصَّوَاب قَول الطَّائِفَة الْمَانِعَة مِنْهَا وان اريد بالاضافة ان الله اسْتَخْلَفَهُ عَن غَيره مِمَّن كَانَ قله قبلهفهذا لَا يمْتَنع فِيهِ الاضافة وحقيقتها خَليفَة الله الَّذِي جعله الله خلفا عَن غَيره وَبِهَذَا يخرج الْجَواب عَن قَول امير الْمُؤمنِينَ اولئك خلفاء الله فِي ارضه فان قيل هَذَا لامدح فِيهِ لَان هَذَا

(1/152)

الِاسْتِخْلَاف عَام فِي الامة وَخِلَافَة الله الَّتِي ذكرهَا امير الْمُؤمنِينَ خَاصَّة بخواص الْخلق فَالْجَوَاب ان الِاخْتِصَاص الْمَذْكُور افاد اخْتِصَاص الاضافة فالاضافة هُنَا للتشريف والتخصيص كَمَا يُضَاف اليه عباده كَقَوْلِه تَعَالَى إِن عبَادي لَيْسَ لَك عَلَيْهِم سُلْطَان وَعباد الرَّحْمَن الَّذين يَمْشُونَ على الارض هونا ونظائرهما وَمَعْلُوم ان كل الْخلق عباد لَهُ فخلفاء الارض كالعباد فِي قَوْله وَالله بَصِير بالعباد {وَمَا الله يُرِيد ظلما للعباد} وخلفاء الله فِي قَوْله {إِن عبَادي لَيْسَ لَك عَلَيْهِم سُلْطَان} ونظائره وَحَقِيقَة اللَّفْظَة ان الْخَلِيفَة هُوَ الَّذِي يخلف الذَّاهِب أَي يَجِيء بعده يُقَال خلف فلَان فلَانا واصلها خليف بِغَيْر هَاء لانها فعيل بِمَعْنى فَاعل كالعليم والقدير فَدخلت التَّاء للْمُبَالَغَة فِي الْوَصْف كراوية وعلامة وَلِهَذَا جمع جمع فعيل فَقيل خلفاء كشريف وشرفاء وكريم وكرماء وَمن راعي لَفظه بعد دُخُول التَّاء عَلَيْهِ جُمُعَة مَعَه على فعائل فَقَالَ خلائف كعقيلة وعقائل وظريفة وظرائف وَكِلَاهُمَا ورد بِهِ الْقُرْآن هَذَا قَول جمَاعَة من النُّحَاة وَالصَّوَاب ان التَّاء إِنَّمَا دخلت فِيهَا للعدل عَن الْوَصْف الى الِاسْم فَإِن الْكَلِمَة صفة فِي الاصل ثمَّ اجريت مجْرى الاسماء فالحقت التَّاء لذَلِك كَمَا قَالُوا نطيحة بِالتَّاءِ فَإِذا اجروها صفة قَالُوا شَاة نطيح كماي يَقُولُونَ كف خضيب والا فَلَا معنى للْمُبَالَغَة فِي خَليفَة حَتَّى تلحقها تَاء الْمُبَالغَة وَالله اعْلَم وَقَوله ودعته الى دينه الدعاة جمع دَاع كقاض قُضَاة ورام ورماة وإضافتهم الى اليه للاختصاص أَي الدعاة المخصوصون بِهِ الَّذين يدعونَ الى دينه وعبادته ومعرفته ومحبته وهؤلاءهم خَواص خلق الله وافضلهم عِنْد الله منزلَة وَأَعْلَاهُمْ قدرا يدل على ذَلِك الْوَجْه الثَّلَاثُونَ بعد الْمِائَة وَهُوَ قَوْله تَعَالَى {وَمن أحسن قولا مِمَّن دَعَا إِلَى الله وَعمل صَالحا وَقَالَ إِنَّنِي من الْمُسلمين} قَالَ الْحسن هُوَ الْمُؤمن اجاب الله فِي دَعوته ودعا النَّاس الى مَا أجَاب الله فِيهِ من دَعوته وَعمل صَالحا فِي إجَابَته فَهَذَا حبيب الله هَذَا ولي الله فمقام الدعْوَة الى الله افضل مقامات العَبْد قَالَ تَعَالَى وانه لما قَامَ عبد الله يَدعُوهُ كَادُوا يكونُونَ عَلَيْهِ لبدا وَقَالَ تَعَالَى {ادْع إِلَى سَبِيل رَبك بالحكمة وَالْمَوْعِظَة الْحَسَنَة وجادلهم بِالَّتِي هِيَ أحسن} جعل سُبْحَانَهُ مَرَاتِب الدعْوَة بِحَسب مَرَاتِب الْخلق فالمتسجيب الْقَابِل الذكي الَّذِي لَا يعاندالحق وَلَا يأباه يدعى بطرِيق الْحِكْمَة والقابل الَّذِي عِنْده نوع غَفلَة وَتَأَخر يدعى بِالْمَوْعِظَةِ الْحَسَنَة وَهِي الامر وَالنَّهْي المقرون بالرغبة والرهبة والمعاند الجاحد يُجَادِل بِالَّتِي هِيَ احسن هَذَا هُوَ الصَّحِيح فِي معنى هَذِه الاية لَا مَا يزْعم اسير منطق اليونان ان الْحِكْمَة قِيَاس الْبُرْهَان وَهِي دَعْوَة الْخَواص وَالْمَوْعِظَة الْحَسَنَة قِيَاس الخطابة وَهِي دَعْوَة الْعَوام والمجادلة بِالَّتِي هِيَ احسن الْقيَاس الجدلي وَهُوَ رد شغب المشاغب بِقِيَاس جدلي مُسلم الْمُقدمَات وَهَذَا بَاطِل وَهُوَ مَبْنِيّ على اصول

(1/153)

الفلسفة وَهُوَ منَاف لاصول الْمُسلمين وقواعدالدين من وُجُوه كَثِيرَة لَيْسَ هَذَا مَوضِع ذكرهَا وَقَالَ تَعَالَى {قل هَذِه سبيلي أَدْعُو إِلَى الله على بَصِيرَة أَنا وَمن اتبعني} قَالَ الْفراء وَجَمَاعَة وَمن اتبعني مَعْطُوف على الضَّمِير فِي ادعو يَعْنِي وَمن اتبعني يَدْعُو الى الله كَمَا ادعو وَهَذَا قَول الْكَلْبِيّ قَالَ حق على كل من اتبعهُ ان يَدْعُو الى مَا دَعَا اليه وَيذكر بِالْقُرْآنِ وَالْمَوْعِظَة ويقوى هَذَا القَوْل من وُجُوه كَثِيرَة قَالَ ابْن الانباري وَيجوز ان يتم الْكَلَام عِنْد قَوْله الى الله ثمَّ يبتديء بقوله على بَصِيرَة انا وَمن اتبعني فَيكون الْكَلَام على قَوْله جملتين اخبر فِي اولاهما انه يَدْعُو الى الله وَفِي الثَّانِيَة بانه من اتِّبَاعه على بَصِيرَة وَالْقَوْلَان متلازمان فَلَا يكون الرجل من اتِّبَاعه حَقًا حَتَّى يَدْعُو الى مَا دَعَا اليه وَقَول الْفراء احسن واقرب الى الفصاحة والبلاغة واذا كَانَت الدعْوَة الى الله اشرف مقامات العَبْد واجلها وافضلها فَهِيَ لَا تحصل الا بِالْعلمِ الَّذِي يَدْعُو بِهِ واليه بل لَا بُد فِي كَمَال الدعْوَة من الْبلُوغ فِي الْعلم الى حد يصل اليه السَّعْي وَيَكْفِي هَذَا فِي شرف الْعلم ان صَاحبه يحوز بِهِ هَذَا الْمقَام وَالله يُؤْتِي فَضله من يَشَاء الْوَجْه الْحَادِي وَالثَّلَاثُونَ بعدالمائة انه لَو لم يكن من فَوَائِد الْعلم الا انه يُثمر الْيَقِين الَّذِي هُوَ اعظم حَيَاة الْقلب وَبِه طمأنينه وقوته ونشاطه وَسَائِر لَوَازِم الْحَيَاة وَلِهَذَا مدح الله سُبْحَانَهُ اهله فِي كِتَابه واثنى عَلَيْهِم بقوله {وبالآخرة هم يوقنون} وَقَوله تَعَالَى كَذَلِك نفصل الايات لقوم يوقنون وَقَوله فِي حق خَلِيله إِبْرَاهِيم وَكَذَلِكَ نرى إِبْرَاهِيم ملكوت السَّمَوَات والارض وليكون من الموقنين وذم من لَا يَقِين عِنْده فَقَالَ {أَن النَّاس كَانُوا بِآيَاتِنَا لَا يوقنون} وَفِي الحَدِيث الْمَرْفُوع من حَدِيث سُفْيَان الثَّوْريّ عَن سُلَيْمَان التَّيْمِيّ عَن خَيْثَمَة عَن عبد الله بن مسعوديرفعه لَا ترْضينَ احدا بسخط الله وَلَا تحمدن احدا على فَضله وَلَا تذمن احدا على مَا لم يؤتك الله فَإِن رزق الله لَا يَسُوقهُ حرص حَرِيص وَلَا يردة عَنْك كَرَاهِيَة كَارِه وان الله بعدله وقسطه جعل الرّوح والراحة والفرح فِي الرِّضَا وَالْيَقِين وَجعل الْهم والحزن فِي الشَّك والسخط فَإِذا بَاشر الْقلب الْيَقِين امْتَلَأَ نورا وانتفى عَنهُ كل ريب وَشك وعوفي من امراضه القاتلة وامتلأ شكرا لله وذكرا لَهُ ومحبة وخوفا فحبي عَن بَيِّنَة وَالْيَقِين والمحبة هما ركنا الايمان وَعَلَيْهِمَا يَنْبَنِي وَبِهِمَا قوامه وهما يمدان سَائِر الاعمال القلبية والبدنية وعنهما تصدر وبضعفهما يكون ضعف الاعمال وبقوتهما قوتها وَجَمِيع منَازِل السائرين ومقامات العارفين إِنَّمَا تفتح بهما وهما يثمران كل عمل صَالح وَعلم نَافِع وَهدى مُسْتَقِيم قَالَ شيخ العارفين الْجيد الْيَقِين هُوَ اسْتِقْرَار الْعلم الَّذِي لاينقلب وَلَا يتَحَوَّل وَلَا يتَغَيَّر فِي الْقلب وَقَالَ سهل حرَام على قلب ان يشم رَائِحَة الْيَقِين وَفِيه سُكُون الى غير الله وَقيل من علاماته الِالْتِفَات الى الله فِي كل زلَّة وَالرُّجُوع اليه فِي كل امْر والاستعانة بِهِ فِي كل حَال وارادة وَجهه بِكُل حَرَكَة وَيكون

(1/154)

وَقَالَ السرى الْيَقِين السّكُون عِنْد جولان الْمَوَارِد فِي صدرك ليتقنك ان حركتك فِيهَا لاتنفعك وَلَا ترد عَنْك مقضيا قلت هَذَا إِذا لم تكن الْحَرَكَة مَأْمُورا بهَا فَإِذا كَانَت مَأْمُورا بهَا فاليقين فِي بذل الْجهد فِيهَا واستفراغ الوسع وَقيل إِذا اسْتكْمل العَبْد حَقِيقَة الْيَقِين صَار الْبلَاء عِنْده نعْمَة والمحنة منحة فالعلم اول دَرَجَات الْيَقِين وَلِهَذَا قيل الْعلم يستعملك وَالْيَقِين يحملك فاليقين افضل مواهب الرب لعَبْدِهِ وَلَا تثبت قدم الرضاء الا على دَرَجَة الْيَقِين قَالَ تَعَالَى اما اصاب من مُصِيبَة الا باذن الله وَمن يُؤمن بِاللَّه يهد قلبه قَالَ ابْن مَسْعُود هُوَ وَالْعَبْد تصيبه الْمُصِيبَة فَيعلم انها من الله فيرضى وَيسلم فَلهَذَا لم يحصل لَهُ هِدَايَة الْقلب وَالرِّضَا وَالتَّسْلِيم الا بيقينه قَالَ فِي الصِّحَاح الْيَقِين الْعلم وَزَوَال الشَّك يُقَال مِنْهُ يقنت الامر يقنا واستيقنت وايقنت وتيقنت كُله بِمَعْنى وَاحِد وَأَنا على يَقِين مِنْهُ وَإِنَّمَا صَارَت الْيَاء واوا فيموقن للضمة قبلهَا وَإِذا صغرتها رَددته لى الاصل فَقلت مييقن وَرُبمَا عبروا عَن الظَّن بالقين وبالظن عَن الْيَقِين قَالَ:
تحسب هواس وأيقن اني ... بهَا مفتد من وَاحِد لَا أغامره ... يَقُول تشمم الاسد نَاقَتي يظنّ انني افتدى بهَا مِنْهُ وأستحيي نَفسِي فأتركها لَهُ وَلَا اقتحم المهالك لمقاتلته قلت هذاموضع اخْتلف فِيهِ اهل اللُّغَة وَالتَّفْسِير هَل يسْتَعْمل الْيَقِين فِي مَوضِع الظَّن وَالظَّن فِي مَوضِع الْيَقِين فَرَأى ذَلِك طَائِفَة مِنْهُم الْجَوْهَرِي وَغَيره وَاحْتَجُّوا بسوى مَا ذكر بقوله تَعَالَى {الَّذين يظنون أَنهم ملاقو رَبهم وَأَنَّهُمْ إِلَيْهِ رَاجِعُون} وَلَو شكوا فِي ذَلِك لم يَكُونُوا موقنين فضلا عَن ان يمدحوا بِهَذَا الْمَدْح وَبِقَوْلِهِ {قَالَ الَّذين يظنون أَنهم ملاقوا الله كم من فِئَة قَليلَة غلبت فِئَة كَثِيرَة بِإِذن الله} وَبِقَوْلِهِ تَعَالَى {وَرَأى المجرمون النَّار فظنوا أَنهم مواقعوها} وَبقول الشَّاعِر
فَقلت لَهُم ظنُّوا بالفي مقَاتل ... سراتهم فِي الْفَارِسِي المسرد أَي استيقنوا بِهَذَا الْعدَد وَأبي ذَلِك طَائِفَة وَقَالُوا لَا يكون الْيَقِين الا للْعلم واما الظَّن فَمنهمْ من وَافق على انه يكون الظَّن فِي مَوضِع الْيَقِين واجابوا عَمَّا احْتج بِهِ من جوز ذَلِك بَان قَالُوا هَذِه الْمَوَاضِع الَّتِي زعمتم ان الظَّن وَقع فِيهَا موقع الْيَقِين كلهَا على بَابهَا فَإنَّا لم نجد ذَلِك الا فِي علم بمغيب وَلم تجدهم يَقُولُونَ لمن راى الشَّيْء اظنه وَلمن ذاقه اظنه وَإِنَّمَا يُقَال لغَائِب قدعرف بِالسَّمْعِ وَالْعلم فَإِذا صَار الى الْمُشَاهدَة امْتنع الى اطلاق الظَّن عَلَيْهِ قَالُوا وَبَين العيان وَالْخَبَر مرتبَة متوسطة باعتبارها اوقع على الْعلم بالغائب الظَّن لفقد الْحَال الَّتِي تحصل المدركة بِالْمُشَاهَدَةِ وعَلى هذاخرجت سَائِر الادلة الَّتِي ذكرتموها وَلَا يرد على هَذَا قَوْله {وَرَأى المجرمون النَّار فظنوا أَنهم مواقعوها} لَان الظَّن انما وَقع على مواقعتها وَهِي غيب حَال الرُّؤْيَة فَإِذا واقعوها لم يكن ذَلِك ظنا بل حق يَقِين قَالُوا وَأما قَول الشَّاعِر وايقن انني بهَا مفتد فعلى بَابه لانه ظن ان الاسد لتيقنه شجاعته

(1/155)

وجراءته موقن بَان الرجل يدع لَهُ نَاقَته يفتدى بهَا من نَفسه قَالُوا وعَلى هَذَا يخرج معنى الحَدِيث نَحن احق بِالشَّكِّ من إِبْرَاهِيم وَفِيه اجوبة لَكِن بَين العيان وَالْخَيْر رُتْبَة طلب إِبْرَاهِيم زَوَالهَا بقوله وَلَكِن لِيَطمَئِن قلبِي فعبرعن تِلْكَ الرُّتْبَة بِالشَّكِّ وَالله اعْلَم الْوَجْه الثَّانِي وَالثَّلَاثُونَ بعد الْمِائَة مَا رَوَاهُ ابو يعلى الْموصِلِي فِي مُسْنده من حَدِيث انس بن مَالك يرفعهُ الى النَّبِي قَالَ طلب الْعلم فَرِيضَة على كل مُسلم وَهَذَا وان كَانَ فِي سَنَده حَفْص بن سُلَيْمَان وَقد ضعف فَمَعْنَاه صَحِيح فَأن الايمان فرض على كل وَاحِد وَهُوَ مَاهِيَّة مركبة من علم وَعمل فَلَا يتَصَوَّر وجود الايمان الا بِالْعلمِ وَالْعَمَل ثمَّ شرائع الاسلام وَاجِبَة على كل مُسلم وَلَا يُمكن اداؤها الا بعدمعرفتها وَالْعلم بهَا وَالله تَعَالَى اخْرُج عباده من بطُون امهاتهم لَا يعلمُونَ شَيْئا فَطلب الْعلم فَرِيضَة على كل مُسلم وَهل تمكن عبَادَة الله الَّتِي هِيَ حَقه على الْعباد كلهم الا بِالْعلمِ وَهل ينَال الْعلم الا بِطَلَبِهِ ثمَّ إِن الْعلم بالمفروض تعلمه ضَرْبَان ضرب مِنْهُ فرض عين لَا يسع مُسلما جَهله وَهُوَ انواع النَّوْع الاول علم اصول الايمان الْخَمْسَة الايمان بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الاخر فَإِن من لم يُؤمن بِهَذِهِ الْخَمْسَة لم يدْخل فِي بَاب الايمان ولايستحق اسْم الْمُؤمن قَالَ الله تَعَالَى وَلَكِن الْبر من آمن بِاللَّه وَالْيَوْم الاخر وَالْمَلَائِكَة وَالْكتاب والنبيين {وَقَالَ} وَمن يكفر بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الاخر فقد ضل ضلالا بَعيدا وَلما سَأَلَ جِبْرِيل رَسُول الله عَن الايمان فَقَالَ ان تؤمن بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الاخر قَالَ صدقت فالايمان بِهَذِهِ الاصول فرع مَعْرفَتهَا وَالْعلم بهَا النَّوْع الثَّانِي علم شرائع الاسلام وَاللَّازِم مِنْهَا علم مَا يخص العَبْد من فعلهَا كعلم الْوضُوء وَالصَّلَاة وَالصِّيَام وَالْحج وَالزَّكَاة وتوابعها وشروطها ومبطلاتها النَّوْع الثَّالِث علم الْمُحرمَات الْخَمْسَة الَّتِي اتّفقت عَلَيْهَا الرُّسُل والشرائع والكتب الالهية وَهِي الْمَذْكُورَة فِي قَوْله تَعَالَى قل إِنَّمَا حرم رَبِّي الْفَوَاحِش مَا ظهر مِنْهَا وَمَا بطن والاثم وَالْبَغي بِغَيْر الْحق وان تُشْرِكُوا بِاللَّه مَا لم ينزل بِهِ سُلْطَانا وان تَقولُوا على الله مَالا تعلمُونَ فَهَذِهِ مُحرمَات على كل وَاحِد فِي كل حَال على لِسَان كل رَسُول لَا تُبَاح قطّ وَلِهَذَا اتى فِيهَا بانما المفيدة للحصر مُطلقًا وَغَيرهَا محرم فِي وَقت مُبَاح فِي غَيره كالميتة وَالدَّم وَلحم الْخِنْزِير وَنَحْوه فَهَذِهِ لَيست مُحرمَة على الاطلاق والدوام فَلم تدخل تَحت التَّحْرِيم المحصور الْمُطلق النَّوْع الرَّابِع علم احكام المعاشرة والمعاملة الَّتِي تحصل بَينه وَبَين النَّاس خُصُوصا وعموما وَالْوَاجِب فِي هَذَا النَّوْع يخْتَلف باخْتلَاف احوال النَّاس ومنازلهم فَلَيْسَ الْوَاجِب على الامام مَعَ رَعيته كالواجب على الرجل مَعَ اهله وجيرته وَلَيْسَ الْوَاجِب على من نصب نَفسه لانواع التِّجَارَات من تعلم احكام الْبياعَات كالواجب على من لَا يَبِيع وَلَا يَشْتَرِي الا مَا تَدْعُو الْحَاجة اليه وتفصيل هَذِه الْجُمْلَة لَا يَنْضَبِط بِحَدّ لاخْتِلَاف النَّاس فِي اسباب الْعلم الْوَاجِب وَذَلِكَ يرجع

(1/156)

الى ثَلَاثَة اصول اعْتِقَاد وَفعل وَترك فَالْوَاجِب فِي الِاعْتِقَاد مطابقته للحق فِي نَفسه وَالْوَاجِب فِي الْعَمَل مَعْرفَته وموافقة حركات العَبْد الظَّاهِرَة والباطنة الاختيارية للشَّرْع امرا وَإِبَاحَة وَالْوَاجِب فِي التّرْك معرفَة مُوَافقَة الْكَفّ والسكون لمرضات الله وان الْمَطْلُوب مِنْهُ إبْقَاء هَذَا الْفِعْل على عَدمه المستصحب فَلَا يَتَحَرَّك فِي طلبه اَوْ كف النَّفس عَن فعله على الطريقتين وَقد دخل فِي هَذِه الْجُمْلَة علم حركات الْقُلُوب والابدان وَأما فرض الْكِفَايَة فَلَا اعْلَم فِيهِ ضابطا صَحِيحا فان كل اُحْدُ يدْخل فِي ذَلِك مَا يَظُنّهُ فرضا فَيدْخل بعض النَّاس فِي ذَلِك علم الطِّبّ وَعلم الْحساب وَعلم الهندسة والمساحة وَبَعْضهمْ يزِيد على ذَلِك علم اصول الصِّنَاعَة كالفلاحة والحياكة والحدادة والخياطة وَنَحْوهَا وَبَعْضهمْ يزيدعلى ذَلِك علم الْمنطق وَرُبمَا جعله فرض عين وبناه على عدم صِحَة إِيمَان الْمُقَلّد وكل هَذَا هوس وخبط فَلَا فرض إِلَّا مَا فَرْضه الله وَرَسُوله فيا سُبْحَانَ الله هَل فرض الله على كل مُسلم ان يكون طَبِيبا حجاما حاسبا مهندسا اَوْ حائكا اَوْ فلاحا اَوْ نجارا اَوْ خياطا فَإِن فرض الْكِفَايَة كفرض الْعين فِي تعلقه بِعُمُوم الْمُكَلّفين وَإِنَّمَا يُخَالِفهُ فِي سُقُوطه بِفعل الْبَعْض ثمَّ على قَول هَذَا الْقَائِل يكون الله قد فرض على كل اُحْدُ جملَة هَذِه الصَّنَائِع والعلوم فَإِنَّهُ لَيْسَ وَاحِد مِنْهَا فرضا على معِين وَالْآخر على معِين آخر بل عُمُوم فرضيتها مُشْتَركَة بَين الْعُمُوم فَيجب على كل اُحْدُ ان يكون حاسبا حائكا خياطا نجارا فلاحا طَبِيبا مهندسا فان قَالَ الْمَجْمُوع فرض على الْمَجْمُوع لم يكن قَوْلك إِن كل وَاحِد مِنْهَا فرض كِفَايَة صَحِيحا لَان فرض الْكِفَايَة يجب على الْعُمُوم واما الْمنطق فَلَو كَانَ علما صَحِيحا كَانَ غَايَته ان يكون كالمساحة والهندسة وَنَحْوهَا فَكيف وباطله اضعاف حَقه وفساده وتناقض اصوله وَاخْتِلَاف مبانيه توجب مراعاتها الذِّهْن ان يزِيغ فِي فكره وَلَا يُؤمن بِهَذَا الا من قد عرفه وَعرف فَسَاده وتناقضه ومناقضة كثير مِنْهُ لعقل الصَّرِيح وَاخْبَرْ بعض من كَانَ قد قَرَأَهُ وعني بِهِ انه لم يزل مُتَعَجِّبا من فَسَاد اصوله وقواعده ومبانيها لصريح الْمَعْقُول وتضمنها لدعاوي مَحْضَة غير مَدْلُول عَلَيْهَا وتفريقه بَين متساوين وَجمعه بَين مُخْتَلفين فَيحكم على الشَّيْء بِحكم وعَلى نَظِيره بضد ذَلِك الحكم اَوْ يحكم على الشَّيْء بِحكم ثمَّ يحكم على مضاده اَوْ مناقضه بِهِ قَالَ الى ان سَالَتْ بعض رؤسائه وشيوخ اهله عَن شَيْء من ذَلِك فانكر فِيهِ ثمَّ قَالَ هَذَا علم قد صقلته الاذهان وَمَرَّتْ عَلَيْهِ من عهد الْقُرُون الاوائل اَوْ كَمَا قَالَ فَيَنْبَغِي ان نتسلمه من اهله وَكَانَ هَذَا من افضل مَا رَأَيْت فِي الْمنطق قَالَ الى ان وقفت على رد متكلمي الاسلام عَلَيْهِ وتبيين فَسَاده وتناقضه فوقفت على مُصَنف لابي سعيد السيرافي النَّحْوِيّ فِي ذَلِك وعَلى رد كثير من اهل الْكَلَام والعربية عَلَيْهِم كَالْقَاضِي ابي بكر بَين الطّيب وَالْقَاضِي عبد الجبار والجبائي وَابْنه وابي الْمَعَالِي وابي الْقَاسِم الانصاري

(1/157)

وَخلق لَا يُحصونَ كَثْرَة ورايت استشكالات فضلائهم وَرُؤَسَائِهِمْ لمواضع الاشكال ومخالفتها مَا كَانَ ينقدح لي كثير مِنْهُ ورايت آخر من تجرد للرَّدّ عَلَيْهِم شيخ الاسلام قدس الله روحه فَإِنَّهُ اتى فِي كِتَابيه الْكَبِير وَالصَّغِير بالعجب العجاب وكشف اسرارهم وهتك استارهم فَقلت فِي ذَلِك:
وَاعجَبا لمنطق اليونان ... كم فِيهِ من إفْك وَمن بهتان مخبط لجيد الاذهان ... ومفسد لفطرة الانسان مُضْطَرب الاصول والمباني ... على شفا هار بناه الْبَانِي احوج مَا كَانَ اليه العاني ... يخونه فِي السِّرّ والاعلان يمشي بِهِ اللِّسَان فِي الميدان ... مشي مُقَيّد على صَفْوَان مُتَّصِل العثار والتواني ... كَأَنَّهُ السراب بالقيعان بدا لعين الظميء الحيراني ... فأمه بِالظَّنِّ والحسبان يَرْجُو شِفَاء غلَّة الظمآن ... فَلم يجد ثمَّ سوى الحرمان فَعَاد بالخيبة والخسران ... يقرع سنّ نادم حيران ... قد ضَاعَ مِنْهُ الْعُمر فِي الاماني ... وعاين الخفة فِي الْمِيزَان وَمَا كَانَ من هوس النُّفُوس بِهَذِهِ الْمنزلَة فَهُوَ بَان يكون جهلا اولى مِنْهُ بَان يكون علما تعلمه فرض كِفَايَة اَوْ فرض عين وَهَذَا الشَّافِعِي وَاحْمَدْ وَسَائِر ائمة الاسلام وتصانيفهم وَسَائِر ائمة الْعَرَبيَّة وتصانيفهم وائمة التَّفْسِير وتصانيفهم لمن نظر فِيهَا هَل راعوا فِيهَا حُدُود الْمنطق واوضاعه وَهل صَحَّ لَهُم علمهمْ بِدُونِهِ ام لَا بل هم كَانُوا اجل قدرا واعظم عقولا من ان يشغلو افكارهم بهذيان المنطقيين وَمَا دخل الْمنطق على علم الا افسده وَغير اوضاعه روشوش قَوَاعِده وَمن النَّاس من يَقُول ان عُلُوم الْعَرَبيَّة من التصريف والنحو واللغة والمعاني وَالْبَيَان وَنَحْوهَا تعلمهَا فرض كِفَايَة لتوقف فهم كَلَام الله وَرَسُوله عَلَيْهَا وَمن النَّاس من يَقُول تعلم اصول الْفِقْه فرض كِفَايَة لانه الْعلم الَّذِي يعرف بِهِ الدَّلِيل ومرتبته وكفية الِاسْتِدْلَال وَهَذِه الاقوال وان كَانَت اقْربْ الى الصَّوَاب من القَوْل الاول فَلَيْسَ وُجُوبهَا عَاما على كل اُحْدُ وَلَا فِي كل وَقت وَإِنَّمَا يُجيب وجوب الْوَسَائِل فِي بعض الازمان وعَلى بعض الاشخاص بِخِلَاف الْفَرْض الَّذِي يعم وُجُوبه كل اُحْدُ وَهُوَ علم الايمان وَشَرَائِع الاسلام فَهَذَا هُوَ الْوَاجِب واما مَا عداهُ فَإِن توقفت مَعْرفَته عَلَيْهِ فَهُوَ من بَاب مَالا يتم الْوَاجِب الا بِهِ وَيكون الْوَاجِب مِنْهُ الْقدر الْموصل اليه دون الْمسَائِل الَّتِي هِيَ فضلَة لَا يفْتَقر معرفَة الْخطاب وفهمه اليها فَلَا

(1/158)

يُطلق القَوْل بَان علم الْعَرَبيَّة وَاجِب على الاطلاق اذ الْكثير مِنْهُ وَمن مسَائِله وبحوثه لَا يتَوَقَّف فهم كَلَام الله وَرَسُوله عَلَيْهَا وَكَذَلِكَ اصول الْفِقْه الْقدر الَّذِي يتَوَقَّف فهم الْخطاب عَلَيْهِ مِنْهُ يجب مَعْرفَته دون الْمسَائِل المقررة والابحاث الَّتِي هِيَ فضلَة فَكيف يُقَال ان تعلمهَا وَاجِب وَبِالْجُمْلَةِ فالمطلوب الْوَاجِب من العَبْد من الْعُلُوم والاعمال إِذا توقف على شَيْء مِنْهَا كَانَ ذَلِك الشَّيْء وَاجِبا وجوب الْوَسَائِل وَمَعْلُوم ان ذَلِك التَّوَقُّف يخْتَلف باخْتلَاف الاشخاص والازمان والالسنة والاذهان فَلَيْسَ لذَلِك حد مُقَدّر وَالله اعْلَم الْوَجْه الثَّالِث وَالثَّلَاثُونَ بعدالمائة مَا رَوَاهُ ابْن حبَان فِي صَحِيحه من حَدِيث ابي هُرَيْرَة يرفعهُ الى النَّبِي قَالَ سَأَلَ مُوسَى ربه عَن سِتّ خِصَال كَانَ يظنّ انها لَهُ خَالِصَة وَالسَّابِعَة لم يكن مُوسَى يُحِبهَا قَالَ يَا رب أَي عِبَادك اتَّقى قَالَ الَّذِي يذكر وَلَا ينسى قَالَ فَأَي عِبَادك اهدى قَالَ الَّذِي تتبع الْهدى قَالَ فَأَي عِبَادك احكم قَالَ الَّذِي يحكم للنَّاس مَا يحكم لنَفسِهِ قَالَ أَي عِبَادك اعْلَم قَالَ عَالم لَا يشْبع من الْعلم يجمع علم النَّاس الى علمه قَالَ فَأَي عِبَادك اعز قَالَ الَّذِي اذا قدر عَفا قَالَ فَأَي عِبَادك اغني قَالَ الَّذِي يرضى بِمَا اوتى قَالَ فاي عِبَادك افقر قَالَ صَاحب مَنْقُوص فَأخْبر فِي هَذَا الحَدِيث ان اعْلَم عباده الَّذِي لَا يشْبع من الْعلم فَهُوَ يجمع علم النَّاس الى علمه لنهمته فِي الْعلم وحرصه عَلَيْهِ وَلَا ريب ان كَون العَبْد اعظم عباد الله من اعظم اوصاف كَمَاله وَهَذَا هُوَ الَّذِي حمل مُوسَى على الرحلة الى عَالم الارض ليعلمه مِمَّا علمه الله هَذَا وَهُوَ كليم الرَّحْمَن وَأكْرم الْخلق على الله فِي زَمَانه وَأعلم الْخلق فَحَمله حرصه ونهمته فِي الْعلم على الرحلة الى الْعَالم الَّذِي وصف لَهُ فلولا ان الْعلم اشرف مَا بذلت فِيهِ المهج وانفقت فِيهِ الانفاس لاشتغل مُوسَى عَن الرحلة الى الْخضر بِمَا هُوَ بصدده من امْر الامة وَعَن مقاساة النصب والتعب فِي رحلته وتلطفه للخضر فِي قَوْله هَل اتبعك على ان تعلمن مِمَّا علمت رشدا فَلم ير اتِّبَاعه حَتَّى استاذنه فِي ذَلِك واخبره انه جَاءَ متعلما مستفيدا فَهَذَا النَّبِي الْكَرِيم كَانَ عَالما بِقدر الْعلم واهله صلوَات الله وَسَلَامه عَلَيْهِ الْوَجْه الرَّابِع وَالثَّلَاثُونَ بعد الْمِائَة ان الله سُبْحَانَهُ وَتَعَالَى خلق الْخلق لعبادته الجامعة لمحبته وإيثار مرضاته المستلزمة لمعرفته وَنصب للعباد علما لَا كَمَال لَهُم الا بِهِ وَهُوَ ان تكون حركاتهم كلهَا مُوَافقَة على وفْق مرضاته ومحبته وَلذَلِك ارسل رسله وَانْزِلْ كتبه وَشرع شرائعه فكمال العَبْد الَّذِي لَا كَمَال لَهُ الا بِهِ ان تكون حركاته موافقه لما يُحِبهُ الله مِنْهُ ويرضاه لَهُ وَلِهَذَا جعل اتِّبَاع رَسُوله دَلِيلا على محبته قَالَ تَعَالَى قل ان كُنْتُم تحبون الله فَاتبعُوني يحببكم الله وَيغْفر لكم ذنوبكم وَالله غَفُور رَحِيم فالمحب الصَّادِق يرى خِيَانَة مِنْهُ لمحبوبه ان يَتَحَرَّك بحركة اختيارية فِي غير مرضاته وَإِذا فعل فعلا مِمَّا ابيح لَهُ بِمُوجب طَبِيعَته وشهوته تَابَ مِنْهُ كَمَا يَتُوب من الذَّنب وَلَا يزَال هَذَا الْأَمر يقوى عِنْده حَتَّى تنْقَلب

(1/159)

مباحاته كلهَا طاعات فيحتسب نَومه وفطره وراحته كَمَا يحْتَسب قومته وصومه واجتهاده وَهُوَ دَائِما بَين سراء يشْكر الله عَلَيْهَا وضراء يصبر عَلَيْهَا فَهُوَ سَائِر إِلَى الله دَائِما فِي نَومه ويقظنه قَالَ بعض الْعلمَاء الاكياس عاداتهم عبادات الحمقي والحمقى عباداتهم عادات وَقَالَ بعض السّلف حبذا نوم الأكياس وفطرهم يغبنون بِهِ سهر الحمقى وصومهم فالمحب الصادقان نطق نطق لله وَبِاللَّهِ وان سكت سكت لله وان تحرّك فبأمر الله وان سكن فسكونه استعانة على مرضات الله فَهُوَ لله وَبِاللَّهِ وَمَعَ الله وَمَعْلُوم ان صَاحب هَذَا الْمقَام احوج خلق الله الى الْعلم فَإِنَّهُ لَا تتَمَيَّز لَهُ الْحَرَكَة المحبوبة لله من غَيرهَا وَلَا السّكُون المحبوب لَهُ من غَيره الا بِالْعلمِ فَلَيْسَتْ حَاجته الى الْعلم كحاجة من طلب الْعلم لذاته ولانه فِي نَفسه صفة كَمَال بل حَاجته اليه كحاجته الى مَا بِهِ قوام نَفسه وذاته وَلِهَذَا اشتدت وصاة شُيُوخ العارفين لمريديهم بِالْعلمِ وَطَلَبه وانه من لم يطْلب الْعلم لم يفلح حَتَّى كَانُوا يعدون من لَا علم لَهُ من السفلة قَالَ ذُو النُّون وَقد سُئِلَ من السفلة فَقَالَ من لَا يعرف الطَّرِيق الى الله تَعَالَى وَلَا يتعرفه وَقَالَ ابو يزِيد لَو نظرتم الى الرجل وَقد اعطى من الكرامات حَتَّى يتربع فِي الْهَوَاء فلات تغتروا بِهِ حَتَّى تنظروا كَيفَ تجدونه عِنْد الامر وَالنَّهْي وَحفظ الْحُدُود وَمَعْرِفَة الشَّرِيعَة وَقَالَ ابو حَمْزَة الْبَزَّاز من علم طَرِيق الْحق سهل عَلَيْهِ سلوكه وَلَا دَلِيل على الطَّرِيق الا مُتَابعَة الرَّسُول فِي أَقْوَاله وأفعاله واحواله وَقَالَ مُحَمَّد بن الْفضل الصُّوفِي الزَّاهِد ذهَاب الاسلام على يَدي اربعة اصناف من النَّاس صنف لَا يعْملُونَ بِمَا يعلمُونَ وصنف يعْملُونَ بِمَا لَا يعلمُونَ وصنف لَا يعْملُونَ وَلَا يعلمُونَ وصنف يمْنَعُونَ النَّاس من التَّعَلُّم قلت الصِّنْف الاول من لَهُ علم بِلَا عمل فَهُوَ اضر شَيْء على الْعَامَّة فَإِنَّهُ حجَّة لَهُم فِي كل نقيصة ومنحسة والصنف الثَّانِي العابد الْجَاهِل فَإِن النَّاس يحسنون الظَّن بِهِ لعبادته وصلاحه فيقتدون بِهِ على جَهله وَهَذَانِ الصنفان هما اللَّذَان ذكرهمَا بعض السّلف فِي قَوْله احْذَرُوا فتْنَة الْعَالم الْفَاجِر وَالْعَابِد الْجَاهِل فَإِن فتنتهما فتْنَة لكل مفتون فان النَّاس إِنَّمَا يقتدون بعلمائهم وعبادهم فَإِذا كَانَ الْعلمَاء فجرة والعباد جهلة عَمت الْمُصِيبَة بهما وعظمت الْفِتْنَة على الْخَاصَّة والعامة والصنف الثَّالِث الَّذين لَا علم لَهُم وَلَا عملوإنما هم كالانعام السَّائِمَة والصنف الرَّابِع نواب ابليس فِي الارض وهم الَّذِي يثبطون النَّاس عَن طلب الْعلم والتفقه فِي الدّين فَهَؤُلَاءِ اضر عَلَيْهِم من شياطين الْجِنّ فانهم يحولون بَين الْقُلُوب وَبَين هدى الله وَطَرِيقه فَهَؤُلَاءِ الاربعة اصناف هم الَّذين ذكرهم هَذَا الْعَارِف رَحْمَة الله عَلَيْهِ وَهَؤُلَاء كلهم على شفا جرف هار وعَلى سَبِيل الهلكة وَمَا يلقى الْعَالم الدَّاعِي الى الله وَرَسُوله مَا يلقاه من الاذى والمحاربة الا على ايديهم وَالله يسْتَعْمل من يَشَاء فِي سخطه كَمَا يسْتَعْمل من يحب فِي مرضاته إِنَّه بعباده خَبِير بَصِير وَلَا ينْكَشف سر هَذِه الطوائف وطريقتهم إِلَّا بِالْعلمِ فَعَاد الْخَيْر بحذافيره الى الْعلم وموجبه وَالشَّر

(1/160)

بحذافيره الى الْجَهْل وموجبه الْوَجْه الْخَامِس وَالثَّلَاثُونَ بعد الْمِائَة ان الله سُبْحَانَهُ جعل الْعلمَاء وكلاء وامناء على دينه ووحيه وارتضاهم لحفظه وَالْقِيَام بِهِ والذب عَنهُ وناهيك بهَا منزلَة شريفة ومنقبة عَظِيمَة قَالَ تَعَالَى ذَلِك هدى الله يهدى بِهِ من يَشَاء من عباده وَلَو اشركوا لحبط عَنْهُم مَا كَانُوا يعْملُونَ اولئك الَّذين آتَيْنَاهُم الْكتاب وَالْحكم والنبوة فَإِن يكفر بهَا هَؤُلَاءِ فقد وكلنَا بهَا قوما لَيْسُوا بهَا بكافرين وَقد قيل ان هَؤُلَاءِ الْقَوْم هم الانبياء وَقيل اصحاب رَسُول الله وَقيل كل مُؤمن هَذِه امهات الاقوال بعد اقوال متفرعة عَن هَذِه كَقَوْل من قَالَ هم الانصار اَوْ الْمُهَاجِرُونَ والانصار اَوْ قوم من ابناء فَارس وَقَالَ آخَرُونَ هم الْمَلَائِكَة قَالَ ابْن جرير واولى هَذِه الاقوال بِالصَّوَابِ انهم الانبياء الثَّمَانِية عشر الَّذين سماهم فِي الايات قبل هَذِه الاية قَالَ وَذَلِكَ ان الْخَبَر فِي الايات قبلهَا عَنْهُم مضى وَفِي الَّتِي بعْدهَا عَنْهُم ذكر فَمَا يَليهَا بَان يكون خَبرا عَنْهُم اولى واحق بَان يكون خَبرا عَن غَيرهم فالتأويل فَإِن يكفر قَوْمك من قُرَيْش يَا مُحَمَّد بِآيَاتِنَا وكذبوا بهَا وجحدوا حَقِيقَتهَا فقد استحفظناها واسترعينا الْقيام بهَا رسلنَا وانبياءنا من قبلك الَّذين لَا يجحدون حَقِيقَتهَا وَلَا يكذبُون بهَا وَلَكنهُمْ يصدقون بهَا ويؤمنون بِصِحَّتِهَا قلت السُّورَة مَكِّيَّة والاشارة بقوله هَؤُلَاءِ الى من كفر بِهِ من قومه اصلا وَمن عداهم تبعا فَيدْخل فِيهَا كل من كفر بِمَا جَاءَ بِهِ من هَذِه الامة وَالْقَوْم الموكلون بهَا هم الانبياء اصلا والمؤمنون بهم تبعا فَيدْخل كل من قَامَ بحفظها والذنب عَنْهَا والدعوة اليها وَلَا ريب ان هَذَا للأنبياء اصلا وَلِلْمُؤْمنِينَ بهم تبعا واحق من دخل فِيهَا من اتِّبَاع الرَّسُول خلفاؤه فِي امته وورثته فهم الموكلون بهَا وَهَذَا ينظم فِي الاقوال الَّتِي قيلت فِي الاية واما قَول من قَالَ انهم الْمَلَائِكَة فضعيف جدا لَا يدل عَلَيْهِ السِّيَاق وتاباه لَفظه قوما إِذْ الْغَالِب فِي الْقُرْآن بل المطرد تَخْصِيص الْقَوْم ببني آدم دون الْمَلَائِكَة وَأما قَول إِبْرَاهِيم لَهُم قوم منكرون فَإِنَّمَا قَالَه لما ظنهم من الانس وايضا فلايقتضيه فخامة الْمَعْنى ومقصوده وَلِهَذَا لَو اظهر ذَلِك وَقيل فَإِن يكفر بهَا كفار قَوْمك فقد وكلنَا بهَا الْمَلَائِكَة فَإِنَّهُم لَا يكفرون بهَا لم نجد مِنْهُ من التسلية وتحقير شَأْن الْكَفَرَة بهَا وَبَيَان عدم تأهلهم لَهَا والانعام عَلَيْهِم وإيثار غَيرهم من اهل الايمان الَّذين سبقت لَهُم الْحسنى عَلَيْهِم لكَوْنهم احق بهَا وَأَهْلهَا وَالله أعلم حَيْثُ يضع هداه وَيخْتَص بِهِ من يَشَاء وايضا فَإِن تَحت هَذِه الاية إِشَارَة وَبشَارَة يحفظها وَأَنه لَا ضَيْعَة عَلَيْهَا وان هَؤُلَاءِ وَإِن ضيعوها وَلم يقبلوها فَإِن لَهَا قوما غَيرهم يقبلونها ويحفظونها ويرعونها ويذبون عَنْهَا فَكفر هَؤُلَاءِ بهَا لَا يضيعها وَلَا يذهبها وَلَا يَضرهَا شَيْئا فَإِن لَهَا اهلا ومستحقا سواهُم فَتَأمل شرف هَذَا الْمَعْنى وجلالته وَمَا تضمنه من تحريض عباده الْمُؤمنِينَ على الْمُبَادرَة اليها والمسارعة الى

(1/161)

قبُولهَا وَمَا تَحْتَهُ من تنبيههم على محبته لَهُم وإيثاره إيَّاهُم بِهَذِهِ النِّعْمَة على اعدائه الْكَافرين وَمَا تَحْتَهُ من احتقارهم وازدرائهم وَعدم المبالاة والاحتفال بهم وَإِنَّكُمْ وان تؤمنوا بهَا فعبادي الْمُؤْمِنُونَ بهَا الموكلون بهَا سواكم كثير كَمَا قَالَ تَعَالَى قل آمنُوا بِهِ اولا تؤمنوا إِن الَّذين اوتوا الْعلم من قبله إِذا يُتْلَى عَلَيْهِم يخرون للأذقان سجدا يوقولن سُبْحَانَ رَبنَا إِن كَانَ وعد رَبنَا لمفعولا وَإِذا كَانَ للْملك عبيد قدعصوره وخالفوا امْرَهْ وَلم يلتفتوا الى عَهده وَله عبيد آخَرُونَ سامعون لَهُ مطيعون قابلون مستجيبون لامره فَنظر اليهم وَقَالَ ان يكفر هَؤُلَاءِ نعمى ويعصوا امري ويضيعو عهدي فَإِن لي عبيدا سواهُم وهم انتم تطيعون امري وتحفظون عهدي وتودون حَقي فَإِن عبيده المطيعين يَجدونَ فِي انفسهم من الْفَرح وَالسُّرُور والنشاط وَقُوَّة الْعَزِيمَة مَا يكون مُوجبا لَهُم الْمَزِيد من الْقيام بِحَق الْعُبُودِيَّة والمزيد من كَرَامَة سيدهم ومالكهم وَهَذَا امْر يشْهد بِهِ الْحس والعيان واما توكيلهم بهَا فَهُوَ يتَضَمَّن توفيقهم للايمان بهَا وَالْقِيَام بحقوقها ومراعاتها والذب عَنْهَا والنصيحة لَهَا كَمَا يُوكل الرجل غَيره بالشَّيْء ليقوم بِهِ ويتعهده ويحافظ عَلَيْهِ وَبهَا الاولى مُتَعَلقَة بوكلنا وَبهَا الثَّانِيَة مُتَعَلقَة بكافرين وَالْبَاء فِي بكافرين لتأكيد النَّفْي فَإِن قلت فَهَل يَصح ان يُقَال لَاحَدَّ هَؤُلَاءِ المؤكلين انه وَكيل الله بِهَذَا الْمَعْنى كَمَا يُقَال ولي الله قلت لَا يلْزم من إِطْلَاق فعل التَّوَكُّل الْمُقَيد بِأَمْر مَا إِن يصاغ مِنْهُ اسْم فَاعل مُطلق كَمَا انه لَا يلْزم من اطلاق فعل الِاسْتِخْلَاف الْمُقَيد ان قَالَ خَليفَة الله لقَوْله ويستخلفكم فِي الارض وَقَوله وعد الله الَّذين آمنُوا مِنْكُم وَعمِلُوا الصَّالِحَات ليَستَخْلِفنهم فِي الارض كَمَا اسْتخْلف الَّذين من قبلهم فَلَا يُوجب هَذَا الِاسْتِخْلَاف ان يُقَال لكل مِنْهُم انه خَليفَة الله لانه اسْتِخْلَاف مُقَيّد وَلما قيل للصديق يَا خَليفَة الله قَالَ لست بخليفة الله وَلَكِنِّي خَليفَة رَسُول الله وحسبي ذَلِك وَلَكِن يسوغ ان يُقَال هُوَ وَكيل بذلك كَمَا قَالَ تَعَالَى فقد وكلنَا بهَا قوما وَالْمَقْصُود ان هَذَا التَّوْكِيل خَاص بِمن قَامَ بهَا علما وَعَملا وجهادا لاعدائها وذبا عَنْهَا ونفيا لتحريف الغالين وانتحال المبطلين وَتَأْويل الْجَاهِلين وايضا فَهُوَ تَوْكِيل رَحْمَة وإحسان وتوفيق واختصاص لَا تَوْكِيل حَاجَة كَمَا يُوكل الرجل من يتَصَرَّف عَنهُ فِي غيبته لحَاجَة اليه وَلِهَذَا قَالَ بعض السّلف فقد وكلنَا بهَا قوما يَقُول رزقناها قوما فَلهَذَا لَا يُقَال لمن رزقها ورحم بهَا انه وَكيل لله وَهَذَا بِخِلَاف اشتقاق ولي الله من الْمُوَالَاة فانها الْمحبَّة والقرب فَكَمَا يُقَال عبد الله وحبيبه يُقَال وليه وَالله تَعَالَى يوالي عَبده إحسانا اليه وجبرا لَهُ ورحمه بِخِلَاف الْمَخْلُوق فَإِنَّهُ يوالي الْمَخْلُوق لتعززه بِهِ وتكثره بموالاته لذل العَبْد وَحَاجته واما الْعَزِيز الْغَنِيّ فَلَا يوالي احدا من ذل وَلَا حَاجَة قَالَ تَعَالَى وَقل الْحَمد لله الَّذِي

(1/162)

لم يتَّخذ ولدا وَلم يكن لَهُ شريك فِي الْملك وَلم يكن لَهُ ولي من الذل وَكبره تَكْبِيرا فَلم ينف الْوَلِيّ نفيا عَاما مُطلقًا بل نفى ان يكون لَهُ ولي من الذل واثبت فِي مَوضِع آخر ان لَهُ اولياء بقوله الا ان أَوْلِيَاء الله لَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ وَقَوله الله ولي الَّذين آمنُوا فَهَذَا مُوالَاة رَحْمَة وإحسان وجبر والموالاة المنفية مُوالَاة حَاجَة وذل يُوضح هَذَا الْوَجْه السَّادِس وَالثَّلَاثُونَ بعدالمائة وَهُوَ مَا روى عَن النَّبِي من وُجُوه مُتعَدِّدَة انه قَالَ يحمل هَذَا الْعلم من كل خلف عدوله ينفون عَنهُ تَحْرِيف الغالين وانتحال المبطلين وتاويل الْجَاهِلين فَهَذَا الْحمل الْمشَار اليه فِي هَذَا الحَدِيث هُوَ التَّوَكُّل الْمَذْكُور فِي الاية فَأخْبر ان الْعلم الَّذِي جَاءَ بِهِ يحملهُ عدُول امته من كل خلف حَتَّى لَا يضيع وَيذْهب وَهَذَا يتَضَمَّن تعديله لحمله الْعلم الَّذِي بعث بِهِ وَهُوَ الْمشَار اليه فِي قَوْله هَذَا الْعلم فَكل من حمل الْعلم الْمشَار اليه لَا بُد وان يكون عدلا وَلِهَذَا اشْتهر عندالامة عَدَالَة نقلته وَحَمَلته اشتهارا لَا يقبل شكا وَلَا امتراء وَلَا ريب ان من عدله رَسُول الله لَا يسمع فِيهِ جرح فالائمة الَّذين اشتهروا عِنْد الامة بِنَقْل الْعلم النَّبَوِيّ وميراثه كلهم عدُول بتعديل رَسُول الله وَلِهَذَا لَا يقبل قدح بَعضهم فِي بعض وَهَذَا بِخِلَاف من اشْتهر عندالامة جرحه والقدح فِيهِ كأئمة الْبدع وَمن جرى مجراهم من المتهمين فِي الدّين فانهم لَيْسُوا عندالامة من حَملَة الْعلم فَمَا حمل علم رَسُول الله الا عدل وَلَكِن قد يغلط فِي مُسَمّى الْعَدَالَة فيظن ان المُرَاد بِالْعَدْلِ من لَا ذَنْب لَهُ وَلَيْسَ كَذَلِك بل هُوَ عدل مؤتمن على الدّين وَإِن كَانَ مِنْهُ مَا يَتُوب الى الله مِنْهُ فَإِن هَذَا لَا يُنَافِي الْعَدَالَة كَمَا لَا يُنَافِي الايمان وَالْولَايَة
فصل وَهَذَا الحَدِيث لَهُ طرق عديدة مِنْهَا مَا رَوَاهُ ابْن عدي عَن مُوسَى
ابْن اسماعيل بن مُوسَى بن جَعْفَر عَن ابيه عَن جده جَعْفَر بن مُحَمَّد عَن ابيه عَن عَليّ عَن النَّبِي وَمِنْهَا مَا رَوَاهُ الْعَوام بن حَوْشَب عَن شهر بن حَوْشَب عَن معَاذ عَن النَّبِي صلى الله عَلَيْهِ وَسلم ذكره الْخَطِيب وَغَيره
وَمِنْهَا مَا رَوَاهُ ابْن عدي من حَدِيث اللَّيْث بن سعد عَن يزِيد بن ابي حبيب عَن سَالم عَن ابْن عمر عَن النَّبِي وَمِنْهَا مَا رَوَاهُ مُحَمَّد بن جرير الطَّبَرِيّ من حَدِيث ابْن ابي كَرِيمَة عنم عاذ ابْن رِفَاعَة السلَامِي عَن ابي عُثْمَان النَّهْدِيّ عَن اسامة بن زيد عَن النَّبِي وَمِنْهَا مَا رَوَاهُ حَمَّاد بن يزِيد عَن بَقِيَّة بن الْوَلِيد عَن معَاذ بن رِفَاعَة عَن إِبْرَاهِيم بن عبد الرحمن العذري قَالَ قَالَ رَسُول الله قَالَ الدَّارَقُطْنِيّ حَدثنَا احْمَد بن الْحسن بن زيد حَدثنَا هَاشم بن الْقَاسِم حَدثنَا مثنى ابْن بكر ومبشر وَغَيرهمَا من اهل الْعلم كلهم يَقُولُونَ حَدثنَا معَاذ بن رِفَاعَة عَن إِبْرَاهِيم بن عبد الرَّحْمَن

(1/163)

عَن النَّبِي يَعْنِي ان الْمَحْفُوظ من هَذَا الطَّرِيق مُرْسل لَان إِبْرَاهِيم هَذَا لَا صُحْبَة لَهُ وَقَالَ الْخلال فِي كتاب الْعِلَل قَرَأت على زُهَيْر بن صَالح بن احْمَد حَدثنَا مهنا قَالَ سَالَتْ احْمَد عَن حَدِيث معَاذ بن رِفَاعَة عَن إِبْرَاهِيم بن عبد الرَّحْمَن العذري قَالَ قَالَ رَسُول الله يحمل هَذَا الْعلم من كل خلف عدوله ينفون عَنهُ تَحْرِيف الغالين وانتحال المبطلين وَتَأْويل الْجَاهِلين فَقلت لاحمد كَأَنَّهُ مَوْضُوع قَالَ لَا هُوَ صَحِيح فَقلت مِمَّن سمعته انت فَقَالَ من غير وَاحِد قلت من هم قَالَ حَدثنِي بِهِ مِسْكين الا انه يَقُول عَن معَاذ عَن الْقَاسِم بن عبد الرحمن قَالَ احْمَد ومعاذ بن رِفَاعَة لَا بَأْس بِهِ وَمِنْهَا مَا رَوَاهُ ابو صَالح حَدثنَا اللَّيْث بن سعد عَن يحيى بن سعيد عَن سعيد بن الْمسيب عَن عبد الله بن مَسْعُود قَالَ سَمِعت النَّبِي يَقُول يَرث هَذَا الْعلم من كل خلف عدوله وَمِنْهَا مارواه ابو احْمَد بن عدي من حَدِيث زُرَيْق بن عبد الله الالهاني عَن الْقَاسِم بن عبد الرحمن عَن ابي امامة الْبَاهِلِيّ قَالَ قَالَ رَسُول الله رَوَاهُ عَنهُ بَقِيَّة وَمِنْهَا مَا رَوَاهُ بن عدي ايضا من طَرِيق مَرْوَان الْفَزارِيّ عَن يزِيد بن كيسَان عَن ابي حَازِم عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله وَمِنْهَا مَا رَوَاهُ تَمام فِي فَوَائده من حَدِيث اللَّيْث عَن يزِيد بن أبي حبيب عَن ابي الْخَيْر عَن ابي قبيل عَن عبد الله بن عَمْرو وابي هُرَيْرَة رَوَاهُ عَنهُ خَالِد بن عَمْرو وَمِنْهَا مَا رَوَاهُ القَاضِي اسماعيل من حَدِيث عَليّ بن مُسلم البلوي عَن ابي صَالح الاشعري عَن أبي هُرَيْرَة عَن النَّبِي الْوَجْه السَّابِع وَالثَّلَاثُونَ بعدالمائة ان بَقَاء الدّين وَالدُّنْيَا فِي بَقَاء الْعلم وبذهاب الْعلم تذْهب الدُّنْيَا وَالدّين فقوام الدّين وَالدُّنْيَا انما هُوَ بِالْعلمِ قَالَ الاوزاعي قَالَ ابْن شهَاب الزُّهْرِيّ الِاعْتِصَام بِالسنةِ نجاة وَالْعلم يقبض قبضا سَرِيعا فنعش الْعلم ثبات الدّين وَالدُّنْيَا وَذَهَاب الْعلم ذهَاب ذل كُله وَقَالَ ابْن وهب اخبرني يزِيد عَن ابْن شهَاب قَالَ بلغنَا عَن رجال من اهل الْعلم انهم كَانُوا يَقُولُونَ الِاعْتِصَام بِالسنةِ نجاة وَالْعلم يقبض قبضا سَرِيعا فنعش الْعلم ثبات الدّين وَالدُّنْيَا وَذَهَاب الْعلم ذهَاب ذَلِك كُله الْوَجْه الثَّامِن وَالثَّلَاثُونَ بعدالمائة ان الْعلم يرفع صَاحبه فِي الدُّنْيَا وَالْآخِرَة مَالا يرفعهُ الْملك وَلَا المَال وَلَا غَيرهمَا فالعلم يزِيد الشريف شرفا وَيرْفَع العَبْد الْمَمْلُوك حَتَّى يجلسه مجَالِس الْمُلُوك كَمَا ثَبت فِي الصَّحِيح من حَدِيث الزُّهْرِيّ عَن ابي الطُّفَيْل ان نَافِع بن عبد الحارث اتى عمر بن الْخطاب بعسفان وَكَانَ عمر اسْتَعْملهُ على اهل مَكَّة فَقَالَ لَهُ عمر من اسْتخْلفت على اهل الْوَادي قَالَ اسْتخْلفت عَلَيْهِم ابْن ابزي فَقَالَ من ابْن ابزي فَقَالَ رجل من موالينا فَقَالَ عمر اسْتخْلفت عَلَيْهِم مولى فَقَالَ إِنَّه قَارِئ لكتاب الله عَالم بالفرائض فَقَالَ عمر اما أَن نَبِيكُم قد قَالَ إِن الله يرفع بِهَذَا الْكتاب اقواما وَيَضَع بِهِ آخَرين قَالَ ابو الْعَالِيَة كنت آتِي ابْن عَبَّاس وَهُوَ على سَرِيره وَحَوله قُرَيْش فَيَأْخُذ بيَدي فيجلسني مَعَه على السرير فتغامز بِي قُرَيْش فَفطن لَهُم ابْن عَبَّاس فَقَالَ كَذَا هَذَا الْعلم يزِيد الشريف شرفا وَيجْلس الْمَمْلُوك على الاسرة

(1/164)

وَقَالَ إِبْرَاهِيم الْحَرْبِيّ كَانَ عَطاء ابْن ابي رَبَاح عبيدا اسود لامْرَأَة من مَكَّة وَكَانَ انفه كَأَنَّهُ بالاقة قَالَ وَجَاء سُلَيْمَان بن عبد الملك امير الْمُؤمنِينَ الى عَطاء هُوَ وابناه فجلسوا اليه وَهُوَ يُصَلِّي فَلَمَّا صلى انْفَتَلَ اليهم فَمَا زَالُوا يسألونه عَن مَنَاسِك الْحَج وَقد حول قَفاهُ اليهم ثمَّ قَالَ سُلَيْمَان لابْنَيْهِ قوما فقاما فَقَالَ يَا بني تنيا فِي طلب الْعلم فَإِنِّي لَا انسى ذلنا بَين يَدي هَذَا العَبْد الاسود قَالَ الْحَرْبِيّ وَكَانَ مُحَمَّد بن عبد الرَّحْمَن الا وقص عُنُقه دَاخل فِي بدنه وَكَانَ منكباه خَارِجين كَأَنَّهُمَا زجان فَقَالَت امهِ يَا بني لَا تكون فِي مجْلِس قوم الا كنت المضحوك مِنْهُ المسخور بِهِ فَعَلَيْك بِطَلَب الْعلم فَإِنَّهُ يرفعك فولى قَضَاء مَكَّة عشْرين سنة قَالَ وَكَانَ الْخصم إِذا جلس اليه بَين يَدَيْهِ يرعد حَتَّى يقوم قَالَ وَمَرَّتْ بِهِ امْرَأَة وَهُوَ يَقُول اللَّهُمَّ اعْتِقْ رقبتي من النَّار فَقَالَت لَهُ يَا ابْن اخي واي رَقَبَة لَك وَقَالَ يحيى ابْن اكثم قَالَ الرَّشِيدِيّ مَا انبل الْمَرَاتِب قلت مَا انت فِيهِ يَا امير الْمُؤمنِينَ قَالَ فتعرف اجل مني قلت لَا قَالَ لكني اعرفه رجل فِي حلقه يَقُول حَدثنَا فلَان عَن فلَان عَن رَسُول الله قَالَ قلت يَا أَمِير الْمُؤمنِينَ اهذا خير مِنْك وانت ابْن عَم رَسُول الله وَولي عهد الْمُؤمنِينَ قَالَ نعم وَيلك هَذَا خير مني لَان اسْمه مقترن باسم رَسُول الله لَا يَمُوت ابدا وَنحن نموت ونفني وَالْعُلَمَاء باقون مَا بَقِي الدَّهْر وَقَالَ خَيْثَمَة بن سُلَيْمَان سَمِعت ابي الخناجر يَقُول كُنَّا فِي مجْلِس ابْن هَارُون وَالنَّاس قد اجْتَمعُوا إِلَيْهِ فَمر امير الْمُؤمنِينَ فَوقف علينا فِي الْمجْلس وَفِي الْمجْلس الوف فَالْتَفت الى اصحابه وَقَالَ هَذَا الْملك وَفِي تَارِيخ بَغْدَاد للخطيب حَدثنِي ابو النجيب عبد الْغفار ابْن عبد الواحد قَالَ سَمِعت الْحسن بن عَليّ الْمقري يَقُول سَمِعت أَبَا الْحسن بن فَارس يَقُول سَمِعت الاستاذ ابْن العميد يَقُول مَا كنت اظن ان فِي الدُّنْيَا حلاوة الذ من الرياسة والوزارة الَّتِي انا فِيهَا حَتَّى شهِدت مذاكرة سُلَيْمَان ابْن ايوب بن احْمَد الطَّبَرَانِيّ وابي بكر الجعابي بحضرتي فَكَانَ الطَّبَرَانِيّ يغلب بِكَثْرَة حفظه وَكَانَ الجعابي يغلب الطَّبَرَانِيّ بفطنته وزكا اهل بَغْدَاد حَتَّى ارْتَفَعت اصواتهم وَلَا يكَاد احدهما يغلب صَاحبه فَقَالَ الجعابي عِنْدِي حَدِيث لَيْسَ فِي الدُّنْيَا الا عِنْدِي فَقَالَ هاته فَقَالَ حَدثنَا ابو خليف حَدثنَا سُلَيْمَان بن ايوب وَحدث بِالْحَدِيثِ فَقَالَ الطَّبَرَانِيّ انبأنا سُلَيْمَان بن ايوب ومني سمع ابو خَليفَة فاسمع مني حَتَّى يَعْلُو اسنادك فَإنَّك تروي عَن ابي خَليفَة عني فَخَجِلَ الجعابي وغلبه الطَّبَرَانِيّ قَالَ ابْن العميد فوددت فِي مَكَاني ان الوزارة والرياسة ليتها لم تكن لي وَكنت الطَّبَرَانِيّ وفرحت مثل الْفَرح الَّذِي فَرح الطَّبَرَانِيّ لاجل الحَدِيث اَوْ كَمَا قَالَ وَقَالَ الْمُزنِيّ سَمِعت الشَّافِعِي يَقُول من تعلم الْقُرْآن عظمت قِيمَته وَمن نظر فِي الْفِقْه نبل مِقْدَاره وَمن تعلم اللُّغَة رق طبعه وَمن تعلم الْحساب جزل رَأْيه وَمن كتب الحَدِيث قويت حجَّته وَمن لم يصن نَفسه لم يَنْفَعهُ علمه وَقد روى هَذَا الْكَلَام عَن الشَّافِعِي من وُجُوه مُتعَدِّدَة وَقَالَ سُفْيَان الثَّوْريّ من ارادالدنيا والاخرة فَعَلَيهِ بِطَلَب الْعلم وَقَالَ عبد

(1/165)

الله بن دَاوُد سَمِعت سُفْيَان الثَّوْريّ يَقُول ان هَذَا الحَدِيث عز فَمن اراد بِهِ الدُّنْيَا وجدهَا وَمن اراد بِهِ الاخرة وجدهَا وَقَالَ النَّضر بن شُمَيْل من اراد ان يشرف فِي الدُّنْيَا والاخرة فليتعلم الْعلم وَكفى بِالْمَرْءِ سَعَادَة ان يوثق بِهِ فِي دين الله وَيكون بَين الله وَبَين عباده وَقَالَ حَمْزَة بن سعيد الْمصْرِيّ لما حدث ابو مُسلم اللَّخْمِيّ اول يَوْم حدث قَالَ لِابْنِهِ كم فضل عندنَا من اثمان غلاتنا قَالَ ثَلَاثمِائَة دِينَار قَالَ فرقها على اصحاب الحَدِيث والفقراء شكرا ان أَبَاك الْيَوْم شهد عَليّ رَسُول الله فَقبلت شَهَادَته وَفِي كتاب الجليس والانيس لأبي الْفرج الْمعَافي بن زَكَرِيَّاء الْجريرِي حَدثنَا مُحَمَّد بن الْحُسَيْن بن دُرَيْد حَدثنَا ابو حَاتِم عَن الْعُتْبِي عَن ابيه قَالَ ابتنى مُعَاوِيَة بالابطح مَجْلِسا فَجَلَسَ عَلَيْهِ وَمَعَهُ ابْنه قرظة فَإِذا هُوَ بِجَمَاعَة على رحال لَهُم وَإِذا شَاب مِنْهُم قد رفع عقيرته يتَغَنَّى:
من يساجلني يساجل مَا جدا ... يمْلَأ الدَّلْو الى عقد الكرب قَالَ من هَذَا قَالُوا عبد الله بن جَعْفَر قَالَ خلوا لَهُ الطَّرِيق ثمَّ إِذا هُوَ بِجَمَاعَة فيهم غُلَام يتَغَنَّى:
بَيْنَمَا يذكرنني ابصرتني ... عِنْد قيد الْميل يسْعَى بِي الاغر قُلْنَ تعرفن الْفَتى قُلْنَ نعم ... قد عَرفْنَاهُ وَهل يخفى الْقَمَر قَالَ من هَذَا قَالُوا عمر بن ابي ربيعَة قَالَ خلوا لَهُ الطَّرِيق فليذهب قَالَ ثمَّ اذا هوبجماعة وَإِذا فيهم رجل يسئل فَيُقَال لَهُ رميت قبل ان احْلق وحلقت قبل ان ارمي فِي اشياء اشكلت عَلَيْهِم من مَنَاسِك الْحَج فَقَالَ من هَذَا قَالُوا عبد الله بن عمر فَالْتَفت الى ابْنه قرظة وَقَالَ هَذَا وابيك الشّرف هَذَا وَالله شرف الدُّنْيَا والاخرة وَقَالَ سُفْيَان بن عُيَيْنَة ارْفَعْ النَّاس منزلَة عِنْد الله من كَانَ بَين الله وَبَين عباده وهم الانبياء وَالْعُلَمَاء وَقَالَ سهل التسترِي من أَرَادَ ان ينظر الى مجَالِس الانبياء فَلْينْظر الى مجَالِس الْعلمَاء يَجِيء الرجل فَيَقُول يَا فلَان ايش تَقول فِي رجل حلف على امْرَأَته بِكَذَا وَكَذَا فَيَقُول طلقت امْرَأَته وَيَجِيء آخر فَيَقُول حَلَفت بِكَذَا وَكَذَا فَيَقُول لَيْسَ يَحْنَث بِهَذَا القَوْل وَلَيْسَ هَذَا الا لنَبِيّ اَوْ عَالم فاعرفوا لَهُم ذَلِك الْوَجْه التَّاسِع وَالثَّلَاثُونَ بعدالمائة ان النُّفُوس الجاهلة الَّتِي لاعلم عِنْدهَا قد البست ثوب الذل والازراء عَلَيْهَا والتنقص بهَا اسرع مِنْهُ الى غَيرهَا وَهَذَا امْر مَعْلُوم عِنْد الْخَاص وَالْعَام قَالَ الاعمش اني لارى الشَّيْخ لَا يرْوى شَيْئا من الحَدِيث فاشتهى ان الطمه وَقَالَ مُعَاوِيَة سَمِعت الاعمش يَقُول من لم يطْلب الحَدِيث اشْتهى ان أضعفه بنعليوقال هِشَام بن عَليّ سَمِعت الاعمش يَقُول إِذا رايت الشَّيْخ لم يقرا الْقُرْآن وَلم يكْتب الحَدِيث فاصفع لَهُ فَإِنَّهُ من شُيُوخ القمراء قَالَ ابو صَالح قلت لابي جَعْفَر مَا شُيُوخ القمراء قَالَ شُيُوخ دهريون يَجْتَمعُونَ فِي ليَالِي الْقَمَر يتذاكرون أَيَّام النَّاس وَلَا يحسن احدهم ان يتَوَضَّأ للصَّلَاة وَقَالَ الْمُزنِيّ كَانَ الشَّافِعِي إِذا رأى شَيخا سَأَلَهُ عَن الحَدِيث وَالْفِقْه فَإِن كَانَ عِنْده شَيْء وَإِلَّا قَالَ لَهُ لَا جَزَاك الله خيرا عَن نَفسك وَلَا عَن الاسلام قد

(1/166)

ضيعت نَفسك وضيعت الاسلام وَكَانَ بعض خلفاء بني الْعَبَّاس يلْعَب بالشطرنج فاستاذن عَلَيْهِ عَمه فاذن لَهُ وغطى الرقعة فَلَمَّا جلس قَالَ لَهُ يَا عَم هَل قَرَأت الْقُرْآن قَالَ قَالَ هَل كتبت شَيْئا من السّنة قَالَ لَا قَالَ فَهَل نظرت فِي الْفِقْه وَاخْتِلَاف النَّاس قَالَ لَا قَالَ فَهَل نظرت فِي الْعَرَبيَّة وايام النَّاس قَالَ لَا قَالَ فَقَالَ الْخَلِيفَة اكشف الرقعة ثمَّ اتم اللّعب وَزَالَ احتشامه وحياؤه مِنْهُ وَقَالَ لَهُ ملاعبه يَا أَمِير الْمُؤمنِينَ تكشفها ومعنا من تحتشم مِنْهُ قَالَ اسْكُتْ فَمَا مَعنا اُحْدُ وَهَذَا لَان الانسان انما تميز عَن سائ الْحَيَوَانَات بِمَا خص بِهِ من الْعلم وَالْعقل والفهم فَإِذا عدم ذَلِك لم يبْق فِيهِ الا الْقدر الْمُشْتَرك بَينه وَبَين سَائِر الْحَيَوَانَات وَهِي الحيوانية البهيمية وَمثل هَذَا لَا يستحي مِنْهُ النَّاس وَلَا يمْنَعُونَ بِحَضْرَتِهِ وشهوده مِمَّا يستحيا مِنْهُ من اولى الْفضل وَالْعلم الْوَجْه الاربعون بعدالمائة ان كل صَاحب بضَاعَة سوى الْعلم إِذا علم ان غير بضاعته خير مِنْهَا زهد فِي بضاعته وَرغب فِي الاخرى وود انها لَهُ عوض بضاعته الا صَاحب بضَاعَة الْعلم فَإِنَّهُ لَيْسَ يحب ان لَهُ يحظه مِنْهَا حَظّ اصلا وَكَانَ سُفْيَان الثَّوْريّ إِذا رأى الشَّيْخ لم يكْتب الحَدِيث قَالَ لاجزاك الله عَن الاسلام خيرا قَالَ ابو جَعْفَر الطَّحَاوِيّ كنت عِنْد احْمَد بن ابي عمرَان فَمر بِنَا رجل من بني الدُّنْيَا فَنَظَرت اليه وشغلت بِهِ عَمَّا كنت فِيهِ من المذاكرة فَقَالَ لي كَأَنِّي بك قد فَكرت فِيمَا اعطى هَذَا الرجل من الدُّنْيَا قلت لَهُ نعم قَالَ هَل ادلك على خلة هَل لَك ان يحول الله اليك مَا عِنْده من المَال ويحول اليه مَا عنْدك من الْعلم فتعيش انت غَنِيا جَاهِلا ويعيش هُوَ عَالما فَقِيرا فَقلت مَا اخْتَار ان يحول الله مَا عِنْدِي من الْعلم الى مَا عِنْده فالعلم غنى بِلَا مَال وَعز بِلَا عشيرة وسلطان بِلَا رجال وَفِي ذَلِك قيل:
الْعلم كنز وَذخر لَا نفاد لَهُ ... نعم القرين إِذا مَا صَاحب صحبا قد يجمع الْمَرْء مَالا ثمَّ يحرمه ... عَمَّا قَلِيل فَيلقى الذل والحربا وجامع الْعلم مغبوط بِهِ ابدا ... وَلَا يحاذر مِنْهُ الْفَوْت والسلبا يَا جَامع الْعلم نعم الذخر تجمعه ... لَا تعدلن بِهِ درا وَلَا ذَهَبا
الْوَجْه الْحَادِي والاربعون بعدالمائة ان الله سُبْحَانَهُ اخبر انه يجزى الْمُحْسِنِينَ اجرهم باحسن مَا كانواي يعْملُونَ وَاخْبَرْ سُبْحَانَهُ انه يجزى على الاحسان بِالْعلمِ وَهَذَا يدل على انه من احسن الْجَزَاء اما الْمقَام الاول فَفِي قَوْله تَعَالَى وَالَّذِي جَاءَ بِالصّدقِ وَصدق بِهِ اولئك هم المتقون لَهُم مَا يشاءون عِنْد رَبهم ذَلِك جَزَاء الْمُحْسِنِينَ ليكفر الله عَنْهُم اسوا الَّذِي عمِلُوا ويجزيهم اجرهم باحسن الَّذِي كانوايعملون وَهَذَا يتَنَاوَل الجزاءين الدنيوي والاخروي واما الْمقَام الثَّانِي فَفِي قَوْله تَعَالَى وَلما بلغ اشده آتيناه حكما وعلما وَكَذَلِكَ نجزي الْمُحْسِنِينَ قَالَ الْحسن من احسن عبَادَة الله فِي شيبته لقاه الله الْحِكْمَة عِنْد كبر سنه وَذَلِكَ قَوْله وَلما بلغ اشده آتيناه

(1/167)

حكما وعلما وَكَذَلِكَ نجزي الْمُحْسِنِينَ وَمن هَذَا قَالَ بعض الْعلمَاء تَقول الْحِكْمَة من التمسني فَلم يجدني فليعمل باحسن مَا يعلم وليترك اقبح مَا يعلم فَإِذا فعل ذَلِك فَإنَّا مَعَه وَإِن لم يعرفنِي الْوَجْه الثَّانِي والاربعون بعدالمائة ان الله سُبْحَانَهُ جعل الْعلم للقلوب كالمطر للارض فَكَمَا انه لَا حَيَاة للارض الا بالمطر فَكَذَلِك لَا حَيَاة للقلب الا بِالْعلمِ وَفِي الْمُوَطَّأ قَالَ لُقْمَان لِابْنِهِ يَا بني جَالس الْعلمَاء وزاحمهم بركبتيك فان الله تَعَالَى يحيى الْقُلُوب الْميتَة بِنور الْحِكْمَة كَمَا يحيى الارض بوابل الْمَطَر وَلِهَذَا فَإِن الأرضإنا تحْتَاج الى الْمَطَر فِي بعض الاوقات فَإِذا تتَابع عَلَيْهَا احْتَاجَت الى انْقِطَاعه واما الْعلم فَيحْتَاج اليه بِعَدَد الانفاس ولاتزيده كثرته الا صلاحا ونفعا الْوَجْه الثَّالِث والاربعون بعد الْمِائَة ان كثيرا من الاخلاق الَّتِي لَا تحمد فِي الشَّخْص بل يذم عَلَيْهَا تحمد فِي طلب الْعلم كالملق وَترك الاستحياء والذل والتردد الى ابواب الْعلمَاء وَنَحْوهَا قَالَ ابْن قُتَيْبَة جَاءَ فِي الحَدِيث لَيْسَ الملق من اخلاق الْمُؤمنِينَ الا فِي طلب الْعلم وَهَذَا اثر عَن بعض السّلف وَقَالَ ابْن عَبَّاس ذللت طَالبا فعززت مَطْلُوبا وَقَالَ وجدت عَامَّة علم رَسُول الله عِنْد هَذَا الْحَيّ من الانصار إِن كنت لاقيل عِنْد بَاب احدهم وَلَو شِئْت اذن لي وَلَكِن ابْتغى بذلك طيب نَفسه وَقَالَ ابو اسحاق قَالَ على كَلِمَات لَو رحلتم الْمطِي فِيهِنَّ لافنيتموهن قبل ان تدركوا مِثْلهنَّ لايرجون عبد الا ربه وَلَا يخافن الا ذَنبه وَلَا يستحيي من لاي علم ان يتَعَلَّم وَلَا يستحيي إِذا سُئِلَ عَمَّا لَا يعلم ان يَقُول لَا أعلم وَاعْلَمُوا ان منزلَة الصَّبْر من الايمان كمنزلة الراس من الْجَسَد فَإِذا ذهب الراس ذهب الْجَسَد وَإِذا ذهب الْبَصَر ذهب الايمان وَمن كَلَام بعض الْعلمَاء لاينال الْعلم مستحي وَلَا متكبر هَذَا يمنعهُ حياؤه من التَّعَلُّم وَهَذَا يمنعهُ كبره وَإِنَّمَا حمدت هَذِه الاخلاق فِي طلب الْعلم لانها طَرِيق الى تَحْصِيله فَكَانَت من كَمَال الرجل ومفضية الى كَمَاله وَمن كَلَام الْحسن من استتر عَن طلب الْعلم بِالْحَيَاءِ لبس للْجَهْل سرباله فَاقْطَعُوا سرابيل بِالْحَيَاءِ فانه من رُؤْيَة وَجهه رق علمه وَقَالَ الْخَلِيل منزلَة الْجَهْل بَين الْحيَاء والانفة وَمن كَلَام على رضى الله تَعَالَى عَنهُ قرنت الهيبة بالخيبة وَالْحيَاء بالحرمان وَقَالَ إِبْرَاهِيم لمنصور سل مَسْأَلَة الحمقى واحفظ حفظ الاكياس وَكَذَلِكَ سُؤال النَّاس هُوَ عيب وَنقص فِي الرجل وذلة تنَافِي الْمُرُوءَة الا فِي الْعلم فَإِنَّهُ عين كَمَاله ومروءته وعزه كَمَا قَالَ بعض اهل الْعلم خير خِصَال الرجل السُّؤَال عَن الْعلم وَقيل إِذا جَلَست الى عَالم فسل تفقها لاتعنتا وَقَالَ رية بن العجاج اتيت النسابة الْبكْرِيّ فَقَالَ من انت قلت انا ابْن العجاج قَالَ قصرت وَعرفت لَعَلَّك كقوم ان سكت لم يسلوني وان تَكَلَّمت لم يعوا عني قلت ارجو ان لَا اكون كَذَلِك قَالَ مَا اعداء الْمُرُوءَة قلت تُخبرنِي قَالَ بنوعم السوء ان رَأَوْا حسنا ستروه وَإِن رَأَوْا سَيِّئًا اذاعوه ثمَّ قَالَ إِن للْعلم آفَة ونكدا وهجنة فآفته

(1/168)

نسيانه ونكده الْكَذِب فِيهِ وهجنته نشره عندغير اهله وانشد ابْن الاعرابي:
مَا اقْربْ الاشياء حِين يَسُوقهَا ... قدرُوا بعْدهَا إِذا لم تقدر فسل الْفَقِيه تكن فَقِيها مثله ... من يسع فِي علم بذل يمهر فَتدبر الْعلم الَّذِي تفتى بِهِ ... لَا خير فِي علم بِغَيْر تدبر وَلَقَد يجد الْمَرْء وَهُوَ مقصر ... ويخيب جدالمرء غير مقصر ذهب الرِّجَال الْمُقْتَدِي بفعالهم ... والمنكرون لكل امْر مُنكر وَبقيت فِي خلف يزين بَعضهم ... بَعْضًا ليدفع معور عَن معور
وللعلم سِتّ مَرَاتِب اولها حسن السُّؤَال الثَّانِيَة حسن الانصات وَالِاسْتِمَاع الثَّالِثَة حسن الْفَهم الرَّابِعَة الْحِفْظ الْخَامِسَة التَّعْلِيم السَّادِسَة وَهِي ثَمَرَته وَهِي الْعَمَل بِهِ ومراعاة حُدُوده فَمن النَّاس من يحرمه لعدم حسن سُؤَاله أما لانه لَا يسال بِحَال اَوْ يسال عَن شَيْء وَغَيره اهم اليه مِنْهُ كمن يسْأَل عَن فضوله الَّتِي لَا يضر جَهله بهَا ويدع مَالا غنى لَهُ عَن مَعْرفَته وَهَذِه حَال كثير من الْجُهَّال المتعلمين وَمن النَّاس من يحرمه لسوء انصاته فَيكون الْكَلَام والممارات آثر عِنْده وَأحب اليه من الانصاب وَهَذِه آفَة كامنة فِي اكثر النُّفُوس الطالبة للْعلم وَهِي تمنعهم علما كثيرا وَلَو كَانَ حسن الْفَهم ذكر ابْن عبد البر عَن بعض السّلف انه قَالَ من كَانَ حسن الْفَهم رَدِيء الِاسْتِمَاع لم يقم خَيره بشره وَذكر عبد الله بن احْمَد فِي كتاب الْعِلَل لَهُ قَالَ كَانَ عُرْوَة بن الزبير يحب مماراة ابْن عَبَّاس فَكَانَ يخزن علمه عَنهُ وَكَانَ عبيد الله بن عبد الله بن عتبَة يلطف لَهُ فِي السُّؤَال فيعزه بِالْعلمِ عزا وَقَالَ ابْن جريج لم أستخرج الْعلم الَّذِي استخرجت من عَطاء إِلَّا برفقي بِهِ وَقَالَ بعض السّلف إِذا جالست الْعَالم فَكُن على ان تسمع احرص مِنْك على ان تَقول وَقد قَالَ الله تَعَالَى إِن فِي ذَلِك لذكرى لمن كَانَ لَهُ قلب اَوْ القى السّمع وَهُوَ شَهِيد فَتَأمل مَا تَحت هَذِه الالفاظ من كنوز الْعلم وَكَيف تفتح مراعاتها للْعَبد ابواب الْعلم وَالْهدى وَكَيف ينغلق بَاب الْعلم عَنهُ من اهمالها وَعدم مراعاتها فَإِنَّهُ سُبْحَانَهُ أَمر عباده ان يتدبروا آيَاته المتلوة المسموعة والمرئية المشهودة بِمَا تكون تذكرة لمن كَانَ لَهُ قلب فَإِن من عدم الْقلب الواعي عَن الله لم ينْتَفع بِكُل آيَة تمر عَلَيْهِ وَلَو مرت بِهِ كل آيَة ومرور الايات عَلَيْهِ كطلوع الشَّمْس وَالْقَمَر والنجوم ومرورها على من لَا بصر لَهُ فَإِذا كَانَ لَهُ قلب كَانَ بِمَنْزِلَة الْبَصِير إِذا مرت بِهِ المرئيات فَإِنَّهُ يَرَاهَا وَلَكِن صَاحب الْقلب لَا ينْتَفع بِقَلْبِه الا بأمرين احدهما ان يحضرهُ ويشهده لما يلقى اليه فَإِن كَانَ غَائِبا عَنهُ مُسَافِرًا فِي الاماني والشهوات والخيالات لَا ينْتَفع بِهِ فَإِذا احضره اشهده لم ينْتَفع الا بَان يلقى سَمعه ويصغى بكليته الى مايوعظ بِهِ ويرشد اليه وَهَا هُنَا ثَلَاثَة

(1/169)

امور احدها سَلامَة الْقلب وَصِحَّته وقبوله الثَّانِي احضاره وَجمعه وَمنعه من الشرود والتفرق الثَّالِث القاء السّمع وأصغاؤه والاقبال على الذّكر فَذكر الله تَعَالَى الامور الثَّلَاثَة فِي هَذِه الاية قَالَ ابْن عَطِيَّة الْقلب هُنَا عبارَة عَن الْعقل إِذْ هُوَ مَحَله وَالْمعْنَى لمن كَانَ لَهُ قلب واع ينْتَفع بِهِ قَالَ وَقَالَ الشبلي قلب حَاضر مَعَ الله لَا يغْفل عَنهُ طرفَة عين وَقَوله اَوْ القى السّمع وَهُوَ شَهِيد مَعْنَاهُ صرف سَمعه الى هَذِه الانباء الواعظة واثبته فِي سَمعه فَذَلِك القاء لَهُ عَلَيْهَا وَمِنْه قَوْله والقيت عَلَيْك محبَّة مني أَي اثبتها عَلَيْك وَقَوله وَهُوَ شَهِيد قَالَ بعض المتأولين مَعْنَاهُ وَهُوَ شَاهد مقبل على الامر غير معرض عَنهُ وَلَا مفكر فِي غير مَا يسمع قَالَ وَقَالَ قَتَادَة هِيَ إِشَارَة إِلَى اهل الْكتاب فَكَأَنَّهُ قَالَ ان هَذِه العبر لتذكرة لمن لَهُ فهم فَتدبر الْأَمر اَوْ لمن سَمعهَا من اهل الْكتاب فَشهد بِصِحَّتِهَا لعلمه بهَا من كِتَابه التَّوْرَاة وَسَائِر كتب بني اسرائيل قَالَ فشهيد على التَّأْوِيل الاول من الْمُشَاهدَة وعَلى التاويل الثَّانِي من الشَّهَادَة وَقَالَ الزّجاج معنى من كَانَ لَهُ قلب من شرف قلبه الى التفهم الا ترى ان قَوْله صم بكم عمي انهم لم يستمعوا اسْتِمَاع مستفهم مسترشد فَجعلُوا بِمَنْزِلَة من لم يسمع كَمَا قَالَ الشَّاعِر اصم عَمَّا سَاءَهُ سميع وَمعنى اَوْ القى السّمع اسْتمع وَلم يشغل قلبه بِغَيْر مَا يستمع وَالْعرب تَقول الق الى سَمعك أَي اسْتمع مني وَهُوَ شَهِيد أَي قلبه فِيمَا يسمع وَجَاء فِي التَّفْسِير انه يَعْنِي بِهِ اهل الْكتاب الَّذين عِنْدهم صفة النَّبِي فَالْمَعْنى اَوْ القى السّمع وَهُوَ شَهِيد اشاهد ان صفة النَّبِي فِي كِتَابه وَهَذَا هُوَ الَّذِي حَكَاهُ ابْن عَطِيَّة عَن قَتَادَة وَذكر ان شَهِيدا فِيهِ بِمَعْنى شَاهد أَي مخبر وَقَالَ صَاحب الْكَشَّاف لمن كَانَ لَهُ قلب واع لَان من لَا يعي قلبه فَكَانهُ لَا قلب لَهُ والقاء السّمع والاصغاء وَهُوَ شَهِيد أَي حَاضر بفطنته لَان من لَا يحضر ذهنه فَكَأَنَّهُ غَائِب اَوْ هُوَ مُؤمن شَاهد على صِحَّته وانه وَحي من الله وَهُوَ بعض الشُّهَدَاء فِي قَوْله لِتَكُونُوا شُهَدَاء على النَّاس وَعَن قَتَادَة وَهُوَ شَاهد على صدقه من اهل الْكتاب لوُجُود نَعته عِنْده فَلم يخْتَلف فِي ان المُرَاد بِالْقَلْبِ الْقلب الواعي وان المُرَاد بالقاء السّمع إصغاؤه وإقباله على الْمُذكر وتفريغ سَمعه لَهُ وَاخْتلف فِي الشَّهِيد على اربعة اقوال احدها انه من الْمُشَاهدَة وَهِي الْحُضُور وَهَذَا اصح الاقوال وَلَا يَلِيق بالاية غَيره الثَّانِي انه شَهِيد من الشَّهَادَة وَفِيه على هَذِه ثَلَاثَة اقوال احدها انه شَاهد على صِحَة مَا مَعَه من الايقان الثَّانِي انه شَاهد من الشُّهَدَاء على النَّاس يَوْم الْقِيَامَة الثَّالِث انه شَهَادَة من الله عِنْده على صِحَة نبوة رَسُول الله بِمَا علمه من الْكتب الْمنزلَة وَالصَّوَاب القَوْل الاول فَإِن قَوْله وَهُوَ شَهِيد جملَة حَالية وَالْوَاو فِيهَا وَاو الْحَال أَي القى السّمع فِي هَذِه الْحَال وَهَذَا يقتضى ان يكون حَال القائه السّمع شَهِيدا

(1/170)

وَهَذَا هُوَ من الْمُشَاهدَة والحضور وَلَو كَانَ المُرَاد بِهِ الشَّهَادَة فِي الاخرة اَوْ الدُّنْيَا لما كَانَ لتقييدها بالقاء السّمع معنى اذ يصير الْكَلَام ان فِي ذَلِك لاية لمن كَانَ لَهُ قلب اَوْ القي السّمع حَال كَونه شَاهدا بِمَا مَعَه فِي التَّوْرَاة اَوْ حَال كَونه شَاهدا يَوْم الْقِيَامَة وَلَا ريب ان هَذَا لَيْسَ هُوَ المُرَاد بالاية وايضا فالاية عَامَّة فِي كل من لَهُ قلب والقى السّمع فَكيف يدعى تخصيصها بمؤمني اهل الْكتاب الَّذين عِنْدهم شَهَادَة من كتبهمْ على صفة النَّبِي وَأَيْضًا فالسورة مَكِّيَّة وَالْخطاب فِيهَا لَا يجوز ان يخْتَص بِأَهْل الْكتاب وَلَا سِيمَا مثل هَذَا الْخطاب الَّذِي علق فِيهِ حُصُول مَضْمُون الاية ومقصودها بِالْقَلْبِ الواعي وإلقاء السّمع فَكيف يُقَال هِيَ فِي اهل الْكتاب فَإِن قيل الْمُخْتَص بهم قَوْله وَهُوَ شَهِيد فَهَذَا افسد وافسد لَان قَوْله وَهُوَ شَهِيد يرجع الضَّمِير فِيهِ الى جملَة من تقدم وَهُوَ من لَهُ قلب اَوْ القى السّمع فَكيف يدعى عوده الى شَيْء غَايَته ان يكون بعض الْمَذْكُور اولا وَلَا دلَالَة فِي اللَّفْظ عَلَيْهِ وَأَيْضًا فَإِن الْمَشْهُود بِهِ مَحْذُوف وَلَا دلَالَة فِي اللَّفْظ عَلَيْهِ فَلَو كَانَ المُرَاد بِهِ وَهُوَ شَاهد بِكَذَا لذكر الْمَشْهُود بِهِ إِذْ لَيْسَ فِي اللَّفْظ مَا يدل عَلَيْهِ وَهَذَا بِخِلَاف مَا إِذا جعل من الشُّهُود وَهُوَ الْحُضُور فَإِنَّهُ لايقتضى مَفْعُولا مشهودا بِهِ ليتم الْكَلَام بِذكرِهِ وَحده وايضا فَإِن الاية تَضَمَّنت تقسيما وترديدا بَين قسمَيْنِ احدهما من كَانَ لَهُ قلب وَالثَّانِي من القى السّمع وَحضر بِقَلْبِه وَلم يغب فَهُوَ حَاضر الْقلب شَاهده لَا غائبه وَهَذَا وَالله اعْلَم سر الاتيان باو دون الْوَاو لِأَن المنتفع بالايات من النَّاس نَوْعَانِ احدهما ذُو الْقلب الواعي الزكي الَّذِي يَكْتَفِي بهدايته بِأَدْنَى تَنْبِيه وَلَا يحْتَاج الى ان يستجلب قلبه ويحضره ويجمعه من مَوَاضِع شتاته بل قلبه واع زكي قَابل للهدى غير معرض عَنهُ فَهَذَا لَا يحْتَاج الا الى وُصُول الْهدى اليه فَقَط لكَمَال استعداه وَصِحَّة فطرته فَإِذا جَاءَهُ الْهدى سارع قلبه الى قبُوله كانه كَانَ مَكْتُوبًا فِيهِ فَهُوَ قد أدْركهُ مُجملا ثمَّ جَاءَ الْهدى بتفصيل مَا شهد قلبه بِصِحَّتِهِ مُجملا وَهَذِه حَال أكمل الْخلق استجابة لدَعْوَة الرُّسُل كَمَا هِيَ حَال الصّديق الاكبر رَضِي الله عَنهُ وَالنَّوْع الثَّانِي من لَيْسَ لَهُ هَذَا الاستعداد وَالْقَبُول فَإِذا ورد عَلَيْهِ الْهدى اصغى اليه بسمعه واحضر قلبه وَجمع فكرته عَلَيْهِ وَعلم صِحَّته وَحسنه بنظره واستدلاله وَهَذِه طَريقَة اكثر المستجيبين وَلَهُم نوع ضرب الامثال وَإِقَامَة الْحجَج وَذكر المعارضات والاجوبة عَنْهَا والاولون هم الَّذين يدعونَ بالحكمة وَهَؤُلَاء يدعونَ بِالْمَوْعِظَةِ الْحَسَنَة فَهَؤُلَاءِ نوعا المستجيبين واما المعارضون المدعون للحق فنوعان نوع يدعونَ بالمجادلة بِالَّتِي هِيَ احسن فان اسْتَجَابُوا وَإِلَّا فالمجادلة فَهَؤُلَاءِ لَا بُد لَهُم من جِدَال اَوْ جلاد وَمن تَأمل دَعْوَة الْقُرْآن وجدهَا شَامِلَة لهَؤُلَاء الاقسام متناولة لَهَا كلهَا كَمَا قَالَ تَعَالَى ادْع الى سَبِيل رَبك بالحكمة وَالْمَوْعِظَة الْحَسَنَة وجادلهم بِالَّتِي هِيَ احسن فَهَؤُلَاءِ المدعوون بالْكلَام واما اهل الجلاد فهم الَّذين امْر الله قِتَالهمْ حَتَّى لاتكون فتْنَة وَيكون الدّين كُله لله واما من فسر الاية

(1/171)

بِأَن المُرَاد بِمن كَانَ لَهُ قلب هُوَ المستغنى بفطرته عَن علم الْمنطق وَهُوَ الْمُؤَيد بِقُوَّة قدسية ينَال بهَا الْحَد الاوسط بِسُرْعَة فَهُوَ لكَمَال فطرته مستغن عَن مراعات اوضاع الْمنطق وَالْمرَاد بِمن القى السّمع وَهُوَ شَهِيد من لَيست لَهُ هَذِه الْقُوَّة فَهُوَ مُحْتَاج الى تعلم الْمنطق ليوجب لَهُ مراعاته وإصغاؤه اليه ان لَا يزِيغ فِي فكره وَفسّر قَوْله ادْع الى سَبِيل رَبك بالحكمة انها الْقيَاس البرهاني وَالْمَوْعِظَة الْحَسَنَة الْقيَاس الْخطابِيّ وجادلهم بِالَّتِي هِيَ احسن الْقيَاس الجدلي فَهَذَا لَيْسَ من تفاسير الصَّحَابَة وَلَا التَّابِعين وَلَا اُحْدُ من ائمة التَّفْسِير بل وَلَا من تفاسير الْمُسلمين وَهُوَ تَحْرِيف لكَلَام الله تَعَالَى وَحمل لَهُ على اصْطِلَاح المنطقية المبخوسة الْحَظ من الْعقل والايمان وَهَذَا من جنس تفاسير القرامطة والباطنية وغلاة الاسماعيلية لما يفسرونه من الْقُرْآن وينزلونه على مذاهبهم الْبَاطِلَة وَالْقُرْآن بَرِيء من ذَلِك كُله منزه عَن هَذِه الاباطيل والهذيانات وَقد ذكرنَا بطلَان مَا فسر بِهِ المنطقيون هَذِه الاية الَّتِي نَحن فِيهَا والاية الاخرى فِي مَوضِع آخر من وُجُوه مُتعَدِّدَة وَبينا بُطْلَانه عقلا وَشرعا ولغة وَعرفا وَأَنه يتعالى كَلَام الله عَن حمله على ذَلِك وَبِاللَّهِ التَّوْفِيق وَالْمَقْصُود بَيَان حرمَان الْعلم من هَذِه الْوُجُوه السِّتَّة احدها ترك السُّؤَال الثَّانِي سوء الانصات وَعدم القاء السّمع الثَّالِث سوء الْفَهم الرَّابِع عدم الْحِفْظ الْخَامِس عدم نشره وتلعيمه فَإِن من خزن علمه وَلم ينشره وَلم يُعلمهُ ابتلاه الله بنسيانه وذهابه مِنْهُ جَزَاء من جنس عمله وَهَذَا أَمر يشْهد بِهِ الْحس والوجود السَّادِس عدم الْعَمَل بِهِ فَإِن الْعَمَل بِهِ يُوجب تذكره وتدبره ومراعاته وَالنَّظَر فِيهِ فَإِذا اهمل الْعَمَل بِهِ نَسيَه قَالَ بعض السّلف كُنَّا نستعين على حفظ الْعلم بِالْعَمَلِ بِهِ وَقَالَ بعض السّلف ايضا الْعلم يَهْتِف بِالْعَمَلِ فَإِن اجابه حل والا ارتحل فَالْعَمَل بِهِ من اعظم اسباب حفظه وثباته وَترك الْعَمَل بِهِ أضاعه لَهُ فَمَا استدر الْعلم وَلَا استجلب بِمثل الْعَمَل قَالَ الله تَعَالَى يَا أَيهَا الَّذين آمنُوا اتَّقوا الله وآمنوا بِرَسُولِهِ يُؤْتكُم كِفْلَيْنِ من رَحمته وَيجْعَل لكم نورا تمشون بِهِ وَأما قَوْله تَعَالَى وَاتَّقوا الله ويعلمكم الله فَلَيْسَ من هَذَا الْبَاب بل هما جملتان مستقلتان طلبية وَهِي الامر بالتقوى وخبرية وَهِي قَوْله تَعَالَى ويعلمكم الله أَي وَالله يعلمكم مَا تَتَّقُون وَلَيْسَت جَوَابا لِلْأَمْرِ بالتقوى وَلَو أُرِيد بهَا الْجَزَاء لأتى بهَا مجزومة مُجَرّدَة عَن الْوَاو فَكَانَ يَقُول وَاتَّقوا الله يعلمكم اَوْ إِن تتقوه يعلمكم كَمَا قَالَ إِن تتقوا الله يَجْعَل لكم فرقانا فتدبره الْوَجْه الرَّابِع والاربعون بعد الْمِائَة ان الله سُبْحَانَهُ نفى التَّسْوِيَة بَين الْعَالم وَغَيره كَمَا نفى التَّسْوِيَة بَين الْخَبيث وَالطّيب وَبَين الاعمى والبصير وَبَين النُّور والظلمة وَبَين الظل والحرور وَبَين اصحاب الْجنَّة واصحاب النَّار وَبَين الابكم الْعَاجِز الَّذِي لَا يقدر على شَيْء وَمن يامر بِالْعَدْلِ وَهُوَ على صِرَاط مُسْتَقِيم وَبَين الْمُؤمنِينَ وَالْكفَّار وَبَين الَّذين آمنُوا وَعمِلُوا الصَّالِحَات والمفسدين فِي الارض وَبَين الْمُتَّقِينَ

(1/172)

والفجار فَهَذِهِ عشرَة مَوَاضِع فِي الْقُرْآن نفى فِيهَا التَّسْوِيَة بَين هَؤُلَاءِ الاصناف وَهَذَا يدل على ان منزلَة الْعَالم من الْجَاهِل كمنزلة النُّور من الظلمَة والظل من الحرور وَالطّيب من الْخَبيث ومنزلة كل وَاحِد من هَذِه الاصناف مَعَ مُقَابلَة وَهَذَا كَاف فِي شرف الْعلم وَأَهله بل إِذا تَأَمَّلت هَذِه الاصناف كلهَا وَوجدت نفي التَّسْوِيَة بَينهَا رَاجعا الى الْعلم وموجبه فِيهِ وَقع التَّفْضِيل وانتفت الْمُسَاوَاة الْوَجْه الْخَامِس والاربعون بعدالمائة ان سُلَيْمَان لما توعد الهدهد بِأَن يعذبه عذَابا شَدِيدا اَوْ يذبحه إِنَّمَا نجا مِنْهُ بِالْعلمِ واقدم عَلَيْهِ فِي خطابه لَهُ بقوله احطت بِمَا لم تحط بِهِ خَبرا وَهَذَا الْخطاب إِنَّمَا جرأه عَلَيْهِ الْعلم وَإِلَّا فالهدهد مَعَ ضعفه لَا يتَمَكَّن من خطابه لِسُلَيْمَان مَعَ قوته بِمثل هَذَا الْخطاب لَوْلَا سُلْطَان الْعلم وَمن هَذَا الْحِكَايَة الْمَشْهُورَة ان بعض اهل الْعلم سُئِلَ عَن مسالة فَقَالَ لَا اعلمها فَقَالَ اُحْدُ تلامذته انا اعْلَم هَذِه الْمَسْأَلَة فَغَضب الاستاذ وهم بِهِ فَقَالَ لَهُ ايها الاستاد لست اعْلَم من سُلَيْمَان بن دَاوُد وَلَو بلغت فِي الْعلم مَا بلغت وَلست انا اجهل من الهدهد وَقد قَالَ لِسُلَيْمَان احطت بِمَا لم تحط بِهِ فَلم يعتب عَلَيْهِ وَلم يعنفه الْوَجْه السَّادِس والاربعون بعدالمائة إِن من نَالَ شَيْئا من شرف الدُّنْيَا وَالْآخِرَة فَإِنَّمَا ناله بِالْعلمِ وتامل مَا حصل لادم من تميزه على الْمَلَائِكَة واعترافهم لَهُ بتعليم الله لَهُ الاسماء كلهَا ثمَّ مَا حصل لَهُ من تدارك الْمُصِيبَة والتعويض عَن سُكْنى الْجنَّة بِمَا هُوَ خير لَهُ مِنْهَا بِعلم الْكَلِمَات الَّتِي تلقاها من ربه وَمَا حصل ليوسف من التَّمْكِين فِي الارض والعزة وَالْعَظَمَة بِعِلْمِهِ بتعبير تِلْكَ الرُّؤْيَا ثمَّ علمه بِوُجُوه اسْتِخْرَاج اخيه من إخْوَته بِمَا يقرونَ بِهِ ويحكمون هم بِهِ حَتَّى ال الامر الى مَا آل اليه من الْعِزّ وَالْعَاقبَة الحميدة وَكَمَال الْحَال الَّتِي توصل اليها بِالْعلمِ كَمَا اشار اليها سُبْحَانَهُ فِي قَوْله كَذَلِك كدنا ليوسف مَا كَانَ ليَأْخُذ اخاه فِي دين الْملك إِلَّا ان يَشَاء الله نرفع دَرَجَات من نشَاء وَفَوق كل ذِي علم عليم جَاءَ فِي تَفْسِيرهَا نرفع دَرَجَات من نشَاء بِالْعلمِ كَمَا رفعنَا دَرَجَة يُوسُف على اخوته بِالْعلمِ وَقَالَ فِي إِبْرَاهِيم وَتلك حجتنا آتيناها إِبْرَاهِيم على قومه نرفع دَرَجَات من نشَاء فَهَذِهِ رفْعَة بِعلم الْحجَّة والاول رفْعَة بِعلم السياسة وَكَذَلِكَ مَا حصل للخضر بِسَبَب علمه من تلمذة كليم الرَّحْمَن لَهُ وتلطفه مَعَه فِي السُّؤَال حَتَّى قَالَ هَل اتبعك على ان تعلمن مِمَّا علمت رشدا وَكَذَلِكَ مَا حصل لِسُلَيْمَان من علم منطق الطير حَتَّى وصل الى ملك سبأ وقهر ملكتهم واحتوى على سَرِير ملكهَا ودخولها تَحت طَاعَته وَلذَلِك قَالَ يايها النَّاس علمنَا منطق الطير واوتينا من كل شَيْء إِن هَذَا لَهو الْفضل الْمُبين وَكَذَلِكَ مَا حصل لداود من علمه نسج الدروع من الْوِقَايَة من سلَاح الاعداء وَعدد سُبْحَانَهُ هَذِه النِّعْمَة بِهَذَا الْعلم على عباده فَقَالَ وعلمناه صَنْعَة لبوس لكم لتحصنكم من بأسكم فَهَل انتم شاكرون وَكَذَلِكَ مَا حصل للمسيح من علم الْكتاب وَالْحكمَة والتوراة والانجيل مَا رَفعه الله

(1/173)

بِهِ اليه وفضله وَكَرمه وَكَذَلِكَ مَا حصل لسَيِّد ولد آدم من الْعلم الَّذِي ذكره الله بِهِ نعْمَة عَلَيْهِ فَقَالَ وَانْزِلْ الله عَلَيْك الْكتاب وَالْحكمَة وعلمك مَا لم تكن تعلم وَكَانَ فضل الله عَلَيْك عَظِيما الْوَجْه السَّابِع والاربعون بعدالمائة ان الله سُبْحَانَهُ اثنى على إِبْرَاهِيم خَلِيله بقوله تَعَالَى إِن إِبْرَاهِيم كَانَ امة قَانِتًا لله حَنِيفا وَلم يَك من الْمُشْركين شاكرا لأنعمه اجتباه فَهَذِهِ ارْبَعْ انواع من الثَّنَاء افتتحها بِأَنَّهُ امة والامة هُوَ الْقدْوَة الَّذِي يؤتم بِهِ قَالَ ابْن مَسْعُود والامة الْمعلم للخير وَهِي فعلة من الائتمام كقدوة وَهُوَ الَّذِي يَقْتَدِي بِهِ وَالْفرق بَين الامة والامام من وَجْهَيْن احدهما ان الامام كل مَا يؤتم بِهِ سَوَاء كَانَ بِقَصْدِهِ وشعوره اولا وَمِنْه سمى الطَّرِيق إِمَامًا كَقَوْلِه تَعَالَى وَإِن كَانَ اصحاب الايكة لظالمين فانتقمنا مِنْهُم وإنهما لبإمام مُبين أَي بطرِيق وَاضح لَا يخفى على السالك وَلَا يُسمى الطَّرِيق امة الثَّانِي ان الامة فِيهِ زِيَادَة معنى وَهُوَ الَّذِي جمع صِفَات الْكَمَال من الْعلم وَالْعَمَل بِحَيْثُ بَقِي فِيهَا فَردا وَحده فَهُوَ الْجَامِع لخصال تَفَرَّقت فِي غَيره فَكَأَنَّهُ باين غَيره باجتماعها فِيهِ وتفرقها اَوْ عدمهَا فِي غَيره وَلَفظ الامة يشْعر بِهَذَا الْمَعْنى لما فِيهِ من الْمِيم المضعفة الدَّالَّة على الضَّم بمخرجها وتكريرها وَكَذَلِكَ ضم اوله فَإِن الضمة من الْوَاو ومخرجها يَنْضَم عِنْد النُّطْق بهَا وأتى بِالتَّاءِ الدَّالَّة على الْوحدَة كالغرفة واللقمة وَمِنْه الحَدِيث إِن زيد بن عَمْرو بن نفَيْل يبْعَث يَوْم الْقِيَامَة أمة وَحده فالضم والاجتماع لَازم لِمَعْنى الامة وَمِنْه سميت الامة الَّتِي هِيَ آحَاد الامم لانهم النَّاس المجتمعون على دين وَاحِد اَوْ فِي عصر وَاحِد الثَّانِي قَوْله قَانِتًا لله قَالَ ابْن مَسْعُود القانت الْمُطِيع والقنوت يُفَسر باشياء كلهَا ترجع الى دوَام الطَّاعَة الثَّالِث قَوْله حَنِيفا والحنيف الْمقبل على الله وَيلْزم هَذَا الْمَعْنى ميله عَمَّا سواهُ فالميل لَازم معنى الحنيف لَا انه مَوْضُوعه لُغَة الرَّابِع قَوْله شاكرا لانعمه وَالشُّكْر للنعم مَبْنِيّ على ثَلَاثَة اركان الاقرار بِالنعْمَةِ وإضافتها الى الْمُنعم بهَا وصرفها فِي مرضاته وَالْعَمَل فِيهَا بِمَا يجب فَلَا يكون العَبْد شَاعِرًا إِلَّا بِهَذِهِ الاشياء الثَّلَاثَة وَالْمَقْصُود انه مدح خَلِيله باربع صِفَات كلهَا ترجع الى الْعلم وَالْعَمَل بِمُوجبِه وتعليمه ونشره فَعَاد الْكَمَال كُله الى الْعلم وَالْعَمَل بِمُوجبِه ودعوة الْخلق اليه الْوَجْه الثَّامِن والاربعون بعدالمائة قَوْله سُبْحَانَهُ عَن الْمَسِيح انه قَالَ اني عبد الله آتَانِي الْكتاب وَجَعَلَنِي نَبيا وَجَعَلَنِي مُبَارَكًا اينما كنت قَالَ سُفْيَان بن عُيَيْنَة جعلني مُبَارَكًا اينما كنت قَالَ معلما للخير وَهَذَا يدل على ان تَعْلِيم الرجل الْخَيْر هُوَ الْبركَة الَّتِي جعلهَا الله فِيهِ فَإِن الْبركَة حُصُول الْخَيْر ونماؤه ودوامه وَهَذَا فِي الْحَقِيقَة لَيْسَ إِلَّا فِي الْعلم الْمَوْرُوث عَن الانبياء وتعليمه وَلِهَذَا سمى سُبْحَانَهُ كِتَابه مُبَارَكًا كَمَا قَالَ تَعَالَى وَهَذَا ذكر مبارك انزلناه {وَقَالَ} كتاب انزلناه اليك مبارك وَوصف رَسُوله بِأَنَّهُ مبارك كَمَا فِي قَول الْمَسِيح وَجَعَلَنِي مُبَارَكًا اينما كنت فبركة كِتَابه وَرَسُوله هِيَ سَبَب مَا يحصل بهما من الْعلم وَالْهدى والدعوة الى الله الْوَجْه التَّاسِع والاربعون

(1/174)

بعد الْمِائَة مَا فِي الصَّحِيح عَن ابي هُرَيْرَة رَضِي الله عَنهُ عَن النَّبِي انه قَالَ إِذا مَاتَ ابْن آدم انْقَطع عمله الا من ثَلَاث صَدَقَة جَارِيَة اَوْ علم ينْتَفع بِهِ اَوْ ولد صَالح يَدْعُو لَهُ رَوَاهُ مُسلم فِي الصَّحِيح وَهَذَا من اعظم الادلة على شرف الْعلم وفضله وَعظم ثَمَرَته فَإِن ثَوَابه يصل الى الرجل بعد مَوته مَا دَامَ ينْتَفع بِهِ فَكَأَنَّهُ حَيّ لم يَنْقَطِع عمله مَعَ مَاله من حَيَاة الذّكر وَالثنَاء فجريان اجره عَلَيْهِ إِذا انْقَطع عَن النَّاس ثَوَاب اعمالهم حَيَاة ثَانِيَة وَخص النَّبِي هَذِه الاشياء الثَّلَاثَة بوصول الثَّوَاب الى الْمَيِّت لانه سَبَب لحصولها وَالْعَبْد إِذا بَاشر السَّبَب الَّذِي يتَعَلَّق بِهِ الامر وَالنَّهْي يَتَرَتَّب عَلَيْهِ مسببه وَإِن كَانَ خَارِجا عَن سَعْيه وَكَسبه فَلَمَّا كَانَ هُوَ السَّبَب فِي حُصُول هَذَا الْوَلَد الصَّالح وَالصَّدَََقَة الْجَارِيَة وَالْعلم النافع جرى عَلَيْهِ ثَوَابه واجره لتسببه فِيهِ فَالْعَبْد إِنَّمَا يُثَاب على مَا بَاشرهُ اَوْ على مَا تولد مِنْهُ وَقد ذكر تَعَالَى هذَيْن الاصلين فِي كِتَابه فِي سُورَة بَرَاءَة فَقَالَ ذَلِك بانهم لَا يصيبهم ظمأ وَلَا نصب وَلَا مَخْمَصَة فِي سَبِيل الله وَلَا يطئون موطئا بغيظ الْكفَّار وَلَا ينالون من عَدو نيلا الا كتب لَهُم بِهِ عمل صَالح إِن الله لَا يضيع اجْرِ المسحنين فَهَذِهِ الامور كلهَا متولدات عَن افعالهم غير مقدوره لَهُم وَإِنَّمَا الْمَقْدُور لَهُم اسبابها الَّتِي باشروها ثمَّ قَالَ وَلَا ينتفقون نَفَقَة صَغِيرَة وَلَا كَبِيرَة وَلَا يقطعون وَاديا الا كتب لَهُم لِيَجْزِيَهُم الله احسن مَا كَانُوا يعْملُونَ فالنفقة وَقطع الْوَادي افعال مقدورة لَهُم وَقَالَ فِي الْقسم الاول كتب لَهُم بِهِ عمل صَالح إِلَّا ان الْمُتَوَلد حَاصِل عَن شَيْئَيْنِ افعالهم وَغَيرهَا فَلَيْسَتْ افعالهم سَببا مُسْتقِلّا فِي حُصُول الْمُتَوَلد بل هِيَ جُزْء من اجزاء السَّبَب فَيكْتب لَهُم من ذَلِك مَا كَانَ مُقَابلا لافعالهم وايضا فَإِن الظمأ وَالنّصب وغيظ الْعَدو لَيْسَ من أفعالهم فَلَا يكْتب لَهُم نَفسه وَلَكِن لما تولد عَن افعالهم كتب لَهُم بِهِ عمل صَالح واما الْقسم الاخر وَهُوَ الافعال المقدورة نَفسهَا كالانفاق وَقطع الْوَادي فَهُوَ عمل صَالح فَيكْتب لَهُم نَفسه إِذْ هُوَ مَقْدُور لَهُم حَاصِل بارادتهم وقدرتهم فَعَاد الثَّوَاب الى الافعال المقدورة والمتولد عَنْهَا وَبِاللَّهِ التَّوْفِيق الْوَجْه الْخَمْسُونَ بعدالمائة مَا ذكره ابْن عبد البر عَن عبد الله بن دَاوُد قَالَ إِذا كَانَ يَوْم الْقِيَامَة عزل الله تبَارك وَتَعَالَى الْعلمَاء عَن الْحساب فَيَقُول ادخُلُوا الْجنَّة على مَا كَانَ فِيكُم إِنِّي لم اجْعَل علمي فِيكُم الا لخير اردته بكم قَالَ ابْن عبد البر وَزَاد غَيره فِي هَذَا الْخَبَر أَن الله يحبس الْعلمَاء يَوْم الْقِيَامَة فِي زمرة وَاحِدَة حَتَّى يقْضِي بَين النَّاس وَيدخل أهل الْجنَّة الْجنَّة واهل النَّار النَّار ثمَّ يَدْعُو الْعلمَاء فَيَقُول يَا معشر الْعلمَاء أَنِّي لم اضع حكمتي فِيكُم وانا اريد ان اعذبكم قد علمت انكم تخلطون من الْمعاصِي مَا يخلط غَيْركُمْ فسترتها عَلَيْكُم وغفرتها لكم وَإِنَّمَا كنت اعبد بفتياكم وتعليمكم عبَادي ادخُلُوا الْجنَّة بِغَيْر حِسَاب ثمَّ قَالَ لَا معطي لما منع وَلَا مَانع لما اعطى قَالَ وروى نَحْو هَذَا

(1/175)

الْمَعْنى باسناد مُتَّصِل مَرْفُوع وَقد روى حَرْب الْكرْمَانِي فِي مسَائِله نَحوه مَرْفُوعا وَقَالَ إِبْرَاهِيم بَلغنِي انه إِذا كَانَ يَوْم الْقِيَامَة تُوضَع حَسَنَات الرجل فِي كَفه وسئياته فِي الكفة الْأُخْرَى فتشيل حَسَنَاته فَإِذا يئس فَظن انها النَّار جَاءَ شَيْء مثل السَّحَاب حَتَّى يَقع من حَسَنَاته فتشيل سيئاته قَالَ فَيُقَال لَهُ اتعرف هَذَا من عَمَلك فَيَقُول لَا فَيُقَال هَذَا مَا علمت النَّاس من الْخَيْر فَعمل بِهِ من بعْدك فَإِن قيل فقواعدالشرع تَقْتَضِي ان يسامح الْجَاهِل بِمَا لَا يسامح بِهِ الْعَالم وانه يغْفر لَهُ مَالا يغْفر للْعَالم فَإِن حجَّة الله عَلَيْهِ اقوم مِنْهَا على الْجَاهِل وَعلمه بقبح الْمعْصِيَة وبغض الله لَهَا وعقوبته عَلَيْهَا اعظم من علم الْجَاهِل ونعمة الله عَلَيْهِ بِمَا اودعه من الْعلم اعظم من نعْمَته على الْجَاهِل وَقد دلّت الشَّرِيعَة وَحكم الله على ان من حبي بالانعام وَخص بِالْفَضْلِ والاكرام ثمَّ اسام نَفسه مَعَ ميل الشَّهَوَات فارتعها فِي مراتع الهلكات وتجرأ على انتهاك الحرمات واستخف بالتبعات والسيئات انه يُقَابل من الانتقام والعتب بِمَا لَا يُقَابل بِهِ من لَيْسَ فِي مرتبته وعَلى هَذَا جَاءَ قَوْله تَعَالَى يَا نسَاء النَّبِي من يَأْتِ مِنْكُن بِفَاحِشَة مبينَة يُضَاعف لَهَا الْعَذَاب ضعفين وَكَانَ ذَلِك على الله يَسِيرا وَلِهَذَا كَانَ حد الْحر ضعف حدالعبد فِي الزِّنَا وَالْقَذْف وَشرب الْخمر لكَمَال النِّعْمَة على الْحر وَمِمَّا يدل على هَذَا الحَدِيث الْمَشْهُور الَّذِي اثبته ابو نعيم وَغَيره عَن النَّبِي انه قَالَ اشد النَّاس عذَابا يَوْم الْقِيَامَة عَالم لم يَنْفَعهُ الله بِعِلْمِهِ قَالَ بعض السّلف يغْفر للجاهل سَبْعُونَ ذَنبا قبل ان يغْفر للْعَالم ذَنْب وَقَالَ بَعضهم ايضا إِن الله يعافي الْجُهَّال مَالا يعا 4 فِي لللعماء الْجَواب ان هَذَا الَّذِي ذكرتموه حق لَا ريب فِيهِ وَلَكِن من قواعدالشرع وَالْحكمَة ايضا ان من كثرت حَسَنَاته وعظمت وَكَانَ لَهُ فِي الاسلام تَأْثِير ظَاهر فَإِنَّهُ يحْتَمل لَهُ مَالا يحْتَمل لغيره ويعفي عَنهُ مَالا يعفي عَن غَيره فَإِن الْمعْصِيَة خبث وَالْمَاء إِذا بلغ قُلَّتَيْنِ لم يحمل الْخبث بِخِلَاف المَاء الْقَلِيل فَإِنَّهُ لَا يحمل ادنى خبث وَمن هَذَا قَول النَّبِي لعمر وَمَا يدْريك لَعَلَّ الله اطلع على اهل بدر فَقَالَ اعْمَلُوا مَا شِئْتُم فقد غفرت لكم وَهَذَا هُوَ الْمَانِع لَهُ من قتل من حس عَلَيْهِ وعَلى الْمُسلمين وارتكب مثل ذَلِك الذَّنب الْعَظِيم فَأخْبر انه شهد بَدْرًا فَدلَّ على ان مُقْتَضى عُقُوبَته قَائِم لَكِن منع من ترَتّب اثره عَلَيْهِ مَاله من المشهد الْعَظِيم فَوَقَعت تِلْكَ السقطة الْعَظِيمَة مغتفرة فِي جنب مَاله من الْحَسَنَات وَلما حض النَّبِي على الصَّدَقَة فَأخْرج عُثْمَان رضى الله عَنهُ تِلْكَ الصَّدَقَة الْعَظِيمَة قَالَ ماضر عُثْمَان مَا عمل بعْدهَا وَقَالَ لطلْحَة لما تطاطأ للنَّبِي حَتَّى صعد على ظَهره الى الصَّخْرَة اوجب طَلْحَة وَهَذَا مُوسَى كلم الرَّحْمَن عز وَجل القى الالواح الَّتِي فِيهَا كَلَام الله الَّذِي كتبه لَهُ القاها على الارض حَتَّى تَكَسَّرَتْ وَلَطم عين ملك الْمَوْت ففقأها وعاتب ربه لَيْلَة الاسراء فِي النَّبِي وَقَالَ شَاب بعث بعدِي يدْخل الْجنَّة من امته اكثر مِمَّا يدخلهَا من امتي واخذ بلحية

(1/176)

هَارُون وجره اليه وَهُوَ نَبِي الله وكل هَذَا لم ينقص من قدرَة شَيْئا عِنْد ربه وربه تَعَالَى يُكرمهُ وَيُحِبهُ فَإِن الامر الَّذِي قَامَ بِهِ مُوسَى والعدو الَّذِي برز لَهُ وَالصَّبْر الَّذِي صبره والاذى الَّذِي اوذيه فِي الله امْر لَا تُؤثر فِيهِ امثال هَذِه الامور وَلَا تغير فِي وَجهه وَلَا تخْفض مَنْزِلَته وَهَذَا امْر مَعْلُوم عِنْد النَّاس مُسْتَقر فِي فطرهم ان من لَهُ الوف من الْحَسَنَات فَإِنَّهُ يسامح بِالسَّيِّئَةِ والسيئتين وَنَحْوهَا حَتَّى انه ليختلج دَاعِي عُقُوبَته على إساءته وداعي شكره على إحسانه فيغلب دَاعِي الشُّكْر لداعي الْعقُوبَة كَمَا قيل:
وَإِذا الجيب اتى بذنب وَاحِد ... جَاءَت محاسنه بِأَلف شَفِيع وَقَالَ آخر:
فَإِن يكن الْفِعْل الَّذِي سَاءَ وَاحِدًا ... فافعاله اللَّاتِي سررن كثير وَالله سُبْحَانَهُ يوازن يَوْم الْقِيَامَة بَين حَسَنَات العَبْد وسيئاته فايهما غلب كَانَ التَّأْثِير لَهُ فيفعل بَاهل الْحَسَنَات الْكَثِيرَة وَالَّذين آثروا محابه ومراضيه وغلبتهم دواعي طبعهم احيانا من الْعَفو والمسامحة مَالا يَفْعَله مَعَ غَيرهم وايضا فان الْعَالم إِذا زل فَإِنَّهُ يحسن اسراع الْفَيْئَة وتدارك الفارط ومداواة الْجرْح فَهُوَ كالطبيب الحاذق الْبَصِير بِالْمرضِ وأسبابه وعلاجه فَإِن زَوَاله على يَده اسرع من زَوَاله على يَد الْجَاهِل وَأَيْضًا فَإِن مَعَه من مَعْرفَته بِأَمْر الله وتصديقه بوعده ووعيده وخشيته مِنْهُ ازرائه على نَفسه بارتكابه وإيمانه بِأَن الله حرمه وان لَهُ رَبًّا يغْفر الذَّنب وَيَأْخُذ بِهِ الى غير ذَلِك من الامور المحبوبة للرب مَا يغمر الذَّنب ويضعف اقتضائه ويزيل اثره بِخِلَاف الْجَاهِل بذلك اَوْ اكثره فَإِنَّهُ لَيْسَ مَعَه الا ظلمَة الْخَطِيئَة وقبحها واثارها المردية فَلَا يستوى هَذَا وَهَذَا وَهَذَا فصل الْخطاب فِي هَذَا الْموضع وَبِه يتَبَيَّن ان الامرين حق وانه لَا مُنَافَاة بَينهمَا وان كل وَاحِد من الْعَالم وَالْجَاهِل إِنَّمَا زَاد قبح الذَّنب مِنْهُ عى الاخر بِسَبَب جَهله وتجرد خطيئته عَمَّا يقاومها ويضعف تاثيرها ويزيل اثرها فَعَاد الْقبْح فِي الْمَوْضِعَيْنِ الى الْجَهْل وَمَا يستلزمه وقلته وَضَعفه الى الْعلم وَمَا يستلزمه وَهَذَا دَلِيل ظَاهر على شرف الْعلم وفضله وَبِاللَّهِ التَّوْفِيق الْوَجْه الْحَادِي وَالْخَمْسُونَ بعدالمائة ان الْعَالم مشتغل بِالْعلمِ والتعليم لَا يزَال فِي عبَادَة فَنَفْس تعلمه وتعليمه عبَادَة قَالَ ابْن مَسْعُود لايزال الْفَقِيه يصلى قَالُوا وَكَيف يصلى قَالَ ذكر الله على قلبه وَلسَانه ذكره ابْن عبد البر وَفِي حَدِيث معَاذ مَرْفُوعا وموقوفا تعلمُوا الْعلم فَإِن تعلمه لله حَسَنَة وَطَلَبه عبَادَة ومذاكرته تَسْبِيح وقدتقدم وَالصَّوَاب انه مَوْقُوف وَذكر ابْن عبد البر عَن معَاذ مَرْفُوعا لَان تَغْدُو فَتَتَعَلَّمُ بَابا من ابواب الْعلم خير لَك من ان تصلي مائَة رَكْعَة وَهَذَا لَا يثبت رَفعه وَقَالَ ابْن وهب كنت عِنْد مَالك بن انس فحانت صَلَاة الظّهْر اَوْ الْعَصْر وانا اقْرَأ عَلَيْهِ وَانْظُر فِي الْعلم بَين يَدَيْهِ فَجمعت كتبي وَقمت لاركع فَقَالَ لي مَالك مَا هَذَا فَقلت اقوم الى الصَّلَاة فَقَالَ ان هَذَا لعجب مَا الَّذِي قُمْت اليه افضل من الَّذِي كنت فِيهِ إِذا صحت فِيهِ النِّيَّة وَقَالَ الرّبيع سَمِعت الشَّافِعِي يَقُول طلب الْعلم افضل من الصَّلَاة النَّافِلَة وَقَالَ سُفْيَان الثَّوْريّ

(1/177)

مَا من عمل افضل من طلب الْعلم إِذا صحت فِيهِ النِّيَّة وَقَالَ رجل للمعافي بن عمرَان ايما احب اللَّيْل اقوم اصلي اليك كُله اَوْ اكْتُبْ الحَدِيث فَقَالَ حَدِيث تكتبه احب الي من قيامك من اول اللَّيْل إِلَى آخِره وَقَالَ ايضا كِتَابَة حَدِيث وَاحِد احب الي من قيام لَيْلَة وَقَالَ ابْن عَبَّاس تَذَاكر الْعلم بعض لَيْلَة احب الي من إحيائها وَفِي مسَائِل اسحاق بن مَنْصُور قلت لاحمد بن حَنْبَل قَوْله تَذَاكر الْعلم بعض لَيْلَة احب الي من إحيائها أَي علم اراد قَالَ هُوَ الْعلم الَّذِي ينْتَفع بِهِ النَّاس فِي أَمر دينهم قلت فِي الْوضُوء وَالصَّلَاة وَالصَّوْم وَالْحج وَالطَّلَاق وَنَحْو هَذَا قَالَ نعم قَالَ اسحاق وَقَالَ لي اسحاق بن رَاهَوَيْه هُوَ كَمَا قَالَ احْمَد وَقَالَ ابو هُرَيْرَة لَان اجْلِسْ سَاعَة فاتفقه فِي ديني احب الي من احياء لَيْلَة الى الصَّباح وَذكر ابْن عبد البر من حَدِيث ابي هُرَيْرَة يرفعهُ لكل شَيْء عماد وعماد هَذَا الدّين الْفِقْه وَمَا عبد الله بِشَيْء افضل من فقه فِي الدّين الحَدِيث وَقد تقدم وَقَالَ مُحَمَّد بن عَليّ الباقر عَالم ينْتَفع بِعِلْمِهِ افضل من الف عَابِد وَقَالَ ايضا رِوَايَة الحَدِيث وبثه فِي النَّاس افضل من عبَادَة الف عَابِد وَلما كَانَ طلب الْعلم والبحث عَنهُ وكتابته والتفتيش عَلَيْهِ من عمل الْقلب والجوارح كَانَ من افضل الاعمال ومنزلته من عمل الْجَوَارِح كمنزله اعمال الْقلب من الاخلاص والتوكل والمحنة والانابة والخشية وَالرِّضَا وَنَحْوهَا من الاعمال الظَّاهِرَة فَإِن قيل فالعلم إِنَّمَا هُوَ وَسِيلَة الى الْعَمَل وَمُرَاد لَهُ وَالْعَمَل هُوَ الْغَايَة وَمَعْلُوم ان الْغَايَة اشرف من الْوَسِيلَة فَكيف تفضل الْوَسَائِل على غاياتها قيل كل من الْعلم وَالْعَمَل يَنْقَسِم قسمَيْنِ مِنْهُ مَا يكون وَسِيلَة وَمِنْه مَا يكون غَايَة فَلَيْسَ الْعلم كُله وَسِيلَة مُرَادة لغَيْرهَا فَإِن الْعلم بِاللَّه واسمائه وَصِفَاته هُوَ اشرف الْعُلُوم على الاطلاق وَهُوَ مَطْلُوب لنَفسِهِ مُرَاد لذاته قَالَ الله تَعَالَى الله الَّذِي خلق سبع سموات وَمن الارض مِثْلهنَّ يتنزل الامر بَينهُنَّ لِتَعْلَمُوا ان الله على كل شَيْء قدير وان الله قد احاط بِكُل شَيْء علما فقد اخبر سُبْحَانَهُ انه خلق السَّمَوَات وَالْأَرْض وَنزل الامر بَينهُنَّ ليعلم عباده انه بِكُل شَيْء عليم وعَلى كل شَيْء قدير فَهَذَا الْعلم هُوَ غَايَة الْخلق الْمَطْلُوبَة وَقَالَ تَعَالَى فَاعْلَم انه لَا اله الا الله فالعلم بوحدانيته تَعَالَى وَأَنه لَا إِلَه الا هُوَ مَطْلُوب لذاته وان كَانَ لَا يكْتَفى بِهِ وَحده بل لَا بُد مَعَه من عِبَادَته وَحده لَا شريك لَهُ فهما امران مطلوبان لانفسهما ان يعرف الرب تَعَالَى باسمائه وَصِفَاته وأفعاله واحكامه وان يعبد بموجبها ومقتضاها فَكَمَا ان عِبَادَته مَطْلُوبَة مُرَادة لذاتها فَكَذَلِك الْعلم بِهِ ومرفته وايضا فَإِن الْعلم من افضل انواع الْعِبَادَات كَمَا تقدم تَقْرِيره فَهُوَ مُتَضَمّن للغاية الْوَسِيلَة وقولكم ان الْعَمَل غَايَة اما ان تريدوا بِهِ الْعَمَل الَّذِي يدْخل فِيهِ عمل الْقلب والجوارح اَوْ الْعَمَل الْمُخْتَص بالجوارح فَقَط فَإِن اريد الاول فَهُوَ حق وَهُوَ يدل على ان الْعلم غَايَة مَطْلُوبَة لانه من اعمال الْقلب كَمَا تقدم وان اريد بِهِ الثَّانِي وَهُوَ عمل الْجَوَارِح فَقَط فَلَيْسَ بِصَحِيح فَإِن اعمال الْقُلُوب مَقْصُودَة

(1/178)

وَمرَاده لذاتها بل فِي الْحَقِيقَة اعمال الْجَوَارِح وَسِيلَة مُرَادة لغَيْرهَا فَإِن الثَّوَاب وَالْعِقَاب والمدح والذم وتوابعها هُوَ للقلب اصلا وللجوارح تبعا وَكَذَلِكَ الاعمال الْمَقْصُودَة بهَا اولا صَلَاح الْقلب واستقامته وعبوديته لرَبه ومليكه وَجعلت اعمال الْجَوَارِح تَابِعَة لهَذَا الْمَقْصُود مُرَادة وان كَانَ كثير مِنْهَا مرَادا لاجل الْمصلحَة المترتبة عَلَيْهِ فَمن اجلها صَلَاح الْقلب وزكاه وطهارته واستقامته فَعلم ان الاعمال مِنْهَا غَايَة وَمِنْهَا وَسِيلَة وان الْعلم كَذَلِك وايضا فالعلم الَّذِي هُوَ وَسِيلَة الى الْعَمَل فَقَط إِذا تجرد عَن الْعَمَل لم ينْتَفع بِهِ صَاحبه فَالْعَمَل اشرف مِنْهُ وَأما الْعلم الْمَقْصُود الَّذِي تنشأ ثَمَرَته الْمَطْلُوبَة مِنْهُ من نَفسه فَهَذَا لَا يُقَال ان الْعَمَل الْمُجَرّد اشرف مِنْهُ فَكيف يكون مُجَرّد الْعِبَادَة الْبَدَنِيَّة افضل من الْعلم بِاللَّه واسمائه وَصِفَاته وَأَحْكَامه فِي خلقه وامره وَمن الْعلم بأعمال الْقُلُوب وآفات النُّفُوس والطرق الَّتِي تفْسد الاعمال وتمنع وصولها من الْقلب الى الله والمسافات الَّتِي بَين الاعمال وَالْقلب وَبَين الْقلب والرب تَعَالَى وَبِمَا تقطع تِلْكَ المسافات الى غير ذَلِك من علم الايمان وَمَا يقويه وَمَا يُضعفهُ فَكيف يُقَال ان مُجَرّد التَّعَبُّد الظَّاهِر بالجوارح افضل من هَذَا الْعلم بل من قَامَ بالامرين فَهُوَ اكمل وَإِذا كَانَ فِي احدهما فضل ففضل هَذَا الْعلم خير من فضل الْعِبَادَة فاذ كَانَ فِي العَبْد فضلَة عَن الْوَاجِب كَانَ صرفهَا الى الْعلم الْمَوْرُوث عَن الانبياء افضل من صرفهَا الى مُجَرّد الْعِبَادَة فَهَذَا فصل الْخطاب فِي هَذِه المسئلة وَالله اعْلَم الْوَجْه الثَّانِي وَالْخَمْسُونَ بعدالمائة مَا رَوَاهُ الامام احْمَد وَالتِّرْمِذِيّ من حَدِيث ابي كَبْشَة الانماري قَالَ قَالَ رَسُول الله انما الدُّنْيَا لأربعة نفر عبد رزقه الله مَالا وعلما فَهُوَ يَتَّقِي فِي مَاله ربه ويصل فِيهِ رَحمَه وَيعلم لله فِيهِ حَقًا فَهَذَا باحسن الْمنَازل عِنْد الله وَرجل آتَاهُ الله علما وَلم يؤته مَالا فَهُوَ يَقُول لَو ان لي مَالا لعملت بِعَمَل فلَان فَهُوَ بنيته وهما فِي الاجر سَوَاء وَرجل آتَاهُ الله مَالا وَلم يؤته علما فَهُوَ يخبط فِي مَاله وَلَا يَتَّقِي فِيهِ ربه وَلَا يصل فِي رَحمَه وَلَا يعلم لله فِيهِ حَقًا فَهَذَا بأسوا الْمنَازل عِنْد الله وَرجل لم يؤته الله مَالا وَلَا علما فَهُوَ يَقُول لَو ان لي مَالا لعملت بِعَمَل فلَان فَهُوَ بنيته وهما فِي الْوزر سَوَاء حَدِيث صَحِيح صَححهُ التِّرْمِذِيّ وَالْحَاكِم وَغَيرهمَا فقسم النَّبِي اهل الدُّنْيَا أَرْبَعَة اقسام خَيرهمْ من اوتي علما ومالا فَهُوَ محسن الى النَّاس وَإِلَى نَفسه بِعِلْمِهِ وَمَاله ويليه فِي الْمرتبَة من اوتي علما وَلم يُؤْت مَالا وان كَانَ اجرهما سَوَاء فَذَلِك إِنَّمَا كَانَ بِالنِّيَّةِ والا فالمنفق الْمُتَصَدّق فَوْقه بِدَرَجَة الانفاق وَالصَّدَََقَة والعالم الَّذِي لَا مَال لَهُ إِنَّمَا ساواه فِي الاجر بِالنِّيَّةِ الجازمة المقترن بهَا مقدورهما وَهُوَ القَوْل الْمُجَرّد الثَّالِث من اوتي مَالا وَلم يُؤْت علما فَهَذَا اسوأ النَّاس منزلَة عِنْد الله لَان مَاله طَرِيق الى هَلَاكه فَلَو عَدمه لَكَانَ خيرا لَهُ فَإِنَّهُ اعطى مَا يتزود بِهِ الى الْجنَّة فَجعله زادا لَهُ الى النَّار الرَّابِع من لم يُؤْت مَالا

(1/179)

وَلَا علما وَمن نِيَّته انه لَو كَانَ لَهُ مَال لعمل فِيهِ بِمَعْصِيَة الله فَهَذَا يَلِي الْغَنِيّ الْجَاهِل فِي الْمرتبَة ويساويه فِي الْوزر بنيته الجازمة المقترن بهَا مقدورها وَهُوَ القَوْل الَّذِي لم يقدر على غَيره فقسم السُّعَدَاء قسمَيْنِ وَجعل الْعلم وَالْعَمَل بِمُوجبِه سَبَب سعادتهما وَقسم الاشقياء قسمَيْنِ وَجعل الْجَهْل وَمَا يَتَرَتَّب عَلَيْهِ سَبَب شقاوتهما فَعَادَت السَّعَادَة بجملتها الى الْعلم وموجبه والشقاوة بجملتها الى الْجَهْل وثمرته الْوَجْه الثَّالِث وَالْخَمْسُونَ بعد الْمِائَة مَا ثَبت عَن بعض السّلف انه قَالَ تفكر سَاعَة خير من عبَادَة سِتِّينَ سنة وسال رجل أم الدَّرْدَاء بعد مَوته عَن عِبَادَته فَقَالَت كَانَ نَهَاره اجمعه فِي بادية التفكر وَقَالَ الْحسن تفكر سَاعَة خير من قيام لَيْلَة وَقَالَ الْفضل التفكر مرْآة تريك حَسَنَاتك وسيئاتك وَقيل لابراهيم إِنَّك تطيل الفكرة فَقَالَ الفكرة مخ الْعقل وَكَانَ سُفْيَان كثيرا مَا يتَمَثَّل:
إِذا الْمَرْء كَانَت لَهُ فكرة ... فَفِي كل شَيْء لَهُ عِبْرَة وَقَالَ الْحسن فِي قَوْله تَعَالَى سأصرف عَن آياتي الَّذين يتكبرون فِي الارض بِغَيْر الْحق قَالَ أمنعهم التفكر فِيهَا وَقَالَ بعض العارفين لَو طالعت قُلُوب الْمُتَّقِينَ بفكرها الى مَا قدر فِي حجب الْغَيْب من خير الاخرة لم يصف لَهُم فِي الدُّنْيَا عَيْش وَلم تقر لَهُم فِيهَا عين وَقَالَ الْحسن طول الْوحدَة أتم للفكرة وَطول الفكرة دَلِيل على طَرِيق الْجنَّة وَقَالَ وهب مَا طَالَتْ فكرة اُحْدُ قطّ الا علم وَمَا علم امْرُؤ قطّ الا عمل وَقَالَ عمر بن عبد العزيز الفكرة فِي نعم الله من افضل الْعِبَادَة وَقَالَ عبد الله بن الْمُبَارك لبَعض اصحابه وَقد رَآهُ مفكرا ايْنَ بلغت قَالَ الصِّرَاط وَقَالَ بشر لَو فكر النَّاس فِي عَظمَة الله مَا عصوه وَقَالَ ابْن عَبَّاس رَكْعَتَانِ مقتصدتان فِي تفكر خير من قيام لَيْلَة بِلَا قلب وَقَالَ ابو سُلَيْمَان الْفِكر فِي الدُّنْيَا حجاب عَن الاخرة وعقوبة لاهل الْولَايَة والفكرة فِي الاخرة تورث الْحِكْمَة وتجلي الْقُلُوب وَقَالَ ابْن عَبَّاس التفكر فِي الْخَيْر يَدْعُو الى الْعَمَل بِهِ وَقَالَ الْحسن ان اهل الْعلم لم يزَالُوا يعودون بِالذكر على الْفِكر والفكر على الذّكر ويناطقون الْقُلُوب حَتَّى نطقت بالحكمة وَمن كَلَام الشَّافِعِي اسْتَعِينُوا على الْكَلَام بِالصَّمْتِ وعَلى الاستنباط بالفكرة وَهَذَا لَان الفكرة عمل الْقلب وَالْعِبَادَة عمل الجوارج وَالْقلب اشرف من الْجَوَارِح فَكَانَ عمله اشرف من عمل الْجَوَارِح وايضا فالتفكر يُوقع صَاحبه من الايمان على مَالا يوقعه عَلَيْهِ الْعَمَل الْمُجَرّد فان التفكر يُوجب لَهُ من انكشاف حقائق الامور وظهورها لَهُ وتميز مراتبها فِي الْخَيْر وَالشَّر وَمَعْرِفَة مفضولها من فاضلها واقبحها من قبيحها وَمَعْرِفَة اسبابها الموصلة اليها وَمَا يُقَاوم تِلْكَ الاسباب وَيدْفَع مُوجبهَا والتمييز بَين مَا يَنْبَغِي السَّعْي فِي تصحيله وَبَين مَا يَنْبَغِي السَّعْي فِي دفع اسبابه وَالْفرق بَين الْوَهم والخيال الْمَانِع لاكثر النُّفُوس من انتهاز الفرص بعد امكانها وَبَين السَّبَب الْمَانِع حَقِيقَة فيشتغل بِهِ دون الاول فَمَا قطع

(1/180)

العَبْد عَن كَمَاله وفلاحه وسعادته العاجلة والاجلة قَاطع اعظم من الْوَهم الْغَالِب على النَّفس والخيال الَّذِي هُوَ مركبها بل بحرها الَّذِي لَا تنفك سابحة فِيهِ وَإِنَّمَا يقطع هَذَا الْعَارِض بفكرة صَحِيحَة وعزم صَادِق يُمَيّز بِهِ بَين الْوَهم والحقيقة وَكَذَلِكَ إِذا فكر فِي عواقب الامور وَتجَاوز فكره مباديها وَضعهَا موَاضعهَا وَعلم مراتبها فَإِذا ورد عَلَيْهِ وَارِد الذَّنب والشهوة فَتَجَاوز فكره لذته وَفَرح النَّفس بِهِ الى سوء عاقبته وَمَا يَتَرَتَّب عَلَيْهِ من الالم والحزن الَّذِي لَا يُقَاوم تِلْكَ اللَّذَّة والفرحة وَمن فكر فِي ذَلِك فَإِنَّهُ لَا يكَاد يقدم عَلَيْهِ وَكَذَلِكَ إِذا ورد على قلبه وَارِد الرَّاحَة والدعة والكسل والتقاعد عَن مشقة الطَّاعَات وتعبها حَتَّى عبر بفكره الى مَا يترب عَلَيْهَا من اللَّذَّات والخيرات والافراح الَّتِي تغمر تِلْكَ الالام الَّتِي فِي مباديها بِالنِّسْبَةِ الى كَمَال عواقبها وَكلما غاص فكره فِي ذَلِك اشْتَدَّ طلبه لَهَا وَسَهل عَلَيْهِ معاناتها اسْتَقْبلهَا بنشاط وَقُوَّة وعزيمة وَكَذَلِكَ إِذا فكر فِي مُنْتَهى مَا يستعبده من المَال والجاه والصور وَنظر الى غَايَة ذَلِك بِعَين فكره اسْتَحى من عقله وَنَفسه ان يكون عبدا لذَلِك كَمَا قيل:
لَو فكر العاشق فِي مُنْتَهى ... حسن الَّذِي يسبيه لم يسبه
وَكَذَلِكَ إِذا فكر فِي آخر الاطعمة المفتخرة الَّتِي تفانت عَلَيْهَا نفوس اشباه الانعام وَمَا يصير امرها اليه عِنْد خُرُوجهَا ارْتَفَعت همته عَن صرفهَا الى الاعتناء بهَا وَجعلهَا معبود قلبه الَّذِي اليه يتَوَجَّه وَله يرضى ويغضب وَيسْعَى ويكدح ويوالي ويعادي كَمَا جَاءَ فِي الْمسند عَن النَّبِي انه قَالَ إِن الله جعل طَعَام ابْن آدم مثل الدُّنْيَا وَإِن قزحه ملحه فَإِنَّهُ يعلم الى مَا يصير اَوْ كَمَا قَالَ فَإِذا وَقع فكره على عَاقِبَة ذَلِك وَآخر امْرَهْ وَكَانَت نَفسه حرَّة ابيه ربأبها ان يَجْعَلهَا عبدا لما آخِره انتن شَيْء واخبثه وافحشه


فصل إذا عرف هذا فالفكر هو احضار معرفتين في القلب ليستثمر منهما، فصل وإذا تأملت ما دعى الله سبحانه في كتابه عباده الى الفكر فيه، فصل فارجع الان الى النطفة وتأمل حالها اولا وما صارت اليه ثانيا، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل إِذا عرف هَذَا فالفكر هُوَ احضار معرفتين فِي الْقلب ليستثمر مِنْهُمَا
معرفَة ثَالِثَة وَمِثَال ذَلِك إِذا احضر فِي قلبه العاجلة وعيشها وتعيمها وَمَا يقْتَرن بِهِ من الافات وانقطاعه وزواله ثمَّ احضر فِي قلبه الاخرة وَنَعِيمهَا ولذته ودوامه وفضله على نعيم الدُّنْيَا وَجزم بِهَذَيْنِ العلمين اثمر لَهُ ذَلِك علما ثَالِثا وَهُوَ ان الاخرة وَنَعِيمهَا الْفَاضِل الدَّائِم أولى عِنْد كل عَاقل بايثاره من العاجلة المنقطعة المنغصة ثمَّ لَهُ فِي معرفَة الاخرة حالتان احداهما ان يكون قد سمع ذَلِك من غَيره من غير ان يُبَاشر قلبه برد الْيَقِين بِهِ وَلم يفض قلبه الى مكافحة حَقِيقَة الاخرة وَهَذَا حَال أَكثر النَّاس فيتجاذبه داعيان احدهما دَاعِي العاجلة وايثارها وَهُوَ أقوى الداعيين عِنْده لانه مشَاهد لَهُ محسوس وداعي الاخرة وَهُوَ اضعف الداعيين عِنْده لانه دَاع عَن سَماع

(1/181)

لم يُبَاشر قلبه الْيَقِين بِهِ وَلَا كافحه حَقِيقَته العلمية فَإِذا ترك العاجلة للاخرة تريه نَفسه بانه قد ترك مَعْلُوما لمظنون اومتحققا لموهوم فلسان الْحَال يُنَادي عَلَيْهِ لَا ادْع ذرة منقودة لدرة موعودة وَهَذِه الافة هِيَ الَّتِي منعت النُّفُوس من الاستعداد للاخرة وان يسْعَى لَهَا سعيها وَهِي من ضعف الْعلم بهَا وتيقنها وَإِلَّا فَمَعَ الْجَزْم التَّام الَّذِي لَا يخالج الْقلب فِيهِ شكّ لَا يَقع التهاون بهَا وَعدم الرَّغْبَة فِيهَا وَلِهَذَا لَو قدم لرجل طَعَام فِي غَايَة الطّيب واللذة وَهُوَ شَدِيد الْحَاجة اليه ثمَّ قيل لَهُ إِنَّه مَسْمُوم فَإِنَّهُ لَا يقدم عَلَيْهِ لعلمه بِأَن سوء مَا تجنى عَاقِبَة تنَاوله تربو فِي الْمضرَّة على لَذَّة اكله فَمَا بَال الايمان بالاخرة لَا يكون فِي قلبه بِهَذِهِ الْمنزلَة ماذاك الا لضعف شَجَرَة الْعلم والايمان بهَا فِي الْقلب وَعدم استقرارها فِيهِ وَكَذَلِكَ اذا كَانَ سائرا فِي طَرِيق فَقيل لَهُ إِن بهَا قطاعا ولصوصا يقتلُون من وجدوه وَيَأْخُذُونَ مَتَاعه فانه لَا يسلكها الا على اُحْدُ وَجْهَيْن اما ان لَا يصدق الْمخبر وَإِمَّا ان يَثِق من نَفسه بغلبتهم وقهرهم والانتصار عَلَيْهِم والاف فَمَعَ تَصْدِيقه للْخَبَر تَصْدِيقًا لَا يتمارى فِيهِ وَعلمه من نَفسه بضعفه وعجزه عَن مقاومتهم فَإِنَّهُ لَا يسلكها وَلَو حصل لَهُ هَذَانِ العلمان فِيمَا يرتكبه من ايثار الدُّنْيَا وشهواتها لم يقدم على ذَلِك فَعلم ان إيثاره للعاجلة وَترك استعداده للاخرة لَا يكون قطّ مَعَ كَمَال تَصْدِيقه وإيمانهابدا الْحَالة الثَّانِيَة ان يتَيَقَّن ويجزم جزما لَا شكّ فِيهِ بِأَن لَهُ دَارا غير هَذِه الدَّار ومعادا لَهُ خلق وان هَذِه الدَّار طَرِيق الى ذَلِك الْمعَاد ومنزل من منَازِل السائرين اليه وَيعلم مَعَ ذَلِك انها بَاقِيَة وَنَعِيمهَا وعذابها لَا يَزُول وَلَا نِسْبَة لهَذَا النَّعيم وَالْعَذَاب العاجل اليه إِلَّا كَمَا يدْخل الرجل اصبعه فِي اليم ثمَّ يَنْزِعهَا فَالَّذِي تعلق بهَا مِنْهُ هُوَ كالدنيا بِالنِّسْبَةِ الى الاخرة فيثمر لَهُ هَذَا الْعلم ايثار الاخرة وطلبها والاستعداد التَّام لَهَا وان يسْعَى لَهَا سعيها وَهَذَا يسْعَى تفكرا وتذكرا ونظرا وتأملا واعتبارا وتدبرا واستبصارا وَهَذِه معَان مُتَقَارِبَة تَجْتَمِع فِي شَيْء وتتفرق فِي آخر وَيُسمى تفكرا لانه اسْتِعْمَال الفكرة فِي ذَلِك واحضاره عِنْده وَيُسمى تذكرا لانه احضار للْعلم الَّذِي يجب مراعاته بعد ذُهُوله وغيبته عَنهُ وَمِنْه قَوْله تَعَالَى ان الَّذين اتَّقوا اذا مسهم طائف من الشَّيْطَان تَذكرُوا فَإِذا هم مبصرون وَيُسمى نظرا لانه الْتِفَات بِالْقَلْبِ الى المنظور فِيهِ وَيُسمى تأملا لانه مُرَاجعَة للنَّظَر كرة بعدكرة حَتَّى يتجلى لَهُ وينكشف لِقَلْبِهِ وَيُسمى اعْتِبَارا وَهُوَ افتعال من العبور لانه يعبر مِنْهُ الى غَيره فيعبر من ذَلِك الَّذِي قد فكر فِيهِ الى معرفَة ثَالِثَة وَهِي الْمَقْصُود من الِاعْتِبَار وَلِهَذَا يُسمى عِبْرَة وَهِي على بِنَاء الْحَالَات كالجلسة وَالركبَة والقتلة ايذانا بِأَن هَذَا الْعلم والمعرفة قد صَار حَالا لصَاحبه يعبر مِنْهُ الى الْمَقْصُود بِهِ وَقَالَ الله تَعَالَى ان فِي ذَلِك لعبرة لمن يخْشَى {وَقَالَ} إِن فِي ذَلِك لعبرة لاولي الابصار وَيُسمى تدبرا لانه نظر فِي ادبار الامور وَهِي اواخرها وعواقبها وَمِنْه تدبر القَوْل وَقَالَ

(1/182)

تَعَالَى افلم يدبروا القَوْل افلا يتدبرون الْقُرْآن وَلَو كَانَ من عِنْد غير الله لوجدوا فِيهِ اخْتِلَافا كثيرا وتدبر الْكَلَام ان ينظر فِي اوله وَآخره ثمَّ يُعِيد نظره مره بعد مرّة وَلِهَذَا جَاءَ على بِنَاء التفعل كالتجرع والتفهم والتبين وسمى استبصارا وَهُوَ استفعال من التبصر وَهُوَ تبين الامر وانكشافه وتجليه للبصيرة وكل من التَّذَكُّر والتفكر لَهُ فَائِدَة غير فَائِدَة الاخر فالتذكر يُفِيد تكْرَار الْقلب على مَا علمه وعرفه ليرسخ فِيهِ وَيثبت وَلَا ينمحي فَيذْهب اثره من الْقلب جملَة والتفكر يُفِيد تَكْثِير الْعلم واستجلاب مَا لَيْسَ حَاصِلا عِنْد الْقلب فالتفكر يحصله والتذكر يحفظه وَلِهَذَا قَالَ الْحسن مَا زَالَ اهل الْعلم يعودون بالتذكر على التفكر وبالتفكر على التَّذَكُّر ويناطقون الْقُلُوب حَتَّى نطقت بالحكمة فالتفكر والتذكر بذار الْعلم وسقيه مطارحته ومذاكرته تلقيحه كَمَا قَالَ بعض السّلف ملاقاة الرِّجَال تلقيح لالبابها فالمذاكرة بهَا لقاح الْعقل فالخير والسعادة فِي خزانَة مفتاحها التفكر فَإِنَّهُ لَا بُد من تفكر وَعلم يكون نتيجته الْفِكر وَحَال يحدث للقلب من ذَلِك الْعلم فَإِن كل من عمل شَيْئا من المحبوب اَوْ الْمَكْرُوه لَا بُد ان يبْقى لِقَلْبِهِ حَالَة وينصبغ بصبغة من علمه وَتلك الْحَال توجب لَهُ إِرَادَة وَتلك الارادة توجب وُقُوع الْعَمَل فها هُنَا خَمْسَة امور الْفِكر وثمرته الْعلم وثمرتهما الْحَالة الَّتِي تحدث للقلب وَثَمَرَة ذَلِك الارادة وثمرتها الْعلم فالفكر إِذا هُوَ المبدأ والمفتاح لِلْخَيْرَاتِ كلهَا وَهَذَا يكْشف لَك عَن فضل التفكر وشرفه وانه من افضل اعمال الْقلب وانفعها لَهُ حَتَّى قيل تفكر سَاعَة خير من عبَادَة سنة فالفكر هُوَ الَّذِي ينْقل من موت الفطنة الى حَيَاة الْيَقَظَة وَمن المكاره الى المحاب وَمن الرَّغْبَة والحرص الى الزّهْد والقناعة وَمن سجن الدُّنْيَا الى فضاء الاخرة وَمن ضيق الْجَهْل الى سَعَة الْعلم ورحبه وَمن مرض الشَّهْوَة والاخلاد الى هَذِه الدَّار الى شِفَاء الانابة الى الله والتجافي عَن دَار الْغرُور وَمن مُصِيبَة الْعَمى والصمم والبكم الى نعْمَة الْبَصَر والسمع والفهم عَن الله وَالْعقل عَنهُ وَمن امراض الشُّبُهَات الى برد الْيَقِين وثلج الصُّدُور وَبِالْجُمْلَةِ فَأصل كل طَاعَة إِنَّمَا هِيَ الْفِكر وَكَذَلِكَ اصل كل مَعْصِيّة إِنَّمَا يحدث من جَانب الفكرة فَإِن الشَّيْطَان يُصَادف ارْض الْقلب خَالِيَة فارغة فيبذر فِيهَا حب الافكار الردية فيتولد مِنْهُ الارادات والعزوم فيتولد مِنْهَا الْعَمَل فَإِذا صَادف ارْض الْقلب مَشْغُولَة ببذر الافكار النافعة فِيمَا خلق لَهُ وَفِيمَا امْر بِهِ وفيم هيء لَهُ وَاعد لَهُ من النَّعيم الْمُقِيم اَوْ الْعَذَاب الاليم لم يجد لبذره موضعا وَهَذَا كَمَا قيل:
اتاني هَواهَا قبل ان اعرف الْهوى ... فصادف قلبا فَارغًا فتمكنا فان قيل فقد ذكرْتُمْ الْفِكر ومنفعته وَعظم تَأْثِيره فِي الْخَيْر وَالشَّر فَمَا مُتَعَلّقه الَّذِي

(1/183)

يَنْبَغِي ان يُوقع عَلَيْهِ ويجرى فِيهِ فانه لَا يتم الْمَقْصُود مِنْهُ الا بِذكر مُتَعَلّقه الَّذِي يَقع الْفِكر فِيهِ والا ففكر بِغَيْر متفكر فِيهِ محَال قيل مجْرى الْفِكر ومتعلقه اربعة امور احدها غَايَة محبوبة مُرَادة الْحُصُول الثَّانِي طَرِيق موصلة الى تِلْكَ الْغَايَة الثَّالِث مضرَّة مَطْلُوبَة الاعدام مَكْرُوهَة الْحُصُول الرَّابِع الطَّرِيق المفضي اليها الْموقع عَلَيْهَا فَلَا تتجاوز افكار الْعُقَلَاء هَذِه الامور الاربعة وَأي فكر تخطاها فَهُوَ من الافكار الردية والخيالات والاماني الْبَاطِلَة كَمَا يتخيل الْفَقِير المعدم نَفسه من اغنى الْبشر وَهُوَ يَأْخُذ وَيُعْطِي وينعم وَيحرم وكما يتخيل الْعَاجِز نَفسه من اقوى الْمُلُوك وَهُوَ يتَصَرَّف فِي الْبِلَاد والرعية وَنَظِير ذَلِك من افكار الْقُلُوب الباطولية الَّتِي من جنس افكار السَّكْرَان والمحشوش والضعيف الْعقل فالافكار الردية هِيَ قوت الانفس الخسيسة الَّتِي هِيَ فِي غَايَة الدناءة فَإِنَّهَا قد قنعت بالخيال ورضيت بالمحال ثمَّ لَا تزَال هَذِه الافكار تقوى بهَا وتتزايد حَتَّى توجب لَهَا آثارا ردية ووساوس وأمراضا بطيئة الزَّوَال وَإِذا كَانَ الْفِكر النافع لَا يخرج عَن الاقسام الاربعة الَّتِي ذَكرنَاهَا فَلهُ ايضا محلان ومنزلان احدهما هَذِه الدَّار والاخر دَار الْقَرار فأبناء الدُّنْيَا الَّذين لَيْسَ لَهُم فِي الاخرة من خلاق عمروا بيُوت افكارهم بِتِلْكَ الاقسام الاربعة فِي هَذِه الدَّار فأثمرت لَهُم افكارهم فِيهَا مَا اثمرت وَلَكِن إِذا حقت الْحَقَائِق وَبَطلَت الدُّنْيَا وَقَامَت الاخرة تبين الرابح من المغبون وخسر هُنَالك المبطلون وَأَبْنَاء الاخرة الَّذين خلقُوا لَهَا عمروا بيُوت افكارهم على تِلْكَ الاقسام الاربعة فِيهَا وَنحن نفصل ذَلِك بعون الله وفضله فَنَقُول كل طَالب لشَيْء فَهُوَ محب لَهُ مُؤثر لقُرْبه ساع فِي طَرِيق تَحْصِيله متوصل اليه بِجهْدِهِ وَهَذَا يُوجب لَهُ تعلق افكاره بِجَمَال محبوبه وكماله وَصِفَاته الَّتِي يحب لاجلها وتعلقها بِمَا يَنَالهُ بِهِ من الْخَيْر والفرح وَالسُّرُور ففكره فِي حَال محبوبه دائر بَين الْجمال والاجمال وَالْحسن والاحسان فَكلما قويت محبته ازْدَادَ هَذَا الْفِكر وقوى وتضاعف حَتَّى يسْتَغْرق اجزاء الْقلب فَلَا يبْقى فِيهِ فضل لغيره بل يصير بَين النَّاس بقالبه وَقَلبه كُله فِي حَضْرَة محبوبه فَإِن كَانَ هَذَا المحبوب هُوَ المحبوب الْحق الَّذِي لَا تنبغي الْمحبَّة إِلَّا لَهُ وَلَا يحب غَيره إِلَّا تبعا لمحبته فَهُوَ اِسْعَدْ المحبين بِهِ وَقد وضع الْحبّ مَوْضِعه وتهيأت نَفسه لكمالها الَّذِي خلقت لَهُ وَالَّذِي لَا كَمَال لَهَا بِدُونِهِ بِوَجْه وان كَانَت تِلْكَ الْمحبَّة لغيره من المحبوبات الْبَاطِلَة المتلاشية الَّتِي تفنى وَتبقى حزازات الْقُلُوب بهَا على حَالهَا فقد وضع الْمحبَّة فِي غير موضعهَا وظلم نَفسه اعظم ظلم واقبحه وتهيأت بذلك نَفسه لغاية شقائها والمها وَإِذا عرف هَذَا عرف ان تعلق الْمحبَّة بِغَيْر الاله الْحق هُوَ عين شقاء العَبْد وخسرانه فافكفاره الْمُتَعَلّقَة بهَا كلهَا بَاطِلَة وَهِي مضرَّة عَلَيْهِ فِي حَيَاته وبعدموته والمحب الَّذِي قد ملك المحبوب افكار قلبه لَا يخرج فكره عَن تعلقه بمحبوبه اَوْ بِنَفسِهِ ثمَّ فكره فِي محبوبه لَا يخرج عَن حالتين

(1/184)

احداهما فكرته فِي جماله واوصافه وَالثَّانيَِة فكرته فِي افعاله واحسانه وبره ولطفه الدَّالَّة على كَمَال صِفَاته وان تعلق فكره بِنَفسِهِ لم يخرج ايضا عَن حالتين اما ان نفكر فِي اوصافه المسخوطة الَّتِي يبغضها محبوبه ويمقته عَلَيْهَا ويسقطه من عينه فَهُوَ دَائِما يتَوَقَّع بفكره عَلَيْهَا ليتجنبها وَيبعد مِنْهَا وَالثَّانيَِة ان يفكر فِي الصِّفَات والاخلاق والافعال الَّتِي تقربه مِنْهُ وتحببه اليه حَتَّى يَتَّصِف بهَا فالفكرتان الاولتان توجب لَهُ زِيَادَة محبته وقوتها وتضاعفها والفكرتان الاخرتان توجب محبَّة محبوبه لَهُ واقباله عَلَيْهِ وقربه مِنْهُ وَعطفه عَلَيْهِ وايثاره على غَيره فالمحبة التَّامَّة مستلزمة لهَذِهِ الافكار الاربعة فالفكرة الاولى وَالثَّانيَِة تتَعَلَّق بِعلم التَّوْحِيد وصفات الاله المعبود سُبْحَانَهُ وأفعاله وَالثَّالِثَة وَالرَّابِعَة تتَعَلَّق بِالطَّرِيقِ الموصلة اليها وقواطعها وآفاتها وَمَا يمْنَع من السّير فِيهَا اليه فتفكره فِي صِفَات نَفسه يُمَيّز لَهُ المحبوب لرَبه مِنْهَا من الْمَكْرُوه لَهُ وَهَذِه الفكرة توجب ثَلَاثَة امور احدها ان هَذَا الْوَصْف هَل هُوَ مَكْرُوه مبغوض لله ام لَا الثَّانِي هَل العَبْد متصف بِهِ ام لَا وَالثَّالِث إِذا كَانَ متصفا بِهِ فَمَا طَرِيق دَفعه والعافية مِنْهُ وان لم يكن متصفا بِهِ فَمَا طَرِيق حفظ الصِّحَّة بوقائه على الْعَافِيَة والاحتراز مِنْهُ وَكَذَلِكَ الفكرة فِي الصّفة المحبوبة تستدعي ثَلَاثَة امور احدها ان هَذِه الصّفة هَل هِيَ محبوبة لله مرضية لَهُ ام لَا الثَّانِي هَل العَبْد متصف بهَا ام لَا الثَّالِث انه إِذا كَانَ متصفا بهَا فَمَا طَرِيق حفظهَا ودوامها وان لم يكن متصفا بهَا فَمَا طَرِيق اجتلائها والتخلق بهَا ثمَّ فكرته فِي الافعال على هذَيْن الْوَجْهَيْنِ ايضا سَوَاء ومجاري هَذِه الافكار ومواقعها كَثِيرَة جدا لاتكاد تنضبط وانا يحصرها سِتَّة اجناس الطَّاعَات الظَّاهِرَة والباطنة والمعاصي الظَّاهِرَة والباطنة وَالصِّفَات والاخلاق الحميدة والاخلاق وَالصِّفَات الذميمة فَهَذِهِ مجاري الفكرة فِي صِفَات نَفسه وافعالها واما الفكرة فِي صِفَات المعبود وأفعاله واحكامه فتوجب لَهُ التَّمْيِيز بَين الايمان وَالْكفْر والتوحيد والشرك والاقرار والتعطيل وتنزيه الرب عَمَّا لَا يَلِيق بِهِ وَوَصفه بِمَا هُوَ اهله من الْجلَال والاكرام ومجاري هَذِه الفكرة تدبر كَلَامه وَمَا تعرف بِهِ سُبْحَانَهُ الى عباده على السّنة رسله من اسمائه وَصِفَاته وأفعاله وَمَا نزه نَفسه عَنهُ مِمَّا لَا يَنْبَغِي لَهُ وَلَا يَلِيق بِهِ سُبْحَانَهُ وتدبر ايامه وافعاله فِي اوليائه واعدائه الَّتِي قصها على عباده واشهدهم اياها ليستدلوا بهَا على انه الههم الْحق الْمُبين الَّذِي لَا تنبغي الْعِبَادَة الا لَهُ ويستدلوا بهَا على انه على كل شَيْء قدير وانه بِكُل شَيْء عليم وانه شَدِيد الْعقَاب وانه غَفُور رَحِيم وانه الْعَزِيز الْحَكِيم وانه الفعال لما يُرِيد وانه الَّذِي وسع كل شَيْء رَحْمَة وعلما وان أَفعاله كلهَا دَائِرَة بَين الْحِكْمَة وَالرَّحْمَة وَالْعدْل والمصلحة لَا يخرج شَيْء مِنْهَا عَن ذَلِك وَهَذِه الثَّمَرَة لَا سَبِيل الى تَحْصِيلهَا إِلَّا بتدبر كَلَامه وَالنَّظَر فِي آثَار أَفعاله وَإِلَى هذَيْن الاصلين ندب عباده فِي الْقُرْآن فَقَالَ فِي

(1/185)

الاصل الاول {أَفلا يتدبرون الْقُرْآن} افلم يدبروا القَوْل {كتاب أَنزَلْنَاهُ إِلَيْك مبارك ليدبروا آيَاته} إِنَّا انزلناه قُرْآنًا عَرَبيا لَعَلَّكُمْ تعقلون كتاب فصلت اياته قُرْآنًا عَرَبيا لقوم يعلمُونَ وَقَالَ فِي الاصل الثَّانِي قل انْظُرُوا مَاذَا فِي السَّمَوَات والارض ان فِي خلق السَّمَوَات والارض وَاخْتِلَاف اللَّيْل وَالنَّهَار لايات لاولي الالباب الَّذين يذكرُونَ الله قيَاما وقعودا وعَلى جنُوبهم ويتفكرون فِي خلق السَّمَوَات والارض ان فِي السَّمَوَات والارض لايات للْمُؤْمِنين وَفِي خَلقكُم وَمَا يبث من دَابَّة آيَات لقوم يوقنون وَاخْتِلَاف اللَّيْل وَالنَّهَار وَمَا أنزل الله من السَّمَاء من مَاء فاحيا بِهِ الارض بعد مَوتهَا وَبث فِيهَا من كل دَابَّة وتصريف الرِّيَاح آيَات لقوم يعْقلُونَ اَوْ لم يَسِيرُوا فِي الارض فينظروا كَيفَ كَانَ عَاقِبَة الَّذين كَانُوا من قبلهم قل سِيرُوا فِي الارض فانظروا كَيفَ كَانَ عَاقِبَة الَّذين من قبل {وَمن آيَاته أَن خَلقكُم من تُرَاب ثمَّ إِذا أَنْتُم بشر تنتشرون وَمن آيَاته أَن خلق لكم من أَنفسكُم أَزْوَاجًا لتسكنوا إِلَيْهَا وَجعل بَيْنكُم مَوَدَّة وَرَحْمَة إِن فِي ذَلِك لآيَات لقوم يتفكرون} الى قَوْله {وَمن آيَاته أَن تقوم السَّمَاء وَالْأَرْض بأَمْره} وَنَوع سُبْحَانَهُ الايات فِي هَذِه السُّور فَجعل خلق السَّمَوَات والارض وَاخْتِلَاف لُغَات الامم والوانهم آيَات للْعَالمين كلهم لاشتراكهم فِي الْعلم بذلك وظهوره ووضوح دلَالَته وَجعل خلق الازواج الَّتِي تسكن اليها الرِّجَال والقاء الْمَوَدَّة وَالرَّحْمَة بَينهم آيَات لقوم يتفكرون فَإِن سُكُون الرجل الى امْرَأَته وَمَا يكون بَينهمَا من الْمَوَدَّة والتعاطف والتراحم امْر بَاطِن مشهود بِعَين الفكرة والبصيرة فَمَتَى نظر بِهَذِهِ الْعين الى الْحِكْمَة وَالرَّحْمَة وَالْقُدْرَة الَّتِي صدر عَنْهَا ذَلِك دلة فكره على انه الاله الْحق الْمُبين الَّذِي أقرَّت الْفطر بربوبيته والاهيته وحكمته وَرَحمته وَجعل الْمَنَام بِاللَّيْلِ وَالنَّهَار للتَّصَرُّف فِي المعاش وابتغاء فَضله آيَات لقوم يسمعُونَ وَهُوَ سمع الْفَهم وتدبر هَذِه الايات وارتباطها بِمَا جعلت آيَة لَهُ مِمَّا اخبرت بِهِ الرُّسُل من حَيَاة الْعباد بعد مَوْتهمْ وقيامهم من قُبُورهم كَمَا احياهم سُبْحَانَهُ بعد مَوْتهمْ وأقامهم للتَّصَرُّف فِي معاشهم فَهَذِهِ الاية إِنَّمَا ينْتَفع بهَا من سمع مَا جَاءَت بِهِ الرُّسُل واصغى اليه وَاسْتدلَّ بِهَذِهِ الاية عَلَيْهِ وَجعل إراءتهم الْبَرْق وَأنزل المَاء من السَّمَاء وإحياء الارض بِهِ آيَات لقوم يعْقلُونَ فَإِن هَذِه امور مرتبَة بالابصار مُشَاهدَة بالحس فَإِذا نظر فِيهَا ببصر قلبه وَهُوَ عقله اسْتدلَّ بهَا على وجود الرب تَعَالَى وَقدرته وَعلمه وَرَحمته وحكمته إِمْكَان مَا اخبر بِهِ من حَيَاة الْخَلَائق بعد مَوْتهمْ كَمَا احيا هَذِه الارض بعدموتها وَهَذِه امور لاتدرك إِلَّا ببصر الْقلب وَهُوَ الْعقل فَإِن الْحس دلّ على الاية وَالْعقل دلّ على مَا جعلت لَهُ آيَة فَذكر سُبْحَانَهُ الاية المشهودة بالبصر والمدلول عَلَيْهِ الْمَشْهُود بِالْعقلِ فَقَالَ وَمن آيَاته يريكم الْبَرْق خوفًا وَطَمَعًا وَينزل من السَّمَاء مَاء فيحي بِهِ الارض بعدموتها أَن فِي ذَلِك لايات لقوم يعْقلُونَ فَتَبَارَكَ

(1/186)

الَّذِي جعل كَلَامه حَيَاة للقلوب وشفاء لما فِي الصُّدُور وَبِالْجُمْلَةِ فَلَا شَيْء أَنْفَع للقلب من قِرَاءَة الْقُرْآن بالتدبر والتفكر فَإِنَّهُ جَامع لجَمِيع منَازِل السائرين واحوال العاملين ومقامات العارفين وَهُوَ الَّذِي يُورث الْمحبَّة والشوق وَالْخَوْف والرجاء والانابة والتوكل وَالرِّضَا والتفويض وَالشُّكْر وَالصَّبْر وَسَائِر الاحوال الَّتِي بهَا حَيَاة الْقلب وكماله وَكَذَلِكَ يزْجر عَن جَمِيع الصِّفَات والافعال المذمومة وَالَّتِي بهَا فَسَاد الْقلب وهلاكه فَلَو علم النَّاس مَا فِي قِرَاءَة الْقُرْآن بالتدبر لاشتغلوا بهَا عَن كل مَا سواهَا فَإِذا قَرَأَهُ بتفكر حَتَّى مر بِآيَة وَهُوَ مُحْتَاجا إِلَيْهَا فِي شِفَاء قلبه كررها وَلَو مائَة مرّة وَلَو لَيْلَة فقراءة آيَة بتفكر وتفهم خير من قِرَاءَة ختمة بِغَيْر تدبر وتفهم وأنفع للقلب وأدعى الى حُصُول الايمان وذوق حلاوة الْقُرْآن وَهَذِه كَانَت عَادَة السّلف يردد احدهم الاية الى الصَّباح وَقد ثَبت عَن النَّبِي انه قَامَ بِآيَة يُرَدِّدهَا حَتَّى الصَّباح وَهِي قَوْله {إِن تُعَذبهُمْ فَإِنَّهُم عِبَادك وَإِن تغْفر لَهُم فَإنَّك أَنْت الْعَزِيز الْحَكِيم} فقراءة الْقُرْآن بالتفكر هِيَ اصل صَلَاح الْقلب وَلِهَذَا قَالَ ابْن مَسْعُود لاتهذوا الْقُرْآن هَذَا الشّعْر وَلَا تنثروه نثر الدقل وقفُوا عِنْد عجائبه وحركوا بِهِ الْقُلُوب لَا يكن هم احدكم آخر السُّورَة وروى ابو ايوب عَن ابي جَمْرَة قَالَ قلت لِابْنِ عَبَّاس اني سريع الْقِرَاءَة إِنِّي اقرا الْقُرْآن فِي ثَلَاث قَالَ لَان اقْرَأ سُورَة من الْقُرْآن فِي لَيْلَة فأتدبرها وأرتلها احب الي من ان اقْرَأ الْقُرْآن كَمَا تقْرَأ والتفكر فِي الْقُرْآن نَوْعَانِ تفكر فِيهِ ليَقَع على مُرَاد الرب تَعَالَى مِنْهُ وتفكر فِي مَعَاني مَا دَعَا عباده الى التفكر فِيهِ فالاول تفكر فِي الدَّلِيل القرآني وَالثَّانِي تفكر فِي الدَّلِيل العياني الاول ففكر فِي آيَاته المسموعة وَالثَّانِي تفكر فِي آيَاته المشهودة وَلِهَذَا انْزِلْ الله الْقُرْآن ليتدبر ويتفكر فِيهِ وَيعْمل بِهِ لَا لمُجَرّد تِلَاوَته مَعَ الاعراض عَنهُ قَالَ الْحسن الْبَصْرِيّ انْزِلْ الْقُرْآن ليعْمَل بِهِ فاتخذوا تِلَاوَته عملا
فصل وَإِذا تَأَمَّلت مَا دعى الله سُبْحَانَهُ فِي كِتَابه عباده الى الْفِكر فِيهِ
اوقعك على الْعلم بِهِ سُبْحَانَهُ وَتَعَالَى وبوحدانيته وصفات كَمَاله ونعوت جَلَاله من عُمُوم قدرته وَعلمه وَكَمَال حكمته وَرَحمته واحسانه وبره ولطفه وعدله وَرضَاهُ وغضبه وثوابه وعقابه فَبِهَذَا تعرف الى عباده وندبهم الى التفكر فِي آيَاته وَنَذْكُر لذَلِك امثلة مِمَّا ذكرهَا الله سُبْحَانَهُ فِي كِتَابه يسْتَدلّ بهَا على غَيرهَا فَمن ذَلِك خلق الانسان وقدندب سُبْحَانَهُ الى التفكر فِيهِ وَالنَّظَر فِي غير مَوضِع من كِتَابه كَقَوْلِه تَعَالَى {فَلْينْظر الْإِنْسَان مِم خلق} وَقَوله تَعَالَى {وَفِي أَنفسكُم أَفلا تبصرون} وَقَالَ تَعَالَى يايها النَّاس إِن كُنْتُم فِي ريب من الْبَعْث فَإنَّا خَلَقْنَاكُمْ من تُرَاب ثمَّ من نُطْفَة ثمَّ من علقَة ثمَّ من مُضْغَة مخلقة وَغير مخلقة لنبين لكم ونقر فِي الارحام مَا نشَاء الى اجل مُسَمّى ثمَّ نخرجكم طفْلا ثمَّ لتبلغوا اشدكم ومنكم من يتوفى ومنكم من يرد الى ارذل الْعُمر لكيلا يعلم من بعدعلم

(1/187)

{شَيْئا} وَقَالَ تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى ألم يَك نُطْفَة من مني يمنى ثمَّ كَانَ علقَة فخلق فسوى فَجعل مِنْهُ الزَّوْجَيْنِ الذّكر وَالْأُنْثَى أَلَيْسَ ذَلِك بِقَادِر على أَن يحيي الْمَوْتَى} وَقَالَ تَعَالَى {ألم نخلقكم من مَاء مهين فجعلناه فِي قَرَار مكين إِلَى قدر مَعْلُوم فقدرنا فَنعم القادرون} وَقَالَ {أَو لم ير الْإِنْسَان أَنا خلقناه من نُطْفَة فَإِذا هُوَ خصيم مُبين} وَقَالَ {وَلَقَد خلقنَا الْإِنْسَان من سلالة من طين ثمَّ جَعَلْنَاهُ نُطْفَة فِي قَرَار مكين ثمَّ خلقنَا النُّطْفَة علقَة فخلقنا الْعلقَة مُضْغَة فخلقنا المضغة عظاما فكسونا الْعِظَام لَحْمًا ثمَّ أَنْشَأْنَاهُ خلقا آخر فَتَبَارَكَ الله أحسن الْخَالِقِينَ} وَهَذَا كثير فِي الْقُرْآن يَدْعُو العَبْد الى النّظر والفكر فِي مبدأ خلقه ووسطه وَآخره إِذْ نَفسه وخلقه من اعظم الدَّلَائِل على خالقه وفاطره واقرب شَيْء الى الانسان نَفسه وَفِيه من الْعَجَائِب الدَّالَّة على عَظمَة الله مَا تَنْقَضِي الاعمار فِي الْوُقُوف على بعضه وَهُوَ غافل عَنهُ معرض عَن التفكر فِيهِ وَلَو فكر فِي نَفسه لزجره مَا يعلم من عجائب خلقهَا عَن كفره قَالَ الله تَعَالَى {قتل الْإِنْسَان مَا أكفره من أَي شَيْء خلقه من نُطْفَة خلقه فقدره ثمَّ السَّبِيل يسره ثمَّ أَمَاتَهُ فأقبره ثمَّ إِذا شَاءَ أنشره} فَلم يُكَرر سُبْحَانَهُ على اسماعنا وعقولنا ذكر هَذَا لنسمع لفظ النُّطْفَة والعلقة والمضغة وَالتُّرَاب وَلَا لنتكلم بهَا فَقَط وَلَا لمُجَرّد تعريفنا بذلك بل لامر وَرَاء ذَلِك كُله هُوَ الْمَقْصُود بِالْخِطَابِ واليه جرى ذَلِك الحَدِيث فَانْظُر الان الى النُّطْفَة بِعَين البصيرة وَهِي قَطْرَة من مَاء مهين ضَعِيف مستقذر لَو مرت بهَا سَاعَة من الزَّمَان فَسدتْ وانتنت كَيفَ استخرجها رب الارباب الْعَلِيم الْقَدِير من بَين الصلب والترائب منقادة لقدرته مطيعة لمشيئته مذللة الانقياد على ضيق طرقها وَاخْتِلَاف مجاريها الى ان سَاقهَا الى مستقرها ومجمعها وَكَيف جمع سُبْحَانَهُ بَين الذّكر والانثى والقى الْمحبَّة بَينهمَا وَكَيف قادهما بسلسلة الشَّهْوَة والمحبة الى الِاجْتِمَاع الَّذِي هُوَ سَبَب تخليق الْوَلَد وتكوينه وَكَيف قدر اجْتِمَاع ذَيْنك الماءين مَعَ بعد كل مِنْهُمَا عَن صَاحبه وساقهما من اعماق الْعُرُوق والاعضاء وجمعهما فِي مَوضِع وَاحِد جعل لَهما قرارا مكينا لَا يَنَالهُ هَوَاء يُفْسِدهُ وَلَا برد بِحَمْدِهِ وَلَا عَارض يصل اليه وَلَا آفَة تتسلط عَلَيْهِ ثمَّ قلب تِلْكَ النُّطْفَة الْبَيْضَاء الْمشْربَة علقَة حَمْرَاء تضرب الى سَواد ثمَّ جعلهَا مُضْغَة لحم مُخَالفَة للعلقة فِي لَوْنهَا وحقيقتها وشكلها ثمَّ جعله عظاما مُجَرّدَة لَا كسْوَة عَلَيْهَا مباينة للمضغة فِي شكلها وهيأتها وقدرها وملمسها ولونها وَانْظُر كَيفَ قسم تِلْكَ الاجزاء المتشابهة المتساوية الى الاعصاب وَالْعِظَام وَالْعُرُوق والاوتار واليابس واللين وَبَين ذَلِك ثمَّ كَيفَ ربط بَعْضهَا بِبَعْض اقوى رِبَاط وأشده وابعده عَن الانحلال وَكَيف كساها لَحْمًا رَكبه عَلَيْهَا وَجعله وعَاء لَهَا وغشاء وحافظا وَجعلهَا حاملة لَهُ مُقِيمَة لَهُ فاللحم قَائِم بهَا وَهِي مَحْفُوظَة بِهِ وَكَيف صورها فاحسن صورها وشق لَهَا السّمع وَالْبَصَر والفم والانف وَسَائِر

(1/188)

المنافذ وَمد الْيَدَيْنِ وَالرّجلَيْنِ وبسطهما وَقسم رؤسهما بالاصابع ثمَّ قسم الاصابع بالانامل وَركب الاعضاء الْبَاطِنَة من الْقلب والمعدة والكبد وَالطحَال والرئة وَالرحم والمثانة والامعاء كل وَاحِد مِنْهَا لَهُ قدر يَخُصُّهُ وَمَنْفَعَة تخصه ثمَّ انْظُر الْحِكْمَة الْبَالِغَة فِي تركيب الْعِظَام قواما للبدن وعمادا لَهُ وَكَيف قدرهَا ربه وخالقها بتقادير مُخْتَلفَة وأشكال مُخْتَلفَة فَمِنْهَا الصَّغِير وَالْكَبِير والطويل والقصير والمنحنى والمستدير والدقيق والعريض والمصمت والمجوف وَكَيف ركب بَعْضهَا فِي بعض فَمِنْهَا مَا تركيبه تركيب الذّكر فِي الانثى وَمِنْهَا مَا تركيبه تركيب اتِّصَال فَقَط وَكَيف اخْتلفت اشكالها باخْتلَاف مَنَافِعهَا كالاضراس فَإِنَّهَا لما كَانَت آلَة للطحن جعلت عريضة وَلما كَانَت الاسنان آلَة للْقطع جعلت مستدقة محددة وَلما كَانَ الانسان مُحْتَاجا الى الْحَرَكَة بجملة بدنه وببعض اعضائه للتردد فِي حَاجته لم يَجْعَل عِظَامه عظما وَاحِدًا بل عظاما مُتعَدِّدَة وَجعل بَينهَا مفاصل حَتَّى تتيسر بهَا الْحَرَكَة وَكَانَ قدر كل وَاحِد مِنْهَا وشكله على حسب الْحَرَكَة الْمَطْلُوبَة مِنْهُ وَكَيف شدّ اسر تِلْكَ المفاصل والاعضاء وربط بَعْضهَا بِبَعْض بأوتار ورباطات انبتها من اُحْدُ طرفِي الْعظم والصق اُحْدُ طرفِي الْعظم بالطرف الاخر كالرباط لَهُ ثمَّ جعل فِي اُحْدُ طرفِي الْعظم زَوَائِد خَارِجَة عَنهُ وَفِي الآخر نقرا غائصة فِيهِ مُوَافقَة لشكل تِلْكَ الزَّوَائِد ليدْخل فِيهَا وينطبق عَلَيْهَا فَإِذا أَرَادَ العَبْد ان يُحَرك جُزْء من بدنه لم يمْتَنع عَلَيْهِ وَلَوْلَا المفاصل لتعذر ذَلِك عَلَيْهِ وَتَأمل كَيْفيَّة خلق الراس وَكَثْرَة مَا فِيهِ من الْعِظَام حَتَّى قيل إِنَّهَا خَمْسَة وَخَمْسُونَ عظما مُخْتَلفَة الاشكال والمقادير وَالْمَنَافِع وَكَيف رَكبه سُبْحَانَهُ وَتَعَالَى على الْبدن وَجعله عَالِيا علو الرَّاكِب على مركوبه وَلما كَانَ عَالِيا على الْبدن جعل فِيهِ الْحَواس الْخمس وآلات الادراك كلهَا من السّمع وَالْبَصَر والشم والذوق واللمس وَجعل حاسة الْبَصَر فِي مقدمه ليَكُون كالطليعة والحرس والكاشف للبدن وَركب كل عين من سبع طَبَقَات لكل طبقَة وصف مَخْصُوص وَمِقْدَار مَخْصُوص وَمَنْفَعَة مَخْصُوصَة لَو فقدت طبقَة من تِلْكَ الطَّبَقَات السَّبع اَوْ زَالَت عَن هيئتها وموضعها لتعطلت الْعين عَن الابصار ثمَّ اركز سُبْحَانَهُ دَاخل تِلْكَ الطَّبَقَات السَّبع خلقا عجيبا وَهُوَ إِنْسَان الْعين بِقدر العدسة يبصر بِهِ مَا بَين الْمشرق وَالْمغْرب والارض وَالسَّمَاء وجعلهمن الْعين بِمَنْزِلَة الْقلب من الاعضاء فهوملكها وَتلك الطَّبَقَات والاجفان والاهداب خدم لَهُ وحجاب وحراس فَتَبَارَكَ الله احسن الْخَالِقِينَ فَانْظُر كَيفَ حسن شكل الْعَينَيْنِ وهيئتها ومقدارهما ثمَّ جملهما بالاجفان غطاء لَهما وسترا وحفظا وزينة فهما يتلقيان عَن الْعين الاذى والقذا وَالْغُبَار ويكنانهما من الْبَارِد المؤذي والحار المؤذي ثمَّ غرس فِي اطراف تِلْكَ الاجفان الاهداب جمالا وزينة ولمنافع اخر وَرَاء الْجمال والزينة ثمَّ اودعهما ذَلِك النُّور الباصر والضوء الباهر الَّذِي يخرق مَا بَين السَّمَاء والارض ثمَّ يخرق السَّمَاء مجاوزا لرؤية مَا فَوْقهَا من الْكَوَاكِب وَقد

(1/189)

اودع سُبْحَانَهُ هَذَا السِّرّ العجيب فِي هَذَا الْمِقْدَار الصَّغِير بِحَيْثُ تنطبع فِيهِ صُورَة السَّمَوَات مَعَ اتساع اكنافها وتباعد اقطارها وشق لَهُ السّمع وَخلق الاذن احسن خلقه وابلغها فِي حُصُول الْمَقْصُود مِنْهَا فَجَعلهَا مجوفة كالصدفة لِتجمع الصَّوْت فتؤديه الى الصماخ وليحس بدبيب الْحَيَوَان فِيهَا فيبادر الى اخراجه وَجعل فِيهَا غضونا وتجاويف واعوجاجات تمسك الْهَوَاء وَالصَّوْت الدَّاخِل فتكسر حِدته ثمَّ تُؤَدِّيه الى الصماخ وَمن حِكْمَة ذَلِك ان يطول بِهِ الطَّرِيق على الْحَيَوَان فَلَا يصل الى الصماخ حَتَّى يَسْتَيْقِظ اَوْ ينتبه لامساكه وَفِيه ايضا حكم غير ذَلِك ثمَّ اقْتَضَت حِكْمَة الرب الْخَالِق سُبْحَانَهُ ان جعل مَاء الاذن مرا فِي غَايَة المرارة فَلَا يُجَاوِزهُ الْحَيَوَان وَلَا يقطعهُ دَاخِلا الى بَاطِن الاذن بل إِذا وصل اليه اعْمَلْ الْحِيلَة فِي رُجُوعه وَجعل مَاء الْعَينَيْنِ ملحا ليحفظها فَإِنَّهَا شحمة قَابِلَة للْفَسَاد فَكَانَت ملوحة مَائِهَا صِيَانة لَهَا وحفظا وَجعل مَاء الْفَم عذبا حلوا ليدرك بِهِ طعوم الاشياء على مَا هِيَ عَلَيْهِ إِذْ لَو كَانَ على غير هَذِه الصّفة لاحالها الى طَبِيعَته كَمَا ان من عرض لفمه المرارة اسْتمرّ طعم الاشياء الَّتِي لَيست بِمرَّة كَمَا قيل
وَمن يَك ذَا فَم مر مَرِيض ... يجدمرا بِهِ المَاء الزلالا
وَنصب سُبْحَانَهُ قَصَبَة الانف فِي الْوَجْه فَأحْسن شكله وهيأته وَوَضعه وَفتح فِيهِ المنخرين وحجز بَينهمَا بحاجز واودع فيهمَا حاسة الشم الَّتِي تدْرك بهَا انواع الروائح الطّيبَة والخبيثة والنافعة والضارة وليستنشق بِهِ الْهَوَاء فيوصله الى الْقلب فيتروح بِهِ ويتغذى بِهِ ثمَّ لم يَجْعَل فِي دَاخله من الاعوجاجات والغضون مَا جعل فِي الاذن لِئَلَّا يمسك الرَّائِحَة فيضعفها وَيقطع مجْراهَا وَجعله سُبْحَانَهُ مصبا تنحدر اليه فضلات الدِّمَاغ فتجتمع فِيهِ ثمَّ تخرج مِنْهُ واقتضت حكمته ان جعل اعلاه ادق من اسفله لَان اسفله إِذا كَانَ وَاسِعًا اجْتمعت فِيهِ تِلْكَ الفضلات فَخرجت بسهولة ولانه يَأْخُذ من الْهَوَاء ملأَهُ ثمَّ يتصاعد فِي مجْرَاه قَلِيلا حَتَّى يصل الى الْقلب وصُولا لَا يضرّهُ وَلَا يزعجه ثمَّ فصل بَين المنخرين بحاجز بَينهمَا حِكْمَة مِنْهُ وَرَحْمَة فَإِنَّهُ لما كَانَ قَصَبَة ومجرى ساترا لما يتحدر فِيهِ من فضلات الراس ومجرى النَّفس الصاعد مِنْهُ جعل فِي وَسطه حاجزا لِئَلَّا يفْسد بِمَا يجرى فِيهِ فَيمْنَع نشقه للنَّفس بل إِمَّا ان تعتمد الفضلات نازلة من اُحْدُ المنفذين فِي الْغَالِب فَيبقى الاخر للتنفس وَإِمَّا ان يجرى فيهمَا فينقسم فَلَا ينسد الانف جملَة بل يبْقى فِيهِ مدْخل للتنفس وايضا فَإِنَّهُ لما كَانَ عضوا وَاحِدًا وحاسة وَاحِدَة وَلم يكن عضوين وحاستين كالاذنين والعينين اللَّتَيْنِ اقْتَضَت الْحِكْمَة تعددهما فَإِنَّهُ رُبمَا اصيبت احداهما اوعرضت لَهَا آفَة تمنعها من كمالها فَتكون الاخرى سَالِمَة فَلَا تتعطل

(1/190)

مَنْفَعَة هَذَا الْحس جملَة وَكَانَ وجود انفين فِي الْوَجْه شَيْئا ظَاهرا فنصب فِيهِ انفا وَاحِدًا وَجعل فِيهِ منفذين حجز بَينهمَا بحاجز يجرى مجْرى تعدد الْعَينَيْنِ والاذنين فِي الْمَنْفَعَة وَهُوَ وَاحِد فَتَبَارَكَ الله رب الْعَالمين واحسن الْخَالِقِينَ وشق سُبْحَانَهُ للْعَبد الْفَم فِي احسن مَوضِع واليقه بِهِ واودع فِيهِ من الْمَنَافِع وآلات الذَّوْق وَالْكَلَام وآلات الطَّحْن وَالْقطع مَا يبهر الْعُقُول عجائبه فأودعه اللِّسَان الَّذِي هُوَ اُحْدُ آيَاته الدَّالَّة عَلَيْهِ وَجعله ترجمانا لملك الاعضاء مُبينًا مُؤديا عَنهُ كَمَا جعل الاذن رَسُولا مُؤديا مبلغا اليه فَهِيَ رَسُوله وبريده الَّذِي يُؤَدِّي اليه الاخبار وَاللِّسَان بريده وَرَسُوله الَّذِي يُؤَدِّي عَنهُ مَا يُرِيد واقتضت حكمته سُبْحَانَهُ ان جعل هَذَا الرَّسُول مصونا مَحْفُوظًا مَسْتُورا غير بارز مَكْشُوف كالاذن وَالْعين والانف لَان تِلْكَ الاعضاء لما كَانَت تُؤدِّي من الْخَارِج اليه جعلت بارزة ظَاهِرَة وَلما كَانَ اللِّسَان مُؤديا مِنْهُ الى الْخَارِج جعل لَهُ سترا مصونا لعدم الْفَائِدَة فِي إبرازه لانه لَا يَأْخُذ من الْخَارِج الى الْقلب وَأَيْضًا فَلِأَنَّهُ لما كَانَ اشرف الاعضاء بعدالقلب ومنزلته مِنْهُ منزلَة ترجمانه ووزيره ضرب عَلَيْهِ سرادق تستره وتصونه وَجعل فِي ذَلِك السرادق كالقلب فِي الصَّدْر وايضا فَإِنَّهُ من الطف الاعضاء والينها واشدها رُطُوبَة وَهُوَ لَا يتَصَرَّف إِلَّا بِوَاسِطَة الرُّطُوبَة المحيطة بِهِ فَلَو كَانَ بارزا صارعرضة للحرارة واليبوسة والنشاف الْمَانِع لَهُ من التَّصَرُّف ولغير ذَلِك من الحكم والفوائد ثمَّ زين سُبْحَانَهُ الْفَم بِمَا فِيهِ من الاسنان الَّتِي هن جمال لَهُ وزينة وَبهَا قوام العَبْد وغذاؤه وَجعل بَعْضهَا ارحاء للطحن وَبَعضهَا آلَة للْقطع فاحكم اصولها وحدد رؤسها وبيض لَوْنهَا ورتب صفوفها مُتَسَاوِيَة الرؤس متناسقة التَّرْتِيب كَأَنَّهَا الدّرّ المنظوم بَيَاضًا وصفاء وحسنا واحاط سُبْحَانَهُ على ذَلِك حائطين واودعهما من الْمَنَافِع وَالْحكم مَا اودعهما وهما الشفتان فَحسن لونهما وشكلهما وَوَضعهمَا وهيأتهماوجعلهما غطاء للفم وطبقا لَهُ وجعلهما إتماما لمخارج حُرُوف الْكَلَام وَنِهَايَة لَهُ كَمَا جعل اقصى الْحلق بداية لَهُ وَاللِّسَان وَمَا جاوره وسطا وَلِهَذَا كَانَ اكثر الْعَمَل فِيهَا لَهُ إِذْ هُوَ الْوَاسِطَة واقتضت حكمته ان جعل الشفتين لَحْمًا صرفا لَا عظم فِيهِ وَلَا عصب ليتَمَكَّن بهما من مص الشَّرَاب ويسهل عَلَيْهِ فتحهما وطبقهما وَخص الفك الاسفل بِالتَّحْرِيكِ لَان تَحْرِيك الاخف احسن ولانه يشْتَمل على الاعضاء الشَّرِيفَة فَلم يخاطر بهَا فِي الْحَرَكَة وَخلق سُبْحَانَهُ الْحَنَاجِر مُخْتَلفَة الاشكال فِي الضّيق وَالسعَة والخشونة والملاسة والصلابة واللين والطول وَالْقصر فاختلفت بذلك الاصوات اعظم اخْتِلَاف وَلَا يكَاد يشْتَبه صوتان إِلَّا نَادرا وَلِهَذَا كَانَ الصَّحِيح قبُول شَهَادَة الاعمى لتمييزه بَين الاشخاص بأصواتهم كَمَا يُمَيّز الْبَصِير بَينهم بصورهم والاشتباه الْعَارِض بَين الاصوات كالاشتباه الْعَارِض بَين الصُّور وزين سُبْحَانَهُ الرَّأْس بالشعر وَجعله لباسا لَهُ لاحتياجه اليه وزين الْوَجْه بِمَا

(1/191)

انبت فِيهِ من الشُّعُور الْمُخْتَلفَة الاشكال والمقادير فزينه بالحاجبين وجعلهما وقاية لما يتحدر من بشرة الراس الى الْعَينَيْنِ وقوسهما وَأحسن خطهما وزين أجفاف الْعَينَيْنِ بالاهداب وزين الْوَجْه ايضا باللحية وَجعلهَا كمالا ووقارا ومهابة لرجل زين الشفتين بِمَا انبت فَوْقهمَا من الشَّارِب وتحتهما من العنفقة وَكَذَلِكَ خلقه سُبْحَانَهُ لِلْيَدَيْنِ اللَّتَيْنِ هما آلَة العَبْد وسلاحه وَرَأس مَال معاشه فطولهما يحيث يصلان الى مَا شَاءَ من بدنه وَعرض الْكَفّ ليتَمَكَّن بِهِ من الْقَبْض والبسط وَقسم فِيهِ الاصابع الْخمس وَقسم كل اصبع بِثَلَاث انامل والابهام بِاثْنَتَيْنِ وَوضع الاصابع الاربعة فِي جَانب والابهام فِي جَانب لتدور الابهام على الْجَمِيع فَجَاءَت على احسن وضع صلحت بِهِ للقبض والبسط ومباشرة الاعمال وَلَو اجْتمع الاولون والاخرون على ان يستنبطوا بدقيق افكارهم وضعا آخر للاصابع سوى مَا وضعت عَلَيْهِ لم يَجدوا اليه سَبِيلا فَتَبَارَكَ من لَو شَاءَ لسواها وَجعلهَا طبقًا وَاحِدًا كالصفيحة فَلم يتَمَكَّن العَبْد بذلك من مصالحة وانواع تَصَرُّفَاته ودقيق الصَّنَائِع والخط وَغير ذَلِك فَإِن بسط اصابعه كَانَت طبقًا يضع عَلَيْهِ مَا يُرِيد وان ضمهَا وَقَبضهَا كَانَت دبوسا وَآلَة للضرب وان جعلهَا بَين الضَّم والبسط كَانَت مغرفة لَهُ يتَنَاوَل بهَا وَتمسك فِيهَا مَا يتَنَاوَلهُ وَركب الاظفار على رؤسها زِينَة لَهَا وعمادا ووقاية وليلتقط بهَا الاشياء الدقيقة الَّتِي لَا ينالها جسم الاصابع وَجعلهَا سِلَاحا لغيره من الْحَيَوَان وَالطير وَآلَة لمعاشه وليحك الانسان بهَا بدنه عِنْد الْحَاجة فالظفر الَّذِي هُوَ أقل الاشياء وأحقرها لَو عَدمه الانسان ثمَّ ظَهرت بِهِ حكة لاشتدت حَاجته اليه وَلم يقم مقَامه شَيْء فِي حك بدنه ثمَّ هدى الْيَد الى مَوضِع الحك حَتَّى تمتد اليه وَلَو فِي النّوم والغفلة من غير حَاجَة الى طلب وَلَو اسْتَعَانَ بِغَيْرِهِ لم يعثر على مَوضِع الحك الا بعد تَعب ومشقة ثمَّ انْظُر الى الْحِكْمَة الْبَالِغَة فِي جعل عِظَام اسفل الْبدن غَلِيظَة قَوِيَّة لانها اساس لَهُ وَعِظَام اعاليه دونهَا فِي الثخانة والصلابة لانها مَحْمُولَة ثمَّ انْظُر كَيفَ جعل الرَّقَبَة مركبا للرأس وركبها من سبع خَرَزَات مجوفات مستديرات ثمَّ طبق بَعْضهَا على بعض وَركب كل خرزة تركيبا محكما متقنا حَتَّى صَارَت كَأَنَّهَا خرزة وَاحِدَة ثمَّ ركب الرَّقَبَة على الظّهْر والصدر ثمَّ ركب الظّهْر من أَعْلَاهُ الى مُنْتَهى عظم الْعَجز من أَربع وَعشْرين خرزة مركبة بَعْضهَا فِي بعض هِيَ مجمع اضلاعه وَالَّتِي تمسكها ان تنْحَل وتنفصل ثمَّ وصل تِلْكَ الْعِظَام بَعْضهَا بِبَعْض فوصل عِظَام الظّهْر بعظام الصَّدْر وَعِظَام الْكَتِفَيْنِ بعظام العضدين والعضدين بالذراعين والذراعين بالكف والاصابع وَانْظُر كَيفَ كسا الْعِظَام العريضة كعظام الظّهْر والراس كسْوَة من اللَّحْم تناسبها وَالْعِظَام الدقيقة كسْوَة تناسبها كالاصابع والمتوسطة كَذَلِك كعظام الذراعين والعضدين فَهُوَ مركب على ثَلَاثمِائَة وَسِتِّينَ عظما مِائَتَان وَثَمَانِية وَأَرْبَعُونَ مفاصل وباقيها صغَار حشيت خلال المفاصل فَلَو زَادَت عظما وَاحِدًا لَكَانَ مضرَّة على الانسان

(1/192)

يحْتَاج الى قلعة وَلَو نقصت عظما وَاحِدًا كَانَ نُقْصَانا يحْتَاج الى جبره فالطبيب ينظر فِي هَذِه الْعِظَام وَكَيْفِيَّة تركيبها ليعرف وَجه العلاج فِي جبرها والعارف ينظر فِيهَا ليستدل بهَا على عَظمَة باريها وخالقها وحكمته وَعلمه ولطفه وَكم بَين النظرين ثمَّ انه سُبْحَانَهُ ربط تِلْكَ الاعضاء والاجزاء بالرباطات فَشد بهَا اسرها وَجعلهَا كالاوتاد تمسكها وتحفظها حَتَّى بلغ عَددهَا الى خَمْسمِائَة وَتِسْعَة وَعشْرين رِبَاطًا وَهِي مُخْتَلفَة فِي الغلظ والدقة والطول وَالْقصر والاستقامة والانحناء بِحَسب اخْتِلَاف موَاضعهَا ومحالها فَجعل مِنْهَا اربعة وَعشْرين رِبَاطًا آلَة لتحريك الْعين وَفتحهَا وَضمّهَا وإبصارها لَو نقضت مِنْهُنَّ رِبَاطًا وَاحِدًا اخْتَلَّ امْر الْعين وَهَكَذَا لكل عُضْو من الاعضاء رباطات هن لَهُ كالالات الَّتِي بهَا يَتَحَرَّك ويتصرف وَيفْعل كل ذَلِك صنع الرب الْحَكِيم وَتَقْدِير الْعَزِيز الْعَلِيم فِي قَطْرَة مَاء مهين فويل للمكذبين وبعدا للجاحدين وَمن عجائب خلقه انه جعل فِي الراس ثَلَاث خَزَائِن نَافِذا بَعْضهَا الى بعض خزانَة فِي مقدمه وخزانة فِي وَسطه وخزانة فِي آخِره واودع تِلْكَ الخزائن من أسراره مَا اودعها من الذّكر والفكر والتعقل وَمن عجائب خلقه مَا فِيهِ من الامور الْبَاطِنَة الَّتِي لَا تشاهد كالقلب والكبد وَالطحَال والرئة والامعاء والمثانة وَسَائِر مَا فِي بَطْنه من الالات العجيبة والقوى المتعددة الْمُخْتَلفَة الْمَنَافِع فَأَما الْقلب فَهُوَ الْملك الْمُسْتَعْمل لجَمِيع آلَات الْبدن والمستخدم لَهَا فَهُوَ محفوف بهَا محشود مخدوم مُسْتَقر فِي الْوسط وَهُوَ اشرف اعضاء الْبدن وَبِه قوام الْحَيَاة وَهُوَ منبع الرّوح الحيواني والحرارة الغريزية وَهُوَ مَعْدن الْعقل وَالْعلم والحلم والشجاعة وَالْكَرم وَالصَّبْر وَالِاحْتِمَال وَالْحب والارادة وَالرِّضَا وَالْغَضَب وَسَائِر صِفَات الْكَمَال فَجَمِيع الاعضاء الظَّاهِرَة والباطنة وقواها انما هِيَ جند من اجناد الْقلب فَإِن الْعين طليعته ورائده الَّذِي يكْشف لَهُ المرئيات فَإِن رَأَتْ شَيْئا أدته اليه ولشدة الارتباط الَّذِي بَينهَا وَبَينه إِذا اسْتَقر فِيهِ شَيْء ظهر فِيهَا فَهِيَ مرآته المترجمة للنَّاظِر مَا فِيهِ كَمَا ان اللِّسَان ترجمانه الْمُؤَدِّي للسمع مَا فِيهِ وَلِهَذَا كثيرا مَا يقرن سُبْحَانَهُ فِي كِتَابه بَين هَذِه الثَّلَاث كَقَوْلِه {إِن السّمع وَالْبَصَر والفؤاد كل أُولَئِكَ كَانَ عَنهُ مسؤولا} وَقَوله {وَجَعَلنَا لَهُم سمعا وأبصارا وأفئدة} وَقَوله {صم بكم عمي} وَقد تقدم ذَلِك وَكَذَلِكَ يقرن بَين الْقلب وَالْبَصَر كَقَوْلِه {ونقلب أفئدتهم وأبصارهم} وَقَوله فِي حق رَسُوله مُحَمَّد مَا كذب الْفُؤَاد وَمَا رأى ثمَّ قَالَ {مَا زاغ الْبَصَر وَمَا طَغى} وَكَذَلِكَ الاذن هِيَ رَسُوله الْمُؤَدى اليه وَكَذَلِكَ اللِّسَان ترجمانه وَبِالْجُمْلَةِ فسائر الاعضاء خدمه وَجُنُوده وَقَالَ النَّبِي الا ان فِي الْجَسَد مُضْغَة إِذا صلحت صلح لَهَا سَائِر الْجَسَد وَإِذا فَسدتْ فسد لَهَا سَائِر الْجَسَد إِلَّا وَهِي الْقلب وَقَالَ ابو هُرَيْرَة الْقلب ملك والاعضاء جُنُوده فان طَابَ الْملك طابت جُنُوده وَإِذا خبث الْملك خبثت جُنُوده وَجعلت الرئة لَهُ كالمروحة تروح عَلَيْهِ دَائِما لانه اشد الاعضاء

(1/193)

حرارة بل هُوَ منبع الْحَرَارَة واما الدِّمَاغ وَهُوَ المخ فَإِنَّهُ جعل بَارِدًا وَاخْتلف فِي حِكْمَة ذَاك فَقَالَت طَائِفَة إِنَّمَا كَانَ الدِّمَاغ بَارِد التبريد الْحَرَارَة الَّتِي فِي الْقلب ليردها عَن الافراط الى الِاعْتِدَال وَردت طَائِفَة هَذَا وَقَالَت لَو كَانَ كَذَلِك لم يكن الدِّمَاغ بَعيدا عَن الْقلب بل كَانَ يَنْبَغِي ان يُحِيط بِهِ كالرئة اَوْ يكون قَرِيبا مِنْهُ فِي الصَّدْر ليكسر حرارته قَالَت الْفرْقَة الاولى بعدالدماغ من الْقلب لَا يمْنَع مَا ذَكرْنَاهُ من الْحِكْمَة لانه لَو قرب مِنْهُ لغلبته حرارة الْقلب بقوتها فَجعل الْبعد بَينهمَا بِحَيْثُ لَا يتفاسدان وتعتدل كَيْفيَّة كل وَاحِد مِنْهُمَا بكيفية الاخر وَهَذَا بِخِلَاف الرئة فَإِنَّهَا آلَة للترويح على الْقلب لم تجْعَل لتعديل حرارته وتوسطت فرقة أُخْرَى وَقَالَت بل المخ حَار لكنه فاتر الْحَرَارَة وَفِيه تبريد بالخاصية فَإِنَّهُ مبدأ للذهن وَلِهَذَا كَانَ الذِّهْن يحْتَاج الى مَوضِع سَاكن قار صَاف عَن الاقذار والكدر خَال من الجلبة والزجل وَلذَلِك يكون جودة الْفِكر والتذكر واستخراج الصَّوَاب عِنْد سُكُون الْبدن وفتور حركاته وَقلة شواغله ومزعجاته وَلذَلِك لم يصلح لَهَا الْقلب وَكَانَ الدِّمَاغ معتدلا فِي ذَلِك صَالحا لَهُ وَلذَلِك تجود هَذِه الافعال فِي اللَّيْل وَفِي الْمَوَاضِع الخالية وتفسد عِنْد التهاب نَار الْغَضَب والشهوة وَعند الْهم الشَّديد وَمَعَ التَّعَب والحركات القوية الْبَدَنِيَّة والنفسانية وَهَذَا بحث مُتَّصِل بقاعدة اخرى وَهِي ان الْحَواس وَالْعقل هَل مبدؤها الْقلب والدماغ فَقَالَت طَائِفَة مبدؤها كلهَا الْقلب وَهِي مرتبطة بِهِ وَبَينه وَبَين الْحَواس منافذ وطرق قَالُوا وكل وَاحِد من هَذِه الاعضاء الَّتِي هِيَ آلَات الْحَواس لَهُ اتِّصَال بِالْقَلْبِ بأعصاب وَغير ذَلِك وَهَذِه الاعصاب تخرج من الْقلب الى ان تَأتي الى كل وَاحِد من هَذِه الاجسام الَّتِي فِيهَا هَذِه الْحَواس قَالُوا فالعين إِذا ابصرت شَيْئا أدته بالالة الَّتِي فِيهَا الى الْقلب لَان هَذِه الالة مُتَّصِلَة مِنْهَا الى الْقلب والسمع إِذا احس صَوتا اداه الى الْقلب وَكَذَلِكَ كل حاسة ثمَّ اوردوا على انفسهم سؤالا فَقَالُوا ان قيل كَيفَ يجوز ان يكون عُضْو وَاحِد على ضروب من الامتزاج يمده عدَّة حواس مُخْتَلفَة وأجسام هَذِه الْحَواس مُخْتَلفَة وَقُوَّة كل حاسة مُخَالفَة لقُوَّة الحاسة الاخرى واجابوا عَن ذَلِك بِأَن جَمِيع الْعُرُوق الَّتِي فِي الْبدن كلهَا مُتَّصِلَة بِالْقَلْبِ إِمَّا بِنَفسِهَا وَإِمَّا بِوَاسِطَة فَمَا من عرق وَلَا عُضْو الاوله اتِّصَال بِالْقَلْبِ اتِّصَالًا قَرِيبا اَوْ بَعيدا قَالُوا وينبعث مِنْهُ فِي تِلْكَ الْعُرُوق والمجاري الى كل عُضْو مَا بناسبه ويشاكله فينبعث مِنْهُ الى الْعَينَيْنِ مَا يكون مِنْهُ حس الْبَصَر وَإِلَى الاذنين مَا يدْرك بِهِ المسموعات وَإِلَى اللَّحْم مَا يكون مِنْهُ حس اللَّمْس وَإِلَى الانف مَا يكون بِهِ حس الشم وَإِلَى اللِّسَان مَا يكون بِهِ حس الذَّوْق وَإِلَى كل ذِي قُوَّة مَا يمد قوته ويحفظها فَهُوَ الْمعد لهَذِهِ الاعضاء والحواس والقوى وَلِهَذَا كَانَ الراي الصَّحِيح انه اول الاعضاء تكوينا قَالُوا وَلَا ريب ان مبدأ الْقُوَّة الْعَاقِلَة مِنْهُ وَإِن كَانَ قد خَالف فِي ذَلِك آخَرُونَ وَقَالُوا بل الْعقل

(1/194)

فِي الرَّأْس فَالصَّوَاب ان مبدأه ومنشأه من الْقلب وفروعه وثمرته فِي الراس وَالْقُرْآن قد دلّ على هَذَا بقوله {أفلم يَسِيرُوا فِي الأَرْض فَتكون لَهُم قُلُوب يعْقلُونَ بهَا} وَقَالَ {إِن فِي ذَلِك لذكرى لمن كَانَ لَهُ قلب} وَلم يرد بِالْقَلْبِ هُنَا مُضْغَة اللَّحْم الْمُشْتَركَة بَين الْحَيَوَانَات بل المُرَاد مَا فِيهِ من الْعقل واللب ونازعهم فِي ذَلِك طَائِفَة اخرى وَقَالُوا مبدأ هَذِه الْحَواس إِنَّمَا هُوَ الدِّمَاغ وانكروا ان يكون بَين الْقلب وَالْعين والاذن والانف اعصاب اَوْ عروف وَقَالُوا هَذَا كذب على الْخلقَة وَالصَّوَاب التَّوَسُّط بَين الْفَرِيقَيْنِ وَهُوَ ان الْقلب تنبعث مِنْهُ قُوَّة الى هَذِه الْحَواس وَهِي قُوَّة معنوية لَا تحْتَاج فِي وصولها اليه الى مجار مَخْصُوصَة واعصاب تكون حاملة لَهَا فَإِن وُصُول القوى الى هَذِه الْحَواس والاعضاء لَا يتَوَقَّف الاعلى قبُولهَا واستعداها وامداد الْقلب لَا على مجار وأعصاب وَبِهَذَا يَزُول الالتباس فِي هَذَا الْمقَام الَّذِي طَال فِيهِ الْكَلَام وَكثر فِيهِ النزاع وَالْخِصَام وَالله اعْلَم وَبِه التَّوْفِيق للصَّوَاب وَالْمَقْصُود التَّنْبِيه على أقل الْقَلِيل من وُجُوه الْحِكْمَة الَّتِي فِي خلق الانسان والامر اضعاف اضعاف مَا يخْطر بالبال اَوْ يجرى فِيهِ الْمقَال وَإِنَّمَا فَائِدَة ذكر هَذِه الشذرة الَّتِي هِيَ كل شَيْء بِالنِّسْبَةِ الى مَا وَرَاءَهَا التَّنْبِيه وَإِذا نظر العَبْد الى غذائه فَقَط فِي مدخله ومستقره ومخرجه رأى فِيهِ العبر والعجائب كَيفَ جعلت لَهُ آلَة يتَنَاوَل بهَا ثمَّ بَاب يدْخل مِنْهُ ثمَّ آلَة تقطعه صغَارًا ثمَّ طاحون يطحنه ثمَّ اعين بِمَاء يعجنه ثمَّ جعل لَهُ مجْرى وطريقا الى جَانب النَّفس ينزل هَذَا ويصعد هَذَا فَلَا يَلْتَقِيَانِ مَعَ غَايَة الْقرب ثمَّ جعل لَهُ حوايا وطرقا توصله الى الْمعدة فَهِيَ خزانته وَمَوْضِع اجتماعه وَلها بَابَانِ بَاب اعلى يدْخل مِنْهُ الطَّعَام وَبَاب اسفل يخرج مِنْهُ تفله وَالْبَاب الاعلى اوسع من الاسفل إِذْ الاعلى مدْخل للحاصل والاسفل مصرف للضار مِنْهُ والاسفل منطبق دَائِما ليستقر الطَّعَام فِي مَوْضِعه فَإِذا انْتهى الهضم فَإِن ذَلِك الْبَاب ينفتح الى انْقِضَاء الدّفع وَيُسمى البواب لذَلِك والاعلى يُسمى فَم الْمعدة وَالطَّعَام ينزل الى الْمعدة متكيمسا فَإِذا اسْتَقر فِيهَا انماع وذاب ويحيط بالمعدة من داخلها وخارجها حرارة نارية بل رُبمَا تزيد على حرارة النَّار ينضج بهَا الطَّعَام فِيهَا كَمَا ينضج الطَّعَام فِي الْقدر بالنَّار المحيطة بِهِ وَلذَلِك يذيب مَا هُوَ مستحجر كالحصا وَغَيره حَتَّى يتْركهُ مَائِعا فَإِذا أذابته علا صَفوه الى فَوق ورس كدره الى اسفل وَمن الْمعدة عروق مُتَّصِلَة بِسَائِر الْبدن يبْعَث فِيهَا مَعْلُوم كل عُضْو وقوامه بِحَسب استعداه وقبوله فيبعث اشرف مَا فِي ذَلِك والطفه واخفه الى الارواح فيبعث الى الْبَصَر بصرا والى السّمع سمعا والى الشم شما والى كل حاسة بحسبها فَهَذَا الطف مَا يتَوَلَّد عَن الْغذَاء ثمَّ ينبعث مِنْهُ الى الدِّمَاغ مَا يُنَاسِبه فِي اللطافة والاعتدال ثمَّ ينبعث من الْبَاقِي الى الاعضاء فِي تِلْكَ المجاري بحسبها وينبعث مِنْهُ الى الْعِظَام وَالشعر والاظفار مَا يغذيها

(1/195)

ويحفظها فَيكون الْغذَاء دَاخِلا الى الْمعدة من طرق ومجار وخارجا مِنْهَا الى الاعضاء من طرق ومجار هَذَا وَارِد اليها وَهَذَا صادر عَنْهَا حِكْمَة بَالِغَة ونعمة سابغة وَلما كَانَ الْغذَاء إِذا اسْتَحَالَ فِي الْمعدة اسْتَحَالَ دَمًا وَمرَّة سَوْدَاء وَمرَّة صفراء وبلغما اقْتَضَت حكمته سُبْحَانَهُ وَتَعَالَى ان جعل لكل وَاحِد من هَذِه الاخلاط مصرفا ينصب اليه ويجتمع فِيهِ وَلَا ينبعث الى الاعضاء الشَّرِيفَة الا أكمله فَوضع المرارة مصبا للمرة الصَّفْرَاء وَوضع الطحال مقرا للمرة السَّوْدَاء والكبد تمتص اشرف مَا فِي ذَلِك وَهُوَ الدَّم ثمَّ تبعثه الى جَمِيع الْبدن من عرق وَاحِد يَنْقَسِم على مجار كَثِيرَة يُوصل الى كل وَاحِد من الشُّعُور والاعصاب وَالْعِظَام وَالْعُرُوق مَا يكون بِهِ قوامه ثمَّ إِذا نظرت الى مَا فِيهِ من القوى الْبَاطِنَة وَالظَّاهِرَة الْمُخْتَلفَة فِي انفسها ومنافعها رايت الْعجب العجاب كقوة سَمعه وبصره وَشمه وزوقه ولمسه وحبه وبغضه وَرضَاهُ وغضبه وَغير ذَلِك من القوى الْمُتَعَلّقَة بالادراك والارادة وَكَذَلِكَ القوى المتصرفة فِي غذائه كالقوة المنضجة لَهُ وكالقوة الماسكة لَهُ والدافعة لَهُ الى الاعضاء وَالْقُوَّة الهاضمة لَهُ بعد اخذ الاعضاء حَاجَتهَا مِنْهُ الى غير ذَلِك من عجائب خلقته الظَّاهِرَة والباطنة
فصل فَارْجِع الان الى النُّطْفَة وَتَأمل حَالهَا اولا وَمَا صَارَت اليه ثَانِيًا
وَأَنه لَو اجْتمع الانس وَالْجِنّ على ان يخلقوا لَهَا سمعا اَوْ بصرا اَوْ عقلا اَوْ قدرَة اَوْ علما اَوْ روحا بل عظما وَاحِدًا من اصغر عظامها بل عرقا من ادق عروقها بل شَعْرَة وَاحِدَة لعجزوا عَن ذَلِك بل ذَلِك كُله آثَار صنع الله الَّذِي اتقن كل شَيْء فِي قَطْرَة من مَاء مهين فَمن هَذَا صنعه فِي قَطْرَة مَاء فَكيف صنعه فِي ملكوت السَّمَوَات وعلوها وسعتها واستدارتها وَعظم خلقهَا وَحسن بنائها وعجائب شمسها وقمرها وكواكبها ومقاديرها واشكالها وتفاوت مشارقها وَمَغَارِبهَا فَلَا ذرة فِيهَا تنفك عَن حِكْمَة بل هِيَ احكم خلقا واتقن صنعا واجمع الْعَجَائِب من بدن الانسان بل لَا نِسْبَة لجَمِيع مَا فِي الارض الى عجائب السَّمَوَات قَالَ الله تَعَالَى {أأنتم أَشد خلقا أم السَّمَاء بناها رفع سمكها فسواها} وَقَالَ تَعَالَى ان فِي خلق السَّمَوَات والارض وَاخْتِلَاف اللَّيْل وَالنَّهَار والفلك الَّتِي تجْرِي فِي الْبَحْر بِمَا ينفع النَّاس الى قَوْله {لآيَات لقوم يعْقلُونَ} فَبَدَأَ بِذكر خلق السَّمَوَات وَقَالَ تَعَالَى ان فِي خلق السَّمَوَات والارض وَاخْتِلَاف اللَّيْل وَالنَّهَار لايات لاولي الالباب وَهَذَا كثير فِي الْقُرْآن فالارض والبحار والهواء وكل مَا تَحت السَّمَوَات بالاضافة الى السَّمَوَات كقطرة فِي بَحر وَلِهَذَا قل ان تَجِيء سُورَة فِي الْقُرْآن الا وفيهَا ذكرهَا إِمَّا إِخْبَارًا عَن عظمها وسعتها وَإِمَّا اقساما بهَا وَإِمَّا دُعَاء الى النّظر فِيهَا وَإِمَّا ارشادا للعباد ان يستدلوا بهَا على عظ

(1/196)

بانيها ورافعها وَإِمَّا اسْتِدْلَالا مِنْهُ سُبْحَانَهُ بخلقها على مَا أخبر بِهِ من الْمعَاد وَالْقيمَة وَإِمَّا اسْتِدْلَالا مِنْهُ بربوبيته لَهَا على وحدانيته وَأَنه الله الَّذِي لَا إِلَه الا هُوَ وَإِمَّا اسْتِدْلَالا مِنْهُ بحسنها واستوائها والتئام اجزائها وَعدم الفطور فِيهَا على تَمام حكمته وَقدرته وَكَذَلِكَ مَا فِيهَا من الْكَوَاكِب وَالشَّمْس وَالْقَمَر والعجائب الَّتِي تتقاصر عقول الْبشر عَن قليلها فكم من قسم فِي الْقُرْآن بهَا كَقَوْلِه {وَالسَّمَاء ذَات البروج} {وَالسَّمَاء والطارق} {وَالسَّمَاء وَمَا بناها} {وَالسَّمَاء ذَات الرجع} {وَالشَّمْس وَضُحَاهَا} {والنجم إِذا هوى} والنجم الثاقب {فَلَا أقسم بالخنس} وَهِي الْكَوَاكِب الَّتِي تكون خنسا عِنْد طُلُوعهَا جوَار فِي مجْراهَا ومسيرها كنسا عِنْد غُرُوبهَا فاقسم بهَا فِي أحوالها الثَّلَاثَة وَلم يقسم فيكتابه بِشَيْء من مخلوقاته أَكثر من السَّمَاء والنجوم وَالشَّمْس وَالْقَمَر وَهُوَ سُبْحَانَهُ يقسم بِمَا يقسم بِهِ من مخلوقاته لتَضَمّنه الايات والعجائب الدَّالَّة عَلَيْهِ وَكلما كَانَ اعظم آيَة وأبلغ فِي الدّلَالَة كَانَ إقسامه بِهِ اكثر من غَيره وَلِهَذَا يعظم هَذَا الْقسم كَقَوْلِه {فَلَا أقسم بمواقع النُّجُوم وَإنَّهُ لقسم لَو تعلمُونَ عَظِيم} وَأظْهر الْقَوْلَيْنِ انه قسم بمواقع هَذِه النُّجُوم الَّتِي فِي السَّمَاء فَإِن اسْم النُّجُوم عِنْد الاطلاق إِنَّمَا ينْصَرف اليها وَأَيْضًا فَإِنَّهُ لم تجر عَادَته سُبْحَانَهُ بِاسْتِعْمَال النُّجُوم فِي آيَات الْقُرْآن وَلَا فِي مَوضِع وَاحِد من كِتَابه حَتَّى تحمل عَلَيْهِ هَذِه الاية وَجَرت عَادَته بِاسْتِعْمَال النُّجُوم فِي الْكَوَاكِب فِي جَمِيع الْقُرْآن وَأَيْضًا فَإِن نَظِير الاقسام بمواقعها هُنَا إقسامه بهوى النَّجْم فِي قَوْله والنجم إذاهوى وايضا فَإِن هَذَا قَول جُمْهُور اهل التَّفْسِير وايضا فَإِنَّهُ سُبْحَانَهُ يقسم بِالْقُرْآنِ نَفسه لَا بوصوله إِلَى عباده هَذِه طَريقَة الْقُرْآن قَالَ الله تَعَالَى {ص وَالْقُرْآن ذِي الذّكر} {يس وَالْقُرْآن الْحَكِيم} {ق وَالْقُرْآن الْمجِيد} {حم وَالْكتاب الْمُبين} ونظائره وَالْمَقْصُود انه سُبْحَانَهُ إِنَّمَا يقسم من مخلوقاتهبما هُوَ من آيَاته الدَّالَّة على ربوبيته ووحدانيته وَقد اثنى سُبْحَانَهُ فِي كِتَابه على المتفكرين فِي خلق السَّمَوَات والارض وذم المعرضين عَن ذَلِك فَقَالَ {وَجَعَلنَا السَّمَاء سقفا مَحْفُوظًا وهم عَن آياتها معرضون} وَتَأمل خلق هَذَا السّقف الاعظم مَعَ صلابته وشدته ووثاقته من دُخان وَهُوَ بخار المَاء قَالَ الله تَعَالَى {وبنينا فَوْقكُم سبعا شدادا} وَقَالَ تَعَالَى {أأنتم أَشد خلقا أم السَّمَاء بناها رفع سمكها فسواها} وَقَالَ {وَجَعَلنَا السَّمَاء سقفا مَحْفُوظًا} فَانْظُر الى هَذَا الْبناء الْعَظِيم الشَّديد الْوَاسِع الَّذِي رفع سمكه اعظم ارْتِفَاع وزينه باحسن زِينَة وأودعه الْعَجَائِب والايات وَكَيف ابْتَدَأَ خلقه من بخار ارْتَفع من المَاء وَهُوَ الدُّخان
فسبحان من لَا يقدر الْخلق قدره ... وَمن هُوَ فَوق الْعَرْش فَرد موحد
لقد تعرف الى خلقه بأنواع التعرفات وَنصب لَهُم الدلالات واوضح لَهُم الايات الْبَينَات ليهلك من هلك عَن بَيِّنَة ويحيا من حييّ بَيِّنَة وان الله يسمع عليم فَارْجِع الْبَصَر الى السَّمَاء وَانْظُر فِيهَا وَفِي كواكبها ودورانها وطلوعها وغروبها وشمسها وقمرها وَاخْتِلَاف مشارقها وَمَغَارِبهَا ودؤوبها

(1/197)

فِي الْحَرَكَة على الدَّوَام من غير فتور فِي حركتها وَلَا تغير فِي سَيرهَا بلت جري فِي منَازِل قد رتبت لَهَا بِحِسَاب مُقَدّر لَا يزِيد وَلَا ينقص الى ان يطويها فاطرها وبديعها وَانْظُر الى كثرت كواكبها وَاخْتِلَاف الوانها ومقاديرها فبعضها يمِيل الى الْحمرَة وَبَعضهَا الى البيضا وَبَعضهَا الى اللَّوْن الرصاصي ثمَّ انْظُر الى مسير الشَّمْس فِي فلكها فِي مُدَّة سنة ثمَّ هِيَ فِي كل يَوْم تطلع وتغرب بسير سخرها لَهُ خَالِقهَا لَا تتعداه وَلَا تقصر عَنهُ وَلَوْلَا طُلُوعهَا وغروبهالما عرف اللَّيْل وَالنَّهَار وَلَا الْمَوَاقِيت ولاطبق الظلام على الْعَالم اَوْ الضياء وَلم يتَمَيَّز وَقت المعاش من وَقت السبات والراحة وَكَيف قدر لَهَا السَّمِيع الْعَلِيم سفرينمتباعدين احدهما سفرها صاعدة الى اوجها وَالثَّانِي سفرها هابطة الى حضيضها تنْتَقل فِي منَازِل هَذَا السّفر منزلَة منزلَة حَتَّى تبلغ غايتها مِنْهُ فاحدث ذَلِك السّفر بقدرة الرب الْقَادِر اخْتِلَاف الْفُصُول من الصَّيف والشتاء والخريف وَالربيع فَإِذا انخفض سَيرهَا عَن وسط السَّمَاء برد الْهَوَاء وَظهر الشتَاء وَإِذا اسْتَوَت فِي وسط السَّمَاء اشْتَدَّ القيظ وَإِذا كَانَت بَين المسافتين اعتدل الزَّمَان وَقَامَت مصَالح الْعباد وَالْحَيَوَان والنبات بِهَذِهِ الْفُصُول الاربعة وَاخْتلفت بِسَبَبِهَا الاقوات واحوال النَّبَات والوانه وَمَنَافع الْحَيَوَان والاغذية وَغَيرهَا وَانْظُر الى الْقَمَر وعجائب آيَاته كَيفَ يبديه الله كالخيط الدَّقِيق ثمَّ يتزايد نوره ويتكامل شَيْئا فَشَيْئًا كل لَيْلَة حَتَّى يَنْتَهِي الى ابداره وكماله وَتَمَامه ثمَّ يَأْخُذ فِي النُّقْصَان حَتَّى يعود الى حَالَته الاولى ليظْهر من ذَلِك مَوَاقِيت الْعباد فِي معاشهم وعبادتهم ومناسكهم فتميزت بِهِ الاشهر والسنين وَقَامَ حِسَاب الْعَالم مَعَ مَا فِي ذَلِك من الحكم والايات والعبر الَّتِي لَا يحصيها الا الله وَبِالْجُمْلَةِ فَمَا من كَوْكَب من الْكَوَاكِب الا وللرب تبَارك وَتَعَالَى فِي خلقه حكم كَثِيرَة ثمَّ فِي مِقْدَاره ثمَّ فِي شكله ولونه ثمَّ فِي مَوْضِعه من السَّمَاء وقربه من وَسطهَا وَبعده وقربه من الْكَوْكَب الَّذِي يَلِيهِ وَبعده مِنْهُ وَإِذا اردت معرفَة ذَلِك على سَبِيل الاجمال فقسه باعضاء بدنك واختلافها وتفاوت اما بَين المتجاورات مِنْهَا وَبعد مَا بَين المتباعدات وأشكالها ومقاديرها وتفاوت منافعا وَمَا خلقت لَهُ وَأَيْنَ نِسْبَة ذَلِك الى عظم السَّمَوَات وكواكبها وآياتها وَقد اتّفق أَرْبَاب الْهَيْئَة على ان الشَّمْس بِقدر الارض مائَة مرّة ونيفا وَسِتِّينَ مرّة وَالْكَوَاكِب الَّتِي نرَاهَا كثير مِنْهَا اصغرها بِقدر الارض وَبِهَذَا يعرف ارتفاعها وَبعدهَا وَفِي حَدِيث ابي هُرَيْرَة الَّذِي رَوَاهُ التِّرْمِذِيّ ان بَين الارض وَالسَّمَاء مسيرَة خَمْسمِائَة عَام وَبَين كل سماءين كَذَلِك وانت ترى الْكَوْكَب كانه لَا يسير وَهُوَ من اول جُزْء من طلوعه الى تَمام طلوعه يكون فلكه قد طلع بِقدر مَسَافَة الارض مائَة مرّة اَوْ اكثر وَذَلِكَ بعد لَحْظَة وَاحِدَة لَان الْكَوْكَب إِذا كَانَ بِقدر الارض مائَة مرّة مثلا ثمَّ سَار فِي اللحظة من مَوضِع الى مَوضِع فقد قطع بِقدر مَسَافَة الارض مائَة مرّة وَزِيَادَة فِي لَحْظَة من اللحظات وَهَكَذَا يسير على الدَّوَام وَالْعَبْد غافل

(1/198)

عَنهُ وَعَن آيَاته وَقَالَ بَعضهم إِذا تلفظت بِقَوْلِك لَا نعم فَبين اللفظتين تكون الشَّمْس قد قطعت من الْفلك مسيرَة خَمْسمِائَة عَام ثمَّ انه سُبْحَانَهُ امسك السَّمَوَات مَعَ عظمها وَعظم مَا فِيهَا وثبتها من غير علاقَة من فَوْقهَا وَلَا عمد من تحتهَا الله الَّذِي خلق السَّمَوَات بِغَيْر عمد ترونها وَألقى فِي الارض رواسي ان تميد بكم وَبث فِيهَا من كل دَابَّة وأنزلنا من السَّمَاء مَاء فَأَنْبَتْنَا فِيهَا من كل زوج كريم هَذَا خلق الله فاروني مَاذَا خلق الَّذين من دونه بل الظَّالِمُونَ فِي ضلال مُبين


فصل والنظر في هذه الايات وامثالها نوعان نظر اليها بالبصر الظاهر، فصل وإذا نظرت الى الارض وكيف خلقت رأيتها من اعظم آيات فاطرها، فصل ومن آياته سبحانه تعالى الليل والنهار وهما من اعجب آياته، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَالنَّظَر فِي هَذِه الايات وامثالها نَوْعَانِ نظر اليها بالبصر الظَّاهِر
فَيرى مثلا زرقة السَّمَاء ونجومها وعلوها وسعتها وَهَذَا نظر يُشَارك الانسان فِيهِ غَيره من الْحَيَوَانَات وَلَيْسَ هُوَ الْمَقْصُود بِالْأَمر الثَّانِي ان يتَجَاوَز هَذَا الى النّظر بالبصيرة الْبَاطِنَة فتفتح لَهُ ابواب السَّمَاء فيجول فِي اقطارها وملكوتها وَبَين ملائكتها ثمَّ يفتح لَهُ بَاب بعد بَاب حَتَّى يَنْتَهِي بِهِ سير الْقلب إِلَى عرش الرَّحْمَن فَينْظر سعته وعظمته وجلاله ومجده ورفعته وَيرى السَّمَوَات السَّبع والارضين السَّبع بِالنِّسْبَةِ اليه كحلقه ملقاة بِأَرْض فلاة وَيرى الْمَلَائِكَة حافين من حوله لَهُم زجل بالتسبيح والتحميد وَالتَّقْدِيس وَالتَّكْبِير والامر ينزل من فَوْقه بتدبير الممالك والجنود الَّتِي لَا يعلمهَا الا رَبهَا ومليكها فَينزل الامر باحياء قوم وإماتة آخَرين وإعزاز قوم وإذلال آخَرين واسعاد قوم وشقاوة آخَرين وإنشاء ملك وسلب ملك وتحويل نعْمَة من مَحل الى مَحل وَقَضَاء الْحَاجَات على اختلافها وتباينها وَكَثْرَتهَا من جبر كسر وإغناء فَقير وشفاء مَرِيض وتفريج كرب ومغفرة ذَنْب وكشف ضرّ وَنصر مظلوم وهداية حيران وَتَعْلِيم جَاهِل ورد آبق وأمان خَائِف وَإِجَارَة مستجير ومدد لضعيف وإغاثة الملهوف وإعانة لعاجز وانتقام من ظَالِم وكف الْعدوان فَهِيَ مراسيم دَائِرَة بَين الْعدْل وَالْفضل وَالْحكمَة وَالرَّحْمَة تنفذ فِي أقطار العوالم لَا يشْغلهُ سمع شَيْء مِنْهَا عَن سمع غَيره وَلَا تغلطه كَثْرَة الْمسَائِل والحوائج على اختلافها وتباينها واتحاد وَقتهَا وَلَا يتبرم بالحاح الملحين وَلَا تنقص ذرة من خزائنه لَا إِلَه إِلَّا هُوَ الْعَزِيز الْحَكِيم فَحِينَئِذٍ يقوم الْقلب بَين يَدي الرَّحْمَن مطرقا لهيبته خَاشِعًا لعظمته عان لعزته فَيسْجد بَين يَدي الْملك الْحق الْمُبين سَجْدَة لَا يرفع رَأسه مِنْهَا الى يَوْم الْمَزِيد فَهَذَا سفر الْقلب وَهُوَ فِي وَطنه وداره وَمحل ملكه وَهَذَا من اعظم آيَات الله وعجائب صنعه فياله من سفر مَا أبركه واروحه واعظم ثَمَرَته وَربحه واجل منفعَته واحسن عاقبته سفر هُوَ حَيَاة الارواح ومفتاح السَّعَادَة وغنيمته الْعُقُول والالباب لَا كالسفر الَّذِي هُوَ قِطْعَة من الْعَذَاب
فصل وَإِذا نظرت الى الارض وَكَيف خلقت رَأَيْتهَا من اعظم آيَات فاطرها
وبديعها خلقهَا سُبْحَانَهُ فراشا ومهادا وذللها لِعِبَادِهِ وَجعل فِيهِ ارزاقهم واقواتهم ومعايشهم وَجعل فِيهَا السبل لينتقلوا فِيهَا فِي حوائجهم وتصرفاتهم وارساها بالجبال فَجَعلهَا اوتادا تحفظها لِئَلَّا تميد

(1/199)

بهم ووسع اكنافها ودحاها فَمدَّهَا وبسطها وطحاها فوسعها من جوانبها وَجعلهَا كفاتا للاحياء تضمهم على ظهرهَا مَا داموا احياء وكفاتا للأموات تضمهم فِي بَطنهَا إِذا مَاتُوا فظهرها وَطن للاحياء وبطنها وَطن للاموات وَقد اكثر تَعَالَى من ذكر الارض فِي كِتَابه ودعا عباده الى النّظر اليها والتفكر فِي خلقهَا فَقَالَ تَعَالَى {وَالْأَرْض فرشناها فَنعم الماهدون} الله الَّذِي جعل لكم الارض قرارا الَّذِي جعل لكم الارض فراشا افلا ينظرُونَ الى الابل كَيفَ خلقت وَإِلَى السَّمَاء كَيفَ رفعت والى الْجبَال كَيفَ نصبت وَإِلَى ارْض كَيفَ سطحت ان فِي السَّمَوَات والارض لايات للؤمنين وَهَذَا كثير فِي الْقُرْآن فَانْظُر اليها وَهِي ميتَة هامدة خاشعة فَإِذا انزلنا عَلَيْهَا المَاء اهتزت فتحركت وربت فارتفعت واخضرت وانبتت من كل زوج بهيج فاخرجت عجائب النَّبَات فِي المنظر والمخبر بهيج للناظرين كريم للمتناولين فأخرجت الاقوات على اختلافها وتباين مقاديرها واشكالها والوانها ومنافعها والفواكه وَالثِّمَار وانواع الادوية ومراعي الدَّوَابّ وَالطير ثمَّ انْظُر قطعهَا المتجاورات وَكَيف ينزل عَلَيْهَا مَاء وَاحِدًا فتنبت الازواج الْمُخْتَلفَة المتباينة فِي اللَّوْن والشكل والرائحة والطعم وَالْمَنْفَعَة واللقاح وَاحِد والام وَاحِدَة كَمَا قَالَ تَعَالَى {وَفِي الأَرْض قطع متجاورات وجنات من أعناب وَزرع ونخيل صنْوَان وَغير صنْوَان يسقى بِمَاء وَاحِد ونفضل بَعْضهَا على بعض فِي الْأكل إِن فِي ذَلِك لآيَات لقوم يعْقلُونَ} فَكيف كَانَت هَذِه الاجنة الْمُخْتَلفَة مودعة فِي بطن هَذِه الام وَكَيف كَانَ حملهَا من لقاح وَاحِد صنع الله الَّذِي اتقن كل شَيْء لَا إِلَه إِلَّا هُوَ وَلَوْلَا ان هَذَا من اعظم آيَاته لما نبه عَلَيْهِ عباده وهداهم الى التفكير فِيهِ قَالَ الله تَعَالَى {وَترى الأَرْض هامدة فَإِذا أنزلنَا عَلَيْهَا المَاء اهتزت وربت وأنبتت من كل زوج بهيج ذَلِك بِأَن الله هُوَ الْحق وَأَنه يحيي الْمَوْتَى وَأَنه على كل شَيْء قدير وَأَن السَّاعَة آتِيَة لَا ريب فِيهَا وَأَن الله يبْعَث من فِي الْقُبُور} فَجعل النّظر فِي هَذِه الاية وَمَا قبلهَا من خلق الْجَنِين دَلِيلا على هَذِه النتائج الْخمس مستلزما للْعلم بهَا ثمَّ انْظُر كَيفَ احكم جَوَانِب الارض بالجبال الراسيات الشوامخ الصم الصلاب وَكَيف نصبها فَأحْسن نصبها وَكَيف رَفعهَا وَجعلهَا اصلب اجزاء الارض لِئَلَّا تضمحل على تطاول السنين وترادف الامطار والرياح بل اتقن صنعها واحكم وَضعهَا واودعها من الْمَنَافِع والمعادن والعيون مَا اودعها ثمَّ هدى النَّاس الى اسْتِخْرَاج تِلْكَ الْمَعَادِن مِنْهَا والهمهم كَيفَ يصنعون مِنْهَا النُّقُود والحلي والزينة واللباس وَالسِّلَاح وَآلَة المعاش على اختلافها وَلَوْلَا هدايته سُبْحَانَهُ لَهُم الى ذَلِك لما كَانَ لَهُم علم شَيْء مِنْهُ وَلَا قدرَة عَلَيْهِ وَمن آيَاته الباهرة هَذَا الْهَوَاء اللَّطِيف الْمَحْبُوس بَين السَّمَاء والارض يدْرك بحس اللَّمْس عِنْد هبوبه يدْرك جِسْمه وَلَا يرى شخصه فَهُوَ يجرى بَين السَّمَاء والارض وَالطير مُخْتَلفَة فِيهِ سابحة بأجنحتها فِي أمواجه كَمَا تسبح حيوانات الْبَحْر فِي المَاء وتضطرب جوانبه

(1/200)

وأمواجه عِنْد هيجانه كَمَا تضطرب امواج الْبَحْر فَإِذا شَاءَ سُبْحَانَهُ وَتَعَالَى حركه بحركة الرَّحْمَة فَجعله رخاء وَرَحْمَة وبشرى بَين يَدي رَحمته ولاقحا للسحاب يلقحه بِحمْل المَاء كَمَا يلقح الذّكر الانثى بِالْحملِ وَتسَمى ريَاح الرَّحْمَة الْمُبَشِّرَات والنشر والذاريات والمرسلات والرخاء واللواقع ورياح الْعَذَاب العاصف والقاصف وهما فِي الْبَحْر والعقيم والصرصر وهما فِي الْبر وَإِن شَاءَ حركه بحركة الْعَذَاب فَجعله عقيما وأودعه عذَابا اليما وَجعله نقمة على من يَشَاء من عباده فَيَجْعَلهُ صَرْصَرًا ونحسا وعاتيا ومفسدا لما يمر عَلَيْهِ وَهِي مُخْتَلفَة فِي مهابها فَمِنْهَا صبا ودبور وجنوب وشمال وَفِي مَنْفَعَتهَا وتاثيرها اعظم اخْتِلَاف فريح لينَة رطبَة تغذى النَّبَات وابدان الْحَيَوَان واخرى تجففه واخرى تهلكه وتعطبه وَأُخْرَى تشده وتصلبه وَأُخْرَى توهنه وتضعفه وَلِهَذَا يخبر سُبْحَانَهُ عَن ريَاح الرَّحْمَة بِصِيغَة الْجمع لاخْتِلَاف مَنَافِعهَا وَمَا يحدث مِنْهَا فريح تثير السَّحَاب وريح تلقحه وريح تحمله على متونها وريح تغذى النَّبَات وَلما كَانَت الرِّيَاح مُخْتَلفَة فِي مهابها وطبائعها جعل لكل ريح ريحًا مقابلتها تكسر سورتها وحدتها وَيبقى لينها ورحمتها فرياح الرَّحْمَة مُتعَدِّدَة وَأما ريح الْعَذَاب فَإِنَّهُ ريح وَاحِدَة ترسل من وَجه وَاحِد لاهلاك مَا ترسل باهلاكه فلاتقوم لَهَا ريح اخرى تقَابلهَا وتكسر سورتها وتدفع حدتها بل تكون كالجيش الْعَظِيم الَّذِي لَا يقاومه شَيْء يدمر كل مَا اتى عَلَيْهِ وَتَأمل حِكْمَة الْقُرْآن وجلالته وفصاحته كَيفَ طرد هَذَا فِي الْبر وَأما فِي الْبَحْر فَجَاءَت ريح الرَّحْمَة فِيهِ بِلَفْظ الْوَاحِد كَقَوْلِه تَعَالَى {هُوَ الَّذِي يسيركم فِي الْبر وَالْبَحْر حَتَّى إِذا كُنْتُم فِي الْفلك وجرين بهم برِيح طيبَة وفرحوا بهَا جاءتها ريح عاصف وجاءهم الموج من كل مَكَان} فَإِن السفن إِنَّمَا تسير بِالرِّيحِ الْوَاحِدَة الَّتِي تَأتي من وَجه وَاحِد فَإِذا اخْتلفت الرِّيَاح على السفن وتقابلت لم يتم سَيرهَا فالمقصود مِنْهَا فِي الْبَحْر خلاف الْمَقْصُود مِنْهَا فِي الْبر إِذْ الْمَقْصُود فِي الْبَحْر ان تكون وَاحِدَة طيبَة لَا يعارضها شَيْء فأفردت هُنَا وجمعت فِي الْبر ثمَّ انه سُبْحَانَهُ اعطى هَذَا الْمَخْلُوق اللَّطِيف الَّذِي يحركه اضعف الْمَخْلُوقَات ويخرقه من الشدَّة وَالْقُوَّة والباس مَا يقلق بِهِ الاجسام الصلبة القوية الممتنعة ويزعجها عَن اماكنها ويفتتها ويحملها على مَتنه فَانْظُر اليه مَعَ لطافته وَخِفته إِذا دخل فِي الزق مثلا وامتلأ بِهِ ثمَّ وضع عَلَيْهِ الْجِسْم الثقيل كَالرّجلِ وَغَيره وتحامل عَلَيْهِ ليغمسه فِي المَاء لم يطق وَيَضَع الْحَدِيد الصلب الثقيل على وَجه المَاء فيرسب فِيهِ فَامْتنعَ هَذَا اللَّطِيف من قهر المَاء لَهُ وَلم يمْتَنع مِنْهُ الْقوي الشَّديد وبهذه الْحِكْمَة امسك الله سُبْحَانَهُ السفن على وَجه المَاء مَعَ ثقلهَا وَثقل مَا تحويه وَكَذَلِكَ كل مجوف حل فِيهِ الْهَوَاء فَإِنَّهُ لَا يرسب فِيهِ لَان الْهَوَاء يمْتَنع من الغوس فِي المَاء فتتعلق بِهِ السَّفِينَة المشحونة الموقرة فَتَأمل كَيفَ استجار هَذَا الْجِسْم الثقيل الْعَظِيم بِهَذَا اللَّطِيف الْخَفِيف وَتعلق بِهِ حَتَّى امن من الْغَرق وَهَذَا كَالَّذي يهوى فِي قليب فَيتَعَلَّق بذيل رجل قوي شَدِيد يمْتَنع عَن السُّقُوط فِي القليب فينجو بتعلقه بِهِ فسبحان من علق هَذَا

(1/201)

الْمركب الْعَظِيم الثقيل بِهَذَا الْهَوَاء اللَّطِيف من غير علاقَة ولاعقدة تشاهد وَمن آيَاته السَّحَاب المسخر بَين السَّمَاء والارض كَيفَ ينشئه سُبْحَانَهُ بالرياح فتثيره كسيفا ثمَّ يؤلف بَينه وَيضم بعضه الى بعض ثمَّ تلقحه الرّيح وَهِي الَّتِي سَمَّاهَا سُبْحَانَهُ لَوَاقِح ثمَّ يَسُوقهُ على متونها الى الارض المحتاجة اليه فَإِذا علاها واستوى عَلَيْهَا اهراق مَاءَهُ عيها فَيُرْسل سُبْحَانَهُ عَلَيْهِ الرّيح وَهُوَ فِي الجو فتذروه وتفرقه لِئَلَّا يُؤْذِي ويهدم مَا ينزل عَلَيْهِ بجملته حَتَّى إِذا رويت وَأخذت حَاجَتهَا مِنْهُ اقلع عَنْهَا وفارقها فَهِيَ روايا الارض مَحْمُولَة على ظُهُور الرِّيَاح وَفِي التِّرْمِذِيّ وَغَيره ان النَّبِي لما رأى السَّحَاب قَالَ هَذِه روايا الارض يَسُوقهَا الله الى قوم لَا يشكرونه وَلَا يذكرُونَهُ فالسحاب حَامِل رزق الْعباد وَغَيرهم الَّتِي عَلَيْهَا ميرتهم وَكَانَ الْحسن إِذا رأى السَّحَاب قَالَ فِي هَذَا وَالله رزقكم وَلَكِنَّكُمْ تحرموه بخطاياكم وذنوبكم وَفِي الصَّحِيح عَن النَّبِي قَالَ بَينا رجل بفلاة من الارض إِذْ سمع صَوتا فِي سَحَابَة اسْقِ حديقة فلَان فَمر الرجل مَعَ السحابة حَتَّى اتت على حديقة فَلَمَّا توسطتها افرغت فِيهَا ماءها فَإِذا بِرَجُل مَعَه مسحاة يسحي المَاء بهَا فَقَالَ مَا اسْمك يَا عبد الله قَالَ فلَان للاسم الَّذِي سَمعه فِي السحابة وَبِالْجُمْلَةِ فَإِذا تَأَمَّلت السَّحَاب الكثيف المظلم كَيفَ ترَاهُ يجْتَمع فِي جو صَاف لَا كدورة فِيهِ وَكَيف يخلقه الله مَتى شَاءَ وَإِذا شَاءَ وَهُوَ مَعَ لينه ورخاوته حَامِل للْمَاء الثقيل بَين السَّمَاء وَالْأَرْض إِلَى ان يَأْذَن لَهُ ربه وخالقه فِي ارسال مَا مَعَه من المَاء فيرسله وينزله مِنْهُ مقطعا بالقطرات كل قَطْرَة بِقدر مَخْصُوص اقتضته حكمته وَرَحمته فيرش السَّحَاب المَاء على الارض رشا ويرسله قطرات مفصلة لاتختلط قَطْرَة مِنْهَا باخرى وَلَا يتَقَدَّم متأخرها وَلَا يتَأَخَّر متقدمها وَلَا تدْرك القطرة صاحبتها فتمزج بهَا بل تنزل كل وَاحِدَة فِي الطَّرِيق الَّذِي رسم لَهَا لَا تعدل عَنهُ حَتَّى تصيب الارض قَطْرَة قَطْرَة قد عينت كل قَطْرَة مِنْهَا لجزء من الارض لَا تتعداه إِلَى غَيره فَلَو اجْتمع الْخلق كلهم على ان يخلقوا مِنْهَا قَطْرَة وَاحِدَة اَوْ يحصوا عدد الْقطر فِي لَحْظَة وَاحِدَة لعجزوا عَنهُ فَتَأمل كَيفَ يَسُوقهُ سُبْحَانَهُ رزقا للعباد وَالدَّوَاب وَالطير والذر والنمل يَسُوقهُ رزقا للحيوان الْفُلَانِيّ فِي الارض الْفُلَانِيَّة بِجَانِب الْجَبَل الْفُلَانِيّ فيصل اليه على شدَّة من الْحَاجة والعطش فِي وَقت كَذَا وَكَذَا ثمَّ كَيفَ اودعه فِي الارض ثمَّ اخْرُج بِهِ انواع الاغذية والادوية والاقوات فَهَذَا النَّبَات يغذي وَهَذَا يصلح الْغذَاء وَهَذَا ينفذهُ وَهَذَا يضعف وَهَذَا اسْم قَاتل وَهَذَا شِفَاء من السم وَهَذَا يمرض وَهَذَا دَوَاء من الْمَرَض وَهَذَا يبرد وَهَذَا يسخن وَهَذَا إِذا حصل فِي الْمعدة قمع الصَّفْرَاء من اعماق الْعُرُوق وَهَذَا إِذا حصل فِيهَا ولد الصَّفْرَاء واستحال اليها وَهَذَا يدْفع البلغم والسوداء وَهَذَا يَسْتَحِيل

(1/202)

اليهما وَهَذَا يهيج الدَّم وَهَذَا يسكنهُ وَهَذَا ينوم وَهَذَا يمْنَع النّوم وَهَذَا يفرح وَهَذَا يجلب الْغنم الى غير ذَلِك من عجائب النَّبَات الَّتِي لَا تكَاد تَخْلُو ورقة مِنْهُ ولاعرق وَلَا ثَمَرَة من مَنَافِع تعجز عقول الْبشر عَن الاحاطة بهَا وتفصيلها وَانْظُر الى مجاري المَاء فِي تِلْكَ الْعُرُوق الرقيقة الضئيلة الضعيفة الَّتِي لَا يكَاد الْبَصَر يُدْرِكهَا إِلَّا بعد تحديقه كَيفَ يقوى قسره واجتذابه من مقره ومركزه الى فَوق ثمَّ ينْصَرف فِي تِلْكَ المجاري بِحَسب قبُولهَا وسعتها وضيقها ثمَّ تتفرق وتتشعب وتدق الى غَايَة لَا ينالها الْبَصَر ثمَّ انْظُر الى تكون حمل الشَّجَرَة ونقلته من حَال الى حَال كتنقل احوال الْجَنِين المغيب عَن الابصار ترى الْعجب العجاب فَتَبَارَكَ الله رب الْعَالمين واحسن الْخَالِقِينَ بَينا ترَاهَا حطبا قَائِما عَارِيا لَا كسْوَة عَلَيْهَا إِذْ كاسها رَبهَا وخالقها من الزهر احسن كسْوَة ثمَّ سلبها تِلْكَ السكوة وَكَسَاهَا من الْوَرق كسْوَة هِيَ اثْبتْ من الاولى ثمَّ اطلع فِيهَا حملهَا ضَعِيفا ضئيلا بعد ان اخْرُج وَرقهَا صِيَانة وثوبا لتِلْك الثَّمَرَة الضعيفة لتستجب بِهِ من الْحر وَالْبرد والافات ثمَّ سَاق الى تِلْكَ الثِّمَار رزقها وغذاها فِي تِلْكَ الْعُرُوق والمجاري فتغذت بِهِ كَمَا يتغذى الطِّفْل بلبان امهِ ثمَّ رباها ونماها شَيْئا فَشَيْئًا حَتَّى اسْتَوَت وكملت وتناهى ادراكها فَأخْرج ذَلِك الجني اللذيذ اللين من تِلْكَ الحطبة الصماء هَذَا وَكم لله من آيَة فِي كل مَا يَقع الْحس عَلَيْهِ ويبصره الْعباد وَمَا لايبصرونه تفنى الاعمار دون الاحاطة بهَا وَجَمِيع تفاصيلها
فصل وَمن آيَاته سُبْحَانَهُ تَعَالَى اللَّيْل وَالنَّهَار وهما من اعْجَبْ آيَاته
وبدائع مصنوعاته وَلِهَذَا يُعِيد ذكرهمَا فِي الْقُرْآن ويبديه كَقَوْلِه تَعَالَى {وَمن آيَاته اللَّيْل وَالنَّهَار} وَقَوله وَهُوَ الَّذِي جعل اللَّيْل لباسا وَالنَّوْم سباتا وَجعل النَّهَار نشورا وَقَوله عز وَجل {وَهُوَ الَّذِي خلق اللَّيْل وَالنَّهَار وَالشَّمْس وَالْقَمَر كل فِي فلك يسبحون} وَقَوله عز وَجل {الله الَّذِي جعل لكم اللَّيْل لتسكنوا فِيهِ وَالنَّهَار مبصرا} وَهَذَا كثير فِي الْقُرْآن فَانْظُر الى هَاتين الايتين وَمَا تضمنتاه من العبر والدلالات على ربوبية الله وحكمته كَيفَ جعل اللَّيْل سكنا ولباسا يغشى الْعَالم فتسكن فِيهِ الحركات وتأوى الْحَيَوَانَات الى بيوتها وَالطير الى اوكارها وتستجم فِيهِ النُّفُوس وتستريح من كد السَّعْي والتعب حَتَّى إِذا اخذت مِنْهُ النُّفُوس راحتها وسباتها وتطلعت الى معايشها وتصرفها جَاءَ فالق الاصباح سُبْحَانَهُ وَتَعَالَى بِالنَّهَارِ يقدم جَيْشه بشير الصَّباح فَهزمَ تِلْكَ الظلمَة ومزقها كل ممزق وكشفها عَن الْعَالم فَإِذا هم مبصرون فانتشر الْحَيَوَان وَتصرف فِي معاشه ومصالحه وَخرجت الطُّيُور من اوكارها فياله من معاد ونشأة دَال على قدرَة الله سُبْحَانَهُ على الْمعَاد الاكبر وتكرره

(1/203)

ودوام مُشَاهدَة النُّفُوس لَهُ بِحَيْثُ صَار عَادَة ومألفا منعهَا من الِاعْتِبَار بِهِ وَالِاسْتِدْلَال بِهِ على النشأة الثَّانِيَة وإحياء الْحلق بعد مَوْتهمْ وَلَا ضعف فِي قدرَة الْقَادِر التَّام الْقُدْرَة وَلَا قُصُور فِي حكمته وَلَا فِي علمه وَيُوجب تخلف ذَلِك وَلَكِن الله يهدي من يَشَاء ويضل من يَشَاء وَهَذَا ايضا من اياته الباهرة ان يعمى عَن هَذِه الايات الْوَاضِحَة الْبَيِّنَة من شَاءَ من خلقه فَلَا يَهْتَدِي بهَا وَلَا يبصرها لمن هُوَ وَاقِف فِي المَاء الى حلقه وهويستغيث من الْعَطش وينكر وجود المَاء وَبِهَذَا وَأَمْثَاله يعرف الله عز وَجل ويشكر ويحمد ويتضرع اليه وَيسْأل


فصل ومن آياته وعجائب مصنوعاته البحار المكتنفة لاقطار الارض التي هي، فصل ومن آياته سبحانه خلق الحيوان على اختلاف صفاته واجناسه، فصل تامل العبرة في موضع هذا العالم وتاليف أجزائه ونظمها على احسن، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمن آيَاته وعجائب مصنوعاته الْبحار المكتنفة لاقطار الارض الَّتِي هِيَ
خلجان من الْبَحْر الْمُحِيط الاعظم بِجَمِيعِ الارض حَتَّى ان المكشوف من الارض وَالْجِبَال والمدن بِالنِّسْبَةِ الى المَاء كجزيرة صَغِيرَة فِي بَحر عَظِيم وَبَقِيَّة الارض مغمورة بِالْمَاءِ وَلَوْلَا امساك الرب تبَارك وَتَعَالَى لَهُ بقدرته ومشيئته وحبسه المَاء لطفح على الارض وعلاها كلهَا هَذَا طبع المَاء وَهَذَا حَار عقلاء الطبيعيين فِي سَبَب بروز هَذَا الْجُزْء من الارض مَعَ اقْتِضَاء طبيعة المَاء للعلو عَلَيْهِ وَإِن يغمره وَلم يَجدوا مَا يحيلون عَلَيْهِ ذَلِك إِلَّا الِاعْتِرَاف بالعناية الازلية وَالْحكمَة الالهية الَّتِي اقْتَضَت ذَلِك الْعَيْش الْحَيَوَان الارضي فِي الارض وَهَذَا حق وَلكنه يُوجب الِاعْتِرَاف بقدرة الله وإرادته ومشيئته وَعلمه وحكمته وصفات كَمَاله وَلَا محيص عَنهُ وَفِي مُسْند الامام احْمَد عَن النَّبِي انه قَالَ مَا من يَوْم الا وَالْبَحْر يسْتَأْذن ربه ان يغرق بني آدم وَهَذَا احدالاقوال فِي قَوْله عز وَجل {وَالْبَحْر الْمَسْجُور} انه الْمَحْبُوس حَكَاهُ ابْن عَطِيَّة وَغَيره قَالُوا وَمِنْه ساجور الْكَلْب وَهِي القلادة من عود اَوْ حَدِيد الَّتِي تمسكه وَكَذَلِكَ لَوْلَا ان الله يحبس الْبَحْر ويمسكه لفاض على الارض فالارض فِي الْبَحْر كبيت فِي جملَة الارض واذا تَأَمَّلت عجائب الْبَحْر وَمَا فِيهِ من الْحَيَوَانَات على اخْتِلَاف اجناسها وأشكالها ومقاديرها ومنافعها ومضارها وألوانها حَتَّى ان فِيهَا حَيَوَانا امثال الْجبَال لَا يقوم لَهُ شَيْء وَحَتَّى ان فِيهِ من الْحَيَوَانَات مَا يرى ظُهُورهَا فيظن انها جَزِيرَة فَينزل الركاب عَلَيْهَا فتحس بالنَّار إِذا اوقدت فتتحرك فَيعلم انه حَيَوَان وَمَا من صنف من اصناف حَيَوَان الْبر إِلَّا وَفِي الْبَحْر امثاله حَتَّى الانسان وَالْفرس وَالْبَعِير واصنافها وَفِيه اجناس لَا يعْهَد لَهَا نَظِير فِي الْبر اصلا هَذَا مَعَ مَا فِيهِ من الْجَوَاهِر واللؤلؤ والمرجان فترى اللؤلؤة كَيفَ اودعت فِي كن كالبيت لَهَا وَهِي الصدفة تكنها وتحفظها وَمِنْه اللُّؤْلُؤ الْمكنون وَهُوَ الَّذِي فِي صدفه لم تمسه الايدي وَتَأمل كَيفَ نبت المرجان فِي قَعْره فِي الصَّخْرَة الصماء تَحت المَاء على هَيْئَة الشّجر هَذَا مَعَ مَا فِيهِ من العنبر واصناف النفائش

(1/204)

الَّتِي يقذفها الْبَحْر وتستخرج مِنْهُ ثمَّ انْظُر الى عجائب السفن وسيرها فِي الْبَحْر تشقه وتمخره بِلَا قَائِد يَقُودهَا وَلَا سائق يَسُوقهَا وَإِنَّمَا قائدها وسائقها الرِّيَاح الَّتِي يسخرها الله لاجرائها فَإِذا حبس عَنْهَا الْقَائِد والسائق ظلت راكدة على وَجه المَاء قَالَ الله تَعَالَى وَمن آيَاته الْجَوَارِي فِي الْبَحْر كالاعلام ان يَشَأْ يسكن الرّيح فيظللن رواكد على ظَهره إِن فِي ذَلِك لايات لكل صبار شكور وَقَالَ الله تَعَالَى الله الَّذِي سخر لكم الْبَحْر لتأكلوا مِنْهُ لَحْمًا طريا وتستخرجوا مِنْهُ حلية تلبسونها وَترى الْفلك مواخر فِيهِ ولتبتغوا من فَضله ولعلكم تشكرون فَمَا اعظمها من آيَة وابينها من دلَالَة وَلِهَذَا يُكَرر سُبْحَانَهُ ذكرهَا فِي كِتَابه كثيرا وَبِالْجُمْلَةِ فعجائب الْبَحْر وآياته اعظم وَأكْثر من ان يحصيها الا الله سُبْحَانَهُ وَقَالَ الله تَعَالَى إِنَّا لما طَغى المَاء حَمَلْنَاكُمْ فِي الْجَارِيَة لنجعلها لكم تذكرة وَتَعيهَا اذن وَاعِيَة
فصل وَمن آيَاته سُبْحَانَهُ خلق الْحَيَوَان على اخْتِلَاف صِفَاته واجناسه
واشكاله ومنافعه وألوانه وعجائبه المودعة فِيهِ فَمِنْهُ الْمَاشِي على بَطْنه وَمِنْه الْمَاشِي على رجلَيْهِ وَمِنْه الْمَاشِي على ارْبَعْ وَمِنْه مَا جعل سلاحه فِي رجلَيْهِ وَهُوَ ذُو المخالب وَمِنْه مَا جعل سلاحه المناقير كالنسر والرخم والغراب وَمِنْه مَا سلاحه الاسنان وَمِنْه مَا سلاحه الصَّيَاصِي وَهِي الْقُرُون يدافع بهَا عَن نَفسه من يروم اخذه وَمِنْه مَا اعطى مِنْهَا قُوَّة يدْفع بهَا عَن نَفسه لم يحْتَج الى سلَاح كالاسد فَإِن سلاحه قوته وَمِنْه مَا سلاحه فِي ذرقه وَهُوَ نوع من الطير إِذا دنا مِنْهُ من يُرِيد اخذه ذرق عَلَيْهِ فَأَهْلَكَهُ وَنحن نذْكر هُنَا فصولا منثورة من هَذَا الْبَاب مختصرة وَإِن تَضَمَّنت بعض التّكْرَار وَترك التَّرْتِيب فِي هَذَا الْمقَام الَّذِي هُوَ من اهم فُصُول الْكتاب بل هُوَ لب هَذَا الْقسم الاول وَلِهَذَا يُكَرر فِي الْقُرْآن ذكر آيَاته وَيُعِيدهَا ويبديها وَيَأْمُر عباده بِالنّظرِ فِيهَا مرّة بعد أُخْرَى فَهُوَ من اجل مَقَاصِد الْقُرْآن قَالَ الله تَعَالَى قل انْظُرُوا مَاذَا فِي السَّمَوَات والارض وَقَالَ تَعَالَى إِن فِي خلق السَّمَوَات والارض وَاخْتِلَاف اللَّيْل وَالنَّهَار لايات لاولي الالباب وَقَالَ تَعَالَى {أَفلا ينظرُونَ إِلَى الْإِبِل كَيفَ خلقت وَإِلَى السَّمَاء كَيفَ رفعت وَإِلَى الْجبَال كَيفَ نصبت وَإِلَى الأَرْض كَيفَ سطحت} وَقَالَ الله تَعَالَى اولم ينْظرُوا فِي ملكوت السَّمَوَات وَالْأَرْض وَمَا خلق الله من شَيْء وَقَالَ تَعَالَى ان الله فالق الْحبّ والنوى يخرج الْحَيّ من الْمَيِّت وَيخرج الْمَيِّت من الْحَيّ ذَلِكُم الله فاتى تؤفكون فالق الاصباح وجاعل اللَّيْل سكنا وَالشَّمْس وَالْقَمَر حسبانا ذَلِك تَقْدِير الْعَزِيز الْعَلِيم وَهُوَ الَّذِي جعل لكم النُّجُوم لتهتدوا بهَا فِي ظلمات الْبر وَالْبَحْر قد فصلنا الايات لقوم يفقهُونَ وَهُوَ الَّذِي انْزِلْ من السَّمَاء مَاء فاخرجنا بِهِ نَبَات

(1/205)

كل شَيْء فأخرجنا مِنْهُ خضرًا فنخرج مِنْهُ حبا متراكبا وَمن النّخل من طلعها قنوان دانية وجنات من اعناب وَالزَّيْتُون وَالرُّمَّان مشتبها وَغير متشابه انْظُرُوا الى ثمره إِذا اثمر وينعه فَأمر سُبْحَانَهُ بِالنّظرِ اليه وَقت خُرُوجه وإثماره وَوقت نضجه وإدراكه يُقَال اينعت الثِّمَار إِذا نَضِجَتْ وَطَابَتْ لَان فِي خُرُوجه من بَين الْحَطب وَالْوَرق آيَة باهرة وقدرة بَالِغَة ثمَّ فِي خُرُوجه من حدالعفوصة واليبوسة والمرارة والحموضة الى ذَلِك اللَّوْن الْمشرق الناصع والطعم الحلو اللذيذ الشهي لايات لقوم يُؤمنُونَ وَقَالَ بعض السّلف حق على النَّاس ان يخرجُوا وَقت إِدْرَاك الثِّمَار وينعها فينظروا اليها ثمَّ تلِي {انْظُرُوا إِلَى ثمره إِذا أثمر وينعه} وَلَو اردنا نستوعب مَا فِي آيَات الله الْمَشْهُورَة من الْعَجَائِب والدلالات الشاهدة لله بَان الله الَّذِي لَا إِلَه إِلَّا هُوَ الَّذِي لَيْسَ كمثله شَيْء وَإنَّهُ الَّذِي لَا أعظم مِنْهُ وَلَا أكمل مِنْهُ وَلَا ابر وَلَا ألطف لعجزنا نَحن والاولون والاخرون عَن معرفَة أدنى عشر معشار ذَلِك وَلَكِن مَالا يدْرك جَمِيعه لَا يَنْبَغِي ترك التَّنْبِيه على بعض مَا يسْتَدلّ بِهِ على ذَلِك وَهَذَا حِين الشُّرُوع فِي الْفُصُول
فصل تامل الْعبْرَة فِي مَوضِع هَذَا الْعَالم وتاليف أَجْزَائِهِ ونظمها على احسن
نظام وأدلة على كَمَال قدرَة خالقه وَكَمَال علمه وَكَمَال حكمته وَكَمَال لطفه فَإنَّك إِذا تَأَمَّلت الْعَالم وجدته كالبيت الْمَبْنِيّ الْمعد فِيهِ جَمِيع آلاته ومصالحه وكل مَا يحْتَاج اليه فالسماء سقفه الْمَرْفُوع عَلَيْهِ والارض مهاد وبساط وفراش ومستقر للساكن وَالشَّمْس وَالْقَمَر سرجان يزهران فِيهِ والنجوم مصابيح لَهُ وزينة وأدلة للمنتقل فِي طرق هَذِه الدَّار والجواهر والمعادنمخزونة فِيهِ كالذخائر والحواصل الْمعدة المهيأة كل شَيْء مِنْهَا لشأنه الَّذِي يصلح لَهُ وضروب النَّبَات مُهَيَّأ لمآربه وصنوف الْحَيَوَان مصروفة لمصالحه فَمِنْهَا الرّكُوب وَمِنْهَا الحلوب وَمِنْهَا الْغذَاء وَمِنْهَا اللبَاس والامتعة والالات وَمِنْهَا الحرس الَّذِي وكل بحرس الانسان يَحْرُسهُ وَهُوَ نَائِم وقاعد مِمَّا هُوَ مستعد لاهلاكه وأذاه فلولا مَا سلط عَلَيْهِ من ضِدّه لم يقر للانسان قَرَار بَينهم وَجعل الانسان كالملك المخول فِي ذَلِك الْمُحكم فِيهِ الْمُتَصَرف بِفِعْلِهِ وَأمره فَفِي هَذَا اعظم دلَالَة واوضحها على ان الْعَالم مَخْلُوق لخالق حَكِيم قدير عليم قدره احسن تَقْدِير ونظمه احسن نظام وان الْخَالِق لَهُ يَسْتَحِيل ان يكون اثْنَيْنِ بل الاله وَاحِد لَا إِلَه إِلَّا هُوَ تَعَالَى عَمَّا يَقُول الظَّالِمُونَ والجاحدون علوا كَبِيرا وَإنَّهُ لَو كَانَ فِي السَّمَوَات والارض إِلَه غير الله لفسد امرهما واختل نظامهما وتعطلت مصالحهما وَإِذا كَانَ الْبدن يَسْتَحِيل ان يكون الْمُدبر لَهُ روحان متكافئان متساويان وَلَو كَانَ كَذَلِك لفسد وَهلك مَعَ إِمْكَان ان يكون تَحت قهر ثَالِث هَذَا من الْمحَال فِي اوائل الْعُقُول وبداية الْفطر فَلَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا فسبحان الله رب الْعَرْش عَمَّا يصفونَ مَا اتخذ الله من ولدوما كَانَ مَعَه من اله إِذا لذهب

(1/206)

كل اله بِمَا خلق ولعلا بَعضهم على بعض سُبْحَانَ الله عَمَّا يصفونَ عَالم الْغَيْب وَالشَّهَادَة فتعالى عَمَّا يشركُونَ فهذان برهانان يعجز الاولون والاخرون ان يقدحوا فيهمَا بقدح صَحِيح اَوْ ياتوا بِأَحْسَن مِنْهُمَا وَلَا يعْتَرض عَلَيْهِمَا إِلَّا من لم يفهم المُرَاد مِنْهُمَا وَلَوْلَا خشيَة الاطالة لذكرنا تقديرهما وَبَيَان مَا تضمناه من السِّرّ العجيب والبرهان الباهر وسنفرد إِن شَاءَ الله كتاب مُسْتقِلّا لادلة التَّوْحِيد


فصل فتأمل خلق السماء وارجع البصر فيها كرة بعد كرة كيف تراها من، فصل ثم تأمل حال الشمس والقمر في طلوعهما وغروبهما لاقامة دولتي، فصل ثم تأمل بعد ذلك احوال هذه الشمس في انخفاضها وارتفاعها لاقامة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل فَتَأمل خلق السَّمَاء وارجع الْبَصَر فِيهَا كرة بعد كرة كَيفَ ترَاهَا من
اعظم الايات فِي علوها وارتفاعها وسعتها وقرارها بِحَيْثُ لَا تصعد علوا كالنار وَلَا تهبط نازلة كالاجسام الثَّقِيلَة وَلَا عمد تحتهَا وعلاقة فَوْقهَا بل هِيَ ممسوكة بقدرة الله الَّذِي يمسك السَّمَوَات والارض ان تَزُولَا ثمَّ تَأمل استواءها واعتدالها فَلَا صدع فِيهَا وَلَا فطر وَلَا شقّ وَلَا أمت وَلَا عوج ثمَّ تَأمل مَا وضعت عَلَيْهِ من هَذَا اللَّوْن الَّذِي هُوَ احسن الالوان واشدها مُوَافقَة لِلْبَصَرِ وتقوية لَهُ حَتَّى ان من اصابه شَيْء اضر ببصره يُؤمر بادمان النّظر الى الخضرة وَمَا قرب مِنْهَا الى السوَاد وَقَالَ الاطباء ان من كل بَصَره فَإِنَّهُ من دوائه ان يديم الِاطِّلَاع الى اجانة خضراء مملؤءة مَاء فَتَأمل كَيفَ جعل اديم السَّمَاء بِهَذَا اللَّوْن ليمسك الابصار المتقلبة فِيهِ وَلَا ينْكَأ فِيهَا بطول مباشرتها لَهُ هَذَا بعض فَوَائِد هَذَا اللَّوْن وَالْحكمَة فِيهِ اضعاف ذَلِك
فصل ثمَّ تَأمل حَال الشَّمْس وَالْقَمَر فِي طلوعهما وغروبهما لاقامة دَوْلَتِي
اللَّيْل وَالنَّهَار وَلَوْلَا طلوعهما لبطل امْر الْعَالم وَكَيف كَانَ النَّاس يسعون فِي معائشهم ويتصرفون فِي امورهم وَالدُّنْيَا مظْلمَة عَلَيْهِم وَكَيف كَانُوا يتهنون بالعيش مَعَ فقد النُّور ثمَّ تَأمل الْحِكْمَة فِي غروبهما فَإِنَّهُ لَوْلَا غروبهما لم يكن للنَّاس هدوء وَلَا قَرَار مَعَ فرط الْحَاجة الى السبات وجموم الْحَواس وانبعاث القوى الْبَاطِنَة وَظُهُور سلطانها فِي النّوم الْمعِين على هضم الطَّعَام وتنفيذ الْغذَاء الى الاعضاء ثمَّ لَوْلَا الْغُرُوب لكَانَتْ الارض تَحْمِي بدوام شروق الشَّمْس واتصال طُلُوعهَا حَتَّى يَحْتَرِق كل مَا عَلَيْهَا من حَيَوَان ونبات فَصَارَت تطلع وقتا بِمَنْزِلَة السراج يرفع لاهل الْبَيْت ليقضوا حوائجهم ثمَّ تغيب عَنْهُم مثل ذَلِك ليقروا ويهدؤا وَصَارَ ضِيَاء النَّهَار مَعَ ظلام اللَّيْل وحر هَذَا مَعَ برد هَذَا مَعَ تضادهما متعاونين متظاهرين بهما تَمام مصَالح الْعَالم وَقد اشار تَعَالَى الى هَذَا الْمَعْنى وَنبهَ عباده عَلَيْهِ بقوله عز وَجل {قل أَرَأَيْتُم إِن جعل الله عَلَيْكُم اللَّيْل سرمدا إِلَى يَوْم الْقِيَامَة من إِلَه غير الله يأتيكم بضياء أَفلا تَسْمَعُونَ قل أَرَأَيْتُم إِن جعل الله عَلَيْكُم النَّهَار}

(1/207)

{سرمدا إِلَى يَوْم الْقِيَامَة من إِلَه غير الله يأتيكم بلَيْل تسكنون فِيهِ أَفلا تبصرون} خص سُبْحَانَهُ النَّهَار بِذكر الْبَصَر لانه مَحَله وَفِيه سُلْطَان الْبَصَر وتصرفه وَخص اللَّيْل بِذكر السّمع لَان سُلْطَان السّمع يكون بِاللَّيْلِ وَتسمع فِيهِ الْحَيَوَانَات مَالا تسمع فِي النَّهَار لانه وَقت هدوء الاصوات وخمود الحركات وَقُوَّة سُلْطَان السّمع وَضعف سُلْطَان الْبَصَر وَالنَّهَار بِالْعَكْسِ فِيهِ قُوَّة سُلْطَان الْبَصَر وَضعف سُلْطَان السّمع فَقَوله افلا تَسْمَعُونَ رَاجع إِلَى قَوْله قل ارايتم ان جعل الله عَلَيْكُم اللَّيْل سرمدا الى يَوْم الْقِيَامَة من اله غير الله يأتيكم بضياء بِهِ وَقَوله أَفلا تبصرون رَاجع الى قَوْله قل أرايتم ان جعل الله عَلَيْكُم النَّهَار سرمدا الى يَوْم الْقِيَامَة وَقَالَ تَعَالَى تبَارك الَّذِي جعل فِي السَّمَاء بروجا وَجعل فِيهَا سِرَاجًا وقمرا منيرا وَهُوَ الَّذِي جعل اللَّيْل وَالنَّهَار خلفة لمن أَرَادَ ان يذكر اَوْ أَرَادَ شكُورًا فَذكر تَعَالَى خلق اللَّيْل وَالنَّهَار وإنهما خلفة أَي يخلف احدهما الاخر لَا يجْتَمع مَعَه وَلَو اجْتمع مَعَه لفاتت الْمصلحَة بتعاقبهما واختلافهما وَهَذَا هُوَ المُرَاد باخْتلَاف اللَّيْل وَالنَّهَار كَون كل وَاحِد مِنْهُمَا يخلف الاخر لَا يجامعه وَلَا يحاذيه بل يغشى احدهما صَاحبه فيطلبه حثيثا حَتَّى يُزِيلهُ عَن سُلْطَانه ثمَّ يَجِيء الاخر عَقِيبه فيطلبه حثيثا حَتَّى يهزمه ويزيله عَن سُلْطَانه فهما دَائِما يتطالبان وَلَا يدْرك احدهما صَاحبه
فصل ثمَّ تَأمل بعد ذَلِك احوال هَذِه الشَّمْس فِي انخفاضها وارتفاعها لاقامة
هَذِه الازمنة والفصول وَمَا فِيهَا من الْمصَالح وَالْحكم إِذْ لَو كَانَ الزَّمَان كُله فصلا وَاحِدًا لفاتت مصَالح الْفُصُول الْبَاقِيَة فِيهِ فَلَو كَانَ صيفا كُله لفاتت مَنَافِع مصَالح الشتَاء وَلَو كَانَ شتاء لفاتت مصَالح الصَّيف وَكَذَلِكَ لَو كَانَ ربيعا كُله اَوْ خَرِيفًا كُله فَفِي الشتَاء تغور الْحَرَارَة فِي الاجواف وبطون الارض وَالْجِبَال فتتولد مواد الثِّمَار وَغَيرهَا وتبرد الظَّوَاهِر ويستكثف فِيهِ الْهَوَاء فَيحصل السَّحَاب والمطر والثلج وَالْبرد الَّذِي بِهِ حَيَاة الارض وَأَهْلهَا واشتداد أبدان الْحَيَوَان وقوتها وتزايد القوى الطبيعية واستخلاف مَا حللته حرارة الصَّيف من الابدان وَفِي الرّبيع تتحرك الطبائع وَتظهر الْموَاد المتولدة فِي الشتَاء فَيظْهر النَّبَات ويتنور الشّجر بالزهر ويتحرك الْحَيَوَان للتناسل وَفِي الصَّيف يحتد الْهَوَاء ويسخن جدا فتنضج الثِّمَار وتنحل فضلات الابدان والاخلاط الَّتِي انْعَقَدت فِي الشتَاء وتغور الْبُرُودَة وتهرب الى الاجواف وَلِهَذَا تبرد الْعُيُون والابار وَلَا تهضم الْمعدة الطَّعَام الَّتِي كَانَت تهضمه فِي الشتَاء من الاطعمة الغليظة لانها كَانَت تهضمها بالحرارة الَّتِي سكنت فِي الْبُطُون فَلَمَّا جَاءَ الصَّيف خرجت الْحَرَارَة الى ظَاهر الْجَسَد وَغَارَتْ الْبُرُودَة فِيهِ فَإِذا جَاءَ الخريف اعتدل الزَّمَان وَصفا الْهَوَاء وَبرد فانكسر ذَلِك السمُوم وَجعله الله بِحِكْمَتِهِ برزخا بَين سموم الصَّيف وَبرد الشتَاء لِئَلَّا يتنقل الْحَيَوَان وهلة وَاحِدَة من

(1/208)

الْحر الشَّديد الى الْبرد الشَّديد فيجد اذاه ويعظم ضَرَره فَإِذا انْتقل اليه بتدريج وترتب لم يصعب عَلَيْهِ فَإِنَّهُ عِنْد كل جُزْء يستعد لقبُول مَا هُوَ اشد مِنْهُ حَتَّى تَأتي جَمْرَة الْبرد بعد استعداد وَقبُول حِكْمَة بَالِغَة وَآيَة باهرة وَكَذَلِكَ الرّبيع برزخ بَين الشتَاء والصيف ينْتَقل فِيهِ الْحَيَوَان من برد هَذَا الى حر هَذَا بتدريج وترتيب فَتَبَارَكَ الله رب الْعَالمين واحسن الْخَالِقِينَ


فصل ثم تأمل حال الشمس والقمر وما اودعاه من النور والاضاءة وكيف، فصل ثم تأمل الحكمة في طلوع الشمس على العالم كيف قدره العزيز، فصل ثم تأمل الحكمة في مقادير الليل والنهار تجدها على غاية، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل حَال الشَّمْس وَالْقَمَر وَمَا اودعاه من النُّور والاضاءة وَكَيف
جعل لَهما بروجا ومنازل ينزلانها مرحلة بعد مرحلة لاقامة دولة السّنة وَتَمام مصَالح حِسَاب الْعَالم الَّذِي لَا غناء لَهُم فِي مصالحهم عَنهُ فبذلك يعلم حِسَاب الاعمار والاجال المؤجلة للديون والاجارات والمعاملات وَالْعدَد وَغير ذَلِك فلولا حلوك الشَّمْس وَالْقَمَر فِي تِلْكَ الْمنَازل وتنقلهما فِيهَا منزلَة بعدمنزلة لم يعلم شَيْء من ذَلِك وَقد نبه تَعَالَى على هَذَا فِي غير مَوضِع من كِتَابه كَقَوْلِه هُوَ الَّذِي جعل الشَّمْس ضِيَاء وَالْقَمَر نورا وَقدره منَازِل لِتَعْلَمُوا عدد السنين والحساب مَا خلق الله ذَلِك الا بِالْحَقِّ يفصل الايات لقوم يعلمُونَ وَقَالَ تَعَالَى وَجَعَلنَا اللَّيْل وَالنَّهَار آيَتَيْنِ فمحونا آيَة اللَّيْل وَجَعَلنَا آيَة النَّهَار مبصرة لتبتغوا فضلا من ربكُم ولتعلموا عدد السنين والحساب
فصل ثمَّ تَأمل الْحِكْمَة فِي طُلُوع الشَّمْس على الْعَالم كَيفَ قدره الْعَزِيز
الْعَلِيم سُبْحَانَهُ فَإِنَّهَا لَو كَانَت تطلع فِي مَوضِع من السَّمَاء فتقف فِيهِ وَلَا تعدوه لما وصل شعاعها الى كثير من الْجِهَات لَان ظلّ اُحْدُ جَوَانِب كرة الارض يحجبها عَن الْجَانِب الاخر وَكَانَ يكون اللَّيْل دَائِما سرمدا على من لم تطلع عَلَيْهِم وَالنَّهَار سرمدا على من هِيَ طالعة عَلَيْهِم فَيفْسد هَؤُلَاءِ وَهَؤُلَاء فاقتضت الْحِكْمَة الالهية والعناية الربانية ان قدر طُلُوعهَا من اول النَّهَار من الْمشرق فتشرق على مَا قابلها من الافق الغربي ثمَّ لَا تزَال تَدور وتغشى جِهَة بعد جِهَة حَتَّى تَنْتَهِي الى الغرب فتشرق على مَا استتر عَنْهَا فِي اول النَّهَار فيختلف عِنْدهم اللَّيْل وَالنَّهَار فتنتظم مصالحهم
فصل ثمَّ تَأمل الْحِكْمَة فِي مقادير اللَّيْل وَالنَّهَار تجدها على غَايَة
الْمصلحَة وَالْحكمَة وان مِقْدَار الْيَوْم وَاللَّيْلَة لَو زَاد على مَا قدر عَلَيْهِ اَوْ نقص لفاتت الْمصلحَة وَاخْتلفت الْحِكْمَة بذلك بل جعل مكيالها اربعة وَعشْرين سَاعَة وَجعلا يتقارضان الزِّيَادَة وَالنُّقْصَان بَينهمَا فَمَا يزِيد فِي احدهما من الاخر يعود الاخر فيسترده مِنْهُ قَالَ الله تَعَالَى يولج اللَّيْل فِي النَّهَار ويولج النَّهَار فِي اللَّيْل وَفِيه قَولَانِ احدهما ان الْمَعْنى يدْخل ظلمَة هَذَا فِي مَكَان ضِيَاء ذَلِك وضياء هَذَا فِي مَكَان ظلمَة الاخر فَيدْخل كل وَاحِد مِنْهُمَا فِي مَوضِع صَاحبه وعَلى هَذَا فَهِيَ عَامَّة فِي كل ليل ونهار وَالْقَوْل الثَّانِي

(1/209)

انه يزِيد فِي احدهما مَا ينقصهُ من الاخر فَمَا ينقص مِنْهُ يلج فِي الاخر لَا يذهب جملَة وعَلى هَذَا فالاية خَاصَّة بِبَعْض سَاعَات كل من اللَّيْل وَالنَّهَار فِي غير زمن الِاعْتِدَال فَهِيَ خَاصَّة فِي الزَّمَان وَفِي مِقْدَار مَا يلج فِي احدهما من الاخر وَهُوَ فِي الاقاليم المعتدلة غَايَة مَا تَنْتَهِي الزِّيَادَة خمس عشرَة سَاعَة فَيصير الاخر تسع سَاعَات فَإِذا زَاد على ذَلِك انحرف ذَلِك الاقليم فِي الْحَرَارَة اَوْ الْبُرُودَة الى ان يَنْتَهِي الى حد لايسكنه الانسان وَلَا يتكون فِيهِ النَّبَات وكل مَوضِع لَا تقع عَلَيْهِ الشَّمْس لَا يعِيش فِيهِ حَيَوَان وَلَا نَبَات لفرط برده ويبسه وكل مَوضِع لاتفارقه كَذَلِك لفرط حره ويبسه والمواضع الَّتِي يعِيش فِيهَا الْحَيَوَان والنبات هِيَ الَّتِي تطلع عَلَيْهَا الشَّمْس وتغيب وأعدلها الْمَوَاضِع الَّتِي تتعاقب عَلَيْهَا الْفُصُول الاربعة وَيكون فِيهَا اعتدالان خريفين وربيعين


فصل ثم تأمل إنارة القمر والكواكب في ظلمة الليل والحكمة في ذلك، فصل ثم تأمل حكمته تبارك وتعالى في هذه النجوم وكثرتها وعجيب خلقها، فصل ثم تأمل اختلاف سير الكواكب وما فيه من العجائب كيف تجد بعضها لا، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل إنارة الْقَمَر وَالْكَوَاكِب فِي ظلمَة اللَّيْل وَالْحكمَة فِي ذَلِك
فَإِن الله تَعَالَى اقْتَضَت حكمته خلق الظلمَة لهدو الْحَيَوَان وَبرد الْهَوَاء على الابدان والنبات فتعادل حرارة الشَّمْس فَيقوم النَّبَات وَالْحَيَوَان فَلَمَّا كَانَ ذَلِك مُقْتَضى حكمته شَاب اللَّيْل بِشَيْء من الانوار وَلم يَجعله ظلمَة داجية حندسا لَا ضوء فِيهِ اصلا فَكَانَ لَا يتَمَكَّن الْحَيَوَان فِيهِ من شَيْء من الْحَرَكَة وَلَا لأعمال وَلما كَانَ الْحَيَوَان قد يحْتَاج فِي اللَّيْل الى حَرَكَة ومسير وَعمل لايتهيأ لَهُ بِالنَّهَارِ لضيق النَّهَار اَوْ لشدَّة الْحر اَوْ لخوفه بِالنَّهَارِ كَحال كثير من الْحَيَوَان جعل فِي اللَّيْل من اضواء الْكَوَاكِب وضوء الْقَمَر مَا يَتَأَتَّى مَعَه اعمال كَثِيرَة كالسفر والحرث وَغير ذَلِك من اعمال اهل الحروث والزروع فَجعل ضوء الْقَمَر بِاللَّيْلِ مَعُونَة للحيوان على هَذِه الحركات وَجعل طلوعه فِي بعض اللَّيْل دون بعض مَعَ نقص ضوئه عَن الشَّمْس لِئَلَّا يستوى اللَّيْل وَالنَّهَار فتفوت حِكْمَة الِاخْتِلَاف بَينهمَا والتفاوت الَّذِي قدره الْعَزِيز الْعَلِيم فَتَأمل الْحِكْمَة الْبَالِغَة وَالتَّقْدِير العجيب الَّذِي اقْتضى ان اعان الْحَيَوَان على دولة الظلام بجند من النُّور يَسْتَعِين بِهِ على هَذِه الدولة الْمظْلمَة وَلم يَجْعَل الدولة كلهَا ظلمَة صرفا بل ظلمَة مشوبة بِنور رَحْمَة مِنْهُ وإحسانا فسبحان من اتقن مَا صنع واحسن كل شَيْء خلقه
فصل ثمَّ تَأمل حكمته تبَارك وَتَعَالَى فِي هَذِه النُّجُوم وَكَثْرَتهَا وَعَجِيب خلقهَا
وَأَنَّهَا زِينَة للسماء وأدلة يَهْتَدِي بهَا فِي طرق الْبر وَالْبَحْر وَمَا جعل فِيهَا من الضَّوْء والنور بِحَيْثُ

(1/210)

يمكننا رؤيتها مَعَ الْبعد المفرط وَلَوْلَا ذَلِك لم يحصل لنا الاهتداء وَالدّلَالَة وَمَعْرِفَة الْمَوَاقِيت ثمَّ تَأمل تسخيرها منقادة بامر رَبهَا تبَارك وَتَعَالَى جَارِيَة على سنَن وَاحِد اقتضتحكمته وَعلمه ان لَا تخرج عَنهُ فَجعل مِنْهَا البروج والمنازل والثوابت والسيارة والكبار وَالصغَار والمتوسط والابيض الازهر والابيض الاحمر وَمِنْهَا مَا يخفى على النَّاظر فَلَا يُدْرِكهُ وَجعل منْطقَة البروج قسمَيْنِ مُرْتَفعَة ومنخفضة وَقدر سَيرهَا تَقْديرا وَاحِدًا وَنزل الشَّمْس وَالْقَمَر والسيارات مِنْهَا منازلها فَمِنْهَا مَا يقطعهَا فِي شهر وَاحِد وَهُوَ الْقَمَر وَمِنْهَا مَا يقطعهَا فِي عَام وَمِنْهَا مَا يقطعهَا فِي عدَّة اعوام كل ذَلِك مُوجب الْحِكْمَة والعناية وَجعل ذَلِك اسباب لما يحدثه سُبْحَانَهُ فِي هَذَا الْعَالم فيستدل بهَا النَّاس على تِلْكَ الْحَوَادِث الَّتِي تقارنها كمعرفتهم بِمَا يكون مَعَ طُلُوع الثريا إِذا طلعت وغروبها إِذا سَقَطت من الْحَوَادِث الَّتِي تقارنها وَكَذَلِكَ غَيرهَا من الْمنَازل والسيارات ثمَّ تَأمل جعله سُبْحَانَهُ بَنَات نعش وَمَا قرب مِنْهَا ظَاهِرَة لَا تغيب لقربها من المركز وَلما فِي ذَلِك من الْحِكْمَة الالهية وانها بِمَنْزِلَة الاعلام الَّتِي يَهْتَدِي بهَا النَّاس فِي الطّرق المجهولة فِي الْبر وَالْبَحْر فهم ينظرُونَ اليها وَإِلَى الجدي والفرقدين كل وَقت ارادوا فيهتدون بهَا حَيْثُ شاؤا
فصل ثمَّ تَأمل اخْتِلَاف سير الْكَوَاكِب وَمَا فِيهِ من الْعَجَائِب كَيفَ تَجِد بَعْضهَا لَا
يسير إِلَّا مَعَ رفقته لَا يفرد عَنْهُم سيره ابدا بل لَا يَسِيرُونَ الا جَمِيعًا وَبَعضهَا يسير سيرا مُطلقًا غير مُقَيّد برفيق وَلَا صَاحب بل إِذا اتّفق لَهُ مصاحبته فِي منزل وَافقه فِيهِ لَيْلَة وفارقه اللَّيْلَة الاخرى فَبينا ترَاهُ ورفيقه وقرينه إِذْ رايتهما مفترقين متابعدين كَأَنَّهُمَا لم يتصاحبا قطّ وَهَذِه السيارة لَهَا فِي سَيرهَا سيران مُخْتَلِفَانِ غَايَة الِاخْتِلَاف سير عَام يسير بهَا فلكها وسير خَاص تسير هِيَ فِي فلكها كَمَا شبهوا ذَلِك بنملة تدب على رحى ذَات الشمَال والرحى تَأْخُذ ذَات الْيَمين فللنملة فِي ذَلِك حركتان مُخْتَلِفَتَانِ الى جِهَتَيْنِ متاينتين احداهما بِنَفسِهَا والاخرى مُكْرَهَة عَلَيْهَا تبعا للرحى تجذبها الى غير جِهَة مقصدها وَبِذَلِك يَجْعَل التَّقْدِيم فِيهَا كل منزلَة الى جِهَة الشرق ثمَّ يسير فلكها وبمنزلتها الى جِهَة الغرب فسل الزَّنَادِقَة والمعطلة أَي طبيعة اقْتَضَت هَذَا واي فلك اوجبه وهلا كَانَت كلهَا راتبه اَوْ منتقلة اَوْ على مِقْدَار وَاحِد وشكل وَاحِد وحركة وَاحِدَة وجريان وَاحِد وَهل هَذَا الا صنع من بهرت الْعُقُول حكمته وَشهِدت مصنوعاته ومتبدعاته بانه الْخَالِق البارئ المصور الَّذِي لَيْسَ كمثله شَيْء احسن كل شَيْء خلقه واتقن كل مَا صنعه وانه الْعَلِيم الْحَكِيم الَّذِي خلق فسوى وَقدر فهدى وان هَذِه احدى آيَاته الدَّالَّة عَلَيْهِ وعجائب مصنوعاته الموصلة للأفكار إِذا سَافَرت فِيهَا اليه وَأَنه خلق مسخر مربوب مُدبر ان ربكُم الله الَّذِي خلق السَّمَوَات

(1/211)

والارض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش يغشى اللَّيْل النَّهَار يَطْلُبهُ حثيثا وَالشَّمْس وَالْقَمَر والنجوم مسخرات بامره الا لَهُ الْخلق والامر تبَارك الله رب الْعَالمين فَإِن قلت فَمَا الْحِكْمَة فِي كَون بعض النُّجُوم راتبا وَبَعضهَا منتقلا قيل إِنَّهَا لوكانت كلهَا راتبة لبطلت الدّلَالَة وَالْحكم الَّتِي نشأت من تنقلها فِي منازلها ومسيرها فِي بروجها وَلَو كَانَت كلهَا منتقلة لم يكن لمسيرها منَازِل تعرف بهَا وَلَا رسم يُقَاس عَلَيْهَا لانه إِنَّمَا يُقَاس مسير المتنقلة مِنْهَا بالراتب كَمَا يُقَاس مسير السائرين على الارض بالمنازل الَّتِي يَمرونَ عَلَيْهَا فَلَو كَانَت كلهَا بِحَال وَاحِدَة لاختلط نظامها ولبطلت الحكم والفوائد والدلالات الَّتِي فِي اختلافها ولتشبث الْمُعَطل بذلك وَقَالَ لَو كَانَ فاعلها ومبدعها مُخْتَارًا لم تكن على وَجه وَاحِد وَأمر وَاحِد وَقدر وَاحِد فَهَذَا التَّرْتِيب والنظام الَّذِي هِيَ عَلَيْهِ من ادل الدَّلَائِل على وجود الْخَالِق وَقدرته وإرادته وَعلمه وحكمته ووحدانيته


فصل ثم تامل هذا الفلك الدوار بشمسه وقمره ونجومه وبروجه وكيف يدور، فصل فسل المعطل الجاحد ما تقول في دولاب دائر على نهر قد احكمت، فصل ثم تأمل الممسك للسموات والارض الحافظ لهما ان تزولا او تقعا، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تامل هَذَا الْفلك الدوار بشمسه وقمره ونجومه وبروجه وَكَيف يَدُور
على هَذَا الْعَالم هَذَا الدوران الدَّائِم الى آخر الاجل على هَذَا التَّرْتِيب والنظام وَمَا فِي طي ذَلِك من اخْتِلَاف اللَّيْل وَالنَّهَار والفصول وَالْحر وَالْبرد وَمَا فِي ضمن ذَلِك من مصَالح مَا على الارض من اصناف الْحَيَوَان والنبات وَهل يخفى على ذِي بَصِيرَة ان هَذَا ابداع الْمُبْدع الْحَكِيم وَتَقْدِير الْعَزِيز الْعَلِيم وَلِهَذَا خَاطب الرُّسُل امتهم مُخَاطبَة من لَا شكّ عِنْده فِي الله وَإِنَّمَا دعوهم الى عِبَادَته وَحده لَا ألى الاقرار بِهِ فَقَالَت لَهُم أَفِي الله شكّ فاطر السَّمَوَات والارض فوجوده سُبْحَانَهُ وربوبيته وَقدرته اظهر من كل شَيْء على الاطلاق فَهُوَ اظهر للبصائر من الشَّمْس للابصار وابين للعقول من كل مَا تعقله وتقر بوجدوده فَمَا يُنكره الا مكابر بِلِسَانِهِ وَقَلبه وعقله وفطرته وَكلهَا تكذبه قَالَ تَعَالَى الله الَّذِي رفع السَّمَوَات بِغَيْر عمد ترونها ثمَّ اسْتَوَى على الْعَرْش وسخر الشَّمْس وَالْقَمَر كل يجْرِي لاجل مُسَمّى يدبر الامر يفصل الايات لَعَلَّكُمْ بلقاء ربكُم توقنون وَهُوَ الَّذِي مد الارض وَجعل فِيهَا رواسي وانهارا وَمن كل الثمرات جعل فِيهَا زَوْجَيْنِ اثْنَيْنِ يغشى اللَّيْل النَّهَار ان فِي ذَلِك لايات لقوم يتفكرون وَفِي الارض قطع متجاورات الاية وَقَالَ تَعَالَى ان فِي خلق السَّمَوَات والارض وَاخْتِلَاف اللَّيْل وَالنَّهَار لايات للْمُؤْمِنين وَفِي خَلقكُم واما يبث من دَابَّة إِلَى قَوْله وآياته يُؤمنُونَ وَقَالَ تَعَالَى خلق السَّمَوَات بِغَيْر عمد ترونها والقى فِي الارض رواسي ان تميد بكم وَبث فِيهَا من كل دَابَّة الى قَوْله فِي ضلال مُبين وَقَالَ تَعَالَى خلق الانسان من نُطْفَة فَإِذا هُوَ خصيم مُبين والأنعام خلقهَا لكم فِيهَا دفء وَمَنَافع وَمِنْهَا تَأْكُلُونَ الى قَوْله افمن يخلق كمن لَا يخلق أَفلا تذكرُونَ وَتَأمل كَيفَ وحد سُبْحَانَهُ الاية من قَوْله هُوَ الَّذِي أنزل من السَّمَاء مَاء لكم مِنْهُ شراب الى آخرهَا وختمها باصحاب الفكرة فاما

(1/212)

تَوْحِيد الاية فَلِأَن مَوضِع الدّلَالَة وَاحِد وَهُوَ المَاء الَّذِي انزله من السَّمَاء فَاخْرُج بِهِ كلما ذكره من الارض وَهُوَ على اخْتِلَاف انواعه لقاحه وَاحِد وَأمه وَاحِدَة فَهَذَا نوع وَاحِد من آيَاته وَأما تَخْصِيصه ذَلِك بِأَهْل الْفِكر فَلِأَن هَذِه الْمَخْلُوقَات الَّتِي ذكرهَا من المَاء مَوضِع فكر وَهُوَ نظر الْقلب وتامله لَا مَوضِع نظر مُجَرّد بِالْعينِ فَلَا ينْتَفع النَّاظر بِمُجَرَّد رُؤْيَة الْعين حَتَّى ينْتَقل مِنْهُ الى نظر الْقلب فِي حِكْمَة ذَلِك وبديع صنعه وَالِاسْتِدْلَال بِهِ على خالقه وباريه وَذَلِكَ هُوَ الْفِكر بِعَيْنِه واما قَوْله تَعَالَى فِي الاية الَّتِي بعْدهَا ان فِي ذَلِك لايات لقوم يعْقلُونَ فَجمع الايات لانها تَضَمَّنت اللَّيْل وَالنَّهَار وَالشَّمْس وَالْقَمَر والنجوم وَهِي آيَات مُتعَدِّدَة مُخْتَلفَة فِي انفسها وخلقها وكيفياتها فَإِن إظلام الجو لغروب الشَّمْس ومجيء اللَّيْل الَّذِي يلبس الْعَالم كَالثَّوْبِ ويسكنون تَحْتَهُ آيَة باهرة ثمَّ ورد جَيش الضياء يقدمهُ بشير الصَّباح فينهزم عَسْكَر الظلام وينتشر الْحَيَوَان وينكشط ذَلِك اللبَاس بجملته آيَة اخرى ثمَّ فِي الشَّمْس الَّتِي هِيَ آيَة النَّهَار آيَة أُخْرَى وَفِي الْقَمَر الَّذِي هُوَ آيَة اللَّيْل آيَة اخرى وَفِي النُّجُوم آيَات أخر كَمَا قدمْنَاهُ هَذَا مَعَ مَا يتبعهَا من الايات الْمُقَارنَة لَهَا من الرِّيَاح واختلافها وَسَائِر مَا يحدثه الله بِسَبَبِهَا آيَات أخر فالموضع مَوضِع جمع وَخص هَذِه الايات بِأَهْل الْعقل لانها اعظم مِمَّا قبلهَا وأدل وأكبر والاولى كالباب لهَذِهِ فَمن اسْتدلَّ بِهَذِهِ الايات واعطاها حَقّهَا من الدّلَالَة اسْتحق من الْوَصْف مَا يسْتَحقّهُ صَاحب الْفِكر وَهُوَ الْعقل وَلِأَن منزله الْمنزلَة الْعقل بعد منزلَة الْفِكر فَلَمَّا دلهم بالاية الاولى على الْفِكر نقلهم بالاية الثَّانِيَة الَّتِي هِيَ اعظم مِنْهَا الى الْعقل الَّذِي هُوَ فَوق الْفِكر فَتَأَمّله فَأَما قَوْله فِي الاية الثَّالِثَة {إِن فِي ذَلِك لآيَة لقوم يذكرُونَ} فَوحد الاية وخصها بِأَهْل التَّذَكُّر فَأَما توحيدها فكتوحيد الاولى سَوَاء فَإِن مَا ذَرأ فِي الارض على اختلافه من الْجَوَاهِر والنبات والمعادن وَالْحَيَوَان كُله فِي مَحل وَاحِد فَهُوَ نوع من انواع آيَاته وَإِن تعدّدت أصنافه وانواعه واما تَخْصِيصه اياها بِأَهْل التَّذَكُّر فطريقة الْقُرْآن فِي ذَلِك ان يَجْعَل آيَاته للتبصر والتذكر كَمَا قَالَ تَعَالَى فِي سُورَة ق {وَالْأَرْض مددناها وألقينا فِيهَا رواسي وأنبتنا فِيهَا من كل زوج بهيج تبصرة وذكرى لكل عبد منيب} فالتبصرة التعقل والتذكرة التَّذَكُّر والفكر بَاب ذَلِك ومدخله فَإِذا فكر تبصر وَإِذا تبصر تذكر فجَاء التَّذْكِير فِي الاية لترتيبه على الْعقل الْمُرَتّب على الْفِكر فَقدم الْفِكر إِذْ هُوَ الْبَاب والمدخل ووسط الْعقل إِذْ هُوَ ثَمَرَة الْفِكر ونتيجته وَأخر التَّذَكُّر إِذْ هُوَ الْمَطْلُوب من الْفِكر وَالْعقل فَتَأمل ذَلِك حق التَّأَمُّل فَإِن قلت فَمَا الْفرق بَين التَّذَكُّر والتفكر فَإِذا تبين الْفرق ظَهرت الْفَائِدَة قلت التفكر والتذكر اصل الْهدى والفلاح وهما قطبا السَّعَادَة وَلِهَذَا وسعنا الْكَلَام فِي التفكر فِي هَذَا الْوَجْه لعظم الْمَنْفَعَة وَشدَّة الْحَاجة اليه قَالَ الْحسن مَا زَالَ اهل الْعلم يعودون بالتذكر على التفكر وبالتفكر على التَّذَكُّر ويناطقون الْقُلُوب حَتَّى نطقت فَإِذا لَهَا اسماع وابصار فَاعْلَم ان التفكر طلب الْقلب مَا لَيْسَ بحاصل من الْعُلُوم من امْر هُوَ حَاصِل

(1/213)

مِنْهَا هَذَا حَقِيقَته فَإِنَّهُ لَو لم يكن ثمَّ مُرَاد يكون موردا للفكر اسْتَحَالَ الْفِكر لَان الْفِكر بِغَيْر مُتَعَلق متفكر فِيهِ محَال وَتلك الْموَاد هِيَ الامور الْحَاصِلَة وَلَو كَانَ الْمَطْلُوب بهَا حَاصِلا عِنْده لم يتفكر فِيهِ فَإِذا عرف هَذَا فالمتفكر ينْتَقل من الْمُقدمَات والمبادي الَّتِي عِنْده الى الْمَطْلُوب الَّذِي يُريدهُ فَإِذا ظفر بِهِ وَتحصل لَهُ تذكر بِهِ وابصر مواقع الْفِعْل وَالتّرْك وَمَا يَنْبَغِي ايثاره وَمَا يَنْبَغِي اجتنابه فالتذكر هُوَ مَقْصُود التفكر وثمرته فَإِذا تذكر عَاد بتذكرة على تفكره فاستخرج مَا لم يكن حَاصِلا عِنْده فَهُوَ لَا يزَال يُكَرر بتفكره على تذكره وبتذكره على تفكره مَا دَامَ عَاقِلا لَان الْعلم والارادة لَا يقفان على حد بل هُوَ دَائِما سَائِر بن الْعلم والارادة وَإِذا عرفت معنى كَون آيَات الرب تبَارك وَتَعَالَى تبصرة وذكرى يتبصر بهَا من عمى الْقلب ويتذكر بهَا من غفلته فان المضاد للْعلم اما عمى الْقلب وزواله بالتبصر وَإِمَّا غفلته وزواله بالتذكر وَالْمَقْصُود تَنْبِيه الْقلب من رقدته بالاشارة الى شَيْء من بعض آيَات الله وَلَو ذَهَبْنَا نتتبع ذَلِك لنفذ الزَّمَان وَلم نحط بتفصيل وَاحِدَة من آيَاته على التَّمام وَلَكِن مَالا يدْرك جملَة لَا يتْرك جملَة واحسن مَا انفقت فِيهِ الانفاس التفكر فِي آيَات الله وعجائب صنعه والانتقال مِنْهَا الى تعلق الْقلب والهمة بِهِ دون شَيْء من مخلوقاته فَلذَلِك عَقدنَا هَذِه الْكتاب على هذَيْن الاصلين إِذْ هما افضل مَا يكتسبه العَبْد فِي هَذِه الدَّار
فصل فسل الْمُعَطل الجاحد مَا تَقول فِي دولاب دائر على نهر قد احكمت
آلاته وَأحكم تركيبه وقدرت ادواته احسن تَقْدِير وأبلغه بِحَيْثُ لَا يرى النَّاظر فِيهِ خللا فِي مادته وَلَا فِي صورته وَقد جعل على حديقة عَظِيمَة فِيهَا من كل انواع الثِّمَار والزروع يسقيها حَاجَتهَا وَفِي تِلْكَ الحديقة من يلم شعثها وَيحسن مراعاتها وتعهدها وَالْقِيَام بِجَمِيعِ مصالحها فَلَا يخْتل مِنْهَا شَيْء وَلَا يتْلف ثمارها ثمَّ يقسم قيمتهَا عِنْد الْجذاذ على سَائِر المخارج بِحَسب حاجاتهم وضروراتهم فَيقسم لكل صنف مِنْهُم مَا يَلِيق بِهِ ويقسمه هَكَذَا على الدَّوَام اترى هَذَا اتِّفَاقًا بِلَا صانع وَلَا مُخْتَار وَلَا مُدبر بل اتّفق وجود ذَلِك الدولاب والحديقة وكل ذَلِك اتِّفَاقًا من غير فَاعل وَلَا قيم وَلَا مُدبر أفترى مَا يَقُول لَك عقلك فِي ذَلِك لَو كَانَ وَمَا الَّذِي يفتيك بِهِ وَمَا الَّذِي يرشدك اليه وَلَكِن من حِكْمَة الْعَزِيز الْحَكِيم ان خلق قلوبا عميا لَا بصائر لَهَا فَلَا ترى هَذِه الايات الباهرة إِلَّا رُؤْيَة الْحَيَوَانَات البهيمية كَمَا خلق اعينا لَا أبصار لَهَا وَالشَّمْس وَالْقَمَر والنجوم مسخرات بامره وَهِي لَا ترَاهَا فَمَا ذنبها ان انكرتها وجحدتها فَهِيَ تَقول فِي ضوء النَّهَار هَذَا ليل وَلَكِن اصحاب الاعين لَا يعْرفُونَ شَيْئا وَلَقَد احسن الْقَائِل
وهبني قلت هَذَا الصُّبْح ليل ... ايعمى الْعَالمُونَ عَن الضياء

(1/214)

فصل ثمَّ تَأمل الممسك لِلسَّمَوَاتِ والارض الْحَافِظ لَهما ان تَزُولَا اَوْ تقعا
اَوْ يتعطل بعض مَا فيهمَا افترى من الممسك لذَلِك وَمن الْقيم بأَمْره وَمن الْمُقِيم لَهُ فَلَو تعطل بعض آلَات هَذَا الدولاب الْعَظِيم والحديقة الْعَظِيمَة من كَانَ يصلحه وماذا كَانَ عِنْد الْخلق كلهم من الْحِيلَة فِي رده كَمَا كَانَ فَلَو امسك عَنْهُم قيم السَّمَوَات والارض الشَّمْس فَجعل عَلَيْهِم اللَّيْل سرمدا من الَّذِي كَانَ يطْلعهَا عَلَيْهِم ويأتيهم بِالنَّهَارِ وَلَو حَبسهَا فِي الافق وَلم يسيرها فَمن ذَا الَّذِي كَانَ يسيرها وياتيهم بِاللَّيْلِ وَلَو ان السَّمَاء والارض زالتا فَمن ذَا الَّذِي كَانَ يمْسِكهَا من بعده


فصل ثم تأمل هذه الحكمة البالغة في الحر والبرد وقيام الحيوان، فصل ثم تأمل الحكمة في خلق النار على ما هي عليه من الكمون، فصل ثم تأمل حكمته تعالى في كونه خص بها الانسان دون غيره من، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل هَذِه الْحِكْمَة الْبَالِغَة فِي الْحر وَالْبرد وَقيام الْحَيَوَان
والنبات عَلَيْهِمَا وفكر فِي دُخُول احدهما على الاخر بالتدريح والمهلة حَتَّى يبلغ نهايته وَلَو دخل عَلَيْهِ مفاجاة الأضر ذَلِك بالابدان وأهلكها وبالنبات كَمَا لَو خرج الرجل من حمام مفرط الْحَرَارَة الى مَكَان مفرط فِي الْبُرُودَة وَلَوْلَا الْعِنَايَة وَالْحكمَة وَالرَّحْمَة والاحسان لما كَانَ ذَلِك فَإِن قلت هَذَا التدريج والمهلة إِنَّمَا كَانَ لابطاء سير الشَّمْس فِي ارتفاعها وانخفاضها قيل لَك فَمَا السَّبَب فِي ذَلِك الانخفاض والارتفاع فَإِن قلت السَّبَب فِي ذَلِك بعدالمسافة من مشارقها وَمَغَارِبهَا قيل لَك فَمَا السَّبَب فِي بعد الْمسَافَة وَلَا تزَال المسالة متوجهة عَلَيْك كَمَا عينت سَببا حَتَّى تُفْضِي بك الى اُحْدُ امرين إِمَّا مُكَابَرَة ظَاهِرَة وَدَعوى ان ذَلِك اتِّفَاق من غير مُدبر وَلَا صانع وَإِمَّا الِاعْتِرَاف بِرَبّ الْعَالمين والاقرار بقيوم السَّمَوَات والارضين وَالدُّخُول فِي زمرة اولى الْعقل من الْعَالمين وَلنْ تَجِد بَين الْقسمَيْنِ وَاسِطَة ابدا فَلَا تتعب ذهنك بهذيانات الْمُلْحِدِينَ فانها عِنْد من عرفهَا من هوس الشَّيَاطِين وخيالات المبطلين وَإِذا طلع فجر الْهدى واشرقت النُّبُوَّة فعساكر تِلْكَ الخيالات والوساوس فِي أول المنهزمين وَالله متم نوره وَلَو كره الْكَافِرُونَ
فصل ثمَّ تَأمل الْحِكْمَة فِي خلق النَّار على مَا هِيَ عَلَيْهِ من الكمون
والظهور فانها لَو كَانَت ظَاهِرَة ابدا كَالْمَاءِ والهواء كَانَت تحرق الْعَالم وتنتشر ويعظم الضَّرَر بهَا والمفسدة وَلَو كَانَت كامنة لَا تظهر ابدا لفاتت الْمصَالح المترتبة على وجودهَا فاقتضت حِكْمَة الْعَزِيز الْعَلِيم ان جعلهَا مخزونة فِي الاجسام يُخرجهَا ويبقيها الرجل عِنْد حَاجته اليها فيمسكها ويحبسها بمادة يَجْعَلهَا فِيهَا من الْحَطب وَنَحْوه فَلَا يزَال حابسها مَا احْتَاجَ الى بَقَائِهَا فَإِذا اسْتغنى عَنْهَا وَترك حَبسهَا بالمادة خبت باذن رَبهَا وفاطرها فَسَقَطت الْمُؤْنَة والمضرة ببقائها فسبحان من سخرها وانشأها على تَقْدِير مُحكم عَجِيب اجْتمع فِيهِ الِاسْتِمْتَاع وَالِانْتِفَاع

(1/215)

والسلامة من الضَّرَر قَالَ تَعَالَى {أَفَرَأَيْتُم النَّار الَّتِي تورون} الى قَوْله {فسبح باسم رَبك الْعَظِيم} فسبحان رَبنَا الْعَظِيم لقد تعرف الينا بآياته وشفانا ببيناته واغنانا بهَا عَن دلالات الْعَالمين فاخبر سُبْحَانَهُ انه جعلهَا تذكرة بِنَار الاخرة فنستجير مِنْهَا ونهرب اليه مِنْهَا ومتاعا للمقوين وهم المسافرون النازلون بالقواء والقواء هِيَ الارض الخالية وهم احوج الى الِانْتِفَاع بالنَّار للاضاءة والطبخ وَالْخبْز والتدفي والانس وَغير ذَلِك
فصل ثمَّ تَأمل حكمته تَعَالَى فِي كَونه خص بهَا الانسان دون غَيره من
الْحَيَوَانَات فَلَا حَاجَة بِالْحَيَوَانِ اليها بِخِلَاف الانسان فَإِنَّهُ لَو فقدها لعظم الدَّاخِل عَلَيْهِ فِي معاشه ومصالحه وَغَيره من الْحَيَوَانَات لَا يستعملها ولايتمتع بهَا وننبه من مصَالح النَّار على خلة صَغِيرَة الْقدر عَظِيمَة النَّفْع وَهِي هَذَا الْمِصْبَاح الَّذِي يَتَّخِذهُ النَّاس فيقضون بِهِ من حوائجهم مَا شاؤا من ليلهم وَلَو هَذِه الْخلَّة لَكَانَ النَّاس نصف اعمارهم بِمَنْزِلَة اصحاب الْقُبُور فَمن كَانَ يَسْتَطِيع كِتَابَة اَوْ خياطَة اَوْ صناعَة اَوْ تَصرفا فِي ظلمَة اللَّيْل الداجي وَكَيف كَانَت تكون حَال من عرض لَهُ وجع فِي وَقت من اللَّيْل فَاحْتَاجَ الى ضِيَاء اَوْ دَوَاء اَوْ اسْتِخْرَاج دم اَوْ غير ذَلِك ثمَّ انْظُر الى ذَلِك النُّور الْمَحْمُول فِي ذبالة الْمِصْبَاح على صغر جوهره كَيفَ يضيء مَا حولك كُله فترى بِهِ الْقَرِيب والبعيد ثمَّ انْظُر الى انه لَو اقتبس مِنْهُ كل من يفْرض اَوْ يقدر من خلق الله كَيفَ لَا يفنى وَلَا ينفذ وَلَا يضعف وَأما مَنَافِع النَّار فِي انضاج الاطعمة والادوية وتجفيف مَالا ينْتَفع الا بجفافه وَتَحْلِيل مَالا ينْتَفع الا بتلحيله وَعقد مَالا ينْتَفع الا بعقده وتركيبه فَأكْثر من ان يُحْصى ثمَّ تَأمل مَا اعطيته النَّار من الْحَرَكَة الصاعدة بطبعها الى الْعُلُوّ فلولا الْمَادَّة تمسكها لذهبت صاعدة كَمَا ان الْجِسْم الثقيل لَوْلَا الممسك يمسِكهُ لذهب نازلا فَمن اعطى هَذَا الْقُوَّة الَّتِي يطْلب بهَا الهبوط الى مستقره واعطى هَذِه الْقُوَّة الَّتِي تطلب بهَا الصعُود الى مستقرها وَهل ذَلِك الا بِتَقْدِير الْعَزِيز الْعَلِيم


فصل ثم تامل هذا الهواء وما فيه من المصالح فإنه حياة هذه الابدان، فصل ثم تأمل خلق الارض على ما هي عليه حين خلقها واقفة ساكنة، فصل ثم تأمل تأمل الحكمة البالغة في ان جعل مهب الشمال عليها ارفع، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تامل هَذَا الْهَوَاء وَمَا فِيهِ من الْمصَالح فَإِنَّهُ حَيَاة هَذِه الابدان
والممسك لَهَا من دَاخل بِمَا تستنشق مِنْهُ وَمن خَارج بِمَا تباشر بِهِ من روحه فتتغذى بِهِ ظَاهرا وَبَاطنا وَفِيه تطرد هَذِه الاصوات فتحملها وتؤديها للقريب والبعيد كالبريد وَالرَّسُول الَّذِي شَأْنه حمل الاخبار والرسائل وَهُوَ الْحَامِل لهَذِهِ الروائح على اختلافها ينقلها من مَوضِع الى مَوضِع فتأتي العَبْد الرَّائِحَة من حَيْثُ تهب الرّيح وَكَذَلِكَ تَأتيه الاصوات وَهُوَ ايضا الْحَامِل للْحرّ وَالْبرد اللَّذين بهما صَلَاح الْحَيَوَان والنبات وَتَأمل مَنْفَعَة الرّيح وَمَا يجْرِي لَهُ فِي الْبر وَالْبَحْر وَمَا هيئت لَهُ من الرَّحْمَة

(1/216)

وَالْعَذَاب وَتَأمل كم سخر للسحاب من ريح حَتَّى امطر فسخرت لَهُ المثيرة اولا فتثيره بَين السَّمَاء والارض ثمَّ سخرت لَهُ الحاملة الَّتِي تحمله على متنها كَالْجمَلِ الَّذِي يحمل الراوية ثمَّ سخرت لَهُ الْمُؤَلّفَة فتؤلف بَين كسفه وقطعه ثمَّ يجْتَمع بَعْضهَا الى بعض فَيصير طبقًا وَاحِدًا ثمَّ سخرت لَهُ اللاقحة بِمَنْزِلَة الذّكر الَّذِي يلقح الانثى فتلقحه بِالْمَاءِ ولولاها لَكَانَ جهاما لَا مَاء فِيهِ ثمَّ سخرت لَهُ المزجية الَّتِي تزجيه وتسوقه الى حَيْثُ أَمر فيفرغ مَاءَهُ هُنَالك ثمَّ سخرت لَهُ بعد اعصاره المفرقة الَّتِي تبثه وتفرقه فِي الجو فَلَا ينزل مجتمعا وَلَو نزل جملَة لأهْلك المساكن وَالْحَيَوَان والنبات بل تفرقه فتجعله قطرا وَكَذَلِكَ الرِّيَاح الَّتِي تلقح الشّجر والنبات ولولاها لكَانَتْ عقيما وَكَذَلِكَ الرِّيَاح الَّتِي تسير السفن ولولاها لوقفت على ظهر الْبَحْر وَمن مَنَافِعهَا انها تبرد المَاء وتضرم النَّار الَّتِي يُرَاد اضرامها وتجفف الاشياء الَّتِي يحْتَاج الى جفافها وَبِالْجُمْلَةِ فحياة مَا على الارض من نَبَات وحيوان بالرياح فَإِنَّهُ لَوْلَا تسخير الله لَهَا لِعِبَادِهِ لِذَوي النَّبَات وَمَات الْحَيَوَان وفسدت المطاعم وأنتن الْعَالم وَفَسَد الا ترى اذا ركدت الرِّيَاح كَيفَ يحدث الكرب وَالْغَم الَّذِي لَو دَامَ لأتلف النُّفُوس واسقم الْحَيَوَان وامرض الاصحاء وانهك المرضى وافسد الثِّمَار وعفن الزَّرْع واحدث الوباء فِي الجو فسبحان من جعل هبوب الرِّيَاح تَأتي بِرُوحِهِ وَرَحمته ولطفه وَنعمته كَمَا قَالَ النَّبِي فِي الرِّيَاح إِنَّهَا من روح الله تَأتي بِالرَّحْمَةِ وتنبه للطيفة فِي هَذَا الْهَوَاء وَهِي ان الصَّوْت اثر يحدث عِنْد اصطكاك الاجرام وَلَيْسَ نفس الاصطكاك كَمَا قَالَ ذَلِك من قَالَه وَلكنه مُوجب الاصطكاك وقرع الْجِسْم للجسم اَوْ قلعة عَنهُ فسببه قرع اَوْ قلع فَيحدث الصَّوْت فيحمله الْهَوَاء ويؤديه الى مَا مَعَ النَّاس فينتفعون بِهِ فِي حوائجهم ومعاملاتهم بِاللَّيْلِ وَالنَّهَار وتحدث الاصوات الْعَظِيمَة من حركاتهم فَلَو كَانَ اثر هَذِه الحركات والاصوات يبْقى فِي الْهَوَاء كَمَا يبْقى الْكتاب فِي القرطاس لامتلأ الْعَالم مِنْهُ ولعظم الضَّرَر بِهِ واشتدت مُؤْنَته وَاحْتَاجَ النَّاس الى محوه من الْهَوَاء والاستبدال بِهِ اعظم من حَاجتهم الى استبدال الْكتاب المملوء كِتَابَة فان مَا يلقى من الْكَلَام فِي الْهَوَاء اضعاف مَا يوضع فِي القرطاس فاقتضت حِكْمَة الْعَزِيز الْحَكِيم ان جعل هَذَا الْهَوَاء قرطاسا خفِيا يحمل الْكَلَام بِقدر مَا يبلغ الْحَاجة ثمَّ يمحي باذن ربه فَيَعُود جَدِيدا نقيا لَا شَيْء فِيهِ فَيحمل مَا حمل كل وَقت
فصل ثمَّ تَأمل خلق الارض على مَا هِيَ عَلَيْهِ حِين خلقهَا واقفة سَاكِنة
لتَكون مهادا ومستقرا للحيوان والنبات والامتعة ويتمكن الْحَيَوَان وَالنَّاس من السَّعْي عَلَيْهَا فِي مآربهم وَالْجُلُوس لراحاتهم وَالنَّوْم لهدوهم والتمكن من اعمالهم وَلَو كَانَ رجراجة متكفئة لم يستطيعوا على ظهرهَا قرارا وَلَا هُدُوا وَلَا ثَبت لَهُم عَلَيْهَا بِنَاء وَلَا امكنهم عَلَيْهَا صناعَة

(1/217)

وَلَا تِجَارَة وَلَا حراثة وَلَا مصلحَة وَكَيف كَانُوا يتهنون بالعيش والارض ترتج من تَحْتَهُ وَاعْتبر ذَلِك بِمَا يصيبهم من الزلازل على قلَّة مكثها كَيفَ تصيرهم الى ترك مَنَازِلهمْ والهرب عَنْهَا وَقد نبه الله تَعَالَى على ذَلِك بقوله {وَألقى فِي الأَرْض رواسي أَن تميد بكم} وَقَوله تَعَالَى {الله الَّذِي جعل لكم الأَرْض قرارا} وَقَوله الله الَّذِي جعل لكم الارض مهدا وَفِي الْقِرَاءَة الاخرى مهادا وَفِي جَامع التِّرْمِذِيّ وَغَيره من حَدِيث انس بن مَالك عَن النَّبِي قَالَ لما خلق الله الارض جعلت تميد فخلق الْجبَال عَلَيْهَا فاستقرت فعجبت الْمَلَائِكَة من شدَّة الْجبَال فَقَالُوا يَا رب هَل من خلقك شَيْء اشد من الْجبَال قَالَ نعم الْحَدِيد قَالُوا يَا رب هَل من خلقك شَيْء أَشد من الْحَدِيد قَالَ نعم النَّار قَالُوا يَا رب فَهَل من خلقك شَيْء اشد من النَّار قَالَ نعم الرّيح قَالُوا يَا رب فَهَل من خلقك شَيْء اشد من الرّيح قَالَ نعم ابْن آدم يتَصَدَّق صَدَقَة بِيَمِينِهِ يخفيها عَن شِمَاله ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي ليونة الارض مَعَ يبسها فانها لَو افرطت فِي اللين كالطين لم يسْتَقرّ عَلَيْهَا بِنَاء وَلَا حَيَوَان وَلَا تمَكنا من الِانْتِفَاع بهَا وَلَو افرطت فِي اليبس كالحجر لم يُمكن حرثها وَلَا زَرعهَا وَلَا شقها وفلحها وَلَا حفر عيونها وَلَا الْبناء عَلَيْهَا فنقصت عَن يبس الْحِجَارَة وزادت على ليونة الطين فَجَاءَت بِتَقْدِير فاطرها على احسن مَا جَاءَ عَلَيْهِ مهاد للحيوان من الِاعْتِدَال بَين اللين واليبوسة فتهيأ عَلَيْهَا جَمِيع الْمصَالح
فصل ثمَّ تَأمل تَأمل الْحِكْمَة الْبَالِغَة فِي ان جعل مهب الشمَال عَلَيْهَا ارْفَعْ
من مهب الْجنُوب وَحِكْمَة ذَلِك ان تتحدر الْمِيَاه على وَجه الارض فتسقيها وترويها ثمَّ تفيض فتصب فِي الْبَحْر فَكَمَا ان الْبَانِي إِذا رفع سطحا رفع اُحْدُ جانبيه وخفض الاخر ليَكُون مصبا للْمَاء وَلَو جعله مستويا لقام عَلَيْهِ المَاء فافسده كَذَلِك جعل مهب الشمَال فِي كل بلد ارْفَعْ من مهب الْجنُوب وَلَوْلَا ذَلِك لبقي المَاء وَاقِفًا على وَجه الارض فَمنع النَّاس من الْعَمَل وَالِانْتِفَاع وَقطع الطّرق والمسالك واضر بالخلق افيحسن عِنْد من لَهُ مسكة من عقل ان يَقُول هَذَا كُله اتِّفَاق من غير تَدْبِير الْعَزِيز الْحَكِيم الَّذِي اتقن كل شَيْء


فصل ثم تأمل الحكمة العجيبة في الجبال الذي يحسبها الجاهل الغافل، فصل ولما اقتضت حكمته تبارك وتعالى ان جعل من الارض السهل والوعر، فصل ولما كانت الرياح تجول فيها وتدخل في تجاويفها وتحدث فيها، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل الْحِكْمَة العجيبة فِي الْجبَال الَّذِي يحسبها الْجَاهِل الغافل
فضلَة فِي الارض لَا حَاجَة اليها وفيهَا من الْمَنَافِع مَالا يُحْصِيه الا خَالِقهَا وناصبها وَفِي حَدِيث إِسْلَام ضمام بن ثَعْلَبَة قَوْله للنَّبِي بِالَّذِي نصب الْجبَال واودع فِيهَا الْمَنَافِع آللَّهُ امرك بِكَذَا وَكَذَا قَالَ اللَّهُمَّ نعم فَمن مَنَافِعهَا ان الثَّلج يسْقط عَلَيْهَا فَيبقى فِي قللها حَاصِلا لشراب النَّاس الى حِين نقاذه وَجعل

(1/218)

فِيهَا ليذوب اولا فأولا فتجيء مِنْهُ السُّيُول الغزيرة وتسيل مِنْهُ الانهار والاودية فينبت فِي المروج والوهاد والربا ضروب النَّبَات والفواكه والادوية الَّتِي لَا يكون مثلهَا فِي السهل والرمل فلولا الْجبَال لسقط الثَّلج على وَجه الارض فانحل جملَة وساح دفْعَة فَعدم وَقت الْحَاجة اليه وَكَانَ فِي انحلاله جملَة السُّيُول الَّتِي تهْلك مَا مرت عَلَيْهِ فَيضر بِالنَّاسِ ضَرَرا لَا يُمكن تلافيه وَلَا دَفعه لاذيته من مَنَافِعهَا مَا يكون فِي حصونها وقللها من المغارات والكهوف والمعاقل الَّتِي منزلَة الْحُصُون والقلاع وَهِي ايضا اكنان للنَّاس وَالْحَيَوَان وَمن مَنَافِعهَا مَا ينحت من احجارها للأبينة على اخْتِلَاف اصنافها والارحية وَغَيرهَا وَمن مَنَافِعهَا مَا يُوجد فِيهَا من الْمَعَادِن على اخْتِلَاف اصنافها من الذَّهَب وَالْفِضَّة والنحاس وَالْحَدِيد والرصاص والزبرجد والزمرد واضعاف ذَلِك من انواع الْمَعَادِن الَّذِي يعجز الْبشر عَن مَعْرفَتهَا على التَّفْصِيل حَتَّى ان فِيهَا مَا يكون الشَّيْء الْيَسِير مِنْهُ تزيد قِيمَته ومنفعته على قيمَة الذَّهَب باضعاف مضاعفة وفيهَا من الْمَنَافِع مَالا يُعلمهُ الا فاطرها ومبدعها سُبْحَانَهُ وَمن مَنَافِعهَا ايضا انها ترد الرِّيَاح الْعَاصِفَة وتكسر حدتها فَلَا تدعها تصدم مَا تحتهَا وَلِهَذَا فالساكنون تحتهَا فِي امان من الرِّيَاح الْعِظَام المؤذية وَمن مَنَافِعهَا ايضا انها ترد عَنْهُم السُّيُول إِذا كَانَت فِي مجاريها فتصرفها عَنْهُم ذَات الْيَمين وَذَات الشمَال ولولاها خربَتْ السُّيُول فِي مجاريها مَا مرت بِهِ فَتكون لَهُم بِمَنْزِلَة السد والسكن وَمن مَنَافِعهَا انها أَعْلَام يسْتَدلّ بهَا فِي الطرقات فَهِيَ منزلَة الادلة المنصوبة المرشدة الى الطّرق وَلِهَذَا سَمَّاهَا الله أعلاما فَقَالَ وَمن آيَاته الْجَوَارِي فِي الْبَحْر كالاعلام فالجواري هِيَ السفن والاعلام الْجبَال وَاحِدهَا علم قَالَت الخنساء
وَأَن صخرا لتأتم الهداة بِهِ ... كانه علم فِي راسه نَار فَسمى الْجَبَل علما من الْعَلامَة والظهور وَمن مَنَافِعهَا ايضا مَا ينْبت فِيهَا من العقاقير والادوية الَّتِي لَا تكون فِي السهول والرمال كَمَا ان مَا ينْبت فِي السهول والرمال لَا ينْبت مثله فِي الْجبَال وَفِي كل من هَذَا وَهَذَا مَنَافِع وَحكم لَا يُحِيط بِهِ الا الخلاق الْعَلِيم وَمن مَنَافِعهَا انها تكون حصونا من الاعداء يتحرز فِيهَا عباد الله من اعدائهم كَمَا يتحصنون بالقلاع بل تكون أبلغ وَأحْصن من كثير من القلاع والمدن وَمن مَنَافِعهَا مَا ذكره الله تَعَالَى فِي كِتَابه ان جعلهَا للْأَرْض اوتادا تثبتها ورواسي بِمَنْزِلَة مراسي السفن واعظم بهَا من مَنْفَعَة وَحِكْمَة هَذَا وَإِذا تَأَمَّلت خلقتها العجيبة البديعة على هَذَا الْوَضع وَجدتهَا فِي غَايَة الْمُطَابقَة للحكمة فانها لَو طَالَتْ واستدفت كالحائط لتعذر الصعُود عَلَيْهَا وَالِانْتِفَاع بهَا وسترت عَن النَّاس الشَّمْس والهواء فَلم يتمكنوا من الِانْتِفَاع بهَا وَلَو بسطت على وَجه الارض لضيقت عَلَيْهِم الْمزَارِع والمساكن ولملأت السهل وَلما حصل لَهُم بهَا الِانْتِفَاع من التحصن والمغارات والاكنان وَلما سترت عَنْهُم الرِّيَاح وَلما حجبت السُّيُول

(1/219)

وَلَو جعلت مستديرة شكل الكرة لم يتمكنوا من صعودها وَلما حصل لَهُم بهَا الِانْتِفَاع التَّام فَكَانَ اولى الاشكال والاوضاع بهَا واليقها واوقعها على وفْق الْمصلحَة هَذَا الشكل الَّذِي نصبت عَلَيْهِ وَلَقَد دَعَانَا الله سُبْحَانَهُ فِي كِتَابه الى النّظر فِيهَا وَفِي كَيْفيَّة خلقهَا فَقَالَ {أَفلا ينظرُونَ إِلَى الْإِبِل كَيفَ خلقت وَإِلَى السَّمَاء كَيفَ رفعت وَإِلَى الْجبَال كَيفَ نصبت} فخلقها ومنافعها من اكبر الشواهد على قدره باريها وفاطرها وَعلمه وحكمته ووحدانيته هَذَا مَعَ انها تسبح بِحَمْدِهِ وتخشع لَهُ وتسجد وتشقق وتهبط من خَشيته وَهِي الَّتِي خَافت من رَبهَا وفاطرها وخالقها على شدتها وَعظم خلقهَا من الامانة إِذْ عرضهَا عَلَيْهَا واشفقت من حملهَا وَمِنْهَا الْجَبَل الَّذِي كلم الله عَلَيْهِ مُوسَى كليمه ونجيه وَمِنْهَا الْجَبَل الَّذِي تجلى لَهُ ربه فساخ وتدكدك وَمِنْهَا الْجَبَل الَّذِي حبب الله رَسُوله واصحابه اليه واحبه رَسُول الله وَأَصْحَابه وَمِنْهَا الجبلان اللَّذَان جَعلهمَا الله سورا على نبيه وَجعل الصَّفَا فِي ذيل احدهما والمروة فِي ذيل الاخر وَشرع لِعِبَادِهِ السَّعْي بَينهمَا وَجعله من مناسكهم وتعبداتهم وَمِنْهَا جبل الرَّحْمَة الْمَنْصُوب عَلَيْهِ ميدان عَرَفَات فَللَّه كم بِهِ من ذَنْب مغْفُور وعثرة مقَالَة وزلة مَعْفُو عَنْهَا وحاجة مقضية وكربة مفروجة وبلية مَرْفُوعَة ونعمة متجددة وسعادة مكتسبة وشقاوة ممحوة كَيفَ وَهُوَ الْجَبَل الْمَخْصُوص بذلك الْجمع الاعظم والوفد الاكرم الَّذين جاؤا من كل فج عميق وقوفا لرَبهم مستكينين لعظمته خاشعين لعزته شعثا غبرا حاسرين عَن رُؤْسهمْ يستقبلوله عثراتهم ويسألونه حاجاتهم فيدنو مِنْهُم ثمَّ يباهي بهم الْمَلَائِكَة فَللَّه ذَاك الْجَبَل وَمَا ينزل عَلَيْهِ من الرَّحْمَة والتجاوز عَن الذُّنُوب الْعِظَام وَمِنْهَا جبل حراء الَّذِي كَانَ رَسُول الله يَخْلُو فِيهِ بربه حَتَّى اكرمه الله برسالته وَهُوَ فِي غَارة فَهُوَ الْجَبَل الَّذِي فاض مِنْهُ النُّور على اقطار الْعَالم فَإِنَّهُ ليفخر على الْجبَال وَحقّ لَهُ ذَلِك فسبحان من اخْتصَّ برحمته وتكريمه من شَاءَ من الْجبَال وَالرِّجَال فَجعل مِنْهَا جبالا هِيَ مغناطيس الْقُلُوب كَأَنَّهَا مركبة مِنْهُ فَهِيَ تهوى اليها كلما ذكرتها وتهفو نَحْوهَا كَمَا اخْتصَّ من الرِّجَال من خصّه بكرامته وَأتم عَلَيْهِ نعْمَته وَوضع عَلَيْهِ محبته مِنْهُ فَأَحبهُ وحببه الى مَلَائكَته وعباده الْمُؤمنِينَ وَوضع لَهُ الْقبُول فِي الارض بَينهم
وَإِذا تَأَمَّلت الْبِقَاع وَجدتهَا ... تشقى كَمَا تشقى الرِّجَال وتسعد فدع عَنْك الْجَبَل الْفُلَانِيّ وجبل بني فلَان وجبل كَذَا
خُذ مَا ترَاهُ ودع شَيْئا سَمِعت بِهِ ... فِي طلعة الشَّمْس مَا يُغْنِيك عَن زحل
هَذَا وانها لتعلم ان لَهَا موعدا ويما تنسف فِيهَا نسفا وَتصير كالعهن من هوله وعظمه فَهِيَ مشفقة من هول ذَلِك الْموعد منتظرة لَهُ وَكَانَت ام الدَّرْدَاء رضى الله عَنْهَا إِذا سَافَرت فَصَعدت على جبل تَقول لمن مَعهَا اسمعت الْجبَال مَا وعدها رَبهَا فَيُقَال مَا اسمعها فَتَقول {ويسألونك}

(1/220)

{عَن الْجبَال فَقل ينسفها رَبِّي نسفا فيذرها قاعا صفصفا لَا ترى فِيهَا عوجا وَلَا أمتا} فَهَذَا حَال الْجبَال وَهِي الْحِجَارَة الصلبة وَهَذِه رقتها وخشيتها وتدكدكها من جلال رَبهَا وعظمته وَقد اخبر عَنْهَا فاطرها باريها انه لَو انْزِلْ عَلَيْهَا كَلَامه لخشعت ولتصدعت من خشيَة الله فِي عجبا من مُضْغَة لحم اقسى من هَذِه الْجبَال تسمع آيَات الله تتلى عَلَيْهَا وَيذكر الرب تبَارك وَتَعَالَى فَلَا تلين وَلَا تخشع وَلَا تنيب فَلَيْسَ بمستنكر على الله عز وَجل وَلَا يُخَالف حكمته ان يخلق لَهَا نَارا تذيبها إِذْ لم تلن بِكَلَامِهِ وَذكره وزواجره ومواعظه فَمن لم يلن لله فِي هَذِه الدَّار قلبه وَلم ينب اليه وَلم يذبه بحبه والبكاء من خَشيته فليتمتع قَلِيلا فان امامه الملين الاعظم وَسَيَرِدُ الى عَالم الْغَيْب وَالشَّهَادَة فَيرى وَيعلم
فصل وَلما اقْتَضَت حكمته تبَارك وَتَعَالَى ان جعل من الارض السهل والوعر
وَالْجِبَال والرمل لينْتَفع بِكُل ذَلِك فِي وَجهه وَيحصل مِنْهُ مَا خلق لَهُ وَكَانَت الارض بِهَذِهِ المثابة لزم من ذَلِك ان صَارَت كالأم الَّتِي تحمل فِي بَطنهَا انواع الاولاد من كل صنف ثمَّ تخرج الى النَّاس وَالْحَيَوَان من ذَلِك مَا اذن لَهَا فِيهِ رَبهَا ان تخرجه اما بعلمهم وَإِمَّا بِدُونِهِ ثمَّ يرد اليها مَا خرج مِنْهَا وَجعلهَا سُبْحَانَهُ كفاتا فلأحياء مَا داموا على ظهرهَا فَإِذا مَاتُوا استودعتهم فِي بَطنهَا فَكَانَت كفاتا لَهُم تضمهم على ظهرهَا احياء وَفِي بَطنهَا امواتا فَإِذا كَانَ يَوْم الْوَقْت الْمَعْلُوم وَقد اثقلها الْحمل وحان وَقت الْولادَة ودنو الْمَخَاض اوحى اليها رَبهَا وفاطرها ان تضع حملهَا وَتخرج اثقالها فَتخرج النَّاس من بَطنهَا الى ظهرهَا وَتقول رب هَذَا مَا استودعتني وَتخرج كنوزها باذنه تَعَالَى ثمَّ تحدث اخبارها وَتشهد على بنيها بِمَا عمِلُوا على ظهرهَا من خير وَشر
فصل وَلما كَانَت الرِّيَاح تجول فِيهَا وَتدْخل فِي تجاويفها وتحدث فِيهَا
الابخرة وتخفق الرِّيَاح ويتعذر عَلَيْهَا المنفذ اذن الله سُبْحَانَهُ لَهَا فِي الاحيان بالتنفس فَتحدث فِيهَا الزلازال الْعِظَام فَيحدث من ذَلِك لِعِبَادِهِ الْخَوْف والخشية والانابة والاقلاع عَن مَعَاصيه والتضرعاليه والندم كَمَا قَالَ بعض السّلف وَقد زلزلت الارض ان ربكُم يستعتبكم وَقَالَ عمر بن الْخطاب وَقد زلزلت الْمَدِينَة فخطبهم ووعظهم وَقَالَ لَئِن عَادَتْ لَا اساكنكم فِيهَا


فصل ثم تأمل حكمة الله عز وجل في عزة هذين النقدين الذهب والفضة، فصل وتأمل الحكمة البديعة في تيسيره سبحانه على عباده ما هم احوج، فصل ومن ذلك سعة الارض وامتدادها ولولا ذلك لضاقت عن مساكن الانس، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل حِكْمَة الله عز وَجل فِي عزة هذَيْن النَّقْدَيْنِ الذَّهَب وَالْفِضَّة
وقصور خيرة الْعَالم عَمَّا حاولوا من صنعتهما والتشبه بِخلق الله اياهما مَعَ شدَّة حرصهم وبلوغ اقصى جهدهمْ واجتهادهم فِي ذَلِك فَلم يظفروا بسوى الصَّنْعَة وَلَو مكنوا ان يصنعوا مثل مَا خلق الله من ذَلِك لفسد امْر الْعَالم واستفاض الذَّهَب وَالْفِضَّة فِي النَّاس حَتَّى صَار

(1/221)

كالسعف والفخار وَكَانَت تتعطل الْمصلحَة الَّتِي وضعا لاجلها وَكَانَت كثرتهما جدا سَبَب تعطل الِانْتِفَاع بهما فانه لَا يبْقى لَهما قيمَة وَيبْطل كَونهمَا قيمًا لنفائس الاموال والمعاملات وارزاق الْمُقَاتلَة وَلم يتسخر بعض النَّاس لبَعض إِذْ يصير الْكل ارباب ذهب وَفِضة فَلَو اغنى خلقه كلهم لأفقرهم كلهم فَمن يرضى لنَفسِهِ بامتهانها فِي الصَّنَائِع الَّتِي لَا قوام للْعَالم الا بهَا فسبحان من جعل عزتهما سَبَب نظام الْعَالم وَلم يجعلهما فِي الْعِزَّة كالكبريت الاحمر الَّذِي لَا يُوصل اليه فتفوت الْمصلحَة بِالْكُلِّيَّةِ بل وضعهما وانبتهما فِي الْعَالم بِقدر اقتضه حكمته وَرَحمته ومصالح عباده وقرأت بِخَط الْفَاضِل جِبْرِيل بن روح الانباري قَالَ اخبرني بعض من تداول الْمَعَادِن انهم اوغلوا فِي طلبَهَا الى بعض نواحي الْجَبَل فَانْتَهوا الى مَوضِع وَإِذا فِيهِ امثال الْجبَال من الْفضة وَمن دون ذَلِك وَاد يجرى متصلبا بِمَاء غزير لَا يدْرك وَلَا حِيلَة فِي عبوره فانصرفوا الى حَيْثُ يعْملُونَ مَا يعبرون بِهِ فَلَمَّا هيئوه وعادوا راموا طَرِيق النَّهر فَمَا وقفُوا لَهُ على اثر وَلَا عرفُوا الى ايْنَ يتوجهون فانصرفوا آيسين وَهَذَا اُحْدُ مَا يدل على بطلَان صناعَة الكيمياء وانها عِنْد التَّحْقِيق زغل وصبغة لَا غير وَقد ذكرنَا بُطْلَانهَا وَبينا فَسَادهَا من اربعين وَجها فِي رِسَالَة مُفْردَة وَالْمَقْصُود ان حِكْمَة الله تَعَالَى اقْتَضَت عزة هذَيْن الجوهرين وقتلهما بِالنِّسْبَةِ الى الْحَدِيد والنحاس والرصاص لصلاح امْر النَّاس وَاعْتبر ذَلِك بِأَنَّهُ إِذا ظهر الشَّيْء الظريف المستحسن مِمَّا يحدثه النَّاس من الامتعة كَانَ نفيسا عَزِيزًا مَا دَامَ فِيهِ قلَّة وَهُوَ مَرْغُوب فِيهِ فَإِذا فشى وَكثر فِي ايدي النَّاس وَقدر عَلَيْهِ الْخَاص وَالْعَام سقط عِنْدهم وَقلت رغباتهم فِيهِ وَمن هَذَا قَول الْقَائِل نفاسه الشَّيْء من عزته وَلِهَذَا كَانَ ازهد النَّاس فِي الْعَالم اهله وجبرانه وارغبهم فِيهِ الْبعدَاء عَنهُ
فصل وَتَأمل الْحِكْمَة البديعة فِي تيسيره سُبْحَانَهُ على عباده مَا هم احوج
اليه وتوسيعه وَبِذَلِك بذلهفكلما كَانُوا احوج اليه كَانَ اكثر واوسع وَكلما استغنوا عَنهُ كَانَ اقل وَإِذا توسطت الْحَاجة توَسط وجوده فَلم يكن بِالْعَام وَلَا بالنادر على مَرَاتِب الْحَاجَات وتفاوتها فَاعْتبر هَذَا بالاصول الاربعة التُّرَاب وَالْمَاء والهواء وَالنَّار وَتَأمل سَعَة مَا خلق الله مِنْهَا وكثرته فَتَأمل سَعَة الْهَوَاء وعمومه ووجوده بِكُل مَكَان لِأَن الْحَيَوَان مَخْلُوق فِي الْبر لايمكنه الْحَيَاة إِلَّا بِهِ فَهُوَ مَعَه أَيْنَمَا كَانَ وَحَيْثُ كَانَ لانه لَا يسْتَغْنى عَنهُ لحظه وَاحِدَة وَلَوْلَا كثرته وسعته وامتداده فِي اقطار الْعَالم لاختنق الْعَالم من الدُّخان والبخار المتصاعد المنعقد فَتَأمل حِكْمَة رَبك فِي ان سخر لَهُ الرِّيَاح فَإِذا تصاعد الى الجو احالته سحابا اَوْ ضبابا فأذهبت عَن الْعَالم شَره وأذاه فسل الجاحد من الَّذِي دبر هَذَا التَّدْبِير وَقدر هَذَا التَّقْدِير وَهل يقدر الْعَالم كلهم لَو اجْتَمعُوا ان يحيلوا ذَلِك

(1/222)

ويقلبوه سحابا اَوْ ضبابا اَوْ يذهبوه عَن النَّاس ويكشفوه عَنْهُم وَلَو شَاءَ ربه تَعَالَى لحبس عَنهُ الرِّيَاح فاختنق على وَجه الارض فَأهْلك مَا عَلَيْهَا من الْحَيَوَان وَالنَّاس
فصل وَمن ذَلِك سَعَة الارض وامتدادها وَلَوْلَا ذَلِك لضاقت عَن مسَاكِن الانس
وَالْحَيَوَان وَعَن مَزَارِعهمْ ومراعيهم ومنابت ثمارهم واعشابهم فان قلت فَمَا حِكْمَة هَذِه القفار الخالية والفلوات الفارغة الموحشة فَاعْلَم ان فِيهَا معايش مَالا يُحْصِيه الا الله من الوحوش وَالدَّوَاب وَعَلَيْهَا ارزاقهم وفيهَا مطردهم ومنزلهم كالمدن والمساكن للانس وفيهَا مجالهم ومرعاهم ومصيفهم ومشتهاهم ثمَّ فِيهَا بعد متسع ومتنفس للنَّاس ومضطرب إِذا احتاجوا الى الِانْتِقَال والبدو والاستبدال بالاوطان فكم من بيداء سملق صَارَت قصورا وجنانا ومساكن وَلَوْلَا سَعَة الارض وفسحها لَكَانَ اهلها كالمحصورين والمحبوسين فِي أماكنهم لَا يَجدونَ عَنْهَا انتقالا إِذا فدحهم مَا يزعجهم عَنْهَا ويضطرهم الى النقلَة مِنْهَا وَكَذَلِكَ المَاء لَوْلَا كثرته وتدفقه فِي الاودية والانهار لضاق عَن حَاجَة النَّاس اليه ولغلب القوى الضَّعِيف واستبد بِهِ دونه فَيحصل الضَّرَر وتعظم البلية مَعَ شدَّة حَاجَة جَمِيع الْحَيَوَان اليه من الطير والوحوش وَالسِّبَاع فاقتضت الْحِكْمَة ان كَانَ بِهَذِهِ الْكَثْرَة وَالسعَة فِي كل وَقت وَأما النَّار فقد تقدم ان الْحِكْمَة اقْتَضَت كموتها مَتى شَاءَ العَبْد اوراها عِنْد الْحَاجة فَهِيَ وان لم تكن مبثوثة فِي كل مَكَان فانها عتيدة حَاصِلَة مَتى احْتِيجَ اليها وَاسِعَة لكل مَا يحْتَاج اليه مِنْهَا غير انها مودعة فِي أجسام جعلت معادن لَهَا للحكمة الَّتِي تقدّمت


فصل ثم تأمل الحكمة البالغة في نزول المطر على الارض من علو ليعم، فصل ثم تأمل الحكمة البا لغة في إنزاله بقدر الحاجة حتى إذا اخذت، فصل ثم تأمل الحكمة الالهية في اخراج الاقوات والثمار والحبوب، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي نزُول الْمَطَر على الارض من علو ليعم
بسقيه وهادها وتلولها وظرابها وآكامها ومنخفضها ومرتفعها وَلَو كَانَ رَبهَا تَعَالَى إِنَّمَا يسقيها من نَاحيَة من نَوَاحِيهَا لما اتى المَاء على النَّاحِيَة المرتفعة إِلَّا إِذا اجْتمع فِي السُّفْلى وَكثر وَفِي ذَلِك فَسَاد فاقتضت حكمته ان سَقَاهَا من فَوْقهَا فينشيء سُبْحَانَهُ السَّحَاب وَهِي روايا الارض ثمَّ يُرْسل الرِّيَاح فَتحمل المَاء من الْبَحْر وتلقحها بِهِ كَمَا يلقح الْفَحْل الانثى وَلِهَذَا تَجِد الْبِلَاد الْقَرِيبَة من الْبَحْر كَثِيرَة الامطار وَإِذا بَعدت من الْبَحْر قل مطرها وَفِي هَذَا الْمَعْنى يَقُول الشَّاعِر يصف السَّحَاب
شربن بِمَاء الْبَحْر ثمَّ ترفعت ... مَتى لجج خضر لَهُنَّ نئبج وَفِي الْمُوَطَّأ مَرْفُوعا وَهُوَ اُحْدُ الاحاديث الاربعة المقطوعة إِذا نشأت سَحَابَة بحريّة ثمَّ تشاءمت فَتلك عين غديقة فَالله سُبْحَانَهُ ينشيء المَاء فِي السَّحَاب إنْشَاء تَارَة يقلب الْهَوَاء مَاء وَتارَة يحملهُ الْهَوَاء من الْبَحْر فيلقح بِهِ السَّحَاب ثمَّ ينزل مِنْهُ على الارض للْحكم الَّتِي

(1/223)

ذَكرنَاهَا وَلَو انه سَاقه من الْبَحْر الى الارض جَارِيا على ظهرهَا لم يحصل عُمُوم السَّقْي الا بتخريب كثير من الارض وَلم يحصل عُمُوم السَّقْي لأجزائها فصاعدة سُبْحَانَهُ الى الجو بِلُطْفِهِ وَقدرته ثمَّ انزله على الارض بغاية من اللطف وَالْحكمَة الَّتِي لَا اقتراح لجَمِيع عقول الْحُكَمَاء فَوْقهَا فأنزله وَمَعَهُ رَحمته على الارض
فصل ثمَّ تَأمل الْحِكْمَة البا لُغَة فِي إنزاله بِقدر الْحَاجة حَتَّى إِذا اخذت
الارض حَاجَتهَا مِنْهُ وَكَانَ تتابعه عَلَيْهَا بعد ذَلِك يَضرهَا اقلع عَنْهَا واعقبه بالصحو فهما اعني الصحو والغيم يعتقبان على الْعَالم لما فِيهِ صَلَاحه وَلَو دَامَ احدهما كَانَ فِيهِ فَسَاده فَلَو توالت الامطار لاهلكت مَا عَليّ الارض وَلَو زَادَت على الْحَاجة افسدت الْحُبُوب وَالثِّمَار وعفنت الزروع والخضروات وأرخت الابدان وحشرت الْهَوَاء فَحدثت ضروب من الامراض وَفَسَد اكثر المآكل وتقطعت المسالك والسبل وَلَو دَامَ الصحو لجفت الابدان وغيض المَاء وَانْقطع معِين الْعُيُون والابار والانهار والاودية وَعظم الضَّرَر واحتدم الْهَوَاء فيبس مَا على الارض وجفت الابدان وَغلب اليبس واحدث ذَلِك ضروبا من الامراض عسرة الزَّوَال فاقتضت حِكْمَة اللَّطِيف الْخَبِير ان عاقب بَين الصحو والمطر على هَذَا الْعَالم فاعتدل الامر وَصَحَّ الْهَوَاء وَدفع كل وَاحِد مِنْهُمَا عَادِية الاخر واستقام امْر الْعَالم وَصلح
فصل ثمَّ تَأمل الْحِكْمَة الالهية فِي اخراج الاقوات وَالثِّمَار والحبوب
والفواكه متلاحقة شَيْئا بعد شَيْء متتابعة وَلم يخلقها كلهَا جملَة وَاحِدَة فانها لَو خلقت كَذَلِك على وَجه الارض وَلم تكن تنْبت على هَذِه السُّوق والاغصان لدخل الْخلَل وفاتت الْمصَالح الَّتِي رتبت على تلاحقها وتتابعها فَإِن كل فصل واوان يقتضى من الْفَوَاكِه والنبات غير مَا يتقضيه الْفَصْل الاخر فَهَذَا حَار وَهَذَا بَارِد وَهَذَا معتدل وكل فِي فَصله مُوَافق للْمصْلحَة لَا يَلِيق بِهِ غير مَا خلق فِيهِ ثمَّ انه سُبْحَانَهُ خلق تِلْكَ الاقوات مُقَارنَة لمنافع اخر من العصف والخشب وَالْوَرق والنور والعسف وَالْكرب وَغَيرهَا من مَنَافِع النَّبَات وَالشَّجر غير الاقوات كعلف الْبَهَائِم وأداة الابنية والسفن والرحال والاواني وَغَيرهَا وَمَنَافع النُّور من الادوية والمنظر البهيج الَّذِي يشوق الناظرين وَحسن مرائي الشّجر وخلقتها البديعة الْمُشَاهدَة لفاطرها ومبدعها بغاية الْحِكْمَة واللطف ثمَّ إِذا تَأَمَّلت إِخْرَاج ذَلِك النُّور الْبَهِي من نفس ذَلِك الْحَطب ثمَّ الْوَرق الاخضر ثمَّ اخراج تِلْكَ الثِّمَار على اخْتِلَاف أَنْوَاعهَا وأشكالها ومقاديرها وألوانها وطعومها وروائحها ومنافعها وَمَا يُرَاد مِنْهَا ثمَّ تَأمل ايْنَ كَانَت مستودعة فِي تِلْكَ الْخَشَبَة وهاتيك العيدان وَجعلت الشَّجَرَة لَهَا كالام

(1/224)

فَهَل كَانَ فِي قدرَة الاب الْعَاجِز الضَّعِيف إبراز هَذَا التَّصْوِير العجيب وَهَذَا التَّقْدِير الْمُحكم وَهَذِه الاصباغ الفائقة وَهَذِه الطعوم اللذيذة والروائح الطّيبَة وَهَذِه المناظر العجيبة فسل الجاحد من تولى تَقْدِير ذَلِك وتصيره وإبرازه وترتيبه شَيْئا فَشَيْئًا وسوق الْغذَاء اليه فِي تِلْكَ الْعُرُوق اللطاف الَّتِي يكَاد الْبَصَر يعجز عَن إِدْرَاكهَا وَتلك المجاري الدقاق فَمن الَّذِي تولى ذَلِك كُله وَمن الَّذِي اطلع لَهَا الشَّمْس وسخر لَهَا الرِّيَاح وَأنزل عَلَيْهَا الْمَطَر وَدفع عَنْهَا الافات وتامل تَقْدِير اللَّطِيف الْخَبِير فَإِن الاشجار لما كَانَت تحْتَاج الى الْغذَاء الدَّائِم كحاجة النَّاس وَسَائِر الْحَيَوَان وَلم يكن لَهَا قُوَّة أَفْوَاه كافواه الْحَيَوَان وَلَا حَرَكَة تنبعث بهَا لتناول الْغذَاء جعلت اصولها مركوزة فِي الارض ليسرع بهَا الْغذَاء وتمتصه من اسفل الثرى فتؤديه الى أَغْصَانهَا فتؤديه الاغصان الى الْوَرق وَالثَّمَر كل لَهُ شرب مَعْلُوم لَا يتعداه يصل اليه فِي مجاري وطرق قد احكمت غَايَة الاحكام فتأخذ الْغذَاء من اسفل فتلقمه بعروقها كَمَا يلتقم الْحَيَوَان غذاءه بفمه ثمَّ تقسمه على حملهَا بِحَسب مَا يحْتَملهُ فتعطى كل جُزْء مِنْهُ بِحَسب مَا يحْتَاج اليه لَا تظلمه وَلَا تزيده على قدر حَاجته فسل الجاحد من اعطاها هَذَا وَمن هداها اليه وَوَضعه فِيهَا فَلَو اجْتمع الاولون والاخرون هَل كَانَت قدرتهم وإرادتهم تصل الى تربية ثَمَرَة وَاحِدَة مِنْهَا هَكَذَا باشارة اَوْ نصاعة اَوْ حِيلَة اَوْ مزاولة وَهل ذَلِك الا من صنع من شهِدت لَهُ مصنوعاته دلّت عَلَيْهِ آيَاته كَمَا قيل:
فواعجبا كَيفَ يعْصى الاله ... ام كَيفَ يجحده الجاحد وَللَّه فِي كل تحريكه وتسكينه ابدا شَاهد وَفِي كل شَيْء لَهُ آيَة ... تدل على انه وَاحِد


فصل ثم تأمل إذا نصبت خيمة او فسطاطا كيف تمده من كل جانب، فصل ثم تأمل الحكمة في خلق الورق فإنك ترى في الورقة الواحدة من جملة، فصل ثم تأمل حكمة اللطيف الخبير في كونها جعلت زينة للشجر وسترا، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل إِذا نصبت خيمة اَوْ فسطاطا كَيفَ تمده من كل جَانب
بالاطناب ليثبت فَلَا يسْقط وَلَا يتعوج هَكَذَا تَجِد النَّبَات وَالشَّجر لَهُ عروق ممتدة فِي الارض منتشرة الى كل جَانب لتمسكه وتقيمه وَكلما انتشرت أعاليه امتدت عروقه واطنابه من اسفل فِي الْجِهَات وَلَوْلَا ذَلِك كَيفَ كَانَت تثبت هَذِه النخيل الطوَال الباسقات والدوح الْعِظَام على الرِّيَاح العواصف وَتَأمل سبق الْخلق الالهية للصناعة البشرية حَتَّى يعلم النَّاس نصب الخيم والفساطيط من خلقه للشجر والنبات لَان عروقها اطناب لَهَا كأطناب الْخَيْمَة واغصان الشّجر يتَّخذ مِنْهَا الفساطيط ثمَّ يحاكى بهَا الشَّجَرَة
فصل ثمَّ تَأمل الْحِكْمَة فِي خلق الْوَرق فَإنَّك ترى فِي الورقة الْوَاحِدَة من جملَة
الْعُرُوق

(1/225)

الممتدة فِيهَا المبثوثة فِيهَا مَا يبهر النَّاظر فَمِنْهَا غِلَاظ ممتدة فِي الطول وَالْعرض وَمِنْهَا دقاق تتخلل تِلْكَ الْغِلَاظ منسوجة نسجا دَقِيقًا معجبا لَو كَانَ مِمَّا يتَوَلَّى الْبشر صنع مثله بِأَيْدِيهِم لما فرغوا من ورقة فِي عَام كَامِل ولاحتاجوا فِيهِ الى آلَات وحركات وعلاج تعجز قدرتهم عَن تَحْصِيله فَبَثَّ الخلاق الْعَلِيم فِي أَيَّام قَلَائِل من ذَلِك مَا يمْلَأ الارض سهلها وجبالها بِلَا آلَات وَلَا معِين وَلَا معالجة ان هِيَ إِلَّا ارادته النافذة فِي كل شَيْء وَقدرته الَّتِي لَا يمْتَنع مِنْهَا شَيْء إِنَّمَا امْرَهْ إِذا اراد شَيْئا ان يَقُول لَهُ كن فَيكون فَتَأمل الْحِكْمَة فِي تِلْكَ الْعُرُوق المتخللة الورقة باسرها لتسقيها وتوصل اليها الْمَادَّة فتحفظ عَلَيْهَا حَيَاتهَا ونضارتها بِمَنْزِلَة الْعُرُوق المبثوثة فِي الابدان الَّتِي توصل الْغذَاء الى كل جُزْء مِنْهُ وَتَأمل مَا فِي الْعُرُوق الْغِلَاظ من إِِمْسَاكهَا الْوَرق بصلابتها ومتانتها لِئَلَّا تتمزق وتضمحل فَهِيَ بِمَنْزِلَة الاعصاب لبدن الْحَيَوَان فتراها قد أحكمت صنعتها ومدت الْعُرُوق فِي طولهَا وعرضها لتتماسك فَلَا يعرض لَهَا التمزق
فصل ثمَّ تَأمل حِكْمَة اللَّطِيف الْخَبِير فِي كَونهَا جعلت زِينَة للشجر وسترا
ولباسا للمثرة ووقاية لَهَا من الافات الَّتِي تمنع كمالها وَلِهَذَا إِذا جردت الشَّجَرَة عَن وَرقهَا فَسدتْ الثَّمَرَة وَلم ينْتَفع بهَا وَانْظُر كَيفَ جعلت وقاية لمنبت الثَّمَرَة الضعيفة من اليبس فَإِذا ذهبت الثَّمَرَة بَقِي الْوَرق وقاية لتِلْك الافنان الضعيفة من الْحر حَتَّى إِذا طفئت تِلْكَ الْجَمْرَة وَلم يضر الافنان عراها من وَرقهَا وسلبها إِيَّاه لتكتسى لباسا جَدِيدا احسن مِنْهُ فتباركا لله رب الْعَالمين الَّذِي يعلم مساقط تِلْكَ الاوراق ومنابتها فَلَا تخرج مِنْهَا ورقة الا باذنه وَلَا تسْقط الا بِعِلْمِهِ وَمَعَ هَذَا فَلَو شَاهدهَا العبادعلى كثرتها وتنوعها وَهِي تسبح بِحَمْد رَبهَا مَعَ الثِّمَار والافنان والاشجار لشاهدوا من جمَالهَا امرا آخر ولراوا خلقتها بِعَين اخرى ولعلموا انها لشأن عَظِيم خلقت وَأَنَّهَا لم تخلق سدى قَالَ تَعَالَى {والنجم وَالشَّجر يسجدان} فالنجم مَا لَيْسَ لَهُ سَاق من النَّبَات وَالشَّجر مَاله سَاق وَكلهَا سَاجِدَة لله مسبحة بِحَمْدِهِ {وَإِن من شَيْء إِلَّا يسبح بِحَمْدِهِ وَلَكِن لَا تفقهون تسبيحهم إِنَّه كَانَ حَلِيمًا غَفُورًا} ولعلك ان تكون مِمَّن غلظ حجابه فَذهب الى ان التَّسْبِيح دلالتها على صانعها فَقَط فَاعْلَم ان هَذَا القَوْل يظْهر بُطْلَانه من اكثر من ثَلَاثِينَ وَجها قد ذكرنَا اكثرها فِي مَوضِع آخر وَفِي أَي لُغَة تسمى الدّلَالَة على الصَّانِع تسبيحا وسجودا وَصَلَاة وتاويبا وهبوطا من خَشيته كَمَا ذكر تَعَالَى ذَلِك فِي كِتَابه فَتَارَة يخبر عَنْهَا بالتسبيح وَتارَة بِالسُّجُود وَتارَة بِالصَّلَاةِ كَقَوْلِه تَعَالَى {وَالطير صافات كل قد علم صلَاته وتسبيحه} افترى يقبل عقلك ان يكون معنى الاية قد علم الله دلَالَته عَلَيْهِ وسمى تِلْكَ الدّلَالَة صَلَاة وتسبيحا وَفرق بَينهمَا وَعطف احدهما

(1/226)

على الاخر وَتارَة يخبر عَنْهَا بالتأويب كَقَوْلِه {يَا جبال أوبي مَعَه} وَتارَة يخبر عَنْهَا بالتسبيح الْخَاص بِوَقْت دون وَقت كالعشى والاشراق أفترى دلالتها على صانعها إِنَّمَا يكون فِي هذَيْن الْوَقْتَيْنِ وَبِالْجُمْلَةِ فبطلان هَذَا القَوْل اظهر لِذَوي البصائر من ان يطلبوا دَلِيلا على بُطْلَانه وَالْحَمْد لله


فصل ثم تأمل حكمته سبحانه في إبداع العجم والنوى في جوف الثمرة وما، فصل ثم تأمل خلقه الرمان وماذا فيه من الحكم والعجائب فإنك ترى داخل، فصل ثم تأمل هذا الريع والنماء الذي وضعه الله في الزرع حتى صارت، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل حكمته سُبْحَانَهُ فِي إبداع الْعَجم والنوى فِي جَوف الثَّمَرَة وَمَا
فِي ذَلِك من الحكم والفوائد الَّتِي مِنْهَا انه كالعظم لبدن الْحَيَوَان فَهُوَ يمسك بصلابته رخاوة الثَّمَرَة ورقتها ولطافتها وَلَوْلَا ذَلِك لشدخت وتفسخت ولأسرع اليها الْفساد فَهُوَ بِمَنْزِلَة الْعظم ولاثمرة بِمَنْزِلَة اللَّحْم الَّذِي يكسوه الله عز وَجل الْعِظَام وَمِنْهَا ان فِي ذَلِك بَقَاء الْمَادَّة وحظفها إِذْ رُبمَا تعطلت الشَّجَرَة اَوْ نوعها فخلق فِيهَا مَا يقوم مقَامهَا عِنْد تعطلها وَهُوَ النَّوَى الَّذِي يغْرس فَيَعُود مثلهَا وَمِنْهَا مَا فِي تِلْكَ الْحُبُوب من أقوات الْحَيَوَانَات وَمَا فِيهَا من الْمَنَافِع والادهان والادوية والاصباغ وضروب اخر من الْمصَالح الَّتِي يتعلمها النَّاس وَمَا خَفِي عَلَيْهِم مِنْهَا اكثر فَتَأمل الْحِكْمَة فِي اخراجه سُبْحَانَهُ هَذِه الْحُبُوب لمنافع فِيهَا وكسوتها لَحْمًا لذيذا شهيا يتكفه بِهِ ابْن آدم ثمَّ تَأمل هَذِه الْحِكْمَة البديعة فِي ان جعل للثمرة الرقيقة اللطيفة الَّتِي يُفْسِدهَا الْهَوَاء وَالشَّمْس غلافا يحفظها وغشاء يواريها كالرمان والجوز واللوز وَنَحْوه وَأما مَالا يفْسد إِذا كَانَ بارزا فَجعل لَهُ اول خُرُوجه غشاء يواريه لضَعْفه ولقلة صبره على الْحر فَإِذا اشْتَدَّ وقوى تفتق عَن ذَلِك الغشاء وضحى للشمس والهواء كطلع النّخل وَغَيره
فصل ثمَّ تَأمل خلقه الرُّمَّان وماذا فِيهِ من الحكم والعجائب فَإنَّك ترى دَاخل
الرمانة كأمثال القلال شحما متراكما فِي نَوَاحِيهَا وَترى ذَلِك الْحبّ فِيهَا مرصوفا رصفا ومنضودا نضدا لاتمكن الايدي ان تنضده وَترى الْحبّ مقسوما اقساما وفرقا وكل قسم وَفرْقَة مِنْهُ ملفوفا بلفائف وحجب منسوجة اعْجَبْ نسج والطفه وأدقه على غير منوال الا منوال {كن فَيكون} ثمَّ ترى الْوِعَاء الْمُحكم الصلب قد اشْتَمَل على ذلككله وضمه احسن ضم فَتَأمل هَذِه الْحِكْمَة البديعة فِي الشَّحْم الْمُودع فِيهَا فَإِن الْحبّ لَا يمد بعضه بَعْضًا إِذْ لَو مد بعضه بَعْضًا لاختلط وَصَارَ حَبَّة وَاحِدَة فَجعل ذَلِك الشَّحْم خلاله ليمده بالغذاء وَالدَّلِيل عَلَيْهِ انك ترى اصول الْحبّ مركوزة فِي ذَلِك الشَّحْم وَهَذَا بِخِلَاف حب الْعِنَب فَإِنَّهُ اسْتغنى عَن ذَلِك بَان جعل لكل حَبَّة مجْرى تشرب مِنْهُ فَلَا تشرب حق اختها بل يجرى الْغذَاء فِي ذَلِك الْعرق مجْرى وَاحِدًا ثمَّ يَنْقَسِم مِنْهُ فِي مجاري الْحُبُوب كلهَا فينبعث مِنْهُ فِي كل مجْرى غذَاء تِلْكَ

(1/227)

الْحبَّة فَتَبَارَكَ الله احسن الْخَالِقِينَ ثمَّ انه لف ذَلِك الْحبّ فِي تِلْكَ الرمانة بِتِلْكَ اللفائف ليضمه ويمسكه فَلَا يضطرب ولايتبدد ثمَّ غشى فَوق ذَلِك بالغشاء الصلب صونا لَهُ وحفظا وممسكا لَهُ باذن الله وَقدرته فَهَذَا قَلِيل من كثير من حِكْمَة هَذِه الثَّمَرَة الْوَاحِدَة ولايمكننا ولاغيرنا استقصاء ذَلِك وَلَو طَالَتْ الايام واتسع الْفِكر وَلَكِن هَذَا مُنَبّه على مَا وَرَاءه واللبيب يكْتَفى بِبَعْض ذَلِك وَأما من غلبت عَلَيْهِ الشقاوة وكأين من آيَة فِي السَّمَوَات والارض يَمرونَ عَلَيْهَا وهم عَنْهَا معرضون غافلون عَن مَوضِع الدّلَالَة فِيهَا
فصل ثمَّ تَأمل هَذَا الرّيع والنماء الَّذِي وَضعه الله فِي الزَّرْع حَتَّى صَارَت
الْحبَّة الْوَاحِدَة رُبمَا انبتت سَبْعمِائة حَبَّة وَلَو انبتت الْحبَّة حَبَّة وَاحِدَة مثلهَا لَا يكون فِي الْغلَّة متسع لما يرد فِي الارض من الْحبّ وَمَا يَكْفِي النَّاس ويقوت الزَّارِع الى إِدْرَاك زرعه فَصَارَ الزَّرْع بريع هَذَا الرّيع ليفي بِمَا يحْتَاج اليه للقوت والزراعة وَكَذَلِكَ ثمار الاشجار والنخيل وَكَذَلِكَ مَا يخرج مَعَ الاصل الْوَاحِد مِنْهَا من الصنوان ليَكُون لما يقطعهُ النَّاس ويستعلمونه فِي مآربهم خلفا فلاتبطل الْمَادَّة عَلَيْهِم وَلَا تنقص وَلَو ان صَاحب بلد من الْبِلَاد أَرَادَ عِمَارَته لاعطى اهله مَا يبذرونه فيهم وَمَا يقيتهم الى اسْتِوَاء الزَّرْع فاقتضت حِكْمَة اللَّطِيف الْخَبِير ان اخْرُج من الْحبَّة الْوَاحِدَة حبات عديدة لبقيت الْخَارِج النَّاس ويدخرون مِنْهُ مَا يزرعون


فصل ثم تأمل الحكمة في الحبوب كالبر والشعير ونحوهما كيف يخرج الحب، فصل ثم تأمل الحكمة الباهرة في هذه الاشجار كيف تراها في كل عام، فصل ثم تأمل الحكمة في شجرة اليقطين والبطيخ والجزر كيف لما اقتضت، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل الْحِكْمَة فِي الْحُبُوب كالبر وَالشعِير وَنَحْوهمَا كَيفَ يخرج الْحبّ
مدرجا فِي قشور على رؤسها امثال الاسنة فَلَا يتَمَكَّن جند الطير من افسادها والعبث فِيهَا فَإِنَّهُ لَو صَادف الْحبّ بارزا لَا صوان عَلَيْهِ وَلَا وقاية تحول دونه لتمكن مِنْهُ كل التَّمَكُّن فأفسدوا عَابَ وعاث وأكب عَلَيْهِ أكلا مَا اسْتَطَاعَ وَعجز ارباب الزَّرْع عَن رده فَجعل اللَّطِيف الْخَبِير عَلَيْهِ هَذِه الوقايات لتصونه فينال الطير مِنْهُ مِقْدَار قوته وَيبقى اكثره للانسان فَإِنَّهُ اولى بِهِ لانه هُوَ الَّذِي كدح فِيهِ وشقى بِهِ وَكَانَ الَّذِي يحْتَاج اليه اضعاف حَاجَة الطير
فصل ثمَّ تَأمل الْحِكْمَة الباهرة فِي هَذِه الاشجار كَيفَ ترَاهَا فِي كل عَام
لَهَا حمل وَوضع فَهِيَ دَائِما فِي حمل وولادة فَإِذا اذن لَهَا رَبهَا فِي الْحمل احْتبست الْحَرَارَة الطبيعية فِي داخلها واختبأت فِيهَا ليَكُون فِيهَا حملهَا فِي الْوَقْت الْمُقدر لَهَا فَيكون ذَلِك الْوَقْت بِمَنْزِلَة وَقت الْعلُوق ومبدأ

(1/228)

تكوين النطف فتعمل الْمَادَّة فِي اجوافها عَملهَا وتهيئها للعلوق حَتَّى إِذا آن وَقت الْحمل دب فِيهَا المَاء فَلَانَتْ اعطافها وتحركت للْحَمْل وسرى المَاء فِي افنانها وانتشرت فِيهَا الْحَرَارَة والرطوبة حَتَّى إِذا آن وَقت الْولادَة كُسِيت من سَائِر الملابس الفاخرة من النُّور وَالْوَرق مَا تتبخر فِيهِ وتميس بِهِ وتفخر على الْعَقِيم فَإِذا ظَهرت اولادها وَبَان للنَّاظِر حملهَا علم حِينَئِذٍ كرمها وطيبها من لؤمها وبخلها فَتَوَلّى تغذية ذَلِك الْحمل من تولى غذَاء الاجنحة فِي بطُون امهاتها وَكَسَاهَا الاوراق وصانها من الْحر وَالْبرد فَإِذا تَكَامل الْحمل وآن وَقت الْفِطَام تدلت اليك أفنانها كَأَنَّمَا تناولك ثَمَرَة درها فَإِذا قابلتها رايت الافنان كَأَنَّهَا تلقاك بِأَوْلَادِهَا وتحييك وتكرمك بهم وتقدمهم اليك حَتَّى كَأَن منا وَلَا يناولك إيَّاهُم بِيَدِهِ وَلَا سِيمَا قطوف جنَّات النَّعيم الدانية الَّتِي يَتَنَاوَلهَا الْمُؤمن قَائِما وَقَاعِدا ومضطجعا وَكَذَلِكَ ترى الرياحين كَأَنَّهَا تحييك بانفاسها وتقابلك بِطيب رائحتها وكل هَذَا إِكْرَاما لَك وعناية بِأَمْرك وتخصيصا لَك وتفضيلا على غَيْرك من الْحَيَوَانَات أفيجمل بك الِاشْتِغَال بِهَذِهِ النعم عَن الْمُنعم بهَا فَكيف إِذا استعنت بهَا على مَعَاصيه وصرفتها فِي مساخطه فَكيف إِذا جحدته واضفتها الى غَيره كَمَا قَالَ {وتجعلون رزقكم أَنكُمْ تكذبون} فجدير بِمن لَهُ مسكة من عقل ان يُسَافر بفكره فِي هَذِه النعم والالاء ويكرر ذكرهَا لَعَلَّه يوقفه على المُرَاد مِنْهَا ماهو ولأي شَيْء خلق ولماذا هيء وَأي امْر طلب مِنْهُ على هَذِه النعم كَمَا قَالَ تَعَالَى واذْكُرُوا آلَاء الله لَعَلَّكُمْ تفلحون فَذكر آلائه تبَارك وَتَعَالَى ونعمه على عَبده سَبَب الْفَلاح والسعادة لَان ذَلِك لَا يزِيدهُ الا محبَّة لله وحمدا وشكرا وَطَاعَة وشهود تَقْصِيره بل تفريطه فِي الْقَلِيل مِمَّا يجب لله عَلَيْهِ وَللَّه در الْقَائِل:
قد هيؤك لأمر لَو فطنت لَهُ ... فاربأ بِنَفْسِك ان ترعى مَعَ الهمل
فصل ثمَّ تَأمل الْحِكْمَة فِي شَجَرَة اليقطين والبطيخ والجزر كَيفَ لما اقْتَضَت
الْحِكْمَة ان يكون حمله ثمارا كبارًا جعل نَبَاته منبسطا على الارض إِذْ لَو انتصب قَائِما كَمَا ينْتَصب الزَّرْع لضعفت قوته عَن حمل هَذِه الثِّمَار الثَّقِيلَة ولنقصت قبل أدراكها وانتهائها الى غاياتها فاقتضت حِكْمَة مبدعها وخالقها ان بَسطه ومده على الارض ليلقى عَلَيْهَا ثماره فتحملها عَنهُ الارض فترى الْعرق الضَّعِيف الدَّقِيق من ذَلِك منبسطا على الارض وثماره مبثوثة حواليه كَأَنَّهَا حَيَوَان قد اكتنفها اجراؤها فَهِيَ ترضعهم وَلما كَانَ شجر اللوبيا والباذنجان والباقلاء وَغَيرهَا مِمَّا يقوى على حمل ثَمَرَته انتبه الله منتصبا قَائِما على سَاقه إِذْ لَا يلقى من حمل ثماره مُؤنَة وَلَا يضعف عَنهُ

(1/229)

ثمَّ تَأمل كَيفَ اقْتَضَت الْحِكْمَة الالهية موافات اصناف الْفَوَاكِه وَالثِّمَار للنَّاس بِحَسب الْوَقْت المشاكل لَهَا الْمُقْتَضى لَهَا فتوافيهم كموافاة المَاء للظمآن فتتلقاها الطبيعة بانشراح واشتياق منتظرة لقدومها كانتظار الْغَائِب للْغَائِب فَلَو كَانَ نَبَات الصَّيف انما يوافي فِي الشتَاء لصادف من النَّاس كَرَاهِيَة واستثقالا بوروده مَعَ مَا كَانَ فِيهِ من الْمضرَّة للابدان والاذى لَهَا وَكَذَلِكَ لَو وافى مَا فِي ربيعها فِي الخريف اَوْ مَا فِي خريفها فِي الرّبيع لم يَقع من النُّفُوس ذَلِك الْموقع وَلَا استطابته واستلذته ذَلِك الالتذاذ وَلِهَذَا تَجِد الْمُتَأَخر مِنْهَا عَن وقته مملولا محلول الطّعْم وَلَا يظنّ ان هَذَا لجَرَيَان الْعَادة الْمُجَرَّدَة بذلك فَإِن الْعَادة إِنَّمَا جرت بِهِ لانه وفْق الْحِكْمَة والمصلحة الَّتِي لَا يخل بهَا الْحَكِيم الْخَبِير


فصل ثم تأمل هذه النخلة التي هي احدى آيات الله تجد فيها من، فصل ثم تأمل احوال هذه العقاقير والادوية التي يخرجها الله من، فصل ثم تأمل الحكمة البالغة في اعطائه سبحانه بهيمة الانعام، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل هَذِه النَّخْلَة الَّتِي هِيَ احدى آيَات الله تَجِد فِيهَا من
الايات والعجائب مَا يبهرك فَإِنَّهُ لما قدر ان يكون فِيهِ اناث تحْتَاج الى اللقَاح جعلت فِيهَا ذُكُور تلقحها بِمَنْزِلَة الْحَيَوَان واناثه وَلذَلِك اشْتَدَّ شبهها من بَين سَائِر الاشجار بالانسان خُصُوصا بِالْمُؤمنِ كَمَا مثله النَّبِي وَذَلِكَ من وُجُوه كَثِيرَة احدها ثبات اصلها فِي الارض واستقراره فِيهَا وَلَيْسَت بِمَنْزِلَة الشَّجَرَة الَّتِي اجتثت من فَوق الارض مَالهَا من قَرَار الثَّانِي طيب ثَمَرَتهَا وحلاوتها وَعُمُوم الْمَنْفَعَة بهَا كَذَلِك الْمُؤمن طيب الْكَلَام طيب الْعَمَل فِيهِ الْمَنْفَعَة لنَفسِهِ وَلغيره الثَّالِث دوَام لباسها وَزينتهَا فَلَا يسْقط عَنْهَا صيفا وَلَا شتاء كَذَلِك الْمُؤمن لَا يَزُول عَنهُ لِبَاس التَّقْوَى وَزينتهَا حَتَّى يوافي ربه تَعَالَى الرَّابِع سهولة تنَاول ثَمَرَتهَا وتيسره اما قصيرها فَلَا يحوج المتناول ان يرقاها واما باسقها فصعوده سهل بِالنِّسْبَةِ الى صعودالشجر الطوَال وَغَيرهَا فتراها كَأَنَّهَا قد هيئت مِنْهَا المراقي والدرج الى اعلاها وَكَذَلِكَ الْمُؤمن خَيره سهل قريب لمن رام تنَاوله لَا بالغر وَلَا باللئيم الْخَامِس ان ثَمَرَتهَا من انفع ثمار الْعَالم فَإِنَّهُ يُؤْكَل رطبه فَاكِهَة وحلاوة ويابسه يكون قوتا وادما وَفَاكِهَة ويتخذ مِنْهُ الْخلّ والناطف والحلوى وَيدخل فِي الادوية والاشربة وَعُمُوم الْمَنْفَعَة بِهِ وبالعنب فَوق كل الثِّمَار وَقد اخْتلف النَّاس فِي ايهما انفع وافضل وصنف الجاحظ فِي المحاكمة بَينهمَا مجلدا فَأطَال فِيهَا الْحجَّاج والتفضيل من الْجَانِبَيْنِ وَفصل النزاع فِي ذَلِك ان النّخل فِي معدنه وَمحل سُلْطَانه افضل من الْعِنَب وأعم نفعا واجدى على اهله كالمدينة والحجاز وَالْعراق وَالْعِنَب فِي معدنه وَمحل سُلْطَانه افضل وأعم نفعا واجدى على أَهله كالشام وَالْجِبَال والمواضع الْبَارِدَة الَّتِي لَا تقبل النخيل وَحَضَرت مرّة فِي مجْلِس بِمَكَّة فِيهِ من أكَابِر الْبَلَد فجرت هَذِه المسئلة وَأخذ بعض الْجَمَاعَة الْحَاضِرين يطنب فِي تَفْضِيل النّخل

(1/230)

وفوائده وَقَالَ فِي أثْنَاء كَلَامه وَيَكْفِي فِي تفضيله انا نشتري بنواه الْعِنَب فَكيف يفضل عَلَيْهِ ثَمَر يكون نَوَاه ثمنا لَهُ وَقَالَ آخر من الْجَمَاعَة قد فصل النَّبِي النزاع فِي هَذِه المسئلة وشفى فِيهَا بنهيه عَن تَسْمِيَة شجر الْعِنَب كرما وَقَالَ الْكَرم قلب الْمُؤمن فاي دَلِيل ابين من هَذَا واخذوا يبالغون فِي تَقْرِير ذَلِك فَقلت للْأولِ مَا ذكرته من كَون نوى التَّمْر ثمنا للعنب فَلَيْسَ بِدَلِيل فَإِن هَذَا لَهُ اسباب احدها حَاجَتكُمْ الى النَّوَى للعلف فيرغب صَاحب الْعِنَب فِيهِ لعلف نَاضِحَهُ وحمولته الثَّانِي ان نوى الْعِنَب لَا فَائِدَة فِيهِ وَلَا يجْتَمع الثَّالِث ان الاعناب عنْدكُمْ قَليلَة جدا وَالتَّمْر اكثر شَيْء عنْدكُمْ فيكثر نَوَاه فيشترى بِهِ الشَّيْء الْيَسِير من الْعِنَب وَأما فِي بِلَاد فِيهَا سُلْطَان الْعِنَب فَلَا يشترى بالنوى مِنْهُ شَيْء وَلَا قيمَة لنوى التَّمْر فِيهَا وَقلت لمن احْتج بِالْحَدِيثِ هَذَا الحَدِيث من حجج فضل الْعِنَب لانهم كَانُوا يسمونه شَجَرَة الْكَرم لِكَثْرَة مَنَافِعه وخيره فَإِنَّهُ يُؤْكَل رطبا ويابسا وحلوا وحامضا وتجنى مِنْهُ أَنْوَاع الاشربة والحلوى والدبس وَغير ذَلِك فَسَموهُ كرما لِكَثْرَة خَيره فَأخْبرهُم النَّبِي ان قلب الْمُؤمن احق مِنْهُ بِهَذِهِ التَّسْمِيَة لِكَثْرَة مَا اودع الله فِيهِ من الْخَيْر وَالْبركَة وَالرَّحْمَة واللين وَالْعدْل والاحسان والنصح وَسَائِر انواع الْبر وَالْخَيْر الَّتِي وَضعهَا الله فِي قلب الْمُؤمن فَهُوَ احق بِأَن يُسمى كرما من شجر الْعِنَب وَلم يرد النَّبِي ابطال مَا فِي شجر الْعِنَب من الْمَنَافِع والفوائد وان تمسيته كرما كذب وانها لَفْظَة لَا معنى تحتهَا كتسمية الْجَاهِل عَالما والفاجر برا والبخيل سخيا الا ترى انه لم ينف فَوَائِد شجر الْعِنَب وَإِنَّمَا اخبر عَنهُ ان قلب الْمُؤمن اغزر فَوَائِد واعظم مَنَافِع مِنْهَا هَذَا الْكَلَام اَوْ قريب مِنْهُ جرى فِي ذَلِك الْمجْلس وَأَنت إِذا تدبرت قَول النَّبِي الْكَرم قلب الْمُؤمن وجدته مطابقا لقَوْله فِي النَّخْلَة مثلهَا مثل الْمُسلم فَشبه النَّخْلَة بِالْمُسلمِ فِي حَدِيث ابْن عمر وَشبه الْمُسلم بِالْكَرمِ فِي الحَدِيث الاخر ونهاهم ان يخصوا شجر الْعِنَب باسم الْكَرم دون قلب الْمُؤمن وَقد قَالَ بعض النَّاس فِي هَذَا معنى آخر وَهُوَ انه نَهَاهُم عَن تَسْمِيَة شجر الْعِنَب كرما لانه يقتنى مِنْهُ ام الْخَبَائِث فَيكْرَه ان يُسمى باسم يرغب النُّفُوس فِيهَا ويحضهم عَلَيْهَا من بَاب سد الذرائع فِي الالفاظ وَهَذَا لَا بَأْس بِهِ لَوْلَا ان قَوْله فَإِن الْكَرم قلب الْمُؤمن كالتعليل لهَذَا النَّهْي والاشارة الى انه اولى بِهَذِهِ التَّسْمِيَة من شجر الْعِنَب وَرَسُول الله اعْلَم بِمَا اراد من كَلَامه فَالَّذِي قَصده هُوَ الْحق وَبِالْجُمْلَةِ فَالله سُبْحَانَهُ عدد على عباده من نعمه عَلَيْهِم ثَمَرَات النخيل والاعناب فساقها فِيمَا عدده عَلَيْهِم من نعمه وَالْمعْنَى الاول اظهر من الْمَعْنى الاخر إِن شَاءَ الله فَإِن أم الْخَبَائِث تتَّخذ من كل ثَمَر كالنخيل كَمَا قَالَ تَعَالَى {وَمن ثَمَرَات النخيل وَالْأَعْنَاب تَتَّخِذُونَ مِنْهُ سكرا وَرِزْقًا حسنا} وَقَالَ انس نزل تَحْرِيم الْخمر وَمَا بِالْمَدِينَةِ من شراب الاعناب شَيْء وَإِنَّمَا كَانَ شراب الْقَوْم الفضيخ الْمُتَّخذ من التَّمْر فَلَو كَانَ نَهْيه عَن تَسْمِيَة شجر الْعِنَب

(1/231)

كرما لاجل الْمُسكر لم يشبه النَّخْلَة بِالْمُؤمنِ لَان الْمُسكر يتَّخذ مِنْهَا وَالله اعْلَم الْوَجْه السَّادِس من وُجُوه التَّشْبِيه ان النَّخْلَة اصبر الشّجر على الرِّيَاح والجهد وَغَيرهَا من الدوح الْعِظَام تميلها الرّيح تَارَة وتقلعها تَارَة وتقصف افنانها وَلَا صَبر لكثير مِنْهَا على الْعَطش كصبر النَّخْلَة فَكَذَلِك الْمُؤمن صبور على الْبلَاء لَا تزعزعه الرِّيَاح السَّابِع ان النَّخْلَة كلهَا مَنْفَعَة لَا يسْقط مِنْهَا شَيْء بِغَيْر مَنْفَعَة فثمرها مَنْفَعَة وجذعها فِيهِ من الْمَنَافِع مَالا يجهل للأبنية والسقوف وَغير ذَلِك وسعفها تسقف بِهِ الْبيُوت مَكَان الْقصب وَيسْتر بِهِ الْفرج والخلل وخوصها يتَّخذ مِنْهُ المكاتل والزنابيل وأنواع الانية والحصر وَغَيرهَا وليفها وكربها فِيهِ من الْمَنَافِع مَا هومعلوم عِنْد النَّاس وَقد طابق بعض النَّاس هَذِه الْمَنَافِع وصفات الْمُسلم وَجعل لكل مَنْفَعَة مِنْهَا صفة فِي الْمُسلم تقَابلهَا فَلَمَّا جَاءَ الى الشوك الَّذِي فِي النَّخْلَة جعل بإزائه من الْمُسلم صفة الحدة على أَعدَاء الله واهل الْفُجُور فَيكون عَلَيْهِم فِي الشدَّة والغلظة بِمَنْزِلَة الشوك وَلِلْمُؤْمنِينَ والمتقين بِمَنْزِلَة الرطب حلاوة ولينا {أشداء على الْكفَّار رحماء بَينهم} الثَّامِن انها كلما اطال عمرها ازْدَادَ خَيرهَا وجاد ثَمَرهَا وَكَذَلِكَ الْمُؤمن إِذا طَال عمره ازْدَادَ خَيره وَحسن عمله التَّاسِع ان قَلبهَا من اطيب الْقُلُوب واحلاه وَهَذَا امْر خصت بِهِ دون سَائِر الشّجر وَكَذَلِكَ قلب الْمُؤمن من ايطب الْقُلُوب الْعَاشِر انها لايتعطل نَفعهَا بِالْكُلِّيَّةِ ابدا بل إِن تعطلت مِنْهَا منفعه فَفِيهَا مَنَافِع اخر حَتَّى لَو تعطلت ثمارها سنة لَكَانَ للنسا فِي سعفها وخوصها وليفها وكربها مَنَافِع وَهَكَذَا الْمُؤمن لَا يَخْلُو عَن شَيْء من خِصَال الْخَيْر قطّ ان اجدب مِنْهُ جَانب من الْخَيْر اخصب مِنْهُ جَانب فَلَا يزَال خَيره مأمولا وشره مَأْمُونا فِي التِّرْمِذِيّ مَرْفُوعا الى النَّبِي خَيركُمْ من يُرْجَى خَيره ويؤمن شَره وشركم من لَا يُرْجَى خَيره وَلَا يُؤمن شَره فَهَذَا فصل معترض ذَكرْنَاهُ اسْتِطْرَادًا للحكمة فِي خلق النَّخْلَة وهيئتها فلنرجع اليه فَتَأمل خلقَة الْجذع الَّذِي لَهَا كَيفَ هُوَ تَجدهُ كالمنسوج من خيوط ممدودة كالسدا وَأُخْرَى مُعْتَرضَة كاللحمة كنحو المنسوج بِالْيَدِ وَذَلِكَ لتشتد وتصلب فَلَا تتقصف من حمل الْحَيَوَان الثقيل وتصبر على هز الرِّيَاح الْعَاصِفَة ولبثها فِي السقوف والجسور والاواني وَغير ذَلِك مِمَّا يتَّخذ مِنْهَا وَهَكَذَا سَائِر الْخشب وَغَيرهَا إِذا تأملته شبه النسج وَلَا ترَاهُ مصمتا كالحجر الصلد بل ترى بعضه كَأَنَّهُ دَاخل بَعْضًا طولا وعرضا كتداخل اجزاء اللَّحْم بَعْضهَا فِي بعض فَإِن ذَلِك امتن لَهُ وأهيأ لما يُرَاد مِنْهُ فَإِنَّهُ لَو كَانَ مصمتا كالحجارة لم يُمكن ان يسْتَعْمل فِي الالات والابواب والاواني والامتعة والاسرة والتوابيت وَمَا اشبهها وَمن بديع الْحِكْمَة فِي الْخشب ان جعل يطفو على المَاء وَذَلِكَ للحكمة الْبَالِغَة إِذْ لَوْلَا ذَلِك لما كَانَت هَذِه السفن تحمل امثال الْجبَال من الحمولات والامتعة وتمخر الْبَحْر مقبلة ومدبرة وَلَوْلَا ذَلِك لما تهَيَّأ للنَّاس هَذِه الْمرَافِق لحمل هَذِه التِّجَارَات الْعَظِيمَة والامتعة الْكَثِيرَة

(1/232)

ونقلها من بلد الى بلد من حَيْثُ لَو نقلت فِي الْبر لعظمت الْمُؤْنَة فِي نقلهَا وَتعذر على النَّاس كثير من مصالحهم
فصل ثمَّ تَأمل احوال هَذِه العقاقير والادوية الَّتِي يُخرجهَا الله من
الارض وَمَا خص بِهِ كل وَاحِد مِنْهَا وَجعل عَلَيْهِ من الْعَمَل والنفع فَهَذَا يغور فِي المفاصل فيستخرج الفضول الغليظة القاتلة لَو احتسبت وَهَذَا يسْتَخْرج الْمرة السَّوْدَاء وَهَذَا يسْتَخْرج الْمرة الصَّفْرَاء وَهَذَا يحلل الاورام وَهَذَا يسكن الهيجان والقلق وَهَذَا يجلب النّوم ويعيده إِذا اعوزه الانسان وَهَذَا يُخَفف الْبدن إِذا وجد الثّقل وَهَذَا يفرح الْقلب إِذا تراكمت عَلَيْهِ الغموم وَهَذَا يجلو البلغم ويكشطه وَهَذَا يحد الْبَصَر وَهَذَا يطيب النكهة وَهَذَا يسكن هيجان الْبَاءَة وَهَذَا يهيجها وَهَذَا يبرد الْحَرَارَة ويطفئها وَهَذَا يقتل الْبُرُودَة ويهيج الْحَرَارَة وَهَذَا يدْفع ضَرَر غَيره من الادوية والاغذية وَهَذَا يُقَاوم بكيفيته كَيْفيَّة غَيره فيعتدلان فيعتدل المزاج بتناولهما وَهَذَا يسكن الْعَطش وَهَذَا يصرف الرِّيَاح الغليظة ويطردها وَهَذَا يُعْطي اللَّوْن إشراقا ونضارة وَهَذَا يزِيد فِي أَجزَاء الْبدن بالسمن وَهَذَا ينقص مِنْهَا وَهَذَا يدبغ الْمعدة وَهَذَا يجلوها ويغسلها الى أَضْعَاف ذَلِك مِمَّا لَا يُحْصِيه الْعباد فسل الْمُعَطل من جعل هَذِه الْمَنَافِع والقوى فِي هَذِه النباتات والحشائش والحبوب وَالْعُرُوق وَمن اعطى كل مِنْهَا خاصيته وَمن هدى الْعباد بل الْحَيَوَان الى تنَاول مَا ينفع مِنْهُ ترك مَا يضر وَمن فطن لَهَا النَّاس وَالْحَيَوَان البهيم وَبِأَيِّ عقل وتجربة كَانَ يقف على ذَلِك وَيعرف مَا خلق لَهُ كَمَا زعم من قل نصِيبه من التَّوْفِيق لَوْلَا انعام الَّذِي اعطى كل شَيْء خلقه ثمَّ هدى وهب ان الانسان فطن لهَذِهِ الاشياء بذهنه وتجاربه وفكره وَقِيَاسه فَمن الَّذِي فطن لَهَا الْبَهَائِم فِي اشياء كَثِيرَة مِنْهَا مَالا يَهْتَدِي اليها الانسان حَتَّى صَار بعض السبَاع يتداوى من جراحه بِبَعْض تِلْكَ العقاقير من النَّبَات فَيبرأ فَمن الَّذِي جعله يقْصد ذَلِك النَّبَات دون غَيره وَقد شوهد بعض الطير يحتقن عِنْد الْحصْر بِمَاء الْبَحْر فيسهل عَلَيْهِ الْخَارِج وَبَعض الطير يتَنَاوَل اذا اعتل شَيْئا من النَّبَات فتعود صِحَّته وَقد ذكر الاطباء فِي مبادئ الطِّبّ فِي كتبهمْ من هَذَا عجائب فسل الْمُعَطل من الهمها ذَلِك وَمن ارشدها اليه وَمن دلها عَلَيْهِ افيجوز ان يكون هَذَا من غير مُدبر عَزِيز حَكِيم وَتَقْدِير عَزِيز عليم وَتَقْدِير لطيف خَبِير بهرت حكمته الْعُقُول وَشهِدت لَهُ الْفطر بِمَا استودعها من تَعْرِيفه بِأَنَّهُ الله الَّذِي لَا إِلَه إِلَّا هُوَ الْخَالِق البارئ المصور الَّذِي لَا تنبغي الْعِبَادَة الا لَهُ وَإنَّهُ لَو كَانَ مَعَه فِي سمواته وارضه اله سواهُ لفسدت السَّمَوَات والارض واختل نظام الْملك فسبحانه وَتَعَالَى عَمَّا يَقُول الظَّالِمُونَ والجاحدون علوا كَبِيرا ولعلك ان تَقول مَا حِكْمَة هَذَا النَّبَات المبثوث فِي الصحارى

(1/233)

والقفار وَالْجِبَال الَّتِي لَا انيس بهَا وَلَا سَاكن وتظن انه فضلَة لَا حَاجَة اليه وَلَا فَائِدَة فِي خلقه وهذامقدار عقلك وَنِهَايَة علمك فكم لباريه وخالقه فِيهِ من حِكْمَة وَآيَة من طعم أوحش وطير ودواب مساكنها حَيْثُ لاتراها تَحت الارض وفوقها فَذَلِك بِمَنْزِلَة مائدة نصبها الله لهَذِهِ الطُّيُور وَالدَّوَاب تتَنَاوَل مِنْهَا كفايتها وَيبقى الْبَاقِي كَمَا يبْقى الرزق الْوَاسِع الْفَاضِل عَن الضَّيْف لسعة رب الطَّعَام وغناه التَّام وَكَثْرَة إنعامه
فصل ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي اعطائه سُبْحَانَهُ بَهِيمَة الانعام
الاسماع والابصار ليتم تنَاولهَا لمصالحها ويكمل انْتِفَاع الانسان بهَا إِذْ لَو كَانَت عمياء اَوْ صماء لم يتَمَكَّن من الِانْتِفَاع بهَا ثمَّ سلبها الْعُقُول على كبر خلقهَا الَّتِي للانسان ليتم تسخيره اياها فيقودها ويصرفها حَيْثُ شَاءَ وَلَو اعطيت الْعُقُول على كبر خلقهَا لامتنعت من طَاعَته واستعصت عَلَيْهِ وَلم تكن مسخرة لَهُ فَأعْطيت من التَّمْيِيز والادراك مَا تتمّ بِهِ مصلحتها ومصلحة من ذَلِك لَهُ وسلبت من الذِّهْن وَالْعقل مَا ميز بِهِ عَلَيْهَا الانسان وليظهر ايضا فَضِيلَة التَّمْيِيز والاختصاص ثمَّ تَأمل كَيفَ قادها وذللها على كبر اجسامها وَلم يكن يطيقها لَوْلَا تسخيره قَالَ الله تَعَالَى {وَجعل لكم من الْفلك والأنعام مَا تَرْكَبُونَ لتستووا على ظُهُوره ثمَّ تَذكرُوا نعْمَة ربكُم إِذا اسْتَوَيْتُمْ عَلَيْهِ وَتَقولُوا سُبْحَانَ الَّذِي سخر لنا هَذَا وَمَا كُنَّا لَهُ مُقرنين} أَي مطيقين ضابطين وَقَالَ تَعَالَى {أَو لم يرَوا أَنا خلقنَا لَهُم مِمَّا عملت أَيْدِينَا أنعاما فهم لَهَا مالكون وذللناها لَهُم فَمِنْهَا ركوبهم وَمِنْهَا يَأْكُلُون} فترى الْبَعِير على عظم خلقته يَقُودهُ الصَّبِي الصَّغِير ذليلا منقادا وَلَو ارسل عَلَيْهِ لسواه بالارض ولفصله عضوا عضوا فسل الْمُعَطل من الَّذِي ذلله وسخره وقاده على قوته لبشر ضَعِيف من اضعف الْمَخْلُوقَات وَفرغ بذلك التسخير النَّوْع الانساني لمصَالح معاشه ومعاده فَإِنَّهُ لَو كَانَ يزاول من الاعمال والاحمال مَا يزاول الْحَيَوَان لشغل بذلك عَن كثير من الاعمال لانه كَانَ يحْتَاج مَكَان الْجمل الْوَاحِد الى عدَّة أناسى يحملون اثقاله وَحمله ويعجزون عَن ذَلِك وَكَانَ ذَلِك يستفرغ اوقاتهم ويصدهم عَن مصالحهم فأعينوا بِهَذِهِ الْحَيَوَانَات مَعَ مَالهم فِيهَا من الْمَنَافِع الَّتِي لَا يحصيها الا الله من الْغذَاء وَالشرَاب والدواء واللباس والامتعة والالات والاواني وَالرُّكُوب والحرث وَالْمَنَافِع الْكَثِيرَة وَالْجمال


فصل ثم تأمل الحكمة في خلق الات البطش في الحيوانات من الانسان، فصل ثم تأمل الحكمة في خلقة الحيوان الذي يأكل اللحم من البهائم، فصل ثم تأمل اولا ذوات الاربع من الحيوان كيف تراها تتبع امهاتها، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل الْحِكْمَة فِي خلق الات الْبَطْش فِي الْحَيَوَانَات من الانسان
وَغَيره فالانسان لما خلق مهيئا لمثل هَذِه الصناعات من الْبناء والخياطة وَالْكِتَابَة وَغَيرهَا خلق لَهُ كف

(1/234)

مستدير منبسط واصابع يتَمَكَّن بهَا من الْقَبْض والبسط والطي والنشر وَالْجمع والتفريق وَضم الشَّيْء الى مثله وَالْحَيَوَان البهيم لما لم يتهيأ لتِلْك الصَّنَائِع لم يخلق لَهُ تِلْكَ الاكف والاصابع بل لما قدر ان يكون غذَاء بَعْضهَا من صَيْده كالسباع خلق لَهُ اكف لطافه مدمجة ذَوَات براثن ومخالب تصلح لاقتتاص الصَّيْد وَلَا تصلح للصناعات هَذَا كُله فِي أَكلَة اللَّحْم من الْحَيَوَان واما اكله النَّبَات فَلَمَّا قدر انها لاتصطاد وَلَا صَنْعَة لَهَا خلق لبعضها اظلافا تقيها خشونة الارض إِذا جالت فِي طلب المرعي ولبعضها حوافر ململمة مقعرة كأخمص الْقدَم لتنطبق على الارض وتهيأ للرُّكُوب والحمولة وَلم يخلق لَهَا براثن وَلَا انيابا لَان غذاءها لَا يحْتَاج الى ذَلِك
فصل ثمَّ تَأمل الْحِكْمَة فِي خلقَة الْحَيَوَان الَّذِي يَأْكُل اللَّحْم من الْبَهَائِم
كَيفَ جعلت لَهُ اسنان حداد وبراثن شَدَّاد واشداق مهرونة وافواه وَاسِعَة واعينت بأسلحة وأدوات تصلح للصَّيْد والاكل وَلذَلِك تَجِد سِبَاع الطير ذَوَات مناقير حداد ومخالب كالكلاليب وَلِهَذَا حرم النَّبِي كل ذِي نَاب من السبَاع ومخلب من الطير لضرره وعدوانه وشره والمغتذى شَبيه بالغاذيفلو اغتذى بهَا الانسان لصار فِيهِ من اخلاقها وعدوانها وشرها مَا يشابهها بِهِ فَحرم على الامة اكلها وَلم يحرم عَلَيْهِم الضبع وان كَانَ ذَا نَاب فَإِنَّهُ لَيْسَ من السبَاع عِنْد اُحْدُ من الامم وَالتَّحْرِيم إِنَّمَا كَانَ لما تضمن الوصفين ان يكون ذَا نَاب وان يكون من السبَاع وَلَا يُقَال هَذَا ينْتَقض بالسبع إِذا لم يكن لَهُ نَاب لَان هَذَا لم يُوجد أبدا فصلوات الله وَسَلَامه على من اوتي جَوَامِع الْكَلم فأوضح الاحكام وَبَين الْحَلَال وَالْحرَام فَانْظُر حِكْمَة الله عز وَجل فِي خلقه وامره فِيمَا خلقه وَفِيمَا شَرعه تَجِد مصدر ذَلِك كُله الْحِكْمَة الْبَالِغَة الَّتِي لَا يخْتل نظامها وَلَا ينخرم ابدا وَلَا يخْتل اصلا وَمن النَّاس من يكون حَظه من مُشَاهدَة حِكْمَة الامر اعظم من مُشَاهدَة حِكْمَة الْخلق وَهَؤُلَاء خَواص الْعباد الَّذين عقلوا عَن الله امْرَهْ وَدينه وَعرفُوا حكمته فِيمَا احكمه وَشهِدت فطنهم وعقولهم ان مصدر ذَلِك حِكْمَة بَالِغَة واحسان ومصلحة اريدت بالعباد فِي معاشهم ومعادهم وهم فِي ذَلِك دَرَجَات لَا يحصيها الا الله وَمِنْهُم من يكون حَظه من مُشَاهدَة حِكْمَة الْخلق اوفر من حَظه من حِكْمَة الامر وهم أَكثر الاطباء الَّذين صرفُوا افكارهم الى اسْتِخْرَاج مَنَافِع النَّبَات وَالْحَيَوَان وقواها وَمَا تصلح لَهُ مُفْردَة ومركبة وَلَيْسَ لَهُم نصيب فِي حِكْمَة الامر إِلَّا كَمَا للفقهاء من حِكْمَة الْخلق بل اقل من ذَلِك وَمِنْهُم من فتح عَلَيْهِ بمشاهدة الْخلق وَالْأَمر بِحَسب استعداده وقوته فَرَأى الْحِكْمَة الباهرة الَّتِي بهرت الْعُقُول فِي هَذَا وَهَذَا فَإِذا نظر الى خلقه وَمَا فِيهِ من الحكم ازْدَادَ إِيمَانًا وَمَعْرِفَة وَتَصْدِيقًا بِمَا جَاءَت

(1/235)

بِهِ الرُّسُل واذا نظر الى امْرَهْ وَمَا تضمنه من الحكم الباهرة ازْدَادَ ايمانا ويقينا وتسليما لاكمن حجب بالصنعة عَن الصَّانِع وبالكواكب عَن مكوكبها فَعمى بَصَره وَغلظ عَن الله حجابه وَلَو اعطى علمه حَقه لَكَانَ من اقوى النَّاس إِيمَانًا لانه اطلع من حِكْمَة الله وباهر آيَاته وعجائب صَنعته الدَّالَّة عَلَيْهِ وعَلى علمه وَقدرته وحكمته على مَا خَفِي عَن غَيره وَلَكِن من حِكْمَة الله ايضا ان سلب كثيرا من عقول هَؤُلَاءِ خاصيتها وحجبها عَن مَعْرفَته واوقفها عِنْد ظَاهر من الْعلم بِالْحَيَاةِ الدُّنْيَا وهم عَن الاخرة هم غافلون لدناءتها وخستها وحقارتها وَعدم اهليتها لمعرفته وَمَعْرِفَة اسمائه وَصِفَاته واسرار دينه وشرعه وَالْفضل بيد الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم وَهَذَا بَاب لَا يطلع الْخلق مِنْهُ على مَاله نِسْبَة الى الخافي عَنْهُم مِنْهُ ابدا بل علم الاولين والاخرين مِنْهُ كنقرة العصفور من الْبَحْر وَمَعَ هَذَا فَلَيْسَ ذَلِك بِمُوجب للاعراض عَنهُ والياس مِنْهُ بل يسْتَدلّ الْعَاقِل بِمَا ظهر لَهُ مِنْهُ على مَا وَرَاءه
فصل ثمَّ تَأمل اولا ذَوَات الاربع من الْحَيَوَان كَيفَ ترَاهَا تتبع امهاتها
مُسْتَقلَّة بأنفسها فلاتحتاج الى الْحمل والتربية كَمَا يحْتَاج اليه اولاد الانس فَمن اجل انه لَيْسَ عِنْد امهاتها مَا عِنْد امهات الْبشر من التربية والملاطفة والرفق والالات الْمُتَّصِلَة والمنفصلة اعطاها اللَّطِيف الْخَبِير النهوض والاستقلال بانفسها على قرب الْعَهْد بِالْولادَةِ وَلذَلِك ترى افراخ كثير من الطير كالدجاج والدراج والفتخ يدرج ويلقط حِين يخرج من الْبَيْضَة وَمَا كَانَ مِنْهَا ضَعِيف النهوض كفراخ الْحمام واليمام اعطى سُبْحَانَهُ امهاتها من فَضله الْعَطف والشفقة والحنان مَا تمج بِهِ الطّعْم فِي أَفْوَاه الْفِرَاخ من حواصلها فتخبأه فِي اعز مَكَان فِيهَا ثمَّ تسوقه من فِيهَا الى افواه الْفِرَاخ وَلَا تزَال بهَا كَذَلِك حَتَّى ي ينْهض الفرخ ويستقل بِنَفسِهِ وَذَلِكَ كُله من حظها وَقسمهَا الَّذِي وصل اليها من الرَّحْمَة الْوَاحِدَة من الْمِائَة فَإِذا اسْتَقل بِنَفسِهِ وامكنه الطيران لم يزل بِهِ الابوان يعالجانه اتم معالجة والطفها حَتَّى يطير من وَكره ويسترزق لنَفسِهِ وياكل من حَيْثُ يأكلان وكأنهما لم يعرفاه وَلَا عرفهما قطّ بل يطردانه عَن الوكر وَلَا يدعانه وأقواتهما وَبَينهمَا بل يَقُولَانِ لَهُ بِلِسَان يفهمهُ اتخذ لَك وكرا وقوتا فَلَا وكر لَك عندنَا وَلَا قوت فسل الْمُعَطل اهذا كُله عَن اهمال وَمن الَّذِي الهمها ذَلِك وَمن الَّذِي عطفها على الْفِرَاخ وَهِي صغَار احوج مَا كَانَت اليها ثمَّ سلب ذَلِك عَنْهَا إِذْ استغنت الْفِرَاخ رَحْمَة بالامهات تسْعَى فِي مصالحها إِذْ لَو دَامَ لَهَا ذَلِك لَا ضربهَا وشغلها عَن معاشها لَا سِيمَا مَعَ كَثْرَة مَا يحْتَاج اليه اولادها من الْغذَاء فَوضع فِيهَا الرَّحْمَة والايثار

(1/236)

والحنان رَحْمَة بالفراخ وسلبها إِيَّاهَا عِنْد استغنائها رَحمَه بالامهات افيجوز ان يكون هَذَا كُله بِلَا تَدْبِير مُدبر حَكِيم وَلَا عناية وَلَا لطف مِنْهُ سُبْحَانَهُ وَتَعَالَى لقد قَامَت أَدِلَّة ربوبيته وبراهين الهيته وشواهد حكمته وآيات قدرته فَلَا يَسْتَطِيع الْعقل لَهَا جحُودًا إِن هِيَ الا مُكَابَرَة بِاللِّسَانِ من كل جحود كفور أَفِي الله شكّ فاطر السَّمَوَات وَالْأَرْض وَإِنَّمَا يكون الشَّك فِيمَا تخفي ادلته وتشكل براهينه فاما من لَهُ فِي كل شَيْء محسوس اَوْ مَعْقُول آيَة بل آيَات مؤدية عَنهُ شاهدة لَهُ بِأَنَّهُ الله الَّذِي لَا اله إِلَّا هُوَ رب الْعَالمين فَكيف يكون فِيهِ شكّ


فصل ثم تأمل الحكمة البالغة في قوائم الحيوان كيف اقتضت ان يكون، فصل ثم تأمل الحكمة البالغة في ان جعل ظهور الدواب مبسوطة كأنها، فصل ثم تأمل الحكمة في كون فرج الدابة جعل بارزا من ورائها ليتمكن، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي قَوَائِم الْحَيَوَان كَيفَ اقْتَضَت ان يكون
زوجا لَا فَردا اما اثْنَتَيْنِ وَإِمَّا اربعا ليتهيأ لَهُ الْمَشْي وَالسَّعْي وتتم بذلك مصْلحَته إِذْ لَو كَانَت فَردا لم يصلح لذَلِك لَان الْمَاشِي ينْتَقل بِبَعْض قوائمه ويعتمد على بعض فذو القائمتين ينْقل وَاحِدَة ويعتمد على الاخرى وَذُو الاربع ينْقل اثْنَتَيْنِ ويعتمد على اثْنَتَيْنِ وَذَلِكَ من خلاف لِأَنَّهُ لَو كَانَ ينْقل قائمتين من جَانب ويعتمد على قائمتين من الْجَانِب الاخر لم يثبت على الارض حَال نَقله قوائمه ولكان مَشْيه نقرا كنقر الطَّائِر وَذَلِكَ مِمَّا يُؤْذِيه ويتبعه لنقل بدنه بِخِلَاف الطَّائِر وَلِهَذَا إِذا مَشى الانسان كَذَلِك قَلِيلا اجهده وشق عَلَيْهِ بِخِلَاف مشْيَة الطبيعي الَّذِي هُوَ لَهُ فاقتضت الْحِكْمَة تَقْدِيم نقل الْيُمْنَى من يَدَيْهِ مَعَ الْيُسْرَى من رجلَيْهِ واقرار يسرى الْيَدَيْنِ ويمنى الرجلَيْن ثمَّ نقل الاخريين كَذَلِك وَهَذَا أسهل مَا يكون من الْمَشْي واخفه على الْحَيَوَان
فصل ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي ان جعل ظُهُور الدَّوَابّ مبسوطة كَأَنَّهَا
سقف على عمد القوائم ليتهيأ ركُوبهَا وتستقر الحمولة عَلَيْهَا ثمَّ خُولِفَ هَذَا فِي الابل فَجعل ظُهُورهَا مسنمة معقودة كالقبو لما خصت بِهِ من فضل الْقُوَّة وَعظم مَا تحمله والاقباء تحمل اكثر مِمَّا تحمل السقوف حَتَّى قيل إِن عقد الاقباء إِنَّمَا اخذ من ظُهُور الابل وَتَأمل كَيفَ لما طول قَوَائِم الْبَعِير طول عُنُقه ليتناول المرعي من قيام فَلَو قصرت عُنُقه لم يُمكنهُ ذَلِك مَعَ طول قوائمه وليكون ايضا طول عُنُقه موازنا للْحَمْل على ظَهره إِذا اسْتَقل بِهِ كَمَا ترى طول قَصَبَة القبان حَتَّى قيل إِن القبان إِنَّمَا عمل من خلقه الْجمل من طول عُنُقه وَثقل مَا يحملهُ وَلِهَذَا ترَاهُ يمد عُنُقه إِذا اسْتَقل بِالْحملِ كَأَنَّهُ يوازنه موازنه
فصل ثمَّ تَأمل الْحِكْمَة فِي كَون فرج الدَّابَّة جعل بارزا من وَرَائِهَا ليتَمَكَّن
الْفَحْل من ضرابها

(1/237)

وَلَو جعل فِي اسفل بَطنهَا كَمَا جعل للْمَرْأَة لم يتَمَكَّن الْفَحْل من ضرابها الا على الْوَجْه الَّذِي تجامع بِهِ الْمَرْأَة وَقد ذكر فِي كتب الْحَيَوَان ان فروج الفيلة فِي اسفل بَطنهَا فَإِذا كَانَ وَقت الضراب ارْتَفع ونشز وبرز للفحل فيتمكن من ضرابها فَلَمَّا جعل فِي الفيلة على خلاف مَا هُوَ فِي سَائِر الْبَهَائِم خصت بِهَذِهِ الخاصية عَنْهَا ليتهيأ الامر الَّذِي بِهِ دوَام النَّسْل


فصل ثم تأمل كيف كسيت اجسام الحيوان البهيمي هذه الكسوة من الشعر، فصل ثم تأمل حكمة عجيبة جعلت للبهائم والوحوش والسباع والدواب على، فصل ثم تأمل الحكمة الباهرة في وجه الدابة كيف هو فانك ترى العينين، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل كَيفَ كُسِيت اجسام الْحَيَوَان البهيمي هَذِه الْكسْوَة من الشّعْر
والوبر وَالصُّوف وكسيت الطُّيُور الريش وكسى بعض الدَّوَابّ من الْجلد مَا هُوَ فِي غَايَة الصلابة وَالْقُوَّة كالسلحفاة وَبَعضهَا من الريش مَا هُوَ كالاسنة كل ذَلِك بِحَسب حاجاتها الى الْوِقَايَة من الْحر وَالْبرد والعدو الَّذِي يُرِيد اذاها فانها لما لم يكن لَهَا سَبِيل الى اتِّخَاذ الملابس واصطناع الْكسْوَة والات الْحَرْب اعينت بملابس وَكِسْوَة لَا تفارقها وآلات وأسلحة تدفع بهَا عَن نَفسهَا وأعينت باظلاف واخفاف وحوافر لما عدمت الاحذية وَالنعال فمعها حذاؤها وسقاؤها وَخص الْفرس والبغل وَالْحمار بالحوافر لما خلق للركض والشد والجرى وَجعل لَهَا ذَلِك ايضا سِلَاحا عِنْد انتصافها من خصمها عوضا عَن الصَّيَاصِي والمخالب والانياب والبرائن فَتَأمل هَذَا اللطف وَالْحكمَة فَإِنَّهَا لما كَانَت بهائم خرصا لَا عقول لَهَا وَلَا أكف وَلَا اصابع مهيأة للِانْتِفَاع والدفاع ولاحظ لَهَا فِيمَا يتَصَرَّف فِيهِ الادميون من النسج والغزل ولطف الْحِيلَة جعلت كسوتها من خلقتها بَاقِيَة عَلَيْهَا مَا بقيت لَا تحْتَاج الى الِاسْتِبْدَال بهَا وَأعْطيت آلَات واسلحة تحفظ بهَا انفسها كل ذَلِك لتتم الْحِكْمَة الَّتِي اريدت بهَا وَمِنْهَا وَأما الانسان فَإِنَّهُ ذُو حِيلَة وكف مهيئة للْعَمَل فَهِيَ تغزل وتنسج ويتخذ لنَفسِهِ الْكسْوَة ويستبدل بهَا حَالا بعد حَال وَله فِي ذَلِك صَلَاح من جِهَات عديدة مِنْهَا ان يستريح إِذا خلع كسوته إِذا شَاءَ ويلبسها إِذا شَاءَ لَيْسَ كالمضطر الى حمل كسْوَة وَمِنْهَا انه يتَّخذ لنَفسِهِ ضروبا من الْكسْوَة للصيف وضروبا للشتاء فَإِن كسْوَة الصَّيف لاتليق بالشتاء وَكِسْوَة الشتَاء لَا تلِيق بالصيف فيتخذ لنَفسِهِ فِي كل فصل كسْوَة مُوَافقَة وَمِنْهَا انه يَجْعَلهَا تَابِعَة لشهوته وإرادته وَمِنْهَا انه يتلذذ بأنواع الملابس كَمَا يتلذذ بأنواع المطاعم فَجعلت كسوته متنوعة تَابِعَة لاختياره كَمَا جعلت مطاعمه كَذَلِك فَهُوَ يكتسى مَا يَشَاء من انواع الملابس المتخذة من النَّبَات تَارَة كالقطن والكتان وَمن الْحَيَوَان تَارَة كالوبر وَالصُّوف وَالشعر وَمن الدُّود تَارَة كالحرير والابريسم وَمن الْمَعَادِن تَارَة كالذهب وَالْفِضَّة فَجعلت كسوته متنوعة لتتم لذته وسروره وابتهاجه وزينته بهَا وَلذَلِك كَانَت كسْوَة اهل الْجنَّة مُنْفَصِلَة عَنْهُم كَمَا هِيَ فِي الدُّنْيَا لَيست مخلوقة من اجسامهم كالحيوان فَدلَّ على ان ذَلِك اكمل واجل وأبلغ فِي النِّعْمَة وَمِنْهَا إِرَادَة تَمْيِيزه عَن الْحَيَوَان فِي ملبسه كَمَا

(1/238)

ميزه عَنهُ فِي مطعمه ومسكنه وَبَيَانه وعقله وفهمه وَمِنْهَا اخْتِلَاف الْكسْوَة واللباس وتباينه بِحَسب تبَاين احواله وصنائعه وَجَربه وَسلمهُ وظعنه وإقامته وَصِحَّته ومرضه ونومه ويقظته ورفاهيته فَلِكُل حَال من هَذِه الاحوال لِبَاس وَكِسْوَة تخصها لَا تلِيق الا بهَا فَلم يَجْعَل كسوته فِي هَذِه الاحوال كلهَا وَاحِدَة لَا سَبِيل الى الاسبتدال بهَا فَهَذَا من تكريمه وتفضيله على سَائِر الْحَيَوَان
فصل ثمَّ تَأمل حِكْمَة عَجِيبَة جعلت للبهائم والوحوش وَالسِّبَاع وَالدَّوَاب على
كثرتها لَا يرى مِنْهَا شَيْء وَلَيْسَ شَيْئا قَلِيلا فتخفى لقلتهَا بل قد قيل انها أَكثر من النَّاس وَاعْتبر ذَلِك بِمَا ترَاهُ فِي الصحارى من اسراب الظباء وَالْبَقر والوعول والذئاب وَالنُّمُور وضروب الْهَوَام على اختلافها وَسَائِر دَوَاب الارض وانواع الطُّيُور الَّتِي هِيَ اضعاف اضعاف بني آدم لَا تكَاد ترى مِنْهَا شَيْئا مَيتا لَا فِي كناسَة وَلَا فِي أوكاره وَلَا فِي مساقطه وَلَا فِي مراعيه بِطرقِهِ وموارده ومناهله ومعاقله ومعاصمه الا مَا عدا عَلَيْهِ عَاد إِمَّا افترسه سبع اَوْ رَمَاه صائد اَوْ عدا عَلَيْهِ عَاد اشغله واشغل بني جنسه عَن احراز جِسْمه وإخفاء جيفته فَدلَّ ذَلِك على انها إِذا احست بِالْمَوْتِ وَلم تغلب على انفسها كمنت حَيْثُ لَا يُوصل الى اجسامها وقبرت جيفها قبل نزُول الْبَين بهَا وَلَوْلَا ذَلِك لامتلأت الصحارى بجيفها وافسدت الْهَوَاء بروائحها فَعَاد ضَرَر ذَلِك بِالنَّاسِ وَكَانَ سَبِيلا الى وُقُوع الوباء وَقد دلّ على هَذَا قَوْله تَعَالَى فِي قصَّة ابْني آدم {فَبعث الله غرابا يبْحَث فِي الأَرْض ليريه كَيفَ يواري سوأة أَخِيه قَالَ يَا ويلتى أعجزت أَن أكون مثل هَذَا الْغُرَاب فأواري سوأة أخي فَأصْبح من النادمين} وَأما مَا جعل عيشه بَين النَّاس كالانعام وَالدَّوَاب فلقدره الانسان على نَقله واحتياله فِي دفع اذيته منع مِمَّا جعل فِي الوحوش كالسباع فَتَأمل هَذَا الَّذِي حَار بَنو آدم فِيهِ وَفِيمَا يَفْعَلُونَ بِهِ كَيفَ جعل طبعا فِي الْبَهَائِم وَكَيف تعلموه من الطير وَتَأمل الْحِكْمَة فِي ارسال الله تَعَالَى لِابْنِ آدم الْغُرَاب الْمُؤَذّن اسْمه بغربة الْقَاتِل من اخيه وغربته هُوَ من رَحْمَة الله تَعَالَى وغربته من ابيه وَأَهله واستيحاشه مِنْهُم واستيحاشهم مِنْهُ وَهُوَ من الطُّيُور الَّتِي تنفر مِنْهَا الانس وَمن نعيقها وتستوحش بهَا فَأرْسل اليه مثل هَذَا الطَّائِر حَتَّى صَار كالمعلم لَهُ والاستاذ وَصَارَ بِمَنْزِلَة المتعلم والمستند وَلَا تنكر حكة هَذَا الْبَاب وارتباط المسميات فِيهِ بأسمائها فقد قَالَ النَّبِي إِذا بعثتم الى بريدا فابعثوه حسن الِاسْم حسن الْوَجْه وَكَانَ يسْأَل عَن اسْم الارض إاذ نزلها وَاسم الرَّسُول إِذا جَاءَ اليه وَلما جَاءَهُم سُهَيْل ابْن عَمْرو يَوْم الْحُدَيْبِيَة قَالَ قد سهل امركم وَلما اراد تَغْيِير اسْم حزن بسهل قَالَ لم يزل معنى اسْمه فِيهِ وَفِي زريته وَلما سَأَلَ عمر بن الْخطاب الرجل عَن اسْمه وَاسم ابيه وداره ومنزله فاخبره

(1/239)

انه جَمْرَة بن شهَاب وان دَاره بالحرقة وان مَسْكَنه مِنْهَا ذَات لظى قَالَ لَهُ اِدَّرَكَ بَيْتك فقد احْتَرَقَ فَكَانَ كَمَا قَالَ وشواهد هَذَا الْبَاب اكثر من ان نذْكر هاها هُنَا وَهَذَا بَاب لطيف المنزع شَدِيد الْمُنَاسبَة بَين الاسماء والمسببات وَكَثِيرًا مَا اولع النَّاس قَدِيما وحديثا بنعيق الْغُرَاب واستدلالهم بِهِ على الْبَين والاغتراب وينسبونه الى الشؤم وينفرون مِنْهُ وينفر مِنْهُم فَكَانَ جَدِيرًا ان يُرْسل هَذَا الطَّائِر الى الْقَاتِل من ابْني آدم دون غَيره من الطُّيُور فَكَأَنَّهُ صُورَة طَائِره الَّذِي ألزمهُ فِي عُنُقه وطارعنه من عمله وَلَا تظن ان ارسال الْغُرَاب وَقع اتِّفَاقًا خَالِيا من الْحِكْمَة فَإنَّك اذا خَفِي عَلَيْك وَجه الْحِكْمَة فَلَا تنكرهَا وَاعْلَم ان خفاءها من لطفها وشرفها وَللَّه تَعَالَى فِيمَا يخفى وَجه الْحِكْمَة فِيهِ على الْبشر الحكم الباهرة المتضمنة للغايات المحمودة
فصل ثمَّ تَأمل الْحِكْمَة الباهرة فِي وَجه الدَّابَّة كَيفَ هُوَ فانك ترى الْعَينَيْنِ
فِيهِ شاخصتين امامها لتبصر مَا بَين يَديهَا اتم من بصر غَيرهَا لانها تحرس نَفسهَا وراكبها فتتقى ان تصدم حَائِطا اَوْ تتردى فِي حُفْرَة فَجعلت عَيناهَا كعيني المنتصب الْقَامَة لانها طَلِيعَة وَجعل فوها مشقوقا فِي اسفل الخطم لتتمكن من العض وَالْقَبْض على الْعلف إِذْ لَو كَانَ فَوْقهَا فِي مقدم الخطم كَمَا انه من الانسان فِي مقدم الذقن لما استطاعت ان تتَنَاوَل بِهِ شَيْئا من الارض الا ترى الانسان لَا تنَاول الطَّعَام بِفِيهِ لَكِن بِيَدِهِ فلمالم تكن الدَّابَّة تتَنَاوَل طعامها بِيَدِهَا جعل خطمها مشقوقا من أَسْفَله لتضعه على الْعلف ثمَّ تقضمه واعينت بالجحفلة وَهِي لَهَا كالشفة للانسان لتلتقم بهَا مَا قرب مِنْهَا وَمَا بعد وَقد اشكلت مَنْفَعَة الذَّنب على بعض النَّاس وَلم يهتد اليها وَفِيه مَنَافِع عديدة فَمِنْهَا انه بِمَنْزِلَة الطَّبَق على الدبر والغطاء على حياها يواريهما ويسترهما وَمِنْهَا ان بَين الدبر ومراق الْبَطن من الدَّابَّة لَهُ وضر يجْتَمع عَلَيْهِ الذُّبَاب والبعوض فيؤذي الدَّابَّة فَجعل اذنابها كالمذاب لَهَا والمراوح تطرد بِهِ ذَلِك وَمِنْهَا ان الدَّابَّة نستريح الى تحريحكه وتصريفه يمنة ويسرة فَإِنَّهُ لما كَانَ قِيَامهَا على الاربع بِكُل جسمها وشغلت قدماها بِحمْل الْبدن عَن التَّصَرُّف والتقلب كَانَ لَهَا فِي تَحْرِيك الذَّنب رَاحَة وَعَسَى ان يكون فِيهَا حكم اخر تقصر عَنْهَا افهام الْخلق ويزدريها السَّابِع إِذا عرضت عَلَيْهِ فَإِنَّهُ لَا يعرف موقعها الا فِي وَقت الْحَاجة فَمن ذَلِك ان الدَّابَّة تربض فِي الوحل فَلَا يكون شَيْء اعون على رَفعهَا من الاخذ بذنبها


فصل ثم تأمل شفر الفيل وما فيه من الحكم الباهرة فإنه يقوم له، فصل ثم تأمل خلق الزرافة واختلاف اعضائهم وشبهها باعضاء جميع، فصل ثم تأمل هذه النملة الضعيفة وما اعطيته من الفطنة او لحيلة في، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل شفر الْفِيل وَمَا فِيهِ من الحكم الباهرة فَإِنَّهُ يقوم لَهُ
مقَام الْيَد فِي تنَاول الْعلف

(1/240)

وَالْمَاء وإيرادهما الى جَوْفه وَلَوْلَا ذَلِك مَا اسْتَطَاعَ أَن يتَنَاوَل شَيْئا من الاشياء من الارض لانه لَيست لَهُ عنق يمدها كَسَائِر الانعام فَلَمَّا عدم الْعُنُق اخلف عَلَيْهِ مَكَانَهُ الخرطوم الطَّوِيل ليسد مسده وَجعل قَادِرًا على سدله وَرَفعه وثنيه وَالتَّصَرُّف بِهِ كَيفَ شَاءَ وَجعل وعَاء اجوف لين الملمس فَهُوَ يتَنَاوَل بِهِ حَاجته ويحمله مَا أَرَادَ الى جَوْفه وَيحبس فِيهِ مَا يُرِيد ويكيد بِهِ إِذا شَاءَ وَيُعْطى ويتناول إِذا أَرَادَ فسل الْمُعَطل من الَّذِي عوضه وَمن اخلف عَلَيْهِ مَكَان الْعُضْو الَّذِي مَنعه مَا يقوم لَهُ مقَامه وينوب مَنَابه غير الرؤوف الرَّحِيم بخلقه المتكفل بمصالحهم اللَّطِيف بهم وَكَيف يَتَأَتَّى ذَلِك مَعَ الاهمال وخلو الْعَالم عَن قيمَة وبارئه ومبدعه وفاطره لَا إِلَه إِلَّا هُوَ الْعَزِيز الْحَكِيم فَإِن قلت فَمَا باله لم يخلق ذَا عنق كَسَائِر الانعام وَمَا الْحِكْمَة فِي ذَلِك قيل وَالله أعلم بِحِكْمَتِهِ فِي مصنوعاته لَان رَأسه واذنيه امْر هائل عَظِيم وَحمل ثقيل فَلَو كَانَ ذَا عنق كَسَائِر الاعناق لانهدت رقبته بثقله ووهنت بِحمْلِهِ فَجعل راسه مُلْصقًا بجسمه لِئَلَّا يَنَالهُ مِنْهُ شَيْء من الثّقل والمؤنة وَخلق لَهُ مَكَان الْعُنُق هَذَا المشفر الطَّوِيل يتَنَاوَل بِهِ غذاءه وَلما طَالَتْ عنق الْبَعِير للحكمة فِي ذَلِك صغر رَأسه بِالنِّسْبَةِ الى عظم جثته لِئَلَّا يُؤْذِيه ثقله ويوهن عُنُقه فسبحان من فَاتَت حكمه عدالعادين وَحصر الحاصرين
فصل ثمَّ تَأمل خلق الزرافة وَاخْتِلَاف اعضائهم وَشبههَا باعضاء جَمِيع
الْحَيَوَان فراسها راس فرس وعنقها عنق بعير وأظلافها أظلاف بقرة وجلدها جلد نمر حَتَّى زعم بعض النَّاس ان لقاحها من فحول شَتَّى وَذكروا ان اصنافا من حَيَوَان الْبر إِذا وَردت المَاء ينزو بَعْضهَا على بعض فتنزو المستوحشة على السَّائِمَة فتنتج مثل هَذَا الشَّخْص الَّذِي هُوَ كالملتقط من أنَاس شَتَّى وَمَا أرى هَذَا الْقَائِل إِلَّا كَاذِبًا عَلَيْهَا وعَلى الْخلقَة إِذْ لَيْسَ فِي الْحَيَوَان صنف يلقح صنفا آخر فَلَا الْجمل يلقح الْبَقر وَلَا الثور يلقح النَّاقة وَلَا الْفرس يلقحهما وَلَا يلقحانه وَلَا الوحوش يلقح بَعْضهَا بَعْضًا وَلَا الطُّيُور وَإِنَّمَا يَقع هَذَا نَادرا فِيمَا يتقارب كالبقر الوحشي والاهلي والضأن والمعز وَالْفرس وَالْحمار وَالذِّئْب والضبع فيتولد من ذَلِك الْبَغْل والسمع والعسبار وَقَول الْفُقَهَاء هَل تجب الزَّكَاة فِي الْمُتَوَلد من الوحشي والاهلي فِيهِ وَجْهَان هَذَا إِنَّمَا يتَصَوَّر فِي وَاحِد واثنتين وَثَلَاثَة يكمل بهَا النّصاب فَأَما نِصَاب كُله متولد من الوحشي والاهلي فَلَا وجود لذَلِك والاحكام الْمُتَعَلّقَة بِهَذِهِ المتولدات تذكر فِي الزَّكَاة وَجَزَاء الصَّيْد والاضاحي والاحوط يتغلب فِي كل بَاب فَفِي الاضاحي يتغلب عدم الاجزاء وَفِي الاحرام وَالْحرم يتغلب وجوب الْجَزَاء وَفِي الاطعمة يتغلب جَانب التَّحْرِيم وَفِي الزَّكَاة اخْتِلَاف مَشْهُور وَسُئِلَ شَيخنَا ابو

(1/241)

الْعَبَّاس بن تَيْمِية قدس الله روحه عَن حمَار نزا على فرس فأحبلها فَهَل يكون لبن الْفرس حَلَالا اَوْ حَرَامًا فَأجَاب بِأَنَّهُ حَلَال وَلَا حكم للفحل فِي اللَّبن فِي هَذَا الْموضع بِخِلَاف الاناسي لَان لبن الْفرس حَادث من الْعلف فَهُوَ تَابع للحمها وَلم يسر وطيء الْفَحْل إِلَى هَذَا اللَّبن فَإِنَّهُ لَا حُرْمَة هُنَاكَ تَنْتَشِر بِخِلَاف لبن الْفَحْل فِي الاناسي فَإِنَّهُ تَنْتَشِر بِهِ حُرْمَة الرَّضَاع وَلَا حُرْمَة هُنَا تَنْتَشِر من جِهَة الْفَحْل لَا الى الْوَلَد خَاصَّة فَإِنَّهُ يتكون مِنْهُ وَمن الام فغلب عَلَيْهِ التَّحْرِيم وَأما اللَّبن فَلم يتكون بِوَطْئِهِ وَإِنَّمَا تكون من الْعلف فَلم يكن حَرَامًا هَذَا بسط كَلَامه وَتَقْرِيره وَالْمَقْصُود ابطال زعم ان هَذِه الْحَيَوَانَات الْمُخْتَلفَة يلقح بَعْضهَا بَعْضًا عِنْد الْمَوَارِد فتتكون الزرافة وَإنَّهُ كَاذِب عَلَيْهَا وعَلى الابداع وَالَّذِي يدل على كذبه انه لَيْسَ الْخَارِج من بَين مَا ذكرنَا من الْفرس وَالْحمار وَالذِّئْب والضبع والضأن والمعز عُضْو من كل وَاحِد من ابيه وَأمه كَمَا يكون للزرافة عُضْو من الْفرس وعضو من الْجمل بل يكون كالمتوسط بَينهمَا الممتزج مِنْهُمَا كَمَا نشاهده فِي الْبَغْل فَإنَّك ترى راسه وَأُذُنَيْهِ وكفله وحوافره وسطا بَين اعضاء ابيه وامه مُشْتَقَّة مِنْهُمَا حَتَّى تَجِد سجيحه كالممتزج من صَهِيل الْفرس ونهيق الْحمار فَهَذَا يدل على ان الزرافة لَيست بنتاج آبَاء مُخْتَلفَة كَمَا زعم هَذَا الزاعم بل من خلق عَجِيب وَوضع بديع من خلق الله الَّذِي أبدعه آيَة دلَالَة على قدرته وحكمته الَّتِي لَا يعجزها شَيْء ليرى عباده انه خَالق اصناف الْحَيَوَان كلهَا كَمَا يَشَاء وَفِي أَي لون شَاءَ فَمِنْهَا الْمُتَشَابه الْخلقَة المتناسب الاعضاء وَمِنْهَا الْمُخْتَلف التَّرْكِيب والشكل وَالصُّورَة كَمَا يرى عباده قدرته التَّامَّة فِي خلقه لنَوْع الانسان على الاقسام الاربعة الدَّالَّة على انه مَخْلُوق بقدرته ومشيئته تَابع لَهَا فَمِنْهُ مَا خلق من غير اب وَلَا أم وَهُوَ أَبُو النَّوْع الانساني وَمِنْه مَا خلق من ذكر بِلَا انثى وَهِي امهم الَّتِي خلقت من ضلع آدم وَمِنْه مَا خلق من انثى بِلَا ذكر وَهُوَ الْمَسِيح ابْن مَرْيَم وَمِنْه مَا خلق من ذكر وانثى وَهُوَ سَائِر النَّوْع الانساني فَيرى عباده آيَاته ويتعرف اليهم بآلائه وَقدرته وَأَنه إِذا اراد شَيْئا ان يَقُول لَهُ كن فَيكون واما طول عنق الزرافة وَمَا لَهَا فِيهِ من الْمصلحَة فَلِأَن منشأها ومرعاها كَمَا ذكر المعتنون بِحَالِهَا ومساكنها فِي غِيَاض ذَوَات اشجار شاهقة ذَاهِبَة طولا فأعينت بطول الْعُنُق لتتناول اطراف الشّجر الَّذِي هُنَاكَ وثمارها وَهَذَا مَا وصلت اليه معرفتهم وَحِكْمَة اللَّطِيف الْخَبِير فَوق ذَلِك واجل مِنْهُ
فصل ثمَّ تَأمل هَذِه النملة الضعيفة وَمَا اعطيته من الفطنة اَوْ لحيلة فِي
جمع الْقُوت وادخاره وَحفظه وَدفع الافة عَنهُ فَإنَّك ترى فِي ذَلِك عبرا وآيات فترى جمَاعَة النَّمْل إِذا أَرَادَت إِحْرَاز

(1/242)

الْقُوت خرجت من اسرابها طالبة لَهُ فَإِذا ظَفرت بِهِ اخذت طَرِيقا من اسرابها اليه وشرعت فِي نَقله فتراها رفقتين رفْقَة حاملة تحمله الى بيوتها سربا ذَاهِبًا ورفقة خَارِجَة من بيوتها اليه لاتخالط تِلْكَ فِي طريقها بل هما كالخيطين بِمَنْزِلَة جمَاعَة النَّاس الذاهبين فِي طَرِيق وَالْجَمَاعَة الراجعين من جانبهم فَإِذا ثقل عَلَيْهَا حمل الشَّيْء من تِلْكَ اجْتمعت عَلَيْهِ جمَاعَة من النَّمْل وتساعدت على حَملَة بِمَنْزِلَة الْخَشَبَة وَالْحجر الَّذِي تتساعد الفئة من النَّاس عَلَيْهِ فَإِذا كَانَ الَّذِي ظفر بِهِ مِنْهُنَّ وحدة ساعدها رفقتها عَلَيْهِ الى بَيتهَا وخلوا بَينهَا وَبَينه وَإِن كَانَ الَّذِي صادفه جمَاعَة تساعدن عَلَيْهِ ثمَّ تقاسمنه على بَاب الْبَيْت وَلَقَد اخبر بعض العارفين انه شَاهد مِنْهُنَّ يَوْمًا عجبا قَالَ رايت نملة جَاءَت الى شقّ جَرَادَة فزاولته فَلم تطق حمله من الارض فَذَهَبت غير بعيد ثمَّ جَاءَت مَعهَا بِجَمَاعَة من النَّمْل قَالَ فَرفعت ذَلِك الشق من الارض فَلَمَّا وصلت النملة برفقتها الى مَكَانَهُ دارت حوله ودرن مَعهَا فَلم يجدن شَيْئا فرجعن فَوَضَعته ثمَّ جَاءَت فصادفته فزاولته فَلم تطق رَفعه فَذَهَبت غير بعيد ثمَّ جَاءَت بِهن فَرَفَعته فدرن حول مَكَانَهُ فَلم يجدن شَيْئا فَذَهَبت فَوَضَعته فَعَادَت فَجَاءَت بِهن فَرَفَعته فدرن حول الْمَكَان فَلَمَّا لم يجدن شَيْئا تحلقن حَلقَة وجعلن تِلْكَ النملة فِي وَسطهَا ثمَّ تحاملن عَلَيْهَا فقطعنها عضوا عضوا وَأَنا انْظُر وَمن عَجِيب امْر الفطنة فِيهَا إِذا نقلت الْحبّ إِلَى مساكنها كَسرته لِئَلَّا ينْبت فَإِن كَانَ مِمَّا ينْبت الفلقتان مِنْهُ كَسرته اربعا فَإِذا اصابه ندا وبلل وخافت عَلَيْهِ الْفساد اخرجته للشمس ثمَّ ترده الى بيوتها وَلِهَذَا ترى فِي بعض الاحيان حبا كثيرا على أَبْوَاب مساكنها مكسرا ثمَّ تعود عَن قريب فَلَا ترى مِنْهُ وَاحِدَة وَمن فطنتها انها لَا تتَّخذ قريتها إِلَّا على نشر من الارض لِئَلَّا يفِيض عَلَيْهَا السَّيْل فيغرقها فَلَا ترى قَرْيَة نمل فِي بطن وَاد وَلَكِن فِي أَعْلَاهُ وَمَا ارْتَفع عَن السَّيْل مِنْهُ وَيَكْفِي فِي فطنتها مَا نَص الله عز وَجل فِي كِتَابه من قَوْلهَا لجَماعَة النَّمْل وَقد رَأَتْ سُلَيْمَان عَلَيْهِ الصَّلَاة وَالسَّلَام وَجُنُوده يَا ايها النَّمْل ادخُلُوا مَسَاكِنكُمْ لَا يحطمنكم سُلَيْمَان وجنوه وهم لايشعرون فتكلمت بِعشْرَة انواع من الْخطاب فِي هَذِه النَّصِيحَة النداء والتنبيه وَالتَّسْمِيَة والامر وَالنَّص والتحذير والتخصيص والتفهيم والتعميم والاعتذار فاشتملت نصيحتها مَعَ الِاخْتِصَار على هَذِه الانواع الْعشْرَة وَلذَلِك اعْجَبْ سلميان قَوْلهَا وَتَبَسم ضَاحِكا مِنْهُ وسال الله ان يوزعه شكر نعْمَته عَلَيْهِ لما سمع كَلَامهَا وَلَا تستبعد هَذِه الفطنة من امة من الامم تسبح بِحَمْد رَبهَا كَمَا فِي الصَّحِيح عَن النَّبِي قَالَ نزل نَبِي من الانبياء تَحت شَجَرَة فلدغته نملة فَأمر بجهازه فَأخْرجهُ ثمَّ احْرِقْ قَرْيَة النَّمْل فَأوحى الله إِلَيْهِ من اجل ان لدغتك نملة احرقت امة من الامم تسبح فَهَلا نملة وَاحِدَة

(1/243)


فصل ومن عجيب الفطنة في الحيوان ان الثعلب إذا اعوزه الطعام ولم، فصل ثم تأمل جسم الطائر وخلقته فإنه حين قدر بان يكون طائرا في، فصل ثم تأمل خلقة البيضة وما فيها من المخ الاصفر الخاثر والماء، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمن عَجِيب الفطنة فِي الْحَيَوَان ان الثَّعْلَب إِذا اعوزه الطَّعَام وَلم
يجد صيدا تماوت وَنفخ بَطْنه حَتَّى يحسبه الطير مَيتا فَيَقَع عَلَيْهِ ليَأْكُل مِنْهُ فيثب عَلَيْهِ الثَّعْلَب فَيَأْخذهُ وَمن عَجِيب الفطنة فِي هَذِه الذبابة الْكَبِيرَة الَّتِي تسمى اسد الذُّبَاب فَإنَّك ترَاهُ حِين يحس بالذباب قد وَقع قَرِيبا مِنْهُ يسكن مَلِيًّا حَتَّى كَأَنَّهُ موَات لَا حراك فِيهِ فَإِذا رأى الذُّبَاب قد اطْمَأَن وغفل عَنهُ دب دبيبا رَفِيقًا حَتَّى يكون مِنْهُ بِحَيْثُ يَنَالهُ ثمَّ يثب عَلَيْهِ فَيَأْخذهُ وَمن عَجِيب حيل العنكبوت انه ينسج تِلْكَ الشبكة شركا للصَّيْد ثمَّ يكمن فِي جوفها فَإِذا نشب فِيهَا البرغش والذباب وثب عَلَيْهِ وامتص دَمه فَهَذَا يحْكى صيد الاشراك والشباك والاول يحْكى صيد الْكلاب والفهود وَلَا تزدرين الْعبْرَة بالشَّيْء الحقير من الذّرة والبعوض فَإِن الْمَعْنى النفيس يقتبس من الشَّيْء الحقير والازدراء بذلك مِيرَاث من الَّذين استنكرت عُقُولهمْ ضرب الله تَعَالَى فِي كِتَابه الْمثل بالذباب وَالْعَنْكَبُوت وَالْكَلب وَالْحمار فَأنْزل الله تَعَالَى {إِن الله لَا يستحيي أَن يضْرب مثلا مَا بعوضة فَمَا فَوْقهَا} فَمَا أغزر الحكم وأكثرها فِي هَذِه الْحَيَوَانَات الَّتِي تزدريها وتحتقرها وَكم من دلَالَة فِيهَا على الْخَالِق ولطفه وَرَحمته وحكمته فسل الْمُعَطل من الهمها هَذِه الْحِيَل والتلطف فِي اقتناص صيدها الَّذِي جعل قوتها وَمن جعل هَذِه الْحِيَل فِيهَا بدل مَا سلبها من الْقُوَّة وَالْقُدْرَة فأغناها مَا اعطاها من الْحِيلَة عَمَّا سلبها من الْقُوَّة وَالْقُدْرَة سوى اللَّطِيف الْخَبِير
فصل ثمَّ تَأمل جسم الطَّائِر وخلقته فَإِنَّهُ حِين قدر بَان يكون طائرا فِي
الجو خفف جِسْمه وادمج خلقته وَاقْتصر بِهِ من القوائم الاربع على اثْنَتَيْنِ وَمن الاصابع الْخمس على ارْبَعْ وَمن مخرج الْبَوْل والزبل على وَاحِد يجمعهما جَمِيعًا ثمَّ خلق ذَا جؤجؤ مَحْدُود ليسهل عَلَيْهِ اختراق الْهَوَاء كَيفَ توجه فِيهِ كَمَا يَجْعَل صدر السَّفِينَة بِهَذِهِ الْهَيْئَة ليشق المَاء بِسُرْعَة وتنفذ فِيهِ وَجعل فِي جناحيه وذنبه ريشات طوال متان لينهض بهَا للطيران وكسى جِسْمه كُله الريش ليتداخله الْهَوَاء فيحمله وَلما قدر ان يكون طَعَامه اللَّحْم وَالْحب يبلعه بلعا بِلَا مضغ نقص من خلقه الاسنان وَخلق لَهُ منقار صلب يتَنَاوَل بِهِ طَعَامه فَلَا يتفسخ من لقط الْحبّ وَلَا يتعقف من نهش اللَّحْم وَلما عدم الاسنان وَكَانَ يزدرد الْحبّ صَحِيحا وَاللَّحم غريضا اعين بِفضل حرارة فِي الْجوف تطحن الْحبّ وتطبخ اللَّحْم فاستغنى عَن المضغ وَالَّذِي يدلك على قُوَّة الْحَرَارَة الَّتِي اعين بهَا انك ترى عجم الزَّبِيب وَأَمْثَاله يخرج من بطن الانسان صَحِيحا وينطبخ فِي جَوف الطَّائِر حَتَّى لَا يرى لَهُ اثر ثمَّ اقْتَضَت الْحِكْمَة ان جعل يبيض بيضًا وَلَا يلد ولادَة لِئَلَّا يثقل عَن

(1/244)

الطيران فَإِنَّهُ لَو كَانَ مِمَّا يحمل وَيمْكث حمله فِي جَوْفه حَتَّى يستحكم ويثقل لأثقله وعاقه عَن النهوض والطيران وَتَأمل الْحِكْمَة فِي كَون الطَّائِر الْمُرْسل السائح فِي الجو يلهم صَبر نَفسه اسبوعا اَوْ اسبوعين بِاخْتِيَارِهِ قَاعِدا على بيضه حاضنا لَهُ وَيحْتَمل مشقة الْحَبْس ثمَّ إِذا خرج فِرَاخه تحمل مشقة الْكسْب وَجمع الْحبّ فِي حوصلته وبزق فِرَاخه وَلَيْسَ بِذِي روية وَلَا فكرة فِي عَاقِبَة امْرَهْ وَلَا يؤمل فِي فِرَاخه مَا يؤمل الانسان فِي وَلَده من العون والرفد وَبَقَاء الذّكر فَهَذَا من فعله يشْهد بِأَنَّهُ مَعْطُوف على فِرَاخه لعِلَّة لَا يعلمهَا هُوَ وَلَا يفكر فِيهَا من دوَام النَّسْل وبقائه
فصل ثمَّ تَأمل خلقَة الْبَيْضَة وَمَا فِيهَا من المخ الاصفر الخاثر وَالْمَاء
الابيض الرَّقِيق فبعضه ينشأ مِنْهُ الفرخ وَبَعضه يغتذى مِنْهُ إِلَى ان يخرج من الْبَيْضَة وَمَا فِي ذَلِك من الْحِكْمَة فَإِنَّهُ لما كَانَ نشو الفرخ فِي تِلْكَ الْبشرَة المنخفضة الَّتِي لَا نَفاذ فِيهَا للواصل من خَارج جعل مَعَه فِي جَوف الْبَيْضَة من الْغذَاء مَا يَكْتَفِي بِهِ الى خُرُوجه


فصل وتأمل الحكمة في حوصلة الطائر وما قدرت له فإن في مسلك الطعام، فصل ثم تأمل هذه الالوان والاصباغ والوشى التي تراها في كثير من، فصل تأمل هذا الطائر الطويل الساقين وأعرف المنفعة في طول ساقيه، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَتَأمل الْحِكْمَة فِي حوصلة الطَّائِر وَمَا قدرت لَهُ فَإِن فِي مَسْلَك الطَّعَام
الى القابضة ضيق لَا ينفذ فِيهِ الطَّعَام إِلَّا قَلِيلا فَلَو كَانَ الطَّائِر لَا يلتقط حَبَّة ثَانِيَة حَتَّى تصل الاولى الى جَوْفه لطال ذَلِك عَلَيْهِ فَمَتَى كَانَ يَسْتَوْفِي طَعَامه وَإِنَّمَا يختلسه اختلاسا لشدَّة الحذر فَجعلت لَهُ الحوصلة كالمخلاة الْمُعَلقَة امامه ليوعى فِيهَا مَا ازدرد من الطّعْم بِسُرْعَة ثمَّ ينْقل الى القابضة على مهل وَفِي الحوصلة ايضا خصْلَة اخرى فَإِن من الطير مَا يحْتَاج الى ان يزق فِرَاخه فَيكون رده الطّعْم من قرب ليسهل عَلَيْهِ
فصل ثمَّ تَأمل هَذِه الالوان والاصباغ والوشى الَّتِي ترَاهَا فِي كثير من
الطير كالطاووس والدراج وَغَيرهمَا الَّتِي لَو خطت بدقيق الاقلام ووشيت بالايدي لم يكن هَذَا فَمن ايْنَ فِي الطبيعة الْمُجَرَّدَة هَذَا التشكيل والتخطيط والتلوين والصبغ العجيب الْبَسِيط والمركب الَّذِي لَو اجْتمعت الخليقة على ان يحاكوه لتعذر عَلَيْهِم فَتَأمل ريش الطاووس كَيفَ هُوَ فَإنَّك ترَاهُ كنسج الثَّوْب الرفيع من خيوط رفاع جدا قد ألف بَعْضهَا الى بعض كتأليف الْخَيط الى الْخَيط بل الشعرة الى الشعرة ثمَّ ترى النسج إِذا مددته ينفتح قَلِيلا قَلِيلا وَلَا ينشق ليتداخله الْهَوَاء فينقل الطَّائِر إِذا طَار فترى فِي وسط الريشة عمودا غليظا متينا قد نسج عَلَيْهِ ذَلِك الثَّوْب الَّتِي كَهَيئَةِ الشّعْر

(1/245)

ليمسكه بصلابته وَهُوَ القصبة الَّتِي تكون فِي وسط الريشة وَهُوَ مَعَ ذَلِك اجوف يشْتَمل على الْهَوَاء فَيحمل الطَّائِر فَأَي طبيعة فِيهَا هَذِه الْحِكْمَة والخبرة واللطف ثمَّ لَو كَانَ ذَلِك فِي الطبيعة كَمَا يَقُولُونَ لكَانَتْ من ادل الدَّلَائِل واعظم الْبَرَاهِين على قدرَة مبدعها ومنشئها وَعلمه وحكمته فَإِنَّهُ لم يكن ذَلِك لَهَا من نَفسهَا بل إِنَّمَا هُوَ لَهَا مِمَّن خلقهَا وأبدعها فَمَا كذبه الْمُعَطل هُوَ اُحْدُ الْبَرَاهِين والايات الَّتِي على مثله يزْدَاد إِيمَان الْمُؤمنِينَ وَهَكَذَا آيَات الله يضل بهَا من يَشَاء وَيهْدِي من يَشَاء
فصل تَأمل هَذَا الطَّائِر الطَّوِيل السَّاقَيْن وَأعرف الْمَنْفَعَة فِي طول سَاقيه
فَإِنَّهُ يرْعَى أَكثر مرعاه فِي ضحضاح المَاء فتراه يركز على سَاقيه كانه دست فَوق مركب ويتأمل مَا دب فِي المَاء فَإِذا رأى شَيْئا من حَاجته خطا خطوا رَفِيقًا حَتَّى يتَنَاوَلهُ وَلَو كَانَ قصير القائمتين كَانَ إِذا خطا نَحْو الصَّيْد ليأخذه لصق بَطْنه بِالْمَاءِ فيثيره ويذعر الصَّيْد مِنْهُ فيفر فخلف لَهُ ذَلِك العمودان ليدرك بهما حَاجته وَلَا يفسدعليه مطلبه وكل طَائِر فَلهُ نصيب من طول السَّاقَيْن والعنق ليمكنه تنَاول الطّعْم من الارض وَلَو طَال ساقاه وَقصرت عُنُقه لم يُمكنهُ ان يتَنَاوَل شَيْئا من الارض وَرُبمَا اعين مَعَ عُنُقه بطول المناقير لِيَزْدَادَ مطلبه سهولة عَلَيْهِ وامكانا ثمَّ تَأمل هَذِه العصافير كَيفَ تطلب اكلها بِالنَّهَارِ كُله فَلَا هِيَ تفقده وَلَا هِيَ تَجدهُ مجموعا معدا بل تناله بالحركة والطلب فِي الْجِهَات والنواحي فسبحان الَّذِي قدره ويسره كَيفَ لم يَجعله ممايتعذر عَلَيْهَا إِذا التمسته ويفوتها إِذا قعدت عَنهُ وَجعلهَا قادرة عَلَيْهِ فِي كل حِين واوان بِكُل ارْض وَمَكَان حَتَّى من الجدران والاسطحة والسقوف تنَاوله بالهوينا من السَّعْي فَلَا يشاركها فِيهِ غير بني جِنْسهَا من الطير وَلَو كَانَ ماتقتات بِهِ يُوجد معدا مجموعا كُله كَانَت الطير تشاركها فِيهِ وتغلبها عَلَيْهِ وَكَذَلِكَ لَو وجدته معدا مجموعا لاكبت عَلَيْهِ بحرص ورغبة فَلَا تقلع عَنهُ وَإِن شبعت حَتَّى تبشم وتهلك وَكَذَلِكَ النَّاس لَو جعل طعامهم معدا لَهُم بِغَيْر سعي وَلَا تَعب ادى ذَلِك الى الشره والبطنة ولكثر الْفساد وعمت الْفَوَاحِش وَالْبَغي فِي الارض فسبحان اللَّطِيف الْخَبِير الَّذِي لم يخلق شَيْئا سدى وَلَا عَبَثا وَانْظُر فِي هَذِه الطير الَّتِي لَا تخرج الا بِاللَّيْلِ كالبوم والهام والخفاش فَإِن أقواتها هيئت لَهَا فِي الجو لَا من الْحبّ وَلَا من اللَّحْم بل من البعوض والفراش وأشبابهما مِمَّا تلقطه من الجو فتاخذ مِنْهُ بِقدر الْحَاجة ثمَّ تأوى الى بيوتها فَلَا تخرج الى مثل ذَلِك الْوَقْت بِاللَّيْلِ وَذَلِكَ ان هَذِه الضروب من البعوض والفراش وأشباههما مبثوثة فِي الجو لَا يكَاد يخلوا مِنْهَا مَوضِع مِنْهُ وَاعْتبر ذَلِك بَان نضع سِرَاجًا بِاللَّيْلِ فِي سطح اَوْ عرصه الدَّار فيجتمع عَلَيْهِ من هَذَا

(1/246)

الضَّرْب شَيْء كثير وَهَذَا الضَّرْب من الْفراش وَنَحْوهَا نَاقص الفطنة ضَعِيف الْحِيلَة لَيْسَ فِي الطير اضعف مِنْهُ وَلَا اجهل وَفِيمَا يرى من تهافته فِي النَّار وانت تطرده عَنْهَا حَتَّى يحرق نَفسه دَلِيل على ذَلِك فَجعل معاش هَذِه الطُّيُور الَّتِي تخرج بِاللَّيْلِ من هَذَا الضَّرْب فتقتات مِنْهُ فَإِذا أَتَى النَّهَار انْقَطَعت الى اوكارها فالليل لَهَا بِمَنْزِلَة النَّهَار لغَيْرهَا من الطير ونهارها بِمَنْزِلَة ليل غَيرهَا وَمَعَ ذَلِك فساق لَهَا الَّذِي تكفل بارزاق الْخلق رزقها وخلقه لَهَا فِي الجو وَلم يَدعهَا بِلَا رزق مَعَ ضعفها وعجزها وَهَذِه إِحْدَى الحكم والفوائد فِي خلق هَذِه الْفراش وَالْجَنَادِب والبعوض فكم فِيهَا من رزق لَامة تسبح بِحَمْد رَبهَا وَلَوْلَا ذَلِك لانتشرت وكثرتحتى اضرت بِالنَّاسِ ومنعتهم الْقَرار فَانْظُر الى عَجِيب تَقْدِير الله وتدبيره كَيفَ اضْطر الْعُقُول الى ان شهِدت بربوبيته وَقدرته وَعلمه وحكمته وان ذَلِك الَّذِي تشاهده لَيْسَ بِاتِّفَاق وَلَا بإهمال من سَائِر وُجُوه الادلة الَّتِي لَا تتمكن الْفطر من جَحدهَا اصلا وَإِذ قد جرى الْكَلَام الى الخفاش فَهُوَ من الْحَيَوَانَات العجيبة الْخلقَة بَين خلقَة الطُّيُور وَذَوَات الاربع وَهُوَ الى ذَوَات الاربع اقْربْ فَإِنَّهُ ذُو اذنين ناشزتين واسنان ودبر وَهُوَ يلد ولدا ويرضع وَيَمْشي على ارْبَعْ وكل هَذِه صفة ذَوَات الاربع وَله جَنَاحَانِ يطير بهما مَعَ الطُّيُور وَلما كَانَ بَصَره يضعف عَن نور الشَّمْس كَانَ نَهَاره كليل غَيره فَإِذا غَابَتْ الشَّمْس انْتَشَر وَمن ذَلِك سمى ضَعِيف الْبَصَر اخفش والخفش ضعف الْبَصَر وَلما كَانَ كَذَلِك جعل قوته من هَذِه الطُّيُور الضِّعَاف الَّتِي لَا تطير الا بِاللَّيْلِ وَقد زعم بعض من تكلم فِي الْحَيَوَان انه لَيْسَ يطعم شَيْئا وَإِنَّمَا غذاؤه من النسيم الْبَارِد فَقَط وَهَذَا كذب عَلَيْهِ وعَلى الْخلقَة لانه يَبُول وَقد تكلم الْفُقَهَاء فِي بَوْله هَل هُوَ نجس لانه بَوْل غير مَأْكُول اَوْ نجس مَعْفُو عَن يسيره لمَشَقَّة التَّحَرُّز مِنْهُ على قَوْلَيْنِ هما رِوَايَتَانِ عَن احْمَد وَبَعض الْفُقَهَاء لَا ينجس بَوْله بِحَال وَهَذَا اقيس الاقوال إِذْ لَا نَص فِيهِ وَلَا يَصح قِيَاسه على الابوال النَّجِسَة لعدم الْجَامِع الْمُؤثر ووضوح الْفرق وَلَيْسَ هَذَا مَوضِع اسْتِيفَاء الْحجَج فِي هَذِه المسئلة من الْجَانِبَيْنِ وَالْمَقْصُود انه لَو كَانَ لَا ياكل شَيْئا لم يكن لَهُ اسنان اذ لَا معنى للاسنان فِي حق من لَا ياكل شَيْئا وَلِهَذَا لما عدم الطِّفْل الرَّضِيع الاكل لم يُعْط الاسنان فَلَمَّا كبر وَاحْتَاجَ للغذاء اعين عَلَيْهِ بالاسنان الَّتِي تقطعه والاضراس الَّتِي تطحنه وَلَيْسَ فِي الخليقة شَيْء مهمل وَلَا عَن الْحِكْمَة بمعطل وَلَا شَيْء لَا معنى لَهُ واما الحكم وَالْمَنَافِع فِي خلق الخفاش فقد ذكر مِنْهَا الاطباء فِي كتبهمْ مَا انْتَهَت اليه معرفتهم حَتَّى ان بَوْله يدْخل فِي بعض الاكحال فَإِذا كَانَ بَوْله الَّذِي لَا يخْطر بالبال فِيهِ مَنْفَعَة الْبَتَّةَ فَمَا الظَّن بجملته وَلَقَد اخبر بعض من اشْهَدْ بِصَدقَة انه رأى رخلا وَهُوَ طَائِر مَعْرُوف قد عشش فِي شَجَرَة فَنظر الى حَيَّة عَظِيمَة قد أَقبلت نَحْو عشه

(1/247)

فَاتِحَة فاها لتبتلعه فَبَيْنَمَا هُوَ يضطرب فِي حِيلَة النجَاة مِنْهَا إِذْ وجد حسكة فِي العش فحملها فالقاها فِي فَم الْحَيَّة فَلم تزل تلتوى حَتَّى مَاتَت


فصل ثم تأمل احوال النحل وما فيها من العبر والايات فانظر اليها، فصل ومن اعجب امرها مالا يهتدي له اكثر الناس ولايعرفونه وهو، فصل ثم تأمل العبرة التي ذكرها الله عز وجل في الانعام وما سقانا، فصل ثم تأمل العبرة في السمك وكيفية خلقته وأنه خلق غير ذي قوائم، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل احوال النَّحْل وَمَا فِيهَا من العبر والايات فَانْظُر اليها
والى اجتهادها فِي صَنْعَة الْعَسَل وبنائها الْبيُوت المسدسة الَّتِي هِيَ من اتم الاشكال واحسنها استدارة واحكمها صنعا فَإِذا انْضَمَّ بَعْضهَا الى بعض لم يكن بَينهَا فُرْجَة وَلَا خلل كل هَذَا بِغَيْر مقياس وَلَا آله وَلَا بيكار وَتلك من اثر صنع الله وإلهامه إِيَّاهَا وايحائه اليها كَمَا قَالَ تَعَالَى {وَأوحى رَبك إِلَى النَّحْل أَن اتخذي من الْجبَال بُيُوتًا} الى قَوْله {لآيَات لقوم يتفكرون} فَتَأمل كَمَال طاعتها وَحسن ائتمارها لأمر رَبهَا اتَّخذت بيوتها فِي هَذِه الامكنة الثَّلَاثَة فِي الْجبَال الشقفان وَفِي الشّجر وَفِي بيُوت النَّاس حَيْثُ يعرشون أَي بيبنون العروش وَهِي الْبيُوت فَلَا يرى للنحل بَيت غير هَذِه الثَّلَاثَة الْبَتَّةَ وتامل كَيفَ اكثر بيوتها فِي الْجبَال والشقفان وَهُوَ الْبَيْت الْمُقدم فِي الاية ثمَّ فِي الاشجار وَهِي من اكثر بيوتها وَمِمَّا يعرش النَّاس واقل بيوتها بَينهم حَيْثُ يعرشون وَأما فِي الْجبَال وَالشَّجر فبيوت عَظِيمَة يُؤْخَذ مِنْهَا من الْعَسَل الْكثير جدا وتامل كَيفَ اداها حسن الِامْتِثَال الى ان اتَّخذت الْبيُوت اَوْ لَا فَإِذا اسْتَقر لَهَا بَيت خرجت مِنْهُ فرعت وأكلت من الثِّمَار ثمَّ آوت الى بيوتها لَان رَبهَا سُبْحَانَهُ امرها باتخاذ الْبيُوت اولا ثمَّ بالاكل بعد ذَلِك ثمَّ إِذا اكلت سلكت سبل رَبهَا مذللة لَا يستوعز عَلَيْهَا شَيْء ترعى ثمَّ تعود وَمن عَجِيب شَأْنهَا أَن لَهَا اميرا يُسمى اليعسوب لَا يتم لَهَا رواح وَلَا إياب وَلَا عمل وَلَا مرعى إِلَّا بِهِ فَهِيَ مؤتمره لامره سامعة لَهُ مطيعه وَله عَلَيْهَا تَكْلِيف وَأمر وَنهى وَهِي رعية لَهُ منقادة لامره متبعة لرايه يدبرها كَمَا يدبر الْملك امْر رَعيته حَتَّى إِنَّهَا إِذا آوت الا بيوتها وقف على بَاب الْبَيْت فَلَا يدع وَاحِدَة تزاحم الاخرى وَلَا تتقدم عَلَيْهَا فِي العبور بل تعبر بيوتها وَاحِدَة بعد وَاحِدَة بِغَيْر تزاحم وَلَا تصادم وَلَا تراكم كَمَا يفعل الامير إِذا انْتهى بعسكره الى معبر ضيق لَا يجوزه الا وَاحِد وَاحِد وَمن تدبر احوالها وسياساتها وهدايتها واجتماع شملها وانتظام امرها وتدبير ملكهَا وتفويض كل عمل الى وَاحِد مِنْهَا يتعجب مِنْهَا كل الْعجب وَيعلم ان هَذَا لَيْسَ فِي مقدورها وَلَا هُوَ من ذَاتهَا فَإِن هَذِه اعمال محكمَة متقنة فِي غَايَة الاحكام والاتقان فَإِذا نظرت الى الْعَامِل رَأَيْته من أَضْعَف خلق الله أجهله بِنَفسِهِ وبحاله وأعجزه عَن الْقيام بمصلحته فضلا عَمَّا يصدر عَنهُ من الامور العجيبة وَمن عَجِيب امرها ان فِيهَا أميرين لَا يَجْتَمِعَانِ فِي بَيت وَاحِد وَلَا يتأمران على جمع وَاحِد بل إِذا اجْتمع مِنْهَا جندان وأميران قتلوا اُحْدُ الاميرين وقطعوه وَاتَّفَقُوا على الامير الْوَاحِد

(1/248)

من غير معاداة بَينهم وَلَا أَذَى من بَعضهم لبَعض بل يصيرون يدا وَاحِدَة وجندا وَاحِدًا
فصل وَمن اعْجَبْ امرها مَالا يَهْتَدِي لَهُ اكثر النَّاس ولايعرفونه وَهُوَ
النِّتَاج الَّذِي يكون لَهَا هَل هُوَ على وَجه الْولادَة والتوالد اَوْ الاستحالة فَقل من يعرف ذَلِك اَوْ يفْطن لَهُ وَلَيْسَ نتاجها على وَاحِد من هذَيْن الْوَجْهَيْنِ وَإِنَّمَا نتاجها بِأَمْر من اعْجَبْ العجيب فَإِنَّهَا إِذا ذهبت الى المرعي أخذت تِلْكَ الاجزاء الصافية الَّتِي على الْوَرق من الْورْد والزهر والحشيش وَغَيره وَهِي الطل فتمصها وَذَلِكَ مَادَّة الْعَسَل ثمَّ انها تكبس الاجزاء المنعقدة على وَجه الورقة وتعقدها على رجلهَا كالعدسة فتملأ بهَا المسدسات الفارغة من الْعَسَل ثمَّ يقوم يعسوبها على بَيته مبتدئا مِنْهُ فينفخ فِيهِ ثمَّ يطوف على تِلْكَ الْبيُوت بَيْتا بَيْتا وينفخ فِيهَا كلهَا فتدب فِيهَا الْحَيَاة بِإِذن الله عز وَجل فتتحرك وَتخرج طيورا بِإِذن الله وَتلك احدى الايات والعجائب الَّتِي قل من يتفطن لَهَا وَهَذَا كُله من ثَمَرَة ذَلِك الْوَحْي الالهي افادها واكسبها هَذَا التَّدْبِير وَالسّفر والمعاش وَالْبناء والنتاج فسل الْمُعَطل من الَّذِي اوحى اليها امرها وَجعل مَا جعل فِي طباعها وَمن الَّذِي سهل لَهَا سبله ذللا منقادة لَا تستعصي عَلَيْهَا وَلَا تستوعرها وَلَا تضل عَنْهَا على بعْدهَا وَمن الَّذِي هداها لشأنها وَمن الَّذِي أنزل لَهَا من الطل مَا إِذا جنته ردته عسلا صافيا مُخْتَلفا الوانه فِي غَايَة الْحَلَاوَة واللذاذة وَالْمَنْفَعَة من بَين ابيض يرى فِيهِ الْوَجْه اعظم من رُؤْيَته فِي الْمرْآة وسمه لي من جَاءَ بِهِ وَقَالَ هَذَا افخر مَا يعرف النَّاس من الْعَسَل وأصفاه وأطيبه فَإِذا طعمه الذ شَيْء يكون من الْحَلْوَى وَمن بَين احمر واخضر ومورد واسود وأشقر وَغير ذَلِك من الالوان والطعوم الْمُخْتَلفَة فِيهِ بِحَسب مراعيه ومادتها وَإِذا تَأَمَّلت مَا فِيهِ من الْمَنَافِع والشفاء ودخوله فِي غَالب الادوية حَتَّى كَانَ المتقدمون لَا يعْرفُونَ السكر وَلَا هُوَ مَذْكُور فِي كتبهمْ اصلا وَإِنَّمَا كَانَ الَّذِي يستعملونه فِي الادوية هُوَ الْعَسَل وَهُوَ الْمَذْكُور فِي كتب الْقَوْم ولعمر الله أَنه لانفع من السكر وأجدى واجلى للاخلاط وأقمع لَهَا واذهب لضررها واقوى للمعدة واشد تفريحا للنَّفس وتقوية للأرواح وتنفيذا للدواء وإعانة لَهُ على اسْتِخْرَاج الدَّاء من اعماق الْبدن وَلِهَذَا لم يَجِيء فِي شَيْء من الحَدِيث قطّ ذكر السكر وَلَا كَانُوا يعرفونه اصلا وَلَو عدم من الْعَالم لما احْتَاجَ اليه وَلَو عدم الْعَسَل لاشتدت الْحَاجة اليه وَإِنَّمَا غلب على بعض المدن اسْتِعْمَال السكر حَتَّى هجروا الْعَسَل واستطابوه عَلَيْهِ ورأوه اقل حِدة وحرارة مِنْهُ وَلم يعلمُوا ان من مَنَافِع الْعَسَل مَا فِيهِ من الحدة والحرارة فَإِذا لم يُوَافق من يَسْتَعْمِلهُ كسرهَا بمقابلها فَيصير انفع لَهُ من السكر وسنفرد إِن شَاءَ الله مقَالَة نبين فِيهَا فضل الْعَسَل على

(1/249)

السكر 4 من طرق عديدة لَا تمنع وبراهين كَثِيرَة لاتدفع وَمَتى رايت السكر يجلو بلغما ويذيب خلطا اَوْ يشفى من دَاء وَإِنَّمَا غَايَته بعض التَّنْفِيذ للدواء الى الْعُرُوق للطافته وحلاوته وَأما الشِّفَاء الْحَاصِل من الْعَسَل فقد حرمه الله كثيرا من النَّاس حَتَّى صَارُوا يذمونه ويخشون غائلته من حرارته وحدته وَلَا ريب ان كَونه شِفَاء وَكَون الْقُرْآن شِفَاء وَالصَّلَاة شِفَاء وَذكر الله والاقبال عَلَيْهِ شِفَاء امْر لَا يعم الطبائع والانفس فَهَذَا كتاب الله هُوَ الشِّفَاء النافع وَهُوَ اعظم الشِّفَاء وَمَا اقل المستشفين بِهِ بل لَا يزِيد الطبائع الرَّديئَة رداءة وَلَا يزِيد الظَّالِمين الا خسارا وَكَذَلِكَ ذكر الله والاقبال عَلَيْهِ والانابة اليه والفزع الى الصَّلَاة كم قد شفي بِهِ من عليل وَكم قد عوفي بِهِ من مَرِيض وَكم قَامَ مقَام كثير من الادوية الَّتِي لَا تبلغ قَرِيبا من مبلغه فِي الشِّفَاء وَأَنت ترى كثيرا من النَّاس بل اكثرهم لَا نصيب لَهُم من الشِّفَاء بذلك اصلا وَلَقَد رايت فِي بعض كتب الاطباء الْمُسلمين فِي ذكر الادوية المفردة ذكر الصَّلَاة ذكرهَا فِي بَاب الصَّاد وَذكر من مَنَافِعهَا فِي الْبدن الَّتِي توجب الشِّفَاء وُجُوهًا عديدة وَمن مَنَافِعهَا فِي الرّوح وَالْقلب وَسمعت شَيخنَا ابا الْعَبَّاس بن تَيْمِية رَحمَه الله يَقُول وَقد عرض لَهُ بعض الالم فَقَالَ لَهُ الطَّبِيب اضر مَا عَلَيْك الْكَلَام فِي الْعلم والفكر فِيهِ والتوجه وَالذكر فَقَالَ الستم تَزْعُمُونَ ان النَّفس إِذا قويت وفرحت اوجب فرحها لَهَا قُوَّة تعين بهَا الطبيعة على دفع الْعَارِض فَإِنَّهُ عدوها فَإِذا قويت عَلَيْهِ قهرته فَقَالَ لَهُ الطَّبِيب بلَى فَقَالَ إِذا اشتغلت نَفسِي بالتوجه وَالذكر وَالْكَلَام فِي الْعلم وظفرت بِمَا يشكل عَلَيْهَا مِنْهُ فرحت بِهِ وقويت فَأوجب ذَلِك دفع الْعَارِض هَذَا اَوْ نَحوه من الْكَلَام وَالْمَقْصُود ان ترك كثير من النَّاس الِاسْتِشْفَاء بالعسل لَا يُخرجهُ عَن كَونه شِفَاء كَمَا ان ترك اكثرهم الِاسْتِشْفَاء بِالْقُرْآنِ من امراض الْقُلُوب لَا يُخرجهُ عَن كَونه شِفَاء لَهَا وَهُوَ شِفَاء لما فِي الصُّدُور وَإِن لم يسْتَشف بِهِ اكثر المرضى كَمَا قَالَ تَعَالَى {يَا أَيهَا النَّاس قد جاءتكم موعظة من ربكُم وشفاء لما فِي الصُّدُور وَهدى وَرَحْمَة للْمُؤْمِنين} فَعم بِالْمَوْعِظَةِ والشفاء وَخص بِالْهدى والمعرفة فَهُوَ نَفسه شِفَاء استشفى بِهِ اَوْ لم يسْتَشف بِهِ وَلم يصف الله فِي كِتَابه بالشفاء إِلَّا الْقُرْآن وَالْعَسَل فهما الشفاآن هَذَا شِفَاء الْقُلُوب من امراض غيها وضلالها وأدواء شبهاتها وشهواتها وَهَذَا شِفَاء للأبدان من كثير من اسقامها واخلاطها وآفاتها وَلَقَد اصابني ايام مقَامي بِمَكَّة اسقام مُخْتَلفَة وَلَا طَبِيب هُنَاكَ وَلَا أدوية كَمَا فِي غَيرهَا من المدن فَكنت استشفى بالعسل وَمَاء زَمْزَم ورايت فيهمَا من الشِّفَاء امرا عجيبا وَتَأمل اخباره سُبْحَانَهُ وَتَعَالَى عَن الْقُرْآن بِأَنَّهُ نَفسه شِفَاء وَقَالَ عَن السعل {فِيهِ شِفَاء للنَّاس} وَمَا كَانَ نَفسه شِفَاء ابلغ مِمَّا جعل فِيهِ شِفَاء وَلَيْسَ هَذَا مَوضِع استقصاء فوائدالعسل ومنافعه

(1/250)

فصل ثمَّ تَأمل الْعبْرَة الَّتِي ذكرهَا الله عز وَجل فِي الانعام وَمَا سقانا
من بطونها من اللَّبن الْخَالِص السائغ الهنيء المريء الْخَارِج من بَين الفرث وَالدَّم فَتَأمل كَيفَ ينزل الْغذَاء من أفواهها الى الْمعدة فينقلب بعضه دَمًا باذن الله وَمَا يسرى فِي عروقها واعضائها وشحومها ولحومها فَإِذا ارسلته الْعُرُوق فِي مجاريها الى جملَة الاجزاء قلبه كل عُضْو اَوْ عصب وغضروف وَشعر وظفر وحافر الى طَبِيعَته ثمَّ يبْقى الدَّم فِي تِلْكَ الخزائن الَّتِي لَهُ إِذْ بِهِ قوام الْحَيَوَان ثمَّ ينصب ثقله الى الكرش فَيصير زبلا ثمَّ يَنْقَلِب بَاقِيَة لَبَنًا صافيا ابيض سائغا للشاربين فَيخرج من بَين الفرث وَالدَّم حَتَّى إِذا انهكت الشَّاة اَوْ غَيرهَا حَلبًا خرج الدَّم مشوبا بحمرة فصفى الله سُبْحَانَهُ الالطف من الثفل بالطبخ الاول فانفصل الى الكبد وَصَارَ دَمًا وَكَانَ مخلوطا بالاخلاط الاربعة فَأذْهب الله عز وَجل كل خلط مِنْهَا الى مقره وخزانته المهيأة لَهُ من المرارة وَالطحَال والكلية وَبَاقِي الدَّم الْخَالِص يدْخل فِي اوردة الكبد فينصب من تِلْكَ الْعُرُوق الى الضَّرع فيقلبه الله تبَارك وَتَعَالَى من صُورَة الدَّم وطبعه وطعمه الى صُورَة اللَّبن وطبعه وطعمه فاستخرج من الفرث وَالدَّم فسل الْمُعَطل الجاحد من الَّذِي دبر هَذَا التَّدْبِير وَقدر هَذَا التَّقْدِير واتقن هَذَا الصنع ولطف هَذَا اللطف سوى اللَّطِيف الْخَبِير
فصل ثمَّ تَأمل الْعبْرَة فِي السّمك وَكَيْفِيَّة خلقته وَأَنه خلق غير ذِي قَوَائِم
لانه لَا يحْتَاج الى الْمَشْي إِذْ كَانَ مَسْكَنه المَاء وَلم يخلق لَهُ رئة لَان مَنْفَعَة الرئة التنفس والسمك لم يحْتَج اليه لانه ينغمس فِي المَاء وخلقت لَهُ عوض القوائم اجنحة شدادي يقذف بهَا من جانبيه كَمَا يقذف صَاحب الْمركب بالمقاذيف من جَانِبي السَّفِينَة وكسى لجده قسورا متداخلة كتداخل الجوشن ليقيه من الافات واعين بِقُوَّة الشم لَان بَصَره ضَعِيف وَالْمَاء يَحْجُبهُ فَصَارَ يشم الطَّعَام من بعد فيقصده وَقد ذكر فِي بعض كتب الْحَيَوَان ان من فِيهِ الى صماخه منافذ فَهُوَ يصب المَاء فِيهَا بِفِيهِ ويرسله من صماخيه فيتروح بذلك كَمَا يَأْخُذ الْحَيَوَان النسيم الْبَارِد بِأَنْفِهِ ثمَّ يُرْسِلهُ ليتروح بِهِ فَإِن المَاء للحيوان البحري كالهواء للحيوان الْبري فهما بحران احدهما الطف من الاخر بَحر هَوَاء يسبح فِيهِ حَيَوَان الْبر وبحر مَاء يسبح فِيهِ حَيَوَان الْبَحْر فَلَو فَارق كل من الصِّنْفَيْنِ بحره الى الْبَحْر الاخر مَاتَ فَكَمَا يختنق الْحَيَوَان الْبري فِي المَاء يختق الْحَيَوَان البحري فِي الْهَوَاء فسبحان من لايحصى العادون آيَاته وَلَا يحيطون بتفصيل آيَة مِنْهَا على الِانْفِرَاد بل ان علمُوا فِيهَا وَجها جهلوا مِنْهَا اوجها فَتَأمل الْحِكْمَة الْبَالِغَة فِي كَون السّمك اكثر الْحَيَوَان نَسْلًا وَلِهَذَا ترى فِي وف السَّمَكَة الْوَاحِد من الْبيض مَالا يُحْصى كَثْرَة وَحِكْمَة ذَلِك ان يَتَّسِع لما

(1/251)

يغتذى بِهِ من اصناف الْحَيَوَان فَإِن اكثرها يَأْكُل السّمك حَتَّى السباغ لانها فِي حافات الاجام جاثمة تعكف على المَاء الصافي فَإِذا تعذر عَلَيْهَا صيدالبر رصدت السّمك فاختطفته فَلَمَّا كَانَت السبَاع تَأْكُل السّمك وَالطير تَأْكُله وَالنَّاس تَأْكُله والسماك الْكِبَار تَأْكُله ودواب الْبر تَأْكُله وَقد جعله الله سُبْحَانَهُ غذَاء لهَذِهِ الاصناف اقْتَضَت حكمته ان يكون بِهَذِهِ الْكَثْرَة وَلَو رأى العَبْد مَا فِي الْبَحْر من ضروب الْحَيَوَانَات والجواهر والاصناف الَّتِي لَا يحصيها الا الله وَلَا يعرف النَّاس مِنْهَا إِلَّا الشَّيْء الْقَلِيل الَّذِي لانسبة لَهُ اصلا الى مَا غَابَ عَنْهُم لرأي الْعجب ولعلم سَعَة ملك الله وَكَثْرَة جُنُوده الَّتِي لايعلمها إِلَّا هُوَ وَهَذَا الْجَرَاد نثرة حوت من حيتان الْبَحْر يَنْثُرهُ من مَنْخرَيْهِ وَهُوَ جند من جنود الله ضَعِيف الْخلقَة عَجِيب التَّرْكِيب فِيهِ خلق سبع حيوانات فَإِذا رايت عساكره قد اقبلت ابصرت جندا لَا مرد لَهُ وَلَا يُحْصى مِنْهُ عدد وَلَا عدَّة فَلَو جمع الْملك خيله وَرجله ودوابه وسلاحه ليصده عَن بِلَاده لما أمكنه ذَلِك فَانْظُر كَيفَ ينساب على الارض كالسيل فيغشى السهل والجبل والبدو والحضر حَتَّى يستر نور الشَّمْس بكثرته ويسد وَجه السَّمَاء بأجنحته ويبلغ من الجو الى حَيْثُ لَا يبلغ طَائِر اكبر جناحين مِنْهُ فسل الْمُعَطل من الَّذِي بعث هَذَا الْجند الضَّعِيف الَّذِي لَا يَسْتَطِيع ان يرد عَن نَفسه حَيَوَانا رام اخذه بلية على الْعَسْكَر اهل الْقُوَّة وَالْكَثْرَة وَالْعدَد وَالْحِيلَة فَلَا يقدرُونَ بأجمعهم على دَفعه بل ينظرُونَ اليه يستبد بأقواتهم دونهم ويمزقها كل ممزق ويذر الارض قفرا مِنْهَا وهم لَا يَسْتَطِيعُونَ ان يردوه وَلَا يحولوا بَينه وَبَينهَا وَهَذَا من حكمته سُبْحَانَهُ ان يُسَلط الضَّعِيف من خلقه الَّذِي لَا مُؤنَة لَهُ على القوى فينتقم بِهِ مِنْهُ وَينزل بِهِ مَا كَانَ يحذرهُ مِنْهُ حَتَّى لايستطيع لذَلِك ردا ولاصرفا قَالَ الله تَعَالَى ونزيد ان نمن على الَّذين استضعفوا فِي الارض ونجعلهم ائمة ونجعلهم الْوَارِثين ونمكن لَهُم فِي الارض ونرى فِرْعَوْن وهامان وجنودهما مِنْهُم مَا كَانُوا يحذرون فواحسرتاه على استقامه مَعَ الله وايثار لمرضاته فِي كل حَال يُمكن بِهِ الضَّعِيف المستضعف حَتَّى يرى من اسْتَضْعَفَهُ انه اولى بِاللَّه وَرَسُوله مِنْهُ وَلَكِن اقْتَضَت حِكْمَة الله الْعَزِيز الْحَكِيم ان يَأْكُل الظَّالِم الْبَاغِي ويتمتع فِي خفارة ذنُوب الْمَظْلُوم المبغي عَلَيْهِ فذنوبه من اعظم اسباب الرَّحْمَة فِي حق ظالمة كَمَا ان المسؤل إِذا رد السَّائِل فَهُوَ فِي خفارة كذبه وَلَو صدق السَّائِل لما أفلحمن رده وَكَذَلِكَ السَّارِق وقاطع الطَّرِيق فِي خفارة منع اصحاب الاموال حُقُوق الله فِيهَا وَلَو ادوا مَا لله عَلَيْهِم فِيهَا لحفظها الله عَلَيْهِم وَهَذَا ايضا بَاب عَظِيم من حِكْمَة الله يطلع النَّاظر فِيهِ على أسرار من أسرار التَّقْدِير وتسليط الْعَالم بَعضهم على بعض وتمكين الجناة والبغاة فسبحان من لَهُ فِي كل شَيْء حِكْمَة

(1/252)

بَالِغَة وَآيَة باهرة حَتَّى ان الْحَيَوَانَات العادية على النَّاس فِي اموالهم وارزاقهم وابدانهم تعيش فِي خفارة مَا كسبت ايديهم وَلَوْلَا ذَلِك لم يُسَلط عَلَيْهِم مِنْهَا شَيْء وَلَعَلَّ هَذَا الْفَصْل الاستطرادي انفع لمتأمله من كثير من الْفُصُول الْمُتَقَدّمَة فَإِنَّهُ إِذا اعطاه حَقه من النّظر والفكر عظم انتفاعه بِهِ جدا وَالله الْمُوفق ويحكى ان بعض اصحاب الْمَاشِيَة كَانَ يشوب اللَّبن ويبيعه على انه خَالص فارسل الله عَلَيْهِ سيلا فَذهب بالغنم فَجعل يعجب فاتى فِي مَنَامه فَقيل لَهُ اتعجب من اخذ السَّيْل غنمك انه تِلْكَ القطرات الَّتِي شبت بهَا البن اجْتمعت وَصَارَت سيلا فقس على هَذِه الْحِكَايَة مَا ترَاهُ فِي نَفسك وَفِي غَيْرك تعلم حِينَئِذٍ ان الله قَائِم بِالْقِسْطِ وانه قَائِم على كل نفس بِمَا كسبت وانه لَا يظلم مِثْقَال ذرة والاثر الاسرائيلي مَعْرُوف ان رجلا كَانَ يشوب الْخمر ويبيعه على انه خَالص فَجمع من ذَلِك كيس ذهب وسافر بِهِ فَركب الْبَحْر وَمَعَهُ قرد لَهُ فَلَمَّا نَام اخذ القرد الْكيس وَصعد بِهِ الى اعلى الْمركب ثمَّ فَتحه فَجعل يلقيه دِينَارا فِي المَاء ودينارا فِي الْمركب كَأَنَّهُ يَقُول لَهُ بِلِسَان الْحَال ثمن المَاء صَار الى المَاء وَلم يظلمك وَتَأمل حِكْمَة الله عز وَجل فِي حبس الْغَيْث عَن عباده وابتلائهم بِالْقَحْطِ إِذا منعو الزَّكَاة وحرموا الْمَسَاكِين كَيفَ جوزوا على منع مَا للْمَسَاكِين قبلهم من الْقُوت بِمَنْع الله مَادَّة الْقُوت والرزق وحبسها عَنْهُم فَقَالَ لَهُم بِلِسَان الْحَال منعتم الْحق فمنعتم الْغَيْث فَهَلا استنزلتموه ببذل مَا لله قبلكُمْ وَتَأمل حِكْمَة الله تَعَالَى فِي صرفه الْهدى والايمان عَن قُلُوب الَّذين يصرفون النَّاس عَنهُ فصدهم عَنهُ كَمَا صدوا عباده صدا بصد ومنعا بِمَنْع وَتَأمل حكمته تَعَالَى فِي محق اموال المرابين وتسليط الْمُتْلفَات عَلَيْهَا كَمَا فعلوا باموال النَّاس ومحقوها عَلَيْهِم واتلفوها بالربا جوزوا اتلافا باتلاف فَقل ان ترى مرابيا إِلَّا وآخرته الى محق وَقلة وحاجة وَتَأمل حكمته تَعَالَى فِي تسليط الْعَدو على الْعباد إِذا جَار قويهم على ضعيفهم وَلم يُؤْخَذ للمظلوم حَقه من ظالمه كَيفَ يُسَلط عَلَيْهِم من يفعل بهم كفعلهم برعاياهم وضعفائهم سَوَاء وَهَذِه سنة الله تَعَالَى مُنْذُ قَامَت الدُّنْيَا الى ان تطوى الارض وَيُعِيدهَا كَمَا بدأها وَتَأمل حكمته تَعَالَى فِي ان جعل مُلُوك الْعباد وأمراءهم وولاتهم من جنس اعمالهم بل كَأَن أَعْمَالهم ظَهرت فِي صور ولاتهم وملوكهم فَإِن ساتقاموا استقامت مُلُوكهمْ وَإِن عدلوا عدلت عَلَيْهِم وَإِن جاروا جارت مُلُوكهمْ وولاتهم وَإِن ظهر فيهم الْمَكْر والخديعة فولاتهم كَذَلِك وَإِن منعُوا حُقُوق الله لديهم وبخلوا بهَا منعت مُلُوكهمْ وولاتهم مَا لَهُم عِنْدهم من الْحق ونحلوا بهَا عَلَيْهِم وَإِن اخذوا مِمَّن يستضعفونه مَالا يستحقونه فِي معاملتهم اخذت مِنْهُم الْمُلُوك مَالا يستحقونه وَضربت عَلَيْهِم المكوس والوظائف وَكلما يستخرجونه من الضَّعِيف يَسْتَخْرِجهُ الْمُلُوك مِنْهُم بِالْقُوَّةِ فعمالهم ظَهرت فِي صور اعمالهم وَلَيْسَ فِي الْحِكْمَة الالهية ان يُولى على الاشرار الْفجار الا من يكون من جنسهم وَلما كَانَ الصَّدْر الاول خِيَار

(1/253)

الْقُرُون وابرها كَانَت ولاتهم كَذَلِك فَلَمَّا شابوا شابت لَهُم الْوُلَاة فَحكمه الله تأبى ان يولي علينا فِي مثل هَذِه الازمان مثل مُعَاوِيَة وَعمر بن عبد العزيز فضلا عَن مثل ابي بكر وَعمر بل ولاتنا على قَدرنَا وولاة من قبلنَا على قدرهم وكل من الامرين مُوجب الْحِكْمَة ومقتضاها وَمن لَهُ فطنه إِذا سَافر بفكره فِي هَذَا الْبَاب رأى الْحِكْمَة الالهية سائرة فِي الْقَضَاء وَالْقدر ظَاهِرَة وباطنة فِيهِ كَمَا فِي الْخلق والامر سَوَاء فإياك ان تظن بظنك الفاسدان شَيْئا من اقضيته واقداره عَار عَن الْحِكْمَة الْبَالِغَة بل جَمِيع اقضيته تَعَالَى وأقداره وَاقعَة على اتم وُجُوه الْحِكْمَة وَالصَّوَاب وَلَكِن الْعُقُول الضعيفة محجوبة بضعفها عَن إِدْرَاكهَا كَمَا ان الابصار الخفاشية محجوبة بضعفها عَن ضوء الشَّمْس وَهَذِه الْعُقُول الضِّعَاف إِذا صادفها الْبَاطِل جالت فِيهِ وصالت ونطقت وَقَالَت كَمَا ان الخفاش إِذا صادفه ظلام اللَّيْل طَار وَسَار
خفافيش اعشاها النَّهَار بضوئه ... ولازمها قطع من اللَّيْل مظلم وَتَأمل حكمته تبَارك وَتَعَالَى فِي عقوبات الامم الخالية وتنويعها عَلَيْهِم بِحَسب تنوع جرائمهم كَمَا قَالَ تَعَالَى {وعادا وَثَمُود وَقد تبين لكم من مساكنهم} إِلَى قَوْله {يظْلمُونَ} وَتَأمل حكمته تَعَالَى فِي مسخ من مسخ من الامم فِي صور مُخْتَلفَة مُنَاسبَة لتِلْك الجرائم فَإِنَّهَا لما مسخت قُلُوبهم وَصَارَت على قُلُوب تِلْكَ الْحَيَوَانَات وطباعها اقْتَضَت الْحِكْمَة الْبَالِغَة ان جعلت صورهم على صورها لتتم الْمُنَاسبَة ويكمل الشّبَه وَهَذَا غَايَة الْحِكْمَة وَاعْتبر هَذَا بِمن مسخوا قردة وَخَنَازِير كَيفَ غلبت عَلَيْهِم صِفَات هَذِه الحيواات واخلاقها وأعمالها ثمَّ إِن كنت من المتوسمين فاقرأ هَذِه النُّسْخَة من وُجُوه اشباههم ونظرائهم كَيفَ ترَاهَا بادية عَلَيْهَا وَإِن كَانَت مستورة بِصُورَة الانسانية فاقرا نُسْخَة القردة من صرو اهل الْمَكْر والخديعة وَالْفِسْق الَّذين لَا عقول لَهُم بل هم اخف النَّاس عقولا واعظمهم مكرا وخداعا وفسقا فَإِن لم تقرا نُسْخَة القردة من وجوهم فلست من المتوسمين واقرا نُسْخَة الْخَنَازِير من صور اشبهاهم وَلَا سِيمَا اعداء خِيَار خلق الله بعدالرسل وهم اصحاب رَسُول الله فَإِن هَذِه النُّسْخَة ظَاهِرَة على وُجُوه الرافضة يَقْرَأها كل مُؤمن كَاتب وَغير كَاتب وَهِي تظهر وتخفى بِحَسب خنزيرية الْقلب وخبثه فَإِن الْخِنْزِير اخبث الْحَيَوَانَات واردؤها طباعا وَمن خاصيته انه يدع الطَّيِّبَات فَلَا يأكلها وَيقوم الانسان عَن رجيعة فيبادر اليه فَتَأمل مُطَابقَة هَذَا الْوَصْف لاعداء الصَّحَابَة كَيفَ تَجدهُ منطبقا عَلَيْهِم فَإِنَّهُم عَمدُوا الى اطيب خلق الله واطهرهم فعادوهم وتبرؤوا مِنْهُم ثمَّ والواكل عَدو لَهُم من النَّصَارَى وَالْيَهُود وَالْمُشْرِكين فاستعانوا فِي كل زمَان على حَرْب الْمُؤمنِينَ الموالين لاصحاب رَسُول الله بالمشركين وَالْكفَّار وصرحوا بِأَنَّهُم خير مِنْهُم فاي شبه ومناسبة اولى بِهَذَا الضَّرْب من الْخَنَازِير فَإِن لم تقْرَأ هَذِه

(1/254)

النُّسْخَة من وُجُوههم فلست من المتوسمين واما الاخبار الَّتِي تكَاد تبلغ حد التَّوَاتُر بمسخ من مسخ مِنْهُم عِنْد الْمَوْت خنزيرا فَأكْثر من ان تذكر هَا هُنَا وَقد أفرد لَهَا الْحَافِظ بن عبد الواحد الْمَقْدِسِي كتابا وَتَأمل حكمته تعال فِي عَذَاب الامم السالفة بِعَذَاب الاستئصال لما كَانُوا اطول اعمارا واعظم قوى واعتى على الله وعَلى رَسُوله فَلَمَّا تقاصرت الاعمار وضعفت القوى رفع عَذَاب الاستئصال وَجعل عَذَابهمْ بأيدي الْمُؤمنِينَ فَكَانَت الْحِكْمَة فِي كل وَاحِد من الامرين مَا اقتضته فِي وقته وَتَأمل حكمته تبَارك وَتَعَالَى فِي إرْسَال الرُّسُل فِي الامم وَاحِدًا بعد وَاحِد كلما مَاتَ وَاحِد خَلفه آخر لحاجتها الى تتَابع الرُّسُل والانبياء لضعف عقولها وَعدم اكتفائها بآثار شَرِيعَة الرَّسُول السَّابِق فَلَمَّا انْتَهَت النُّبُوَّة الى مُحَمَّد بن عبد الله رَسُول الله وَنبيه ارسله الى اكمل الامم عقولا ومعارف واصحها اذهانا واغزرها علوما وَبَعثه باكمل شَرِيعَة ظَهرت فِي الارض مُنْذُ قَامَت الدُّنْيَا الى حِين مبعثه فأغنى الله لَامة بِكَمَال رسولها وَكَمَال شَرِيعَته وَكَمَال عقولها وَصِحَّة اذهانها عَن رَسُول يَأْتِي بعده اقام لَهُ من امته وَرَثَة يحفظون شَرِيعَته ووكلهم بهَا حَتَّى يؤدوها إِلَى نظرائهم ويزرعوها فِي قُلُوب أشباههم فَلم يحتاجوا مَعَه الى سَوَّلَ آخر وَلَا نَبِي وَلَا مُحدث وَلِهَذَا قَالَ انه قد كَانَ قبلكُمْ فِي الامم محدثون فَإِن يكن فِي امتي اُحْدُ فعمر فَجزم بِوُجُود الْمُحدثين فِي الامم وعلق وجوده فِي امته بِحرف الشَّرْط وَلَيْسَ هَذَا بِنُقْصَان فِي الامة على من قبلهم بل هَذَا من كَمَال امته على من قبله فَإِنَّهَا لكمالها وَكَمَال نبيها وَكَمَال شَرِيعَته لَا تحْتَاج الى مُحدث بل إِن وجد فَهُوَ صَالح للمتابعة والاستشهاد لَا انه عُمْدَة لانها فِي غنية بِمَا بعث الله بِهِ نبيها عَن كل مَنَام اَوْ مكاشفة اَوْ الْهَام اَوْ تحديث واما من قبلهَا فللحاجة الى ذَلِك جعل فيهم المحدثون وَلَا تظن ان تَخْصِيص عمر رضى الله عَنهُ بِهَذَا تَفْضِيل لَهُ عَليّ ابي بكر الصّديق بل هَذَا من اقوى مَنَاقِب الصّديق فَإِنَّهُ لكَمَال مشربه من حَوْض النُّبُوَّة وَتَمام رضاعه من ثدي الرسَالَة اسْتغنى بذلك عَمَّا تَلقاهُ من تحديث اوغيره فَالَّذِي يتلقاه من مشاكة النُّبُوَّة اتم من الَّذِي يتلقاه عمر من التحديث فَتَأمل هَذَا الْموضع واعطه حَقه من الْمعرفَة وتامل مَا فِيهِ من الْحِكْمَة الْبَالِغَة الشاهدة لله بانه الْحَكِيم الْخَبِير وان رَسُول الله اكمل خلقه واكملهم شَرِيعَة وان امته اكمل الامم وَهَذَا فصل معترض وَهُوَ انفع فُصُول الْكتاب وَلَوْلَا الاطالة لوسعنا فِيهِ الْمقَال واكثرنا فِيهِ من الشواهد والامثال وَلَقَد فتح الله الْكَرِيم فِيهِ الْبَاب وارشد فِيهِ الى الصَّوَاب وَهُوَ المرجو لتَمام نعْمَته وَلَا قُوَّة الا بِاللَّه الْعلي الْعَظِيم


فصل فاعد الان النظر فيك وفي نفسك مرة ثانية من الذي دبرك بالطف، فصل فانظر كيف جعلت آلات الجماع في الذكر والانثى جميعا على وفق، فصل فارجع الان الى نفسك وكرر النظر فيك فهو يكفيك وتأمل اعضاءك، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل فاعد الان النّظر فِيك وَفِي نَفسك مرّة ثَانِيَة من الَّذِي دبرك بالطف

(1/255)

التَّدْبِير وانت جَنِين فِي بطن امك فِي مَوضِع لَا يَد تنالك وَلَا بصر يدركك وَلَا حِيلَة لَك فِي التمَاس الْغذَاء وَلَا فِي دفع الضَّرَر فَمن الَّذِي اجرى اليك من دم الام مَا يغذوك كَمَا يغذو المَاء النَّبَات وقلب ذَلِك الدَّم لَبَنًا وَلم يزل يغذيك بِهِ فِي اضيق الْمَوَاضِع وابعدها من حِيلَة التكسب والطلب حَتَّى إِذا كمل خلقك واستحكم وقوى اديمك على مُبَاشرَة الْهَوَاء وبصرك على ملاقاة الضياء وصلبت عظامك على مُبَاشرَة الايدي والتقلب على الغبراء هاج الطلق بأمك فازعجك الى الْخُرُوج إيما ازعاج الى عَالم الِابْتِلَاء فركضك الرَّحِم ركضة من مَكَانك كَأَنَّهُ لم يضمك قطّ وَلم يشْتَمل عَلَيْك فِيمَا بعد مَا بَين ذَلِك الْقبُول والاشتمال حِين وضعت نُطْفَة وَبَين هَذَا الدّفع والطرد والاخراج وَكَانَ مبتهجا بحملك فَصَارَ يستغيث ويعج الى رَبك من ثقلك فَمن الَّذِي فتح لَك بَابه حَتَّى ولجت ثمَّ ضمه عَلَيْك حَتَّى حفظت وكملت ثمَّ فتح لَك ذَلِك الْبَاب ووسعه حَتَّى خرجت مِنْهُ كلمح الْبَصَر لم يخنقك ضيقه وَلم تحبسك صعوبة طريقك فِيهِ فَلَو تَأَمَّلت حالك فِي دخولك من ذَلِك الْبَاب وخروجك مِنْهُ لذهب بك الْعجب كل مَذْهَب فَمن الَّذِي اوحى اليه ان يتضايق عَلَيْك وانت نُطْفَة حَتَّى لاتفسد هُنَاكَ واوحى اليه ان يَتَّسِع لَك وينفسح حَتَّى تخرج مِنْهُ سليما الى ان خرجت فريدا وحيدا ضَعِيفا لَا قشرة وَلَا لِبَاس وَلَا مَتَاع وَلَا مَال احوج خلق الله واضعفهم وافقرهم فصرف ذَلِك اللَّبن الَّذِي كنت تتغذى بِهِ فِي بطن امك الى خزانتين معلقتين على صدرها تحمل غذاءك على صدرها كَمَا حَملتك فِي بَطنهَا ثمَّ سَاقه الى تينك الخزانتين الطف سوق على مجار وطرق قد تهيأت لَهُ فَلَا يزَال وَاقِفًا فِي طرقه ومجاريه حَتَّى تستوفي مَا فِي الخزانة فيجرى وينساق اليك فَهُوَ بِئْر لاتنقطع مادتها وَلَا تنسد طرقها يَسُوقهَا اليك فِي طرق لَا يَهْتَدِي اليها الطّواف وَلَا يسلكها الرِّجَال فَمن رققه لَك وصفاه واطاب طعمه وَحسن لَونه واحكم طبخه اعْدِلْ احكام لَا بالحار المؤذي وَلَا بالبارد الردي وَلَا المر وَلَا المالح وَلَا الكريه الرَّائِحَة بل قلبه الى ضرب آخر من التغذية وَالْمَنْفَعَة خلاف مَا كَانَ فِي الْبَطن فوافاك فِي أَشد اوقات الْحَاجة اليه على حِين ظمأ شَدِيد وجوع مفرط جمع لَك فِيهِ بَين الشَّرَاب والغذاء فحين تولد قد تلمظت وحركت شفتيك للرضاع فتجد الثدي الْمُعَلق كالاداوة قدتدلى اليك وَأَقْبل بدره عَلَيْك ثمَّ جعل فِي راسه تِلْكَ الحلمة الَّتِي هِيَ بِمِقْدَار صغر فمك فَلَا يضيق عَنْهَا وَلَا تتعب بالتقامها ثمَّ نقب لَك فِي راسها نقبا لطيفا بِحَسب احتمالك وَلم يوسعه فتختنق بِاللَّبنِ وَلم يضيقه فتمصه بكلفة بل جعله بِقدر اقتضته حكمته ومصلحتك فَمن عطف عَلَيْك قلب الام وَوضع فِيهِ الحنان العجيب وَالرَّحْمَة الباهرة حَتَّى تكون فِي أهنا مَا يكون من شَأْنهَا وراحتها ومقيلها فَإِذا احست مِنْك بِأَدْنَى صَوت اَوْ بكاء قَامَت اليك وآثرتك على نَفسهَا على عدد الانفس منقادة اليك بِغَيْر قَائِد وَلَا سائق الا قَائِد الرَّحْمَة وسائق

(1/256)

الحنان تود لَو ان كل مَا يؤلمك بجسمها وانه لم يطرقك مِنْهُ شَيْء وان حَيَاتهَا تزاد فِي حياتك فَمن الَّذِي وضع ذَلِك فِي قَلبهَا حَتَّى إِذا قوى بدنك واتسعت امعاؤك وخشنت عظامك واحتجت الى غذَاء اصلب من غذائك ليشتد بِهِ عظمك ويقوى عَلَيْهِ لحمك وضع فِي فِيك آله الْقطع والطحن فنصب لَك أسنانا تقطع بهَا الطَّعَام وطواحين تطحنه بهَا فَمن الَّذِي حَبسهَا عَنْك ايام رضاعك رَحْمَة بأمك لطفا بهَا ثمَّ اعطاكها ايام اكلك رَحْمَة بك وأحسانا اليك ولطفا بك فَلَو انك خرجت من الْبَطن ذَا سنّ وناب وناجذ وضرس كَيفَ كَانَ حَال امك بك وَلَو انك منعتها وَقت الْحَاجة اليها كَيفَ كَانَ حالك بِهَذِهِ الاطعمة الَّتِي لَا تسيغها الا بعد تقطيعها وطحنها وَكلما ازددت قُوَّة وحاجة الى الاسنان فِي اكل المطاعم الْمُخْتَلفَة زيد لَك فِي تِلْكَ الالات حَتَّى تَنْتَهِي الى النواجذ فتطيق نهش اللَّحْم وَقطع الْخبز وَكسر الصلب ثمَّ إِذا ازددت قُوَّة زيد لَك فِيهَا حَتَّى تَنْتَهِي الى الطواحين الَّتِي هِيَ آخر الاضراس فَمن الَّذِي ساعدك بِهَذِهِ الالات وانجدك بهَا ومكنك بهَا من ضروب الْغذَاء ثمَّ انه اقْتَضَت حكمته ان اخرجك من بطن امك لَا تعلم شَيْئا بل غبيا لَا عقل وَلَا فهم وَلَا علم وَذَلِكَ من رَحمته بك فَإنَّك على ضعفك لَا تحْتَمل الْعقل والفهم والمعرفة بل كنت تتمزق وتتصدع بل جعل ذَلِك ينْتَقل فِيك بالتدريح شَيْئا فَشَيْئًا فَلَا يصادفك ذَلِك وهلة وَاحِدَة بل يصادفك يَسِيرا يَسِيرا حَتَّى يتكامل فِيك وَاعْتبر ذَلِك بِأَن الطِّفْل إِذا سبي صَغِيرا من بَلَده وَمن بَين ابويه وَلَا عقل لَهُ فَإِنَّهُ لَا يؤلمه ذَلِك علما كَانَ اقْربْ الى الْعقل كَانَ اشق عَلَيْهِ واصعب حَتَّى إِذا كَانَ عَاقِلا فلاتراه إِلَّا كالواله الحيران ثمَّ لَو ولدت عَاقِلا فهيما كحالك فِي كبرك تنغصت عَلَيْك حياتك اعظم تنغيص وتنكدت اعظم تنكيد لانك ترى نَفسك مَحْمُولا رضيعا معصبا بالخرق مربطا بالقمط مسجونا فِي المهد عَاجِزا ضَعِيفا عَمَّا يحاوله الْكَبِير فَكيف كَانَ يكون عيشك مَعَ تعلقك التَّام فِي هَذِه الْحَالة ثمَّ لم يكن يُوجد لَك من الْحَلَاوَة واللطافة والوقع فِي الْقلب وَالرَّحْمَة بك مَا يُوجد للمولود الطِّفْل بل تكون انكد خلق الله واثقلهم واعنتهم واكثرهم فضولا وَكَانَ دخولك هَذَا الْعَالم وانت غبي لَا تعقل شَيْئا وَلَا تعلم مَا فِيهِ اهله مَحْض الْحِكْمَة وَالرَّحْمَة بك وَالتَّدْبِير فَتلقى الاشياء بذهن ضَعِيف وَمَعْرِفَة نَاقِصَة ثمَّ لَا يزَال يتزايد فِيك الْعقل والمعرفة شَيْئا فَشَيْئًا حَتَّى تَالِف الاشياء وتتمرن عَلَيْهَا وَتخرج من التَّأَمُّل لَهَا والحيرة فِيهَا وتستقبلها بِحسن التَّصَرُّف فِيهَا وَالتَّدْبِير لَهَا والاتقان لَهَا وَفِي ذَلِك وُجُوه أخر من الْحِكْمَة غير مَا ذَكرْنَاهُ فَمن هَذَا الَّذِي هُوَ قيم عَلَيْك بالمرصاد يرصدك حَتَّى يوافيك بِكُل شَيْء من الْمَنَافِع والاراب والالات فِي وَقت حَاجَتك لَا يقدمهَا عَن وَقتهَا وَلَا يؤخرها عَنهُ ثمَّ انه اعطاك الاظفار

(1/257)

وَقت حَاجَتك اليها لمنافع شَتَّى فَإِنَّهَا تعين الاصابع وتقويها فَإِن اكثر الْعَمَل لما كَانَ برؤوس الاصابع وَعَلَيْهَا الِاعْتِمَاد اعينت بالاظافر قُوَّة لَهَا مَعَ مَا فِيهَا من مَنْفَعَة حك 2 الْجِسْم وقشط الاذى الَّذِي لَا يخرج بِاللَّحْمِ عَنهُ الى غير ذَلِك من فوائدها ثمَّ جملك بالشعر على الراس زِينَة ووقاية وصيانة من الْحر وَالْبرد إِذْ هُوَ مجمع الْحَواس ومعدن الْفِكر وَالذكر وَثَمَرَة الْعقل تَنْتَهِي اليه ثمَّ خص الذّكر بِأَن جمل وَجهه باللحية وتوابعها وقارا وهيبة لَهُ وجمالا وفصلا لَهُ عَن سنّ الصِّبَا وفرقا بَينه وَبَين الاناث وَبقيت الانثى على حَالهَا لما خلقت لَهُ من استمتاع الذّكر بهَا فبقى وَجههَا على حَاله ونضارته ليَكُون اهيج للرجل على الشَّهْوَة وأكمل للذة الِاسْتِمْتَاع فالماء وَاحِد الْجَوْهَر وَاحِد والوعاء وَاحِد واللقاح وَاحِد فَمن الَّذِي اعطى الذّكر الذكورية والانثى الانوثية وَلَا تلْتَفت الى مَا يَقُوله الجهلة من الطبائعيين فِي سَبَب الاذكار والايناث وإحالة ذَلِك على الامور الطبيعية الَّتِي لاتكاد تصدق فِي هَذَا الْموضع الا اتِّفَاقًا وَكذبه اكثر من صدقهَا وَلَيْسَ استناد الاذكار والايناث الا الى مَحْض المرسوم الالهي الَّذِي يلقيه الى ملك التَّصْوِير حِين يَقُول يَا رب ذكر ام انثى شقى ام سعيد فَمَا الرزق فَمَا الاجل فَيُوحِي رَبك مَا يَشَاء وَيكْتب الْملك فَإِذا كَانَ للطبيعة تَأْثِيرا فِي الاذكار والايناث فلهَا تاثير فِي الرزق والاجل والشقاوة والسعادة وَإِلَّا فَلَا أذ مخرج الْجَمِيع مَا يوحيه الله الى الْملك وَنحن لَا ننكر ان لذَلِك اسبابا اخر وَلَكِن تِلْكَ من الاسباب الَّتِي اسْتَأْثر الله بهَا دون الْبشر قَالَ الله تَعَالَى لله ملك السَّمَوَات والارض يخلق مَا يَشَاء يهب لمن يَشَاء اناثا ويهب لمن يَشَاء الذُّكُور الى قَوْله قدير فَذكر اصناف النِّسَاء الاربعة مَعَ الرِّجَال احدها من تَلد الاناث فَقَط الثَّانِيَة من تَلد الذُّكُور فَقَط الثَّالِثَة من تَلد الزَّوْجَيْنِ الذّكر والانثى وَهُوَ معنى التَّزْوِيج هُنَا ان يَجْعَل مَا يهب لَهُ زَوْجَيْنِ ذكرا اَوْ انثى الرَّابِعَة الْعَقِيم الَّتِي لَا تَلد اصلا وَمِمَّا يدل على ان سَبَب الاذكار والايناث لَا يُعلمهُ الْبشر وَلَا يدْرك بِالْقِيَاسِ والفكر وَإِنَّمَا يعلم بِالْوَحْي مَا روى مُسلم فِي صَحِيحه من حَدِيث ثَوْبَان قَالَ كنت عِنْد النَّبِي فجَاء حبر من احبار الْيَهُود فَقَالَ السَّلَام عَلَيْك يَا مُحَمَّد فَدَفَعته دفْعَة كَاد يصرع مِنْهَا فَقَالَ لم تدفعني فَقلت الا تَقول يَا رَسُول الله فَقَالَ الْيَهُودِيّ إِنَّمَا نَدْعُوهُ باسمه الَّذِي سَمَّاهُ بِهِ اهله فَقَالَ رَسُول الله ان أسمي مُحَمَّد الَّذِي سماني بِهِ اهلي قَالَ الْيَهُودِيّ جِئْت أَسَالَك فَقَالَ رَسُول الله أينفعك شَيْء إِن حدثتك قَالَ اسْمَع بأذني فَنكتَ رَسُول الله بِعُود مَعَه فَقَالَ سل فَقَالَ الْيَهُودِيّ ايْنَ يكون النَّاس يَوْم تبدل الارض غير الارض وَالسَّمَوَات فَقَالَ رَسُول الله هم فِي الظلمَة دون الجسر قَالَ فَمن اول النَّاس إجَازَة قَالَ فُقَرَاء الْمُهَاجِرين قَالَ الْيَهُودِيّ فَمَا تحفتهم حِين يدْخلُونَ الْجنَّة فَقَالَ زِيَادَة كبد حوت ذِي النُّون قَالَ فَمَا غذاؤهم على أَثَرهَا قَالَ

(1/258)

ينْحَر لَهُم ثَوْر الْجنَّة الَّذِي يَأْكُل من اطرافها قَالَ فَمَا شرابهم عَلَيْهِ قَالَ من عين تسمى سلسبيلا قَالَ صدقت وَجئْت أَسَالَك عَن شَيْء لايعلمه الا نَبِي اَوْ رجل اَوْ رجلَانِ قَالَ ينفعك ان حدثتك قَالَ اسْمَع بأذني قَالَ جِئْت أَسأَلك عَن الْوَلَد قَالَ مَاء الرجل ابيض وَمَاء الْمَرْأَة اصفر فَإِذا اجْتمعَا فعلا مني الرجل مني الْمَرْأَة اذكر بِإِذن الله وَإِن علا مني الْمَرْأَة مني الرجل اثْنَي بإ ذن الله قَالَ الْيَهُودِيّ لقد صدقت وَإنَّك لنَبِيّ ثمَّ انْصَرف فَقَالَ رَسُول الله لقد سالني عَن هَذَا الَّذِي سالني عَنهُ وَمَالِي علم بِهِ حَتَّى أَتَانِي الله بِهِ وَالَّذِي دلّ عَلَيْهِ الْعقل وَالنَّقْل ان الْجَنِين يخلق من الماءين جَمِيعًا فالذكر يقذف مَاءَهُ فِي رحم الانثى وَكَذَلِكَ هِيَ تنزل ماءها الى حَيْثُ يَنْتَهِي مَاؤُهُ فيلتقى الماآن على امْر قد قدره الله وشاءه فيخلق الْوَلَد بَينهمَا جَمِيعًا وايهما غلب كَانَ الشّبَه لَهُ كَمَا فِي صَحِيح البُخَارِيّ عَن حميد عَن انس قَالَ بلغ عبد الله بن سَلام قدوم النَّبِي فاتاه فَقَالَ إِنِّي سَائِلك عَن ثَلَاث لَا يعلمهُنَّ الا نَبِي قَالَ مَا أول اشراط السَّاعَة وَمَا اول طَعَام يَأْكُلهُ اهل الْجنَّة وَمن أَي شَيْء ينْزع الْوَلَد إِلَى ابيه وَمن أَي شَيْء ينْزع الى أَخْوَاله فَقَالَ رَسُول الله اخبرني بِهن آنِفا جِبْرِيل فَقَالَ عبد الله ذَاك عَدو الْيَهُود من الْمَلَائِكَة فَقَالَ رَسُول الله اما اول اشراط السَّاعَة فَنَار تحْشر النَّاس من الْمشرق الى الْمغرب واما اول طَعَام ياكله اهل الْجنَّة فَزِيَادَة كبد الْحُوت وَأما الشّبَه فِي الْوَلَد فَإِن الرجل إِذا غشى الْمَرْأَة وسبقها مَاؤُهُ كَانَ الشّبَه لَهُ وَإِن سبقت كَانَ الشّبَه لَهَا فَقَالَ اشْهَدْ انك رَسُول الله وَذكر الحَدِيث وَفِي الصَّحِيحَيْنِ عَن ام سَلمَة قَالَت يَا رَسُول الله إِن الله لَا يستحي من الْحق هَل على الْمَرْأَة من غسل إِذا هِيَ احْتَلَمت قَالَ نعم إِذا رَأَتْ المَاء الاصفر فَضَحكت ام سَلمَة فَقَالَت اَوْ تحتلم المراة فَقَالَ رَسُول الله فيمَ يشبهها الْوَلَد فَهَذِهِ الاحاديث الثَّلَاثَة تدل على ان الْوَلَد يخلق من الماءين وان الاذكار والايناث يكون بِغَلَبَة اُحْدُ الماءين وقهره للآخروعلوه عَلَيْهِ وان الشّبَه يكون بِالسَّبقِ فَمن سبق مَاؤُهُ الى الرَّحِم كَانَ الشّبَه لَهُ وَهَذِه امور لَيْسَ عِنْد أهل الطبيعة مَا يدل عَلَيْهَا وَلَا تعلم الا بِالْوَحْي وَلَيْسَ فِي صناعتهم ايضا مَا ينافيها على ان فِي النَّفس من حَدِيث وَبَان مَا فِيهَا وَأَنه يخَاف ان لَا يكون اُحْدُ رُوَاته حفظه كَمَا يَنْبَغِي وَأَن يكون السُّؤَال إِنَّمَا وَقع فِيهِ عَن الشّبَه لَا عَن الاذكار والايناث كَمَا سَأَلَ عَنهُ عبد الله بن سَلام وَلذَلِك لم يُخرجهُ البُخَارِيّ وَفِي الصَّحِيحَيْنِ من حَدِيث عبد الله بن ابي بكر عَن انس عَن النَّبِي قَالَ ان الله وكل بالرحم ملكا فَيَقُول يَا رب نُطْفَة يَا رب علقَة يَا رب مُضْغَة فَإِذا اراد ان يخلقها قَالَ يَا رب اذكر ام انثى شقي ام سعيد فَمَا الرزق فَمَا الاجل فَيكْتب كَذَلِك فِي بطن امهِ أَفلا ترى كَيفَ أحَال بالاذكار والايناث على مُجَرّد الْمَشِيئَة وقرنه بِمَا لاتأثير للطبيعة فِيهِ من الشقاوة والسعادة والرزق والاجل وَلم يتَعَرَّض الْملك لكتبه الَّذِي للطبيعة فِيهِ مدْخل اولا ترى عبد الله بن سَلام لم يسْأَل الا عَن الشّبَه الَّذِي يُمكن الْجَواب عَنهُ وَلم يسال عَن الاذكار والايناث

(1/259)

مَعَ انه ابلغ من الشّبَه وَالله اعْلَم وان كَانَ رَسُول الله قد قَالَه فَهُوَ عين الْحق وعَلى كل تَقْدِير فَهُوَ يبطل مَا زَعمه بعض الطبائعيين من معرفَة اسباب الاذكار والايناث وَالله اعْلَم
فصل فَانْظُر كَيفَ جعلت آلَات الْجِمَاع فِي الذّكر والانثى جَمِيعًا على وفْق
الْحِكْمَة فَجعلت فِي حق الذّكر آلَة نَاشِزَة تمتد حَتَّى توصل المنى الى قَعْر الرَّحِم بِمَنْزِلَة من يناول غَيره شَيْئا فَهُوَ يمد يَده اليه حَتَّى يوصله إِيَّاه وَلِأَنَّهُ يحْتَاج الى ان يقذف مَاءَهُ فِي قَعْر الرَّحِم وَأما الانثى فَجعل لَهَا وعَاء مجوف لانها تحْتَاج الى ان تقبل مَاء الرجل وتمسكه وتشتمل عَلَيْهِ فَأعْطيت آلَة تلِيق بهَا ثمَّ لما كَانَ مَاء الرجل ينحدر من اجزاء الْجَسَد رَقِيقا ضَعِيفا لَا يخلق مِنْهُ الْوَلَد جعل لَهُ الانثيان وعَاء يطْبخ فيهمَا وَيحكم انضاجه ليشتد وَينْعَقد وَيصير قَابلا لَان يكون مبدأ للتخليق وَلم تحتج الْمَرْأَة الى ذَلِك لَان رقة مَائِهَا ولطفاته إِذا مازج غلظ مَاء الرجل وشدته قوى بِهِ واستحكم وَلَو كَانَ الماآن رقيقان ضعيفان لم يتكون الْوَلَد مِنْهُمَا وَخص الرجل بِآلَة النضج والطبخ لحكم مِنْهَا ان حرارته اقوى والانثى بَارِدَة فَلَو اعطيت تِلْكَ الالة لم يستحكم طبخ المَاء وانضاجه فِيهَا وَمِنْهَا ان ماءها لَا يخرج عَن مَحَله بل ينزل من بَين ترائبها الى مَحَله وَمِنْهَا انها لما كَانَت محلا للجماع اعطيت من الالة مَا يَلِيق بهَا فَلَو اعطيت آلَة الرجل لم تحصل لَهَا اللَّذَّة والاستمتاع ولكانت تِلْكَ الالة معطلة بِغَيْر مَنْفَعَة فالحكمة التَّامَّة فِيمَا وجدت خلقَة كل مِنْهُمَا عَلَيْهِ
فصل فَارْجِع الان الى نَفسك وَكرر النّظر فِيك فَهُوَ يَكْفِيك وَتَأمل اعضاءك
وَتَقْدِير كل عُضْو مِنْهَا للأرب وَالْمَنْفَعَة المهيأ لَهَا فاليدان للعلاج والبطش والاخذ والاعطاء والمحاربة وَالدَّفْع وَالرجلَانِ لحمل الْبدن وَالسَّعْي وَالرُّكُوب وانتصاف الْقَامَة والعينان للاهتداء وَالْجمال والزينة والملاحة ورؤية مَا فِي السَّمَوَات والارض وآياتهما وعجائبهما والفم للغذاء وَالْكَلَام وَالْجمال وَغير ذَلِك والانف للنَّفس وَإِخْرَاج فضلات الدِّمَاغ وزينة للْوَجْه وَاللِّسَان للْبَيَان والترجمة عَنْك والاذنان صاحبتا الاخبار تؤديانها اليك وَاللِّسَان يبلغ عَنْك والمعدة خزانَة يسْتَقرّ فِيهَا الْغذَاء فتنضجه وتطبخه وتصلحه اصلاحا آخر وطبخا آخر غير الاصلاح والطبخ الَّذِي تَوليته من خَارج فَأَنت تعاني إنضاجه وطبخه وإصلاحه حَتَّى تظن انه قد كمل وانه قد اسْتغنى عَن طبخ آخر وانضاج آخر وطباخه الدَّاخِل ومنضجه يعاني من نضجه وطبخه مَالا تهتدي اليه وَلَا تقدر عَلَيْهِ فَهُوَ يُوقد عَلَيْهِ نيرانا تذيب الْحَصَى وتذيب مَالا تذيبه النَّار وَهِي فِي الطف مَوضِع مِنْك لَا تحرقك وَلَا تلتهب وَهِي اشد حرارة من النَّار وَإِلَّا فَمَا يذيب هَذِه الاطعمة الغليظة الشَّدِيدَة جدا حَتَّى يَجْعَلهَا مَاء ذائبا وَجعل الكبد للتخليص واخذ صفو الْغذَاء والطفه ثمَّ رتب مِنْهَا مجاري

(1/260)

وطرقا يَسُوق بهَا الْغذَاء الى كل عُضْو وَعظم وَعصب وَلحم وَشعر وظفر وَجعل الْمنَازل والابواب لادخال مَا ينفعك وَإِخْرَاج مَا يَضرك وَجعل الاوعية الْمُخْتَلفَة خَزَائِن تحفظ مَادَّة حياتك فَهَذِهِ خزانَة للطعام وَهَذِه خزانَة للحرارة وَهَذِه خَزَائِن للدم وَجعل مِنْهَا خَزَائِن مؤديات لِئَلَّا تختلط بالخزائن الاخر فَجعل خَزَائِن للمرة السَّوْدَاء وَأُخْرَى للمرة الصَّفْرَاء وَأُخْرَى للبول وَأُخْرَى للمنى فَتَأمل حَال الطَّعَام فِي وُصُوله الى الْمعدة وَكَيف يسرى مِنْهَا فِي الْبدن فَإِنَّهُ إِذا اسْتَقر فِيهَا اشْتَمَلت عَلَيْهِ وانضمت فتطبخه وتجيد صَنعته ثمَّ تبعثه الى الكبد فِي مجار دقاق وَقد جعل بَين الكبد وَبَين تِلْكَ المجاري غشاء رَقِيقا كالمصفات الضيقة الابخاش تصفية فَلَا يصل الى الكبد مِنْهُ شَيْء غليظ خشن فينكؤها لَان الكبد رقيقَة لَا تحمل الغليظ فَإذْ قبلته الكبد انفذته الى الْبدن كُله فِي مجار مُهَيَّأ قلَّة بِمَنْزِلَة المجاري الْمعدة للْمَاء ليسلك فِي الارض فيعمها بالسقي ثمَّ يبْعَث مَا بَقِي من الْخبث والفضول الى مغايض ومصارف قد اعدت لَهَا فَمَا كَانَ من مرّة صفراء بعثت بِهِ الى المرارة وَمَا كَانَ من مرّة سَوْدَاء بعثت بِهِ الى الطحال وَمَا كَانَ من الرُّطُوبَة المائية بعثت بِهِ الى المثانة فَمن ذَا الَّذِي تولى ذلككله وأحكمه وَدبره وَقدره احسن تَقْدِير وَكَأَنِّي بك ايها الْمِسْكِين تَقول هَذَا كُله من فعل الطبيعة وَفِي الطبيعة عجائب واسرار فَلَو أَرَادَ الله ان يهديك لسالت نَفسك بِنَفْسِك وَقلت اخبريني عَن هَذِه الطبيعة اهي ذَات قَائِمَة بِنَفسِهَا لَهَا علم وقدرة على هَذِه الافعال العجيبة ام لَيست كَذَلِك بل عرض وَصفَة قَائِمَة بالمطبوع تَابِعَة لَهُ مَحْمُولَة فِيهِ فَإِن قَالَت لَك بل هِيَ ذَات قَائِمَة بِنَفسِهَا لَهَا الْعلم التَّام وَالْقُدْرَة والارادة وَالْحكمَة فَقل لَهَا هَذَا هُوَ الْخَالِق البارئ المصور فَلم تسمينه طبيعية وَيَا لله من ذكر الطبائع وَمن يرغب فِيهَا فَهَلا سميته بِمَا سمى بِهِ نَفسه على السن رسله وَدخلت فِي جملَة الْعُقَلَاء والسعداء فَإِن هَذَا الَّذِي وصفت بِهِ الطبيعة صفته تَعَالَى وَإِن قَالَت تِلْكَ بل الطبيعة عرض مَحْمُول مفتقر الى حَامِل وَهَذَا كُله فعلهَا بِغَيْر علم مِنْهَا وَلَا إِرَادَة وَلَا قدرَة وَلَا شُعُور اصلا وَقد شوهد من آثارها مَا شوهد فَقل لَهَا هَذَا مَالا يصدقهُ ذُو عقل سليم كَيفَ تصدر هَذِه الافعال العجيبة وَالْحكم الدقيقة الَّتِي تعجز عقول الْعُقَلَاء عَن مَعْرفَتهَا وَعَن الْقُدْرَة عَلَيْهَا مِمَّن لَا عقل لَهُ وَلَا قدرَة وَلَا حِكْمَة وَلَا شُعُور وَهل التَّصْدِيق بِمثل هَذَا إِلَّا دُخُول فِي سلك المجانين والمبرسمين ثمَّ قل لَهَا بعد وَلَو ثَبت لَك مَا ادعيت فمعلوم ان مثل هَذِه الصّفة لَيست بخالقة لنَفسهَا وَلَا مبدعة لذاتها فَمن رَبهَا ومبدعها وخالقها وَمن طبعها وَجعلهَا تفعل ذَلِك فَهِيَ إِذا من ادل الدَّلَائِل على بارئها وفاطرها وَكَمَال قدرته وَعلمه وحكمته فَلم يجد عَلَيْك تعطيلك رب الْعَالم وجحدك لصفاته وأفعاله الا مخالفتك الْعقل والفطرة وَلَو حاكمناك الى الطبيعة لرايناك انك خَارج عَن مُوجبهَا فَلَا انت مَعَ مُوجب الْعقل وَلَا الْفطْرَة وَلَا الطبيعة وَلَا الانسانية اصلا وَكفى بذلك جهلا وضلالا فَإِن رجعت الى الْعقل وَقلت لَا يُوجد حِكْمَة الا من حَكِيم قَادر عليم وَلَا تَدْبِير

(1/261)

متقن الا من صانع قَادر مُخْتَار مُدبر عليم بِمَا يُرِيد قَادر عَلَيْهِ لَا يعجزه وَلَا يؤؤده قيل لَك فَإِذا اقررت وَيحك بالخلاق الْعَظِيم الَّذِي لَا اله غَيره وَلَا رب سواهُ فدع تَسْمِيَته طبيعة اوعقلا فعالا اَوْ مُوجبا بِذَاتِهِ وَقل هَذَا هُوَ الله الْخَالِق البارئ المصور رب الْعَالمين وقيوم السَّمَوَات والارضين وَرب الْمَشَارِق والمغارب الَّذِي احسن كل شَيْء خلقه واتقن مَا صنع فمالك جحدت اسماءه وَصِفَاته وذاته اضفت صَنِيعه الى غَيره وخلقه الى سواهُ مَعَ انك مُضْطَر الى الاقرار بِهِ إِضَافَة الابداع والخلق والربوبية وَالتَّدْبِير اليه وَلَا بُد وَالْحَمْد لله رب الْعَالمين على انك لَو تَأَمَّلت قَوْلك طبيعة وَمعنى هَذِه اللَّفْظَة لدلك على الْخَالِق الباريء لَفظهَا كَمَا دلّ الْعُقُول عَلَيْهِ مَعْنَاهَا لَان طبيعة فعيلة بِمَعْنى مفعولة أَي مطبوعة وَلَا يحْتَمل غيرهذا الْبَتَّةَ لانها على بِنَاء الغرائز الَّتِي ركبت فِي الْجِسْم وَوضعت فِيهِ كالسجية والغريزة والبحيرة والسليقة والطبيعة فَهِيَ الَّتِي طبع عَلَيْهَا الْحَيَوَان وطبعت فِيهِ وَمَعْلُوم ان طبيعة من غير طَابع لَهَا محَال فقد دلّ لفظ الطبيعة على البارئ تَعَالَى كَمَا دلّ مَعْنَاهَا عَلَيْهِ والمسلمون يَقُولُونَ ان الطبيعة خلق من خلق الله مسخر مربوب وَهِي سنته فِي خليقته الَّتِي اجراها عَلَيْهِ ثمَّ انه يتَصَرَّف فِيهَا كَيفَ شَاءَ وكما شَاءَ فيسلبها تاثيرها إِذا اراد ويقلب تأثيرها الى ضِدّه إِذا شَاءَ ليرى عباده أَنه وَحده الْخَالِق البارئ المصور وَأَنه يخلق مَا يَشَاء كَمَا يَشَاء وَإِنَّمَا امْرَهْ إِذا اراد شَيْئا ان يَقُول لَهُ كن فَيكون وَإِن الطبيعة الَّتِي انْتهى نظر الخفافيش اليها إِنَّمَا هِيَ خلق من خلقه بِمَنْزِلَة سَائِر ملخوقاته فَكيف يحسن بِمن لَهُ حَظّ من انسانية اوعقل ان ينسى من طبعها وخلقها ويحيل الصنع والابداع عَلَيْهَا وَلم يزل الله سُبْحَانَهُ يسلبها قوتها ويحيلها ويقلبها الى ضد مَا جعلت لَهُ حَتَّى يرى عباده انها خلقه وصنعه مسخرة بامره {أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين}


فصل فاعد النظر في نفسك وتأمل حكمة اللطيف الخبير في تركيب البدن، فصل قال الله تعالى ولقد كرمنا بني آدم وحملناهم في البر والبحر، فصل فاعد النظر في نفسك وحكمة الخلاق العليم في خلقك وانظر الى، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل فاعد النّظر فِي نَفسك وَتَأمل حِكْمَة اللَّطِيف الْخَبِير فِي تركيب الْبدن
وَوضع هَذِه الاعضاء موَاضعهَا مِنْهُ واعدادها لما اعدت لَهُ وإعداد هَذِه الاوعية الْمعدة لحمل الفضلات وَجَمعهَا لكيلا تَنْتَشِر فِي الْبدن فتفسده ثمَّ تَأمل الْحِكْمَة الْبَالِغَة فِي تنميتك وَكَثْرَة اجزائك من غير تفكيك وَلَا تَفْصِيل وَلَو ان صائغا اخذ تمثالا من ذهب اَوْ فضَّة اَوْ نُحَاس فَأَرَادَ ان يَجعله اكبر مِمَّا هُوَ هَل كَانَ يُمكنهُ ذَلِك الا بعد ان يكسرهُ ويصوغه صياغة اخرى والرب تَعَالَى ينمي جسم الطِّفْل واعضاءه الظَّاهِرَة والباطنة وَجَمِيع اجزائه وَهُوَ بَاقٍ ثَابت على شكله وهيئته لَا يتزايل وَلَا يَنْفَكّ وَلَا ينقص وأعجب من هَذَا كُله تَصْوِيره فِي الرَّحِم حَيْثُ لاتراه الْعُيُون وَلَا تلمسه الايدي وَلَا تصل اليه الالات فَيخرج بشرا سويا مُسْتَوْفيا لكل مَا فِيهِ مصْلحَته وقوامه

(1/262)

من عُضْو وحاسة وَآلَة من الاحشاء والجوارح والحوامل والاعصاب والرباطات والاغشية وَالْعِظَام الْمُخْتَلفَة الشكل وَالْقدر وَالْمَنْفَعَة والموضع الى غير ذَلِك من اللَّحْم والشحم والمخ وَمَا فِي ذَلِك من دَقِيق التَّرْكِيب ولطيف الْخلقَة وخفي الْحِكْمَة وبديع الصَّنْعَة كل هَذَا صنع الله احسن الْخَالِقِينَ فِي قَطْرَة من مَاء مهين وَمَا كرر عَلَيْك فِي كِتَابه مبدأ خلقك وإعادته ودعاك الى التفكير فِيهِ إِلَّا لما بك من الْعبْرَة والمعرفة وَلَا تستطل هَذَا الْفَصْل وَمَا فِيهِ من نوع تكْرَار يشْتَمل على مزِيد فَائِدَة فَإِن الْحَاجة اليه ماسة وَالْمَنْفَعَة عَظِيمَة فَانْظُر الى بعض مَا خصك بِهِ وفضلك بِهِ على الْبَهَائِم الْمُهْملَة إِذْ خلقك على هَيْئَة تنتصب قَائِما وتستوي جَالِسا وتستقبل الاشياء ببدنك وَتقبل عَلَيْهَا بجملتك فيمكنك الْعَمَل وَالصَّلَاح وَالتَّدْبِير وَلَو كنت كذوات الاربع المكبوبة على وَجههَا لم يظْهر لَك فَضِيلَة تَمْيِيز واختصاص وَلم يتهيأ مِنْك مَا تهَيَّأ من هَذِه النِّسْبَة
فصل قَالَ الله تَعَالَى وَلَقَد كرمنا بني آدم وحملناهم فِي الْبر وَالْبَحْر
ورزقناهم من الطَّيِّبَات وفضلناهم الاية فسبحان من البسه خلع الْكَرَامَة كلهَا من الْعقل وَالْعلم وَالْبَيَان والنطق والشكل وَالصُّورَة الْحَسَنَة والهيئة الشَّرِيفَة وَالْقد المعتدل واكتساب الْعُلُوم بالاستدلال والفكر واقتناص الاخلاق الشَّرِيفَة الفاضلة من الْبر وَالطَّاعَة والانقياد فكم بَين حَاله وَهُوَ نُطْفَة فِي دَاخل الرَّحِم مستودع هُنَا وَبَين حَاله وَالْملك يدْخل عَلَيْهِ فِي جنَّات عدن {فَتَبَارَكَ الله أحسن الْخَالِقِينَ} فالدنيا قَرْيَة وَالْمُؤمن رئيسها وَالْكل مَشْغُول بِهِ ساع فِي مَصَالِحه وَالْكل قد اقيم فِي خدمته وحوائجه فالملائكة الَّذين هم حَملَة عرش الرَّحْمَن وَمن حوله يَسْتَغْفِرُونَ لَهُ وَالْمَلَائِكَة الموكلون بِهِ يَحْفَظُونَهُ والموكلون بالقطر والنبات يسعون فِي رزقه ويعملون فِيهِ والافلاك سخرت منقادة دَائِرَة بِمَا فِيهِ مَصَالِحه وَالشَّمْس وَالْقَمَر والنجوم مسخرات جاريات بِحِسَاب ازمنته واوقاته وَإِصْلَاح رواتب اقواته والعالم الجوي مسخر لَهُ برياحه وهوائه وسحابه وطيره وَمَا اودع فِيهِ والعالم السفلي كُله مسخر لَهُ مَخْلُوق لمصالحه ارضه وجباله وبحاره وأنهاره وأشجاره وثماره ونباته وحيوانه وكل مَا فِيهِ كَمَا قَالَ تَعَالَى {الله الَّذِي سخر لكم الْبَحْر لتجري الْفلك فِيهِ بأَمْره} الى قَوْله يتكفرون وَقَالَ تَعَالَى الله الَّذِي خلق السَّمَوَات والارض وَأنزل من السَّمَاء مَاء فَأخْرج بِهِ من الثمرات رزقا لكم الى قَوْله كفار فالسائر فِي معرفَة آلَاء الله وَتَأمل حكمته وبديع صِفَاته اطول باعا وَأَمْلَأُ صواعا من اللصيق بمكانه الْمُقِيم فِي بلد عَادَته وطبعه رَاضِيا بعيش بني جنسه لَا يرضى لنَفسِهِ إِلَّا ان يكون وَاحِدًا مِنْهُم يَقُول لي اسوة بهم وَهل

(1/263)

انا الا من ربيعَة اَوْ مُضر وَلَيْسَت نفائس البضائع الا لمن امتطى غارب الاغتراب وطوف فِي الافاق حَتَّى رضى من الْغَنِيمَة بالاياب فاستلان مَا استوعره البطالون وَأنس بِمَا استوحش مِنْهُ الجاهلون
فصل فاعد النّظر فِي نَفسك وَحِكْمَة الخلاق الْعَلِيم فِي خلقك وَانْظُر الى
الْحَواس الَّتِي مِنْهَا تشرف على الاشياء كَيفَ جعلهَا الله فِي الراس كالمصابيح فَوق المنارة لتتمكن بهَا من مطالعة الاشياء وَلم تجْعَل فِي الاعضاء الَّتِي تمتهن كاليدين وَالرّجلَيْنِ فتتعرض للافات بِمُبَاشَرَة الاعمال والحركات ولاجعلها فِي الاعضاء الَّتِي فِي وسط الْبدن كالبطن وَالظّهْر فيعسر عَلَيْك التلفت والاطلاع على الاشياء فَلَمَّا لم يكن لَهَا فِي شَيْء من هَذِه الاعضاء مَوضِع كَانَ الراس اليق الْمَوَاضِع بهَا وأجملها فالراس صومعة الْحَواس ثمَّ تَأمل الْحِكْمَة فِي ان جعل الْحَواس خمْسا فِي مُقَابلَة المحسوسات الْخمس ليلقى خمْسا بِخمْس كي لَا يبْقى شَيْء من المحسوسات لَا يَنَالهُ بحاسة فَجعل الْبَصَر فِي مُقَابلَة المبصرات والسمع فِي مُقَابلَة الاصوات والشم فِي مُقَابلَة أَنْوَاع الروائح المختلفات والذوق فِي مُقَابلَة الكيفيات المذوقات واللمس فِي مُقَابلَة الملموسات فَأَي محسوس بَقِي بِلَا حاسة وَلَو كَانَ فِي المحسوسات شَيْء غير هَذِه لاعطاك لَهُ حاسة سادسة وَلما كَانَ مَا عَداهَا إِنَّمَا يدْرك بالباطن اعطاك الْحَواس الْبَاطِنَة وَهِي هَذِه الاخماس الَّتِي جرت عَلَيْهَا السّنة الْعَامَّة والخاصة حَيْثُ يَقُولُونَ فِي المفكر المتأمل ضرب اخماسه فِي أسداسه فأخماسه حواسه الْخمس واسداسه جهانه السِّت وَأَرَادُوا بذلك انه جذبه الْقلب وَسَار بِهِ فِي الاقطار والجهات حَتَّى قلب حواسه الْخمس فِي جهاته أَلَسْت وضربها فِيهَا لشدَّة فكره


فصل ثم اعينت هذه الحواس بمخلوقات اخر منفصلة عنها تكون واسطة في، فصل ثم تأمل حال من عدم البصر وما يناله من الخلل في أموره فإنه، فصل وأما من عدم البيانين بيان القلب وبيان اللسان فذلك بمنزلة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ اعينت هَذِه الْحَواس بمخلوقات اخر مُنْفَصِلَة عَنْهَا تكون وَاسِطَة فِي
احساسها فاعينت حاسة الْبَصَر بالضياء والشعاع فلولاه لم ينْتَفع النَّاظر ببصره فَلَو منع الضياء والشعاع لم تَنْفَع الْعين شَيْئا واعينت حاسة السّمع بالهواء يحمل الاصوات فِي الجو ثمَّ يلقيها الى الاذن فتحويه ثمَّ تقلبه الى الْقُوَّة السامعة وَلَوْلَا الْهَوَاء لم يسمع الرجل شَيْئا واعينت حاسة الشم بالنسيم اللَّطِيف يحمل الرَّائِحَة ثمَّ يُؤَدِّيهَا اليها فتدركها فلولا هُوَ لم تشم شَيْئا واعينت حاسة الذَّوْق بالريق المتحلل فِي الْفَم تدْرك الْقُوَّة الزائقة بِهِ طعوم الاشياء وَلِهَذَا لم يكن لَهُ طعم لَا حُلْو وَلَا حامض وَلَا مالح وَلَا حريف لانه كَانَ يحِيل تِلْكَ الطعوم الى طعمه وَلَا يحصل بِهِ مَقْصُوده واعينت حاسة اللَّمْس بِقُوَّة جعلهَا الله فِيهَا تدْرك بهَا الملموسات وَلم تحتج الى شَيْء

(1/264)

من خَارج بِخِلَاف غَيرهَا من الْحَواس بل تدْرك الملموسات بِلَا وَاسِطَة بَينهَا وَبَينهَا لانها إِنَّمَا تدركها بالاجتماع وَالْمُلَامَسَة فَلم تحتج الى وَاسِطَة
فصل ثمَّ تَأمل حَال من عدم الْبَصَر وَمَا يَنَالهُ من الْخلَل فِي أُمُوره فَإِنَّهُ
لَا يعرف مَوضِع قدمه وَلَا يبصر مَا بَين يَدَيْهِ وَلَا يفرق بَين الالوان والمناظر الْحَسَنَة من القبيحة وَلَا يتَمَكَّن من استفادة علم من كتاب يقرأه ولايتهيأ لَهُ الِاعْتِبَار وَالنَّظَر فِي عجائب ملك الله هَذَا مَعَ انه لَا يشْعر بِكَثِير من مَصَالِحه ومضاره فَلَا يشْعر بحفرة يهوى فِيهَا وَلَا بحيوان يَقْصِدهُ كالسبع فيتحرز لَهُ وَلَا بعدو يهوى نَحوه ليَقْتُلهُ وَلَا يتَمَكَّن من هرب ان طلب بل هُوَ ملق السّلم لمن رامه باذى وَلَوْلَا حفظ خَاص من الله لَهُ قريب من حفظ الْوَلِيد وكلاءته لَكَانَ عطبه اقْربْ من سَلَامَته فَإِنَّهُ بِمَنْزِلَة لحم على وَضم وَلذَلِك جعل الله ثَوَابه إِذا صَبر واحتسب الْجنَّة وَمن كَمَال لطفه ان عكس نوربصره الى بصيرته فَهُوَ اقوى النَّاس بَصِيرَة وحدسا وَجمع عَلَيْهِ همه فقلبه مَجْمُوع عَلَيْهِ غير مشتت ليهنأ لَهُ الْعَيْش وتتم مصْلحَته وَلَا يظنّ انه مغموم حَزِين متاسف هَذَا حكم من ولد اعمى فَأَما من اصيب بِعَيْنيهِ بعدالبصر فَهُوَ بِمَنْزِلَة سَائِر اهل الْبلَاء المنتقلين من الْعَافِيَة الى البلية فالمحنة عَلَيْهِ شَدِيدَة لانه قد حيل بَينه وَبَين مَا الفه من الْمرَائِي والصور ووجوه الِانْتِفَاع ببصره فَهَذَا لَهُ حكم آخر وَكَذَلِكَ من عدم السّمع فَإِنَّهُ يفقد روح المخاطبة والمحاورة ويعدم لَذَّة المذاكرة ونغمة الاصوات الشجية وتعظم الْمُؤْنَة على النَّاس فِي خطابه ويتبرمون بِهِ وَلَا يسمع شَيْئا من اخبار النَّاس واحاديثهم فَهُوَ بَينهم شَاهد كغائب وَحي كميت وَقَرِيب كبعيد وَقد اخْتلف النظار فِي ايهما اقْربْ الى الْكَمَال واقل اختلالا لاموره الضَّرِير اَوْ الاطرش وَذكروا فِي ذَلِك وُجُوهًا وَهَذَا مَبْنِيّ على اصل آخر وَهُوَ أَي الصفتين اكمل صفة السّمع اَوْ صفة الْبَصَر وَقد ذكرنَا الْخلاف فيهمَا فِيمَا تقدم من هَذَا الْكتاب وَذكرنَا اقوال النَّاس وأدلتهم وَالتَّحْقِيق فِي ذَلِك فَأَي الصفتين كَانَت اكمل فالضرر بعدمها اقوى وَالَّذِي يَلِيق بِهَذَا الْموضع ان يُقَال عادم الْبَصَر اشدهما ضَرَرا وأسلمهما دينا واحمدهما عَاقِبَة وعادم السّمع اقلهما ضَرَرا فِي دُنْيَاهُ واجهلهما بِدِينِهِ وَاسَوْا عَاقِبَة فَإِنَّهُ إِذا عدم السّمع عدم المواعظ والنصائح وانسدت عَلَيْهِ ابواب الْعُلُوم النافعة وانفتحت لَهُ طرق الشَّهَوَات الَّتِي يُدْرِكهَا الْبَصَر وَلَا يَنَالهُ من الْعلم مَا يكفه عَنْهَا فضرره فِي دينه اكثر وضرر الاعمى فِي دُنْيَاهُ اكثر وَلِهَذَا لم يكن فِي الصَّحَابَة اطرش وَكَانَ فيهم جمَاعَة اضراء وَقل ان يبتلى الله اولياءه بالطرش ويبتلى كثيرا مِنْهُم بالعمى فَهَذَا فصل الْخطاب فِي هَذِه المسئلة فمضرة الطرش فِي الدّين ومضرة الْعَمى فِي الدُّنْيَا والمعافى من عافاه الله مِنْهُمَا ومتعه بسمعه وبصره وجعلهما الْوَارِثين مِنْهُ

(1/265)

فصل وَأما من عدم البيانين بَيَان الْقلب وَبَيَان اللِّسَان فَذَلِك بِمَنْزِلَة
الْحَيَوَانَات الْبَهِيمَة بل هِيَ احسن حَالا مِنْهُ فَإِن فِيهَا مَا خلقت لَهُ من الْمَنَافِع والمصالح الَّتِي تسْتَعْمل فِيهَا وَهَذَا يجهل كثيرا مِمَّا تهتدي اليه الْبَهَائِم ويلقى نَفسه فِيمَا تكف الْبَهَائِم انفسها عَنهُ وان عدم بَيَان اللِّسَان دون بَيَان الْقلب وَمن عدم خَاصَّة الانسان وَهِي النُّطْق اشتدت المؤمنة بِهِ وَعَلِيهِ وعظمت حسرته وَطَالَ تأسفه على رد الْجَواب وَرجع الْخطاب فَهُوَ كالمقعد الَّذِي يرى مَا هُوَ مُحْتَاج اليه وَلَا تمتد اليه يَده وَلَا رجله فكم لله على عَبده من نعْمَة سابغة فيهذه الاعضاء والجوارح والقوى وَالْمَنَافِع الَّتِي فِيهِ فَهُوَ لَا يلْتَفت اليها وَلَا يشْكر الله عَلَيْهَا وَلَو فقد شَيْئا مِنْهَا لتمنى انه لَهُ بالدنيا وَمَا عَلَيْهَا فَهُوَ يتقلب فِي نعم الله بسلامة اعضائه وجوارحه وَقواهُ وَهُوَ عَار من شكرها ولوعرضت عَلَيْهِ الدُّنْيَا مَا فِيهَا بِزَوَال وَاحِدَة مِنْهَا لابي الْمُعَاوضَة وَعلم انها مُعَاوضَة غبن ان الانسان لظلوم كفور


فصل ثم تأمل حكمته في الاعضاء التي خلقت فيك آحادا ومثنى وثلاث، فصل من اين للطبيعة هذا الاختلاف والفرق الحاصل في النوع الانسان، فصل ثم تأمل لم صارت المرأة والرجل إذا ادركا اشتركا في نبات، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل حكمته فِي الاعضاء الَّتِي خلقت فِيك آحادا ومثنى وَثَلَاث
وَربَاع وَمَا فِي ذَلِك من الحكم الْبَالِغَة فالراس وَاللِّسَان والانف وَالذكر خلق كل مِنْهُمَا وَاحِدًا فَقَط إذلا مصلحَة فِي كَونه اكثر من ذَلِك الا ترى انه لَو اضيف الى الراس راس آخر لاثقلا بدنه من غير حَاجَة اليه لَان جَمِيع الْحَواس الَّتِي يحْتَاج اليها مجتمعة فِي رَأس وَاحِد ثمَّ ان الانسان كَانَ يَنْقَسِم براسه قسمَيْنِ فَإِن تكلم من احدهما وَسمع بِهِ وابصر وشم وذاق بَقِي الاخر معطلا لَا أرب فِيهِ وَإِن تكلم وابصر وَسمع بهما مَعًا كلَاما وَاحِدًا وسمعا وَاحِدًا وبصرا وَاحِدًا كَانَ الاخر فَضله لَا فَائِدَة فِيهِ وَإِن اخْتلف إدراكهما اخْتلفت عَلَيْهِ احواله وإدراكاته وَكَذَلِكَ لَو كَانَ لَهُ لسانان فِي فَم وَاحِد فَإِن تكلم بهما كلَاما وَاحِدًا كَانَ احدهما ضائعا وان تكلم باحدهما دون الاخر فَكَذَلِك وان تكلم بهما مَعًا كلامين مُخْتَلفين خلط على السَّامع وَلم يدر باي الْكَلَامَيْنِ يَأْخُذ وَكَذَلِكَ لَو كَانَ لَهُ هنوان وفمان لَكَانَ مَعَ قبح الْخلقَة احدهما فضلَة لَا مَنْفَعَة فِيهِ وَهَذَا بِخِلَاف الاعضاء الَّتِي خلقت مثنى كالعينين والاذنين والشفتين وَالْيَدَيْنِ وَالرّجلَيْنِ والساقين والفخذين والوركين والثديين فَإِن الْحِكْمَة فِيهَا ظَاهِرَة والمصلحة بَينه وَالْجمال والزينة عَلَيْهَا بادية فَلَو كَانَ الانسان بِعَين وَاحِدَة لَكَانَ مُشَوه الْخلقَة ناقصها وَكَذَلِكَ الحاجبان وَأما اليدان وَالرجلَانِ والساقان والفخذان فتعددهما ضَرُورِيّ للانسان لَا تتمّ مصْلحَته الا بذلك الا ترى من قطعت احدى يَدَيْهِ اَوْ رجلَيْهِ كَيفَ تبقى حَاله وعجزه فَلَو ان النجار والخياط والحداد والخباز وَالْبناء واصحاب الصَّنَائِع الَّتِي لَا تتأتى الا باليدين شلت يَد احدهما لتعطلت عَلَيْهِ صَنعته فاقتضت الْحِكْمَة

(1/266)

ان اعطى من هَذَا الضَّرْب من الْجَوَارِح والاعضاء اثْنَيْنِ اثْنَي وَكَذَلِكَ اعطى شفتين لانه لَا تكمل مصْلحَته إِلَّا بهما وَفِيهِمَا ضروب عديدة من الْمَنَافِع وَمن الْكَلَام والذوق وغطاء الْفَم وَالْجمال والزينة والقبلة وَغير ذَلِك وَأما الاعضاء الثَّلَاثَة فَهِيَ جَوَانِب انفه وحيطانه وَقد ذكرنَا حِكْمَة ذَلِك فِيمَا تقدم واما الاعضاء الرّبَاعِيّة فالكعاب الاربعة الَّتِي هِيَ مجمع الْقَدَمَيْنِ والممسكة لَهما وَبِهِمَا قُوَّة الْقَدَمَيْنِ وحركتهما وَفِيهِمَا مَنَافِع السَّاقَيْن وَكَذَلِكَ اجفان الْعَينَيْنِ فِيهَا من الحكم وَالْمَنَافِع انها غطاء للعينين ووقاية لَهما وجمال وزينة وَغير ذَلِك من الحكم فاقتضت الْحِكْمَة الْبَالِغَة ان جعلت الاعضاء على مَا هِيَ عَلَيْهِ من الْعدَد والشكل والهيئة فَلَو زَادَت اَوْ نقصت لَكَانَ نقصا فِي الْخلقَة وَلِهَذَا يُوجد فِي النَّوْع الانساني من زَائِد فِي الْخلقَة وناقص مِنْهَا مَا يدل على حِكْمَة الرب تَعَالَى وَأَنه لَو شَاءَ لجعل خلقه كلهم هَكَذَا وليعلم الْكَامِل الْخلقَة تَمام النِّعْمَة عَلَيْهِ وانه خلق خلقا سويا معتدلا لم يزدْ فِي خلقه مَالا يحْتَاج اليه وَلم ينقص مِنْهُ مَا يحْتَاج اليه كَمَا يرَاهُ فِي غَيره فَهُوَ اجدر ان لم يزْدَاد شكرا وحمدا لرَبه وَيعلم ان ذَلِك لَيْسَ من صنع الطبيعة وَإِنَّمَا ذَلِك صنع الله الَّذِي اتقن كل شَيْء خلقه وانه يخلق مَا يَشَاء
فصل من ايْنَ للطبيعة هَذَا الِاخْتِلَاف وَالْفرق الْحَاصِل فِي النَّوْع الانسان
بَين صورهم فَقل ان يرى اثْنَان متشابهان من كل وَجه وَذَلِكَ من اندر مَا فِي الْعَالم بِخِلَاف اصناف الْحَيَوَان كالنعم والوحوش وَالطير وَسَائِر الدَّوَابّ فَإنَّك ترى السرب من الظباء والثلة من الْغنم والذود من الابل والصوار من الْبَقر تتشابه حَتَّى لَا يفرق بَين وَاحِد مِنْهُمَا وَبَين الاخر إِلَّا بعد طول تَأمل اَوْ بعلامة ظَاهِرَة وَالنَّاس مُخْتَلفَة صورهم وخلقتهم فَلَا يكَاد اثْنَان مِنْهُم يَجْتَمِعَانِ فِي صفة وَاحِدَة وخلقة وَاحِدَة بل وَلَا صَوت وَاحِد وحنجرة وَاحِدَة وَالْحكمَة الْبَالِغَة فِي ذَلِك ان النَّاس يَحْتَاجُونَ الى ان يتعارفوا بأعينهم وحلاهم لما يجرى بَينهم من الْمُعَامَلَات فلولا الْفرق وَالِاخْتِلَاف فِي الصُّور لفسدت احوالهم وتشت نظامهم وَلم يعرف الشَّاهِد من الْمَشْهُود عَلَيْهِ وَلَا الْمَدِين من رب الدّين وَلَا البَائِع من المُشْتَرِي وَلَا كَانَ الرجل يعرف عرسه من غَيرهَا للاختلاط وَلَا هِيَ تعرف بَعْلهَا من غَيره وَفِي ذَلِك اعظم الْفساد والخلل فَمن الَّذِي ميز بَين حلاهم وصورهم واصواتهم وَفرق بَينهَا بفروق لَا تنالها الْعبارَة وَلَا يُدْرِكهَا الْوَصْف فسل الْمُعَطل اهذا فعل الطبيعة وَهل فِي الطبيعة اقْتِضَاء هَذَا الِاخْتِلَاف والافتراق فِي النَّوْع وَأَيْنَ قَول الطبائعيين ان فعلهَا متشابه لانها وَاحِدَة فِي نَفسهَا لَا تفعل بِإِرَادَة وَلَا مَشِيئَة فَلَا يُمكن اخْتِلَاف افعالها فَكيف يجمع الْمُعَطل بَين هَذَا وَهَذَا فَإِنَّهَا لَا تعمى الابصار وَلَكِن تعمى الْقُلُوب الَّتِي فِي الصُّدُور وَرُبمَا وَقع فِي النَّوْع الانساني تشابه بَين اثْنَيْنِ لَا يكَاد يُمَيّز بَينهمَا فتعظم عَلَيْهِم الْمُؤْنَة فِي

(1/267)

معاملتهما وتشتد الْحَاجة الى تَمْيِيز الْمُسْتَحق مِنْهُمَا والمؤاخذ بِذَنبِهِ وَمن عَلَيْهِ الْحق وَإِذا كَانَ هَذَا يعرض فِي التشابه فِي الاسماء كثيرا ويلقى الشَّاهِد وَالْحَاكِم من ذَلِك مَا يلقى فَمَا الظَّن لَو وضع التشابه فِي الْخلقَة وَالصُّورَة وَلما كَانَ الْحَيَوَان البهيم وَالطير والوحوش لَا يَضرهَا هَذَا التشابه شَيْئا لم تدع الْحِكْمَة الى الْفرق بَين كل زَوْجَيْنِ مِنْهَا فَتَبَارَكَ الله احسن الْخَالِقِينَ الَّذِي وسعت حكمته كل شَيْء
فصل ثمَّ تَأمل لم صَارَت الْمَرْأَة وَالرجل إِذا ادركا اشْتَركَا فِي نَبَات
الْعَانَة ثمَّ ينْفَرد الرجل عَن الْمَرْأَة باللحية فَإِن الله عز وَجل لما جعل الرجل قيمًا على الْمَرْأَة وَجعلهَا كالخول لَهُ والعاني فِي يَدَيْهِ ميزه عَلَيْهَا بِمَا فِيهِ لَهُ المهانة والعز وَالْوَقار وَالْجَلالَة لكماله وَحَاجته الى ذَلِك ومنعتها الْمَرْأَة لكَمَال الِاسْتِمْتَاع بهَا والتلذذ لتبقى نضارة وَجههَا وَحسنه لَا يشينه الشّعْر واشتراكا فِي سَائِر الشُّعُور للحكمة وَالْمَنْفَعَة الَّتِي فِيهَا


فصل ثم تأمل هذا الصوت الخارج من الحلق وتهيئة آلاته والكلام، فصل وفي هذه الالات مآرب اخرى ومنافع سوى منفعة الكلام ففي الحنجرة، فصل ومن جعل في الحلق منفذين احدهما للصوت والنفس الواصل الى الرئة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل هَذَا الصَّوْت الْخَارِج من الْحلق وتهيئة آلاته وَالْكَلَام
وانتظامه والحروف ومخارجها وأدواتها ومقاطعها واجراسها تَجِد الْحِكْمَة الباهرة فِي هَوَاء ساذج يخرج من الْجوف فيسلك فِي أنبوبة الحنجرة حَتَّى يَنْتَهِي الى الْحلق وَاللِّسَان والشفتين والاسنان فَيحدث لَهُ هُنَاكَ مقاطع ونهايات وأجراس يسمع لَهُ عِنْد كل مقطع وَنِهَايَة جرس مُبين مُنْفَصِل عَن الاخر يحدث بِسَبَبِهِ الْحَرْف فَهُوَ صَوت وَاحِد ساذج يجرى فِي قَصَبَة وَاحِدَة حَتَّى يَنْتَهِي الى مقاطع وحدود تسمع لَهُ مِنْهَا تِسْعَة وَعشْرين حرفا يَدُور عَلَيْهَا الْكَلَام كُله امْرَهْ وَنَهْيه وَخَبره واستخباره ونظمه ونثرة وخطبه ومواعظه وفضوله فَمِنْهُ المضحك وَمِنْه المبكي وَمِنْه المؤيس وَمِنْه المطمع وَمِنْه الْمخوف وَمِنْه المرجي والمسلى والمحزن والقابض للنَّفس والجوارح والمنشط لَهَا وَالَّذِي يسقم الصَّحِيح وَيُبرئ السقيم وَمِنْه مَا يزِيل النعم وَيحل النقم وَمِنْه مَا يستدفع بِهِ الْبلَاء ويستجلب بِهِ النعماء وتستمال بِهِ الْقُلُوب ويؤلف بِهِ بَين المتباغضين ويوالي بِهِ بَين المتعاديين وَمِنْه مَا هُوَ بضد ذَلِك وَمِنْه الْكَلِمَة الَّتِي لَا يلقى لَهَا صَاحبهَا بَالا يهوى بهَا فِي النَّار ابعد مَا بَين الْمشرق وَالْمغْرب والكلمة الَّتِي لَا يلقى لَهَا بَالا صَاحبهَا يرْكض بهَا فِي أعلا عليين فِي جوَار رب الْعَالمين فسبحان من أنشأ ذَلِك كُله من هَوَاء ساذج يخرج من الصَّدْر لَا يدْرِي مَا يُرَاد بِهِ وَلَا أَيْن يَنْتَهِي وَلَا أَيْن مستقره هَذَا الى مَا فِي ذَلِك من اخْتِلَاف الالسنة واللغات الَّتِي لَا يحصيها الا الله فيجتمع الْجمع من النَّاس من بِلَاد شَتَّى فيتكلم كل مِنْهُم بلغته

(1/268)

فَتسمع لُغَات مُخْتَلفَة كلَاما منتظما مؤلفا وَلَا يدْرِي كل مِنْهُم مَا يَقُول الاخر وَاللِّسَان الَّذِي هُوَ جارحة وَاحِد فِي الشكل والمنظر وَكَذَلِكَ الْحلق والاضراس والشفتان وَالْكَلَام مُخْتَلف متفاوت اعظم تفَاوت فالاية فِي ذَلِك كالاية فِي الارض الَّتِي تسقى بِمَاء وَاحِد وَتخرج مَعَ ذَلِك من انواع النَّبَات والازهار والحبوب وَالثِّمَار تِلْكَ الانواع الْمُخْتَلفَة المتباينة وَلِهَذَا اخبر الله سُبْحَانَهُ فِي كِتَابه ان فِي كل مِنْهُمَا آيَات فَقَالَ وَمن آيَاته خلق السَّمَوَات والارض وَاخْتِلَاف السنتكم والونكم إِن فِي ذَلِك لايات للْعَالمين وَقَالَ {وَفِي الأَرْض قطع متجاورات وجنات من أعناب وَزرع ونخيل صنْوَان وَغير صنْوَان يسقى بِمَاء وَاحِد} الاية فَانْظُر الان فِي الحنجرة كَيفَ هِيَ كالأنبوب لخُرُوج الصَّوْت وَاللِّسَان والشفتان والاسنان لصياغة الْحُرُوف والنغمات الا ترى ان من سَقَطت اسنانه لم يقم الْحُرُوف الَّتِي تخرج مِنْهَا وَمن اللِّسَان وَمن سَقَطت شفته كَيفَ لم يقم الرَّاء وَاللَّام وَمن عرضت لَهُ آفَة فِي حلقه كَيفَ لم يتَمَكَّن من الْحُرُوف الحلقية وَقد شبه اصحاب التشريح مخرج الصَّوْت بالمزمار والرئة بالزق الَّذِي ينْفخ فِيهِ من تَحْتَهُ ليدْخل الرّيح فِيهِ والفضلات الَّتِي تقبض على الرئة ليخرج الصَّوْت من الحنجرة بالاكف الَّتِي تقبض على الزق حَتَّى يخرج الْهَوَاء فِي الْقصب والشفتين والاسنان الَّتِي تصوغ الصَّوْت حروفا ونغما بالاصابع الَّتِي تخْتَلف على المزمار فتصوغه الحانا والماقطع الَّتِي يَنْتَهِي اليها الصَّوْت بالابخاش الَّتِي فِي القصبة حَتَّى قيل ان المزمار إِنَّمَا اتخذ على مِثَال ذَلِك من الانسان فَإِذا تعجبت من الصِّنَاعَة الَّتِي تعملها اكف النَّاس حَتَّى تخرج مِنْهَا تِلْكَ الاصوات فَمَا احراك بطول التَّعَجُّب من الصِّنَاعَة الالهية الَّتِي اخرجت تِلْكَ الْحُرُوف والاصوات من اللَّحْم وَالدَّم وَالْعُرُوق وَالْعِظَام وَيَا بعد مَا بَينهمَا وَلَكِن المألوف الْمُعْتَاد لَا يَقع عِنْد النُّفُوس موقع التَّعَجُّب فَإِذا رَأَتْ مَالا نِسْبَة لَهُ اليه اصلا الا انه غَرِيب عِنْدهَا تَلَقَّتْهُ بالتعجب وتسبيح الرب تَعَالَى وَعِنْدهَا من آيَاته العجيبة الباهرة مَا هُوَ اعظم من ذَلِك مِمَّا لَا يُدْرِكهُ الْقيَاس ثمَّ تَأمل اخْتِلَاف هَذِه النغمات وتباين هَذِه الاصوات مَعَ تشابه الْحَنَاجِر والحلوق والالسنة والشفاة والاسنان فَمن الَّذِي ميز بَينهَا أتم تَمْيِيز مَعَ تشابه محالها سوى الخلاق الْعَلِيم
فصل وَفِي هَذِه الالات مآرب اخرى وَمَنَافع سوى مَنْفَعَة الْكَلَام فَفِي الحنجرة
مَسْلَك النسيم الْبَارِد الَّذِي يروح على الْفُؤَاد بِهَذَا النَّفس الدَّائِم المتتابع وَفِي اللِّسَان مَنْفَعَة الذَّوْق فتذاق بِهِ الطعوم وتدرك لذتها ويميز بهَا بَينهَا فَيعرف حَقِيقَة كل وَاحِد مِنْهَا وَفِيه مَعَ ذَلِك مَعُونَة على إساغة الطَّعَام وان يلوكه ويقلبه حَتَّى يسهل مسلكه فِي الْحلق وَفِي الاسنان من الْمَنَافِع مَا هُوَ مَعْلُوم من تقطيع الطَّعَام كَمَا تقدم وفيهَا إِسْنَاد الشفتين وإمساكهما

(1/269)

عَن الاسترخاء وتشويه الصُّورَة وَلِهَذَا ترى من سَقَطت اسنانه كَيفَ تسترخي شفتاه وَفِي الشفتين مَنَافِع عديدة يرشف بهَا الشَّرَاب حَتَّى يكون الدَّاخِل مِنْهُ الى حلقه بِقدر فَلَا يشرق بِهِ الشَّارِب ثمَّ هما بَاب مغلق على الْفَم الَّذِي اليه يَنْتَهِي اليه مَا يخرج من الْجوف وَمِنْه يبتدي مَا يلج فَهِيَ فهما عَطاء وطابق عَلَيْهِ يفتحهما البواب مَتى شَاءَ ويغلقهما إِذا شَاءَ وهما ايضا جمال وزينة للْوَجْه وَفِيهِمَا مَنَافِع اخرى سوى ذَلِك وَانْظُر الى من سَقَطت شفتاه مَا اشوه منظره وَقد بَان ان كل وَاحِد من هَذِه الاعضاء يتَصَرَّف الى وُجُوه شَتَّى من الْمَنَافِع والمآرب والمصالح كَمَا تتصرف الاداة الْوَاحِدَة فِي اعمال شَتَّى هَذَا وَلَو رَأَيْت الدِّمَاغ وكشف لَك عَن تركيبه وخلقه لرايت الْعجب العجاب وَتكشف لَك عَن تركيب يحار فِيهِ الْعقل قد لف بحجب وأغشيه بَعْضهَا فَوق بعض لتصونه عَن الاعراض وَتَحفظه عَن الِاضْطِرَاب ثمَّ اطبقت عَلَيْهِ الجمجمة بِمَنْزِلَة الخوذة وبيضة الْحَدِيد لتقيه حد الصدمة والسقطة والضربة الَّتِي تصل اليه فتتلقاها تِلْكَ الْبَيْضَة عَنهُ بِمَنْزِلَة الخوذة الَّتِي على راس الْمُحَارب ثمَّ جللت تِلْكَ الجمجمة بِالْجلدِ الَّذِي هُوَ فَرْوَة الراس يستر الْعظم من البروز للمؤذيات ثمَّ كُسِيت تِلْكَ الفروة حلَّة من الشّعْر الوافر وقاية لَهَا وسترا من الْحر وَالْبرد والاذى وجمالا وزينة لَهُ فسل الْمُعَطل من الَّذِي حصن الدِّمَاغ هَذَا التحصين وَقدره هَذَا التَّقْدِير وَجعله خزانَة اودع فِيهَا من الْمَنَافِع والقوى والعجائب مَا اودعه ثمَّ احكم سد تِلْكَ الخزانة وحصنها اتم تحصين وصانها اعظم صِيَانة وَجعلهَا مَعْدن الْحَواس والادراكات وَمن الَّذِي جعل الاجفان على الْعَينَيْنِ كالغشاء والاشفار كالاشراج والاهداب كالرفوف فوف عَلَيْهَا إِذا فتحت وَمن الَّذِي ركب طبقاتها الْمُخْتَلفَة طبقَة فَوق طبقَة حَتَّى بلغت عدد السَّمَوَات سبعا وَجعل لكل طبقَة مَنْفَعَة وَفَائِدَة فَلَو اختلت طبقَة مِنْهَا لاختل الْبَصَر وَمن شقهما فِي الْوَجْه احسن شقّ واعطاهما احسن شكل وأودع الملاحة فيهمَا وجعلهما مرْآة للقلب وطليعة وحارسا للبدن ورائدا يُرْسِلهُ كالجند فِي مهماته فَلَا يتعب وَلَا يعيا على كَثْرَة ظعنه وَطول سَفَره وَمن اودع النُّور الباصر فِيهِ فِي قدر جرم العدسة فَيرى فِيهِ السَّمَوَات والارض وَالْجِبَال وَالشَّمْس وَالْقَمَر والبحار والعجائب من دَاخل سبع طَبَقَات وجعلهما فِي أعلا الْوَجْه بِمَنْزِلَة الحارس على الرابية الْعَالِيَة ربيتة للبدن وَمن حجب الْملك فِي الصُّدُور وَأَجْلسهُ هُنَاكَ على كرْسِي المملكة واقام جند الْجَوَارِح والاعضاء والقوى الْبَاطِنَة وَالظَّاهِرَة فِي خدمته وذللها لَهُ فَهِيَ مؤتمرة إِذا امرها منتهية إِذا نهاها سامعة لَهُ مطيعة تكدح وتسعى فِي مرضاته فَلَا تَسْتَطِيع مِنْهُ خلاصا وَلَا خُرُوجًا عَن امْرَهْ فَمِنْهَا رَسُوله وَمِنْهَا بريده وَمِنْهَا ترجمانه وَمِنْهَا اعوانه وكل مِنْهَا على عمل لَا يتعداه وَلَا يتَصَرَّف فِي غير عمله حَتَّى إِذا أَرَادَ الرَّاحَة أوعز اليها بالهدو والسكون ليَأْخُذ الْملك رَاحَته فَإِذا اسْتَيْقَظَ من مَنَامه قَامَت جُنُوده

(1/270)

بَين يَدَيْهِ على اعمالها وَذَهَبت حَيْثُ وَجههَا دائبة لَا تفتر فَلَو شاهدته فِي مَحل ملكه والاشغال والمراسيم صادرة عَنهُ وواردة والعساكر فِي خدمته وَالْبرد تَتَرَدَّد بَينه وَبَين جنده ورعيته لرأيت لَهُ شَأْنًا عجيبا فَمَاذَا فَاتَ الْجَاهِل الغافل من الْعَجَائِب والمعارف والعبر الَّتِي لَا يحْتَاج فِيهَا الى طول الاسفار وركوب القفار قَالَ تَعَالَى {وَفِي الأَرْض آيَات للموقنين وَفِي أَنفسكُم أَفلا تبصرون} فَدَعَا عباده الى التفكر فِي أنفسهم وَالِاسْتِدْلَال بهَا على فاطرها وباريها وَلَوْلَا هَذَا لم نوسع الْكَلَام فِي هَذَا الْبَاب وَلَا أطلنا النَّفس الى هَذِه الْغَايَة وَلَكِن الْعبْرَة بذلك حَاصِلَة وَالْمَنْفَعَة عَظِيمَة والفكرة فِيهِ مِمَّا يزِيد الْمُؤمن ايمانا فكم دون الْقلب من حرس وَكم لَهُ من خَادِم وَكم لَهُ من عبيد وَلَا يشْعر بِهِ وَللَّه مَا خلق لَهُ وهيأ لَهُ واريد مِنْهُ وَأعد لَهُ من الْكَرَامَة وَالنَّعِيم اَوْ الهوان وَالْعَذَاب فَأَما على سَرِير الْملك فِي مقْعد صدق عِنْد مليك مقتدر ينظر الى وَجه ربه وَيسمع خطابه وَإِمَّا اسير فِي السجْن الاعظم بَين اطباق النيرَان فِي الْعَذَاب الاليم فَلَو عقل هَذَا السُّلْطَان مَا هيأ لَهُ لضن بِملكه ولسعى فِي الْملك الَّذِي لاينقطع وَلَا يبيد وَلكنه ضربت عَلَيْهِ حجب الْغَفْلَة ليقضى الله امرا كَانَ مَفْعُولا
فصل وَمن جعل فِي الْحلق منفذين احدهما للصوت وَالنَّفس الْوَاصِل الى الرئة
والاخر للطعام وَالشرَاب وَهُوَ المريء الْوَاصِل الى الْمعدة وَجعل بَينهمَا حاجزا يمْنَع عبور احدهما فِي طَرِيق الاخر فَلَو وصل الطَّعَام من منفذ النَّفس الى الرئة لاهلك الْحَيَوَان وَمن جعل الرئة مروحة للقلب تروح عَلَيْهِ لَا تنى وَلَا تفتر لكيلا تَنْحَصِر الْحَرَارَة فِيهِ فَيهْلك وَمن جعل المنافذ لفضلات الْغذَاء وَجعل لَهَا اشراجا تقبضها لكيلا تجرى جَريا دَائِما فتفسد على الانسان عيشه وَيمْنَع النَّاس من مجالسه بَعضهم بَعْضًا وَمن جعل الْمعدة كأشد مَا يكون من العصب لانها هيئت لطبخ الاطعمة وانضاجها فَلَو كَانَت لَحْمًا غضا لانطبخت هِيَ ونضجت فَجعلت كالعصب الشَّديد لتقوى على الطَّبْخ والانضاج وَلَا تنهكها النَّار الَّتِي تحتهَا وَمن جعل الكبد رقيقَة ناعمة لانها هيئت لقبُول الصفو اللَّطِيف من الْغذَاء والهضم وَعمل هُوَ الطف من عمل الْمعدة وَمن حصن المخ اللَّطِيف الرَّقِيق فِي انابيب صلبة من الْعِظَام ليحفظها ويصونها فَلَا تفْسد وَلَا تذوب وَمن جعل الدَّم السيال مَحْبُوسًا محصورا فِي الْعُرُوق بِمَنْزِلَة المَاء فِي الْوِعَاء ليضبط فَلَا يجْرِي وَمن جعل الاظفار على اطراف الاصابع وقاية لَهَا وصيانة من الاعمال والصناعات وَمن جعل دَاخل الاذن مستويا كَهَيئَةِ الْكَوْكَب ليطرد فِيهِ الصَّوْت حَتَّى يَنْتَهِي الى السّمع الدَّاخِل وَقد انْكَسَرت حِدة الْهَوَاء فَلَا ينكؤه وليتعذر على الْهَوَاء النّفُوذ اليه قبل ان يمسك وليمسك

(1/271)

مَا عساه ان يَغْشَاهَا من القذى والوسخ ولغير ذَلِك من الحكم وَمن جعل على الفخذين والوركين من اللَّحْم اكثر مِمَّا على سَائِر الاعضاء ليقيها من الارض فَلَا تألم عظامها من كَثْرَة الْجُلُوس كَمَا يألم من قد نحل جِسْمه وَقل لَحْمه من طول الْجُلُوس حَيْثُ لم يحل بَينه وَبَين الارض حَائِل وَمن جعل مَاء الْعَينَيْنِ ملحا يحفظها من الذوبان وَمَاء الاذن مرا يحفظها من الذُّبَاب والهواء والبعوض وَمَاء الْفَم عذبا يدْرك بِهِ طعوم الاشياء فَلَا يخالطها طعم غَيرهَا وَمن جعل بَاب الْخَلَاء فِي الانسان فِي اسْتُرْ مَوضِع كَمَا ان الْبناء الْحَكِيم بِجعْل مَوضِع التخلى فِي اسْتُرْ مَوضِع فِي الدَّار وَهَكَذَا منفذ الْخَلَاء من الانسان فِي اسْتُرْ مَوضِع لَيْسَ بارزا من خَلفه وَلَا ناشزا بَين يَدَيْهِ بل مغيب فِي مَوضِع غامض من الْبدن يلتقى عَلَيْهِ الفخذان بِمَا عَلَيْهِمَا من اللَّحْم متواريا فَإِذا جَاءَ وَقت الْحَاجة وَجلسَ الانسان لَهَا برز ذَلِك الْمخْرج للآرض وَمن جعل الاسنان حدادا لقطع الطَّعَام وتفصيله والاضراس عراضا لرضه وطحنه وَمن سلب الاحساس الحيواني الشُّعُور والاظفار الَّتِي فِي الادمي لانها قد تطول وتمتد وَتَدْعُو الْحَاجة الى اخذها وتخفيفها فَلَو اعطاها الْحس لالمته وشق عَلَيْهِ اخذ مَا شَاءَ مِنْهَا وَلَو كَانَت تحس لوقع الانسان مِنْهَا فِي إِحْدَى البليتين اما تَركهَا حَتَّى تطول وتفحش وتثقل عَلَيْهِ وَأما مقاساة الالم والوجع عِنْد اخذها وَمن جعل بَاطِن الْكَفّ غير قَابل لانبات الشّعْر لانه لَو اشعر لتعذر على الانسان صِحَة اللَّمْس ولشق عَلَيْهِ كثير من الاعمال الَّتِي تباشر بالكف ولهذه الْحِكْمَة لم يكن هن الرجل قَابلا لانباته لانه يمنعهُ من الْجِمَاع وَلما كَانَت الْمَادَّة تَقْتَضِي إنباته هُنَاكَ نبت حول هن الرجل وَالْمَرْأَة ولهذه الْحِكْمَة سلب عَن الشفتين وَكَذَا بَاطِن الْفَم وَكَذَا ايضا الْقدَم اخمصها وظاهرها لانها تلاقي التُّرَاب والوسخ والطين والشوك فَلَو كَانَ هُنَاكَ شعر لأَذى الانسان جدا وَحمل من الارض كل وَقت مَا يثقل الانسان وَلَيْسَ هَذَا للانسان وَحده بل ترى الْبَهَائِم قد جللها الشّعْر كلهَا واخليت هَذِه الْمَوَاضِع مِنْهُ لهَذِهِ الْحِكْمَة افلا ترى الصَّنْعَة الالهية كَيفَ سلبت وُجُوه الْخَطَأ والمضرة وَجَاءَت بِكُل صَوَاب وكل مَنْفَعَة وكل مصلحَة وَلما اجْتهد الطاعنون فِي الْحِكْمَة العائبون للخلقة فِيمَا يطعنون بِهِ عابوا الشُّعُور تَحت الاباط وَشعر الْعَانَة وَشعر بَاطِن الانف وَشعر الرُّكْبَتَيْنِ وَقَالُوا أَي حِكْمَة فِيهَا واي فَائِدَة وَهَذَا من فرط جهلهم وسخافة عُقُولهمْ فَإِن الْحِكْمَة لَا يجب ان تكون بأسرها مَعْلُومَة للبشر وَلَا أَكْثَرهَا بل لَا نِسْبَة لما علموه الى مَا جهلوه فِيهَا لَو قيست عُلُوم الْخَلَائق كلهم بِوُجُوه حِكْمَة الله تَعَالَى فِي خلقه وَأمره الى مَا خَفِي عَنْهُم مِنْهَا كَانَت كنقرة عُصْفُور فِي الْبَحْر وَحسب الفطن اللبيب ان يسْتَدلّ بِمَا عرف مِنْهَا على مَا لم يعرف وَيعلم الْحِكْمَة فِيمَا جَهله مِنْهَا مثلهَا فِيمَا علمه بل اعظم وادق وَمَا مثل هَؤُلَاءِ الحمقى النوكي الا كَمثل رجل لاعلم لَهُ بدقائق الصَّنَائِع

(1/272)

والعلوم من الْبناء والهندسة والطب بل ولاحياكة والخياطة والنجارة إِذا رام الِاعْتِرَاض بعقله الْفَاسِد على اربابها فِي شَيْء من الاتهم وصنائعهم وترتيب صناعتهم فخفيت عَلَيْهِ فَجعل كل مَا خَفِي عَلَيْهِ مِنْهَا شَيْء قَالَ هَذَا لَا فَائِدَة فِيهِ وَأي حِكْمَة تَقْتَضِيه هَذَا مَعَ ان ارباب الصَّنَائِع بشر مثله يُمكنهُ ان يشاركهم فِي صنائعهم ويفوقهم فِيهَا فَمَا الظَّن بِمن بهرت حكمته الْعُقُول الَّذِي لَا يُشَارِكهُ مشارك فِي حكمته كَمَا لايشاركه فِي خلقه فَلَا شريك لَهُ بِوَجْه فَمن ظن ان يكتال حكمته بِمِكْيَال عقله اَوْ يَجْعَل عقله عيارا عَلَيْهَا فَمَا ادركه اقربه وَمَا لم يُدْرِكهُ نَفَاهُ فَهُوَ من اجهل الْجَاهِلين وَللَّه فِي كل مَا خَفِي على النَّاس وَجه الْحِكْمَة فِيهِ حكم عديدة لاتدفع وَلَا تنكر فَاعْلَم الان ان تَحت منابت هَذِه الشُّعُور من الْحَرَارَة والرطوبة مَا اقْتَضَت الطبيعة إِخْرَاج هَذِه الشُّعُور عَلَيْهَا الا ترى ان العشب ينبتفي مستنقع الْمِيَاه بعد نضوب المَاء عَنْهَا لما خصت بِهِ من الرُّطُوبَة وَلِهَذَا كَانَت هَذِه الْمَوَاضِع من ارطب مَوَاضِع الْبدن وَهِي اقبل لنبات الشّعْر وأهيأ فَدفعت الطبيعة تِلْكَ الفضلات والرطوبات الى خَارج فَصَارَت شعرًا وَلَو حبست فِي دَاخل الْبدن لاضرته وآذت بَاطِنه فخروجها عين مصلحَة الْحَيَوَان واحتباسها إِنَّمَا يكون لنَقص وَآفَة فِيهِ وَهَذَا كخروج دم الْحيض من الْمَرْأَة فَإِنَّهُ عين مصلحتها وكمالها وَلِهَذَا يكون احتباسه لفساد فِي الطبيعة وَنقص فِيهَا الا ترى ان من احْتبسَ عَنهُ شعر الرَّأْس واللحية بعد إبانه كَيفَ ترَاهُ نَاقص الطبيعة نَاقص الْخلقَة ضَعِيف التَّرْكِيب فَإِذا شاهدت ذَلِك فِي الشّعْر الَّذِي عرفت بعض حكمته فمالك لاتعتبره فِي الشّعْر الَّذِي خفيت عَلَيْك حكمته وَمن جعل الرِّيق يجْرِي دَائِما الى الْفَم لَا يَنْقَطِع عَنهُ ليبل الْحلق واللهوات ويسهل الْكَلَام ويسيغ الطَّعَام قَالَ بقراط الرُّطُوبَة فِي الْفَم مَطِيَّة الْغذَاء فَتَأمل حالك عِنْد مَا يجِف ريقك بعض الْجَفَاف ويقل ينبوع هَذِه الْعين الَّتِي لَا يسْتَغْنى عَنهُ


فصل ثم تأمل حكمة الله تعالى في كثرة بكاء الاطفال وما لهم فيه، فصل وكذلك اعطاهم من العلوم المتعلقة بصلاح معاشهم ودنياهم بقدر، فصل ومن حكمته سبحانه ما منعهم من العلم علم الساعة ومعرفة آجالهم، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل ثمَّ تَأمل حِكْمَة الله تَعَالَى فِي كَثْرَة بكاء الاطفال وَمَا لَهُم فِيهِ
من الْمَنْفَعَة فَإِن الاطباء والطبائعيين شهدُوا مَنْفَعَة ذَلِك وحكمته وَقَالُوا فِي أدمغة الاطفال رُطُوبَة لَو بقيت فِي أدمغتهم لاحدثت احداثا عَظِيمَة فالبكاء يسيل ذَلِك ويحدره من ادمغتهم فتقوى ادمغتهم وَتَصِح وايضا فَإِن الْبكاء والعياط يُوسع عَلَيْهِ مجاري النَّفس وَيفتح الْعُرُوق ويصابها ويقوى الاعصاب وَكم للطفل من مَنْفَعَة ومصلحة فِيمَا تسمعه من بكائه وصراخه فَإِذا كَانَت هَذِه الْحِكْمَة فِي الْبكاء الَّذِي سَببه وُرُود الالم المؤذي وَأَنت لَا تعرفها وَلَا تكَاد تخطر ببالك فَهَكَذَا ايلام الاطفال فِيهِ وَفِي اسبابه وعواقبه الحميدة من الحكم مَا قد خَفِي على اكثر النَّاس واضطرب عَلَيْهِم الْكَلَام فِي حكمه اضْطِرَاب الارشية وسلكوا فِي هَذَا الْبَاب مسالك فَقَالَت

(1/273)

طَائِفَة لَيْسَ الا مَحْض الْمَشِيئَة الْعَارِية عَن الْحِكْمَة والغاية الْمَطْلُوبَة وسدوا على انفسهم هَذَا الْبَاب جملَة وَكلما سئلوا عَن شَيْء اجابوا بِلَا يسال عَمَّا يفعل وَهَذَا من اصدق الْكَلَام وَلَيْسَ المُرَاد بِهِ نفي حكمته تَعَالَى وعواقب افعاله الحميدة وغاياتها الْمَطْلُوبَة مِنْهَا وَإِنَّمَا المُرَاد بالاية إِفْرَاده بالالهية والربوبية وَإنَّهُ لكَمَال حكمته لَا معقب لحكمه وَلَا يعْتَرض عَلَيْهِ بالسؤال لانه لَا يفعل شَيْئا سدى وَلَا خلق شَيْئا عَبَثا وَإِنَّمَا يسْأَل عَن فعله من خرج عَن الصَّوَاب وَلم يكن فِيهِ مَنْفَعَة وَلَا فَائِدَة الا ترى الى قَوْله ام اتَّخذُوا آلِهَة من الارض هم ينشرون لَو كَانَ فيهمَا آلِهَة الا الله لفسدتا فسبحان الله رب الْعَرْش عَمَّا يصفونَ لَا يسْأَل عَمَّا يفعل وهم يسئلون كَيفَ سَاق الاية فِي الانكار على من اتخذ من دونه آلِهَة لَا تساويه فسواها بِهِ مَعَ اعظم الْفرق فَقَوله لَا يسْأَل عَمَّا يفعل اثبات لحقيقة الالهية وإفراده لَهُ بالربوبية والالهية وَقَوله وهم يسْأَلُون فِي صَلَاح تِلْكَ الالهة المتخذة للالهية فإنهامسئولة مربوبة مُدبرَة فَكيف يسوى بَينهَا وَبَينه مَعَ اعظم الْفرْقَان فَهَذَا الَّذِي سيق لَهُ الْكَلَام فَجَعلهَا الجبرية ملْجأ ومعقلا فِي إِنْكَار حكمته وتعليل أَفعاله بغاياتها المحمودة وعواقبها السديدة وَالله الْمُوفق للصَّوَاب وَقَالَت طَائِفَة الْحِكْمَة فِي ابتلائهم تعويضهم فِي الاخرة بالثواب التَّام فَقيل لَهُم قد كَانَ يُمكن ايصال الثَّوَاب اليهم بِدُونِ هَذَا الايلام فَأَجَابُوا بِأَن توَسط الايلام فِي حَقهم كتوسط التكاليف فِي حق الْمُكَلّفين فَقيل لَهُم فَهَذَا ينْتَقض عَلَيْكُم بإيلام اطفال الْكفَّار فَأَجَابُوا بِأَنا لَا نقُول انهم فِي النَّار كَمَا قَالَه من قَالَه من النَّاس وَالنَّار لَا يدخلهَا اُحْدُ الا بذنب وَهَؤُلَاء لَا ذَنْب لَهُم وَكَذَا الْكَلَام مَعَهم فِي مسئلة الاطفال وَالْحجاج فِيهَا من الْجَانِبَيْنِ بِمَا لَيْسَ هَذَا مَوْضِعه فأورد عَلَيْهِم مَالا جَوَاب لَهُم عَنهُ وَهُوَ إيلام اطفالهم الَّذين قدر بلوغهم وموتهم على الْكفْر فَإِن هَذَا لَا تعويض فِيهِ قطعا وَلَا هُوَ عُقُوبَة على الْكفْر فَإِن الْعقُوبَة لَا تكون سلفا وتعجيلا فحاروا فِي هَذَا الْموضع واضطربت اصولهم وَلم يَأْتُوا بِمَا يقبله الْعقل وَقَالَت طَائِفَة ثَالِثَة هَذَا السُّؤَال لَو تَأمله مورده لعلم انه سَاقِط وَأَن تكلّف الْجَواب عَنهُ الزام مَالا يلْزم فَإِن هَذِه الالام وتوابعها وأسبابها من لَوَازِم النشأة الانسانية الَّتِي لم يخلق منفكا عَنْهَا فَهِيَ كَالْحرِّ وَالْبرد والجوع والعطش والتعب وَالنّصب والهم وَالْغَم والضعيف وَالْعجز فالسؤال عَن حكم الْحَاجة الى الاكل عِنْد الْجُوع وَالْحَاجة الى الشّرْب عِنْد الظمأ والى النّوم والراحة عِنْد التَّعَب فَإِن هَذِه الالام هِيَ من لَوَازِم النشأة الانسانية الَّتِي لَا يَنْفَكّ عَنْهَا الانسان وَلَا الْحَيَوَان فَلَو تجرد عَنْهَا لم يكن انسانا بل كَانَ ملكا اَوْ خلقا آخر وَلَيْسَت آلام الاطفال باصعب من آلام الْبَالِغين لَكِن لما صَارَت لَهُم عَادَة سهل موقعها عِنْدهم وَكم بَين مَا يقاسيه الطِّفْل ويعانيه الْبَالِغ الْعَاقِل وكل ذَلِك من مُقْتَضى الانسانية وَمُوجب الْخلقَة فَلَو لم يخلق كَذَلِك لَكَانَ خلقا آخر فَيرى

(1/274)

ان الطِّفْل اذا جَاع اَوْ عَطش اَوْ برد اَوْ تَعب قد خص من ذَلِك بِمَا لم يمْتَحن بِهِ الْكَبِير فإيلامه بِغَيْر ذَلِك من الاوجاع والاسقام كإيلامه بِالْجُوعِ والعطش وَالْبرد والحردون ذَلِك اَوْ فَوْقه وَمَا خلق الانسان بل الْحَيَوَان الا على هَذِه النشأة قَالُوا فَإِن سَأَلَ سَائل وَقَالَ فَلم خلق كَذَلِك وهلا خلق خلقَة غير قَابِلَة للألم فَهَذَا سُؤال فَاسد فَإِن الله تَعَالَى خلقه فِي عَالم الِابْتِلَاء والامتحان من مَادَّة ضَعِيفَة فَهِيَ عرضة للآفات وركبة تركيبا معرضًا للأنواع من الالام وَجعل فِيهِ الاخلاط الاربعة الَّتِي لَا قوام لَهُ إِلَّا بهَا وَلَا يكون الا عَلَيْهَا وَهِي لَا محَالة توجب امتزاجا واختلاطا وتفاعلا يبغى بَعْضهَا على بعض بكيفيته تَارَة وبكميته تَارَة وَبِهِمَا تَارَة وَذَلِكَ مُوجب للالام قطعا وَوُجُود الْمَلْزُوم بِدُونِ لَازمه محَال ثمَّ انه سُبْحَانَهُ ركب فِيهِ من القوى والشهوة والارادة مَا يُوجب حركته الدائبة وسعيه فِي طلب مَا يصلحه دفع مَا يضرّهُ بِنَفسِهِ تَارَة وبمن يُعينهُ تَارَة فاحوج النَّوْع بعضه الى بعض فَحدث من ذَلِك الِاخْتِلَاط بَينهم وبغى بَعضهم على بعض فَحدث من ذَلِك الالام والشرور بِنَحْوِ مَا يحدث من امتزاج اخلاطه واختلاطها وبغى بَعْضهَا على بعض والالام لَا تتخلف عَن هَذَا الامتزاج ابدا الا فِي دَار الْبَقَاء وَالنَّعِيم الْمُقِيم لَا فِي دَار الِابْتِلَاء والامتحان فَمن ظن ان الْحِكْمَة فِي ان تجْعَل خَصَائِص تِلْكَ الدَّار فِي هَذِه فقد ظن بَاطِلا بل الْحِكْمَة التَّامَّة الْبَالِغَة اقْتَضَت ان تكون هَذِه الدَّار ممزوجة عَافِيَتهَا ببلائها وراحتها بعنائها ولذتها بآلامها وصحتها بسقمها وفرحها بغمها فَهِيَ دَار ابتلاء تدفع بعض آفاتها بِبَعْض كَمَا قَالَ الْقَائِل:
اصبحت فِي دَار بليات ... ادْفَعْ آفَات بآفات وَلَقَد صدق فَإنَّك إِذا فَكرت فِي الاكل وَالشرب واللباس وَالْجِمَاع والراحة وَسَائِر مَا يستلذ بِهِ رَأَيْته يدْفع بهَا مَا قابله من الالام والبليات افلا تراك تدفع بالاكل الم الْجُوع وبالشرب الم الْعَطش وباللباس الم الْحر وَالْبرد وَكَذَا سائرها وَمن هُنَا قَالَ بعض الْعُقَلَاء ان لذاتها لنا هِيَ دفع الالام لَا غير فاما اللَّذَّات الْحَقِيقِيَّة فلهَا دَار اخرى وَمحل آخر غير هَذِه فوجود هَذِه الالام وَاللَّذَّات الممتزجة المختلطة من الادلة على الْمعَاد وَأَن الْحِكْمَة الَّتِي اقْتَضَت ذَلِك هِيَ اولى باقتضاء دارين دَار خَالِصَة للذات لَا يشوبها الم مَا وَدَار خَالِصَة للالام لَا يشوبها لَذَّة مَا وَالدَّار الاولى الْجنَّة وَالدَّار الثَّانِيَة النَّار أَفلا ترى كَيفَ دلك ذَلِك مَعَ مَا انت مجبول عَلَيْهِ فِي هَذِه النشأة من اللَّذَّة والالم على الْجنَّة وَالنَّار ورايت شواهدهما وأدلة وجودهما من نَفسك حَتَّى كَأَنَّك تعاينهما عيَانًا وَانْظُر كَيفَ دلّ العيان والحس والوجود على حِكْمَة الرب تَعَالَى وعَلى صدق رسله فِيمَا اخبروا بِهِ من الْجنَّة وَالنَّار فَتَأمل كَيفَ قاد النّظر فِي حِكْمَة الله الى شَهَادَة الْعُقُول وَالْفطر بِصدق رسله وَمَا اخبروا

(1/275)

بِهِ تَفْصِيلًا يدل عَلَيْهِ الْعقل مُجملا فَأَيْنَ هَذَا من مقَام من اداء علمه الى الْمُعَارضَة بَين مَا جَاءَت بِهِ الرُّسُل وَبَين شَوَاهِد الْعقل وأدلته وَلَكِن تِلْكَ الْعُقُول كادها باريها ووكلها الى انفسها فَحلت بهَا عَسَاكِر الخذلان من كل جَانب وحسبك بِهَذَا الْفَصْل وعظيم منفعَته من هَذَا الْكتاب وَالله الْمَحْمُود المسؤل تَمام نعْمَته فَهَذِهِ كَلِمَات مختصرة نافعة فِي مَسْأَلَة إيلام الاطفال لَعَلَّك لَا تظفر بهَا فِي أَكثر الْكتب فَارْجِع الان الى نَفسك وفكر فِي هَذِه الافعال الطبيعية الَّتِي جعلت فِي الانسان وَمَا فِيهَا من الْحِكْمَة وَالْمَنْفَعَة وَمَا جعل لكل وَاحِد مِنْهَا فِي الطَّبْع الْمُجَرّد والداعي الَّذِي يَقْتَضِيهِ ويستحثه فالجوع يستحث الاكل ويطلبه لما فِيهِ من قوام الْبدن وحياته ومماته والكرى يقتضى النّوم ويستحثه لما فِيهِ من رَاحَة الْبدن والاعضاء واجمام القوى وعودها الى قوتها جَدِيدَة غير كالة والشبق يَقْتَضِي الْجِمَاع الَّذِي بِهِ دوَام النَّسْل وقضاءالوطر وَتَمام اللَّذَّة فتجد هَذِه الدَّوَاعِي تستحث الانسان لهَذِهِ الامور وتتقاضاها مِنْهُ بِغَيْر اخْتِيَاره وَذَلِكَ عين الْحِكْمَة فَإِنَّهُ لَو كَانَ الانسان إِنَّمَا يَسْتَدْعِي هَذِه المستحثات إِذا اراد لَأَوْشَكَ ان يشْتَغل عَنْهَا بماي يعروه من الْعَوَارِض مُدَّة فينحل بدنه وَيهْلك ويترامى الى الْفساد وَهُوَ لَا يشْعر كَمَا إِذا احْتَاجَ بدنه الى شَيْء من الدَّوَاء وَالصَّلَاح فدافعه وَأعْرض عَنهُ حَتَّى إِذا استحكم بِهِ الدَّاء اهلكه فاقتضت حِكْمَة اللَّطِيف الْخَبِير ان جعلت فِيهِ بواعث ومستحثات تؤزه ازا الى مَا فِيهِ قوامه وبقاؤه ومصلحته وَترد عَلَيْهِ بِغَيْر اخْتِيَاره وَلَا استدعائه فَجعل لكل وَاحِد من هَذِه الافعال محرك من نفس الطبيعة يحركه ويحدوه عَلَيْهِ ثمَّ انْظُر الى مَا يُعْطِيهِ من القوى الْمُخْتَلفَة الَّتِي بهَا قوامه فَأعْطى الْقُوَّة الجاذبة الطالبة المستحثة الَّتِي تَقْتَضِي معلومها من الْغذَاء فتأخذه ويورده على الاعضاء بِحَسب قبُولهَا ثمَّ اعطى الْقُوَّة الممسكة الَّتِي تمسك الطَّعَام وتحبسه ريثما تنضجه الطبيعة وتحكم طبخه وتهيؤه لمصارفه وتبعثه لمستحقه ثمَّ اعطى الْقُوَّة الهاضمة الَّتِي تصرفه فِي الْبدن وتهضمه عَن الْمعدة ثمَّ اعطى الْقُوَّة الدافعة وَهِي الَّتِي تدفع ثقله ومالا مَنْفَعَة فِيهِ فتدفعه وتخرجه عَن الْبدن لِئَلَّا يُؤْذِيه وينهكه فَمن اعطاك هَذِه الْقُوَّة عِنْد شدَّة حَاجَتك اليها وَمن جعلهَا خَادِمًا لَك وَمن اعطاها افعالها وَاسْتعْمل كل وَاحِد مِنْهَا على غير عمل الاخر وَمن الف بَينهَا على تباينها حَتَّى اجْتمعت فِي شخص وَاحِد وَمحل وَاحِد وَلَو عادى بَينهَا كَانَ بَعْضهَا يذهب بَعْضًا فَمن كَانَ يحول بَينه وَبَين ذَلِك فلولا الْقُوَّة الجاذبة كَيفَ كنت متحركا لطلب الْغذَاء الَّذِي بِهِ قوام الْبدن وَلَوْلَا الممسكة كَيفَ كَانَ الطَّعَام يذهب فِي الْجوف حَتَّى تهضمه الْمعدة وَلَوْلَا الهاضمة كَيفَ كَانَ يطْبخ حَتَّى يخلص مِنْهُ الصفو الى سَائِر اجزاء الْبدن وأعماقه وَلَوْلَا الدافعة كَيفَ كَانَ الثّقل المؤذي الْقَاتِل لَو انحبس يخرج اولا فأولا فيستريح الْبدن فيخف

(1/276)

وينشط فَتَأمل كَيفَ وكلت هَذِه الْقُوَّة بك وَالْقِيَام بمصالحك فالبدن كدار اللملك فِيهَا حشمه وخدمه قد وكل بِتِلْكَ الدَّار اقواما يقومُونَ بمصالحها فبعضهم لاقْتِضَاء حوائجها وإيرادها عَلَيْهَا وَبَعْضهمْ لقبض الْوَارِد وحظفه وخزنه الى ان يهيأ وَيصْلح وَبَعْضهمْ يقبضهُ فيهيؤه ويصلحه ويدفعه الى اهل الدَّار ويفرقه عَلَيْهِم بِحَسب حاجاتهم وَبَعْضهمْ لمسح الدَّار وتنظيفها وكنسها من الْمَزَابِل والاقذار فالملك هُوَ الْملك الْحق الْمُبين جلّ جَلَاله وَالدَّار انت والحشم والخدم الاعضاء والجوارح والقوام عَلَيْهَا هَذِه القوى الَّتِي ذَكرنَاهَا تَنْبِيه فرق بَين نظر الطَّبِيب والطبائعي فِي هَذِه الامور فنظرهما فيهامقصور على النّظر فِي حفظ الصِّحَّة وَدفع السقم فَهُوَ ينظر فيهامن هَذِه الْجِهَة فَقَط وَبَين نظر الْمُؤمن الْعَارِف فِيهَا فَهُوَ ينظر فِيهَا من جِهَة دلالتها على خَالِقهَا وباريها وَمَاله فِيهَا من الحكم الْبَالِغَة وَالنعَم السابغة والالاء الَّتِي دَعَا الْعباد الى شكرها وَذكرهَا
تَنْبِيه ثمَّ تَأمل حِكْمَة الله عز وَجل فِي الْحِفْظ وَالنِّسْيَان الَّذِي خص بِهِ نوع الانسان وَمَاله فيهمَا من الحكم وَمَا للْعَبد فيهمَا من الْمصَالح فَإِنَّهُ لَوْلَا الْقُوَّة الحافظة الَّتِي خص بهَا لدخل عَلَيْهِ الْخلَل فِي أُمُوره كلهَا وَلم يعرف مَاله وَمَا عَلَيْهِ وَلَا مَا اخذ وَلَا مَا اعطى وَلَا مَا سمع وَرَأى وَلَا مَا قَالَ وَلَا مَا قيل لَهُ وَلَا ذكر من احسن اليه وَلَا من اساء اليه وَلَا من عَامله وَلَا من نَفعه فَيقرب مِنْهُ وَلَا من ضره فينأى عَنهُ ثمَّ كَانَ لايهتدي الى الطَّرِيق الَّذِي سلكه اول مرّة وَلَو سلكه مرَارًا وَلَا يعرف علما وَلَو درسه عمره وَلَا ينْتَفع بتجربة وَلَا يَسْتَطِيع ان يعْتَبر شَيْئا على مَا مضى بل كَانَ خليقا ان يَنْسَلِخ من الانسانية اصلا فَتَأمل عَظِيم الْمَنْفَعَة عَلَيْك فِي هَذِه الْخلال وموقع الْوَاحِدَة مِنْهَا فضلا عَن جَمِيعهنَّ وَمن اعْجَبْ النعم عَلَيْهِ نعْمَة النسْيَان فَإِنَّهُ لَوْلَا النسْيَان لما سلا شَيْئا وَلَا انْقَضتْ لَهُ حسرة وَلَا تعزى عَن مُصِيبَة وَلَا مَاتَ لَهُ حزن وَلَا بَطل لَهُ حقد وَلَا تمتّع بِشَيْء من مَتَاع الدُّنْيَا مَعَ تذكر الافات وَلَا رجا غَفلَة عَدو وَلَا نقمة من حَاسِد فَتَأمل نعْمَة الله فِي الْحِفْظ وَالنِّسْيَان مَعَ اخْتِلَافهمَا وتضادهما وَجعله فِي كل وَاحِد مِنْهُمَا ضربا من الْمصلحَة تَنْبِيه ثمَّ تَأمل هَذَا الْخلق الَّذِي خص بِهِ الانسان دون جَمِيع الْحَيَوَان وَهُوَ خلق الْحيَاء الَّذِي هُوَ من افضل الاخلاق واجلها واعظمها قدرا واكثرها نفعا بل هُوَ خَاصَّة الانسانية فَمن لَا حَيَاء فِيهِ لَيْسَ مَعَه من الانسانية الا اللَّحْم وَالدَّم وصورتهم الظَّاهِرَة كَمَا انه لَيْسَ مَعَه من الْخَيْر شَيْء وَلَوْلَا هذاالخلق لم يقر الضَّيْف وَلم يوف بالوعد وَلم يؤد امانة وَلم يقْض لَاحَدَّ حَاجَة وَلَا تحرى الرجل الْجَمِيل فآثره والقبيح فتجنبه وَلَا ستر لَهُ عَورَة وَلَا امْتنع من فَاحِشَة وَكثير من النَّاس لَوْلَا الْحيَاء الَّذِي فِيهِ لم يؤد شَيْئا من الامور المفترضة عَلَيْهِ وَلم يرع لمخلوق

(1/277)

حَقًا وَلم يصل لَهُ رحما وَلَا بر لَهُ والدا فَإِن الْبَاعِث على هَذِه الافعال إِمَّا ديني وَهُوَ رَجَاء عَاقبَتهَا الحميدة وَإِمَّا دُنْيَوِيّ علوي وَهُوَ حَيَاء فاعلها من الْخلق قد تبين انه لَوْلَا الْحيَاء إِمَّا من الْخَالِق اَوْ من الْخَلَائق لم يَفْعَلهَا صَاحبهَا وَفِي التِّرْمِذِيّ وَغَيره مَرْفُوعا اسْتَحْيوا من الله حق الْحيَاء قَالُوا وَمَا حق الْحيَاء قَالَ ان تحفظ الراس وَمَا حوى والبطن وَمَا وعى وتذكر الْمَقَابِر والبلى وَقَالَ إِذا لم تستح فَاصْنَعْ مَا شِئْت وَأَصَح الْقَوْلَيْنِ فِيهِ قَول ابي عبيد والاكثرين انه تهديد كَقَوْلِه تَعَالَى {اعْمَلُوا مَا شِئْتُم} وَقَوله {كلوا وتمتعوا قَلِيلا} وَقَالَت طَائِفَة هُوَ إِذن وَإِبَاحَة وَالْمعْنَى إِنَّك اذا اردت ان تفعل فعلا فَانْظُر قبل فعله فَإِن كَانَ مِمَّا يستحيا فِيهِ من الله وَمن النَّاس فَلَا تَفْعَلهُ وَإِن كَانَ مِمَّا لَا يستحيا مِنْهُ فافعله فَإِنَّهُ لَيْسَ بقبيح وَعِنْدِي ان هَذَا الْكَلَام صُورَة صرة الطّلب وَمَعْنَاهُ معنى الْخَبَر وَهُوَ فِي قُوَّة قَوْلهم من لَا يستحى صنع مَا يشتهى فَلَيْسَ بِإِذن وَلَا هُوَ مُجَرّد تهديد وَإِنَّمَا هُوَ فِي معنى الْخَبَر وَالْمعْنَى ان الرادع عَن الْقَبِيح إِنَّمَا هُوَ الْحيَاء فَمن لم يستح فَإِنَّهُ يصنع ماشاء وَإِخْرَاج هَذَا الْمَعْنى فِي صِيغَة الطّلب لنكته بديعة جدا وَهِي ان للانسان آمرين وزاجرين آمروزاجر من جِهَة الْحيَاء فَإِذا اطاعه امْتنع من فعل كل مَا يَشْتَهِي وَله آمُر وزاجر من جِهَة الْهوى والطبيعة فَمن لم يطع آمُر الْحيَاء وزاجره اطاع آمُر الْهوى والشهوة وَلَا بُد فإخراج الْكَلَام فِي قالب الطّلب يتَضَمَّن هَذَا الْمَعْنى دون ان يُقَال من لَا يستحي صنع مَا يَشْتَهِي
تَنْبِيه ثمَّ تَأمل نعْمَة الله على الانسان بالبيانين الْبَيَان النطقي وَالْبَيَان الخطي وَقد اعْتد بهما سُبْحَانَهُ فِي جملَة من اعْتد بِهِ من نعمه على العَبْد فَقَالَ فِي أول سُورَة انزلت على رَسُول الله {اقْرَأ باسم رَبك الَّذِي خلق خلق الْإِنْسَان من علق اقْرَأ وَرَبك الأكرم الَّذِي علم بالقلم علم الْإِنْسَان مَا لم يعلم} فَتَأمل كَيفَ جمع فِي هَذِه الْكَلِمَات مَرَاتِب الْخلق كلهَا وَكَيف تَضَمَّنت مَرَاتِب الوجودات الاربعة بأوجز لفظ واوضحه واحسنه فَذكر أَولا عُمُوم الْخلق وَهُوَ إعطاءالوجود الْخَارِجِي ثمَّ ذكر ثَانِيًا خُصُوص خلق الانسان لانه مَوضِع الْعبْرَة والاية فِيهِ عَظِيمَة وَمن شُهُوده عَمَّا فِيهِ مَحْض تعدد النعم وَذكر مَادَّة خلقه هَا هُنَا من الْعلقَة وَفِي سَائِر الْمَوَاضِع يذكر مَا هُوَ سَابق عَلَيْهَا إِمَّا مَادَّة الاصل وَهُوَ التُّرَاب والطين اَوْ الصلصال الَّذِي كالفخار اَوْ مَادَّة الْفَرْع وَهُوَ المَاء المهين وَذكر فِي هَذَا الْموضع اول مبادئ تعلق التخليق وَهُوَ الْعلقَة فَإِنَّهُ كَانَ قبلهَا نُطْفَة فَأول انتقالها إِنَّمَا هُوَ الى الْعلقَة ثمَّ ذكر ثَالِثا التَّعْلِيم بالقلم الَّذِي هُوَ من اعظم نعمه على عباده إِذْ بِهِ تخلد الْعُلُوم وَتثبت الْحُقُوق وَتعلم الْوَصَايَا وَتحفظ الشَّهَادَات ويضبط حِسَاب الْمُعَامَلَات الْوَاقِعَة بَين النَّاس وَبِه تقيد اخبار الماضين للباقين اللاحقين وَلَوْلَا الْكِتَابَة لانقطعت اخبار بعض الازمنة عَن بعض ودرست السّنَن وتخبطت الاحكام وَلم يعرف

(1/278)

الْخلف مَذَاهِب السّلف وَكَانَ مُعظم الْخلَل الدَّاخِل على النَّاس فِي دينهم ودنياهم إنمايعتريهم من النسْيَان الَّذِي يمحو صور الْعلم من قُلُوبهم فَجعل لَهُم الْكتاب وعَاء حَافِظًا للْعلم من الضّيَاع كالأوعية الَّتِي تحفظ الامتعة من الذّهاب والبطلان فنعمة الله عَن وَجل بتعليم الْقَلَم بعد الْقُرْآن من اجل النعم والتعليم بِهِ وَإِن كَانَ مِمَّا يخلص اليه الانسان بالفطنة وَالْحِيلَة فَإِنَّهُ الَّذِي بلغ بِهِ ذَلِك وأوصله اليه عَطِيَّة وَهبهَا الله مِنْهُ وَفضل اعطاه الله إِيَّاه وَزِيَادَة فِي خلقه وفضله فَهُوَ الَّذِي علمه الْكِتَابَة وَإِن كَانَ هُوَ المتعلم فَفعله فعل مُطَاوع لتعليم الَّذِي علم بالقلم فَإِن علمه فتعلم كَمَا انه علمه الْكَلَام فَتكلم هَذَا وَمن اعطاه الذِّهْن الَّذِي يعي بِهِ وَاللِّسَان الَّذِي يترجم بِهِ والبنان الَّذِي يحط بِهِ وَمن هيأ ذهنه لقبُول هَذَا التَّعْلِيم دون سَائِر الْحَيَوَانَات وَمن الَّذِي انطق لِسَانه وحرك بنانه وَمن الَّذِي دعم البنان بالكف ودعم الْكَفّ بالساعد فكم لله من آيَة نَحن غافلون عَنْهَا فِي التَّعَلُّم بالقلم فقف وَقْفَة فِي حَال الْكِتَابَة وَتَأمل حالك وَقد امسكت الْقَلَم وَهُوَ جماد وَضعته على القرطاس وَهُوَ جماد فتولد من بَينهمَا انواع الحكم واصناف الْعُلُوم وفنون المراسلات والخطب وَالنّظم والنثر وجوابات الْمسَائِل فَمن الَّذِي اجرى فلك الْمعَانِي على قَلْبك ورسمها فِي ذهنك ثمَّ اجرى الْعبارَات الدَّالَّة عَلَيْهَا على لسَانك ثمَّ حرك بهَا بنانك حَتَّى صَارَت نقشا عجيبا مَعْنَاهُ اعْجَبْ من صورته فتقضى بِهِ مآربك وتبلغ بِهِ حَاجَة فِي صدرك وترسله الى الاقطار النائية والجهات المتباعدة فَيقوم مقامك ويترجم عَنْك وَيتَكَلَّم على لسَانك وَيقوم مقَام رَسُولك ويجدي عَلَيْك مَالا يجدي من ترسله سوى من علم بالقلم علم الانسان مَا لم يعلم والتعليم بالقلم يتسلزم الْمَرَاتِب الثَّلَاثَة مرتبَة الْوُجُود الذهْنِي والوجود اللَّفْظِيّ والوجود الرسمي فقد دلّ التَّعْلِيم بالقلم على انه سُبْحَانَهُ هُوَ الْمُعْطِي لهَذِهِ الْمَرَاتِب وَدلّ قَوْله خلق على انه يعْطى الْوُجُود الْعَيْنِيّ فدلت هَذِه الايات مَعَ اختصارها ووجازتها وفصاحتها على ان مَرَاتِب الْوُجُود بأسرها مُسندَة اليه تَعَالَى خلقا وتعليما وَذكر خلقين وتلعيمين خلقا عَاما وخلقا خَاصّا وتعليما خَاصّا وتعليما عَاما وَذكر من صِفَاته هَا هُنَا اسْم الاكرم الَّذِي فِيهِ كل خير وكل كَمَال فَلهُ كل كَمَال وَصفا وَمِنْه كل خير فعلا فَهُوَ الاكرم فِي ذَاته وأوصافه وأفعاله وَهَذَا الْخلق والتعليم إِنَّمَا نَشأ من كرمه وبره وإحسانه لَا من حَاجَة دَعَتْهُ الى ذَلِك وَهُوَ الْغَنِيّ الحميد وَقَوله تَعَالَى {الرَّحْمَن علم الْقُرْآن خلق الْإِنْسَان علمه الْبَيَان} دلّت هَذِه الْكَلِمَات على إِعْطَائِهِ سُبْحَانَهُ مَرَاتِب الْوُجُود بأسرها فَقَوله خلق الانسان إِخْبَار عَن الايجاد الْخَارِجِي الْعَيْنِيّ وَخص الانسان بالخلق لما تقدم وَقَوله علم الْقُرْآن إِخْبَار عَن إِعْطَاء الْوُجُود العلمي الذهْنِي فَإِنَّمَا تعلم الانسان الْقُرْآن بتعليمه كَمَا انه إِنَّمَا صَار إنْسَانا بخلقه فَهُوَ الَّذِي خلقه وَعلمه ثمَّ قَالَ علمه الْبَيَان وَالْبَيَان يتَنَاوَل مَرَاتِب راتب ثَلَاثَة كل مِنْهَا يُسمى بَيَانا احدها الْبَيَان الذهْنِي الَّذِي يُمَيّز فِيهِ بَين المعلومات الثَّانِي الْبَيَان

(1/279)

اللَّفْظِيّ الَّذِي يعبر بِهِ عَن تِلْكَ المعلومات ويترجم عَنْهَا فِيهِ لغيره الثَّالِث الْبَيَان الرسمي الخطي الَّذِي يرسم بِهِ تِلْكَ الالفاظ فيتبين النَّاظر مَعَانِيهَا كَمَا يتَبَيَّن للسامع مَعَاني الالفاظ فَهَذَا بَيَان للعين وَذَاكَ بَيَان للسمع والاول بَيَان للقلب وَكَثِيرًا مَا يجمع سُبْحَانَهُ بَين هَذِه الثَّلَاثَة كَقَوْلِه {إِن السّمع وَالْبَصَر والفؤاد كل أُولَئِكَ كَانَ عَنهُ مسؤولا} وَقَوله {وَالله أخرجكم من بطُون أُمَّهَاتكُم لَا تعلمُونَ شَيْئا وَجعل لكم السّمع والأبصار والأفئدة لَعَلَّكُمْ تشكرون} ويذم من عدم الِانْتِفَاع بهَا فِي اكْتِسَاب الْهدى وَالْعلم النافع كَقَوْلِه {صم بكم عمي} وَقَوله {ختم الله على قُلُوبهم وعَلى سمعهم وعَلى أَبْصَارهم غشاوة} وَقد تقدم بسط هَذَا الْكَلَام تَنْبِيه ثمَّ تَأمل حِكْمَة اللَّطِيف الْخَبِير فِيمَا اعطى الانسان علمه بِمَا فِيهِ صَلَاح معاشه ومعاده وَمنع عَنهُ علم مَالا حَاجَة لَهُ بِهِ فجهله بِهِ لَا يضر وَعلمه بِهِ لَا ينْتَفع بِهِ انتفاعا طائلا ثمَّ يسر عَلَيْهِ طرق مَا هُوَ مُحْتَاج اليه من الْعلم اتم تيسير وَكلما كَانَت حَاجته اليه من الْعلم اعظم كَانَ تيسيره اياه عَلَيْهِ اتم فاعطاه معرفَة خالقه وبارئه ومبدعه سُبْحَانَهُ والاقرار بِهِ وَيسر عَلَيْهِ طرق هَذِه الْمعرفَة فَلَيْسَ فِي الْعُلُوم مَا هُوَ اجل مِنْهَا وَلَا اظهر عِنْد الْعقل والفطرة وَلَيْسَ فِي طرق الْعُلُوم الَّتِي تنَال بهَا أَكثر من طرقها وَلَا أدل وَلَا ابين وَلَا اوضح فَكلما ترَاهُ بِعَيْنِك اَوْ تسمعه بأذنك اوتعقله بقلبك وَكلما يخْطر ببالك وَكلما نالته حاسة من حواسك فَهُوَ دَلِيل على الرب تبَارك وَتَعَالَى فطرق الْعلم بالصانع فطرية ضَرُورِيَّة لَيْسَ فِي الْعُلُوم اجلي مِنْهَا وكل مَا اسْتدلَّ بِهِ على الصَّانِع فالعلم بِوُجُودِهِ اظهر من دلَالَته وَلِهَذَا قَالَت الرُّسُل لاممهم افي الله شكّ فخاطبوهم مُخَاطبَة من لَا يَنْبَغِي ان يخْطر لَهُ شكّ مَا فِي وجود الله سُبْحَانَهُ وَنصب من الادلة على وجوده وحدانيته وصفات كَمَاله الادلة على اخْتِلَاف انواعها وَلَا يُطيق حصرها إِلَّا الله ثمَّ ركز ذَلِك فِي الْفطْرَة وَوَضعه فِي الْعقل جملَة ثمَّ بعث الرُّسُل مذكرين بِهِ وَلِهَذَا يَقُول تَعَالَى فَذكر فَإِن الذكرى تَنْفَع الْمُؤمنِينَ وَقَوله {فَذكر إِن نَفَعت الذكرى} وَقَوله {إِنَّمَا أَنْت مُذَكّر} وَقَوله {فَمَا لَهُم عَن التَّذْكِرَة معرضين} وَهُوَ كثير فِي الْقُرْآن ومفصلين لما فِي الْفطْرَة وَالْعقل الْعلم بِهِ جملَة فَانْظُر كَيفَ وجد الاقرار بِهِ وبتوحيده وصفات كَمَاله ونعوت جَلَاله وحكمته فِي خلقه وَأمره الْمُقْتَضِيَة إِثْبَات رِسَالَة رسله ومجازات المحسن بإحسانه والمسيء بإسائته مودعا فِي الْفطْرَة مركوزا فِيهَا فَلَو خليت على مَا خلقت عَلَيْهِ لم يعرض لَهَا مَا يُفْسِدهَا ويحولها ويغيرها عَمَّا فطرت عَلَيْهِ ولأقرت بوحدنيه وَوُجُوب شكره وطاعته وبصفاته وحكمته فِي أَفعاله وبالثواب وَالْعِقَاب وَلكنهَا لما فَسدتْ وانحرفت عَن الْمنْهَج الَّذِي خلقت

(1/280)

عَلَيْهِ انكرت مَا انكرت وجحدت مَا جحدت فَبعث الله رسله مذكرين لاصحاب الْفطر الصَّحِيحَة السليمة فانقادوا طَوْعًا واختيارا ومحبة وإذعانا بِمَا جعل من شَوَاهِد ذَلِك فِي قُلُوبهم حَتَّى ان مِنْهُم من لم يسْأَل عَن المعجزة والخارق بل علم صِحَة الدعْوَة من ذَاتهَا وَعلم انها دَعْوَة حق برهانها فِيهَا ومعذرين ومقيمين الْبَيِّنَة على اصحاب الْفطر الْفَاسِدَة لِئَلَّا نحتج على الله بِأَنَّهُ مَا ارشدها وَلَا هداها فيحق القَوْل عَلَيْهَا بِإِقَامَة الْحجَّة فَلَا يكون سُبْحَانَهُ ظَالِما لَهَا بتعذيبها واشقائها وَقد بَين ذَلِك سُبْحَانَهُ فِي قَوْله {إِن هُوَ إِلَّا ذكر وَقُرْآن مُبين لينذر من كَانَ حَيا ويحق القَوْل على الْكَافرين} فَتَأمل كَيفَ ظَهرت معرفَة الله وَالشَّهَادَة لَهُ بِالتَّوْحِيدِ واثبات اسمائه وَصِفَاته ورسالة رسله والبعث للجزاء مسطورة مثبتة فِي الْفطر وَلم يكن ليعرف بهَا انها ثَابِتَة فِي فطرته فَلَمَّا ذكرته الرُّسُل ونبهته رأى مَا أَخْبرُوهُ بِهِ مُسْتَقرًّا فِي فطرته شَاهدا بِهِ عقله بل وجوارحه ولسان حَاله وَهَذَا اعظم مَا يكون من الايمان وَهُوَ الَّذِي كتبه سُبْحَانَهُ فِي قُلُوب اوليائه وخاصته فَقَالَ {أُولَئِكَ كتب فِي قُلُوبهم الْإِيمَان} فَتدبر هَذَا الْفَصْل فَإِنَّهُ من الْكُنُوز فِي هَذَا الْكتاب وَهُوَ حقيق بِأَن تثنى عَلَيْهِ الخناصر وَللَّه الْحَمد والمنه وَالْمَقْصُود ان الله سُبْحَانَهُ اعطى العَبْد من هَذِه المعارف وطرقها ويسرها عَلَيْهِ مَا لم يُعْطه من غَيرهَا لعظم حَاجته فِي معاشه ومعاده اليها ثمَّ وضع فِي الْعقل من الاقرار بِحسن شَرعه وَدينه الَّذِي هُوَ ظله فِي ارضه وعدله بَين عباده ونوره فِي الْعَالم مالوا اجْتمعت عقول الْعَالمين كلهم فَكَانُوا على عقل اعقل رجل وَاحِد مِنْهُم لما امكنهم ان يقترحوا شَيْئا احسن مِنْهُ وَلَا اعْدِلْ وَلَا اصلح وَلَا انفع للخليقة فِي معاشها ومعادها فَهُوَ اعظم آيَاته واوضح بيناته وَأظْهر حججه على انه الله الَّذِي لَا إِلَه إِلَّا هُوَ وَإنَّهُ المتصف بِكُل كَمَال المنزه عَن كل عيب وَمِثَال فضلا عَن ان يحْتَاج الى إِقَامَة شَاهد من خَارج عَلَيْهِ بالادلة والشواهد لتكثير طرق الْهدى وَقطع المعذرة وإزاحة الْعلَّة والشبهة ليهلك من هلك عَن بَيِّنَة ويحيا من حييّ عَن بَينه وان الله لسميع عليم فَأثْبت فِي الْفطْرَة حسن الْعدْل والانصاف والصدق وَالْبر والاحسان وَالْوَفَاء بالعهد والنصيحة لِلْخلقِ وَرَحْمَة الْمِسْكِين وَنصر الْمَظْلُوم ومواساة اهل الْحَاجة والفاقة وَأَدَاء الامانات ومقابلة الاحسان بالاحسان والاساءة بِالْعَفو والصفح وَالصَّبْر فِي مَوَاطِن الصَّبْر والبذل فِي مَوَاطِن الْبَذْل والانتقام فِي مَوضِع الانتقام والحلم فِي مَوضِع الْحلم والسكينة وَالْوَقار والرأفة والرفق والتؤدة وَحسن الاخلاق وَجَمِيل المعاشرة مَعَ الاقارب والاباعد وَستر العورات وإقالة العثرات والايثار عِنْد الْحَاجَات واغاثة اللهفات وتفريج الكربات والتعاون على انواع

(1/281)

الْخَيْر وَالْبر والشجاعة والسماحة والبصيرة والثبات والعزيمة وَالْقُوَّة فِي الْحق واللين لاهله والشدة على اهل الْبَاطِل والغلظة عَلَيْهِم والاصلاح بَين النَّاس وَالسَّعْي فِي إصْلَاح ذَات الْبَين وتعظيم من يسْتَحق التَّعْظِيم وإهانة من يسْتَحق الاهانة وتنزيل النَّاس مَنَازِلهمْ وأعطاء كل ذِي حق حَقه وَأخذ مَا سهل عَلَيْهِم وطوعت بِهِ انفسهم من الاعمال والاموال والاخلاق ولارشاد ضالهم وَتَعْلِيم جاهلهم وَاحْتِمَال جفوتهم واستواء قريبهم وبعيدهم فِي الْحق فأقربهم اليه اولاهم بِالْحَقِّ وان كَانَ بَعيدا وابعدهم عَنهُ ابعدهم من الْحق وان كَانَ حبيبا قَرِيبا الى غير ذَلِك من معرفَة الْعقل الَّذِي وَضعه بَينهم فِي الْمُعَامَلَات والمناكحات والجنايات وَمَا اودع فِي فطرهم من حسن شكره وعبادته وَحده لَا شريك لَهُ وان نعمه عَلَيْهِم توجب بذل قدرتهم وطاقتهم فِي شكره والتقرب اليه وإيثاره على مَا سواهُ واثبت فِي الْفطر علمهَا بقبيح اضداد ذَلِك ثمَّ بعث رسله فِي الامر بِمَا اثْبتْ فِي الْفطر حسنه وكماله وَالنَّهْي عَمَّا اثْبتْ فِيهَا قبحه وعيبه وذمه فطابقت الشَّرِيعَة الْمنزلَة للفطرة المكلمة مُطَابقَة التَّفْصِيل بجملته وَقَامَت وشواهد دينه فِي الْفطْرَة تنادي للايمان حَيّ على الْفَلاح وصدعت تِلْكَ الشواهد والايات دياجي ظلم الاباء كَمَا صدع اللَّيْل ضوء الصَّباح وَقبل حَاكم الشَّرِيعَة شَهَادَة الْعقل والفطرة لما كَانَ الشَّاهِد غير مُتَّهم وَلَا معرض للجراح
فصل وَكَذَلِكَ اعطاهم من الْعُلُوم الْمُتَعَلّقَة بصلاح معاشهم ودنياهم بِقدر
حاجاتهم كعلم الطِّبّ والحساب وَعلم الزِّرَاعَة وَالْغِرَاس وضروب الصَّنَائِع واستنباط الْمِيَاه وَعقد الابنية وصنعة السفن واستخراج الْمَعَادِن وتهيئتها لما يُرَاد مِنْهَا وتركيب الادوية وصنعة الاطعمة وَمَعْرِفَة ضروب الْحِيَل فِي صيد الْوَحْش وَالطير ودواب المَاء وَالتَّصَرُّف فِي وُجُوه التِّجَارَات وَمَعْرِفَة وُجُوه المكاسب وَغير ذَلِك مِمَّا فِيهِ قيام مَعَايشهمْ ثمَّ مَنعهم سُبْحَانَهُ علم مَا سوى ذَلِك مِمَّا لَيْسَ فِي شَأْنهمْ وَلَا فِيهِ مصلحَة لَهُم وَلَا نشأتهم قَابِلَة لَهُ كعلم الْغَيْب وَعلم مَا كَانَ وكل مَا يكون وَالْعلم بِعَدَد الْقطر وامواج الْبَحْر وذرات الرمال ومساقط الاوراق وَعدد الْكَوَاكِب ومقاديرها وَعلم مَا فَوق السَّمَوَات وَمَا تَحت الثرى وَمَا فِي لجج الْبحار واقطار الْعَالم وَمَا يكنه النَّاس فِي صُدُورهمْ وَمَا تحمل كل انثى وَمَا تغيض الارحام وَمَا تزداد الى سَائِر مَا عزب عَنْهُم علمه فَمن تكلّف معرفَة ذَلِك فقد ظلم نَفسه وبخس من التَّوْفِيق حَظه وَلم يحصل الا على الْجَهْل الْمركب والخيال الْفَاسِد فِي أَكثر امْرَهْ وَجَرت سنة الله وحكمته ان هَذَا الضَّرْب من النَّاس اجهلهم بِالْعلمِ النافع وَأَقلهمْ صَوَابا فترى عِنْد من لَا يرفعون بِهِ رَأْسا من الحكم وَالْعلم الْحق النافع مَالا يخْطر ببالهم اصلا وَذَلِكَ من حِكْمَة الله فِي خلقه وهوالعزيز الْحَكِيم وَلَا يعرف هَذَا الا من اطلع على مَا عِنْد الْقَوْم من انواع الخيال

(1/282)

وضروب الْمحَال وفنون الوساوس والهوى والهوس والخبط وهم يحسبون انهم على شَيْء إِلَّا انهم هم الْكَاذِبُونَ فَالْحَمْد لله الَّذِي من على الْمُؤمنِينَ {إِذْ بعث فيهم رَسُولا من أنفسهم يَتْلُو عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة وَإِن كَانُوا من قبل لفي ضلال مُبين}
فصل وَمن حكمته سُبْحَانَهُ مَا مَنعهم من الْعلم علم السَّاعَة وَمَعْرِفَة آجالهم
وَفِي ذَلِك من الْحِكْمَة الْبَالِغَة مَالا يحْتَاج الى نظر فَلَو عرف الانسان مِقْدَار عمره فَإِن كَانَ قصير الْعُمر لميتهنأ بالعيش وَكَيف يتهنأ بِهِ وَهُوَ يترقب الْمَوْت فِي ذَلِك الْوَقْت فلولا طول الامل لخربت الدُّنْيَا وأنما عمارتها بالامال وَإِن كَانَ طَوِيل الْعُمر وَقد تحقق ذَلِك فَهُوَ واثق بِالْبَقَاءِ فَلَا يُبَالِي بالانهماك فِي الشَّهَوَات والمعاصي وأنواع الْفساد وَيَقُول إِذا قرب الْوَقْت احدثت تَوْبَة وَهَذَا مَذْهَب لَا يرتضيه الله تَعَالَى عز وَجل من عباده وَلَا يقبله مِنْهُم وَلَا تصلح عَلَيْهِ احوال الْعَالم وَلَا يصلح الْعَالم إِلَّا على هَذَا الَّذِي اقتضته حكمته وَسبق فِي علمه فَلَو ان عبدا من عبيدك عمل على ان يستحضك اعواما ثمَّ يرضيك سَاعَة وَاحِدَة إِذا تَيَقّن انه صائر اليك لم تقبل مِنْهُ وَلم يفز لديك بِمَا يفوز بِهِ من همه رضاك وَكَذَا سنة الله عز وَجل ان العَبْد إِذا عاين الِانْتِقَال الى الله تَعَالَى لم يَنْفَعهُ تَوْبَة وَلَا اقلاع قَالَ تَعَالَى {وَلَيْسَت التَّوْبَة للَّذين يعْملُونَ السَّيِّئَات حَتَّى إِذا حضر أحدهم الْمَوْت قَالَ إِنِّي تبت الْآن} وَقَوله فَلَمَّا رَأَوْا بأسنا قَالُوا آمنا بِاللَّه وَحده وكفرنا بِمَا كُنَّا بِهِ مُشْرِكين فَلم يَك يَنْفَعهُمْ إِيمَانهم لما رَأَوْا باسنا سنة الله الَّتِي خلت فِي عباده وَالله تَعَالَى إِنَّمَا يغْفر للْعَبد إِذا كَانَ وُقُوع الذَّنب مِنْهُ على وَجه غَلَبَة الشَّهْوَة وَقُوَّة الطبيعة فيواقع الذَّنب مَعَ كَرَاهَته لَهُ من غير إِصْرَار فِي نَفسه فَهَذَا ترجى لَهُ مغْفرَة الله وصفحه وعفوه لعلمه تَعَالَى بضفعه وَغَلَبَة شَهْوَته لَهُ وَأَنه يرى كل وَقت مَالا صَبر لَهُ عَلَيْهِ فَهُوَ إِذا وَاقع الذَّنب واقعه مواقعة ذليل خاضع لرَبه خَائِف مختلج فِي صَدره شَهْوَة النَّفس الذَّنب وَكَرَاهَة الايمان لَهُ فَهُوَ يُجيب دَاعِي النَّفس تاره وداعي الايمان تارات فاما من بنى امْرَهْ على ان لَا يقف عَن ذَنْب وَلَا يقدم خوفًا وَلَا يدع لله شَهْوَة وَهُوَ فَرح مسرور يضْحك ظهرا لبطن إِذْ ظفر بالذنب فَهَذَا الَّذِي يخَاف عَلَيْهِ ان يُحَال بَينه وَبَين التَّوْبَة وَلَا يوفق لَهَا فَإِنَّهُ من مَعَاصيه وقبائحه على نقد عَاجل يتقاضاه سلفا وتعجيلا وَمن تَوْبَته وإيابه ورجوعه إِلَى الله على دين مُؤَجل الى انْقِضَاء الاجل وَإِنَّمَا كَانَ هَذَا الضَّرْب من النَّاس يُحَال بَينهم وَبَين التَّوْبَة غَالِبا لَان النُّزُوع عَن اللَّذَّات والشهوات الى مُخَالفَة الطَّبْع وَالنَّفس والاستمرار على ذَلِك شَدِيد على النَّفس صَعب عَلَيْهَا اثقل من الْجبَال وَلَا سِيمَا إِذا انضاف إِلَى ذَلِك ضعف البصيرة وَقلة النَّصِيب من الايمان فنفسه لَا تطوع لَهُ ان يَبِيع نَقْدا بنسيئة وَلَا عَاجلا بآجل كَمَا قَالَ بعض هَؤُلَاءِ وَقد سُئِلَ ايما احب اليك دِرْهَم الْيَوْم اَوْ دِينَار غَدا فَقَالَ لَا هَذَا وَلَا هَذَا وَلَكِن ربع دِرْهَم من اول امس فَحَرَام على هَؤُلَاءِ ان يوفقوا للتَّوْبَة إِلَّا ان يَشَاء الله فَإِذا بلغ

(1/283)

العَبْد حد الْكبر وضعفت بصيرته ووهت قواه وَقد اوجبت لَهُ تِلْكَ الاعمال قُوَّة فِي غيه وضعفا فِي إيمَانه صَارَت كالملكة لَهُ بِحَيْثُ لَا يتَمَكَّن من تَركهَا فَإِن كَثْرَة المزاولات تُعْطى الملكات فَتبقى للنَّفس هَيْئَة راسخة وملكة ثَابِتَة فِي الغي والمعاصي وَكلما صدر عَنهُ وَاحِد مِنْهَا اثرا أثرا زَائِدا على اثر مَا قبله فيقوى الاثران وهلم جرا فيهجم عَلَيْهِ الضعْف وَالْكبر ووهن الْقُوَّة على هَذِه الْحَال فَينْتَقل الى الله بِنَجَاسَتِهِ واوساخه وادرانه لم يتَطَهَّر للقدوم على الله فَمَا ظَنّه بربه وَلَو انه تَابَ وأناب وَقت الْقُدْرَة والامكان لقبلت تَوْبَته ومحيت سيئاته وَلَكِن حيل بَينهم وَبَين مَا يشتهون وَلَا شَيْء اشهى لمن انْتقل الى الله على هَذِه الْحَال من التَّوْبَة وَلَكِن فرط فِي أَدَاء الدّين حَتَّى نفذ المَال وَلَو أَدَّاهُ وَقت الامكان لقبله ربه وَسَيعْلَمُ المسرف والمفرط أَي ديان ادان وَأي غَرِيم بتقاضاه وَيَوْم يكون الْوَفَاء من الْحَسَنَات فَإِن فنيت فَيحمل السَّيِّئَات فَبَان ان من حِكْمَة الله ونعمه على عباده ان ستر عَنْهُم مقادير آجالهم ومبلغ اعمارهم فَلَا يزَال الْكيس يترقب الْمَوْت وَقد وَضعه بَين عَيْنَيْهِ فينكف عَمَّا يضرّهُ فِي معاده ويجتهد فِيمَا يَنْفَعهُ وَيسر بِهِ عِنْد الْقدوم فَإِن قلت فها هُوَ مَعَ كَونه قد غيب عَنهُ مِقْدَار اجله وَهُوَ يترقب الْمَوْت فِي كل سَاعَة وَمَعَ ذَلِك يقارف الْفَوَاحِش وينتهك الْمَحَارِم فَأَي فَائِدَة وَحِكْمَة حصلت بستر اجله عَنهُ قيل لعمر الله ان الامر كَذَلِك وَهُوَ الْموضع الَّذِي حير الالباب والعقلاء وافترق النَّاس لاجله فرقا شَتَّى ففرقة انكرت الْحِكْمَة وتعليل افعال الرب جملَة وَقَالُوا بالجبر الْمَحْض وسدوا على انفسهم الْبَاب وَقَالُوا لَا تعلل افعال الرب تَعَالَى ولاهي مَقْصُود بهَا مصَالح الْعباد وَإِنَّمَا مصدرها مَحْض الْمَشِيئَة وَصرف الارادة فأنكروا حِكْمَة الله فِي امْرَهْ وَنَهْيه وَفرْقَة نفت لاجله الْقدر جملَة وَزَعَمُوا ان أَفعَال الْعباد غير مخلوقة لله حَتَّى يطْلب لَهَا وُجُوه الْحِكْمَة وَإِنَّمَا هِيَ خلقهمْ وابداعهم فَهِيَ وَاقعَة بِحَسب جهلهم وظلمهم وضعفهم فَلَا يَقع على السداد وَالصَّوَاب الا اقل الْقَلِيل مِنْهَا فهاتان الطائفتان متقابلتان اعظم تقَابل فَالْأولى غلت فِي الْجَبْر وانكار الحكم الْمَقْصُودَة فِي أَفعَال الله وَالثَّانيَِة غلت فِي الْقدر واخرجت كثيرا من الْحَوَادِث بل اكثرها عَن ملك الرب وَقدرته وَهدى الله اهل السّنة الْوسط لما اخْتلفُوا فِيهِ من الْحق باذنه فأثبتوا لله عز وَجل عُمُوم الْقُدْرَة والمشيئة وَأَنه تَعَالَى ان يكون فِي مسلكه مَالا يَشَاء اَوْ يَشَاء مَالا يكون وَأَن اهل سمواته وارضه اعجز واضعف من ان يخلقوا مَالا يخلقه الله اَوْ يحدثوا مَالا يَشَاء بل مَا شَاءَ الله كَانَ وَوجد وجوده بمشيئته وَمَا لم يَشَأْ لم يكن وَامْتنع وجوده لعدم الْمَشِيئَة لَهُ وانه لَا حول وَلَا قُوَّة الا بِهِ وَلَا تتحرك فِي الْعَالم الْعلوِي والسفلي ذرة الا بِإِذْنِهِ وَمَعَ ذَلِك فَلهُ فِي كل مَا خلق وَقضى وَقدر وَشرع من الحكم الْبَالِغَة والعواقب الحميدة مَا اقْتَضَاهُ كَمَال حكمته وَعلمه وَهُوَ الْعَلِيم الْحَكِيم فَمَا خلق شَيْئا وَلَا قَضَاهُ وَلَا شَرعه الا لحكمة بَالِغَة وان تقاصرت عَنْهَا عقول الْبشر فَهُوَ الْحَكِيم الْقَدِير فَلَا تجحد حكمته كمالا تجحد قدرته

(1/284)

والطائفة الاولى جحدت الْحِكْمَة وَالثَّانيَِة جحدت الْقُدْرَة والامة الْوسط اثبتت لَهُ كَمَال الْحِكْمَة وَكَمَال الْقُدْرَة فالفرقة الاولى تشهد فِي الْمعْصِيَة مُجَرّد الْمَشِيئَة والخلق العاري عَن الْحِكْمَة وَرُبمَا شهِدت الْجَبْر وَأَن حركاتهم بِمَنْزِلَة حركات الاشجار وَنَحْوهَا والفرقة الثَّانِيَة تشهد فِي الْمعْصِيَة مُجَرّد كَونهَا فاعلة محدثة مختارة هِيَ الَّتِي شَاءَت ذَلِك بِدُونِ مَشِيئَة الله والامة الْوسط تشهد عز الربوبية وقهر الْمَشِيئَة ونفوذها فِي كل شَيْء وَتشهد مَعَ ذَلِك فعلهَا وكسبها واختيارها وايثارها شهواتها على مرضات رَبهَا فَيُوجب الشُّهُود الاول لَهَا سُؤال رَبهَا والتذلل والتضرع لَهُ ان يوفقها لطاعته ويحول بَينهَا وَبَين مَعْصِيَته وان يثبتها على دينه ويعصمها بطواعيته وَيُوجب الشُّهُود الثَّانِي لَهَا اعترافها بالذنب وإقرارها بِهِ على نَفسهَا وَأَنَّهَا هِيَ الظالمة الْمُسْتَحقَّة للعقوبة وتنزيه رَبهَا عَن الظُّلم وان يعذبها بِغَيْر اسْتِحْقَاق مِنْهَا اَوْ يعذبها على مَا لم تعمله فيجتمع لَهَا من الشهودين شُهُود التَّوْحِيد وَالشَّرْع وَالْعدْل وَالْحكمَة وَقد ذكرنَا فِي الفتوحات القدسية مشَاهد الْخلق فِي مواقعة الذَّنب وانها تَنْتَهِي الى ثَمَانِيَة مشَاهد احدها المشهد الحيواني البهيمي الَّذِي شُهُود صَاحبه مَقْصُور على شهوات لذته بِهِ فَقَط وَهُوَ فِي هَذَا المشهد مشارك لجَمِيع الْحَيَوَانَات وَرُبمَا يزِيد عَلَيْهَا فِي اللَّذَّة وَكَثْرَة التَّمَتُّع وَالثَّانِي مشْهد الْجَبْر وان الْفَاعِل فِيهِ سواهُ والمحرك لَهُ غَيره وَلَا ذَنْب لَهُ هُوَ وَهَذَا مشْهد الْمُشْركين واعداء الرُّسُل الثَّالِث مشْهد الْقدر وَهُوَ انه هُوَ الْخَالِق لفعله الْمُحدث لَهُ بِدُونِ مَشِيئَة الله وخلقه وَهَذَا مشْهد الْقَدَرِيَّة الْمَجُوسِيَّة الرَّابِع مشْهد اهل الْعلم والايمان وَهُوَ مشْهد الْقدر وَالشَّرْع يشْهد فعله وَقَضَاء الله وَقدره كَمَا تقدم الْخَامِس مشْهد الْفقر والفاقة وَالْعجز والضعف وانه إِن لم يعنه الله ويثبته ويوفقه فَهُوَ هَالك وَالْفرق بَين مشْهد هَذَا ومشهد الجبرية ظَاهر السَّادِس مشْهد التَّوْحِيد وَهُوَ الَّذِي يشْهد فِيهِ إنفراد الله عز وَجل بالخلق والابداع ونفوذ الْمَشِيئَة وان الْخلق اعجز من ان يعصوه بِغَيْر مَشِيئَته وَالْفرق بَين هَذَا المشهد وَبَين المشهد الْخَامِس ان صَاحبه شَاهد لكَمَال فقره وَضَعفه وَحَاجته وَهَذَا شَاهد لِتَفَرُّد الله بالخلق والابداع وَأَنه لَا حول وَلَا قُوَّة الا بِهِ السَّابِع مشْهد الْحِكْمَة وَهُوَ ان يشْهد حِكْمَة الله عز وَجل فِي قَضَائِهِ وتخليته بَين العَبْد والذنب وَللَّه فِي ذَلِك حكم تعجز الْعُقُول عَن الاحاطة بهَا وَذكرنَا مِنْهَا فِي ذَلِك الْكتاب قَرِيبا من اربعين حِكْمَة وَقد تقدم فِي اول هَذَا الْكتاب التَّنْبِيه على بَعْضهَا الثَّامِن مشْهد الاسماء وَالصِّفَات وَهُوَ ان يشْهد ارتباط الْخلق والامر وَالْقَضَاء وَالْقدر بأسمائه تَعَالَى وَصِفَاته وان ذَلِك مُوجبهَا ومقتضاها فأسماؤه الْحسنى اقْتَضَت مَا اقتضته من التَّخْلِيَة بَين العَبْد وَبَين الذَّنب فَإِنَّهُ الْغفار التواب الْعَفو الْحَلِيم وَهَذِه اسماء تطلب آثارها وموجباتها وَلَا بُد فَلَو لم تذنبوا لذهب الله بكم ولجاء بِقوم يذنبون فيستغفرون فَيغْفر لَهُم وَهَذَا المشهد وَالَّذِي قبله اجل هَذِه الْمشَاهد واشرفها وارفعها قدرا

(1/285)

وهما لخواص الْخَلِيفَة فَتَأمل بعد مَا بَينهمَا وَبَين المشهد الاول وَهَذَانِ المشهدان يطرحان العَبْد على بَاب الْمحبَّة ويفتحان لَهُ من المعارف والعلوم امورا لَا يعبر عَنْهَا وَهَذَا بَاب عَظِيم من ابواب الْمعرفَة قل من استفتحه من النَّاس وَهُوَ شُهُود الْحِكْمَة الْبَالِغَة فِي قَضَاء السَّيِّئَات وَتَقْدِير الْمعاصِي وَإِنَّمَا استفتح النَّاس بَاب الحكم فِي الاوامر والنواهي وخاضوا فِيهَا واتوا بِمَا وصلت اليه علومهم واستفتحوا ايضا بَابهَا فِي الْمَخْلُوقَات كَمَا قدمْنَاهُ وَأتوا فِيهِ بِمَا وصلت اليه قواهم واما هَذَا الْبَاب فَكَمَا رَأَيْت كَلَامهم فِيهِ فَقل ان ترى لاحدهم فِيهِ مَا يشفى اَوْ يلموكيف يطلع على حِكْمَة هَذَا الْبَاب من عِنْده ان اعمال الْعباد لَيست مخلوقة لله وَلَا دَاخِلَة تَحت مَشِيئَته اصلا وَكَيف يتطلب لَهَا حِكْمَة اَوْ يثبتها ام كَيفَ يطلع عَلَيْهَا من يَقُول هِيَ خلق الله وَلَكِن افعاله غير معللة بالحكم وَلَا يدخلهَا لَام تَعْلِيل اصلا وَإِن جَاءَ شَيْء من ذَلِك صرف الى لَام الْعَاقِبَة لَا الى لَام الْعلَّة والغاية فَأَما إِذا جَاءَت الْبَاء فِي افعاله صرفت الى بَاء المصاحبة لَا الى بَاء السَّبَبِيَّة وَإِذا كَانَ المتكلمون عِنْد النَّاس هم هَؤُلَاءِ الطائفتان فَإِنَّهُم لَا يرَوْنَ الْحق خَارِجا عَنْهُمَا ثمَّ كثير من الْفُضَلَاء يتحير إِذا رأى بعض اقوالهم الْفَاسِدَة وَلَا يدرى أَيْن يذهب وَلما عربت كتب الفلاسفة صَار كثير من النَّاس إِذا رأى اقوال الْمُتَكَلِّمين الضعيفة وَقد قَالُوا إِن هَذَا هُوَ الَّذِي جَاءَ بِهِ الرَّسُول قطع القنطرة وعدي الى ذَلِك الْبر وكل ذَلِك من الْجَهْل الْقَبِيح وَالظَّن الْفَاسِد ان الْحق لَا يخرج عَن اقوالهم فَمَا اكثر خُرُوج الْحق عَن اقوالهم وَمَا اكثر مَا يذهبون فِي الْمسَائِل الَّتِي هِيَ حق وصواب الى خلاف الصَّوَاب وَالْمَقْصُود ان الْمُتَكَلِّمين لَو اجْمَعُوا على شَيْء لم يكن اجماعهم حجَّة عِنْد اُحْدُ من الْعلمَاء فَكيف إِذا اخْتلفُوا وَالْمَقْصُود ان مُشَاهدَة حِكْمَة الله فِي اقضيته واقداره الَّتِي يجربها على عباده باختياراتهم وإراداتهم هِيَ من الطف مَا تكلم فِيهِ النَّاس وأدقه واغمضه وَفِي ذَلِك حكم لَا يعلمهَا إِلَّا الْحَكِيم الْعَلِيم سُبْحَانَهُ وَنحن نشِير الى بَعْضهَا فَمِنْهَا أَنه سُبْحَانَهُ يحب التوابين حَتَّى انه من محبته لَهُم يفرح بتوبة احدهم اعظم من فَرح الْوَاحِد براحلته الَّتِي عَلَيْهَا طَعَامه وَشَرَابه فِي الارض الدوية الْمهْلكَة إِذا فقدها وايس مِنْهَا وَلَيْسَ فِي أَنْوَاع الْفَرح أكمل وَلَا اعظم من هَذَا الْفَرح كَمَا سنوضح ذَلِك ونزيده تقريرا عَن قريب إِن شَاءَ الله وَلَوْلَا الْمحبَّة التَّامَّة للتَّوْبَة ولأهلها لم يحصل هَذَا الْفَرح وَمن الْمَعْلُوم ان وجود الْمُسَبّب بِدُونِ سَببه مُمْتَنع وَهل يُوجد ملزوم بِدُونِ لَازمه اَوْ غَايَة بِدُونِ وسيلتها وَهَذَا معنى قَول بعض العارفين وَلَو لم تكن التَّوْبَة احب الاشياء اليه لما ابتلى بالذنب اكرم الْمَخْلُوقَات عَلَيْهِ فالتوبة هِيَ غَايَة كَمَال كل آدَمِيّ وَإِنَّمَا كَانَ كَمَال ابيهم بهَا فكم بَين حَالَة وَقد قيل لَهُ إِن لَك أَلا تجوع فِيهَا وَلَا تعرى وَإنَّك لَا تظمأ فِيهَا وَلَا تضحى وَبَين قَوْله ثمَّ اجتباه ربه فَتَابَ عَلَيْهِ وَهدى فالحال الاولى حَال أكل وَشرب

(1/286)

وتمتع وَالْحَال الاخرى حَال اجتباء واصطفاء وهداية فِيمَا بعد مَا بَينهمَا وَلما كَانَ كَمَاله بِالتَّوْبَةِ كَانَ كَمَال بنيه ايضا بهَا كَمَا قَالَ تَعَالَى {ليعذب الله الْمُنَافِقين والمنافقات وَالْمُشْرِكين والمشركات وَيَتُوب الله على الْمُؤمنِينَ وَالْمُؤْمِنَات} فكمال الادمي فِي هَذِه الدَّار بِالتَّوْبَةِ النصوح وَفِي الاخرة بالنجاة من النَّار وَدخُول الْجنَّة وَهَذَا الْكَمَال مُرَتّب على كَمَاله الاول وَالْمَقْصُود انه سُبْحَانَهُ لمحبته التَّوْبَة وفرحة بهَا يَقْتَضِي على عَبده بالذنب ثمَّ إِن كَانَ مِمَّن سبقت لَهُ الْحسنى قضى لَهُ بِالتَّوْبَةِ وَإِن كَانَ مِمَّن غلبت عَلَيْهِ شقاوته اقام عَلَيْهِ حجَّة عدله وعاقبة بِذَنبِهِ


فصل ومنها انه سبحانه يجب ان يتفضل عليهم ويتم عليهم نعمه ويريهم، فصل ومنها انه سبحانه له الاسماء الحسنى ولكل اسم من اسمائه اثر من، فصل ومنه انه سبحانه يعرف عباده عزه في قضائه وقدره ونفوذ مشيئته، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا انه سُبْحَانَهُ يجب ان يتفضل عَلَيْهِم وَيتم عَلَيْهِم نعمه وَيُرِيهمْ
مواقع بره وَكَرمه فلمحبته الافضال والانعام ينوعه عَلَيْهِم اعظم الانواع واكثرها فِي سَائِر الْوُجُوه الظَّاهِرَة والباطنة وَمن اعظم انواع الاحسان وَالْبر ان يحسن الى من اساء وَيَعْفُو عَمَّن ظلم وَيغْفر لم اذنب وَيَتُوب على من تَابَ اليه وَيقبل عذر من اعتذر اليه وقدندب عباده الى هَذِه الشيم الفاضلة والافعال الحميدة وَهُوَ أولى بهَا مِنْهُم واحق وَكَانَ لَهُ فِي تَقْدِير اسبابها من الحكم والعواقب الحميدة مَا يبهر الْعُقُول فسبحانه وَبِحَمْدِهِ وَحكى بعض العارفين انه قَالَ طفت فِي لَيْلَة مطيرة شَدِيدَة الظلمَة وَقد خلا الطّواف وَطَابَتْ نَفسِي فوقفت عِنْد الْمُلْتَزم ودعوت الله فَقلت اللَّهُمَّ اعصمني حَتَّى لَا اعصيك فَهَتَفَ بِي هَاتِف انت تَسْأَلنِي الْعِصْمَة وكل عبَادي يَسْأَلُونِي الْعِصْمَة فَإِذا عصمتهم فعلى من اتفضل وَلمن اغْفِر قَالَ فَبَقيت لَيْلَتي الى الصَّباح اسْتغْفر الله حَيَاء مِنْهُ هَذَا وَلَو شَاءَ الله عز وَجل ان لَا يَعْصِي فِي الارض طرفَة عين لم يعْص وَلَكِن اقْتَضَت مشيئيه مَا هوموجب حكمته سُبْحَانَهُ فَمن اجهل بِاللَّه مِمَّن يَقُول انه يَعْصِي قسرا بِغَيْر اخْتِيَاره وميشيئته سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ علوا كَبِيرا
فصل وَمِنْهَا انه سُبْحَانَهُ لَهُ الاسماء الْحسنى وَلكُل اسْم من اسمائه اثر من
الاثار فِي الْخلق والامر لَا بُد من ترتبه عَلَيْهِ كترتب المرزوق والرزق على الرازق وترتب المرحوم وَأَسْبَاب الرَّحْمَة على الراحم وترتب المرئيات والمسموعات على السَّمِيع والبصير ونظائر ذَلِك فِي جَمِيع الاسماء فَلَو لم يكن فِي عباده من يخطيء ويذنب ليتوب عَلَيْهِ وَيغْفر لَهُ وَيَعْفُو عَنهُ لم يظْهر اثر اسمائه الغفور وَالْعَفو والحليم والتواب وَمَا جرى مجْراهَا وَظُهُور اثر هَذِه الاسماء ومتعلقاتها فِي الخليقة كظهور آثَار سَائِر الاسماء الْحسنى ومتعلقاتها فَكَمَا ان اسْمه الْخَالِق يَقْتَضِي مخلوقا والبارئ يَقْتَضِي مبروا والمصوريقتضي مصورا وَلَا بُد فأسماؤه الْغفار التواب تَقْتَضِي مغفورا لَهُ مَا يغفره لَهُ وَكَذَلِكَ من يَتُوب

(1/287)

عَلَيْهِ وامورا يَتُوب عَلَيْهِ من اجلها وَمن يحكم عَنهُ وَيَعْفُو عَنهُ وَمَا يكون مُتَعَلق الْحلم وَالْعَفو فَإِن هَذِه الامور مُتَعَلقَة بِالْغَيْر ومعانيها مستلزمة لمتعلقاتها وَهَذَا بَاب اوسع من ان يدْرك واللبيب يَكْتَفِي مِنْهُ باليسير وغليظ الْحجاب فِي وَاد وَنحن فِي وَاد
وان كَانَ اثل الواد يجمع بَيْننَا ... فَغير خَفِي شيجه من خزامه فَتَأمل ظُهُور هذَيْن الاسمين اسْم الرَّزَّاق وَاسم الْغفار فِي الخليقة ترى وَمَا يعجب الْعُقُول وَتَأمل آثارهما حق التَّأَمُّل فِي اعظم مجامع الخليقة وَانْظُر كَيفَ وسعهم رزقه ومغفرته وَلَوْلَا ذَلِك لما كَانَ لَهُ من قيام اصلا فَلِكُل مِنْهُم نصيب من الرزق وَالْمَغْفِرَة فإمَّا مُتَّصِلا بنشاته الثَّانِيَة إِمَّا مُخْتَصًّا بِهَذِهِ النشأة
فصل وَمِنْه انه سُبْحَانَهُ يعرف عباده عزه فِي قَضَائِهِ وَقدره ونفوذ مَشِيئَته
وجريان حكمته وَأَنه لَا محيص للْعَبد عَمَّا قَضَاهُ عَلَيْهِ وَلَا مفر لَهُ مِنْهُ بل هُوَ فِي قَبْضَة مَالِكه وسيده وَأَنه عَبده وَابْن عَبده وَابْن امته ناصيته بِيَدِهِ مَاض فِيهِ حكمه عدل فِيهِ قَضَاؤُهُ


فصل ومنها انه يعرف العبد حاجته إلى حفظه له ومعونته وصيانته وانه، فصل ومنها انه سبحانه يستجلب من عبده بذلك ما هو من اعظم أسباب، فصل ومنها انه سبحانه يستخرج بذلك من عبده تمام عبوديته فإن تمام، فصل ومنها ان العبد يعرف حقيقة نفسه وأنها الظالمة وان ما صدر منها، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا انه يعرف العَبْد حَاجته إِلَى حفظه لَهُ ومعونته وصيانته وانه
كالوليد الطِّفْل فِي حَاجته الى من يحفظه ويصونه فَإِن لم يحفظه مَوْلَاهُ الْحق ويصونه ويعينه فَهُوَ هَالك وَلَا بُد وَقد مدت الشَّيَاطِين ايديها اليه من كل جَان بتريد تمزيق حَاله كُله إفاسد شَأْنه كُله وَإِن مَوْلَاهُ وسيده إِن وَكله الى نَفسه وَكله الى ضَيْعَة وَعجز وذنب وخطيئة وتفريط فهلاكه أدنى اليه من شِرَاك نَعله فقد أجمع الْعلمَاء بِاللَّه على ان التَّوْفِيق ان لَا يكل الله العَبْد الى نَفسه واجمعوا على ان الخذلان ان يخلى بَينه وَبَين نَفسه
فصل وَمِنْهَا انه سُبْحَانَهُ يستجلب من عَبده بذلك مَا هُوَ من اعظم أَسبَاب
السَّعَادَة لَهُ من استعاذته واستعانته بِهِ من شَرّ نَفسه وَكيد عدوه وَمن انواع الدُّعَاء والتضرع والابتهال والانابة والفاقة والمحبة والرجاء وَالْخَوْف وانواع من كمالات العَبْد تبلغ نَحْو الْمِائَة وَمِنْهَا مَالا تُدْرِكهُ الْعبارَة وَإِنَّمَا يدْرك بِوُجُودِهِ فَيحصل للروح بذلك قرب خَاص لم يكن يحصل بِدُونِ هَذِه الاسباب ويجد العَبْد من نَفسه كَأَنَّهُ ملقى على بَاب مَوْلَاهُ بعد ان كَانَ نَائِيا عَنهُ وَهَذَا الَّذِي أثمر لَهُ ان الله يحب التوابين وَهُوَ ثَمَرَة لله افرح بتوبة عَبده واسرار هَذَا الْوَجْه يضيق عَنْهَا

(1/288)

الْقلب وَاللِّسَان وَعَسَى ان يجيئك فِي الْقسم الثَّانِي من الْكتاب مَا تقر بِهِ عَيْنك ان شَاءَ الله تَعَالَى فكم بَين عبَادَة يدل صَاحبهَا على ربه بِعِبَادَتِهِ شامخ بِأَنْفِهِ كلما طلب مِنْهُ اوصافالعبد قَامَت صور تِلْكَ الاعمال فِي نَفسه فَحَجَبَتْهُ عَن معبوده والهه وَبَين عبَادَة من قد كسر الذل قلبه كل الْكسر واحرق مَا فِيهِ من الرعونات والحماقات والخيالات فَهُوَ لَا يرى نَفسه إِلَّا مسيئا كَمَا لَا يرى ربه إِلَّا محسنا فَهُوَ لايرضى ان يرى نَفسه طرفَة عين قد كسر ازدراؤه على نَفسه قلبه وذلل لِسَانه وجوارحه وطأطأ مِنْهُ مَا ارْتَفع من غَيره فقلبه وَاقِف بَين يَدي ربه وقُوف ناكس الراس خاشع خاضع غاض الْبَصَر خاشع الصَّوْت هادئ الحركات قد سجد بَين يَدَيْهِ سَجْدَة الى الْمَمَات فَلَو لم يكن من ثَمَرَة ذَلِك الْقَضَاء وَالْقدر إِلَّا هَذَا وَحده لكفى بِهِ حِكْمَة وَالله الْمُسْتَعَان
فصل وَمِنْهَا انه سُبْحَانَهُ يسْتَخْرج بذلك من عَبده تَمام عبوديته فَإِن تَمام
الْعُبُودِيَّة هُوَ بتكميل مقَام الذل والانقياد واكمل الْخلق عبودية اكملهم ذلا لله وانقيادا وَطَاعَة وَالْعَبْد ذليل لمَوْلَاهُ الْحق بِكُل وَجه من وُجُوه الذل فَهُوَ ذليل لعزه وذليل لقهره وذليل لربوبيته فِيهِ وتصرفه وذليل لاحسانه اليه وانعامه عَلَيْهِ فَإِن من احسن اليك فقد استعبدك وَصَارَ قبلك معبدًا لَهُ وذليلا تعبد لَهُ لِحَاجَتِهِ اليه على مدى الانفاس فِي جلب كل مَا يَنْفَعهُ وَدفع كل مَا يضرّهُ وَهنا نَوْعَانِ من انواع التذلل والتعبد لَهما اثر عَجِيب يقتضيان من صَاحبهمَا من الطَّاعَة والفوز مَالا يَقْتَضِيهِ غَيرهمَا احدهما ذل الْمحبَّة وَهَذَا نوع آخر غير مَا تقدم وَهُوَ خَاصَّة الْمحبَّة ولبها بل روحها وقوامها وحقيقتها وَهُوَ المُرَاد على الْحَقِيقَة من العَبْد لَو فطن وَهَذَا يسْتَخْرج من قلب الْمُحب من انواع التَّقَرُّب والتودد والتملق والايثار وَالرِّضَا وَالْحَمْد وَالشُّكْر وَالصَّبْر والتندم وَتحمل العظائم مَالا يَسْتَخْرِجهُ الْخَوْف وَحده وَلَا الرَّجَاء وَحده كَمَا قَالَ بعض الصَّحَابَة إِنَّه ليستخرج محبته من قلبِي من طَاعَته مَالا يَسْتَخْرِجهُ خَوفه اَوْ كَمَا قَالَ فَهَذَا ذل المحبين الثَّانِي ذل الْمعْصِيَة فَإِذا انضاف هَذَا الى هَذَا هُنَاكَ فنيت الرسوم وتلاشت الانفس واضمحلت القوى وَبَطلَت الدَّعَاوَى جملَة وَذَهَبت الرعونات وطاحت الشطحانات ومحيي من الْقلب وَاللِّسَان انا وانا واستراح الْمِسْكِين من شكاوى الصدود والاعراض والهجر وتحرد الشهودان فَلم يبْق الاشهود الْعِزّ والجلال الشُّهُود الْمَحْض الَّذِي تفرد بِهِ ذُو الْجلَال والاكرام الَّذِي لَا يُشَارِكهُ اُحْدُ من خلقه فِي ذرة من ذراته وشهود الذل والفقر الْمَحْض من جَمِيع الْوُجُوه بِكُل اعْتِبَار فَيشْهد غَايَة ذله وانكساره وَعزة محبوبه وجلاله وعظمته وَقدرته وغتاه فَإِذا تجرد لَهُ هَذَانِ الشهودان وَلم يبْق ذرة من ذرات الذل والفقر والضرورة الى ربه الا شَاهدهَا فِيهِ بِالْفِعْلِ وَقد شهد مقابلها هُنَاكَ فَللَّه أَي مقَام اقيم فِيهِ هَذَا الْقلب إِذْ ذَاك وَأي قرب حظي بِهِ وَأي نعيم ادركه واي روح بَاشرهُ فَتَأمل الان موقع الكسرة الَّتِي حصلت لَهُ بالمعصية فِي هَذَا

(1/289)

الموطن مَا اعجبها وَمَا اعظم موقعها كَيفَ جَاءَت فمحقت من نَفسه الدعاوي والرعونات وانواع الاماني الْبَاطِلَة ثمَّ اوجبت لَهُ الْحيَاء والخجل من صَالح مَا عمل ثمَّ اوجبت لَهُ استكثار قَلِيل مَا يرد عَلَيْهِ من ربه لعلمه بِأَن قدره اصغر من ذَلِك وَأَنه لَا يسْتَحقّهُ واستقلال أَمْثَال الْجبَال من عمله الصَّالح بِأَن سيئاته وذنوبه تحْتَاج من المكفرات والماحيات الى أعظم من هَذَا فَهُوَ لَا يزَال محسنا وَعند نَفسه الْمُسِيء المذنب متكسرا ذللا خاضعا لَا يرْتَفع لَهُ رَأس وَلَا ينقام لَهُ صدر وَإِنَّمَا سَاقه إِلَى هَذَا الذل وَالَّذِي اورثه إِيَّاه مُبَاشرَة الذائب فَأَي شَيْء انفع لَهُ من هَذَا الدَّوَاء
لَعَلَّ عتبك مَحْمُود عواقبه ... وَرُبمَا صحت الاجسام بالعلل ونكتة هَذَا الْوَجْه ان العَبْد مَتى شهد صَلَاحه واستقامته شمخ بانفه وتعاظمت نَفسه وَظن انه وَأَنه أَي عَظِيما فَإِذا ابتلى بالذنب تصاغرت اليه نَفسه وذل وخضع وتيقن انه وَأَنه أَي عبدا ذليلا
فصل وَمِنْهَا ان العَبْد يعرف حَقِيقَة نَفسه وَأَنَّهَا الظالمة وان مَا صدر مِنْهَا
من شَرّ فقد صدر من اهله ومعدنه إِذْ الْجَهْل وَالظُّلم منبع الشَّرّ كُله وان كل مَا فِيهَا من خير وَعلم وَهدى وإنابة وتقوى فَهُوَ من رَبهَا تَعَالَى هُوَ الَّذِي زكاها بِهِ وَأَعْطَاهَا إِيَّاه لَا مِنْهَا فَإِذا لم يَشَأْ تَزْكِيَة العَبْد تَركه مَعَ دواعي ظلمه وجهله فَهُوَ تَعَالَى الَّذِي يزكّى من يَشَاء من النُّفُوس فتزكو وَتَأْتِي بأنواع الْخَيْر وَالْبر وَيتْرك تَزْكِيَة من يَشَاء مِنْهَا فتأتي بأنواع الشَّرّ والخبث وَكَانَ من دُعَاء النَّبِي اللَّهُمَّ آتٍ نَفسِي تقوها وزكها انت خير من زكاها انت وَليهَا ومولاها فَإِذا ابتلى الله العَبْد بالذنب عرف نَفسه ونقصها فرتب لَهُ على ذَلِك التَّعْرِيف حكم ومصالح عديدة مِنْهَا انه يانف من نَقصهَا ويجتهد فِي كمالها وَمِنْهَا أَنه يعلم فقرها دَائِما إِلَى من يتولاها ويحفظها وَمِنْهَا انه يستريح ويريح الْعباد من الرعونات والحماقات الَّتِي ادَّعَاهَا اهل الْجَهْل فِي انفسهم من قدم اَوْ اتِّصَال بالقديم اَوْ اتِّحَاد بِهِ اَوْ حُلُول فِيهِ اوغير ذَلِك من المحالات فلولا ان هَؤُلَاءِ غَابَ عَنْهُم شهودهم لنَقص انفسهم وحقيقتها لم يقعوا فِيمَا وَقَعُوا فِيهِ


فصل ومنها تعريفه سبحانه عبده سعة حلمه وكرمه في ستره عليه وأنه لو، فصل ومنها تعريفه عبده انه لا سبيل له إلى النجاة إلا بعفوه ومغفرته، فصل ومنها تعريفه عبده كرمه سبحانه في قبول توبته ومغفرته له على، فصل ومنها إقامة حجة عدله على عبده ليعلم العبد ان لله عليه الحجة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا تَعْرِيفه سُبْحَانَهُ عَبده سَعَة حلمه وَكَرمه فِي ستره عَلَيْهِ وَأَنه لَو
شَاءَ لعاجله على الذَّنب ولهتكه بَين عباده فَلم يطب لَهُ مَعَهم عَيْش ابدا وَلَكِن جلله بستره غشاه بحلمه وقيض لَهُ من يحفظه وَهُوَ فِي حَالَته تِلْكَ بل كَانَ شَاهدا وَهُوَ يبارزه بِالْمَعَاصِي والاثام وَهُوَ مَعَ ذَلِك يَحْرُسهُ بِعَيْنِه الَّتِي لاتنام وَقد جَاءَ فِي بعض الاثار يَقُول الله تَعَالَى انا الْجواد الْكَرِيم من اعظم مني جودا وكرما عبَادي يبارزونني

(1/290)

بالعظائم وَأَنا أكلوهم فِي مَنَازِلهمْ فَأَي حلم اعظم من هَذَا الْحلم وَأي كرم اوسع من هَذَا الْكَرم فلولا حلمه وَكَرمه ومغفرته لما اسْتَقَرَّتْ السَّمَوَات والارض فِي أماكنها وَتَأمل قَوْله تَعَالَى ان الله يمسك السَّمَوَات والارض ان تَزُولَا وَلَئِن زالتا إِن امسكهما من اُحْدُ من بعده الاية هَذِه الاية تَقْتَضِي الْحلم وَالْمَغْفِرَة فلولا حلمه ومغفرته لزالتا عَن اماكنهما وَمن هَذَا قَوْله تكَاد السَّمَوَات يتفطرن مِنْهُ وتنشق الارض وتخر الْجبَال هدا ان دعوا للرحمن ولدا
فصل وَمِنْهَا تَعْرِيفه عَبده انه لَا سَبِيل لَهُ إِلَى النجَاة إِلَّا بعفوه ومغفرته
وانه رهين بِحقِّهِ فَإِن لم يتغمده بعفوه ومغفرته وَإِلَّا فَهُوَ من الهالكين لَا محَالة فَلَيْسَ اُحْدُ من خلقه إِلَّا وَهُوَ مُحْتَاج الى عَفوه ومغفرته كَمَا هُوَ مُحْتَاج الى فَضله وَرَحمته
فصل وَمِنْهَا تَعْرِيفه عَبده كرمه سُبْحَانَهُ فِي قبُول تَوْبَته ومغفرته لَهُ على
ظلمه واساءته فَهُوَ الَّذِي جاد عَلَيْهِ بَان وَفقه للتَّوْبَة والهمه إِيَّاهَا ثمَّ قبلهَا مِنْهُ فَتَابَ عَلَيْهِ اولا وآخرا فتوبة العَبْد محفوفة بتوبة قبلهَا عَلَيْهِ من الله إِذْنا وتوفيقا وتوبة ثَانِيَة مِنْهُ عَلَيْهِ قبولا ورضا فَلهُ الْفضل فِي التَّوْبَة وَالْكَرم اولا وآخرا لَا إِلَه إِلَّا هُوَ
فصل وَمِنْهَا إِقَامَة حجَّة عدله على عَبده ليعلم العَبْد ان لله عَلَيْهِ الْحجَّة
الْبَالِغَة فَإِذا اصابه مَا اصابه من الْمَكْرُوه فَلَا يُقَال من ايْنَ هَذَا وَلَا من ايْنَ اتيت وَلَا باي ذَنْب اصبت فَمَا أصَاب العَبْد من مُصِيبَة قطّ دقيقة وَلَا جليلة الا بِمَا كسبت يَدَاهُ وَمَا يعْفُو الله عَنهُ اكثر ومانزل بلَاء قطّ الا بذنب وَلَا رفع بلَاء إِلَّا بتوبة وَلِهَذَا وضع الله المصائب والبلايا والمحن رَحْمَة بَين عباده يكفر بهَا من خطاياهم فَهِيَ من اعظم نعمه عَلَيْهِم وان كرهتها انفسهم وَلَا يدْرِي العَبْد أَي النعمتين عَلَيْهِ اعظم نعْمَته عَلَيْهِ فِيمَا يكره اَوْ نعْمَته عَلَيْهِ فِيمَا يحب وَمَا يُصِيب الْمُؤمن من هم وَلَا وصب وَلَا اذى حَتَّى الشَّوْكَة يشاكها إِلَّا كفر الله بهَا من خطاياه وَإِذا كَانَ للذنوب عقوبات وَلَا بُد فَكلما عُوقِبَ بِهِ العَبْد من ذَلِك قبل الْمَوْت خير لَهُ مِمَّا بعده وايسر وأسهل بِكَثِير


فصل ومنها ان يعامل العبد بني جنسه في إسائتهم اليه وزلاتهم معه، فصل ومنها انه إذا عرف هذا فاحسن الى من اساء اليه ولم يقابله، فصل ومنها ان يخلع صولة الطاعة من قلبه وينزع عنه رداء الكبر، فصل ومنها ان لله عز وجل على القلوب انواعا من العبودية من الخشية، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا ان يُعَامل العَبْد بني جنسه فِي إسائتهم اليه وزلاتهم مَعَه
بِمَا يحب ان يعامله الله بِهِ فِي اساءته وزلاته وذنوبه فَإِن الْجَزَاء من جنس الْعَمَل فَمن عَفا عفى الله عَنهُ وَمن سامح اخاه فِي إساءته اليه سامحه الله فِي سيئاته وَمن أغضي وَتجَاوز تجَاوز الله عَنهُ وَمن استقصى استقصى عَلَيْهِ

(1/291)

وَلَا تنس حَال الَّذِي قبضت الْمَلَائِكَة روحه فَقيل لَهُ هَل عملت خيرا هَل عملت حَسَنَة قَالَ مَا اعلمه قيل تذكر قَالَ كنت ابايع النَّاس فَكنت انْظُر الْمُوسر واتجاوز عَن الْمُعسر اَوْ قَالَ كنت امْر فتياني ان يتجاوزوا فِي السِّكَّة فَقَالَ الله نَحن احق بذلك مِنْك وَتجَاوز الله عَنهُ فَالله عز وَجل يُعَامل العَبْد فِي ذنُوبه بِمثل مَا يُعَامل بِهِ العَبْد النَّاس فِي ذنوبهم فَإِذا عرف العَبْد ذَلِك كَانَ فِي ابتلائه بِالذنُوبِ من الحكم والفوائد مَا هُوَ انفع الاشياء لَهُ
فصل وَمِنْهَا انه إِذا عرف هَذَا فاحسن الى من اساء اليه وَلم يُقَابله
بإساءته إساءة مثلهَا تعرض بذلك لمثلهَا من ربه تَعَالَى وَأَنه سُبْحَانَهُ يُقَال اساءته وذنوبه باحسانه كَمَا كَانَ هُوَ يُقَابل بذلك اساءة الْخلق اليه وَالله اوسع فضلا وَأكْرم واجزل عَطاء فَمن احب ان يُقَابل الله إساءته بالاحسان فليقابل هُوَ إساءة النَّاس اليه بالاحسان وَمن علم ان الذُّنُوب والاساءة لَازِمَة للانسان لم تعظم عِنْده اساءة النَّاس اليه فَلْيتَأَمَّل هُوَ حَاله مَعَ الله كَيفَ هِيَ مَعَ فرط احسانه اليه وَحَاجته هُوَ الى ربه وَهُوَ هَكَذَا لَهُ فَإِذا كَانَ العَبْد هَكَذَا لرَبه فَكيف ينكران يكون النَّاس لَهُ بِتِلْكَ الْمنزلَة وَمِنْهَا انه يُقيم معاذير الْخَلَائق وتتسع رَحمته لَهُم ويتفرج بطانه وَيَزُول عَنهُ ذَلِك الْحصْر والضيق والانحراف واكل بعضه بَعْضًا ويستريح العصاة من دُعَائِهِ عَلَيْهِم وقنوطه مِنْهُم وسؤال الله ان يخسف بهم الارض ويسلط عَلَيْهِم الْبلَاء فَإِنَّهُ حِينَئِذٍ يرى نَفسه وَاحِدًا مِنْهُم فَهُوَ يسْأَل الله لَهُم مَا يسْأَله لنَفسِهِ وَإِذا دَعَا لنَفسِهِ بِالتَّوْبَةِ وَالْمَغْفِرَة ادخلهم مَعَه فيرجو لَهُم فَوق مَا يَرْجُو لنَفسِهِ وَيخَاف على نَفسه اكثر مِمَّا يخَاف عَلَيْهِم فَأَيْنَ هَذَا منحاله الاولى وَهُوَ نَاظر اليهم بِعَين الاحتقار والازدراء لَا يجد فِي قلبه رَحْمَة لَهُم وَلَا دَعْوَة وَلَا يَرْجُو لَهُم نجاة فالذنب فِي حق مثل هَذَا من اعظم اسباب رَحمته مَعَ هَذَا فيقيم امْر الله فيهم طَاعَة لله وَرَحْمَة بهم وإحسانا اليهم إِذْ هوعين مصالحتهم لَا غلظة وَلَا قُوَّة وَلَا فظاظة
فصل وَمِنْهَا ان يخلع صولة الطَّاعَة من قلبه وَينْزع عَنهُ رِدَاء الْكبر
وَالْعَظَمَة الَّذِي لَيْسَ لَهُ ويلبس ردْءًا الذل والانكسار والفقر والفاقة فَلَو دَامَت تِلْكَ الصولة والعزة فِي قلبه لخيف عَلَيْهِ مَا هُوَ من اعظم الافات كَمَا فِي الحَدِيث لَو لم تذنبوا لخفت عَلَيْكُم مَا هُوَ اشد من ذَلِك الْعجب اَوْ كَمَا قَالَ فكم بَين آثَار الْعجب وَالْكبر وصولة الطَّاعَة وَبَين آثَار الذل والانكسار كَمَا قيل يَا آدم لَا تجزع من كأس زلل كَانَت سَبَب كيسك فقد استخرج مِنْك دَاء الْعجب والبست رِدَاء الْعُبُودِيَّة يَا آدم لَا تجزع من قولي لَك اخْرُج مِنْهَا

(1/292)

فلك خلقتها وَلَكِن انْزِلْ الى دَار المجاهدة وابذر بذر الْعُبُودِيَّة فَإِذا كمل الزَّرْع واستحصد فتعال فاستوفه لَا يوحشنك ذَاك العتب ان لَهُ لطفا يُرِيك الرِّضَا فِي حَالَة الْغَضَب فَبَيْنَمَا هُوَ لابس ثوب الاذلال الَّذِي لَا يَلِيق بِمثلِهِ تَدَارُكه ربه برحمته فَنَزَعَهُ عَنهُ والبسه ثوب الذل الذل لَا يَلِيق بِالْعَبدِ غَيره فَمَا لبس العَبْد ثوبا اكمل عَلَيْهِ وَلَا احسن وَلَا ابهى من ثوب الْعُبُودِيَّة وهوثوب المذلة الَّذِي لَا عَزله بِغَيْرِهِ
فصل وَمِنْهَا ان لله عز وَجل على الْقُلُوب انواعا من الْعُبُودِيَّة من الخشية
وَالْخَوْف والاشفاق وتوابعها من الْمحبَّة والانابة وابتغاء الْوَسِيلَة اليه وتوابعها وَهَذِه العبوديات لَهَا اسباب تهيجها وتبعث عَلَيْهَا فَكلما قيضه الرب تَعَالَى لعَبْدِهِ من الاسباب الباعثة على ذَلِك المهيجة لَهُ فَهُوَ من اسباب رَحمته لَهُ وَرب ذَنْب قد هاج لصَاحبه من الْخَوْف والاشفاق والوجل ولانابة والمحبة والايثار والفرار الى الله مَالا يهيجه لَهُ كثير من الطَّاعَات وَكم من ذَنْب كَانَ سَببا لِاسْتِقَامَةِ العَبْد وفراره الى الله وَبعده عَن طرق الغي وَهُوَ بِمَنْزِلَة من خلط فأحس بِسوء مزاجه وَكَانَ عِنْده اخلاط مزمنة قاتلة وَهُوَ لَا يشْعر بهَا فَشرب دَوَاء ازال تِلْكَ الاخلاط العفنة الَّتِي لَو دَامَت لترامت بِهِ الى الْفساد والعطب وان من تبلغ رَحمته ولطفه وبره بِعَبْدِهِ هَذَا الْمبلغ وَمَا هُوَ اعْجَبْ والطف مِنْهُ لحقيق بَان يكون الْحبّ كُله لَهُ والطاعات كلهَا لَهُ وان يذكر فَلَا ينسى ويطاع فَلَا يعْصى ويشكر فَلَا يكفر


فصل ومنها انه يعرف العبد مقدار نعمة معافاته وفضله في توفيقه له، فصل ومنها ان التوبة توجب للتائب آثارا عجيبة من المقامات التي لا، فصل ومنها ان الله سبحانه يحبه ويفرح بتوبته اعظم فرح وقد تقرر ان، فصل ومنها انه إذا شهد ذنوبه ومعاصيه وتفريطه في حق ربه استكثر، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا انه يعرف العَبْد مِقْدَار نعْمَة معافاته وفضله فِي توفيقه لَهُ
وَحفظه إِيَّاه فَإِنَّهُ من تربى فِي الْعَافِيَة لَا يعلم مَا يقاسيه الْمُبْتَلى وَلَا يعرف مِقْدَار النِّعْمَة فَلَو عرف اهل طَاعَة الله انهم هم الْمُنعم عَلَيْهِم فِي الْحَقِيقَة وان الله عَلَيْهِم من الشُّكْر اضعاف مَا على غَيرهم وان تسودوا التُّرَاب ومضغوا الْحَصَى فهم اهل النِّعْمَة الْمُطلقَة وان من خلى الله بَينه وَبَين مَعَاصيه فقد سقط من عينه وَهَان عَلَيْهِ وان ذَلِك لَيْسَ من كرامته على ربه وان وسع الله عَلَيْهِ فِي الدُّنْيَا وَمد لَهُ من اسبابها فَإِنَّهُم اهل الِابْتِلَاء على الْحَقِيقَة فَإِذا طالبت العَبْد نَفسه بِمَا تطالبه من الحظوظ والاقسام وأرته انه فِي بلية وضائقة تَدَارُكه الله برحمته وابتلاه بِبَعْض الذُّنُوب فَرَأى مَا كَانَ فِيهِ من المعافاة وَالنعْمَة وَأَنه لَا نِسْبَة لما كَانَ فِيهِ من النعم الى مَا طلبته نَفسه من الحظوظ فَحِينَئِذٍ يكون اكثر أمانيه وآماله الْعود الى حَالَة وان يمنعهُ الله بعافيته

(1/293)

فصل وَمِنْهَا ان التَّوْبَة توجب للتائب آثارا عَجِيبَة من المقامات الَّتِي لَا
تحصل بِدُونِهَا فتوجب لَهُ من الْمحبَّة والرقة واللطف وشكر الله وحمده وَالرِّضَا عَنهُ عبوديات أخر فَإِنَّهُ إِذا تَابَ الى الله تقبل الله تَوْبَته فرتب لَهُ على ذَلِك الْقبُول انواعا من النعم لَا يَهْتَدِي العَبْد لتفاصيلها بل يزَال يتقلب فِي بركتها وآثارها مالم ينقضها ويفسدها
فصل وَمِنْهَا ان الله سُبْحَانَهُ يُحِبهُ ويفرح بتوبته اعظم فَرح وَقد تقرر ان
الْجَزَاء من جنس الْعَمَل فَلَا ينسى الفرحة الَّتِي يظفر بهَا عِنْد التَّوْبَة النصوح وتامل كَيفَ تجدالقلب يرقص فَرحا وَأَنت لَا تَدْرِي بِسَبَب ذَلِك الْفَرح مَا هُوَ وَهَذَا امْر لَا يحس بِهِ الا حييّ الْقلب وَأما ميت الْقلب فَإِنَّمَا يجد الْفَرح عِنْد ظفره بالذنب وَلَا يعرف فَرحا غَيره فوازن إِذا بَين هذَيْن الفرحين وَانْظُر مَا يعقبه فَرح الظفر بالذنب من انواع الاحزان والهموم والغموم والمصائب فَمن يَشْتَرِي فرحة سَاعَة بغم الابدو انْظُر مَا يعقبه فَرح الظفر بِالطَّاعَةِ وَالتَّوْبَة النصوح من الانشراح الدَّائِم وَالنَّعِيم وَطيب الْعَيْش ووازن بَين هَذَا وَهَذَا ثمَّ اختر مَا يَلِيق بك ويبسابك وكل يعْمل على شاكلته وكل امْرِئ يصبو الى مَا يُنَاسِبه
فصل وَمِنْهَا انه إِذا شهد ذنُوبه ومعاصيه وتفريطه فِي حق ربه استكثر
الْقَلِيل من نعم ربه عَلَيْهِ وَلَا قَلِيل مِنْهُ لعلمه ان الْوَاصِل اليه فِيهَا كثير على مسيء مثله واستقل الْكثير من عمله لعلمه بَان الَّذِي يَنْبَغِي ان يغسل بِهِ نَجَاسَته واوضاره واوساخه اضعاف مَا اتي بِهِ فَهُوَ دَائِما مُسْتَقل لعلمه كَائِنا مَا كَانَ مستكثر لنعمة الله عَلَيْهِ وَإِن دقَّتْ وقدتقدم التَّنْبِيه على هَذَا الْوَجْه وَهُوَ من الطف الْوُجُوه فَعَلَيْك بمراعاته فَلهُ تَأْثِير عَجِيب وَلَو لم يكن فِي فوائدالذنب إِلَّا هَذَا لكفى بِهِ فَأَيْنَ حَال هَذَا من حَال من لَا يرى لله عَلَيْهِ نعْمَة إِلَّا وَيرى انه كَانَ يَنْبَغِي ان يُعْطي مَا هُوَ فَوْقهَا وَأجل مِنْهَا وانه لايقدر ان يتَكَلَّم وَكَيف يعاند الْقدر وَهُوَ مظلوم مَعَ الرب لَا ينصفه وَلَا يُعْطِيهِ مرتبته بل هُوَ مغرى بمعاندته لفضله وكماله وانه كَانَ يَنْبَغِي لَهُ ان ينَال الثريا ويطأ بأخمصه هُنَالك وَلكنه مظلوم مبخوس الْحَظ وَهَذَا الضَّرْب من ابغض الْخلق الى الله وأشدهم مقتا عِنْده وَحِكْمَة الله تَقْتَضِي انهم لَا يزالون فِي سفال فهم بَين عتب على الْخَالِق وشكوى لَهُ وذل لخلقه وحاجة اليهم وخدمة لَهُم اشغل النَّاس قلوبا بارباب الولايات والمناصب ينتظرون مَا يقذفون بِهِ اليهم من عظامهم وغسالة ايديهم واوانيهم وأفرغ النَّاس قلوبا عَن مُعَاملَة الله والانقطاع اليه والتلذذ بمناجاته والطمأنينة بِذكرِهِ وقرة الْعين بخشيته والرضاء بِهِ فعياذا بِاللَّه من زَوَال نعْمَته وتحول عافيته

(1/294)

وفجأة نقمته وَمن جَمِيع سخطه


فصل ومنها ان الذنب يوجب لصاحبه التقيظ والتحرز من مصائد عدوه، فصل ومنها ان القلب يكون ذاهلا عن عدوه معرضا عنه مشتغلا ببعض، فصل ومنها ان مثل هذا يصير كالطبيب ينتفع به المرضى في علاجهم، فصل ومنها انه سبحانه يذيق عبده الم الحجاب عنه والعبد وزوال ذلك، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا ان الذَّنب يُوجب لصَاحبه التقيظ والتحرز من مصائد عدوه
ومكامنه وَمن ايْنَ يدْخل عَلَيْهِ اللُّصُوص والقطاع ومكامنهم وَمن ايْنَ يخرجُون عَلَيْهِ وَفِي أَي وَقت يخرجُون فَهُوَ قد استعد لَهُم وتأهب وَعرف بِمَاذَا يستدفع شرهم وكيدهم فَلَو انه مر عَلَيْهِم على غرَّة وطمأنينه لم يَأْمَن ان يظفروا بِهِ ويجتاحوه جملَة
فصل وَمِنْهَا ان الْقلب يكون ذاهلا عَن عدوه معرضًا عَنهُ مشتغلا بِبَعْض
مهماته فَإِذا اصابه سهم من عدوه استجمعت لَهُ قوته وحاسته وحميته وَطلب بثاره إِن كَانَ قلبه حرا كَرِيمًا كَالرّجلِ الشجاع إِذا جرح فَإِنَّهُ لَا يقوم لَهُ شَيْء بل ترَاهُ بعْدهَا هائجا طَالبا مقداما وَالْقلب الجبان المهين إِذا جرح كَالرّجلِ الضَّعِيف المهين إِذا جرح ولى هَارِبا والجراحات فِي اكتافه وَكَذَلِكَ الاسد إِذا جرح فَإِنَّهُ لَا يُطَاق فَلَا خير فِيمَن لَا مُرُوءَة لَهُ يطْلب اخذ ثاره من اعدى عدوه فَمَا شَيْء اشفى للقلب من اخذه بثاره من عدوه ولاعدو اعدى لَهُ من الشَّيْطَان فَإِن كَانَ قلبه من قُلُوب الرِّجَال المتسابقين فِي حلبة الْمجد جد فِي اخذ الثأر وغاظ عدوه كل الغيظ واضناه كَمَا جَاءَ عَن بعض السّلف ان الْمُؤمن لينضى شَيْطَانه كَمَا ينضى احدكم بعيره فِي سَفَره
فصل وَمِنْهَا ان مثل هَذَا يصير كالطبيب ينْتَفع بِهِ المرضى فِي علاجهم
ودوائهم والطبيب الَّذِي عرف الْمَرَض مُبَاشرَة وَعرف دواءه وعلاجه احذق وَاخْبَرْ من الطَّبِيب الَّذِي إِنَّمَا عرفه وَصفا هَذَا فِي أمراض الابدان وَكَذَلِكَ فِي أمراض الْقُلُوب وأدوائها وَهَذَا معنى قَول بعض الصُّوفِيَّة اعرف النَّاس بالافات اكثرهم آفَات وَقَالَ عمر بن الْخطاب إِنَّمَا تنقض عرى الاسلام عُرْوَة عُرْوَة إِذا نَشأ فيالاسلام من لَا يعرف الْجَاهِلِيَّة وَلِهَذَا كَانَ الصَّحَابَة اعرف الامة بالاسلام وتفاصيله وابوابه وطرقه وَأَشد النَّاس رَغْبَة فِيهِ ومحبة لَهُ وجهادا لاعدائه وتكلما بأعلامه بالامة وتحذيرا من خِلَافه لكَمَال علمهمْ بضده فَجَاءَهُمْ الْإِسْلَام وكل خصْلَة مِنْهُ مضادة لكل خصْلَة مِمَّا كَانُوا عَلَيْهِ فازدادوا لَهُ معرفَة وحبا وَفِيه جهادا بمعرفتهم بضده وَذَلِكَ بِمَنْزِلَة من كَانَ فِي حصر شَدِيد وضيق وَمرض وفقر وَخَوف ووحشة فقيض الله لَهُ من نَقله مِنْهُ الى فضاء وسعة وَأمن وعافية وغنى وبهجة وسرور فَإِنَّهُ يزْدَاد سروره وغبطته ومحبته بِمَا نقل اليه بِحَسب مَعْرفَته بِمَا كَانَ فِيهِ وَلَيْسَ حَال هَذَا كمن ولد فِي الارمن والعافية والغنى وَالسُّرُور فَإِنَّهُ لم يشْعر بِغَيْرِهِ وَرُبمَا قيضت لَهُ اسباب تخرجه عَن

(1/295)

ذَلِك الى ضِدّه وَهُوَ لَا يشْعر وَرُبمَا ظن ان كثيرا من اسباب الْهَلَاك والعطب تُفْضِي بِهِ الى السَّلامَة والامن والعافية فَيكون هَلَاكه على يَدي نَفسه وَهُوَ لَا يشْعر وَمَا اكثر هَذَا الضَّرْب من النَّاس فَإِذا عرف الضدين وَعلم مباينة الطَّرفَيْنِ وَعرف اسباب الْهَلَاك على التَّفْصِيل كَانَ احرى ان تدوم لَهُ النِّعْمَة مالم يُؤثر اسباب زَوَالهَا على علم وَفِي مثل هَذَا قَالَ الْقَائِل
عرفت الشَّرّ لَا للشر لَكِن لتقوقيه ... وَمن لَا يعرف الشَّرّ من النَّاس يَقع فِيهِ وَهَذِه حَال الْمُؤمن يكون فطنا حاذقا اعرف النَّاس بِالشَّرِّ وأبعدهم مِنْهُ فَإِذا تكلم فِي الشَّرّ واسبابه ظننته من شَرّ النَّاس فَإِذا خالطته وَعرفت طويته رَأَيْته من ابر النَّاس وَالْمَقْصُود ان من بلَى بالافات صَار من اعرف النَّاس بطرقها وامكنه ان يسدها على نَفسه وعَلى من استنصحه من النَّاس وَمن لم يستنصحه
فصل وَمِنْهَا انه سُبْحَانَهُ يُذِيق عَبده الم الْحجاب عَنهُ وَالْعَبْد وَزَوَال ذَلِك
الانس والقرب ليمتحن عَبده فَإِن اقام على الرِّضَا بِهَذِهِ الْحَال وَلم يجد نَفسه تطالبه حَالهَا الاول مَعَ الله بل اطمأنت وسكنت الى غَيره علم انه لَا يصلح فَوَضعه فِي مرتبته الَّتِي تلِيق بِهِ وَإِن اسْتَغَاثَ استغاثة الملهوف وتقلق تقلق المركوب ودعا دُعَاء الْمُضْطَر وَعلم انه قد فَاتَتْهُ حَيَاته حَقًا فَهُوَ يَهْتِف بربه ان يردعليه حَيَاته وَيُعِيد عَلَيْهِ مَالا حَيَاة لَهُ بِدُونِهِ علم انه مَوضِع لما اهل لَهُ فَرد عَلَيْهِ احوج مَا هُوَ اليه فعظمت بِهِ فرحته وكملت بِهِ لذته وتمت بِهِ نعْمَته واتصل بِهِ سروره وَعلم حِينَئِذٍ مِقْدَاره فعض عَلَيْهِ بالنواجذ وثنى عَلَيْهِ الخناصر وَكَانَ حَاله كَحال ذَلِك الفاقد لراحلته الَّتِي عَلَيْهَا طَعَامه وَشَرَابه فِي الارض الْمهْلكَة إِذا وجدهَا بعد مُعَاينَة الْهَلَاك فَمَا اعظم موقع ذَلِك الوجدان عِنْده وَللَّه اسرار وَحكم ومنبهات وتعريفات لَا تنالها عقول الْبشر
فَقل لغليظ الْقلب وَيحك لَيْسَ ذَا ... بعشك فادرج طَالبا عشك الْبَالِي وَلَا تَكُ مِمَّن مد باعا الى جنا ... فقصر عَنهُ قَالَ ذَا لَيْسَ بالحالي فَالْعَبْد إِذا بلَى بعد الانس بالوحشة وَبعد الْقرب بِنَار البعاد اشتاقت نَفسه الى لَذَّة تِلْكَ الْمُعَامَلَة فحنت وانت وتصدعت وتعرضت لنفحات من لَيْسَ لَهَا مِنْهُ عوض ابدا وَلَا سِيمَا إِذا تذكرت بره ولطفه وحنانه وقربه فَإِن هَذِه الذكرى تمنعها الْقَرار وتهيج مِنْهَا البلابل كَمَا قَالَ الْقَائِل وَقد فَاتَهُ طواف الوادع فَركب الاخطار وَرجع اليه
وَلما تذكرت الْمنَازل بالحمى ... وَلم يقْض لي تَسْلِيمَة المتزود تيقنت ان الْعَيْش لَيْسَ بنافعي ... إِذا انا لم انْظُر اليها بموعد وان اسْتمرّ اعراضها وَلم تحن الى معهدها الاول وَلم تحس بفاقتها الشَّدِيدَة وضرورتها

(1/296)

الى مُرَاجعَة قربهَا من رَبهَا فَهِيَ مِمَّن إِذا غَابَ لم يطْلب وَإِذا ابق لم يسترجع وَإِذا جنى لم يتعتب وَهَذِه هِيَ النُّفُوس الَّتِي لم تؤهل لما هُنَالك وبحسب الْمُعْتَرض هَذَا الحرمان فَإِنَّهُ يَكْفِيهِ وَذَلِكَ ذَنْب عِقَابه فِيهِ


فصل ومنها ان الحكمة الالهية اقتضت تركيب الشهوة والغضب في الانسان، فصل ومنها ان الله سبحانه إذا أراد بعبده خيرا انساه رؤية طاعاته، فصل ومنها ان شهود العبد ذنوبه وخطاياه موجب له ان لا يرى لنفسه، فصل ومنها انه ويوجب له الامساك عن عيوب الناس والفكر فيها فإنه في، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا ان الْحِكْمَة الالهية اقْتَضَت تركيب الشَّهْوَة وَالْغَضَب فِي الانسان
وَهَاتَانِ القوتان فِيهِ بِمَنْزِلَة صِفَاته الذاتية لَا يَنْفَكّ عنهماوبهما وَقعت المحنة والابتلاء وَعرض لنيل الدَّرَجَات العلى واللحاق بالرفيق الاعلى والهبوط الى اسفل سافلين فهاتان القوتان لَا يدعان العَبْد حَتَّى ينيلانه منَازِل الابرار اَوْ يضعانه تَحت اقدام الأشرار وَلنْ يَجْعَل الله من شَهْوَته مصروفة الى مَا اعد لَهُ فِي دَار النَّعيم وغضبه حمية لله ولكتابه وَلِرَسُولِهِ ولدينه كمن جعل شَهْوَته مصروفة فِي هَوَاهُ وامانيه العاجلة وغضبه مَقْصُور على حَظه وَلَو انتهكت محارم الله وحدوده وعطلت شرائعه وسننه بعد ان يكون هُوَ ملحوظا بِعَين الاحترام والتعظيم والتوقير ونفوذ الْكَلِمَة وَهَذِه حَال اكثر الرؤساء اعاذنا الله مِنْهَا فَلَنْ يَجعله الله هذَيْن الصِّنْفَيْنِ فِي دَار وَاحِدَة فَهَذَا صعد بشهوته وغضبه الى اعلى عليين وَهَذَا هوى بهما الى أَسْفَل سافلين وَالْمَقْصُود ان تركيب الانسان على هَذَا الْوَجْه هوغاية الْحِكْمَة وَلَا بُد ان يَقْتَضِي كل وَاحِد من القوتين اثره فَلَا بُد من وُقُوع الذَّنب والمخالفات والمعاصي فَلَا بُد من ترَتّب آثَار هَاتين القوتين عَلَيْهِمَا وَلَو لم يخلقا فِي الانسان لم يكن انسانا بل كَانَ ملكا فالترتب من مُوجبَات الانسانية كَمَا قَالَ النَّبِي كل بني آدم خطاء وَخير الْخَطَّائِينَ التوابون فَأَما من اكتنفته الْعِصْمَة وَضربت عَلَيْهِ سرادقات الْحِفْظ فهم اقل افراد النَّوْع الانساني وهم خلاصته ولبه
فصل وَمِنْهَا ان الله سُبْحَانَهُ إِذا أَرَادَ بِعَبْدِهِ خيرا انساه رُؤْيَة طاعاته
ورفعها من قلبه وَلسَانه فَإِذا ابتلى بالذنب جعله نصب عَيْنَيْهِ ونسى طاعاته وَجعل همه كُله بِذَنبِهِ فَلَا يزَال ذَنبه امامه ان قَامَ اَوْ قعد اَوْ غَدا اَوْ رَاح فَيكون هَذَا عين الرَّحْمَة فِي حَقه كَمَا قَالَ بعض السّلف ان العَبْد ليعْمَل الذَّنب فَيدْخل بِهِ الْجنَّة وَيعْمل الْحَسَنَة فَيدْخل بهَا النارقالوا وَكَيف ذَلِك قَالَ يعْمل الْخَطِيئَة فلاتزال نصب عَيْنَيْهِ كلما ذكرهَا بَكَى وَنَدم وَتَابَ واستغفر وتضرع وأناب الى الله وذل لَهُ وانكسر وَعمل لَهَا اعمالا فَتكون سَبَب الرَّحْمَة فِي حَقه وَيعْمل الْحَسَنَة فلاتزال نصب عَيْنَيْهِ يمن بهَا ويراها ويعتد بهَا على ربه وعَلى الْخلق ويتكبر بهَا ويتعجب من النَّاس كَيفَ لَا يعظمونه ويكرمونه ويجلونه عَلَيْهَا فَلَا تزَال هَذِه الامور بِهِ حَتَّى

(1/297)

تقوى عَلَيْهِ آثارها فتدخله النَّار فعلامة السَّعَادَة ان تكون حَسَنَات العَبْد خلف ظَهره وسيئاته نصب عَيْنَيْهِ وعلامة الشقاوة ان يَجْعَل حَسَنَاته نصب عَيْنَيْهِ وسيئاته خلف ظَهره وَالله الْمُسْتَعَان
فصل وَمِنْهَا ان شُهُود العَبْد ذنُوبه وخطاياه مُوجب لَهُ ان لَا يرى لنَفسِهِ
على اُحْدُ فضلا وَلَا لَهُ على اُحْدُ حَقًا فَإِنَّهُ يشْهد عُيُوب نَفسه وذنوبه فَلَا يظنّ انه خير من مُسلم يُؤمن بِاللَّه وَرَسُوله وَيحرم مَا حرم الله وَرَسُوله وَإِذا شهد ذَلِك من نَفسه لم يرلها على النَّاس حقوقا من الاكرم يتقاضاهم اياها ويذمهم على ترك الْقيام بهَا فَإِنَّهَا عِنْده اخس قدرا واقل قيمَة من ان يكون لَهُ بهَا على عباد الله حُقُوق يجب عَلَيْهِم مراعاتها اوله عَلَيْهِم فضل يسْتَحق ان يكرم ويعظم وَيقدم لاجلها فَيرى ان من سلم عَلَيْهِ اَوْ لقِيه بِوَجْه منبسط فقد احسن اليه وبذل لَهُ مَالا يسْتَحقّهُ فاستراح هَذَا فِي نَفسه وأراح النَّاس من شكايته وغضبه على الْوُجُود واهله فَمَا اطيب عيشه وَمَا انْعمْ باله وَمَا اقرعينه واين هَذَا مِمَّن لَا يزَال عاتبا على الْخلق شاكيا ترك قيامهم بِحقِّهِ ساخطا عَلَيْهِم وهم عَلَيْهِ اسخط
فصل وَمِنْهَا انه وَيُوجب لَهُ الامساك عَن عُيُوب النَّاس والفكر فِيهَا فَإِنَّهُ فِي
شغل بِعَيْب نَفسه فطوبى لمن شغله عَيبه عَن عُيُوب النَّاس وويل لمن نسي عَيبه وتفرغ لعيوب النَّاس هَذَا من عَلامَة الشقاوة كَمَا ان الاول من امارات السَّعَادَة وَمِنْهَا انه إِذا وَقع فِي الذَّنب شهد نَفسه مثل اخوانه الْخَطَّائِينَ وَشهد ان الْمُصِيبَة وَاحِدَة والجميع مشتركون فِي الْحَاجة بل فِي الضورروة الى مغْفرَة الله وعفوه وَرَحمته فَكَمَا يحب ان يسْتَغْفر لَهُ اخوه الْمُسلم كَذَلِك هُوَ ايضا يَنْبَغِي ان يسْتَغْفر لاخيه الْمُسلم فَيصير هجيراه رب اغْفِر لي ولوالدي وللمسلمين وَالْمُسلمَات وَلِلْمُؤْمنِينَ وَالْمُؤْمِنَات وَقد كَانَ بعض السّلف يسْتَحبّ لكل اُحْدُ ان يداوم على هَذَا الدُّعَاء كل يَوْم سبعين مرّة فَيجْعَل لَهُ مِنْهُ وردا لَا يخل بِهِ وَسمعت شَيخنَا يذكرهُ وَذكر فِيهِ فضلا عَظِيما لَا احفظه وَرُبمَا كَانَ من جملَة اوراده الَّتِي لَا يخل بهَا وسمعته يَقُول ان جعله بَين السَّجْدَتَيْنِ جَائِز فَإِذا شهدالعبد ان اخوانه مصابون بِمثل مَا اصيب بِهِ محتاجون الى مَا هُوَ مُحْتَاج اليه لم يمْتَنع من مساعدتهم الا لفرط جهل بمغفرة الله وفضله وحقيق بِهَذَا ان لَا يساعد فَإِن الْجَزَاء من جنس الْعَمَل وَقد قَالَ بعض السّلف إِن الله لما عتب على الْمَلَائِكَة بِسَبَب قَوْلهم {أَتجْعَلُ فِيهَا من يفْسد فِيهَا ويسفك الدِّمَاء} وامتحن هاروت وماروت بِمَا امتحنهما بِهِ جعلت الْمَلَائِكَة بعد ذَلِك تستغفر لبني آدم وتدعوالله لَهُم

(1/298)


فصل ومنها انه إذا شهدنفسه مع ربه مسيئا خاطئا مفرطا مع فرط إحسان، فصل وإذا تأملت حكمته سبحانه فيما ابتلى به عباده وصفوته بما ساقهم، فصل ثم تأمل حال الكليم موسى عليه السلام وما آلت اليه محنته، فصل فإذا جئت الى النبي وتأملت سيرته مع قومه وصبره في الله، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَمِنْهَا انه إِذا شهدنفسه مَعَ ربه مسيئا خاطئا مفرطا مَعَ فرط إِحْسَان
الله اليه فِي كل طرفَة عين وبره بِهِ وَدفعه عَنهُ وَشدَّة حَاجته الى ربه وَعدم استغنائه عَنهُ نفسا وَاحِدًا وَهَذِه حَاله مَعَه فَكيف يطْمع ان يكون النَّاس مَعَه كَمَا يحب وان يعاملوه بمحض الاحسان وَهُوَ لم يُعَامل ربه بِتِلْكَ الْمُعَامَلَة وَكَيف يطْمع ان يطيعه مَمْلُوكه وَولده وَزَوجته فِي كل مَا يُرِيد وَلَا يعصونه لَا يخلون بحقوقه وَهُوَ مَعَ ربه لَيْسَ كَذَلِك وَهَذَا يُوجب لَهُ ان يسْتَغْفر لمسيئهم وَيَعْفُو عَنهُ ويسامحه ويغضي عَن الِاسْتِقْصَاء فِي طلب حَقه فَهَذِهِ الاثمار وَنَحْوهَا مَتى اجتناها العَبْد من الذَّنب فَهِيَ عَلامَة كَونه رَحْمَة فِي حَقه وَمن اجتنى مِنْهُ اضدادها واوجبت لَهُ خلاف مَا ذَكرْنَاهُ فَهِيَ وَالله عَلامَة الشقاوة وَأَنه من هوانه على الله وسقوطه من عينه خلى بَينه وَبَين مَعَاصيه ليقيم عَلَيْهِ حجَّة عدله فيعاقبه باستحقاقه وتتداعى السَّيِّئَات فِي حق مثل هَذَا وتتألف فيتولد من الذَّنب الْوَاحِد مَا شَاءَ الله من المتالف والمعاطب الَّتِي يهوى بهَا فِي دركات الْعَذَاب والمصيبة كل الْمُصِيبَة الذَّنب الَّذِي يتَوَلَّد من الذَّنب ثمَّ يتَوَلَّد من الِاثْنَيْنِ ثَالِث ثمَّ تقوى الثَّلَاثَة فتوجب رَابِعا وهلم جرا وَمن لم يكن لَهُ فقه نفس فِي هَذَا الْبَاب هلك من حَيْثُ لَا يشْعر فالحسنات والسيئات آخذ بَعْضهَا برقاب بعض يَتْلُو بَعْضهَا بَعْضًا ويثمر بَعْضهَا بعض قَالَ بعض السّلف إِن من ثَوَاب الْحَسَنَة الْحَسَنَة بعْدهَا وَإِن من عِقَاب السَّيئَة السَّيئَة بعْدهَا وَهَذَا اظهر عِنْد النَّاس من ان تضرب لَهُ الامثال وتطلب لَهُ الشواهد وَالله الْمُسْتَعَان
فصل وَإِذا تَأَمَّلت حكمته سُبْحَانَهُ فِيمَا ابتلى بِهِ عباده وصفوته بِمَا ساقهم
بِهِ الى اجل الغايات وأكمل النهايات الَّتِي لم يكونوايعبرون اليها إِلَّا على جسر من الِابْتِلَاء والامتحان وَكَانَ ذَلِك الجسر لكماله كالجسر الَّذِي لَا سَبِيل الى عبورهم الى الْجنَّة إِلَّا عَلَيْهِ وَكَانَ ذَلِك الِابْتِلَاء ولامتحان عين الْمنْهَج فِي حَقهم والكرامة فصورته صُورَة ابتلاء وامتحان وباطنه فِيهِ الرَّحْمَة وَالنعْمَة فكم لله من نعْمَة جسيمة وَمِنْه عَظِيمَة تجنى من قطوف الِابْتِلَاء والامتحان فَتَأمل حَال ابينا آدم وَمَا آلت اليه محنته من الاصطفاء والاجتباء وَالتَّوْبَة وَالْهِدَايَة ورفعة الْمنزلَة وَلَوْلَا تِلْكَ المحنة الَّتِي جرت عَلَيْهِ وَهِي إِخْرَاجه من الْجنَّة وتوابع ذَلِك لما وصل الى مَا وصل اليه فكم بَين حَالَته الاولى وحالته الثَّانِيَة فِي نهايته وَتَأمل حَال ابينا الثَّانِي نوح وَمَا آلت اليه محنته وَصَبره على قومه تِلْكَ الْقُرُون كلهَا حَتَّى اقر الله عينه واغرق اهل الارض بدعوته وَجعل الْعَالم بعده من ذُريَّته وَجعله خَامِس خَمْسَة وهم اولو الْعَزْم الَّذين هم افضل الرُّسُل وَأمر رَسُوله وَنبيه مُحَمَّدًا ان يصبر كصبره واثنى عَلَيْهِ بالشكر فَقَالَ {إِنَّه كَانَ عبدا}

(1/299)

{شكُورًا} فوصفه بِكَمَال الصَّبْر وَالشُّكْر ثمَّ تَأمل حَال ابينا الثَّالِث إِبْرَاهِيم إِمَام الحنفاء وَشَيخ الانبياء وعمود الْعَالم وخليل رب الْعَالمين من بني آدم وَتَأمل مَا آلت اليه محنته وَصَبره وبذله نَفسه لله وَتَأمل كَيفَ آل بِهِ بذله لله نَفسه وَنَصره دينه الى ان اتَّخذهُ الله خَلِيلًا لنَفسِهِ وامر رَسُوله وخليله مُحَمَّدًا ان يتبع مِلَّته وأنبهك على خصْلَة وَاحِدَة مِمَّا اكرمه الله بِهِ فِي محنته بِذبح وَلَده فَإِن الله تبَارك وَتَعَالَى جازاه على تَسْلِيمه وَلَده لأمر الله بَان بَارك فِي نَسْله وَكَثْرَة حَتَّى مَلأ السهل والجبل فَإِن الله تبَارك وَتَعَالَى لَا يتكرم عَلَيْهِ اُحْدُ وَهُوَ اكرم الاكرمين فَمن ترك لوجهه امرا اَوْ فعله لوجهه بذل الله لَهُ اضعاف مَا تَركه من ذَلِك الامر اضعافا مضاعفة وجازاه باضعاف مَا فعله لاجله اضعافا مضاعفة فَلَمَّا أَمر إِبْرَاهِيم بِذبح وَلَده فبادر لامر الله وَوَافَقَ عَلَيْهِ الْوَلَد أَبَاهُ رِضَاء مِنْهُمَا وتسليما وَعلم الله مِنْهُمَا الصدْق وَالْوَفَاء فدَاه بِذبح عَظِيم واعطاهما مَا اعطاهما من فَضله وَكَانَ من بعض عطاياه ان بَارك فِي ذريتهما حَتَّى ملؤا الارض فَإِن الْمَقْصُود بِالْوَلَدِ إِنَّمَا هُوَ التناسل وتكثير الذُّرِّيَّة وَلِهَذَا قَالَ إِبْرَاهِيم {رب هَب لي من الصَّالِحين} وَقَالَ {رب اجْعَلنِي مُقيم الصَّلَاة وَمن ذريتي} فغاية مَا كَانَ يحذر ويخشى من ذبح وَلَده انْقِطَاع نَسْله فَلَمَّا بذل وَلَده لله وبذل الْوَلَد نَفسه ضاعف الله لَهُ النَّسْل وَبَارك فِيهِ وَكثر حَتَّى ملؤا الدُّنْيَا وَجعل النُّبُوَّة وَالْكتاب فِي ذُريَّته خَاصَّة وَأخرج مِنْهُم مُحَمَّدًا وَقد ذكر ان دَاوُد عَلَيْهِ السَّلَام اراد ان يعلم عدد بني إِسْرَائِيل فَأمر بإحضارهم وَبعث لذَلِك نقباء وعرفاء وامرهم ان يرفعوا اليه مَا بلغ عَددهمْ فَمَكَثُوا مُدَّة لَا يقدرُونَ على ذَلِك فَأوحى الله إِلَى دَاوُد ان قد علمت اني وعدت أَبَاك إِبْرَاهِيم لما أَمرته بِذبح وَلَده فبادر الى طَاعَة امري ان أبارك لَهُ فِي ذُريَّته حَتَّى يصيروا فِي عدد النُّجُوم واجعلهم بِحَيْثُ لَا يُحْصى عَددهمْ وَقد اردت ان يُحْصى عددا قدرت انه لَا يُحْصى وَذكر بَاقِي الحَدِيث فَجعل من نَسْله هَاتين الامتين العظيمتين اللَّتَيْنِ لَا يُحْصى عَددهمْ الا الله خالقهم ورازقهم وهم بَنو إِسْرَائِيل وَبَنُو إسمايعل هَذَا سوى مَا أكْرمه الله بِهِ من رفع الذّكر وَالثنَاء الْجَمِيل على السّنة جَمِيع الامم وَفِي السَّمَوَات بَين الْمَلَائِكَة فَهَذَا من بعض ثَمَرَة مُعَامَلَته فتبا لمن عرفه ثمَّ عَامل غَيره مَا اخسر صفقته وَمَا اعظم حسرته
فصل ثمَّ تَأمل حَال الكليم مُوسَى عَلَيْهِ السَّلَام وَمَا آلت اليه محنته
وفتونه من اول وِلَادَته الى مُنْتَهى امْرَهْ حَتَّى كَلمه الله تكليما وقربه مِنْهُ وَكتب لَهُ التَّوْرَاة بِيَدِهِ وَرَفعه الى اعلى السَّمَوَات وَاحْتمل لَهُ مَالا يحْتَمل لغيره فَإِنَّهُ رمى الالواح على الارض حَتَّى تَكَسَّرَتْ اخذ بلحية نَبِي الله هَارُون وجره اليه وَلَطم وَجه ملك الْمَوْت ففقأ عينه وَخَاصم ربه لَيْلَة الاسراء فِي شَأْن

(1/300)

رَسُول الله وربه يُحِبهُ على ذَلِك كُله وَلَا سقط شَيْء مِنْهُ من عينه وَلَا سَقَطت مَنْزِلَته عِنْده بل هُوَ الْوَجِيه عِنْد الله الْقَرِيب وَلَوْلَا ماتقدم لَهُ من السوابق وَتحمل الشدائد والمحن الْعِظَام فِي الله ومقاسات الامر الشَّديد بَين فِرْعَوْن وَقَومه ثمَّ بنى إِسْرَائِيل وَمَا آذوه بِهِ وَمَا صَبر عَلَيْهِم لله لم يكن ذَلِك ثمَّ تَأمل حَال الْمَسِيح وَصَبره على قومه واحتماله فِي الله وَمَا تحمله مِنْهُم حَتَّى رَفعه الله إِلَيْهِ وطهره من الَّذين كفرُوا وانتقم من اعدائه وقطعهم فِي الارض ومزقهم كل ممزق وسلبهم ملكهم وفخرهم الى آخر الدَّهْر
فصل فَإِذا جِئْت الى النَّبِي وتأملت سيرته مَعَ قومه وَصَبره فِي الله
واحتماله مالم يحْتَملهُ نَبِي قبله وتلون الاحوال عَلَيْهِ من سلم وَخَوف وغني وفقر وَأمن وَإِقَامَة فِي وَطنه وظعن عَنهُ وَتَركه لله وَقتل احبابه واوليائه بَين يَدَيْهِ واذى الْكفَّار لَهُ بِسَائِر انواع الاذى من القَوْل وَالْفِعْل وَالسحر وَالْكذب والافتراء عَلَيْهِ والبهتان وَهُوَ مَعَ ذَلِك كُله صابر على امْر الله يَدْعُو الى الله فَلم يؤذ نَبِي مَا أوذي وَلم يحْتَمل فِي الله مَا احتمله وَلم يُعْط نَبِي مَا اعطيه فَرفع الله لَهُ ذكره وَقرن اسْمَعْهُ باسمه وَجعله سيدالناس كلهم وَجعله اقْربْ الْخلق اليه وَسِيلَة واعظمهم عِنْده جاها واسمعهم عِنْده شَفَاعَة وَكَانَت تِلْكَ المحن والابتلاء عين كرامته وَهِي مِمَّا زَاده الله بهَا شرفا وفضلا وَسَاقه بهَا الى أعلا المقامات وَهَذَا حَال ورثته من بعده الامثل فالأمثل كل لَهُ نصيب من المحنة يَسُوقهُ الله بِهِ إِلَى كَمَاله بِحَسب مُتَابَعَته لَهُ وَمن لَا نصيب لَهُ من ذَلِك فحظه من الدُّنْيَا حَظّ من خلق لَهَا وخلقت لَهُ وَجعل خلاقه ونصيبه فِيهَا فَهُوَ يَأْكُل مِنْهَا رغدا ويتمتع فِيهَا حَتَّى يَنَالهُ نصِيبه من الْكتاب يمْتَحن اولياء الله وَهُوَ فِي دعة وخفض عَيْش وَيَخَافُونَ وَهُوَ آمن ويحزنون وَهُوَ فِي اهله مسرور لَهُ شَأْن وَلَهُم شَأْن وَهُوَ فِي وَاد وهم فِي وَاد همه مَا يُقيم بِهِ جاهه وَيسلم بِهِ مَاله وَتسمع بِهِ كَلمته لزم من ذَلِك مَا لزم ورضى من رضى وَسخط من سخط وهمهم إِقَامَة دين الله وإعلاء كَلمته وإعزاز اوليائه وان تكون الدعْوَة لَهُ وَحده فَيكون هُوَ وَحده المعبود لَا غَيره وَرَسُوله المطاع لَا سواهُ فَللَّه سُبْحَانَهُ من الحكم فِي ابتلائه انبياءه وَرُسُله وعباده الْمُؤمنِينَ مَا تتقاصر عقول الْعَالمين عَن مَعْرفَته وَهل وصل من وصل الى المقامات المحمودة والنهايات الفاضلة إِلَّا على جسر المحنة والابتلاء
كَذَا الْمَعَالِي إِذا مَا رمت ندركها ... فاعبر اليها على جسر من التَّعَب وَالْحَمْد لله وَحده وَصلى الله على مُحَمَّد وَآله وَصَحبه وَسلم تَسْلِيمًا كثيرا دَائِما ابدا الى يَوْم الدّين ورضى الله عَن اصحاب رَسُول الله اجمعين


فصل وإذا تأملت الحكمة الباهرة في هذا الدين القويم والملة، فصل وبصائر الناس في هذا النور الباهر تنقسم الى ثلاثة اقسام احدها، فصل قد شهدت الفطر والعقول بأن للعالم ربا قادرا حليما عليما رحيما، فصل مفتاح دار السعادة، فصل الشرائع كلها في أصولها وإن تباينت متفقة مركوز حسنها في، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَإِذا تَأَمَّلت الْحِكْمَة الباهرة فِي هَذَا الدّين القويم وَالْملَّة
الحنيفية والشريعة المحمدية الَّتِي لَا

(1/301)

تنَال الْعبارَة كمالها وَلَا يدْرك الْوَصْف حسنها وَلَا تقترح عقول الْعُقَلَاء وَلَو اجْتمعت وَكَانَت على اكمل عقل رجل مِنْهُم فَوْقهَا وَحسب الْعُقُول الْكَامِلَة الفاضلة ان ادركت حسنها وَشهِدت بفضلها وانه مَا طرق الْعَالم شَرِيعَة اكمل وَلَا اجل وَلَا اعظم مِنْهَا فَهِيَ نَفسهَا الشَّاهِد والمشهود لَهُ وَالْحجّة والمحتج لَهُ وَالدَّعْوَى والبرهان وَلَو لم يَأْتِ الرَّسُول ببرهان عَلَيْهَا لكفى بهَا برهانا وَآيَة وَشَاهدا على انها من عِنْد الله وَكلهَا شاهدة لَهُ بِكَمَال الْعلم وَكَمَال الْحِكْمَة وسعة الرَّحْمَة وَالْبر والاحسان والاحاطة بِالْغَيْبِ وَالشَّهَادَة وَالْعلم بالمباديء والعواقب وَأَنَّهَا من اعظم نعم الله الَّتِي انْعمْ بهَا على عباده فَمَا انْعمْ عَلَيْهِم بِنِعْمَة اجل من ان هدَاهُم لَهَا وجعلهم من اهلها وَمِمَّنْ ارتضاهم لَهَا فَلهَذَا امتن على عباده بَان هدَاهُم لَهَا قَالَ تَعَالَى {لقد من الله على الْمُؤمنِينَ إِذْ بعث فيهم رَسُولا من أنفسهم يَتْلُو عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة وَإِن كَانُوا من قبل لفي ضلال مُبين} وَقَالَ مُعَرفا لِعِبَادِهِ ومذكرا لَهُم عَظِيم نعْمَته عَلَيْهِم مستدعيا مِنْهُم شكره على ان جعلهم من اهلها الْيَوْم اكملت لكم دينكُمْ الاية وَتَأمل كَيفَ وصف الدّين الَّذِي اخْتَارَهُ لَهُم بالكمال وَالنعْمَة الَّتِي اسبغها عَلَيْهِم بالتمام إِيذَانًا فِي الدّين بِأَنَّهُ لَا نقص فِيهِ وَلَا عيب وَلَا خلل وَلَا شَيْء خَارِجا عَن الْحِكْمَة بِوَجْه بل هُوَ الْكَامِل فِي حسنه وجلالته وَوصف النِّعْمَة بالتمام إِيذَانًا بدوامها واتصالها وَأَنه لَا يسلبهم إِيَّاهَا بعد إِذْ أعطاهموها بل يُتمهَا لَهُم بالدوام فِي هَذِه الدَّار وَفِي دَار الْقَرار وَتَأمل حسن اقتران التَّمام بِالنعْمَةِ وَحسن اقتران الْكَمَال بِالدّينِ وَإِضَافَة الدّين اليهم إِذْ هم القائمون بِهِ المقيمون لَهُ وأضاف النِّعْمَة اليه إِذْ هُوَ وَليهَا ومسديها والمنعم بهَا عَلَيْهِم فَهِيَ نعْمَته حَقًا وهم قابلوها واتى فِي الْكَمَال بِاللَّامِ المؤذنة بالاختصاص وَأَنه شَيْء خصوا بِهِ دون الامم وَفِي إتْمَام النِّعْمَة بعلى المؤذنة بالاستعلاء والاشتمال والاحاطة فجَاء اتممت فِي مُقَابلَة أكملت وَعَلَيْكُم فِي مُقَابلَة لكم ونعمتي فِي مُقَابلَة دينكُمْ واكد ذَلِك وزاده تقريرا وكمالا وإتماما للنعمة بقوله {ورضيت لكم الْإِسْلَام دينا} وَكَانَ بعض السّلف الصَّالح يَقُول ياله من دين لَو ان لَهُ رجَالًا وَقد ذكرنَا فصلا مُخْتَصرا فِي دلَالَة خلقه على وحدانيته وصفات كَمَاله ونعوت جَلَاله وأسمائه الْحسنى واردنا ان نختم بِهِ الْقسم الاول من الْكتاب ثمَّ راينا ان نتبعه فصلا فِي دلَالَة دينه وشرعه على وحدانيته وَعلمه وحكمته وَرَحمته وَسَائِر صِفَات كَمَاله إِذْ هَذَا من أشرف الْعُلُوم الَّتِي يكتسبها العَبْد فِي هَذِه الدَّار وَيدخل بهَا الى الدَّار الاخرة وَقد كَانَ الاولى بِنَا الامساك عَن ذَلِك لَان مَا يصفه الواصفون مِنْهُ وتنتهي اليه علومهم هُوَ كَمَا يدْخل الرجل اصبعه فِي اليم ثمَّ يَنْزِعهَا فَهُوَ يصف الْبَحْر بِمَا يعلق على إصبعه من البلل وَأَيْنَ ذَلِك من الْبَحْر فيظن السَّامع ان تِلْكَ الصّفة احاطت بالبحر وَإِنَّمَا هِيَ صفة مَا علق بالاصبع مِنْهُ وَإِلَّا فَالْأَمْر اجل وَأعظم وأوسع من ان تحيط عقول الْبشر بِأَدْنَى جُزْء مِنْهُ وماذا عَسى

(1/302)

ان يصف بِهِ النَّاظر الى قرص الشَّمْس من ضوئها وقدرها وحسنها وعجائب صنع الله فِيهَا وَلَكِن قد رضى الله من عباده بالثناء عَلَيْهِ وَذكر آلائه وأسمائه وَصِفَاته وحكمته وجلاله مَعَ انه لايحصى ثَنَاء عَلَيْهِ ابدا بل هُوَ كَمَا اثنى على نَفسه فَلَا يبلغ مَخْلُوق ثَنَاء عَلَيْهِ تبَارك وَتَعَالَى وَلَا وصف كِتَابه وَدينه بِمَا يَنْبَغِي لَهُ بل لَا يبلغ اُحْدُ من الامة ثَنَاء على رَسُوله كَمَا هُوَ اهل ان يثني عَلَيْهِ بل هُوَ فَوق مَا يثنون بِهِ عَلَيْهِ وَمَعَ هَذَا ان الله تَعَالَى يحب ان يحمد ويثني عَلَيْهِ وعَلى كِتَابه وَدينه وَرَسُوله فَهَذِهِ مُقَدّمَة اعتذار بَين يَدي الْقُصُور وَالتَّقْصِير من رَاكب هَذَا الْبَحْر الاعظم وَالله عليم بمقاصد الْعباد دنياهم وَهُوَ اولى بالعذر والتجاوز
فصل وبصائر النَّاس فِي هَذَا النُّور الباهر تَنْقَسِم الى ثَلَاثَة اقسام احدها
من عدم بَصِيرَة الايمان جملَة فَهُوَ لَا يرى من هَذَا الصِّنْف الا الظُّلُمَات والرعد والبرق فَهُوَ يَجْعَل اصبعيه فِي اذنه من الصَّوَاعِق وَيَده على عينه من الْبَرْق خشيَة ان يخطف بَصَره وَلَا يُجَاوز نظره مَا وَرَاء ذَلِك من الرَّحْمَة واسباب الْحَيَاة الابدية فَهَذَا الْقسم هُوَ الَّذِي لم يرفع بِهَذَا الدّين رَأْسا وَلم يقبل هدى الله الَّذِي هدى بِهِ عباده وَلَو جَاءَتْهُ كل آيَة لانه مِمَّن سبقت لَهُ الشقاوة وحقت عَلَيْهِ الْكَلِمَة ففائدة إنذار هَذَا إِقَامَة الْحجَّة عَلَيْهِ ليعذب بِذَنبِهِ لَا بِمُجَرَّد علم الله فِيهِ الْقسم الثَّانِي اصحاب البصيرة الضعيفة الخفاشية الَّذين نِسْبَة ابصارهم الى هَذَا النُّور كنسبة ابصار الخفاش الى جرم الشَّمْس فهم تبع لابائهم واسلافهم دينهم دين الْعَادة والمنشأ وهم الَّذين قَالَ فيهم امير الْمُؤمنِينَ على بن ابي طَالب اَوْ منقادا للحق لَا بصيره لَهُ فِي إِصَابَة فَهَؤُلَاءِ إِذا كَانُوا منقادين لاهل البصائر لَا يتخالجهم شكّ وَلَا ريب فهم على سَبِيل نجاة الْقسم الثَّالِث وَهُوَ خُلَاصَة الْوُجُود ولباب بني آدم وهم اولو البصائر النافذة الَّذين شهِدت بصائرهم هَذَا النُّور الْمُبين فَكَانُوا مِنْهُ على بَصِيرَة ويقين ومشاهدة لحسنه وكماله بِحَيْثُ لَو عرض على عُقُولهمْ ضِدّه لراوه كالليل البهم الاسود وَهَذَا هُوَ المحك وَالْفرْقَان بَينهم وَبَين الَّذين قبلهم فَإِن اولئك بِحَسب داعيهم وَمن يقرن بهم كَمَا قَالَ فيهم عَليّ بن ابي طَالب اتِّبَاع كل ناعق يميلون مَعَ كل صائح لم يستضيئوا بِنور الْعلم وَلم يلجئوا الى ركن وثيق هَذَا عَلامَة من عدم البصيرة فَإنَّك ترَاهُ يستحسن الشَّيْء وضده ويمدح الشَّيْء ويذمه بِعَيْنِه إِذا جَاءَ فِي قالب لَا يعرفهُ فيعظم طَاعَة الرَّسُول وَيرى عَظِيما مُخَالفَته ثمَّ هُوَ من اشد النَّاس مُخَالفَة لَهُ ونفيا لما اثبته ومعاداة للقائمين بسنته وَهَذَا من عدم البصيرة فَهَذَا الْقسم الثَّالِث إِنَّمَا عَمَلهم على البصائر وَبهَا تفَاوت مَرَاتِبهمْ فِي دَرَجَات الْفضل كَمَا قَالَ بعض السّلف وَقد ذكر السَّابِقين فَقَالَ إِنَّمَا كَانُوا يعْملُونَ على البصائر وَمَا اوتي اُحْدُ افضل من بَصِيرَة فِي دين الله وَلَو قصر فِي الْعَمَل قَالَ تَعَالَى وَاذْكُر عبادنَا إِبْرَاهِيم وَإِسْمَاعِيل

(1/303)

وَإِسْحَق وَيَعْقُوب اولي الايدي والابصار قَالَ ابْن عَبَّاس اولي الْقُوَّة فِي طَاعَة الله والابصار فِي الْمعرفَة فِي امْر الله وَقَالَ قَتَادَة وَمُجاهد اعطوا قُوَّة فِي الْعِبَادَة وبصرا فِي الدّين وَاعْلَم النَّاس ابصرهم بِالْحَقِّ إِذا اخْتلف النَّاس وَإِن كَانَ مقصرا فِي الْعَمَل وَتَحْت كل من هَذِه الاقسام انواع لَا يُحْصى مقادير تفاوتها إِلَّا الله إِذا عرف هَذَا فالقسم الاول لَا ينْتَفع بِهَذَا الْبَاب وَلَا يزْدَاد بِهِ الا ضَلَالَة وَالْقسم الثَّانِي ينْتَفع مِنْهُ بِقدر فهمه واستعداده وَالْقسم الثَّالِث واليهم هَذَا الحَدِيث يساق وهم اولو الالباب الَّذين يخصهم الله فِي كِتَابه بخطاب التَّنْبِيه والارشاد وهم المرادون على الْحَقِيقَة بالتذكرة قَالَ تَعَالَى وَمَا يتَذَكَّر لَا اولو الالباب
فصل قد شهِدت الْفطر والعقول بِأَن للْعَالم رَبًّا قَادِرًا حَلِيمًا عليما رحِيما
كَامِلا فِي ذَاته وَصِفَاته لَا يكون إِلَّا مرِيدا للخير لِعِبَادِهِ مجريا لَهُم على الشَّرِيعَة وَالسّنة الفاضلة العائدة باستصلاحهم الْمُوَافقَة لما ركب فِي عُقُولهمْ من اسْتِحْسَان الْحسن واستقباح الْقَبِيح وَمَا جبل طباعهم عَلَيْهِ من إِيثَار النافع لَهُم المصلح لشأنهم وَترك الضار الْمُفْسد لَهُم وَشهِدت هَذِه الشَّرِيعَة لَهُ بِأَنَّهُ احكم الْحَاكِمين وأرحم الرَّاحِمِينَ وانه الْمُحِيط بِكُل شَيْء علما وَإِذا عرف ذَلِك فَلَيْسَ من الْحِكْمَة الالهية بل وَلَا الْحِكْمَة فِي مُلُوك الْعَالم انهم يسوون بَين من هُوَ تَحت تدبيرهم فِي تعريفهم كلما يعرفهُ الْمُلُوك وإعلامهم جَمِيع مَا يعلمونه واطلاعهم على كل مَا يجرونَ عَلَيْهِ سياساتهم فِي انفسهم وَفِي مَنَازِلهمْ حَتَّى لَا يقيمو فِي بلد فِيهَا إِلَّا اخبروا من تَحت ايديهم بِالسَّبَبِ فِي ذَلِك وَالْمعْنَى الَّذِي قصدوه مِنْهُ وَلَا يأمرون رعيتهم بِأَمْر وَلَا يضْربُونَ عَلَيْهِم بعثا وَلَا يسوسونهم سياسة إِلَّا اخبروهم بِوَجْه ذَلِك وَسَببه وغايته ومدته بل لَا تتصرف بهم الاحوال فِي مطاعمهم وملابسهم ومراكبهم إِلَّا اوقفوهم على أغراضهم فِيهِ وَلَا شكّ ان هَذَا منَاف للحكمة والمصلحة بَين المخلوقين فَكيف بشأن رب الْعَالمين واحكم الْحَاكِمين الَّذِي لَا يُشَارِكهُ فِي علمه وَلَا حكمته اُحْدُ ابدا فَحسب الْعُقُول الْكَامِلَة ان تستدل بِمَا عرفت من حكمته على مَا غَابَ عَنْهَا وَتعلم ان لَهُ حِكْمَة فِي كل مَا خلقه وَأمر بِهِ وشرعه وَهل تَقْتَضِي الْحِكْمَة ان يخبر الله تَعَالَى كل عبد من عباده بِكُل مَا يَفْعَله ويوقفهم على وَجه تَدْبيره فِي كل مَا يُريدهُ وعَلى حكمته فِي صَغِير مَا ذَرأ وبرأ من خليقته وَهل فِي قوى الْمَخْلُوقَات ذَلِك بل طوى سُبْحَانَهُ كثيرا من صنعه وَأمره عَن جَمِيع خلقه فَلم يطلع على ذَلِك ملكا مقربا وَلَا نَبيا مُرْسلا وَالْمُدبر الْحَكِيم من الْبشر إِذا ثبتَتْ حكمته وابتغاؤه الصّلاح لمن تَحت تَدْبيره وسياسته كفا فِي ذَلِك تتبع مقاصده فِيمَن يولي ويعزل وَفِي جنس مَا يَأْمر بِهِ وَيُنْهِي عَنهُ وَفِي تَدْبيره لرعيته

(1/304)

وسياسته لَهُم دون تفاصيل كل فعل من افعاله اللَّهُمَّ إِلَّا ان يبلغ الامر فِي ذَلِك مبلغا لَا يُوجد لفعله منفذ ومساغ فِي الْمصلحَة اصلا فَحِينَئِذٍ يخرج بذلك عَن استحاق اسْم الْحَكِيم وَلنْ يجد اُحْدُ فِي خلق الله وَلَا فِي أمره وَلَا وَاحِدًا من هَذَا الضَّرْب بل غَايَة مَا تخرجه نفس المتعنت امور يعجز الْعقل عَن معرفَة وجوهها وحكمتها وَأما ان ينفى ذَلِك عَنْهَا فمعاذ الله إِلَّا ان يكون مَا اخرجه كذب على الْخلق الامر فَلم يخلق الله ذَلِك وَلَا شرعة وَإِذا عرف هَذَا فقد علم ان رب الْعَالمين احكم الْحَاكِمين والعالم بِكُل شَيْء والغني عَن كل شَيْء والقادر على كل شَيْء وَمن هَذَا شَأْنه لم تخرج أَفعاله وأوامره قطّ عَن الْحِكْمَة وَالرَّحْمَة والمصلحة وَمَا يخفى على الْعباد من مَعَاني حكمته فِي صنعه وابداعه وامره وشرعه فيكفيهم فِيهِ مَعْرفَته بِالْوَجْهِ الْعَام ان تضمنته حِكْمَة بَالِغَة وَإِن لم يعرفوا تفصيلها وَأَن ذَلِك من علم الْغَيْب الَّذِي اسْتَأْثر الله بِهِ فيكفيهم فِي ذَلِك الاسناد إِلَى الْحِكْمَة الْبَالِغَة الْعَامَّة الشاملة الَّتِي علمُوا مَا خَفِي مِنْهَا بِمَا ظهر لَهُم هَذَا وَأَن الله تَعَالَى بني امور عباده على ان عرفهم مَعَاني جلائل خلقه وَأمره دون دقائقهما وتفاصيلهما وَهَذَا مطرد فِي الاشياء اوصولها وفروعها فَأَنت إِذا رايت الرجلَيْن مثلا أَحدهمَا اكثر شعرًا من الاخر أَو اشد بَيَاضًا اَوْ اُحْدُ ذهنا لامكنك ان تعرف من جِهَة السَّبَب الَّذِي اجرى الله عَلَيْهِ سنة الخلقية وَجه اخْتِصَاص كل وَاحِد مِنْهُمَا بِمَا اخْتصَّ بِهِ وَهَكَذَا فِي اخْتِلَاف الصُّور والاشكال وَلَكِن لَو اردت ان تعرف مَاذَا كَانَ شعر هَذَا مثلا يزِيد على شعر الاخر بِعَدَد معِين اَوْ الْمَعْنى الَّذِي فَضله بِهِ فِي الْقدر الْمَخْصُوص والتشكيل الْمَخْصُوص وَمَعْرِفَة الْقدر الَّذِي بَينهمَا من التَّفَاوُت وَسَببه لما أمكن ذَلِك اصلا وَقس على هَذَا جَمِيع الْمَخْلُوقَات من الرمال وَالْجِبَال والاشجار ومقادير الْكَوَاكِب وهيآتها وَإِذا كَانَ لَا سَبِيل الى معرفَة هَذَا فِي الْخلق بل يَكْفِي فِيهِ الْعلَّة الْعَامَّة وَالْحكمَة الشاملة فَهَكَذَا فِي الامر يعلم ان جَمِيع مَا امْر بِهِ مُتَضَمّن لحكمة بَالِغَة واما تفاصيل اسرار المأمورات والمنهيات فَلَا سَبِيل الى علم البشرية وَلَكِن يطلع الله من شَاءَ من خلقه على مَا شَاءَ مِنْهُ فاعتصم بِهَذَا الاصل تمّ الْجُزْء الاول من كتاب مِفْتَاح دَار السَّعَادَة ويليه الْجُزْء الثَّانِي واوله فصل حَاجَة النَّاس الى الشَّرِيعَة ضَرُورِيَّة

(1/305)

فصل مِفْتَاح دَار السَّعَادَة

حَاجَة النَّاس إِلَى الشَّرِيعَة ضَرُورِيَّة فَوق حَاجتهم إِلَى كل شَيْء وَلَا نِسْبَة لحاجتهم إِلَى علم الطِّبّ إِلَيْهَا إِلَّا ترى أَن أَكثر الْعَالم يعيشون بِغَيْر طَبِيب وَلَا يكون الطَّبِيب إِلَّا فِي بعض المدن الجامعة وَأما أهل البدو كلهم وَأهل الكفور كلهم وَعَامة بني آدم فَلَا يَحْتَاجُونَ إِلَى طَبِيب وهم أصح أبدانا وَأقوى طبيعة مِمَّن هُوَ متقيد بالطبيب وَلَعَلَّ أعمارهم مُتَقَارِبَة وَقد فطر الله بني آدم على تنَاول مَا يَنْفَعهُمْ وَاجْتنَاب مَا يضرهم وَجعل لكل قوم عَادَة وَعرفا فِي اسْتِخْرَاج مَا يهجم عَلَيْهِم من الأدواء حَتَّى أَن كثيرا من أصُول الطِّبّ إِنَّمَا أخذت عَن عوائد النَّاس وعرفهم وتجاربهم وَأما الشَّرِيعَة فمبناها على تَعْرِيف مواقع رضى الله وَسخطه فِي حركات الْعباد الاختيارية فمبناها على الْوَحْي الْمَحْض وَالْحَاجة إِلَى التنفس فضلا عَن الطَّعَام وَالشرَاب لِأَن غَايَة مَا يقدر فِي عدم التنفس وَالطَّعَام وَالشرَاب موت الْبدن وتعطل الرّوح عَنهُ وَأما مَا يقدر عِنْد عدم الشَّرِيعَة ففساد الرّوح وَالْقلب جملَة وهلاك الْأَبدَان وشتان بَين هَذَا وهلاك الْبدن بِالْمَوْتِ فَلَيْسَ النَّاس قطّ إِلَى شَيْء أحْوج مِنْهُم إِلَى معرفَة مَا جَاءَ بِهِ الرَّسُول وَالْقِيَام بِهِ والدعوة إِلَيْهِ وَالصَّبْر عَلَيْهِ وَجِهَاد من خرج عَنهُ حَتَّى يرجع إِلَيْهِ وَلَيْسَ للْعَالم صَلَاح بِدُونِ ذَلِك الْبَتَّةَ وَلَا سَبِيل إِلَى الْوُصُول إِلَى السَّعَادَة والفوز الْأَكْبَر إِلَّا بالعبور على هَذَا الْجِسْم
فصل الشَّرَائِع كلهَا فِي أُصُولهَا وَإِن تباينت متفقة مركوز حسنها فِي
الْعُقُول وَلَو وَقعت على غير مَا هِيَ عَلَيْهِ لَخَرَجت عَن الْحِكْمَة والمصلحة وَالرَّحْمَة بل من الْمحَال أَن تَأتي بِخِلَاف مَا أَتَت بِهِ {وَلَو اتبع الْحق أهواءهم لفسدت السَّمَاوَات وَالْأَرْض وَمن فِيهِنَّ} وَكَيف يجوز ذُو الْعقل أَن ترد شَرِيعَة أحكم الْحَاكِمين بضد مَا وَردت بِهِ فَالصَّلَاة قد وضعت على أكمل الْوُجُوه وأحسنها الَّتِي تعبد بهَا الْخَالِق تبَارك وَتَعَالَى عباده من تضمنها للتعظيم لَهُ بأنواع الْجَوَارِح من نطق اللِّسَان وَعمل الْيَدَيْنِ وَالرّجلَيْنِ وَالرَّأْس وحواسه وَسَائِر أَجزَاء الْبدن كل يَأْخُذ لحظه من الْحِكْمَة فِي هَذِه الْعِبَادَة الْعَظِيمَة الْمِقْدَار مَعَ أَخذ الْحَواس الْبَاطِنَة بحظها مِنْهَا وَقيام الْقلب بِوَاجِب عبوديته فِيهَا فَهِيَ مُشْتَمِلَة على الثَّنَاء وَالْحَمْد والتمجيد وَالتَّسْبِيح وَالتَّكْبِير وَشَهَادَة الْحق وَالْقِيَام بَين يَدي الرب مقَام العَبْد الذَّلِيل الخاضع الْمُدبر المربوب ثمَّ التذلل لَهُ فِي هَذَا الْمقَام والتضرع والتقرب إِلَيْهِ بِكَلَامِهِ ثمَّ انحناء الظّهْر ذلا لَهُ وخشوعا واستكانة ثمَّ استواؤه قَائِما ليستعد لخضوع أكمل لَهُ من الخضوع

(2/2)

الأول وَهُوَ السُّجُود من قيام فَيَضَع أشرف شَيْء فِيهِ وَهُوَ وَجهه على التُّرَاب خشوعا لرَبه واستكانة وخضوعا لعظمته وذلا لعزته قد انْكَسَرَ لَهُ قلبه وذل لَهُ جِسْمه وخشعت لَهُ جوارحه ثمَّ يَسْتَوِي قَاعِدا يتَضَرَّع لَهُ ويتذلل بَين يَدَيْهِ ويسأله من فَضله ثمَّ يعود إِلَى حَاله من الذل والخشوع والاستكانة فَلَا يزَال هَذَا دأبه حَتَّى يقْضى صلَاته فيجلس عِنْد إِرَادَة الِانْصِرَاف مِنْهَا مثنيا على ربه مُسلما على نبيه وعَلى عباده ثمَّ يصلى على رَسُوله ثمَّ يسْأَل ربه من خَيره وبره وفضله فَأَي شَيْء بعد هَذِه الْعِبَادَة من الْحسن وَأي كَمَال وَرَاء هَذَا الْكَمَال وَأي عبودية أشرف من هَذِه الْعُبُودِيَّة فَمن جوز عقله أَن ترد الشَّرِيعَة بضدها من كل وَجه فِي القَوْل وَالْعَمَل وَأَنه لَا فرق فِي نفس الْأَمر بَين هَذِه الْعِبَادَة وَبَين ضدها من السخرية والسب والبطر وكشف الْعَوْرَة وَالْبَوْل على السَّاقَيْن والضحك والصفير وأنواع المجون وأمثال ذَلِك فليعز عقله وليسأل الله أَن يَهبهُ عقلا سواهُ وَأما حسن الزَّكَاة وَمَا تضمنته من مواساة ذَوي الْحَاجَات والمسكنة والخلة من عباد الله الَّذين يعجزون عَن إِقَامَة نُفُوسهم وَيخَاف عَلَيْهِم التّلف إِذا خلاهم الْأَغْنِيَاء وأنفسهم وَمَا فِيهَا من الرَّحْمَة وَالْإِحْسَان وَالْبر والطهرة وإيثار أهل الإيثار والاتصاف بِصفة الْكَرم والجود وَالْفضل وَالْخُرُوج من سماة أهل الشُّح وَالْبخل والدناءة فَأمر لَا يسريب عَاقل فِي حسنه ومصلحته وَأَن الْآمِر بِهِ أحكم الْحَاكِمين وَلَيْسَ يجوز فِي الْعقل وَلَا فِي الْفطْرَة الْبَتَّةَ أَن ترد شَرِيعَة من الْحَكِيم الْعَلِيم بضد ذَلِك أبدا وَأما الصَّوْم فناهيك بِهِ من عبَادَة تكف النَّفس عَن شهواتها وتخرجها عَن شبه الْبَهَائِم إِلَى شبه الْمَلَائِكَة المقربين فَإِن النَّفس إِذا خليت ودواعي شهواتها التحقت بعالم الْبَهَائِم فَإِذا كفت شهواتها لله ضيقت مجاري الشَّيْطَان وَصَارَت قريبَة من الله بترك عَادَتهَا وشهواتها محبَّة لَهُ وإيثارا لمرضاته وتقربا إِلَيْهِ فيدع الصَّائِم أحب الْأَشْيَاء إِلَيْهِ وَأَعْظَمهَا لصوقا بِنَفسِهِ من الطَّعَام وَالشرَاب وَالْجِمَاع من أجل ربه فَهُوَ عبَادَة وَلَا تتَصَوَّر حَقِيقَتهَا إِلَّا بترك الشَّهْوَة لله فالصائم يندع طَعَامه وَشَرَابه وشهواته من أجل ربه وَهَذَا معنى كَون الصَّوْم لَهُ تبَارك وَتَعَالَى وَبِهَذَا فسر النَّبِي هَذِه الْإِضَافَة فِي الحَدِيث فَقَالَ يَقُول الله تَعَالَى كل عمل ابْن آدم يُضَاعف الْحَسَنَة بِعشْرَة أَمْثَالهَا قَالَ الله إِلَّا الصَّوْم فَأَنَّهُ لي وَأَنا أجزي بِهِ يدع طَعَامه وَشَرَابه من أجلى حَتَّى أَن الصَّائِم ليتصور بِصُورَة من لَا حَاجَة لَهُ فِي الدُّنْيَا إِلَّا فِي تَحْصِيل رضى الله وَأي حسن يزِيد على حسن هَذِه الْعِبَادَة الَّتِي تكسر الشَّهْوَة وتقمع النَّفس وتحي الْقلب وتفرحه وتزهد فِي الدُّنْيَا وشهواتها وترغب فِيمَا عِنْد الله وتذكر الْأَغْنِيَاء بشأن الْمَسَاكِين وأحوالهم وَأَنَّهُمْ قد أخذُوا بِنَصِيب من عيشهم فتعطف قُلُوبهم عَلَيْهِم ويعلمون مَا هم فِيهِ من نعم الله فيزدادوا لَهُ شكرا وَبِالْجُمْلَةِ فعون الصَّوْم على تقوى الله أَمر مَشْهُور فَمَا اسْتَعَانَ أحد على تقوى الله وَحفظ حُدُوده

(2/3)

وَاجْتنَاب مَحَارمه بِمثل الصَّوْم فَهُوَ شَاهد لمن شَرعه وَأمر بِهِ بِأَنَّهُ أحكم الْحَاكِمين وأرحم الرَّاحِمِينَ وَأَنه إِنَّمَا شَرعه إحسانا إِلَى عباده وَرَحْمَة بهم ولطفا بهم لَا بخلا عَلَيْهِم برزقه وَلَا مُجَرّد تَكْلِيف وتعذيب خَال من الْحِكْمَة والمصلحة بل هُوَ غَايَة الْحِكْمَة وَالرَّحْمَة والمصلحة وَإِن شرع هَذِه الْعِبَادَات لَهُم من تَمام نعْمَته عَلَيْهِم وَرَحمته بهم 0 وَأما الْحَج فشأن آخر لَا يُدْرِكهُ إِلَّا الحنفاء الَّذين ضربوا فِي الْمحبَّة بِسَهْم وشأنه أجل من أَن تحيط بِهِ الْعبارَة وَهُوَ خَاصَّة هَذَا الدّين الحنيف حَتَّى قيل فِي قَوْله تَعَالَى {حنفَاء لله غير مُشْرِكين} أَي حجاجا وَجعل الله بَيته الْحَرَام قيَاما للنَّاس فَهُوَ عَمُود الْعَالم الَّذِي عَلَيْهِ بِنَاؤُه فَلَو ترك النَّاس كلهم الْحَج سنة لخرت السَّمَاء على الأَرْض هَكَذَا قَالَ ترجمان الْقُرْآن ابْن عَبَّاس فالبيت الْحَرَام قيام الْعَالم فَلَا يزَال قيَاما مَا زَالَ هَذَا الْبَيْت محجوجا فالحج هُوَ خَاصَّة الحنيفة ومعونة الصَّلَاة وسر قَول العَبْد لَا إِلَه إِلَّا الله فَإِنَّهُ مؤسس على التَّوْحِيد الْمَحْض والمحبة الْخَالِصَة وَهُوَ استزارة المحبوب لأحبابه ودعوتهم إِلَى بَيته وَمحل كرامته وَلِهَذَا إِذا دخلُوا فِي هَذِه الْعِبَادَة فشعارهم لبيْك اللَّهُمَّ لبيْك إِجَابَة محب لدَعْوَة حَبِيبه وَلِهَذَا كَانَ لِلتَّلْبِيَةِ موقع عِنْد الله وَكلما أَكثر العَبْد مِنْهَا كَانَ أحب إِلَى ربه وأحظى فَهُوَ لَا يملك نَفسه أَن يَقُول لبيْك لبيْك حَتَّى يَنْقَطِع نَفسه 0 وَأما أسرار مَا فِي هَذِه الْعِبَادَة من الْإِحْرَام وَاجْتنَاب العوائد وكشف الرَّأْس وَنزع الثِّيَاب الْمُعْتَادَة وَالطّواف وَالْوُقُوف بِعَرَفَة وَرمى الْجمار وَسَائِر شَعَائِر الْحَج فمما شهِدت بحسنه الْعُقُول السليمة وَالْفطر المستقيمة وَعلمت بِأَن الَّذِي شرع هَذِه لَا حِكْمَة فَوق حكمته وسنعود أَن شَاءَ الله إِلَى الْكَلَام فِي ذَلِك مَوْضِعه 0
وَأما الْجِهَاد فناهيك بِهِ من عبَادَة هِيَ سَنَام الْعِبَادَات وذروتها وَهُوَ المحك وَالدَّلِيل المفرق بَين الْمُحب وَالْمُدَّعى فالمحب قد بذل مهجته وَمَاله لرَبه وإلهه متقربا إِلَيْهِ ببذل أعز مَا بِحَضْرَتِهِ يود لَو أَن لَهُ بِكُل شَعْرَة نفسا يبذلها فِي حبه ومرضاته وَيَوَد أَن لَو قتل فِيهِ ثمَّ أَحَي ثمَّ قتل ثمَّ أَحَي فَهُوَ يفْدي ثمَّ قتل بِنَفسِهِ حَبِيبه وَعَبده وَرَسُوله ولسان حَاله يَقُول 0
يفديك بِالنَّفسِ صب لَو يكون لَهُ ... أعز من نَفسه شَيْء فَذَاك بِهِ
فَهُوَ قد سلم نَفسه وَمَاله لمشتريها وَعلم أَنه لَا سَبِيل إِلَى أَخذ السّلْعَة إِلَّا ببذل ثمنهَا {إِن الله اشْترى من الْمُؤمنِينَ أنفسهم وَأَمْوَالهمْ بِأَن لَهُم الْجنَّة يُقَاتلُون فِي سَبِيل الله فيقتلون وَيقْتلُونَ} وَإِذا كَانَ من الْمَعْلُوم المستقر عِنْد الْخلق أَن عَلامَة الْمحبَّة إِلَّا لَهُ وكل محبَّة الصَّحِيحَة بذل الرّوح وَالْمَال فِي مرضات المحبوب فالمحبوب الْحق الَّذِي لَا تنبغي الْمحبَّة إِلَّا لَهُ وكل محبَّة سوى محبته فالمحبة لَهُ بَاطِلَة أولى بِأَن يشرع لِعِبَادِهِ الْجِهَاد الَّذِي هُوَ غَايَة مَا يَتَقَرَّبُون بِهِ إِلَى إلههم وربهم وَكَانَت قرابين من قبلهم من الْأُمَم فِي ذَبَائِحهم وقرابينهم تَقْدِيم أنفسهم للذبح فِي الله مَوْلَاهُم الْحق فَأَي حسن يزِيد على حسن هَذِه الْعِبَادَة وَلِهَذَا ادخرها الله لأكمل الْأَنْبِيَاء وأكمل الْأُمَم عقلا وتوحيدا ومحبة لله 0

(2/4)

وَأما الضَّحَايَا والهدايا فقربان إِلَى الْخَالِق سُبْحَانَهُ تقوم مقَام الْفِدْيَة عَن النَّفس الْمُسْتَحقَّة للتلف فديَة وعوضا وقربانا إِلَى الله وتشبها بِإِمَام الحنفاء وإحياء لسنته أَن فدى الله وَلَده بالقربان فَجعل ذَلِك فِي ذُريَّته بَاقِيا أبدا وَأما الْإِيمَان وَالنُّذُور فعقود يعقدها العَبْد على نَفسه يُؤَكد بهَا مَا ألزم بِهِ نَفسه من الْأُمُور بِاللَّه وَللَّه فَهِيَ تَعْظِيم للخالق ولأسمائه ولحقه وَأَن تكون الْعُقُود بِهِ وَله وَهَذَا غَايَة التَّعْظِيم فَلَا يعْقد بِغَيْر اسْمه وَلَا لغير الْقرب إِلَيْهِ بل أَن حلف فباسمه تَعْظِيمًا وتبجيلا وتوحيدا وإجلالا وَأَن نذر فَلهُ توحيدا وَطَاعَة ومحبة وعبودية فَيكون هُوَ المعبود وَحده والمستعان بِهِ وَحده 0 وَأما المطاعم والمشارب والملابس والمناكح فَهِيَ دَاخِلَة فِيمَا يُقيم الْأَبدَان ويحفظها من الْفساد والهلاك وَفِيمَا يعود بِبَقَاء النَّوْع الإنساني ليتم بذلك قوام الأجساد وَحفظ النَّوْع فيتحمل الْأَمَانَة الَّتِي عرضت على السَّمَوَات وَالْأَرْض ويقوى على حملهَا وأدائها ويتمكن من شكر مولى الْأَنْعَام ومسديه وَفرق فِي هَذِه الْأَنْوَاع بَين الْمُبَاح والمحظور وَالْحسن والقبيح والضار والنافع وَالطّيب والخبيث فَحرم مِنْهَا الْقَبِيح والخبيث والضار وأباح مِنْهَا الْحسن وَالطّيب والنافع كَمَا سَيَأْتِي إِن شَاءَ الله وَتَأمل ذَلِك فِي المناكح فَإِن من المستقر فِي الْعُقُول وَالْفطر أَن قَضَاء هَذَا الوطر فِي الْأُمَّهَات وَالْبَنَات وَالْأَخَوَات والعمات والخالات والجدات مستقبح فِي كل عقل مستهجن فِي كل فطْرَة وَمن الْمحَال أَن يكون الْمُبَاح من ذَلِك مُسَاوِيا للمحظور فِي نفس الْأَمر وَلَا فرق بَينهمَا إِلَّا مُجَرّد التحكم بِالْمَشِيئَةِ سُبْحَانَكَ هَذَا بهتان عَظِيم وَكَيف يكون فِي نفس الْأَمر نِكَاح الْأُم واستفراشها مُسَاوِيا لنكاح الْأَجْنَبِيَّة واستفراشها وَإِنَّمَا فرق بَينهمَا مَحْض الْآمِر وَكَذَلِكَ من الْمحَال أَن يكون الدَّم وَالْبَوْل والرجيع مُسَاوِيا للخبز وَالْمَاء والفاكهة وَنَحْوهَا وَإِنَّمَا الشَّارِع فرق بَينهمَا فأباح هَذَا وَحرم هَذَا مَعَ اسْتِوَاء الْكل فِي نفس الْأَمر وَكَذَلِكَ أَخذ المَال بِالْبيعِ وَالْهِبَة وَالْوَصِيَّة وَالْمِيرَاث لَا يكون مُسَاوِيا لأَخذه بالقهر وَالْغَلَبَة وَالْغَصْب وَالسَّرِقَة وَالْجِنَايَة حَتَّى يكون إِبَاحَة هَذَا وَتَحْرِيم هَذَا رَاجعا إِلَى مَحْض الْأَمر والنهى المفرق بَين المتماثلين وَكَذَلِكَ الظُّلم وَالْكذب والزور وَالْفَوَاحِش كَالزِّنَا واللواط وكشف الْعَوْرَة بَين الْمَلأ وَنَحْو ذَلِك كَيفَ يسوغ عقل عَاقل أَنه لَا فرق قطّ فِي نفس الْأَمر بَين ذَلِك وَبَين الْعدْل وَالْإِحْسَان والعفة والصيانة وَستر الْعَوْرَة وَإِنَّمَا الشَّارِع يحكم بِإِيجَاب هَذَا وَتَحْرِيم هَذَا وَهَذَا مِمَّا لَو عرض على الْعُقُول السليمة الَّتِي لم تدخل وَلم يَمَسهَا ميل للمثالات الْفَاسِدَة وتعظيم أَهلهَا وَحسن الظَّن بهم لكَانَتْ أَشد إنكارا لَهُ وَشَهَادَة بِبُطْلَانِهِ من كثير من الضروريات وَهل ركب الله فِي فطْرَة عَاقل قطّ أَن الْإِحْسَان والإساءة والصدق وَالْكذب والفجور والعفة وَالْعدْل وَالظُّلم وَقتل النُّفُوس وانجاءها بل السُّجُود لله وللصنم سَوَاء فِي نفس الْأَمر لَا فرق بَينهمَا وَإِنَّمَا

(2/5)

الْفرق بَينهمَا الْأَمر الْمُجَرّد وَأي جحد للضروريات أعظم من هَذَا وَهل هَذَا إِلَّا بِمَنْزِلَة من يَقُول أَنه لَا فرق بَين الرجيع وَالْبَوْل وَالدَّم والقيء وَبَين الْخبز وَاللَّحم وَالْمَاء والفاكهة وَالْكل سَوَاء فِي نفس الْأَمر وَإِنَّمَا الْفرق بالعوائد فَأَي فرق بَين مدعى هَذَا الْبَاطِل وَبَين مدعى ذَلِك الْبَاطِل وَهل هَذَا إِلَّا بهت لِلْعَقْلِ والحس والضرورة وَالشَّرْع وَالْحكمَة وَإِذا كَانَ لَا معنى عِنْدهم للمعروف إِلَّا مَا أَمر بِهِ فَصَارَ مَعْرُوفا بِالْأَمر وَلَا للْمُنكر إِلَّا مَا نهى عَنهُ فَصَارَ مُنْكرا بنهيه فَأَي معنى لقَوْله {يَأْمُرهُم بِالْمَعْرُوفِ وينهاهم عَن الْمُنكر} وَهل حَاصِل ذَلِك زَائِد على أَن يُقَال يَأْمُرهُم بِمَا يَأْمُرهُم بِهِ وينهاهم عَمَّا ينهاهم عَنهُ وَهَذَا كَلَام ينزه عَنهُ آحَاد الْعُقَلَاء فضلا عَن كَلَام رب الْعَالمين وَهل دلّت الْآيَة إِلَّا على أَنه أَمرهم بِالْمَعْرُوفِ الَّذِي تعرفه الْعُقُول وتقر بحسنه الْفطر فَأَمرهمْ بِمَا هُوَ مَعْرُوف فِي نَفسه عِنْد كل عقل سليم ونهاهم عَمَّا هُوَ مُنكر فِي الطباع والعقول بِحَيْثُ إِذا عرض على الْعُقُول السليمة أنكرته أَشد الْإِنْكَار كَمَا أَن مَا أَمر بِهِ إِذا عرض على الْعقل السَّلِيم قبله أعظم قبُول وَشهد بحسنه كَمَا قَالَ بعض الْأَعْرَاب وَقد سُئِلَ بِمَ عرفت أَنه رَسُول الله فَقَالَ مَا أَمر بِشَيْء فَقَالَ الْعقل ليته ينْهَى عَنهُ وَلَا نهى عَن شَيْء فَقَالَ ليته أَمر بِهِ فَهَذَا الْأَعرَابِي أعرف بِاللَّه وَدينه وَرَسُوله من هَؤُلَاءِ وَقد اقر عقله وفطرته بِحسن مَا أَمر بِهِ وقبح مَا نهى عَنهُ حَتَّى كَانَ فِي حَقه من أَعْلَام نبوته وشواهد رسَالَته وَلَو كَانَ جِهَة كَونه مَعْرُوفا ومنكرا هُوَ الْأَمر الْمُجَرّد لم يكن فِيهِ دَلِيل بل كَانَ يطْلب لَهُ الدَّلِيل من غَيره وَمن سلك ذَلِك المسلك الْبَاطِل لم يُمكنهُ أَن يسْتَدلّ على صِحَة نبوته بِنَفس دَعوته وَدينه وَمَعْلُوم أَن نفس الدّين الَّذِي جَاءَ بِهِ وَالْملَّة الَّتِي دَعَا إِلَيْهَا من أعظم براهين صدقه وشواهد نبوته وَمن لم يثبت لذَلِك صِفَات وجودية أوجبت حسنه وَقبُول الْعُقُول لَهُ ولضده صِفَات أوجبت قبحه ونفور الْعقل عَنهُ فقد سد على نَفسه بَاب الِاسْتِدْلَال بِنَفس الدعْوَة وَجعلهَا مستدلا عَلَيْهِ فَقَط وَمِمَّا يدل على صِحَة ذَلِك قَوْله تَعَالَى {وَيحل لَهُم الطَّيِّبَات وَيحرم عَلَيْهِم الْخَبَائِث} فَهَذَا صريخ فِي أَن الْحَلَال كَانَ طيبا قبل حلّه وَأَن الْخَبيث كَانَ خبيثا قبل تَحْرِيمه وَلم يستفد طيب هَذَا وخبث هَذَا من نفس الْحل وَالتَّحْرِيم لوَجْهَيْنِ اثْنَيْنِ أَحدهمَا أَن هَذَا علم من أَعْلَام نبوته الَّتِي احْتج الله بهَا على أهل الْكتاب فَقَالَ
الَّذين يتبعُون الرَّسُول النَّبِي الْأُمِّي الَّذِي يجدونه مَكْتُوبًا عِنْدهم فِي التوارة وَالْإِنْجِيل يَأْمُرهُم بِالْمَعْرُوفِ وينهاهم عَن الْمُنكر وَيحل لَهُم الطَّيِّبَات وَيحرم عَلَيْهِم الْخَبَائِث وَيَضَع عَنْهُم فَلَو كَانَ الطّيب والخبيث إِنَّمَا اسْتُفِيدَ من التَّحْرِيم والتحليل لم يكن فِي ذَلِك دَلِيل فَإِنَّهُ بِمَنْزِلَة أَن يُقَال يحل لَهُم مَا بِحل وَيحرم عَلَيْهِم مَا يحرم وَهَذَا أَيْضا بَاطِل فَإِنَّهُ لَا فَائِدَة فِيهِ وَهُوَ الْوَجْه الثَّانِي فَثَبت أَنه أحل مَا هُوَ طيب فِي نَفسه قبل الْحل فَكَسَاهُ بأحلاله طيبا آخر فَصَارَ منشأ طيبه من الْوَجْهَيْنِ مَعًا فَتَأمل هَذَا الْموضع حق

(2/6)

التَّأَمُّل يطلعك على أسرار الشَّرِيعَة ويشرفك على محاسنها وكمالها وبهجتها وجلالها وَأَنه من الْمُمْتَنع فِي حِكْمَة أحكم الْحَاكِمين أَن ترد بِخِلَاف مَا وَردت بِهِ وَأَن الله تَعَالَى يتنزه عَن ذَلِك كَمَا يتنزه عَن سَائِر مَالا يَلِيق بِهِ
وَمِمَّا يدل على ذَلِك قَوْله تَعَالَى قل إِنَّمَا حرم رَبِّي الْفَوَاحِش مَا ظهر مِنْهَا وَمَا بطن وَالْإِثْم وَالْبَغي بِغَيْر الْحق وَأَن تُشْرِكُوا بِاللَّه مَا لم ينزل بِهِ سُلْطَانا وَأَن تَقولُوا على الله مَالا تعلمُونَ وَهَذَا دَلِيل على أَنَّهَا فواحش فِي نَفسهَا لَا تستحسنها الْعُقُول فَتعلق التَّحْرِيم بهَا لفحشها فَإِن تَرْتِيب الحكم على الْوَصْف الْمُنَاسب الْمُشْتَقّ يدل على أَنه هُوَ الْعلَّة الْمُقْتَضِيَة لَهُ وَهَذَا دَلِيل فِي جَمِيع هَذِه الْآيَات الَّتِي ذَكرنَاهَا فَدلَّ على أَنه حرمهَا لكَونهَا فواحش وَحرم الْخَبيث لكَونه خبيثا وَأمر بِالْمَعْرُوفِ لكَونه مَعْرُوفا وَالْعلَّة يجب أَن تغاير الْمَعْلُول فَلَو كَانَ كَونه فَاحِشَة هُوَ معنى كَونه مَنْهِيّا عَنهُ وَكَونه خبيثا هُوَ معنى كَونه محرما كَانَت الْعلَّة عين الْمَعْلُول وَهَذَا محَال فَتَأَمّله وَكَذَا تَحْرِيم الْإِثْم وَالْبَغي دَلِيل على أَن هَذَا وصف ثَابت لَهُ قبل التَّحْرِيم وَمن هَذَا قَوْله تَعَالَى وَلَا تقربُوا الزِّنَا أَنه كَانَ فَاحِشَة ومقتا وساء سَبِيلا فعلل النَّهْي فِي الْمَوْضِعَيْنِ بِكَوْن الْمنْهِي عَنهُ فَاحِشَة وَلَو كَانَ جِهَة كَونه فَاحِشَة هُوَ النَّهْي لَكَانَ تعليلا للشَّيْء بِنَفسِهِ ولكان بِمَنْزِلَة أَن يُقَال لَا تقربُوا الزِّنَا فَإِنَّهُ يَقُول لكم لَا تقربوه أَو فَإِنَّهُ مَنْهِيّ عَنهُ وَهَذَا محَال من وَجْهَيْن أَحدهمَا أَنه يتَضَمَّن إخلاء الْكَلَام من الْفَائِدَة وَالثَّانِي أَنه تَعْلِيل للنَّهْي بِالنَّهْي وَمن ذَلِك قَوْله تَعَالَى وَلَوْلَا أَن تصيبهم مُصِيبَة بِمَا قدمت أَيْديهم فيقولوا رَبنَا لَوْلَا أرْسلت إِلَيْنَا رَسُولا فنتبع آياتك ونكون من الْمُؤمنِينَ فَأخْبر تَعَالَى أَن مَا قدمت أَيْديهم قبل الْبعْثَة سَبَب لإصابتهم بالمصيبة وَأَنه سُبْحَانَهُ لَو أَصَابَهُم بِمَا يسْتَحقُّونَ من ذَلِك لاحتجوا عَلَيْهِ بِأَنَّهُ لم يُرْسل إِلَيْهِم رَسُولا وَلم ينزل عَلَيْهِم كتابا فَقطع هَذِه الْحجَّة بإرسال الرَّسُول وإنزال الْكتاب لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل وَهَذَا صَرِيح فِي أَن أَعْمَالهم قبل الْبعْثَة كَانَت قبيحة بِحَيْثُ استحقوا أَن يُصِيبُوا بهَا الْمُصِيبَة وَلكنه سُبْحَانَهُ لَا يعذب إِلَّا بعد إرْسَال الرُّسُل وَهَذَا هُوَ فصل الْخطاب
وَتَحْقِيق القَوْل فِي هَذَا الأَصْل الْعَظِيم أَن الْقبْح ثَابت للْفِعْل فِي نَفسه وَأَنه لَا يعذب الله عَلَيْهِ إِلَّا بعد إِقَامَة الْحجَّة بالرسالة وَهَذِه النُّكْتَة هِيَ الَّتِي فَاتَت الْمُعْتَزلَة والكلابية كليهمَا فاستطالت كل طَائِفَة مِنْهُمَا على الْأُخْرَى لعدم جَمعهمَا بَين هذَيْن الْأَمريْنِ فاستطالت الْكلابِيَّة على الْمُعْتَزلَة بإثباتهم الْعَذَاب قبل إرْسَال الرُّسُل وترتيبهم الْعقَاب على مُجَرّد الْقبْح الْعقلِيّ وأحسنوا فِي رد ذَلِك عَلَيْهِم واستطالت الْمُعْتَزلَة عَلَيْهِم فِي إنكارهم الْحسن والقبح العقليين جملَة وجعلهم انْتِفَاء الْعَذَاب قبل الْبعْثَة دَلِيلا على انْتِفَاء الْقبْح واستواء الْأَفْعَال فِي أَنْفسهَا وأحسنوا فِي رد هَذَا عَلَيْهِم فَكل طَائِفَة استطالت على الْأُخْرَى بِسَبَب إنكارها الصَّوَاب وَأما من سلك هَذَا المسلك الَّذِي سلكناه فَلَا سَبِيل لوَاحِدَة من الطَّائِفَتَيْنِ إِلَى رد

(2/7)

قَوْله وَلَا الظفر عَلَيْهِ أصلا فانه مُوَافق لكل طَائِفَة على مَا مَعهَا من الْحق مُقَرر لَهُ مُخَالف فِي باطلها مُنكر لَهُ وَلَيْسَ مَعَ النفاة قطّ دَلِيل وَاحِد صَحِيح على نفي الْحسن والقبح العقليين وَإِن الْأَفْعَال المتضادة كلهَا فِي نفس الْأَمر سَوَاء لَا فرق بَينهَا إِلَّا بِالْأَمر وَالنَّهْي وكل أدلتهم على هَذَا بَاطِلَة كَمَا سنذكرها وَنَذْكُر بُطْلَانهَا إِن شَاءَ الله تَعَالَى وَلَيْسَ مَعَ الْمُعْتَزلَة دَلِيل وَاحِد صَحِيح قطّ يدل على إِثْبَات الْعَذَاب على مُجَرّد الْقبْح الْعقلِيّ قبل بعثة الرُّسُل وأدلتهم على ذَلِك كلهَا بَاطِلَة كَمَا سنذكرها وَنَذْكُر بُطْلَانهَا إِن شَاءَ الله تَعَالَى وَمِمَّا يدل على ذَلِك أَيْضا أَنه سُبْحَانَهُ يحْتَج على فَسَاد مَذْهَب من عبد غَيره بالأدلة الْعَقْلِيَّة الَّتِي تقبلهَا الْفطر والعقول وَيجْعَل مَا رَكبه فِي الْعُقُول من حسن عبَادَة الْخَالِق وَحده وقبح عبَادَة غَيره من أعظم الْأَدِلَّة على ذَلِك وَهَذَا فِي الْقُرْآن أَكثر من أَن يذكر هَهُنَا وَلَوْلَا أَنه مُسْتَقر فِي الْعُقُول وَالْفطر حسن عِبَادَته وشكره وقبح عبَادَة غَيره وَترك شكره لما احْتج عَلَيْهِم بذلك أصلا وَإِنَّمَا كَانَت الْحجَّة فِي مُجَرّد الْأَمر وَطَرِيقَة الْقُرْآن صَرِيحَة فِي هَذَا كَقَوْلِه تَعَالَى {يَا أَيهَا النَّاس اعبدوا ربكُم الَّذِي خَلقكُم وَالَّذين من قبلكُمْ لَعَلَّكُمْ تَتَّقُون الَّذِي جعل لكم الأَرْض فراشا وَالسَّمَاء بِنَاء وَأنزل من السَّمَاء مَاء فَأخْرج بِهِ من الثمرات رزقا لكم فَلَا تجْعَلُوا لله أندادا وَأَنْتُم تعلمُونَ} فَذكر سُبْحَانَهُ أَمرهم بِعِبَادَتِهِ وَذكر اسْم الرب مُضَافا إِلَيْهِم لمقْتَضى عبوديتهم لرَبهم ومالكهم ثمَّ ذكر ضروب أنعامه عَلَيْهِم بإيجادهم وَإِنَّمَا من قبلهم وَجعل الأَرْض فراشا لَهُم يُمكنهُم الِاسْتِقْرَار عَلَيْهَا وَالْبناء وَالسُّكْنَى وَجعل السَّمَاء بِنَاء وسقفا فَذكر أَرض الْعَالم وسقفه ثمَّ ذكر إِنْزَال مَادَّة أقواتهم ولباسهم وثمارهم منبها بِهَذَا على اسْتِقْرَار حسن عبَادَة من هَذَا شَأْنه وتشكره الْفطر والعقول وقبح الْإِشْرَاك بِهِ وَعبادَة غَيره وَمن هَذَا قَوْله تَعَالَى حاكيا عَن صَاحب ياسين أَنه قَالَ لِقَوْمِهِ محتجا عَلَيْهِم بِمَا تقر بِهِ فطرهم وعقولهم وَمَالِي لَا أعبد الَّذِي فطرني وَإِلَيْهِ ترجعون فَتَأمل هَذَا الْخطاب كَيفَ تَجِد تَحْتَهُ أشرف معنى وأجله وَهُوَ أَن كَونه سُبْحَانَهُ فاطرا لِعِبَادِهِ يَقْتَضِي عِبَادَتهم لَهُ وَأَن من كَانَ مفطورا مخلوقا فحقيق بِهِ أَن يعبد فاطره وخالقه وَلَا سِيمَا إِذا كَانَ مرده إِلَيْهِ فمبدأه مِنْهُ ومصيره إِلَيْهِ وَهَذَا يُوجب عَلَيْهِ التفرغ لعبادته ثمَّ احْتج عَلَيْهِم بِمَا تقر بِهِ عُقُولهمْ وفطرهم من قبح عبَادَة غَيره وَإِنَّهَا أقبح شَيْء فِي الْعقل وَأنْكرهُ فَقَالَ أأتخذ من دونه آلِهَة إِن يردني الرَّحْمَن بضر لَا تغن عني شفاعتهم شَيْئا وَلَا ينقذون إِنِّي إِذا لفي ضلال مُبين أَفلا ترَاهُ كَيفَ لم يحْتَج عَلَيْهِم بِمُجَرَّد الْأَمر بل احْتج عَلَيْهِم بِالْعقلِ الصَّحِيح وَمُقْتَضى الْفطْرَة وَمن هَذَا قَوْله تَعَالَى يَا أَيهَا النَّاس ضرب مثل فَاسْتَمعُوا لَهُ إِن الَّذين تدعون من دون الله لن يخلقوا ذبابا وَلَو اجْتَمعُوا لَهُ وَأَن يسلبهم الذُّبَاب شَيْئا لَا يستنقذوه مِنْهُ ضعف الطَّالِب وَالْمَطْلُوب مَا قدرُوا الله حق قدرهإن الله لقوي عَزِيز فَضرب لَهُم

(2/8)

سُبْحَانَهُ مثلا من عُقُولهمْ يدلهم على قبح عِبَادَتهم لغيره وَإِن هَذَا أَمر مُسْتَقر قبحه وهجنته فِي كل عقل وَإِن لم يرد بِهِ الشَّرْع وَهل فِي الْعقل أنكر وأقبح من عبَادَة من لَو اجْتَمعُوا كلهم لم يخلقوا ذبابا وَاحِدًا وَإِن يسلبهم الذُّبَاب شَيْئا لم يقدروا على الِانْتِصَار مِنْهُ واستنقاذ مَا سلبهم إِيَّاه وَترك عبَادَة الخلاق الْعَلِيم الْقَادِر على كل شَيْء الَّذِي لَيْسَ كمثله شَيْء أَفلا ترَاهُ كَيفَ احْتج عَلَيْهِم بِمَا رَكبه فِي الْعُقُول من حسن عِبَادَته وَحده وقبح عبَادَة غَيره وَقَالَ تَعَالَى {ضرب الله مثلا رجلا فِيهِ شُرَكَاء متشاكسون ورجلا سلما لرجل هَل يستويان مثلا} هَذَا مثل ضربه الله لمن عَبده وَحده فَسلم لَهُ وَلمن عبد من دونه آلِهَة فهم شُرَكَاء فِيهِ متشاكسون عسرون فَهَل يستوى فِي الْعُقُول هَذَا وَهَذَا وَقد أَكثر تَعَالَى من هَذِه الْأَمْثَال ونوعها مستدلا بهَا على حسن شكره وعبادته وقبح عبَادَة غَيره وَلم يحْتَج عَلَيْهِم بِنَفس الْأَمر بل بِمَا رَكبه فِي عُقُولهمْ من الْإِقْرَار بذلك وَهَذَا كثير فِي الْقُرْآن فَمن تتبعه وجده وَقَالَ تَعَالَى {وَقضى رَبك أَلا تعبدوا إِلَّا إِيَّاه وبالوالدين إحسانا} فَذكر توحيده وَذكر المناهي الَّتِي نَهَاهُم عَنْهَا والأوامر الَّتِي أَمرهم بهَا ثمَّ ختم الْآيَة بقوله {كل ذَلِك كَانَ سيئه عِنْد رَبك مَكْرُوها} أَي مُخَالفَة هَذِه الْأَوَامِر وارتكاب هَذِه المناهي سَيِّئَة مَكْرُوهَة لله فَتَأمل قَوْله سَيِّئَة عِنْد رَبك مَكْرُوها أَي أَنه سيء فِي نفس الْأَمر عِنْد الله حَتَّى لَو لم يرد بِهِ تَكْلِيف لَكَانَ سيئه فِي نَفسه عِنْد الله مَكْرُوها لَهُ وكراهته سُبْحَانَهُ لَهُ لما هُوَ عَلَيْهِ من الصّفة الَّتِي اقْتَضَت أَن كرهه وَلَو كَانَ قبحه إِنَّمَا هُوَ مُجَرّد النَّهْي لم يكن مَكْرُوها لله إِذْ لَا معنى للكراهة عِنْدهم إِلَّا كَونه مَنْهِيّا عَنهُ فَيَعُود قَوْله كل ذَلِك كَانَ سيئه عِنْد رَبك مَكْرُوها إِلَى معنى كل ذَلِك نهى عَنهُ عِنْد رَبك وَمَعْلُوم إِن هَذَا غير مُرَاد من الْآيَة وَأَيْضًا فَإِذا وَقع ذَلِك مِنْهُم فَهُوَ عِنْد النفاة لِلْحسنِ والقبح مَحْبُوب لله مرضى لَهُ لِأَنَّهُ إِنَّمَا وَقع بإرادته والإرادة عِنْدهم هِيَ الْمحبَّة لَا فرق بَينهمَا وَالْقُرْآن صَرِيح فِي أَن هَذَا كُله قَبِيح عِنْد الله مَكْرُوه مبغوض لَهُ وَقع أَو لم يَقع وَجعل سُبْحَانَهُ هَذَا البغض والقبح سَببا للنَّهْي عَنهُ وَلِهَذَا جعله عِلّة وَحِكْمَة لِلْأَمْرِ فَتَأَمّله وَالْعلَّة غير الْمَعْلُول وَقَالَ تَعَالَى {لقد أرسلنَا رسلنَا بِالْبَيِّنَاتِ وأنزلنا مَعَهم الْكتاب وَالْمِيزَان ليقوم النَّاس بِالْقِسْطِ} دلّ ذَلِك على أَن فِي نفس الْأَمر قسطا وَأَن الله سُبْحَانَهُ أنزل كِتَابه وَأنزل الْمِيزَان وَهُوَ الْعدْل ليقوم النَّاس بِالْقِسْطِ أنزل الْكتاب لأَجله وَالْمِيزَان فَعلم أَن فِي نفس الْأَمر مَا هُوَ قسط وَعدل وَحسن ومخالفته قبيحة وَأَن الْكتاب وَالْمِيزَان نزلا لأَجله وَمن يَنْفِي الْحسن والقبح يَقُول لَيْسَ فِي نفس الْأَمر مَا هُوَ عدل حسن وَإِنَّمَا صَار قسطا وعدلا بِالْأَمر فَقَط وَنحن لَا ننكر أَن الْأَمر كَسَاه حسنا وعدلا إِلَى حسنه وعدله فِي نَفسه فَهُوَ فِي نَفسه قسط حسن وكساه الْأَمر حسنا آخر يُضَاعف بِهِ كَونه عدلا حسنا فَصَارَ ذَلِك ثَابتا لَهُ من الْوَجْهَيْنِ جَمِيعًا وَمن هَذَا قَوْله تَعَالَى وَذَا فعلوا فَاحِشَة قَالُوا وجدنَا

(2/9)

عَلَيْهَا آبَاءَنَا وَالله امرنا بهَا قل إِن الله لَا يَأْمر بالفحشاء أتقولون على الله مَالا تعلمُونَ فَقَوله قل إِن الله لَا يَأْمر بالفحشاء دَلِيل على أَنَّهَا فِي نَفسهَا فحشاء وَأَن الله لَا يَأْمر بِمَا يكون كَذَلِك وانه يتعالى ويتقدس عَنهُ وَلَو كَانَ كَونه فَاحِشَة إِنَّمَا علم بِالنَّهْي خَاصَّة كَانَ بِمَنْزِلَة أَن يُقَال إِن الله لَا يَأْمر بِمَا ينْهَى عَنهُ وَهَذَا كَلَام يصان عَنهُ آحَاد الْعُقَلَاء فَكيف بِكَلَام رب الْعَالمين ثمَّ أكد سُبْحَانَهُ هَذَا الْإِنْكَار بقوله {قل أَمر رَبِّي بِالْقِسْطِ وَأقِيمُوا وُجُوهكُم عِنْد كل مَسْجِد وادعوه مُخلصين لَهُ الدّين} فَأخْبر انه يتعالى عَن الْأَمر بالفحشاء بل أوامره كلهَا حَسَنَة فِي الْعُقُول مَقْبُولَة فِي الْفطر فَإِنَّهُ أَمر بِالْقِسْطِ لَا بالجور وبإقامة الْوُجُوه لَهُ عِنْد مساجده لَا لغيره وبدعوته وَحده مُخلصين لَهُ الدّين لَا بالشرك فَهَذَا هُوَ الَّذِي يَأْمر بِهِ تَعَالَى لَا بالفحشاء أَفلا ترَاهُ كَيفَ يخبر بِحسن مَا يَأْمر بِهِ ويحسنه وينزه نَفسه عَن الْأَمر بضده وَأَنه لَا يَلِيق بِهِ تَعَالَى {وَمن أحسن دينا مِمَّن أسلم وَجهه لله وَهُوَ محسن وَاتبع مِلَّة إِبْرَاهِيم حَنِيفا وَاتخذ الله إِبْرَاهِيم خَلِيلًا} فاحتج سُبْحَانَهُ على حسن دين الْإِسْلَام وَإنَّهُ لَا شَيْء أحسن مِنْهُ بِأَنَّهُ يتَضَمَّن إِسْلَام الْوَجْه لله وَهُوَ إخلاص الْقَصْد والتوجه وَالْعَمَل لَهُ سُبْحَانَهُ وَالْعَبْد مَعَ ذَلِك محسن آتٍ بِكُل حسن لَا مرتكب للقبح الَّذِي يكرههُ الله بل هُوَ مخلص لرَبه محسن فِي عِبَادَته بِمَا يُحِبهُ ويرضاه وَهُوَ مَعَ ذَلِك مُتبع لملة إِبْرَاهِيم فِي محبته لله وَحده وإخلاص الدّين لَهُ وبذل النَّفس وَالْمَال فِي مرضاته ومحبته وَهَذَا احتجاج مِنْهُ على أَن دين الْإِسْلَام أحسن الْأَدْيَان بِمَا تضمنه مِمَّا تستحسنه الْعُقُول وَتشهد بِهِ الْفطر وَأَنه قد بلغ الْغَايَة القصوى فِي دَرَجَات الْحسن والكمال وَهَذَا اسْتِدْلَال بِغَيْر الْأَمر الْمُجَرّد بل هُوَ دَلِيل على أَن مَا كَانَ كَذَلِك فحقيق بِأَن يَأْمر بِهِ عباده وَلَا يرضى مِنْهُم سواهُ وَمثل هَذَا قَوْله تَعَالَى {وَمن أحسن قولا مِمَّن دَعَا إِلَى الله وَعمل صَالحا وَقَالَ إِنَّنِي من الْمُسلمين} فَهَذَا احتجاج بِمَا ركب فِي الْعُقُول وَالْفطر لِأَنَّهُ لَا قَول للْعَبد أحسن من هَذَا القَوْل وَقَالَ تَعَالَى فبظلم من الَّذين هادوا حرمنا عَلَيْهِم مَعَ كَونه طَيّبَات أحلّت لَهُم فَأَي شَيْء أصرح من هَذَا حَيْثُ أخبر سُبْحَانَهُ بِأَنَّهُ حرمه عَلَيْهِم مَعَ كَونه طيبا فِي نَفسه فلولا أَن طيبه أَمر ثَابت لَهُ بِدُونِ الْأَمر لم يكن ليجمع الطّيب وَالتَّحْرِيم وَقد أخبر تَعَالَى أَنه حرم عَلَيْهِم طَيّبَات كَانَت حَلَالا عُقُوبَة لَهُم فَهَذَا تَحْرِيم عُقُوبَة بِخِلَاف التَّحْرِيم على هَذِه الْأمة فَإِنَّهُ تَحْرِيم صِيَانة وحماية وَلَا فرق عِنْد النفاة بَين الْأَمريْنِ بل الْكل سَوَاء فَإِنَّهُ سُبْحَانَهُ أَمر عباده بِمَا أَمرهم بِهِ رَحْمَة مِنْهُ وإحسانا وإنعاما عَلَيْهِم لآن صَلَاحهمْ فِي معاشهم وأبدانهم وأحوالهم وَفِي معادهم ومآلهم إِنَّمَا هُوَ بِفعل مَا أمروا بِهِ وَهُوَ فِي ذَلِك بِمَنْزِلَة الْغذَاء الَّذِي لَا قوام للبدن إِلَّا بِهِ بل أعظم وَلَيْسَ مُجَرّد تَكْلِيف وابتلاء كَمَا يَظُنّهُ كثير من النَّاس ونهاهم عَمَّا نَهَاهُم عَنهُ صِيَانة وحمية لَهُم إِذْ لَا بَقَاء لصحتهم وَلَا حفظ لَهَا إِلَّا بِهَذِهِ الحمية فَلم يَأْمُرهُم حَاجَة مِنْهُ إِلَيْهِم وَهُوَ الْغنى الحميد وَلَا حرم عَلَيْهِم

(2/10)

مَا حرم بخلا مِنْهُ عَلَيْهِم وَهُوَ الْجواد الْكَرِيم بل أمره وَنَهْيه عين حظهم وسعادتهم العاجلة والآجلة ومصدر أمره وَنَهْيه رَحمته الواسعة وبره وجوده وإحسانه وإنعامه فَلَا يسْأَل عَمَّا يفعل لكَمَال حكمته وَعلمه وَوُقُوع أَفعاله على وفْق الْمصلحَة وَالرَّحْمَة وَالْحكمَة وَقَالَ تَعَالَى أم لم يعرفوا رسولهم فهم لَهُ منكرون أم يَقُولُونَ بِهِ جنَّة بل جَاءَهُم بِالْحَقِّ وَأَكْثَرهم للحق كَارِهُون وَلَو اتبع الْحق أهواءهم لفسدت السَّمَوَات وَالْأَرْض وَمن فِيهِنَّ بل آتَيْنَاهُم بذكرهم فهم عَن ذكرهم معرضون فَأخْبر سُبْحَانَهُ أَن الْحق لَو اتبع أهواء الْعباد فجَاء شرع الله وَدينه بأهوائهم لفسدت السَّمَاوَات وَالْأَرْض وَمن فِيهِنَّ وَمَعْلُوم أَن عِنْد النفاة يجوز أَن يرد شرع الله وَدينه بأهواء الْعباد وَأَنه لَا فرق فِي نفس الْأَمر بَين مَا ورد بِهِ وَبَين مَا تَقْتَضِيه أهواؤهم إِلَّا مُجَرّد الْأَمر وَإنَّهُ لَو ورد بأهوائهم جَازَ وَكَانَ تعبدا ودينا وَهَذِه مُخَالفَة صَرِيحَة لِلْقُرْآنِ وَإنَّهُ من الْمحَال أَن يتبع الْحق أهوائهم وَأَن أهواءهم مُشْتَمِلَة على قبح عَظِيم لَو ورد الشَّرْع بِهِ لفسد الْعَالم أَعْلَاهُ وأسفله وَمَا بَين ذَلِك وَمَعْلُوم أَن هَذَا الْفساد إِنَّمَا يكون لقبح خلاف مَا شَرعه الله وَأمر بِهِ ومنافاته لصلاح الْعَالم عُلْوِيَّهُ وسفليه وَإِن خراب الْعَالم وفساده لَازم لحصوله ولشرعه وَأَن كَمَال حِكْمَة الله وَكَمَال علمه وَرَحمته وربو بَيته يَأْبَى ذَلِك وَيمْنَع مِنْهُ وَمن يَقُول الْجَمِيع فِي نفس الْأَمر سَوَاء يجوز وُرُود التَّعَبُّد بِكُل شَيْء سَوَاء كَانَ من مُقْتَضى أهوائهم أَو خلَافهَا 0
وَمثل هَذَا قَوْله تَعَالَى {لَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا فسبحان الله رب الْعَرْش} أَي لَو كَانَ فِي السَّمَوَات وَالْأَرْض آلِهَة تعبد غير الله لفسدتا وبطلتا وَلم يقل أَرْبَاب بل قَالَ آلِهَة والإله هُوَ المعبود المألوه وَهَذَا يدل على أَنه من الْمُمْتَنع المستحيل عقلا أَن يشرع الله عبَادَة غَيره أبدا وَإنَّهُ لَو كَانَ مَعَه معبود سواهُ لفسدت السَّمَاوَات وَالْأَرْض فقبح عبَادَة غَيره قد اسْتَقر فِي الْفطر والعقول وَأَن لم يرد النَّبِي عَنهُ شرع بل الْعقل يدل على أَنه أقبح الْقَبِيح على الْإِطْلَاق وَأَنه من الْمحَال أَن يشرعه الله قطّ فصلاح الْعَالم فِي أَن يكون الله وَحده هُوَ المعبود وفساده وهلاكه فِي أَن يعبد مَعَه غَيره ومحال أَن يشرع لِعِبَادِهِ مَا فِيهِ فَسَاد الْعَالم وهلاكه بل هُوَ المنزه عَن ذَلِك 0


فصل وقد أنكر تعالى على من نسب إلى حكمته التسوية بين المختلفين، فصل وتحقيق هذا المقام بالكلام في مقامين أحدهما في الأعمال خصوصا، فصل وأما المسئلة الثانية وهي ما تساوت مصلحته ومفسدته فقد اختلف، فصل وههنا سر بديع من أسرار الخلق والأمر به يتبين لك حقيقة الأمر، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَقد أنكر تَعَالَى على من نسب إِلَى حكمته التَّسْوِيَة بَين الْمُخْتَلِفين
كالتسوية بَين الْأَبْرَار والفجار فَقَالَ تَعَالَى {أم نجْعَل الَّذين آمنُوا وَعمِلُوا الصَّالِحَات كالمفسدين فِي الأَرْض أم نجْعَل الْمُتَّقِينَ كالفجار} وَقَالَ تَعَالَى أم حسب الَّذين اجتر حوا السَّيِّئَات أَن نجعلهم كَالَّذِين آمنُوا وَعمِلُوا الصَّالِحَات سَوَاء محياهم ومماتهم سَاءَ مَا يحكمون فَدلَّ على أَن هَذَا حكم سيء قَبِيح ينزه الله عَنهُ وَلم يُنكره سُبْحَانَهُ من جِهَة أَنه أخبر بِأَنَّهُ لَا يكون وَإِنَّمَا أنكرهُ من جِهَة قبحه فِي نَفسه وَإنَّهُ حكم

(2/11)

سيء يتعالى ويتنزه عَنهُ لمنافاته لحكمته وغناه وكماله وَوُقُوع أَفعاله كلهَا على السداد وَالصَّوَاب وَالْحكمَة فَلَا يَلِيق بِهِ أَن يَجْعَل الْبر كالفاجر وَلَا المحسن كالمسيء وَلَا الْمُؤمن كالمفسد فِي الأَرْض فَدلَّ على أَن هَذَا قَبِيح فِي نَفسه تَعَالَى الله عَن فعله 0 وَمن هَذَا أَيْضا إِنْكَاره سُبْحَانَهُ على من جوز أَن يتْرك عباده سدى فَلَا يَأْمُرهُم وَلَا ينهاهم وَلَا يثيبهم وَلَا يعاقبهم وَأَن هَذَا الحسبان بَاطِل وَالله متعال عَنهُ لمنافاته لحكمته وكماله كَمَا قَالَ تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى} قَالَ الشَّافِعِي رضى الله عَنهُ أَي مهملا لَا يُؤمر وَلَا ينْهَى وَقَالَ غَيره لَا يُثَاب وَلَا يُعَاقب وَالْقَوْلَان وَاحِد لِأَن الثَّوَاب وَالْعِقَاب غَايَة الْأَمر والنهى فَهُوَ سُبْحَانَهُ خلقهمْ لِلْأَمْرِ والنهى فِي الدُّنْيَا وَالثَّوَاب وَالْعِقَاب فِي الْآخِرَة فَأنْكر سُبْحَانَهُ على من زعم أَنه يتْرك سدى إِنْكَار من جعل فِي الْعقل استقباح ذَلِك واستهجانه وَأَنه لَا يَلِيق أَن ينْسب ذَلِك إِلَى احكم الْحَاكِمين 0
وَمثله وَقَوله تَعَالَى {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم إِلَيْنَا لَا ترجعون فتعالى الله الْملك الْحق لَا إِلَه إِلَّا هُوَ رب الْعَرْش الْكَرِيم} فنزه نَفسه سُبْحَانَهُ وباعدها عَن هَذَا الحسبان وَأَنه يتعالى عَنهُ وَلَا يَلِيق بِهِ لقبحه ولمنافاته لحكمته وَملكه وإلهيته أَفلا ترى كَيفَ ظهر فِي الْعقل الشَّهَادَة بِدِينِهِ وشرعه وبثوابه وعقابه وَهَذَا يدل على إِثْبَات الْمعَاد بِالْعقلِ كَمَا يدل على إثْبَاته بِالسَّمْعِ وَكَذَلِكَ دينه وَأمره وَمَا بعث بِهِ رسله هُوَ ثَابت فِي الْعُقُول جملَة ثمَّ علم بِالْوَحْي فقد تطابقت شَهَادَة الْعقل وَالْوَحي على توحيده وشرعه والتصديق بوعده ووعيده وَأَنه سُبْحَانَهُ دَعَا عباده على أَلْسِنَة رسله إِلَى مَا وضع فِي الْعُقُول حسنه والتصديق بِهِ جملَة فجَاء الْوَحْي مفصلا مُبينًا ومقررا ومذكرا لما هُوَ مركوز فِي الْفطر والعقول وَلِهَذَا سَأَلَ هِرقل أَبَا سُفْيَان فِي جملَة مَا سَأَلَهُ من أَدِلَّة النُّبُوَّة وشواهدها عَمَّا يَأْمر بِهِ النَّبِي فَقَالَ بِمَ يَأْمُركُمْ قَالَ يَأْمُرنَا بِالصَّلَاةِ والصدق والعفاف فَجعل مَا يَأْمر بِهِ من أَدِلَّة نبوته فَأن أكذب الْخلق وأفجرهم من أدعى النُّبُوَّة وَهُوَ كَاذِب فِيهَا على الله وَهَذَا محَال أَن يَأْمر إِلَّا بِمَا يَلِيق بكذبه وفجوره وافترائه فدعوته تلِيق بِهِ وَأما الصَّادِق الْبَار الَّذِي هُوَ أصدق الْخلق وأبرهم فدعوته لَا تكون إِلَّا أكمل دَعْوَة وَأَشْرَفهَا وأجلها وَأَعْظَمهَا فَإِن الْعُقُول وَالْفطر تشهد بحسنها وَصدق الْقَائِم بهَا فَلَو كَانَت الْأَفْعَال كلهَا سَوَاء فِي نفس الْأَمر لم يكن هُنَاكَ فرقان بَين مَا يجوز أَن يَدْعُو إِلَيْهِ الرَّسُول ومالا يجوز أَن يَدْعُو إِلَيْهِ إِذْ الْعرف وضده إِنَّمَا يعلم بِنَفس الدعْوَة وَالْأَمر وَالنَّهْي وَكَذَلِكَ مسئلة النَّجَاشِيّ لجَعْفَر وَأَصْحَابه عَمَّا يَدْعُو إِلَيْهِ الرَّسُول فَدلَّ على أَنه من المستقر فِي الْعُقُول وَالْفطر انقسام الْأَفْعَال إِلَى قَبِيح وَحسن فِي نَفسه وَأَن الرُّسُل تَدْعُو إِلَى حسنها وتنهى عَن قبيحها وَأَن ذَلِك من آيَات صدقهم وبراهين رسالتهم وَهُوَ أولى وَأعظم عِنْد أولي الْأَلْبَاب والحجى من مُجَرّد خوارق

(2/12)

الْعَادَات وَإِن كَانَ انْتِفَاع ضعفاء الْعُقُول بالخوارق فِي الْإِيمَان أعظم من انتفاعهم بِنَفس الدعْوَة وَمَا جَاءَ بِهِ من الْإِيمَان فطرق الْهِدَايَة متنوعة رَحْمَة من الله بعباده ولطفا بهم لتَفَاوت عُقُولهمْ وأذهانهم وبصائرهم فَمنهمْ من يَهْتَدِي بِنَفس مَا جَاءَ بِهِ وَمَا دَعَا إِلَيْهِ من غير أَن يطْلب مِنْهُ برهانا خَارِجا عَن ذَلِك كَحال الكمل من الصَّحَابَة كالصديق رَضِي الله عَنهُ وَمِنْهُم من يَهْتَدِي بمعرفته بِحَالهِ وَمَا فطر عَلَيْهِ من كَمَال الْأَخْلَاق والأوصاف وَالْأَفْعَال وَأَن عَادَة الله أَن لَا يخزي من قَامَت بِهِ تِلْكَ الْأَوْصَاف وَالْأَفْعَال لعلمه بِاللَّه ومعرفته بِهِ وَإنَّهُ لَا يخزي من كَانَ بِهَذِهِ المثابة كَمَا قَالَت أم الْمُؤمنِينَ خَدِيجَة رَضِي الله عَنْهَا لَهُ إبشر فوَاللَّه لن يخزيك الله أبدا إِنَّك لتصل الرَّحِم وَتصدق الحَدِيث وَتحمل الْكل وتقري الضَّعِيف وَتعين على نَوَائِب الْحق فاستدلت بمعرفتها بِاللَّه وحكمته وَرَحمته على أَن من كَانَ كَذَلِك فَإِن الله لَا يخزيه وَلَا يَفْضَحهُ بل هُوَ جدير بكرامة الله واصطفائه ومحبته وتوبته وَهَذِه المقامات فِي الْإِيمَان عجز عَنْهَا أَكثر الْخلق فاحتاجوا إِلَى الْآيَات والخوارق والآيات المشهودة بالحس فَآمن كثير مِنْهُم عَلَيْهَا وأضعف النَّاس إِيمَانًا من كَانَ إيمَانه صادرا من الْمظهر ورؤية غلبته للنَّاس فاستدلوا بذلك الْمظهر وَالْغَلَبَة والنصرة على صِحَة الرسَالَة فَأَيْنَ بصائر هَؤُلَاءِ من بصائر من آمن بِهِ وَأهل الأَرْض قد نصبوا لَهُ الْعَدَاوَة وَقد ناله من قومه ضروب الْأَذَى وَأَصْحَابه فِي غَايَة قلَّة الْعدَد والمخافة من النَّاس وَمَعَ هَذَا فقلبه ممتلىء بِالْإِيمَان واثق بِأَنَّهُ سَيظْهر على الْأُمَم وَأَن دينه سيعلو كل دين وأضعف من هَؤُلَاءِ إِيمَانًا من إيمَانه إِيمَان الْعَادة والمربا والمنشأ فَإِنَّهُ نَشأ بَين أبوين مُسلمين وأقارب وجيران وَأَصْحَاب كَذَلِك فَنَشَأَ كواحد مِنْهُم لَيْسَ عِنْده من الرَّسُول وَالْكتاب إِلَّا اسمهما وَلَا من الدّين إِلَّا مَا رأى عَلَيْهِ أَقَاربه وَأَصْحَابه فَهَذَا دين العوائد وَهُوَ أَضْعَف شَيْء وَصَاحبه بِحَسب من يقْتَرن بِهِ فَلَو قيض لَهُ من يُخرجهُ عَنهُ لم يكن عَلَيْهِ كلفة فِي الِانْتِقَال عَنهُ وَالْمَقْصُود أَن خَواص الْأمة ولبابها لما شهِدت عُقُولهمْ حسن هَذَا الدّين وجلالته وكماله وَشهِدت قبح مَا خَالفه ونقصه ورداءته خالط الْإِيمَان بِهِ ومحبته بشاشة قُلُوبهم فَلَو خير بَين أَن يلقى فِي النَّار وَبَين أَن يخْتَار دينهَا غَيره لاختار أَن يقذف فِي النَّار وتقطع أعضاؤه وَلَا يخْتَار دينا غَيره وَهَذَا الضَّرْب من النَّاس هم الَّذين اسْتَقَرَّتْ أَقْدَامهم فِي الْإِيمَان وهم أبعد النَّاس عَن الارتداد عَنهُ وأحقهم بالثبات عَلَيْهِ إِلَى يَوْم لِقَاء الله وَلِهَذَا قَالَ هِرقل لأبي سُفْيَان أيرتد أحد مِنْهُم عَن دينه سخطَة لَهُ قَالَ لَا قَالَ فَكَذَلِك الْإِيمَان إِذْ خالطت بشاشته الْقُلُوب لَا يسخطه أحد وَالْمَقْصُود أَن الداخلين فِي الْإِسْلَام المستدلين على أَنه من عِنْد الله لحسنه وكماله وَأَنه دين الله الَّذِي لَا يجوز أَن يكون من عِنْد غَيره هم خَواص الْخلق والنفاة سدوا على أنفسهم هَذَا الطَّرِيق فَلَا يُمكنهُم سلوكه

(2/13)

فصل وَتَحْقِيق هَذَا الْمقَام بالْكلَام فِي مقامين أَحدهمَا فِي الْأَعْمَال خُصُوصا
ومراتبها فِي الْحسن والقبح وَالثَّانِي فِي الموجودات عُمُوما ومراتبها فِي الْخَيْر وَالشَّر أما الْمقَام الأول فالأعمال إِمَّا أَن تشْتَمل على مصلحَة خَالِصَة أَو راجحة واما أَن تشْتَمل على مفْسدَة خَالِصَة أَو راجحة واما أَن تستوي مصلحتها ومفسدتها فَهَذِهِ أَقسَام خَمْسَة مِنْهَا أَرْبَعَة تأت بهَا الشَّرَائِع فتأتي بِمَا مصْلحَته خَالِصَة أَو راجحة آمرة بِهِ مقتضية لَهُ وَمَا مفسدته خَالِصَة أَو راجحة فَحكمهَا فِيهِ النَّهْي عَنهُ وَطلب إعدامه فتأتي بتحصيل الْمصلحَة الْخَالِصَة ولراجحه أَو تكميلهما بِحَسب الْإِمْكَان وتعطيل الْمفْسدَة الْخَالِصَة أَو الراجحة أَو تقليلهما بِحَسب الْإِمْكَان فمدار الشَّرَائِع والديانات على هَذِه الْأَقْسَام الْأَرْبَعَة وتنازع النَّاس هُنَا فِي مسئلتين
المسئلة الأولى فِي وجود الْمصلحَة الْخَالِصَة والمفسدة الْخَالِصَة فَمنهمْ من مَنعه وَقَالَ لَا وجود لَهُ قَالَ لِأَن الْمصلحَة هِيَ النَّعيم واللذة وَمَا يُفْضِي إِلَيْهِ والمفسدة هِيَ الْعَذَاب والألم وَمَا يُفْضِي إِلَيْهِ قَالُوا والمأمور بِهِ لَا بُد أَن يقْتَرن بِهِ مَا يحْتَاج مَعَه إِلَى الصَّبْر على نوع من الْأَلَم وَإِن كَانَ فِيهِ لَذَّة سرُور وَفَرح فَلَا بُد من وُقُوع أَذَى لَكِن لما كَانَ هَذَا مغمورا بِالْمَصْلَحَةِ لم يلْتَفت إِلَيْهِ وَلم تعطل الْمصلحَة لأَجله فَترك الْخَيْر الْكثير الْغَالِب لآجل الشَّرّ الْقَلِيل المغلوب شَرّ كثير قَالُوا وَكَذَلِكَ الشَّرّ الْمنْهِي عَنهُ إِنَّمَا يَفْعَله الْإِنْسَان لإن لَهُ فِيهِ غَرضا ووطرا مَا وَهَذِه مصلحَة عاجلة لَهُ فَإِذا نهى عَنهُ وَتَركه فَأَتَت عَلَيْهِ مصْلحَته ولذته العاجلة وَإِن كَانَت مفسدته أعظم من مصْلحَته بل مصْلحَته مغمورة جدا فِي جنب مفسدته كَمَا قَالَ تَعَالَى فِي الْخمر وَالْميسر {قل فيهمَا إِثْم كَبِير وَمَنَافع للنَّاس وإثمهما أكبر من نفعهما} فالربا وَالظُّلم وَالْفَوَاحِش وَالسحر وَشرب الْخمر وَإِن كَانَت شرورا ومفاسد فَفِيهَا مَنْفَعَة وَلَذَّة لفاعلها وَلذَلِك يؤثرها ويختارها وَإِلَّا فَلَو تجردت مفسدتها من كل وَجه لما أَثَرهَا الْعَاقِل وَلَا فعلهَا أصلا وَلما كَانَت خَاصَّة الْعقل النّظر إِلَى العواقب والغايات كَانَ أَعقل النَّاس أتركهم لما ترجحت مفسدته فِي الْعَاقِبَة وَإِن كَانَت فِيهِ لَذَّة مَا وَمَنْفَعَة يسيرَة بِالنِّسْبَةِ إِلَى مضرته
ونازعهم آخَرُونَ وَقَالُوا الْقِسْمَة تَقْتَضِي إِمْكَان هذَيْن الْقسمَيْنِ والوجود يدل على وقوعهما فَإِن معرفَة الله ومحبته وَالْإِيمَان بِهِ خير مَحْض من كل وَجه لَا مفْسدَة فِيهَا بِوَجْه مَا قَالُوا وَمَعْلُوم أَن الْجنَّة خير مَحْض لَا شَرّ فِيهَا أصلا وَإِن النَّار شَرّ مَحْض لَا خير فِيهِ أصلا وَإِذا كَانَ هَذَانِ القسمان موجودان فِي الْآخِرَة فَمَا المخل بوجودهما فِي الدُّنْيَا قَالُوا أَيْضا فالمخلوقات كلهَا مِنْهَا مَا هُوَ خير مَحْض لَا شَرّ فِيهِ أصلا كالأنبياء وَالْمَلَائِكَة
وَمِنْهَا هُوَ شَرّ مَحْض لَا خير فِيهِ أصلا كإبليس وَالشَّيَاطِين وَمِنْهَا مَا هُوَ خير وَشر وَأَحَدهمَا غَالب على الآخر فَمن النَّاس من يغلب خَيره على شَره وَمِنْهُم من

(2/14)

يغلب شَره على خَيره فَهَكَذَا الْأَعْمَال مِنْهَا مَا هُوَ خَالص الْمصلحَة وراجحها وخالص الْمفْسدَة وراجحها هَذَا فِي الْأَعْمَال كَمَا أَن ذَلِك فِي الْعمَّال قَالُوا وَقد قَالَ تَعَالَى فِي السَّحَرَة {ويتعلمون مَا يضرهم وَلَا يَنْفَعهُمْ} فَهَذَا دَلِيل على أَنه مضرَّة خَالِصَة لَا مَنْفَعَة فِيهَا إِمَّا لِأَن بعض أَنْوَاعه مضرَّة خَالِصَة لَا مَنْفَعَة فِيهَا بِوَجْه فَمَا كل السحر يحصل غَرَض السَّاحر بل يتَعَلَّم مائَة بَاب مِنْهُ حَتَّى يحصل غَرَضه بَاب وَالْبَاقِي مضرَّة خَالِصَة وَقس على هَذَا فَهَذَا من الْقسم الْخَالِص الْمفْسدَة وَإِمَّا لِأَن الْمَنْفَعَة الْحَاصِلَة للساحر لما كَانَت مغمورة مستهلكة فِي جنب الْمفْسدَة الْعَظِيمَة فِيهِ جعلت كلا منفعَته فَيكون من الْقسم الرَّاجِح الْمفْسدَة وعَلى الْقَوْلَيْنِ فَكل مَأْمُور بِهِ فَهُوَ رَاجِح الْمصلحَة على تَركه وَإِن كَانَ مَكْرُوها للنفوس قَالَ تَعَالَى كتب عَلَيْكُم الْقِتَال وَهُوَ كره لكم وَعَسَى أَن تكْرهُوا شَيْئا وَهُوَ خيرا لكم وَعَسَى أَن تحبوا شَيْئا وَهُوَ شرا لكم وَالله يعلم وَأَنْتُم لَا تعلمُونَ فَبين أَن الْجِهَاد الَّذِي أمروا بِهِ وَإِن كَانَ مَكْرُوها للنفوس شاقا عَلَيْهَا فمصلحته راجحة وَهُوَ خير لَهُم وَأحمد عَاقِبَة وَأعظم فَائِدَة من التقاعد عَنهُ وإيثار الْبَقَاء والراحة فالشر الَّذِي فِيهِ مغمور بِالنِّسْبَةِ إِلَى مَا تضمنه من الْخَيْر وَهَكَذَا كل مَنْهِيّ عَنهُ فَهُوَ رَاجِح الْمفْسدَة وَإِن كَانَ محبوبا للنفوس مُوَافقا للهوى فمضرته ومفسدته أعظم مِمَّا فِيهِ من الْمَنْفَعَة وَتلك الْمَنْفَعَة واللذة مغمورة مستهلكة فِي جنب مضرته كَمَا قَالَ تَعَالَى {وإثمهما أكبر من نفعهما} وَقَالَ وَعَسَى أَن تحبوا شَيْئا وَهُوَ شرا لكم وَفصل الْخطاب فِي المسئلة إِذا أُرِيد بِالْمَصْلَحَةِ الْخَالِصَة أَنَّهَا فِي نَفسهَا خَالِصَة من الْمفْسدَة لَا يشوبها مفْسدَة فَلَا ريب فِي وجودهَا وَإِن أُرِيد بهَا الْمصلحَة الَّتِي لَا يشوبها مشقة وَلَا أَذَى فِي طريقها والوسيلة إِلَيْهَا وَلَا فِي ذَاتهَا فَلَيْسَتْ بموجودة بِهَذَا الإعتبار إِذْ الْمصَالح والخيرات وَاللَّذَّات والكمالات كلهَا لَا تنَال إِلَّا بحظ من الْمَشَقَّة وَلَا يعبر إِلَيْهَا إِلَّا على جسر من التَّعَب وَقد أجمع عقلاء كل أمة على أَن النَّعيم لَا يدْرك بالنعيم وَإِن من آثر الرَّاحَة فَاتَتْهُ الرَّاحَة وَإِن بِحَسب ركُوب الْأَهْوَال وإحتمال المشاق تكون الفرحة واللذة فَلَا فرحة لمن لَا هم لَهُ وَلَا لَذَّة لمن لَا صَبر لَهُ وَلَا نعيم لمن لَا شقاء لَهُ وَلَا رَاحَة لمن لَا تَعب لَهُ بل إِذا تَعب العَبْد قَلِيلا استراح طَويلا وَإِذا تحمل مشقة الصَّبْر سَاعَة قَادَهُ لحياة الْأَبَد وكل مَا فِيهِ أهل النَّعيم الْمُقِيم فَهُوَ صَبر سَاعَة وَالله الْمُسْتَعَان وَلَا قُوَّة إِلَّا بِاللَّه وَكلما كَانَت النُّفُوس أشرف والهمة أعلا كَانَ تَعب الْبدن أوفر وحظه من الرَّاحَة أقل كَمَا قَالَ المتنبي:
وَإِذا كَانَت النُّفُوس كبارًا ... تعبت فِي مرادها الْأَجْسَام
وَقَالَ ابْن الرُّومِي:
قلب يظل على أفكاره وئد ... تمْضِي الْأُمُور وَنَفس لهوها التَّعَب
وَقَالَ مُسلم فِي صَحِيحه قَالَ يحيى بن أبي كثير لَا ينَال الْعلم براحة الْبدن وَلَا ريب

(2/15)

عِنْد كل عَاقل أَن كمان الرَّاحَة بِحَسب التَّعَب وَكَمَال النَّعيم بِحَسب تحمل المشاق فِي طَرِيقه وَإِنَّمَا تخلص الرَّاحَة واللذة وَالنَّعِيم فِي دَار السَّلَام فَأَما فِي هَذِه الدَّار فكلا وَلما
وَبِهَذَا التَّفْصِيل يَزُول النزاع فِي المسئلة وتعود مسئلة وفَاق
فصل وَأما المسئلة الثَّانِيَة وَهِي مَا تَسَاوَت مصْلحَته ومفسدته فقد اخْتلف
فِي وجوده وَحكمه فَاثْبتْ وجوده قوم ونفاه آخَرُونَ
وَالْجَوَاب أَن هَذَا الْقسم لَا وجود لَهُ إِن حصره التَّقْسِيم بل التَّفْصِيل إِمَّا أَن يكون حُصُوله أولى بالفاعل وَهُوَ رَاجِح الْمصلحَة وَإِمَّا أَن يكون عَدمه أولى بِهِ وَهُوَ رَاجِح الْمفْسدَة وَأما فعل يكون حُصُوله أولى لمصلحته وَعَدَمه أولى بِهِ لمفسدته وَكِلَاهُمَا متساويان فَهَذَا مِمَّا لم يقم دَلِيل على ثُبُوته بل الدَّلِيل يَقْتَضِي نَفْيه فَإِن الْمصلحَة والمفسدة وَالْمَنْفَعَة والمضرة واللذة والألم إِذا تقابلا فَلَا بُد أَن يغلب أَحدهمَا الآخر فَيصير الحكم للْغَالِب وَأما أَن يتدافعا ويتصادما بِحَيْثُ لَا يغلب أَحدهمَا الآخر فَغير وَاقع فَإِنَّهُ إِمَّا أَن يُقَال يُوجد الأثران مَعًا وَهُوَ محَال لتصادمها فِي الْمحل الْوَاحِد وَإِمَّا أَن يُقَال يمْتَنع وجود كل من الأثرين وَهُوَ مُمْتَنع لِأَنَّهُ تَرْجِيح لأحد الجائزين من غير مُرَجّح وَهَذَا الْمحَال إِنَّمَا نَشأ من فرض تدافع المؤثرين وتصادمهما فَهُوَ محَال فَلَا بُد أَن يقهر أَحدهمَا صَاحبه فَيكون الحكم لَهُ فَإِن قيل مَا الْمَانِع من أَن يمْتَنع وجود الأثرين قَوْلكُم أَنه محَال لوُجُود مقتضيه إِن أردتم بِهِ الْمُقْتَضى السَّالِم عَن الْمعَارض فَغير مَوْجُود وَإِن أردتم الْمُقْتَضى الْمُقَارن لوُجُود الْمعَارض فَتخلف أَثَره عَنهُ غير مُمْتَنع والمعارض قَائِم هَهُنَا فِي كل مِنْهُمَا فَلَا يمْتَنع تخلف الأثرين فَالْجَوَاب أَن الْمعَارض إِذا كَانَ قد سلب تَأْثِير الْمُقْتَضى فِي مُوجبه مَعَ قوته وَشدَّة اقتضائه لأثره وَمَعَ هَذَا فقد قوى على سلبه قُوَّة التَّأْثِير والاقتضاء فلَان يقوى على سلبه قُوَّة مَنعه لتأثيره هُوَ فِي مُقْتَضَاهُ وموجبه بطرِيق الأولى وَوجه الْأَوْلَوِيَّة أَن اقتضاءه لأثره اشد من مَنعه تَأْثِير غير فَإِذا قوى على سلبه للأقوى فسلبه للأضعف أولى وَأَحْرَى فَإِن قيل هَذَا ينْتَقض بِكُل مَانع يمْنَع تَأْثِير الْعلَّة فِي معلولها وَهُوَ بَاطِل قطعا قيل لَا ينْتَقض بِمَا ذكرْتُمْ والنقض مندفع فَإِن الْعلَّة وَالْمَانِع هَهُنَا لم يتدافعا ويتصادما وَلَكِن الْمَانِع أَضْعَف الْعلَّة فَبَطل تأثيرها فَهُوَ عائق لَهَا عَن الِاقْتِضَاء وَأما فِي مسئلتنا فالعلتان متصادمتان متعارضتان كل مِنْهُمَا تَقْتَضِي أَثَرهَا فَلَو بَطل أثرهما لكَانَتْ كل وَاحِدَة مُؤثرَة غير مُؤثرَة غالبة مغلوبة مَانِعَة مَمْنُوعَة وَهَذَا يمْتَنع وَهُوَ دَلِيل يشبه دَلِيل التمانع وسر الْفرق أَن الْعلَّة الْوَاحِدَة إِذا قارنها مَانع منع تأثيرها لم تبْق مقتضية لَهُ بل الْمَانِع عاقها عَن اقتضائها وَهَذَا غير مُمْتَنع وَأما العلتان المتمانعتان اللَّتَان كل مِنْهُمَا مَانِعَة لِلْأُخْرَى من تأثيرها فَإِن تمانعهما وتقابلهما يَقْتَضِي إبِْطَال كل وَاحِدَة مِنْهُمَا لِلْأُخْرَى وتأثيرها

(2/16)

فِيهَا وَعدم تأثيرها مَعًا وَهُوَ جمع بَين النقيضين لِأَنَّهَا إِذا بطلت لم تكن مُؤثرَة وَإِذا لم تكن مُؤثرَة لم تبطل غَيرهَا فَتكون كل مِنْهُمَا مُؤثرَة غير مُؤثرَة بَاطِلَة غير بَاطِلَة وَهَذَا محَال فَثَبت أَنَّهُمَا لَا بُد أَن تُؤثر إِحْدَاهمَا فِي الْأُخْرَى بقوتها فَيكون الحكم لَهَا
فَإِن قيل فَمَا تَقولُونَ فِيمَن توَسط أَرضًا مَغْصُوبَة ثمَّ بدا لَهُ فِي التَّوْبَة فَإِن أمرتموه باللبث فَهُوَ محَال وَإِن أمرتموه بقطعها وَالْخُرُوج من الْجَانِب الآخر فقد أمرتموه بالحركة وَالتَّصَرُّف فِي ملك الْغَيْر وَكَذَلِكَ إِن أمرتموه بِالرُّجُوعِ فَهُوَ حَرَكَة مِنْهُ وَتصرف فِي ارْض الْغَصْب فَهَذَا قد تَعَارَضَت فِيهِ الْمصلحَة والمفسدة فَمَا الحكم فِي هَذِه الصُّورَة وَكَذَلِكَ من توَسط بَين فِئَة مثبتة بالجراح منتظرين للْمَوْت وَلَيْسَ لَهُ انْتِقَال إِلَّا على أحدهم فَإِن أَقَامَ على من هُوَ فَوْقه قَتله وان انْتقل إِلَى غَيره قَتله فقد تَعَارَضَت هُنَا مصلحَة النقلَة ومفسدتها على السوَاء وَكَذَلِكَ من طلع عَلَيْهِ الْفجْر وَهُوَ مجامع فَإِن أَقَامَ أفسد صَوْمه وان نزع فالنزع من الْجِمَاع وَالْجِمَاع مركب من الحركتين فهاهنا أَيْضا قد تضادت العلتان وَكَذَلِكَ أَيْضا إِذا تترس الْكفَّار بأسرى من الْمُسلمين هم بِعَدَد الْمُقَاتلَة وَدَار الْأَمر بَين قتل الترس وَبَين الْكَفّ عَنهُ وَقتل الْكفَّار الْمُقَاتلَة الْمُسلمين فهاهنا أَيْضا قد تقابلت الْمصلحَة والمفسدة على السوَاء وَكَذَلِكَ أَيْضا إِذا ألْقى فِي مركبهم نَار وعاينوا الْهَلَاك بهَا فان أَقَامُوا احترقوا وان لجؤا إِلَى المَاء هَلَكُوا بِالْغَرَقِ وَكَذَلِكَ الرجل إِذا ضَاقَ عَلَيْهِ الْوَقْت لَيْلَة عَرَفَة وَلم يبْق مِنْهُ إِلَّا مَا يسع قدر صَلَاة الْعشَاء فان اشْتغل بهَا فَاتَهُ الْوُقُوف وان اشْتغل بالذهاب إِلَى عَرَفَة فَاتَتْهُ الصَّلَاة فهاهنا تحد تَعَارَضَت المصلحتان والمفسدتان على السوَاء وَكَذَلِكَ الرجل إِذا اسْتَيْقَظَ قبل طُلُوع الشَّمْس وَهُوَ جنب وَلم يبْق من الْوَقْت إِلَّا مَا يسع قدرالغسل أَو الصَّلَاة بِالتَّيَمُّمِ فان اغْتسل فَاتَتْهُ مصلحَة الصَّلَاة فِي الْوَقْت وَإِن صلى بِالتَّيَمُّمِ فَاتَتْهُ مصلحَة الطَّهَارَة فقد تقابلت الْمصلحَة والمفسدة وَكَذَلِكَ إِذا اغتلم الْبَحْر بِحَيْثُ يعلم ركبان السَّفِينَة أَنهم لَا يخلصون إِلَّا بتغريق شطر الركْبَان لتخف بهم السَّفِينَة فان ألقوا شطرهم كَانَ فِيهِ مفْسدَة وان تركوهم كَانَ فِيهِ مفْسدَة فقد تقابلت المفسدتان والمصلحتان على السوَاء وَكَذَلِكَ لَو أكره رجل على إِفْسَاد دِرْهَم من دِرْهَمَيْنِ متساويين أَو إِتْلَاف حَيَوَان من حيوانين متساويين أَو شرب قدح من قدحين متساويين أَو وجد كَافِرين قويين فِي حَال المبارزة لَا يُمكنهُ إِلَّا قتل أَحدهمَا أَو قصد الْمُسلمين عدوان متكافئان من كل وَجه فِي الْقرب والبعد وَالْعدَد والعداوة فانه فِي هَذِه الصُّور كلهَا تَسَاوَت الْمصَالح والمفاسد وَلَا يمكنكم تَرْجِيح أحد من المصلحتين وَلَا أحد من المفسدتين وَمَعْلُوم أَن هَذِه حوادث لَا تَخْلُو من حكم لله فِيهَا وَأما مَا ذكرْتُمْ من امْتنَاع تقَابل الْمصلحَة والمفسدة على السوَاء فَكيف عَلَيْكُم إِنْكَاره وَأَنْتُم تَقولُونَ بالموازنة وَإِن من النَّاس من تستوي حَسَنَاته وسيئاته فَيبقى فِي الْأَعْرَاف بَين الْجنَّة وَالنَّار لتقابل مُقْتَضى الثَّوَاب وَالْعِقَاب فِي حَقه فان حَسَنَاته

(2/17)

قصرت بِهِ عَن دُخُول النَّار وسيئاته قصرت بِهِ عَن دُخُول الْجنَّة وَهَذَا ثَابت عَن الصَّحَابَة حُذَيْفَة ابْن الْيَمَان وَابْن مَسْعُود وَغَيرهمَا
فَالْجَوَاب من وَجْهَيْن مُجمل ومفصل
وَأما الْمُجْمل فَلَيْسَ فِي شَيْء مِمَّا ذكرْتُمْ دَلِيل على مَحل النزاع فان مورد النزاع أَن تتقابل الْمصلحَة والمفسدة وتتساويا فيتدافعا وَيبْطل أثرهما وَلَيْسَ فِي هَذِه الصُّور شَيْء كَذَلِك وَهَذَا يتَبَيَّن بِالْجَوَابِ التفصيلي عَنْهَا صُورَة فَأَما من توَسط أَرضًا مَغْصُوبَة فَإِنَّهُ مَأْمُور من حِين دخل فِيهَا بِالْخرُوجِ مِنْهَا فَحكم الشَّارِع فِي حَقه الْمُبَادرَة إِلَى الْخُرُوج وان استلزم ذَلِك حَرَكَة فِي الأَرْض الْمَغْصُوبَة فَإِنَّهَا حَرَكَة تَتَضَمَّن ترك الْغَصْب فَهِيَ من بَاب مَالا خلاص عَن الْحَرَام إِلَّا بِهِ وان قيل إِنَّهَا وَاجِبَة فوجوب عَقْلِي لزومي لَا شَرْعِي مَقْصُود فمفسدة هَذِه الْحَرَكَة مغمورة فِي مصلحَة تَفْرِيغ الأَرْض وَالْخُرُوج عَن الْغَصْب وَإِذا قدر تَسَاوِي الْجَواب بِالنِّسْبَةِ إِلَيْهِ فَالْوَاجِب الْقدر الْمُشْتَرك وَهُوَ الْخُرُوج من أَحدهَا وعَلى كل تَقْدِير فمفسدة هَذِه الْحَرَكَة مغمورة جدا فِي مصلحَة ترك الْغَصْب فَلَيْسَ مِمَّا نَحن فِيهِ بسبيل وَأما مسئلة من توَسط بَين قَتْلَى لَا سَبِيل لَهُ إِلَى الْمقَام أَو النقلَة إِلَّا بقتل أحدهم فَهَذَا لَيْسَ مُكَلّفا فِي هَذِه الْحَال بل هُوَ فِي حكم الملجأ والملجأ لَيْسَ مُكَلّفا اتِّفَاقًا فَإِنَّهُ لَا قصد لَهُ وَلَا فعل وَهَذَا ملْجأ من حَيْثُ أَنه لَا سَبِيل لَهُ إِلَى ترك النقلَة عَن وَاحِد إِلَّا إِلَى الآخر فَهُوَ ملْجأ إِلَى لبثه فَوق وَاحِد وَلَا بُد وَمثل هَذَا لَا يُوصف فعله بِإِبَاحَة وَلَا تَحْرِيم وَلَا حكم من أَحْكَام التَّكْلِيف لِأَن أَحْكَام التَّكْلِيف منوطة بِالِاخْتِيَارِ فَلَا تتَعَلَّق بِمن لَا اخْتِيَار لَهُ فَلَو كَانَ بَعضهم مُسلما وَبَعْضهمْ كَافِرًا مَعَ اشتراكهم فِي الْعِصْمَة فقد قيل يلْزمه الِانْتِقَال إِلَى الْكَافِر أَو الْمقَام عَلَيْهِ لِأَن قَتله أخف مفْسدَة من قتل الْمُسلم وَلِهَذَا يجوز قتل من لَا يقْتله فِي المعركة إِذا تترس بهم الْكفَّار فيرميهم ويقصد الْكفَّار
وَأما من طلع عَلَيْهِ الْفجْر وَهُوَ مجامع فَالْوَاجِب عَلَيْهِ النزع عينا وَيحرم عَلَيْهِ اسْتِدَامَة الْجِمَاع واللبث وَإِنَّمَا اخْتلف فِي وجوب الْقَضَاء وَالْكَفَّارَة عَلَيْهِ على ثَلَاثَة أَقْوَال فِي مَذْهَب أَحْمد وَغَيره
أَحدهَا عَلَيْهِ الْقَضَاء وَالْكَفَّارَة وَهَذَا اخْتِيَار القَاضِي أبي يعلي وَالثَّانِي لَا شَيْء عَلَيْهِ وَهَذَا اخْتِيَار شَيخنَا وَهُوَ الصَّحِيح وَالثَّالِث عَلَيْهِ الْقَضَاء دون الْكَفَّارَة وعَلى الْأَقْوَال كلهَا فَالْحكم فِي حَقه وجوب النزع والمفسدة الَّتِي فِي حَرَكَة النزع مفْسدَة مغمورة فِي مصلحَة إقلاعه ونزعه فَلَيْسَتْ المسئلة من موارد النزاع وَأما إِذا تترس الْكفَّار بأسرى من الْمُسلمين بِعَدَد الْمُقَاتلَة فانه لَا يجوز رميهم إِلَّا أَن يخْشَى على جَيش الْمُسلمين وَتَكون مصلحَة حفظ الْجَيْش أعظم من مصلحَة حفظ الْأُسَارَى فَحِينَئِذٍ يكون رمي الْأُسَارَى وَيكون من بَاب دفع أعظم المفسدتين بِاحْتِمَال أدناهما فَلَو انعكس الامر وَكَانَت مصلحَة الاسرى أعظم من رميهم لم يجز رميهم
فَهَذَا الْبَاب مَبْنِيّ على دفع أعظم المفسدتين بأدناهما وَتَحْصِيل أعظم لمصلحتين بتفويت أدناهما فان فرض الشَّك وتساوي الْأَمْرَانِ لم يجز رمي الأسرى لِأَنَّهُ

(2/18)

على يَقِين من قَتلهمْ وعَلى ظن وتخمين من قتل أَصْحَابه وهلاكهم وَلَو قدر أَنهم تيقنوا ذَلِك وَلم يكن فِي قَتلهمْ اسْتِبَاحَة ببضه الْإِسْلَام وَغَلَبَة الْعَدو على الديار لم يجز أَن يقي نُفُوسهم بنفوس الأسرى كَمَا لَا يجوز للمكره على قتل الْمَعْصُوم أَن يقْتله ويقي نَفسه بِنَفسِهِ بل الْوَاجِب عَلَيْهِ أَن يستسلم للْقَتْل وَلَا يَجْعَل النُّفُوس المعصومة وقاية لنَفسِهِ وَأما إِذا ألْقى فِي مركبهم نَار فانهم يَفْعَلُونَ مَا يرَوْنَ السَّلامَة فِيهِ وان شكوا هَل السَّلامَة فِي فِي مقامهم أَو فِي وقوعهم فِي المَاء أَو تيقنوا الْهَلَاك فِي الصُّورَتَيْنِ أَو غلب على ظنهم غَلَبَة مُتَسَاوِيَة لَا يتَرَجَّح أحد طرفيها فَفِي الصُّور الثَّلَاث قَولَانِ لأهل الْعلم وهما رِوَايَتَانِ منصوصتان عَن أحد إِحْدَاهمَا أَنهم يخيرون بَين الْأَمريْنِ لِأَنَّهُمَا موتتان قد عرضتا لَهُم فَلهم أَن يختاروا أيسرهما عَلَيْهِم إِذْ لَا بُد من أَحدهمَا وَكِلَاهُمَا بِالنِّسْبَةِ إِلَيْهِم سَوَاء فيخيرون بَينهمَا وَالْقَوْل الثَّانِي أَن يلْزمهُم الْمقَام وَلَا يعينون على أنفسهم لِئَلَّا يكون مَوْتهمْ بِسَبَب من جهتهم وليتمحص مَوْتهمْ شَهَادَة بأيدي عدوهم وَأما الَّذِي ضَاقَ عَلَيْهِ وَقت الْوُقُوف بِعَرَفَة وَالصَّلَاة فَإِن الْوَاجِب فِي حَقه تقوى الله بِحَسب الْإِمْكَان وَقد اخْتلف فِي تعْيين ذَلِك الْوَاجِب على ثَلَاثَة أَقْوَال فِي مَذْهَب أَحْمد وَغَيره أَحدهَا أَن الْوَاجِب فِي حَقه معينا إِيقَاع الصَّلَاة فِي وَقتهَا فَإِنَّهَا قد تضيقت وَالْحج لم يتضيق وقته فَإِنَّهُ إِذا فعله فِي الْعَام الْقَابِل لم يكن قد أخرجه عَن وقته بِخِلَاف الصَّلَاة وَالْقَوْل الثَّانِي أَنه يقدم الْحَج وَيقْضى الصَّلَاة بعد الْوَقْت لِأَن مشقة فَوَاته وتكلفه إنْشَاء سفر آخر أَو إِقَامَة فِي مَكَّة إِلَى قَابل ضَرَر عَظِيم تأباه الحنيفية السمحة فيشتغل بادراكه وَيقْضى الصَّلَاة وَالثَّالِث يقْضى الصَّلَاة وَهُوَ سَائِر إِلَى عَرَفَة فَيكون فِي طَرِيقه مُصَليا كَمَا يصلى الهارب من سيل أَو سبع أَو عَدو ايفاقا أَو الطَّالِب لعدو يخْشَى فَوَاته على أصح الْقَوْلَيْنِ وَهَذَا أَقيس الْأَقْوَال وأقربها إِلَى قَوَاعِد الشَّرْع ومقاصده فَإِن الشَّرِيعَة مبناها على تَحْصِيل الْمصَالح بِحَسب الْإِمْكَان وَأَن لَا يفوت مِنْهَا شَيْء فَإِن أمكن تَحْصِيلهَا كلهَا حصلت وَإِن تزاحمت وَلم يُمكن تَحْصِيل بَعْضهَا إِلَّا بتفويت الْبَعْض قدم أكملها وأهمها وأشدها طلبا للشارع وَقد قَالَ عبد الله بن أبي أنيس بَعَثَنِي رَسُول الله إِلَى خَالِد ابْن سُفْيَان العرنى وَكَانَ نَحْو عُرَنَة وعرفات فَقَالَ اذْهَبْ فاقتله فرأيته وَحَضَرت صَلَاة الْعَصْر فَقلت إِنِّي أَخَاف أَن يكون بيني وَبَينه مَا أَن أؤخر الصَّلَاة فَانْطَلَقت أَمْشِي وَأَنا أصلى أومي ايماء نَحوه فَلَمَّا دَنَوْت مِنْهُ قَالَ لي من أَنْت قلت رجل من الْعَرَب بَلغنِي أَنَّك تجمع لهَذَا الرجل فجئتك فِي ذَلِك قَالَ أَنِّي لفي ذَلِك قَالَ فمشيت مَعَه سَاعَة حَتَّى إِذا أمكنني علوته بسيفي حَتَّى يرد رَوَاهُ أَبُو دَاوُد
وَأما مَسْأَلَة المستيقظ قبل طُلُوع الشَّمْس جنبا وضيق الْوَقْت عَلَيْهِ بِحَيْثُ لَا يَتَّسِع للْغسْل وَالصَّلَاة فَهَذَا الْوَاجِب فِي حَقه عِنْد جُمْهُور الْعلمَاء أَن يغْتَسل وَأَن طلعت الشَّمْس وَلَا تجزيه الصَّلَاة بِالتَّيَمُّمِ لِأَنَّهُ وَاجِد للْمَاء وَأَن كَانَ غير مفرط فِي نَومه فَلَا إِثْم عَلَيْهِ

(2/19)

كَمَا لَو نَام حَتَّى طلعت الشَّمْس وَالْوَاجِب فِي حَقه الْمُبَادرَة إِلَى الْغسْل وَالصَّلَاة وَهَذَا وَقتهَا فِي حق أَمْثَاله وعَلى هَذَا القَوْل الصَّحِيح فَلَا يتعارض هَاهُنَا مصلحَة ومفسدة متساويتان بل مصلحَة الصَّلَاة بِالطَّهَارَةِ أرجح من إيقاعها فِي الْوَقْت بِالتَّيَمُّمِ وَفِي الْمَسْأَلَة قَول ثَان وَهُوَ رِوَايَة عَن مَالك أَنه يتَيَمَّم وَيصلى فِي الْوَقْت لِأَن الشَّارِع لَهُ الْتِفَات إِلَى إِيقَاع الصَّلَاة فِي الْوَقْت بِالتَّيَمُّمِ أعظم من التفاته إِلَى إيقاعها بِطَهَارَة المَاء خَارج الْوَقْت والعدم الْمُبِيح للتيمم هُوَ الْعَدَم بِالنِّسْبَةِ إِلَى وَقت الصَّلَاة لَا مُطلقًا فَإِنَّهُ لَا بُد أَن يجد المَاء وَلَو بعد حِين وَمَعَ هَذَا فَأوجب عَلَيْهِ الشَّارِع التَّيَمُّم لِأَنَّهُ عادم للْمَاء بِالنِّسْبَةِ إِلَى وَقت الصَّلَاة وَهَكَذَا هَذَا النَّائِم وَأَن كَانَ واجدا للْمَاء لكنه عادم بِالنِّسْبَةِ إِلَى الْوَقْت وَصَاحب هَذَا القَوْل يَقُول مصلحَة إِيقَاع الصَّلَاة فِي الْوَقْت بِالتَّيَمُّمِ أرجح فِي نظر الشَّارِع من إيقاعها خَارج الْوَقْت بِطَهَارَة المَاء فعلى كلا الْقَوْلَيْنِ لم تتساو الْمصلحَة والمفسدة فَثَبت أَنه لَا وجوب لهَذَا الْقسم فِي الشَّرْع
وَأما مَسْأَلَة اغتلام الْبَحْر فَلَا يجوز إِلْقَاء أحد مِنْهُم فِي الْبَحْر بِالْقُرْعَةِ وَلَا غَيرهَا لاستوائهم فِي الْعِصْمَة وَقتل من لَا ذَنْب وقاية لنَفس الْقَاتِل بِهِ وَلَيْسَ أولى بذلك مِنْهُ ظلم نعم لَو كَانَ فِي السَّفِينَة مَال أَو حَيَوَان وَجب إِلْقَاء المَال ثمَّ الْحَيَوَان لِأَن الْمفْسدَة فِي فَوَات الْأَمْوَال والحيوانات أولى من الْمفْسدَة فِي فَوَات أنفس النَّاس المعصومة وَأما سَائِر الصُّور الَّتِي تَسَاوَت مفاسدها كإتلاف الدرهمين والحيوانين وَقتل أحد العدوين فَهَذَا الحكم فِيهِ التَّخْيِير بَينهمَا لِأَنَّهُ لَا بُد من أتلاف أَحدهمَا وقاية لنَفسِهِ وَكِلَاهُمَا سَوَاء فَيُخَير بَينهمَا وَكَذَلِكَ الْعدوان المتكافئان يُخَيّر بَين قتالهما كالواجب الْمُخَير وَالْوَلِيّ وَأما من تَسَاوَت حَسَنَاته وسيئاته وتدافع أثرهما فَهُوَ حجَّة عَلَيْكُم فَإِن الحكم للحسنات وَهِي تغلب السَّيِّئَات فَإِنَّهُ لَا يدْخل النَّار وَلكنه يبقي على الْأَعْرَاف مُدَّة ثمَّ يصير إِلَى الْجنَّة فقد تبين غَلَبَة الْحَسَنَات لجَانب السَّيِّئَات ومنعها من ترَتّب أَثَرهَا عَلَيْهَا وان الْأَثر هُوَ أثر الْحَسَنَات فَقَط فَبَان أَنه لَا دَلِيل حكم لكم على وجود هَذَا الْقسم أصلا وان الدَّلِيل يدل على امْتِنَاعه فَأن قيل لكم فَمَا قَوْلكُم فِيمَا إِذا عَارض الْمفْسدَة مصلحَة أرجع مِنْهَا وترتب الحكم على الرَّاجِح هَل يَتَرَتَّب عَلَيْهِ مَعَ بَقَاء الْمَرْجُوح من الْمصلحَة والمفسدة لكنه لما كَانَ مغمورا لم يلْتَفت إِلَيْهِ أَو يَقُولُونَ أَن الْمَرْجُوح زَالَ أَثَره بالراجح فَلم يبْق لَهُ أثر
وَمِثَال ذَلِك أَن الله تَعَالَى حرم الْميتَة وَالدَّم وَلحم الْخِنْزِير لما فِي تنَاولهَا من الْمفْسدَة الراجحة وَهُوَ خبث التغذية والغازي شَبيه بالمغتذى فَيصير المفتذي بِهَذِهِ الْخَبَائِث خَبِيث النَّفس فَمن محَاسِن الشَّرِيعَة تَحْرِيم هَذِه الْخَبَائِث فَإِن اضْطر إِلَيْهَا وَخَافَ على نَفسه الْهَلَاك أَن لم يَتَنَاوَلهَا أبيحت لَهُ فَهَل إباحتها وَالْحَالة هَذِه مَعَ بَقَاء وصف الْخبث فِيهَا لَكِن عَارضه مصلحَة أرجح مِنْهُ وَهِي حفظ النَّفس أَو إباحتها أزالت وصف الْخبث مِنْهَا فَمَا أُبِيح لَهُ إِلَّا طيب

(2/20)

وَإِن كَانَ خبيثا فِي حَال الِاخْتِيَار قيل هَذَا مَوضِع دَقِيق وتحقيقه بستدعي اطلاعا على أسرار الشَّرِيعَة والطبيعة فَلَا تستهونه وأعطه حَقه من النّظر والتأمل وَقد اخْتلف النَّاس فِيهِ على قَوْلَيْنِ فكثير مِنْهُم أَو أَكْثَرهم سلك مسالك التَّرْجِيح مَعَ بَقَاء وصف الْخبث فِيهِ وَقَالَ مصلحَة حفظ النَّفس أرجح من مفْسدَة خبث التغذية وَهَذِه قَول من لم يُحَقّق النّظر ويمعن التَّأَمُّل بل استرسل مَعَ ظَاهر الْأُمُور وَالصَّوَاب أَن وصف الْخبث مُنْتَفٍ حَال الِاضْطِرَار وكشف الغطاء عَن الْمَسْأَلَة أَن وصف الْخبث غير مُسْتَقل بِنَفسِهِ فِي الْمحل المتفذي بِهِ بل هُوَ متولد من الْقَابِل وَالْفَاعِل فَهُوَ حَاصِل من المتفذي والمفتذي بِهِ وَنَظِيره تَأْثِير السم فِي الْبدن هُوَ مَوْقُوف على الْفَاعِل وَالْمحل الْقَابِل إِذا علم ذَلِك فَتَنَاول هَذِه الْخَبَائِث فِي حَال الِاخْتِيَار يُوجب حُصُول الْأَثر الْمَطْلُوب عَدمه فَإِذا كَانَ المتناول لَهَا مُضْطَرّا فَإِن ضَرُورَته تمنع قبُول الْخبث الَّذِي فِي المفتذي بِهِ فَلم تحصل تِلْكَ الْمفْسدَة لِأَنَّهَا مَشْرُوطَة بِالِاخْتِيَارِ الَّذِي بِهِ يقبل الْمحل خبث التغذية فَإِذا زَالَ الِاخْتِيَار زَالَ شَرط الْقبُول فَلم تحصل الْمفْسدَة أصلا وَإِن اعتاص هَذَا على فهمك فَانْظُر فِي الأغذية والأشربة الضارة الَّتِي لَا يخْتَلف عَنْهَا الضَّرَر إِذا تنَاولهَا الْمُخْتَار الْوَاجِد لغَيْرهَا فَإِذا اشتدت ضَرُورَته إِلَيْهَا وَلم يجد مِنْهَا بدا فَإِنَّهَا تَنْفَعهُ وَلَا يتَوَلَّد لَهُ مِنْهَا ضَرَر أصلا لِأَن قبُول طَبِيعَته لَهَا وفاقته إِلَيْهَا وميله مَنعه من التضرر بهَا بِخِلَاف حَال الِاخْتِيَار وأمثلة ذَلِك مَعْلُومَة مَشْهُودَة بالحس فَإِذا كَانَ هَذَا فِي الْأَوْصَاف الحسية المؤثرة فِي محالها بالحس فَمَا الظَّن بالأوصاف المعنوية الَّتِي تأثيرها إِنَّمَا يعلم بِالْعقلِ أَو بِالشَّرْعِ فَلَا تظن أَن الضَّرُورَة أزالت وصف الْمحل وبدلته فَأَنا لم تقل هَذَا وَلَا يَقُوله عَاقل وَإِنَّمَا الضَّرُورَة منعت تَأْثِير الْوَصْف وأبطلته فَهِيَ من بَاب الْمَانِع الَّذِي يمْنَع تَأْثِير الْمُقْتَضى لَا أَنه يزِيل قوته أَلا ترى أَن السَّيْف الحاد إِذا صَادف حجرا فَإِنَّهُ يمْنَع قطعه وتأثيره لِأَنَّهُ يزِيل حِدته وتهيأه لقطع الْقَابِل وَنَظِير هَذَا الملابس الْمُحرمَة إِذا اضْطر إِلَيْهَا فَإِن ضَرُورَته تمنع ترَتّب الْمفْسدَة الَّتِي حرمت لأَجلهَا فَإِن قَالَ فَهَذَا ينْتَقض عَلَيْكُم بِتَحْرِيم نِكَاح الْأمة فَإِنَّهُ حرم للمفسدة الَّتِي تتضمنه من ارقاق وَلَده ثمَّ أُبِيح عِنْد الضَّرُورَة إِلَيْهِ وَهِي خوف الْعنَّة الَّذِي هُوَ اعظم فَسَادًا من ارقاق الْوَلَد وَمَعَ هَذَا فالمفسدة قَائِمَة بِعَينهَا وَلَكِن عارضها مصلحَة حفظ الْفرج عَن الْحَرَام وَهِي أرجح عِنْد الشَّارِع من رق الْوَلَد قيل هَذَا لَا ينْتَقض بِمَا قَرَّرْنَاهُ فَإِن الله سُبْحَانَهُ لم حرم نِكَاح الْأمة لما فِيهِ من مفْسدَة رق الْوَلَد واشتغال الْأمة بِخِدْمَة سَيِّدهَا فَلَا يحصل لزَوجهَا من السكن إِلَيْهَا والإيواء ودوام المعاشرة مَا تقر بِهِ عينه وتسكن بِهِ نَفسه أَبَاحَهُ عِنْد الْحَاجة إِلَيْهِ بِأَن لَا يقدر على نِكَاح حرَّة ويخشى على نَفسه مواقعة الْمَحْظُور وَكَانَت الْمصلحَة لَهُ فِي نِكَاحهَا فِي هَذِه الْحَال أرجح من تِلْكَ الْمَفَاسِد
وَلَيْسَ هَذَا حَال ضَرُورَة يُبَاح لَهَا الْمَحْظُور فَأن الله سُبْحَانَهُ لَا يضْطَر عَبده إِلَى الْجِمَاع بِحَيْثُ أَن لم يُجَامع مَاتَ بِخِلَاف الطَّعَام وَالشرَاب وَلِهَذَا لَا يُبَاح الزِّنَا بضرورة كَمَا يُبَاح الْخِنْزِير

(2/21)

وَالْميتَة وَالدَّم وَإِنَّمَا الشَّهْوَة وَقَضَاء الوطر يشق على الرجل تحمله وكف النَّفس عَنهُ لضَعْفه وَقلة صبره فرحمه أرْحم الرَّاحِمِينَ وأباح لَهُ أطيب النِّسَاء وأحسنهن أَرْبعا من الْحَرَائِر وَمَا شَاءَ من ملك يَمِينه من الْإِمَاء فَإِن عجز عَن ذَلِك أَبَاحَ لَهُ نِكَاح الْأمة رَحْمَة بِهِ وتخفيفا عَنهُ لضَعْفه وَلِهَذَا قَالَ تَعَالَى وَمن لم يسْتَطع مِنْكُم طولا أَن ينْكح الْمُحْصنَات الْمُؤْمِنَات فمما ملكت أَيْمَانكُم من فَتَيَاتكُم الْمُؤْمِنَات وَالله أعلم بإيمانكم إِلَى قَوْله {وَالله يُرِيد أَن يَتُوب عَلَيْكُم وَيُرِيد الَّذين يتبعُون الشَّهَوَات أَن تميلوا ميلًا عَظِيما يُرِيد الله أَن يُخَفف عَنْكُم وَخلق الْإِنْسَان ضَعِيفا} فَأخْبر سُبْحَانَهُ أَنه شرع لَهُم هَذِه الْأَحْكَام تَخْفِيفًا عَنْهُم لضعفهم وَقلة صبرهم رَحْمَة بهم وإحسانا إِلَيْهِم فَلَيْسَ هَاهُنَا ضَرُورَة تبيح الْمَحْظُور وَإِنَّمَا هِيَ مصلحَة أرجح من مصلحَة ومفسدة أقل من مفْسدَة فَاخْتَارَ لَهُم أعظم المصلحتين وَأَن فَاتَت أدناهما وَدفع عَنْهُم أعظم المفسدتين وَأَن فَاتَت أدناهما وَهَذَا شَأْن الْحَكِيم اللَّطِيف الْخَبِير الْبر المحسن وَإِذا تَأَمَّلت شرائع دينه الَّتِي وَضعهَا بَين عباده وَجدتهَا لَا تخرج عَن تَحْصِيل الْمصَالح الْخَالِصَة أَو الراجحة بِحَسب الْإِمْكَان وان تزاحمت قدم أهمها وأجلها وَأَن فَاتَت أدناهما وتعطيل الْمَفَاسِد الْخَالِصَة أَو الراجحة بِحَسب الْإِمْكَان وَأَن تزاحمت عطل أعظمها فَسَادًا بِاحْتِمَال أدناهما وعَلى هَذَا وضع أحكم الْحَاكِمين شرائع دينه دَالَّة عَلَيْهِ شاهدة لَهُ بِكَمَال علمه وحكمته ولطفه بعباده وإحسانه إِلَيْهِم وَهَذِه الْجُمْلَة لَا يستريب فِيهَا من لَهُ ذوق من الشَّرِيعَة وارتضاع من ثديها وورود من صفو حَوْضهَا وَكلما كَانَ تضلعه مِنْهَا أعظم كَانَ شُهُوده لمحاسنها ومصالحها أكمل وَلَا يُمكن أحد من الْفُقَهَاء أَن يتَكَلَّم فِي مآخذ الْأَحْكَام وعللها والأوصاف المؤثرة فِيهَا حَقًا وفرقا إِلَّا على هَذِه الطَّرِيقَة وَأما طَريقَة إِنْكَار الحكم التَّعْلِيل وَنفي الْأَوْصَاف الْمُقْتَضِيَة لحسن مَا أَمر بِهِ وقبح مَا نهى عَنهُ وتأثيرها واقتضائها للحب والبغض الَّذِي هُوَ مصدر الْأَمر وَالنَّهْي بطريقة جدلية كلامية لَا يتَصَوَّر بِنَاء الْأَحْكَام عَلَيْهَا وَلَا يُمكن فَقِيها أَن يستعملها فِي بَاب وَاحِد من أَبْوَاب الْفِقْه كَيفَ وَالْقُرْآن وَسنة رَسُول الله مملوآن من تَعْلِيل الْأَحْكَام بالحكم والمصالح وتعليل الْخلق بهما والتنبيه على وُجُوه الحكم الَّتِي لأَجلهَا شرع تِلْكَ الإحكام ولأجلها خلق تِلْكَ الْأَعْيَان وَلَو كَانَ هَذَا فِي الْقُرْآن وَالسّنة فِي نَحْو مائَة مَوضِع أَو مِائَتَيْنِ لسقناها وَلكنه يزِيد على ألف مَوضِع بطرق متنوعة فَتَارَة يذكر لَام التَّعْلِيل الصَّرِيحَة وَتارَة يذكر الْمَفْعُول لأَجله الَّذِي هُوَ الْمَقْصُود بِالْفِعْلِ وَتارَة يذكر من أجل الصَّرِيحَة فِي التَّعْلِيل وَتارَة يذكر أَدَاة كي وَتارَة يذكر الْفَاء وَأَن وَتارَة يذكر أَدَاة لَعَلَّ المتضمنة للتَّعْلِيل الْمُجَرَّدَة عَن معنى الرَّجَاء الْمُضَاف إِلَى الْمَخْلُوق وَتارَة يُنَبه على السَّبَب يذكرهُ صَرِيحًا وَتارَة يذكر الْأَوْصَاف المشتقة الْمُنَاسبَة لتِلْك الْأَحْكَام ثمَّ يرتبها عَلَيْهَا تَرْتِيب المسببات على أَسبَابهَا وَتارَة يُنكر على من زعم أَنه خلق خلقه وَشرع دينه عَبَثا وسدى وَتارَة يُنكر على من ظن أَنه يسوى

(2/22)

بَين الْمُخْتَلِفين اللَّذين يقتضيان أثرين مُخْتَلفين وَتارَة يُخَيّر بِكَمَال حكمته وَعلمه الْمُقْتَضى أَنه لَا يفرق بَين متماثلين وَلَا يسوى بَين مُخْتَلفين وَأَنه ينزل الْأَشْيَاء منازلها ويرتبها مراتبها وَتارَة يستدعى من عباده التفكر والتأمل والتدبر والتعقل لحسن مَا بعث بِهِ رَسُوله وشرعه لِعِبَادِهِ كَمَا يستدعى مِنْهُم التفكر وَالنَّظَر فِي مخلوقاته وَحكمهَا وَمَا فِيهَا من الْمَنَافِع والمصالح وَتارَة يذكر مَنَافِع مخلوقاته منبها بهَا على ذَلِك وَأَنه الله الَّذِي لَا إِلَه إِلَّا هُوَ وَتارَة يخْتم آيَات خلقه وَأمره بأسماء وصفات تناسبها وتقتضيها وَالْقُرْآن مَمْلُوء من أَوله إِلَى آخِره بِذكر حكم الْخلق وَالْأَمر ومصالحهما ومنافعهما وَمَا تضمناه من الْآيَات الشاهدة الدَّالَّة عَلَيْهِ وَلَا يُمكن من لَهُ أدني اطلَاع على مَعَاني الْقُرْآن إِنْكَار ذَلِك وَهل جعل الله سُبْحَانَهُ فِي فطر الْعباد اسْتِوَاء الْعدْل وَالظُّلم والصدق وَالْكذب والفجور والعفة وَالْإِحْسَان والإساءة وَالصَّبْر وَالْعَفو وَالِاحْتِمَال والطيش والانتقام والحدة وَالْكَرم والسماحة والبذل وَالْبخل وَالشح والإمسام بل الْفطْرَة على الْفرْقَان بَين ذَلِك كالفطرة على قبُول الأغذية النافعة وَترك مَالا ينفع وَلَا يغذي وَلَا فرق فِي الْفطْرَة بَينهمَا أصلا وَإِذا تَأَمَّلت الشَّرِيعَة الَّتِي بعث الله بهَا رَسُوله حق التَّأَمُّل وَجدتهَا من أَولهَا إِلَى آخرهَا شاهدة بذلك ناطقة بِهِ وَوجدت الْحِكْمَة والمصلحة وَالْعدْل وَالرَّحْمَة باديا على صفحاتها مناديا عَلَيْهَا يَدْعُو الْعُقُول والألباب إِلَيْهَا وَأَنه لَا يجوز على أحكم الْحَاكِمين وَلَا يَلِيق بِهِ أَن يشرع لِعِبَادِهِ مَا يضادها وَذَلِكَ لِأَن الَّذِي شرعها علم مَا فِي خلَافهَا من الْمَفَاسِد والقبائح وَالظُّلم والسفه الَّذِي يتعالى عَن أَرَادَتْهُ وشرعه وَأَنه لَا يصلح الْعباد إِلَّا عَلَيْهَا وَلَا سَعَادَة لَهُم بِدُونِهَا الْبَتَّةَ فَتَأمل محَاسِن الْوضُوء بَين يَدي الصَّلَاة وَمَا تضمنه من النَّظَافَة والنزاهة ومجانبة الأوساخ والمستقذرات وَتَأمل كَيفَ وضع على الْأَعْضَاء الْأَرْبَعَة الَّتِي هِيَ آلَة الْبَطْش وَالْمَشْي وَمجمع الْحَواس الَّتِي تعلق أَكثر الذُّنُوب والخطايا بهَا وَلِهَذَا خصها النَّبِي صلى الله علية وَسلم بِالذكر فِي قَوْله إِن الله كتب على ابْن آدم حَظه من الزِّنَا أدْرك ذَلِك وَلَا محَالة فالعين تَزني وزناها النّظر وَالْأُذن تَزني وزناها الِاسْتِمَاع وَالْيَد تَزني وزناها الْبَطْش وَالرجل تَزني وزناها الْمَشْي وَالْقلب يتمني ويشتهي والفرج يصدق ذَلِك ويكذبه فَلَمَّا كَانَت هَذِه الْأَعْضَاء هِيَ أَكثر الْأَعْضَاء مُبَاشرَة للمعاصي كَانَ وسخ الذُّنُوب ألصق بهَا وأعلق من غَيرهَا فشرع أحكم الْحَاكِمين الْوضُوء عَلَيْهَا ليتضمن نظافتها وطهارتها من الأوساخ الحسية وأوساخ الذُّنُوب والمعاصي وَقد أَشَارَ النَّبِي إِلَى هَذَا الْمَعْنى بقوله إِذا تَوَضَّأ العَبْد الْمُسلم خرجت خطاياه مَعَ المَاء أَو مَعَ آخر قَطْرَة من المَاء حَتَّى يخرج من تَحت أَظْفَاره وَقَالَ أَبُو إِمَامَة يَا رَسُول الله كَيفَ الْوضُوء فَقَالَ أما فَإنَّك إِذا تَوَضَّأت فغسلت كفيك فأنقيتهما خرجت خطاياك من بَين أظفارك وَأَنا ملك فَإِذا مضمضت واستنشقت بمنخريك وغسلت وَجهك ويديك إِلَى الْمرْفقين ومسحت

(2/23)

برأسك وغسلت رجليك إِلَى الْكَعْبَيْنِ اغْتَسَلت من عَامَّة خطاياك فَإِن أَنْت وضعت وَجهك لله خرجت من خطاياك كَيَوْم وَلدتك أمك رَوَاهُ النَّسَائِيّ وَالْأَحَادِيث فِي هَذَا الْبَاب كَثِيرَة فاقتضت حِكْمَة أحكم الْحَاكِمين وَرَحمته أَن شرع الْوضُوء على هَذِه الْأَعْضَاء الَّتِي هِيَ أَكثر الْأَعْضَاء مُبَاشرَة للمعاصي وَهِي الْأَعْضَاء الظَّاهِرَة البارزة للغبار والوسخ أَيْضا وَهِي أسهل الْأَعْضَاء غسلا فَلَا يشق تكْرَار غسلهَا فِي الْيَوْم وَاللَّيْلَة فَكَانَت الْحِكْمَة الباهرة فِي شرع الْوضُوء عَلَيْهَا دون سَائِر الْأَعْضَاء وَهَذَا يدل على أَن الْمَضْمَضَة من آكِد أَعْضَاء الْوضُوء وَلِهَذَا كَانَ النَّبِي يداوم عَلَيْهَا وَلم ينْقل عَنهُ بِإِسْنَاد قطّ أَنه أخل بهَا يَوْمًا وَاحِدًا وَهَذَا يدل على أَنَّهَا فرض لَا يَصح الْوضُوء بِدُونِهَا كَمَا هُوَ الصَّحِيح من مَذْهَب أَحْمد وَغَيره من السّلف فَمن سوى بَين هَذِه الْأَعْضَاء وَغَيرهَا وَجعل تَعْيِينهَا بِمُجَرَّد الْأَمر الْخَالِي عَن الْحِكْمَة والمصلحة فقد ذهب مذهبا فَاسِدا فَكيف إِذا زعم مَعَ ذَلِك أَنه لَا فرق فِي نفس الْأَمر بَين التَّعَبُّد بذلك وَبَين أَن يتعبد بِالنَّجَاسَةِ وأنواع الأقذار والأوساخ والأنتان والرائحة الكريهة وَيجْعَل ذَلِك مَكَان الطَّهَارَة وَالْوُضُوء وَأَن الْأَمريْنِ سَوَاء وَإِنَّمَا يحكم بِمُجَرَّد الْمَشِيئَة بِهَذَا الْأَمر دون ضِدّه وَلَا فرق بَينهمَا فِي نفس الْأَمر وَهَذَا قَول تصَوره كَاف فِي الْجَزْم بِبُطْلَانِهِ وَجَمِيع مسَائِل الشَّرِيعَة كَذَلِك آيَات بَيِّنَات ودلالات واضحات وشواهد ناطقات بِأَن الَّذِي شرعها لَهُ الْحِكْمَة الْبَالِغَة وَالْعلم الْمُحِيط وَالرَّحْمَة والعناية بعباده وَإِرَادَة الصّلاح لَهُم وسوقهم بهَا إِلَى كمالهم وعواقبهم الحميدة وَقد نبه سُبْحَانَهُ عباده على هَذَا فَقَالَ يَا أَيهَا الَّذين آمنُوا إِذا قُمْتُم إِلَى الصَّلَاة فَاغْسِلُوا وُجُوهكُم وَأَيْدِيكُمْ إِلَى الْمرَافِق وامسحوا برؤسكم وأرجلكم إِلَى الْكَعْبَيْنِ إِلَى قَوْله {مَا يُرِيد الله ليجعل عَلَيْكُم من حرج وَلَكِن يُرِيد ليطهركم وليتم نعْمَته عَلَيْكُم لَعَلَّكُمْ تشكرون} فَأخْبر سُبْحَانَهُ أَنه لم يَأْمُرهُم بذلك حرجا عَلَيْهِم وتضييقا ومشقة وَلَكِن إِرَادَة تطهيرهم وإتمام نعْمَته عَلَيْهِم ليشكروه على ذَلِك فَلهُ الْحَمد كَمَا هُوَ أَهله وكما يَنْبَغِي لكرم وَجهه وَعز جَلَاله فَإِن قيل فَمَا جوابكم عَن الْأَدِلَّة الَّتِي ذكرهَا نفاة التحسين والتقبيح على كثرتها
قيل قد كفونا بِحَمْد الله مُؤنَة إِبْطَالهَا بقدحهم فِيهَا وَقد أبطلها كلهَا وَاعْترض عَلَيْهَا فضلاء اتباعها وأصحابها أَبُو عبد الله ابْن الْخَطِيب وَأَبُو الْحُسَيْن الآمدى وَاعْتمد كل مِنْهُم على مَسْلَك من أفسد المسالك وَاعْتمد القَاضِي على مَسْلَك من جنسهما فِي الْمَفَاسِد فاعتمد هَؤُلَاءِ الْفُضَلَاء على ثَلَاث مسالك فَاسِدَة وتعرضوا لإبطال مَا سواهَا والقدح فِيهِ وَنحن نذْكر مسالكهم الَّتِي اعتمدوا عَلَيْهَا ونبين فَسَادهَا وبطلانها فَأَما ابْن الْخَطِيب فاعتمد على المسلك الْمَشْهُور وَهُوَ أَن فعل العَبْد غير اخْتِيَاري وَمَا لَيْسَ بِفعل اخْتِيَاري لَا يكون حسنا وَلَا قبيحا عقلا بالِاتِّفَاقِ لِأَن الْقَائِلين بالْحسنِ والقبح العقليين يعترفون بِأَنَّهُ إِنَّمَا يكون كَذَلِك إِذا كَانَ اختياريا وَقد ثَبت أَنه اضطراري فَلَا يُوصف بِحسن وَلَا قبح على المذهبين أما بَيَان كَونه غير اخْتِيَاري

(2/24)

فَلِأَنَّهُ أَن لم يتَمَكَّن العَبْد من فعله وَتَركه فَوَاضِح وَأَن كَانَ مُتَمَكنًا من فعله وَتَركه كَانَ جَائِزا فَأَما أَن يفْتَقر تَرْجِيح الفاعلية على التاركية إِلَى مُرَجّح أَولا فَأن لم يفْتَقر كَانَ اتفاقيا والاتفاق لَا يُوصف بالْحسنِ والقبح وان افْتقر إِلَى مُرَجّح فَهُوَ مَعَ مرجحه أما أَن يكون لَازِما وَأما جَائِزا فَإِن كَانَ لَازِما فَهُوَ اضطراري وَأَن كَانَ جَائِزا عَاد التَّقْسِيم فإمَّا أَن ينتهى إِلَى مَا يكون لَازِما فَيكون ضَرُورِيًّا أَولا فينتهى إِلَيْهِ فيتسلسل وَهُوَ محَال أَن يكون إتفاقيا فَلَا يُوصف بِحسن وَلَا قبح فَهَذَا الدَّلِيل هُوَ الَّذِي يصول بِهِ ويجول وَيثبت بِهِ الْجَبْر وَيرد بِهِ على الْقَدَرِيَّة وينفي بِهِ التحسين والتقبيح وَهُوَ فَاسد من وُجُوه مُتعَدِّدَة أَحدهَا أَنه يتَضَمَّن التَّسْوِيَة بَين الْحَرَكَة الضرورية والاختيارية وَعدم التَّفْرِيق بَينهمَا وَهُوَ بَاطِل بِالضَّرُورَةِ والحس وَالشَّرْع فالاستدلال على أَن فعل العَبْد غير اخْتِيَاري اسْتِدْلَال على مَا هُوَ مَعْلُوم الْبطلَان ضَرُورَة وحسا وَشرعا فَهُوَ بِمَنْزِلَة الِاسْتِدْلَال على الْجمع بَين النقيضين وعَلى وجود الْمحَال
الْوَجْه الثَّانِي لَو صَحَّ الدَّلِيل الْمَذْكُور لزم مِنْهُ أَن يكون الرب تَعَالَى غير مُخْتَار فِي فعله لِأَن التَّقْسِيم الْمَذْكُور والترديد جَار فِيهِ بِعَيْنِه بِأَن يُقَال فعله تَعَالَى إِمَّا أَن يكون لَازِما أَو جَائِزا فان كَانَ لَازِما كَانَ ضَرُورِيًّا وان كَانَ جَائِزا فان احْتَاجَ إِلَى مُرَجّح عَاد التَّقْسِيم وَإِلَّا فَهُوَ اتفاقي وَيَكْفِي فِي بطلَان الدَّلِيل الْمَذْكُور إِن يسْتَلْزم كَون الرب غير مُخْتَار الْوَجْه الثَّالِث أَن الدَّلِيل الْمَذْكُور لَو صَحَّ لزم بطلَان الْحسن والقبح الشرعيين لِأَن فعل العَبْد ضَرُورِيّ أَو اتفاقي وَمَا كَانَ كَذَلِك فَإِن الشَّرْع لَا يُحسنهُ وَلَا يقبحه لِأَنَّهُ لَا يرد بالتكليف بِهِ فضلا عَن أَن يَجعله مُتَعَلق الْحسن والقبح
الْوَجْه الرَّابِع قَوْله إِمَّا أَن يكون الْفِعْل لَازِما أَو جَائِزا قُلْنَا هُوَ لَازم عِنْد مرجحه التَّام وَكَانَ مَاذَا قَوْلك يكون ضَرُورِيًّا أتعني بِهِ أَنه لَا بُد مِنْهُ أَو تَعْنِي بِهِ أَنه لَا يكون اختياريا فَإِن عنيت الأول منعنَا انْتِفَاء اللَّازِم فانه لَا يلْزم مِنْهُ أَن يكون غير مُخْتَار وَيكون حَاصِل الدَّلِيل إِن كَانَ لَا بُد مِنْهُ فَلَا بُد مِنْهُ وَلَا يلْزم من ذَلِك أَن يكون غير اخْتِيَاري وَإِن عنيت الثَّانِي وَهُوَ أَنه لَا يكون اختياريا منعنَا الْمُلَازمَة إِذْ لَا يلْزم من كَونه لَا بُد مِنْهُ أَن يكون غير اخْتِيَاري وَأَنت لم تذكر على ذَلِك دَلِيلا بل هِيَ دَعْوَى مَعْلُومَة الْبطلَان بِالضَّرُورَةِ الْوَجْه الْخَامِس أَن يُقَال هُوَ جَائِز قَوْلك أما أَن يتَوَقَّف ترجح الفاعلية على التاركية على مُرَجّح أَولا قُلْنَا يتَوَقَّف على مُرَجّح قَوْلك عِنْد الْمُرَجح إِمَّا أَن يجب أَو يبْقى جَائِزا قُلْنَا هُوَ وَاجِب بالمرجح جَائِز بِالنّظرِ إِلَى ذَاته والمرجح هُوَ الإختيار وَمَا وَجب بالإختيار لَا يُنَافِي أَن يكون اختياريا فلزوم الْفِعْل بالإختيار لَا يُنَافِي كَونه اختياريا الْوَجْه السَّادِس أَن هَذَا الدَّلِيل الَّذِي ذكرته بِعَيْنِه حجَّة على أَنه اخْتِيَاري لِأَنَّهُ وَجب بِالِاخْتِيَارِ وَمَا وَجب بِالِاخْتِيَارِ لَا يكون إِلَّا اختياريا وَإِلَّا كَانَ اختياريا غير اخْتِيَاري وَهُوَ جمع بَين النقيضين وَالدَّلِيل الْمَذْكُور حجَّة على

(2/25)

فَسَاد قَوْلك وَأَن الْفِعْل الْوَاجِب بالإختيار اخْتِيَاري الْوَجْه السَّابِع أَن صُدُور الْفِعْل عَن الْمُخْتَار بِشَرْط تعلق اخْتِيَاره بِهِ لَا يُنَافِي كَونه مَقْدُورًا لَهُ وَإِلَّا كَانَت إِرَادَته وَقدرته غير مَشْرُوطَة فِي الْفِعْل وَهُوَ محَال وَإِذا لم يناف ذَلِك كَونه مَقْدُورًا فَهُوَ اخْتِيَاري قطعا
الْوَجْه الثَّامِن قَوْلك إِن لم يتَوَقَّف على مُرَجّح فَهُوَ اتفاقي إِن عنيت بالمرجح مَا يخرج الْفِعْل عَن أَن يكون اختياريا ويجعله اضطراريا فَلَا يلْزم من نفي هَذَا الْمُرَجح كَونه اتفاقيا إِذْ هَذَا مُرَجّح خَاص وَلَا يلْزم من نفي الْمُرَجح الْمعِين نفي مُطلق الْمُرَجح فَمَا الْمَانِع من أَن يتَوَقَّف على مُرَجّح وَلَا يَجعله اضطراريا غير اخْتِيَاري وان عنيت بالمرجح مَا هُوَ أَعم من ذَلِك لم يلْزم من توقفه على الْمُرَجح الْأَعَمّ أَن يكون غير اخْتِيَاري لِأَن الْمُرَجح هُوَ الِاخْتِيَار وَمَا ترجح بِالِاخْتِيَارِ لم يمْتَنع كَونه اختياريا الْوَجْه التَّاسِع قَوْلك وَإِن لم يتَوَقَّف على مُرَجّح فَهُوَ اتفاقي مَا تَعْنِي بالاتفاقي أتعني بِهِ مَا لَا فَاعل لَهُ أَو مَا فَاعله مُرَجّح بِاخْتِيَارِهِ أَو معنى ثَالِثا فَإِن عنيت الأول لم يلْزم من عدم الْمُرَجح الْمُوجب كَونه اضطراريا أَن يكون الْفِعْل صادرا من غير فَاعل وَإِن عنيت الثَّانِي لم يلْزم مِنْهُ كَونه اضطراريا وَإِن عنيت معنى ثَالِثا فابده الْوَجْه الْعَاشِر أَن غَايَة هَذَا الدَّلِيل أَن يكون الْفِعْل لَازِما عِنْد وجود سَببه وَأَنت لم تقم دَلِيلا على أَن مَا كَانَ كَذَلِك يمْتَنع تحسينه وتقبيحه سوى الدعْوَة الْمُجَرَّدَة فَأَيْنَ الدَّلِيل على أَن مَا كَانَ لَازِما بِهَذَا الِاعْتِبَار يمْتَنع تحسينه وتقبيحه ودليلك إِنَّمَا يدل على أَن مَا كَانَ غير اخْتِيَاري من الْأَفْعَال امْتنع تحسينه وتقبيحه فَمحل النزاع لم يتَنَاوَلهُ الدَّلِيل الْمَذْكُور وَمَا تنَاوله وَصحت مقدماته فَهُوَ غير متنازع فِيهِ فدليلك لم يفد شَيْئا الْوَجْه الْحَادِي عشر ان قَوْلك يلْزم أَن لَا يُوصف بِحسن وَلَا قبح على المذهبين بَاطِل فال منازعيك إِنَّمَا يمْنَعُونَ من وصف الْفِعْل بالْحسنِ والقبح إِذا لم يكن مُتَعَلق الْقُدْرَة وَالِاخْتِيَار أما مَا وَجب بِالْقُدْرَةِ وَالِاخْتِيَار فَإِنَّهُم لَا يساعدونك على امْتنَاع وَصفه بالْحسنِ والقبح أبدا الْوَجْه الثَّانِي عشر أَن هَذَا الدَّلِيل لوصح لزم بطلَان الشَّرَائِع والتكاليف جملَة لِأَن التَّكْلِيف إِنَّمَا يكون بالأفعال الاختيارية إِذْ يَسْتَحِيل أَن يُكَلف المرتعش بحركة يَده وَأَن يُكَلف المحموم بتسخين جلده والمقرور بقره وَإِذا كَانَت الْأَفْعَال اضطرارية غير اختيارية لم يتَصَوَّر تعلق التَّكْلِيف وَالْأَمر والنهى بهَا فَلَو صَحَّ الدَّلِيل الْمَذْكُور لبطلت الشَّرَائِع جملَة فَهَذَا هُوَ الدَّلِيل الَّذِي اعْتَمدهُ ابْن الْخَطِيب وابطل أَدِلَّة غَيره وَأما الدَّلِيل الَّذِي اعْتمد عَلَيْهِ الْآمِدِيّ فَهُوَ أَن حسن الْفِعْل لَو كَانَ أمرا زَائِدا على ذَاته لزم قيام الْمَعْنى وَهُوَ محَال لِأَن الْعرض لَا يقوم بِالْعرضِ وَهَذَا فِي الْبطلَان من جنس مَا قبله فَإِنَّهُ منقوض مَالا يحصي من الْمعَانِي الَّتِي تُوصَف بالمعاني كَمَا يُقَال علم ضَرُورِيّ وَعلم كسبي وَإِرَادَة جازمة وحركة سريعة وحركة بطيئة وحركة مستديرة وحركة مُسْتَقِيمَة ومزاج معتدل ومزاج منحرف وَسَوَاد براق وَحُمرَة قانية وخضرة ناصعة ولون مشرق وَصَوت شج وحس رخيم ورفيع

(2/26)

ودقيق وغليظ وأضعاف أَضْعَاف ذَلِك مِمَّا لَا يُحْصى مِمَّا تُوصَف الْمعَانِي والأعراض فِيهِ بمعان وأعراض وجودية وَمن أدعى أَنَّهَا عدمية فَهُوَ مكابر وَهل شكّ أحد فِي وصف الْمعَانِي بالشدة والضعف فَيُقَال هم شَدِيد وَحب شَدِيد وحزن شَدِيد وألم شَدِيد ومقابلها فوصف الْمعَانِي بصفاتها أَمر مَعْلُوم عِنْد كل الْعُقَلَاء الْوَجْه الثَّانِي أَن قَوْله يلْزم مِنْهُ قيام الْمَعْنى بِالْمَعْنَى غير صَحِيح بل الْمَعْنى يُوصف بِالْمَعْنَى وَيقوم بِهِ تبعا لقِيَامه بالجوهر الَّذِي هُوَ الْمحل فَيكون المعنيان جَمِيعًا قَائِمين بِالْمحل وَأَحَدهمَا تَابع للْآخر وَكِلَاهُمَا تبع للمحل فَمَا قَامَ الْعرض بِالْعرضِ وَإِنَّمَا قَامَ العرضان جَمِيعًا بالجوهر فالحركة والسرعة قائمتان بالمتحرك وَالصَّوْت وشجاه وغلظه ودقته وَحسنه وقبحه قَائِمَة بالحامل لَهُ والمحال إِنَّمَا هُوَ قيام الْمَعْنى بِالْمَعْنَى من غير أَن يكون لَهما حَامِل فَأَما إِذا كَانَ لَهما حَامِل وَأَحَدهمَا صفة للْآخر وَكِلَاهُمَا قَامَ بِالْمحل الْحَامِل فَلَيْسَ بمحال وَهَذَا فِي غَايَة الوضوح
الْوَجْه الثَّالِث أَن حسن الْفِعْل وقبحه شرعا أَمر زَائِد عَلَيْهِ لِأَن الْمَفْهُوم مِنْهُ زَائِد على الْمَفْهُوم من نفس الْفِعْل وهما وجوديان لاعدميان لِأَن نقيضهما يحمل على الْعَدَم فَهُوَ عدمي فهما إِذا وجوديان لِأَن كَون أحد النقيضين عدميا يسْتَلْزم كَون نقيضه وجوديا فَلَو صَحَّ دليلكم الْمَذْكُور لزم أَن لَا يُوصف بالْحسنِ والقبح شرعا وَلَا خلاص عَن هَذَا إِلَّا بِالْتِزَام كَون الْحسن والقبح الشرعيين عدميين وَلَا سَبِيل إِلَيْهِ لِأَن الثَّوَاب وَالْعِقَاب والمدح والذم مُرَتّب عَلَيْهِمَا ترَتّب الآثر على مؤثره الْمُقْتَضى على مقتضيه وَمَا كَانَ كَذَلِك لم يكن عدما مَحْضا إِذْ الْعَدَم الْمَحْض لَا يَتَرَتَّب عَلَيْهِ ثَوَاب وَلَا عِقَاب وَلَا مدح وَلَا ذمّ وَأَيْضًا فَإِنَّهُ لَا معنى لكَون الْفِعْل حسنا وقبيحا شرعا إِلَّا أَنه يشْتَمل على صفة لأَجلهَا كَانَ حسنا محبوبا للرب مرضيا لَهُ مُتَعَلقا للمدح وَالثَّوَاب وَكَون الْقَبِيح مُشْتَمِلًا على صفة لأَجلهَا كَانَ قبيحا مبغوضا للرب مُتَعَلقَة للذم وَالْعِقَاب وَهَذِه أُمُور وجودية ثَابِتَة لَهُ فِي نَفسه ومحبة الرب لَهُ وَأمره بِهِ كَسَاه أمرا وجوديا زَاده حسنا إِلَى حسنه وَبَعضه لَهُ وَنَهْيه عَنهُ كَسَاه أمرا وجوديا زَاده قبحا إِلَى قبحه فَجعل ذَلِك كُله عدما مَحْضا ونفيا صرفا لَا يرجع إِلَى أَمر ثبوتي فِي غَايَة الْبطلَان والإحالة وَظهر والإحالة وَظهر أَن هَذَا الدَّلِيل فِي غَايَة الْبطلَان وَلم نتعرض للوجوه الَّتِي قَدَحُوا بهَا فِيهِ فَإِنَّهَا مَعَ طولهَا غير شافية وَلَا مقنعة فَمن اكْتفى بهَا فَهِيَ مَوْجُودَة فِي كتبهمْ وَأما المسلك الَّذِي اعْتَمدهُ كثير مِنْهُم كَالْقَاضِي وَأبي الْمَعَالِي وَأبي عَمْرو بن الْحَاجِب من الْمُتَأَخِّرين فَهُوَ أَن الْحسن والقبح لَو كَانَا ذاتيين لما اخْتلفَا باخْتلَاف الْأَحْوَال والمتعلقات والأزمان وَلَا ستحال وُرُود النّسخ على الْفِعْل لِأَن مَا ثَبت للذات فَهُوَ بَاقٍ ببقائها لَا يَزُول وَهِي بَاقِيَة وَمَعْلُوم أَن الْكَذِب يكون حسنا إِذا تضمن عصمَة دم نَبِي أَو مُسلم وَلَو كَانَ قبحه ذاتيا لَهُ لَكَانَ قبيحا ايْنَ وجد وَكَذَلِكَ مَا نسخ من الشَّرِيعَة لَو كَانَ حسنه لذاته لم يسْتَحل قبيحا وَلَو كَانَ قبحه لذاته لم يسْتَحل حسنا بالنسخ قَالُوا وَأَيْضًا لَو كَانَ ذاتيا لاجتمع النقيضان فِي صدق من

(2/27)

قَالَ لأكذبن غَدا إِذا فَإِنَّهُ لَا يخلوا إِمَّا أَن يكذب فِي الْغَد أَو يصدق فَإِن كذب لزم قبحه لكَونه كذبا وَحسنه لاستلزامه مُصدق الْخَبَر الأول والمستلزم لِلْحسنِ حسن فيجتمع فِي الْخَبَر الثَّانِي الْحسن والقبح وهما نقيضان وَإِن صدق لزم حسن الْخَبَر الثَّانِي من حَيْثُ أَنه صدق فِي نَفسه وقبحه من حَيْثُ أَنه مُسْتَلْزم لكذب الْخَبَر الأول فَلَزِمَ النقيضان قَالُوا وَأَيْضًا فَلَو كَانَ الْقَتْل وَالْجَلد وَقطع الاطراف قبيحا لذاته أَو لصفة لَازِمَة للذات لم يكن حسنا فِي الْحُدُود وَالْقصاص لِأَن مُقْتَضى الذَّات لَا يتَخَلَّف عَنْهَا فَإِذا تخلف فِيمَا ذكرنَا من الصُّور وَغَيرهَا دلّ على أَنه لَيْسَ ذاتيا فَهَذَا تَقْرِير هَذَا المسلك وَهُوَ من أفسد المسالك لوجوه أَحدهَا أَن كَون الْفِعْل حسنا أَو قبيحا لذاته أَو لصفة لم يعن بِهِ أَن ذَلِك يقوم بِحَقِيقَة لَا يَنْفَكّ عَنْهَا بِحَال مثل كَونه عرضا وَكَونه مفتقرا إِلَى مَحل يقوم بِهِ وَكَون الْحَرَكَة حَرَكَة والسواد لونا وَمن هَا هُنَا غلط علينا المنازعون لنا فِي المسئلة وألزمونا مَالا يلْزمنَا وَإِنَّمَا نعنى بِكَوْنِهِ حسنا أَو قبيحا لذاته أَو لصفته أَنه فِي نَفسه منشأ للْمصْلحَة والمفسدة وترتيبهما عَلَيْهِ كترتيب المسببات على أَسبَابهَا الْمُقْتَضِيَة لَهَا وَهَذَا كترتيب الرّيّ على الشّرْب والشبع على الْأكل وترتب مَنَافِع الأغذية والأدوية ومضارها عَلَيْهَا فَحسن الْفِعْل أَو قبحه هُوَ من جنس كَون الدَّوَاء الْفُلَانِيّ حسنا نَافِعًا أَو قبيحا ضارا وَكَذَلِكَ الْغذَاء واللباس والمسكن وَالْجِمَاع والاستفراغ وَالنَّوْم والرياضة وَغَيرهَا فَإِن ترَتّب آثارها عَلَيْهَا ترَتّب المعلومات والمسببات على عللها وأسبابها وَمَعَ ذَلِك فَإِنَّهَا تخْتَلف باخْتلَاف الْأَزْمَان وَالْأَحْوَال والأماكن وَالْمحل الْقَابِل وَوُجُود الْمعَارض فَتخلف الشِّبَع والري عَن الْخبز وَاللَّحم وَالْمَاء فِي حق الْمَرِيض وَمن بِهِ عِلّة تَمنعهُ من قبُول الْغذَاء لاتخرجه عَن كَونه مقتضيا لذَلِك حَتَّى يُقَال لَو كَانَ كَذَلِك لذاته لم يتَخَلَّف لِأَن مَا بِالذَّاتِ لَا يتَخَلَّف وَكَذَلِكَ تخلف الِانْتِفَاع بالدواء فِي شدَّة الْحر وَالْبرد وَفِي وَقت تزايد الْعلَّة لَا يُخرجهُ عَن كَونه نَافِعًا فِي ذَاته وَكَذَلِكَ تخلف الِانْتِفَاع باللباس فِي زمن الْحر مثلا لَا يدل على أَنه لَيْسَ فِي ذَاته نَافِعًا وَلَا حسنا فَهَذِهِ قوى الأغذية والأدوية واللباس وَمَنَافع الْجِمَاع وَالنَّوْم تتخلف عَنْهَا آثارها زَمَانا ومكانا وَحَالا وبحسب الْقبُول والاستعداد فَتكون نافعة حَسَنَة فِي زمَان دون زمَان وَمَكَان دون وَحَال دون حَال وَفِي حق طَائِفَة أَو شخص دون غَيرهم وَلم يُخرجهَا ذَلِك عَن كَونهَا مقتضية لآثارها بقواها وصفاتها فَهَكَذَا أوَامِر الرب تبَارك وَتَعَالَى وشرائعه سَوَاء يكون الْأَمر منشأ الْمصلحَة وتابعا للْمَأْمُور فِي وَقت دون وَقت فيأمره بِهِ تبَارك وَتَعَالَى فِي الْوَقْت الَّذِي علم أَنه مصلحَة فِيهِ ثمَّ ينْهَى عَنهُ فِي الْوَقْت الَّذِي يكون فعله فِيهِ مفْسدَة على نَحْو مَا يَأْمر الطَّبِيب بالدواء وَالْحمية فِي وَقت هُوَ مصلحَة للْمَرِيض وينهاه عَنهُ فِي الْوَقْت الَّذِي يكون تنَاوله مفْسدَة لَهُ بل أحكم الْحَاكِمين الَّذِي بهرت حكمته الْعُقُول أولى بمراعاة مصَالح عباده ومفاسدهم فِي الْأَوْقَات وَالْأَحْوَال والأماكن والأشخاص وَهل وضعت الشَّرَائِع إِلَّا على هَذَا فَكَانَ نِكَاح الْأُخْت حسنا فِي وقته حَتَّى لم يكن بُد مِنْهُ فِي التناسل

(2/28)

وَحفظ النَّوْع الإنساني ثمَّ صَار قبيحا لما اسْتغنى عَنهُ فحرمه على عباده فأباحه فِي وَقت كَانَ فِيهِ حسنا وَحرمه فِي وَقت صَار فِيهِ قبيحا وَكَذَلِكَ كل مَا نسخه من الشَّرْع بل الشَّرِيعَة الْوَاحِدَة كلهَا لَا تخرج عَن هَذَا وَإِن خَفِي وَجه الْمصلحَة والمفسدة فِيهِ على أَكثر النَّاس وَكَذَلِكَ إِبَاحَة الْغَنَائِم كَانَ قبيحا فِي حق من قبلنَا لِئَلَّا تحملهم إباحتها على الْقِتَال لأَجلهَا وَالْعَمَل لغير الله فتفوت عَلَيْهِم مصلحَة الْإِخْلَاص الَّتِي هِيَ أعظم الْمصَالح فحمى أحكم الْحَاكِمين جَانب هَذِه الْمصلحَة الْعَظِيمَة بتحريمها عَلَيْهِم ليتمحض قِتَالهمْ لله لَا للدنيا فَكَانَت الْمصلحَة فِي حَقهم تَحْرِيمهَا عَلَيْهِم ثمَّ لما أوجد هَذِه الْأمة الَّتِي هِيَ أكمل الْأُمَم عقولا وأرسخهم إِيمَانًا وأعظمهم توحيدا وإخلاصا وأرغبهم فِي الْآخِرَة وأزهدهم فِي الدُّنْيَا أَبَاحَ لَهُم الْغَنَائِم وَكَانَت إباحتها حَسَنَة بِالنِّسْبَةِ إِلَيْهِم وَإِن كَانَت قبحة بِالنِّسْبَةِ إِلَى من قبلهم فَكَانَت كإباحة الطَّبِيب اللَّحْم للصحيح الَّذِي لَا يخْشَى عَلَيْهِ من مضرته وحميته مِنْهُ للْمَرِيض المحموم وَهَذَا الحكم فِيمَا شرع فِي الشَّرِيعَة الْوَاحِدَة فِي وَقت ثمَّ نسخ فِي وَقت آخر كالتخيير فِي الصَّوْم فِي أول الْإِسْلَام بَين الْإِطْعَام وَبَينه لما كَانَ غير مألوف لَهُم وَلَا مُعْتَاد والطباع تأباه إِذْ هُوَ هجر مألوفها ومحبوبها وَلم تذق بعد حلاوته وعواقبه المحمودة وَمَا فِي طيه من الْمصَالح وَالْمَنَافِع فخيرت بَينه وَبَين الْإِطْعَام وندبت إِلَيْهِ فَلَمَّا عرفت علته يَعْنِي حكمته وَالْفِقْه وَعرفت مَا تضمنه من الْمصَالح والفوائد حتم عَلَيْهَا عينا وَلم يقبل مِنْهَا سَوَاء فَكَانَ التَّخْيِير فِي وقته مصلحَة وَتَعْيِين الصَّوْم فِي وقته مصلحَة فاقتضت الْحِكْمَة الْبَالِغَة شرع كل حكم فِي وقته لِأَن الْمصلحَة فِيهِ فِي ذَلِك الْوَقْت وَكَانَ فرض الصَّلَاة أَولا رَكْعَتَيْنِ رَكْعَتَيْنِ لما كَانُوا حَدِيثي عهد بِالْإِسْلَامِ وَلم يَكُونُوا معتادين لَهَا وَلَا ألفتها طباعهم وعقولهم فرضت عَلَيْهِم بِوَصْف التَّخْفِيف فَلَمَّا ذالت بهَا جوارحهم وطوعت بهَا أنفسهم وأطمأنت اليها قُلُوبهم وباشرت نعيمها لذتها وطيبها وذاقت حلاوة عبودية الله فِيهَا وَلَذَّة مناجاته زيدت ضعفها وأقرت فِي السّفر على الْفَرْض الأول لحَاجَة الْمُسَافِر إِلَى التَّخْفِيف ولمشقة السّفر عَلَيْهِ فَتَأمل كَيفَ جَاءَ كل حكم فِي وقته مطابقا للْمصْلحَة وَالْحكمَة شَاهدا لله بِأَنَّهُ أحكم الْحَاكِمين وأرحم الرَّاحِمِينَ الَّذِي بهرت حكمته الْعُقُول والألباب وبدا على صفحاتها بِأَن مَا خالفها هُوَ الْبَاطِل وَأَنَّهَا هِيَ عين الْمصلحَة وَالصَّوَاب وَمن هَذَا أمره سُبْحَانَهُ لَهُم بالأعراض عَن الْكَافرين وَترك آذاهم وَالصَّبْر عَلَيْهِم وَالْعَفو عَنْهُم لما كَانَ ذَلِك عين الْمصلحَة لقلَّة عدد الْمُسلمين وَضعف شوكتهم وَغَلَبَة عدوهم فَكَانَ هَذَا فِي حَقهم إِذْ ذَاك عين الْمصلحَة فَلَمَّا تحيزوا إِلَى دَار وَكثر عَددهمْ وقويت شوكتهم وتجرأت أنفسهم لمناجزة عدوهم أذن لَهُم فِي ذَلِك أذنا من غير إِيجَاب عَلَيْهِم ليذيقهم حلاوة النَّصْر وَالظفر وَعز الْغَلَبَة وَكَانَ الْجِهَاد أشق شَيْء على النُّفُوس فَجعله أَولا إِلَى اختيارهم إِذْنا لاحتما فَلَمَّا ذاقوا عز النَّصْر

(2/29)

وَالظفر وَعرفُوا عواقبه الحميدة أوجبه عَلَيْهِم حتما فانقادوا لَهُ طَوْعًا ورغبة ومحبة فَلَو أَتَاهُم الْأَمر بِهِ مفاجأة على ضعف وَقلة لنفروا عَنهُ أَشد النفار وَتَأمل الْحِكْمَة الباهرة فِي شرع الصَّلَاة أَولا إِلَى بَيت الْمُقَدّس إِذْ كَانَت قبْلَة الْأَنْبِيَاء فَبعث بِمَا بعث بِهِ الرُّسُل وَبِمَا يعرفهُ أهل الْكتاب وَكَانَ اسْتِقْبَال بَيت الْمُقَدّس مقررا لنبوته وَأَنه بعث بِمَا بعث بِهِ الْأَنْبِيَاء قبله وَإِن دَعوته هِيَ دَعْوَة الرُّسُل بِعَينهَا وَلَيْسَ بدعا من الرُّسُل وَلَا مُخَالفا لَهُم بل مُصدقا لَهُم مُؤمنا بهم فَلَمَّا اسْتَقَرَّتْ أَعْلَام نبوته فِي الْقُلُوب وَقَامَت شَوَاهِد صدقه من كل جِهَة وَشهِدت الْقُلُوب لَهُ بِأَنَّهُ رَسُول الله حَقًا وَإِن أَنْكَرُوا رسَالَته عنادا وحسدا وبغيا وَعلم سُبْحَانَهُ أَن الْمصلحَة لَهُ ولأمته أَن يستقبلوا الْكَعْبَة الْبَيْت الْحَرَام افضل بقاع الارض وأحبها إِلَى الله وَأعظم الْبيُوت وَأَشْرَفهَا وأقدمها قرر قبله أمورا كالمقدمات بَين يَدَيْهِ لعظم شَأْنه فَذكر النّسخ أَولا وَأَنه إِذا نسخ آيَة أَو حكما أَتَى بِخَير مِنْهُ أَو مثله وَأَنه على كل شَيْء قدير وَأَن لَهُ ملك السَّمَوَات وَالْأَرْض ثمَّ حذرهم التعنت على رَسُوله والإعراض كَمَا فعل أهل الْكتاب قبلهم ثمَّ حذرهم من أهل الْكتاب وعداوتهم وَأَنَّهُمْ يودون لَو ردوهم كفَّارًا فَلَا يسمعوا مِنْهُم وَلَا يقبلُوا قَوْلهم ثمَّ ذكر تَعْظِيم دين الْإِسْلَام وتفضيله على الْيَهُودِيَّة والنصرانية وَأَن أَهله هم السُّعَدَاء الفائزون لَا أهل الْأَمَانِي الْبَاطِلَة ثمَّ ذكر اخْتِلَاف الْيَهُود وَالنَّصَارَى وَشَهَادَة بَعضهم على بعض بِأَنَّهُم لَيْسُوا على شَيْء فحقيق بِأَهْل الْإِسْلَام إِن لَا يقتدوا بهم وَأَن يخالفوهم فِي هديهم الْبَاطِل ثمَّ ذكر جرم من منع عباده من ذكر اسْمه فِي بيوته ومساجده وَأَن يعبد فِيهَا وظلمه وَأَنه بذلك ساع فِي خرابها لِأَن عمارتها إِنَّمَا هِيَ بِذكر اسْمه وعبادته فِيهَا ثمَّ بَين أَن لَهُ الْمشرق وَالْمغْرب وَأَنه سُبْحَانَهُ لعظمته وإحاطته حَيْثُ اسْتقْبل الْمصلى فثم وَجهه تَعَالَى فَلَا يظنّ الظَّان أَنه إِذا اسْتقْبل الْبَيْت الْحَرَام خرج عَن كَونه مُسْتَقْبلا ربه وقبلته فَإِن الله وَاسع عليم ثمَّ ذكر عبودية أهل السَّمَوَات وَالْأَرْض لَهُ وَأَنَّهُمْ كل لَهُ قانتون ثمَّ نبه على عدم الْمصلحَة فِي مُوَافقَة أهل الْكتاب وَأَن ذَلِك لَا يعود باستصلاحهم وَلَا يُرْجَى مَعَه إِيمَانهم وَأَنَّهُمْ لن يرْضوا عَنهُ حَتَّى يتبع ملتهم وَضمن هَذَا تَنْبِيه لطيف على أَن موافقتهم فِي الْقبْلَة لَا مصلحَة فِيهَا فَسَوَاء وافقتهم فِيهَا أَو خالفتهم فَإِنَّهُم لن يرْضوا عَنْك حَتَّى تتبع ملتهم ثمَّ أخبر أَن هداه هُوَ الْهدى الْحق وحذره من اتِّبَاع أهوائهم ثمَّ انْتقل إِلَى تَعْظِيم إِبْرَاهِيم صَاحب الْبَيْت وبانيه وَالثنَاء عَلَيْهِ وَذكر إِمَامَته للنَّاس وَإنَّهُ أَحَق من اتبع ثمَّ ذكر جلالة الْبَيْت وفضله وشرفه وَأَنه أَمن للنَّاس ومثابة لَهُم يثوبون إِلَيْهِ وَلَا يقضون مِنْهُ وطرا وَفِي هَذَا تَنْبِيه على أَنه أَحَق بالاستقبال من غَيره ثمَّ أَمرهم أَن يتخذوا من مقَام إِبْرَاهِيم مصلى ثمَّ ذكر بِنَاء إِبْرَاهِيم وَإِسْمَاعِيل الْبَيْت وتطهيره بعهده وإذنه ورفعهما قَوَاعِده وسؤالهما ربهما الْقبُول مِنْهُمَا وَأَن تجعلهما مُسلمين لَهُ ويريهما مناسكهما وَيبْعَث فِي ذريتهما رَسُولا مِنْهُم يَتْلُو عَلَيْهِم آيَاته ويزكيهم

(2/30)

وَيُعلمهُم الْكتاب وَالْحكمَة ثمَّ أخبر عَن جهل من رغب عَن مِلَّة إِبْرَاهِيم وسفه ونقصان عقله ثمَّ أكد عَلَيْهِم أَن يَكُونُوا على مِلَّة إِبْرَاهِيم وَأَنَّهُمْ إِن خَرجُوا عَنْهَا إِلَى يَهُودِيَّة أَو نَصْرَانِيَّة أَو غَيرهَا كَانُوا ضلالا غير مهتدين وَهَذِه كلهَا مُقَدمَات بَين يَدي الْأَمر باستقبال الْكَعْبَة لمن تأملها وتدبرها وَعلم ارتباطها بشأن الْقبْلَة فَإِنَّهُ يعلم بذلك عَظمَة الْقُرْآن وجلالته وتنبيهه على كَمَال دينه وَحسنه وجلالته وَأَنه هُوَ عين الْمصلحَة لِعِبَادِهِ لَا مصلحَة لَهُم سواهُ وشوق بذلك النُّفُوس إِلَى الشَّهَادَة لَهُ بالْحسنِ والكمال وَالْحكمَة التَّامَّة فَلَمَّا قرر ذَلِك كُله أعلمهم بِمَا سَيَقُولُ السُّفَهَاء من النَّاس إِذا تركُوا قبلتهم لِئَلَّا يفجأهم من غير علم بِهِ فيعظم موقعه عِنْدهم فَلَمَّا وَقع لم يهلهم وَلم يصعب عَلَيْهِم بل أخبر أَن لَهُ الْمشرق وَالْمغْرب يهدي من يَشَاء إِلَى صِرَاط مُسْتَقِيم ثمَّ أخبر انه كَمَا جعلهم أمة وسطا خيارا اخْتَار لَهُم أَوسط جِهَات الِاسْتِقْبَال وَخَيرهَا كَمَا اخْتَار لَهُم خير الْأَنْبِيَاء وَشرع لَهُم خير الْأَدْيَان وَأنزل عَلَيْهِم خير الْكتب وجعلهم شُهَدَاء على النَّاس كلهم لكَمَال فَضلهمْ وعلمهم وعدالتهم وَظَهَرت حكمته فِي أَن اخْتَار لَهُم أفضل قبْلَة وَأَشْرَفهَا لتتكامل جِهَات الْفضل فِي حَقهم بالقبلة وَالرَّسُول وَالْكتاب والشريعة ثمَّ نبه سُبْحَانَهُ على حكمته الْبَالِغَة فِي أَن جعل الْقبْلَة أَولا هِيَ بَيت الْمُقَدّس ليعلم سُبْحَانَهُ وَاقعا فِي الْخَارِج مَا كَانَ مَعْلُوما لَهُ قبل وُقُوعه من يتبع الرَّسُول فِي جَمِيع أَحْوَاله وينقاد لَهُ ولأوامر الرب تَعَالَى ويدين بهَا كَيفَ كَانَت وَحَيْثُ كَانَت فَهَذَا هُوَ الْمُؤمن حَقًا الَّذِي أعْطى الْعُبُودِيَّة حَقّهَا وَمن يَنْقَلِب على عَقِبَيْهِ مِمَّن لم يرسخ فِي الْإِيمَان قلبه وَلم يسْتَقرّ عَلَيْهِ قدمه فعارض وَأعْرض وَرجع على حَافره وَشك فِي النُّبُوَّة وخالط قلبه شُبْهَة الْكفَّار الَّذين قَالُوا أَن كَانَت الْقبْلَة الأولى حَقًا فقد خَرجْتُمْ عَن الْحق وَأَن كَانَت بَاطِلا فقد كُنْتُم على بَاطِل وضاق عقله المنكوس عَن الْقسم الثَّالِث الْحق وَهُوَ أَنَّهَا كَانَت حَقًا ومصلحة فِي الْوَقْت الأول ثمَّ صَارَت مفْسدَة بَاطِلَة الِاسْتِقْبَال فِي الْوَقْت الثَّانِي وَلِهَذَا أخبر سُبْحَانَهُ عَن عظم شَأْن هَذَا التَّحْوِيل والنسخ فِي الْقبْلَة فَقَالَ وَأَن كَانَت لكبيرة إِلَّا على الَّذين هدى الله ثمَّ أخبر أَنه سُبْحَانَهُ لم يكن يضيع مَا تقدم لَهُم من الصَّلَوَات إِلَى الْقبْلَة الأولى وَأَن رأفته وَرَحمته بهم تأبي إِضَاعَة ذَلِك عَلَيْهِم وَقد كَانَ طَاعَة لَهُم فَلَمَّا قرر سُبْحَانَهُ ذَلِك كُله وَبَين حسن هَذِه الْجِهَة بعظمة الْبَيْت وعلو شَأْنه وجلالته قَالَ قد نرى تقلب وَجهك فِي السَّمَاء فلنولينك قبْلَة ترضاها فول وَجهك شطر الْمَسْجِد الْحَرَام وَحَيْثُ مَا كُنْتُم فَوَلوا وُجُوهكُم شطره وأكد ذَلِك عَلَيْهِم مرّة بعد مرّة اعتناء بِهَذَا الشَّأْن وتفخيما لَهُ وَأَنه شَأْن يَنْبَغِي الاعتناء بِهِ والاحتفال بأَمْره فندبر هَذَا الاعتناء وَهَذَا التَّقْرِير وَبَيَان الْمصَالح الناشئة من هَذَا الْفَرْع من فروع الشَّرِيعَة وَبَيَان الْمَفَاسِد الناشئة من خِلَافه وان كل جِهَة فِي وَقتهَا كَانَ استقبالها هُوَ الْمصلحَة وَأَن للرب تَعَالَى الْحِكْمَة الْبَالِغَة فِي شرع الْقبْلَة الأولى وتحويل عباده عَنْهَا إِلَى الْمَسْجِد

(2/31)

الْحَرَام فَهَذَا معنى كَون الْحسن والقبح ذاتيا للْفِعْل لَا ناشئا من ذَاته وَلَا ريب عِنْد ذَوي الْعُقُول أَن مثل هَذَا يخْتَلف باخْتلَاف الْأَزْمَان والأمكنة وَالْأَحْوَال والأشخاص وَتَأمل حِكْمَة الرب تَعَالَى فِي أمره إِبْرَاهِيم خَلِيله بِذبح وَلَده لِأَن الله اتَّخذهُ خَلِيلًا والخلة منزلَة تقتضى إِفْرَاد الْخَلِيل بالمحبة وَأَن لَا يكون لَهُ فِيهَا مُنَازع أصلا بل قد تخللت محبته جَمِيع أَجزَاء الْقلب وَالروح فَلم يبْق فِيهَا مَوضِع خَال من حبه فضلا عَن أَن يكون محلا لمحبة غَيره فَلَمَّا سَأَلَ إِبْرَاهِيم الْوَلَد وأعطيه أَخذ شُعْبَة من قلبه كَمَا يَأْخُذ الْوَلَد شُعْبَة من قلب وَالِده فغار المحبوب على خَلِيله أَن يكون فِي قلبه مَوضِع لغيره فَأمره بِذبح الْوَلَد ليخرج حبه من قلبه وَيكون الله أحب إِلَيْهِ وآثر عِنْده وَلَا يبْقى فِي الْقلب سوى محبته فوطن نَفسه على ذَلِك وعزم عَلَيْهِ فخلصت الْمحبَّة لوَلِيّهَا ومستحقها فحصلت مصلحَة الْمَأْمُور بِهِ من الْعَزْم عَلَيْهِ وتوطين النَّفس على الِامْتِثَال فَبَقيَ الذّبْح مفْسدَة لحُصُول الْمصلحَة بِدُونِهِ فنسخه فِي حَقه لما صَار مفْسدَة وَأمر بِهِ لما كَانَ عزمه عَلَيْهِ وتوطين نَفسه مصلحَة لَهما فَأَي حِكْمَة فَوق هَذَا وَأي لطف وبر وإحسان يزِيد على هَذَا وَأي مصلحَة فَوق هَذِه الْمصلحَة بِالنِّسْبَةِ إِلَى هَذَا الْأَمر ونسخة وَإِذا تَأَمَّلت الشَّرَائِع الناسخة والمنسوخة وَجدتهَا كلهَا بِهَذِهِ الْمنزلَة فَمِنْهَا مَا يكون وَجه الْمصلحَة فِيهِ ظَاهرا مكشوفا وَمِنْهَا مَا يكون ذَلِك فِيهِ خفِيا لَا يدْرك إِلَّا بِفضل فطنة وجوده إِدْرَاك
فصل وَهَهُنَا سر بديع من أسرار الْخلق وَالْأَمر بِهِ يتَبَيَّن لَك حَقِيقَة الْأَمر
وَهُوَ أَن الله لم يخلق شَيْئا وَلم يَأْمر بِشَيْء ثمَّ ابطله وأعدمه بِالْكُلِّيَّةِ بل لَا بُد أَن يُثبتهُ بِوَجْه مَا لِأَنَّهُ إِنَّمَا خلقه لحكمة لَهُ فِي خلقه وَكَذَلِكَ أمره بِهِ وشرعه إِيَّاه هُوَ لما فِيهِ من الْمصلحَة وَمَعْلُوم أَن تِلْكَ الْمصلحَة وَالْحكمَة تَقْتَضِي ابقاءه فَإِذا عَارض تِلْكَ الْمصلحَة مصلحَة أُخْرَى أعظم مِنْهَا كَانَ مَا اشْتَمَلت عَلَيْهِ أولى بالخلق وَالْأَمر وَيبقى فِي الأولى مَا شَاءَ من الْوَجْه الَّذِي يتَضَمَّن الْمصلحَة وَيكون هَذَا من بَاب تزاحم الْمصَالح وَالْقَاعِدَة فِيهَا شرعا وخلقا تَحْصِيلهَا واجتماعها بِحَسب الْإِمْكَان فَإِن تعذر قدمت الْمصلحَة الْعُظْمَى وَإِن فَاتَت الصُّغْرَى وَإِذا تَأَمَّلت الشَّرِيعَة والخلق رَأَيْت ذَلِك ظَاهرا وَهَذَا سر قل من تفطن لَهُ من النَّاس فَتَأمل الْأَحْكَام المنسوخة حكما حكما كَيفَ تَجِد الْمَنْسُوخ لم يبطل بِالْكُلِّيَّةِ بل لَهُ بَقَاء بِوَجْه فَمن ذَلِك نسخ الْقبْلَة وَبَقَاء بَيت الْمُقَدّس مُعظما مُحْتَرما تشد إِلَيْهِ الرّحال ويقصد بِالسَّفرِ إِلَيْهِ وَحط الأوزار عِنْده واستقباله مَعَ غَيره من الْجِهَات فِي السّفر فَلم يبطل تَعْظِيمه واحترامه بِالْكُلِّيَّةِ وَإِن بَطل خُصُوص استقباله بالصلوات فالقصد إِلَيْهِ ليصلى فِيهِ بَاقٍ وَهُوَ نوع من تَعْظِيمه وتشريفه بِالصَّلَاةِ فِيهِ والتوجه إِلَيْهِ قصدا لفضيلته وشرعه لَهُ نِسْبَة من التَّوَجُّه إِلَيْهِ بالاستقبال

(2/32)

بالصلوات فَقدم الْبَيْت الْحَرَام عَلَيْهِ فِي الِاسْتِقْبَال لِأَن مصْلحَته أعظم وأكمل وَبَقِي قَصده وَشد الرّحال إِلَيْهِ وَالصَّلَاة فِيهِ منشأ للْمصْلحَة فتمت للْأمة المحمدية المصلحتان المتعلقتان بِهَذَيْنِ الْبَيْتَيْنِ وَهَذَا نِهَايَة مَا يكون من اللطف وَتَحْصِيل الْمصَالح وتكميلها لَهُم فَتَأمل هَذَا الْموضع وَمن ذَلِك نسخ التَّخْيِير فِي الصَّوْم بتعيينه فَإِن لَهُ بَقَاء وبيانا ظَاهرا وَهُوَ أَن الرجل كَانَ إِذا أَرَادَ أفطر وَتصدق فحصلت لَهُ مصلحَة الصَّدَقَة دون مصلحَة الصَّوْم وَإِن شَاءَ صَامَ وَلم يفد فحصلت لَهُ مصلحَة الصَّوْم دون الصَّدَقَة فحتم الصَّوْم على الْمُكَلف لِأَن مصْلحَته أتم وأكمل من مصلحَة الْفِدْيَة وَندب إِلَى الصَّدَقَة فِي شهر رَمَضَان فَإِذا صَامَ وَتصدق حصلت لَهُ المصلحتان مَعًا وَهَذَا أكمل مَا يكون من الصَّوْم وَهُوَ الَّذِي كَانَ يَفْعَله النَّبِي فَإِنَّهُ كَانَ أَجود مَا يكون فِي رَمَضَان فَلم تبطل الْمصلحَة الأولى جملَة بل قدم عَلَيْهَا مَا هُوَ أكمل مِنْهَا وجوبا وَشرع الْجمع بَينهَا وَبَين الْأُخْرَى ندبا واستحبابا وَمن ذَلِك نسخ ثبات الْوَاحِد من الْمُسلمين للعشرة من الْعَدو بثباته للإثنين وَلم تبطل الْحِكْمَة الأولى من كل وَجه بل بَقِي اسْتِحْبَابه وَإِن زَالَ وُجُوبه بل إِذا غلب على ظن الْمُسلمين ظفرهم بعدوهم وهم عشرَة أمثالهم وَجب عَلَيْهِم الثَّبَات وَحرم عَلَيْهِم الْفِرَار فَلم تبطل الْحِكْمَة الأولى من كل وَجه وَمن ذَلِك نسخ وجوب الصَّدَقَة بَين يَدي مُنَاجَاة الرَّسُول لم يبطل حكمه بِالْكُلِّيَّةِ بل نسخ وُجُوبه وَبَقِي اسْتِحْبَابه وَالنَّدْب إِلَيْهِ وَمَا علم من تنبيهه وإشارته وَهُوَ أَنه إِذا استحبت الصَّدَقَة بَين يَدي مُنَاجَاة الْمَخْلُوق فاستحبابها بَين يَدي مُنَاجَاة الله عِنْد الصَّلَوَات وَالدُّعَاء أولى فَكَانَ بعض السّلف الصَّالح يتَصَدَّق بَين يَدي الصَّلَاة وَالدُّعَاء إِذا أمكنه ويتأول هَذِه الْأَوْلَوِيَّة وَرَأَيْت شيخ الْإِسْلَام ابْن تيمة يَفْعَله ويتحراه مَا أمكنه وفاوضته فِيهِ فَذكر لي هَذَا التَّنْبِيه وَالْإِشَارَة وَمن ذَلِك نسخ الصَّلَوَات الْخمسين الَّتِي فَرضهَا الله على رَسُوله لَيْلَة الْإِسْرَاء بِخمْس فَإِنَّهَا لم تبطل بِالْكُلِّيَّةِ بل اثبتت خمسين فِي الثَّوَاب وَالْأَجْر خمْسا فِي الْعَمَل وَالْوُجُوب وَقد أَشَارَ تَعَالَى إِلَى هَذَا بِعَيْنِه حَيْثُ يَقُول على لِسَان نبيه لَا يُبدل القَوْل لَدَى هِيَ خمس وَهِي خَمْسُونَ فِي الْأجر فَتَأمل هَذِه الْحِكْمَة الْبَالِغَة وَالنعْمَة السابغة فَإِنَّهُ لما اقْتَضَت الْمصلحَة أَن تكون خمسين تكميلا للثَّواب وسوقا لَهُم بهَا إِلَى أعلا الْمنَازل واقتضت أَيْضا أَن تكون خمْسا لعجز الْأمة وضعفهم وَعدم احتمالهم الْخمسين جعلهَا خمْسا من وَجه وَخمسين من وَجه جمعا بَين الْمصَالح وتكميلا لَهَا وَلَو لم نطلع من حكمته فِي شَرعه وَأمره ولطفه بعباده ومراعاة مصالحهم وتحصيلها لَهُم على أتم الْوُجُوه إِلَّا على هَذِه الثَّلَاثَة وَحدهَا لكفى بهَا دَلِيلا على مَا راءها فسبحان من لَهُ فِي كل مَا خلق وَأمر حِكْمَة بَالِغَة شاهدة لَهُ بِأَنَّهُ أحكم الْحَاكِمين وأرحم الرَّاحِمِينَ وَأَنه الله الَّذِي لَا إِلَه إِلَّا هُوَ رب الْعَالمين وَمن ذَلِك الْوَصِيَّة للْوَالِدين والأقربين فَإِنَّهَا كَانَت وَاجِبَة على من حَضَره الْمَوْت ثمَّ نسخ الله ذَلِك بِآيَة الْمَوَارِيث وَبقيت مَشْرُوعَة فِي حق الْأَقَارِب الَّذين لَا يَرِثُونَ

(2/33)

وَهل ذَلِك على سَبِيل الْوُجُوب أَو الِاسْتِحْبَاب فِيهِ قَولَانِ للسلف وَالْخلف وهما فِي مَذْهَب أَحْمد فعلى القَوْل الأول بالاستحباب إِذا أوصى للأجانب دونهم صحت الْوَصِيَّة وَلَا شَيْء للأقارب وعَلى القَوْل بِالْوُجُوب فَهَل لَهُم أَن يبطلوا وَصِيَّة الْأَجَانِب ويختصوا هم بِالْوَصِيَّةِ كَمَا للْوَرَثَة يبطلوا وَصِيَّة الْوَارِث أَو يبطلوا مَا زَاد على ثلث الثُّلُث ويختصوا هم بثلثيه كَمَا للْوَرَثَة أَن يبطلوا مَا زَاد على ثلث المَال من الْوَصِيَّة وَيكون الثُّلُث فِي حَقهم بِمَنْزِلَة المَال كُله فِي حق الْوَرَثَة على وَجْهَيْن وَهَذَا الثَّانِي أَقيس وأفقه وسره أَن الثُّلُث لما صَار مُسْتَحقّا لَهُم كَانَ بِمَنْزِلَة جَمِيع المَال فِي حق الْوَرَثَة وهم لَا يَكُونُوا أقوى من الْوَرَثَة فَكَمَا لَا سَبِيل للْوَرَثَة إِلَى أبطال الْوَصِيَّة بِالثُّلثِ للأجانب فَلَا سَبِيل لهَؤُلَاء إِلَى إبِْطَال الْوَصِيَّة بِثلث الثُّلُث للأجانب وَتَحْقِيق هَذِه الْمسَائِل وَالْكَلَام على مَا أَخذهَا لَهُ مَوضِع آخر وَالْمَقْصُود هُنَا أَن إِيجَاب الْوَصِيَّة للأقارب وَأَن نسخ لم يبطل بِالْكُلِّيَّةِ بل بَقِي مِنْهُ مَا هُوَ منشأ الْمصلحَة كَمَا ذَكرْنَاهُ وَنسخ مِنْهُ مَالا مصلحَة فِيهِ بل الْمصلحَة فِي خِلَافه وَمن ذَلِك نسخ الِاعْتِدَاد فِي الْوَفَاة بحول بالاعتداد بأَرْبعَة أشهر وَعشر على الْمَشْهُور من الْقَوْلَيْنِ فِي ذَلِك فَلم تبطل الْعدة الأولى جملَة
وَمن ذَلِك حبس الزَّانِيَة فِي الْبَيْت حَتَّى تَمُوت فَإِنَّهُ على أحد الْقَوْلَيْنِ لَا نسخ فِيهِ لِأَنَّهُ مغيا بِالْمَوْتِ أَو يَجْعَل الله لَهُنَّ سَبِيلا وَقد جعل الله لَهُنَّ سَبِيلا بِالْحَدِّ وعَلى القَوْل الْأُخَر هُوَ مَنْسُوخ بِالْحَدِّ وَهُوَ عُقُوبَة من جنس عُقُوبَة الْحَبْس فَلم تبطل الْعقُوبَة عَنْهَا بِالْكُلِّيَّةِ بل نقلت من عُقُوبَة إِلَى عُقُوبَة وَكَانَت الْعقُوبَة الأولى أصلح فِي وَقتهَا لأَنهم كَانُوا حَدِيثي عهد بجاهلية وزنا فَأمروا بِحَبْس الزَّانِيَة أَولا ثمَّ لما استوطنت أنفسهم على عقوبتها وَخَرجُوا عَن عوائد الْجَاهِلِيَّة وركنوا إِلَى التَّحْرِيم والعقوبة نقلوا إِلَى مَا هُوَ أغْلظ من الْعقُوبَة الأولى وَهُوَ الرَّجْم وَالْجَلد فَكَانَت كل عُقُوبَة فِي وَقتهَا هِيَ الْمصلحَة الَّتِي لَا يصلحهم سواهَا وَهَذَا الَّذِي ذَكرْنَاهُ إِنَّمَا هُوَ فِي نسخ الحكم الَّذِي ثَبت بشرعه وَأمره وَأما مَا كَانَ مستصحبا بِالْبَرَاءَةِ الْأَصْلِيَّة فَهَذَا لَا يلْزم من رَفعه بَقَاء شَيْء مِنْهُ لِأَنَّهُ لم يكن مصلحَة لَهُم وَإِنَّمَا أخر عَنْهُم تَحْرِيمه إِلَى وَقت لضرب من الْمصلحَة فِي تَأْخِير التَّحْرِيم وَلم يلْزم من ذَلِك أَن يكون مصلحَة حِين فعلهم أَيَّاهُ وَهَذَا كتحريم الرِّبَا والمسكر وَغير ذَلِك من الْمُحرمَات الَّتِي كَانُوا يفعلونها استصابا لعدم التَّحْرِيم فَإِنَّهَا لم تكن مصلحَة فِي وَقت وَلِهَذَا لم يشرعها الله تَعَالَى وَلِهَذَا كَانَ رَفعهَا بِالْخِطَابِ لَا يُسمى نسخا إِذْ لَو كَانَ ذَلِك نسخا لكَانَتْ الشَّرِيعَة كلهَا نسخا وَإِنَّمَا النّسخ رفع الحكم الثَّابِت بِالْخِطَابِ لَا رفع مُوجب الِاسْتِصْحَاب وَهَذَا مُتَّفق عَلَيْهِ


فصل وأما ما خلقه سبحانه فإنه أوجده لحكمة في إيجاده فإذا اقتضت، فصل فهذه أقوى أدلة النفاة باعترافهم بضعف ما سواها فلا حاجة بنا، فصل وإذا قد انتهينا في هذه المسئلة إلى هذا الموضع وهو بحرها، فصل وقد سلم كثير من النفاة أن كون الفعل حسنا أو قبيحا بمعنى، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما مَا خلقه سُبْحَانَهُ فَإِنَّهُ أوجده لحكمة فِي إيجاده فَإِذا اقْتَضَت
حكمته إعدامه جملَة أعدمه وأحدث بدله وَإِذا اقْتَضَت حكمته تبدليه وتغييره وتحويله من صُورَة بدله وَغَيره

(2/34)

وَحَوله وَلم يعدمه جملَة وَمن فهم هَذَا فهم مَسْأَلَة الْمعَاد وَمَا جَاءَت بِهِ الرُّسُل فِيهِ فَإِن الْقُرْآن وَالسّنة إِنَّمَا دلا على تَغْيِير الْعَالم وتحويله وتبديله لَا جعله عدما مَحْضا وإعدامه بِالْكُلِّيَّةِ فَدلَّ على تَبْدِيل الأَرْض غير الأَرْض وَالسَّمَاوَات وعَلى تشقق السَّمَاء وانفطارها وتكوير الشَّمْس وانتثار الْكَوَاكِب وسجر الْبحار وإنزال الْمَطَر على أَجزَاء بنى آدم المختلطة بِالتُّرَابِ فينبتون كَمَا ينْبت النَّبَات وَترد تِلْكَ الْأَرْوَاح بِعَينهَا إِلَى تِلْكَ الأجساد الَّتِي أحيلت ثمَّ أنشئت نشأة أُخْرَى وَكَذَلِكَ الْقُبُور تبعثر وَكَذَلِكَ الْجبَال تسير ثمَّ تنسف وَتصير كالعهن المنفوش وتقيء الأَرْض يَوْم الْقِيَامَة أفلاذ كَبِدهَا أَمْثَال الاسطوان من الذَّهَب وَالْفِضَّة وتميد الأَرْض وتدنو والشحى من رُؤْس النَّاس فَهَذَا هُوَ الَّذِي أخبر بِهِ الْقُرْآن وَالسّنة وَلَا سَبِيل لَاحَدَّ من الْمَلَاحِدَة الفلاسفة وَغَيرهم إِلَى الِاعْتِرَاض على هَذَا الْمعَاد الَّذِي جَاءَت بِهِ الرُّسُل بِحرف وَاحِد وَإِنَّمَا اعتراضاتهم على الْمعَاد الَّذِي عَلَيْهِ طَائِفَة من الْمُتَكَلِّمين أَن الرُّسُل جاؤا بِهِ وَهُوَ أَن الله يعْدم أَجزَاء الْعَالم الْعلوِي والسفلي كلهَا فيجعلها عدما مَحْضا ثمَّ يُعِيد ذَلِك الْعَدَم وجودا وَيَا لَيْت شعري أَيْن فِي الْقُرْآن وَالسّنة أَن الله يعْدم ذرات الْعَالم وأجزاءه جملَة ثمَّ يقلب ذَلِك الْعَدَم وجودا وَهَذَا هُوَ الْمعَاد الَّذِي أنكرته الفلاسفة ورمته بأنواع الاعتراضات وضروب الالزامات وَاحْتَاجَ المتكلمون إِلَى تعسف الْجَواب وَتَقْرِيره بأنواع من المكابرات وَأما الْمعَاد الَّذِي أخْبرت بِهِ الرُّسُل فبريء من ذَلِك كُله مصون عَنهُ لَا مطمع لِلْعَقْلِ فِي الِاعْتِرَاض عَلَيْهِ وَلَا يقْدَح فِيهِ شُبْهَة وَاحِد وَقد أخبر سُبْحَانَهُ أَنه يحي الْعِظَام بعد مَا صَارَت رميما وَأَنه قد علم مَا تنقص الأَرْض من لُحُوم بني آدم وعظامهم فَيرد ذَلِك إِلَيْهِم عِنْد النشأة الثَّانِيَة وَأَنه ينشىء تِلْكَ الأجساد بِعَينهَا بعد مَا بليت نشأه أخري وَيرد إِلَيْهَا تِلْكَ الْأَرْوَاح فَلم يدل على أَنه يعْدم تِلْكَ الْأَرْوَاح ويفنيها حَتَّى تصير عدما مَحْضا فَلم يدل الْقُرْآن على أَنه يعْدم تِلْكَ الْأَرْوَاح ثمَّ يخلقها خلقا جَدِيدا وَلَا دلّ على أَنه يفني الأَرْض وَالسَّمَوَات ويعدمهما عدما صرفا ثمَّ يجدد وجودهما وَإِنَّمَا دلّت النُّصُوص على تبديلهما وتغييرهما من حَال إِلَى حَال فَلَو أَعْطَيْت النُّصُوص حَقّهَا لارتفع أَكثر النزاع من الْعَالم وَلَكِن خفيت النُّصُوص وَفهم مِنْهَا خلاف مرادها وانضاف إِلَى ذَلِك تسليط الآراء عَلَيْهَا وَاتِّبَاع مَا تقضى بِهِ فتضاعف الْبلَاء وَعظم الْجَهْل واشتدت المحنة وتفاقم الْخطب وَسبب ذَلِك كُله الْجَهْل بِمَا جَاءَ بِهِ الرَّسُول وبالمراد مِنْهُ فَلَيْسَ للْعَبد أَنْفَع من سمع مَا جَاءَ بِهِ الرَّسُول وعقل مَعْنَاهُ وَأما من لم يسمعهُ وَلم يعقله فَهُوَ من الَّذين قَالَ الله فيهم وَقَالُوا لَو كُنَّا نسْمع أَو نعقل مَا كُنَّا فِي أَصْحَاب السعير فلنرجع إِلَى الْكَلَام عَن الدَّلِيل الْمَذْكُور وَهُوَ أَن الْحسن أَو الْقبْح لَو كَانَ ذاتيا لما اخْتلف إِلَى آخِره فَنَقُول قد بَينا أَن اختلافه بِحَسب الْأَزْمِنَة والأمكنة وَالْأَحْوَال والشروط لَا يُخرجهُ عَن كَونه ذاتيا الثَّانِي أَنه لَيْسَ الْمَعْنى من كَونه ذاتيا إِلَّا أَنه ناشىء من الْفِعْل فالفاعل منشؤه وَهَذَا

(2/35)

لَا يُوجب اختلافه بِدَلِيل مَا ذكرنَا من الصُّور الثَّالِث انه يجوز اقْتِضَاء الذَّات الْوَاحِدَة لأمرين متنافيين بِحَسب شرطين متنافيين فيقتضى التبريد مثلا فِي مَحل معِين بِشَرْط معِين والتسخين فِي مَحل آخر بِشَرْط آخر والجسم فِي حيزه يَقْتَضِي السّكُون فَإِذا خرج عَن حيزه اقْتضى الْحَرَكَة وَاللَّحم يَقْتَضِي الصِّحَّة بِشَرْط سَلامَة الْبدن من الْحمى وَالْمَرَض الْمُمْتَنع مِنْهُ الْغذَاء وَيَقْتَضِي الْمَرَض بِشَرْط كَون الْجِسْم محموما وَنَحْوه ونظائر ذَلِك أَكثر من أَن تحصى فَإِن قيل مَحل النزاع أَن الْفِعْل لذاته أَو لوصف لَازم لَهُ يَقْتَضِي الْحسن والقبح والشرطان متنافيان يمْتَنع أَن يكون كل وَاحِد مِنْهُمَا وَصفا لَازِما لِأَن اللَّازِم يمْتَنع انفكاك الشَّيْء عَنهُ قيل معنى كَونه يَقْتَضِي الْحسن والقبح لذاته أَو لوصفه اللَّازِم أَن الْحسن ينشأ من ذَاته أَو من وَصفه بِشَرْط معِين والقبح ينشأ من ذَاته أَو من وَصفه بِشَرْط آخر فَإِذا عدم شَرط الِاقْتِضَاء أَو وجد مَانع يمْنَع الِاقْتِضَاء زَالَ الْأَمر الْمُتَرَتب بِحَسب الذَّات أَو الْوَصْف لزوَال شَرطه أَو لوُجُود مانعه وَهَذَا وَاضح جدا: الثَّالِث أَن قَوْلكُم يحسن الْكَذِب إِذا تضمن عصمَة نبى أَو مُسلم فَهَذَا فِيهِ طَرِيقَانِ أَحدهمَا لَا نسلم أَنه يحسن الْكَذِب فضلا عنأن يجب بل لَا يكون الْكَذِب إِلَّا قبيحا وَأما الَّذِي يحسن فالتعريض والتورية كَمَا وَردت بِهِ السّنة النَّبَوِيَّة وكما عرض إِبْرَاهِيم للْملك الظَّالِم بقوله هَذِه أُخْتِي لزوجته وكما قَالَ أَنِّي سقيم فَعرض بِأَنَّهُ سقيم قلبه من شركهم أَو سيسقم يَوْمًا مَا وكما فعل فِي قَوْله بل فعله كَبِيرهمْ هَذَا فاسألوهم أَن كَانُوا ينطقون فَأن الْخَبَر والطلب كِلَاهُمَا مُعَلّق بِالشّرطِ وَالشّرط مُتَّصِل بهما وَمَعَ هَذَا فسماها ثَلَاث كذبات وَامْتنع بهَا من مقَام الشَّفَاعَة فَكيف يَصح دعواكم أَن الْكَذِب يجب إِذا تضمن عصمَة مُسلم مَعَ ذَلِك فَأن قيل كَيفَ سَمَّاهَا إِبْرَاهِيم كذبات وَهِي تورية وتعريض صَحِيح قيل لَا يلْزمنَا جَوَاب هَذَا السُّؤَال إِذا الْغَرَض أبطال استدلالكم وَقد حصل فَالْجَوَاب عَنهُ تبرع منا وتكميل للفائدة وَلم أجد فِي هَذَا الْمقَام للنَّاس جَوَابا شافيا يسكن الْقلب إِلَيْهِ وَهَذَا السُّؤَال لَا يخْتَص بِهِ طَائِفَة مُعينَة بل هُوَ وَارِد عَلَيْكُم بِعَيْنِه وَقد فتح الله الْكَرِيم بِالْجَوَابِ عَنهُ فَنَقُول الْكَلَام لَهُ نسبتان نِسْبَة إِلَى الْمُتَكَلّم وقصده وإرادته وَنسبَة إِلَى السَّامع وإفهام الْمُتَكَلّم إِيَّاه مضمونه فَإِذا أخبر الْمُتَكَلّم بِخَبَر مُطَابق للْوَاقِع وَقصد إفهام الْمُخَاطب فَهُوَ صدق من الْجِهَتَيْنِ وَأَن قصد خلاف الْوَاقِع وَقصد مَعَ ذَلِك إفهام الْمُخَاطب خلاف مَا قصد بل معنى ثَالِثا لَا هُوَ الْوَاقِع وَلَا هُوَ المُرَاد فَهُوَ كذب من الْجِهَتَيْنِ بالنسبتين مَعًا وَإِن قصد معنى مطابقا صَحِيحا وَقصد مَعَ ذَلِك التعمية على الْمُخَاطب وإفهامه خلاف مَا قَصده فَهُوَ صدق بِالنِّسْبَةِ إِلَى قَصده كذب بِالنِّسْبَةِ إِلَى إفهامه وَمن هَذَا الْبَاب التورية والمعاريض وَبِهَذَا أطلق عَلَيْهَا إِبْرَاهِيم الْخَلِيل عَلَيْهِ السَّلَام اسْم الْكَذِب مَعَ أَنه الصَّادِق فِي خَبره وَلم يخبر إِلَّا صدقا فَتَأمل هَذَا الْموضع الَّذِي أشكل على النَّاس وَقد ظهر بِهَذَا أَن الْكَذِب لَا يكون قطّ إِلَّا

(2/36)

قبيحا وَأَن الَّذِي يحسن وَيجب إِنَّمَا هُوَ التورية وَهِي صدق وَقد يُطلق عَلَيْهَا الْكَذِب بِالنِّسْبَةِ إِلَى الإفهام لَا إِلَى الْعِنَايَة الطَّرِيق الثَّانِي ان تخلف الْقبْح عَن الْكَذِب لفَوَات شَرط أَو قيام مَانع يَقْتَضِي مصلحَة رَاجِعَة على الصدْق لَا تخرجه عَن كَونه قبيحا لذاته وَتَقْرِيره مَا تقدم وَقد تقدم أَن الله سُبْحَانَهُ حرم الْميتَة وَالدَّم وَلحم الْخِنْزِير للمفسدة الَّتِي فِي تنَاولهَا وَهِي ناشئة من ذَوَات هَذِه الْمُحرمَات وتخلف التَّحْرِيم عَنْهَا عِنْد الضَّرُورَة لَا يُوجب أَن تكون ذَاتهَا غير مقتضية للمفسدة الَّتِي حرمت لأَجلهَا فَهَكَذَا الْكَذِب المتضمن نجاة نَبِي أَو مُسلم الْوَجْه الرَّابِع قَوْله لَو كَانَ ذاتيا لاجتمع النقيضان فِي صدق من قَالَ لأكذبن غَدا إِلَى آخر مَا ذكر جَوَابه أَنه مَتى يجْتَمع النقيضان إِذا كَانَ الْحسن والقبح بِاعْتِبَار وَاحِد من جِهَة وَاحِدَة أَو إِذا كَانَا باعتبارين من جِهَتَيْنِ أَو أَعم من ذَلِك فَإِن عنيتم الأول فَمُسلم وَلَكِن لَا نسلم الْمُلَازمَة فَإِنَّهُ لَا يلْزم من اجْتِمَاع الْحسن والقبح فِي الصُّورَة الْمَذْكُورَة أَن يكون لجِهَة وَاحِدَة وَاعْتِبَار وَاحِد فَإِن اجْتِمَاع الْحسن والقبح فيهمَا باعتبارين مُخْتَلفين من جِهَتَيْنِ متباينتين وَهَذَا لَيْسَ مُمْتَنعا فَإِنَّهُ إِذا كَانَ كذبا كَانَ قبيحا بِالنّظرِ إِلَى ذَاته وحسنا بِالنّظرِ إِلَى تضمنه صدق الْخَبَر الأول وَنَظِيره إِن يَقُول وَالله لأشربن الْخمر غَدا أَو وَالله لآسرقن هَذَا الثَّوْب غَدا وَنَحْوه وَأَن عنيتم الثَّانِي فَهُوَ حق وَلَكِن لَا نسلم انْتِفَاء اللَّازِم وَأَن عنيتم الثَّالِث منعنَا الْمُلَازمَة أَيْضا على التَّقْدِير الأول وَانْتِفَاء اللَّازِم على التَّقْدِير الثَّانِي وَهَذَا وَاضح جدا الْوَجْه الْخَامِس قَوْله الْقَتْل وَالضَّرْب حسن إِذا كَانَ حدا أَو قصاصا وقبيح فِي غَيره فَلَو كَانَ ذاتيا لاجتمع النقيضان كَلَام فِي غَايَة الْفساد فَإِن الْقَتْل وَالضَّرْب وَاحِد بالنوع والقبيح مَا كَانَ ظنا وعدوانا والحس مِنْهُ مَا كَانَ جَزَاء على إساءة أما حدا وَأما قصاصا فَلم يرجع الْحسن والقبح إِلَى وَاحِد بِالْعينِ وَنَظِير هَذَا السُّجُود فَإِنَّهُ فِي غَايَة الْحسن لذاته إِذا كَانَ عبودية وخضوعا للْوَاحِد المعبود وَفِي غَايَة الْقبْح إِذا كَانَ لغيره وَلَو سلمنَا أَن الْقَتْل وَالضَّرْب الْوَاحِد بِالْعينِ إِذا كَانَ حدا أَو قصاصا فَإِنَّهُ يكون حسنا قبيحا لم يكن ذَلِك محالا لِأَنَّهُ باعتبارين فَهُوَ حسن لما تضمنه من الزّجر والنكال وعقوبة الْمُسْتَحق وقبيح بِالنّظرِ إِلَى الْمَقْتُول الْمَضْرُوب فَهُوَ قَبِيح لَهُ حسن فِي نَفسه وَهَذَا كَمَا أَنه مَكْرُوه مبغوض لَهُ وَهُوَ مَحْبُوب مرضى لفَاعِله والآمر بِهِ فَأَي محَال فِي هَذَا فَظهر أَن هَذَا الدَّلِيل فَاسد وَالله أعلم
فصل فَهَذِهِ أقوى أَدِلَّة النفاة باعترافهم بِضعْف مَا سواهَا فَلَا حَاجَة بِنَا
إِلَى ذكرهَا وَبَيَان فَسَادهَا فقد تبين الصُّبْح لذِي عينين وجلبت عَلَيْك المسئلة رافلة فِي حلل أدلتها الصَّحِيحَة وبراهينها

(2/37)

المستقيمة وَلَا تغضض طرف بصيرتك عَن هَذِه المسئلة فَأن شَأْنهَا عَظِيم وخطبها جسيم وَقد احْتج بَعضهم بِدَلِيل أفسد من هَذَا كُله فَقَالُوا لَو حسن الْفِعْل أَو قبح لذاته اَوْ لصفته لم يكن الباريء تَعَالَى مُخْتَارًا فِي الحكم لِأَن الحكم بالمرجوح على خلاف الْمَعْقُول فليزم الآخر فَلَا اخْتِيَار وَتَقْرِير هَذَا الِاسْتِدْلَال بِبَيَان الْمُلَازمَة الْمَذْكُورَة أَولا وَبَيَان انْتِفَاء اللَّازِم ثَانِيًا أما الْمقَام الأول وَهُوَ بَيَان الْمُلَازمَة فَإِن الْفِعْل لَو حسن لذاته اَوْ لصفته لَكَانَ راجحا على الْحسن فِي كَونه مُتَعَلقا للْوُجُوب أَو النّدب وَلَو قبح لذاته أَو لصفته لَكَانَ راجحا على الْحسن فِي كَونه مُتَعَلقا للتَّحْرِيم أَو الْكَرَاهَة فَحِينَئِذٍ إِمَّا أَن يتَعَلَّق الحكم بالراجح الْمُقْتَضِي لَهُ اَوْ الْمَرْجُوح الْمُقْتَضِي لضده
وَالثَّانِي بَاطِل قطعا لَا لاستلزامه تَرْجِيح الْمَرْجُوح وَهُوَ بَاطِل بِصَرِيح الْعقل فَتعين الأول ضَرُورَة فَإِذا كَانَ تعلق الحكم بالراجح لَازِما ضَرُورَة لم يكن الْبَارِي مُخْتَارًا فِي حكمه فَتَأمل هَذِه الشُّبْهَة مَا أفسدها وَأبين بُطْلَانهَا وَالْعجب مِمَّن يرضى لنَفسِهِ ان يحْتَج يمثلها وحسبك فَسَاد الْحجَّة مضمونها أَن الله تَعَالَى لم يشرع السُّجُود لَهُ وتعظيمه وشكره وَيحرم السُّجُود للصنم وتعظيمه لحسن هَذَا وقبح هَذَا مَعَ استوائهما تفريقا بَين المتماثلين فَأَي برهَان أوضح من هَذَا على فَسَاد هَذِه الشُّبْهَة الْبَاطِلَة
الثَّانِي أَن يُقَال هَذَا يُوجب أَن تكون أَفعاله كلهَا مستلزمة للترجيح بِغَيْر مُرَجّح إِذْ لَو ترجح الْفِعْل مِنْهَا بمرجح لزم عدم الِاخْتِيَار بِعَين مَا ذكرْتُمْ إِذا لحكم بالمرجح لَازم فَإِن قيل لَا يلْزم الِاضْطِرَار وَترك الِاخْتِيَار لِأَن الْمُرَجح هُوَ الْإِرَادَة وَالِاخْتِيَار قيل فَهَلا قنعتم بِهَذَا الْجَواب منا وقلتم إِذا كَانَ اخْتِيَاره تَعَالَى مُتَعَلقا بِالْفِعْلِ لما فِيهِ من الْمصلحَة الداعية إِلَى فعله وشرعه وتحريمه لَهُ مَا فِيهِ من الْمفْسدَة الداعية إِلَى تَحْرِيمه وَالْمَنْع مِنْهُ فَكَانَ الحكم بالراجح فِي الْمَوْضِعَيْنِ مُتَعَلقا بِاخْتِيَارِهِ تَعَالَى وإرادته فَإِنَّهُ الْحَكِيم فِي خلقه وَأمره فَإِذا علم فِي الْفِعْل مصلحَة راجحة شَرْعِيَّة وأوجبه شَرعه وَوَضعه وَإِذا علم فِيهِ مفْسدَة راجحة كرهه وأبغضه وَحرمه هَذَا فِي شَرعه وَكَذَلِكَ فِي خلقه لم يفعل شَيْئا إِلَّا ومصلحته راجحة وحكمته ظَاهِرَة واشتماله على الْمصلحَة وَالْحكمَة الَّتِي فعله لأَجلهَا لَا يُنَافِي اخْتِيَاره بل لَا يتَعَلَّق بِالْفِعْلِ إِلَّا لما فِيهِ من الْمصلحَة وَالْحكمَة وَكَذَلِكَ تَركه لما فِيهِ من خلاف حكمته فَلَا يلْزم من تعلق الْحِكْمَة بالراجح أَن لَا يكون الحكم اختياريا فَإِن الْمُخْتَار الَّذِي هُوَ أحكم الْحَاكِمين لَا يخْتَار إِلَّا مَا يكون على وفْق الْحِكْمَة والمصلحة
الثَّالِث أَن قَوْله إِذا لزم تعلق الحكم بالراجح لم يكن مُخْتَارًا تلبيس فَإِنَّهُ إِنَّمَا تعلق بالراجح بِاخْتِيَارِهِ وإرادته واختياره وإرادته اقْتَضَت تعلقه بالراجح على وَجه اللُّزُوم فَكيف لَا يكون مُخْتَارًا واختياره استلزم تعلق الحكم بالراجح الرَّابِع إِن تعلق حكمه تَعَالَى بِالْفِعْلِ الْمَأْمُور بِهِ أَو الْمنْهِي عَنهُ إِمَّا أَن يكون جَائِز الْوُجُود والعدم أَو رَاجِح الْوُجُود أَو رَاجِح الْعَدَم فَإِن كَانَ جَائِز الطَّرفَيْنِ لم بترجح أَحدهمَا إِلَّا بمرجح وَإِن كَانَ راجحا فالتعلق لَازم لِأَن الحكم

(2/38)

يمْتَنع ثُبُوته مَعَ الْمُسَاوَاة وَمَعَ المرجوحية
أما الأول فَلَا ستلزامه التَّرْجِيح بِلَا مُرَجّح وَأما الثَّانِي فَلَا ستلزامه تَرْجِيح الْمَرْجُوح وَهُوَ بَاطِل بِصَرِيح الْعقل فَلَا يثبت إِلَّا مَعَ الْمُرَجح التَّام وَحِينَئِذٍ فيلزله عدم الِاخْتِيَار وَمَا يجيبون بِهِ عَن الْإِلْزَام الْمَذْكُور هُوَ جوابكم بِعَيْنِه عَن شبهتكم الَّتِي استدللتم بهَا الْخَامِس أَن هَذِه الشُّبْهَة الْفَاسِدَة مستلزمة لأحد الْأَمريْنِ وَلَا بُد أما التَّرْجِيح بِلَا مُرَجّح وَإِمَّا أَن لَا يكون الْبَارِي تَعَالَى مُخْتَارًا كَمَا قررتم وَكِلَاهُمَا بَاطِل السَّادِس أَنَّهَا تَقْتَضِي أَن لَا يكون فِي الْوُجُود قَادر مُخْتَار إِلَّا من يرجح أحد المتساويين على الآخر بِلَا مُرَجّح وَأما من رجح أحد الجائزين بمرجح فَلَا يكون مُخْتَارًا وَهَذَا من أبطل الْبَاطِل بل الْقَادِر الْمُخْتَار لَا يرجح أحد مقدريه على الآخر إِلَّا بمرجح وَهُوَ مَعْلُوم بِالضَّرُورَةِ وَاحْتج النفاة أَيْضا بقوله تَعَالَى وَمَا كُنَّا معذبين حَتَّى نبعث رَسُولا وَوجه الِاحْتِجَاج بِالْآيَةِ أَنه سُبْحَانَهُ نفي التعذيب قبل بعثة الرُّسُل فَلَو كَانَ حسن الْفِعْل وقبحه ثَابتا لَهُ قبل الشَّرْع لَكَانَ مرتكب الْقبْح وتارك الْحسن فَاعِلا لِلْحَرَامِ وتاركا الْوَاجِب لِأَن قبحه عقلا يَقْتَضِي تَحْرِيمه عقلا عنْدكُمْ وَحسنه عقلا يَقْتَضِي وُجُوبه عقلا فَإِذا فعل الْمحرم وَترك الْوَاجِب اسْتحق الْعَذَاب عنْدكُمْ وَالْقُرْآن نَص صَرِيح أَن الله لَا يعذب بِدُونِ بعثة الرُّسُل فَهَذَا تَقْرِير الِاسْتِدْلَال احتجاجا والتزاما وَلَا ريب أَن الْآيَة حجَّة على تنَاقض المثبتين إِذا أثبتوا التعذيب قبل الْبعْثَة فَيلْزم تناقضهم وَإِبْطَال جمعهم بَين هذَيْن الْحكمَيْنِ إِثْبَات الْحسن والقبح عقلا وَإِثْبَات التعذيب على ذَلِك بِدُونِ الْبعْثَة وَلَيْسَ إبِْطَال القَوْل بِمَجْمُوع الْأَمريْنِ مُوجبا لإبطال كل وَاحِد مِنْهُمَا فَلَعَلَّ الْبَاطِل هُوَ قَوْلهم بِجَوَاز التعذيب قبل الْبعْثَة وَهَذَا هُوَ الْمُتَعَيّن لِأَنَّهُ خلاف نَص الْقُرْآن وَخلاف صَرِيح الْعقل أَيْضا فَأن الله سُبْحَانَهُ إِنَّمَا أَقَامَ الْحجَّة على الْعباد برسله قَالَ تَعَالَى رسلًا مبشرين ومنذرين لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل فَهَذَا صَرِيح بِأَن الْحجَّة إِنَّمَا قَامَت بالرسل وَأَنه بعد مجيئهم لَا يكون للنَّاس على الله حجَّة وَهَذَا يدل على أَنه لَا يعذبهم قبل مَجِيء الرُّسُل إِلَيْهِم لِأَن الْحجَّة حِينَئِذٍ لم تقم عَلَيْهِم فَالصَّوَاب فِي المسئلة اثبات الْحسن والقبح عقلا وَنفي التعذيب على ذَلِك إِلَّا بعد بعثة الرُّسُل فالحسن والقبح الْعقلِيّ لَا يسْتَلْزم التعذيب وَإِنَّمَا يستلزمة مُخَالفَة الْمُرْسلين وَأما الْمُعْتَزلَة فقد أجابوا عَن ذَلِك بِأَن قَالُوا الْحسن والقبح الْعقلِيّ يَقْتَضِي اسْتِحْقَاق الْعقَاب على فعل الْقَبِيح وَترك الْحسن وَلَا يلْزم من اسْتِحْقَاق الْعقَاب وُقُوعه لجَوَاز الْعَفو عَنهُ قَالُوا وَلَا يرد هَذَا علينا حَيْثُ نمْنَع الْعَفو بعد الْبعْثَة إِذا أَو عد الرب على الْفِعْل لِأَن الْعَذَاب قد صَار وَاجِبا بِخَبَرِهِ ومستحقا بارتكاب الْقَبِيح وَهُوَ سُبْحَانَهُ لم يحصل مِنْهُ إيعاد قبل الْبعْثَة فَلَا يقبح الْعَفو لِأَنَّهُ لَا يسْتَلْزم خلفا فِي الْخَبَر وَإِنَّمَا غَايَته ترك حق لَهُ قد وَجب قبل الْبعْثَة وَهَذَا حسن وَالتَّحْقِيق فِي هَذَا أَن سَبَب الْعقَاب قَائِم قبل الْبعْثَة وَلَكِن لَا يلْزم من وجود سَبَب الْعَذَاب حُصُوله لِأَن هَذَا السَّبَب قد نصب الله تَعَالَى لَهُ شرطا وَهُوَ بعثة الرُّسُل وَانْتِفَاء التعذيب قبل الْبعْثَة هُوَ لَا نتفاء شَرطه لَا لعدم

(2/39)

سَببه ومقتضيه وَهَذَا فصل الْخطاب فِي هَذَا الْمقَام وَبِه يَزُول كل إِشْكَال فِي المسئلة وينقشع غيمها ويسفر صبحها وَالله الْمُوفق للصَّوَاب
وَاحْتج بَعضهم أَيْضا بِأَن قَالَ لَو كَانَ الْفِعْل حسنا لذاته لَا متنع الشَّارِع من نسخه قبل إِيقَاع الْمُكَلف لَهُ وَقبل تمكنه مِنْهُ لِأَنَّهُ إِذا كَانَ حسنا لذاته فَهُوَ منشأ للْمصْلحَة الراجحة فَكيف ينْسَخ وَلم تحصل مِنْهُ تِلْكَ الْمصلحَة وَأجَاب الْمُعْتَزلَة عَن هَذَا بالتزامه وَمنعُوا النّسخ قبل وَقت الْفِعْل ونازعهم جُمْهُور هَذِه الْأمة فِي هَذَا الأَصْل وجوزوا وُقُوع النّسخ قبل حُضُور وَقت الْفِعْل ثمَّ انقسموا قسمَيْنِ فنفاة التحسين والتقبيح بنوه على أصلهم ومثبتو التحسين والتقبيح أجابوا عَن ذَلِك بِأَن الْمصلحَة كَمَا تنشأ من الْفِعْل فَأَنَّهَا أَيْضا قد تنشأ من الْعَزْم عَلَيْهِ وتوطين النَّفس على الِامْتِثَال وَتَكون الْمصلحَة الْمَطْلُوبَة هِيَ الْعَزْم وتوطين النَّفس لَا إِيقَاع الْفِعْل فِي الْخَارِج فَإِذا أَمر الْمُكَلف بِأَمْر فعزم عَلَيْهِ وتهيأ لَهُ ووطن نَفسه على امتثاله فحصلت الْمصلحَة المرادة مِنْهُ لم يمْتَنع نسخ الْفِعْل وَإِن لم يوقعه لِأَنَّهُ لَا مصلحَة لَهُ فِيهِ وَهَذَا كأمر إِبْرَاهِيم الْخَلِيل بِذبح وَلَده فَإِن الْمصلحَة لم تكن فِي ذبحه وَإِنَّمَا كَانَت فِي استسلام الْوَالِد وَالْولد لأمر الله وعزمهما عَلَيْهِ وتوطينهما أَنفسهمَا على امتثاله فَلَمَّا حصلت هَذِه الْمصلحَة بَقِي الذّبْح مفْسدَة فِي حَقّهمَا فنسخه الله وَرَفعه وَهَذَا هُوَ الْجَواب الْحق الشافي فِي المسئلة وَبِه تتبين الْحِكْمَة الباهرة فِي إِثْبَات مَا أثْبته الله من الْأَحْكَام وَنسخ مَا نسخه مِنْهَا بعد وُقُوعه وَنسخ مَا نسخ مِنْهَا قبل إِيقَاعه وَأَن لَهُ فِي ذَلِك كُله من الحكم الْبَالِغَة مَا تشهد لَهُ بِأَنَّهُ احكم الْحَاكِمين وَأَنه اللَّطِيف الْخَبِير الَّذِي بهرت حكمته الْعُقُول فَتَبَارَكَ الله رب الْعَالمين
وَمِمَّا احْتج بِهِ النفاة أَيْضا أَنه لَو حسن الْفِعْل أَو قبح لغير الطّلب لم يكن تعلق الطّلب لنَفسِهِ لتوقفه على أَمر زَائِد
وَتَقْرِير هَذِه الْحجَّة ان حسن الْفِعْل وقبحه لَا يجوز ان يكون لغير نفس الطّلب بل لَا معنى لحسنه إِلَّا كَونه مَطْلُوبا للشارع أيجاده وَلَا لقبحه إِلَّا كَونه مَطْلُوبا لَهُ إعدامه لِأَنَّهُ لَو حسن وقبح لِمَعْنى غير الطّلب الشَّرْعِيّ لم يكن الطّلب مُتَعَلقا بالمطلوب لنَفسِهِ بل كَانَ التَّعَلُّق لأجل ذَلِك الْمَعْنى فَيتَوَقَّف الطّلب على حُصُول الِاعْتِبَار الزَّائِد على الْفِعْل وَهَذَا بَاطِل لِأَن التَّعَلُّق نِسْبَة بَين الطّلب وَالْفِعْل وَالنِّسْبَة بَين الْأَمريْنِ لَا تتَوَقَّف إِلَّا على حصولهما فَإِذا حصل الْفِعْل تعلق الطّلب بِهِ سَوَاء حصل فِيهِ اعْتِبَار زَائِد على ذَاته أَولا فَإِن قُلْتُمْ الطّلب وَأَن لم يتَوَقَّف إِلَّا على الْفِعْل الْمَطْلُوب وَالْفَاعِل الْمَطْلُوب مِنْهُ لَكِن تعلقه بِالْفِعْلِ مُتَوَقف على جِهَة الْحسن والقبح الْمُقْتَضِي لتَعلق الطّلب بِهِ قُلْنَا الطّلب قديم والجهة الْمُوجبَة لِلْحسنِ والقبح حَادِثَة وَلَا يَصح توقف الْقَدِيم على الْحَادِث وسر الدَّلِيل أَن تعلق الطّلب بِالْفِعْلِ ذاتي فَلَا يجوز أَن يكون مُعَللا بِأَمْر زَائِد على الْفِعْل إِذْ لَو كَانَ تعلقه بِهِ مُعَللا لم يكن ذاتيا وَهَذَا وَجه تَقْرِير هَذِه الشُّبْهَة وان كَانَ كثير من شرَّاح الْمُخْتَصر لم يفهموا تقريرها على هَذَا الْوَجْه فقرروها على وَجه

(2/40)

آخر لَا يُفِيد شَيْئا وَبعد فَهِيَ شُبْهَة فَاسِدَة من وُجُوه: أَحدهَا أَن يُقَال مَا تعنون بِأَن تعلق الطّلب بِالْفِعْلِ ذاتي لَهُ أتعنون بِهِ أَن التَّعَلُّق مقوم لماهية الطّلب وَأَن تقوم الْمَاهِيّة بِهِ كتقومها بجنسها وفصلها أم تعنون بِهِ أَنه لَا تعقل مَاهِيَّة الطّلب الا بالتعلق الْمَذْكُور أم أمرا آخر فَإِن عنيتم الأول والتعلق نِسْبَة إضافية وَهِي عدمية عنْدكُمْ لَا وجود لَهَا فِي الْأَعْيَان فَكيف تكون النِّسْبَة العدمية مقومة للماهية الوجودية وَأَنْتُم تَقولُونَ أَنه لَيْسَ لمتعلق الطّلب من الطّلب صفة ثبوتية لِأَن هَذَا هُوَ الْكَلَام النَّفْسِيّ وَلَيْسَ لمتعلق القَوْل فِيهِ صفة ثبوتية وَأَن عنيتم الثَّانِي فَلَا يلْزم من ذَلِك توقف الطّلب على اعْتِبَار زَائِد على الْفِعْل يكون ذَلِك الِاعْتِبَار شرطا فِي الطّلب وَأَن عنيتم أمرا ثَالِثا فَلَا بُد بَيَانه وعَلى تَقْدِير بَيَانه فَإِنَّهُ لَا يُنَافِي توقف التَّعَلُّق على الشَّرْط الْمَذْكُور الثَّانِي أَن غَايَة مَا قررتموه قررتموه أَن التَّعَلُّق ذاتي للطلب والذاتي لَا يُعلل كَمَا ادعيتموه فِي الْمنطق دَعْوَى مُجَرّدَة وَلم تقرروه وَلم تبينوا مَا معنى كَونه غير مُعَلل حَتَّى ظن بعض المقلدين من المنطقيين أَن مَعْنَاهُ ثبوتية الذَّات لنَفسِهِ بِغَيْر وَاسِطَة وَهَذَا فِي غَايَة الْفساد لَا يَقُوله من يدرى مَا يَقُول وَإِنَّمَا مَعْنَاهُ أَنه لَا تحْتَاج الذَّات فِي اتصافها بِهِ إِلَى عِلّة مُغَايرَة لعِلَّة وجودهَا بل عِلّة وجودهَا هِيَ عِلّة اتصاف الذَّات فَهَذَا معنى كَونه غير مُعَلل بعلة خارجية عَن عِلّة الذَّات بل عِلّة الذَّات علته وَلَيْسَ هَذَا مَوضِع استقصاء الْكَلَام على ذَلِك وَالْمَقْصُود أَن كَون التَّعَلُّق ذاتيا للطلب فَلَا يُعلل بِغَيْر عِلّة الطّلب لَا يُنَافِي توقفه على شَرط فَهَب أَن صفة الْفِعْل لَا تكون عِلّة للتعلق فَمَا الْمَانِع أَن تكون شرطا لَهُ وَيكون تعلق الطّلب بِالْفِعْلِ مَشْرُوطًا بِكَوْنِهِ على الْجِهَة الْمَذْكُورَة فَإِذا انْتَفَت تِلْكَ الْجِهَة انْتَفَى التَّعَلُّق لانْتِفَاء شَرطه وَهَذَا مِمَّا لم يتَعَرَّضُوا لبطلانه أصلا وَلَا سَبِيل لكم إِلَى أبطالة الثَّالِث أَن قَوْلك الطّلب قديم والجهة الْمَذْكُورَة حَادِثَة للْفِعْل وَلَا يَصح توقف الْقَدِيم على الْحَادِث كَلَام فِي غَايَة الْبطلَان فَإِن الْفِعْل الْمَطْلُوب حَادث والطلب مُتَوَقف عَلَيْهِ إِذْ لَا تتَصَوَّر مَاهِيَّة الطّلب بِدُونِ الْمَطْلُوب فَمَا كَانَ جوابكم عَن توقف الطّلب على الْفِعْل الْحَادِث فَهُوَ جَوَابنَا عَن توقفه على جِهَة الْفِعْل الْحَادِثَة فَإِن جِهَته لَا تزيد عَلَيْهِ بل هِيَ صفة من صِفَاته فَإِن قُلْتُمْ التَّوَقُّف هَاهُنَا إِنَّمَا هُوَ لتَعلق الطّلب بالمطلوب لَا لنَفس الطّلب وَلَا تَجِدُونَ محذورا فِي توقف التَّعَلُّق لِأَنَّهُ حَادث قُلْنَا فَهَلا قنعتم بِهَذَا الْجَواب فِي صفة الْفِعْل وقلتم التَّوَقُّف على الْجِهَة الْمَذْكُورَة هُوَ توقف التَّعَلُّق لَا توقف نفس الطّلب فنسبة التَّعَلُّق إِلَى جِهَة الْفِعْل كنسبته إِلَى ذَاته وَنسبَة الطّلب إِلَى الْجِهَة كنسبته إِلَى نفس الْفِعْل سَوَاء بِسَوَاء فنسبة الْقَدِيم إِلَى أحد الحادثين كنسبته إِلَى الآخر وَنسبَة تعلقه بِأحد الحادثين كنسبة تعلقه بِالْآخرِ فَتبين فَسَادًا الدَّلِيل الْمَذْكُور وحسبك بِمذهب فَسَادًا استلزامه جَوَاز ظُهُور المعجزة على يَد الْكَاذِب وَإنَّهُ لَيْسَ بقبيح واستلزامه جَوَاز نِسْبَة الْكَذِب إِلَى أصدق

(2/41)

الصَّادِقين وَأَنه لَا يقبح مِنْهُ واستلزامه التَّسْوِيَة بَين التَّثْلِيث والتوحيد فِي الْعقل وَأَنه قبل وُرُود النُّبُوَّة لَا يقبح التَّثْلِيث وَلَا عبَادَة الْأَصْنَام وَلَا مسَبَّة المعبود وَلَا شَيْء من أَنْوَاع الْكفْر وَلَا السَّعْي فِي الأَرْض بِالْفَسَادِ وَلَا تقبيح شَيْء من القبائح أصلا وَقد الْتزم النفاة ذَلِك وَقَالُوا أَن هَذِه الْأَشْيَاء لم تقبح عقلا وَإِنَّمَا جِهَة قبحها السّمع فَقَط وانه لَا فرق قبل السّمع بَين ذكر الله وَالثنَاء عَلَيْهِ وحمده وَبَين ضد ذَلِك وَلَا بَين شكره بِمَا يقدر عَلَيْهِ العَبْد وَبَين ضِدّه وَلَا بَين الصدْق وَالْكذب والعفة والفجور وَالْإِحْسَان إِلَى الْعَالم والإساءة إِلَيْهِم بِوَجْه مَا وَإِنَّمَا التَّفْرِيق بِالشَّرْعِ بَين متماثلين من كل وَجه وَقد كَانَ تصور هَذَا الْمَذْهَب على حَقِيقَته كَافِيا فِي الْعلم بِبُطْلَانِهِ وَأَن لَا يتَكَلَّف رده وَلِهَذَا رغب عَنهُ فحول الْفُقَهَاء والنظار من الطوائف كلهم فأطبق أَصْحَاب أبي حنيفَة على خِلَافه وحكوه عَن أبي حنيفَة نصا وَاخْتَارَهُ من أَصْحَاب أَحْمد أَبُو الْخطاب وَابْن عقيل وَأَبُو يعلى الصَّغِير وَلم يقل أحد من متقدميهم بِخِلَافِهِ وَلَا يُمكن أَن ينْقل عَنْهُم حرف وَاحِد مُوَافق للنفاة وَاخْتَارَهُ من أَئِمَّة الشَّافِعِيَّة الإِمَام أَبُو بكر مُحَمَّد بن على بن إِسْمَاعِيل الْقفال الْكَبِير وَبَالغ فِي إثْبَاته وَبنى كِتَابه محَاسِن الشَّرِيعَة عَلَيْهِ وَأحسن فِيهِ مَا شَاءَ وَكَذَلِكَ الإِمَام سعيد بن على الزنجانى بَالغ فِي إِنْكَاره على أبي الْحسن الأشعرى القَوْل بِنَفْي التحسين والتقبيح وَأَنه لم يسْبقهُ إِلَيْهِ أحد وَكَذَلِكَ أَبُو الْقَاسِم الرَّاغِب وَكَذَلِكَ أَبُو عبد الله الحليمى وخلائق لَا يُحصونَ وكل من تكلم فِي علل الشَّرْع ومحاسنه وَمَا تضمنه من الْمصَالح ودرء الْمَفَاسِد فَلَا يُمكنهُ ذَلِك إِلَّا بتقرير الْحسن والقبح العقليين إِذْ لَو كَانَ حسنه وقبحه بِمُجَرَّد الْأَمر والنهى لم يتَعَرَّض فِي إِثْبَات ذَلِك لغير الْأَمر وَالنَّهْي فَقَط وعَلى تَصْحِيح ذَلِك فَالْكَلَام فِي الْقيَاس وَتَعْلِيق الْأَحْكَام بالأوصاف الْمُنَاسبَة الْمُقْتَضِيَة لَهَا دون الْأَوْصَاف الطردية الَّتِي لَا مُنَاسبَة فِيهَا فَيجْعَل الأول ضابطا للْحكم دون الثَّانِي لَا يُمكن إِلَّا على إِثْبَات هَذَا الأَصْل فَلَو تَسَاوَت الْأَوْصَاف فِي نَفسهَا لانسد بَاب الْقيَاس والمناسبات وَالتَّعْلِيل بالحكم والمصالح ومراعات الْأَوْصَاف المؤثرة دون الْأَوْصَاف الَّتِي لَا تَأْثِير لَهَا
فصل وَإِذا قد انتهينا فِي هَذِه المسئلة إِلَى هَذَا الْموضع وَهُوَ بحرها
ومعظمها فلنذكر سرها وغايتها وأصولها الَّتِي أَثْبَتَت عَلَيْهَا فبذلك تتمّ الْفَائِدَة فَإِن كثيرا من الْأُصُولِيِّينَ ذكروها مُجَرّدَة وَلم يتَعَرَّضُوا لسرها وَأَصلهَا الَّذِي أَثْبَتَت عَلَيْهِ وللمسئلة ثَلَاثَة أصُول هِيَ أساسها
الأَصْل الأول هَل أَفعَال الرب تَعَالَى وأوامره معللة بالحكم والغايات وَهَذِه من أجل مسَائِل التَّوْحِيد الْمُتَعَلّقَة بالخلق وَالْأَمر بِالشَّرْعِ وَالْقدر الأَصْل الثَّانِي أَن تِلْكَ الحكم الْمَقْصُودَة فعل يقوم بِهِ سُبْحَانَهُ

(2/42)

وَتَعَالَى قيام الصّفة بِهِ فَيرجع إِلَيْهِ حكمهَا ويشتق لَهُ اسْمهَا أم يرجع إِلَى الْمَخْلُوق فَقَط من غير أَن يعود إِلَى الرب مِنْهَا حكم أَو يشتق لَهُ مِنْهَا اسْم الأَصْل الثَّالِث هَل تعلق إِرَادَة الرب تَعَالَى بِجَمِيعِ الْأَفْعَال تعلق وَاحِد فَمَا وجد مِنْهَا مُرَاد لَهُ مَحْبُوب مرضى طَاعَة كَانَ أَو مَعْصِيّة وَمَا لم يُوجد مِنْهَا فَهُوَ مَكْرُوه لَهُ مبغوض غير مُرَاد طَاعَة كَانَ أَو مَعْصِيّة فَهُوَ يحب الْأَفْعَال الْحَسَنَة الَّتِي هِيَ منشأ الْمصَالح وَأَن لم يَشَأْ تكوينها وإيجادها لِأَن فِي مَشِيئَة لإيجادها فَوَات حِكْمَة أُخْرَى هِيَ أحب إِلَيْهِ مِنْهَا وَيبغض الْأَفْعَال القبيحة الَّتِي هِيَ منشأ الْمَفَاسِد ويمنعها ويمقت أَهلهَا وَأَن شَاءَ تكوينها وإيجادها لما تستلزمه من حكمه ومصلحة هِيَ أحب إِلَيْهِ مِنْهَا
وَلَا بُد من توَسط هَذِه الْأَفْعَال فِي وجودهَا فَهَذِهِ الْأُصُول الثَّلَاثَة عَلَيْهَا مدَار هَذِه المسئلة ومسائل الْقدر وَالشَّرْع وَقد اخْتلف النَّاس فِيهَا قَدِيما وحديثا إِلَى الْيَوْم فالجبرية تَنْفِي الْأُصُول الثَّلَاثَة وَعِنْدهم أَن الله لَا يفعل لحكمة وَلَا يَأْمر لَهَا وَلَا يدْخل فِي أمره وخلقه لَام التَّعْلِيل بِوَجْه وَإِنَّمَا هِيَ لَام الْعَاقِبَة كَمَا لَا يدْخل فِي أَفعاله بَاء السَّبَبِيَّة وَإِنَّمَا هِيَ بَاء المصاحبة وَمِنْهُم من يثبت الأَصْل الثَّالِث وينفي الاصلين الْأَوَّلين كَمَا هُوَ أحد الْقَوْلَيْنِ للأشعري وَقَول كثير من أَئِمَّة أَصْحَابه وَأحد الْقَوْلَيْنِ لأبي الْمَعَالِي وَالْمَشْهُور من مَذْهَب الْمُعْتَزلَة إِثْبَات الأَصْل الأول وَهُوَ التَّعْلِيل بالحكم والمصالح وَنفي الثَّانِي بِنَاء على قواعدهم الْفَاسِدَة فِي نفي الصِّفَات
فَأَما الأَصْل الثَّالِث فهم فِيهِ ضد الجبرية من كل وَجه فهما طرفا نقيض فأنهم لَا يثبتون لأفعال الْعباد سوى الْمحبَّة لحسنها والبغض لقبحها وَأما الْمَشِيئَة لَهَا فعندهم أَن مَشِيئَة الله لَا تتَعَلَّق بهَا بِنَاء مِنْهُم على نفي خلق أَفعَال الْعباد فَلَيْسَتْ عِنْدهم إِرَادَة الله لَهَا إِلَّا بِمَعْنى محبته لحسنها فَقَط وَأما قبيحها فَلَيْسَ مُرَاد الله بِوَجْه وَأما الجبرية فعندهم انه لم يتَعَلَّق بهَا سوى الْمَشِيئَة والإرادة وَأما الْمحبَّة عِنْدهم فَهِيَ نفس الْإِرَادَة والمشيئة فَمَا شاءه فقد أحبه ورضيه وَأما أَصْحَاب القَوْل الْوسط وهم أهل التَّحْقِيق من الْأُصُولِيِّينَ وَالْفُقَهَاء والمتكلمين فيثبتون الْأُصُول الثَّلَاثَة فيثبتون الْحِكْمَة الْمَقْصُودَة بِالْفِعْلِ فِي أَفعاله تَعَالَى وأوامره ويجعلونها عَائِدَة إِلَيْهِ حكما ومشتقا لَهُ اسْمهَا فالمعاصي كلهَا مقوتة مَكْرُوهَة وَإِن وَقعت بمشيئته وخلقه والطاعات كلهَا محبوبة لَهُ مرضية وَإِن لم يشاها مِمَّن لم يطعه وَمن وجدت مِنْهُ فقد تعلق بهَا الْمَشِيئَة وَالْحب فَمَا لم يُوجد من أَنْوَاع الْمعاصِي فَلم تتَعَلَّق بِهِ مَشِيئَة وَلَا محبته وَمَا وجد مِنْهَا تعلّقت بِهِ مَشِيئَته دون محبته وَمَا لم يُوجد من الطَّاعَات الْمقدرَة تعلق بهَا محبته دون مَشِيئَته وَمَا وجد مِنْهَا تعلق بِهِ محبته ومشيئته وَمن لم يحكم هَذِه الْأُصُول الثَّلَاثَة لم يسْتَقرّ لَهُ فِي مسَائِل الحكم وَالتَّعْلِيل والتحسين والتقبيح قدم بل لَا بُد من تناقضه ويتسلط عَلَيْهِ خصومه من جِهَة نَفْيه لوَاحِد مِنْهَا وَلِهَذَا لما رأى الْقَدَرِيَّة والجبرية أَنهم لَو سلمُوا للمعتزلة شَيْئا من هَذِه تسلطوا عَلَيْهِم بِهِ سدوا على أنفسهم الْبَاب

(2/43)

بِالْكُلِّيَّةِ وأنكروها جملَة فَلَا حِكْمَة عِنْدهم وَلَا تَعْلِيل وَلَا محبَّة تزيد على الْمَشِيئَة وَلما أنكر الْمُعْتَزلَة رُجُوع الْحِكْمَة إِلَيْهِ تَعَالَى سلطوا عَلَيْهِم خصومهم فأبدوا تناقضهم وكشفوا عَوْرَاتهمْ وَلما سلك أهل السّنة القَوْل الْوسط وتوسطوا بَين الْفَرِيقَيْنِ لم يطْمع أحد فِي مناقضتهم وَلَا فِي إِفْسَاد قَوْلهم وَأَنت إِذا تَأَمَّلت حجج الطَّائِفَتَيْنِ وَمَا ألزمته كل مِنْهُمَا لِلْأُخْرَى علمت أَن من سلك القَوْل الْوسط لم يلْزمه شَيْء من إلزاماتهم وَلَا تناقضهم وَالْحَمْد لله رب الْعَالمين هادي من يَشَاء إِلَى صِرَاط مُسْتَقِيم
فصل وَقد سلم كثير من النفاة أَن كَون الْفِعْل حسنا أَو قبيحا بِمَعْنى
الملاءمة والمنافرة والكمال وَالنُّقْصَان عَقْلِي وَقَالَ نَحن لَا ننازعكم فِي الْحسن والقبح بِهَذَيْنِ الاعتبارين وَإِنَّمَا النزاع فِي إثْبَاته عقلا بِمَعْنى كَونه مُتَعَلق الْمَدْح والذم عَاجلا وَالثَّوَاب وَالْعِقَاب آجلا فعندنا لَا مدْخل لِلْعَقْلِ فِي ذَلِك وَإِنَّمَا يعلم بِالسَّمْعِ الْمُجَرّد قَالَ هَؤُلَاءِ فيطلق الْحسن والقبح بِمَعْنى الملاءمة والمنافرة وَهُوَ عَقْلِي وَبِمَعْنى الْكَمَال وَالنُّقْصَان وَهُوَ عَقْلِي وَبِمَعْنى إستلزامه للثَّواب وَالْعِقَاب وَهُوَ مَحل النزاع وَهَذَا التَّفْصِيل لَو أعطي حَقه والتزمت لوازمه رفع النزاع وَأعَاد المسئلة اتفاقية وَأَن كَون الْفِعْل صفة كَمَال أَو نُقْصَان يسْتَلْزم إثباب تعلق الملاءمة والمنافرة لِأَن الْكَمَال مَحْبُوب للْعَالم وَالنَّقْص مبغوض لَهُ وَلَا معنى للملاءمة والمنافرة إِلَّا الْحبّ والبغض فَإِن الله سُبْحَانَهُ يحب الْكَامِل من الْأَفْعَال والأقوال والأعمال ومحبته لذَلِك بِحَسب كَمَاله وَيبغض النَّاقِص مِنْهَا ويمقته ومقته لَهُ بِحَسب نقصانه وَلِهَذَا أسلفنا أَن من أصُول المسئلة إِثْبَات صفة الْحبّ والبغض لله فَتَأمل كَيفَ عَادَتْ المسئلة إِلَيْهِ وتوقفت عَلَيْهِ وَالله سُبْحَانَهُ يحب كل مَا أَمر بِهِ وَيبغض كل مَا نهى عَنهُ وَلَا يُسمى ذَلِك ملاءمة أَو منافرة بل يُطلق عَلَيْهِ الْأَسْمَاء الَّتِي أطلقها على نَفسه وأطلقها عَلَيْهِ رَسُوله من محبته للْفِعْل الْحسن الْمَأْمُور بِهِ وبغضه للْفِعْل الْقَبِيح ومقته لَهُ وَمَا ذَاك إِلَّا لكَمَال الأول ونقصان الثَّانِي فَإِذا كَانَ الْفِعْل مستلزما للكمال وَالنُّقْصَان وأستلزامه لَهُ عَقْلِي والكمال وَالنُّقْصَان يسْتَلْزم الْحبّ والبغض الَّذِي سميتموه ملاءمة ومنافرة واستلزامه عَقْلِي فبيان كَون الْفِعْل حسنا كَامِلا محبوبا مرضيا وَكَونه قبيحا نَاقِصا مسحوطا مبغوضا أَمر عَقْلِي بَقِي حَدِيث الْمَدْح والذم وَالثَّوَاب وَالْعِقَاب وَمن أحَاط علما بِمَا اسلفناه فِي ذَلِك انكشفت لَهُ المسئلة واسفرت عَن وَجههَا وَزَالَ عَنْهَا كل شُبْهَة وإشكال فَأَما الْمَدْح والذم فترتبه على النُّقْصَان والكمال والمتصف بِهِ وذمهم لمؤثر النَّقْص والمتصف بِهِ أَمر عَقْلِي فطري وإنكاره يزاحم المكابرة وَأما الْعقَاب فقد قَررنَا أَن ترتبه على فعل الْقَبِيح مَشْرُوط بِالسَّمْعِ وَأَنه إِنَّمَا انتفي عِنْد انْتِفَاء السّمع انْتِفَاء الْمَشْرُوط لانْتِفَاء شَرطه لَا انتفاءه لَا انْتِفَاء سَببه فَإِن سَببه قَائِم ومقتضيه مَوْجُود إِلَّا أَنه لم يتم لتوقف على شَرطه وعَلى

(2/44)

هَذَا فكونه مُتَعَلقا للثَّواب وَالْعِقَاب والمدح والذم عَقْلِي وَأَن كَانَ وُقُوع الْعقَاب مَوْقُوفا على شَرط وَهُوَ وُرُود السّمع وَهل يُقَال أَن الِاسْتِحْقَاق لَيْسَ بِثَابِت لِأَن وُرُود السّمع شَرط فِيهِ هَذَا فِيهِ طَرِيقَانِ للنَّاس وَلَعَلَّ النزاع لَفْظِي فَإِن أُرِيد بالاستحاق الِاسْتِحْقَاق التَّام فَالْحق نَفْيه وَأَن أُرِيد بِهِ قيام السَّبَب والتخلف لفَوَات شَرط أَو وجود مَانع فَالْحق إثْبَاته فَعَادَت الْأَقْسَام الثَّلَاثَة أعنى الْكَمَال وَالنُّقْصَان والملاءمة والمنافرة والمدح والذم إِلَى عرف وَاحِد وَهُوَ كَون الْفِعْل محبوبا أَو مبغوضا وَيلْزم من كَونه محبوبا أَن يكون كمالا وَأَن يسْتَحق عَلَيْهِ الْمَدْح وَالثَّوَاب وَمن كَونه مبعوضا أَن يكون نقصا يسْتَحق بِهِ الذَّم وَالْعِقَاب فَظهر أَن الْتِزَام لَوَازِم هَذَا التَّفْصِيل وإعطاءه حَقه يرفع النزاع وَيُعِيد المسئلة اتفاقية وَلَكِن أصُول الطَّائِفَتَيْنِ تأبى الْتِزَام ذَلِك فَلَا بُد لَهما من التناقص إِذا طردوا أصولهم وَأما من كَانَ أَصله إِثْبَات الْحِكْمَة واتصاف الرب تَعَالَى بهَا وَإِثْبَات الْحبّ والبغض لَهُ وأنهما أَمر وَرَاء الْمَشِيئَة الْعَامَّة فأصول مستلزمه لفروعه وفروعه دَالَّة على أُصُوله فأصوله وفروعه لَا تتناقص وأدلته لَا تتمانع وَلَا تتعارض قَالَ النفاة لَو قدر نَفسه وَقد خلق تَامّ الْخلقَة كَامِل الْعقل دفْعَة وَاحِدَة من أَن يتخلق بأخلاق قوم وَلَا تأدب بتأديب الْأَبَوَيْنِ وَلَا تربي فِي الشَّرْع وَلَا تعلم من متعلم ثمَّ عرض عَلَيْهِ أَمْرَانِ أَحدهمَا الِاثْنَيْنِ أَكثر من الْوَاحِد وَالثَّانِي أَن الْكَذِب قَبِيح بِمَعْنى أَنه يسْتَحق من الله تَعَالَى لوما عَلَيْهِ لم نشك أَنه لَا يتَوَقَّف فِي الأول ويتوقف فِي الثَّانِي وَمن حكم بِأَن الْأَمريْنِ سيان بِالنِّسْبَةِ إِلَى عقله خرج عَن قضايا الْعُقُول وعاند كعناد الفضول كَيفَ وَلَو تقرر عِنْده أَن الله تَعَالَى لَا يتَضَرَّر بكذب وَلَا ينْتَفع بِصدق وَأَن الْقَوْلَيْنِ فِي حكم التَّكْلِيف على وتيرة وَاحِدَة لم يُمكنهُ أَن يرد أَحدهمَا دون الثَّانِي بِمُجَرَّد عقله وَالَّذِي يُوضحهُ أَن الصدْق وَالْكذب على حَقِيقَة ذاتية لَا تتَحَقَّق ذاتهما إِلَّا بأركان تِلْكَ الْحَقِيقَة مثلا كَمَا يُقَال أَن الصدْق إِخْبَار عَن أَمر على مَا هُوَ عَلَيْهِ وَالْكذب أَخْبَار عَن أَمر على خلاف مَا هُوَ بِهِ وَنحن نعلم أَن من أدْرك هَذِه الْحَقِيقَة عرف الْمُحَقق وَلم يخْطر بِبَالِهِ كَونه حسنا أَو قبيحا فَلم يدْخل الْحسن والقبح إِذا فِي صفاتهما الذاتية الَّتِي تحققت حقيقتهما بهَا ولوازمها فِي الْوَهم بالبديهة كَمَا بَينا ولألزمها فِي الْوُجُود ضَرُورَة فَأن من الْأَخْبَار الَّتِي هِيَ صَادِقَة مَا يلام عَلَيْهِ من الدّلَالَة على هرب من ظَالِم وَمن الْأَخْبَار الَّتِي هِيَ كَاذِبَة مَا يُثَاب عَلَيْهَا مثل إِنْكَار الدّلَالَة عَلَيْهِ فَلم يدْخل كَون الْكَذِب قبيحا فِي حد الْكَذِب وَلَا لزمَه فِي الْوَهم وَلَا لزمَه فِي الْوُجُود فَلَا يجوز أَن يعد من الصِّفَات الذاتية الَّتِي تلْزم النَّفس وجودا وعدما عِنْدهم وَلَا يجوز أَن يعد من الصِّفَات التابعة للحدوث فَلَا يعقل بالبديهة وَلَا بِالنّظرِ فَإِن النّظر لَا بُد أَن يرد إِلَى الضَّرُورِيّ أَي

(2/45)

البديهي وَإِذ لَا بديهي فَلَا مرد لَهُ أصلا فَلم يبْق لَهُم إِلَّا الاسترواح إِلَى عادات النَّاس من تَسْمِيَة مَا يضر بهم قبيحا وَمَا يَنْفَعهُمْ حسنا وَنحن لَا ننكر أَمْثَال تِلْكَ الاسامي على أَنَّهَا تخْتَلف بعادة قوم وزمان وَمَكَان دون مَكَان وَإِضَافَة دون إِضَافَة وَمَا يخْتَلف بِتِلْكَ النّسَب والإضافات لَا حَقِيقَة لَهُ فِي الذَّات فَرُبمَا يستحسن قوم ذبح الْحَيَوَان وَرُبمَا يستقبحه قوم وَرُبمَا يكون بِالنِّسْبَةِ إِلَى قوم وزمان حسنا وَرُبمَا يكون قبيحا لَكنا وَضعنَا الْكَلَام فِي حكم التَّكْلِيف بِحَيْثُ يجب الْحسن بِهِ وجوبا يُثَاب عَلَيْهِ قطعا وَلَا يتَطَرَّق إِلَيْهِ لوم أصلا وَمثل هَذَا يمْتَنع إِدْرَاكه عقلا قَالُوا فَهَذِهِ طَريقَة أهل الْحق على أحسن مَا تقرر وَأحسن مَا تحرر قَالُوا وَأَيْضًا فَنحْن لَا ننكر اشتهار حسن الْفَضَائِل الَّتِي ذكر ضَربهمْ بهَا الْأَمْثَال وقبحها بَين الْخلق وَكَونهَا محمودة مشكورة مثني على فاعلها أَو مذمومه مذموما فاعلها وَلَكنَّا نثبتها إِمَّا بالشرائع وَأما بالأغراض وَنحن إِنَّمَا ننكرها فِي حق الله عز وَجل لانْتِفَاء الْأَغْرَاض عَنهُ فإمَّا إِطْلَاق النَّاس هَذِه الْأَلْفَاظ فِيمَا يَدُور بَينهم فيستمد من الْأَغْرَاض وَلَكِن قد تبدو الْأَغْرَاض وتخفي فَلَا ينتبه لَهَا إِلَّا الْمُحَقِّقُونَ قَالُوا وَنحن ننبه على مثارات الْغَلَط فِيهِ وَهِي ثَلَاثَة مثارات يغلط الْوَهم فِيهَا الأولى أَن الْإِنْسَان يُطلق اسْم الْقبْح على مَا يُخَالف غَرَضه وَأَن كَانَ يُوَافق غَرَض غَيره من حَيْثُ أَنه لَا يلْتَفت إِلَى الْغَيْر فَإِن كل طبع مشغوف بِنَفسِهِ ومستحقر لغيره فَيَقْضِي بالقبح مُطلقًا وَرُبمَا يضيف الْقبْح إِلَى ذَات الشَّيْء وَيَقُول هُوَ فِي نَفسه قَبِيح فقد قضى بِثَلَاثَة أُمُور هُوَ مُصِيب فِي وَاحِد مِنْهَا وَهُوَ أصل الاستقباح مخطىء فِي أَمريْن أَحدهمَا إِضَافَة الْقبْح إِلَى ذَاته وغفل عَن كَونه قبيحا لمُخَالفَة غَرَضه وَالثَّانِي حكمه بالقبح مُطلقًا ومنشؤه عدم الِالْتِفَات إِلَى غَيره بل عَن الِالْتِفَات إِلَى بعض أَحْوَال نَفسه فَإِنَّهُ قد يستحسن فِي بعض الْأَحْوَال عين مَا يستقبحه إِذا اخْتلف الْغَرَض الغلطة الثَّانِيَة سَببهَا أَن الْوَهم غَالب لِلْعَقْلِ فِي جَمِيع الْأَحْوَال إِلَّا فِي حَالَة نادرة قد لَا يلْتَفت الْوَهم إِلَى تِلْكَ الْحَالة النادرة عِنْد ذكرهَا كحكمه على الْكَذِب بِأَنَّهُ قَبِيح مُطلقًا وغفلته عَن الْكَذِب الَّذِي يُسْتَفَاد مِنْهُ عصمَة نَبِي أَو ولى وَإِذا قضى بالقبح مُطلقًا وَاسْتمرّ عَلَيْهِ مرّة وتكرر ذَلِك على سَمعه وَلسَانه إنغرس فِي قلبه استقباحه والنفرة مِنْهُ فَلَو وَقعت تِلْكَ الْحَالة النادرة وجد فِي نَفسه نفرة عَنهُ لطول نشوه على الاستقباح فَإِنَّهُ ألقِي إِلَيْهِ مُنْذُ الصِّبَا على سَبِيل التَّأْدِيب والإرشاد أَن الْكَذِب قَبِيح لَا يَنْبَغِي أَن يقدم عَلَيْهِ أحد وَلَا يُنَبه على حسنه فِي بعض الْأَحْوَال خيفة من أَن لَا تستحكم نفرته عَن الْكَذِب فَيقدم عَلَيْهِ وَهُوَ قَبِيح فِي أَكثر الْأَحْوَال وَالسَّمَاع فِي الصغر كالنقش فِي الْحجر وينغرس فِي النَّفس ويجد التَّصْدِيق بِهِ مُطلقًا وَهُوَ صدق لَكِن لَا على الْإِطْلَاق بل فِي أَكثر الْأَحْوَال اعتقده مُطلقًا الغلطة الثَّالِثَة سَببهَا سبق الْوَهم إِلَى الْعَكْس فَأن من رأى شَيْئا مَقْرُونا بِشَيْء يظنّ أَن الشَّيْء لَا محَالة مقرون بِهِ مُطلقًا وَلَا يدْرِي أَن الْأَخَص أبدا مقرون الأعمبالأعم لَا يلْزم

(2/46)

أَن يكون مَقْرُونا بالأخص ومثاله نفرة نفس الَّذِي نهشته الْحَيَّة عَن الْحَبل المرقش اللَّوْن لِأَنَّهُ وجد الْأَذَى مَقْرُونا بِهَذِهِ الصُّورَة فَتوهم أَن هَذِه الصُّورَة مقرونة بالأذى وَكَذَلِكَ ينفر عَن الْعَسَل إِذا شبهه بالعذرة لِأَنَّهُ وجد الاستقذار مَقْرُونا بالرطب الْأَصْفَر فَتوهم أَن الرطب الْأَصْفَر يقْتَرن بِهِ الاستقذار وَقد يغلب عَلَيْهِ الْوَهم حَتَّى يتَعَذَّر الْأكل وَأَن كَانَ حكم الْعقل يكذب الْوَهم وَلَكِن خلقت قوى النَّفس مطيعة للأوهام وَأَن كَانَت كَاذِبَة حَتَّى أَن الطَّبْع ينفر عَن حسناء سميت باسم الْيَهُود إِذْ وجد الِاسْم مَقْرُونا بالقبح فَظن أَن الْقبْح أَيْضا يلازم الِاسْم وَلِهَذَا يُورد على بعض الْعَوام مسئلة عقلية جلية فيقبلها فَإِذا قلت هَذَا مَذْهَب الاشعري أَو المعتزلي أَو الظَّاهِرِيّ أَو غَيره نفر عَنهُ أَن كَانَ سيء الِاعْتِقَاد فِيمَن نسبتها إِلَيْهِ وَلَيْسَ هَذَا طبع الْعَاميّ بل طبع أَكثر الْعُقَلَاء المتوسمين بِالْعلمِ إِلَّا الْعلمَاء الراسخين الَّذين أَرَاهُم الله الْحق حَقًا وقواهم على إتباعه وَأكْثر الْخلق ترى نُفُوسهم مطيعة للأوهام الكاذبة مَعَ علمهمْ بكذبها وَأكْثر أَقْدَام الْخلق وإحجامهم بِسَبَب هَذِه الأوهام فَأن الْوَهم عَظِيم الِاسْتِيلَاء وَكَذَلِكَ ينفر طبع الْإِنْسَان عَن الْمبيت فِي بَيت فِيهِ ميت مَعَ قِطْعَة بِأَنَّهُ لَا يَتَحَرَّك وَلكنه يتَوَهَّم فِي كل سَاعَة حركته ونطقه قَالُوا فَإِذا انْتَبَهت لهَذِهِ المثارات عرفت بهَا سر القضايا الَّتِي تستحسنها الْعُقُول وسر استحسانها إِيَّاهَا والقضايا الَّتِي تستقبحها الْعُقُول وسر استقباحها لَهَا ولنضرب لذَلِك مثلين وهما مِمَّا يحْتَج بهما علينا أهل الْإِثْبَات
الْمثل الأول الْملك الْعَظِيم المستولي على الأقاليم إِذا رأى ضَعِيفا مشرفا على الْهَلَاك فَإِنَّهُ يمِيل إِلَى إنقاذه ويستحسنه وَأَن كَانَ لَا يعْتَقد أصل الدّين لينتظر ثَوابًا أَو مجازاة وَلَا سِيمَا إِذا لم يعرفهُ الْمِسْكِين وَلم يره بِأَن كَانَ أعمى أَصمّ لَا يسمع الصَّوْت وَأَن كَانَ لَا يُوَافق ذَلِك غَرَضه بل رُبمَا يتعب بِهِ بل يحكم الْعُقَلَاء بِحسن الصَّبْر على السَّيْف إِذا أكره على كلمة الْكفْر أَو على إفشاء السِّرّ وَنقض الْعَهْد وَهُوَ على خلاف غَرَض الْكَفَرَة وعَلى الْجُمْلَة فاستحسان مَكَارِم الْأَخْلَاق وإفاضة النعم لَا يُنكره إِلَّا من عاند الْمثل الثَّانِي الْعَاقِل إِذا سنحت لَهُ حَاجَة وَأمكن قَضَاؤُهَا بِالصّدقِ كَمَا أمكن بِالْكَذِبِ بِحَيْثُ تَسَاويا فِي حُصُول الْغَرَض مِنْهُمَا كل التَّسَاوِي فَإِنَّهُ يُؤثر الصدْق ويختاره ويميل إِلَيْهِ طبعه وَمَا ذَاك إِلَّا لحسنه فلولا أَن الْكَذِب على صفة يجب عِنْده الِاحْتِرَاز عَنهُ وَإِلَّا لما ترجح الصدْق عِنْده قَالُوا وَهَذَا الْغَرَض وَاضح فِي حق من أنكر الشَّرَائِع وَفِي حق من لم تبلغه الدعْوَة حَتَّى لَا يلزموننا كَون التَّرْجِيح بالتكليف فَهَذَا من حججهم وَنحن نجيب عَن ذَلِك فَتبين أَنه لَا يثبت حكم على هذَيْن المثالين فَنَقُول أما قَضِيَّة إنقاذ الْملك وَحسنه حَتَّى فِي حق من لم تبلغه الدعْوَة وَأنكر الشَّرَائِع فسببه دفع الْأَذَى الَّذِي يلْحق الْإِنْسَان من رقة الْقلب وَهُوَ طبع يَسْتَحِيل الأنفكاك عَنهُ وَذَلِكَ لِأَن الْإِنْسَان يقدر نَفسه فِي تِلْكَ البلية وَيقدر غَيره معرضًا عَن الإنقاذ فيستقبحه مِنْهُ لمُخَالفَة غَرَضه فَيَعُود وَيقدر ذَلِك الاستقباح من المشرف على الْهَلَاك فِي حق نَفسه فَيدْفَع عَن نَفسه ذَلِك الْقبْح

(2/47)

المتوهم فَإِن فرض فِي بَهِيمَة أَو شخص لَا رقة فِيهِ يُفِيد تصَوره لَو تصَوره فَيبقى أَمر آخر وَهُوَ طلب الثَّنَاء على إحسانه فَإِن فرض بِحَيْثُ لَا يعلم أَنه المنفذ فيتوقع أَن يعلم فَيكون ذَلِك التوقع باعثا فَإِن فرض فِي مَوضِع يَسْتَحِيل أَن يعلم فيبقي ميل وترجيح يضاهي نفرة طبع السَّلِيم عَن الْحَبل وَذَلِكَ أَنه رأى هَذِه الصُّورَة مقرونة بالثناء فيظن أَن الثَّنَاء مقرون بهَا بِكُل حَال كَمَا أَنه لما رأى الْأَذَى مَقْرُونا بِصُورَة الْحَبل فطبعه ينفر عَن الْأَذَى فينفر عَن المقرون بِهِ فالمقرون باللذيذ لذيذ والمقرون بالمكروه مَكْرُوه بل الْإِنْسَان إِذا جَالس من عشقه فِي مَكَان فَإِذا نتهي إِلَيْهِ أحس فِي نَفسه ذَلِك الْمَكَان من غَيره قَالَ الشَّاعِر
أَمر على الديار ديار ليلى ... أقبل ذَا الْجِدَار وَذَا الجدارا
وَمَا حب الديار شغفن قلبِي ... وَلَكِن حب من سكن الديارا
وَقَالَ ابْن الرُّومِي منبها على سَبَب حب الأوطان
وحبب أوطان الرِّجَال إِلَيْهِم ... مآرب قَضَاهَا الشَّبَاب هنالكا
إِذا ذكرُوا أوطانهم ذكر تهموا ... عهودا جرت فِيهَا فحنوا لذلكا
قَالَ وشواهد ذَلِك مِمَّا يكثر وكل ذَلِك من حكم الْوَهم قَالُوا وَأما الصَّبْر على السَّيْف فِي تَركه كلمة الْكفْر مَعَ طمأنينة النَّفس فَلَا يستحسنه جَمِيع الْعُقَلَاء لَوْلَا الشَّرْع بل رُبمَا استقبحوه فَإِنَّمَا يستحسنه من ينْتَظر الثَّوَاب على الصَّبْر أَو من ينْتَظر الثَّنَاء عَلَيْهِ بالشجاعة والصلابة فِي الدّين فكم من شُجَاع ركب متن الْخطر وهجم على عدد وَهُوَ يعلم أَنه لَا يطيقهم ويستحقر مَا يَنَالهُ من الْأَلَم لما يعتاضه من توهم الثَّنَاء وَالْحَمْد وَلَو بعد مَوته وَكَذَلِكَ إخفاء السِّرّ وَحفظ الْعَهْد إِنَّمَا يتواصى النَّاس بهما لما فيهمَا من الْمصَالح وَلذَلِك أَكْثرُوا الثَّنَاء عَلَيْهِمَا فَمن يحْتَمل الضَّرَر لَا لله فَإِنَّمَا يحْتَملهُ لأجل الثَّنَاء فَإِن فرض من لَا يستولي عَلَيْهِ هَذَا الْوَهم وَلَا ينْتَظر الثَّنَاء وَالثَّوَاب فَهُوَ يستقبح السَّعْي فِي هَلَاك نَفسه بِغَيْر فَائِدَة ويستحمق من يفعل ذَلِك قطعا فَمن يسلم أَن مثل ذَلِك يُؤثر الْهَلَاك على الْحَيَاة قَالُوا وَهَذَا هُوَ الْجَواب عَمَّن عرضت لَهُ حَاجَة وَأمكن قَضَاؤُهَا بِالصّدقِ وَالْكذب واستويا عِنْده وإيثاره الصدْق على أَنا نقُول تَقْدِير اسْتِوَاء الصدْق وَالْكذب فِي الْمَقْصُود مَعَ قطع النّظر عَن الْغَيْر تَقْدِير مُسْتَحِيل لِأَن الصدْق وَالْكذب متنافيان وَمن الْمحَال تَسَاوِي المتنافيين فِي جَمِيع الصِّفَات فلأجل ذَلِك التَّقْدِير المستحيل يستبعد الْعقل إِيثَار الْكَذِب وَمنع إِيثَار الصدْق قَالُوا وَلَا يلْزم من استبعاد منع إِيثَار الصدْق على التَّقْدِير المستحيل استبعاده فِي نفس الْأَمر وَإِنَّمَا يلْزم لَو كَانَ التَّقْدِير المستلزم وَاقعا وَهُوَ مَمْنُوع قَالُوا وَلَئِن سلمنَا أَن ذَلِك التَّقْدِير مُمكن فغايته أَن يدل على حسن الصدْق شَاهدا وَلَكِن لَا

(2/48)

يلْزم حسنه غَائِبا إِلَّا بطرِيق قِيَاس الْغَائِب على الشَّاهِد وَهُوَ فَاسد لوضوح الْفرق الْمَانِع من الْقيَاس وَالَّذِي يقطع دابر الْقيَاس أَن السَّيِّد لَو رأى عبيده وإماءه يموج بَعضهم فِي بعض ويركبون الظُّلم وَالْفَوَاحِش وَهُوَ مطلع عَلَيْهِم قَادر على مَنعهم لقبح ذَلِك مِنْهُ وَالله عز وَجل قد فعل ذَلِك بعباده بل أعانهم وأمدهم وَلم يقبح مِنْهُ سُبْحَانَهُ وَلَا يَصح قَوْلهم انه سُبْحَانَهُ تَركهم لينزجروا بِأَنْفسِهِم ليستحقوا الثَّوَاب لِأَنَّهُ سُبْحَانَهُ قد علم أَنهم لَا ينزجرون وَلم لم يمنعهُم قهرا فكم من مَمْنُوع من الْفَوَاحِش لعِلَّة وَعجز وَذَلِكَ أحسن من تَمْكِينه مَعَ الْعلم بِأَنَّهُ لَا ينزجر وَبِالْجُمْلَةِ فَقِيَاس أَفعَال الله على أَفعَال الْعباد بَاطِل قطعا ومحض التَّشْبِيه فِي الْأَفْعَال وَلِهَذَا جمعت الْمُعْتَزلَة الْقَدَرِيَّة بَين التعطيل فِي الصِّفَات والتشبيه فِي الْأَفْعَال فهم معطلة مشبهة لباسهم معلم من الطَّرفَيْنِ كَيفَ وَأَن إنقاذ الغريق الَّذِي استدللتم بِهِ حجَّة عَلَيْكُم فَإِن نفس الإغراق والإهلاك يحسن مِنْهُ سُبْحَانَهُ وَلَا يقبح وَهُوَ أقبح شَيْء منا فالأنقاذ إِن كَانَ حسنا فالإغراق يجب أَن يكون قبيحا فَإِن قُلْتُمْ لَعَلَّ فِي ضمن الإغراق والإهلاك سرا لم نطلع عَلَيْهِ وغرضا لم نصل إِلَيْهِ فقدروا مثله فِي ترك إنقاذنا نَحن للغرقى بل فِي إهلاكنا لمن نهلكه والفعلان من حَيْثُ التَّكْلِيف والإيجاب مستويان عقلا وَشرعا فَإِنَّهُ سُبْحَانَهُ لَا يتَضَرَّر بِمَعْصِيَة العَبْد وَلَا ينْتَفع بِطَاعَتِهِ وَلَا تتَوَقَّف قدرته فِي الْإِحْسَان إِلَى العَبْد على فعل يصدر من العَبْد بل كلما أنعم عَلَيْهِ ابْتِدَاء بأجزل الْمَوَاهِب وَأفضل العطايا من حسن الصُّورَة وَكَمَال الْخلقَة وقوام البنية وإعداد الْآلَة وإتمام الأداة تَعْدِيل الْقَامَة وَمَا متعهُ بِهِ من روح الْحَيَاة وفضله من حَيَاة الْأَرْوَاح وَمَا أكْرمه بِهِ من قبُول الْعلم وهداه إِلَى مَعْرفَته الَّتِي هِيَ أَسْنَى جوائزه وَأَن تعدوا نعْمَة الله لَا تحصوها فَهُوَ سُبْحَانَهُ أقدر على الإنعام عَلَيْهِ دواما فَكيف يُوجب على العبيد عبَادَة شاقة فِي الْحَال لارتقاب ثَوَاب فِي ثَانِي الْحَال أَلَيْسَ لَو ألقِي إِلَيْهِ زِمَام الِاخْتِيَار حَتَّى يفعل مَا يَشَاء جَريا على سوق طبعه المائل إِلَى لذيذ الشَّهَوَات ثمَّ أجزل لَهُ فِي الْعَطاء من غير حِسَاب كَانَ ذَلِك أروح للْعَبد وَلم يكن قبيحا عِنْد الْعقل فقد تعَارض الْأَمْرَانِ:
أَحدهمَا أَن يكلفهم فيأمر وَينْهى حَتَّى يطاع ويعصى ثمَّ يثيبهم ويعاقبهم على فعلهم الثَّانِي أَنه لَا يكلفهم بِأَمْر وَلَا نهى إِذْ لَا ينْتَفع سُبْحَانَهُ مِنْهُم بِطَاعَة لَا يتَضَرَّر مِنْهُم بِمَعْصِيَة كلا بل لَا تكون نعمه ثَوابًا بل ابْتِدَاء وَإِذا تعَارض فِي الْعُقُول هَذَانِ الْأَمْرَانِ فَكيف يَهْتَدِي الْعقل إِلَى اخْتِيَار أَحدهمَا حَقًا وقطعا فَكيف تعرفنا الْعُقُول وجوبا على النَّفس بالمعرفة وعَلى الْجَوَارِح بِالطَّاعَةِ وعَلى الْبَارِي سُبْحَانَهُ بالثواب وَالْعِقَاب قَالُوا وَلَا سِيمَا على أصُول الْمُعْتَزلَة الْقَدَرِيَّة فَإِن التَّكْلِيف بِالْأَمر والنهى والإيجاب من الله لَا حَقِيقَة لَهُ على أصلهم فَإِنَّهُ لَا يرجع إِلَى ذَات الرب تَعَالَى صفة يكون بهَا آمرا ناهيا مُوجبا مُكَلّفا بِالْأَمر والنهى لِلْخلقِ وَمَعْلُوم أَنه لَا يرجع إِلَى ذَاته من الْخلق صفة

(2/49)

وَالْعقل عِنْدهم إِنَّمَا يعرفهُ على هَذِه الصّفة ويستحيل عِنْدهم أَن يعرفهُ بِأَنَّهُ يَقْتَضِي وَيطْلب مِنْهُ شَيْئا أَو يَأْمُرهُ وينهاه بِشَيْء كَمَا يعقل كَمَا يعقل الْأَمر وَالنَّهْي بِالطَّلَبِ الْقَائِم بالآمر والناهي فَإِذا لم يقم بِهِ طلب اسْتَحَالَ أَن يكون آمرا ناهيا فغاية الْعقل عِنْدهم أَن يعرفهُ على صفة يَسْتَحِيل عَلَيْهِ الاتصاف بِالْأَمر والنهى فَكيف يعرفهُ على صفة يُرِيد مِنْهُ طَاعَة فَيسْتَحق عَلَيْهَا ثَوابًا أَو يكره مِنْهُ مَعْصِيّة يسْتَحق عَلَيْهَا عقَابا وَإِذ لَا أَمر وَلَا نهى يعقل فَلَا طَاعَة وَلَا مَعْصِيّة إِذا هما فرع الْأَمر والنهى فَلَا ثَوَاب وَلَا عِقَاب إِذْ هما فرع الطَّاعَة وَالْمَعْصِيَة وَغَايَة مَا يَقُولُونَ أَنه يخلق فِي الْهَوَاء أَو فِي بَحر أفعل أَو لَا تفعل بِشَرْط أَن لَا يدل الْأَمر والنهى الْمَخْلُوق على صفة فِي ذَاته غير كَونه عَالما قَادِرًا وَمَعْلُوم أَن هَذَا لَا يدل أَلا على كَون الْفَاعِل قَادِرًا عَالما حَيا مرِيدا لفعله وَأما دلَالَته على حَقِيقَة الْأَمر والنهى المستلزمة للطاعة وَالْمَعْصِيَة المستلزمين للثَّواب وَالْعِقَاب فَلَا فتعرف من ذَلِك أَن من نفي قيام الْكَلَام وَالْأَمر والنهى بِذَات الله لم يُمكنهُ إِثْبَات التَّكْلِيف على العَبْد أبدا وَلَا إِثْبَات حكم للْفِعْل بِحسن وَلَا قبح وَفِي ذَلِك إبِْطَال الشَّرَائِع جملَة مَعَ استنادها إِلَى قَول من قَامَت الْبَرَاهِين على صدقه ودلت المعجزة على نبوته فضلا عَن الْأَحْكَام الْعَقْلِيَّة المتعارضة المستندة إِلَى عادات النَّاس الْمُخْتَلفَة بِالْإِضَافَة وَالنّسب والأزمنة والأمكنة والأقوال وَقد عرف بِهَذَا أَن من نفي قَول الله وَكَلَامه فقد نفي التَّكْلِيف جملَة وَصَارَ من أَخبث الْقَدَرِيَّة وشرهم مقَالَة حَيْثُ أثبت تكليفا وإيجابا وتحريما بِلَا أَمر وَلَا نهي وَلَا اقْتِضَاء وَلَا طلب وَهَذِه مقدرته فِي حق الرب تَعَالَى وَأثبت فعلا وَطَاعَة ومعصية بِلَا فَاعل وَلَا مُحدث وَهَذِه مقدرته فِي حق العَبْد فليتنبه لهَذِهِ الثَّلَاثَة
قَالُوا وَأَيْضًا فَمَا من معنى يستنبط من قَول أَو فعل ليربط بِهِ حكم مُنَاسِب لَهُ إِلَّا وَمن جنسه فِي الْعقل أَمر آخر يُعَارضهُ يُسَاوِيه فِي الدرجَة أَو يفضل عَلَيْهِ فِي الْمرتبَة فيتحير الْعقل فِي الِاخْتِيَار إِلَى أَن يرد شرع يخْتَار أَحدهمَا ويرجحه من تلقائة فَيجب على الْعَاقِل اعْتِبَاره واختياره لترجيح الشَّرْع لَهُ لَا لرجحانه فِي نَفسه ونضرب لذَلِك مِثَالا فَنَقُول إِذا قتل إِنْسَان مثله عرض لِلْعَقْلِ الصَّرِيح هَاهُنَا آراء متعارضة
مُخْتَلفَة مِنْهَا أَنه يجب أَن يقتل قصاصا ردعا للجناة وزجرا للطغاة وحفظا للحياة وشفاء للغيظ وتبريدا لحر الْمُصِيبَة اللاحقة لأولياء الْقَتِيل ويعارضه معنى آخر أَنه إِتْلَاف بازاء إِتْلَاف وعدوان فِي مُقَابلَة عدوان وَلَا يحيا الأول بقتل الثَّانِي فَفِيهِ تَكْثِير الْمفْسدَة بإعدام النفسين وَأما مصلحَة الردع والزجر واستبقاء النَّوْع فَأمر متوهم وَفِي الْقصاص اسْتِهْلَاك مُحَقّق فقد تعَارض الْأَمر ان وَرُبمَا يُعَارضهُ أَيْضا معنى ثَالِث وَرَاء هما فيفكر الْعقل أيراعى شَرَائِط آخر وَرَاء مُجَرّد الإنسانية من الْعقل وَالْبُلُوغ وَالْعلم وَالْجهل والكمال وَالنَّقْص والقرابة والأجنبية أَولا فيتحير الْعقل كل التحير فَلَا بُد إِذا من شَارِع يفصل هَذِه الخطة ويقرر قانونا يطرد عَلَيْهِ أَمر الْأمة وتستقيم عَلَيْهِ مصالحهم

(2/50)

وَظهر بِهَذَا أَن الْمعَانِي المستنبطة إِذا كَانَت رَاجِعَة إِلَى مُجَرّد استنباط الْعقل فَيلْزم من ذَلِك أَن تكون الْحَرَكَة الْوَاحِدَة مُشْتَمِلَة على صِفَات متناقضة واحوال متنافرة وَلَيْسَ معنى قَوْلنَا أَن الْعقل استنبط مِنْهَا أَنَّهَا كَانَت مَوْجُودَة فِي الشَّيْء فاستخرجها الْعقل بل الْعقل تردد بَين إضافات الْأَحْوَال بَعْضهَا إِلَى بعض وَنسب الْأَشْخَاص والحركات نوعا إِلَى نوع وشخصا إِلَى شخص فيطرأ عَلَيْهِ من تِلْكَ الْمعَانِي مَا حكيناه وأحصيناه وَرُبمَا يبلغ مبلغا يشذ عَن الإحصاء فَعرف بذلك أَن الْمعَانِي لم ترجع إِلَى الذَّات بل مُجَرّد الخواطر الطارئة على الأَصْل وَهِي متعارضة
قَالُوا وَأَيْضًا لوثبت الْحسن والقبح العقليان لتَعلق بهما الْإِيجَاب وَالتَّحْرِيم شَاهدا وغائبا على العَبْد والرب وَاللَّازِم محَال فالملزوم كَذَلِك
أما الْمُلَازمَة فقد كفانا أهل الْإِثْبَات تقريرها بالتزامهم أَنه يجب على العَبْد عقلا بعض الْأَفْعَال الْحَسَنَة وَيحرم عَلَيْهِ الْقَبِيح وَيسْتَحق الثَّوَاب وَالْعِقَاب على ذَلِك وَأَنه يجب على الرب تَعَالَى فعل الْحسن ورعاية الصّلاح والأصلح وَيحرم عَلَيْهِ فعل الْقَبِيح وَالشَّر ومالا فَائِدَة فِيهِ كالعبث وَوَضَعُوا بعقولهم شَرِيعَة أوجبوا بهَا على الرب تَعَالَى وحرموا عَلَيْهِ وَهَذَا عِنْدهم ثَمَرَة المسئلة وفائدتها وَأما انْتِفَاء اللَّازِم فَإِن الْوُجُوب وَالتَّحْرِيم بِدُونِ الشَّرْع مُمْتَنع إِذْ لَو ثَبت بِدُونِهِ لقامت الْحجَّة بِدُونِ الرُّسُل وَالله سُبْحَانَهُ إِنَّمَا أثبت الْحجَّة بالرسل خَاصَّة كَمَا قَالَ تَعَالَى لِئَلَّا يكون للنَّاس على الله حجَّة بعد الرُّسُل وَأَيْضًا فَلَو ثَبت بِدُونِ الشَّرْع لَا يسْتَحق الثَّوَاب وَالْعِقَاب عَلَيْهِ وَقد نفى الله سُبْحَانَهُ الْعقَاب قبل الْبعْثَة فَقَالَ وَمَا كُنَّا معذبين حَتَّى نبعث رَسُولا وَقَالَ تَعَالَى وهم يصطرخون فِيهَا رَبنَا أخرجنَا نعمل صَالحا غير الَّذِي كُنَّا نعمل أولم نُعَمِّركُمْ مَا يتَذَكَّر فِيهِ من تذكر وَجَاءَكُم النذير فَإِنَّمَا احْتج عَلَيْهِم بالنذير وَقَالَ تَعَالَى وَنَادَوْا يَا مَالك ليَقْضِ علينا رَبك قَالَ إِنَّكُم مَاكِثُونَ لقد جئناكم بِالْحَقِّ وَلَكِن أَكْثَرَكُم للحق كَارِهُون وَالْحق هَاهُنَا هُوَ مَا بعث بِهِ المُرْسَلُونَ بِاتِّفَاق الْمُفَسّرين وَقَالَ تَعَالَى كلما ألْقى فِيهَا فَوْج سَأَلَهُمْ خزنتها ألم يأتكم نَذِير قَالُوا بلَى قد جَاءَنَا نَذِير فكذبنا وَقُلْنَا مَا نزل الله من شَيْء إِن أَنْتُم إِلَّا فِي ضلال كَبِير وَقَالَ تَعَالَى وَيَوْم يناديهم فَيَقُول مَاذَا أجبتم الْمُرْسلين فَلَا يسألهم تبَارك وَتَعَالَى عَن مُوجبَات عُقُولهمْ بل عَمَّا أجابوا بِهِ رسله فَعَلَيهِ يَقع الثَّوَاب وَالْعِقَاب وَقَالَ تَعَالَى ألم أَعهد إِلَيْكُم يَا بني آدم أَلا تعبدوا الشَّيْطَان إِنَّه لكم عَدو مُبين وَأَن اعبدوني هَذَا صِرَاط مُسْتَقِيم فاحتج عَلَيْهِم تبَارك وَتَعَالَى بِمَا عَهده إِلَيْهِم على أَلْسِنَة رسله خَاصَّة فَإِن عَهده هُوَ أمره وَنَهْيه الَّذِي بلغته رسله وَقَالَ تَعَالَى وغرتهم الْحَيَاة الدُّنْيَا وشهدوا على أنفسهم أَنهم كَانُوا كَافِرين فَهَذَا فِي حكم الْوُجُوب وَالتَّحْرِيم على الْعباد قبل الْبعْثَة وَأما انْتِفَاء الْوُجُوب وَالتَّحْرِيم على من لَهُ الْخلق وَالْأَمر وَلَا يسْأَل عَمَّا يفعل فَمن وُجُوه مُتعَدِّدَة
أَحدهَا أَن الْوُجُوب وَالتَّحْرِيم فِي حَقه سُبْحَانَهُ غير

(2/51)

مَعْقُول على الْإِطْلَاق وَكَيف يعلم أَنه سُبْحَانَهُ يجب عَلَيْهِ أَن يمدح ويذم ويثيب ويعاقب على الْفِعْل بِمُجَرَّد الْعقل وَهل ذَلِك إِلَّا مغيب عَنَّا فيمَ نَعْرِف أَنه رضى عَن فَاعل وَسخط على فَاعل وَأَنه يثيب هَذَا ويعاقب هَذَا وَلم يخبر عَنهُ بذلك مخبر صَادِق وَلَا دلّ على مواقع رِضَاهُ وَسخطه عقل وَلَا أخبر عَن محكومه ومعلومه مخبر فَلم يبْق إِلَّا قِيَاس أَفعاله على أَفعَال عباده وَهُوَ من أفسد الْقيَاس وأعظمه بطلانا فَأَنَّهُ تَعَالَى كَمَا أَنه لَيْسَ كمثله شَيْء فِي ذَاته وَلَا فِي صِفَاته فَكَذَلِك لَيْسَ كمثله شَيْء فِي أَفعاله وَكَيف يُقَاس على خلقه فِي أَفعاله فَيحسن مِنْهُ مَا يحسن مِنْهُم ويقبح مِنْهُ مَا يقبح مِنْهُم وَنحن نرى كثيرا من الْأَفْعَال تقبح منا وَهِي حَسَنَة مِنْهُ تَعَالَى كإيلام الْأَطْفَال وَالْحَيَوَان وإهلاك من لَو أهلكناه نَحن لقبح منا من الْأَمْوَال والأنفس وَهُوَ مِنْهُ تَعَالَى مستحسن غير مستقبح وَقد سُئِلَ بعض الْعلمَاء عَن ذَلِك فَأَنْشد السَّائِل
ويقبح من سواك الْفِعْل عِنْدِي ... فتفعله فَيحسن مِنْك ذاكا
وَنحن نرى ترك إنقاذ الفرقي والهلكي قبيحا منا وَهُوَ سُبْحَانَهُ إِذا أغرقهم وأهلكهم لم يكن قبيحا مِنْهُ ونرى ترك أَحَدنَا عبيده وإماءه يقتل بَعضهم بَعْضًا ويسيء بَعضهم بَعْضًا وَيفْسد بَعضهم بَعْضًا وَهُوَ مُتَمَكن من مَنعهم قبيحا وَهُوَ سُبْحَانَهُ قد ترك عباده كَذَلِك وَهُوَ قَادر على مَنعهم وَهُوَ مِنْهُ حسن غير قَبِيح وَإِذا كَانَ هَذَا شَأْنه سُبْحَانَهُ وشأننا فَكيف يصبح قِيَاس أَفعاله على أفعالنا فَلَا يدْرك إِذا للْوُجُوب وَالتَّحْرِيم عَلَيْهِ وَجه كَيفَ والإيجاب وَالتَّحْرِيم يَقْتَضِي مُوجبا ومحرما آمرا ناهيا وَبَينه فرق وَبَين الَّذِي يجب عَلَيْهِ وَيحرم وَهَذَا محَال فِي حق الْوَاحِد القهار فالإيجاب وَالتَّحْرِيم طلب للْفِعْل وَالتّرْك على سَبِيل الاستعلاء فَكيف يتَصَوَّر غَائِبا
قَالُوا وَأَيْضًا فَلهَذَا الْإِيجَاب وَالتَّحْرِيم اللَّذين زعمتم على الله لَوَازِم فَاسِدَة يدل فَسَادهَا على فَسَاد الْمَلْزُوم اللَّازِم الأول إِذا أوجبتم على الله تَعَالَى رِعَايَة الصّلاح والأصلح فِي أَفعاله فَيجب أَن توجبوا على العَبْد رِعَايَة الصّلاح والأصلح أَيْضا فِي أَفعاله حَتَّى يَصح اعْتِبَار الْغَائِب بِالشَّاهِدِ وَإِذا لم يجب علينا رعايتهما بالِاتِّفَاقِ بِحَسب الْمَقْدُور بَطل ذَلِك فِي الْغَائِب وَلَا يَصح تفريقكم بَين الْغَائِب وَالشَّاهِد بالتعب وَالنّصب الَّذِي يلْحق الشَّاهِد دون الْغَائِب لآن ذَلِك لَو كَانَ فارقا فِي مَحل الْإِلْزَام لَكَانَ فارقا فِي أصل الصّلاح فَأن ثَبت الْفرق فِي صفته ومقداره ثَبت فِي أَصله وَأَن بَطل الْفرق ثَبت الْإِلْزَام الْمَذْكُور اللَّازِم الثَّانِي إِن القربات من النَّوَافِل صَلَاح فَلَو كَانَ الصّلاح وَاجِبا وَجب وجوب الْفَرَائِض اللَّازِم الثَّالِث أَن خُلُود أهل النَّار فِي النَّار يجب أَن يكون صلاحا لَهُم دون أَن يردوا فيعتبوا رَبهم ويتوبوا إِلَيْهِ وَلَا ينفعكم اعتذاركم عَن هَذَا الْإِلْزَام بِأَنَّهُم لوردوا لعادوا لما نهوا عَنهُ فَإِن هَذَا حق وَلَكِن لَو أماتهم وأعدمهم فَقطع عتابهم كَانَ أصلح لَهُم وَلَو غفر لَهُم ورحمهم وأخرجهم من النَّار كَانَ أصلح لَهُم من إماتتهم

(2/52)

واعدا مُهِمّ وَلم يتَضَرَّر سُبْحَانَهُ بذلك
اللَّازِم الرَّابِع أَن مَا فعله الرب تَعَالَى من الصّلاح وألاصلح وَتَركه من الْفساد والعبث لَو كَانَ وَاجِبا عَلَيْهِ لما اسْتوْجبَ بِفِعْلِهِ لَهُ حمدا وثناء فَإِنَّهُ فِي فعله ذَلِك قد قضي مَا وَجب عَلَيْهِ وَمَا استوجبه العَبْد بِطَاعَتِهِ من ثَوَابه فَإِنَّهُ عنْدكُمْ حَقه الْوَاجِب لَهُ على ربه وَمن قضى دينه لم يسْتَوْجب بِقَضَائِهِ شَيْئا آخر
اللَّازِم الْخَامِس أَن خلق إِبْلِيس وَجُنُوده أصلح لِلْخلقِ وأنفع لَهُم من أَن لم يخلق مَعَ أَن إقطاعه من الْعباد من كل ألف تِسْعمائَة وَتِسْعَة وَتسْعُونَ اللَّازِم السَّادِس انه مَعَ كَون خلقه أصلح لَهُم وأنفع أَن يكون أنظاره إِلَى يَوْم الْقِيَامَة أصلح لَهُم وأنفع من إهلاكه وإماتته
اللَّازِم السَّابِع أَن يكون تَمْكِينه من إغوائهم وجريانه مِنْهُم مجْرى الدَّم فِي أبشارهم أَنْفَع لَهُم وَأصْلح لَهُم من أَن يُحَال بَينهم وَبَينه
اللَّازِم الثَّامِن أَن يكون إماتة الرُّسُل أصلح للعباد من بقائهم بَين أظهرهم مَعَ هدايتهم لَهُم وَأصْلح من أَن يُحَال بَينهم وَبَينه اللَّازِم الثَّامِن أَن يكون إمانة الرُّسُل أصلح للعباد من بقائهم بَين أظهرهم مَعَ هدايتهم لَهُم وَأصْلح من أَن يُحَال بَينهم وَبَينهَا اللَّازِم التَّاسِع مَا ألزمهُ أَبُو الْحسن الأشعرى للجبائي وَقد سَأَلَهُ عَن ثَلَاثَة أخوة أمات الله أحدهم صَغِيرا وَأَحْيَا الآخرين فَاخْتَارَ أَحدهمَا الْإِيمَان وَالْآخر الْكفْر فَرفع دَرَجَة الْمُؤمن الْبَالِغ على أَخِيه الصَّغِير فِي الْجنَّة لعمله فَقَالَ أَخُوهُ يَا رب لم لَا تبلغني منزلَة أخي فَقَالَ إِنَّه عَاشَ وَعمل أعمالا اسْتحق بهَا هَذِه الْمنزلَة
فَقَالَ يَا رب فَهَلا أحييتني حَتَّى أعمل مثل عمله فَقَالَ كَانَ الْأَصْلَح لَك أَن توفيتك صَغِيرا لِأَنِّي علمت أَنَّك إِن بلغت اخْتَرْت الْكفْر فَكَانَ الْأَصْلَح فِي حَقك أَن أمتك صَغِيرا فَنَادَى أخوهما الثَّالِث من أطباق النَّار يَا رب فَهَلا عملت معي هَذَا الْأَصْلَح واختر متني صَغِيرا كَمَا عملته مَعَ أخي واخترمتني صَغِيرا فأسكت الجبائي وَلم يجبهُ بِشَيْء فَإِذا علم الله سُبْحَانَهُ أَنه لَو اخترم العَبْد قبل الْبلُوغ وَكَمَال الْعقل لَكَانَ ناجيا وَلَو أمهله وَسَهل لَهُ النّظر لعاند وَكفر وَجحد فَكيف يُقَال إِن الْأَصْلَح فِي حَقه إبقاؤه حَتَّى يبلغ وَالْمَقْصُود عنْدكُمْ بالتكليف الاستصلاح والتعويض بأسني الدَّرَجَات الَّتِي لَا تنَال إِلَّا بِالْأَعْمَالِ أَو لَيْسَ الْوَاحِد منا إِذا علم من حَال وَلَده أَنه إِذا أعطي مَالا يتجر بِهِ فَهَلَك وخسر بِسَبَب ذَلِك فَإِنَّهُ لَا يعرضه لذَلِك ويقبح مِنْهُ تعريضه لَهُ وَهُوَ من رب الْعَالمين حسن غير قَبِيح وَكَذَلِكَ من علم من حَال وَلَده انه لَو أعطَاهُ سَيْفا أَو سِلَاحا يُقَاتل بِهِ الْعَدو فَقتل بِهِ نَفسه وَأعْطى السِّلَاح لعَدوه فَإِنَّهُ يقبح مِنْهُ إِعْطَاؤُهُ ذَلِك السِّلَاح والرب تَعَالَى قد علم من أَكثر عباده ذَلِك وَلم يقبح مِنْهُ سُبْحَانَهُ تمكينهم وإعطاؤهم الْآلَات بل هُوَ حسن مِنْهُ كَيفَ وَقد ساعدوا على نُفُوسهم أَن الله سُبْحَانَهُ لَو علم أَنه لَو أرسل رَسُولا إِلَى خلقه وكلفه الْأَدَاء عَنهُ مَعَ علمه بِأَنَّهُ لَا يُؤدى فَإِن علمه سُبْحَانَهُ بذلك يصرفهُ عَن إِرَادَة الْخَيْر وَالصَّلَاح وَهَذَا بِمَثَابَة من أدلى حبلا إِلَى غريق ليخلص نَفسه من الْغَرق مَعَ علمه بِأَنَّهُ يخنق نَفسه بِهِ وَقد ساعدوا أَيْضا على نُفُوسهم بِأَن الله سُبْحَانَهُ إِذا علم أَن فِي تَكْلِيفه عبدا من عباده فَسَاد الْجَمَاعَة فَإِنَّهُ يقبح تَكْلِيفه لِأَنَّهُ استفساد لمن يعلم

(2/53)

أَنه يكفر عِنْد تَكْلِيفه الْإِلْزَام الْحَادِي عشر أَنهم قَالُوا وَصَدقُوا بِأَن الرب تَعَالَى قَادر على التفضل بِمثل الثَّوَاب ابْتِدَاء بِلَا وَاسِطَة عمل فَأَي غَرَض لَهُ فِي تَعْرِيض الْعباد للبلوى والمشاق ثمَّ قَالُوا وكذبوا الْغَرَض فِي التَّكْلِيف أَن اسْتِيفَاء الْمُسْتَحق حَقه أهنا لَهُ وألذ من قبُول التفضل وَاحْتِمَال الْمِنَّة وَهَذَا كَلَام أَجْهَل الْخلق بالرب تَعَالَى وبحقه وبعظمته ومساو بَينه وَبَين أحاد النَّاس وَهُوَ من أقبح النِّسْبَة وأخبثه تَعَالَى الله عَن ضلالهم علوا كَبِيرا فَكيف يستنكف العَبْد الْمَخْلُوق المربوب من قبُول فضل الله تَعَالَى ومنته وَهل الْمِنَّة فِي الْحَقِيقَة إِلَّا الله المان بفضله قَالَ تَعَالَى يمنون عَلَيْك أَن أَسْلمُوا قل لَا تمنوا على إسلامكم بل الله يمن عَلَيْكُم إِن هدَاكُمْ للْإيمَان إِن كُنْتُم صَادِقين وَقَالَ تَعَالَى {لقد من الله على الْمُؤمنِينَ إِذْ بعث فيهم رَسُولا من أنفسهم يَتْلُو عَلَيْهِم آيَاته ويزكيهم وَيُعلمهُم الْكتاب وَالْحكمَة وَإِن كَانُوا من قبل لفي ضلال مُبين} وَلما قَالَ النَّبِي للْأَنْصَار ألم أَجِدكُم ضلالا فَهدَاكُم الله بِي وَعَالَة فَأَغْنَاكُمْ الله بِي فَأَجَابُوهُ بقَوْلهمْ الله وَرَسُوله أَمن وَيَا للعقول الَّتِي قد خسف بهَا أَي حق للْعَبد على الرب حَتَّى يمْتَنع من قبُول منته عَلَيْهِ فَبِأَي حق اسْتحق الْأَنْعَام عَلَيْهِ بالإيجاد وَكَمَال الْخلقَة وَحسن الصُّورَة وقوام البنية وإعطائه القوى وَالْمَنَافِع والآلات والأعضاء وتسخير مَا فِي السَّمَوَات وَمَا فِي الأَرْض لَهُ وَمن أقل مَاله عَلَيْهِ من النعم التنفس فِي الْهَوَاء الَّذِي لَا يكَاد يخْطر بِبَالِهِ أَنه من النعم وَهُوَ فِي الْيَوْم وَاللَّيْلَة أَرْبَعَة وَعِشْرُونَ ألف نفس فَإِذا كَانَت أقل نعمه عَلَيْهِم وَلَا أقل مِنْهَا أَرْبَعَة وَعِشْرُونَ ألف نعْمَة كل يَوْم وَلَيْلَة فَمَا الظَّن بِمَا هُوَ أجل مِنْهَا من النعم فيا للعقول السخيفة المخسوف بهَا أَي علم لكم وَأي سعي يُقَابل الْقَلِيل من نعمه الدُّنْيَوِيَّة حَتَّى لَا يبْقى لله عَلَيْكُم مِنْهُ إِذا أثابكم لأنكم استوفيتم ديونكم قبله وَلَا نعْمَة لَهُ عَلَيْكُم فِيهَا فَأَي أمة من الْأُمَم بلغ جهلها بِاللَّه هَذَا الْمبلغ واستنكفت عَن قبُول منته وَزَعَمت أَن لَهَا الْحق على رَبهَا وَأَن تفضله عَلَيْهَا ومنته مكدر لَا لتذاذها بعطائه وَلَو أَن العَبْد اسْتعْمل هَذَا الْأَدَب مَعَ ملك من مُلُوك الدُّنْيَا لمقته وأبعده وَسقط من عينه مَعَ أَنه لَا نعْمَة لَهُ عَلَيْهِ فِي الْحَقِيقَة إِنَّمَا الْمُنعم فِي الْحَقِيقَة هُوَ الله ولى النعم وموليها وَلَقَد كشف الْقَوْم عَن أقبح عَورَة من عورات الْجَهْل بِهَذَا الرَّأْي السخيف وَالْمذهب الْقَبِيح وَالْحَمْد لله الَّذِي عَافَانَا مِمَّا ابتلى بِهِ أَرْبَاب هَذَا الْمَذْهَب المستنكفين من قبُول منَّة الله الزاعمين أَن مَا أنعم الله بِهِ عَلَيْهِم حَقهم عَلَيْهِ وحقهم قبله وَأَنه لَا يسْتَحق الْحَمد وَالثنَاء على أَدَاء مَا عَلَيْهِ من الدّين وَالْخُرُوج مِمَّا عَلَيْهِ من الْحق لِأَن أَدَاء الْوَاجِب يَقْتَضِي غَيره تَعَالَى الله عَن إفكهم وكذبهم علوا كَبِيرا
الْإِلْزَام الثَّانِي عشر أَنه يلْزمهُم أَن يوجبوا على الله عز وَجل أَن يُمِيت كل من علم من الْأَطْفَال أَنه لَو بلغ لكفر وعاند فَإِن اخترامه هُوَ الْأَصْلَح لَهُ بِلَا ريب أَو أَن يجحدوا علمه سُبْحَانَهُ بِمَا سَيكون قبل كَونه كَمَا الْتَزمهُ سلفهم الْخَبيث الَّذين

(2/54)

اتّفق سلف الْأمة الطّيب على تكفيرهم وَلَا خلاص لَهُم عَن أحد هذَيْن الإلزامين إِلَّا بِالْتِزَام مَذْهَب أهل السّنة وَالْجَمَاعَة أَن أَفعَال الله تَعَالَى لَا نقاس بِأَفْعَال عباده وَلَا تدخل تَحت شرائع عُقُولهمْ القاصرة بل أَفعاله لَا تشبه أَفعَال خلقه وَلَا صِفَاته صفاتهم وَلَا ذَاته ذواتهم {لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير}
الْإِلْزَام الثَّالِث عشر أَنه سُبْحَانَهُ لَا يؤلم أحدا من خلقه أبدا لعدم الْمَنْفَعَة فِي ذَلِك بِالنِّسْبَةِ إِلَيْهِ وَإِلَى العَبْد وَلَا ينفعكم اعتذاركم بِأَن الإيلام سَبَب مضاعفة الثَّوَاب ونيل الدَّرَجَات العلى وَأَن هَذَا ينْتَقض بِالْحَيَوَانِ البهيم وينتقض بالأطفال الَّذين لَا يسْتَحقُّونَ ثَوابًا وَلَا عقَابا وَلَا ينفعكم اعتذاركم بِأَن الطِّفْل ينْتَفع بِهِ فِي الْآخِرَة فِي زِيَادَة ثَوَابه لَا نتقاضه عَلَيْكُم بالطفل الَّذِي علم الله أَنه يبلغ ويختار الْكفْر والجحود فَأَي مصلحَة لَهُ فِي إيلامه وَأي معنى ذكر تموه على أصولكم الْفَاسِدَة فَهُوَ منتقض عَلَيْكُم بِمَا لَا جَوَاب لكم عَنهُ
الْإِلْزَام الرَّابِع عشر ان من علم الله سُبْحَانَهُ إِذا بلغ الْأَطْفَال يختاروا الْإِيمَان وَالْعَمَل الصَّالح فَأن الْأَصْلَح فِي حَقه أَن يحييه حَتَّى يبلغ ويؤمن فينال بذلك الدرجَة الْعَالِيَة وَأَن لَا يحترمه صَغِيرا وَهَذَا مِمَّا لَا جَوَاب لكم عَنهُ الْإِلْزَام الْخَامِس عشر وَهُوَ من أعظم الإلزامات وأصحها الزاما وَقد الْتَزمهُ الْقَدَرِيَّة وَهُوَ أَنه لَيْسَ فِي مَقْدُور الله تَعَالَى لطف لَو فعله الله تَعَالَى بالكفار لآمنوا وَقد الْتزم الْمُعْتَزلَة الْقَدَرِيَّة هَذَا اللَّازِم وَبَنوهُ على أصلهم الْفَاسِد أَنه يجب على الله تَعَالَى أَن يفعل فِي حق كل عبد مَا هُوَ الْأَصْلَح لَهُ فَلَو كَانَ فِي مقدوره فعل يُؤمن العَبْد عِنْده لَو جب عَلَيْهِ أَن يَفْعَله بِهِ وَالْقُرْآن من أَوله إِلَى آخِره يرد هَذَا القَوْل ويكذبه ويخبر تَعَالَى أَنه لَو شَاءَ لهدى النَّاس جَمِيعًا وَلَو شَاءَ لَا من من فِي الأَرْض كلهم جَمِيعًا وَلَو شَاءَ لآتي كل نفس هداها
الْإِلْزَام السَّادِس عشر وَهُوَ مِمَّا الْتَزمهُ الْقَوْم أَيْضا أَن لطفه وَنعمته وتوفيقه بِالْمُؤمنِ كلطفه بالكافر وَأَن نعْمَته عَلَيْهِمَا سَوَاء لم يخص الْمُؤمن بِفضل عَن الْكَافِر وَكفى بِالْوَحْي وصريح الْمَعْقُول وفطرة الله وَالِاعْتِبَار الصَّحِيح وَإِجْمَاع الْأمة ردا لهَذَا القَوْل وتكذيبا لَهُ الْإِلْزَام السَّابِع عشر أَن مَا من أصلح إِلَّا وفوقه مَا هُوَ أصلح مِنْهُ والاقتصار على رُتْبَة وَاحِدَة كالاقتصار على الصّلاح فَلَا معنى لقولكم يجب مُرَاعَاة الْأَصْلَح إِذْ لَا نِهَايَة لَهُ فَلَا يُمكن فِي الْفِعْل رعايته
الْإِلْزَام الثَّامِن عشر أَن الْإِيجَاب وَالتَّحْرِيم يَقْتَضِي سُؤال الْمُوجب الْمحرم لمن أوجب عَلَيْهِ وَحرم هَل فعل مُقْتَضى ذَلِك أم لَا وَهَذَا محَال فِي حق من لَا يسئل عَمَّا يفعل وَإِنَّمَا يعقل فِي حق المخلوقين وَأَنَّهُمْ يسْأَلُون وَبِالْجُمْلَةِ فتحتم بِهَذِهِ المسئلة طَرِيقا للإستغناء عَن الصَّوَاب وسلطتم بهَا الفلاسفة والصابئة والبراهمة وكل مُنكر للنبوات فَهَذِهِ المسئلة بَيْننَا وَبينهمْ فانكم إِذا زعمتم أَن الْعقل حَاكما يحسن ويقبح وَيُوجب وَيحرم ويتقاضى الثَّوَاب وَالْعِقَاب لم تكن الْحَاجة إِلَى الْبعْثَة ضَرُورِيَّة لِإِمْكَان الإستغناء عَنْهَا بِهَذَا الْحَاكِم وَلِهَذَا قَالَت الفلاسفة وزادت عَلَيْكُم حجَّة وتقريرا قد اشْتَمَل الْوُجُود على خير مُطلق وَشر مُطلق وَخير وَشر ممتزجين وَالْخَيْر الْمُطلق مَطْلُوب فِي الْعقل لذاته وَالشَّر الْمُطلق

(2/55)

مرفوض فِي الْعقل لذاته والممتزج مَطْلُوب من وَجه ومرفوض من وَجه وَهُوَ بِحَسب الْغَالِب من جِهَته وَلَا يشك الْعَاقِل أَن الْعلم بِجِنْسِهِ ونوعه خير ومحمود ومطلوب وَالْجهل بِجِنْسِهِ ونوعه شَرّ فِي الْعقل فَهُوَ مستقبح عِنْد الْجُمْهُور وَالْفطر السليمة دَاعِيَة إِلَى تَحْصِيل المستحسن ورفض المستقبح سَوَاء حمله عَلَيْهِ شَارِع أَو لم يحملهُ ثمَّ الْأَخْلَاق الحميدة والخصال الرشيدة من الْعِفَّة والجود والسخاء والنجدة مستحسنات فعلية وأضدادها مستقبحات فعلية وَكَمَال حَال الْإِنْسَان أَن تستكمل النَّفس قوى الْعلم الْحق وَالْعَمَل الْخَيْر والشرائع إِنَّمَا ترد بتمهيد مَا تقرر فِي الْعقل لَا بتغييره لَكِن الْعُقُول الحرونة لما كَانَت قَاصِرَة عَن اكْتِسَاب المعقولات بأسرها عاجزة عَن الاهتداء إِلَى الْمصلحَة الْكُلية الشاملة لنَوْع الْإِنْسَان وَجب من حَيْثُ الْحِكْمَة أَن يكون بَين النَّاس شرع يفرضه شَارِع يحملهم على الْإِيمَان بِالْغَيْبِ جملَة ويهديهم إِلَى مصَالح معاشهم ومعادهم تَفْصِيلًا فَيكون قد جمع لَهُم بَين حظي الْعلم وَالْعدْل على مُقْتَضى الْعقل وَحَملهمْ على التَّوَجُّه إِلَى الْخَيْر الْمَحْض والإعراض عَن الشَّرّ الْمَحْض اسْتِبْقَاء لنوعهم واستدامة لنظام الْعَالم ثمَّ ذَاك الشَّارِع يجب أَن يكون مُمَيّزا من بَينهم بآيَات تدل على أَنَّهَا من عِنْد ربه سُبْحَانَهُ راجحا عَلَيْهِم بعقله الرزين ورأية المتين وَحَدِيثه النَّافِذ وخلقه الْحسن وسمته وهديه يلين لَهُم فِي القَوْل ويشاورهم فِي الْأَمر ويكلمهم على قدر عُقُولهمْ ويكلفهم بِحَسب وسعهم وطاقتهم قَالُوا وَقد أَخْطَأت الْمُعْتَزلَة حِين ردوا الْحسن والقبيح إِلَى الصِّفَات الذاتية للأفعال وَكَانَ من حَقهم تَقْرِير ذَلِك فِي الْعلم وَالْجهل إِذْ الْأَفْعَال تخْتَلف بالأشخاص والأزمان وَسَائِر الإضافات وَلَيْسَ هِيَ على صِفَات نفسية لَازِمَة لَهَا بِحَيْثُ لَا تفارقها الْبَتَّةَ ثمَّ زَادَت الصائبة فِي ذَلِك على الفلاسفة وَقَالُوا لما كَانَت الموجودات فِي الْعَالم السفلي مركبة على تَأْثِير الْكَوَاكِب والروحانيات الَّتِي هِيَ مدبرات الْكَوَاكِب وَكَانَ فِي اتصالاتها نظر سعيد ونحس وَاجِب أَن يكون فِي آثارها حسن وقبح فِي الْأَخْلَاق والخلق وَالْأَفْعَال والعقول الإنسانية مُتَسَاوِيَة فِي النَّوْع فَوَجَبَ أَن يُدْرِكهَا كل عقل سليم وطبع قويم لَا تتَوَقَّف معرفَة المعقولات على من هُوَ مثل ذَلِك الْعَاقِل فِي النَّوْع فَنحْن لَا نحتاج إِلَى من يعرفنا حسن الْأَشْيَاء وقبحها وَخَيرهَا وشرها ونفعها وضرها وكما أَنا نستخرج بالعقول من طبائع الْأَشْيَاء ومنافعها ومضارها كَذَلِك نستنبط من أَفعَال نوع الْإِنْسَان حسنها وقبيحها فنلابس مَا هُوَ أحسن مِنْهَا بِحَسب الِاسْتِطَاعَة ونجتنب مَا هُوَ قَبِيح مِنْهَا بِحَسب الطَّاقَة فَأَي حَاجَة بِنَا إِلَى شَارِع يتحكم على عقولنا وزادت التناسخية على الصائبية بِأَن قَالُوا نوع الْإِنْسَان لما كَانَ مَوْصُوفا بِنَوْع اخْتِيَار فِي أَفعاله مَخْصُوصًا بنطق وعقل فِي علومه وأحواله ارْتَفع عَن الدرجَة الحيوانية ارْتِفَاع استخسار لَهَا فَإِن كَانَت أَعماله على مناهج الدرجَة الإنسانية ارْتَفَعت إِلَى الْمَلَائِكَة وَإِن كَانَت مناهج الدرجَة الحيوانية انخفضت إِلَيْهَا أَو إِلَى أَسْفَل وَهُوَ أبدا فِي أحد

(2/56)

أَمريْن إِمَّا فعل يَقْتَضِي جَزَاء أَو مجازاة على فعل فَمَا باله يحْتَاج فِي أَفعاله وأحواله إِلَى شخص مثله يحسن أَو يقبح فَلَا الْعقل يحسن ويقبح وَلَا الشَّرْع وَلَكِن حسن أَفعاله جَزَاء على حسن أَفعَال غَيره وقبح أَفعاله كَذَلِك وَرُبمَا يظْهر حسنها وقبحها صورا حيوانية روحانية وَإِنَّمَا يصير الْحسن والقبح فِي الْحَيَوَانَات أفعالا إنسانية وَلَيْسَ بعد هَذَا الْعَالم عَالم آخر يحكم فِيهِ وَيُحَاسب ويثاب ويعاقب وزادت البراهمة على التناسخية بِأَن قَالُوا نَحن لَا نحتاج إِلَى شَرِيعَة وشارع أصلا فَأن مَا يَأْمر بِهِ النَّبِي لَا يَخْلُو إِمَّا أَن يكون معقولا أَو غير مَعْقُول فَإِن كَانَ معقولا فقد اسْتغنى بِالْعقلِ عَن النَّبِي وَأَن لم يكن معقولا لم يكن مَقْبُولًا فَهَذِهِ الطوائف كلهَا لما جعلت فِي الْعقل حَاكما بالْحسنِ والقبح أَدَّاهَا إِلَى هَذِه الآراء الْبَاطِلَة والنحل الْكَافِرَة وَأَنْتُم يَا معاشر المثبتة يصعب عَلَيْكُم الرَّد عَلَيْهِم وَقد وافقتموهم على هَذَا الأَصْل وَأما نَحن فأخذنا عَلَيْهِم رَأس الطَّرِيق وسددنا عَلَيْهِم الْأَبْوَاب فَمن طرق لَهُم الطَّرِيق وَفتح لَهُم الْأَبْوَاب ثمَّ رام مناجزة الْقَوْم فقد رام مرتقى صعبا فَهَذِهِ مجامع جيوش النفاة قد وافتك بعددها وعديدها وَأَقْبَلت إِلَيْك بحدها وحديدها فَإِن كنت من أَبنَاء الطعْن وَالضَّرْب فقد التقى الزحفان وتقابل الصفان وَإِن كنت من أَصْحَاب التلول فَالْزَمْ مقامك وَلَا تدن من الْوَطِيس فَإِنَّهُ قد حمى وَإِن كنت من اهل الأسراب الَّذين يسْأَلُون عَن الأنباء وَلَا يثبتون عِنْد اللِّقَاء
فدع الحروب لأقوام لَهَا خلقُوا ... وَمَالهَا من سوى أجسامهم جنن
وَلَا تلمهم على مَا فِيك من جبن ... فبئست الحلتان اللؤم والجبن
قَالَ المتوسطون من أهل الْإِثْبَات مَا مِنْكُم أَيهَا الْفَرِيقَانِ إِلَّا من مَعَه حق وباطل وَنحن نساعد كل فريق على حَقه ونصير إِلَيْهِ ونبطل مَا مَعَه من الْبَاطِل وترده عَلَيْهِ فَنَجْعَل حق الطَّائِفَتَيْنِ مذهبا ثَالِثا يخرج من بَين فرث وَدم لَبَنًا خَالِصا سائغا للشاربين من غير أَن ننتسب لي ذِي مقَالَة وَطَائِفَة مُعينَة انتسابا يحملنا على قبُول جَمِيع أحوالها والانتصار لَهَا بِكُل غث وسمين ورد جَمِيع أَقْوَال خصومها ومكابريها على مَا مَعهَا من الْحق حَتَّى لَو كَانَت تِلْكَ الْأَقْوَال منسوبة إِلَى رئيسها وطائفتها لبالغت فِي نصرتها وتقريرها وَهَذِه آفَة مَا نجا مِنْهَا إِلَّا من أنعم الله عَلَيْهِ وَأَهله لمتابعة الْحق أَيْن كَانَ وَمَعَ من كَانَ وَأما من يرى أَن الْحق وقف مؤبد على طائفته وَأهل مذْهبه وَحجر مَحْجُور على من سواهُم مِمَّن لَعَلَّه أقرب إِلَى الْحق وَالصَّوَاب مِنْهُ فقد حرم خيرا كثيرا وَفَاته هدى عَظِيم وَهنا نَحن نجلس مجْلِس الْحُكُومَة بَين هَاتين المقالتين فَمن أدلى بحجته فِي مَوضِع كَانَ الْمَحْكُوم لَهُ فِي ذَلِك الْموضع وَأَن كَانَ الْمَحْكُوم عَلَيْهِ حَيْثُ يدلى خَصمه بحجته وَالله تَعَالَى أرسل رَسُوله بِالْهدى وَدين الْحق وَالْعدْل بَين الطوائف الْمُخْتَلفَة قَالَ تَعَالَى {شرع لكم من الدّين مَا وصّى بِهِ نوحًا وَالَّذِي أَوْحَينَا إِلَيْك وَمَا وصينا بِهِ إِبْرَاهِيم ومُوسَى وَعِيسَى أَن}

(2/57)

أقِيمُوا الدّين وَلَا تتفرقوا فِيهِ كبر على الْمُشْركين مَا تدعوهم إِلَيْهِ الله تجتبيء إِلَيْهِ من يَشَاء ويهدى إِلَيْهِ من ينيب وَمَا تفَرقُوا إِلَّا من بعد مَا جَاءَهُم الْعلم بغيا بَينهم وَلَوْلَا كلمة سبقت من رَبك إِلَى أجل مُسَمّى لقضى بَينهم وَأَن الَّذين أورثوا الْكتاب من بعدهمْ لفي شكّ مِنْهُ مريب فَلذَلِك فَادع واستقم كَمَا أمرت وَلَا تتبع أهواءهم وَقل آمَنت بِمَا أنزل الله من كتاب وَأمرت لأعدل بَيْنكُم
فَأخْبر تَعَالَى أَنه شرع لنا دينه الَّذِي وصّى بِهِ نوحًا والنبيين من بعده وَهُوَ دين وَاحِد ونهانا عَن التَّفْرِيق فِيهِ ثمَّ أخبرنَا أَنه مَا تفرق من قبلنَا فِي الدّين إِلَّا بعد الْعلم الْمُوجب للإثبات وَعدم التَّفَرُّق وَأَن الْحَامِل على ذَلِك التَّفَرُّق الْبَغي من بَعضهم على بعض وَإِرَادَة كل طَائِفَة أَن يكون الْعُلُوّ والظهور لَهَا ولقولها دون غَيرهَا وَإِذا تَأَمَّلت تفرق أهل الْبدع والضلال رَأَيْته صادرا عَن هَذَا بِعَيْنِه ثمَّ أَمر سُبْحَانَهُ نبيه أَن يَدْعُو إِلَى دينه الَّذِي شَرعه لأنبيائه وَأَن يَسْتَقِيم كَمَا أمره ربه وحذره من اتِّبَاع أهواء المتفرقين وَأمره أَن يُؤمن بِكُل مَا أنزلهُ الله من الْكتب وَهَذِه حَال المحق أَن يُؤمن بِكُل مَا جمعه من الْحق على لِسَان أَي طَائِفَة كَانَت ثمَّ أمره أَن يُخْبِرهُمْ بِأَنَّهُ أَمر بِالْعَدْلِ بَينهم وَهَذَا يعم الْعدْل فِي الْأَقْوَال وَالْأَفْعَال والآراء والمحاكمات كلهَا فنصبه ربه ومرسله للعدل بَين الْأُمَم فَهَكَذَا وَارثه ينْتَصب للعدل بَين المقالات والآراء والمذاهب ونسبته مِنْهَا إِلَى الْقدر الْمُشْتَرك بَينهمَا من الْحق فَهُوَ أولى بِهِ وبتقريره وبالحكم لمن خَاصم بِهِ ثمَّ أمره أَن يُخْبِرهُمْ بِأَن الرب المعبود وَاحِد فَمَا الْحَامِل للتفرق وَالِاخْتِلَاف وَهُوَ رَبنَا وربكم وَالدّين وَاحِد وَلكُل عَامل عمله لَا يعدوه إِلَى غَيره
ثمَّ قَالَ لَا حجَّة بَيْننَا وَبَيْنكُم وَالْحجّة هَهُنَا هِيَ الْخُصُومَة أَي للخصومة وَلَا وَجه لخصومة بَيْننَا وَبَيْنكُم بَعْدَمَا ظهر الْحق وأسفر صبحه وَبَانَتْ أَعْلَامه وانكشفت الْغُمَّة عَنهُ وَلَيْسَ المُرَاد نفي الِاحْتِجَاج من الطَّرفَيْنِ كَمَا يَظُنّهُ بعض من لَا يدرى مَا يَقُول وَأَن الدّين لَا احتجاج فِيهِ كَيفَ وَالْقُرْآن من أَوله إِلَى آخِره حجج وبراهين على أهل الْبَاطِل قَطْعِيَّة يقينية وأجوبة لمعارضتهم وإفسادا لأقوالهم بأنواع الْحجَج والبراهين وإخبارا عَن أنبيائه وَرُسُله بِإِقَامَة الْحجَج والبراهين وَأمر لرَسُوله بمجادلة الْمُخَالفين بِالَّتِي هِيَ أحسن وَهل تكون المجادلة إِلَّا بالاحتجاج وإفساد حجج الْخصم وَكَذَلِكَ أَمر الْمُسلمين بمجادلة أهل الْكتاب بِالَّتِي هِيَ أحسن وَقد نَاظر النَّبِي جَمِيع طوائف الْكفْر أتم مناظرة وَأقَام عَلَيْهِم مَا أفحمهم بِهِ من الْحجَج حَتَّى عدل بَعضهم إِلَى محاربته بعد أَن عجز عَن رد قَوْله وَكسر حجَّته وَاخْتَارَ بَعضهم مسالمته ومتاركته وَبَعْضهمْ بذل الْجِزْيَة عَن يَد وَهُوَ صاغر كل ذَلِك بعد إِقَامَة الْحجَج عَلَيْهِم وَأَخذهَا بكظمهم وأسرها لنفوسهم وَمَا اسْتَجَابَ لَهُ من اسْتَجَابَ إِلَّا بعد أَن وضحت لَهُ الْحجَّة وَلم يجد إِلَى ردهَا سَبِيلا وَمَا خَالفه أعداؤه إِلَّا عنادا مِنْهُم وميلا إِلَى المكابرة بعد اعترافهم بِصِحَّة حججه وَأَنَّهَا لَا تدفع فَمَا قَامَ الدّين إِلَّا على سَاق الْحجَّة فَقَوله لَا

(2/58)

حجَّة بَيْننَا وَبَيْنكُم أَي لَا خُصُومَة فَإِن الرب وَاحِد فَلَا وَجه للخصومة فِيهِ وَدينه وَاحِد وَقد قَامَت الْحجَّة وَتحقّق الْبُرْهَان فَلم يبْق للاحتجاج والمخاصمة فَائِدَة فَإِن فَائِدَة الِاحْتِجَاج ظُهُور الْحق ليتبع فَإِذا ظهر وعانده الْمُخَالف وَتَركه جحُودًا وعنادا لم يبْق للاحتجاج فَائِدَة فَلَا حجَّة بَيْننَا وَبَيْنكُم أَيهَا الْكفَّار فقد وضح الْحق واستبان وَلم يبْق إِلَّا الْإِقْرَار بِهِ أَو العناد وَالله يجمع بَيْننَا يَوْم الْقِيَامَة فَيَقْضِي للمحق على الْمُبْطل وَإِلَيْهِ الْمصير قَالُوا وهما نَحن نتحرى الْقسْط بَين الْفَرِيقَيْنِ عَمَّا يَقُوله المقسطون عِنْد الله يَوْم الْقِيَامَة على مَنَابِر من نور عَن يَمِين الرَّحْمَن الَّذين يعدلُونَ فِي حكمهم وأهليهم مِمَّا ولوا وَيَكْفِي فِي هَذَا قَوْله تَعَالَى يأيها الَّذين آمنُوا كونُوا قوامين لله شُهَدَاء بِالْقِسْطِ وَلَا يجرمنكم شنآن قوم على أَن لَا تعدلوا اعدلوا هُوَ أقرب للتقوى وَاتَّقوا الله أَن الله خَبِير بِمَا تَعْمَلُونَ قَالُوا قد أصَاب أهل الْإِثْبَات من الْمُعْتَزلَة فِي قَوْلهم أَن الْحسن والقبح صِفَات ثبوتية للأفعال مَعْلُومَة بِالْعقلِ وَالشَّرْع وَأَن الشَّرْع جَاءَ بتقرير مَا هُوَ مُسْتَقر فِي الْفطر والعقول من تَحْسِين الْحسن وَالْأَمر بِهِ وتقبيح الْقَبِيح والنهى عَنهُ وَأَنه لم يَجِيء بِمَا يُخَالف الْعقل والفطرة وَأَن جَاءَ بِمَا يعجز الْعُقُول عَن أَحْوَاله والاستقلال بِهِ فالشرائع جَاءَت بمجازات الْعُقُول لَا محالاتها وَفرق بَين مَالا تدْرك الْعُقُول حسنه وَبَين مَا تشهد بقبحه فَالْأول مِمَّا يَأْتِي بِهِ الرُّسُل دون الثَّانِي وأخطؤا فِي تَرْتِيب الْعقَاب على هَذَا الْقَبِيح عقلا كَمَا تقدم وَأَصَابُوا فِي إِثْبَات الْحِكْمَة لله تَعَالَى وَأَنه سُبْحَانَهُ لَا يفعل فعلا خَالِيا عَن الْحِكْمَة بل كل أَفعاله مَقْصُودَة لعواقبها الحميدة وغاياتها المحبوبة لَهُ وأخطؤا فِي موضِعين أَحدهمَا أَنهم أعادوا تِلْكَ الْحِكْمَة إِلَى الْمَخْلُوق وَلم يعيدوها إِلَى الْخَالِق سُبْحَانَهُ على فَاسد أصولهم فِي نفي قيام الصِّفَات بِهِ فنفوا الْحِكْمَة من حَيْثُ أثبتوها وجحدوها من حَيْثُ أقرُّوا بهَا الْموضع الثَّانِي انهم وضعُوا لتِلْك الْحِكْمَة شَرِيعَة بعقولهم وأوجبوا على الرب تَعَالَى بهَا وحرموه وشبهوه بخلقه فِي أَفعاله بِحَيْثُ مَا حسن مِنْهُم حسن مِنْهُ وَمَا قبح مِنْهُم قبح مِنْهُ فلزمتهم بذلك اللوازم الشنيعة وضاق عَلَيْهِم المجال وعجزوا عَن التَّخَلُّص عَن تِلْكَ الالتزامات وَلَو أَنهم أثبتوا لَهُ حِكْمَة تلِيق بِهِ لَا يشبه خلقه فِيهَا بل نسبتها إِلَيْهِ كنسة صِفَاته إِلَى ذَاته فَكَمَا أَنه لَا يشبه خلقه فِي صِفَاته فَكَذَلِك فِي أَفعاله وَلَا يَصح الِاسْتِدْلَال بقبح الْقبْح وَحسن الْحسن مِنْهُم على ثُبُوت ذَلِك فِي حَقه تَعَالَى وَمن هَاهُنَا استطال عَلَيْهِم النفاة وصاحوا عَلَيْهِم من كل قطر وَأَقَامُوا عَلَيْهِم ثائرة الشناعة وَأَصَابُوا أَيْضا فِي قَوْلهم بِأَن الرب تَعَالَى لَا يمْتَنع فِي نَفسه الْوُجُوب وَالتَّحْرِيم وأخطأوا فِي جعل ذَلِك تَابعا لمقْتَضى عُقُولهمْ وآرئهم بل يجب عَلَيْهِ مَا أوجبه على نَفسه وَيحرم عَلَيْهِ مَا
حرمه هُوَ على نَفسه فَهُوَ الَّذِي كتب على نَفسه الرَّحْمَة وأحق على نَفسه ثَوَاب المطيعين وَحرم على نَفسه الظُّلم كَمَا جعله محرما بَين عباده وَأَصَابُوا فِي قَوْلهم أَنه سُبْحَانَهُ لَا يحب الشَّرّ

(2/59)

وَالْكفْر وأنواع الْفساد بل يكرهها وَأَنه يحب الْإِيمَان وَالْخَيْر وَالْبر وَالطَّاعَة وَلَكِن أخطأوا فِي تَفْسِير هَذِه الْمحبَّة وَالْكَرَاهَة بِمُجَرَّد معَان مفهومة من أَلْفَاظ خلقهَا فِي الْهَوَاء أَو فِي الشَّجَرَة وَلم يجعلوها مَعَاني مَا يهدى بِهِ تَعَالَى على فَاسد أصولهم فِي التعطيل وَنفي الصِّفَات فنفوا الْمحبَّة وَالْكَرَاهَة من حَيْثُ أثبتوها وأعادوها إِلَى مُجَرّد الشَّرْع وَلم يثبتوا لَهُ حَقِيقَة قَائِمَة بِذَاتِهِ فَإِن شرع الله هُوَ أمره وَنَهْيه وَلم يقم بِهِ عِنْدهم أَمر وَلَا نهى فحقيقة قَوْلهم أَنه لَا شرع وَلَا محبَّة وَلَا كَرَاهَة فَإِن زخرفوا القَوْل وتحيلوا لإِثْبَات مَا سدوا على نُفُوسهم طَرِيق إثْبَاته وَأَصَابُوا أَيْضا فِي قَوْلهم أَن مصلحَة الْمَأْمُور تنشأ من الْفِعْل تَارَة وَمن الْأَمر تَارَة أُخْرَى فَرب فعل لم يكن منشأ لمصْلحَة الْمُكَلف فَلَمَّا أَمر بِهِ صَار منشأ لمصْلحَة بِالْأَمر وَلَو توسطوا هَذَا التَّوَسُّط وسلكوا هَذَا المسلك وَقَالُوا إِن الْمصلحَة تنشأ من الْفِعْل الْمَأْمُور بِهِ تَارَة وَمن الْأَمر تَارَة ومنهما تَارَة وَمن الْعَزْم الْمُجَرّد تَارَة لانتصفوا من خصومهم فمثال الأول الصدْق والعفة وَالْإِحْسَان وَالْعدْل فَإِن مصالحها ناشئة مِنْهَا وَمِثَال الثَّانِي التجرد فِي الْإِحْرَام والتطهر بِالتُّرَابِ وَالسَّعْي بَين الصفى والمروة وَرمي الْجمار وَنَحْو ذَلِك فَإِن هَذِه الْأَفْعَال لَو تجردت عَن الْأَمر لم تكن منشأ لمصْلحَة فَلَمَّا أَمر بهَا نشأت مصلحتها من نفس الْأَمر وَمِثَال الثُّلُث الصَّوْم وَالصَّلَاة وَالْحج وَإِقَامَة الْحُدُود وَأكْثر الْأَحْكَام الشَّرْعِيَّة فَإِن مصلحتها ناشئة من الْفِعْل وَالْأَمر مَعًا فالفعل يتَضَمَّن مصلحَة وَالْأَمر بهَا يتَضَمَّن مصلحَة أُخْرَى فالمصلحة فِيهَا من وَجْهَيْن وَمِثَال الرَّابِع أَمر الله تَعَالَى خَلِيله إِبْرَاهِيم بِذبح وَلَده فَإِن الْمصلحَة إِنَّمَا نشأت من عزمه على الْمَأْمُور بِهِ لَا من نفس الْفِعْل وَكَذَلِكَ أمره نبيه لَيْلَة الْإِسْرَاء بِخَمْسِينَ صَلَاة فَلَمَّا حصرتم الْمصلحَة فِي الْفِعْل وَحده تسلط عَلَيْكُم خصومكم بأنواع المناقضات والإلزامات قَالُوا وَقد أصَاب النفاة حَيْثُ قَالُوا إِن الْحجَّة إِنَّمَا تقوم على الْعباد بالرسالة وَإِن الله لَا يعذبهم قبل الْبعْثَة وَلَكنهُمْ نقضوا الأَصْل وَلم يطردوه حَيْثُ جوزوا تَعْذِيب من لم تقم عَلَيْهِ الْحجَّة أصلا من الْأَطْفَال والمجانين وَمن لم تبلغه الدعْوَة وأخطؤا فِي تسويتهم بَين الْأَفْعَال الَّتِي خَالف الله بَينهَا فَجعل بَعْضهَا حسنا وَبَعضهَا قبيحا وَركب فِي الْعُقُول وَالْفطر التَّفْرِقَة بَينهمَا كَمَا ركب فِي الْحَواس التَّفْرِقَة بَين الحلو والحامض والمر والعذب والسخن والبارد والضار والنافع فَزعم النفاة أَنه لَا فرق فِي نفس الْأَمر أصلا بَين فعل وَفعل فِي الْحسن والقبح وَإِنَّمَا يعود الْفرق إِلَى عَادَة مُجَرّدَة أَو وهم أَو خيال أَو مُجَرّد الْأَمر والنهى وسلبوا الْأَفْعَال حَتَّى خواصها الَّتِي جعلهَا الله عَلَيْهَا من الْحسن والقبح فخالفوا الْفطر والعقول وسلطوا عَلَيْهِم خصومهم بأنواع الإلزامات والمناقضات الشنيعة جدا وَلم يَجدوا إِلَى ردهَا سَبِيلا إِلَّا بالعناء وجحدوا الضَّرُورَة وَأَصَابُوا فِي نفيهم الْإِيجَاب وَالتَّحْرِيم على الله الَّذِي أثبتته الْقَدَرِيَّة من الْمُعْتَزلَة

(2/60)

وَوَضَعُوا على الله شَرِيعَة بعقولهم قادتهم إِلَى مَالا قبل لَهُم بِهِ من اللوازم الْبَاطِلَة وأخطأوا فِي نفيهم عَنهُ إِيجَاب مَا أوجبه على نَفسه وَتَحْرِيم مَا حرمه على نَفسه بِمُقْتَضى حكمته وعدله وعزته وَعلمه وأخطاوا أَيْضا فِي نفسهم حكمته تَعَالَى فِي خلقه وَأمره وَأَنه لَا يفعل شَيْئا لشَيْء وَلَا يَأْمر بِشَيْء لشَيْء وَفِي إنكارهم الْأَسْبَاب والقوى الَّتِي أودعها الله فِي الْأَعْيَان والأعمال وجعلهم كل لَام دخلت فِي الْقُرْآن لتعليل أَفعاله وأوامره لَام عَاقِبَة وكل بَاء دخلت لربط السَّبَب بِسَبَبِهِ بَاء مصاحبة فنفوا الحكم والغايات الْمَطْلُوبَة فِي أوامره وأفعاله وردوها إِلَى الْعلم وَالْقُدْرَة فَجعلُوا مُطَابقَة الْمَعْلُوم للْعلم وَوُقُوع الْمَقْدُور على وفْق الْقُدْرَة هُوَ الْحِكْمَة وَمَعْلُوم أَن وُقُوع الْمَقْدُور بِالْقُدْرَةِ ومطابقة الْمَعْلُوم للْعلم عين الْحِكْمَة والغايات الْمَطْلُوبَة من الْفِعْل وَتعلق الْقُدْرَة بمقدورها وَالْعلم بمعلومة اعم من كَون الْمَعْلُوم والمقدور مُشْتَمِلًا على حِكْمَة ومصلحة أَو مُجَردا عَن ذَلِك والأعم لَا يشْعر بالأخص وَلَا يستلزمه وَهل هَذَا فِي الْحَقِيقَة الأنفي للحكمة وَإِثْبَات لأمر آخر وأخطاوا فِي تسويتهم بَين الْمحبَّة والمشيئة وَأَن كل مَا شاءه الله من الْأَفْعَال والأعيان فقد أحبه ورضيتة وَمَا لم يشأه نقد كرهه وأبغضه فمحبته مَشِيئَته وإرادته الْعَامَّة وكراهته وبغضه عدم مَشِيئَته وإرادته فلزمهم من ذَلِك أَن يكون إِبْلِيس محبوبا لَهُ وَفرْعَوْن وهامان وَجَمِيع الشَّيَاطِين وَالْكفَّار بل أَن يكون الْكفْر والفسوق وَالظُّلم والعدوان الْوَاقِعَة فِي الْعَالم محبوبة لَهُ مرضية وَأَن يكون الْإِيمَان وَالْهدى ووفاء الْعَهْد وَالْبر الَّتِي لم تُوجد من النَّاس مَكْرُوهَة مسخوطة لَهُ مَكْرُوهَة ممقوتة عِنْده فسووا بَين الْأَفْعَال الَّتِي فاوت الله بَينهَا وسووا بَين الْمَشِيئَة الْمُتَعَلّقَة بتكوينها وإيجادها والمحبة الْمُتَعَلّقَة بالرضى بهَا وأخيارها وَهَذَا مِمَّا استطال بِهِ عَلَيْهِم خصومهم كَمَا استطالوا هم عَلَيْهِم حَيْثُ أخرجوها عَن مَشِيئَة الله وإرادته الْعَامَّة وَنَفَوْا تعلق قدرته وخلقه بهَا فاستطال كل من الْفَرِيقَيْنِ على الآخر بِسَبَب مَا مَعَهم من الْبَاطِل وَهدى الله أهل السّنة الَّذين هم وسط فِي المقالات والنحل لما اخْتلف الْفَرِيقَانِ فِيهِ من الْحق بِإِذْنِهِ وَالله يهدى من يَشَاء إِلَى صِرَاط مُسْتَقِيم
فالقدرية حجروا على الله وألزموه شَرِيعَة حرمُوا عَلَيْهِ الْخُرُوج عَنْهَا وخصومهم من الجبرية جوزوا عَلَيْهِ كل فعل مُمكن يتنزه عَنهُ سُبْحَانَهُ إِذْ لَا يَلِيق بغناه وحمده وكماله مَا نزه نَفسه عَنهُ وَحمد نَفسه بِأَنَّهُ لَا يَفْعَله فالطائفتان متقابلتان غَايَة التقابل والقدرية أثبتوا لَهُ حِكْمَة وَغَايَة مَطْلُوبَة من افعاله على حسب مَا أثبتوه لخلقه والجبرية نفوا والقدرية أثبتوا لَهُ حكمته اللائقة بِهِ الَّتِي لَا يشابهه فِيهَا أحد والقدرية قَالَت أَنه لَا يُرِيد من عباده طاعتهم وَإِيمَانهمْ وَأَنه لَا يسْأَل ذَلِك مِنْهُم والجبرية قَالَت أَنه يحب الْكفْر والفسوق والعصيان ويرضاه من فَاعله والقدرية قَالَت أَنه يجب عَلَيْهِ سُبْحَانَهُ أَن يفعل بِكُل شخص مَا هُوَ الْأَصْلَح لَهُ والجبرية قَالَت أَنه يجوز أَن يعذب أولياءه وَأهل طَاعَته وَمن لم يطعه قطّ وينعم أعداءه وَمن كفر بِهِ

(2/61)

وأشرك وَلَا فرق عِنْده بَين هَذَا وَهَذَا فليعجب الْعَاقِل من هَذَا التقابل والتباعد الَّذِي يزْعم كل فريق أَن قَوْلهم هُوَ مَحْض الْعقل وَمَا خَالفه بَاطِل بِصَرِيح الْعقل وَكَذَلِكَ الْقَدَرِيَّة قَالَت أَنه ألْقى إِلَى عباده زِمَام الِاخْتِيَار وفوض إِلَيْهِم الْمَشِيئَة والإرادة وَأَنه لم يخص أحدا مِنْهُم دون أحد بِتَوْفِيق وَلَا لطف وَلَا هِدَايَة بل سَاوَى بَينهم فِي مقدوره وَلَو قدر أَن يهدى أحدا وَلم يهده كَانَ بخلا وَأَنه لَا يهدى أحدا وَلَا يضله إِلَّا بِمَعْنى الْبَيَان والإرشاد وَأما خلق الْهدى والضلال فَهُوَ إِلَيْهِم لَيْسَ إِلَيْهِ وَقَالَت الجبرية أَنه سُبْحَانَهُ أجبر عباده على أفعالهم بل قَالُوا أَن أفعالهم هِيَ نفس أَفعاله وَلَا فعل لَهُم فِي الْحَقِيقَة وَلَا قدرَة وَلَا اخْتِيَار وَلَا مَشِيئَة وَإِنَّمَا يعذبهم على مَا فعله هُوَ لَا على مَا فَعَلُوهُ وَنسبَة أفعالهم إِلَيْهِ كحركات الْأَشْجَار والمياه والجمادات فالقدرية سلبوه قدرته على أَفعَال الْعباد ومشيئته لَهَا والجبرية جعلُوا أَفعَال الْعباد نفس أَفعاله وَأَنَّهُمْ لَيْسُوا فاعلين لَهَا فِي الْحَقِيقَة وَلَا قَادِرين عَلَيْهَا فالقدرية سلبته كَمَال ملكه والجبرية سلبته كَمَال حكمته والطائفتان سلبته كَمَال حَمده وَأهل السّنة الْوسط أثبتوا كَمَال الْملك وَالْحَمْد وَالْحكمَة فوصفوه بِالْقُدْرَةِ التَّامَّة على كل شَيْء من الْأَعْيَان وأفعال الْعباد وَغَيرهم وأثبتوا لَهُ الْحِكْمَة التَّامَّة فِي جَمِيع خلقه وَأمره واثبتوا لَهُ الْحَمد كُله فِي جَمِيع مَا خلقه وَأمر بِهِ ونزهوه عَن دُخُوله تَحت شَرِيعَة يَضَعهَا الْعباد بآرائهم كَمَا نزهوه عَمَّا نزه نَفسه عَنهُ مِمَّا لَا يَلِيق بِهِ فاستولوا على محَاسِن الْمذَاهب وتجنبوا أَرْدَاهَا ففازوا بالقدح الْمُعَلَّى وَغَيرهم طَاف على أَبْوَاب الْمذَاهب ففاز باخس المطالب وَالْهدى هدى يخْتَص بِهِ من يَشَاء من عباده


فصل إذا عرفت هذه المقدمة فالكلام على كلمات النفاة من وجوه، فصل والأسماء الحسنى والصفات العلا مقتضية لآثارها من العبودية، فصل وعكس هذا أنه لم تشترط المكافأة في علم وجهل ولا في كمال، فصل وكذلك الكلام في الإيجاب في حق الله سواء الأقوال فيه كالأقوال، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل إِذا عرفت هَذِه الْمُقدمَة فَالْكَلَام على كَلِمَات النفاة من وُجُوه:
أَحدهَا قَوْلكُم لَو قدر الْإِنْسَان نَفسه وَقد خلق تَامّ الْخلقَة تَامّ الْعقل دفْعَة من غير تأدب بتأديب الْأَبَوَيْنِ وَلَا تعلم من معلم ثمَّ عرض عَلَيْهِ أَمْرَانِ: أَحدهمَا أَن الْوَاحِد أَكثر من الِاثْنَيْنِ وَالْآخر أَن الْكَذِب قَبِيح لم يتَوَقَّف فِي الأول ويتوقف فِي الثَّانِي فَهَذَا تَقْدِير مُسْتَحِيل ركبتم عَلَيْهِ أمرا غير مَعْلُوم الصِّحَّة فَإِن تَقْدِير الْإِنْسَان كَذَلِك محَال
الْوَجْه الثَّانِي سلمنَا إِمْكَان التَّقْدِير لَكِن لم قُلْتُمْ بِأَنَّهُ لَا يتَوَقَّف فِي كَون الْوَاحِد نصف الِاثْنَيْنِ ويتوقف فِي كَون الْكَذِب قبيحا بعد تصور حَقِيقَته فَلَا نسلم أَنه إِذا تصور مَاهِيَّة الْكَذِب توقف فِي الْجَزْم بقبحه وَهل هَذَا إِلَّا دَعْوَة مُجَرّدَة الْوَجْه الثَّالِث سلمنَا أَنه قد يتَوَقَّف فِي الحكم بقبحه وَلَكِن لَا يلْزم من ذَلِك أَن لَا يكون قبيحا لذاته وقبحه مَعْلُوم لِلْعَقْلِ وَتوقف الذِّهْن فِي الحكم الْعقلِيّ لَا يُخرجهُ عَن كَونه عقليا وَلَا يجب التَّسَاوِي فِي العقليات إِذْ بَعْضهَا أَجلي من بعض فَإِن قُلْتُمْ فَهَذَا التَّوَقُّف يَنْفِي أَن يكون الحكم بقبحه ضَرُورِيًّا وَهُوَ يبطل قَوْلكُم
قُلْنَا هَذَا إِنَّمَا لزم من التَّقْدِير المستحيل فِي الْوَاقِع

(2/62)

والمحال قد يلْزمه محَال آخر سلمنَا أَنه يَنْفِي كَون الحكم بقبحه ضَرُورِيًّا ابْتِدَاء فَلم قُلْتُمْ أَنه لَا يكون ضَرُورِيًّا بعد التَّأَمُّل وَالنَّظَر
والضروري أَعم من كَونه ضَرُورِيًّا ابْتِدَاء بِلَا وَاسِطَة أَو ضَرُورِيًّا بوسط وَنفي الْأَخَص لَا يسْتَلْزم نفي الْأَعَمّ وَمن ادّعى سلب الوسائط عَن الضروريات فقد كَابر أَو اصْطلحَ مَعَ نَفسه على تَسْمِيَة الضروريات بِمَا لَا يتَوَقَّف على وسط
الْوَجْه الرَّابِع أَن نصور مَاهِيَّة الْكَذِب يَقْتَضِي جزم الْعقل بقبحه وَنسبَة الْكَذِب إِلَى الْعقل كنسبة المتنافرات الحسية إِلَى الْحس فَكَمَا أَن أَدْرَاك الْحَواس المتنافرات يَقْتَضِي نفرتها عَنْهَا فَكَذَلِك أَدْرَاك الْعقل لحقيقة الْكَذِب وَلَا فرق بَينهمَا إِلَّا فرق مَا بَين أَدْرَاك الْحس وأدراك الْعقل فَإِن جَازَ الْقدح فِي مدركات الْعُقُول وَحكمهَا فِيهَا بالْحسنِ والقبح جَازَ الْقدح فِي مدركات الْحَواس الْوَجْه الْخَامِس إِنَّكُم فتحتم بَاب السفسطة فَإِن الْقدح فِي مَعْلُومَات الْعُقُول وموجباتها كالقدح فِي مدركات الْحَواس وموجباتها فَمن لَجأ إِلَى المكابرة فِي المعقولات فقد فتح بَاب المكابرة فِي المحسوسات وَلِهَذَا كَانَت السفسطة تعرض أَحْيَانًا فِي هَذَا وَهَذَا وَلَيْسَت مذهبا لأمة من النَّاس يعيشون عَلَيْهِ كَمَا يَظُنّهُ بعض أهل المقالات وَلَا يُمكن أَن تعيش أمة وَلَا أحد على ذَلِك وَلَا تتمّ لَهُ مصلحَة وَإِنَّمَا هِيَ حَال عارضة لكثير من النَّاس وَهِي تكْثر وتقل وَمَا من صَاحب مَذْهَب بَاطِل إِلَّا وَهُوَ مرتكب للسفسطة شَاءَ أم أبي وَسَنذكر أَن شَاءَ الله فصلا فِيمَا بعد نبين فِيهِ أَن جَمِيع أَرْبَاب الْمذَاهب الْبَاطِلَة سوفسطائية صَرِيحًا ولزوما قَرِيبا وبعيدا
الْوَجْه السَّادِس قَوْلكُم من حكم بِأَن هذَيْن الْأَمريْنِ سيان بِالنِّسْبَةِ إِلَى عقله خرج عَن قضايا الْعُقُول جَوَابه أَنكُمْ أَن أردتم بالتسوية كَونهمَا معقولان فِي الْجُمْلَة فَمن أَيْن يخرج عَن قضايا الْعُقُول من حكم بذلك وَهل الْخَارِج فِي الْحَقِيقَة عَنْهَا إِلَّا من منع هَذَا الحكم فَإِن أردتم بالتسوية الاسْتوَاء فِي الْإِدْرَاك وَأَن كليهمَا على رُتْبَة وَاحِدَة من الضَّرُورَة فَلَا يلْزم من عدم هَذَا الاسْتوَاء أَن لَا يكون الْعلم بقبح الْكَذِب عقليا
الْوَجْه السَّابِع قَوْلكُم لَو تقرر عِنْد الْمُثبت أَن الله تَعَالَى لَا يتَضَرَّر بكذب وَلَا ينْتَفع بِصدق كَانَ الآمران فِي حكم التَّكْلِيف على وتيرة وَاحِدَة كَلَام لَا يرتضيه عَاقل فَإِنَّهُ من المتقرر أَن الله تَعَالَى لَا يتَضَرَّر بكذب وَلَا ينْتَفع بِصدق وَإِنَّمَا يعود نفع الصدْق وضرر الْكَذِب على الْمُكَلف وَلَكِن لَيْت شعري من أَيْن يلْزم أَن يكون هَذَانِ الضدان بِالنِّسْبَةِ إِلَى التَّكْلِيف على وتيرة وَاحِدَة وَهل هَذَا الا مُجَرّد تحكم وَدَعوى بَاطِلَة الْوَجْه الثَّامِن أَنه لَا يلْزم من كَون الْحَكِيم لَا يتَضَرَّر بالقبح وَلَا ينْتَفع بالْحسنِ أَن لَا يحب هَذَا وَلَا يبغض هَذَا بل تكون نسبتهما إِلَيْهِ نِسْبَة وَاحِدَة بل الْأَمر بِالْعَكْسِ وَهُوَ أَن حكمته تَقْتَضِي بغضه للقبيح وَأَن لم يتَضَرَّر بِهِ ومحبته لِلْحسنِ وَأَن لم ينْتَفع بِهِ وَحِينَئِذٍ يَنْقَلِب هَذَا الْكَلَام عَلَيْكُم ونكون أسعد بِهِ مِنْكُم فَنَقُول لَو تقرر عِنْد النَّافِي أَن الله تَعَالَى حَكِيم عليم يضع الْأَشْيَاء موَاضعهَا وينزلها منازلها الْعلم أَن الْأَمريْنِ أَعنِي الصدْق وَالْكذب بِالنِّسْبَةِ

(2/63)

إِلَى شَرعه وتكليفه متباينان غَايَة التباين متضادان وانه يَسْتَحِيل فِي حكمته التَّسْوِيَة بَينهمَا وَأَن يَكُونَا على وتيرة وَاحِدَة وَمَعْلُوم إِن هَذَا هُوَ الْمَعْقُول وَمَا ذكرتموه خَارج عَن الْمَعْقُول
الْوَجْه التَّاسِع قَوْلكُم أَن الصدْق وَالْكذب على حَقِيقَة ذاتية وَأَن الْحسن والقبح غير داخلين فِي صفاتهما الذاتية وَلَا يلْزمهُمَا فِي الْوَهم بالبديهة وَلَا فِي الْوُجُود ضَرُورَة جَوَابه أَنكُمْ أَن أردتم أَن الْحسن والقبح لَا يدْخل فِي مُسَمّى الصدْق وَالْكذب فَمُسلم وَلَكِن لَا يفيدكم شَيْئا فَإِن غَايَته إِنَّمَا يدل على تغاير المفهومين فَكَانَ مَاذَا وَإِن أردتم أَن ذَات الصدْق وَالْكذب لَا تَقْتَضِي الْحسن والقبح وَلَا تستلزمهما فَهَل هَذَا إِلَّا مُجَرّد الْمَذْهَب وَنَفس الدَّعْوَى وَهِي مصادرة على الْمَطْلُوب وخصومكم يَقُولُونَ أَن معنى كَونهمَا ذاتيين للصدق وَالْكذب أَن ذَات الصدْق وَالْكذب تَقْتَضِي الْحسن والقبح وَلَيْسَ مُرَادهم أَن الْحسن والقبح صفة دَاخِلَة فِي مُسَمّى الصدْق وَالْكذب وَأَنْتُم لم تُبْطِلُوا عَلَيْهِم هَذَا
الْوَجْه الْعَاشِر قَوْلكُم وَلَا يلْزمهُمَا فِي الْوَهم بالبديهة وَلَا فِي الْوُجُود دَعْوَى مُجَرّدَة كَيفَ وَقد علم بُطْلَانهَا بالبرهان والضرورة الْوَجْه الْحَادِي عشر قَوْلكُم أَن من الْأَخْبَار الَّتِي هِيَ صَادِقَة مَا يلام عَلَيْهِ مثل الدّلَالَة على من هرب من ظَالِم وَمن الْأَخْبَار الَّتِي هِيَ كَاذِبَة مَا يُثَاب عَلَيْهَا مثل إِنْكَار الدّلَالَة عَلَيْهِ فَلم يدْخل كَون الْكَذِب قبيحا فِي حد الْكَذِب وَلَا لزمَه فِي الْوَهم وَلَا فِي الْوُجُود فَلَا يجوز أَن يعد من الصِّفَات الذاتية الَّتِي تلْزم النَّفس وجودا وعدما
جَوَابه من وُجُوه أَحدهَا أَنا لَا نسلم أَن الصدْق يقبح فِي حَال وَلَا أَن الْكَذِب يحسن فِي حَال أبدا وَلَا تنْقَلب ذَاته وَإِنَّمَا يحسن اللوم على الْخَبَر الصَّادِق من حَيْثُ لم يعرض الْمخبر وَلم يور بِمَا يَقْتَضِي سَلامَة النَّبِي أَو الْوَلِيّ الْوَجْه الثَّانِي أَنه أخبر بِمَا لَا يجوز لَهُ الْأَخْبَار بِهِ لاستلزامه مفْسدَة راجحة وَلَا يَقْتَضِي هَذَا كَون الصدْق قبيحا بل الْأَخْبَار بِالصّدقِ هُوَ الْقَبِيح وَفرق بَين النِّسْبَة الْمُطَابقَة الَّتِي هِيَ صدق وَبَين الْأَعْلَام بهَا فالقبح إِنَّمَا نَشأ من الْأَعْلَام لَا من النِّسْبَة الصادقة والأعلام غير ذاتي للْخَبَر وَلَا دَاخل فِي حَده إِذا الْخَبَر غير الْأَخْبَار وَلَا يلْزم من كَون الْأَخْبَار قبيحا أَن يكون الْخَبَر قبيحا وَهَذِه الدقيقة غفل عَنْهَا الطائفتان كِلَاهُمَا
الْوَجْه الثَّالِث أَن قبح الصدْق وَحسن الْكَذِب الْمَذْكُورين فِي بعض الْمَوَاضِع لمعارضة مصلحَة أَو مفْسدَة راجحة لَا يَقْتَضِي عدم اتصاف ذَات كل مِنْهُمَا بِحكمِهِ عقلا فَإِن الْعِلَل الْعَقْلِيَّة والأوصاف الذاتية الْمُقْتَضِيَة لأحكامها قد تتخلف عَنْهَا لفَوَات شَرط أَو قيام مَانع وَلَا يُوجب ذَلِك سلب اقتضائها لأحكامها عِنْد عدم الْمَانِع وَقيام الشَّرْط وَقد تقدم تَقْرِير ذَلِك الْوَجْه الثَّانِي عشر قَوْلكُم أَنه لم يبْق للمثبتين إِلَّا الاسترواح إِلَى عادات النَّاس من تَسْمِيَة مَا يضرهم قبيحا وَمَا يَنْفَعهُمْ حسنا كَلَام بَاطِل فَإِن استرواحهم إِلَى مَا ركبة الله تَعَالَى فِي عُقُولهمْ وفطرهم وَبعث رسله بتقريره وتكميله من اسْتِحْسَان الْحسن واستقباح الْقَبِيح الْوَجْه الثَّالِث عشر قَوْلكُم أَنَّهَا تخْتَلف بعادة قوم دون قوم وزمان دون زمَان وَمَكَان دون

(2/64)

مَكَان وَإِضَافَة دون إِضَافَة فقد تقدم أَن هَذَا الِاخْتِلَاف لَا يخرج هَذِه القبائح والمستحسنات عَن كَون الْحسن والقبح ناشئا من ذواتهما وَأَن الزَّمَان الْمعِين وَالْمَكَان الْمَخْصُوص والشخص والقابل وَالْإِضَافَة شُرُوط لهَذَا الِاقْتِضَاء على حد اقْتِضَاء الأغذية والأدوية والمساكن والملابس آثارها فَإِن اختلافها بالأزمنة والأمكنة والأشخاص والإضافات لَا يُخرجهَا عَن الِاقْتِضَاء الذاتي وَنحن لَا نعنى بِكَوْن الْحسن والقبح ذاتيين إِلَّا هَذَا والمشاحنة فِي الاصطلاحات لَا تنقع طَالب الْحق وَلَا تجدي عَلَيْهِ إِلَّا المناكدة والتعنت فكم يُعِيدُوا ويبدوا فِي الذاتي وَغير الذاتي سموا هَذَا الْمَعْنى بِمَا شِئْتُم ثمَّ أَن أمكنكم إِبْطَاله فأبطلوه
الْوَجْه الرَّابِع عشر قَوْلكُم نَحن لَا ننكر اشتهار القضايا الْحَسَنَة والقبيحة من الْخلق وَكَونهَا محمودة مشكورة مثنى على فاعلها أَو مذموماولكن سَبَب ذكرهَا أما التدين بالشرائع وَأما الاعراض وَنحن إِنَّمَا ننكرها فِي حق الله عز وَجل لانْتِفَاء الاعراض عَنهُ فَهَذَا معترك القَوْل بَين الْفرق فِي هَذِه المسئلة وَغَيرهَا فَنَقُول لكم مَا تعنون معاشرة النفاة بالاعراض الَّتِي نفيتموها عَن الله عز وَجل ونفيتم لاجلها حسن أوَامِر الذاتية وقبح نواهيه الذاتية وزعمتم لاجلها أَنه لَا فرق عِنْده بَين مذمومها ومحمودها وَأَنَّهَا بِالنِّسْبَةِ إِلَيْهِ سواهُ فأخبرونا عَن مرادكم بِهَذِهِ اللفطة البديعة المحتملة أتعنون بهَا الحكم والمصالح والعواقب الحميدة والغايات المحبوبة الَّتِي يفعل وَيَأْمُر لأَجلهَا أم تعنون بهَا امرا وَرَاء ذَلِك يجب تَنْزِيه الرب عَنهُ كَمَا يشْعر بِهِ لفظ الاعراض من الارادات فان اردتم الْمَعْنى الأول فنفيكم إِيَّاه عَن أحكم الْحَاكِمين مَذْهَب لكم خالفتم بِهِ صَرِيح الْمَنْقُول وصريح الْمَعْقُول وأتيتم مَا لَا تقر بِهِ الْعُقُول من فعل فَاعل حَكِيم مُخْتَار وَلَا لمصْلحَة وَلَا لغاية محمودة وَلَا عَاقِبَة مَطْلُوبَة بل الْفِعْل وَعَدَمه بِالنِّسْبَةِ إِلَيْهِ سيان وقلتم مَا تنكره الْفطر والعقول وَيَردهُ التَّنْزِيل وَالِاعْتِبَار وَقد قَررنَا من ذكر الحكم الباهرة فِي الْخلق وَالْأَمر مَا تقربه بِهِ عين كل طَالب للحق وَهَاهُنَا من ادلة اثبات الحكم الْمَقْصُودَة بالخلق والامر أَضْعَاف أَضْعَاف مَا ذكرنَا بل لانسبه لما ذَكرْنَاهُ إِلَى مَا تَرَكْنَاهُ وَكَيف يُمكن انكار ذَلِك وَالْحكمَة فِي خلق الْعَالم وأجزائه ظَاهِرَة لمن تأملها بادية لمن أبصرهَا وَقد رقمت سطورها على صفحات الْمَخْلُوقَات يَقْرَأها كل عَاقل وَغير كَاتب نصبت شاهدة لله بالوحدانية والربوبية وَالْعلم وَالْحكمَة واللطف والخبرة
تَأمل سطور الكائنات فَإِنَّهَا ... من الْمَلأ الْأَعْلَى إِلَيْك رسائل
وَقد خطّ فِيهَا لَو تَأَمَّلت خطها ... أَلا كل شَيْء مَا خلا الله بَاطِل
وَأما النُّصُوص على ذَلِك فَمن طلبَهَا بهرته كثرتها وتطابقها ولعلها أَن تزيد على المئين وَمَا يحيله النفاة لحكمة الله تَعَالَى أَن اثباتها يسْتَلْزم افتقارا مِنْهَا واستكمالا بِغَيْرِهِ فهوس ووساواس

(2/65)

فان هَذَا بِعَيْنِه وَارِد عَلَيْهِم فِي أصل الْفِعْل أَيْضا فَهَذَا إِنَّمَا هُوَ إِكْمَال للصنع لَا استكمال بالصنع وَأَيْضًا فَأَنَّهُ سُبْحَانَهُ فعاله عَن كَمَاله فَأَنَّهُ كمل فَفعل لَا أَن كَمَاله عَن فعاله فَلَا يُقَال فعل فكمل كَمَا يُقَال للمخلوق وَأَيْضًا فَأن مصدر الْحِكْمَة ومتعلقها وأسبابها عَنهُ سُبْحَانَهُ فَهُوَ الْخَالِق وَهُوَ الْحَكِيم وَهُوَ الْغَنِيّ من كل وَجه أكمل الْغنى وأتمه وَكَمَال الْغنى وَالْحَمْد فِي كَمَال الْقُدْرَة وَالْحكمَة وَمن الْمحَال أَن يكون سُبْحَانَهُ وَتَعَالَى فَقِيرا إِلَى غَيره فَأَما إِذا كَانَ كل شَيْء فَهُوَ فَقير إِلَيْهِ من كل وَجه وَهُوَ الْغنى الْمُطلق عَن كل شَيْء فَأَي مَحْذُور فِي إِثْبَات حكمته مَعَ احْتِيَاج مَجْمُوع الْعَالم وكل مَا يقدر مَعَه إِلَيْهِ دون غَيره وَهل الْغنى إِلَّا ذَلِك وَللَّه سُبْحَانَهُ فِي كل صنع من صنائعه وَأمر من شرائعه حِكْمَة باهرة وَآيَة ظَاهِرَة تدل على وحدانيته وحكمته وَكَلمه وغناه وقيوميته وَملكه لَا تنكرهَا إِلَّا الْعُقُول السخيفة وَلَا تنبو عَنْهَا إِلَّا الْفطر المنكوسة:
وَللَّه فِي كل تسكينة ... وتحريكة أبدا شَاهد
وَفِي كل شَيْء لَهُ آيَة ... تدل على أَنه وَاحِد
وَبِالْجُمْلَةِ فَنحْن لَا ننكر حِكْمَة الله وَلَا نساعدكم على جَحدهَا لتسميتكم إِيَّاهَا أعراضا وإخراجكم لَهَا فِي هَذَا القالب فَالْحق لَا يُنكر حكمه لسوء التَّعْبِير عَنهُ وَهَذَا اللَّفْظ بدعى لم يرد بِهِ كتاب وَلَا سنة وَلَا أطلقهُ أحد من أَئِمَّة الْإِسْلَام وأتباعهم على الله وَقد قَالَ الْأَمَام أَحْمد لَا نزيل عَن الله صفة من صِفَاته لأجل شناعة المشنعين فَهَل ننكر صِفَات كَمَاله سُبْحَانَهُ لأجل تَسْمِيَة المعطلة والجهمية لَهَا أعراضا ولأرباب المقالات أغراض فِي سوء التَّعْبِير عَن مقالات خصومهم وتخيرهم لَهَا أقبح الْأَلْفَاظ وَحسن التَّعْبِير عَن مقالات أَصْحَابهم وتخيرهم لَهَا أحسن الْأَلْفَاظ وأتباعهم محبوسون فِي قبُول تِلْكَ الْعبارَات لَيْسَ مَعَهم فِي الْحَقِيقَة سواهَا بل لَيْسَ مَعَ المتبوعين غَيرهَا وَصَاحب البصيرة لَا تهوله تِلْكَ الْعبارَات الهائلة بل يجرد الْمَعْنى عَنْهَا وَلَا يكسوه عبارَة مِنْهَا ثمَّ يحملهُ على مَحل الدَّلِيل السَّالِم عَن الْمعَارض فَحِينَئِذٍ يتَبَيَّن لَهُ الْحق من الْبَاطِل والحالي من العاطل
الْوَجْه الْخَامِس عشر قَوْلكُم مُسْتَند الِاسْتِحْسَان والاستقباح التدين بالشرائع فَيُقَال لَا ريب أَن التدين بالشرائع يَقْتَضِي الِاسْتِحْسَان والاستقباح وَلَكِن الشَّرَائِع إِنَّمَا جَاءَت بتكميل الْفطر وتقريرها لَا بتحويلها وتغييرها فَمَا كَانَ فِي الْفطْرَة مستحسنا جَاءَت الشَّرِيعَة باستحسانه فكسته حسنا إِلَى حسنه فَصَارَ حسنا من الْجِهَتَيْنِ وَمَا كَانَ فِي الْفطْرَة مستقبحاجاءت الشَّرِيعَة باستقباحه فكسته قبحا إِلَى قبحه فَصَارَ قبيحا من الْجِهَتَيْنِ وَأَيْضًا فَهَذِهِ القضايا مستحسنة ومستقبحة عِنْد من لم تبلغه الدعْوَة وَلم يقر بنبوة وَأَيْضًا فمجيء الرَّسُول بِالْأَمر بحسنها وَالنَّهْي عَن قبيحها دَلِيل على نبوته وَعلم على رسَالَته كَمَا قَالَ بعض الصَّحَابَة وَقد سُئِلَ عَمَّا أوجب إِسْلَامه فَقَالَ مَا أَمر بِشَيْء فَقَالَ الْعقل ليته نهى عَنهُ وَلَا نهى

(2/66)

عَن شَيْء فَقَالَ الْعقل ليته أَمر بِهِ فَلَو كَانَ الْحسن والقبح لم يكن مركوزا فِي الْفطر والعقول لم يكن مَا أَمر بِهِ الرَّسُول وَنهى عَنهُ علما من أَعْلَام صدقه وَمَعْلُوم أَن شَرعه وَدينه عِنْد الْخَاصَّة من اكبر أَعْلَام صدقه وشواهد نبوته كَمَا تقدم
الْوَجْه السَّادِس عشر قَوْلكُم فِي مثارات الْغَلَط الَّتِي يغلط الْوَهم فِيهَا أَنَّهَا ثَلَاث مثارات الأولى أَن الْإِنْسَان يُطلق اسْم الْقَبِيح على مَا يُخَالف غَرَضه وان كَانَ يُوَافق غَرَض غَيره من حَيْثُ أَنه لَا يلْتَفت إِلَى الْغَيْر فان كل طبع مشغوف بِنَفسِهِ فَيقْضى بالقبح مُطلقًا فقد أصَاب فِي الحكم بالقبح وَأَخْطَأ فِي إِضَافَة الْقبْح إِلَى ذَات الشَّيْء وغفل عَن كَونه قبيحا لمُخَالفَة غَرَضه وَأَخْطَأ فِي حكمه بالقبح مُطلقًا ومنشأه عدم الِالْتِفَات إِلَى غَيره فحاصله أَمْرَانِ أَحدهمَا أَنه إِنَّمَا قضى بالْحسنِ والقبح لموافقة غَرَضه ومخالفته
الثَّانِي أَن هَذِه الْمُوَافقَة والمخالفة لَيست عَامَّة فِي حق كل شخص وزمان وَمَكَان بل وَلَا فِي جَمِيع أَحْوَال الشَّخْص هَذَا حَاصِل مَا طولتم بِهِ فَيُقَال لَا ريب أَن الْحسن يُوَافق الْغَرَض والقبح يُخَالِفهُ وَلَكِن مُوَافقَة هَذَا وَمُخَالفَة هَذَا لما قَامَ بِكُل وَاحِد من الصِّفَات الَّتِي أوجبت الْمُخَالفَة والموافقة إِذْ لَو كَانَا سَوَاء فِي نفس الْأَمر وذاتهما لَا تقتضى حسنا وَلَا قبحا لم يخْتَص أَحدهمَا بالموافقة وَالْآخر بالمخالفة وَلم يكن أَحدهمَا بِمَا اخْتصَّ بِهِ أولى من الْعَكْس فَمَا لجأتم إِلَيْهِ من مُوَافقَة الْغَرَض ومخالفته من أكبر الْأَدِلَّة على أَن ذَات الْفِعْل متصفة بِمَا لأَجله وَافق الْغَرَض وَخَالفهُ وَهَذَا كموافقة الْغَرَض ومخالفته فِي الطعوم والأغذية والروائح فان مَا لاءم مِنْهَا الْإِنْسَان وَوَافَقَهُ مُخَالف بِالذَّاتِ وَالْوَصْف لما نافره مِنْهَا وَخَالفهُ وَلم تكن تِلْكَ الملاءمة والمنافرة لمُجَرّد الْعَادة بل لما قَامَ بالملائم والمنافر من الصِّفَات فَفِي الْخبز والما وَاللَّحم والفاكهة من الصِّفَات الَّتِي اقْتَضَت ملاءمتها الْإِنْسَان مَا لَيْسَ فِي التُّرَاب وَالْحجر والقصب والعصف وَغَيرهَا وَمن سَاوَى بَين الْأَمريْنِ فقد كَابر حسه وعقله فَهَكَذَا مَا لاءم الْعُقُول وَالْفطر من الْأَعْمَال وَالْأَحْوَال وَمَا خالفها هُوَ لما قَامَ بِكُل مِنْهَا من الصِّفَات الَّتِي اخْتصّت بِهِ فَأوجب الملاءمة والمنافرة فملاءمة الْعدْل وَالْإِحْسَان وَالْبر للعقول وَالْفطر وَالْحَيَوَان لما اخْتصّت بِهِ ذَوَات هَذِه الْأَفْعَال من أُمُور لَيست فِي الظُّلم والإساءة وَلَيْسَت هَذِه الملاءمة والمنافرة لمُجَرّد الْعَادة والتدين بالشرائع بل هِيَ أُمُور ذاتية لهَذِهِ الْأَفْعَال وَهَذَا مِمَّا لَا يُنكره الْعقل بعد تصَوره
الْوَجْه السَّابِع عشر أَنا لَا ننكر أَن للْعَادَة وَاخْتِلَاف الزَّمَان وَالْمَكَان وَالْإِضَافَة وَالْحَال تَأْثِيرا فِي الملاءمة والمنافرة وَلَا ننكر أَن الْإِنْسَان يلائمه مَا اعتاده من الأغذية والمساكن والملابس وينافره مَا لم يعتده مِنْهَا وان كَانَ أشرف مِنْهَا وَأفضل وَمن هَذَا إلْف الأوطان وَحب المساكن والحنين إِلَيْهَا وَلَكِن هَل يلْزم من هَذَا أَن تكون الملاءمة والمنافرة كلهَا ترجع إِلَى الالف وَالْعَادَة الْمُجَرَّدَة وَمَعْلُوم أَن هَذَا مِمَّا لَا سَبِيل إِلَيْهِ إِذْ الحكم على فَرد

(2/67)

جزئي من أَفْرَاد النَّوْع لَا يَقْتَضِي الحكم على جَمِيع النَّوْع واستلزام الْفَرد الْمعِين من النَّوْع اللَّازِم الْمعِين لَا يَقْتَضِي استلزام النَّوْع لَهُ وَثُبُوت خَاصَّة معينه للفرد الجزئي لَا يَقْتَضِي ثُبُوتهَا للنوع الْكُلِّي:
الْوَجْه الثَّامِن عشر أَن غَايَة مَا ذكرْتُمْ من خطأ الْوَهم فِي اعْتِقَاده إِضَافَة الْقبْح إِلَى ذَات الْفِعْل وَحكمه بالاستقباح مُطلقًا مِمَّا قد يعرض فِي بعض الْأَفْعَال فَهَل يلْزم من ذَلِك أَنه حَيْثُ قضى بِهَاتَيْنِ القضيتين يكون غالطا بِالنِّسْبَةِ إِلَى كل فعل وَنحن إِنَّمَا علمنَا غلطه فِيمَا غلط فِيهِ لقِيَام الدَّلِيل الْعقلِيّ على غلطه فَأَما إِذا كَانَ الدَّلِيل الْعقلِيّ مطابقا لحكمه فَمن أَيْن لكم الحكم بغلطه
فان قُلْتُمْ إِذا ثَبت أَنه يغلط فِي حكم مَا لم يكن حكمه مَقْبُولًا إِذْ لَا ثِقَة بِحكمِهِ قُلْنَا إِذا جوزتم أَن يكون فِي الْفطْرَة حاكمان حَاكم الْوَهم وحاكم الْعقل ونسبتم حكم الْعقل إِلَى حكم الْوَهم وقلتم فِي بعض القضايا الَّتِي يجْزم الْعقل بهَا هِيَ من حكم الْوَهم لم يبْق لكم وثوق بالقضايا الَّتِي يجْزم بهَا الْعقل وَيحكم بهَا لاحْتِمَال أَن يكون مستندها حكم الْوَهم لَا حكم الْعقل فَلَا بُد لكم من التَّفْرِيق بَينهمَا وَلَا بُد أَن تكون قضاياه ضَرُورِيَّة ابْتِدَاء وانتهاء وَإِذا جوزتم أَن يكون بعض القضايا الضرورية وهمية لم يبْق لكم طَرِيق إِلَى التَّفْرِيق
الْوَجْه التَّاسِع عشر أَن هَذَا الَّذِي فرضتموه فِيمَن يتقبح شَيْئا لمُخَالفَة غَرَضه ويستحسنه لموافقة غَرَضه أَو بِالْعَكْسِ إِنَّمَا مورده الْحَسَنَات غَالِبا كالمآكل والملابس والمساكن والمناكح فَأَنَّهَا بِحَسب الدَّوَاعِي والميول والعوائد والمناسبات فَهِيَ إِنَّمَا تكون فِي الحركات وَأما الكليات الْعَقْلِيَّة فَلَا تكَاد تعَارض تِلْكَ فَلَا يكون الْعدْل والصدق وَالْإِحْسَان حسنا عِنْد بعض الْعُقُول قبيحا عِنْد بَعْضهَا كَمَا يكون اللَّوْن اسود مشتهى حسنا مُوَافقا لبَعض النَّاس مبغوضا مستقبحا لبَعْضهِم وَمن اعْتبر هَذَا بِهَذَا فقد خرج وَاعْتبر الشَّيْء بِمَا لَا يَصح اعْتِبَاره بِهِ وَيُؤَيّد هَذَا
الْوَجْه الْعشْرُونَ أَن الْعقل إِذا حكم بقبح الْكَذِب وَالظُّلم وَالْفَوَاحِش فانه لَا يخْتَلف حكمه بذلك فِي حق نَفسه وَلَا غَيره بل يعلم أَن كل عقل يستقبحها وَأَن كَانَ يرتكبها لِحَاجَتِهِ أَو جَهله فَلَمَّا أصَاب فِي استقباحها أصَاب فِي نِسْبَة الْقبْح إِلَى ذَاتهَا وَأصَاب فِي حكمه بقبحها مُطلقًا وَمن غلطه فِي بعض هَذِه الْأَحْكَام فَهُوَ الغالط عَلَيْهِ وَهَذَا بِخِلَاف مَا إِذا حكم باستحسان مطعم أَو ملبس أَو مسكن أَو لون فانه يعلم أَن غَيره يحكم باستحسان غَيره وَأَن هَذَا مِمَّا يخْتَلف باخْتلَاف العوائد والأمم والأشخاص فَلَا يحكم بِهِ حكما كليا أَلا حَيْثُ يعلم أَنه لَا يخْتَلف كَمَا يحكم حكما كليا بِأَن كل ظمآن يستحسن شرب المَاء مَا لم يمْنَع مِنْهُ مَانع وكل مقرور يستحسن لِبَاس مَا فِيهِ دفؤه مَا لم يمْنَع مِنْهُ مَانع وَكَذَلِكَ كل جَائِع يستحسن مَا يدْفع بِهِ سُورَة الْجُوع فَهَذَا حكم كلي فِي هَذِه الْأُمُور المستحسنة لَا غلط فِيهِ مَعَ كَون المحسوسات عرضة لاخْتِلَاف النَّاس فِي استحسانها واستقباحها بِحَسب الْأَغْرَاض

(2/68)

والعوائد والالف فَمَا الظَّن بالأمور الْكُلية الْعَقْلِيَّة الَّتِي لَا تخْتَلف إِنَّمَا هِيَ نفى واثبات
الْوَجْه الْحَادِي وَالْعشْرُونَ قَوْلكُم من منارات الْغَلَط إِنَّمَا هُوَ مُخَالف للغرض فِي جَمِيع الْأَحْوَال أَلا فِي حَالَة نادرة بل لَا يلْتَفت الْوَهم إِلَى تِلْكَ الْحَالة النادرة بل لَا يخْطر بالبال فَيقْضى بالقبح مُطلقًا لاستيلاء قبحه على قلبه وَذَهَاب الْحَالة النادرة عَن ذكره فَحكمه على الْكَذِب بِأَنَّهُ قَبِيح مُطلقًا وعقليه 1 عَن الْكَذِب يُسْتَفَاد بِهِ عصمَة دم نَبِي أَو ولي وَإِذا قضى بالقبح مُطلقًا وَاسْتمرّ عَلَيْهِ مرّة وتكرر ذَلِك على سَمعه وَلسَانه انغرس فِي قلبه استقباح مُسْتَند إِلَى أخر فمضمونه بعد الإطالة أَنه لَو كَانَ الْكَذِب قبيحا لذاته لما تخلف عَلَيْهِ الْقبْح وَلكنه يتَخَلَّف إِذا تضمن عصمَة دم نَبِي فَفِي هَذِه الْحَالة وَنَحْوهَا لَا يكون قبيحا وَهِي حَالَة نادرة لَا تكَاد تخطر بالبال فَيقْضى الْعقل بقبح الْكَذِب مُطلقًا ويغفل عَن هَذِه الْحَالة وَهِي تنَافِي حكمه بقبحه مُطلقًا ثمَّ تتْرك وينشأ على ذَلِك الِاعْتِقَاد فيظن أَن قبحه لذاته مُطلقًا وَلَيْسَ كَذَلِك وَهَذَا بعد تَسْلِيمه لَا يمْنَع كَونه قبيحا لذاته وان تخلف الْقبْح عَنهُ لمعارض رَاجِح كَمَا أَن الاغذاء بالميتة وَالدَّم وَلحم الْخِنْزِير وَيُوجب نباتا خبيثا وان يخلف عَنهُ ذَلِك عِنْد المخمصة كَيفَ وَقد بَينا أَن الْقبْح لَا يتَخَلَّف عَن الْكَذِب أصلا وَأما إِذا تضمن عصمَة ولي فالحسن إِنَّمَا هُوَ التَّعْرِيض
والصدق لَا يقبح أبدا وانما الْقَبِيح الْأَعْلَام بِهِ وَفرق بَين الْخَبَر وَالْأَخْبَار فالقبح إِنَّمَا وَقع فِي الْأَخْبَار لَا فِي الْخَبَر وَلَو سلمنَا ذَلِك كُله لتخلف الحكم الْعقلِيّ لقِيَام مَانع أَو لفَوَات شَرط غير مستنكر فَهَذِهِ الشُّبْهَة من أَضْعَف الشّبَه وحسبك ضعفا بِحكم إِنَّمَا يسْتَند إِلَيْهَا والى أَمْثَالهَا الْوَجْه الثَّانِي وَالْعشْرُونَ أَن الْوَهم قد سبق إِلَى الْعَكْس كمن يرى شَيْئا مَقْرُونا بِشَيْء فيظن الشَّيْء لَا محَالة مَقْرُونا بِهِ مُطلقًا وَلَا يدرى أَن الْأَخَص أبدا مقرون بالأعم من غير عكس وتمثيلكم ذَلِك بنفرة السَّلِيم من الْحَبل المرقش ونفور الطَّبْع عَن الْعَسَل إِذا شبه بالعذرة إِلَى آخر مَا ذكرْتُمْ من الْأَمْثَال كنفرة الطَّبْع عَن الْحَسْنَاء ذَات الِاسْم الْقَبِيح ونفرة الرجل عَن الْبَيْت الَّذِي فِيهِ الْمَيِّت ونفرة كثير من النَّاس عَن الْأَقْوَال الصَّحِيحَة الَّتِي تُضَاف إِلَى من يسيؤن الظَّن بهم فَنحْن لَا ننكر أَن للوهم تَأْثِير فِي النُّفُوس وَفِي الْحبّ والبغض بل هُوَ غَالب على أَكثر النُّفُوس فِي كثير من الْأَحْوَال وَلَكِن إِذا سلط عَلَيْهِ الْعقل الصَّرِيح تبين غلطه وَأَن مَا حكم بِهِ إِنَّمَا هُوَ موهوم لَا مَعْقُول كَمَا إِذا سلط الْعقل الصَّرِيح وَالْحسن على الْحَبل المرقش تبين أَن نفرة الطَّبْع عَنهُ مستندها الْوَهم الْبَاطِل وَكَذَلِكَ إِذا سلط الذَّوْق وَالْعقل على الْعَسَل تبين أَن نفرة الطَّبْع عَنهُ مستندها

(2/69)

الْوَهم الْكَاذِب وَإِذا تَأمل الطّرف محَاسِن الجميلة البديعة الْجمال تبين أَن نفرته عَنْهَا لقبح اسْمهَا وهم فَاسد وَإِذا سلط الْعقل الصَّرِيح على الْمَيِّت تبين أَن نفرة الرجل عَنهُ لتوهم حركته وثورانه خيال بَاطِل وَوهم فَاسد وَهَكَذَا نَظَائِر ذَلِك أفتري يلْزم من هَذَا أَنا إِذا سلطنا الْعقل الصَّرِيح على الْكَذِب وَالظُّلم وَالْفَوَاحِش والإساءة إِلَى النَّاس وكفران النعم وَضرب الْوَالِدين وَالْمُبَالغَة فِي أهانتهما وسبهما وأمثال ذَلِك تبين أَن حكمه بقبحها وهم مِنْهُ ليَكُون نَظِير مَا ذكرْتُمْ من الْأَمْثِلَة وَهل فِي الِاعْتِبَار أفسد من اعتباركم هَذَا فان الحكم فِيمَا ذكرْتُمْ قد تبين بِالْعقلِ الصَّرِيح والحس أَنه حكم وهمي وَنحن لَا ننازع فِيهِ وَلَا عَاقل لأَنا أَن سلطنا عَلَيْهِ الْعقل والحس ظهر أَن مُسْتَنده الْوَهم وَأما فِي القضايا الَّتِي ركب فِي الْعُقُول وَالْفطر حسنها وقبحا فَأَنا إِذا سلطنا الْعقل الصَّرِيح عَلَيْهَا لم يحكم لَهَا بِخِلَاف مَا هِيَ عَلَيْهِ أبدا أَلا أَن يلجؤا إِلَى دبوس السَّارِق وَهُوَ الصدْق المتضمن هَلَاك والى الْكَذِب المتضمن عصمته وَلَيْسَ مَعكُمْ مَا تصولون بِهِ سواهُ وَقد بَينا حَقِيقَة الْأَمر فِيهِ بِمَا فِيهِ كِفَايَة وَحَتَّى لَو كَانَ الْأَمر فيهمَا كَمَا ذكرْتُمْ قطعا لم يجز أَن يبطل بهما ماركبه الله فِي الْعُقُول وَالْفطر وألزمها إِيَّاه التزاما لَا انفكاك لَهَا عَنهُ من اسْتِحْسَان الْحسن واستقباح الْقَبِيح وَالْحكم بقبحه والتفرقة الْعَقْلِيَّة التابعة لذواتهما وأوصافهما بَينهمَا وَقد أنكر الله سُبْحَانَهُ على الْعُقُول الَّتِي جوزت أَن يَجْعَل الله فَاعل الْقَبِيح وفاعل الْحسن سَوَاء ونزه نَفسه عَن هَذَا الظَّن وَعَن نِسْبَة هَذَا الحكم الْبَاطِل إِلَيْهِ وَلَوْلَا أَن ذَلِك قَبِيح عقلا لما أنكرهُ على الْعُقُول الَّتِي جوزته فان الْإِنْكَار إِنَّمَا كَانَ يتَوَجَّه عَلَيْهِم بِمُجَرَّد الشَّرْع وَالْخَبَر لَا بإفساد مَا ظنوه عقلا
وَلَا يُقَال فَلَو كَانَ هَذَا الحكم بَاطِلا قطعا لما جوزه أُولَئِكَ الْعُقَلَاء لِأَن هَذَا احتجاج بعقول أهل الشّرك الْفَاسِدَة الَّتِي عابها الله وَشهد عَلَيْهِم بِأَنَّهُم لَا يعْقلُونَ وشهدوا على أنفسهم بِأَنَّهُم أَو لَو كَانُوا يسمعُونَ أَو يعْقلُونَ مَا كَانُوا فِي أَصْحَاب السعير وَهل يُقَال أَن اسْتِحْسَان عبَادَة الْأَصْنَام بعقولهم واستحسان التَّثْلِيث وَالسُّجُود للقمر وَعبادَة النَّار وتعظيم الصَّلِيب يدل على حسنها لاستحسان بعض الْعُقَلَاء لَهَا فان قيل فَهَذَا حجَّة عَلَيْكُم فان عقول هَؤُلَاءِ قد قَضَت بحسنها وَهِي أقبح القبائح قيل مَا مثلنَا ومثلكم فِي ذَلِك أَلا كَمثل من قَالَ إِذا كَانَ الْأَحْوَال يرى الْقَمَر اثْنَيْنِ لم يبْق لنا وثوق بِكَوْن صَحِيح الْفَم إِذا ذاق الشَّيْء المر يذوقه عذبا وحلوا وَإِذا كَانَ صَاحب الْفَهم السقيم يعيب القَوْل الصَّحِيح وَيشْهد بِبُطْلَانِهِ لم يبْق لنا وثوق بِشَهَادَة صَاحب الْفَهم الْمُسْتَقيم بِصِحَّتِهِ إِلَى أَمْثَال ذَلِك فَإِذا كَانَت فطْرَة أمة من الْأُمَم وشرذمة من النَّاس وعقولهم قد فَسدتْ فَهَل يلْزم من هَذَا إبِْطَال شَهَادَة الْعُقُول السليمة وَالْفطر المستقيمة وَلَو صَحَّ لكم هَذَا الِاعْتِرَاض لبطل استدلالكم على كل مُنَازع لكم فِي

(2/70)

كل مَسْأَلَة فانه عَاقل وَقد شهد عقله بهَا بِخِلَاف قَوْلكُم وَكفى بِهَذَا فَسَادًا وبطلانا وَكفى برد الْعُقُول وَسَائِر الْعُقَلَاء لَهُ وَالْحَمْد لله رب الْعَالمين
الْوَجْه الثَّالِث وَالْعشْرُونَ قَوْلكُم أَن الْملك الْعَظِيم إِذا رأى مِسْكينا مشرفا على الْهَلَاك اسْتحْسنَ إنقاذه وَالسَّبَب فِي ذَلِك دفع الأذي الَّذِي يلْحق الْإِنْسَان من رقة الجنسية وَهُوَ طبع يَسْتَحِيل الانفكاك عَنهُ إِلَى آخِره كَلَام فِي غَايَة الْفساد فان مضمونه أَن هَذَا الْإِحْسَان الْعَظِيم والتنزل من مثل هَذَا الْملك الْقَادِر إِلَى الْإِحْسَان إِلَى مجهود مضرور قد مَسّه الضّر وتقطعت بِهِ الْأَسْبَاب وانقطعت بِهِ الْحِيَل لَيْسَ فعلا حسنا فِي نَفسه وَلَا فرق عِنْد الْعقل بَين ذَلِك وان يلقى عَلَيْهِ حجرا يغرقه وانما مَال إِلَيْهِ طبعه لرقه الجنسية ولتصويره نَفسه فِي تِلْكَ الْحَال واحتياجه إِلَى من ينقذه وَألا فَلَو جردنا النّظر إِلَى ذَات الْفِعْل وضربنا صفحا عَن لوازمه وَمَا يقْتَرن بِهِ وَيبْعَث عَلَيْهِ لم يقْض الْعقل بحسنه وَلم يفرق بَينه وَبَين إِلْقَاء حجر عَلَيْهِ حَتَّى يغرقه هَذَا قَول يكفى فِي فَسَاده مُجَرّد تصَوره وَلَيْسَ فِي الْمُقدمَات البديهية مَا هُوَ أجلى وأوضح من كَون مثل هَذَا الْفِعْل حسنا لذاته حَتَّى يحْتَج بهَا عَلَيْهِ فان الِاحْتِجَاج إِنَّمَا يكون بالأوضح على الأخفى فَإِذا كَانَ الْمَطْلُوب الْمُسْتَدلّ عَلَيْهِ أوضح من الدَّلِيل كَانَ الِاسْتِدْلَال عناء وكلفة وَلَكِن تصور الدَّعْوَى ومقابلتها تصويرا مُجَردا يعرضان على الْعُقُول الَّتِي لم يسْبق إِلَيْهَا تَقْلِيد الآراء وَلم يتواطأ عَلَيْهَا ويتلقاها صاغر عَن كَابر وَولد عَن وَالِد حَتَّى نشأت مَعهَا بنشئها فَهِيَ تسْعَى بنصرتها بِمَا دب ودرج من الْأَدِلَّة لاعتقادها أَولا أَنَّهَا حق فِي نَفسهَا لإحسانها الظَّن بأربابها فَلَو تجردت من حب من وَلدته وبغض من خالفته وجردت النّظر وصابرت الْعلم وتابعت الْمسير فِي المسئلة إِلَى آخرهَا لَأَوْشَكَ أَن تعلم الْحق من الْبَاطِل وَلَكِن حبك الشَّيْء يعمى ويصم وَالنَّظَر بِعَين البغض يرى المحاسن مساوى هَذَا فِي إِدْرَاك الْبَصَر مَعَ ظُهُوره ووضوحه فَكيف فِي إِدْرَاك البصيرة لَا سِيمَا إِذا صَادِق مُشكلا فَهَذِهِ بلية أَكثر الْعَالم
فان تنج مِنْهَا تنج من ذِي عَظِيمَة ... وَألا فَإِنِّي لَا أخالك ناجيا
الْوَجْه الرَّابِع وَالْعشْرُونَ أَن اقتران هَذِه الْأُمُور الَّتِي ذكرتموها من رقة الجنسية وتصور نَفسه بِصُورَة من يُرِيد إِنْفَاذه وَنَحْوهَا هِيَ أُمُور تقترن بِهَذَا الْإِحْسَان فَيقوم الْبَاعِث على فعله وَلَا يُوجب تجرده عَن وصف يَقْتَضِي حسنه وان يكون ذَاته مقتضية لحسنة وان اقْترن بفاعل هَذَا الْأُمُور وَمَا مثلكُمْ فِي ذَلِك أَلا كَمثل من قَالَ أَن تنَاول الْأَطْعِمَة والأغذية والأدوية لَيْسَ حسنا لذاته فانه يقْتَرن بمتناولها من لَذَّة الْمرة لفم الْمعدة مَا يُوجب نزوعها إِلَى طلب الْغذَاء لقِيَام البنيه وَكَذَلِكَ الْأَدْوِيَة وَغَيرهَا وَمَعْلُوم أَن هَذِه البواعث والدواعي وَأَسْبَاب الميول لَا يُنَافِي الِاقْتِضَاء الذاتي وَقيام الصِّفَات الَّتِي تَقْتَضِي الِانْتِفَاع بهَا فَكَذَلِك تِلْكَ

(2/71)

البواعث والدواعي وَأَسْبَاب الميول الَّتِي تحصل لفاعل الْإِحْسَان ومنقذ الغريق والحريق وَمَا يُنجى الْهَالِك لَا ينافى مَا عَلَيْهِ هَذِه الْأَفْعَال فِي ذواتها من الصِّفَات الَّتِي تَقْتَضِي حسنها وقبح أضدادها
الْوَجْه الْخَامِس وَالْعشْرُونَ قَوْلكُم أَنه يقدر نَفسه فِي تِلْكَ الْحَال وَتَقْدِيره غَيره معرضًا عَن الانقاذ فيستقبحه مِنْهُ لمُخَالفَته غَرَضه فَيدْفَع عَن نَفسه ذَلِك الْقبْح المتوهم فَيُقَال هَذَا الْقبْح المتوهم إِنَّمَا نَشأ عَن الْقبْح الْمُحَقق فِي ترك الْإِحْسَان إِلَيْهِ مَعَ قدرته عَلَيْهِ وَعدم تضرره بِهِ فالقبح مُحَقّق فِي ترك إنقاذه ومتوهم فِي تَصْوِيره نَفسه بِتِلْكَ الْحَال وَعدم إنقاذه غَيره لَهُ فلولا تِلْكَ الْحَقِيقَة لم يحكم الْعقل بِهَذَا الْقبْح الموهوم وَكَون الانقاذ مُوَافقا للغرض وَتَركه مُخَالفا لَهُ لَا يَنْبَغِي أَن يكون فِي ذَاته حسنا وقبيحا ملائما وَافق الْغَرَض أَو خَالفه لما اتصفت بِهِ ذَاته من الصِّفَات الْمُقْتَضِيَة لهَذِهِ الْمُوَافقَة والمخالفة الْوَجْه السَّادِس وَالْعشْرُونَ قَوْلكُم فَلَو فرض هَذَا فِي بَهِيمَة أَو شخص لارقة فِيهِ فَيبقى أَمر آخر وَهُوَ طلب الثَّنَاء على إحسانه فَيُقَال طلب الثَّنَاء يَقْتَضِي أَن هَذَا الْفِعْل مِمَّا يتَعَلَّق بِهِ الثَّنَاء وَمَا ذَاك أَلا لِأَنَّهُ فِي نَفسه على صفة تَقْتَضِي الثَّنَاء على فَاعله وَلَو كَانَ هَذَا الْفِعْل مُسَاوِيا لضده فِي نفس الْأَمر لم يتَعَلَّق الثَّنَاء بِهِ والذم بضده وَفعله لتوقع الثَّنَاء لَا ينفى أَن يكون على صفة لأَجلهَا اسْتحق فَاعله الثَّنَاء بل هُوَ باقتضاء ذَلِك أولى من نَفْيه
الْوَجْه السَّابِع وَالْعشْرُونَ قَوْلكُم فان فرض فِي مَوضِع يَسْتَحِيل أَن يعلم فَيبقى ميل وترجيح يضاهي نفرة طبع السَّلِيم عَن الْحَبل وَذَلِكَ أَنه رأى هَذِه الصُّورَة مقرونة بالثناء فيظن أَن الثَّنَاء مقرون بهَا بِكُل حَال كَمَا أَنه لما رأى الْأَذَى مَقْرُونا بِصُورَة الْحَبل وطبعه ينفر عَن الْأَذَى فينفر عَن المقرون بِهِ فالمقرون باللذيذ لذيذ والمقرون بالمكروه مَكْرُوه فَيُقَال يَا عجبا كَيفَ يرد أعظم الْإِحْسَان الَّذِي فطر الله عقول عباده وفطرهم على إحسانه حَتَّى لَو تصور نطق الْحَيَوَان البهيم لشهد باستحسانه إِلَى مُجَرّد وهم وخيال فَاسد يشبه نفرة طبع الرجل السَّلِيم عَن حَبل مرقش فَتَأمل كَيفَ يحمل نفرة الآراء المتقلدة وَبَعض مخالفتها على أَمْثَال هَذِه الشنع وَهل سوى الله سُبْحَانَهُ فِي الْعُقُول وَالْفطر بَين إنقاذ الغريق والحريق وتخليص الْأَسير من عدوه واحياء النُّفُوس وَبَين نفرة طبع السَّلِيم عَن حَبل مرقش لتوهمه أَنه حَيَّة وَقد كَانَ مُجَرّد تصور هَذِه الشُّبْهَة كَافِيا فِي الْعلم ببطلانها وَلَكنَّا زِدْنَا الْأَمر إيضاحا وبيانا
الْوَجْه الثَّامِن وَالْعشْرُونَ قَوْلكُم الْإِنْسَان إِذا جَالس من عشقه فِي مَكَان فَإِذا انْتهى إِلَيْهِ أحس فِي نَفسه تَفْرِقَة بَين ذَلِك الْمَكَان وَغَيره واستشهادكم على ذَلِك بقول الشَّاعِر أَمر على الديار ديار ليلى ... وَقَوله
وحبب أوطان الرِّجَال إِلَيْهِم ... فَيُقَال لَا ريب أَن الْأَمر هَكَذَا وَلَكِن هَل يلْزم من هَذَا اسْتِوَاء الصدْق وَالْكذب فِي نفس الْأَمر واستواء الْعدْل وَالظُّلم وَالْبر والفجور وَالْإِحْسَان والإساءة بل هَذَا الْمِثَال نَفسه حجَّة عَلَيْكُم فانه لم يمل طبعه

(2/72)

إِلَى ذَلِك الْمَكَان مَعَ مساواته لجَمِيع الْأَمْكِنَة عِنْده وَكَذَلِكَ حنينه إِلَى وَطنه ومحته لَهُ وَكَذَلِكَ حنينه إِلَى الفه من النَّاس وَغَيرهم فان هَذَا لَا يَقع مِنْهُ مَعَ تَسَاوِي تِلْكَ الْأَمَاكِن والأشخاص عِنْده بل لظَنّه اختصاصهما بِأُمُور لَا تُوجد فِي سواهُمَا فترتب ذَلِك الْحبّ والميل على هَذَا الظَّن ثمَّ لَهُ حالان أَحدهمَا أَن يكون كَمَا ظَنّه بل ذَلِك الْمَكَان أَو الشَّخْص مساولغيره وَرُبمَا يكون غَيره أكمل مِنْهُ فِي الْأَوْصَاف الَّتِي تَقْتَضِي حبه والميل إِلَيْهِ فَهَذَا إِذا سلط الْعقل الْحس على سَبَب ميله وحبه علم أَنه مُجَرّد الف أَو عَادَة أَو تذكر أَو تخيل وَهَذَا الْوَهم مُسْتَند إِلَى مَا تقرر فِي الْعقل من أَن اخْتِصَاص الْحبّ والميل بالشَّيْء دون غَيره لما اخْتصَّ بِهِ من الصِّفَات الَّتِي اقْتَضَت ذَلِك وَكَذَلِكَ تعلق النفرة والبغض بِهِ ثمَّ تغلب الْوَهم حَتَّى يتخيل أَن تِلْكَ الصِّفَات باينة عَن الْمحل وَلَيْسَت فِيهِ بل يكون الْمحل مَقْرُونا بِتِلْكَ الصِّفَات فيحب وَيبغض لأجل تِلْكَ الْمُفَارقَة فمقارن المحبوب مَحْبُوب ومقارن الْمَكْرُوه مَكْرُوه كَقَوْلِه
وَمَا حب الديار شغفن قلبِي ... وَلَكِن حب من سكن الديارا
وَقَول الآخر
إِذا ذكرُوا أوطانهم ذكرتهمو عهودا ... جرت فِيهَا فحبوا لدالكا

الْوَجْه التَّاسِع وَالْعشْرُونَ قَوْلكُم أَن الصَّبْر على السَّيْف فِي ترك كلمة الْكفْر لَا يستحسنه الْعُقَلَاء لَوْلَا الشَّرْع بل رُبمَا استقبحوه إِنَّمَا يستحسن الثَّوَاب أَو الثَّنَاء بالشجاعة وَكَذَلِكَ بِالصبرِ على حفظ السِّرّ وَالْوَفَاء بالعهد لما فِي ذَلِك من الْمصَالح فان فرض حَيْثُ لَا تنافيه فقد وجد مَقْرُونا بالثناء فَيبقى ميل الْوَهم المقرون فَيُقَال لكم اسْتِحْسَان الشَّرْع لَهُ مُطَابق لاستحسان الْعقل لَا مُخَالف وَكَذَلِكَ انْتِظَار الثَّوَاب بِهِ وَهُوَ حسنه فِي نَفسه وَكَذَلِكَ الْمصَالح المترتبة على حفظ السِّرّ وَالْوَفَاء بالعهد هِيَ لما قَامَ بذوات هَذِه الْأَفْعَال من الصِّفَات الَّتِي أوجبت الْمصَالح إِذْ لَو ساوت غَيرهَا لم تكن باقتضاء الْمصلحَة أولى مِنْهَا وقولكم أَنه إِذا وَجب فرض حَيْثُ لاثناء ينفى ميل الْوَهم للمقارنة فقد تقدم أَن هَذَا الْميل تبع للْحَقِيقَة وَأَنه يَسْتَحِيل وجوده فِي فعل لَا تَقْتَضِي ذَاته الْمصلحَة وَالِاسْتِحْسَان وان حُصُول الْوَهم الْمُقَارن تبع للْحَقِيقَة الثَّابِتَة لِاسْتِحَالَة حُصُول هَذَا الْوَهم فِي فعل لَا تكون ذَاته منشأ لِلْأَمْرِ الموهوم فيتوهم الذِّهْن حَيْثُ تَنْتفِي الْحَقِيقَة
الْوَجْه الثَّلَاثُونَ قَوْلكُم أَن من عرضت لَهُ حَاجَة وَأمكن قضاءها بِالصّدقِ وَالْكذب وَأَنه إِنَّمَا يُؤثر الصدْق لِأَنَّهُ وجده مَقْرُونا بالثناء فَهُوَ يؤثره لما يقْتَرن بِهِ من الثَّنَاء فَجَوَابه أَيْضا مَا تقدم وَأَن اقترانه بالثناء لما اخْتصَّ بِهِ من الصِّفَات الَّتِي اقْتَضَت الثَّنَاء على فَاعله كَيفَ وَالْكذب مُتَضَمّن لفساد تظلم الْعَالم وَلَا يُمكن قيام الْعَالم عَلَيْهِ لَا فِي معاشهم وَلَا فِي معادهم بل هُوَ مُتَضَمّن لفساد المعاش والمعاد ومفاسد الْكَذِب اللَّازِمَة لَهُ مَعْلُومَة عِنْد خَاصَّة النَّاس وعامتهم كَيفَ وَهُوَ منشأ كل وَفَسَاد

(2/73)

الْأَعْضَاء لِسَان كذوب وَكم قد أزيلت بِالْكَذِبِ من دوَل وممالك وَخَربَتْ بِهِ من بِلَاد واستلبت بِهِ من نعم وتعطلت بِهِ من معايش وفسدت بِهِ مصَالح وغرست بِهِ عداوات وَقطعت بِهِ مودات وافتقر بِهِ غنى وذل بِهِ عَزِيز وهتكت بِهِ مصونة ورميت بِهِ مُحصنَة وخلت بِهِ دور وقصور وعمرت بِهِ قُبُور وأزيل بِهِ أنس واستجلبت بِهِ وَحْشَة وأفسد بِهِ بَين الابْن وَأَبِيهِ وغاض بَين الْأَخ وأخيه وأحال الصّديق عدوا مُبينًا ورد الْغنى الْعَزِيز مِسْكينا وَكم فرق بَين الحبيب وحبيبه فأفسد عَلَيْهِ عيشته ونغص عَلَيْهِ حَيَاته وَكم جلا عَن الأوطان وَكم سود من وُجُوه وطمس من نور وأعمى من بَصِيرَة وأفسد من عقل وَغير من فطْرَة وجلب من معرة وَقطعت بِهِ السبل وعفت بِهِ معالم الْهِدَايَة ودرست بِهِ من آثَار النُّبُوَّة وخفيت بِهِ من مصَالح الْعباد فِي المعاش والمعاد وَهَذَا وأضعافه ذرة من مفاسده وَجَنَاح بعوضة من مضاره ومصالحه أَلا فَمَا يجلبه من غضب الرَّحْمَن وحرمان الْجنان وحلول دَار الهوان أعظم من ذَلِك وَهل ملئت الْجَحِيم أَلا بِأَهْل الْكَذِب الْكَاذِبين على الله وعَلى رَسُوله وعَلى دينه وعَلى أوليائه المكذبين بِالْحَقِّ حمية وعصبية جَاهِلِيَّة وَهل عمرت الْجنان أَلا بِأَهْل الصدْق الصَّادِقين المصدقين بِالْحَقِّ قَالَ تَعَالَى فَمن أظلم مِمَّن كذب على الله وَكذب بِالصّدقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّم مثوى للْكَافِرِينَ وَالَّذِي جَاءَ بِالصّدقِ وَصدق بِهِ أُولَئِكَ هم المتقون لَهُم مَا يشاؤن عِنْد رَبهم ذَلِك جَزَاء الْمُحْسِنِينَ وَإِذا كَانَت هَذِه حَال الْكَذِب والصدق فَمن أبطل الْبَاطِل دَعْوَى تساويهما وان الْعقل إِنَّمَا يُؤثر الصدْق لتوهم اقترانه بالثناء وانما يتَجَنَّب الْكَذِب لتوهم اقترانه بالقبح كتوهم اقتران اللسع فِي الْحَبل المرقش ورد استقباح هَذِه الْمَفَاسِد والمقابح الَّتِي لَا أقبح مِنْهَا إِلَى مُجَرّد وهم بَاطِل شبه نفرة الطَّبْع عَن الْحَبل المرقش وَنَفس الْعلم بِهَذِهِ الْمقَالة كَاف فِي الْجَزْم ببطلانها وَلَو ذَهَبْنَا نعدد قبائح الْكَذِب الناشئة من ذَاته وَصِفَاته لزادت عَن الْألف وَمَا من عَاقل أَلا وَعند الْعلم بِبَعْض ذَلِك علما ضَرُورِيًّا مركوزا فِي فطرته فَمَا سوى الله بَينه وَبَين الصدْق أبدا وَدَعوى استوائهما كدعوى اسْتِوَاء النُّور والظلمة وَالْكفْر والأيمان وخراب الْعَالم واهلاك الْحَرْث والنسل وعمارته بل كدعوى اسْتِوَاء الْجُوع والشبع والري والظمأ والفرح وَالْغَم وَأَنه لَا فرق عِنْد الْعقل بَين علمه بِهَذَا وَهَذَا
الْوَجْه الْحَادِي وَالثَّلَاثُونَ قَوْلكُم الصدْق وَالْكذب متنافيان وَمن الْمحَال تَسَاوِي المتنافيين فِي جَمِيع الصِّفَات إِلَى آخِره إِقْرَار مِنْكُم بِالْحَقِّ وَنقض لما أصلتموه فانهما إِذا كَانَا متنافيين ذاتا وصفاتا لم يرجع الْفرق بَينهمَا اسْتِحْسَانًا واستقباحا إِلَى مُجَرّد الْعَادة والمنشأ والوباء أَو مُجَرّد التدين بالشرائع بل يكون مرجع الْفرق إِلَى ذاتهما وَأَن ذَات هَذَا مقتضية لحسنه وَذَات هَذَا مقتضية لقبحه وَهَذَا هُوَ عين الصَّوَاب لَوْلَا أَنكُمْ لَا تثبتون علته وتصرحون بِأَن الْفرق بَينهمَا سَببه الْعَادة والتربية والمنشأ والتدين بشرائع الْأَنْبِيَاء حَتَّى لَو فرض انْتِفَاء ذَلِك لم يُؤثر الرجل الصدْق على الْكَذِب وَهل فِي التَّنَاقُض أقبح من هَذَا

(2/74)

الْوَجْه الثَّانِي وَالثَّلَاثُونَ قَوْلكُم أَن غَايَة هَذَا أَن يدل على قبح الْكَذِب وَحسن الصدْق شَاهدا وَلَا يلْزم مِنْهُ حسنه وقبحه وغائبا أَلا بطرِيق قِيَاس الْغَائِب على الشَّاهِد وَهُوَ بَاطِل لوضوح الْفرق واستنادكم فِي الْفرق إِلَى مَا ذكرْتُمْ من تخلية الله بَين عباده يموج بَعضهم فِي بعض ظلما وإفسادا وقبح ذَلِك مشَاهد فيالله الْعجب كَيفَ يجوز الْعقل الْتِزَام مَذْهَب مُلْتَزم مَعَه جَوَاز الْكَذِب على رب الْعَالمين وأصدق الصَّادِقين وَأَنه لَا فرق أصلا بِالنِّسْبَةِ إِلَيْهِ بَين الصدْق وَالْكذب بل جَوَاز الْكَذِب عَلَيْهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ علوا كَبِيرا كجواز الصدْق وَحسنه لحسنه وَهل هَذَا أَلا من أعظم الْإِفْك وَالْبَاطِل ونسبته إِلَى الله تَعَالَى جَوَازًا كنسبة مَا لَا يَلِيق بجلاله إِلَيْهِ من الْوَلَد وَالزَّوْجَة وَالشَّرِيك بل لنسبة أَنْوَاع الظُّلم وَالشَّر إِلَيْهِ جَوَازًا تَعَالَى الله عَن ذَلِك علوا كَبِيرا فَمن اصدق من الله حَدِيثا وَمن أصدق من الله قيلا وَهل هَذَا الْإِفْك المفترى أَلا رَافع للوثوق بأخباره ووعده ووعيده وتجويزه عَلَيْهِ وعَلى كَلَامه مَا هُوَ أقبح القبائح الَّتِي تنزه عَنْهَا بعض عبيده وَلَا يَلِيق بِهِ فضلا عَنهُ سُبْحَانَهُ فَلَو التزمتم كل إِلْزَام بِلُزُوم مُسَمّى الْحسن والقبح العقليين لَكَانَ أسهل من الْتِزَام هَذَا الإد الَّتِي تكَاد السَّمَوَات يتفطرن مِنْهُ وتنشق الأَرْض وتخر الْجبَال هَذَا وَلَا نِسْبَة فِي الْقبْح بَين الْوَلَد وَالشَّرِيك وَالزَّوْجَة وَبَين الْكَذِب وَلِهَذَا فطر الله عقول عباده على الازدراء والذم والمقت للكاذب دون من لَهُ زَوْجَة وَولد وَشريك فتنزه أصدق الصَّادِقين عَن هَذَا الْقَبِيح كتنزهه عَن الْوَلَد وَالزَّوْجَة وَالشَّرِيك بل لَا يعرف أحد من طوائف هَذَا الْعَالم جوز الْكَذِب على الله لما فطر الله عقول الْبشر وَغَيرهم على قبحه ومقت فَاعله وخسته ودناءته
وَنسبَة طوائف الْمُشْركين الشَّرِيك وَالْولد إِلَيْهِ لما لم يكن قبحه عِنْدهم كقبح الْكَذِب وَكفى بِمذهب بطلانا وَفَسَادًا هَذَا القَوْل الْعَظِيم والإفك الْمُبين لَازِمَة وَمَعَ هَذَا فأهله لَا يتحاشون من الْتِزَامه فَلَو الْتزم الْقَائِل أَن يذهب الذَّم كَانَ خيرا لَهُ من هَذَا وَنحن نَسْتَغْفِر الله من التَّقْصِير فِي رد أهل الْمَذْهَب الْقَبِيح وَلَكِن ظُهُور قبحه للعقول وَالْفطر أقوى شَاهد على رده وإبطاله وَلَقَد كَانَ كافينا من رده نفس تَصْوِيره وَعرضه على عقول النَّاس وفطرهم فَلْيتَأَمَّل اللبيب الْفَاضِل مَاذَا يعود إِلَيْهِ نصر المقالات والتعصب لَهَا والتزام لوازمها وإحسان الظَّن بأربابها بِحَيْثُ يرى مساويهم محَاسِن وإساءة الظَّن بخصومهم بِحَيْثُ يرى محاسنهم مساوي كم أفسد هَذَا السلوك من فطْرَة وصاحبها من الَّذين يحسبون أَنهم على شَيْء إِلَّا انهم هم الْكَاذِبُونَ وَلَا يتعجب من هَذَا فان مرْآة الْقلب لَا يزَال يتنفس فِيهَا حَتَّى يستحكم صداؤها فَلَيْسَ ببدع لَهَا أَن ترى الْأَشْيَاء على خلاف مَا هِيَ عَلَيْهِ فمبدأ الْهدى والفلاح صقال تِلْكَ الْمرْآة وَمنع الْهوى من التنفس فِيهَا وَفتح عين البصيرة فِي أَقْوَال من يسيء الظَّن بهم كَمَا يقبحها فِي أَقْوَال من يحسن الظَّن بِهِ وقيامك

(2/75)

لله وشهادتك بِالْقِسْطِ وَأَن لَا يحملك بغض منازعيك وخصومك على جحد دينهم وتقبيح محاسنهم وَترك الْعدْل فيهم فان الله لَا يعْتد بتعب من هَذَا ثناه وَلَا يجدي علمه نفعا أحْوج مَا يكون إِلَيْهِ وَالله يحب المقسطين وَلَا يحب الظَّالِمين
الْوَجْه الثَّالِث وَالثَّلَاثُونَ قَوْلكُم أَن مُسْتَند الحكم يقبح الْكَذِب غَائِبا على الشَّاهِد وَهُوَ فَاسد فَيُقَال الرب تَعَالَى لَا يدْخل مَعَ خلقه فِي قِيَاس تَمْثِيل وَلَا قِيَاس شُهُود يَسْتَوِي أَفْرَاده فهذان الفرعان من الْقيَاس يَسْتَحِيل ثبوتهما فِي حَقه وَأما قِيَاس الأولى فَهُوَ غير مُسْتَحِيل فِي حَقه بل هُوَ وَاجِب لَهُ وَهُوَ مُسْتَعْمل فِي حَقه عقلا ونقلا أما الْعقل فكاستدلالنا على أَن معطى الْكَمَال أَحَق بالكمال فَمن جعل غَيره سميعا بَصيرًا عَالما متكلما حَيا حكيما قَادِرًا مرِيدا رحِيما محسنا فَهُوَ أولى بذلك وأحق مِنْهُ وَيثبت لَهُ من هَذِه الصِّفَات أكملها وأتمها وَهَذَا مُقْتَضى قَوْلهم كَمَال الْمَعْلُول مُسْتَفَاد من كَمَال علته وَلَكِن نَحن ننزه الله عز وَجل عَن إِطْلَاق هَذِه الْعبارَة فِي حَقه بل نقُول كل كَمَال ثَبت للمخلوق غير مُسْتَلْزم للنقص فخالقه ومعطيه إِيَّاه أَحَق بالاتصاف بِهِ وكل نقص فِي الْمَخْلُوق فالخالق أَحَق بالتنزه عَنهُ كالكذب وَالظُّلم والسفه وَالْعَيْب بل يجب تَنْزِيه الرب تَعَالَى عَن كل النقائص والعيوب مُطلقًا وان لم يتنزه عَنْهَا بعض المخلوقين وَكَذَلِكَ إِذا استدللنا على حكمته تَعَالَى بِهَذِهِ الطرائق نَحْو أَن يُقَال إِذا كَانَ الْفَاعِل الْحَكِيم الَّذِي لَا يفعل فعلا إِلَّا لحكمة وَغَايَة مَطْلُوبَة لَهُ من فعله أكمل مِمَّن يفعل لَا لغاية وَلَا لحكمة وَلَا لأجل عَاقِبَة محمودة وَهِي مَطْلُوبَة من فعله فِي الشَّاهِد فَفِي حَقه تَعَالَى أولى وَأَحْرَى فَإِذا كَانَ الْفِعْل للحكمة كَمَا لَا فِينَا فالرب تَعَالَى أولى بِهِ وأحق وَكَذَلِكَ إِذا كَانَ التَّنَزُّه عَن الظُّلم وَالْكذب كَمَا لَا فِي حَقنا فالرب تَعَالَى أولى وأحق بالتنزه عَنهُ وَبِهَذَا وَنَحْوه ضرب الله الْأَمْثَال فِي الْقُرْآن وَذكر الْعُقُول ونبهها وأرشدها إِلَى ذَلِك كَقَوْلِه {ضرب الله مثلا رجلا فِيهِ شُرَكَاء متشاكسون ورجلا سلما لرجل هَل يستويان مثلا} فَهَذَا مثل ضربه يتَضَمَّن قِيَاس الأول يَعْنِي إِذا كَانَ الْمَمْلُوك فِيكُم لَهُ ملاك مشتركون فِيهِ وهم متنازعون ومملوك آخر لَهُ مَالك وَاحِد فَهَل يكون هَذَا وَهَذَا سَوَاء فَإِذا كَانَ هَذَا لَيْسَ عنْدكُمْ كمن لَهُ رب وَاحِد وَمَالك وَاحِد فَكيف ترْضونَ أَن تجْعَلُوا لأنفسكم آلِهَة مُتعَدِّدَة تجعلونها شُرَكَاء لله تحبونها كَمَا يحبونه وتخافونها كَمَا يخافونه وترجونها كَمَا يرجونه وَكَقَوْلِه تَعَالَى وَإِذا بشر أحدهم بِمَا ضرب للرحمن مثلا ظلّ وهجه مسودا وَهُوَ كظيم يَعْنِي أَن أحدكُم لَا يرضى أَن يكون لَهُ بنت فَكيف تَجْعَلُونَ لله مَالا ترضونه لأنفسكم وَكَقَوْلِه {ضرب الله مثلا عبدا مَمْلُوكا لَا يقدر على شَيْء وَمن رزقناه منا رزقا حسنا فَهُوَ ينْفق مِنْهُ سرا وجهرا هَل يستوون الْحَمد لله بل أَكْثَرهم لَا يعلمُونَ وَضرب الله مثلا رجلَيْنِ أَحدهمَا أبكم لَا يقدر على شَيْء وَهُوَ كل على مَوْلَاهُ أَيْنَمَا يوجهه لَا يَأْتِ بِخَير هَل}

(2/76)

{يَسْتَوِي هُوَ وَمن يَأْمر بِالْعَدْلِ وَهُوَ على صِرَاط مُسْتَقِيم} يَعْنِي إِذا كَانَ لَا يَسْتَوِي عنْدكُمْ عبد مَمْلُوك لَا يقدر على شَيْء وغني موسع عَلَيْهِ ينْفق مِمَّا رزقه الله فَكيف تَجْعَلُونَ الصَّنَم الَّذِي هُوَ أَسْوَأ حَالا من هَذَا العَبْد شَرِيكا لله وَكَذَلِكَ إِذا كَانَ لَا يَسْتَوِي عنْدكُمْ رجلَانِ أَحدهمَا أبكم لَا يعقل وَلَا ينْطق وَهُوَ مَعَ ذَلِك عَاجز لَا يقدر على شَيْء وَآخر على طَرِيق مُسْتَقِيم فِي أَقْوَاله وأفعاله وَهُوَ آمُر بِالْعَدْلِ عَامل بِهِ لِأَنَّهُ على صِرَاط مُسْتَقِيم فَكيف تسوون بَين الله وَبَين الصَّنَم فِي الْعِبَادَة ونظائر ذَلِك كَثِيرَة فِي الْقُرْآن وَفِي الحَدِيث كَقَوْلِه فِي حَدِيث الْحَارِث الْأَشْعَرِيّ وان الله أَمركُم أَن تَعْبُدُوهُ لَا تُشْرِكُوا بِهِ شَيْئا وان مثل من أشرك كَمثل رجل اشْترى عبدا من خَالص مَاله وَقَالَ لَهُ اعْمَلْ وأد إِلَى فَكَانَ يعْمل وَيُؤَدِّي إِلَى غَيره فَأَيكُمْ يحب أَن يكون عَبده كَذَلِك فَالله سُبْحَانَهُ لَا تضرب الْأَمْثَال الَّتِي يشْتَرك هُوَ وخلقه فِيهَا لَا شمولا وَلَا تمثيلا وانما يسْتَعْمل فِي حَقه قِيَاس الأولى كَمَا تقدم
الْوَجْه الْخَامِس وَالثَّلَاثُونَ أَن النفاة إِنَّمَا ردوا على خصومهم من الْجَهْمِية الْمُعْتَزلَة فِي إِنْكَار الصِّفَات بِقِيَاس الْغَائِب على الشَّاهِد فَقَالُوا الْعَالم شَاهدا من لَهُ الْعلم والمتكلم من قَامَ بِهِ الْكَلَام والحي والمريد والقادر من قَامَ بِهِ الْحَيَاة والإرادة وَالْقُدْرَة وَلَا يعقل إِلَّا هَذَا قَالُوا وَلِأَن شَرط إِطْلَاق الِاسْم شَاهدا وجود هَذِه الصِّفَات وَلَا يسْتَحق الِاسْم فِي الشَّاهِد إِلَّا من قَامَت بِهِ فَكَذَلِك فِي الْغَائِب قَالُوا وَلِأَن شَرط الْعلم وَالْقُدْرَة والإرادة فِي الشَّاهِد الْحَيَاة فَكَذَلِك فِي الْغَائِب قَالُوا وَلِأَن علم كَون الْعَالم عَالما شَاهدا وجود الْعلم وقيامه بِهِ فَكَذَلِك فِي الْغَائِب فَقَالُوا بِقِيَاس الْغَائِب على الشَّاهِد فِي الْعلَّة وَالشّرط وَالِاسْم وَالْحَد فَقَالُوا حد الْعَالم شَاهدا من قَامَ بِهِ الْعلم فَكَذَلِك غَائِبا وَشرط صِحَة إِطْلَاق الِاسْم عَلَيْهِ شَاهدا قيام الْعلم بِهِ فَكَذَلِك غَائِبا وَعَلِيهِ كَونه عَالما شَاهدا قيام الْعلم بِهِ فَكَذَلِك غَائِبا فَكيف تنكرون هُنَا قِيَاس الْغَائِب على الشَّاهِد وتحتجون بِهِ فِي مَوَاضِع أُخْرَى فَأَي تنَاقض أَكثر من هَذَا فان كَانَ قِيَاس الْغَائِب على الشَّاهِد بَاطِلا بَطل احتجاجكم علينا بِهِ فِي هَذِه الْمَوَاضِع وان كَانَ صَحِيحا بَطل ردكم فِي هَذَا الْموضع فَأَما أَن يكون صَحِيحا إِذا استدللتم بِهِ بَاطِلا إِذا اسْتدلَّ بِهِ خصومكم فَهَذَا أقبح التطفيف وقبحه ثَابت بِالْعقلِ وَالشَّرْع
الْوَجْه السَّادِس وَالثَّلَاثُونَ قَوْلكُم أَن الله خلى بَين الْعباد وظلم بَعضهم بَعْضًا وَأَن ذَلِك لَيْسَ بقبيح مِنْهُ فانه قَبِيح منا فَذَلِك فَاسد على أصل التَّكْلِيف فان التَّكْلِيف إِنَّمَا يتم بِإِعْطَاء الْقُدْرَة وَالِاخْتِيَار وَالله تَعَالَى قد أقدر عباده على الطَّاعَات والمعاصي وَالصَّلَاح وَالْفساد وَهَذَا الأقدار هُوَ منَاط الشَّرْع وَالْأَمر وَالنَّهْي فلولاه لم يكن شرع وَلَا رِسَالَة وَلَا ثَوَاب وَلَا عِقَاب وَكَانَ النَّاس بِمَنْزِلَة الجمادات وَالْأَشْجَار والنبات فَلَو حَال سُبْحَانَهُ بَين الْعباد وَبَين الْقُدْرَة على الْمعاصِي لارتفع الشَّرْع والرسالة والتكليف وانتفت فَوَائِد الْبعْثَة وَلزِمَ من ذَلِك لَوَازِم لَا يُحِبهَا الله وتعطلت

(2/77)

بِهِ غايات محمودة محبوبة لله وَهِي ملزومة لأقدار الْعباد وتمكينهم من الطَّاعَة وَالْمَعْصِيَة وَوُجُود الْمَلْزُوم بِدُونِ اللَّازِم محَال وَقد نبهنا على شَيْء يسير من الحكم الْمَطْلُوبَة والغايات المحمودة فِيمَا سلف من هَذَا الْفَصْل وَفِي أول الْكتاب فَلَو أَن الرب تَعَالَى خلق خلقه ممنوعين من الْمعاصِي غير قَادِرين عَلَيْهَا بِوَجْه لم يكن لإرسال الرُّسُل وانزال الْكتب وَالْأَمر والنهى وَالثَّوَاب وَالْعِقَاب سَبَب يَقْتَضِيهِ وَلَا حِكْمَة تستدعيه وَفِي ذَلِك تعطل الْأَمر جملَة بل تَعْطِيل الْملك وَالْحَمْد والرب تَعَالَى لَهُ الْخلق وَالْأَمر وَله الْملك وَالْحَمْد والغايات الْمَطْلُوبَة والعواقب المحمودة الَّتِي لأَجلهَا أنزل كتبه وَأرْسل رسله وَشرع شرائعه وَخلق الْجنَّة وَالنَّار وَوضع الثَّوَاب وَالْعِقَاب وَذَلِكَ لَا يحصل إِلَّا بأقدار الْعباد على الْخَيْر وَالشَّر وتمكينهم من ذَلِك فَأَعْطَاهُمْ الْأَسْبَاب والآلات الَّتِي يتمكنون بهَا من فعل هَذَا وَهَذَا فَلهَذَا حسن مِنْهُ تبَارك وَتَعَالَى التَّخْلِيَة بَين عباده وَبَين مَا هم فاعلوه وقبح من أَحَدنَا أَن يخلى بَين عبيده وَبَين الْإِفْسَاد وَهُوَ قَادر على مَنعهم هَذَا مَعَ أَنه سُبْحَانَهُ لم يخل بَينهم بل مَنعهم مِنْهُ وَحرمه عَلَيْهِم وَنصب لَهُم الْعُقُوبَات الدُّنْيَوِيَّة والأخروية على القبائح وَأحل بهم من بأسه وعذابه وانتقامه مَالا يَفْعَله السَّيِّد من المخلوقين بعبيده ليمنعهم ويزجرهم فقولكم أَنه خلى بَين عباد وَبَين إِفْسَاد بَعضهم بَعْضًا وظلم بَعضهم بَعْضًا كذب عَلَيْهِ فانه لم يخل بَينهم شرعا وَلَا قدرا بل حَال بَينهم وَبَين ذَلِك شرعا أتم حيلولة ومنعهم قدرا بِحَسب مَا تَقْتَضِيه حكمته الباهرة وَعلمه الْمُحِيط وخلى بَينهم وَبَين ذَلِك بِحَسب مَا تَقْتَضِيه حكمته وشرعه وَدينه فَمَنعه سُبْحَانَهُ لَهُم حيلولته بَينهم وَبَين الشَّرّ أعظم من تخليته وَالْقدر الَّذِي خلاه بَينهم فِي ذَلِك هُوَ ملزوم أمره وشرعه وَدينه فَالَّذِي فعله فِي الطَّرفَيْنِ غَايَة الْحِكْمَة والمصلحة وَلَا نِهَايَة فَوْقه لاقتراح عقل وَلَو خلى بَينهم كَمَا زعمتم لكانوا بِمَنْزِلَة الْأَنْعَام السَّائِمَة بل لَو تَركهم ودواعي طباعهم لأهْلك بَعضهم بَعْضًا وَخرب الْعَالم وَمن عَلَيْهِ بل ألجمهم لجام الْعَجز وَالْمَنْع من كل مَا يُرِيدُونَ فَلَو أَنه خلى بَينهم وَبَين مَا يُرِيدُونَ لفسدت الخليقة كَمَا الجمهم بلجام الشَّرْع وَالْأَمر وَلَو مَنعهم جملَة وَلم يُمكنهُم وَلم يقدرهم لتعطل الْأَمر وَالشَّرْع جملَة وانتقت حِكْمَة الْبعْثَة والإرسال وَالثَّوَاب وَالْعِقَاب فَأَي حِكْمَة فَوق هَذِه الْحِكْمَة وَأي أَمر أحسن مِمَّا فعله بهم وَلَو أعْطى النَّاس هَذَا الْمقَام بعض حَقه لعلموا أَنه مُقْتَضى الْحِكْمَة الْبَالِغَة وَالْقُدْرَة التَّامَّة وَالْعلم الْمُحِيط وَأَنه غَايَة الْحِكْمَة وَمن فتح لَهُ بفهم فِي الْقُرْآن رَآهُ من أَوله إِلَى آخِره يُنَبه الْعُقُول على هَذَا ويرشدها إِلَيْهِ ويدلها عَلَيْهِ وَأَنه يتعالى ويتنزه أَن يكون هَذَا مِنْهُ عَبَثا أَو سدى أَو بَاطِلا أَو بِغَيْر الْحق أَو لَا لِمَعْنى وَلَا لداع وباعث وان مصدر ذَاك جَمِيعه عَن عزته وحكمته وَلِهَذَا كثيرا مَا يقرن تَعَالَى بَين هذَيْن الاسمين الْعَزِيز الْحَكِيم فِي آيَات التشريع والتكوين وَالْجَزَاء ليدل عباده على أَن مصدر ذَلِك كُله عَن حِكْمَة بَالِغَة وَعزة قاهرة ففهم الموفقون عَن الله عز وَجل مُرَاده وحكمته وانتهوا إِلَى مَا وقفُوا عَلَيْهِ

(2/78)

ووصلت إِلَيْهِ إفهامهم وعلومهم وردوا علم مَا غَابَ عَنْهُم إِلَى أحكم الْحَاكِمين وَمن هُوَ بِكُل شَيْء عليم وتحققوا بِمَا عملوه من حكمته الَّتِي بهرت عُقُولهمْ أَن الله فِي كل مَا خلق وَأمر وأثاب وعاقب من الحكم البوالغ مَا تقصر عُقُولهمْ عَن إِدْرَاكه وَأَنه تَعَالَى هُوَ الْغَنِيّ الحميد الْعَلِيم الْحَكِيم فمصدر خلقه وَأمره وثوابه وعقابه غناهُ وحمده وَعلمه وحكمته لَيْسَ مصدره مَشِيئَة مُجَرّدَة وقدرة خَالِيَة من الْحِكْمَة وَالرَّحْمَة والمصلحة والغايات المحمودة الْمَطْلُوبَة لَهُ خلقا وأمرا وَأَنه سُبْحَانَهُ لَا يسْأَل عَمَّا يفعل لكَمَال حكمته وَوُقُوع أَفعاله كلهَا على أحسن الْوُجُوه وأتمها على الصَّوَاب والسداد ومطابقة الحكم والعباد يسْأَلُون إِذْ لَيست أفعالهم كَذَلِك وَلِهَذَا قَالَ خطيب الْأَنْبِيَاء شُعَيْب عَلَيْهِ السَّلَام أَنى توكلت على الله رَبِّي وربكم مَا من دَابَّة إِلَّا هُوَ آخذ بناصيتها أَن رَبِّي على صِرَاط مُسْتَقِيم فَأخْبر عَن عُمُوم قدرته تَعَالَى وَأَن الْخلق كلهم تَحت تسخيره وَقدرته وانه آخذ بنواصيهم فَلَا محيص لَهُم عَن نُفُوذ مَشِيئَته وَقدرته فيهم ثمَّ عقب ذَلِك بالأخبار عَن تصرفه فيهم وَأَنه بِالْعَدْلِ لَا بالظلم وبالإحسان لَا بالإساءة وبالصلاح لَا بِالْفَسَادِ فَهُوَ يَأْمُرهُم وينهاهم إحسانا إِلَيْهِم وحماية وصيانة لَهُم وَلَا حَاجَة إِلَيْهِم وَلَا بخلا عَلَيْهِم بل جودا وكرما ولطفا وَبرا ويثيبهم إحسانا وتفضلا وَرَحْمَة لَا لمعاوضة وَاسْتِحْقَاق مِنْهُم وَدين وَاجِب لَهُم يستحقونه عَلَيْهِ ويعاقبهم عدلا وَحِكْمَة لَا تشفيا وَلَا مَخَافَة وَلَا ظلما كَمَا يُعَاقب الْمُلُوك وَغَيرهم بل هُوَ على الصِّرَاط الْمُسْتَقيم وَهُوَ صِرَاط الْعدْل وَالْإِحْسَان فِي أمره وَنَهْيه وثوابه وعقابه فَتَأمل أَلْفَاظ هَذِه الْآيَة وَمَا جمعته من عُمُوم الْقُدْرَة وَكَمَال الْملك وَمن تَمام الْحِكْمَة وَالْعدْل وَالْإِحْسَان وَمَا تضمنته من الرَّد على الطَّائِفَتَيْنِ فَأَنَّهَا من كنوز الْقُرْآن وَلَقَد كفت وشفت لمن فتح عَلَيْهِ بفهمها فكونه تَعَالَى على صِرَاط مُسْتَقِيم ينفى ظلمه للعباد وتكليفه إيَّاهُم مَا لَا يُطِيقُونَ وينفى الْعَيْب من أَفعاله وشرعه وَيثبت لَهَا غَايَة الْحِكْمَة والسداد ردا على منكري ذَلِك وَكَون كل دَابَّة تَحت قَبضته وَقدرته وَهُوَ آخذ بناصيتها يَنْبَغِي أَن لَا يَقع فِي ملكه من أحد الْمَخْلُوقَات شَيْء بِغَيْر مَشِيئَته وَقدرته وَأَن من ناصيته بيد الله وَفِي قَبضته لَا يُمكنهُ أَن يَتَحَرَّك إِلَّا بتحريكه وَلَا يفعل إِلَّا بأقداره وَلَا يَشَاء إِلَّا بمشيئته تَعَالَى ردا على منكري ذَلِك من الْقَدَرِيَّة فالطائفتان مَا وفوا الْآيَة مَعْنَاهَا وَلَا قدروها حق قدرهَا فَهُوَ سُبْحَانَهُ على صِرَاط مُسْتَقِيم فِي عطائه وَمنعه وهدايته واضلاله وَفِي نَفعه وضره وعافيته وبلائه واغناه وإفقاره وإعزازه وإذلاله وانعامه وانتقامه وثوابه وعقابه وإحيائه وإماتته وَأمره وَنَهْيه وتحليله وتحريمه وَفِي كل مَا يخلق وكل مَا يَأْمر بِهِ وَهَذِه الْمعرفَة بِاللَّه لَا تكون إِلَّا للأنبياء ولورثتهم وَنَظِير هَذِه الْآيَة قَوْله تَعَالَى وَضرب الله مثلا رجلَيْنِ أَحدهمَا أبكم لَا يقدر على شَيْء وَهُوَ كل على مَوْلَاهُ أَيْنَمَا يوجهه لايأت بِخَير هَل يَسْتَوِي هُوَ وَمن يَأْمر بِالْعَدْلِ وَهُوَ على صِرَاط مُسْتَقِيم فالمثل الأول للضم وعابديه والمثل الثَّانِي ضربه الله تَعَالَى لنَفسِهِ وَأَنه يَأْمر بِالْعَدْلِ وَهُوَ على صِرَاط مُسْتَقِيم فَكيف يسوى بَينه وَبَين الصَّنَم الَّذِي لَهُ مثل السوء فَمَا فعله الرب تبَارك

(2/79)

وَتَعَالَى مَعَ عباده هُوَ غَايَة الْحِكْمَة وَالْإِحْسَان وَالْعدْل فِي اقدارهم واعطائهم ومنعهم وَأمرهمْ ونهيهم فدعوى الْمُدعى أَن هَذَا نَظِير تخلية السَّيِّد بَين عبيده وامائه يفجر بَعضهم بِبَعْض ويسيء بَعضهم بَعْضًا اكذب دَعْوَى وأبطلها وَالْفرق بَينهمَا أظهر وَأعظم من أَن يحْتَاج إِلَى ذكره والتنبيه عَلَيْهِ وَالْحَمْد لله الْغَنِيّ الحميد فغناه التَّام فَارق وحمده وَملكه وعزته وحكمته وَعلمه وإحسانه وعدله وَدينه وشرعه وَحكمه وَكَرمه ومحبته للمغفرة وَالْعَفو عَن الجناة والصفح عَن المسيئين وتوبة التائبين وصبر الصابرين وشكر الشَّاكِرِينَ الَّذين يؤثرونه على غَيره ويتطلبون مراضيه ويعبدونه وَحده ويسيرون فِي عبيده بسيرة الْعدْل وَالْإِحْسَان والنصائح ويجاهدون أعداءه فيبذلون دِمَاءَهُمْ وَأَمْوَالهمْ فِي محبته ومرضاته فيتميز الْخَبيث من الطّيب ووليه من عدوه وَيخرج طَيّبَات هَؤُلَاءِ وخبائث أُولَئِكَ إِلَى الْخَارِج فيترتب عَلَيْهَا آثارها المحبوبة للرب تَعَالَى من الثَّوَاب وَالْعِقَاب وَالْحَمْد لأوليائه والذم لأعدائه وَقد نبه تَعَالَى على هَذِه الْحِكْمَة فِي كِتَابه فِي غير مَوضِع كَقَوْلِه تَعَالَى {مَا كَانَ الله ليذر الْمُؤمنِينَ على مَا أَنْتُم عَلَيْهِ حَتَّى يُمَيّز الْخَبيث من الطّيب وَمَا كَانَ الله ليطلعكم على الْغَيْب وَلَكِن الله يجتبي من رسله من يَشَاء} هَذِه الْآيَة من كنوز الْقُرْآن نبه فِيهَا على حكمته تَعَالَى الْمُقْتَضِيَة تَمْيِيز الْخَبيث من الطّيب وَأَن ذَلِك التَّمْيِيز لَا يَقع إِلَّا برسله فاجتبى مِنْهُم من شَاءَ وأرسله إِلَى عباده فيتميز برسالتهم الْخَبيث من الطّيب والولى من الْعَدو وَمن يصلح لمجاورته وقربه وكرامته مِمَّن لَا يصلح إِلَّا للوقود وَفِي هَذَا تَنْبِيه على الْحِكْمَة فِي إرْسَال الرُّسُل وَأَنه لَا بُد مِنْهُ وان الله تَعَالَى لَا يَلِيق بِهِ الْإِخْلَال بِهِ وان من جحد رِسَالَة رسله فَمَا قدره حق قدره وَلَا عرفه حق مَعْرفَته وَنسبه إِلَى مَا لَا يَلِيق بِهِ كَمَا قَالَ تَعَالَى {وَمَا قدرُوا الله حق قدره إِذْ قَالُوا مَا أنزل الله على بشر من شَيْء} فَتَأمل هَذَا الْموضع حق التَّأَمُّل واعطه حَظه من الْفِكر فَلَو لم يكن فِي هَذَا الْكتاب سواهُ لَكَانَ من أجل مَا يُسْتَفَاد وَالله الْهَادِي إِلَى سَبِيل الرشاد
الْوَجْه السَّابِع وَالثَّلَاثُونَ قَوْلكُم أَن الإغراق والإهلاك بخس مِنْهُ تَعَالَى وَهُوَ أقبح شَيْء منا فَكيف يدعونَ حسن إنقاذ الغرقى عقلا إِلَى آخِره كَلَام فَاسد جدا فان الإغراق والإهلاك من الرب تَعَالَى لَا يخرج قطّ عَن الْمصلحَة وَالْعدْل وَالْحكمَة فانه إِذا أغرق أعداءه وأهلكهم وانتقم مِنْهُم كَانَ هَذَا غَايَة الْحِكْمَة وَالْعدْل والمصلحة وان أغرق أولياءه وَأهل طَاعَته فَهُوَ سَبَب من الْأَسْبَاب الَّتِي نصبها لموتهم وتخليصهم من الدُّنْيَا والوصول إِلَى دَار كرامته وَمحل قربه وَلَا بُد من موت على كل حَال فَاخْتَارَ لَهُم أكمل الموتتين وأنفعهما لَهُم فِي معادهم ليوصلهم إِلَى دَرَجَات عالية لَا تنَال إِلَّا بِتِلْكَ الْأَسْبَاب الَّتِي نصبها الله موصلها كإيصال سَائِر الْأَسْبَاب إِلَى مسبباتها وَلِهَذَا سلط على أنبيائه وأوليائه مَا سلط عَلَيْهِم من الْقَتْل وأذى النَّاس وظلمهم لَهُم وعدوانهم عَلَيْهِم وَمَا ذَاك لهوانهم عَلَيْهِ وَلَا لكرامة أعدائهم عَلَيْهِ بل ذَاك عين كرامتهم وهوان أعدائهم عَلَيْهِ وسقوطهم من عينه لينالوا بذلك مَا خلقُوا لَهُ من مساكنتهم فِي دَار

(2/80)

الهوان وينال أولياؤه وَحزبه مَا هيئ لَهُم من الدَّرَجَات الْعلي وَالنَّعِيم الْمُقِيم فَكل تسليط أعدائه وأعدائهم عَلَيْهِم عين كرامتهم وَعين إهانة أعدائهم فَهَذَا من بعض حكمه تَعَالَى فِي ذَلِك ووراء ذَلِك من الحكم مَا لَا تبلغه الْعُقُول والأفه والإفهام وَكَانَ إغراقه واهلاكه وابتلاؤه مَحْض الْحِكْمَة وَالْعدْل فِي حق أعدائه ومحض الْإِحْسَان وَالْفضل وَالرَّحْمَة فِي حق أوليائه فَلهَذَا حسن مِنْهُ
وَلَعَلَّ الإغراق وتسليط الْقَتْل عَلَيْهِم أسهل الموتتين عَلَيْهِم مَعَ مَا فِي ضمنه من الثَّوَاب الْعَظِيم فَيكون وَقد بلغ حسن اخْتِيَاره لَهُم إِلَى أَن خفف عَلَيْهِم الموتة وأعاضهم عَلَيْهَا أفضل الثَّوَاب فانه لَا يجد الشَّهِيد من ألم الْقَتْل إِلَّا كمس القرصة
وَمن لم يمت بِالسَّيْفِ مَاتَ بِغَيْرِهِ ... تنوعت الْأَسْبَاب وَالْمَوْت وَاحِد
فَلَيْسَ إماتة أوليائه شُهَدَاء بيد أعدائه إهانة لَهُم وَلَا غَضبا عَلَيْهِم بل كَرَامَة وَرَحْمَة وإحسانا ولطفا وَكَذَلِكَ الْغَرق والحرق والردم والتردى والبطن وَغير ذَلِك والمخلوق لَيْسَ بِهَذِهِ المثابة فَلهَذَا قبح مِنْهُ الإغراق والإهلاك وَحسن من اللَّطِيف الْخَبِير
الْوَجْه الثَّامِن وَالثَّلَاثُونَ قَوْلكُم إِذا كَانَ لله فِي إغراقه واهلاكه سُبْحَانَهُ حِكْمَة وسر لَا نطلع عَلَيْهِ نَحن فقد رَأَوْا مثله فِي ترك إنقاذنا الغرقى كَلَام تغى ركته وفساده عَن تكلّف رده وَهل يجوز أَن يُقَال إِذا كَانَ لله الْحِكْمَة الْبَالِغَة والأسرار الْعَظِيمَة فِي إهلاك من يهلكه وابتلاء من يَبْتَلِيه وَلِهَذَا حسن مِنْهُ ذَلِك فَيلْزم من هَذَا أَن يُقَال يجوز أَن يكون فِي تركنَا انجاء الغرقى وَنصر الْمَظْلُوم سد الْخلَّة وَستر الْعَوْرَة حكما وأسرارا لَا يعلمهَا الْعُقَلَاء والمناكدة فِي البحوث إِذا وصلت إِلَى هَذَا الْحَد سمجت وثقلت على النُّفُوس ومحتها الْقُلُوب والأسماع الْوَجْه التَّاسِع وَالثَّلَاثُونَ قَوْلكُم العقلان من حَيْثُ الصِّفَات النفسية وَاحِدَة فَكيف يقبح أَحدهمَا من فَاعل وَيحسن الآخر وبمنزلة أَن يُقَال السُّجُود لله وَالسُّجُود للصنم وَاحِد من حَيْثُ الصِّفَات النفسية فَكيف يقبح أَحدهمَا وَيحسن الآخر وَهل فِي الْبَاطِل أبطل من هَذَا الْوَهم فَمَا جعل الله ذَلِك وَاحِدًا أصلا وَلَيْسَ إماتة الله لعَبْدِهِ مثل قتل الْمَخْلُوق لَهُ وَلَا أجاعته واعراؤه وابتلاؤه مُسَاوِيا فِي الصِّفَات النفسية لفعل الْمَخْلُوق بالمخلوق ذَلِك وَدَعوى التَّسَاوِي كذب وباطل فَلَا أعظم من التَّفَاوُت بَينهمَا وَهل يُسَاوِي هَذَا الْفِعْل والفطرة فعل الله وَفعل الْمَخْلُوق فيا لله الْعجب أَن بتناولهما اسْم الْفِعْل الْمُشْتَرك صَارا سَوَاء فِي الصِّفَات النفسية أَتَرَى حصل لَهما هَذَا التَّسَاوِي من جِهَة الْفِعْلَيْنِ وَالَّذِي أوجب هَذَا الخيال الْفَاسِد اتِّحَاد الْمحل وَتعلق الْفِعْلَيْنِ بِهِ وَهل يدل هَذَا على اسْتِوَاء الْفِعْلَيْنِ فِي الصِّفَات النفسية وَلَقَد وهت أَرْكَان مَسْأَلَة بنيت على هَذَا الشفا فانه شفا جرف هار وَالله الْمُسْتَعَان
الْوَجْه الْأَرْبَعُونَ قَوْلكُم مواجب الْعُقُول فِي أصل التَّكْلِيف مُعَارضَة الْأُصُول فَيُقَال معَاذ الله من تعارضهما بل هِيَ متفقة الْأُصُول مُسْتَقر حسنها فِي الْعُقُول وَالْفطر مركوز ذَلِك فِيهَا فَمَا شرع الله شَيْئا فَقَالَ الْعقل

(2/81)

السَّلِيم ليته شرع خِلَافه بل هِيَ متعارضة بَين الْعقل والهوى وَالْعقل يقْضى بحسنها وَيَدْعُو إِلَيْهَا وَيَأْمُر بمتابعتها جملَة فِي بَعْضهَا وَجُمْلَة وتفصيلا فِي بعض والهوى والشهوة قد يدعوان غَالِبا إِلَى خلَافهَا فالتعارض وَاقع بَين مواجب الْعُقُول ومواجب الْهوى وَمَا جعل الله فِي الْعقل وَلَا فِي الْفطْرَة استقباحا لما أَمر بِهِ وَلَا اسْتِحْسَانًا لما نهى عَنهُ وَأَن مَال الْهوى إِلَى خلاف أمره وَنَهْيه فالعقل حِينَئِذٍ يكون مَأْمُورا مَعَ الْهوى مقهورا فِي قَبضته وَتَحْت سُلْطَانه
الْوَجْه الْحَادِي وَالْأَرْبَعُونَ قَوْلكُم نطالبكم بِإِظْهَار وَجه الْحسن فِي أصل التَّكْلِيف وايجابه عقلا وَشرعا فَيُقَال يالله الْعجب أيحتاج أَمر الله تَعَالَى لِعِبَادِهِ بِمَا فِيهِ غَايَة صَلَاحهمْ وسعادتهم فِي معاشهم ومعادهم وَنَهْيه لَهُم عَمَّا فِيهِ هلاكهم وشقاؤهم فِي معاشهم ومعادهم إِلَى الْمُطَالبَة بحسنه ثمَّ لَا يقْتَصر على الْمُطَالبَة بحسنه عقلا حَتَّى يُطَالب بحسنه عقلا وَشرعا فَأَي حسن لم يَأْمر الله بِهِ ويستحبه لِعِبَادِهِ ويندبهم إِلَيْهِ وَأي حسن فَوق حسن مَا أَمر بِهِ وشرعه وَأي قَبِيح لم ينْه عَنهُ وَلم يزْجر عباده من ارتكابه وَأي قبح فَوق قبح مَا نهى عَنهُ وَهل فِي الْعقل دَلِيل أوضح من علمه بِحسن مَا أَمر الله بِهِ من الْأَيْمَان وَالْإِحْسَان وتفاصيلها من الْعدْل وَالْإِحْسَان وإيتاء ذِي الْقُرْبَى وأنواع الْبر وَالتَّقوى وكل مَعْرُوف تشهد الْفطر والعقول بِهِ من عِبَادَته وَحده لَا شريك لَهُ على أكمل الْوُجُوه وأتمها وَالْإِحْسَان إِلَى خلقه بِحَسب الْإِمْكَان فَلَيْسَ فِي الْعقل مُقَدمَات هِيَ أوضح من هَذَا الْمُسْتَدلّ عَلَيْهِ فَيجْعَل دَلِيلا لَهُ وَكَذَلِكَ لَيْسَ فِي الْعقل دَلِيل أوضح من قبح مَا نهى الله عَنهُ من الْفَوَاحِش مَا ظهر مِنْهَا وَمَا بطن والاثم وَالْبَغي بِغَيْر الْحق والشرك بِاللَّه بِأَن يَجْعَل لَهُ عديل من خلقه فيعبد كَمَا يعبد وَيُحب كَمَا يحب ويعظم كَمَا يعظم وَمن الْكَذِب على الله وعَلى أنبيائه وعباده الْمُؤمنِينَ الَّذِي فِيهِ خراب الْعَالم وَفَسَاد الْوُجُود فَأَي عقل لم يدْرك حسن ذَلِك وقبح هَذَا فأحرى أَن لَا يدْرك الدَّلِيل على ذَلِك
وَلَيْسَ يَصح فِي الأذهان شَيْء ... إِذا احْتَاجَ النَّهَار إِلَى دَلِيل
فَمَا أبقى الله عز وَجل حسنا إِلَّا أَمر بِهِ وشرعه وَلَا قبيحا إِلَّا نهى عَنهُ وحذر مِنْهُ ثمَّ أَنه سُبْحَانَهُ أودع فِي الْفطر والعقول الْإِقْرَار بذلك فَأَقَامَ عَلَيْهَا الْحجَّة من الْوَجْهَيْنِ وَلَكِن اقْتَضَت رَحمته وحكمته أَن لَا يعذبها إِلَّا بعد إِقَامَتهَا عَلَيْهَا برسله وان كَانَت قَائِمَة عَلَيْهَا بِمَا أودع فِيهَا واستشهدها عَلَيْهِ من الْإِقْرَار بِهِ وبوحدانيته واستحقاقه الشُّكْر من عباده بِحَسب طاقتهم على نعمه وَبِمَا نصب عَلَيْهَا من الْأَدِلَّة المتنوعة المستلزمة إِقْرَارهَا بِحسن الْحسن وقبح الْقَبِيح
الْوَجْه الثَّانِي وَالْأَرْبَعُونَ أَنا نذْكر لكم وَجها من الْوُجُوه الدَّالَّة على وَجه الْحسن فِي أصل التَّكْلِيف والإيجاب فَنَقُول لَا ريب أَن إِلْزَام النَّاس شَرِيعَة يأتمرون بأوامرها الَّتِي فِيهَا صَلَاحهمْ وينتهون عَن مناهيها الَّتِي فِيهَا فسادهم أحسن عِنْد كل عَاقل من تَركهم هملا كالأنعام لَا يعْرفُونَ مَعْرُوفا

(2/82)

وَلَا يُنكرُونَ مُنْكرا وينزو بَعضهم على بعض نزو الْكلاب والحمر ويعدو بَعضهم على بعض عَدو السبَاع وَالْكلاب والذئاب وَيَأْكُل قويهم ضعيفهم لَا يعْرفُونَ الله وَلَا يعبدونه وَلَا يذكرُونَهُ وَلَا يشكرونه وَلَا يمجدونه وَلَا يدينون بدين بل هم من جنس الْأَنْعَام السَّائِمَة وَمن كَابر عقله فِي هَذَا سقط الْكَلَام مَعَه ونادى على نَفسه بغاية الوقاحة ومفارقة الإنسانية وَمَا نَظِير مطالبتكم هَذِه إِلَّا مُطَالبَة من يَقُول نَحن نطالبكم بِإِظْهَار وَجه الْمَنْفَعَة فِي خلق المَاء والهواء والرياح وَالتُّرَاب وَخلق الأقوات والفواكه والأنعام بل فِي خلق الأسماع والأبصار والألسن والقوى والأعضاء الَّتِي فِي العَبْد فان هَذِه أَسبَاب ووسائل ووسائط
وَأما أمره وشرعه وَدينه فكماله غَايَة وسعادة فِي المعاش والمعاد وَلَا ريب عَنهُ الْعُقَلَاء أَن وَجه الْحسن فِيهِ أعظم من وَجه الْحسن فِي الْأُمُور الحسية وان كَانَ الْحسن هُوَ الْغَالِب على النَّاس وانما غَايَة أَكْثَرهم إِدْرَاك الْحسن وَالْمَنْفَعَة فِي الحسيات وتقديمها وإيثارها على مدارك الْعُقُول والبصائر قَالَ تَعَالَى {وَلَكِن أَكثر النَّاس لَا يعلمُونَ يعلمُونَ ظَاهرا من الْحَيَاة الدُّنْيَا وهم عَن الْآخِرَة هم غافلون} وَلَو ذَهَبْنَا نذْكر وُجُوه المحاسن المودعة فِي الشَّرِيعَة لزادت على الألوف وَلَعَلَّ الله أَن يساعده بمصنف فِي ذَلِك مَعَ أَن هَذِه الْمَسْأَلَة بَابه وقاعدته الَّتِي عَلَيْهَا بِنَاؤُه
الْوَجْه الثَّالِث وَالْأَرْبَعُونَ قَوْلكُم أَنه سُبْحَانَهُ لَا يتَضَرَّر بِمَعْصِيَة العَبْد وَلَا ينْتَفع بِطَاعَتِهِ وَلَا تتَوَقَّف قدرته فِي الْإِحْسَان على فعل يصدر من العَبْد بل كَمَا أنعم عَلَيْهِ ابْتِدَاء فَهُوَ قَادر على أَن ينعم عَلَيْهِ بِلَا توَسط
فَيُقَال هَذَا حق وَلَكِن لَا يلْزم فِيهِ أَن لَا تكون الشَّرِيعَة وَالْأَمر والنهى مَعْلُومَة الْحسن عقلا وَلَا شرعا وَلَا يلْزم مِنْهُ أَيْضا عدم حسن التَّكْلِيف عقلا وَلَا شرعا فذكركم كم هَذَا عديم الْفَائِدَة فانه لم يقل منازعوكم وَلَا غَيرهم أَن الله سُبْحَانَهُ يتَضَرَّر بمعاصي الْعباد وَينْتَفع بطاعاتهم وَلَا أَنه غير قَادر على إِيصَال الْإِحْسَان إِلَيْهِم بِلَا واسطه وَلَكِن ترك التَّكْلِيف وَترك الْعباد هملا كالأنعام لَا يؤمرون وَلَا ينهون منَاف لحكمته وحمده وَكَمَال ملكه والهيته فَيجب تنزيهه عَنهُ وَمن نسبه إِلَيْهِ فَمَا قدره حق قدره وحكمته الْبَالِغَة اقْتَضَت الْأَنْعَام عَلَيْهِم ابْتِدَاء وبواسطة الْأَيْمَان والواسطة فِي إنعامه عَلَيْهِم أَيْضا فَهُوَ الْمُنعم بالوسيلة والغاية وَله الْحَمد وَالنعْمَة فِي هَذَا وَهَذَا يُوضحهُ
الْوَجْه الرَّابِع وَالْأَرْبَعُونَ وَهُوَ أَن إنعامه عَلَيْهِ ابْتِدَاء بالإيجاد واعطاء الْحَيَاة وَالْعقل والسمع وَالْبَصَر وَالنعَم الَّتِي سخرها لَهُ إِنَّمَا فعلهَا بِهِ لأجل عِبَادَته إِيَّاه وشكره لَهُ كَمَا قَالَ تَعَالَى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون} وَقَالَ تَعَالَى {قل مَا يعبأ بكم رَبِّي لَوْلَا دعاؤكم} وَأَصَح الْأَقْوَال فِي الْآيَة أَن مَعْنَاهَا مَا يصنع بكم رَبِّي لَوْلَا عبادتكم إِيَّاه فَهُوَ سُبْحَانَهُ لم يخلقكم إِلَّا لعبادته فَكيف يُقَال بعد هَذَا أَن تَكْلِيفه إيَّاهُم عِبَادَته غير حسن فِي الْعقل لِأَنَّهُ قَادر على الْأَنْعَام عَلَيْهِم بالجزاء من غير توَسط الْعِبَادَة الْوَجْه الْخَامِس وَالْأَرْبَعُونَ أَن قدرته سُبْحَانَهُ على الشَّيْء لَا تَنْفِي حكمته الْبَالِغَة من وجوده

(2/83)

فَإِنَّهُ تَعَالَى يقدر على مقدورات تمنع بِحِكْمَتِهِ كقدرته على قِيَامه السَّاعَة الْآن وَقدرته على إرْسَال الرُّسُل بعد النَّبِي وَقدرته على إبقائهم بَين ظُهُور الْأمة إِلَى يَوْم الْقِيَامَة وَقدرته على أماتة إِبْلِيس وَجُنُوده واراحة الْعَالم مِنْهُم وَقد ذكر سُبْحَانَهُ فِي الْقُرْآن قدرته على مَا لَا يَفْعَله لحكمته فِي غير مَوضِع كَقَوْلِه تَعَالَى {قل هُوَ الْقَادِر على أَن يبْعَث عَلَيْكُم عذَابا من فَوْقكُم أَو من تَحت أَرْجُلكُم} وَقَوله تَعَالَى {وأنزلنا من السَّمَاء مَاء بِقدر فأسكناه فِي الأَرْض وَإِنَّا على ذهَاب بِهِ لقادرون} وَقَوله أيحسب الْإِنْسَان أَن لن نجمع عِظَامه بلَى قَادِرين على أَن نسوي بنانه أَي نَجْعَلهَا كخف الْبَعِير صفحة وَاحِدَة وَقَوله تَعَالَى {وَلَو شِئْنَا لآتينا كل نفس هداها وَلَكِن حق القَوْل مني} وَقَوله {لآمن من فِي الأَرْض كلهم جَمِيعًا} وَقَوله {وَلَو شَاءَ رَبك لجعل النَّاس أمة وَاحِدَة} فَهَذِهِ وَغَيرهَا مقدورات لَهُ سُبْحَانَهُ وانما امْتنعت لكَمَال حكمته فَهِيَ الَّتِي اقْتَضَت عدم وُقُوعهَا فَلَا يلْزم من كَون الشَّيْء مَقْدُورًا أَن يكون حسنا مُوَافقا للحكمة وعَلى هَذَا فقدرته تبَارك وَتَعَالَى على مَا ذكرْتُمْ لَا تقتصي حسنه وموافقته لحكمته وَنحن إِنَّمَا نتكلم مَعَهم فِي الثَّانِي لَا فِي الأول فَالْكَلَام فِي الحكمه يَقْتَضِي الْحِكْمَة
والعناية غير الْكَلَام فِي الْمَقْدُور فَتعلق الْحِكْمَة شَيْء ومتعلق الْقُدْرَة شَيْء وَلَكِن انتم إِنَّمَا لويتم من إِنْكَار الْحِكْمَة فَلَا يمكنكم التَّفْرِيق بَين المتعلقين بل قد اعْترف سلفكم وأئمتكم بِأَن الْحِكْمَة لَا تخرج عَن صِحَة تعلقه بالمقدور ومطابقته لَهَا أَو تعلق الْعلم بالمعلوم ومطابقته لَهُ وَلما بنيتم على هَذَا الأَصْل لم يمكنكم الْفرق بَين مُوجب الْحِكْمَة وَمُوجب الْقُدْرَة فتوعرت عَلَيْكُم الطَّرِيق وألجأتم أَنفسكُم إِلَى اصعب مضيق
الْوَجْه الثَّالِث وَالْأَرْبَعُونَ قَوْلكُم أَنه تَعَالَى لَو ألْقى إِلَى العَبْد زِمَام الِاخْتِيَار وَتَركه يفعل مَا يَشَاء جَريا على رسوم طبعه المائل إِلَى لذيذ الشَّهَوَات ثمَّ أجزل لَهُ فِي الْعَطاء من غير حِسَاب كَانَ أروح للْعَبد وَلم يكن قبيحا عِنْد الْعقل فَيُقَال لكم مَا تعنون بإلقاء زِمَام الِاخْتِيَار إِلَيْهِ أتعنون بِهِ أَنه لَا يكلفه وَلَا يَأْمُرهُ وَلَا ينهاه بل يَجعله كالبهيمة السَّائِمَة الْمُهْملَة أم تعنون بِهِ أَنه يلقى إِلَيْهِ زِمَام الِاخْتِيَار مَعَ تَكْلِيفه وَأمره وَنَهْيه فان عنيتم الأول فَهُوَ من أقبح شَيْء فِي الْعقل وأعظمه نقصا فِي الْآدَمِيّ وَلَو ترك ورسوم طبعه لكَانَتْ الْبَهَائِم أكمل مِنْهُ وَلم يكن مكرما مفضلا على كثير مِمَّن خلق الله تَفْضِيلًا بل كَانَ كثير من الْمَخْلُوقَات أَو أَكْثَرهَا مفضلا عَلَيْهِ فانه يكون مصدودا عَن كَمَاله الَّذِي هُوَ مستعد لَهُ قَابل لَهُ وَذَلِكَ أَسْوَأ حَالا وَأعظم نقصا مِمَّا منع كمالا لَيْسَ قَابلا لَهُ
وَتَأمل حَال الْآدَمِيّ المخلى ورسوم طبعه الْمَتْرُوك ودواعي هَوَاهُ كَيفَ تجه فِي شرار الخليقة وأفسدها للْعَالم وَلَوْلَا من يَأْخُذ على يَدَيْهِ لأهْلك الْحَرْث والنسل وَكَانَ شرا من الْخَنَازِير والذئاب والحيات فَكيف يَسْتَوِي فِي الْعقل أمره وَنَهْيه بِمَا فِيهِ صَلَاحه وَصَلَاح غَيره بِهِ وَتَركه وَمَا فِيهِ أعظم فَسَاده وَفَسَاد النَّوْع وَغَيره بِهِ وَكَيف لَا يكون هَذَا القَوْل قبيحا وَأي قبح أعظم

(2/84)

من هَذَا وَلِهَذَا أنكر الله سُبْحَانَهُ على من جوز عقله مثل هَذَا ونزه نَفسه عَنهُ فَقَالَ تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى} قَالَ الشَّافِعِي معطلا لَا يُؤمر وَلَا ينْهَى وَقيل لَا ثِيَاب وَلَا يُعَاقب وَقَالَ تَعَالَى {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم إِلَيْنَا لَا ترجعون} ثمَّ نزه نَفسه عَن هَذَا الظَّن الْكَاذِب وَأَنه لَا يَلِيق بِهِ وَلَا يجوز فِي الْعُقُول نِسْبَة مثله إِلَيْهِ لمنافاته لحكمته وربوبيته والهيته وحمده فَقَالَ {فتعالى الله الْملك الْحق لَا إِلَه إِلَّا هُوَ رب الْعَرْش الْكَرِيم} وَقَالَ تَعَالَى وَمَا خلقنَا السَّمَوَات وَالْأَرْض وَمَا بَينهمَا لاعبين مَا خلقناهما إِلَّا بِالْحَقِّ وَفسّر الْحق بالثواب وَالْعِقَاب وَفسّر بِالْأَمر وَالنَّهْي وَهَذَا تَفْسِير لَهُ بِبَعْض مَعْنَاهُ وَالصَّوَاب أَن الْحق هُوَ ألهيته وحكمته المتضمنة لِلْخلقِ وَالْأَمر وَالثَّوَاب وَالْعِقَاب فمصدر ذَلِك كُله الْحق وبالحق وجد وبالحق قَامَ وغايته الْحق وَبِه قِيَامه فمحال أَن يكون على غير هَذَا الْوَجْه فانه يكون بَاطِلا وعبثا فتعالى الله عَنهُ لمنافاته ألهيته وحكمته وَكَمَال ملكه وحمده وَقَالَ تَعَالَى أَن فِي خلق السَّمَوَات وَالْأَرْض وَاخْتِلَاف اللَّيْل وَالنَّهَار لآياب لأولى الْأَلْبَاب الَّذِي يذكرُونَ الله قيَاما وقعودا وعَلى جنُوبهم ويتفكرون فِي خلق السَّمَوَات وَالْأَرْض رَبنَا مَا خلقت هَذَا بَاطِلا سُبْحَانَكَ فقنا عَذَاب النَّار وَتَأمل كَيفَ أخبر سُبْحَانَهُ عَنهُ بِنَفْي الباطلية عَن خلقه دون إِثْبَات الْحِكْمَة لِأَن بَيَان نفي الْبَاطِل على سَبِيل الْعُمُوم والاستغراق أوغل فِي الْمَعْنى الْمَقْصُود وأبلغ من إِثْبَات الحكم لِأَن بَيَان جَمِيعهَا لَا يَفِي بِهِ إفهام الخليقة وَبَيَان الْبَعْض يُؤذن بتناهي الْحِكْمَة وَنفى الْبطلَان والخلو عَن الْحِكْمَة والفائدة تفِيد أَن كل جُزْء من أَجزَاء الْعَالم عُلْوِيَّهُ وسفليه مُتَضَمّن لحكم جمة وآيات باهرة ثمَّ أخبر سُبْحَانَهُ عَنْهُم بتنزيهه عَن الْخلق بَاطِلا خلوا عَن الْحِكْمَة وَلَا معنى لهَذَا التَّنْزِيه عِنْد النفاة فان الْبَاطِل عِنْدهم هُوَ الْمحَال لذاته فعلى قَوْلهم نزهوه عَن الْمحَال لذاته الَّذِي لَيْسَ بِشَيْء كالجمع بَين النقيضين وَكَون الْجِسْم الْوَاحِد لَا يكون فِي مكانين وَمَعْلُوم قطعا أَن هَذَا لَيْسَ مُرَاد الرب تَعَالَى مِمَّا نزه نَفسه عَنهُ وَأَنه لَا يمدح أحد بتنزيهه عَن هَذَا وَلَا يكون المنزه بِهِ مثنيا وَلَا حامدا وَلم يخْطر هَذَا بقلب بشر حَتَّى يُنكره الله على من زَعمه وَنسبه إِلَيْهِ وَقَالَ تَعَالَى وَمَا خلقنَا السَّمَوَات وَالْأَرْض وَمَا بَينهمَا لاعبين مَا خلقناهما إِلَّا بِالْحَقِّ فنفى اللّعب عَن خلقه وَأثبت أَنه إِنَّمَا خلقهما بِالْحَقِّ فَجمع تَعَالَى بَين نفي اللّعب الصَّادِر عَن غير حِكْمَة وَغَايَة محمودة واثبات الْحق المتضمن للْحكم والغايات المحمودة والعواقب المحبوبة وَالْقُرْآن مَمْلُوء من هَذَا بِنَفْي الْعَبَث وَالْبَاطِل واللعب تَارَة وتنزيه الرب نَفسه عَنهُ تَارَة واثبات الحكم الباهرة فِي خلقه تَارَة كَيفَ يجوز أَن يُقَال أَنه لَو عطل خلقه وتركهم سدى لم يكن ذَلِك قبيحا فِي الْعقل فان عنيتم أَنه يلقى إِلَيْهِ زِمَام الِاخْتِيَار مَعَ أمره وَنَهْيه فَهَذَا حق فانه جعله مُخْتَارًا مَأْمُورا مَنْهِيّا وان كَانَ اخْتِيَاره مخلوقا لَهُ تَعَالَى إِذْ هُوَ من جملَة الْحَوَادِث الصادرة عَن خلقه وَلَكِن

(2/85)

هَذَا الِاخْتِيَار لَا ينافى التَّكْلِيف وَلَا يكون إِلَّا بِهِ بِوَجْه بل لَا يَصح التَّكْلِيف إِلَّا بِهِ
الْوَجْه السَّابِع وَالْأَرْبَعُونَ قَوْلكُم فقد تعَارض الْأَمْرَانِ أَحدهمَا أَن يكلفهم فيأمر وَينْهى حَتَّى يطاع ويعصى ثمَّ يثيبهم ويعاقبهم الثَّانِي أَن لَا يكلفهم إِذْ لَا يتزين مِنْهُم بِطَاعَة وَلَا تشينه معصيتهم وَإِذا تعَارض فِي الْمَعْقُول هَذَانِ الْأَمْرَانِ فَكيف يهدي الْعقل إِلَى اخْتِيَار أَحدهمَا عقلا فَكيف يعرفنا الْوُجُوب على نَفسه بالمعرفة وعَلى الْجَوَارِح بِالطَّاعَةِ وعَلى الرب تَعَالَى بالثواب
فَيُقَال لكم لم يتعارض بِحَمْد الله الْأَمْرَانِ لِأَن أَحدهمَا قد علم قبحه فِي الْمَعْقُول وَالْآخر قد علم حسنه فِي الْمَعْقُول فَكيف يتعارض فِي الْعقل جَوَاز الْأَمريْنِ وَأَن يكون نسبتهما إِلَى الرب تَعَالَى نِسْبَة وَاحِدَة وانما يتعارض الجائزات على كل سَوَاء بِحَيْثُ لَا يتَرَجَّح بَعْضهَا عَن بعض فَأَما الْحسن والقبح فَلم يتعارض فِي الْعقل قطّ استواؤهما وَقد قَررنَا مِمَّا لَا مدفع لَهُ قبح التّرْك سدى بِمَنْزِلَة الْأَنْعَام السَّائِمَة وَحسن الْأَمر والنهى وأستصلاحهم فِي معاشهم ومعادهم فَكيف يُقَال أَن هذَيْن الْأَمريْنِ سَوَاء فِي الْعقل بِحَيْثُ يتعارضان فِيهِ وَيقْضى باستوائهما بِالنِّسْبَةِ إِلَى أحكم الْحَاكِمين فان قيل إِنَّمَا تَعَارضا فِي المقدورية إِذْ نِسْبَة الْقُدْرَة إِلَيْهِمَا وَاحِدَة قُلْنَا قد تقدم أَنه لَا يلْزم من كَون الشَّيْء مَقْدُورًا أَن لَا يكون مُمْتَنعا لمنافاته الْحِكْمَة وَقد بَينا ذَلِك قَرِيبا فَيكون تَركهم هملا وسدى مَقْدُورًا للرب تَعَالَى لَا يَقْتَضِي معارضته لمقدوره الآخر فِي تكليفهم وَأمرهمْ ونهيهم
الْوَجْه الثَّامِن وَالْأَرْبَعُونَ قَوْلكُم إِذْ لَا يتزين مِنْهُم بِطَاعَة وَلَا تشيئه معصيتهم {قُلْنَا} وَمن الَّذِي نَازع فِي هَذَا وَلَكِن حسن التَّكْلِيف لَا ينفى ذَلِك عَن الرب تَعَالَى وَأَنه إِنَّمَا يكلفهم تَكْلِيف من لَا يبلغُوا ضره فيضروه وَلَا يبلغُوا نَفعه فينفعوه وَأَنَّهُمْ لَو كَانُوا كلهم على أتقى قلب رجل وَاحِد مِنْهُم مَا زَاد ذَلِك فِي ملكه شَيْئا وَلَو كَانُوا على أفجر قلب رجل وَاحِد مِنْهُم مَا نقص ذَلِك فِي ملكه شَيْئا وَهَهُنَا اخْتلفت الطّرق بِالنَّاسِ فِي عِلّة التَّكْلِيف وحكمته مَعَ كَونه سُبْحَانَهُ لَا ينْتَفع بطاعتهم وَلَا تضره معصيتهم فسلكت الجبرية مسلكها الْمَعْرُوف وَأَن ذَلِك صادر عَن مَحْض الْمَشِيئَة وَصرف الْإِرَادَة وَأَنه لَا عِلّة لَهُ وَلَا باعث عَلَيْهِ سوى مَحْض الْإِرَادَة وسلكت الْقَدَرِيَّة مسلكها الْمَعْرُوف وَهل ذَلِك إِلَّا اسْتِئْجَار مِنْهُ لعبيده لينالوا أجرهم بِالْعَمَلِ فَيكون ألذ من اقتضائهم الثَّوَاب بِلَا عمل لما فِيهِ من تكدير الْمِنَّة والمسلكان كَمَا ترى وحسبك مَا يدل عَلَيْهِ الْعقل الصَّرِيح وَالنَّقْل الصَّحِيح من بطلانهما وفسادهما وَلَيْسَ عِنْد النَّاس غير هذَيْن المسلكين إِلَّا مَسْلَك من هُوَ خَارج عَن الديانَات وَاتِّبَاع الرُّسُل مِمَّن يرى أَن الشَّرَائِع وضعت نواميس يقوم عَلَيْهَا مصلحَة النَّاس ومعيشتهم فان فائدتها تَكْمِيل قُوَّة النَّفس وَالْحكمَة وَهَذَا مَسْلَك خَارج عَن مناهج الْأَنْبِيَاء وأممهم وَأما أَتبَاع الرُّسُل الَّذين هم أهل البصائر فحكمة الله عز وَجل فِي تكليفهم مَا كلفهم بِهِ أعظم وَأجل عِنْدهم مِمَّا يخْطر بالبال أَو يجْرِي بِهِ

(2/86)

الْمقَال وَيشْهدُونَ لَهُ سُبْحَانَهُ فِي ذَلِك بالحكم الباهرة والأسرار الْعَظِيمَة أَكثر مِمَّا يشهدونه فِي مخلوقاته وَمَا تضمنته وَمن الْأَسْرَار وَالْحكم ويعلمون مَعَ ذَلِك أَنه لَا نِسْبَة لما أطلعهم سُبْحَانَهُ عَلَيْهِ من ذَلِك إِلَى مَا طوى علمه عَنْهُم واستأثر بِهِ دونهم وَأَن حكمته فِي أمره وَنَهْيه وتكليفهم أجل وَأعظم مِمَّا تُطِيقهُ عقول الْبشر فهم يعبدونه سُبْحَانَهُ بأَمْره وَنَهْيه لِأَنَّهُ تَعَالَى أهل أَن يعبد وَأهل أَن يكون الْحبّ كُله لَهُ وَالْعِبَادَة كلهَا لَهُ حَتَّى لَو لم يخلق جنَّة وَلَا نَارا وَلَا وضع ثَوابًا وَلَا عقَابا لَكَانَ أَهلا أَن يعبد أقْصَى مَا تناله قدرَة خلقه من الْعِبَادَة وَفِي بعض الْآثَار الإلهية لَو لم أخلق جنَّة وَلَا نَارا ألم أكن أَهلا أَن أعبد حَتَّى أَنه لَو قدر أَنه لم يُرْسل رسله وَلم ينزل كتبه لَكَانَ فِي الْفطْرَة وَالْعقل مَا يَقْتَضِي شكره وأفراده بِالْعبَادَة كَمَا أَن فيهمَا مَا يَقْتَضِي الْمَنَافِع وَاجْتنَاب المضار وَلَا فرق بَينهمَا فِي الْفطْرَة وَالْعقل فان الله فطر خليقته على محبته والأقبالعليه وابتغاء الْوَسِيلَة إِلَيْهِ وَأَنه لَا شَيْء على الْإِطْلَاق أحب إِلَيْهِمَا مِنْهُ وان فَسدتْ فطر أَكثر الْخلق بِمَا طَرَأَ عَلَيْهَا مِمَّا اقتطعها واجتالها عَمَّا خلق فِيهَا كَمَا قَالَ تَعَالَى {فأقم وَجهك للدّين حَنِيفا فطْرَة الله الَّتِي فطر النَّاس عَلَيْهَا} فَبين سُبْحَانَهُ أَن إِقَامَة الْوَجْه وَهُوَ إخلاص الْقَصْد وبذل الوسع لدينِهِ المتضمن محبته وعبادته حَنِيفا مُقبلا عَلَيْهِ معرضًا عَمَّا سواهُ هُوَ فطرته الَّتِي فطر عَلَيْهَا عباده فَلَو خلوا ودواعي فطرهم لما رَغِبُوا عَن ذَلِك وَلَا اخْتَارُوا سواهُ وَلَكِن غيرت الْفطر وأفسدت كَمَا قَالَ النَّبِي مَا من مَوْلُود إِلَّا يُولد على الْفطْرَة فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ ويمجسانه كَمَا تنْتج الْبَهِيمَة بَهِيمَة جَمْعَاء هَل تُحِسُّونَ فِيهَا من جَدْعَاء حَتَّى تَكُونُوا أَنْتُم تجدعونها ثمَّ يَقُول أَبُو هُرَيْرَة اقرأوا أَن شِئْتُم {فطْرَة الله الَّتِي فطر النَّاس عَلَيْهَا لَا تَبْدِيل لخلق الله ذَلِك الدّين الْقيم وَلَكِن أَكثر النَّاس لَا يعلمُونَ منيبين إِلَيْهِ واتقوه} ومنيبين نصب على الْحَال من الْمَفْعُول أَي فطرهم منيبين إِلَيْهِ والإنابة إِلَيْهِ تَتَضَمَّن الإقبال عَلَيْهِ بمحبته وَحده والأعراض عَمَّا سواهُ وَفِي صَحِيح مُسلم عَن عِيَاض بن حَمَّاد عَن النَّبِي قَالَ أَن الله أَمرنِي أَن أعلمكُم مَا جهلتم مِمَّا عَلمنِي فِي مقَامي هَذَا أَنه قَالَ كل مَال نحلته عبدا فَهُوَ لَهُ حَلَال واني خلقت عبَادي حنفَاء فأتتهم الشَّيَاطِين فَاجْتَالَتْهُمْ عَن دينهم وأمرتهم أَن يشركوا بِي مَا لم أنزل بِهِ سُلْطَانا وَحرمت عَلَيْهِم مَا أحللت لَهُم فَأخْبر سُبْحَانَهُ أَنه إِنَّمَا فطر عباده على الحنيفة المتضمنة لكَمَال حبه والخضوع لَهُ والذل لَهُ وَكَمَال طَاعَته وَحده دون غَيره وَهَذَا من الْحق الَّذِي خلقت لَهُ وَبِه قَامَت السَّمَوَات وَالْأَرْض وَمَا بَينهمَا وَعَلِيهِ قَامَ الْعَالم ولأجله خلقت الْجنَّة وَالنَّار ولأجله أرسل رسله وَأنزل كتبه ولأجله هلك الْقُرُون الَّتِي خرجت عَنهُ وآثرت غَيره فكونه سُبْحَانَهُ أَهلا أَن يعبد وَيُحب ويحمد ويثني عَلَيْهِ أَمر ثَابت لَهُ لذاته فَلَا يكون إِلَّا كَذَلِك كَمَا أَن الْغنى الْقَادِر الْحَيّ القيوم السَّمِيع الْبَصِير فَهُوَ سُبْحَانَهُ الْإِلَه الْحق الْمُبين والإله هُوَ الَّذِي يسْتَحق أَن يوله محبَّة

(2/87)

وتعظيما وخشية وخضوعا وتذللا وَعبادَة فَهُوَ الْإِلَه الْحق وَلَو لم يخلق خلقه وَهُوَ الْإِلَه الْحق وَلَو لم يعبدوه فَهُوَ المعبود حَقًا إِلَّا لَهُ حَقًا الْمَحْمُود حَقًا وَلَو قدر أَن خلقه لم يعبدوه وَلم يحمدوه وَلم يألهوه فَهُوَ الله الَّذِي لَا اله إِلَّا هُوَ قبل أَن يخلقهم وَبعد أَن خلقهمْ وَبعد أَن يغنيهم لم يستحدث بخلقه لَهُم وَلَا بأَمْره إيَّاهُم اسْتِحْقَاق الإلهية وَالْحَمْد بل الإلهية وحمده ومجده وغناه أَوْصَاف ذاتية لَهُ يَسْتَحِيل مفارقتها لَهُ لِحَيَاتِهِ ووجوده وَقدرته وَعلمه وَسَائِر صِفَات كَمَاله فأولياؤه وخاصته وَحزبه لما شهِدت عُقُولهمْ وفطرهم أَنه أهل أَن يعبد وان لم يُرْسل إِلَيْهِم رَسُولا وَلم ينزل عَلَيْهِ كتابا وَلَو لم يخلق جنَّة وَلَا نَارا علمُوا أَنه لَا شَيْء فِي الْعُقُول وَالْفطر أحسن من عِبَادَته وَلَا أقبح من الْأَعْرَاض عَنهُ وَجَاءَت الرُّسُل وأنزلت الْكتب لتقرير مَا استودع سُبْحَانَهُ فِي الْفطر والعقول من ذَلِك وتكميله وتفضيله وزيادته حسنا إِلَى حسنه فاتفقت شَرِيعَته وفطرته وتطابقا وتوافقا وَظهر أَنَّهُمَا من مشكاة وَاحِدَة فعبدوه وأحبوه ومجدوه وحمدوه بداعي الْفطْرَة وداعي الشَّرْع وداعي الْعقل فاجتمعت لَهُم الدَّوَاعِي ونادتهم من كل جِهَة ودعتهم إِلَى وليهم والههم وفاطرهم فَأَقْبَلُوا إِلَيْهِ بقلوب سليمَة لم يُعَارض خَبره عِنْدهَا شُبْهَة توجب ريبا وشكا ولأمره شَهْوَة توجب رغبتها عَنهُ وإيثارها سواهُ فَأَجَابُوا دواعي الْمحبَّة وَالطَّاعَة إِذْ نادت بهم حَيّ على الْفَلاح وبذلوا أنفسهم فِي مرضاة مَوْلَاهُم الْحق بذل أخي السماح وحمدوا عِنْد الْوُصُول إِلَيْهِ مسراهم وانما يحمد الْقَوْم السرى عِنْد الصَّباح فدينهم دين الْحبّ وَهُوَ الدّين الَّذِي لَا إِكْرَاه فِيهِ وسيرهم سير المحبين وَهُوَ الَّذِي لَا وَقْفَة تعتريه
أَنى أدين بدين الْحبّ وَيحكم ... فَذَاك ديني وَلَا إِكْرَاه فِي الدّين
وَمن يكن دينه كرها فَلَيْسَ لَهُ ... إِلَّا العناء وَألا السّير فِي الطين
وَمَا اسْتَوَى سير عبد فِي محبته ... وسير خَال من الأشواق فِي دين
فَقل لغير أخي الأشواق وَيحك قد ... غبنت حظك لَا تغتر بالدون
نَجَائِب الْحبّ تعلوا بالمحب إِلَى ... أَعلَى الْمَرَاتِب من فَوق السلاطين
وَأطيب الْعَيْش فِي الدَّاريْنِ قد رغبت ... عَنهُ التُّجَّار فباعت بيع مغبون
فان ترد علمه فاقرأه وَيحك فِي ... آيَات طه وَفِي آيَات ياسين
وَلَا ريب أَن كَمَال الْعُبُودِيَّة تَابع لكَمَال الْمحبَّة وَكَمَال الْمحبَّة تَابع لكَمَال المحبوب فِي نَفسه وَالله سُبْحَانَهُ لَهُ الْكَمَال الْمُطلق التَّام فِي كل وَجه الَّذِي لَا يَعْتَرِيه توهم نقص أصلا وَمن هَذَا شَأْنه فان الْقُلُوب لَا يكون شَيْء أحب إِلَيْهَا مِنْهُ مَا دَامَت فطرها وعقولها سليمَة وَإِذا كَانَت أحب الْأَشْيَاء إِلَيْهَا فَلَا محَالة أَن محبته توجب عبوديته وطاعته وتتبع مرضاته واستفراغ الْجهد فِي التَّعَبُّد لَهُ والإنابة إِلَيْهِ وَهَذَا الْبَاعِث اكمل بواعث الْعُبُودِيَّة وأقواها حَتَّى لَو فرض تجرده عَن الْأَمر

(2/88)

وَالنَّهْي وَالثَّوَاب وَالْعِقَاب استفرغ الوسع واستخلص الْقلب للمعبود الْحق وَمن هَذَا قَول بعض السّلف أَنه ليستخرج حبه من قلبِي مَا لَا يَسْتَخْرِجهُ قَوْله وَمِنْه قَول عمر فِي صُهَيْب لَو لم يخف الله لم يَعْصِهِ وَقد كَانَ هَذَا هُوَ الْوَاجِب على كل عَاقل كَمَا قَالَ بَعضهم
هَب الْبَعْث لم تأتنا رسله ... وجاحمة النَّار لم تضرم
أَلَيْسَ من الْوَاجِب الْمُسْتَحق ... طَاعَة رب الورى الأكرم
وَقد قَامَ رَسُول الله حَتَّى تفطرت قدماه فَقيل لَهُ تفعل هَذَا وَقد غفر لَك مَا تقدم من ذَنْبك وَمَا تَأَخّر قَالَ أَفلا أكون عبدا شكُورًا وَاقْتصر من جوابهم على مَا تُدْرِكهُ عُقُولهمْ وتناله إفهامهم وَألا فَمن الْمَعْلُوم أَن باعثه على ذَلِك الشُّكْر أَمر يجل عَن الْوَصْف وَلَا تناله الْعِبَادَة وَلَا الأذهان فَأَيْنَ هَذَا الشُّهُود من شُهُود طَائِفَة الْقَدَرِيَّة والجبرية فليعرض الْعَاقِل اللبيب ذَيْنك المشهدين على هَذَا المشهد ولينظر مَا بَين الْأَمريْنِ من التَّفَاوُت فَالله سُبْحَانَهُ يعبد ويحمد وَيُحب لِأَنَّهُ أهل لذَلِك ومستحقه بل مَا يسْتَحقّهُ سُبْحَانَهُ من عباده أَمر لَا تناله قدرتهم وَلَا إرادتهم وَلَا تتصوره عُقُولهمْ وَلَا يُمكن أحد من خلقه قطّ أَن يعبده حق عِبَادَته وَلَا يُوفيه حَقه من الْمحبَّة وَالْحَمْد وَلِهَذَا قَالَ أفضل خلقه وأكملهم وأعرفهم بِهِ وأحبهم إِلَيْهِ وأطوعهم لَهُ لَا أحصى ثَنَاء عَلَيْك وَأخْبر أَن عمله لَا يسْتَقلّ بالنجاة فَقَالَ لن يُنجى أحدا مِنْكُم عمله قَالُوا وَلَا أَنْت يَا رَسُول الله قَالَ وَلَا أَنا إِلَّا أَن يتغمدني الله برحمة مِنْهُ وَفضل عَلَيْهِ صلوَات الله وَسَلَامه عدد مَا خلق فِي السَّمَاء وَعدد مَا خلق فِي الأَرْض وَعدد مَا بَينهمَا وَعدد مَا هُوَ خَالق وَفِي الحَدِيث الْمَرْفُوع الْمَشْهُور أَن من الْمَلَائِكَة من هُوَ ساجد لله لَا يرفع رَأسه مُنْذُ خلق وَمِنْهُم رَاكِع لَا يرفع رَأسه من الرُّكُوع مُنْذُ خلق إِلَى يَوْم الْقِيَامَة وَأَنَّهُمْ يَقُولُونَ يَوْم الْقِيَامَة سُبْحَانَكَ مَا عبدناك حق عبادتك وَلما كَانَت عِبَادَته تَعَالَى تَابِعَة لمحبته واجلاله وَكَانَت الْمحبَّة نَوْعَيْنِ محبَّة تنشأ عَن الْأَنْعَام وَالْإِحْسَان فتوجب شكرا وعبودية بِحَسب كَمَا لَهَا ونقصانها ومحبة تنشأ عَن جمال المحبوب وكماله فتوجب عبودية وَطَاعَة أكمل من الأولى كَانَ الْبَاعِث على الطَّاعَة والعبودية لَا يخرج عَن هذَيْن النَّوْعَيْنِ واما أَن تقع الطَّاعَة صادرة عَن خوف مَحْض غير مقرون بمحبته فَهَذَا قد ظَنّه كثير من الْمُتَكَلِّمين وَهِي عِنْدهم غَايَة المعارف بِنَاء على أصلهم الْبَاطِل أَن الله لَا تتَعَلَّق الْمحبَّة بِذَاتِهِ وانما تتَعَلَّق بمخلوقاته مِمَّا فِي الْجنَّة من النَّعيم فهم لَا يحبونه لذاته وَلَا لإحسانه وَيُنْكِرُونَ محبته لذَلِك وانما المحبوب عِنْدهم فِي الْحَقِيقَة غَيره وَهَذَا من أبطل الْبَاطِل
وستذكر فِي الْقسم الثَّانِي أَن شَاءَ الله فِي هَذَا الْكتاب بطلَان هَذَا الْمَذْهَب من أَكثر من مائَة وَجه

(2/89)

وَلَو عرف الْقَوْم صِفَات الْأَرْوَاح وأحكامها لعلموا أَن طَاعَة من لَا تجب عِبَادَته محَال وَأَن من أَتَى بِصُورَة الطَّاعَة خوفًا مُجَردا عَن الْحبّ فَلَيْسَ بمطيع وَلَا عَابِد وانما هُوَ كالمكره أَو كأجير السوء الَّذِي أَن أعْطى عمل وان لم يُعْط كفر وأبق وَسَيَرِدُ عَلَيْك بسط الْكَلَام فِي هَذَا قريب عَن أَن شَاءَ الله وَالْمَقْصُود أَن الطَّاعَة وَالْعِبَادَة الناشئة عَن محبَّة الْكَمَال وَالْجمال أعظم من الطَّاعَة الناشئة عَن رُؤْيَة الْأَنْعَام وَالْإِحْسَان وَفرق عَظِيم بَين مَا تعلق بالحي الَّذِي لَا يَمُوت وَبَين مَا تعلق بالمخلوق وان شَمل النَّوْعَيْنِ اسْم الْمحبَّة وَلَكِن كم بَين من يحبك لذاتك وأوصافك وجمالك وَبَين من يحبك لخيرك ودراهمك
فصل والأسماء الْحسنى وَالصِّفَات الْعلَا مقتضية لآثارها من الْعُبُودِيَّة
وَالْأَمر اقتضاءها لآثارها من الْخلق والتكوين فَلِكُل صفة عبودية خَاصَّة هِيَ من موجباتها ومقتضياتها أعنى من مُوجبَات الْعلم بهَا والتحقق بمعرفتها وَهَذَا مطرد فِي جَمِيع أَنْوَاع الْعُبُودِيَّة الَّتِي على الْقلب والجوارح فَعلم العَبْد بتفرد الرب تَعَالَى بالضر والنفع وَالعطَاء وَالْمَنْع والخلق والرزق والإحياء والإماتة يُثمر لَهُ عبودية التَّوَكُّل عَلَيْهِ بَاطِنا ولوازم التَّوَكُّل وثمراته ظَاهرا وَعلمه بسمعه تَعَالَى وبصره وَعلمه وَأَنه لَا يخفى عَلَيْهِ مِثْقَال ذرة فِي السَّمَوَات وَلَا فِي الأَرْض وَأَنه يعلم السِّرّ وأخفى وَيعلم خَائِنَة الْأَعْين وَمَا تخفى الصُّدُور يُثمر لَهُ حفظ لِسَانه وجوارحه وخطرات قلبه عَن كل مَالا يرضى الله وَأَن يَجْعَل تعلق هَذِه الْأَعْضَاء بِمَا يُحِبهُ الله ويرضاه فيثمر لَهُ ذَلِك الْحيَاء بَاطِنا ويثمر لَهُ الْحيَاء اجْتِنَاب الْمُحرمَات والقبائح ومعرفته بغناه وجوده وَكَرمه وبره وإحسانه وَرَحمته توجب لَهُ سَعَة الرَّجَاء وتثمر لَهُ ذَلِك من أَنْوَاع الْعُبُودِيَّة الظَّاهِرَة والباطنة بِحَسب مَعْرفَته وَعلمه وَكَذَلِكَ مَعْرفَته بِجلَال الله وعظمته وعزه تثمر لَهُ الخضوع والاستكانة والمحبة وتثمر لَهُ تِلْكَ الْأَحْوَال الْبَاطِنَة أنواعا من الْعُبُودِيَّة الظَّاهِرَة هِيَ موجباتها وَكَذَلِكَ علمه بِكَمَالِهِ وجماله وَصِفَاته العلى يُوجب لَهُ محبَّة خَاصَّة بِمَنْزِلَة أَنْوَاع الْعُبُودِيَّة فَرَجَعت الْعُبُودِيَّة كلهَا إِلَى مُقْتَضى الْأَسْمَاء وَالصِّفَات وارتبطت بهَا ارتباط الْخلق بهَا فخلقه سُبْحَانَهُ وَأمره هُوَ مُوجب أَسْمَائِهِ وَصِفَاته فِي الْعَالم وآثارها ومقتضاها لِأَنَّهُ لَا يتزين من عباده بطاعتهم وَلَا تشينه معصيتهم وَتَأمل قَوْله فِي الحَدِيث الصَّحِيح الَّذِي يرويهِ عَن ربه تبَارك وَتَعَالَى يَا عبَادي أَنكُمْ لن تبلغوا ضرى فتضروني وَلنْ تبلغوا نفعي فتنفعوني ذكر هَذَا عقب قَوْله يَا عبَادي إِنَّكُم تخطئون بِاللَّيْلِ وَالنَّهَار وَأَنا أَغفر الذُّنُوب جَمِيعًا فاستغفروني أَغفر لكم فتضمن ذَلِك أَن مَا يَفْعَله تَعَالَى بهم فِي غفران زلاتهم وَإجَابَة دعواتهم وتفريج كرباتهم لَيْسَ لجلب مَنْفَعَة مِنْهُم

(2/90)

وَلَا لدفع مضرَّة يتوقعها مِنْهُم كَمَا هُوَ عَادَة الْمَخْلُوق الَّذِي ينفع غَيره ليكافئه بنفع مثله أَو ليدفع عَنهُ ضَرَرا فالرب تَعَالَى لم يحسن إِلَى عباده ليكافئوه وَلَا ليدفعوا عَنهُ ضَرَرا فَقَالَ لن تبلغوا نفعي فتنفعوني وَلنْ تبلغوا ضري فتضروني أَنِّي لست إِذا هديت مستهديكم وأطعمت مستطعمكم وكسوت مستكسيكم وأرويت مستسقيكم وكفيت مستكفيكم وغفرت لمستغفركم بِالَّذِي أطلب مِنْكُم أَن تنفعوني أَو تدفعوا عني ضَرَرا فأنكم لن تبلغوا ذَلِك وَأَنا الْغَنِيّ الحميد كَيفَ والخلق عاجزون عَمَّا يقدرُونَ عَلَيْهِ من الْأَفْعَال إِلَّا بأقداره وتيسيره وخلقه فَكيف بِمَا لَا يقدرُونَ عَلَيْهِ فَكيف يبغلون نفع الْغَنِيّ الصَّمد الَّذِي يمْتَنع فِي حَقه أَن يستجلب من غَيره نفعا أَو يستدفع مِنْهُ ضَرَرا بل ذَلِك مُسْتَحِيل فِي حَقه ثمَّ ذكر بعد هَذَا قَوْله يَا عبَادي لَو أَن أَو لكم وأخركم وانسكم وجنكم كَانُوا على أتقى قلب رجل وَاحِد مِنْكُم مَا زَاد ذَلِك فِي ملكي شَيْئا وَلَو أَن أولكم وأخركم وانسكم وجنكم كَانُوا على أفجر قلب رجل وَاحِد مِنْكُم مَا نقص ذَلِك من ملكي شَيْئا فَبين سُبْحَانَهُ أَن مَا أَمرهم بِهِ من الطَّاعَات وَمَا نَهَاهُم عَنهُ من السَّيِّئَات لَا يتَضَمَّن استجلاب نفعهم وَلَا استدفاع ضررهم كأمر السَّيِّد عَبده وَالْوَالِد وَلَده والأمام رَعيته بِمَا ينفع الْآمِر والمأمور ونهيهم عَمَّا يضر الناهي والمنهي فَبين تَعَالَى أَنه المنزه عَن لُحُوق نفعهم وضرهم بِهِ فِي إحسانه إِلَيْهِم بِمَا يَفْعَله بهم وَبِمَا يَأْمُرهُم بِهِ وَلِهَذَا لما ذكر الْأَصْلَيْنِ بعد هَذَا وَأَن تقواهم وفجورهم الَّذِي هُوَ طاعتهم ومعصيتهم لَا يزِيد فِي ملكه شَيْئا وَلَا ينقصهُ وَأَن نِسْبَة مَا يسألونه كلهم إِيَّاه فيعطيهم إِلَى مَا عِنْده كلا نِسْبَة فتضمن ذَلِك أَنه لم يَأْمُرهُم وَلم يحسن إِلَيْهِم بإجابة الدَّعْوَات وغفران الزلات وتفريج الكربات لاستجلاب مَنْفَعَة وَلَا لاستدفاع مضرَّة وَأَنَّهُمْ لَو أطاعوه كلهم لم يزِيدُوا فِي ملكه شَيْئا وَلَو عصوه كلهم لم ينقصوا من ملكه شَيْئا وَأَنه الْغَنِيّ الحميد وَمن كَانَ هَكَذَا فانه لَا يتزين بِطَاعَة عباده وَلَا تشينه معاصيهم وَلَكِن لَهُ من الحكم البوالغ فِي تَكْلِيف عباده وَأمرهمْ ونهيهم مَا يَقْتَضِيهِ ملكه التَّام وحمده وحكمته وَلَو لم يكن فِي ذَلِك إِلَّا أَنه يسْتَوْجب من عباده شكر نعمه الَّتِي لَا تحصى بِحَسب قواهم وطاقتهم لَا بِحَسب مَا يَنْبَغِي لَهُ فانه أعظم وَأجل من أَن يقدر خلقه عَلَيْهِ وَلكنه سُبْحَانَهُ يرضى من عباده بِمَا تسمح بِهِ طبائعهم وقواهم فَلَا شَيْء أحسن فِي الْعُقُول وَالْفطر من شكر الْمُنعم وَلَا أَنْفَع للْعَبد مِنْهُ فهذان مسلكان آخرَانِ فِي حسن التَّكْلِيف وَالْأَمر وَالنَّهْي
أَحدهمَا يتَعَلَّق بِذَاتِهِ وَصِفَاته وَأَنه أهل لذَلِك وان جماله تَعَالَى وكماله وأسماءه وَصِفَاته تَقْتَضِي من عباده غَايَة الْحبّ والذل وَالطَّاعَة لَهُ وَالثَّانِي مُتَعَلق بإحسانه وانعامه وَلَا سِيمَا مَعَ غناهُ عَن عباده وانه إِنَّمَا يحسن إِلَيْهِم رَحْمَة مِنْهُ وجودا وكرما لَا لمعاوضة وَلَا لاستجلاب مَنْفَعَة وَلَا لدفع مضرَّة وَأي المسلكين سلكه العَبْد أوقفهُ على محبته وبذل الْجهد

(2/91)

فِي مرضاته فَأَيْنَ هَذَانِ المسلكان من ذَيْنك المسلكين وانما أَتَى الْقَوْم من إنكارهم الْمحبَّة وَذَلِكَ الَّذِي حرمهم من الْعلم والأيمان مَا حرمهم وَأوجب لَهُم سلوك تِلْكَ الطّرق المسدودة وَالله الفتاح الْعَلِيم
الْوَجْه التَّاسِع وَالْأَرْبَعُونَ قَوْلكُم فَلَا تكون نعمه تَعَالَى ثَوابًا بل ابْتِدَاء كَلَام يحْتَمل حَقًا وباطلا فان أردتم بِهِ أَنه لَا يثيبهم على أَعْمَالهم بِالْجنَّةِ وَنَعِيمهَا ويجزيهم بِأَحْسَن مَا كَانُوا يعْملُونَ فَهُوَ بَاطِل وَالْقُرْآن أعظم شَاهد بِبُطْلَانِهِ قَالَ تَعَالَى فَالَّذِينَ هَاجرُوا وأخرجوا من دِيَارهمْ وأوذوا فِي سبيلي وقاتلوا وَقتلُوا لأكفرن عَنْهُم سيئاتهم ولأدخلنهم جنَّات تجْرِي من تحتهَا الْأَنْهَار ثَوابًا من عِنْد الله وَالله عِنْده حسن الثَّوَاب وَقَالَ تَعَالَى ليكفر الله عَنْهُم أَسْوَأ الَّذِي عمِلُوا ويجزيهم أجرهم بِأَحْسَن الَّذِي كَانُوا يعْملُونَ وَقَالَ تَعَالَى وَتلك الْجنَّة الَّتِي أورثتموها بِمَا كُنْتُم تَعْمَلُونَ وَقَالَ تَعَالَى أَن الَّذين قَالُوا رَبنَا الله ثمَّ استقاموا فَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ أُولَئِكَ أَصْحَاب الْجنَّة خَالِدين فِيهَا جَزَاء بِمَا كَانُوا يعْملُونَ وَقَالَ تَعَالَى أُولَئِكَ جزاؤهم مغْفرَة من رَبهم وجنات تجْرِي من تحتهَا الْأَنْهَار خَالِدين فِيهَا وَنعم أجر العاملين وَقَالَ تَعَالَى وَالَّذين آمنُوا وَعمِلُوا الصَّالِحَات لنبوئنهم من الْجنَّة غرفا تجْرِي من تحتهَا الْأَنْهَار خَالِدين فِيهَا نعم أجر العاملين وَهَذَا فِي الْقُرْآن كثير يبين أَن الْجنَّة ثوابهم وجزاؤهم فَكيف يُقَال لَا تكون نعمه ثَوابًا على الْإِطْلَاق بل لَا تكون نعمه تَعَالَى فِي مُقَابلَة الْأَعْمَال والأعمال ثمنا لَهَا فانه لن يدْخل أحدا الْجنَّة عمله وَلَا يدخلهَا أحد إِلَّا بِمُجَرَّد فضل الله وَرَحمته وَهَذَا لَا يُنَافِي مَا تقدم من النُّصُوص فَأَنَّهَا إِنَّمَا تدل على أَن الْأَعْمَال أَسبَاب لَا أعواض وأثمان وَالَّذِي نَفَاهُ النَّبِي فِي الدُّخُول بِالْعَمَلِ هُوَ نفي اسْتِحْقَاق الْعِوَض ببذل عوضه فالمثبت بَاء السَّبَبِيَّة والمنفي بَاء الْمُعَاوضَة والمقابلة وَهَذَا فصل الْخطاب فِي هَذِه الْمَسْأَلَة والقدرية الجبرية تنفى بَاء السَّبَبِيَّة جملَة وتنكر أَن تكون الْأَعْمَال سَببا فِي النجَاة وَدخُول الْجنَّة وَتلك النُّصُوص وأضعافها تبطل قَوْلهم والقدرية النفاة تثبت بَاء الْمُعَاوضَة والمقابلة وتزعم أَن الْجنَّة عوض الْأَعْمَال وَأَنَّهَا ثمن لَهَا وَأَن دُخُولهَا إِنَّمَا هُوَ بمحض الْأَعْمَال والنصوص النافية لذَلِك تبطل قَوْلهم وَالْعقل وَالْفطر تبطل قَول الطَّائِفَتَيْنِ وَلَا يَصح فِي النُّصُوص والعقول إِلَّا مَا ذَكرْنَاهُ من التَّفْصِيل وَبِه يتَبَيَّن أَن الْحق مَعَ الْوسط بَين الْفرق فِي جَمِيع الْمسَائِل لَا يسْتَثْنى من ذَلِك شَيْء فَمَا اخْتلفت الْفرق إِلَّا كَانَ الْحق مَعَ الْوسط وكل من الطَّائِفَتَيْنِ مَعَه حق وباطل فَأصَاب الجبرية فِي نفي الْمُعَاوضَة وأخطؤا فِي نفي السَّبَبِيَّة وَأصَاب المقدرية فِي إِثْبَات السَّبَبِيَّة وأخطؤا فِي إِثْبَات الْمُعَاوضَة فَإِذا ضممت أحد نفي الجبرية إِلَى أحد إثباتي الْقَدَرِيَّة ونفيت باطلهما كنت أسعد بِالْحَقِّ مِنْهُمَا فان أردتم بِأَن نعمه لَا تكون ثَوابًا هَذَا الْقدر وَأَنَّهَا لَا تكون عوضا بل هُوَ الْمُنعم بِالْأَعْمَالِ وَالثَّوَاب وَله الْمِنَّة

(2/92)

فِي هَذَا وَهَذَا ونعمه بالثواب من غير اسْتِحْقَاق وَلَا ثمن يعاوض عَلَيْهِ بل فضل مِنْهُ وإحسان فَهَذَا هُوَ الْحق فَهُوَ المان بهدايته للأيمان وتيسيره للأعمال وإحسانه بالجزاء كل ذَلِك مُجَرّد منته وفضله قَالَ تَعَالَى يمنون عَلَيْك أَن أَسْلمُوا قل لَا تمنوا على إسلامكم بل الله يمن عَلَيْكُم أَن هدَاكُمْ للأيمان أَن كُنْتُم صَادِقين
الْوَجْه الْخَمْسُونَ قَوْلكُم وَإِذا تعَارض فِي الْعُقُول هَذَانِ الْأَمْرَانِ فَكيف يَهْتَدِي الْعقل إِلَى اخْتِيَار أَحدهمَا قُلْنَا قد تبين بِحَمْد الله أَنه لَا تعَارض فِي الْعُقُول بَين الْأَمريْنِ أصلا وانما يقدر التَّعَارُض بَين الْعقل والهوى وَأما أَن يتعارض فِي الْعُقُول إرشاد الْعباد إِلَى سعادتهم فِي المعاش والمعاد وتركهم هملا كالأنعام السَّائِمَة لَا يعْرفُونَ مَعْرُوفا وَلَا يُنكرُونَ مُنْكرا فَلم يتعارض هَذَانِ فِي عقل صَحِيح أبدا
الْوَجْه الْحَادِي وَالْخَمْسُونَ قَوْلكُم فَكيف يعرفنا الْعقل وجوبا على نَفسه بالمعرفة وعَلى الْجَوَارِح بِالطَّاعَةِ وعَلى الرب بالثواب وَالْعِقَاب فَيُقَال وَأي استبعاد فِي ذَلِك وَمَا الَّذِي يحيله فقد عرفنَا الْعقل من الْوَاجِبَات عَلَيْهِ مَا يقبح من العَبْد تَركهَا كَمَا عرفنَا وَعرف أهل الْعُقُول وَذَوي الْفطر الَّتِي لم تتواطأ على الْأَقْوَال الْفَاسِدَة وجوب الْإِقْرَار بِاللَّه وربوبته وشكر نعْمَته ومحبته وعرفنا قبح الْإِشْرَاك بِهِ والأعراض عَنهُ ونسبته إِلَى مَا لَا يَلِيق بِهِ وعرفنا قبح الْفَوَاحِش وَالظُّلم والإساءة والفجور وَالْكذب والبهت والاثم وَالْبَغي والعدوان فَكيف نستبعد مِنْهُ أَن يعرفنا وجوبا على نَفسه بالمعرفة وعَلى الْجَوَارِح بالشكر الْمَقْدُور المستحسن فِي الْعُقُول الَّتِي جَاءَت الشَّرَائِع بتفصيل مَا أدْركهُ الْعقل مِنْهُ جملَة وبتقرير مَا أدْركهُ تَفْصِيلًا وَأما الْوُجُوب على الله بالثواب وَالْعِقَاب فَهَذَا مِمَّا تتباين فِيهِ الطائفتان أعظم تبَاين فأثبتت الْقَدَرِيَّة من الْمُعْتَزلَة عَلَيْهِ تَعَالَى وجوبا عقليا وضعوه شَرِيعَة لَهُ بعقولهم وحرموا عَلَيْهِ الْخُرُوج عَنهُ وشهوة فِي ذَلِك كُله بخلقه وبدعهم فِي ذَلِك سَائِر الطوائف وسفهوا رَأْيهمْ فِيهِ وبينوا مناقضتهم وألزموهم بِمَا لَا محيد لَهُم عَنهُ ونفت الجبرية أَن يجب عَلَيْهِ مَا أوجبه على نَفسه وَيحرم عَلَيْهِ مَا حرمه على نَفسه وجوزوا عَلَيْهِ مَا يتعالى ويتنزه عَنهُ ومالا يَلِيق بجلاله مِمَّا حرمه على نَفسه وجوزوا عَلَيْهِ ترك مَا أوجبه على نَفسه مِمَّا يتعالى ويتنزه عَن تَركه وَفعل ضِدّه فتباين الطائفتان أعظم تبَاين وَهدى الله الَّذين آمنُوا أهل السّنة الْوسط للطريقة المثلى الَّتِي جَاءَ بهَا رَسُوله وَنزل بهَا كِتَابه وَهِي أَن الْعُقُول البشرية بل وَسَائِر الْمَخْلُوقَات لَا توجب على رَبهَا شَيْئا وَلَا تحرمه وَأَنه يتعالى ويتنزه عَن ذَلِك وَأما مَا كتبه على نَفسه وَحرمه على نَفسه فانه لَا يخل بِهِ وَلَا يَقع مِنْهُ خِلَافه فَهُوَ أيجاب مِنْهُ على نَفسه بِنَفسِهِ وَتَحْرِيم مِنْهُ على نَفسه بِنَفسِهِ فَلَيْسَ فَوْقه تَعَالَى مُوجب وَلَا محرم
وَسَيَأْتِي أَن شَاءَ الله بسط ذَلِك وَتَقْرِيره
الْوَجْه الثَّانِي وَالْخَمْسُونَ قَوْلكُم أَنه على أصُول الْمُعْتَزلَة يَسْتَحِيل الْأَمر وَالنَّهْي والتكليف وتقديركم ذَلِك فَكَلَام لَا مطْعن فِيهِ وَالْأَمر فِيهِ كَمَا ذكرْتُمْ وان حَقِيقَة قَول الْقَوْم أَنه لَا أَمر

(2/93)

وَلَا نهي وَلَا شرع أصلا إِذْ ذَلِك إِنَّمَا يَصح إِذا ثَبت قيام الْكَلَام بالمرسل الْآمِر الناهي وَقيام الِاقْتِضَاء والطلب وَالْحب لما أَمر بِهِ والبغض لما نهى عَنهُ فَأَما إِذا لم يثبت لَهُ كَلَام وَلَا إِرَادَة وَلَا اقْتِضَاء وَلَا طلب وَلَا حب وَلَا بغض قَائِم بِهِ فانه لَا يعقل أصلا كَونه آمُر وَلَا ناهيا وَلَا باعثا للرسل وَلَا محبا للطاعة باغضا للمعصية فأصول هَذِه الطَّائِفَة تعطل الصِّفَات عَن صِفَات كَمَاله فَأَنَّهَا تَسْتَلْزِم أبطال الرسَالَة والنبوة جملَة وَلَكِن رب لَازم لَا يلتزمه صَاحب الْمقَالة ويتناقض فِي القَوْل بملزومه دون القَوْل بِهِ وَلَا ريب أَن فَسَاد اللَّازِم مُسْتَلْزم لفساد الْمَلْزُوم وَلَكِن يُقَال لكم معاشر الجبرية لَا تَكُونُوا مِمَّن يرى القذاة فِي عين أَخِيه وَلَا يرى الْجذع الْمُعْتَرض فِي عينه فقد الزمتكم الْقَدَرِيَّة مَا لَا محيد لكم عَنهُ وَقَالُوا من نفى فعل العَبْد جملَة فقد عطل الشَّرَائِع وَالْأَمر وَالنَّهْي فان الْأَمر وَالنَّهْي لَا يتَعَلَّق إِلَّا بِالْفِعْلِ الْمَأْمُور بِهِ فَهُوَ الَّذِي يُؤمر بِهِ وَينْهى عَنهُ ويثاب عَلَيْهِ ويعاقب فَإِذا نفيتم فعل العَبْد فقد رفعتم مُتَعَلق الْأَمر وَالنَّهْي وَفِي ذَلِك أبطال الْأَمر وَالنَّهْي فَلَا فرق بَين رفع الْمَأْمُور بِهِ الْمنْهِي عَنهُ وَرفع الْمَأْمُور والمنهي نَفسه فان الْأَمر يسْتَلْزم آمُر أَو مَأْمُورا بِهِ وَلَا يَصح لَهُ حَقِيقَة إِلَّا بِهَذِهِ الثَّلَاث وَمَعْلُوم أَن أَمر الْآمِر بِفعل نَفسه وَنَهْيه عَن نَفسه يبطل التَّكْلِيف جملَة فان التَّكْلِيف لَا يعقل مَعْنَاهُ إِلَّا إِذا كَانَ الْمُكَلف قد كلف بِفِعْلِهِ الَّذِي هُوَ الْمَقْدُور لَهُ التَّابِع لارادته ومشيئته وَأما إِذا رفعتم ذَلِك من الْبَين وقلتم بل هُوَ مُكَلّف بِفعل الله حَقِيقَة لَا يدْخل تَحت قدرَة العَبْد لَا هُوَ مُتَمَكن فِي الآتيان بِهِ وَلَا هُوَ وَاقع بإرادته ومشيئته فقد نفيتم التَّكْلِيف جملَة من حَيْثُ أثبتوه وَفِي ذَلِك أبطال للشرائع والرسالة جملَة قَالُوا فَلْيتَأَمَّل الْمنصف الفطن لَا البليد المتعصب صِحَة هَذَا الْإِلْزَام فَلَنْ تَجِد عَنهُ محيدا قَالُوا فَأنْتم معاشر الجبرية قدرية من حَيْثُ نفيكم الْفِعْل الْمَأْمُور بِهِ فان كَانَ خصومكم قدرية من حَيْثُ نفوا تعلق الْقُدْرَة الْقَدِيمَة فَأنْتم أولى أَن تَكُونُوا قدرية من حَيْثُ نفيتم فعل العَبْد لَهُ وتأثيره فِيهِ وتعلقه بمشيئته فَأنْتم أثبتم قدرا على الله وَقدرا على العَبْد أما الْقدر على الله فَحَيْثُ زعمتم أَنه تَعَالَى يَأْمر بِفعل نَفسه وَينْهى عَن فعل نَفسه وَمَعْلُوم أَن ذَلِك لَا يَصح أَن يكون مَأْمُورا بِهِ مَنْهِيّا عَنهُ فأثبتم أمرا وَلَا مَأْمُور بِهِ ونهيا وَلَا مَنْهِيّ عَنهُ وَهَذِه قدرية مَحْضَة فِي حق الرب وَأما فِي حق العَبْد فأنكم جعلتموه مَأْمُورا مَنْهِيّا من غير أَن يكون لَهُ فعل يَأْمر بِهِ وَينْهى عَنهُ فَأَي قدرية أبلغ من هَذِه فَمن الَّذِي تضمن قَوْله أبطال الشَّرَائِع وتعطيل الْأَوَامِر فليتنبه اللبيب لمواقعه هَذِه المساجلة وسهام هَذِه المناضلة ثمَّ ليختر مِنْهُمَا إِحْدَى خطتين وَلَا وَالله مَا فيهمَا حَظّ لمختار وَلَا ينجوا من هَذِه الورطات إِلَّا من أثبت كَلَام الله الْقَائِم بِهِ المتضمن لأَمره وَنَهْيه ووعده ووعيده وَأثبت لَهُ مَا أثبت لنَفسِهِ من صِفَات كَمَاله وَمن الْأُمُور الثبوتية الْقَائِمَة ثمَّ أثبت مَعَ ذَلِك فعل العَبْد واختياره ومشيئته

(2/94)

وارادته الَّتِي هِيَ منَاط الشَّرَائِع ومتعلق الْأَمر وَالنَّهْي فَلَا جبري وَلَا جهمي وَلَا قدري وَكَيف يخْتَار الْعَاقِل آراء ومذاهب هَذِه بعض لوازمها وَلَو صابرها إِلَى آخرهَا لاستبان لَهُ من فَسَادهَا وبطلانها مَا يتعجب مَعَه من قَائِلهَا ومنتحلها وَالله الْمُوفق للصَّوَاب
الْوَجْه الثَّالِث وَالْخَمْسُونَ قَوْلكُم أَنه مَا من معنى يستنبط من قَول أَو فعل ليربط بِهِ معنى مُنَاسِب لَهُ إِلَّا وَمن حَيْثُ الْعقل يُعَارضهُ معنى آخر يُسَاوِيه فِي الدرجَة أَو يفضل عَلَيْهِ فِي الْمرتبَة فيتحير الْعقل فِي الِاخْتِيَار إِلَى أَن يرد شرع يخْتَار أَحدهمَا أَو يرجحه من تلقائه فَيجب على الْعَاقِل اعْتِبَاره واختياره لترجيح الشَّرْع لَهُ لَا لرجحانه فِي نَفسه فَيُقَال أَن أردتم بِهَذِهِ الْمُعَارضَة أَنَّهَا ثَابِتَة فِي جَمِيع الْأَفْعَال والأقوال الْمُشْتَملَة على الْأَوْصَاف الْمُنَاسبَة الَّتِي ربطت بهَا الْأَحْكَام كَمَا يدل عَلَيْهِ كلامكم فدعوى بَاطِلَة بِالضَّرُورَةِ وَهُوَ كذب مَحْض وَكَذَلِكَ أَن أردتم أَنَّهَا ثَابِتَة فِي أَكْثَرهَا فَأَي مُعَارضَة فِي الْعقل للوصف الْقَبِيح فِي الْكَذِب والفجور وَالظُّلم واهلاك الْحَرْث والنسل والإساءة إِلَى الْمُحْسِنِينَ وَضرب الْوَالِدين واحتقارهما وَالْمُبَالغَة فِي اهانتهما بِلَا جرم وَأي مُعَارضَة فِي الْعقل للأوصاف القبيحة فِي الشّرك بِاللَّه ومشيئته وكفران نعمه وَأي مُعَارضَة فِي الْعقل للوصف الْقَبِيح فِي نِكَاح الْأُمَّهَات واستفراشهن كاستفراش الْإِمَاء والزوجات إِلَى أَضْعَاف أَضْعَاف مَا ذكرنَا مِمَّا تشهد الْعُقُول بقبحه من غير معَارض فِيهَا بل نَحن لَا ننكر أَن يكون دَاعِي الشَّهْوَة والهوى وداعي الْعقل يتعارضا فان أردتم هَذَا التَّعَارُض فَمُسلم وَلَكِن لَا يجدي عَلَيْكُم إِلَّا عكس مطلوبكم وَكَذَلِكَ أَي مُعَارضَة فِي الْعُقُول للأوصاف الْمُقْتَضِيَة حسن عبَادَة الله وشكره وتعظيمه وتمجيده وَالثنَاء عَلَيْهِ بآلائه وانعامه وصفات جَلَاله ونعوت كَمَاله وأفراده بالمحبة وَالْعِبَادَة والتعظيم وَأي مُعَارضَة فِي الْعُقُول للأوصاف الْمُقْتَضِيَة حسن الصدْق وَالْبر وَالْإِحْسَان وَالْعدْل والإيثار وكشف الكربات وَقَضَاء الْحَاجَات وإغاثة اللهفات وَالْأَخْذ على أَيدي الظَّالِمين وقمع المفسدين وَمنع الْبُغَاة والمعتدين وَحفظ عقول الْعَالمين وَأَمْوَالهمْ وَدِمَائِهِمْ وأعراضهم بِحَسب الْإِمْكَان وَالْأَمر بِمَا يصلحها ويكملها وَالنَّهْي عَمَّا يُفْسِدهَا وينقصها وَهَذِه حَال جملَة الشَّرَائِع وجمهورها إِذا تأملها الْعقل جزم أَنه يَسْتَحِيل على أحكم الْحَاكِمين أَن يشرع خلَافهَا لِعِبَادِهِ وَأما أَن أردتم أَن فِي بعض مَا يدق مِنْهَا مسَائِل تتعارض فِيهَا الْأَوْصَاف المستنبطة فِي الْعُقُول فيتحير الْعقل بَين الْمُنَاسب مِنْهَا وَغير الْمُنَاسب فَهَذَا وان كَانَ وَاقعا فَأَنَّهَا لَا تنفى حسنها الذاتي وقبح منهيها الذاتي وَكَون الْوَصْف خفى الْمُنَاسبَة والتأثير فِي بعض الْمَوَاضِع مِمَّا لَا يَدْفَعهُ وَهَذِه حَال كثير من الْأُمُور الْعَقْلِيَّة الْمَحْضَة بل الحسية وَهَذَا الطّلب مَعَ أَنه حسي تجريبي يدْرك مَنَافِع الأغذية والأدوية وقواها وحرارتها وبرودتها ورطوبتها ويبوستها فِيهِ بالحس وَمَعَ هَذَا فَأنْتم ترَوْنَ اخْتِلَاف أَهله فِي كثير من مسائلهم فِي الشَّيْء الْوَاحِد

(2/95)

هَل هُوَ نَافِع كَذَا ملائم لَهُ أَو منافر مؤذ وَهل هُوَ حَار أَو بَارِد وَهل هُوَ رطب أَو يَابِس وَهل فِيهِ قُوَّة تصلح لأمر من الْأُمُور أَولا قُوَّة فِيهِ وَمَعَ هَذَا فالاختلاف الْمَذْكُور لَا ينفى عِنْد الْعُقَلَاء مَا جعل فِي الأغذية والأدوية من القوى وَالْمَنَافِع والمضار والكيفيات لِأَن سَبَب الِاخْتِلَاف خَفَاء تِلْكَ الْأَوْصَاف على بعض الْعُقَلَاء ودفنها وَعجز الْحس وَالْعقل عَن تمييزها وَمَعْرِفَة مقاديرها وَالنّسب الْوَاقِعَة بَين كيفياتها وطبائعها وَلم يكن هَذَا الِاخْتِلَاف بِمُوجب عِنْد أحد من الْعُقَلَاء إِنْكَار جملَة الْعلم وَجُمْهُور قَوَاعِده ومسائله دَعْوَى أَنه مَا من وصف يستنبط من دَوَاء مُفْرد أَو مركب أَو من غذَاء إِلَّا وَفِي الْعقل مَا يُعَارضهُ فيتحير الْعقل وَلَو ادّعى هَذَا مُدع لضحك مِنْهُ الْعُقَلَاء مِمَّا علموه بِالضَّرُورَةِ والحس من ملاءمة الْأَوْصَاف ومنافرتها واقتضاء تِلْكَ الذوات للمنافع والمضار فِي الْغَالِب وَلَا يكون اخْتِلَاف بعض الْعُقَلَاء يُوجب إِنْكَار مَا علم بِالضَّرُورَةِ والحس فَهَكَذَا الشَّرَائِع
الْوَجْه الرَّابِع وَالْخَمْسُونَ أَن قَوْلكُم إِذا قتل إِنْسَان انسانا عرض لِلْعَقْلِ هَاهُنَا آراء متعارضة مُخْتَلفَة إِلَى آخِره فَيُقَال أَن أردتم أَن الْعقل يُسَوِّي بَين مَا شَرعه الله من الْقصاص وَبَين تَركه لمصْلحَة الْجَانِي فبهت لِلْعَقْلِ وَكذب عَلَيْهِ فانه لَا يَسْتَوِي عِنْد عَاقل قطّ حسن الِاخْتِصَاص من الْجَانِي بِمثل مَا فعل وَحسن تَركه والأعراض عَنهُ وَلَا يعلم عقل صَحِيح يسوى بَين الْأَمريْنِ وَكَيف يَسْتَوِي أَمْرَانِ أَحدهمَا يسْتَلْزم فَسَاد النَّوْع وخراب الْعَالم وَترك الِانْتِصَار للمظلوم وتمكين الجناة من الْبَغي والعدوان
وَالثَّانِي يسْتَلْزم صَلَاح النَّوْع وَعمارَة الْعَالم والانتصار للمظلوم وردع الجناة والبغاة والمعتدين فَكَانَ فِي الْقصاص حَيَاة الْعَالم وَصَلَاح الْوُجُود وَقد نبه تَعَالَى على ذَلِك بقوله وَلكم فِي الْقصاص حَيَاة يَا أولى الْأَلْبَاب لَعَلَّكُمْ تَتَّقُون وَفِي ضمن هَذَا الْخطاب مَا هُوَ كالجواب لسؤال مُقَدّر أَن إعدام هَذِه البنية الشَّرِيفَة وإيلام هَذِه النَّفس وإعدامها فِي مُقَابلَة إعدام الْمَقْتُول تَكْثِير لمفسدة الْقَتْل فلأية حِكْمَة صدر هَذَا مِمَّن وسعت رَحمته كل شَيْء وبهرت حكمته الْعُقُول فتضمن الْخطاب جَوَاب ذَلِك بقوله تَعَالَى وَلكم فِي الْقصاص حَيَاة وَذَلِكَ لِأَن الْقَاتِل إِذا توهم أَنه يقتل قصاصا بِمن قَتله كف عَن الْقَتْل وارتدع وآثر حب حَيَاته وَنَفسه فَكَانَ فِيهِ حَيَاة لَهُ وَلمن أَرَادَ قَتله وَمن وَجه آخر وَهُوَ أَنهم كَانُوا إِذا قتل الرجل من عشيرتهم وقبيلتهم قتلوا بِهِ كل من وجدوه من عشيرة الْقَاتِل وحيه وقبيلته وَكَانَ فِي ذَلِك من الْفساد والهلاك مَا يعم ضَرَره وتشتد مُؤْنَته فشرع الله تَعَالَى الْقصاص وَأَن لَا يقتل بالمقتول غير قَاتله فَفِي ذَلِك حَيَاة عشيرته وحيه وأقاربه وَلم تكن الْحَيَاة فِي الْقصاص من حَيْثُ أَنه قتل بل من حَيْثُ كَونه قصاصا يُؤْخَذ الْقَاتِل وَحده بالمقتول لَا غَيره فتضمن الْقصاص الْحَيَاة فِي الْوَجْهَيْنِ وَتَأمل مَا تَحت هَذِه الْأَلْفَاظ الشَّرِيفَة من الْجَلالَة والإيجاز والبلاغة والفصاحة وَالْمعْنَى

(2/96)

الْعَظِيم فصدر الْآيَة بقوله لكم الْمُؤَذّن بِأَن مَنْفَعَة الْقصاص مُخْتَصَّة بكم عَائِدَة إِلَيْكُم فشرعه إِنَّمَا كَانَ رَحْمَة بكم وإحسانا إِلَيْكُم فمنفعته ومصلحته لكم لَا لمن لَا يبلغ الْعباد ضره ونفعه ثمَّ عقبه بقوله فِي الْقصاص إِيذَانًا بِأَن الْحَيَاة الْحَاصِلَة إِنَّمَا هِيَ فِي الْعدْل وَهُوَ أَن يفعل بِهِ كَمَا فعل وَالْقصاص فِي اللُّغَة الْمُمَاثلَة وَحَقِيقَته رَاجِعَة إِلَى الِاتِّبَاع وَمِنْه قَوْله تَعَالَى وَقَالَت لأخته قصيه أَي اتبعي أَثَره وَمِنْه قَوْله فارتدا على آثارهما قصصا أَي يقصان الْأَثر ويتبعانه وَمِنْه قصّ الحَدِيث واقتصاصه لِأَنَّهُ يتبع بعضه بَعْضًا فِي الذّكر فَسمى جَزَاء الْجَانِي قصاصا لِأَنَّهُ يتبع أَثَره فيفعل بِهِ كَمَا فعل وَهَذَا أحد مَا يسْتَدلّ بِهِ على أَن يفعل بالجاني كَمَا فعل فَيقْتل بِمثل مَا قتل بِهِ لتحقيق معنى الْقصاص وَقد ذكرنَا أَدِلَّة الْمَسْأَلَة من الطَّرفَيْنِ وترجيح القَوْل الرَّاجِح بِالنَّصِّ والأثر والمعقول فِي كتاب تَهْذِيب السّنَن ونكر سُبْحَانَهُ الْحَيَاة تَعْظِيمًا وتفخيما لشأنها وَلَيْسَ المُرَاد حَيَاة مَا بل الْمَعْنى أَن فِي الْقصاص حُصُول هَذِه الْحَقِيقَة المحبوبة للنفوس المؤثرة عِنْدهَا المستحسنة فِي كل عقل والتنكير كثيرا مَا يَجِيء للتعظيم والتفخيم كَقَوْلِه وسارعوا إِلَى مغْفرَة من ربكُم وجنة وَقَوله ورضوان من الله أكبر وَقَوله أَن هُوَ إِلَّا وَحي يُوحى ثمَّ خص أولى الْأَلْبَاب وهم أولو الْعُقُول الَّتِي عقلت عَن الله أمره وَنَهْيه وحكمته إِذْ هم المنتفعون بِالْخِطَابِ ووازن بَين هَذِه الْكَلِمَات وَبَين قَوْلهم الْقَتْل أنفى للْقَتْل ليتبين مِقْدَار التَّفَاوُت وعظمة الْقُرْآن وجلالته
الْوَجْه الْخَامِس وَالْخَمْسُونَ قَوْلكُم أَن الْقصاص اتلاف بأزاء اتلاف وعدوان فِي مُقَابلَة عدوان وَلَا يحيا الأول بقتل الثَّانِي فَفِيهِ تَكْثِير الْمفْسدَة بإعدام النفسين وَأما مصلحَة الردع والزجر واستبقاء النَّوْع فَأمر متوهم وَفِي الْقصاص اسْتِهْلَاك مُحَقّق فَيُقَال هَذَا الْكَلَام من أفسد الْكَلَام وأبينه بطلانا فانه يتَضَمَّن التَّسْوِيَة بَين الْقَبِيح وَالْحسن وَنفى حسن الْقصاص الَّذِي اتّفقت الْعُقُول والديانات على حسنه وَصَلَاح الْوُجُود بِهِ وَهل يَسْتَوِي فِي عقل أَو دين أَو فطْرَة الْقَتْل ظلما وعدوانا بِغَيْر حق وَالْقَتْل قصاصا وَجَزَاء بِحَق وَنَظِير هَذِه التَّسْوِيَة تَسْوِيَة الْمُشْركين بَين الرِّبَا وَالْبيع لِاسْتِوَائِهِمَا فِي صُورَة العقد وَمَعْلُوم أَن اسْتِوَاء الْفِعْلَيْنِ فِي الصُّورَة لَا يُوجب استواءهما فِي الْحَقِيقَة ومدعى ذَلِك فِي غَايَة المكابرة وَهل يدل اسْتِوَاء السُّجُود لله وَالسُّجُود للصنم فِي الصُّورَة الظَّاهِرَة وَهُوَ وضع الْجَبْهَة على الارض على أَنَّهُمَا سَوَاء فِي الْحَقِيقَة حق يتحير الْعقل بَينهمَا ويتعارضان فِيهِ ويكفى فِي فَسَاد هَذَا أطباق الْعُقَلَاء قاطبة على قبح الْقَتْل الَّذِي هُوَ ظلم وبغى وعدوان وَحسن الْقَتْل الَّذِي هُوَ جَزَاء وقصاص وردع وزجر وَالْفرق بَين هذَيْن مثل الْفرق بَين الزِّنَا وَالنِّكَاح بل أعظم وَأظْهر بل الْفرق بَينهمَا من جنس الْفرق بَين الْإِصْلَاح فِي الأَرْض والإفساد فِيهَا فَمَا تعَارض فِي عقل صَحِيح قطّ هَذَانِ الْأَمْرَانِ حَتَّى يتحير بَينهمَا أَيهمَا يؤثره ويختاره وقولكم أَنه

(2/97)

إِتْلَاف بأزاء إِتْلَاف وعدوان فِي مُقَابلَة عدوان فَكَذَلِك هُوَ لَكِن إِتْلَاف حسن هُوَ مصلحَة وَحِكْمَة وَصَلَاح للْعَالم فِي مُقَابلَة إِتْلَاف هُوَ فَسَاد وسفه وخراب للْعَالم فَأنى يستويان أم كَيفَ يعتدلان حَتَّى يتحير الْعقل بَين الْإِتْلَاف الْحسن وَتَركه وقولكم لَا يحيا الاول بقتل الثَّانِي قُلْنَا يحيا بِهِ عدد كثير من النَّاس إِذْ لَو ترك وَلم يُؤْخَذ على يَدَيْهِ لأهْلك النَّاس بَعضهم بَعْضًا فَإِن لم يكن فِي قتل الثَّانِي حَيَاة للْأولِ فَفِيهِ حَيَاة الْعَالم كَمَا قَالَ تَعَالَى وَلكم فِي الْقصاص حَيَاة يَا أولي الالباب لَكِن هَذَا الْمَعْنى لَا يُدْرِكهُ حق الأدراك إِلَّا الوا الالباب فَأَيْنَ هَذِه الشَّرِيعَة وَهَذِه الْحِكْمَة وَهَذِه الْمصلحَة من هَذَا الهذيان الْفَاسِد وَأَن يُقَال قتل الْجَانِي إِتْلَاف بِإِزَاءِ اتلاف وعدوان فِي مُقَابلَة عدوان فَيكون قبيحا لَوْلَا الشَّرْع فوازن بَين هَذَا وَبَين مَا شَرعه الله وَجعل مصَالح عبَادَة منوطة بِهِ وقولكم فِيهِ تَكْثِير الْمفْسدَة بإعدام النفسين فَيُقَال لَو اعطيتم رتب الْمصَالح والمفاسد حَقّهَا لم ترضوا بِهَذَا الْكَلَام الْفَاسِد فَإِن الشَّرَائِع وَالْفطر والعقول متفقة على تَقْدِيم الْمصلحَة الراحجة وعَلى ذَلِك قَامَ الْعَالم وَمَا نَحن فِيهِ كَذَلِك فَإِنَّهُ احْتِمَال لمفسده إِتْلَاف الْجَانِي إِلَى هَذِه الْمفْسدَة الْعَامَّة فَمن تحير عقله بَين هذَيْن المفسدتين فلفساد فِيهِ والعقلاء قاطبة متفقون على أَنه يحسن إِتْلَاف جُزْء لِسَلَامَةِ كل كَقطع الاصبع أَو الْيَد المتأكلة لِسَلَامَةِ سَائِر الْبدن وَلذَلِك يحسن الايلام لدفع إيلام أعظم مِنْهُ كَقطع الْعُرُوق وبط الْخراج وَنَحْوه فَلَو طرد الْعُقَلَاء قياسكم هَذَا الْفساد وَقَالُوا هَذَا إيلام مُحَقّق لدفع إيلام متوهم لفسد الْجَسَد جملَة وَلَا فرق عِنْد الْعُقُول بَين هَذَا وَبَين قياسكم فِي الْفساد
الْوَجْه السَّادِس وَالْخَمْسُونَ قَوْلكُم أَن مصلحَة الردع والزجر وإحياء النَّوْع أَمر متوهم كَلَام بَين فَسَاده بل هُوَ أَمر مُتَحَقق وُقُوعه عَادَة وَيدل عَلَيْهِ مَا نشاهده من الْفساد الْعَام عِنْد ترك الجناة والمفسدين وإهمالهم وَعدم الاخذ على ايديهم والمتوهم من زعم أَن ذَلِك موهوم وَهُوَ بِمَثَابَة من دهمه الْعَدو فَقَالَ لَا نعرض أَنْفُسنَا لمَشَقَّة قِتَالهمْ فَإِنَّهُ مفْسدَة متحققة وَأما استيلاؤهم على بِلَادنَا وَسَبْيهمْ ذرارينا وَقتل مقاتلنا فموهوم
فيا لَيْت شعري من الواهم المخطيء فِي وهمه وَنَظِيره أَيْضا أَن الرجل إِذا تبيغ بِهِ الدَّم وتضرر إِلَى اخراجه لَا يتَعَرَّض لشق جلده وَقطع عروقه لِأَنَّهُ ألم مُحَقّق لَا موهوم وَلَو اطرد هَذَا الْقيَاس الْفَاسِد لخرب الْعَالم وتعطلت الشَّرَائِع والاعتماد فِي طلب مصَالح الدَّاريْنِ وَدفع مفاسدهما مَبْنِيّ على هَذَا الَّذِي سميتموه أَنْتُم موهوما فالعمال فِي الدُّنْيَا إِنَّمَا يتصرفون بِنَاء على الْغَالِب الْمُعْتَاد الَّذِي اطردت بِهِ الْعَادة وَإِن لم يجزموا بِهِ فَإِن الْغَالِب صدق الْعَادة واطرادها عِنْد قيام أَسبَابهَا فالتاجر يحمل مشقة السّفر فِي الْبر وَالْبَحْر بِنَاء على أَنه يسلم ويغنم فَلَو طرد هَذَا الْقيَاس الْفَاسِد وَقَالَ السّفر مشقة متحققة وَالْكَسْب مر موهوم لتعطلت أسفار النَّاس بِالْكُلِّيَّةِ وَكَذَلِكَ عُمَّال الْآخِرَة لَو قَالُوا تَعب الْعَمَل ومشقة

(2/98)

أَمر مُحَقّق وَحسن الخاتمة أَمر موهوم لعطلوا الْأَعْمَال جملَة وَكَذَلِكَ الاجراء والصناع والملوك والجند وكل طَالب امْر من الامور الدُّنْيَوِيَّة والأخروية لَوْلَا بِنَاؤُه على الْغَالِب وَمَا جرت بِهِ الْعَادة لما احْتمل الْمَشَقَّة المتيقنة لأمر منتظر وَمن هَاهُنَا قيل أَن إِنْكَار هَذِه المسئلة يسلتزم تَعْطِيل الدُّنْيَا وَالْآخِرَة من وُجُوه مُتعَدِّدَة
الْوَجْه السَّابِع وَالْخَمْسُونَ قَوْلكُم ويعارضه معنى ثَالِث وراءهما فيفكر الْعقل فِي انواعه وشروط أُخْرَى وَرَاء مُجَرّد الانسانية من الْعقل وَالْبُلُوغ وَالْعلم وَالْجهل والكمال وَالنَّقْص والقرابة والاجنبية فيتحير الْعقل كل التحير فَلَا بُد إِذا من شَارِع يفصل هَذِه الخطة ويعين قانونا يطرد عَلَيْهِ امْر الامة ويستقيم عَلَيْهِ مصالحهم
فَيُقَال لَا ريب أَن الشَّرَائِع تَأتي بِمَا لَا تستقل الْعُقُول بإدراكه فَإِذا جَاءَت بِهِ الشَّرِيعَة اهْتَدَى الْعقل حِينَئِذٍ إِلَى وَجه حسن مأموره وقبح منهيه فسرته الشَّرِيعَة على وَجه الْحِكْمَة والمصلحة الباعثين اشرعه فَهَذَا مِمَّا لَا يُنكر وَهَذَا الَّذِي قُلْنَا فِيهِ ان الشَّرَائِع تَأتي بمجازات الْعُقُول لَا بمحالات الْعُقُول وَنحن لم نَدع وَلَا عَاقل قطّ أَن الْعقل يسْتَقلّ بِجَمِيعِ تفاصيل مَا جَاءَت بِهِ الشَّرِيعَة بِحَيْثُ لَو ترك وَحده لاهتدى إِلَى كل مَا جَاءَت بِهِ إِذا عرف هَذَا فغاية مَا ذكرْتُمْ أَن الشَّرِيعَة الْكَامِلَة اشْترطت فِي وجوب الْقصاص شُرُوطًا لَا يَهْتَدِي الْعقل إِلَيْهَا وَأي شَيْء يلْزم من هَذَا وماذا يقبح لكم ومنازعكم يسلمونه لكم وقولكم ان هَذَا معَارض للوصف الْمُقْتَضى لثُبُوت الْقصاص من قيام مصلحَة الْعَالم إِمَّا غَفلَة عَن الشُّرُوط الْمُعَارضَة وَإِمَّا إصْلَاح طَار سيم فِيهِ مَالا يَهْتَدِي الْعقل إِلَيْهِ من شُرُوط اقْتِضَاء الْوَصْف لموجبه مُعَارضَة فيالله الْعجب أَي مُعَارضَة هَا هُنَا إِذا كَانَ الْعقل والفطرة قد شَهدا بِحسن الْقَتْل قصاصا وانتظامه للْعَالم وتوقفا فِي اقْتِضَاء هَذَا الْوَصْف هَل يضم إِلَيْهِ شُرُوط آخر غَيره أم يَكْفِي بِمُجَرَّد وَفِي تعْيين تِلْكَ الشُّرُوط فَأدْرك الْعقل مَا اسْتَقل بإدراكه وَتوقف عَمَّا لَا يسْتَقلّ بإدراكه حَتَّى اهْتَدَى إِلَيْهِ بِنور الشَّرِيعَة يُوضح هَذَا
الْوَجْه الثَّامِن وَالْخَمْسُونَ أَن مَا وَردت بِهِ الشَّرِيعَة فِي اصل الْقصاص وشروطه منقسم إِلَى قسمَيْنِ أَحدهمَا مَا حسنه مَعْلُوم بِصَرِيح الْعقل الَّذِي لَا يستريب فِيهِ عَاقل وَهُوَ اصل الْقصاص وانتظام مصَالح الْعَالم بِهِ وَالثَّانِي مَا حسنه مَعْلُوم بِنَظَر الْعقل وفكره وتأمله فَلَا يَهْتَدِي إِلَيْهِ إِلَّا الْخَواص وَهُوَ مَا اشْترط اقْتِضَاء هَذَا الْوَصْف أَو جعل تَابعا لَهُ فَاشْترط لَهُ الْمُكَافَأَة فِي الدّين وَهَذَا فِي غَايَة المراعاة للحكمة والمصلحة فَإِن الدّين هُوَ الَّذِي فرق بَين النَّاس فِي الْعِصْمَة وَلَيْسَ فِي حِكْمَة الله وَحسن شَرعه أَن يَجْعَل دم وليه وَعَبده وَأحب خلقه إِلَيْهِ وَخير بريته وَمن خلقه لنَفسِهِ واختصه بكرامته واهله لجواره فِي جنته والنطر إِلَى وَجهه وَسَمَاع كَلَامه فِي دَار كرامته كَدم عدوه وامقت خلقه عَلَيْهِ وَشر بريته والعادل بِهِ عَن عِبَادَته إِلَى عبَادَة الشَّيْطَان الَّذِي خلقه للنار وللطرود عَن بَابه والإبعاد عَن رَحمته وَبِالْجُمْلَةِ فحاشا حكمته أَن يسوى بَين دِمَاء خير الْبَريَّة وَدِمَاء شَرّ

(2/99)

الْبَريَّة فِي أَخذ هَذِه بِهَذِهِ سِيمَا وَقد أَبَاحَ لأوليائه دِمَاء أعدائه وجعلهم قرابين لَهُم وانما اقْتَضَت حكمته أَن يكفوا عَنْهُم إِذا صَارُوا تَحت قهرهم وإذلالهم كالعبيد لَهُم يؤدون إِلَيْهِم الْجِزْيَة الَّتِي هِيَ خراج رُؤْسهمْ مَعَ بَقَاء السَّبَب الْمُوجب لاباحة دِمَائِهِمْ وَهَذَا التّرْك والكف لَا يَقْتَضِي اسْتِوَاء الدمين عقلا وَلَا شرعا وَلَا مصلحَة وَلَا ريب أَن الدمين قبل الْقَهْر والإذلال لم يَكُونَا بمستويين لأجل الْكفْر فَأَي مُوجب لِاسْتِوَائِهِمَا بعد الاستذلال والقهر وَالْكفْر قَائِم بِعَيْنِه فَهَل فِي الْحِكْمَة وقواعد الشَّرِيعَة وموجبات الْعُقُول أَن يكون الإذلال والقهر للْكَافِرِ مُوجبا لمساواة دَمه لدم الْمُسلم هَذَا مِمَّا تأباه الْحِكْمَة والمصلحة والعقول وَقد أَشَارَ إِلَى هَذَا الْمَعْنى وكشف الغطاء وأوضح الْمُشكل بقوله الْمُسلمُونَ تَتَكَافَأ دِمَاؤُهُمْ أَو قَالَ الْمُؤْمِنُونَ فعلق الْمُكَافَأَة بِوَصْف لَا يجوز إلغاؤه وإهداره وتعليقها بِغَيْرِهِ إِذْ يكون أبطالا لما اعْتَبرهُ الشَّارِع واعتبارا لما أبْطلهُ فَإِذا علق الْمُكَافَأَة بِوَصْف الْأَيْمَان كَانَ كتعليقه سَائِر الْأَحْكَام بالأوصاف كتعليق الْقطع بِوَصْف السّرقَة وَالرَّجم بِوَصْف الزِّنَا وَالْجَلد بِوَصْف الْقَذْف وَالشرب وَلَا فرق بَينهمَا أصلا فَكل من علق الْأَحْكَام بِغَيْر الْأَوْصَاف الَّتِي علقها بِهِ الشَّارِع كَانَ تَعْلِيقه مُنْقَطِعًا منصرما وَهَذَا مِمَّا اتّفق أَئِمَّة الْفُقَهَاء على صِحَّته فقد أدّى نظر الْعقل إِلَى أَن دم عَدو الله الْكَافِر لَا يُسَاوِي دم وليه وَلَا يكافيه أبدا وَجَاء الشَّرْع بِمُوجبِه فَأَي مُعَارضَة هَاهُنَا وَأي حيرة أَن هُوَ إِلَّا بَصِيرَة على بَصِيرَة وَنور على نور وَلَيْسَ هَذَا مَكَان اسْتِيعَاب الْكَلَام على هَذِه الْمَسْأَلَة وانما الْغَرَض التَّنْبِيه على أَن فِي صَرِيح الْعقل الشَّهَادَة لما جَاءَ بِهِ الشَّرْع فِيهَا
فصل وَعكس هَذَا أَنه لم تشْتَرط الْمُكَافَأَة فِي علم وَجَهل وَلَا فِي كَمَال
وقبح وَلَا فِي شرف وضعة وَلَا فِي عقل وجنون وَلَا فِي أَجْنَبِيَّة وقرابة خلا الْوَالِد وَالْولد وَهَذَا من كَمَال الْحِكْمَة وَتَمام النِّعْمَة وَهُوَ فِي غَايَة الْمصلحَة إِذْ لَو روعيت هَذِه الْأُمُور لتعطلت مصلحَة الْقصاص إِلَّا فِي النَّادِر الْبعيد إِذْ قل أَن يَسْتَوِي شخصان من كل وَجه بل لَا بُد من التَّفَاوُت بَينهمَا فِي هَذِه الْأَوْصَاف أَو فِي بَعْضهَا فَلَو أَن الشَّرِيعَة جَاءَت بِأَن لَا يقْتَصّ إِلَّا من مكافئ من كل وَجه لفسد الْعَالم وَعظم الْهَرج وانتشر الْفساد وَلَا يجوز على عَاقل وضع هَذِه السياسة الجائرة وواضعها إِلَى السَّفه أقرب مِنْهُ إِلَى الْحِكْمَة فَلَا جرم أهدتك الشَّرَائِع إِلَى اعْتِبَار ذَلِك وَأما الْوَلَد وَالْوَالِد فَمنع من جَرَيَان الْقصاص بَينهمَا حَقِيقَة البعضية والجزئية الَّتِي بَينهمَا فان الْوَلَد جُزْء من الْوَالِد وَلَا يقْتَصّ لبَعض أَجزَاء الْإِنْسَان من بعض وَقد أَشَارَ تَعَالَى إِلَى ذَلِك بقوله {وَجعلُوا لَهُ من عباده جُزْءا} وَهُوَ قَوْلهم الْمَلَائِكَة بَنَات الله فَدلَّ على أَن الْوَلَد جُزْء من الْوَالِد وعَلى هَذَا الأَصْل امْتنعت شَهَادَته لَهُ وقطعه بِالسَّرقَةِ من مَاله وَحده أَبَاهُ على قذفه وَعَن هَذَا الأَصْل ذهب كثير من السّلف وَمِنْهُم الْأَمَام أَحْمد وَغَيره إِلَى أَن لَهُ أَن يتَمَلَّك

(2/100)

مَا شَاءَ من مَال وَلَده وَهُوَ كالمباح فِي حَقه وَقد ذكرنَا هَذِه الْمَسْأَلَة مستقصاة بأدلتها وَبينا دلَالَة الْقُرْآن عَلَيْهَا من وُجُوه مُتعَدِّدَة فِي غير هَذَا الْموضع وَهَذَا المأخذ أحسن من قَوْلهم أَن الْأَب لما كَانَ هُوَ السَّبَب فِي أيجاد الْوَلَد فَلَا يكون الْوَلَد سَببا فِي إعدامه وَفِي الْمَسْأَلَة مَسْلَك آخر وَهُوَ مَسْلَك قوي جدا وَهُوَ أَن الله سُبْحَانَهُ جعل فِي قلب الْوَالِد من الشَّفَقَة على وَلَده والحرص على حَيَاته مَا يوازي شفقته على نَفسه وحرصه على حَيَاة نَفسه وَرُبمَا يزِيد على ذَلِك فقد يُؤثر الرجل حَيَاة وَلَده على حَيَاته وَكَثِيرًا مَا يحرم الرجل نَفسه حظوظها ويؤثر بهَا وَلَده وَهَذَا الْقدر مَانع من كَونه يُرِيد إعدامه واهلاكه بل لَا يقْصد فِي الغلب إِلَّا تأديبه وعقوبته على إساءته فَلَا يَقع قَتله فِي الْأَغْلَب عَن قصد وتعمد بل عَن خطأ وَسبق يَد وَإِذا وَقع ذَلِك غَلطا الْحق بِالْقَتْلِ الَّذِي لم يقْصد بِهِ إزهاق النَّفس فأسباب التُّهْمَة والعداوة الحاملة على الْقَتْل لَا تكَاد تُوجد فِي الْآبَاء وان وجدت نَادرا فَالْعِبْرَة بِمَا اطردت عَلَيْهِ عَادَة الخليقة وَهنا للنَّاس طَرِيقَانِ
أَحدهمَا أَنا إِذا تحققنا التُّهْمَة وَقصد الْقَتْل والإزهاق بِأَن يضجعه ويذبحه مثلا أجرينا الْقصاص بَينهمَا لتحَقّق قصد الْجِنَايَة وَانْتِفَاء الْمَانِع من الْقصاص وَهَذَا قَول أهل الْمَدِينَة وَالثَّانِي أَنه لَا يجرى الْقصاص بِحَال وَأَن تحقق قصد الْقَتْل لمَكَان الْجُزْئِيَّة والبعضية الْمَانِعَة من الاقتصاص من بعض الْأَجْزَاء لبَعض وَهُوَ قَول الْأَكْثَرين وَلَا يرد عَلَيْهِم قتل الْوَلَد لوالده وان كَانَ بعضه لِأَن الْأَب لم يخلق من نُطْفَة الابْن فَلَيْسَ الْأَب بِجُزْء لَهُ حَقِيقَة وَلَا حكما بِخِلَاف الْوَلَد فانه جُزْء حَقِيقَة وَلَيْسَ هَذَا مَوْضُوع استقصاء الْكَلَام على هَذِه الْمسَائِل إِذْ الْمَقْصُود بَيَان اشتمالها على الحكم والمصالح الَّتِي يُدْرِكهَا الْعقل وان لم يسْتَقلّ بهَا فَجَاءَت الشَّرِيعَة بهَا مقررة لما اسْتَقر فِي الْعقل إِدْرَاكه وَلَو من بعض الْوُجُوه وَبعد النُّزُول عَن هَذَا الْمقَام فأقصى مَا فِيهِ أَن يُقَال أَن الشَّرِيعَة جَاءَت بِمَا يعجز الْعقل عَن إِدْرَاكه لَا بِمَا يحيله الْعقل وَنحن لَا ننكر ذَلِك وَلَكِن لَا يلْزم مِنْهُ نفى الحكم والمصالح الَّتِي اشْتَمَلت عَلَيْهَا الْأَفْعَال فِي ذواته وَالله أعلم
الْوَجْه الثَّامِن وَالْخَمْسُونَ قَوْلكُم وَظهر بِهَذَا أَن الْمعَانِي المستنبطة رَاجِعَة إِلَى مُجَرّد استنباط الْعقل وَوضع الذِّهْن من غير أَن يكون الْفِعْل مُشْتَمِلًا عَلَيْهَا كَلَام فِي غَايَة الْفساد والبطلان لَا يرتضيه أهل الْعلم والأنصاف وتصوره حق التَّصَوُّر كَاف فِي الْجَزْم بِبُطْلَانِهِ من وُجُوه عديدة أَحدهَا أَن الْعقل والفطرة يَشْهَدَانِ بِبُطْلَانِهِ والوجود يكذبهُ فان أَكثر الْمعَانِي المستنبطة من الْأَحْكَام لَيست من أوضاع الأذهان الْمُجَرَّدَة عَن اشْتِمَال الْأَفْعَال عَلَيْهَا ومدعي ذَلِك فِي غَايَة المكابرة الَّتِي لَا تجدي عَلَيْهِ إِلَّا توهين الْمقَالة وَهَذِه الْمعَانِي المستنبطة من الْأَحْكَام مَوْجُودَة مَشْهُودَة يعلم الْعُقَلَاء أَنَّهَا لَيست من أوضاع الذِّهْن بل الذِّهْن أدْركهَا وَعلمهَا وَكَانَ نِسْبَة الذِّهْن إِلَى إِدْرَاكهَا كنسبة الْبَصَر إِلَى إِدْرَاك الألوان وَغَيرهَا وكنسبة

(2/101)

السّمع إِلَى إِدْرَاك الْأَصْوَات وكنسبة الذَّوْق إِلَى إِدْرَاك الطعوم والشم إِلَى إِدْرَاك الروائح فَهَل يسوغ لعاقل أَنا يدعى أَن هَذِه المدركات من أوضاع الْحَواس وَكَذَلِكَ الْعقل إِذا أدْرك مَا اشْتَمَل عَلَيْهِ الْكَذِب والفجور وخراب الْعَالم وَالظُّلم واهلاك الْحَرْث والنسل وَالزِّنَا بالأمهات وَغير ذَلِك من القبائح وَأدْركَ مَا اشْتَمَل عَلَيْهِ الصدْق وَالْبر وَالْإِحْسَان وَالْعدْل وشكران الْمُنعم والعفة وَفعل كل جميل من الْحسن لم تكن تِلْكَ الْمعَانِي الَّتِي اشْتَمَلت عَلَيْهَا هَذِه الْأَفْعَال مُجَرّد وضع الذِّهْن واستنباط الْعقل ومدعي ذَلِك مصاب فِي عقله فان الْمعَانِي الَّتِي اشْتَمَلت عَلَيْهَا المنهيات الْمُوجبَة لتحريمها أُمُور ناشئة من الْأَفْعَال لَيست أوضاعا ذهنية والمعاني الَّتِي اشْتَمَلت عَلَيْهَا المأمورات الْمُوجبَة لحسنها لَيست مُجَرّد أوضاع ذهنية بل أُمُور حَقِيقِيَّة ناشئة من ذَوَات الْأَفْعَال ترَتّب آثارها عَلَيْهَا كترتب آثَار الْأَدْوِيَة والأغذية عَلَيْهَا وَمَا نَظِير هَذِه الْمقَالة إِلَّا مقَالَة من يزْعم أَن القوى والْآثَار المستنبطة من الأغذية والأدوية لَا حَقِيقَة لَهَا إِنَّمَا هِيَ أوضاع ذهنية وَمَعْلُوم أَن هَذَا بَاب من السفسطة فاعرض مَعَاني الشَّرِيعَة الْكُلية على عقلك وَانْظُر ارتباطها بأفعالها وتعلقها بهَا ثمَّ تَأمل هَل تجدها أمورا حَقِيقِيَّة تنشأ من الْأَفْعَال فَإِذا فعل الْفِعْل نَشأ مِنْهُ أَثَره أَو تجدها أوضاعا ذهنية لَا حَقِيقَة لَهَا وَإِذا أردْت معرفَة بطلَان الْمقَالة فكرر النّظر فِي أدلتها فأدلتها من أكبر الشواهد على بُطْلَانهَا بل الْعَاقِل يَسْتَغْنِي بأدلة الْبَاطِل عَن إِقَامَة الدَّلِيل على بُطْلَانه بل نفس دَلِيله هُوَ دَلِيل بُطْلَانه
الْوَجْه الثَّانِي أَن استنباط الْعُقُول وَوضع الأذهان لما لَا حَقِيقَة لَهُ من بَاب الخيالات والتقديرات الَّتِي لَا يَتَرَتَّب عَلَيْهَا علم وَلَا مَعْلُوم وَلَا صَلَاح وَلَا فَسَاد إِذْ هِيَ خيالات مُجَرّدَة وأوهام مقدرَة كوضع الذِّهْن سَائِر مَا يَضَعهُ من المقدرات الذهنية وَمَعْلُوم أَن الْمعَانِي المستنبطة من الْأَحْكَام هِيَ من أجل الْمَعْلُوم ومعلومها من أشرف المعلومات وأنفعها للعباد وَهِي منشأ مصالحهم فِي معاشهم ومعادهم وترتب آثارها عَلَيْهَا مشهود فِي الْخَارِج مَعْقُول فِي الْفطر قَائِم فِي الْعُقُول فَكيف يدعى أَنه مُجَرّد وضع ذهني لَا حَقِيقَة لَهُ
الْوَجْه الثَّالِث أَن استنباط الذِّهْن لما يستنبطه من الْمعَانِي واعتقاده أَن الْأَفْعَال مُشْتَمِلَة عَلَيْهَا مَعَ كَون الْأَمر لَيْسَ كَذَلِك جهل مركب واعتقاد بَاطِل فانه إِذا اعْتقد أَن الْأَفْعَال مُشْتَمِلَة على تِلْكَ الْمعَانِي وَإِنَّهَا منشأها وَلَيْسَ كَذَلِك كَانَ اعتقادا للشَّيْء بِخِلَاف مَا هُوَ بِهِ وَهَذَا غَايَة الْجَهْل فَكيف يَدعِي هَذَا فِي اشرف الْعُلُوم وأزكاها وأنفعها وَأَعْظَمهَا متضمنا لمصَالح الْعباد فِي المعاش والمعاد وَهل هُوَ الا لب الشَّرِيعَة ومضمونها فَكيف يسوغ أَن يدعى فِيهَا هَذَا الْبَاطِل ويرمى بِهَذَا الْبُهْتَان
وَبِالْجُمْلَةِ فبطلان هَذَا القَوْل أظهر من أَن يتَكَلَّف رده وَلم يقل هَذَا القَوْل من شم للفقه رَائِحَة أصلا الْوَجْه التَّاسِع وَالْخَمْسُونَ قَوْلكُم لَو كَانَت صِفَات نفسية للْفِعْل لزم من ذَلِك أَن تكون

(2/102)

الْحَرَكَة الْوَاحِدَة مُشْتَمِلَة على صِفَات متناقضة وأحوال متنافرة فَيُقَال وَمَا الَّذِي يحِيل أَن يكون الْفِعْل مُشْتَمِلًا على صفتين مختلفتين تَقْتَضِي كل مِنْهُمَا أثرا غير الْأَثر الآخر وَتَكون إِحْدَى الصفتين والأثرين أولى بِهِ وَتَكون مصْلحَته أرجح فَإِذا رتب على صفته الْأُخْرَى أَثَرهَا فَاتَت الْمصلحَة الراجحة الْمَطْلُوبَة شرعا وعقلا بل هَذَا هُوَ الْوَاقِع وَنحن نجد هَذَا حسا فِي قوى الأغذية والأدوية وَنَحْوهَا من صِفَات الْأَجْسَام الحسية المدركة بالحس فَكيف بِصِفَات الْأَفْعَال المدركة بِالْعقلِ وأمثلة ذَلِك فِي الشَّرِيعَة تزيد على الْألف فَهَذِهِ الصَّلَاة فِي وَقت النَّهْي فِيهَا مصلحَة تَكْثِير الْعِبَادَة وَتَحْصِيل الأرباح ومزيد الثَّوَاب والتقرب إِلَى رب الأرباب وفيهَا مفْسدَة المشابهة بالكفار فِي عبَادَة الشَّمْس وَفِي تَركهَا مصلحَة سد ذَرِيعَة الشّرك وفطم النُّفُوس عَن المشابهة للْكفَّار حَتَّى فِي وَقت الْعِبَادَة وَكَانَت هَذِه الْمفْسدَة أولى بِالصَّلَاةِ فِي أَوْقَات النَّهْي من مصلحتها فَلَو شرعت لما فِيهَا من الْمصلحَة لفاتت مصلحَة التّرْك وحصلت مفْسدَة المشابهة الَّتِي هِيَ أقوى من مصلحَة الصَّلَاة حِينَئِذٍ وَلِهَذَا كَانَت مصلحَة أَدَاء الْفَرَائِض فِي هَذِه الْأَوْقَات أرجح من مفْسدَة المشابهة بِحَيْثُ لما انغمرت هَذِه الْمفْسدَة بِالنِّسْبَةِ إِلَى الْفَرِيضَة لم يمْنَع مِنْهَا بِخِلَاف النَّافِلَة فان فِي فعلهَا فِي غير هَذِه الْأَوْقَات غنية عَن فعلهَا فِيهَا فَلَا تفوت مصلحتها فَيَقَع فعلهَا فِي وَقت النَّهْي مفْسدَة راجحة وَمن هَاهُنَا جوز كثير من الْفُقَهَاء ذَوَات الْأَسْبَاب فِي وَقت النَّهْي لترجح مصلحتها فَأَنَّهَا لَا تقضى وَلَا يُمكن تداركها وَكَانَت مفْسدَة تفويتها أرجح من مفْسدَة المشابهة الْمَذْكُورَة وَلَيْسَ هَذَا مَوضِع استقصاء هَذِه الْمَسْأَلَة فَمَا الَّذِي يحِيل اشْتِمَال الْحَرَكَة الْوَاحِدَة على صِفَات مُخْتَلفَة بِهَذِهِ المثابة وَيكون بَعْضهَا أرجح من بعض فَيقْضى للراجح عقلا وَشرعا وعَلى هَذَا الْمِثَال مسَائِل عَامَّة للشريعة وَلَوْلَا إلاطالة لكتبنا مِنْهَا مَا يبلغ ألف مِثَال والعالم ينتبه بالجزئيات للقاعدة الْكُلية
الْوَجْه السِّتُّونَ قَوْلكُم وَلَيْسَ معنى قَوْلنَا أَن الْعقل استنبط مِنْهَا أَنَّهَا كَانَت مَوْجُودَة فِي الشَّيْء فاستخرجها الْعقل بل الْعقل تردد بَين إضافات الْأَحْوَال بَعْضهَا إِلَى بعض وَنسب الحركات والأشخاص نوعا إِلَى نوع وشخصا إِلَى شخص فطرأ عَلَيْهِ من تِلْكَ الْمعَانِي مَا حكيناه وَرُبمَا يبلغ مبلغا يشذ عَن الإحصاء فَعرف أَن الْمعَانِي لم ترجع إِلَى الذَّات بل إِلَى مُجَرّد الخواطر وَهِي متعارضة فَيُقَال يَا عجبا لعقل يروج عَلَيْهِ مثل هَذَا الْكَلَام ويبنى عَلَيْهِ هَذِه الْقَاعِدَة الْعَظِيمَة وَذَلِكَ بِنَاء على شفا جرف هار وَقد تقدم مَا يكفى فِي بطلَان هَذَا الْكَلَام ونزيدها هُنَا أَنه كَلَام فَاسد لفظا وَمعنى فان الاستنباط هُوَ اسْتِخْرَاج الشَّيْء الثَّابِت الْخَفي الَّذِي لَا يعثر عَلَيْهِ كل أحد وَمِنْه استنباط المَاء وَهُوَ استخراجه من مَوْضِعه وَمِنْه قَوْله تَعَالَى وَلَو ردُّوهُ إِلَى الرَّسُول والى أولى المر مِنْهُم لعلمه الَّذِي يستنبطونه مِنْهُم أَي يستخرجون حَقِيقَته وتدبيره بفطنهم وذكائهم وَإِيمَانهمْ ومعرفتهم بمواطن الْأَمْن وَالْخَوْف

(2/103)

وَلَا يَصح معنى إِلَّا فِي شَيْء ثَابت لَهُ حَقِيقَة خُفْيَة يستنبطها الذِّهْن ويستخرجها فَأَما مَا لَا حَقِيقَة لَهُ فانه مُجَرّد ذهنه فَلَا استنباط فِيهِ بِوَجْه وَأي شَيْء يستنبط مِنْهُ وانما هُوَ تَقْدِير وَفرض وَهَذَا لَا يُسمى استنباطا فِي عقل وَلَا لُغَة وَحِينَئِذٍ فيقلب الْكَلَام عَلَيْكُم وَيكون من يقلبه أسعد بِالْحَقِّ مِنْكُم فَنَقُول وَلَيْسَ معنى قَوْلنَا أَن الْعقل استنبط من تِلْكَ الْأَفْعَال أَن ذَلِك مُجَرّد خواطر طارئة وانما مَعْنَاهُ أَنَّهَا كَانَت مَوْجُودَة فِي الْأَفْعَال فاستخرجها الْعقل باستنباطه كَمَا يسْتَخْرج المَاء الْمَوْجُود من الأَرْض باستنباطه وَمَعْلُوم أَن هَذَا هُوَ الْمَعْقُول المطابق لِلْعَقْلِ واللغه وَمَا ذكرتموه فخارج عَن الْعقل واللغة جَمِيعًا فَعرف أَنه لَا يَصح معنى الاستنباط إِلَّا لشَيْء مَوْجُود يَسْتَخْرِجهُ الْعقل ثمَّ ينْسب إِلَيْهِ أَنْوَاع تِلْكَ الْأَفْعَال وأشخاصها فان كَانَ أولى بِهِ حكم لَهُ بالاقتضاء والتأثير وَهَذَا هُوَ الْمَعْقُول وَهُوَ الَّذِي يعرضه الْفُقَهَاء والمتكلمون على مناسبات الشَّرِيعَة وأوصافها وعللها الَّتِي ترْبط بهَا الْأَحْكَام فَلَو ذهب هَذَا من أَيْديهم لَا نسد عَلَيْهِم بَاب الْكَلَام فِي الْقيَاس والمناسبات وَالْحكم واستخراج مَا تضمنته الشَّرِيعَة من ذَلِك وَتَعْلِيق الْأَحْكَام بأوصافها الْمُقْتَضِيَة لَهَا إِذا كَانَ مرد الْأَمر بزعمكم إِلَى مُجَرّد خواطر طارئة على الْعقل وَمُجَرَّد وضع الذِّهْن وَهَذَا من أبطل الْبَاطِل وَأبين الْمحَال وَلَقَد أنصفكم خصومكم فِي ادعائهم عَلَيْكُم لَازم هَذَا الْمَذْهَب وَقَالُوا لَو رفع الْحسن والقبح من الْأَفْعَال الإنسانية إِلَى مُجَرّد تعلق الْخطاب بهَا لبطلت الْمعَانِي الْعَقْلِيَّة الَّتِي تستنبط من الْأُصُول الشَّرْعِيَّة فَلَا يُمكن أَن يُقَاس فعل على فعل وَلَا قَول على قَول وَلَا يُمكن أَن يُقَال لم كَانَ كَذَا أذلا تَعْلِيل للذوات وَلَا صِفَات للأفعال هِيَ عَلَيْهَا فِي نفس الْأَمر حَتَّى ترتبط بهَا الْأَحْكَام وَذَلِكَ رفع للشرائع بِالْكُلِّيَّةِ من حَيْثُ إِثْبَاتهَا لَا سِيمَا والتعلق أَمر عدمي وَلَا معتنى لحسن الْفِعْل أَو قبحه إِلَّا التَّعَلُّق العدمي بَينه وَبَين الْخطاب فَلَا حسن فِي الْحَقِيقَة وَلَا قبح لَا شرعا وَلَا عقلا لَا سِيمَا إِذا انْضَمَّ إِلَى ذَلِك نفى فعل العَبْد واختياره بِالْكُلِّيَّةِ وَأَنه مجبوب مَحْض فَهَذَا فعله وَذَلِكَ صفة فعله فَلَا فعل لَهُ وَلَا وصف لقَوْله الْبَتَّةَ فَأَي تَعْطِيل وَرفع للشرائع أَكثر من هَذَا فَهَذَا إلزامهم لكم كَمَا أَنكُمْ الزمتموهم نَظِير ذَلِك فِي نفي صفة الْكَلَام وأنصفتموهم فِي الْإِلْزَام الْوَجْه الْحَادِي وَالسِّتُّونَ قَوْلكُم لَو ثَبت الْحسن والقبح العقليين لتَعلق بهما الْإِيجَاب وَالتَّحْرِيم شَاهدا وغائبا وَاللَّازِم محَال فالملزوم كَذَلِك إِلَى آخِره فَنَقُول الْكَلَام هَاهُنَا فِي مقامين أَحدهمَا فِي التلازم الْمَذْكُور بَين الْحسن والقبح العقليين وَبَين الْإِيجَاب وَالتَّحْرِيم غَائِبا وَالثَّانِي فِي انْتِفَاء اللَّازِم وثبوته فَأَما الْمقَام الأول فلمثبتي الْحسن والقبح طَرِيقَانِ أَحدهمَا ثُبُوت التلازم وَالْقَوْل باللازم وَهَذَا القَوْل هُوَ الْمَعْرُوف عَن الْمُعْتَزلَة وَعَلِيهِ يناظرون وَهُوَ القَوْل الَّذِي نصب خصومهم الْخلاف مَعَهم فِيهِ وَالْقَوْل الثَّانِي إِثْبَات الْحسن والقبح فانهم يَقُولُونَ بإثباته ويصرحون بِنَفْي الْإِيجَاب قبل الشَّرْع على العَبْد وبنفي

(2/104)

أيجاب الْعقل على الله شَيْئا الْبَتَّةَ كَمَا صرح بِهِ كثير من الْحَنَفِيَّة والحنابلة كَأبي الْخطاب وَغَيره وَالشَّافِعِيَّة كسعد بن عَليّ الزنجاني الْأَمَام الْمَشْهُور وَغَيره ولهؤلاء فِي نفي الْإِيجَاب الْعقلِيّ من الْمعرفَة بِاللَّه وثبوته خلاف فالأقوال إِذا أَرْبَعَة لَا مزِيد عَلَيْهَا
أَحدهَا نفي الْحسن والقبح وَنفي الْإِيجَاب الْعقلِيّ فِي العمليات دون العلميات كالمعرفة وَهَذَا اخْتِيَار أبي الْخطاب وَغَيره فَعرف أَنه لَا تلازم بَين الْحسن والقبح وَبَين الْإِيجَاب وَالتَّحْرِيم العقليين فَهَذَا أحد المقامين
وَأما الْمقَام الثَّانِي وَهُوَ انْتِفَاء اللَّازِم وثبوته فللناس فِيهِ هَهُنَا ثَلَاثَة طرق
أَحدهمَا الْتِزَام ذَلِك وَالْقَوْل بِالْوُجُوب وَالتَّحْرِيم العقليين شَاهدا وغائبا وَهَذَا قَول الْمُعْتَزلَة وَهَؤُلَاء يَقُولُونَ بترتب الْوُجُوب شَاهدا وبترتب الْمَدْح والذم عَلَيْهِ وَأما الْعقَاب فَلهم فِيهِ اخْتِلَاف وتفصيل وَمن أثْبته مِنْهُم لم يُثبتهُ على الْوُجُوب الثَّابِت بعد الْبعْثَة وَلَكنهُمْ يَقُولُونَ أَن الْعَذَاب الثَّابِت بعد الْإِيجَاب الشَّرْعِيّ نوع آخر غير الْعَذَاب الثَّابِت على الْإِيجَاب الْعقلِيّ وَبِذَلِك يجيبون عَن النُّصُوص النافية للعذاب قبل الْبعْثَة وَأما الْإِيجَاب وَالتَّحْرِيم العقليان غَائِبا فهم مصرحون بهما ويفسرون ذَلِك باللزوم الَّذِي أوجبته حكمته وحرمته وَأَنه يَسْتَحِيل عَلَيْهِ خِلَافه كَمَا يَسْتَحِيل عَلَيْهِ الْحَاجة وَالنَّوْم والتعب واللغوب فَهَذَا معنى الْوُجُوب والامتناع فِي حق الله عِنْدهم فَهُوَ وجوب اقتضته ذَاته وحكمته وغناه وَامْتِنَاع يَسْتَحِيل عَلَيْهِ الاتصاف بِهِ لمنافاته كَمَاله لَهُ وغناه قَالُوا وَهَذَا فِي الْأَفْعَال نَظِير مَا يَقُولُونَهُ فِي الصِّفَات أَنه يجب لَهُ كَذَا وَيمْتَنع عَلَيْهِ كَذَا فقولنا نَحن فِي الْأَفْعَال نَظِير قَوْلكُم فِي الصافت مَا يجب لَهُ مِنْهَا وَمَا يمْتَنع كليه فَكَمَا أَن ذَلِك وجوب وَامْتِنَاع ذاتي يَسْتَحِيل عَلَيْهِ خِلَافه فَهَكَذَا مَا تَقْتَضِيه حكمته وتأباه وجوب وَامْتِنَاع يَسْتَحِيل عَلَيْهِ الْإِخْلَال بِهِ وان كَانَ مَقْدُورًا لَهُ لكنه لَا يخل بِهِ لكَمَال حكمته وَعلمه وغناه والفرقة الثَّانِيَة منعت ذَلِك جملَة وأحالت القَوْل بِهِ وجوزت على الرب تَعَالَى كل شَيْء مُمكن وَردت الإحالة والامتناع فِي أَفعاله إِلَى غير الْمُمكن من المحالات كالجمع بَين النقيضين وبابه فقابلوا الْمُعْتَزلَة أَشد مُقَابلَة واقتسما طرفِي الإفراط والتفريط ورد هَؤُلَاءِ الْوُجُوب وَالتَّحْرِيم الَّذِي جَاءَت بِهِ النُّصُوص إِلَى مُجَرّد صدق الْمُخَير فَمَا أخبر بِأَنَّهُ يكون فَهُوَ وَاجِب لتصديق الْعلم لمعلومه والمخبر لخبره وَقد يفسرون التَّحْرِيم بالامتناع عقلا كتحريم الظُّلم على نَفسه فانهم يفسرون الظُّلم بالمستحيل لذاته كالجمع بَين النقيضين وَلَيْسَ عِنْدهم فِي الْمَقْدُور شَيْء هُوَ ظلم يتنزه الله عَنهُ مَعَ قدرته عَلَيْهِ لغناه وحكمته وعدله فَهَذَا قَول هَؤُلَاءِ والفرقة الثَّالِثَة هم الْوسط بَين هَاتين الْفرْقَتَيْنِ فان الْفرْقَة الأولى أوجبت على الله شَرِيعَة بعقولها وَحرمت عَلَيْهِ وأوجبت مَا لم يحرمه على نَفسه وَلم يُوجِبهُ على نَفسه والفرقة الثَّانِيَة جوزت عَلَيْهِ مَا يتعالى ويتنزه عَنهُ لمنافاته حكمته وحمده وكماله والفرقة الْوسط أَثْبَتَت لَهُ مَا أثْبته لنَفسِهِ من الْإِيجَاب وَالتَّحْرِيم الَّذِي هُوَ مُقْتَضى

(2/105)

أَسْمَائِهِ وَصِفَاته الَّذِي لَا يَلِيق بِهِ نسبته إِلَى ضِدّه لِأَنَّهُ مُوجب كَمَاله وحكمته وعدله وَلم تدخله تَحت شَرِيعَة وَضَعتهَا بعقولها كَمَا فعلت الْفرْقَة الأولى وَلم يجوز عَلَيْهِ مَا نزه نَفسه عَنهُ كَمَا فعلته الْفرْقَة الثَّانِيَة قَالَت الْفرْقَة الْوسط قد أخبر تَعَالَى أَنه حرم الظُّلم على نَفسه كَمَا قَالَ على لِسَان رَسُوله يَا عبَادي أَنى حرمت الظُّلم على نَفسِي وَقَالَ {وَلَا يظلم رَبك أحدا} وَقَالَ {وَمَا رَبك بظلام للعبيد} وَقَالَ {وَلَا يظْلمُونَ فتيلا} وَقَالَ {وَمَا الله يُرِيد ظلما للعباد} فَأخْبر عَن تَحْرِيمه على نَفسه وَنفى عَن نَفسه فعله وارادته وَلِلنَّاسِ فِي تَفْسِير هَذَا الظُّلم ثَلَاثَة أَقْوَال بِحَسب أصولهم وقواعدهم أَحدهَا أَن الظُّلم الَّذِي حرمه وتنزه عَن فعله وارادته هُوَ نَظِير الظُّلم من الْآدَمِيّين بَعضهم لبَعض وشبهوه فِي الْأَفْعَال مَا يحسن مِنْهُمَا وَمَا لَا يحسن بعباده فضر بواله من قبل أنفسهم الْأَمْثَال وصاروا بذلك مشبهة ممثلة فِي الْأَفْعَال فامتنعوا من إِثْبَات الْمثل الْأَعْلَى الَّذِي أثْبته لنَفسِهِ ثمَّ ضربوا لَهُ الْأَمْثَال ومثلوه فِي أَفعاله بخلقه كَمَا أَن الْجَهْمِية المعطلة امْتنعت من إِثْبَات الْمثل الْأَعْلَى الَّذِي أثْبته لنَفسِهِ ثمَّ ضربوا لَهُ الْأَمْثَال ومثلوه فِي صِفَاته بالجمادات النَّاقِصَة بل بالمعدومات وَأهل السّنة نزهوه عَن هَذَا وَهَذَا وأثبتوا لَهُ مَا أثْبته لنَفسِهِ من صِفَات الْكَمَال ونزهوه فِيهَا عَن الشّبَه والمثال فأثبتوا لَهُ الْمثل الْأَعْلَى وَلم يضْربُوا لَهُ الْأَمْثَال فَكَانُوا أسعد الطوائف بمعرفته وأحقهم بِالْإِيمَان بِهِ وبولايته ومحبته وَذَلِكَ فضل الله يؤتيه من يَشَاء ثمَّ الْتزم أَصْحَاب هَذَا التَّفْسِير عَنهُ من اللوازم الْبَاطِلَة مَا لَا قبل لَهُم بِهِ
قَالُوا عَن هَذَا التَّفْسِير الْبَاطِل أَنه تَعَالَى إِذا أَمر العَبْد وَلم يعنه بِجَمِيعِ مقدوره تَعَالَى من وُجُوه الْإِعَانَة كَانَ ظَالِما لَهُ والتزموا لذَلِك أَنه لَا يقدر أَن يهدي ضَالًّا كَمَا قَالُوا أَنه لَا يقدر أَن يضل مهتديا وَقَالُوا عَنهُ أَيْضا أَنه إِذا أَمر اثْنَيْنِ بِأَمْر وَاحِد وَخص أَحدهمَا بإعانته على فعل الْمَأْمُور بِهِ كَانَ ظَالِما وَقَالُوا عَنهُ أَيْضا أَنه إِذا اشْترك اثْنَان فِي ذَنْب يُوجب الْعقَاب فعاقب بِهِ أَحدهمَا وَعفى عَن الآخر كَانَ ظَالِما إِلَى غير ذَلِك من اللوازم الْبَاطِلَة الَّتِي جعلُوا لأَجلهَا ترك تسويته بَين عباده فِي فَضله وإحسانه ظلما فعارضهم أَصْحَاب التَّفْسِير الثَّانِي وَقَالُوا الظُّلم المنزه عَنهُ فِي الْأُمُور الممتنعة لذاتها فَلَا يجوز أَن يكون مَقْدُورًا وَلَا أَنه تَعَالَى تَركه بمشيئته واختياره وانما هُوَ من بَاب الْجمع بَين الضدين وَجعل الْجِسْم الْوَاحِد فِي مكانين وقلب الْقَدِيم مُحدثا والمحدث قَدِيما وَنَحْو ذَلِك وَألا فَكل مَا يقدره الذِّهْن وَكَانَ وجوده مُمكنا والرب قَادر عَلَيْهِ فَلَيْسَ بظُلْم سَوَاء فعله أَو لم يَفْعَله وتلقى هَذَا القَوْل عَنْهُم طوائف من أهل الْعلم وفسروا الحَدِيث بِهِ وأسندوا ذَلِك وقووه بآيَات وآثار زَعَمُوا أَنَّهَا تدل عَلَيْهِ كَقَوْلِه {إِن تُعَذبهُمْ فَإِنَّهُم عِبَادك} يَعْنِي لم تتصرف فِي غير ملكك بل أَن عذبت عذبت من تملك وعَلى هَذَا فجوزوا تَعْذِيب كل عبد لَهُ وَلَو كَانَ محسنا وَلم

(2/106)

يرَوا ذَلِك ظلما بقوله تَعَالَى {لَا يسْأَل عَمَّا يفعل وهم يسْأَلُون} وَبقول النَّبِي أَن الله لَو عذب أهل سماواته وَأهل أرضه لعذبهم وَهُوَ غير ظَالِم لَهُم وَبِقَوْلِهِ فِي دُعَاء الْهم والحزن اللَّهُمَّ أَنى عَبدك وَابْن عَبدك مَاض فِي حكمك عدل فِي قضاؤك وَبِمَا روى عَن اياس بن مُعَاوِيَة قَالَ مَا ناظرت بعقلي كُله أحدا إِلَّا الْقَدَرِيَّة قلت لَهُم مَا الظُّلم قَالُوا أَن تَأْخُذ مَا لَيْسَ لَك أَو أَن تتصرف فِيمَا لَيْسَ لَك قلت فَللَّه كل شَيْء وَالْتزم هَؤُلَاءِ عَن هَذَا القَوْل لَوَازِم بَاطِلَة كَقَوْلِهِم أَن الله تَعَالَى يجوز عَلَيْهِ أَن يعذب أنبياءه وَرُسُله وَمَلَائِكَته وأولياءه وَأهل طَاعَته ويخلدهم فِي الْعَذَاب اليم وَيكرم أعداءه من الْكفَّار وَالْمُشْرِكين وَالشَّيَاطِين ويخصهم بجنته وكرامته وَكِلَاهُمَا عدل وَجَائِز عَلَيْهِ وَأَنه يعلم أَنه لَا يفعل ذَلِك بِمُجَرَّد خَبره فَصَارَ مُمْتَنعا لإخباره أَنه لَا يَفْعَله لَا لمنافاته حكمته وَلَا فرق بَين المرين بِالنِّسْبَةِ إِلَيْهِ وَلَكِن أَرَادَ هَذَا وَأخْبر بِهِ وَأَرَادَ الآخر وَأخْبر بِهِ فَوَجَبَ هَذَا لارادته وَخَبره وَامْتنع ضِدّه لعدم إِرَادَته واختياره بِأَن لَا يكون والتزموا لَهُ أَيْضا أَنه يجوز أَن يعذب الْأَطْفَال الَّذين لَا ذَنْب لَهُم أصلا ويخلدهم فِي الْجَحِيم وَرُبمَا قَالُوا بِوُقُوع ذَلِك فَأنْكر على الطَّائِفَتَيْنِ مَعًا أَصْحَاب التَّفْسِير الثَّالِث وَقَالُوا الصَّوَاب الَّذِي دلّت عَلَيْهِ النُّصُوص أَن الظُّلم الَّذِي حرمه الله على نَفسه وتنزه عَنهُ فعلا وارادة هُوَ مَا فسره بِهِ سلف الْأمة وأئمتها أَنه لَا يحمل الْمَرْء سيئات غَيره وَلَا يعذب بِمَا لم تكسب يَدَاهُ وَلم يكن سعى فِيهِ وَلَا ينقص من حَسَنَاته فَلَا يجازي بهَا أَو بِبَعْضِهَا إِذا قارنها أَو طَرَأَ عَلَيْهَا مَا يَقْتَضِي إِبْطَالهَا أَو اقتصاص المظلومين مِنْهَا وَهَذَا الظُّلم الَّذِي نفى الله تَعَالَى خَوفه عَن العَبْد بقوله {وَمن يعْمل من الصَّالِحَات وَهُوَ مُؤمن فَلَا يخَاف ظلما وَلَا هضما} قَالَ السّلف والمفسرون لَا يخَاف أَن يحمل عَلَيْهِ من سيئات غَيره وَلَا ينقص من حَسَنَاته مَا يتَحَمَّل فَهَذَا هُوَ الْعُقُول من الظُّلم وَمن عدم خَوفه وَأما الْجمع بَين النقيضين وقلب الْقَدِيم مُحدثا والمحدث قَدِيما فمما يتنزه كَلَام آحَاد الْعُقَلَاء عَن تَسْمِيَته ظلما وَعَن نفي خَوفه عَن العَبْد فَكيف بِكَلَام رب الْعَالمين وَكَذَلِكَ قَوْله {وَمَا ظلمناهم وَلَكِن كَانُوا هم الظَّالِمين} فنفى أَن يكون تعذيبه لَهُم ظلما ثمَّ أخبر أَنهم هم الظَّالِمُونَ بكفرهم وَلَو كَانَ الظُّلم الْمَنْفِيّ هُوَ الْمحَال لم يحسن مُقَابلَة قَوْله وَمَا ظلمناهم بقوله وَلَكِن كَانُوا هم الظَّالِمين بل يَقْتَضِي الْكَلَام أَن يُقَال مَا ظلمناهم وَلَكِن تصرفنا فِي ملكنا وعبيدنا فَلَمَّا نفى الظُّلم عَن نَفسه وأثبته لَهُم دلّ على أَن الظُّلم الْمَنْفِيّ أَن يعذبهم بِغَيْر جرم وَأَنه إِنَّمَا عذبهم بجرمهم وظلمهم وَلَا تحْتَمل الْآيَة غير هَذَا وَلَا يجوز تَحْرِيف كَلَام الله لنصر المقالات وَقَالَ تَعَالَى {وَمن يعْمل من الصَّالِحَات من ذكر أَو أُنْثَى وَهُوَ مُؤمن فَأُولَئِك يدْخلُونَ الْجنَّة وَلَا يظْلمُونَ نقيرا} وَلَا ريب أَن هَذَا مَذْكُور فِي سِيَاق التحريض على الْأَعْمَال الصَّالِحَة والاستكثار مِنْهَا فان صَاحبهَا يَجْزِي بهَا

(2/107)

وَلَا ينقص مِنْهَا بذرة وَلِهَذَا يُسمى تَعَالَى موفيه كَقَوْلِه {وَإِنَّمَا توفون أجوركم يَوْم الْقِيَامَة} وَقَوله {ووفيت كل نفس مَا عملت وَهُوَ أعلم بِمَا يَفْعَلُونَ} فَترك الظُّلم هُوَ الْعدْل لافعل كل مُمكن وعَلى هَذَا قَامَ الْحساب وَوضع الموازين الْقسْط ووزنت الْحَسَنَات والسيئات وتفاوتت الدَّرَجَات العلى بِأَهْلِهَا والدركات السُّفْلى بِأَهْلِهَا وَقَالَ تَعَالَى {إِن الله لَا يظلم مِثْقَال ذرة} أَي لَا يضيع جَزَاء من أحسن وَلَو بمثقال ذرة فَدلَّ على أَن اضاعتها وَترك المجازاة بهَا مَعَ عدم مَا يُبْطِلهَا ظلم يتعالى الله عَنهُ وَمَعْلُوم أَن ترك المجازاة عَلَيْهَا مَقْدُور يتنزه الله عَنهُ لكَمَال عدله وحكمته وَلَا تحْتَمل الْآيَة قطّ غير مَعْنَاهَا الْمَفْهُوم مِنْهَا وَقَالَ تَعَالَى {من عمل صَالحا فلنفسه وَمن أَسَاءَ فعلَيْهَا وَمَا رَبك بظلام للعبيد} أَي لَا يُعَاقب العَبْد بِغَيْر إساءة وَلَا يحرمه ثَوَاب إحسانه وَمَعْلُوم أَن ذَلِك مَقْدُور لَهُ تَعَالَى وَهُوَ نَظِير قَوْله {أم لم ينبأ بِمَا فِي صحف مُوسَى وَإِبْرَاهِيم الَّذِي وفى أَلا تزر وَازِرَة وزر أُخْرَى وَأَن لَيْسَ للْإنْسَان إِلَّا مَا سعى} فَأخْبر انه لَيْسَ على أحد فِي وزر غَيره شَيْء
وَأَنه لَا يسْتَحق إِلَّا مَا سعاه وَأَن هَذَا هُوَ الْعدْل الَّذِي نزه نَفسه عَن خِلَافه {وَقَالَ الَّذِي آمن يَا قوم إِنِّي أَخَاف عَلَيْكُم مثل يَوْم الْأَحْزَاب مثل دأب قوم نوح وَعَاد وَثَمُود وَالَّذين من بعدهمْ وَمَا الله يُرِيد ظلما للعباد} بَين أَن هَذَا الْعقَاب لم يكن ظلما من الله للعباد بل لذنوبهم واستحقاقهم وَمَعْلُوم أَن الْمحَال الَّذِي لَا يُمكن وَلَا يكون مَقْدُورًا أصلا لَا يصلح أَن يمدح الممدوح بِعَدَمِ إِرَادَته وَلَا فعله وَلَا يحمد على ذَلِك وانما يكون الْمَدْح بترك الْأَفْعَال لمن هُوَ قَادر عَلَيْهَا وَأَن يتنزه عَنْهَا لكماله وغناه وحمده وعَلى هَذَا يتم قَوْله أَنى حرمت الظُّلم على نَفسِي وَمَا شاكله من النُّصُوص فاما أَن يكون الْمَعْنى أَنى حرمت على نَفسِي مَا لَا حَقِيقَة لَهُ وَمَا لَيْسَ بممكن مثل خلق مثلى وَمثل جعل الْقَدِيم مُحدثا والمحدث قَدِيما وَنَحْو ذَلِك من المحالات وَيكون الْمَعْنى أَنى أخْبرت عَن نَفسِي بِأَن مَا لَا يكون مَقْدُورًا لَا يكون منى فَهَذَا مِمَّا يتَيَقَّن الْمنصف أَنه لَيْسَ مرَادا فِي اللَّفْظ قطعا وَأَنه يجب تَنْزِيه كَلَام الله وَرَسُوله عَن حَملَة على مثل ذَلِك قَالُوا وَأما استدلالكم بِتِلْكَ النُّصُوص الدَّالَّة على أَنه سُبْحَانَهُ أَن عذبهم فانهم عباده وَأَنه غير ظَالِم لَهُم وَأَنه لَا يسْأَل عَمَّا يفعل وَأَن قَضَاءَهُ فيهم عدل بمناظرة اياس للقدرية فَهَذِهِ النُّصُوص وأمثالها كلهَا حق يجب القَوْل بموجبها وَلَا تحرف مَعَانِيهَا وَالْكل من عِنْد الله وَلَكِن أَي دَلِيل فِيهَا يدل على أَنه تَعَالَى يجوز عَلَيْهِ أَن يعذب أهل طَاعَته وينعم أهل مَعْصِيَته وَأَنه يعذب بِغَيْر جرم وَيحرم المحسن جَزَاء عمله وَنَحْو ذَلِك بل كلهَا متفقة مُتَطَابِقَة دَالَّة على كَمَال الْقُدْرَة وَكَمَال الْعدْل وَالْحكمَة فالنصوص الَّتِي ذَكرنَاهَا تَقْتَضِي كَمَال عدله وحكمته وغناه وَوَضعه الْعقُوبَة وَالثَّوَاب مواضعهما وَأَنه لَا يعدل بهما عَن سُنَنهمَا والنصوص الَّتِي ذكرتموها تَقْتَضِي كَمَال قدرته وانفراده بالربوبية وَالْحكم وَأَنه لَيْسَ فَوْقه آمُر وَلَا ناه يتعقب أَفعاله بسؤال وَأَنه

(2/108)

لَو عذب أهل سماواته وأرضه لَكَانَ ذَلِك تعذيبا لحقه عَلَيْهِم وَكَانُوا إِذْ ذَاك مستحقين للعذاب لِأَن أَعْمَالهم لَا تفي بنجاتهم كَمَا قَالَ النَّبِي لن يُنجى أحدا مِنْكُم عمله قَالُوا وَلَا أَنْت يَا رَسُول الله قَالَ وَلَا أَنا إِلَّا أَن يتغمدني الله برحمة مِنْهُ وَفضل فرحمته لَهُم لَيست فِي مُقَابلَة أَعْمَالهم وَلَا هِيَ ثمنا لَهَا فَإِنَّهَا خير مِنْهَا كَمَا قَالَ فِي الحَدِيث نَفسه وَلَو رَحِمهم لكَانَتْ رَحمته لَهُم خيرا لَهُم من أَعْمَالهم أَي فَجمع بَين الْأَمريْنِ فِي الحَدِيث أَنه لَو عذبهم لعذبهم باستحقاقهم وَلم يكن ظَالِما لَهُم وَأَنه لَو رَحِمهم لَكَانَ ذَلِك مُجَرّد فَضله وَكَرمه لَا بأعمالهم إِذْ رَحمته خير من أَعْمَالهم فصلوات الله وَسَلَامه على من خرج هَذَا الْكَلَام أَولا من شَفَتَيْه فانه أعرف الْخلق بِاللَّه وبحقه وأعلمهم بِهِ وبعدله وفضله وحكمته وَمَا يسْتَحقّهُ على عباده وطاعات العَبْد كلهَا لَا تكون مُقَابلَة لنعم الله عَلَيْهِم وَلَا مُسَاوِيَة لَهَا بل وَلَا للقليل مِنْهَا فَكيف يسْتَحقُّونَ بهَا على الله النجَاة وَطَاعَة الْمُطِيع لَا نِسْبَة لَهَا إِلَى نعْمَة من نعم الله عَلَيْهِ فَتبقى سَائِر النعم تتقاضاه شكرا وَالْعَبْد لَا يقوم بمقدوره الَّذِي يجب لله عَلَيْهِ فَجَمِيع عباده تَحت عَفوه وَرَحمته وفضله فَمَا نجا مِنْهُم أحدا إِلَّا بعفوه ومغفرته وَلَا فَازَ بِالْجنَّةِ إِلَّا بفضله وَرَحمته وَإِذا كَانَت هَذِه حَال الْعباد فَلَو عذبهم لعذبهم وَهُوَ غير ظَالِم لَهُم لَا لكَونه قَادِرًا عَلَيْهِم وهم ملكه بل لاستحقاقهم وَلَو رَحِمهم لَكَانَ ذَلِك بفضله لَا بأعمالهم
وَأما قَوْله فانهم عِبَادك فَلَيْسَ المُرَاد بِهِ أَنَّك قَادر عَلَيْهِم مَالك لَهُم وَأي مدح فِي هَذَا وَلَو قلت لشخص أَن عذبت فلَانا فانك قَادر على ذَلِك أَي مدح يكون فِي ذَلِك بل فِي ضمن ذَلِك الْأَخْبَار بغاية الْعدْل وَأَنه تَعَالَى أَن عذبهم فانهم عباده الَّذين أنعم عَلَيْهِم بإيجادهم وخلقهم ورزقهم وإحسانه إِلَيْهِم لَا بوسيلة مِنْهُم وَلَا فِي مُقَابلَة بذل بذلوه بل ابتدأهم بنعمه وفضله فَإِذا عذبهم بعد ذَلِك وهم عبيده لم يعذبهم إِلَّا بجرمهم واستحقاقهم وظلمهم فان من أنعم عَلَيْهِم ابْتِدَاء بجلائل النعم كَيفَ يعذبهم بِغَيْر اسْتِحْقَاق أعظم النقم
وَفِيه أَيْضا أَمر آخر ألطف من هَذَا وَهُوَ أَن كَونهم عباده يَقْتَضِي عِبَادَته وَحده وتعظيمه واجلاله كَمَا يجل العَبْد سَيّده ومالكه الَّذِي لَا يصل إِلَيْهِ نفع إِلَّا على يَده وَلَا يدْفع عَنهُ ضرا إِلَّا هُوَ فَإِذا كفرُوا بِهِ أقبح الْكفْر وأشركوا بِهِ أعظم الشّرك ونسبوه إِلَى كل نقيصة مِمَّا تكَاد السَّمَوَات يتفطرن مِنْهُ وتنشق الأَرْض وتخر الْجبَال هدا كَانُوا أَحَق عباده وأولاهم بِالْعَذَابِ وَالْمعْنَى هم عِبَادك الَّذين أشركوا بك وَعدلُوا بك وجحدوا حَقك فهم عباد مستحقون للعذاب وَفِيه أَمر آخر أَيْضا لَعَلَّه ألطف مِمَّا قبله وَهُوَ أَن تُعَذبهُمْ فانهم عِبَادك وشأن السَّيِّد المحسن الْمُنعم أَن يتعطف على عَبده ويرحمه ويحنو عَلَيْهِ فَإِن عذبت هَؤُلَاءِ وهم عبيدك لَا تُعَذبهُمْ إِلَّا باستحقاقهم وإجرامهم وَألا فَكيف يشقى العَبْد بسيده وَهُوَ مُطِيع لَهُ مُتبع لمرضاته فَتَأمل هَذِه الْمعَانِي ووازن بَينهَا وَبَين قَوْله من يَقُول أَن تُعَذبهُمْ فَأَنت الْملك الْقَادِر وهم

(2/109)

المملوكون المربوبون وانما تصرفت فِي ملكك من غير أَن يكون قَامَ بهم سَبَب الْعَذَاب فان الْقَوْم نفاة الْأَسْبَاب وَعِنْدهم أَن كفر الْكَافرين وشركهم لَيْسَ سَببا للعذاب بل الْعَذَاب بِمُجَرَّد الْمَشِيئَة ومحض الْإِرَادَة وَكَذَلِكَ الْكَلَام فِي مناظرة اياس للقدرية إِنَّمَا أَرَادَ بِأَن التَّصَرُّفَات الْوَاقِعَة مِنْهُ تَعَالَى فِي ملكه لَا تكون ظلما قطّ وَهَذَا حق فان كل مَا فعله الرب ويفعله لَا يخرج عَن الْعدْل وَالْحكمَة والمصلحة وَالرَّحْمَة فَلَيْسَ فِي أَفعاله ظلم وَلَا جور وَلَا سفه وَهَذَا حق لَا ريب فِيهِ فاياس بَين أَنه سُبْحَانَهُ فِي تصرفه فِي ملكه غير ظَالِم فَهَذِهِ مجامع طرق الْعَالم فِي هَذَا الْمقَام ألقيت إِلَيْك محتضرة بِذكر قواعدها وأداتها وترجيح الصَّوَاب مِنْهَا وابطال الْبَاطِل ولعلك لَا تَجِد هَذَا التَّفْصِيل وَالْكَلَام على هَذِه الْمذَاهب وأصولها فِي كتاب من كتب الْقَوْم وَالله تَعَالَى الْمَسْئُول لتَمام نعْمَته ومزيد الْعلم وَالْهدى انه المان بفضله
فصل وَكَذَلِكَ الْكَلَام فِي الْإِيجَاب فِي حق الله سَوَاء الْأَقْوَال فِيهِ كالأقوال
فِي التَّحْرِيم وَقد أخبر سُبْحَانَهُ عَن نَفسه أَنه كتب على نَفسه وأحق على نَفسه قَالَ تَعَالَى {وَكَانَ حَقًا علينا نصر الْمُؤمنِينَ} وَقَالَ تَعَالَى {وَإِذا جَاءَك الَّذين يُؤمنُونَ بِآيَاتِنَا فَقل سَلام عَلَيْكُم كتب ربكُم على نَفسه الرَّحْمَة} وَقَالَ تَعَالَى {إِن الله اشْترى من الْمُؤمنِينَ أنفسهم وَأَمْوَالهمْ بِأَن لَهُم الْجنَّة يُقَاتلُون فِي سَبِيل الله فيقتلون وَيقْتلُونَ وَعدا عَلَيْهِ حَقًا فِي التَّوْرَاة وَالْإِنْجِيل وَالْقُرْآن} وَفِي الحَدِيث الصَّحِيح أَن النَّبِي قَالَ لِمعَاذ أَتَدْرِي مَا حق الله على عباده قلت الله وَرَسُوله أعلم قَالَ حَقه عَلَيْهِم أَن يعبدوه لَا يشركوا بِهِ شَيْئا أَتَدْرِي مَا حق الْعباد على الله إِذا فعلوا ذَلِك قلت الله وَرَسُوله أعلم قَالَ حَقهم عَلَيْهِ أَن لَا يعذبهم وَمِنْه قَوْله فِي غير حَدِيث من فعل كَذَا كَانَ على الله أَن يفعل بِهِ كَذَا وَكَذَا فِي الْوَعْد والوعيد وَنَظِير هَذَا مَا أخبر سُبْحَانَهُ من قسمه ليفعلن مَا أقسم عَلَيْهِ كَقَوْلِه فوربك لنسئلنهم أَجْمَعِينَ فوربك لنحشرنهم وَالشَّيَاطِين ثمَّ لنحضرنهم حول جَهَنَّم جثيا وَقَوله {لَنهْلكَنَّ الظَّالِمين} وَقَوله {لأملأن جَهَنَّم مِنْك وَمِمَّنْ تبعك مِنْهُم أَجْمَعِينَ} وَقَوله {فَالَّذِينَ هَاجرُوا وأخرجوا من دِيَارهمْ وأوذوا فِي سبيلي وقاتلوا وَقتلُوا لأكفرن عَنْهُم سيئاتهم ولأدخلنهم جنَّات تجْرِي من تحتهَا الْأَنْهَار} وَقَوله فلنسألن الَّذِي أرسل إِلَيْهِم ولنسألن الْمُرْسلين وَقَوله فِيمَا يرويهِ عَنهُ رَسُول الله وَجَلَالِي لأقتصن للمظلوم من الظَّالِم وَلَو لطمة وَلَو ضَرْبَة بيد إِلَيّ أَمْثَال ذَلِك من صِيغ الْقسم المتضمن معنى إِيجَاب الْمقسم على نَفسه أَو مَنعه نَفسه وَهُوَ الْقسم الطلبي المتضمن للحظر وَالْمَنْع بِخِلَاف الْقسم الخبري المتضمن للتصديق

(2/110)

والتكذيب وَلِهَذَا قسم الْفُقَهَاء وَغَيرهم الْيَمين إِلَيّ مُوجب للحظر وَالْمَنْع أَو التَّصْدِيق والتكذيب قَالُوا وَإِذا كَانَ معقولا من العَبْد أَن يكون طَالبا من نَفسه فَتكون نَفسه طالبة مِنْهَا لقَوْله تَعَالَى {إِن النَّفس لأمارة بالسوء} وَقَوله {وَأما من خَافَ مقَام ربه وَنهى النَّفس عَن الْهوى} مَعَ كَون العَبْد لَهُ آمُر وناه فَوْقه فالرب تَعَالَى الَّذِي لَيْسَ فَوْقه آمُر وَلَا ناه كَيفَ يمْتَنع مِنْهُ أَن يكون طَالبا من نَفسه فَيكْتب على نَفسه ويحق على نَفسه وَيحرم على نَفسه بل ذَلِك أولى وَأَحْرَى فِي حَقه من تصَوره فِي حق العَبْد وَقد أخبر بِهِ عَن نَفسه وَأخْبر بِهِ رَسُوله
قَالُوا وَكتابه مَا كتبه على نَفسه وإحقاقه مَا حَقه عَلَيْهَا مُتَضَمّن لإرادته ذَلِك ومحبته لَهُ وَرضَاهُ بِهِ وَأَنه لَا بُد أَن يَفْعَله وتحريمه مَا حرمه على نَفسه مُتَضَمّن لبغضه لذَلِك وكراهته لَهُ وَأَنه لَا يَفْعَله وَلَا ريب أَن محبته لما يُرِيد أَن يَفْعَله وَرضَاهُ بِهِ يُوجب وُقُوعه بمشيئته واختياره وكراهته للْفِعْل وبغضه لَهُ يمْنَع وُقُوعه مِنْهُ مَعَ قدرته عَلَيْهِ لَو شَاءَ وَهَذَا غير مَا يُحِبهُ من فعل عَبده ويكرهه مِنْهُ فَذَاك نوع وَهَذَا نوع وَلما لم يُمَيّز كثير من النَّاس بَين النَّوْعَيْنِ وأدخلوهما تَحت حكم وَاحِد اضْطَرَبَتْ عَلَيْهِم مسَائِل الْقَضَاء وَالْقدر وَالْحكم وَالتَّعْلِيل وَبِهَذَا التَّفْصِيل سفر لَك وَجه المسئلة وتبلج صبحها فَفرق بَين فعله سُبْحَانَهُ الَّذِي هُوَ فعله وَبَين فعل عباده الَّذِي هُوَ مَفْعُوله فمحبته تَعَالَى وكراهته للْأولِ توجب وُقُوعه وامتناعه وَأما محبته وكراهته للثَّانِي فَلَا توجب وُقُوعه وَلَا امْتِنَاعه فانه يحب الطَّاعَة والأيمان من عباده كلهم وان لم تكن محبته مُوجبَة لطاعتهم وَأَيْمَانهمْ جَمِيعًا إِذا لم يحب فعله الَّذِي هُوَ إعانتهم وتوفيقهم وَخلق ذَلِك لَهُم وَلَو أحب ذَلِك لاستلزم طاعتهم وَأَيْمَانهمْ وَيبغض معاصيهم وكفرهم وفسوقهم وَلم تكن هَذِه الْكَرَاهَة والبغض مَانِعَة من وُقُوع ذَلِك مِنْهُم إِذْ لم يكره سُبْحَانَهُ خذلانهم واضلالهم لما لَهُ فِي ذَلِك من الغايات المحبوبة الَّتِي فَوَاتهَا يسْتَلْزم فَوَات مَا هُوَ أحب إِلَيْهِ من إِيمَانهم وطاعتهم وتعقل ذَلِك مِمَّا يقصر عَنهُ عقول أَكثر النَّاس وَقد أَشَرنَا إِلَيْهِ فِيمَا تقدم من الْكتاب فالرب تَعَالَى يحب من عباده الطَّاعَة والأيمان وَيُحب مَعَ ذَلِك من تضرعهم وتذللهم وتوبتهم واستغفارهم وَمن تَوْبَته ومغفرته وعفوه وصفحه وتجاوزه مَا هُوَ ملزوم لمعاصيهم وذنوبهم وَوُجُود الْمَلْزُوم بِدُونِ لَازمه مُمْتَنع وَإِذا عقل هَذَا فِي حق المذنبين فيعقل مثله فِي حق الْكفَّار وان خلقهمْ واضلالهم لَازم لأمور محبوبة للرب تَعَالَى لم تكن تحصل إِلَّا بِوُجُود لازمها إِذْ وجود الْمَلْزُوم بِدُونِ لَازمه مُمْتَنع فَكَانَت تِلْكَ الْأُمُور المحبوبة والغايات المحمودة متوقفة على خلقهمْ واضلالهم توقف الْمَلْزُوم على لَازِمَة وَهَذَا فصل معترض لم يكن من غرضنا وان كَانَ أهم مِمَّا سقنا الْكَلَام لأَجله ونكتة الْمَسْأَلَة الْفرق بَين مَا هُوَ فعل لَهُ تَسْتَلْزِم محبته وُقُوعه مِنْهُ وَبَين مَا هُوَ مفعول لَهُ لَا تَسْتَلْزِم محبته لَهُ وُقُوعه

(2/111)

من عَبده وَإِذا عرف هَذَا فالظلم وَالْكفْر والفسوق والعصيان وأنواع الشرور وَاقعَة فِي مفعولاته الْمُنْفَصِلَة الَّتِي لَا يَتَّصِف بهَا دون أَفعاله الْقَائِمَة بِهِ وَمن انْكَشَفَ لَهُ لهَذَا الْمقَام فهم معنى قَوْله وَالشَّر لَيْسَ إِلَيْك فَهَذَا الْفرق الْعَظِيم يزِيل أَكثر الشّبَه الَّتِي حارت لَهَا عقول كثير من النَّاس فِي هَذَا الْبَاب وَهدى الله الَّذين آمنُوا لما اخْتلفُوا فِيهِ من الْحق بأذنه وَالله يهدي من يَشَاء إِلَيّ صِرَاط مُسْتَقِيم فَمَا فِي مخلوقاته ومفعولاته تَعَالَى من الظُّلم وَالشَّر فَهُوَ بِالنِّسْبَةِ إِلَيّ فَاعله الْمُكَلف الَّذِي قَامَ بِهِ الْفِعْل كَمَا أَنه بِالنِّسْبَةِ إِلَيْهِ يكون زنا وسرقة وعدوانا وأكلا وشربا ونكاحا فَهُوَ الزَّانِي السَّارِق الْآكِل الناكح وَالله خَالق كل فَاعل وَفعله وَلَيْسَت نِسْبَة هَذِه الْأَفْعَال إِلَيّ خَالِقهَا كنسبتها إِلَيّ فاعلها الَّذِي قَامَت بِهِ كَمَا أَن نِسْبَة صِفَات المخلوقين إِلَيْهِ كَطُولِهِ وقصره وَحسنه وقبحه وشكله ولونه لَيست كنسبتها إِلَيّ خَالِقهَا فِيهِ فَتَأمل هَذَا الْموضع واعط الْفرق حَقه وَفرق بَين النسبتين فَكَمَا أَن صِفَات الْمَخْلُوق لَيست صِفَات لله بِوَجْه وان كَانَ هُوَ خَالِقهَا فَكَذَلِك أَفعاله لَيست أفعالا لله تَعَالَى وَلَا إِلَيْهِ وان كَانَ هُوَ خَالِقهَا فلنرجع الْآن إِلَيّ مَا نَحن بصدده فَنَقُول الْأَمر الَّذِي كتبه على نَفسه مُسْتَحقّ عَلَيْهِ الْحَمد وَالثنَاء ويتعالى ويتقدس عَن تَركه إِذْ تَركه منَاف للثناء وَالْحَمْد الَّذِي يسْتَحقّهُ عَلَيْهِ متضمنا لما يسْتَحق لذاته وَهَذَا بِحَمْد الله بَين عِنْد من أُوتى الْعلم والأيمان وَهُوَ مُسْتَقر فِي فطرهم لَا ينسخه مِنْهَا شُبُهَات المبطلين وَهَذَا الْموضع مِمَّا خفى على طائفتي الْقَدَرِيَّة والجبرية فخبطوا فِي عشواء وخبطوا فِي لَيْلَة ظلماء وَالله الْمُوفق الْهَادِي للصَّوَاب


فصل وقد ظهر بهذا بطلان قول طائفتين معا الذين وضعوا لله شريعة، فصل وأما ما ذكره الفلاسفة من مقصود الشرائع وان ذلك لاستكمال، فصل وهذه الكمالات الأربعة التي ذكرها الفلاسفة للنفس لا بد منها، فصل ورأيت لبعض فضلائهم وهو أبو القاسم عيسى بن علي بن عيسى رسالة، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَقد ظهر بِهَذَا بطلَان قَول طائفتين مَعًا الَّذين وضعُوا لله شَرِيعَة
بعقولهم أوجبوا عَلَيْهِ وحرموا مِنْهَا مَا لم يُوجِبهُ على نَفسه وَلم يحرمه على نَفسه وسووا بَينه وَبَين عباده فِيمَا يحسن مِنْهُم ويقبح وَبِذَلِك استطال عَلَيْهِم خصومهم وأبدوا مناقضتهم وكشفوا عَوْرَاتهمْ وبينوا فضائحهم وَكَذَلِكَ بطلَان قَول الطَّائِفَة الَّتِي جوزت عَلَيْهِ كل شَيْء وَأنْكرت حكمته وجحدت فِي الْحَقِيقَة مَا يسْتَحقّهُ من الْحَمد وَالثنَاء على مَا يَفْعَله مِمَّا يمدح بِفِعْلِهِ وعَلى ترك مَا يتْركهُ مَعَ قدرته عَلَيْهِ مِمَّا يمدح بِتَرْكِهِ وَجعلت النَّوْعَيْنِ وَاحِدًا وَلَا فرق عِنْدهم بِالنِّسْبَةِ إِلَيْهِ تَعَالَى بَين فعل مَا يمدح بِفِعْلِهِ وَبَين تَركه وَلَا بَين ترك مَا يمدح بِتَرْكِهِ وَبَين فعله وَبِهَذَا تسلط عَلَيْهِم خصومهم وأبدوا مناقضتهم وبينوا فضائحهم قَالَ المتوسطون وَأما نَحن فَلَا يلْزمنَا شَيْء من هَذِه الفضائح والأباطيل فانا لم نوافق طَائِفَة من الطَّائِفَتَيْنِ على كل مَا قالته بل وَافَقنَا كل طَائِفَة فِيمَا أَصَابَت فِيهِ الْحق وخالفناها فِيمَا خَالَفت فِيهِ الْحق فَكُنَّا أسعد بِهِ من الطَّائِفَتَيْنِ وَللَّه الْمِنَّة وَالْفضل هَذَا قَوْلنَا قد أوضحناه فِي هَذِه الْمَسْأَلَة غَايَة الْإِيضَاح وأفصحنا عَنهُ بِمَا أمكننا من الافصاح فَمن وجد سَبِيلا إِلَى

(2/112)

الْمُعَارضَة أَو رام طَرِيقا إِلَيّ المناقضة فليبدها فانا من وَرَاء الرِّدَّة عَلَيْهِ وإهداء عُيُوب مقَالَته إِلَيْهِ وَنحن نعلم أَنه لَا يرد علينا مقالتنا إِلَّا بِإِحْدَى المقالتين اللَّتَيْنِ كشفنا عَن عوارهما وَبينا فسادهما فليستر عَورَة مقَالَته وَيصْلح فَسَادهَا ويرم شعثها ثمَّ ليلق خصومه بهَا فالمحاكمة إِلَيّ النَّقْل الصَّرِيح وَالْعقل الصَّحِيح وَالله الْمُسْتَعَان
الْوَجْه الثَّانِي وَالسِّتُّونَ قَوْلكُم الْوُجُوب وَالتَّحْرِيم بِدُونِ الشَّرْع مُمْتَنع لِأَنَّهُ لَو ثَبت لقامت الْحجَّة بِدُونِ الرُّسُل وَالله سُبْحَانَهُ إِنَّمَا أَقَامَ حجَّته برسله إِلَى آخِره فَيُقَال لَا ريب أَن الْوُجُوب وَالتَّحْرِيم اللَّذين هما مُتَعَلق الثَّوَاب وَالْعِقَاب بِدُونِ الشَّرْع مُمْتَنع كَمَا قررتموه وَالْحجّة إِنَّمَا قَامَت على الْعباد بالرسل وَلَكِن هَذَا الْوُجُوب وَالتَّحْرِيم بِمَعْنى حُصُول الْمُقْتَضى للثَّواب وَالْعِقَاب وان تخلف عَنهُ مُقْتَضَاهُ لقِيَام مَانع أَو فَوَات شَرط كَمَا تقدم تَقْرِيره وَقد قَالَ تَعَالَى وَلَوْلَا أَن تصيبهم مُصِيبَة بِمَا قدمت أَيْديهم فيقولوا رَبنَا لَوْلَا أرْسلت الينا رَسُولا فنتبع آياتك ونكون من الْمُؤمنِينَ فَأخْبر تَعَالَى أَن مَا قدمت أَيْديهم سَبَب لاصابة الْمُصِيبَة إيَّاهُم وَأَنه سُبْحَانَهُ أرسل رَسُوله وَأنزل كِتَابه لِئَلَّا يَقُولُوا رَبنَا لَوْلَا أرْسلت الينا رَسُولا فنتبع آياتك فدلت الْآيَة على بطلَان قَول الطَّائِفَتَيْنِ جَمِيعًا الَّذين يَقُولُونَ أَن أَعْمَالهم قبل الْبعْثَة لَيست قبيحة لذاتها بل إِنَّمَا قبحت بِالنَّهْي فَقَط وَالَّذين يَقُولُونَ أَنَّهَا قبيحة ويستحقون عَلَيْهَا الْعقُوبَة عقلا بِدُونِ الْبعْثَة فنظمت الْآيَة بطلَان قَول الطَّائِفَتَيْنِ ودلت على القَوْل الْوسط الَّذِي اخترناه ونصرناه أَنَّهَا قبيحة فِي نَفسهَا وَلَا يسْتَحقُّونَ الْعقَاب إِلَّا بعد إِقَامَة الْحجَّة بالرسالة فَلَا تلازم بَين ثُبُوت الْحسن والقبح العقليين وَبَين اسْتِحْقَاق الثَّوَاب وَالْعِقَاب فالأدلة إِنَّمَا اقْتَضَت ارتباط الثَّوَاب وَالْعِقَاب بالرسالة وتوقفهما عَلَيْهَا وَلم تقتض توقف الْحسن والقبح بِكُل اعْتِبَار عَلَيْهَا وَفرق بَين الْأَمريْنِ
الْوَجْه الثَّالِث وَالسِّتُّونَ قَوْلكُم كَيفَ يعلم أَنه سُبْحَانَهُ يجب عَلَيْهِ أَن يمدح ويذم وَيثبت ويعاقب على الْفِعْل بِمُجَرَّد الْعقل وَهل ذَلِك إِلَّا غيب عَنَّا فِيمَا يعرف أَنه رضى عَن فَاعل وَسخط على فَاعل وَأَنه يثيب هَذَا ويعاقب هَذَا وَلم يخبر عَنهُ بذلك مخبر صَادِق ولادل على مواقع رِضَاهُ وَسخطه عقل وَلَا أخبر عَن معلومه ومحكومه مُخَيّر فَلم يبْق إِلَّا قِيَاس أَفعاله على أَفعَال عباده وَهُوَ من أفسد الْقيَاس فانه لَيْسَ كمثله شَيْء فَيُقَال هَذَا لَازم للمعتزلة وَمن وافقهم حَيْثُ يوجبون على الله ويحرمون بِالْقِيَاسِ على عباده وَلَا ريب أَن هَذَا من أفسد الْقيَاس وأبطله وَلَكِن من أَيْن ينفى ذَلِك إِثْبَات صِفَات أَفعَال اقْتَضَت حسنها وقبحها عقلا وَلم يعلم ترَتّب الثَّوَاب وَالْعِقَاب عَلَيْهَا إِلَّا بالرسالة كَمَا نصرناه فَأنْتم معاشر النفاة سلبتم الْأَفْعَال خواصها وصفاتها الَّتِي لَا تنفك عَنْهَا وَلَا تغفل مُجَرّدَة عَنْهَا أبدا وظننتم أَن قَول الْمُعْتَزلَة الْبَاطِل فِي ايجابها وتحريمها على الله لَا يتم إِلَّا بِهَذَا النَّفْي فأخطاتم فِي الْأَمريْنِ

(2/113)

مَعًا فان بطلَان قَوْلهم لَا يتَوَقَّف على نفي الْحسن والقبح ونفيهما بَاطِل وخصومكم من الْمُعْتَزلَة أثبتوا لله شَرِيعَة عقلية أوجبوا عَلَيْهِ فِيهَا وحرموا بِمُقْتَضى عُقُولهمْ وظنوا أَنهم لَا يُمكنهُم إِثْبَات الْحسن والقبح إِلَّا بذلك فأخطئوا فِي الْأَمريْنِ مَعًا فان الله تَعَالَى كَمَا لَا يُقَاس بعباده فِي أَفعاله لَا يُقَاس بهم فِي ذَاته وَصِفَاته فَلَيْسَ كمثله شَيْء فِي ذَاته وَلَا فِي صِفَاته وَلَا فِي أَفعاله واثبات الْحسن والقبح لَا يسْتَلْزم هَذَا الْإِيجَاب وَالتَّحْرِيم العقليين فَلْيتَأَمَّل اللبيب هَذِه الدقائق الَّتِي هِيَ مجامع مآخذ الْفرق فِيهَا يتَبَيَّن أَن النَّاس إِنَّمَا تكلمُوا فِي حَوَاشِي الْمَسْأَلَة وَلم يخوضوا لجتها ويقتحموا غمرتها وَالله الْمُسْتَعَان وَأما إلزامكم لخصومكم من الْمُعْتَزلَة تِلْكَ اللوازم فَلَا ريب أَنَّهَا مستلزمة لبُطْلَان قَوْلهم مَعَ أضعافها من اللوازم الَّتِي تبين فَسَاد مَذْهَبهم وَنحن مساعدوكم عَلَيْهَا كَمَا لَا محيد لَهُم عَن الزاماتكم فَمِنْهَا أَنكُمْ سددتم على أَنفسكُم طَرِيق الِاسْتِدْلَال بالمعجزة على النُّبُوَّة حَيْثُ جوزتم على الله أَن يُؤَيّد الْكذَّاب كَمَا يُؤَيّد الصَّادِق وعندكم أَن كلا الآمرين بِالنِّسْبَةِ إِلَيْهِ تَعَالَى سَوَاء وَلم تعتذروا عَن هَذَا الْإِلْزَام الْمُقَابل لسَائِر الزاماتكم بِعُذْر صَحِيح وَهَذِه أعذاركم مسطورة فِي الصحائف وَمِنْهَا الزِّمَام الأفحام وَنفى الْمُكَلف النّظر فِي المعجزة لعدم الْوُجُوب عقلا واعتذاركم عَن هَذَا الزام بِأَن الْوُجُوب ثَابت نظر أَو لم ينظر اعتذار يبطل أصلكم فان ثُبُوت الْوُجُود بِدُونِ نظر الْمُكَلف لَو كَانَ شَرْعِيًّا لتوقف على الشَّرْع المتوقف فِي حق الْمُكَلف على النّظر فِي المعجزة فَلَمَّا ثَبت الْوُجُوب وان لم ينظر فِي المعجزة علم أَن الْوُجُوب عَقْلِي لَا يتَوَقَّف على ثُبُوت الشَّرْع فان قيل هُوَ ثَابت فِي نفس الْأَمر على تَقْدِير ثُبُوت الرسَالَة قيل فَحِينَئِذٍ يعود الْإِلْزَام وَهُوَ أَنه لَا ينظر حَتَّى يجب وَلَا يجب حَتَّى تثبت الرسَالَة وَلَا تثبت حَتَّى ينظر وَلِهَذَا عدل من عدل لي مُقَابلَة هَذَا الْإِلْزَام بِمثلِهِ وَقَالُوا هَذَا لَازم للمعتزلة لِأَن الْوُجُوب عِنْدهم نَظَرِي وَهَذَا لَا يُغني شَيْئا وَلَا يدْفع الْإِلْزَام الْمَذْكُور بل غَايَته مُقَابلَة الْفَاسِد بِمثلِهِ وَهُوَ لَا يجدي فِي دفع الْإِلْزَام شَيْئا وَهَذَا يدل على بطلَان المقالتين وَأما نَحن فلنا فِي دفع هَذَا الْإِلْزَام عشرَة مسالك وَلَيْسَ هَذَا مَوضِع هَذِه الْمَسْأَلَة وانما الْمَقْصُود أَن الْمُعْتَزلَة ألزمت نَظِير مَا ألزموهم بِهِ وَمِنْهَا إِلْزَام التعطيل للشرائع جملَة وَقد تقدم بَيَانه قَرِيبا حَيْثُ بَينا أَن مُتَعَلق الْأَمر وَالنَّهْي إِنَّمَا هُوَ فعل العَبْد الِاخْتِيَارِيّ فَإِذا بَطل أَن يكون لَهُ فعل اخْتِيَاري بَطل مُتَعَلق الْأَمر وَالنَّهْي فَلَزِمَهُ بطلَان الْأَمر وَالنَّهْي لِأَن وجوده بِدُونِ مُتَعَلّقه محَال إِلَى سَائِر تِلْكَ اللوازم الَّتِي أسلفناها قبل فَلَا نطيل بإعادتها قَالُوا أما نَحن فَلَا يلْزمنَا شَيْء من هَذِه اللوازم من الطَّرفَيْنِ فانا لم نسلك وَاحِدًا من الطَّرِيقَيْنِ فَلَا سَبِيل لأحدى الطَّائِفَتَيْنِ إِلَيّ إلزامنا بِلَازِم وَاحِد بَاطِل وَللَّه الْحَمد فَمن رام ذَلِك فليبده
فان قيل فَمن أصلكم إِثْبَات التَّعْلِيل وَالْحكمَة فِي الْخلق وَالْأَمر فَمَا تَصْنَعُونَ

(2/114)

بِهَذِهِ اللوازم الَّتِي ألزمناها الْمُعْتَزلَة وماذا جوابكم عَنْهَا إِذا وجهناها إِلَيْكُم قيل لَا ريب أَنا نثبت لله مَا أثْبته لنَفسِهِ وَشهِدت بِهِ الْفطر والعقول من الْحِكْمَة فِي خلقه وَأمره ونقول أَن كل مَا خلقه وَأمر بِهِ خلقه فِيهِ حِكْمَة بَالِغَة وآيات باهرة لأَجلهَا خلقه وَأمر بِهِ وَلَكِن لَا نقُول أَن لله تَعَالَى فِي خلقو وَأمره كُله حِكْمَة مماثلة لما للمخلوق من ذَلِك وَلَا مشابهة لَهُ بل الْفرق بَين الحكمتين كالفرق ين الْفِعْلَيْنِ وكالفرق بَين الوصفين والذاتين فَلَيْسَ كمثله شَيْء فِي وَصفه وَلَا فِي فعله وَلَا فِي حِكْمَة مَطْلُوبَة لَهُ من فعله بل الْفرق بَين الْخَالِق والمخلوق فِي ذَلِك كُله أعظم فرق وأبينه وأوضحه عِنْد الْعُقُول وَالْفطر وعَلى هَذَا فَجَمِيع مَا ألزمتموه لأَصْحَاب الصّلاح والأصلح بل وأضعافه وأضعاف أضعافه لله فِيهِ حِكْمَة يخْتَص بهَا لَا يُشَارِكهُ فِيهَا غَيره ولأجلها حسن مِنْهُ ذَلِك وقبح من الْمَخْلُوق لانْتِفَاء تِلْكَ الْحِكْمَة فِي حَقه وَهَذَا كَمَا يحسن مِنْهُ تَعَالَى مدح نَفسه وَالثنَاء على نَفسه وان قبح من أَكثر خلقه ذَلِك ويليق بجلاله الْكِبْرِيَاء وَالْعَظَمَة ويقبح من خلقه تعاطيهما كَمَا روى عَنهُ رَسُول الله الْكِبْرِيَاء ازاري وَالْعَظَمَة رِدَائي فَمن نَازَعَنِي وَاحِدًا مِنْهُمَا عَذبته وكما يحسن مِنْهُ إماتة خلقه وابتلاؤهم وامتحانهم بأنواع المحن ويقبح ذَلِك من خلقه وَهَذَا أعظم من أَن نذْكر أمثلته فَلَيْسَ بَين الله وَبَين خلقه جَامع يُوجب أَن يحسن مِنْهُ مَا حسن مِنْهُم ويقبح مِنْهُ مَا قبح مِنْهُم وانما تتَوَجَّه تِلْكَ الالزامات إِلَى من قَاس أَفعَال الله بِأَفْعَال عباده وَأما من أثبت لَهُ حِكْمَة تخْتَص بِهِ لَا تشبه مَا للمخلوقين من الْحِكْمَة فَهُوَ عَن تِلْكَ الالزامات بمعزل ومنزله مِنْهَا أبعد منزل ونكتة الْفرق أَن بطلَان الصّلاح والأصلح لَا يسْتَلْزم بطلَان الْحِكْمَة وَالتَّعْلِيل وَالله الْمُوفق الْوَجْه الثَّالِث وَالسِّتُّونَ قَوْلكُم أَنْتُم فتحتم بِهَذِهِ الْمَسْأَلَة طَرِيقا للاستغناء عَن النبوات وسلطتم عَلَيْكُم بهَا الفلاسفة والبراهمة والصابئة وكل مُنكر للنبوات فان هَذِه الْمَسْأَلَة بَاب بَيْننَا وَبينهمْ فأنكم إِذا زعمتم أَن فِي الْعقل حَاكما يحسن ويقبح وَيُوجب وَيحرم ويتقاضى الثَّوَاب وَالْعِقَاب لم تكن الْحَاجة إِلَيّ الْبعْثَة ضَرُورِيَّة لامكان الِاسْتِغْنَاء عَنْهَا فَهَذَا الْحَاكِم إِلَى آخِره قَالَ المثبتون هَذَا كَلَام هائل وَهُوَ عِنْد التَّحْقِيق بَاطِل لَو أنصف مورده لعلم انا وَهُوَ كَمَا قَالَ الأول رمتني بدائها وانسلت وَقد بَينا أَن النفاة سدوا على أنفسهم طَرِيق إِثْبَات النُّبُوَّة بإنكارهم هَذِه الْمَسْأَلَة وَقَالُوا انه يحسن من الله كل شَيْء حَتَّى إِظْهَار المعجزة على يَد الْكَاذِب وَلَا فرق بِالنِّسْبَةِ إِلَيْهِ بَين إظهارها على يَد الصَّادِق وَيَد الْكَاذِب وَلَيْسَ فِي الْعقل مَا يدل على اسْتِحَالَة هَذَا وَجَوَاز هَذَا وَتوقف مَعْرفَته على السّمع لَا سِيمَا إِذا انْضَمَّ إِلَى ذَلِك إِنْكَار كَون العَبْد فَاعِلا مُخْتَارًا الْبَتَّةَ فان ذَلِك يسد الْبَاب جملَة لِأَن مُتَعَلق الْأَمر وَالنَّهْي إِنَّمَا هُوَ أَفعَال الْعباد الاختيارية فَمن لَا فعل لَهُ وَلَا اخْتِيَار أصلا فَكيف يعقل أَن يكون مَأْمُورا مَنْهِيّا وَقد تقدم حَدِيث الافحام وعجزكم

(2/115)

عَن الْجَواب عَنهُ قَالُوا وَأما نَحن فانا سهلنا بذلك الطَّرِيق إِلَيّ إِثْبَات النبوات بل لَا يُمكن إِثْبَاتهَا إِلَّا بالاعتراف بِهَذِهِ المسالة فانه إِذا ثَبت أَن من الْأَفْعَال حسنا وَمِنْهَا قبيحا وَأَن إِظْهَار المعجزة على يَد الْكَاذِب قَبِيح وَأَن الله يتعالى ويتقدس عَن فعل القبائح علمنَا بذلك صِحَة نبوة من اظهر الله على يَدَيْهِ الْآيَات والمعجزات وَأما أَنْتُم فأنكم لَا يمكنكم الْعلم بذلك قَالُوا وَكَذَلِكَ نَحن قُلْنَا أَن العَبْد فَاعل مُخْتَار لفعله وأوامر الشَّرْع ونواهيه متوجهة إِلَيّ مُجَرّد فعله الِاخْتِيَارِيّ الْقَائِم بِهِ وَهُوَ مُتَعَلق الثَّوَاب وَالْعِقَاب وَأما أَنْتُم فَلَا يمكنكم ذَلِك لِأَن تِلْكَ الْأَفْعَال عنْدكُمْ هِيَ فعل الله فِي العَبْد لاصنع للْعَبد فِيهَا أصلا فَكيف يتَوَجَّه أَمر الشَّرْع وَنَهْيه إِلَيّ غير فَاعل بل يُؤمر وَينْهى بِمَا لَا قدرَة لَهُ عَلَيْهِ الْبَتَّةَ بل بِفعل غَيره قَالُوا فليتدبر الْمنصف هَذَا الْمقَام فانه يتَبَيَّن لَهُ أَنه سد على نَفسه طَرِيق النبوات وَفتح بَاب الِاسْتِغْنَاء عَنْهَا قَالُوا وَأَيْضًا فان الله سُبْحَانَهُ فطر عباده على الْفرق بَين الْحسن والقبيح وَركب فِي عُقُولهمْ إِدْرَاك ذَلِك والتمييز بَين النَّوْعَيْنِ كَمَا فطرهم على الْفرق بَين النافع والضار والملائم لَهُم والمنافر وَركب فِي حواسهم إِدْرَاك ذَلِك والتمييز بَين أَنْوَاعه والفطرة الأولى هِيَ خَاصَّة الْإِنْسَان الَّتِي تميز بهَا عَن غَيره من الْحَيَوَانَات وَأما الْفطْرَة الثَّانِيَة فمشتركة بَين أَصْنَاف الْحَيَوَان وَحجَّة الله عَلَيْهِ إِنَّمَا تقوم بِوَاسِطَة الْفطْرَة الأولى وَلِهَذَا اخْتصَّ من بَين سَائِر الْحَيَوَانَات بإرسال الرُّسُل إِلَيْهِ وبالأمر وَالنَّهْي وَالثَّوَاب وَالْعِقَاب فَجعل سُبْحَانَهُ فِي عقله مَا يفرق بَين الْحسن والقبح وَمَا يَنْبَغِي إيثاره وَمَا يَنْبَغِي اجتنابه ثمَّ أَقَامَ عَلَيْهِ حجَّته برسالته بِوَاسِطَة هَذَا الْحَاكِم الَّذِي يتَمَكَّن بِهِ من الْعلم بالرسالة وَحسن الْإِرْسَال وَحسن مَا تضمنه من الْأُمُور وقبح مَا نهى عَنهُ فانه لَوْلَا مَا ركب فِي عقله من إِدْرَاك ذَلِك لما أمكنه معرفَة حسن الرسَالَة وَحسن الْمَأْمُور وقبح الْمَحْظُور وَلِهَذَا قُلْنَا أَن من أنكر الْحسن والقبح العقليين لزمَه إِنْكَار الْحسن والقبح للشريعة وان زعم أَنه مقربه فان أَخْبَار الشَّرْع عَن الْعقل بِأَنَّهُ حسن أَو قَبِيح مُطَابق لكَونه فِي نَفسه كَذَلِك فَإِذا كَانَ فِي نَفسه لَيْسَ بِحسن وَلَا قَبِيح فان هَذَا الْخَبَر لَا مخبر لَهُ إِلَّا مُجَرّد تعلق افْعَل أَو لَا تفعل بِهِ وَهَذَا التَّعْلِيق عنْدكُمْ جَائِز أَن يكون بِخِلَاف مَا هُوَ بِهِ وان يتَعَلَّق الطّلب بالمنهي عَنهُ وَالنَّهْي بالمأمور بِهِ والتعلق لم يَجعله حسنا وَلَا قبيحا بل غَايَته أَن جعل الْفِعْل مَأْمُورا مَنْهِيّا فَعَاد الْحسن والقبح إِلَيّ مُجَرّد كَونه مَأْمُورا مَنْهِيّا وَلَا فرق عنْدكُمْ بِالنّظرِ إِلَيّ ذَات الْفِعْل بَين النَّوْعَيْنِ بل مَا كَانَ مَأْمُورا يجوز أَن يَقع مَنْهِيّا وَبِالْعَكْسِ فَلم يكْشف الْأَمر وَالنَّهْي صفة حسن وَلَا قبح أصلا فَلَا حسن وَلَا قبح إِذا عقلا وَلَا شرعا وانما هُوَ تعلق الطّلب بِالْفِعْلِ وَالتّرْك وَهَذَا مِمَّا لاخلاص مِنْهُ إِلَّا بالْقَوْل بِأَن للأفعال خَواص وصفات عَلَيْهَا فِي أَنْفسهَا اقْتَضَت أَن يُؤمر بحسنها وَينْهى عَن سيئها ويخبر عَن حسنها بِمَا هُوَ عَلَيْهِ ويخبر غَيره بقبحها مِمَّا نَكُون عَلَيْهِ

(2/116)

فَيكون للْخَبَر مخبر ثَابت فِي نَفسه وَالْأَمر وَالنَّهْي مُتَعَلق ثَابت فِي نَفسه قَالُوا فَعلمه من الْعقل محسن الْحسن وقبح الْقَبِيح ثمَّ علمه بِأَن مَا أمرت بِهِ الرُّسُل هُوَ الْحسن وَمَا نهت عَنهُ هُوَ الْقَبِيح طَرِيق إِلَيّ تَصْدِيق الرُّسُل وَأَنَّهُمْ جاؤا بِالْحَقِّ من عِنْد الله وَلِهَذَا قَالَ بعض الْأَعْرَاب وَقد سُئِلَ بِمَاذَا عرفت أَن مُحَمَّدًا رَسُول الله فَقَالَ مَا أَمر بِشَيْء فَقَالَ الْعقل ليته نهى عَنهُ وَلَا نهى عَن شَيْء فَقَالَ الْعقل ليته أَمر بِهِ أَفلا ترى هَذَا الْأَعرَابِي كَيفَ جعل مُطَابقَة الْحسن والقبح الَّذِي ركب الله فِي الْعقل ادراكه لما جَاءَ بِهِ الرَّسُول شَاهدا على صِحَة رسَالَته وعلما عَلَيْهَا وَلم يقل أَن ذَلِك يقبح طَرِيق الِاسْتِغْنَاء عَن النُّبُوَّة بحاكم الْعقل قَالُوا أَيْضا فَهَذَا إِنَّمَا يلْزم أَن لَو قيل بِأَن مَا جَاءَت بِهِ الرُّسُل ثَابت فِي الْعقل إِدْرَاكه مفصلا قبل الْبعْثَة فَحِينَئِذٍ يُقَال هَذَا يفتح بَاب الِاسْتِغْنَاء عَن الرسَالَة وَمَعْلُوم أَن إِثْبَات الْحسن والقبح العقليين لَا يسْتَلْزم هَذَا وَلَا يدل عَلَيْهِ بل غَايَة الْعقل أَن يدْرك بالإجمال حسن مَا أَتَى الشَّرْع بتفضيله أَو قبحه فيدركه الْعقل جملَة وَيَأْتِي الشَّرْع بتفصيله وَهَذَا كَمَا أَن الْعقل يدْرك حسن الْعدْل وَأما كَون هَذَا الْفِعْل الْمعِين عدلا أَو ظلما فَهَذَا مِمَّا يعجز الْعقل عَن إِدْرَاكه فِي كل فعل وَعقد وَكَذَلِكَ يعجز عَن إِدْرَاك حسن كل فعل وقبح وان تَأتي الشَّرَائِع بتفصيل ذَلِك وتبينه وَمَا أدْركهُ الْعقل الصَّرِيح من ذَلِك أَتَت الشَّرَائِع بتقريره وَمَا كَانَ حسنا فِي وَقت قبيحا فِي وَقت وَلم يهتد الْعقل لوقت حسنه من وَقت قبحه أَتَت الشَّرَائِع بِالْأَمر بِهِ فِي وَقت حسنه وبالنهي عَنهُ فِي وَقت قبحه وَكَذَلِكَ الْفِعْل يكون مُشْتَمِلًا على مصلحَة ومفسدة وَلَا تعلم الْعُقُول مفسدته أرجح أم مصْلحَته فَيتَوَقَّف الْعقل فِي ذَلِك فتأتي الشَّرَائِع بِبَيَان ذَلِك وتأمر براجح الْمصلحَة وتنهى عَن رَاجِح الْمفْسدَة وَكَذَلِكَ الْفِعْل يكون مصلحَة لشخص مفْسدَة لغيره وَالْعقل لَا يدْرك ذَلِك فتأتي الشَّرَائِع ببيانه فتأمر بِهِ من هُوَ مصلحَة لَهُ وتنهى عَنهُ من حَيْثُ هُوَ مفْسدَة فِي حَقه وَكَذَلِكَ الْفِعْل يكون مفْسدَة فِي الظَّاهِر وَفِي ضمنه مصلحَة عَظِيمَة لَا يَهْتَدِي إِلَيْهَا الْعقل فَلَا يعلم إِلَّا بِالشَّرْعِ كالجهاد وَالْقَتْل فِي الله وَيكون فِي الظَّاهِر مصلحَة وَفِي ضمنه مفْسدَة عَظِيمَة لَا يَهْتَدِي إِلَيْهَا الْعقل فتجيء الشَّرَائِع بِبَيَان مَا فِي ضمنه من الْمصلحَة والمفسدة الراجحة هَذَا مَعَ أَن مَا يعجز الْعقل عَن إِدْرَاكه من حسن الْأَفْعَال وقبحها لَيْسَ بِدُونِ مَا تُدْرِكهُ من ذَلِك فالحاجة إِلَيّ الرُّسُل ضَرُورِيَّة بل هِيَ فَوق كل حَاجَة فَلَيْسَ الْعَالم إِلَيّ شَيْء أحْوج مِنْهُم إِلَيّ الْمُرْسلين صلوَات الله عَلَيْهِم أَجْمَعِينَ وَلِهَذَا يذكر سُبْحَانَهُ عباده نعمه عَلَيْهِم بِرَسُولِهِ ويعد ذَلِك عَلَيْهِم من أعظم المنن مِنْهُ لشدَّة حَاجتهم إِلَيْهِ ولتوقف مصالحهم الْجُزْئِيَّة والكلية عَلَيْهِ وَأَنه لاسعادة لَهُم وَلَا فلاح وَلَا قيام إِلَّا بالرسل فَإِذا كَانَ الْعقل قد أدْرك حسن بعض الْأَفْعَال وقبحها فَمن

(2/117)

أَيْن لَهُ معرفَة الله تَعَالَى بأسمائه وَصِفَاته وَالْآيَة الَّتِي تعرف بهَا الله إِلَيّ عباده على السّنة رسله وَمن أَيْن لَهُ معرفَة تفاصيل شَرعه وَدينه الَّذِي شَرعه لِعِبَادِهِ وَمن أَيْن لَهُ تفاصيل مواقع محبته وَرضَاهُ وَسخطه
وكراهته وَمن أَيْن لَهُ معرفَة تفاصيل ثَوَابه وعقابه وَمَا أعد لأوليائه وَمَا اعد لأعدائه ومقادير الثَّوَاب وَالْعِقَاب وكيفيتهما ودرجاتهما وَمن أَيْن لَهُ معرفَة الْغَيْب الَّذِي لم يظْهر الله عَلَيْهِ أحدا من خلقه إِلَّا من ارْتَضَاهُ من رسله إِلَيّ غير ذَلِك مِمَّا جَاءَت بِهِ الرُّسُل وبلغته عَن الله وَلَيْسَ فِي الْعقل طَرِيق إِلَيّ مَعْرفَته فَكيف يكون معرفَة حسن بعض الْأَفْعَال وقبحها بِالْعقلِ مغنيا عَمَّا جَاءَت بِهِ الرُّسُل فَظهر أَن مَا ذكرتموه مُجَرّد تهويل مشحون بالأباطيل وَالْحَمْد لله
وَقد ظهر بِهَذَا الْقُصُور الفلاسفة فِي معرفَة النبوات وَأَنَّهُمْ لَا علم عِنْدهم بهَا إِلَّا كعلم عوام النَّاس بِمَا عِنْدهم من ألعقليات بل علمهمْ بالنبوات وحقيقتها وَعظم قدرهَا وَمَا جَاءَت بِهِ اقل بِكَثِير من علم الْعَامَّة بعقلياتهم فهم عوام بِالنِّسْبَةِ إِلَيْهَا كَمَا أَن من لم يعرف علومهم عوام بِالنِّسْبَةِ إِلَيْهِم فلولا النبوات لم يكن فِي الْعَالم علم نَافِع الْبَتَّةَ وَلَا عمل صَالح وَلَا صَلَاح فِي معيشته وَلَا قوام لمملكة ولكان النَّاس بِمَنْزِلَة الْبَهَائِم وَالسِّبَاع العادية وَالْكلاب الضارية الَّتِي يعدو بَعْضهَا على بعض وكل دين فِي الْعَالم
فَمن آثَار النُّبُوَّة وكل شَيْء وَقع فِي الْعَالم أَو سيقع فبسبب خَفَاء آثَار النُّبُوَّة ودروسها فالعالم حِينَئِذٍ روحه النُّبُوَّة وَلَا قيام للجسد بِدُونِ روحه وَلِهَذَا إِذا تمّ انكساف شمس النُّبُوَّة من الْعَالم وَلم يبْق فِي الأَرْض شَيْء من أثارها الْبَتَّةَ انشقت سماؤه وانتثرت كواكبه وكورت شمسه وخسفت قمره ونسفت جباله وزلزلت أرضه وَأهْلك من عَلَيْهَا فَلَا قيام للْعَالم إِلَّا بأثار النُّبُوَّة وَلِهَذَا كَانَ كل مَوضِع ظَهرت فِيهِ آثَار النُّبُوَّة فأهله أحسن حَالا وَأصْلح بَالا من الْموضع الَّذِي يخفى فِيهِ آثارها وَبِالْجُمْلَةِ فحاجة الْعَالم إِلَيّ النُّبُوَّة أعظم من حَاجتهم إِلَيّ نور الشَّمْس وَأعظم من حَاجتهم إِلَيّ المَاء والهواء الَّذِي لَا حَيَاة لَهُم بِدُونِهِ

فصل وَأما مَا ذكره الفلاسفة من مَقْصُود الشَّرَائِع وان ذَلِك لاستكمال
النَّفس قوى الْعلم وَالْعَمَل والشرائع ترد بتمهيد مَا تقرر فِي الْعقل بتعبيره إِلَيّ آخِره فَهَذَا مقَام يجب الاعتناء بِشَأْنِهِ وَأَن لَا نضرب عَنهُ صفحا فَنَقُول للنَّاس فِي الْمَقْصُود بالشرائع والأوامر والنواهي أَرْبَعَة طرق: أَحدهَا طَرِيق من يَقُول أَن الفلاسفة وأتباعهم من المنتسبين إِلَيّ الْملَل أَن الْمَقْصُود بهَا تَهْذِيب أَخْلَاق النُّفُوس وتعديلها لتستعد بذلك لقبُول الْحِكْمَة العلمية والعملية وَمِنْهُم من يَقُول لتستعد بذلك لِأَن تكون محلا لانتقاش صور المعقولات فِيهَا ففائدة ذَلِك عِنْدهم كالفائدة

(2/118)

الْحَاصِلَة من صقل الْمرْآة لتستعد لظُهُور الصُّور فِيهَا وَهَؤُلَاء يجْعَلُونَ الشَّرَائِع من جنس الْأَخْلَاق الفاضلة والسياسات العادلة وَلِهَذَا رام فلاسفة الْإِسْلَام الْجمع بَين الشَّرِيعَة والفلسفة كَمَا فعل ابْن سينا والفارابي واضرابهما وَآل بهم أَن تكلمُوا فِي خوارق الْعَادَات والمعجزات على طَرِيق الفلاسفة الْمَشَّائِينَ وَجعلُوا لَهَا أسبابا ثَلَاثَة أَحدهَا القوى الفلكية وَالثَّانِي القوى النفسية وَالثَّالِث القوى الطبيعية وَجعلُوا جنس الخوارق
جِنْسا وَاحِدًا وأدخلوا مَا للسحرة وأرباب الرياضة والكهنة وَغَيرهم مَعَ مَا للأنبياء وَالرسل فِي ذَلِك وَجعلُوا سَبَب ذَلِك كُله وَاحِدًا وان اخْتلفت بالغايات وَالنَّبِيّ قَصده الْخَيْر والساحر قَصده الشَّرّ وَهَذَا الْمَذْهَب من افسد مَذَاهِب الْعَالم وأخبثها وَهُوَ مَبْنِيّ على إِنْكَار الْفَاعِل الْمُخْتَار وانه تَعَالَى لَا يعلم ألجزئيات وَلَا يقدر على تَغْيِير الْعَالم وَلَا يخلق شَيْئا بمشيئته وَقدرته وعَلى إِنْكَار الْجِنّ وَالْمَلَائِكَة ومعاد الْأَجْسَام وَبِالْجُمْلَةِ فَهُوَ مَبْنِيّ على الْكفْر بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الآخر وَلَيْسَ هَذَا مَوْضُوع الرَّد هُنَا على هَؤُلَاءِ وكشف باطلهم وفضائحهم إِذْ الْمَقْصُود ذكر طرق النَّاس فِي الْمَقْصُود بالشرائع والعبادات وَهَذِه الْفرْقَة غَايَة مَا عِنْدهَا فِي الْعِبَادَات والأخلاق وَالْحكمَة العلمية أَنهم رَأَوْا النَّفس لَهَا شَهْوَة وَغَضب بقوتها العملية وَلها تصور وَعلم بقوتها العلمية فَقَالُوا كَمَال الشَّهْوَة فِي الْعِفَّة وَكَمَال الْغَضَب فِي الحكم والشجاعة وَكَمَال الْقُوَّة النظرية بِالْعلمِ والتوسط فِي جَمِيع ذَلِك بَين طرفِي الإفراط والتفريط هُوَ الْعدْل
هَذَا غَايَة مَا عِنْد الْقَوْم من الْمَقْصُود بالعبادات والشرائع وَهُوَ عِنْدهم غَايَة كَمَال النَّفس وَهُوَ استكمال قويتها العلمية والعملية فاستكمال قوتها العلمية عِنْدهم بانطباع صور المعلومات فِي النَّفس واستكمال قوتها العلمية بِالْعَدْلِ وَهَذَا مَعَ انه غَايَة مَا عِنْدهم من الْعلم وَالْعَمَل وَلَيْسَ فِيهِ بَيَان خاصية النَّفس الَّتِي لَا كَمَال لَهَا بِدُونِهِ الْبَتَّةَ وَهُوَ الَّذِي خلقت لَهُ وَأُرِيد مِنْهَا بل مَا عرفه الْقَوْم لِأَنَّهُ لم يكن عِنْدهم من معرفَة مُتَعَلقَة إِلَّا نزر يسير غير مجد وَلَا مُحَصل للمقصود وَذَلِكَ معرفَة الله بأسمائه وَصِفَاته وَمَعْرِفَة مَا يَنْبَغِي لجلاله وَمَا يتعالى ويتقدس عَنهُ وَمَعْرِفَة أمره وَدينه والتمييز بَين مواقع رِضَاهُ وَسخطه واستفراغ الوسع فِي التَّقْرِيب إِلَيْهِ وامتلاء الْقلب بمحبته بِحَيْثُ يكون سُلْطَان حبه قاهرا لكل محبَّة وَلَا سَعَادَة للْعَبد فِي دُنْيَاهُ وَلَا أخراه إِلَّا بذلك وَلَا كَمَال للروح بِدُونِ ذَلِك
الْبَتَّةَ وَهَذَا هُوَ الَّذِي خلق لَهُ بل وَأُرِيد مِنْهُ بل ولأجله خلقت السَّمَاوَات وَالْأَرْض واتخذت الْجنَّة وَالنَّار كَمَا سَيَأْتِي تَقْرِيره من أَكثر من مائَة وَجه أَن شَاءَ الله
وَمَعْلُوم أَنه لَيْسَ عِنْد الْقَوْم من هَذَا خبر بل هم فِي وَاد وَأهل الشَّأْن فِي وَاد وَهَذَا هُوَ الدّين الَّذِي الَّذِي أَجمعت الْأَنْبِيَاء عَلَيْهِ من أَوَّلهمْ إِلَيّ خاتمتهم كلهم جَاءَ بِهِ وَأخْبر عَن الله أَنه دينه الَّذِي رضيه لِعِبَادِهِ وشرعه لَهُم وَأمرهمْ بِهِ كَمَا قَالَ تَعَالَى {وَلَقَد بعثنَا فِي كل أمة رَسُولا أَن اعبدوا الله وَاجْتَنبُوا الطاغوت} وَقَالَ تَعَالَى وَمَا أرسلنَا من قبلك رَسُولا إِلَّا نوحي إِلَيْهِ أَنه لَا اله إِلَّا أَنا فاعبدون

(2/119)

وَقَالَ تَعَالَى وَمن يبتع غير الْإِسْلَام دينا فَلَنْ يقبل مِنْهُ وَقَالَ تَعَالَى واسأل من رسلنَا أجعلنا من دون الرَّحْمَن آلِهَة يعْبدُونَ وَقَالَ يأيها الرُّسُل كلوا من الطَّيِّبَات وَاعْمَلُوا صَالحا أَنى بِمَا تَعْمَلُونَ عليم وَأَن هَذِه أمتكُم أمة وَاحِدَة وَأَنا ربكُم فاتقون وَقَالَ تَعَالَى {شرع لكم من الدّين مَا وصّى بِهِ نوحًا وَالَّذِي أَوْحَينَا إِلَيْك وَمَا وصينا بِهِ إِبْرَاهِيم ومُوسَى وَعِيسَى أَن أقِيمُوا الدّين وَلَا تتفرقوا فِيهِ كبر على الْمُشْركين} وَقَالَ تَعَالَى فأقم وَجهك للدّين حَنِيفا فطْرَة الله الَّتِي فطر النَّاس عَلَيْهَا لَا تَبْدِيل لخلق الله ذَلِك الدّين الْقيم وَلَكِن أَكثر النَّاس لَا يعلمُونَ منيبين إِلَيْهِ وَاتَّقوا وَأقِيمُوا الصَّلَاة وَلَا تَكُونُوا من الْمُشْركين وَقَالَ تَعَالَى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون} فالغاية الحميدة الَّتِي يحصل بهَا كَمَال بني آدم وسعادتهم ونجاحهم هِيَ معرفَة الله
ومحبته وعبادته وَحده لَا شريك لَهُ وَهِي حَقِيقَة قَول العَبْد لَا اله إِلَّا الله وَبهَا بعث الرُّسُل وَنزلت جَمِيع الْكتب وَلَا تصلح النَّفس وَلَا تزكو وَلَا تكمل إِلَّا بذلك قَالَ تَعَالَى فويل للْمُشْرِكين الَّذين لَا يُؤْتونَ الزَّكَاة أَي لَا يُؤْتونَ مَا تزكّى بِهِ أنفسهم من التَّوْحِيد والأيمان وَلِهَذَا فَسرهَا غير وَاحِد من السّلف بِأَن قَالُوا لَا يأْتونَ الزَّكَاة لَا يَقُولُونَ لَا اله إِلَّا الله وَحده لَا شريك لَهُ وَأَن يكون الله أحب إِلَى العَبْد من كل مَا سواهُ هُوَ اعظم وَصِيَّة جَاءَت بهَا الرُّسُل ودعوا إِلَيْهَا الْأُمَم وسنبين أَن شَاءَ الله عَن قريب بالبراهين الشافية أَن النَّفس لَيْسَ لَهَا نجاة وَلَا سَعَادَة وَلَا كَمَال إِلَّا بِأَن يكون الله وَحده محبوبها ومعبودها لَا أحب إِلَيْهَا مِنْهُ وَلَا آثر عِنْدهَا من
مرضاته والتقرب إِلَيْهِ وَأَن النَّفس محتاجة بل مضطرة إِلَيْهِ حَيْثُ هُوَ معبودها ومحبوبها وَغَايَة مرادها أعظم من اضطرارها إِلَيْهِ من حَيْثُ هُوَ رَبهَا وخالقها وفاطرها وَلِهَذَا كَانَ من آمن بِاللَّه خالقه ورازقه وربه ومليكه وَلم يُؤمن بِأَنَّهُ لَا اله يعبد وَيُحب ويخشى وَيخَاف غَيره بل أشرك مَعَه فِي عِبَادَته غَيره فَهُوَ كَافِر بِهِ مُشْرك شركا لَا يغفره الله لَهُ كَمَا قَالَ تَعَالَى {إِن الله لَا يغْفر أَن يُشْرك بِهِ} وَقَالَ تَعَالَى {وَمن النَّاس من يتَّخذ من دون الله أندادا يحبونهم كحب الله} فَأخْبر أَن من أحب شَيْئا سوى الله مثل مَا يحب الله فقد اتخذ من دون الله أندادا وَلِهَذَا يَقُول أهل النَّار لمعبوداتهم وهم مَعَهم فِيهَا {تالله إِن كُنَّا لفي ضلال مُبين إِذْ نسويكم بِرَبّ الْعَالمين} وَهَذِه التَّسْوِيَة إِنَّمَا كَانَت فِي الْحبّ والتأله لَا فِي الْخلق وَالْقُدْرَة والربوبية وَهِي الْعدْل الَّذِي أخبر بِهِ عَن الْكفَّار بقوله وَالْحَمْد لله الَّذِي خلق السَّمَوَات وَالْأَرْض وَجعل الظُّلُمَات والنور ثمَّ الَّذين كفرُوا برَبهمْ يعدلُونَ وَأَصَح الْقَوْلَيْنِ أَن الْمَعْنى ثمَّ الَّذين كفرُوا برَبهمْ يعدلُونَ فيجعلون لَهُ عدلا يحبونه ويعبدونه ويعبدونه كَمَا يحبونَ الله ويعبدونه فَمَا ذكر الفلاسفة من الْحِكْمَة العملية والعلمية لَيْسَ فِيهَا من الْعُلُوم والأعمال مَا تستعد بِهِ النُّفُوس وتنجو بِهِ من الْعَذَاب فَلَيْسَ فِي

(2/120)

حكمتهم العلمية إِيمَان بِاللَّه وَلَا مَلَائكَته وَلَا كتبه وَلَا لِقَائِه رسله وَلَيْسَ فِي حكمتهم العلمية عِبَادَته وَحده وَلَا شريك لَهُ وَاتِّبَاع مرضاته وَاجْتنَاب مساخطه وَمَعْلُوم أَن النَّفس لَا سَعَادَة لَهَا وَلَا فلاح إِلَّا بذلك فَلَيْسَ من حكمتهم العلمية والعملية مَا تسعد بِهِ النُّفُوس وتفوز وَلِهَذَا لم يَكُونُوا داخلين فِي الْأُمَم السُّعَدَاء فِي الْآخِرَة وهم الْأُمَم الْأَرْبَعَة المذكورون فِي قَوْله تَعَالَى أَن الَّذين آمنُوا وَالَّذين هادوا وَالنَّصَارَى وَالصَّابِئِينَ من آمن بِاللَّه وَالْيَوْم الآخر وَعمل صَالحا فَلهم أجرهم عِنْد رَبهم وَلَا خوف عَلَيْهِم ولاهم يَحْزَنُونَ

فصل وَهَذِه الكمالات الْأَرْبَعَة الَّتِي ذكرهَا الفلاسفة للنَّفس لَا بُد مِنْهَا
فِي كَمَا لَهَا وصلاحها وَلَكِن قصروا غَايَة التَّقْصِير فِي أَنهم لم يبينوا متعلقها وَلم يحدوا لَهَا حدا فاصلا بَين مَا تحصل بِهِ السَّعَادَة وَمَا لَا تحصل بِهِ فانهم لم يذكرُوا مُتَعَلق الْعِفَّة وَلَا عماذا تكون وَلَا مقدارها الَّذِي إِذا تجاوزه العَبْد وَقع فِي الْفُجُور وَكَذَلِكَ الْحلم لم يذكرُوا مواقعه ومقداره وَأَيْنَ يحسن وَأَيْنَ يقبح وَكَذَلِكَ الشجَاعَة وَكَذَلِكَ الْعلم لم يميزوا الْعلم الَّذِي تزكو بِهِ النُّفُوس وتسعد من غَيره بل لم يعرفوا أصلا وَأما الرُّسُل صَلَاة الله وَسَلَامه عَلَيْهِم فبينوا ذَلِك غَايَة الْبَيَان وفصلوه أحسن تَفْصِيل وَقد جمع الله ذَلِك فِي كِتَابه فِي آيَة وَاحِدَة فَقَالَ {قل إِنَّمَا حرم رَبِّي الْفَوَاحِش مَا ظهر مِنْهَا وَمَا بطن وَالْإِثْم وَالْبَغي بِغَيْر الْحق وَأَن تُشْرِكُوا بِاللَّه مَا لم ينزل بِهِ سُلْطَانا وَأَن تَقولُوا على الله مَا لَا تعلمُونَ} فَهَذِهِ الْأَنْوَاع الْأَرْبَعَة الَّتِي حرمهَا تَحْرِيمًا مُطلقًا لم يبح مِنْهَا شَيْئا لأحد من الْخلق وَلَا فِي حَال من الْأَحْوَال بِخِلَاف الْميتَة وَالدَّم وَلحم الْخِنْزِير فَأَنَّهَا تحرم فِي حَال وتباح فِي حَال وَأما هَذِه الْأَرْبَعَة فَهِيَ مُحرمَة فالفواحش مُتَعَلقَة بالشهوة وتعديل قُوَّة الشَّهْوَة باجتنابها وَالْبَغي بِغَيْر الْحق مُتَعَلق بِالْغَضَبِ وتعديل الْقُوَّة الغضبية باجتنابه والشرك بِاللَّه ظلم عَظِيم بل هُوَ الظُّلم على الْإِطْلَاق وَهُوَ منَاف للعدل وَالْعلم وَقَوله وَأَن تُشْرِكُوا بِاللَّه مَا لم ينزل بِهِ سُلْطَانا مُتَضَمّن تَحْرِيم أصل الظُّلم فِي حق الله وَذَلِكَ يسْتَلْزم إِيجَاب الْعدْل فِي حَقه وَهُوَ عِبَادَته وَحده لَا شريك لَهُ فان النَّفس لَهَا القوتان العلمية والعملية وَعمل الْإِنْسَان عمل اخْتِيَاري تَابع لارادة العَبْد وكل إِرَادَة فلهَا مُرَاد وَكَمَال هُوَ أما مُرَاد لنَفسِهِ واما مُرَاد لغيره يَنْتَهِي إِلَيّ المُرَاد لنَفسِهِ وَلَا بُد فالقوة العملية تَسْتَلْزِم أَن يكون للنَّفس مُرَاد تستكمل بإرادته فان كَانَ ذَلِك المُرَاد مضمحلا فانيا زَالَت الْإِرَادَة بزواله وَلم يكن للنَّفس مُرَاد غَيره قفاتها أعظم سعادتها وفلاحها فَيجب إِذا أَن يكون مرادها الَّذِي تستكمل بإرادته وحبه وإيثاره بَاقِيا لَا يفنى وَلَا يَزُول وَلَيْسَ ذَلِك إِلَّا الله وَحده وَسَنذكر أَن شَاءَ الله عَن قريب معنى تعلق الْإِرَادَة بِهِ تَعَالَى وَكَونه مرَادا وَالْعَبْد مُرِيد لَهُ فان هَذَا مِمَّا أشكل على بعض

(2/121)

الْمُتَكَلِّمين حَيْثُ قَالُوا أَن الْإِرَادَة لَا تتَعَلَّق إِلَّا بحادث وَأما الْقَدِيم فَكيف يكون مرَادا وخفى عَلَيْهِم الْفرق بَين الْإِرَادَة الغائبة والإرادة الفاعلية وَجعلُوا الارادتين وَاحِدَة وَالْمَقْصُود أَن هَؤُلَاءِ الفلاسفة لم يذكرُوا هَذَا فِي كَمَال النَّفس وانما جعلُوا كمالها فِي تَعْدِيل الشَّهْوَة وَالْغَضَب والشهوة هِيَ جلب مَا ينفع الْبدن وَيبقى النوغ وَالْغَضَب دفع مَا يضر الْبدن وَمَا تعرضوا لمراد الرّوح المحبوب لذاته وَجعلُوا كمالها العلمي فِي مُجَرّد الْعلم وغلطوا فِي ذَلِك من وُجُوه كَثِيرَة مِنْهَا أَن مَا ذَكرُوهُ لَا يُعْطي كَمَال النَّفس الَّذِي خلقت لَهُ كَمَا بَيناهُ وَمِنْهَا أَن مَا ذَكرُوهُ فِي كَمَال الْقُوَّة العملية إِنَّمَا غَايَته إصْلَاح الْبدن الَّذِي هُوَ آلَة النَّفس وَلم يذكرُوا كَمَال النَّفس الإرادي وَالْعَمَل بالمحبة وَالْخَوْف والرجاء وَمِنْهَا أَن كَمَال النَّفس فِي الْعلم والإرادة لَا فِي مُجَرّد الْعلم فان مُجَرّد الْعلم لَيْسَ بِكَمَال للنَّفس مَا لم تكن مريدة محبَّة لمن لَا سَعَادَة لَهَا إِلَّا بإرادته ومحبته فالعلم الْمُجَرّد لَا يُعْطي النَّفس كَمَا لَا مَا لم تقترن بِهِ الْإِرَادَة والمحبة وَمِنْهَا أَن الْعلم لَو كَانَ كمالا بِمُجَرَّدِهِ لم يكن مَا عِنْدهم من الْعلم كَمَا لَا للنَّفس فان غَايَة مَا عِنْدهم عُلُوم رياضية صَحِيحَة مصلحتها من جنس مصَالح الصناعات وَرُبمَا كَانَت الصناعات أصلح وأنفع من كثير مِنْهَا واما علم طبيعي صَحِيح غَايَته معرفَة العناصر وَبَعض خواصها وطبائعها وَمَعْرِفَة بعض مَا يتركب مِنْهَا وَمَا يَسْتَحِيل من الموجبات إِلَيْهَا وَبَعض مَا يَقع فِي الْعَالم من الْآثَار بامتزاجها واختلاطها وَأي كَمَال للنَّفس فِي هَذَا وَأي سَعَادَة لَهَا فِيهِ واما علم الهي كُله بَاطِل لم يوفقوا فِي الْإِصَابَة الْحق فِيهِ مَسْأَلَة وَاحِدَة
وَمِنْهَا أَن كَمَال النَّفس وسعادتها الْمُسْتَفَاد عَن الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم لَيْسَ عِنْدهم الْيَوْم مِنْهُ حس وَلَا خبر وَلَا عين وَلَا أثر فهم أبعد النَّاس من كمالات النُّفُوس وسعاداتها وَإِذا عرف ذَلِك وَأَنه لَا بُد للنَّفس من مُرَاد مَحْبُوب لذاته لَا يصلح إِلَّا بِهِ وَلَا يكمل إِلَّا بحبه وإيثاره وَقطع العلائق عَن غَيره وان ذَلِك هُوَ النِّهَايَة وَغَايَة مطلوبها ومرادها الَّذِي إِلَيْهِ يَنْتَهِي الطّلب فَلَيْسَ ذَلِك إِلَّا الله الَّذِي لَا اله إِلَّا هُوَ قَالَ تَعَالَى أم اتَّخذُوا آلِهَة من الأَرْض هم ينشرون وَلَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا وَلَيْسَ صَلَاح الْإِنْسَان وَحده وسعادته إِلَّا بذلك بل وَكَذَلِكَ الْمَلَائِكَة وَالْجِنّ وكل حَيّ شَاعِر لاصلاح لَهُ إِلَّا بِأَن يكون الله وَحده ألهه ومعبوده وَغَايَة مُرَاده وسيمر بك أَن شَاءَ الله بسط القَوْل فِي ذَلِك واقامة الْبَرَاهِين على هَذَا الْمَطْلُوب الْأَعْظَم الَّذِي هُوَ غَايَة سَعَادَة النُّفُوس وأشرف مطالبها فلنرجع إِلَيّ مَا كُنَّا فِيهِ من بَيَان طرق النَّاس فِي مَقَاصِد الْعِبَادَات
الطَّرِيق الثَّانِي طَرِيق من يَقُول من الْمُعْتَزلَة وَمن تَابعهمْ أَن الله سُبْحَانَهُ عرضهمْ بهَا للثَّواب واستأجرهم بِتِلْكَ الْأَعْمَال للخير فعاوضهم عَلَيْهَا مُعَاوضَة قَالُوا والأنعام مِنْهُ فِي الْآخِرَة غير حسن لما فِيهِ من تَكْرِير مِنْهُ الْعَطاء ابْتِدَاء وَلما فِيهِ من الْإِخْلَال بالمدح وَالثنَاء والتعظيم الَّذِي لَا يسْتَحق إِلَّا بالتكليف وَمِنْهُم من يَقُول أَن الْوَاجِبَات الشَّرْعِيَّة لطف فِي الْوَاجِبَات

(2/122)

الْعَقْلِيَّة وَمِنْهُم من يَقُول أَن الْغَايَة الْمَقْصُودَة الَّتِي يحصل بهَا الثَّوَاب هِيَ الْعَمَل وَالْعلم وَسِيلَة إِلَيْهِ حَتَّى رُبمَا قَالُوا ذَلِك فِي معرفَة الله تَعَالَى وَأَنَّهَا إِنَّمَا وَجَبت لِأَنَّهَا لطف فِي أَدَاء الْوَاجِبَات العملية وَهَذِه الْأَقْوَال تصور الْعَاقِل اللبيب لَهَا حق التَّصَوُّر كَاف فِي جزمه ببطلانها رَافع عَنهُ مُؤنَة الرَّد عَلَيْهَا وَالْوُجُوه الدَّالَّة على بُطْلَانهَا أَكثر من أَن تذكر هَاهُنَا
الطَّرِيق الثَّالِث طَرِيق الجبرية وَمن وافقهم أَن الله سُبْحَانَهُ امتحن عباده بذلك وكلفهم لَا لحكمة وَلَا لغاية مَطْلُوبَة لَهُ وَلَا بِسَبَب من الْأَسْبَاب فَلَا لَام تَعْلِيل وَلَا بَاء سَبَب أَن هُوَ إِلَّا مَحْض الْمَشِيئَة وَصرف الْإِرَادَة كَمَا قَالُوا فِي الْخلق سَوَاء وَهَؤُلَاء قابلوا من قبلهم من الْقَدَرِيَّة والمعتزلة أعظم مُقَابلَة فهما طرفا نقيض لَا يَلْتَقِيَانِ وَالطَّرِيق الرَّابِع طَرِيق أهل الْعلم والأيمان الَّذين عقلوا عَن الله أمره وَدينه وَعرفُوا مُرَاده بِمَا أَمرهم ونهاهم عَنهُ وَهِي أَن نفس معرفَة الله ومحبته وطاعته والتقرب إِلَيْهِ وابتغاء الْوَسِيلَة إِلَيْهِ أَمر مَقْصُود لذاته وَأَن الله سُبْحَانَهُ يسْتَحقّهُ لذاته وَهُوَ سُبْحَانَهُ المحبوب لذاته الَّذِي لَا تصلح الْعِبَادَة والمحبة والذل والخضوع والتأله إِلَّا لَهُ فَهُوَ يسْتَحق ذَلِك لِأَنَّهُ أهل أَن يعبد وَلَو لم يخلق جنَّة وَلَا نَارا وَلَو لم يضع ثَوابًا وَلَا عقَابا كَمَا جَاءَ فِي بعض الْآثَار لَو لم أخلق جنَّة وَلَا نَارا أما كنت أَهلا أَن أعبد فَهُوَ سُبْحَانَهُ يسْتَحق غَايَة الْحبّ وَالطَّاعَة وَالثنَاء وَالْمجد والتعظيم لذاته وَلما لَهُ من أَوْصَاف الْكَمَال ونعوت الْجلَال وحبه والرضى بِهِ وَعنهُ والذل لَهُ والخضوع والتعبد هُوَ غَايَة سَعَادَة النَّفس وكمالها وَالنَّفس إِذا فقدت ذَلِك كَانَت بِمَنْزِلَة الْجَسَد الَّذِي فقد روحه وحياته وَالْعين الَّتِي فقدت ضوءها ونورها بل أَسْوَأ حَالا من ذَلِك من وَجْهَيْن:
أَحدهمَا أَن غَايَة الْجَسَد إِذا فقد روحه أَن يصير معطلا مَيتا وَكَذَلِكَ الْعين تصير معطلة وَأما النَّفس إِذا فقدت كمالها الْمَذْكُور فَأَنَّهَا تبقى معذبة متألمة وَكلما اشْتَدَّ حجابها اشْتَدَّ عَذَابهَا وألمها وَشَاهد هَذَا مَا يجده الْمُحب الصَّادِق الْمحبَّة من الْعَذَاب والألم عِنْد احتجاب محبوبه عَنهُ وَلَا سِيمَا إِذا يئس من قربه وحظى غَيره بحبه وَوَصله هَذَا مَعَ إِمْكَان التعوض عَنهُ بمحبوب آخر نَظِيره أَو خير مِنْهُ فَكيف بِروح فقدت محبوبها الْحق الَّذِي لم تخلق إِلَّا لمحبته وَلَا كَمَال لَهَا وَلَا صَلَاح أصلا إِلَّا بِأَن يكون أحب إِلَيْهَا من كل مَا سواهُ وَهُوَ محبوبها الَّذِي لَا تعوض مِنْهُ سواهُ بِوَجْه مَا كَمَا قَالَ الْقَائِل:
من كل شَيْء إِذا ضيعته عوض ... وَمَا من الله أَن ضيعته عوض
وَلَو لم يكن احتجابه سُبْحَانَهُ عَن عَبده أَشد أَنْوَاع الْعَذَاب عَلَيْهِ لم يتوعد بِهِ أعداءه كَمَا قَالَ تَعَالَى كلا انهم عَن رَبهم يؤمئذ لمحجوبون ثمَّ انهم لصالو الْجَحِيم فَأخْبر أَن لَهُم عذابين أَحدهمَا عَذَاب الْحجاب عَنهُ وَالثَّانِي صلى الْجَحِيم وَأحد العذابين أَشد من الآخر وَهَذَا كَمَا أَنه سُبْحَانَهُ ينعم على أوليائه بنعيمين نعيم كشف الْحجاب فَيَنْظُرُونَ إِلَيْهِ ونعيم الْجنَّة وَمَا فِيهَا

(2/123)

وَأحد النعيمين أحب إِلَيْهِم من الآخر وآثر عِنْدهم وَأقر لعيونهم كَمَا فِي الصَّحِيح عَنهُ أَنه قَالَ إِذا دخل أهل الْجنَّة نَادَى مناديا أهل الْجنَّة أَن لكم عِنْد الله موعدا يُرِيد أَن ينجزكموه فَيَقُولُونَ مَا هُوَ ألم يبيض وُجُوهنَا ويثقل موازيننا ويدخلنا الْجنَّة ويجرنا من النَّار قَالَ فَيكْشف الْحجاب فَيَنْظُرُونَ إِلَيْهِ فَمَا أَعْطَاهُم شَيْئا أحب إِلَيْهِم من النّظر إِلَيْهِ وَفِي حَدِيث غير هَذَا أَنهم إِذا نظرُوا إِلَيّ رَبهم تبَارك وَتَعَالَى أنساهم لَذَّة النّظر إِلَيْهِ مَا هم فِيهِ من النَّعيم
وَالْوَجْه الثَّانِي أَن الْبدن والأعضاء آلَات للنَّفس ورعية للقلب وخدم لَهُ فَإِذا فقد بَعضهم كَمَاله الَّذِي خلق لَهُ كَانَ بِمَنْزِلَة هَلَاك بعض جند الْملك ورعيته وتعطل بعض آلاته وَقد لَا يلْحق الْملك من ذَلِك ضَرَر أصلا وَأما إِذا فقد الْقلب كَمَاله الَّذِي خلق لَهُ وحياته ونعيمه كَانَ بِمَنْزِلَة هَلَاك الْملك وأسره وَذَهَاب ملكه من يَدَيْهِ وصيرورته أَسِيرًا فِي أَيدي أعاديه فَهَكَذَا الرّوح إِذا عدمت كمالها وصلاحها فِي معرفَة فاطرها وبارئها وَكَونه أحب شَيْء إِلَيْهَا رِضَاهُ وابتغاء الْوَسِيلَة إِلَيْهِ آثر شَيْء عِنْدهَا حَتَّى يكون اهتمامها بمحبته ومرضاته اهتمام الْمُحب التَّام الْمحبَّة بمرضاة محبوبه الَّذِي لَا يجد مِنْهُ عوضا كَانَت بِمَنْزِلَة الْملك الَّذِي ذهب مِنْهُ ملكه وَأصْبح أَسِيرًا فِي يَدي أعاديه يسومونه سوء الْعَذَاب وَهَذَا الْأَلَم كامن فِي النَّفس لَكِن يستره ستر الشَّهَوَات ويواريه حجاب الْغَفْلَة حَتَّى إِذا كشف الغطاء وحيل بَين العَبْد وَبَين مَا يشتهى وجد حَقِيقَة ذَلِك الْأَلَم وذاق طعمه وتجرد ألمه عَمَّا يَحْجُبهُ ويواريه وَهَذَا أَمر يدْرك بالعيان والتجربة فِي هَذِه الدَّار تكون الْأَسْبَاب المؤلمة للروح وَالْبدن مَوْجُودَة مقتضية لآثارها وَلَكِن يقوم للقلب من فرحه بحظ ناله من مَال أَو جاه أَو وصال حبيب مَا يوارى عَنهُ شُهُود الْأَلَم وَرُبمَا لَا يشْعر بِهِ أصلا فَإِذا زَالَ الْمعَارض ذاق طعم الْأَلَم وَوجد مَسّه وَمن اعْتبر أَحْوَال نَفسه وَغَيره علم ذَلِك فَإِذا كَانَ هَذَا فِي هَذِه الدَّار فَمَا الظَّن عِنْد الْمُفَارقَة والفطام عَن الدُّنْيَا والانتقال إِلَيّ الله والمصير إِلَيْهِ فَلْيتَأَمَّل الْعَاقِل الفطن الناصح لنَفسِهِ هَذَا الْموضع حق التَّأَمُّل وليشغل بِهِ كل أفكاره فان فهمه وعقله وَاسْتمرّ إعراضه
فَمَا تبلغ الْأَعْدَاء من جَاهِل ... مَا يبلغ الْجَاهِل من نَفسه
وان لم يفهمهُ لغلظ حجابه وكثافة طبعه فيكفيه الْأَيْمَان بِمَا أعد الله تَعَالَى فِي الْجنَّة لأَهْلهَا من نعم الْأكل وَالشرب وَالنِّكَاح والمناظر المبهجة وَمَا أعد فِي النَّار لأَهْلهَا من السلَاسِل والأغلال وَالْحَمِيم ومقطعات الثِّيَاب من النَّار وَنَحْو ذَلِك وَالْمَقْصُود بَيَان أَن الْحَاجة إِلَيّ الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم ضَرُورِيَّة بل هِيَ فِي أَعلَى مَرَاتِب الضَّرُورَة وَلَيْسَت نظرا لحاجتهم إِلَيّ الْحَاجة وأسبابها بل هِيَ أعظم من ذَلِك وَأما مَا ذكر عَن الصابئة من الِاسْتِغْنَاء عَن النُّبُوَّة فَهَذَا لَيْسَ مذهبا لجميعهم بل فيهم سعيد وشقي كَمَا قَالَ تَعَالَى {إِن الَّذين}

(2/124)

{آمنُوا وَالَّذين هادوا وَالنَّصَارَى وَالصَّابِئِينَ من آمن بِاللَّه وَالْيَوْم الآخر وَعمل صَالحا فَلهم أجرهم عِنْد رَبهم وَلَا خوف عَلَيْهِم وَلَا هم يَحْزَنُونَ} فَأدْخل الْمُؤمنِينَ من الصابئين فِي أهل السَّعَادَة وَلم ينالوا ذَلِك إِلَّا بِالْإِيمَان بالرسل وَلَكِن مِنْهُم من أنكر النبوات وَعبد الْكَوَاكِب وهم فرق كَثِيرَة لَيْسَ هَذَا مَوضِع ذكرهم فَأَما قَوْلهم أَن الموجودات فِي الْعَالم السُّفْلى مركبة فِي تَأْثِير الْكَوَاكِب والروحانيات وَفِي اتصالها سعود ونحوس يُوجب أَن يكون فِي آثارها حسن وقبح فِي الْأَخْلَاق والأعمال يُدْرِكهُ كل ذِي عقل سليم فَلَا حَاجَة لنا إِلَيّ من يعرفنا حسنها وقبحها إِلَيّ آخر كَلَامهم فَكَلَام من هُوَ أَجْهَل النَّاس وأضلهم وأبعدهم عَن الإنسانية وَقَائِل هَذِه الْمقَالة مُنَاد على نَفسه أَنه لم يعرف فاطره فاطر السَّمَوَات وَالْأَرْض وَلَا صِفَاته وَلَا أَفعاله بل وَلَا عرف نَفسه الَّتِي بَين جَنْبَيْهِ وَلَا مَا يسعدها ويشقيها وَلَا غايتها وَلَا لماذا خلقت وَلَا بِمَاذَا تكمل وَتصْلح وبماذا تفْسد وتهلك بل هُوَ أَجْهَل النَّاس بِنَفسِهِ وبفاطرها وبارئها وَهل يتَمَكَّن الْعقل بعد معرفَة النَّفس وَمَعْرِفَة فاطرها ومبدعها أَن يجْحَد النُّبُوَّة أَو يجوز على الله وعَلى حكمته أَن يتْرك النَّوْع البشري الَّذِي هُوَ خُلَاصَة الْمَخْلُوقَات سدى ويدعهم عملا معطلا ويخلقهم عَبَثا بَاطِلا وَمن جوز ذَلِك على الله سُبْحَانَهُ فَمَا قدره حق قدره بل وَلَا عرفه وَلَا آمن بِهِ قَالَ تَعَالَى {وَمَا قدرُوا الله حق قدره إِذْ قَالُوا مَا أنزل الله على بشر من شَيْء} فَأخْبر تَعَالَى أَن من جحد رسالاته فَمَا قدره حق قدره وَلَا عرفه وَلَا عظمه وَلَا نزهه عَمَّا لَا يَلِيق بِهِ تَعَالَى الله عَمَّا يَقُول الظَّالِمُونَ علوا كَبِيرا ثمَّ يُقَال لهَذِهِ الطَّائِفَة بِمَاذَا عَرَفْتُمْ أَن الموجودات بالعالم السفلي كلهَا مركبة على تَأْثِير الْكَوَاكِب والروحانيات وَهل هَذَا إِلَّا كذب بحت وبهت فَهَب أَن بعض الْآثَار الْمُشَاهدَة مسبب عَن تَأْثِير بعض الْكَوَاكِب والعلويات كَمَا يُشَاهد من تَأْثِير الشَّمْس وَالْقَمَر فِي الْحَيَوَان والنبات وَغَيرهمَا فَمن أَيْن لكم أَن جَمِيع أَجزَاء الْعَالم السفلي صادر عَن تَأْثِير الْكَوَاكِب والروحانيات وَهل هَذَا إِلَّا كذب وَجَهل فَهَذَا الْعَالم فِيهِ من التَّغَيُّر والاستحالة والكون وَالْفساد مَالا يُمكن إِضَافَته إِلَيّ كَوْكَب وَلَا يتَصَوَّر وُقُوعه إِلَّا بِمَشِيئَة فَاعل مُخْتَار قَادر مُؤثر فِي الْكَوَاكِب والروحانيات مسخر لَهَا بقدرته مُدبر لَهَا بِمَشِيئَة كَمَا تشهد عَلَيْهَا أحوالها وهيآتها وتسخيرها وانقيادها أَنَّهَا مُدبرَة مربوبة مسخرة بِأَمْر قَادر قاهر يصرفهَا كَيفَ يَشَاء ويدبرها كَمَا يُرِيد لَيْسَ لَهَا من الْأَمر شَيْء وَلَا يُمكن أَن تتصرف فِي أَنْفسهَا بذرة فضلا أَن تُعْطى العلام وجوده فَلَو أَرَادَت حَرَكَة غير حركتها أَو مَكَانا غير مَكَانهَا أَو هَيْئَة أَو حَالا غير مَا هِيَ عَلَيْهِ لم تَجِد إِلَيّ ذَلِك سَبِيلا فَكيف تكون رَبًّا لكل مَا تحتهَا مَعَ كَونهَا عاجزة مصرفة مقهورة مسخرة آثَار الْفقر مسطورة فِي صفحاتها وآيات الْعُبُودِيَّة والتسخير

(2/125)

بادية عَلَيْهَا فَبِأَي اعْتِبَار نظر إِلَيْهَا الْعَاقِل رأى آثَار الْفقر وشواهد الْحُدُوث وأدلة التسخير والتصريف فِيهَا فَهِيَ خلق من لَيْسَ كمثله شَيْء وآيات من آيَاته عبيد مسخرات بأَمْره الْإِلَه الْخلق وَالْأَمر تبَارك الله رب الْعَالمين وَأما قَوْلهم أَن فِي اتصالات الْكَوَاكِب نظر سعود ونحوس مِمَّا أضحكوا بِهِ الْعُقَلَاء عَلَيْهِم من جَمِيع الْأُمَم وَنَادَوْا بِهِ على جهلهم وصاروا بِهِ مركزا لكل كَذَّاب وكل أفاك وكل زنديق وكل مفرط فِي الْجَهْل بالنبوات وَمَا جَاءَت بِهِ الرُّسُل بالحقائق الْعَقْلِيَّة والبراهين اليقينية وسنريك طرفا من جهالاتهم وكذبهم وتناقضهم وَبطلَان مقالتهم ليعرف اللبيب نعْمَة الله عَلَيْهِ فِي عقله وَدينه
فَيُقَال لَهُم الْمُؤثر فِي هَذِه السُّعُود والنحوس هَل هُوَ الْكَوْكَب وَحده والبرج وَحده أَو الْكَوْكَب بِشَرْط حُصُوله فِي البرج وَالْكل محَال أما الأول وَالثَّانِي فانهما يوجبان دوَام الْأَثر لكَون الْمُؤثر دَائِم الثُّبُوت وَالثَّالِث أَيْضا محَال لِأَنَّهُ لما اخْتلف أثر الْكَوْكَب بِسَبَب اخْتِلَاف البرجين لزم أَن تكون طبيعة كل برج مُخَالفَة بالماهية لطبيعة البرج الثَّانِي إِذْ لَو لم يكن كَذَلِك كَانَت طبائع جَمِيع البروج مُتَسَاوِيَة فِي تَمام الْمَاهِيّة فَوَجَبَ أَن يكون أثر الْكَوْكَب فِي جَمِيع البروج أثرا وَاحِدًا لِأَن الْأَشْيَاء المتساوية فِي تَمام الْمَاهِيّة يمْتَنع أَن تلزمها لَوَازِم مُخْتَلفَة وَلما كَانَت آثَار كل كَوْكَب وَاجِبَة الِاخْتِلَاف بِسَبَب اخْتِلَاف البروج لزم الْقطع بِكَوْن البروج مُخْتَلفَة فِي الطبيعة والماهية وَهَذَا يَقْتَضِي كَون الْفلك مركبا لَا بسيطا وَقد قُلْتُمْ أَنْتُم وَجَمِيع الفلاسفة أَن الْفلك بسيط لَا تركيب فِيهِ وَمن الْعجب جَوَاب بعض الأحكاميين عَن هَذَا بَان الْكَوَاكِب حيوانات ناطقة فاعلة بِالْقَصْدِ وَالِاخْتِيَار فَلذَلِك تصدر عَنْهَا الْأَفْعَال الْمُخْتَلفَة وَهَذَا مُكَابَرَة من هَؤُلَاءِ ظَاهِرَة فان دَلَائِل التسخير والاضطرار عَلَيْهَا من لُزُومهَا حَرَكَة لَا سَبِيل لَهَا إِلَيّ الْخُرُوج عَنْهَا ولزومها موضعا من الْفلك لَا تتمكن من الِانْتِقَال عَنهُ واطراد سَيرهَا على وَجه مَخْصُوص لَا تُفَارِقهُ الْبَتَّةَ أبين دَلِيل على أَنَّهَا مسخرة مقهورة على حركاتها محركة بتحريك قاهر لَا متحركة بإرادتها واختيارها كَمَا قَالَ تَعَالَى {وَالشَّمْس وَالْقَمَر والنجوم مسخرات بأَمْره أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين} ثمَّ يُقَال لَا ينفعكم هَذَا الْجَواب شَيْئا فان طبائع البروج أَن كَانَت مُتَسَاوِيَة فِي تَمام الْمَاهِيّة كَانَ اخْتِصَاص كل برج بأثره الْخَاص تَرْجِيحا لأحد طرفِي الْمُمكن على الآخر بِلَا مُرَجّح وان لم تكن مُتَسَاوِيَة لزم تركيب الْفلك وَمِمَّا أضحكتم بِهِ الْعُقَلَاء مِنْكُم أَنكُمْ جعلتموها أجساما ناطقة فاعلة بِالِاخْتِيَارِ ونفيتم أَن يكون فاطرها ومبدعها حَيا قيوما فَاعِلا بِالِاخْتِيَارِ وَهَذِه الْحَوَادِث مستندة إِلَيّ مَشِيئَته واختياره جَارِيَة على وفْق حكمته وَعلمه مَعَ كَون هَذِه الْكَوَاكِب عبيده وَخلق مسخر بأَمْره وَلَا تملك لأنفسها وَلَا لما تحتهَا ضرا وَلَا نفعا وَلَا سَعْدا وَلَا نحسا كَمَا قَالَه الْعُقَلَاء من بني آدم واتفقت عَلَيْهِ الرُّسُل وأتباعهم فان قيل لَا نسلم أَن الْفلك بسيط بل هُوَ مركب من هَذِه

(2/126)

البروج وطبيعة كل برج مُخَالفَة لطبيعة البرج الآخر بل طبيعة كل دقيقة وثانية مُخَالفَة لطبيعة الدقيقة الْأُخْرَى وَالثَّانيَِة الْأُخْرَى وَلَا يتم علم الْأَحْكَام إِلَّا بِهَذَا قيل قَوْلكُم بِأَنَّهُ قديم أبدى غير قَابل للكون وَالْفساد وَلَا يقبل الانحلال وَلَا الْخرق وَلَا الالتئام مَعَ كَون طبيعة كل جُزْء مِنْهُ صَغِيرا أَو كَبِيرا مُخَالفَة لطبيعة الْجُزْء الآخر كَمَا صرح بِهِ أَبُو معشر جمع بَين النقيضين فانه إِذا كَانَ مركبا من أَجزَاء مُخْتَلفَة الْمَاهِيّة لم يمْتَنع انحلاله وانفطاره وانشقاقه فَكيف جمعتم بَين تَكْذِيب الرُّسُل فِي الْأَخْبَار عَن انْقِطَاعه وانشقاقه وانحلاله وَبَين دعواكم تركبه من ماهيات مُخْتَلفَة فِي نَفسهَا غير مُمْتَنع على الْمركب مِنْهَا الانحلال لَهُ والانفطار فَلَا للرسل صَدقْتُمْ وَلَا مَعَ وجوب الْعقل وقفتم بل أَنْتُم من أهل هَذِه الْآيَة {وَقَالُوا لَو كُنَّا نسْمع أَو نعقل مَا كُنَّا فِي أَصْحَاب السعير} فان قيل لم لَا يجوز أَن يُقَال أَن كل برج من البروج الاثنى عشر قد ارتسمت فِيهِ كواكب صَغِيرَة بلغت فِي الصغر إِلَيّ حَيْثُ لَا يمكننا أَن نحس بهَا ثمَّ أَن الْكَوَاكِب إِذا وَقع فِي مسامتة برج خَاص امتزج نور ذَلِك الْكَوْكَب بأنوار تِلْكَ الْكَوَاكِب الصغار المرتسمة فِي تِلْكَ الْقطعَة فِي الْفلك فَيحصل بِهَذَا السَّبَب آثَار مَخْصُوصَة وَإِذا كَانَ هَذَا مُحْتملا وَلم يبطل بِالدَّلِيلِ ثُبُوته تعين الْمصير إِلَيْهِ قيل طبائع تِلْكَ الْكَوَاكِب أَن كَانَت مُخْتَلفَة بالماهية عَاد الْمَحْذُور الْمَذْكُور وان كَانَت وَاحِدَة لم يكن ذَلِك الامتزاج متشابها فَلَا يتَصَوَّر صور الْآثَار المتضادة الْمُخْتَلفَة عَنهُ
الْوَجْه الثَّانِي فِي الْكَلَام على بطلَان علم الْأَحْكَام أَن معرفَة جَمِيع المؤثرات الفلكية ممتنعة وَإِذا كَانَ كَذَلِك امْتنع الِاسْتِدْلَال بالأحوال الفلكية على حُدُوث الْحَوَادِث السفلية وانما قُلْنَا أَن معرفَة جَمِيع المؤثرات الفلكية ممتنعة لوجوه أَحدهَا أَنه لَا سَبِيل إِلَيّ معرفَة الْكَوَاكِب إِلَّا بِوَاسِطَة القوى الباصرة والمرئي إِذا كَانَ صَغِيرا أَو فِي غَايَة الْبعد من الرَّائِي فانه يتَعَذَّر رُؤْيَته لذَلِك فان أَصْغَر الْكَوَاكِب الَّتِي فِي فلك الثوابت وَهُوَ الَّذِي تمتحن بِهِ قُوَّة الْبَصَر مثل كرة الأَرْض بضعَة عشر مرّة وكرة الأَرْض اعظم من كرة عُطَارِد كَذَا مرّة فَلَو قَدرنَا أَنه حصل فِي الْفلك الْأَعْظَم كواكب كَثِيرَة يكون حجم كل وَاحِد مِنْهَا مُسَاوِيا لحجم عُطَارِد فانه لَا شكّ أَن الْبَصَر لَا يقوى على إِدْرَاكه فَيثبت أَنه لَا يلْزم من عدم إبصارنا شَيْئا من الْكَوَاكِب فِي الْفلك الْأَعْظَم عدم تِلْكَ الْكَوَاكِب وَإِذا كَانَ كَذَلِك فاحتمال أَن فِي الْفلك الْأَعْظَم وَفِي فلك الثوابت وَفِي سَائِر الأفلاك كواكب صَغِيرَة وان كُنَّا لَا نحس بهَا وَلَا نرَاهَا يُوجب امْتنَاع معرفَة جَمِيع المؤثرات الفلكية فان قُلْتُمْ أَنَّهَا لما كَانَت صَغِيرَة وآثارها ضَعِيفَة لم تصل آثارها وقواها إِلَيّ هَذَا الْعَالم قيل لكم صغر الْجنَّة لَا يُوجب ضعف الْأَثر فان عُطَارِد أَصْغَر الأجرام الفلكية جرما عنْدكُمْ مَعَ أَن آثاره قَوِيَّة وَأَيْضًا فالرأس والذنب نقطتان وهميتان واما أَنْتُم فقد أثبتم لَهما آثارا وَأَيْضًا السِّهَام مثل سهم السَّعَادَة وَسَهْم الْغَيْب نقط

(2/127)

وهمية وَلها عنْدكُمْ آثَار قَوِيَّة
الْوَجْه الثَّانِي مِمَّا يدل على أَن معرفَة جَمِيع المؤثرات الفلكية غير مَعْلُوم أَن الْكَوَاكِب المرئية غير مرصودة بأسرها فأنكم أَنْتُم وغيركم قد قُلْتُمْ أَن المجرة عبارَة عَن أجرام كوكبية صَغِيرَة جدا مرتكزة فِي فلك الثوابت على هَذَا السمت الْمَخْصُوص وَلَا ريب أَن الْوُقُوف على طبائعها متعذرة وَثَالِثهَا أَن جَمِيع الْكَوَاكِب الثَّابِتَة المحسوسة لم يحصل الْوُقُوف التَّام على طبائعها لِأَن كَلَام الأحكاميين قيل الْحَاصِل لَا سِيمَا فِي طبائع الثوابت نعم غَايَة مَا عِنْدهم أَنهم ادعوا أَنهم كشفوا بعض الثوابت الَّتِي فِي الْفلك الأول وَالثَّانِي فَأَما الْبَقِيَّة فقلما تكلمُوا فِي معرفَة طبائعها وَرَابِعهَا أَن بِتَقْدِير أَنهم عرفُوا طبائع هَذِه الْكَوَاكِب حَال بساطتها لَكِن لَا شُبْهَة أَنه لَا يُمكن الْوُقُوف على طبائعها حَال امتزاج بَعْضهَا بِالْبَعْضِ لِأَن الامتزاجات الْحَاصِلَة من طبائع ألف كَوْكَب أَو أَكثر بِحَسب الْأَجْزَاء الفلكية يبلغ فِي الْكَثْرَة إِلَيّ حَيْثُ لَا يقدر الْعقل على ضَبطهَا وخامسها آلَات الرصد لَا تفي بضبط الثواني والثوالث وَلَا شكّ أَن الثَّانِيَة الْوَاحِدَة مثل الأَرْض كَذَا كَذَا ألف مرّة أَو أقل أَو أَكثر وَمَعَ هَذَا التَّفَاوُت الْعَظِيم كَيفَ يُمكن الْوُصُول إِلَيّ الْغَرَض حَيْثُ قيل أَن الْإِنْسَان الشَّديد الجري بَين رَفعه رجله وَوَضعه الْأُخْرَى يَتَحَرَّك جرم الْفلك الْأَقْصَى ثَلَاثَة آلَاف ميل وَإِذا كَانَ الْأَمر كَذَلِك فَكيف ضبط هَذِه المؤثرات وسادسها هَب أَنا عرفنَا تِلْكَ الامتزاجات الْحَاصِلَة فِي ذَلِك الْوَقْت فَلَا ريب أَنه لَا يمكننا معرفَة الامتزاجات الَّتِي كَانَت حَاصِلَة قبله مَعَ أَنا نعلم قطعا أَن الأشكال السالفة رُبمَا كَانَت عائقة ومانعة عَن مقتضيات الأشكال الْحَاصِلَة فِي الْحَال وَلَا ريب أَنا نشاهد أشخاصا كَثِيرَة من النَّبَات وَالْحَيَوَان وَالْإِنْسَان مُقَارنَة لطالع وَاحِد مَعَ أَن كل وَاحِد مِنْهَا مُخَالف للْآخر فِي أَكثر الْأُمُور وَذَلِكَ أَن الْأَحْوَال السالفة فِي حق كل تكون مُخَالفَة للأحوال السالفة فِي حق الآخر وَذَلِكَ يدل أَنه لَا اعْتِمَاد على مُقْتَضى الْوَقْت بل لَا بُد من الْإِحَاطَة بالطوالع السالفة وَذَلِكَ مِمَّا لَا وقُوف عَلَيْهِ أصلا فانه رُبمَا كَانَت الطوالع السالفة دافعة مقتضيات هَذَا الطالع الْحَاضِر وعَلى هَذَا الْوَجْه عول ابْن سينا فِي كِتَابيه اللَّذين سماهما الشفا والنجاه فِي إبِْطَال هَذَا الْعلم فَثَبت بِهَذَا أَن الْوُقُوف التَّام على المؤثرات جَمِيعهَا مُمْتَنع مُسْتَحِيل وَإِذا كَانَ الْأَمر كَذَلِك كَانَ الِاسْتِدْلَال بالأشخاص الفلكية على الْأَحْوَال السفلية بَاطِلا قطعا الْوَجْه الثَّالِث أَن تَأْثِير الْكَوَاكِب فِيمَا ذكرْتُمْ من السعد والنحس أما بِالنّظرِ فِي مفرده واما بِالنّظرِ إِلَيّ انضمامه إِلَى غَيره فَمَتَى لم يحط المنجم بِهَاتَيْنِ الْحَالَتَيْنِ لم يَصح مِنْهُ أَن يحكم لَهُ بتأثير وَلم يحصل إِلَّا على تعَارض التَّقْدِير وَمن الْمَعْلُوم أَن فِي فلك البروج كواكب شذت عَن الرصد معرفَة أقدراها وأعدادها وَلم يعرف الأحكاميون مَا يُوجِبهُ خَواص مجموعاتها وأفرادها فَخرج الْفَرِيقَانِ

(2/128)

أَصْحَاب الرصد وَالْأَحْكَام عَن الْإِحَاطَة بِمَا فِي طباعها وَمَا عَسى أَن تؤثره مَعَ السيارة عِنْد انفرادها واجتماعها فَمَا الَّذِي يؤمنكم كلكُمْ عِنْد وُقُوع نجم من تِلْكَ النُّجُوم المجهولة على دَرَجَة الطالع أَن يكون مُوجبا من الحكم مَا لَا يُوجِبهُ النّظر بِدُونِهِ
الْوَجْه الرَّابِع أَن تَأْثِير الْكَوَاكِب يخْتَلف باخْتلَاف أقدارها فَمَا كَانَ من الْقدر الأول أثر بِوُقُوعِهِ على الدرجَة وان لم تضبط الدقيقة وَمَا كَانَ من الْقدر الْأَخير لم يُؤثر إِلَّا بضبط الدقيقة وَلَا ريب أَن الْجَهَالَة بِتِلْكَ الْكَوَاكِب ومقاديرها يُوجب كذب الْأَحْكَام النجومية وبطلانها
الْوَجْه الْخَامِس أَنَّهَا لَو كَانَ لَهَا تَأْثِير كَمَا يَزْعمُونَ لم يخل أما أَن تكون فِيهِ مختارة مريدة أَو غير مختارة وَلَا مريدة وَكِلَاهُمَا محَال أما الأول فُلَانُهُ يُوجب جرى الْأَحْكَام على وفْق اخْتِيَارهَا وارادتها وَلم يتَوَقَّف على اتصالاتها وانفصالاتها ومفارقتها ومقارنتها وهبوطها بهَا فِي حضيضها وارتفاعها فِي أوجها كَمَا هُوَ الْمَعْرُوف من الْفَاعِل بِالِاخْتِيَارِ وَلَا سِيمَا الأجرام العلوية المؤثرة فِي سَائِر السفليات ولاختلفت آثارها أَيْضا عِنْد هَذِه الْأُمُور بِحَسب الدَّوَاعِي والارادات ولامكنها أَن تسعد من أَرَادَ أَنه ينحسه وتنحس من أَرَادَ أَنه يسعده كَمَا هُوَ شَأْن الْفَاعِل الْمُخْتَار وان لم تكن مختارة ومريده فتأثيرها بِحَسب الذَّات والطبع وَمَا كَانَ هَكَذَا لم يخْتَلف أَثَره إِلَّا باخْتلَاف القوابل والمعدات وعندكم أَن فِي اخْتِلَاف تِلْكَ القوابل والمعدات مُسْتَند إِلَى تأثيرها فَأَي محَال أبلغ من هَذَا وَهل هَذَا إِلَّا دور مُمْتَنع فِي بداية الْعُقُول
الْوَجْه السَّادِس أَن هَذَا الْعلم مُشْتَمل على أصُول يشْهد صَرِيح الْعقل بفسادها وَهِي وان كَانَت فِي الْكَثْرَة إِلَيّ حَيْثُ لَا يُمكن ذكرهَا فَنحْن نعد بَعْضهَا فَالْأول من الْمَعْلُوم بِالضَّرُورَةِ أَنه لَيْسَ فِي السَّمَاء حمل وَلَا ثَوْر وَلَا حَيَّة وَلَا عقرب وَلَا كلب وَلَا ثَعْلَب إِلَّا أَن الْمُتَقَدِّمين لما قسموا الفك إِلَيّ أثني عشر قسما أَرَادوا أَن يميزوا كل قسم مِنْهَا بعلامة مَخْصُوصَة شبهوا الْكَوَاكِب الْمَذْكُورَة فِي تِلْكَ الْقطعَة الْمعينَة بِصُورَة حَيَوَان مَخْصُوص تَشْبِيها بَعيدا جدا ثمَّ أَن هَؤُلَاءِ الاحكاميين فرعوا على هَذِه الْأَسْمَاء تفريعات طَوِيلَة فرعوا أَن الصُّور السفلية مطيعة للصور العلوية فالعقارب مطيعة لصور الْعَقْرَب والأفاعي مطيعة لصور التنين وَكَذَا القَوْل فِي الْأسد والسنبلة وَمن عرف كَيفَ وضعت هَذِه الْأَسْمَاء ثمَّ سمع قَول هَؤُلَاءِ الأحكاميين ضحك مِنْهُم وَتبين لَهُ فرط جهلهم وكذبهم
الثَّانِي أَن هَؤُلَاءِ لما عجزوا عَن معرفَة طالع الْقُرْآن أَقَامُوا طالع السّنة مقَام الْقُرْآن وَمَعْلُوم أَن هَذَا فِي غَايَة الْفساد
الثَّالِث أَنهم اخْتلفُوا اخْتِلَافا شَدِيدا فِي الْوَاحِدَة من مسَائِل هَذَا الْعلم فان أَقْوَالهم فِي حُدُود الْكَوَاكِب كَثِيرَة مُخْتَلفَة وَلَيْسَ مَعَ أحد مِنْهُم شُبْهَة وَلَا خيال فضلا عَن حجَّة واستدلال ثمَّ أَن كثيرا مِنْهُم من غير حجَّة وَلَا دَلِيل رُبمَا أخذُوا وَاحِدًا من تِلْكَ الْأَقْوَال من غير بَصِيرَة بل بِمُجَرَّد التشهي مثل

(2/129)

أَخذهم فِي ذَلِك بحدود الضربين وَذَلِكَ من أدل الدَّلَائِل على فَسَاد هَذَا الْعلم الرَّابِع أَن أَقْوَالهم متناقضة فان مِنْهُم من يَقُول كَون زحل فِي بَيت المَال دَلِيل الْفقر وَمِنْهُم من يَقُول يدل على وجدان كنز
الْخَامِس أَن هَذَا الْعلم مَعَ أَنه تَقْلِيد مَحْض فَلَيْسَ أَيْضا تقليدا منتظما لِأَن لكل قوم فِيهِ مذهبا وَلكُل طَائِفَة فِيهِ مقَالَة فللبابليين فِيهِ مَذْهَب وللفرس مَذْهَب آخر وللهند مَذْهَب وللصين مَذْهَب رَابِع والأقوال إِذا تَعَارَضَت وَتعذر التَّرْجِيح كَانَ دَلِيلا على فَسَادهَا وبطلانها وَسَيَأْتِي أَن شَاءَ الله بسط هَذِه الْوُجُوه أَكثر من هَذَا
الْوَجْه السَّابِع مِمَّا يدل على بطلَان القَوْل بِالْأَحْكَامِ أَن الطالع عِنْدهم هُوَ الشكل الْخُصُوص الْحَاصِل للفلك عِنْد انْفِصَال الْوَلَد من رحم أمه وَإِذا ثَبت هَذَا فَنَقُول الِاسْتِدْلَال بِحُصُول ذَلِك الشكل على جَمِيع الْأَحْوَال الْكُلية الَّتِي تحصل لهَذَا الْوَلَد إِلَيّ آخر عمره اسْتِدْلَال بَاطِل قطعا وَيدل عَلَيْهِ وُجُوه:
أَحدهَا أَن ذَلِك الشكل كَمَا حدث فِي تِلْكَ اللحظة فانه يفنى وَيَزُول وَيحدث شكل آخر فَذَلِك الشكل الْمعِين معد فِي جَمِيع أَجزَاء عمر هَذَا الْإِنْسَان والمعدوم لَا يكون عِلّة للموجود وَلَا جُزْء من أَجزَاء الْعلَّة وَإِذا كَانَ كَذَلِك امْتنع الِاسْتِدْلَال بذلك الشكل مِنْهُمَا على الْأَحْوَال الَّتِي تحدث فِي جَمِيع أَجزَاء الْعُمر
الثَّانِي أَنه لَا مشابهة بَين ذَلِك الشكل الْمَخْصُوص وَبَين هَذَا الْإِنْسَان الَّذِي انْفَصل من بطن الْأُم إِلَّا فِي أَمر وَاحِد وَهُوَ أَن كل وَاحِد ظهر بعد الخفاء وَهُوَ بِمُجَرَّد ذَلِك لَا يُوجب ارتباط ذَلِك الشكل الْمَخْصُوص للفلك بِسَائِر أَحْوَال هَذَا الْإِنْسَان الْبَتَّةَ فمدعى ذَلِك فَاسد الْعقل
وَالنَّظَر الثَّالِث أَنه عِنْد حُدُوث ذَلِك الطالع حدثت أَنْوَاع من الْحَيَوَانَات وأنواع من النَّبَات وأنواع من الجمادات فَلَو كَانَ ذَلِك يُوجب آثارا مَخْصُوصَة لوَجَبَ اشْتِرَاك كل الْأَشْيَاء الَّتِي حدثت فِي عالمنا هَذَا فِي ذَلِك الْوَقْت فِي تِلْكَ الْآثَار وَحَيْثُ لم يكن الْأَمر كَذَلِك علمنَا أَن القَوْل بتأثير الطالع بَاطِل الرَّابِع هَب أَن الطالع لَهُ أثر إِلَّا أَن الْوَاجِب أَن يُقَال الطالع الْمُعْتَبر هُوَ طالع مسْقط النُّطْفَة لَا طالع الْولادَة وَذَلِكَ لِأَن عِنْد مسْقط النُّطْفَة يَأْخُذ ذَلِك الشَّخْص فِي التكون والتولد فَأَما عِنْد الْولادَة فالشخص قد تمّ تكونه وحدوثه وَلَا حَادث فِي هَذَا الْوَقْت إِلَّا انْتِقَاله من مَكَان إِلَيّ مَكَان آخر فَثَبت أَنه لَو كَانَ للطالع اعْتِبَار لوَجَبَ أَن يكون الْمُعْتَبر هُوَ طالع مسْقط النُّطْفَة لَا طالع الْولادَة الْوَجْه الثَّامِن أَن الأرصاد لَا تنفك عَن نوع الْخلَل والزلل وَقد صنف أَبُو عَليّ ابْن الْهَيْثَم رِسَالَة بليغة فِي أَقسَام الْخلَل الْوَاقِع فِي آلَات الرصد وَبَين أَن ذَلِك الْخلَل لَيْسَ فِي وسع الْإِنْسَان دَفعه وازالته وَإِذا عرف هَذَا فَنَقُول إِذا بعد الْعَهْد بتجديد الرصد اجْتمعت تِلْكَ المسامحات القليلة وَيحصل بِسَبَبِهَا تفَاوت عَظِيم فِي مَوَاضِع الْكَوَاكِب وَكَذَلِكَ إِذا وجد مَوضِع الْكَوَاكِب

(2/130)

بِحَسب بعض الزيجات دَرَجَة مُعينَة حِين وجد بِحَسب زيج آخر غير تِلْكَ الدرجَة رُبمَا حصل التَّفَاوُت بالبرج وَلما كَانَ علم الْأَحْكَام مُبينًا على مَوَاضِع الْكَوَاكِب ومناسبتها ثمَّ قد تبين أَن التَّفَاوُت الْكَبِير وَقع فِي قطع الْكَوَاكِب علم بطلَان هَذَا الْعلم وفساده
الْوَجْه التَّاسِع أَن الْمَعْقُول من تَأْثِير هَذِه الْكَوَاكِب فِي الْعَالم السفلي هُوَ أَنَّهَا بِحَسب مساقط شعاعاتها تسخن هَذَا الْعَالم أنواعا من السخونة فَأَما تأثيراتها فِي حُصُول الْأَحْوَال النفسانية من الذكاء والبلادة والسعادة والشقاوة وَحسن الْخلق وقبحه والغنى والفقر والهم وَالسُّرُور واللذة والألم فَلَو كَانَ مَعْلُوما لَكَانَ طَرِيق علمه أما بالْخبر الَّذِي لَا يجوز عَلَيْهِ الْكَذِب أَو الْحس الَّذِي يشْتَرك فِيهِ النَّاس أَو ضَرُورَة الْعقل أَو نظره وَشَيْء من هَذَا كُله غير مَوْجُود الْبَتَّةَ فَالْقَوْل بِهِ بَاطِل وَلَا يُمكن للآحكاميين أَن يدعوا وَاحِدًا من الثَّلَاثَة الأول وغايتهم أَن يدعوا أَن النّظر والتجربة قادهم إِلَيّ ذَلِك وأوقعهم عَلَيْهِ وَنحن نبين فَسَاد هَذَا النّظر والتجربة بِمَا لَا يُمكن دَفعه من الْوُجُوه الَّتِي ذَكرنَاهَا وَنَذْكُر غَيرهَا مِمَّا هُوَ مثلهَا وَأقوى مِنْهَا وكل علم صَحِيح فَلهُ براهين يسْتَند إِلَيْهَا تنتهى إِلَيّ الْحس أَو ضَرُورَة الْعقل وَأما هَذَا الْعلم فَلَا ينتهى إِلَّا إِلَى جحد وتخمين وظنون لَا تغنى من الْحق شَيْئا وَغَايَة أَهله تَقْلِيد من لم يقم دَلِيل على صدقه
الْوَجْه الْعَاشِر أَنا إِذا فَرضنَا أَن رجلَيْنِ سَأَلَا منجمين فِي وَقت وَاحِد فِي بلد وَاحِد عَن خصمين أَيهمَا الظافر بِصَاحِبِهِ فههنا يكون الطالع مُشْتَركا بَين كل وَاحِد من ذَيْنك الْخَصْمَيْنِ فان دلّ ذَلِك الطالع على حَال الْغَالِب والمغلوب مَعَ كَونه مُشْتَركا بَين الْخَصْمَيْنِ لزم كَون كل مِنْهُمَا غَالِبا لخصمه ومغلوبا من جَانِبه وَذَلِكَ محَال فان قَالُوا بَين حَال كل وَاحِد مِنْهُمَا اخْتِلَاف بِسَبَب طالع الأَصْل أَو طالع التَّحْوِيل أَو برج الِانْتِهَاء قُلْنَا هَذَا تَسْلِيم لقَوْل من يَقُول أَن طالع الْوَقْت لَا يدل على شَيْء أصلا بل لَا بُد من رِعَايَة الْأَحْوَال الْمَاضِيَة لَكِن الْأَحْوَال الْمَاضِيَة كَثِيرَة غير مضبوطة فتوقف دلَالَة طالع الْوَقْت على تِلْكَ الْأَحْوَال الْمَاضِيَة يَقْتَضِي التَّوَقُّف على شَرَائِط لَا يُمكن اعْتِبَارهَا الْبَتَّةَ وَقد ساعد أَصْحَاب الْأَحْكَام على الِاعْتِرَاف بِأَن الِاعْتِمَاد على طالع الْوَقْت غير مُفِيد بل لَا يتم الْأَمر إِلَّا عِنْد معرفَة طالع الأَصْل فطالع التَّحْوِيل وبرج الِانْتِهَاء وَمَعْرِفَة التيسيرات فَعِنْدَ اعْتِبَار جملَة هَذِه الْأُمُور يتم الِاسْتِدْلَال وَمَعَ اعْتِبَار جُمْلَتهَا وتحريرها بِحَيْثُ يُؤمن الْغَلَط فِيهَا يكون الِاسْتِدْلَال على سَبِيل الظَّن لَا على سَبِيل الْقطع الْوَجْه الْحَادِي عشر أَنا لَو فَرضنَا جادة مسلوكة وطريقا يمشي فِيهِ النَّاس لَيْلًا وَنَهَارًا ثمَّ حصل فِي تِلْكَ الجادة آثَار مُتَقَارِبَة بِحَيْثُ لَا يقدر سالك ذَلِك الطَّرِيق على سلوكه إِلَّا بتأمل كثير وتفكر شَدِيد حَتَّى يتَخَلَّص من الْوُقُوع فِي تِلْكَ الْآثَار فان من الْمَعْلُوم بِالضَّرُورَةِ أَن سَلامَة من يمشي فِي هَذِه الطَّرِيق من العميان لَا يكون كسلامة من يمشي من البصراء بل وَلَا بُد أَن يكون عطب العميان فِي

(2/131)

ذَلِك الطَّرِيق كثيرا جدا وَأَن يكون سَلامَة البصراء غالبة جدا إِذا عرفت هَذَا فَنَقُول مِثَال العميان عِنْد الأحكاميين الَّذِي لَا يعْرفُونَ أَحْكَام النُّجُوم وهم الْأَكْثَرُونَ من الْخَلَائق وَمِثَال البصراء عِنْدهم هم أهل هَذَا الْعَمَل وهم الأقلون وَمِثَال الطَّرِيق الَّذِي حصلت فِيهِ الْآثَار العميقة الْمهْلكَة الزَّمَان الَّذِي يمضى على الْخلق أَجْمَعِينَ وَمِثَال تِلْكَ الْآثَار المصائب الزمانية والمحن والبلايا فَلَو كَانَ هَذَا الْعلم صَحِيحا لوَجَبَ أَن يكون فوز المنجمين بالغني والسلامة وَالنعَم أتم فوز وسلامتهم فَوق كل سَلامَة وَمَعْلُوم أَن الْأَمر بِالْعَكْسِ وَالْغَالِب كَون المنجمين بالغنى والسلامة وَالنعَم أتم فوز وسلامتهم فَوق كل سَلامَة وَمَعْلُوم أَن الامر بِالْعَكْسِ وَالْغَالِب كَون المنجمين وَمن سمع مِنْهُم وَعمل بقَوْلهمْ فِي الأدبار والنحس والحرمان وَالْوَاقِع أبين شَاهد بذلك وَلَو ذَهَبْنَا نذْكر الوقائع الَّتِي شوهدت من ذَلِك واشتملت عَلَيْهَا التواريخ لزادت على أُلُوف عديدة فَلَا نجد أحدا راعي هَذَا الْعلم وتقيد بِهِ فِي حركاته واختياراته إِلَّا وَكَانَت عاقبته قَرِيبا إِلَيّ ادبار ونكاية وبلايا لَا يصاب بهَا سواهُ وَمن كثر خبْرَة بأحوال النَّاس فانه يعرف من ذَلِك مَالا يعرف غَيره
الْوَجْه الثَّانِي عشر انا نشاهد عَالما كثيرا يقتلُون فِي سَاعَة وَاحِدَة فِي حَرْب وخلقا يغرقون فِي سَاعَة وَاحِدَة مَعَ الْقطع باخْتلَاف طوالعهم واقتضائها عنْدكُمْ احوالا مُخْتَلفَة وَلَو كَانَ للطوالع تَأْثِير فِي هَذَا لامتنع عِنْد اختلافها الِاشْتِرَاك فِي ذَلِك وَلَا ينفعكم جَوَاب من انتصر لكم بَان الطوالع قد يكون بَعْضهَا أقوى من بعض وَلَعَلَّ طالع الْوَقْت أقوى من طالع الأَصْل وَكَانَ الحكم لَهُ فان طالع الْوَقْت لَعَلَّه اقْتضى هَلَاكًا أَو غرقا عَاما وَهُوَ أقوى من طالع الأَصْل فَكَانَ التَّأْثِير لَهُ لانا نقُول هَذَا بِعَيْنِه يبطل عَلَيْكُم طالع الْمَوْلُود وَالْأَصْل ويحيل القَوْل بتأثيره واعتباره جملَة فان الطوالع بعده مُخْتَلفَة كَثِيرَة وَاصل بَعْضهَا أَو اكثرها أقوى مِنْهُ فَيكون الحكم بِمُوجبِه بَاطِلا أذلا أَمَان لكم من اقْتِضَاء الطوالع بعده ضد مَا اقْتَضَاهُ وَحِينَئِذٍ فَلَا يُفِيد اعْتِبَاره شَيْئا
الْوَجْه الثَّالِث عشر انا نرى الجيشين العظيمين والحزبين المتقابلين يقتتلان ويختصمان وَقد اخذ طالع الْوَقْت لكل مِنْهُمَا وَمَعَ هَذَا فالمنصور وَالْغَالِب أَحدهمَا مَعَ أَن الطالع وَاحِد وَلَا ينفعكم فِي هَذَا جَوَاب من انتصر لكم بِأَنَّهُ لَا مَانع من القَوْل بخطأ الْأَخْذ للطالع فِي الْحساب وَالْحكم فانه لَو اخذ لَهما أَي طالع كَانَ لم يكن الْغَالِب إِلَّا أَحدهمَا حَتَّى لَو كَانَ الطالع قطعا لَا يتَصَوَّر فِيهِ الْغَلَط لم يكن بُد من كَون أَحدهمَا غَالِبا والأخر مَغْلُوبًا وَهَذَا يبطل مَذْهَب الْأَحْكَام بِلَا ريب
الْوَجْه الرَّابِع عشر أَن الْأَجْزَاء المفترضة فِي الْفلك أما أَن تكون متشابهة فِي الطبيعة والماهية أَو مُخْتَلفَة فِيهَا فان كَانَت مُتَسَاوِيَة كَانَ الْجُزْء الَّذِي هُوَ الطالع مُسَاوِيا لسَائِر الْأَجْزَاء وَحكم سَائِر الْأَجْزَاء وَاحِد وَأَن كَانَت الْأَجْزَاء مُخْتَلفَة فِي الْمَاهِيّة والطبيعة فَلَا ريب أَن الْفلك جرمه فِي غَايَة الْعظم حَتَّى قَالُوا أَن الرجل الشَّديد الْعَدو إِذا رفع رجله ووضعها يكن الفولمك قد تحرّك ثَلَاثَة آلَاف ميل وَإِذا كَانَ كَذَلِك فَمن الْوَقْت

(2/132)

الَّذِي ينْفَصل الْوَلَد من بطن أمه إِلَيّ أَن يَأْخُذ المنجم الاسطرلاب وَيَأْخُذ الِارْتفَاع يكون الْفلك قد تحرّك مثل كل الأَرْض وَكَذَا الف مرّة وَإِذا كَانَ الْأَمر كَذَلِك فالجزء الَّذِي يَأْخُذهُ المنجم بالاسطرلاب لَيْسَ الْجُزْء الطالع فِي الْحَقِيقَة وَإِذا كَانَت الْأَجْزَاء الفلكية مُخْتَلفَة فِي الطبيعة والماهية علمنَا أَن اخذ الطوالع محَال وَقد اعْترف فضلاؤكم بِهَذَا وَقَالُوا أَن الْأَمر وَأَن كَانَ كَذَلِك إِلَّا أَن التجربة قد دلّت على أَن هَذَا الطالع الَّذِي تعذر على الْإِنْسَان تَحْصِيله يدل على كثير من مُقَدّمَة الْمعرفَة مَعَ مَا فِيهِ من الْخلَل الْكثير الَّذِي ذكرْتُمْ فَوَجَبَ أَن لَا يهمل وَهَذَا خطأ بَين فان التجارب الَّتِي دلّت على كذب ذَلِك وبطلانه وووقوع الْأَمر بِخِلَافِهِ أَضْعَاف أَضْعَاف التجربة الَّتِي دلّت على صدقه كَمَا سنذكر قَطْرَة من بحره عَن قريب أَن شَاءَ الله وَلِهَذَا قَالَ أَبُو نصر الفارابي وَاعْلَم انك لَو قلبت أوضاع المنجمين فَجعلت الْحَار بَارِدًا والبارد حارا والسعد نحسا والنحس سَعْدا وَالذكر أُنْثَى وَالْأُنْثَى ذكرا ثمَّ حكمت لكَانَتْ أحكامك من جنس أحكامهم تصيب تَارَة وتخطىء تارات وَهل مَعَهم إِلَّا الحدس والتخمين والظنون الكذابة وَلَقَد حكى أَن امْرَأَة أَتَت منجما فَأَعْطَتْهُ درهما فاخذ طالعها وَحكم وَقَالَ الطالع يخبر بِكَذَا فَقَالَت لم يكن شَيْء من ذَلِك ثمَّ اخذ الطالع وَقَالَ يخبر وبكذا فأنكرته حَتَّى قَالَ انه ليدل على قطع فِي بَيت المَال فَقَالَت الآنصدقت وَهُوَ الدِّرْهَم الَّذِي دفعت إِلَيْك
الْوَجْه الْخَامِس عشر أَن الْأَجْسَام لَا تنفعل من غَيرهَا إِلَّا بِوَاسِطَة المماسة وَهَذِه الْكَوَاكِب لامماسة لَهَا بأعضائنا وأبداننا وأرواحنا فَيمْتَنع كَونهَا فاعلة فِينَا أقْصَى مَا فِي الْبَاب أَن يُقَال أَنَّهَا وان لم تكن مماسة لأعضائنا إِلَّا أَن شعاعها يصل إِلَيّ أجسامنا فَيُقَال لَا ريب أَن تَأْثِير الشعاع إِنَّمَا يكون بالتسخين عِنْد المسامتة أَو بالتبريد عِنْد الانحراف عَن المسامته فَهَذَا بعد تَصْحِيحه يَقْتَضِي أَن لَا يكون لهَذِهِ الْكَوَاكِب تَأْثِير فِي هَذَا الْعَالم إِلَّا على سَبِيل التسخين والتبريد فَأَما أَن تُعْطى الْعُلُوم الْأَخْلَاق والمحبة والبغضاء والموالاة والمعاداة والعفة وَالْحريَّة والنذالة والخبث وَالْمَكْر والخديعة فَذَلِك خَارج عَن مَعْقُول الْعُقَلَاء وَهُوَ من حمقات الاحكاميين وجهالاتهم فان قيل التَّأْثِير بالتسخين والتبريد يُوجب اخْتِلَاف أمزجة الْأَبدَان وَاخْتِلَاف امزجة الْأَبدَان وَيُوجب اخْتِلَاف أَفعَال النَّفس قيل فَنحْن نرى التسخين يَقْتَضِي حرارة وحدة فِي المزاج يفعل بهَا هَذَا غَايَة الْخَيْر وَالْأَفْعَال الحميدة وَهَذَا غَايَة الشَّرّ وَالْأَفْعَال الخبيثة والشعاع قد سخن مركبها فَمَا الْمُوجب لانفعال نفسيهما عَن هَذَا التسخين هَذَا الانفعال المتباعد المتناقض وَأَيْضًا فَمَا الْمُوجب لاخْتِلَاف القوابل وتأثير الْكَوَاكِب فِيهَا بطبعه وتسخينه وتبريده فَكيف اخْتلفت القوابل هَذَا الِاخْتِلَاف الْعَظِيم وَهِي مستندة إِلَيّ تَأْثِير وَاحِد
الْوَجْه السَّادِس عشر أَن رجلا لَو جلس فِي دَار لَهَا بَابَانِ شَرْقي وَغَرْبِيٌّ فَسَأَلَ

(2/133)

المنجم وَقَالَ من أَيهمَا يَقْتَضِي الطالع خروجي فَإِذا قَالَ لَهُ المنجم من الشَّرْقِي أمكنه تَكْذِيبه وَالْخُرُوج من الغربي وَبِالْعَكْسِ وَكَذَلِكَ السّفر فِي يَوْم وَاحِد وَابْتِدَاء الْبناء وَغَيره فِي يَوْم يُعينهُ لَهُ المنجم وَيحكم باقتضاء الطالع لَهُ من غير تقدم عَنهُ وَلَا تَأَخّر فانه يُمكنهُ تَكْذِيبه فِي ذَلِك اجْمَعْ
فان قُلْتُمْ أَن المنجم إِذا اخبره بِمَا يَفْعَله ويختاره يصير ذَلِك دَاعيا لَهُ إِلَيّ أَن يُخَالِفهُ فِي قَوْله ويكذبه فالطريق إِلَيّ علم صدقه أَن يحكم ذَلِك المنجم على معِين ويكتبه فِي كتاب ويخفيه أَو يذكرهُ لإِنْسَان أخر ويخفيه عَن صَاحب الْوَاقِعَة فههنا يظْهر صدق المنجم
قلت هَذَا الْعذر من أسقط الْأَعْذَار لِأَن النُّجُوم لَو كَانَت كَمَا تَزْعُمُونَ دَالَّة على جَمِيع الكائنات الْوَاقِعَة فِي هَذَا الْعَالم لعرف المنجم ذَلِك الَّذِي يسْتَقرّ عَلَيْهِ اخْتِيَاره على كل حَال شَاءَ تَكْذِيبه أَو لم يشأه فَلَمَّا لم يكن الْأَمر كَذَلِك سقط القَوْل بِصِحَّة هَذَا الْعذر فان قيل الْأَشْخَاص الفلكية مؤثرات والسفلية قوابل وَيجوز أَن تخْتَلف الْأَحْوَال الصادرة عَن الْفَاعِل بِسَبَب اخْتِلَاف القوابل وَإِذا كَانَ كَذَلِك فَهَب أَن الدَّلَائِل الفلكية دلّت على أَنه إِنَّمَا يخْتَار الْخُرُوج من الْبَاب الْفُلَانِيّ لِأَن كَون الْإِنْسَان مشغوفا بتكذيب المنجم حَالَة حَاصِلَة فِي النَّفس مَانِعَة من ظُهُور ذَلِك الْأَثر الَّذِي تَقْتَضِيه الموجبات الفلكية فَلهَذَا الْأَمر لم يحصل الْأَمر على وفْق حكم المنجم
قيل إِذا اقْتَضَت الموجبات الفلكية أثرا امْتنع أَن يحصل فِي النَّفس مَا يضاده لِأَن تِلْكَ الْإِرَادَة والميول والعزوم الْوَاقِعَة فِي النَّفس هِيَ عنْدكُمْ من مُوجبَات الْآثَار الفلكية فَيمْتَنع أَن تكون مضادة لموجبها لَا سِيمَا والمنجم يحكم بِأَنَّهُ إِنَّمَا تَقْتَضِي النُّجُوم أَن يُرِيد الْإِنْسَان كَذَا وَكَذَا وَلَيْسَ حكمه أَن الطالع يَقْتَضِي كَذَا وَكَذَا إِلَّا أَن يُرِيد الْإِنْسَان خِلَافه هَذَا مَا لَا يَقُوله أحد مِنْكُم فَعلم بطلَان هَذَا الِاعْتِذَار الْوَجْه السَّابِع عشر أَنه لَا سَبِيل إِلَيّ معرفَة طبائع البروج وطبائع الْكَوَاكِب وامتزاجاتها إِلَّا بالتجربة وَأَقل مَا لَا بُد مِنْهُ فِي التجربة أَن يحصل ذَلِك الشَّيْء على حَالَة وَاحِدَة مرَّتَيْنِ إِلَّا أَن الْكَوَاكِب لَا يُمكن تَحْصِيل ذَلِك فِيهَا لِأَنَّهُ إِذا حصل كَوْكَب معِين فِي مَوضِع معِين فِي الْفلك وَكَانَت سَائِر الْكَوَاكِب مُتَّصِلَة بِهِ على وضع مَخْصُوص وشكل مَخْصُوص فان ذَلِك الْوَضع الْمعِين بِحَسب الدرجَة والدقيقة لَا يعود إِلَّا بعد أُلُوف من السنين وَعمر الْإِنْسَان الْوَاحِد لَا يَفِي بذلك بل عمل الْبشر لَا يَفِي بِهِ والتواريخ الَّتِي تضبط هَذِه الْمدَّة مِمَّا لَا يُمكن وصولها إِلَى الْإِنْسَان فَثَبت أَنه لَا سَبِيل إِلَيّ الْوُصُول إِلَيّ هَذِه الْأَحْوَال من جِهَة التجربة الْبَتَّةَ وَلَا ينفعكم اعتذار من اعتذر عَنْكُم بِأَنَّهُ لَا حَاجَة فِي التجربة إِلَيّ مَا ذكرْتُمْ لأَنا إِذا شاهدنا حَادِثا معينا فِي وَقت مَخْصُوص فَلَا شكّ أَنه قد تحصل فِي الْفلك اتصالات الْكَوَاكِب الْمُخْتَلفَة فِي ذَلِك الْوَقْت فَلَو قَدرنَا عود ذَلِك الْوَضع الفلكي بِتَمَامِهِ على تِلْكَ الْحَال ألف مرّة يعلم أَن الْمُؤثر فِي ذَلِك الْحَادِث هَل مَجْمُوع الاتصالات أَو اتِّصَال معِين مِنْهَا فَإِذا علمنَا

(2/134)

أَن ذَلِك الْوَضع بحملته فَاتَ وَمَا عَاد وَلكنه عَاد اتِّصَال وَاحِد من تِلْكَ الاتصالات وكما عَاد ذَلِك الِاتِّصَال الْمعِين فانه يعود ذَلِك الْأَثر بِعَيْنِه لَا لأجل سَائِر الاتصالات فَثَبت أَن الرُّجُوع فِي هَذَا الْبَاب إِلَيّ التجربة غير مُتَعَذر وَهَذَا الِاعْتِذَار فِي غَايَة الْفساد والمكابرة لِأَن تخلف ذَلِك الْأَثر عَن ذَلِك الِاتِّصَال الْعَائِد أَكثر من اقترانه بِهِ والتجربة شاهدة بذلك كَمَا قد اشْتهر بَين الْعُقَلَاء أَن المنجمين إِذا أَجمعُوا على شَيْء من الْأَحْكَام لم يكد يَقع وَنحن نذْكر طرفا من ذَلِك فَنَقُول فِي
الْوَجْه الثَّامِن عشر لما نظر حذاقكم وفضلاؤكم سنة سبع وَثَلَاثِينَ عَام صفّين من مخرج على رَضِي الله عَنهُ من الْكُوفَة إِلَيّ محاربة أهل الشَّام اتَّفقُوا على أَنه يقتل ويقهر جَيْشه فَظهر كذبهمْ وانتصر جَيْشه على أهل الشَّام وَلم يقدروا على التَّخَلُّص مِنْهُم إِلَّا بالحيلة الَّتِي وضعوها من نشر الْمَصَاحِف على الرماح وَالدُّعَاء إِلَى مَا فِيهَا وَقد قيل أَن الِاتِّفَاق مِنْهُم إِنَّمَا كَانَ فِي حَرْب الْمُؤمنِينَ للخوارج فانهم اتَّفقُوا على أَنه من خرج فِي ذَلِك الطالع قتل وَهزمَ جَيْشه فان الْقَمَر كَانَ إِذا ذَاك فِي الْعَقْرَب فخالفهم عَليّ وَقَالَ بل نخرج ثِقَة بِاللَّه وتوكلا عَلَيْهِ وتكذيبا لقَوْل المنجم فَمَا غزا غزَاة بعد رَسُول الله أتم مِنْهَا قتل عدوه وأيده الله عَلَيْهِم بالنصر وَالظفر بهم وَرجع مؤيدا منصورا مأجورا والقصة مَعْرُوفَة فِي السّير والتواريخ وَكَذَلِكَ اتِّفَاق ملأكم فِي سنة سبع وَسِتِّينَ على غَلَبَة عبيد الله بن زِيَاد للمختار بن أبي عبيد وَأَنه لَا بُد أَن يقْتله أَو يأسره فَسَار إِلَيْهِ فِي نَحْو من ثَمَانِينَ ألف مقَاتل فَلَقِيَهُ إِبْرَاهِيم بن الأشتر صَاحب الْمُخْتَار بِأَرْض نَصِيبين وَهُوَ فِيمَا دون سَبْعَة آلَاف مقَاتل فَانْهَزَمَ أَصْحَاب ابْن زِيَاد بعد أَن قتل مِنْهُم خلق لَا يحصيهم أَلا الله حَتَّى أَنه قيل انهم قتل مِنْهُم ثَلَاثَة وَسَبْعُونَ ألفا وَلم يقتل من أَصْحَاب ابْن الأشتر سوى عدد لَا يبلغون مائَة وَفِيهِمْ يَقُول الشَّاعِر:
برزوا نحوهم بسبعة آلا ... ف أَن يهم عجائبا
فَتَعَشَّوْا مِنْهُم بسبعين ألفا ... أَو يزِيدُونَ قبل وَقت الْعشَاء
فجزاك ابْن مَالك وَأَبا اسح ... ق عَنَّا الْإِلَه خير جَزَاء
يُرِيد بِابْن مَالك إِبْرَاهِيم بن مَالك بن الأشتر وَأَبُو إِسْحَاق كنية الْمُخْتَار وَقتل ابْن الأشتر عبيد الله ابْن زِيَاد فِي المعركة وَلم يعلم بِهِ حَتَّى إِذا هَل اللَّيْل قَالَ لأَصْحَابه لقد ضربت على شاطئ هَذَا النَّهر رجلا فَرجع إِلَى سَيفي وَفِيه رَائِحَة الْمسك وَرَأَيْت إقداما وجرأة فصرعته فَذَهَبت رِجْلَاهُ قبل الْمشرق ويداه قبل الْمغرب فانظروه فَأتوهُ بالنيران فَإِذا هُوَ عبيد الله بن زِيَاد ذكر ذَلِك الْمبرد فِي الْكَامِل فَانْظُر حِكْمَة الله من انعكاس مَا قَالَ الْكَاذِبُونَ المنجمون وَقيل لما علم عبيد الله ابْن زِيَاد أَن أَمر الْقِتَال قد تيَسّر وَسَأَلَ منجمه عَن قُوَّة نجمه وَنجم ابْن الأشتر وَقَالَ وَالله أَنى لأعْلم أَنه لَيْسَ بِشَيْء إِلَّا أَنِّي كنت أَنا وَهُوَ صغيران أَن وَقعت بيني وَبَينه خُصُومَة بِسَبَب حمام

(2/135)

كُنَّا نلعب بِهِ فضربني إِلَى الأَرْض وَقعد على صَدْرِي وَقَالَ وَالله أَنِّي قَاتلك وَلَا يقتلك أحد غَيْرِي أَن شَاءَ الله وَأَنا من استثنائه بِالْمَشِيئَةِ خَائِف فَذهب بِهِ منجمه إِلَى مَا قدره المنجمون لَهُ من قُوَّة نجمه وَأَن هَذَا وهم مِنْهُ وَحكم النُّجُوم يقْضِي على وهمه فحقق الله سُبْحَانَهُ ذَلِك الْوَهم وأبطل حكم الطالع والنجم وَمن ذَلِك اتِّفَاقهم عِنْد مَا تمّ بِنَاء بَغْدَاد سنة سِتّ وَأَرْبَعين وَمِائَة أَن طالعها يقْضِي بِأَنَّهُ لَا يَمُوت فِيهَا خَليفَة وشاع ذَلِك حَتَّى هَنأ الشُّعَرَاء بِهِ الْمَنْصُور حَتَّى قَالَ بعض شعرائه:
يهنيك مِنْهَا بَلْدَة تقضي لنا ... أَن الْمَمَات بهَا عَلَيْك حرَام
لما قَضَت أَحْكَام طالع وَقتهَا ... أَن لَا يرى فِيهَا يَمُوت أَمَام
وأكد هَذَا الهذيان فِي نفوس الْعَوام موت الْمَنْصُور بطرِيق مَكَّة ثمَّ الْمهْدي بِمَا سبذان ثمَّ الْهَادِي بعسا باذ ثمَّ الرشيد بطوس فَلَمَّا قتل بهَا الْمَأْمُون الْأمين بشارع بَاب الأنبار انخرم الأَصْل الْبَاطِل الَّذِي أصلوه وَظهر الزُّور الَّذِي لفقوه حَتَّى رَجَعَ إِلَى الْحق الأول فَقَالَ:
كذب المنجم فِي مقَالَته الَّتِي ... نطقت بِهِ كذبا على بغدان
قتل الْأمين بهَا لعمري يَقْتَضِي ... تكذيبهم فِي سَائِر الحسبان
ثمَّ مَاتَ بِبَغْدَاد جمَاعَة من الْخُلَفَاء مثل الواثق والمتوكل والمعتضد والمكتفي والناصر وَغير هَؤُلَاءِ وَمن ذَلِك اتِّفَاقهم فِي سنة ثَلَاث وَعشْرين فِي قصَّة عمورية أَن المعتصم أَن خرج لفتحها كَانَت عَلَيْهِ الدائرة وَأَن النَّصْر لعَدوه فرزقه الله التَّوْفِيق فِي مخالفتهم فَفتح الله على يَدَيْهِ مَا كَانَ مغلقا وَأصْبح كذبهمْ وخرصهم بعد أَن كَانَ موهوما عِنْد الْعَامَّة محققا فَفتح عمورية وَمَا والاها من كل حصن وقلعة وَكَانَ ذَلِك من أعظم الفتوحات المعدودة وَفِي ذَلِك الْفَتْح قَامَ أَبُو تَمام الطَّائِي منشدا لَهُ على رُؤْس الأشهاد
السَّيْف أصدق أنباء من الْكتب ... فِي حَده الْحَد بَين الْجد واللعب
وَالْعلم فِي شهب الأرماح لامعة ... بَين الخميسين لَا فِي السَّبْعَة الشهب
أَيْن الرِّوَايَة أم أَيْن النُّجُوم وَمَا ... صاغوه من زخرف مِنْهَا وَمن كذب
تخرصا وأحاديثا ملفقة ... لَيست بنبع إِذا عدت وَلَا غرب
عجائبا زَعَمُوا الْأَيَّام تَجْعَلهُ ... عَنْهُن فِي صفر الأصفار أَو رَجَب
وخوفوا النَّاس من دهياء مظْلمَة ... إِذا بدا الْكَوْكَب الغربي ذُو الذَّنب
وصيروا الأبرج الْعليا مرتبَة مَا ... كَانَ منقلبا أَو غير مُنْقَلب
يقضون بِالْأَمر عَنْهَا وَهِي غافلة ... مَا دَار فِي فلك مِنْهَا وَفِي قطب
لَو ثبتَتْ قطّ أمرا قبل موقعه ... لم يخف مَا حل بالأوثان والصلب

(2/136)

وَهِي نَحْو من سبعين بَيْتا أُجِيز على كل بَيت مِنْهَا بِأَلف دِرْهَم
وَمن ذَلِك اتِّفَاقهم سنة اثْنَتَيْنِ وَتِسْعين وَمِائَتَيْنِ فِي قصَّة القرامطة على أَن المكتفى بِاللَّه أَن خرج لمقاتلتهم كَانَ هُوَ المغلوب الْمَلْزُوم وَكَانَ الْمُسلمُونَ قد لقوا مِنْهُم على توالي الْأَيَّام شرا عَظِيما وخطبا جسيما فأنهم قتلوا النِّسَاء والأطفال واستباحوا الْحَرِيم وَالْأَمْوَال وهدموا الْمَسَاجِد وربطوا فِيهَا خيولهم ودوابهم وقصدوا وَفد الله وزوار بَيته فأوقعوا فيهم الْقَتْل الذريع وَالْفِعْل الشنيع واباحوا محارم الله وعطلوا شرائعه فعزم المكتفي على الْخُرُوج اليهم بِنَفسِهِ فَجمع وزيره الْقَاسِم بن عبيد الله من قدر عَلَيْهِ من المنجمين وَفِيهِمْ زعيمهم أَبُو الْحسن العاصمي وَكلهمْ أوجب عَلَيْهِ بِأَن يُشِير على الْخَلِيفَة أَن لَا يخرج فانه أَن خرج لم يرجع وبخروجه تَزُول دولته وبهذه تشهد النُّجُوم الَّتِي يقْضى بهَا طالع مولده وأخافوا الْوَزير من الْهَلَاك أَن خرج مَعَه وَقد كَانَ المكتفي أَمر الْوَزير بِالْخرُوجِ مَعَه فَلم يجد بدا من مُتَابَعَته فَخرج وَفِي قلبه مَا فِيهِ وَأقَام المكتفي بالرقة حَتَّى أَخذ أَعدَاء الله جَمِيعًا وسيقت جموعهم بكأس السَّيْف نجيعا ثمَّ جَاءَ الْخَبَر من مصر بِمَوْت خمارويه بن أَحْمد بن طولون وَكَانُوا بِهِ يستطيلون فَأرْسل المكتفي من تسلمها واستحضر القواد المصرية إِلَى حَضرته ثمَّ لما عَاد أَمر الْقَاسِم بن عبيد الله الْوَزير بإحضار رَئِيس المنجمين وصفعه الصفع الْكثير بعد أَن وَقفه ووبخه على عَظِيم كذبه وافترائه وتبرأ مِنْهُ وَمن كل من يَقُول بِرَأْيهِ
قَالَ أَبُو حَيَّان التوحيدي فِي كتاب الإتباع والمؤانسة وَقد ذكر هَذِه الْقِصَّة
فَهَذَا وَمَا أشبهه من الافتراء وَالْكذب لَو ظهر وَنشر وعير أَهله بِهِ ووقفوا عَلَيْهِ وزجروا عَن الدَّعْوَى المشرفة على الْغَيْب لَكَانَ مقمعَة لمن يُطلق لِسَانه بالإطلاع على مَالا يَكُونُوا فِي غدو قطعا لألسنتهم وكفا لدعواهم وتأديبا لصغيرهم وَكَبِيرهمْ
وَمن ذَلِك اتِّفَاقهم سنة ثَلَاث وَخمسين وثلاثمائة عِنْدَمَا أَرَادَ الْقَائِد جَوْهَر الْعَزِيز بِنَاء مَدِينَة الْقَاهِرَة وَقد كَانَ سبق مَوْلَاهُ الملقب بالمعز إِلَى الدُّخُول إِلَى الديار المصرية لما أمره الْمعز بِدُخُولِهَا بالدعوة وَأمره إِذا دَخلهَا أَن يَبْنِي بهَا مَدِينَة عَظِيمَة تكون نُجُوم طالعها فِي غَايَة الاسْتقَامَة وَيكون بطالع الْكَوْكَب القاهر وَهُوَ زحل أَو المريخ على اخْتِلَاف حَاله فَجمع الْقَائِد جَوْهَر المنجمين بهَا وَأمر كل وَاحِد مِنْهُم أَن يُحَقّق الرصد ويحكمه وَأمر البنائين أَن لَا يضعوا الأساس حَتَّى يُقَال لَهُم ضعوه وَأَن يَكُونُوا على هَيْئَة من التيقظ والإسراع حَتَّى يوافقوا تِلْكَ السَّاعَة الَّتِي اتّفقت عَلَيْهَا أرصاد أُولَئِكَ الْجَمَاعَة فَوضعت الأساسات على ذَلِك فِي الْوَقْت الْحَاضِر وسموها بِالْقَاهِرَةِ إِشَارَة بزعمهم الْكَاذِب إِلَى الْكَوْكَب القاهر وَاتَّفَقُوا كلهم بِأَن الْوَقْت الَّذِي بنبت فِيهِ يقْضِي بدوام جدهم وسعادتهم ودولتهم وَأَن الدعْوَة لَا تخرج فِيهَا عَن الفاطمية وان تداولتها الألسن

(2/137)

الْعَرَبيَّة والعجمية فَلَمَّا ملكهَا أَسد الدّين شيركوه بن شادي ثمَّ ابْن أَخِيه الْملك النَّاصِر صَلَاح الدّين يُوسُف بن أَيُّوب وَمَعَ ذَلِك المصريون قائمون بدعوة العاضد عبد الله بن يُوسُف توهم الْجُهَّال أَن مَا قَالَ المنجمون من قبل حَقًا لتبدل اللِّسَان وَحَال الدعْوَة مستبقي فَلَمَّا رد صَلَاح الدّين الدعْوَة إِلَى بني الْعَبَّاس انْكَشَفَ الْأَمر وَزَالَ الالتباس وَظهر كذب المنجمين وَالْحَمْد لله رب الْعَالمين وَكَانَت الْمدَّة بَين وضع الأساس وانقراض دولة الْمَلَاحِدَة مِنْهَا نَحْو مائَة وَثَلَاثَة وَتِسْعين عَاما فنقض انْقِطَاع دولتهم على المنجمين أحكامهم وَخرب دِيَارهمْ وأهتك أستارهم وكشف أسرارهم وأجرى الله سُبْحَانَهُ تكذيبهم والطعن عَلَيْهِم على لِسَان الْخَاص وَالْعَام حَتَّى اعتذر من اعتذر مِنْهُم بِأَن البنائين كَانُوا قد سبقوا الرصادين إِلَى وضع الأساس وَلَيْسَ هَذَا من بهت الْقَوْم ووقاحتهم بِبَعِيد فانه لَو كَانَ كَذَلِك لرَأى الْحَاضِرُونَ تَبْدِيل الْبناء وتغييره فانه لَو دخلهم شكّ فِي تَقْدِيم أَو تَأْخِير أَو سبق بِمَا دون الدقيقة فِي التَّعَذُّر لما سامحوا بذلك مَعَ الْمُقْتَضى التَّام وَالطَّاعَة الظَّاهِرَة وَالِاحْتِيَاط الَّذِي لَا مزِيد فَوْقه وَلَيْسَ فِي تبديله حجر أَو تحويله بِرَفْعِهِ وَوَضعه كَبِير أَمر على البنائين وَلَا مشقه وقرائن الْأَحْوَال فِي إِقَامَة دولة بتقريرها وإنشاء قَاعِدَة بتحريرها شاهدة بِأَن الْغَفْلَة عَن مثل هَذَا الْخطب الجسيم مِمَّا لَا يسامح بهَا الْبَتَّةَ ويالله الْعجب كَيفَ لم يظْهر سبق البنائين للراصدين إِلَّا بعد انْقِرَاض دولة الْمَلَاحِدَة وَأما مُدَّة بَقَاء دولتهم فَكَانَ الْبناء مُقَارنًا للطالع المرصود فَهَل فِي البهت فَوق هَذَا
وَمن ذَلِك اتِّفَاقهم سنة خمس وَتِسْعين وثلاثمائة فِي أَيَّام الْحَاكِم على أَنَّهَا السّنة الَّتِي يَنْقَضِي فِيهَا بِمصْر دولة العبيديين هَذَا مَعَ اتِّفَاق أُولَئِكَ على أَن دعوتهم لَا تَنْقَطِع من الْقَاهِرَة وَذَلِكَ عِنْد خُرُوج الْوَلِيد بن هِشَام الْمَعْرُوف بِأبي ركوة الْأمَوِي وَحكم الطالع لَهُ بِأَنَّهُ هُوَ الْقَاطِع لدَعْوَة العبيديين وَأَنه لَا بُد أَن يستولي على الديار المصرية وَيَأْخُذ الْحَاكِم أَسِيرًا وَلم يبْق بِمصْر منجم إِلَّا حكم بذلك وأكبرهم الْمَعْرُوف الفكري منجم الْحَاكِم وَكَانَ أَبُو ركوة قد ملك برقة وأعمالها وَكَثُرت جموعه وقويت شوكته وَخرجت إِلَيْهِ جيوش الْحَاكِم من مصر فَعَادَت مغلوبة فَلم يشك النَّاس فِي حذق المنجمين وَكَانَ من تَدْبِير الْحَاكِم أَن دَعَا خَواص رِجَاله وَأمرهمْ أَن يعملوا بِمَا رَآهُ من احتياله وَهُوَ أَن يكاتبوا أَبَا ركوة بِأَنَّهُم على مذْهبه وَأَنَّهُمْ مائلون عَن الدعْوَة الحاكمية وراغبون فِي الدعْوَة الوليدية الأموية وأطمعوه بِكُل مَا أوهموه بِهِ أَنهم صَادِقُونَ وَله مناصحون فَلَمَّا وثق بِمَا قَالُوهُ وخفى عَلَيْهِ مَا احتالوه زحف بعساكره حَتَّى نزل موسيم على ثَلَاثَة فراسخ من مصر فَخرجت إِلَيْهِ الْعَسْكَر الحاكمية فهزمته فتحقق أَنَّهَا كَانَت خديعة فهرب وَقتل خلق كثير من عسكره وَطلب فَأخذ أَسِيرًا وَدخل بِهِ الْقَاهِرَة على جمل مَشْهُور ثمَّ أَمر الْحَاكِم بقتْله بعد مَا أحضر بَين يَدَيْهِ مغلولا بغل من حَدِيد وَذَلِكَ

(2/138)

فِي رَجَب سنة سبع وَتِسْعين وثلاثمائة وَكَانَ مبدأ خُرُوجه فِي رَجَب سنة خمس وَتِسْعين فَظهر كذب المنجمين وَكَانَ هَذَا الفكري قد استولى على الْحَاكِم فانه اتّفقت لَهُ مَعَه قضيتان أمالتاه إِلَيْهِ إِحْدَاهمَا أَن الْحَاكِم عزم على إرْسَال أسطول إِلَى مَدِينَة صور لمحاربتهم فَسَأَلَهُ الفكري أَن يكون تَدْبيره إِلَيْهِ ليخرجه فِي طالع يختاره وَتَكون الْعهْدَة أَن لم يظفر عَلَيْهِ وَاتفقَ ظُهُور الأسطول
الثَّانِيَة أَنه ذكر أَن بساحل بركَة رميس مَسْجِدا قَدِيما وان تَحْتَهُ كنزا عَظِيما وَسَأَلَهُ أَن يتَوَلَّى هُوَ هَدمه فان ظهر الْكَنْز والا بناه هُوَ من مَاله وأودعه السجْن فاتفق إِصَابَة الْكَنْز فطاش الْمَغْرُور بذلك فَلَمَّا حكم عَلَيْهِ الفكري بتغيير دولته وَقضى المنجمون بِمثل قَضَائِهِ فَوَقع للْحَاكِم أَن يُغير أوضاع المملكة والدولة ليَكُون ذَلِك هُوَ مُقْتَضى الحكم النجومي فَصَارَ يَأْمر فِي يَوْمه بِخِلَاف كل مَا يَأْمر بِهِ فِي أمسه فَأمر بسب الصَّحَابَة رضوَان الله عَلَيْهِم على رُؤْس المنابر والمساجد ثمَّ أَمر بِقطع سبهم وعقوبة من سبهم وَأمر بِقطع شَجَرَة الزرجون من الأَرْض وَأوجب الْقَتْل على من شرب الْخمر وَأمر بغرس هَذِه الشَّجَرَة وأباح شرب الْخمر وأهمل النَّاس نهب الْجَانِب الغربي من الْقَاهِرَة وَقتلت فِيهِ جمَاعَة ثمَّ ضبط الْأَمر حَتَّى أَمر أَن لَا تغلق الحوانيت لَيْلًا وَلَا نَهَارا وَأمر مناديه يُنَادي من عدم لَهُ مَا يُسَاوِي درهما أَخذ من بَيت المَال عَنهُ دِرْهَمَيْنِ بعد أَن يحلف على مَا عَدمه أَو يعضده شَهَادَة رجلَيْنِ حَتَّى تحيل النَّاس فِي ستر حوانيتهم بِالْجَرِيدِ لِئَلَّا تدْخلهَا الْكلاب ثمَّ عمد إِلَى كل متول فِي دولته ولَايَة فَعَزله وَقتل وزيره الْحسن بن عماد كل ذَلِك ليَكُون قَول أهل النَّجْم أَن دولته تَتَغَيَّر وَاقعا على هَذَا الضَّرْب من التَّغْيِير فَلَمَّا كَانَ من أَمر أبي ركوة مَا تقدم ذكره سَاءَ ظَنّه بِعلم النجامة فَأمر بقتل منجمه الفكري وَأطلق فِي المنجمين الْعَيْب والذم وَكَانَ قد جمع بَين المنجمين بالديار المصرية واستدعا غَيرهم وَأمرهمْ أَن يرصدوا لَهُ رصدا يعْتَمد عَلَيْهِ فَصَارَت الطوائف النجومية إِلَى هَذَا الرصد يتحاكمون وان تضمن بعض خلاف الرصد المأموني وَوَضَعُوا لَهُ الذّبْح الْمُسَمّى بالحاكمي وَكَانَ هَذَا الفكري قد أَخذ علم النجامة عَمَّن أَخذه عَن العاصمي فسير أَوْقَات الْحَاكِم وساعاته وَوَافَقَهُ على ذَلِك المنجمون فَلَمَّا قَتله لم يزل أثر التنجيم عَن نَفسه لشرف النَّفس على التطلع إِلَى الْحَوَادِث قبل وُقُوعهَا وَكَانَ بعد يتولع بِهَذَا الْعلم وَيجمع أَصْحَابه فحكموا لَهُ فِي جملَة أحكامهم بركوب الْحمار على كل حَال وألزموه أَن يتَعَاهَد الْجَبَل المقطم فِي أَكثر الْأَيَّام وينفرد وَحده بخطاب زحل بِمَا علموه إِيَّاه من الْكَلَام ويتعاهد فعل مَا وضعوه لَهُ من البخورات والأعزام وحكموا بِأَنَّهُ مَا دَامَ على ذَلِك وَهُوَ يركب الْحمار فَهُوَ سَالم النَّفس عَن كل إِيذَاء فَلَزِمَ مَا أشاروا بِهِ عَلَيْهِ وَأذن الله الْعَزِيز الْعَلِيم رب الْكَوَاكِب ومسخرها ومدبرها أَن هَلَاكه كَانَ فِي ذَلِك الْجَبَل على ذَلِك الْحمار فانه خرج بحماره إِلَى ذَلِك

(2/139)

الْجَبَل على عَادَته وَانْفَرَدَ بِنَفسِهِ مُنْقَطِعًا عَن موكبه وَقد استعد لَهُ قوم بسكاكين تقطر مِنْهَا المنايا فقطعوه هُنَالك للْوَقْت والحين ثمَّ أعدموا جثته فَلم يعلم لَهَا خبر فَمن هَذَا يَقُول أَتْبَاعه الْمَلَاحِدَة انه غَائِب منتظر وأظهرت قدرَة الرب القاهر تبَارك اسْمه وَتَعَالَى جده تَكْذِيب قَول تِلْكَ الطَّائِفَة المفترين وَوُقُوع الْأَمر بضد مَا حكمُوا بِهِ ليهلك من هلك عَن بَيِّنَة وَيحيى من حَيّ عَن بَيِّنَة وان الله لسميع عليم فَظهر من كذبهمْ وجهلهم بتغيير دولته فِي خُرُوج أبي ركوة وَفِي هَذَا الْحِين فَهَذَا فِي مبدئها وَهَذَا فِي ختامها فَهَل بعد ذَلِك وثوق للعاقل بالنجوم وأحكامها كلا لعمر الله لَيْسَ بهَا وثوق وانما غَايَة أَهلهَا الِاعْتِمَاد على رَازِق ومرزوق فَأَما اصابة الفكري بظفر الأسطول فَإِنَّمَا كَانَ بتحيل دبره على أهل صور لَا بالطالع فَكَانَت الْغَلَبَة لَهُ عَلَيْهِم بالتحيل الَّذِي دبره سَاعَة الْقِتَال لَا بِمَا ذكره من حكم الطالع قبل تِلْكَ الْحَال وَأما اصابة الْكَنْز فَلَيْسَ من النُّجُوم فِي شَيْء وَمَعْرِفَة مَوَاضِع الْكُنُوز علم متداول بَين النَّاس وَفِيه كتب مصنفة مَعْرُوفَة بأيدي أَرْبَاب هَذَا الْفَنّ وفيهَا خطأ كثير وصواب قد دلّ الْوَاقِع عَلَيْهِ وَمن ذَلِك اتِّفَاقهم سنة اثْنَيْنِ وَثَمَانِينَ وَخَمْسمِائة على خُرُوج ريح سَوْدَاء تكون فِي سَائِر أقطار الأَرْض عَامَّة فتهلك كل من على ظهرهَا إِلَّا من اتخذ لنَفسِهِ مغارة فِي الْجبَال بِسَبَب أَن الْكَوَاكِب كَانَت بزعمهم أَن اجْتمعت فِي برج الْمِيزَان وَهُوَ برج هوائي لَا يخْتَلف فِيهِ مِنْهُم اثْنَان كَمَا اجْتمعت فِي برج الْحُوت زمن نوح وَهُوَ عِنْدهم برج مائي فَحصل الطوفان المائي قَالُوا وَكَذَا اجتماعها فِي البرج الميزاني يُوجب طوفانا هوائيا وَدخل ذَلِك فِي قُلُوب الرعاع من النَّاس فاتخذوا المغارات استدفاعا لما أَنْذرهُمْ بِهِ الكذابون من الله رب الْعَالمين مسخر الرِّيَاح ومدبر الْكَوَاكِب ثمَّ لما كَانَ ذَلِك الْوَقْت الَّذِي حدوه وَالْأَجَل الَّذِي عدوه قل هبوب الرِّيَاح عَن عَادَتهَا حَتَّى أهم النَّاس ذَلِك وَرَأَوا من الكرب بقلة هبوب الرِّيَاح مَا هُوَ خلاف الْمُعْتَاد فَظهر كذبهمْ للخاص وَالْعَام وَكَانُوا قد دبروا فِي قصَّة هَذِه الرّيح الَّتِي ذكروها بِأَن عزوها إِلَى على رَضِي الله عَنهُ وضمنوها جُزْء بمضمون هَذِه الرّيح وَذكروا قصَّة طَوِيلَة فِي آخرهَا أَن الرَّاوِي عَن عَليّ رَضِي الله عَنهُ قَالَ لَهُ لقد صدقني المنجمون فِيمَا حكيت عَنْك وَقَالُوا انه تَجْتَمِع الْكَوَاكِب فِي برج الْمِيزَان كَمَا اجْتمعت فِي برج الْحُوت على عهد نوح وأحدثت الْغَرق فَقلت لَهُ يَا أَمِير الْمُؤمنِينَ كم تقيم هَذِه الرّيح على وَجه الأَرْض قَالَ ثَلَاثَة أَيَّام ولياليها وَتَكون قوتها من نصف اللَّيْل إِلَى نصف النَّهَار عَن الْيَوْم الثَّانِي وَانْظُر إِلَى اتِّفَاقهم على أَن الْكَوَاكِب إِذا اجْتمعت فِي برج الْمِيزَان حصل هَذَا الطوفان الهوائي واتفاقهم على اجتماعها فِيهِ فِي ذَلِك الْوَقْت وَلم يَقع ذَلِك الطوفان وَمن ذَلِك اتِّفَاقهم فِي الدولة الصلاحية بِحكم زحل والدالي أَن مَدِينَة الاسكندرية لَا يَمُوت فِيهَا من الغز وَال فَلَمَّا مَاتَ بهَا الْملك الْمُعظم شمس الدولة

(2/140)

توران شاه ابْن أَيُّوب بن شاذي سنة خمس وَسبعين وَخَمْسمِائة ثمَّ واليها فَخر الدّين قراجا ابْن عبد الله سنة تسع وَثَمَانِينَ ثمَّ واليها سعد الدّين سودكين بن عبد الله سنة خمس وسِتمِائَة انخرمت هَذِه الْقَاعِدَة أصلا وَبَطل قَوْلهم فرعا وأصلا حَتَّى قَالَ بعض شعراء ذَلِك الْعَصْر عِنْد موت الْأَمِير فَخر الدّين:
وَقضى طُلُوع الثغر عِنْد مماته ... أَن المنجم كَاذِب لَا يصدق
لَو كَانَ فِيهِ لَا يَمُوت مؤمر ... أودى وفخر الدّين حَيّ يرْزق
وَمن ذَلِك اجْتِمَاعهم فِي سنة خمس وَعشرَة وسِتمِائَة لما نزل الفرنج على دمياط على انهم لَا بُد أَن يغلبوا على الْبِلَاد فيتملكوا مَا بِأَرْض مصر من رِقَاب الْعباد وانهم لَا تَدور عَلَيْهِم الدائرة إِلَّا إِذا قَامَ قَائِم الزَّمَان وَظهر براياته الخافقة ذَلِك الأوان فكذب الله ظنونهم وأتى من لطفه الْخَفي مَا لم يكن فِي حِسَاب ورد الفرنج بعد الْقَتْل الذريع فيهم والأسر على الْعقَاب وَكَانَ المنجمون قد أَجمعُوا فِي أَمر هَذِه الْوَاقِعَة على نَحْو مَا أجمع عَلَيْهِ من قبلهم فِي شَأْن عمورية وَاتفقَ أَن كَانَ مبدأ هَذَا الْفَتْح فِي سَابِع رَجَب سنة ثَمَان عشرَة وسِتمِائَة ومبدأ ذَلِك الْفَتْح فِي سَابِع رَجَب أَيْضا سنة ثَلَاث وَعشْرين وَمِائَتَيْنِ قَالَ الْفَاضِل الْعَلامَة مُحَمَّد بن عبد الله بن مَحْمُود الْحُسَيْنِي وَلما كذب الله هَؤُلَاءِ الْقَوْم فِيمَا ادعوهُ نسجت على منوال أبي تَمام فِي قصيدته البائية الْمَكْسُورَة فَعمِلت بائية مَفْتُوحَة وَهِي:
الْحَمد لله حمدا يبلغ الأربا ... نقضي بِهِ من حُقُوق الله مَا وجبا
حمدا يزِيد إِذا النعمي تزيد بِهِ ... أخراه أولاه تُعْطى ضعف مَا وهبا
لَا ييأس الْمَرْء من روح الْإِلَه فكم ... من رَاح فِي مستهل كَانَ قد صعبا
فكم مَشى بك مَكْرُوه ركضت بِهِ ... من غير علم إِلَى مَا تشْتَهي خببا
وَكم تقطع دون المشتهى سَبَب ... وَكَانَ مِنْك لأعلى الْمُنْتَهى سَببا
لَا يَنْبَغِي لَك فِي مَكْرُوه حَادِثَة ... أَن تبتغى لَك فِي غير الرِّضَا طلبا
لله فِي الْخلق تَدْبِير يفوت مدى ... أسرار حكمته أَحْكَام من حسبا
اابغ النَّجَاء إِذا ماذو النجامة فِي ... زور من القَوْل يقْضِي كل مَا قربا
وَذُو الأراجين مِمَّا قد يَقُول فدع ... فَمَا أراجيز شَيْء كَانَ قد كتبا
مَا كَانَ لله فِي ديوَان قدرته ... من كَاتب بحدوس الظَّن إِذْ كتبا
لَا يعلم الْغَيْب إِلَّا الله خالقنا ... لَا عَالم غَيره عجبا وَلَا عربا
لَا شَيْء أَجْهَل مِمَّن يَدعِي ثِقَة ... بحدسه وَترى فِيمَا يرى ريبا
قد يجهل الْمَرْء مَا فِي بَيته نظرا ... فَكيف عَنهُ بِمَا فِي غيبه احتجبا
قد كذب الله قَول الْقَائِلين غَدا ... إِذا أَتَى رَجَب لم تحمدوا رجبا

(2/141)

قَالُوا يرى عجب فِيهِ فَقلت لَهُم ... بالنصر بعد اياس تبصروا عجبا
فِي منقضى السَّبْعَة الْأَيَّام مِنْهُ أَتَى ... مَا يَأْتِ فِي مُقْتَضَاهُ السَّبْعَة الشهبا
وأعتمت فِيهِ عواء النُّجُوم على ... عواء ذِئْب من الْكفَّار قد حَربًا
والشعريان فَكل مِنْهُمَا شَعرت ... بِأَن للحق فيهم سيف من غلبا
وَصَحَّ عَن قمر الأفلاك أَنهم ... مَا فيهم غير مقهور وَقد نشبا
غطاؤهم رد فِي وَجْهي عطاردهم ... إِلَى الَّذِي مِنْهُم مَا شَاءَ قد سلبا
وَقد بَدَت زهرَة الْإِسْلَام زاهرة ... قد أظلمت فَوْقهم من دونهَا سحبا
وأجملت حمرَة المريخ حكمهم ... ففسرت بِدَم فيهم لمن خضبا
وَلم يَك الْمُشْتَرى تقضي سعادته ... إِلَّا إِلَى المُشْتَرِي نفسا بِمَا طلبا
وَقبل مُنْقَلب الأبراج ذُو قدر ... فَعَاد مِنْهُ مبان النَّفْع منقلبا
كم حَامِل ثَائِر فِي الثور أَو حمل ... أجَاز فيهم على جوزائهم حَربًا
وَلم يدر فلك إِلَّا لذِي ملك ... يُدِير جَيْشًا عَلَيْهِم عسكرا نجيا
حَتَّى غَدا ثغر دمياط وَقد حكمُوا ... أَن لَا يرى باسما مستجمعا شنبا
يفتر عَن صبح إِيمَان بِهِ جذلا ... وَكَانَ فِي ليل كفر بَات مكتئبا
وَمد كفاله التَّوْحِيد فانقبضت ... رجل من الشّرك فِي تَأْخِيره هربا
وَتلك حَرْب صَلِيب عودهَا فقضت ... أَن لَا يعود صَلِيب بعد منتصبا
وَأطلق القَوْل بِالتَّأْذِينِ إِذْ خرست ... لَهُ نواقيس جرجيس فَمَا احتسبا

وَمِمَّا اتّفق عَلَيْهِ المنجمون أَن الْإِنْسَان إِذا أَرَادَ أَن يستجيب الله دعاءه جعل الرَّأْس فِي وسط الْمسَاء مَعَ المُشْتَرِي أَو شطر مِنْهُ مقبل وَالْقَمَر مُتَّصِلا بِهِ أَو منصرفا عَنهُ مُتَّصِل بِصَاحِب الطالع أَو صَاحب الطالع مُتَّصِل بالمشتري نَاظر إِلَى الرَّأْس نظرة مَوَدَّة فهنالك لَا يَشكونَ أَن الْإِجَابَة حَاصِلَة قَالُوا وَكَانَت مُلُوك اليونان يلزمون ذَلِك فيحمدون عقباه والعاقل إِذا تَأمل هَذَا الهذيان لم يحْتَج فِي علمه بِبُطْلَانِهِ ومحاله إِلَى فكر وَنظر فان رب السَّمَوَات وَالْأَرْض سُبْحَانَهُ لَا يتأثر بحركات النُّجُوم بل يتقدس ويتعالى عَن ذَلِك فيا للعقول الَّتِي أضحكت عَلَيْهَا الْعُقَلَاء من الْمُؤمنِينَ وَالْكفَّار مَا هَذِه الاتصالات حَتَّى تكون على وجوب إِجَابَة الله من أقوى الدلالات وَمِمَّا عَلَيْهِ المنجمون متفقون أَو كالمتفقين أَن الْخَبَر إِذا ورد فِي وَقت أَو بادنا مِنْهُ 1 الْوُجُوه وَالْقَمَر وَعُطَارِد فِي بروج ثوابت وَالْقَمَر منصرف عَن السُّعُود فَالْخَبَر لَيْسَ بباطل وَالْبَاطِل مثل هَذَا فانه يلْزمهُم

(2/142)

أَن من وضع خَبرا بَاطِلا فِي ذَلِك الْوَقْت أَن الطالع الْمَذْكُور يُصَحِّحهُ أَو يَقُولُوا لَا يُمكن أحدا أَو يكذب فِي ذَلِك الْوَقْت وَقد أورد أَبُو معشر المنجم هَذَا السُّؤَال فِي كتاب الْأَسْرَار لَهُ وَأجَاب عَنهُ أَن الْأَخْبَار تخْتَلف فان ورد خبر مَكْرُوه من أَسبَاب الشَّرّ والجور وَالْأَفْعَال المنسوبة إِلَى طبائع النحوس والطالع فِي الْقَمَر منصرف عَن سعد فَالْخَبَر بَاطِل وان ورد خبر مَحْبُوب وَمن أَسبَاب الْخَيْر وَالْعدْل وَالْأَفْعَال المنسوبة إِلَى طبائع السُّعُود وَفِي الطالع سعد وَالْقَمَر منصرف عَن سعد فَالْخَبَر حق قَالَ وزحل لَا يدل فِي كل حَال على الْكَذِب بل يدل على وجود الْعَوَائِق عَمَّا يُوقع ذَلِك الْخَبَر لَكِن الْبلَاء المريخ أَو الذَّنب إِذا استوليا على الْأَوْتَاد وعَلى الْقَمَر أَو عُطَارِد فانهما يدلان على الْكَذِب والبطلان ثمَّ قَالَ وعَلى كل حَال فالقمر فِي الْعَقْرَب والبروج الكاذبة تنذر بكذب فِي نفس الْخَبَر أَو زِيَادَة أَو نُقْصَان وَفِي الْحمل والبروج الصادقة تدل على صدق فِيهِ واستواء وَفِي السرطان والبروج المنقلبة لَا تدل على انقلاب الْخَبَر إِلَى بَاطِل وَلكنه قد يَنْقَلِب فَيصير أقوى مِمَّا هُوَ عَلَيْهِ الْآن إِلَّا أَن ينظر إِلَيْهِ نحس فيفسده ويبطله ثمَّ قَالَ واعرف صدق الْخَبَر من سهم الْغَيْب إِذا شَككت فِيهِ فان كَانَ سليما من المريخ والذنب وَينظر إِلَيْهِ صَاحبه أَو الْقَمَر أَو الشَّمْس نظر صَلَاح فَهُوَ حق هَذَا مُنْتَهى كَلَامه فِي الْجَواب وَهُوَ كَمَا ترَاهُ مُتَضَمّن أَن عِنْد هَذِه الاتصالات الَّتِي ذكرهَا يكون الْخَبَر صَحِيحا صدقا وَعند تِلْكَ الاتصالات الْأُخَر تكون منذرة بِالْكَذِبِ فَيُقَال لهَؤُلَاء الْكَذَّابين المفترين المبلسين أيستحيل عنْدكُمْ معاشر المنجمين أَن يضع أحدكُم خَبرا كَاذِبًا عِنْد تِلْكَ الاتصالات أم ذَلِك وَاقع فِي دَائِرَة الْإِمْكَان بل هُوَ مَوْجُود فِي الْخَارِج وَكَذَلِكَ يَسْتَحِيل أَن يصدق مخبر عِنْد الاتصالات الْأُخَر أَو يبعد صدق الْعَالم عِنْدهَا وَيكون كذبهمْ إِذا ذَاك أَكثر مِنْهُ فِي غير ذَلِك الْوَقْت وَهل فِي الهوس أبلغ من هَذَا وَلَو تتبعنا أحكامهم وقضاياهم الكاذبة الَّتِي وَقع الْأَمر بِخِلَافِهَا لقام مِنْهَا عدَّة أسفار وَأما نكبات من تقيد بِعلم أَحْكَام النُّجُوم فِي أَفعاله وسفره ودخوله الْبَلَد وَخُرُوجه مِنْهُ واختياره الطالع لعمارة الدَّار وَالْبناء بالأهل وَغير ذَلِك فَعِنْدَ الْخَاصَّة والعامة مِنْهُم عبر يَكْفِي الْعَاقِل بَعْضهَا فِي تَكْذِيب هَؤُلَاءِ الْقَوْم ومعرفته لافترائهم على الله وأقضيته وأقداره بل لَا يكَاد يعرف أحد تقيد بالنجوم فِي مَا يَأْتِيهِ ويذره إِلَّا نكب أقبح نكبة وأشنعها مُقَابلَة لَهُ بنقيض قَصده وموافات النحوس لَهُ من حَيْثُ ظن أَنه يفوز بسعده فَهَذِهِ سنة الله فِي عباده الَّتِي لَا تبدل وعادته الَّتِي لَا تحول أَن من اطْمَأَن إِلَى غَيره أَو وثق بسواه أَو ركن إِلَى مَخْلُوق يدبره أجْرى الله لَهُ بِسَبَبِهِ أَو من جِهَته خلاف مَا علق بِهِ آماله وَانْظُر مَا كَانَ أقوى تعلق بني برمك بالنجوم حَتَّى فِي سَاعَات أكلهم وركوبهم وَعَامة أفعالهم وَكَيف كَانَت نكبتهم الشنيعة وَانْظُر حَال أبي عَليّ ابْن مقلة الْوَزير وتعظيمه لأحكام النُّجُوم ومراعاته لَهَا أَشد المراعات ودخوله دَارا بناها بطالع زعم الكذابون

(2/143)

المفترون أَنه طالع سعد لَا يرى بِهِ فِي الدَّار مَكْرُوها فَقطعت يَده ونكب فِي آثاره أقبح نكبة نكبها وَزِير قبله وقتلى المنجمين أَكثر من أَن يحصيهم إِلَّا الله عز وَجل
الْوَجْه التَّاسِع عشر أَن هَؤُلَاءِ الْقَوْم قد أقرُّوا على أنفسهم وَشَهَادَة بَعضهم على بعض بِفساد أصُول هَذَا الْعلم وأساسه فقد كَانَ أوائلهم من الأقدمين وكبار رصادهم من عهد بطليموس وطيموحارسي حارس ومانالاوس قد حكمُوا فِي الْكَوَاكِب الثَّابِتَة بِمِقْدَار وَاتَّفَقُوا أَنه صَحِيح الِاعْتِبَار وَأقَام الْأَمر على ذَلِك فَوق سَبْعمِائة عَام وَالنَّاس لَيْسَ بِأَيْدِيهِم سوى تقليدهم حَتَّى كَانَ فِي عهد الْمَأْمُون فاتفق من رصادهم وحكامهم عُلَمَاء الْفَرِيقَيْنِ مثل خَالِد بن عبد الْملك الْمروزِي وَحسن صَاحب الزبج المأموني وَمُحَمّد بن الجهم وَيحيى بن أبي مَنْصُور على أَنهم امتحنوا رصد الْأَوَائِل فوجدوهم غالطين فِيمَا رصدوه فرصدوهم رصدا لأَنْفُسِهِمْ وحرروه وسموه الرصد الممتحن وجعلوه مبدأ ثَانِيًا بعد ذَلِك الزَّمن كَانَ لأوائلهم إِجْمَاع على صِحَة رصدهم ولهؤلاء إِجْمَاع على خطأهم فِيهِ فتضمن ذَلِك إِجْمَاع الْأَوَاخِر على الْأَوَائِل أَنهم كَانُوا غالطين واقرار الْأَوَاخِر على أنفسهم أَنهم كَانُوا بِالْعَمَلِ بِهِ مخطئين ثمَّ حدثت طَائِفَة أُخْرَى مِنْهُم كَبِيرهمْ وزعيمهم أَبُو معشر مُحَمَّد ابْن جَعْفَر وَكَانَ بعد الرصد الممتحن بِنَحْوِ من سِتِّينَ عَاما فَرد عَلَيْهِم وَبَين خطأهم كَمَا ذكر أَبُو سعيد ابْن شَاذان بن بَحر المنجم فِي كتاب أسرار النُّجُوم قَالَ قَالَ أَبُو معشر أَخْبرنِي مُحَمَّد بن مُوسَى المنجم الْحُلَيْس وَلَيْسَ الْخَوَارِزْمِيّ قَالَ حَدثنِي يحيى بن آبي مَنْصُور أَو قَالَ حَدثنِي مُحَمَّد بن مُحَمَّد الْحُلَيْس قَالَ دخلت على الْمَأْمُون وَعِنْده جمَاعَة المنجمين وَعِنْده رجل قد تنبأ وَقد دَعَا الْقُضَاة وَالْفُقَهَاء وَلم يحضروا بعد وَنحن لَا نعلم فَقَالَ لي وَلمن حضر من المنجمين اذْهَبُوا فَخُذُوا الطالع لدعوى رجل فِي شَيْء يَدعِيهِ وعرفوني بِمَا يدله عَلَيْهِ الْفلك من صدقه وَكذبه وَلم يعلمنَا الْمَأْمُون أَنه متنبيء فَجِئْنَا إِلَى نَاحيَة من الْقصر وأحكمنا أَمر الطالع وصورناه فَوَقع الشَّمْس وَالْقَمَر فِي دقيقة الطالع والطالع الجدي وَالْمُشْتَرِي فِي السنبلة ينظر إِلَيْهِ والزهرة وَعُطَارِد فِي الْعَقْرَب ينظر إِلَيْهِ فَقَالَ كل من حضر من المنجمين هَذَا الرجل صَحِيح لَا كذب فِيهِ قَالَ يحيى وَأَنا سَاكِت فَقَالَ لي الْمَأْمُون قل فَقلت هُوَ فِي طلب تَصْحِيحه وَله حجَّة زهرية وعطاردية وَتَصْحِيح مَا يَدعِيهِ لَا يتم لَهُ فَقَالَ من أَيْن قلت فَقلت لِأَن صِحَة الدَّعَاوَى من المُشْتَرِي وَهُوَ ينظر إِلَيْهِ زحل مُوَافقَة إِلَّا أَنه كَارِه لهَذَا البرج وَلَا يتم لَهُ التَّصْدِيق وَلَا التَّصْحِيح وَالَّذِي قَالُوهُ إِنَّمَا هُوَ من حجَّة عطاردية وزهرية وَذَلِكَ يكون من جنس التحسين والتزويق وَالْخداع عَن غير حَقِيقَة فَقَالَ لله دَرك ثمَّ قَالَ تَدْرُونَ مَا يدعى هَذَا الرجل قُلْنَا لَا قَالَ هَذَا يدعى النُّبُوَّة فَقلت يَا أَمِير الْمُؤمنِينَ وَمَعَهُ شَيْء يحْتَج بِهِ فَسَأَلَهُ فَقَالَ نعم معي خَاتم ذُو فصين ألبسهُ فَلَا يتَغَيَّر مني شَيْء ويلبسه غَيْرِي فَلَا يَتَمَالَك من الضحك حَتَّى يَنْزعهُ وَمَعِي قلم شَامي أكتب بِهِ وَيَأْخُذهُ غَيْرِي

(2/144)

فَلَا تَنْطَلِق أُصْبُعه بِهِ فَقلت يَا سَيِّدي هَذَا عُطَارِد والزهرة قد عملا عملهما فَأمره أَمِير الْمُؤمنِينَ فأظهر مَا أدعاه مِنْهُمَا وَكَانَ ذَلِك ضرب من الطلسمات فَمَا زَالَ بِهِ الْمَأْمُون أَيَّامًا كَثِيرَة حَتَّى أقرّ وتبرأ من دَعْوَى النُّبُوَّة وَوصف الْحِيلَة الَّتِي احتالها فِي الْخَاتم والقلم فوهب لَهُ الْمَأْمُون ألف دِينَار وَصَرفه فلقيناه بعد ذَلِك فَإِذا هُوَ أعلم النَّاس بِعلم النُّجُوم وَمن أكبر أَصْحَاب عبد الله الْقشيرِي وَهُوَ الَّذِي عمل طلسم الخنافس فِي دور بَغْدَاد قَالَ أَبُو معشر لَو كنت فِي الْقَوْم ذكرت أَشْيَاء خفيت عَلَيْهِم كنت أَقُول الدَّعْوَى بَاطِلَة من أَصْلهَا إِذْ البرج مُنْقَلب وَهُوَ الجدي وَالْمُشْتَرِي فِي الوبال وَالْقَمَر فِي المحاق والكوكبان الناظران إِلَى الطالع فِي برج كَذَّاب وَهُوَ الْعَقْرَب فَتَأمل كَيفَ اخْتلفت أحكامهم مَعَ اتِّحَاد الطالع وكل مِنْهُم يُمكنهُ تَصْحِيح حكمه بِشُبْهَة من جنس شُبْهَة الآخر فَلَو اتّفق أَن أدعى رجل صَادِق فِي ذَلِك الْوَقْت والطالع دَعْوَى ألم يكن ادعاؤه مُمكنا غير مُسْتَحِيل ودعواه صَحِيحَة فِي نَفسهَا أم تَقولُونَ انه لَا يُمكن أَن يدعى أحد فِي ذَلِك الْوَقْت والطالع دَعْوَى صَحِيحَة الْبَتَّةَ وَمن الْمَعْلُوم لجَمِيع الْعُقَلَاء أَنه يُمكن إِذْ ذَاك دعوتين من رجل محق ومبطل بذلك الطالع بِعَيْنِه فَمَا أسخف عقل من ارْتبط بِهَذَا الهذيان وَبني عَلَيْهِ جَمِيع حوادث الزَّمَان وَلَيْسَ بيد الْقَوْم إِلَّا مَا اعْترف بِهِ فاضلهم وزعيمهم أَبُو معشر
وَقَالَ شَاذان فِي الْكتاب الْمَذْكُور أَيْضا قلت لأبي معشر الذَّنب بَارِد يَابِس فَلم قُلْتُمْ انه يدل على التَّأْنِيث فَقَالَ هَكَذَا قَالُوا قلت فقد قَالُوا انه لَيْسَ بصادق اليبس لكنه بَارِد فَنظر لي فَقَالَ كل الْأَعْرَاض الغائبة توهم لَا يكون شَيْء مِنْهَا يَقِينا وانما يكون توهم أقوى من توهم
وَمن تَأمل أَحْوَال الْقَوْم علم أَن مَا مَعَهم إِلَّا زرق وتفرس يصيبون مَعهَا ويخطئون
قَالَ شَاذان فِي كِتَابه الْمَذْكُور كَانَ الرَّازِيّ الثنوي الَّذِي بِالْهِنْدِ يُكَاتب أَبَا لعشر ويهاديه فأنفذ لأبي معشر مولدا لِابْنِ مَالك سر نديب طالعه الجوزاء وَالشَّمْس وَالْقَمَر فِي الجدي وَالْقَمَر خَارج عَن الشعاع وَعُطَارِد فِي الدَّلْو وَالْمُشْتَرِي فِي الْحمل وزحل فِي السرطان رَاجع فِي بحران الرُّجُوع فَحكم لَهُ أَبُو معشر بِأَنَّهُ يعِيش دور زحل الْأَوْسَط فَقلت سُبْحَانَ الله جَاءَهُ رَاجع فِي بحران الرُّجُوع فِي بَيت سَاقِط عَن الْأَوْتَاد لَا يُعْطِيهِ إِلَّا دور الْأَصْغَر وَيحْتَاج أَن يسْقط مِنْهُ الْخمسين وَجعلت أنكر عَلَيْهِ ذَلِك وأخوفه أَن تسْقط مَنْزِلَته عِنْد أهل تِلْكَ الْبِلَاد إِلَى أَن ذكر محاورة طَوِيلَة انْتَهَت بهما إِلَى أَن أَبَا معشر أَخذ ذَلِك من عادات أهل الْهِنْد فِي طول الْأَعْمَار وَقَالَ شَاذان فِي مَسْأَلَة سُئِلَ عَنْهَا مَا أَنْتُم الازراقين ثمَّ حدثت بعد هَؤُلَاءِ جمَاعَة مِنْهُم أَبُو الْحُسَيْن عبد الرحمن بن عمر بن عبد الْمَعْرُوف بالصوفي وَكَانَ بعد أبي معشر بِنَحْوِ من سبعين عَاما فَذكر أَنه قد عثر من غلط الْأَوَاخِر بعد الْأَوَائِل على أَشْيَاء كَثِيرَة وصنف كتابا فِي معرفَة الثوابت وَحمله إِلَى عضد الدولة بن بويه فَاسْتَحْسَنَهُ

(2/145)

وأجزل ثَوَابه وَبَين فِي هَذَا الْكتاب من أغاليط أَتبَاع الرصد الثَّانِي أمورا كَثِيرَة لعطارد المنجم وَمُحَمّد بن جَابر التباني وَعلي بن عِيسَى الْحَرَّانِي فَقَالَ فِي مُقَدّمَة كِتَابه وَلما رَأَيْت هَؤُلَاءِ الْقَوْم مَعَ ذكرهم فِي الْآفَاق وتقدمهم فِي الصِّنَاعَة وإقتداء النَّاس بهم واشتغالهم بمؤلفاتهم قد تبع كل وَاحِد مِنْهُم من تقدمه من غير تَأمل لخطئه وَصَوَابه بالعيان والنظروا أوهموا النَّاس بالرصد حَتَّى ظن كل من نظر فِي مؤلفاتهم أَن ذَلِك عَن معرفَة بالكواكب ومواضعها إِلَى أَن قَالَ ومعولهم على آلَات مصورة من عمل من لَا يعرف الْكَوَاكِب بِأَعْيَانِهَا وانما عولوا على مَا وجدوه فِي الْكتب من أطوالها وعروضها فرسموها فِي الكرة من غير معرفَة خطئها وصوابها ثمَّ قَالَ وَزَادُوا أَيْضا على أطوال الْكَوَاكِب أطوالا كَثِيرَة وعَلى عروضها دقائق يسيرَة ونقصوا مِنْهَا أوهموا بذلك أَنهم رصدوا الْكل وَأَنَّهُمْ وجدوا بَين أرصادهم وأوضاع بطليموس من الْخلاف فِي أطوالها وعروضها الْقدر الَّذِي خالفوا بِهِ سوى الزِّيَادَة الَّتِي وجدوها من حركاتها فِي الْمدَّة الَّتِي بَينهم وَبَينه من السنين من غير أَن عرفُوا الْكَوَاكِب بِأَعْيَانِهَا وَله تواليف أخر مشحونة بِبَيَان أغاليطهم وإيضاح أكاذيبه 2 م وتخاليطهم وَشهد عَلَيْهِم بِأَنَّهُم تَارَة قلدوا فِي الْأَقْوَال النجومية وَتارَة قلدوا فِيمَا وجدوه من الصُّور الكوكبية فهم مقلدون فِي القَوْل وَالْعَمَل لَيْسَ مَعَ الْقَوْم بَصِيرَة وَشهد عَلَيْهِم بِأَنَّهُم مموهون مدلسون بل كاذبون مفترون من جِهَة أَنهم زادوا دقائق مَا بَين زمانهم وزمان بطليموس وأوهموا بهَا أَنهم رصدوا مَا رصده من قبلهم فعثروا على مَا لم يعثروا عَلَيْهِ ثمَّ حدثت جمَاعَة أُخْرَى مِنْهُم الكوشيار بن يَاسر بن الديلمي وَمن تآليفه الزيجات وَالْجَامِع والمجمل فِي الْأَحْكَام وَهُوَ عِنْدهم نِهَايَة فِي الْفَنّ وَكَانَ بعد الصُّوفِي بِنَحْوِ ثَلَاثِينَ عَاما وَذكر فِي مُقَدّمَة كِتَابه الْمُجْمل أَنِّي جمعت فِي هَذَا الْكتاب من أصُول صناعَة النُّجُوم وَالطَّرِيق إِلَى التَّصَرُّف فِيهَا مَا ظننته كَافِيا فِي مَعْنَاهُ مغنيا عَمَّا سواهُ وَأكْثر الْأَمر فِيمَا أخذت بِهِ أقرب طَرِيق عزوته إِلَى الْقيَاس وأوضح سَبِيل سلكته إِلَى الصَّوَاب إِذْ هِيَ صناعَة غير مبرهنة وللخواطر والظنون مجَال بِلَا نِهَايَة صَوَاب ومجال إِلَى أَن ذكر علم الْأَحْكَام فَقَالَ فِيهِ وَلَا سَبِيل للبرهان عَلَيْهِ وَلَا هُوَ مدرك بكليته نعم وَلَا بأكثره لن الشَّيْء الَّذِي يسْتَعْمل فِيهِ هَذَا الْعلم أشخاص النَّاس وَجَمِيع مَا دون الْفلك الْقمرِي مطبوع على الِانْتِقَال والتغيير وَلَا يثبت على حَال وَاحِدَة فِي أَكثر الْأَمر وَلَا للْإنْسَان بكامل الْقُوَّة من الحدس بخواص الْأَحْوَال الَّتِي تكون من امتزاجات الْكَوَاكِب فَبلغ من الصعوبة وتعسر الْوُقُوف عَلَيْهِ إِلَى أَن دَفعه بعض النَّاس وظنوا أَنه شَيْء لَا يُدْرِكهُ أحد الْبَتَّةَ وَأكْثر المنفردين بِالْعلمِ الأول يعْنى علم الْهَيْئَة يُنكرُونَ هَذَا الْعلم ويجحدون منفعَته وَيَقُولُونَ هُوَ شَيْء يَقع بالانفاق وَلَيْسَ عَلَيْهِ برهَان إِلَى أَن قَالَ وَمن المنفردين بِالْعلمِ الثَّانِي يعْنى علم الْأَحْكَام من يَأْتِي على

(2/146)

جزئياته بحجج على سَبِيل النّظر والجدل فَظن أَنَّهَا برهَان لجهله بطرِيق الْبُرْهَان وطبيعته فَحصل من كَلَام هَذَا تجهيل أَصْحَاب الْأَحْكَام كَمَا حصل فِي كَلَام الصُّوفِي تَكْذِيب أَصْحَاب الأرصاد وَهَذَانِ رجلَانِ من عظمائهم وزعمائهم ثمَّ حدثت جمَاعَة أُخْرَى مِنْهُم المنجم الْمَعْرُوف بالفكري منجم الْحَاكِم بالديار المصرية وَكَانَ قد انْتَهَت إِلَيْهِ رياسة هَذَا الْعلم وَكَانَ قد قَرَأَ على من قَرَأَ على العاصمي فَوضع هُوَ وَأَصْحَابه رصدا آخر وَهُوَ الرصد الحاكمي وَخَالف فِيهِ أَصْحَاب الرصد الممتحن فِي أَشْيَاء وعَلى ذَلِك التَّفَاوُت بنوا الذريح الحاكمي وَكَانَ الْحَاكِم قد أَمرهم أَن يحذوا على فعل الْمَأْمُون فَأمر أَن يجتمعوا عِنْده فَاجْتمع المنجمون وَرَئِيسهمْ الفكري فوضعوا الذّبْح الحاكمي وخالفوا أَصْحَاب الرصد المأموني ومالوا أتباعهم إِلَى الرصد الحاكمي وَلَو اتّفق بعد ذَلِك رصد آخر لسلك أَصْحَابه فِي خلاف من تقدمهم مَسْلَك أوائلهم هَذَا ومستند لَهُم ومعولهم الْحس والحساب وهما هما لَا يقبلان التغليط فَمَا الظَّن بِمَا يَدعُونَهُ من علم الْأَحْكَام الَّذِي مبناه على هواجس الظنون وخيالات الأوهام ثمَّ حدثت جمَاعَة أُخْرَى مِنْهُم أَبُو الريحان الْبَيْرُوتِي مؤلف كتاب التفهيم إِلَى صناعَة التنجيم جمع فِيهِ بَين الهندسة والحساب والهيئة وَالْأَحْكَام وَكَانَ بعد كوشيار بِنَحْوِ من أَرْبَعِينَ سنة فَخَالف من تقدمه وأتى من مناقضتهم وَالرَّدّ عَلَيْهِم بِمَا هُوَ دَال على فَسَاد الصِّنَاعَة فِي نَفسهَا وَختم كِتَابه بقوله فِي الخبى وَالضَّمِير مَا أَكثر افتضاح المنجمين فِيهِ وَمَا أَكثر اصابة الراصدين فِيهِ بِمَا يستعملون من كَلَامه وَقت السُّؤَال ويرونه باديا من آثَار وأفعال على السَّائِل وَقَالَ وَعند الْبلُوغ إِلَى هَذَا الْموضع من صناعَة التنجيم كَافِيَة وَمن تعداه فقد عرض نَفسه وصناعته لما بلغت إِلَيْهِ الْآن من السخرية والاستهزاء فقد جهلها المتفقهون فِيهَا فضلا عَن المنتسبين إِلَيْهَا انْتهى كَلَامه
ثمَّ حدثت جمَاعَة أُخْرَى مِنْهُم أَبُو الصَّلْت أُميَّة بن عبد العزيز بن أُميَّة الأندلسي الشَّاعِر المنجم الطَّبِيب الأديب وَكَانَ بعد الْبَيْرُوتِي بِنَحْوِ من ثَمَانِينَ عَاما وَدخل مصر وَأقَام بهَا نَحْو عَاميْنِ وَلما كَانَ بالغرب توفيت وَالِدَة الْأمين على بن يميم صَاحب المهدية وَكَانَ قد وَافق مَوتهَا أَخْبَار المنجمين بذلك قبل وُقُوعه فَعمل أُميَّة قصيدة يرثيها وَهِي من مستحسن شعره فَقَالَ فِيهَا
وراعك قَول للمنجم موهم ... وَمن يعْتَقد زرق المنجم يُوهم
فواعجبا يهذي المنجم دهره ... ويكذب إِلَّا فِيك قَول المنجم
وَكَانَ الْمَذْكُور رَأْسا فِي الصِّنَاعَة وَقد اعْترف بِأَن المنجم كَذَّاب صَاحب زرق وهذيان ثمَّ حدثت طَائِفَة أُخْرَى بالغرب مِنْهُم أَبُو اسحق الزر قَالَ واصحابه وَهُوَ بعد أبي الصَّلْت بِنَحْوِ من مائَة عَام وَقد خَالف الْأَوَائِل والأواخر فِي الصناعتين والرصدية والأحكامية فأسقط من

(2/147)

الرصد الممتحن المأموني فِي البروج دَرَجَات وَمن الرصد الحاكمي دقائق وسلك فِي الْأَحْكَام طرقا غير الطّرق الْمَعْهُودَة مِنْهُ الْيَوْم وَزعم أَن عَلَيْهَا الْمعول وَأَن طرق من تقدمه لَيست بِشَيْء وَلَو حدث فِي هَذَا الْعَصْر من يشبه من تقدمه لرأينا اخْتِلَافا آخر وَلَكِن هَذِه الصِّنَاعَة قد مَاتَت وَلم يبْق بأيدي المنتسبين إِلَيْهَا إِلَّا تَقْلِيد هَؤُلَاءِ الضلال فِيمَا فهموه من كَلَامهم الْبَاطِل وَمَا لم يفهموه مِنْهُ فقد يظنون أَنه صَحِيح وَلَكِن إفهامهم نبت عَنهُ وَهَذَا شَأْن جَمِيع أهل الضلال مَعَ رُؤَسَائِهِمْ ومتبوعيهم فجهال النَّصَارَى إِذا ناظرهم الموحد فِي تثليثهم وتناقضه وتكاذبه قَالُوا الْجَواب على القسيس والقسيس يَقُول الْجَواب على المطران والمطران يحِيل الْجَواب على البترك والبترك على الأسقف والأسقف على الْبَاب وَالْبَاب على الثلاثمائة وَالثَّمَانِيَة عشر أَصْحَاب الْمجمع الَّذِي اجْتَمعُوا فِي عهد قسطنطين وَوَضَعُوا لِلنَّصَارَى هَذَا التَّثْلِيث والشرك المناقض للعقول والأديان ولعلهم عِنْد الله أحسن حَالا من أَكثر الْقَائِلين بِأَحْكَام النُّجُوم الْكَافرين بِرَبّ الْعَالمين وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الآخر
فصل وَرَأَيْت لبَعض فضلائهم وَهُوَ أَبُو الْقَاسِم عِيسَى بن عَليّ بن عِيسَى رِسَالَة
بليغة فِي الرَّد عَلَيْهِم وإبداء تناقضهم كتبهَا لما بَصَره الله رشده واراه بطلَان مَا عَلَيْهِ هَؤُلَاءِ الضلال الْجُهَّال كتبهَا نصيحة لبَعض إخوانه فَأَحْبَبْت أَن أوردهَا بلفظها وان تَضَمَّنت بعض الطول والتكرار وأتعقب بعض كَلَامه بتقرير مَا يحْتَاج إِلَى تَقْرِير وسؤال يُورد عَلَيْهِ ويطعن بِهِ على كَلَامه ثمَّ بِالْجَوَابِ عَنهُ ليَكُون قُوَّة للمسترشد وبيانا للمتحير وتبصرة للمهتدي ونصيحة لأخواني الْمُسلمين وَهَذَا أَولهَا
بِسم الله الرَّحْمَن الرَّحِيم عصمك الله من قبُول المحالات واعتقاد مَا لم تقم عَلَيْهِ الدلالات وضاعف لَك الْحَسَنَات وَكَفاك الْمُهِمَّات بمنه وَرَحمته كنت أدام الله توفيقك وتسديدك ذكرت لي اهتمامك بِمَا قد لهج بِهِ وُجُوه أهل زَمَاننَا من النّظر فِي الْأَحْكَام النُّجُوم وتصديق كل مَا يَأْتِي من أدعى أَنه عَارِف بهَا من علم الْغَيْب الَّذِي تفرد الله سُبْحَانَهُ وَتَعَالَى بِهِ وَلم يَجعله لأحد من الْأَنْبِيَاء وَالْمُرْسلِينَ وَلَا مَلَائكَته المقربين وَلَا عباده الصَّالِحين من معرفَة طَوِيل الْأَعْمَار وقصيرها وَحميد العواقب وذميمها وَسَائِر مَا يَتَجَدَّد وَيحدث ويتخوف ويتمنى وسألنى أَن اعْمَلْ كتابا أذكر فِيهِ بعض مَا وَقع من اخْتلَافهمْ فِي أصُول الْأَحْكَام الدَّالَّة على وهمهم قبح اعْتِقَادهم وَمَا يسْتَدلّ بِهِ من طَرِيق النّظر وَالْقِيَاس على ضعف مَذْهَبهم وألخص ذَلِك وَاخْتَصَرَهُ واقربه بِحَسب الوسع والطاقة فوعدتك بذلك وَقد ضمنته كتابي هَذَا وَالله أسأَل

(2/148)

عونا على مَا قرب مِنْهُ وتوفيقا لما أزلف لَدَيْهِ انه قريب مُجيب فعال لما يُرِيد لست مُسْتَعْملا للتحامل على من أثبت تَأْثِير الْكَوَاكِب فِي هَذَا الْعَالم وَترك إنصافهم كَمَا فعل قوم ردوا عَلَيْهِم فانهم دفعوهم عَن أَن يكون لَهَا تَأْثِير الْبَتَّةَ غير وجود الضياء فِي الْمَوَاضِع الَّتِي تطلع فِيهَا الشَّمْس وَالْقَمَر وَعَدَمه فِيمَا غابا عَنهُ وَمَا جرى هَذَا المجرى بل أسلم لَهُم أَنَّهَا تُؤثر تَأْثِيرا مَا يجْرِي على الْأَمر الطبيعي مثل أَن يكون الْبَلَد الْقَلِيل الْعرض مزاجه يمِيل عَن الِاعْتِدَال إِلَى الْحر واليبس وَكَذَلِكَ مزاج أَهله ضَعِيف وألوانهم سود وصفر كالنوبة والحبشة وَأَن يكون الْبَلَد الْكثير الْعرض مزاجه يمِيل عَن الِاعْتِدَال إِلَى الْبرد والرطوبة وَكَذَلِكَ مزاج أَهله وأجسامهم عبلة والوانهم بيض وشعورهم شقر مثل التّرْك والصقالبة وَمثل أَن يكون النَّبَات يَنْمُو ويقوى ويتكامل وينضج ثمره بالشمس وَالْقَمَر فان أهل الصَّحرَاء وَمن يعانيها مجمعون على أَن القثاء تطول وتغلظ بالقمر وَقد شاهدت غير شَجَرَة كَبِيرَة حاملة من التِّين والتوت وَغَيرهمَا فَمَا قَابل الشَّمْس مِنْهُ أسْرع نضج الثَّمر الْكَائِن فِيهِ وَمَا خفى مِنْهَا عَنْهَا بَقِي ثمره فجا وَتَأَخر إِدْرَاكه وَمِثَال ذَلِك مَا شَاهد من حَال الريحان الَّذِي يُقَال لَهُ اللينوفر وَحَال الْخَبَّازِي وورق الخطمى والأدريون وَأَشْيَاء كَثِيرَة من النَّبَات فانا نرَاهُ يَتَحَرَّك وينفتح مَعَ طُلُوع الشَّمْس ويضعف إِذا غَابَتْ لِأَن هَذِه أُمُور محسوسة وَلَيْسَ الْكَلَام فِي هَذَا التَّأْثِير كَيفَ هُوَ وعَلى أَي سَبِيل يَقع فَمَا يَلِيق بغرضنا هَهُنَا فَلذَلِك أَدَعهُ فَأَما مَا يزعمونه فِيمَا عدا هَذَا من أَن النُّجُوم توجب أَن يعِيش فلَان كَذَا كَذَا سنة وَكَذَا كَذَا شهرا وينتهون فِي التَّحْدِيد إِلَى جُزْء من سَاعَة وَأَن يدل على تَقْلِيد رجل بِعَيْنِه الْملك وتقليد آخر بِعَيْنِه الوزارة وَطول مُدَّة كل وَاحِد مِنْهُمَا فِي الْولَايَة وقصرها وَمَا فعله الْإِنْسَان وَمَا يَفْعَله فِي منزله وَمَا يضمره فِي قلبه وَمَا هُوَ مُتَوَجّه فِيهِ من حاجاته وَمَا هُوَ فِي بطن الْحَامِل وَالسَّارِق وَمن هُوَ والمسروق وَمَا هُوَ وَأَيْنَ هُوَ وكميته وكيفيته وَمَا يجب بالكسوف وَمَا يحدث مَعَه وَالْمُخْتَار من الْأَعْمَال فِي كل يَوْم بِحَسب اتِّصَال الْقَمَر بالكواكب من أَن يكون هَذَا الْيَوْم صَالحا للقاء الْمُلُوك والرؤساء وَأَصْحَاب السيوف وَهَذَا يَوْم مَحْمُود للقاء الْكتاب والوزراء وَهَذَا الْيَوْم مَحْمُود للقاء الْقُضَاة وَهَذَا الْيَوْم مَحْمُود لأمور النِّسَاء وَهَذَا الْيَوْم مَحْمُود لشرب الدَّوَاء والفصد والحجامة وَهَذَا الْيَوْم مَحْمُود للعب الشطرنج والنرد وَغير ذَلِك فمحال أَن يكون مَعْلُوما من طَرِيق الْحس وَلَيْسَ نَص من كتاب الله بل قد نَص الله سُبْحَانَهُ وَتَعَالَى فِيهِ على بُطْلَانه بقوله تبَارك وَتَعَالَى قل لَا يعلم من فِي السَّمَوَات وَالْأَرْض الْغَيْب إِلَّا الله وَلَا من سنة رَسُول الله بل قد جَاءَ عَنهُ أَنه قَالَ من أَتَى عرافا أَو كَاهِنًا أَو منجما فَصدقهُ بِمَا يَقُول فقد كفر بِمَا أنزل على مُحَمَّد وَلَا هَاهُنَا ضَرُورَة تَدْعُو إِلَى القَوْل بِهِ وَلَا هُوَ أول فِي الْمَعْقُول وَلَا يأْتونَ عَلَيْهِ ببرهان وَلَا دَلِيل

(2/149)

مقنع وَهَذِه هِيَ الطّرق الَّتِي تثبت بهَا الموجودات وَتعلم بهَا حقائق الْأَشْيَاء لَا طَرِيق هَاهُنَا غَيرهَا وَلَا شَيْء لأحكام النُّجُوم مِنْهَا وانا ابتدئ الْآن بِوَصْف جملَة من اخْتلَافهمْ فِي الْأُصُول الَّتِي يبنون عَلَيْهَا أَمرهم ويفرعون عَنْهَا أحكامهم وأذكر المستبشع من أقاويلهم وقضاياهم وَظَاهر مناقضاتهم ثمَّ آتى بِطرف من احتجاجهم والاحتجاج عَلَيْهِم وَالله والموفق للصَّوَاب بفضله
ذكر اخْتلَافهمْ فِي الْأُصُول زَعَمُوا جَمِيعًا أَن الْخَيْر وَالشَّر والاعطاء وَالْمَنْع وَمَا أشبه ذَلِك يكون فِي الْعَالم بالكواكب وبحسب السُّعُود مِنْهَا والنحوس وعَلى حسب كَونهَا من البروج الْمُوَافقَة والمنافرة لَهَا وعَلى حسب نظر بَعْضهَا إِلَى بعض من التسديس والتربيع والتثليث والمقابلة وعَلى حسب محاسدة بَعْضهَا بَعْضًا وعَلى حسب كَونهَا فِي شرفها وهبوطها ووبالها ثمَّ اخْتلفُوا على أَي وَجه يكون ذَلِك فَزعم قوم مِنْهُم أَن فعلهَا بطبائعها وَزعم آخَرُونَ أَن ذَلِك لَيْسَ فعلا لَهَا لَكِنَّهَا تدل عَلَيْهِ بطبائعها قلت وَزعم آخَرُونَ أَنَّهَا تفعل فِي الْبَعْض بِالْعرضِ وَفِي الْبَعْض بِالذَّاتِ قَالَ وَزعم آخَرُونَ أَنَّهَا تفعل بِالِاخْتِيَارِ لَا بالطبع أَلا أَن السعد مِنْهَا لَا يخْتَار إِلَّا الْخَيْر والنحس مِنْهَا لَا يخْتَار إِلَّا الشَّرّ وَهَذَا بِعَيْنِه نفى للاختيار فان حَقِيقَة الْقَادِر الْمُخْتَار الْقُدْرَة على فعل أَي الضدين شَاءَ وَترك أَيهمَا شَاءَ قلت لَيْسَ هَذَا بِشَيْء فانه لَا يلْزم من كَون الْمُخْتَار مَقْصُود الِاخْتِيَار على نوع وَاحِد سلب اخْتِيَاره وَلَكِن الَّذِي يبطل هَذَا أَنهم يَقُولُونَ أَن الْكَوْكَب النحس سعد فِي برج كَذَا وَفِي بَيت كَذَا وَإِذا كَانَ النَّاظر إِلَيْهِ من النُّجُوم كَذَا وَكَذَا وَكَذَلِكَ الْكَوْكَب السعد وَيَقُولُونَ أَنَّهَا تفعل بِالذَّاتِ خيرا وبالعرض شرا وَبِالْعَكْسِ وَقد يَقُولُونَ أَنَّهَا تخْتَار فِي زمَان خلاف مَا تخْتَار فِي زمَان آخر وَقد تتفق كلهَا أَو أَكْثَرهَا على إِيثَار الْخَيْر فَيكون فِي الْعَالم فِي ذَلِك الْوَقْت على الْأَكْثَر الْخَيْر والنفع وَالْحسن قَالُوا كَمَا كَانَ فِي زمن بهمن وَفِي أَيَّام أنوشروان وبضد ذَلِك أَيْضا فَيُقَال إِذا كَانَت مختارة وَقد تتفق على إِرَادَة الْخَيْر وعَلى إِرَادَة الْخَيْر وَالشَّر بَطل دلَالَة حُصُولهَا فِي البروج الْمعينَة وَدلَالَة نظر بَعْضهَا إِلَى بعض بتسديد أَو تربيع أَو تثليث أَو مُقَابلَة لِأَن هَذَا شَأْن من يَقع فعله إِلَّا عَن وَجه وَاحِد فِي وَقت معِين على شُرُوط مُعينَة وَلَا ريب أَن هَذَا يَنْفِي الِاخْتِيَار فَكيف يَصح قَوْلكُم بذلك وجمعكم بَين هَاتين القضيتين أَعنِي جَوَاز اخْتِيَارهَا فِي زمَان خلاف مَا تختاره فِي زمَان آخر وَجَوَاز اتفاقها على الْخَيْر واتفاقها على الشَّرّ من غير ضَابِط وَلَا دَلِيل يدلكم عَلَيْهِ ثمَّ تحكمون بِتِلْكَ الْأَحْكَام مستندين فِيهَا إِلَى حركاتها الْمَخْصُوصَة وأوضاعها وَنسبَة بَعْضهَا إِلَى بعض وَهل هَذَا الاضحكة للعقلاء قَالَ وَزعم آخَرُونَ أَنَّهَا لَا تفعل بِاخْتِيَار بل تدل بِاخْتِيَار وَهَذَا كَلَام لَا يعقل مَعْنَاهُ إِلَّا أَنى ذكرته لما كَانَ مقولا وَاخْتلفُوا فَقَالَت فرقة من الْكَوَاكِب مَا هُوَ سعد وَمِنْهَا مَا هُوَ نحس وَهِي تسعد غَيرهَا وتنحسه وَقَالَت فرقة هِيَ فِي أَنْفسهَا طبيعة وَاحِدَة

(2/150)

وانما تخْتَلف دلالتها على السُّعُود والنحوس وان لم تكن فِي أَنْفسهَا مُخْتَلفَة وَاخْتلفُوا فَقَالَ قوم أَنَّهَا تُؤثر فِي الْأَبدَان والأنفس جَمِيعًا وَقَالَ الْبَاقُونَ بل فِي الْأَبدَان دون الْأَنْفس قلت أَكثر المنجمين على القَوْل بِأَنَّهَا تسعد وتنحس غَيرهَا وَأما الْفرْقَة الَّتِي قَالَت هِيَ دَالَّة على السعد والنحس فَقَوْلهم وان كَانَ أقرب إِلَى التَّوْحِيد من قَول الْأَكْثَرين مِنْهُم فَهُوَ أَيْضا قَول مُضْطَرب متناقض فان الدّلَالَة الحسية لَا تخْتَلف وَلَا تتناقض وَهَذَا قَول من يَقُول مِنْهُم أَن الْفلك طبيعة مُخَالفَة لطبيعة الاستقصاب الكائنة الْفَاسِدَة وَأَنَّهَا لَا حارة وَلَا بَارِدَة وَلَا يابسة وَلَا رطبَة وَلَا سعد وَلَا نحس فِيهَا وانما يدل بعض أجرامها وَبَعض أَجْزَائِهَا على الْخَيْر وَبَعضهَا على الشَّرّ وارتباط الْخَيْر وَالشَّر والسعد والنحس بهَا ارتباط المدلولات بأدلتها لَا ارتباط المعلومات بعللها وَلَا ريب أَن قَائِل هَذَا أَعقل وَأقرب من أَصْحَاب القَوْل بالاقتضاء الطبيعي والعلية وَأما القَوْل بتأثيرها فِي الْأَبدَان والأنفس فَهُوَ قَول بطليموس وشيعته وَأكْثر الْأَوَائِل من المنجمين وَهَؤُلَاء لَهُم قَولَانِ أَحدهمَا أَنَّهَا تفعل فِي الْأَنْفس بِالذَّاتِ وَفِي الْأَبدَان بِالْعرضِ لِأَن الْأَبدَان تنفعل عَن الْأَنْفس وَالثَّانِي أَنَّهَا هِيَ سَبَب جَمِيع مَا فِي عَالم الْكَوْن وَالْفساد وفعلها فِي ذَلِك كُله بِالذَّاتِ وَكَأَنَّهُ لاخلاف بَين الطَّائِفَتَيْنِ فان الَّذين قَالُوا فعلهَا فِي النُّفُوس لَا يضيفون انفعال الْأَبدَان إِلَى غَيرهَا بذاتها بل بوسائط قَالَ وَاخْتلف رؤساؤهم بطليموس ودورسوس وانطيقوس وريمسس وَغَيرهم من عُلَمَاء الرّوم والهند وبابل فِي الْحُدُود وَغَيرهَا وتضادوا فِي الْمَوَاضِع الَّتِي يَأْخُذُونَ مِنْهَا دليلهم فبعضهم يغلب رب بَيت الطالع وَبَعْضهمْ يَقُول بِالدَّلِيلِ المستولى على الحظوظ وَاخْتلفُوا فَزعم بطليموس أَنهم يعلم مِنْهُم السَّعَادَة بِأَن يَأْخُذ أبدا الْعدَد الَّذِي يحصل من مَوضِع الشَّمْس إِلَى مَوضِع الْقَمَر ويبتدئ من الطالع فيرصد مِنْهُ مثل ذَلِك الْعدَد وَيَأْخُذ إِلَى الْجِهَة الَّتِي تتلو من البروج فَيكون قد عرف مَوضِع السهْم وَزعم غَيره أَنه يعد من الشَّمْس ثمَّ يَبْتَدِئ من الطالع فيعد مثل ذَلِك إِلَى الْجِهَة الْمُتَقَدّمَة من البروج قلت وَزعم آخَرُونَ أَن بطليموس يرى أَن جَمِيع مَا يكون وَيفْسد إِنَّمَا يعرف دَلِيله من مَوضِع التقاء النيرين إِمَّا الِاجْتِمَاع واما الامتلاء لِأَن هذَيْن الكوكبين عِنْده مثل الرئيسين العظيمين أَحدهمَا يأتمر لصَاحبه وَهُوَ الْقَمَر وهما سَببا جَمِيع مَا يحدث فِي عَالم الْكَوْن وَالْفساد وَأَن الْكَوَاكِب الْجَارِيَة والثابتة مِنْهُمَا بِمَنْزِلَة الْجند والعسكر من السُّلْطَان فَإِذا اراد النّظر فِي أَمر من الْأُمُور فان كَانَ بعد الِاجْتِمَاع أَو عِنْده فانه يَأْخُذ الدَّلِيل عَلَيْهِ من الْكَوْكَب المستولى على جُزْء الِاجْتِمَاع وجزئي الشَّمْس وَالْقَمَر فِي الْحَال وشاركه مَعَ الشَّمْس بِالنِّسْبَةِ إِلَى الطالع وَإِذا كَانَ بعد الامتلاء أَو عِنْده فانه ينظر أَي النيرين كَانَ فَوق الأَرْض عِنْد الامتلاء وَينظر إِلَى الْكَوْكَب المستولى على ذَلِك الْجُزْء وجزء النير الَّذِي كَانَ بعد الشَّمْس من الطالع كبعد الْقَمَر من سهم السَّعَادَة

(2/151)

فَلذَلِك يجب عِنْده أَن يُؤْخَذ الْعدَد أبدا من الشَّمْس إِلَى الْقَمَر لتبقى تِلْكَ النِّسْبَة وَهِي الْبعد بَين كل وَاحِد من النيرين طالعه مَحْفُوظ فَهَذَا قَول آخر غير قَول أُولَئِكَ وللفرس مَذْهَب آخر وَهُوَ أَنهم قَالُوا لما كَانَت الشَّمْس لَهَا نوبَة النَّهَار وَالْقَمَر لَهُ نوبَة اللَّيْل وَكَانَ سهم السَّعَادَة بِالنَّهَارِ يُؤْخَذ من الشَّمْس إِلَى الْقَمَر وَجب أَن يعكس ذَلِك بِاللَّيْلِ لِأَن نِسْبَة النَّهَار إِلَى الشَّمْس مثل نِسْبَة اللَّيْل إِلَى الْقَمَر وكل وَاحِد من النيرين يَنُوب وَاحِدًا من الزمانين فَيَأْخُذُونَ مِنْهُم السَّعَادَة بِاللَّيْلِ من الْقَمَر إِلَى الشَّمْس وبالنهار بِالْعَكْسِ وَزَعَمُوا أَن كَلَام بطليموس إِنَّمَا يدل على هَذَا لِأَنَّهُ قَالَ وان أَخذنَا من الشَّمْس إِلَى الْقَمَر إِلَى خلاف تأليف البروج وألقيناه بِالْعَكْسِ كَانَ مُوَافقا للْأولِ فَقَالُوا يجب أَن يعكس الْأَمر بِاللَّيْلِ فَهَذَا اخْتِلَاف المنجمين على بطليموس ينْقض بعضه بَعْضًا وَلَيْسَ بأيدي الطَّائِفَة برهَان يرجحون بِهِ قولا على قَول أَن يتبعُون إِلَّا الظَّن وان الظَّن لَا يغنى من الْحق شَيْئا فَأَعْرض عَن من تولى عَن ذكرنَا وَلم يرد إِلَى الْحَيَاة الدُّنْيَا ذَلِك مبلغهم من الْعلم أَن رَبك هُوَ أعلم بِمن ضل عَن سَبيله وَهُوَ أعلم بِمن اهْتَدَى قَالَ وَاخْتلفُوا فرتبت طَائِفَة مِنْهُم البروج الْمَذْكُورَة والمؤنثة من البرج الطالع فعدوا وَاحِدًا مذكرا وَآخر مؤنثا وصيروا الِابْتِدَاء بالمذكر وَقسمت طَائِفَة أُخْرَى البروج أَرْبَعَة أَجزَاء وَجعلُوا البروج المذكرة هِيَ الَّتِي من الطالع إِلَى وسط السَّمَاء وَالَّتِي يقابلها من الغرب إِلَى وتد الأَرْض وَجعلُوا الربعين الباقيين مؤنثين قلت وَمن هذيانهم فِي هَذَا الَّذِي أضحكوا بِهِ عَلَيْهِم الْعُقَلَاء أَنهم جعلُوا البروج قسمَيْنِ حَار المزاج وبارد المزاج وَجعلُوا الْحَار مِنْهَا ذكرا والبارد أُنْثَى وابتدؤا بِالْحملِ وصيروه ذكرا حارا ثمَّ الَّذِي بعده مؤنثا بَارِدًا ثمَّ هَكَذَا إِلَى آخرهَا فَصَارَت سِتَّة ذُكُورا وَسِتَّة أناثا وَلَيْسَت على الْأَوَائِل وَاحِد ذكر وَثَلَاثَة أخر أُنْثَى مُخَالف لَهُ فِي الطبيعة والذكورية والأنوثية مَعَ أَن قسْمَة الْفلك إِلَى البروج قسْمَة فَرضِيَّة وضعية فَهَل فِي أَنْوَاع هذيان الهاذين أعجب من هَذَا وَلما رأى من بِهِ رَمق من عقل مِنْهُم تهافت هَذَا الْكَلَام وسخرية الْعُقَلَاء مِنْهُ رام تقريبه بغاية جهده وحذقه فَقَالَ إِنَّمَا ابْتَدَأَ بِالذكر دون الْأُنْثَى لِأَن الذّكر أشرف من الْأُنْثَى لِأَنَّهُ فَاعل وَالْأُنْثَى منفعلة فاعجبوا يَا معشر الْعُقَلَاء واسألوا الله أَن لَا يخسف بعقولكم كَمَا خسف بعقول هَؤُلَاءِ لهَذَا الهذيان افترى فِي البروج ناكحا ومنكوحا يكون المنكوح مِنْهَا منفعلا لناكحه بالذكورية والأنوثية تَابِعَة لهَذَا الْفِعْل والانفعال فِيهَا قَالَ وَأَيْضًا فالذكورية بِسَبَب الِانْفِرَاد وازواج فِيهَا فان الْأَفْرَاد ذُكُور والأزواج إناث وَهَذَا أعجب من الأول أَن الذّكر يَنْضَم إِلَى الذّكر فَيصير المضموم إِلَيْهِ أُنْثَى فتبا للمصغي إِلَيْكُم والمجوز عقله صدقكُم واصابتكم وَأما أَنْتُم فقد أشهد الله سُبْحَانَهُ عقلاء عباده وأنبأهم مِقْدَار عقولكم وسخافتها فَللَّه الْحَمد والْمنَّة قَالَ هَذَا الْمُنْتَصر لَهُم وانما جعلُوا الْأَفْرَاد لذكور والأزواج للْأُنْثَى لِأَن الْفَرد

(2/152)

يحفظ طَبِيعَته أعنى يَنْقَسِم دَائِما إِلَى فَرد وَالزَّوْج لَا يحفظ طَبِيعَته أَعنِي يَنْقَسِم مرّة إِلَى الْأَفْرَاد وَمرَّة إِلَى الْأزْوَاج كَمَا يعرض ذَلِك للْأُنْثَى فانها تَلد مرّة مثلهَا وَمرَّة ذكرا مُخَالفا لَهَا وَمرَّة ذكرين وَمرَّة أنثيين وَمرَّة ذكرا وَأُنْثَى وَفَسَاد هَذَا وَالْعلم بِفساد عقل صَاحبه وَنَظره مغن لذِي اللب عَن تطلب دَلِيل فَسَاده قَالَ الْمُنْتَصر وانما جعلُوا للبرج الْأُنْثَى بل برج الذّكر فلَان الطبيعة هَكَذَا ألف الاعداد وَاحِدًا فَردا وَآخر زوجا هَكَذَا بَالغا مَا بلغ هَذِه الْقِسْمَة عِنْدهم هِيَ قسْمَة ذاتية للبروج وَلها قسْمَة ثَانِيَة بِالْعرضِ وَهِي أَنهم يبدؤن من الطالع إِلَى الثَّانِي عشر فَيَأْخُذُونَ وَاحِدًا ذكرا وَهُوَ الأول وَآخر أُنْثَى وَهُوَ مَا يَلِيهِ وَهَذِه تخْتَلف بِحَسب اخْتِلَاف الطالع وَالْقِسْمَة الأولى إِنَّمَا كَانَت ذاتية لِأَن الِابْتِدَاء لَهَا بِرَأْس الْحمل وَهُوَ مَوضِع تقاطع الدائرتين اللَّتَيْنِ هما فلك البروج ومعدل النَّهَار وَأما اللَّيْل للْقِسْمَة فانه لَا يبْقى على حَال وَاحِدَة لِأَنَّهُ مَأْخُوذ من الْجُزْء المماس لأفق الْبَلَد وَهُوَ دَائِما يتَغَيَّر بحركته مَعَ الْكل وَحُصُول الْأَجْزَاء كلهَا وَاحِدًا بعد آخر على الْأُفق دوره وَاحِدَة وَأما قسْمَة الْفلك أَربَاعًا فانهم قَالُوا إِذا خرج خطّ من أفق الْمشرق إِلَى أفق الْمغرب وَخط من وتد الأَرْض إِلَى وسط السَّمَاء انقسمت البروج أَرْبَعَة أَقسَام كل قسم ثَلَاثَة بروج على طبيعة وَاحِدَة ابْتِدَاء كل قسم من طرف قطر إِلَى طرف الْقطر الَّذِي يَلِيهِ وأطراف هذَيْن القطرين تسمى أوتاد الْعَالم وَالْقسم الأول من وتد الْمشرق إِلَى وتد الْعَاشِر ذكر شَرْقي مخفف سريع وَمن وتد الْعَاشِر إِلَى وتد الغارب مؤنث جنوبي محرق وسط وَمن ذيل الغارب إِلَى وتد الرَّابِع ذكر مقبل رطب غربي بطيء وَمن وتد الرَّابِع إِلَى وتد الطالع مؤنث دَلِيل مبرد شمَالي وسط وَهَذِه الْقِسْمَة مُخَالفَة لتِلْك القسمتين لَان هَذِه قسْمَة البروج بأَرْبعَة أَقسَام مُتَسَاوِيَة كل ثَلَاثَة بروج مِنْهَا تسعين دَرَجَة لَهَا طبيعة تخصها مَعَ أَن الْفلك شَيْء وَاحِد وطبيعة وَاحِدَة وقسمته إِلَى الدرج والبروج قسْمَة وهمية بِحَسب الْوَضع فَكيف اخْتلفت طبائعها وأحكامها وتأثيراتها وَاخْتلفت بالذكروية والأنوثية ثمَّ أَن بعض الْأَوَائِل مِنْهُم لم يقْتَصر على ذَلِك بل ابْتَدَأَ بالدرجة الأولى من الْحمل فنسبها إِلَى الذكورية وَالثَّانيَِة إِلَى الأنوثية هَكَذَا إِلَى آخر الْحُوت وَلَا ريب أَن الهذيان لَازم لمن قَالَ بقسمة البروج إِلَى ذكر وَأُنْثَى وَقَالَ الذّكر طبيعة الْفَرد وَالْأُنْثَى طبيعة الزَّوْج فان هَذَا بِعَيْنِه لَازم لَهُم فِي دَرَجَات البرج الْوَاحِد وَكَأن هَذَا الْقَائِل تصور لُزُومه لأولئك فَالْتَزمهُ وَأما بطليموس فَلهُ هذيان آخر فانه ابْتَدَأَ بِأول دَرَجَة كل برج ذكر فنسب مِنْهَا إِلَى تَمام أثنى عشر دَرَجَة وبضعا إِلَى الذكورية وَمِنْه إِلَى تَمام خمس وَعشْرين دَرَجَة إِلَى الأنوثية ثمَّ قسم بَاقِي البرج بالنصفين فنسب النّصْف الأول إِلَى الذّكر وَالنّصف الآخر إِلَى الْأُنْثَى وعَلى هَذِه الْقِسْمَة ابْتَدَأَ بالبروج الْأُنْثَى فنسب الثُّلُث وَنصف السُّدس إِلَى الأنوثية وَمثلهَا بعده إِلَى الذكروية وبقى

(2/153)

سدس قسمه بنصفين فنسب النّصْف الأول إِلَى الْأُنْثَى وَالْآخر إِلَى الذّكر كَمَا عمل بالبرج الذّكر حَتَّى أَتَى على البروج كلهَا وَأما دوروسوس فَلهُ هذيان آخر فانه يقسم البروج كلهَا كل برج ثَمَانِيَة وَخمسين دقيقة وَمِائَة وَخمسين ثَانِيَة ثمَّ ينظر فان كَانَ البرج ذكرا أعْطى الْقِسْمَة الأولى للذّكر ثمَّ الثَّانِيَة للْأُنْثَى إِلَى أَن يَأْتِي على الْأَقْسَام كلهَا وان البرج أُنْثَى أعْطى الْقِسْمَة الأولى للذّكر إِلَى أَن يَأْتِي على الْأَقْسَام كلهَا وَلَو قدر أَن جَاهِلا آخر تفنن فِي هَذِه الأوضاع وقلبها وَتكلم عَلَيْهَا لَكَانَ من جنس كَلَامهم وَلم يكن عِنْدهم من الْبُرْهَان مَا يردون بِهِ قَوْله بل أَن رَأَوْهُ قد أصَاب فِي بعض أَحْكَامه لَا فِي أَكْثَرهَا أَحْسنُوا بِهِ الظَّن وتقلد واقوله وجعلوه قدوة لَهُم وَهَذَا شَأْن الْبَاطِل عدنا إِلَى كَلَام عِيسَى فِي رسَالَته قَالَ وَاخْتلفُوا فِي الْحُدُود فَزعم أهل مصر أَنَّهَا تُؤْخَذ من أَرْبَاب الْبيُوت وَزعم الكلدانيون أَنَّهَا تُؤْخَذ من مُدبر الْمِثْلِيَّات وَإِذا كَانَ اخْتِلَاف الَّذين يعتدون بهم فِي أصولهم هَذَا الِاخْتِلَاف وَلَيْسَ هم مِمَّن يُطَالب بالبرهان وَلَا يعْتَقد الشَّيْء حَتَّى يَصح على الْبَحْث وَالْقِيَاس فيعرفون مَعَ من الْحق من رُؤَسَائِهِمْ وَفِي أَي قَول هُوَ من أَقْوَالهم فيعملون بِهِ وانما طريقتهم التَّسْلِيم لما وجدوه فِي الْكتب المنقولة من لِسَان إِلَى لِسَان فَكيف يجوز لَهُم أَن يتفردوا باعتقاد قَول من هَذِه الْأَقْوَال وينصرفوا عَمَّا سواهُ إِلَّا على طَرِيق الشَّهْوَة والتخمين وَالله الْمُسْتَعَان ذكر بعض مَا يستبشع من أَقْوَالهم ويستدل بِهِ على مناقضتهم
من ذَلِك زعمهم أَن الْفلك جسم وَاحِد وطبيعة وَاحِدَة وَأَنه شَيْء وَاحِد وَلَيْسَ باشياء مُخْتَلفَة ثمَّ زَعَمُوا بعد ذَلِك أَن بعضه ذكر وَبَعضه أُنْثَى وَلَا دلَالَة لَهُم على ذَلِك وَلَا برهَان وَلَا وجدنَا جسما وَاحِدًا فِي الشَّاهِد بعضه ذكر وَبَعضه أُنْثَى قلت قد رام بعض المبلسين من فضلائهم تَصْحِيح هَذَا الهذيان فَقَالَ لَيْسَ يَسْتَحِيل أَن يكون جسم وَاحِد بعضه أُنْثَى وَبَعضه ذكر كَالرّجلِ مثلا فان الْعين وَالْأُذن وَالْيَد وَالرجل مِنْهُ مُؤَنّثَة وَالرَّأْس والصلب والصدر وَالظّهْر مِنْهُ ذكر وَأَيْضًا فان الْجِسْم مركب من الهيولى وَالصُّورَة والهيولي مذكرة وَالصُّورَة مُؤَنّثَة وَأَيْضًا لما وجد المنجمون الشَّمْس تدل على الْآبَاء وَالْأَب ذكر وَالْقَمَر يدل على الآم وَهِي أُنْثَى قَالُوا أَن الشَّمْس ذكر وَالْقَمَر أُنْثَى قَالُوا وَقد قَالَ أرسطو فِي كتاب الْحَيَوَان طمث الْمَرْأَة يقل فِي نُقْصَان الشَّهْر وَكَذَلِكَ قَالَ بعض النَّاس أَن الْقَمَر أُنْثَى قَالُوا وَأَيْضًا فالشمس إِذا كَانَت قَرِيبا من سمت الرؤس كَانَ الْحر واليبس وهما من طبيعة الذكورية وَالْقَمَر إِذا كَانَ يقرب من سمت الرؤس بِاللَّيْلِ كَانَ الْبرد والرطوبة وهما من طبيعة الْأُنْثَى فليعجب الْعَاقِل اللبيب من هَذِه الخرافات فَأَما أَعْضَاء الْإِنْسَان الذُّكُور وَالْأُنْثَى فَذَلِك أَمر رَاجع إِلَى مُجَرّد اللَّفْظ والحاق عَلامَة التَّأْنِيث فِي تصغيره وَوَصفه وَخَبره وعود الضَّمِير عَلَيْهِ بِلَفْظ التَّأْنِيث وَجمعه جمع الْمُؤَنَّث وَلَيْسَ ذَلِك عَائِد إِلَى طبيعة الْعُضْو ومزاجه فنظير هَذَا قَول النُّحَاة الشَّمْس مُؤَنّثَة للحاق الْعَلامَة لَهَا فِي تصغيرها فَنَقُول شميسة وَفِي الْخَبَر عَنْهَا نَحْو الشَّمْس طالعة وَالْقَمَر مُذَكّر لعدم

(2/154)

لحاق الْعَلامَة لَهُ فِي شَيْء من ذَلِك فعلى هَذَا الْوَجْه وَقع التَّذْكِير والتأنيث فِي أَعْضَاء الْحَيَوَان وَأما قسمتكم البروج وأجزاء الْفلك إِلَى مُذَكّر ومؤنث فَلَيْسَتْ بِهَذَا الِاعْتِبَار بل بِاعْتِبَار الْفِعْل والانفعال والحرارة والرطوبة فتشبيه أحد الْبَابَيْنِ بِالْآخرِ تلبيس وَجَهل وَأما تركب الْجِسْم من الهيولى وَالصُّورَة فَأكْثر الْعُقَلَاء نفوه وَقَالُوا هُوَ شَيْء وَاحِد مُتَّصِل متوارد عَلَيْهِ الِاتِّصَال والانفصال كَمَا يتوارد عَلَيْهِ غَيرهمَا من الْأَغْرَاض فيقبلها وَلَا يلْزم من قبُول الِاتِّصَال والانفصال أَن يكون هُنَاكَ شَيْء آخر غير الجسمية يقبل بِهِ ذَلِك وَالَّذين قَالُوا بتركيبه مِنْهُمَا لم يقل أحد مِنْهُم أصلا أَنه مركب من ذكر وَأُنْثَى وَالصُّورَة مُؤَنّثَة فِي اللَّفْظ لَا فِي الطبيعة واضحكاه على عُقُولهمْ السخيفة وَأما دلَالَة الشَّمْس على الْأَب وَهُوَ مُذَكّر وَدلَالَة الْقَمَر على الْأُم وَهِي أُنْثَى فَلَو سلمت لكم هَذِه الدّلَالَة كَيفَ يلْزم مِنْهَا تذكير مادل على الذّكر وتأنيث مَا يدل على الْأُنْثَى وَأَيْنَ الارتباط الْعقلِيّ بَين الدَّلِيل والمدلول فِي ذَلِك كَيفَ وَدلَالَة الشَّمْس على الْأَب وَالْقَمَر على الْأُم مبْنى على تِلْكَ الدعاوي الْبَاطِلَة الَّتِي لَيْسَ لَهَا مُسْتَند إِلَيْهِ إِلَّا خيالات وأوهام لَا يرضاها الْعُقَلَاء
وَأما مَا حكوه عَن ارسطو فَنقل محرف وَنحن نذْكر نَصه فِي الْكتاب الْمَذْكُور فان لنا بِهِ نُسْخَة مصححه قد اعتنى بهَا قَالَ فِي الْمقَالة الثَّامِنَة عشر بعد أَن تكلم فِي عِلّة الاذكار والايناث وَذكر قَول من قَالَ أَن سَبَب الاذكار حرارة الرَّحِم وَسبب الايناث برودته وأبطل هَذَا بِأَن الرَّحِم مُشْتَمل على الذّكر وَالْأُنْثَى مَعًا فِي الْإِنْسَان وَفِي كل حَيَوَان يلد قَالَ فقد كَانَ يَنْبَغِي على قَول هَذَا الْقَائِل أَن يكون التوأمان إِمَّا ذكرين واما أنثيين وأبطله بِوُجُوه أخر وَهَذَا رَأْي أَنْبِذ فَلَيْسَ وَذكر قَول ديمقراطيس أَن ذَلِك لَيْسَ لأجل حرارة الرَّحِم وبرودته بل بِحَسب المَاء الَّذِي يخرج من الذّكر وطبيعته فِي الْحَرَارَة والبرودة وَجعل قُوَّة الاذكار والايناث تَابِعَة لماء الذّكر وَذكر قَول طَائِفَة أُخْرَى أَن خُرُوج المَاء من النَّاحِيَة الْيُمْنَى من الْبدن هِيَ عِلّة الاذكار وَخُرُوجه من النَّاحِيَة الْيُسْرَى هِيَ عِلّة الايناث قَالَ أَن النَّاحِيَة الْيُمْنَى من الْجَسَد أسخن من النَّاحِيَة الْيُسْرَى وأنضج وأدفأ من غَيرهَا وَرجع قَول ديمقراطيس بِالنِّسْبَةِ إِلَى هَذِه الآراء ثمَّ قَالَ فقد بَينا الْعلَّة الَّتِي من أجلهَا يخلق فِي الرَّحِم ذكر وَأُنْثَى والأغراض الَّتِي تعرض تشهد لما بَينا أَن الْأَحْدَاث يلدون الْإِنَاث أَكثر من الشَّبَاب والمتشيبون يلدون إِنَاثًا أَيْضا أَكثر من الشَّبَاب لِأَن الْحَرَارَة الَّتِي فِي الْأَحْدَاث لَيست بتامة بعد الْحَرَارَة الَّتِي فِي الشُّيُوخ نَاقِصَة والأجسام الرّطبَة الَّتِي خلقتها شَبيهَة بخلقة بعض النِّسَاء تَلد إِنَاثًا أَكثر ثمَّ قَالَ فَإِذا كَانَت الرّيح شمالا كَانَ الْوَلَد ذكرا وَإِذا كَانَت جنوبا كَانَ الْمَوْلُود أُنْثَى لِأَن الأجساد إِذا هبت الْجنُوب كَانَت رطبَة وَكَذَلِكَ يكون الزَّرْع أَكثر وَكلما كثر الزَّرْع يكون الطَّبْخ غير نضج ولحال هَذِه الْعلَّة يكون زرع الذكرية وَيكون دم طمث النِّسَاء من قبل الطباع عِنْد خُرُوجه أرطب أَيْضا قلت وَمرَاده بالزرع المَاء الَّذِي يكون من

(2/155)

الرِّجَال قَالَ ولحال هَذِه الْعلَّة يكون طمث النِّسَاء من قبل الطباع فِي نقص الْأَهِلّة أَكثر لِأَن تِلْكَ الْأَيَّام أبرد من سَائِر ايام الشَّهْر وَهِي أرطب أَيْضا لنَقص الْأَهِلّة وَقلة الْحَرَارَة وَالشَّمْس تصير الصَّيف والشتاء فِي كل سنة فَأَما الْقَمَر فيفعل ذَلِك فِي كل شهر فَتَأمل كَلَام الرجل فَأَنَّهُ لم يتَعَرَّض لكَون الْقَمَر ذكر وَلَا أُنْثَى وَلَا أحَال على ذَلِك وانما أحَال على الْأُمُور الطبيعية فِي الكائنات الفاسدات وَبَين تَأْثِير النيرين فِي الرُّطُوبَة واليبوسة والحرارة والبرودة وَجعل لذَلِك تَأْثِيرا فِي الاذكار والايناث لَا للنجوم والطوالع وَمَعَ أَن كَلَامه أقرب إِلَى الْعُقُول من كَلَام المنجمين فَهُوَ بَاطِل من وُجُوه كَثِيرَة مَعْلُومَة بالحس وَالْعقل وأخبار الْأَنْبِيَاء فان الاذكار والايناث لَا يقوم عَلَيْهِ دَلِيل وَلَا يسْتَند إِلَى أَمر طبيعي وانما هُوَ مُجَرّد مَشِيئَة الْخَالِق البارئ المصور الَّذِي يهب لمن يَشَاء إِنَاثًا ويهب لمن يَشَاء الذُّكُور ويزوجهم ذكرانا وإناثا وَيجْعَل من يَشَاء عقيما انه عليم قدير الَّذِي أعْطى كل شَيْء خلقه ثمَّ هدى وَكَذَا هُوَ قرين الْأَجَل والرزق والسعادة والشقاوة حَيْثُ يسْتَأْذن الْملك الْمُوكل بالمولود ربه وخالقه فَيَقُول يَا رب أذكر أم أُنْثَى سعيد أم شقي فَمَا الرزق فَمَا الْأَجَل فَيقْضى الله مَا يَشَاء وَيكْتب الْملك
ولاستقصاء الْكَلَام فِي هَذِه الْمَسْأَلَة مَوضِع هُوَ أليق بهَا من هَذَا وَقد أشبعنا الْكَلَام فِيهَا فِي كتاب الرّوح وَالنَّفس وَأَحْوَالهَا وشقاوتها وسعادتها ومقرها بعد الْمَوْت وَالْمَقْصُود الْكَلَام على أَقْوَال الأحكاميين من أَصْحَاب النُّجُوم وَبَيَان تهافتها وَأَنَّهَا إِلَى المحالات والتخيلات أقرب مِنْهَا إِلَى الْعُلُوم والحقائق وَأما قَول الْمُنْتَصر لكم أَن الشَّمْس إِذا كَانَت مسامتة الرؤوس كَانَ الْحر واليبس وهما من طبيعة الذُّكُور وَإِذا كَانَ الْقَمَر مسامة للرؤس كَانَ الْبرد والرطوبة وهما من طبيعة الْإِنَاث فَيُقَال هَذَا لَا يدل على تَأْنِيث الْقَمَر وتذكير الشَّمْس بِوَجْه من الْوُجُوه فان الْبرد والرطوبة يكونَانِ أَيْضا بِسَبَب بعد الشَّمْس من المسامتة وميلها عَن الرُّءُوس وحصولها فِي البروج الشمالية سَوَاء كَانَ الْقَمَر مسامتا أَو غير مسامت فَيَنْبَغِي على قَوْلكُم أَن يكون سَبَب هَذَا الْبرد أُنْثَى وَهَذَا لَا يَقُوله عَاقل بل الْأَسْبَاب طبيعية من برد الْهَوَاء وتكاثفه وتأثير الشَّمْس فِي تَحْلِيل الأبخرة الَّتِي تكون مِنْهَا الْحَرَارَة بِسَبَب بعْدهَا عَن الرؤس وَلَيْسَ سَبَب ذَلِك أُنْثَى اقتضته وفعلته فقد جمعتم إِلَى جهلكم بالطبيعة وَالْكذب على الْخلقَة القَوْل الْبَاطِل على الله وعَلى خلقه وَلَيْسَ الْعجب إِلَّا مِمَّن يدعى شَيْئا من الْعقل والمعرفة كَيفَ ينقاد لَهُ عقله بالإصغاء إِلَى محالاتكم وهذاياناتكم وَلَكِن كل مَجْهُول مهيب وَلما تكايس من تكايس مِنْكُم فِي أَمر الهيولي وَزعم أَنَّهَا أُنْثَى وان الصُّورَة ذكر وان الْجِسْم الْوَاحِد مُشْتَمل على الذّكر وَالْأُنْثَى أضْحك عقلاء الفلاسفة عَلَيْهِ فان زعيمهم ومعلمهم الأول قد نَص فِي كتاب الْحَيَوَان لَهُ على أَن الهيولى فِي الْجِسْم كالذكر وان قُلْتُمْ فَهَذَا يشْهد لقولنا أَيْضا لِأَنَّهَا أَن كَانَت عِنْده كالذكر فالصورة أُنْثَى فَصَارَ الْجِسْم الْوَاحِد بعضه ذكر وَبَعضه أُنْثَى قُلْنَا الْقَائِلُونَ

(2/156)

بتركب الْأَجْسَام من الهيولى وَالصُّورَة لم يَقُولُوا أَن أَحدهمَا متميز عَن الآخر كَمَا زعمتم ذَلِك فِي أَجزَاء الْفلك بل عِنْدهم الهيولي وَالصُّورَة قد اتحدا وصارا شَيْئا وَاحِدًا فالإشارة الحسية إِلَى أَحدهمَا هِيَ بِعَينهَا إِشَارَة إِلَى الآخر وَأَنْتُم جعلتم الْجُزْء الْمُذكر من الْقلب مباينا للجزء الْأُنْثَى مِنْهُ بِالْوَضْعِ والحقيقة وَالْإِشَارَة إِلَى أَحدهمَا غير الْإِشَارَة إِلَى آخر وللكلام مَعَ أَصْحَاب الهيولي مقَام آخر لَيْسَ هَذَا مَوْضِعه فان دَعْوَى تركب الْجِسْم مِنْهُمَا دَعْوَى فَاسِدَة من وُجُوه كَثِيرَة وَلَيْسَ يَصح شَيْء مِنْهُ غير الهيولي الصناعية كالخشب للسرير والطبيعية كالمني للمولود وَهِي الْمَادَّة الصناعية والطبيعية وَمَا سوى ذَلِك فخيال ومحال وَالله الْمُسْتَعَان عدنا إِلَى كَلَام صَاحب الرسَالَة قَالَ وَمن ذَلِك زعمهم انه أَن اتّفق مَوْلُود ابْن ملك وان حجام فِي الْبَلَد وَالْوَقْت والطالع والدرجة وَكَانَت سَائِر دلالات السَّعَادَة مَوْجُودَة فِي مولديهما وَجب أَن يكون من ابْن الْملك ملك جليل سائس مُدبر وَمن ابْن الْحجام حجام حاذق وَهَذَا يخرج النُّجُوم عَن أَن تكون تدل على مَا يتحدد من حَال الْإِنْسَان ويجعلها تدل على حذقه وصناعة أَبِيه وتقصيره فِيهَا قلت وَمِمَّا يُوضح فَسَاد قَوْلهم فِي ذَلِك أَن بطليموس جعل الْكَوَاكِب الدَّالَّة على الصناعات ثَلَاثَة المريخ والزهرة وَعُطَارِد وَقَالَ لِأَن الصناعات العملية تحْتَاج إِلَى ثَلَاثَة أَشْيَاء ضَرُورِيَّة أَحدهَا الْمعرفَة وَالثَّانِي الْآلَة وَالثَّالِث الطَّاقَة فِي الْكَفّ ليخرج الْمَعْلُول الْمَصْنُوع حسنا والآلة للمريخ الَّتِي يُشِير إِلَيْهَا يكون على الْأَكْثَر إِمَّا حَدِيد واما مصاحبة للحديد وَلذَلِك يَقُولُونَ صورته صُورَة شَاب بيمناه سيف مسلول وبيسراه رَأس سِنَان وَهُوَ رَاكب أسدا وثيابه حمر تلهب وَآخَرُونَ مِنْهُم يَقُولُونَ على رَأسه بَيْضَة وبيسراه طبرزين وَعَلِيهِ خرقَة حَمْرَاء وَهُوَ رَاكب فرسا أَشهب والمعرفة لعطارد وَلذَلِك يَقُولُونَ صورته صُورَة شَاب بيمناه حَبَّة وبيسراه لوح يقرأه وعَلى رَأسه تَاج وثبابه ملوثة بالتزاويق والنقوش وَمَا شاكل ذَلِك للزهرة وَلذَلِك يَقُولُونَ صورتهَا صُورَة امْرَأَة حَسَنَة بَين يَديهَا مدق تضرب بِهِ وَهِي راكبة على جمل وَمِنْهُم من يَقُول امْرَأَة جالسة مرخاة الشّعْر ذوائبها بيسراها وباليمنى مرْآة تنظر فِيهَا نظيفة الثَّوْب وَعَلَيْهَا طوق واسورة وخلاخل وَأما الشَّمْس وَالْقَمَر فهما الدالان على الْملك فالشمس صورتهَا صُورَة رجل بِيَدِهِ الْيُمْنَى عَصا يتَوَكَّأ عَلَيْهَا وباليسرى جزر رَاكب عجلة تجرها أَرْبَعَة نمور وَمِنْهُم من يَقُول صورتهَا صُورَة رجل جَالس قَابض على أَرْبَعَة أَعِنَّة أَفْرَاس وَوَجهه كالطبق يلتهب نَارا قَالُوا وَدَلَائِل الْملك لَيست بِأَعْيَانِهَا هِيَ دَلَائِل الصناعات وَدَلَائِل الصناعات هِيَ دلالات الْملك بل قد يجوز أَن يدل على رياسة مَا إِلَّا أَن الْملك أخص من الرياسة وَلكُل وَاحِد من الْكَوَاكِب على الْإِطْلَاق دلَالَة على رياسة مَا فِي معنى من الْمعَانِي فَيُقَال أَرَأَيْتُم أَن حصلت أَدِلَّة الْملك فِي طالع مَوْلُود لَيْسَ من الْملك فِي شَيْء بل أَكثر المولودين لَا ينالون الْملك الْبَتَّةَ

(2/157)

وانما يَنَالهُ وَاحِد من النَّاس وَلَا يلْزم أَن يكون فِي آبَائِهِ ملك وَلَا يكون ابْن ملك فَمَا بَال طالع الْملك الْمُشْتَرك بَين عدَّة أَوْلَاد خص هَذَا وَحده حَتَّى أَن أَكْثَرَكُم ينظر بِنَصّ بطليموس إِلَى جنس الْمَوْلُود وَمَا يصلح لَهُ فَيحكم على ابْن الْملك بِالْملكِ وعَلى ابْن الْحجام بالحجامة فان كَانَ طالعهما وَاحِدًا حكم بتقدم ابْن الْحجام فِي رياسة صناعته وَكَونه كملكهم وَمَعْلُوم أَن الْحس والوجود أكبر المكذبين لكم فِي هَذِه الْحُكَّام فَمَا كثر من نَالَ الْملك وَلَيْسَ هُوَ من أَبنَاء الْمُلُوك الْبَتَّةَ وَلَا كَانَ طالعه يَقْتَضِي ذَلِك وَحرمه من يَقْتَضِيهِ طالعه بزعمكم مِمَّن أَبوهُ ملك وَكَذَلِكَ الْكَلَام فِي غير الْملك من الطالع الَّذِي يَقْتَضِي كَون الْمَوْلُود حكيما عَالما أَو حاذقا فِي صناعته كم قد أخلف وَحصل الْعلم وَالْحكمَة والتقدم فِي الصِّنَاعَة لغير أَرْبَاب ذَلِك الطالع وَفِي ذَلِك أبين تَكْذِيب لكم وابطال لقولكم وَالله الْمُسْتَعَان قَالَ صَاحب الرسَالَة وَأبْعد من ذَلِك قَوْلهم أَن الْكَوَاكِب الْمُتَحَيِّرَة أجل من الثوابت وَأبين تَأْثِيرا فِي الْعَالم وان كل وَاحِد من الْكَوَاكِب الثَّابِتَة يفعل فعلا وَاحِدًا لَا يَزُول عَنهُ من غير أَن ينحس أَو يسْعد وان عُطَارِد هُوَ من الْكَوَاكِب الْمُتَحَيِّرَة لَيْسَ لَهُ طبع يعرف وَأَنه نحس إِذا قَارن النحوس وَسعد إِذا قَارن السُّعُود وَمن ذَلِك قَوْلهم أَن قُوَّة الْقَمَر الترطيب وان الْعلَّة فِي ذَلِك قرب فلكه من الأَرْض وقبوله البخارات الرّطبَة الَّتِي ترْتَفع إِلَيْهِ مِنْهَا وان قُوَّة زحل أَن يبرد ويجفف تجفيفا يَسِيرا وان عِلّة ذَلِك بعده عَن حرارة الشَّمْس وَعَن البخارات الرّطبَة الَّتِي ترْتَفع من الأَرْض وان قُوَّة المريخ مجففة محرقة لمشاكلة لَونه للون النَّار ولقربه من الشَّمْس لِأَن الكرة الَّتِي فِيهَا الشَّمْس مَوْضُوعَة تَحْتَهُ قلت فَلْيتَأَمَّل الْعَاقِل مَا فِي هَذَا الْكَلَام من ضروب الْمحَال وَمَا للفلك ووصول البخارات الأرضية إِلَيْهِ وَهل فِي قُوَّة البخارات تصاعدها إِلَى سطح الْفلك مَعَ الْبعد المفرط والبخار إِذا ارْتَفع فغاية ارتفاعه كارتفاع السَّحَاب لَا يتعداه وَهل تتأثر العلويات بطبائع السفليات وتتكيف بكيفياتها وتنفعل عَنْهَا
وَمِمَّا يدل على فَسَاد ذَلِك أَيْضا أَن الْقَمَر لَو كَانَ مترطبا من البخارات وَجب أَن تزداد رطوبته فِي كل يَوْم لِأَنَّهُ دَائِم الْقبُول للبخارات وَلَا يَقُولُونَ ذَلِك وان الْتِزَامه مِنْهُم مكابر وَقَالَ كل يَوْم يزْدَاد رُطُوبَة
قلت لَهُ فَمَا تنكر أَن تكون دلَالَة زحل والمريخ على النحوس تتزايد وَتَكون دلَالَته على النحوس فِي الْيَوْم أَكثر من دلَالَته فِي الأمس وَلَو فتح عَلَيْكُم هَذَا الْبَاب فَلَعَلَّ السعد يَنْقَلِب نحسا وَبِالْعَكْسِ وَهَذَا يرفع الْأمان عَن أصُول هَذَا الْعلم
وَأَيْضًا فَإِذا جوزتم انفعال الفلكيات عَن أَجزَاء هَذَا الْعَالم السفلي لزمكم تَجْوِيز فَسَاد هَذِه الْكَوَاكِب من هَذِه الأجرام العنصرية ولزمكم تَجْوِيز أَن ترْتَفع إِلَى الْقَمَر من الأدخنة مَا يُوجب جفافه وبلوغه فِي اليبس الْغَايَة وَأَيْضًا فاذا جوزتم ذَلِك فَلم لَا تجوزون نُفُوذ تِلْكَ البخارات إِلَى مَا ورا

(2/158)

فلك الْقَمَر حَتَّى يترطب فلك الأفلاك فان قُلْتُمْ فلك الْقَمَر عائق عَن ذَلِك
قُلْنَا وكرة الْأَثر حائلة بَين عالمنا هَذَا وَبَين فلك الْقَمَر فَكيف جوزتم وُصُول البخارات الأرضية إِلَى فلك الْقَمَر وَفِي مشابهة لون المريخ للون النَّار مِمَّا يَقْتَضِي تَأْثِيره الإحراق والتجفيف وَهل فِي الهذيان أعجب من هَذَا فان أَرَادوا النَّار البسيطة فَإِنَّهَا لَا لون لَهَا وان أَرَادوا النَّار الْحَادِثَة فَهِيَ بِحَسب مادتها الَّتِي توجب حمرتها وصفرتها وبياضها وَأما كَون الشَّمْس تَحْتَهُ فَهَذَا لَا يَقْتَضِي تأثيرها فِيهِ واعطاؤه قُوَّة التجفيف والاحراق فَإِن الشَّمْس لَو أثرت فِيهِ ذَلِك واعطه إِيَّاه لكَانَتْ الشَّمْس بِهَذَا التَّأْثِير والإعطاء للزهرة أولى لِأَن كرتها فَوق كرة الزهرة ونسبتها إِلَى كرة الزهرة كنسبتها إِلَى كرة المريخ فَهَلا كَانَت قُوَّة الزهرة التجفيف والإحراق بل تَأْثِير الشَّمْس فِيمَا تحتهَا أولى من تأثيرها فِيمَا فَوْقهَا قَالَ صَاحب الرسَالَة وان الْكَوَاكِب الثَّابِتَة الَّتِي فِي الدب الْأَكْبَر قوتها كقوة المريخ وَهَذَا غلط عَظِيم لِأَن لون هَذِه الْكَوَاكِب غير مشبه للون النَّار وَلَيْسَت الكرة الَّتِي فِيهَا الشَّمْس مَوْضُوعَة تحتهَا بل الكرة الَّتِي فِيهَا زحل مَوْضُوعَة تحتهَا فَهِيَ بِأَن يكون حَالهَا مشبها لحَال زحل أولى لِأَنَّهَا فَوْقه وَبعدهَا عَن الشَّمْس وَعَن حرارات الأَرْض أَكثر من بعده قلت وَالْعجب من هَؤُلَاءِ يعلمُونَ قَول مقدمهم بطليموس أَن طبائع الأجرام السماوية وَاحِدَة ثمَّ يحكمون على بَعْضهَا بالحرارة وعَلى بَعْضهَا بالبرودة وَكَذَلِكَ بالرطوبة واليبوسة قَالَ وَزَعَمُوا أَن عُطَارِد معتدل فِي التجفيف والترطيب لِأَنَّهُ لَا يبعد فِي وَقت من الْأَوْقَات عَن حر الشَّمْس بعدا كثيرا وَلَا وَضعه فَوق كرة الْقَمَر وان الْكَوَاكِب الثَّابِتَة الَّتِي فِي الْجَانِي حَالهَا شَبيهَة بِحَالهِ وَلَيْسَ يُوجد لَهَا من السببين اللَّذين دلا على طبيعة عُطَارِد شَيْئا بل الدّور يُوجد لَهَا ضد ذَلِك وَهُوَ أَنَّهَا بعيدَة من الشَّمْس فِي أَكثر الْأَوْقَات وان فلكها أبعد أفلاك الْكَوَاكِب من كرة الْقَمَر وَقَالُوا أَن الْكَوَاكِب الَّتِي من النعاد 1 تشبه حَال عُطَارِد وزحل فِي بعض الْأَوْقَات وتشبه حَال المُشْتَرِي والمريخ فِي بَعْضهَا
قلت وَقد اسْتدلَّ فضلاؤكم على اخْتِلَاف طبائع الْكَوَاكِب باخْتلَاف ألوانها فَقَالُوا زحل لَونه الغبرة والكمودة فحكمنا بِأَنَّهُ على طبع السَّوْدَاء وَهُوَ الْبرد واليبس فان السَّوْدَاء لَهَا من الألوان الغبرة وَأما المريخ فانه يشبه لَونه لون النَّار فَلَا جرم قُلْنَا طبعه حَار يَابِس وَأما الشَّمْس فَهِيَ حارة يابسة لوَجْهَيْنِ: أَحدهمَا أَن لَوْنهَا يشبه لون الْحمرَة الثَّانِي أَنا نعلم بِالتَّدْبِيرِ أَنَّهَا مسخة للأجسام منشفة للرطوبات وَأما الزهرة فانا نرى لَوْنهَا كالمركب من الْبيَاض والصفرة ثمَّ أَن الْبيَاض يدل على طبيعة البلغم الَّذِي هُوَ الْبرد والرطوبة والصفرة تدل على الْحَرَارَة وَلما كَانَ بَيَاض الزهرة أَكثر من صفرتها حكمنَا عَلَيْهَا بِأَن بردهَا ورطوبتها أَكثر وَأما المُشْتَرِي فَلَمَّا

(2/159)

كَانَت صفرته أَكثر مِمَّا فِي الزهرة كَانَت سخونته أَكثر من سخونته الزهرة وَكَانَ فِي غَايَة الِاعْتِدَال وَأما الْقَمَر فَهُوَ أَبيض وَفِيه كمودة فبياضه يدل على الْبرد وَأما عُطَارِد فانا نرى عَلَيْهِ اللوان مُخْتَلفَة فَرُبمَا رَأَيْنَاهُ أَخْضَر وَرُبمَا رَأَيْنَاهُ أغبر وَرُبمَا رَأَيْنَاهُ على خلاف هذَيْن اللونين وَذَلِكَ فِي أَوْقَات مُخْتَلفَة مَعَ كَونه من الْأُفق على ارْتِفَاع وَاحِد فَلَا جرم قُلْنَا انه لكَونه قَابلا للألوان الْمُخْتَلفَة يجب أَن يكون لَهُ طبائع مُخْتَلفَة إِلَّا أَنا لما وجدنَا فِي الْغَالِب عَلَيْهِ الغبرة الأرضية قُلْنَا طَبِيعَته أميل إِلَى الأَرْض واليبس وَهَذَا التَّقْرِير بَاطِل من وُجُوه عديدة
أَحدهَا أَن الْمُشَاركَة فِي بعض الصِّفَات لَا تَقْتَضِي الْمُشَاركَة فِي الْمَاهِيّة والطبيعة وَلَا فِي صفة أُخْرَى
الْوَجْه الثَّانِي أَن الدّلَالَة بِمُجَرَّد اللَّوْن على الطبيعة ضَعِيفَة جدا فان النورة والنوشادر والزرنيخ والزئبق المصعد والكبريت فِي غَايَة الْبيَاض مَعَ أَن طبائعها فِي غَايَة الْحَرَارَة الثَّالِث أَن ألوان الْكَوَاكِب لَيست كَمَا ذكرْتُمْ فزحل رصاصي اللَّوْن وَهَذَا مُخَالف للغبرة والسواد الْخَالِص وَأما المُشْتَرِي فَلَا بُد أَن بياضه أَكثر من صفرته فَيلْزم على قَوْلكُم أَن برده أَكثر من حره وهم يُنكرُونَ ذَلِك وَأما الزهرة فَلَا صفرَة فِيهَا الْبَتَّةَ بل الزرقة ظَاهِرَة فِي أمرهَا فَيلْزم أَن تكون خَالِصَة الْبرد وَأما المريخ فان كَانَ حره لشبهه بالنَّار فِي لَونه فَهَذِهِ المشابهة فِي الشَّمْس وَالنَّار أتم فَيلْزم أَن تكون حرارة الشَّمْس وسخونتها أقوى من حرارة المريخ وهم لَا يَقُولُونَ ذَلِك وَأما عُطَارِد فانا وان رَأَيْنَاهُ مُخْتَلف اللَّوْن فِي الْأَوْقَات الْمُخْتَلفَة إِلَّا أَن السَّبَب فِيهِ أَنا لَا نرَاهُ إِلَّا إِذا كَانَ قَرِيبا من الْأُفق وَحِينَئِذٍ يكون بَيْننَا وَبَينه بخارات مُخْتَلفَة فَلَا جرم أَن اخْتلف لَونه لهَذَا السَّبَب وَأما الْقَمَر فقد قَالَ زعيمكم الْمُؤخر أَبُو معشر أَنه لَا ينْسب لَونه إِلَى الْبيَاض إِلَّا من عدم الْحس الْبَصْرِيّ فَتبين بطلَان قَوْلكُم فِي طبائع الْكَوَاكِب وتناقضه واختلافه وَلما علم بعض فضلائكم فَسَاد قَوْلكُم فِي طبائع الْكَوَاكِب وان الْعقل يشْهد بتكذيبه صدف عَنهُ وَأنْكرهُ وَقَالَ إِنَّمَا نشِير بِهَذِهِ القوى والطبائع إِلَى مَا يحدث عَن كل وَاحِد من الأجرام السماوية وينفعل بهَا من الكائنات الفاسدات لَا أَنَّهَا بطبائعها تفعل ذَلِك بل يحدث عَنْهَا مَا يكون حارا أَو بَارِدًا أَو رطبا أَو يَابسا كَمَا يُقَال أَن الْحَرَكَة تسخن وَالصَّوْم يجفف لَا على أَنَّهَا تفعل ذَلِك بطبائعها بل بِمَا يحدث عَنْهَا فبطليموس قَالَ أَن الْقَمَر مرطب وَالشَّمْس تسخن بِحَسب مَا يحدث عَنْهُمَا وتنفعل المنفعلات بِتِلْكَ القوى لَا بِأَن طبائعها مكيفات فَقَالَ نَحن لم ننازعكم فِي تَأْثِير الشَّمْس وَالْقَمَر فِي هَذَا الْعَالم بالرطوبة والبرودة واليبوسة وتوابعها وتأثيرها فِي أبدان الْحَيَوَان والنبات وَلَكِن هما جُزْء من السَّبَب الْمُؤثر وليسا بمؤثر تَامّ فان تَأْثِير الشَّمْس مثلا إِنَّمَا كَانَ بِوَاسِطَة الْهَوَاء وقبوله للسخونة والحرارة بانعكاس شُعَاع الشَّمْس عَلَيْهِ عِنْد مقابلتها لجرم الأَرْض وَيخْتَلف هَذَا الْقبُول عِنْد قرب الشَّمْس من الأَرْض وَبعدهَا

(2/160)

فيختلف حَال الْهَوَاء وأحول الأبخرة فِي تكاثفها وبرودتها وتلطفها وحرارتها فتختلف التأثيرات باخْتلَاف هَذِه الْأَسْبَاب وَالسَّبَب جُزْء الشَّمْس فِي ذَلِك وَالْأَرْض جُزْء والمقابلة الْمُوجبَة لانعكاس الأشعة جُزْء وَالْمحل الْقَابِل للتأثير والانفعال جُزْء وَنحن لَا ننكر أَن قُوَّة الْبرد بِسَبَب بعد الشَّمْس عَن سمت رؤسنا وَقُوَّة الْحر بِسَبَب قرب الشَّمْس من سمت رؤسنا وَلَا ننكر أَن الشَّمْس إِذا طلت فَإِن الْحَيَوَان ناطقة وبهيمة يخرج من مكامنه وأكنته وَتظهر الْقُوَّة وَالْحَرَكَة فيهم ثمَّ مادامت الشَّمْس صاعدة فِي الرّبع الشَّرْقِي فحركات الْحَيَوَان فِي الازدياد وَالْقُوَّة والاستكمال قإذا مَالَتْ الشَّمْس عَن وسط السَّمَاء أخذت حركات الْحَيَوَان وقواهم فِي الضعْف وتستمر هَذِه الْحَال إِلَى غرُوب الشَّمْس ثمَّ كلما ازْدَادَ نور الشَّمْس عَن هَذَا الْعَالم بعدا ازْدَادَ الضعْف والفتور فِي حَرَكَة الْحَيَوَان وهدأت الأجساد وَرجعت الْحَيَوَانَات إِلَى مكامنها فَإِذا طلعت الشَّمْس رجعُوا إِلَى الْحَالة الأولى وَلَا ننكر أَيْضا ارتباط فُصُول الْعَالم الْأَرْبَعَة بحركات الشَّمْس وحلولها فِي أبراجها وَلَا ننكر أَن السودَان لما كَانَ مسكنهم خطّ الاسْتوَاء إِلَى محاذاة ممر رَأس السرطان وَكَانَت الشَّمْس تمر على رُؤْسهمْ فِي السّنة إِمَّا مرّة وَإِمَّا مرَّتَيْنِ تسودت أبدانهم وجعدت شُعُورهمْ وَقلت رطوبانهم فَسَاءَتْ أَخْلَاقهم وضعفت عُقُولهمْ وَأما الَّذين مساكنهم أقرب إِلَى محاذاة ممر السرطان فالسواد فيهم أقل وطبائعهم أعدل وأخلاقهم أحسن وأجسامهم الطف كَأَهل الْهِنْد واليمن وَبَعض أهل الغرب وَعكس هَؤُلَاءِ الَّذين مساكنهم على ممر رَأس السرطان إِلَى محاذاة بَنَات نعش الْكُبْرَى فَهَؤُلَاءِ لأجل أَن الشَّمْس لَا تسامت رُؤْسهمْ وَلَا تبعد عَنْهُم أَيْضا بعدا كثيرا لم يعرض لَهُم حر شَدِيد وَلَا برد شَدِيد قَالُوا إِنَّهُم متوسطة وأجسامهم معتدلة وأخلاقهم فاضلة كَأَهل الشَّام وَالْعراق وخراسان وَفَارِس والصين ثمَّ من كَانَ من هَؤُلَاءِ أميل إِلَى نَاحيَة الْجنُوب كَانَ أتم فِي الذكاء والفهم وَمن كَانَ مِنْهُم يمِيل إِلَى نَاحيَة الشرق فهم أقوى نفوسا وَأَشد ذكورة وَمن كَانَ يمِيل إِلَى نَاحيَة الغرب غلب عَلَيْهِ اللين والرزانة وَمن تَأمل هَذَا حق التَّأَمُّل وسافر بفكره فِي أقطار الْعَالم علم حِكْمَة الله فِي نشره مَذْهَب أهل الْعرَاق وَمَا فِيهِ من اللين وَمَا شاكله كُله فِي أهل الْمشرق وَمذهب أهل المدنية وَمَا فِيهِ من الشدَّة وَالْقُوَّة فِي أهل الْمغرب وَأما من كَانَت مساكنهم محاذية لبنات نعش وهم الصقالبة وَالروم فَإِنَّهُم لِكَثْرَة بعدهمْ عَن مسامتة الشَّمْس صَار الْبرد غَالِبا عَلَيْهِم والرطوبة الفضلية فيهم لِأَنَّهُ لَيْسَ من الْحَرَارَة هُنَاكَ مَا ينشفها وينضجها فَلذَلِك صَارَت ألوانهم بَيْضَاء وشعورهم سبطة شقراء وأبدانهم رخصَة وطبائعهم مائلة إِلَى الْبُرُودَة وأذهانهم جامدة وكل وَاحِد من هذَيْن الطَّرفَيْنِ وهما الأقليم الأول وَالسَّابِع يقل فِيهِ الْعمرَان وَيَنْقَطِع بعضه عَن بعض لأجل غَلَبَة اليبس ثمَّ لاتزال الْعِمَارَة تزداد فِي الإقليم

(2/161)

الثَّانِي وَالسَّادِس وَالْخَامِس ويقل الخراب فِيهَا وَأما الإقليم الرَّابِع فَإِنَّهُ أَكثر الأقاليم عمَارَة وأقلها خرابا بِالْفَصْلِ الْوسط على الْأَطْرَاف بِسَبَب اعْتِدَال المزاج وَهُوَ الَّذِي انتشرت فِيهِ دَعْوَة الْإِسْلَام وَضرب الدّين بجرانة فِيهِ وَظهر فِيهِ أعظم من ظُهُوره فِي سَائِر الأقاليم وَلِهَذَا قَالَ النَّبِي زويت لي الأَرْض فَرَأَيْت مشارقها وَمَغَارِبهَا وسيبلغ ملك أمتِي مازوى لي مِنْهَا فَكَانَ انتشار دَعوته فِي أعدل الأَرْض وَلذَلِك انتشرت شرقا وغربا أَكثر من انتشارها جنوبا وَشمَالًا وَلِهَذَا زويت لَهُ فَأرى مشارقها وَمَغَارِبهَا وَبشر أمته بانتشار مملكتها فِي هذَيْن الربعين فَإِنَّهُمَا أعدل الأَرْض وَأَهْلهَا أكمل النَّاس خلقا وخلقا فَظهر الْكَمَال لَهُ فِي الْكتاب وَالدّين وَالْأَصْحَاب والشريعة والبلاد والممالك صلوَات الله وَسَلَامه عَلَيْهِ فَإِن قيل فقد فضلْتُمْ الإقليم الرَّابِع على سَائِر الأقاليم مَعَ أَن شَيْئا من الْأَدْوِيَة لَا تتولد فِيهِ الأدواء ضَعِيفا وَإِنَّمَا تتكون الْأَدْوِيَة فِي سَائِر الأقاليم قيل هَذَا من أدل الدَّلَائِل على فَضله عَلَيْهَا لِأَن طبيعة الدَّوَاء لَا تكون معتدلة إِذْ لَو حصل فِيهَا الِاعْتِدَال لَكَانَ غذَاء لَا دَوَاء والطبيعة الْخَارِجَة عَن الِاعْتِدَال لَا تحدث إِلَّا فِي المساكن الْخَارِجَة عَن الِاعْتِدَال وَكَذَلِكَ حَال الشَّمْس فِي الْمَوَاضِع الَّتِي تسامتها فموضع حضيضها وغابة قربهَا من الأَرْض فِي البراري الجنوبية تكون تِلْكَ الْأَمَاكِن محترقة نارية لَا يتكون فِيهَا حَيَوَان الْبَتَّةَ وَلذَلِك وَالله أعلم كَانَ أَكثر البخار من الْجَانِب الجنوبي دون الشمالي لِأَن الشَّمْس إِذا كَانَت فِي حضيضها كَانَت أقرب إِلَى الأَرْض وَإِذا كَانَت فِي أوجها كَانَت أبعد وَعند قربهَا من الأَرْض يعظم تسخينها والسخونة جاذبة للرطوبات وَإِذا انجذبت الرطوبات إِلَى الْجَانِب الجنوبي انْكَشَفَ الْجَانِب الشمالي ضَرُورَة وَصَارَ مُسْتَقرًّا للحيوان الأرضي والجنوبي أعظم الْجَانِبَيْنِ رُطُوبَة وأكثرها مياها ومقرا للحيوان المائي وَأما الْمَوَاضِع المسامتة لأوج الشَّمْس فِي الشمَال فَهِيَ غير محترقة بل معتدلة لبعد الشَّمْس من الأَرْض وَسبب التَّفَاوُت الْقَلِيل الْحَاصِل بَين أقرب قرب الشَّمْس من الأَرْض وَأبْعد بعْدهَا مِنْهَا صَار الجنوبي محترقا والجانب الشمالي معتدلا فَلَو كَانَت الشَّمْس حَاصِلَة فِي فلك الْكَوَاكِب لفسد هَذَا الْعَالم من شدَّة الْبرد وَلَو فَرضنَا أَنَّهَا انحدرت إِلَى فلك الْقَمَر لأحرقت هَذَا الْعَالم فاقتضت حِكْمَة الْعَزِيز الْعَلِيم الْحَكِيم أَن وضع الشَّمْس وسط الْكَوَاكِب السَّبْعَة وَجعل حركتها المعتدلة وقربها المعتدل سَببا لاعتدال هَذَا الْعَالم وَجعل قربهَا وَبعدهَا وارتفاعها وانخفاضها سَببا لفصوله الَّتِي هِيَ نظام مصالحة فَتَبَارَكَ الله رب الْعَالمين وَأحسن الْخَالِقِينَ وَأهل الإقليم الأول لأجل قربهم من الْموضع المحازى لحضيض الشَّمْس كَانَت سخونة هوائهم شَدِيدَة وَلَا جرم كَانُوا أَشد سواءا من مَكَان خطّ الاسْتوَاء وَأهل الإقليم الثَّانِي سخونة هوائهم ألطف فَكَانُوا سمر الألوان والإقليم الثَّالِث وَالرَّابِع أعدل الأقاليم مزاجا بِسَبَب اعْتِدَال الْهَوَاء بِسَبَب تَعْدِيل ارْتِفَاع الشَّمْس لَا تكون فِي

(2/162)

بعْدهَا عَن الأَرْض فههنا وَإِن حصلت مسامتة مفيدة لمزيد السخونة لَكِن حصل أَيْضا الْبعد المقلل للسخونة فَحصل الِاعْتِدَال من بعض الْوُجُوه وَفِي الْجَانِب الجنوبي وَإِن حصل مزِيد الْقرب من الأَرْض لَكِن لم يحصل هُنَاكَ مسامتة للمساكن المعمورة لخط الِاعْتِدَال فِي الْجَانِبَيْنِ بِهَذِهِ الطَّرِيق وَصَارَ أهل الإقليم الثَّالِث وَالرَّابِع أفضل النَّاس صورا وأخلاقا وَأما الإقليم الْخَامِس فَإِن سخونة الْهَوَاء هُنَاكَ اقل من الِاعْتِدَال بِمِقْدَار يسير فَلَا جرم صَار فِي جُزْء الْبرد وَصَارَت طبائع أَهله أقل نضجا من طبائع أهل الإقليم الرَّابِع إِلَّا أَن بعدهمْ عَن الِاعْتِدَال قَلِيل وَأما أهل الإقليم السَّادِس وَالسَّابِع فَإِن أَهلهَا محرورون ولغلبة الْبرد والرطوبة عَلَيْهِم يشْتَد بَيَاض ألوانهم وزرقة عيونهم وَأما الْمَوَاضِع الَّتِي تقرب من أَن يكون الْخط فِيهَا فَوق الرَّأْس فهناك لَا يصل تسخين الشَّمْس إِلَيْهَا فَلَا جرم عظم الْبرد فِيهَا وَلم يكن هُنَاكَ حَيَوَان الْبَتَّةَ وَهَذَا كُله يدل على أَن الشَّمْس جُزْء السَّبَب وَأَن الْهَوَاء جُزْء السَّبَب وَالْأَرْض جُزْء وانعكاس الشعاع جُزْء وَقبُول المنفعلات جُزْء مَجْمُوع ذَلِك سَبَب وَاحِد قدرَة الْعَلِيم الْقَدِير وأجرى عَلَيْهِ نظام الْعَالم وَقدر سُبْحَانَهُ أَشْيَاء أخر لَا يعرفهَا هَؤُلَاءِ الْجُهَّال وَلَا عِنْدهم مِنْهَا خبر من تَدْبِير الْمَلَائِكَة وحركاتهم وَطَاعَة استقصات الْعَالم ومواده لَهُم وتصريفهم تِلْكَ الْموَاد بِحَسب مَا رسم لَهُم من التَّقْدِير الإلهي وَالْأَمر الرباني ثمَّ قدر تَعَالَى أَشْيَاء آخر تمانع هَذِه الْأَسْبَاب عِنْد التصادم وتدافعها وتقهر مُوجبهَا ومقتضاها ليظْهر عَلَيْهَا اثر الْقَهْر والتسخير والعبودية وَأَنَّهَا مصرفة مُدبرَة بتصريف قاهر قَادر كَيفَ يَشَاء ليدل عباده على أَنه هُوَ وَحده الفعال لما يُرِيد لخلقه كَيفَ يَشَاء وَأَن كل مَا فِي المملكة الإلهية طوع قدرته وَتَحْت مَشِيئَته وَأَنه لَيْسَ شَيْء يسْتَقلّ وَحده بِالْفِعْلِ إِلَّا الله وكل مَا سواهُ لَا يفعل شَيْئا إِلَّا بمشارك ومعاون وَله مَا يعاوقه ويمانعه ويسلبه تَأْثِيره فَتَارَة يسلب سُبْحَانَهُ النَّار إحراقها ويجعلها بردا كَمَا جعلهَا على خَلِيله بردا وَسلَامًا وَتارَة يمسك بَين أَجزَاء المَاء فَلَا يتلاقى كَمَا فعل بالبحر لمُوسَى وَقَومه وَتارَة يشق الأجرام السماوية كَمَا شقّ الْقَمَر لخاتم أنبيائه وَرُسُله وَفتح السَّمَاء لمصعده وعروجه وَتارَة يقلب الجماد حَيَوَانا كَمَا قلب عَصا مُوسَى ثعبانا وَتارَة يُغير هَذَا النظام ويطلع الشَّمْس من مغْرِبهَا كَمَا أخبر بِهِ أصدق خلقه عَنهُ فَإِذا أَتَى الْوَقْت الْمَعْلُوم فشق السَّمَوَات وفطرها ونثر الْكَوَاكِب على وَجه الأَرْض ونسف جبال الْعَالم ودكها مَعَ الأَرْض وكور شمس الْعَالم وقمره وَرَأى ذَلِك الْخَلَائق عيَانًا ظهر لِلْخَلَائِقِ كلهم صدقه وَصدق رسله وَعُمُوم قدرته وكمالها وَأَن الْعَالم بأسره منقاد لمشيئته طوع قدرته لَا يستعصي عَلَيْهِ انفعاله لما يشاؤه ويريده مِنْهُ وَعلم الَّذين كفرُوا وكذبوا رسله من الفلاسفة والمنجمين وَالْمُشْرِكين والسفهاء الَّذين سموا أنفسهم الْحُكَمَاء أَنهم كَانُوا كاذبين
وَاجْتمعَ جمَاعَة من الكبراء والفضلاء يَوْمًا فَقَرَأَ قارىء {إِذا الشَّمْس كورت وَإِذا النُّجُوم انكدرت وَإِذا الْجبَال}

(2/163)

سيرت حَتَّى بلغ علمت نفس مَا أحضرت وَفِي الْجَمَاعَة أَبُو الْوَفَاء ين عقيل فَقَالَ لَهُ قَائِل يَا سَيِّدي هَب أَنه أنشر الْمَوْتَى للبعث والحساب وَزوج النُّفُوس بقرنائها للثَّواب وَالْعِقَاب فَمَا الْحِكْمَة فِي هدم الْأَبْنِيَة وتسيير الْجبَال ودك الأَرْض وَفطر السَّمَاء ونثر النُّجُوم وتخريب هَذَا الْعَالم وتكوير شمسه وَخسف قمره فَقَالَ ابْن عقيل على البديهة إِنَّمَا بني لَهُم هَذِه الدَّار للسُّكْنَى والتمتع وَجعلهَا وَمَا فِيهَا للاعتبار والتفكر وَالِاسْتِدْلَال عَلَيْهِ بِحسن التَّأَمُّل والتذكر فَلَمَّا انْقَضتْ مُدَّة السُّكْنَى وأجلاهم عَن الدَّار وخربها لانتقال السَّاكِن مِنْهَا فَأَرَادَ أَن يعلمهُمْ بِأَن فِي أحالة الْأَحْوَال وَإِظْهَار تِلْكَ الْأَهْوَال وإبداء ذَلِك الصنع الْعَظِيم بَيَانا لكَمَال قدرته وَنِهَايَة حكمته وعظمة ربو بَيته وعرا جَلَاله وَعظم شَأْنه وتكذيبا لأهل الْإِلْحَاد وزنادقة المنجمين وَعباد الْكَوَاكِب وَالشَّمْس وَالْقَمَر والأوثان ليعلم الَّذين كفرُوا أَنهم كَانُوا كاذبين فَإِذا رَأَوْا أَن منار آلِهَتهم قد انْهَدم وَأَن معبوداتهم قد انتثرت والأفلاك الَّتِي زَعَمُوا أَنَّهَا وَمَا حوته هِيَ الأرباب المستولية على هَذَا الْعَالم قد تشققت وانفطرت ظَهرت حِينَئِذٍ فضائحهم وَتبين كذبهمْ وَظهر أَن الْعَالم مربوب مُحدث مُدبر لَهُ رب يصرفهُ كَيفَ يَشَاء تَكْذِيبًا لملاحده الفلاسفة الْقَائِلين بقدمه فكم لله من حِكْمَة فِي هدم هَذِه الدَّار وَدلَالَة على عَظِيم قدرته وعزته وسلطانه وانفراده بالربوبية وانقياد الْمَخْلُوقَات بأسرها لقهره وإذعانها لمشيئته فَتَبَارَكَ الله رب الْعَالمين وَنحن لَا ننكر وَلَا ندفع أَن الزَّرْع والنبات لَا يَنْمُو وَلَا ينشأ إِلَّا فِي الْمَوَاضِع الَّتِي تطلع عَلَيْهَا الشَّمْس وَنحن نعلم أَيْضا أَن وجود بعض النَّبَات فِي بعض الْبِلَاد لَا سَبَب لَهُ الإختلاف الْبلدَانِ فِي الْحر وَالْبرد الَّذِي سَببه حَرَكَة الشَّمْس وتقاربها فِي قربهَا وَبعدهَا من ذَلِك الْبَلَد وَأَيْضًا فَأن النّخل ينْبت فِي الْبِلَاد الحارة وَلَا ينْبت فِي الْبِلَاد الْبَارِدَة وَشَجر الموز لَا ينْبت فِي الْبِلَاد الْبَارِدَة وَكَذَلِكَ ينْبت فِي الْبِلَاد الجنوبية أَشجَار وفواكه وحشائش لَا يعرف شَيْء مِنْهَا فِي جَانب الشمَال وَبِالْعَكْسِ وَكَذَلِكَ الْحَيَوَانَات يخْتَلف تكونها بِحَسب اخْتِلَاف حرارة الْبِلَاد وبرودتها فَإِن النسْر والفيل يكونَانِ بِأَرْض الْهِنْد وَلَا يكونَانِ فِي سَائِر الأقاليم الَّتِي هِيَ دونهَا فِي الْحَرَارَة وَكَذَلِكَ غزال الْمسك والكركند وَغير ذَلِك وَكَذَلِكَ لَا ندفع تَأْثِير الْقَمَر فِي وَقت امتلائه فِي الرطوبات حَتَّى فِي جزر الْبحار ومدها فَإِن مِنْهَا مَا يَأْخُذ فِي الازدياد من حِين يُفَارق الْقَمَر الشَّمْس إِلَى وَقت الامتلاء ثمَّ إِنَّه يَأْخُذ فِي الانتقاص وَلَا يزَال نقصانه يسْتَمر بِحَسب نُقْصَان الْقَمَر حَتَّى يَنْتَهِي إِلَى غَايَة نقصانه عِنْد حُصُول المحاق وَمن الْبحار مَا يحصل فِيهِ الْمَدّ والجزر فِي كل يَوْم وَلَيْلَة مَعَ طُلُوع الْقَمَر وغروبه وَذَلِكَ مَوْجُود فِي بَحر فَارس وبحر الْهِنْد وَكَذَلِكَ بَحر الصين وكيفيته أَنه إِذا بلغ الْقَمَر مشرقا من مَشَارِق الْبَحْر ابْتَدَأَ الْبَحْر بِالْمدِّ وَلَا يزَال كَذَلِك إِلَى أَن يصير الْقَمَر إِلَى وسط سَمَاء ذَلِك

(2/164)

الْمَوَاضِع فَعِنْدَ ذَلِك يَنْتَهِي منتهاه فَإِذا زَالَ الْقَمَر من مغرب ذَلِك الْموضع ابْتَدَأَ الْمَدّ من تَحت الأَرْض وَلَا يزَال زَائِدا إِلَى أَن يصل الْقَمَر إِلَى وتد الأَرْض فَحِينَئِذٍ يَنْتَهِي الْمَدّ منتهاهمنتهاه ثمَّ يبتديء الجزر ثَانِيًا وَيرجع المَاء كَمَا كَانَ وسكان الْبَحْر كلما رَأَوْا فِي الْبَحْر انتفاخا وهيجان ريَاح عَاصِفَة وأمواج شَدِيدَة علمُوا أَنه ابْتَدَأَ الْمَدّ فَإِذا ذهب الانتفاخ وَقلت الأمواج والرياح علمُوا أَنه وَقت الجزر وَأما أَصْحَاب الشطوط والسواحل فانهم يَجدونَ عِنْدهم فِي وَقت الْمَدّ للْمَاء حَرَكَة من أَسْفَله إِلَى أَعْلَاهُ فَإِذا رَجَعَ المَاء وَنزل فَذَلِك وَقت الجزر وَكَذَلِكَ أَيَّام بحرانات الْأَمْرَاض بِحَسب زِيَادَة الْقَمَر ونقصانه منطبقة عَلَيْهَا وَكَذَلِكَ الأخلاط الَّتِي فِي بدن الْإِنْسَان مادام الْقَمَر آخِذا فِي الزِّيَادَة فَإِنَّهَا تكون أَزِيد وَيكون ظَاهر الْبدن أَكثر رُطُوبَة وحسنا فَإِذا نقص ضوء الْقَمَر صَارَت الأخلاط فِي غور الْبدن وَالْعُرُوق وأزداد ظَاهر الْبدن يبسا وَكَذَلِكَ ألبان الْحَيَوَانَات تتزايد من أول الشَّهْر إِلَى نصفه فَإِذا أَخذ الْقَمَر فِي النُّقْصَان نقصت غزارتها وَكَذَلِكَ أدمغة الْحَيَوَانَات فِي أول الشَّهْر أَزِيد مِنْهَا فِي نصفه الْأَخير وَإِن حدث فِي أَجْوَاف الطُّيُور بيض فِي النّصْف الأول من الشَّهْر كَانَ بياضه أَكثر من بَيَاض الْحَادِث فِي نصفه الثَّانِي وَكَذَلِكَ الْإِنْسَان إِذا نَام أَو قعد فِي ضوء الْقَمَر حدث فِي بدنه الاسترخاء والكسل وهاج عَلَيْهِ الزُّكَام والصداع وَإِذا وضعت لُحُوم الْحَيَوَانَات مكشوفة تَحت ضوء الْقَمَر تَغَيَّرت طعومها وتعفنت وَكَذَلِكَ السّمك فِي الْبحار وَالْآجَام الْجَارِيَة تُوجد من أول الشَّهْر إِلَى وَقت الامتلاء أَكثر وخروجها من قعور الْبحار وَالْآجَام أظهر وَمن بعد الامتلاء إِلَى الِاجْتِمَاع فَإِنَّهَا تدخل قعور الْبحار وَالْآجَام الَّذِي يظْهر من سمين السّمك فالنصف الأول أَكثر من الَّذِي يظْهر فِي الثَّانِي مِنْهُ وَكَذَلِكَ حرشة الأَرْض يكون خُرُوجهَا من إجحرتها فِي النّصْف الأول من الشَّهْر أَكثر من خُرُوجهَا فِي النّصْف الثَّانِي وَأَصْحَاب الْغِرَاس يَزْعمُونَ أَن الْأَشْجَار والغروس إِذا غرست وَالْقَمَر زَائِد الضَّوْء كَانَ نشؤها وكمالها وإسراعها فِي النَّبَات أَحْمد من الَّتِي تغرس فِي محاقة وَذَهَاب نوره وَكَذَلِكَ تكون الرياحين والبقول والأعشاب من الِاجْتِمَاع إِلَى الامتلاء أَزِيد نشوا وَأكْثر نموا وَفِي النّصْف الثَّانِي بالضد من ذَلِك وَكَذَلِكَ القثاء والقرع وَالْخيَار والبطيخ يَنْمُو نموا بَالغا عِنْد ازدياد الضَّوْء وَأما فِي وسط الشَّهْر عِنْد حُصُول الإمتلاء فهناك يعظم النمو حَتَّى يظْهر التَّفَاوُت للحس فِي اللَّيْلَة الْوَاحِدَة وَكَذَلِكَ الْيَنَابِيع تزداد فِي النّصْف الأول من الشَّهْر وتنقص فِي النّصْف الثَّانِي إِلَى غير ذَلِك من الْوُجُوه الَّتِي تُؤثر فِيهَا الشَّمْس وَالْقَمَر فِي هَذَا الْعَالم فَنحْن لم ندفعكم عَن هَذِه التأثيرات وإضعافها إِنَّمَا الَّذِي أنكرهُ عَلَيْكُم الْعُقَلَاء من أهل الْملَل وَغَيرهم أَن جملَة الْحَوَادِث فِي هَذَا الْعَالم خَيرهَا وشرها وصلاحها وفسادها وَجَمِيع أشخاصه وأنواعه وصوره وَقواهُ ومدد بَقَاء أشخاصه وَجَمِيع أحوالها الْعَارِضَة لَهَا وَتَكون الْجَنِين وَمُدَّة لبثه فِي بطن أمه وَخُرُوجه إِلَى الدُّنْيَا

(2/165)

وعمره ورزقه وشقاوته وسعادته وَحسنه وقبحه وأخلاقه وحذقه وبلادته وجهله وَعلمه بل ونزول الأمطار وَاخْتِلَاف أَنْوَاع الشّجر والنبات فِي الشكل واللون والطعوم والروائح والمقادير بل انقسام الْحَيَوَان إِلَى الطير وأصنافه والبحري وأنواعه والبرى وأقسامه وأشكال هَذِه الْحَيَوَانَات وَاخْتِلَاف صورها وأنواعها وأفعالها وأخلاقها ومنافعها بل وَتَكون الْمَعَادِن المنطبعة كالحديد والرصاص والنحاس وَالذَّهَب وَالْفِضَّة بل وَغير المنطبعة كالملح والقارو والزرنيخ والنفط والزئبق بل الْعَدَاوَة الْوَاقِعَة بَين الذئاب وَالْغنم والحيات وَالسِّبَاع وَبني آدم والصداقة والعداوة بَين أَفْرَاد النَّوْع الْوَاحِد سِيمَا بَين ذكوره وإناثه وَبِالْجُمْلَةِ فالأرزاق والآجال والعز والذل والرفعة والخفض والغناء والفقر والغناء والفقر والإحياء والإماتة وَالْمَنْع والإعطاء والضر النَّفْع وَالْهدى والضلال والتوفيق والخذلان وَجَمِيع مَا فِي الْعَالم والأشخاص وأفعالها وقواها وصفاتها وهيأتها والمعطى لَهُ هَذِه واتصالاتها وانفصالاتها واتصالاتها بنقط وانفصالاتها عَن نقط ومقارنتها ومفارقتها ومساقتها ومباينتها فَهِيَ المعطية لهَذَا كُله الْمُدبرَة الفاعلة فَهِيَ الْآلهَة والأرباب على الْحَقِيقَة وَمَا تحتهَا عبيد خاضعون لَهَا ناظرون إِلَيْهَا فَهَذَا كَمَا أَنه الْكفْر الَّذِي خَرجُوا بِهِ عَن جَمِيع الْملَل وَعَن جملَة شرائع الْأَنْبِيَاء وَلم يُمكنهُم أَن يقيموا بَين أَرْبَاب الْملَل أَلا بالتستر بهم ومنافقتهم والتزي بزيهم ظَاهرا وَإِلَّا فَقتل هَؤُلَاءِ من الْأَمر الضَّرُورِيّ فِي كل مِلَّة لأَنهم سوسها وأعداؤها فَهُوَ من الهذيان الَّذِي أضحكوا بِهِ الْعُقَلَاء على عُقُولهمْ حَتَّى رد عَلَيْهِم من لَا يُؤمن بِاللَّه وَالْيَوْم الآخر من الفلاسفة كالفارابي وَابْن سينا وَغَيرهمَا من عقلاء الفلاسفة وَسَخِرُوا مِنْهُم واستضعفوا عُقُولهمْ ونسبوهم إِلَى الزرق والزينجة والتلبيس وَقد رد عَلَيْهِم أفضل الْمُتَأَخِّرين من فلاسفة الْإِسْلَام أَبُو البركات الْبَغْدَادِيّ فِي كتاب التَّعْبِير لَهُ فَقَالَ وَأما أَحْكَام النُّجُوم فَإِنَّهُ لَا يتَعَلَّق بِهِ مِنْهُ أَكثر من قَوْلهم بِغَيْر دَلِيل الْحر الْكَوَاكِب وبردها ورطوبتها ويبوستها واعتدالها كَمَا يَقُولُونَ بِأَن زجل مِنْهَا بَارِد يَابِس والمريخ حَار يَابِس وَالْمُشْتَرِي معتدل والاعتدال خير والافراط شَرّ وينتجون من ذَلِك أَن الْخَيْر يُوجب سَعَادَة وَالشَّر يُوجب منحسة وَمَا جانس ذَلِك مِمَّا لم يقل بِهِ عُلَمَاء الطبيعيين وَلم تنتجه مقدماتهم فِي أنظارهم وَإِنَّمَا الَّذِي أنتجته هُوَ أَن السَّمَاء والسماويات فعالة فِيمَا تحويه وتشتمل عَلَيْهِ وتتحرك حوله فعلا على الاطلاق لم يحصل لَهُ من الْعلم الطبيعي حد وَلَا تَقْدِير والقائلون بِهِ ادعوا حُصُوله من التَّوْقِيف والتجربة وَالْقِيَاس مِنْهُمَا كَمَا ادّعى أهل الكيمياء وَإِلَّا فَمَتَى يَقُول صَاحب الْعلم الطبيعي بِحَسب أنظاره الَّتِي سبقت أَن المُشْتَرِي سعيد والمريخ نحسن والمريخ حَار يَابِس وزحل بَارِد يَابِس والحار والبارد من الملموسات وَمَا دله على هَذَا الْمس كَمَا يسْتَدلّ بلمس الملموسات فَإِن ذَلِك مَا ظهر للحس كَمَا ظهر فِي الشَّمْس حَيْثُ تسخن الارض بشعاعها وَإِن كَانَ فِي السَّمَاء بَيَان شَيْء من طبائع الاضداد فَالْأولى أَن تكون كلهَا حارة لِأَن كواكبها كلهَا منيرة وَمَتى

(2/166)

يَقُول الطبيعي بتقطع الْفلك وقسمته كَمَا قسمه المنجمون قسْمَة وهمية إِلَى بروج ودرج ودقائق وَذَلِكَ جَائِز للمتوهم كجواز غَيره غير وَاجِب فِي الْوُجُود وَلَا حَاصِل ونقلوا ذَلِك التَّوَهُّم الْجَائِز إِلَى الْوُجُود الْوَاجِب فِي أحكامهم وَكَانَ الأَصْل فِيهِ على زعمهم حَرَكَة الشَّمْس فِي الْأَيَّام والشهور فَجعلُوا مِنْهَا قسْمَة وهمية وجعلوها حَيْثُ حكمُوا كالحاصلة الوجودية المتميزة بحدود وخطوط كَأَن الشَّمْس بحركتها من وَقت إِلَى وَقت مثله خطت فِي السَّمَاء خُطُوطًا وأقامت فِيهَا جدرانا وحدودا وغرست فِي أَجْزَائِهَا طباعا مُعْتَبرا بِنَفْي فَتبقى بِهِ الْقِسْمَة إِلَى تِلْكَ البروج والدرج مَعَ جَوَاز الشَّمْس عَنْهَا وَلَيْسَ فِي جَوْهَر الْفلك اخْتِلَاف يتَمَيَّز مَوضِع مِنْهُ عَن مَوضِع سوى الْكَوَاكِب وَالْكَوَاكِب تتحرك عَن أمكنتها فَتبقى الْأَمْكِنَة على التشابه فَمَا يتَمَيَّز دَرَجَة عَن دَرَجَة وَيبقى اختلافها بعد حَرَكَة المتحرك فِي سمتها فَكيف يقيس الطبيعي على هَذِه الاصول وينتج مِنْهَا نتائج وَيحكم بحسنها أحكاما فَكيف أَن يَقُول بالحدود الَّتِي تجْعَل خمس دَرَجَات من برج الْكَوْكَب وَسِتَّة لآخر وَأَرْبَعَة لآخر وَيخْتَلف فِيهَا المصريون والبابليون وَيصدق الحكم مَعَ الِاخْتِلَاف وأرباب اليبوسات كَأَنَّهَا أَمْلَاك بنيت بصكوك وحكام الْأسد للشمس والسرطان للقمر وَإِذا نظر النَّاظر وجد الْأسد اسدا من جِهَة كواكب شكلوها بشكل الْأسد ثمَّ انْتَقَلت عَن موَاضعهَا الَّتِي كَانَ بهَا أسدا كَأَن الْملك بنيت للشمس مَعَ انْتِقَال السَّاكِن وَكَذَلِكَ السرطان للقمر هَذَا من ظواهر الصِّنَاعَة وَمَا لَا يمارى فِيهِ وَمن طالعه الْأسد فالشمس كوكبه وربه بَيته وَمن الدقائق فِي الْحَقَائِق النجومية المذكرة والمؤنثة والمظلمة والنيرة والزائدة فِي السَّعَادَة ودرج الْآثَار من جِهَة أَنَّهَا أَجزَاء الْفلك الَّتِي قطعوها وَمَا انْقَطَعت مَعَ انْتِقَال أَن الْكَوْكَب ينظر إِلَى الْكَوْكَب من سِتِّينَ دَرَجَة نظر تسديس لانه سدس الْفلك وَلَا ينظر إِلَيْهِ من خمسين وَلَا سبعين وَقد كَانَ قبل السِّتين بِخمْس درج وَهُوَ اقْربْ من سِتِّينَ وَبعدهَا بِخمْس درج وَهُوَ ابعد من السِّتين لَا ينظر فليت شعري مَا هُوَ هَذَا النّظر أَتَرَى الْكَوْكَب يظْهر للكوكب ثمَّ يحتجب عَنهُ أَو شعاعه يخْتَلط بشعاعه عِنْد حد لَا يخْتَلط بِهِ قبله وَلَا بعده وَكَذَلِكَ التربيع من الرّبع الَّذِي هُوَ تسعون دَرَجَة والتثليث من الثُّلُث الَّذِي هُوَ مائَة وَعِشْرُونَ فَلم لَا يكون التخميس من الْخمس والتسبيع من السَّبع والتعشير من الْعشْر وَالْحمل حَار يَابِس من البروج النارية والثور بَارِد يَابِس من الأرضية والجوزاء حارة رطبَة من الهوائية والسرطان بَارِد رطب من المائية مَا قَالَ الطبيعي قطّ هَذَا وَلَا يَقُول بِهِ وَإِذا احْتَجُّوا وقاسوا كَانَت مبادىء قياساتهم أَن الْحمل مُنْقَلب لِأَن الشَّمْس إِذا نزلت فِيهِ يَنْقَلِب الزَّمَان من الشتَاء إِلَى الرّبيع والثور ثَابت لِأَنَّهُ إِذا نزلت الشَّمْس فِيهِ يثبت الرّبيع على ربيعيته وَالْحق أَنه لَا انقلاب فِي الْحمل وَلَا ثبات فِي الثور بل هُوَ فِي كل يَوْم غير

(2/167)

مَا هُوَ فِي الآخر ثمَّ إِن الزَّمَان انْقَلب بحلول الشَّمْس فِيهِ وَهُوَ يبْقى دهره منقلبا مَعَ خُرُوج الشَّمْس مِنْهُ وحلولها فِيهِ أتراها تخْتَلف فِيهِ أثرا وتحيل مِنْهُ طباعا وتبقي تِلْكَ الاستحالة إِلَى أَن تعود فتجددها وَلم لَا يَقُول قَائِل أَن السرطان حَار يَابِس لِأَن الشَّمْس إِذا نزلت اشْتَدَّ حر الزَّمَان وَمَا يجانس هَذَا مِمَّا لَا يلْزم لَا هُوَ وَلَا ضِدّه مَا فِي الْفلك اخْتِلَاف معرفَة الطبيعي إِلَّا بِمَا فِيهِ من الْكَوَاكِب ومواضعها وَهُوَ وَاحِد متشابه الْجَوْهَر والطبع وَهَذِه أَقْوَال قَالَهَا قَائِلا فقبلها قَابل ونقلها ناقل فَحسن بهَا ظن السَّامع واغتر بهَا من لَا خبْرَة لَهُ وَلَا قدرَة لَهُ على النّظر ثمَّ حكم بحسبها الحاكمون بجيد وردىء وسلب وَإِيجَاب سعد ونحوس فصادف بعضه مُوَافقَة الْوُجُود فَصدق فاغتر بِهِ المغترون وَلم يلتفتوا إِلَى مَا كذب مِنْهُ فيكذبون بل عذروا وَقَالُوا هُوَ منجم مَا هُوَ نَبِي حَتَّى يصدق فِي كل مَا يَقُول وَاعْتَذَرُوا لَهُ بِأَن الْعلم أوسع من أَن يُحِيط بِهِ وَلَو أحَاط بِهِ لصدق فِي كل شَيْء ولعمر الله أَنه لَو أحَاط بِهِ علما صَادِقا لصدق والشأن أَن يُحِيط بِهِ على الْحَقِيقَة لَا على أَن يفْرض فرضا ويتوهم وهما فينقله إِلَى الْوُجُود ويثبته فِي الْمَوْجُود وينسب إِلَيْهِ ويقيس عَلَيْهِ وَالَّذِي يَصح مِنْهُ ويلتفت إِلَيْهِ الْعُقَلَاء هِيَ أَشْيَاء غير هَذِه الخرفات الَّتِي لَا أصل لَهَا مِمَّا حصل بتوقيف أَو تجربة حَقِيقِيَّة كالقرانات والانتقالات والمقابلة من جملَة الاتصالات فانها الْمُقَارنَة من جِهَة أَن تِلْكَ غَايَة الْقرب وَهَذِه غَايَة الْبعد وممر كَوْكَب من الْمُتَحَيِّرَة تَحت كَوْكَب من الثَّابِتَة وَمَا يفْرض للمتحيرة من رُجُوع واستقامة وَرُجُوع فِي شمال وانخفاض فِي جنوب وَغير ذَلِك وَكَأَنِّي أُرِيد أَن اختصر الْكَلَام هَهُنَا وأوفق إشارتك واعمل بِحَسب اختيارك رِسَالَة فِي ذَلِك أذكر مَا قيل فِيهَا من علم إحكام النُّجُوم من أصُول حَقِيقِيَّة أَو مجازية أَو وهمية أَو غلطية وفروع نتائج أنتجت عَن تِلْكَ الْأُصُول وأذكر الْجَائِز من ذَلِك والممتع والقريب والبعيد فَلَا أرد علم الْأَحْكَام من كل وَجه كَمَا رده من جَهله وَلَا أقبل فِيهِ كل قَول كَمَا قبله من لم يعقله بل أوضح مَوضِع الْقبُول وَالرَّدّ فِي المقبول وَمَوْضِع التَّوَقُّف والتجويز وَالَّذِي من المنجم وَالَّذِي من التنجيم وَالَّذِي مِنْهُمَا وأوضح لَك أَنه لَو أمكن الْإِنْسَان أَن يُحِيط بشكل كل مَا فِي الْفلك علما لأحاط علما بِكُل مَا يحويه الْفلك لِأَن مِنْهُ مبادى الْأَسْبَاب لكنه لَا يُمكن وَيبعد عَن الْإِمْكَان بعدا عَظِيما وَالْبَعْض الْمُمكن مِنْهُ لَا يهدى إِلَى بعض الحكم لِأَن الْبَعْض الآخر الْمَجْهُول قد يُنَاقض الْمَعْلُوم فِي حكمه وَيبْطل مَا يُوجِبهُ فنسبه الْمَعْلُوم إِلَى الْمَجْهُول من الإحكام كنسبة الْمَعْلُوم إِلَى الْمَجْهُول من الاسباب وَكفى بذلك بعدا انْتهى كَلَامه وَلَو ذَهَبْنَا نذْكر من رد عَلَيْهِم من عقلاء الفلاسفة والطبائعين والرياضيين لطال ذَلِك جدا هَذَا غير رد الْمُتَكَلِّمين عَلَيْهِم فَإنَّا لَا نقنع بِهِ وَلَا نرضى أَكْثَره فَإِن فِيهِ من المكابرات والمنوع الْفَاسِدَة والسؤالات الْبَارِدَة والتطويل الَّذِي لَيْسَ تَحْتَهُ تَحْصِيل مَا يضيع الزَّمَان فِي غير شَيْء

(2/168)

وَكَانَ تَركهم لهَذِهِ الْمُقَاتلَة خيرا لَهُم مِنْهَا فانهم لَا للتوحيد وَالْإِسْلَام نصروا وَلَا لأعدائه كسروا وَالله الْمُسْتَعَان وَعَلِيهِ التكلان


فصل فلنرجع إلى كلام صاحب الرسالة قال زعموا أن القمر والزهرة، فصل قال صاحب الرسالة ذكر جمل من احتجاجهم والاحتجاج عليهم من إوكد، فصل وأما الاستدلال بالآيات الدالة على أن الله سبحانه وضع حركات، فصل وأما ماذكره عن إبراهيم خليل الرحمن أنه تمسك بعلم النجوم حين، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل فلنرجع إِلَى كَلَام صَاحب الرسَالَة قَالَ زَعَمُوا أَن الْقَمَر والزهرة
مؤنثان وان الشَّمْس وزحل والمشترى والمريخ مذكرة وان عُطَارِد ذكر أُنْثَى مشارك للجنسين جَمِيعًا وان سَائِر الْكَوَاكِب تذكر وتؤنث بِسَبَب الأشكال الَّتِي تكون لَهَا بِالْقِيَاسِ إِلَى الشَّمْس وَذَلِكَ أَنَّهَا إِذا كَانَت مشرقة مُتَقَدّمَة للشمس فَهِيَ مذكرة وان كَانَت مغربة تَابِعَة كَانَت مُؤَنّثَة وان ذَلِك أَيْضا يكون بِالْقِيَاسِ إِلَى اشكالها إِلَى الْأُفق وَذَلِكَ أَنَّهَا إِذا كَانَت فِي الأشكال الَّتِي من الْمشرق الى وسط السَّمَاء مِمَّا تَحت الارض فَهِيَ مذكرة لِأَنَّهَا إِذا كَانَت شرقية فَهِيَ من نَاحيَة مهب الصِّبَا وَإِذا كَانَت فِي الربعين الباقيين فَهِيَ مُؤَنّثَة لانها فِي نَاحيَة مهب الدبور وَإِذا كَانَ هَذَا هَكَذَا صَارَت الْكَوَاكِب الَّتِي يُقَال إِنَّهَا مُؤَنّثَة مذكرة وَالَّتِي يُقَال أَنَّهَا مذكرة مُؤَنّثَة وَصَارَت طباعها مستحيلة بل تصير أعيانها تنْقَلب وَأَن الْقَمَر والزهرة مؤنثتان وَالْكَوَاكِب الْخَمْسَة الْبَاقِيَة مذكرة على الْوَضع الاول فَإِن تقدم الْقَمَر والزهرة الشَّمْس وَكَانَا شرقيين صَارا مذكرين وَإِن تَأَخَّرت الْكَوَاكِب الْخَمْسَة وَكَانَت مغربة تَابِعَة كَانَت مُؤَنّثَة على الْمَوْضُوع الثَّانِي وَيصير عُطَارِد ذكرا إِذا شَرق أُنْثَى إِذا غرب وذكرا أُنْثَى إِذا لم يكن بِأحد هَاتين الصفتين
قلت وَقد أجَاب بعض فضلائهم عَن هَذَا الْإِلْزَام فَقَالَ لَيْسَ ذَلِك بممكن لأَنا قد نقُول إِن الأدكن أَبيض إِذا قسناه إِلَى الْأسود ونقول إِنَّه أسود إِذا قسناه إِلَى الابيض وَهُوَ شَيْء وَاحِد بِعَيْنِه مرّة يكون اسود وَمرَّة يكون أَبيض وَهُوَ فِي نَفسه لَا اسود وَلَا أَبيض وَكَذَلِكَ الْكَوَاكِب يُقَال أَنَّهَا ذكران وإناث بِالْقِيَاسِ إِلَى الأشكال أَعنِي الْجِهَات والجهات إِلَى الرِّيَاح والرياح إِلَى الكيفيات لِأَنَّهَا ذكران وإناث وَهَذَا تلبيس مِنْهُ فان الأدكن فِيهِ شَائِبَة الْبيَاض والسواد فَلذَلِك صدق عَلَيْهِ اسمهما لِأَن الكيفيتين محسوستان فِيهِ فتكيفه بهما أوجب أَن يُقَال عَلَيْهِ الاسمان وَأما تَقْسِيم الْكَوَاكِب إِلَى الذُّكُور وَالْإِنَاث فَهِيَ قسْمَة وضعتم فِيهَا تَمْيِيز كل نوع عَن الآخر بحقيقته وطبيعته وقلتم البروج تَنْقَسِم إِلَى ذُكُور وإناث قسْمَة تميز فِيهَا قسم عَن قسم لَا أَن حَقِيقَتهَا متركبة من طبيعتين ذكورية وأنوثية بِحَيْثُ يصدقان على كل برج برج فنظير مَا ذكرْتُمْ من الأدكن أَن يكون كل برج ذكرا وَأُنْثَى فَأَيْنَ أحد الْبَابَيْنِ من الآخر لَوْلَا التلبيس والمحال وَأَيْضًا فانقسامها إِلَى الذُّكُور وَالْإِنَاث انقسام بِحَسب الطبيعة والتأثير والتأثر الَّذِي هُوَ الْفِعْل والانفعال وَمَا كَانَ كَذَلِك لم تنْقَلب حَقِيقَته وطبيعته بِحَسب الْموضع والقرب والبعد قَالَ صَاحب الرسَالَة وَزَعَمُوا أَن الْقَمَر مُنْذُ الْوَقْت الَّذِي يهل فِيهِ إِلَى وَقت انتصافه الأول فِي الضَّوْء يكون فَاعِلا للرطوبة خَاصَّة

(2/169)

ومنذ وَقت انتصافه الأول فِي الضَّوْء إِلَى وَقت الامتلاء يكون فَاعِلا للحرارة ومنذ وَقت الامتلاء إِلَى وَقت الانتصاف الثَّانِي فِي الضَّوْء يكون فَاعِلا لليبس ومنذ وَقت الانتصاف إِلَى الْوَقْت الَّذِي يخفى فِيهِ وَيُفَارق الشَّمْس يكون فَاعِلا للبرودة وَأي شَيْء اقبح من هَذَا وَلَا سِيمَا وَقد أعْطى قَائِله أَن الْقَمَر رطب وَأَنه يفعل بطبعه لَا بِاخْتِيَارِهِ وَكَيف أَن يفعل شَيْء وَاحِد بطبعه الْأَشْيَاء المتضادة مرّة فِي الدَّهْر فضلا عَن أَن يَفْعَلهَا فِي كل شهر وَهل القَوْل بِأَن شَيْئا وَاحِدًا يفعل بطبعه فِي الْأَشْيَاء الترطيب فِي وَقت وَيفْعل بطبعه التجفيف فِي آخر وَيفْعل الاسخان فِي وَقت وَيفْعل التبريد فِي آخر إِلَّا كالقول بِأَن شَيْئا وَاحِدًا تنْقَلب عينه
وقتا بعد وَقت قلت قد قَالُوا إِن الشَّمْس لما كَانَت تفعل هَذِه الأفاعيل بِحَسب صعودها وهبوطها فِي فلكها فَإِنَّهَا إِذا كَانَت من خَمْسَة عشر دَرَجَة من الْحُوت إِلَى خَمْسَة عشر من الجوزاء فعلت الترطيب وَهُوَ زمَان الرّبيع وَكَذَلِكَ من خَمْسَة عشر دَرَجَة من الْقوس إِلَى خَمْسَة عشر من الْحُوت تفعل التبريد وَهُوَ زمَان الشتَاء وَهَذَا دورها فِي الْفلك مرّة فِي الْعَام وَالْقَمَر يَدُور فِي شهر وَاحِد صَارَت نِسْبَة دور الْقَمَر فِي الْفلك كنسبة دور الشَّمْس فِيهِ فَكَانَت نِسْبَة الشَّهْر إِلَى الْقَمَر كنسبة السّنة إِلَى الشَّمْس فالشهر يجمع الْفُصُول الْأَرْبَعَة كَمَا تجمعه السّنة وَمَا تَفْعَلهُ الشَّمْس فِي كل تسعين يَوْمًا وَكسر يَفْعَله الْقَمَر فِي سَبْعَة أَيَّام وَكسر قَالُوا فآخر الشَّهْر شَبيه بالشتاء وأوله شَبيه بِالربيعِ وَالرّبع الثَّانِي من الشَّهْر شَبيه بالصيف وَالرّبع الثَّالِث مِنْهُ شَبيه بالخريف فَهَذَا غَايَة مَا قرروا بِهِ هَذَا الحكم قَالُوا وَأما كَون الشَّيْء الْوَاحِد سَببا للضدين فقد قضا أرسطا طاليس فِي كتاب السماع الطبيعي على جَوَازه وَالْجَوَاب عَن هَذَا أَن الشَّمْس لَيست هِيَ السَّبَب الْفَاعِل لهَذِهِ الطبائع الْمُخْتَلفَة وَإِنَّمَا قربهَا وَبعدهَا وارتفاعها وانخفاضها أثر فِي سخونة الْهَوَاء وتبريده وَفِي تحلل البخارات وتكاثفها فَيحدث بذلك فِي الْحَيَوَان والنبات والهواء هَذِه الطبائع والكيفيات وَالشَّمْس جُزْء السَّبَب كَمَا قَرَّرْنَاهُ وَأما الْقَمَر فَلَا يُؤثر قربه وَلَا بعده وامتلاؤه ونقصانه فِي الْهَوَاء كَمَا تؤثره الشَّمْس فَلَو كَانَ كَذَلِك لَكَانَ كل شهر من شهور الْعَام يجمع الْفُصُول الْأَرْبَعَة بطبائعها وتأثيراتها وأحكامها وَهَذَا شَيْء يَدْفَعهُ الْحس فضلا عَن النّظر والمعقول وَقِيَاس الْقَمَر على الشَّمْس فِي ذَلِك من أفسد الْقيَاس فان الْفَارِق بَينهمَا فِي الصّفة وَالْحَرَكَة والتأثير أَكثر من الْجَامِع فَالْحكم على الْقَمَر بِأَنَّهُ يحدث الطبائع الْأَرْبَعَة قِيَاسا على الشَّمْس وَالْجَامِع بَينهمَا قِطْعَة للفلك فِي كل شهر كَمَا تقطعه فِي سنة لَا يعْتَمد عَلَيْهِ من لَهُ خَبره بطرق الْأَدِلَّة وسنعة الْبُرْهَان وَأما قَوْلكُم أَن أرسطا طاليس نَص فِي كِتَابه على ان الْوَاحِد قد يكون سَببا للضدين فَنحْن نذْكر كَلَامه بِعَيْنِه فِي كِتَابه ونبين مَا فِيهِ وَقَالَ فِي الْمقَالة الثَّانِيَة وايضا فَإِن الْوَاحِد قد يكون سَببا للضدين فان الشَّيْء الَّذِي بِحُضُورِهِ يكون أَمر من الْأُمُور فغيبته قد تكون سَببا لضده فَيُقَال فِي ذَلِك

(2/170)

إِن غيبَة الربان سَبَب غرق السَّفِينَة وَهُوَ الَّذِي كَانَ حُضُوره سَبَب سلامتها فَتَأمل هَذَا الْكَلَام وقابل بَينه وَبَين كَلَامهم فِي فعل الْقَمَر الامور المتضادة يظْهر لَك تلبيس الْقَوْم وجهلهم فان نظر ذَلِك يُوجب بطلَان هَذِه الطبائع والكيفيات عِنْد انْقِطَاع تعلق الْقَمَر بِهَذَا الْعَالم كَمَا بَطل عمل السَّفِينَة وجريها عِنْد غيبَة الربان عَنْهَا انْقِطَاع تعلقة بهَا فَلم يكن الربان هُوَ سَبَب الْغَرق الَّذِي هُوَ ضد السَّلامَة كَمَا كَانَ الْقَمَر سَببا لليبس الَّذِي هُوَ ضد الرُّطُوبَة وللحرارة الَّتِي هِيَ ضد الْبُرُودَة وَإِنَّمَا كَانَت أَسبَاب الْغَرق غيبَة أحد الْأَسْبَاب الَّتِي كَانَ الربان يمْنَع فعلهَا فَلَمَّا غَابَ عَنْهَا عمل ذَلِك السَّبَب عمله فغرقت وَهَذَا أوضح من أَن يحْتَاج إِلَى تَقْرِير وَلَكِن الأذهان الَّتِي قد اعتادت قبُول المحالات قد يحْتَاج فِي علاجها إِلَى مَالا يحْتَاج إِلَيْهِ غَيرهَا وَبِاللَّهِ التَّوْفِيق
قَالَ صَاحب الرسَالَة وَقَالُوا فِي معرفَة أَحْوَال أُمَّهَات المدن أَن ذَلِك يعلم من الْمَوَاضِع الَّتِي فِيهَا الشَّمْس وَالْقَمَر فِي أول ابتنائها ومواضع الاوتاد فَهُوَ خَاصَّة وتد الطالع كَمَا يفعل فِي المواليد فَإِن لم يتَوَقَّف على الزَّمَان الَّذِي بنيت فِيهِ فَلْينْظر إِلَى مَوضِع وسط السَّمَاء فِي مواليد الْوُلَاة والملوك الَّذين كَانُوا فِي ذَلِك الزَّمَان الَّذِي بنيت فِيهِ تِلْكَ المدن قلت وَنَظِير هَذَا من هذيانهم قَوْلهم أَنا نَعْرِف أَحْوَال الْأَب من مولد الابْن إِذا لم يعرف مولد الْأَب قَالُوا أَن هَذَا الْموضع تالي الْمرتبَة للطالع وَهُوَ أخص الْمَوَاضِع بالطالع كَمَا أَن الْأَب أخص الْأَشْيَاء بالابن فَكَذَلِك أخص الْأَشْيَاء بِالْملكِ مَمْلَكَته فموضع وسط سمائه يدل على مدينته وَأَحْوَالهَا وكل عَاقل يعلم بطلَان هَذِه الدّلَالَة وفسادها وأته لَا ارتباط بَين طالع الْمَدِينَة وطالع السُّلْطَان كَمَا لَا ارتباط بَين طالع ولادَة الابْن وطالع ولادَة أَبِيه وَإِنَّمَا هَذِه تشبيهات بعيدَة ومناسبات فِي غَايَة الْبعد
قَالَ صَاحب الرسَالَة وَقَالُوا فِي معرفَة حَال الْوَالِدين إِن الشَّمْس وزحل يشاكلان الْآبَاء بالطبع وَلست أدرى كَيفَ تعقل دلَالَة شَيْء لَيْسَ مِمَّا يتوالد بطبعه على شَيْء من طَرِيق التوالد لِأَن الْأَب إِنَّمَا يكون أَبَا باضافته إِلَى ابْنه وَالِابْن إِنَّمَا يكون ابْنا باضافته إِلَى أَبِيه وانهم يستدلون على حَال الْأَوْلَاد بالقمر والزهرة والمشترى وَأَن أَحْوَال الْأَب تعرف من مواليد ابْنه بِأَن يُقَام مَوضِع الْكَوْكَب الدَّال عَلَيْهِ وَهُوَ الشَّمْس أَو زحل مقَام الطالع ويستدل على حَال الابْن من مولد أَبِيه بِأَن يُقَام مَوضِع الْكَوْكَب الدَّال عَلَيْهِ وَهُوَ أحد الْكَوَاكِب الثَّلَاثَة الْقَمَر والمشترى والزهرة مقَام الطالع وَقد يكون الْإِنْسَان فِي أَكثر الْأَوْقَات أَبَا فَيكون الشَّمْس وزحل يدل عَلَيْهِ من مولد ابْنه وَله فِي نَفسه مولد لامحالة وَيُمكن أَن يكون رب طالع مولده كوكبا غير الكوكبين الدالين على حَاله من مولد أَبِيه وَابْنه فَيكون حَاله يعرف من ثَلَاثَة كواكب وَثَلَاثَة بروج مُخْتَلفَة الأشكال والطبائع وتناقض هَذَا القَوْل بَين لمستعمله فضلا عَن متوهمة
قلت قد قَالُوا فِي الْجَواب عَن هَذَا أَنه

(2/171)

لَا تنَاقض فِيهِ بل هُوَ حق وَاجِب قَالُوا إِذا أردنَا أَن نَعْرِف حَال سقراط مثلا من حَيْثُ هُوَ إِنْسَان أَلَيْسَ ينظر إِلَى مَا يخص الْحَيَوَان وَالْإِنْسَان الْكُلِّي وَإِذا أردنَا أَن نَعْرِف حَاله من حَيْثُ هُوَ أَب أَن نَنْظُر إِلَى الْمُضَاف وَمَا يلْحقهُ وَإِذا أردنَا أَن نَعْرِف حَاله من حَيْثُ هُوَ عَالم نَنْظُر إِلَى الْكَيْفِيَّة وَمَا يَخُصهَا وَالْأول جَوْهَر وَالْبَاقِي أَعْرَاض وسقراط وَاحِد ونعرف أَحْوَاله من مَوَاضِع مُخْتَلفَة متباينة مرّة يكون جوهرا وَمرَّة عرضا فَكَذَلِك إِذا أردنَا أَن نَعْرِف حَاله من مولده نَظرنَا إِلَى الطالع وربه وَإِذا أردنَا أَن نَعْرِف حَاله من مولد أَبِيه نَظرنَا إِلَى الْعَاشِر وَالشَّمْس وَكَذَلِكَ إِذا أردنَا أَن نَعْرِف حَاله من مولد ابْنه نَظرنَا إِلَى مَوضِع آخر وَلَيْسَ ذَلِك متناقضا كَمَا أَن الأول لَيْسَ متناقضا فَيُقَال هَذَا تَنْبِيه فَاسد وَاعْتِبَار بَاطِل فَأَنا نَظرنَا فِي طالع الْأَب لنستدل بِهِ على حَال الْوَلَد ونظركم فِي الطالع لتستدلوا بِهِ على حَال الْأَب هُوَ اسْتِدْلَال على شَيْء وَاحِد وَحكم عَلَيْهِ بِسَبَب لَا يَقْتَضِيهِ وَلَا يُفَارِقهُ فَأَيْنَ هَذَا من تعرف إنسانية سقراط وأبوته وعدالته وَعلمه مثلا وطبيعته فَإِن هَذِه أَحْوَال مُخْتَلفَة لَهَا أَدِلَّة وَأَسْبَاب مُخْتَلفَة فنظيرها أَن نَعْرِف حَال الْوَلَد من جِهَة سعادته ومحبته وَصِحَّته وسقمه من طالعه وحاله من جِهَة مَا يُنَاسِبه من الأغذية والأدوية من مزاجه وحاله من جِهَة أَفعاله ورئاسته من أخلاقه كالحياء وَالصَّبْر والبذل وحاله من جِهَة اعْتِدَال مزاجه من اعْتِدَال أَعْضَائِهِ وتركيبه وَصورته فَهَذِهِ أَحْوَال بِحَسب اخْتِلَاف أَسبَابهَا فَأَيْنَ هَذَا من أَخذ حَال الْوَلَد وعمره وسعادته وشقاوته من طالع أَبِيه وَبِالْعَكْسِ فَالله يعين الْعُقَلَاء على تلبيسكم ومحالكم وَيثبت عَلَيْهِم مَا وهبهم من الْعُقُول الَّتِي رغبت بهَا وَرَغبُوا بهَا عَن مثل مَا أَنْتُم عَلَيْهِ
قَالَ وَزعم بطليموس أَن الْفلك إِذا كَانَ على شكل مَا ذكره فِي مولد مَا وَكَانَت الْكَوَاكِب فِي مَوَاضِع ذكرهَا وَجب أَن يكون الْوَلَد أَبيض اللَّوْن سبطا وَإِن وجد مَوْلُود فِي بِلَاد الْحَبَشَة والفلك متشكل على ذَلِك الشكل وَالْكَوَاكِب فِي الْمَوَاضِع الَّتِي ذكرهَا لم يمض ذَلِك الحكم عَلَيْهِ وَمضى على الْمَوْلُود إِن كَانَ من الصقالبة أَو من قرب مزاجه من مزاجهم وَزعم أَن الْفلك إِذا كَانَ على شكل مَا ذكره فِي مولد مَا وَكَانَت الْكَوَاكِب فِي مَوَاضِع ذكرهَا فَإِن صَاحب الْوَلَد يتَزَوَّج أُخْته إِن كَانَ مصريا فَإِن لم يكن مصريا لم يَتَزَوَّجهَا وَزعم أَن الْفلك إِذا كَانَ على شكل آخر ذكره فِي مولد من المواليد وَكَانَت الْكَوَاكِب فِي مَوَاضِع بَينهمَا تزوج الْوَلَد بِأُمِّهِ إِن كَانَ فارسيا وَإِن لم يكن فارسيا لم يَتَزَوَّجهَا
وَهَذِه مناقضة شنيعة لِأَنَّهُ ذكر عِلّة ومعلولا يُوجد بوجودها وترتفع بارتفاعها ثمَّ ذكر أَنَّهَا تُوجد من غير أَن يُوجد معلولها
قلت أَرْبَاب هَذَا الْفَنّ يَقُولُونَ لَا بُد من معرفَة الْأُصُول الَّتِي يحكم عَلَيْهَا لِئَلَّا يغلط الْحَاكِم وَيذْهب كَلَامه إِن لم يعرف الْأُصُول وهى الْجِنْس والشريعة والأخلاق والعادات مِمَّا يحْتَاج المنجم إِن يحصلها ثمَّ يحكم عَلَيْهَا وَكَذَلِكَ قَالَ بطليموس أَنه يجب على المنجم النّظر فِي صور الْأَبدَان وخواص حالات الْأَنْفس

(2/172)

وَاخْتِلَاف الْعَادَات وَالسّنَن
قَالَ وَيجب على من نظر فِي هَذِه الْأَشْيَاء على الْمَذْهَب الطبيعي إِن يتشبث أبدا بالأسباب الأول الصَّحِيحَة لِئَلَّا يغلط بِسَبَب اشْتِبَاه المواليد فَيَقُول مثلا أَن الْمَوْلُود فِي بِلَاد الْحَبَش يكون أَبيض اللَّوْن سبط الشّعْر وَأَن الْمَوْلُود فِي بِلَاد الرّوم أسود اللَّوْن جعد الشّعْر أَو يغلط أَيْضا فِي السّنَن والعادات الَّتِي يخص بهَا بعض الْأُمَم فِي الباه فَيَقُول مثلا أَن الرجل من أهل انطاكية يتَزَوَّج بأخته وَكَانَ الْوَاجِب أَن ينْسب ذَلِك الْفَارِسِي وَفِي الْجُمْلَة يَنْبَغِي أَن يعلم أَولا حالات الْقَضَاء الكلى ثمَّ يَأْخُذ حالات الْقَضَاء الجزئي ليعلم مِنْهَا الْأَمر فِي الزِّيَادَة وَالنُّقْصَان وَكَذَلِكَ يجب ضَرُورَة أَن يقدم فِي قسْمَة الْأَزْمَان أَصْنَاف الْأَسْنَان الزمانية وموافقتها لكل وَاحِد من الْأَحْدَاث وَأَن يتفقد أمرهَا لِئَلَّا يغلط فِي وَقت من الْأَوْقَات فِي الْأَعْرَاض الْعَامَّة البسيطة الَّتِي ينظر فِيهَا فِي المواليد فَيَقُول أَن الطِّفْل يُبَاشر الْأَعْمَال أَو يتَزَوَّج أَو يفعل شَيْئا من الْأَشْيَاء الَّتِي يَفْعَلهَا من هُوَ أتم سنا مِنْهُ وَأَن الشَّيْخ الفاني يُولد لَهُ أَو يفعل شَيْئا من أَفعَال الْأَحْدَاث وَهَذَا وَنَحْوه يدل على أَن الْأُمُور وَغَيرهَا إِنَّمَا هِيَ بِحَسب اخْتِلَاف العوائد والبلاد وخواص الْأَنْفس وَاخْتِلَاف الْأَسْنَان والأغذية وقواها أَيْضا مِمَّا فِيهَا تَأْثِير قوى وَكَذَا الْهَوَاء والتربة واللباس وَغَيرهَا كل هَذِه لَهَا تَأْثِير فِي الْأَخْلَاق والأعمال وأكبرها العوائد والمربا والمنشأ فإحالة هَذِه الْأُمُور على الْكَوَاكِب والطالع والمقارنة والمفارقة والمناظر من أبين الْجَهْل وَلِهَذَا اضْطر إِمَام المنجمين ومعلمهم إِلَى مراعات هَذِه الْأُمُور وَأخْبر أَن الْحَاكِم بِدُونِ مَعْرفَتهَا والتشبث بهَا يكون مخطئا وَحِينَئِذٍ فالطالع الْمُعْتَبر الْمُؤثر إِنَّمَا هُوَ طالع العوائد وَالسّنَن والبلاد وخواص هيأت النُّفُوس الإنسانية وقوى أغذية أبدانها وهوائها وتربتها وَغير ذَلِك مِمَّا هُوَ مشَاهد بالعيان تَأْثِيره فِي ذَلِك أفليس من أبين الْجَهْل الْإِعْرَاض عَن هَذِه الْأَسْبَاب وَالْحوالَة على حركات النُّجُوم واجتماعها وافتراقها ومقابلتها فِي تربيع أَو تثليث أَو تسديس مِمَّا لوصح لَكَانَ غَايَته ان يكون جُزْء سَبَب من الْأَسْبَاب الَّتِي تَقْتَضِي هَذِه الْآثَار ثمَّ إِن لَهَا من المقارنات والمفارقات والصوارف والعوارض مَالا يُحْصى المنجم الْقَلِيل من عشر معشاره أفليس الحكم بِمُجَرَّد معرفَة جُزْء من أَجزَاء السَّبَب بِالظَّنِّ والحدس والتقليد لمن حسن ظَنّه بِهِ حكم كَاذِب وَلِهَذَا كذب المنجم أَضْعَاف أَضْعَاف صدقه بِكَثِير حَتَّى صدَاق أَن بعض الزراقين وَأَصْحَاب الْكَشْف وأرباب الفراسة والجزائين أَكثر من صدق هَؤُلَاءِ بِكَثِير وَمَا ذَاك إِلَّا لِأَن الْمَجْهُول من جمل الْأَسْبَاب وَمَا يعارضها وَيمْنَع تأثيرها أَكثر من الْمَعْلُوم مِنْهَا فَكيف لَا يَقع الْكَذِب وَالْخَطَأ بل لَا يكَاد يَقع الصدْق وَالصَّوَاب إِلَّا على سَبِيل التصادف وَنحن لَا ننكر ارتباط المسببات بأسبابها كَمَا ارْتَكَبهُ كثير من الْمُتَكَلِّمين وكابروا العيان وجحدوا الْحَقَائِق كَمَا أَنا لَا نرضى بهذيانات الأحكاميين ومحالاتهم بل نثبت

(2/173)

الْأَسْبَاب والمسببات والعلل والمعلولات ونبين مَعَ ذَلِك بطلَان مَا يَدعُونَهُ من علم أَحْكَام النُّجُوم وَأَنَّهَا هِيَ الْمُدبرَة لهَذَا الْعَالم المسعدة المشقية المحيية المميتة المعطية للعلوم والأعمال والأرزاق والآجال وَأَن نظركم فِي هَذَا الْعَالم مُوجب لكم من علم الْغَيْب مَا انفردتم بِهِ عَن سَائِر النَّاس وَلَيْسَ فِي طوائف النَّاس أقل علما بِالْغَيْبِ مِنْكُم بل انتم أَجْهَل النَّاس بِالْغَيْبِ على الْإِطْلَاق وَمن اعْتبر حَال حذقائكم وعلمائكم واعتمادهم على ملاحم مركبة من إخبارات بعض الْكُهَّان ومنامات وفراسات وقصص متوارثة عَن أهل الْكتاب وَغَيرهم ومزج ذَلِك بتجارب حصلت مَعَ اقترانات نجومية واتصالات كوكبية يعلم بِالْحِسَابِ حُصُولهَا فِي وَقت معِين فقضيتم بِحُصُول تِلْكَ الْآثَار أَو نظيرها عِنْدهَا إِلَى أَمْثَال ذَلِك من أَسبَاب علم تقدمه الْمعرفَة الَّتِي قد جرب النَّاس مِنْهَا مثل ماجربتم فصدقت تَارَة وكذبت تَارَة فغاية الحركات النجومية والاتصالات الكوكبية أَن تكون كالعلل والأسباب الْمُشَاهدَة الَّتِي تأثيراتها مَوْقُوفَة على انضمام أُمُور أُخْرَى إِلَيْهَا وارتفاع مَوَانِع تمنعها تأثيرها فَهِيَ أَجزَاء أَسبَاب غير مُسْتَقلَّة وَلَا مُوجبَة هَذَا لَو أقمتم على تأثيرها دَلِيلا فَكيف وَلَيْسَ مَعكُمْ إِلَّا الدَّعَاوَى وتقليد بَعْضكُم بَعْضًا واعتراف حذاقكم بِأَن الَّذِي يجهل من بَقِيَّة الْأَسْبَاب المؤثرة وَمن الْمَوَانِع الصارفة أعظم من الْمَعْلُوم مِنْهَا بأضعاف مضاعفة لَا يدْخل تَحت الْوَهم فَكيف يَسْتَقِيم لعاقل الحكم بعد هَذَا وَهل يكون فِي الْعَالم أكذب مِنْهُ قَالَ صَاحب الرسَالَة وَإِذا كَانَ الْفلك مَتى تشكل شكلا مَا دلّ إِن كَانَ فِي مولد مصري على أَنه يتَزَوَّج أُخْته فَذَلِك سنة كَانَت لَهُم وَعَادَة وَإِن كَانَ فِي مولد غَيره لم يدل على ذَلِك وَنحن نجد أهل مصر فِي وقتنا هَذَا قد زَالُوا عَن تِلْكَ الْعَادة وَتركُوا تِلْكَ السّنة بدخولهم فِي الْإِسْلَام والنصرانية واستعمالهم أحكامهما فَيجب أَن تسْقط هَذِه الدّلَالَة من مواليدهم لزوالهم عَن تِلْكَ الْعَادة أَو تكون الدّلَالَة توجب ذَلِك فِي مولد كل أحد مِنْهُم وَمن غَيرهم أَو تسْقط الدّلَالَة وَتبطل بِزَوَال أهل مصر عَمَّا كَانُوا عَلَيْهِ وَكَذَلِكَ جُمْهُور أهل فَارس وَأي ذَلِك كَانَ فَهُوَ دَال على قَبِيح المناقضة وَشدَّة المغالطة وَقد رَأَيْت وجههم بطليموس يَقُول فِي كِتَابه الْمَعْرُوف بالأربعة فَيحدث كَذَا وَكَذَا توهمنا أَنه يكون كَذَا وَكَذَا قلت الَّذِي صرح بِهِ بطليموس إِن علم أَحْكَام النُّجُوم بعد استقصاء معرفَة مَا يَنْبَغِي مَعْرفَته إِنَّمَا هُوَ على جِهَة الحدس لَا الْعلم وَالْيَقِين فَمن ذَلِك قَوْله هَذَا وَبِالْجُمْلَةِ فَإِن جَمِيع علم حَال هَذَا العنصر إِنَّمَا يَسْتَقِيم أَن يلْحق على جِهَة الظَّن والحدس لَا على جِهَة الْيَقِين وخاصة مِنْهُ مَا كَانَ مركبا من أَشْيَاء كَثِيرَة غير متشابهة قَالَ شَارِح كَلَامه وَإِنَّمَا ذهب إِلَى ذَلِك لِأَن الْأَفْعَال الَّتِي تصدر عَن الْكَوَاكِب إِنَّمَا هِيَ بطرِيق الْعرض وَإِنَّهَا لَا تفعل بذواتها شَيْئا وَالدَّلِيل على ذَلِك قَوْله فِي الْبَاب الثَّانِي من كتاب الْأَرْبَعَة وَإِذا كَانَ الْإِنْسَان قد استقصى معرفَة حَرَكَة جَمِيع الْكَوَاكِب وَالشَّمْس وَالْقَمَر حَتَّى أَنه لَا يذهب عَلَيْهِ شَيْء من الْمَوَاضِع والأوقات الَّتِي تحدث لَهَا فِيهَا الأشكال وَكَانَت عِنْده

(2/174)

معرفَة بطبائعها قد أَخذهَا عَن الْأَخْبَار المتواترة الَّتِي تقدمته وَأَن لم يعلم طبائعها فِي نفس جواهرها لَكِن يعلم قواها الَّتِي تفعل بهَا كَالْعلمِ بِقُوَّة الشَّمْس أَنَّهَا تسخن وكالعلم بِقُوَّة الْقَمَر أَنَّهَا ترطب وَكَذَلِكَ يعلم أَمر قوى سَائِر الْكَوَاكِب وَكَانَ قَوِيا على معرفَة أَمْثَال سَائِر هَذِه الْأَشْيَاء لَا على الْمَذْهَب الطبيعي فَقَط لَكِن يُمكنهُ أَيْضا أَن يعلم بجودة الحدس خَواص الْحَال الَّتِي تكون من امتزاج جَمِيع ذَلِك
قَالَ الشَّارِح وبطليموس يرى أَن علم الْأَحْكَام إِنَّمَا يلْحق على جِهَة الحدس لَا على جِهَة الْيَقِين قلت وَكَذَلِكَ صرح أرسطاطا لَيْسَ فِي أول كِتَابه السماع الطبيعي أَنه لَا سَبِيل إِلَى الْيَقِين بِمَعْرِِفَة تَأْثِير الْكَوَاكِب فَقَالَ لما كَانَت حَال الْعلم وَالْيَقِين فِي جَمِيع السبل الَّتِي لَهَا مباديء أَو أَسبَاب أَو استقصا آتٍ إِنَّمَا يلْزم من قبل الْمعرفَة بِهَذِهِ فَإِذا لم تعرف الْكَوَاكِب على أَي وَجه تفعل هَذِه الأفاعيل أَعنِي بذاتها أَو بطرِيق الْعرض وَلم تعرف مَا هيتها وذواتها لم تكن معرفتنا بالشَّيْء أَنه يفعل على جِهَة الْيَقِين
وَهَذَا ثَابت بن قُرَّة وَهُوَ هُوَ عِنْدهم يَقُول فِي كتاب تَرْتِيب الْعلم وَأما علم الْقَضَاء من النُّجُوم فقد اخْتلف فِيهِ أَهله اخْتِلَافا شَدِيدا وَخرج فِيهِ قوم إِلَى ادِّعَاء مَالا يَصح وَلَا يصدق بِمَا لَا اتِّصَال لَهُ بالأمور الطبيعية حَتَّى أدعوا فِي ذَلِك مَا هُوَ من علم الْغَيْب وَمَعَ هَذَا فَلم يُوجد مِنْهُ إِلَى زَمَاننَا هَذَا قريب من التَّمام كَمَا وجد غَيره هَذَا لَفظه مَعَ حسن ظَنّه بِهِ وعدله فِي الْعُلُوم وَهَذَا أَبُو نصر الفارابي يَقُول وَاعْلَم أَنَّك لَو قلبت أوضاع المنجمين فَجعلت السعد نحسا والنحس سَعْدا والحار بَارِدًا والبارد حارا وَالذكر أُنْثَى وَالْأُنْثَى ذكرا ثمَّ حكمت لكَانَتْ أحكامك من جنس أحكامهم تصيب تَارَة وتخطيء تَارَة
وَهَذَا أَبُو على بن سينا قد أَتَى فِي آخر كِتَابه الشِّفَاء فِي رد هَذَا الْعلم وإبطاله بِمَا هُوَ مَوْجُود فِيهِ وقرأت بِخَط رزق الله المنجم وَكَانَ من زعمائهم فِي كتاب المقايسات لأبي حَيَّان التوحيدي مناظرة دارت بَين جمَاعَة من فضلائهم جمع جمعهم بعض الْمجَالِس فَذَكرتهَا مخلصة ممالا يتَعَلَّق بهَا بل ذكرت مقاصدها قَالَ أَبُو حَيَّان هَذِه مقايسة دارت فِي مجْلِس أبي سُلَيْمَان مُحَمَّد بن ظَاهر بن بهْرَام السجسْتانِي وَعِنْده أَبُو زَكَرِيَّا الصَّيْمَرِيّ والبوشنجاني أَبُو الْفَتْح وَأَبُو مُحَمَّد الْعَرُوضِي وَأَبُو مُحَمَّد المقدسى والقوطسي وَغُلَام زحل وكل وَاحِد من هَؤُلَاءِ إِمَام فِي شَأْنه فَرد فِي صناعته فَقيل فِي الْمجْلس لم خلا علم النُّجُوم من الْفَائِدَة وَالثَّمَرَة وَلَيْسَ علم من الْعُلُوم كَذَلِك فَإِن الطِّبّ لَيْسَ على هَذِه الْحَال ثمَّ ذكرت فَائِدَته وَالْمَنْفَعَة بِهِ وَكَذَلِكَ الْحساب والنحو والهندسة والصنائع ذكرت وَذكرت مَنَافِعهَا وثمراتها ثمَّ قَالَ السَّائِل وَلَيْسَ علم النُّجُوم كَذَلِك فَإِن صَاحبه إِذا استقضى وَبلغ الْحَد الْأَقْصَى فِي معرفَة الْكَوَاكِب وَتَحْصِيل سَيرهَا واقترانها ورجوعها ومقابلتها وتربيعها وتثليثها وتسديسها وضروب مزاجها فِي موَاضعهَا من بروجها وأشكالها ومطالعها ومعاطفها وَمَغَارِبهَا ومشارقها ومذاهبها حَتَّى إِذا

(2/175)

حكم أصَاب وَإِذا أصَاب حقق وَإِذا حقق جزم وَإِذا جزم حتم فَإِنَّهُ لَا يَسْتَطِيع الْبَتَّةَ قلب شَيْء عَن شَيْء وَلَا صرف شَيْء عَن شَيْء وَلَا تبعيد حَال قد دنت وَلَا نفي خلة قد كتبت وَلَا رفع سَعَادَة قد حمت وأظلت أعنى أَن أمرءا مَا لَا يقدر على أَن يَجْعَل الْإِقَامَة سفرا وَلَا الْهَزِيمَة ظفرا وَلَا العقد حلا وَلَا الإبرام نقضا وَلَا الْيَأْس رَجَاء وَلَا الإخفاق دركا وَلَا الْعَدو صديقا وَلَا الْوَلِيّ عدوا وَلَا الْبعيد قَرِيبا وَلَا الْقَرِيب بَعيدا فَكَانَ الْعَالم بِهِ الحاذق المتناهي فِي خفياته بعد هَذَا التَّعَب وَالنّصب وَبعد هَذَا الكد والدأب وَبعد هَذِه الكلفة الشَّدِيدَة والمعرفة الغليظة هُوَ مُلْتَزم للمقدار مستجد لما يَأْتِي بِهِ اللَّيْل وَالنَّهَار وعادت حَاله مَعَ علمه الْكثير إِلَى حَال الْجَاهِل بِهَذَا الْعلم الَّذِي انقياده كانقياده واعتباره كاعتباره وَلَعَلَّ توكل الْجَاهِل أحسن من توكل الْعَالم بِهِ وَرضَاهُ فِي الْخَيْر المشتهي ونجاته من الشَّرّ المتقي أقوى وَأَصَح من رَجَاء هَذَا المدل بزيجه وحسابه وتقويمه واسطر لَا بِهِ وَلِهَذَا لما لَقِي أَبُو الْحُسَيْن النوري مَا نيا المنجم قَالَ لَهُ أَنْت تخَاف زحل وَأَنا أَخَاف رب زحل وَأَنت ترجو الْمُشْتَرى وَأَنا أعبد رب الْمُشْتَرى وَأَنت تعدو بِالْإِشَارَةِ وَأَنا أعدو بالاستخارة فكم بَيْننَا وَهَذَا أَبُو شرْوَان وَكَانَ من الْمُلُوك الأفاضل كَانَ لَا يرفع بالنجوم رَأْسا فَقيل لَهُ فِي ذَلِك فَقَالَ صَوَابه يشبه الحدس وَخَطأَهُ شَدِيد على النَّفس فَمَتَى أفْضى هَذَا الْفَاضِل النحرير والحاذق الْبَصِير إِلَى هَذَا الْحَد والغاية كَانَ علمه عَارِيا من الثَّمَرَة خَالِيا من الْفَائِدَة حَائِلا عَن النتيجة بِلَا عَائِدَة وَلَا مرجوع وَإِن أمراأوله على مَا قَرَّرْنَاهُ وَآخره على مَا ذَكرْنَاهُ لحري أَن لايشغل الزَّمَان بِهِ وَلَا يُوهب الْعُمر لَهُ وَلَا يعار الْهم والكد وَلَا يعاج عَلَيْهِ بِوَجْه وَلَا سَبَب هَذَا إِن كَانَت الْأَحْكَام صَحِيحَة مدركه مُحَققَة ومصابة مُلْحقَة مَعْرُوفَة محصلة وَلم يكن الْمَذْهَب على مَا زعم أَرْبَاب الْكَلَام وَالَّذين يأبون تَأْثِير هَذِه الأجرام الْعَالِيَة فِي الْأَجْسَام السافلة وينفون الوسائط بَينهمَا والوصائل ويدفعون الفواعل والقوابل ثمَّ السُّؤَال
فَأجَاب كل من هَؤُلَاءِ بِمَا سنح لَهُ فَقَالَ قَائِل مِنْهُم عَن هَذَا السُّؤَال المهول جوابان
أَحدهمَا هُوَ زجر عَن النّظر فِيهِ لِئَلَّا يكون هَذَا الْإِنْسَان مَعَ ضعف تجربته واضطراب غريزته وَضعف بنيته علا على ربه شَرِيكا لَهُ فِي غيبه متكبرا على عباده ظَانّا بِأَنَّهُ فِيمَا يَأْتِي من شَأْنه قَائِم بجده وَقدرته وَحَوله وقوته وتشميره وتقليصه وتهجيره وتقريبه فَأن هَذَا النمط محجز الْإِنْسَان عَن الْخُشُوع لخالقه والإذعان لرَبه ويبعده عَن التَّسْلِيم لمدبره ويحول بَينه وَبَين طرح الْكَاهِل بَين يَدي من هُوَ أملك لَهُ وَأولى بِهِ
وَأما الْجَواب الآخر فَهُوَ بشرى عَظِيمَة على نعْمَة جسيمة لمن حصل لَهُ هَذَا الْعلم وَذَلِكَ سر لَو اطلع عَلَيْهِ وغيب لَو وصل إِلَيْهِ لَكَانَ مَا يجده الْإِنْسَان فِيهِ من الرّوح والراحة وَالْخَيْر فِي العاجلة والآجلة تكفيه مؤنه هَذَا الْخطب الفادح وتغنيه عَن تجشم هَذَا الكد الكادح فَاجْعَلْ أَيهَا الْمُنكر لشرف هَذَا الْعلم

(2/176)

قبل عَيْنك مَا تخفي عَلَيْك خفيه ومكنونه تذللا لله تقدس اسْمه فِيمَا استبان لَك معلومه ووضح عنْدك مظنونه ثمَّ قَالَ أعلم أَن الْعلم بِهِ حق وَلَكِن الْإِصَابَة بعيدَة وَلَيْسَ كل بعيد محالا وَلَا كل قريب صَوَابا وَلَا كل صَوَاب مَعْرُوفا وَلَا كل محَال مَوْصُوفا وَإِنَّمَا كَانَ الْعلم حَقًا وَالِاجْتِهَاد فِيهِ مبلغا وَالْقِيَاس فِيهِ صَوَابا وبذل السَّعْي دونه مَحْمُودًا لاشتبال هَذَا الْعَالم السفلي بذلك الْعَالم الْعلوِي واتصال هَذِه الْأَجْسَام الْقَابِلَة بِتِلْكَ الْأَجْسَام الفاعلة واستحالة هَذِه الصُّور بحركات تِلْكَ المحركات المشاكلة بالوحدة وَإِذا صَحَّ هَذَا الِاتِّصَال والتشابك وَهَذِه الحبال والروابط صَحَّ التَّأْثِير من الْعلوِي وَقبُول التَّأْثِير من السفلي بالمواضع الشعاعية وبالمناسبات الشكلية وَالْأَحْوَال الْخفية والجلية وَإِذا صَحَّ التَّأْثِير من الْمُؤثر وقبوله من الْقَابِل صَحَّ الِاعْتِبَار واستتب الْقيَاس وَصدق الرصد وَثَبت الإلف واستحكمت الْعَادة وانكشفت الْحُدُود وانشالت الْعِلَل وتعاضدت الشواهد وَصَارَ الصَّوَاب غامرا وَالْخَطَأ مغمورا وَالْعلم جوهرا راسخا وَالظَّن عرضا زائلا فَقيل هَل تصح الْأَحْكَام أم لَا فَقَالَ الْأَحْكَام لَا تصح بأسرها وَلَا تبطل من أَصْلهَا وَذَلِكَ سَبَب يتَبَيَّن إِذا أنعم النّظر وَبسط الإصغاء وصمد نَحْو الْفَائِدَة بِغَيْر مُتَابعَة الْهوى وايثار التعصب ثمَّ قَالَ الْأُمُور الْمَوْجُودَة على ضَرْبَيْنِ ضرب لَهُ الْوُجُود الْحق وَضرب لَهُ الْوُجُود وَلَكِن لَيْسَ الْوُجُود الْحق فَأَما الْأُمُور الْمَوْجُودَة بِالْحَقِّ فقد أَعْطَتْ الْأُخْرَى نِسْبَة من جِهَة الْوُجُود الْحق وَأما الْأُمُور الْمَوْجُودَة لَا بِالْحَقِّ فقد أَعْطَتْ الْأُخْرَى نِسْبَة من جِهَة الْوُجُود وارتجعت مِنْهَا حَقِيقِيَّة ذَلِك فَالْحكم بِالِاعْتِبَارِ الفاحص عَن هَذِه الْأَسْرَار إِن أصَاب فبسبب الْوُجُود الَّذِي هُوَ هَذَا الْعَالم السفلي من ذَلِك الْعَالم الْعلوِي وَإِن أَخطَأ فبآفات هَذَا الْعَالم السفلي من ذَلِك الْعَالم الْعلوِي والإصابة فِي هَذِه الْأُمُور السيالة المتبدلة عرض والإصابة فِي أُمُور الْفلك جَوْهَر وَقد يكون هُنَاكَ مَا هُوَ كالخطأ وَلَكِن بِالْعرضِ لَا بِالذَّاتِ كَمَا يكون هَهُنَا لَا هُوَ بِالصَّوَابِ وَالْحق لَكِن بِالْعرضِ لَا بِالذَّاتِ فَلهَذَا صَحَّ بعض الْأَحْكَام وَبَطل بَعْضهَا وَمِمَّا يكون شَاهدا لهَذَا أَن هَذَا الْعَالم السفلي مَعَ تبدله فِي كل حَالَة واستحالته فِي كل طرف ولمح متقبل لذَلِك الْعَالم الْعلوِي يَتَحَرَّك شرقا إِلَى كَمَاله وعشقا لجماله وطلبا للتشبه بِهِ وتحققا بِكُل مَا أمكن من شكله فَهُوَ بِحَق التقبل معط هَذَا الْعَالم السفلي مَا يكون بِهِ مشابها للْعَالم الْعلوِي وَبِهَذَا التقبل يقبل الْإِنْسَان النَّاقِص الْكَامِل وَيقبل الْكَامِل من الْبشر الْملك وَيقبل الْملك الْبَارِي جلّ وَعز
قَالَ آخر إِنَّمَا وَجب هَذَا التقبل والتشبه لِأَن وجود هَذَا الْعَالم وجود متهافت مُسْتَحِيل لَا صُورَة لَهُ ثَابِتَة وَلَا شكل دَائِم وَلَا هَيْئَة مَعْرُوفَة وَكَانَ من هَذَا الْوَجْه فَقِيرا إِلَى مَا يمده ويشده فَأَما مَسحه فَهُوَ مَوْجُود وثابت مُقَابل لذَلِك الْعَالم الْمَوْجُود الثَّابِت وَإِنَّمَا عرض مَا عرض لِأَن أَحدهمَا مُؤثرَة وَالْآخر قَابل فَبِحَق هَذِه الْمرتبَة مَا وجد التواصل وَقَالَ

(2/177)

آخر قد يغْفل مَعَ هَذَا كُله المنجم اعْتِبَار حركات كَثِيرَة من أجرام مُخْتَلفَة لِأَنَّهُ يعجز عَن نظمها وتقويمها ومزجها وتسييرها وتفصيل أحوالها وَتَحْصِيل خواصها مَعَ بعد حَرَكَة بَعْضهَا وَقرب حَرَكَة بَعْضهَا وبطئها وسرعتها وتوسطها والتفاف صورها وَالْتِبَاس تقاطعها وتداخل أشكالها وَمن الْحِكْمَة فِي هَذَا الإغفال أَن الله تقدس اسْمه يتم بذلك الْقدر المقفل والقليل الَّذِي لَا يؤبه وَالْكثير الَّذِي لَا يحاول الْبَحْث عَنهُ أمرؤ لم يكن فِي حسبان الْخلق وَلَا فِيمَا أعملوا فِيهِ الْقيَاس وَالتَّقْدِير والتوهم وَلِهَذَا يحكم هَذَا الحاذق فِي صناعته لهَذَا الْملك وَهَذَا الماهر فِي عمله لهَذَا الْملك ثمَّ يَلْتَقِيَانِ فَتكون الدائرة على أَحدهمَا مَعَ شدَّة الوقاع وَصدق المصاع هَذَا وَقد حكم لَهُ بالظفر والغلب
وَقَالَ آخر وَهُوَ البوشنجاني إِنَّمَا يُؤْتِي أحد الْحَاكِمين لأحد السَّائِلين لَا من جِهَة غلط يكون فِي الْحساب وَلَا من قلَّة مهارة فِي الْعَمَل وَلَكِن يكون فِي طالعه إِن لَا يُصِيب فِي ذَلِك الحكم وَيكون فِي طالع الْملك إِن لَا يُصِيب منجمه فِي تِلْكَ الْحَرْب فَمُقْتَضى حَاله وَحَال صَاحبه يحول بَينه وَبَين الصَّوَاب وَيكون الآخر مَعَ صِحَة حسابه وَحسن إِدْرَاكه قد وَجب فِي طالع نَفسه وطالع صَاحبه ضد ذَلِك فَيَقَع الْأَمر الْوَاجِب وَيبْطل الآخر الَّذِي لَيْسَ بِوَاجِب وَقد كَانَ المنجمان من جِهَة الْعلم والحساب أعطيا للصناعة حَقّهَا ووفيا مَا عَلَيْهِمَا ووقفا موقفا وَاحِدًا على غير مزية بَيِّنَة وَلَا عِلّة قَائِمَة
قَالَ آخر وَلَوْلَا هَذِه الْبَقِيَّة المندفنة والغاية المستترة الَّتِي اسْتَأْثر الله بهَا لَكَانَ لَا يعرض هَذَا الْخَطَأ مَعَ صِحَة الْحساب ودقة النّظر وَشدَّة الغوص وَتُوفِّي الْمَطْلُوب وَمَعَ غَلَبَة الْهوى والميل إِلَى الْمَحْكُوم لَهُ وَهَذِه الْبَقِيَّة دَائِرَة فِي أُمُور هَذَا الْخلق فاضلهم وناقصهم ومتوسطهم فِي دقيقها وجليلها وصعبها وَمن كَانَ لَهُ فِي نَفسه باعث على التصفح وَالنَّظَر والبحث وَالِاعْتِبَار وقف على مَا أَوْمَأت إِلَيْهِ وَسلم وبحكمة جليلة ضرب الله دون هَذَا الْعلم بالاسداد وطوي حقائقه عَن أَكثر الْعباد وَذَلِكَ أَن الْعلم بِمَا سَيكون وَيحدث وَيسْتَقْبل علم حُلْو عِنْد النَّفس وَله موقع عِنْد الْعقل فَلَا أحد إِلَّا وَهُوَ يتَمَنَّى إِن يعلم الْغَيْب ويطلع عَلَيْهِ وَيدْرك مَا سَوف يكون فِي غَد وبجد سَبِيلا إِلَيْهِ وَلَو ذلل السَّبِيل إِلَى هَذَا الْفَنّ لرأيت النَّاس يهرعون إِلَيْهِ وَلَا يؤثرون شَيْئا آخر عَلَيْهِ لحلاوة هَذَا الْعلم عِنْد الرّوح ولصوقه بِالنَّفسِ وغرام كل أحد بِهِ وفتنة كل إِنْسَان فِيهِ فبنعمة من الله لم يفتح هَذَا الْبَاب وَلم يكْشف دونه الغطاء حَتَّى يرتقي كل أحد رَوْضَة وَيلْزم حَده ويرغب فِيمَا هُوَ أجدى عَلَيْهِ وأنفع لَهُ أما عَاجلا وَأما آجلا فطوى الله عَن الْخلق حقائق الْغَيْب وَنشر لَهُم نبذا مِنْهُ وشيئا يَسِيرا يتعللون بِهِ ليَكُون هَذَا الْعلم محروصا عَلَيْهِ كَسَائِر الْعُلُوم وَلَا يكون مَانِعا من غَيره قَالَ فلولا هَذِه الْبَقِيَّة الَّتِي فضحت الكاملين وأعجزت القادرين لَكَانَ تعجب الْخلق من غرائب الْأَحْدَاث وعجائب الصروف وطرائف الْأَحْوَال عَبَثا وسفها

(2/178)

وتوكلهم على الله لهوا وَلَعِبًا
فَقَالَ آخر وَهَذَا يَتَّضِح بمثال وَليكن الْمِثَال أَن ملكا فِي زَمَانك وبلادك وَاسع الْملك عَظِيم الشَّأْن بعيد الصيت سابغ الهيبة مَعْرُوفا بالحكمة مَشْهُورا بالحزم يضع الْخَيْر فِي موَاضعه ويوقع الشَّرّ فِي مواقعه عِنْده جَزَاء كل سَيِّئَة وثواب كل حَسَنَة قد رتب لبريده أصلح الْأَوْلِيَاء لَهُ وَكَذَلِكَ نصب لجباية أَمْوَاله أقوم النَّاس بهَا وَكَذَلِكَ ولى عمَارَة أرضه أنهض النَّاس بهَا وَشرف آخر بكتابته وَآخر بوزارته وَآخر بنيابته فَإِذا نظرت إِلَى ملكه وجدته مؤزرا بسداد الرَّأْي ومحمود التَّدْبِير وأولياؤه حواليه وحاشيته بَين يَدَيْهِ وكل يحف إِلَى مَا هُوَ مَنُوط بِهِ ويستقصي طاقته ويبذل فِيهِ وَالْملك يَأْمر وَينْهى ويصدر ويورد ويثيب ويعاقب وَقد علم صَغِير أوليائه وَكَبِيرهمْ ووضيع رعاياه وشريفهم وَنبيه النَّاس وخاملهم أَن الْأَمر الَّذِي تعلق بِكَذَا وَكَذَا صدر من الْملك إِلَى كَاتبه لِأَنَّهُ من جنس الْكِتَابَة وعلائقها وَمَا يدْخل فِي شرائطها ووثائقها وَالْأَمر الآخر صدر إِلَى صَاحب بريده لِأَنَّهُ من أَحْكَام الْبَرِيد وفنونه وَالْأَمر الآخر ألْقى إِلَى صَاحب المعونة لِأَنَّهُ من جنس مَا هُوَ مُرَتّب لَهُ مَنْصُوب من أَجله والْحَدِيث الآخر صدر إِلَى القَاضِي لِأَنَّهُ من بَاب الدّين وَالْحكم والفصل وكل هَذَا مُسلم إِلَى الْملك لَا يفتات عَلَيْهِ فِي شَيْء مِنْهُ وَلَا يستبد بِشَيْء دونه فالأحوال على هَذَا كلهَا جَارِيَة على أُصُولهَا وقواعدها فِي مجاريها لَا يرد شَيْء مِنْهَا إِلَى غير شكله وَلَا يرتقي إِلَى غير طبقته فَلَو وقف رجل لَهُ من الحزم نصيب وَمن الْيَقَظَة قسط على هَذَا الْملك الجسيم وتصفح أبوابه بَابا بَابا وَحَالا حَالا وتخلل بَيْتا بَيْتا وَرفع سجفا سجفا لَا يُمكنهُ أَن يعلم بِمَا يثمره لَهُ هَذَا النّظر وميزه لَهُ هَذَا الْقيَاس وأوقعه عَلَيْهِ هَذَا الحدس مَا سيفعله هَذَا الْملك غَدا وَمَا يتَقَدَّم بِهِ إِلَى شهر وَمَا يكَاد يكون مِنْهُ إِلَى سنة وسنتين لِأَنَّهُ يعاني الْأَحْوَال ويقايس بَينهَا ويلتقط أَلْفَاظ الْملك ولحظاته وإشاراته وحركاته وَيَقُول فِي بَعْضهَا رَأَيْت الْملك يفعل كَذَا وَكَذَا وبفعل كَذَا وَكَذَا وَهَذَا يدل على كَذَا وَكَذَا وَإِنَّمَا جرأه هَذِه الجرأة على هَذَا الحكم والبت أَنه قد ملك لحظ الْملك وَلَفظه وحركته وسكونه وتعريضه وتصريحه وجده وهزله وشكله وسجيته وتجعده واسترساله ووجومه ونشاطه وانقباضه وانبساطه وغضبه وَرضَاهُ ثمَّ هجس فِي نفس هَذَا الْملك هاجس وخطر بِبَالِهِ خاطر فَقَالَ أُرِيد أَن أعمل عملا وأوثر أثرا وأحدث حَالا لَا يقف عَلَيْهَا أوليائي وَلَا المطيعون لي وَلَا المختصون بِقَوْلِي وَلَا المتعلقون بحبالي وَلَا أحد من أعدائي المتتبعين لأمري والمحصين لأنفاسي وَلَا أدرى كَيفَ افتتحه وَلَا اقترحه لِأَنِّي مَتى تقدّمت فِي ذَلِك إِلَى كل من يلوذ بِي وَيَطوف بناحيتي كَانَ الْأَمر فِي ذَلِك نَظِير جَمِيع أموري وَهَذَا هُوَ الْفساد الَّذِي يلْزَمنِي تجنبه وَيجب على التيقظ فِيهِ فيقدح لَهُ الْفِكر الثاقب انه يَنْبَغِي أَن يتأهب للصَّيْد ذَات يَوْم فيتقدم بذلك ويذيعه فَيَأْخُذ أَصْحَابه

(2/179)

وخاصته فِي أهبة ذَلِك واعداد الْآلَة فَإِذا تَكَامل ذَلِك لَهُ أصحر للصَّيْد وتقلب فِي الْبَيْدَاء وصمم على مَا يلوح لَهُ وأمعن وَرَاءه وركض خَلفه جَوَاده وَنهى من مَعَه أَن يتبعهُ حَتَّى إِذا وغل فِي تِلْكَ الفجاج الخاوية والمدارج المتنائية وتباعد عَن متن الجادة ووضح المحجة صَادف أنسانا فَوقف وحاوره وفاوضه فَوَجَدَهُ حصينا محصلا يتقدفهما فَقَالَ لَهُ أفيك خير فَقَالَ نعم وَهل الْخَيْر إلافي وَعِنْدِي وَإِلَّا معي الق إِلَى مَا بدا لَك وخلني وَذَلِكَ فَقَالَ لَهُ إِن الْوَاقِف عَلَيْك المكلم لَك ملك هَذَا الإقليم فَلَا ترع وأهدأ فَقَالَ السَّعَادَة فيضتني لَك وَالْجد أطلعك على فَيَقُول لَهُ الْملك أَنِّي أُرِيد أَن أطلعك لأرب فِي نَفسِي وأبلغ بك إِن بلغت لي ذَلِك أُرِيد أَن تكون عينا لي وصاحبا لي نصُوحًا وأطوي سري عَن سلخ فُؤَادك فضلا عَن غَيره فَإِذا بلغ مِنْهُ التوثقة والتوكيد ألقِي إِلَيْهِ مَا يَأْمُرهُ بِهِ ويحثه على السَّعْي فِيهِ وأزاح علته فِي جَمِيع مَا يتَعَلَّق المُرَاد بِهِ ثمَّ ثني عنان دَابَّته إِلَى وَجه عسكره وأوليائه وَالْحق بهم فَقضى وطره ثمَّ عَاد إِلَى سَرِيره وَلَيْسَ عِنْد أحد من رهطه وبطانته وغاشيته وخاصته وعامته علم بِمَا قد أسره إِلَى ذَلِك الْإِنْسَان فَبَيْنَمَا النَّاس على مكانهم وغفلاتهم إِذْ أَصْبحُوا ذَات يَوْم فِي حَادث عَظِيم وخطب جسيم وشأن هائل فَكل يَقُول ذَلِك عِنْد ذَلِك مَا أعجب هَذَا من فعل هَذَا مَتى تهَيَّأ هَذَا هَذَا صَاحب الْبَرِيد لَيْسَ عِنْده مِنْهُ أثر هَذَا صَاحب المعونة وَهُوَ عَن الْخَبَر بمعزل وَهَذَا الْوَزير الْأَكْبَر وَهُوَ متحير وَهَذَا القَاضِي وَهُوَ متفكر وَهَذَا حَاجِبه وَهُوَ ذاهل وَكلهمْ عَن الْأَمر الَّذِي دهم غافل وَقد قضى الْملك مأربته وَأدْركَ حَاجته وَطلب بغيته ونال غَرَضه فَلذَلِك ينظر المنجم إِلَى زحل وَالْمُشْتَرِي والمريخ وَالشَّمْس وَالْقَمَر وَعُطَارِد والزهرة وَإِلَى البروج وطبائعها وَالرَّأْس والذنب وتقاطهما والهيلاج والكامداه وَإِلَى جَمِيع ماداني هَذَا وقاربه وَكَانَ لَهُ فِيهِ نتيجة وَثَمَرَة فيحسب ويمزج ويرسم فينقلب عَلَيْهِ أَشْيَاء كَثِيرَة من سَائِر الْكَوَاكِب الَّتِي لَهَا حركات بطيئة وآثار مطوية فينبعث فِيمَا أهمله وأغفله وأضرب عَنهُ لم يَتَّسِع لَهُ مَا يملك عَلَيْهِ حسه وعقله وفكره ورويته حَتَّى لَا يدْرِي من أَيْن أَتَى وَمن أَيْن دهى وَكَيف انفرج عَلَيْهِ الْأَمر وأنسد دونه الْمطلب وَفَاتَ الْمَطْلُوب وعزب عَنهُ الرَّأْي هَذَا وَلَا خطأ لَهُ فِي الْحساب وَلَا نقص فِي قصد الْحق وَهَذَا كي يلاذ بِاللَّه وَحده فِي الْأُمُور كلهَا وَيعلم أَنه مَالك الدهور ومدبر الْخَلَائق وَصَاحب الدَّوَاعِي والعلائق والقائم على كل نفس والحاضر عِنْد كل نفس وَأَنه إِذا شَاءَ نفع وَإِذا شَاءَ ضرّ وَإِذا شَاءَ عافا وَإِذا شَاءَ أسقم وَإِذا شَاءَ أغْنى وَإِذا شَاءَ أفقر وَإِذا شَاءَ أَحْيَا وَإِذا شَاءَ أمات وَأَنه كاشف الكربات مغيث ذَوي اللهفات قَاضِي الْحَاجَات مُجيب الدَّعْوَات لَيْسَ فَوق يَده يَد وَهُوَ الْأَحَد الصَّمد على الْأَبَد والسرمد وَقَالَ آخر هَذِه الْأُمُور وَإِن كَانَت منوطة بِهَذِهِ العلويات

(2/180)

مربوطة بالفلكيات عَنْهَا تحدث وَمن جِهَتهَا تنبعث فَإِن فِي عرضهَا مَالا يسْتَحق أَن ينْسب إِلَى شَيْء مِنْهَا إِلَّا على وَجه التَّقْرِيب وَمِثَال ذَلِك ملك لَهُ سُلْطَان وَاسع ونعمة جمة فَهُوَ يفرد كل أحد بِمَا هُوَ لَائِق بِهِ وَبِمَا هُوَ ناهض فِيهِ فيولي بَيت المَال مثلا خَازِنًا أَمينا كَافِيا شهما يفرق على يَده وَيخرج على يَده ثمَّ أَن هَذَا الْملك قد يضع فِي هَذِه الخزانة شَيْئا لَا علم للخازن بِهِ وَقد يخرج مِنْهَا شَيْئا لَا يقف الخازن عَلَيْهِ وَيكون هَذَا مِنْهُ دَلِيلا على ملكه واستبداده وتصرفه وَقدرته
وَقَالَ آخر لما كَانَ صَاحب علم النُّجُوم يُرِيد أَن يقف على أَحْدَاث الزَّمَان ومستقبل الْوَقْت من خير وَشر وخصب وجدب وسعادة ونحس وَولَايَة وعزل ومقام وسفر وغم وَفَرح وفقر ويسار ومحبة وبغض وَجدّة وَعدم ووجدان وعافية وسقم وإلفة وشتات وكساد ونفاق وإصابة وإخفاق وحياة وممات وَهُوَ إِنْسَان نَاقص فِي الأَصْل لِأَن نقصانه بالطبع وكماله بِالْعرضِ وَمَعَ هَذِه الْحَال المحوطة بالنسخ الْمَعْرُوفَة بِالظَّنِّ قد بارى بارئه وَنَازع ربه وتتبع غيبه وتحلل حكمه وعارض مَالِكه فحرمه الله فَائِدَة هَذَا الْعلم وَصَرفه عَن الِانْتِفَاع بِهِ والاستثمار من شجرته وَإِضَافَة إِلَى من لَا يُحِيط بِشَيْء مِنْهُ وَلَا يخل بِشَيْء فِيهِ ونظمه فِي بَاب القسر والقهر وَجعل غَايَة سَعْيه فِيهِ الخيبة وَنِهَايَة علمه بِهِ الْحيرَة وسلط عَلَيْهِ فِي صناعته الظَّن والحدس وَالْحِيلَة والزرق وَالْكذب والختل وَلَو شِئْت لذكرت لَك من ذَلِك صَدرا وَهُوَ مثبوت فِي الْكتب ومنثور فِي الْمجَالِس ومتداول بَين النَّاس فَلذَلِك وأشباهه حط رتبته ورده على عَقِيبه ليعلم أَنه لَا يعلم إِلَّا مَا علم وَأَنه لَيْسَ لَهُ أَن يتخطى بِمَا علم على مَا جهل فَإِن الله سُبْحَانَهُ لَا شريك لَهُ فِي غيبه وَلَا وَزِير لَهُ فِي ربو بَيته وَأَنه يؤنس بِالْعلمِ ليطاع ويعبد ويوحش بِالْجَهْلِ ليفزع إِلَيْهِ ويقصد عز رَبنَا وَجل إِلَهًا وتقدس مشارا إِلَيْهِ وَتَعَالَى مُعْتَمدًا عَلَيْهِ
وَقَالَ آخر وَهُوَ الْعَرُوضِي قد يقوى هَذَا الْعلم فِي بعض الدَّهْر حَتَّى يشغف بِهِ ويدان بتعلمه بِقُوَّة سَمَاوِيَّة وشكل فلكي فيكثر الاستنباط والبحث وتشتد الْعِنَايَة والفكر فتغلب الْإِصَابَة حَتَّى يَزُول الْخَطَأ وَقد يضعف هَذَا الْعلم فِي بعض الدَّهْر فيكثر الْخَطَأ فِيهِ بشكل آخر يَقْتَضِي ذَلِك حَتَّى يسْقط النّظر فِيهِ وَيحرم الْبَحْث عَنهُ وَيكون الدّين حَاضر الطّلب وَالْحكم بِهِ وَقد يعتدل الْأَمر فِي دهر آخر حَتَّى يكون الْخَطَأ فِي قدر ذَلِك الصَّوَاب وَالصَّوَاب فِي قدر الْخَطَأ وَتَكون الدَّوَاعِي والصوارف متكافئة وَيكون الدّين لَا يحث عَلَيْهِ كل الْحَث وَلَا يحظر على طَالبه كل الْحَظْر قَالَ وَهَذَا إِذا صَحَّ تعلق الْأَمر كُله بِمَا يتَّصل بِهَذَا الْعَالم السفلي من ذَلِك الْعَالم الْعلوِي فَإِذا الصَّوَاب وَالْخَطَأ محمولان على القوى المثبتة والأنوار الشائعة والْآثَار الذائعة والعلل الْمُوجبَة والأسباب المتوافية وَقَالَ آخر وَهُوَ البوشنجاني أَيهَا الْقَوْم اختصروا الْكَلَام وقربوا الْبَقِيَّة فَإِن الإطالة مصدة عَن الْفَائِدَة مضلة للفهم والفطنة هَل تصح الْأَحْكَام فَقَالَ غُلَام زحل لَيْسَ عَن هَذَا جَوَاب

(2/181)

يثبت على كل وَجه فصل وَلم يبن ذَلِك قَالَ لِأَن صِحَّتهَا وبطلانها يتعلقان بآثار الْفلك وَقد يقتصى شكل الْفلك فِي زمَان أَن لَا يَصح مِنْهَا شَيْء وَأَن غيص على دقائقها وَبلغ إِلَى أعماقها وَقد يَزُول ذَلِك الشكل فِي وَقت آخر إِلَى أَن يكثر الصَّوَاب فِيهَا وَالْخَطَأ ويتقاربان وَمَتى وقف الْأَمر على هَذَا الْحَد لم يثبت على قَضَاء وَلم يوثق بِجَوَاب
وَقَالَ آخر أَن الله تَعَالَى وتقدس اخترع هَذَا الْعَالم وزينه ورتبه وَحسنه ووشحه ونظمه وهذبه وَقَومه وَأظْهر عَلَيْهِ الْبَهْجَة وأبطن فِي أَثْنَائِهِ الْحِكْمَة وَحقه بِمَ اضْطر الْعُقُول إِلَى تصفحه ومعرفته وحشاه بِكُل مَا حاش النُّفُوس إِلَى علمه وتعليمه والتعجب من أعاجيبه وأمتع الْأَرْوَاح بمحاسنه وأودعه أمورا واستحزنه أسرارا ثمَّ حرك الْأَلْبَاب عَلَيْهَا حَتَّى استثارتها ولقطتها وأحبتها وعشقتها ودارت عَلَيْهَا لِأَنَّهَا عرفت بهَا رَبهَا وخالقها وإلهها وواضعها وصانعها وحافظها وكافلها ثمَّ أَنه تَعَالَى مزج بعض مَا فِيهِ بِبَعْض وَركب بعضه على بعض ونسج بعضه فِي بعض وأمد بعضه من بعض وأحال بعضه إِلَى بعض بوسائط من أشخاص وأجناس وطبائع وأنفس وعلوم وعقول وَتصرف فِي ملكه بقدرته وجوده وحكمته لَا معيب الْفضل وَلَا مَعْدُوم الِاخْتِيَار وَلَا مَرْدُود الْحِكْمَة وَلَا مجحود الذَّات وَلَا مَحْدُود الصِّفَات سُبْحَانَهُ وَهُوَ مَعَ هَذَا كُله لم يستفد شَيْئا وَلم ينْتَفع بِشَيْء بل اسْتَفَادَ مِنْهُ كل شَيْء وانتفع بِهِ كل شَيْء وَبلغ غَايَته كل شَيْء بِحَسب مادته المنقادة وَصورته الْمُعْتَادَة وَلم يثبت بِشَيْء وَثَبت بِهِ كل شَيْء فَهُوَ الْفَاعِل الْقَادِر الْجواد الْوَاهِب والمنيل الْمفضل وَالْأول السَّابِق فَلَمَّا كَانَ الباحث عَن الْعَالم الْعلوِي يتصفح سكانه وَمَعْرِفَة آثاره ومواقعه وأسراره متعرضا لِأَن يكون مثبتا بهَا لبارئه مناسبا لرَبه بِهَذَا الْوَجْه الْمَعْرُوف اسْتَحَالَ أَن يَسْتَفِيد بِعِلْمِهِ كَمَا اسْتَحَالَ أَن يَسْتَفِيد خالقه بِفِعْلِهِ لمن بِقصد لصوبه وَحكمه لزمَه كليته بَدَت مِنْهُ وَصفته عَادَتْ عَلَيْهِ وَهَذِه حَال إِذا فطن لَهَا وأشرف ببصيرة ثاقبة عَلَيْهَا وَتحقّق بحقيقتها وترقي للخبرة بسني مَا فِيهَا علم اضطرارا عقليا أَنَّهَا أجل وَأَعْلَى وأنفس وأسمى وأدوم وأبقي من جَمِيع فَوَائِد سَابق الْعُلُوم الَّتِي حازها أُولَئِكَ الْعَامِلُونَ لِأَن علم أُولَئِكَ فَوَائِد علومهم فِيمَا حفظ عَلَيْهِم حد الْإِنْسَان وخلقه وعادته وخلقه وشهوته وراحته فِي اجتلاب نفع وَدفع ضَرَر ونقصت رتبتهم عَن ومشابهته والتشبه بخاصته والتحلي بحليته وَلذَلِك جبر الله نقصهم فِي علمهمْ بفوائد نالوها وَمَنَافع خبروها فَأَما من أَرَادَ معرفَة هَذِه الخفايا والأسرار من هَذِه الأجرام والأنوار على مَا هيأت لَهُ ونظمت عَلَيْهِ فَهُوَ حري جدير أَن يعري من جَمِيع مَا وجده صَاحب كل علم فِي علمه من الْمرَافِق وَالْمَنَافِع ويفرد بالحكم من رتبها على مَا هِيَ عَلَيْهِ غير مستفيد بذلك فَائِدَة وَلَا جدوى وَهَذِه لَطِيفَة شريفة مَتى وقف عَلَيْهَا حق الْوُقُوف وتقبلت حَتَّى التقبل كَانَ الْمدْرك لَهَا أجل من كل فَائت وَإِن عز

(2/182)

لِأَنَّهَا بشرية صَارَت إلهيه وجسمية استحالت روحانية وطينية انقلبت نوريه ومركب عَاد بسيطا وجزء اسْتَحَالَ كلا وَهَذَا أَمر قَلما يَهْتَدِي إِلَيْهِ ويتنبه عَلَيْهِ
وَقَالَ آخر وَهُوَ أَبُو سُلَيْمَان المنطقي وَقد سَأَلَهُ أَبُو حَيَّان تِلْمِيذه عَن هَذِه الْأَجْوِبَة وَمَا فِيهَا من حق وباطل أَن هَهُنَا أنفسا خبيثة وعقولا رديه ومعارف خسيسة لَا يجوز لأربابها أَن ينشقوا ريح الْحِكْمَة أَو يتطاولوا إِلَى غرائب الفلسفة والنهى ورد من أَجلهم وَهُوَ حق فَأَما النُّفُوس الَّتِي قوتها الْحِكْمَة وبلغتها الْعلم وعدتها الْفَضَائِل وعقدتها الْحَقَائِق وَذُخْرهَا الْخيرَات وعادتها المكارم وهمتها الْمَعَالِي فَأن النهى لم يُوَجه إِلَيْهَا والعتب لم يُوقع عَلَيْهَا وَكَيف يكون ذَلِك وَقد بَان بِمَا تكَرر من القَوْل أَن فَائِدَة هَذَا الْعلم أجل فَائِدَة وثمرته أجل ثَمَرَة ونتيجته أشرف نتيجة فَلْيَكُن هَذَا كُله كافا عَن سوء الظَّن وكافيا لَك فِيمَا وَقع فِيهِ القَوْل وَطَالَ بَين هَؤُلَاءِ السَّادة الجحاجحة فِي الْعلم والفهم وَالْبَيَان والنصح انْتَهَت الْحِكَايَة فَلْيتَأَمَّل من أنعم الله عَلَيْهِ بِالْعقلِ وَالْعلم وَالْإِيمَان وصانه عَن تَقْلِيد هَؤُلَاءِ وأمثالهم من أهل الْحيرَة والضلال مَا فِي هَذِه المحاورة وَمَا انطوت عَلَيْهِ من اعترافهم بغاية علمهمْ ومستقر أَقْدَامهم فِيهِ وَمَا حكمُوا بِهِ على أنفسهم من مقتضي حِكْمَة الله فيهم أَن يسلبهم ثَمَرَات عُلُوم النَّاس وفوائدها وَأَن يكسوهم لِبَاس الخيبة وقهر النَّاس لَهُم وإذلالهم إيَّاهُم وَإِن يَجْعَل نصيب كل أحد من الْعلم والسعادة فَوق نصِيبهم وَأَن يَجْعَل رزقهم من أَبْوَاب الْكَذِب وَالظَّن والزرق وَهُوَ أَخبث مكاسب الْعَالم ومكسب البغايا وأرباب المواخير خير من مكاسب هَؤُلَاءِ لأَنهم كسبوها بذنوب وشهوات وَهَؤُلَاء اكتسبوا مَا اكتسبوه بِالْكَذِبِ على الله وادعاء مَا يعلمُونَ هم فِيهِ كذب أنفسهم
وَالْعجب من شَهَادَتهم على أنفسهم أَن حِكْمَة الله سُبْحَانَهُ اقْتَضَت ذَلِك فيهم لتعاطيهم مشاركته فِي غيبه والاطلاع على أسرار مَمْلَكَته وتعديهم طور الْعُبُودِيَّة الَّتِي هِيَ سمتهم إِلَى طور الربوبية الَّذِي لم يَجْعَل لأحد سَبِيلا إِلَيْهِ فاقتضت حِكْمَة الْعَزِيز الْحَكِيم إِن عاملهم بنقيض قصودهم وَعكس مراداتهم وَجعل كل وَاحِد فَوْقهم فِي كل مِلَّة وَرمي النَّاس بِاللِّسَانِ الْعَام وَالْخَاص لَهُم بِأَنَّهُم أكذب النَّاس فأنهم هم الزَّنَادِقَة الدهرية أَعدَاء الرُّسُل وسوس المَال وَإِن طالعهم على من حسن الظَّن بهم وتقيد بأحكامهم فِي حركاته وسكناته وتدبيره شَرّ طالع وَالْملك وَالْولَايَة المسوس بهم أذلّ ملك وَأقله وَمن لَهُ شَيْء من تجارب الْأُمَم وأخبار الدول والوزراء وَغَيرهم فَعنده من الْعلم بِهَذَا مَا لَيْسَ عِنْد غَيره وَلِهَذَا الْمُلُوك وَالْخُلَفَاء والوزراء الَّذين لَهُم قبُول فِي الْعَالم وصيت ولسان صدق هم أَعدَاء هَؤُلَاءِ الزَّنَادِقَة كالمنصور والرشيد والمهدى وكخلفاء بني أُميَّة وكالملوك المؤيدين فِي الْإِسْلَام قَدِيما وحديثا كَانُوا أَشد النَّاس إبعاد لهَؤُلَاء عَن أَبْوَابهم وَلم تقم لَهُم سوق فِي عَهدهم إِلَّا عِنْد أشباههم ونظرائهم من كل مُنَافِق متستر بِالْإِسْلَامِ أَو جَاهِل مفرط

(2/183)

فِي الْجَهْل أَو نَاقص الْعقل وَالدّين وَهَؤُلَاء المذكورون فِي هَذِه المحاورة لما صحوا وخلا بَعضهم بِبَعْض وَلم يُمكنهُم أَن يعتمدوا من التلبيس وَالْكذب والزرق مَعَ بَعضهم بَعْضًا مَا يعتمدونه مَعَ غَيرهم تكلمُوا بِمَا عِنْدهم فِي ذَلِك من الإعتراف بِالْجَهْلِ وَأَن الْأَمر إِنَّمَا هُوَ حدس وَظن وزرق وَأَن أَحْوَال الْعَالم الْعلوِي أجل وَأعظم من أَن تدخل تَحت معارفهم وتكال بقفزان عُقُولهمْ وَأَن جهلهم بذلك يُوجب ولابد جهلهم الْأَحْكَام وَأَنَّهُمْ لَا توثق لَهُم بِشَيْء مِمَّا فِيهِ لجَوَاز تشكل الْفلك بشكل يقتضى بطلَان جَمِيع الاحكام وتشكله بشكل يكون بُطْلَانهَا وصحتها بِالنِّسْبَةِ إِلَيْهِ على السوَاء وَلَيْسَ لَهُم علم بِانْتِفَاء هَذَا الشكل وَلَا بِوَقْت حُصُوله فَإِنَّهُ لَيْسَ جَارِيا على قانون مضبوط وَلَا على حِسَاب مَعْرُوف وَمَعَ هَذَا فَكيف يَنْبَغِي لعاقل الوثوق بِشَيْء من علم أحكامهم وَهَذِه شَهَادَة فضلائهم وأئمتهم وَلَو أَن خصومهم الَّذين لَا يشاركونهم فِي صناعتهم قَالُوا هَذَا القَوْل لم يكن مَقْبُولًا كقبوله مِنْهُم وَالْحَمْد لله الَّذِي أشهد أهل الْعلم وَالْإِيمَان جهل هَؤُلَاءِ وحيرتهم وضلالهم وكذبهم وافترئهم بِشَهَادَتِهِم على نُفُوسهم وعَلى صناعتهم وَأَن اسْتَفَادَ كل ذِي علم بِعَمَلِهِ وكل ذِي صناعَة بصناعته أعظم من استفادتهم بعلمهم وَأَن أحدا مِنْهُم لَا يُمكنهُ أَن يعِيش إِلَّا فِي كنف من لم يحط من هَذَا الْعلم بِشَيْء وَتَحْت ظلّ من هُوَ أَجْهَل النَّاس وَمن الْعجب قَوْلهم أَن طالع أحد الْملكَيْنِ المتغالبين قد يكون مقتضيا أَن لَا يُصِيب منجمه فِي تِلْكَ الْحَرْب وطالع المنجم يَقْتَضِي خطأه فِي ذَلِك الحكم وطالع خَصمه ومنجمه بالضد فليعجب ذُو اللب من هَذَا الهذيان وتهافته فَإِذا كَانَ الطالع مقتضيا أَن لَا يُصِيب المنجم فِي تِلْكَ الْحَرْب وَقد أعْطى الْحساب وَالْحكم حَقه عِنْد أَرْبَاب الْفَنّ بِحَيْثُ يشْهد كل وَاحِد مِنْهُم أَن الحكم مَا حكم بِهِ أفليس هَذَا من أبين الدَّلَائِل على بطلَان الوثوق بالطالع وَأَن الحكم بِهِ حكم بِغَيْر علم وَحكم بِمَا يجوز كذبه فَمَا فِي الْوُجُود أعجب من هَذَا الطالع الصَّادِق الْكَاذِب الْمُصِيب المخطيء وأعجب من هَذَا أَن الطالع بِعَيْنِه يكون قد حكم بِهِ لظفر عَدو هَذَا عَلَيْهِ منجمه فَوَافَقَ الْقَضَاء وَالْقدر ذَلِك الطالع وَذَلِكَ الحكم فَيكون أحد المنجمين قد أصَاب لملكه طالعا وَحكما وَالْآخر قد أَخطَأ لملكه وَقد خرجا بطالع وَاحِد وأعجب من هَذَا كُله تشكل الْفلك بشكل وَحُصُول طالع سعد فِيهِ بِاتِّفَاق ملأكم فَيحدث مَعَه من علو كلمة من لَا يعبؤن بِهِ وَلَا يعدونه وَظُهُور أَمرهم واستيلائهم على المملكة والرئاسة والعز والحياة ولهجهم بذمكم وعيبكم وإبداء جهلكم وزندقتكم وإلحادكم محتاجون أَن تنضوواإليهم وتعتصموا بحبلهم وتترسوا بهم وتقولون لَهُم بألسنتكم مَا تنطوي قُلُوبكُمْ على خلاقه مِمَّا لَو أظهر تموه لكنتم حصائد سيوفهم كَمَا صرتم حصائد ألسنتهم فَأَي سعد فِي هَذَا الطالع لعمري أم أَي خير فِيهِ وليت شعري كَيفَ لم يُوجب لكم هَذَا الطالع بارقة من سَعَادَة أَو لائحا من عز وَقبُول وَلَكِن هَذِه حِكْمَة رب

(2/184)

الطالع ومدبر الْفلك وَمَا حواه ومسخر الْكَوَاكِب ومجريها على مَا يَشَاء سُبْحَانَهُ أَن جعلكُمْ كالذمة بل أذلّ مِنْهُم تَحت قهر عبيده وَجعل سِهَام سعادتهم من كل خير وَعلم ورئاسة وجاه أوفر من سهامكم وبيوت شرفهم فِي هَذَا الْعَالم اعمر من بُيُوتكُمْ بل خرب بُيُوتكُمْ بِأَيْدِيهِم فَلَا ينعمر مِنْهَا بَيت أَلا بالانضمام إِلَيْهِم والانتماء إِلَى شريعتهم وملتهم وَهَذَا شَأْن الْعَزِيز الْحَكِيم فِي الْكَذَّابين عَلَيْهِ قَالَ تَعَالَى أَن الَّذين اتَّخذُوا الْعجل سينالهم غضب من رَبهم وذله فِي الْحَيَاة الدُّنْيَا وَكَذَلِكَ نجزي المفترين قَالَ أَبُو قلَابَة هِيَ لكل مفتر من هَذِه الْأمة يَوْم الْقِيَامَة وَهَذِه المحاورة الَّتِي جرت بَين أَصْحَاب هَذَا الْمجمع هِيَ غَايَة مَا يُمكن النجومي أَن يَقُوله وَلَا يصل إِلَى ذَلِك المبرزون مِنْهُم وَمَعَ هَذَا فقد رَأَيْت حاصلها ومضمونها ولعلهم لَو علمُوا أَن هَذِه الْكَلِمَات تَعْتَد من جَمَاعَتهمْ وتتصل بِأَهْل الْإِيمَان لم ينطقوا مِنْهَا ببنت شفة ويأبى الله إِلَّا أَن يفضح المفترى الْكذَّاب وينطقه بِمَا يبين بَاطِلَة 0

فصل قَالَ صَاحب الرسَالَة ذكر جمل من احتجاجهم والاحتجاج عَلَيْهِم من إوكد
مَا يستدلون بِهِ على أَن الْكَوَاكِب تفعل فِي هَذَا الْعَالم أَولهَا دلَالَة على مَا يحدث فِيهِ انهم امتحنوا عدَّة مواليد صححوا طوالعها وَجَمَاعَة مسَائِل راعوها فوجدوا الْقَضِيَّة فِي جَمِيع ذَلِك صَادِقَة فدلهم ذَلِك على أَن الْأُصُول الَّتِي عمِلُوا عَلَيْهَا صَحِيحَة فَيُقَال لَهُم إِذا كَانَ مَا تَدعُونَهُ من هَذَا دَلِيلا على صِحَة الْأَحْكَام فَمَا الْفضل بَيْنكُم وَبَين من قَالَ الدَّلِيل على بطلَان الْأَحْكَام أَن امتحنا مواليد صححنا طوالعها ومسائل تفقدنا أحوالها فَوَجَدنَا جَمِيعهَا بَاطِلا وَلم يَصح الحكم فِي شَيْء مِنْهَا
فَإِن قَالُوا إِنَّمَا يكون هَذَا لجَوَاز الْغَلَط على المنجم الَّذِي عَملهَا قيل لكم فَمَا تنكرون من أَن يكون صدق المنجم فِي حكمه بِاتِّفَاق وتخمين كإخراج الزَّوْج والفرد وَصدق الحزر فِي الْوَزْن والكيل والذرع وَالْعدَد وَإِذا كَانَت الدّلَالَة على صِحَة مَقَالَتَكُمْ صدقكُم فِي بعض أحكامكم فالدلالة على بُطْلَانهَا كذبكم فِي بَعْضهَا
فَإِن قَالُوا لَيْسَ مَا قُلْنَاهُ بتخمين لانا إِنَّمَا نحكمه على أصُول مَوْضُوعَة فِي كتب القدماء قيل لَهُم لسنا نشك فِي أَنكُمْ تتبعون مَا فِي الْكتب وتقلدون من تقدمكم وَمَا يَقع من الصدْق فَإِنَّمَا يَقع بِحَسب الأنفاق وَالَّذِي حصلتم عَلَيْهِ هُوَ الحدس والتخمين بِحَسب مَا فِي الْكتب
وَمِمَّا يسْتَدلّ بِهِ من ينتسب إِلَى الْإِسْلَام مِنْهُم على تَصْحِيح دلَالَة النُّجُوم قَوْله تَعَالَى فَنظر نظرة فِي النُّجُوم فَقَالَ إِنِّي سقيم وَلَا حجَّة فِي هَذَا الْبَتَّةَ لِأَن إِبْرَاهِيم عَلَيْهِ الصَّلَاة وَالسَّلَام إِنَّمَا قَالَ هَذَا ليدفع بِهِ قومه عَن نَفسه أَلا ترى أَنه عز وَجل قَالَ بعد فتولوا عَنهُ مُدبرين فرَاغ إِلَى آلِهَتهم فَقَالَ أَلا تَأْكُلُونَ فَبين تبَارك وَتَعَالَى أَنه إِنَّمَا قَالَ ذَلِك ليدفعهم بِهِ لما كَانَ عزم عَلَيْهِ من أَمر

(2/185)

الْأَصْنَام وَلَيْسَ يحْتَاج أحد إِلَى معرفَة أصحيح هُوَ أم سقيم من النُّجُوم لِأَن ذَلِك يُوجد حسا وَيعلم ضَرُورَة وَلَا يحْتَاج فِيهِ إِلَى اسْتِدْلَال وَبحث قلت قد احْتج لَهُم بِغَيْر هَذِه الْحجَج فنذكرها ونبين بطلَان استدلالهم بهَا وَبَيَان الْبَاطِل مِنْهَا قَالَ أَبُو عبد الله الرازى اعْلَم أَن المثبتين لهَذَا الْعلم احْتَجُّوا من كتاب الله بآيَات
إِحْدَاهَا الْآيَات الدَّالَّة على تَعْظِيم هَذِه الْكَوَاكِب فَمِنْهَا قَوْله تَعَالَى فَلَا أقسم بالخنس والجواري الكنس وَأكْثر الْمُفَسّرين على أَن المُرَاد هُوَ الْكَوَاكِب الَّتِي تسير رَاجِعَة تَارَة ومستقيمة أُخْرَى وَمِنْهَا قَوْله تَعَالَى فَلَا أقسم بمواقع النُّجُوم وَإنَّهُ لقسم لَو تعلمُونَ عَظِيم وَقد صرح تَعَالَى بتعظيم هَذَا الْقسم وَذَلِكَ يدل على غَايَة جلالة مواقع النُّجُوم وَنِهَايَة شرفها وَمِنْهَا قَوْله تَعَالَى وَالسَّمَاء والطارق وَمَا أَدْرَاك مَا الطارق النَّجْم الثاقب قَالَ ابْن عَبَّاس الثاقب هُوَ زحل لِأَنَّهُ يثقب بنوره سمك السَّمَوَات السَّبع وَمِنْهَا أَنه تَعَالَى بَين ألهيته بِكَوْن هَذِه الْكَوَاكِب تَحت تَدْبيره وتسخيره فَقَالَ وَالشَّمْس وَالْقَمَر والنجوم مسخرات بأَمْره أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين النَّوْع الثَّانِي الْآيَات الدلة على أَن لَهَا تَأْثِيرا فِي هَذَا الْعَالم كَقَوْلِه تَعَالَى فالمدبرات أمرا وَقَوله فَالْمُقَسِّمَات أمرا قَالَ بَعضهم المُرَاد هَذِه الْكَوَاكِب
النَّوْع الثَّالِث الْآيَات الدَّالَّة على أَنه تَعَالَى وضع حركات هَذِه الأجرام على وَجه ينْتَفع بهَا فِي مصَالح هَذَا الْعَالم فَقَالَ {هُوَ الَّذِي جعل الشَّمْس ضِيَاء وَالْقَمَر نورا وَقدره منَازِل لِتَعْلَمُوا عدد السنين والحساب مَا خلق الله ذَلِك إِلَّا بِالْحَقِّ} وَقَالَ {تبَارك الَّذِي جعل فِي السَّمَاء بروجا وَجعل فِيهَا سِرَاجًا وقمرا منيرا}
النَّوْع الرَّابِع أَنه تَعَالَى حكى عَن إِبْرَاهِيم عَلَيْهِ السَّلَام انه تمسك بعلوم النُّجُوم فَقَالَ فنظرة نظرة فِي النُّجُوم فَقَالَ إِنِّي سقيم النَّوْع الْخَامِس أَنه قَالَ لخلق السَّمَوَات وَالْأَرْض أكبر من خلق النَّاس وَلَكِن أَكثر النَّاس لَا يعلمُونَ وَلَا يكون المُرَاد من هَذَا كبر الجثة لِأَن كل أحد يعلم ذَلِك فَوَجَبَ أَن يكون المُرَاد كبر الْقدر والشرف وَقَالَ تَعَالَى ويتفكرون فِي خلق السَّمَوَات وَالْأَرْض رَبنَا مَا خلقت هَذَا بَاطِلا وَلَا يجوز أَن يكون المُرَاد أَنه تَعَالَى خلقهَا ليستدل بتركيبها وتأليفها على وجود الصَّانِع لِأَن هَذَا الْقدر حَاصِل فِي تركيب البقة والبعوضة وَفِي حُصُول الْحَيَاة فِي بنية الْحَيَوَانَات على وجود الصَّانِع أقوى من دلَالَة تركيب الأجرام الفلكية على وجود الصَّانِع لِأَن الْحَيَاة لَا يقدر عَلَيْهَا أحد أَلا الله أما تركيب الْأَجْسَام وتأليفها فقد يقدر على جنسه غير الله فَلَمَّا كَانَ هَذَا النَّوْع من الْحِكْمَة حَاصِلا فِي غير الأفلاك ثمَّ أَنه تَعَالَى خصها بِهَذَا التشريف وَهُوَ قَوْله {رَبنَا مَا خلقت هَذَا بَاطِلا} علمنَا أَن لَهُ تَعَالَى فِي تخليقها أسرارا عالية وَحكما بَالِغَة تتقاصر عقول الْبشر عَن إِدْرَاكهَا وَيقرب من هَذِه الْآيَة قَوْله تَعَالَى {وَمَا خلقنَا السَّمَاء وَالْأَرْض وَمَا بَينهمَا بَاطِلا ذَلِك ظن الَّذين كفرُوا فويل للَّذين كفرُوا من النَّار} وَلَا يُمكن أَن يكون المُرَاد أَنه تَعَالَى خلقهَا على وَجه يُمكن

(2/186)

الِاسْتِدْلَال بهَا على وجود الصَّانِع الْحَكِيم لِأَن كَونهَا دَالَّة على الافتقار إِلَى الصَّانِع أَمر ثَابت لَهَا لذاتها لِأَن كل متحيز فَهُوَ مُحدث وكل مُحدث فَإِنَّهُ مفتقر إِلَى الْفَاعِل فَثَبت أَن دلَالَة المتحيزات على وجود الْفَاعِل أَمر ثَابت لَهَا لذواتها وأعيانها وَمَا كَانَ كَذَلِك لم يكن سَبَب الْفِعْل والجعل فَلم يُمكن حمل قَوْله {وَمَا خلقنَا السَّمَاء وَالْأَرْض وَمَا بَينهمَا بَاطِلا} على هَذَا الْوَجْه فَوَجَبَ حمله على الْوَجْه الَّذِي ذَكرْنَاهُ
النَّوْع السَّادِس روى أَن عمر بن الْخيام كَانَ يقْرَأ كتاب المجسطي على استاذه فَدخل عَلَيْهِم وَاحِد من أجلاف المتفقهة فَقَالَ لَهُم مَاذَا تقرؤن فَقَالَ عمر بن الْخيام نَحن فِي تَفْسِير آيَة من كتاب الله افلم ينْظرُوا إِلَى السَّمَاء فَوْقهم كَيفَ بنيناها وزيناها وَمَالهَا من فروج فَنحْن نَنْظُر كَيفَ خلق السَّمَاء وَكَيف بناها وَكَيف صانها عَن الْفروج: النَّوْع السَّابِع أَن إِبْرَاهِيم عَلَيْهِ السَّلَام لما اسْتدلَّ على إِثْبَات الصَّانِع تَعَالَى بقوله ربى الَّذِي يحي وَيُمِيت قَالَ لَهُ نمْرُود أتدعى أَنه يحي وَيُمِيت بِوَاسِطَة الطبائع والعناصر أَو لَا بِوَاسِطَة هَذِه الْأَشْيَاء فان ادعيت الأول فَلذَلِك مِمَّا لَا تَجدهُ الْبَتَّةَ لِأَن كل مَا يحدث فِي هَذَا الْعَالم فَإِنَّمَا يحدث بِوَاسِطَة أَحْوَال العناصر الْأَرْبَعَة والحركات الفلكية وَإِذا ادعيت الثَّانِي فَمثل هَذَا الْإِحْيَاء والإماتة حَاصِل منى وَمن كل أحد فَإِن الرجل قد يكون سَببا لحدوث الْوَلَد لَكِن بِوَاسِطَة تمزيج الطبائع وتحريك الأجرام الفلكية وَلذَلِك قد نمت بِهَذِهِ الوسائط وَهَذَا هُوَ المُرَاد من قَوْله تَعَالَى حِكَايَة عَن الْخصم أَنا أَحَي وأميت ثمَّ أَن إِبْرَاهِيم عَلَيْهِ الصَّلَاة وَالسَّلَام أجَاب عَن هَذَا السُّؤَال بقوله فَإِن الله يَأْتِي بالشمس من الْمشرق فأت بهَا من الْمغرب يَعْنِي هَب أَنه سُبْحَانَهُ إِنَّمَا يحدث حوادث هَذَا الْعَالم بِوَاسِطَة الحركات الفلكية لكنه تَعَالَى هُوَ المبديء للحركات الفلكية لِأَن تِلْكَ الحركات لَا بُد لَهَا من سَبَب وَلَا سَبَب لَهَا سوى قدرَة الله تَعَالَى فَثَبت أَن حوادث هَذَا الْعَالم وَأَن سلمنَا إِنَّهَا إِنَّمَا حصلت بِوَاسِطَة الحركات الفلكية لكنه لما كَانَ الْمُدبر لتِلْك الحركات بِوَاسِطَة الطبائع وحركات الأفلاك إِلَّا أَن حركات الأفلاك لَيست منا بِدَلِيل أَنا لَا نقدر على تحريكها على خلاف التحريك الإلهي وَظهر الْفرق وَهَذَا هُوَ المُرَاد من قَول إِبْرَاهِيم عَلَيْهِ الصَّلَاة وَالسَّلَام فَإِن الله يَأْتِي بالشمس من الْمشرق فأت بهَا من الْمغرب يعْنى هَب أَن هَذِه الْحَوَادِث فِي هَذَا الْعَالم حصلت بحركة الشَّمْس من الْمشرق إِلَّا أَن هَذِه الحركات من الله لِأَن كل جسم متحرك فَلَا بُد لَهُ من محرك وَذَلِكَ المحرك لست أَنْت وَلَا أَنا فَلم لَا نحركها من الْمغرب فَثَبت أَن اعْتِمَاد إِبْرَاهِيم الْخَلِيل عَلَيْهِ السَّلَام فِي معرفَة ثُبُوت الصَّانِع على الدَّلَائِل الفلكية وَأَنه مَا نَازع الْخصم فِي كَون هَذِه الْحَوَادِث السفلية مرتبطة بالحركات الفلكية وَاعْلَم انك إِذا عرفت نهج الْكَلَام فِي هَذَا الْبَاب علمت أَن الْقُرْآن مَمْلُوء من تَعْظِيم الأجرام الفلكية وتشريف الكرات الكوكبية:
وَأما الْأَخْبَار فكثيرة مِنْهَا مَا روى عَن النَّبِي

(2/187)

أَنه نهى عِنْد قَضَاء الْحَاجة عَن اسْتِقْبَال الشَّمْس وَالْقَمَر واستدرهما وَمِنْهَا أَنه لما مَاتَ وَلَده إِبْرَاهِيم انكسفت الشَّمْس ثمَّ إِن النَّاس قَالُوا إِنَّمَا انكسفت لمَوْت إِبْرَاهِيم فَقَالَ إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ فَإِذا رَأَيْتُمْ ذَلِك فافزعوا إِلَى الصَّلَاة وَمِنْهَا مَا روى ابْن مَسْعُود أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِذا ذكر الْقدر فأمسكوا وَإِذا ذكر أَصْحَابِي فامسكوا وَإِذا ذكر النُّجُوم فامسكوا وَمن النَّاس من يرْوى إِنَّه قَالَ لَا تسافروا وَالْقَمَر فِي الْعَقْرَب وَمِنْهُم من يرْوى ذَلِك عَن على رضى الله عَنهُ وَأَن كَانَ المحدثون لَا يقبلونه
وَأما الْآثَار فكثيرة مِنْهَا أَن رجلا أَتَاهُ فَقَالَ لَهُ إِنِّي أُرِيد الْخُرُوج فِي تِجَارَة وَكَانَ ذَلِك فِي محاق الشَّهْر فَقَالَ تُرِيدُ أَن يمحق الله تجارتك اسْتقْبل هِلَال الشَّهْر بِالْخرُوجِ وَعَن عِكْرِمَة أَن يَهُودِيّا منجما قَالَ لَهُ ابْن عَبَّاس وَيحك تخبر النَّاس بِمَا لَا تدرى فَقَالَ الْيَهُودِيّ أَن لَك ابْنا وَهُوَ فِي الْمكتب وَيَجِيء غَدا محموما وَيَمُوت فِي الْيَوْم الْعَاشِر مِنْهُ قَالَ ابْن الْعَبَّاس وَمَتى تَمُوت أَنْت قَالَ فِي رَأس السّنة ثمَّ قَالَ لِابْنِ عَبَّاس قَالَ لَا تَمُوت أَنْت حَتَّى تعمى ثمَّ جَاءَ ابْن عَبَّاس وَهُوَ مَحْمُوم وَمَات فِي الْعَاشِر وَمَات الْيَهُودِيّ فِي رَأس السّنة وَلم يمت ابْن عَبَّاس رضى الله عَنهُ حَتَّى ذهب بَصَره وَعَن الشّعبِيّ رضى الله عَنهُ قَالَ أَبُو الدَّرْدَاء وَالله لقد فارقنا رَسُول الله وَتَركنَا وَلَا طَائِر يطير بجناحيه إِلَّا وَنحن ندعى فِيهِ علما وَلَيْسَت الْكَوَاكِب موكلة بِالْفَسَادِ وَالصَّلَاح وَلَكِن فِيهَا دَلِيل بعض الْحَوَادِث عرف ذَلِك بالتجربة وَجَاء فِي الْآثَار أَن أول من أعْطى هَذَا الْعلم آدم وَذَلِكَ إِنَّه عَاشَ حَتَّى أدْرك من ذُريَّته أَرْبَعِينَ ألف أهل الْبَيْت وَتَفَرَّقُوا عَنهُ فِي الأَرْض وَكَانَ يغتم لخفاء خبرهم عَلَيْهِ فَأكْرمه الله تَعَالَى بِهَذَا الْعلم وَكَانَ إِذا أَرَادَ أَن يعرف حَال أحدهم حسب لَهُ بِهَذَا الْحساب فيقف على حَالَته وَعَن مَيْمُون بن مهْرَان أَنه قَالَ إيَّاكُمْ والتكذيب بالنجوم فَإِنَّهُ علم من علم النُّبُوَّة وَعنهُ أَيْضا انه قَالَ ثَلَاث ارفضوهن لَا تنازعوا أهل الْقدر وَلَا تَذكرُوا أَصْحَاب نَبِيكُم أَلا بِخَير وَإِيَّاكُم والتكذيب بالنجوم فَإِنَّهُ من علم النُّبُوَّة وروى أَن الشَّافِعِي كَانَ عَالما بالنجوم وَجَاء لبَعض جِيرَانه ولد فَحكم لَهُ الشَّافِعِي أَن هَذَا الْوَلَد يَنْبَغِي أَن يكون على الْعُضْو الفلان مِنْهُ خَال صفته كَذَا وَكَذَا فَوجدَ الْأَمر كَمَا قَالَ وَأَيْضًا انه تَعَالَى حكى عَن فِرْعَوْن أَنه كَانَ يذبح أبناه بني إِسْرَائِيل ويستحي نِسَاءَهُمْ والمفسرون قَالُوا إِن ذَلِك إِنَّمَا كَانَ لِأَن المنجمين أَخْبرُوهُ بِأَنَّهُ سَيَجِيءُ ولد من بني إِسْرَائِيل وَيكون هَلَاكه على يَده وَهَذِه الرِّوَايَة ذكرهَا مُحَمَّد بن إِسْحَاق وَغَيره وَهَذَا يدل على اعْتِرَاف النَّاس قَدِيما وحديثا بِعلم النُّجُوم وَأما الْمَعْقُول فَهُوَ أَن هَذَا علم مَا خلت عَنهُ مِلَّة من الْملَل وَلَا أمة من الْأُمَم وَلَا يعرف تَارِيخ من التواريخ الْقَدِيمَة والحديثة إِلَّا وَكَانَ أهل ذَلِك الزَّمَان مشتغلين بِهَذَا الْعلم ومعولين عَلَيْهِ

(2/188)

فِي معرفَة الْمصَالح وَلَو كَانَ هَذَا الْعلم فَاسِدا بِالْكُلِّيَّةِ لاستحال إطباق أهل الْمشرق وَالْمغْرب من أول بِنَاء الْعَالم إِلَى آخِره عَلَيْهِ
وَقَالَ بطليموس فِي بعض كتبه بعض النَّاس يعيبون هَذَا الْعلم وَذَلِكَ الْعَيْب إِنَّمَا حصل من وُجُوه الأول عجزهم عَن معرفَة حَقِيقَة مَوضِع الْكَوَاكِب بدقائقها ومراتبها وَذَلِكَ إِن الْآلَات الرصدية لَا تنفك عَن مسامحات لَا يَفِي بضبطها الْحس لأجل قلتهَا فِي الْآلَات الرصدية لَكِنَّهَا وَإِن قلت هَذِه الْآلَات إِلَّا أَنَّهَا فِي الأجرام الفلكية كَثِيرَة فَإِذا تَبَاعَدت الأرصاد حصل بِسَبَب تِلْكَ المسامحات تفَاوت عَظِيم فِي مَوَاضِع الْكَوَاكِب
الثَّانِي أَن هَذَا الْعلم علم مَبْنِيّ على معرفَة الدَّلَائِل الفلكية وَتلك الدَّلَائِل لَا تحصل إِلَّا بتمزيجات أَحْوَال الْكَوَاكِب وَهِي كَثِيرَة جدا ثمَّ أَنَّهَا مَعَ كثرتها قد تكون متعارضة وَلَا بُد فِيهَا من التَّرْجِيح وَحِينَئِذٍ يصعب على أَكثر الإفهام الْإِحَاطَة بِتِلْكَ التمزيجات الْكَثِيرَة وَبعد الْإِحَاطَة بهَا فَإِنَّهُ يصعب الترجيحات الجيدة فَلهَذَا السَّبَب لَا يتَّفق من يُحِيط بِهَذَا الْعلم كَمَا يَنْبَغِي إِلَّا الْفَرد بعد الْفَرد ثمَّ أَن الْجُهَّال يظهرون من أنفسهم كَونهم عارفين بِهَذَا الْعلم فَإِذا حكمُوا وأخطؤا ظن النَّاس أَن ذَلِك بِسَبَب أَن هَذَا الْعلم ضَعِيف الثَّالِث أَن هَذَا الْعلم لَا يَفِي بِإِدْرَاك الجزئيات على وَجه الفصيل الباهر فَمن حكم على هَذَا الْوَجْه فقد يَقع فِي الْخَطَأ فلهذه الْأَسْبَاب الثَّلَاثَة تَوَجَّهت المطاعن إِلَى هَذَا الْعلم وَحكى أَن الأكاسرة كَانَ إِذا أَرَادَ أحدهم طلب الْوَلَد أَمر بإحضار المنجم ثمَّ كَانَ ذَلِك الْملك يَخْلُو بامرأته فساعة مَا يَقع المَاء فِي الرَّحِم يَأْمر خَادِمًا على الْبَاب بِضَرْب طستا يكون فِي يَده فَإِذا سمع المنجم طنين الطست أَخذ الطالع وَحكم عَلَيْهِ حَتَّى يخبر بِعَدَد السَّاعَات الَّتِي يمْكث فِي بطن أمه ثمَّ أَنه كَانَ يَأْخُذ الطالع أَيْضا عِنْد الْولادَة مرّة أُخْرَى وَيحكم فَلَا جرم كَانَت أحكامهم كَامِلَة قَوِيَّة لِأَن الطالع الْحَقِيقِيّ هُوَ طالع مسْقط النُّطْفَة فَإِن حُدُوث الْوَلَد إِنَّمَا يكون فِي ذَلِك الْوَقْت فَأَما طالع الْولادَة فَهُوَ وطالع مستعار لِأَن الْوَلَد لَا يحدث فِي ذَلِك الْوَقْت وَإِنَّمَا ينْتَقل من مَكَان إِلَى مَكَان آخر وروى أَن فِي عهد أردشير بن بابك أَنه قَالَ فِي الْعَهْد الَّذِي كتبه لوَلَده لَوْلَا الْيَقِين بالبوار الَّذِي على رَأس ألف سنة لَكُنْت أكتب لكم كتابا أَن تمسكتم بِهِ لن تضلوا أبدا وعنى بالبوار مَا أخبرهُ المنجمون من أَنه يَزُول ملكهم عِنْد رَأس ألف سنة من ملك كستاست وَالْمرَاد مِنْهُ زَوَال دولتهم وَظُهُور دولة الْإِسْلَام وروى أَنه دخل الْمفضل ابْن سهل على الْمَأْمُون فِي الْيَوْم الَّذِي قتل فِيهِ وَأخْبرهُ أَنه يقتل فِي هَذَا الْيَوْم بَين المَاء وَالنَّار وَأنكر الْمَأْمُون ذَلِك عَلَيْهِ وقوى قلبه ثمَّ اتّفق أَنه دخل الْحمام فَقتل فِي الْحمام وَكَانَ الْأَمر كَمَا أخبر ثمَّ قَالَ وَاعْلَم إِن التجارب فِي هَذَا الْبَاب كَثِيرَة وَفِيمَا ذَكرْنَاهُ كِفَايَة
قلت فَهَذَا أقْصَى ماقرر بِهِ الرازى كَلَام هَؤُلَاءِ ومذهبهم وَلَقَد نثر الكنانة ونفض الجعبة واستفرغ الوسع وبذل الْجهد وروح وبهرج وقعقع وفرقع وجعجع وَلَا ترى طحنا وَجمع بَين مَا يعلم بالاضطرار أَنه كذب على

(2/189)

رَسُول الله وعَلى أَصْحَابه وَبَين مَا يعلم بالاضطرار أَنه خطأ فِي تَأْوِيل كَلَام الله وَمَعْرِفَة مُرَاده وَلَا يروج مَا ذكره أَلا على مفرط فِي الْجَهْل بدين الرُّسُل وَمَا جاؤا بِهِ أَو مقلد لأهل الْبَاطِل والمحال من المنجمين وأقاويلهم فَإِن جمع بَين الْأَمريْنِ شرب كَلَامه شربا وَنحن بِحَمْد الله ومعونته وتأييده نبين بطلَان استدلاله واحتجاجه فَنَقُول أما الِاسْتِدْلَال بقوله تَعَالَى {فَلَا أقسم بالخنس الْجوَار الكنس} فَإِن أَكثر الْمُفَسّرين على أَن المُرَاد هُوَ الْكَوَاكِب الَّتِي تسير رَاجِعَة تَارَة ومستقيمة أُخْرَى وَهَذَا القَوْل قد قَالَه جمَاعَة من الْمُفَسّرين وَأَنَّهَا الْكَوَاكِب الْخَمْسَة زحل وَعُطَارِد والمشترى والمريخ والزهرة وروى عَن على وَاخْتَارَهُ ابْن مقَاتل وَابْن قُتَيْبَة قَالُوا وسماها خنسا لِأَنَّهَا فِي سَيرهَا تتقدم إِلَى جِهَة الْمشرق ثمَّ تخنس أَي تتأخر وكنوسها إستتارها فِي معربها كَمَا تكنس الظباء وتفر من الوحوش إِلَى أَن تأوي إِلَى كناسها وَهِي أكنتها وَتسَمى هَذِه الْكَوَاكِب الْمُتَحَيِّرَة لِأَنَّهَا تسير مُسْتَقِيمَة وتسير رَاجِعَة وَقيل كنوسها بِالنِّسْبَةِ إِلَى النَّاظر وَهُوَ استتارها تَحت شُعَاع الشَّمْس وَقيل هِيَ النُّجُوم كلهَا وَهُوَ اخْتِيَار أبي عُبَيْدَة وَقَالَ الْحسن وَقَتَادَة وعَلى هَذَا القَوْل فَيكون بِاعْتِبَار أحوالها الثَّلَاثَة من طُلُوعهَا وغروبها وَمَا بَينهمَا فَهِيَ خنس عِنْد أول الطُّلُوع لِأَن النَّجْم مِنْهَا يرى كَأَنَّهُ يَبْدُو ويخنس وتكنس عِنْد غُرُوبهَا تشبها بالظباء الَّتِي تأوي إِلَى كناسها وَهِي جوَار مَا بَين طُلُوعهَا وغروبها خنس عِنْد الطُّلُوع جوَار بعده كنس عِنْد الْغُرُوب وَهَذَا كُله بِالنِّسْبَةِ إِلَى أفق كل بلد تكون لَهَا فِيهِ الْأَحْوَال الثَّلَاثَة وَقَالَ عبد الله بن مَسْعُود هِيَ بقر الْوَحْش وَهِي رِوَايَة عَن ابْن عَبَّاس وَاخْتَارَهُ سعيد بن جُبَير وَقيل وَهُوَ أَضْعَف الْأَقْوَال الْمَلَائِكَة حَكَاهُ الْمروزِي فِي تَفْسِيره فَإِن كَانَ المُرَاد بعض هَذِه الْأَقْوَال غير مَا حَكَاهُ الرَّازِيّ فَلَا حجَّة لَهُ وَإِن كَانَ المُرَاد مَا حَكَاهُ فغايته إِن يكون الله سُبْحَانَهُ وَتَعَالَى قد أقسم بهَا كَمَا أقسم بِاللَّيْلِ وَالنَّهَار وَالضُّحَى وَالْوَالِد وَالْفَجْر وليال عشر وَالشَّفْع وَالْوتر وَالسَّمَاء وَالْأَرْض وَالْيَوْم الْمَوْعُود وَشَاهد ومشهود وَالنَّفس والمرسلات والعاصفات والناشرات والفارقات والنازعات والناشطات والسابحات والسابقات وَمَا نبصره ومالا نبصره من كل غَائِب عَنَّا وحاضر مِمَّا فِيهِ التَّنْبِيه على كَمَال ربو بَيته وعزته وحكمته وَقدرته وتدبيره وتنوع مخلوقاته الدَّالَّة عَلَيْهِ المرشدة إِلَيْهِ بِمَا تضمنته من عجائب الصَّنْعَة وبديع الْخلقَة وَتشهد لفاطرها وبارئها بِأَنَّهُ الْوَاحِد الْأَحَد الَّذِي لَا شريك لَهُ وَأَنه الْكَامِل فِي علمه وَقدرته ومشيئته وحكمته وربو بَيته وَملكه وَأَنَّهَا مسخرة مذللة منقادة لأَمره مطيعة لمراده مِنْهَا فَفِي الْأَقْسَام بهَا تَعْظِيم لخالقها تبَارك وَتَعَالَى وتنزيه لَهُ عَمَّا نسبه إِلَيْهِ أعداؤه الجاحدون المعطلون لربو بَيته وَقدرته ومشيئتة ووحدانيته وَأَن من هَذِه عبيده ومماليكه وخلقه وصنعه وإبداعه فَكيف تجحد ربو بَيته وألهيته وَكَيف تنكر صِفَات كَمَاله ونعوت جَلَاله وَكَيف يسوغ لذِي حس سليم وفطرة

(2/190)

مُسْتَقِيمَة تعطيلها عَن صانعها أَو تَعْطِيل صانعها عَن نعوت جَلَاله وأوصاف كَمَاله وَعَن أَفعاله فأقسامة بهَا أكبر دَلِيل على فَسَاد قَول نَوْعي المعطلة وَالْمُشْرِكين الَّذين جعلوها آلِهَة تعبد مَعَ دَلَائِل الْحُدُوث والعبودية والتسخير والافتقار عَلَيْهَا وَإِنَّهَا أَدِلَّة على بارئها وفاطرها وعَلى وحدانيته وَأَنه لَا تنبغي الربوبية والإلهية لَهَا بِوَجْه مَا بل لَا تنبغي أَلا لمن فطرها وبرأها كَمَا قَالَ الْقَائِل:
تَأمل سطور الكائنات فَإِنَّهَا إِلَى الْملك الْأَعْلَى إِلَيْك رسائل ... وَقد خطّ فِيهَا لَو تَأَمَّلت خطها أَلا كل شَيْء مَا خلا الله بَاطِل
وَقَالَ آخر:
فوا عجبا كَيفَ يَعْصِي الألهه ... أم كَيفَ يجحده جَاحد
لله فِي كل تحريكة ... وتسكينة أبدا شَاهد
وَفِي كل شَيْء لَهُ آيَة ... تدل على أَنه وَاحِد
فَلم يكن إقسامه بهَا سُبْحَانَهُ مقررا بذلك علم الْأَحْكَام النجومية كَمَا يَقُوله الْكَاذِبُونَ المفترون بل مقررا لكَمَال ربوبيته ووحدانيته وتفرده بالخلق والابداع وَكَمَال حكمته وَعلمه وعظمته وَهَذَا نَظِير إخْبَاره سُبْحَانَهُ عَن خلقهَا وَعَن حِكْمَة خَالِقهَا بقوله الله الَّذِي خلق سبع سموات وَمن الارض مِثْلهنَّ يتنزل الْأَمر بَينهُنَّ لِتَعْلَمُوا أَن الله على كل شَيْء قدير وَأَن الله قد أحَاط بِكُل شَيْء علما وَقَوله {وَهُوَ الَّذِي خلق اللَّيْل وَالنَّهَار وَالشَّمْس وَالْقَمَر كل فِي فلك يسبحون} وَقَوله {وَمن آيَاته اللَّيْل وَالنَّهَار وَالشَّمْس وَالْقَمَر لَا تسجدوا للشمس وَلَا للقمر واسجدوا لله الَّذِي خَلقهنَّ إِن كُنْتُم إِيَّاه تَعْبدُونَ} وَقَوله إِن ربكُم الله الَّذِي خلق السَّمَوَات وَالْأَرْض ثمَّ اسْتَوَى على الْعَرْش يغشى اللَّيْل النَّهَار يَطْلُبهُ حثيثا وَالشَّمْس وَالْقَمَر والنجوم مسخرات بأَمْره أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين وَقَوله {وسخر لكم اللَّيْل وَالنَّهَار وَالشَّمْس وَالْقَمَر والنجوم مسخرات بأَمْره إِن فِي ذَلِك لآيَات لقوم يعْقلُونَ} وَهَؤُلَاء الْمُشْركُونَ يعظمون الشَّمْس وَالْقَمَر وَالْكَوَاكِب تَعْظِيمًا يَسْجُدُونَ لَهَا ويتذللون لَهَا ويسبحونها تسابيح مَعْرُوفَة فِي كتبهمْ ودعوات لَا يَنْبَغِي أَن يدعى بهَا إِلَّا خَالِقهَا وفاطرها وَحده وَيَقُول بَعضهم فِي كتاب مصحف الشَّمْس مصحف الْقَمَر مصحف زحل مصحف عُطَارِد بَعضهم يَقُول تَسْبِيحَة الشَّمْس تَسْبِيحَة الْقَمَر تَسْبِيحَة عُطَارِد تَسْبِيحَة زحل وَلَا يتحاشى من ذَلِك وَبَعْضهمْ يَقُول دَعْوَة الشَّمْس دَعْوَة الْقَمَر دَعْوَة عُطَارِد دَعْوَة زحل وَبَعْضهمْ يَقُول هيكل الشَّمْس وَالْقَمَر وَعُطَارِد وَأَصله أَن الهيكل هُوَ الْبَيْت الْمَبْنِيّ لِلْعِبَادَةِ وَكَانَ الصابئون يبنون لكل كَوْكَب من هَذِه الْكَوَاكِب هيكلا ويصورون فِيهِ ذَلِك الْكَوْكَب ويتخذونه لعبادته وتعظيمه ودعائه ويزعمون أَن روحانية ذَلِك الْكَوْكَب تتنزل عَلَيْهِم فتخاطبهم وتقضي حوائجهم وشاهدوا

(2/191)

ذَلِك مِنْهَا وعاينوه وَتلك الروحانية هِيَ الشَّيَاطِين تنزلت عَلَيْهِم وخاطبتهم وقضت حوائجهم ثمَّ لما رام هَذَا الْفِعْل من تستر مِنْهُم بِالْإِسْلَامِ وَلم يُمكنهُ أَن يَبْنِي لَهَا بُيُوتًا يَعْبُدهَا فِيهِ كتب لَهَا دعوات وتسبيحات وأذكارا سَمَّاهَا هيا كل ثمَّ من اشْتَدَّ تستره وخوفه أخرجهَا فِي قالب حُرُوف وكلمات لَا تفهم لِئَلَّا يُبَادر انكارها وردهَا وَمن لم يخف مِنْهُم صرح بِتِلْكَ الدَّعْوَات والتسبيحات والاذكار بِلِسَان من يخاطبه بِالْفَارِسِيَّةِ والعربية وَغَيرهَا فَلَمَّا أنكر عَلَيْهِ أهل الْإِيمَان قَالَ إِنَّمَا ذكرت هَذَا معرفَة لهَذَا الْعلم وإحاطة بِهِ لَا اعتقادا لَهُ وَلَا ترغيبا فِيهِ وَقد وصف ذَلِك الْعلم وَقَررهُ أتم تَقْرِير وَحمله هَدِيَّة إِلَى ملكه فأثابه عَلَيْهِ جملَة من الذَّهَب يُقَال أَنه ألف دِينَار وَصَارَ ذَلِك الْكتاب إِمَامًا لأهل هَذَا الْفَنّ اليه يلجئون وَعَلِيهِ يعولون وَبِه يحتجون وَيَقُولُونَ شهرة مصنفة وجلالته وَعلمه وفضله لَا تنكر وَلَا تجحد وَفِي هَذَا الْكتاب من مُخَاطبَة الشَّمْس وَالْقَمَر وَالْكَوَاكِب بِالْخِطَابِ الَّذِي لَا يَلِيق إِلَّا بِاللَّه عز وَجل وَلَا يَنْبَغِي لَاحَدَّ سواهُ وَمن الخضوع والذل وَالْعِبَادَة الَّتِي لم يكن عباد الْأَصْنَام يبلغونها من آلِهَتهم فبالله أَتجْعَلُ قَوْله تَعَالَى فَلَا أقسم بالخنس الجوارى الكنس دَلِيلا على هَذَا ومقدمة لَهُ فِي أول الْكتاب فان كَانَ الإقسام بهَا دَلِيلا على تأثيراتها فِي الْعَالم كَمَا يَقُولُونَ فَيَنْبَغِي أَن يكون سَائِر مَا أقسم بِهِ كَذَلِك وان لم يكن الْقسم دَلِيلا بَطل الِاسْتِدْلَال بِهِ وَأما قَوْله تَعَالَى {فَلَا أقسم بمواقع النُّجُوم} فَفِيهَا قَولَانِ
أَحدهمَا أَنَّهَا النُّجُوم الْمَعْرُوفَة وعَلى هَذَا فَفِي مواقعها أَقْوَال أَحدهَا انه انكدارها وانتشارها يَوْم الْقِيَامَة وَهَذَا قَول الْحسن والمنجمون يكذبُون بِهَذَا وَلَا يقرونَ بِهِ وَالثَّانِي مواقعها منازلها قَالَه عَطاء وَقَتَادَة وَالثَّالِث انه مغاربها وَالرَّابِع انه مواقها عِنْد طُلُوعهَا وغروبها حَكَاهُ ابْن عَطِيَّة عَن مُجَاهِد وَأبي عُبَيْدَة
وَالْخَامِس أَن مواقعها موَاضعهَا من السَّمَاء وَهَذَا الذى حَكَاهُ ابْن الجوزى عَن قَتَادَة حَكَاهُ ابْن عَطِيَّة عَنهُ فَيحْتَمل أَن يَكُونَا وَاحِدًا وان يَكُونَا قَوْلَيْنِ
السَّادِس أَن مواقعها انقضاضها أثر العفريت وَقت الرجوم حَكَاهُ ابْن عَطِيَّة ايضا وَلم يذكر أَبُو الْفرج ابْن الجوزى سوى الثَّلَاثَة الأول وَالْقَوْل الثَّانِي أَن مواقع النُّجُوم هى منَازِل الْقُرْآن ونجومه الَّتِى نزلت على النَّبِي فى مُدَّة ثَلَاث وَعشْرين سنة قَالَ ابْن عَطِيَّة وَيُؤَيّد هَذَا القَوْل عود الضَّمِير على الْقُرْآن فِي قَوْله {إِنَّه لقرآن كريم فِي كتاب مَكْنُون} وَذَلِكَ ان ذكره لم يتَقَدَّم الا على هَذَا التَّأْوِيل وَمن لَا يتَأَوَّل هَذَا التَّأْوِيل يَقُول ان الضَّمِير يعود على الْقُرْآن وان لم يتَقَدَّم ذكره لشهرة الْأَمر ووضوح الْمَعْنى كَقَوْلِه تَعَالَى {حَتَّى تَوَارَتْ بالحجاب} وكل من عَلَيْهَا فان وَغير ذَلِك قلت وَيُؤَيّد القَوْل الأول انه أعَاد الضَّمِير بِلَفْظ الْإِفْرَاد والتذكير ومواقع النُّجُوم جَمِيع فَلَو كَانَ الضَّمِير عَائِدًا عَلَيْهَا لقَالَ انها لقرآن كريم الا لِأَن يُقَال مواقع النُّجُوم دلّ على الْقُرْآن فَأَعَادَ الضَّمِير

(2/192)

عَلَيْهِ لِأَن مُفَسّر الضَّمِير يكْتَفى فِيهِ بذلك وَهُوَ من أَنْوَاع البلاغة والايجاز فَأن كَانَ المُرَاد من الْقسم نُجُوم الْقُرْآن بَطل استدلاله بِالْآيَةِ وان كَانَ المُرَاد الْكَوَاكِب وَهُوَ قَول الْأَكْثَرين فَلَمَّا فِيهَا من الْآيَات الدَّالَّة على ربوبية الله تَعَالَى وانفراده بالخلق والابداع فانه لَا ينبغى ان تكون الإلهية أَلا لَهُ وَحده كَمَا انه وَحده المتفرد بخلقها وابداعها وَمَا تضمنته من الْآيَات والعجائب فالإقسام بهَا أوضح دَلِيل على تَكْذِيب الْمُشْركين والمنجمين والدهرية ونوعى المعطلة كَمَا تقدم وَكَذَلِكَ قَوْله والنجم الثاقب على ان فِيهِ قَوْلَيْنِ آخَرين غير القَوْل الذى ذكره
أَحدهمَا أَنه الثريا وَهَذَا قَول ابْن زيد حَكَاهُ عَنهُ أَبُو الْفرج بن الجوزى وَعنهُ رِوَايَة ثَانِيَة انه زحل حَكَاهَا عَنهُ ابْن عَطِيَّة
والثانى انه الجدى حَكَاهُ ابْن عَطِيَّة عَن ابْن عَبَّاس وَقَول آخر حَكَاهُ أَبُو الْفرج بن الجوزى عَن على بن أَحْمد النَّيْسَابُورِي أَنه جنس النُّجُوم وَأما قَوْله تَعَالَى {فالمدبرات أمرا} فَلم يقل اُحْدُ من الصَّحَابَة وَلَا التَّابِعين وَلَا الْعلمَاء بالتفسير انها النُّجُوم وَهَذِه الرِّوَايَات عَنْهُم فَقَالَ ابْن عَبَّاس هى الْمَلَائِكَة قَالَ عَطاء وكلت بِأُمُور عرفهم الله الْعَمَل بهَا وَقَالَ عبد الرَّحْمَن بن ساباط يدبر أُمُور الدِّينَا أَرْبَعَة جِبْرِيل وَهُوَ مُوكل بِالْوَحْي والجنود وَمِيكَائِيل وَهُوَ مُوكل بالقطر والنبات وَملك الْمَوْت وَهُوَ مُوكل بِقَبض الْأَنْفس واسرافيل وَهُوَ ينزل بِالْأَمر عَلَيْهِم وَقيل جِبْرِيل للوحي واسرافيل للصور وَقَالَ ابْن قُتَيْبَة فالمدبرات أمرا الْمَلَائِكَة تنزل بالحلال وَالْحرَام وَلم يذكر المتوسعون فِي نقل أَقْوَال الْمُفَسّرين كَانَ الجوزى والماوردى وَابْن عَطِيَّة غير الْمَلَائِكَة حَتَّى قَالَ ابْن عَطِيَّة وَلَا أحفظ فلَانا انها الْمَلَائِكَة هَذَا مَعَ توسعه فِي النَّقْل وزيادته فِيهِ على ابي الْفرج وَغَيره حَتَّى انه لينفرد بأقوال لَا يحكيها غَيره فتفسير المدبرات بالنجوم كذب على الله وعَلى الْمُفَسّرين وَكَذَلِكَ المقسمات امرا لم يقل أحد من أهل التَّفْسِير الْعَالمين بِهِ أَنَّهَا النُّجُوم بل قَالُوا هى الْمَلَائِكَة الَّتِى تقسم أَمر الملكوت باذن رَبهَا من الأرزاق والآجال والخلق فِي الْأَرْحَام وَأمر الرِّيَاح وَالْجِبَال قَالَ ابْن عَطِيَّة لِأَن كل هَذَا إِنَّمَا هُوَ بملائكة تخدمه فالآية تَتَضَمَّن جَمِيع الْمَلَائِكَة لأَنهم كلهم فِي أُمُور مُخْتَلفَة قَالَ أَبُو الطُّفَيْل عَامر بن وائلة كَانَ على بن أبي طَالب علم الْمِنْبَر فَقَالَ لَا تسْأَلُون عَن آيَة من كتاب الله وَسنة مَاضِيَة أَلا قلت لكم فَقَامَ إِلَيْهِ ابْن الْكواء فَسَأَلَهُ عَن الذاريات ذَروا فالحملات وَقَرَأَ فَالْجَارِيَات يسرا فَالْمُقَسِّمَات أمرا فَقَالَ الذاريات الرِّيَاح والحاملات السَّحَاب والجاريات السفن والمقسمات الْمَلَائِكَة ثمَّ قَالَ سل سُؤال تعلم وَلَا تسْأَل سُؤال تعنت وَكَذَلِكَ قَالَ أَبُو الْفرج وَلم يذكر فِيهِ خلافًا فِي المقسمات امرا يعْنى الْمَلَائِكَة تقسم الْأُمُور على مَا امْر الله بِهِ قَالَ ابْن السَّائِب المقسمات أَرْبَعَة جِبْرِيل وَهُوَ صَاحب الْوَحْي والغلظة يعْنى الْعقُوبَة على أَعدَاء الرُّسُل وَمِيكَائِيل وَهُوَ صَاحب الرزق وَالرَّحْمَة وإسرافيل وَهُوَ صَاحب الصُّور واللوح وعزرائيل وَهُوَ قَابض الْأَرْوَاح فتفسير الْآيَة

(2/193)

بِأَنَّهَا النُّجُوم تَفْسِير المنجمين وَمن سلك سبيلهم وَأما وَصفه تَعَالَى بعض الْأَيَّام بِأَنَّهَا أَيَّام نحس كَقَوْلِه {فَأَرْسَلنَا عَلَيْهِم ريحًا صَرْصَرًا فِي أَيَّام نحسات} فَلَا ريب أَن الْأَيَّام الَّتِي أوقع الله سُبْحَانَهُ فِيهَا الْعقُوبَة بأعدائه وأعداء رسله كَانَت أَيَّامًا نحسات عَلَيْهِم لِأَن النحس أَصَابَهُم فِيهَا وَإِن كَانَت أَيَّام خير لأوليائه الْمُؤمنِينَ فَهِيَ نحس على المكذبين سعد الْمُؤمنِينَ وَهَذَا كَيَوْم الْقِيَامَة فَإِنَّهُ عسير على الْكَافرين يَوْم نحس لَهُم يسير على الْمُؤمنِينَ يَوْم سعد لَهُم قَالَ مُجَاهِد أَيَّام نحسات مشائيم وَقَالَ الضَّحَّاك مَعْنَاهُ شَدِيد أَي الْبرد حَتَّى كَانَ الْبرد عذَابا لَهُم قَالَ أَبُو عَليّ وَأنْشد الاصمعي فِي النحس بِمَعْنى الْبرد:
كَانَ سلافة عرضت بنحس ... يحِيل شفيفها المَاء الزلالا
وَقَالَ ابْن عَبَّاس نحسات مُتَتَابِعَات وَكَذَلِكَ قَوْله {إِنَّا أرسلنَا عَلَيْهِم ريحًا صَرْصَرًا فِي يَوْم نحس مُسْتَمر} وَكَانَ الْيَوْم نحسا عَلَيْهِم لإرسال الْعَذَاب عَلَيْهِم أَي لَا يقْلع عَنْهُم كَمَا تقلع مصائب الدُّنْيَا عَن أَهلهَا بل هَذَا النحس دَائِم على هَؤُلَاءِ المكذبين للرسل ومستمر صفة للنحس لَا لليوم وَمن ظن أَنه صفة لليوم وانه كَانَ يَوْم أربعاء آخر الشَّهْر وَأَن هَذَا الْيَوْم نحس أبدا فقد غلط واخطأ فهم الْقُرْآن فان الْيَوْم الْمَذْكُور بِحَسب مَا يَقع فِيهِ وَكم لله من نعْمَة على أوليائه فِي هَذَا الْيَوْم وان كَانَ لَهُ فِيهِ بلايا ونقم على أعدائه كَمَا يَقع ذَلِك فِي غَيره من الْأَيَّام فسعود الْأَيَّام ونحوسها إِنَّمَا هُوَ بسعود الْأَعْمَال وموافقتها لمرضاة الرب ونحوس الْأَعْمَال مخالفتها لما جَاءَت بِهِ الرُّسُل وَالْيَوْم الْوَاحِد يكون يَوْم سعد لطائفة ونحس لطائفه كَمَا كَانَ يَوْم بدر يَوْم سعد للْمُؤْمِنين وَيَوْم نحس على الْكَافرين فَمَا للكوكب والطالع والقرانات وَهَذَا السعد والنحس وَكَيف يستنبط علم أَحْكَام النُّجُوم من ذَلِك وَلَو كَانَ الْمُؤثر فِي هَذَا النحس هُوَ نفس الْكَوْكَب والطالع لَكَانَ نحسا على الْعَالم فَأَما أَن يَقْتَضِي الْكَوْكَب كَونه نحسا لطائفة سَعْدا لطائفة فَهَذَا هوالمحال
فصل وَأما الِاسْتِدْلَال بِالْآيَاتِ الدَّالَّة على أَن الله سُبْحَانَهُ وضع حركات
هَذِه الأجرام على وَجه ينْتَفع بهَا فِي مصَالح هَذَا الْعَالم بقوله هُوَ الَّذِي جعل الشَّمْس ضِيَاء وَالْقَمَر نورا وَقدره منَازِل لِتَعْلَمُوا عدد السنين والحساب مَا خلق ذَلِك إِلَّا بِالْحَقِّ وَقَوله تَعَالَى {تبَارك الَّذِي جعل فِي السَّمَاء بروجا وَجعل فِيهَا سِرَاجًا وقمرا منيرا} الْآيَة فَمن أطرف الِاسْتِدْلَال فَأَيْنَ فِي هَذِه الْآيَات مَا يدل على مَا يَدعِيهِ المنجمون من كذبهمْ وبهتانهم وافترائهم وَلَو كَانَ الْأَمر كَمَا يَدعِيهِ هَؤُلَاءِ الكذابون لكَانَتْ الدّلَالَة وَالْعبْرَة فِيهِ أعظم من مُجَرّد الضياء والنور والحساب ولكان الْأَلْيَق ذكر مَا تَقْتَضِيه من السعد والنحس وتعطيه من السَّعَادَة والشقاوة وتهبه من

(2/194)

الْأَعْمَار والأرزاق والآجال والصنائع والعلوم والمعارف والصور الحيوانية والنباتية والمعدنية وَسَائِر مَا فِي هَذَا الْعَالم من الْخَيْر وَالشَّر وَأما قَوْله تبَارك الَّذِي جعل فِي السَّمَاء بروجا وَجعل فِيهَا سرجا وقمرا منيرا فَهُوَ تَعْظِيم وثناء مِنْهُ تَعَالَى على نَفسه بِجعْل هَذِه البروج وَالشَّمْس وَالْقَمَر فِي السَّمَاء وَقد اخْتلف فِي البروج الْمَذْكُورَة فِي هَذِه الْآيَة فَأكْثر السّلف على أَنَّهَا الْقُصُور أَو الْكَوَاكِب الْعِظَام
قَالَ ابْن الْمُنْذر فِي تَفْسِيره حَدثنَا مُوسَى حَدثنَا شُجَاع حَدثنَا ابْن إِدْرِيس عَن ابيه عَن عَطِيَّة جعل فِي السَّمَاء بروجا قَالَ قصورا فِيهَا حرس
حَدثنَا مُوسَى حَدثنَا أَبُو بكر حَدثنَا أَبُو مُعَاوِيَة ووكيع عَن اسماعيل عَن يحيى بن رَافع قَالَ قصورا فِي السَّمَاء حَدثنَا مُوسَى حَدثنَا أَبُو بكر حَدثنَا وَكِيع عَن سُفْيَان عَن ابْن ابي نجيح عَن مُجَاهِد قَالَ النُّجُوم يَعْنِي بروجا وَكَذَلِكَ قَالَ عِكْرِمَة حَدثنَا أَبُو أَحْمد حَدثنَا يعلي حَدثنَا إِسْمَاعِيل عَن أبي صَالح تبَارك الَّذِي جعل فِي السَّمَاء بروجا قَالَ النُّجُوم الْكِبَار وَهَذَا مُوَافق لِمَعْنى اللَّفْظَة فِي اللُّغَة فَإِن الْعَرَب تسمي الْبناء الْمُرْتَفع برجا قَالَ تَعَالَى اينما تَكُونُوا يدرككم الْمَوْت لَو كُنْتُم فِي بروج مشيدة وَقَالَ الأخطل:
كَأَنَّهَا برج رومي يشيده ... بِأَن بحض وآجر وأحجار
قَالَ الْأَعْمَش كَانَ أَصْحَاب عبد الله يقرؤنها تبَارك الَّذِي جعل فِي السَّمَاء قصورا وَأما الْمُتَأَخّرُونَ من الْمُفَسّرين فكثير مِنْهُم يذهب إِلَى أَنَّهَا البروج الإثني عشر الَّتِي تَنْقَسِم عَلَيْهَا الْمنَازل كل برج منزلتان وَثلث وَهَذِه الْمنَازل الثَّمَانِية وَالْعشْرُونَ يَبْدُو مِنْهَا للنَّاظِر أَرْبَعَة عشر منزلا ابدا وَيخْفى مِنْهَا أَرْبَعَة عشر منزلا كَمَا أَن البروج يظْهر مِنْهَا أبدا سِتَّة وَيخْفى سِتَّة وَالْعرب تسمى أَرْبَعَة عشر منزلا مِنْهَا شامية وَأَرْبَعَة عشر يَمَانِية فَأول الشامية السرطان وَآخِرهَا السماك الأعزل وَأول اليمانية الغفر وَآخِرهَا الرشا إِذا طلع مِنْهَا منزل من الْمشرق غَابَ رقيبه من الْمغرب وَهُوَ الْخَامِس عشر وَبهَا تَنْقَسِم فُصُول السّنة الْأَرْبَع فللربيع مِنْهَا الْحمل والثور والجوزاء ومنازلها الشَّرْطَيْنِ والبطين والثريا والدبران والهقعة والهنعة والذراع وللصيف مِنْهَا السرطان والأسد والسنبلة ومنازلها النثرة والطرف والجبهة والزبرة والصرفة والعواء والسماك وللخريف مِنْهَا الْمِيزَان وَالْعَقْرَب والقوس ومنازلها الغفر والزبان والأكليل وَالْقلب والشولة والنعائم والبلدة وللشتاء مِنْهَا الجدي والدلو والحوت ومنازلها سعد الذَّابِح وَسعد بلع وَسعد السُّعُود وَسعد الأخبية وَالْفرع الْمُقدم وَيُسمى الأول وَالْفرع الْمُؤخر وَيُسمى الثَّانِي والرشا وَلما كَانَ نزُول الْقَمَر فِي هَذِه الْمنَازل مَعْلُوما بالعيان والمشاهدة ونزول الشَّمْس فِيهَا إِنَّمَا هُوَ بِالْحِسَابِ لَا بِالرُّؤْيَةِ قَالَ تَعَالَى {هُوَ الَّذِي جعل الشَّمْس ضِيَاء وَالْقَمَر نورا وَقدره منَازِل} وَقَالَ تَعَالَى {وَالشَّمْس تجْرِي لمستقر لَهَا ذَلِك تَقْدِير الْعَزِيز الْعَلِيم وَالْقَمَر قدرناه}

(2/195)

{منَازِل حَتَّى عَاد كالعرجون الْقَدِيم} فَخص الْقَمَر بِذكر تَقْدِير الْمنَازل دون الشَّمْس وَأَن كَانَت مقدرَة الْمنَازل لظُهُور ذَلِك للحس فِي الْقَمَر وَظُهُور تفَاوت نوره بِالزِّيَادَةِ وَالنُّقْصَان فِي كل منزل وَلذَلِك كَانَ الْحساب القمرى أشهر وَأعرف عَن والأمم وَأبْعد من الْغَلَط وَأَصَح للضبط من الْحساب الشمسى ويشترك فِيهِ النَّاس دون الْحساب الشمسى وَلِهَذَا قَالَ تَعَالَى فِي الْقَمَر {وَقدره منَازِل لِتَعْلَمُوا عدد السنين والحساب} وَلم يقل ذَلِك فِي الشَّمْس وَلِهَذَا كَانَت اشهر الْحَج وَالصَّوْم والأعياد ومواسم الْإِسْلَام انما هِيَ على حِسَاب الْقَمَر وسيره ونزوله فِي مَنَازِله لَا على حِسَاب الشَّمْس وسيرها حِكْمَة من الله وَرَحْمَة وحفظا لدينِهِ لاشتراك النَّاس فِي هَذَا الْحساب وَتعذر الْغَلَط وَالْخَطَأ فِيهِ فَلَا يدْخل فِي الدّين من الِاخْتِلَاف والتخليط مَا دخل فِي دين أهل الْكتاب فَهَذَا الَّذِي اُخْبُرْنَا تَعَالَى بِهِ من شَأْن الْمنَازل وسير الْقَمَر فِيهَا وَجعل الشَّمْس سِرَاجًا وضياء يبصر بِهِ الْحَيَوَان وَلَوْلَا ذَلِك لم يبصر ألحيوان فَأَيْنَ هَذَا مِمَّا يَدعِيهِ الكذابون من علم الْأَحْكَام الَّتِى كذبهَا اضعاف صدقهَا 0

فصل وَأما ماذكره عَن إِبْرَاهِيم خَلِيل الرَّحْمَن أَنه تمسك بِعلم النُّجُوم حِين
قَالَ إِنِّي سقيم فَمن الْكَذِب والافتراء على خَلِيل الرَّحْمَن عَلَيْهِ السَّلَام فَإِنَّهُ لَيْسَ فِي الْآيَة اكثر من أَنه نظر نظرة فِي النُّجُوم ثمَّ قَالَ لَهُم إِنِّي سقيم فَمن ظن من هَذَا أَن كلم أَحْكَام النُّجُوم من علم الْأَنْبِيَاء وَأَنَّهُمْ كَانُوا يراعونه ويعانونه فقد كذب على الْأَنْبِيَاء ونسبهم إِلَى مَالا يَلِيق وَهُوَ من جنس من نسبهم إِلَى الكهانة وَالسحر وَزعم أَن تلقيهم الْغَيْب من جنس تلقى غَيرهم وَأَن كَانُوا فَوْقهم فِي ذَلِك لكَمَال نُفُوسهم وَقُوَّة استعدادها وقبولها لفيض العلويات عَلَيْهَا وَهَؤُلَاء لم يعرفوا الْأَنْبِيَاء وَلَا آمنُوا بهم وَإِنَّمَا هم عِنْدهم بِمَنْزِلَة أَصْحَاب الرياضات الَّذين خصوا بِقُوَّة الْإِدْرَاك وَزَكَاة النُّفُوس وَزَكَاة الْأَخْلَاق ونصبوا أنفسهم لإِصْلَاح النَّاس وَضبط امورهم وَلَا ريب أَن هَؤُلَاءِ أبعد الْخلق عَن الْأَنْبِيَاء واتباعهم ومعرفتهم وَمَعْرِفَة مرسلهم وَمَا ارسلهم بِهِ هَؤُلَاءِ فِي شَأْن وَالرسل فِي شَأْن آخر بل هم ضدهم فِي علومهم واعمالهم وهديهم وإرادتهم وطرائقهم ومعادهم وَفِي شَأْنهمْ كُله وَلِهَذَا نجد أَتبَاع هَؤُلَاءِ ضد أَتبَاع الرُّسُل فِي الْعُلُوم والأعمال وَالْهدى والإرادات وَمَتى بعث الله رَسُولا يعانى التنجيم والنرجات والطلسمات والأوفاق والتداخين والبخورات وَمَعْرِفَة القرانات وَالْحكم على الْكَوَاكِب بالسعود والنحوس والحرارة والبرودة والذكورة وَالْأُنُوثَة وَهل هَذِه إِلَّا صنائع الْمُشْركين وعلومهم وَهل بعثت الرُّسُل أَلا بالإنكار على هَؤُلَاءِ ومحقهم ومحق علومهم وَأَعْمَاهُمْ من الأَرْض وَهل للرسل أَعدَاء بِالذَّاتِ إِلَّا هَؤُلَاءِ وَمن سلك سبيلهم وَهَذَا مَعْلُوم بالاضطرار لكل من آمن بالرسل صلوَات

(2/196)

الله وَسَلَامه عَلَيْهِم وَصدقهمْ فِيمَا جاؤا بِهِ وَعرف مُسَمّى رَسُول الله وَعرف مرسله وَهل كَانَ لإِبْرَاهِيم الْخَلِيل عَلَيْهِ الصَّلَاة وَالسَّلَام عَدو مثل هَؤُلَاءِ المنجمين الصابئين وحر إِن كَانَت دَار مملكتهم والخليل أعدى عَدو لَهُم وهم الْمُشْركُونَ حَقًا والأصنام الَّتِى كَانُوا يعبدونها كَانَت صورا وتماثيل للكواكب وَكَانُوا يتخذون لَهَا هياكل وَهِي بيُوت الْعِبَادَات لكل كَوْكَب مِنْهَا هيكل فِيهِ أصنام تناسبه فَكَانَت عِبَادَتهم للأصنام وتعظيمهم لَهَا تَعْظِيمًا مِنْهُم للكواكب الَّتِى وضعُوا الْأَصْنَام عَلَيْهَا وَعبادَة لَهَا وَهَذَا أقوى السببين فِي الشّرك الْوَاقِع فِي الْعَالم وَهُوَ الشّرك بالنجوم وتعظيمها واعتقاد أَنَّهَا أَحيَاء ناطقة وَلها روحانيات تتنزل على عابديها ومخاطبيها فصوروا لَهَا الصُّور الأرضية ثمَّ جعلُوا عبادتها وتعظيمها ذَرِيعَة إِلَى عبَادَة تِلْكَ الْكَوَاكِب واستنزال روحانياتها وَكَانَت الشَّيَاطِين تتنزل عَلَيْهِم وتخاطبهم وتكلمهم وتريهم من الْعَجَائِب مَا يَدعُوهُم إِلَى بذل نُفُوسهم وَأَوْلَادهمْ وَأَمْوَالهمْ لتِلْك الْأَصْنَام والتقرب إِلَيْهَا وَكَانَ مبدأ هَذَا الشّرك تَعْظِيم الْكَوَاكِب وَظن السُّعُود والنحوس وَحُصُول الْخَيْر وَالشَّر فِي الْعَالم مِنْهَا وَهَذَا شرك خَواص الْمُشْركين وأرباب النّظر مِنْهُم وَهُوَ شرك قوم إِبْرَاهِيم عَلَيْهِ الصَّلَاة وَالسَّلَام
وَالسَّبَب الثَّانِي عبَادَة الْقُبُور والإشراك بالأموات وَهُوَ شرك قوم نوح عَلَيْهِ الصَّلَاة وَالسَّلَام وَهُوَ أول شرك طرق الْعَالم وفتنته أَعم واهل الإبتلاء بِهِ أَكثر وهم جُمْهُور أهل الْإِشْرَاك وَكَثِيرًا مَا يجْتَمع الْبَيَان فِي حق الْمُشرك يكون مقابريا نجوميا قَالَ تَعَالَى عَن قوم نوح {وَقَالُوا لَا تذرن آلِهَتكُم وَلَا تذرن ودا وَلَا سواعا وَلَا يَغُوث ويعوق ونسرا}
قَالَ البخارى فِي صَحِيحه قَالَ ابْن عَبَّاس كَانَ هَؤُلَاءِ رجَالًا صالحين من قوم نوح فَلَمَّا هَلَكُوا أُوحِي الشَّيَاطِين إِلَى قَومهمْ أَن انصبوا على مجَالِسهمْ الَّتِى كَانُوا يَجْلِسُونَ عَلَيْهَا أنصابا وسموها بِأَسْمَائِهِمْ فَفَعَلُوا فَلم تعبد حَتَّى إِذا هلك أُولَئِكَ وَنسخ الْعلم عبدت وَلِهَذَا لعن النَّبِي الَّذين اتَّخذُوا قُبُور أَنْبِيَائهمْ مَسَاجِد وَنهى عَن الصَّلَاة إِلَى الْقُبُور وَقَالَ اللَّهُمَّ لَا تجْعَل قبرى وثنا يعبد وَقَالَ اشْتَدَّ غضب الله على قوم اتَّخذُوا قُبُور أَنْبِيَائهمْ مَسَاجِد وَقَالَ إِن من كَانَ قبلكُمْ كَانُوا يتخذون قُبُور أَنْبِيَائهمْ مَسَاجِد إِلَّا فَلَا تَتَّخِذُوا الْقُبُور مَسَاجِد فَإِنِّي انها كم عَن ذَلِك وَأخْبر أَن هَؤُلَاءِ شرار الْخلق عِنْد الله يَوْم الْقِيَامَة وَهَؤُلَاء هم أَعدَاء نوح كَمَا ان الْمُشْركين بالنجوم أَعدَاء إِبْرَاهِيم فنوح عَادَاهُ الْمُشْركُونَ بالقبور وَإِبْرَاهِيم عَادَاهُ الْمُشْركُونَ بالنجوم والطائفتان صوروا الْأَصْنَام على صور معبوديهم ثمَّ عبدوها وَإِنَّمَا بعثت الرُّسُل بمحق الشّرك من الأَرْض ومحق أَهله وَقطع اسبابه وَهدم بيوته ومحاربة أَهله فَكيف يظنّ بِإِمَام الحنفاء وَشَيخ الْأَنْبِيَاء وخليل رب الأَرْض وَالسَّمَاء أَنه كَانَ يتعاطى علم النُّجُوم وَيَأْخُذ مِنْهُ أَحْكَام الْحَوَادِث سُبْحَانَكَ هَذَا بهتان عَظِيم وَإِنَّمَا كَانَت النظرة الَّتِى نظرها

(2/197)

فِي علم النُّجُوم من معاريض الْأَفْعَال كَمَا كَانَ قَوْله فعله كَبِيرهمْ هَذَا وَقَوله إِنِّي سقيم وَقَوله عَن امْرَأَته سارة هَذِه أُخْتِي من معاريض الْمقَال ليتوصل بهَا إِلَى غَرَضه من كسر الْأَصْنَام كَمَا توصل بتعريضه بقوله هَذِه أُخْتِي إِلَى خلاصها من يَد الْفَاجِر وَلما غلظ فهم عَن كثير من النَّاس وكشفت طباعهم عَن إِدْرَاكه ظنُّوا أَن نظره فِي النُّجُوم ليستنبط مِنْهَا علم الْأَحْكَام وَعلم أَن نجمة وطالعه يقْضى عَلَيْهِ بِالسقمِ وحاشا لله أَن يظنّ ذَلِك بخليله أَو بِأحد من أَتْبَاعه وَهَذَا من جنس معاريض يُوسُف الصّديق صلى الله تَعَالَى عَلَيْهِ وَسلم حِين تفتيش أوعية أَخِيه عَن الصَّاع فَإِن المفتش بَدَأَ بِأَوْعِيَتِهِمْ مَعَ علمه أَنه لَيْسَ فِيهَا وَأخر وعَاء أَخِيه مَعَ علمه أَنه فِيهَا تعريضا بِأَنَّهُ لَا يعرف فِي أى وعَاء هِيَ ونفيا للتُّهمَةِ عَنهُ بِأَنَّهُ لَو كَانَ عَالما فِي أى الأوعية هِيَ لبادر إِلَيْهَا وَلم يُكَلف نَفسه تَعب التفتيش لغَيْرهَا فَلهَذَا نظر الْخَلِيل فِي النُّجُوم نظر تورية وتعريض مَحْض يَنْفِي بِهِ عَنهُ تُهْمَة قومه ويتوصل بِهِ إِلَى كيد أصنامهم 0


فصل وأما الاستدلال بقوله تعالى لخلق السموات والأرض أكبر من خلق، فصل وأما استدلاله بقوله تعالى وما خلقنا السماء والأرض وما بينهما باطلا فعجب من العجب، فصل وأما قوله إن إبراهيم صلوات الله عليه وسلامه كان اعتماده في، فصل وأما استدلاله بأن النبي نهى عند قضاء الحاجة عن استقبال، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما الِاسْتِدْلَال بقوله تَعَالَى لخلق السَّمَوَات وَالْأَرْض أكبر من خلق
النَّاس وَإِن المُرَاد بِهِ كبر الْقدر والشرف لَا كبر الجثة فَفِي غَايَة الْفساد فَإِن المُرَاد من الْخلق هَهُنَا الْفِعْل لانفس الْمَفْعُول وَهَذَا من أبلغ الْأَدِلَّة على الْمعَاد أى أَن الذى خلق السَّمَوَات وَالْأَرْض وخلقها أكبر من خَلقكُم كَيفَ يعجزه خَلقكُم بَعْدَمَا تموتون خلقا جَدِيدا وَنَظِير هَذَا فِي قَوْله فِي سُورَة يس أوليس الَّذِي خلق السَّمَوَات وَالْأَرْض بِقَادِر على أَن يخلق مثلهم أى مثل هَؤُلَاءِ المنكرين فَهَذَا اسْتِدْلَال بشمول الْقدر للنوعين وَأَنَّهَا صَالِحَة لَهما فَلَا يجوز أَن يثبت تعلقهَا بِأحد المقدورين دون الآخر فَكَذَلِك قَوْله لخلق السَّمَوَات وَالْأَرْض أكبر من خلق النَّاس أى من لم تعجز قدرته عَن خلق الْعَالم الْعلوِي والسفلي كَيفَ يعجز عَن خلق النَّاس خلقا جَدِيدا بعد مَا أماتهم وَلَا تعرض فِي هَذَا لأحكام النُّجُوم بِوَجْه قطّ وَلَا لتأثير الْكَوَاكِب واما قَوْله تَعَالَى ويتفكرون فِي خلق السَّمَوَات وَالْأَرْض رَبنَا مَا خلقت هَذَا بَاطِلا فَلَا ريب أَن خلق السَّمَوَات وَالْأَرْض من أعظم الْأَدِلَّة على وجود فاطرهما وَكَمَال قدرته وَعلمه وحكمته وانفراده بالربوبية والوحدانية وَمن سوى بَين ذَلِك وَبَين البقة وَجعل الْعبْرَة وَالدّلَالَة وَالْعلم بِوُجُود الرب الْخَالِق البارىء المصور مِنْهُمَا سَوَاء فقد كَابر وَالله سُبْحَانَهُ إِنَّمَا يَدْعُو عباده على النّظر والفكر فِي مخلوقاته الْعِظَام لظُهُور أثر الدّلَالَة فِيهَا وبديع عجائب الصَّنْعَة وَالْحكمَة فِيهَا واتساع مجَال الْفِكر وَالنَّظَر فِي أرجائها وَألا
فَفِي كل شَيْء لَهُ آيَة ... تدل على أَنه وَاحِد ...
وَلَكِن أَيْن الْآيَة وَالدّلَالَة فِي خلق الْعَالم الْعلوِي والسفلي إِلَى خلق القملة والبرغوث

(2/198)

والبقة فَكيف يسمح لعاقل عقله أَن يُسَوِّي بَينهمَا وَيجْعَل الدّلَالَة من هَذَا كالدلالة من الآخر وَالله سُبْحَانَهُ إِنَّمَا يذكر من مخلوقاته للدلالة عَلَيْهِ أشرفها وأظهرها للحس وَالْعقل وأبينها دلَالَة وأعجبها صَنْعَة كالسماء وَالْأَرْض وَالشَّمْس وَالْقَمَر وَاللَّيْل وَالنَّهَار والنجوم وَالْجِبَال والسحاب والمطر وَغير ذَلِك من آياتة وَلَا يَدْعُو عباده إِلَى التفكر فِي الْقمل والبراغيث والبعوض والبق وَالْكلاب والحشرات وَنَحْوهَا إِنَّمَا يذكر مَا يذكر من ذَلِك فِي سِيَاق ضرب الْأَمْثَال مُبَالغَة فِي الاحتقار والضعف كَقَوْلِه تَعَالَى أَن الَّذين تدعون من دون الله لن يخلقوا ذبابا وَلَو اجْتَمعُوا لَهُ وَإِن يسلبهم الذُّبَاب شَيْئا لَا يستنفذوه مِنْهُ فَهُنَا لم يذكر الذُّبَاب فِي سِيَاق الدّلَالَة على إِثْبَات الصَّانِع تَعَالَى وَكَذَلِكَ قَوْله {إِن الله لَا يستحيي أَن يضْرب مثلا مَا بعوضة فَمَا فَوْقهَا} وَكَذَلِكَ قَوْله {مثل الَّذين اتَّخذُوا من دون الله أَوْلِيَاء كَمثل العنكبوت اتَّخذت بَيْتا وَإِن أوهن الْبيُوت لبيت العنكبوت} فَتَأمل ذكر هَذِه الْمَخْلُوقَات الحقيرة فِي أى سِيَاق وَذكر الْمَخْلُوقَات الْعَظِيمَة فِي أى سِيَاق
وَأما قَول من قَالَ من الْمُتَكَلِّمين المتكلفين أَن دلَالَة حُصُول الْحَيَاة فِي الْأَبدَان الحيوانية أقوى من دلَالَة السَّمَوَات وَالْأَرْض على وجود الصَّانِع تَعَالَى فبناء هَذَا الْقَائِل على الأَصْل الْفَاسِد وَهُوَ إِثْبَات الْجَوْهَر الْفَرد وَإِن تَأْثِير الصَّانِع تَعَالَى فِي خلق الْعَالم الْعلوِي والسفلي هُوَ تركيب تِلْكَ الْجَوَاهِر وتأليفها هَذَا التَّأْلِيف الْخَاص والتركيب جنسه مَقْدُور للبشر وَغَيرهم وَأما الْأَحْدَاث والاختراع فَلَا يقدر عَلَيْهِ إِلَّا الله وَالْقَوْل بالجوهر الْفَرد وَبِنَاء المبدأ والمعاد عَلَيْهِ مِمَّا هُوَ من اصول الْمُتَكَلِّمين الْفَاسِدَة الَّتِى نازعهم فِيهَا جُمْهُور الْعُقَلَاء قَالُوا وَخلق الله تَعَالَى وإحداثه لما يحدثه من أجسام الْعَالم هُوَ إِحْدَاث لأجزائها وذواتها لَا مُجَرّد تركيب الْجَوَاهِر مُنْفَرِدَة ثمَّ قد فرغ من خلقهَا وصنعه وإبداعه الْآن إِنَّمَا هُوَ فِي تأليفها وتركيبها وَهَذَا من اقوال اهل الْبدع الَّتِى ابتدعوها فِي الْإِسْلَام وبنوا عَلَيْهَا الْمعَاد وحدوث الْعَالم فسلطوا عَلَيْهِم أَعدَاء الْإِسْلَام وَلم يُمكنهُم كسرهم لما بنوا المبدأ والمعاد على أَمر وهمى خيالى وظنوا انه لَا يتم لَهُم القَوْل بحدوث الْعَالم وإعادة الْأَجْسَام إِلَّا بِهِ وَأقَام منازعوهم حجَجًا كَثِيرَة جدا على بطلَان القَوْل بالجوهر واعترافهم بِقُوَّة كثير مِنْهَا وَصِحَّته فأوقع ذَلِك شكا لكثير مِنْهُم فِي أَمر المبدأ والمعاد لبنائه على شفا جرف هار وَأما ائمة الْإِسْلَام وفحول النظار فَلم يعتمدوا على هَذِه الطَّرِيقَة وَهِي عِنْدهم أَضْعَف وأوهي من أَن يبنوا عَلَيْهَا شَيْئا من الدّين فضلا عَن حُدُوث الْعَالم وإعادة الْأَجْسَام وَإِنَّمَا اعتمدوا على الطّرق الَّتِى أرشد الله سُبْحَانَهُ إِلَيْهَا فِي كِتَابه وَهِي حُدُوث ذَات الْحَيَوَان والنبات وَخلق نفس الْعَالم الْعلوِي والسفلي وحدوث السَّحَاب والمطر والرياح وَغَيرهَا من الْأَجْسَام الَّتِى يُشَاهد حدوثها بذواتها لامجرد حُدُوث تأليفها وتركيبها فَعِنْدَ الْقَائِلين بالجوهر لَا يشْهد ان الله أحدث فِي هَذَا الْعَالم شَيْئا من

(2/199)

الْجَوَاهِر وَإِنَّمَا أحدث تأليفها وتركيبها فَقَط وَإِن كَانَ أحداثه بجواهره سَابِقًا مُتَقَدما قبل ذَلِك وَأما الْآن فَإِنَّمَا تحدث الْأَعْرَاض من الِاجْتِمَاع والافتراق وَالْحَرَكَة والسكون فَقَط وَهِي الأكوان عِنْدهم وَكَذَلِكَ الْمعَاد فَإِنَّهُ سُبْحَانَهُ يفرق أَجزَاء الْعَالم وَهُوَ اعدامه ثمَّ يؤلفها ويجمعها وَهُوَ الْمعَاد وَهَؤُلَاء احتاجوا إِلَى أَن يستدلوا على كَون عين الْإِنْسَان وجواهره مخلوقة إِذْ الْمشَاهد عِنْدهم بالحس دَائِما هُوَ حُدُوث أَعْرَاض فِي تِلْكَ الْجَوَاهِر من التَّأْلِيف الْخَالِص وَزَعَمُوا أَن كل مَا يحدثه الله من السَّحَاب والمطر والزروع وَالثِّمَار وَالْحَيَوَان فَإِنَّمَا يحدث فِيهِ أعراضا وَهِي جمع الْجَوَاهِر الَّتِي كَانَت مَوْجُودَة وتفريقها وَزَعَمُوا أَن أحدا لَا يعلم حُدُوث عين من الْأَعْيَان بِالْمُشَاهَدَةِ وَلَا بضرورة الْعقل وَإِنَّمَا يعلم ذَلِك بالاستدلال وَجُمْهُور الْعُقَلَاء من الطوائف يخالفون هَؤُلَاءِ وَيَقُولُونَ الرب لَا يزَال يحدث الْأَعْيَان كَمَا دلّ على ذَلِك الْحس وَالْعقل وَالْقُرْآن فَإِن الْأَجْسَام الْحَادِثَة بِالْمُشَاهَدَةِ ذواتها وأجزاؤها حَادِثَة بعد إِن لم تكن جَوَاهِر مفرقة فاجتمعت وَمن قَالَ غير ذَلِك فقد كَابر الْحس وَالْعقل فَإِن كَون الْإِنْسَان وَالْحَيَوَان مخلوقا مُحدثا كَائِنا بعد إِن لم يكن أَمر مَعْلُوم بِالضَّرُورَةِ لجَمِيع النَّاس وكل أحد يعلم أَنه حدث فِي بطن أمه بعد إِن لم يكن وَإِن عينه حدثت كَمَا قَالَ الله تَعَالَى {وَقد خلقتك من قبل وَلم تَكُ شَيْئا} وَلَيْسَ هَذَا عِنْدهم مِمَّا يسْتَدلّ عَلَيْهِ بل يسْتَدلّ بِهِ كَمَا هِيَ طَريقَة الْقُرْآن فَإِنَّهُ جعل حُدُوث الْإِنْسَان وخلقه دَلِيلا لَا مدلولا عَلَيْهِ
وَقَوْلهمْ إِن الْحَادِث أَعْرَاض فَقَط وَأَنه مركب من الْجَوَاهِر المفردة قَولَانِ باطلان بل يعلم حُدُوث عين الْإِنْسَان وذاته وَبطلَان الْجَوْهَر الْفَرد وَلَو كَانَ القَوْل بالجوهر صَحِيحا لم يكن مَعْلُوما إِلَّا بأدلة خُفْيَة دقيقة فَلَا يكون من أصُول الدّين بل وَلَا مُقَدّمَة فِيهَا فطريقتهم تَتَضَمَّن جحد الْمَعْلُوم وَهُوَ حُدُوث الْأَعْيَان الْحَادِثَة وذواتها وَإِثْبَات مَا لَيْسَ بِمَعْلُوم بل هُوَ بَاطِل وَهُوَ إِثْبَات الْجَوْهَر الْفَرد وَلَيْسَ هَذَا مَوضِع استقصاء هَذِه المسئلة وَالْمَقْصُود الْكَلَام على قَوْله إِن الِاسْتِدْلَال بِحُصُول الْحَيَاة فِي بنية الْحَيَوَان على وجود الصَّانِع أقوى من دلَالَة تركيب الاجرام الفلكية وَهُوَ مبْنى على هَذَا الأَصْل الْفَاسِد
فصل وَأما استدلاله بقوله تَعَالَى {وَمَا خلقنَا السَّمَاء وَالْأَرْض وَمَا بَينهمَا بَاطِلا} فَعجب من الْعجب فَإِن هَذَا من اقوى الْأَدِلَّة وأبينها على بطلَان قَول المنجمين والدهرية الَّذين يسندون جَمِيع مَا فِي الْعَالم من الْخَيْر وَالشَّر إِلَى النُّجُوم وحركاتها واتصالاتها ويزعمون أَن مَا تَأتي بِهِ من الْخَيْر وَالشَّر فَعَن تَعْرِيف الرُّسُل والأنبياء وَكَذَلِكَ مَا تعطيه من السُّعُود والنحوس وَهَذَا هُوَ السَّبَب الَّذِي سقنا الْكَلَام لأَجله مَعَهم لما حكينا قَوْلهم أَنه لما كَانَت الموجودات فِي الْعَالم

(2/200)

السفلي مترتبة على تَأْثِير الْكَوَاكِب والروحانيات الَّتِي هِيَ مدبرات الْكَوَاكِب وَإِن كَانَ فِي اتصالاتها نظر سعد ونحس وَجب أَن يكون فِي آثارها حسن وقبح فِي الْخلق والأخلاق والعقول الإنسانية مُتَسَاوِيَة فِي النَّوْع فَوَجَبَ أَن يُدْرِكهَا كل عقل سليم وَلَا يتَوَقَّف إِدْرَاكهَا على من هُوَ مثل ذَلِك الْعَاقِل فِي النَّوْع مَا هَذَا إِلَّا بشر مثلكُمْ يُرِيد أَن يتفضل عَلَيْكُم إِلَى آخر كلامكم المتضمن خلق السَّمَوَات وَالْأَرْض بِغَيْر أَمر وَلَا نهي وَلَا ثَوَاب وَلَا عِقَاب وَهَذَا هُوَ الْبَاطِل الَّذِي نَفَاهُ الله سُبْحَانَهُ عَن نَفسه وَأخْبر أَنه ظن أعدائه الْكَافرين وَلِهَذَا اتّفق الْمُفَسِّرُونَ على أَن الْحق الَّذِي خلقت بِهِ السَّمَوَات وَالْأَرْض هُوَ الْأَمر وَالنَّهْي وَمَا يَتَرَتَّب عَلَيْهِمَا من الثَّوَاب وَالْعِقَاب فَمن جحد ذَلِك وَجحد رِسَالَة الرُّسُل وَكفر بالمعاد وأحال حوادث الْعَالم على حركات الْكَوَاكِب فقد زعم أَن خلق السَّمَوَات وَالْأَرْض ابطل الْبَاطِل وَأَن الْعَالم خلق عَبَثا وَترك سدى وخلى هملا وَغَايَة مَا خلق لَهُ أَن يكون مُتَمَتِّعا باللذات الحسية كَالْبَهَائِمِ فِي هَذِه الْمدَّة القصيرة جدا ثمَّ يُفَارق الْوُجُود وتحدث حركات الْكَوَاكِب أشخاصا مثله هَكَذَا أبدا فَأَي بَاطِل أبطل من هَذَا وَأي عَبث فَوق هَذَا {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم إِلَيْنَا لَا ترجعون فتعالى الله الْملك الْحق لَا إِلَه إِلَّا هُوَ رب الْعَرْش الْكَرِيم} وَالْحق الَّذِي خلقت بِهِ السَّمَوَات وَالْأَرْض وَمَا بَينهمَا هُوَ إلهية الرب المتضمنة لكَمَال حكمته وَملكه وامره وَنَهْيه المتضمن لشرعة وثوابه وعقابه المتضمن لعدله وفضله ولقائه فَالْحق الَّذِي وجد بِهِ الْعَالم كَون الله سُبْحَانَهُ هُوَ الْإِلَه الْحق المعبود والآمر الناهي الْمُتَصَرف فِي الممالك بِالْأَمر وَالنَّهْي وَذَلِكَ يسْتَلْزم إرْسَال الرُّسُل وإكرام من اسْتَجَابَ لَهُم وَتَمام الإنعام عَلَيْهِ وإهانة من كفر بهم وكذبهم واختصاصه بالشقاء والهلاك وَذَلِكَ مَعْقُود بِكَمَال حِكْمَة الرب تَعَالَى وَقدرته وَعلمه وعدله وَتَمام ربوبيته وتصرفه وانفراده بالإلهية وجريان الْمَخْلُوقَات على مُوجب حكمته وإلهيته وَملكه التَّام وَأَنه أهل أَن يعبد ويطاع وَأَنه أولى من أكْرم أحبابه وأولياءه بالإكرام الَّذِي يَلِيق بعظمته وغناه وجوده وأهان أعداءه المعرضين عَنهُ الجاحدين لَهُ الْمُشْركين بِهِ المسوين بَينه وَبَين الْكَوَاكِب والأوثان والأصنام فِي الْعِبَادَة بالإهانة الَّتِي تلِيق بعظمته وجلاله وَشدَّة بأسه فَهُوَ الله الْعَزِيز الْعَلِيم غَافِر الذَّنب وقابل التوب شَدِيد الْعقَاب ذُو الطول لَا إِلَه إِلَّا هُوَ إِلَيْهِ الْمصير وَهُوَ ذُو الرَّحْمَة الواسعة الَّذِي لَا يرد باسه عَن الْقَوْم الْمُجْرمين أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين وَهُوَ سُبْحَانَهُ خلق الْعَالم الْعلوِي والسفلي بِسَبَب الْحق وَلأَجل الْحق وَضَمنَهُ الْحق فبالحق كَانَ وللحق كَانَ وعَلى الْحق اشْتَمَل وَالْحق هُوَ توحيده وعبادته وَحده لَا شريك لَهُ وَمُوجب ذَلِك وَمُقْتَضَاهُ وَقَامَ بعدله الَّذِي هُوَ الْحق وعَلى الْحق اشْتَمَل فَمَا خلق الله شَيْئا إِلَّا بِالْحَقِّ وللحق وَنَفس خلقه لَهُ حق وَهُوَ شَاهد من شَوَاهِد الْحق فَإِن أَحَق الْحق هُوَ التَّوْحِيد كَمَا

(2/201)

أَن أظلم الظُّلم هُوَ الشّرك ومخلوقات الرب تَعَالَى كلهَا شاهدة لَهُ بِأَنَّهُ الله الَّذِي لَا إِلَه إِلَّا هُوَ وَإِن كل معبود بَاطِل سواهُ وكل مَخْلُوق شَاهد بِهَذَا الْحق إِمَّا شَهَادَة نطق وَإِمَّا شَهَادَة حَال وَإِن ظهر بِفِعْلِهِ وَقَوله خلَافهَا كالمشرك الَّذِي يشْهد حَال خلقه وإبداعه وصنعه لخالقه وفاطره أَنه الله الَّذِي لَا إِلَه إِلَّا هُوَ وَإِن عبد غَيره وَزعم أَن لَهُ شَرِيكا فشاهد حَاله مكذب لَهُ مُبْطل لشهادة فعله وَقَالَهُ
وَأما قَوْله أَنه لَا يُمكن أَن يُقَال المُرَاد أَنه خلقهَا على وَجه يُمكن الِاسْتِدْلَال بهَا على الصَّانِع الْحَكِيم إِلَى آخر كَلَامه
فَيُقَال لَهُ إِذا كَانَت دلالتها على صانعها أمرا ثَابتا لَهَا لذواتها وذواتها إِنَّمَا وجدت بإيجاده وتكوينه كَانَت دلالتها بِسَبَب فعل الْفَاعِل الْمُخْتَار لَهَا وَلَكِن هَذَا بِنَاء مِنْهُ على أصل فَاسد يكرره فِي كتبه وَهُوَ ان الذوات لَيست بمجعولة وَلَا تتَعَلَّق بِفعل الْفَاعِل وَهَذَا مِمَّا أنكرهُ عَلَيْهِ أهل الْعلم وَالْإِيمَان وَقَالُوا أَن كَونهَا ذواتا وَإِن وجودهَا وأوصافها وكل مَا ينْسب إِلَيْهَا هُوَ بِفعل الْفَاعِل فكونها ذواتا وَمَا يتبع ذَلِك من دلالتها على الصَّانِع كُله بِجعْل الْجَاعِل فَإِنَّهُ لما جعلهَا على هَذِه الصّفة مستلزمة لدلالتها عَلَيْهِ كَانَت دلالتها عَلَيْهِ بجعله فَإِن قيل لَو قدر عدم الْجَاعِل لَهَا لم يرْتَفع كَونهَا ذواتا وَلَو كَانَت ذواتا بجعله لارتفع كَونهَا ذواتا بِتَقْدِير ارتفاعه
قيل مَا تعنى بِكَوْنِهَا ذواتا وَمَا هيات اتعنى بِهِ تحقق ذَلِك فِي الْخَارِج أَو فِي الذِّهْن أَو أَعم مِنْهَا فَإِن عنيت الأول فَلَا ريب فِي بطلَان كَونهَا ذَوَات وَمَا هيات على تَقْدِير ارْتِفَاع الْجَاعِل وَإِن عنيت الثانى فالصور الذهنية مجعولة لَهُ أَيْضا لِأَنَّهُ هُوَ الَّذِي علم فإوجد الْخَلَائق الذهنية فِي الْعلم كَمَا أَنه الَّذِي خلق فأوجد الْحَقَائِق الذهنية فِي الْعين فَهُوَ الأكرم الَّذِي خلق وَعلم فَمَا فِي الذِّهْن بتعليمه وَمَا فِي الْخَارِج بخلقه وَإِن عنيت الْقدر الْمُشْتَرك بَين الْخَارِج والذهن وَهُوَ مُسَمّى كَونهَا ذَوَات وَمَا هيات بِقطع النّظر عَن تَقْيِيده بالذهن أَو الْخَارِج قيل لَك هَذِه لَيست بِشَيْء الْبَتَّةَ فَإِن الشَّيْء إِنَّمَا يكون شَيْئا فِي الْخَارِج أَو فِي الذِّهْن وَالْعلم وَمَا لَيْسَ لَهُ حَقِيقَة خارجية وَلَا ذهنية فَلَيْسَ بِشَيْء بل هُوَ عدم صرف وَلَا ريب ان الْعَدَم لَيْسَ بِفعل فَاعل وَلَا جعل جَاعل
فَإِن قيل هِيَ لَا تنفك عَن أحد الوجودين أما الذهْنِي واما الْخَارِجِي وَلَكِن نَحن أخذناها مُجَرّدَة عَن الوجودين ونظرنا إِلَيْهَا من هَذِه الْحَيْثِيَّة وَهَذَا الِاعْتِبَار ثمَّ حكمنَا عَلَيْهَا بِقطع النّظر عَن تقيدها بذهن أَو خَارج قيل الحكم عَلَيْهَا بِشَيْء مَا يسْتَلْزم تصورها ليمكن الحكم عَلَيْهَا وتصورها مَعَ أَخذهَا مُجَرّدَة عَن الْوُجُود والذهن محَال فَإِن قيل مُسلم أَن ذَلِك محَال وَلَكِن إِذا أخذناه مَعَ وجودهَا الذهْنِي أَو الْخَارِجِي فَهُنَا أَمْرَانِ حَقِيقَتهَا وماهيتها وَالثَّانِي وجودهَا الذهْنِي أَو الْخَارِجِي فَنحْن أخذناها مَوْجُودَة وحكمنا عَلَيْهَا مُجَرّدَة فَالْحكم على جُزْء هَذَا الْمَأْخُوذ الْمَنْصُور
قيل هَذَا الْقدر الْمَأْخُوذ عدم مَحْض كَمَا تقدم والعدم لَا يكون بِجعْل جَاعل ونكتة الْمَسْأَلَة أَن

(2/202)

الذوات من حَيْثُ هِيَ ذَوَات أما أَن تكون وجودا اَوْ عدما فَإِن كَانَت وجودا فَهِيَ بِجعْل الْجَاعِل وَإِن كَانَت عدما فالعدم كاسمه لَا يتَعَلَّق بِجعْل الْجَاعِل 0
فصل وَأما قَوْله إِن إِبْرَاهِيم صلوَات الله عَلَيْهِ وَسَلَامه كَانَ اعْتِمَاده فِي
إِثْبَات الصَّانِع على الدَّلَائِل الفلكية كَمَا قَرَّرَهُ فَيُقَال من الْعجب ذكركُمْ لخليل الرَّحْمَن فِي هَذَا الْمقَام وَهُوَ أعظم عَدو لعباد الْكَوَاكِب والأصنام الَّتِى اتَّخذت على صورها وهم أعداؤه الَّذين ألقوه فِي النَّار حَتَّى جعلهَا الله عَلَيْهِ بردا وَسلَامًا وَهُوَ عَلَيْهِ السَّلَام أعظم الْخلق بَرَاءَة مِنْهُم وَأما ذَلِك التَّقْرِير الَّذِي قَرَّرَهُ الرَّازِيّ فِي المناظرة بَينه وَبَين الْملك الْمُعَطل فمما لم يخْطر بقلب إِبْرَاهِيم وَلَا بقلب الْمُشرك وَلَا يدل اللَّفْظ عَلَيْهَا الْبَتَّةَ وَتلك المناظرة الَّتِى ذكرهَا الرَّازِيّ تشبه أَن تكون مناظرة بَين فيلسوف ومتكلم فَكيف يسوغ أَن يُقَال أَنَّهَا هِيَ المرادة من كَلَام الله تَعَالَى فيكذب على الله وعَلى خَلِيله وعَلى الْمُشرك الْمُعَطل وَإِبْرَاهِيم أعلم بِاللَّه ووحدانيته وَصِفَاته من أَن يوحي إِلَيْهِ بِهَذِهِ المناظرة وَنحن نذْكر كَلَام أَئِمَّة التَّفْسِير فِي ذَلِك ليفهم معنى المناظرة ومادل عَلَيْهِ الْقُرْآن من تقريرها قَالَ ابْن جرير معنى الْآيَة ألم تَرَ يَا مُحَمَّد إِلَى الَّذِي حَاج إِبْرَاهِيم فِي ربه حِين قَالَ لَهُ إِبْرَاهِيم رَبِّي الَّذِي يحي وَيُمِيت يعْنى بذلك رَبِّي الَّذِي بِيَدِهِ الحياه وَالْمَوْت يحي من يَشَاء وَيُمِيت من أَرَادَ بعد الْإِحْيَاء قَالَ أَنا أفعل ذَلِك فإحيي وأميت أستحي من أردْت قَتله فَلَا أَقتلهُ فَيكون ذَلِك منى إحْيَاء لَهُ وَذَلِكَ عِنْد الْعَرَب يُسمى إحْيَاء كَمَا قَالَ تَعَالَى {وَمن أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاس جَمِيعًا} واقتل آخر فَيكون ذَلِك منى إماتة لَهُ قَالَ إِبْرَاهِيم لَهُ فَإِن الله هُوَ الَّذِي يَأْتِي بالشمس من مشرقها فَإِن كنت صَادِقا إِنَّك آله فأت بهَا من مغْرِبهَا قَالَ الله عز وَجل {فبهت الَّذِي كفر} يعْنى انْقَطع وَبَطلَت حجَّته ثمَّ ذكر من قَالَ ذَلِك من السّلف فروى عَن قَتَادَة ذكر لنا أَنه دَعَا برجلَيْن فَقتل أَحدهمَا واستحيا الآخر وَقَالَ أَنا أَحَي هَذَا وأميت هَذَا قَالَ إِبْرَاهِيم عِنْد ذَلِك فَإِن الله يَأْتِي بالشمس من الْمشرق فَاتَ بهَا من الْمغرب وَعَن مُجَاهِد أَنا أحيي وأميت أقتل من شِئْت وأستحيي من شِئْت أَدَعهُ حَيا فَلَا أَقتلهُ وَقَالَ ابْن وهب حَدثنِي عبد الرَّحْمَن بن زيد بن أسلم أَن الْجَبَّار قَالَ لإِبْرَاهِيم أَنا أحيي وأميت إِن شِئْت قتلتك وَأَن استحييتك فَقَالَ إِبْرَاهِيم إِن الله يَأْتِي بالشمس من الْمشرق فَاتَ بهَا من الْمغرب فبهت الَّذِي كفر وَقَالَ الرّبيع لما قَالَ إِبْرَاهِيم رَبِّي الَّذِي يحيي وَيُمِيت قَالَ هُوَ يعْنى نمْرُود فَأَنا أحيي وأميت فَدَعَا برجلَيْن فاستحيا أَحدهمَا وَقتل الآخر وَقَالَ أَنا أحيي وأميت أى أستحي من شِئْت فَقَالَ إِبْرَاهِيم فَأن الله يَأْتِي بالشمس من الْمشرق قَالَ السدى لما خرج إِبْرَاهِيم من النَّار أدخلوه على الْملك وَلم يكن قبل ذَلِك دخل عَلَيْهِ فَكَلمهُ وَقَالَ لَهُ من رَبك قَالَ رَبِّي الَّذِي يحيي وَيُمِيت قَالَ نمْرُود أَنا احيي وأميت أَنا آخذ

(2/203)

أَرْبَعَة نَفرا فأدخلهم بَيْتا فَلَا يطْعمُون وَلَا يسقون حَتَّى إِذا هَلَكُوا من الْجُوع أطعمت اثْنَيْنِ وسقيتهما فعاشا وَتركت الْإِثْنَيْنِ فماتا فَعرف إِبْرَاهِيم ان لَهُ قدرَة بسلطانه وَملكه على أَن يفعل ذَلِك قَالَ إِبْرَاهِيم فَإِن الله يَأْتِي بالشمس من الْمشرق فأت بهَا من الْمغرب فبهت الَّذِي كفر وَقَالَ إِن هَذَا إِنْسَان مَجْنُون فأخرجوه أَلا ترَوْنَ أَنه من جُنُونه اجترأ على آلِهَتكُم فَكَسرهَا وَأَن النَّار لم تَأْكُله وخشى أَن يفتضح فِي قومة وَكَانَ يزْعم أَنه رب فَأمر بإبراهيم فَأخْرج وَقَالَ مُجَاهِد أحيي فَلَا أقتل وأميت من قتلت وَقَالَ ابْن جريج أُتِي برجلَيْن فَقتل أَحدهمَا وَترك الآخر فَقَالَ أَنا أحيي وأميت فأميت من قتلت وأحيي فَلَا أقتل وَقَالَ ابْن إِسْحَاق ذكر لنا وَالله أعلم أَن نمْرُود قَالَ لإِبْرَاهِيم أَرَأَيْت إلهك هَذَا الَّذِي تعبد وَتَدْعُو إِلَى عِبَادَته وتذكر من قدرته الَّتِى تعظمه بهَا على غَيرهَا مَا هِيَ قَالَ إِبْرَاهِيم رَبِّي الَّذِي يحيي وَيُمِيت قَالَ نمْرُود أَنا أحيي وأميت فَقَالَ لَهُ إِبْرَاهِيم كَيفَ تحيي وتميت قَالَ آخذ الرجلَيْن قد استوجيا الْقَتْل فِي حكمى فَاقْتُلْ أَحدهمَا فَأَكُون قد أمته وأعفو عَن عَن الآخر فَاتْرُكْهُ فَأَكُون قد أحييته فَقَالَ لَهُ إِبْرَاهِيم عِنْد ذَلِك فَأن الله يَأْتِي بالشمس من الْمشرق فَاتَ بهَا من الْمغرب أعرف أَنه كَمَا تَقول فبهت عِنْد ذَلِك نمْرُود وَلم يرجع إِلَيْهِ شَيْئا وَعرف أَنه لَا يُطيق ذَلِك فَهَذَا كَلَام السّلف فِي هَذِه المناظرة وَكَذَلِكَ سَائِر الْمُفَسّرين بعدهمْ لم يقل أحد مِنْهُم قطّ أَن معنى الْآيَة أَن هَذَا الْإِحْيَاء والإماتة حَاصِل منى وَمن كل أحد فَأن الرجل قد يكون مِنْهُ الْحُدُوث بِوَاسِطَة تمزيج الطبائع وتحريك الأجرام الفلكية بل نقطع بِأَن هَذَا لم يخْطر بقلب الْمُشرك المناظر الْبَتَّةَ وَلَا كَانَ هَذَا مُرَاده فَلَا يحل تَفْسِير كَلَام الله بِمثل هَذِه الأباطيل ونسأل الله أَن يعيذنا من القَوْل عَلَيْهِ بِمَا لم نعلم فَإِنَّهُ أعظم الْمُحرمَات على الْإِطْلَاق وأشدها إِثْمًا وَقد ظن جمَاعَة من الْأُصُولِيِّينَ وأرباب الجدل أَن إِبْرَاهِيم أنتقل مَعَ الْمُشرك من حجَّة إِلَى حجَّة وَلم يجبهُ عَن قَوْله أَنا أحيي وأميت قَالُوا وَكَانَ يُمكنهُ أَن يتم مَعَه الْحجَّة الأولى بِأَن يَقُول مرادى بالأحياء إحْيَاء الْمَيِّت وإيجاد الْحَيَاة فِيهِ لَا استبقاؤه على حَيَاته وَكَانَ يُمكنهُ تتميمها بمعارضته فِي نَفسهَا بِأَن يَقُول فأحيي من أمت وَقلت ان كنت صَادِقا وَلَكِن انْتقل إِلَى حجَّة أوضح من الأولى فَقَالَ إِن الله يَأْتِي بالشمس من الْمشرق فَاتَ بهَا من الْمغرب فَانْقَطع الْمُشرك الْمُعَطل وَلَيْسَ الْأَمر كَمَا ذَكرُوهُ وَلَا هَذَا انْتِقَال بل هَذَا مُطَالبَة لَهُ بِمُوجب دَعْوَاهُ الإلهية وَالدَّلِيل الَّذِي اسْتدلَّ بِهِ إِبْرَاهِيم قد تموثبت مُوجبه فَلَمَّا ادّعى الْكَافِر أَنه يفعل كَمَا يفعل الله فَيكون إِلَهًا مَعَ الله طَالبه إِبْرَاهِيم بِمُوجب دَعْوَاهُ مُطَالبَة تَتَضَمَّن بُطْلَانهَا فَقَالَ إِن كنت أَنْت رَبًّا كَمَا تزْعم فتحيي وتميت كَمَا يحيي رَبِّي وَيُمِيت فَإِن الله يَأْتِي بالشمس من الْمشرق فتنصاع لقدرته وتسخيره ومشيئته فَإِن كنت أَنْت رَبًّا فَاتَ بهَا من الْمغرب وَتَأمل قَول الْكَافِر أَنا أحيي وأميت وَلم يقل أَنا الَّذِي أحيي

(2/204)

وأميت يعْنى أَنا أفعل كَمَا يفعل الله فَأَكُون رَبًّا مثله فَقَالَ لَهُ إِبْرَاهِيم فَأن كنت صَادِقا فافعل مثل فعله فِي طُلُوع الشَّمْس فَإِذا أطلعها من جِهَة فأطلعها انت من جِهَة أخري ثمَّ تَأمل مَا فِي ضمن هَذِه المناظرة من حسن الِاسْتِدْلَال بافعال الرب المشهودة المحسوسة الَّتِى تَسْتَلْزِم وجوده وَكَمَال قدرته ومشيئته وَعلمه ووحدانيته من الْإِحْيَاء والإماتة المشهودين الَّذين لَا يقدر عَلَيْهِمَا إِلَّا الله وَحده وإتيانه تَعَالَى بالشمس من الْمشرق لَا يقدر أحد سواهُ على ذَلِك وَهَذَا برهَان لَا يقبل الْمُعَارضَة بِوَجْه وَإِنَّمَا لَيْسَ عَدو الله وأوهم الْحَاضِرين أَنه قَادر من الْإِحْيَاء والإماتة على مَا هُوَ مماثل لمقدور الرب تَعَالَى فَقَالَ لَهُ إِبْرَاهِيم فَأن كَانَ الْأَمر كَمَا زعمت فأرني قدرتك على الْإِتْيَان بالشمس من الْمغرب لتَكون مماثله لقدرة الله على الْإِتْيَان بهَا من الْمشرق فَأَيْنَ الِانْتِقَال فِي هَذَا الِاسْتِدْلَال والمناظرة بل هَذَا من أحسن مَا يكون من المناظرة وَالدَّلِيل الثَّانِي مكمل لِمَعْنى الدَّلِيل الأول ومبين لَهُ ومقرر لتضمن الدَّلِيلَيْنِ افعال الرب الدَّالَّة عَلَيْهِ وعَلى وحدانيته وانفراده بالربوبية والإلهية كَمَا لَا تقدر انت وَلَا غير الله على مثلهَا وَلما علم عَدو الله صِحَة ذَلِك وان من هَذَا شَأْنه على كل شَيْء قدير لَا يعجزه شَيْء وَلَا يستصعب عَلَيْهِ مُرَاد خَافَ أَن يَقُول لإِبْرَاهِيم فسل رَبك أَن يَأْتِي بهَا من مغْرِبهَا فيفعل ذَلِك فَيظْهر لأتباعه بطلَان دَعْوَاهُ وَكذبه وانه لَا يصلح للربوبية فبهت وامسك وَفِي هَذِه المناظرة نُكْتَة لَطِيفَة جدا وَهِي أَن شرك الْعَالم إِنَّمَا هُوَ مُسْند إِلَى عبَادَة الْكَوَاكِب والقبور ثمَّ صورت الْأَصْنَام على صورها كَمَا تقدم فتضمن الدليلان اللَّذَان اسْتدلَّ بهما إِبْرَاهِيم إبِْطَال إلهية تِلْكَ جملَة بِأَن الله وَحده هُوَ الَّذِي يحيي وَيُمِيت وَلَا يصلح الْحَيّ الَّذِي يَمُوت للإلهية لَا فِي حَال حَيَاته وَلَا بعد مَوته فَإِن لَهُ رَبًّا قَادِرًا قاهرا متصرفا فِيهِ إحْيَاء وإماتة وَمن كَانَ كَذَلِك فَكيف يكون إِلَهًا حَتَّى يتَّخذ الصَّنَم على صورته ويعبد من دونه وَكَذَلِكَ الْكَوَاكِب أظهرها وأكبرها للحس 0
هَذِه الشَّمْس وَهِي مربوبة مُدبرَة مسخرة لَا تصرف لَهَا فِي نَفسهَا بِوَجْه مَا بل رَبهَا وخالقها سُبْحَانَهُ يَأْتِي بهَا من مشرقها فتنقاد لأَمره ومشيئته فَهِيَ مربوبة مسخرة مُدبرَة لَا أَله يعبد من دون الله 0
فصل وَأما استدلاله بِأَن النَّبِي نهى عِنْد قَضَاء الْحَاجة عَن اسْتِقْبَال
الشَّمْس وَالْقَمَر واستدبارهما فَكَأَنَّهُ وَالله أعلم لما رأى بعض الْفُقَهَاء قد قَالُوا ذَلِك فِي كتبهمْ فِي آدَاب التخلى وَلَا تسْتَقْبل الشَّمْس وَالْقَمَر ظن أَنهم إِنَّمَا قَالُوا ذَلِك لنهى النَّبِي عَنهُ فاحتج بِالْحَدِيثِ وَهَذَا من أبطل الْبَاطِل فَإِن النَّبِي لم ينْقل عَنهُ ذَلِك فِي كلمة وَاحِدَة لَا بِإِسْنَاد صَحِيح وَلَا ضَعِيف وَلَا مُرْسل وَلَا مُتَّصِل وَلَيْسَ لهَذِهِ الْمَسْأَلَة أصل فِي الشَّرْع وَالَّذين ذكروها من الْفُقَهَاء مِنْهُم من قَالَ الْعلَّة

(2/205)

أَن اسْم الله مَكْتُوب عَلَيْهِمَا وَمِنْهُم من قَالَ لِأَن نورهما من نور الله وَمِنْهُم من قَالَ إِن التنكب عَن استقبالهما واستدبارهما أبلغ فِي التستر وَعدم ظُهُور الفرجين وَبِكُل حَال فَمَا لهَذَا وَلَا أَحْكَام النُّجُوم فان كَانَ هَذَا دَالا على دعواكم فدلالة النَّهْي عَن اسْتِقْبَال الْكَعْبَة بذلك أقوى وَأولى وَأما استدلاله بِأَن النَّبِي قَالَ يَوْم موت وَلَده ابراهيم إِن الشَّمْس وَالْقَمَر آيتان من آيَات الله لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ فاذا رَأَيْتُمْ ذَلِك فافزعوا إِلَى الصَّلَاة وَهَذَا الحَدِيث صَحِيح وَهُوَ من أعظم الْحجَج على بطلَان قَوْلكُم فانه صلى الله عَلَيْهِ وَسلم أخبر أَنَّهُمَا آيتان من آيَات الله وآيات الله لَا يحصيها إِلَّا الله فالمطر والنبات وَالْحَيَوَان وَاللَّيْل وَالنَّهَار وَالْبر وَالْبَحْر وَالْجِبَال وَالشَّجر وَسَائِر الْمَخْلُوقَات آيَاته تَعَالَى الدّلَالَة عَلَيْهِ وَهِي فِي الْقُرْآن أَكثر من أَن نذكرها هَهُنَا فهما آيتان لَا ربان وَلَا إلهان وَلَا ينفعان وَلَا يضران وَلَا لَهما تصرف فِي أَنفسهمَا وذواتهما الْبَتَّةَ فضلا عَن إعطائهما كل مَا فِي الْعَالم من خير وَشر وَصَلَاح وَفَسَاد بل كل مَا فِيهِ من ذراته وأجزائه وكلياته وجزئياته لَهُ تَعَالَى الله عَن قَول المفترين الْمُشْركين علوا كَبِيرا وَفِي وَقَوله لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ قَولَانِ
أَحدهمَا أَن موت الْمَيِّت وحياته لَا يكون سَببا فِي انكسافهما كَمَا كَانَ يَقُوله كثير من جهال الْعَرَب وَغَيرهم عِنْد الانكساف إِن ذَلِك لمَوْت عَظِيم أَو لولادة عَظِيم فَأبْطل النَّبِي ذَلِك وَأخْبر أَن موت الْمَيِّت وحياته لَا يُؤثر فِي كسوفهما الْبَتَّةَ
وَالثَّانِي أَنه لَا يحصل عَن انكسافهما موت وَلَا حَيَاة فَلَا يكون انكسافهما سَببا لمَوْت ميت وَلَا لحياة حَيّ وَإِنَّمَا ذَلِك تخويف من الله لِعِبَادِهِ أجْرى الْعَادة بحصوله فِي اوقات مَعْلُومَة بِالْحِسَابِ كطلوع الْهلَال وإبداره وسراره فَأَما سَبَب كسوف الشَّمْس فَهُوَ توَسط الْقَمَر بَين جرم الشَّمْس وَبَين أبصارنا فان الْقَمَر عِنْدهم جسم كثيف مظلم وفلكه دون فلك الشَّمْس فاذا كَانَ على مسامته إِحْدَى نقطتي الرَّأْس أَو الذَّنب أَو قَرِيبا مِنْهُمَا حَالَة الإجتماع من تَحت الشَّمْس حَال بَيْننَا وَبَين نور الشَّمْس كسحابة تمر تحتهَا إِلَى أَن يتجاوزها من الْجَانِب الآخر فَإِن لم يكن للقمر عرض ستر عَنَّا نور كل الشَّمْس وَإِن كَانَ لَهُ عرض فبقدر مَا يُوجِبهُ عرضه وَذَلِكَ أَن الخطوط الشعاعية تخرج من بصر النَّاظر إِلَى المرئي على شكل مخروط راسه عِنْد نقطة الْبَصَر وقاعدته عِنْد جرم المرئي فَإِن وجهنا أبصارنا إِلَى جرم الشَّمْس حَالَة كسوفها فَإِنَّهُ يَنْتَهِي إِلَى الْقَمَر أَو لَا مخروط الشعاع فاذا توهمنا نُفُوذه مِنْهُ إِلَى الشَّمْس وَقع جرم الشَّمْس فِي وسط المخروط وَإِن لم يكن للقمر عرض انكسف كل الشَّمْس وَإِن كَانَ للقمر عرض فبقدر مَا يُوجِبهُ عرضه ينحرف جرم الشَّمْس عَن مخروط الشعاع وَلَا يَقع كُله فِيهِ فينكسف بعضه وَيبقى الْبَاقِي على ضيائه وَذَلِكَ إِذا كَانَ الْعرض المرئي اقل من نصف مَجْمُوع قطر الشَّمْس وَالْقَمَر حَتَّى إِذا سَاوَى الْعرض المرئي نصف مَجْمُوع القطرين كَانَ صفحة الْقَمَر تماس مخروط الشعاع فَلَا ينكسف

(2/206)

وَلَا يكون لكسوف الشَّمْس لبث لِأَن قَاعِدَة المخروط الْمُتَّصِل بالشمس مسَاوٍ لقطريها فَكَمَا ابْتَدَأَ الْقَمَر بالحركة بعد تَمام الموازاة بَينه وَبَين الشَّمْس تحرّك المخروط وابتدأت الشَّمْس بالإسفار إِلَّا أَن كسوف الشَّمْس يخْتَلف باخْتلَاف أوضاع المساكن حَتَّى أَنه يرى فِي بَعْضهَا وَلَا يرى فِي بَعْضهَا وَيرى فِي بَعْضهَا أقل وَفِي بَعْضهَا أَكثر بِسَبَب اخْتِلَاف المنظر إِذْ الكاسف لَيْسَ عارضا فِي جرم الشَّمْس يستوى فِيهِ النظار من جَمِيع الْأَمَاكِن بل الكاسف شَيْء متوسط بَينهَا وَبَين الْأَبْصَار وَهُوَ قريب مِنْهَا والمحجوب عَنَّا بعيد فيختلف التَّوَسُّط باخْتلَاف مَوَاضِع الناظرين وَكَذَلِكَ يخْتَلف كسوف الشَّمْس فِي مباديها وَعند انجلائها فِي كمية مَا ينكسف مِنْهَا وَفِي زمَان كسوفها الَّذِي هُوَ من أول البدو إِلَى وسط الْكُسُوف وَمن وسط الْكُسُوف إِلَى آخر الانجلاء
فَإِن قيل فجرم الْقَمَر أَصْغَر من جرم الشَّمْس بِكَثِير فَكيف يحجب عَنَّا كل الشَّمْس قيل إِنَّمَا يحجب عَنَّا جرم الشَّمْس لقُرْبه منا وَبعدهَا عَنَّا لِأَن الشَّيْئَيْنِ الْمُخْتَلِفين فِي الصغر وَالْكبر إِذا قرب الصَّغِير من الْكَبِير يرى من أَطْرَاف الْكَبِير أَكثر مَا يرى مِنْهَا مَعَ بعد الْأَصْغَر عَنهُ وَكلما بعد الْأَصْغَر عَنهُ وازداد قربه من النَّاظر تناقص مَا يرى من أَطْرَاف الْأَكْبَر إِلَى أَن يَنْتَهِي إِلَى حد لَا يرى من الْأَكْبَر شَيْء والحس شَاهد بذلك
وَأما سَبَب خُسُوف الْقَمَر فَهُوَ توَسط الأَرْض بَينه وَبَين الشَّمْس حَتَّى يصير الْقَمَر مَمْنُوعًا من اكْتِسَاب النُّور من الشَّمْس وَيبقى ظلام ظلّ الأَرْض فِي مَمَره لِأَن الْقَمَر لَا ضوء لَهُ أبدا وَأَنه يكْتَسب الضَّوْء من الشَّمْس وَهل هَذَا الِاكْتِسَاب خَاص بالقمر أم يُشَارِكهُ فِيهِ سَائِر الْكَوَاكِب فَفِيهِ قَولَانِ لأرباب الْهَيْئَة: أَحدهمَا أَن الشَّمْس وَحدهَا هِيَ المضيئة بذاتها وَغَيرهَا من الْكَوَاكِب مستضيئة بضيائها على سَبِيل الْعرض كَمَا عرف ذَلِك فِي الْقَمَر وَالْقَوْل الثَّانِي أَن الْقَمَر مَخْصُوص بالكمودة دون سَائِر الْكَوَاكِب وَغَيره من الْكَوَاكِب مضيئة بذاتها كَالشَّمْسِ ورد هَؤُلَاءِ على ارباب القَوْل الأول بِأَن الْكَوَاكِب لَو استفادت أضواءها من الشَّمْس لاختلف مقادير تِلْكَ الأضواء فِيمَا كَانَ تَحت فلك الشَّمْس مِنْهَا بِسَبَب الْقرب والبعد من الشَّمْس كَمَا فِي الْقَمَر فَإِنَّهُ يخْتَلف ضوؤه بِحَسب قربه وَبعده من الشَّمْس
وَالَّذِي حمل أَرْبَاب القَوْل الأول عَلَيْهِ مَا وجدوه من تعلق حركات الْكَوَاكِب بحركات الشَّمْس وظنوا أَن ضوءها من ضيائها وَلَيْسَ الْغَرَض اسْتِيفَاء الْحجَّاج من الْجَانِبَيْنِ وَمَا لكل قَول وَعَلِيهِ وَالْمَقْصُود ذكر سَبَب الخسوف القمرى وَلما كَانَت الأَرْض جسما كثيفا فَإِذا أشرقت الشَّمْس على جَانب مِنْهَا فَإِنَّهُ يَقع لَهَا ظلّ فِي الْجِهَة الْأُخْرَى لِأَن كل ذِي ظلّ يَقع فِي الْجِهَة الْمُقَابلَة للجرم المضىء فَمَتَى أشرقت عَلَيْهَا من نَاحيَة الشرق وَقعت أظلالها فِي نَاحيَة الغرب وَإِذا وَقعت عَلَيْهَا من نَاحيَة الغرب مَالَتْ أظلالها إِلَى نَاحيَة الْمشرق وَالْأَرْض

(2/207)

أَصْغَر من جرم الشَّمْس بِكَثِير فينبعث ظلها ويرتفع فِي الْهَوَاء على شكل مخروط قَاعِدَته قريبَة من تدوير الارض ثمَّ لَا يزَال ينخرط تدويره حَتَّى يدق ويتلاشى لِأَن قطر الشَّمْس لما كَانَ أعظم من قطر الأَرْض فالخطوط الشعاعية الْمَارَّة من جَوَانِب الشَّمْس إِلَى جَوَانِب الأَرْض تكون متلاقية لَا متوازية فَإِذا مرت على الاسْتقَامَة إِلَى الأَرْض انقذفت على جوانبها فتلتقي لَا محَالة إِلَى نقطة فينحصر ظلّ الأَرْض فِي سطح مخروط فَيكون مخروطا لَا محَالة قَاعِدَته حَيْثُ ينبعث من الأَرْض وَرَأسه عِنْد نقطة تلافي الخطوط وَلَو كَانَ قطر الأَرْض مُسَاوِيا لقطر الشَّمْس لكَانَتْ الخطوط الشعاعية تخرج إِلَيْهَا على التوازي فَيكون الظل متساوي الغلظ إِلَى أَن يَنْتَهِي إِلَى مُحِيط الْعَالم وَلَو كَانَ قطر الشَّمْس أَصْغَر من قطر الأَرْض لكَانَتْ الخطوط تخرج على التلاقي فِي جِهَة الشَّمْس وأوسعها عِنْد قطر الأَرْض ولكان الظل يزْدَاد غلظا كلما بعد عَن الأَرْض إِلَى أَن يَنْتَهِي إِلَى مُحِيط الْعَالم وَيلْزم من ذَلِك أَن ينخسف الْقَمَر فِي كل اسْتِقْبَال والوجود بِخِلَافِهِ وَلما ثَبت أَن ظلّ الأَرْض مخروطي الشكل وَقد وَقع فِي الْجِهَة الْمُقَابلَة لجِهَة الشَّمْس فَيكون نقطة رَأسه فِي سطح فلك البروج لَا محَالة ويدور بدوران الشَّمْس مسامتا للنقطة الْمُقَابلَة لموْضِع الشَّمْس وَهَذَا الظل الَّذِي يكون فَوق الأَرْض هُوَ اللَّيْل فَإِن كَانَت الشَّمْس فَوق الأَرْض كَانَ الظل تَحت الرض بِالنِّسْبَةِ إِلَيْنَا وَنحن فِي ضِيَاء الشَّمْس وَذَلِكَ النَّهَار وَالزَّمَان الَّذِي يوازي دوَام الظل فَوق الأَرْض هُوَ زمَان اللَّيْل فَإِذا اتّفق مُرُور الْقَمَر على محاذاة نقطتى الرَّأْس والذنب حَالَة الِاسْتِقْبَال يَقع فِي مخروط الظل لَا محَالة لِأَن الْخط الْخَارِج من مَرْكَز الْعَالم الْمَار بمركز الشَّمْس ثمَّ بمركز الْقَمَر من الْجَانِب الآخر ينطبق على سهم مخروط الظل فَيَقَع الْقَمَر فِي وسط المخروط فينخسف كُله ضَرُورَة لِأَن الأَرْض تَمنعهُ من قبُول ضِيَاء الشَّمْس فيبقي الْقَمَر على جَوْهَرَة الأصلى فَإِن كَانَ للقمر عرض ينحرف عَن سهم المخروط بَقِي الضَّوْء فِيهِ بِقَدرِهِ وطبعه وَقد يَقع كُله فِي المخروط وَلَكِن يمر فِي جَانب مِنْهُ وَقد يَقع بعضه فِي المخروط ويبقي بعضه خَارِجا وَرُبمَا يماس مخروط الظل وَلَا يَقع من جرمه شَيْء وَإِنَّمَا يخْتَلف هَذَا باخْتلَاف بعده من الْخط الْخَارِج من مَرْكَز الْعَالم الْمَار بمركز الشَّمْس المطابق لسهم المخروط حَتَّى إِذا عظم عرضه بِأَن لَا يبْقى بَينه وَبَين إِحْدَى نقطتي الرَّأْس والذنب أَكثر من ثَلَاثَة عشر دقيقة لَا يماس المخروط أصلا وَإِذا وَقع فِي جَانب مِنْهُ قل مكثه وَرُبمَا لم يكن لَهُ مكث أصلا وَإِنَّمَا يعرف ذَلِك بِتَقْدِيم معرفَة قطر الظل وقطر يخْتَلف باخْتلَاف أبعاده عَن الأَرْض وَكَذَلِكَ قطر الظل أَيْضا يخْتَلف باخْتلَاف أبعاد الشَّمْس عَن الأَرْض فَإِن الشَّمْس مَتى قربت من الأَرْض كَانَ ظلّ الأَرْض دَقِيقًا قَصِيرا وَإِذا بَعدت عَنْهَا كَانَ ظلّ الأَرْض طَويلا غليظا لِأَنَّهَا مَتى بَعدت عَن الأَرْض يرى قطرها أَصْغَر وَأقرب تلاقيا مِنْهَا وَكلما كَانَ أعظم مِقْدَارًا فِي رأى

(2/208)

الْعين فالخطوط الشعاعية أقصر وَأقرب تلاقيا فَلذَلِك يخْتَلف قطع الْقَمَر غلظ الظل فِي أَوْقَات الكسوفات والموضع الَّذِي يقطعة الْقَمَر من الظل يسمونه فلك الجوزهر وَإِذا عرف عرف قطر الظل وَعرف مِقْدَار قطر نصف الْقَمَر وَجمع بَينهمَا وَنصف ذَلِك وَعرف عرض الْقَمَر إِن كَانَ لَهُ عرض فَإِن كَانَ الْعرض مُسَاوِيا لنصف مَجْمُوع القطرين فَإِن الْقَمَر يماس دَائِرَة الظل وَلَا ينكسف وَإِن كَانَ الْعرض أقل من نصف مجموعهما فَإِنَّهُ ينكسف فَينْظر إِن كَانَ مُسَاوِيا لنصف قطر الظل انكسف من الْقَمَر مثل نصف صفحته وَإِن كَانَ الْعرض أقل من نصف قطر الظل فينتقص الْعرض من نصف قطر الظل فَإِن كَانَ الْبَاقِي مثل قطر الْقَمَر انكسف كُله وَلَا يكون لَهُ مكث وَإِذا لم يكن لَهُ عرض انكسف كُله وَيمْكث زَمَانا أَكثر وأطول مَا يَمْتَد زمَان الْكُسُوف الْقمرِي أَربع سَاعَات وَأما زمَان لكسوف الشمسى فَلَا يزِيد على ساعتين وكسوف الْقَمَر يخْتَلف باخْتلَاف أوضاع المساكن إِذْ الْكُسُوف عَارض فِي جِهَة وَهُوَ عبوره فِي ظلام ظلّ الأَرْض بِخِلَاف كسوف الشَّمْس وَإِنَّمَا يخْتَلف الْوَقْت فَقَط بِأَن يكون فِي بعض المساكن على مضى سَاعَة من اللَّيْل وَفِي بَعْضهَا على مضى نصف سَاعَة وَقد يطلع منكسفا فِي بعض المساكن وينكسف بعد الطُّلُوع فِي بَعْضهَا وَقد لَا يرى منكسفا أصلا إِذا كَانَت الشَّمْس فَوق الأَرْض حَالَة الِاسْتِقْبَال وَيرى الخسوف فِي الْقَمَر أبدا يكون من طرفه الشَّرْقِي إِذْ هُوَ الذَّاهِب إِلَى الِاسْتِقْبَال نَحْو للشرق وَالدُّخُول فِي الظل بحركته ثمَّ ينحرف قَلِيلا قَلِيلا إِلَى الشمَال أَو الْجنُوب فِي بَدْء انجلائه أَيْضا من طرفه الشَّرْقِي وَأما فِي الشَّمْس فبدء الْكُسُوف من طرفها الغربي إِذْ الكاسف لَهَا يَأْتِي إِلَيْهَا من نَاحيَة الغرب وَكَذَلِكَ الانجلاء أَيْضا من الطّرف الغربي لَكِن بانحراف مِنْهُ إِلَى الشمَال والجنوب وَإِنَّمَا ذكرنَا هَذَا الْفَصْل وَلم يكن من غرضنا لِأَن كثيرا من هَؤُلَاءِ الأحكاميين يموهون على الْجُهَّال بِأَمْر الْكُسُوف ويؤهمونهم إِن قضاياهم وأحكامهم النجومية من السعد والنحس وَالظفر وَالْغَلَبَة وَغَيرهَا هِيَ من جنس الحكم بالكسوف فَيصدق بذلك الأغمار والرعاع وَلَا يعلمُونَ أَن الْكُسُوف يعلم بِحِسَاب سير النيرين فِي منازلهما وَذَلِكَ أَمر قد أجْرى الله تَعَالَى الْعَادة المطردة بِهِ كَمَا أجراها فِي الأبدار والسرار والهلال فَمن علم مَا ذَكرْنَاهُ فِي هَذَا الْفَصْل علم وَقت الْكُسُوف ودوامه ومقداره وَسَببه
وَأما انه يَقْتَضِي من التأثيرات فِي الْخَيْر وَالشَّر والسعد والنحس والإماتة والإحياء وَكَذَا وَكَذَا مِمَّا يحكم بِهِ المنجمون فَقَوْل على الله وعَلى خلقه بِمَا لَا يعلمُونَ نعم لَا ننكر أَن الله سُبْحَانَهُ يحدث عِنْد الكسوفين من أفضيته وأقداره مَا يكون بلَاء لقوم ومصيبة لَهُم وَيجْعَل الْكُسُوف سَببا لذَلِك وَلِهَذَا أَمر النَّبِي صلى الله عَلَيْهِ وَسلم عِنْد الْكُسُوف بالفزع إِلَى مَا ذكر الله وَالصَّلَاة والعتاقة وَالصَّدَََقَة وَالصِّيَام لِأَن هَذِه الْأَشْيَاء تدفع مُوجب الكسف الَّذِي جعله الله سَببا لما جعله فلولا انْعِقَاد سَبَب التخويف لما أَمر بِدفع مُوجبه بِهَذِهِ

(2/209)

الْعِبَادَات وَللَّه تَعَالَى فِي أَيَّام دهره أَوْقَات يحدث فِيهَا مَا يَشَاء من الْبلَاء والنعماء وَيَقْضِي من الْأَسْبَاب بِمَا يدْفع مُوجب تِلْكَ الْأَسْبَاب لمن قَامَ بِهِ أَو يقلله أَو يخففه فَمن فزع إِلَى تِلْكَ الْأَسْبَاب أَو بَعْضهَا انْدفع عَنهُ الشَّرّ الذى جعل الله الْكُسُوف سَببا لَهُ أَو بعضه وَلِهَذَا قل مَا يسلم أَطْرَاف الأَرْض حَيْثُ يخفي الْإِيمَان وَمَا جَاءَت بِهِ الرُّسُل فِيهَا من شَرّ عَظِيم يحصل بِسَبَب الْكُسُوف وتسلم مِنْهُ الْأَمَاكِن الَّتِى يظْهر فِيهَا نور النُّبُوَّة وَالْقِيَام بِمَا جَاءَت بِهِ الرُّسُل أَو يقل فِيهَا جدا وَلما كسفت الشَّمْس على عهد النبى قَامَ فَزعًا مسرعا يجز رِدَاءَهُ ونادى فِي النَّاس الصَّلَاة جَامِعَة وخطبهم بِتِلْكَ الْخطْبَة البليغة وَأخْبر أَنه لم ير كيومه ذَلِك فِي الْخَيْر وَالشَّر وَأمرهمْ عِنْد حُصُول مثل تِلْكَ الْحَالة بالعتاقة وَالصَّدَََقَة وَالصَّلَاة وَالتَّوْبَة فصلوات الله وَسَلَامه على أعلم الْخلق بِاللَّه وبأمره وشأنه وتعريفه أُمُور مخلوقاته وتدبيره وأنصحهم للْأمة وَمن دعاهم إِلَى مَا فِيهِ سعادتهم فِي معاشهم ومعادهم ونهاهم عَمَّا فِيهِ هلاكهم فِي معاشهم ومعادهم وَلَقَد خفى مَا جَاءَت بِهِ الرُّسُل على طائفتين هلك بسببهما من شَاءَ الله وَنَجَا من شركهما من سبقت لَهُ الْعِنَايَة من الله إِحْدَى الطَّائِفَتَيْنِ وقفت مَعَ مَا شاهدته وعلمته من أُمُور هَذِه الْأَسْبَاب والمسببات وإحالة الْأَمر عَلَيْهَا وظنت أَنه لَيْسَ لَهَا شىء فكفرت بِمَا جَاءَت بِهِ الرُّسُل وجحدت المبدأ والمعاد والتوحيد والنبوات وَغَيرهَا مَا انْتهى إِلَيْهِ علومها ووقفت عِنْده أَقْدَامهَا من الْعلم بِظَاهِر من الْمَخْلُوقَات وَأَحْوَالهَا وَجَاء نَاس جهال رَأَوْهُمْ قد أَصَابُوا فِي بَعْضهَا أَو كثير مِنْهَا فَقَالُوا كل مَا قَالَه هَؤُلَاءِ فَهُوَ صَوَاب لما ظهر لنا من صوابهم وانضاف إِلَى ذَلِك أَن أُولَئِكَ لما وقفُوا على الصَّوَاب فِيمَا أدتهم إِلَيْهِ أفكارهم من الرياضيات وَبَعض الطبيعيات وثقوا بعقولهم وفرحوا بِمَا عِنْدهم من الْعلم وظنوا أَن سَائِر مَا خدمته أفكارهم من الْعلم بِاللَّه وشأنه وعظمته هُوَ كَمَا أوقعهم عَلَيْهِ فكرهم وَحكمه حكم مَا شهد بِهِ الْحس من الطبيعيات والرياضيات فتفاقم الشَّرّ وعظمت الْمُصِيبَة وَجحد الله وَصِفَاته وخلقه للْعَالم وإعادته لَهُ وَجحد كَلَامه وَرُسُله وَدينه وَرَأى كثير من هَؤُلَاءِ انهم هم خَواص النَّوْع الإنساني وَأهل الْأَلْبَاب وَأَن ماعداهم هم القشور وَأَن الرُّسُل إِنَّمَا قَامُوا بسياستهم لِئَلَّا يَكُونُوا كَالْبَهَائِمِ فهم بِمَنْزِلَة قُم المارستان وَأما أهل الْعُقُول والرياضيات والأفكار فَلَا يَحْتَاجُونَ إِلَى الرُّسُل بل هم يعلمُونَ الرُّسُل مَا يصنعونه للدعوة الإنسانية كَمَا تَجِد فِي كتبهمْ وينبغى للرسول أَن يفعل كَذَا كَذَا وَالْمَقْصُود أَن هَؤُلَاءِ لما أوقفتهم أفكارهم على الْعلم بِمَا خفى على كثير من اسرار الْمَخْلُوقَات وطبائعها وأسبابها ذَهَبُوا بأفكارهم وعقولهم وتجاوزوا مَا جَاءَت بِهِ الرُّسُل وظنوا أَن إصابتهم فِي الْجَمِيع سَوَاء وَصَارَ الْمُقَلّد لَهُم فِي كفرهم إِذا خطر لَهُ إِشْكَال على مَذْهَبهم أودهمه مَا لَا حِيلَة لَهُ فِي دَفعه من تناقضهم وَفَسَاد أصولهم يحسن الظَّن بهم وَيَقُول لاشك أَن علومهم مُشْتَمِلَة على حِكْمَة

(2/210)

وَالْجَوَاب عَنهُ إِنَّمَا يعسر على إِدْرَاكه لِأَن من لم يحصل الرياضيات وَلم يحكم المنطقيات وتمده عُلُوم قد صقلتها أذهان الْأَوَّلين وأحكمتها أفكار الْمُتَقَدِّمين فالفاضل كل الْفَاضِل من يفهم كَلَامهم
وَأما الِاعْتِرَاض عَلَيْهِم وَإِبْطَال فَاسد أصولهم فعندهم من الْمحَال الَّذِي لَا يصدق بِهِ وَهَذَا من خداع الشَّيْطَان وتلبيسه بغروره لهَؤُلَاء الْجُهَّال مقلدى أهل الضلال كَمَا لَيْسَ على أئمتهم وسلفهم بِأَن أوهمهم ان كل مَا نالوه بأفكارهم فَهُوَ صَوَاب كَمَا ظَهرت إصابتهم فِي الرياضيات وَبَعض الطبيعيات فَركب من ضلال هَؤُلَاءِ وَجَهل أتباعهم مَا اشتدت بِهِ البلية وعظمت لأَجله الرزية وَضرب لآجله الْعَالم وَجحد مَا جَاءَت بِهِ الرُّسُل وَكفر بِاللَّه وَصِفَاته وأفعاله وَلم يعلم هَؤُلَاءِ أَن الرجل يكون أماما فِي الْحساب وَهُوَ أَجْهَل خلق الله بالطب والهيئة والمنطق وَيكون راسا فِي الطِّبّ وَيكون من اجهل الْخلق بِالْحِسَابِ والهيئة وَيكون مقدما فِي الهندسة وَلَيْسَ لَهُ علم بِشَيْء من قضايا الطِّبّ وَهَذِه عُلُوم مُتَقَارِبَة وَالْعَبْد بَينهَا وَبَين عُلُوم الرُّسُل الَّتِى جَاءَت بهَا عَن الله أعظم من العَبْد بَين بَعْضهَا وَبَعض فَإِذا كَانَ الرجل إِمَامًا فِي هَذِه الْعُلُوم وَلم يعلم بِأَيّ شَيْء جَاءَت بِهِ الرُّسُل وَلَا تحلى بعلوم الْإِسْلَام فَهُوَ كالعامى بِالنِّسْبَةِ إِلَى علومهم بل أبعد مِنْهُ وَهل يلْزم من معرفَة الرجل هَيْئَة الأفلاك والطب والهندسة والحساب أَن يكون عَارِفًا بالآلهيات واحوال النُّفُوس البشرية وصفاتها ومعادها وسعادتها وشقاوتها وَهل هَذَا إِلَّا بِمَنْزِلَة من يظنّ أَن الرجل إِذا كَانَ عَالما بأحوال الْأَبْنِيَة وأوضاعها وَوزن الْأَنْهَار والقنى والقنطرة كَانَ عَالما بِاللَّه وأسمائه وَصِفَاته وَمَا ينبغى لَهُ وَمَا يَسْتَحِيل عَلَيْهِ فعلوم هَؤُلَاءِ بِمَنْزِلَة هَذِه الْعُلُوم الَّتِى هِيَ نتائج الأفكار والتجارب فَمَا لَهَا ولعلوم الْأَنْبِيَاء الَّتِى يتلقونها عَن الله بوسائط الْمَلَائِكَة هَذَا وَإِن تعلق الرياضيات الَّتِى هِيَ نظر فِي نوعى الْكمّ الْمُتَّصِل والمنفصل والمنطقيات الَّتِى هى نظر فِي المعقولات الثَّانِيَة وَنسبَة بَعْضهَا إِلَى بعض بِالْكُلِّيَّةِ والجزئية وَالسَّلب والإيجاب وَغير ذَلِك بِمَعْرِِفَة رب الْعَالمين وأسمائه وَصِفَاته وأفعاله وَأمره وَنَهْيه وَمَا جَاءَت بِهِ رسله وثوابه وعقابه وَمن الخدع الإبليسية قَول الْجُهَّال أَن فهم هَذِه الْأُمُور مَوْقُوف على فهم هَذِه القضايا الْعَقْلِيَّة وَهَذَا هُوَ عين الْجَهْل والحمق وَهُوَ بِمَنْزِلَة قَول الْقَائِل لَا يعرف حُدُوث الرمانة من لم يعرف عدد حباتها وَكَيْفِيَّة تركيبها وطبعها وَلَا يعرف حُدُوث الْعين من لم يعرف عدد طبقاتها وتشريحها وَمَا فِيهَا من التَّرْكِيب وَلَا يعرف حُدُوث هَذَا الْبَيْت من لم يعرف عدد لبنَاته وأخشابه وطبائعها ومقاديرها وَغير ذَلِك من الْكَلَام الَّذِي يضْحك مِنْهُ كل عَاقل وينادي على جهل قَائِله وحمته بل الْعلم بِاللَّه وأسمائه وَصِفَاته وأفعاله وَدينه لَا يحْتَاج إِلَى شَيْء من ذَلِك وَلَا يتَوَقَّف عَلَيْهِ وآيات الله الَّتِى دَعَا عباده إِلَى النّظر فِيهَا دَالَّة عَلَيْهِ بِأول النّظر دلَالَة يشْتَرك فِيهَا كل سليم الْعقل والحاسة واما أَدِلَّة هَؤُلَاءِ فخيالات وهمية وَشبه عسرة الْمدْرك بعيدَة التَّحْصِيل متناقضة الْأُصُول غير

(2/211)

مؤدية إِلَى معرفَة الله وَرُسُله والتصديق بهَا مستلزمة للكفر بِاللَّه وَجحد مَا جَاءَت بِهِ رسله وَهَذَا لَا يصدق بِهِ إِلَّا من عرف مَا عِنْد هَؤُلَاءِ وَعرف مَا جَاءَت بِهِ الرُّسُل ووازن بَين الْأَمريْنِ فَحِينَئِذٍ يظْهر لَهُ التَّفَاوُت وَأما من قلدهم وَأحسن ظَنّه بهم وَلم يعرف حَقِيقَة مَا جَاءَت بِهِ الرُّسُل فَلَيْسَ هَذَا عشه بل هُوَ فِي أَوديَة هائم حيران ينقاد لكل حيران 0
يَغْدُو من الْعلم فِي ثَوْبَيْنِ من طمع ... معلمين بحرمان وخذلان
والطائفة الثَّانِيَة رَأَتْ مُقَابلَة هَؤُلَاءِ برد كل مَا قَالُوهُ من حق وباطل وظنوا ان من ضَرُورَة تَصْدِيق الرُّسُل رد مَا علمه هَؤُلَاءِ بِالْعقلِ الضرورى وَعَلمُوا مقدماته بالحس فنازعوهم فِيهِ وتعرضوا لإبطاله بمقدمات جدلية لَا تغنى من الْحق شَيْئا وليتهم مَعَ هَذِه الْجِنَايَة الْعَظِيمَة لم يضيفوا ذَلِك إِلَى الرُّسُل بل زَعَمُوا إِن الرُّسُل جاؤا وَبِمَا يَقُولُونَهُ فسَاء ظن أُولَئِكَ الْمَلَاحِدَة بالرسل وظنوا أَنهم هم أعلم وَأعرف مِنْهُم وَمن حسن ظَنّه بالرسل قَالَ أَنهم لم يخف عَلَيْهِم مَا نقُوله وَلَكِن خاطبوهم بِمَا تحتمله عقولم من الْخطاب الجمهورى النافع لِلْجُمْهُورِ وَأما الْحَقَائِق فكتموها عَنْهُم وَالَّذِي سلطهم على ذَلِك جحد هَؤُلَاءِ لحقهم ومكابرتهم إيَّاهُم على مَا لايمكن المكابرة عَلَيْهِ مِمَّا هُوَ مَعْلُوم لَهُم بِالضَّرُورَةِ كمكابرتهم إيَّاهُم فِي كَون الأفلاك كروية الشكل وَالْأَرْض كَذَلِك وَأَن نور الْقَمَر مُسْتَفَاد من نور الشَّمْس وَأَن الْكُسُوف القمرى عبارَة عَن انمحاء ضوء الْقَمَر بتوسط الأَرْض بَينه وَبَين الشَّمْس من حَيْثُ انه يقتبس نوره مِنْهَا وَالْأَرْض كرة وَالسَّمَاء مُحِيطَة بهَا من الجوانب فَإِذا وَقع الْقَمَر فِي ظلّ الأَرْض انْقَطع عَنهُ نور الشَّمْس كَمَا قدمْنَاهُ وكقولهم أَن الْكُسُوف الشمسى مَعْنَاهُ وُقُوع جرم الْقَمَر بَين النَّاظر وَبَين الشَّمْس عِنْد اجْتِمَاعهمَا فِي العقدتين على دقيقة وَاحِدَة وكقولهم بتأثير الْأَسْبَاب المحسوسة فِي مسبباتها وَإِثْبَات القوى والطبائع وَالْأَفْعَال وانفعالات مِمَّا تقوم عَلَيْهِ الْأَدِلَّة الْعَقْلِيَّة والبراهين اليقينية فيخوض هَؤُلَاءِ مَعَهم فِي إِبْطَاله فيغريهم ذَلِك بكفرهم وإلحادهم وَالْوَصِيَّة لأصحابهم بالتمسك بِمَا هم عَلَيْهِ فَإِذا قَالَ لَهُم هَؤُلَاءِ هَذَا الذى تذكرونه على خلاف الشَّرْع والمصير إِلَيْهِ كفر وَتَكْذيب الرُّسُل لم يستريبوا فِي ذَلِك وَلم يلحقهم فِيهِ شكّ وَلَكنهُمْ يستريبون بِالشَّرْعِ وتنقص مرتبَة الرُّسُل من قُلُوبهم وضرر الدّين وَمَا جَاءَت بِهِ الرُّسُل بهؤلاء من أعظم الضَّرَر وَهُوَ كضرره بأولئك الْمَلَاحِدَة فهما ضرران على الدّين ضَرَر من يطعن فِيهِ وضرر من بنضره بِغَيْر طَريقَة وَقد قيل إِن الْعَدو الْعَاقِل أقل ضَرَرا من الصّديق الْجَاهِل فَإِن الصّديق الْجَاهِل يَضرك من حَيْثُ يقدر أَنه بنقعك والشأن كل الشَّأْن أَن تجْعَل الْعَاقِل صديقك وَلَا تَجْعَلهُ عَدوك وتغريه بمحاربة الدّين وَأَهله 0 فَإِن قلت فقد أطلت فِي شَأْن الْكُسُوف وأسبابه وَجئْت بِمَا شِئْت بِهِ من الْبَيَان الذى لم يشْهد لَهُ الشَّرْع بِالصِّحَّةِ وَلم يشْهد لَهُ بِالْبُطْلَانِ بل جَاءَ الشَّرْع بِمَا هُوَ أهم مِنْهُ وَأجل فَائِدَة من الْأَمر عِنْد الكسوفين

(2/212)

بِمَا يكون سَببا لصلاح الْأمة فِي معاشها ومعادها وَأما أَسبَاب الْكُسُوف وحسابه وَالنَّظَر فِي ذَلِك فَإِنَّهُ من الْعلم الَّذِي لايضر الْجَهْل بِهِ وَلَا ينفع نفع الْعلم بِمَا جَاءَت بِهِ الرُّسُل وَبَين عُلُوم هَؤُلَاءِ فَكيف نصْنَع بِالْحَدِيثِ الصَّحِيح عَن النبى أَن الشَّمْس وَالْقَمَر آيتان من آيَات الله لَا ينخسفان لمَوْت أحد وَلَا لِحَيَاتِهِ فَإِذا رَأَيْتُمْ ذَلِك فافزعوا إِلَى ذكر الله وَالصَّلَاة فَكيف يلائم هَذَا مَا قَالَه هَؤُلَاءِ فِي الْكُسُوف قيل وأى مناقضة بَينهمَا وَلَيْسَ فِيهِ إِلَّا نفي تَأْثِير الْكُسُوف فِي الْمَوْت والحياة على أحد الْقَوْلَيْنِ أَو نفي تَأْثِير النيرين بِمَوْت أحد أَو حَيَاته على القَوْل الآخر وَلَيْسَ فِيهِ تعرض لإبطال حِسَاب الْكُسُوف وَإِلَّا الْأَخْبَار بِأَنَّهُ من الْغَيْب الذى لَا يُعلمهُ إِلَّا الله وَأمر النَّبِي عِنْده بِمَا أَمر بِهِ من الْعتَاقَة وَالصَّلَاة وَالدُّعَاء وَالصَّدَََقَة كأمره بالصلوات عِنْد الْفجْر والغروب والزوال مَعَ تضمن ذَلِك دفع مُوجب الْكُسُوف الَّذِي جعله الله سُبْحَانَهُ سَببا لَهُ فشرع النَّبِي للْأمة عِنْد انْعِقَاد هَذَا السَّبَب مَا هُوَ أَنْفَع لَهُم وأجدى عَلَيْهِم فِي دنياهم وأخراهم من اشتغالهم بِعلم الْهَيْئَة وشأن الْكُسُوف وأسبابه فَإِن قيل فَمَا تَصْنَعُونَ بِالْحَدِيثِ الَّذِي رَوَاهُ ابْن مَاجَه فِي سنَنه وَالْإِمَام أَحْمد والنسائى من حَدِيث النُّعْمَان بن بشير قَالَ انكسفت الشَّمْس على عهد النبى فَخرج فَزعًا يجر ثَوْبه حَتَّى أُتِي الْمَسْجِد فَلم يزل يصلى حَتَّى انجلت ثمَّ قَالَ أَن نَاسا يَزْعمُونَ أَن الشَّمْس وَالْقَمَر لَا ينكسفان إِلَّا لمَوْت عَظِيم من العظماء وَلَيْسَ كَذَلِك أَن الشَّمْس وَالْقَمَر لَا ينكسفان لمَوْت أحد وَلَا لِحَيَاتِهِ فَإِذا تجلى الله لشىء من خلقه خشع لَهُ
قيل قد قَالَ أَبُو حَامِد الغزالى ان هَذِه الزِّيَادَة لم يَصح نقلهَا فَيجب تَكْذِيب قَائِلهَا وَإِنَّمَا المروى مَا ذكرنَا يعْنى الحَدِيث الَّذِي لَيست هَذِه الزِّيَادَة فِيهِ قَالَ وَلَو كَانَ صَحِيحا لَكَانَ تَأْوِيله أَهْون من مُكَابَرَة أُمُور قَطْعِيَّة فكم من ظواهر أولت بالأدلة الْعَقْلِيَّة الَّتِى لَا تتبين فِي الوضوح إِلَى هَذَا الْحَد وَأعظم فانفرج بِهِ الملحدة ان يُصَرح نَاصِر الشَّرْع بِأَن هَذَا وامثاله على خلاف الشَّرْع فيسهل عَلَيْهِ طَرِيق إبِْطَال الشَّرْع وَإِن كَانَ شَرطه أَمْثَال ذَلِك وَلَيْسَ الْأَمر فِي هَذِه الزِّيَادَة كَمَا قَالَه أَبُو حَامِد فَأن اسنادها لَا مطْعن فِيهِ قَالَ ابْن مَاجَه حَدثنَا مُحَمَّد بن الْمثنى وَأحمد بن ثَابت وَحميد بن الْحسن قَالُوا حَدثنَا عبد الْوَهَّاب قَالَ حَدثنَا خَالِد الْحذاء عَن أبي قلَابَة عَن النُّعْمَان بن بشير فَذكره وَهَؤُلَاء كلهم ثِقَات حفاظ لَكِن لَعَلَّ هَذِه اللَّفْظَة مدرجة فِي الحَدِيث من كَلَام بعض الروَاة وَلِهَذَا لَا تُوجد فِي سَائِر أَحَادِيث الْكُسُوف فقد رَوَاهَا عَن النَّبِي بضعَة عشر صحابيا عَائِشَة أم الْمُؤمنِينَ وَأَسْمَاء بنت أبي بكر وعَلى بن أبي طَالب وَأبي بن كَعْب وَأَبُو هُرَيْرَة وَعبد الله بن عَبَّاس وَعبد الله بن عمر وَجَابِر بن عبد الله فِي حَدِيثه وَسمرَة بن جُنْدُب وَقبيصَة الهلالى وَعبد الرَّحْمَن بن سَمُرَة فَلم يذكر أحد مِنْهُم هَذِه اللَّفْظَة الَّتِى ذكرت فِي حَدِيث النُّعْمَان بن بشير فَمن هَهُنَا نَخَاف أَن تكون أدرجت فِي الحَدِيث إدراجا

(2/213)

وَلَيْسَت من لفظ رَسُول الله على أَن هَهُنَا مسلكا بعيد المأخذ لطيف المنزع يتقبله الْعقل السَّلِيم والفطرة السليمة وَهُوَ أَن كسوف الشَّمْس وَالْقَمَر وَجب لَهما من الْخُشُوع والخضوع بانمحاء نورهما وانقطاعه عَن هَذَا الْعَالم مَا يكون فِيهِ سلطانهما وبهاؤهما وَذَلِكَ يُوجب لَا محَالة لَهما من الْخُشُوع والخضوع لرب الْعَالمين وعظمته وجلاله وَمَا يكون سَببا لتجلى الرب تبَارك وَتَعَالَى لَهما وَلَا يستنكرون ان يكون تجلى الله سُبْحَانَهُ وَتَعَالَى لَهما فِي وَقت معِين كَمَا يدنو من أهل الْموقف عَشِيَّة عَرَفَة وكما ينزل كل لَيْلَة إِلَى سَمَاء الدِّينَا عِنْد مضى نصف اللَّيْل فَيحدث لَهما ذَلِك التجلى خشوعا آخر لَيْسَ هُوَ الْكُسُوف وَلم يقل النبى أَن الله إِذا تجلى لَهما انكسفا وَلَكِن اللَّفْظَة فَإِذا تجلى الله لشَيْء من خلقه خشع لَهُ وَلَفظ الإِمَام أَحْمد فِي الحَدِيث إِذا بدا الله لشىء من خلقه خشع لَهُ فَهُنَا خشوعان خشوع أوجبه كسوفهما بذهاب ضوئهما وانمحائه فتجلى الله سُبْحَانَهُ لَهما فَحدث لَهما عِنْد تجليه تَعَالَى خشوع آخر سَبَب التجلى كَمَا حدث للجبل إِذْ تجلى تبَارك وَتَعَالَى لَهُ ان صَار دكا وساخ فِي الأَرْض وَهَذَا غَايَة الْخُشُوع لَكِن الرب تبَارك وَتَعَالَى ثبتهما لتجليه عناية بخلقه لانتظام مصالحهم بهما وَلَو شَاءَ سُبْحَانَهُ لثبت الْجَبَل لتجليه كَمَا ثبتهما وَلَكِن أرى كليمه مُوسَى أَن الْجَبَل الْعَظِيم لم يطق الثَّبَات لَهُ فَكيف تطِيق أَنْت الثَّبَات للرؤية الَّتِى سَأَلتهَا 0


فصل وأما استدلاله بحديث ابن مسعود عن النبي إذا ذكر القدر، فصل والذي أوجب للمنجمين كراهية السفر والقمر في العقرب انهم قالوا، فصل وأما ما احتج به من الأثر عن علي أن رجلا أتاه فقال، فصل وأما احتجاجه بحديث أبي الدرداء لقد توفي رسول الله وتركنا، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما استدلاله بِحَدِيث ابْن مَسْعُود عَن النَّبِي إِذا ذكر الْقدر
فأمسكوا وَإِذا ذكر أَصْحَابِي فامسكوا وَإِذا ذكر النُّجُوم فامسكوا فَهَذَا الحَدِيث لَو ثَبت لَكَانَ حجَّة عَلَيْهِ لَا لَهُ إِذْ لَو كَانَ علم الْأَحْكَام النجومية حَقًا لَا بَاطِلا لم ينْه عَنهُ النَّبِي وَلَا أَمر بالإمساك عَنهُ فَإِنَّهُ لَا ينْهَى عَن الْكَلَام فِي الْحق بل هَذَا يدل على أَن الخائض فِيهِ خائض فِيمَا لَا علم لَهُ بِهِ وانه لَا ينبغى لَهُ أَن يَخُوض فِيهِ وَيَقُول على الله مَالا يعلم فَأَيْنَ فِي هَذَا الحَدِيث مَا يدل على صِحَة علم أَحْكَام النُّجُوم 0 وَأما أَحَادِيث النَّهْي عَن السّفر وَالْقَمَر فِي الْعَقْرَب فَصَحِيح من كَلَام المنجمين وَأما رَسُول رب الْعَالمين فبرىء مِمَّن نسب إِلَيْهِ هَذَا الحَدِيث وامثاله وَلَكِن إِذا بعد الْإِنْسَان عَن نور النُّبُوَّة واشتدت غربته عَمَّا جَاءَ بِهِ الرَّسُول جوز عقله مثل هَذَا كَمَا يجوز عقل الْمُشْركين يَقُول النَّبِي لَو حسن أحدكُم ظَنّه بِحجر نَفعه وَهَذَا وَنَحْوه من كَلَام عباد الْأَصْنَام الَّذين حسنوا ظنهم بالأحجار فساقهم حسن ظنهم إِلَى دَار الْبَوَار
وَأما الرِّوَايَة عَن عَليّ أَنه نهى عَن السّفر وَالْقَمَر فِي الْعَقْرَب فَمن الْكَذِب على عَليّ رضى الله عَنهُ وَالْمَشْهُور عَنهُ خلاف ذَلِك وَعَكسه وانه أَرَادَ الْخُرُوج لِحَرْب الْخَوَارِج فاعترضه منجم فَقَالَ يَا أَمِير الْمُؤمنِينَ لَا تخرج فَقَالَ لأى شىء قَالَ إِن الْقَمَر فِي الْعَقْرَب فَإِن خرجت أصبت وَهزمَ عسكرك فَقَالَ عَليّ رضى الله عَنهُ مَا كَانَ لرَسُول الله

(2/214)

وَلَا لأبي بكر وَلَا لعمر منجم بل أخرج ثِقَة بِاللَّه وتوكلا على الله وتكذيبا لِقَوْلِك فَمَا سَافر بعد رَسُول الله سفرة أبرك مِنْهَا قتل الْخَوَارِج وكفي الْمُسلمين شرهم وَرجع مؤيدا منصورا فائزا بِبِشَارَة النَّبِي لمن قَتلهمْ حَيْثُ يَقُول شَرّ قَتْلَى تَحت أَدِيم السَّمَاء خير قَتِيل من قَتَلُوهُ وَفِي لفظ طُوبَى لمن قَتلهمْ وَفِي لفظ تقتلهم أولى الطَّائِفَتَيْنِ بِالْحَقِّ وَفِي لفظ لَئِن أدركتهم لأقتلنهم قتل عَاد وَقَالَ عَليّ لأَصْحَابه لَوْلَا ان تنكلوا لحدثتكم بِمَا لكم عِنْد الله فِي قَتلهمْ فَكَانَ هَذَا الظفر ببركة خلاف ذَلِك المنجم وتكذيبه والثقة بِاللَّه رب النُّجُوم والاعتماد عَلَيْهِ وَهَذِه سنة الله فِيمَن لم يلْتَفت إِلَى النُّجُوم وَلَا بني عَلَيْهَا حركاته وسكناته وأسفاره وإقامته كَمَا أَن سنته نكبة من كَانَ منقادا لأربابها عَاملا بِمَا يحكمون لَهُ بِهِ وَفِي التجارب من هَذَا مَا يكفى اللبيب الْمُؤمن وَالله الْمُوفق 0
فصل وَالَّذِي أوجب للمنجمين كَرَاهِيَة السّفر وَالْقَمَر فِي الْعَقْرَب انهم قَالُوا
السّفر امْر يُرَاد لخير من الْخيرَات فَإِذا كَانَ الْوُصُول إِلَى ذَلِك الْأَمر أسْرع كَانَ أَجود فينبغى على هَذَا أَن يكون الْقَمَر فِي برج مُنْقَلب وَالْعَقْرَب برج ثَابت والثوابت عِنْدهم تدل على الْأُمُور البطيئة قَالُوا وَأَيْضًا البرج للمريخ والمريخ عِنْدهم نحس أكبر والنحس ينحس الحظوظ على أَصْحَابهَا فينبغى أَن يكون الْقَمَر فِي برج سعد لِأَن السعد ينفع والنحس يضر وايضا فَإِن هَذَا البرج هُوَ برج هبوط الْقَمَر وَإِذا كَانَ الْكَوْكَب فِي هُبُوطه لَا يلتئم لصَاحبه مَا يُريدهُ ويقصده بل يكون وبالا عَلَيْهِ لِأَن الْكَوْكَب الهابط عِنْدهم كالمنكس وَأَيْضًا فَإِن الْقَمَر عِنْدهم رب تَاسِع الْعَقْرَب وَإِذا كَانَ رب التَّاسِع منحوسا فالسفر مَكْرُوه لِأَن التَّاسِع مَنْسُوب إِلَى السّفر وَبِالْجُمْلَةِ فَإِن الْعَقْرَب عِنْدهم شَرّ البروج وَالْقَمَر على الْإِطْلَاق قَالُوا فَلذَلِك ينبغى الحذر من السّفر وَالْقَمَر فِي الْعَقْرَب قَالُوا فَمن كره السّفر إِذا ذَاك فانما يكرههُ بِعِلْمِهِ وعقله وأمير الْمُؤمنِينَ عَليّ بن أبي طَالب رضى الله عَنهُ أَعقل أهل زَمَانه واعلمهم فَهُوَ اولى بكراهته وَلَيْسَ ذَلِك مَخْصُوصًا عِنْدهم بِالسَّفرِ وَحده بل يكْرهُونَ جَمِيع الابتدا آتٍ والاختيارات وَالْقَمَر فِي الْعَقْرَب وَلما كَانَ الْقَمَر اسرع الْكَوَاكِب حَرَكَة فَهُوَ أولى أَن يكون دَلِيلا على الْأُمُور المنقلبة وَالسّفر أَمر مُنْقَلب وَالْعَقْرَب برج ثَابت غير مُنْقَلب والتجربة وَالْوَاقِع من أكبر شَاهد على تكذيبهم فِي هَذَا الحكم فكم مِمَّن سَافر وَتزَوج وابتدأ وَاخْتَارَ وَالْقَمَر فِي الْعَقْرَب وَتمّ لَهُ مُرَاده على أكمل مَا كَانَ يؤمله وَلَا يزَال النَّاس ينشؤن الْأَسْفَار والابتدا آتٍ والاختيارات فِي كل وَقت وَالْقَمَر فِي الْعَقْرَب وَغَيره ويحمدون عواقب أسفارهم كَمَا أنشأأمير الْمُؤمنِينَ عَليّ رضى الله عَنهُ سفر جهاده للخوارج وَالْقَمَر فِي الْعَقْرَب وَأَنْشَأَ المعتصم سفر فتح عمورية وَجِهَاد أَعدَاء الله وَالْقَمَر فِي الْعَقْرَب وَقد أجمع الكذابون

(2/215)

انه إِن خرج كسر عسكره وَقتل أَو أسر فَبين الله للْمُسلمين كذبهمْ بذلك الْفَتْح الْجَلِيل وَلَو استقصينا أَمْثَال هَذِه الوقائع لطال الْأَمر جدا وَمن أَرَادَ أَن يعلم كذبهمْ قطعا فليبتدىء سفرا أَو اخْتِيَار اَوْ بِنَاء اَوْ غَيره وَالْقَمَر فِي الْعَقْرَب وليتوكل على الله وليسافر فَإِنَّهُ يرى مَا يغبطه ويسره وَمن أبين الْكَذِب والبهت الْكَذِب على الْحس وَالْوَاقِع وَهَذَا الَّذِي كرهوه وحذروا مِنْهُ لَو كَانَ الْوَاقِع شَاهدا بِهِ لَكَانَ النَّاس لَا يختارون وَلَا يسافرون وَلَا يبتدئون شَيْئا الْبَتَّةَ وَالْقَمَر فِي الْعَقْرَب وَكَانَ عَلَيْهِم بِهَذَا وتجربتهم لَهُ مَعْلُوما بِالضَّرُورَةِ فَكيف وَالْأَمر بِالْعَكْسِ وَأَيْضًا فَيُقَال قد يكون الْقَمَر فِي الْعَقْرَب وتجامعه السُّعُود وهما المُشْتَرِي والزهرة مثلا ويكن رب بَيت السّفر وَبَيت الطالع وَبَيت السّفر أَيْضا سعودات فَهَلا قُلْتُمْ ان السّفر حِينَئِذٍ يكون صَالحا لإجتماع هَذِه السعودات فِي البرج المنقلب واجتماعها يكسبها قُوَّة بل قَالَ قضاؤكم يكون الْقَمَر فِي الْعَقْرَب مسعودا إِن جَامع السُّعُود بل قَالُوا إِن السُّعُود ايضا تنتحس فِيهِ فاذا حل السُّعُود الْعَقْرَب انتحست فِيهِ وَلذَلِك قُلْتُمْ إِن الشَّمْس إِذا حلت ضعفت فِيهِ أَيْضا جدا وَإِن كَانَ مَعَه السعدان أَعنِي المُشْتَرِي والزهرة فَلَو قلب عَلَيْكُم هَذَا الِاسْتِدْلَال وَقيل إِذا حلت السُّعُود فِي هَذَا البرج قوي فعلهَا وتضافر بَعْضهَا مَعَ بعض فقوى السعد باجتماعها وَلم يقوى البرج على انحاسها وَقُوَّة زحل والمريخ النحسين على هَذَا البرج لَا يسْتَلْزم إنحاس هَذِه السُّعُود بل إِن سعادتها تُؤثر فِي نحسها كَانَ من جنس قَوْلكُم وَمن هُنَا قَالَ أَبُو نصر الفارابي وَاعْلَم أَنَّك لَو قلبت أوضاع المنجمين فَجعلت السعد نحسا والنحس سَعْدا والحار بَارِدًا وَعَكسه لكَانَتْ أحكامك من جنس أحكامهم تصيب وتخطىء
فصل وَأما مَا احْتج بِهِ من الْأَثر عَن عَليّ أَن رجلا أَتَاهُ فَقَالَ
إِنِّي أُرِيد السّفر وَكَانَ ذَلِك فِي محاق الشَّهْر فَقَالَ أَتُرِيدُ أَن يمحق الله تجارتك اسْتقْبل هِلَال الشَّهْر بِالْخرُوجِ فَهَذَا لَا يعلم ثُبُوته عَن عَليّ والكذابون كثيرا مَا يُنْفقُونَ سلعهم الباطله بنسبتها إِلَى عَليّ وَأهل بَيته كأصحاب الْقرعَة والجفر والبطاقة والهفت والكميان والملاحم وَغَيرهَا فَلَا يدْرِي مَا كذب على أهل الْبَيْت إِلَّا الله سُبْحَانَهُ ثمَّ لَو صَحَّ هَذَا عَن عَليّ رَضِي الله عَنهُ لم يكن فِيهِ تعرض لثُبُوت إحكام النُّجُوم بِوَجْه وَلَا ريب أَن اسْتِقْبَال الْأَسْفَار وَالْأَفْعَال فِي أَوَائِل النَّهَار والشهر وَالْعَام لَهَا مزية وَالنَّبِيّ قد قَالَ اللَّهُمَّ بَارك لأمتي فِي بكورها وَكَانَ صَخْر الغامدي رَاوِي الحَدِيث إِذا بعث تِجَارَة لَهُ بعثها فِي أول النَّهَار فأثرى وَكثر مَاله وَنسبَة أول النَّهَار نِسْبَة أول الشَّهْر إِلَيْهِ وَأول الْعَام إِلَيْهِ فللأوائل مزية الْقُوَّة وَأول النَّهَار وَالشَّمْس بِمَنْزِلَة شبابه وَآخره بِمَنْزِلَة شيخوخته وَهَذَا أَمر مَعْلُوم بالتجربة وَحِكْمَة الله تَقْتَضِيه
وَأما مَا ذكره عَن الْيَهُودِيّ الَّذِي أخبر ابْن عَبَّاس بِمَا أخبرهُ من موت

(2/216)

ابْنه إِلَى تَمام ذكر الْقِصَّة فَهَذِهِ الْحِكَايَة إِن صحت فهى من جنس أَخْبَار الْكُهَّان بشىء من المغيبات وَقد أخبر ابْن صياد النَّبِي بِمَا خبأ لَهُ فِي ضَمِيره فَقَالَ لَهُ أَنْت من إخْوَان الْكُهَّان وَعلم تقدمه الْمعرفَة لَا تخْتَص يما ذكره المنجمون بل لَهُ عدَّة اسباب يُصِيب ويخطىء وَيصدق الحكم مَعهَا ويكذب مِنْهَا الكهانة وَمِنْهَا المنامات وَمِنْهَا الفأل والزجر وَمِنْهَا السانح والبارح وَمِنْهَا الْكَفّ وَمِنْهَا ضرب الْحَصَى وَمِنْهَا الْحَظ فِي الأَرْض وَمِنْهَا الكشوف المستندة إِلَى الرياضة وَمِنْهَا الفراسة وَمِنْهَا الجزاية وَمِنْهَا علم الْحُرُوف وخواصها إِلَى غير ذَلِك من الْأُمُور الَّتِى ينَال يها جُزْء يسير من علم الْكُهَّان وَهَذَا نَظِير الْأَسْبَاب الَّتِى يسْتَدلّ بهَا الطَّبِيب والفلاح والطبائعى على أُمُور غيبية بِمَا تَقْتَضِيه تِلْكَ الْأَدِلَّة مِثَال الطَّبِيب إِذا رأى الْجرْح مستديرا حكم بِأَنَّهُ عسر الْبُرْء وَإِذا رَآهُ مستطيلا حكم بِأَنَّهُ أسْرع برءا وَكَذَلِكَ عَلَامَات البحارين وَغَيرهَا وَمن تَأمل مَا ذكره بقراط فِي علائم الْمَوْت رأى الْعَجَائِب وهى عَلَامَات صَحِيحَة مجربة وَكَذَلِكَ مَا علم بِهِ الربان فِي أُمُور تحدث فِي الْبَحْر وَالرِّيح بعلامات تدل على ذَلِك من طُلُوع كَوْكَب أَو غروبه أَو عَلَامَات أُخْرَى فَيَقُول يقطع مطر أَو يحدث ريح كَذَا وَكَذَا أَو يضطرب الْبَحْر فِي مَكَان كَذَا وَوقت كَذَا فَيَقَع مَا يحكم بِهِ وَكَذَلِكَ الْفَلاح يرى عَلَامَات فَيَقُول هَذِه الشَّجَرَة يُصِيبهَا كَذَا وتيبس فِي وَقت كَذَا وَهَذِه الشَّجَرَة لَا تحمل الْعَام وَهَذِه تحمل وَهَذَا النَّبَات يُصِيبهُ كَذَا وَكَذَا لما يرى من عَلَامَات يخْتَص هُوَ بمعرفتها بل هَذَا أَمر لَا يخْتَص بالإنسان بل كثير من الْحَيَوَان يعرف أَوْقَات الْمَطَر والصحو وَالْبرد وَغَيره كَمَا ذكره النَّاس فِي كتب الْحَيَوَان وَالْفرس الردىء الْخلق إِذا رأى اللجام من بعيد نفر وجزع وعض من يُرِيد ان يلجمه علما مِنْهُ بِمَا يكون بعد اللجام وَهَذِه النملة إِذا خزنت الْحبّ فِي بيوتها كَسرته بنصفين علما مِنْهَا بِأَنَّهُ ينْبت إِذا كَانَ صَحِيحا وَأَنه إِذا انْكَسَرَ لَا ينْبت فَإِذا خزنت الْكَفَرَة كسرتها بأَرْبعَة أَربَاع علما مِنْهَا بِأَنَّهَا تنْبت إِذا كسرت بنصفين وَهَذَا السنور يدْفن أَذَاهُ ويغطيه بِالتُّرَابِ علما مِنْهُ بِأَن الفأر تهرب من رَائِحَته فيفوته الصَّيْد ويشمه أَولا فَإِن وجد رَائِحَته شَدِيدَة غطاه بِحَيْثُ يوارى الرَّائِحَة والجرم وَإِلَّا اكْتفى بأيسر التغطية وَهَذَا الْأسد إِذا مَشى فِي لين سحب ذَنبه على آثَار رجلَيْهِ ليفطيها علما مِنْهُ بِأَن الْمَار يرى مواطىء رجلَيْهِ وَيَديه وَإِذا ألف السنور الْمنزل منع غَيره من السنانير الدُّخُول إِلَى ذَلِك الْمنزل وحاربهم أَشد محاربة وهم من جنسه علما مِنْهُ بِأَن أربابه رُبمَا استحسنوه وقدموه عَلَيْهِ أَو شاركوا بَينهمَا فِي الْمطعم وَأَن أَخذ شَيْئا مِمَّا يجْزِيه أَصْحَاب الْمنزل عَنهُ هرب علما بِمَا يكون إِلَيْهِ مِنْهُم من الضَّرْب فَإِذا ضربوه تملقهم أَشد التملق وتمسح بهم ولطع أَقْدَامهم علما مِنْهُ بِمَا يحصله لَهُ الملق من الْعَفو وَالْإِحْسَان وَهَذَا فِي الْحَيَوَان البهيم أَكثر من أَن

(2/217)

نذكرهُ فَلهُ من تقدمة الْمعرفَة مَا يَلِيق بِهِ وللخيل وَالْحمام من ذَلِك عجائب وَكَذَلِكَ الثَّعْلَب وَغَيره فَعلم ان هَذَا أَمر عَام للانسان وَالْحَيَوَان أعْطى من تقدمه الْمعرفَة بِحَسبِهِ وَأَسْبَاب هَذِه التقدمة تخْتَلف والأمم الَّذين لم يتقيدوا بالشرائع لَهُم اعْتِبَار عَظِيم بِهَذَا وَكَذَلِكَ من قل التفاته واعتناؤه بِمَا جَاءَت بِهِ الرُّسُل فَإِنَّهُ يشْتَد التفاته وَيكثر نظره واعتناؤه بذلك وَأما أَتبَاع الرُّسُل فقد أغناهم الله بِمَا جَاءَت بِهِ الرُّسُل من الْعُلُوم النافعة والأعمال الصَّالِحَة عَن هَذَا كُله فَلَا يعتنون بِهِ وَلَا يجعلونه من مطالبهم المهمة لِأَن مَا يطلبونه أَعلَى وَأجل من هَذَا وَمَعَ هَذَا فَلهم مِنْهُ أوفر نصيب بِحَسب متابعتهم الرُّسُل من الفراسة الصادقة والمنامات الصَّالِحَة الصَّحِيحَة والكشوفات الْمُطَابقَة وَغَيرهَا وهممهم لَا تقف عِنْد شىء من ذَلِك بل هى طامحة نَحْو كشف مَا جَاءَ بِهِ الرُّسُل من الْهدى وَدين الْحق فِي كل مَسْأَلَة وَهَذَا اعظم الكشوف وأجله وأنفعه فِي الدَّاريْنِ مَعَ كشف عُيُوب النَّفس وآفات الْأَعْمَال واما الْكَشْف الجزئي عَمَّا أكل فلَان وَعَما أحدثه فِي دَاره وَعَما يجرى لَهُ فِي غده وَنَحْو ذَلِك فَهَذَا ممالا يعبا بِهِ من علت همته وَلَا يلْتَفت إِلَيْهِ وَلَا يعده شَيْئا على أَنه مُشْتَرك بَين الْمُؤمن وَالْكَافِر فلعباد الْأَصْنَام وَالْمَجُوس والصابئة والفلاسفة وَالنَّصَارَى من ذَلِك شىء كثير وَذَلِكَ لَا يَنْفَعهُمْ عِنْد الله وَلَا يخلصهم من عَذَابه وَهَؤُلَاء الْكُهَّان وَعبيد الْجِنّ والسحرة لَهُم من ذَلِك أُمُور مَعْرُوفَة وهم أكفر الْخلق فغاية هَذَا المنجم الْيَهُودِيّ الَّذِي أخبر ابْن عَبَّاس بِمَا أخبرهُ أَن يكون وَاحِدًا من هَؤُلَاءِ فَكَانَ مَاذَا وَهل يقف عِنْد هَذَا إِلَّا الهمم الدنيئة السفلية الَّتِى لَا نهضة لَهَا إِلَى الله وَالدَّار الْآخِرَة لما يرى لَهَا بذلك من التميز عَن الهمج الرعاع من بني آدم
فصل وَأما احتجاجه بِحَدِيث أبي الدَّرْدَاء لقد توفّي رَسُول الله وَتَركنَا
وَمَا طَائِر يقلب جناحيه إِلَّا وَقد ذكرلنا مِنْهُ علما فَهَذَا حق وَصدق وَهُوَ من أعظم الْأَدِلَّة على إبِْطَال قَوْلكُم وتكذيبكم فِيمَا تَدعُونَهُ من علم أَحْكَام النُّجُوم فَإِنَّهُ ذكرهم على كل شَيْء حَتَّى الخرأة ذكرهم من علم كل طَائِر وكل حَيَوَان وكل مَا فِي هَذَا الْعَالم وَلم يذكرهم من علم أَحْكَام النُّجُوم شَيْئا البته وَهُوَ أجل من هَذَا وَأعظم وَقد صانه الله سُبْحَانَهُ عَن ذَلِك وَإِنَّمَا الذى ذكركُمْ بِهَذِهِ الْأَحْكَام الْمُشْركُونَ عباد الْأَصْنَام وَالْكَوَاكِب مثل بطليموس وبنكلوسا وطمطم صَاحب الدرج وَهَؤُلَاء مشركون عباد أصنام وَكَذَلِكَ أتباعهم أَفلا يستحي رجل أَن يذكر رَسُول الله فِي هَذَا الْمقَام نعم رَسُول الله ذكر أمته من تكذيبكم وكفركم ومعاداتكم والبراءة مِنْكُم والإخبار بأنكم وَمَا تَعْبدُونَ من دون الله حصب جَهَنَّم أَنْتُم لَهَا وَارِدُونَ مَا يعرفهُ من عرف مَا جَاءَ بِهِ من أمته والبهت والفرية وَالْكذب على الله وَرَسُوله 0
هَل كَانَ رَسُول الله أَو أحد من أهل بَيته مثبتا لأحكام النُّجُوم

(2/218)

عَاملا بهَا فِي حركاته وسكناته وأسفاره كَمَا هُوَ الْمَعْرُوف من الْمُشْركين وأتباعهم سُبْحَانَكَ هَذَا بهتان عَظِيم
وَأما قَوْله أَنه جَاءَ فِي الْآثَار أَن أول من أعْطى هَذَا الْعلم آدم لِأَنَّهُ عَاشَ حَتَّى أدْرك من ذُريَّته أَرْبَعِينَ ألف أهل بَيت وَتَفَرَّقُوا عَنهُ فِي الأَرْض فَكَانَ يغتم لخفاء خبرهم عَلَيْهِ فَأكْرمه الله تَعَالَى بِهَذَا الْعلم فَكَانَ إِذا أَرَادَ أَن يعرف حَال أحدهم حسب لَهُ بِهَذَا الْحساب فيقف على حَالَته فَلَيْسَ هَذَا ببدع من بهت المنجمين والملاحدة وإفكهم وافترائهم على آدم وَقد علمُوا بِالْمثلِ السائر هُنَا: إِذا كذبت فابعد شاهدك 0


فصل وأما ما نسبه إلى الشافعى من حكمه بالنجوم على عمر ذلك المولود، فصل وأما قوله إن هذا علم ما خلت عنه ملة من الملل ولا، فصل وأما ما ذكره في أمر الطالع عن الفرس وأنهم كانوا يعتنون بطالع، فصل الآن التقت حلقتا البطان وتداعى نزال الفريقان نعم وههنا أضعاف، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما مَا نسبه إِلَى الشافعى من حكمه بالنجوم على عمر ذَلِك الْمَوْلُود
فَلَقَد نسب الشافعى إِلَى هَذَا الْعلم وَحكمه فِيهِ بِأَحْكَام ليعجز عَن مثلهَا ائمة المنجمين وأظن الذى غره فِي ذَلِك أَبُو عبد الله الْحَاكِم فَإِنَّهُ صنف فِي مَنَاقِب الشافعى كتابا كَبِيرا وَذكر علومه فِي أَبْوَاب وَقَالَ الْبَاب الرَّابِع وَالْعشْرُونَ فِي مَعْرفَته تسيير الْكَوَاكِب من علم النُّجُوم وَذكر فِيهِ حكايات عَن الشافعى تدل على تَصْحِيحه لأحكام النُّجُوم وَكَانَ هَذَا الْكتاب وَقع للرازي فتصرف فِيهِ وَزَاد وَنقص وصنف مَنَاقِب الشافعى من هَذَا الْكتاب على أَن فِي كتاب الْحَاكِم من الْفَوَائِد والْآثَار مالم يلم بِهِ الرَّازِيّ وَالَّذِي غر الْحَاكِم من هَذِه الحكايات تساهله فِي إسنادها وَنحن نبينها ونبين حَالهَا ليتبين أَن نِسْبَة ذَلِك إِلَى الشافعى كذب عَلَيْهِ وان الصَّحِيح عَنهُ من ذَلِك مَا كَانَت الْعَرَب تعرفه من علم الْمنَازل والاهتداء بالنجوم فِي الطرقات وَهَذَا هُوَ الثَّابِت الصَّحِيح عَنهُ بأصح إِسْنَاد إِلَيْهِ قَالَ الْحَاكِم حَدثنَا أَبُو الْعَبَّاس مُحَمَّد بن يَعْقُوب حَدثنَا الرّبيع بن سُلَيْمَان قَالَ قَالَ الشافعى قَالَ الله عز وَجل هُوَ الَّذِي جعل لكم النُّجُوم لتهتدوا بهَا فِي ظلمات الْبر وَالْبَحْر {وَقَالَ} وعلامات وبالنجم هم يَهْتَدُونَ كَانَت العلامات جبالا يعْرفُونَ موَاضعهَا من الأَرْض وشمسا وقمرا ونجما مِمَّا يعْرفُونَ من الْفلك ورياحا يعْرفُونَ صفاتها فِي الْهَوَاء تدل على قصد الْبَيْت الْحَرَام وَأما الحكايات الَّتِى ذكرت عَنهُ فِي أَحْكَام النُّجُوم فَثَلَاث حكايات إِحْدَاهَا قَالَ الْحَاكِم قرىء على أبي يعلى حَمْزَة بن مُحَمَّد العلوى وَأكْثر ظنى أَنِّي حَضرته حَدثنَا أَبُو اسحاق إِبْرَاهِيم ابْن مُحَمَّد بن الْعَبَّاس الآزدى فِي آخَرين قَالُوا حَدثنَا مُحَمَّد بن أبي يَعْقُوب الجوال الدينورى حَدثنَا عبد الله بن مُحَمَّد الْبلوى حَدَّثَنى خالى عمَارَة بن زيد قَالَ كنت صديقا لمُحَمد ابْن الْحسن فَدخلت مَعَه يَوْمًا على هرون الرشيد فساءله ثمَّ أَنِّي سَمِعت مُحَمَّد بن الْحسن وَهُوَ يَقُول إِن مُحَمَّد بن أدريس يزْعم أَن للخلافة أَهلا قَالَ فاستشاط هرون من قَوْله غَضبا ثمَّ قَالَ على بِهِ فَلَمَّا مثل بَين يَدَيْهِ أطرق سَاعَة ثمَّ رفع رَأسه اليه فَقَالَ إيها قَالَ الشافعى مَا إيها يَا أَمِير الْمُؤمنِينَ أَنْت الداعى وَأَنا الْمَدْعُو وَأَنت السَّائِل وَأَنا الْمُجيب فَذكر حِكَايَة طَوِيلَة

(2/219)

سَأَلَهُ فِيهَا عَن الْعُلُوم ومعرفته بهَا إِلَى أَن قَالَ كَيفَ علمك بالنجوم قَالَ أعرف الْفلك الدائر والنجم السائر والقطب الثَّابِت والمائى والناري وَمَا كَانَت الْعَرَب تسميه الأنواء ومنازل النيرَان وَالشَّمْس وَالْقَمَر والاستقامة وَالرُّجُوع والنحوس والسعود وهيآتها وطبائعها وَمَا اسْتدلَّ بِهِ من بَرى وَيجْرِي وأستدل فِي أَوْقَات صَلَاتي وَأعرف مَا مضى من الْأَوْقَات فِي كل ممسي ومصبح وظعنى فِي أسفارى قَالَ فَكيف علمك بالطب قَالَ اعرف مَا قَالَت الرّوم مثل ارسطاطا لَيْسَ ومهراريس وفرفوريس وجالينوس وبقراط واسد فَلَيْسَ بلغاتهم وَمَا نقل من أطباء الْعَرَب وفلاسفة الْهِنْد ونمقته عُلَمَاء الْفرس مثل حاماسف وشاهمرو وبهم ردويوز جمهر ثمَّ سَاق الْعُلُوم على هَذَا النَّحْو فِي حِكَايَة طَوِيلَة يعلم من لَهُ علم بالمنقولات أَنَّهَا كذب مختلق وافك مفترى على الشافعى وَالْبَلَاء فِيهَا من عِنْد مُحَمَّد بن عبد الله الْبلوى هَذَا فَإِنَّهُ كَذَّاب وَضاع وَهُوَ الَّذِي وضع رحْلَة الشافعى وَذكر فِيهَا مناظرته لأبي يُوسُف بِحَضْرَة الرشيد وَلم ير الشافعى أَبَا يرسف وَلَا اجْتمع بِهِ قطّ وَإِنَّمَا دخل بَغْدَاد بعد مَوته ثمَّ إِن فِي سِيَاق الْحِكَايَة مَا يدل من لَهُ عقل على انها كذب مفترى فَإِن الشافعى لم يعرف لغه هَؤُلَاءِ اليونان الْبَتَّةَ حَتَّى يَقُول إِنِّي أعرف مَا قَالُوهُ بلغاتهم وَأَيْضًا فَإِن هَذِه الْحِكَايَة أَن مُحَمَّد بن الْحسن وشى بالشافعى إِلَى الرشيد وَأَرَادَ قَتله وتعظيم مُحَمَّد الشافعى ومحبته لَهُ وتعظيم الشافعى لَهُ وثناؤه عَلَيْهِ هُوَ الْمَعْرُوف وَهُوَ يدْفع هَذَا الْكَذِب وَأَيْضًا فَإِن الشافعى رَحمَه الله لم يكن يعرف علم الطِّبّ اليوناني بل كَانَ عِنْده من طب الْعَرَب طرف حفظ عَنهُ فِي منثور كَلَامه بعضه كنهيه عَن أكل الباذنجان بِاللَّيْلِ وَأكل الْبيض المصلوق بِاللَّيْلِ وَكَانَ يَقُول عجبا لمن يتعشى ببيض وينام كَيفَ يعِيش وَكَانَ يَقُول عجبا لمن يخرج من الْحمام وَلَا يَأْكُل كَيفَ يعِيش وَكَانَ يَقُول عجبا لمن يحتجم ثمَّ يَأْكُل كَيفَ يعِيش يعْنى عقب الْحجامَة وَكَانَ يَقُول احذر أَن تشرب لهَؤُلَاء الْأَطِبَّاء دَوَاء وَلَا تعرفه وَكَانَ يَقُول لَا تسكن ببلدة لَيْسَ فِيهَا عَالم ينبئك عَن دينك وَلَا طَبِيب ينبئك عَن أَمر بدنك وَكَانَ يَقُول لم أر شَيْئا انفع للوباء من البنفسج يدهن بِهِ وَيشْرب إِلَى امثال هَذِه الْكَلِمَات الَّتِى حفظت عَنهُ فَأَما أَنه كَانَ يعلم طب اليونان وَالروم والهند وَالْفرس بلغاتها فَهَذَا بهت وَكذب عَلَيْهِ قد أعاذة الله عَن دَعْوَاهُ وَبِالْجُمْلَةِ فَمن لَهُ علم بالمنقولات لَا يستريب فِي كذب هَذِه الْحِكَايَة عَلَيْهِ وَلَوْلَا طولهَا لسقناها ليتبين اثر الصَّنْعَة والوضع عَلَيْهَا
وَأما الْحِكَايَة الثَّانِيَة فَقَالَ الْحَاكِم أخبرنَا أَبُو الْوَلِيد الْفَقِيه قَالَ حدثت عَن الْحسن بن سُفْيَان عَن حَرْمَلَة قَالَ كَانَ الشافعى يديم النّظر فِي كتب النُّجُوم وَكَانَ لَهُ صديق وَعِنْده وَجَارِيَة قد حبلت فَقَالَ إِنَّهَا تَلد إِلَى سَبْعَة
وَعشْرين يَوْمًا وَيكون فِي فَخذ الْوَلَد الْأَيْسَر خَال أسود ويعيش أَرْبَعَة وَعشْرين يَوْمًا ثمَّ يَمُوت بِهِ على النَّعْت الذى وصف وَانْقَضَت

(2/220)

مدَّته فَمَاتَ فَأحرق الشافعى بعد ذَلِك تِلْكَ الْكتب وَمَا عاود النّظر فِي شَيْء مِنْهَا وَهَذَا الْإِسْنَاد رِجَاله ثِقَات لَكِن الشَّأْن فِيمَن حدث أَبَا الْوَلِيد بِهَذِهِ الْحِكَايَة عَن الْحسن بن سُفْيَان أَو فِيمَن حدث بهَا الْحسن عَن حزملة وَهَذِه الْحِكَايَة لَو صحت لوَجَبَ أَن تثنى الخناصر على هَذَا الْعلم وتشد بِهِ الأيدى لَا أَن تحرق كتبه ويهان غَايَة الإهانة وَيجْعَل طعمة للنار وَهَذَا لَا يفعل إِلَّا بكتب الْمحَال وَالْبَاطِل
ثمَّ إِنَّه لَيْسَ فِي الْعَالم طالع للولادة يقتضى هَذَا كُله كَمَا سَنذكرُهُ عَن قريب إِن شَاءَ الله تَعَالَى والطالع عِنْد المنجمين طالعان طالع مسْقط النُّطْفَة وَهُوَ الطالع الأصلى وَهَذَا لَا سَبِيل إِلَّا الْعلم بِهِ إِلَّا فِي أندر النَّادِر الَّذِي لَا يَقْتَضِيهِ الْوُجُود وَالثَّانِي طالع الْولادَة وهم معترفون أَنه لَا يدل على أَحْوَال الْوَلَد وجزئيات امْرَهْ لِأَنَّهُ انْتِقَال الْوَلَد من مَكَان إِلَى مَكَان وَإِنَّمَا أَخَذُوهُ بَدَلا من الطالع الأصلى لما تعذر عَلَيْهِم اعْتِبَاره وَهَذَا الْحِكَايَة لَيْسَ فِيهَا أَخذ وَاحِد من الطالعين لِأَن فِيهَا الحكم على الْمَوْلُود قبل خُرُوجه من غير اعْتِبَار طالعه الأصلى والمنجم يقطع بِأَن الحكم على هَذَا الْوَلَد لَا سَبِيل إِلَيْهِ وَلَيْسَ فِي صناعَة النُّجُوم مَا يُوجب الحكم عَلَيْهِ وَالْحَالة هَذِه وَهَذَا يدل على أَن هَذِه الْحِكَايَة كذب مختلق على الشافعى على هَذَا الْوَجْه وَكَذَلِكَ الْحِكَايَة الثَّالِثَة وَهِي مَا رَوَاهُ الْحَاكِم أَيْضا أنباني عبد الرَّحْمَن بن الْحسن القاضى أَن زَكَرِيَّا بن يحيى الساجى حَدثهمْ أَخْبرنِي أَحْمد بن مُحَمَّد بن بنت الشافعى قَالَ سَمِعت أبي يَقُول كَانَ الشافعى وَهُوَ حدث ينظر فِي النُّجُوم وَمَا نظر فِي شَيْء إِلَّا فاق فِيهِ فَجَلَسَ يَوْمًا وَامْرَأَة تَلد فَحسب فَقَالَ تَلد جَارِيَة عوراء على فرجهَا خَال أسود وَتَمُوت إِلَى كَذَا وَكَذَا فَولدت فَكَانَ كَمَا قَالَ فَجعل على نَفسه أَلا ينظر فِيهِ أبدا وَأمر هَذِه الْحِكَايَة كالتى قبلهَا فَأن ابْن بنت الشافعى لم يلق الشافعى وَلَا رَآهُ والشأن فِيمَن حَدثهُ بِهَذَا عَنهُ وَالَّذِي عندى فِي هَذَا أَن النَّاقِل إِن أحسن بِهِ الظَّن فَإِنَّهُ غلط على الشافعى والشافعى كَانَ من أَفرس النَّاس وَكَانَ قد قَرَأَ كتب الفراسة وَكَانَت لَهُ فِيهَا الْيَد الطُّولى فَحكم فِي هَذِه الْقَضِيَّة وأمثالها بالفراسة فَأصَاب الحكم فَظن النَّاقِل أَن الْحَاكِم كَانَ يسْتَند إِلَى قضايا النُّجُوم وأحكامها وَقد برأَ الله من هُوَ دون الشافعى من ذَلِك الهذيان فَكيف بِمثل الشافعى رَحمَه الله فِي عقله وَعلمه ومعرفته حَتَّى يروج عَلَيْهِ هذيان المنجمين الَّذِي لَا يروج إِلَّا على جَاهِل ضَعِيف الْعقل وتنزيه الشافعى رَحمَه الله عَن هَذَا هُوَ الذى ينبغى أَن يكون من مناقبه فَأَما أَن يذكر فِي مناقبه أَنه كَانَ منجما يرى القَوْل بِأَحْكَام النُّجُوم وتصحيحها فَهَذَا فعل من يذم بِمَا يَظُنّهُ مدحا وَإِذا كَانَ الشافعى شَدِيد الْإِنْكَار على الْمُتَكَلِّمين مزريا بهم وَكَانَ حكمه فيهم أَن يضْربُوا بالحديد وَيُطَاف بهم فِي الْقَبَائِل فَمَاذَا رَأْيه فِي المنجمين وَهُوَ أجل وَأعلم من ان يحكم بِهَذَا الحكم على أهل الْحق وَمن قضاياهم فِي الصدْق ينتهى إِلَى الْحَد الذى ذكر فِي هَذِه الْكِتَابَة فَذكر عبد الرَّحْمَن بن أبي حَاتِم وَالْحَاكِم وَغَيرهمَا عَن الحميدى قَالَ قَالَ الشافعى خرجت

(2/221)

إِلَى الْيمن فِي طلب كتب الفراسة حَتَّى كتبتها وجمعتها ثمَّ لما كَانَ انصرافي مَرَرْت فِي طريقي بِرَجُل وَهُوَ محتب بِفنَاء دَاره أَزْرَق الْعين نأتيء الْجَبْهَة سفاط فَقلت لَهُ هَل من منزل قَالَ نعم قَالَ الشافعى وَهَذَا النَّعْت أَخبث مَا يكون فِي الفراسة فأنزلنى فَرَأَيْت أكْرم رجل بعث إِلَى بعشاء وَطيب وعلف لدوابي وفراش ولحاف وَجعلت أتقلب اللَّيْل أجمع مَا أصنع بِهَذِهِ الْكتب فَلَمَّا أَصبَحت قلت للغلام أَسْرج فأسرج فركبت ومررت عَلَيْهِ وَقلت لَهُ إِذا قدمت مَكَّة ومررت بذى طوى فاسأل عَن منزل مُحَمَّد بن إِدْرِيس الشافعى فَقَالَ لى الرجل أمولا لأَبِيك أَنا قلت لَا قَالَ فَهَل كَانَت لَك عندى نعْمَة قلت لَا قَالَ فَأَيْنَ مَا تكلفت لَك البارحة قلت وَمَا هُوَ قَالَ اشْتريت لَك طَعَاما بِدِرْهَمَيْنِ وأدما بِكَذَا وعطرا بِثَلَاثَة دَرَاهِم وعلفا لدوابك بِدِرْهَمَيْنِ وكرى والفراش واللحاف دِرْهَمَانِ قَالَ قلت يَا غُلَام فَهَل بقى شَيْء قَالَ كرى الْمنزل فَأَنِّي وسعت عَلَيْك وضيقت على نفسى فغبطت نَفسِي بِتِلْكَ الْكتب فَقلت لَهُ بعد ذَلِك هَل بقى شَيْء قَالَ امْضِ أخزاك الله فَمَا رَأَيْت شرا مِنْك
وَقَالَ الرّبيع اشْتريت للشافعى طيبا بِدِينَار فَقَالَ لى مِمَّن اشْتَرَيْته فَقلت من ذَلِك الْأَشْقَر الْأَزْرَق فَقَالَ أشقر أَزْرَق أذهب فَرده وَقَالَ الرّبيع مر أخي فِي صحن الْجَامِع فدعاني الشافعى فَقَالَ لى ياربيع أنظر إِلَى الذى يمشى هَذَا أَخُوك قلت نعم أصلحك الله قَالَ اذْهَبْ وَلم يكن رَآهُ قبل ذَلِك
قَالَ قُتَيْبَة بن سعيد رَأَيْت مُحَمَّد بن الْحسن والشافعى قَاعِدين بِفنَاء الْكَعْبَة فَمر الرجل فَقَالَ أَحدهمَا لصَاحبه تعال نركز على هَذَا الْمَار أى حِرْفَة مَعَه فَقَالَ أَحدهمَا هَذَا خياط وَقَالَ الآخر هَذَا نجار فبعثا إِلَيْهِ فَسَأَلَاهُ فَقَالَ كنت خياطا وَالْيَوْم أنجر أَو كنت نجارا وَالْيَوْم أخيط
وَقَالَ الرّبيع سَمِعت الشافعى وَقدم عَلَيْهِ رجل من أهل صنعاء فَلَمَّا رَآهُ قَالَ لَهُ من أهل صنعاء قَالَ نعم قَالَ فحداد أَنْت قَالَ نعم
وَقَالَ كنت عِنْد الشافعى إِذْ أَتَاهُ رجل فَقَالَ لَهُ الشافعى أنساج أَنْت قَالَ عندى أجراء وَقَالَ كُنَّا عِنْد الشافعى إِذا مر بِهِ رجل فَقَالَ الشافعى لَا يَخْلُو هَذَا أَن يكون حائكا أَو نجارا قَالَ فدعوناه فَقَالَ مَا صنعتك فَقَالَ نجار فَقُلْنَا أَو غير ذَلِك قَالَ عندى غلْمَان يعْملُونَ الثِّيَاب
وَقَالَ حَرْمَلَة سَمِعت الشافعى يَقُول احْذَرُوا من كل ذى عاهة فِي بدنه فَإِنَّهُ شَيْطَان قَالَ حَرْمَلَة قلت من أُولَئِكَ قَالَ الْأَعْرَج وَالْأَحْوَال والأشل وَغَيره
وَقَالَ اشْتهى الشافعى يَوْمًا عنبا أَبيض فَأمرنِي فاشتريت لَهُ مِنْهُ بدرهم فَلَمَّا رَآهُ استجاده فَقَالَ لى يَا أَبَا مُحَمَّد مِمَّن أشتريت هَذَا فسميت لَهُ البَائِع فنحى الطَّبَق من بَين يَدَيْهِ وَقَالَ لى رده عَلَيْهِ وَاشْترى لى من غَيره فَقلت لَهُ وَمَا شَأْنه فَقَالَ ألم أَنْهَك أَن تصْحَب الْأَزْرَق والأشقر فَإِنَّهُ لَا ينجب فَكيف آكل من شَيْء اشْتَرَيْته لى مِمَّن أنهى عَن صحبته قَالَ الرّبيع فَرددت الْعِنَب على البَائِع واعتذرت إِلَيْهِ بِكَلَام واشتريت لَهُ عنبا من غَيره
وَقَالَ حَرْمَلَة سَمِعت الشافعى يَقُول احْذَرُوا

(2/222)

الْأَعْوَر والأحول والأعرج والأحدب والأشقر والكوسج وكل من بِهِ عاهة فِي بدنه وكل نَاقص الْخلق فَاحْذَرُوهُ فَإِنَّهُ صَاحب لؤم ومعاملته مره وَقَالَ مرّة أُخْرَى فَإِنَّهُم أَصْحَاب خب
وَقَالَ الرّبيع دَخَلنَا على الشافعى عِنْد وَفَاته أَنا والبويطى والمزني وَمُحَمّد بن عبد الله ابْن عبد الحكم قَالَ فَنظر إِلَيْنَا الشافعى سَاعَة فَأطَال ثمَّ الْتفت فَقَالَ أما أَنْت يَا أَبَا يَعْقُوب فستموت فِي حَدِيد يعْنى البويطى وَأما أَنْت يَا مزني فسيكون لَك بِمصْر هَنَات وهنات ولتدركن زَمَانا تكون أَقيس أهل ذَلِك الزَّمَان وَأما انت يَا مُحَمَّد فسترجع إِلَى مَذْهَب أَبِيك وَأما أَنْت يَا ربيع فَأَنت أنفعهم لى فِي نشر الْكتب قُم يَا أَبَا يَعْقُوب فتسلم الْحلقَة قَالَ الرّبيع فَكَانَ كَمَا قَالَ
وَقَالَ الرّبيع مَا رَأَيْت أفطن من الشافعى لقد سمى رجَالًا مِمَّن يَصْحَبهُ فوصف كل وَاحِد مِنْهُم بِصفة مَا أَخطَأ فِيهَا فَذكر الْمُزنِيّ والبويطى وَفُلَانًا فَقَالَ ليفعلن فلَان كَذَا وَفُلَان كَذَا وليصحبن فلَان السُّلْطَان وليقلدن الْقَضَاء وَقَالَ لَهُم يَوْمًا وَقد اجْتَمعُوا مَا فِيكُم أَنْفَع من هَذَا وأوما إِلَى لِأَنَّهُ أمثلكم بأَخيه وَذكر صفاتا غير هَذِه قَالَ فَلَمَّا مَاتَ الشافعى صَار كل مِنْهُم إِلَى مَا ذكر فِيهِ مَا أَخطَأ فِي شَيْء من ذَلِك
وَقَالَ حَرْمَلَة لما وَقع الشافعى فِي الْمَوْت خرجنَا من عِنْده فَقلت لأبي يَا أبه كل فراسة كَانَت للشافعى أخذناها يدا بيد إِلَّا قَوْله يقتلنى أشقر وَهَا هُوَ فِي السِّيَاق فوافينا عبد الله بن عبد الحكم ويوسف ابْن عَمْرو فَقُلْنَا إِلَى أَيْن قَالَا إِلَى الشافعى فَمَا بلغنَا الْمنزل حَتَّى أدركنا الصُّرَاخ عَلَيْهِ قُلْنَا مَه مالكم قَالُوا مَاتَ الشافعى فَقَالَ أبي من غمضه قَالُوا يُوسُف بن عَمْرو وَكَانَ أَزْرَق وَهَذِه الْآثَار وَغَيرهَا ذكرهَا ابْن أبي حَاتِم وَالْحَاكِم فِي مصنفيهما فِي مَنَاقِب الشافعى وَهِي اللائقة بجلالته ومنصبه لَا مَا باعده الله مِنْهُ من أكاذيب المنجمين وهذياناتهم وَالله أعلم وَأما مَا احْتج بِهِ من أَن فِرْعَوْن كَانَ يذبح أَبنَاء بنى أسرائيل ويستحي نِسَاءَهُمْ لِأَن الْمُفَسّرين قَالُوا كَانَ ذَلِك بِأَن المنجمين أَخْبرُوهُ بِأَنَّهُ سيجىء بنى إِسْرَائِيل مَوْلُود يكون هَلَاكه على يَدَيْهِ فَأكْثر الْمُفَسّرين إِنَّمَا أحالوا ذَلِك على خبر الْكُهَّان وروى بَعضهم أَن قومه أَخْبرُوهُ بِأَن بنى أسرائيل يَزْعمُونَ أَنه يُولد مِنْهُم مَوْلُود يكون هلاكك على يَدَيْهِ وَهَاتَانِ الرِّوَايَتَانِ هما الدائران فِي كتب الْمُفَسّرين وَأما هَذِه الرِّوَايَة أَن المنجمين قَالُوا لَهُ ذَلِك فغايتها أَنَّهَا من أَخْبَار أهل الْكتاب وَقد خالفها غَيرهَا من الرِّوَايَات فَكيف يسوغ التَّمَسُّك بهَا فِي الْأَمر الْعَظِيم وَفِي أَخْبَار الْكُهَّان مَا هُوَ أعجب من ذَلِك فقد أخبروا بِظُهُور خَاتم الرُّسُل مُحَمَّد قبل ظُهُوره وَذَلِكَ مَوْجُود فِي دَلَائِل النُّبُوَّة وَنحن لَا ننكر علم تقدمة الْمعرفَة بِأَسْبَاب مفضية إِلَيْهِ تخْتَلف قوى النَّاس فِي ادراكها وتحصلها وَإِنَّمَا كلامنا مَعكُمْ فِي أصُول علم الْأَحْكَام وَبَيَان فَسَادهَا وَكذب أَكثر الْأَحْكَام الَّتِى يسندونها إِلَيْهَا وَبَيَان أَن ضَرَر هَذَا الْعلم لَو كَانَ حَقًا أعظم من نفعة فِي

(2/223)

الدُّنْيَا وَالْآخِرَة وَأَن أَهله لَهُم أوفر نصيب من قَوْله إِن الَّذين اتَّخذُوا الْعجل سينالهم غضب من رَبهم وذلة فِي الْحَيَاة الدِّينَا وَكَذَلِكَ نجزى المفترين وَأهل هَذَا الْعلم أذلّ أذلّ النَّاس فِي الدُّنْيَا لَا يُمكن أحدا مِنْهُم أَن يَأْكُل رزقه بِهَذَا الْعلم إِلَّا بأعظم ذل وعزيزهم لابد أَن يتعبد وينضوى إِلَى مكاس أَو ديوَان أَو وَال يكون تَحت ظله وَفِي كنفه وسائرهم على الطرقات وَفِي كسر الحوانيت مدسسين صيدهم كل نَاقص الْعقل وَالْإِيمَان وَالدّين من صبى أَو امْرَأَة أَو حمَار فِي سلَاح آدمى أَو ذُبَاب طمع لَو لَاحَ لَهُ فِي عبَادَة الْأَصْنَام وَالشَّمْس وَالْقَمَر والنجوم لَكَانَ أول العابدين وَرَأس مَالهم الْكَذِب والزرق وَأخذ أَحْوَال السَّائِل مِنْهُ وَمن فلتات لِسَانه وهيئته وإعراضه فيخبرونه بِمَا يُنَاسب ذَلِك من الْأَحْوَال فينفعل عقله لَهُم وَيَقُول لقد أعْطى هَؤُلَاءِ عَطاء لم يُعْطه غَيرهم وتراهم فِي الْغَالِب يقْصد أحدهم قَرْيَة أَو دكانا منزويا عَن الطَّرِيق وَيُصلي فِيهِ للصَّيْد وَينصب الشّرك فَإِذا لَاحَ لَهُ بدوى أَو حيشى أَو تركماني فَإِنَّهُ يتبرك بطلعته وَيَقُول اجْلِسْ حَتَّى أبين لَك مَا يَقْتَضِيهِ نجمك وطالعك وَبَيت مَالك وَبَيت فراشك وَبَيت أفراحك وهمومك وَكم بقى عَلَيْك من الْقطع نعم مَا اسْمك وَاسم أمك وَأَبِيك فَإِذا قَالَ لَهُ اسْمه وَاسم أَبَوَيْهِ أخرج لَهُ الاصطرلاب أَو الكرة النّحاس وَقَالَ كَيفَ قلت اسْمك فَإِذا أخبرهُ ثَانِيَة قَالَ وَكَيف قلت اسْم الوالدة طول الله عمرها فَإِذا قَالَ درجت إِلَى رَحْمَة الله تَعَالَى قَالَ مامات من خلف مثلك ثمَّ يحْسب وَيَقُول فُلَانَة تِسْعَة وتزيد عَلَيْهَا تِسْعَة تسْقط مِنْهَا خَمْسَة يبْقى مِنْهَا أَرْبَعَة أقعد واسمع يَا أخي إِنِّي أرى عَلَيْك حجَجًا مَكْتُوبَة ووثائق وَلَا بُد لَك من الْوُقُوف بَين يدى ولى أَمر إِمَّا حَاكم واما وَال وَأرى دَمًا خَارِجا عَنْك مَا أَنْت من أَهله وَأرى نَاسا قد اجْتَمعُوا حولك وَإِن كَانَ شكل ذَلِك الرجل شكل من هُوَ من أَرْبَاب التهم قَالَ وَأرى خشبا ينصب ومسامير تضرب وجنايات تُؤْخَذ نعم يَا أخي برجك بالأسد وَهُوَ نارى مُذَكّر أخذت مِنْهُ نطاح مِقْدَام بَطل نجمك الزهرة أَنْت قَلِيل البخت عِنْد النَّاس مكفور الْإِحْسَان مَقْصُود بالأذى قل أَن صاحبت أحدا فأثمرت لَك صحبته خيرا نعم يَا أخي أسعد أيامك يَوْم الْجُمُعَة وَخير كسبك كد يدك اعْلَم أَنه لابد لَك من أسفار وغربة وركوب أهوال واقتحام اخطار وَأُمُور عِظَام أبينها لَك إِن شَاءَ الله هَات لَا تبخل على نَفسك حط يدك فِي جيبك حل الْكيس وَلَا يزَال يلكزه ويجذبه ويطمعه حَتَّى يسْتَخْرج مَا تسمح بِهِ نَفسه فَإِن رأى مِنْهُ تباطيا قَالَ عجل قبل خُرُوج هَذِه السَّاعَة السعيدة فَإِنَّهَا سَاعَة مباركة أما سَمِعت قَول نبيك يسروا وَلَا تُعَسِّرُوا فَإِذا حَاز مَا أَخذه قَالَ لَهُ زِدْنِي فَإِن أمورك كَثِيرَة وَيحْتَاج إِلَى تَعب وفكر وحساب طَوِيل فَإِذا تمّ لَهُ مَا يَأْخُذهُ مِنْهُ بقى هُوَ من جوا فكال لَهُ من جراب الْكَذِب مَا أمكنه وَلَا يبالى أكذبه أم صدقه ثمَّ يَقُول لَهُ أخي

(2/224)

برجك الْأسد وَهُوَ سهم الْعَدَاوَة والحسد وَمَا عاداك أحد قطّ وأفلح بل يظفرك الله بِهِ وينصرك عَلَيْهِ نعم وَهُوَ برج نَارِي وَالنَّار من النُّور والنور فِيهِ الْبَهْجَة وَالسُّرُور اُبْشُرْ فَأَنت طَوِيل الْعُمر لَا تَمُوت فِي هَذَا الْوَقْت عمرك من السِّتين إِلَى السّبْعين إِلَى الثَّمَانِينَ إِلَى التسعين بَيت كسبك كَذَا وَكَذَا وَأرى حَاجَة مهمة قد خرجت عَن يدك نعم بِغَيْر مرادك وَأَنت فِي غَالب أحوالك الْخَارِج عَن يدك أَكثر من الدَّاخِل فِيهَا بِاللَّه صدقت أم لَا فَيَقُول وَالله صَحِيح وَالْأَمر كَمَا قلت وَلَكِن أَحْمد الله كلما بَقِي عَلَيْك من الْقطع أَرْبَعَة أشهر وَعشرَة أَيَّام وَتخرج من نحسك وَتدْخل فِي برج سعادتك وتنجو ويخلف الله عَلَيْك بالخيرات والبركات وَلَا بُد لَك السَّاعَة من رزق يَأْتِيك الله بِهِ ويفرح بِهِ أهلك وعيلتك وَتصْلح حالك ويستقيم سعدك
الثَّالِث يَا أخي من برجك الْمِيزَان وَهُوَ بَيت الإخوان سعدك يَا أخي مِنْهُم مَنْقُوص وحظك مِنْهُم منحوس غَالب من أوليته مِنْهُم خيرا جازاك بِالشَّرِّ وغالب من قلت فِيهِ الْخَيْر مِنْهُم يَقُول فِيك الشَّرّ بِاللَّه أما الْأَمر هَكَذَا وَذَلِكَ يَا أخي أَنَّك خَفِيف الدَّم كل من رآك مَال إِلَيْك وَأنس بك وَأَنت مَحْسُود تحسد فِي مَالك وَفِي عافيتك وَفِي أهلك وأولادك وكل مَا تعمله بِيَدِك وَلَكِن الْعين لَا تُؤثر فِيك لِأَن كل من برجه الْأسد لَا بُد أَن يكون لَهُ فِي رَأسه أَو جسده عَلامَة مثل شجة أَو ضَرْبَة بَين أكتافه أَو فِي سَاقه وَمَا هُوَ بعيد أَن فِي جسدك شامة أَو فِي جسمك ثلمة وَهَذَا هُوَ الَّذِي يدْفع عَنْك الْعين وَأَنت لَا تَدْرِي
الرَّابِع من بروجك الْعَقْرَب وَهُوَ بَيت الْآبَاء أَرَاك كنت قَلِيل السعد بَين أَبَوَيْك وَمَعَ هَذَا فَكَانَ أَكثر ميلهم وإشفاقهم مَعَ غَيْرك هم عَلَيْك وَكَانَ حظك مِنْهُم نَاقِصا وَلَهُم تطلع إِلَى كدك وكسبك
الْخَامِس من بروجك الْقوس وَهُوَ بَيت الْبَنِينَ أَرَاك قَلِيلا مَا يعِيش لَك أَوْلَاد تدفنهم كلهم ثمَّ تَمُوت أَنْت بعدهمْ بل سَوف يكون لَك ولد يشد الله بِهِ عضدك وَيُقَوِّي أَمرك وتنال من جِهَته رَاحَة وَخيرا وَرُبمَا تكون سعادتك على يَدَيْهِ
السَّادِس من بروجك الجدي وَهُوَ برج أمراضك وأعلالك يَا أخي أمراضك وأسقامك كَثِيرَة وأكثرها فِي رَأسك وَرُبمَا يكون فِي أجنابك وَهِي أمراض قَوِيَّة طوال الله يعافينا وَإِيَّاك وَكنت فِي صغرك لَا ترقد فِي السرير إِلَّا بعد جهد جهيد وعهدي بك الْآن لَا ترقد فِي فراشك إِلَّا بعد شدَّة نعم وَأكْثر أمراضك فِي الصَّيف والخريف
السَّابِع من بروجك الدَّلْو وَهُوَ بَيت الْفراش وَأرى فراشك خَالِيا أَثم زَوْجَة فَإِن قَالَ نعم قَالَ لَا بُد لَك من فراقها عَن قريب إِمَّا بِمَوْت وَإِمَّا بِطَلَاق فَإِن المريخ مِنْك فِي بَيت الْفراش وَإِن قَالَ لَا قَالَ عَجِيب وَالله لقد ابصرت فِي الطبائع أَن فراشك فارغ وَأرى روحا ناظرة إِلَيْك بِعَين الألفة والمحبة خطورك وخطوره عَلَيْك وَأرى لَك من قبله مَنْفَعَة وَلَك بِهِ اتِّصَال وَفَرح أبين لَك على أَي سَبَب يكون اجتماعكما نعم فَإِن قَالَ لَهُ نعم قَالَ هَات

(2/225)

فَإِن الَّذِي أَعْطَيْتنِي قَلِيل فاذا أَخذ مِنْهُ قَالَ اعْلَم أَنه لَا بُد لَك من الِاتِّصَال بِهَذَا الشَّخْص على كل حَال إِلَّا أَنِّي ارى قد عمل لَك عمل وَعقد لَك عقد وَأَنت فِي هم وغم من ذَلِك فان شِئْت عملت لَك كتابا نَافِعًا يكون لَك حرْزا من كل مَا تخافه وتحذره وَلَا يزَال يفتل لَهُ فِي الذرْوَة والقرب حَتَّى يستكتبه الْحِرْز وَكذب هَذِه الطَّائِفَة وجهلها وزرقها يَعْنِي شهرته عِنْد الْخَاصَّة والعامة عَن تَكْلِيف إِرَادَة وَكلما كَانَ المنجم أكذب وبالزرق أعرف كَانَ على الْجُهَّال أروج
فصل وَأما قَوْله إِن هَذَا علم مَا خلت عَنهُ مِلَّة من الْملَل وَلَا
أمة من الْأُمَم وَلَا يعرف تَارِيخ من التواريخ الْقَدِيمَة والحديثة إِلَّا وَكَانَ أهل ذَلِك الزَّمَان مشتغلين بِهَذَا الْعلم ومعولين عَلَيْهِ فِي معرفَة الْمصَالح وَلَو كَانَ هَذَا الْعلم فَاسِدا بِالْكُلِّيَّةِ لاستحال إطباق أهل الْمشرق وَالْمغْرب عَلَيْهِ فَانْظُر مَا فِي هَذَا الْكَلَام من الْكَذِب والبهت والافتراء على الْعَالم من أول بنائِهِ إِلَى آخِره فَإِن آدم وَأَوْلَاده كَانُوا بُرَآء من ذَلِك وائمتكم معترفون بِأَن أول من عرف مِنْهُ الْكَلَام فِي هَذَا الْعلم وتلقيت عَنهُ أُصُوله وأوضاعه هُوَ إِدْرِيس النَّبِي عَلَيْهِ السَّلَام وَكَانَ بعد بِنَاء هَذَا الْعَالم بِزَمن طَوِيل هَذَا لَو ثَبت ذَلِك عَن إِدْرِيس فَكيف وَهُوَ من الْكَذِب الَّذِي لَيْسَ مَعَ صَاحبه إِلَّا مُجَرّد القَوْل بِلَا علم وَالْكذب على رَسُول الله عَلَيْهِ وَسلم أَو لَيْسَ من الْفِرْيَة والبهت أَن ينْسب هَذَا الْعلم إِلَى أمة مُوسَى فِي زَمَنه ويعدوه بِأَنَّهُم كَانُوا معولهم فِي مصالحهم على هَذَا الْعلم وَكَذَلِكَ أمه عِيسَى وَأمة يُونُس وَالَّذين كَانُوا مَعَ نوح ونجوا مَعَه فِي السَّفِينَة وحسبك بِهَذَا الْكَذِب والافتراء على تِلْكَ الْأمة المضبوط أمرهَا الْمَحْفُوظ فعلهَا فَهَل كَانَ النَّبِي وَأَصْحَابه يعولون على هَذَا الْعلم ويعتمدون عَلَيْهِ فِي مصالحهم أَو قرن التَّابِعين يَفْعَله اَوْ قرن تابعى التَّابِعين وَهَذِه هى خِيَار قُرُون الْعَالم على الْإِطْلَاق كَمَا أَن هَذِه الْأمة خير أمة أخرجت للنَّاس وهم اعْلَم الْأُمَم واعرفها وَأكْثر كتبا وتصانيف وأعلاها شَأْنًا وأكملها فِي كل خير ورشد وَصَلَاح كَمَا ثَبت فِي المنسد وَغَيره عَن النَّبِي أَنه قَالَ أَنْتُم توفون سبعين أمة أَنْتُم خَيرهَا وَأَكْرمهَا على الله فَهَل رَأَيْت خِيَار قُرُون هَذِه الْأمة والموفقين من خلفائها وملوكها وساداتها وكبرائها معولين على هَذَا الْعلم أَو معتمدين عَلَيْهِ فِي مصالحهم وَهَذِه سيرهم مَا بعهدها من قدم وَلَا يتأتي الْكَذِب عَلَيْهِم هَذَا وَقد أعْطوا من التأييد والنصر وَالظفر بعدوهم والاستيلاء على ممالك الْعَالم مالم يظفر بِهِ أحد من المعولين على أَحْكَام النُّجُوم بل لَا تَجِد المنجمين الا ذمَّة لَهُم لَوْلَا اعتصامهم بِحَبل مِنْهُم لَقطعت حبال أَعْنَاقهم وَلَا تَجِد المعولين على هَذَا الْعلم إِلَّا مخصوصين بالخذلان والحرمان وَهَذَا لأَنهم حق عَلَيْهِم قَوْله تَعَالَى إِن الَّذين اتَّخذُوا الْعجل سينالهم غضب من رَبهم وذلة فِي الحيوة الدُّنْيَا وَكَذَلِكَ تجزي المفترين قَالَ أَبُو قلَابَة هِيَ لكل مفتر من هَذَا لأممة إِلَى يَوْم الْقِيَامَة نعم لَا ننكر أَن هَذَا الْعلم لَهُ طلبة مشغولون بِهِ

(2/226)

معتنون بأَمْره وَهَذَا لَا يدل على صِحَّته فَهَذَا السحر لم يزل فِي الْعَالم من يشْتَغل بِهِ ويتطلبه أعظم من اشْتِغَاله بالنجوم وَطَلَبه لَهَا بِكَثِير وتأثيره فِي النَّاس ممالا يُنكر أَفَكَانَ هَذَا دَلِيلا على صِحَّته وَهَذِه الْأَصْنَام لم تزل تعبد فِي الأَرْض من قبل نوح وَإِلَى الْآن وَلها الهياكل المبنية والسدنة وَلها الجيوش الَّتِى تقَاتل عَنْهَا وتحارب لَهَا وتختار الْقَتْل والسبي وعقوبة الله تَعَالَى وَلَا تنتهى عَنْهَا أفيدل هَذَا على صِحَة عباداتها وَإِن عبادها على الْحق وَمن الْعجب قَوْله لَو كَانَ هَذَا الْعلم فَاسِدا لاستحال أطباق أهل الْمشرق وَالْمغْرب من أول بِنَاء الْعَالم إِلَى آخِره عَلَيْهِ وَلَيْسَ فِي الْفِرْيَة أبلغ من هَذَا وَلَا فِي الْبُهْتَان أَتَرَى هَذَا الرجل مَا وقف على تأليف لأحد من أهل الْمشرق وَالْمغْرب فِي إبِْطَال هَذَا الْعلم وَالرَّدّ على أَهله فقد رَأينَا نَحن وغيرنا مَا يزِيد على مائَة مُصَنف فِي الرَّد على أَهله وَإِبْطَال أَقْوَالهم وَهَذِه كتبهمْ بأيدي النَّاس وَكثير مِنْهَا للفلاسفة الَّذين يعظمهم هَؤُلَاءِ ويرون أَنهم خُلَاصَة الْعَالم كالفارابي وَابْن سينا وَأبي البركات الأوحد وَغَيرهم وَقد حكينا كَلَامهم وَأما الردود فِي ضمن الْكتب حِين يرد على أهل المقالات فَأكْثر من أَن تذكر ولعلها أَن تزيد على عدَّة الْألف تَجِد فِي كل كتاب مِنْهَا الرَّد على هَؤُلَاءِ وَإِبْطَال مَذْهَبهم ونسبتهم إِلَى الْكَذِب والزرق وَلَو أَن مُقَابلا قابله وَقَالَ لَو كَانَ هَذَا الْعلم صَحِيحا لاستحال إطباق أهل الْمشرق وَالْمغْرب على رده وأبطاله لَكَانَ قَوْله من جنس قَوْله وَلَكِن أهل الْمشرق فيهم هَذَا وَهَذَا كَمَا يشْهد بِهِ الْحس والتواريخ الْقَدِيمَة والحديثة وَلَقَد رَأينَا من الردود الْقَدِيمَة قبل قيام الْإِسْلَام على هَؤُلَاءِ مَا يدل على أَن الْعُقَلَاء لم يزَالُوا يشْهدُونَ عَلَيْهِم بِالْجَهْلِ وَفَسَاد الْمَذْهَب وينسبونهم إِلَى الدَّعَاوَى الكاذبة والآراء الْبَاطِلَة الَّتِى لَيْسَ مَعَ أَصْحَابهَا إِلَّا القَوْل بِلَا علم 0

فصل وَأما مَا ذكره فِي أَمر الطالع عَن الْفرس وَأَنَّهُمْ كَانُوا يعتنون بطالع
مسْقط النُّطْفَة وَهُوَ طالع الأَصْل ثمَّ يحكم بِمُوجبِه حَتَّى يحكم بِعَدَد السَّاعَات الَّتِى يمكثها الْوَلَد فِي بطن أمه فَهَذَا من الْكَذِب والبهت وَمن أَرَادَ أَن يختبر كذبه فليجربه فَإِن تجربة مثل هَذَا لَيست بِمَشَقَّة وَلَا عسرة ثمَّ إِن هَذَا الواطىء لَا علم لَهُ وَلَا لأحد أَن الْوَلَد إِنَّمَا يخلق من أول وَطئه الَّذِي أنزل فِيهِ دون مَا بعده وَإِن فرض أَنه أمسك عَن وَطئهَا بعد الْمرة الأولى وحبسها بِحَيْثُ يتَيَقَّن أَن غَيره لم يقربهَا وَهَذَا فِي غَايَة الندرة لم يُمكن المنجم أَن يعلم أَحْوَال ذَلِك الْمَوْلُود وَلَا تفاصيل أمره الْبَتَّةَ ومدعى ذَلِك مجاهر بِالْكَذِبِ والبهت وَقد اعْترف الْقَوْم بِأَن طالع الْولادَة مستعار لَا يُفِيد شَيْئا لِأَن الْوَلَد لَا يحدث فِي ذَلِك الْوَقْت وَإِنَّمَا ينْتَقل من مَكَان إِلَى مَكَان وَقد اعْتَرَفُوا بِأَن ضَبطه متعسر جدا بل مُتَعَذر فَإِن فِي اللحظة الْوَاحِدَة من اللحظات تَتَغَيَّر نصبة الْفلك تغيرا لَا يضْبط وَلَا يُحْصِيه

(2/227)

إِلَّا الله وَلَا ريب أَن الطالع يتَغَيَّر بذلك تغيرا عَظِيما لَا يُمكن ضَبطه وَقد اعْتَرَفُوا هم بِهَذَا وَأَن سَبَب هَذَا التَّفَاوُت يحِيل أحكامهم واعترفوا بِأَنَّهُ لَا سَبِيل إِلَى الِاحْتِرَاز من ذَلِك فأى وثوق لعاقل بِهَذَا الْعلم بعد هَذَا كُله وَقد بَينا أَن غَايَة هَذَا لوصح وَسلم من الْخلَل جَمِيعه وَلَا سَبِيل إِلَيْهِ لَكَانَ جُزْء السَّبَب وَالْعلَّة وَالْحكم لَا يُضَاف إِلَى جُزْء سَببه ثمَّ لَو كَانَ سَببا تَاما فصوارفه وموانعه لَا تدخل تَحت الضَّبْط الْبَتَّةَ وَالْحكم إِنَّمَا يُضَاف إِلَى وجود سَببه التَّام وانتقاء مانعه وَهَذِه الْأَسْبَاب والموانع مِمَّا لاتدخل تَحت حصر وَلَا ضبط إِلَّا لمن أحصى كل شَيْء عددا وأحاط بِكُل شَيْء علما لَا إِلَه هُوَ علام الغيوب فَلَو ساعدناهم على صِحَة أصُول هَذَا الْعَالم وقواعده لكَانَتْ أحكامهم بَاطِلَة وَهِي أَحْكَام بِلَا علم لما ذَكرْنَاهُ من تعذر الْإِحَاطَة بِمَجْمُوع الْأَسْبَاب وَانْتِفَاء الْمَوَانِع وَلِهَذَا كثيرا مَا يجمعُونَ على حكم من أحكامهم الكاذبه فَيَقَع الْأَمر بِخِلَافِهِ كَمَا تقدم
وَأما تِلْكَ الحكايات المتضمنة لإصابتهم فِي بعض الْأَحْوَال فليسبب بِأَكْثَرَ من الحكايات عَن أَصْحَاب الْكَشْف والفأل وزجر والطائر وَالضَّرْب بالحصى والطرق والعيافة وَالْكهَانَة والخط والحدس وَغَيرهَا من عُلُوم الْجَاهِلِيَّة وأعنى بالجاهلية كل من لَيْسَ من أَتبَاع الرُّسُل كالفلاسفة والمنجمين والكهان وجاهلية الْعَرَب الَّذين كَانُوا قبل النَّبِي فَأن هَذِه كَانَت علوما لقوم لَيْسَ لَهُم علم بِمَا جَاءَت بِهِ الرُّسُل وَمن هَؤُلَاءِ من يزْعم أَنه يَأْخُذ من الْحُرُوف علم الْمَكَان وَلَهُم فِي ذَلِك تصانيف وَكتب حَتَّى يَقُولُونَ إِذا أردْت معرفَة مَا فِي رُؤْيا السَّائِل من خير أَو شَرّ فَخذ أول حرف من كَلَامه الَّذِي يكلمك بِهِ وَفسّر رُؤْيَاهُ على معنى ذَلِك الْحَرْف فَإِن كَانَ أول مَا نطق بِهِ بَاء فرؤياه لِأَن الْبَاء من الْبَهَاء من الْخَيْر أَلا ترَاهَا فِي الْبر وَالْبركَة وبلوغ الآمال والبقاء والبشارة وَالْبَيَان وَالْبخْت فَإِذا كَانَ أول حرف من كَلَامه بَاء فَاعْلَم أَنه قد عاين مَا أبهاه وبشره من الْخيرَات وَإِن كَانَ أول كَلَامه تَاء فقد بشر بالتمام والكمال وَإِن كَانَ ثاء فبشره بالأثاث وَالْمَتَاع لقَوْله تَعَالَى هم أحسن أثاثا ورئيا ثمَّ قَالُوا فَعَلَيْك بِهَذِهِ الأحرف الثَّلَاثَة فَلَيْسَ شَيْء يَخْلُو مِنْهَا ويجاوزها وَإِذا تَأَمَّلت جهل هَؤُلَاءِ رايته شَدِيدا فَكيف حكمُوا على الْبَاء بالبهاء وَالْبركَة دون الْبَأْس والبغى والبين وَالْبَلَاء والبوار والبعد وَكَيف حكمُوا على الثَّاء بالأثاث دون الثّقل والثقل والشلب وَنَحْوه وَكَذَلِكَ استدلاله بِأول مَا يَقع بَصَره عَلَيْهِ كَمَا حكى عَن أبي معشر أَنه وقف هُوَ وَصَاحب لَهُ على وَاحِد من هَؤُلَاءِ وَكَانَا سائرين فِي خلاص مَحْبُوس فَسَأَلَاهُ فَقَالَ أَنْتُمَا فِي طلب خلاص مسجون فعجبا من ذَلِك فَقَالَ لَهُ أَبُو معشر هَل يخلص أم لَا فَقَالَا تذهبان تلتقيانه قد خلص فوجدا الْأَمر كَمَا قَالَ فاستدعاه أَبُو معشر وأكرمه وتلطف لَهُ فِي السُّؤَال عَن كَيْفيَّة علم ذَلِك فَقَالَ نَحن نَأْخُذ الفأل بِالْعينِ وَالنَّظَر فَينْظر أَحَدنَا إِلَى الأَرْض ثمَّ يرفع رَأسه فَأول شَيْء يَقع نظره عَلَيْهِ يكون الحكم بِهِ فَلَمَّا سألتماني كَانَ أول مَا رَأَيْت مَاء فِي قربَة فَقلت

(2/228)

هَذَا مَحْبُوس ثمَّ لما سألتماني فِي الثَّانِيَة نظرت فَإِذا هُوَ أفرغ من الْقرْبَة فَقلت يخلص ويصيب تَارَة ويخطىء تَارَة
وَمن هَذَا أَخذ بَعضهم الْجَواب عَن التفاؤل بِالْأَيَّامِ فَإِذا رأى أحد رُؤْيا مثلا يَوْم أحد أَو ابْتَدَأَ فِيهِ امرا قَالَ حِدة وَقُوَّة وَإِن كَانَ يَوْم الْجُمُعَة قَالَ اجْتِمَاع والفة وَإِن كَانَ يَوْم سبت قَالَ قطع وَفرْقَة
وَمن هَذَا اسْتِدْلَال الْمَسْئُول بِالْمَكَانِ الَّذِي يضع السَّائِل يَده عَلَيْهِ من جسده وَقت السُّؤَال فَإِن وضع يَده على رَأسه فَهُوَ رئيسه وكبيره وَالرّجلَيْنِ قوامه وَالْأنف بِنَاء مُرْتَفع أَو تل أَو نَحوه والفم بِئْر عذبة اللِّحْيَة أَشجَار وزروع وعَلى هَذَا النَّحْو من ذَلِك مَا حكى عَن المهدى أَنه رأى رُؤْيا وأنسيها فَأصْبح مغتما بهَا فَدلَّ على رجل كَانَ يعرف الزّجر والفأل وَكَانَ حاذقا بِهِ واسْمه خويلد فَلَمَّا دخل عَلَيْهِ أخبرهُ بِالَّذِي أَرَادَهُ لَهُ فَقَالَ لَهُ يَا أَمِير الْمُؤمنِينَ صَاحب الزّجر والفأل ينظر إِلَى الْحَرَكَة وأخطار النَّاس فَغَضب الْمهْدي وَقَالَ سُبْحَانَ الله أحدكُم يذكر بِعلم وَلَا يدْرِي مَا هُوَ وَمسح يَده على رَأسه وَوَجهه وَضرب بهَا على فَخذه فَقَالَ لَهُ أخْبرك برؤياك يَا أَمِير الْمُؤمنِينَ قَالَ هَات قَالَ رَأَيْت كَأَنَّك صعدت جبلا فَقَالَ الْمهْدي لله ابوك يَا سحار صدقت قَالَ مَا أَنا بساحر يَا أَمِير الْمُؤمنِينَ غير أَنَّك مسحت بِيَدِك على رَأسك فزجرت لَك وَعلمت أَن الرَّأْس لَيْسَ فَوْقه أحد إِلَّا السَّمَاء فَأَوَّلْته بِالْجَبَلِ ثمَّ نزلت بِيَدِك إِلَى جبهتك فزجرت لَك بنزولك إِلَى أَرض ملساء فِيهَا عينان مالحتان ثمَّ انحدرت إِلَى سفح الْجَبَل فَلَقِيت رجلا من فخذك قُرَيْش لِأَن أَمِير الْمُؤمنِينَ مسح بعد ذَلِك بِيَدِهِ على فَخذه فَعلمت أَن الرجل الَّذِي لقِيه من قرَابَته قَالَ صدقت وَأمر لَهُ بِمَال وَأمر أَن لَا يحجب عَنهُ
وَمن ذَلِك هَؤُلَاءِ أَصْحَاب الطير السانح والبارح والقعيد والناطح وأصل هَذَا أَنهم كَانُوا يزجرون الطير والوحش ويثيرونها فَمَا تيامن مِنْهَا وَأخذ ذَات الْيَمين سموهُ سانحا وَمَا تياسر مِنْهَا سموهُ بارحا وَمَا اسْتَقْبَلَهُمْ مِنْهَا فَهُوَ الناطح وَمَا جَاءَهُم من خَلفهم سموهُ القعيد فَمن الْعَرَب من يتشاءم بالبارح ويتبرك بالسانح وَمِنْهُم من يرى خلاف ذَلِك قَالَ الْمَدَائِنِي سَأَلت رؤبة بن العجاج مَا السانح قَالَ مَا ولاك ميامنه قَالَ قلت فَمَا البارح قَالَ مَا ولاك مياسره قَالَ وَالَّذِي يَجِيء من قدامك فَهُوَ الناطح والنطيح وَالَّذِي يجىء من خَلفك فَهُوَ الْقَاعِد والقعيد وَقَالَ الْمفضل الضَّبِّيّ البارح مَا يَأْتِيك عَن الْيَمين يُرِيد يسارك والسانح مَا يَأْتِيك عَن الْيَسَار فيمر على الْيَمين وَإِنَّمَا اخْتلفُوا فِي مراتبها ومذاهبها لِأَنَّهَا خواطر وحدوس وتخمينات لَا أصل لَهَا فَمن تبرك بِشَيْء مدحه وَمن تشاءم بِهِ ذمه وَمن اشْتهر بِإِحْسَان الزّجر عِنْدهم ووجوهه حَتَّى قَصده النَّاس بالسؤال عَن حوادثهم وَمَا أَملوهُ من أَعْمَالهم سموهُ عائفا وعرافا وَقد كَانَ فِي الْعَرَب جمَاعَة يعْرفُونَ بذلك كعراف الْيَمَامَة والأبلق الأسيدى وَالْأَجْلَح وَعُرْوَة بن يزِيد وَغَيرهم فَكَانُوا يحكمون بذلك ويعملون بِهِ ويتقدمون ويتأخرون فِي جَمِيع مَا يَتَقَلَّبُونَ فِيهِ ويتصرفون فِي حَال الْأَمْن وَالْخَوْف وَالسعَة والضيق وَالْحَرب وَالسّلم فان أنجحوا

(2/229)

فِيمَا يتفاءلون بِهِ مدحوه وداوموا عَلَيْهِ وَإِن عطبوا فِيهِ تَرَكُوهُ وذموه وَمِنْهُم من أنكرها بعقله وأبطل تأثيرها بنظره وذم من اغتربها وَاعْتمد عَلَيْهَا وتوهم تأثيرها فَمنهمْ الرقشى حَيْثُ يَقُول:
وَلَقَد غَدَوْت وَكنت لَا ... أغدو عل واق وحاتم
فَإِذا الاشائم كالأيا ... من والأيامن كالأشائم
وكذاك لَا خير وَلَا ... شَرّ على أحد بدائم
لَا يمنعنك من بغا ... ء الْخَيْر تعقاد التمائم
قد خطّ ذَلِك فِي السطو ... ر الأوليات القدائم
وَقَالَ جهم الْهُذلِيّ:
ألم تَرَ أَن العائفين وَإِن جرت ... لَك الطير عَمَّا فِي غذ عُمْيَان
يظنان ظنا مرّة يخطيانه ... وَأُخْرَى على بعض الَّذِي يصفان
قضى الله أَن لَا يعلم الْغَيْب غَيره ... فَفِي أَي أَمر الله يمتريان
وَقَالَ آخر:
وَمَا أَنا مِمَّن يزْجر الطير همه ... أطار غراب أم تعرض ثَعْلَب
وَلَا السانحات البارحات عَشِيَّة ... أَمر سليم الْقرن أم مر أعضب
وَقَالَ آخر يمدح منكرها:
وَلَيْسَ بهياب إِذا ش ... لَهُ يَقُول عداني الْيَوْم واق وحاتم
وَلكنه يمْضِي على ذَاك مقدما ... إِذا حاد عَن تِلْكَ الهنات الختارم
يَعْنِي بالواق الصرد وبالحاتم الْغُرَاب سموهُ حاتما لِأَنَّهُ كَانَ عِنْدهم يحتم بالفراق والختارم الْعَاجِز الضَّعِيف الرَّأْي المتطير
وَقد شفى النَّبِي أمته فِي الطَّيرَة حَيْثُ سُئِلَ عَنْهَا فَقَالَ ذَاك شَيْء يجده أحدكُم فَلَا يصدنه وَفِي أثر آخر إِذا تطيرت فَلَا ترجع أَي أمض لما قصدت لَهُ وَلَا يصدنك عَنهُ الطَّيرَة وَاعْلَم أَن التطير إِنَّمَا يضر من أشْفق مِنْهُ وَخَافَ وَأما من لم يبال بِهِ وَلم يعبأ بِهِ شَيْئا لم يضرّهُ الْبَتَّةَ وَلَا سِيمَا أَن قَالَ عِنْد رُؤْيَة مَا يتطير بِهِ أَو سَمَاعه اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا إِلَه غَيْرك اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْت وَلَا يذهب بالسيئات إِلَّا أَنْت وَلَا حول وَلَا قُوَّة إِلَّا بك فالطيرة بَاب من الشّرك والقاء الشَّيْطَان وتخويفه ووسوسته يكبر ويعظم شَأْنهَا على من اتبعها نَفسه واشتغل بهَا وَأكْثر الْعِنَايَة بهَا وَتذهب وتضمحل عَمَّن لم يلْتَفت إِلَيْهَا وَلَا القى إِلَيْهَا باله وَلَا شغل بهَا نَفسه وفكره وَاعْلَم أَن من كَانَ معتنيا بهَا قَائِلا بهَا كَانَت إِلَيْهِ أسْرع من السَّيْل الى منحدر فتحت لَهُ

(2/230)

أَبْوَاب الوساوس فِيمَا يسمعهُ وَيَرَاهُ ويعطاه وَيفتح لَهُ الشَّيْطَان فِيهَا من المناسبات الْبَعِيدَة والقريبة فِي اللَّفْظ وَالْمعْنَى مَا يفْسد عَلَيْهِ دينه وينكد عَلَيْهِ عيشه فَإِذا سمع سفر جلا أَو أهْدى إِلَيْهِ تطير بِهِ وَقَالَ سفر وجلاء وَإِذا رأى ياسمينا أَو سمع اسْمه تطير بِهِ وَقَالَ يأس ومين وَإِذا رأى سوسنة أَو سَمعهَا قَالَ سوء يبْقى سنه وَإِذا خرج من دَاره فَاسْتَقْبلهُ أَعور أَو أشل أَو أعمى أَو صَاحب آفَة تطير بِهِ وتشاءم بيومه ويحكى عَن بعض الْوُلَاة أَنه خرج فِي بعض الْأَيَّام لبَعض مهماته فَاسْتَقْبلهُ رجل أَعور فتطير بِهِ وَأمر بِهِ إِلَى الْحَبْس فَلَمَّا رَجَعَ من مهمه وَلم يلق شرا أَمر باطلاقه فَقَالَ لَهُ سَأَلتك بِاللَّه مَا كَانَ جرمى الذى حبستنى لأَجله فَقَالَ لَهُ الوالى لم يكن لَك عندنَا جرم وَلَكِن تطيرت بك لما رَأَيْتُك فَقَالَ فَمَا أصبت فِي يَوْمك برؤيتى فَقَالَ مِمَّا لم ألق إِلَّا خيرا فَقَالَ أَيهَا الْأَمِير أَنا خرجت من منزلى فرايتك فَلَقِيت فِي يومى الشَّرّ وَالْحَبْس وَأَنت رأيتنى فَلَقِيت فِي يَوْمك الْخَيْر وَالسُّرُور فَمن أشأمنا والطيرة بِمن كَانَت فاستحيا مِنْهُ الوالى وَوَصله
وَقَالَ أَبُو الْقَاسِم الزجاجى لم أر أَشد تطيرا من ابْن الرومى الشَّاعِر وَكَانَ قد تجَاوز الْحَد فِي ذَلِك فعاتبته يَوْمًا على ذَلِك فَقَالَ يَا أَبَا الْقَاسِم الفأل لِسَان الزَّمَان والطيرة عنوان الْحدثَان وَهَذَا جَوَاب من استحكمت علته فعجز عَنْهَا وَهُوَ أَيْضا بِمَنْزِلَة من قد غلبته الوساوس فِي الطَّهَارَة فَلَا يلْتَفت إِلَى علم وَلَا إِلَى نَاصح وَهَذِه حَال من تقطعت بِهِ أَسبَاب التَّوَكُّل وتقلص عَنهُ لِبَاسه بل تعرى مِنْهُ وَمن كَانَ هَكَذَا فالبلايا إِلَيْهِ أسْرع والمصائب بِهِ أعلق والمحن لَهُ ألزم بِمَنْزِلَة صَاحب الدمل والقرحة الذى يهدى إِلَى قُرْحَته كل مؤذ وكل مصادم فَلَا يكَاد يصدم من جسده اَوْ يصاب غَيرهَا والمتطير مُتْعب الْقلب منكد الصَّدْر كاسف البال سيء الْخلق يتخيل من كل مَا يرَاهُ أَو يسمعهُ أَشد النَّاس خوفًا وأنكدهم عَيْشًا وأضيق النَّاس صَدرا وأحزنهم قلبا كثير الِاحْتِرَاز والمراعاة لما لَا يضرّهُ وَلَا يَنْفَعهُ وَكم قد حرم نَفسه بذلك من حَظّ ومنعها من رزق وَقطع عَلَيْهَا من فَائِدَة وَيَكْفِيك من ذَلِك قصَّة النَّابِغَة مَعَ زِيَاد بن سيار الفزارى حِين تجهز إِلَى الْغَزْو فَلَمَّا أَرَادَ الرحيل نظر النَّابِغَة إِلَى جَرَادَة قد سَقَطت عَلَيْهِ فَقَالَ جَرَادَة تجرد وَذَات ألوان عَزِيز من خرج من هَذَا الْوَجْه وَنفذ زِيَاد لوجهه وَلم يتطير فَلَمَّا رَجَعَ زِيَاد سالما غانما أنشأ يَقُول 0
تخير طيرة فِيهَا زِيَاد ... ليخبره وَمَا فِيهَا خَبِير
أَقَامَ كَانَ لُقْمَان بن عَاد ... أَشَارَ لَهُ بِحِكْمَتِهِ مشير
تعلم أَنه لَا طير إِلَّا ... على متطير وَهُوَ الثبور
بلَى شىء يُوَافق بعض شَيْء ... أحيايينا وباطله كثير
وَلم يحك الله التطير إِلَّا عَن أَعدَاء الرُّسُل كَمَا قَالُوا لرسلهم انا تطيرنا بكم لَئِن لم تنتهوا لنرجمنكم وليمسنكم منا عَذَاب أَلِيم قَالُوا طائركم مَعكُمْ أئن ذكرْتُمْ بل أَنْتُم قوم مسرفون

(2/231)

وَكَذَلِكَ حكى الله سُبْحَانَهُ عَن قوم فِرْعَوْن فَقَالَ فَإِذا جَاءَتْهُم الْحَسَنَة قَالُوا لنا هَذِه وَأَن تصبهم سَيِّئَة يطيروا بمُوسَى وَمن مَعَه أَلا إِنَّمَا طائرهم عِنْد الله حَتَّى إِذا أَصَابَهُم الخصب وَالسعَة والعافية قَالُوا لنا هَذِه أى نَحن الجديرون الحقيقون بِهِ وَنحن أَهله وَإِن أَصَابَهُم بلَاء وضيق وقحط وَنَحْوه قَالُوا هَذَا بِسَبَب مُوسَى وَأَصْحَابه أصبْنَا بشؤمهم ونفض علينا غبارهم كَمَا يَقُوله المتطير لمن يتطير بِهِ فَأخْبر سُبْحَانَهُ أَن طائرهم عِنْده كَمَا قَالَ تَعَالَى عَن أَعدَاء رَسُوله وَإِن تصبهم حَسَنَة يَقُولُوا هَذِه من عِنْد الله وَأَن تصبهم سَيِّئَة يَقُولُوا هَذِه من عنْدك فَهَذِهِ ثَلَاثَة مَوَاضِع حكى فِيهَا التطير عَن أعدائه وَأجَاب سُبْحَانَهُ عَن تطيرهم بمُوسَى وَقَومه بِأَن طائرهم عِنْد الله لَا بِسَبَب مُوسَى وَأجَاب عَن تطير أَعدَاء رَسُول الله بقوله قل كل من عِنْد الله وَأجَاب عَن الرُّسُل بقوله إِلَّا طائركم مَعكُمْ وَأما قَوْله أَلا إِنَّمَا طائركم عِنْد الله فَقَالَ ابْن عَبَّاس طائرهم مَا قضى عَلَيْهِم وَقدر لَهُم وَفِي رِوَايَة شؤمهم عِنْد الله وَمن قبله أى إِنَّمَا جَاءَهُم الشؤم من قبله بكفرهم وتكذيبهم بآياته وَرُسُله وَقَالَ أَيْضا ان الأزراق والأقدار تتبعكم وَهَذِه كَقَوْلِه تَعَالَى وكل إِنْسَان ألزمناه طَائِره فِي عُنُقه وَنخرج أى مَا يطير لَهُ من الْخَيْر وَالشَّر فَهُوَ لَازم لَهُ فِي عُنُقه وَالْعرب تَقول جرى لَهُ الطَّائِر بِكَذَا من الْخَيْر وَالشَّر قَالَ أَبُو عُبَيْدَة الطَّائِر عِنْدهم الْحَظ وَهُوَ الذى تسميه الْعَامَّة البخت يَقُولُونَ هَذَا يطير لفُلَان أى يحصل لَهُ قلت وَمِنْه الحَدِيث فطار لنا عُثْمَان بن مَظْعُون أى أَصَابَنَا بِالْقُرْعَةِ لما اقترع الْأَنْصَار على نزُول الْمُهَاجِرين عَلَيْهِم وَفِي حَدِيث رويفع ابْن ثَابت حَتَّى أَن أَحَدنَا ليطير لَهُ النصل والريش وَالْآخر الْقدح أى يحصل لَهُ بِالشّركَةِ فِي الْغَنِيمَة وَقيل فِي قَوْله تَعَالَى وكل إِنْسَان ألزمناه طَائِره فِي عُنُقه أَن الطَّائِر هَهُنَا هُوَ الْعَمَل قَالَه الْفراء وَهُوَ يتَضَمَّن الرَّد على نَفَاهُ الْقدر وَخص الْعُنُق بذلك من بَين سَائِر أَجزَاء الْبدن لِأَنَّهَا مَحل الطوق الَّذِي يطوقه الْإِنْسَان فِي عُنُقه فَلَا يَسْتَطِيع فكاكه وَمن هَذَا يُقَال إِثْم هَذَا فِي عُنُقك وَافْعل كَذَا واثمه فِي عنقِي وَالْعرب تَقول طوقها طوق الْحَمَامَة وَهَذَا ربقة فِي رقبته وَعَن الْحسن بن آدم لتنظر لَك صحيفَة إِذا بعثت قلدتها فِي عُنُقك فخصوا الْعُنُق بذلك لِأَنَّهُ مَوضِع القلادة والتميمة واستعمالهم التَّعَالِيق فِيهَا كثير كَمَا خصت الأيدى بِالذكر فِي نَحْو بِمَا كسبت أيدكم بِمَا قدمت يداك وَنَحْوه وَقيل الْمَعْنى أَن الشؤم الْعَظِيم هُوَ الَّذِي لَهُم عِنْد الله من عَذَاب النَّار وَهُوَ الَّذِي أَصَابَهُم فِي الدُّنْيَا وَقيل الْمَعْنى أَن سَبَب شؤمهم عِنْد الله وَهُوَ عَمَلهم الْمَكْتُوب عِنْده الَّذِي يجرى عَلَيْهِ مَا يسوؤهم ويعاقبون عَلَيْهِم بعد مَوْتهمْ بِمَا وعدهم الله وَلَا طَائِر أشأم من هَذَا وَقيل حظهم ونصيبهم وَهَذَا لَا يُنَاقض قَول الرُّسُل طائركم مَعكُمْ أى حظكم وَمَا نالكم من خير وَشر مَعكُمْ بِسَبَب أفعالكم وكفركم ومخالفتكم الناصحين لَيْسَ هُوَ من أجلنا وَلَا بسببنا بل ببغيكم

(2/232)

وعدوانكم فطائر الباغى الظَّالِم مَعَه وَهُوَ عِنْد الله كَمَا قَالَ تَعَالَى وَأَن تصبهم سَيِّئَة يَقُولُوا هَذِه من عنْدك قل كل من عِنْد الله فَمَا لهَؤُلَاء الْقَوْم لَا يكادون يفقهُونَ حَدِيثا وَلَو فقهوا اَوْ فَهموا لما تطيروا بِمَا جِئْت بِهِ لِأَنَّهُ لَيْسَ فِيمَا جَاءَ بِهِ الرَّسُول مَا يقتضى الطَّيرَة فَإِنَّهُ كُله خير مَحْض لَا شَرّ فِيهِ وَصَلَاح لَا فَسَاد فِيهِ وَحكمه لَا عَبث فِيهَا وَرَحْمَة لاجور فِيهَا فَلَو كَانَ هَؤُلَاءِ الْقَوْم من أهل الْفَهم والعقول السليمة لم يتطيروا من هَذَا فَإِن الطَّيرَة إِنَّمَا تكون بِالشَّرِّ لَا بِالْخَيرِ الْمَحْض والمصلحة وَالْحكمَة وَالرَّحْمَة وَلَيْسَ فِيمَا أتيتهم بِهِ لَو فَهموا مَا يُوجب تطيرهم بل طائرهم مَعَهم بِسَبَب كفرهم وشركهم وبغيهم وَهُوَ عِنْد الله كَسَائِر حظوظهم وأنصبائهم الَّتِى يتناولوها مِنْهُ باعمالهم وكسبهم وَيحْتَمل أَن يكون الْمَعْنى طائركم مَعكُمْ أى رَاجع عَلَيْكُم فالطير الَّذِي حصل لكم إِنَّمَا يعود عَلَيْكُم وَهَذَا من بَاب الْقصاص فِي الْكَلَام مثل قَوْله فِي الحَدِيث أَخذنَا فالك من فِيك وَنَظِيره قَول النَّبِي إِذا سلم عَلَيْكُم أهل الْكتاب فَقولُوا وَعَلَيْكُم فعلى هَذَا معنى طائركم مَعكُمْ اى تصيبكم طيرتكم الَّتِى تطيرتم بهَا لأَنهم اعتقدوا الشؤم فِيهَا وَلَا شُؤْم فِيهَا الْبَتَّةَ فَقيل لَهُم الشؤم مِنْكُم وَهُوَ نَازل بكم فَتَأَمّله وَهَذَا يشبه قَوْله تَعَالَى وَقد مكروا مَكْرهمْ وَعند الله مَكْرهمْ وَإِن كَانَ مَكْرهمْ لنزول مِنْهُ الْجبَال قيل جَزَاء مَكْرهمْ عِنْده فمكر بهم كَمَا مكا مكروا برسله ومكره تَعَالَى بهم إِنَّمَا كَانَ بِسَبَب مَكْرهمْ فَهُوَ مَكْرهمْ عَاد عَلَيْهِم وكيدهم عَاد عَلَيْهِم فَهَكَذَا طيرتهم عَادَتْ عَلَيْهِم وحلت بهم وسمى جَزَاء الْمَكْر مكرا وَجَزَاء الكيد كيدا تَنْبِيها على أَن الْجَزَاء من جنس الْعَمَل وَلما ذكر سُبْحَانَهُ أَن مَا أَصَابَهُم من حَسَنَة وسيئة أى نعْمَة ومحنة فَالْكل مِنْهُ تَعَالَى بِقَضَائِهِ وَقدره فكأنهم قَالُوا فَمَا بالك أَنْت تصبيك الْحَسَنَات والسيئات كَمَا تصيبنا فَذكر سُبْحَانَهُ أَن مَا أَصَابَهُ من حَسَنَة فَمن الله من بهَا عَلَيْهِ وأنعم بهَا عَلَيْهِ وَمَا أَصَابَهُ من سَيِّئَة فَمن نَفسه أى بِسَبَب من قبله أى لَا لنَقص مَا جَاءَ بِهِ وَلَا لشر فِيهِ وَلَا لشؤم يقتضى أَن تصيبه السَّيئَة بل بِسَبَب من نَفسه وَمن قبله وَقد قيل فِي قَوْله تَعَالَى طائركم عِنْد الله بل أَنْتُم قوم تفتنون أَن طائرهم هَهُنَا هُوَ السَّبَب الَّذِي يجىء فِيهِ خَيرهمْ وشرهم فَهُوَ عِنْد الله وَحده وَهُوَ قدره وقسمه إِن شَاءَ رزقكم وعافاكم وَإِن شَاءَ حرمكم وابتلاكم وَمن هَذَا قَالُوا طَائِر الله لَا طَائِر كلبى قدر الله الْغَالِب الَّذِي يَأْتِي بِالْحَسَنَاتِ وَيصرف السَّيِّئَات وَمِنْه اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا إِلَه غَيْرك وعَلى هَذَا فَالْمَعْنى بطائركم نصيبكم وحظكم الَّذِي يطيركم وَمن فسره بِالْعَمَلِ فَالْمَعْنى طائركم الَّذِي طَار عَنْكُم من أَعمالكُم بِهَذَيْنِ الْقَوْلَيْنِ فسر معنى قَوْله تَعَالَى وكل إِنْسَان ألزمناه طَائِره فِي عُنُقه وَأَنه مَا طَار عَنهُ من عمله أَو صَار لَازِما لَهُ مِمَّا قضى الله عَلَيْهِ وَقدر عَلَيْهِ وَكتب لَهُ من الرزق وَالْأَجَل والشقاوة والسعادة 0 فصل
وَقد ثَبت فِي الصَّحِيحَيْنِ عَن النَّبِي أَنه قَالَ فِي وصف

(2/233)

السّبْعين ألفا الَّذين يدْخلُونَ الْجنَّة بِغَيْر حِسَاب أَنهم الَّذين لَا يَكْتَوُونَ وَلَا يسْتَرقونَ وَلَا يَتَطَيَّرُونَ وعَلى رَبهم يَتَوَكَّلُونَ زَاد مُسلم وَحده وَلَا يرقون فَسمِعت شيخ الْإِسْلَام ابْن تَيْمِية يَقُول هَذِه الزِّيَادَة وهم من الراوى لم يقل النَّبِي وَلَا يرقون لِأَن الراقي محسن إِلَى أَخِيه وَقد قَالَ النَّبِي وَقد سُئِلَ عَن الرقي فَقَالَ من اسْتَطَاعَ مِنْكُم أَن ينفع أَخَاهُ فلينفعه وَقَالَ لَا بَأْس بالرقي مالم يكن شركا وَالْفرق بَين الراقي والمسترقي أَن المسترقي سَائل مسْقط ملتفت إِلَى غير الله بِقَلْبِه والراقي محسن نَافِع
قلت وَالنَّبِيّ لَا يَجْعَل ترك الْإِحْسَان الْمَأْذُون فِيهِ سَببا للسبق إِلَى الْجنان وَهَذَا بِخِلَاف ترك الإسترقاء فَإِنَّهُ توكل على الله ورغبة عَن سُؤال غَيره ورضاء بِمَا قَضَاهُ وَهَذَا شَيْء وَهَذَا شَيْء وَفِي الصَّحِيحَيْنِ من حَدِيث أبي هُرَيْرَة عَن النَّبِي لَا عدوى وَلَا طيرة وَأحب الفال الصَّالح وَنَحْوه من حَدِيث انس وَهَذَا يحْتَمل أَن يكون نفيا وَأَن يكون نهيا أى لَا تطيروا وَلَكِن قَوْله فِي الحَدِيث وَلَا عدوى وَلَا صفر وَلَا هَامة يدل على أَن المُرَاد النفى وَإِبْطَال هَذِه الْأُمُور الَّتِى كَانَت الْجَاهِلِيَّة تعانيها وَالنَّفْي فِي هَذَا أبلغ من النهى لِأَن النَّفْي يدل على بطلَان ذَلِك وَعدم تَأْثِيره والنهى إِنَّمَا يدل على الْمَنْع مِنْهُ وَقد روى ابْن مَاجَه فِي سنَنه من حَدِيث سُفْيَان عَن سَلمَة عَن عِيسَى بن عَاصِم عَن ذَر عَن عبد الله بن مَسْعُود قَالَ قَالَ رَسُول الله الطَّيرَة شرك وَمَا منا وَلَكِن الله يذهبه بالتوكل وَهَذِه اللَّفْظَة وَمَا منا إِلَى آخِره مدرجة فِي الحَدِيث لَيست من كَلَام النَّبِي كَذَلِك قَالَه بعض الْحفاظ وَهُوَ الصَّوَاب فَإِن الطَّيرَة نوع من الشّرك كَمَا هُوَ فِي أثر مَرْفُوع من ردته الطَّيرَة فقد قَارن الشّرك وَفِي أثر من أرجعته الطَّيرَة من حَاجَة فقد أشرك قَالُوا وَمَا كَفَّارَة ذَلِك قَالَ أَن يَقُول أحدكُم اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك
وَفِي صَحِيح مُسلم من حَدِيث مُعَاوِيَة بن الحكم السلمى أَنه قَالَ يَا رَسُول الله وَمنا أنَاس يَتَطَيَّرُونَ فَقَالَ ذَلِك شَيْء يجده أحدكُم فِي نَفسه فَلَا يصدنه فَأخْبر أَن تأذية وتشاؤمه بالتطير إِنَّمَا هُوَ فِي نَفسه وعقيدته لافي المتطير بِهِ فوهمه وخوفه وإشراكه هُوَ الَّذِي يطيره ويصده لَا مَا رَآهُ وسَمعه فأوضح لأمته الْأَمر وَبَين لَهُم فَسَاد الطَّيرَة ليعلموا أَن الله سُبْحَانَهُ لم يَجْعَل لَهُم عَلَيْهَا عَلامَة وَلَا فِيهَا دلَالَة وَلَا نصبها سَببا لما يخافونه ويحذرونه لتطمئن قُلُوبهم ولتسكن نُفُوسهم إِلَى وحدانيتة تَعَالَى الَّتِى أرسل بهَا رسله وَأنزل بهَا كتبه وَخلق لأَجلهَا السَّمَوَات وَالْأَرْض وَعمر الدَّاريْنِ الْجنَّة وَالنَّار فبسبب التَّوْحِيد وَمن أَجله جعل الْجنَّة دَار التَّوْحِيد وموجباته وحقوقه وَالنَّار دَار الشّرك وَلَو ازمه وموجباته فَقطع علق الشّرك من قُلُوبهم لِئَلَّا يبْقى فِيهَا علقَة مِنْهَا وَلَا يتلبسوا بِعَمَل من أَعمال أَهله الْبَتَّةَ
وَفِي الحَدِيث الْمَعْرُوف أَقُول

(2/234)

على مكانتها قَالَ أَبُو عُبَيْدَة فِي الْغَرِيب أَرَادَ لَا تزجروها وَلَا تلتفتوا إِلَيْهَا أقروها على موَاضعهَا الَّتِي جعلهَا الله لَهَا وَلَا تتعدوا ذَلِك إِلَى غَيره أَي أَنَّهَا لَا تضر وَلَا تَنْفَع وَقَالَ غَيره الْمَعْنى أقروها على أمكنتها فَإِنَّهُم كَانُوا فِي الْجَاهِلِيَّة إِذا أَرَادَ أحدهم سفرا أَو امرا من الْأُمُور أثار الطير من أوكارها لينْظر أَي وَجه تسلك وَإِلَى نَاحيَة تطير فان خرجت ذَات الْيَمين خرج لسفره وَمضى لأَمره وَإِن أخذت ذَات الشمَال رَجَعَ وَلم يمض فَأَمرهمْ أَن يقروها فِي أمكنتها وأبطل فعلهم ذَلِك ونهاهم عَنهُ كَمَا أبطل الاستقسام بالأزلام
وَقَالَ ابْن جرير معنى ذَلِك أقرُّوا الطير الَّتِي تزجرونها فِي موَاضعهَا المتمكنة فِيهَا الَّتِي هِيَ لَهَا مُسْتَقر وامضوا لأموركم فان زجركم إِيَّاهَا غير مجد عَلَيْكُم نفعا وَلَا دَافع عَنْكُم ضَرَرا
وَقَالَ آخَرُونَ هَذَا تَصْحِيف من الروَاة وَخطأ مِنْهُم وَلَا يعرف المكنات إِلَّا أَسمَاء الْبيض الضباب دون غَيرهَا قَالَ الجوهرى الْمُمكن الْبيض الضَّب قَالَ وَمكن الضباب طَعَام الْعَرَب لَا تشتهيه نفوس الْعَجم وَفِي الحَدِيث أقرُّوا على الطير مَكَانهَا بِالضَّمِّ وَالْفَتْح قَالَ أَبُو زِيَاد الْكلابِي وَغَيره إِنَّا لَا نَعْرِف للطير مكنات فَأَما المكنات فانما هِيَ الضباب قَالَ أَبُو عبيد وَيجوز فِي الْكَلَام وَإِن كَانَ الْمُمكن الضباب فِي أَن يَجْعَل للطير تَشْبِيها بذلك كَقَوْلِهِم مشافر الْحَبَش وَإِنَّمَا المشافر لِلْإِبِلِ وكقول زُهَيْر يصف الْأسد لَهُ لبد أَظْفَاره لم تقلم وَإِنَّمَا لَهُ مخالب قَالَ هَؤُلَاءِ فَلَعَلَّ الرَّاوِي سمع أقرّ الطير فِي وكناتها بِالْوَاو وَلِأَن وكنات الطير عشها وَحَيْثُ تسْقط عَلَيْهِ من الشّجر وتأوى إِلَيْهِ وَفِي اثر آخر ثَلَاث من كن فِيهِ لم ينل الدَّرَجَات العلى من تكهن أَو استقسم أَو رَجَعَ من سفر من طيرة وَقد رفع هَذَا الحَدِيث فَمن استمسك بِعُرْوَة التَّوْحِيد الوثقى واعتصم بحبله المتين وتوكل على الله قطع بِأَحْسَن الطَّيرَة من قبل استقرارها وبادر خواطرها من قبل استمكانها قَالَ عِكْرِمَة كُنَّا جُلُوسًا عِنْد ابْن عَبَّاس فَمر طَائِر يَصِيح فَقَالَ رجل من الْقَوْم خير خير فَقَالَ لَهُ ابْن عَبَّاس لَا خير وَلَا شَرّ مبادرة بالإنكار عَلَيْهِ لِئَلَّا يعْتَقد لَهُ تَأْثِيرا فِي الْخَيْر أَو الشَّرّ وَخرج طَاوُوس مَعَ صَاحب لَهُ فِي سفر فصاح غراب فَقَالَ الرجل خير فَقَالَ طَاوُوس وَأي خير عِنْده وَالله لَا تصحبني وَقيل لكعب هَل تتطير فَقَالَ نعم فَقيل لَهُ فَكيف تَقول إِذا تطيرت قَالَ أَقُول اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا غَيْرك وَلَا قُوَّة إِلَّا بك وَكَانَ بعض السّلف يَقُول عِنْد ذَلِك طير الله لَا طيرك وصياح الله لَا صياحك وَمَسَاء الله لامساك وَقَالَ ابْن عبد الحكم لما خرج عمر بن عبد الْعَزِيز من الْمَدِينَة قَالَ مُزَاحم فَنَظَرت فَإِذا الْقَمَر فِي الدبر ان فَكرِهت أَن اقول لَهُ فَقلت أَلا تنظر إِلَى الْقَمَر مَا أحسن استواءه فِي هَذِه اللَّيْلَة قَالَ فَنظر عمر فَإِذا هُوَ فِي الدبران فَقَالَ كَأَنَّك اردت أَن تعلمني أَن الْقَمَر فِي الدبران يَا مُزَاحم إِنَّا لَا نخرج بشمس وَلَا بقمر وَلَكنَّا نخرج بِاللَّه الْوَاحِد القهار فان قيل فَمَا تَقولُونَ فِيمَا

(2/235)

روى عَن النَّبِي أَنه كَانَ يسْتَحبّ الفأل فَفِي الصَّحِيحَيْنِ من حَدِيث أنس وَأبي هُرَيْرَة عَن النَّبِي لَا عدوى وَلَا طيرة وَخَيرهَا الفأل وَفِي لفظ وَأصْدقهَا الفال وَفِي لفظ وَكَانَ يُعجبهُ الفأل وَفِي لفظ مُسلم ويعجبني الفأل الصَّالح أَي الْكَلِمَة الْحَسَنَة وَقَالَ إِذا أبردتم إِلَى بريدا فَاجْعَلُوهُ حسن الإسم حسن الْوَجْه وروى عَن يحيى بن سعيد أَن رَسُول الله قَالَ للقحة تحلب من يحلب هَذِه فَقَامَ رجل فَقَالَ النَّبِي مَا إسمك فَقَالَ الرجل مرّة فَقَالَ النَّبِي إجلس ثمَّ قَالَ من يجلب هَذِه فَقَامَ رجل فَقَالَ النَّبِي مَا إسمك فَقَالَ الرجل حَرْب فَقَالَ لَهُ النَّبِي إجلس ثمَّ قَالَ من يجلب هَذِه فَقَامَ رجل فَقَالَ لَهُ النَّبِي مَا إسمك فَقَالَ الرجل يعِيش فَقَالَ لَهُ النَّبِي يعِيش احلب فَحلبَ زَاد ابْن وهب فِي جَامِعَة فِي هَذَا الحَدِيث فَقَامَ عمر بن الْخطاب فَقَالَ أَتكَلّم يَا رَسُول الله أم اصمت قَالَ بل اصمت وأخبرك بِمَا أردْت ظَنَنْت يَا عمر أَنَّهَا طيرة وَلَا طير إِلَّا طيرة وَلَا خير إِلَّا خَيره وَلَكِن أحب الفأل وَفِي جَامع ابْن وهب أَن
رَسُول الله أَتَى بِغُلَام فَقَالَ مَا سميتم هَذَا الْغُلَام فَقَالُوا السَّائِب فَقَالَ لَا تسموه السَّائِب وَلَكِن عبد الله قَالَ فغلبوا على اسْمه فَلم يمت حَتَّى ذهب عقله وصحيح البُخَارِيّ من رِوَايَة الزُّهْرِيّ عَن سعيد ابْن الْمسيب عَن أَبِيه أَن أَبَاهُ جَاءَ إِلَى النَّبِي فَقَالَ مَا إسمك قَالَ حزن قَالَ أَنْت سهل قَالَ لَا أغير اسْما اسمانيه أبي قَالَ ابْن الْمسيب فَمَا زَالَت الحزونة فِينَا بعد وروى مَالك عَن يحيى بن سعيد أَن عمر بن الْخطاب قَالَ لرجل مَا اسْمك قَالَ جَمْرَة قَالَ ابْن من قَالَ ابْن شهَاب فَقَالَ مِمَّن قَالَ من الحرقة قَالَ أَيْن مسكنك قَالَ بحرة النَّار قَالَ بأيها قَالَ بِذَات لظى فَقَالَ لَهُ عمر أدْرك أهلك فقد احترقوا فَكَانَ كَمَا قَالَ عمر وَفِي غير رِوَايَة مَالك هَذِه الْقِصَّة عَن مجَالد عَن الشّعبِيّ قَالَ جَاءَ رجل من جُهَيْنَة إِلَى عمر بن الْخطاب رَضِي الله عَنهُ فَقَالَ لَهُ مَا اسْمك قَالَ شهَاب قَالَ ابْن من قَالَ ابْن جَمْرَة قَالَ ابْن من قَالَ ابْن ضرّ ام قَالَ مِمَّن قَالَ من الحرقة قَالَ وَأَيْنَ مَنْزِلك قَالَ بحرة النَّار قَالَ وَيحك أدْرك مَنْزِلك أَو أهلك فقد احترقوا قَالَ فَأَتَاهُم فألفاهم قد احْتَرَقَ عامتهم وَقَالَت عَائِشَة كَانَ رَسُول الله يُعجبهُ التَّيَمُّن مَا اسْتَطَاعَ فِي تنعله وَترَجله ووضوئه وَفِي شَأْنه كُله وَفِي صَحِيح البُخَارِيّ عَن ابْن عمر أَن النَّبِي قَالَ الشؤم فِي ثَلَاث فِي الْمَرْأَة وَالدَّار وَالدَّابَّة وَفِي الصَّحِيح ايضا من حَدِيث سهل بن سعد السَّاعِدِيّ أَن رَسُول الله قَالَ إِن كَانَ فَفِي الْفرس وَالْمَرْأَة والمسكن يَعْنِي الشؤم وَفِي الْمُوَطَّأ عَن يحيى بن سعيد قَالَ جَاءَت امْرَأَة إِلَى رَسُول الله فَقَالَ يَا رَسُول الله دَار سكناهَا وَالْعدَد كثير وَالْمَال وافر فَقل الْعدَد وَذهب المَال فَقَالَ رَسُول الله دَعُوهَا ذميمة وَلما رأى النَّبِي يَوْم أحد فرسا قد لوح بِذَنبِهِ وَرجل قد استل سَيْفه فَقَالَ لَهُ شم سَيْفك فَأَنِّي أرى السيوف ستسل الْيَوْم وَكَذَلِكَ قَوْله لما رمى وَاقد ابْن عبد الله عمر بن الْحَضْرَمِيّ فَقتله فَقَالَ وقدت الْحَرْب وعامر عمرت الْحَرْب وَابْن الْحَضْرَمِيّ

(2/236)

حضرت الْحَرْب وَلما خرج النَّبِي إِلَى بدر اسْتقْبل فِي طَرِيقه جبلين فَسَأَلَ عَنْهُمَا فَقَالُوا اسْم أَحدهمَا مسلح والأخر مخرىء وأهلهما بَنو النَّار وَبَنُو محراق فكره الْمُرُور عَلَيْهِمَا وتركهما على يسَاره وسلك ذَات الْيَمين وَعرض عبد الله بن جَعْفَر مَالا لَهُ على مُعَاوِيَة يُقَال لَهُ الدعان وَقَالَ لَهُ اشتره مني فَقَالَ لَهُ مُعَاوِيَة هَذَا مَال يَقُول دَعْنِي وَلم نزل الْحُسَيْن بن عَليّ بكر بلَاء قَالَ مَا اسْم هَذَا الْموضع قَالُوا كربلاء قَالَ كرب وبلاء وَلما خرج عبد الله بن الزبير من الْمَدِينَة إِلَى مَكَّة أنْشدهُ أحد أخوية
وكل بني أم سيمسون لَيْلَة ... وَلم يبْق من أغنامهم غير وَاحِد
فَقَالَ لَهُ عبد الله مَا أردْت إِلَى هَذَا قَالَ لم أتعمده قَالَ هُوَ أَشد على وَقد كره السّلف وَمن بعدهمْ أَن يتبع الْمَيِّت بِنَار إِلَى قَبره من مجمر أَو غَيره وَفِي مَعْنَاهُ الشمع قَالَت عَائِشَة لَا تجْعَلُوا آخر زَاده أَن تَتبعُوهُ بالنَّار وَلما بَايع طَلْحَة بن عبيد الله عَليّ بن أبي طَالب وَكَانَ أول من بَايع قَالَ رجل أول يَد بايعته يَد شلاء لَا يتم هَذَا الْأَمر لَهُ وَلما بعث عَليّ رَضِي الله عَنهُ معقل بن قيس الرباحي من الْمَدَائِن فِي ثَلَاثَة آلَاف وَأمره أَن يَأْخُذ على الْموصل وَيَأْتِي نَصِيبين وَرَأس عين حِين يَأْتِي الرقة فيقيم بهَا فَسَار معقل حَتَّى نزل الحديثة فَبَيْنَمَا هُوَ ذَات يَوْم جَالِسا إِذْ نظر إِلَى كبشين يتناطحان حَتَّى جَاءَ رجلَانِ فَأخذ كل مِنْهُمَا كَبْشًا فَذهب بِهِ فَقَالَ شَدَّاد بن أبي ربيعَة الْخَثْعَمِي ستصرفون من وجهكم هَذَا لَا تغلبون وَلَا تغلبون لافتراق الكبشين سليمين فَكَانَ كَذَلِك وَلما بعث مُعَاوِيَة فِي شَأْن حجر بن عدى وَأَصْحَابه كَانَ الَّذِي جَاءَهُم أَعور يُقَال لَهُ هدبه وَكَانُوا ثَلَاثَة عشر رجلا مَعَ حجر فَنظر إِلَيْهِ رجل مِنْهُم فَقَالَ إِن صدق الفأل قتل نصفنا لِأَن الرَّسُول أَعور فَلَمَّا قتلوا سَبْعَة وافى رَسُول ثَان ينْهَى عَن قَتلهمْ فكفوا عَن البَاقِينَ وَقَالَ عوانه بن الحكم لما دَعَا ابْن الزبير إِلَى نَفسه قَامَ عبد الله بن مُطِيع ليبايع فَقبض عبد الله بن الزبير يَده وَقَالَ لِعبيد الله بن أبي طَالب قُم فَبَايع فَقَالَ عبد الله قُم يَا مُصعب فَبَايع فَقَامَ فَبَايع فتفاءل النَّاس وَقَالُوا أبي أَن يُبَايع ابْن مُطِيع وَبَايع مصعبا لَيَكُونن فِي أمره صعوبة أَو شَرّ فَكَانَ كَذَلِك وَقَالَ سَلمَة بن محَارب نزل الْحجَّاج فِي محاربته لِابْنِ الْأَشْعَث دير قُرَّة وَنزل عبد الرَّحْمَن ابْن الْأَشْعَث دير الجماجم فَقَالَ الْحجَّاج اسْتَقر الْأَمر فِي يدى وتجمجم بِهِ أمره وَالله لأقتلنه وَقَالَ عَمْرو بن مَرْوَان الْكَلْبِيّ حَدثنِي مَرْوَان بن يسَار عَن سَلمَة مولى يزِيد بن الْوَلِيد قَالَ كنت مَعَ يزِيد بن الْوَلِيد بِنَاحِيَة القريتين قبل خُرُوجه على الْوَلِيد بن يزِيد وَنحن نتذاكر أمره إِذْ عرض لنا ذِئْب هُنَاكَ فَتَنَاول يزِيد قوسه فَرمى الذِّئْب فاصاب حلقه فَقَالَ قتلت الْوَلِيد وَرب الْكَعْبَة فَكَانَ كَمَا قَالَ وَقَالَ دَاوُد بن عِيسَى بن مُحَمَّد بن عَليّ خرج أبي وَأَبُو جَعْفَر غازيين فِي بِلَاد الرّوم وَمَعَهُ غُلَام لَهُ وَمَعَ أبي جَعْفَر مولى فسنحت لَهُ اربعة أظب ثمَّ مَضَت تخاتلنا

(2/237)

حَتَّى غَابَتْ عَنَّا ثمَّ رجعت وَمضى وَاحِد فَقَالَ لنا أَبُو جَعْفَر وَالله لَا نرْجِع جَمِيعًا فَمَاتَ مولى أبي جَعْفَر وَأمر بعض الْأُمَرَاء جَارِيَة لَهُ تغني
فاندفعت تَقول:
هم قَتَلُوهُ كي يَكُونُوا مَكَانَهُ كَمَا غدرت يَوْمًا بكسرى مرازبه
فَقَالَ وَيلك غَنِي غير هَذَا فغنت
هَذَا مقَام مطرد هدمت مَنَازِله ودوره
فَقَالَ وَيلك غَنِي غير هَذَا فَقَالَت وَالله يَا سَيِّدي مَا أعْتَمد إِلَّا مَا يَسُرك ويسبق إِلَى لساني مَا ترى ثمَّ غنت
كُلَيْب لعمري كَانَ أَكثر ناصرا وأيسر جرما مِنْك ضرج بِالدَّمِ
فَقَالَ مَا أرى أَمْرِي إِلَّا قَرِيبا فَسمع قَائِلا يَقُول قضى الْأَمر الَّذِي فِيهِ تستفتيان وَقد ذكر فِي حَرْب بني تغلب أَن تيم اللات أرسل بنيه فِي طلب مَال لَهُ فَلَمَّا أَمْسَى سمع صَوت الرّيح فَقَالَ لمرأته أنظرى من أَيْن نَشأ السَّحَاب وَمن أَيْن نشأت الرّيح فَأَخْبَرته أَن الرّيح طالع من وَجه السَّحَاب فَقَالَ وَالله إِنِّي لأرى ريحًا تهد هَذِه الصَّخْرَة وتمحق الْأَثر فَلَمَّا دخل عَلَيْهِ بنوه قَالَ لَهُم مَا لَقِيتُم قَالُوا سرنا من عنْدك فَلَمَّا بلغنَا غُصْن شعثمين إِذا بعفر جاثمات على دعص من رمل فَقَالَ أمشرقات أم مغربات قَالُوا مغربات قَالَ فَمَا ريحكم ناطح أم دابر أم بارح أم سانح فَقَالُوا ناطح فَقَالَ لنَفسِهِ يَا تيم اللات دعص الشعثمين والشعثم الشَّيْخ الْكَبِير وَأَنت شعثم بني بكر وجواثم بدعص وريح ناطح نطحت فبرحت قَالَ ثمَّ مَاذَا قَالُوا ثمَّ رَأينَا ذئبا قد دلع لِسَانه من فِيهِ وَهُوَ يطحر وشعره عَلَيْهِ فَقَالَ ذَلِك حران ثَائِر ولسان عذول حامى الظّهْر همه سفك الدِّمَاء وَهُوَ أَرقم الأراقم يَعْنِي مهلهلا قَالَ ثمَّ مَاذَا قَالُوا ثمَّ رَأينَا ريحًا وسحابا قَالَ فَهَل مطرتم قَالُوا بلَى قَالَ ببرق قَالُوا قد كَانَ ذَلِك فَقَالَ أماء سَائل فَقَالُوا نعم فَقَالَ ذَلِك دم سَائل ومرهفات قَالَ ثمَّ مَه قَالُوا ثمَّ طلعنا قلعة الضُّعَفَاء ثمَّ تصوبنا من تل فاران قَالَ فكنتم سَوَاء أَو مترادفين قَالُوا بل سَوَاء قَالَ فَمَا سماؤكم قَالُوا خبا قَالَ فَمَا ريحكم قَالُوا ناطح قَالَ فَمَا فعل الْجَيْش الَّذين لَقِيتُم قَالُوا نجونا مِنْهُ هربا وجد الْقَوْم فِي أثرنا قَالَ ثمَّ مَه قَالُوا ثمَّ رَأينَا عقَابا منقضة على عِقَاب فتشابكا وهويا إِلَى الأَرْض قَالَ ذَاك جمع رام جَمِيعًا فَهُوَ لاقيه قَالَ ثمَّ مَه قَالُوا ثمَّ رَأينَا سبعا على سبع ينهشه وَبِه بَقِيَّة لم يمت فَقَالَ ذروني أما وَالله أَنَّهَا لقبيلة مصروعة مأكولة مقتولة من بني وَائِل بعد عز وَامْتِنَاع وَذكروا أَن تيم اللات هَذَا مر يَوْمًا بجمل أجرب وَعَلِيهِ ثَلَاث غرابيب فَقَالَ لِبَنِيهِ ستقفون على مقتولا فَكَانَ كَمَا قَالَ وَقتل عَن قريب وَكَذَلِكَ قَول عَلْقَمَة فِي مسيره مَعَ أَصْحَابه وَقد مروا فِي اللَّيْل بشيخ فان فَقَالَ لَقِيتُم شَيخا كَبِيرا فانيا يغالب الدَّهْر والدهر يغالبه يُخْبِركُمْ أَنكُمْ سَتَلْقَوْنَ قوما فيهم ضعف ووهن ثمَّ لَقِي سبعا فَقَالَ دلاج لَا يغلب ثمَّ رأى غرابا ينفض

(2/238)

بجؤجؤه فَقَالَ أَبْشِرُوا أَلا ترَوْنَ أَنه يُخْبِركُمْ أَن قد أطمأنت بكم الدَّار فَكَانَ كَذَلِك
وَذكر الْمَدَائِنِي قَالَ خرج رجل من لَهب وَلَهُم عيافة فِي حَاجَة لَهُ وَمَعَهُ سقاء من لبن فَسَار صدر يَوْمه ثمَّ عَطش فَأَنَاخَ ليشْرب فَإِذا الْغُرَاب ينعب فأثار رَاحِلَته وَمضى فَلَمَّا أجهده الْعَطش أَنَاخَ ليشْرب فنعب الْغُرَاب فاثار رَاحِلَته ثمَّ الثَّالِثَة نعب الْغُرَاب وتمرغ فِي التُّرَاب فَضرب الرجل السقاء بِسَيْفِهِ فَإِذا فِيهِ أسود ضخم ثمَّ مضى فَإِذا غراب على سِدْرَة فصاح بِهِ فَوَقع على سلمه فصاح بِهِ فَوَقع على صَخْرَة فَانْتهى إِلَيْهِ فَإِذا تَحت الصَّخْرَة كنز فَلَمَّا رَجَعَ إِلَى أَبِيه قَالَ لَهُ مَا صنعت قَالَ سرت صدر يَوْم ثمَّ أنخت لأشرب فَإِذا الْغُرَاب ينعب قَالَ أَثَره وَإِلَّا لست بِابْني قَالَ أثرته ثمَّ أنخت لأشرب فنعب الْغُرَاب وتمرغ فِي التُّرَاب قَالَ أضْرب السقاء وَإِلَّا لست باني قَالَ فعلت فَإِذا أسود ضخم قَالَ ثمَّ مَه قَالَ ثمَّ رَأَيْت غرابا وَاقعا على سِدْرَة قَالَ أطره وَإِلَّا لست بِابْني قَالَ أطرته فَوَقع على سَلمَة قَالَ أطره وَإِلَّا لست بِابْني قَالَ فَوَقع على صَخْرَة قَالَ أَخْبرنِي بِمَا وجدت فَأَخْبَرته
وَذكر أَيْضا أَن أَعْرَابِيًا أضلّ ذودا لَهُ وخادما فَخرج فِي طلبهما إِذْ اشتدت عَلَيْهِ الشَّمْس وَحمى النَّهَار فَمر بِرَجُل يحلب نَاقَة قَالَ أَظُنهُ من بني أَسد فَسَأَلَهُ عَن ضالته قَالَ أدن فَاشْرَبْ من اللَّبن وأدلك على ضالتك قَالَ فَشرب ثمَّ قَالَ مَا سَمِعت حِين خرجت قَالَ بكاء الصّبيان ونباح الْكلاب وصراخ الديكة وثغاء الشَّاء قَالَ ينهاك عَن الغدو ثمَّ مَه قَالَ ثمَّ ارْتَفع النَّهَار فَعرض لي ذِئْب قَالَ كسوب ذُو ظفر ثمَّ مَه قَالَ ثمَّ عرضت لي نعَامَة قَالَ ذَات ريش وَاسْمهَا حسن هَل تركت فِي أهلك مَرِيضا يُعَاد قَالَ نعم قَالَ ارْجع إِلَى أهلك فذودك وخادمك عِنْدهم فَرجع فَوَجَدَهُمْ
وَذكر أَبُو خَالِد التَّيْمِيّ قَالَ كنت آخذ الْإِبِل بِضَمَان فأرعاها فِي ظهر الْبَصْرَة فَطُرِدَتْ فَخرجت أقفو أَثَرهَا حَتَّى انْتَهَيْت إِلَى الْقَادِسِيَّة فاختلطت على الْآثَار فَقلت لَو دخلت الْكُوفَة فتحسست عَنْهَا فَأتيت الكناسة فَإِذا النَّاس مجتمعون على عراف الْيَمَامَة فوقفت ثمَّ قلت لَهُ حَاجَتي فَقَالَ بعيدَة أشيطان الْهوى جمع مثلهَا على الْعَاجِز الْبَاغِي الغي ذُو تكاليف ولترجعن قَالَ فَوَجَدتهَا فِي الشَّام مَعَ ابْن عَم لي فصالحت أَصْحَابهَا عَنْهَا وَقَالَ الْمَدَائِنِي كَانَ بِالسَّوَادِ زاجر يُقَال لَهُ مهر فَأخْبر بِهِ بعض الْعمَّال فَجعل يكذب زَجره ثمَّ أرسل إِلَيْهِ فَلَمَّا أَتَاهُ قَالَ إِنِّي قد بعثت بِغنم إِلَى مَكَان كَذَا وَكَذَا فَانْظُر هَل وصلت أم لم تصل وَقد عرف الْعَامِل قبل ذَلِك أَن بَينهَا ويبن الكلاء رحْلَة فَقَالَ لغلامه أخرج فَانْظُر أَي شَيْء تسمع قَالَ وَكَانَ الْعَامِل قد أَمر غُلَامه أَن يكمن فِي نَاحيَة الدَّار ويصيح صياح ابْن آوى فَخرج غلاء الزاجر ليسمع وَصَاح غُلَام الْعَامِل فَرجع إِلَى الزاجر غُلَامه وَأخْبرهُ بِمَا سمع فَقَالَ لِلْعَامِلِ قد ذهبت عَنْك وَقطع عَلَيْهَا الطَّرِيق فاستيقت قَالَ فَضَحِك الْعَامِل وَقَالَ قد جَاءَنِي خَبَرهَا أَنِّي وصلت والصائح الَّذِي صَاح غلامي قَالَ إِن كَانَ الصائح الَّذِي الصاح ابْن آوى فقد ذهبت

(2/239)

وَإِن كَانَ غلامك فقد ذهب الرَّاعِي قَالَ فَبَلغهُ بعد ذَلِك ذهَاب الْغنم وَقتل الرَّاعِي وَذكر عَن العكلي أَنه خرج فِي تِسْعَة نفر هُوَ عاشرهم ليصيبوا الطَّرِيق فَرَأى غرابا وَاقعا فَوق بانة فَقَالَ يَا قوم أَنكُمْ تصابون فِي سفركم هَذَا فازدجروا وأطيعوني وَارْجِعُوا فَأَبَوا عَلَيْهِ فَأخذ قوسه وَانْصَرف وَقتلت التِّسْعَة فَأَنْشد يَقُول:
رَأَيْت غرابا وَاقعا فَوق بانه ... ينشنش أَعلَى ريشه ويطايره
فَقلت غراب اغتراب من النَّوَى ... وبانة بَين من حبيب تجاوره
فَمَا أعيف العكلي لَا دردره ... وازجره للطير لَا عز ناصره
وَذكر عَن كثير عزة أَنه خرج يُرِيد مصر وَكَانَت بهَا عزة فَلَقِيَهُ أَعْرَابِي من نهد فَقَالَ أَيْن تُرِيدُ قَالَ أُرِيد عزة بِمصْر قَالَ مَا رَأَيْت فِي وَجهك قَالَ رَأَيْت غرابا سَاقِطا فَوق بانة ينتف ريشه فَقَالَ مَاتَت عزة فَانْتهى وَمضى فَوَافى مصر وَالنَّاس منصرفون من جنازتها فَأَنْشَأَ يَقُول:
فَأَما غراب فاغتراب وغربة ... وَبَان فَبين من حبيب تعاشره
وَذكر عَنهُ أَيْضا أَنه هوى امْرَأَة من قومه بعد عزة يُقَال لَهَا أم الْحُوَيْرِث وَكَانَت فائقة الْجمال كَثِيرَة المَال فَقَالَت لَهُ أخرج فاصب مَالا وأتزوجك فَخرج إِلَى الْيمن وَكَانَ عَلَيْهَا رجل من بني مَخْزُوم فَلَمَّا كَانَ بِبَعْض الطَّرِيق عرض لَهُ قوط والقوط الْجَمَاعَة من الظباء فَمضى ثمَّ عرض لَهُ غراب ينعب ويفحص التُّرَاب على راسه فَأتى كثير حَيا من الأزد ثمَّ من بني لَهب وهم من أزْجر الْعَرَب وَفِيهِمْ شيخ قد سقط حاجباه على عَيْنَيْهِ فَقص عَلَيْهِ مَا عرض لَهُ فَقَالَ إِن كنت صَادِقا لقد مَاتَت هَذِه الْمَرْأَة أَو تزوجت رجلا من بني كَعْب فَاغْتَمَّ كثيرا لذَلِك وَسَقَى بَطْنه فَكَانَ ذَلِك سَبَب مَوته وَقَالَ فِي ذَلِك:
تيممت لهبا أبتغى الْعلم عِنْدهم ... وَقد رد علم العائفين إِلَى لَهب
فيممت شَيخا مِنْهُم ذُو أَمَانَة ... بَصيرًا يزْجر الطير منحنى الصلب
فَقلت لَهُ مَاذَا ترى فِي سواغ ... وَصَوت غراب يفحص الأَرْض بالترب
فَقَالَ جرى الطير السنيح بَينهَا ... ونادي غراب بالفراق وبالسلب
فان لَا تكن مَاتَت فقد حَال دونهَا ... سواك حليل بَاطِن من بني كَعْب
وَقَالَ رجل من بني أَسد تزوجت ابْنة عَم لي فَخرجت أريدها فلقيني شَيْء كَالْكَلْبِ مدليا لِسَانه فِي شقّ فَقلت أخفت وَرب الْكَعْبَة فَأتيت الْقَوْم فَلم أصل إِلَيْهَا وناقرني أَهلهَا حرجت عَنْهُم فَمَكثت ثَلَاثَة أَيَّام ثمَّ بدا لي فيهم فَخرجت نحوهم فَلَقِيت كلبة تنظف أطباؤها لَبَنًا فَقلت أدْركْت وَرب الْكَعْبَة فَدخلت بأهلي وحملت مني بِغُلَام ثمَّ آخر حَتَّى ولدت أَوْلَادًا وَذكر عَن

(2/240)

يحيى بن خَالِد قَالَ حج رجلَانِ فَقيل لَهما هَهُنَا امْرَأَة تزجر قَالَ فأتياها فَسَأَلَاهَا فَقَالَ أَحدهمَا مَا نضمر فَقَالَت أَنَّك لتسألني عَن رجل مقتول فَقَالَ هُوَ وَالله الَّذِي سَالَ عَنهُ صَاحِبي فَقَالَت هُوَ كَمَا قلت فَسَأَلَاهَا عَن تَفْسِير ذَلِك فَقَالَت أما رَأَيْتُمَا الْجَارِيَة الَّتِي مرت وَمَعَهَا ديك مشدود الرجلَيْن حِين سَأَلَني الأول قَالَا بلَى قَالَت فَلذَلِك قلت أَنه مَحْبُوس مُقَيّد قَالَت وَرَأَيْت الْجَارِيَة حِين رجعت وسألتنى أَنْت والديك مَذْبُوح فَقلت مقتول 00
وَذكر 2 المداينى أَن أهل بَيت من الْعَجم كَانُوا إِذا غَابَ الرجل عَن أَهله وَلم يَأْتهمْ خَبره أَربع حجج زوجوا امْرَأَته فَتزَوج مِنْهُم رجل جَارِيَة وَغَابَ أَربع حجح لايأتيهم فأرادوا تَزْوِيج الْجَارِيَة وَكَانَت مشغوفة بِهِ فَقَالَت دعونى سنة أُخْرَى فَأَبَوا عَلَيْهَا وَأتوا زاجرا لَهُم فَخرج الزاجر وَمَعَهُ تلميذ لَهُ فَتَلقاهُمْ قوم يحملون مَيتا وَيَد الْمَيِّت على صَدره فَقَالَ الزاجر لتلميذه مَاتَ الرجل قَالَ مَا مَاتَ أَلا ترى يَد الْمَيِّت على صَدره يخبر أَنه هُوَ الْمَيِّت وَالرجل صَحِيح فَرَجَعَا فأخبرا الْحَاكِم أَنه لم يمت فَأمر بتأجيلها سنة فجَاء زَوجهَا بعد شهر 00 وَذكر ابْن قُتَيْبَة عَن إِبْرَاهِيم بن عبد الله قَالَ دخلت على رجل ضَرِير زاجر من الْعَرَب وَقد خبأت سَحَابَة عنوان من كتَّان فَقلت أحبرنى بِمَا خبأت لَك فَنظر قَلِيلا ثمَّ قَالَ هُوَ من نَبَات المَاء فَقلت زدنى فى الشَّرْح قَالَ هُوَ قِطْعَة من كتَّان قَالَ فَسَأَلته عَن ذَلِك فَقَالَ سألتنى عَن الخبىء فَوَقَعت يدى على الْحَصِير فَقلت إِنَّه من نَبَات المَاء قَالَ فَقلت زدنى فَقَالَ وَصَاح صائح من جَانب الدَّار فَقضيت بِالسَّوَادِ وَبِأَنَّهُ صَغِير للتصفير ثمَّ نظرت فَلم يكن ذَلِك أولى بِأَن يكون قِطْعَة من كتَّان قَالَ وَسَأَلته عَن مقراضين فى يدى قد أدخلت أصبعى فى حلقتيهما فَقَالَ فى يدك خَاتم من حَدِيد وَذكر ابْن عُيَيْنَة عَن الزهرى عَن مُحَمَّد بن جُبَير بن مطعم عَن ابيه عَن عمر بن الْخطاب رضى الله أَنه كَانَ يرْمى الْجَمْرَة فَجَاءَتْهُ حَصَاة فأصابت جَبهته ففصدت مِنْهُ عرقا فَقَالَ رجل من بنى لَهب أشعر أَمِير الؤمنين وَرب الْكَعْبَة لَا يقوم هَذَا الْمقَام أبدا فَقتل بعد ذَلِك وَثَبت فى الصَّحِيحَيْنِ من حَدِيث ابْن عمر أَن رَسُول الله صلى عَلَيْهِ وَسلم قَالَ الشؤم فى الدَّار وَالْمَرْأَة وَالْفرس وفى لفظ فيهمَا لَا عدوى وَلَا صفر وَلَا طيرة وَإِنَّمَا الشؤم فى ثَلَاثَة الْمَرْأَة وَالْفرس وَالدَّار وفى لفظ آخر فيهمَا إِن يكن الشؤم فى شىء حَقًا ففى الْفرس والمسكن وَالْمَرْأَة وفى بعض طرق البخارى وَالدَّابَّة بدل الْفرس وفى الصَّحِيحَيْنِ أَيْضا عَن سهل بن سعد الساعدى قَالَ قَالَ رَسُول الله إِن كَانَ ففى الْمَرْأَة وَالْفرس والمسكن يعْنى الشؤم 00 وَقَالَ البخارى إِن كَانَ شىء وفى صَحِيح مُسلم عَن عبد الله عَن رَسُول الله قَالَ إِن كَانَ فى شىء ففى الرّبع وَالْخَادِم وَالْفرس 00 وفى صَحِيح مُسلم عَن أَبى هُرَيْرَة رضى الله عَنهُ عَن النبى قَالَ لَا يُورد ممرض على

(2/241)

مصح 00 وفى موطأ مَالك أَنه بلغه عَن بكير بن عبد الله بن الْأَشَج عَن أبي عَطِيَّة أَن رَسُول الله قَالَ لَا عدوى وَلَا هام وَلَا صفر وَلَا يحل الممرض على المصح وليحلل المصح حَيْثُ شَاءَ قَالُوا يَا رَسُول الله وَمَا ذَاك فَقَالَ رَسُول الله عَلَيْهِ وَسلم إِنَّه أَذَى 00 وَقَالَ ابْن وهب أخبرنى يُونُس عَن ابْن شهَاب أَن أَبَا سَلمَة بن عبد الرَّحْمَن قَالَ كَانَ أَبُو هُرَيْرَة رضى الله عَنهُ يحدثنا عَن رَسُول الله قَالَ أَنه لَا عدوى وَحدثنَا أَن رَسُول الله قَالَ لَا يُورد ممرض على مصح الحَدِيث ثمَّ صمت أَبُو هُرَيْرَة بعد ذَلِك عَن قَوْله لَا عدوى وَأقَام أَن لَا يُورد ممرض على مصح الحَدِيث قَالَ فَقَالَ الْحَارِث بن أَبى ذئاب وَهُوَ ابْن عَم أَبى هُرَيْرَة قد كنت أسمعك يَا أَبَا هُرَيْرَة تحدثنا مَعَ هَذَا الحَدِيث حَدِيثا آخر قد سكت عَنهُ كنت تَقول قَالَ رَسُول الله لَا عدوى فَأبى أَبُو هُرَيْرَة أَن يحدث ذَلِك وَقَالَ لَا يُورد ممرض على مصح فمارآه الْحَارِث فِي ذَلِك حَتَّى غضب أَبُو هُرَيْرَة ورطن بالحبشية فَقَالَ لِلْحَارِثِ أتدرى مَاذَا قلت قَالَ لَا قَالَ أَبُو هُرَيْرَة إِنِّي أَقُول أَبيت أبي قَالَ أَبُو سَلمَة فلعمري لقد كَانَ أَبُو هُرَيْرَة يحدثنا أَن رَسُول الله قَالَ لَا عدوى فَلَا أدرى أنسى أَبُو هُرَيْرَة أَو نسخ أحد الْقَوْلَيْنِ الآخر قَالُوا هَذَا النهى عَن إِيرَاد الْمَرِيض على المصح إِنَّمَا هُوَ من أجل الطَّيرَة الَّتِى تلْحق المصح 00 وَقَالَ مُسَدّد حَدثنَا يحي بن هِشَام عَن يحي بن أَبى كثير عَن الْحَضْرَمِيّ بن لَاحق عَن سعيد بن الْمسيب قَالَ سَأَلت سعد بن مَالك عَن الطَّيرَة فَانْتَهرنِي وَقَالَ من حَدثَك فَكرِهت أَن أحدثه فَقَالَ سَمِعت رَسُول الله يَقُول لَا عدوى وَلَا طيرة وَلَا هَامة وَإِن كَانَت الطَّيرَة فِي شىء ففى الْفرس وَالْمَرْأَة وَالدَّار فَإِذا كَانَ الطَّاعُون بِأَرْض وَأَنْتُم بهَا فَلَا تَفِرُّوا 00 وَفِي صَحِيح مُسلم عَن الشريد بن سُوَيْد قَالَ كَانَ فى وَفد ثقيفة رجل مجذوم فَأرْسل إِلَيْهِ النَّبِي أَنا قد بايعناك فأرجع وَفِي حَدِيث آخر فر من المجذوم فرارك من الْأسد 0
فصل الْآن الْتَقت حلقتا البطان وتداعى نزال الْفَرِيقَانِ نعم وَهَهُنَا أَضْعَاف
أَضْعَاف مَا ذكرْتُمْ وأضعاف أضعافه وَلِلنَّاسِ هَهُنَا مسلكان عَلَيْهِمَا يعْتَمد المتكلمون فِي هَذَا الْبَاب لَا نرتضيهما بل نسلك مَسْلَك الْعدْل والتوسط بَين طرفِي الأفراط والتفريط فدين الله بَين الغالي فِيهِ والجافي عَنهُ والوادي بَين الجبلين وَالْهدى بَين الضلالتين وَقد جعل الله هَذِه الْأمة هِيَ الْأمة الْوسط فِي جَمِيع أَبْوَاب الدّين فَإِذا انحرف غَيرهَا من الْأُمَم إِلَى أحد الطَّرفَيْنِ كَانَت هِيَ فِي الْوسط كَمَا كَانَت وسطا فِي بَاب أَسمَاء الرب تَعَالَى وَصِفَاته بَين الْجَهْمِية والمعطلة والمشبهة الممثلة وَكَانَ وسطا فِي بَاب الْإِيمَان بالرسل بَين من عبدهم واشركهم بِاللَّه كالنصارى وَبَين من قَتلهمْ

(2/242)

وكذبهم فَأمنُوا بهم وصدقوهم وتركوهم من الْعُبُودِيَّة وَكَانَت وسطا فِي الْقدر بَين الجبرية الَّذين ينفون أَن يكون للْعَبد فعل أَو كسب أَو اخْتِيَار الْبَتَّةَ بل هُوَ مجبور متهور لَا اخْتِيَار لَهُ وَلَا فعل وَبَين الْقَدَرِيَّة النفاة الَّذين يجعلونه مُسْتقِلّا بِفِعْلِهِ وَلَا يدْخل فعله تَحت مَقْدُور الرب تَعَالَى وَلَا هُوَ وَاقع بِمَشِيئَة الله تَعَالَى وَقدرته فأثبتوا لَهُ فعلا وكسبا واختيارا حَقِيقَة وَهُوَ مُتَعَلق الْأَمر وَالنَّهْي وَالثَّوَاب وَالْعِقَاب وَهُوَ مَعَ ذَلِك وَاقع بقدرة الله ومشيئته فَمَا شَاءَ الله من ذَلِك كَانَ وَمَا لم يَشَأْ لم يكن وَلَا يَتَحَرَّك ذرة إِلَّا بمشيئته وإرادته والعباد أَضْعَف وأعجز أَن يَفْعَلُوا مَا لم يشأه الله لَا قُوَّة لَهُ وَلَا قدرَة عَلَيْهِ وَكَذَلِكَ هم وسط فِي المطاعم والمشارب بَين الْيَهُود الَّذين حرمت عَلَيْهِم الطَّيِّبَات عُقُوبَة لَهُم وَبَين النَّصَارَى الَّذين يسْتَحلُّونَ الْخَبَائِث فأحل الله لهَذِهِ الْأمة الْوسط الطَّيِّبَات وَحرم عَلَيْهِم الْخَبَائِث وَكَذَلِكَ لَا تَجِد أهل الْحق دَائِما إِلَّا وسطا بَين طرفِي الْبَاطِل وَأهل السّنة وسط فِي النَّحْل كَمَا أَن الْمُسلمين وسط فِي الْملَل وَكَذَلِكَ مَا نَحن فِيهِ من هَذَا الْبَاب فَإِنَّهُم وسط بَين النفاة الَّذين ينفون الْأَسْبَاب جملَة وَيمْنَعُونَ ارتباطها بالمسببات وتأثيرها بهَا ويسدون هَذَا الْبَاب بِالْكُلِّيَّةِ ويضطربون فِيمَا ورد من ذَلِك فيقابلون بالتكذيب مِنْهُ مَا يُمكنهُم تَكْذِيبه ويحيلون على الِاتِّفَاق والمصادقة مَالا قبل لَهُم بِدَفْعِهِ من غير أَن يكون لشَيْء من هَذِه الْأُمُور مدْخل فِي التَّأْثِير أَو تعلق بالسببية الْبَتَّةَ وَرُبمَا يَقُولُونَ أَن أَكثر ذَلِك مُجَرّد خيالات وأوهام فِي النُّفُوس تنفعل عَنْهَا النُّفُوس كانفعال أَرْبَاب الخيالات والامراض والأوهام وَلَيْسَ عِنْدهم وَرَاء ذَلِك شَيْء وَهَذَا مَسْلَك نفاة الْأَسْبَاب وارتباط المسببات بهَا وَهَذَا جَوَاب كثير من الْمُتَكَلِّمين والمسلك الثَّانِي مَسْلَك المثبتين لهَذِهِ الْأُمُور والمعتقدين لَهَا الذاهبين إِلَيْهَا وَهِي عِنْدهم أقوى من الْأَسْبَاب الحسية أَو فِي درجتها وَلَا يلتفتون إِلَى قدح قَادِح فِيهَا والقدح فِيهَا عِنْدهم من جنس الْقدح فِي الحسيات والضروريات وَنحن لَا نسلك سَبِيل هَؤُلَاءِ وَلَا سَبِيل هَؤُلَاءِ بل نسلك سَبِيل التَّوَسُّط والإنصاف ونجانب طَرِيق الْجور والإنحراف فَلَا نبطل الشَّرْع بِالْقدرِ وَلَا نكذب بِالْقدرِ لأجل الشَّرْع بل نؤمن بالمقدور ونصدق الشَّرْع فنؤمن بِقَضَاء الله وَقدره وشرعه وَأمره وَلَا نعارض بَينهمَا فنبطل الْأَسْبَاب المقدورة أَو نقدح فِي الشَّرِيعَة الْمنزلَة كَمَا فعله الطائفتان المنحرفتان فإحداهما بطلت مَا قدره الله من الْأَسْبَاب بِمَا فهمته من الشَّرْع وَهَذَا من تَقْصِيرهَا فِي الشَّرْع وَالْقدر وَالْأُخْرَى توصلت إِلَى الْقدح فِي الشَّرْع وإبطاله بِمَا تشاهده من تَأْثِير الْأَسْبَاب وإرتباطها بمسبباتها لما ظنت أَن الشَّرْع نفاها وكذبت بالشارع فالطائفتان جانيتان على الشَّرْع لَكِن الموفقون المهديون آمنُوا بِقدر الله وشرعه وَلم يعارضوا أَحدهمَا بِالْآخرِ بل صدر مِنْهُمَا الآخر عِنْدهم وَقَررهُ فَكَانَ الْأَمر تَفْصِيلًا للقدر وكاشفا عَنهُ وحاكما عَلَيْهِ والا أصل لِلْأَمْرِ ومنفذ لَهُ وَشَاهد لَهُ ومصدق لَهُ فلولا الْقدر لما وجد الْأَمر وَلَا تحقق

(2/243)

على سَاقه وَلَوْلَا الْأَمر لما تميز الْقدر وَلَا تبينت مراتبه وتصاريفه فالقدر مظهر لِلْأَمْرِ وَالْأَمر تَفْصِيل لَهُ وَالله سُبْحَانَهُ لَهُ الْخلق وَالْأَمر فَلَا يكون إِلَّا خَالِقًا آمرا فَأمره تصريف لقدره وَقدره منفذ لأَمره وَمن أبْصر هَذَا حق الْبَصَر وانفتحت لَهُ عين قلبه تبين لَهُ سر ارتباط الْأَسْبَاب بمسبباتها وجريانها فِيهَا وَأَن الْقدح فِيهَا وإبطالها إبِْطَال لِلْأَمْرِ وَتبين لَهُ أَن كَمَال التَّوْحِيد بِإِثْبَات الْأَسْبَاب لَا أَن إِثْبَاتهَا نقض للتوحيد كَمَا زعم منكروها حَيْثُ جعلُوا إِبْطَالهَا من لَوَازِم التَّوْحِيد فجنوا على التَّوْحِيد وَالشَّرْع والتزموا تَكْذِيب الْحس وَالْعقل ووقعوا فِي أَنْوَاع من المكابرة سلطت عَلَيْهِم أَعدَاء الشَّرِيعَة وأوجبت لَهُم إِن أساؤا بهَا الظَّن وتنقصوها وَزَعَمُوا أَنَّهَا خطابية وإقناعية وجدلية لابرهانية فَعظم الْخطب وتفاقم الْأَمر واشتدت البلية بالطائفتين وَقد قيل أَن الْعَدو الْعَاقِل خير من الصّديق الْجَاهِل وَنحن بِحَمْد الله نبين الْأَمر فِي ذَلِك ونوضح أَيْضا مَا يتَبَيَّن بِهِ تَصْدِيق كل من الْأَمريْنِ الآخر وشهادته لَهُ وتزكيته لَهُ ونبين ارتباط كل من الْأَمريْنِ وَعدم انفكاكه عَنهُ فَنَقُول وَبِاللَّهِ التَّوْفِيق 000
أما مَا ذكرْتُمْ من أَن النَّبِي كَانَ يُعجبهُ الفأل الْحسن فَلَا ريب فِي ثُبُوت ذَلِك عَنهُ وَقد قرن ذَلِك بِإِبْطَال الطَّيرَة كَمَا فِي الصَّحِيحَيْنِ من حَدِيث الزُّهْرِيّ عَن عبيد بن عبد الله عَن أَبى هُرَيْرَة رضى الله عَنهُ قَالَ قَالَ رَسُول الله صلى عَلَيْهِ وَسلم لاطيرة وَخَيرهَا الفأل قَالُوا وَمَا الفأل يَا رَسُول الله قَالَ الْكَلِمَة الصَّالِحَة يسْمعهَا أحدكُم فابتدأهم النَّبِي بِإِزَالَة الشُّبْهَة وأبطال الطَّيرَة لِئَلَّا يتوهموها عَلَيْهِ فِي إعجابه بالفأل الصَّالح وَلَيْسَ فِي الْإِعْجَاب بالفأل ومحبته شىء من الشّرك بل ذَلِك إبانة عَن مُقْتَضى الطبيعة وَمُوجب الْفطْرَة الإنسانية الَّتِي تميل إِلَى مايلائمها ويوافقها مِمَّا ينفعها كَمَا أخْبرهُم أَنه حبب إِلَيْهِ من الدُّنْيَا النِّسَاء وَالطّيب 00
وَفِي بعض الْآثَار أَنه صلى الله عَلَيْهِ وَسلم كَانَ يُعجبهُ الفاغية وهى نور الْحِنَّاء وَكَانَ يحب الْحَلْوَاء وَالْعَسَل وَكَانَ يحب الشَّرَاب الْبَارِد الحلو وَيُحب حسن الصَّوْت بِالْقُرْآنِ وَالْأَذَان ويستمع إِلَيْهِ وَيُحب معالي الْأَخْلَاق وَمَكَارِم الشيم وَبِالْجُمْلَةِ يحب كل كَمَال وَخير وَمَا يُفْضِي إِلَيْهِمَا وَالله سُبْحَانَهُ قد جعل فِي غرائز النَّاس الْإِعْجَاب بِسَمَاع الإسم الْحسن ومحبته وميل نُفُوسهم إِلَيْهِ وَكَذَلِكَ جعل فِيهَا الإرتياح والاستبشار وَالسُّرُور باسم السَّلَام والفلاح والنجاح والتهنئة والبشرى والفوز وَالظفر وَالْغنم وَالرِّبْح وَالطّيب ونيل الأمنية والفرح والغوث والعز والغنى وأمثالها فَإِذا قرعت هَذِه الْأَسْمَاء الأسماع استبشرت بهَا النَّفس وانشرح لَهَا الصَّدْر وقوى بهَا الْقلب وَإِذا سَمِعت أضدادها أوجب لَهَا ضد هَذِه الْحَال فأحزنها ذَلِك وأثار لَهَا خوفًا وطيرة وأنكماشا وانقباضا عَمَّا قصدت لَهُ وعزمت عَلَيْهِ فأورث لَهَا ذَلِك ضَرَرا فِي الدُّنْيَا ونقصا فِي الْإِيمَان ومقارفة للشرك كَمَا ذكره أَبُو عمر

(2/244)

فِي التَّمْهِيد من حَدِيث الْمقري عَن أَبى لَهِيعَة حَدثنَا ابْن هُبَيْرَة عَن أَبى عبد الرَّحْمَن الجيلى عَن عبد الله بن عمر عَن رَسُول قَالَ من أرجعته الطَّيرَة من حَاجته فقد أشرك قَالَ وَمَا كَفَّارَة ذَلِك يَا رَسُول الله قَالَ أَن يَقُول أحدهم اللَّهُمَّ لاطير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا إِلَه غَيْرك ثمَّ يمضى لِحَاجَتِهِ 00
وَذكر ابْن وهب قَالَ أَخْبرنِي أُسَامَة بن زيد قَالَ سَمِعت نَافِع بن جُبَير ابْن مطعم يَقُول سَأَلَ كَعْب الْأَحْبَار عبد الله بن عمر هَل تتطير فَقَالَ نعم قَالَ فَكيف تَقول إِذا تطيرت قَالَ أَقُول اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا رب غَيْرك وَلَا قُوَّة إِلَّا بك فَقَالَ كَعْب أَنه أفقه الْعَرَب وَالله إِنَّهَا لكذلك فِي التَّوْرَاة وَهَذَا الَّذِي جعله الله سُبْحَانَهُ فِي طباع النَّاس وغرائزهم من الْإِعْجَاب بالأسماء الْحَسَنَة والألفاظ المحبوبة وَهُوَ نَظِير مَا جعل فِي غرائزهم من الْإِعْجَاب بالمناظر الأنيقة والرياض المنورة والمياه الصافية والألوان الْحَسَنَة والروائح الطّيبَة والمطاعم المستلذة وَذَلِكَ أَمر لَا يُمكن دَفعه وَلَا يحد الْقلب عَنهُ انصرافا فَهُوَ ينفع الْمُؤمن وَيسر نَفسه وينشطها وَلَا يَضرهَا فِي إيمَانهَا وتوحيدها وَأخْبر فِي حَدِيث أَبى هُرَيْرَة أَن الفأل من الطَّيرَة وَهُوَ خَيرهَا فَقَالَ لَا طيرة وَخَيرهَا الفأل فَأبْطل الطَّيرَة وَأخْبر أَن الفأل مِنْهَا وَلكنه خَيرهَا ففصل بَين الفأل والطيرة لما بَينهمَا من الامتياز والتضاد ونفع أَحدهمَا ومضرة الآخر وَنَظِير هَذَا مَنعه من الرقاء بالشرك وإذنه فِي الرّقية إِذا لم تكن شركا لما فِيهَا من الْمَنْفَعَة الخالية عَن الْمفْسدَة وَقد اعتاص هَذَا الْفرْقَان على أفهام كثير مِمَّن غلظ عَن معرفَة الْحق وَالدّين حجابه وَغلظ عَنهُ طبعه وكشف عَنهُ فهمه فَقَالَ السَّامع إِذا سمع مثلا يَا بِشَارَة أَو أبشر أَو لَا تخف أَو يانجيح وَنَحْوه وَسمع ضد ذَلِك فَأَما أَن يُوجب الْأَمر أَن مايشاكلهما وَأما وَأَن لَا يوجبا شَيْئا فَأَما أَن يُوجب أَحدهمَا دون الآخر فَلَا وَجه لَهُ وَهَذَا من عمى عَن الْهدى وصم عَن سَمَاعه وَإِنَّمَا تحصل الْهِدَايَة من أَلْفَاظ رَسُول الله صلى عَلَيْهِ وَسلم وتشرق ألفاظها فِي صدر من تلقاها بالتصديق وَالْقَبُول فأذعن لَهَا بِالسَّمْعِ وَالطَّاعَة وقابلها بالرضى وَالتَّسْلِيم وَعلم أَنَّهَا منبع الْهدى ومعين الْحق وَنحن بِحَمْد الله نوضح لمن اشْتبهَ ذَلِك عَلَيْهِ فرقان مَا بَينهمَا وَفَائِدَة الفأل ومضرة الطَّيرَة فَنَقُول 00
الفأل والطيرة وَإِن كَانَ مأخذهما سَوَاء ومجتناهما وَاحِدًا فَإِنَّهُمَا يَخْتَلِفَانِ بالمقاصد ويفترقان بالمذاهب فَمَا كَانَ محبوبا مستحسنا تفاءلوا بِهِ وسموه الفأل وأحبوه ورضوه وَمَا كَانَ مَكْرُوها قبيحا منفرا تشاءموا بِهِ وكرهوه وتطيروا مِنْهُ وسموه طيرة تعرقة بَين الْأَمريْنِ وتفصيلا بَين الْوَجْهَيْنِ وَسُئِلَ بعض الْحُكَمَاء فَقيل لَهُ مَا بالكم تَكْرَهُونَ الطَّيرَة وتحبون الفأل فَقَالَ لنا فِي الفأل عَاجل الْبُشْرَى وَإِن قصر عَن الأمل ونكره الطَّيرَة لما يلْزم قُلُوبنَا من الوجل وَهَذَا الْفرْقَان حسن جدا وَأحسن مِنْهُ مَا قَالَه ابْن الرُّومِي فِي ذَلِك الفأل لِسَان الزَّمَان والطيرة عنوان الْحدثَان وَقد كَانَت الْعَرَب تقلب الْأَسْمَاء تطيرا وتفاؤل

(2/245)

فيسمون اللديغ سليما باسم السَّلامَة وتطيرا من اسْم السقم ويسمون العطشان ناهلا أَي سنهل والنهل الشّرْب تفاؤلا باسم الرّيّ ويسمون الفلاة مفازة أَي منجاة تفاؤلا بالفوز والنجاة وَلم يسموها مهلكة لأجل الطَّيرَة وَكَانَت لَهُم مَذَاهِب فِي تَسْمِيَة أَوْلَادهم فَمنهمْ من سموهُ بأسماء تفاؤلا بالظفر على أعدائهم نَحْو غَالب وغلاب وَمَالك وظالم وعارم ومنازل وَمُقَاتِل ومعارك ومسهر ومؤرق ومصبح وطارق وَمِنْهُم من تفاءل بِالسَّلَامِ كتسميتهم بسالم وثابت وَنَحْوه وَمِنْهُم من تفاءل بنيل الحظوظ والسعادة كسعد وَسَعِيد وأسعد ومسعود وسعدى وغانم وَنَحْو ذَلِك وَمِنْهُم من قصد لتسميته بأسماء السبَاع ترهيبا لأعدائهم نَحْو أَسد وَلَيْث وذئب وضرغام وشبل وَنَحْوهَا وَمِنْهُم من قصد التَّسْمِيَة بِمَا غلظ وخشن من الْأَجْسَام تفاؤلا بِالْقُوَّةِ كحجر وصخر وفهر وجندل وَمِنْهُم من كَانَ يخرج من منزله وَامْرَأَته تمخض فيسمى مَا تلده باسم أول مَا يلقاه كَائِنا مَا كَانَ من سبع أَو ثَعْلَب أَو ضَب أَو كلب أَو ظَبْي أَو حشيش أَو غَيره وَكَانَ الْقَوْم على ذَلِك إِلَى أَن جَاءَ الله بِالْإِسْلَامِ وَمُحَمّد رَسُوله فَفرق بِهِ بَين الْهدى والضلال والغي والرشاد وَبَين الْحسن والقبيح والمحبوب وَالْمَكْرُوه والضار والنافع وَالْحق وَالْبَاطِل فكره الطَّيرَة وأبطلها وَاسْتحبَّ الفأل وحمده فَقَالَ لَا طيرة وَخَيرهَا الفأل قَالُوا وَمَا الفأل قَالَ الْكَلِمَة الصَّالِحَة يسْمعهَا أحدكُم وَقَالَ عبد الله بن عَبَّاس لَا طيرة وَلكنه فأل والفأل الْمُرْسل يسَار وَسَالم وَنَحْوه من الإسم يعرض لَك على غير ميعاد وَسُئِلَ بعض الْعلمَاء عَن الفأل فَقَالَ أَن تسمع وَأَنت قد أضللت بَعِيرًا أَو شَيْئا يَا وَاجِد أَو أَنْت خَائِف يَا سَالم وَقَالَ الْأَصْمَعِي سَأَلت ابْن عون عَن الفأل فَقَالَ أَن يكون مَرِيضا فَيسمع يَا سَالم وأخبرك عَن نَفسِي بقضية من ذَلِك وَهِي أَنِّي أضللت بعض الْأَوْلَاد يَوْم التَّرويَة بِمَكَّة وَكَانَ طفْلا فجهدت فِي طلبه والنداء عَلَيْهِ فِي سَائِر الركب إِلَى وَقت يَوْم الثَّامِن فَلم أقدر لَهُ على خبر فأيست مِنْهُ فَقَالَ لي إِنْسَان إِن هَذَا عجز اركب وادخل الْآن إِلَى مَكَّة فتطلبه فِيهَا فركبت فرسا فَمَا هُوَ إِلَّا أَن اسْتقْبلت جمَاعَة يتحدثون فِي سَواد اللَّيْل فِي الطَّرِيق وأحدهم يَقُول ضَاعَ لَهُ شَيْء فَلَقِيَهُ فَلَا أَدْرِي انْقِضَاء كَلمته كَانَ اسرع أم وجداني الطِّفْل مَعَ بعض أهل مَكَّة فِي محملة عَرفته بِصَوْتِهِ فَقَوله وَلَا طيرة وَخَيرهَا الفأل يَنْفِي عَن الفأل مَذْهَب الطَّيرَة من تَأْثِير أَو فعل أَو شركَة ويخلص الفال مِنْهَا وَفِي الْفرْقَان بَينهمَا فَائِدَة كَبِيرَة وَهِي أَن التطير هُوَ التشاؤم من الشَّيْء المرئي أَو المسموع فَإِذا استعملها الْإِنْسَان فَرجع بهَا من سَفَره وَامْتنع بهَا مِمَّا عزم عَلَيْهِ فقد قرع بَاب الشّرك بل ولجه وبرىء من التَّوَكُّل على الله وَفتح على نَفسه بَاب الْخَوْف والتعلق بِغَيْر الله والتطير مِمَّا يرَاهُ أَو يسمعهُ وَذَلِكَ قَاطع لَهُ عَن مقَام إياك نعْبد وَإِيَّاك نستعين وأعبده وتوكل عَلَيْهِ وَعَلِيهِ توكلت وَإِلَيْهِ أنيب فَيصير قلبه مُتَعَلقا بِغَيْر الله عبَادَة وتوكلا فَيفْسد عَلَيْهِ قلبه وإيمانه

(2/246)

وحاله وَيبقى هدفا لسهام الطَّيرَة ويساق إِلَيْهِ من كل أَوب ويقيض لَهُ الشَّيْطَان من ذَلِك مَا مَا يفْسد عَلَيْهِ دينه ودنياه وَكم هلك بذلك وخسر الدُّنْيَا وَالْآخِرَة فَأَيْنَ هَذَا من الفأل الصَّالح السار للقلوب الْمُؤَيد للآمال الفاتح بَاب الرَّجَاء الْمسكن للخوف الرابط للجاش الْبَاعِث على الِاسْتِعَانَة بِاللَّه والتوكل عَلَيْهِ والاستبشار المقوى لأمله السار لنَفسِهِ فَهَذَا ضد الطَّيرَة فالفأل يُفْضِي بِصَاحِبِهِ إِلَى الطَّاعَة والتوحيد والطيرة تُفْضِي بصاحبها إِلَى الْمعْصِيَة والشرك فَلهَذَا اسْتحبَّ الفأل وأبطل الطَّيرَة وَأما حَدِيث اللقحة وَمنع النَّبِي حَربًا وَمرَّة من حلبها وَأذنه ليعيش فِي حلبها فَلَيْسَ هَذَا بِحَمْد الله فِي شَيْء من الطَّيرَة لِأَنَّهُ محَال أَن ينْهَى عَن شَيْء ويبطله ثمَّ يتعاطاه هُوَ وَقد أَعَاذَهُ الله سُبْحَانَهُ من ذَلِك قَالَ أَبُو عمر لَيْسَ هَذَا عِنْدِي من بَاب الطَّيرَة لِأَنَّهُ محَال أَن ينْهَى عَن شَيْء ويفعله وَإِنَّمَا هُوَ من طلب الفال الْحسن وَقد كَانَ أخْبرهُم عَن أقبح الْأَسْمَاء أَنه حَرْب وَمرَّة فأكد ذَلِك حَتَّى لَا يتسمى بهَا أحد ثمَّ سَاق من طَرِيق ابْن ربيعَة عَن جَعْفَر بن ربيعَة بن يزِيد عَن عبد الله بن عَامر الْيحصبِي أَن رَسُول الله قَالَ خير الْأَسْمَاء عبد الله وَعبد الرَّحْمَن واصدقها حَارِث وَهَمَّام حَارِث يحرث لأبنائه وَهَمَّام يهم بِالْخَيرِ وَكَانَ يكره الإسم الْقَبِيح لِأَنَّهُ كَانَ يتفاءل بالْحسنِ من الْأَشْيَاء ثمَّ سَاق من طَرِيق ابْن وهب حَدثنِي ابْن لَهِيعَة عَن الْحَارِث بن يزِيد عَن عبد الرَّحْمَن بن جُبَير عَن يعِيش الْغِفَارِيّ قَالَ دَعَا النَّبِي يَوْمًا بِنَاقَة فَقَالَ من يحلبها فَقَامَ رجل فَقَالَ أَنا فَقَالَ مَا اسْمك قَالَ مرّة قَالَ اقعد ثمَّ قَامَ آخر فَقَالَ مَا اسْمك قَالَ جَمْرَة قَالَ اقعد ثمَّ قَامَ رجل فَقَالَ مَا اسْمك قَالَ يعِيش قَالَ احلبها وروى حَمَّاد بن سَلمَة عَن حميد عَن بكر بن عبد الله الْمُزنِيّ أَن رَسُول الله كَانَ إِذا توجه لحَاجَة يحب أَن يسمع يانجيح يَا رَاشد يَا مبارك وَقد روى من حَدِيث بُرَيْدَة أَن النَّبِي كَانَ لَا يتطير من شَيْء وَلَكِن كَانَ إِذا سَالَ عَن اسْم الرجل فَكَانَ حسنا رؤى البشاشة فِي وَجهه وَإِن كَانَ سَيِّئًا رؤى ذَلِك فِي وَجهه وَإِذا سَأَلَ عَن اسْم الأَرْض وَكَانَ حسنا رؤى ذَلِك فِيهِ قلت الحَدِيث رَوَاهُ الإِمَام أَحْمد فِي مُسْنده حَدثنَا عبد الصمد حَدثنَا هِشَام عَن قَتَادَة عَن عبد الله بن بُرَيْدَة عَن أَبِيه قَالَ كَانَ رَسُول الله لَا يتطير من شَيْء وَلكنه إِذا أَرَادَ أَن يَأْتِي ارضا سَالَ عَن اسْمهَا فَإِن كَانَ حسنا رؤى ذَلِك فِي وَجهه وَكَانَ إِذا بعث رجلا سَأَلَ عَن اسْمه فَإِن كَانَ حسن الإسم رؤى الْبشر فِي وَجهه وَإِن كَانَ قبيحا رؤى ذَلِك فِي وَجهه وَقَالَ ابو عمر حَدثنَا عبد الْوَارِث حَدثنَا قَاسم حَدثنَا أَحْمد بن زُهَيْر بن حُسَيْن بن حُرَيْث ابْن عبد الله بن بريده عز الْحُسَيْن بن وَاقد عَن عبد الله بن بُرَيْدَة عَن أَبِيه قَالَ كَانَ النَّبِي لَا يتطير وَلَكِن كَانَ يتفاءل فَركب بُرَيْدَة فِي سبعين رَاكِبًا من أهل بَيته من بني أسلم فَتلقى النَّبِي لَيْلًا فَقَالَ لَهُ النَّبِي من أَنْت قَالَ أَنا بُرَيْدَة فَالْتَفت إِلَى أبي بكر قَالَ يَا أَبَا بكر

(2/247)

برد أمرنَا وَصلح ثمَّ قَالَ مِمَّن قَالَ من أسلم قَالَ لأبى بكر سلمنَا ثمَّ قَالَ مِمَّن قَالَ من بنى سهم قَالَ خرج سهمنا قَالَ أَحْمد بن زُهَيْر قَالَ أَنا أَبُو عمار سَمِعت أَو كَمَا يحدث هَذَا الحَدِيث بعد ذَلِك عَن أَخِيه سهل بن عبد الله عَن أَبِيه عبد الله بن بُرَيْدَة فَأَعَدْت ثَلَاثًا من حَدثَك قَالَ سهل أخي وَالَّذِي يكْشف أَمر حَدِيث اللقحة مازاده ابْن وهب فِي جَامعه الحَدِيث فَقَالَ بعد أَن ذكره فَقَامَ عمر بن الْخطاب فَقَالَ أَتكَلّم يَا رَسُول الله أم أصمت قَالَ بل أصمت وأخبرك بِمَا أردْت ظَنَنْت يَا عمر أَنَّهَا طيرة وَلَا طير إِلَّا طيره وَلَا خير إِلَّا خَيره وَلَكِن أحب الفأل الْحسن فَزَالَ بذلك تعلق المتطيرين بن ووضح أَمر الحَدِيث وَالْحَمْد لله رب الْعَالمين 00 وَيُمكن أَن يكون هَذَا مِنْهُ على سَبِيل التَّأْدِيب لأمته لِئَلَّا يتسموا بالأسماء القبيحة وليبادر من أسلم مِنْهُم وَله اسْم قَبِيح إِلَى إِبْدَاله بِغَيْرِهِ من غير إِيجَاب مِنْهُ وَلَا إِلْزَام وَلَكِن لوَجْهَيْنِ من الِاسْتِحْبَاب:
أَحدهمَا انتقالهم عَن مَذَاهِب آبَائِهِم ومقاصد سلفهم الْفَاسِدَة القبيحة الَّتِي يحزن بهَا بَعضهم بَعْضًا عِنْد سماعهَا وموافاة أَهلهَا ومخالطتهم ومفاجأتهم لما يبْقى فِي ذَلِك من آثَار الطَّيرَة الكامنة فِي الغريزة فَإِن سلم العَبْد مِنْهَا وجاهد نَفسه كليها عِنْد لقيا صَاحبهَا وسماعه لاسم أَخِيه لم يسلم من الكمد وحزن الْقلب وَقد يُؤدى ذَلِك إِلَى الْبغضَاء وَإِلَى ضرب من النفرة والتفرقة كالصديق يَدعُوهُ الصّديق الْقَبِيح الِاسْم فقد يتَمَنَّى خاطره أَنه لم يَصْحَبهُ وَلَا رَآهُ وَلَا سمع اسْمه حَتَّى إِذا طمع بِهِ وَدعَاهُ ذُو الِاسْم الْحسن ابتهج أليه وَأَقْبل عَلَيْهِ وسر بصياحه ودعائه لَهُ لراحة قلبه إِلَى حسن اسْمه فقد يَدْعُو الْبعيد من قلبه وَيبعد الصّديق من نَفسه من أجل اسْمه فَكيف بِهِ إِذا رَآهُ من يَوْمه وعبرله تَعْبِير السوء من اشتقاق اسْمه كَيفَ يعود متمنيا لفقده فِي رقاده متكرها للقائه متطيرا لرُؤْيَته وَهَذَا ضد التوادد والتراحم والتوالف الَّذِي قصد الشَّارِع ربطه بَين الْمُؤمنِينَ فكره صلى الله عَلَيْهِ وَسلم لأمته مقَامهَا على حَالَة يُؤْذى بهَا بَعضهم بَعْضًا لغير عذر وَلَا فَائِدَة تعود عَلَيْهِم لَا فِي الدِّينَا وَلَا فِي الآخر ويؤدى هَذَا إِلَى التقاطع والتنافر مَعَ أَنه قد ندبهم وَاسْتحبَّ لَهُم إِدْخَال أحدهم السرُور على أَخِيه الْمُسلم مَا اسْتَطَاعَ وَدفع الْأَذَى وَالْمَكْرُوه عَنهُ فَقَالَ لَا تقاطعوا وَلَا تدابروا وَكُونُوا عباد الله إخْوَانًا الْمُسلم أَخُو الْمُسلم وَقد أَمرهم يَوْم الْجُمُعَة بِالْغسْلِ وَالطّيب عِنْد اجْتِمَاعهم لِئَلَّا يُؤْذى بَعضهم بَعْضًا برائحته الَّتِي انما يتجشمها سَاعَة للاجتماع ثمَّ يفترقا وَمنع آكل الثوم والبصل من دُخُول الْمَسْجِد لأجل تأذى النَّاس وَالْمَلَائِكَة بِهِ وَمنع الِاثْنَيْنِ أَن يتناجيا دون صَاحبهمَا خشيَة تأذيه وحزنه وَمنع أحدهم أَن يَأْكُل مَتَاع أَخِيه لاعبا لِأَن ذَلِك يُؤْذِيه وَمَعْلُوم أَن ضَرَر الِاسْم الْقَبِيح على كثير مِنْهُم عَلَيْهِ عِنْد همه وَخُرُوجه من منزله ورؤية صَاحبه فِي مَنَامه ودعائه من برائحة الثوم والبصل وَهَذَا من كَمَال رأفته وَرَحمته بِالْمُؤْمِنِينَ وَعزة مَا عنتوا

(2/248)

عَلَيْهِ وَلِهَذَا وَالله أعلم غير كثيرا من الْأَسْمَاء القبيحة بِأَحْسَن مِنْهَا وَغير أَسمَاء حَسَنَة إِلَى غَيرهَا خشيَة الطَّيرَة والتأذى عِنْد نَفيهَا وَالْخُرُوج من عِنْد الْمُسَمّى أَو لتضمنها تَزْكِيَة النَّفس وَنَحْوهَا فَالْأول كَغَيْرِهِ اسْم الْحباب بن الْمُنْذر بِعَبْد الرَّحْمَن وَقَالَ الْحباب اسْم الشَّيْطَان وَغير أَبَا مرّة إِلَى أَبى حلوة وَغير أَبَا الْمعاصِي إِلَى مُطِيع وَغير عاصية بجميلة وَغير أسم بنى الشَّيْطَان إِلَى بنى عبد الله وَغير اسْم أَصْرَم إِلَى اسْم زرْعَة وَغير اسْم حزن جد سعيد بن الْمسيب إِلَى سهل فَأبى قبُول ذَلِك فَلَزِمَهُ مُسَمّى اسْمه من الحزونة لَهُ ولذريته 00
وَقَالَ أَبُو دَاوُد وَغير النَّبِي اسْم الْعَاصِ وعزير وعقلة والشيطان وَالْحكم وغراب وحباب وشهاب فَسَماهُ هشاما وسمى حَربًا سلما وسمى المضطجع المنبعث وأرضا اسْمهَا عفرَة سَمَّاهَا خضرَة وَشعب الضَّلَالَة سَمَّاهُ شعب الْهدى وَبَنُو الزنية سماهم بنى الرشدة وسمى بنى مغويه بنى رشدة قَالَ أَبُو دَاوُد تركت أسانيدها للاختصار 00 وَقَالَ مَسْرُوق لقِيت عمر فَقَالَ من أَنْت فَقلت مَسْرُوق بن الأجدع فَقَالَ عمر سَمِعت رَسُول الله صلى عَلَيْهِ وَسلم يَقُول الأجدع شَيْطَان وَأما الثَّانِي فَفِي صَحِيح مُسلم عَن سَمُرَة قَالَ قَالَ رَسُول الله صلى وَعَلِيهِ وَسلم لاتسمين غلامك يسارا وَلَا رباحا وَلَا نجيحا وَلَا أَفْلح فَإنَّك تَقول اثم هُوَ فَيُقَال لَا وَغير اسْم برة بِزَيْنَب وَكره أَن يُقَال خرج من عِنْد برة وَأما الثَّالِث فكتغييره أَبَا الحكم بِأبي شُرَيْح وَتَفْسِيره أَيْضا برة بِزَيْنَب وَقَالَ لَا تزكوا أَنفسكُم فروى مُسلم فِي صَحِيحه عَن مُحَمَّد ابْن عَمْرو بن عَطاء أَن زَيْنَب بنت أَبى سَلمَة سَأَلته مَا سميت بنتك قَالَ سميتها برة فَقَالَت إِن رَسُول الله صلى عَلَيْهِ وَسلم نهى عَن هَذَا الِاسْم وَسميت برة فَقَالَ النَّبِي لَا تزكوا أَنفسكُم الله أعلم بِأَهْل الْبر مِنْكُم فَقَالُوا مَا نسميها قَالَ سَموهَا زَيْنَب وَمن هَذَا مَا فِي الصَّحِيحَيْنِ عَن أَبى هُرَيْرَة عَن النَّبِي أَن أخنع اسْم عِنْد الله يَوْم الْقِيَامَة رجل تسمى ملك الْأَمْلَاك لَا مَالك إِلَّا الله قَالَ سُفْيَان بن عُيَيْنَة مثل شاهان شاه وَذكر وهب أَن رَسُول الله عَلَيْهِ وَسلم أَتَى بِغُلَام فَقَالَ مَا سميتم هَذَا قَالُوا السَّائِب فَقَالَ لَا تسموه السَّائِب وَلَكِن سموهُ عبد الله قَالَ فغلبوا على اسْمه فَلم يمت حَتَّى ذهب عقله فَإِن قيل فقد كَانَ لرَسُول الله اسْمه رَبَاح وَكَانَ لأبى أَيُّوب غُلَام اسْمه أَفْلح ولعَبْد الله بن عمر غُلَام اسْمه رَبَاح قيل هَذَا النهى من النَّبِي لم يكن على وَجه الْعَزِيمَة والحتم وَلَكِن كَانَ على جِهَة الْكَرَاهَة وَالدَّلِيل عَلَيْهِ مَا روى البُخَارِيّ فِي صَحِيحه عَن سعيد بن الْمسيب عَن أَبِيه عَن جده حزن أَنه أَتَى النَّبِي فَقَالَ لَهُ مَا اسْمك قَالَ حزن فَقَالَ أَنْت سهل لَا أغير اسْما سمانية أَبى فَلم يُنكر عَلَيْهِ النَّبِي وَلَا أخبرهُ أَن ذَلِك مَعْصِيّة بل سكت عَنهُ وَكَذَلِكَ لما غير اسْم السَّائِب فَأَبَوا تَغْيِيره لم يُنكر عَلَيْهِم وَأَيْضًا فروى مُسلم فِي صَحِيحه من حَدِيث أَبى الزبير عَن جَابر قَالَ أَرَادَ النَّبِي أَن ينْهَى أَن يُسمى بيعلى وبركة وأفلح ويسار وَنَافِع وَنَحْو ذَلِك ثمَّ رَأَيْته سكت

(2/249)

بعد عَنْهَا فَلم يقل شَيْئا ثمَّ قبض وَلم ينْه عَن ذَلِك ثمَّ أَرَادَ عمر رضى الله عَنهُ أَن ينْهَى عَن ذَلِك ثمَّ تَركه وَرَأَيْت لبَعْضهِم فِي الْفرق بَين الفأل والطيرة كلَاما مَا أذكرهُ بِلَفْظِهِ قَالَ أما مَا روى أَن النَّبِي كَانَ يتفاءل وَلَا يتطير فهما وَإِن كَانَ مَعْنَاهَا وَاحِد فِي الِاسْتِدْلَال فبينهما افْتِرَاق لِأَن الفأل إبانة والتطير اسْتِدْلَال والإبانة أَكثر واشهر وأوضح وأفصح لِأَن من كَانَ فِي قلبه وضميره شَيْء فَسمع قَائِلا يَقُول أقبل الْخَيْر وامض بِسَلام أَو أبشر أَو نَحْو ذَلِك فقد اكْتفى بِمَا سمع من الِاسْتِدْلَال وَالَّذِي يرى طائرا يَصِيح أَو ينوح فَلَيْسَ مَعَه إِلَى الِاسْتِدْلَال على الْيمن بالسانح والشؤم بالبارح وَهَذَا أَمر قد يكون وَقد لَا يكون وَذَلِكَ الفأل فِي الْأَعَمّ يكون وَقَالَ آخَرُونَ إِن النَّبِي لم يكن يتطير أَي لم يكن يسند الْأُمُور الكائنة من الْخَيْر وَالشَّر إِلَى الطير كَمَا يفعل الكهنة وَقَالَ آخَرُونَ إِن النَّبِي كَانَ إِذا جلس مَعَ أَصْحَابه فَتكلم أحدهم بِخَير أَو سمع من تكلم حصهم عَلَيْهِ وعرفهم بِهِ وَمَعْلُوم أَنه لَا بُد لطائر أَن يمر سانحا أَو بارحا أَو قعيدا أَو ناطحا فَلَا يوقفهم عَلَيْهِ وَلَا يعرفهُمْ بِهِ إِذْ ذَلِك من فعل الْكُهَّان وَكَانَ الحَدِيث المروى عَنهُ أَنه كَانَ يتفاءل وَلَا يتطير من هَذَا الْمَعْنى وَقد أغْنى الله رَسُوله باخباره بارسال جِبْرِيل إِلَيْهِ بِمَا يحدثه سُبْحَانَهُ من الِاسْتِدْلَال على أحداثه بالأشياء الَّتِي ينظر فِيهَا غَيره تَفْرِقَة مِنْهُ سُبْحَانَهُ بَين النُّبُوَّة وَغَيرهَا فان قيل فَهَذَا الَّذِي نزل بِهَذَيْنِ الرجلَيْن وهما السَّائِب وحزن هَل كَانَ من أجل اسمهما أم من جِهَة غير الِاسْم قيل قد يظنّ من لَا ينعم النّظر أَن الَّذِي نزل بهما هُوَ من جِهَة اسميهما ويصحح بذلك امْر الطَّيرَة وتأثيرها وَلَو كَانَ كَمَا ظنوه لوَجَبَ أَن ينزل بِجَمِيعِ من تسمى باسميهما من أول الدَّهْر ولكان اقْتِضَاء الِاسْم لذَلِك كاقتضاء النَّار الإحراق وَالْمَاء والتبريد وَنَحْوه وَلَكِن يحمل ذَلِك وَالله أعلم على أَن الْأَمريْنِ الجاريين عَلَيْهِمَا قد تقدما فِي أم الْكتاب كَمَا تقدم لَهما أَيْضا أَن يتسميا باسميهما إِلَى أَن يخْتَار لَهما رَسُول الله وَغَيرهمَا فيرغبون عَن اخْتِيَاره ويتخلفون عَن استجابته فيعاقبا بِمَا قد سبق لَهما عُقُوبَة تطابق اسمهما ليَكُون ذَلِك زاجرا لمن سواهُمَا وَقد يكون خَوفه على اهل الْأَسْمَاء الْمَكْرُوهَة أَيْضا من مثل هَذِه الْحَوَادِث إِذْ قد تنزل بالإنسان بِلَا مَشِيئَة بِمَا فِي اسْمه فيظن هُوَ أَو جَمِيع من بلغه أَن ذَلِك كَانَ من أجل اسْمه عَاد عَلَيْهِ بشؤمه فيعصي الله عز وَجل وَقد كره قوم من الصَّحَابَة وَالتَّابِعِينَ أَن يسموا عبيدهم عبد الله أَو عبد الرَّحْمَن أَو عبد الْملك وَنَحْوه ذَلِك مَخَافَة أَن يعتقهم ذَلِك قَالَ سعيد بن جُبَير كنت عِنْد ابْن عَبَّاس سنة لَا ُأكَلِّمهُ وَلَا أعرفهُ وَلَا يعرفنِي حَتَّى أَتَاهُ يَوْمًا كتاب من امْرَأَة من أهل الْعرَاق فَدَعَا غلمانه فَجعل يكني عَن عبيد الله وَعبد الله واشباهم وَيَدْعُو يَا مِخْرَاق يَا وثاب وروى أَبُو مُعَاوِيَة عَن الْأَعْمَش عَن إِبْرَاهِيم

(2/250)

قَالَ كَانُوا يكْرهُونَ أَن يُسمى الرجل غُلَامه عبد الله مَخَافَة أَن ذَلِك يعتقهُ وروى مُغيرَة عَن ابي معشر عَن إِبْرَاهِيم أَنه كره أَن يُسمى مَمْلُوكه عبد وَعبيد الله وَعبد الْملك وَعبد الرَّحْمَن واشباهه مَخَافَة الْعتْق قَالَ بعض أهل الْعلم كراهتهم لذَلِك نَظِير مَا كره رَسُول الله من تَسْمِيَة المماليك برباح وَنَافِع وأفلح لِأَن ذَلِك كَانَ مِنْهُ حذرا من أَن يُقَال أهاهنا نَافِع فَيُقَال لَا أَو أَثم أَفْلح فَيُقَال لَا أَو بركَة أَو يسَار أَو رَبَاح فَيُقَال لَا وَمَعْلُوم إِن السَّائِل عَن انسان إسمه أَفْلح أَو نَافِع أَو رَبَاح هَل هُوَ فِي مَكَان كَذَا إِنَّمَا مسئلة تِلْكَ عَن مُسَمّى شخص من أشخاص بني آدم سمى باسم جعل عَلَيْهِ دَلِيلا يعرف بِهِ إِذا ذكر إِذا كَانَت الْأَسْمَاء العوارى المفرقة بَين الْأَشْخَاص المتشابهة إِنَّمَا هِيَ أَدِلَّة المسمين بهَا لَا مسالة عَن شخص صفته النَّفْع والفلاح وَالْبركَة وَذَلِكَ من كَرَاهَته نَظِير كَرَاهَته تَسْمِيَة تِلْكَ الْمَرْأَة برة فحول إسمها جوَيْرِية وتحويله اسْم أَرض كَانَ اسْمهَا عفرَة فَردهَا خضرَة وَنَحْو ذَلِك كثير وَمَعْلُوم أَن تحويله مَا حول من هَذِه الْأَسْمَاء عَمَّا كَانَ عَلَيْهِ لم يكن لِأَن التَّسْمِيَة بِمَا كَانَ الْمُسَمّى بِهِ مِنْهُم مُسَمّى قبل تحويله ذَلِك كَانَ حرَام التَّسْمِيَة وَلَكِن كَانَ ذَلِك مِنْهُ وعَلى وَجه الإستحباب وَاخْتِيَار الْأَحْسَن على الَّذِي هُوَ دونه فِي الْحسن إِذْ كَانَ لَا شَيْء فِي الْقَبِيح من الْأَسْمَاء إِلَّا وَفِي الْجَمِيل الْحسن مِنْهَا مثله من الدّلَالَة على الْمُسَمّى بِهِ مَعَ تخير الْأَحْسَن بِفضل الْحسن وَالْجمال من غير مُؤنَة تلْزم صَاحبه بِسَبَب التسمى وَكَذَلِكَ كَرَاهَة من كره تَسْمِيَة مَمْلُوكه عبد الله وَعبد الرَّحْمَن إِنَّمَا كَانَت كَرَاهَة ذَلِك حذرا أَن يُوجب ذَلِك لَهُ الْعتْق وَلَا شكّ أَن جَمِيع بني آدم عبيد الله أحرارهم وعبيدهم وَصفهم بذلك واصف أَو لم يصفهم وَلَكِن الَّذين كَرهُوا التَّسْمِيَة بذلك صرفُوا هَذِه الْأَسْمَاء عَن رقيقهم لِئَلَّا يَقع اللّبْس على السَّامع بذلك من اسمائهم فيظن أَنهم أَحْرَار إِذْ كَانَ اسْتِعْمَال أَكثر النَّاس التَّسْمِيَة بِهَذِهِ الاسماء فِي الْأَحْرَار فتجنبوا ذَلِك إِلَى مَا يزِيل اللّبْس عَنْهُم من أَسمَاء المماليك وَالله أعلم


فصل وأما الأثر الذي ذكره مالك عن يحيى بن سعيد أن عمر بن، فصل وأما محبة النبي التيمن في تنعله وترجله وطهوره وشأنه كله، فصل وأما قوله الشؤم في ثلاث الحديث فهو حديث صحيح من رواية، فصل وأما الأثر الذي ذكره مالك عن يحيى بن سعيد جاءت امرأة إلى، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما الْأَثر الَّذِي ذكره مَالك عَن يحيى بن سعيد أَن عمر بن
الْخطاب رَضِي الله عَنهُ قَالَ لرجل مَا اسْمك قَالَ جَمْرَة الحَدِيث الى آخِره فَالْجَوَاب عَنهُ أَنه لَيْسَ بِحَمْد الله فِيهِ شَيْء من الطَّيرَة وحاشا أَمِير الْمُؤمنِينَ رَضِي الله عَنهُ من ذَلِك وَكَيف يتطير وَهُوَ يعلم أَن الطَّيرَة شرك من الجبت وَهُوَ الْقَائِل فِي حَدِيث اللقحة مَا تقدم وَلَكِن وَجه ذَلِك وَالله أعلم أَن هَذَا القَوْل كَانَ مِنْهُ مُبَالغَة فِي الْإِنْكَار عَلَيْهِ لِاجْتِمَاع أَسمَاء النَّار والحريق فِي اسْمه وَاسم أَبِيه وجده وقبيلته وداره ومسكنه فَوَافَقَ قَوْله اذْهَبْ فقد احْتَرَقَ مَنْزِلك وقدرك وَلَعَلَّ قَوْله كَانَ السَّبَب وَكَثِيرًا مَا يجْرِي مثل هَذَا لمن هُوَ دون عمر بِكَثِير فَكيف بالمحدث الملهم الَّذِي مَا قَالَ لشَيْء اني

(2/251)

لأظنه كَذَا إِلَّا كَانَ كَمَا قَالَ وَكَانَ يَقُول الشَّيْء وَيُشِير بِهِ فَينزل الْقُرْآن بموافقته فاذا نزل الْأَمر الديني بموافقة قَوْله فَكَذَلِك وُقُوع الْأَمر الكوني القدرى مُوَافقا لقَوْله فَفِي الصَّحِيحَيْنِ عَن عَائِشَة رَضِي الله عَنْهَا عَن النَّبِي أَنه كَانَ يَقُول قد كَانَ فِي الْأُمَم قبلكُمْ محدثون فان يكن فِي أمتِي أحد مِنْهُم فعمر بن الْخطاب رَضِي الله عَنهُ قَالَ ابْن وهب تَفْسِير محدثون ملهمون وَفِي صَحِيح البخارى عَن أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله لقد كَانَ فِيمَن كَانَ قبلكُمْ من بني اسرائيل رجال يعلمُونَ من غير أَن يَكُونُوا أَنْبيَاء فان يكن فِي أمتِي مِنْهُم أحد فعمر وَفِي الصَّحِيحَيْنِ عَن عمر رَضِي الله عَنهُ قَالَ وَافَقت رَبِّي فِي ثَلَاث فِي مقَام إِبْرَاهِيم وَفِي الْحجاب وَفِي اساري بدر وَفِي صَحِيح البُخَارِيّ عَن أنس قَالَ قَالَ عمر وَافقنِي الله فِي ثَلَاث أَو وَافقنِي رَبِّي فِي ثَلَاث قلت يَا رَسُول الله لَو اتَّخذت مقَام إِبْرَاهِيم مصلى وَقلت يَا رَسُول الله يدْخل عَلَيْك الْبر والفاجر فَلَو أمرت أُمَّهَات الْمُؤمنِينَ بالحجاب فَأنْزل الله آيَة الْحجاب وَبَلغنِي معاتبة النَّبِي بعض نَسْأَلهُ فَدخلت عَلَيْهِنَّ فَقلت ان انتهيتن أَو ليبدلن الله رَسُوله خيرا مِنْكُن حَتَّى أتيت أحدى نِسَائِهِ فَقَالَت يَا عمر أما فِي رَسُول الله مَا يعظ نِسَاءَهُ حَتَّى تعظهن أَنْت فَأنْزل الله عز وَجل عَسى ربه إِن طَلَّقَكُن أَن يُبدلهُ أَزْوَاجًا خيرا مِنْكُن الْآيَة وَفِي الصَّحِيحَيْنِ أَنه لما قَامَ ليصلى على عبد الله بن أبي بن أبي سلول رَأس الْمُنَافِقين قَامَ عمر فَأخذ ثَوْبه وَقَالَ يَا رَسُول الله أَتُصَلِّي عَلَيْهِ وَقد نهاك الله أَن تصلي عَلَيْهِ فَقَالَ رَسُول الله إِنَّمَا خيرني الله فَقَالَ اسْتغْفر لَهُم أَو لَا تستغفر لَهُم إِن تستغفر لَهُم سبعين مرّة فَلَنْ يغْفر الله لَهُم وسأزيد على السّبْعين وَصلى رَسُول الله فَأنْزل الله عز وَجل وَلَا تصل على أحد مِنْهُم مَاتَ أبدا وَلَا تقم على قَبره فَترك الصَّلَاة عَلَيْهِم فَإِذا كَانَت هَذِه مُوَافقَة عمر لرَبه فِي شَرعه وَدينه وينطق بالشَّيْء فَيكون هُوَ الْمَأْمُور الْمَشْرُوع فَكَذَلِك لَا يبعد مُوَافَقَته لَهُ تَعَالَى فِي قَضَائِهِ وَقدره ينْطق بالشَّيْء فَيكون هُوَ المقضى الْمَقْدُور فَهَذَا لون والطيرة لون وَكَذَلِكَ جرى لَهُ تطير مَعَ رجل آخر ساله عَن اسْمه فَقَالَ ظَالِم فَقَالَ ابْن من قَالَ ابْن سَارِق قَالَ تظلم أَنْت وَيسْرق أَبوك وَذكر الْمَدَائِنِي عَن أبي صفرَة وَهُوَ أَبُو الْمُهلب أَنه ابْتَاعَ سلْعَة بِتَأْخِير من رجل من بني سعد فَأَرَادَ أَن يشْهد عَلَيْهِ فَقَالَ لَهُ مَا اسْمك قَالَ ظَالِم قَالَ ابْن من قَالَ ابْن سراق قَالَ لَا وَالله لَا يكون عَلَيْك شَيْء أبدا

فصل وَأما محبَّة النَّبِي التَّيَمُّن فِي تنعله وَترَجله وَطهُوره وشأنه كُله
فَلَيْسَ هَذَا من بَاب الفأل وَلَا التطير بالشمال فِي شَيْء وَلَكِن تَفْضِيل الْيَمين على الشمَال فَكَانَ يُعجبهُ

(2/252)

أَن يُبَاشر الافعال الَّتِي هِيَ من بَاب الْكَرَامَة بِالْيَمِينِ كَالْأَكْلِ وَالشرب وَالْأَخْذ وَالعطَاء وضدها بالشمال كالاستنجاء وامساك الذّكر وَإِزَالَة النَّجَاسَة فَإِن كَانَ الْفِعْل مُشْتَركا بَين العضوين بَدَأَ بِالْيَمِينِ فِي افعال التكريم وأماكنه كَالْوضُوءِ وَدخُول الْمَسْجِد وباليسار فِي ضد ذَلِك كدخول الْخَلَاء وَالْخُرُوج من الْمَسْجِد وَنَحْوه وَالله تَعَالَى فضل بعض مخلوقاته على بعض وَفضل بعض جوارح الْإِنْسَان وأعضائه على بعض ففضل الْعين على الكعب وَالْوَجْه على الرجل وَكَذَلِكَ فضل الْيَد الْيَمين على الْيَسَار وَخلق خلقه صنفين سعداء وجعلهم أَصْحَاب الْيَمين وأشقياء وجعلهم أَصْحَاب الشمَال وَقَالَ النَّبِي المقسطون عِنْد الله على مَنَابِر من نور عَن يَمِين الرَّحْمَن وكلتا يَدَيْهِ يَمِين الَّذين يعدلُونَ فِي حكمهم وأهليهم وَمَا ولوا وَفِي الصَّحِيح عَنهُ لما أسرى بِهِ رأى آدم فِي سَمَاء الدُّنْيَا وَإِذا عَن يَمِينه اسودة وَعَن يسَاره اسودة فَإِذا نظر قبل يَمِينه عَنهُ ضحك وَإِذا نظر قبل شِمَاله بَكَى فَقَالَ مَا هَذَا يَا جِبْرِيل فَقَالَ هَذَا آدم وَهَذِه الاسودة عَن يَمِينه ويساره بنوه فَأهل الْيَمين أهل السَّعَادَة من ذُريَّته وَأهل الْيَسَار أهل الشقاوة وَفِي الْمسند عَن عَائِشَة قَالَت كَانَت يَد رَسُول الله الْيَمين لطهوره وَطَعَامه وَكَانَت يَده الْيُسْرَى لخلائه وَمَا كَانَ من أَذَى وَفِي الْمسند أَيْضا وَسنَن أبي دَاوُد عَن حَفْصَة بنت عمر زوج النَّبِي كَانَ يَجْعَل يَمِينه لطعامه وَيجْعَل شِمَاله لما سوى ذَلِك وَقَالَ أَحْمد كَانَت يَمِينه لطعامه وَطهُوره وَصلَاته وشأنه وَكَانَت شِمَاله لما سوى ذَلِك
فصل وَأما قَوْله الشؤم فِي ثَلَاث الحَدِيث فَهُوَ حَدِيث صَحِيح من رِوَايَة
ابْن عمر وَسَهل بن سعد وَمُعَاوِيَة بن حَكِيم وَقد روى أَن أم سَلمَة كَانَت تزيد السَّيْف يَعْنِي فِي حَدِيث الزهرى عَن حَمْزَة وَسَالم عَن أَبِيهِمَا فِي الشؤم وَقد اخْتلف النَّاس فِي هَذَا الحَدِيث وَكَانَت عَائِشَة أم الْمُؤمنِينَ رَضِي الله عَنْهَا تنكر أَن يكون من كَلَام النَّبِي وَتقول إِنَّمَا حَكَاهُ رَسُول الله عَن أهل الْجَاهِلِيَّة وأقوالهم فَذكر أَبُو عمر بن عبد الْبر من حَدِيث هِشَام بن عمار حَدثنَا الْوَلِيد بن مُسلم عَن سعيد عَن قَتَادَة عَن أبي حسان أَن رجلَيْنِ دخلا على عَائِشَة وَقَالا إِن أَبَا هُرَيْرَة يحدث أَن النَّبِي قَالَ إِنَّمَا الطَّيرَة فِي الْمَرْأَة وَالدَّار وَالدَّابَّة فطارت شقة مِنْهَا فِي السَّمَاء وشقة فِي الارض ثمَّ قَالَت كذب وَالَّذِي أنزل الْفرْقَان على ابي الْقَاسِم من حدث عَنهُ بِهَذَا وَلَكِن رَسُول الله كَانَ يَقُول كَانَ أهل الْجَاهِلِيَّة يَقُولُونَ ان الطَّيرَة فِي الْمَرْأَة وَالدَّار وَالدَّابَّة ثمَّ قَرَأت عَائِشَة مَا اصاب من مُصِيبَة فِي الارض وَلَا فِي أَنفسكُم إِلَّا فِي كتاب من قبل أَن نبرأها إِن فِي ذَلِك على الله يسير قَالَ أَبُو عمر وَكَانَت عَائِشَة

(2/253)

تَنْفِي الطَّيرَة وَلَا تعتقد مِنْهَا شَيْئا حَتَّى قَالَت لنسوة كن يُكْرهن الْبناء بأزواجهن فِي شَوَّال مَا تزَوجنِي رَسُول الله إِلَّا فِي شَوَّال وَمَا دخل بِي إِلَّا فِي شَوَّال فَمن كَانَ احظى مني عِنْده وَكَانَ تسْتَحب أَن يدخلن على أَزوَاجهنَّ فِي شَوَّال قَالَ أَبُو عمر وَقَوْلها فِي أبي هُرَيْرَة كذب فَإِن الْعَرَب تَقول كذبت بِمَعْنى غَلطت فِيمَا قدرت وأوهمت فِيمَا قلت وَلم تظن حَقًا وَنَحْو هَذَا وَذَلِكَ مَعْرُوف من كَلَامهم مَوْجُود فِي أشعارهم كثيرا قَالَ أَبُو طَالب:
كَذبْتُمْ وَبَيت الله نَتْرُك مَكَّة ... ونظعن الا أَمركُم فِي بلابل
كَذبْتُمْ وَبَيت الله نبري مُحَمَّدًا ... وَلما نطاعن دونه ونناضل
ونسلمه حَتَّى نصرع حوله ... ونذهل عَن أَبْنَائِنَا والحلائل
وَقَالَ شَاعِر من هَمدَان:
كَذبْتُمْ وَبَيت الله لَا تأخذونه ... مراغمة مادام للسيف قَائِم
وَقَالَ زفر بن الْحَارِث الْعَبْسِي:
أَفِي الْحق إِمَّا بَحْدَل وَابْن بَحْدَل ... فيحي وَأما ابْن الزبير فَيقْتل
كَذبْتُمْ وَبَيت الله لَا تَقْتُلُونَهُ ... وَلما يكن أَمر أغر محجل
قَالَ أَلا ترى أَن هَذَا لَيْسَ من بَاب الْكَذِب الَّذِي هُوَ ضد الصدْق وَإِنَّمَا هُوَ من بَاب الْغَلَط وَظن مَا لَيْسَ بِصَحِيح وَذَلِكَ أَن قُريْشًا زَعَمُوا أَنهم يخرجُون بني هَاشم من مَكَّة ان لم يتْركُوا جوَار مُحَمَّد فَقَالَ لَهُم أَبُو طَالب كَذبْتُمْ أَي غلطتم فِيمَا قُلْتُمْ وظننتم وَكَذَلِكَ معنى قَول الْهَمدَانِي والعبسي وَهَذَا مَشْهُور فِي كَلَام الْعَرَب قلت وَمن هَذَا قَول سعيد بن جُبَير كذب جَابر بن زيد يَعْنِي فِي قَوْله الطَّلَاق بيد السَّيِّد أَي أَخطَأ وَمن هَذَا قَول عبَادَة ابْن الصَّامِت كذب ابو مُحَمَّد لما قَالَ الْوتر وَاجِب أَي أَخطَأ وَفِي الصَّحِيح أَن النَّبِي قَالَ كذب ابو السنابل لما أفتى أَن الْحَامِل الْمُتَوفَّى عَنْهَا زَوجهَا لَا تتَزَوَّج حَتَّى تتمّ لَهَا أَرْبَعَة أشهر وَعشرا وَلَو وضعت وَهَذَا كثير وَالْمَقْصُود أَن عَائِشَة رَضِي الله عَنْهَا ردَّتْ هَذَا الحَدِيث وأنكرته وخطأت قَائِله وَلَكِن قَول عَائِشَة هَذَا مَرْجُوح وَلها رَضِي الله عَنْهَا اجْتِهَاد فِي رد بعض الحاديث الصَّحِيحَة خالفها فِيهِ غَيرهَا من الصَّحَابَة وَهِي رَضِي الله عَنْهَا لما طَنَّتْ أَن هَذَا احديث يَقْتَضِي إِثْبَات الطَّيرَة الَّتِي هِيَ من الشّرك لم يَسعهَا غير تَكْذِيبه ورده وَلَكِن الَّذين رَوَوْهُ مِمَّن لَا يُمكن رد روايتهم وَلم ينْفَرد بِهَذَا أَبُو هُرَيْرَة وَحده وَلَو انْفَرد بِهِ فَهُوَ حَافظ الْأمة على الْإِطْلَاق وَكلما رَوَاهُ النَّبِي فَهُوَ صَحِيح بل قد رَوَاهُ عَن النَّبِي عبد الله بن عمر بن الْخطاب رَضِي الله عَنهُ وَسَهل بن سعد الساعدى وَجَابِر بن عبد الله الْأنْصَارِيّ وأحاديثهم فِي الصَّحِيح فَالْحق أَن الْوَاجِب بَيَان معنى الحَدِيث ومباينته للطيرة الشركية

(2/254)

فَنَقُول وَبِاللَّهِ التَّوْفِيق هَذَا الحَدِيث قد روى على وَجْهَيْن أَحدهمَا بِالْجَزْمِ وَالثَّانِي بِالشّرطِ فَأَما الأول فَرَوَاهُ مَالك عَن ابْن شهَاب عَن سَالم وَحَمْزَة بن عبد الله بن عمر عَن أَبِيهِمَا أَن رَسُول الله قَالَ الشؤم فِي الدَّار وَالْمَرْأَة وَالْفرس مُتَّفق عَلَيْهِ وَفِي لفظ فِي الصَّحِيحَيْنِ عَنهُ لَا عدوى وَلَا صفر وَلَا طيرة وَإِنَّمَا الشؤم فِي ثَلَاثَة الْمَرْأَة وَالْفرس وَالدَّار وَأما الثَّانِي فَفِي الصَّحِيحَيْنِ أَيْضا عَن سهل بن سعد قَالَ قَالَ رَسُول الله إِن كَانَ فَفِي الْمَرْأَة وَالْفرس والممكن يَعْنِي الشؤم وَقَالَ البُخَارِيّ إِن كَانَ فِي شَيْء وَفِي صَحِيح مُسلم عَن جَابر مَرْفُوعا إِن كَانَ فِي شَيْء فَفِي الرّبع وَالْخَادِم وَالْفرس وَفِي الصَّحِيحَيْنِ عَن ابْن عمر مَرْفُوعا إِن يكن من الشؤم شَيْء حَقًا فَفِي الْفرس والمسكن وَالْمَرْأَة وروى زُهَيْر بن مُعَاوِيَة عَن عتبَة بن حميد قَالَ حَدثنِي عبيد الله بن أبي بكر أَنه سمع أنسا يَقُول قَالَ رَسُول الله لَا طيرة والطيرة على من تطير وَإِن يكن فِي شَيْء فَفِي الْمَرْأَة وَالدَّار وَالْفرس ذكره أَبُو عمر
وَقَالَت طَائِفَة أُخْرَى لم يجْزم النَّبِي بالشؤم فِي هَذِه الثَّلَاثَة بل علقه على الشَّرْط فَقَالَ إِن يكن الشؤم فِي شَيْء وَلَا يلْزم من صدق الشّرطِيَّة صدق كل وَاحِد من مفرديها فقد يصدق التلازم بَين المستحيلين قَالُوا وَلَعَلَّ الْوَهم وَقع من ذَلِك وَهُوَ أَن الرَّاوِي غلط وَقَالَ الشؤم فِي ثَلَاثَة وَإِنَّمَا الحَدِيث إِن كَانَ الشؤم فِي شَيْء فَفِي ثَلَاثَة قَالُوا وَقد اخْتلف على ابْن عمر وَالرِّوَايَتَانِ صحيحتان عَنهُ قَالُوا وَبِهَذَا يَزُول الْإِشْكَال ويتبين وَجه الصَّوَاب
وَقَالَت طَائِفَة أُخْرَى إِضَافَة رَسُول الله صلى عَلَيْهِ وَسلم الشؤم إِلَى هَذِه الثَّلَاثَة مجَاز واتساع أَي قد يحصل مُقَارنًا لَهَا وَعِنْدهَا لَا أَنَّهَا هِيَ أَنْفسهَا مِمَّا يُوجب الشؤم قَالُوا وَقد يكون الدَّار قد قضى الله عز وَجل عَلَيْهَا أَن يُمِيت فِيهَا خلقا من عباده كَمَا يقدر ذَلِك فِي الْبَلَد الَّذِي ينزل الطَّاعُون بِهِ وَفِي الْمَكَان الَّذِي يكثر الوباء بِهِ فيضاف ذَلِك إِلَى الْمَكَان مجَازًا وَالله خلقه عِنْده وَقدره فِيهِ كَمَا يخلق الْمَوْت عِنْد قتل الْقَاتِل والشبع والري عِنْد أكل الْآكِل وَشرب الشَّارِب فالدار الَّتِي يهْلك بهَا أَكثر ساكنيها تُوصَف بالشؤم لِأَن الله عز وَجل قد قصها بِكَثْرَة من قبض فِيهَا كتب الله عَلَيْهِ الْمَوْت فِي تِلْكَ الدَّار حسن إِلَيْهِ سكناهَا وحركه إِلَيْهَا حَتَّى يقبض روحه فِي الْمَكَان الَّذِي كتب لَهُ كَمَا سَاق الرجل من بلد إِلَى بلد للأثر والبقعة الَّتِي قضى أَنه يكون مدفنه بهَا
قَالُوا وَكَذَلِكَ مَا يُوصف من طول أَعمار بعض أهل الْبلدَانِ لَيْسَ ذَلِك من أجل صِحَة هَوَاء وَلَا طيب تربة وَلَا طبع يزْدَاد بِهِ الْأَجَل وَينْقص بفواته وَلَكِن الله سُبْحَانَهُ قد خلق ذَلِك الْمَكَان وَقضى أَن يسكنهُ أطول خلقه أعمارا فيسوقهم إِلَيْهِ ويجمعهم فِيهِ ويحببه إِلَيْهِم قَالُوا وَإِذا كَانَ هَذَا على مَا وَصفنَا فِي الدّور وَالْبِقَاع جَازَ مثله فِي النِّسَاء وَالْخَيْل فَتكون الْمَرْأَة قد قدر الله عَلَيْهَا أَن تتَزَوَّج عددا من الرِّجَال ويموتون مَعهَا فَلَا بُد من انفاذ قَضَائِهِ وَقدره حَتَّى أَن الرجل ليقدم عَلَيْهَا من بعد علمه بِكَثْرَة من مَاتَ عَنْهَا لوجه من الطمع يَقُودهُ إِلَيْهَا حَتَّى

(2/255)

يتم قَضَاؤُهُ وَقدره فتوصف الْمَرْأَة بالشؤم لذَلِك وَكَذَلِكَ الْفرس وَإِن لم يكن لشَيْء من ذَلِك فعل وَلَا تَأْثِير
وَقَالَ ابْن الْقَاسِم سُئِلَ مَالك عَن الشؤم فِي الْفرس وَالدَّار فَقَالَ إِن ذَلِك كذب فِيمَا نرى كم من دَار قد سكنها نَاس فهلكوا ثمَّ سكنها آخَرُونَ فملكوا قَالَ فَهَذَا تَفْسِيره فِيمَا نرى وَالله أعلم
وَقَالَت طَائِفَة أُخْرَى شُؤْم الدَّار مجاورة جَار السوء وشؤم الْفرس أَن يغزى عَلَيْهَا فِي سَبِيل الله وشؤم الْمَرْأَة أَن لَا تَلد وَتَكون سَيِّئَة الْخلق وَقَالَت طَائِفَة أُخْرَى مِنْهُم الخطائي هَذَا مُسْتَثْنى من الطَّيرَة أَي الطَّيرَة منهى عَنْهَا إِلَّا أَن يكون لَهُ دَار يكره سكناهَا أَو امْرَأَة يكره صحبتهَا أَو فرس أَو خَادِم فليفارق الْجَمِيع بِالْبيعِ وَالطَّلَاق وَنَحْوه وَلَا يُقيم على الْكَرَاهَة والتأذي بِهِ فَإِنَّهُ شُؤْم وَقد سلك هَذَا المسلك أَبُو مُحَمَّد بن قُتَيْبَة فِي كتاب مُشكل الحَدِيث لَهُ لما ذكر أَن بعض الْمَلَاحِدَة اعْترض بِحَدِيث هَذِه الثَّلَاثَة
وَقَالَت طَائِفَة أُخْرَى الشؤم فِي هَذِه الثَّلَاثَة إِنَّمَا يلْحق من تشاءم بهَا وَتَطير بهَا فَيكون شؤمها عَلَيْهِ وَمن توكل على الله وَلم يتشاءم وَلم يتطير لم تكن مشؤمة عَلَيْهِ قَالُوا وَيدل عَلَيْهِ حَدِيث أنس الطَّيرَة على من تطير وَقد يَجْعَل الله سُبْحَانَهُ تطير العَبْد وتشاؤمه سَببا لحلول الْمَكْرُوه بِهِ كَمَا يَجْعَل الثِّقَة والتوكل عَلَيْهِ وإفراده بالخوف والرجاء من أعظم الْأَسْبَاب الَّتِي يدْفع بهَا الشَّرّ المتطير بِهِ وسر هَذَا أَن الطَّيرَة إِنَّمَا تَتَضَمَّن الشّرك بِاللَّه تَعَالَى وَالْخَوْف من غَيره وَعدم التَّوَكُّل عَلَيْهِ والثقة بِهِ كَانَ صَاحبهَا غَرضا لسهام الشَّرّ وَالْبَلَاء فيتسرع نفوذها فِيهِ لِأَنَّهُ لم يتدرع من التَّوْحِيد والتوكل بجنة واقية وكل من خَافَ شَيْئا غير الله سلط عَلَيْهِ كَمَا أَن من أحب مَعَ الله غَيره عذب بِهِ وَمن رجا مَعَ الله غَيره خذل من جِهَته وَهَذِه أُمُور تجربتها تَكْفِي عَن أدلتها وَالنَّفس لَا بُد أَن تتطير وَلَكِن الْمُؤمن الْقوي الايمان يدْفع مُوجب تطيره بالتوكل على الله فان من توكل على الله وَحده كَفاهُ من غَيره قَالَ تَعَالَى فَإِذا قَرَأت الْقُرْآن فاستعذ بِاللَّه من الشَّيْطَان الرَّجِيم إِنَّه لَيْسَ لَهُ سُلْطَان على الَّذين آمنُوا وعَلى رَبهم يَتَوَكَّلُونَ إِنَّمَا سُلْطَانه على الَّذين يتولونه وَالَّذين هم بِهِ مشركون وَلِهَذَا قَالَ ابْن مَسْعُود وَمَا منا إِلَّا يَعْنِي من يُقَارب التطير وَلَكِن الله يذهبه بالتوكل وَمن هَذَا قَول زبان بن سيار:
أطار الطير إِذْ سرنا زِيَاد ... لتخبرنا وَمَا فِيهَا خَبِير
أَقَامَ كَانَ لُقْمَان بن عَاد ... أَشَارَ لَهُ بِحِكْمَتِهِ مشير
تعلم أَنه لَا طير إِلَّا ... على متطير وَهُوَ الثبور
بل شَيْء يُوَافق بعض شَيْء ... أحايينا وباطله كثير
قَالُوا فالشؤم الَّذِي فِي الدَّار وَالْمَرْأَة وَالْفرس قد يكون مَخْصُوصًا بِمن تشاءم بهَا وَتَطير وَأما من توكل على الله وخافه وَحده وَلم يتطير وَلم يتشاءم فان الْفرس وَالْمَرْأَة وَالدَّار لَا يكون شؤما

(2/256)

فِي حَقه
وَقَالَت طَائِفَة أُخْرَى معنى الحَدِيث إخْبَاره عَن الْأَسْبَاب المثيرة للطيرة الكامنة فِي الغرائز يعْنى أَن المثير للطيرة فِي غرائز النَّاس هِيَ هَذِه الثَّلَاثَة فَأخْبرنَا بِهَذَا لنأخذ الحذر مِنْهَا فَقَالَ الشؤم فِي الدَّار وَالْمَرْأَة وَالْفرس أَي أَن الْحَوَادِث الَّتِي تكْثر مَعَ هَذِه الْأَشْيَاء والمصائب الَّتِي تتوالى عِنْدهَا تَدْعُو النَّاس إِلَى التشاؤم بهَا فَقَالَ الشؤم فِيهَا أَي أَن الله قد يقدره فِيهَا على قوم دون قوم فخاطبهم بذلك لما اسْتَقر عِنْدهم مِنْهُ من إبِْطَال الطَّيرَة وإنكار الْعَدْوى وَلذَلِك لم يستفهموا فِي ذَلِك عَن معنى مَا أَرَادَهُ كَمَا تقدم لَهُم فِي قَوْله لَا يُورد الممرض على المصح فَقَالُوا عِنْده وَمَا ذَاك يَا رَسُول الله فَأخْبرهُم أَنه خَافَ فِي ذَلِك الْأَذَى الَّذِي يدْخلهُ الممرض على المصح لَا الْعَدْوى لِأَنَّهُ أَمر بالتوادد وَإِدْخَال السرُور بَين الْمُؤمنِينَ وَحسن التجاوز وَنهى عَن التقاطع والتباغض والأذى فَمن اعْتقد أَن رَسُول الله نسب الطَّيرَة والشؤم إِلَى شَيْء من الْأَشْيَاء على سَبِيل إِنَّه مُؤثر بذلك دون الله فقد أعظم الْفِرْيَة على الله وعَلى رَسُوله وضل ضلالا بَعيدا وَالنَّبِيّ ابتداهم بِنَفْي الطَّيرَة والعدوى ثمَّ قَالَ الشؤم فِي ثَلَاث قطعا لتوهم المنفية فِي الثَّلَاثَة الَّتِي أخبر أَن الشؤم يكون فِيهَا فَقَالَ لَا عدوى وَلَا طيرة والشؤم فِي ثَلَاثَة فابتدأهم بالمؤخر من الْخَيْر تعجيلا لَهُم بالأخبار بِفساد الْعَدْوى والطيرة المتوهمة من قَوْله الشؤم فِي ثَلَاثَة وَبِالْجُمْلَةِ فإخباره بالشؤم أَنه يكون فِي هَذِه الثَّلَاثَة لَيْسَ فِيهِ إِثْبَات الطَّيرَة الَّتِي نفاها وَإِنَّمَا غَايَته إِن الله سُبْحَانَهُ قد يخلق مِنْهَا أعيانا مشؤمة على من قاربها وسكنها وأعيانا مباركة لَا يلْحق من قاربها مِنْهَا شُؤْم وَلَا شَرّ وَهَذَا كَمَا يعْطى سُبْحَانَهُ الْوَالِدين ولدا مُبَارَكًا يريان الْخَيْر على وَجهه وَيُعْطى غَيرهمَا ولدا مشؤما نذلا يريان الشَّرّ على وَجهه وَكَذَلِكَ مَا يعطاه العَبْد ولَايَة أَو غَيرهَا فَكَذَلِك الدَّار وَالْمَرْأَة وَالْفرس وَالله سُبْحَانَهُ خَالق الْخَيْر وَالشَّر والسعود والنحوس فيخلق بعض هَذِه الْأَعْيَان سعودا مباركة وَيقْضى سَعَادَة من قارنها وَحُصُول الْيمن لَهُ وَالْبركَة ويخلق بعض ذَلِك نحوسا يتنحس بهَا من قارنها وكل ذَلِك بِقَضَائِهِ وَقدره كَمَا خلق سَائِر الْأَسْبَاب وربطها بمسبباتها المتضادة والمختلفة فَكَمَا خلق الْمسك وَغَيره من حَامِل الْأَرْوَاح الطّيبَة ولذذ بهَا من قارنها من النَّاس وَخلق ضدها وَجعلهَا سَببا لإيذاء من قارنها من النَّاس وَالْفرق بَين هذَيْن النَّوْعَيْنِ يدْرك بالحس فَكَذَلِك فِي الديار وَالنِّسَاء وَالْخَيْل فَهَذَا لون والطيرة الشركية لون آخر 0
فصل وَأما الْأَثر الَّذِي ذكره مَالك عَن يحيى بن سعيد جَاءَت امْرَأَة إِلَى
رَسُول الله فَقَالَت يَا رَسُول الله دَار سكناهَا وَالْعدَد كثير وَالْمَال وافر فَقل الْعدَد وَذهب المَال فَقَالَ النَّبِي

(2/257)

دَعْوَاهَا ذميمة وَقد ذكر هَذَا الحَدِيث غير مَالك من رِوَايَة أنس أَن رجلا جَاءَ إِلَى رَسُول الله فَقَالَ يَا رَسُول الله أَنا نزلنَا دَارا فَكثر فِيهَا عددنا وَكَثُرت فِيهَا أَمْوَالنَا ثمَّ تَحَوَّلْنَا إِلَى أُخْرَى فَقلت فِيهَا أَمْوَالنَا وَقل فِيهَا عددنا فَقَالَ رَسُول الله وَذكره فَلَيْسَ هَذَا من الطَّيرَة الْمنْهِي عَنْهَا وَإِنَّمَا أَمرهم بالتحول عَنْهَا عِنْد مَا وَقع فِي قُلُوبهم مِنْهَا لمصلحتين ومنفعتين إِحْدَاهمَا مفارقتهم لمَكَان هم لَهُ مستثقلون وَمِنْه مستوحشون لما لحقهم فِيهِ ونالهم ليتعجلوا الرَّاحَة مِمَّا داخلهم من الْجزع فِي ذَلِك الْمَكَان والحزن والهلع لِأَن الله عز وَجل قد جعل فِي غرائز النَّاس وتركيبهم استثقال مَا نالهم الشَّرّ فِيهِ وَإِن كَانَ لاسبب لَهُ فِي ذَلِك وَحب مَا جرى لَهُم على يَدَيْهِ الْخَيْر وَإِن لم يردهم بِهِ فَأَمرهمْ بالتحول مِمَّا كرهوه لِأَن الله عز وَجل بَعثه رَحْمَة وَلم يَبْعَثهُ عذَابا وأرسله ميسرًا وَلم يُرْسِلهُ مُعسرا فَكيف يَأْمُرهُم بالْمقَام فِي مَكَان قد أحزنهم الْمقَام بِهِ واستوحشوا عِنْده لِكَثْرَة من فقدوه فِيهِ لغير منفعَته وَلَا طَاعَة وَلَا مزِيد تقوى وَهدى فَلَا سِيمَا وَطول مقامهم فِيهَا بعد مَا وصل إِلَى قُلُوبهم مِنْهَا مَا وصل قد يَبْعَثهُم ويدعوهم إِلَى التشاؤم والتطير فيوقعهم ذَلِك فِي أَمريْن عظيمين أَحدهمَا مُقَارنَة الشّرك وَالثَّانِي حُلُول مَكْرُوه أحزنهم بِسَبَب الطَّيرَة الَّتِي إِنَّمَا تلْحق المتطير فحماهم بِكَمَال رأفته وَرَحمته من هذَيْن المكروهين بمفارقة تِلْكَ الدَّار والاستبدال بهَا من غير ضَرَر يلحقهم بذلك فِي دنيا وَلَا نقص فِي دين وَهُوَ حِين فهم عَنْهُم فِي سُؤَالهمْ مَا أرادوه من التعرف عَن حَال رحلتهم عَنْهَا هَل ذَلِك لَهُم ضار مؤد إِلَى الطَّيرَة قَالَ دَعُوهَا ذميمة وَهَذَا بِمَنْزِلَة الْخَارِج من أَرض بهَا الطَّاعُون غير فار مِنْهُ وَلَو منع النَّاس الرحلة من الدَّار الَّتِي تتوالى عَلَيْهِم المصائب والمحن فِيهَا وَتعذر الأرزاق مَعَ سَلامَة التَّوْحِيد فِي الرحلة للَزِمَ ذَلِك أَن كل من ضَاقَ عَلَيْهِ رزق فِي بلد أَن لَا ينْتَقل مِنْهُ إِلَى بلد آخر وَمن قلت فَائِدَة صناعته أَن لَا ينْتَقل عَنْهَا إِلَى غَيرهَا 0


فصل وأما قول النبي للذي سل سيفه يوم أحد شم سيفك فإني، فصل وأما ما احتج به ونسبه إلى قوله وقدت الحرب لما رأى، فصل وأما استقباله الجبلين في طريقه وهما مسلح ومخرىء وترك، فصل وأما كراهية السلف أن يتبع الميت بشيء من النار أو أن يدخل، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما قَول النَّبِي للَّذي سل سَيْفه يَوْم أحد شم سَيْفك فَإِنِّي
أرى السيوف ستنسل الْيَوْم فَهَذِهِ الْقِصَّة لم يكن الرجل قد سل فِيهَا السَّيْف وَلَكِن الْفرس لوح بِذَنبِهِ فسل السَّيْف وَلم يرد صَاحبه سَله هَكَذَا فِي الْقِصَّة وَلَا ريب أَن الْحَرْب تقوم بِالْخَيْلِ وَالسُّيُوف وَلما لوح الْفرس بِذَنبِهِ فاستل السَّيْف قَالَ النَّبِي أَنى أرى السيوف ستنسل الْيَوْم فَهَذَا لَهُ محمل من ثَلَاثَة محامل أَحدهَا أَن النَّبِي أخبر عَن ظن ظَنّه فِي ذَلِك وَلم يَجْعَل هَذَا دَلِيلا تَمامًا فِي كل وَاقعَة تشبه هَذِه وَإِذا كَانَ عمر بن الْخطاب رضى الله عَنهُ وَهُوَ أحد أَتبَاع رَسُول الله صبى الله عَلَيْهِ وَسلم وَرجل من أمته كَانَ إِذا قَالَ أَظن كَذَا أَو أرى كَذَا خرج الْأَمر كَمَا ظَنّه وحسبه فَكيف الظَّن برَسُول الله الثَّانِي ان النَّبِي كَانَ قد علم قبل مخرجه أَن السيوف

(2/258)

ستنسل وَيَقَع الْقِتَال وَلِهَذَا أخْبرهُم أَنه رأى فِي مَنَامه أَنه يقْرَأ النَّحْل وَعلم أَن ذَلِك شَهَادَة من قتل من أَصْحَابه
الثَّالِث أَن الْوَحْي الَّذِي كَانَ يعرف بِهِ رَسُول الله الْحَوَادِث والنوازل كَانَ مغنيا لَهُ عَن الإشارات والعلامات والامارات وَمَا فِي مَعْنَاهَا مِمَّا يحْتَاج إِلَيْهِ غَيره وَأما من يَأْتِيهِ خبر السَّمَاء صباحا وَمَسَاء فإخباره بقوله أرى السيوف الْيَوْم ستنسل لم يكن عَن تِلْكَ الأمارة وَإِنَّمَا وَقع الْإِخْبَار بِهِ عقيبها وَالشَّيْء بالشَّيْء يذكر
فصل وَأما مَا احْتج بِهِ وَنسبه إِلَى قَوْله وقدت الْحَرْب لما رأى
وَاقد بن عبد الله الحضري والحضرمي حضرت الْحَرْب فكذب عَلَيْهِ وَإِنَّمَا قَالَ ذَلِك أعداؤه من الْيَهُود فتطيروا بذلك وتفاءلوا بِهِ فَكَانَت الطَّيرَة عَلَيْهِم ووقدت الْحَرْب عَلَيْهِم
فصل وَأما استقباله الجبلين فِي طَرِيقه وهما مسلح ومخرىء وَترك
الْمُرُور بَينهمَا وعدله ذَات الْيَمين فَلَيْسَ هَذَا أَيْضا من الطَّيرَة وَإِنَّمَا هُوَ من الْعُدُول عَمَّا يُؤْذى النُّفُوس ويشوش الْقُلُوب إِلَى مَا هُوَ بِخِلَافِهِ كالعدول عَن الِاسْم الْقَبِيح وتغييره بِأَحْسَن مِنْهُ وَقد تقدم تَقْرِير ذَلِك بِمَا فِيهِ كِفَايَة وَأَيْضًا فَإِن الْأَمَاكِن فِيهَا الميمون الْمُبَارك والمشؤم المذموم فَاطلع رَسُول الله على شُؤْم ذَلِك الْمَكَان وَأَنه مَكَان سوء فجاوزه إِلَى غَيره كَمَا جَاوز الْوَادي الَّذِي نَامُوا فِيهِ عَن الصُّبْح إِلَى غَيره وَقَالَ هَذَا مَكَان حَضَرنَا فِيهِ الشَّيْطَان والشيطان يحب الْأَمْكِنَة المذمومة وينتابها وَأَيْضًا فَلَمَّا كَانَ الْمُرُور بَين ذَيْنك الجبلين قد يشوش الْقلب على أَنا نقُول فِي ذَلِك قولا كليا نبين بِهِ سر هَذَا الْبَاب بحول الله وعونه وتوفيقه
أعلم أَن بَين الْأَسْمَاء ومسمياتها ارتباطا قدره الْعَزِيز الْقَادِر وألهمه نفوس الْعباد وَجعله فِي قُلُوبهم بِحَيْثُ لَا تَنْصَرِف عَنهُ وَلَيْسَ هَذَا الارتباط هُوَ ارتباط الْعلَّة بمعلولها وَلَا ارتباط الْمُقْتَضى الْمُوجب لمقتضاه وموجبة بل ارتباط تناسب وتشاكل اقتضته حِكْمَة الْحَكِيم فَقل أَن ترى اسْما قبيحا إِلَّا وَبَين مُسَمَّاهُ وَبَينه رابط من الْقبْح وَكَذَلِكَ إِذا تَأَمَّلت الِاسْم الثقيل الَّذِي تنفر عَنهُ الأسماع وتنبو عَنهُ الطباع فأنك تَجِد مُسَمَّاهُ يُقَارب أَو يلم أَن يُطَابق وَلِهَذَا من الْمَشْهُور على أَلْسِنَة النَّاس أَن الألقاب تنزل من السَّمَاء فَلَا تكَاد تَجِد الِاسْم الشنيع الْقَبِيح إِلَّا على مُسَمّى يُنَاسِبه وَفِي ذَلِك قَول الْقَائِل
وَقل أَن أَبْصرت عَيْنَاك ذَا لقب ... إِلَّا وَمَعْنَاهُ أَن فَكرت فِي لقبه
وَلِهَذَا كثيرا مَا تَجِد أَيْضا فِي أَسمَاء الْأَجْنَاس والواضع لَهُ عناية بمطابقة الْأَلْفَاظ للمعاني ومناسبتها لَهَا فَيجْعَل الْحُرُوف الهوائية الْخَفِيفَة لمسمى مشاكل لَهَا كالهواء والحروف الشَّدِيدَة

(2/259)

للمسمى الْمُنَاسب لَهَا كالصخر وَالْحجر وَإِذا تَتَابَعَت حَرَكَة الْمُسَمّى تابعوا بَين حَرَكَة اللَّفْظ كالدوران والغليان والنزوان وَإِذا تَكَرَّرت الْحَرَكَة كرروا اللَّفْظ كفلفل وزلزل ودكدك وصرصر وَإِذا اكتنز الْمُسَمّى وتجمعت أجزاؤه جعلُوا فِي أُسَمِّهِ من الضَّم الدَّال على الْجمع والاكتناز مَا يُنَاسب الْمُسَمّى كالبحتر للقصير الْمُجْتَمع الْخلق وَإِذا طَال جعلُوا فِي الْمُسَمّى من الْفَتْح الدَّال على الامتداد نَظِير مَا فِي الْمَعْنى كالعشنق للطويل ونظائر ذَلِك أَكثر من أَن تستوعب وَإِنَّمَا أَشَرنَا إِلَيْهَا أدنى إِشَارَة وَهَذَا هُوَ الَّذِي أَرَادَهُ من قَالَ بَين الِاسْم والمسمى مُنَاسبَة فَلم يفهم عَنهُ بعض الْمُتَأَخِّرين مُرَاده فَأخذ يشنع عَلَيْهِ بِأَنَّهُ لَا تناسب طبعيا بَينهمَا وَاسْتدلَّ على إِنْكَار ذَلِك بِمَا لَا طائل تَحْتَهُ فَإِن عَاقِلا لَا يَقُول أَن التناسب الَّذِي بَين الِاسْم والمسمى كالتناسب الَّذِي بَين الْعلَّة والمعلول وَإِنَّمَا هُوَ تَرْجِيح وأولوية تَقْتَضِي اخْتِصَاص الِاسْم بمسماه وَقد يتَخَلَّف عَنهُ اقتضاؤها كثيرا وَالْمَقْصُود أَن هَذِه الْمُنَاسبَة تنضم إِلَى مَا جعل الله فِي طبائع النَّاس وغرائزهم من النفرة بَين الِاسْم الْقَبِيح الْمَكْرُوه وكراهته وَتَطير أَكْثَرهم بِهِ وَذَلِكَ يُوجب عدم ملابسته ومجاوزته إِلَى غَيره فَهَذَا أصل هَذَا الْبَاب
فصل وَأما كَرَاهِيَة السّلف أَن يتبع الْمَيِّت بِشَيْء من النَّار أَو أَن يدْخل
الْقَبْر شَيْء مسته النَّار وَقَول عَائِشَة رضى الله عَنْهَا لَا يكون آخر زَاده أَن تَتبعُوهُ بالنَّار فَيجوز أَن يكون كراهتهم لذَلِك مَخَافَة الْأَحْدَاث لما لم يكن فِي عصر رَسُول الله صلى عَلَيْهِ وَسلم فَكيف وَذَلِكَ مِمَّا يُبِيح الطَّيرَة بِهِ والظنون الرديه بِالْمَيتِ وَقد قَالَ غير وَاحِد من السّلف مِنْهُم عبد الْملك بن حبيب وَغَيره إِنَّمَا كَرهُوا ذَلِك تفاؤلا بالنَّار فِي هَذَا الْمقَام أَن تتبعه
وَذكر ابْن حبيب وَغَيره أَن النَّبِي أَرَادَ أَن يصلى على جَنَازَة فَجَاءَت امْرَأَة وَمَعَهَا مجمر فَمَا زَالَ يصبح بهَا حَتَّى تَوَارَتْ بآجام الْمَدِينَة قَالَ بعض أهل الْعلم وَلَيْسَ خوفهم من ذَلِك على الْمَيِّت لَكِن على الْأَحْيَاء المجبولين على الطَّيرَة لِئَلَّا تحدثهم أنفسهم بِالْمَيتِ أَنه من أهل النَّار لما رَأَوْا من النَّار الَّتِي تتبعه فِي أول أَيَّامه من الْآخِرَة وَلَا سِيمَا فِي مَكَان يُرَاد مِنْهُم فِيهِ كَثْرَة الِاجْتِهَاد للْمَيت بِالدُّعَاءِ فَإِذا لم يبْق لَهُ زَاد غَيره فيظنون أَن تِلْكَ النَّار من بقايا زَاده إِلَى الْآخِرَة فتسوء ظنونهم بِهِ وتنفر عَن رَحمته قُلُوبهم فِي مَكَان هم فِيهِ شُهَدَاء الله كَمَا جَاءَ فِي الحَدِيث الصَّحِيح لما مر على النَّبِي بِجنَازَة فَأَثْنوا عَلَيْهَا خيرا فَقَالَ وَجَبت فَقَالُوا مَا وَجَبت قَالَ وَجَبت لَهُ الْجنَّة أَنْتُم شُهَدَاء الله فِي الأَرْض من أثنيتم عَلَيْهِ خيرا وَجَبت لَهُ الْجنَّة وَمن أثنيتم عَلَيْهِ شرا وَجَبت لَهُ النَّار وَفِي أثر آخر إِذا أردتم أَن تعلمُوا مَا للْمَيت عِنْد الله فانظروا مَا تتعبه من حسن الثَّنَاء فَقَالَت عَائِشَة رضى الله عَنْهَا لَا يكون آخر زَاده من الثَّنَاء وَالدُّعَاء أَن

(2/260)

تَتبعُوهُ بالنَّار فتهيجوا بهَا خواطر النَّاس وتبعثوا ظنونهم بالتطير وَالنَّار وَالْعَذَاب وَالله أعلم


فصل وأما تلك الوقائع التي ذكروها مما يدل على وقوع ما تطير به، فصل ومما كان أهل الجاهلية يتطيرون به ويتشاءمون منه العطاس كما، فصل وأما قوله لا يورد ممرض على مصح فالممرض الذي إبله مراض والمصح، - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَأما تِلْكَ الوقائع الَّتِي ذكروها مِمَّا يدل على وُقُوع مَا تطير بِهِ
من تطير فَنعم وَهَاهُنَا أضعافها وأضاف أضعافها ولسنا ننكر مُوَافقَة الْقَضَاء وَالْقدر لهَذِهِ الْأَسْبَاب وَغَيرهَا كثيرا مُوَافقَة حزر الحازرين وظنون الظانين وزجر الزاجرين للقدر أَحْيَانًا مِمَّا لَا يُنكره أحد وَمن الْأَسْبَاب الَّتِي توجب وُقُوع الْمَكْرُوه الطَّيرَة كَمَا تقدم وَإِن الطَّيرَة على من تطير وَلَكِن نصب الله سُبْحَانَهُ لَهَا أسبابا يدْفع بهَا مُوجبهَا وضررها من التَّوَكُّل عَلَيْهِ وَحسن الظَّن بِهِ وإعراض قلبه عَن الطَّيرَة وَعدم التفاته إِلَيْهَا وخوفه مِنْهَا وثقته بِاللَّه عز وَجل ولسنا ننكر أَن هَذِه الْأُمُور ظنون وتخمين وحدس وخرص وَمَا كَانَ هَذَا سَبيله فَيُصِيب تَارَة ويخطىء تارات وَلَيْسَ كل مَا تطير بِهِ المتطيرون وتشاءموا بِهِ وَقع جَمِيعه وَصدق بل أَكْثَره كَاذِب وصادقه نَادِر وَالنَّاس فِي هَذَا الْمقَام إِنَّمَا يعولون وينقلون مَا صَحَّ وَوَقع ويعتنون بِهِ فَيرى كثيرا والكاذب مِنْهُ أَكثر من أَن ينْقل قَالَ ابْن قُتَيْبَة من شَأْن النُّفُوس حفظ الصَّوَاب للعجب بِهِ والاستغراب وتناسي الْخَطَأ قَالَ وَمن ذَا الَّذِي يتحدث أَنه سَأَلَ منجما فَأَخْطَأَ وَإِنَّمَا الَّذِي يتحدث بِهِ وينقل أَنه ساله فاصاب قَالَ وَالصَّوَاب فِي مسئلة إِذا كَانَ بَين أَمريْن قد يَقع للمعتوه والطفل فضلا عَن أولى الْعقل وَقد تقدم من بطلَان الطَّيرَة وكذبها مَا فِيهِ كِفَايَة وَقد كَانَت عَائِشَة أم الْمُؤمنِينَ رَضِي الله عَنْهَا تسْتَحب أَن تتَزَوَّج الْمَرْأَة أَو يبْنى بهَا فِي شَوَّال وَتقول مَا تزَوجنِي رَسُول الله إِلَّا فِي شَوَّال فاي نِسَائِهِ كَانَ أحظى عِنْده مني مَعَ تطير النَّاس بِالنِّكَاحِ فِي شَوَّال وَهَذَا فعل أولى الْعَزْم وَالْقُوَّة من الْمُؤمنِينَ الَّذين صَحَّ توكلهم على الله واطمأنت قُلُوبهم إِلَى رَبهم ووثقوا بِهِ وَعَلمُوا إِن مَا شَاءَ الله كَانَ وَمَا لم يَشَأْ لم يكن وَأَنَّهُمْ لن يصيبهم إِلَّا مَا كتب الله لَهُم وَأَنَّهُمْ مَا أَصَابَهُم من مُصِيبَة إِلَّا وَهِي فِي كتاب من قبل أَن يخلقهم ويوجدهم وَعَلمُوا أَنه لَا بُد أَن يصيروا إِلَى مَا كتبه وَقدره وَلَا بُد أَن يجرى عَلَيْهِم وَإِن تطيرهم لَا يرد قَضَاءَهُ وَقدره عَنْهُم بل قد يكون تطيرهم من أعظم الاسباب الَّتِي يجرى عَلَيْهِم بهَا الْقَضَاء وَالْقدر فيعينون على أنفسهم وَقد جرى لَهُم الْقَضَاء وَالْقدر بِأَن نُفُوسهم هِيَ سَبَب إِصَابَة الْمَكْرُوه لَهُم فطائرهم مَعَهم وَأما المتوكلون على الله المفوضون إِلَيْهِ الْعَالمُونَ بِهِ وبأمره فنفوسهم أشرف من ذَلِك وهممهم أَعلَى وثقتهم بِاللَّه وَحسن ظنهم بِهِ عدَّة لَهُم وَقُوَّة وجنة مِمَّا يتطير بِهِ المتطيرون ويتشاءم بِهِ المتشائمون عالمون أَنه لَا طير إِلَّا طيره وَلَا خير إِلَّا خيرة وَلَا إِلَه غَيره أَلا لَهُ الْخلق وَالْأَمر تبَارك الله رب الْعَالمين
فصل وَمِمَّا كَانَ أهل الْجَاهِلِيَّة يَتَطَيَّرُونَ بِهِ ويتشاءمون مِنْهُ العطاس كَمَا
يتشاءمون بالبوارح

(2/261)

والسوانح قَالَ رُؤْيَة بن العجاج يصف فلاة
قطعتها وَلَا أهاب العطاسا ... وَقَالَ أمرؤ الْقَيْس:
وَقد اغتدى قبل العطاس بهيكل ... شَدِيد مشيد الْجنب فَعم الْمنطق
أَرَادَ أَنه كَانَ ينتبه للصَّيْد قبل أَن ينتبه النَّاس من نومهم لَيْلًا يسمع عطاسا فيتشاءم بعطاسه وَكَانُوا إِذا عطس من يحبونه قَالُوا لَهُ عمرا وشبابا وَإِذا عطس من يبغضونه قَالُوا لَهُ وريا وقحابا والورى كالرمي دَاء يُصِيب الكبد فيفسدها والقحاب كالسعال وزنا وَمعنى فَكَانَ الرجل إِذا سمع عطاسا يتشاءم بِهِ يَقُول بكلابي إِنِّي أسَال الله أَن يَجْعَل شُؤْم عطاسك بك لأبي وَكَانَ تشاؤمهم بالعطسة الشَّدِيدَة أَشد كَمَا حكى عَن بعض الْمُلُوك أَن سامرا لَهُ عطس عطسة شَدِيدَة راعته فَغَضب الْملك فَقَالَ سميره وَالله مَا تَعَمّدت ذَلِك وَلَكِن هَذَا عطاسي فَقَالَ وَالله لَئِن لم تأتني بِمن يشْهد لَك بذلك لأَقْتُلَنك فَقَالَ أخرجني إِلَى النَّاس لعلى أجد من يشْهد لي فَأخْرجهُ وَقد وكل بِهِ الأعوان فَوجدَ رجلا فَقَالَ يَا سَيِّدي نشدتك بِاللَّه إِن كنت سَمِعت عطاسي يَوْمًا فلعلك تشهد لي بِهِ عِنْد الْملك فَقَالَ نعم
أَنا أشهد لَك فَنَهَضَ مَعَه وَقَالَ يَا أَيهَا الْملك أَنا أشهد أَن هَذَا الرجل عطس يَوْمًا فطار ضرس من أَضْرَاسه فَقَالَ لَهُ الْملك عد إِلَى حَدِيثك ومجلسك فَلَمَّا جَاءَ الله سُبْحَانَهُ بِالْإِسْلَامِ وأبطل بِرَسُولِهِ مَا كَانَ عَلَيْهِ الْجَاهِلِيَّة من الضَّلَالَة نهى أمته عَن التشاؤم والتطير وَشرع لَهُم أَن يجْعَلُوا مَكَان الدُّعَاء على الْعَاطِس بالمكروه الدُّعَاء لَهُ بِالرَّحْمَةِ كَمَا أَمر العائن أَن يَدْعُو بالتبريك للمعين وَلما كَانَ الدُّعَاء على الْعَاطِس نوعا من الظُّلم وَالْبَغي جعل الدُّعَاء لَهُ بِلَفْظ الرَّحْمَة الْمنَافِي للظلم وَأمر الْعَاطِس عمرَان يَدْعُو لسامعه ويشمته بالمغفرة وَالْهِدَايَة وَإِصْلَاح البال فَيَقُول يغْفر الله لنا وَلكم أَو يهديكم الله وَيصْلح بالكم فاما الدُّعَاء بالهداية فَلَمَّا أَن اهْتَدَى إِلَى طَاعَة الرَّسُول وَرغب عَمَّا كَانَ عَلَيْهِ أهل الْجَاهِلِيَّة فَدَعَا لَهُ أَن يُثبتهُ الله عَلَيْهَا ويهديه إِلَيْهَا وَكَذَلِكَ الدُّعَاء باصلاح البال وَهِي حِكْمَة جَامِعَة لصلاح شَأْنه كُله وَهِي من بَاب الْجَزَاء على دُعَائِهِ لِأَخِيهِ بِالرَّحْمَةِ فَنَاسَبَ أَن يجازيه بِالدُّعَاءِ لَهُ بإصلاح البال وَأما الدُّعَاء بالمغفرة فجَاء بِلَفْظ يَشْمَل الْعَاطِس والمشمت كَقَوْلِه يغْفر الله لنا وَلكم ليستحصل من مَجْمُوع دَعْوَى الْعَاطِس والمشمت لَهُ الْمَغْفِرَة وَالرَّحْمَة لَهما مَعًا فصلوات الله وَسَلَامه على الْمَبْعُوث بصلاح الدُّنْيَا وَالْآخِرَة وَلأَجل هَذَا وَالله أعلم لم يُؤمر بتشميت من لم يحمد الله فَإِن الدُّعَاء لَهُ بِالرَّحْمَةِ نعْمَة فَلَا يَسْتَحِقهَا من لم يحمد الله ويشكره على هَذِه النِّعْمَة ويتأسى بابيه آدم فَإِنَّهُ لما نفخت فِيهِ الرّوح إِلَى الخياشيم عطس فألهمه ربه تبَارك وَتَعَالَى أَن نطق بِحَمْدِهِ فَقَالَ الْحَمد لله فَقَالَ الله سُبْحَانَهُ يَرْحَمك الله يَا آدم فَصَارَت تِلْكَ سنة العطاس فَمن لم يحمد الله لم يسْتَحق هَذِه الدعْوَة وَلما سبقت هَذِه الْكَلِمَة لآدَم قبل أَن يُصِيبهُ مَا اصابه كَانَ مآله إِلَى الرَّحْمَة وَكَانَ مَا جرى عارضا وَزَالَ فَإِن الرَّحْمَة سبقت الْعقُوبَة وغلبت الْغَضَب
وايضا فَإِنَّمَا أَمر الْعَاطِس بالتحميد عَن العطاس لِأَن

(2/262)

الْجَاهِلِيَّة كَانُوا يَعْتَقِدُونَ فِيهِ أَنه دَاء وَيكرهُ أحدهم أَن يعطس وَيَوَد أَنه لم يصدر مِنْهُ لما فِي ذَلِك من الشؤم وَكَانَ الْعَاطِس يحبس نَفسه عَن العطاس وَيمْتَنع من ذَلِك جهده من سوء اعْتِقَاد جهالهم فِيهِ وَلذَلِك وَالله أعلم بنوا لَفظه على بِنَاء الأدواء كالزكام والسعال والدوار والسهام وَغَيرهَا فاعلموا أَنه لَيْسَ بداء وَلكنه أَمر يُحِبهُ الله وَهُوَ نعْمَة مِنْهُ يسْتَوْجب عَلَيْهَا من عَبده أَن يحمده عَلَيْهَا وَفِي الحَدِيث الْمَرْفُوع أَن الله يحب العطاس وَيكرهُ التثاؤب والعطاس ريح مختنقة تخرج وتفتح السد من الكبد وَهُوَ دَلِيل جيد للْمَرِيض مُؤذن بانفراج بعض علته وَفِي بعض الْأَمْرَاض يسْتَعْمل مَا يعطس العليل وَيجْعَل نوعا من العلاج ومعينا عَلَيْهِ هَذَا قدر زَائِد على مَا أحبه الشَّارِع من ذَلِك وَأمر بِحَمْد الله عَلَيْهِ وبالدعاء لمن صدر مِنْهُ وَحمد الله عَلَيْهِ وَلِهَذَا فَالله أعلم يُقَال شمته إِذا قَالَ لَهُ يَرْحَمك الله وسمته بِالْمُعْجَمَةِ والمهملة وَبِهِمَا روى الحَدِيث فَأَما التسميت بِالْمُهْمَلَةِ فَهُوَ تفعيل من السمت الَّذِي يُرَاد بِهِ حسن الْهَيْئَة وَالْوَقار فَيُقَال لفُلَان سمت حسن فَمَعْنَى سمت الْعَاطِس وقرته وأكرمته وتأدبت مَعَه بأدب الله وَرَسُوله فِي الدُّعَاء لَهُ لَا بأخلاق أهل الْجَاهِلِيَّة من الدُّعَاء عَلَيْهِ والتطير بِهِ والتشاؤم مِنْهُ وَقيل سمته دَعَا لَهُ أَن يُعِيدهُ الله إِلَى سمته قبل العطاس من السّكُون وَالْوَقار وطمأنينه الْأَعْضَاء فَإِن فِي العطاس من انزعاج الْأَعْضَاء واضطر ابها مَا يخرج الْعَاطِس عَن سمته فَإِذا قَالَ لَهُ السَّامع يَرْحَمك الله فقد دَعَا لَهُ أَن يُعِيدهُ إِلَى سمته وهيئته وَأما التشميت بِالْمُعْجَمَةِ فَقَالَت طَائِفَة مِنْهُم ابْن السّكيت وَغَيره أَنه بِمَعْنى التسميت وأنهما لُغَتَانِ ذكر ذَلِك فِي كتاب الْقلب والإبدال وَلم يذكر أَيهمَا الأَصْل وَلَا أَيهمَا الْبَدَل وَقَالَ أَبُو عَليّ الْفَارِسِي الْمُهْملَة هِيَ الأَصْل فِي الْكَلِمَة والمعجمة بدل وَاحْتج بِأَن الْعَاطِس إِذا عطس انتفش وَتغَير شكل وَجهه فَإِذا دَعَا لَهُ فَكَأَنَّهُ أَعَادَهُ إِلَى سمته وهيأته وَقَالَ تِلْمِيذه ابْن جنى لَو جعل جَاعل الشين الْمُعْجَمَة أصلا وَأَخذه من الشوامت وَهِي القوائم لَكَانَ وَجها صَحِيحا وَذَلِكَ أَن القوائم هِيَ الَّتِي تحمل الْفرس وَنَحْوه وَبِهِمَا عصمته وَهِي قوامه فَكَأَنَّهُ إِذا دَعَا لَهُ فقد أنهضه وَثَبت امْرَهْ وَأحكم دعائمه وَأنْشد للنابغة
طوع الشامت من خوف وَمن صرد ... وَقَالَت طَائِفَة مِنْهُم ابْن الْأَعرَابِي يُقَال مَرضت العليل أَي قُمْت عَلَيْهِ ليزول مَرضه وَمثله قذيت عينه أزلت قذاها فَكَأَنَّهُ لما دَعَا لَهُ بِالرَّحْمَةِ قد قصد إِزَالَة الشماته عَنهُ وينشد فِي ذَلِك:
مَا كَانَ ضرّ الممرضي بجفونه ... لَو كَانَ مرض منعما من أمرضا
وَإِلَى هَذَا ذهب ثَعْلَب
وَالْمَقْصُود أَن التطير من العطاس من فعل الْجَاهِلِيَّة الَّذِي أبْطلهُ الْإِسْلَام وَأخْبر النَّبِي أَن الله يحب العطاس كَمَا فِي صَحِيح البُخَارِيّ حَدِيث أبي هريره عَن النَّبِي قَالَ إِن الله يحب العطاس وَيكرهُ التثاؤب فَإِذا تثاءب أحدكُم فليستره مَا اسْتَطَاعَ فَإِنَّهُ إِذا فتح فَاه فَقَالَ آه آه ضحك مِنْهُ الشَّيْطَان

(2/263)

فصل وَأما قَوْله لَا يُورد ممرض على مصح فالممرض الَّذِي إبِله مراض والمصح
الَّذِي إبِله صِحَاح وَقد ظن بعض النَّاس أَن هَذَا معَارض لقَوْله لَا عدوى وَلَا طيرة وَقَالَ لَعَلَّ أحد الْحَدِيثين نسخ الآخر وَأورد الْحَارِث بن أَبى ذئاب وَهُوَ ابْن عَم أَبى هُرَيْرَة رضى الله عَنهُ جمعه بَين الرِّوَايَتَيْنِ وظنهما متعارضتين فروى ابْن هرير عَن أَبى سَلمَة بن عبد الرَّحْمَن قَالَ كَانَ أَبُو هُرَيْرَة يحدثنا عَن رَسُول الله لَا عدوى ثمَّ حَدثنَا أَن رَسُول الله قَالَ لَا يُورد ممرض على مصح قَالَ فَقَالَ الْحَارِث بن أَبى ذئاب وَهُوَ ابْن عَم أَبى هُرَيْرَة قد كنت أسمعك يَا أَبَا هُرَيْرَة تحدثنا حَدِيثا آخر قد سكت عَنهُ كنت تَقول قَالَ رَسُول الله لَا عدوى فَأبى أَبُو هُرَيْرَة أَن يحدث بذلك وَقَالَ لَا يُورد ممرض على مصح فَمَا رَآهُ الْحَارِث فِي ذَلِك حَتَّى غضب أَبُو هُرَيْرَة ورطن بالحبشية ثمَّ قَالَ لِلْحَارِثِ أتدرى مَا قلت قَالَ لَا قَالَ إِنِّي أَقُول أَبيت أَبيت فَلَا أدرى أنسى أَبُو هُرَيْرَة أَو نسخ أحد الْقَوْلَيْنِ الآخر
قلت قد اتّفق مَعَ أَبى هُرَيْرَة سعد بن أَبى وَقاص وَجَابِر بن عبد الله وَعبد الله بن عَبَّاس وَأنس بن مَالك وَعمر بن سلم على روايتهم عَن النَّبِي قَوْله لَا عدوى وَحَدِيث أَبى هُرَيْرَة مَحْفُوظ عَنهُ بِلَا شكّ من رِوَايَة أوثق أَصْحَابه وأحفظهم أَبى سَلمَة بن عبد الرَّحْمَن وَمُحَمّد بن سِيرِين وَعبيد الله بن عبد الله بن عتبَة والْحَارث بن أَبى ذئاب وَلم يتفرد أَبُو هُرَيْرَة بروايته عَن النَّبِي بل رَوَاهُ مَعَه من الصَّحَابَة من ذَكرْنَاهُ وَقَوله لَا يُورد ممرض على مصح صَحِيح أَيْضا ثَابت عَنهُ فالحديثان صَحِيحَانِ وَلَا نسخ تعَارض بَينهمَا بِحَمْد الله بل كل مِنْهُمَا لَهُ وَجه وَقد طعن أَعدَاء السّنة فِي أهل الحَدِيث وَقَالُوا يروون الْأَحَادِيث الَّتِي ينْقض بَعْضهَا بَعْضًا ثمَّ يصححونها وَالْأَحَادِيث الَّتِي تخَالف الْعقل فَانْتدبَ أنصار السّنة للرَّدّ عَلَيْهِم وَنفي التَّعَارُض عَن الْأَحَادِيث الصَّحِيحَة وَبَيَان موافقتها لِلْعَقْلِ قَالَ أَبُو مُحَمَّد بن قُتَيْبَة فِي كتاب مُخْتَلف الحَدِيث لَهُ قَالُوا حديثان متناقضان قَالُوا رويتم عَن رَسُول الله أَنه قَالَ لَا عدوى وَلَا طيرة وَأَنه قيل لَهُ أَن النقبة تقع بمشفر الْبَعِير فتجرب لذَلِك الْإِبِل فَقَالَ فَمَا أعدي الأول هَذَا أَو مَعْنَاهُ ثمَّ رويتم فِي خلاف ذَلِك لَا يُورد ذُو عاهة على مصح وفر من المجذوم فرارك من الْأسد وَأَتَاهُ رجل مجذوم ليبايعه بيعَة الْإِسْلَام فَأرْسل إِلَيْهِ الْبيعَة وَأمره بالانصراف وَلم يَأْذَن لَهُ وَقَالَ الشؤم فِي الْمَرْأَة وَالدَّار وَالدَّابَّة قَالُوا وَهَذَا كُله مُخْتَلف يشبه لَا يثبه بعضه بَعْضًا قَالَ أَبُو مُحَمَّد وَنحن نقُول أَنه لَيْسَ فِي هَذَا اخْتِلَاف وَلكُل وَاحِد معنى فِي وَقت وَمَوْضِع فَإِذا وضع مَوْضِعه زَالَ الِاخْتِلَاف والعدوى جِنْسَانِ أَحدهمَا عدوى الجذام فَإِن

(2/264)

الجذام تشتد رَائِحَته حَتَّى يسقم من أَطَالَ مُجَالَسَته وموا كلته وَكَذَا الْمَرْأَة تكون تَحت المجذوم فتضاجعه فِي شعار وَاحِد فيوصل إِلَيْهَا الْأَذَى وَرُبمَا جذمت وَكَذَلِكَ وَلَده ينزعون فِي الْكبر إِلَيْهِ وَكَذَلِكَ من بِهِ سل ودق وتعب الْأَطِبَّاء تَأمر أَن لَا يُجَالس المجذوم وَلَا المسلول وَلَا يُرِيدُونَ بذلك معنى الْعَدْوى وَإِنَّمَا يُرِيدُونَ بِهِ معنى تغير الرَّائِحَة وَأَنَّهَا قد تسقم من أَطَالَ اشتمامها والأطباء أبعد النَّاس من الْإِيمَان بيمن وشؤم وَكَذَلِكَ النقبة تكون بالبعير وَهُوَ جرب رطب فَإِذا خالط الْإِبِل أَو حاكها واوي فِي مباركها أوصل إِلَيْهَا بِالْمَاءِ الَّذِي يسيل مِنْهُ والنطف نَحوا مِمَّا بِهِ فَهَذَا هُوَ الْمَعْنى الَّذِي قَالَ رَسُول الله صلى عَلَيْهِ وَسلم لَا يُورد ذُو عاهة على مصح كره أَن يخالط الْمُصَاب الصَّحِيح فيناله من نطفه وحكمته نَحْو مِمَّا بِهِ قَالَ وَقد ذهب قوم إِلَى أَنه أَرَادَ بذلك أَن لَا يظنّ أَن الَّذِي نَالَ إبِله من ذَوَات العاهة فيأثم وَلَيْسَ لهَذَا عِنْدِي وَجه إِلَّا الَّذِي خبرتك بِهِ عيَانًا وَأما الْجِنْس الآخر من الْعَدْوى فَهُوَ الطَّاعُون ينزل بِبَلَد فَيخرج مِنْهُ خوف الْعَدْوى حَدثنِي سهل بن مُحَمَّد قَالَ حَدثنِي الْأَصْمَعِي عَن بعض المصريين أَنه هرب من الطَّاعُون فَركب حمارا وَمضى بأَهْله نَحْو حلوان فَسمع حَادِيًا يَحْدُو خَلفه وَهُوَ يَقُول:
لن يسْبق الله على حمَار ... وَلَا على ذِي هيعة مطار
أَو يَأْتِي الحتف على مِقْدَار ... قد يصبح الله أَمَام الساري
وَقد قَالَ رَسُول الله إِذا كَانَ بِالْبَلَدِ الَّذِي أَنْتُم فِيهِ فَلَا تخْرجُوا مِنْهُ وَقَالَ إِن كَانَ بِبَلَد فَلَا تدخلوه يُرِيد بقوله لَا تخْرجُوا من الْبَلَد أذا كَانَ فِيهِ كأنكم تظنون أَن الْفِرَار من قدر الله ينجيكم من الله وَيُرِيد إِن كَانَ بِبَلَد فَلَا تدخلوه فَإِن مقامكم فِي الْموضع الَّذِي لَا طاعون فِيهِ أسكن لأنفسكم وَأطيب لمعيشتكم وَمن ذَلِك الْمَرْأَة تعرف بالشؤم وَالدَّار فينال الرجل مَكْرُوه أَو جَائِحَة فَيَقُول أعدتني بشؤمها فَهَذَا هُوَ الْعَدْوى الَّذِي قَالَ فِيهِ رَسُول الله لَا عدوى فَأَما الحَدِيث الَّذِي رَوَاهُ أَبُو هُرَيْرَة رضى الله عَنهُ أَنه قَالَ الشؤم فِي الْمَرْأَة وَالدَّار وَالدَّابَّة فَإِن هَذَا الحَدِيث يتَوَهَّم فِيهِ الْغَلَط على أَبى هُرَيْرَة وَأَنه سمع فِيهِ شَيْئا من رَسُول الله فَلم يعه حَدثنِي مُحَمَّد بن الْقطعِي حَدثنَا عبد الْأَعْلَى عَن سعيد عَن قَتَادَة عَن أَبى حسان الْأَعْرَج أَن رجلَيْنِ دخلا على عَائِشَة فَقَالَا إِن أَبَا هُرَيْرَة رضى الله عَنهُ يحدث عَن رَسُول الله أَنه قَالَ إِنَّمَا الطَّيرَة فِي الْمَرْأَة وَالدَّار وَالدَّابَّة فطارت شفقا ثمَّ قَالَت كذب وَالَّذِي أنزل الْفرْقَان على أَبى الْقَاسِم من حدث بِهَذَا عَن رَسُول الله إِنَّمَا قَالَ رَسُول الله كَانَ أهل الْجَاهِلِيَّة يَقُولُونَ إِن الطَّيرَة فِي الدَّابَّة وَالْمَرْأَة وَالدَّار ثمَّ قَرَأت مَا أصَاب من مُصِيبَة فِي الأَرْض وَلَا فِي أَنفسكُم إِلَّا فِي كتاب من قبل أَن نبراها حَدثنِي أَبى قَالَ حَدثنِي أَحْمد بن الْخَلِيل حَدثنَا مُوسَى بن مَسْعُود النَّهْدِيّ عَن

(2/265)

عِكْرِمَة بن عمار عَن اسحق بن عبد الله بن أَبى طَلْحَة عَن أنس بن مَالك رضى الله عَنهُ قَالَ جَاءَ رجل إِلَى النَّبِي فَقَالَ يَا رَسُول الله أَنا نزلنَا دَارا فَكثر فِيهَا عددنا وَكَثُرت فِيهَا أَمْوَالنَا ثمَّ تَحَوَّلْنَا عَنْهَا إِلَى أُخْرَى فَقلت فِيهَا أَمْوَالنَا وَقل فِيهَا عددنا فَقَالَ رَسُول الله ذروها وهى ذميمه 0 قَالَ أَبُو مُحَمَّد وَهَذَا لَيْسَ ينْقض الحَدِيث الأول وَلَا الحَدِيث الأول ينْقض هَذَا وَإِنَّمَا أَمرهم بالتحول مِنْهَا لأَنهم كَانُوا مقيمين فِيهَا على استثقال لظلها واستيحاش لما نالهم فِيهَا فَأَمرهمْ بالتحول وَقد جعل الله فِي غرائز النَّاس وتركيبهم استثقال مَا نالهم السوء فِيهِ وَإِن كَانَ لَا سَبَب لَهُ فِي ذَلِك وَحب من جرى على يَده الْخَيْر لَهُم وَأَن لم يردهم بِهِ وبغض من جرى على يَده الشَّرّ لَهُم وَإِن لم يردهم بِهِ وَكَيف يتطير والطيرة من الجبت وَكَانَ كثير من الْجَاهِلِيَّة لَا يرونها شَيْئا ويمدحون من كذب بهَا ثمَّ أنْشد مَا ذكرنَا من الأبيات سالفا ثمَّ قَالَ حَدثنَا اسحق بن رَاهَوَيْه أخبرنَا عبد الرَّزَّاق عَن معمر عَن إِسْمَاعِيل بن أَبى أُمِّيّه قَالَ قَالَ رَسُول الله ثَلَاث لَا يسلم مِنْهُنَّ أحد الطَّيرَة وَالظَّن والحسد قيل فَمَا الْمخْرج مِنْهُنَّ قَالَ إِذا تطيرت فَلَا ترجع وَإِذا ظَنَنْت فَلَا تحقق وَإِذا حسدت فَلَا تَبْغِ هَذِه الْأَلْفَاظ أَو نَحْوهَا حَدثنِي أَبُو حَاتِم قَالَ حَدثنَا الْأَصْمَعِي عَن سعيد بن سَالم عَن أَبِيه أَنه كَانَ يعجب مِمَّن يصدق بالطيرة ويعيبها أَشد الْعَيْب وَقَالَ فرقت لنا نَاقَة وَأَنا بِالطَّائِف فركبت فِي أَثَرهَا فلقيني هَانِيء ين عبيد من بنى وَائِل وَهُوَ مسرع وَهُوَ يَقُول 0 الشَّرْع يلقى مطالع إِلَّا كم 0 ثمَّ لَقِيَنِي آخر من الْحَيّ وَهُوَ يَقُول 0
وَلَئِن بغيت لَهُم بغاة ... مَا الْبُغَاة بواجدينا
ثمَّ دفعنَا إِلَى غُلَام قد وَقع فِي صغره فِي نَار فَأَحْرَقتهُ فقبح وَجهه وَفَسَد فَقلت لَهُ هَل ذكرت من نَاقَة فَارق قَالَ هَهُنَا أهل بَيت من الْأَعْرَاب فَانْظُر فَنَظَرت فَإِذا هِيَ عِنْدهم وَقد نتجت فأخذناها وَوَلدهَا قَالَ أَبُو مُحَمَّد الْفَارِق الَّتِي ضلت ففارقت صواحبها وَقَالَ عِكْرِمَة كُنَّا جُلُوسًا عِنْد ابْن عَبَّاس فَمر طَائِر يَصِيح فَقَالَ رجل خير خير فَقَالَ ابْن عَبَّاس لَا خير وَلَا شَرّ وَكَانَ رَسُول الله يسْتَحبّ الِاسْم الْحسن والفأل الصَّالح حَدثنِي الرياشى حَدثنَا الْأَصْمَعِي قَالَ سَأَلت ابْن عون عَن الفأل فَقَالَ هُوَ أَن يكون مَرِيضا فَيسمع يَا سَالم أَو يكون بَاغِيا فَيسمع يَا وَاجِد وَهَذَا أَيْضا مِمَّا جعل فِي غرائز النَّاس وتركيبهم اسْتِحْبَابه والأنس بِهِ وكما جعل على الْأَلْسِنَة من التَّحِيَّة بِالسَّلَامِ وَالْمدّ فِي الأصب والتبشير بِالْخَيرِ وكما يُقَال أنعم وَأسلم وأنعم صباحا وكما تَقول الْفرس عش ألف نوروز وَالسَّامِع لهَذَا يعلم أَنه لَا يقدم وَلَا يُؤَخر وَلَا يزِيد وَلَا ينقص وَلَكِن جعل فِي الطباع محبَّة الْخَيْر والارتياح للبشرى والمنظر الأنيق وَالْوَجْه الْحسن وَالِاسْم الْخَفِيف وَقد يمر الرجل بالروضة المنورة فتسره وهى لَا تَنْفَعهُ وبالماء الصافي

(2/266)

فيعجب بِهِ وَهُوَ لَا يبشر بِهِ وَلَا يردهُ وَفِي بعض الحَدِيث أَن رَسُول الله كَانَ يعجب بالأترج وَيُعْجِبهُ الْحمام الْأَحْمَر وتعجبه الفاغية وَهُوَ نور الْحِنَّاء وَهَذَا مثل إعجابه بِالِاسْمِ الْحسن والفأل الْحسن وعَلى حسب هَذَا كَانَت كَرَاهِيَة الِاسْم الْقَبِيح كبني النَّار وَبني حراق وَأَشْبَاه هَذَا انتهي كَلَامه وَقد سلك أَبُو عمر بن عبد الْبر فِي هَذَا الحَدِيث نَحوا من مَسْلَك أَبى مُحَمَّد بن قُتَيْبَة فَقَالَ أما قَوْله لَا عدوى فَهُوَ نهى أَن يَقُول أحد إِن شَيْئا يعدى شَيْئا وإخبار أَن شيئالا يعدى شَيْئا فَكَأَنَّهُ لَا يعدى شَيْء شَيْئا يَقُول لَا يُصِيب أحد من أحد شَيْئا من خلق أَو فعل أَو دَاء أَو مرض وَكَانَت الْعَرَب تَقول فِي جَاهِلِيَّتهَا فِي مثل هَذَا أَنه إِذا اتَّصل شَيْء من ذَلِك بِشَيْء أَعدَاء فَأخْبرهُم رَسُول الله أَن قَوْلهم واعتقادهم فِي ذَلِك لَيْسَ كَذَلِك وَنهى عَن ذَلِك القَوْل إعلاما مِنْهُ بأنما اعْتقد ذَلِك من اعْتقد مِنْهُم كَانَ بَاطِلا قَالَ وَأما الممرض فَالَّذِي إبِله مراض والمصح الَّذِي إبِله صِحَاح وروى ابْن وهب عَن ابْن لَهِيعَة عَن أَبى الزبير عَن جَابر قَالَ يكره إِن يدْخل الْمَرِيض على الصَّحِيح مِنْهَا وَلَيْسَ بِهِ إِلَّا قَول النَّاس وحماية للقلب مِمَّا يستبق إِلَيْهِ من الإفهام وَيَقَع فِيهِ من التطير والتشاؤم بذلك وَقد قَالَ أَبُو عبيد قولا قَرِيبا من ذَلِك فَقَالَ فِي قَوْله فِي هَذَا الحَدِيث أَنه إِذا أَبى إِيرَاد الممرض على المصح فَقَالَ معنى الْأَذَى عِنْدِي الماثم يعْنى أَن المورد يَأْثَم بأذاه من أورد عَلَيْهِ وتعريضه للتشاؤم والتطير وَقد سلك بَعضهم مسلكا آخر فَقَالَ مَا يخبر بِهِ النَّبِي نَوْعَانِ:
أَحدهمَا يخبر بِهِ عَن الْوَحْي فَهَذَا خبر مُطَابق لمخبره من جَمِيع الْوُجُوه ذهنا وخارجا وَهُوَ الْخَبَر الْمَعْصُوم وَالثَّانِي مَا يخبر بِهِ عَن ظَنّه من أُمُور الدُّنْيَا الَّتِي هم اعْلَم بهَا مِنْهُ فَهَذَا لَيْسَ فِي رُتْبَة النَّوْع الأول وَلَا تثبت لَهُ أَحْكَامه وَقد أخبر عَن نَفسه الْكَرِيمَة بذلك تفريقا بَين النَّوْعَيْنِ فَإِنَّهُ لما سمع أَصْوَاتهم فِي النّخل يؤبرونها وَهُوَ التلقيح قَالَ مَا هَذَا فأخبروه بِأَنَّهُم يلقحونها فَقَالَ مَا أرى لَو تَرَكْتُمُوهُ يضوء شَيْئا فَتَرَكُوهُ فجَاء شيصا فَقَالَ إِنَّمَا أَخْبَرتكُم عَن ظَنِّي وَأَنْتُم أعلم بِأَمْر دنياكم وَلَكِن مَا أَخْبَرتكُم عَن الله والْحَدِيث صَحِيح مَشْهُور وَهُوَ من أَدِلَّة بنوية وأعلامها فَأن من خَفِي عَلَيْهِ مثل هَذَا من أَمر الدِّينَا وَمَا أجْرى الله بِهِ عَادَته فِيهَا ثمَّ جَاءَ من الْعُلُوم الَّتِي لَا يُمكن الْبشر أَن يطلع عَلَيْهَا الْبَتَّةَ إِلَّا بِوَحْي من الله فَأخْبر عَمَّا كَانَ وَمَا يكون وَمَا هُوَ كَائِن من لدن خلق الْعَالم إِلَى أَن اسْتَقر أهل الْجنَّة فِي الْجنَّة وَأهل النَّار فِي النَّار وَعَن غيب السَّمَوَات وَالْأَرْض وَعَن كل سَبَب دَقِيق أَو جليل تنَال بِهِ سَعَادَة الدَّاريْنِ وكل سَبَب دَقِيق أَو جليل تنَال بِهِ شقاوة الدَّاريْنِ وَعَن مصَالح الدُّنْيَا وَالْآخِرَة وأسبابهما مَعَ كَون معرفتهم بالدنيا وأمورها وَأَسْبَاب حُصُولهَا ووجوه تَمامهَا أَكثر من مَعْرفَته كَمَا أَنهم أعرف بِالْحِسَابِ والهندسة والصناعات والفلاحة وَعمارَة الأَرْض وَالْكِتَابَة فَلَو كَانَ مَا جَاءَ بِهِ مِمَّا ينَال بالتعلم والتفكر والتطير والطرق الَّتِي

(2/267)

يسلكها النَّاس لكانوا أولى بِهِ مِنْهُ وأسبق إِلَيْهِ لِأَن أَسبَاب مَا ينَال بالفكر وَالْكِتَابَة والحساب وَالنَّظَر والصناعات بِأَيْدِيهِم فَهَذَا من اقوى براهين نبوته وآيات صدقه وَإِن هَذَا الَّذِي جَاءَ بِهِ لَا صنع للبشر فِيهِ الْبَتَّةَ وَلَا هُوَ مِمَّا ينَال بسعي وَكسب وفكر وَنظر إِن هُوَ إِلَّا وَحي يُوحى علمه شَدِيد القوى الَّذِي يعلم السِّرّ فِي السَّمَوَات وَالْأَرْض أنزلهُ عَالم الْغَيْب فَلَا يظْهر على غيبَة أحدا إِلَّا من ارتضى من رَسُول قَالُوا فَهَكَذَا إخْبَاره عَن عدم الْعَدْوى إِخْبَار عَن ظَنّه كإخباره عَن عدم تَأْثِير التلقيح لَا سِيمَا وَأحد الْبَابَيْنِ قريب من الآخر بل هُوَ فِي النَّوْع وَاحِد فَإِن اتِّصَال الذّكر بِالْأُنْثَى وتأثره بِهِ كاتصال المعدى بالمعدي وتأثره بِهِ وَلَا ريب أَن كلهما من أُمُور الدُّنْيَا لَا مِمَّا يتَعَلَّق بِهِ حكم من الشَّرْع فَلَيْسَ الْإِخْبَار بِهِ كالإخبار عَن الله سُبْحَانَهُ وَصِفَاته وأسمائه وَأَحْكَامه قَالُوا فَلَمَّا تبين لَهُ من أَمر الدُّنْيَا الذى أجْرى الله سُبْحَانَهُ عَادَته بِهِ ارتباط هَذِه الأ سباب بَعْضهَا بِبَعْض التلقيح فى صَلَاح الثِّمَار وتأثير إِيرَاد الممرض على المصح أقرهم على تأبير النّخل ونهاهم أَن يُورد ممرض على مصح قَالُوا وَإِن سمى هَذَا نسخآ بِهَذَا الِاعْتِبَار فَلَا مشاحة فى التَّسْمِيَة إِذا ظهر الْمَعْنى وَلِهَذَا قَالَ أَبُو سَلمَة بن عبد الرَّحْمَن فَلَا أدرى أنسى أَبُو هُرَيْرَة أَو نسخ أحد الْقَوْلَيْنِ بِالْآخرِ يعْنى بحَديثه بِالْحَدِيثين فجوز أَبُو سَلمَة النّسخ فى ذَلِك مَعَ أَنه خبر وَهُوَ بِمَا ذكرنَا من الِاعْتِبَار وَهَذَا المسلك حسن لَوْلَا أَنه قد اجْتمع الفصلان فى حَدِيث وَاحِد كَمَا فى موطآ مَالك أَنه بلغه عَن بكير بن عبد الله ابْن الْأَشَج عَن ابْن عَطِيَّة أَن رَسُول قَالَ لَا عدوى ولاصفر ولايحلل الممرض على المصح وليحلل المصح حَيْثُ شَاءَ قَالُوا وَمَا ذَاك يَا رَسُول الله فَقَالَ رَسُول الله إِنَّه أَذَى وَقد يُجَاب عَن هَذَا بحوابين: أَحدهمَا أَن الحَدِيث لَا يثبت لوَجْهَيْنِ: أَحدهمَا إرْسَاله وَالثَّانِي أَن ابْن عَطِيَّة هَذَا وَيُقَال أبوعطية مَجْهُول لَا يعرف إِلَّا فِي هَذَا الحَدِيث 00 الْجَواب الثَّانِي قَوْله فِيهِ لاعدوى نهى لَا نفى أى لَا يعدى الممرض المصح بحلوله عَلَيْهِ وَيدل على ذَلِك مَا رَوَاهُ أَبُو عمر النمرى حَدثنَا خلف بن الْقَاسِم حَدثنَا مُحَمَّد بن عبد الله حَدثنَا يحيى بن مُحَمَّد بن صاعد حَدثنَا أَبُو هِشَام الرفاعى حَدثنَا الْبشر بن عمر الزهر انى قَالَ قَالَ مَالك أَنه بلغه عَن بكير بن عبد الله بن الْأَشَج عَن أَبى عَطِيَّة أَو أبن عَطِيَّة شكّ بشر عَن أَبى هُرَيْرَة قَالَ قَالَ رَسُول الله لاطيرة ولاهامة وَلَا يعدى سقم صَحِيحا وليحل المصح حَيْثُ شَاءَ خفى هَذَا النهى كالإثبات للعدى والنهى عَن أَسبَابهَا وَلَعَلَّ بعض الروَاة رَوَاهُ بِالْمَعْنَى فَقَالَ لَا عدوى وَلَا طيرة وَلَا هَامة وَإِنَّمَا مخرج الحَدِيث النهى عَن الْعَدْوى لَا نَفيهَا وَهَذَا أَيْضا حسن لَوْلَا حَدِيث ابْن شهَاب عَن أَبى سَلمَة بن عبد الرَّحْمَن عَن أَبى هُرَيْرَة قَالَ قَالَ رَسُول الله فَمن أعدى الأول فَهَذَا الحَدِيث قد فهم مِنْهُ السَّامع النَّفْي وَأقرهُ عَلَيْهِ وَلِهَذَا أستشكل نَفْيه وَأورد مَا أوردهُ فَأَجله صلى

(2/268)

الله عَلَيْهِ وَسلم بِمَا يتَضَمَّن إبِْطَال الدَّعْوَى وَهُوَ قَوْله فَمن أعدى الأول وَهَذَا أصح من حَدِيث أبي عطيه الْمُتَقَدّم وَحِينَئِذٍ فَيرجع إِلَى مَسْلَك التلقيح الْمَذْكُور آنِفا أَو مَا قبله من المسالك وَعِنْدِي فِي الْحَدِيثين مَسْلَك آخر يتَضَمَّن إِثْبَات الْأَسْبَاب وَالْحكم وَنفى مَا كَانُوا عَلَيْهِ من الشّرك واعتقاد الْبَاطِل وَوُقُوع النَّفْي وَالْإِثْبَات على وَجهه فَإِن الْعَوام كَانُوا يثبتون الْعَدْوى على مَذْهَبهم من الشّرك الْبَاطِل كَمَا يَقُوله المنجمون من تَأْثِير الْكَوَاكِب فِي هَذَا الْعَالم وسعودها ونحوسها كَمَا تقدم الْكَلَام عَلَيْهِم وَلَو قَالُوا أَنَّهَا اسباب أَو اجزاء اسباب إِذْ شَاءَ الله صرف مقتضياتها بمشيئته وإرادته وحكمته وَأَنَّهَا مسخرة بأَمْره لما خلقت لَهُ وَأَنَّهَا فِي ذَلِك بِمَنْزِلَة سَائِر الْأَسْبَاب الَّتِي ربط بهَا مسبباتها وَجعل لَهَا أسبابا أخر تعارضها وتمانعها وتمنع اقتضاءها لما جعلت أسبابا لَهُ وَإِنَّهَا لَا تقضي مسبباتها إِلَّا بِإِذْنِهِ مَشِيئَته وإرادته لَيْسَ لَهَا من ذَاتهَا ضرّ وَلَا نفع وَلَا تَأْثِير الْبَتَّةَ إِن هِيَ إِلَّا خلق مسخر مصرف مربوب لَا تتحرك إِلَّا بِإِذن خَالِقهَا ومشيئته وغايتها أَنَّهَا جُزْء سَبَب لَيست سَببا تَاما فسببيتها من جنس سَبَبِيَّة وَطْء الْوَالِد فِي حُصُول الْوَلَد فَإِنَّهُ جُزْء وَاحِد من أَجزَاء كَثِيرَة من الْأَسْبَاب الَّتِي خلق الله بهَا الْجَنِين وكسببية شقّ الأَرْض وإلقاء الْبذر فَإِنَّهُ جُزْء يسير من جملَة الْأَسْبَاب الَّتِي يكون الله بهَا النَّبَات وَهَكَذَا جملَة أَسبَاب الْعَالم من الْغذَاء والرواء والعافية والسقم وَغير ذَلِك وَأَن الله سُبْحَانَهُ جعل من ذَلِك سَببا مَا يَشَاء وَيبْطل السَّبَبِيَّة عَمَّا يَشَاء ويخلق من الْأَسْبَاب الْمُعَارضَة لَهُ مَا يحول بَينه وَبَين مُقْتَضَاهُ فهم لَو أثبتوا الْعَدْوى على هَذَا الْوَجْه لما أنكر عَلَيْهِم كَمَا أَن ذَلِك ثَابت فِي الدَّاء والدواء وَقد تداوى النَّبِي وَأمر بالتداوي وَأخْبر أَنه مَا أنزل الله دَاء إِلَّا أنزل لَهُ دَوَاء إِلَّا الْهَرم فأعلمنا أَنه خَالق أَسبَاب الدَّاء وَأَسْبَاب الدَّوَاء الْمُعَارضَة المقاومة لَهَا وأمرنا بِدفع تِلْكَ الْأَسْبَاب الْمَكْرُوهَة بِهَذِهِ الْأَسْبَاب وعَلى هَذَا قيام مصَالح الدَّاريْنِ بل الْخلق وَالْأَمر مَبْنِيّ على هَذِه الْقَاعِدَة فَإِن تَعْطِيل الْأَسْبَاب وإخراجها عَن أَن تكون أسبابا تَعْطِيل للشَّرْع ومصالح الدُّنْيَا والإعتماد عَلَيْهَا والركون إِلَيْهَا واعتقاد أَن المسببات بهَا وَحدهَا وَأَنَّهَا أَسبَاب تَامَّة شرك بالخالق عز وَجل وَجَهل بِهِ وَخُرُوج عَن حَقِيقَة التَّوْحِيد وَإِثْبَات مسببيتها على الْوَجْه الَّذِي خلقهَا الله عَلَيْهِ وَجعلهَا لَهُ إِثْبَات لِلْخلقِ وَالْأَمر للشَّرْع وَالْقدر للسبب والمشيئة للتوحيد وَالْحكمَة فالشارع يثبت هَذَا وَلَا يَنْفِيه وينفي مَا عَلَيْهِ الْمُشْركُونَ من اعْتِقَادهم فِي ذَلِك وَيُشبه هَذَا نَفْيه سُبْحَانَهُ وَتَعَالَى الشَّفَاعَة فِي قَوْله وَاتَّقوا يَوْمًا لَا تجزى نفس عَن نفس شَيْئا وَلَا يقبل مِنْهَا شَفَاعَة وَلَا يُؤْخَذ مِنْهَا عدل وَفِي الْآيَة الْأُخْرَى وَلَا تنفعها شَفَاعَة وَفِي قَوْله من قبل أَن يَأْتِي يَوْم لَا بيع فِيهِ وَلَا خلة وَلَا شَفَاعَة وإثباتها فِي قَوْله وَلَا يشفعون إِلَى لمن ارتضى وَقَوله من ذَا الَّذِي يشفع عِنْده إِلَّا باذنه وَقَوله لَا يملكُونَ الشَّفَاعَة إِلَّا من اتخذ عِنْد الرَّحْمَن عهدا فَإِنَّهُ سُبْحَانَهُ

(2/269)

نفى الشَّفَاعَة الشركية الَّتِي كَانُوا يعتقدونها وأمثالهم من الْمُشْركين وَهِي شَفَاعَة الوسائط لَهُم عِنْد الله فِي جلب مَا يَنْفَعهُمْ وَدفع مَا يضرهم بذواتها وأنفسها بِدُونِ توقف ذَلِك على إِذن الله ومرضاته لمن شَاءَ أَن يشفع فِيهِ الشافع فَهَذِهِ الشَّفَاعَة الَّتِي أبطلها الله سُبْحَانَهُ ونفاها وَهِي أصل الشّرك كُله وقاعدته الَّتِي عَلَيْهَا بِنَاؤُه وأخبيته الَّتِي يرجع إِلَيْهَا وَأثبت سُبْحَانَهُ الشَّفَاعَة الَّتِي لَا تكون إِلَّا بِإِذن الله للشافع وَرضَاهُ عَن الْمَشْفُوع قَوْله وَعَمله وَهِي الشَّفَاعَة الَّتِي تنَال بتجريد التَّوْحِيد كَمَا قَالَ أسعد النَّاس بشفاعتي من قَالَ لَا إِلَه إِلَّا الله خَالِصا من قلبه والشفاعة الأولى هِيَ الشَّفَاعَة الَّتِي ظَنّهَا الْمُشْركُونَ وَجعلُوا الشّرك وَسِيلَة إِلَيْهَا فالمقامات ثَلَاثَة
أَحدهَا تَجْرِيد التَّوْحِيد وَإِثْبَات الْأَسْبَاب وَهَذَا هُوَ الَّذِي جَاءَت بِهِ الشَّرَائِع وَهُوَ مُطَابق للْوَاقِع فِي نفس الْأَمر وَالثَّانِي الشّرك فِي الْأَسْبَاب بالمعبود كَمَا هُوَ حَال الْمُشْركين عَليّ اخْتِلَاف إصنافهم وَالثَّالِث إِنْكَار الْأَسْبَاب بِالْكُلِّيَّةِ مُحَافظَة من منكرها على التَّوْحِيد فالمنحرفون طرفان مذمومان إِمَّا قَادِح فِي التَّوْحِيد بالأسباب وَأما مُنكر للأسباب بِالتَّوْحِيدِ وَالْحق غير ذَلِك وَهُوَ إِثْبَات التَّوْحِيد والأسباب وربط أَحدهمَا بِالْآخرِ فالأسباب مَحل حكمه الديني والكوني والحكمان عَلَيْهَا يجريان بل عَلَيْهَا يَتَرَتَّب الْأَمر والنهى وَالثَّوَاب وَالْعِقَاب ورضى الرب وَسخطه ولعنته وكرامته والتوحيد تَجْرِيد الربوية والإلهية عَن كل شرك فإنكار الْأَسْبَاب إِنْكَار الْحِكْمَة والشرك بهَا قدح فِي توحيده واثباتها والتعلق بِالسَّبَبِ والتوكل عَلَيْهِ والثقة بِهِ وَالْخَوْف مِنْهُ والرجاء لَهُ وَحده هُوَ مَحْض التَّوْحِيد والمعرفة تفرق بَين مَا أثْبته الرَّسُول وَبَين مَا نَفَاهُ وَبَين مَا أبْطلهُ وَبَين مَا اعْتَبرهُ فَهَذَا لون وَهَذَا لون وَالله الْمُوفق للصَّوَاب 0


فصل ويشبه هذا ما روى عنه من نهيه عن وطء الغيل وهو، فصل ويشبه هذا قوله للذي قال له إن لي أمة وأنا أكره، فصل وأما قضية المجذوم فلا ريب أنه روى عن النبي أنه قال - مفتاح دار السعادة

مفتاح دار السعادة ومنشور ولاية العلم والإرادة

فصل وَيُشبه هَذَا مَا روى عَنهُ من نَهْيه عَن وَطْء الغيل وَهُوَ
وَطْء الْمَرْأَة إِذا كَانَت ترْضع وَإنَّهُ يشبه قتل الْوَلَد سرا وَأَنه يدْرك الْفَارِس قيد عثره وَقَوله فِي حَدِيث آخر لقد هَمَمْت أَن أنهى عَنهُ ثمَّ رَأَيْت فَارس وَالروم يَفْعَلُونَهُ وَلَا يضر ذَلِك أَوْلَادهم شَيْئا وَقد قيل أَن أحد الْحَدِيثين مَنْسُوخ بِالْآخرِ وَإِن لم تعلم عين النَّاسِخ مِنْهَا من الْمَنْسُوخ لعدم علمنَا بالتاريخ وَقيل وَهُوَ أحسن أَن النَّفْي وَالْإِثْبَات لم يتواردا على مَحل وَاحِد فَإِنَّهُ صلى الله علية وَسلم أخبر فِي أحد الْجَانِبَيْنِ أَنه يفعل فِي الْوَلِيد مثل مَا يفعل من يصرع الْفَارِس عَن فرسه كَأَنَّهُ يدعثره ويصرعه وَذَلِكَ يُوجب نوع أَذَى وَلكنه لَيْسَ بقتل للْوَلَد وإهلاك لَهُ وَإِن كَانَ قد يَتَرَتَّب عَلَيْهِ نوع أَذَى للطفل فَأَرْشَدَهُمْ إِلَى تَركه وَلم ينْه عَنهُ بل قَالَ علام يفعل أحدكُم ذَلِك وَلم يقل لَا تفعلوه فَلم يَجِيء عَنهُ لفظ وَاحِد بالنهى عَنهُ ثمَّ عزم على النهى سدا لذريعة الْأَذَى الَّذِي ينَال الرَّضِيع فَرَأى أَن سد هَذِه الذريعة لَا يُقَاوم الْمفْسدَة الَّتِي تترتب على الْإِمْسَاك عَن وَطْء النِّسَاء مُدَّة الرَّضَاع وَلَا سِيمَا

(2/270)

من الشَّبَاب وأرباب الشَّهْوَة الَّتِي لَا يكرها إِلَّا مواقعه نِسَائِهِم فَرَأى أَن هَذِه الْمصلحَة أرجح من مفْسدَة سد الذريعة فَنظر وَرَأى الأمتين اللَّتَيْنِ هما من اكثر الْأُمَم وأشدها بَأْسا يَفْعَلُونَهُ وَلَا يتقونه مَعَ قوتهم وشدتهم فَأمْسك عَن النهى عَنهُ فَلَا تعَارض إِذا بَين الْحَدِيثين وَلَا نَاسخ مِنْهُمَا وَلَا مَنْسُوخ وَالله اعْلَم بِمُرَاد رَسُوله
فصل وَيُشبه هَذَا قَوْله للَّذي قَالَ لَهُ إِن لي أمة وَأَنا أكره
أَن تحبل وَإِنِّي أعزل عَنْهَا فَقَالَ سيأتيها مَا قدر لَهَا فَلَيْسَ بَين هَذِه الْأَحَادِيث قَوْله الْأَحَادِيث تعَارض فَإِنَّهُ لم يقل أَن الْوَلَد يخلق من غير مَاء الواطىء بل أخبر أَنه سيأتيها مَا قدر لَهَا وَلَو عزل فَأَنَّهُ إِذا قدر خلق الْوَلَد قدر سبق المَاء والواطيء لَا يشْعر بل يخرج مِنْهُ مَاء يمازج مَاء الْمَرْأَة لَا يشْعر بِهِ يكون سَببا فِي خلق الْوَلَد وَلِهَذَا قَالَ لَيْسَ من كل المَاء يكون الْوَلَد فَلَو خرج مِنْهُ نُطْفَة لَا يحس بهَا لجعلها الله مَادَّة للْوَلَد
قلت مَادَّة الْوَلَد لَيست مَقْصُورَة على وُقُوع المَاء بحملته فِي الرَّحِيم بل إِذا قدر الله خلق الْوَلَد من المَاء فَلَو وضع على صَخْرَة لخلق مِنْهُ الْوَلَد كَيفَ وَالَّذِي يعْزل فِي الْغَالِب إِنَّمَا يلقى مَاءَهُ قَرِيبا من الْفرج وَذَلِكَ إِنَّمَا يكون غَالِبا عِنْدَمَا يحس بالإنزال وَكَثِيرًا مَا ينزل بعض المَاء وَلَا يشْعر بِهِ فَينزل خَارج الْفرج وَلَا شُعُور لَهُ بِمَا ينزل فِي الْفرج وَلَا بِمَا خالط مَاء الْمَرْأَة مِنْهُ وَبِالْجُمْلَةِ فَلَيْسَ سَبَب خلق الْوَلَد مَقْصُورا على الْإِنْزَال التَّام فِي الْفرج وَلَقَد حَدثنِي غير وَاحِد مِمَّن أَثِق بِهِ أَن امْرَأَته حملت مَعَ عَزله عَنْهَا لرضاع وَغَيره وَرَأَيْت بعض أَوْلَادهم ضَعِيفا ضئيلا فصلوات الله وَسَلَامه على من يصدق كَلَامه بعضه بَعْضًا وَيشْهد بعضه لبَعض فالاختلاف والإشكال والاشتباه إِنَّمَا هُوَ فِي الإفهام إِلَّا فِيمَا خرج من بَين شَفَتَيْه من الْكَلَام وَالْوَاجِب على كل مُؤمن أَن يكل مَا أشكل عَلَيْهِ إِلَّا أصدق قَائِل وَيعلم أَن فَوق كل ذِي علم عليم وَأَنه لَو اعْترض على ذِي صناعَة أَو علم من الْعُلُوم الَّتِي استنبطتها معاول الأفكار وَلم يحط علما بِتِلْكَ الصِّنَاعَة وَالْعلم لَا ندرى على نَفسه وأضحك صَاحب تِلْكَ الصِّنَاعَة وَالْعلم على عقله وَالنَّبِيّ يذكر الْمُقْتَضى فِي مَوضِع وَالْمَانِع فِي مَوضِع آخر وَيثبت الشَّيْء وينفي مثله فِي الصُّورَة وَعَكسه فِي الْحَقِيقَة وَلَا يُحِيط أَكثر النَّاس بِمَجْمُوع نصوصه علما وَيسمع النَّص وَلَا يسمع شَرطه وَلَا مَوَانِع مُقْتَضَاهُ وَلَا تَخْصِيصه وَلَا ينتبه للْفرق بَين مَا أثْبته ونفاه فينشأ من ذَلِك فِي حَقه من الاشكالات مَا ينشأ وينضاف هَذَا إِلَى عدم معرفَة الْخَاص بخطابه ومجارى كَلَامه وينضاف إِلَى ذَلِك تَنْزِيل كَلَامه على الاصطلاحات الَّتِي أحدثها أَرْبَاب الْعُلُوم من الْأُصُولِيِّينَ وَالْفُقَهَاء وَعلم أَحْوَال الْقُلُوب وَغَيرهم فَإِن لكل من هَؤُلَاءِ الاصطلاحات حَادِثَة فِي مخاطباتهم وتصانيفهم فَيَجِيء من قد ألف تِلْكَ

(2/271)

الاصطلاحات الْحَادِثَة وسبقت مَعَانِيهَا إِلَى قلبه فَلم يعرف سواهَا فَيسمع كَلَام الشَّارِع فيحمله على مَا أَلفه من الِاصْطِلَاح فَيَقَع بِسَبَب ذَلِك فِي الْفَهم عَن الشَّارِع مَا لم يردهُ بِكَلَامِهِ وَيَقَع من الْخلَل فِي نظره ومناظرته مَا يَقع وَهَذَا من أعظم أَسبَاب الْغَلَط عَلَيْهِ مَعَ قلَّة البضاعة من معرفَة نصوصه فأذا اجْتمعت هَذِه الْأُمُور مَعَ نوع فَسَاد فِي التَّصَوُّر أَو الْقَصْد أوهما مَا شِئْت من خبط وَغلط واشكالات واشتمالات وَضرب كَلَامه بعضه بِبَعْض وَإِثْبَات مَا نَفَاهُ وَنفي مَا أثْبته وَالله الْمُسْتَعَان
فصل وَأما قَضِيَّة المجذوم فَلَا ريب أَنه روى عَن النَّبِي أَنه قَالَ
فر من المجذوم فرارك من الْأسد وَأرْسل إِلَى ذَلِك المجذوم أَنا قد بايعناك فَارْجِع وَأخذ بيد مجذوم فوضعها فِي الْقَصعَة وَقَالَ كل ثِقَة بِاللَّه وتوكلا عَلَيْهِ وَلَا تنَافِي بَين هَذِه الْآثَار وَمن أحَاط علما بِمَا قدمْنَاهُ تبين لَهُ وَجههَا وَأَن غَايَة ذَلِك أَن مُخَالطَة المجذوم من أَسبَاب الْعَدْوى وَهَذَا السَّبَب يُعَارضهُ أَسبَاب آخر تمنع اقتضاءه فَمن أقواها التَّوَكُّل على الله والثقة بِهِ فَأَنَّهُ يمْنَع تَأْثِير ذَلِك السَّبَب الْمَكْرُوه وَلَكِن لَا يقدر كل وَاحِد من الْأمة على هَذَا فَأَرْشَدَهُمْ إِلَى مجانبة سَبَب الْمَكْرُوه والفرار والبعد مِنْهُ وَلذَلِك أرسل إِلَى ذَلِك المجذوم الآخر بالبيعة تشريعا مِنْهُ للفرار من أَسبَاب الْأَذَى وَالْمَكْرُوه وَأَن لَا يتَعَرَّض العَبْد لأسباب الْبلَاء ثمَّ وضع يَده مَعَه فِي الْقَصعَة فَإِنَّمَا هُوَ سَبَب التَّوَكُّل على الله والثقة بِهِ الَّذِي هُوَ من أعظم الْأَسْبَاب الَّتِي يدْفع بهَا الْمَكْرُوه والمحذور تَعْلِيما مِنْهُ للْأمة دفع الْأَسْبَاب الْمَكْرُوهَة بِمَا هُوَ أقوى مِنْهَا وإعلاما بِأَن الضَّرَر والنفع بيد الله عز وَجل فَإِن شَاءَ أَن يضر عَبده ضره وَإِن شَاءَ أَن يصرف عَنهُ الضّر صرقه بل إِن شَاءَ أَن يَنْفَعهُ بِمَا هُوَ من أَسبَاب الضَّرَر ويضره بِمَا هُوَ من أَسبَاب النَّفْع فعل ليتبين الْعباد أَنه وَحده الضار النافع وَأَن أَسبَاب الضّر والنفع بيدَيْهِ وَهُوَ الَّذِي جعلهَا أسبابا وَإِن شَاءَ خلع مِنْهَا سببيتها وان شَاءَ جعل مَا تَقْتَضِيه بِخِلَاف الْمَعْهُود مِنْهَا ليعلم أَنه الْفَاعِل الْمُخْتَار وَأَنه لَا يضر شَيْء وَلَا ينفع إِلَّا بِإِذْنِهِ وَأَن التَّوَكُّل عَلَيْهِ والثقة بِهِ تحيل الْأَسْبَاب الْمَكْرُوهَة إِلَى خلاف موجباتها وتبيين مرتبتها وَأَنَّهَا محَال لمجارى مَشِيئَة الله وحكمته وَأَنه سُبْحَانَهُ هُوَ الَّذِي يضْربهَا وينفع لَيْسَ إِلَيْهَا وَلَا لَهَا من الْأَمر شَيْء وَأَن الْأَمر كُله لله وَأَنَّهَا إِنَّمَا ينَال ضررها من علق قلبه بهَا ووقف عِنْدهَا وَتَطير بِمَا يتطير بِهِ مِنْهَا فَذَلِك الَّذِي يُصِيبهُ مَكْرُوه الطَّيرَة والطيرة سَبَب للمكروه على المتطير فَإِذا توكل على الله ووثق بِهِ واستعان بِهِ لم يصده التطير عَن حَاجته وَقَالَ اللَّهُمَّ لَا طير إِلَّا طيرك وَلَا خير إِلَّا خيرك وَلَا إِلَه غَيْرك اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْت وَلَا يذهب بالسيئات إِلَّا أَنْت وَلَا حول وَلَا قُوَّة إِلَّا بك فَإِنَّهُ لَا يضرّهُ

(2/272)

مَا يتطير مِنْهُ شَيْئا قَالَ ابْن مَسْعُود مَا منا إِلَّا من يعْنى يتطير وَلَكِن الله يذهبه بالتوكل وَقد روى مَرْفُوعا وَالصَّوَاب عَن ابْن مَسْعُود قَوْله فالطيرة إِنَّمَا تصيب المتطير لشركه وَالْخَوْف دَائِما مَعَ الشّرك وَإِلَّا من دَائِما مَعَ التَّوْحِيد قَالَ تَعَالَى حِكَايَة عَن خَلِيله إِبْرَاهِيم أَنه قَالَ فِي محاجته لِقَوْمِهِ وَكَيف أَخَاف مَا أشركتم بِهِ وَلَا تخافون أَنكُمْ أشركتم بِاللَّه مَا لم ينزل بِهِ عَلَيْكُم سُلْطَانا فَأَي الْفَرِيقَيْنِ أَحَق بالأمن إِن كُنْتُم تعلمُونَ فَحكم الله عز وَجل بَين الْفَرِيقَيْنِ بِحكم فَقَالَ الَّذين آمنُوا وَلم يلبسوا إِيمَانهم بظُلْم أُولَئِكَ لَهُم الْأَمْن وهم مهتدون وَقد صَحَّ عَن رَسُول الله صلى الله علية وَسلم تَفْسِير الظُّلم فِيهَا بالشرك وَقَالَ ألم تسمعوا قَول العَبْد الصَّالح إِن الشّرك لظلم عَظِيم فالتوحيد من أقوى أَسبَاب الْأَمْن من المخاوف والشرك من أعظم أَسبَاب حُصُول المخاوف وَلذَلِك من خَافَ شَيْئا غير الله سلط عَلَيْهِ وَكَانَ خَوفه مِنْهُ هُوَ سَبَب تسليطه عَلَيْهِ وَلَو خَافَ الله دونه وَلم يخفه لَكَانَ عدم خَوفه مِنْهُ وتوكله على الله من أعظم أَسبَاب نجاته مِنْهُ وَكَذَلِكَ من رجا شَيْئا غير الله حرم مَا رجاه مِنْهُ وَكَانَ رجاؤه غير الله من أقوي أَسبَاب حرمانه فَإِذا رجا الله وَحده كَانَ تَوْحِيد رجائه أقوى أَسبَاب الْفَوْز بِمَا رجاه أَو بنظيره أَو بِمَا هُوَ أَنْفَع لَهُ مِنْهُ وَالله الْمُوفق للصَّوَاب وَليكن هَذَا آخر الْكتاب وَقد جلبت إِلَيْك فِيهِ نفائس فِي مثلهَا يتنافس الْمُتَنَافسُونَ وجليت عَلَيْك فِيهِ عرائس إِلَى مِثْلهنَّ بَادر الخاطبون فَإِن شِئْت اقتبست مِنْهُ معرفَة الْعلم وفضله وَشدَّة الْحَاجة إِلَيْهِ وشرفه وَشرف أَهله وَعظم موقعه فِي الدَّاريْنِ وَإِن شِئْت اقتبست مِنْهُ معرفَة إِثْبَات الصَّانِع بطرق واضحات جليات تلج الْقُلُوب بِغَيْر اسْتِئْذَان وَمَعْرِفَة حكمته فِي خلقه وَأمره وَإِن شِئْت اقتبست مِنْهُ معرفَة قدر الشَّرِيعَة وَشدَّة الْحَاجة إِلَيْهَا وَمَعْرِفَة جلالتها وحكمتها وَإِن شِئْت اقتبست مِنْهُ معرفَة النُّبُوَّة وَشدَّة الْحَاجة إِلَيْهَا بل وضرورة الْوُجُود إِلَيْهَا وَأَنه يَسْتَحِيل من أحكم الْحَاكِمين أَن يخلى الْعَالم عَنْهَا وَإِن شِئْت اقتبست مِنْهُ معرفَة مَا فطر الله عَلَيْهِ الْعُقُول من تَحْسِين الْحسن وتقبيح الْقَبِيح وَإِن ذَلِك أَمر عَقْلِي فطرى بالأدلة والبراهين الَّتِي اشْتَمَل عَلَيْهَا هَذَا الْكتاب فَلَا تُوجد فِي غَيره وَإِن شِئْت اقتبست مِنْهُ معرفَة الرَّد على المنجمين الْقَائِلين بِالْأَحْكَامِ بأبلغ طرق الرَّد من نفس صناعتهم وعلمهم وإلزامهم بالألزامات المفخمة الَّتِي لَا جَوَاب لَهُم عَنْهَا وإبداء تناقضهم فِي صناعتهم وفضائحهم وكذبهم على الْخلق وَالْأَمر وَإِن شِئْت اقتبست مِنْهُ معرفَة الطَّيرَة والفأل والزجر وَالْفرق بَين صَحِيح ذَلِك وباطلة وَمَعْرِفَة مَرَاتِب هَذِه فِي الشَّرِيعَة وَالْقدر وَإِن شِئْت اقتبست مِنْهُ أصولا نافعة جَامِعَة مِمَّا تكمل بِهِ النَّفس البشرية وتنال بهَا سعادتها فِي معاشها ومعادها إِلَى غير ذَلِك من الْفَوَائِد الَّتِي مَا كَانَ مِنْهَا صَوَابا فَمن الله وَحده هُوَ ألمان بِهِ وَمَا كَانَ مِنْهَا من خطأ فَمن مُؤَلفه وَمن الشَّيْطَان وَالله بَرِيء مِنْهُ وَرَسُوله وَالله سُبْحَانَهُ الْمَسْئُول والمرغوب إِلَيْهِ المأمول أَن

(2/273)

يَجعله خَالِصا لوجهه وَأَن يعيدنا من شرور أَنْفُسنَا وَمن سيئات أَعمالنَا وَأَن يوفقنا لما يُحِبهُ ويرضاه إِنَّه قريب مُجيب وَالْحَمْد لله رب الْعَالمين وَصلى الله على سيدنَا مُحَمَّد وَآله وَصَحبه أَجْمَعِينَ وَسلم تَسْلِيمًا كثيرا

(2/274)


أول القصيدة، فصل: في مقدمة نافعة قبل التحكيم، فصل: وهذا أول عقد مجلس التحكيم، فصل: في قدوم ركب الإيمان وعسكر القرآن، فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن، فصل: في مذهب الاقترانية، فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة، - متن القصيدة النونية

متن القصيدة النونية

أول القصيدة
...
متن القصيدة النونية
لابن القيم الجوزية
بسم الله الرحمن الرحيم
حكم المحبة ثابت الأركان ... ما للصدود بفسخ ذاك يدان
أنى وقاضي الحسن نفذ حكمها ... فلذا أقر بذلك الخصمان
وأتت شهود الوصل تشهد أنه ... حق جرى في مجلس الإحسان
فتأكد الحكم العزيز فلم يجد ... فسخ الوشاة إليه من سلطان
ولأجل ذا حكم العذول تداعت ال ... أركان منه فخر للأذقان
وأتى الوشاة فصادفوا الحكم الذي ... حكموا به متيقن البطلان
ماصادف الحكم المحل ولا هو اس ... توفى الشروط فصار ذا بطلان
فلذاك قاضي الحسن أثبت محضرا ... بفساد حكم الهجر والسلوان
وحكى لك الحكم المحال ونقضه ... فاسمع إذا يا من له أذنان
حكم الوشاة بغير ما برهان ... أن المحبة والصدود لدان
والله ما هذا بحكم مقسط ... أين الغرام وصد ذي هجران
شتان بين الحالتين فإن ترد ... جمعا فما الضدان يجتمعان
يا والها هانت عليه نفسه ... إذ باعها غبنا بكل هوان
أتبيع من تهواه نفسك طائعا ... بالصد والتعذيب والهجران
أجهلت أوصاف المبيع وقدره ... أم كنت ذا جهل بذي الأثمان

(1/5)

واها لقلب لا يفارق طيره الأغـ ... صان قائمة على الكثبان
ويظل يسجع فوقها ولغيره ... منها الثمار وكل قطيف دان
ويبيت يبكي والمواصل ضاحك ... ويظل يشكو وهو ذو شكران
هذا ولو أن الجمال معلق ... بالنجم همّ إليه بالطيران
لله زائرة بليل لم تخفر ... عسس الأمير ومرصد السجان
قطعت بلاد الشام ثم تيممت ... من أرض طيبة مطلع الإيمان
وأتت على وادي العقيق فجاوزت ... ميقاته حلا بلا نكران
وأتت على وادي الأراك ولم يكن ... قصدا لها فألا بأن ستراني
وأتت على عرفات ثم محسر ... ومنى فكم نحرته من قربان
وأتت على الجمرات ثم تيممت ... ذات الستور وربة الأركان
هذا وما طافت ولا استلمت ولا ... رمت الجمار ولا سعت لقران
ورقت إلى أعلى الصفا فتيممت ... دارا هنالك للمحث العاني
أترى الدليل أعارها أثوابه ... والريح أعطتها من الخفقان
والله لو أن الدليل مكانها ... ما كان ذلك منه في إمكان
هذا ولو سارت مسير الريح م ... وصلت به ليلا إلى نعمان
سارت وكان دليلها في سيرها ... سعد السعود وليس بالدبران
وردت جفار الدمع وهي غزيرة ... فلذاك ما احتاجت ورود الضان
وعلت على مين الهوى وتزودت ... ذكر الحبيب ووصلة المتداني

(1/6)

وعدت بزورتها فأوفت بالذي ... وعدت وكان بملتقى الأجفان
لم يفجأ المشتاق إلا وهي دا ... خلة الستور بغير ما استئذان
قالت وقد كشفت نقاب الحسن ما ... بالصبر لي عن أن أراك يدان
وتحدثت عندي حديثا خلته ... صدقا وقد كذبت به العينان
فعجبت منه وقلت من فرحي به ... طمعا ولكن المنام دهاني
إن كنت كاذبة الذي حدثتني ... فعليك إثم الكاذب الفتان
جهم بن صفوان وشيعته الألى ... جحدوا صفات الخالق الديان
بل عطلوا منه السموات العلى ... والعرش أخلوه من الرحمن
ونفوا كلام الرب جل جلاله ... وقضوا له بالخلق والحدثان
قالوا وليس لربنا سمع ولا ... بصر ولا وجه، فكيف يدان
وكذاك ليس لربنا من قدرة ... وإرادة أورحمة وحنان
كلا ولا وصف يقوم به سوى ... ذات مجردة بغير معان
وحياته هي نفسه وكلامه ... هو غيره فاعجب لذا البهتان
وكذاك قالوا ما له من خلقه ... أحد يكون خليله النفساني
وخليله المحتاج عندهم وفي ... ذا الوصف يدخل عابد الأوثان
فالكل مفتقر إليه لذاته ... في أسر قبضته ذليل عان
ولأجل ذا ضحى بجعد خالد الـ ... ـقسري يوم ذبائح القربان
إذ قال إبراهيم ليس خليله ... كلا ولا موسى الكليم الداني

(1/7)

شكر الضحية كل صاحب سنة ... لله درك من أخي قربان
فصل
والعبد عندهم فليس بفاعل ... بل فعله كتحرك الرجفان
وهبوب ريح أو تحرك نائم ... وتحرك الأشجار للميلان
والله يصليه على ما ليس من ... أفعاله حر الحميم الآن
لكن يعاقبه على أفعاله ... فيه تعالى الله ذو الإحسان
والظلم عندهم المحال لذاته ... أنى ينزه عنه ذو السلطان
ويكون مدحا ذلك التنزيه ما ... هذا بمقبول لدى الأذهان
فصل
وكذلك قالوا ماله من حكمة ... هي غاية للأمر والإتقان
ما ثم غير مشيئة قد رجحت ... مثلا على مثل بلا رجحان
هذا وما تلك المشيئة وصفه ... بل ذاته أو فعله قولان
وكلامه مذ كان غيرا كان مخـ ... ـلوقا له من جملة الأكوان
قالوا وإقرار العباد بأنه ... خلاقهم هو منتهى الإيمان
والناس في الإيمان شيء واحد ... كالمشط عند تماثل الأسنان
فاسأل أبا جهل وشيعته ومن ... والاهم من عابدي الأوثان

(1/8)

وسل اليهود وكل أقلف مشرك ... عبد المسيح مقبل الصلبان
واسأل ثمود وعاد بل سل قبلهم ... أعداء نوح أمة الطوفان
واسأل أبا الجن اللعين أتعرف الـ ... خلاق أم أصبحت ذا نكران
واسأل شرار الخلق أغلى أمة ... لوطية هم ناكحو الذكران
واسأل كذاك أمام كل معطل ... فرعون مع قارون مع هامان
هل كان فيهم منكر للخالق الـ ... ـرب العظيم مكوّن الأكوان
فليبشروا ما فيهم من كافر ... هم عند جهم كاملوا الإيمان
فصل
وقضى بأن الله كان معطلا ... والفعل ممتنع بلا إمكان
ثم استحال وصار مقدورا له ... من غير أمر قام بالديان
بل حاله سبحانه في ذاته ... قبل الحدوث وبعدها سيان
وقضى بأن النار لم تخلق ولا ... جنات عدن بل هما عدمان
فإذا هما خلقا ليوم معادنا ... فهنا على الأوقات فانيتان
وتلطف العلاف من أتباعه ... فأتى بضحكة جاهل مجان
قال الفناء يكون في الحركات لا ... في الذات واعجبا لذا الهذيان
أيصير أهل الخلد في جناتهم ... وجحيمهم كحجارة البنيان
ما حال من قد كان يغشى أهله ... عند انقضاء تحرك الحيوان

(1/9)

وكذاك ما حال الذي رفعت يدا ... هـ أكلة من صفحة وخوان
فتناهت الحركات قبل وصولها ... للفم عند تفتح الأسنان
وكذاك ما حال الذي امتدت يد ... منه إلى قنو من القنوان
فتناهت الحركات قبل الأخذ هل ... يبقى كذلك سائر الأزمان
تبا لهاتيك العقول فإنها ... والله قد مسخت على الأبدان
تبا لمن أضحى يقدمها على ال ... آثار والأخبار والقرآن
فصل
وقضى بأن الله يعدم خلقه ... عدما ويقلبه وجودا ثان
العرش والكرسي والأرواح وال ... أملاك والأفلاك والقمران
والأرض والبحر المحيط وسائر ال ... أكوان من عرض ومن جثمان
كل سيفنيه الفناء المحض لا ... يبقى له أثر كظل فان
ويعيد ذا المعدوم أيضا ثانيا ... محض الوجود إعادة بزمان
هذا المعاد وذلك المبدا لدى ... جهم وقد نسبوه للقرآن
هذا الذي قاد ابن سينا والألى ... قالوا مقالته إلى الكفران
لم تقبل الأذهان ذا وتوهموا ... أن الرسول عناه بالإيمان
هذا كتاب الله أنى قال ذا ... أو عبده المبعوث بالبرهان
أو صحبه من بعده أو تابع ... لهم على الإيمان والإحسان

(1/10)

بل صرح الوحي المبين بأنه ... حقا مغير هذه الأكوان
فيبدل الله السموات العلى ... والأرض أيضا ذات تبديلان
وهما كتبديل الجلود لساكني النـ ... ـيران عند النضج من نيران
وكذاك يقبض أرضه وسماءه ... بيديه ما العدمان مقبوضان
وتحدث الأرض التي كنا بها ... أخبارها في الحشر للرحمن
وتظل تشهد وهي عدل بالذي ... من فوقها قد أحدث الثقلان
أفيشهد العدم الذي هو كاسمه ... لا شيء، هذا ليس في الإمكان
لكن تسوى ثم تبسط ثم تشـ ... ـهد ثم تبدل وهي ذات كيان
وتمد أيضا مثل مد أديمنا ... من غير أودية ولا كثبان
وتقيء يوم العرض من أكبادها ... كالأسطوان نفائس الأثمان
كل يراه بعينه وعيانه ... ما لامرئ بالأخذ منه يدان
وكذا الجبال تفتّ فتا محكما ... فتعود مثل الرمل ذي الكثبان
وتكون كالعهن الذي ألوانه ... وصباغه من سائر الألوان
وتبس بسا مثل ذاك فتنثني ... مثل الهباء لناظر الإنسان
وكذا البحار فإنها مسجورة ... قد فجرت تفجير ذي سلطان
وكذلك القمران يأذن ربنا ... لهما فيجتمعان يلتقيان
هذي مكوّرة وهذا خاسف ... وكلاهما في النار مطروحان
وكواكب الأفلاك تنثر كلها ... كلآلئ نثرت على ميدان

(1/11)

وكذا السماء تشق ظاهرا ... وتمور أيما موران
وتصير بعد الإنشقاق كمثل ها ... ذا المهل أو تك وردة كدهان
والعرش والكرسي لا يفنيهما ... أيضا وإنهما لمخلوقان
والحور لا تفنى كذلك جنة الـ ... مأوى وما فيها من الولدان
ولأجل هذا قال جهم إنها ... عدم ولم تخلق إلى ذا الآن
والأنبياء فإنهم تحت الثرى ... أجسامهم حفظت من الديدان
ما للبلى بلحومهم وجسومهم ... أبدا وهم تحت التراب يدان
وكذلك عجب الظهر لا يبلى بلى ... منه تركب خلقة الإنسان
وكذلك الأرواح لا تبلى كما ... تبلى الجسوم ولا بلى اللحمان
ولأجل ذلك لم يقر الجهم ما ال ... أرواح خارجة عن الأبدان
لكنها من بعض أعراض بها ... قامت وذا في غاية البطلان
فالشأن للأرواح بعد فراقها ... أبدانها والله أعظم شان
إما عذاب أو نعيم دائم ... قد نعمت بالروح والريحان
وتصير طيرا سارحا مع شكلها ... تجني الثمار بجنة الحيوان
وتظل واردة لأنهار بها ... حتى تعود لذلك الجثمان
لكن أرواح الذين استشهدوا ... في جوف طير أخضر ريان
فلهم بذاك مزية في عيشهم ... ونعيمهم للروح والأبدان
بذلوا الجسوم لربهم فأعاضهم ... أجسام تلك الطير بالإحسان

(1/12)

ولها قناديل اليها تنتهي ... مأوى لها كمساكن الإنسان
فالروح بعد الموت أكمل حالة ... منها بهذي الدار في جثمان
وعذاب أشقاها أشد من الذي ... قد عاينت أبصارنا بعيان
والقائلون بأنها عرض أبوا ... ذا كله تبا لذي نكران
وإذا أراد الله إخراج الورى ... بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها ... والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا ... عشرا وعشرا بعدها عشران
فتظل تنبت منه أجسام الورى ... ولحومهم كمنابت الريحان
حتى إذا ما الأم حان ولادها ... وتمخضت فنفاسها متدان
أوحى لها رب السماء فشققت ... فبدا الجنين كأكمل الشبان
وتخلت الأم الولود وأخرجت ... أثقالها أنثى ومن ذكران
والله ينشئ خلقه في نشأة ... أخرى كما قد قال في القرآن
هذا الذي جاء الكتاب وسنة الـ ... ـهادي به فأحرص على الإيمان
ما قال إن الله يعدم خلقه ... طرا كقول الجاهل الحيران
فصل
وقضى بأن الله ليس بفاعل ... فعلا يقوم به بلا برهان
بل فعله المفعول خارج ذاته ... كالوصف غير الذات في الحسبان

(1/13)

والجبر مذهبه الذي قرت به ... عين العصاة وشيعة الشيطان
كانوا على وجل من العصيان ذا ... هو فعلهم والذنب للإنسان
واللوم لا يعدوه إذ هو فاعل ... بإرادة وبقدرة الحيوان
فأراحهم جهم وشيعته من الـ ... لوم العنيف وما قضوا بأمان
لكنهم حملوا ذنوبهم على ... رب العباد بعزة وأمان
وتبرؤوا منها وقالوا إنها ... أفعاله ما حيلة الإنسان
ما كلف الجبار نفسا وسعها ... أنى وقد جبرت على العصيان
وكذا على الطاعات أيضا قد غدت ... مجبورة فلها إذا جبران
والعبد في التحقيق شبه نعامة ... قد كلفت بالحمل والطيران
إذ كان صورتها تدل عليهما ... هذا وليس لها بذاك يدان
فلذاك قال بأن طاعات الورى ... وكذاك ما فعلوه من عصيان
هي عين فعل الرب لا أفعالهم ... فيصح عنهم عند ذا نفيان
نفي لقدرتهم عليها أولا ... وصدورها منهم بنفي ثان
فيقال ما صاموا ولا صلوا ولا ... زكوا ولا ذبحوا من القربان
وكذاك ما شربوا وما قتلوا وما ... سرقوا ولا فيهم غوي زان
وكذاك لم يأتوا اختيار منهم ... بالكفر والإسلام والإيمان
إلا على وجه المجاز لأنها ... قامت بهم كالطعم والألوان
جبروا على ما شاءه خلاقهم ... ما ثم ذو عون وغير معان

(1/14)

الكل مجبور وغير ميسر ... كالميت أدرج داخل الأكفان
وكذاك أفعال المهيمين لم تقم ... أيضا به خوفا من الحدثان
فاذا جمعت مقالتيه أنتجا ... كذبا وزورا واضح البهتان
إذ ليست الأفعال فعل إلهنا ... والرب ليس بفاعل العصيان
فإذا انتفت صفة الإله وفعله ... وكلامه وفعائل الإنسان
فهناك لا خلق ولا أمر ولا ... وحي ولا تكليف عبد فان
وقضى على أسمائه بحدوثها ... وبخلقها من جملة الأكوان
فانظر إلى تعطيله الأوصاف والـ ... أفعال والأسماء للرحمن
ماذا الذي في ضمن ذا التعطيل من ... نفي ومن جحد ومن كفران
لكنه أبدى المقالة هكذا ... في قالب التنزيه للرحمن
وأتى إلى الكفر العظيم فصاغه ... عجلا ليفتن أمة الثيران
وكساه أنواع الجواهر والحلى ... من لؤلؤ صاف ومن عقيان
فرآه ثيران الورى فأصابهم ... كمصاب إخوتهم قديم زمان
عجلان قد فتنا العباد بصوته ... إحداهما وبحرفه ذا الثاني
والناس أكثرهم فأهل ظواهر ... تبدو لهم ليسوا بأهل معان
فهم القشور وبالقشور قوامهم ... واللب حظ خلاصة الإنسان
ولذا تقسمت الطوائف قوله ... وتوارثوه إرث ذي السهمان
لم ينج من أقواله طراً سوى ... أهل الحديث وشيعة القرآن

(1/15)

فتبرأوا منها براءة حيدر ... وبراءة المولود من عثمان
من كل شيعي خبيث وصفه ... وصف اليهود محللي الحيتان

(1/16)

فصل: في مقدمة نافعة قبل التحكيم
يا أيها الرجل المريد نجاته ... اسمع مقالة ناصح معوان
كن في أمورك كلها متمسكا ... بالوحي لا بزخارف الهذيان
وانصر كتاب الله والسنن التي ... جاءت عن المبعوث بالفرقان
واضرب بسيف الوحي كل معطل ... ضرب المجاهد فوق كل بنان
واحمل بعزم الصدق حملة مخلص ... متجرد لله غير جبان
واثبت بصبرك تحت ألوية الهدى ... فإذا أصبت ففي رضا الرحمن
واجعل كتاب الله والسنن التي ... ثبتت سلاحك ثم صح بجنان
من ذا يبارز فليقدم نفسه ... أو من يسابق يبد في الميدان
واصدع بما قال الرسول ولا تخف ... من قلة الأنصار والأعوان
فالله ناصر دينه وكتابه ... والله كاف عبده بأمان
لا تخش من كيد العدو ومكرهم ... فقتالهم بالكذب والبهتان
فجنود أتباع الرسول ملائك ... وجنودهم فعساكر الشيطان
شتان بين العسكرين فمن يكن ... متحيرا فلينظر الفئتان

(1/16)

واثبت وقاتل تحت رايات الهدى ... واصبر فنصر الله ربك دان
واذكر مقاتلهم لفرسان الهدى ... لله در مقاتل الفرسان
وادرأ بلفظ النص في نحر العدا ... وارجمهم بثواقب الشهبان
لا تخش كثرتهم فهم همج الورى ... وذبابه أتخاف من ذبان
واشغلهم عند الجدال ببعضهم ... بعضا فذاك الحزم للفرسان
وإذا هم حملوا عليك فلا تكن ... فزعا لحملتهم ولا بجبان
واثبت ولا تحمل بلا جند فما ... هذا بمحمود لدى الشجعان
فاذا رأيت عصابة الإسلام قد ... وافت عساكرها مع السلطان
فهناك فاخترق الصفوف ولا تكن ... بالعاجز الواني ولا الفزعان
وتعر من ثوبين من يلبسهما ... يلقى الردى بمذمة وهوان
ثوب من الجهل المركب فوقه ... ثوب التعصب بئست الثوبان
وتحل بالإنصاف أفخر حلة ... زينت بها الأعطاف والكتفان
واجعل شعارك خشية الرحمن مع ... نصح الرسول فحبذا الأمران
وتمسكن بحبله وبوحيه ... وتوكلن حقيقة التكلان
فالحق وصف الرب وهو صراطه الـ ... هادي إليه لصاحب الإيمان
وهو الصراط عليه رب العرش أيـ ... ضا وذا قد جاء في القرآن
والحق منصور وممتحن فلا ... تعجب فهذي سنة الرحمن
وبذاك يظهر حزبه من حزبه ... ولأجل ذاك الناس طائفتان

(1/17)

ولأجل ذاك الحرب بين الرسل والـ ... كفار مذ قام الورى سجلان
لكنما العقبى لأهل الحق إن ... فاتت هنا كان لدى الديان
واجعل لقلبك هجرتين ولا تنم ... فهما على كل امرئ فرضان
فالهجرة الأولى إلى الرحمن بالـ ... إخلاص في سر وفي إعلان
فالقصد وجه الله بالأقوال وال ... أعمال والطاعات والشكران
فبذاك ينجو العبد من إشراكه ... ويصير حقا عابد الرحمن
والهجرة الأخرى الى المبعوث بالـ ... حق المبين وواضح البرهان
فيدور مع قول الرسول وفعله ... نفيا وإثباتا بلا روغان
ويحكم الوحي المبين على الذي ... قال الشيوخ فعنده حكمان
لا يحكمان بباطل أبدا وكل ... العدل قد جاءت به الحكمان
وهما كتاب الله أعدل حاكم ... فيه الشفا وهداية الحيران
والحاكم الثاني كلام رسوله ... ما ثم غيرهما لذي إيمان
فإذا دعوك لغير حكمهما فلا ... سمعا لداعي الكفر والعصيان
قل لا كرامة لا ولا نعمى ولا ... طوعا لمن يدعو إلى طغيان
وإذا دعيت إلى الرسول فقل لهم ... سمعا وطوعا لست ذا عصيان
وإذا تكاثرت الخصوم وصيحوا ... فاثبت فصيحتهم كمثل دخان
يرقى إلى الأوج الرفيع وبعده ... يهوي إلى قعر الحضيض الداني
هذا وإن قتال حزب الله بالـ ... أعمال لا بكتائب الشجعان

(1/18)

والله ما فتحوا البلاد بكثرة ... أنى وأعداءهم بلا حسبان
وكذاك ما فتحوا القلوب بهذه الـ ... آراء بل بالعلم والإيمان
وشجاعة الفرسان نفس الزهد في ... نفس وذا محذور كل جبان
وشجاعة الحكام والعلماء زهـ ... ـد في الثناء من كل ذي بطلان
فإذا هما اجتمعا لقلب صادق ... شدت ركائبه إلى الرحمن
واقصد غالى الأقران لا أطرافها ... فالعز تحت مقاتل الأقران
واسمع نصيحة من له خبر بما ... عند الورى من كثرة الجولان
ما عندهم والله خير غير ما ... أخذوه عمن جاء بالقرآن
والكل بعد فبدعة أو فرية ... أو بحث تشكيك ورأي فلان
فاصدع بأمر الله لا تخش الورى ... في الله واخشاه تفز بأمان
واهجر ولو كل الورى في ذاته ... لا في هواك ونخوة الشيطان
واصبر بغير تسخط وشكاية ... واصفح بغير عتاب من هو جان
واهجرهم الهجر الجميل بلا أذى ... إن لم يكن بد من الهجران
وانظر غالى الأقدار جارية بما ... قد شاء من غي ومن إيمان
واجعل لقلبك مقلتين كلاهما ... بالحق في ذا الخلق ناظرتان
فانظر بعين الحكم وارحمهم بها ... إذ لا ترد مشيئة الديان
وانظر بعين الأمر واحملهم على ... أحكامه فهما إذا نظران
واجعل لوجهك مقلتين كلاهما ... من خشية الرحمن باكيتان

(1/19)

لو شاء ربك كنت أيضا مثلهم ... فالقلب بين أصابع الرحمن
واحذر كمائن نفسك اللاتي متى ... خرجت عليك كسرت كسر مهان
وإذا انتصرت لها فأنت كمن بغى ... طفي الدخان بموقد النيران
والله أخبر وهو أصدق قائل ... أن سوف ينصر عبده بأمان
من يعمل السوءى سيجزى مثلها ... أو يعمل الحسنى يفز بجنان
هذي وصية ناصح ولنفسه ... وصى وبعد سائر الإخوان

(1/20)

فصل: وهذا أول عقد مجلس التحكيم
فاجلس إذا في مجلس الحكمين للر ... حمن لا للنفس والشيطان
الأول النقل الصحيح وبعده الـ ... ـعقل الصريح وفطرة الرحمن
واحكم إذا في رفقة قد سافروا ... يبغون فاطر هذه الأكوان
فترافقوا في سيرهم وتفارقوا ... عند افتراق الطرق بالحيران
فأتى فريق ثم قال وجدته ... هذا الوجود بعينه وعيان
ما ثم موجود سواه وإنما ... غلط اللسان فقال موجودان
فهو السماء بعينها ونجومها ... وكذلك الأفلاك والقمران
وهو الغمام بعينه والثلج وال ... أمطار مع برد ومع حسبان
وهو الهواء بعينه والماء والـ ... ترب الثقيل ونفس ذي النيران

(1/20)

هذي بسائطه ومنه تركبت ... هذي المظاهر ما هنا شيئان
وهو الفقير لها لأجل ظهوره ... فيها كفقر الروح للأبدان
وهي التي افتقرت إليه لأنه ... هو ذاتها ووجودها الحقاني
وتظل تلبسه وتخلعه وذا الـ ... إيجاد والإعدام كل أوان
ويظل يلبسها ويخلعها وذا ... حكم المظاهر كي يرى بعيان
وتكثر الموجود كالأعضاء في ال ... محسوس من بشر ومن حيوان
أو كالقوى في النفس ذلك واحد ... متكثر قامت به الأمران
فيكون كلا هذه أجزاؤه ... هذه مقالة مدعي العرفان
أو أنها لتكثر الأنواع في ... جنس كما قال الفريق الثاني
فيكون كليا وجزئياته ... هذا الوجود فهذه قولان
إحداهما نص الفصوص وبعده ... قول ابن سبعين وما القولان
عند العفيف التلمساني الذي ... هو غاية في الكفر والبهتان
ألا من الأغلاط في حس وفي ... وهم وتلك طبيعة الإنسان
والكل شيء واحد في نفسه ... ما للتعدد فيه من سلطان
فالضيف والمأكول شيء واحد ... والوهم يحسب ها هنا شيئان
وكذلك الموطوء عين الوطء وال ... وهم البعيد يقول ذا إثنان
ولربما قالا مقالته كما ... قد قال قولهما بلا فرقان
وأبى سواهم ذا وقال مظاهر ... تجلوه ذات توحد ومثان

(1/21)

فالظاهر المجلو شيء واحد ... لكن مظاهره بلا حسبان
هذي عبارات لهم مضمونها ... ما ثم غير قط في الأعيان
فالقوم ما صانوه عن انس ولا ... جن ولا شجر ولا حيوان
كلا ولا علو ولا سفل ولا ... واد ولا جبل ولا كثبان
كلا ولا طعم ولا ريح ولا ... صوت ولا لون من الألوان
لكنه المطعوم والملبوس والـ ... مشموم والمسموع بالآذان
وكذاك قالوا إنه المنكوح والـ ... مذبوح بل عين الغوي الزاني
والكفر عندهم هدى ولو أنه ... دين المجوس وعابدي الأوثان
قالوا وما عبدوا سواه وإنما ... ضلوا بما خصوا من الأعيان
ولو أنهم عموا وقالوا كلها ... معبودة ما كان من كفران
فالكفر ستر حقيقة المعبود بالـ ... تخصيص عند محقق رباني
قالوا ولم يك كافرا في قوله ... أنا ربكم فرعون ذو الطغيان
بل كان حقا قوله إذ كان عيـ ... ـن الحق مضطلعا بهذا الشان
ولذا غدا تطهيره في البحر تطـ ... ـهيرا من الأوهام والحسبان
قالوا ولم يك منكرا موسى لما ... عبدوه من عجل لذي الخوران
إلا على من كان ليس بعابد ... معهم وأصبح ضيق الأعطان
ولذاك جر بلحية الأخ حيث لم ... يك واسعا في قومه لبطان
بل فرق الإنكار منه بينهم ... لما سرى في وهمه غيران

(1/22)

ولقد رأى ابليس عارفهم فأهـ ... ـوى بالسجود هوي ذي خضعان
قال له ماذا صنعت فقال هل ... غير الإله وأنتما عميان
ما ثم غير فاسجدوا إن شئتم ... للشمس والأصنام والشيطان
فالكل عين الله عند محقق ... والكل معبود لذي عرفان
هذا هو المعبود عندهم فقل ... سبحانك اللهم ذا السبحان
يا أمة معبودها موطوؤها ... أين الإله وثغرة الطعان
يا أمة قد صار من كفرانها ... جزء يسير جملة الكفران
فصل: في قدوم ركب آخر
وأتى فريق ثم قال وجدته ... بالذات موجودا بكل مكان
هو كالهواء بعينه لا عينه ... ملأ الخلاء ولا يرى بعيان
والقوم ما صانوه عن بئر ولا ... قبر ولا وحش ولا أعطان
بل منهم من قد رأى تشبيهه ... بالروح داخل هذه الأبدان
ما فيهم من قال ليس بداخل ... أو خارج عن جملة الأكوان
لكنهم حاموا على هذا ولم ... يتجاسروا من عسكر الإيمان
وعليهم رد الأئمة أحمد ... وصحابه من كل ذي عرفان
فهم الخصوم لكل صاحب سنة ... وهم الخصوم لمنزل القرآن

(1/23)

ولهم مقالات ذكرها أصولها ... لما ذكرت الجهم في الأوزان
فصل: في قدوم ركب آخر
وأتى فريق ثم قارب وصفه ... هذا ولكن جد في الكفران
فأسر قول معطل ومكذب ... في قالب التنزيه للرحمن
إذ قال ليس بداخل فينا ولا ... هو خارج عن جملة الأكوان
بل قال ليس ببائن عنها ولا ... فيها ولا هو عينها ببيان
كلا ولا فوق السموات العلى ... والعرش من رب ولا رحمن
والعرش ليس عليه معبود سوى العـ ... ـدم الذي لا شيء في الأعيان
بل حظه من ربه حظ الثرى ... منه وحظ قواعد البنيان
لو كان فوق العرش كان كهذه الـ ... أجسام سبحان العظيم الشان
ولقد وجدت لفاضل منهم مقا ... ما قامه في الناس منذ زمان
قال اسمعوا يا قوم إن نبيكم ... قد قال قولا واضح البرهان
لا تحكموا بالفضل لي أصلا على ... ذي النون يونس ذلك الغضبان
هذا يرد على المجسم قوله ... الله فوق العرش والأكوان
ويدل أن إلهنا سبحانه ... وبحمده يلفى بكل مكان
قالوا له بين لنا هذا فلم ... يفعله فأعطوه من الأثمان

(1/24)

ألفا من الذهب العتيق فقال في ... تبيانه فاسمع لذا التبيان
قد كان يونس في قرار البحر تحـ ... ـت الماء في قبر من الحيتان
ومحمد صعد السماء وجاوز الـ ... ـسبع الطباق وجاز كل عنان
وكلاهما في قربه من ربه ... سبحانه إذ ذاك مستويان
فالعلو والسفل اللذان كلاهما ... في بعده من ضده طرفان
إن ينسبا لله نزه عنهما ... بالاختصاص بل هما سيان
في قرب من أضحى مقيما فيهما ... من ربه فكلاهما مثلان
فلأجل هذا خص يونس دونهم ... بالذكر تحقيقا لهذا الشان
فأتى الثناء عليه من أصحابه ... من كل ناحية بلا حسبان
فاحمد إلهك أيها السني إذ ... عافاك من تحريف ذي بهتان
والله ما يرضى بهذا خائف ... من ربه أمسى على الإيمان
هذا هو الإلحاد حقا بل هو التحـ ... ـريف محضا أبرد الهذيان
والله ما بلي المجسم قط بمثل ذ ... ي البلوى ولا أمسى بذي الخذلان
أمثال ذا التأويل أفسد هـ ... ـذه الأديان حين سرى إلى الأديان
والله لولا الله حافظ دينه ... لتهدمت منه قوى البنيان

(1/25)

فصل: في قدوم ركب آخر
وأتى فريق ثم قارب وصفه ... هذا وزاد عليه في الميزان
قال اسمعوا يا قوم لا تلهيكم ... هذي الأماني هن شر أماني
أتعبت راحلتي وكلت مهجتي ... وبذلت مجهودي وقد أعياني
فتشت فوق وتحت ثم أمامنا ... ووراء ثم يسار مع أيمان
ما دلني أحد عليه هنا كم ... كلا ولا بشر إليه هداني
إلا طوائف بالحديث تمسكت ... تعزي مذاهبها إلى القرآن
قالوا الذي تبغيه فوق عباده ... فوق السماء فوق كل مكان
وهو الذي حقا على العرش استوى ... لكنه استولى على الأكوان
وإليه يصعد كل قول طيب ... وإليه يرفع سعي ذي الشكران
والروح والأملاك منه تنزلت ... وإليه تعرج عند كل أوان
واليه أيدي السائلين توجهت ... نحو العلو بفطرة الرحمن
وإليه قد عرج الرسول فقدرت ... من قربه من ربه قوسان
وإليه قد رفع المسيح حقيقة ... ولسوف ينزل كي يرى بعيان
وإليه تصعد روح كل مصدق ... عند الممات فتنثني بأمان
وإليه آمال العباد توجهت ... نحو العلو بلا تواص ثان

(1/26)

بل فطرة الله التي لم يفطروا ... إلا عليها الخلق والثقلان
ونظير هذا أنهم فطروا على ... اقرارهم لا شك بالديان
ولكن أولوا التعطيل منهم أصبحوا ... مرضى بداء الجهل والخذلان
فسألت عنهم رفقتي وأحبتي ... أصحاب جهم حزب جنكيز خان
من هؤلاء ومن يقال لهم فقد ... جاءوا بأمر مالئ الآذان
ولهم علينا صولة ما صالها ... ذو باطل بل صاحب البرهان
أو ما سمعتم قولهم وكلامهم ... مثل الصواعق ليس ذا لجبان
جاءوكم من فوقكم وأتيتم ... من تحتهم ما أنتم سيان
جاءكم بالوحي لكن جئتم ... بنحاتة الأفكار والأذهان
قالوا مشبهة ومجسمة فلا ... تسمع مقال مجسم حيوان
والعنهم لعنا كبيرا واغزهم ... بعساكر التعطيل غير جبان
واحكم بسفك دمائهم وبحبسهم ... أو لا فشردهم عن الأوطان
حذر صحابك منهم فهم أضل ... من اليهود وعابدي الصلبان
واحذر تجادلهم بقال الله أو ... قال الرسول فتنثني بهوان
أنى وهم أولى به قد أنفذوا ... فيه قوى الأذهان والأبدان
فاذا ابتليت بهم فغالطهم على التأ ... ويل للأخبار والقرآن
وكذاك غالطهم على التكذيب للـ ... آحاد ذان لصحبنا أصلان
أوصى بها أشياخنا أشياخهم ... فاحفظهما بيديك والأسنان

(1/27)

واذا اجتمعت وهم بمشهد مجلس ... فابدر بإيراد وشغل زمان
لا يملكوه عليك بالآثار والـ ... أخبار والتفسير للفرقان
فتصير إن وافقت مثلهم وان ... عارضت زنديقا أخا كفران
وإذا سكت يقال هذا جاهل ... فابدر ولو بالفشر والهذيان
هذا الذي والله أوصانا به ... أشياخنا في سالف الأزمان
فرجعت من سفري وقلت لصاحبي ... ومطيتي قد آذنت بحران
عطل ركابك واسترح من سيرها ... ما ثم شيء غير ذي الأكوان
لو كان للأكوان رب خالق ... كان المجسم صاحب البرهان
أو كان رب بائن عن الورى ... كأدان المجسم صاحب الإيمان
ولكان عند الناس أولى الخلق بال ... إسلام والإيمان والإحسان
ولكان هذا الحزب فوق رؤوسهم ... لم يختلف منهم عليه اثنان
فدع التكاليف التي حملتها ... واخلع عذارك وارم بالأرسان
ما ثم فوق العرش من رب ولم ... يتكلم الرحمن بالقرآن
لو كان فوق العرش رب ناظر ... لزم التحيز وافتقار مكان
لو كان ذا القرآن عين كلامه ... حرفا وصوتا كان ذا جثمان
فإذا انتفى هذا وهذا ما الذي ... يبقى على ذا النفي من إيمان
فدع الحلال مع الحرام لأهله ... فهما السياج لهم على البستان
فاخرقه ثم ادخل ترى في ضمنه ... قد هيئت لك سائر الألوان

(1/28)

وترى بها ما لا يراه محجب ... من كل ما تهوى به زوجان
واقطع علائقك التي قد قيدت ... هذا الورى من سالف الأزمان
لتصير حرا لست تحت أوامر ... كلا ولا نهي ولا فرقان
لكن جعلت حجاب نفسك إذ ترى ... فوق السماء للناس من ديان
لو قلت ما فوق السماء مدبر ... والعرش نخليه من الرحمان
والله ليس مكلما لعباده ... كلا ولا متكلما بقران
ما قال قط ولا يقول ولا له ... قول بدا منه إلى إنسان
لحللت طلسمه وفزت بكنزه ... وعلمت أن الناس في هذيان
لكن زعمت بأن ربك بائن ... من خلقه إذ قلت موجودان
وزعمت أن الله فوق العرش والكرسي ... حقا فوقه القدمان
وزعمت أن الله يسمع خلقه ... ويراهم من فوق سبع ثمان
وزعمت أن كلامه منه بدا ... وإليه يرجع آخر الأزمان
ووصفته بالسمع والبصر الذي ... لا ينبغي إلا لذي الجثمان
ووصفته بإرادة وبقدرة ... وكراهة ومحبة وحنان
وزعمت أن الله يعلم كل ما ... في الكون من سر ومن إعلان
والعلم وصف زائد عن ذاته ... عرض يقوم بغير ذي جثمان
وزعمت أن الله كلم عبده ... موسى فأسمعه ندا الرحمن
أفتسمع الآذان غير الحروف والصـ ... ـوت الذي خصت به الأذنان

(1/29)

وكذا النداء فانه صوت باجمـ ... ـاع النحاة وأهل كل لسان
لكنه صوت رفيع وهو ضد ... للنجاء كلاهما صوتان
فزعمت أن الله ناداه ونا ... جاه وفي ذا الزعم محذوران
قرب المكان وبعده والصوت بل ... نوعاه محذوران ممتنعان
وزعمت أن محمدا أسرى به ... ليلا إليه فهو منه دان
وزعمت أن محمدا يوم اللقا ... يدنيه رب العرش بالرضوان
حتى يرى المختار حقا قاعدا ... معه على العرش الرفيع الشان
وزعمت أن لعرشه أطا به ... كالرحل أطّ براكب عجلان
وزعمت أن الله أبدى بعضه ... للطور حتى عاد كالكثبان
لما تجلى يوم تكليم الرضى ... موسى الكليم مكلم الرحمن
وزعمت للمعبود وجها باقيا ... وله يمين بل زعمت يدان
وزعمت أن يديه للسبع العلى ... والأرض يوم الحشر قابضتان
وزعمت أن يمينه ملآى من الخيرات ... ما غاضت على الأزمان
وزعمت أن العدل في الأخرى بها ... رفع وخفض وهو بالميزان
وزعمت أن الخلق طراً عنده ... يهتز فوق أصابع الرحمن
وزعمت أيضا أن قلب العبد ما ... بين اثنتين من أصابع عان
وزعمت أن الله يضحك عندما ... يتقابل الصفان يقتتلان
من عبده يأتي فيبدي نحره ... لعدوه طلبا لنيل جنان

(1/30)

وكذاك يضحك عندما يثب الفتى ... من فرشه لتلاوة القرآن
وكذاك يضحك من قنوط عباده ... إذ أجدبوا والغيث منهم دان
وزعمت أن الله يرضى عن أولي ... الحسنى ويغضب عن أولي العصيان
وزعمت أن الله يسمع صوته ... يوم المعاد بعيدهم والداني
لما يناديهم أنا الديان لا ... ظلم لدي فيسمع الثقلان
وزعمت أن الله يشرق نوره ... في الأرض يوم الفصل والميزان
وزعمت أن الله يكشف ساقه ... فيخر ذاك الجمع للأذقان
وزعمت أن الله يبسط كفه ... لمسيئنا ليتوب من عصان
وزعمت أن يمينه تطوى السما ... طي السجل على كتاب بيان
وزعمت أن الله ينزل في الدجى ... في ثلث ليل آخر أو ثان
فيقول هل من سائل فأجيبه ... فأنا القريب أجيب من ناداني
وزعمت أن له نزولا ثانيا ... يوم القيامة للقضاء الثاني
وزعمت أن الله يبدو جهرة ... لعباده حتى يرى بعيان
بل يسمعون كلامه ويرونه ... فالمقلتان إليه ناظرتان
وزعمت أن لربنا قدما وأن ... الله واضعها على النيران
فهناك يدنو بعضها من بعضها ... وتقول قط قط حاجتي وكفاني
وزعمت أن الناس يوم مزيدهم ... كل يحاضر ربه ويداني
بالحاء مع ضاد وجامع صادها ... وجهان في ذا اللفظ محفوظان
في الترمذي ومسند وسواهما ... من كتب تجسيم بلا كتمان

(1/31)

ووصفته بصفات حي فاعل ... بالاختيار وذانك الأصلان
أصل التفرق بين هذا الخلق فـ ... ـي الباري فكن في النفي غير جبان
أو لا فلا تلعب بدينك ناقضا ... نفيا بإثبات بلا فرقان
فالناس بين معطل أو مثبت ... أو ثالث متناقض صنفان
والله لست برابع لهم بلى ... إما حمارا أو من الثيران
فاسمع بانكار الجميع ولا تكن ... متناقضا رجلا له وجهان
أو لا ففرق بين ما أثبته ... ونفيته بالنص والبرهان
فالباب باب واحد في النفي ... والإثبات في عقل وفي ميزان
فمتى أقر ببعض ذلك مثبت ... لزم الجميع أو ائت بالفرقان
ومتى نفى شيئا وأثبت مثله ... فمجسم متناقض ديصان
فذروا المراء وصرحوا بمذاهب ... القدماء وانسلخوا من الإيمان
أو قاتلوا مع أمة التجسيم والتشـ ... ـبيه تحت لواء ذي القرآن
أو لا فلا تتلاعبوا بعقولكم ... وكتابكم وبسائر الأديان
فجميعها قد صرحت بصفاته ... وكلامه وعلوه ببيان
والناس بين مصدق أو جاحد ... أو بين ذلك أو شبيه أتان
فاصنع من التنزيه ترسا محكما ... وانف الجميع بصنعة وبيان
وكذاك لقب مذهب الإثبات ... بالتجسيم ثم احمل على الأقران
فمتى سمحت لهم بوصف واحد ... حملوا عليك بحملة الفرسان

(1/32)

فصرعت صرعة من غدا متلبطا ... وسط العرين ممزق اللحمان
فلذاك أنكرنا الجميع مخافة ... التجسيم أن صرنا إلى القرآن
ولذا خلعنا ربقة الأديان من ... أعناقنا في سالف الأزمان
ولنا ملوك قاوموا الرسل الألى ... جاءوا بإثبات الصفات كمان
في آل فرعون وهامان وقا ... رون ونمرود وجنكيز خان
ولنا الأئمة كالفلاسفة الألى ... لم يعبأوا أصلا بذي الأديان
منهم أرسطو ثم شيعته إلى ... هذا الأوان وعند كل أوان
ما فيهم من قال إن الله فو ... ق العرش خارج هذه الأكوان
كلا ولا قالوا بأن إلهنا ... متكلم بالوحي والقرآن
ولأجل هذا رد فرعون على ... موسى ولم يقدر على الإيمان
إذ قال موسى ربنا متكلم ... فوق السماء وأنه متداني
وكذا ابن سينا لم يكن منكم ولا ... أتباعه بل صانعوا بدهان
وكذلك الطوسي لما أن غدا ... ذا قدرة لم يخش من سلطان
قتل الخليفة والقضاة وحاملي الـ ... قرآن والفقهاء في البلدان
إذ هم مشبهة مجسمة وما ... دانوا بدين أكبار اليونان
ولنا الملاحدة الفحول أئمة التـ ... ـعطيل والتسكين آل سنان
ولنا تصانيف بها غالبتم ... مثل الشفا ورسائل الإخوان
وكذا الإشارات التي هي عندكم ... قد ضمنت لقواطع البرهان

(1/33)

قد صرحت بالضد مما جاء في التـ ... وراة والإنجيل والفرقان
هي عندكم مثل النصوص وفوقها ... في حجة قطعية وبيان
وإذا تحاكمنا فإن إليهم ... يقع التحاكم لا إلى القرآن
إذ قد تساعدنا بأن نصوصه ... لفظية عزلت عن الإيقان
فلذاك حكمنا عليه وأنتم ... قول المعلم أولا والثاني
يا ويح جهم وابن درهم والألى ... قالوا بقولها من الخوران
بقيت من التشبه فيه بقية ... نقضت قواعده من الأركان
بنفي الصفات مخافة التجسيم لا ... يلوي على خبر ولا قرآن
ويقول إن الله يسمع أو يرى ... وكذلك يعلم سر كل جنان
ويقول إن الله قد شاء الذي ... هو كائن من هذه الأكوان
ويقول إن الفعل مقدور له ... والكون ينسبه إلى الحدثان
وبنفيه التجسيم يصرخ في الورى ... والله ما هذان متفقان
لكننا قلنا محال كل ذا ... حذرا من التجسيم والإمكان

(1/34)

فصل: في قدوم ركب الإيمان وعسكر القرآن
وأتى فريق ثم قال ألا اسمعوا ... قد جئتكم من مطلع الإيمان
من أرض طيبة من مهاجر أحمد ... بالحق والبرهان والتبيان

(1/34)

سافرت في طلب الإله فدلني ال ... هادي عليه ومحكم القرآن
مع فطرة الرحمن جل جلاله ... وصريح عقلي فاعقلي ببيان
فتوافق الوحي الصريح وفطرة الـ ... ـرحمن والمعقول في إيماني
شهدوا بأن الله جل جلاله ... متفرد بالملك والسلطان
وهو الإله الحق لا معبود إلا ... وجهه الأعلى العظيم الشان
بل كل معبود سواه فباطل ... من عرشه حتى الحضيض الداني
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
ومداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
فقيام دين الله بالإخلاص والإ ... حسان إنهما له أصلان
لم ينج من غضب الإله وناره ... إلا الذي قامت به الأصلان
والناس بعد فمشرك بإلهه ... أو ذو ابتداع أو له الوصفان
والله لا يرضى بكثرة فعلنا ... لكن بأحسنه مع الإيمان
فالعارفون مرادهم إحسانه ... والجاهلون عموا عن الإحسان
وكذا قد شهدوا بأن الله ذو ... سمع وذو بصر هما صفتان
وهو العلي يرى ويسمع خلقه ... من فوق عرش فوق ست ثمان
فيرى دبيب النمل في غسق الدجى ... ويرى كذلك تقلب الأجفان
وضجيج أصوات العباد بسمعه ... ولديه لا يتشابه الصوتان

(1/35)

وهو العليم بما يوسوس عبده ... في نفسه من غير نطق لسان
بل يستوي في علمه الداني مع الـ ... قاصي وذو الإسرار والإعلان
وهو العليم بما يكون غدا وما ... قد كان والمعلوم في ذا الآن
وبكل شيء لم يكن لو كان كيـ ... ـف يكون موجودا لدى الأعيان
وهو القدير فكل شيء فهو مقـ ... دور له طوعا بلا عصيان
وعموم قدرته تدل بأنه ... هو خالق الأفعال للحيوان
هي خلقه حقا وأفعال لهم ... حقا ولا يتناقض الأمران
لكن أهل الجبر والتكذيب با ... لأقدار ما انفتحت لهم عينان
نظروا بعيني أعور إذ فاتهم ... نظر البصير وغارت العينان
فحقيقة القدر الذي حار الورى ... في شأنه هو قدرة الرحمن
وأستحسن ابن عقيل ذا من أحمد ... لما حكاه عن الرضا الرباني
قال الإمام شفا القلوب بلفظة ... ذات اختصار وهي ذات بيان
فصل
وله الحياة كمالها فلأجل ذا ... ما للمات عليه من سلطان
وكذلك القيّوم من أوصافه ... ما للمنام لديه من غشيان
وكذاك أوصاف الكمال جميعها ... ثبتت له ومدارها الوصفان
فمصحح الأوصاف والأفعال والأ ... سماء حقا ذانك الوصفان

(1/36)

ولأجل ذا جاء الحديث بأنه ... في آية الكرسي وذي عمران
اسم الإله الأعظم اشتملا على اسـ ... ـم الحي والقيوم مقترنان
فالكل مرجعها إلى الاسمين يد ... ري ذاك ذو بصر بهذا الشان
وله الإرادة والكراهة والرضا ... وله المحبة وهو ذو الاحسان
وله الكمال المطلق العاري عن التـ ... ـشبيه والتمثيل بالإنسان
وكمال من أعطى الكمال لنفسه ... أولى وأقدم وهو أعظم شان
أيكون قد أعطى الكمال لنفسه ... أولى وأقدم أذاك ذو امكان
أيكون إنسان سميعا مبصرا ... متكلما بمشيئة وبيان
وله الحياة وقدرة وإرادة ... والعلم بالكلي والأعيان
والله قد أعطاه ذاك ليس هـ ... ـذا وصفه فاعجب من البهتان
بخلاف نوم العبد ثم جماعة ... والأكل منه حاجة الأبدان
إذ تلك ملزومات كون العبد محـ ... ـتاجا وتلك لوازم النقصان
وكذا لوازم كونه جسدا نعم ... ولوازم الأحداث والإمكان
يتقدس الرحمن جل جلاله ... عنها وعن أعضاء ذي جسمان
والله ربي لم يزل متكلما ... وكلامه المسموع بالآذان
صدقا وعدلا أحكمت كلماته ... طلبا وإخبارا بلا نقصان
ورسوله قد عاذ بالكلمات من ... لدغ ومن عين ومن شيطان
أيعاذ بالمخلوق حاشاه من الـ ... إشراك وهو معلم الإيمان

(1/37)

بل عاذ بالكلمات وهي صفاته ... سبحانه ليست من الأكوان
وكذلك القرآن عين كلامه المـ ... ـسموع منه حقيقة ببيان
هو قول ربي كله لا بعضه ... لفظا ومعنى ما هما خلقان
تنزيل رب العالمين وقوله ... اللفظ والمعنى بلا روغان
لكن أصوات العباد وفعلهم ... كمدادهم والرق مخلوقان
فالصوت للقاري ولكن الكلا ... م كلام رب العرش ذي الإحسان
هذا إذا ما كان ثم وساطة ... كقراءة المخلوق للقرآن
فإذا انتفت تلك الوساطة مثل ما ... قد كلم المولود من عمران
فهنالك المخلوق نفس السمع لا ... شيء من المسموع فافهم ذان
هذا مقالة أحمد ومحمد ... وخصومهم من بعد طائفتان
إحداهما زعمت بأن كلامه ... خلق له ألفاظه ومعاني
والآخرون أبوا وقالوا شطره ... خلق وشطر قام بالرحمن
زعموا القرآن عبارة وحكاية ... قلنا كما زعموه قرآنان
هذا الذي نتلوه مخلوق كما ... قال الوليد وبعده الفئتان
والآخر المعنى القديم فقائم ... بالنفس لم يسمع من الديان
والأمر عين النهي واستفهامه ... هو عين إخبار وذو وحدان
وهو الزبور وعين توراة وإنـ ... ـجيل وعين الذكر والفرقان
الكل شيء واحد في نفسه ... لا يقبل التبعيض في الأذهان

(1/38)

ما إن له كل ولا بعض ولا ... حرف ولا عربي ولا عبراني
ودليلهم في ذاك بيت قاله ... فما يقال الأخطل النصراني
يا قوم قد غلط النصارى قبل في ... معنى الكلام وما اهتدوا لبيان
ولأجل ذا جعلوا المسيح إلههم ... إذ قيل كلمة خالق رحمن
ولأجل ذا جعلوه ناسوتا ولا ... هوتا قديما بعد متحدان
ونظير هذا من يقول كلامه ... معنى قديم غير ذي حدثان
والشطر مخلوق وتلك حروفه ... ناسوته لكن هما غيران
فانظر إلى ذاك الاتفاق فإنه ... عجب وطالع سنة الرحمن
وتكايست أخرى وقالت إن ذا ... قول محال وهو خمس معان
تلك التي ذكرت ومعنى جامع ... لجميعها كالأس للبنيان
فيكون أنواعا وعند نظيرهم ... أوصافه وهما فمتفقان
أن الذي جاء الرسول به لمخـ ... ـلوق ولم يسمع من الديان
والخلف بينهم فقيل محمد ... أنشاه تعبيرا عن القرآن
والآخرون أبو وقالوا إنما ... جبريل أنشاه عن المنان
وتكايست أخرى وقالت إنه ... نقل من اللوح الرفيع الشأن
فاللوح مبدؤه ورب اللوح قد ... أنشاه خلقا فيه ذا حدثان
هذي مقالات لهم فانظر ترى ... في كتبهم يا من له عينان
...

(1/39)

لكن أهل الحق قالوا إنما ... جبريل بلغه عن الرحمن
ألقاه مسموعا له من ربه ... للصادق المصدوق بالبرهان

(1/40)

فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن
واذا أردت مجامع الطرق التي ... فيها افتراق الناس في القرآن
فمدارها أصلان قام عليهما ... هذا الخلاف هما له ركنان
هل قوله بمشيئة أم لا وهل ... في ذاته أم خارج هذان
أصل اختلاف جميع أهل الأرض في ... القرآن فاطلب مقتضى البرهان
ثم الألى قالوا بغير مشيئة ... وإرادة منه فطائفتان
إحداهما جعلته معنى قائما ... بالنفس أو قالوا بخمس معان
والله أحدث هذه الألفاظ كي ... تبديه معقولا إلى الأذهان
وكذاك قالوا إنها ليست هي الـ ... ـقرآن بل دلت على القرآن
ولربما سمي بها القرآن تسـ ... ـمية المجاز وذاك وضع ثان
وكذلك اختلفوا فقيل حكاية ... عنه وقيل عبارة لبيان
إذ كان ما يحكى كمحكي وهـ ... ـذا اللفظ والمعنى فمختلفان
ولذا يقال حكى الحديث بعينه ... إذ كان أوله نظير الثاني

(1/40)

فلذاك قالوا لا نقول حكاية ... ونقول ذاك عبارة الفرقان
والآخرون يرون هذا البحث لفـ ... ـظيا وما فيه كبير معان

(1/41)

فصل: في مذهب الاقترانية
والفرقة الأخرى فقالت إنه ... لفظا ومعنى ليس ينفصلان
واللفظ كالمعنى قديم قائم ... بالنفس ليس بقابل الحدثان
فالسين عند الباء لا مسبوقة ... لكن هما حرفان مقترنان
والقائلون بذا يقولون إنما ... ترتيبها بالسمع والآذان
ولها اقتران ثابت لذواتها ... فاعجب لذا التخليط والهذيان
لكن زاغونيهم قد قال إن ... ذواتها ووجودها غيران
فترتبت بوجودها لا ذاتها ... يا للعقول وزيغة الأذهان
ليس الوجود سوى حقيقتها لذي الـ ... أذهان بل في هذه الأعيان
لكن إذا أخذ الحقيقة خارجا ... ووجودها ذهنا فمختلفان
والعكس أيضا مثل ذا فإذا هما ... اتحدا اعتبارا لم يكن شيئان
وبذا يزول جميع إشكالاتهم ... في ذاته ووجوده الرحمن

(1/41)

فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة
والقائلون بأنه بمشيئة ... وإرادة أيضا فهم صنفان
إحداهما جعلته خارج ذاته ... كمشيئة للخلق والأكوان
قالوا وصار كلامه بإضافة الـ ... تشريف مثل البيت ذي الأركان
ما قال عندهم ولا هو قائل ... والقول لم يسمع من الديان
فالقول مفعول لديهم قائم ... بالغير كالأعراض والأكوان
هذي مقالة كل جهمي وهم ... فيها الشيوخ معلم الصبيان
لكن أهل الاعتزال قديمهم ... لم يذهبوا ذا المذهب الشيطاني
وهم الألى اعتزلوا عن الحسن الر ... ضى البصري ذاك العالم الرباني
وكذاك أتباع على مناهجهم ... من قبل جهم صاحب الحدثان
لكنما متأخروهم بعد ذا ... لك وافقوا جهما على الكفران
فهم بذا جهمية أهل اعتزا ... ل ثوبهم أضحى له علمان
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ ... ـهم بل حكاه قبله الطبراني

(1/42)


فصل: في مذهب الكرامية، فصل: في ذكر مذهب أهل الحديث، فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام، فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام، فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه، - متن القصيدة النونية

متن القصيدة النونية

فصل: في مذهب الكرامية
والقائلون بأنه بمشيئة ... في ذاته أيضا فهم نوعان
إحداهما جعلته مبدوءا به ... نوعا حذار تسلسل الأعيان
فيسد ذاك عليهم في زعمهم ... إثبات خالق هذه الأكوان
فلذاك قالوا أنه ذو أول ... ما للفناء عليه من سلطان
وكلامه كفعاله وكلاهما ... ذو مبدأ بل ليس ينتهيان
قالوا ولم ينصف خصوم جعجعوا ... وأتوا بتشنيع بلا برهان
قلنا كما قالوه في أفعاله ... بل بيننا بون من الفرقان
بل نحن أسعد منهم بالحق إذ ... قلنا هما بالله قائمتان
وهم فقالوا لم يقم بالله لا ... فعل ولا قول فتعطيلان
لفعاله ومقاله شرا وأبـ ... طل من حلول حوادث ببيان
تعطيله عن فعله وكلامه ... شر من التشنيع بالهذيان
هذي مقالات ابن كرام وما ... ردوا عليه قط بالبرهان
أنى وما قد قال أقرب منهم ... للعقل والآثار والقرآن
لكنهم جاءوا له بجعاجع ... وفراقع وقعاقع بشنان

(1/43)

فصل: في ذكر مذهب أهل الحديث
والآخرون أولو الحديث كأحمد ... ومحمد وأئمة الإيمان
قالوا بأن الله حقا لم يزل ... متكلما بمشيئة وبيان
إن الكلام هو الكمال فكيف يخـ ... لو عنه في أزل بلا إمكان
ويصير فيما لم يزل متكلما ... ماذا اقتضاه له من الإمكان
وتعاقب الكلمات أمر ثابت ... للذات مثل تعاقب الأزمان
والله رب العرش قال حقيقة ... حم مع طه بغير قران
بل أحرف مترتبات مثل ما ... قد رتبت في مسمع الإنسان
وقتان في وقت محال هكذا ... حرفان أيضا يوجدا في آن
من واحد متكلم بل يوجدا ... بالرسم أو يتكلم الرجلان
هذا هو المعقول أما الاقترا ... ن فليس معقولا لذي الأذهان
وكذا كلام من سوى متكلم ... أيضا محال ليس في إمكان
إلا من قام الكلام به فذا ... ك كلامه المعقول في الأذهان
أيكون حيا سامعا أو مبصرا ... من غير سمع وغير عيان
والسمع والإبصار قام بغيره ... هذا المحال وواضح البهتان
وكذا مريد والإرادة لم تكن ... وصفا له هذا من الهذيان

(1/44)

وكذا قدير ماله من قدرة ... قامت به من أوضح البطلان
والله جل جلاله متكلم ... بالنقل والمعقول والبرهان
قد أجمعت رسل الإله عليه لم ... ينكره من أتباعهم رجلان
فكلامه حقا يقوم به وإلا ... لم يكن متكلما بقران
والله قال وقائل وكذا يقول ... الحق ليس كلامه بالفاني
ويكلم الثقلين يوم معادهم ... حقا فيسمع قوله الثقلان
وكذا يكلم حزبه في جنة الحيـ ... ـيوان بالتسليم والرضوان
وكذا يكلم رسله يوم اللقا ... حقا فيسألهم عن التبيان
ويراجع التكليم جل جلاله ... وقت الجدال له من الإنسان
ويكلم الكفار في العرصات تو ... بيخا وتقريعا بلا غفران
ويكلم الكفار أيضا في الجحـ ... ـيم أن اخسئوا فيها بكل هوان
والله قد نادى الكليم وقبله ... سمع الندا في الجنة الأبوان
وأتى الندا في تسع آيات له ... وصفا فراجعها من القرآن
وكذا يكلم جبريل بأمره ... حتى ينفذه بكل مكان
واذكر حديثا في صحيح محمد ... ذاك البخاري العظيم الشان
فيه نداء الله يوم معادنا ... بالصوت يبلغ قاصيا والداني
هب أن هذا اللفظ ليس بثابت ... بل ذكره مع حذفه سيان
ورواه عندكم البخاري المجسـ ... ـم بل رواه مجسم فوقاني

(1/45)

أيصح في عقل وفي نقل ندا ... ء ليس مسموعا لنا بأذان
أم أجمع العلماء والعقلاء من ... أهل اللسان وأهل كل لسان
أن الندا الصوت الرفيع وضده ... فهو النجاء كلاهما صوتان
والله موصوف بذاك حقيقة ... هذا الحديث ومحكم القرآن
واذكر حديثا لابن مسعود صر ... يحا أنه ذو أحرف ببيان
الحرف منه في الجزا عشر من الـ ... ـحسنات ما فيهن من نقصان
وانظر إلى السور التي افتتحت بأحـ ... ـرفها ترى سرا عظيم الشان
لم يأت قط بسورة إلا أتى ... في إثرها خبر عن القرآن
إذ كان إخبارا به عنها وفي ... هذا الشفاء لطالب الإيمان
ويدل أن كلامه هو نفسها ... لا غيرها والحق ذو تبيان
فانظر إلى مبدأ الكتاب وبعدها الأ ... عراف ثم كذا إلى لقمان
مع تلوها أيضا ومع حم مع ... يس وافهم مقتضى القرآن

(1/46)

فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام
والله عز وجل موص آمر ... ناه منبٍّ مرسل لبيان
ومخاطب ومحاسب ومنبىء ... ومحدث ومخبر بالشان
ومكلم متكلم بل قائل ... ومحذر ومبشر بأمان

(1/46)

هاد يقول الحق يرشد خلقه ... بكلامه للحق والإيمان
فإذا انتفت صفة الكلام فكل ... هذا منتف متحقق البطلان
وإذا انتفت صفة الكلام كذلك الـ ... إرسال منفي بلا فرقان
فرسالة المبعوث تبليغ كلا ... م المرسل الداعي بلا نقصان
وحقيقة الإرسال نفس خطابه ... للمرسلين وأنه نوعان
نوع بغير وساطة ككلامه ... موسى وجبريل القريب الداني
منه إليه من وراء حجابه ... إذ لا تراه ها هنا العينان
والآخر التكليم منه بالوسا ... طة وهو أيضا عنده ضربان
وحي وإرسال إليه وذاك في الشـ ... ـورى أتى في أحسن التبيان

(1/47)

فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام
وإذا انتفت صفة الكلام فضدها ... خرس وذلك غاية النقصان
فلئن زعمتم أن ذلك في الذي ... هو قابل من أمة الحيوان
والرب ليس بقابل صفة الكلا ... م فنفيها ما فيه من نقصان
فيقال سلب كلامه وقبوله ... صفة الكلام أتم للنقصان

(1/47)

إذ أخرس الإنسان أكمل حالة ... من ذا الجماد بأوضح البرهان
فجحدت أوصاف الكمال مخافة التشـ ... ـبيه والتجسيم بالإنسان
ووقعت في تشبيهه بالناقصات ... الجامدات وذا من الخذلان
الله أكبر هتكت أستاركم ... حتى غدوتم ضحكة الصبيان

(1/48)

فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه
أوليس قد قام الدليل بأن أفعـ ... ـال العباد خليقة الرحمن
من ألف وجه أو قريب الألف يحصيـ ... ـها الذي يعنى بهذا الشان
فيكون كل كلام هذا الخلق ... عين كلامه سبحانه ذي السلطان
إذ كان منسوبا إليه كلامه ... خلقا كبيت الله ذي الأركان
هذا ولازم قولكم قد قاله ... ذو الاتحاد مصرحا ببيان
حذر التناقض إذ تناقضتم ولكـ ... ـن طرده في غاية الكفران
فلئن زعمتم أن تخصيص القرآ ... ن كبيته وكلاهما خلقان
فيقال ذا التخصيص لا ينفي العمو ... م كرب ذي الأكوان
ويقال رب العرش أيضا هكذا ... تخصيصه لإضافة القرآن

(1/48)

لا يمنع التعميم في الباقي وذا ... في غاية الإيضاح والتبيان

(1/49)


فصل: في التفريق بين الخلق والأمر، فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان، فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله، فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله، - متن القصيدة النونية

متن القصيدة النونية

فصل: في التفريق بين الخلق والأمر
ولقد أتى الفرقان بين الخلق وال ... أمر الصريح وذاك في الفرقان
وكلاهما عند المنازع واحد ... والكل خلق ما هنا شيئان
والعطف عندهم كعطف الفرد من ... نوع عليه وذاك في القرآن
فيقال هذا ذو امتناع ظاهر ... في آية التفريق ذو تبيان
فالله بعد الخلق أخبر أنها ... قد سخرت بالأمر للجريان
وأبان عن تسخيرها سبحانه ... بالأمر بعد الخلق بالتبيان
والأمر إما مصدر أو كان مفعـ ... ـولا هما في ذاك مستويان
مأموره هو قابل للأمر ... كالمصنوع قابل صنعة الرحمن
فإذا انتفى الأمر انتفى المأمور ... كالمخلوق ينفى لانتفا الحدثان
وانظر إلى نظم السياق تجد به ... سرا عجيبا واضح البرهان
ذكر الخصوص وبعده متقدما ... والوصف والتعميم في ذا الثاني
فأتى بنوعي خلقه وبأمره ... فعلا ووصفا موجزا ببيان
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآن

(1/49)

فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان
والله أخبر في الكتاب بأنه ... منه ومجرور، بـ (من) نوعان
عين ووصف قائم بالعين فا ... لأعيان خلق الخالق الرحمن
والوصف بالمجرور قام لأنه ... أولى به في عرف كل لسان
ونظير ذا أيضا سواء ما يضا ... ف إليه من صفة ومن أعيان
فإضافة الأوصاف ثابتة لمن ... قامت به كإرادة الرحمن
وإضافة الأعيان ثابتة له ... ملكا وخلقا ما هما سيان
فانظر إلى بيت الإله وعلمه ... لما أضيفا كيف يفترقان
وكلامه كحياته وكعلمه ... في ذي الإضافة إذ هما وصفان
لكن ناقته وبيت إلهنا ... فكعبده أيضا هما ذاتان
فانظر إلى الجهمي لما فاته الـ ... ـحق المبين وواضح البرهان
كان الجميع لديه بابا واحدا ... والصبح لاح لمن له عينان
فصل
وأتى ابن حزم بعد ذلك فقال ما ... للناس قرآن ولا إثنان
بل أربع كل يسمى بالقرآ ... ن وذاك قول بين البطلان

(1/50)

هذا الذي يتلى وآخر ثابت ... في الرسم يدعى بالمصحف العثماني
والثالث محفوظ بين صدورنا ... هذي الثلاثة خليقة الرحمن
والرابع المعنى القديم كعلمه ... كل يعبر عنه بالقرآن
وأظنه قد رام شيئا لم يجد ... عنه عبارة ناطق ببيان
إن المعين ذو مراتب أربع ... عقلت فلا تخفى على إنسان
في العين ثم الذهن ثم اللفظ ... ثم الرسم حين تخطه ببنان
وعلى الجميع الاسم يطلق لكن ... الأولى به الموجود في الأعيان
بخلاف قول ابن الخطيب فإنه ... قد قال إن الوضع للأذهان
فالشيء واحد لا أربع ... فدهى ابن حزم قلة الفرقان
والله أخبر أنه سبحانه ... متكلم بالوحي والفرقان
وكذاك أخبرنا بأن كتابه ... بصدور أهل العلم والإيمان
وكذاك أخبر أنه المكتوب في ... صحف مطهرة من الرحمن
وكذاك أخبر أنه المتلو والمقـ ... روء عند تلاوة الإنسان
والكل شيء واحد لا أنه ... هو أربع وثلاثة واثنان
وتلاوة القرآن أفعال لنا ... وكذا الكتابة فهي خط بنان
لكنما المتلو والمكتوب والـ ... ـمحفوظ قول الواحد الرحمن
والعبد يقرؤه بصوت طيب ... وبضده فهما له صوتان
وكذاك يكتبه بخط جيد ... وبضده فهما له خطان

(1/51)

أصواتنا ومدادنا وأداؤنا ... والرق ثم كتابة القرآن
ولقد أتى في نظمه من قال قو ... ل الحق والإنصاف غير جبان
إن الذي هو في المصاحف مثبت ... بأنامل الأشياخ والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
فشفى وفرق بين متلو ومصنـ ... ـوع وذاك حقيقة العرفان
الكل مخلوق وليس كلامه ... المتلو مخلوقا هنا شيئان
فعليك بالتفصيل والتمييز فالإ ... طلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا الـ ... ـأذهان والآراء كل زمان
وتلاوة القرآن في تعريفها ... باللام قد يعنى بها شيئان
يعنى به المتلو فهو كلامه ... هو غير مخلوق كذي الأكوان
ويراد أفعال العباد كصوتهم ... وأدائهم وكلاهما خلقان
هذا الذي نصت عليه أئمة الـ ... ـإسلام أهل العلم والعرفان
وهو الذي قصد البخاري الرضى ... لكن تقاصر قاصر الأذهان
عن فهمه كتقاصر الأفهام عن ... قول الإمام الأعظم الشيباني
في اللفظ لما أن نفى الضدين ... عنه واهتدى للنفي ذو عرفان
فاللفظ يصلح مصدرا هو فعلنا ... كتلفظ بتلاوة القرآن
وكذاك يصلح نفس ملفوظ به ... وهو القران فذان محتملان
فلذاك أنكر أحمد الإطلاق في ... نفي وإثبات بلا فرقان

(1/52)

فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله
وأتى ابن سينا القرمطي مصانعا ... للمسلمين بإفك ذي بهتان
فرآه فيضا فاض من عقل هو الـ ... ـفعال علة هذه الأكوان
حتى تلقاه زكي فاضل ... حسن التخيل جيد التبيان
فأتى به للعالمين خطابة ... ومواعظا عريت عن البرهان
ما صرحت أخباره بالحق بل ... رمزت إليه إشارة لمعان
وخطاب هذا الخلق والجمهور بالحـ ... ـق الصريح فغير ذي إمكان
لا يقبلون حقائق المعقول إلا ... في مثال الحس والأعيان
ومشارب العقلاء لا يردونها ... إلا إذا وضعت لهم بأوان
من جنس ما ألفت طباعهم من الـ ... ـمحسوس في ذا العالم الجثمان
فأتوا بتشبيه وتمثيل وتجـ ... ـسيم وتخييل إلى الأذهان
ولذاك يحرم عندهم تأويله ... لكنه حل لذي العرفان
فإذا تأولناه كان جناية ... منا وخرق سياج ذا البستان

(1/53)

لكن حقيقة قولهم أن قد أتوا ... بالكذب عند مصالح الإنسان
والفيلسوف وذا الرسول لديهم ... متفاوتان وما هما عدلان
أما الرسول ففيلسوف عوامهم ... والفيلسوف نبي ذي البرهان
والحق عندهم ففيما قاله ... أتباع صاحب منطق اليونان
ومضى على هذي المقالة أمة ... خلف ابن سينا فاغتذوا بلبان
منهم نصير الكفر في أصحابه ... الناصرين لملة الشيطان
فأسأل بهم ذا خبرة تلقاهم ... أعداء كل موحد رباني
وأسأل بهم ذا خبرة تلقاهم ... أعداء رسل الله والقرآن
صوفيهم عبد الوجود المطلق ... المعدوم عند العقل في الأعيان
أو ملحد بالاتحاد يدين لا بالتوحيـ ... ـد منسلخ من الأديان
معبوده موطوءه فيه يرى ... وصف الجمال ومظهر الإحسان
الله أكبر كم على ذا المذهب الـ ... ـملعون بين الناس من شيخان
يبغون منهم دعوة ويقبلو ... ن أياديا منهم رجا الغفران
ولو أنهم عرفوا حقيقة أمرهم ... رجموهم لا شك بالصوان
فابذر لهم إن كنت تبغي كشفهم ... وافرش لهم كفان من الأتبان
واظهر بمظهر قابل منهم ولا ... تظهر بمظهر صاحب النكران
وانظر إلى أنهار كفر فجرت ... وتهم لولا السيف بالجريان

(1/54)

فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله
وأتت طوائف الاتحاد بملة ... طمت على ما قال كل لسان
قالوا كلام الله كل كلام هذا الـ ... ـخلق من جن ومن إنسان
نظما ونثرا زوره وصحيحه ... صدقا وكذبا واضح البطلان
فالسب والشتم القبيح وقذفهم ... للمحصنات وكل نوع أغان
والنوح والتعزيم والسحر المبـ ... ـين وسائر البهتان والهذيان
هو عين قول الله جل جلاله ... وكلامه حقا بلا نكران
هذا الذي أدى إليه أصلهم ... وعليه قام مكسح البنيان
إذ أصلهم أن الإله حقيقة ... عين الوجود وعين ذي الأكوان
فكلامها وصفاتها هو قوله ... وصفاته ما ها هنا قولان
وكذاك قالوا إنه الموصوف بالضـ ... ـدين من قبح ومن إحسان
وكذلك قد وصفوه أيضا بالكما ... ل وضده من سائر النقصان
هذي مقالات الطوائف كلها ... حملت إليك رخيصة الأثمان
وأظن لو فتشت كتب الناس ما ... ألفيتها أبدا بذا التبيان
زفت إليك فإن يكن لك ناظر ... أبصرت ذات الحسن والإحسان

(1/55)

فاعطف على الجهمية المغل الألى ... خرقوا سياج العقل والقرآن
شرد بهم من خلفهم واكسرهم ... بل ناد في ناديهم بأذان
أفسدتم المعقول والمنقول والـ ... ـمسموع من لغة بكل لسان
أيصح وصف الشيء بالمشتق والـ ... ـمسلوب معناه لذي الأذهان
أيصح صبار ولا صبر له ... ويصح شكار بلا شكران
ويصح علام ولا علم له ... ويصح غفار بلا غفران
ويقال هذا سامع أو مبصر ... والسمع والإبصار مفقودان
هذا محال في العقول وفي النقو ... ل وفي اللغات وغير ذي إمكان
فلئن زعمتم أنه متكلم ... لكن بقول قام بالإنسان
أو غيره فيقال هذا باطل ... وعليكم في ذاك محذوران
نفي اشتقاق اللفظ للموجود معـ ... ـناه به وثبوته للثاني
أعني الذي ما قام معناه به ... قلب الحقائق أقبح البهتان
ونظير ذا أخوان هذا مبصر ... وأخوه معدود من العميان
سميتم الأعمى بصيرا إذ أخو ... هـ مبصر وبعكسه في الثاني
فلئن زعمتم أن ذلك ثابت ... في فعله كالخلق للأكوان
والفعل ليس بقائم بإلهنا ... إذ لا يكون محل ذي حدثان
ويصح أن يشتق منه خالق ... فكذلك المتكلم الوحداني

(1/56)

هو فاعل لكلامه وكتابه ... ليس الكلام له بوصف معان
ومخالف المعقول والمنقول والـ ... ـفطرات والمسموع للإنسان
من قال إن كلامه سبحانه ... وصف قديم أحرف ومعان
والسين عند الباء ليست بعدها ... لكن هما حرفان مقترنان
أو قال إن كلامه سبحانه ... معنى قديم قام بالرحمن
ما أن له كل ولا بعض ولا ال ... عربي حقيقته ولا العبراني
والأمر عين النهي واستفهامه ... هو عين أخبار بلا فرقان
وكلامه كحياته ما ذاك مقـ ... ـدور له بل لازم الرحمن
هذا الذي قد خالف المعقول والـ ... ـمنقول والفطرات للإنسان
أما الذي قد قال إن كلامه ... ذو أحرف قد رتبت ببيان
وكلامه بمشيئة وإرادة ... كالفعل منه كلاهما سيان
فهو الذي قد قال قولا يعلم الـ ... عقلاء صحته بلا نكران
فلأي شيء كان ما قد قلتم ... أولى وأقرب منه للبرهان
ولأي شيء دائما كفرتم ... أصحاب هذا القول بالعدوان
فدعوا الدعاوى وابحثوا معنى ... بتحقيق وإنصاف بلا عدوان
وارفوا مذاهبكم وسدوا خرقها ... إن كان ذاك الرفو في الإمكان
فاحكم هداك الله بينهم فقد ... أدلوا إليك بحجة وبيان
لا تنصرن سوى الحديث وأهله ... هم عسكر الإيمان والقرآن

(1/57)

وتحيزن إليهم لا غيرهم ... لتكون منصورا لدى الرحمن
فتقول هذا القدر قد أعيا على ... أهل الكلام وقاده أصلان
إحداهما هل فعل مفعوله ... أو غيره فهما لهم قولان
والقائلون بأنه هو عينه ... فروا من الأوصاف بالحدثان
لكن حقيقة قولهم وصريحه ... تعطيل خالق هذه الأكوان
عن فعله إذ فعله مفعوله ... لكنه ما قام بالرحمن
فعلى الحقيقة ما له فعل إذ الـ ... ـمفعول منفصل عن الديان
والقائلون بأنه غير له ... متنازعون وهم فطائفتان
إحداهما قالت قديم قائم ... بالذات وهو كقدرة المنان
سموه تكوينا قديما قاله ... أتباع شيخ العالم النعماني
وخصومهم لم ينصفوا في رده ... بل كابروهم ما أتوا ببيان
والآخرون رأوه أمرا حادثا ... بالذات قام وأنهم نوعان
إحداهما جعلته مفتتحا به ... حذر التسلسل ليس ذا إمكان
هذا الذي قالته كرامية ... ففعاله وكلامه سيان
والآخرون أولو الحديث كأحمد ... ذاك ابن حنبل الرضى الشيباني
قد قال إن الله حقا لم يزل ... متكلما إن شاء ذو إحسان
جعل الكلام صفات فعل قائم ... بالذات لم يفقد من الرحمن
وكذاك نص على دوام الفعل ... بالإحسان أيضا في مكان ثان

(1/58)

وكذا ابن عباس فراجع قوله ... لما أجاب مسائل القرآن
وكذاك جعفر الإمام الصادق الـ ... ـمقبول عند الخلق ذو العرفان
قد قال لم يزل المهيمن محسنا ... برا جوادا عند كل أوان
وكذا الإمام الدارمي فإنه ... قد قال ما فيه هدى الحيران
قال الحياة مع الفعال كلاهما ... متلازمان فليس يفترقان
صدق الإمام فكل حي فهو ... فعال وذا في غاية التبيان
إلا إذا ما كان ثم موانع ... من آفة أو قاسر الحيوان
والرب ليس لفعله من مانع ... ما شاء كان بقدرة الديان
ومشيئة الرحمن لازمة له ... وكذاك قدرة ربنا الرحمن
هذا وقد فطر الإله عباده ... إن المهيمن دائم الإحسان
أو لست تسمع قول كل موحد ... ادائم المعروف والسلطان
وقديم الإحسان الكثير ودائم ال ... جود العظيم وصاحب الغفران
من غير إنكار عليهم فطرة ... فطروا عليها لا تواصي ثان
أو ليس فعل الرب تابع وصفه ... وكماله أفذاك ذو حدثان
وكماله سبب الفعال وخلقه ... أفعالهم سبب الكمال الثاني
أو ما فعال الرب عين كماله ... أفذاك ممتنع عن المنان
أزلا إلى أن صار فيما لم يزل ... متمكنا والفعل ذو إمكان
تالله قد ضلت عقول القوم إذ ... الوا بهذا القول ذي البطلان

(1/59)

ماذا الذي أضحى له متجددا ... حتى تمكن فانطقوا ببيان
والرب ليس معطلا عن فعله ... بل كل يوم ربنا في شان
والأمر والتكوين وصف كماله ... قدما فذا ووجوده سيان
وتخلف التأثير بعد تمام مو ... جبه محال ليس في الإمكان
والله ربي لم يزل ذا قدرة ... ومشيئة ويليهما وصفان
العلم مع وصف الحياة وهذه ... أوصاف ذات الخالق المنان
وبها تمام الفعل ليس بدونها ... فعل يتم بواضح البرهان
فلأي شيء قد تأخر فعله ... مع موجب قد تمّ بالأركان
ما كان ممتنعا عليه الفعل بل ... ما زال فعل الله ذا إمكان
والله عاب المشركين بأنهم ... عبدوا الحجارة في رضا الشيطان
ونعى عليهم كونها ليست بخا ... لقة وليست ذات نطق بيان
فأبان أن العقل والتكليم من ... أوثانهم لا شك مفقودان
وإذا هما فقدا فما مسلوبها ... بإله حق هو ذو بطلان
والله فهو إله حق دائما ... أفعنه ذا الوصفان مسلوبان
أزلا وليس لفقدها من غاية ... هذا المحال وأعظم البطلان
إن كان رب العرش حقا لم يزل ... أبدا إله الحق ذا سلطان
فكذاك أيضا لم يزل متكلما ... بل فاعلا ما شاء ذا إحسان
والله ما في العقل ما يقضي لذا ... بالرد والإبطال والنكران
بل ليس في المعقول غير ثبوته ... للخالق الأزلي ذي الإحسان

(1/60)

هذا وما دون المهيمن حادث ... ليس القديم سواه في الأكوان
والله سابق كل شيء غيره ... ما ربنا والخلق مقترنان
والله كان وليس شيءغيره ... سبحانه جل العظيم الشان
لسنا نقول كما يقول الملحد الـ ... زنديق صاحب منطق اليونان
بدوام هذا العام المشهود والـ ... أرواح في أزل وليس بفان
هذي مقالات الملحدة الألى ... كفروا بخالق هذه الأكوان
وأتى ابن سينا بعد ذاك مصانعا ... للمسلمين فقال بالإمكان
لكنه الأزلي ليس بمحدث ... ما كان معدوما ولا هو فان
وأتى بصلح بين طائفتين بينهما ... الحروب وما هما سلمان
أنى يكون المسلمون وشيعة الـ ... يونان صلحا قط في الإيمان
والسيف بين الأنبياء وبينهم ... والحرب بينهم فحرب عوان
وكذا أتى الطوسي بالحرب الصر ... يح بصارم منه وسل لسان
وأتى إلى الإسلام يهدم أصله ... من أسه وقواعد البنيان
عمر المدارس للفلاسفة الألى ... كفروا بدين الله والقرآن
وأتى إلى أوقاف أهل الدين ... ينقلها إليهم فعل ذي أضغان
وأراد تحويل الإشارات التي ... هي لابن سينا موضع الفرقان
وأراد تحويل الشريعة بالنوا ... ميس التي كانت لذي اليونان
لكنه علم اللعين بأن ها ... ذا ليس في المقدور والإمكان
إلا إذا قتل الخليفة والقضا ... ة وسائر الفقهاء في البلدان

(1/61)

فسعى لذلك وساعد المقدور ... بالأمر الذي هو حكمة الرحمن
فأشار أن يضع التتار سيوفهم ... في عسكر الإيمان والقرآن
لكنهم يبقون أهل مصانع الد ... نيا لأجل مصالح الأبدان
فغدا على سيف التتار الألف في ... مثل لها مضروبة بوزان
وكذا ثمان مئينهما في ألفها ... مضروبة بالعد والحسبان
حتى بكى الإسلام أعداه اليهود ... كذا المجوس وعابد الصلبان
فشفى اللعين النفس من حزب الر ... سول وعسكر الإيمان والقرآن
وبوده لو كان في أحد وقد ... شهد الوقيعة مع أبي سفيان
لأقر أعينهم وأوفى نذره ... أو أن يرى متمزق اللحمان
وشواهد الأحداث ظاهرة على ... ذا العالم المخلوق بالبرهان
وأدلة التوحيد تشهد كلها ... بحدوث كل ما سوى الرحمن
لو كان غير الله جل جلاله ... معه قديما كان ربا ثان
إذ كان عن رب العلى مستغنيا ... فيكون حينئذ لنا ربان
والرب باستقلاله متوحد ... أفممكن أن يستقل اثنان
لو كان ذاك تنافيا وتساقطا ... فإذا هما عدمان ممتنعان
والقهر والتوحيد يشهد منهما ... كل لصاحبه هما عدلان
ولذلك اقترنا جميعا في صفا ... ت الله فانظر ذاك في القرآن
فالواحد القهار حقا ليس في الإ ... مكان أن تحظى به ذاتان

(1/62)


فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه، فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة، فصل: في سياق هذا الدليل على وجه آخر، - متن القصيدة النونية

متن القصيدة النونية

فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه
فلئن زعمتم أن ذاك تسلسل ... قلنا صدقتم وهو ذو إمكان
كتسلسل التأثير في مستقبل ... هل بين ذلك قط من فرقان
والله ما افترقا لذي عقل ولا ... نقل ولا نظر ولا برهان
في سلب إمكان ولا في ضده ... هذي العقول ونحن ذو أذهان
فليأت بالفرقان من هو فارق ... فرقا يبين لصالح الأذهان
وكذاك سوى الجهم بينهما كـ ... ذا العلاف في الإنكار والبطلان
ولأجل ذا حكما بحكم باطل ... قطعا على الجنات والنيران
فالجهم أفنى الذات والعلاف ... للحركات أفنى قاله الثوران
وأبو علي وابنه والأشعري ... وبعده ابن الطيب الرباني
وجميع أرباب الكلام الباطل ال ... مذموم عند أئمة الإيمان
فرقوا وقالوا ذاك فيما لم يزل ... حق وفي أزل بلا إمكان
قالوا لأجل تناقض الأزلي وال ... أحداث ما هذان يجتمعان
لكن دوام الفعل في مستقبل ... ما فيه محذور من النكران
فانظر إلى التلبيس في ذا الفرق تر ... ويجا على العوران والعميان

(1/63)

ما قال ذو عقل بأن الفرد ذو ... أزل لذي ذهن ولا أعيان
بل كل فرد فهو مسبوق بفرد ... قلبه أبدا بلا حسبان
ونظير هذا كل فرد فهو ملحـ ... ـوق بفرد بعده حكمان
النوع والآحاد مسبوق وملحـ ... ـوق وكل فهو منها فان
والنوع لا يفنى أخيرا فهو لا ... يفنى كذلك أولا ببيان
وتعاقب الآنات أمر ثابت ... في الذهن وهو كذاك في الأعيان
فإذا أبيتم ذا وقلتم أول الـ ... ـآنات مفتتح بلا نكران
ما كان ذاك الآن مسبوقا يرى ... إلا بسلب وجوده الحقاني
فيقال ما تعنون بالآنات هل ... تعنون مدة هذه الأزمان
من حين إحداث السموات العلى ... والأرض والأفلاك والقمران
ونظنكم تعنون ذاك ولم يكن ... من قبلها شيء من الأكوان
هل جاءكم في ذاك من أثر ومن ... نص ومن نظر ومن برهان
هذا الكتاب وهذه الآثار والمعـ ... ـقول في الفطرات والأذهان
إنا نحاكمكم إلى ما شئتمو ... منها فكل الحق في تبيان
أوليس خلق الكون في الأيام كا ... ن وذاك مأخوذ من القرآن
أوليس ذلكم الزمان بمدة ... لحدوث شيء وهو عين زمان
فحقيقة الأزمان نسبة حادث ... لسواه تلك حقيقة الأزمان
واذكر حديث السبق للتقدير والتو ... قيت قبل جميع ذي الأعيان

(1/64)

خمسين ألفا من سنين عدها المخـ ... ـتار سابقة لذي الأكوان
هذا وعرش الرب فوق الماء من ... قبل السنين بمدة وزمان
والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده ... قولان عند أبي العلا الهمداني
والحق أن العرش قبل لأنه ... قبل الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت ... إيجاده من غير فصل زمان
لما براه الله قال اكتب كذا ... فغدا بأمر الله ذا جريان
فجرى بما هو كائن أبدا إلى ... يوم المعاد بقدرة الرحمن
أفكان رب العرش جل جلاله ... من قبل ذا عجز وذا نقصان
أم لم يزل ذا قدرة والفعل مقـ ... ـدور له أبدا وذو إمكان
فلئن سئلت وقلت ما هذا الذي ... أداهم لخلاف ذا التبيان
ولأي شيء لم يقولوا إنه ... سبحانه هو دائم الإحسان
فاعلم بأن القوم لما أسسوا ... أصل الكلام عموا عن القرآن
وعن الحديث ومقتضى المعقول بل ... عن فطرة الرحمن والبرهان
وبنوا قواعدهم عليه فقادهم ... قسرا إلى التعطيل والبطلان
نفي القيام لكل أمر حادث ... بالرب خوف تسلسل الأعيان
فيسد ذاك عليهم في زعمهم ... إثبات صانع هذه الأكوان
إذ أثبتوه بكون ذي الأجساد حا ... دثة فلا تنفك عن حدثان

(1/65)

فإذا تسلسلت الحوادث لم يكن ... لحدوثها إذ ذاك من برهان
فلأجل ذا قالوا التسلسل باطلا ... والجسم لا يخلو عن الحدثان
فيصح حينئذ حدوث الجسم من ... هذا الدليل بواضح البرهان
هذي نهايات لإقدام الورى ... في ذا المقام الضيق الأعطان
فمن ذا الذي يأتي بفتح بين ... ينجي الورى من غمرة الحيران
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان
فصل
فاسمع إذا وافهم فذاك معطل ... ومشبه وهداك ذو الغفران
هذا الدليل هو الذي أرداهم ... بل هد كل قواعد القرآن
وهو الدليل الباطل المردود عند ... أئمة التحقيق والعرفان
ما زال أمر الناس معتدلا إلى ... أن دار في الأوراق والأذهان
وتمكنت أجزاؤه بقلوبهم ... فأتت لوازمه إلى الإيمان
رفعت قواعده وتحت أساسه ... فهوى البناء وخر للأركان
وجنوا على الإسلام كل جناية ... إذ سلطوا الأعداء بالعدوان
حملوا بأسلحة المحال فخانهم ... ذاك السلاح فما اشتفوا بطعان
وأتى العدو إلى سلاحهم فقا ... تلهم به في غيبة الفرسان
يا محنة الإسلام والقرآن من ... جهل الصديق وبغي ذي طغيان

(1/66)

والله لولا الله ناصر دينه ... وكتابه بالحق والبرهان
لتخطفت أعداؤنا أرواحنا ... ولقطعت منا عرى الإيمان
أيكون حقا ذا الدليل وما اهتدى ... خير القرون له محال ذان
وفقتمو للحق إذ حرموه في ... أصل اليقين ومقعد العرفان
وهديتمونا للذي لم يهتدوا ... أبدا به وا شدة الحرمان
ودخلتم للحق من باب وما ... دخلوه واعجبا لذا الخذلان
وسلكتم طرق الهدى والعلم دو ... ن القوم عجبا لذا البهتان
وعرفتم الرحمن بالأجسام ... والأعراض والحركات والألوان
وهم فما عرفوه منها بل من ... الآيات وهي فغير ذي برهان
الله أكبر أنتم أو هم على ... حق وفي غي وفي خسران
دع ذا أليس انه قد أبدى لنا ... حق الأدلة وهي في القرآن
متنوعات صرفت وتظاهرت ... في كل وجه فهي ذو أفنان
معلومة للعقل أو مشهودة ... للحس أو في فطرة الرحمن
أسمعتم لدليلكم في بعضها ... خبرا أو احسستم له ببيان
أيكون أصل الدين ما تم الهدى ... إلا به وبه قوى الإيمان
وسواه ليس بموجب من لم يحط ... علما به لم ينج من كفران
والله ثم رسوله قد بينا ... طرق الهدى في غاية التبيان
فلأي شيء أعرضا عنه ولم ... نسمعه في أثر ولا قرآن

(1/67)

لكن أتانا بعد خير قروننا ... بظهور أحداث من الشيطان
وعلى لسان الجهم جاؤا حزبه ... من كل صاحب بدعة حيران
ولذلك اشتد النكير عليهم ... من سائر العلماء في البلدان
صاحوا بهم من كل قطر بل رموا ... في إثرهم بثواقب الشهبان
عرفوا الذي يفضي إليه قولهم ... ودليلهم بحقيقة العرفان
وأخو الجهالة في خفارة جهله ... والجهل قد ينجي من الكفران

(1/68)

فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة
والله كان وليس شيء غيره ... وبرى البرية وهي ذو حدثان
فسل المعطل هل يراها خارجا ... عن ذاته أم فيه حلت ذان
لا بد من إحداهما أو أنها ... هي عينه ما ثم موجودان
ما ثم مخلوق وخالقه وما ... شيء مغاير هذه الأعيان
لا بد من إحدى ثلاث مالها ... من رابع خلوا من الروغان
ولذاك قال محقق القوم الذي ... رفع القواعد مدعي العرفان

(1/68)

هو عين هذا الكون ليس بغيره ... أنى وليس مباين الأكوان
كلا وليس مجانبا أيضا لها ... فهو الوجود بعينه وعيان
إن لم يكن فوق الخلائق ربها ... فالقول هذا القول في الميزان
إذ ليس يعقل بعد إلا أنه ... قد حل فيها وهي كالأبدان
والروح ذات الحق جل جلاله ... حلت بها كمقالة النصراني
فاحكم على من قال ليس بخارج ... عنها ولا فيها بحكم بيان
بخلافه الوحيين والإجماع والعقـ ... ـل الصريح وفطرة الرحمن
فعليه أوقع حد معدوم وذا ... حد المحال بغير ما فرقان
يا للعقول إذا نفيتم مخبرا ... ونقيضه هل ذاك في إمكان
إن كان نفي دخوله وخروجه ... لا يصدقان معا لذي الإمكان
إلا على عدم صريح نفيه ... متحقق ببداهة الإنسان
أيصح في المعقول يا أهل النهى
ليست تباين منهما ذات لأخـ ... ذاتان لا بالغير قائمتان
ـرى أو تحاسيها فيجتمعان
إن كان في الدنيا محال فهو ذا ... فارجع إلى المعقول والبرهان
فلئن زعمتم أن ذلك في الذي ... هو قابل من جسم أو جسمان
والرب ليس كذا فنفي دخوله ... وخروجه ما فيه من بطلان
فيقال هذا أولا من قولكم ... دعوى مجردة بلا برهان
ذاك اصطلاح من فريق فارقوا الـ ... ـوحي المبين بحكمة اليونان
...

(1/69)

والشيء يصدق نفيه عن قابل ... وسواه في معهود كل لسان
أنسيت نفي الظلم عنه وقولك الـ ... ـظلم المحال وليس ذا إمكان
ونسيت نفي النوم والسنة التي ... ليست لرب العرش في الإمكان
ونسيت نفي الطعم عنه وليس ذا ... مقبولة والنفي في القرآن
ونسيت نفي ولادة أو زوجة ... وهما على الرحمن ممتنعان
والله قد وصف الجماد بأنه ... ميت أصم وما له عينان
وكذا نفى عنه الشعور ونطقه ... والخلق نفيا واضح التبيان
هذا وليس بها قبول للذي ... ينفي ولا من جملة الحيوان
ويقال أيضا ثانيا لو صح هـ ... ـذا الشرط لما هما ضدان
لا في النقيضين اللذين كلاهما ... لا يثبتان وليس يرتفعان
ويقال أيضا نفيكم لقبوله ... لها يزيل حقيقة الإمكان
بل ذا كنفي قيامه بالنفس أو ... بالغير في الفطرات والأذهان
فإذا المعطل قال إن قيامه ... بالنفس أو بالغير ذو بطلان
إذ ليس يقبل واحد من ذينك الـ ... أمرين إلا وهو ذو إمكان
جسم يقوم بنفسه أيضا كذا ... عرض يقوم بغيره أخوان
في حكم إمكان وليس بواجب ... ما كان فيه حقيقة الإمكان
فكلاكما ينفي الإله حقيقة ... وكلاكما في نفيه سيان
ماذا يرد عليه من هو مثله ... ي النفي صرفا إذ هما عدلان

(1/70)

والفرق ليس بممكن لك بعد ما ... ضاهيت هذا النفي في البطلان
فوزان هذا النفي ما قد قلتمو ... حرفا بحرف أنتما صنوان
والخصم يزعم أن ما هو قابل ... لكليهما فكقابل لمكان
فأفرق لنا فرقا يبين مواقع الـ ... إثبات والتعطيل بالبرهان
أو لا فأعط القوس باريها وخـ ... ـل الفشر عنك وكثرة الهذيان

(1/71)

فصل: في سياق هذا الدليل على وجه آخر
وسل المعطل عن مسائل خمسة ... تردى قواعده من الأركان
قل للمعطل هل تقول إلهنا الـ ... ـمعبود حقا خارج الأذهان
فإذا نفى هذا فذاك معطل ... للرب حقا بالغ الكفران
وإذا أقر به فسله ثانيا ... أتراه غير جميع ذي الأكوان
فإذا نفى هذا وقال بأنه ... هو عينها ما ها هنا غيران
فقد ارتدى بالاتحاد مصرحا ... بالكفر جاحد ربه الرحمن
حاشا النصارى أن يكونوا مثله ... وهم الحمير وعابدو الصلبان
هم خصصوه بالمسيح وأمه ... وأولاء ما صانوه عن حيوان
وإذا أقر بأنه غير الورى ... عبد ومعبود هما شيئان
فأسأله هل هذا الورى في ذاته ... أم ذاته فيه هنا أمران

(1/71)

وإذا أقر بواحد من ذينك الأ ... مرين قبل خده النصراني
ويقول أهلا بالذي هو مثلنا ... خشداشنا وحبيبنا الحقاني
وإذا نفى الأمرين فأسأله إذا ... هل ذاته استغنت عن الأكوان
فلذاك قام بنفسه أم قام بالأ ... عيان كالأعراض والأكوان
فإذا أقر وقال بل هو قائم ... بالنفس فاسأله وقل ذاتان
بالنفس قائمتان أخبرني هما ... مثلان أو ضدان أو غيران
وعلى التقادير الثلاث فإنه ... لولا التباين لم يكن شيئان
ضدين أو مثلين أو غيرين كا ... نا بل هما لا شك متحدان
فلذاك قلنا إنكم باب لمن ... بالاتحاد يقول بل بابان
نقطتم لهم وهم خطو على ... نقط لكم كمعلم الصبيان

(1/72)


فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سماواته على عرشه، فصل: في الإشارة إلى ذلك من السنة، فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول، فصل: فيما يلزم مدعي التأويل لتصحيح دعواه، - متن القصيدة النونية

متن القصيدة النونية

فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سماواته على عرشه
...
فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سمواته على عرشه
ولقد أتانا عشر أنواع من ... المنقول في فوقية الرحمن
مع مثلها أيضا تزيد بواحد ... ها نحن نسردها بلا كتمان
منها استواء الرب فوق العرش في ... سبع أتت في محكم القرآن

(1/72)

وكذلك اطردت بلا لام ولو ... كانت بمعنى اللام في الأذهان
لأتت بها في موضع كي يحمل الـ ... باقي عليها بالبيان الثاني
ونظير ذا إضمارهم في موضع ... حملا على المذكور في التبيان
لا يضمرون مع اطراد دون ذكر ... المضمر المحذوف دون بيان
بل في محل الحذف يكثر ذكره ... فإذا هم ألفوه إلف لسان
حذفوه تخفيفا وإيجازا فلا ... يخفى المراد به على الإنسان
هذا ومن عشرين وجها يبطل ... التفسير باستولى لذي العرفان
قد أفرد بمصنف لإمام هذا ... الشأن بحر العالم الرباني
فصل:
هذا وثانيها صريح علوه ... وله بحكم صريحه لفظان
لفظ العلي ولفظه الأعلى معر ... فة لقصد بيان
إن العلو له بمطلقه على التـ ... ـعميم والإطلاق بالبرهان
وله العلو من الوجوه جميعها ... ذاتا وقهرا مع علو الشان
لكن نفاة علوه سلبوه إكـ ... مال العلو فصار ذا نقصان
حاشاه من إفك النفاة وسلبهم ... فله الكمال المطلق الرباني
وعلوه فوق الخليقة كلها ... فطرت عليه الخلق والثقلان
لا يستطيع معطل تبديلها ... أبدا وذلك سنة الرحمن

(1/73)

كل إذا ما نابه أمر يرى ... متوجها بضرورة الإنسان
نحو العلو فليس يطلب خلفه ... وأمامه أو جانب الإنسان
ونهاية الشبهات تشكيك وتخميش ... وتغبير على الإيمان
لا يستطيع تعارض المعلوم والـ ... معقول عند بدائه الإنسان
فمن المحال القدح في المعلوم ... بالشبهات هذا بين البطلان
وإذا البدائه قابلتها هذه ... الشبهات لم تحتج إلى بطلان
شتان بين مقالة أوصى بها ... بعض لبعض أول للثاني
ومقالة فطر الإله عباده ... حقا عليها ما هما عدلان
فصل
هذا وثالثها صريح الفوق مصـ ... حوبا بمن وبدونها نوعان
إحداهما هو قابل التأويل والأ ... صل الحقيقة وحدها ببيان
فإذا ادعى تأويل ذلك مدع ... لم تقبل الدعوى بلا برهان
لكنما المجرور ليس بقابل التأ ... ويل في لغة وعرف لسان
وأصخ لفائدة جليل قدرها ... تهديك للتحقيق والعرفان
إن الكلام إذا أتى بسياقه ... يبدي المراد لمن له أذنان
أضحى كنص قاطع لا يقبل ... التأويل يعرف ذا أولو الأذهان
فسياقة الألفاظ مثل شواهد ال ... أحوال إنهما لنا صنوان

(1/74)

إحداهما للعين مشهود بها ... لكن ذاك لمسمع الإنسان
فإذا أتى التأويل بعد سياقة ... تبدي المراد أتى على استهجان
وإذا أتى الكتمان بعد شواهد ال ... أحوال كان كأقبح الكتمان
فتأمل الألفاظ وانظر ما الذي ... سيقت له إن كنت ذا عرفان
والفوق وصف ثابت بالذات من ... كل الوجوه لفاطر الأكوان
لكن نفاة الفوق ما وافوا به ... جحدوا كمال الفوق للديان
بل فسروه بأن قدر الله أعـ ... لى لا بفوق الذات للرحمن
قالوا وهذا مثل قول الناس في ... ذهب يرى من خالص العقبان
هو فوق جنس الفضة البيضاء لا ... بالذات بل في مقتضى الأثمان
والفوق أنواع ثلاث كلها ... لله ثابتة بلا نكران
هذا الذي قالوا وفوق القهر وال ... فوقية العليا على الأكوان
هذا ورابعها عروج الروح وال ... أملاك صاعدة إلى الرحمن
ولقد أتى في سورتين كلاهما ... اشتملا على التقدير بالأزمان
في سورة فيها المعارج قدرت ... خمسين ألفا كامل الحسبان
وبسجدة التنزيل ألفا قدرت ... فلأجل ذا قالوا هما يومان
يوم المعاد بذي المعارج ذكره ... واليوم في تنزيل في ذا الآن
وكلاهما عندي فيوم واحد ... وعروجهم فيه إلى الديان
فالألف فيه مسافة لنزولهم ... وصعودهم نحو الرفيع الداني
هذي السماء فإنها قد قدرت ... خمسين في عشر وذا صنفان

(1/75)

لكنما الخمسون ألف مسافة ... السبع الطباق وبعد ذي الأكوان
من عرش رب العالمين إلى الثرى ... عند الحضيض الأسفل التحتاني
واختار هذا القول في تفسيره ... البغوي ذاك العالم الرباني
ومجاهد قد قال هذا القول ... لكن ابن اسحاق الجليل الشان
قال المسافة بيننا والعرش ذا ... المقدار في سير من الإنسان
والقول الأول قول عكرمة وقو ... ل قتادة وهما لنا علمان
واختاره الحسن الرضا ورواه عن ... بحر العلوم مفسر القرآن
ويرجع القول الذي قد قاله ... ساداتنا في فرقهم أمران
أحداهما ما في الصحيح لمانع ... لزكاته من هذه الأعيان
يكوى بها يوم القيامة ظهره ... وجبينه وكذلك الجنبان
خمسون ألفا قدر ذاك اليوم في ... هذا الحديث وذاك ذو تبيان
فالظاهر اليومان في الوجهين يو ... م واحد ما إن هما يومان
قالوا وإيراد السياق يبين المضـ ... ـمون منه بأوضح التبيان
فانظر إلى الإضمار ضمن يرونه ... ونراه ما تفسيره ببيان
فاليوم بالتفسير أولى من عذا ... ب واقع للقرب والجيران
ويكون ذكر عروجهم في هذه الدنيـ ... ـا ويوم قيامة الأبدان
فنزولهم أيضا هنالك ثابت ... كنزولهم أيضا هنا للشان
وعروجهم بعد القضا كعروجهم ... أيضا هنا فلهم إذاً شأنان
ويزول هذا السقف يوم معادنا ... فعروجهم للعرش والرحمن

(1/76)

هذا وما اتضحت لدي وعلمها المـ ... ـوكول بعد لمنزل القرآن
وأعوذ بالرحمن من جزم بلا ... علم وهذا غاية الإمكان
والله أعلم بالمراد بقوله ... ورسوله المبعوث بالفرقان
فصل
هذا وخامسها صعود كلامنا ... بالطيبات إليه والإحسان
وكذا صعود الباقيات الصالحا ... ت إليه من أعمال ذي الإيمان
وكذا صعود تصدق من طيب ... أيضا إليه عند كل أوان
وكذا عروج ملائك قد وكلوا ... منا بأعمال وهم بدلان
فإليه تعرج بكرة وعشية ... والصبح يجمعهم على القرآن
كي يشهدون ويعرجون إليه بالأعمـ ... ـال سبحان العظيم الشان
وكذاك سعي الليل يرفعه إلى الـ ... ـرحمن من قبل النهار الثاني
وكذاك سعي اليوم يرفعه له ... من قبل ليل حافظ الإنسان
وكذلك معراج الرسول إليه حـ ... ـق ثابت ما فيه من نكران
بل جاوز السبع الطباق وقد دنى ... منه إلى أن قدرت قوسان
بل عاد من موسى إليه صاعدا ... خمسا عداد الفرض في الحسبان
وكذاك رفع الروح عيسى المرتضى ... حقا إليه جاء في القرآن
وكذاك تصعد روح كل مصدق ... لما تفوز بفرقة الأبدان

(1/77)

حقا إليه كي تفوز بقربه ... وتعود يوم العرض للجثمان
وكذا دعا المضطر أيضا صاعد ... أبدا إليه عند كل أوان
وكذا دعا المظلوم أيضا صاعد ... حقا إليه قاطع الأكوان
فصل
هذا وسادسها وسابعها النزول ... كذلك التنزيل للقرآن
والله أخبرنا بأن كتابه ... تنزيله بالحق والبرهان
أيكون تنزيلا وليس كلام من ... فوق العباد أذاك ذو إمكان
أيكون تنزيلا من الرحمن والر ... حمن ليس مباين الأكوان
وكذا نزول الرب جل جلاله ... في النصف من ليل وذاك الثاني
فيقول لست بسائل غيري بأحـ ... ـوال العباد أنا العظيم الشان
من ذاك يسألني فيعطى سؤله ... من ذا يتوب إلي من عصيان
من ذاك يسألني فأغفر ذنبه ... فأنا الودود الواسع الغفران
من ذا يريد شفاءه من سقمه ... فأنا القريب مجيب من ناداني
ذا شأنه سبحانه وبحمده ... حتى يكون الفجر فجرا ثان
يا قوم ليس نزوله وعلوه ... حقا لديكم بل هما عدمان
وكذا يقول ليس شيئا عندكم ... لا ذا ولا قول سواه ثان
كل مجاز لا حقيقة تحته ... أول وزد وانقص بلا برهان

(1/78)

فصل
هذا وثامنها بسورة غافر ... هو رفعة الدرجات للرحمن
درجاته مرفوعة كمعارج ... أيضا له وكلاهما رفعان
وفعيل فيها ليس معنى فاعل ... وسياقها يأباه ذو التبيان
لكنها مرفوعة درجاته ... لكمال رفعته على الأكوان
هذا هو القول الصحيح فلا تحد ... عنه وخذ معناه في القرآن
فنظيرها المبدي لنا تفسيرها ... في ذي المعارج ليس يفترقان
والروح والأملاك تصعد في معا ... رجه إليه جل ذو السلطان
ذا رفعة الدرجات حقا ما هما ... إلا سواء أو هما شبهان
فخذ الكتاب ببعضه بعضا كذا ... تفسير أهل العلم للقرآن
فصل
هذا وتاسعها النصوص بأنه ... فوق السماء وذا بلا حسبان
فاستحضر الوحيين وأنظر ذاك تلقـ ... ـاه مبينا واضح التبيان
ولسوف نذكر بعض ذلك عن قر ... يب كي تقوم شواهد الإيمان
وإذا أتتك فلا تكن مستوحشا ... منها ولا تك عندها بجبان
ليست تدل على انحصار إلهنا ... عقلا ولا عرفا ولا بلسان

(1/79)

إذ أجمع السلف الكرام بأن معنـ ... ـاها كمعنى الفوق بالبرهان
أو أن لفظ سمائه يعنى به ... نفس العلو المطلق الحقاني
والرب فيه وليس يحصره من الـ ... ـمخلوق شيء عز ذو السلطان
كل الجهات بأسرها عدمية ... في حقه هو فوقها ببيان
قد بان عنها كلها فهو المحيـ ... ـط ولا يحاط بخالق الأكوان
ما ذاك ينقم بعد ذو التعطيل من ... وصف العلو لربنا الرحمن
أيرد ذو عقل سليم قط ذا ... بعد التصور يا أولي الأذهان
والله ما رد امرؤ هذا بغـ ... ير الجهل أو بحمية الشيطان
فصل
هذا وعاشرها اختصاص البعض من ... أملاكه بالعند للرحمن
وكذا اختصاص كتاب رحمته ... بعند الله فوق العرش ذو تبيان
لو لم يكن سبحانه فوق الورى ... كانوا جميعا عند ذي السلطان
ويكون عند الله إبليس وجبريل ... هما في العند مستويان
وتمام ذاك القول أن محبة الرحمن ... عين إرادة الأكوان
وكلاهما محبوبه ومراده ... وكلاهما هو عنده سيان
إن قلتم عندية التكوين ... فالذاتان عند الله مخلوقان
أو قلتم عندية التقريب تقريب ... الحبيب وما هما عدلان

(1/80)

فالحب عندكم المشيئة نفسها ... وكلاهما في حكمهما مثلان
لكن منازعكم يقول بأنها ... عندية حقا بلا روغان
جمعت له حب الإله وقربه ... من ذاته وكرامة الإحسان
والحب وصف وهو غير مشيئة ... والعند قرب ظاهر التبيان
فصل
هذا وحادي عشرهن إشارة ... نحو العلو بإصبع وبنان
لله جل جلاه لا غيره ... إذ ذاك إشراك من الإنسان
ولقد أشار رسوله في مجمع ... الحج العظيم بموقف الغفران
نحو السماء بأصبع قد كرمت ... مستشهدا للواحد الرحمن
يا رب فاشهد أنني بلغتهم ... ويشير نحوهم لقصد بيان
فغدا البنان مرفعا ومصوبا ... صلى عليك الله ذو الغفران
أديت ثم نصحت إذ بلغتنا ... حق البلاغ الواجب الشكران
فصل
هذا وثاني عشرها وصف الظهو ... ر له كما قد جاء في القرآن
والظاهر العالي الذي ما فوقه ... شيء كما قد قال ذو البرهان
حقا رسول الله ذا تفسيره ... ولقد رواه مسلم بضمان

(1/81)

فاقبله لا تقبل سواه من التفا ... سير التي قيلت بلا برهان
والشيء حين يتم منه علوه ... فظهوره في غاية التبيان
أو ما ترى هذي السما وعلوها ... وظهورها وكذلك القمران
والعكس أيضا ثابت فسفوله ... وخفاؤه إذ ذاك مصطحبان
فانظر إلى علو المحيط وأخذه ... صفة الظهور وذاك ذو تبيان
وانظر خفاء المركز الأدنى ووص ... ف السفل فيه وكونه تحتاني
وظهوره سبحانه بالذات مث ... ل علوه فهما له صفتان
لا تجحدنها جحود الجهم أو ... صاف الكمال تكون ذا بهتان
وظهوره هو مقتض لعلوه ... وعلوه لظهوره ببيان
وكذاك قد دخلت هناك الفاء ... للتسبيب مؤذنة بهذا الشان
فتأملن تفسير أعلم خلقه ... بصفاته من جاء بالقرآن
إذ قال أنت كذا فليس لضده ... أبدا إليك تطرق الإتيان
فصل
هذا وثالث عشرها إخباره ... أنا نراه بجنة الحيوان
فسل المعطل هل نرى من تحتنا ... أم عن شمائلنا وعن أيمان
أم خلفنا وأمامنا سبحانه ... أم هل نرى من فوقنا ببيان
يا قوم ما في الأمر شيء غير ... ذا أو أن رؤيته بلا إمكان

(1/82)

إذ رؤية لا في مقابلة من الرائي ... محال ليس في الإمكان
ومن ادعى شيئا سوى ذا ... كان دعواه مكابرة على الأذهان
ولذاك قال محقق منكم لأهل ... الاعتزال مقالة بأمان
ما بيننا خلف وبينكم لذي ... التحقيق في معنى فيا إخواني
شدوا بأجمعنا لنحمل حملة ... نذر المجسم في أذل هوان
إذ قال إن إلهنا حقا يرى ... يوم المعاد كما يرى القمران
وتصير أبصار العباد نواظرا ... حقا إليه رؤية بعيان
لا ريب أنهم إذ قالوا بذا ... لزم العلو لفاطر الأكوان
ويكون فوق العرش جل جلاله ... فلذاك نحن وحزبهم خصمان
لكننا سلم وأنتم إذ تسا ... عدنا على نفي العلو لربنا الرحمن
فعلوه عين المحال وليس فو ... ق العرش من رب ولا ديان
لا تنصبوا معنا الخلاف فما له ... طعم فنحن وأنتم سلمان
هذا الذي والله مودع كتبهم ... فانظر ترى يا من له عينان
فصل
هذا ورابع عشرها إقرار سا ... ئلة بلفظ الأين للرحمن
ولقد رواه أبو رزين بعدما ... سأل الرسول بلفظة بوزان
ورواه تبليغا له ومقررا ... لما أقر به بلا نكران

(1/83)

هذا وما كان الجواب جواب من ... لكن جواب اللفظ بالميزان
كلا وليس لمن دخول قط في ... هذا السياق لمن له أذنان
دع ذا فقد قال الرسول بنفسه ... أين الإله لعالم بلسان
والله ما قصد المخاطب غير ... معناها الذي وضعت له الحقاني
والله ما فهم المخاطب غيره ... واللفظ موضوع لقصد بيان
يا قوم لفظ الأين ممتنع على الرحمـ ... ـن عندكم وذو بطلان
ويكاد قائلكم يكفرنا به ... بل قد وهذا غاية العدوان
لفظ صريح جاء عن خير الورى ... قولا وإقرارا هما نوعان
والله ما كان الرسول بعاجز ... عن لفظ من مع أنها حرفان
والأين أحرفها ثلاث وهي ذو ... لبس ومن غاية التبيان
والله ما الملكان أفصح منه إذ ... في القبر من رب السما يسلان
ويقول أين الله يعني من فلا ... والله ما اللفظان متحدان
كلا ولا معناهما أيضا لذي ... لغة ولا شرع ولا إنسان
فصل
هذا وخامس عشرها الإجماع من ... رسل الإله الواحد المنان
فالمرسلون جميعهم مع كتبهم ... قد صرحوا بالفوق للرحمن
وحكى لنا إجماعهم شيخ الورى ... والدين عبد القادر الجيلاني
وأبو الوليد المالكي أيضا حكى ... إجماعهم أعني ابن رشد الثاني

(1/84)

وكذا أبو العباس أيضا قد حكى ... إجماعهم علم الهدى الحراني
وله اطلاع لم يكن من قبله ... لسواه من متكلم ولسان
هذا ونقطع نحن أيضا أنه ... إجماعهم قطعا على البرهان
وكذاك نقطع أنهم جاؤا ... بإثبات الصفات لخالق الأكوان
وكذاك نقطع أنهم جاؤا ... بإثبات الكلام لربنا الرحمن
وكذاك نقطع أنهم جاؤوا ... بإثبات المعاد لهذه الأبدان
وكذاك نقطع أنهم جاؤا بتو ... حيد الإله وما له من ثان
وكذاك نقطع أنهم جاؤا بإثبـ ... ـات القضاء وما لهم قولان
فالرسل متفقون قطعا في أصو ... ل الدين دون شرائع الإيمان
كل له شرع ومنهاج وذا ... في الأمر لا التوحيد فافهم ذان
فالدين في التوحيد دين واحد ... لم يختلف منهم عليه اثنان
دين الإله اختاره لعباده ... ولنفسه هو قيم الأديان
فمن المحال بأن يكون لرسله ... في وصفه خبران مختلفان
وكذاك نقطع أنهم جاؤوا بعد ... ل الله بين طوائف الإنسان
وكذاك نقطع أنهم أيضا دعوا ... للخمس وهي قواعد الإيمان
إيماننا بالله ثم برسله ... وبكتبه وقيامة الأبدان
وبجنده وهم الملائكة الألى ... هم رسله لمصالح الأكوان
هذي أصول الدين حقا لا أصو ... ل الخمس للقاضي هو الهمداني

(1/85)

تلك الأصول للاعتزال وكم لها ... فرع فمنه الخلق للقرآن
وجحود أوصاف الواله ونفيهم ... لعلوه والفوق للرحمن
وكذاك نفيهم لرؤيتنا ... له يوم اللقاء كما يرى القمران
ونفوا قضاء الرب والقدر الذي ... سبق الكتاب به هما شيئان
من أجل هاتيك الأصول وخلدوا ... أهل الكبائر في لظى النيران
ولأجلها نفوا الشفاعة فيهم ... ورموا رواة حديثها بطعان
ولأجلها قالوا بأن الله لم ... يقدر على إيمان ذي الكفران
ولأجلها حكموا على الرحمن ... بالشرع المحال شريعة البهتان
ولأجلها هم يوجبون رعاية ... للأصلح الموجود في الإمكان
حقا على رب الورى بعقولهم ... سبحانك اللهم ذي السبحان
فصل
هذا وسادس عشرها إجماع أهـ ... ـل العلم أعني حجة الأزمان
من كل صاحب سنة شهدت له ... أهل الحديث وعسكر القرآن
لا عبرة بمخالف لهم ولو ... كانوا عديد الشاء والبعران
أن الذي فوق السموات العلى ... والعرش وهو مباين الأكوان
هو ربنا سبحانه وبحمده ... حقا على العرش استوى الرحمن
فاسمع إذا أقوالهم واشهد عليهم ... بعدها بالكفر والإيمان

(1/86)

واقرأ تفاسير الأئمة ذاكري الإسـ ... ـناد فهي هداية الحيران
وانظر إلى قول ابن عباس بتفسـ ... ـير استوى إن كنت ذا عرفان
وانظر إلى أصحابه من بعده ... كمجاهد ومقاتل حبران
وانظر إلى الكلبي أيضا والذي ... قد قاله من غير ما نكران
وكذا رفيع التابعي أجلهم ... ذاك الرياحي العظيم الشان
كم صاحب ألقى إليه علمه ... فلذاك ما اختلفت عليه اثنان
فليهن من قد سبه إذ لم يوا ... فق قوله تحريف ذي البهتان
فلهم عبارات عليها أربع ... قد حصلت للفارس الطعان
وهي استقر وقد علا وكذلك ار ... تقع الذي ما فيه من نكران
وكذاك قد صعد الذي هو أربع ... وأبو عبيدة صاحب الشيباني
يختار هذا القول في تفسيره ... درى من الجهمي بالقرآن
والأشعري يقول تفسير استوى ... بحقيقة استولى من البهتان
هو قول أهل الاعتزال وقول ... أتباع لجهم وهو ذو بطلان
في كتبه قد قال ذا من موجز ... وإبانة ومقالة ببيان
وكذلك البغوي أيضا قد حكا ... هـ عنهم بمعالم القرآن
وانظر كلام إمامنا هو مالك ... قد صاح عن قول لذي إتقان
في الاستواء بأنه المعلوم ... لكن كيفه خاف على الأذهان
وروى ابن نافع الصدوق سماعه ... منه على التحقيق والإتقان

(1/87)

الله حقا في السماء وعلمه ... سبحانه حقا بكل مكان
فانظر إلى التفريق بين الذات والـ ... معلوم من ذا العالم الرباني
فالذات خصت بالسماء وإنما ال ... معلوم عم جميع ذي الأكوان
ذا ثابت عن مالك من رده ... فلسوف يلقى مالكا بهوان
وكذاك قال الترمذي بجامع ... عن بعض أهل العلم والإيمان
الله فوق العرش لكن علمه ... مع خلقه تفسير ذي إيمان
وكذاك أوزاعيهم أيضا حكى ... عن سائر العلماء في البلدان
من قرنه والتابعين جميعهم ... متوافرين وهم أولو العرفان
إيمانهم بعلوه سبحانه ... فوق العباد وفوق ذي الأكوان
وكذاك قال الشافعي حكاه ... عنه البيهقي وشيخه الرباني
حقا قضى الله الخلافة ربنا ... فوق السماء لأصدق العبدان
حب الرسول وقائم من بعده ... بالحق لا فشل ولا متوان
فانظر إلى المقضي في ذي الأرض لـ ... كن في السماء قضاء ذي السلطان
وقضاؤه وصف له لم ينفصل ... عنه وهذا واضح البرهان
وكذلك النعمان قال وبعده ... يعقوب والألفاظ للنعمان
من لم يقر بعرشه سبحانه ... فوق السماء وفوق كل مكان
ويقر أن الله فوق العرش لا ... يخفى عليه هواجس الأذهان
فهو الذي لا شك في تكفيره ... لله درك من إمام زمان

(1/88)

هذا الذي في الفقه الأكبر عندهم ... وله شروح عدة لبيان
وانظر مقالة أحمد ونصوصه ... في ذاك تلقاها بلا حسبان
فجميعها قد صرحت بعلوه ... وبالاستوا والفوق للرحمن
وله نصوص واردات لم تقع ... لسواه من فرسان هذا الشان
إذ كان ممتحنا بأعداء الحديث ... وشيعة التعطيل والكفران
وإذا أردت نصوصه فانظر إلى ... ما قد حكى الخلال ذو الإتقان
وكذاك إسحاق الإمام فإنه ... قد قال ما فيه هدى الحيران
وابن المبارك قال قولا شافيا ... إنكاره علم على البهتان
قالوا له ما ذاك نعرف ربنا ... حقا به لنكون ذا إيمان
فأجاب نعرفه بوصف علوه ... فوق السماء مباين الأكوان
وبأنه سبحانه حقا على العرش ... الرفيع فجل ذو السلطان
وهو الذي قد شجع ابن خزيمة ... إذ سل سيف الحق والعرفان
وقضي بقتل المنكرين علوه ... بعد استتابتهم من الكفران
وبأنهم يلقون بعد القتل فو ... ق مزابل الميتات والأنتان
فشفى الإمام العالم الحبر الذي ... يدعى إمام أئمة الأزمان
وقد حكاه الحاكم العدل الرضى ... في كتبه عنه بلا نكران
وحكى ابن عبد البر في تمهيده ... وكتاب الاستذكار غير جبان
أجماع أهل العلم أن الله فو ... ق العرش بالإيضاح والبرهان

(1/89)

وأتى هناك بما شفى أهل الهدى ... لكنه مرض على العميان
وكذا علي الأشعري فإنه ... في كتبه قد جاء بالتبيان
من موجز وإبانة ومقالة ... ورسائل للثغر ذات بيان
وأتى بتقرير استواء الرب فو ... ق العرش بالإيضاح والبرهان
وأتى بتقرير العلو بأحسن التقرير ... فانظر كتبه بعيان
والله ما قال المجسم مثل ما ... قد قاله ذا العالم الرباني
فارموه ويحكم بما ترموا به ... هذا المجسم يا أولي العدوان
أو لا فقولوا إن ثم حزازة ... وتنفس الصعداء من حران
فسلوا الإله شفاء ذا الداء العضا ... ل مجانب الإسلام والإيمان
وانظر إلى حرب وإجماع حكى ... لله درك من فتى كرماني
وانظر إلى قول ابن وهب أوحد الـ ... علماء مثل الشمس في الميزان
وانظر إلى ما قال عبد الله في ... تلك الرسالة مفصحا ببيان
من أنه سبحانه وبحمده ... بالذات فوق العرش والأكوان
وانظر إلى ما قاله الكرخي في ... شرح لتصنيف امرىء رباني
وانظر إلى الأصل الذي هو شرحه ... فهما الهدى لملدد حيران
وانظر إلى تفسير عبد ما الذي ... فيه من الآثار في هذا الشان
وانظر إلى تفسير ذاك الفاضل ... الثبت الرضى المتطلع الرباني
ذاك الإمام ابن الإمام وشيخه ... وأبوه سفيان فرازيان

(1/90)

وانظر إلى النسائي في تفسيره ... هو عندنا سفر جليل معان
واقرأ كتاب العرش للعبسي وهو ... محمد المولود من عثمان
واقرأ لمسند عمه ومصنف ... أتراهما نجمين بل شمسان
واقرأ كتاب الاستقامة للرضى ... ذاك ابن أصرم حافظ رباني
واقرأ كتاب الحافظ الثقة الرضى ... في السنة العليا فتى الشيباني
ذاك ابن أحمد أوحد الحفاظ قد ... شهدت له الحفاظ بالإتقان
واقرأ كتاب الأثرم العدل الرضى ... في السنة المثلى إمام زمان
وكذا الإمام ابن الإمام المرتضى ... حقا أبي داود ذي العرفان
تصنيفه نظما ونثرا واضح ... في السنة المثلى هما نجمان
واقرأ كتاب السنة الأولى التي ... أبداه مضطلع من الإيمان
ذاك النبيل ابن النبيل وكتابه ... أيضا نبيل واضح البرهان
وانظر إلى قول ابن أسباط الرضى ... وانظر إلى قول الرضى سفيان
وانظر إلى قول ابن زيد ذاك ... حماد وحماد الإمام الثاني
وانظر إلى ما قاله علم الهدى ... عثمان ذاك الدرامي الرباني
في نقضه والرد يا لهما كتا ... با سنة وهما لنا علمان
هدمت قواعد فرقة جهمية ... فخرت سقوفهم على الحيطان
وانظر إلى ما في صحيح محمد ... ذاك البخاري العظيم الشان
من رده ما قاله الجهمي بالنقل ... الصحيح الواضح البرهان

(1/91)

وانظر إلى تلك التراجم ما الذي ... في ضمنها إن كنت ذا عرفان
وانظر إلى ما قاله الطبري في ... الشرح الذي هو عندكم سفران
أعني الفقيه الشافعي اللالكا ... ئي المسدد ناصر الإيمان
وانظر إلى ما قاله علم الهدى ... التيمي في إيضاحه وبيان
ذاك الذي هو صاحب الترغيب ... والترهيب ممدوح بكل لسان
وانظر إلى ما قاله في السنة ... الكبرى سليمان هو الطبراني
وانظر إلى ما قاله شيخ الهدى ... يدعى بطلمنكيهم ذو شان
وانظر إلى قول الطحاوي الرضى ... وأجره من تحريف ذي بهتان
وكذلك القاضي أبو بكر هو ... ابن الباقلاني قائد الفرسان
قد قال في تمهيده ورسائل ... والشرح ما فيه جلي بيان
في بعضها حقا على العرش استوى ... لكنه استولى على الأكوان
وأتى بتقرير العلو وأبطل اللام ... التي زيدت على القرآن
من أوجه شتى وذا في كتبه ... باد لمن كانت له عينان
وانظر إلى قول ابن كلاب وما ... يقضي به لمعطل الرحمن
أخرج من النقل الصحيح وعقله ... من قال قول الزور والبهتان
ليس الإله بداخل في خلقه ... أو خارج عن جملة الأكوان
وانظر إلى ما قاله الطبري في التـ ... فسير والتهذيب قول معان
وانظر إلى ما قاله في سورة ... الأعراف مع طه ومع سبحان

(1/92)

وانظر إلى ما قاله البغوي في ... تفسيره والشرح بالإحسان
في سورة الأعراف عند الاستوى ... فيها وفي الأولى من القرآن
وانظر غالى ما قاله ذو سنة ... وقراءة ذاك الإمام الداني
وكذاك سنة الأصبهاني أبي ... الشيخ الرضي المستل من حبان
وانظر إلى ما قاله ابن سريج ... البحر الخضم الشافعي الثاني
وانظر إلى ما قاله علم الهدى ... أعني أبا الخير الرضى النعمان
وكتابه في الفقيه وهو بيانه ... يبدي مكانته من الإيمان
وانظر إلى السنن التي قد صنف ... العلماء بالآثار والقرآن
زادت على المائتين منها مفرد ... أوفى من الخمسين في الحسبان
منها لأحمد عدة موجودة ... فينا رسائله إلى الإخوان
واللاء في ضمن التصانيف التي ... شهرت ولم تحتج إلى حسبان
فكثيرة جدا فمن يك راغبا ... فيها يجد فيها هدى الحيران
أصحابها هم حافظوا الإسلام لا ... أصحاب جهم حافظو الكفران
وهم النجوم لكل عبد سائر ... يبغي الإله وجنة الحيوان
وسواهم والله قطاع الطريق ... أئمة تدعو إلى النيران
ما في الذين حكيت عنهم آنفا ... من حنبلي واحد بضمان
بل كلهم والله شيعة أحمد ... فأصوله وأصولهم سيان
وبذاك في كتب لهم قد صرحوا ... وأخو العماية ما له عينان

(1/93)

أتظنهم لفظية جهلية ... مثل الحمير تقاد بالأرسان
حاشاهم من ذاك بل والله هم ... أهل العقول وصحة الأذهان
فانظر إلى تقريرهم لعلوه ... بالنقل والمعقول والبرهان
عقلان عقل بالنصوص مؤيد ... ومؤيد بالمنطق اليوناني
والله ما استويا ولن يتلاقيا ... حتى تشيب مفارق الغربان
أفتقذفون أولاء بل أضعافهم ... من سادة العلماء كل زمان
بالجهل والتشبيه والتجسيم ... والتبديع والتضليل والبهتان
ياقومنا ألله في إسلامكم ... لا تفسدوه لنخوة الشيطان
يا قومنا اعتبروا بمصرع من خلا ... من قبلكم في هذه الأزمان
لم يغن عنهم كذبهم ومحالهم ... وقتالهم بالزور والبهتان
كلا ولا التدليس والتلبيس ... عند الناس والحكام والسلطان
وبدا لهم عند انكشاف غطائهم ... ما لم يكن للقوم في حسبان
وبدا لهم عند انكشاف حقائق الـ ... إيمان أنهم على البطلان
ما عندهم والله غير شكاية ... فأتوا بعلم وانطقوا ببيان
ما يشتكي إلا الذي هو عاجز ... فاشكوا لنعذركم إلى القرآن
ثم اسمعوا ماذا الذي يقضي لكم ... وعليكم فالحق في الفرقان
لبستم معنى النصوص وقولنا ... فغدا لكم للحق تلبيسان
من حرف النص الصريح فكيف لا ... يأتي بتحريف على إنسان

(1/94)

يا قوم والله العظيم أسأتم ... بأئمة الإسلام ظن الشاني
ما ذنبهم ونبيهم قد قال ما ... قالوا كذاك منزل الفرقان
ما الذنب إلا النصوص لديكم ... إذ جسمت بل شبهت صنفان
ما ذنب من قد قال ما نطقت به ... من غير تحريف ولا عدوان
هذا كما قال الخبيث لصحبه ... كلب الروافض أخبث الحيوان
لما أفاضوا في حديث الرفض ... عند القبر لا تخشون من إنسان
يا قوم أصل بلائكم ومصابكم ... من صاحب القبر الذي تريان
كم قدم ابن أبي قحافة بل غدا ... يثنى عليه ثناء ذي شكران
ويقول في مرض الوفاء يؤمكم ... عني أبو بكر بلا روغان
ويظل يمنع من إمامة غيره ... حتى يرى في صورة ميلان
ويقول لو كنت الخليل لواحد ... في الناس كان هو الخليل الداني
لكنه الأخ والرفيق وصاحبي ... وله علينا منه الإحسان
ويقول للصديق يوم الغار لا ... تحزن فنحن ثلاثة لا اثنان
الله ثالثنا وتلك فضيلة ... ما حازها إلى فتى عثمان
يا قوم ما ذنب النواصب بعد ذا ... لم يدهكم إلا كبير الشان
فتفرقت تلك الروافض كلهم ... قد أطبقت أسنانه الشفتان
وكذلك الجهمي ذاك رضيعهم ... فهما رضيعا كفرهم بلبان
ثوبان قد نسجا على المنوال يا ... عريان لا تلبس فما ثوبان

(1/95)

والله شر منهما فهما على ... أهل الضلالة والشقا علمان
فصل
هذا وسابع عشرها إخباره ... سبحانه في محكم القرآن
عن عبده موسى الكليم وحربه ... فرعون ذي التكذيب والطغيان
تكذيبه موسى الكليم بقوله ... الله ربي في السماء نباني
ومن المصائب قولهم إن اعتقا ... د الفوق من فرعون ذي الكفران
فإذا اعتقدتم ذا فأشياع له ... أنتم وذا من أعظم البهتان
فاسمع إذا من ذا الذي أولى بفر ... عون المعطل جاحد الرحمن
فانظر إلى ما جاء في القصص التي ... تحكي مقال إمامهم ببيان
والله قد جعل الضلالة قدوة ... بأئمة تدعو إلى النيران
فإمام كل معطل في نفسه ... فرعون مع نمرود مع هامان
طلب الصعود إلى السماء مكذبا ... موسى ورام الصرح بالبنيان
بل قال موسى كاذب في زعمه ... فوق السماء الرب ذو السلطان
فابنوا لي الصرح الرفيع لعلني ... أرقى إليه بحيلة الإنسان
وأظن موسى كاذبا في قوله ... الله فوق العرش ذو السلطان
وكذاك كذبه بأن إلهه ... ناداه بالتكليم دون عيان
هو أنكر التكليم والفوقية الـ ... ـعليا كقول الجهمي ذي صفوان

(1/96)

فمن الذي أولى بفرعون إذا ... منا ومنكم بعد ذا التبيان
يا قومنا والله إن لقولنا ... ألفا تدل عليه بل ألفان
عقلا ونقلا مع صريح الفطرة الأ ... ولى وذوق حلاوة القرآن
كل يدل بأنه سبحانه ... فوق السماء مباين الأكوان
أترون أنا تاركون ذا كله ... لجعاجع التعطيل والهذيان
يا قوم ما أنتم على شيء إلى ... أن ترجعوا للوحي بالإذعان
وتحكموه في الجليل ودقه ... تحكيم تسليم مع الرضوان
قد أقسم الله العظيم بنفسه ... قسما يبين حقيقة الإيمان
أن ليس يؤمن من يكون محكما ... غير الرسول الوضح البرهان
بل ليس يؤمن غير من قد حكم الـ ... وحيين حسب فذاك ذو إيمان
هذا وما ذاك المحكم مؤمنا ... إن كان ذا حرج وضيق بطان
هذا وليس بمؤمن حتى يسلم ... للذي يقضي به الوحيان
يا قوم بالله العظيم نشدتكم ... وبحرمة الإيمان والقرآن
هل حدثتكم قط أنفسكم بذا ... فسلوا نفوسكم عن الإيمان
لكن رب العالمين وجنده ... ورسوله المبعوث بالقرآن
هم يشهدون بأنكم أعداء من ... ذا شأنه أبدا بكل زمان
ولأي شيء كان أحمد خصمكم ... أعني ابن حنبل الرضى الشيباني
ولأي شيء كان بعد خصومكم ... أهل الحديث وعسكر القرآن

(1/97)

ولأي شيء كان أيضا خصمكم ... شيخ الوجود العالم الحراني
أعني أبا العباس ناصر سنة المختـ ... ـار قامع سنة الشيطان
والله لم يك ذنبه شيئا سوى ... تجريده لحقيقة الإيمان
إذ جرد التوحيد عن شرك كذا ... تجريده للوحي عن بهتان
فتجرد المقصود عن قصد له ... فلذاك لم ينصف إلى إنسان
ما منهم أحد دعا لمقالة ... غير الحديث ومقتضى الفرقان
فالقوم لم يدعو إلى غير الهدى ... ودعوتم أنتم لرأي فلان
شتان بين الدعوتين فحسبكم ... يا قوم ما بكم من الخذلان
قالوا لنا لما دعوناهم إلى ... هذا مقالة ذي هوى ملآن
ذهبت مقادير الشيوخ وحر ... ـمة العلماء بل عبرتهم العينان
وتركتم أقوالهم هدرا وما ... أصغت إليها منكم أذنان
لكن حفظنا نحن حرمتهم ولم ... نعد الذي قالوه قدر بنان
يا قوم والله العظيم كذبتم ... وأتيتم بالزور والبهتان
ونسبتم العلماء للأمر الذي ... هم منه أهل براءة وأمان
والله ما أوصاكم أن تتركوا ... قول الرسول لقولهم بلسان
كلا ولا في كتبهم هذا بلى ... بالعكس أوصاكم بلا كتمان
إذ قد أحاط العلم منهم أنهم ... ليسوا بمعصومين بالبرهان
كلا وما منهم أحاط بكل ما ... قد قاله المبعوث بالقرآن

(1/98)

فلذاك أوصاكم بأن لا تجعلوا ... أقوالهم كالنص في الميزان
لكن زنوها بالنصوص فإن توا ... فقها فتلك صحيحة الأوزان
لكنكم قدمتم أقوالهم ... أبدا على النص العظيم الشان
والله لا لوصية العلماء نفـ ... ـذتم ولا لوصية الرحمن
وركبتم الجهلين ثم تركتم النصـ ... ـين مع ظلم ومع عدوان
قلنا لكم فتعلموا قلتم أما ... نحن الأئمة فاضلوا الأزمان
من أين والعلماء أنتم فاستحوا ... أين النجوم من الثرى التحتاني
لم يشبه العلماء إلا أنتم ... أشبهتم العلماء في الأذقان
والله لا علم ولا دين ولا ... عقل ولا بمروءة الإنسان
عاملتم العلماء حين دعوكم ... للحق بل بالبغي والعدوان
إن أنتم إلا الذباب إذا رأى ... طعما فيا لمساقط الدبان
وإذا رأى فزعا تطاير قلبه ... مثل البغاث يساق بالعقبان
وإذا دعوناكم إلى البرهان كا ... ن جوابكم جهلا بلا برهان
نحن المقلدة الألى ألفو كذا ... آباءهم في سالف الأزمان
قلنا فكيف تكفرون وما لكم ... علم بتكفير ولا إيمان
إذ أجمع العلماء أن مقلدا ... للناس والأعمى هما أخوان
والعلم معرفة الهدى بدليله ... ما ذاك والتقليد مستويان
حرنا بكم والله لا أنتم مع العلمـ ... ـاء تنقادون للبرهان

(1/99)

كلا ولا متعلمون فمن ترى ... تدعون نحسبكم من الثيران
لكنها والله أنفع منكم ... للأرض في حرث وفي دوران
نالت بهم خيرا ونالت منكم المعهـ ... ـود من بغي ومن عدوان
فمن الذي خير وأنفع للورى ... أنتم أم الثيران بالبرهان
فصل
هذا وثامن عشرها تنزيهه ... سبحانه عن موجب النقصان
وعن العيوب وموجب التمثيل ... والتشبيه جل الله ذو السلطان
ولذاك نزه نفسه سبحانه ... عن أن يكون له شريك ثان
أو أن يكون له ظهير في الورى ... سبحانه عن إفك ذي بهتان
أو أن يولي خلقه سبحانه ... من حاجة أو ذلة وهوان
أو أن يكون لديه أصلا شافع ... إلا بإذن الواحد المنان
وكذاك نزه نفسه عن والد ... وكذاك عن ولد هما نسبان
وكذاك نزه نفسه عن زوجة ... وكذاك عن كفؤ يكون مداني
ولقد أتى التنزيه عما لم يقم ... كي لا يزور بخاطر الإنسان
فانظر إلى التنزيه عن طعم ولم ... ينسب إليه قط من إنسان
وكذلك التنزيه عن موت وعن ... نوم وعن سنة وعن غشيان
وكذلك التنزيه عن نسيانه ... والرب لم ينسب إلى نسيان
وكذلك التنزيه عن ظلم وفي الأفعـ ... ـال عن عبث وعن بطلان

(1/100)

وكذلك التنزيه عن تعب وعن ... عجز ينافي قدرة الرحمن
ولقد حكى الرحمن قولا قاله ... فنحاص ذو البهتان والكفران
أن الإله هو الفقير ونحن أصحـ ... ـاب الغنى ذو الوجد والإمكان
وكذاك أضحى ربنا مستقرضا ... أموالنا سبحان ذي الإحسان
وحكى مقالة قائل من قومه ... أن العزير ابن من الرحمن
هذا وما القولان قط مقالة ... منصورة في موضع وزمان
لكن مقالة كونه فوق الورى ... والعرش وهو مباين الأكوان
قد طبقت شرق البلاد وغربها ... وغدت مقررة لذي الأذهان
فلأي شيء لم ينزه نفسه ... سبحانه في محكم القرآن
عن ذي المقالة مع تفاقم أمرها ... وظهورها في سائر الأديان
بل دائما يبدي لنا إثباتها ... ويعيده بأدلة التبيان
لا سيما تلك المقالة عندكم ... مقرونة بعبادة الأوثان
أو أنها كمقالة لمثلث ... عبد الصليب المشرك النصراني
إذ كان جسما كل موصوف بها ... ليس الإله منزل الفرقان
فالعابدون لمن على العرش استوى ... بالذات ليسوا عابدي الديان
لكنهم عباد أوثان لدى ... هذا المعطل جاحد الرحمن
ولذاك قد جعل المعطل كفرهم ... هو مقتضى المعقول والبرهان
هذا رأيناه بكتبكم ولم ... نكذب عليكم فعل ذي البهتان

(1/101)

ولأي شيء لم يحذر خلقه ... عنها وهذا شأنها ببيان
هذا وليس فسادها بمبين ... حتى يحال لنا على الأذهان
ولذاك قد شهدت أفاضلكم لها ... بظهورها للوهم في الإنسان
وخفاء ما قالوه من نفي على الأ ... ذهان بل تحتاج للبرهان
فصل:
هذا وتاسع عشرها إلزام ذي التـ ... ـعطيل أفسد لازم ببيان
وفساد لازم قوله هو مقتضى ... لفساد ذاك القول بالبرهان
فسل المعطل عن ثلاث مسائل ... تقضي على التعطيل بالبطلان
ماذا تقول أكان يعرف ربه ... هذا الرسول حقيقة العرفان
أم لا وهل كانت نصيحته لنا ... كل النصيحة ليس بالخوان
أم لا وهل حاز البلاغة كلها ... فاللفظ والمعنى له طوعان
فإذا انتهت هذي الثلاثة فيه كا ... ملة مبرأة من النقصان
فلأي شيء عاش فينا كاتما ... للنفي والتعطيل في الأزمان
بل مفصحا بالضد منه حقيقة الإ ... فصاح موضحة بكل بيان
ولأي شيء لم يصرّح بالذي ... صرحتم في ربنا الرحمن
ألعجزه عن ذاك أم تقصيره ... في النصح أم لخفاء هذا الشان
حاشاه بل ذا وصفكم يا أمة ... التعطيل لا المبعوث بالقرآن

(1/102)

ولأي شيء كان يذكر ضد ذا ... في كل مجتمع وكل زمان
أتراه أصبح عاجزا عن قوله ... استولى وينزل أمره وفلان
ويقول أين الله يعني من بلف ... ظ الأين هل هذا من التبيان
والله ما قاله الأئمة غير ما ... قد قاله من غير ما كتمان
لكن لأن عقول أهل زمانهم ... ضاقت بحمل دقائق الإيمان
وغدت بصائرهم كخفاش أتى ... ضوء النهار فكف عن طيران
حتى إذا ما الليل جاء ظلامه ... أبصرته يسعى بكل مكان
وكذا عقولكم لو استشعرتم ... يا قوم كالحشرات والفيران
أنست بإيحاش الظلام وما لها ... بمطالع الأنوار قط يدان
لو كان حقا ما يقول معطل ... لعلوه وصفاته الرحمن
لزمتكم شنع ثلاث فارتؤا ... أو خلة منهن أو ثنتان
تقديمهم في العلم أو في نصحهم ... أو في البيان أذاك ذو إمكان
إن كان ما قلتم حقا فقد ... ضل الورى بالوحي والقرآن
إذ فيهما ضد الذي قلتم وما ... ضدان في المعقول يجتمعان
بل كان أولى أن يعطل منهما ... ويحال في علم وفي عرفان
إما على جهم وجعد أو على ... النظام أو ذي المذهب اليوناني
وكذاك أتباع لهم فقع الفلا ... صم وبكم تابعوا العميان
وكذاك أفراخ القرامطة الألى ... قد جاهروا بعداوة الرحمن

(1/103)

كالحاكمية والألى والوهم ... كأبي سعيد ثم آل سنان
وكذا ابن سينا والنصير نصير ... أهل الشرك والتكذيب والكفران
وكذاك أفراخ المجوس وشبههم ... والصابئين وكل ذي بهتان
إخوان إبليس اللعين وجنده ... لا مرحبا بعساكر الشيطان
أفمن حوالته على التنزيل ... والوحي المبين ومحكم القرآن
كمحير أضحت حوالته على ... أمثاله أم كيف يستويان
أم كيف يشعر تائه بمصابه ... والقلب قد جعلت له قفلان
قفل من الجهل المركب فوقه ... قفل التعصب كيف ينفتحان
ومفاتيح الأقفال في يد من له ... التصريف سبحانه عظيم الشان
فاسأله فتح القفل مجتهدا ... على الأسنان إن الفتح بالأسنان
فصل
هذا وخاتم العشرين وجها ... وهو أقربها إلى الأذهان
سرد النصوص فإنها قد نوعت ... طرق الأدلة في أتم بيان
والنظم يمنعني من استيفائها ... وسياقة الألفاظ بالميزان
فأشير بعض إشارة لمواضع ... منها وأين البحر من خلجان
فاذكر نصوص الاستواء فإنها ... في سبع آيات من القرآن
واذكر نصوص الفوق أيضا في ثلا ... ث قد غدت معلومة التبيان

(1/104)

واذكر نصوص علوه في خمسة ... معلومة برئت من النقصان
واذكر نصوصا في الكتاب تضمنت ... تنزيله من ربنا الرحمن
فتضمنت أصلين قام عليهما الـ ... إسلام والإيمان كالبنيان
كون الكتاب كلامه سبحانه ... وعلوه من فوق كل مكان
وعدادها سبعون حين تعد أو ... زادت على السبعين في الحسبان
واذكر نصوصا ضمنت رفعا ومعرا ... جا وإصعادا إلى الديان
هي خمسة معلومة بالعد وال ... حسبان فاطلبها من القرآن
ولقد أتى في سورة الملك التي ... تنجي لقارئها من النيران
نصان أن الله فوق سمائه ... عند المحرف ما هما نصان
ولقد أتى التخصيص بالعند الذي ... قلنا بسبع بل أتى بثمان
منها صريح موضعان بسورة الأ ... عراف ثم الأنبياء الثاني
فتدبر التعيين وانظر ما الذي ... لسواه ليست تقتضي النصان
وبسورة التحريم أيضا ثالث ... بادي الظهور لمن له أذنان
ولديه في مزمل قد بينت ... نفس المراد وقيدت ببيان
لا تنقض الباقي فما لمعطل ... من راحة فيها ولا تبيان
وبسورة الشورى وفي مزمل ... سر عظيم شأنه ذو شان
في ذكر تفطير السماء فمن يرد ... علما به فهو القريب الداني
لم يسمح المتأخرون بنقله ... جبنا وضعفا عنه في الإيمان

(1/105)

بل قاله المتقدمون فوارس الإ ... سلام هم أمراء هذا الشان
ومحمد بن جرير الطبري في ... تفسيره حكيت به القولان
فصل
هذا وحاديها وعشرون الذي ... قد جاء في الأخبار والقرآن
إتيان رب العرش جل جلاله ... ومجيئه للفصل بالميزان
انظر إلى التقسيم والتنويع في القـ ... ـرآن تلفيه صريح بيان
إن المجيء لذاته لا أمره ... كلا ولا ملك عظيم الشان
إذ ذانك الأمران قد ذكرا وبينهمـ ... ـا مجيء الرب ذي الغفران
والله ما احتمل المجيء سوى مجي ... ء الذات بعد تبين البرهان
من أين يأتي يا أولي المعقول إن ... كنتم ذوي عقل مع العرفان
من فوقنا أو تحتنا أو عن شما ... ئلنا ومن خلف وعن أيمان
والله لا يأتيهم من تحتهم ... أبدا تعالى الله ذو السلطان
كلا ولا من خلفهم وأمامهم ... وعن الشمائل أو عن الأيمان
والله لا يأتيهم إلا من العـ ... ـلو الذي هو فوق كل مكان

(1/106)

فصل: في الإشارة إلى ذلك من السنة
واذكر حديثا في الصحيح تضمّنت ... كلماته تكذيب ذي البهتان
لما قضى الله الخليقة ربنا ... كتبت يداه كتاب ذي الإحسان
وكتابه هو عنده وضع على العـ ... ـرش المجيد الثابت الأركان
إني أنا الرحمن تسبق رحمتي ... غضبي وذاك لرأفتي وحناني
ولقد أشار نبينا في خطبة ... نحو السماء بأصبع وبنان
مستشهدا رب السموات العلى ... ليرى ويسمع قوله الثقلان
أترى أمسى للسما مستشهدا ... أم للذي هو فوق ذي الأكوان
ولقد أتى في رقية المرضـ ... ـى عن الهادي المبين أتم ما تبيان
نص بأن الله فوق سمائه ... فاسمعه إن سمعت لك الأذنان
ولقد أتى خبر رواه عمه العبـ ... ـاس صنو أبيه ذو الإحسان
أن السموات العلى من فوقهـ ... ـا الكرسي عليه العرش للرحمن
والله فوق العرش ينظر خلقه ... فانظره إن سمحت لك العينان
واذكر حديث حصين بن المنـ ... ـذر الثقة الرضى أعني أبا عمران
إذ قال ربي في السماء لرغبتي ... ولرهبتي أدعوه كل أوان
فأقره الهادي البشير ولم يقل ... أنت المجسم قائل بمكان

(1/107)

حيزت بل جيهت بل شبهت بل ... جسمت لست بعارف الرحمن
هذي مقالتهم لمن قد قال ما ... قد قاله حقا أبو عمران
فالله يأخذ حقه منهم ومن ... أتباعهم فالحق للرحمن
واذكر شهادته لمن قال ربـ ... ـي في السما بحقيقة الإيمان
وشهادة العدل المعطل للذي ... قد قال ذا بحقيقة الكفران
واحكم بأيهما تشاء وإنني ... لأراك تقبل شاهد البطلان
إن كنت من أتباع جهم صـ ... ـاحب التعطيل والعدوان والبهتان
واذكر حديثا لابن إسحاق الرضى ... ذاك الصدوق الحافظ الرباني
في قصة استسقائهم يستشفعو ... ن إلى الرسول بربه المنان
فاستعظم المختار ذاك وقال شأ ... ن الله رب العرش أعظم شأن
الله فوق العرش فوق سمائه ... سبحان ذي الملكوت والسلطان
ولعرشه منه أطيط مثل ما ... قد أط رحل الراكب العجلان
لله ما لقي ابن إسحاق من ... الجهمي إذ يرميه بالعدوان
ويظل يمدحه إذا كان الذي ... يروي يوفق مذهب الطعان
كم قد رأينا منهم أمثال ذا ... فالحكم لله العلي الشان
هذا هو التطفيف لا التطفيف في ... ذرع ولا كيل ولا ميزان
واذكر حديث نزوله نصف الدجى ... في ثلث ليل آخر أو ثان
فنزول رب ليس فوق سمائه ... في العقل ممتنع وفي القرآن

(1/108)

واذكر حديث الصادق ابن رواحة ... في شأن جارية لدى الغشيان
فيه الشهادة أن عرش الله فو ... ق الماء خارج هذه الأكوان
والله فوق العرش جل جلاله ... سبحانه عن نفي ذا البهتان
ذكر ابن عبد البر في استيعابه ... هذا وصححه بلا نكران
وحديث معراج الرسول فثابت ... وهو الصريح بغاية التبيان
وإلى إله العرش كان عروجه ... لم يختلف من صحبه رجلان
واذكر بقصة خندق حكما جرى ... لقريظة من سعد الرباني
شهد الرسول بأن حكم إلهنا ... من فوق سبع وفقه بوزان
واذكر حديثا للبراء رواه ... أصحاب المساند منهم الشيباني
وأبو عوانة ثم حاكمنا الرضي ... وأبو نعيم الحافظ الرباني
قد صححوه وفيه نص ظاهر ... ما لم يحرفه أولوا العدوان
في شأن روح العبد عند وداعها ... وفراقها لمساكن الأبدان
فتظل تصعد في سماء فوقها ... أخرى إلى خلاقها الرحمن
حتى تصير إلى سماء ربها ... فيها وهذا نصه بأمان
واذكر حديثا في الصحيح وفيه ... تحذير لذات البعل من هجران
من سخط رب في السماء على التي ... هجرت بلا ذنب ولا عدوان

(1/109)

واذكر حديثا قد رواه جابر ... فيه الشفاء لطالب الإيمان
في شأن أهل الجنة العليا وما ... يلقون من فضل ومن إحسان
بيناهم في عيشهم ونعيمهم ... وإذا بنور ساطع الغشيان
لكنهم رفعوا إليه رؤوسهم ... فإذا هو الرحمن ذو الغفران
فيسلم الجبار جل جلاله ... حقا عليهم وهو ذو الإحسان
واذكر حديثا قد رواه الشافعي ... طريقه فيه أبو اليقظان
في فضل يوم الجمعة الذي ... بالفضل قد شهدت له النصان
يوم استواء الرب جل جلاله ... حقا على العرش العظيم الشان
واذكر مقالته ألست أمين من ... فوق السماء الواحد الرحمن
واذكر حديث أبي رزين ثم ... سقه بطوله كم فيه من عرفان
والله ما لمعطل بسماعه ... أبدا قوى إلا على النكران
فأصول دين نبينا فيه أتت ... في غاية الإيضاح والتبيان
وبطوله قد ساقه ابن إمامنا ... في سنة والحافظ الطبراني
وكذا أبو بكر بتاريخ له ... وأبوه ذاك زهير الرباني
واذكر كلام مجاهد في قوله ... أقم الصلاة وتلك في سبحان
في ذكر تفسير المقام لأحمد ... ما قيل ذا بالرأي والحسبان
إن كان تجسيما فإن مجاهدا ... هو شيخهم بل شيخه الفوقاني
وقد أتى ذكر الجلوس به وفي ... أثر رواه جعفر الرباني

(1/110)

أعني ابن عم نبينا وبغيره ... أيضا والحق ذو التبيان
والدارقطني الإمام يثبت الآثار ... في ذا الباب غير جبان
وله قصيد ضمنت هذا وفيها ... لست للمروي ذا نكران
وجرت لذلك فتنة في وقته ... من فرقة التعطيل والعدوان
والله ناصر دينه وكتابه ... ورسوله في سائر الأزمان
لكن بمحنة حزبه من حربه ... ذا حكمة مذ كانت الفئتان
وقد اقتصرت على يسير ... من كثير فائت للعد والحسبان
ما كل هذا قابل التأويل ... والتحريف فاستحيوا من الرحمن

(1/111)

فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول
هذا وأصل بلية الإسلام من ... تأويل ذي التحريف والبطلان
وهو الذي قد فرق السبعين بل ... زادت ثلاثا قول ذي البرهان
وهو الذي قتل الخليفة جامع ... القرآن ذا النورين والإحسان
وهو الذي قتل الخليفة بعده ... أعني عليا قاتل الأقران
وهو الذي قتل الحسين وأهله ... فغدوا عليه ممزقي اللحمان

(1/111)

وهو الذي في يوم حربهم أبا ... ح حمى المدينة معقل الإيمان
حتى جرت تلك الدماء كأنها ... في يوم عيد سنة القربان
وغدا له الحجاج يسفكها ... ويقتل صاحب الإيمان والقرآن
وجرى بمكة ما جرى من أجله ... من عسكر الحجاج ذي العدوان
وهو الذي أنشأ الخوارج مثل إنشـ ... ـاء الروافض أخبث الحيوان
ولأجله شتموا خيار الخلق بغـ ... ـد الرسل بالعدوان والبهتان
ولأجله سل البغاة سيوفهم ... ظنا بأنهم ذوو إحسان
ولأجله قد قال أهل الاعتزا ... ل مقالة هدت قوى الإيمان
ولأجله قالوا بأن كلامه ... سبحانه خلق من الأكوان
ولأجله قد كذبت بقضائه ... شبه المجوس العابدي النيران
ولأجله قد خلدوا أهل الكبا ... ئر في الجحيم كعابدي الأوثان
ولأجله قد أنكروا لشفاعة الـ ... ـمختار فيهم غاية النكران
ولأجله ضرب الإمام بسوطهم ... صديق أهل السنة الشيباني
ولأجله قد قال جهم ليس رب ... العرش خارج هذه الأكوان
كلا ولا فوق السموات العلى ... والعرش من رب ولا رحمن
ما فوقها رب يطاع جباهنا ... تهوي له بسجود ذي خضعان
ولأجله جحدت صفات كماله ... والعرش أخلوه من الرحمن
ولأجله أفنى الجحيم وجنة الـ ... ـمأوى مقالة كاذب فتان
ولأجله قالوا الإله معطل ... أزلا بغير نهاية وزمان

(1/112)

ولأجله قد قال ليس لفعله ... من غاية هي حكمة الديان
ولأجله قد كذبوا بنزوله ... نحو السماء بنصف ليل ثان
ولأجله زعموا الكتاب عبارة ... وحكاية عن ذلك القرآن
ما عندنا شيء سو المخلوق والـ ... ـقرآن لم يسمع من الرحمن
ماذا كلام الله قط حقيقة ... لكن مجاز ويح ذا البهتان
ولأجله قتل ابن نصر أحمد ... ذاك الخزاعي العظيم الشان
إذ قال ذا القرآن نفس كلامه ... ما ذاك مخلوق من الأكوان
وهو الذي جر ابن سينا والألى ... قالوا مقالته على الكفران
فتأولوا خلق السموات العلى ... وحدوثها بحقيقة الإمكان
وتأولوا علم الإله وقوله ... وصفاته بالسلب والبطلان
وتأولوا البعث الذي جاءت به ... رسل الإله لهذه الأبدان
بفراقها لعناصر قد ركبت ... حتى تعود بسيطة الأركان
وهو الذي جر القرامطة الألى ... يتأولون شرائع الإيمان
فتأولوا العملي مثل تأويل العـ ... ـلمي عندكم بلا فرقان
وهو الذي جر النصير وحزبه ... حتى أتوا بعساكر الكفران
فجرى على الإسلام أعظم محنة ... وخمارها فينا إلى ذا الآن
وجميع ما في الكون من بدع وأحـ ... ـداث تخالف موجب القرآن
فأساسها التأويل ذو البطلان لا ... تأويل أهل العلم والإيمان

(1/113)

إذ ذاك تفسير المراد وكشفه ... وبيان معناه إلى الأذهان
قد كان أعلم خلقه بكلامه ... صلى عليه الله كل أوان
يتأول القرآن عند ركوعه ... وسجوده تأويل ذي برهان
هذا الذي قالته أم المؤمنـ ... ـين حكاية عنه لها بلسان
فانظر إلى التأويل ما تعني به ... خير النساء وأفقه النسوان
أتظنها تعني به صرفا عن ال ... معنى القوي لغير ذي الرجحان
وانظر إلى التأويل حين يقـ ... ـول علمه لعبد الله في القرآن
ماذا أراد به سوى تفسيره ... وظهور معناه ليه ببيان
قول ابن عباس هو التأويل لا ... تأويل جهمي أخي بهتان
وحقيقة التأويل معناه الرجو ... ع إلى الحقيقة لا إلى البطلان
وكذاك تأويل المنام حقيقة الـ ... ـمرئي لا التحريف بالبهتان
وكذاك تأويل الذي قد أخبرت ... رسل الإله به من الإيمان
لا خلف بين أئمة التفسير في ... هذا وذلك واضح البرهان
نفس الحقيقة إذ تشاهدها لدى ... يوم المعاد برؤية وعيان
هذا كلام الله ثم رسوله ... وأئمة التفسير للقرآن
تأويله هو عند تفسيره ... بالظاهر المفهوم للأذهان
ما قال منهم قط شخص واحد ... تأويله صرف عن الرحجان
كلا ولا نفي الحقيقة لا ولا ... عزل النصوص عن اليقين فذان

(1/114)

تأويل أهل الباطل المردود عنـ ... ـد أئمة العرفان والإيمان
وهو الذي لا شك في بطلانه ... والله يقضي فيه بالبطلان
فجعلتم للفظ معنى غير ... معناه لديهم باصطلاح ثان
وحملتم الكتاب عليه حتى ... جاءكم من ذاك محذوران
كذب على الألفاظ مع كذب على ... من قالها كذبان مقبوحان
وتلاهما أمران أقبح منهما ... جحد الهدى وشهادة البهتان
إذ يشهدون الزور أن مراده ... غير الحقيقة وهي ذو بطلان

(1/115)

فصل: فيما يلزم مدعي التأويل لتصحيح دعواه
وعليكم في ذا وظائف أربع
... والله ليس لكم بهن يدان
منها دليل صارف للفظ عن ... موضوعه الأصلي بالبرهان
إذ مدعي نفس الحقيقة مدع ... للأصل لم يحتج إلى برهان
فإذا استقام لكم دليل الصرف يا ... هيهات طولبتم بأمر ثان
وهو احتمال اللفظ للمعنى الذي ... قلتم هو المقصود بالتبيان
فإذا أتيتم ذاك طولبتم بأمر ... ثالث من بعد هذا الثان
إذ قلتم إن المراد كذا فما ... ذا دلكم أتخرص الكهان

(1/115)

هب أنه لم يقصد الموضوع لكـ ... ـن قد يكون القصد معنى ثان
غير الذي عنيتموه وقد يكو ... ن اللفظ مقصودا بدون معان
كتعبد وتلاوة ويكون ذا ... ك القصد أنفع وهو ذو إمكان
من قصد تحريف لها يسمى بتأ ... ويل مع الإتعاب للأذهان
والله ما القصدان في حد سوا ... في حكمة المتكلم المنان
بل حكمة الرحمن تبطل قصـ ... ـده التحريف حاشا حكمة الرحمن
وكذاك تبطل قصده إنزالها ... من غير معنى واضح التبيان
وهما طريقا فرقتين كلاهما ... عن مقصد القرآن منحرفان

(1/116)


فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل، فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه، فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه، - متن القصيدة النونية

متن القصيدة النونية

فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل
وأتى ابن سينا بعد ذا بطريقة ... أخرى ولم يأنف من الكفران
قال المراد حقائق الألفاظ تخييـ ... ـلا وتقريبا إلى الأذهان
عجزت عن الإدراك للمعقول ... إلا في مثال الحس كالصبيان
كي يبرز المعقول في صور من الـ ... ـمحسوس مقبولا لدى الأذهان
فتسلط التأويل أبطال لهذا ... القصد وهو جناية من جان
قد قاله مع نفيه ... لحقائق الألفاظ في الأذهان

(1/116)

وطريقة التأويل أيضا قد غدت ... مشتقة من هذه الخلجان
وكلاهما اتفقا على أن الحقيقـ ... ـة منتف مضمونها ببيان
لكن قد اختلفا فعند فريقكم ... ما إن أريدت قط بالتبيان
لكن عندهم أريد ثبوتا ... في الذهن إذ عدمت من الإحسان
إذ ذاك مصلحة المخاطب عندهم ... وطريقة البرهان أمر ثان
فكلاهما ارتكبا أشد جناية ... جنيت على القرآن والإيمان
جعلوا النصوص لأجلها غرضا لهم ... قد خرقوه بأسهم الهذيان
وتسلط الأوغاد والأوقاح ... والأرذال بالتحريف والبهتان
كل إذا قابلته بالنص قا ... بله بتأويل بلا برهان
ويقول تأويلي كتأويل الـ ... ـذين تأولوا فوقية الرحمن
بل دونه فظهورها في الوحي بالنصـ ... ـين مثل الشمس في التبيان
أيسوغ تأويل العلو لكم ولا ... تتأولوا الباقي بلا فرقان
وكذاك تأويل الصفات مع أنها ... ملء الحديث وملء ذا القرآن
والله تأويل العلو أشد من ... تأويلنا لقيامة الأبدان
وأشد من تأويلنا لحياته ... ولعلمه بمشيئة الأكوان
وأشد من تأويلنا لحدوث هـ ... ـذا العالم المحسوس بالإمكان
وأشد من تأويلنا بعض الشرا ... ئع عند ذي الإنصاف والميزان
وأشد من تأويلنا لكلامه ... بالفيض من فعال ذي الأكوان

(1/117)

وأشد من تأويل أهل الرفض أخبار ... الفضائل حازها الشيخان
وأشد من تأويل كل مؤول ... نصا بأن مراده الوحيان
إذ صرح الوحيان مع كتب الإله ... جميعها بالفوق للرحمن
فلأي شيء نحن كفار بهذا ... التأويل بل أنتم على الإيمان
إنا تأولنا وأنتم قد تأو ... لتم فهاتوا أوضح الفرقان
ألكم على تأويلكم أجران ... حيث لنا على تأويلنا وزران
هذي مقالتهم لكم في كتبهم ... منها نقلناها بلا عدوان
ردوا عليهم إن قدرتم أو ... فنحوا على طريق عساكر الإيمان
لا تحطمنكم جنودهم كحطم ... السيل ما لاقى من الديدان
وكذا نطالبكم بأمر رابع ... والله ليس لكم بذا إمكان
وهو الجواب عن المعارض ... إذ به الدعوى تتم سليمة الأركان
لكن ذا عين المحال ولو يسا ... عدكم عليه رب كل لسان
فأدلة الإثبات حقا لا يقو ... م لها الجبال وسائر الأكوان
تنزيل رب العالمين ووحيه ... مع فطرة الرحمن والبرهان
أنى يعارضها كناسة هذه ... الأذهان بالشبهات والهذيان
وجعاجع وفراقع ما تحتها ... إلا السراب لوارد ظمآن
فلتهنكم هذي العلوم اللاء قد ... ذخرت لكم عن تابع الإحسان

(1/118)

بل عن مشايخهم جميعا ثم ... وفقتم لها من بعد طول زمان
والله ما ذخرت لكم لفضيلة ... لكم عليهم يا أولي النقصان
لكن عقول القوم كانت فوق ذا ... قدرا وشأنهم فأعظم شان
وهم أجل وعلمهم أعلى وأشرف ... أن يشاب بزخرف الهذيان
فلذاك صانهم الإله عن الذي ... فيه وقعتم صون ذي إحسان
سميتم التحريف تأويلا كذا ... التعطيل تنزيها هما لقبان
وأضفتم أمرا إلى ذا ثالثا ... شر وأقبح منه ذا بهتان
فجعلتم الإثبات تجسيما ... وتشبيها وذا من أصبح العدوان
فقلبتم تلك الحقائق مثل ما ... قلبت قلوبكم عن الإيمان
وجعلتم الممدوح مذموما كذا ... بالعكس حتى استكمل اللبسان
وأردتم أن تحمدوا بالاتبا ... ع نعم لكن لمن يا فرقة البهتان
وبغيتم أن تنسبوا للابتدا ... ع عساكر الآثار والقرآن
وجعلتم الوحيين غير مفيدة ... للعلم والتحقيق والبرهان
لكن عقول الناكبين عن الهدى ... لهما تفيد ومنطق اليونان
وجعلتم الإيمان كفرا والهدى ... عين الضلال وذا من الطغيان
ثم استحقيتم عقولا ما أرا ... د الله أن تزكوا على القرآن
حتى استجابوا مهطعين لدعوة ... التعطيل قد هربوا من الإيمان
يا ويحهم لو يشعرون بمن دعا ... ولما دعا قعدوا قعود جبان

(1/119)

فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه
هذا وثم بلية مستورة ... فيهم سأبديها لكم ببيان
ورث المحرف من يهود وهم ... أولو التحريف والتبديل والكتمان
فأراد ميراث الثلاثة منهم ... فعصت عليه غاية العصيان
إذ كان لفظ النص محفوظا ... فما التبديل والكتمان في الإمكان
فأراد تبديل المعاني إذ هي ... المقصود من تعبير كل لسان
فأتى إليها وهي بارزة من الـ ... ألفاظ ظاهرة بلا كتمان
فنفى حقائقها وأعطى لفظها ... معنى سوى موضوعه الحقاني
فجنى على المعنى جناية جاحد ... وجنى على الألفاظ بالعدوان
وأتى إلى حزب الهدى أعطاهم ... شبه اليهود وذا من البهتان
إذ قال إنهم مشبهة وأنتم ... مثلهم فمن الذي يلحاني
في هتك أستار اليهود وشبههم ... من فرقة التحريف للقرآن
يا مسلمون بحق ربكم اسمعوا ... قولي وعوه وعي ذي عرفان
ثم احكموا من بعد من هذا الذي ... أولى بهذا الشبه بالبرهان

(1/120)

أمر اليهود بأن يقولوا حطة ... فأبوا وقالوا حنطة لهوان
وكذلك الجهمي قيل له استوى ... فأبى وزاد الحرف للنقصان
قال استوى استولى وذا من جهله ... لغة وعقلا ما هما سيان
عشرون وجها تبطل التأويل باسـ ... تولى فلا تخرج عن القرآن
قد أفردت بمصنف هو عندنا ... تصنيف حبر عالم رباني
ولقد ذكرنا أربعين طريقة ... قد أبطلت هذا بحسن بيان
هي في الصواعق إن ترد تحقيقها ... لا تختفي إلا على العميان
نون اليهود ولام الجهمي هما ... في وحي رب العرش زائدتان
وكذلك الجهمي عطل وصفه ... ويهود قد وصفوه بالنقصان
فهما إذاً في نفيهم لصفاته ... العليا كما بينته أخوان

(1/121)

فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه
ومن العجائب قولهم فرعون مذ ... هبه العلو وذاك في القرآن

(1/121)

ولذاك قد طلب الصعود إليه ... بالصرح الذي قد رام من هامان
هذا رأيناه بكتبهم ومن ... أفواههم سمعا إلى الآذان
فاسمع إذا من ذا الذي أولى بفر ... عون المعطل جاحد الرحمن
وانظر إلى من قال موسى كاذب ... حين ادعى فوقية الرحمن
فمن المصائب أن فرعونيكم ... أضحى يكفر صاحب الإيمان
ويقول ذاك مبدل للدين سا ... ع بالفساد وذا من البهتان
إن الموروث ذا لهم فرعون ... حين رمى به المولود من عمران
فهو الإمام لهم وما فيهم ... بمتبوع يقودهم إلى النيران
هو أنكر الوصفين وصف الفوق ... والتكليم إنكارا على البهتان
آذ قصده إنكار ذات الرب ... فالتعطيل مرقاة لذا النكران
وسواه جاء بسلم وبآلة ... وأتى بقانون على بنيان
وأتى بذاك مفكرا ومقدرا ... ورث الوليد لعابد الأوثان
وأتى إلى التعطيل من أبوابه ... لا من ظهور الدار والجدران
وأتى به في قالب التنزيه والتـ ... ـعظيم تلبيسا على العميان
وأتى إلى وصف العلو فقال ذا التـ ... ـجسيم ليس يليق بالرحمن
فاللفظ قد أنشأه من تلقائه ... وكساه وصف الواحد المنان
والناس كلهم صبي العقل لم ... يبلغ ولو كانوا من الشيخان
إلا أناسا سلموا للوحي هم ... أهل البلوغ وأعقل الإنسان

(1/122)

فأتى إلى الصبيان فانقادوا له ... كالشاء إذ تنقاد للجوبان
فانظر إلى عقل صغير في يدي ... شيطان ما يلقى من الشيطان

(1/123)


فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل، فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها، فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني، فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب، - متن القصيدة النونية

متن القصيدة النونية

فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل
قالوا إذا قال المجسم ربنا ... حقا على العرش استوى بلسان
فسلوه كم للعرش معنى واستوى ... أيضا له في الوضع خمس معان
وعلى فكم معنى لها أيضا لدى ... عمرو فداك إمام هذا الشان
بين لنا تلك المعاني والذي ... منها أريد بواضح التبيان
فاسمع فذاك معطل هذي الجعا ... جع ماالذي فيها من الهذيان
قل للمجعجع ويحك اعقل ذا الذي ... قد قلته إن كنت ذا عرفان
العرش عرش الرب جل جلاله ... واللام للمعهود في الأذهان
ما فيه إجمال ولا هو موهم ... نقل المجاز ولا له وضعان
ومحمد والأنبياء جميعهم ... شهدوا به للخالق الرحمن
منهم عرفناه وهم عرفوه من ... رب عليه قد استوى ديان
لم تفهم الأذهان منه سرير ... بلقيس ولا بيتا على الأركان
كلا ولا عرشا على بحر ولا ... عرشا لجبريل بلا بنيان
كلا ولا العرش الذي إن ثل من ... عبد هوى تحت الحضيض الداني

(1/123)

كلا ولا عرش الكروم وهذه ... الأعناب في حرث وفي بستان
لكنها فهمت بحمد الله عر ... ش الرب فوق جميع ذي الأكوان
وعليه رب العالمين قد استوى ... حقا كما قد جاء في القرآن
وكذا استوى الموصول بالحرف الذي ... ظهر المراد به ظهور بيان
لا فيه إجمال ولا هو مفهم ... للاشتراك ولا مجاز ثان
تركيبه مع حرف الاستعلاء نص ... في العلو بوضع كل لسان
فإذا تركب مع إلى فالقصد مع ... معنى العلو لوضعه ببيان
وإلى السماء قد استوى فمقيد ... بتمام صنعتها مع الإتقان
لكن على العرش استوى هو مطلق ... من بعدها قد تم بالأركان
لكنما الجهمي يقصر فهمه ... عن ذا فتلك مواهب المنان
فإذا اقتضى واو المعية كان ... معناه استوى متقدم والثاني
فإذا أتى من غير حرف كان ... معناه الكمال فليس ذا نقصان
لا تلبسوا بالباطل الحق الذي ... قد بين الرحمن وفي الفرقان
وعلا للاستعلاء فهي حقيقة ... فيه لدى أرباب هذا الشان
وكذلك الرحمن جل جلاله ... لم يحتمل معنى سوى الرحمن
يا ويحه بعماه لو وجد اسمه الر ... حمن محتملا لخمس معان
لقضى بأن اللفظ لا معنى له ... إلا التلاوة عندنا بلسان
فلذاك قال أئمة الإسلام في ... معناه ما قد ساءكم ببيان

(1/124)

ولقد أحلناكم على كتب لهم ... هي عندنا والله بالكيمان

(1/125)

فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها
واللفظ منه مفرد ومركب ... في الاعتبار فما هما سيان
واللفظ في التركيب نص في الذي ... قصد المخاطب منه في التبيان
أو ظاهر فيه وذا من حيث ... نسبته إلى الأفهام والأذهان
فيكون نصا عند طائفة وعند ... سواهم هو ظاهر التبيان
ولدى سواهم مجمل لم يتضح ... لهم المراد به اتضاح بيان
فالأولون لإلفهم ذاك الخطا ... ب وإلفهم معناه طول زمان
طال المراس لهم لمعناه كما ... اشتدت عنايتهم بذاك الشان
والعلم منهم بالمخطاب إذ هم ... أولى به من سائر الإنسان
ولهم أتم عناية بكلامه ... وقصوده مع صحة العرفان
فخطابه نص لديهم قاطع ... فيما أريد به من التبيان
لكن من هو دونهم في ذاك لم ... يقطع بقطعهم على البرهان
ويقول يظهر ذا وليس بقاطع ... في ذهنه ولا سائر الأذهان

(1/125)

ولإلفه بكلام من هو مقتد ... بكلامه من عالم الأزمان
هو قاطع بمراده وكلامه ... نص لديه واضح التبيان
والفتنة العظمى من المتسلق ... المخدوع ذي الدعوى أخي الهذيان
لم يعرف العلم الذي فيه الكلا ... م ولا له إلف بهذا الشان
لكنه منه غريب ليس من ... سكانه كلا ولا الجيران
فهو الزنيم دعي قوم لم يكن ... منهم ولم يصحبهم بمكان
وكلامهم أبدا لديه مجمل ... وبمعزل عن إمرة الإيقان
نشد التجارة بالزيوف يخالها ... نقدا صحيحا وهو ذو بطلان
حتى إذا ردت إليه ناله ... من ردها خزي وسوء هوان
فأراد تصحيحا لها إذ لم يكن ... نقد الزيوف يروج في الأثمان
ورأى استحالة ذا بدون الطعن في ... باقي النقود فجاء بالعدوان
واستعوض الثمن الصحيح بجهله ... وبظلمه يبغيه بالبهتان
عوجا ليسلم نقده بين الورى ... ويروّج فيهم كامل الأوزان
والناس ليسوا أهل نقد للذي ... قد قيل إلا الفرد في الأزمان
والزيف بينهم هو النقد الذي ... قد راج في الأسفار والبلدان
إذ هم قد اصطلحوا عليه وارتضوا ... بجوازه جهرا بلا كتمان
فإذا أتاهم غيره ولو أنه ... ذهب مصفى خالص العقيان
ردوه واعتذروا بأن نقودهم ... من غيره بمراسم السلطان

(1/126)

فإذا تعاملنا بنقد غيره ... قطعت جوامكنا من الديون
والله منهم قد سمعنا ذا ولم ... نكذب عليهم ويح ذي البهتان
يا من يريد تجارة تنجيه من ... غضب الإله وموقد النيران
وتفيده الأرباح بالجنات ... والحور الحسان ورؤية الرحمن
في جنة طابت ودام نعيمها ... ما للفناء عليه من سلطان
هيئ لها ثمنا يباع بمثلها ... لا تشترى بالزيف من أثمان
نقدا عليه سكة نبوية ... ضرب المدينة أشرف البلدان
أظننت يا مغرور بائعها الذي ... يرضى بنقد ضرب جنكيز خان
منتك والله المحال النفس أن ... طمعت بذا وخدعت بالشيطان
فاسمع إذا سبب الضلال ومنشأ ... التخليط إذ يتناظر الخصمان
يحتج باللفظ لمركب عارف ... مضمونه بسياقه لبيان
واللفظ حين يساق بالتركيب ... محفوف به للفهم والتبيان
جند ينادى بالبيان عليه ... مثل ندائنا بإقامة وأذان
كي يحصل الإعلام بالمقصود من ... إيراده ويصير في الأذهان
فيفك تركيب الكلام معاند ... حتى يقلقله من الأركان
ويروم منه لفظة قد حملت ... معنى سواها في كلام ثان
فيكون دبوس الشقاق وعدة ... للدفع فعل الجاهل الفتان
فيقول هذا مجمل واللفظ محتمل ... وذا من أعظم البهتان

(1/127)

وبذاك يفسد كل علم في الورى ... والفهم من خبر ومن قرآن
إذ أكثر الألفاظ تقبل ذاك في الـ ... ـإفراد قبل العقد والتبيان
لكن إذا ما ركبت زال الذي ... قد كان محتملا لدى الوحدان
فإذا تجرد كان محتملا لغير ... مراده أو في كلام ثان
لكن ذا التجريد ممتنع فإن ... يفرض يكن لا شك في الأذهان
والمفردات بغير تركيب كمثل ... الصوت تنعقه بتلك الضان
وهنالك الإجمال والتشكيك ... والتجهيل والتحريف والإتيان بالبطلان
فإذا هم فعلوه راموا نقله ... لمركب قد حف بالتبيان
وقضوا على التركيب بالحكم الذي ... حكموا به للمفرد الوحداني
جهلا وتجهيلا وتدليسا ... وتلبيسا وترويجا على العميان

(1/128)

فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني
هذا هداك الله من إضلالهم ... وضلالهم في منطق الإنسان
كمجردات في الخيل وقد بنى ... قوم عليها أوهن البنيان
ظنوا بأن لها وجودا خارجا ... ووجودها لو صح في الأذهان

(1/128)

أنى وتلك مشخصات حصلت ... في صورة جزئية بعيان
لكنها كلية إن طابقت ... أفرادها كاللفظ في الميزان
يدعونه الكلي وهو معين ... فرد كذا في المعنى هما سيان
متجردا في الذهن أو في خارج ... عن كل قيد ليس في الإمكان
لا الذهن يعقله ولا هو خارج ... هو كالخيال لطيفه السكران
لكن تجردها المقيد ثابت ... وسواه ممتنع بلا إمكان
فتجرد الأعيان عن وصف وعن ... وضع وعن وقت لها ومكان
فرض من الأذهان يفرضه كفر ... ض المستحيل هما لها فرضان
الله أكبر كم دهى من فاضل ... هذا التجرد من قديم زمان
تجريد ذي الألفاظ عن تركيبها ... وكذاك تجريد المعاني الثاني
والحق أن كليهما في الذهن مفـ ... ـروض فلا تحكم عليه وهو في الأذهان
فيقودك الخصم المعاند بالذي ... سلمته للحكم في الأعيان
فعليك بالتفصيل إن هم أطلقوا ... أو أجملوا فعليك بالتبيان

(1/129)

فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب
وتمسكوا بظواهر المنقول عن ... أشياخهم كتمسك العميان

(1/129)

وأبو بأن يتمسكوا بظواهر ... النصين واعجبا من الخذلان
قول الشيوخ محرم تأويله ... إذ قصدهم للشرح والتبيان
فإذا تأولنا عليهم كان إبطـ ... ـالا لما راموا بلا برهان
فعلى ظواهرها تمر نصوصهم ... وعلى الحقيقة حملها لبيان
يا ليتهم أجروا نصوص الوحي ... ذا المجرى من الآثار والقرآن
بل عندهم تلك النصوص ظواهر ... لفظية عزلت عن الإيقان
لم تغن شيئا طالب الحق الذي ... يبغي الدليل ومقتضى البرهان
فانظر إلى الأعراف ثم ليوسف ... والكهف وافهم مقتضى القرآن
وسطوا على الوحيين بالتحريف إذ ... سموه تأويلا بوضع ثان
فإذا مررت بآل عمران فهمـ ... ـت القصد فهم موفق رباني
وعلمت أن حقيقة التأويل تبـ ... ـين الحقيقة لا المجاز الثاني
ورأيت تأويل النفاة مخالفا ... لجميع هذا ليس يجتمعان
اللفظ هم أنشوا له معنى بذا ... ك الاصطلاح وذاك أمر دان
وأتو إلى الإحاد في الأسماء ... والتحريف للألفاظ بالبهتان
فكسوه هذا اللفظ تلبيسا وتد ... ليسا على العميان والعوران
فاستن كل منافق ومكذب ... من باطني قرمطي جان
في ذا بسنتهم وسمى جحده ... للحق تأويلا بلا فرقان
وأتى بتأويل كتأويلاتهم ... شبرا بشبر صارخا بأذان

(1/130)

إنا تأولنا كما أولتم ... فأتوا نحاكمكم إلى الوزان
في الكفتين نحط تأويلاتنا ... وكذاك تأويلاتكم بوزان
هذا وقد أقررتم أنا بأيـ ... ـدينا صريح العدل والميزان
وغدوتم فيه تلاميذا لنا ... أو ليس ذلك منطق اليونان
منا تعلمتم ونحن شيوخكم ... لا تجحدونا منة الإحسان
فسلوا مباحثكم سؤال تفهم ... وسلوا القواعد ربة الأركان
من أين جاءتكم وأين أصولها ... وعلى يدي من يا أولي النكران
فلأي شيء نحن كفار ... وأنتم مؤمنون ونحن متفقان
إن النصوص أدلة لفظية ... لم تفض قط بنا إلى إيقان
فلذاك حكمنا العقول وأنتم ... أيضا كذاك فنحن مصطلحان
فلأي شيء قد رميتم بيننا ... حرب الحروب ونحن كالإخوان
الأصل معقول ولفظ الوحي معـ ... ـزول ونحن وأنتم صنوان
لا بالنصوص نقول نحن وأنتم ... أيضا كذاك فنحن مصطلحان
فذروا عداوتنا فإن وراءنا ... ذاك العدو الثقل ذي الأضغان
فهم عدوكم وهم أعداؤنا ... فجميعنا في حربهم سيان
تلك المجسمة الألى قالوا بأن ... الله فوق جميع ذي الأكوان
وإليه يصعد قولنا وفعالنا ... وإليه ترقى روح ذي الإيمان
وإليه قد عرج الرسول حقيقة ... وكذا ابن مريم مصعد الأبدان
وكذاك قالوا إنه بالذات فو ... ق العرش قدرته بكل مكان

(1/131)

وكذاك ينزل كل آخر ليلة ... نحو السماء فها هنا جهتان
للابتداء والانتهاء وذان للأ ... جسام أين الله من هذان
وكذاك قالوا إنه متكلم ... قام الكلام به فيا إخوان
أيكون ذاك بغير حرف أم بلا ... صوت فهذا ليس في الإمكان
وكذلك قالوا ما حكينا عنهم ... من قبل قول مشبه الرحمن
فذروا الحراب لنا وشدوا كلنا ... جمعا عليهم حملة الفرسان
حتى نسوقهم بأجمعنا إلى ... وسط العرين ممزقي اللحمان
فلقد كوونا بالنصوص وما لنا ... بلقائها أبد الزمان يدان
كم ذا يقال الله قال رسوله ... من فوق أعناق لنا وبنان
إذ نحن قلنا أرسطو المعـ ... ـلم أولا أو قال ذاك الثاني
وكذاك إن قلنا ابن سينا قال ذا ... أو قاله الرازي ذو التبيان
قالوا لنا قال الرسول وقال في ... القرآن كيف الدفع للقرآن
وكذاك أنتم منهم أيضا بهذا ... المنزل الضنك الذي تريان
إن جئتموهم بالعقول أتوكم ... بالنص من أثر ومن قرآن
فتحالفوا إنا عليهم كلنا ... حزب ونحن وأنتم سلمان
فإذا فرغنا منهم فخلافنا ... سهل فنحن وأنتم إخوان
فالعرش عند فريقنا وفريقكم ... ما فوقه أحد بلا كتمان
ما فوقه شيء سوى العدم الذي ... لا شيء في الأعيان والأذهان

(1/132)

ما الله موجود هناك وإنما ... العدم لمحقق فوق ذي الأكوان
والله معدوم هناك حقيقة ... بالذات عكس مقالة الديصان
هذا هو التوحيد عند فريقنا ... وفريقكم وحقيقة العرفان
وكذا جماعتنا على التحقيق ... في التوراة والإنجيل والفرقان
ليست كلام الله بل فيض من ... الفعال أو خلق من الأكوان
فالأرض ما فيها له قول ولا ... فوق السما للخلق من ديان
بشر أتى بالوحي وهو كلامه ... في ذاك نحن وأنتم مثلان
ولذاك قلنا إن رؤيتنا له ... عين المحال وليس في الإمكان
وزعمتم أنا نراه رؤية المعدوم ... لا الموجود في البرهان
إذ كل مرئي يقوم بنفسه ... أو غيره لا بد في البرهان
من أن يقابل من يراه حقيقة ... من غير بعد مفرط وتدان
ولقد تساعدنا على إبطال ذا ... أنتم ونحن فما هنا قولان
أما البلية فهي قول مجسم ... قال القران بدا من الرحمن
هو قوله وكلامه منه بدا ... لفظا ومعنى ليس يفترقان
سمع الأمين كلامه منه وأد ... اه بالى المختار من إنسان
فله الأداء كما الأدا لرسوله ... والقول قول الله ذي السلطان
هذا الذي قلنا وأنتم إنه ... عين المحال وذاك ذو بطلان
فإذا تساعدنا جميعا أنه ... ما بيننا لله من قرآن

(1/133)

إلا كبيت الله إضافة المخلوق ... لا الأوصاف للديان
فعلام هذا الحرب فيما بيننا ... مع ذا الوفاق ونحن مصطلحان
فإذا أبيتم سلمنا فتحيزوا ... لمقالة التجسيم بالإذعان
عودوا مجسمة وقولوا ديننا الـ ... إثبات دين مشبه الديان
أو لا فلا منا ولا منهم وذا ... شأن المنافق إذ له وجهان
هذا يقول مجسم وخصومه ... ترميه بالتعطيل والكفران
هو قائم هو قاعد هو جاحد ... هو مثبت تلقاه ذا ألوان
يوما بتأويل يقول وتارة ... يسطو على التأويل بالنكران

(1/134)


فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول، فصل: في ذكر فرق لهم آخر وبيان بطلانه، فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا ونقلا، فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج، - متن القصيدة النونية

متن القصيدة النونية

فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول
فنقول فرق بين ما أولته ... ومنعته تفريق ذي برهان
فيقول ما يفضي إلى التجسيم ... أولناه من خبر ومن قرآن
كالاستواء مع التكلم هكذا ... لفظ النزول وكذاك لفظ يدان
إذا هذه أوصاف جسم محدث ... لا ينبغي للواحد المنان
فنقول أنت وصفته أيضا بما ... يفضي إلى التجسيم والحدثان
فوصفته بالسمع والإبصار مع ... نفس الحياة وعلم ذي الأكوان

(1/134)

ووصفته بمشيئة مع قدرة ... وكلامه النفسي وهو معان
أو واحد والجسم حامل هذه الأ ... وصاف حقا فأت بالفرقان
بين الذي يفضي إلى التجسيم أو ... لا يقتضيه بواضح البرهان
والله لو نشرت شيوخك كلهم ... لم يقدرةا أبدا على الفرقان

(1/135)

فصل: في ذكر فرق لهم آخر وبيان بطلانه
فلذاك قال زعيمهم في نفسه ... فرقا سوى هذا الذي تريان
هذي الصفات عقولنا دلت على ... إثباتها مع ظاهر القرآن
فلذاك صناها عن التأويل فاعجب ... يا أخا التحقيق والعرفان
كيف اعتراف القوم أن عقولهم ... دلت على التجسيم بالبرهان
فيقال هل في العقل تجسيم ... أم المعقول ننفيه كذا النقصان
إن قلتم ننفيه فانفوا هذه ... الأوصاف وانسلخوا من القرآن
أو قلتم ننفيه باثبات له ... ففراركم منها لأي معان
أو قلتم ننفيه في صف ولا ... ننفيه في وصف بلا برهان
فيقال ما الفرقان بينهما ... وما البرهان فأتوا الآن بالفرقان
ويقال قد شهد العيان بأنه ... ذو حكمة وعناية وحنان

(1/135)

مع رأفة ومحبة لعباده ... أهل الوفاء وتابعي القرآن
ولذاك خصوا بالكرامة ... دون أعداء الإله وشيعة الكفران
وهو الدليل لنا على غضب ... وبغض منه مع مقت لذي العصيان
والنص جاء بهذه الأوصاف مع ... مثل الصفات السبع في القرآن
ويقال سلمنا بأن العقل لا ... يفضي إليها فهي في الفرقان
أفنفي آحاد الدليل يكون للمـ ... ـدلول نفيا يا أولي العرفان
أو نفي مطلقه يدل على انتفا ... المدلون في عقل وفي قرآن
أفبعد ذا الإنصاف ويحكمو سوى ... محض العناد ونخوة الشيطان
وتحيز منكم إليهم لا إلى القـ ... ـرآن والآثار والإيمان

(1/136)

فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا ونقلا
واعلم بأن طريقهم عكس الطر ... يق المستقيم لمن له عينان
جعلوا كلام شيوخهم نصا له الإ ... حكام موزونا به النصان
وكلام باريهم وقول رسولهم ... متشابها محتملا لمعان
فتولدت من ذينك الأصلين أو ... لاد أتت للغي والبهتان
إذ من سفاح لا نكاح كونها ... بئس الوليد وبئست الأبوان

(1/136)

عرضوا النصوص على كلام شيوخهم ... فكأنها جيش لذي السلطان
والعزل والإبقاء مرجعه إلى الـ ... ـسلطان دون رعية السلطان
وكذاك أقوال الشيوخ فإنها الـ ... ـميزان دون النص والقرآن
إن وافقا قول الشيوخ فمرحبا ... أو خالفت فالدفع بالإحسان
إما بتأويل فإن أعيا فتفويض ... ونتركها لقول فلان
إذ قوله نص لدينا محكم ... فظواهر المنقول ذات معان
والنص فهو به عليم دوننا ... وبحاله ما حيلة العميان
إلا تمسكهم بأيدي مبصر ... حتى يقودهم كذي الأرسان
فاعجب لعميان البصائر أبصروا ... كون المقلد صاحب البرهان
ورأوه بالتقليد أولى من سوا ... هـ بغير ما بصر ولا برهان
وعموا عن الوحيين إذ لم يفهموا ... معناهما عجبا لذي الحرمان
قول الشيوخ أتم تبيانا من ... الوحيين لا والواحد الرحمن
النقل نقل صادق والقول من ... ذي عصمة في غاية التبيان
وسواه إما كاذب أو صح لم ... يك قول معصوم وذي تبيان
أفيستوي النقلان يا أهل النهى ... والله لا يتماثل النقلان
هذا الذي ألقى العداوة بيننا ... في الله نحن لأجله خصمان
نصروا الضلالة من سفاهة رأيهم ... لكن نصرنا موجب القرآن
ولنا سلوك ضد مسلكهم فما ... رحلان منا قط يلتقيان
إنا أبينا أن ندين بما به ... دانوا من الآراء والبهتان

(1/137)

إنا أبينا أن ندين بما به ... دانوا من الآراء والبهتان
إنا عزلناها ولم نعبأ بها ... يكفي الرسول ومحكم الفرقان
من لم يكن يكفيه ذان فلا كفا ... هـ الله شر حوادث الأزمان
من لم يك يشفيه ذان فلا شفا ... هـ الله في قلب ولا أبدان
من لم يغنيه ذان رماه رب ... العرش بالإعدام والحرمان
من لم يكن يهديه ذان فلا هدا ... هـ الله سبل الحق والإيمان
إن الكلام مع الكبار وليس مع ... تلك الأراذل سفلة الحيوان
أوساخ هذا الخلق بل أنتانه ... جيف الوجود وأخبث الإنسان
الطالبين دماء أهل العلم ... بالكفران والعدوان والبهتان
الشاتمي أهل الحديث عداوة ... للسنة العليا مع القرآن
جعلوا مسبتهم طعام حلوقهم ... فالله يقطعها من الأذقان
كبرا وإعجابا وتيها زائدا ... وتجاوزا لمراتب الإنسان
لو كان هذا من وراء كفاية ... كنا حملنا راية الشكران
لكنه من خلف كل تخلف ... عن رتبة الإيمان والإحسان
من لي بشبه خوارج قد كفروا ... بالذنب تأويلا بلا إحسان
ولهم نصوص قصروا في فهمها ... فأتوا من التقصير في العرفان
وخصومنا قد كفرونا بالذي ... هو غاية التوحيد والإيمان

(1/138)

فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج
ومن العجائب أنهم قالوا لمن ... قد دان بالآثار والقرآن
أنتم مثل الخوارج إنهم ... أخذوا الظواهر ما اهتدوا لمعان
فانظر إلى ذا ألهبت هذا وصفهم ... نسبوا إليه شيعة الإيمان
سلو على سنن الرسول وحزبه ... سيفين سيف يد وسيف لسان
خرجوا عليهم مثل ما خرج الألى ... من قبلهم بالغي والعدوان
والله ما كان الخوارج هكذا ... وهم البغاة أئمة الطغيان
كفرتم أصحاب سنته وهم ... فساق ملته فمن يلحاني
إن قلت هم خير وأهدى منكم ... والله ما الفئتان مستويان
شتان بين مكفر بالسنة ... العليا وبين مكفر العصيان
قلتم تأولنا كذاك تأولوا ... وكلاكما فئتان باغيتان
ولكم عليهم ميزة التعطيل ... والتحريف والتبديل والبهتان
ولهم عليكم ميزة الإثبات ... والتصديق مع خوف من الرحمن
ألكم على تأويلكم أجران إذ ... لهم على تأويلهم وزران
حاشا رسول الله من ذا الحكم بل ... أنتم وهم في حكمه سيان

(1/139)

وكلاكما للنص فهو مخالف ... هذا وبينكما من الفرقان
هم خالفوا نصا لنص مثله ... لم يفهموا التوفيق بالإحسان
لكنكم خالفتم المنصوص ... للشبه التي هي فكرة الأذهان
فلأي شيء أنتم خير وأقرب ... منهم للحق والإيمان
هم قدموا المفهوم من لفظ ... الكتاب على الحديث الموجب التبيان
لكنكم قدمتمو رأي الرجا ... ل عليهما أفأنتما عدلان
أم هم إلى الإسلام أقرب منكم ... لاح الصباح لمن له عينان
والله يحكم بينكم يوم الجزا ... بالعدل والإنصاف والميزان
هذا ونحن فمنهم بل منكم ... برآء إلى من هدى وبيان
فاسمع إذا قول الخوارج ثم قو ... ل خصومنا واحكم بلا ميلان
من ذا الذي منا إذا أشباههم ... إن كنت ذا علم وذا عرفان
قال الخوارج للرسول اعدل فلم ... عدل وما ذي قسمة الديان
وكذلك الجهمي قال نظير ذا ... لكنه قد زاد في الطغيان
قال الصواب بأنه استولى فلم ... قلت استوى وعدلت عن تبيان
وكذلك ينزل أمره سبحانه ... لم قلت ينزل صاحب الغفران
ماذا بعدل في العبارة وهي مو ... همة التحرك وانتقال مكان
وكذاك قلت بأن ربك في السما ... أوهمت حيز خالق الأكوان
كان الصواب بأن يقال بأنه ... فوق السما سلطان ذي السلطان

(1/140)

وكذاك قلت إليه يعرج والصوا ... ب إلى كرامة ربنا المنان
وكذاك قلت بأن منه ينزل القـ ... ـرآن تنزيلا من الرحمن
كان الصواب بأن يقال نزوله ... من لوحه أم من محل ثان
وتقول أين الله ذاك الأين ممتنـ ... ـع عليه وليس في الإمكان
لو قلت من كان الصواب كما ترى ... في القبر يسأل ذلك الملكان
وتقول اللهم أنت الشاهد الأ ... على تشير بأصبع وبنان
نحو السماء وما إشارتنا له ... حسية بل تلك في الأذهان
والله ما ندري الذي نبديه في ... هذا من التأويل للإخوان
قلنا لهم إن السما هي قبلة الد ... اعي كبيت الله ذي الأركان
قالوا لنا هذا دليل أنه ... فوق السماء بأوضح البرهان
فالناس طرا إنما يدعونه ... من فوق هذي فطرة الرحمن
لا يسألون القبلة العليا ولـ ... ـكن يسألون الرب ذا الإحسان
قالوا وما كانت إشارته إلى ... غير الشهيد منزل الفرقان
أتراه أمسى للسما مستشهدا ... حاشاه من تحريف ذي البهتان
وكذاك قلت بأنه متكلم ... وكلامه المسموع بالآذان
نادى الكليم بنفسه وذاك قد ... سمع الندا في الجنة الأبوان
وكذا ينادي الخلق يوم معادهم ... بالصوت يسمع صوته الثقلان
أني أنا الديان آخذ حق مظـ ... ـلوم من العبد الظلوم الجاني

(1/141)

وتقول إن الله قال وقائل ... وكذا يقول وليس في الإمكان
قول بلا حرف ولا صوت يرى ... من غير ما شفة وغير لسان
أوقعت في التشبيه والتجسيم من ... لم ينف ما قد قلت في الرحمن
لو لم تقل فوق السماء ولم تشر ... بإشارة حسية ببنان
وسكت عن تلك الأحاديث التي ... قد صرحت بالفوق للديان
وذكرت أن الله ليس بداخل ... فينا ولا هو خارج الأكوان
كنا انتصفنا من أولي التجسيم بل ... كانوا لنا أسرى عبيد هوان
لكن منحتهم سلاحا كلما ... شاؤوا لنا منهم أشد طعان
وغدوا بأسهمك التي أعطيتهم ... يرموننا غرضا بكل مكان
لو كنت تعدل في العبارة بيننا ... ما كان يوجد بيننا رجفان
هذا لسان الحال منهم وهو في ... ذات الصدور يغل بالكتمان
يبدو على فلتات أنفسهم وفي ... صفحات أوجههم يرى بعيان
سيما إذا قرئ الحديث عليهم ... وتلوت شاهده من القرآن
فهناك بين النازعات وكوّرت ... تلك الوجوه كثيرة الألوان
ويكاد قائلهم يصرح لو يرى ... من قابل فتراه ذا كتمان
يا قوم شاهدنا رؤوسكم على ... هذا ولم نشهده من إنسان
إلا وحشو فؤاده غل على ... سنن الرسول وشيعة القرآن
وهو الذي في كتبهم لكن بلطف عبـ ... ـارة منهم وحسن بيان

(1/142)

يا من يظن بأننا حفنا عليـ ... ـهم كتبهم تنبيك عن ذا الشان
فانظر ترى لكن نرى لك تركها ... حذرا عليك مصايد الشيطان
فشباكها والله لم يعلق بها ... من ذي جناح قاصر الطيران
إلا رأيت الطير في قفص الردى ... يبكي له نوح على الأغصان
ويظل يخبط طالبا لخلاصه ... فيضيق عنه فرجة العيدان
والذنب ذنب الطير أخلى طيب الثمـ ... ـرات في عال من الأفنان
وأتى إلى تلك المزابل يبتغي الفضـ ... ـلات كالحشرات والديدان
يا قوم والله العظيم نصيحة ... من مشفق وأخ لكم معوان
جربت هذا كله ووقعت في ... تلك الشباك وكن ذا طيران
حتى أتاح لي الإله بفضله ... من ليس تجزيه يدي ولساني
حبر أتى من أرض حران فيا ... أهلا بمن جاء من حران
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان
أخذت يداه يدي وسار فلم يرم ... حتى أراني مطلع الإيمان
ورأيت أعلام المدينة حولها ... نزل الهدى وعساكر القرآن
ورأيت آثارا عظيما شأنها ... محجوبة عن زمرة العميان
ووردت رأس الماء أبيض صافيا ... حصباؤه كلآلئ التيجان
ورأيت أكوازا هناك كثيرة ... مثل النجوم لوارد ظمآن
ورأيت حوض الكوثر الصافي الذي ... لا زال يشخب فيه ميزابان

(1/143)

ميزاب سنته وقول إلهه ... وهما مدى الأيام لا ينيان
والناس لا يردونه إلا من الآ ... لاف أفرادا ذوي إيمان
وردوا عذاب مناهل أكرم بها ... ووردتم أنتم عذاب هوان
فبحق من أعطاكم ذا العدل والإ ... نصاف والتخصيص بالعرفان
من ذا على دين الخوارج بعد ذا ... أنتم أم الحشوي ما تريان
والله ما أنتم لدى الحشوي ... أهلا أن يقدمكم على عثمان
فضلا عن الفاروق والصديق فضـ ... ـلا عن رسول الله والقرآن
والله لو أبصرتم لرأيتم الحشـ ... ـوي حامل راية الإيمان
وكلام رب العالمين وعبده ... في قلبه أعلى وأكبر شان
من أن يحرّف عن مواضعه وأن ... يقضى له بالعزل عن إيقان
ويرى الولاية لابن سينا أو أبي ... نصر أو المولود من صفوان
أو من يتابعهم على كفرانهم ... أو من يقلدهم من العميان
يا قومنا بالله قوموا وانظروا ... وتفكروا في السر والإعلان
نظرا وإن شئتم مناظرة فمن ... مثنى على هذا ومن وحدان
أي الطوائف بعد ذا أدنى إلى ... قول الرسول ومحكم القرآن
فإذا تبين ذا فإما تتبعوا ... أو تعذروا أو تؤذنوا بطعان

(1/144)


فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة، فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث، - متن القصيدة النونية

متن القصيدة النونية

فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة
ومن العجائب قولهم لمن اقتدى ... بالوحي من أثر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان
ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والر ... حمن محوي بظرف مكان
والله لم يسمع ندا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تبا لذي البهتان
بل قولهم إن السموات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف ... ممسكها تعالى الله ذو السطان
أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العداون
كم ذا مشبهة وكم حشوية ... فالبهت لا يخفى على الرحمن
يا قوم إن كان الكتاب وسنة ... المختار حشوا فاشهدوا ببيان
أنا بحمد إلهنا حشوية ... صرف بلا جحد ولا كتمان
تدرون من سمت شيوخكم ... بهذا الاسم في الماضي من الأزمان

(1/145)

سمى به ابن عبيد الله عبد الله ذا ... ك ابن الخليفة طارد الشيطان
فورثتم عمرا كما ورثوا لعبد ... الله أنى يستوي الإرثان
تدرون من أولى بهذا الاسم وهـ ... ـو مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف موجب القرآن
هذا هو الحشوي لا أهل الحد ... يث أئمة الإسلام والإيمان
وردوا عذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
ووردتم القلوط مجرى كل ذي الـ ... ـأوساخ والأقذار والأنتان
وكسلتم أن تصعدوا للورد من ... رأس الشريعة خيبة الكسلان

(1/146)

فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث
كم ذا مشبهة مجسمة نوا ... بتة مسبة جاهل فتان
أسماء سميتم بها أهل الحـ ... ـديث وناصري القرآن والإيمان
سميتموهم أنتم وشيوخكم ... بهتا بها من غير ما سلطان
وجعلتموها سبة لتنفروا ... عنهم كفعل الساحر الشيطان
ما ذنبهم والله إلا أنهم ... أخذوا بوحي الله والفرقان
وأبوا بأن يتحيزوا لمقالة ... غير الحديث ومقتضى القرآن

(1/146)

وأبوا يدينوا بالذي دنتم به ... من هذه الآراء والهذيان
وصفوه بالأوصاف في النصين من ... خبر صحيح ثم من قرآن
إن كان ذا التجسيم عندكم فيا ... أهلا به ما فيه من نكران
إنا مجسمة بحمد الله لم ... نجحد صفات الخالق الديان
والله ما قال امرؤ منا بـ ... ـأن الله جسم يا أولي البهتان
والله يعلم أننا في وصفه ... لم نعد ما قد قال في القرآن
أو قاله أيضا رسول الله ... فهو الصادق المصدوق بالبرهان
أو قاله أصحابه من بعده ... فهم النجوم مطالع الإيمان
سموه تجسيما وتشبيها فلسنا ... جاحديه لذلك الهذيان
بل بيننا فرق لطيف بل هو ... الفرق العظيم لمن له عينان
إن الحقيقة عندنا مقصودة ... بالنص وهو مرادة التبيان
لكن لديكم فهي غير مرادة ... أنى يراد محقق البطلان
فكلامه فيما لديكم لا حقيـ ... ـقة تحته تبدو إلى الأذهان
في ذكر آيات العلو وسائر الأ ... وصاف وهي القلب للقرآن
بل قول رب الناس ليس حقيقة ... فيما لديكم يا أولي العرفان
وإذا جعلتم ذا مجازا صح أن ... ينفى على الإطلاق والإمكان
وحقائق الألفاظ بالعقل انتفت ... فيما زعمتم فاستوى النفيان
نفي الحقيقة وانتقاء اللفظ إن ... دلت عليه فحظكم نفيان

(1/147)

ونصيبنا إثبات ذاك جميعه ... لفظا ومعنى ذاك إثباتان
فمن المعطل في الحقيقة غيركم ... لقب بلا كذب ولا عدوان
وإذا سببتم بالمحال فسبنا ... بأدلة وحجاج ذي برهان
تبدي فضائحكم وتهتك ستركم ... وتبين جهلكم مع العدوان
يا بعد ما بين السباب بذاكم ... وسبابكم بالكذب والطغيان
من سب بالبرهان ليس بظالم ... والظلم سب العبد بالبهتان
فحقيقة التجسيم أن تك عندكم ... وصف الإله الخالق الديان
بصفاته العليا التي شهدت بها ... آياته ورسوله العدلان
فتحملوا عنا الشهادة واشهدوا ... في كل مجتمع وكل مكان
أنا مجسمة بفضل الله ول ... يشهد بذلك معكم الثقلان
الله أكبر كشرت عن نابها ال ... حرب العوان وصيح بالأقران
وتقابل الصفان وانقسم الورى ... قسمين واتضحت لنا القسمان

(1/148)


فصل: في بيان مورد أهل التعطيل وأنهم تعوضوا بالقلوط عن السلسبيل، فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن، فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين، فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة، - متن القصيدة النونية

متن القصيدة النونية

فصل: في بيان مورد أهل التعطيل وأنهم تعوّضوا بالقلوط عن السلسبيل
يا وارد القلوط ويحك لو ترى ... ماذا على شفتيك والأسنان

(1/148)

أو ما ترى آثارها في القلـ ... ـب والنيات والأعمال والأركان
لو طاب منك الورد طابت كلها ... أنى تطيب موارد الأنتان
يا وارد القلوط طهر فاك من ... خبث به واغسله من أنتان
يا شاتم الحشوي حشو الـ ... ـدين والقرآن والآثار والإيمان
أهلا بهم حشو الهدى وسواهم ... حشو الضلال فما هما سيان
أهلا بهم حشو اليقين وغيرهم ... حشو الشكوك فما هما صنوان
أهلا بهم حشو المساجد والسوى ... حشو الكنيف فما هما عدلان
أهلا بهم حشو الجنان وغيرهم ... حشو الجحيم أيستوي الحشوان
يا وارد القلوط ويحك لو تـ ... ـرى الحشوي وارد منهل الفرقان
وتراه من رأس الشريعة شاربا ... من كف من قد جاء بالفرقان
وتراه يسقي الناس فضلة كأسه ... وختامها مسك على ريحان
لعذرته إن بال في القلوط لم ... يشرب به مع جملة العميان
يا وارد القلوط لا تكسل فرأ ... س الماء فاقصده قريب دان
هو منهل سهل قريب واسع ... كاف إذا نزلت به الثقلان
والله ليس بأصعب الوردين بل ... هو أسهل الوردين للظمآن

(1/149)

فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن
يا قوم والله انظروا وتفكروا ... في هذه الأخبار والقرآن
مثل التدبر والتفكر للذي ... قد قاله ذو الرأي والحسبان
فأقل شيء أن يكونا عندكم ... حدا سواء يا أولي العدوان
والله ما استويا لدى زعمائكم ... في العلم والتحقيق والعرفان
عزلوهما بل صرحوا بالعزل عن ... نيل اليقين ورتبة البرهان
قالوا وتلك أدلة لفظية ... لسنا نحكمها على الإيقان
ما أنزلت لينال منها العلم بالإ ... ثبات للأوصاف للرحمن
بل بالعقول ينال ذاك وهذه ... عنه بمعزل غير ذي السلطان
فبجهدنا تأويلها والدفع في ... أكنافها دفعا لذي الصولان
ككبير قوم جاء يشهد عند ذي ... حكم يريد دفاعه بليان
فيقول قدرك فوق ذا وشهادة ... لسواك تصلح فاذهبن بأمان
وبوده لو كان شيء غير ذا ... لكن مخافة صاحب السلطان
فلقد أتانا عن كبير فيهم ... وهو الحقير مقالة الكفران
لو كان يمكنني وليس بممكن ... لحككت من ذا المصحف العثماني
ذكر استواء الرب فوق العرش ... لكن ذاك ممتنع على الإنسان

(1/150)

والله لولا هيبة الإسلام ... والقرآن والأمراء والسلطان
لأتوا بكل مصيبة ولدكدكوا ... الإسلام فوق قواعد الأركان
فلقد رأيتم ما جرى لأئمة الإ ... سلام من محن على الأزمان
لا سيما لما استمالوا جاهلا ... ذا قدرة في الناس مع سلطان
وسعوا أليه بكل إفك بين ... بل قاسموه بأغلظ الأيمان
آن النصيحة قصدهم كنصيحة ... الشيطان حين خلا به الأبوان
فيرى عمائم ذات أذناب على ... تلك القشور طويلة الأردان
ويرى هيولى لا تهول لمبصر ... وتهول أعمى في ثياب جبان
فإذا أصاخ بسمعه ملؤوه من ... كذب وتلبيس ومن بهتان
فيرى ويسمع فشرهم وفشارهم ... يا محنة العينين والأذنان
فتحوا جراب الجهل مع كذب فخذ ... واحمل بلا كيل ولا ميزان
وأتوا إلى قلب المطاع ففتشوا ... عما هناك ليدخلوا بأمان
فإذا بدا غرض لهم دخلوا به ... منه إليه كحيلة الشيطان
فإذا رأوه هش نحو حديثهم ... ظفروا وقالوا ويح آل فلان

(1/151)

هو في الطريق يعوق مولانا ... عن المقصود وهو عدو هذه الشان
فإذا هم غرسوا العداوة واظبوا ... سقي الغراس كفعل ذي البستان
حتى إذا ما أثمرت ودنا لهم ... وقت الجذاذ وصار ذا إمكان
ركبوا على حرد لهم وحمية ... واستنجدوا بعساكر الشيطان
فهنالك ابتليت جنود الله من ... جند اللعين بسائر الألوان
ضربا وحبسا ثم تكفيرا ... وتبديعا وشتما ظاهر البهتان
فلقد رأينا من فريق منهم ... أمرا تهد له قوى الإيمان
من سبهم أهل الحديث ودينهم ... أخذ الحديث وترك قول فلان
يا أمة غضب الإله عليهم ... ألأجل هذا تشتموا بهوان
تبا لكم إذ تشتمون زوامل ... الإسلام حزب الله والقرآن
وسببتموهم ثم لستم كفؤهم ... فرأوا مسبتكم من النقصان
هذا وهم قبلوا وصية ربهم ... في تركهم لمسبة الأوثان
حذر المقابلة القبيحة منهم ... بمسبة القرآن والرحمن
وكذاك أصحاب الحديث فإنهم ... ضربت لهم ولكم بذا مثلان
سبوكم جهالهم فسببتم ... سنن الرسول وعسكر الإيمان
وصددتم سفهاءكم عنهم وعن ... قول الرسول وذا من الطغيان
ودعتموهم للذي قالته أشياخ ... لكم بالخرص والحسبان
فأبوا إجابتكم ولم يتحيزوا ... إلا إلى الآثار والقرآن

(1/152)

وإلى أولي العرفان من أهل الحد ... يث خلاصة الإنسان والأكوان
قوم أقامهم الإله لحفظ هذا الـ ... ـدين من ذي بدعة شيطان
وأقامهم حرسا من التبديل ... والتحريف والتتميم والنقصان
يزك على الإسلام بل حصن له ... يأوي أليه عساكر الفرقان
فهم المحك فمن يرى متنقصا ... لهم فزنديق خبيث جنان
إن تتهمه فقبلك السلف الألى ... كانوا على الإيمان والإحسان
أيضا قد اتهموا الخبيث على الهدى ... والعلم والآثار والقرآن
وهو الحقيق بذاك إذ عادى روا ... ة الدين وهي عداوة الديان
فإذا ذكرت الناصحين لربهم ... وكتابه ورسوله بلسان
فاغسله ويلك من دم التعطيل ... والتكذيب والكفران والبهتان
أتسبهم عدوا ولست بكفئهم ... فالله يفدي حزبه بالجاني
قوم هم بالله ثم رسوله ... أولى وأقرب منك للإيمان
شتان بين التاركين نصوصه ... حقا لأجل زبالة الأذهان
والتاركين لأجلها آراء من ... آراؤهم ضرب من الهذيان
لما فسا الشيطان في آذانهم ... ثقلت رؤوسهم عن القرآن
فلذاك ناموا عنه حتى أصبحوا ... يتلاعبون تلاعب الصبيان
والركب قد وصلوا العلى وتيمموا ... من أرض طيبة مطلع الإيمان
وأتوا إلى روضاتها وتيمموا ... من أرض مكة مطلع القرآن

(1/153)

قوم إذا ما ناجذ النص بدا ... طاروا له بالجمع والوحدان
وإذا بدا علم الهدى استبقوا له ... كتسابق الفرسان يوم رهان
وإذا هم سمعوا بمبتدع هذى ... صاحوا به طرا بكل مكان
ورثوا رسول الله لكن غيرهم ... قد راح بالنقصان والحرمان
وإذا استهان سواهم بالنص لم ... يرفع به رأسا من الخسران
عضوا عليه بالنواجذ رغبة ... فيه وليس لديهم بمهان
ليسوا كمن نبذ الكتاب حقيقة ... وتلاوة قصدا بترك فلان
عزلوه في المعنى وولوا غيره ... كأبي الربيع خليفة السلطان
ذكروه فوق منابر وبسكة ... رقموا اسمه في ظاهر الأثمان
والأمر والنهي المطاع لغيره ... ولمهتد ضربت بذا مثلان
يا للعقول أيستوي من قـ ... ـال بالقرآن والآثار والبرهان
ومخالف هذا وفطرة ربه ... الله أكبر كيف يستويان
بل فطرة الله التي فطروا على ... مضمونها والعقل مقبولان
والوحي جاء مصدقا لها فلا ... تلق العداوة ما هما حربان
سلمان عند موفق ومصدق ... والله يشهد أن هما سلمان
فإذا تعارض نص لفظ وراد ... والعقل حتى ليس يلتقيان
فالعقل إما فاسد ويظنه الرائي ... صحيحا وهو ذو بطلان
أو أن ذاك النص ليس بثابت ... ما قاله المعصوم بالبرهان

(1/154)

ونصوصه ليست تعارض بعضها ... بعضا فسل عنها عليم زمان
وإذا ظننت تعارضا فيها فذا ... من آفة الأفهام والأذهان
أو أن يكون البعض ليس بثابت ... ما قاله المبعوث بالقرآن
لكن قول محمد والجهم في ... قلب الموحد ليس يجتمعان
إلا ويطرد كل قول ضده ... فإذا هما اجتمعا فمقتتلان
والناس بعد على ثلاث: حزبه ... أو حربه أو فارغ متوان
فاختر لنفسك أين تجعلها فلا ... والله لست برابع الأعيان
من قال بالتعطيل فهو مكذب ... بجميع رسل الله والفرقان
إن المعطل لا إله له سوى المـ ... ـنحوت بالأفكار في الأذهان
كذا إله المشركين فنحته الأ ... يدي هما في نحتهم سيان
لكن إله المرسلين هو الذي ... فوق السماء مكون الأكوان
تالله قد نسب المعطل كل من ... بالبينات أتى إلى الكتمان
والله ما في المرسلين معطل ... نافي صفات الواحد الرحمان
كلا ولا في المرسلين مشبه ... حاشاهم من إفك ذي بهتان
فخذ الهدى من عبده وكتابه ... فهما إلى سبل الهدى سببان

(1/155)

فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين
واحذر مقالات الذين تفرقوا ... شيعا وكانوا شيعة الشيطان
واسأل خبيرا عنهم ينبيك عن ... أسرارهم بنصيحة وبيان
قالوا الهدى لا يستفاد بسنة ... كلا ولا أثر ولا قرآن
إذ كل ذاك أدلة لفظية ... لم تبد عن علم ولا إيقان
فيها اشتراك ثم إجمال يرى ... وتجوز بالتزييد والنقصان
وكذلك الإضمار والتحقيق والحـ ... ـذف الذي لم يبد عن تبيان
والنقل آحاد فموقوف على ... صدق الرواة وليس ذا برهان
إذ بعضهم في البعض يقدح دائما ... والقدح فيهم فهو ذو إمكان
وتواتر وهو القليل ونادر ... جدا فأين القطع بالبرهان
هذا ويحتاج السلامة بعد من ... ذاك المعارض صاحب السلطان
وهو الذي بالعقل يفرض صدقه ... والنفي مظنون لدى الإنسان
فلأجل هذا قد عزلناها ... وولينا العقول ومنطق اليونان
فانظر إلى الاستلام كيف بقاؤه ... من بعد هذا القول ذي البطلان
...

(1/156)

وانظر إلى القرآن معزولا لـ ... ـديهم عن نفوذ ولاية الإيقان
وانظر إلى قول الرسول كذاك معـ ... ـزولا لديهم ليس ذا سلطان
والله ما عزلوه تعظيما له ... أيظن ذلك قط ذو عرفان
يا ليتهم إذ يحكمون بعزله ... لم يرفعوا رايات جنكسخان
يا ويلهم ولوا نتائج فكرهم ... وقضوا بها قطعا على القرآن
ورذالهم ولوا إشارات ابن سـ ... ـينا حين ولوا منطق اليونان
وانظر إلى نص الكتاب مجندلا ... وسط العرين ممزق اللحمان
بالطعن بالإجمال والإضمار ... والتخصيص والتأويل بالبهتان
والاشتراك وبالمجاز وحذف ما ... شاؤوا بدعواهم بلا برهان
وانظر إليه ليس ينفذ حكمه ... بين الخصوم وما له من شان
وانظر إليه ليس يقبل قوله ... في العلم بالأوصاف للرحمن
لكنما المقبول حكم العقل لا ... حكامه لا يستوي الحكمان
يبكي عليه أهله وجنوده ... بدمائهم ومدامع الأجفان
عهدوه قدما ليس يحكم غيره ... وسواه معزول عن السلطان
إن غاب نابت عنه أقوال الرسو ... ل هما لهم دون الورى حكمان
فأتاهم ما لم يكن في ظنهم ... في حكم جنكسخان ذي الطغيان
بجنود تعطيل وكفران من المفعـ ... ـول ثم اللاص والعلان
فعلوا بملته وسنته كما ... فعلوا بأمته من العدوان
والله ما انقادوا لجنكسخان حتى أعـ ... ـرضوا عن محكم القرآن

(1/157)

والله ما ولوه إلا بعد عز ... ل الوحي عن علم وعن إيقان
عزلوه عن سلطانه وهو اليقـ ... ـين المستفاد لنا من السلطان
هذا ولم يكف الذي فعلوه حتى ... تمموا الكفران بالبهتان
جعلوا القرآن عضين إذ عضـ ... ـهوه أنواعا معددة من النقصان
منها انتفاء خروجه من ربنا ... لم يبد من رب ولا رحمن
لكنه خلق من اللوح ابتداء ... أو جبرئيل أو الرسول الثاني
ما قاله رب السموات العلى ... ليس الكلام بوصف ذي الغفران
تبا لهم سلبوه أكمل وصفه ... عضهوه عضه الريب والكفران
هل يستوي بالله نسبته إلى ... بشر ونسبته إلى الرحمن
من أين للمخلوق عين صفاته ... الله أكبر ليس يستويان
بين الصفات وبين مخلوق كما ... بين الإله وهذه الأكوان
هذا وقد عضهوه أن نصوصه ... معزولة عن إمرة الإيقان
لكن غايتها الظنون وليته ... ظنا يكون مطابقا ببيان
لكن ظواهر ما يطابق ظنها ... ما في الحقيقة عندنا بوزان
إلا إذا ما أولت فمجازها ... بزيادة فيها أو النقصان
أو بالكناية واستعارات وتشـ ... ـبيه وأنواع المجاز الثاني
فالقطع ليس يفيده والظن ... منفي كذلك فانتفى الأمران
فلم الملامة إذ عزلناها ... وولينا العقول وفكرة الأذهان

(1/158)

فالله يعظم في النصوص أجوركم ... يا أمة الآثار والقرآن
ماتت لدى الأقوام لا يحيونها ... أبدا ولا تحييهم لهوان
هذا وقولهم خلاف الحس ... والمعقول والمنقول والبرهان
مع كونه أيضا خلاف الفطرة الأو ... لى وسنة ربنا الرحمن
فالله قد فطر العباد على التفا ... هم بالخطاب لمقصد التبيان
كل يدل على الذي في نفسه ... بكلامه من أهل كل لسان
فترى المخاطب قاطعا بمراده ... هذا مع التقصير في الإنسان
إذ كل لفظ غير لفظ نبينا ... هو دونه في ذا بلا نكران
حاشا كلام الله فهو الغاية القصـ ... ـوى له أعلى ذرى التبيان
لم يفهم الثقلان من لفظ كما ... فهموا من الأخبار والقرآن
فهو الذي استولى على التبيان ... كاستيلائه حقا على الإحسان
ما بعد تبيان الرسول لناظر ... إلا العمى والعيب في العميان
فانظر إلى قول الرسول لسائل ... من صحبه عن رؤية الرحمن
حقا ترون إلاهكم يوم اللقا ... رؤيا العيان كما يرى القمران
كالبدر ليل تمامه والشمس في ... نحر الظهيرة ما هما مثلان
بل قصده تحقيق رؤيتنا له ... فأتى بأظهر ما يرى بعيان
ونفى السحاب وذاك أمر مانع ... من رؤية القمرين في ذا الآن
فأتى إذا بالمقتضى ونفى الموا ... نع خشية التقصير في التبيان

(1/159)

صلى عليه الله ما هذا الذي ... يأتي به من بعد ذا ببيان
ماذا يقول القاصد التبيان يا ... أهل العمى من بعد ذا التبيان
فبأي لفظ جاءكم قلتم له ... ذا اللفظ معزول عن الإيقان
وضربتم في وجهه بعسـ ... ـاكر التأويل دفعا منكم بليان
لو أنكم والله عاملتم بذا ... أهل العلوم وكتبهم بوزان
فسدت تصانيف الوجود بأسرها ... وغدت علوم الناس ذات هوان
هذا وليسوا في بيان علومهم ... مثل الرسول ومنزل القرآن
والله لو صح الذي قد قلتم ... قطعت سبيل العلم والإيمان
فالعقل لا يهدي إلى تفصيلها ... لكن ما جاءت به الوحيان
فإذا غدا التفصيل لفظيا ومعـ ... زولا عن الإيقان والرجحان
فهناك لا علم أفادت لا ولا ... ظنا وهذا غاية الحرمان
لو صح ذاك القول لم يحصل لنا ... قطع بقول قط من إنسان
وغدا التخاطب فاسدا وفساده ... أصل الفساد لنوع ذا الإنسان
ما كان يحصل علمنا بشهادة ... ووصية كلا ولا إيمان
وكذلك الإقرار يصبح فاسدا ... إذ كان محتملا لسبع معان
وكذا عقود العالمين بأسرها ... باللفظ إذ يتخاطب الرجلان
أيسوغ للشهدا شهادتهم بها ... من غير علم منهم ببيان
إذ تكلم الألفاظ غير مفيدة ... للعلم بل للظن ذي الرجحان

(1/160)

بل لا يسوغ لشاهد أبدا شها ... دته على مدلول نطق لسان
بل لا يراق دم بلفظ الكفر من ... متكلم بالظن والحسبان
بل لا يباح الفرج بالإذن الذي ... هو شرط صحته من النسوان
أيسوغ للشهداء جزمهم بأن ... رضيت بلفظ قابل لمعان
هذا وجملة ما يقال بأنه ... في ذا فساد العقل والأديان
هذا ومن بهتانهم أن اللغا ... ت أتت بنقل الفرد والوحدان
فانظر إلى الألفاظ في جريانها ... في هذه الأخبار والقرآن
أتظنها تحتاج نقلا مسندا ... متواترا أو نقل ذي وحدان
أم قد جرت مجرى الضرورات لا ... تحتاج نقلا وهي ذات بيان
إلا الأقل فإنه يحتاج للنقل ... الصحيح وذاك ذو تبيان
ومن المصائب قول قائلهم بـ ... ـأن الله أظهر لفظة بلسان
وخلافهم فيه كثير ظاهر ... عربي وضع ذاك أم سرياني
وكذا اختلافهم أمشتقا يرى ... أم جامدا قولان مشهوران
والأصل ماذا فيه حلف ثابت ... عند النحاة وذاك ذو ألوان
هذا ولفظ الله أظهر لفظة ... نطق اللسان بها مدى الأزمان
فانظر بحق الله ماذا في الذي ... قالوه من لبس ومن بهتان
هل خالف العقلاء أن الله ... رب العالمين مدبر الأكوان
ما فيه إجمال ولا هو موهم ... نقل المجاز ولا له وضعان

(1/161)

والخلف في أحوال ذاك اللفظ لا ... في وضعه لم يختلف رجلان
وإذا هم اختلفوا بلفظة مكة ... فيه لهم قولان معروفان
أفبينهم خلف بأن مرادهم ... حرم الإله وقلبة البلدان
وإذا هم اختلفوا بلفظة أحمد ... فيه لهم قولان مذكوران
أفبينهم خلف بأن مرادهم ... منه رسول الله ذو البرهان
ونظير هذا ليس يحصره كثرة ... يا قوم فاستحيوا من الرحمن
أبمثل ذا الهذيان قد عزلت نصو ... ص الوحي عن علم وعن إيقان
فالحمد لله المعافي عبده ... مما بلاكم يا ذوي العرفان
فلأجل ذا نبذوا الكتاب وراءهم ... ومضوا على آثار كل مهان
ولأجل ذاك غدوا على السنن التي ... جاءت وأهليها ذوي أضغان
يرمونهم كذبا بكل عظيمة ... حاشاهم من إفك ذي بهتان

(1/162)

فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة
فرموهم بغيا بما الرامي به ... أولى ليدفع عنه فعل الجاني
يرمي البريء بما جناه مباهتا ... ولذاك عند الغر يشتبهان

(1/162)

سموهم حشوية ونوابتا ... ومجسمين وعابدي أوثان
وكذاك أعداء الرسول وصحبه ... وهم الروافض أخبث الحيوان
نصبوا العداوة للصحابة ثم ... سموا بالنواصب شيعة الرحمن
وكذا المعطل شبه الرحمن ... بالمعدوم فاجتمعت له الوصفان
وكذاك شبه قوله بكلامنا ... حتى نفاه وذان تشبيهان
وكذاك شبه وصفه بصفاتنا ... حتى نفاه عنه بالبهتان
وأتى إلى وصف الرسول لربه ... سمّاه تشبيها فيا إخواني
بالله من أولى بهذا الاسم من ... هذا الخبيث المخبث الشيطاني
إن كان تشبيها ثبوت صفاته ... سبحانه أكمل به ذي شان
لكن نفي صفاته تشبيهه ... بالجامدات وكل ذي نقصان
بل بالذي هو غير شيء وهـ ... ـو معدوم وإن يفرض ففي الأذهان
فمن المشبه بالحقيقة أنتم ... أم مثبت الأوصاف للرحمن

(1/163)


فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين، فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء، فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما، - متن القصيدة النونية

متن القصيدة النونية

فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين
هذا وثم لطيفة عجب سأبديها ... لكم يا معشر الإخوان

(1/163)

فاسمع فذاك معطل ومشبه ... واعقل فذاك حقيقة الإنسان
لا بد أن يرث الرسول وضده ... في الناس طائفتان مختلفتان
فالوارثون له على منهاجه ... والوارثون لضده فئتان
إحداهما حرب له ولحزبه ... ما عندهم في ذاك من كتمان
فرموه من ألقابهم بعظائم ... هم أهلها لا خيرة الرحمن
فأتى الألى ورثوهم فرموا بها ... وراثه بالبغي والعدوان
هذا يحقق إرث كل منهما ... فاسمع وعه يا من له أذنان
والآخرون أولوا النفاق فأضمروا ... شيئا وقالوا غيره بلسان
وكذا المعطل مضمر تعطيله ... قد أظهر التنزيه للرحمن
هذي مواريث العباد تقسمت ... بين الطوائف قسمة المنان
هذا وثمة لطيفة أخرى ... سلوان من قد سب بالبهتان
تجد المعطل لاعنا لمجسم ... ومشبه لله بالإنسان
والله يصرف ذاك عن أهل الهدى ... كمحمد ومذمم إسمان
هم يشتمون مذمما ومحمد ... عن شتمهم في معزل وصيان
صان الإله محمدا عن شتمهم ... في اللفظ والمعنى هما صنوان
كصيانة الأتباع عن شتم ... المعطل للمشبه هكذا الإرثان
والسب مرجعه إليهم إذ هم ... أهل لكل مذمة وهوان
وكذا المعطل يلعن اسم مشبه ... واسم الموحد في حمى الرحمن

(1/164)

هذي حسان عرائس زفت لكم ... ولدى المعطل هن غير حسان
والعلم يدخل قلب كل موفق ... من غير أبواب ولا استئذان
ويرده المحروم من خذلانه ... لا تشقنا اللهم بالحرمان
يا فرقة نفت الإله وقوله ... وعلوه بالجحد والكفران
موتوا بغيظكم فربي عالم ... بسرائر منكم وخبث جنان
فالله ناصر دينه وكتابه ... ورسوله بالعلم والسلطان
والحق ركن لا يقوم لهده ... أحد ولو جمعت له الثقلان
توبوا إلى الرحمن من تعطيلكم ... فالرب يقبل توبة الندمان
من تاب منكم فالجنان مصيره ... أو مات جهميا ففي النيران

(1/165)

فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء
واسمع وعه سرا عجيبا كان مكـ ... ـتوما من الأقوام منذ زمان
فأذعته بعد اللتيا والتي ... نصحا وخوف معرة الكتمان
جيم وجيم ثم جيم معهما ... مقرونة مع أحرف بوزان
فيها لدى الأقوام طلسم متى ... تحلله تحلل ذروة العرفان

(1/165)

فإذا رأيت الثور فيه تقارن ... الجيمات بالتثليث شر قران
دلت على أن النحوس جميعها ... سهم الذي قد فاز بالخذلان
جبر وإرجاء وجيم تجهم ... فتأمل المجموع في الميزان
فاحكم بطالعها لمن حصلت له ... بخلاصة من ربقة الإيمان
فاحمل على الأقدار ذنبك كله ... حمل الجذوع على قوى الجدران
وافتح لنفسك باب عذر إذ ترى ... الأفعال فعل الخالق الديان
فالجبر يشهدك الذنوب جميعها ... مثل ارتعاش الشيخ ذي الرجفان
لا فاعل أبدا ولا هو قادر ... كالميت أدرج داخل الأكفان
والأمر والنهي اللذان توجها ... فهما كأمر العبد بالطيران
وكأمره الأعمى بنقط مصاحف ... أو شكلها حذرا من الألحان
وماذا ارتفعت دريجة أخرى ... رأيت الكل طاعات بلا عصيان
إن قيل قد خالفت أمر الشرع قل ... لكن أطعت إرادة الرحمن
ومطيع أمر الله مثل مطيع ... ما يقضي به وكلاهما عبدان
عبد الأوامر مثل عبد مشيئة ... عند المحقق ليس يفترقان
فانظر إلى ما قادت الجيم الذي ... للجبر من كفر ومن بهتان
وكذلك الإرجاء حين تقر ... بالمعبود تصبح كامل الإيمان
فارم المصاحف في الحشوش ... وخرب البيت العتيق وجد في العصيان
واقتل إذا ما اسطعت كل موحد ... وتمسحن بالقس والصلبان

(1/166)

واشتم جميع المرسلين ومن أتوا ... من عنده جهرا بلا كتمان
وإذا رأيت حجارة فاسجد لها ... بل خر للأصنام والأوثان
وأقر أن الله جل جلاله ... هو وحده الباري لذي الأكوان
وأقر أن رسوله حقا أتى ... من عنده بالوحي والقرآن
فتكون حقا مؤمنا وجميع ذا ... وزر عليك وليس بالكفران
هذا هو الإرجاء عند غلاتهم ... من كل جهمي أخي الشيطان
فأضف إلى الجيمين جيم تجهم ... وانف الصفات وألق بالأرسان
قل ليس فوق العرش رب علم ... بسرائر منا ولا إعلان
بل ليس فوق العرش ذو سمع ولا ... بصر ولا عدل ولا إحسان
بل ليس فوق العرش معبود سوى ... العدم الذي لا شيء في الأعيان
بل ليس فوق العرش من متكلم ... بأوامر وزواجر وقران
كلا ولا كلم إليه صاعد ... أبدا ولا عمل لذي شكران
إني وحظ العرش منه كحظ ما ... تحت الثرى عند الحضيض الداني
بل نسبة الرحمن عند فريقهم ... للعرش نسبته إلى البنيان
فعليهما استولى جميعا قدرة ... وكلاهما من ذاته خلوان
هذا الذي أعطته جيم تجهم ... حشوا بلا كيل ولا ميزان
تالله ما استجمعن عند معطل ... جيماتها ولديه من إيمان
والجهم أصلها جميعا فاغتدت ... مقسومة في الناس بالميزان

(1/167)

والوراثون له على التحقيق هم ... أصحابها لا شيعة الإيمان
لكن تقسمت الطوائف قوله ... ذو السهم والسهمين والسهمان
لكن نجا أهل الحديث المحض أتبـ ... ـاع الرسول وتابعوا القرآن
عرفوا الذي قد قال مع علم بما ... قال الرسول فهم أولوا العرفان
وسواهم في الجهل والدعوى مـ ... ـع الكبر العظيم وكثرة الهذيان
مدوا يدا نحو العلى بتكلف ... وتخلف وتكبر وتوان
أترى ينالوها وهذا شأنهم ... حاشا العلا من ذا الزبون الفاني

(1/168)

فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما
وسل المعطل ما تقول إذا أتى ... فئتان عند الله يختصمان
إحداهما حكمت على معبودها ... بعقولها وبفكرة الأذهان
سمته معقولا وقالت إنه ... أولى من المنصوص بالبرهان
والنص قطعا لا يفيد فنحن أولـ ... ـنا وفوضنا لنا قولان
قالت وقلنا فيك لست بداخل ... فينا ولست بخارج الأكوان
والعرش أخليناه منك فلست فوق ... العرش لست بقابل لمكان
وكذاك لست بقائل القرآن بل ... قد قاله بشر عظيم الشان

(1/168)

ونسبته حقا إليك بنسبة التشـ ... ـريف تعظيما لذي القرآن
وكذاك قلنا لست تنزل في الدجى ... إن النزول صفات ذي الجثمان
وكذاك قلنا لست ذا وجه ولا ... سمع ولا بصر فكيف يدان
وكذاك قلنا لا ترى في هذه الدنيـ ... ـا ولا يوم المعاد الثاني
وكذاك قلنا ما لفعلك حكمة ... من أجلها خصصته بزمان
ما ثم غير مشيئة قد رجحت ... مثلا على مثل بلا رجحان
لكن منا من يقول بحكمة ... ليست بوصف قام بالرحمن
هذا وقلنا ما اقتضته عقولنا ... وعقول أشياخ ذوي عرفان
قالوا لنا لا تأخذوا بظواهـ ... ـر الوحيين تنسلخوا من الإيمان
بل فكروا بعقولكم إن شئتم ... أو فاقبلوا آراء عقل فلان
فلأجل هذا لم نحكم لفظ آ ... ثار ولا خبر ولا قرآن
إذ كل تلك أدلة لفظية ... معزولة عن مقتضى البرهان
فصل
والآخرين أتوا بما قد قاله ... من غير تحريف ولا كتمان
قالوا تلقينا عقيدتنا عـ ... ـن الوحيين بالأخبار والقرآن
فالحكم ما حكما به لا رأي أهـ ... ـل الاختلاف وظن ذي الحسبان
آراؤهم أحداث هذا الدين نا ... قضة لأصل طهارة الإيمان

(1/169)

آراؤهم ريح المقاعد أين تلك ... الريح من روح ومن ريحان
قالوا وأنت رقيبنا وشهيدنا ... من فوق عرشك يا عظيم الشان
إنا أبينا أن ندين ببدعة ... وضلالة أو إفك ذي بهتان
لكن بما قد قلته أو قاله ... من قد أتانا عنك بالفرقان
وكذاك فارقناهم حين احتيا ... ج الناس للأنصار والأعوان
كيلا تصير مصيرهم في يومنا ... هذا ونطمع منك بالغفران
فمن الذي منا أحق بأمنه ... فاختر لنفسك يا أخا العرفان
لا بد نلقاه نحن وأنتم ... في موقف العرض العظيم الشان
وهناك يسألنا جميعا ربنا ... ولديه قطعا نحن مختصمان
فنقول قلت كذا وقال نبينا ... أيضا كذا فإمامنا الوحيان
فافعل بنا ما أنت أهل بعد ذا ... نحن العبيد وأنت ذو الإحسان
أفتقدرون على جواب مثل ذا ... أم تعدلون على جواب ثان
ما فيه قال الله قال رسوله ... بل فيه قلنا مثل قول فلان
وهو الذي أدت إليه عقولنا ... لما وزنا الوحي بالميزان
إن كان ذلكم الجواب مخلصا ... فامضوا عليه يا ذوي العرفان
تالله ما بعد البيان لمنصف ... إلا العناد ومركب الخذلان

(1/170)


فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين، فصل: في عهود المثبتين مع رب العالمين، فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله، فصل: في الكلام في حياة الأنبياء في قبورهم، - متن القصيدة النونية

متن القصيدة النونية

فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين
يا أيها الباغي على أتباعه ... بالظلم والبهتان والعدوان
قد حملوك شهادة فاشهد بها ... إن كنت مقبولا لدى الرحمن
واشهد عليهم إن سئلت بأنهم ... قالوا إله العرش والأكوان
فوق السموات العلى حقا على العـ ... ـرش استوى سبحان ذي السلطان
والأمر ينزل منه ثم يسير في الأ ... قطار سبحان العظيم الشان
وإليه يصعد ما يشاء بأمره ... من طيبات القول والشكران
وإليه قد صعد الرسول وقبله ... عيسى ابن مريم كاسر الصلبان
وكذلك الأملاك تصعد دائما ... من ها هنا حقا على الديان
وكذاك روح العبد بعد مماتها ... ترقى إليه وهو ذو إيمان
واشهد عليهم أنه سبحانه ... متكلم بالوحي والقرآن
سمع الأمين كلامه منه وأد ... اه إلى المبعوث بالفرقان
هو قول رب العالمين حقيقة ... لفظا ومعنى ليس يفترقان
واشهد عليهم أنه سبحانه ... قد كلم المولود من عمران
سمع ابن عمران الرسول كلامه ... منه أليه مسمع الآذان

(1/171)

واشهد عليهم أنهم قالوا بأن ... الله ناداه بلا كتمان
واشهد عليهم أنهم قالوا بأن ... الله نادى قبله الأبوان
واشهد عليهم أنهم قالوا بأن ... الله يسمع صوته الثقلان
والله قال بنفسه لرسوله ... إني أنا الله العظيم الشان
والله قال بنفسه لرسوله ... اذهب إلى فرعون ذي الطغيان
والله قال بنفسه حم مع ... طه ومع يس قول بيان
واشهد عليهم أنهم وصفوا الإل ... ـه بكل ما قد جاء في القرآن
وبكل ما قال الرسول حقيقة ... من غير تحريف ولا عدوان
واشهد عليهم أن قول نبيهم ... وكلام رب العرش ذا التبيان
نص يفيد لديهم علم اليقـ ... ـين إفادة المعلوم بالبرهان
واشهد عليهم أنهم قد قابلوا ... التعطيل والتمثيل بالنكران
إن المعطل والممثل ما هما ... متيقنين عبادة الرحمن
ذا عابد المعدوم لا سبحانه ... أبدا وهذا عابد الأوثان
واشهد عليهم أنهم قد أثبتوا الأ ... سماء والأوصاف للديان
وكذلك الأحكام أحكام الصفا ... ت وهذه الأركان للإيمان
قالوا عليم وهو ذو علم ويعـ ... ـلم غاية الإسرار والإعلان
وكذا بصير وهو ذو بصر ويبصـ ... ـر كل مرئي وذي الأكوان
وكذا سميع وهو ذو سمع ويسمـ ... ع كل مسموع من الأكوان

(1/172)

متكلم وله كلام وصفه ... ويكلم المخصوص بالرضوان
وهو القوي بقوة هي وصفه ... ومليك يقدر يا أخا السلطان
وهو المريد له الإرادة هكذا ... أبدا يريد صانع الإحسان
والوصف معنى قائم بالذات والأسـ ... ـماء أعلام له بوزان
أسماؤه دلت على أوصافه ... مشتقة منها اشتقاق معان
وصفاته دلت على أسمائه ... والفعل مرتبط به الأمران
والحكم نسبتها إلى متعلقا ... ت تقتضي آثارها ببيان
ولربما يعنى به الإخبار عن ... آثارها يعنى به أمران
والفعل إعطاء الإرادة حكمها ... مع قدرة الفعال والإمكان
فازا انتفت أوصافه سبحانه ... فجميع هذا بين البطلان
واشهد عليهم أنهم قالوا بهذا ... كله جهرا بلا كتمان
واشهد عليهم إنهم برآء من ... تأويل كل محرف شيطان
واشهد عليهم أنهم يتأولو ... ن حقيقة التأويل في القرآن
هم في الحقيقة أهل تأويل الذي ... يعنى به لا قائل الهذيان
واشهد عليهم أن تأويلاتهم ... صرف عن المرجوح للرجحان
واشهد عليهم أنهم حملوا النصو ... ص على الحقيقة لا المجاز الثاني
إلا إذا ما اضطرهم لمجازها ... المضطر من حس ومن برهان
فهناك عصمتها إباحته بغير ... تجانف للإثم والعدوان
واشهد عليهم أنهم لا يكفرو ... نكم بما قلتم من الكفران

(1/173)

إذ أنتم أهل الجهالة عندهم ... لستم أولي كفر ولا إيمان
لا تعرفون حقيقة الكفران بل ... لا تعرفون حقيقة الإيمان
إلا إذا عاندتم ورددتم ... قول الرسول لأجل قول فلان
فهناك أنتم أكفر الثقلين من ... إنس وجن ساكني النيران
واشهد عليهم أنهم قد أثبتوا الأ ... قدار ورادة من الرحمن
واشهد عليهم أن حجة ربهم ... قامت عليهم وهو ذو غفران
واشهد عليهم أنهم هم فاعلو ... ن حقيقة الطاعات والعصيان
والجبر عندهم محال هكذا ... نفي القضاء فبئست الرأيان
واشهد عليهم أن إيمان الورى ... قول وفعل ثم عقد جنان
ويزيد بالطاعات قطعا هكذا ... بالضد يمسي وهو ذو نقصان
والله ما إيمان عاصينا كإيمان ... الأمين منزل القرآن
كلا ولا إيمان مؤمننا كإيمان ... الرسول معلم الإيمان
واشهد عليهم أنهم لم يخلدوا ... أهل الكبائر في حميم آن
بل يخرجون بإذنه بشفاعة ... وبدونها لمساكن بجنان
واشهد عليهم أن ربهم يرى ... يوم المعاد كما يرى القمران
واشهد عليهم أن أصحاب الرسو ... ل خيار خلق الله من إنسان
حاشا النبيين الكرام فإنهم ... خير البرية خيرة الرحمن
وخيارهم خلفاؤه من بعده ... وخيارهم حقا هما العمران

(1/174)

والسابقون الأولون أحق ... بالتقديم ممن بعدهم ببيان
كل بحسب السبق أفضل رتبة ... من لاحق والفضل للمنان

(1/175)

فصل: في عهود المثبتين مع رب العالمين
يا ناصر الإسلام والسنن التي ... جاءت عن المبعوث بالقرآن
يا من هو الحق المبين وقوله ... ولقاؤه ورسوله ببيان
اشرح لدينك صدر كل موحد ... شرحا ينال به ذرا الإيمان
واجعله مؤتما بوحيك لا بما ... قد قاله ذو الإفك والبهتان
وانصر به حزب الهدى واكبت به ... حزب الضلال وشيعة الشيطان
وانعش به من قصده إحياؤه ... واعصمه من كيد امرئ فتان
واضرب بحقك عنق أهل الزيغ ... والتبديل والتكذيب والطغيان
فوحق نعمتك التي أوليتني ... وجعلت قلبي واعي القرآن
وكتبت في قلبي متابعة الهدى ... فقرأت فيه أسطر الإيمان
ونشلتني من حب أصحاب الهوى ... بحبائل من محكم الفرقان
وجعلت شربي المنهل العذب الذي ... هو رأس ماء الوارد الظمآن
وعصمتني من شرب سفل الماء ... تحت نجاسة الآراء والأذهان
وحفظتني مما ابتليت به الألى ... حكموا عليك بشرعة البهتان

(1/175)

نبذوا كتابك من وراء ظهورهم ... وتمسكوا بزخارف الهذيان
وأريتني البدع المضلة كيف ... يلقيها مزخرفة إلى الإنسان
شيطانه فيظل ينقشها له ... نقش المشبه صورة بدهان
فيظنها المغرور حقا وهي في ... التحقيق مثل اللال في القيعان
لأجاهدن عداك ما أبقيتني ... ولأجعلن قتالهم ديداني
ولأفضحنهم على رؤوس الملا ... ولأفرين أديمهم بلساني
ولأكشفن سرائر خفيت على ... ضعفاء خلقك منهم ببيان
ولأتبعنهم إلى حيث انتهوا ... حتى يقال أبعد عبادان
ولأرجمنهم بأعلام الهدى ... رجم المريد بثاقب الشهبان
ولأقعدن لهم مراصد كيدهم ... ولأحصرنهم بكل مكان
ولأجعلن لحومهم ودماءهم ... في يوم نصرك أعظم القربان
ولأحملن عليهم بعساكر ... ليست تفر إذا التقى الزحفان
بعساكر الوحيين والفطرات ... بالمعقول والمنقول بالإحسان
حتى يبين لمن له عقل من الأولى ... بحكم العقل والبرهان
ولأنصحن الله ثم رسوله ... وكتابه وشرائع الإيمان
إن شاء ربي ذا يكون بحوله ... إن لم يشأ فالأمر للرحمن

(1/176)

فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله
إنّا تحملنا الشهادة بالذي ... قلتم نؤديها لدى الرحمن
ما عندكم في الأرض قرآن كلا ... م الله حقا يا أولي العدوان
كلا ولا فوق السموات العلى ... رب يطاع بواجب الشكران
كلا ولا في القبر أيضا عندكم ... من مرسل والله عند لسان
هاتيك عورات ثلاث قد بدت ... منكم فغطوها بلا روغان
فالروح عندكم من الأعراض قا ... ئمة بجسم الحي كالألوان
وكذا صفات الحي قائمة به ... مشروطة بحياة ذي الجثمان
فإذا انتفت تلك الحياة فينتفي ... مشروطها بالعقل والبرهان
ورسالة المبعوث مشروطة بها ... كصفاته بالعام والإيمان
فإذا انتفت تلك الحياة فكل مشـ ... ـروط بها عدم لذي الأذهان

(1/177)

فصل: في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حيّ كما ... قد كان فوق الأرض والرجمان
من فوقه أطباق ذاك الترب واللبنـ ... ـات قد عرضت على الجدران
لو كان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حيا ثم لا ... يفتيهم بشرائع الإيمان
ويريح أمته من الآراء ... والخلف العظيم وسائر البهتان
أم كان حيا عاجزا عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللات قد ... أثبتموها أوضحوا ببيان
هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذ كان ذلك دأبهم ونبيهم ... حيّ يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا بالحق والبرهان
هلا أجابهم جوابا شافيا ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عـ ... ـن الحجرات للقاصي من البلدان

(1/178)

مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان
إن قلتم سبق البيان صدقتم ... قد كان بالتكرار ذا إحسان
هذا وكم من أمر أشكل بعده ... أعني على علماء كل زمان
أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصّر الفاروق عند فريقكم ... إذ لم يسله وهو في الأكفان
أتراهم يأتون حول ضريحه ... لسؤال أمهم أعز حصان
ونبيهم حي يشاهدهم ويسـ ... ـمعهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء والمبعـ ... ـوث بالقرآن والرحمن
والله لا قدر الرسول عرفتم ... كلا ولا للنفس والإنسان
من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان
أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقى امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان

(1/179)

فتكلموا بالعلم لا الدعوى وجيبـ ... ـوا بالدليل فنحن ذو أذهان
أو لم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات حرمة عبده ... ميتا كحرمته لدى الحيوان
قد كان يمكنهم يقولوا إنه ... حي فغضوا الصوت بالإحسان
لكنهم بالله أعلم منكم ... ورسوله وحقائق الإيمان
ولقد أتوا إلى العباس يستـ ... سقون من قحط وجدب زمان
هذا وبينهم وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غـ ... ـير نبيهم حاشا أولي الإيمان

(1/180)


فصل: فيما احتجوا به على حياة الرسل في القبور، فصل: في الجواب عما احتجوا به في هذه المسألة، فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل، فصل: في أحكام بيان هذه التراكيب الستة، - متن القصيدة النونية

متن القصيدة النونية

فصل: فيما احتجوا به على حياة الرسل في القبور
فإن احتججتم بالشهيد بأنه ... حيّ كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل والبرهان
وبأن عقد نكاحه لم ينفسخ ... فنساؤه في عصمة وصيان
ولأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حيّ لمن كانت له أذنان
أو لم ير المختار موسى قائما ... في قبره لصلاة ذي القربان

(1/180)

أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان
أو لم يقل إني أرد على الذي ... يأتي بتسليم مع الإحسان
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان
هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... ـرض دائما في جمعة يومان
يوم الخميس ويوم الاثنين الذي ... قد خص بالفضل العظيم الشان

(1/181)

فصل: في الجواب عما احتجوا به في هذه المسألة
فيقال أصل دليلكم في ذاك ... حجتنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وأن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذلك حيّ فارح ... مستبشر بكرامة الرحمن
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان
وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان
ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عيان

(1/181)

فانظر إلى قلب الدليل عليهم ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فا ... خترن الرسول لصحة الإيمان
شكر الإله لهن ذلك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الإحسان
وكذاك أيضا قصرهن عليه معـ ... ـلوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأخـ ... ـرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صونا عن فراش ثان
لكن أتين بعدة شرعية ... فيها الحداد وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشان
في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإمام أعله ... برواية معلومة التبيان
أنس يقول رأى الكليم مصليا ... في قبره فاعجب لذا الفرقان
فرواه موقوفا عليه وليس بالمـ ... ـرفوع أشواقا إلى العرفان
بين السياق إلى السياق تفاوت ... لا تطرحنه فما هما سيان
لكن تقلد مسلما وسواه ممـ ... ـن صحّ هذا عنده ببيان
فرواته الأثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان

(1/182)

لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروى ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شان
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذي القربان
عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعاني
حتى أصلي العصر قبل فواتها ... قالا ستفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعـ ... ـا الرحمن دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... إن كان أعطي ذاك من إنسان
لكن رؤيته لموسى ليلة المعـ ... ـراج فوق جميع ذي الأكوان
يرويه أصحاب الصحاح جميعهم ... والقطع موجبة بلا نكران
ولذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسري به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا التسليم من ... يأتي بتسليم مع الإحسان
ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان

(1/183)

وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشان
هذا ونحن نقول هم أحياء لـ ... ـكن عندنا كحياة ذي الأبدان
والترب تحتهم وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتوه معاذنا ... بالله من إفك ومن بهتان
بل عند ربهم تعالى مثل ما ... قد قال في الشهداء في القرآن
لكن حياتهم أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ... د عليه فهو الحق ذو إمكان
وأتى به أثر فإن صح الحـ ... ـديث به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبي الإنسان يعرض سعيه ... وعلى أقاربه مع الإخوان
إن كان سعيا صالحا فرحوا به ... واستبشروا يا لذة الفرحان
أو كان سعيا سيئا حزنوا وقا ... لوا رب راجعه إلى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بلسان
يا رب إني عائذ من خزية ... أخزى بها عند القريب الداني
ذاك الشهيد المرتضى ابن روا ... حة المحبوّ بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل الثقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان

(1/184)

والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان
ولجهلهم بالروح مع أحكامها ... وصفاتها للإلف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان
هل في عقولهم بأن الروح في ... أعلى الرفيق مقيمة بجنان
وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهم يردون السلام عليك لـ ... ـكن لست تسمعه بذي الأذنان
هذا وأجواف الطيور الخضر ... مسكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذي الأجسام لا ... تهمله شأن الروح أعجب شان
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان
فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان
هذا وقولي إنها ليست كما ... قد قال أهل الإفك والبهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعي العرفان
عطلتم الأبدان من أرواحها ... والعرش عطلتم من الرحمن

(1/185)

فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل
لا يفزعنك قعاقع وفراقع ... وجعاجع عريت عن البرهان
ما عندكم شيء يهولك غير ذا ... ك المنجنيق مقطع الأفخاذ والأركان
وهو الذي يدعونه التركيب منـ ... ـصوبا على الإثبات منذ زمان
أرأيت هذا المنجنيق فإنهم ... نصبوه تحت معاقل الإيمان
بلغت حجارته الحصون فهدت الـ ... ـشرفات واستولت على الجدران
لله كم حصن عليه استولت الـ ... ـكفار من ذا المنجنيق الجاني
والله ما نصبوه حتى عبروا ... قصدا على الحصن العظيم الشان
ومن البليّة أن قوما بين أهـ ... ـل الحصن واطوهم على العدوان
ورموا به معهم وكان مصاب أهـ ... ـل الحصن منهم فوق ذي الكفران
فتركبت من كفرهم ووفاق من ... في الحصن أنواع من الطغيان
وجرت على الإسلام أعظم محنة ... من ذين تقديرا من الرحمن
والله لولا أن تدارك دينه ... الرحمن كان كسائر الأديان
لكن أقام له الإله بفضله ... يزكا من الأنصار والأعوان
فرموا على ذا المنجنيق صواعقا ... وحجارة هدته للأركان

(1/186)

فاسألهم ماذا الذي يعنون ... بالتركيب فالتركيب ست معان
إحدى معانيه هو التركيب من ... متباين كتركب الحيوان
من هذه الأعضا كذا أعضاؤه ... قد ركبت من أربع الأركان
أفلازم ذا للصفات لربنا ... وعلوه من فوق كل مكان
ولعل جاهلكم يقول مباهتا ... ذا لازم الإثبات بالبرهان
فالبهت عندكم رخيص سعره ... حثوا بلا كيل ولا ميزان
هذا وثانيها فتركيب الجوا ... ر وذاك بين اثنين يفترقان
كالجسر والباب الذي تركيبه ... بجواره لمحلة من بان
والأول المدعو تركيب امتزا ... ج واختلاط وهو ذو تبيان
أفلازم ذا من ثبوت صفاته ... أيضا تعالى الله ذو السلطان
والثالث التركيب من متماثل ... يدعى الجواهر فردة الأكوان
والرابع الجسم المركب من هيو ... لاه وصورته لذي اليونان
والجسم فهو مركب من ذين عنـ ... ـد الفيلسوف وذاك ذو بطلان
ومن الجواهر عند أرباب الكلا ... م وذاك أيضا واضح البطلان
فالمثبتون الجوهر الفرد الذي ... زعموه أصل الدين والإيمان
قالوا بأن الجسم منه مركب ... ولهم خلاف وهو ذو ألوان
هل يمكن التركيب من جزئين أو ... من أربع أو ستة وثمان
أو ست عشرة قد حكاه الأشـ ... ـعري لذي مقالات على التبيان

(1/187)

أفلازم ذا من ثبوت صفاته ... وعلوه سبحان ذي السبحان
والحق أن الجسم ليس مركبا ... من ذا ولا هذا هما عدمان
والجوهر الفرد الذي قد أثبتو ... هـ في الحقيقة ليس ذا إمكان
لو كان ذلك ثابتا لزم المحا ... ل لواضح البطلان والبهتان
من أوجه شتى ويعسر نظمها ... جدا لأجل صعوبة الأوزان
أتكون خردلة تساوي الطود في الأ ... جزاء في شيء من الأذهان
إذ كان كل منهما أجزاؤه ... لا تنتهي بالعد والحسبان
وإذا وضعت كل الجوهرين وثالثا ... في الوسط وهو الحاجز الوسطاني
فلأجله افترقا فلا يتلاقيا ... حتى يزول إذاً فيلتقيان
ما مسه إحداهما منه هو الممـ ... سوس للثاني بلا فرقان
هذا محال أو تقول بغيره ... فهو انقسام واضح التبيان
والخامس التركيب من ذات من الـ ... أوصاف هذا باصطلاح ثان
سموه تركيبا وذلك وضعهم ... ما ذاك في عرف ولا قرآن
لسنا نقر بلفظة موضوعة ... في الاصطلاح لشيعة اليونان
أو من تلقى عنهم من فرقة ... جهمية ليست بذي عرفان
من وصفه سبحانه بصفاته العليـ ... ـا ويترك مقتضى القرآن
والعقل والفطرة أيضا كلها ... قبل الفساد ومقتضى البرهان
سموه ما شئتم فليس الشأن في الـ ... أسماء بالألقاب ذات الشان

(1/188)

هل من دليل يقتضي إبطال ذا التركـ ... ـيب من عقل ومن فرقان
والله لو نشرت شيوخكم لما ... قدروا عليه لو أتى الثقلان
والسادس التركيب من ماهية ... ووجودها ما ها هنا شيئان
إلا إذا اختلف اعتبارهما فذا ... في الذهن والثاني ففي الأعيان
فهناك يعقل كون ذا غيرا لذا ... فعلى اعتبارهما هما غيران
أما إذا اتحدا اعتبارا كل نفس وجـ ... ـودها هو ذاتها لا ثان
من قال شيئا غير ذا كان الذي ... قد قاله ضرب من الفعلان
هذا وكم خبط هنا قد زال بالتفصـ ... ـيل وهو الأصل في العرفان
وابن الخطيب وحزبه من بعده ... لم يهتدوا لمواقع الفرقان
بل خبطوا نقلا وبحثا أوجبا ... شكا لكل ملدد حيران
هل ذات رب العالمين وجوده ... أم غيره فهما إذا شيئان
فيكون تركيبا محالا ذاك إن ... قلنا به فيصير ذا إمكان
وإذا نفينا ذاك صار وجوده ... كالمطلق الموجود في الأذهان
وحكوا أقاويلا ثلاثا ذينـ ... ـك القولين إطلاقا بلا فرقان
الثالث التفريق بين الواجب الأ ... على وبين وجود ذي الإمكان
وسطوا عليها كلها بالنقض والا ... بطال والتشكيك للانسان
حتى أتى من أرض آمد آخرا ... ثور كبير بل حقير الشان
قال الصواب الوقف في ذا كله ... والشك فيه ظاهر التبيان

(1/189)

هذا قصارى بحثه وعلومه ... أن شك في الله العظيم الشان

(1/190)

فصل: في أحكام بيان هذه التراكيب الستة
فالأولان حقيقة التركيب لا ... تعدوها في اللفظ والأذهان
وكذلك الأعيان أيضا إنما التركـ ... ـيب فيها ذلك النوعان
والأوسطان هما اللذان تنازعا العقـ ... ـلاء في تركيب ذي الجثمان
ولهم أقاويل ثلاث قد حكينـ ... ـاها وبينا أتم بيان
والآخران هما اللذان عليهما ... درات رحى الحرب التي تريان
أنتم جعلتم وصفه سبحانه ... بعلوه من فوق ذي الأكوان
وصفاته العليا التي ثبتت له ... بالعقل والمنقول ذي البرهان
من جملة التركيب ثم نفيتم ... مضمونها من غير ما برهان
فجعلتم المرقاة للتعطيل هـ ... ـذا الاصطلاح وذا من العدوان
ولكن إذا قيل اصطلاح حادث ... لا حجر في هذا على إنسان
فتقول نفيكم بهذا الاصطلا ... ح صفاته هو أبطل البطلان
وكذاك نفيكم به لعلوه ... فوق السماء وفوق كل مكان
وكذاك نفيكم به لكلامه ... بالوحي كالتوراة والقرآن
وكذاك نفيكم لرؤيتنا له ... يوم المعاد كما يرى القمران
وكذاك نفيكم لسائر ما أتى ... في النقل من وصف بغير معان

(1/190)

كالوجه واليد والأصابع والذي ... أبدا يسوؤكم بلا كتمان
وبودكم لو لم يقله ربنا ... ورسوله المبعوث بالبرهان
وبودكم والله لما قالها ... أن ليس يدخل مسمع الإنسان
قام الدليل على استنادكم الكـ ... ـون أجمعه إلى خلاقه الرحمن
ما قام قط على انتفاء صفاته ... وعلوه من فوق ذي الأكوان
هو واحد في وصفه وعلوه ... ما للورى رب سواه ثان
فلأي معنى تجحدون علوه ... وصفاته بالفشر والهذيان
هذا وما المحذور إلا أن يقال ... مع الإله لنا إله ثان
أو أن يعطل عن صفات كماله ... هذان محذوران محظوران
أما إذا ما قيل رب واحد ... أوصافه أربت على الحسبان
وهو القديم فلم يزل بصفاته ... متوحدا بل دائم الإحسان
فبأي برهان نفيتم ذا وقلـ ... ـتم ليس هذا قط في الإمكان
فلئن زعمتم أنه نقص فذا ... بهت فما في ذاك من نقصان
النقص في أمرين سلب كماله ... أو شركة بالواحد الرحمن
أتكون أوصاف الكمال نقيصة ... في أي عقل ذاك أم قرآن
إن الكمال بكثرة الأوصاف لا ... في سلبها ذا واضح البرهان
ما النقص غير السلب حسب وكل ... نقص أصله سلب وهذا واضح التبيان
فالجهل سلب العلم وهو نقيصة ... والظلم سلب العدل والإحسان

(1/191)

منتقص الرحمن سالب وصفه ... حقا تعالى الله عن نقصان
وكذا الثناء عليه ذكر صفاته ... والحمد والتمجيد كل أوان
ولذاك أعلم خلقه أدراهم ... بصفاته من جاء بالقرآن
وله صفات ليس يحصيها سوا ... هـ من ملائكة ولا إنسان
ولذاك يثني في القيامة ساجدا ... لما يراه المصطفى بعيان
بثناء حمد لم يكن في هذه الدنيـ ... ـا ليحيصيه مدى الأزمان

(1/192)

وثناؤه بصفاته لا بالسلو ... ب كما يقول العادم العرفان
والعقل دل على انتهاء الكون ... أجمعه إلى رب عظيم الشان
وثبوت أوصاف الكمال لذاته ... لا يقتضي إبطال ذا البرهان
والكون يشهد أن خالقه تعا ... لى ذو الكمال ودائم السلطان

(1/193)

وكذاك يشهد أنه سبحانه ... فوق الوجود وفوق كل مكان
وكذلك يشهد أنه سبحانه المـ ... ـعبود لا شيء من الأكوان
وكذاك يشهد أنه سبحانه ... ذو حكمة في غاية الإتقان
وكذاك يشهد أنه ذو قدرة ... حي عليم دائم الإحسان
وكذاك يشهد أنه الفعال حـ ... ـقا كل يوم ربنا في شان
وكذاك يشهد أنه المختار في ... أفعاله حقا بلا نكران
وكذاك يشهد أنه الحي الذي ... ما للمات عليه من سلطان
وكذاك يشهد أنه القيوم قا ... م بنفسه ومقيم ذي الأكوان
وكذاك يشهد أنه ذو رحمة ... وإرادة ومحبة وحنان
وكذاك يشهد أنه سبحانه ... متكلم بالوحي والقرآن
وكذاك يشهد أنه سبحانه الـ ... ـخلاق باعث هذه الأبدان
لا تجعلوه شاهدا بالزور والتـ ... ـعطيل تلك شهادة البطلان
وإذا تأملت الوجود رأيته ... إن لم تكن من زمرة العميان
بشهادة الإثبات حقا قائما ... لله لا بشهادة النكران
وكذاك رسل الله شاهدة به ... أيضا فسل عنهم عليم زمان
وكذاك كتب الله شاهدة به ... أيضا فهذا محكم القرآن
وكذلك الفطر التي ما غيرت ... عن أصل خلقتها بأمر ثان
وكذا العقول المستنيرات التي ... فيها مصابيح الهدى الرباني

(1/194)

أترون أنا تاركو ذا كله ... لشهادة الجهمي واليوناني
هذي الشهود فإن طلبتم شاهدا ... من غيرها سيقوم بعد زمان
إذ ينجلي هذا الغبار فيظهر الـ ... ـحق المبين مشاهدا بعيان
فإذا نفيتم وقلتم إنه ... ملزوم تركيب فمن يلحاني
إن قلت لا عقل ولا سمع لكم ... وصرخت فيما بينكم بأذان
هل يجعل الملزوم عين اللزم الـ ... ـمنفي هذا بيّن البطلان
فالشيء ليس لنفسه ينفى لدى ... عقل سليم يا ذوي العرفان
قلتم نفينا وصفه وعلوه ... من خشية التركيب والإمكان
لو كان موصوفا لكان مركبا ... فالوصف والتركيب متحدان
أو كان فوق العرش كان مركبا ... فالفوق والتركيب متفقان
فنفيتم التركيب بالتركيب مع ... تغيير إحدى اللفظتين بثان
بل صورة البرهان أصبح شكلها ... شكلا عقيما ليس ذا برهان
لو كان موصوفا لكان كذاك مو ... صوفا وهذا حاصل البرهان
فإذا جعلتم لفظة التركيب بالـ ... ـمعنى الصحيح أمارة البطلان
جئنا إلى المعنى فخلصناه منـ ... ـها واطّرحناها اطراح مهان
هي لفظة مقبوحة بدعية ... مذمومة منا بكل لسان
واللفظ بالتوحيد نجعله مكا ... ن اللفظ بالتكريب في التبيان
واللفظ بالتوحيد أولى بالصفا ... ت وبالعلو لمن له أذنان
هذا هو التوحيد عند الرسل لا ... أصحاب جهم شيعة الكفران

(1/195)


فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين، فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد، فصل: في النوع الثالث من التوحيد لأهل الإلحاد، فصل: في النوع الرابع من أنواعه، فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين، - متن القصيدة النونية

متن القصيدة النونية

فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين
فاسمع إذا أنواعه هي خمسة ... قد حصلت أقسامها ببيان
توحيد أتباع ابن سينا وهو منـ ... ـسوب لأرسطو من اليونان
ما للإله لديهم ماهية ... غير الوجود المطلق الوجدان
مسلوب أوصاف الكمال جميعها ... لكن وجود حسب ليس بفان
ما إن له ذات سوى نفس الوجو ... د المطلق المسلوب كل معان
فلذاك لا سمع ولا بصر ولا ... علم ولا قول من الرحمن
ولذاك قالوا ليس ثم مشيئة ... وإرادة لوجود ذي الأكوان
بل تلك لازمة له بالذات لم ... تنفك عنه قط في الأزمان
ما اختار شيئا قط يفعله ولا ... هذا له أبدا بذي إمكان
وبنوا على هذا استحالة خر ... ق ذي الأفلاك يوم قيامة الأبدان
ولذاك قالوا ليس يعلم قط شيـ ... ـئا ما من الموجود في الأعيان
لا يعلم الأفلاك كم أعدادها ... وكذا النجوم وذانك القمران
بل ليس يسمع صوت كل مصوت ... كلا وليس يراه رأي عيان
بل ليس يعلم حالة الإنسان تفـ ... ـصيلا من الطاعات والعصيان

(1/196)

كلا ولا علم له بتساقط الـ ... أوراق أو بمنابت الأغصان
علما على التفصيل هذا عندهم ... عين المحال ولازم الإمكان
بل نفس آدم عندهم عين المحا ... ل ولم يكن في سالف الأزمان
ما زال نوع الناس موجودا ولا ... يفنى كذاك الدهر والملوان
هذا هو التوحيد عند فريقهم ... مثل ابن سينا والنصير الثاني
قالوا وألجأنا إلى ذا خشية التـ ... ـركيب والتجسيم ذي البطلان
ولذاك قلنا ما له سمع ولا ... بصر ولا علم فكيف يدان
وكذاك قلنا ليس فوق العرش ... إلا المستحيل وليس ذا إمكان
جسم على جسم كلا الجسمين ... محدود يكون كلاهما صنوان
فبذاك حقا صرحوا في كتبهم ... وهم الفحول أئمة الكفران
ليسوا مخانيث الوجود فلا إل ... ى الكفران ينحازوا ولا الإيمان
والشرك عندهم ثبوت الذات والأ ... وصاف إذ يبقى هناك اثنان
غير الوجود فصار ثم ثلاثة ... فلذا نفينا اثنين بالبرهان
نفى الوجود فلا يضاف إليه شيء ... غيره فيصير ذا إمكان

(1/197)

فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد
هذا وثانيها فتوحيد ابن سبـ ... عين وشيعته أولي البهتان
كل اتحادي خبيث عنده ... معبوده موطوؤه الحقاني
توحيدهم أن الإله هو الوجو ... د المطلق المبثوث في الأعيان
هو عينها لا غيرها ما ها هنا ... رب وعبد كيف يفترقان
لكن وهم العبد ثم خياله ... في ذي المظاهر دائما يلجان
فلذاك حكمهما عليه نافذ ... فابن الطبيعة ظاهر النقصان
فإذا تجرد علمه عن حسه ... وخياله بل ثم تجريدان
تجريده عن عقله أيضا فإن الـ ... ـعقل لا يدنيه من ذا الشان
بل يخرق الحجب الكثيفة كلها ... وهما وحسا ثم عقل وان
فالوهم منه وحسه وخياله ... والعلم والمعقول في الأذهان
حجب على ذا الشان فاخرقها وإلا ... كنت محجوبا عن العرفان
هذا وأكثفها حجاب الحس والـ ... ـمعقول ذانك صاحب الفرقان
فهناك صرت موحدا حقا ترى ... هذا الوجود حقيقة الديان
والشرك عندهم فتنويع الوجو ... د وقولنا إن الجود اثنان

(1/198)

واحتج يوما بالكتاب عليهم ... شخص فقالوا الشرك في القرآن
لكنما التوحيد عند القائلين ... بالاتحاد فهم أولو العرفان
رب وعبد كيف ذاك وإنما الـ ... ـموجود فرد ماله من ثان

(1/199)

فصل: في النوع الثالث من التوحيد لأهل الإلحاد
هذا وثالثها هو التوحيد عنـ ... ـد الجهم وتعطيل بلا إيمان
نفي الصفات مع العلو كذاك نفـ ... ـي كلامه بالوحي والقرآن
فالعرش ليس عليه شيء بتة ... لكنه خلو من الرحمن
ما فوقه رب يطاع ولا عليـ ... ـه للورى من خالق رحمن
بل حظ عرش الرب عند فريقهم ... منه كحظ الأسفل التحتاني
فهو المعطل عن نعوت كماله ... وعن الكلام وعن جميع معان
وانظر إلى ما قد حكينا عنه في ... مبدأ القصيد حكاية التبيان
هذا هو التوحيد عند فريقهم ... تلك الفحول مقدمي البهتان
والشرك عندهم فإثبات الصفا ... ت لربنا ونهاية الكفران
إن كان شرك ذا وكل الرسل قد ... جاؤوا به يا خيبة الإنسان

(1/199)

فصل: في النوع الرابع من أنواعه
هذا ورابعها فتوحيد لدى ... جبريهم هو غاية العرفان
العبد ميت ما له فعل ولكن ما ... ترى هو فعل ذي السلطان
والله فاعل فعلنا من طاعة ... ومن الفسوق وسائر العصيان
هي فعل رب العالمين حقيقة ... ليست بفعل قط للإنسان
فالعبد ميت وهو مجبور على ... أفعاله كالميت في الأكفان
وهو الملوم على فعال إلهه ... فيه وداخل جاحم النيران
يا ويحه المسكين مظلوم يرى ... في صورة العبد الظلوم الجاني
لكن نقول بأنه هو ظالم ... في نفسه أدبا مع الرحمن
هذا هو التوحيد عند فريقهم ... من كل جبري خبيث جنان
والكل عند غلاتهم طاعاتنا ... ما ثم في التحقيق من عصيان
والشرك عندهم اعتقادك فاعلا ... غير الإله المالك الديان
فانظر إلى التوحيد عند القوم ما ... فيه من الإشراك والكفران
ما عندهم والله شيء غيره ... هاتيك كتبهم بكل مكان
أترى أبا جهل وشيعته رأوا ... من خالق ثان لذي الأكوان
أم كلهم جمعا أقروا أنه ... هو وحده الخلاق للإنسان

(1/200)

فإذا ادعيتم أن هذا غاية ... التوحيد صار الشرك ذا بطلان
فالناسكلهم أقروا أنه هو ... وحده الخلاق ليس اثنان
إلا المجوس فإنهم قالوا ... بأن الشر خالقه إله ثان

(1/201)

فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين
فاسمع إذا توحيد رسل الله ثم اجـ ... ـعله داخل كفة الميزان
مع هذه الأنواع وانظر أيها ... أولى لدى الميزان بالرجحان
توحيدهم نوعان قولي وفعـ ... ـلي كلا نوعيه ذو برهان
فالأول القولي ذو نوعين أيـ ... ـضا في كتاب الله موجودان
إحداهما سلب وذا نوعان أيـ ... ـضا فيه حقا فيه مذكوران
سلب النقائص والعيوب جميعها ... عنه هما نوعان معقولان
سلب لمتصل ومنفصل هما ... نوعان معروفان أما الثاني
وكذاك سلب الزوج والولد الذي ... نسبوا إليه عابدو الصلبان
سلب الشريك مع الظهير مع الشـ ... ـفيع بدون إذن الخالق الديان
وكذاك نفي الكفء أيضا والولي ... لنا سوى الرحمن ذي الغفران
والأول التنزيه للرحمن عن ... وصف العيوب وكل ذي نقصان

(1/201)

كالموت والإعياء والتعب الذي ... ينفى اقتدار الخالق الديان
والنوم والسنة التي هي أصله ... وعزوب شيء عنه في الأكوان
وكذلك العبث الذي تنفيه حكمتـ ... ـه وحمد الله ذي الإتقان
وكذاك ترك الخلق إهمالا سدى ... لا يبعثون إلى معاد ثان
كلا ولا أمر ولا نهي ... عليهم من إله قادر ديان
وكذاك ظلم عباده وهو الغني ... فما له والظلم للإنسان
وكذاك غفلته تعالى وهو علا ... م الغيوب فظاهر البطلان
وكذاك النسيان جل إلهنا ... لا يعتريه قط من نسيان
وكذاك حاجته إلى طعم ورز ... ق وهو رزاق بلا حسبان
هذا وثاني نوعي السلب الذي ... هو أول الأنواع في الأوزان
تنزيه أوصاف الكمال له عن التشـ ... ـبيه والتمثيل والنكران
لسنا نشبه وصفه بصفاتنا ... إن المشبه عابد الأوثان
كلا ولا نخليه من أوصافه ... إن المعطل عابد البهتان
من مثل الله العظيم بخلقه ... فهو النسيب لمشرك نصراني
أو عطل الرحمن من أوصافه ... فهو الكفور وليس ذا إيمان

(1/202)


فصل: في النوع الثاني من النوع الأول وهو الثبوت، فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين، فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين، - متن القصيدة النونية

متن القصيدة النونية

فصل: في النوع الثاني من النوع الأول وهو الثبوت
هذا ومن توحيدهم إثبات أو ... صاف الكمال ربناالرحمن

(1/202)

كعلوه سبحانه فوق السماوات ... العلى بل فوق كل مكان
فهو العلي بذاته سبحانه ... إذ يستحيل خلاف ذا ببيان
وهو الذي حقا على العرش استو ... ى قد قام بالتدبير للأكوان
حي مريد قادر متكلم ... ذو رحمة وإرادة وحنان
هو أول هو آخر هو ظاهر ... هو باطن هي أربع بوزان
ما قبله شيء كذا وما بعده ... شيء تعالى الله ذو السلطان
ما فوقه شيء كذا ما دونه ... شيء وذا تفسير ذي البرهان
فانظر إلى تفسيره بتدبر ... وتبصر وتعقل لمعان
وانظر إلى ما فيه من أنواع معـ ... ـرفة لخالقنا العظيم الشان
وهو العلي فكل أنواع العلـ ... ـلو له فثابتة بلا نكران
وهو العظيم بكل معنى يوجب التـ ... ـعظيم لا يحصيه من إنسان
وهو الجليل فكل أوصاف الجلا ... ل له محققة بلا بطلان
وهو الجميل على الحقيقة كيف لا ... وجمال سائر هذه الأكوان
من بعض آثار الجميل فربها ... أولى وأجدر عند ذي العرفان
فجماله بالذات والأوصاف والـ ... أفعال والأسماء بالبرهان
لا شيء يشبه ذاته وصفاته ... سبحانه عن إفك ذي بهتان
وهو المجيد صفاته أوصاف تع ... ظيم فشان الوصف أعظم شان
وهو السميع يسمع ويرى كل ما ... في الكون من سر ومن إعلان

(1/203)

ولكل صوت منه سمع حاضر ... فالسر والإعلان مستويان
والسمع منه واسع الأصوات لا ... يخفى عليه بعيدها والداني
وهو البصير يرى دبيب النملة السـ ... ـوداء تحت الصخرو الصوان
ويرى مجاري القوت في أعضائها ... ويرى نياط عروقها بعيان
ويرى خيانات العيون بلحظها ... ويرى كذاك تقلب الأجفان
وهو العليم أحاط علما بالذي ... في الكون من سر ومن إعلان
وبكل شيء علمه سبحانه ... فهو المحيط وليس ذا نسيان
وكذاك يعلم ما يكون غدا وما ... قد كان والموجود في ذا الآن
وكذاك أمر لم يكن لو ... كان كيف يكون ذا إمكان
فصل
وهو الحميد فكل حمد واقع ... أو كان مفروضا مدى الأزمان
ملأ الوجود جميعه ونظيره ... من غير ما عد ولا حسبان
هو أهله سبحانه وبحمده ... كل المحامد وصف ذي الإحسان
فصل
وهو المكلم عبده موسى بتكـ ... ـليم الخطاب وقبله الأبوان
كلماته جلت عن الإحصاء ... والتعداد بل عن حصر ذي الحسبان

(1/204)

لو أن أشجار البلاد جميعها الـ ... أقلام تكتبها بكل بنان
والبحر تلقى فيه سبعة أبحر ... لكتابة الكلمات كل زمان
نفدت ولم تنفد بها كلماته ... ليس الكلام من الإله بفان
وهو القدير وليس يعجزه إذا ... ما رام شيئا قط ذو سلطان
وهو القوي له القوى جمعا تعا ... لى الله ذو الأكوان والسلطان
وهو الغني بذاته فغناه ذا ... تي له كالجود والإحسان
وهو العزيز فلن يرام جنابه ... أنى يرام جناب ذي السلطان
وهو العزيز القاهر الغلاب لم ... يغلبه شيء هذه صفتان
وهو العزيز بقوة هي وصفه ... فالعز حينئذ ثلاث معان
وهي التي كملت له سبحانه ... من كل وجه عادم النقصان
وهو الحكيم وذاك من أوصافه ... نوعان أيضا ما هما عدمان
حكم وإحكام فكل منهما ... نوعان أيضا ثابتا البرهان
والحكم شرعي وكوني ولا ... يتلازمان وما هما سيان
بل ذاك يوجد دون هذا مفردا ... والعكس أيضا ثم يجتمعان
لكن يخلو المربوب من إحداهما ... أو منهما بل ليس ينتفيان
لكنما الشرعي محبوب له ... أبدا ولن يخلو من الأكوان
هو أمره الديني الذي جاءت رسله ... بقيامه في سائر الأزمان
لكنما الكوني فهو قضاؤه ... في خلقه بالعدل والإحسان

(1/205)

هو كله حق وعدل ذو رضى ... والشأن في المقضي كل الشان
فلذاك نرضى بالقضاء ونسخط الـ ... ـمقضيّ حين يكون بالعصيان
فالله يرضى بالقضاء ويسخط الـ ... ـمقضي ما الأمران متحدان
فقضاؤه صفة به قامت وما ... المقضي إلا صنعة الرحمن
والكون محبوب ومبغوض له ... وكلاهما بمشيئة الرحمن
هذا البيان يزيل لبسا طالما ... هلكت عليه الناس كل زمان
ويحل ما قد عقدوا بأصولهم ... وبحوثهم فافهمه فهم بيان
من وافق الكوني وافق سخطه ... إن لم يوافق طاعة الديان
فلذاك لا يعدوه ذم أو فوا ... ت الحمد مع أجر ومع رضوان
وموافق الديني لا يعدوه أجـ ... ـر بل له عند الصواب اثنان
فصل
والحكمة العليا على نوعين أيـ ... ـضا حصلا بقواطع البرهان
إحداهما في خلقه سبحانه ... نوعان أيضا ليس يفترقان
أحكام هذا الخلق إذ إيجاده ... في غاية الإحكام والإتقان
وصدوره من أجل غايات له ... وله عليها حمد كل لسان
والحكمة الأخرى فحكمة شرعه ... أيضا وفيها ذانك الوصفان
غاياتها اللائي حمدن وكونها ... في غاية الإتقان والإحسان

(1/206)

فصل
وهو الحيي فليس يفضح عبده ... عند التجاهر منه بالعصيان
لكنه يلقي عليه ستره ... فهو الستير وصاحب الغفران
وهو الحليم فلا يعاجل عبده ... بعقوبة ليتوب من عصيان
وهو العفو فعفوه وسع الورى ... لولاه غار الأرض بالسكان
وهو الصبور على أذى أعدائه ... شتموه بل نسبوه للبهتان
قالوا له ولد وليس يعيدنا ... شتما وتكذيبا من الإنسان
هذا وذاك بسمعه وبعلمه ... لو شاء عاجلهم بكل هوان
لكن يعافيهم ويرزقهم وهم ... يؤذونه بالشرك والكفران
فصل
وهو الرقيب على الخواطر واللوا ... حظ كيف بالأفعال بالأركان
وهو الحفيظ عليهم وهو الكفيل ... بحفظهم من كل أمر عان
وهو اللطيف بعبده ولعبده ... واللطف في أوصافه نوعان
إدرك أسرار الأمور بخبرة ... واللطف عند مواقع الإحسان
فيريك عزته ويبدي لطفه ... والعبد في الغفلات عن ذا الشان

(1/207)

فصل
وهو الرفيق يحب أهل الرفق بل ... يعطيهم بالرفق فوق أمان
وهو القريب وقربه المختص بالد ... اعي وعابده على الإيمان
وهو المجيب يقول من يدعو أجبـ ... ـه أنا المجيب لكل من ناداني
وهو المجيب لدعوة المضطر إذ ... يدعوه في سر وفي إعلان
وهو الجواد فجوده عم الوجو ... د جميعه بالفضل والإحسان
وهو الجواد فلا يخيب سائلا ... ولو أنه من أمة الكفران
وهو المغيث لكل مخلوقاته ... وكذا يجيب إغاثة اللهفان
فصل
وهو الودود يحبهم ويحبه ... أحبابه والفضل للمنان
وهذا الذي جعل المحبة في قلو ... بهم وجازاهم بحب ثان
هو هو الإحسان حقا لا معا ... وضة ولا لتوقع الشكران
لكن يحب شكورهم وشكورهم ... لا لاحتياج منه للشكران
وهو الشكور فلن يضيع سعيهم ... لكن يضاعفه بلا حسبان
ما للعباد عليه حق واجب ... هو أوجب الأجر العظيم الشأن
كلا ولا عمل لديه ضائع ... إن كان بالإخلاص والإحسان

(1/208)

إن عذبوا فبعدله أو نعموا ... فبفضله والحمد للمنان
فصل
وهو الغفور فلو أتى بقرابها ... من غير شرك بل من العصيان
لاقاه بالغفران ملء قرابها ... سبحانه هو واسع الغفران
وكذلك التواب من أوصافه ... والتواب في أوصافه نوعان
إذن بتوبة عبده وقبولها ... بعد المتاب بمنة المنان
فصل
وهو الإله السيد الصمد الذي ... صمدت إليه الخلق بالإذعان
الكامل الأوصاف من كل الوجو ... هـ كماله ما فيه من نقصان
وكذلك القهار من أوصافه ... فالخلق مقهورون بالسلطان
لو لم يكن حيا عزيزا قادرا ... ما كان من قهر ومن سلطان
وكذلك الجبار من أوصافه ... والجبر في أوصافه نوعان
جبر الضعيف وكل قلب قد غدا ... ذا كسرة فالجبر منه دان
والثاني جبر القهر بالعز الذي ... لا ينبغي لسواه من إنسان
وله مسمى ثالث وهو العـ ... ـلو فليس يدنو منه من إنسان
من قولهم جبارة للنخلة العليـ ... ـا التي فاتت لكل بنان

(1/209)

فصل
وهو الحسيب حماية وكفاية ... والحسب كافي العبد كل أوان
وهو الرشيد فقوله وفعاله ... رشد وربك مرشد الحيران
وكلاهما حق فهذا وصفه ... والفعل للإرشاد ذاك الثاني
والعدل من أوصافه في فعله ... ومقاله والحكم في الميزان
فعلى الصراط المستقيم إلهنا ... قولا وفعلا ذاك في القرآن
فصل
هذا ومن أوصافه القدوس ذو التـ ... ـنزيه بالتعظيم للرحمن
وهو السلام على الحقيقة سالم ... من كل تمثيل ومن نقصان
والبر في أوصافه سبحانه ... هو كثرة الخيرات والإحسان
صدرت عن البر الذي هو وصفه ... فالبر حينئذ له نوعان
وصف وفعل فهو بر محسن ... مولى الجميل ودائم الإحسان
وكذلك الوهاب من أسمائه ... فانظر مواهبه مدى الأزمان
أهل السموات العلى والأرض عن ... تلك المواهب ليس ينفكان
وكذلك الفتاح من أسمائه ... والفتح في أوصافه أمران
فتح بحكم وهو شرع إلهنا ... والفتح بالأقدار فتح ثان

(1/210)

والرب فتاح بذين كليهما ... عدلا وإحسانا من الرحمن
وكذلك الرزاق من أسمائه ... والرزق من أفعاله نوعان
رزق على يد عبده ورسوله ... نوعان أيضا ذان معروفان
رزق القلوب العلم والإيمان ... والرزق المعد لهذه الأبدان
هذا هو الرزق الحلال وربنا ... رزاقه والفضل للمنان
والثان سوق القوت للأعضاء في ... تلك المجاري سوقه بوزان
هذا يكون من الحلال كما يكو ... ن من الحرام كلاهما رزقان
والله رازقه بهذا الاعتبا ... ر وليس بالإطلاق دون بيان
فصل
هذا ومن أوصافه القيوم والـ ... قيوم في أوصافه أمران
إحداهما القيوم قام بنفسه ... والكون قام به هما الأمران
فالأول استغناؤه عن غيره ... والفقر من كل إليه الثاني
والوصف بالقيوم ذو شأن كذا ... موصوفه أيضا عظيم الشان
والحي يتلوه فأوصاف الكما ... ل هما لأفق سمائها قطبان
فالحي والقيوم لن تتخلف ال ... أوصاف أصلا عنهما ببيان
هو قابض هو باسط هو خافض ... هو رافع بالعدل والإحسان
وهو المعز لأهل طاعته وذا ... عز حقيقي بلا بطلان

(1/211)

وهو المذل لمن يشاء بذلة الدّا ... رين ذل شقاء وذل هوان
هو مانع معط فهذا فضله ... والمنع عين العدل للمنان
فصل
والنور من أسمائه أيضا ومن ... أوصافه سبحان ذي البرهان
قال ابن مسعود كلاما قد حكا ... هـ الدرامي عنه بلا نكران
ما عنده ليل يكون ولا نها ... ر قلت تحت الفلك يوجد ذان
نور السموات العلى من نوره ... والأرض كيف النجوم والقمران
من نور وجه الرب جل جلاله ... وكذا حكاه الحافظ الطبراني
فبه استنار العرش والكرسي مع ... سبع الطباق وسائر الأكوان
وكتابه نور كذلك شرعه ... نور كذا المبعوث بالفرقان
وكذلك الإيمان في قلب الفتى ... نور على نور مع القرآن
وحجابه نور فلو كشف الحجا ... ب لأحرق السبحات للأكوان
وإذا أتى للفصل يشرق نوره ... في الأرض يوم قيامة الأبدان
وكذاك دار الرب جنات العلى ... نور تلألأ ليس ذا بطلان
والنور ذو نوعين مخلوق ووصـ ... ـف ما هما والله متحدان
وكذلك المخلوق ذو نوعين محـ ... ـسوس ومعقول هما شيئان
احذر تزلّ رجليك هوة ... كم قد هوى فيها على الأزمان
من عابد بالجهل زلت رجله ... فهوى إلى قعر الحضيض الداني

(1/212)

لاحت له أنوار آثار العبا ... دة ظنها الأنوار للرحمن
فأتى بكل مصيبة وبلية ... ما شئت من شطح ومن هذيان
وكذا الحلولي الذي هو خدنه ... من ههنا حقا هما أخوان
ويقابل الرجلين ذو التعطيل والـ ... ـحجب الكثيفة ما هما سيان
ذا في كثافة طبعه وظلامه ... وبظلمة التعطيل هذا الثاني
والنور محجوب فلا هذا ولا ... هذا له من ظلمة يريان
فصل
وهو المقدم والمؤخر ذانك الصـ ... ـفتان للأفعال تابعتان
وهما صفات الذات أيضا إذ هما ... بالذات لا بالغير قائمتان
ولذاك قد غلط المقسم حين ظـ ... ـن صفاته نوعان مختلفان
إن لم يرد هذا ولكن قد أرا ... د قيامها بالفعل ذي الإمكان
والفعل والمفعول شيء واحد ... عند المقسم ما هما شيئان
فلذاك وصف الفعل ليس لديه إلا ... نسبة عدمية ببيان
فجميع أسماء الفعال لديه ليـ ... ـست قط ثابتة ذوات معان
موجودة لكن أمور كلها ... نسب ترى عدمية الوجدان
هذا هو التعطيل للأفعال ... كالتعطيل للأوصاف بالميزان
فلحق أن الوصف ليس بمورد التقـ ... ـسيم هذا مقتضى البرهان

(1/213)

بل مورد التقسيم ما قد قام ... بالذات التي للواحد الرحمن
فهما إذا نوعان أوصاف وأفعـ ... ـال فهذي قسمة التبيان
فالوصف بالأفعال يستدعي قيا ... م الفعل بالموصوف بالبرهان
كالوصف بالمعنى سوى الأفعال ما ... إن بين ذينك قط من فرقان
ومن العجائب أنهم ردوا على ... من أثبت الأسماء دون معان
قامت بمن هي وصفه هذا محا ... ل غير معقول لذي الأذهان
وأتوا إلى الأوصاف باسم العقل قا ... لوا لم تقم بالواحد الديان
فانظر إليهم أبطلوا الأصل الذي ... ردوا به أقوالهم بوزان
إن كان هذا ممكنا فكذاك قو ... ل خصومكم أيضا فذو إمكان
والوصف بالتقديم والتأخير كو ... ني وديني هما نوعان
وكلاهما أمر حقيقي ونسـ ... ـبي ولا يخفى على الأذهان
والله قد ذاك أجمعه بإحـ ... ـكام وإتقان من الرحمن
هذا ومن أسمائه ما ليس يفـ ... ـرد بل يقال إذا أتى بقران
وهي التي تدعى بمزدوجاتها ... إفرادها خطر على الإنسان
إذ ذاك موهم نوع نقص جل رب ... العرش عن عيب وعن نقصان
كالمانع المعطي وكالضار الذي ... هو نافع وكماله الأمران
ونظير هذا القابض المقرون با ... سم الباسط اللفظان مقترنان
...

(1/214)

وكذا المعز مع المذل وخافض ... مع رافع لفظان مزدوجان
وحديث إفراد اسم منتقم فمو ... قوف كما قد قال ذو العرفان
ما جاء في القرآن غير مقيد ... بالمجرمين وجا بذو نوعان
فصل
ودلالة الأسماء أنواع ثلا ... ث كلها معلومة ببيان
دلت مطابقة كذاك تضمنا ... وكذا التزاما واضح البرهان
أما مطابقة الدلالة فهي أن ... الاسم يفهم منه مفهومان
ذات الإله وذلك الوصف الذي ... يشتق منه الاسم بالميزان
لكن دلالته على إحداهما ... بتضمن فافهمه فهم بيان
وكذا دلالته على الصفة التي ... ما اشتق منها فالتزام دان
وإذا أردت لذا مثالا بينا ... فمثال ذلك لفظة الرحمن
ذات الإله ورحمة مدلولها ... فهما لهذا اللفظ مدلولان
إحداهما بعض لذا الموضوع فـ ... ـهي تضمن ذا واضح التبيان

(1/215)

لكن وصف الحي لازم ذلك المـ ... ـعنى لزوم العلم للرحمن
فلذا دلالته عليه بالتزا ... م بين والحق ذو تبيان

(1/216)

فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين
أسماؤه أوصاف مدح كلها ... مشتقة قد حملت لمعان
إياك والإلحاد فيها إنه ... كفر معاذ الله من كفران
وحقيقة الإلحاد فيها الميـ ... ـل بالإشراك والتعطيل والنكران
فالملحدون إذا ثلاث طوائف ... فعليهم غضب من الرحمن
المشركون لأنهم سموا بها ... أوثانهم قالوا إله ثان
هم شبهوا المخلوق بالخلاق عكـ ... ـس مشبه الخلاق بالإنسان
وكذلك أهل الاتحاد فإنهم ... إخوانهم من أقرب الإخوان
أعطوا الوجود جميعه أسماءه ... إذ كان عين الله ذي السلطان
والمشركون أقل شركا منهم ... هم خصصوا ذا الاسم بالأوثان
ولذاك كانوا أهل شرك عندهم ... لو عمموا ما كان من كفران
والملحد الثاني فذو التعطيل إذ ... ينفي حقائقها بلا برهان
ما ثم غير الاسم أوله بما ... ينفي الحقيقة نفي ذي بطلان

(1/216)

القصد دفع النص عن معنى ... الحقيقة فاجتهد فيه بلفظ بيان
عطل وحرف ثم أول وانفها ... واقذف بتجسيم وبالكفران
للمثبتين حقائق الأسماء والأ ... وصاف بالأخبار والقرآن
فإذا هم احتجوا عليك فقل لهم ... هذا مجاز وهو وضع ثان
فإذا غلبت على المجاز فقل لهم ... لا يستفاد حقيقة الإيقان
أنى وتلك أدلة لفظية ... عزلت عن الإيقان منذ زمان
فإذا تضافرت الأدلة كثرة ... وغلبت عن تقرير ذا تبيان
فعليك حينئذ بقانون وضـ ... ـعناه لدفع أدلة القرآن
ولكل نص ليس يقبل أن يؤو ... ل بالمجاز ولا بمعنى ثان
قل عارض المنقول معقولا وما الأ ... مران عند العقل يتفقان
ما ثم إلا واحد من أربع ... متقابلات كلها بوزان
إعمال ذين وعكسه أو تلغي المعقـ ... ول ما هذا بذي إمكان
العقل أصل النقل وهو أبوه إن ... تبطله يبطل فرعه التحتاني
فتعين الإعمال للمعقول والإ ... لغاء للمنقول بالبرهان
إعماله يفضي إلى إلغائه ... فاهجره هجر الترك والنسيان
والله لم نكذب عليهم إننا ... وهم لدى الرحمن مختصمان
وهناك يجزى الملحدون ومن نفى الـ ... إلحاد يجزى ثم بالغفران
فاصبر قليلا إنما هي ساعة ... يا مثبت الأوصاف للرحمن

(1/217)

فلسوف تجني أجرك صبرك حـ ... ـين يجني الغير وزر الإثم والعدوان
فالله سائلنا وسائلهم عن الإ ... ثبات والتعطيل بعد زمان
فأعد حينئذ جوابا كافيا ... عند السؤال يكون ذا تبيان
هذا وثالثهم فنافيها ونا ... في ما تدل عليه بالبهتان
ذا جاحد الرحمن رأسا لم يقر ... بخالق أبدا ولا رحمن
هذا هو الإلحاد فاحذره لعـ ... ـل الله أن ينجيك من نيران
وتفوز بالزلفى لديه وجنة المـ ... ـأوى مع الغفران والرضوان
لا توحشنك غربة بين الورى ... فالناس كالأموات في الحسبان
أو ما علمت بأن أهل السنة ... الغرباء حقا عند كل زمان
قل لي متى سلم الرسول وصحبه ... والتابعون لهم على الإحسان
من جاهل ومعاند ومنافق ... ومحارب بالبغي والطغيان
وتظن أنك وارث لهم وما ... ذقت الأذى في نصرة الرحمن
كلا ولا جاهدت حق جهاده ... في الله لا بيد ولا بلسان
منّتك والله المحال النفس فاسـ ... ـتحدث سوى ذا الرأي والحسبان
لو كنت وارثه لآذاك الألى ... ورثوا عداه بسائر الألوان

(1/218)

فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين
هذا وثاني نوعي التوحيد تو ... حيد العبادة منك للرحمن
أن لا تكون لغيره عبدا ولا ... تعبد بغير شريعة الإيمان
فتقوم بالإسلام والإيمان والـ ... إحسان في سرّ وفي إعلان
والصدق والإخلاص ركنا ذلك التـ ... ـوحيد كالركنين للبنيان
وحقيقة الإخلاص توحيد المرا ... د فلا يزاحمه مراد ثان
لكن مراد العبد يبقى واحدا ... ما فيه تفريق لدى الإنسان
إن كان ربك واحدا سبحانه ... فاخصصه بالتوحيد مع إحسان
أو كان ربك واحدا أنشاك لم ... يشركه إذ أنشاك رب ثان
فكذاك أيضا وحده فاعبد لا ... تعبد سواه يا أخا العرفان
والصدق توحيد الإرادة وهو بذ ... ل الجهد لا كسلا ولا متوان
والسنة المثلى لسالكها فتو ... حيد الطريق الأعظم السلطاني
فلواحد كن واحدا في واحد ... أعني سبيل الحق والإيمان
هذي ثلاث مسعدات للذي ... قد نالها والفضل للمنان
فإذا هي اجتمعت لنفس حرة ... بلغت من العلياء كل مكان

(1/219)

فصل
والشرك فاحذره فشرك ظاهر ... ذا القسم ليس بقابل الغفران
وهو اتخاذ الند للرحمـ ... ـن أيا كان من حجر ومن إنسان
يدعوه أو يرجوه ثم يخافه ... ويحبه كمحبة الديان
والله ما ساووهم بالله في ... خلق ولا رزق ولا إحسان
فالله عندهم هو الخلاق والر ... زاق مولى الفضل والإحسان
لكنهم ساووهم بالله في ... حب وتعظيم وفي إيمان
جعلوا محبتهم مع الرحمن ما ... حعلوا المحبة قط للرحمن
لو كان حبهم لأجل الله ما ... عادوا أحبته على الإيمان

(1/220)

ولما أحبوا سخطه وتجنبوا ... محبوبه ومواقع الرضوان
شرط المحبة أن توافق من ... تحب على محبته بلا عصيان
فإذا ادعيت له المحبة مع خلا ... فك ما يحب فأنت ذو بهتان
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وكذا تعادي جاهدا أحبابه ... أين المحبة يا أخا الشيطان
ليس العبادة غير توحيد المحبـ ... ـة مع خضوع القلب والأركان
والحب نفس وفاقه فيما يحبـ ... ـه وبغض ما لا يرتضي بجنان
ووفاقه نفس اتباعك أمره ... والقصد وجه الله ذي الإحسان
هذا هو الإحسان شرط في قبو ... ل السعي فافهمه من القرآن
والاتباع بدون شرع رسوله ... عين المحال وأبطل البطلان
فإذا نبذت كتابه ورسوله ... وتبعت أمر النفس والشيطان
واتخذت أندادا تحبهم كحـ ... ـب الله كنت مجانب الإيمان
ولقد رأينا من فريق يدعي الإ ... سلام شركا ظاهر التبيان
جعلوا له شركاء والوهم وسو ... وهم به في الحب لا السلطان
والله ما ساووهم بالله بل ... زادوا لهم حبا بلا كتمان
والله ما غضبوا إذا انتهكت محا ... رم ربهم في السر والإعلان
حتى إذا ما قيل في الوثن الذي ... يدعونه ما فيه من نقصان
فأجارك الرحمن من غضب ومن ... حرب ومن شتم ومن عدوان

(1/221)

وأجارك الرحمن من ضرب وتعـ ... ـزير ومن سب ومن تسجان
والله لو عطلت كل صفاته ... ما قابلوك ببعض ذا العدوان
والله لو خالفت نص رسوله ... نصا صريحا واضح التبيان
وتبعت قول شيوخهم أو غيرهم ... كنت المحقق صاحب العرفان
حتى إذا خالفت آراء الرجا ... ل لسنة المبعوث بالقرآن
نادوا عليك ببدعة وضلالة ... قالوا وفي تكفيره قولان
قالوا تنقصت الكبار وسائر الـ ... ـعلماء بل جاهرت بالبهتان
هذا ولم تسلبهم حقا لهم ... ليكون ذاب كذب وذا عدوان
وإذا سلبت صفاته وعلوه ... وكلامه جهرا بلا كتمان
لم يغضبوا بل كان ذلك عندهم ... عين الصواب ومقتضى الإحسان
والأمر والله العظيم يزيد فو ... ق الوصف لا يخفى على العميان
وإذا ذكرت الله توحيد رأيـ ... ـت وجوههم مكسوفة الألوان
بل ينظرون إليك شزرا مثل ما ... نظر التيوس إلى عصا الجوبان
وإذا ذكرت بمدحه شركاءهم ... يتباشرون تباشر الفرحان
والله ما شموا روائح دينه ... يا زكمة أعيت طبيب زمان

(1/222)


فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران، فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان، فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد، - متن القصيدة النونية

متن القصيدة النونية

فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران
يا من يشب الحرب جهلا ما لكم ... بقتال حزب الله قط يدان
أنى تقوم جنودكم لجنودهم ... وهم الهداة وناصرو الرحمن
وجنودكم ما بين كذاب ودجـ ... ـال ومحتال وذي بهتان
من كل أرعن يدّعي المعقول وهـ ... ـو مجانب للعقل والإيمان
أو كل مبتدع وجهمي غدا ... في قلبه حرج من القرآن
أو كل من دان دين شيوخ أهـ ... ـل الاعتزال البيّن البطلان
أو قائل بالاتحاد وإنه ... عين الإله وما هنا شيئان
أو من غدا في دينه متحيّرا ... أتباع كل ملدد حيران
وجنودهم جبريل مع ميكال مع ... باقي الملائك ناصري القرآن
وجميع رسل الله من نوح إلى ... خير الورى المبعوث من عدنان
فالقلب خمستهم أولو العزم الأولى ... في سورة الشورى أتوا ببيان
في أول الأحزاب أيضا ذكرهم ... هم خير خلق الله من إنسان
ولواؤهم بيد الرسول محمد ... والكل تحت لواء ذي الفرقان
وجميع أصحاب الرسول عصابة الإ ... سلام أهل العلم والإيمان
والتابعون لهم بإحسان على ... طبقاتهم في سائر الأزمان

(1/223)

أهل الحديث جميعهم وأئمة الـ ... ـفتوى وأهل حقائق العرفان
العارفون بربهم ونبيهم ... ومراتب الأعمال في الرجحان
صوفية سنية نبوية ... ليسوا أولي شطح ولا هذيان
هذا كلامهم لدينا حاضر ... من غير ما كذب ولا كتمان
فاقبل حوالة من أحال عليهم ... هم أملياء أولو إمكان
فإذا بعثنا غارة من أخريا ... ت العسكر المنصور بالقرآن
طحنتكم طحن الرحى للحب حـ ... ـتى صرتم كالبعر في القيعان
أنى يقاوم ذي العساكر طمطم ... أو تنكلوشا أو أخو اليونان
أعني أرسطو عابد الأوثان أو ... ذاك الكفور معلم الألحان
ذاك المعلم أولا للحروف والثـ ... ـاني لصوت بئست العلمان
هذا أساس الفسق والحرف الذي ... وضعوا أساس الكفر والهذيان
أو ذلك المخدوع حامل راية الـ ... إلحاد ذاك خليفة الشيطان
أعني ابن سينا ذلك المحلول من ... أديان أهل الأرض ذا الكفران
وكذا نصير الشرك في أتباعه ... أعداء رسل الله والإيمان
نصروا الضلالة من سفاهة رأيهم ... وغزوا جيوش الدين والقرآن
فجرى على الإسلام منهم محنة ... لم تجر قط بسالف الأزمان
أو جعدا وجهم وأتباع له ... هم أمة التعطيل والبهتان
أو حفص أو بشر أوالنظام ذا ... ك مقدم الفساق والمجان

(1/224)

والجعفران كذاك شيطان ويد ... عى الطاق لا حييت من شيطان
وكذلك الشحام والعلاف والنـ ... جار أهل الجهل بالقرآن
والله ما في القوم شخص رافع ... بالوحي رأسا بل برأي فلان
وخيار عسكركم فذاك الأشعر ... ـي القرم ذاك مقدم الفرسان
لكنكم والله ما أنتم على ... إثباته والحق ذو برهان
هو قال إن الله فوق العرش ... واستولى مقالة كل ذي بهتان
في كتبه طرا وقرر قول ذي الـ ... إثبات تقريرا عظيم الشان
لكنكم أكفرتموه وقلتم ... من قال هذا فهو ذو كفران
فخيار عسكركم فأنتم منهم ... برآء إذ قربوا من الإيمان
هذي العساكر قد تلاقت جهرة ... ودنا القتال وصيح بالأقران
صفوا الجيوش وعبئوها وابرزوا ... للحرب واقتربوا من الفرسان
فهم إلى لقياكم بالشوق كي ... يوفوا بنذرهم من القربان
ولهم إليكم شوق ذي قرم فما ... يشفيه غير موائد اللحمان
تبا لكم لو تعقلون لكنتم ... خلف الخدور كأضعف النسوان
من أين أنتم والحديث وأهله ... والوحي والمعقول بالبرهان
ما عندكم إلا الدعاوى والشكا ... وى أو شهادات على البهتان
هذا الذي والله نلنا منكم ... في الحرب إذ يتقابل الصفان
والله ما جئتم بقال الله أو ... قال الرسول ونحن في الميدان

(1/225)

إلا بجعجعة وفرقعة وغم ... غمة وقعقعة بكل لسان
ويحق ذاك لكم وأنتم أهله ... أنتم بحاصلكم أولو عرفان
وبحقكم تحموا مناصبكم وأن ... تحموا مآكلكم بكل سنان
وبحقنا نحمي الهدى ونذب عن ... سنن الرسول ومقتضى القرآن
قبح الإله مناصبا ومآكلا ... قامت على العدوان والطغيان
والله لو جئتم بقال الله أو ... قال الرسول كفعل ذي الإيمان
كنا لكم شاويش تعظيم وإجـ ... ـلال كشاويش لذي سلطان
لكن هجرتم ذا وجئتم بدعة ... وأردتم التعظيم بالبهتان
فصل
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فلان
كلا ولا جحد الصفات لربنا ... في قالب التنزيه والسبحان
كلا ولا نفي العلو لفاطر الأ ... كوان فوق جميع ذي الأكوان
كلا ولا عزل النصوص وأنها ... ليست تفيد حقائق الإيمان
إذ لا تفيدكم يقينا لا ولا ... علما فقد عزلت عن الإيقان
والعلم عندكم ينال بغيرها ... بزبالة الأفكار والأذهان
سميتموه قواطعا عقلية ... تنفي الظواهر حاملات معان

(1/226)

كلا ولا إحصاء آراء الرجا ... ل وضبطها بالحصر والحسبان
كلا ولا التأويل والتبديـ ... ـل والتحريف للوحيين بالبهتان
كلا ولا الإشكال والتشكيك والـ ... ـوقف الذي ما فيه من عرفان
هذي علومكم التي من أجلها ... عاديتمونا يا أولي العرفان

(1/227)

فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان
يا قوم صالحتم نفاة الذات والأ ... وصاف صلحا موجبا لأمان
وأغرتم وهنا عليهم غارة ... قعقعتم فيها لهم بشنان
ما كان فيها من قتيل منهم ... كلا ولا فيها أسير عان
ولطفتم في القول أو صانعتم ... وآتيتم في بحثكم بدهان
وجلستم معهم مجالسكم مع الـ ... أستاذ بالآداب والميزان
وضرعتم للقوم كل ضراعة ... حتى أعاروكم سلاح الجاني
فغزوتم بسلاحهم لعساكر الإ ... ثبات والآثار والقرآن
ولأجل ذا صانعتموهم عند حر ... بكم لهم باللطف والإذعان
ولأجل ذا كنتم مخانيثا لهم ... لم تنفتح منكم لهم عينان

(1/227)

حذرا من استرجاعهم لسلاحهم ... فترون بعد السلب كالنسوان
وبحثتم ما صاحب الإثبات بالتـ ... ـكفير والتضليل والعدوان
وقلبتم ظهر المجن له وأجلبـ ... ـتم عليه بعسكر الشيطان
والله هذي ريبة لا يختفي ... مضمونها إلا على الثيران
هذا وبينهما أشد تفاوت ... فئتان في الرحمن يختصمان
هذا نفي ذات الإله ووصفه ... نفيا صريحا ليس بالكتمان
لكن إذا وصف الإله بكل أو ... صاف الكمال المطلق الرباني
ونفى النقائص والعيوب كنفيـ ... ـه التشبيه للرحمن بالإنسان
فلأي شيء كان حربكم له ... بالحد دون معطل الرحمن
قلنا نعم هذا المجسم كافر ... أفكان ذلك كامل الإيمان
لا تنطفي نيران غيظكم على ... هذا المجسم يا أولي النيران
فالله يوقدها ويصلي حرها ... يوم الحساب محرف القرآن
يا قومنا قد ارتكبتم خطة ... لم يرتكبها قط ذو عرفان
وأعنتم أعداءكم بوفاقكم ... لهم على شيء من البطلان
أخذوا نواصيكم بها ولحاكم ... فغدت تجر بذلة وهوان
قلتم بقولهم ورمتم كسرهم ... أنّى وقد غلقوا لكم برهان
وكسرتم الباب الذي من خلفه ... أعداء رسل الله والإيمان
فأتى عدو ما لكم بقتالهم ... وبحربهم أبد الزمان يدان

(1/228)

فغدوتم أسرى لهم بحبالهم ... أيديكم شدت إلى الأذقان
حملوا عليكم كالسباع استقبلت ... حمرا معقرة ذوي أرسان
صالوا علكم بالذي صلتم به ... أنتم علينا صولة الفرسان
لولا تحيزكم إلينا كنتم ... وسط العرين ممزقي اللحمان
لكنا بنا استنصرتم وبقولنا ... صلتم عليهم صولة الشجعان
واليتم الإثبات إذ صلتم به ... وعزلتم التعطيل عزل مهان
وأتيتم تغزوننا بسرية ... من عسكر التعطيل والكفران
من ذا بحق الله أجهل منكم ... وأحقنا بالجهل والعدوان
تالله ما يدري الفتى بمصابه ... والقلب تحت الختم والخذلان

(1/229)

فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد
وإذا أردت ترى مصارع من خلا ... من أمة التعطيل والكفران
وتراهم أسرى حقير شأنهم ... أيديهم غلت إلى الأذقان
وتراهم تحت الرماح دريئة ... ما فيهم من فارس طعان
وتراهم تحت السيوف تنوشهم ... من عن شمائلهم وعن أيمان
وتراهم انسلخوا من الوحيين والعـ ... ـقل الصحيح ومقتضى القرآن

(1/229)

وتراهم والله ضحكة ساخر ... ولطالما سخروا من الإيمان
قد أوحشت منهم ربوع زادهـ ... ـها الجبار إيحاشا مدى الأزمان
وخلت ديارهم وشتت شملهم ... ما فيهم رجلان مجتمعان
قد عطل الرحمن أفئدة لهم ... من كل معرفة ومن إيمان
إذ عطلوا الرحمن من أوصافه ... والعرش أخلوه من الرحمن
بل عطلوه عن الكلام وعن صفا ... ت كماله بالجهل والبهتان
فاقرأ تصانيف الإمام حقيقة ... شيخ الوجود العالم الرباني
أعني أبا العباس أحمد ذلـ ... ـك البحر المحيط بسائر الخلجان
واقرأ كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
وكذاك منهاج له في رده ... قول الروافض شيعة الشيطان
وكذاك أهل الاعتزال فإنه ... أرداهم في حفرة الجبان
وكذلك التأسيس أصبح نقضه ... أعجوبة للعالم الرباني
وكذاك أجوبة له مصرية ... في ست أسفار كتبن سمان
وكذا جواب للنصارى فيه ما ... يشفي الصدور وإنه سفران
وكذاك شرح عقيدة للأصبها ... ني شارح المحصول شرح بيان
فيها النبوات التي إثباتها ... في غاية التقرير والتبيان
والله ما لأولي الكلام نظيره ... أبدا وكتبهم بكل مكان
وكذا حدوث العالم العلـ ... ـوي والسفلي فيه في أتم نبيان

(1/230)

وكذا قواعد الاستقامة إنها ... سفران فيما بيننا ضخمان
وقرأت أكثرها عليه فزادني ... والله في علم وفي إيمان
هذا ولو حدثت نفسي أنه ... قبلي يموت لكان هذا الشان
وكذاك توحيد الفلاسفة الألى ... توحيدهم هو غاية الكفران
سفر لطيف فيه نقض أصولهم ... بحقيقة المعقول والبرهان
وكذاك تسعينية فيها له ... رد على من قال بالنفساني
تسعون وجها بينت بطلانه ... أعني كلام النفس ذا الوحدان
وكذا قواعده الكبار وإنها ... أوفى من المائتين في الحسبان
لم يتسع نظمي لها فأسوقها ... فأشرت بعض إشارة لبيان
وكذا رسائله إلى البلدان والأ ... طراف والأصحاب والإخوان
هي في الورى مبثوثة معلومة ... تبتاع بالغالي من الأثمان
وكذا فتاواه فأخبرني الذي ... أضحى عليها دائم الطوفان
بلغ الذي ألفاه منها عدة الأ ... يام من شهر بلا نقصان
سفر يقابل كل يوم والذي ... قد فاتني منها بلا حسبان
هذا وليس يقصر التفسير عن ... عشر كبار ليس ذا نقصان
وكذا المفاريد التي في كل مسـ ... ـألة فسفر واضح التبيان
ما بين عشر أو تزيد بضعفها ... هي كالنجوم لسالك حيران
وله المقامات الشهيرة في الورى ... قد قامها لله غير جبان

(1/231)

نصر الإله ودينه وكتابه ... ورسوله بالسيف والبرهان
أبدى فضائحهم وبيّن جهلهم ... وأرى تناقضهم بكل زمان
وأصارهم والله تحت نعال أهـ ... ـل الحق بعد ملابس التيجان
وأصارهم تحت الحضيض وطالما ... كانوا هم الأعلام للبلدان
ومن العجائب أنه بسلاحهم ... أرداهم تحت الحضيض الداني
كانت نواصينا بأيديهم فما ... منا لهم إلا أسير عان
فغدت نواصيهم بأيدينا فما ... يلقوننا إلا بحبل أمان
وغدت ملوكهم مماليكا لأنصـ ... ـار الرسول بمنة الرحمن
وأتت جنودهم التي صالوا بها ... منقادة لعساكر الإيمان
يدري بهذا من له خبر بما ... قد قاله في ربه الفئتان
والفدم يوحشنا ولكن هناكم ... فحضوره ومغيبه سيان

(1/232)


فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان، فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت، فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين، - متن القصيدة النونية

متن القصيدة النونية

فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان
يا قوم أصل بلائكم أسماء لم ... ينزل بها الرحمن من سلطان

(1/232)

هي عكستكم غاية التعكيس واقتـ ... ـلعت دياركم من الأركان
فتهدمت تلك القصور وأوحشت ... منكم ربوع العلم والإيمان
والذنب ذنبكم قبلتم لفظها ... من غير تفصيل ولا فرقان
وهي التي اشتملت على أمرين من ... حق وأمر واضح البطلان
سميتم عرش المهيمن حيّزا ... والاستواء تحيزا بمكان
وجعلتم فوق السموات العلى ... جهة وسقتم نفي ذا بوزان
وجعلتم الإثبات تشبيها وتجـ ... ـسيما وهذا غاية البهتان
وجعلتم الموصوف جسما قابل الأ ... عراض والأكوان والألوان
وجعلتم أوصافه عرضا وهـ ... ذا كله جسر إلى النكران
وكذاك سميتم حلول حوادث ... أفعاله تلقيب ذي عدوان
إذ تنفر الأسماع من ذا اللفظ نفـ ... ـرتها من التشبيه والنقصان
فكسوتم أفعاله لفظ الحوا ... دث ثم قلتم قول ذي بطلان
ليست تقوم به الحوادث والمرا ... د النفي للأفعال للديان
فإذا انتفت أفعاله وصفاته ... وكلامه وعلو ذي السلطان
فبأي شيء كان ربا عندكم ... يا فرقة التحقيق والعرفان
والقصد نفي فعاله عنه بذا التلـ ... ـقيب فعل الشاعر الفتان
وكذاك حكمة ربنا سميتم ... عللا وأغراضا وذان اسمان
لا يشعران بمدحة بل ضدها ... فيهون حينئذ على الأذهان

(1/233)

نفي الصفات وحكمة الخلاق والأ ... فعال إنكارا لهذا الشأن
وكذا استواء الرب فوق العرش ... قلتم إنه التركيب ذو بطلان
وكذاك وجه الرب جل جلاله ... وكذاك لفظ يد ولفظ يدان
سميتم ذا كله الأعضاء بل ... سميتموه جوارح الإنسان
وسطوتم بالنفي حينئذ عليـ ... ـه كنفينا للعيب مع نقصان
قلتم ننزهه على الأعراض والأ ... غراض والأبعاض والجثمان
وعن الحوادث أن تحل بذاته ... سبحانه من طارق الحدثان
والقصد نفي صفاته وفعاله ... والاستواء وحكمة الرحمن
والناس أكثرهم بسجن اللفظ مسـ ... ـجونون خوف معرة السجان
والكل إلا الفرد يقبل مذاهبا ... في قالب ويرده في ثان
والقصد أن الذات والأوصاف وال ... أفعال لا تنفى بذا الهذيان
سموه ما شئتم فليس الشأن في ال ... أسماء بل في مقصد ومعان
كم ذا توسلتم بلفظ الجسم ... والتجسيم للتعطيل والكفران
وجعلتموه الترس إن قلنا لكم ... الله فوق العرش والأكوان
قلتم لنا جسم على جسم ... تعالى الله عن جسم وعن جثمان
وكذاك إن قلنا القرآن كلامه ... منه بدا لم يبد من إنسان
كلا ولا ملك ولا لوح ولـ ... ـكن قاله الرحمن قول بيان
قلتم لنا إن الكلام قيامه ... بالجسم أيضا وهو ذو حدثان

(1/234)

عرض يقوم بغير جسم ولم يكن ... هذا بمعقول لذي الأذهان
وكذاك حين نقول ينزل ربنا ... في ثلث ليل آخر أو ثان
قلتم لنا إن النزول لغير أجسـ ... ـام محال ليس ذا إمكان
وكذاك إن قلنا يرى سبحانه ... قلتم أجسم كي يرى بعيان
أم كان ذا جهة تعالى ربنا ... عن ذا فليس يراه من إنسان
أما إذا قلنا له وجه كما ... في النص أو قلنا كذاك يدان
وكذاك إن قلنا كما في النص إ ... ن القلب بين أصابع الرحمن
وكذاك إن قلنا الأصابع فوقها ... كل العوالم وهي ذو رجفان
وكذاك إن قلنا يداه لأرضه ... وسمائه في الحشر قابضتان
وكذاك إن قلنا سيكشف ساقه ... فيخر ذاك الجمع للأذقان
وكذاك إن قلنا يجيء لفصله ... بين العباد بعدل ذي سلطان
قامت قيامتكم كذاك قيامة الآ ... تي بهذا القول في الرحمن
والله لو قلنا الذي قال الصحا ... بة والألى من بعدهم بلسان
لرجمتمونا بالحجارة إن قدر ... تم بعد رجم الشتم والعدوان
والله قد كفرتم من قال بعض ... مقالهم يا أمة العدوان
وجعلتم الجسم الذي قدرتم ... بطلانه طاغوت ذا البطلان
ووضعتم للجسم معنى غير معـ ... روف به في وضع كل لسان
وبنيتم نفي الصفات عليه فاجـ ... ـتمعت لكم إذ ذاك محذوران

(1/235)

كذب على لغة الرسول ونفي إثـ ... ـبات العلو لفاطر الأكوان
وركبتم إذ ذاك تحريفين تحـ ... ـريف الحديث ومحكم القرآن
وكسبتم وزرين وزر النفي والتـ ... ـحريف فاجتمعت لكم كفلان
وعداكم أجران أجر الصدق والـ ... إيمان حتى فاتكم حظان
وكسبتم مقتين مقت إلهكم ... والمؤمنين فنالكم مقتان
ولبستم ثوبين ثوب الجهل والـ ... ـظلم القبيح فبئست الثوبان
واتخذتم طرزين طرز الكبر والتـ ... ـيه العظيم فبئست الطرزان
ومددتم نحو العلى باعين لـ ... ـكن لم تطل منكم لها الباعان
وأتيتموها من سوى أبوابها ... لكن تسورتم من الحيطان
وغلقتم بابين لو فتحا لكم ... فزتم بكل بشارة وتهان
باب الحديث وباب هذا الوحي من ... يفتحهما فليهنه البابان
وفتحتم بابين من يفتحهما ... تفتح عليه مواهب الشيطان
باب الكلام وقد نهيتم عنه ... والباب الحريق فمنطق اليونان
فدخلتم دارين دار الجهل في الد ... نيا ودار الخزي في النيران
وطعمتم لونين لون الشك والتشـ ... ـكيك بعد فبئست اللونان
وركبتم أمرين كم قد أهلكا ... من أمة في سالف الأزمان
تقديم آراء الرجال على الذي ... قال الرسول ومحكم القرآن
والثاني نسبتهم إلى الألغاز والتلـ ... ـبيس والتدليس والكتمان

(1/236)

ومكرتم مكرين لو تما لكم ... لتفصمت فينا عرى الإيمان
أطفأتم نور الكتاب وسنة الهـ ... ـادي بذا التحريف والهذيان
لكنكم أوقدتمو للحرب نا ... را بين طائفتين مختلفان
والله مطفيها بألسنة الألى ... قد خصهم بالعلم والإيمان
والله لو غرق المجسم في دم التـ ... ـجسيم من قدم إلى الآذان
فالنص أعظم عنده وأجل قد ... را أن يعارضه بقول فلان

(1/237)

فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت
أهون بذا الطاغوت لا عز اسمه ... طاغوت ذي التعطيل والكفران
كم من أسير بل جريح بل قتيـ ... ـل تحت ذا الطاغوت في الأزمان
وترى الجبان يكاد يخلع قلبه ... من لفظه تبا لكل جبان
وترى المخنث حين يقرع سمعه ... تبدو عليه شمائل النسوان
ويظل منكوحا لكل معطل ... ولكل زنديق أخي كفران
وترى صبي العقل يفزعه اسمه ... كالغول حين يقال للصبيان
كفران هذا الاسم لا سبحانه ... أبدا وسبحان العظيم الشان
كم ذا التترس بالمحال أما ترى ... قد مزقته كثرة السهمان

(1/237)

جسم وتجسيم وتشبيه أما ... تعيون من فشر ومن هذيان
أنتم وضعتم ذلك الطاغـ ... ـوت ثم به نفيتم موجب القرآن
وجعلتموه شاهدا بل حاكما ... هذا على من يا أولي العدوان
أعلى كتاب الله ثم رسوله ... بالله فاستحيوا من الرحمن
فقضاؤه بالجور والعدوان مثـ ... ـل قيامه بالزور والعدوان
وقيامه بالزور مثل قضائه ... بالجور والعدوان والبهتان
كم ذي الجعاجع ليس شيء تحتها ... إلا الصدى كالبوم في الخربان
ونظير هذا قول ملحدكم وقد ... جحد الصفات لفاطر الأكوان
لو كان موصوفا لكان مركبا ... فالوصف والتركيب متحدان
ذا المنجنيق وذلك الطاغوت قد ... هدما دياركم إلى الأركان
والله ربي قد أعان بكسر ذا ... وبقطع ذا سبحان ذي الإحسان
فلئن زعمتم أن هذا لازم ... لمقالكم حقا لزوم بيان
فلنا جوابات ثلاث كلها ... معلومة الإيضاح والتبيان
منع اللزوم وما بأيديكم سوى ... دعوى مجردة عن البرهان
لا يرتضيها عالم أو عاقل ... بل تلك حيلة مفلس فتان
فلئن زعمتم أن منع لزومه ... منكم مكابرة على البطلان
فجوابنا الثاني امتناع النفي في ... ما تدعون لزومه ببيان
إن كان ذلك لازما للنص والملـ ... ـزوم حق وهو ذو برهان

(1/238)

والحق لازمه فحق مثله ... أنى يكون الشيء ذا بطلان
ويكون ملزوما به حقا فذا ... عين المحال وليس في الإمكان
فتعين الإلزام حينئذ على ... قول الرسول ومحكم القرآن
وجعلتم أتباعه مانسترا ... خوف خوفا من التصريح بالكفران
والله ما قلنا سوى ما قاله ... هذي مقالتنا بلا كتمان
فجعلتموها جنة والقصد مفهـ ... ـوم فنحن وقاية القرآن
هذا وثالث ما نجيب به هو استـ ... ـفساركم يا فرقة العرفان
ماذا الذي تعنون بالجسم الذي ... ألزمتمونا أوضحوا ببيان
تعنون ما هو قائم بالنفس أو ... عال على العرش العظيم الشان
أو ذا الذي قامت به الأوصاف أو ... صاف الكمال عديمة النقصان
أو ما تركب من جواهر فردة ... أو صورة حلت هيولى ثان
أو ما هو الجسم الذي في العرف أو ... في الوضع عند تخاطب بلسان
أو ما هو الجسم الذي في الذهن ذا ... ك يقال تعليم لذي الأذهان
ماذا الذي في ذاك يلزم من ثبو ... ت علوه من فوق كل مكان
فأتوا بتعيين الذي هو لازم ... فإذا تعين ظاهر التبيان
فأتوا ببرهانين برهان اللزو ... م ونفي لازمه فذان اثنان
والله لو نشرت لكم أشياخكم ... عجزوا ولو واطاهم الثقلان
إن كنتم أنتم فحولا فابرزوا ... ودعوا الشكاوى حيلة النسوان

(1/239)

وإذا اشتكيتم فاجعلوا الشكوى إلى ... الوحيين لا القاضي ولا السلطان
فنجيب بالتركيب حينئذ جوابا ... شافيا فيه هدى الحيران
الحق إثبات الصفات ونفيها ... عين المحال وليس في الإمكان
فالجسم إما لازم لثبوتها ... فهو الصواب وليس ذا بطلان
أو ليس يلزم من ثبوت صفاته ... فشناعة الالتزام بالبهتان
فالمنع في إحدى المقدمتين معـ ... ـلوم البيان إذا بلا نكران
المنع إما في اللزوم أو انتقا ... ء اللازم المنسوب للبطلان
هذا هو الطاغوت قد أضحى كما ... أبصرتموه بمنة الرحمن

(1/240)

فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين
يا قوم تدرون العداوة بيننا ... من أجل ماذا في قديم زمان
انأ تحيزنا إلى القرآن والنـ ... ـقل الصحيح مفسر القرآن
وكذا إلى العقل الصريح وفطرة الر ... حمن قبل تغير الإنسان
هي أربع متلازمات بعضها ... قد صدقت بعضا على ميزان
والله ما اجتمعت لديكم هذه ... أبدا كما أقررتم بلسان
إذ قلتم العقل الصحيح يعارض الـ ... ـمنقول من أثر ومن قرآن

(1/240)

فنقدم المعقول ثم نصرف الـ ... ـمنقول بالتأويل ذي الألوان
فإذا عجزنا عنه ثم ألقيناه لم ... نعبأ به قصدا إلى الإحسان
ولكم بذا سلف لهم تابعتم ... لما دعوا للأخذ بالقرآن
صدوا فلما أن أصيبوا أقسموا ... لمرادنا توفيق ذي الإحسان
ولقد أصيبوا في قلوبهم وفي ... تلك العقول بغاية النقصان
فأتوا بأقوال إذا حصلتها ... أسمعت ضحكة هازل مجان
هذا جزاء المعرضين عن الهدى ... متعوضين زخارف الهذيان
واضرب لهم مثلا بشيخ القوم إذ ... يأبى السجود بكبر ذي طغيان
ثم ارتضى أن صار قوادا لأر ... باب الفسوق وكل ذي عصيان
وكذاك أهل الشرك قالوا كيف ذا ... بشر أتى بالوحي والقرآن
ثم ارتضوا أن يجعلوا معبودهم ... من هذه الأحجار والأوثان
وكذاك عباد الصليب حموا بتا ... ركهم من النسوان والولدان
وأتوا إلى رب السموات العلى ... جعلوا له ولدا من الذكران
وكذلك الجهمي نزه ربه ... عن عرشه من فوق ذي الأكوان
حذرا من الحصر الذي في ظنه ... أو أن يرى متحيزا بمكان
فأصاره عدما وليس وجوده ... متحققا في خارج الأذهان
لكنما قدماءهم قالوا بأن ... الذات قد وجدت بكل مكان
جعلوه في الآبار والأنجاس والـ ... ـحانات والخربات والقيعان
والقصد أنكم تحيزتم إلى الآر ... اء وهي كثيرة الهذيان
فتلونت بكم فجئتم أنتم ... متلونين عجائب الأكوان
وعرضتم قول الرسول على الذي ... قد قاله الأشياخ عرض وزان
وجعلتم أقوالهم ميزان ما ... قد قاله والقول في الميزان
ووردتم سفل المياه ولم نكن ... نرضى بذاك الورد للظمآن
وأخذتم أنتم بنيات الطريق ونحـ ... ن سرنا في الطريق الأعظم السلطاني
وجعلتم ترس الكلام مجنكم ... تبا لذاك الترس عند طعان
ورميتم أهل الحديث بأسهم ... عن قوس موتور الفؤاد جبان
فتترسوا بالوحي والسنن التي ... تتلوه نعم الترس للشجعان

(1/241)

هو ترسهم والله من عدوانكم ... والترس يوم البعث من نيران
أفتاركوه لفشركم ومحالكم ... لا كان ذاك بمنة الرحمن
ودعوتمونا للذي قلتم به ... قلنا معاذ الله من خذلان
فاشتد ذاك الحرب بين فريقنا ... وفريقكم وتفاقم الأمران
وتأصلت تلك العداوة بيننا ... من يوم أمر الله للشيطان
بسجوده فعصى وعارض أمره ... بقياسه وبعقله الخوان
فأتى التلاميذ الوقاح فعارضوا ... أخباره بالفشر والهذيان
ومعارض للأمر مثل معارض الأ ... خبار هم في كفرهم صنوان
من عارض المنصوص بالمعقول قد ... ما أخبرونا يا أولي العرفان
أو ما عرفتم أنه القدري والـ ... ـجبري أيضا ذاك في القرآن
إذ قال قد أغويتني وفتنتني ... لأزينن لهم مدى الأزمان
فاحتج بالمقدور ثم أبان أن الـ ... ـفعل منه بغية وزيان
فانظر إلى ميراثهم ذا الشيـ ... ـيخ بالتعصيب والميراث بالسهمان
فسألتكم بالله من وراثه ... منا ومنكم بعد ذا التبيان
هذا الذي ألقى العداوة بيننا ... إذ ذاك واتصلت به إلى الآن
أصلتم أصلا وأصل خصمكم ... أصلا فحين تقابل الأصلان
ظهر التباين فانتشت ما بيننا الـ ... ـحرب العوان وصيح بالأقران
أصلتم آراء الرجال وخرصها ... من غير برهان ولا سلطان

(1/242)

هذا وكم رأي لهم فبرأي من ... نزن النصوص فأوضحوا ببيان
كل له رأي ومعقول له ... يدعو ويمنع أخذ رأي فلان
والخصم أصل محكم القرآن مع ... قول الرسول فطرة الرحمن
وبنى عليه فاعتلى بنيانه ... نحو السما أعظم بذا البنيان
وعلى شفا جرف بنيتم أنتم ... فأتت سيول الوحي والإيمان
قلعت أساس بنائكم فتهدمت ... تلك السقوف وخر للأركان
الله أكبر لو رأيتم ذلك البنيـ ... ـان حين علا كمثل دخان
تسمو إليه نواظر من تحته ... وهو الوضيع ولو يرى بعيان
فاصبر له وهنا ورد الطرف تلقـ ... ـاه قريبا في الحضيض الداني

(1/243)


فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان، فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول، فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران، - متن القصيدة النونية

متن القصيدة النونية

فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان
من قال إن الله ليس بفاعل ... فعلا يقوم به قيام معان
كلا وليس الأمر أيضا قائما ... بالرب بل من جملة الأكوان
كلا وليس الله فوق عباده ... بل عرشه خلو من الرحمن
فثلاثة والله لا تبقي من الإ ... يمان حبة خردل بوزان

(1/243)

وقد استراح معطل هذه الثلا ... ث من الإله وجملة القرآن
ومن الرسول ودينه وشريعة ... الإسلام بل من جملة الأديان
وتمام ذاك جحوده لصفاته ... والذات دون الوصف ذو بطلان
وتمام ذا الإيمان إقرار الفتى ... بالله فاطر هذه الأكوان
فإذا أقر به وعطل كل مفـ ... ـروض ولم يتوق من عصيان
لم ينقص الإيمان حبة خردل ... أنى وليس بقابل النقصان
وتمام هذا قوله أن النبـ ... ـوة ليس وصفا قام به الإنسان
لكن تعلق ذلك المعنى القديـ ... ـم بواحد من جملة الإنسان
هذا وما ذاك التعلق ثابتا ... في خارج بل ذاك في الأذهان
فتعلق الأقوال لا يعطي الذي ... وقفت عليه الكون في الأعيان
هذا إذا ما حصل المعنى الذي ... قلتم هو النفسي في البرهان
لكن جمهور الطوائف لم يروا ... ذا ممكنا بل ذاك ذو بطلان
ما قال هذا غيركم من سائر النـ ... ـظار في الآفاق والأزمان
تسعون وجها بينت بطلانه ... لولا القريض لسقتها بوزان
يا قوم أين الرب؟ أين كلامه؟ ... أين الرسول فأوضحوا ببيان
ما فوق عرش الرب من هو قائل ... طه ولا حرفا من القرآن
ولقد شهدتم أن هذا قولكم ... والله يشهد مع أولي الأيمان
وارحمتاه لكم غبنتم حظكم ... من كل معرفة ومن إيمان

(1/244)

ونسبتم للكفر أولى منمكم ... بالله والإيمان والقرآن
هذي بضاعتكم فمن يستامها ... فقد ارتضى بالجهل والخسران
وتمام هذا قولكم في مبدأ ... ومعادنا أعني المعاد الثاني
وتمام هذا قولكم بفناء دا ... ر الخلد فالداران فانيتان
يا قومنا بلغ الوجود بأسره الد ... نيا مع الأخرى مع الإيمان
الخلق والأمر المنزل والجزا ... ومنازل الجنات والنيران
والناس قد ورثوه بعد فمنهم ... ذو السهم والسهمين والسهمان
بئس المورث والمورث والترا ... ث ثلاثة أهل لكل هوان
يا وراثين نبيهم بشراكم ... ما إرثكم مع إرثهم سيان
شتان بين الوارثين وبين مو ... روثيهما وسهام ذي سهمان
يا قوم ما صاح الأئمة جهدهم ... بالجهم من أقطارها بأذان
إلا لما عرفوه من أقواله ... ومآلها بحقيقة العرفان
قول الرسول وقول جهم عندنا ... في قلب عبد ليس يجتمعان
نصحوكم والله جهد نصيحة ... ما فيهم والله من خوان
فخذو بهديهم فربي ضامن ... ورسوله أن تفعلوا بجنان
فإذا أبيتم فالسلام على من اتبـ ... ـع الهدى وانقاد للقرآن
سيروا على نجب العزائم واجعلوا ... بظهورها المسرى إلى الرحمن
سبق المفرد وهو ذاكر ربه ... في كل حال ليس ذا نسيان

(1/245)

لكن أخو الغفلات منقطع به ... بين المفاوز تحت ذي الغيلان
صيد السباع وكل وحش كاسر ... بئس المضيف لأعجز الضيفان
وكذلك الشيطان يصطاد الذي ... لا يذكر الرحمن كل أوان
والذكر أنواع فأعلى نوعه ... ذكر الصفات لربنا المنان
وثبوتها أصل لهذا الذكر والنـ ... ـافي لها داع إلى النسيان
فلذاك كان خليفة الشيطان ذا ... لا مرحبا بخليفة الشيطان
والذاكرون على مراتبهم فأعـ ... ـلاهم أولو الإيمان والعرفان
بصفاته العليا إذا قاموا بحمـ ... ـد الله في سر وفي إعلان
وأخص أهل الذكر بالرحمن أعـ ... ـلمهم بها هم صفوة الرحمن
وكذاك كان محمد وأبوه إبـ ... ـراهيم والمولود من عمران
وكذاك نوح وابن مريم عندنا ... هم خير خلق الله من إنسان
لمعارف حصلت لهم بصفاته ... لم يؤتها أحد من الإنسان
وهم أولو العزم الذي بسورة الأ ... حزاب والشورى أتوا ببيان
وكذلك القرآن مملوء من الأ ... وصاف وهي القصد بالقرآن
ليصير معروفا لنا بصفاته ... ويصير مذكورا لنا بجنان
ولسان أيضا مع محبتنا له ... فلأجل ذا الثبات في الإيمان
مثل الأساس من البناء فمن يرم ... هدم الأساس فكيف بالبنيان
والله ما قام البناء لدين رسـ ... ـل الله بالتعطيل للديّان

(1/246)

ما قام إلا بالصفات مفصلا ... إثباتها تفصيل ذي عرفان
فهي الأساس لديننا ولكل ديـ ... ـن قبله من سائر الأديان
وكذاك زندقة العباد أساسها التـ ... ـعطيل يشهد ذا أولو العرفان
والله ما في الأرض زندقة بدت ... إلا من التعطيل والنكران
والله ما في الأرض زندقة بدت ... من جانب الإثبات والقرآن
هذي زنادقة العباد جميعهم ... ومصنفاتهم بكل مكان
ما فيهم أحد يقول الله فو ... ق العرش مستول على الأكوان
ويقول إن الله جل جلاله ... متكلم بالوحي والقرآن
ويقول إن الله كلم عبده ... موسى فأسمعه بذي الآذان
ويقول إن النقل غير معارض ... للعقل بل أمران متفقان
والنقل جاء بما يحار العقل فيـ ... ـه لا بالمحال البيّن البطلان
فانظر إلى الجهمي كيف أتى إلى ... أس الهدى ومعاقل الإيمان
بمعاول التعطيل يقطعها فما ... يبقى على التعطيل من إيمان
يدري بهذا عارف بمآخذ ال ... أقوال مضطلع بهذا الشان
والله لو حدقتم لرأيتم ... هذا وأعظم منه رأي عيان
لكن على تلك العيون غشاوة ... ما حيلة الكحال في العميان

(1/247)

فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول
قالوا تنقصتم من رسول الله وا ... عجبا لهذا البغي والبهتان
عزلوه أن يحتج قط بقوله ... في العلم بالله العظيم الشان
عزلوا كلام الله ثم رسوله ... عن ذاك عزلا ليس ذا كتمان
جعلوا حقيقته وظاهره هو الـ ... ـكفر الصريح البيّن البطلان
قالوا وظاهره هو التشبيه والتـ ... ـجسيم حاشا ظاهر القرآن
من قال في الرحمن ما دلت عليـ ... ـه حقيقة الأخبار والفرقان
فهو المشبه والممثل والمجـ ... ـسم عابد الأوثان لا الرحمن
تالله قد مسخت عقولكم فليـ ... ـس وراء هذا قط من نقصان
ورميتم حزب الرسول وجنده ... بمصابكم يا فرقة البهتان
وجعلتم التنقيص عين وفاقه ... إذ لم يوافق ذاك رأي فلان
أنتم تنقصتم إله العرش ... والقرآن والمبعوث بالقرآن
نزهتموه عن صفات كماله ... وعن الكلام وفوق كل مكان
وجعلتم ذا كله التشبيه والتـ ... ـمثيل والتجسيم ذا البطلان
وكلامكم فيه الشفاء وغاية الـ ... ـتحقيق يا عجبا لذا الخذلان

(1/248)

جعلوا عقولهم أحق بأخذ ما ... فيها من الأخبار والقرآن
وكلامه لا يستفاد به اليقيـ ... ـن لأجل ذا لا يقبل الخصمان
تحكيمه عند اختلافهما بل الـ ... ـمعقول ثم المنطق اليوناني
أي التنقص بعد ذا لولا الوقا ... حة والجراءة يا أولي العدوان
يا من له عقل ونور قد غدا ... يمشي به في الناس كل زمان
لكننا قلنا مقالة صارخ ... في كل وقت بينكم بأذان
الرب رب والرسول فعبده ... حقا وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة الـ ... ـرحمن فعل المشرك النصراني
كلا ولم نغل الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذا القربان
وكذا السجود ونذرنا ويميننا ... وكذا متاب العبد من عصيان
وكذا التوكل والإنابة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... إياك نعبد ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذلك التسبيح والتكبير والتـ ... ـهليل حق إلهنا الديان
لكنما التعزيز والتوقير حـ ... ق للرسول بمقتضى القرآن

(1/249)

والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجهلوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
من غير إشراك به شيئا هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله المـ ... ـقبول إذ هو صاحب البرهان
والأمر منه الحتم لا تخيير فيـ ... ـه عند ذي عقل وذي إيمان
من قال قولا غيره قمنا على ... أقواله بالسبر والميزان
إن وافقت قول الرسول وحكمه ... فعلى الرؤوس تشال كالتيجان
أو خالفت هذا رددناها على ... من قالها من كان من إنسان
أو أشكلت عنا توقفنا ولم ... نجزم بلا علم ولا برهان
هذا الذي أدى إليه علمنا ... وبه ندين الله كل أوان
فهو المطاع وأمره العالي على ... أمر الورى وأوامر السلطان
وهو المقدم في محبتنا على الـ ... أهلين والأزواج والولدان
وعلى العباد جميعهم حتى على النـ ... ـفس التي قد ضمها الجنبان
ونظير هذا قول أعداء المسـ ... ـيح من النصارى عابدي الصلبان
إنا تنقصنا المسيح بقولنا ... عبد وذلك غاية النقصان
لو قلتم ولد إله خالق ... وفيتموه حقه بوزان
وكذاك أشباه النصارى قد غلوا ... في دينهم بالجهل والطغيان

(1/250)

صاروا معادين الرسول وديننا ... في صورة الأحباب والإخوان
فانظر إلى تبديلهم توحيده ... بالشرك والإيمان بالكفران
وانظر إلى تجريده التوحيد من ... أسباب كل الشرك بالرحمن
راجع مقالتهم وما قد قاله ... واستدع بالنقاد والوزان
عقل وفطرتك السليمة ثم زن ... هذا وذا لا تطغ في الميزان
فهناك تعلم أي حزبينا هو الـ ... منتقص المنقوص ذو العدوان
رامي البريء بدائه ومصابه ... فعل المباهت أوقح الحيوان
كمعيّر الناس بالزغل الذي ... هو ضربه فاعجب لذي البهتان
يا فرقة التنقيص بل يا أمة ... الدعوى بلا علم ولا عرفان
والله ما قدمتم يوما مقا ... لته على التقليد للإنسان
والله ما قال الشيوخ وقال إلا ... كنتم معهم بلا كتمان
والله أغلاط الشيوخ لديكم ... أولى من المعصوم بالبرهان
وكذا قضيتم بالذي حكمت به ... جهلا على الأخبار والقرآن
والله إنهم لديكم مثل ... معصوم وهذا غاية الطغيان
تبا لكم ماذا التنقص بعد ذا ... لو تعرفون العدل من نقصان
والله ما يرضيه جعلكم له ... ترسا لشرككم وللعدوان
وكذاك جعلكم المشايخ جنة ... بخلافه والقصد ذو تبيان
والله يشهد ذا بجذر قلوبكم ... وكذاك يشهده أولو الإيمان

(1/251)

والله ما عظمتموه طاعة ... ومحبة يا فرقة العصيان
إني وجهلكم به وبدينه ... وخلافكم للوحي معلومان
أوصاكم أشياخكم بخلافهم ... لوفاقه في سالف الأزمان
خالفتم قول الشيوخ وقوله ... فغدا لكم خلفان متفقان
والله أمركم عجيب معجب ... ضدان فيكم ليس يتفقان
تقديم آراء الرجال عليه مع ... هذا الغلو فكيف يجتمعان
كفرتم من جرد التوحيد جهـ ... ـلا منكم بحقائق الإيمان
لكن تجردتم لنصر الشرك والـ ... ـبدع المضلة في رضا الشيطان
والله لم نقصد سوى التجريد للتـ ... ـوحيد ذاك وصية الرحمن
ورضا رسول الله منا لا غلو ... الشرك أصل عبادة الأوثان
والله لو يرضى الرسول دعاءنا ... إياه بادرنا إلى الإذعان
والله لو يرضى الرسول سجودنا ... كنا نخر له على الأذقان
والله ما يرضيه منا غير ... إخلاص وتحكيم لذا القرآن
ولقد نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا أن نصير قبره ... عيدا حذار الشرك بالرحمن
ودعا بأن لا يجعل القبر الذي ... قد ضمه وثنا من الأوثان
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى اغتدت أرجاؤه بدعائه ... في عزة وحماية وصيان

(1/252)

ولقد غدا عند الوفاة مصرحا ... باللعن يصرخ فيهم بأذان
وعنى الألى جعلوا القبور مساجدا ... وهم اليهود وعابدو الصلبان
والله لولا ذاك أبرز قبره ... لكنهم حجبوه بالحيطان
قصدوا إلى تسنيم حجرته ليمـ ... ـتنع السجود له على الأذقان
قصدوا موافقة الرسول وقصـ ... ـده التجريد للتوحيد للرحمن
يا فرقة جهلت نصوص نبيهم ... وقصوده وحقيقة الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والعدوان والبهتان
لا تعجلوا وتبينوا وتثبتوا ... فمصابكم ما فيه من حيران
قلنا الذي قال الأئمة قبلنا ... وبه النصوص أتت على التبيان
القصد حج البيت وهو فريضة الر ... حمن واجبة على الأعيان
ورحالنا شدت إليه من بقا ... ع الأرض قاصيها كذاك الداني
من لم يزر بيت الإله فما له ... من حجه سهم ولا سهمان
وكذا نشد رحالنا للمسجد النـ ... ـبوي خير مساجد البلدان
من بعد مكة أو على الإطلاق فيـ ... ـه الخلف بين القوم منذ زمان
ونراه عند النذر فرضا لكـ ... ـن النعمان يأبى ذا وللنعمان
أصل هو النافي الوجوب فإنه ... ما جنسه فرضا على الإنسان
ولنا براهين تدل بأنه ... بالنذر مفترض على الإنسان
أمر الرسول لكل ناذر طاعة ... بوفائه بالنذر بالإحسان

(1/253)

وصلاتنا فيه بألف من سوا ... هـ ما خلا ذا الحجر والأركان
وكذا صلاة في قبا فكعمرة ... في أجرها والفضل للمنان
فإذا أتينا المسجد النبوي ... صلينا التحية أولا ثنتان
بتمام أركان لها وخشوعها ... وحضور قلب فعل ذي الإحسان
ثم انثنينا للزيارة نقصد القبـ ... ـر الشريف ولو على الأجفان
فنقوم دون القبر وقفة خاضع ... متذلل في السر والإعلان
فكأنه في القبر حيّ ناطق ... فالواقفون نواكس الأذقان
ملكتهم تلك المهابة فاعترت ... تلك القوائم كثرة الرجفان
وتفجرت تلك العيون بمائها ... ولطالما غاضت على الأزمان
وأتى المسلم بالسلام بهيبة ... ووقار ذي علم وذي إيمان
لم يرفع الأصوات حول ضريحه ... كلا ولم يسجد على الأذقان
كلا ولم ير طائفا بالقبر أسـ ... ـبوعا كأن القبر بيت ثان
من انثنى بدعائه متوجها ... لله نحو البيت ذي الأركان
هذي زيارة من غدا متمسكا ... لشريعة الاستلام والإيمان
من أفضل الأعمال هاتيك الزيا ... رة وهي يوم الحشر في الميزان
لا تلبسوا الحق الذي جاءت به ... سنن الرسول بأعظم البرهان
هذي زيارتنا ولم ننكر سـ ... ـوى البدع المضلة يا أولي العدوان
وحديث شد الرحل نص ثابت ... يجب المصير أليه بالبرهان

(1/254)

فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران
يا من يريد نجاته يوم الحسا ... ب من الجحيم وموقد النيران
اتبع رسول الله في الأقوال والأ ... عمال لا تخرج عن القرآن
وخذ الصحيحين الذين همـ ... ـا لعقد الدين والإيمان واسطتان
واقرأهما بعد التجرد من هوى ... وتعصب وحمية الشيطان
واجعلهما حكما ولا تحكم على ... ما فيهما أصلا بقول فلان
واجعل مقالته كبعض مقالة مقال الأ ... شياخ تنصرها بكل أوان
وانصر مقالته كنصرك للذي ... قلدته من غير ما برهان
قدر رسول الله عندك وحده ... والقول منه إليك ذو تبيان
ماذا ترى فرضا عليك معينا ... إن كنت ذا عقل وذا إيمان
عرض الذي قالوا على أقواله ... أو عكس ذاك فذانك الأمران
هي مفرق الطرقات بين طريقنا ... وطريق أهل الزيغ والعدوان
قدر مقالات العباد جميعهم ... عدما وراجع مطلع الإيمان
واجعل جلوسك بين صحب محمد ... وتلق معهم عنه بالإحسان
وتلق عنهم ما تلقوه هم ... عنه من الإيمان والعرفان

(1/255)

أفليس في هذا بلاغ مسافر ... يبغي الإله وجنة الحيوان
لولا التناوش بين هذا الخلق ما ... كان التفرق قط في الحسبان
فالرب رب واحد وكتابه ... حق وفهم الحق منه دان
ورسوله قد أوضح الحق المبين ... بغاية الإيضاح والتبيان
ما ثم منه فوق كل نصيحة ... يحتاج سامعها الى تبيان
والنصح منه فوق كل نصيحة ... والعلم مأخوذ عن الرحمن
فلأي شيء يعدل الباغي الهدى ... عن قوله لولا عمى الخذلان
فالنقل عنه مصدق والقول من ... ذي عصمة ما عندنا قولان
والعكس عند سواه في الأمرين يا ... من يهتدي هل يستوي النقلان
تالله قد لاح الصباح لمن له ... عينان نحو الفجر ناظرتان
وأخو العماية في عمايته يقو ... ل الليل بعد أيستوي الرجلان
تالله قد رفعت لك الأعلام إن ... كنت المشمر نلت دار أمان
وإذا جنبت وكنت كسلانا فما ... حرم الوصول إليه غير جبان
فاقدم وعد بالوصل نفسك واهـ ... ـجر المقطوع منه قاطع الإنسان
عن نيل مقصده فذاك عدوه ... ولو أنه منه القريب الداني

(1/256)


فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين، فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين، فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين، - متن القصيدة النونية

متن القصيدة النونية

فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين
يا قاعدا سارت به أنفاسه ... سير البريد وليس بالذملان
حتى متى هذا الرقاد وقد سرى ... وفد المحبة مع أولي الإحسان
وحدت بهم عزماتهم نحو العلى ... لا حادي الركبان والأظعان
ركبوا العزائم واعتلوا بظهورها ... وسروا فما حنوا إلى نعمان
ساروا رويدا ثم جاءوا أولا ... سير الدليل يؤم بالركبان
ساروا بإثبات الصفات إليه لا التـ ... ـعطيل والتحريف والنكران
عرفوه بالأوصاف فامتلأت قلو ... بهم له بالحب والإيمان
فتطايرت تلك القلوب اليه بالـ ... أشواق إذ ملئت من العرفان
وأشدهم حبا له أدراهم ... بصفاته وحقائق القرآن
فالحب يتبع للشعور بحسبه ... يقوى ويضعف ذاك ذو تبيان
ولذاك كان العارفون صفاته ... أحبائه هم أهل هذا الشان
ولذاك كان العالمون بربهم ... أحبابه وبشرعة الإيمان
ولذاك كان المنكرون لها هم الـ ... أعداء حقا هم أولو الشنآن
ولذاك كان الجاهلون بذا وذا ... بغضاؤه حقا ذوي شنآن

(1/257)

وحياة قلب العبد في شيئين من ... يرزقهما يحيا مدى الأزمان
في هذه الدنيا وفي الأخرى يكو ... ن الحي ذا الرضوان والإحسان
ذكر الإله وحبه من غير إشـ ... ـراك به وهما فممتنعان
من صاحب التعطيل حقا كامتنا ... ع الطائر المقصوص من طيران
أيحبه من كان ينكر وصفه ... وعلوه وكلامه بقران
لا والذي حقا على العرش استوى ... متكلما بالوحي والفرقان
الله أكبر ذاك فضل الله يؤ ... تيه لمن يرضى بلا حسبان
وترى المخلف في الديار تقول ذا ... إحدى الأثافي خص بالحرمان
الله أكبر ذاك عدل الله يقضيه ... على من شاء من إنسان
وله على هذا وهذا الحمد في الأ ... ولى وفي الأخرى هما حمدان
حمد لذات الرب جل جلاله ... وكذاك حمد العدل والإحسان
يا من تعز عليهم أرواحهم ... ويرون غبنا بيعها بهوان
ويرون خسرانا مبينا بيعها ... في أثر كل قبيحة ومهان
ويرون ميدان التسابق بارزا ... فيتاركون تقحم الميدان
ويرون أنفاس العباد عليهم ... قد أحصيت بالعد والحسبان
ويرون أن أمامهم يوم اللقا ... لله مسألتان شاملتان
ماذا عبدتم ثم ماذا قد أجبـ ... ـتم من أتى بالحق والبرهان
هاتوا جوابا للسؤال وهيئوا ... أيضا صوابا للجواب يدان

(1/258)

وتيقنوا أن ليس ينجيكم سوى ... جريدكم لحقائق الإيمان
جريدكم توحيده سبحانه ... عن شركة الشيطان والأوثان
وكذاك تجريد اتباع رسوله ... عن هذه الآراء والهذيان
والله ما ينجي الفتى من ربه ... شيء سوى هذا بلا روغان
يا رب جرد عبدك المسكين را ... جي الفضل منك وأضعف العبدان
لم تنسه وذكرته فاجعله لا ... ينساك أنت بدأت بالإحسان
وبه ختمت فكنت أولى بالجميـ ... ـل وبالثناء من الجهول الجاني
فالعبد ليس يضيع بين فواتح ... وخواتم من فضل ذي الغفران
أنت العليم به وقد أنشأته ... من تربة هي أضعف الأركان
كل عليها قد علا وهوت إلى ... تحت الجميع بذلة وهوان
وعلت عليها النيران حتى ظن أن ... يعلو عليها الخلق من نيران
وأتى إلى الأبوين ظنا أنه ... سيصير الأبوين تحت دخان
فسعت إلى الأبوين رحمتك التي ... وسعتهما فعلا بك الأبوان
هذا ونحن بنوهما وحلومنا ... في جنب حلمهما لدى الميزان
جزء يسير والعدو فواحد ... لهما وأعدانا بلا حسبان
والضعف مستول علينا في جميع ... جهاتنا سيما من الأيمان
يا رب معذرة إليك فلم يكن ... قصد العباد ركوب ذا العصيان
لكن نفوس سوّلته وغرّها ... هذا العدو لها غرور أمان

(1/259)

فتيقنت يا رب أنك واسع الـ ... ـغفران ذو فضل وذو إحسان
ومقالنا ما قاله الأبوان قبـ ... ـل مقالة العبد الظلوم الجاني
نحن الألى ظلموا وإن لم تغفر الذ ... نب العظيم فنحن ذو خسران
يا رب فانصرنا على الشيطان ليـ ... ـس لنا به لولا حماك يدان

(1/260)

فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين
والفرق بينكم وبين خصومكم ... من كل وجه ثابت ببيان
ما أنتم منهم ولا هم منكم ... شتان بين السعد والدبران
فإذا دعونا للقرآن دعوتم ... للرأي أين الرأي من قرآن
وإذا دعونا للحديث دعوتم ... أنتم إلى تقليد قول فلان
وكذا تلقينا نصوص نبينا ... بقبولها بالحق والإذعان
من غير تحريف ولا جحد ولا ... تفويض ذي جهل بلا عرفان
لكن بإعراض وتجهيل وتأ ... ويل تلقيتم مع النكران
أنكرتموها جهدكم فإذا أتى ... ما لا سبيل له إلى نكران
أعرضتم عنه ولم تستنبطوا ... منه هدى لحقائق الإيمان

(1/260)

فإذا ابتليتم مكرهين بسمعها ... فوضتموها لا على العرفان
لكن بجهل للذي سيقت له ... تفويض إعراض وجهل معان
فإذا ابتليتم باحتجاج خصومكم ... أوليتموها دفع ذي صولان
فالجحد والإعراض والتأويل والتـ ... ـجهيل حظ النص عند الجاني
لكن لدينا حظه التسليم مع ... حسن القبول وفهم ذي الإحسان

(1/261)

فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين
ولنا الحقيقة من كلام إلهنا ... ونصيبكم منه المجاز الثاني
وقواطع الوحيين شاهدة لنا ... وعليكم هل يستوي الأمران
وأدلة المعقول شاهدة لنا ... أيضا فقاضونا إلى البرهان
وكذاك فطرة ربنا الرحمن شا ... هدة لنا أيضا شهود بيان
وكذاك إجماع الصحابة والألى ... تبعوهم بالعلم والإحسان
وكذاك إجماع الأئمة بعدهم ... هذا كلامهم بكل مكان
هذي الشهود فهل لديكم أنتم ... من شاهد بالنفي والنكران
وجنودنا من قد تقدم ذكرهم ... وجنودكم فعساكر الشيطان

(1/261)

وخيامنا مضروبة بمشاعر الـ ... ـوحيين من خبر ومن قرآن
وخيامكم مضروبة بالتيه فالسـ ... ـكان كل ملدد حيران
هذي شهادتهم على محصولهم ... عند الممات وقولهم بلسان
والله يشهد أنهم أيضا كذا ... تكفي شهادة ربنا الرحمن
ولنا المساند والصحاح وهـ ... ـذه السنن التي نابت عن القرآن
ولكم تصانيف الكلام وهذه الـ ... آراء وهي كثيرة الهذيان
شبه يكسر بعضها بعضا كبيـ ... ـت من زجاج خرّ للأركان
هل ثم شيء غير رأي أو كلا ... م باطل أو منطق اليونان
ونقول قال الله قال رسوله ... في كل تصنيف وكل مكان
لكن تقولوا قال أرسطو وقا ... ل ابن الخطيب وقال ذو العرفان
شيخ لكم يدعى ابن سينا لم يكن ... متقيدا بالدين والإيمان
وخيار ما تأتون قال الأشعر ... ي وتشهدون عليه بالبهتان
فالأشعري مقرر لعلو رب الـ ... ـعرش فوق جميع ذي الأكوان
في غاية التقرير بالمعقول ... والمنقول ثم بفطرة الرحمن
هذا ونحن تاركو الآراء ... للنقل الصحيح ومحكم الفرقان
لكنكم بالعكس قد صرحتم ... ووضعتم القانون ذا البهتان
والنفي عندكم على التفصيل والـ ... إثبات إجمالا بلا نكران
والمثبتون طريقهم نفي على والـ ... إجمال والتفصيل بالتبيان

(1/262)

فتدبروا القرآن مع من منكما؟ ... وشهادة المبعوث بالقرآن
وعرضتم قول الرسول على الذي ... قال الشيوخ ومحكم الفرقان
فالمحكم النص الموافق قولهم ... لا يقبل التأويل في الأذهان
لكنما النص المخالف قولهم ... متشابه متأول في الأذهان
وإذا تأدبتم تقولوا مشكل ... أفواضح يا قوم رأي فلان
والله لو كان الموافق لم ... يكن متشابها متأولا بلسان
لكن عرضنا نحن أقوال الشيو ... خ على الذي جاءت به الوحيان
ما خالف النصين لم نعبأ به ... شيئا وقلنا حسبنا النصان
والمشكل القول المخالف عندنا ... في غاية الإشكال لا التبيان
والعزل والإبقاء مرجعه إلى الـ ... آرء عندكم بلا كتمان
لكن لدينا ذاك مرجعه إلى ... قول الرسول ومحكم القرآن
والكفر والإسلام عين خلافه ... ووفاقه لا غير بالبرهان
والكفر عندكم خلاف شيوخكم ... ووفاقهم فحقيقة الإيمان
هذي سبيلكم وتلك سبيلنا ... والموعد الرحمن بعد زمان
وهناك يعلم أي حزبينا على الـ ... حق الصريح وفطرة الديان
فاصبر قليلا إنما هي ساعة ... فإذا أصبت ففي رضا الرحمان
فالقوم مثلك يألمون ويصبرو ... ن وصبرهم في طاعة الشيطان
...

(1/263)


فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء، فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين، فصل: في لازم المذهب هل هو مذهب أم لا، فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران، - متن القصيدة النونية

متن القصيدة النونية

فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء
يا طالب الحق المبين ومؤثرا ... علم اليقين وصحة الإيمان
اسمع مقالة ناصح خبر الذي ... عند الورى مذ شب حتى الآن
ما زال مذ عقدت يداه إزاره ... قد شد ميرزه إلى الرحمن
وتخلل الفترات للعزمات أمـ ... ـر لازم لطبيعة الإنسان
وتولد النقصان من فتراته ... أو ليس سائرنا بني النقصان
طاف المذاهب يبتغي نورا ... ليهديه وينجيه من النيران
وكأنه قد طاف يبتغي ظلمة الـ ... ـليل البهيم ومذهب الحيران
والليل لا يزداد إلا قوة ... والصبح مقهور بذي السلطان
حتى بدت في سيره نار على ... طور المدينة مطلع الإيمان
فأتى ليقبسها فلم يمكنه مع ... تلك القيود منالها بأمان
لولا تداركه الإله بلطفه ... ولى على العقبين ذا نكصان
لكن توقف خاضعا متذللا ... مستشعر الإفلاس من أثمان
فأتاه جند حل عنه قيوده ... فامتد حينئذ له الباعان
والله لولا أن تحل قيوده ... وتزول عنه ربقة الشيطان

(1/264)

كان الرقي إلى الثريا مصعدا ... من دون تلك النار في الإمكان
فرأى بتلك النار آكام المديـ ... ـنة كالخيام تشوفها العينان
ورأى هنالك كل هاد مهتد ... يدعو إلى الإيمان والإيقان
فهناك هنأ نفسه متذكرا ... ما قاله المشتاق منذ زمان
والمستهام على المحبة لم يزل ... حاشا لذكراكم من النسيان
لو قيل ما تهوى؟ لقال مبادرا ... أهوى زيارتكم على الأجفان
تالله إن سمح الزمان بقربكم ... وحللت منكم بالمحل الداني
لأعفرن الخد شكرا في الثرى ... ولأكحلن بتربكم أجفاني
إن رمت تبصر ما ذكرت فغض طر ... فا عن سوى الآثار والقرآن
واترك رسوم الخلق لا تعبأ بها ... في السعد ما يغنيك عن دبران
حذق لقلبك في النصوص كمثل ما ... قد حذقوا في الرأي طول زمان
واكحل جفون القلب بالوحيين واحـ ... ـذر كحلهم يا كثرة العميان
فالله بين فيهما طرق الهدى ... لعباده في أحسن التبيان
لم يحوج الله الخلائق معهما ... لخيال فلتان ورأي فلان
فالوحي كاف للذي يعنى به ... شاف لداء جهالة الإنسان
وتفاوت العلماء في أفهامهم ... للوحي فوق تفاوت الأبدان
والجهل داء قاتل وشفاؤه ... أمران في التركيب متفقان
نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني

(1/265)

والعلم أقسام ثلاث ما لها ... من رابع والحق ذو تبيان
علم بأوصاف الإله وفعله ... وكذلك الأسماء للرحمن
والأمر والنهي الذي هو دينه ... وجزاؤه يوم المعاد الثاني
والكل في القرآن والسنن التي ... جاءت عن المبعوث بالفرقان
والله ما قال امرؤ متحذلق ... بسواهما إلا من الهذيان
إن قلتم تقريره فمقرر ... بأتم تقرير من الرحمن
أو قلتم إيضاحه فمبيّن ... بأتم إيضاح وخير بيان
أو قلتم إيجازه فهو الذي ... في غاية الإيجاز والتبيان
أو قلتم معناه هذا فاقصدوا ... معنى الخطاب بعينه وعيان
أو قلتم نحن التراجم فاقصدوا المـ ... ـعنى بلا شطط ولا نقصان
أو قلتم بخلافه فكلامكم ... في غاية الإنكار والبطلان
أو قلتم قسنا عليه نظيره ... فقياسكم نوعان مختلفان
نوع يخالف نصه فهو المحا ... ل وذاك عند الله ذو بطلان
وكلامنا فيه وليس كلامنا ... في غيره أعني القياس الثاني
ما لا يخالف نصه فالناس قد ... عملوا به في سائر الأزمان
لكنه عند الضرورة لا يصار ... إليه إلا بعد ذا الفقدان
هذا جواب الشافعي لأحمد ... لله درك من إمام زمان
والله ما اضطر العباد إليه فيـ ... ـما بينهم من حادث بزمان

(1/266)

فإذا رأيت النص عنه ساكتا ... فسكوته عفو من الرحمن
وهو المباح إباحة العفو الذي ... ما فيه من حرج ولا نكران
فأضف إلى هذا عموم اللفظ والـ ... معنى وحسن الفهم في القرآن
فهناك تصبح في غنى وكفاية ... عن كل ذي رأي وذي حسبان
ومقدرات الذهن لم يضمن لنا ... تبيانها بالنص والقرآن
وهي التي فيها اعتراك الرأي من ... تحت العجاج وجولة الأذهان
لكن هنا أمران لو تما لما ... احتجنا إليه فحبذا الأمران
جمع النصوص وفهم معناها المرا ... د بلفظها والفهم مرتبتان
إحداهما مدلول ذاك اللفظ وضـ ... ـعا أو لزوما ثم هذا الثاني
فيه تفاوت الفهم تفاوتا ... لم ينضبط أبدا له طرفان
فالشيء يلزمه لوازم جمة ... عند الخبير به وذي العرفان
فبقدر ذاك الخبر يحصي من لوا ... زمه وهذا واضح التبيان
ولذلك من عرف الكتاب حقيقة ... عرف الوجود جميعه ببيان
وكذاك يعرف جملة الشرع الذي ... يحتاجه الإنسان كل زمان
علما بتفصيل وعلما مجملا ... تفصيله أيضا بوحي ثان
وكلاهما وحيان قد ضمنا لنا ... أعلى العلوم بغاية التبيان
ولذاك يعرف من صفات الله والـ ... أفعال والأسماء ذي الإحسان
ما ليس يعرف من كتاب غيره ... أبدا ولا ما قالت الثقلان

(1/267)

وكذاك يعرف من صفات البعث بالتـ ... ـفصيل والإجمال في القرآن
ما يجعل اليوم العظيم مشاهدا ... بالقلب كالمشهود رأي عيان
وكذاك يعرف من حقيقة نفسه ... وصفاتها بحقيقة العرفان
يعرف لوزامها ما الذي فيها من الـ ... حاجات والإعدام والنقصان
وكذاك يعرف ربه وصفاته ... أيضا بلا مثل ولا نقصان
وهنا ثلاثة أوجه فافطن لها ... إن كنت ذا علم وذا عرفان
بالضد والأولى كذا بالامتناع ... لعلمنا بالنفس والرحمن
فالضد معرفة الإله بضد ما ... في النفس من عيب ومن نقصان
وحقيقة الأولى ثبوت كماله ... إذ كان معطيه على الإحسان
...

(1/268)

فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين
وكفاية النصين مشروط بتجـ ... ـريد التلقي عنهما لمعان
وكذاك مشروط بخلع قيودهم ... فقيودهم غلّ إلى الأذقان
وكذاك مشروط بهدم قواعد ... ما أنزلت ببيانها الوحيان

(1/268)

وكذاك مشروط بإقدام على ... الآراء إن عريت عن البرهان
بالرد والإبطال لا تعبأ بها ... شيئا إذا ما فاتها النصان
لولا القواعد والقيود وهذه ... الآراء لاتسعت عرى الإيمان
لكنها والله ضيقة العرى ... فاحتاجت الأيدي لذاك توان
وتعطلت من أجلها والله أعـ ... ـداد من النصين ذات بيان
وتضمنت تقييد مطلقها وإطـ ... ـلاق المقيد وهو ذو ميزان
وتضمنت تخصيص ما عمّته والتـ ... ـعميم للمخصوص بالأعيان
وتضمنت تفريق ما جمعت وجمـ ... ـعا للذي وسمته بالفرقان
وتضمنت تضييق ما قد وسعـ ... ـته وعكسه فلتنظر الأمران
وتضمنت تحليل ما قد حرمتـ ... ـه وعكسه فلتنظر النوعان
سكتت وكان سكوتها عفوا فلم ... تعف القواعد باتساع بطان
وتضمنت إهدار ما اعتبرت كذا ... بالعكس والأمران محذوران
وتضمنت أيضا شروطا لم تكن ... مشروطة شرعا بلا برهان
وتضمنت أيضا موانع لم تكن ... ممنوعة شرعا بلا تبيان
إلا بأقيسة وآراء وتقلـ ... ـيد بلا علم أو استحسان
عمن أتت هذي القواعد من جميـ ... ـع الصحب والأتباع بالإحسان
ما أسسوا إلا اتباع نبيهم ... لا عقل فلتان ورأي فلان
بل أنكروا الآراء نصحا منهم ... لله والداعي وللقرآن
أو ليس في خلف بها وتناقض ... ما دل ذا لب وذا عرفان

(1/269)

والله لو كانت من الرحمان ما أخـ ... ـتلفت ولا انتقضت مدى الأزمان
شبه تهافت كالزجاج تخالها ... حقا وقد سقطت على صفوان
والله لا يرضى بها ذو همة ... علياء طالبة لهذا الشان
فمثالها والله في قلب الفتى ... وثباتها في منبت الإيمان
كالزرع ينبت حوله دغل فيمـ ... ـنعه النما فتراه ذا نقصان
وكذك الإيمان في قلب الفتى ... غرس من الرحمن في الإنسان
والنفس تنبت حوله الشهوات ... والشبهات وهي كثيرة الأفنان
فيعود ذاك الغرس يبسا ذاويا ... أو ناقص الثمرات كل أوان
فتراه يحرث دائبا ومغله ... نزر وذا من أعظم الخسران
والله لو نكش النبات وكان ذا ... بصر لذاك الشوك والسعدان
لأتى كأمثال الجبال مغله ... ولكان أضعافا بلا حسبان
فصل
هذا وليس الطعن بالإطلاق فيـ ... ـها كلها فعل الجهول الجاني
بل في التي قد خالفت قول الرسو ... ل ومحكم الإيمان والفرقان
أو في التي ما أنزل الرحمن في ... تقريرها يا قوم من سلطان
فهي التي كم عطلت من سنة ... بل عطلت من محكم القرآن
هذا وترجو أن واضعها فلا ... يعدوه أجر أو له أجران

(1/270)

إذ قال مبلغ علمه من غير إيـ ... ـجاب القبول له على إنسان
بل قد نهانا عن قبول كلامه ... نصا بتقليد بلا برهان
وكذاك أوصانا بتقديم النصو ... ص عليه من خبر ومن قرآن
نصح العباد بذا وخلص نفسه ... عند السؤال لها من الديان
والخوف كل الخوف فهو على الذي ... ترك النصوص لأجل قول فلان
وإذا بغى الإحسان أولها بما ... لو قاله خصم له ذو شان
لرماه بالداء العضال مناديا ... بفساد ما قد قاله بأذان

(1/271)

فصل: في لازم المذهب هل هو مذهب أم لا؟
ولوازم المعنى تراد بذكره ... من عارف بلزومها الحقاني
وسواه ليس بلازم في حقه ... قصد اللوازم وهي ذو تبيان
إذ قد يكون لزومها المجهول أو ... قد كان يعلمه بلا نكران
لكن عرته غفلة بلزومها ... إذ كان ذا سهو وذا نسيان
ولذاك لم يك لازما لمذاهب الـ ... ـعلماء مذهبهم بلا برهان
فالمقدمون على حكاية ذاك مذ ... هبهم أولو جهل مع العدوان
لا فرق بين ظهوره وخفائه ... قد يذهلون عن اللزوم الداني
سيما إذا ما كان ليس بلازم ... لكن يظن لزومه بجنان

(1/271)

لا تشهدوا بالزور ويحكم على ... ما تلزمون شهادة البهتان
بخلاف لازم ما يقول إلهنا ... ونبينا المعصوم بالبرهان
فلذا دلالات النصوص جلية ... وخفية تخفى على الأذهان
والله يرزق من يشاء الفهم في ... آياته رزقا بلا حسبان
واحذر حكايات لأرباب الكلا ... م عن الخصوم كثيرة الهذيان
فحكوا بما ظنوه يلزمهم فقا ... لوا ذاك مذهبهم بلا برهان
كذبوا عليهم باهتين لهم بما ... ظنوه يلزمهم من البهتان
فحكى المعطل عن أولي الإثبات قو ... لهم بأن الله ذو جثمان
وحكى لنا المعطل أنهم قالوا ... بأن الله ليس يرى لنا بعيان
وحكى المعطل أنهم قالوا يجو ... ز كلامه من غير قصد معان
وحكى المعطل أنهم قالوا بتحيـ ... ـيز الإله وحصره بمكان
وحكى المعطل أنهم قالوا له الـ ... أعضاء جل الله عن بهتان
وحكى المعطل أن مذهبهم هو التـ ... ـشبيه للخلاق بالإنسان
وحكى المعطل عنهم ما لم يقو ... لوه ولا أشياخهم بلسان
ظن المعطل أن هذا لازم ... فلذا أتى بالزور والعدوان
فعليه في هذا معاذير ثلا ... ث كلها متحقق البطلان
ظن اللزوم وقذفهم بلزومه ... وتمام ذاك شهادة الكفران
يا شاهدا بالزور ويحك لم تخف ... يوم الشهادة سطوة الديان

(1/272)

يا قائل البهتان غط لوازما ... قد قلت ملزوماتها ببيان
والله لازمها انتفاء الذات والـ ... أوصاف والأفعال للرحمن
والله لازمها انتفاء الدين والـ ... قرآن والإسلام والإيمان
ولزوم ذلك بيّن جدا لمن ... كانت له أذنان واعيتان
والله لولا ضيق هذا النظم بيـ ... ـنت اللزوم بأوضح التبيان
ولقد تقدم منه ما يكفي لمن ... كانت له عينان ناظرتان
إن الذكي ببعض ذلك يكتفي ... وأخو البلادة ساكن الجبان
يا قومنا اعتبروا بجهل شيوخكم ... بحقائق الإيمان والقرآن
أو ما سمعتم قول أفضل وقته ... فيكم مقالة جاهل فتان
إن السموات العلى والأرض قبـ ... ـل العرش بالإجماع مخلوقان
والله ما هذي مقالة عالم ... فضلا عن الإجماع كل زمان
من قال ذا قد خالف الإجماع والـ ... خبر الصحيح وظاهر القرآن
فانظر إلى ما جره تأويل لفـ ... ـظ الاستواء بظاهر البطلان
زعم المعطل أن تأويل استوى ... بالخلق والإقبال وضع لسان
كذب المعطل ليس ذا لغة الألى ... قد خوطبوا بالوحي والقرآن
فأحاره هذا إلى أن قال خلق العـ ... ـرش بعد جميع ذي الأكوان
يهنيه تكذيب الرسول له وإجـ ... ـماع الهداة ومحكم القرآن

(1/273)

فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران
ومن العجائب أنكم كفرتم ... أهل الحديث وشيعة القرآن
إذ خالفوا رأيا له رأي ينا ... قضه لأجل النص والبرهان
وجعلتم التكفير عين خلافكم ... ووفاقكم فحقيقة الإيمان
فوفاقكم ميزان دين الله لا ... من جاء بالبرهان والفرقان
ميزانكم ميزان باغ جاهل ... والعول كل العول في الميزان
أهون به ميزان جور عائل ... بيد المطفف ويل ذا الوزان
لو كان ثم حيا وأدنى مسكة ... من دين أو علم ومن إيمان
لم تجعلوا آراءكم ميزان كفـ ... ـر الناس بالبهتان والعدوان
هبكم تأولتم وساغ لكم ... أيكفر من يخالفكم بلا برهان
هذه الوقاحة والجراءة والجها ... لة ويحكم يا فرقة الطغيان
الله أكبر ذا عقوبة تا ... رك الوحيين للآراء والهذيان
لكننا نأتي بحكم عادل ... فيكم لأجل مخافة الرحمان
فاسمع إذا يا منصفا حكميهما ... وانظر إذاً هل يستوي الحكمان
هم عندنا قسمان أهل جهالة ... وذوو العناد وذلك القسمان

(1/274)

جمع وفرق بين نوعيهم هما ... في بدعة لا شك يجتمعان
وذوو العناد فأهل كفر ظاهر ... والجاهلون فإنهم نوعان
متمكنون من الهدى والعلم بالـ ... أسباب ذات اليسر والإمكان
لكن إلى أرض الجهالة أخلدوا ... واستسهلوا التقليد كالعميان
لم يبذلوا المقدور في إدراكهم ... للحق تهوينا بهذا الشان
فهم الألى لا شك في نفسيقهم ... والكفر فيه عندنا قولان
والوقف عندي فيهم لست الذي ... بالكفر أنعتهم ولا الإيمان
والله أعلم بالبطانة منهم ... ولنا ظهارة حلة الإعلان
لكنهم مستوجبون عقابه ... قطعا لأجل البغي والعدوان
هبكم عذرتم بالجهالة إنكم ... لن تعذروا بالظلم والطغيان
والطعن في قول الرسول ودينه ... وشهادة بالزور والبهتان
وكذلك استحلال قتل مخالفيـ ... ـكم قتل ذي الإشراك والعدوان
إن الخوارج ما أحلوا قتلهم ... إلا لما ارتكبوا من العصيان
وسمعتم قول الرسول وحكمه ... فيهم وذلك واضح التبيان
لكنكم أنتم أبحتم قتلهم ... بوفاق سنته مع القرآن
والله ما زادوا النقير عليهما ... لكن بتقرير مع الإيمان
فبحق من قد خصكم بالعلم والتـ ... ـحقيق والإنصاف والعرفان
أنتم أحق أم الخوارج بالذي ... قال الرسول فأوضحوا ببيان

(1/275)

هم يقتلون لعابد الرحمن بل ... يدعون أهل عبادة الأوثان
هذا وليسوا أهل تعطيل ولا ... عزل النصوص الحق بالبرهان
فصل
والآخرون فأهل عجز عن بلو ... غ الحق مع قصد ومع إيمان
بالله ثم رسوله ولقائه ... وهم إذا ميزتهم ضربان
قوم دهاهم حسن ظنهم بما ... قالته أشياخ ذوو أسنان
وديانة في الناس لم يجدوا سوى ... أقوالهم فرضوا بها بأمان
لو يقدرون على الهدى لم يرتضوا ... بدلا به من قائل البهتان
فأولاء معذورون إن لم يظلموا ... ويكفروا بالجهل والعدوان
والآخرون فطالبون الحق لـ ... ـكن صدهم عن علمه شيئان
مع بحثهم ومصنفات قصدهم ... منها وصولهم إلى العرفان
إحداهما طلب الحقائق من سوى ... أبوابها متسوري الجدران
وسلوك طرق غير موصلة إلى ... درك اليقين ومطلع الإيمان
فتشابهت تلك الأمور عليهم ... مثل اشتباه الطرق بالحيران
فترى أفاضلهم حيارى كلها ... في التيه يقرع ناجذ الندمان
ويقول قد كثرت علي الطرق لا ... أدري الطريق الأعظم السلطاني
بل كلهم طرق مخوفات بها ال ... آفات حاصلة بلا حسبان

(1/276)

فالوقف غايته وآخر أمره ... من غير شك منه في الرحمن
أو دينه وكتابه ورسوله ... ولقائه وقيامة الأبدان
فأولاء بين الذنب والأجرين أو ... إحداهما أو واسع الغفران
فانظر إلى أحكامنا فيهم وقد ... جحدوا النصوص ومقتضى القرآن
وانظر إلى أحاكمهم فينا لأجـ ... ل خلافهم إذ قاده الوحيان
هل يستوي الحكمان عند الله أو ... عند الرسول وعند ذي إيمان
الكفر حق الله ثم رسوله ... بالنص يثبت لا بقول فلان
من كان رب العالمين وعبده ... قد كفراه فذاك ذو الكفران
فهلم ويحكم نحاكمكم إلى ... النصين من وحي ومن قرآن
وهناك يعلم أي حزبينا على ... الكفران حقا أو على الإيمان
فليهنكم تكفير من حمت بإسـ ... ـلام وإيمان له النصان
لكن غايته كغاية من سوى الـ ... ـمعصوم غاية نوع ذا الإحسان
خطأ يصير الأجر أجرا واحدا ... إن فاته من أجله الكفلان
إن كان ذاك مكفرا يا أمة الـ ... ـعدوان من هذا على الإيمان
قد دار بين الأجر والأجرين والتـ ... ـكفير بالدعوى بلا برهان
كفرتم والله من شهد الرسو ... ل بأنه حقا على الإيمان
ثنتان من قبل الرسول وخصلة ... من عندكم أفأنتما عدلان

(1/277)


فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان، فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر، فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام، - متن القصيدة النونية

متن القصيدة النونية

فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان
كم ذا التلاعب منكم بالدين والـ ... إيمان مثل تلاعب الصبيان
خسفت قلوبكم كما خسفت عقو ... لكم فلا تزكو على القرآن
كم ذا تقولوا مجمل ومفصل ... وظواهر عزلت عن الإيقان
حتى إذا رأي الرجال أتاكم ... فاسمع لما يوحى بلا برهان
مثل الخفافيش التي إن جاءها ... ضوء النهار ففي كوى الحيطان
عميت عن الشمس المنيرة لا تطيـ ... ـق هداية فيها إلى الطيران
حتى إذا ما الليل جاء ظلامه ... جالت بظلمته بكل مكان
فترى الموحد حين يسمع قولهم ... ويراهم في محنة وهوان
وارحمتاه لعينه ولأذنه ... يا محنة العينين والأذنان
إن قال حقا كفروه وإن يقو ... لوا باطلا نسبوه للإيمان
حتى إذا ما رده عادوه مثـ ... ـل عداوة الشيطان للإنسان
قالوا له خالفت أقوال الشيو ... خ ولم يبالوا الخلف للفرقان
خالفت أقوال الشيوخ فأنتم ... خالفتم من جاء بالقرآن
خالفتم قول الرسول وإنما ... خالفت من جراه قول فلان

(1/278)

يا حبذا ذاك الخلاف فإنه ... عين الوفاق لطاعة الرحمن
أو ما علمت بأن أعداء الرسو ... ل عليه عابوا الخلف بالبهتان
لشيوخهم ولما عليه قد مضى ... أسلافهم في سالف الأزمان
ما العيب إلا في خلاف النص لا ... رأي الرجال وفكرة الأذهان
أنتم تعيبونا بهذا وهو من ... توفيقنا والفضل للمنان
فليهنكم خلف النصوص ويهننا ... خلف الشيوخ أيستوي الخلفان
والله ما تسوى عقول جميع أهـ ... ـل الأرض نصا صح ذا تبيان
حتى نقدمها عليه معرضـ ... ـين مؤولين محرّفي القرآن
والله إن النص فيما بيننا ... لأجل من آراء كل فلان
والله لم ينقم علينا منكم ... أبدا خلاف النص من إنسان
لكن خلاف الأشعري بزعمكم ... وكذبتم أنتم على الإنسان
كفرتم من قال ما قد قاله ... في كتبه حقا بلا كتمان
هذا وخالفناه في القرآن مثـ ... ـل خلافكم في الفوق للرحمن
فالأشعري مصرح بالاستوا ... ء وبالعلو بغاية التبيان
ومصرح أيضا بإثبات اليدين ووجـ ... ـه رب العرش ذي السلطان
ومصرح أيضا بأن لربنا ... سبحانه عينان ناظرتان
ومصرح أيضا بإثبات النزو ... ل لربنا نحو الرفيع الداني
ومصرح أيضا بإثبات الأصا ... بع مثل ما قد قال ذو البرهان

(1/279)

ومصرح أيضا بأن الله يو ... م الحشر يبصره أولو الإيمان
جهرا يرون الله فوق سمائه ... رؤيا العيان كما يرى القمران
ومصرح أيضا بإثبات المجـ ... ـيء وأنه يأتي بلا نكران
ومصرح بفساد قول مؤول ... للاستواء بقهر ذي سلطان
وصرح أن الألى قد قالوا بذا التـ ... ـأويل أهلا ضلالة ببيان
ومصرح أن الذي قد قاله ... أهل الحديث وعسكر القرآن
هو قوله يلقى عليه ربه ... وبه يدين الله كل أوان
لكنه قد قال إن كلامه ... معنى يقوم بربنا الرحمن
في القول خالفناه نحن وأنتم ... في الفوق والأوصاف للديان
لم كان نفس خلافنا كفرا وكا ... ن خلافكم هو مقتضى الإيمان
هذا وخالفتم لنص حين خا ... لفنا لرأي الجهم ذي البهتان
والله ما لكم جواب غير تكـ ... ـفير بلا علم ولا إيقان
أستغفر الله العظيم لكم جوا ... ب غير ذا الشكوى إلى السلطان
فهو الجواب لديكم ولنحن منـ ... ـتظروه منكم يا أولي البرهان
والله لا للأشعري تبعتم ... كلا ولا للنص بالإحسان
يا قوم فانتبهوا لأنفسكم وخلـ ... ـوا الجهل والدعوى بلا برهان
ما في الرياسة بالجهالة غير ضحـ ... ـكة عاقل منكم مدى الأزمان
لا ترتضوا برياسة البقر التي ... رؤساؤها من جملة الثيران

(1/280)

فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر
يا مبغضا أهل الحديث وشاتما ... أبشر بعقد ولاية الشيطان
أو ما علمت بأنهم أنصار ديـ ... ـن الله والإيمان والقرآن
أو ما علمت بأن أنصار الرسو ... ل هم بلا شك ولانكران
هل يبغض الأنصار عبد مؤمن ... أو مدرك لروائح الإيمان
شهد الرسول بذاك وهي شهادة ... من أصدق الثقلين بالبرهان
أو ما علمت بأن خزرج دينه ... والأوس هم أبدا بكل زمان
ما ذنبهم إذ خالفوك لقوله ... ما خالفوه لأجل قول فلان
لو وافقوك وخالفوه كنت تشـ ... ـهد أنهم حقا أولو الإيمان
لما تحيّزتم إلى الأشياخ وانـ ... ـحازوا إلى المبعوث بالقرآن
نسبوا إليه دون كل مقالة ... أو حالة أو قائل ومكان
هذا انتساب أولي التفرق نسبة ... من أربع معلومة التبيان
فلذا غضبتم حينما انتسبوا إلى ... خبر الرسول بنسبة الإحسان
فوضعتم لهم من الألقاب ما ... تستقبحون وذا من العدوان

(1/281)

هم يشهدونكم على بطلانها ... أفتشهدونهم على البطلان
ما ضرهم والله بغضكم لهم ... إذ وافقوا حقا رضا الرحمن
يا من يعاديهم لأجل مآكل ... ومناصب ورياسة الإخوان
تهنيك هاتيك العداوة كم بها ... من حسرة ومذلة وهوان
ولسوف تجني غيها والله عن ... قرب وتذكر صدق ذي الإيمان
فإذا تقطعت الوسائل وانتهت ... تلك المآكل في سريع زمان
هناك تقرع سن ندمان على التـ ... ـفريط وقت السير والإمكان
وهناك تعلم ما بضاعتك التي ... حصلتها في سالف الأزمان
إلا الوبال عليك والحسرات والـ ... خسران عند الوضع في الميزان
قيل وقال ما له من حاصل ... إلا العناء وكل ذي الأذهان
والله ما يجدي عليك هنالك إلا ... ذا الذي جاءت به الوحيان
والله ما ينجيك من سجن الجحيـ ... ـم سوى الحديث ومحكم القرآن
والله ليس الناس إلا أهله ... وسواهم من جملة الحيوان
ولسوف تذكر بر ذي الإيمان عن ... قرب وتقرع ناجذ الندمان
رفعوا به رأسا ولم يرفع به ... أهل الكلام ومنطق اليونان
فهم كما قال الرسول ممثلا ... بالماء مهبطة على القيعان
لا الماء تمسكه ولا كلأ بها ... يرعاه ذو كبد من الحيوان
هذا إذا لم يحرق الزرع الذي ... بجوارها بالنار أو بدخان

(1/282)

والجاهلون بذا وهذا هم زوا ... ن الزرع إي والله شر زوان
وهم لدى غرس الإله كمثل غر ... س الدلب بين مغارس الرمان
يمتص ماء الزرع مع تضييقه ... أبدا عليه وليس ذا قنوان
ذا حالهم مع حال أهل العلم أنـ ... ـصار الرسول فوراس الإيمان
فعليه من قبل الإله تحية ... والله يبقيه مدى الأزمان
لولاه ما سقي الغراس فسوق ذا ... ك الماء للدلب العظيم الشان
فالغرس دلب كله وهو الذي ... يسقى ويحفظ عند أهل زمان
فالغرس في تلك الحضارة شارب ... فضل المياه مصاره البستان
لكنما البلوى من الحطاب قطـ ... ـاع الغراس وعاقر الحيطان
بالفوس يضرب في أصول الغرس كي ... يجتثها ويظن ذا إحسان
ويظل يحلف كاذبا لم أعتمد ... في ذا سوى التثبيت للعيدان
يا خيبة البستان من حطابه ... ما بعد ذا الحطاب من بستان
في قلبه غل على البسـ ... ـتان فهو موكل بالقطع كل أوان
فالجاهلون شرار أهل الحق والـ ... علماء سادتهم أولو الإحسان
والجاهلون خيار أحزاب الضلا ... ل وشيعة الكفران والشيطان
وشرارهم علماؤهم هم شر خلـ ... ـق الله آفة هذه الأكوان

(1/283)

فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام
يا قوم فرض الهجرتين بحاله ... والله لم ينسخ إلى ذا الآن
فالهجر الأول إلى الرحمن بالـ ... إخلاص في سر وفي إعلان
حتى يكون القصد وجه الله بالـ ... أقوال والأعمال والإيمان
ويكون كل الدين للرحمن ما ... لسواه شيء فيه من إنسان
والحب والبغض اللذان هما لـ ... ـكل ولاية وعداوة أصلان
لله أيضا هكذا الإعطاء والمنـ ... ـع اللذان عليهما يقفان
والله هذا شطر دين الله ... والتحكيم للمختار شطر ثان
وكلاهما الإحسان لمن يتقبل الر ... حمن من سعي بلا إحسان
والهجرة الأخرى إلى المبعوث بالـ ... إسلام والإيمان والإحسان
أترون هذي هجرة الأبدان لا ... والله بل هي هجرة الإيمان
قطع المسافة بالقلوب إليه في ... درك الأصول مع الفروع وذان
أبدا إليه حكمها لا غيره ... فالحكم ما حكمت به النصان
يا هجرة طالت مسافتها على ... من خص بالحرمان والخذلان
يا هجرة طالت مسافتها على ... كسلان منخوب الفؤاد جبان

(1/284)

يا هجرة والعبد فوق فراشه ... سبق السعاة لمنزل الرضوان
ساروا أحث السير وهو فسيره ... سير الدلال وليس بالذملان
هذا وتنظره أمام الركب كالعـ ... ـلم العظيم يشاف في القيعان
رفعت له أعلام هاتيك النصو ... ص رؤوسها شابت من النيران
نار هي النور المبين ولم يكن ... ليراه إلا من له عينان
مكحولتان بمرود الوحيين لا ... بمراود الآراء والهذيان
فلذاك شمر نحوها لم يلتفت ... لا عن شمائله ولا أيمان
يا قوم لو هاجرتم لرأيتم ... أعلام طيبة رؤية بعيان
ورأيتم ذاك اللواء وتحته الرسـ ... ـل الكرام وعسكر القرآن
أصحاب بدر والألى قد بايعوا ... أزكى البرية بيعة الرضوان
وكذا المهاجرة الألى سبقوا كذا الـ ... أنصار أهل الدار والإيمان
والتابعون لهم بإحسان وسا ... لك هديهم أبدا بكل زمان
لكن رضيتم بالأماني وابتليـ ... ـتم بالحظوظ ونصرة الإخوان
بل غركم ذاك الغرور وسولت ... لكم النفوس وساوس الشيطان
ونبذتم غسل النصوص وراءكم ... وقنعتم بقطارة الأذهان
وتركتم الوحيين زهدا فيهما ... ورغبتم في رأي كل فلان
وعزلتم النصين عما وليا ... للحكم فيه عزل ذي عدوان
وزعمتم أن ليس يحكم بيننا ... إلا العقول ومنطق اليونان

(1/285)

فهما بحكم الحق أولى منهما ... سبحانك اللهم ذا السبحان
حتى إذا انكشف الغطاء وحصلت ... أعمال هذا الخلق في الميزان
وإذا انجلى هذا الغبار وصار ميـ ... ـدان السباق تناله العينان
وبدت على تلك الوجوه سماتها ... وسم المليك القادر الديان
مبيضة مثل الرياض بجنة ... والسود مثل الفحم للنيران
فهناك يعلم كل راكب ما تحته ... وهناك يقرع ناجذ الندمان
وهناك تعلم كل نفس ما الذي ... معها من الأرباح والخسران
وهناك يعلم مؤثر الآراء والشـ ... ـطحات والهذيان والبطلان
أي البضائع قد أضاع وما الذي ... منها تعوض في الزمان الفاني
سبحان رب الخلق قاسم فضله ... والعدل بين الناس بالميزان
لو شاء كان الناس شيئا واحدا ... ما فيهم من تائه حيران
لكنه سبحانه يختص بالفضـ ... ـل العظيم خلاصة الإنسان
وسواهم لا يصلحون لصالح ... كالشوك فهو عمارة النيران
وعمارة الجنات هم أهل الهدى ... الله أكبر ليس يستويان
فسل الهداية من أزمة أمرنا ... بيديه مسألة الذليل العاني
وسل العياذ من اثنتين هما اللتا ... ن بهلك هذا الخلق كافلتان
شر النفوس وسيء الأعمال ما ... والله أعظم منهما شران
ولقد أتى هذا التعوذ منهما ... في خطبة المبعوث بالقرآن

(1/286)

لو كان يدري العبد أن مصابه ... في هذه الدنيا هما الشران
جعل التعوذ منهما ديدانه ... حتى تراه داخل الأكفان
وسل العياذ من التكبر والهوى ... فهما لكل الشر جامعتان
وهما يصدان الفتى عن كل طر ... ق الخير إذ في قلبه يلجان
فتراه يمنعه هواه تارة ... والكبر أخرى ثم يشتركان
والله ما في النار إلا تابع ... هذين فاسأل ساكني النيران
والله لو جردت نفسك منهما ... لأتت إليك وفود كل تهان

(1/287)


فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين، فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن، فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام، فصل: في تلازم التعطيل والشرك، فصل: في بيان أن المعطل شر من المشرك، - متن القصيدة النونية

متن القصيدة النونية

فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين
والفرق بين الدعوتين فظاهر ... جدا لمن كانت له أذنان
فرق مبين ظاهر لا يختفي ... إيضاحه إلا على العميان
فالرسل جاؤونا بإثبات العلو ... لربنا من فوق كل مكان
وكذا أتونا بالصفات لربنا ... الرحمن تفصيلا بكل بيان
وكذاك قالوا إنه متكلم ... وكلامه المسموع بالآذان
وكذاك قالوا إنه سبحانه ... المرئي يوم لقائه بعيان

(1/287)

وكذاك قالوا إنه الفعال حقـ ... ـا كل يوم ربنا في شان
وأتيتمونا أنتم بالنفي والتـ ... ـعطيل بل بشهادة الكفران
للمثبتين صفاته وعلوه ... ونداءه في عرف كل لسان
شهدوا بإيمان المقر بأنه ... فوق السماء مباين الأكوان
وشهدتم أنتم بتكفير الذي ... قد قال ذلك يا أولي العدوان
وأتى بأين الله اقرارا ونطـ ... ـقا قلتم هذا من البهتان
فسلوا لنا بالأين مثل سؤالنا ... ما الكون عندكم هما شيئان
وكذا أتونا بالبيان فقلتم ... باللغز أين اللغز من تبيان
إذ كان مدلول الكلام ووضعه ... لم يقصدوه بنطقهم بلسان
والقصد منه غير مفهوم به ... ما اللغز عند الناس إلا ذان
يا قوم رسل الله أعرف منكم ... وأتم نصحا في كمال بيان
أترونهم قد ألغزوا التوحيد إذ ... بينتموه يا أولي العرفان
أترونهم قد أظهروا التشبيه وهـ ... ـو لديكم كعبادة الأوثان
ولأي شيء لم يقولوا مثل ما ... قد قلتم في ربنا الرحمان
ولأي شيء صرحوا بخلافه ... تصريح تفصيل بلا كتمان
ولأي شيء بالغوا في الوصف با ... لإثبات دون النفي كل زمان
ولأي شيء أنتم بالغتم ... في النفي والتعطيل بالقفزان
فجعلتم نفي الصفات مفصلا ... تفصيل نفي العيب والنقصان

(1/288)

وجعلتم الإثبات أمرا مجملا ... عكس الذي قالوه بالبرهان
أتراهم عجزوا عن التبيان واسـ ... توليتم أنتم على التبيان
أترون أفراخ اليهود وأمـ ... ـة التعطيل والعبّاد للنيران
ووقاح أرباب الكلام الباطل المـ ... ـذموم عند أئمة الإيمان
من كل جهمي ومعتزل ومن ... والاهما من حزب جنكسخان
بالله أعلم من جميع الرسل والتـ ... ـوراة والإنجيل والقرآن
فسلوهم بسؤال كتبهم التي ... جاؤوا بها عن علم هذا الشأن
وسلوهم هل ربكم في أرضه ... أو في السماء وفوق كل مكان
أم ليس من ذا كله شيء فلا ... هو داخل أو خارج الأكوان
فالعلم والتبيان والنصح الذي ... فيهم يبين الحق كل بيان
لكنما الإلغاز والتلبيس والـ ... ـكتمان فعل معلم شيطان

(1/289)

فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن
يا رب هم يشكوننا أبدا ... ببغيهم وظلمهم إلى السلطان
ويلبسون عليه حتى إنه ... ليظنهم هم ناصرو الإيمان

(1/289)

فيرونه البدع المضلة في قوا ... لب سنة نبوية وقران
ويرونه الإثبات للأوصاف في ... أمر شنيع ظاهر النكران
فيلبسون عليه تلبيسين لو ... كشفا له باداهم بطعان
يا فرقة التلبيس لا حييتم ... أبدا وحييتم بكل هوان
لكننا نشكوهم وصنيعتهم ... أبدا إليك فأنت ذو السلطان
فاسمع شكايتنا وأشك محقنا ... والمبطل اردده عن البطلان
راجع به سبل الهدى والطف به ... حتى تريه الحق ذا تبيان
وارحمه وارحم سعيه المسكين قد ... ضل الطريق وتاه في القيعان
يا رب قد عم المصاب بهذه الآ ... راء والشطحات والبهتان
هجروا لها الوحيين والفطرات ... والآثار لم يعبوا بذا الهجران
قالوا وتلك ظواهر لفظية ... لم تغن شيئا طالب البرهان
فالعقل أولى أن يصار إليه من ... هذي الظواهر عند ذي العرفان
ثم ادعى كل بأن العقل ما ... قد قلته دون الفريق الثاني
يا رب قد حار العباد بعقل من ... يزنون وحيك فأت بالميزان
وبعقل من يقضي عليك فكلهم ... قد جاء بالمعقول والبرهان
يا رب أرشدنا إلى معقول من ... يقع التحاكم إننا خصمان
جاؤوا بشبهات وقالوا إنها ... معقولة ببدائه الأذهان
كل يناقض بعضه بعضا وما ... في الحق معقولان مختلفان

(1/290)

وقضوا بها كذبا عليك وجرأة ... منهم وما التفتوا إلى القرآن
يا رب قد أوهى النفاة حبائل ... القرآن والآثار والإيمان
يا رب قد قلب النفاة الدين والإ ... يمان ظهر منه فوق بطان
يارب قد بغت النفاة وأجلبوا ... بالخيل والرجل الحقير الشان
نصبوا الحبائل والغوائل للألى ... أخذوا بوحيك دون قول فلان
ودعوا عبادك أن يطيعوهم فمن ... يعصيهم ساموه شر هوان
وقضوا على من لم يقل بضلالهم ... باللعن والتضليل والكفران
وقضوا على أتباع وحيك بالذي ... هم أهله لا عسكر الفرقان
وقضوا بعزلهم وقتلهم وحبـ ... ـسهم ونفيهم عن الأوطان
وتلاعبوا بالدين مثل تلاعب الـ ... ـحمر التي نفرت بلا أرسان
حتى كأنهم تواصوا بينهم ... يوصي بذلك أول للثاني
هجروا كلامك مبتدع لمن ... قد دان بالآثار والقرآن
فكأنه فيما لديهم مصحف ... في بيت زنديق أخي كفران
أو مسجد بجوار قوم همهم ... في الفسق لا في طاعة الرحمن
وخواصهم لم يقرؤوه تدبرا ... بل للتبرك لا لفهم معان
وعوامهم في الشبع أو في ختمة ... أو تربة عوضا لذي الأثمان
هذا وهم حرفية التجويد أو ... صوتية الأنغام والألحان
يا رب قد قالوا بأن مصاحف الإ ... سلام ما فيها من القرآن
إلا المداد وهذه الأوراق وال ... جلد الذي قد سل من حيوان

(1/291)

والكل مخلوق ولست بقائل ... أصلا ولا حرفا من القرآن
إن ذاك إلا قول مخلوق وهل ... هو جبريل أو الرسول فذان
قولان مشهوران قد قالتهما ... أشياخهم يا محنة القرآن
لو داسه رجل لقالوا لم يطأ ... إلا المداد وكاغد الإنسان
يا رب زالت حرمة القرآن من ... تلك القلوب وحرمة الإيمان
وجرى على الأفواه منهم قولهم ... ما بيننا لله من قرآن
ما بيننا إلا الحكاية عنـ ... ـه والتعبير ذاك عبارة بلسان
هذا وما التالون عمالا به ... إذ هم قد استغنوا بقول فلان
إن كان قد جاز الحناجر منهم ... فبقدر ما عقلوا من القرآن
والباحثون فقدموا رأي الرجا ... ل عليه تصريحا بلا كتمان
عزلوه إذ ولوا سواه وكان ذا ... ك العزل قائدهم إلى الخذلان
قالوا ولم يحصل لنا منه يقيـ ... ـن فهو معزول عن الإيقان
إن اليقين قواطع عقلية ... ميزانها هو منطق اليونان
هذا دليل الرفع منه وهذه ... أعلامه في آخر الأزمان
يا رب من أهلوه حقا كي يرى ... أقدامهم منا على الأذقان
أهلوه من لا يرتضي منه بديـ ... ـلا فهو كافيهم بلا نقصان
وهو الدليل لهم وهاديهم إلى الـ ... إيمان والإيقان والعرفان
هو موصل لهم إلى درك اليقيـ ... ـن حقيقة وقواطع البرهان

(1/292)

يا رب نحن العاجزون بحبهم ... يا قلة الأنصار والأعوان

(1/293)

فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام
يا قوم قد حانت صلاة الفجر ... فانتبهوا فإني معلن بأذان
لا بالملحن والمبدل ذاك بل ... تأذين حق واضح التبيان
وهو الذي حقا إجابته على ... كل امرئ فرض على الأعيان
الله أكبر أن يكون كلامه الـ ... ـعربي مخلوقا من الأكوان
والله أكبر أن يكون رسوله الـ ... ملكي أنشأه عن الرحمان
والله أكبر أن يكون رسوله البـ ... ـشري أنشأه لنا بلسان
هذي مقالات لكم يا أمة التـ ... ـشبيه ما أنتم على إيمان
شبهتم الرحمان بالأوثان في ... عدم الكلام وذاك للأوثان
مما يدل بأنها ليست بآ ... لهة وذا البرهان في الفرقان
في سورة الأعراف مع طه وثا ... لثها فلا تعدل عن القرآن
أفصح بأن الجاحدين لكونه ... متكلما بحقيقة وبيان
هم أهل تعطيل وتشبيه معا ... بالجامدات عظيمة النقصان
لا تقذفوا بالداء منكم شيعة الر ... حمان أهل العلم والعرفان

(1/293)

إن الذي نزل الأمين به على ... قلب الرسول الواضح البرهان
هو قول ربي اللفظ والمعنى جميـ ... ـعا إذ هما أخوان مصطحبان
لا تقطعوا رحما تولى وصلها ... الرحمن وتنسلخوا من الإيمان
ولقد شفانا قول شاعرنا الذي ... قال الصواب وجاء بالإحسان
إن الذي هو في المصاحف ... مثبت بأنامل الأشياخ والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
والله أكبر من على العرش استوى ... لكنه استولى على الأكوان
والله أكبر ذو المعارج من إلي ... ـه تعرج الأملاك كل أوان
والله أكبر من يخاف جلاله ... أملاكه من فوقهم ببيان
والله أكبر من غدا لسريره ... أط به كالرحل للركبان
والله أكبر من أتانا قوله ... من عنده من فوق ست ثمان
نزل الأمين به بأمر الله من ... رب على العرش استوى الرحمن
والله أكبر قاهر فوق العبا ... د فلا تضع فوقية الرحمن
من كل وجه تلك ثابتة له ... لا تهضموها يا أولي البهتان
قهرا وقدرا واستواء الذات فو ... ق العرش بالبرهان
فبذاته خلق السموات العلى ... ثم استوى بالذات فافهم ذان
فضمير فعل الاستواء يعود للـ ... ـذات التي ذكرت بلا فرقان
هو ربنا هو خالق هو مستو ... بالذات هذي كلها بوزان

(1/294)

والله أكبر ذو العلو المطلق الـ ... ـمعلوم بالفطرات والإيمان
فعلوه من كل وجه ثابت ... فالله أكبر جل ذو السلطان
والله أكبر من رقا فوق الطبا ... ق رسوله فدنا من الديان
وإليه قد صعد الرسول حقيقة ... لا تنكروا المعراج بالبهتان
ودنا من الجبار جل جلاله ... ودنا إليه الرب ذو الإحسان
والله قد أحصى الذي قد قلتم ... في ذلك المعراج بالميزان
قلتم خيالا أو أكاذيبا او الـ ... معراج لم يحصل إلى الرحمن
إذ كان ما فوق السموات العلى ... رب إليه منتهى الإنسان
والله أكبرمن أشار رسوله ... حقا إليه بإصبع وبنان
في مجمع الحج العظيم بموقف ... دون المعرف موقف الغفران
من قال منكم من أشار بأصبع ... قطعت فعند الله يجتمعان
والله أكبر ظاهر ما فوقه ... شيء وشأن الله أعظم شان
والله أكبر عرشه وسع السما ... والأرض والكرسي ذا الأركان
وكذلك الكرسي قد وسع الطبا ... ق السبع والأرضين بالبرهان
والرب فوق العرش والكرسي لا ... يخفى عليه خواطر الإنسان
لا تحصروه في مكان إذ تقو ... لوا ربنا حقا بكل مكان
نزهتموه بجهلكم عن عرشه ... وحصرتموه في مكان ثان
لا تعدموه بقولكم لا داخل ... فينا ولا هو خارج الأكوان

(1/295)

الله أكبرقد هتكت أستاركم ... وبدت لمن كانت له عينان
والله أكبر جل عن شبه وعن ... مثل وعن تعطيل ذي كفران
والله أكبر من له الأسماء والـ ... أوصاف كاملة بلا نقصان
والله أكبر جل عن ولد وصا ... حبة وعن كفء وعن أخدان
والله أكبر جل عن شبه الجما ... د كقول ذي التعطيل والكفران
هم شبهوه بالجماد وليتهم ... قد شبهوه بكامل ذي شان
الله أكبر جل عن شبه العبا ... د فذان تشبيهان ممتنعان
والله أكبر واحد صمد فكـ ... ـل الشأن في صمدية الرحمن
نفت الولادة والأبوة عنه والـ ... كفء الذي هو لازم الإنسان
وكذاك أثبتت الصفات جميعها ... لله سالمة من النقصان
وإليه يصمد كل مخلوق فلا ... صمد سواه عز ذو السلطان
لا شيء يشبهه تعالى كيف يشبـ ... ـه خلقه ما ذاك في إمكان
لكن ثبوت صفاته وكلامه ... وعلوه حقا بلا نكران
لا تجعلوا الإثبات تشبيها له ... يا فرقة التشبيه والطغيان
كم ترتقون بسلم التنزيه للتـ ... ـعطيل ترويجا على العميان
فالله أكبر أن يكون صفاته ... كصفاتنا جل العظيم الشان
هذا هو التشبيه لا إثبات أو ... صاف الكمال فما هما سيان

(1/296)

فصل: في تلازم التعطيل والشرك
واعلم بأن الشرك والتعطيل مذ ... كانا هما لا شك مصطحبان
أبدا فكل معطل هو مشرك ... حتما وهذا واضح التبيان
فالعبد مضطر إلى من يكشف البـ ... ـلوى ويغني فاقة الإنسان
وإليه يصمد في الحوائج كلها ... وإليه يفزع طالبا لأمان
فإذا انتفت أوصافه وفعاله ... وعلوه من فوق كل مكان
فزع العباد إلى سواه وكان ذا ... من جانب التعطيل والنكران
فمعطل الأوصاف ذاك معطل التـ ... وحيد حقا ذان تعطيلان
قد عطلا بلسان كل الرسل من ... نوح إلى المبعوث بالقرآن
والناس في هذا ثلاث طوائف ... ما رابع أبدا بذي إمكان
إحدى الطوائف مشرك بإلهه ... فإذا دعاه دعا إلها ثان
هذا وثاني هذه الأقسام ذا ... لك جاحد يدعو سوى الرحمن
هو جاحد للرب يدعو غيره ... شركا وتعطيلا له قدمان
هذا وثالث هذه الأقسام خير الـ ... ـخلق ذاك خلاصة الإنسان
يدعو الإله الحق لا يدعو سوا ... هـ قط في الأشياء والأكوان
يدعوه في الرغبات والرهبات والـ ... ـحالات من سر ومن إعلان

(1/297)

توحيده نوعان علمي وقصـ ... ـدي كما قد جرد النوعان
في سورة الإخلاص مع تال لنصـ ... ـر الله قل يا أيها ببيان
ولذاك قد شرعا بسنة فجرنا ... وكذاك سنة مغرب طرفان
ليكون مفتتح النهار وختمه ... تجريدك التوحيد للديان
وكذاك قد شرعا بخاتم وترنا ... ختما لسعي الليل بالآذان
وكذاك قد شرعا بركعتي الطوا ... ف وذاك تحقيق لهذا الشان
فهما إذا أخوان مصطحبان لا ... يتفارقان وليس ينفصلان
فمعطل الأوصاف ذو شرك كذا ... ذو الشرك فهو معطل الرحمن
أو بعض أوصاف الكمال له فحقـ ... ـق ذا ولا تسرع إلى نكران

(1/298)

فالشرك تعظيم بجهل من قيا ... س الرب بالأمراء والسلطان
ظنوا بأن الباب لا يغشى بدو ... ن توسط الشفعاء والأعوان
ودهاهم ذاك القياس المستبين ... فساده ببداهة الإنسان
الفرق بين الله والسلطان من ... كل الوجوه لمن له أذنان
إن الملوك لعاجزون وما لهم ... علم بأحوال الدعا بأذان
كلا ولا هم قادرون على الذي ... يحتاجه الإنسان كل زمان
كلا وما تلك الإرادة فيهم ... لقضا حوائج كل ما إنسان
كلا ولا وسعوا الخليقة رحمة ... من كل وجه هم أولو النقصان
فلذلك احتاجوا إلى تلك الوسا ... ئط حاجة منهم مدى الأزمان
أما الذي هو عالم للغيب مقـ ... ـتدر على ما شاء ذو إحسان
وتخافه الشفعاء ليس يريد منـ ... ـهم حاجة جل العظيم الشان
بل كل حاجات لهم فإليه لا ... لسواه من ملك ولا إنسان
وله الشفاعة كلها وهو الذي ... في ذاك يأذن للشفيع الداني
لمن ارتضى ممن يوحده ولم ... يشرك به شيئا لما قد جاء في القرآن
سبقت شفاعته إليه فهو مشـ ... ـفوع إليه وشافع ذو شان
فلذا أقام الشافعين كرامة ... لهم ورحمة صاحب العصيان
فالكل منه بدا ومرجعه إلي ... ـه وحده ما من إله ثان
غلط الألى جعلوا الشفاعة من سوا ... هـ إليه دون الإذن من رحمان

(1/299)

هذي شفاعة كل ذي شرك فلا ... تعقد عليها يا أخا الإيمان
والله في القرآن أبطلها فلا ... تعدل عن الآثار والقرآن
وكذا الولاية كلها لله لا ... لسواه من ملك ولا إنسان
والله لم يفهم أولو الإشراك ذا ... ورآه تنقيصا أولو النقصان
إذ قد تضمن عزل من يدّعى سـ ... ـوى الرحمن بل أحدية الرحمن
بل كل مدعو سواه من لدن ... عرش الإله إلى الحضيض الداني
هو باطل في نفسه ودعا عا ... بده له من أبطل البطلان
فله الولاية والولاية ما لنا ... من دونه وال من الأكوان
فإذا تولاه امرؤ دون الورى ... طرا تولاه العظيم الشان
وإذا تولى غيره من دونه ... ولاه ما يرضى به لهوان
في هذه الدنيا وبعد مماته ... وكذاك عند قيامة الأبدان
حقا يناديهم ندا سبحانه ... يوم المعاد فيسمع الثقلان
يا من يريد ولاية الرحمن دو ... ن ولاية الشيطان والأوثان
فارق جميع الناس في إشراكهم ... حتى تنال ولاية الرحمن
يكفيك من وسع الخلائق رحمة ... وكفاية ذو الفضل والإحسان
يكفيك رب لم تزل ألطافه ... تأتي إليك برحمة وحنان
يكفيك رب لم تزل في ستره ... ويراك حين تجيء بالعصيان
يكفيك رب لم تزل في حفظه ... ووقاية منه مدى الأزمان

(1/300)

يكفيك رب لم تزل في فضله ... متقلبا في السر والإعلان
يدعوه أهل الأرض مع أهل السما ... ء فكل يوم ربنا في شان
وهو الكفيل بكل ما يدعونه ... لا يعتري جدواه من نقصان
فتوسط الشفعاء والشركاء والظـ ... ـهراء أمر بيّن البطلان
ما فيه إلا محض تشبيه لهم ... بالله وهو فأقبح البهتان
مع قصدهم تعظيمه سبحانه ... ما عطلوا الأوصاف للرحمان
لكن أخو التعطيل ليس لديه ... إلا النفي أين النفي من إيمان
والقلب ليس يقرّ إلا بالتعبـ ... ـد فهو يدعوه إلى الأكوان
فترى المعطل دائما في حيرة ... متنقلا في هذه الأعيان
يدعو إلها ثم يدعو غيره ... ذا شأنه أبدا مدى الأزمان
ونرى الموحد دائما متنقلا ... بمنازل الطاعات والإحسان
ما زال ينزل في الوفاء منازلا ... وهي الطريق له إلى الرحمان
لكنما معبوده هو واحد ... ما عنده ربان معبودان

(1/301)

فصل: في بيان أن المعطل شر من المشرك
لكن أخو التعطيل شر من أخي الـ ... إشراك بالمعقول والبرهان
إن المعطل جاحد للذات أو ... لكمالها هذان تعطيلان
متضمنان القدح في نفس الألو ... هة كم بذاك القدح من نقصان
والشرك فهو توسل مقصوده الز ... فى من الرب العظيم الشان
بعبادة المخلوق من حجر ومن ... بشر ومن قبر ومن أوثان

(1/198)


فصل: في مثل المشرك والمعطل، فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان، فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة، - متن القصيدة النونية

متن القصيدة النونية

فصل: في مثل المشرك والمعطل
أين الذي قد قال في ملك عظيـ ... ـم لست فينا قط ذا سلطان

(1/301)

ما في صفاتك من صفات الملك ... شيء كلها مسلوبة الوجدان
فهل استويت على سرير الملك أو ... دبرت أمر الملك والسلطان
أو قلت مرسوما تنفذه الرعا ... يا أو نطقت بلفظة ببيان
أو كنت ذا أمر وذا نهي وتكـ ... ـليم لمن وافى من البلدان
أو كنت ذا سمع وذا بصر وذا ... علم وذا سخط وذا رضوان
أو كنت قط مكلما متكلما ... متصرفا بالفعل كل زمان
أو كنت تفعل ما تشاء حقيقة الـ ... ـفعل الذي قد قام بالأذهان
أو كنت حيا فاعلا بمشيئة ... وبقدرة أفعال ذي السلطان
فعل يقوم بغير فاعله محا ... ل غير معقول لذي الإنسان
بل حالة الفعال قبل ومع وبعـ ... ـد هي كالتي كانت بلا فرقان
والله لست بفاعل شيئا إذا ... ما كان شأنك منك هذا الشان
لا داخلا فينا ولست بخارج ... عنا خيالا درت في الأذهان
فبأي شيء كنت فينا مالكا ... ملكا مطاعا قاهر السلطان
اسما ورسما لا حقيقة تحته ... شأن الملوك أجل من ذا الشأن
هذا وثان وقال أنت مليكنا ... وسواك لا نرضاه من سلطان
إذ حزت أوصاف الكمال جميعها ... ولأجل ذا دانت لك الثقلان
وقد استويت على سرير الملك واسـ ... ـتوليت مع هذا على البلدان
لكن بابك ليس يغشاه امرؤ ... إن لم يجيء بالشافع المعوان

(1/302)

ويذلّ للبواب والحجاب والشـ ... ـفعاء أهل القرب والإحسان
أفيستوي هذا وهذا عندكم ... والله ما استويا لدى إنسان
والمشركون أخف في كفرانهم ... وكلاهما من شيعة الشيطان
إن المعطل بالعداوة قائم ... في قالب التنزيه للرحمن

(1/303)

فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان
هذا وللمتمسكين بسنة المختار ... عند فساد ذي الأزمان
أجر عظيم ليس يقدر قدره ... إلا الذي أعطاه للإنسان
فروى أبو داود في سنن له ... ورواه أيضا أحمد الشيباني
أثرا تضمن أجر خمسين امرءا ... من صحب أحمد خيرة الرحمان
إسناده حسن ومصداق له ... في مسلم فافهمه بالإحسان
إن العبادة وقت هرج هجرة ... حقا إلي وذاك ذو برهان
هذا فكم من هجرة لك أيها السـ ... ـني بالتحقيق لا بأمان
هذا وكم من هجرة لهم بما ... قال الرسول وجاء في القرآن

(1/303)

ولقد أتى مصداقه في الترمذي ... لمن له أذنان واعيتان
في أجر محيي سنة ماتت فذا ... ك مع الرسول رفيقه بجنان
هذا ومصداق له أيضا أتى ... في الترمذي لمن له عينان
تشبيه أمته بغيث أول ... منه وآخره فمشتبهان
فلذالك لا يدري الذي هو منهما ... قد خص بالتفضيل والرجحان
ولقد أتى أثر بأن الفضل في ... الطرفين أعني أولا والثاني
والوسط ذو ثبج فأعوج هكذا ... جاء الحديث وليس ذا نكران
ولقد أتى في الوحي مصداق له ... في الثلتين وذاك في القرآن
أهل اليمن فثلة مع مثلها ... والسابقون أقل في الحسبان
ما ذاك إلا أن تابعهم هم ... الغرباء ليست غربة الأوطان
لكنها والله غربة قائم ... بالدين بين عساكر الشيطان
فلذاك شبههم به متبوعهم ... في الغربتين وذاك ذو تبيان
لم بشبهوهم في جميع أمورهم ... من كل وجه ليس يستويان
فانظر إلى تفسيره الغرباء ... بالمحيين سنته بكل زمان
طوبى لهم والشوق يحدوهم إلى ... أخذ الحديث ومحكم القرآن
طوبى لهم لم يعبأوا بنحاتة الأ ... فكار أو بزبالة الأذهان
طوبى لهم ركبوا على متن العزا ... ئم قاصدين لمطلع الإيمان
طوبى لهم لم يعبأوا شيئا بذي الآ ... راء إذ أغناهم الوحيان

(1/304)

طوبى لهم وإمامهم دون الورى ... من جاء بالإيمان والفرقان
والله ما ائتموا بشخص دونه ... إلا إذا ما دلهم ببيان
في الباب آثار عظيم شأنها ... أعيت على العلماء في الأزمان
إذ أجمع العلماء أن صحابة الـ ... ـمختار خير طوائف الإنسان
ذا بالضرورة ليس فيه الخلف بيـ ... ـن اثنين ما حكيت به قولان
فلذاك ذي الآثار أعضل أمرها ... وبغوا لها التفسير بالإحسان
فاسمع إذا تأويلها وافهمه لا ... تعجل برد منك أو نكران
إن البدار برد شيء لم تحط ... علما به سبب إلى الحرمان
الفضل منه مطلق ومقيد ... وهما لأهل الفضل مرتبتان
والفضل ذو التقييد ليس بموجب ... فضلا على الإطلاق من إنسان
لا يوجب التقييد أن يقضي له ... بالاستواء فكيف بالرجحان
إذ كان ذو الإطلاق حاز على الفضا ... ئل فوق ذي التقييد بالإحسان
فإذ فرضنا واحدا قد حاز نو ... عا لم يجزه فاضل الإنسان
لم يوجب التخصيص من فضل عليـ ... ـه ولا مساواة ولا نقصان
ما خلق آدم باليدين بموجب ... فضلا على المبعوث بالقرآن
وكذا خصائص من أتى من بعده ... من كل رسل الله بالبرهان
فمحمد أعلاهم فوقا وما ... حكمت لهم بمزية الرجحان
فالحائز الخمسين أجرا لم يحز ... ها في جميع شرائع الإيمان

(1/305)

هل حازها في بدر أو أحد أو الـ ... ـفتح المبين وبيعة الرضوان
بل حازها إذ كان قد فقد المعـ ... ـين وهم فقد كانوا أولي أعوان
والرب ليس يضيع ما يتحمل ... المتحملون لأجله من شان
فتحمل العبد الوحيد رضاه مع ... فيض العدو وقلة الأعوان
مما يدل على يقين صادق ... ومحبة وحقيقة العرفان
يكفيه ذلا واغترابا قلة الأ ... نصار بين عساكر الشيطان
في كل يوم فرقة تغزوه إن ... ترجع يوافيه الفريق الثاني
فسل الغريم المستضام عن الذي ... يلقاه بين عدا بلا حسبان
هذا وقد بعد المدى وتطاول الـ ... ـعهد الذي هو موجب الإحسان
ولذاك كان كقابض جمرا فسل ... أحشاءه عن حرّ ذي النيران
والله أعلم بالذي في قلبه ... يكفيه علم الواحد المنان
في القلب أمر ليس يقدر قدره ... إلا الذي آتاه للإنسان
بر وتوحيد وصبر مع رضا ... والشكر والتحكيم للقرآن
سبحانه قاسم فضله بين العبا ... د فذاك مولي الفضل والإحسان
فالفضل عند الله ليس بصورة الأ ... عمال بل بحقائق الإيمان
وتفاضل الأعمال يتبع ما يقو ... م بقلب صاحبها من البرهان
حتى يكون العاملان كلاهما ... في رتبة تبدو لنا بعيان
هذا وبينهما كما بين السما ... والأرض في فضل وفي رجحان

(1/306)

ويكون بين ثواب ذا وثواب ذا ... رتب مصاعفة بلا حسبان
هذا عطاء الرب جل جلاله ... وبذاك تعرف حكمة الرحمان

(1/307)

فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة
يا خاطب الحور الحسان وطالبا ... لوصالهن بجنة الحيوان
لو كنت تدري من خطبت ومن طلبـ ... ـت بذلت ما تحوي من الأثمان
أو كنت تدري أين مسكنها جعلـ ... ـت السعي منك لها على الأجفان
ولقد وصفت طريق مسكنها فإن ... رمت الوصال فلا تكن بالواني
أسرع وحث السير جهدك إنما ... مسراك هذا ساعة لزمان
فاعشق وحدّث بالوصال النفس وابـ ... ـذل مهرها ما دمت ذا إمكان
واجعل صيامك قبل لقياها ويو ... م الوصل يوم الفطر من رمضان
واجعل نعوت جمالها الحادي وسر ... تلق المخاوف وهي ذات أمان
لا يلهينك منزل لعبت به ... أيدي البلا من سالف الأزمان
فلقد ترحل عنه كل مسرة ... وتبدلت بالهم والأحزان
سجن يضيق بصاحب الإيمان لـ ... ـكن جنّة المأوى لذي الكفران

(1/307)

سكانها أهل الجهالة والبطا ... لة والسفاهة أنجس السكان
وألذهم عيشا فجاهلهم ... بحق الله ثم حقائق القرآن
عمرت بهم هذي الديار وأقفرت ... منهم ربوع العلم والإيمان
قد آثروا الدنيا ولذة عيشها الـ ... ـفاني على الجنات والرضوان
صحبوا الأماني وابتلوا بحظوظهم ... ورضوا بكل مذلة وهوان
كدحا وكدا لا يفتر عنهم ... ما فيه من غم ومن أحزان
والله لو شاهدت هاتيك الصدو ... ر رأيتها كمراجل النيران
ووقودها الشهوات والحسرات والآ ... لام لا تخبو مدى الأزمان
أبدانهم أجداث هاتيك النفو ... س اللاء قد قبرت مع الأبدان
أرواحهم في وحشة وجسومهم ... في كدحها لا في رضا الرحمن
هربوا من الرق الذي خلقوا له ... فبلو برق النفس والشيطان
لا ترض ما اختاروه هم لنفوسهم ... فقد ارتضوا بالذل والحرمان
لو ساوت الدنيا جناح بعوضة ... لم يسق منها الرب ذا الكفران
لكنها والله أحقر عنده ... ذا الجناح القاصر الطيران
ولقد تولت بعد عن أصحابها ... فالسعد منها حل بالدبران
لا يرتجى منها الوفاء لصبها ... أين الوفا من غادر خوان
طبعت على كدر فكيف ينالها ... صفو أهذا قط في الإمكان
ياعاشق الدنيا تأهب للذي ... قد ناله العشاق كل زمان

(1/308)

أو ماسمعت بل رأيت مصارع الـ ... ـعشاق من شيب ومن شبان

(1/309)


فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة، فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن، فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا، فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم، - متن القصيدة النونية

متن القصيدة النونية

فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة
فاسمع إذا أوصافها وصفات ها ... تيك المنازل ربة الإحسان
هي جنة طابت وطاب نعيمها ... فنعيمها باق وليس بفان
دار السلام وجنة المأوى ومنـ ... ـزل عسكر الإيمان والقرآن
فالدار دار سلامة وخطابهم ... فيها سلام واسم ذي الغفران
فصل: في عدد درجات الجنة وما بين كل درجتين
درجاتها مائة وما بين اثنتيـ ... ـن فذاك في التحقيق للحسبان
مثل الذي بين السماء وبين هذي ... الأرض قول الصادق والبرهان
لكن عاليها هو الفردوس مسـ ... ـقوف بعرش الخالق الرحمن
وسط الجنان وعلوها فلذاك كا ... نت قبة من أحسن البنيان
منه تفجر سائر الأنهار فالـ ... ـينبوع منه نازل بجنان

(1/309)

فصل: في أبواب الجنة
أبوابها حق ثمانية أتت ... في النص وهي لصاحب الإحسان
باب الجهاد وذاك أعلاها وبا ... ب الصوم يدعى الباب بالريان
ولكل سعي صالح باب ورب ... السعي منه داخل بأمان
ولسوف يدعى المرء من أبوابها ... جميعا إذا وفى حلى الإيمان
منهم أبو بكر الصديق ذا ... ك خليفة المبعوث بالقرآن
فصل: في مقدار ما بين الباب والباب منه
سبعون عاما بين كل اثنين منـ ... ـها قدّرت بالعد والحسبان
هذا حديث لقيط المعروف بالـ ... ـخبر الطويل وذا عظيم الشان
وعليه كل جلالة ومهابة ... ولكم حواه بعد من عرفان
فصل: في مقدار ما بين مصراعي الباب الواحد منها
لكن بينهما مسيرة أربعيـ ... ـن رواه حبر الأمة الشيباني

(1/310)

في مسند بالرفع وهو لمسلم ... وقف كمرفوع بوجه ثان
ولقد روى تقديره بثلاثة الـ ... أيام لكن عند ذي العرفان
أعني البخاري الرضى وهو منكر ... وحديث راوية ذو نكران
فصل: في مفتاح باب الجنة
هذا وفتح الباب ليس بممكن ... إلا بمفتاح على أسنان
مفتاحه بشهادة الإخلاص والتو ... حيد تلك شهادة الإيمان
أسنانه الأعمال وهي شرائع الـ ... إسلام والمفتاح بالأسنان
لا تلغين هذا المثال فكم به ... من حل إشكال لذي العرفان
فصل: في منشور الجنة الذي يوقع به لصاحبها
هذا ومن يدخل فليس بداخل ... إلا بتوقيع من الرحمان
وكذاك يكتب للفتى لدخوله ... من قبل توقيعان مشهوران
إحداهما بعد الممات وعرض أر ... واح العباد به على الديان
فيقول رب العرش جل جلاله ... للكاتبين وهم أولو الديوان

(1/311)

ذا الاسم في الديوان يكتب ذاك ديـ ... ـوان الجنان مجاور المنان
ديوان عليين أصحاب القرآ ... ن وسنة المبعوث بالقرآن
فإذا انتهى للجسر يوم الحشر يعـ ... ـطى للدخول إذا كتابا ثان
عنوانه هذا الكتاب من عزيـ ... ـز راحم لفلان ابن فلان
فدعوه يدخل جنة المأوى التي ار ... تفعت ولكن القطوف دوان
هذا وقد كتب اسمه مذ كان في الـ ... أرحام قبل ولادة الإنسان
بل قبل ذلك هو وقت القبضتيـ ... ـن كلاهما للعدل والإحسان
سبحان ذي الجبروت والملكوت والـ ... إجلال والإكرام والسبحان
والله أكبر عالم الأسرار والـ ... إعلان واللحظات بالأجفان
والحمد لله السميع لسائر الـ ... أصوات من سر ومن إعلان
وهو الموحد والمسبح والممجـ ... ـد والحميد ومنزل القرآن
والأمر من قبل ومن بعد له ... سبحانك اللهم ذا السلطان
فصل: في صفوف أهل الجنة
هذا وإن صفوفهم عشرون مع ... مائة وهذي الأمة الثلثان
يرويه عنه بريدة إسناده ... شرط الصحيح بمسند الشيباني
وله شواهد من حديث أبي هريـ ... ـرة وابن مسعود وحبر زمان

(1/312)

أعني ابن عباس وفي إسناده ... رجل ضعيف غير ذي إتقان
ولقد أتانا في الصحيح بأنهم ... شطر وما اللفظان مختلفان
إذ قال أرجوأن تكونوا شطرهم ... هذا رجاء منه للرحمن
أعطاه رب العرش ما يرجو وزا ... د من العطاء فعال ذي الإحسان
فصل: في صفة أول زمرة تدخل الجنة
هذا وأول زمرة فوجوههم ... كالبدر ليل الست بعد ثمان
السابقون هم وقد كانوا هنا ... أيضا أولي سبق إلى الإحسان
فصل: في صفة الزمرة الثانية
والزمرة الأخرى كأضواء كوكب ... في الأفق تنظره به العينان
أمشاطهم ذهب ورشحهم فمسـ ... ـك خالص يا ذلة الحرمان

(1/313)

فصل: في تفاضل أهل الجنة في الدرجات العلى
ويرى الذين بذيلها من فوقهم ... مثل الكواكب رؤية بعيان
ما ذاك مختصا برسل الله بل ... لهم وللصديق ذي الإيمان
فصل: في ذكر أعلى أهل الجنة منزلة وأدناهم
هذا وأعلاهم فناظر ربه ... في كل يوم وقته الطرفان
لكن أدناهم وما فيهم دني ... إذ ليس في الجنات من نقصان
فهو الذي تلفى مسافة ملكه ... بسنيننا ألفان كاملتان
فيرى بها أقصاه حقا مثل رؤ ... يته لأدناه القريب الداني
أو ماسمعت بأن آخر أهلها ... يعطيه رب العرش ذو الغفران
أضعاف دنيانا جميعا عشر أمـ ... ـثال لها سبحان ذي الإحسان
فصل: في ذكر سن أهل الجنة
هذا وسنهم ثلاث مع ثلا ... ثين التي هي قوة الشبان

(1/314)

وصغيرهم وكبيرهم في ذا على ... حد سواء ما سوى الولدان
ولقد روى الخدري أيضا أنهم ... أبناء عشر بعدها عشران
وكلاهما في الترمذي وليس ذا ... بتناقض بل ها هنا أمران
حذف الثلاث ونيف بعد العقو ... د وذكر ذلك عندهم سيان
عند اتساع في الكلام فعندما ... يأتوا بتحرير فبالميزان
فصل: في طول قامات أهل الجنة وعرضهم
والطول طول أبيهم ستون لـ ... ـكن عرضهم سبع بلا نقصان
الطول صح بغير شك في الصحيـ ... ـحين اللذين هما لنا شمسان
والعرض لم نعرفه في إحداهما ... لكن رواه أحمد الشيباني
هذا ولا يخفى التناسب بين هـ ... ـذا العرض والطول البديع الشان
كل على مقدرا صاحبه وذا ... تقدير متقن صنعة الإنسان
فصل: في لحاهم وألوانهم
ألوانهم بيض وليس لهم لحى ... جعد الشعور مكحّلوا الأجفان
هذا كمال الحسن في أبشارهم ... وشعورهم وكذلك العينان

(1/315)

فصل: في لسان أهل الجنة
ولقد أتى أثر بأن لسانهم ... بالمنطق العربي خير لسان
لكنّ في إسناده نظرا ففيـ ... ـه راويان وما هما ثبتان
أعني العلاء هو ابن عمرو ثم يحـ ... ـي الأشعري وذان مغموزان
فصل: في ريح أهل الجنة من مسيرة كم يوجد
والريح يوجد من مسيرة أربعيـ ... ـن وإن تشأ مائة فمرويان
وكذا روى سبعين أيضا صح هـ ... ـذا كله وأتى به أثران
ما في رجالهما لنا من مطعن ... والجمع بين الكل ذو إمكان
وقد أتى تقديره مائة بخمـ ... ـس ضربها من غير ما نقصان
إن صح هذا فهو أيضا والذي ... من قبله في غاية الإمكان
إما بحسب المدركين لريحها ... قربا وبعدا ما هما سيّان
أو باختلاف قرارها وعلوّها ... أيضا وذلك اضح التبيان
أو باختلاف السير أيضا فهو أنـ ... ـواع بقدر إطاقة الإنسان
ما بين ألفاظ الرسول تناقض ... بل ذلك في الأفهام والأذهان

(1/316)

فصل: في أسبق الناس دخولا إلى الجنة
ونظير هذا سبق أهل الفقر للـ ... ـجنات في تقديره أثران
مائة بخمس ضربها أو أربعيـ ... ـن كلاهما في ذاك محفوظان
فأبو هريرة قد روى أولاهما ... وروى لنا الثاني صحابيان
هذا بحسب تفاوت الفقراء في اسـ ... ـتحقاق سبقهم إلى الإحسان
أو ذا بحسب تفاوت في الأغنيا ... ء كلاهما لا شك موجودان
هذا وأولهم دخولا خير خلـ ... ـق الله من قد خصّ بالقرآن
والأنبياء على مراتبهم من التـ ... ـفضيل تلك مواهب المنان
هذا وأمة أحمد سباق با ... قي الخلق عند دخولهم بجنان
وأحقهم بالسبق أسبقهم إلى الـ ... إسلام والتصديق بالقرآن
وكذا أبو بكر هو الصديق أسـ ... ـبقهم دخولا قول عند ذي البرهان
وروى ابن ماجه أن أولهم يصا ... فحه إله العرش ذو الإحسان
ويكون أولهم دخولا جنة الـ ... ـفردوس ذلك قامع الكفران
فاروق دين الله ناصر قوله ... ورسوله وشرائع الإيمان
لكنه أثر ضعيف فيه مجـ ... ـروح يسمى خالدا ببيان
لو صح كان عمومه المخصوص بالصـ ... ـديق قطعا غير ذي نكران

(1/317)

هذا وأولهم دخولا فهو حمـ ... ـاد على الحالات للرحمان
إن كان في السراء أصبح حامدا ... أو كان في الضرا فحمد ثان
هذا الذي هو عارف بإلهه ... وصفاته وكماله الرباني
وكذا الشهيد فسبقه متيقن ... وهو الجدير بذلك الإحسان
وكذلك الملوك حين يقوم بالـ ... ـحقين سباق بغير توان
وكذا فقير ذو عيال ليس بالـ ... ـملحاح بل ذو عفة وصيان
فصل: في عدد الجنات وأجناسها
والجنة اسم الجنس وهي كثيرة ... جدا ولكن أصلها نوعان
ذهبيتان بكل ما حوتاه من ... حلي وآنية ومن بنيان
وكذاك أيضا ففضة ثنتان من ... حلي وبنيان وكل أوان
لكن دار الخلد والمأوى وعد ... ن والسلام إضافة لمعان
أوصافها استدعت إضافتها إلي ... ـها مدحة مع غاية التبيان
لكنما الفردوس أعلاها وأو ... سطها مساكن صفوة الرحمان
أعلاه منزلة لأعلى الخلق منـ ... ـزلة هو المبعوث بالقرآن

(1/318)

وهي الوسيلة وهي أعلى رتبة ... خلصت له فضلا من الرحمان
ولقد أتى في سورة الرحمن تفـ ... ـضيل الجنان مفصلا ببيان
هي أربع ثنتان فاضلتان ثم ... يليهما ثنتان مفضولان
فالأوليان الفضليان لأوجه ... عشر ويعسر نظمها بوزان
واذا تأملت السياق وجدتها ... فيه تلوح لمن له عينان
سبحان من غرست يداه جنة الـ ... فردوس عند تكامل البنيان
ويداه أيضا أتقنت لبنائها ... فتبارك الرحمان أعظم بان
هي في الجنان كآدم وكلاهما ... تفضيله من أجل هذا الشان
لكنما الجهميّ ليس لديه من ... ذا الفضل شيء فهو ذو نكران
ولد عقوق عق والده ولم ... يثبت بذا فضلا على شيطان
فكلاهما تأثير قدرته وتأ ... ثير المشيئة ليس ثم يدان
آلاهما أو نعمتاه وخلقه ... كل بنعمة ربه المنان
لما قضى رب العباد العرش قا ... ل تكلمي فتكلمت ببيان
قد أفلح العبد الذي هو مؤمن ... ماذا ادّخرت له من الإحسان
ولقد روى حقا أبو الدرداء ذا ... ك عويمر أثرا عظيم الشان
يهتز قلب العبد عند سماعه ... طربا بقدر حلاوة الإيمان
ما مثله أبدا يقال برأيه ... أو كان يا أهلا بذا العرفان
فيه النزول ثلاث ساعات فإحـ ... ـداهن ينظر في الكتاب الثاني

(1/319)

يمحو ويثبت ما يشاء بحكمة ... وبعزة وبرحمة وحنان
فترى الفتى يمسي على حال ويصـ ... ـبح في سواها ما هما مثلان
هو نائم وأموره قد دبرت ... ليلا ولا يدري بذاك الشان
والساعة الأخرى إلى عدن مسا ... كن أهله هم صفوة الرحمان
الرسل ثم الأنبياء ومعهم الصـ ... ـديق حسب فلا تكن بجبان
فيها الذي والله لا عين رأت ... كلا ولا سمعت به الأذنان
كلا ولا قلب به خطر المثا ... ل له تعالى الله ذو السلطان
والساعة الأخرى إلى هذي السما ... ء يقول هل من تائب ندمان
أو داع أو مستغفر أو سائل ... أعطيه إني واسع الإحسان
حتى يصلى الفجر يشهدها مع الـ ... أملاك تلك شهادة القرآن
هذا الحديث بطوله وسياقه ... وتمامه في سنة الطبراني
فصل: في بناء الجنة
وبناؤها اللبنات من ذهب ... وأخرى فضة نوعان محتلفان
وقصورها من لؤلؤ وزبرجد ... أو فضة أو خالص العيقان
وكذاك من در وياقوت به ... نظم البناء بغاية الإتقان

(1/320)

والطين مسك خالص أو زعفرا ... ن جا بذا أثران مقبولان
ليسا بمختلفين لا تنكرهما ... فهما الملاط لذلك البنيان
فصل: في أرضها وحصبائها وتربها
والأرض مرمرة كخالص فضة ... مثل المرات تناله العينان
في مسلم تشبيهها بالدرمك الصـ ... ـافي وبالمسك العظيم الشان
هذا لحسن اللون لكن ذا لطيـ ... ـب الريح صار هناك تشبيهان
حصباؤها در وياقوت كذا ... ك لآلىء نثرت كنثر جمان
وترابها من زعفران أو من المـ ... ـسك الذي ما استلّ من غزلان
فصل: في صفة غرفاتها
غرفاتها في الجو ينظر بطنها ... من ظهرها والظهر من بطنان
سكانها أهل القيام مع الصيا ... م وطيب الكلمات والإحسان
ثنتان خالص حقه سبحانه ... وعبيده أيضا لهم ثنتان

(1/321)

فصل: في خيام أهل الجنة
للعبد فيها خيمة من لؤلؤ ... قد جوفت هي صنعة الرحمن
ستون ميلا طولها في الجو في ... كل الزوايا أجمل النسوان
يغشى الجميع فلا يشاهد بعضهم ... بعضا وهذا لاتساع مكان
فيها مقاصير بها الأبواب من ... ذهب ودر زين بالمرجان
وخيامها منصوبة برياضها ... وشواطئ الأنهار ذي الجريان
ما في الخيام سوى التي لو قابلت ... للنيرين لقلت منكسفان
لله هاتيك الخيام فكم بها ... للقلب من علق ومن أشجان
فيهن حور قاصرات الطرف خيـ ... ـرات حسان هن خير حسان
خيرات أخلاق حسان أوجها ... فالحسن والإحسان متفقان
فصل: في أرائكها وسررها
فيها الأرائك وهي من سرر عليـ ... ـهن الحجال كثيرة الألوان
لا تستحق اسم الأرائك دون ها ... تيك الحجال وذاك وضع لسان
بشخانة يدعونها بلسان فا ... رس وهو ظهر البيت ذي الأركان

(1/322)

فصل: في أشجارها وثمارها وظلالها
أشجارها نوعان منها ما له ... في هذه الدنيا مثال ذان
كالسدر أصل النبق مخضود مكا ... ن الشوك من ثمر ذوي ألوان
هذا وظل السدر من خير الظلا ... ل ونفعه الترويح للأبدان
وثماره أيضا ذوات منافع ... من بعضها تفريح ذي الأحزان
والطلح وهو الموز منضود كما ... نضدت يد بأصابع وبنان
أو أنه شجر البوادي موقرا ... حملا مكان الشوك في الأغصان
وكذلك الرمان والأعناب ... التي منها القطوف دوان
هذا ونوع ما له في هذه الد ... نيا نظير كي يرى بعيان
يكفي من التعجاج قول إلهنا ... من كل فاكهة بها زوجان
وأتوا به متشابها في اللون مخـ ... ـتلف الطعوم فذاك ذو ألوان
أو أنه متشابه في الاسم مخـ ... ـتلف الطعوم فذاك قول ثان
أو أنه وسط خيار كله ... فالفحل منه ليس ذا ثنيان
أو أنه لثمارنا ذي مشبه ... في اسم ولون ليس يختلفان
لكن لبهجتها ولذة طعمها ... أمر سوى هذا الذي تجدان
فيلذها في الأكل عند منالها ... وتلذها من قبله العينان

(1/323)

قال ابن عباس وما بالجنة الـ ... ـعليا سوى أسماء ما تريان
يعني الحقائق لا تماثل هذه ... وكلاهما في الاسم متفقان
يا طيب هاتيك الثمار وغرسها ... في المسك ذاب الترب للبستان
وكذلك الماء الذي يسقى به ... ياطيب ذاك الورد للظمآن
وإذا تناولت المار أتت نظيـ ... ـرتها فحلت دونها بمكان
لم تنقطع أبدا ولم ترقب نزو ... ل الشمس من حمل إلى ميزان
وكذاك لم تمنع ولم تحتج إلى ... أن ترتقي للقنو في العيدان
بل ذللت تلك القطوف فكيف ما ... شئت انتزعت بأسهل الإمكان
ولقد أتى أثر بأن الساق من ... ذهب رواه الترمذي ببيان
قال ابن عباس وهاتيك الجذو ... ع زمرد من أحسن الألوان
ومقطعاتهم من الكرم الذي ... فيها ومن سعة من العقيان
وثمارها ما فيه من عجم كأمـ ... ـثال القلال فجلّ ذو الإحسان
وظلالها معدودة ليست تقي ... حرا ولا شمسا وأنى ذان
أو ما سمعت بظل أصل واحد ... فيه يسير الراكب العجلان
مائة سنين قدرت لا تنقضي ... هذا العظيم الأصل والأفنان
ولقد روى الخدري أيضا أن طو ... بى قدرها مائة بلا نقصان
تتفتح الأكمام فيها عن لبا ... سهم بما شاؤوا من الألوان

(1/324)

فصل: في سماع أهل الجنة
قال ابن عباس ويرسل ربنا ... ريحا تهز ذوائب الأغصان
فتثير أصواتا تلذ لمسمع الإ ... نسان كالنغمات بالأوزان
يا لذة الأسماع لا تتعوضي ... بلذاذة الأوتار والعيدان
أو ما سمعت سماعهم فيها غنا ... ء الحور بالأصوات والألحان
واها لذيّاك السماع فإنه ... ملئت به الأذنان بالإحسان
واها لذيّاك السماع وطيبه ... من مثل أقمار على أغصان
واها لذيّاك السماع فكم به ... للقلب من طرب ومن أشجان
واها لذيّاك السماع ولم أقل ... ذيّاك تصغيرا له بلسان
ما ظن سامعه بصوت أطيب الـ ... أصوات من حور الجنان حسان
نحن النواعم والخوالد خيرا ... ت كاملات الحسن والإحسان
لسنا نموت ولا نخاف وما لنا ... سخط ولا ضغن من الأضغان
طوبى لمن كنا له وكذاك طو ... بى للذي هو حظنا لفظان
في ذاك آثار روين وذكرها ... في الترمذي ومعجم الطبراني
ورواه يحيى شيخ الأوزاعي تفـ ... ـسيرا للفظة يحبرون أغان
نزه سماعك إن أردت سماع ذيـ ... ـاك الغناء عن هذه الألحان

(1/325)

لا تؤثر الأدنى على الأعلى فتحـ ... ـرم ذا وذا يا ذلة الحرمان
إن اختيارك للسماع النازل الـ ... أدنى على الأعلى من النقصان
والله إن سماعهم في القلب والـ ... إيمان مثل السم في الأبدان
والله ما انفك الذي هو دأبه ... أبدا من الإشراك بالرحمن
فلقلب بيت الرب جل جلاله ... حبا وإخلاصا مع الإحسان
فإذا تعلق بالسماع أصاره ... عبدا لكل فلانة وفلان
حب الكتاب وحب ألحان الغنا ... في قلب عبد ليس يجتمعان
ثقل الكتاب عليهم لما رأوا ... تقييده بشرائع الإيمان
واللهو خف عليهم لما رأوا ... ما فيه من طرب ومن ألحان
قوت النفوس وإنما القرآن قو ... ت القلب أنى يستوي القوتان
ولذا تراه حظ ذي النقصان كالـ ... ـجهال والصبيان والنسوان
وألذهم فيه أقلهم من العقل ... الصحيح فسل أخا العرفان
يا لذة الفساق لست كلذة الـ ... أبرار في عقل ولا قرآن
فصل: في أنهار الجنة
أنهارها في غير أخدود جرت ... سبحان ممسكها عن الفيضان
من تحتهم تجري كما شاؤوا مفجـ ... ـرة وما للنهر من نقصان

(1/326)

عسل مصفى ثم ماء ثم خمـ ... ـر ثم أنهار من الألبان
والله ما تلك المواد كهذه ... لكن هما في اللفظ مجتمعان
هذا وبينهما يسير تشابه ... وهو اشتراك قام بالأذهان
فصل: في طعام أهل الجنة
وطعامهم ما تشتهيه نفوسهم ... ولحوم طير ناعم وسمان
وفواكه شتى بحسب مناهم ... يا شبعة كملت لذي الإيمان
لحم وخمر والنسا وفواكه ... والطيب مع روح ومع ريحان
وصحافهم ذهب تطوف عليهم ... بأكف خدام من الولدان
وانظر إلى جعل اللذاذة للعيو ... ن وشهوة للنفس في القرآن
للعين منها لذة تدعو إلى ... شهواتها بالنفس والأمران
سبب التناول وهو يوجب لذة ... أخرى سوى ما نالت العينان
فصل: في شرابهم
يسقون فيها من رحيق ختمه ... بالمسك أوله كمثل الثاني

(1/327)

مع خمرة لذت لشاربها بلا ... غول ولا داء ولا نقصان
والخمر في الدنيا فهذا وصفها ... تغتال عقل الشارب السكران
وبها من الأدواء ما هي أهله ... ويخاف من عدم لذي الوجدان
فنفى لنا الرحمن أجمعها عن الـ ... ـخمر التي في جنة الحيوان
وشرابهم من سلسبيل مزجه الـ ... ـكافور ذاك شراب ذي الإحسان
هذا شراب أولي اليمين ولكن الـ ... أبرار شربهم شراب ثان
يدعى بتسنيم سنام شربهم ... شرب المقرب خيرة الرحمن
صفى المقرب سعيه فصفا له ... ذاك الشراب فتلك تصفيتان
لكن أصحاب اليمين فأهل مز ... ج بالمباح وليس بالعصيان
مزج الشراب لهم كما مزجوا ... هم الأعمال ذاك المزج بالميزان
هذا وذو التخليط مزجا أمره ... والحكم فيه لربه الديان
فصل: في مصرف طعامهم وشرابهم وهضمه
هذا وتصريف المآكل منهم ... عرق يفيض لهم من الأبدان
كروائح المسك الذي ما فيه خلـ ... ـط غيره من سائر الألوان
فتعود هاتيك البطون ضوامرا ... تبغي الطعام على مدى الأزمان
لا غائط فيها ولا بول ولا ... مخط ولا بصق من الإنسان

(1/328)

ولهم جشاء ريحه مسك يكو ... ن به تمام الهضم بالإحسان
هذا وهذا صح عنه فواحد ... في مسلم ولأحمد الأثران
فصل: في لباس أهل الجنة
وهم الملوك على الأسرة فوق ها ... تيك الرؤوس مرصع التيجان
ولباسهم من سندس خضر ومن ... إستبرق نوعان معروفان
ما ذلك من دود بنى من فوقه ... تلك البيوت وعاد ذا الطيران
كلا ولا نسجت على المنوال نسـ ... ـج ثيابنا بالقطن والكتان
لكنها حلل تشق ثمارها ... عنها رأيت شقائق النعمان
بيض وخضر ثم صفر ثم حمـ ... ـر كالرباط بأحسن الألوان
لا تقرب الدنس المقرب للبلى ... ما للبلى فيهن من سلطان
ونصيف إحداهن وهو خمارها ... ليست له الدنيا من الأثمان
سبعون من حلل عليها لا تعو ... ق الطرق عن مخ ورا السيقان
لكن يراه من ورا ذا كله ... مثل الشراب لذي زجاج أوان

(1/329)

فصل: في فرشهم وما يتبعها
والفرش من إستبرق قد بطنت ... ما ظنكم بظهارة لبطان
مرفوعة فوق الأسرة يتكي ... هو والحبيب بخلوة وأمان
يتحدثان على الأرائك ما ترى ... حبين في الخلوات ينتجيان
هذا وكم زربية ونمارق ... ووسائد صفت بلا حسبان
فصل: في حلي أهل الجنة
والحلي أصفى لؤلؤ وزبرجد ... وكذاك أسورة من العقيان
ما ذاك يختص الإناث وإنما ... هو للإناث كذاك للذكران
التاركين لباسه في هذه الد ... نيا لأجل لباسه بجنان
أو ما سمعت بأن حليتهم إلى ... حيث انتهاء وضوئهم بوزان
وكذا وضوء أبي هريرة كان قد ... فازت به العضدان والساقان
وسواه أنكر ذا عليه قائلا ... ما الساق موضع حلية الإنسان
ما ذاك إلا موضع الكعبين والز ... ندين لا الساقان والعضدان
وكذاك أهل الفقه مختلفون في ... هذا وفيه عندهم قولان
والراجح الأقوى انتهاء وضوئنا ... للمرفقين كذلك الكعبان

(1/330)

هذا الذي قد حده الرحمن في الـ ... ـقرآن لا تعدل عن القرآن
واحفظ حدود الرب لا تتعدها ... وكذاك لا تجنح إلى النقصان
وانظر إلى فعل الرسول تجده قد ... أبدى المراد وجاء بالتبيان
ومن استطاع يطيل غرته فمو ... قوف على الراوي هو الفوقاني
فأبو هريرة قال ذا من كيسه ... فغدا يميزه أولو العرفان
ونعيم الراوي له قد شك في ... رفع الحديث كذا روى الشيباني
وإطالة الغرات ليس ببمكن ... أبدا وذا في غاية التبيان

(1/331)

فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن
يا من يطوف بكعبة الحسن التي ... حفت بذاك الحجر والأركان
ويظل يسعى دائما حول الصفا ... ومحسّر مسعاه لا العلمان
ويروم قربان الوصال على منى ... والخيف يحجبه عن القربان
فلذا تراه محرما أبدا ومو ... ضع حله منه فليس بدان
يبغي التمتع مفردا من حبه ... متجردا يبغي شفيع قران
فيظل بالجمرات يرمي قلبه ... هذي مناسكه بكل زمان

(1/331)

والناس قد قضوا مناسكهم وقد ... حثوا ركائبهم إلى الأوطان
وحدت بهم همم لهم وعزائم ... نحو المنازل أول الأزمان
رفعت لهم في السير أعلام الوصا ... ل فشمّروا يا خيبة الكسلان
ورأوا على بعد خياما مشرفا ... ت مشرقات النور والبرهان
فتيمموا تلك الخيام فآنسوا ... فيهن أقمارا بلا نقصان
من قاصرات الطرف لا تبغى سوى ... محبوبها من سائر الشبان
قصرت عليه طرفها من حسنه ... والطرف في ذا الوجه للنسوان
أو أنها قصرت عليه طرفه ... من حسنها فالطرف للذكران
والأول المعهود من وضع الخطا ... ب فلا تحدن عن ظاهر القرآن
ولربما دلت إشارته على الثـ ... ـاني فتلك إشارة لمعان
هذا وليس القاصرات كمن غدت ... مقصورة فهما إذا صنفان
يا مطلق الطرف المعذب في الألى ... جردن عن حسن وعن إحسان
لا تسبينّك صورة من تحتها ... الداء الدوي تبوء بالخسران
قبحت خلائقها وقبح فعلها ... شيطانة في صورة الإنسان
تنقاد للأنذال والأرذال هم ... أكفاؤها من دون ذي الإحسان
ما ثم من دين ولا عقل ولا ... خلق ولا خوف من الرحمان
وجمالها زور ومصنوع فإن ... تركته لم تطمح لها العينان
طبعت على ترك الحفاظ فما لها ... بوفاء حق البعل قط يدان

(1/332)

إن قصر الساعي عليها ساعة ... قالت وهل أوليت من إحسان
أو رام تقويما لها استعصت ولم ... تقبل سوى التعويج والنقصان
أفكارها في المكر والكيد الذي ... قد حار فيه فكرة الإنسان
فجمالها قشر رقيق تحته ... ما شئت من عيب ومن نقصان
نقد رديء فوقه من فضة ... شيء يظن به من الأثمان
فالناقدون يرون ماذا تحته ... والناس أكثرهم من العميان
أما جميلات الوجوه فخائنا ... ت بعولهن وهن للأخدان
والحافظات الغيب منهن التي ... قد أصبحت فردا من النسوان
فانظر مصارع من يليك ومن خلا ... من قبل من شيب ومن شبان
وارغب بعقلك أن تبيع العالي الـ ... ـباقي بذا الأدنى الذي هو فان
إن كان قد أعياك خود مثل ما ... تبغي ولم تظفر إلى ذا الآن
فاخطب من الرحمن خودا ثم قد ... م مهرها ما دمت ذا إمكان
ذاك النكاح عليك أيسر إن يكن ... لك نسبة للعلم والإيمان
والله لم تخرج إلى الدنيا للذ ... ة عيشها أو للحطام الفاني
لكن خرجت لكي تعد الزاد للـ ... أخرى فجئت بأقبح الخسران
أهملت جمع الزاد حتى فات بل ... فات الذي ألهاك عن ذا الشان
والله لو أنّ القلوب سليمة ... لتقطعت أسفا من الحرمان
لكنها سكرى بحب حياتها الد ... نيا وسوف تفيق بعد زمان

(1/333)

فصل
فاسمع صفات عرائس الجنات ثم اخـ ... ـتر لنفسك يا أخا العرفان
حور حسان قد كملن خلائقا ... ومحاسنا من أجمل النسوان
حتى يحار الطرف في الحسن الذي ... قد ألبست فالطرف كالحيران
ويقول لما أن يشاهد حسنها ... سبحان معطي الحسن والإحسان
والطرف يشرب من كؤوس جمالها ... فتراه مثل الشارب النشوان
كملت خلائقها وأكمل حسنها ... كالبدر ليل الست بعد ثمان
والشمس تجري في محاسن وجهها ... والليل تحت ذوائب الأغصان
فتراه يعجب وهو موضع ذاك من ... ليل وشمس كيف يجتمعان
فيقول سبحان الذي ذا صنعه ... سبحان متقن صنعة الإنسان
لا اليل يدرك شمسها فتغيب عنـ ... ـد مجيئه حتى الصباح الثاني
والشمس لا تأتي بطرد الليل بل ... يتصاحبان كلاهما أخوان
وكلاهما مرآة صاحبه إذا ... ما شاء يبصر وجهه يريان
فيرى محاسن وجهه في وجهها ... وترى محاسنها به بعيان
حمر الخدود ثغورهن لآلئ ... سود العيون فواتر الأجفان
والبرق يبدو حين يبسم ثغرها ... فيضيء سقف القصر بالجدران
ولقد روينا أن برقا ساطعا ... يبدو فيسأل عنه من بجنان

(1/334)

فيقال هذا ضوء ثغر ضاحك ... في الجنة العليا كما تريان
لله لاثم ذلك الثغر الذي ... في لثمه إدراك كل أمان
ريانة الأعطاف من ماء الشبا ... ب فغصنها بالماء ذو جريان
لما جرى ماء النعيم بغصنها ... حمل الثمار كثيرة الألوان
فالورد والتفاح والرمان في ... غصن تعالى غارس البستان
والقد منها كالقضيب اللدن في ... حسن القوام كأوسط القضبان
في مغرس كالعاج تحسب أنه ... عالي النقا أو واحد الكثبان
لا الظهر يلحقها وليس ثديها ... بلواحق للبطن أو بدوان
لكنهن كواعب ونواهد ... فثديهن كألطف الرمان
والجيد ذو طول وحسن في بيا ... ض واعتدال ليس ذا نكران
يشكو الحليّ بعاده فله مدى الـ ... أيام وسواس من الهجران
والمعصمان فان تشأ شبههما ... بسبيكتين عليهما كفان
كالزبد لينا في نعومة ملمس ... أصداف در دورت بوزان
والصدر متسع على بطن لها ... حفت به خصران ذا ثمان
وعليه أحسن سرة هي مجمع الـ ... ـخصرين قد غارت من الأعكان
حق من العاج استدار وحوله ... حبات مسك جل ذو الإتقان
وإذا انحدرت رأيت أمرا هائلا ... ما للصفات عليه من سلطان
لا الحيض يغشاه ولا بول ولا ... شيء من الآفات في النسوان

(1/335)

فخذان قد حفا به حرسا له ... فجنابه في عزة وصيان
قاما بخدمته هو السلطان بيـ ... ـنهما وحق طاعة السلطان
وهو المطاع أميره لا ينثني ... عنه ولا هو عنده بجبان
وجماعها فهو الشفا لصبها ... فالصبّ منه ليس بالضجران
وإذا يجامعها تعود كما أتت ... بكرا بغير دم ولا نقصان
فهو الشهي وعضوه لا ينثني ... جاء الحديث بذا بلا نكران
ولقد روينا أن شغلهم الذي ... قد جاء في يس دون بيان
شغل العروس بعرسه من بعدما ... عبثت به الأشواق طول زمان
بالله لا تسأله عن أشغاله ... تلك اليالي شأنه ذو شان
واضرب لهم مثلا بصب غاب عن ... محبوبه في شاسع البلدان
والشوق يزعجه إليه وما له ... بلقائه سبب من الإمكان
وافى إليه بعد طول مغيبه ... عنه وصار الوصل ذا إمكان
أتلومه إن صار ذا شغل به ... لا والذي أعطى بلا حسبان
يا رب غفرا قد طغت أقلامنا ... يا رب معذرة من الطغيان
فصل
أقدامها من فضة قد ركبت ... من فوقها ساقان ملتفان
والساق مثل العاج ملموم يرى ... مخ العظام وراءه بعيان

(1/336)

والريح مسك الجسوم نواعم ... واللون كالياقوت والمرجان
وكلاهما يسبي العقول بنغمة ... زادت على الأوتار والعيدان
وهي العروب بشكلها وبدرها ... وتحبب للزوج كل أوان
وهي التي عند الجماع تزيد في ... حركاتها للعين والأذنان
لطفا وحسن تبعل وتغنج ... وتحبب تفسير ذي العرفان
تلك الحلاوة والملاحة أوجبا ... إطلاق هذا اللفظ وضع لسان
فملاحة التصوير قبل غناجها ... هي أول وهي المحل الثاني
فإذا هما اجتمعا لصب وامق ... بلغت به اللذات كل مكان
فصل
أتراب سن واحد متماثل ... سن الشباب لأجمل الشبان
بكر فلم يأخذ بكارتها سوى الـ ... ـمحبوب من إنس ولا من جان
حصن عليه حارس من أعظم الـ ... ـحرّاس بأسا شأنه ذو شان
فإذا أحسّ بداخل للحصن ولـ ... ـى هاربا فتراه ذا إمعان
ويعود وهنا حين رب الحصن يخـ ... ـرج منه فهو كذا مدى الأزمان
وكذا رواه أبو هريرة أنها ... تنصاغ بكرا للجماع الثاني
لكن دراجا أبا السمح الذي ... فيه يضعفه أولو الإتقان
هذا وبعضهم يصحح عنه في التـ ... ـفسير كالمولود من حبان

(1/337)

فحديثه دون الصحيح وإنه ... فوق الضعيف وليس ذا إتقان
يعطي المجامع قوة المائة التي اجـ ... ـتمعت لأقوى واحد الإنسان
لا أن قوته تضاعف هكذا ... إذ قد يكون لأضعف الأركان
ويكون أقوى منه ذا نقص من الـ ... إيمان والأعمال والإحسان
ولقد روينا أنه يغشى بيو ... م واحد مائة من النسوان
ورجاله شرط الصحيح رووا لهم ... فيه وذا في معجم الطبراني
هذا دليل أن قدر نسائهم ... متفاوت بتفاوت الإيمان
وبه يزول توهم الإشكال عن ... تلك النصوص بمنة الرحمان
وبقوة المائة التي حصلت له ... أفضى إلى مائة بلا خوران
وأعفهم في هذه الدنيا هو الـ ... أقوى هناك لزهده في الفاني
فاجمع قواك لما هناك وغمض الـ ... ـعينين واصبر ساعة لزمان
ما ههنا والله ما يسوى قلا ... مة ظفر واحدة ترى بجنان
ما ههنا إلا النقار وسيّيء الـ ... أخلاق مع عيب ومع نقصان
هم وغم دائم لا ينتهي ... حتى الطلاق أو الفراق الثاني
والله قد جعل النساء عوانيا ... شرعا فأضحى البعل وهو العاني
لا تؤثر الأدنى على الأعلى فإن ... تفعل رجعت بذلة وهوان

(1/338)

فصل
وإذا بدت في حلة من لبسها ... وتمايلت كتمايل النشوان
تهتز كالغصن الرطيب وحمله ... ورد وتفاح على رمان
وتبخترت في مشيها ويحق ذا ... ك لمثلها في جنة الحيوان
ووصائف من خلفها وأمامها ... وعلى شمائلها وعن أيمان
كالبدر ليلة تمه قد حف في ... غسق الدجى بكواكب الميزان
فلسانه وفؤاده والطرف في ... دهش وإعجاب وفي سبحان
فالقلب قبل زفافها في عرسه ... والعرس إثر العرس متصلان
حتى إذا ما واجهته تقابلا ... أرأيت إذ يتقابل القمران
فسل المتيم هل يحل الصبر عن ... ضم وتقبيل وعن فلتان
وسل المتيم اين خلف صبره ... في أي واد أم بأي مكان
وسل المتيم كيف حالته وقد ... ملئت له الأذنان والعينان
من منطق رقت حواشيه ووجـ ... ـه كم به للشمس من جريان
وسل المتيم كيف عيشته إذا ... وهما على فرشيهما خلوان
يتساقطان لآلئا منثورة ... من بين منظوم كنظم جمان
وسل المتيم كيف مجلسه مع الـ ... ـمحبوب في روح وفي ريحان
وتدور كاسات الرحيق عليهما ... بأكف أقمار من الولدان
يتنازعان الكأس هذا مرة ... والخود أخرى ثم يتكئان

(1/339)

فيضمها وتضمه أرأيت معـ ... ـشوقين بعد البعد يلتقيان
غاب الرقيب وغاب كل منكد ... وهما بثوب الوصل مشتملان
أتراهما ضجرين من ذا العيش لا ... وحياة ربك ما هما ضجران
ويزيد كل منهما حبا لصا ... حبه جديدا سائر الأزمان
ووصاله يكسوه حبا بعده ... متسلسلا لا ينتهي بزمان
فالوصل محفوف بحب سابق ... وبلاحق وكلاهما صنوان
فرق لطيف بين ذاك وبين ذا ... يدريه ذو شغل بهذا الشان
ومزيدهم في كل وقت حاصل ... سبحان ذي الملكوت والسلطان
يا غافلا عما خلقت له انتبه ... جد الرحيل فلست باليقظان
سار الرفاق وخلفوك مع الألى ... قنعوا بذا الحظ الخسيس الفاني
ورأيت أكثر من ترى متخلفا ... فتبعتهم ورضيت بالحرمان
لكن أتيت بخطتي عجز وجهـ ... ـل بعد ذا وصحبت كل أمان
منتك نفسك باللحاق مع القعو ... د عن المسير وراحة الأبدان
ولسوف تعلم حين ينكشف الغطا ... ماذا صنعت وكنت ذا إمكان

(1/340)

فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا
والناس بينهم خلاف هل بها ... حبل وفي هذا لهم قولان
فنفاه طاوس وإبراهيم ثم ... مجاهد وهم أولو العرفان
وروى العقيلي الصدوق أبو رزيـ ... ـن من صاحب المبعوث بالقرآن
أن لا توالد في الجنان رواه تعـ ... ـليقا محمد عظيم الشان
وحكاه عنه الترمذي وقال إسـ ... ـحاق بن إبراهيم ذو الإتقان
لا يشتهي ولدا بها ولو اشتها ... هـ لكان ذك محقق الإمكان
وروى هشام لابنه عن عامر ... عن ناجي عن سعد بن سنان
أن المنعم بالجنان إذا اشتهى الـ ... ـولد الذي هو نسخة الإنسان
فالحمل ثم الوضع ثم السن في ... فرد من الساعات في الأزمان
إسناده عندي صحيح قد روا ... هـ الترمذي وأحمد الشيباني
ورجال ذا الإسناد محتج بهم ... في مسلم وهم أولو إتقان
لكن غريب ما له من شاهد ... فرد بذا الإسناد ليس بثان
لولا حديث أبي رزين كان ذا ... كنص يقرب منه في التبيان
ولذاك أوله ابن إبراهيم بالـ ... ـشرط الذي هو منتفى الوجدان
وبذاك رام الجمع بين حديثه ... وأبي رزين وهو ذو إمكان
هذا وفي تأويله نظر فـ ... ان إذا لتحقيق وذي إتقان
ولربما جاءت لغير تحقق ... والعكس في أن ذاك وضع لسان
واحتج من نصر الولادة أن في الجـ ... ـنات سائر شهوة الإنسان
والله قد جعل البنين مع النسا ... من أعظم الشهوات في القرآن
فأجيب عنه بأنه لا يشتهي ... ولدا ولا حبلا من النسوان
واحتج من منع الولادة أنها ... ملزومة أمرين ممتنعان
حيض وإنزال المنى وذانك الـ ... أمران في الجنات مفقودان
وروى صدى عن رسول الله ... أن منيّهم إذ ذاك ذو فقدان
بل لا مني ولا منية هكذا ... يروي سليمان هو الطبراني
وأجيب عنه بأنه نوع سوى الـ ... ـمعهود في الدنيا من النسوان
فالنفي للمعهود في الدنيا من الـ ... إيلاد والإثبات نوع ثان
والله خالق نوعنا من أربع ... متقابلات كلها بوزان
ذكر وأنثى والذي هو ضده ... وكذاك من أنثى بلا ذكران
والعكس أيضا مثل حوا أمنا ... هي أربع معلومة التبيان
وكذاك مولود لجنان يجوز أن ... يأتي بلا حيض ولا فيضان
والأمر في ذا ممكن في نفسه ... والقطع ممتنع بلا برهان

(1/341)

فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم
ويرونه سبحانه من فوقهم ... نظر العيان كما يرى القمران
هذا تواتر عن رسول الله لم ... ينكره إلا فاسد الإيمان
وأتى به القرآن تصريحا وتعـ ... ـريضا هما بسياقه نوعان
وهي الزيادة قد أتت في يونس ... تفسير من قد جاء بالقرآن

(1/341)

ورواه عنه مسلم بصحيحه ... يروي صهيب ذا بلا كتمان
وهو المزيد كذاك فسره أبو ... بكر هو الصديق ذو الإيقان
وعليه أصحاب الرسول وتابعو ... هم بعدهم تبعية الإحسان
ولقد أتى ذكر اللقاء لربنا الـ ... ـرحمان في سور من الفرقان
ولقاؤه إذ ذاك رؤيته حكى الـ ... إجماع فيه جماعة ببيان
وعليه أصحاب الحديث جميعهم ... لغة وعرفا ليس يختلفان
هذا ويكفي أنه سبحانه ... وصف الوجوه بنظرة بجنان
وأعاد أيضا وصفها نظرا وذا ... لا شك يفهم رؤية بعيان
وأتت أداة إلى لرفع الوهم من ... فكر كذاك ترقب الإنسان
وإضافة لمحل رؤيتهم بذكـ ... ـر الوجه إذ قامت به العينان
تالله ما هذا بفكر وانتظا ... ر مغيب أو رؤية لجنان
ما في الجنان من انتظار مؤلم ... واللفظ يأباه لذي العرفان
لا تفسدوا لفظ الكتاب فليس فيـ ... ـه حيلة يا فرقة الروغان
ما فوق ذا التصريح شيء ما الذي ... يأتي به من بعد ذا التبيان
لو قال أبين ما يقال لقلتم ... هو مجمل ما فيه من تبيان
ولقد أتى في سورة التطفيف أن ... القوم قد حجبوا عن الرحمان
فيدل بالمفهوم أن المؤمنيـ ... ـن يرونه في جنة الحيوان
وبذا استدل الشافعي وأحمد ... وسواهما من عالمي الأزمان

(1/342)

وأتى بذا المفهوم تصريحا بآ ... خرها فلا تخدع عن القرآن
وأتى بذاك مكذبا للكافريـ ... ـن الساخرين بشيعة الرحمن
ضحكوا من الكفار يومئذ كما ... ضحكوا هم منهم على الإيمان
وأثابهم نظرا إليه ضد ما ... قد قاله فيهم أولو الكفران
فلذاك فسرها الأئمة أنه ... نظر إلى الرب العظيم الشان
لله ذاك الفهم يؤتيه الذي ... هو أهله من جاد بالإحسان
وروى ابن ماجة مسندا عن جابر ... خبرا وشاهده ففي القرآن
بينا هم في عيشهم وسرورهم ... ونعيمهم في لذة وتهان
وإذا بنور ساطع قد أشرقت ... منه الجنان قصيها والداني
رفعوا إليه رؤوسهم فرأوه نور ... الرب لا يخفى على إنسان
وإذا بربهم تعالى فوقهم ... قد جاء للتسليم بالإحسان
قال السلام عليكم فيرونه ... جهرا تعالى الرب ذو السلطان
مصداق ذا يس~ قد ضمنته عنـ ... ـد القول من رب بهم رحمان
من ردّ ذا فعلى رسول الله رد ... وسوف عند الله يلتقيان
في ذا الحديث علوه ومجيئه ... وكلامه حتى يرى بعيان
هذي أصول الدين في مضمونه ... لا قول جهم صاحب البهتان
وكذا حديث أبي هريرة ذلك الـ ... ـخبر الطويل أتى به الشيخان
فيه تجلى الرب جل جلاله ... ومجيئه وكلامه ببيان

(1/343)

وكذاك رؤيته وتكليم لمن ... يختاره من أمة الإنسان
فيه أصول الدين أجمعها فلا ... تخدعك عنه شيعة الشيطان
وحكى رسول الله فيه تجدد الـ ... ـغضب الذي للرب ذي السلطان
إجماع أهل العزم من رسل الـ ... إله وذاك إجماع على البرهان
لا تخدعنّ عن الحديث بهذه الـ ... آراء فهي كثيرة الهذيان
أصحابها أهل التخرص والتنا ... قض والتهاتر قائلو البهتان
يكفيك أنك لو حرصت فلن ترى ... فئتين منهم قط يتفقان
إلا إذا ما قلدا لسواهما ... فتراهم جيلا من العميان
ويقودهم أعمى يظن كمبصر ... يا محنة العميان خلف فلان
هل يستوي هذا ومبصر رشده ... الله أكبر كيف يستويان
أو ما سمعت منادي الإيمان يخـ ... ـبر عن منادي جنة الحيوان
يا أهلها لكم لدى الرحمن وعـ ... ـد وهو منجزه لكم بضمان
قالوا أما بيضت أوجهنا كذا ... أعمالنا أثقلت في الميزان
وكذاك قد أدخلتنا الجنات حيـ ... ـن أجرتنا من مدخل النيران
فيقول عندي موعد قد آن أن ... أعطيكموه برحمتي وحناني
فيرونه من بعد كشف حجابه ... جهرا روى ذا مسلم ببيان
ولقد أتانا في الصحيحين اللذيـ ... ـن هما أصح الكتب بعد قران
برواية الثقة الصدوق جريـ ... ـر البجلي عمن جاء بالقرآن

(1/344)

أن العباد يرونه سبحانه ... رؤيا العيان كما يرى القمران
فإن استطعتم كل وقت فاحفظوا الـ ... ـبردين ما عشتم مدى الأزمان
ولقد روى بضع وعشرون امرءا ... من صحب أحمد خيرة الرحمان
أخبار هذا الباب عمن قد أتى ... بالوحي تفصيلا بلا كتمان
وألذ شيء للقلوب فهذه الأخبار ... مع أمثالها هي بهجة الإيمان
والله لولا رؤية الرحمن في الـ ... ـجنات ما طابت لذي العرفان
أعلى نعيم رؤية وجهه ... وخطابه في جنة الحيوان
وأشد شيء في العذاب حجابه ... سبحانه عن ساكني النيران
وإذ رآه المؤمنون نسوا الذي ... هم فيه مما نالت العينان
فإذا توارى عنهم عادوا إلى ... لذاتهم من سائر الألوان
فلهم نعيم عند رؤيته سوى ... هذا النعيم فحبذا الأمران
أو ما سمعت سؤال أعرف خلقه ... بجلاله المبعوث بالقرآن
شوقا إليه ولذة النظر التي ... بجلال وجه الرب ذي السلطان
فالشوق لذة روحه في هذه الـ ... ـدنيا ويوم قيامة الأبدان
تلتذ بالنظر الذي فازت به ... دون الجوارح هذه العينان
والله ما في هذه الدنيا ألذ ... من اشتياق العبد للرحمن
وكذاك رؤية وجهه سبحانه ... هي أكمل اللذات للإنسان
لكنما الجهمي ينكر ذا وذا ... والوجه أيضا خشية الحدثان

(1/345)

تبا له المخدوع أنكر وجهه ... ولقاءه ومحبة الديان
وكلامه وصفاته وعلوه ... والعرش عطله من الرحمن
فتراه في واد ورسل الله في ... واد وذا من أعظم الكفران
فصل: في كلام الرب جل جلاله مع أهل الجنة
أوماعلمت بأنه سبحانه ... حقا يكلم حزبه بجنان
فيقول جل جلاله هل أنتم ... راضون قالوا نحن ذو رضوان
أم كيف لا نرضى وقد أعطيتنا ... ما لم ينله قط من إنسان
هل ثم شيء غير ذا فيكون أفـ ... ـضل منه نسأله من المنان
فيقول أفضل منه رضواني فلا ... يغشاكم سخط من الرحمان
ويذكر الرحمان واحدهم بما ... قد كان منه سالف الأزمان
منه إليه ليس ثم وساطة ... ما ذاك توبيخا من الرحمان
لكن يعرّفه الذي قد ناله ... من فضله والعفو والإحسان
ويسلم الرحمان جل جلاله ... حقا عليهم وهو في القرآن
وكذاك يسمعهم لذيذ خطابه ... سبحانه بتلاوة الفرقان
فكأنهم لم يسمعوه قبل ذا ... هذا رواه الحافظ الطبراني
هذا سماع مطلق وسماعنا الـ ... ـقرآن في الدنيا فنوع ثان

(1/346)

والله يسمع قوله بوساطة ... وبدونها نوعان معروفان
فسماع موسى لم يكن بوساطة ... وسماعنا بتوسط الإنسان
من صير النوعين نوعا واحدا ... فمخالف للعقل والقرآن

(1/347)


فصل: في يوم المزيد وما أعد لهم من الكرامة، فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة، فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح، فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين، - متن القصيدة النونية

متن القصيدة النونية

فصل: في يوم المزيد وما أعد لهم من الكرامة
...
فصل: في يوم المزيد وما أعد الله لهم فيه من الكرامة
أو ما سمعت بشأنهم يوم المزيـ ... ـد وأنه شأن عظيم الشان
هو يوم جمعتنا ويوم زيارة الـ ... ـرحمان وقت صلاتنا وأذان
والسابقون إلى الصلاة هم الألى ... فازوا بذاك السبق بالإحسان
سبق بسبق والمؤخر ههنا ... متأخر في ذلك الميدان
والأقربون إلى الإمام فهم أولو ... الزلفى هناك فها هنا قربان
قرب بقرب والمباعد مثله ... بعد ببعد حكمة الديان
ولهم منابر لؤلؤ وزبرجد ... ومنابر الياقوت والعقيان
هذا وأدناهم وما فيهم دنيّ ... من فوق ذاك المسك كالكثبان
ما عندهم أهل المنابر فوقهم ... مما يرون بهم من الإحسان
فيرون ربهم تعالى جهرة ... نظر العيان كما يرى القمران
ويحاضر الرحمان واحدهم محا ... ضرة الحبيب يقول يا ابن فلان
هل تذكر اليوم الذي كنت فيـ ... ـه مبارزا بالذنب والعصيان

(1/347)

فيقول رب أما مننت بغفرة ... قدما فإنك واسع الغفران
فيجيبه الرحمن مغفرتي التي ... قد أوصلتك إلى المحل الداني
فصل: في المطر الذي يصيبهم هناك
ويظلهم إذ ذاك منه سحابة ... تأتي بمثل الوابل الهتان
بينا هم في النور إذ غشيتهم ... سبحان منشيها من الرضوان
فتظل تمطرهم بطيب ما رأوا ... شبها له في سالف الأزمان
فيزيدهم هذا جمالا فوق ما ... لهم وتلك مواهب المنان
فصل: في سوق الجنة الذي ينصرفون إليها من ذلك المجلس
فيقول جل جلاله قوموا إلى ... ما قد ذخرت لكم من الإحسان
يأتون سوقا لا يباع ويشترى ... فيه فخذ منه بلا أثمان
قد أسلف التجار أثمان المبيـ ... ـع بعقدهم في بيعة الرضوان
لله سوق قد أقامته الملا ... ئكة الكرام بكل ما إحسان

(1/348)

فيها الذي والله لا عين رأت ... كلا ولا سمعت به أذنان
كلا ولم يخطر على قلب امرئ ... فيكون عنه معبرا بلسان
فيرى امرءا من فوقه في هيئة ... فيروعه ما تنظر العينان
فإذا عليه مثلها إذ ليس يلـ ... ـحق أهلها شيء من الأحزان
واها لذا السوق الذي من حله ... نال التهاني كلها بأمان
يدعى بسوق تعارف ما فيه من ... صخب ولا غش ولا أيمان
وتجارة من ليس تلهيه تجا ... رات ولا بيع عن الرحمن
أهل المروة والفتوة والتقى ... والذكر للرحمان كل أوان
يا من تعوض عنه بالسوق الذي ... ركزت لديه راية الشيطان
لو كنت تدري قدر ذاك السوق لم ... تركن إلى سوق الكساد الفاني
فصل: في حالهم عند رجوعهم إلى أهليهم ومنازلهم
فإذا هم رجعوا إلى أهليهم ... بمواهب حصلت من الرحمن
قالوا لهم أهلا ورحبا ما الذي ... أعطيتم من ذا الجمال الثاني
والله لازددتم جمالا فوق ما ... كنتم عليه قبل هذا الآن
قالوا وأنتم والذي أنشاكم ... قد زدتم حسنا على الإحسان
لكن يحق لنا وقد كنا إذا ... جلساء رب العرش ذي الرضوان

(1/349)

فهم إلى يوم المزيد أشد شو ... قا من محب للحبيب الداني
فصل: في خلود أهل الجنة ودوام صحتهم ونعيمهم وشبابهم واستحالة النوم والموت عليهم
هذا وخاتمة النعيم خلودهم ... أبدا بدار الخلد والرضوان
أو ما سمعت منادي الأيمان يخـ ... ـبر عن مناديهم بحسن بيان
لكم حياة ما بها موت وعا ... فية بلا سقم ولا أحزان
ولكم نعيم ما به بؤس وما ... لشبابكم هرم مدى الأزمان
كلا ولا نوم هناك يكون ذا ... نوم وموت بيننا أخوان
هذا علمناه اضطرارا من كتا ... ب الله فافهم مقتضى القرآن
والجهم أفناها وأفنى أهلها ... تبا لذاك الجاهل الفتان
طردا لنفي دوام فعل الرب في الـ ... ـماضي وفي مستقبل الأزمان
وأبو الهذيل يقول يفنى كل ما ... فيها من الحركات للسكان
وتصير دار الخلد مع سكانها ... وثمارها كحجارة البنيان
قالوا ولولا ذاك لم يثبت لنا ... رب لأجل تسلسل الأعيان
فالقوم إما جاحدون لربهم ... أو منكرون حقائق الإيمان

(1/350)

فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة
أو ما سمعت بذبحه للموت بيـ ... ـن المنزلين كذبح كبش الضان
حاشا لذا الملك الكريم وإنما ... هو موتنا المحتوم للإنسان
والله ينشىء منه كبشا أملحا ... يوم المعاد يرى لنا بعيان
ينشي من الأعراض أجساما كذا ... بالعكس كل قابل الإمكان
أفما تصدق أن أعمال العبا ... د تحط يوم العرض في الميزان
وكذاك تثقل تارة وتخف أخـ ... ـرى ذاك في القرآن ذو تبيان
وله لسان كفتاه تقيمه ... والكفتان إليه ناظرتان
ما ذاك أمرا معنويا بل هو الـ ... ـمحسوس حقا عند ذي الإيمان
أو ما سمعت بأن تسبيح العبا ... د وذكرهم وقراءة القرآن
ينشيه رب العرش في صورة يجا ... دل عنه يوم قيامة الأبدان
أو ما سمعت بأن ذاك حول عر ... ش الرب ذو صوت وذو دوران
يشفعن عند الرب جل جلاله ... ويذكرون بصاحب الإحسان
أو ما سمعت بأن ذلك مؤنس ... في القبر للملفوف في الأكفان

(1/351)

في صورة الرجل الجميل الوجه في ... سن الشباب كأجمل الشبان
أما سمعت أن أول ما نتلوه في
يأتي يجادل عنك يوم الحشر للر ... أيام هذا العمر من قرآن
حمان كي ينجيك من نيران
في صورة الرجل الذي هو شا ... حب يا حبذا ذاك الشفيع الداني
أو ما سمعت حديث صدق قد ... أتى في سورتين من أول القرآن
فرقان من طير صواف بينهما ... شرق ومنه الضوء ذو تبيان
شبههما بغمامتين وإن تشا ... بغيابتين هما لذا مثلان
هذا مثال الأجر وهو فعالنا ... كتلاوة القرآن بالإحسان
فالموت ينشيه لنا في صورة ... خلاقه حتى يرى بعيان
والموت مخلوق بنص الوحي والـ ... ـمخلوق يقبل سائر الألوان
في نفسه وبنشأة أخرى بقد ... رة قالب الأعراض والألوان
أو ما سمعت بقلبه سبحانه الـ ... أعيان من لون إلى ألوان
وكذلك الأعراض يقلب ربها ... أعيانها والكل ذو إمكان
لم يفهم الجهال هذا كله ... فأتوا بتأويلات ذي البطلان
فمكذب ومؤول ومحير ... ما ذاق طعم حلاوة الإيمان
لما فسا الجهال في آذانه ... أعموه دون تدبر القرآن
فثنى لنا العطفين منه تكبرا ... وتبخترا في حلة الهذيان
إن قلت قال الله قال رسوله ... فيقول جهلا أين قول فلان
...

(1/352)

فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح
أوما سمعت بأنها القيعان فاغـ ... ـرس ما تشاء بذا الزمان الفاني
وغراسها التسبيح والتكبير والتـ ... ـحميد والتوحيد للرحمان
تبا لتارك غرسه ماذا الذي ... قد فاته من مدة الإمكان
يا من يقر بذا ولا يسعى له ... بالله قل لي كيف يجتمعان
أرأيت لو عطلت أرضك من غرا ... س ما الذي تجني من البستان
وكذاك لو عطلتها من بذرها ... ترجو المغل يكون كالكيمان
ما قال رب العالمين وعبده ... هذا فراجع مقتضى القرآن
وتأمل الباء التي قد عينت ... سبب الفلاح لحكمة الفرقان
وأظن باء النفي قد غرتك في ... ذاك الحديث أتى به الشيخان
لن يدخل الجنات أصلا كادح ... بالسعي منه ولو على الأجفان
والله ما بين النصوص تعارض ... والكل مصدرها عن الرحمان
لكنّ بالإثبات للتسبيب والـ ... ـباء التي للنفي بالأثمان
والفرق بينهما ففرق ظاهر ... يدريه ذو حظ من العرفان

(1/353)

فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين
بالله ما عذر امرئ هو مؤمن ... حقا بهذا ليس باليقظان
بل قلبه في رقدة فإذا استفا ... ق فلبسه هو حلة الكسلان
تالله لو شاقتك جنات النعيـ ... ـم طلبتها بنفائس الأثمان
وسعيت جهدك في وصال نواعم ... وكواعب بيض الوجوه حسان
جليت عليك عرائس والله لو ... تجلى على صخر من الصوان
رقت حواشيه وعاد لوقته ... ينهال مثل نقى من الكثبان
لكن قلبك في القساوة جاز حد ... الصخرة والحصباء في أشجان
لو هزك الشوق المقيم وكنت ذا ... حس لما استبدلت بالأهوان
أو صادفت منك الصفات حياة قلـ ... ـب كنت ذا طلب لهذا الشان
خود تزف إلى ضرير مقعد ... يا محنة الحسناء بالعميان
شمس لعنين تزف إليه ما ... ذا حلية العنين في الغشيان
يا سلعة الرحمن لست رخيصة ... بل أنت غالية على الكسلان
يا سلعة الرحمن ليس ينالها ... في الألف إلا واحد لا اثنان
يا سلعة الرحمن ماذا كفؤها ... إلا أولو التقوى مع الإيمان

(1/354)

يا سلعة الرحمن سوقك كاسد ... بين الأراذل سلفة الحيوان
يا سلعة الرحمن أين المشتري ... فلقد عرضت بأيسر الأثمان
يا سلعة الرحمن هل من خاطب ... فالمهر قبل الموت ذو إمكان
يا سلعة الرحمن كيف تصبر الـ ... ـخطاب عنك وهم ذوو إيمان
يا سلعة الرحمن لولا أنها ... حجبت بكل مكاره الإنسان
ما كان عنها قط من متخلف ... وتعطلت دار الجزاء الثاني
لكنها حجبت بكل كريهة ... ليصد عنها المبطل المتواني
وتنالها الهمم التي تسمو إلى ... رب العلى بمشيئة الرحمن
فاتعب ليوم معادك الأدنى تجد ... راحاته يوم المعاد الثاني
وإذا أبت ذا الشان نفسك فاتـ ... ـهمها ثم راجع مطلع الإيمان
فإذا رأيت الليل بعد وصبحه ... ما انشق عنه عموده لأذان
والناس قد صلوا صلاة الصبح وانـ ... ـتظروا طلوع الشمس قرب زمان
فاعلم بأن العين قد عميت فنا ... شد ربك المعروف بالإحسان
واسأله إيمانا يباشر قلبك الـ ... ـمحجوب عنه لتنظر العينان
واسأله نورا هاديا يهديك في ... طرق المسير إليه كل أوان
والله ما خوفي الذنوب فإنها ... لعلى طريق العفو والغفران
لكنما أخشى انسلاخ القلب من ... تحكيم هذا الوحي والقرآن
ورضا بآراء الرجال وخرصها ... لا كان ذاك بمنة الرحمن

(1/355)

فبأي وجه ألتقي ربي إذا ... أعرضت عن ذا الوحي طول زمان
وعزلته عمّا أريد لأجله ... عزلا حقيقيا بلا كتمان
صرّحت أن يقيننا لا يستفاد ... به وليس لديه من إتقان
أوليته هجرا وتأويلا وتحـ ... ـريفا وتفويضا بلا برهان
وسعيت جهدي في عقوبة ممسك ... بعراه لا تقليد رأي فلان
يا معرضا عما يراد به وقد ... جد المسير فمنتهاه دان
جذلان يضحك آمنا متبخترا ... فكأنه قد نال عقد أمان
خلع السرور عليه أوفى حلة ... طردت جميع الهم والأحزان
يختال في حلل المسرة ناسيا ... ما بعدها من حلة الأكفان
ما سعيه إلا لطيب العيش في الد ... نيا ولو أفضى إلى النيران
قد باع طيب العيش في دار النعيـ ... ـم بذا الحطام المضمحل الفاني
إني أظنك لا تصدق كونه ... بالقرب بل ظن بلا إيقان
بل قد سمعت الناس قالوا جنة ... أيضا ونار بل لهم قولان
والوقف مذهبك الذي تختاره ... وإذا انتهى الإيمان للرجحان
أم تؤثر الأدنى عليه وقالت النـ ... ـفس التي استعلت على الشيطان
أتبيع نقدا حاصلا بنسيئة ... بعد الممات وطي ذي الأكوان
لو أنه بنسيئة الدنيا لها ... ن الأمر لكن في معاد ثان
دع ما سمعت الناس قالوه وخذ ... ما قد رأيت مشاهدا بعيان

(1/356)

والله لو جالست نفسك خاليا ... وبحثتها بحثا بلا روغان
لرأيت هذا كامنا فيها ولو ... أمنت لألقته إلى الآذان
هذا هو السر الذي من أجله اخـ ... ـتارت عليه العاجل المتدان
نقد قد اشتدت إليه حاجة ... منها ولم يحصل لها بهوان
أتبيعه بنسيئة في غير هذي ... الدار بعد قيامة الأبدان
هذا وإن جزمت بها قطعا ولـ ... ـكن حظها في حيّز الإمكان
ما ذاك قطعيا لها والحاصل الـ ... ـموجود مشهود برأي عيان
فتألفت من بين شهوتها وشبـ ... ـهتها قياسات من البطلان
واستنجدت منها رضا بالعاجل الـ ... أدنى على الموعود بعد زمان
وأتى من التأويل كل ملائم ... لمرادها يا رقة الإيمان
وصغت إلى شبهات أهل الشرك والـ ... ـتعطيل مع نقص من العرفان
واستنقصت أهل الهدى ورأيتهم ... في الناس كالغرباء في البلدان
ورأت عقول الناس دائرة على ... جمع الحطام وخدمة السلطان
وعلى المليحة والمليح وعشرة الـ ... أحباب والأصحاب والإخوان
فاستوعرت ترك الجميع ولم تجد ... عوضا تلذ به من الإحسان
فالقلب ليس يقر إلا في إنا ... ء فهو دون الجسم ذو جولان
يبغي له سكنا يلذ بقربه ... فتراه شبه الواله الحيران
فيحب هذا ثم يهوى غيره ... فيظل منتقلا مدى الأزمان

(1/357)

لو نال كل مليحة ورياسة ... لم يطمئن وكان ذا دوران
بل لو ينال بأسرها الدنيا لما ... قرت بما قد ناله العينان
نقل فؤادك حيث شئت من الهوى ... واختر لنفسك أحسن الإنسان
فالقلب مضطر إلى محبوبه الـ ... أعلى فلا يغنيه حب ثان
وصلاحه وفلاحه ونعيمه ... تجريد هذا الحب للرحمن
فإذا تخلى منه أصبح حائرا ... ويعود في ذا الكون ذا هيمان

(1/358)


فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني، فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين - متن القصيدة النونية

متن القصيدة النونية

فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني
لكن ذا الإيمان يعلم أن هـ ... ـذا كالظلال وكل هذا فان
كخيال طيف ما استتم زيارة ... إلا وصبح رحيله بأذان
وسحابة طلعت بيوم صائف ... فالظل منسوخ بقرب زمان
وكزهرة وافى الربيع بحسنها ... أو لامعا فكلاهما أخوان
أو كالسراب يلوح للظمآن في ... وسط الهجير بمستوى القيعان
أو كالأماني طاب منها ذكرها ... بالقول واستحضارها بجنان
وهي الغرور رؤوس أموال المفا ... ليس الألى اتجروا بلا أثمان

(1/358)

أو كالطعام يلذ عند مساغه ... لكن عقباه كما تجدان
هذا هو المثل الذي ضرب الرسو ... ل لها وذا في غاية التبيان
وإذا أردت ترى حقيقتها فخذ ... منه مثالا واحدا ذا شان
أدخل بجهدك أصبعا في اليم وانـ ... ـظر ما تعلقه أذا بعيان
هذا هو الدنيا كذا قال الرسو ... ل ممثلا والحق ذو تبيان
وكذاك مثلها بظل الدوح في ... وقت الحرور لقائل الركبان
هذا ولو عدلت جناح بعوضة ... عند الإله الحق في الميزان
لم يسق منها كافرا من شربة ... ماء وكان الحق بالحرمان
تالله ما عقل امرئ قد باع ما ... يبقى بما هو مضمحل فان
هذا ويفتي ثم يقضي حاكما ... بالحجر من سفه لذا الإنسان
إذ باع شيئا قدره فوق الذي ... يعتاضه من هذه الأثمان
فمن السفيه حقيقة إن كنت ذا ... عقل وأن العقل للسكران
والله لو أن القلوب شهدن منـ ... ـا كان شأن غير هذا الشان
نفس من الأنفاس هذا العيش إن ... قسناه بالعيش الطويل الثاني
يا خسة الشركاء مع عدم الوفا ... ء وطول جفوتها من الهجران
هل فيك معتبر فيسلو عاشق ... بمصارع العشاق كل زمان
لكن على تلك لعيون غشاوة ... وعلى القلوب أكنة النسيان
وأخو البصائر حاضر متيقظ ... متفرد عن زمرة العميان

(1/359)

يسمو إلى ذاك الرفيق الأرفع الأ ... على وخلى اللعب للصبيان
والناس كلهم فصبيان وإن ... بلغوا سوى الأفراد والوحدان
وإذا ما رأى ما يشتهيه قال مو ... عدك الجنان وجد في الأثمان
وإذا أبت إلا الجماح أعاضها ... بالعلم بعد حقائق الإيمان
ويرى من الخسران بيع الدائم الـ ... ـباقي به يا ذلة الخسران
ويرى مصارع أهلها من حوله ... وقلوبهم كمراجل النيران
حسراتها هن الوقود فإن خبت ... زادت سعيرا بالوقود الثاني
جاؤوا فرادى مثل ما خلقوا بلا ... مال ولا أهل ولا إخوان
ما معهم شيء سوى الأعمال فهـ ... ـي متاجر للنار أو لجنان
تسعى بهم أعمالهم سوقا إلى الد ... ارين سوق الخيل بالركبان
صبروا قليلا فاستراحوا دائما ... يا عزة التوفيق للإنسان
حمدوا التقى عند الممات كذا السرى ... عند الصباح فحبذا الحمدان
وحدت بهم عزماتهم نحو العلى ... وسروا فما نزلوا إلى نعمان
باعوا الذي يفنى من الخزف الخسيـ ... ـس بدائم من خالص العقيان
رفعت لهم في السير أعلام السعا ... دة والهدى يا ذلة الحيران
فتسابق الأقوام وابتدروا لها ... كتسابق الفرسان يوم رهان
وأخو الهوينى في الديار مخلف ... مع شكله يا خيبة الكسلان

(1/360)

فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فإن رأى حقا قبله وحمد الله عليه وإن رأى باطلا عرف به وأرت إليه
يا أيها القارئ لها اجلس مجلس الـ ... ـحكم الأمين أتى له الخصمان
واحكم هداك الله حكما يشهد الـ ... ـعقل الصريح به مع القرآن
واحبس لسانك برهة عن كفره ... حتى تعارضها بلا عدوان
فإذا فعلت فعنده أمثالها ... فنزال آخر دعوة الفرسان
فالكفر ليس سوى العناد ورد ما ... جاء الرسول به لقول فلان
فانظر لعلك هكذا دون الذي ... قد قالها فتفوز بالخسران
فالحق شمس والعيون نواظر ... لا تختفي إلا على العميان
والقلب يعمى عن هداه مثل ما ... تعمى وأعظم هذه العينان
هذا وإني بعد ممتحن بأر ... بعة وكلهم ذوو أضغان
فظ غليظ جاهل متمعلم ... ضخم العمامة واسع الأردان
متفيهق متضلع بالجهل ذو ... صلع وذو جلح من العرفان

(1/361)

مزجى البضاعة في العلوم وإنه ... زاج من الإيهام والهذيان
يشكو إلى الله الحقوق تظلما ... من جهله كشكاية الأبدان
من جاهل متطبب يفتي الورى ... ويحيل ذاك على قضا الرحمان
عجت فروج الخلق ثم دماؤهم ... وحقوقهم منه إلى الديان
ما عنده علم سوى التكفير والتـ ... ـبديع والتضليل والبهتان
فإذا تيقن أنه المغلوب عنـ ... ـد تقابل الفرسان في الميدان
قال اشتكوه إلى القضاة فإنهم ... حكموا وإلا اشكوه للسلطان
قولوا له هذا يحل الملك بل ... هذا يزيل الملك مثل فلان
فاعقره من قبل اشتداد الأمر منـ ... ـه بقوة الأتباع والأعوان
وإذا دعاكم للرسول وحكمه ... فادعوه كلكم لرأي فلان
وإذا اجتمعتم في المجالس فالغبوا ... والغوا إذا ما احتج بالقرآن
واستنصروا بمحاضر وشهادة ... قد أصلحت بالرفق والإتقان
لا تسألوا الشهداء كيف تحملوا ... وبأي وقت بل بأي مكان
وارفوا شهادتهم ومشوا حالها ... بل أصلحوها غاية الإمكان
وإذا هم شهدوا فزكوهم ولا ... تصغوا لقول الجارح الطعان
قولوا العدالة منهم قطيعة ... لسنا نعارضها بقول فلان
ثبتت على الحكام بل حكموا بها ... فالطعن فيها ليس ذا إمكان
من جاء يقدح فيهم فليتخذ ... ظهرا كمثل حجارة الصوان

(1/362)

وإذا هو استعدادهم فجوابكم ... أتردها بعداوة الديان
فصل: في حال العدو الثاني
أو حاسد قد بات يغلي صدره ... بعداوتي كالمرجل الملآن
لو قلت هذا البحر قال مكذبا ... هذا السراب يكون بالقيعان
أو قلت هذي الشمس قال مباهتا ... الشمس لم تطلع إلى ذا الآن
أو قلت قال الله قال رسوله ... غضب الخبيث وجاء بالكتمان
أو حرف القرآن عن موضوعه ... تحريف كذاب على القرآن
صال النصوص عليه فهو بدفعها ... متوكل بالدأب والديدان
فكلامه في النص عند خلافه ... من باب دفع الصائل الطعان
فالقصد دفع النص عن مدلوله ... كيلا يصول إذا التقى الزحفان
فصل: في حال العدو الثالث
والثالث الأعمى المقلد ذينك الر ... جلين قائد زمرة العميان
فاللعن والتكفير والتبديع والتـ ... ـضليل والتفسيق بالعدوان

(1/363)

فإذا هم سألوه مستندا له ... قال اسمعوا ما قاله الرجلان
فصل: في حال العدو الرابع
هذا ورابعهم وليس بكلبهم ... حاشا الكلاب الآكلي الأنتان
خنزير طبع في خليقة ناطق ... متسوف بالكذب والبهتان
كالكلب يتبعهم يشمشم أعظما ... يرمونها والقوم للحمان
يتفكهون بها رخيصا سعرها ... ميتا بلا عوض ولا أثمان
هو فضلة في الناس لا علم ولا ... دين ولا تمكين ذي سلطان
فإذا رأى شرا تحرك يبتغي ... ذكرا كمثل تحرك الثعبان
ليزول منه أذى الكساد فينفق الـ ... ـكلب العقور على ذكور الضان
فبقاؤه في الناس أعظم محنة ... من عسكر يعزى إلى غازان
هذي بضاعة ضارب في الأرض يبـ ... ـغي تاجرا يبتاع بالأثمان
وجد التجار جميعهم قد سافروا ... عن هذه البلدان والأوطان
إلا الصعافقة الذين تكلفوا ... أن يتجروا فينا بلا أثمان
فهم الزبون لها فبالله ارحموا ... من بيعة من مفلس مذيان
يا رب فارزقها بحقك تاجرا ... قد طاف بالآفاق والبلدان
ما كل منقوش لديه أصفر ... ذهبا يراه خالص العقيان

(1/364)

وكذا الزجاج ودرة الغواص في ... تمييزه ما إن هما مثلان

(1/365)

فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين
هذا ونصر الدين فرض لازم ... لا للكفاية بل على الأعيان
بيد وإما باللسان فإن عجز ... ت فبالتوجه والدعا بحنان
ما بعد ذا والله للإيمان حبـ ... ـة خردل يا ناصر الإيمان
بحياة وجهك خير مسئول به ... وبنور وجهك يا عظيم الشان
وبحق نعمتك التي أوليتها ... من غير ما عوض ولا أثمان
وبحق رحمتك التي وسعت جميع الـ ... ـخلق محسنهم كذاك الجاني
وبحق أسماء لك الحسنى معا ... نيها نعوت المدح للرحمن
وبحق حمدك وهو حمد واسع الـ ... أكوان بل أضعاف ذي الأكوان
وبأنك الله الإله الحق معـ ... ـبود الورى متقدس عن ثان
بل كل معبود سواك فباطل ... من دون عرشك للثرى التحتاني
وبك المعاذ ولا ملاذ سواك أنـ ... ـت غياث كل ملدد لهفان
من ذاك للمضطر يسمعه سوا ... ك يجيب دعوته مع العصيان

(1/365)

إنا توجهنا إليك لحاجة ... ترضيك طالبها أحق معان
فاجعل قضاها بعض أنعمك التي ... سبغت علينا منك كل زمان
انصر كتابك والرسول ودينك الـ ... ـعالي الذي أنزلت بالبرهان
واخترته دينا لنفسك واصطفيـ ... ـت مقيمه من أمة الإنسان
ورضيته دينا لمن ترضاه من ... هذا الورى هو قيم الأديان
وأقر عين رسولك المبعوث بالـ ... ـدين الحنيف بنصره المتدان
وانصره بالنصر العزيز كمثل ما ... قد كنت تنصره بكل زمان
يا رب وانصر خير حزبينا على ... حزب الضلال وعسكر الشيطان
يا رب واجعل شر حزبينا فدى ... لخيارهم ولعسكر القرآن
يا رب واجعل حزبك المنصور أهـ ... ـل تراحم وتواصل وتدان
يا رب وارحمهم من البدع التي ... قد أحدثت في الدين كل زمان
يا رب جنبهم طرائقها التي ... تفضي بسالكها إلى النيران
يا رب واهدهم بنور الوحي كي ... يصلوا إليك فيظفروا بجنان
يا رب كن لهم وليا ناصرا ... واحفظهم من فتنة الفتان
وانصرهم يا رب بالحق الذي ... أنزلته يا منزل القرآن
يا رب هم الغرباء قد ... لجؤوا إليك وأنت ذو الإحسان
يا رب قد عادوا لأجلك كل ... هذا الخلق إلا صادق الإيمان

(1/366)

قد فارقوهم فيك أحوج ما هم ... دنيا إليهم في رضا الرحمان
ورضوا ولايتك التي من نالها ... نال الأمان ونال كل أماني
ورضوا بوحيك من سواه وما ار ... تضوا بسواه من آراء ذي الهذيان
يا رب ثبتهم على الإيمان واجـ ... ـعلهم هداة التائه الحيران
وانصر على حزب النفاة عساكر الـ ... إثبات أهل الحق والعرفان
وأقم لأهل السنة النبوية الـ ... أنصار وانصرهم بكل زمان
واجعلهم للمتقين أئمة ... وارزقهم صبرا مع الإيقان
تهدي بأمرك لا بما قد أحدثوا ... ودعوا إليه الناس بالعدوان
وأعزهم بالحق وانصرهم به ... نصرا عزيزا أنت ذو السلطان
واغفر ذنوبهم وأصلح شأنهم ... فلأنت أهل العفو والغفران
ولك المحامد كلها حمدا كما ... يرضيك لا يفنى على الأزمان
ملء السموات العلى والأرض والـ ... ـموجود بعد ومنتهى الإمكان
مما تشاء وراء ذلك كله ... حمدا بغير نهاية بزمان
وعلى رسولك أفضل الصلوات والتـ ... ـسليم منك وأكمل الرضوان
وعلى صحابته جميعا والألى ... تبعوهم من بعد بالإحسان
تمت بحمد الله

(1/367)


مقدمة المؤلف - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (وَبِهِ نَسْتَعِينُ)
الْحَمْدُ لِلَّهِ الَّذِي رَضِيَ لَنَا الْإِسْلَامَ دِينًا، وَنَصَبَ لَنَا الدَّلَالَةَ عَلَى صِحَّتِهِ بُرْهَانًا مُبِينًا، وَأَوْضَحَ السَّبِيلَ إِلَى مَعْرِفَتِهِ وَاعْتِقَادِهِ حَقًّا يَقِينًا، وَوَعَدَ مَنْ قَامَ بِأَحْكَامِهِ وَحَفِظَ حُدُودَهُ أَجْرًا جَسِيمًا، وَذَخِرَ لِمَنْ وَافَاهُ بِهِ ثَوَابًا جَزِيلًا وَفَوْزًا عَظِيمًا، وَفَرَضَ عَلَيْنَا الِانْقِيَادَ لَهُ وَلِأَحْكَامِهِ، وَالتَّمَسُّكَ بِدَعَائِمِهِ وَأَرْكَانِهِ، وَالِاعْتِصَامَ بِعُرَاهُ وَأَسْبَابِهِ، فَهُوَ دِينُهُ الَّذِي ارْتَضَاهُ لِنَفْسِهِ وَلِأَنْبِيَائِهِ وَرُسُلِهِ وَمَلَائِكَةِ قُدْسِهِ، فِيهِ (اهْتَدَى) الْمُهْتَدُونَ، وَإِلَيْهِ دَعَا الْأَنْبِيَاءُ وَالْمُرْسَلُونَ أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ، فَلَا يَقْبَلُ مِنْ أَحَدٍ دِينًا سِوَاهُ مِنَ الْأَوَّلِينَ وَالْآخِرِينَ، وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ.
شَهِدَ بِأَنَّهُ دِينُهُ قَبْلَ شَهَادَةِ الْأَنَامِ، وَأَشَادَ بِهِ وَرَفَعَ ذِكْرَهُ، وَسَمَّى بِهِ أَهْلَهُ وَمَا اشْتَمَلَتْ عَلَيْهِ الْأَرْحَامُ، فَقَالَ تَعَالَى: شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ

(1/217)

وَجَعَلَ أَهْلَهُ هُمُ الشُّهَدَاءَ عَلَى النَّاسِ يَوْمَ يَقُومُ الْأَشْهَادُ، لِمَا فَضَّلَهُمْ بِهِ مِنَ الْإِصَابَةِ فِي الْقَوْلِ وَالْعَمَلِ وَالْهُدَى وَالنِّيَّةِ وَالِاعْتِقَادِ، إِذْ كَانُوا أَحَقَّ بِذَلِكَ وَأَهْلَهُ فِي سَابِقِ التَّقْدِيرِ، فَقَالَ وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ.
وَحَكَمَ سُبْحَانَهُ بِأَنَّهُ أَحْسَنُ الْأَدْيَانِ، وَلَا أَحْسَنَ مِنْ حُكْمِهِ وَلَا أَصْدَقَ مِنْهُ قِيلًا فَقَالَ: وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا.
وَكَيْفَ لَا يُمَيِّزُ مَنْ لَهُ أَدْنَى عَقْلٍ يَرْجِعُ إِلَيْهِ بَيْنَ دِينٍ قَامَ أَسَاسُهُ وَارْتَفَعَ بِنَاؤُهُ عَلَى عِبَادَةِ الرَّحْمَنِ، وَالْعَمَلِ بِمَا يُحِبُّهُ وَيَرْضَاهُ مَعَ الْإِخْلَاصِ فِي السِّرِّ وَالْإِعْلَانِ، وَمُعَامَلَةِ خَلْقِهِ بِمَا أَمَرَ بِهِ مِنَ الْعَدْلِ وَالْإِحْسَانِ، مَعَ إِيثَارِ طَاعَتِهِ عَلَى طَاعَةِ الشَّيْطَانِ، وَبَيْنَ دِينٍ أُسِّسَ بُنْيَانُهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِصَاحِبِهِ فِي النَّارِ، أُسِّسَ عَلَى عِبَادَةِ النِّيرَانِ، وَعَقْدِ الشَّرِكَةِ بَيْنَ الرَّحْمَنِ وَالشَّيْطَانِ، وَبَيْنَهُ وَبَيْنَ الْأَوْثَانِ، أَوْ دِينٍ أُسِّسَ بُنْيَانُهُ عَلَى عِبَادَةِ الصُّلْبَانِ وَالصُّوَرِ الْمَدْهُونَةِ فِي السُّقُوفِ وَالْحِيطَانِ، وَأَنَّ رَبَّ الْعَالَمِينَ نَزَلَ عَنْ كُرْسِيِّ عَظَمَتِهِ فَالْتَحَمَ بِبَطْنِ أُنْثَى، وَأَقَامَ هُنَاكَ مُدَّةً مِنَ الزَّمَانِ، بَيْنَ دَمِ الطَّمْثِ فِي ظُلُمَاتِ

(1/218)

الْأَحْشَاءِ تَحْتَ مُلْتَقَى الْأَعْكَانِ، ثُمَّ خَرَجَ صَبِيًّا رَضِيعًا شَبَّ شَيْئًا فَشَيْئًا، وَيَبْكِي وَيَأْكُلُ وَيَشْرَبُ وَيَبُولُ وَيَنَامُ وَيَتَقَلَّبُ مَعَ الصِّبْيَانِ، ثُمَّ أُودِعَ فِي الْمَكْتَبِ بَيْنَ صِبْيَانِ الْيَهُودِ يَتَعَلَّمُ مَا يَنْبَغِي لِلْإِنْسَانِ، هَذَا وَقَدْ قُطِعَتْ مِنْهُ الْقُلْفَةُ حِينَ الْخِتَانِ.
ثُمَّ جَعَلَ الْيَهُودُ يَطْرُدُونَهُ وَيُشَرِّدُونَهُ مِنْ مَكَانٍ إِلَى مَكَانٍ، ثُمَّ قَبَضُوا عَلَيْهِ وَأَحَلُّوهُ أَصْنَافَ الذُّلِّ وَالْهَوَانِ، فَعَقَدُوا عَلَى رَأْسِهِ مِنَ الشَّوْكِ تَاجًا مِنْ أَقْبَحِ التِّيجَانِ، وَأَرْكَبُوهُ قَصَبَةً لَيْسَ لَهَا لِجَامٌ وَلَا عِنَانٌ، ثُمَّ سَاقُوهُ إِلَى خَشَبَةِ الصَّلْبِ مَصْفُوعًا مَبْصُوقًا عَلَى وَجْهِهِ، وَهُمْ خَلْفَهُ وَأَمَامَهُ وَعَنْ شَمَائِلِهِ وَعَنِ الْأَيْمَانِ. ثُمَّ أَرْكَبُوهُ ذَلِكَ الْمَرْكَبَ الَّذِي تَقْشَعِرُّ مِنْهُ الْقُلُوبُ مَعَ الْأَبْدَانِ، ثُمَّ شُدَّتْ بِالْحِبَالِ يَدَاهُ وَالرِّجْلَانِ، ثُمَّ خَالَطَهَا تِلْكَ الْمَسَامِيرُ الَّتِي تَكْسِرُ الْعِظَامَ وَتُمَزِّقُ اللُّحْمَانَ، وَهُوَ يَسْتَغِيثُ: يَا قَوْمِ ارْحَمُونِي! فَلَا يَرْحَمُهُ مِنْهُمْ إِنْسَانٌ.
هَذَا وَهُوَ مُدَبِّرُ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ الَّذِي يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ.

(1/219)

ثُمَّ مَاتَ وَدُفِنَ فِي التُّرَابِ تَحْتَ صُمِّ الْجَنَادِلِ وَالصَّوَّانِ، ثُمَّ قَامَ مِنَ الْقَبْرِ وَصَعِدَ إِلَى عَرْشِهِ وَمُلْكِهِ بَعْدَ أَنْ كَانَ مَا كَانَ.
فَمَا ظَنُّكَ بِفُرُوعٍ هَذَا أَصْلُهَا الَّذِي قَامَ عَلَيْهِ الْبُنْيَانُ، أَوْ دِينٍ أُسِّسَ بُنْيَانُهُ عَلَى عِبَادَةِ الْإِلَهِ الْمَنْحُوتِ بِالْأَيْدِي بَعْدَ نَحْتِ الْأَفْكَارِ مِنْ سَائِرِ الْأَجْنَاسِ عَلَى اخْتِلَافِ الْأَنْوَاعِ وَالْأَصْنَافِ وَالْأَلْوَانِ، وَالْخُضُوعِ لَهُ وَالتَّذَلُّلِ وَالْخُرُورِ سُجُودًا عَلَى الْأَذْقَانِ، لَا يُؤْمِنُ مَنْ يَدِينُ بِهِ بِاللَّهِ وَلَا مَلَائِكَتِهِ وَلَا كُتُبِهِ وَلَا رُسُلِهِ وَلَا لِقَائِهِ يَوْمَ يَجْزِي الْمُسِيءَ بِإِسَاءَتِهِ وَالْمُحْسِنَ بِالْإِحْسَانِ. أَوْ دِينِ الْأُمَّةِ الْغَضَبِيَّةِ الَّذِينَ انْسَلَخُوا مِنْ رِضْوَانِ اللَّهِ كَانْسِلَاخِ الْحَيَّةِ مِنْ قِشْرِهَا، وَبَاءُوا بِالْغَضَبِ وَالْخِزْيِ وَالْهَوَانِ، وَفَارَقُوا أَحْكَامَ التَّوْرَاةِ وَنَبَذُوهَا وَرَاءَ ظُهُورِهِمْ، وَاشْتَرَوْا بِهَا الْقَلِيلَ مِنَ الْإِيمَانِ، فَتَرَحَّلَ عَنْهُمُ التَّوْفِيقُ وَقَارَنَهُمُ الْخِذْلَانُ، وَاسْتَبْدَلُوا بِوِلَايَةِ اللَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَأَوْلِيَائِهِ وِلَايَةَ الشَّيْطَانِ، أَوْ دِينٍ أُسِّسَ بُنْيَانُهُ عَلَى أَنَّ رَبَّ الْعَالَمِينَ وُجُودٌ مُطْلَقٌ فِي الْأَذْهَانِ، لَا حَقِيقَةَ لَهُ فِي الْأَعْيَانِ، لَيْسَ بِدَاخِلٍ فِي الْعَالَمِ وَلَا خَارِجٍ عَنْهُ، وَلَا مُتَّصِلٍ بِهِ وَلَا مُنْفَصِلٍ عَنْهُ، وَلَا مُحَايِثٍ وَلَا مُبَايِنٍ لَهُ، لَا يَسْمَعُ، وَلَا يَرَى، وَلَا يَعْلَمُ شَيْئًا مِنَ الْمَوْجُودَاتِ، وَلَا يَفْعَلُ مَا يَشَاءُ، لَا حَيَاةَ لَهُ وَلَا قُدْرَةَ، وَلَا إِرَادَةَ

(1/220)

وَلَا اخْتِيَارَ، وَلَمْ يَخْلُقِ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ، بَلْ لَمْ تَزَلِ السَّمَاوَاتُ وَالْأَرْضُ مَعَهُ، وُجُودُهَا مُقَارِنٌ لِوُجُودِهِ، لَمْ يُحْدِثْهَا بَعْدَ عَدَمِهَا وَلَا لَهُ قُدْرَةٌ عَلَى إِفْنَائِهَا بَعْدَ وُجُودِهَا، مَا أَنْزَلَ عَلَى بَشَرٍ كِتَابًا، وَلَا أَرْسَلَ إِلَى النَّاسِ رَسُولًا، فَلَا شَرْعَ يُتَّبَعُ، وَلَا رَسُولَ يُطَاعُ، وَلَا دَارَ بَعْدَ هَذِهِ الدَّارِ، وَلَا مَبْدَأَ لِلْعَالَمِ وَلَا مَعَادَ، وَلَا بَعْثَ وَلَا نُشُورَ، وَلَا جَنَّةَ وَلَا نَارَ، إِنْ هِيَ إِلَّا تِسْعَةُ أَفْلَاكٍ وَعَشَرَةُ عُقُولٍ، وَأَرْبَعَةُ أَرْكَانٍ، وَأَفْلَاكٌ تَدُورُ، وَنُجُومٌ تَسِيرُ، وَأَرْحَامٌ تَدْفَعُ، وَأَرْضٌ تَبْلَعُ وَمَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَلَا ضِدَّ لَهُ وَلَا نِدَّ لَهُ، وَلَا صَاحِبَةَ لَهُ وَلَا وَلَدَ لَهُ، وَلَا كُفُؤَ لَهُ، تَعَالَى عَنْ إِفْكِ الْمُبْطِلِينَ، وَخَرَصِ الْكَاذِبِينَ، وَتَقَدَّسَ عَنْ شِرْكِ الْمُشْرِكِينَ، وَأَبَاطِيلِ الْمُلْحِدِينَ، كَذَبَ الْعَادِلُونَ بِهِ سِوَاهُ، وَضَلُّوا ضَلَالًا بَعِيدًا. وَخَسِرُوا خُسْرَانًا مُبِينًا مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ.

(1/221)

وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَصَفْوَتُهُ مِنْ خَلْقِهِ وَخِيرَتُهُ مِنْ بَرِيَّتِهِ، وَأَمِينُهُ عَلَى وَحْيِهِ، وَسَفِيرُهُ بَيْنَهُ وَبَيْنَ عِبَادِهِ: ابْتَعَثَهُ بِخَيْرِ مِلَّةٍ وَأَحْسَنِ شِرْعَةٍ، وَأَظْهَرِ دَلَالَةٍ، وَأَوْضَحِ حُجَّةٍ، وَأَبْيَنِ بُرْهَانٍ إِلَى جَمِيعِ الْعَالَمِينَ، إِنْسِهِمْ وَجِنِّهِمْ، عَرَبِهِمْ وَعَجَمِهِمْ، حَاضِرِهِمْ وَبَادِيهِمْ، الَّذِي بَشَّرَتْ بِهِ الْكُتُبُ السَّالِفَةُ، وَأَخْبَرَتْ بِهِ الرُّسُلُ الْمَاضِيَةُ، وَجَرَى ذِكْرُهُ فِي الْأَعْصَارِ فِي الْقُرَى وَالْأَمْصَارِ وَالْأُمَمِ الْخَالِيَةِ، ضُرِبَتْ لِنُبُوَّتِهِ الْبَشَائِرُ مِنْ عَهْدِ آدَمَ أَبِي الْبَشَرِ، إِلَى عَهْدِ الْمَسِيحِ ابْنِ الْبَشَرِ، كُلَّمَا قَامَ رَسُولٌ أُخِذَ عَلَيْهِ الْمِيثَاقُ بِالْإِيمَانِ بِهِ وَالْبِشَارَةِ بِنُبُوَّتِهِ حَتَّى انْتَهَتِ النُّبُوَّةُ إِلَى كَلِيمِ الرَّحْمَنِ مُوسَى بْنِ عِمْرَانَ، فَأَذَّنَ بِنُبُوَّتِهِ عَلَى رُءُوسِ الْأَشْهَادِ بَيْنَ بَنِي إِسْرَائِيلَ مُعْلِنًا بِالْأَذَانِ " جَاءَ اللَّهُ مِنْ طُورِ سَيْنَاءَ، وَأَشْرَقَ مِنْ سَاعِيرَ، وَاسْتَعْلَنَ مِنْ جِبَالِ فَارَانَ ".
إِلَى أَنْ ظَهَرَ الْمَسِيحُ ابْنُ مَرْيَمَ عَبْدُ اللَّهِ وَرَسُولُهُ وَرُوحُهُ وَكَلِمَتُهُ الَّتِي أَلْقَاهَا إِلَى مَرْيَمَ، فَأَذَّنَ بِنُبُوَّتِهِ أَذَانًا لَمْ يُؤَذِّنْهُ أَحَدٌ مِثْلُهُ قَبْلَهُ، فَقَامَ فِي بَنِي إِسْرَائِيلَ مَقَامَ الصَّادِقِ النَّاصِحِ وَكَانُوا لَا يُحِبُّونَ النَّاصِحِينَ، فَقَالَ: إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ تَاللَّهِ لَقَدْ أَذَّنَ الْمَسِيحُ أَذَانًا أَسْمَعَ الْبَادِيَ وَالْحَاضِرَ، فَأَجَابَهُ الْمُؤْمِنُ الْمُصَدِّقُ، وَقَامَتْ حُجَّةُ اللَّهِ عَلَى الْجَاحِدِ الْكَافِرِ، اللَّهُ أَكْبَرُ، عَمَّا يَقُولُ فِيهِ الْمُبْطِلُونَ، وَيَصِفُهُ الْكَاذِبُونَ، وَيَنْسِبُهُ إِلَيْهِ الْمُفْتَرُونَ وَالْجَاحِدُونَ، ثُمَّ قَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ

(1/222)

وَحْدَهُ لَا شَرِيكَ لَهُ، وَلَا نِدَّ لَهُ وَلَا كُفُؤَ لَهُ، وَلَا صَاحِبَةَ لَهُ وَلَا وَلَدَ لَهُ، وَلَا وَالِدَ لَهُ بَلْ هُوَ الْأَحَدُ الصَّمَدُ الَّذِي: لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ثُمَّ رَفَعَ صَوْتَهُ بِالشَّهَادَةِ لِأَخِيهِ وَأَوْلَى النَّاسِ بِهِ بِأَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ، وَأَنَّهُ أَرَكُونُ الْعَالَمِ، وَأَنَّهُ رُوحُ الْحَقِّ الَّذِي لَا يَتَكَلَّمُ مِنْ قِبَلِ نَفْسِهِ، إِنَّمَا يَقُولُ مَا يُقَالُ لَهُ، وَأَنَّهُ يُخْبِرُ النَّاسَ بِكُلِّ مَا أَعَدَّ اللَّهُ لَهُمْ، وَيَسُوسُهُمْ بِالْحَقِّ، وَيُخْبِرُهُمْ بِالْغُيُوبِ وَيُحْيِيهِمْ بِالتَّأْوِيلِ، وَيُوَبِّخُ الْعَالَمَ عَلَى الْخَطِيئَةِ، وَيُخَلِّصُهُمْ مِنْ يَدِ الشَّيْطَانِ، وَتَسْتَمِرُّ شَرِيعَتُهُ وَسُلْطَانُهُ إِلَى آخِرِ الدَّهْرِ، وَصَرَّحَ فِي آذَانِهِ بِاسْمِهِ وَنَعْتِهِ، وَصِفَتِهِ وَسِيرَتِهِ، حَتَّى كَأَنَّهُمْ يَنْظُرُونَ إِلَيْهِ عِيَانًا، ثُمَّ قَالَ حَيَّ عَلَى الصَّلَاةِ خَلْفَ إِمَامِ الْمُرْسَلِينَ، وَسَيِّدِ وَلَدِ آدَمَ أَجْمَعِينَ، حَيَّ عَلَى الْفَلَاحِ بِاتِّبَاعِ مَنِ السَّعَادَةُ فِي اتِّبَاعِهِ، وَالْفَلَاحُ فِي الدُّخُولِ فِي جُمْلَةِ أَشْيَاعِهِ، فَأَذَّنَ وَأَقَامَ وَتَوَلَّى وَقَالَ: لَسْتُ أَدَعُكُمْ كَالْأَيْتَامِ، وَسَأَعُودُ وَأُصَلِّي وَرَاءَ هَذَا الْإِمَامِ، هَذَا عَهْدِي إِلَيْكُمْ إِنْ حَفِظْتُمُوهُ دَامَ لَكُمُ الْمَلِكُ إِلَى آخَرِ الْأَيَّامِ. فَصَلَّى اللَّهُ عَلَيْهِ مِنْ نَاصِحٍ بَشَّرَ بِرِسَالَةِ أَخِيهِ عَلَيْهِمَا أَفْضَلُ الصَّلَاةِ وَالسَّلَامِ، وَصَدَّقَهُ أَخُوهُ وَنَزَّهَهُ عَمَّا قَالَ فِيهِ وَفِي أُمِّهِ أَعْدَاؤُهُ الْمَغْضُوبُ عَلَيْهِمْ مِنَ الْإِفْكِ وَالْبَاطِلِ وَزُورِ الْكَلَامِ، كَمَا نَزَّهَ رَبَّهُ وَخَالِقَهُ وَمُرْسِلَهُ عَمَّا قَالَ فِيهِ الْمُثَلِّثَةُ عُبَّادُ الصَّلِيبِ، وَنَسَبُوهُ إِلَيْهِ مِنَ النَّقْصِ وَالْعَيْبِ وَالذَّمِّ.
أَمَّا بَعْدُ:
فَإِنَّ اللَّهَ عَزَّ وَجَلَّ، جَلَّ ثَنَاؤُهُ وَتَقَدَّسَتْ أَسْمَاؤُهُ وَتَبَارَكَ اسْمُهُ وَتَعَالَى جَدُّهُ وَلَا إِلَهَ غَيْرُهُ، جَعَلَ الْإِسْلَامَ عِصْمَةً لِمَنْ لَجَأَ إِلَيْهِ، وَجُنَّةً لِمَنِ اسْتَمْسَكَ بِهِ، وَعَضَّ بِالنَّوَاجِذِ عَلَيْهِ، فَهُوَ حَرَمُهُ الَّذِي مَنْ دَخَلَهُ كَانَ مِنَ الْآمِنِينَ، وَحِصْنُهُ الَّذِي مَنْ لَجَأَ إِلَيْهِ كَانَ مِنَ الْفَائِزِينَ،

(1/223)

وَمَنِ انْقَطَعَ دُونَهُ كَانَ مِنَ الْهَالِكِينَ. وَأَبَى أَنْ يَقْبَلَ مِنْ أَحَدٍ دِينًا سِوَاهُ، وَلَوْ بَذَلَ فِي الْمَسِيرِ إِلَيْهِ جَهْدَهُ وَاسْتَفْرَغَ قُوَاهُ، وَأَظْهَرَهُ عَلَى الدِّينِ كُلِّهِ حَتَّى طَبَقَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا، وَسَارَ مَسِيرَ الشَّمْسِ فِي الْأَقْطَارِ. وَبَلَغَ إِلَى حَيْثُ انْتَهَى اللَّيْلُ وَالنَّهَارُ، وَعَلَتِ الدَّعْوَةُ الْإِسْلَامِيَّةُ وَارْتَفَعَتْ غَايَةَ الِارْتِفَاعِ وَالِاعْتِلَاءِ. بِحَيْثُ صَارَ أَصْلُهَا ثَابِتًا وَفَرْعُهَا فِي السَّمَاءِ فَتَضَاءَلَتْ لَهَا جَمِيعُ الْأَدْيَانِ، وَخَرَّتْ تَحْتَهَا الْأُمَمُ مُنْقَادَةً بِالْخُضُوعِ وَالذُّلِّ وَالْإِذْعَانِ، وَنَادَى الْمُنَادِي بِشِعَارِهَا فِي جَوِّ السَّمَاءِ بَيْنَ الْخَافِقَيْنِ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَارِخًا بِالشَّهَادَتَيْنِ، حَتَّى بَطَلَتْ دَعْوَى الشَّيَاطِينِ، وَتَلَاشَتْ عِبَادَةُ الْأَوْثَانِ، وَاضْمَحَلَّتْ عِبَادَةُ النِّيرَانِ، وَذَلَّتِ الْمُثَلِّثَةُ عُبَّادُ الصُّلْبَانِ، وَتَقَطَّعَتِ الْأُمَّةُ الْغَضَبِيَّةُ فِي الْأَرْضِ كَتَقَطُّعِ السَّرَابِ فِي الْقِيعَانِ، وَصَارَتْ كَلِمَةُ الْإِسْلَامِ هِيَ الْعُلْيَا، وَصَارَ لَهَا فِي قُلُوبِ الْخَلَائِقِ الْمَثَلُ الْأَعْلَى، وَقَامَتْ بَرَاهِينُهُ وَحُجَجُهُ عَلَى سَائِرِ الْأُمَمِ فِي الْآخِرَةِ وَالْأُولَى، وَبَلَغَتْ مَنْزِلَتُهُ فِي الْعُلُوِّ وَالرَّفْعَةِ الْغَايَةَ الْقُصْوَى، وَأَقَامَ لَهُ وَلَيُّهُ وَمُصْطَفَاهُ أَعْوَانًا وَأَنْصَارًا نَشَرُوا أَلْوِيَتَهُ وَأَعْلَامَهُ، وَحَفِظُوا مِنَ التَّغْيِيرِ وَالتَّبْدِيلِ حُدُودَهُ وَأَحْكَامَهُ، وَبَلَّغُوا إِلَى نُظَرَائِهِمْ كَمَا بَلَّغَ إِلَيْهِمْ مَنْ قَبْلَهُمْ حَلَالَهُ وَحَرَامَهُ، فَعَظَّمُوا شَعَائِرَهُ، وَعَلَّمُوا شَرَائِعَهُ، وَجَاهَدُوا أَعْدَاءَهُ بِالْحُجَّةِ وَالْبُرْهَانِ، حَتَّى اسْتَغْلَظَ وَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ وَيَغِيظُ بِهِمُ الْكُفَّارَ، وَعَلَا بُنْيَانُهُ الْمُؤَسَّسُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ، إِذْ كَانَ بِنَاءُ غَيْرِهِ مُؤَسَّسًا عَلَى شَفَا جُرُفٍ هَارٍ. فَتَبَارَكَ الَّذِي رَفَعَ مَنْزِلَتَهُ، وَأَعْلَى كَلِمَتَهُ، وَفَخَّمَ شَأْنَهُ، وَأَشَادَ بُنْيَانَهُ، وَأَذَلَّ مُخَالِفِيهِ وَمُعَانَدِيهِ، وَكَبَتَ مَنْ يُبْغِضُهُ وَيُعَادِيهِ، وَوَسَمَهُمْ بِأَنَّهُمْ شَرُّ الدَّوَابِّ، وَأَعَدَّ لَهُمْ إِذَا قَدِمُوا عَلَيْهِ أَلِيمَ الْعَذَابِ وَالْعِقَابِ، وَحَكَمَ لَهُمْ بِأَنَّهُمْ أَضَلُّ سَبِيلًا مِنَ الْأَنْعَامِ، إِذِ اسْتَبْدَلُوا الشِّرْكَ بِالتَّوْحِيدِ، وَالضَّلَالَ بِالْهُدَى، وَالْكُفْرَ بِالْإِسْلَامِ، وَحَكَمَ سُبْحَانَهُ لِعُلَمَاءِ الْكُفْرِ وَعِبَادِهِ حُكْمًا يَشْهَدُ ذَوُو الْعُقُولِ بِصِحَّتِهِ وَيَرَوْنَهُ شَيْئًا حَسَنًا، فَقَالَ تَعَالَى:

(1/224)

قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا.

(فَصْلٌ) : فَأَيْنَ يَذْهَبُ مَنْ تَوَلَّى عَنْ تَوْحِيدِ رَبِّهِ وَطَاعَتِهِ، وَلَمْ يَرْفَعْ رَأْسًا بِأَمْرِهِ وَنَهْيِهِ، وَكَذَّبَ رَسُولَهُ وَأَعْرَضَ عَنْ مُتَابَعَتِهِ، وَحَادَ عَنْ شَرِيعَتِهِ، وَرَغِبَ عَنْ مِلَّتِهِ، وَاتَّبَعَ غَيْرَ سُنَّتِهِ، وَلَمْ يَتَمَسَّكْ بِعَهْدِهِ، وَمَكَّنَ الْجَهْلَ مِنْ نَفْسِهِ، وَالْهَوَى وَالْعِنَادَ مِنْ قَلْبِهِ، وَالْجُحُودَ وَالْكُفْرَ مِنْ صَدْرِهِ، وَالْعِصْيَانَ وَالْمُخَالَفَةَ مِنْ جَوَارِحِهِ، فَقَدْ قَابَلَ خَبَرَ اللَّهِ بِالتَّكْذِيبِ، وَأَمْرَهُ بِالْعِصْيَانِ، وَنَهْيَهُ بِالِارْتِكَابِ، يُغْضِبُ الرَّبَّ وَهُوَ رَاضٍ، وَيَرْضَى وَهُوَ غَضْبَانُ، يُحِبُّ مَا يُبْغِضُ، وَيُبْغِضُ مَا يُحِبُّ، وَيُوَالِي مَنْ يُعَادِيهِ، وَيُعَادِي مَنْ يُوَالِيهِ، يَدْعُو إِلَى خِلَافِ مَا يَرْضَى، وَيَنْهَى عَبْدًا إِذَا صَلَّى، فَقَدِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ فَأَصَمَّهُ وَأَبْكَمَهُ وَأَعْمَاهُ، فَهُوَ مَيِّتُ الدَّارَيْنِ، فَاقِدُ السَّعَادَتَيْنِ، قَدْ رَضِيَ بِخِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ، وَبَاعَ التِّجَارَةَ الرَّابِحَةَ بِالصَّفْقَةِ الْخَاسِرَةِ، فَقَلْبُهُ عَنْ رَبِّهِ مَصْدُودٌ، وَسَبِيلُ الْوُصُولِ إِلَى جَنَّتِهِ وَرِضَاهُ وَقُرْبِهِ عَنْهُ مَسْدُودٌ، فَهُوَ وَلِيُّ الشَّيْطَانِ وَعَدُوُّ الرَّحْمَنِ، وَحَلِيفُ الْكُفْرِ وَالْفُسُوقِ وَالْعِصْيَانِ، قَدْ رَضِيَ الْمُسْلِمُونَ بِاللَّهِ رَبًّا، وَبِالْإِسْلَامِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا، وَرَضِيَ الْمَخْذُولُ بِالصَّلِيبِ وَالْوَثَنِ إِلَهًا، وَبِالتَّثْلِيثِ وَالْكُفْرِ دِينًا، وَبِسَبِيلِ الضَّلَالِ وَالْغَضَبِ سَبِيلًا، أَعْصَى النَّاسِ لِلْخَالِقِ الَّذِي لَا سَعَادَةَ لَهُ إِلَّا فِي طَاعَتِهِ، وَأَطْوَعُهُمْ لِلْمَخْلُوقِ الَّذِي ذَهَابُ دُنْيَاهُ وَأُخْرَاهُ فِي طَاعَتِهِ، فَإِذَا سُئِلَ فِي قَبْرِهِ مَنْ رَبُّكَ؟ وَمَا دِينُكَ؟ وَمَنْ نَبِيُّكَ؟ قَالَ: آهْ آهْ لَا أَدْرِي، فَيُقَالُ لَهُ: لَا دَرَيْتَ، وَلَا تَلَيْتَ، وَعَلَى ذَلِكَ حَيِيتَ، وَعَلَيْهِ مِتَّ، وَعَلَيْهِ تُبْعَثُ إِنْ شَاءَ اللَّهُ، ثُمَّ يُضْرَمُ عَلَيْهِ قَبْرُهُ نَارًا، وَيُضَيَّقُ عَلَيْهِ كَالزَّجِّ فِي الرُّمْحِ إِلَى قِيَامِ السَّاعَةِ، فَإِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ وَقَامَ

(1/225)

النَّاسُ لِرَبِّ الْعَالَمِينَ، وَنَادَى الْمُنَادِي وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ ثُمَّ رُفِعَ لِكُلِّ عَابِدٍ مَعْبُودُهُ الَّذِي كَانَ يَعْبُدُهُ وَيَهْوَاهُ، وَقَالَ الرَّبُّ تَعَالَى وَقَدْ أَنْصَتَ لَهُ الْخَلَائِقُ: أَلَيْسَ عَدْلًا مِنِّي أَنْ أُوَلِّيَ كُلَّ إِنْسَانٍ مِنْكُمْ مَا كَانَ فِي الدُّنْيَا يَتَوَلَّاهُ؟ فَهُنَاكَ يَعْلَمُ الْمُشْرِكُ حَقِيقَةَ مَا كَانَ عَلَيْهِ، وَبُيِّنَ لَهُ سُوءُ مُنْقَلَبِهِ وَمَا صَارَ إِلَيْهِ، وَيَعْلَمُ الْكُفَّارُ أَنَّهُمْ لَمْ يَكُونُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ، وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ.

(1/226)

(فَصْلٌ) : وَلَمَّا بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَهْلُ الْأَرْضِ صِنْفَيْنِ: أَهْلَ الْكِتَابِ، وَزَنَادِقَةً لَا كِتَابَ لَهُمْ، وَكَانَ أَهْلُ الْكِتَابِ أَفْضَلَ الصِّنْفَيْنِ، وَهُمْ نَوْعَانِ: مَغْضُوبٌ عَلَيْهِمْ، وَضَالُّونَ.
(الْيَهُودُ) : فَالْأُمَّةُ الْغَضَبِيَّةُ هُمْ الْيَهُودُ: أَهْلُ الْكَذِبِ وَالْبَهْتِ وَالْغَدْرِ وَالْمَكْرِ وَالْحِيَلِ، قَتَلَةُ الْأَنْبِيَاءِ وَأَكَلَةُ السُّحْتِ وَالرِّبَا وَالرِّشَا، أَخْبَثُ الْأُمَمِ طَوِيَّةً، وَأَرْدَاهُمْ سَجِيَّةً، وَأَبْعَدُهُمْ مِنَ الرَّحْمَةِ، وَأَقْرَبُهُمْ مِنَ النِّقْمَةِ، عَادَتُهُمُ الْبَغْضَاءُ، وَدِيَنُهُمُ الْعَدَاوَةُ وَالشَّحْنَاءُ، بَيْتُ السِّحْرِ وَالْكَذِبِ وَالْحِيَلِ، لَا يَرَوْنَ لِمَنْ خَالَفَهُمْ فِي كُفْرِهِمْ وَتَكْذِيبِهِمْ وَلَوْ نَبِيًّا حُرْمَةً، وَلَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً، وَلَا لِمَنْ وَافَقَهُمْ عِنْدَهُمْ حَقٌّ وَلَا شَفَقَةٌ، وَلَا لِمَنْ شَارَكَهُمْ عِنْدَهُمْ عَدْلٌ وَلَا نَصَفَةٌ، وَلَا لِمَنْ خَالَطَهُمْ طُمَأْنِينَةٌ وَلَا أَمْنَةٌ، وَلَا لِمَنِ اسْتَعْمَلَهُمْ عِنْدَهُ نَصِيحَةٌ، بَلْ أَخْبَثُهُمْ أَعْقَلُهُمْ وَأَصْدَقُهُمْ أَغَشُّهُمْ، وَسَلِيمُ النَّاحِيَةِ وَحَاشَا أَنْ يُوجَدَ فِيهِمْ وَبَيْنَهُمْ - لَيْسَ بِيَهُودِيٍّ عَلَى الْحَقِيقَةِ، أَضْيَقُ الْخَلْقِ صُدُورًا، وَأَظْلَمُهُمْ بُيُوتًا، وَأَنْتَنُهُمْ أَفْنِيَةً، وَأَوْحَشُهُمْ سِحْنَةً، تَحِيَّتُهُمْ لَعْنَةٌ، وَلِقَاؤُهُمْ طِيَرَةٌ، شِعَارُهُمُ الْغَضَبُ، وَدِثَارُهُمُ الْمَقْتُ.

(1/227)

(النَّصَارَى) : وَالنَّوْعُ الثَّانِي: الْمُثَلِّثَةُ أُمَّةُ الضَّلَالِ أَوْ عُبَّادُ الصَّلِيبِ، الَّذِينَ سَبُّوا اللَّهَ الْخَالِقَ مَسَبَّةً مَا سَبَّهُ إِيَّاهَا أَحَدٌ مِنَ الْبَشَرِ، وَلَمْ يُقِرُّوا بِأَنَّهُ الْوَاحِدُ الْأَحَدُ الْفَرْدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ وَلَمْ يَجْعَلُوهُ أَكْبَرَ مِنْ كُلِّ شَيْءٍ، بَلْ قَالُوا مَا: تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا، فَقُلْ مَا شِئْتَ فِي طَائِفَةٍ أَصْلُ عَقِيدَتِهَا أَنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَأَنَّ مَرْيَمَ صَاحِبَتُهُ وَأَنَّ الْمَسِيحَ ابْنُهُ، وَأَنَّهُ نَزَلَ عَنْ كُرْسِيِّ عَظَمَتِهِ، وَالْتَحَمَ بِبَطْنِ الصَّاحِبَةِ، وَجَرَى لَهُ مَا جَرَى إِلَى أَنْ قُتِلَ وَمَاتَ وَدُفِنَ. وَدِينُهَا عِبَادَةُ الصُّلْبَانِ، وَدُعَاءُ الصُّوَرِ الْمَنْقُوشَةِ بِالْأَحْمَرِ وَالْأَصْفَرِ فِي الْحِيطَانِ، يَقُولُونَ فِي دُعَائِهِمْ: (يَا وَالِدَةَ الْإِلَهِ ارْزُقِينَا، وَاغْفِرِي لَنَا وَارْحَمِينَا) .
فَدِينُهُمْ شُرْبُ الْخُمُورِ، وَأَكْلُ الْخِنْزِيرِ، وَتَرْكُ الْخِتَانِ، وَالتَّعَبُّدُ بِالنَّجَاسَاتِ، وَاسْتِبَاحَةُ كُلِّ خَبِيثٍ مِنَ الْفِيلِ إِلَى الْبَعُوضَةِ، وَرَفْضُ نُصُوصِ الْكُتُبِ الْإِلَهِيَّةِ وَالْعَمَلُ بِقَوْلِ جَاهِلٍ مِنْ رَهَابِنَتِهِمْ، وَاتِّبَاعُ أَمْرِهِ وَأَنَّ الْحَقَّ مَعَهُ وَالْحَلَالَ مَا أَحَلَّهُ، وَالْحَرَامَ مَا حَرَّمَهُ، وَالدِّينَ مَا شَرَعَهُ، وَهُوَ الَّذِي يَغْفِرُ لَهُمُ الذُّنُوبَ، وَيُنَجِّيهِمْ مِنْ عَذَابِ السَّعِيرِ.
(الْوَثَنِيُّونَ وَالْمَلَاحِدَةُ) : فَهَذَا حَالُ مَنْ لَهُ كِتَابٌ، وَأَمَّا مَنْ لَا كِتَابَ لَهُ: فَهُوَ بَيْنَ عَابِدِ أَوْثَانٍ، وَعَابِدِ صَوَّانٍ، وَعَابِدِ شَيْطَانٍ، وَصَابِئٍ حَيْرَانَ، يَجْمَعُهُمُ الشِّرْكُ، وَتَكْذِيبُ الرُّسُلِ،

(1/228)

وَتَعْطِيلُ الشَّرَائِعِ، وَإِنْكَارُ الْمَعَادِ وَحَشْرِ الْأَجْسَادِ، لَا يَدِينُونَ لِلْخَالِقِ بِدِينٍ، وَلَا يَعْبُدُونَهُ مَعَ الْعَابِدِينَ، وَلَا يُوَحِّدُونَهُ مَعَ الْمُوَحِّدِينَ.
(الْمَجُوسُ) : وَأُمَّةُ الْمَجُوسِ مِنْهُمْ تَسْتَفْرِشُ الْأُمَّهَاتِ وَالْبَنَاتِ وَالْأَخَوَاتِ، مَعَ الْعَمَّاتِ وَالْخَالَاتِ، دِينُهُمُ الزَّمْزَمَةُ، وَطَعَامُهُمُ الْمَيْتَةُ، وَشَرَابُهُمُ الْخَمْرُ، وَمَعْبُودُهُمُ النَّارُ، وَوَلِيُّهُمُ الشَّيْطَانُ، فَهُمْ أَخْبَثُ بَنِي آدَمَ نِحْلَةً، وَأَرْذَلُهُمْ مَذْهَبًا، وَأَسْوَءُهُمُ اعْتِقَادًا.
(الصَّابِئَةُ وَالْفَلَاسِفَةُ) : وَأَمَّا زَنَادِقَةُ الصَّابِئَةِ وَمَلَاحِدَةُ الْفَلَاسِفَةِ، فَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا مَلَائِكَتِهِ وَلَا كُتُبِهِ وَلَا رُسُلِهِ وَلَا لِقَائِهِ، وَلَا يُؤْمِنُونَ بِمَبْدَأٍ وَلَا مَعَادٍ، وَلَيْسَ لِلْعَالَمِ عِنْدَهُمْ رَبٌّ فَعَّالٌ بِالِاخْتِيَارِ لِمَا يُرِيدُ، قَادِرٌ عَلَى كُلِّ شَيْءٍ، عَالِمٌ بِكُلِّ شَيْءٍ، آمِرٌ نَاهٍ مُرْسِلُ الرُّسُلِ، وَمُنْزِلُ الْكُتُبِ، وَمُثِيبُ الْمُحْسِنِ، وَمُعَاقِبُ الْمُسِيءِ، وَلَيْسَ عِنْدَ نَظَائِرِهِمْ إِلَّا تِسْعَةُ أَفْلَاكٍ، وَعَشَرَةُ عُقُولٍ، وَأَرْبَعَةُ أَرْكَانٍ، وَسِلْسِلَةٌ تَرَتَّبَتْ فِيهَا الْمَوْجُودَاتُ هِيَ بِسِلْسِلَةِ الْمَجَانِينِ أَشْبَهُ مِنْهَا بِمُجَوِّزَاتِ الْعُقُولِ.
(دِينُ الْحَنِيفِيَّةِ) : وَبِالْجُمْلَةِ فَدِينُ الْحَنِيفِيَّةِ الَّذِي لَا دِينَ لِلَّهِ غَيْرُهُ بَيْنَ هَذِهِ الْأَدْيَانِ الْبَاطِلَةِ الَّتِي لَا دِينَ فِي الْأَرْضِ غَيْرُهَا - أَخْفَى مِنَ السُّهَا تَحْتَ السَّحَابِ، وَقَدْ نَظَرَ اللَّهُ إِلَى أَهْلِ الْأَرْضِ فَمَقَتَهُمْ عَرَبَهُمْ وَعَجَمَهُمْ إِلَّا بَقَايَا مِنْ أَهْلِ الْكِتَابِ، فَأَطْلَعَ اللَّهُ شَمْسَ الرِّسَالَةِ فِي حِنَادِسِ تِلْكَ الظُّلَمِ سِرَاجًا مُنِيرًا، وَأَنْعَمَ اللَّهُ بِهَا عَلَى أَهْلِ الْأَرْضِ نِعْمَةً لَا يَسْتَطِيعُونَ لَهَا شُكْرًا، وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا أَكْمَلَ الْإِشْرَاقِ،

(1/229)

وَفَاضَ ذَلِكَ حَتَّى عَمَّ النَّوَاحِيَ وَالْآفَاقَ، وَانْشَقَّ الْقَمَرُ أَتَمَّ الِانْشِقَاقِ، وَقَامَ دِينُ اللَّهِ الْحَنِيفُ عَلَى سَاقٍ، فَلِلَّهِ الْحَمْدُ الَّذِي أَنْقَذَنَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ تِلْكَ الظُّلُمَاتِ، وَفَتَحَ لَنَا بِهِ بَابَ الْهُدَى فَلَا يُغْلَقُ إِلَى يَوْمِ الْمِيقَاتِ، وَأَرَانَا فِي نُورِهِ أَهْلَ الضَّلَالِ وَهُمْ فِي ضَلَالِهِمْ يَتَخَبَّطُونَ، وَفِي سَكْرَتِهِمْ يَعْمَهُونَ، وَفِي جَهَالَتِهِمْ يَتَقَلَّبُونَ، وَفِي رَيْبِهِمْ يَتَرَدَّدُونَ، يُؤْمِنُونَ وَيَعْدِلُونَ وَلَكِنْ بِرَبِّهِمْ يَعْدِلُونَ، وَيَعْمَلُونَ وَلَكِنْ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ وَيَسْجُدُونَ وَلَكِنْ لِلصَّلِيبِ، وَالْوَثَنِ وَالشَّمْسِ يَسْجُدُونَ، وَيَمْكُرُونَ وَمَا يَمْكُرُونَ إِلَّا بِأَنْفُسِهِمْ وَمَا يَشْعُرُونَ لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ
وَالْحَمْدُ لِلَّهِ الَّذِي أَغْنَانَا بِشَرِيعَتِهِ الَّتِي تَدْعُو إِلَى الْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ، وَتَتَضَمَّنُ الْأَمْرَ بِالْعَدْلِ وَالْإِحْسَانِ، وَالنَّهْيَ عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ، فَلَهُ الْمِنَّةُ وَالْفَضْلُ عَلَى مَا أَنْعَمَ بِهِ عَلَيْنَا وَآثَرَنَا بِهِ عَلَى سَائِرِ الْأُمَمِ، وَإِلَيْهِ الرَّغْبَةُ أَنْ يُوَزِعَنَا شُكْرَ هَذِهِ النِّعْمَةِ، وَأَنْ يَفْتَحَ لَنَا أَبْوَابَ التَّوْبَةِ وَالْمَغْفِرَةِ وَالرَّحْمَةِ، فَأَحَبُّ الْوَسَائِلِ إِلَى الْمُحْسِنِ التَّوَسُّلُ إِلَيْهِ بِإِحْسَانِهِ، وَالِاعْتِرَافُ لَهُ بِأَنَّ الْأَمْرَ كُلَّهُ مَحْضُ فَضْلِهِ وَامْتِنَانِهِ، فَلَهُ عَلَيْنَا النِّعْمَةُ السَّابِغَةُ، كَمَا لَهُ عَلَيْنَا الْحُجَّةُ الْبَالِغَةُ، نَبُوءُ لَهُ بِنِعَمِهِ عَلَيْنَا، وَنَبُوءُ بِذُنُوبِنَا وَخَطَايَانَا، وَجَهْلِنَا وَظُلْمِنَا، وَإِسْرَافِنَا فِي أَمْرِنَا، فَهَذِهِ بِضَاعَتُنَا الَّتِي لَدَيْنَا، لَمْ تَبْقَ لَنَا، وَنِعَمُهُ وَحُقُوقُهَا وَذُنُوبُنَا حَسَنَةٌ نَرْجُو بِهَا الْفَوْزَ بِالثَّوَابِ وَالتَّخَلُّصَ مِنْ أَلِيمِ الْعِقَابِ، بَلْ بَعْضُ ذَلِكَ يُنْفِذُ جَمِيعَ حَسَنَاتِنَا، وَيَسْتَوْعِبُ كُلَّ طَاعَتِنَا، هَذَا لَوْ خَلَصَتْ مِنَ

(1/230)

الشَّوَائِبِ، وَكَانَتْ خَالِصَةً لِوَجْهِهِ، وَاقِعَةً عَلَى وَفْقِ أَمْرِهِ، وَمَا هُوَ وَاللَّهِ إِلَّا التَّعَلُّقُ بِأَذْيَالِ عَفْوِهِ، وَحُسْنُ الظَّنِّ بِهِ، وَاللِّجَايَةُ إِلَيْهِ وَالِاسْتِعَانَةُ بِهِ مِنْهُ، وَالِاسْتِكَانَةُ وَالتَّذَلُّلُ بَيْنَ يَدَيْهِ، وَمَدُّ يَدِ الْفَاقَةِ وَالْمَسْكَنَةِ إِلَيْهِ بِالسُّؤَالِ، وَالِافْتِقَارُ إِلَيْهِ فِي جَمِيعِ الْأَحْوَالِ، فَمَنْ أَصَابَتْهُ نَفْحَةٌ مِنْ نَفَحَاتِ رَحْمَتِهِ، أَوْ وَقَعَتْ عَلَيْهِ قَطْرَةٌ مِنْ قَطَرَاتِ رَأْفَتِهِ انْتَعَشَ بَيْنَ الْأَمْوَاتِ، وَأَنَاخَتْ بِفِنَائِهِ وُفُودُ الْخَيْرَاتِ، وَتَرَحَّلَتْ عَنْهُ جُيُوشُ الْهُمُومِ وَالْغُمُومِ وَالْحَسَرَاتِ.
شِعْرٌ:
وَإِذَا نَظَرْتَ إِلَيَّ نَظْرَةَ رَاحِمٍ ... فِي الدَّهْرِ يَوْمًا إِنَّنِي لَسَعِيدُ

(1/231)

(فَصْلٌ) وَمِنْ بَعْضِ حُقُوقِ اللَّهِ عَلَى عَبْدِهِ رَدُّ الطَّاعِنِينَ عَلَى كِتَابِهِ وَرَسُولِهِ وَدِينِهِ، وَمُجَاهَدَتُهُمْ بِالْحُجَّةِ وَالْبَيَانِ، وَالسَّيْفِ وَالسِّنَانِ، وَالْقَلْبِ وَالْجَنَانِ، وَلَيْسَ وَرَاءَ ذَلِكَ حَبَّةُ خَرْدَلٍ مِنَ الْإِيمَانِ.
وَكَانَ انْتَهَى إِلَيْنَا مَسَائِلُ أَوْرَدَهَا بَعْضُ الْكُفَّارِ الْمُلْحِدِينَ عَلَى بَعْضِ الْمُسْلِمِينَ فَلَمْ يُصَادِفْ عِنْدَهُ مَا يَشْفِيهِ، وَلَا وَقَعَ دَوَاؤُهُ عَلَى الدَّاءِ الَّذِي فِيهِ، وَظَنَّ الْمُسْلِمُ أَنَّهُ بِضَرْبِهِ يُدَاوِيهِ، فَسَطَا بِهِ ضَرْبًا وَقَالَ: هَذَا هُوَ الْجَوَابُ، فَقَالَ الْكَافِرُ: صَدَقَ أَصْحَابُنَا فِي قَوْلِهِمْ: إِنَّ دِينَ الْإِسْلَامِ إِنَّمَا قَامَ بِالسَّيْفِ لَا بِالْكِتَابِ. فَتَفَرَّقَا وَهَذَا ضَارِبٌ وَهَذَا مَضْرُوبٌ، وَضَاعَتِ الْحُجَّةُ بَيْنَ الطَّالِبِ وَالْمَطْلُوبِ، فَشَمَّرَ الْمُجِيبُ عَنْ سَاعِدِ الْعَزْمِ، وَنَهَضَ عَلَى سَاقِ الْجَدِّ، وَقَامَ لِلَّهِ قِيَامَ مُسْتَعِينٍ بِهِ مُفَوِّضٍ إِلَيْهِ مُتَوَكِّلٍ فِي مُوَافَقَةِ مَرْضَاتِهِ عَلَيْهِ، وَلَمْ يَقُلْ مَقَالَةَ الْعَجَزَةِ الْجُهَّالِ: إِنَّ الْكُفَّارَ إِنَّمَا يُعَامَلُونَ بِالْجِلَادِ دُونَ الْجِدَالِ، وَهَذَا فِرَارٌ مِنَ الزَّحْفِ، وَإِخْلَادٌ إِلَى الْعَجْزِ وَالضَّعْفِ. فَمُجَادَلَةُ الْكُفَّارِ بَعْدَ دَعْوَتِهِمْ إِقَامَةٌ لِلْحُجَّةِ وَإِزَالَةٌ لِلْعُذْرِ لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ، وَالسَّيْفُ إِنَّمَا جَاءَ مُنْفِذًا لِلْحُجَّةِ مُقَوِّمًا لِلْمُعَانِدِ، وَحَدًّا لِلْجَاحِدِ.

(1/232)

قَالَ تَعَالَى: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ.
فَدِينُ الْإِسْلَامِ قَامَ بِالْكِتَابِ الْهَادِي وَنَفَّذَهُ السَّيْفُ النَّاصِرُ.
شِعْرٌ:
فَمَا هُوَ إِلَّا الْوَحْيُ أَوْ حَدُّ مُرْهَفٍ ... يُقِيمُ ظباهُ أَخْدَعَيْ كُلِّ مَائِلِ
فَهَذَا شِفَاءُ الدَّاءِ مِنْ كُلِّ عَاقِلٍ ... وَهَذَا دَوَاءُ الدَّاءِ مِنْ كُلِّ جَاهِلِ
وَإِلَى اللَّهِ الرَّغْبَةُ فِي التَّوْفِيقِ، فَإِنَّهُ الْفَاتِحُ مِنَ الْخَيْرِ أَبْوَابَهُ، وَالْمُيَسِّرُ لَهُ أَسْبَابَهُ.

(1/233)

وَقَدْ وَضَعْتُ هَذَا الْكِتَابَ وَسَمَّيْتُهُ هِدَايَةَ الْحَيَارَى فِي أَجْوِبَةِ الْيَهُودِ وَالنَّصَارَى.
وَقَسَّمْتُهُ قِسْمَيْنِ:
الْقِسْمُ الْأَوَّلُ: فِي أَجْوِبَةِ الْمَسَائِلِ.
الْقِسْمُ الثَّانِي: فِي تَقْرِيرٍ، نُبُوَّةِ سَيِّدِنَا وَمَوْلَانَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ بِجَمِيعِ أَنْوَاعِ الدَّلَائِلِ، فَجَاءَ بِحَمْدِ اللَّهِ وَمَنِّهِ وَتَوْفِيقِهِ كِتَابًا مُمْتِعًا مُعْجِبًا، لَا يَسْأَمُ قَارِيِهِ وَلَا يَمَلُّ النَّاظِرُ فِيهِ، فَهُوَ كِتَابٌ يَصْلُحُ لِلدُّنْيَا وَالْآخِرَةِ، وَلِزِيَادَةِ الْإِيمَانِ، وَلَذَّةِ الْإِنْسَانِ. يُعْطِيكَ مَا شِئْتَ مِنْ أَعْلَامِ النُّبُوَّةِ وَبَرَاهِينِ الرِّسَالَةِ، وَبِشَارَاتِ الْأَنْبِيَاءِ بِخَاتَمِهِمْ، وَاسْتِخْرَاجِ اسْمِهِ الصَّرِيحِ مِنْ كُتُبِهُمْ، وَذِكْرِ نَعْتِهِ وَصِفَتِهِ وَسِيرَتِهِ مِنْ كُتُبِهِمْ، وَالتَّمَيُّزِ بَيْنَ صَحِيحِ الْأَدْيَانِ وَفَاسِدِهَا، وَكَيْفِيَّةِ فَسَادِهَا بَعْدَ اسْتِقَامَتِهَا، وَجُمْلَةً مِنْ فَضَائِحِ أَهْلِ الْكِتَابَيْنِ، وَمَا هُمْ عَلَيْهِ، وَأَنَّهُمْ أَعْظَمُ النَّاسِ بَرَاءَةً مِنْ أَنْبِيَائِهِمْ، وَأَنَّ نُصُوصَ أَنْبِيَائِهِمْ تَشْهَدُ بِكُفْرِهِمْ وَضَلَالِهِمْ، وَغَيْرَ ذَلِكَ مِنْ نُكَتٍ بَدِيعَةٍ، لَا تُوجَدُ فِي سِوَاهُ. وَاللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانِ، فَهُوَ حَسْبُنَا وَنَعِمَ الْوَكِيلُ.

(1/234)


المسألة الأولى وهي: قول السائل: قد اشتهر عندكم بأن أهل الكتابين ما منعهم من الدخول في الإسلام إلا الرئاسة والمأكلة لا غير - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

فَنَقُولُ أَمَّا الْمَسْأَلَةُ الْأُولَى وَهِيَ: قَوْلُ السَّائِلِ: قَدِ اشْتُهِرَ عِنْدَكُمْ بِأَنَّ أَهْلَ الْكِتَابَيْنِ مَا مَنَعَهُمْ مِنَ الدُّخُولِ فِي الْإِسْلَامِ إِلَّا الرِّئَاسَةُ وَالْمَأْكَلَةُ لَا غَيْرَ، فَكَلَامُ جَاهِلٍ بِمَا عِنْدَ الْمُسْلِمِينَ وَبِمَا عِنْدَ الْكُفَّارِ، أَمَّا الْمُسْلِمُونَ فَلَمْ يَقُولُوا: إِنَّهُ لَمْ يَمْنَعْ أَهْلَ الْكِتَابِ مِنَ الدُّخُولِ فِي الْإِسْلَامِ إِلَّا الرِّئَاسَةُ وَالْمَأْكَلَةُ لَا غَيْرَ، وَإِنْ قَالَ هَذَا بَعْضُ عَوَامِّهِمْ فَلَا يَلْزَمُ جَمَاعَتَهُمْ، وَالْمُمْتَنِعُونَ مِنَ الدُّخُولِ فِي الْإِسْلَامِ مِنْ أَهْلِ الْكِتَابَيْنِ وَغَيْرِهِمْ جُزْءٌ يَسِيرٌ جِدًّا بِالْإِضَافَةِ إِلَى الدَّاخِلِينَ فِيهِ مِنْهُمْ، بَلْ أَكْثَرُ الْأُمَمِ دَخَلُوا فِي الْإِسْلَامِ طَوْعًا وَرَغْبَةً وَاخْتِيَارًا لَا كَرْهًا وَاضْطِرَارًا.
وَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى بَعْثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا إِلَى أَهْلِ الْأَرْضِ وَهُمْ خَمْسَةُ أَصْنَافٍ قَدْ طَبَقُوا الْأَرْضَ: يَهُودُ، وَنَصَارَى، وَمَجُوسٌ، وَصَابِئُونَ، وَمُشْرِكُونَ.
وَهَذِهِ الْأَصْنَافُ هِيَ الَّتِي كَانَتْ قَدِ اسْتَوْلَتْ عَلَى الدُّنْيَا مِنْ مَشَارِقِهَا إِلَى مَغَارِبِهَا.

(1/235)

فَأَمَّا الْيَهُودُ فَأَكْثَرُ مَا كَانُوا بِالْيَمَنِ وَخَيْبَرَ وَالْمَدِينَةِ وَمَا حَوْلَهَا، وَكَانُوا بِأَطْرَافِ الشَّامِ مُسْتَذَلِّينَ مَعَ النَّصَارَى، وَكَانَ مِنْهُمْ بِأَرْضِ فَارِسَ مُسْتَذَلَّةٌ مَعَ الْمَجُوسِ، وَكَانَ مِنْهُمْ بِأَرْضِ الْمَغْرِبِ فِرْقَةٌ، وَأَعَزُّ مَا كَانُوا بِالْمَدِينَةِ وَخَيْبَرَ وَمَا حَوْلَهَا، وَكَانَ اللَّهُ سُبْحَانَهُ وَتَعَالَى قَدْ قَطَّعَهُمْ فِي الْأَرْضِ أُمَمًا وَسَلَبَهُمُ الْمُلْكَ وَالْعِزَّ.
وَأَمَّا النَّصَارَى فَكَانُوا طَبَقَ الْأَرْضِ: فَكَانَتِ الشَّامُ كُلُّهَا نَصَارَى، وَأَرْضُ الْمَغْرِبِ كَانَ الْغَالِبُ عَلَيْهِمُ النَّصَارَى، وَكَذَلِكَ أَرْضُ مِصْرَ وَالْحَبَشَةِ وَالنُّوبَةِ وَالْجَزِيرَةِ وَالْمَوْصِلِ وَأَرْضُ نَجْرَانَ وَغَيْرُهَا مِنَ الْبِلَادِ.
وَأَمَّا الْمَجُوسُ فَهُمْ أَهْلُ مَمْلَكَةِ فَارِسَ وَمَا اتَّصَلَ بِهَا.
وَأَمَّا الصَّابِئَةُ فَأَهْلُ حَرَّانَ وَكَثِيرٌ مِنْ بِلَادِ الرُّومِ.

(1/236)

وَأَمَّا الْمُشْرِكُونَ فَجَزِيرَةُ الْعَرَبِ جَمِيعُهَا وَبِلَادُ الْهِنْدِ وَبِلَادُ التُّرْكِ وَمَا جَاوَرَهَا
وَأَدْيَانُ أَهْلِ الْأَرْضِ لَا تَخْرُجُ عَنْ هَذِهِ الْأَدْيَانِ الْخَمْسَةِ، وَدِينُ الْحُنَفَاءِ لَا يُعْرَفُ فِيهِمْ الْبَتَّةَ. وَهَذِهِ الْأَدْيَانُ الْخَمْسَةُ كُلُّهَا لِلشَّيْطَانِ كَمَا قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَغَيْرُهُ: الْأَدْيَانُ سِتَّةٌ: وَاحِدٌ لِلرَّحْمَنِ وَخَمْسَةٌ لِلشَّيْطَانِ
وَهَذِهِ الْأَدْيَانُ السِّتَّةُ مَذْكُورَةٌ فِي آيَةِ الْفَصْلِ، فِي قَوْلِهِ تَعَالَى: إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ. فَلَمَّا بَعَثَ اللَّهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَجَابَ لَهُ وَلِخُلَفَائِهِ بَعْدَهُ أَكْثَرُ أَهْلِ الْأَدْيَانِ طَوْعًا وَاخْتِيَارًا، وَلَمْ يُكْرِهْ أَحَدًا قَطُّ عَلَى الدِّينِ، وَإِنَّمَا كَانَ يُقَاتِلُ مَنْ يُحَارِبُهُ وَيُقَاتِلُهُ، وَأَمَّا مَنْ سَالَمَهُ وَهَادَنَهُ فَلَمْ يُقَاتِلْهُ وَلَمْ يُكْرِهْهُ عَلَى الدُّخُولِ فِي دِينِهِ امْتِثَالًا لِأَمْرِ رَبِّهِ سُبْحَانَهُ وَتَعَالَى حَيْثُ يَقُولُ: لَا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ
وَهَذَا نَفْيٌ فِي مَعْنَى النَّهْيِ، أَيْ لَا تُكْرِهُوا أَحَدًا عَلَى الدِّينِ، نَزَلَتْ هَذِهِ الْآيَةُ فِي رِجَالٍ مِنَ الصَّحَابَةِ كَانَ لَهُمْ أَوْلَادٌ، قَدْ تَهَوَّدُوا وَتَنَصَّرُوا قَبْلَ الْإِسْلَامِ، فَلَمَّا جَاءَ الْإِسْلَامُ أَسْلَمَ الْآبَاءُ وَأَرَادُوا إِكْرَاهَ الْأَوْلَادِ عَلَى الدِّينِ، فَنَهَاهُمُ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَنْ ذَلِكَ حَتَّى يَكُونُوا هُمُ الَّذِينَ يَخْتَارُونَ الدُّخُولَ فِي الْإِسْلَامِ.
وَالصَّحِيحُ: الْآيَةُ عَلَى عُمُومِهَا فِي حَقِّ كُلِّ كَافِرٍ، وَهَذَا ظَاهِرٌ عَلَى قَوْلِ مَنْ يُجَوِّزُ أَخْذَ الْجِزْيَةِ مِنْ جَمِيعِ الْكُفَّارِ، فَلَا يُكْرَهُونَ عَلَى الدُّخُولِ فِي الدِّينِ، بَلْ إِمَّا أَنْ يَدْخُلُوا فِي الدِّينِ، وَإِمَّا أَنْ يُعْطُوا الْجِزْيَةَ، كَمَا تَقُولُهُ أَهْلُ الْعِرَاقِ، وَأَهْلُ الْمَدِينَةِ، وَإِنِ اسْتَثْنَى هَؤُلَاءِ بَعْضَ عَبْدَةِ الْأَوْثَانِ.

(1/237)

وَمَنْ تَأَمَّلَ سِيرَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبَيَّنَ لَهُ أَنَّهُ لَمْ يُكْرِهْ أَحَدًا عَلَى دِينِهِ قَطُّ، وَأَنَّهُ إِنَّمَا قَاتَلَ مَنْ قَاتَلَهُ، وَأَمَّا مَنْ هَادَنَهُ فَلَمْ يُقَاتِلْهُ مَا دَامَ مُقِيمًا عَلَى هُدْنَتِهِ، لَمْ يَنْقُضْ عَهْدَهُ، بَلْ أَمَرَهُ اللَّهُ تَعَالَى أَنْ يَفِيَ لَهُمْ بِعَهْدِهِمْ مَا اسْتَقَامُوا لَهُ، كَمَا قَالَ تَعَالَى: فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ.
فَلَمَّا قَدِمَ الْمَدِينَةَ صَالَحَ الْيَهُودَ وَأَقَرَّهُمْ عَلَى دِينِهِمْ، فَلَمَّا حَارَبُوهُ وَنَقَضُوا عَهْدَهُ وَبَدَءُوهُ بِالْقِتَالِ قَاتَلَهُمْ، فَمَنَّ عَلَى بَعْضِهِمْ، وَأَجْلَى بَعْضَهُمْ، وَقَاتَلَ بَعْضَهُمْ. وَكَذَلِكَ لَمَّا هَادَنَ قُرَيْشًا عَشْرَ سِنِينَ لَمْ يَبْدَأْهُمْ بِقِتَالٍ حَتَّى بَدَءُوا هُمْ بِقِتَالِهِ وَنَقْضِ عَهْدِهِ، فَحِينَئِذٍ غَزَاهُمْ فِي دِيَارِهِمْ، وَكَانُوا هُمْ يَغْزُونَهُ قَبْلَ ذَلِكَ كَمَا قَصَدُوهُ يَوْمَ الْخَنْدَقِ، وَيَوْمَ بَدْرٍ أَيْضًا هُمْ جَاءُوا لِقِتَالِهِ وَلَوِ انْصَرَفُوا عَنْهُ لَمْ يُقَاتِلْهُمْ.
وَالْمَقْصُودُ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُكْرِهْ أَحَدًا عَلَى الدُّخُولِ فِي دِينِهِ الْبَتَّةَ، وَإِنَّمَا دَخَلَ النَّاسُ فِي دِينِهِ اخْتِيَارًا وَطَوْعًا، فَأَكْثَرُ أَهْلِ الْأَرْضِ دَخَلُوا فِي دَعْوَتِهِ لَمَّا تَبَيَّنَ لَهُمُ الْهُدَى، وَأَنَّهُ رَسُولُ اللَّهِ حَقًّا فَهَؤُلَاءِ أَهْلُ الْيَمَنِ كَانُوا عَلَى دِينِ الْيَهُودِيَّةِ وَأَكْثَرُهُمْ، كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذٍ لَمَّا بَعَثَهُ إِلَى الْيَمَنِ: إِنَّكَ سَتَأْتِي قَوْمًا أَهْلَ كِتَابٍ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَذَكَرَ الْحَدِيثَ، ثُمَّ دَخَلُوا فِي الْإِسْلَامِ مِنْ غَيْرِ رَغْبَةٍ وَلَا رَهْبَةٍ، وَكَذَلِكَ مَنْ أَسْلَمَ مِنْ يَهُودِ الْمَدِينَةِ، وَهُمْ جَمَاعَةٌ كَثِيرُونَ غَيْرُ عَبْدِ اللَّهِ مَذْكُورُونَ فِي كُتُبِ السِّيَرِ وَالْمَغَازِي، لَمْ يُسْلِمُوا رَغْبَةً فِي الدُّنْيَا وَلَا رَهْبَةً مِنَ السَّيْفِ، بَلْ أَسْلَمُوا فِي حَالِ حَاجَةِ الْمُسْلِمِينَ وَكَثْرَةِ أَعْدَائِهِمْ، وَمُحَارَبَةِ أَهْلِ الْأَرْضِ لَهُمْ

(1/238)

مِنْ غَيْرِ سَوْطٍ وَلَا نَوْطٍ، بَلْ تَحَمَّلُوا مُعَادَاةَ أَقْرِبَائِهِمْ وَحِرْمَانَهُمْ نَفْعَهُمْ بِالْمَالِ وَالْبَدَنِ مَعَ ضَعْفِ شَوْكَةِ الْمُسْلِمِينَ وَقِلَّةِ ذَاتِ أَيْدِيهِمْ. فَكَانَ أَحَدُهُمْ يُعَادِي أَبَاهُ وَأُمَّهُ وَأَهْلَ بَيْتِهِ وَعَشِيرَتِهِ، وَيَخْرُجُ مِنَ الدُّنْيَا رَغْبَةً فِي الْإِسْلَامِ، لَا لِرِئَاسَةٍ وَلَا مَالٍ، بَلْ يَنْخَلِعُ مِنَ الرِّئَاسَةِ وَالْمَالِ، وَيَتَحَمَّلُ أَذَى الْكُفَّارِ مِنْ ضَرْبِهِمْ وَشَتْمِهِمْ وَصُنُوفِ أَذَاهُمْ وَلَا يَصْرِفُهُ ذَلِكَ عَنْ دِينِهِ.
فَإِنْ كَانَ كَثِيرٌ مِنَ الْأَحْبَارِ وَالرُّهْبَانِ وَالْقِسِّيسِينَ وَمَنْ ذَكَرَهُ هَذَا السَّائِلُ قَدِ اخْتَارَ الْكُفْرَ، فَقَدْ أَسْلَمَ جُمْهُورُ أَهْلِ الْأَرْضِ مِنْ فِرَقِ الْكُفَّارِ، وَلَمْ يَبْقَ إِلَّا الْأَقَلُّ بِالنِّسْبَةِ إِلَى مَنْ أَسْلَمَ، فَهَؤُلَاءِ نَصَارَى الشَّامِ كَانُوا مِلْءَ الشَّامِ، ثُمَّ صَارُوا مُسْلِمِينَ إِلَّا النَّادِرَ، فَصَارُوا فِي الْمُسْلِمِينَ كَالشَّعْرَةِ السَّوْدَاءِ فِي الثَّوْرِ الْأَبْيَضِ.
وَكَذَلِكَ الْمَجُوسُ كَانَتْ أُمَّةً لَا يُحْصِي عَدَدَهُمْ إِلَّا اللَّهُ تَعَالَى فَأَطْبَقُوا عَلَى الْإِسْلَامِ، لَمْ يَتَخَلَّفْ مِنْهُمْ إِلَّا النَّادِرُ، وَصَارَتْ بِلَادَ الْإِسْلَامِ، وَصَارَ مَنْ لَمْ يُسْلِمْ مِنْهُمْ تَحْتَ الْجِزْيَةِ وَالذِّلَّةِ، وَكَذَلِكَ الْيَهُودُ أَسْلَمَ أَكْثَرُهُمْ وَلَمْ يَبْقَ مِنْهُمْ إِلَّا شِرْذِمَةٌ قَلِيلَةٌ مُقَطَّعَةٌ فِي الْبِلَادِ.
فَقَوْلُ هَذَا الْجَاهِلِ: إِنَّ هَاتَيْنِ الْأُمَّتَيْنِ اللَّتَيْنِ لَا يُحْصِي عَدَدَهُمْ إِلَّا اللَّهُ تَعَالَى كَفَرُوا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - كَذِبٌ ظَاهِرٌ وَبُهْتٌ مُبِينٌ، حَتَّى لَوْ كَانُوا كُلُّهُمْ قَدْ أَطْبَقُوا عَلَى اخْتِيَارِ الْكُفْرِ لَكَانُوا فِي ذَلِكَ أُسْوَةَ قَوْمِ نُوحٍ، وَقَدْ أَقَامَ فِيهِمْ نُوحٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا يَدْعُوهُمْ إِلَى اللَّهِ تَعَالَى، وَيُرِيهِمْ مِنَ الْآيَاتِ مَا يُقِيمُ حُجَّةَ اللَّهِ عَلَيْهِمْ، وَقَدْ أَطْبَقُوا عَلَى الْكُفْرِ إِلَّا قَلِيلًا مِنْهُمْ، كَمَا قَالَ تَعَالَى: وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ.

(1/239)

وَهُمْ كَانُوا أَضْعَافَ أَضْعَافِ هَاتَيْنِ الْأُمَّتَيْنِ الْكَافِرَتَيْنِ، أَهْلِ الْغَضَبِ وَأَهْلِ الضَّلَالِ، وَقَوْمُ عَادٍ أَطْبَقُوا عَلَى الْكُفْرِ، وَهُمْ أُمَّةٌ عَظِيمَةٌ عُقَلَاءُ حَتَّى اسْتُؤْصِلُوا بِالْعَذَابِ، وَقَوْمُ ثَمُودَ أَطْبَقُوا جَمِيعُهُمْ عَلَى الْكُفْرِ بَعْدَ رُؤْيَةِ الْآيَةِ الْعَظِيمَةِ الَّتِي يُؤْمِنُ عَلَى مِثْلِهَا الْبَشَرُ، وَمَعَ هَذَا فَاخْتَارُوا الْكُفْرَ عَلَى الْإِيمَانِ، كَمَا قَالَ تَعَالَى: وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى وَقَالَ تَعَالَى: وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ.
فَهَاتَانِ أُمَّتَانِ عَظِيمَتَانِ مِنْ أَكْبَرِ الْأُمَمِ قَدْ أَطْبَقَا عَلَى الْكُفْرِ مَعَ الْبَصِيرَةِ، فَأُمَّتَا الْغَضَبِ وَالضَّلَالِ إِذَا أَطْبَقَتَا عَلَى الْكُفْرِ فَلَيْسَ ذَلِكَ بِبِدْعٍ، وَهَؤُلَاءِ قَوْمُ فِرْعَوْنَ مَعَ كَثْرَتِهِمْ قَدْ أَطْبَقُوا عَلَى جَحْدِ نُبُوَّةِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَعَ تَظَاهُرِ الْآيَاتِ الْبَاهِرَةِ آيَةً بَعْدَ آيَةٍ، فَلَمْ يُؤْمِنْ مِنْهُمْ إِلَّا رَجُلٌ وَاحِدٌ كَانَ يَكْتُمُ إِيمَانَهُ.
وَأَيْضًا، فَيُقَالُ لِلنَّصَارَى: هَؤُلَاءِ الْيَهُودُ مَعَ كَثْرَتِهِمْ فِي زَمَنِ الْمَسِيحِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ حَتَّى كَانُوا قَدْ مَلَئُوا بِلَادَ الشَّامِ كَمَا قَالَ تَعَالَى: وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَكَانُوا قَدْ أَطْبَقُوا عَلَى تَكْذِيبِ الْمَسِيحِ وَجَحْدِ نُبُوَّتِهِ، وَفِيهِمُ الْأَحْبَارُ وَالرُّهْبَانُ، وَالْعُبَّادُ وَالْعُلَمَاءُ، حَتَّى آمَنَ بِهِ

(1/240)

الْحَوَارِيُّونَ، فَإِذَا جَازَ عَلَى الْيَهُودِ - وَفِيهِمُ الْأَحْبَارُ وَالْعُبَّادُ وَالزُّهَّادُ وَغَيْرُهُمْ - الْإِطْبَاقُ عَلَى جَحْدِ نُبُوَّةِ الْمَسِيحِ، وَالْكُفْرِ بِهِ مَعَ ظُهُورِ آيَاتِ صِدْقِهِ كَالشَّمْسِ، جَازَ عَلَيْهِمْ إِنْكَارُ نُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَعْلُومٌ أَنَّ جَوَازَ ذَلِكَ عَلَى أُمَّةِ الضَّلَالِ الَّذِينَ هُمْ أَضَلُّ مِنَ الْأَنْعَامِ، وَهُمُ النَّصَارَى أَوْلَى وَأَحْرَى.
فَهَذَا السُّؤَالُ الَّذِي أَوْرَدَهُ هَذَا السَّائِلُ وَارِدٌ بِعَيْنِهِ فِي حَقِّ كُلِّ نَبِيٍّ كَذَّبَتْهُ أُمَّةٌ مِنَ الْأُمَمِ، فَإِنْ صَوَّبَ هَذَا السَّائِلُ رَأَى تِلْكَ الْأُمَمِ كُلِّهَا، فَقَدْ كَفَرَ بِجَمِيعِ الرُّسُلِ. وَإِنْ قَالَ: إِنَّ الْأَنْبِيَاءَ كَانُوا عَلَى الْحَقِّ، وَكَانَتْ تِلْكَ الْأُمَمُ مَعَ كَثْرَتِهَا وَوُفُورِ عُقُولِهَا عَلَى الْبَاطِلِ، فَلَأَنْ يَكُونَ الْمُكَذِّبُونَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُمُ الْأَقَلُّونَ الْأَرْذَلُونَ، مِنْ هَذِهِ الطَّوَائِفِ عَلَى الْبَاطِلِ أَوْلَى وَأَحْرَى، وَأَيُّ أُمَّةٍ مِنَ الْأُمَمِ اعْتَبَرْتَهَا، وَجَدْتَ الْمُصَدِّقِينَ بِنُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُمْهُورَهَا، وَأَقَلُّهَا وَأَرْذَلُهَا هُمُ الْجَاحِدُونَ لِنُبُوَّتِهِ، فَرُقْعَةُ الْإِسْلَامِ اتَّسَعَتْ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا غَايَةَ الِاتِّسَاعِ بِدُخُولِ هَذِهِ الْأُمَمِ فِي دِينِهِ، وَتَصْدِيقِهِمْ بِرِسَالَتِهِ، وَبَقِيَ مَنْ لَمْ يَدْخُلْ مِنْهُمْ فِي دِينِهِ، وَهُمْ مِنْ كُلِّ أُمَّةٍ أَقَلُّهَا.
وَأَيْنَ يَقَعُ النَّصَارَى الْمُكَذِّبُونَ بِرِسَالَتِهِ الْيَوْمَ مِنْ أُمَّةِ النَّصْرَانِيَّةِ الَّذِينَ كَانُوا قَبْلَهُ؟! وَكَذَلِكَ الْيَهُودُ وَالْمَجُوسُ وَالصَّابِئُونَ لَا نِسْبَةً لِلْمُكَذِّبِينَ بِرِسَالَتِهِ بَعْدَ بَعْثِهِ إِلَى جُمْلَةِ تِلْكَ الْأُمَّةِ قَبْلَ بَعْثِهِ.
وَقَدْ أَخْبَرَ تَعَالَى عَنِ الْأُمَمِ الَّتِي أَطْبَقَتْ عَلَى تَكْذِيبِ الرُّسُلِ وَدَمَّرَهَا اللَّهُ تَعَالَى، فَقَالَ سُبْحَانَهُ وَتَعَالَى: ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ.
فَأَخْبَرَ عَنْ هَؤُلَاءِ الْأُمَمِ أَنَّهُمْ تَطَابَقُوا عَلَى تَكْذِيبِ رُسُلِهِمْ وَأَنَّهُ عَمَّهُمْ بِالْإِهْلَاكِ، وَقَالَ تَعَالَى: كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ.

(1/241)

وَمَعْلُومٌ قَطْعًا أَنَّ اللَّهَ تَعَالَى لَمْ يُهْلِكْ هَذِهِ الْأُمَمَ الْكَثِيرَةَ إِلَّا بَعْدَ مَا تَبَيَّنَ لَهُمُ الْهُدَى، فَاخْتَارُوا عَلَيْهِ الْكُفْرَ، وَلَوْ لَمْ يَتَبَيَّنْ لَهُمُ الْهُدَى وَاخْتَارُوا خِلَافَهُ لَمْ يَهْلِكُوا، كَمَا قَالَ تَعَالَى: وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ، وَقَالَ تَعَالَى: فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ، أَيْ فَلَمْ يَكُنْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ. وَمَعْلُومٌ قَطْعًا أَنَّهُ لَمْ يُصَدَّقْ نَبِيٌّ مِنَ الْأَنْبِيَاءِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ وَلَمْ يَتَّبِعْهُ مِنَ الْأُمَمِ مَا صُدِّقَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَالَّذِينَ اتَّبَعُوهُ مِنَ الْأُمَمِ أَضْعَافُ هَاتَيْنِ الْأُمَّتَيْنِ الْمُكَذِّبَتَيْنِ مِمَّا لَا يُحْصِيهِمْ إِلَّا اللَّهُ وَلَا يَسْتَرِيبُ مَنْ لَهُ مُسْكَةٌ مِنْ عَقَلٍ أَنَّ الضَّلَالَ وَالْجَهْلَ وَالْغَيَّ وَفَسَادَ الْعَقْلِ إِلَى مَنْ خَالَفَهُ وَجَحَدَ نُبُوَّتَهُ أَقْرَبُ مِنْهُ إِلَى أَتْبَاعِهِ وَمَنْ أَقَرَّ بِنُبُوَّتِهِ.
وَحِينَئِذٍ فَيُقَالُ: كَيْفَ جَازَ عَلَى هَؤُلَاءِ الْأُمَمِ الَّذِينَ لَا يُحْصِيهِمْ إِلَّا اللَّهُ الَّذِينَ قَدْ بَلَغُوا مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا عَلَى اخْتِلَافِ طَبَائِعِهِمْ وَأَغْرَاضِهِمْ وَتَبَايُنِ مَقَاصِدِهِمِ الْإِطْبَاقُ عَلَى اتِّبَاعِ مَنْ يَكْذِبُ عَلَى اللَّهِ وَعَلَى الْعَقْلِ، وَيُحِلُّ مَا حَرَّمَ اللَّهُ وَرُسُلُهُ وَيُحَرِّمُ مَا أَحَلَّ، وَمَعْلُومٌ أَنَّ الْكَذَّابَ عَلَى اللَّهِ تَعَالَى فِي دَعْوَى الرِّسَالَةِ هُوَ شَرُّ خَلْقِ اللَّهِ وَأَفْجَرُهُمْ وَأَظْلَمُهُمْ وَأَكْذَبُهُمْ. وَلَا يَشُكُّ مَنْ لَهُ أَدْنَى عَقْلٍ أَنَّ إِطْبَاقَ أَكْثَرِ الْأُمَمِ عَلَى

(1/242)

مُتَابَعَةِ هَذَا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخُرُوجَهُمْ عَنْ دِيَارِهِمْ وَأَمْوَالِهِمْ وَمُعَادَاتِهِمْ آبَاءَهُمْ وَعَشَائِرَهُمْ فِي مُتَابَعَتِهِ، وَبَذْلِهِمْ نُفُوسَهُمْ بَيْنَ يَدَيْهِ مِنْ أَمْحَلِ الْمُحَالِ.
فَتَجْوِيزُ اخْتِيَارِ الْكُفْرِ بَعْدَ تَبَيُّنِ الْهُدَى عَلَى شِرْذِمَةٍ قَلِيلَةٍ حَقِيرَةٍ لَهَا أَغْرَاضٌ عَدِيدَةٌ مِنْ هَاتَيْنِ الْأُمَّتَيْنِ أَوْلَى مِنْ تَجْوِيزِ ذَلِكَ عَلَى الْمُسْلِمِينَ الَّذِينَ طَبَقُوا مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا، وَهُمْ أَعْقَلُ الْأُمَمِ وَأَكْمَلُهَا فِي جَمِيعِ خِصَالِ الْفَضْلِ، وَأَيْنَ عُقُولُ عُبَّادِ الْعِجْلِ وَعُبَّادِ الصَّلِيبِ الَّذِي أَضْحَكُوا سَائِرَ الْعُقَلَاءِ عَلَى عُقُولِهِمْ، وَدَلُّوهِمْ عَلَى مَبْلَغِهَا بِمَا قَالُوهُ فِي مَعْبُودِهِمْ مِنْ عُقُولِ الْمُسْلِمِينَ؟
وَإِذَا جَازَ اتِّفَاقُ أُمَّةٍ - فِيهَا مَنْ قَدْ ذَكَرَهُ هَذَا السَّائِلُ - عَلَى أَنَّ رَبَّ الْعَالَمِينَ وَخَالِقَ السَّمَاوَاتِ وَالْأَرَضِينَ، نَزَلَ عَنْ عَرْشِ عَظَمَتِهِ وَكُرْسِيِّ رِفْعَتِهِ، وَدَخَلَ فِي بَطْنِ امْرَأَةٍ فِي مَحَلِّ الْحَيْضِ وَالطَّمْثِ عِدَّةَ شُهُورٍ، ثُمَّ خَرَجَ مِنْ فَرْجِهَا طِفْلًا يَمُصُّ الثَّدْيَ، وَيَبْكِي وَيَكْبُرُ شَيْئًا فَشَيْئًا، وَيَأْكُلُ وَيَشْرَبُ، وَيَبُولُ وَيَصِحُّ وَيَمْرَضُ، وَيَفْرَحُ وَيَحْزَنُ، وَيَلِدُ وَيَأْلَمُ، ثُمَّ دَبَّرَ حِيلَةً عَلَى عَدُوِّهِ إِبْلِيسَ بِأَنْ مَكَّنَ أَعْدَاءَهُ الْيَهُودَ مِنْ نَفْسِهِ، فَأَمْسَكُوهُ وَسَاقُوهُ إِلَى خَشَبَتَيْنِ يَصْلُبُونَهُ عَلَيْهِمَا، وَهُمْ يَجُرُّونَهُ إِلَى الصَّلِيبِ، وَالْأَوْبَاشُ وَالْأَرَاذِلُ قُدَّامَهُ وَخَلْفَهُ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، وَهُوَ يَسْتَغِيثُ وَيَبْكِي، فَقَرَّبُوهُ مِنَ الْخَشَبَتَيْنِ، ثُمَّ تَوَّجُوهُ بِتَاجٍ مِنَ الشَّوْكِ، وَصَفَعُوهُ صَفْعًا، ثُمَّ حَمَلُوهُ عَلَى الصَّلِيبِ، وَسَمَّرُوا يَدَيْهِ وَرِجْلَيْهِ وَجَعَلُوهُ بَيْنَ لِصَّيْنِ، وَهُوَ الَّذِي اخْتَارَ هَذَا كُلَّهُ لِتَتِمَّ لَهُ الْحِيلَةُ عَلَى إِبْلِيسَ، لِيُخَلِّصَ آدَمَ وَسَائِرَ الْأَنْبِيَاءِ مِنْ سِجْنِهِ، فَفَدَاهُمْ بِنَفْسِهِ حَتَّى خَلَصُوا مِنْ سِجْنِ إِبْلِيسَ.

(1/243)

فَإِذَا جَازَ اتِّفَاقُ هَذِهِ الْأُمَّةِ، وَفِيهِمُ الْأَحْبَارُ وَالرُّهْبَانُ وَالْقِسِّيسُونَ وَالزُّهَّادُ وَالْعُبَّادُ وَالْفُقَهَاءُ وَمَنْ ذَكَرْتُهُمْ، عَلَى هَذَا الْقَوْلِ فِي مَعْبُودِهِمْ وَإِلَهِهِمْ حَتَّى قَالَ قَائِلٌ مِنْهُمْ وَهُوَ مِنْ أَكَابِرِهِمْ عِنْدَهُمْ: الْيَدُ الَّتِي خَلَقَتْ آدَمَ هِيَ الَّتِي بَاشَرَتِ الْمَسَامِيرَ وَنَالَتِ الصَّلْبَ، فَكَيْفَ يَجُوزُ عَلَيْهِمُ الِاتِّفَاقُ عَلَى تَكْذِيبِ مَنْ جَاءَ بِتَكْفِيرِهِمْ وَتَضْلِيلِهِمْ، وَنَادَى سِرًّا وَجَهْرًا بِكَذِبِهِمْ عَلَى اللَّهِ تَعَالَى، وَشَتْمِهِمْ لَهُ أَقْبَحَ شَتْمٍ، وَكَذِبِهِمْ عَلَى الْمَسِيحِ، وَتَبْدِيلِهِمْ دِينَهُ، وَعَادَاهُمْ وَقَاتَلَهُمْ وَبَرَّأَهُمْ مِنَ الْمَسِيحِ، وَبَرَّأَهُ مِنْهُمْ، وَأَخْبَرَ أَنَّهُمْ وَقُودُ النَّارِ وَحَصَبُ جَهَنَّمَ؟ فَهَذَا أَحَدُ الْأَسْبَابِ الَّتِي اخْتَارُوا لِأَجْلِهَا الْكُفْرَ عَلَى الْإِيمَانِ وَهُوَ مِنْ أَعْظَمِ الْأَسْبَابِ.
فَقَوْلُكُمْ: إِنَّ الْمُسْلِمِينَ يَقُولُونَ إِنَّهُمْ لَمْ يَمْنَعْهُمْ مِنَ الدُّخُولِ فِي الْإِسْلَامِ إِلَّا الرِّئَاسَةُ وَالْمَأْكَلَةُ لَا غَيْرَ، كَذِبٌ عَلَى الْمُسْلِمِينَ، بَلْ الرِّئَاسَةُ وَالْمَأْكَلَةُ مِنْ جُمْلَةِ الْأَسْبَابِ الْمَانِعَةِ لَهُمْ مِنَ الدُّخُولِ فِي الدِّينِ، وَقَدْ نَاظَرْنَا نَحْنُ وَغَيْرُنَا جَمَاعَةً مِنْهُمْ، فَلَمَّا تَبَيَّنَ لِبَعْضِهِمْ فَسَادُ مَا هُمْ عَلَيْهِ، قَالُوا: لَوْ دَخَلْنَا فِي الْإِسْلَامِ لَكُنَّا مِنْ أَقَلِّ الْمُسْلِمِينَ لَا يُؤْبَهُ لَنَا، وَنَحْنُ مُتَحَكِّمُونَ فِي أَهْلِ مِلَّتِنَا فِي أَمْوَالِهِمْ وَمَنَاصِبِهِمْ وَلَنَا بَيْنَهُمْ أَعْظَمُ الْجَاهِ!، وَهَلْ مَنَعَ فِرْعَوْنَ وَقَوْمَهُ مِنَ اتِّبَاعِ مُوسَى إِلَّا ذَلِكَ؟!
وَالْأَسْبَابُ الْمَانِعَةُ مِنْ قَبُولِ الْحَقِّ كَثِيرَةٌ جِدًّا
فَمِنْهَا: الْجَهْلُ بِهِ، وَهَذَا السَّبَبُ هُوَ الْغَالِبُ عَلَى أَكْثَرِ النُّفُوسِ، فَإِنَّ مَنْ جَهِلَ شَيْئًا عَادَاهُ وَعَادَى أَهْلَهُ، فَإِنِ انْضَافَ إِلَى هَذَا السَّبَبِ بُغْضُ مَنْ أَمَرَهُ بِالْحَقِّ وَمُعَادَاتُهُ لَهُ وَحَسَدُهُ كَانَ الْمَانِعُ مِنَ الْقَبُولِ أَقْوَى، فَإِنِ انْضَافَ إِلَى ذَلِكَ إِلْفُهُ وَعَادَتُهُ وَمُرَبَّاهُ عَلَى مَا كَانَ عَلَيْهِ آبَاؤُهُ وَمَنْ يُحِبُّهُ وَيُعَظِّمُهُ قَوِيَ الْمَانِعُ، فَإِنِ انْضَافَ إِلَى ذَلِكَ تَوَهُّمُهُ أَنَّ الْحَقَّ الَّذِي دُعِيَ إِلَيْهِ يَحُولُ بَيْنَهُ وَبَيْنَ جَاهِهِ وَعِزِّهِ وَشَهَوَاتِهِ وَأَغْرَاضِهِ قَوِيَ الْمَانِعُ مِنَ الْقَبُولِ جِدًّا.

(1/244)

فَإِنِ انْضَافَ إِلَى ذَلِكَ خَوْفُهُ مِنْ أَصْحَابِهِ وَعَشِيرَتِهِ وَقَوْمِهِ عَلَى نَفْسِهِ وَمَالِهِ وَجَاهِهِ كَمَا وَقَعَ لِهِرَقْلَ مَلِكِ النَّصَارَى بِالشَّامِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ازْدَادَ الْمَانِعُ مِنْ قَبُولِ الْحَقِّ قُوَّةً، فَإِنَّ هِرَقْلَ عَرَفَ الْحَقَّ وَهَمَّ بِالدُّخُولِ فِي الْإِسْلَامِ فَلَمْ يُطَاوِعْهُ قَوْمُهُ وَخَافَهُمْ عَلَى نَفْسِهِ فَاخْتَارَ الْكُفْرَ عَلَى الْإِسْلَامِ بَعْدَ مَا تَبَيَّنَ لَهُ الْهُدَى، كَمَا سَيَأْتِي ذِكْرُ قِصَّتِهِ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَمِنْ أَعْظَمِ هَذِهِ الْأَسْبَابِ: " الْحَسَدُ " فَإِنَّهُ دَاءٌ كَامِنٌ فِي النَّفْسِ، وَيَرَى الْحَاسِدُ الْمَحْسُودَ قَدْ فُضِّلَ عَلَيْهِ، وَأُوتِيَ مَا لَمْ يُؤْتَ نَظِيرُهُ، فَلَا يَدَعُهُ الْحَسَدُ أَنْ يَنْقَادَ لَهُ وَيَكُونَ مِنْ أَتْبَاعِهِ. وَهَلْ مَنَعَ إِبْلِيسَ مِنَ السُّجُودِ لِآدَمَ إِلَّا الْحَسَدُ؟! فَإِنَّهُ لَمَّا رَآهُ قَدْ فُضِّلَ عَلَيْهِ وَرُفِعَ فَوْقَهُ، غُصَّ بِرِيقِهِ وَاخْتَارَ الْكُفْرَ عَلَى الْإِيمَانِ بَعْدَ أَنْ كَانَ بَيْنَ الْمَلَائِكَةِ.
وَهَذَا الدَّاءُ هُوَ الَّذِي مَنَعَ الْيَهُودَ مِنَ الْإِيمَانِ بِعِيسَى ابْنِ مَرْيَمَ، وَقَدْ عَلِمُوا عِلْمًا لَا شَكَّ فِيهِ أَنَّهُ رَسُولُ اللَّهِ جَاءَ بِالْبَيِّنَاتِ، وَالْهُدَى فَحَمَلَهُمُ الْحَسَدُ عَلَى أَنِ اخْتَارُوا الْكُفْرَ عَلَى الْإِيمَانِ، وَأَطْبَقُوا عَلَيْهِ، وَهُمْ أُمَّةٌ فِيهِمُ الْأَحْبَارُ وَالْعُلَمَاءُ وَالزُّهَّادُ وَالْقُضَاةُ وَالْمُلُوكُ وَالْأُمَرَاءُ.
هَذَا وَقَدْ جَاءَ الْمَسِيحُ بِحُكْمِ التَّوْرَاةِ وَلَمْ يَأْتِ بِشَرِيعَةٍ تُخَالِفُهَا وَلَمْ يُقَاتِلْهُمْ، وَإِنَّمَا أَتَى بِتَحْلِيلِ مَا حُرِّمَ عَلَيْهِمْ تَخْفِيفًا وَرَحْمَةً وَإِحْسَانًا، وَجَاءَ مُكَمِّلًا لِشَرِيعَةِ التَّوْرَاةِ، وَمَعَ هَذَا فَاخْتَارُوا الْكُفْرَ كُلُّهُمْ عَلَى الْإِيمَانِ، فَكَيْفَ يَكُونُ حَالُهُمْ مَعَ نَبِيٍّ جَاءَ بِشَرِيعَةٍ مُسْتَقِلَّةٍ نَاسِخَةٍ لِجَمِيعِ الشَّرَائِعِ، مُبَكِّتًا لَهُمْ بِقَبَائِحِهِمْ، وَمُنَادِيًا عَلَى فَضَائِحِهِمْ، وَمُخْرِجًا لَهُمْ مِنْ دِيَارِهِمْ، وَقَدْ قَاتَلُوهُ وَحَارَبُوهُ، وَهُوَ فِي ذَلِكَ كُلِّهِ يَنْصُرُ عَلَيْهِمْ، وَيَظْفَرُ بِهِمْ، وَيَعْلُو هُوَ وَأَصْحَابُهُ وَهُمْ مَعَهُ دَائِمًا فِي سَفَالٍ، فَكَيْفَ لَا يَمْلِكُ الْحَسَدُ وَالْبَغْيُ قُلُوبَهُمْ؟ وَأَيْنَ يَقَعُ حَالُهُمْ مَعَهُ مِنْ حَالِهِمْ مَعَ الْمَسِيحِ، وَقَدْ أَطْبَقُوا عَلَى الْكُفْرِ بِهِ مِنْ

(1/245)

بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى؟ وَهَذَا السَّبَبُ وَحْدَهُ كَافٍ فِي رَدِّ الْحَقِّ، فَكَيْفَ إِذَا انْضَافَ إِلَيْهِ زَوَالُ الرِّئَاسَاتِ وَالْمَأْكَلِ كَمَا تَقَدَّمَ؟
وَقَدْ قَالَ الْمِسْوَرُ بْنُ مَخْرَمَةَ - وَهُوَ ابْنُ أُخْتِ أَبِي جَهْلٍ - يَا خَالُ، هَلْ كُنْتُمْ تَتَّهِمُونَ مُحَمَّدًا قَبْلَ أَنْ يَقُولَ مَا قَالَ؟ فَقَالَ: يَا ابْنَ أُخْتِي! وَاللَّهِ لَقَدْ كَانَ مُحَمَّدٌ فِينَا صَادِقًا وَهُوَ شَابٌّ، يُدْعَى الْأَمِينَ، فَمَا جَرَّبْنَا عَلَيْهِ كَذِبًا قَطُّ، قَالَ: يَا خَالُ! فَمَا لَكُمْ لَا تَتْبَعُونَهُ؟! قَالَ: يَا ابْنَ أُخْتِي تَنَازَعْنَا نَحْنُ وَبَنُو هَاشِمٍ الشَّرَفَ، فَأَطْعَمُوا وَأَطْعَمْنَا، وَسَقَوْا وَسَقَيْنَا، وَأَجَارُوا وَأَجَرْنَا، حَتَّى إِذَا تَجَاثَيْنَا عَلَى الرُّكَبِ وَكُنَّا كَفَرَسَيْ رِهَانٍ، قَالُوا: مِنَّا نَبِيٌّ فَمَتَى نُدْرِكُ مِثْلَ هَذِهِ؟
وَقَالَ الْأَخْنَسُ بْنُ شَرِيقٍ يَوْمَ بَدْرٍ لِأَبِي جَهْلٍ: يَا أَبَا الْحَكَمِ! أَخْبِرْنِي عَنْ مُحَمَّدٍ أَصَادِقٌ هُوَ أَمْ كَاذِبٌ؟ فَإِنَّهُ لَيْسَ هَاهُنَا مِنْ قُرَيْشٍ أَحَدٌ غَيْرِي وَغَيْرُكَ يَسْمَعُ كَلَامَنَا؟ فَقَالَ أَبُو جَهْلٍ: وَيْحَكَ! وَاللَّهِ إِنَّ مُحَمَّدًا لَصَادِقٌ، وَمَا كَذَبَ مُحَمَّدٌ قَطُّ، وَلَكِنْ إِذَا ذَهَبَتْ بَنُو قُصَيٍّ بِاللِّوَاءِ وَالْحِجَابَةِ وَالسِّقَايَةِ وَالنُّبُوَّةِ فَمَاذَا يَكُونُ لِسَائِرِ قُرَيْشٍ؟.
وَأَمَّا الْيَهُودُ فَقَدْ كَانَ عُلَمَاؤُهُمْ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ، قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ، عَنْ قَتَادَةَ، عَنْ شَيْخٍ مِنْ بَنِي قُرَيْظَةَ، قَالَ: هَلْ تَدْرِي مَا كَانَ إِسْلَامُ أَسَدٍ وَثَعْلَبَةَ ابْنَيْ سُعْيَةَ وَأَسَدُ بْنُ عُبَيْدٍ، لَمْ يَكُونُوا مِنْ بَنِي قُرَيْظَةَ وَلَا النَّضِيرِ كَانُوا فَوْقَ ذَلِكَ،

(1/246)

فَقُلْتُ: لَا، قَالَ: فَإِنَّهُ قَدِمَ عَلَيْنَا رَجُلٌ مِنَ الشَّامِ مِنْ يَهُودَ، يُقَالُ لَهُ: ابْنُ الْهَيْبَانِ فَأَقَامَ عِنْدَنَا، وَاللَّهِ مَا رَأَيْنَا رَجُلًا قَطُّ لَا يُصَلِّي الْخَمْسَ خَيْرًا مِنْهُ، فَقَدِمَ عَلَيْنَا قَبْلَ مَبْعَثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَنَتَيْنِ، فَكُنَّا إِذَا قَحَطْنَا وَقَلَّ عَنَّا الْمَطَرُ نَقُولُ: يَا ابْنَ الْهَيْبَانِ، اخْرُجْ فَاسْتَقِ لَنَا، فَيَقُولُ: لَا وَاللَّهِ حَتَّى تُقَدِّمُوا أَمَامَ مَخْرَجِكُمْ صَدَقَةً، فَنَقُولُ: كَمْ؟ فَيَقُولُ صَاعًا مِنْ تَمْرٍ، أَوْ مُدَّيْنِ مِنَ الشَّعِيرِ، فَنُخْرِجُهُ، ثُمَّ يَخْرُجُ إِلَى ظَاهِرِ حَرَّتِنَا وَنَحْنُ مَعَهُ نَسْتَقِي، فَوَاللَّهِ مَا يَقُومُ مِنْ مَجْلِسِهِ حَتَّى نُمْطَرَ وَنَمُرَّ بِالشِّعَابِ، قَدْ فَعَلَ ذَلِكَ مَرَّةً وَلَا مَرَّتَيْنِ وَلَا ثَلَاثَةً، فَحَضَرَتْهُ الْوَفَاةُ وَاجْتَمَعْنَا إِلَيْهِ، فَقَالَ: يَا مَعْشَرَ يَهُودَ! أَتَرَوْنَ مَا أَخْرَجَنِي مِنْ أَرْضِ الْخَمْرِ وَالْخَمِيرِ إِلَى أَرْضِ الْبُؤْسِ وَالْجُوعِ؟ قَالُوا: أَنْتَ أَعْلَمُ، قَالَ: فَإِنِّي إِنَّمَا خَرَجْتُ أَتَوَقَّعُ خُرُوجَ نَبِيٍّ قَدْ أَظَلَّ زَمَانُهُ، هَذِهِ الْبِلَادُ مُهَاجَرُهُ، فَاتَّبِعُوهُ وَلَا تُسْبَقُنَّ إِلَيْهِ إِذَا خَرَجَ، يَا مَعْشَرَ يَهُودَ، فَإِنَّهُ يُبْعَثُ بِسَفْكِ الدِّمَاءِ وَسَبْيِ الذَّرَارِيِّ وَالنِّسَاءِ مِمَّنْ يُخَالِفُهُ، فَلَا يَمْنَعْكُمْ ذَلِكَ مِنْهُ، ثُمَّ مَاتَ، فَلَمَّا كَانَتِ اللَّيْلَةُ الَّتِي فُتِحَتْ فِيهَا قُرَيْظَةُ، قَالَ أُولَئِكَ الثَّلَاثَةُ الْفِتْيَةُ وَكَانُوا شُبَّانًا أَحْدَاثًا: يَا مَعْشَرَ يَهُودَ، إِنَّهُ الَّذِي ذَكَرَ لَكُمُ ابْنُ الْهَيْبَانِ، فَقَالُوا: مَا هُوَ بِهِ، قَالُوا: بَلَى وَاللَّهِ إِنَّهُ لِصِفَتُهُ، ثُمَّ نَزَلُوا وَأَسْلَمُوا، وَخَلَّوْا أَمْوَالَهُمْ وَأَهْلِيهِمْ.
قَالَ ابْنُ إِسْحَاقَ: وَكَانَتْ أَمْوَالُهُمْ فِي الْحِصْنِ مَعَ الْمُشْرِكِينَ فَلَمَّا فُتِحَ رُدَّتْ عَلَيْهِمْ.
وَقَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي صَالِحُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ، عَنْ

(1/247)

مَحْمُودِ بْنِ لَبِيدٍ، قَالَ: كَانَ بَيْنَ أَبْنَائِنَا يَهُودِيٌّ فَخَرَجَ عَلَى نَادِي قَوْمِهِ بَنِي عَبْدِ الْأَشْهَلِ ذَاتَ غَدَاةٍ فَذَكَرَ الْبَعْثَ وَالْقِيَامَةَ وَالْجَنَّةَ وَالنَّارَ وَالْحِسَابَ وَالْمِيزَانَ، فَقَالَ ذَلِكَ لِأَصْحَابِ وَثَنٍ لَا يَرَوْنَ أَنَّ بَعْثًا كَائِنًا بَعْدَ الْمَوْتِ، وَذَلِكَ قَبْلَ مَبْعَثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: وَيْحَكَ يَا فُلَانُ! وَهَذَا كَائِنٌ، أَنَّ النَّاسَ يُبْعَثُونَ بَعْدَ مَوْتِهِمْ إِلَى دَارِكُمْ فِيهَا جَنَّةٌ وَنَارٌ، وَيُجْزَوْنَ مِنْ أَعْمَالِهِمْ؟! فَقَالَ: نَعَمْ، وَالَّذِي يُحْلَفُ بِهِ، لَوَدِدْتُ أَنَّ حَظِّي مِنْ تِلْكَ النَّارِ أَنْ تُوقِدُوا أَعْظَمَ تَنُّورٍ فِي دَارِكُمْ تُحْمُونَهُ ثُمَّ تَقْذِفُونِي فِيهِ، وَتُطْبِقُونَهُ عَلَيَّ، وَإِنِّي أَنْجُو مِنَ النَّارِ غَدًا، فَقِيلَ: يَا فُلَانُ، مَا عَلَامَةُ ذَلِكَ؟ قَالَ: نَبِيٌّ يُبْعَثُ مِنْ نَاحِيَةِ هَذِهِ الْبِلَادِ وَأَشَارَ بِيَدِهِ نَحْوَ مَكَّةَ وَالْيَمَنِ، قَالُوا: فَمَتَى نَرَاهُ؟ فَرَمَى بِطَرْفِهِ فَرَآنِي، وَأَنَا مُضْطَجِعٌ بِفِنَاءِ بَابِ أَهْلِي، وَأَنَا أَحْدَثُ الْقَوْمِ، فَقَالَ: إِنْ يَسْتَنْفِذْ هَذَا الْغُلَامُ عُمُرَهُ يُدْرِكْهُ، فَمَا ذَهَبَ اللَّيْلُ وَالنَّهَارُ حَتَّى بَعَثَ اللَّهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّهُ لَحَيٌّ بَيْنَ أَظْهُرِنَا، فَآمَنَّا بِهِ وَصَدَّقْنَاهُ وَكَفَرَ بِهِ بَغْيًا وَحَسَدًا، فَقُلْنَا: يَا فُلَانُ، أَلَسْتَ قُلْتَ مَا قُلْتَ، وَأَخْبَرْتَنَا بِهِ؟! قَالَ: لَيْسَ بِهِ....
قَالَ ابْنُ إِسْحَاقَ: وَحَدَّثَنِي عَاصِمُ بْنُ عُمَرَ، ... عَنْ قَتَادَةَ، قَالَ: حَدَّثَنِي أَشْيَاخٌ مِنَّا قَالُوا: لَمْ يَكُنْ أَحَدٌ مِنَ الْعَرَبِ أَعْلَمَ بِشَأْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَّا، كَانَ مَعَنَا يَهُودُ وَكَانُوا أَهْلَ كِتَابٍ وَكُنَّا أَصْحَابَ وَثَنٍ، وَكُنَّا بَلَغَنَا مِنْهُمْ مَا يَكْرَهُونَ، قَالُوا إِنَّ نَبِيًّا مَبْعُوثًا الْآنَ قَدْ أَظَلَّ زَمَانُهُ نَتْبَعُهُ فَنَقْتُلُكُمْ قَتْلَ عَادٍ وَإِرَمَ، فَلَمَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّبَعْنَاهُ وَكَفَرُوا بِهِ فَفِينَا وَفِيهِمْ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ.
وَذَكَرَ الْحَاكِمُ وَغَيْرُهُ عَنِ ابْنِ أَبِي نَجِيحٍ، ... عَنْ عَلِيٍّ الْأَزْدِيِّ، قَالَ كَانَتِ الْيَهُودُ تَقُولُ:

(1/248)

اللَّهُمَّ ابْعَثْ لَنَا هَذَا النَّبِيَّ يَحْكُمُ بَيْنَنَا وَبَيْنَ النَّاسِ....
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ، ... عَنِ ابْنِ عَبَّاسٍ: كَانَتْ يَهُودُ خَيْبَرَ تُقَاتِلُ غَطَفَانَ، فَلَمَّا الْتَقَوْا هُزِمَتْ يَهُودُ خَيْبَرَ، فَعَاذَتِ الْيَهُودُ بِهَذَا الدُّعَاءِ: اللَّهُمَّ إِنَّا نَسْأَلُكَ بِحَقِّ مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ الَّذِي وَعَدْتَنَا أَنْ تُخْرِجَهُ لَنَا فِي آخِرِ الزَّمَانِ إِلَّا نَصَرْتَنَا عَلَيْهِمْ، قَالَ: فَكَانُوا إِذَا الْتَقَوْا دَعَوْا بِهَذَا الدُّعَاءِ فَهَزَمُوا غَطَفَانَ، فَلَمَّا بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفَرُوا بِهِ، فَأَنْزَلَ اللَّهُ تَعَالَى: وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا يَعْنِي بِكَ يَا مُحَمَّدُ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ. يَسْتَفْتِحُونَ: أَيْ يَسْتَنْصِرُونَ.
وَذَكَرَ الْحَاكِمُ وَغَيْرُهُ أَنَّ بَنِي النَّضِيرِ لَمَّا أُجْلُوا مِنَ الْمَدِينَةِ أَقْبَلَ عَمْرُو بْنُ سُعْدَى فَأَطَافَ بِمَنَازِلِهِمْ فَرَأَى خَرَابَهَا، فَفَكَّرَ ثُمَّ رَجَعَ إِلَى بَنِي قُرَيْظَةَ فَوَجَدَهُمْ فِي الْكَنِيسَةِ، فَنَفَخَ فِي بُوقِهِمْ فَاجْتَمَعُوا، فَقَالَ الزُّبَيْرُ بْنُ بَاطَا: يَا أَبَا سَعِيدٍ، أَيْنَ كُنْتَ مُنْذُ الْيَوْمِ فَلَمْ نَرَكْ - وَكَانَ لَا يُفَارِقُ الْكَنِيسَةَ وَكَانَ يَتَأَلَّهُ فِي الْيَهُودِيَّةِ، قَالَ: رَأَيْتُ الْيَوْمَ عِبَرًا اعْتَبَرْنَا بِهَا، رَأَيْتُ إِخْوَانَنَا قَدْ جُلُوا بَعْدَ ذَلِكَ الْعِزِّ وَالْخُلْدِ وَالشَّرَفِ الْفَاضِلِ وَالْعَقْلِ الْبَارِعِ، قَدْ تَرَكُوا أَمْوَالَهُمْ وَمَلَكَهَا غَيْرُهُمْ، وَخَرَجُوا خُرُوجَ ذُلٍّ، فَلَا وَالتَّوْرَاةِ مَا سُلِّطَ هَذَا عَلَى قَوْمٍ

(1/249)

قَطُّ لِلَّهِ فِيهِمْ حَاجَةٌ، وَقَدْ أَوْقَعَ قَبْلَ ذَلِكَ بِابْنِ الْأَشْرَفِ فِي عِزَّةِ بُنْيَانِهِ فِي بَيْتِهِ آمِنًا، وَأَوْقَعَ بِابْنِ شَيْبَةَ سَيِّدِهِمْ، وَأَوْقَعَ بِبَنِي قَيْنُقَاعَ فَأَجْلَاهُمْ وَهُمْ حُبْرُ يَهُودَ وَكَانُوا أَهْلَ عُدَّةٍ وَسِلَاحٍ وَنَجْدَةٍ - فَحَصَرَهُمْ فَلَمْ يُخْرِجْ إِنْسَانٌ مِنْهُمْ رَأْسَهُ حَتَّى سَبَاهُمْ، فَكُلِّمَ فِيهِمْ فَتَرَكَهُمْ عَلَى أَنْ أَجْلَاهُمْ مِنْ يَثْرِبَ. يَا قَوْمِ، قَدْ رَأَيْتُمْ مَا رَأَيْتُمْ فَأَطِيعُونِي وَتَعَالَوْا نَتَّبِعْ مُحَمَّدًا، فَوَاللَّهِ إِنَّكُمْ لَتَعْلَمُونَ أَنَّهُ نَبِيٌّ وَقَدْ بَشَّرَنَا بِهِ وَبِأَمْرِهِ ابْنُ الْهَيْبَانِ أَبُو عُمَيْرٍ، وَابْنُ حَوَّاسٍ، وَهُمَا أَعْلَمُ يَهُودَ جَاءَا مِنْ بَيْتِ الْمَقْدِسِ يَتَوَكَّفَانِ قُدُومَهُ، وَأَمَرَانَا بِاتِّبَاعِهِ وَأَمَرَانَا أَنْ نُقْرِئَهُ مِنْهُمَا السَّلَامَ، ثُمَّ مَاتَا عَلَى دِينِهِمَا، وَدَفَنَّاهُمَا بِحَرَّتِنَا، فَأُسْكِتَ الْقَوْمُ فَلَمْ يَتَكَلَّمْ مِنْهُمْ مُتَكَلِّمٌ، فَأَعَادَ هَذَا الْكَلَامَ وَنَحْوَهُ، وَخَوَّفَهُمْ بِالْحَرْبِ وَالسِّبَاءِ وَالْجَلَاءِ، فَقَالَ الزُّبَيْرُ بْنُ بَاطَا: قَدْ – وَالتَّوْرَاةِ - قَرَأْتُ صِفَتَهُ فِي كِتَابِ التَّوْرَاةِ الَّتِي أُنْزِلَتْ عَلَى مُوسَى، لَيْسَ فِي الْمَثَانِي الَّتِي أَحْدَثْنَا، فَقَالَ لَهُ كَعْبُ بْنُ أُسَيْدٍ: مَا يَمْنَعُكَ يَا أَبَا عَبْدِ الرَّحْمَنِ مِنِ اتِّبَاعِهِ؟ قَالَ: أَنْتَ، قَالَ: وَلِمَ؟ فَوَالتَّوْرَاةِ مَا حُلْتُ بَيْنَكَ وَبَيْنَهُ قَطُّ؟ قَالَ الزُّبَيْرُ: أَنْتَ صَاحِبُ عَهْدِنَا وَعَقْدِنَا، فَإِنِ اتَّبَعْتَهُ اتَّبَعْنَاهُ، وَإِنْ أَبَيْتَ أَبَيْنَاهُ، فَأَقْبَلَ عَمْرُو بْنُ سَعْدٍ عَلَيَّ فَذَكَرَ مَا تَقَاوَلَا بِهِ فِي ذَلِكَ إِلَى أَنْ قَالَ كَعْبٌ: مَا عِنْدِي فِي ذَلِكَ إِلَّا مَا قُلْتُ، مَا تَطِيبُ نَفْسِي أَنْ أَصِيرَ تَابِعًا.
وَهَذَا الْمَانِعُ هُوَ الَّذِي مَنَعَ فِرْعَوْنَ مِنِ اتِّبَاعِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ، فَإِنَّهُ لَمَّا تَبَيَّنَ لَهُ الْهُدَى عَزَمَ اتِّبَاعَ مُوسَى، فَقَالَ لَهُ وَزِيرُهُ هَامَانُ: بَيْنَا أَنْتَ إِلَهٌ تُعْبَدُ تُصْبِحُ تَعْبُدُ رَبًّا، تَعْبُدُ غَيْرَكَ، قَالَ: صَدَقْتَ.

(1/250)

وَذَكَرَ ابْنُ إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، قَالَ: حُدِّثْتُ ... عَنْ صَفِيَّةَ بِنْتِ حُيَيِّ بْنِ أَخْطَبَ، أَنَّهَا قَالَتْ: كُنْتُ أَحَبَّ وَلَدِ أَبِي إِلَيْهِ وَإِلَى عَمِّي أَبِي يَاسِرٍ، فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ غَدَوْا عَلَيْهِ، ثُمَّ جَاءَا مِنَ الْعَشِيِّ، فَسَمِعْتُ عَمِّي يَقُولُ لِأَبِي: أَهُوَ هُوَ؟ قَالَ: نَعَمْ، قَالَ: أَتَعْرِفُهُ وَتُثْبِتُهُ؟، قَالَ نَعَمْ، قَالَ: فَمَا فِي نَفْسِكَ مِنْهُ، قَالَ: عَدَوَاتُهُ وَاللَّهِ مَا بَقِيتُ.... فَهَذِهِ الْأُمَّةُ الْغَضَبِيَّةُ مَعْرُوفَةٌ بِعَدَاوَةِ الْأَنْبِيَاءِ قَدِيمًا، وَأَسْلَافُهُمْ وَأَحْبَارُهُمْ قَدْ أَخْبَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَنْ أَذَاهُمْ لِمُوسَى، وَنَهَانَا عَنِ التَّشَبُّهِ بِهِمْ فِي ذَلِكَ، فَقَالَ: يَاأَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا.
وَأَمَّا خَلَفُهُمْ فَهُمْ قَتَلَةُ الْأَنْبِيَاءِ الْيَهُودُ: قَتَلُوا زَكَرِيَّا وَابْنَهُ يَحْيَى، وَخَلْقًا كَثِيرًا مِنَ الْأَنْبِيَاءِ، حَتَّى قَتَلُوا فِي يَوْمٍ سَبْعِينَ نَبِيًّا، وَأَقَامُوا السُّوقَ فِي آخِرِ النَّهَارِ كَأَنَّهُمْ لَمْ يَصْنَعُوا شَيْئًا. وَاجْتَمَعُوا عَلَى قَتْلِ الْمَسِيحِ وَصَلْبِهِ فَصَانَهُ اللَّهُ تَعَالَى وَأَكْرَمَهُ أَنْ يُهِينَهُ عَلَى أَيْدِيهِمْ، وَأَلْقَى شَبَهَهُ عَلَى غَيْرِهِ فَقَتَلُوهُ وَصَلَبُوهُ. وَرَامُوا قَتْلَ خَاتَمِ النَّبِيِّينَ مِرَارًا عَدِيدَةً، وَاللَّهُ يَعْصِمُهُ مِنْهُمْ.
وَمَنْ كَانَ هَذَا شَأْنَهُمْ لَا يَكْثُرُ عَلَيْهِمُ اخْتِيَارُ الْكُفْرِ عَلَى الْإِيمَانِ لِسَبَبٍ مِنَ الْأَسْبَابِ الَّتِي ذَكَرْنَا بَعْضَهَا، أَوْ سَبَبَيْنِ أَوْ أَكْثَرَ. وَقَدْ ذَكَرْنَا اتِّفَاقَ أُمَّةِ الضَّلَالِ وَعُبَّادِ الصَّلِيبِ عَلَى مَسَبَّةِ رَبِّ الْعَالَمِينَ أَقْبَحَ مَسَبَّةٍ، وَعَلَى مَا يُعْلَمُ بُطْلَانُهُ مِنْ أَوَّلِ وَهْلَةٍ، لَمْ يَكْثُرْ عَلَى تِلْكَ الْعُقُولِ السَّخِيفَةِ أَنْ تَسُبَّ بَشَرًا أَرْسَلَهُ اللَّهُ تَعَالَى، وَتَجْحَدَ نُبُوَّتَهُ، وَتُكَابِرَ مَا دَلَّ عَلَيْهِ صَرِيحُ الْعَقْلِ مِنْ صِدْقِهِ وَصِحَّةِ رِسَالَتِهِ، فَلَوْ قَالُوا فِيهِ مَا قَالُوا لَمْ يَبْلُغْ بَعْضَ قَوْلِهِمْ فِي رَبِّ الْأَرْضِ وَالسَّمَاوَاتِ الَّذِي صَارُوا فِيهِ ضِحْكَةً بَيْنَ جَمِيعِ بَنِي آدَمَ.

(1/251)

فَأُمَّةٌ أَطْبَقَتْ عَلَى أَنَّ الْإِلَهَ الْحَقَّ - سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ - صُلِبَ وَصُفِعَ وَسُمِّرَ وَوُضِعَ الشَّوْكُ عَلَى رَأْسِهِ، وَدُفِنَ فِي التُّرَابِ، ثُمَّ قَامَ فِي الْيَوْمِ الثَّالِثِ وَصَعِدَ وَجَلَسَ عَلَى كُرْسِيِّهِ يُدَبِّرُ أَمْرَ السَّمَاوَاتِ وَالْأَرْضِ، لَا يَكْثُرُ عَلَيْهَا أَنْ تُطْبِقَ عَلَى جَحْدِ نُبُوَّةِ مَنْ جَاءَ بِسَبِّهَا وَلَعْنِهَا وَمُحَارَبَتِهَا وَإِبْدَاءِ مَعَايِبِهَا وَالنِّدَاءِ عَلَى كُفْرِهَا بِاللَّهِ وَرَسُولِهِ، وَالشَّهَادَةِ عَلَى بَرَاءَةِ الْمَسِيحِ مِنْهَا، وَمُعَادَاتِهِ لَهَا، ثُمَّ قَاتَلَهَا وَأَذَلَّهَا وَأَخْرَجَهَا مِنْ دِيَارِهَا وَضَرَبَ عَلَيْهَا الْجِزْيَةَ، وَأَخْبَرَ أَنَّهَا مِنْ أَهْلِ الْجَحِيمِ خَالِدَةً مُخَلَّدَةً لَا يَغْفِرُ اللَّهُ لَهَا، وَأَنَّهَا شَرٌّ مِنَ الْحَمِيرِ، بَلْ هِيَ شَرُّ الدَّوَابِّ عِنْدَ اللَّهِ.
وَكَيْفَ يُنْكَرُ عَلَى أُمَّةٍ أَطْبَقَتْ عَلَى صَلْبِ مَعْبُودِهَا وَإِلَهِهَا، ثُمَّ عَمَدَتْ إِلَى الصَّلِيبِ فَعَبَدَتْهُ وَعَظَّمَتْهُ، وَكَانَ يَنْبَغِي لَهَا أَنْ تَحْرِقَ كُلَّ صَلِيبٍ تَقْدِرُ عَلَى إِحْرَاقِهِ، وَأَنْ تُهِينَهُ غَايَةَ الْإِهَانَةِ إِذْ صَلَبَتْ عَلَيْهِ إِلَهَهَا الَّذِي يَقُولُونَ تَارَةً: إِنَّهُ اللَّهُ، وَتَارَةً يَقُولُونَ إِنَّهُ ابْنُهُ، وَتَارَةً يَقُولُونَ ثَالِثُ ثَلَاثَةٍ؟ فَجَحَدَتْ حَقَّ خَالِقِهَا وَكَفَرَتْ بِهِ أَعْظَمَ كُفْرٍ وَسَبَّتْهُ أَقْبَحَ مَسَبَّةٍ، أَنْ تَجْحَدَ حَقَّ عَبْدِهِ وَرَسُولِهِ وَتَكْفُرَ بِهِ.
وَكَيْفَ يَكْثُرُ عَلَى أُمَّةٍ قَالَتْ فِي رَبِّ الْأَرْضِ وَالسَّمَاوَاتِ، إِنَّهُ نَزَلَ مِنَ السَّمَاءِ لِيُكَلِّمَ الْخَلْقَ بِذَاتِهِ لِئَلَّا يَكُونَ لَهُمْ حُجَّةٌ عَلَيْهِ، فَأَرَادَ أَنْ يَقْطَعَ حُجَّتَهُمْ بِتَكَلُّمِهِ لَهُمْ بِذَاتِهِ ; لِتَرْتَفِعَ الْمَعَاذِيرُ عَمَّنْ ضَيَّعَ عَهْدَهُ بَعْدَ مَا كَلَّمَهُ بِذَاتِهِ؟ فَهَبَطَ بِذَاتِهِ مِنَ السَّمَاءِ، وَالْتَحَمَ فِي بَطْنِ مَرْيَمَ، فَأَخَذَ مِنْهَا حِجَابًا، وَهُوَ مَخْلُوقٌ مِنْ طَرِيقِ الْجِسْمِ، وَخَالِقٌ مِنْ طَرِيقِ النَّفْسِ، وَهُوَ الَّذِي خَلَقَ جِسْمَهُ وَخَلَقَ أُمَّهُ، وَأُمُّهُ كَانَتْ قَبْلَهُ بِالنَّاسُوتِ، وَهُوَ كَانَ مِنْ قَبْلِهَا بِاللَّاهُوتِ، وَهُوَ الْإِلَهُ التَّامُّ، وَالْإِنْسَانُ التَّامُّ، وَمِنْ تَمَامِ رَحْمَتِهِ تَبَارَكَ وَتَعَالَى عَلَى عِبَادِهِ أَنَّهُ رَضِيَ بِإِرَاقَةِ دَمِهِ عَنْهُمْ عَلَى خَشَبَةِ الصَّلِيبِ، فَمَكَّنَ أَعْدَاءَهُ الْيَهُودَ مِنْ نَفْسِهِ ; لِيَتِمَّ سُخْطُهُ

(1/252)

عَلَيْهِمْ، فَأَخَذُوهُ وَصَلَبُوهُ وَصَفَعُوهُ وَبَصَقُوا فِي وَجْهِهِ، وَتَوَّجُوهُ بِتَاجٍ مِنَ الشَّوْكِ عَلَى رَأْسِهِ، وَغَارَ دَمُهُ فِي إِصْبَعِهِ لِأَنَّهُ لَوْ وَقَعَ مِنْهُ شَيْءٌ إِلَى الْأَرْضِ لَيَبِسَ كُلُّ مَا فِي وَجْهِهَا، فَثَبَتَ فِي مَوْضِعِ صَلْبِهِ النَّوَّارُ.
وَلَمَّا لَمْ يَكُنْ فِي الْحِكْمَةِ الْإِلَهِيَّةِ أَنْ يَنْتَقِمَ اللَّهُ مِنْ عَبْدِهِ الْعَاصِي الَّذِي ظَلَمَهُ، وَاسْتَهَانَ بِقَدْرِهِ، لِاعْتِلَاءِ مَنْزِلَةِ الرَّبِّ، وَسُقُوطِ مَنْزِلَةِ الْعَبْدِ، أَرَادَ سُبْحَانَهُ أَنْ يَنْتَصِفَ مِنَ الْإِنْسَانِ الَّذِي هُوَ إِلَهٌ مِثْلُهُ، فَانْتَصَفَ مِنْ خَطِيئَةِ آدَمَ بِصَلْبِ عِيسَى الْمَسِيحِ، الَّذِي هُوَ إِلَهٌ مُسَاوٍ لَهُ فِي الْإِلَهِيَّةِ، فَصُلِبَ ابْنُ اللَّهِ الَّذِي هُوَ اللَّهُ فِي السَّاعَةِ التَّاسِعَةِ مِنْ يَوْمِ الْجُمُعَةِ. هَذِهِ أَلْفَاظُهُمْ فِي كُتُبِهِمْ.
فَأُمَّةٌ أَطْبَقَتْ عَلَى هَذَا فِي مَعْبُودِهَا، كَيْفَ يَكْثُرُ عَلَيْهَا أَنْ تَقُولَ فِي عَبْدِهِ وَرَسُولِهِ أَنَّهُ سَاحِرٌ وَكَاذِبٌ وَمَلِكٌ مُسَلَّطٌ وَنَحْوُ هَذَا؟
وَلِهَذَا قَالَ بَعْضُ مُلُوكِ الْهِنْدِ: أَمَّا النَّصَارَى فَإِنْ كَانَ أَعْدَاؤُهُمْ مِنْ أَهْلِ الْمِلَلِ يُجَاهِدُونَهُمْ بِالشَّرْعِ فَأَنَا أَرَى جِهَادَهُمْ بِالْعَقْلِ، وَإِنْ كُنَّا لَا نَرَى قِتَالَ أَحَدٍ، لَكِنِّي أَسْتَثْنِي هَؤُلَاءِ الْقَوْمَ مِنْ جَمِيعِ الْعَالَمِ، لِأَنَّهُمْ قَصَدُوا مُضَادَّةَ الْعَقْلِ وَنَاصَبُوهُ الْعَدَاوَةَ وَشَذُّوا عَنْ جَمِيعِ مَصَالِحِ الْعَالَمِ الشَّرْعِيَّةِ وَالْعَقْلِيَّةِ الْوَاضِحَةِ، وَاعْتَقَدُوا كُلَّ مُسْتَحِيلٍ مُمْكِنًا، وَبَنَوْا مِنْ ذَلِكَ شَرْعًا لَا يُؤَدِّي إِلَى صَلَاحِ نَوْعٍ مِنْ أَنْوَاعِ الْعَالَمِ، وَلَكِنَّهُ يُصَيِّرُ الْعَاقِلَ إِذَا شَرَعَ بِهِ

(1/253)

أَخْرَقَ، وَالرَّشِيدَ سَفِيهًا، وَالْحَسَنَ قَبِيحًا، وَالْقَبِيحَ حَسَنًا، لِأَنَّ مَنْ كَانَ فِي أَصْلِ عَقِيدَتِهِ الَّتِي جَرَى نَشْؤُهُ عَلَيْهَا الْإِسَاءَةُ إِلَى الْخَلَّاقِ، وَالنَّيْلُ مِنْهُ، وَسَبُّهُ أَقْبَحَ مَسَبَّةٍ، وَوَصْفُهُ بِمَا يُغَيِّرُ صِفَاتِهِ الْحُسْنَى، وَأَخْلَقُ بِهِ أَنْ يَسْتَهِلَّ الْإِسَاءَةَ إِلَى مَخْلُوقٍ، وَأَنْ يَصِفَهُ بِمَا يُغَيِّرُ صِفَاتِهِ الْجَمِيلَةَ.
وَلَوْ لَمْ تَجِبْ مُجَاهَدَةُ هَؤُلَاءِ الْقَوْمِ إِلَّا لِعُمُومِ أَضْرَارِهِمُ الَّتِي لَا تُحْصَى وُجُوهُهُ، كَمَا يَجِبُ قَتْلُ الْحَيَوَانِ الْمُؤْذِي بِطَبْعِهِ، لَكَانُوا أَهْلًا لِذَلِكَ.
وَالْمَقْصُودُ أَنَّ الَّذِي اخْتَارُوا هَذِهِ الْمَقَالَةَ فِي رَبِّ الْعَالَمِينَ، عَلَى تَعْظِيمِهِ وَتَنْزِيهِهِ وَإِجْلَالِهِ وَوَصْفِهِ بِمَا يَلِيقُ بِهِ، الَّذِينَ اخْتَارُوا الْكُفْرَ بِعَبْدِهِ وَرَسُولِهِ وَجَحَدُوا نُبُوَّتَهُ، وَالَّذِينَ اخْتَارُوا عِبَادَةَ صُوَرٍ خَطُّوهَا بِأَيْدِيهِمْ فِي الْحِيطَانِ، مُزَوَّقَةٍ بِالْأَحْمَرِ وَالْأَصْفَرِ وَالْأَزْرَقِ، لَوْ دَنَتْ مِنْهَا الْكِلَابُ لَبَالَتْ عَلَيْهَا، فَأَعْطَوْهَا غَايَةَ الْخُضُوعِ وَالذُّلِّ وَالْخُشُوعِ وَالْبُكَاءِ، وَسَأَلُوهَا الْمَغْفِرَةَ وَالرَّحْمَةَ وَالرِّزْقَ وَالنَّصْرَ، هُمُ الَّذِينَ اخْتَارُوا التَّكْذِيبَ بِخَاتَمِ الرُّسُلِ عَلَى الْإِيمَانِ بِهِ وَتَصْدِيقِهِ وَاتِّبَاعِهِ، وَالَّذِينَ نَزَّهُوا مَطَارِنَتَهُمْ وَبَتَارِكَتَهُمْ عَنِ الصَّاحِبَةِ وَالْوَلَدِ، وَنَحَوْهُمَا لِلْفَرْدِ الصَّمَدِ، هُمُ الَّذِينَ أَنْكَرُوا نُبُوَّةَ عَبْدِهِ وَخَاتَمِ رُسُلِهِ. وَالَّذِينَ اخْتَارُوا صَلَاةً يَقُومُ أَعْبَدُهُمْ وَأَزْهَدُهُمْ إِلَيْهَا، وَالْبَوْلُ عَلَى سَاقِهِ وَأَفْخَاذِهِ فَيَسْتَقْبِلُ الشَّرْقَ ثُمَّ يُصَلِّبُ عَلَى وَجْهِهِ، وَيَعْبُدُ الْإِلَهَ الْمَصْلُوبَ، وَيَسْتَفْتِحُ الصَّلَاةَ بِقَوْلِهِ: يَا أَبَانَا أَنْتَ الَّذِي

(1/254)

فِي السَّمَاوَاتِ تَقَدَّسَ اسْمُكَ وَلْيَأْتِ مُلْكُكَ وَلْتَكُنْ إِرَادَتُكَ فِي السَّمَاءِ مِثْلَهَا فِي الْأَرْضِ أَعْطِنَا خُبْزَنَا الْمُلَائِمَ لَنَا.
ثُمَّ يُحَدِّثُ إِلَى مَنْ هُوَ إِلَى جَانِبِهِ، وَرُبَّمَا سَأَلَهُ عَنْ سِعْرِ الْخَمْرِ وَالْخِنْزِيرِ، وَعَمَّا كَسَبَ فِي الْقِمَارِ، وَعَمَّا طَبَخَ فِي بَيْتِهِ، وَرُبَّمَا أَحْدَثَ وَهُوَ فِي صَلَاتِهِ، وَلَوْ أَرَادَ لَبَالَ فِي مَوْضِعِهِ إِنْ أَمْكَنَهُ، ثُمَّ يَدْعُو تِلْكَ الصُّورَةَ الَّتِي هِيَ صَنْعَةُ يَدِ الْإِنْسَانِ. فَالَّذِينَ اخْتَارُوا هَذِهِ الصَّلَاةَ عَلَى صَلَاةِ مَنْ إِذَا قَامَ إِلَى صَلَاتِهِ طَهَّرَ أَطْرَافَهُ وَثِيَابَهُ وَبَدَنَهُ مِنَ النَّجَاسَةِ، وَاسْتَقْبَلَ بَيْتَهُ الْحَرَامَ، وَكَبَّرَ اللَّهَ وَحَمِدَهُ وَسَبَّحَهُ، وَأَثْنَى عَلَيْهِ بِمَا هُوَ أَهْلُهُ، ثُمَّ نَاجَاهُ بِكَلَامِهِ الْمُتَضَمِّنِ لِأَفْضَلِ الثَّنَاءِ عَلَيْهِ وَتَحْمِيدِهِ وَتَمْجِيدِهِ وَتَوْحِيدِهِ، وَإِفْرَادِهِ بِالْعِبَادَةِ وَالِاسْتِعَانَةِ، وَسُؤَالِهِ أَجَلَّ مَسْئُولٍ، وَهُوَ الْهِدَايَةُ إِلَى طَرِيقِ رِضَاهُ، الَّتِي خَصَّ بِهَا مَنْ أَنْعَمَ عَلَيْهِ دُونَ طَرِيقِ الْأُمَّتَيْنِ: الْمَغْضُوبِ عَلَيْهِمْ وَهُمُ الْيَهُودُ، وَالضَّالِّينَ وَهُمُ النَّصَارَى، ثُمَّ أَعْطَى كُلَّ جَارِحَةٍ مِنَ الْجَوَارِحِ حَظَّهَا مِنَ الْخُشُوعِ وَالْخُضُوعِ وَالْعُبُودِيَّةِ مَعَ غَايَةِ التَّحْمِيدِ وَالثَّنَاءِ لِلَّهِ رَبِّ الْعَالَمِينَ، لَا يَلْتَفِتُ عَنْ مَعْبُودِهِ بِوَجْهِهِ، وَلَا قَلْبِهِ، وَلَا يُكَلِّمُ أَحَدًا كَلِمَةً، بَلْ قَدْ فَرَّغَ قَلْبَهُ لِمَعْبُودِهِ، وَأَقْبَلَ عَلَيْهِ بِقَلْبِهِ وَوَجْهِهِ، لَا يُحْدِثُ فِي صَلَاتِهِ، وَلَا يَجْعَلُ بَيْنَ عَيْنَيْهِ صُورَةً مَصْنُوعَةً يَدْعُوهَا وَيَتَضَرَّعُ إِلَيْهَا. فَالَّذِينَ اخْتَارُوا تِلْكَ الصُّورَةَ الَّتِي هِيَ فِي الْحَقِيقَةِ اسْتِهْزَاءٌ بِالْمَعْبُودِ، لَا يَرْضَاهَا الْمَخْلُوقُ لِنَفْسِهِ، فَضْلًا أَنْ يَرْضَى بِهَا الْخَالِقُ عَلَى هَذِهِ الصَّلَاةِ، الَّتِي لَوْ عُرِضَتْ عَلَى مَنْ لَهُ أَدْنَى مُسْكَةٍ مِنْ عَقْلٍ لَظَهَرَ لَهُ التَّفَاوُتُ بَيْنَهُمَا. وَهُمُ الَّذِينَ اخْتَارُوا التَّكْذِيبَ بِخَاتَمِ الرُّسُلِ مُحَمَّدٍ رَسُولِهِ وَعَبْدِهِ عَلَى الْإِيمَانِ بِهِ وَتَصْدِيقِهِ وَاتِّبَاعِهِ.
وَالْعَاقِلُ إِذَا وَازَنَ بَيْنَ مَا اخْتَارُوا وَرَغِبُوا فِيهِ، وَبَيْنَ مَا رَغِبُوا عَنْهُ، تَبَيَّنَ لَهُ أَنَّ الْقَوْمَ

(1/255)

اخْتَارُوا الضَّلَالَةَ عَلَى الْهُدَى وَالْغَيَّ عَلَى الرَّشَادِ، وَالْقَبِيحَ عَلَى الْحَسَنِ، وَالْبَاطِلَ عَلَى الْحَقِّ، وَأَنَّهُمُ اخْتَارُوا مِنَ الْعَقَائِدِ أَبْطَلَهَا، وَمِنَ الْأَعْمَالِ أَقْبَحَهَا وَأَطْبَقَ عَلَى ذَلِكَ أَسَاقِفَتُهُمْ وَبَتَارِكَتُهُمْ وَرُهْبَانُهُمْ فَضْلًا عَنْ عَوَامِّهِمْ.

(فَصْلٌ) : وَلَمْ يَقُلْ أَحَدٌ مِنَ الْمُسْلِمِينَ إِنَّ مَنْ ذَكَرْتُمْ مِنْ صَغِيرٍ وَكَبِيرٍ وَذَكَرٍ وَأُنْثَى وَحُرٍّ وَعَبْدٍ وَرَاهِبٍ وَقِسِّيسٍ، كُلِّهِمْ تَبَيَّنَ لَهُ الْهُدَى، بَلْ أَكْثَرُهُمْ جُهَّالٌ بِمَنْزِلَةِ الدَّوَابِّ السَّائِمَةِ، مُعْرِضُونَ عَنْ طَلَبِ الْهُدَى فَضْلًا عَنْ تَبْيِينِهِ لَهُمْ، وَهُمْ مُقَلِّدُونَ لِرُؤَسَائِهِمْ وَكُبَرَائِهِمْ وَعُلَمَائِهِمْ - وَهُمْ أَقَلُّ الْقَلِيلِ وَهُمُ الَّذِينَ اخْتَارُوا الْكُفْرَ عَلَى الْإِيمَانِ بَعْدَ تَبَيُّنِ الْهُدَى.
وَأَيُّ إِشْكَالٍ يَقَعُ لِلْعَقْلِ فِي ذَلِكَ؟ فَلَمْ يَزَلْ فِي النَّاسِ مَنْ يَخْتَارُهُ حَسَدًا مَعَ عِلْمِهِ بِبُطْلَانِهِ كِبْرًا، وَالْبَاطِلُ مِنْهُمْ يَخْتَارُهُ جَهْلًا وَتَقْلِيدًا لِمَنْ يُحْسِنُ الظَّنَّ بِهِ، وَمِنْهُمْ مَنْ يَخْتَارُهُ حَسَدًا وَبَغْيًا، وَمِنْهُمْ مَنْ يَخْتَارُهُ طَمَعًا وَرَغْبَةً فِي مَأْكَلٍ أَوْ جَاهٍ وَرِئَاسَةٍ، وَمِنْهُمْ مَنْ يَخْتَارُهُ مَحَبَّةً فِي صُورَةٍ وَعِشْقًا، وَمِنْهُمْ مَنْ يَخْتَارُهُ خَشْيَةً، وَمِنْهُمْ مَنْ يَخْتَارُهُ عُلُوًّا، وَمِنْهُمْ مَنْ يَخْتَارُهُ رَاحَةً وَدَعَةً، فَلَمْ تُحْصَرْ أَسْبَابُ اخْتِيَارِ الْكُفْرِ فِي حُبِّ الرِّئَاسَةِ وَالْمَأْكَلَةِ.


[المسألة الثانية] وهي قولكم: هب أنهم اختاروا الكفر لذلك، فهلا اتبع الحق من لا رئاسة له ولا مأكلة، إما اختيارا وإما قهرا؟ - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

(فَصْلٌ وَأَمَّا الْمَسْأَلَةُ الثَّانِيَةُ)

[المسألة الثانية]
وَهِيَ قَوْلُكُمْ: هَبْ أَنَّهُمُ اخْتَارُوا الْكُفْرَ لِذَلِكَ، فَهَلَّا اتَّبَعَ الْحَقَّ مَنْ لَا رِئَاسَةَ لَهُ وَلَا مَأَكَلَةَ، إِمَّا اخْتِيَارًا وَإِمَّا قَهْرًا؟
فَجَوَابُهُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّا قَدْ بَيَّنَّا أَنَّ أَكْثَرَ مَنْ ذَكَرْتُمْ قَدْ آمَنَ بِالرَّسُولِ وَصَدَّقَهُ اخْتِيَارًا

(1/256)

لَا اضْطِرَارًا، وَأَكْثَرُهُمْ أُولُو الْعُقُولِ وَالْأَحْلَامِ وَالْعُلُومِ مِمَّنْ لَا يُحْصِيهِمْ إِلَّا اللَّهُ.
فَرُقْعَةُ الْإِسْلَامِ إِنَّمَا انْتَشَرَتْ فِي الشَّرْقِ وَالْغَرْبِ بِإِسْلَامِ أَكْثَرِ الطَّوَائِفِ، فَدَخَلُوا دِينَ اللَّهِ أَفْوَاجًا، حَتَّى صَارَ الْكُفْرُ مَعَهُمْ تَحْتَ الذِّلَّةِ وَالصَّغَارِ. وَقَدْ بَيَّنَّا أَنَّ الَّذِينَ أَسْلَمُوا مِنَ الْيَهُودِ وَالنَّصَارَى وَالْمَجُوسِ وَالصَّابِئِينَ أَكْثَرُ مِنَ الَّذِينَ لَمْ يُسْلِمُوا، وَأَنَّهُ إِنَّمَا بَقِيَ مِنْهُمْ أَقَلُّ الْقَلِيلِ، وَقَدْ دَخَلَ فِي الْإِسْلَامِ مِنْ مُلُوكِ الطَّوَائِفِ وَرُؤَسَائِهِمْ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلْقٌ كَثِيرٌ.
وَهَذَا مَلِكُ النَّصَارَى عَلَى إِقْلِيمِ الْحَبَشَةِ فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا تَبَيَّنَ لَهُ أَنَّهُ رَسُولُ اللَّهِ آمَنَ بِهِ، وَدَخَلَ فِي دِينِهِ، وَآوَى أَصْحَابَهُ، وَمَنَعَهُمْ مِنْ أَعْدَائِهِمْ، وَقِصَّتُهُ أَشْهَرُ مِنْ أَنْ تُذْكَرَ، وَلَمَّا مَاتَ أَعْلَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ بِالسَّاعَةِ الَّتِي مَاتَ فِيهَا، وَبَيْنَهُمَا مَسِيرَةُ شَهْرٍ، ثُمَّ خَرَجَ بِهِمْ إِلَى الْمُصَلَّى وَصَلَّى عَلَيْهِ.
فَرَوَى الزُّهْرِيُّ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ الْمَخْزُومِيِّ، عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: لَمَّا نَزَلْنَا أَرْضَ الْحَبَشَةِ جَاوَرْنَا بِهَا خَيْرَ جَارٍ: النَّجَاشِيَّ، أَمِنَّا عَلَى دِينِنَا، وَعَبَدْنَا اللَّهَ لَا نُؤْذَى وَلَا نَسْمَعُ شَيْئًا نَكْرَهُهُ، فَلَمَّا بَلَغَ ذَلِكَ قُرَيْشًا ائْتَمَرُوا عَلَى أَنْ يَبْعَثُوا إِلَى النَّجَاشِيِّ هَدَايَا مِمَّا يُسْتَظْرَفُ، وَمِنْ مَتَاعِ مَكَّةَ، وَكَانَ مِنْ أَعْجَبِ مَا يَأْتِيهِ مِنْهَا الْأَدَمُ فَجَمَعُوا لَهُ أَدَمًا كَثِيرًا، وَلَمْ يَتْرُكُوا مِنْ بَطَارِقَتِهِ بِطْرِيقًا إِلَّا أَهْدَوْا

(1/257)

لَهُ، ثُمَّ بَعَثُوا بِذَلِكَ مَعَ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيِّ، وَعَمْرِو بْنِ الْعَاصِ، وَأَمَرُوهُمَا أَمْرَهُمْ، وَقَالُوا لَهُمَا: ادْفَعَا إِلَى كُلِّ بِطْرِيقٍ هَدِيَّتَهُ قَبْلَ أَنْ تُكَلِّمُوا النَّجَاشِيَّ فِيهِمْ، ثُمَّ قَدِّمَا إِلَى النَّجَاشِيِّ هَدَايَاهُ، ثُمَّ سَلُوهُ أَنْ يُسَلِّمَهُمْ إِلَيْكُمْ قَبْلَ أَنْ يُكَلِّمَهُمْ. قَالَتْ: فَخَرَجَا، فَقَدِمَا عَلَى النَّجَاشِيِّ، وَنَحْنُ عِنْدَهُ بِخَيْرِ دَارٍ، وَعِنْدَ خَيْرِ جَارٍ، فَلَمْ يَبْقَ مِنْ بَطَارِقَتِهِ بِطَرِيقٌ إِلَّا دَفَعَا إِلَيْهِ هَدِيَّتَهُ، قَبْلَ أَنْ يُكَلِّمَا النَّجَاشِيَّ، ثُمَّ قَالَا إِلَى كُلِّ بِطْرِيقٍ: إِنَّهُ قَدْ صَبَأَ إِلَى بَلَدِ الْمَلِكِ مِنَّا سُفَهَاءُ، فَارَقُوا دِينَ قَوْمِهِمْ، وَلَمْ يَدْخُلُوا فِي دِينِكُمْ، وَجَاءُوا بَدِينٍ مُبْتَدَعٍ لَا نَعْرِفُهُ نَحْنُ وَلَا أَنْتُمْ، وَقَدْ بَعَثَنَا إِلَيْكَ فِيهِمْ أَشْرَافُ قَوْمِهِمْ لِتَرُدَّهُمْ إِلَيْهِمْ، فَإِذَا كَلَّمْنَا الْمَلِيكَ فِيهِمْ فَأَشِيرُوا عَلَيْهِ بِأَنْ يُسَلِّمَهُمْ إِلَيْنَا، وَلَا يُكَلِّمَهُمْ، فَإِنَّ قَوْمَهُمْ أَعْلَى بِهِمْ عَيْنًا، وَأَعْلَمُ بِمَا عَابُوا عَلَيْهِمْ، فَقَالُوا: نَعَمْ. ثُمَّ إِنَّهُمَا قَرَّبَا هَدَايَاهُمْ إِلَى النَّجَاشِيِّ فَقَبِلَهَا مِنْهُمَا، ثُمَّ كَلَّمَاهُ فَقَالُوا لَهُ: أَيُّهَا الْمَلِكُ، إِنَّهُ قَدْ صَبَأَ إِلَى بَلَدِكَ مِنَّا غِلْمَانٌ سُفَهَاءُ فَارَقُوا دِينَ قَوْمِهِمْ وَلَمْ يَدْخُلُوا فِي دِينِكَ، وَجَاءُوا بَدِينٍ مُبْتَدَعٍ لَا نَعْرِفُهُ نَحْنُ وَلَا أَنْتَ، وَقَدْ بَعَثَنَا إِلَيْكَ فِيهِمْ أَشْرَافُ قَوْمِهِمْ مِنْ آبَائِهِمْ وَأَعْمَامِهِمْ وَعَشَائِرِهِمْ لِتَرُدَّهُمْ إِلَيْهِمْ، فَهُمْ أَعْلَى بِهِمْ عَيْنًا، وَأَعْلَمُ بِمَا عَابُوا عَلَيْهِمْ وَعَايَنُوهُمْ فِيهِ، قَالَتْ: وَلَمْ يَكُنْ شَيْءٌ أَبْغَضَ إِلَى عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ وَعَمْرِو بْنِ الْعَاصِ مِنْ أَنْ يَسْمَعَ النَّجَاشِيُّ كَلَامَهُمْ، فَقَالَتْ بَطَارِقَتُهُ حَوْلَهُ: صَدَقُوا أَيُّهَا الْمَلِكُ، قَوْمُهُمْ أَعْلَى بِهِمْ عَيْنًا وَأَعْلَمُ بِمَا عَابُوا

(1/258)

عَلَيْهِمْ، فَأَسْلِمْهُمْ إِلَيْهِمَا لِيَرُدُّوهُمْ إِلَى بِلَادِهِمْ وَقَوْمِهِمْ، قَالَتْ: فَغَضِبَ النَّجَاشِيُّ، ثُمَّ قَالَ: وَاللَّهِ لَا أُسَلِّمُهُمْ إِلَيْهِمَا، وَلَا أَكَادُ أَنْ أُسَلِّمَ أَقْوَامًا جَاوَرُونِي، وَنَزَلُوا بِلَادِي، وَاخْتَارُونِي عَلَى مَنْ سِوَايَ، حَتَّى أَدْعُوَهُمْ فَأَسْأَلَهُمْ مَا يَقُولُ هَذَانِ فِي أَمْرِهِمْ، فَإِنْ كَانَا كَمَا يَقُولَانِ أَسْلَمْتُهُمْ إِلَيْهِمَا وَرَدَدْتُهُمْ إِلَى قَوْمِهِمْ، وَإِنْ كَانُوا عَلَى غَيْرِ ذَلِكَ مَنَعْتُهُمْ مِنْهُمَا، وَأَحْسَنْتُ جِوَارَهُمْ مَا جَاوَرُونِي. قَالَتْ: ثُمَّ أَرْسَلَ إِلَى أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَاهُمْ، فَلَمَّا جَاءَهُمْ رَسُولُهُ اجْتَمَعُوا، ثُمَّ قَالَ بَعْضُهُمْ لِبَعْضٍ: مَا تَقُولُونَ لِلرَّجُلِ إِذَا جِئْتُمُوهُ؟ قَالُوا: نَقُولُ، وَاللَّهِ، مَا عَلِمْنَا وَمَا أَمَرَنَا بِهِ نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَائِنًا فِي ذَلِكَ مَا هُوَ كَائِنٌ، فَلَمَّا جَاءُوهُ - وَقَدْ دَعَا النَّجَاشِيُّ أَسَاقِفَتَهُ، فَنَشَرُوا مَصَاحِفَهُمْ حَوْلَهُ - سَأَلَهُمْ فَقَالَ: مَا هَذَا الدِّينُ الَّذِي فَارَقْتُمْ فِيهِ قَوْمَكُمْ وَلَمْ تَدْخُلُوا فِي دِينِي، وَلَا دِينِ أَحَدٍ مِنْ هَذِهِ الْأُمَمِ؟
قَالَتْ: وَكَانَ الَّذِي كَلَّمَهُ جَعْفَرُ بْنُ أَبِي طَالِبٍ، فَقَالَ لَهُ: أَيُّهَا الْمَلِكُ! كُنَّا قَوْمًا أَهْلَ جَاهِلِيَّةٍ نَعْبُدُ الْأَصْنَامَ، وَنَأْكُلُ الْمَيْتَةَ، وَنَأْتِي الْفَوَاحِشَ، وَنَقْطَعُ الْأَرْحَامَ، وَنُسِيءُ الْجِوَارَ، يَأْكُلُ الْقَوِيُّ مِنَّا الضَّعِيفَ، فَكُنَّا عَلَى ذَلِكَ حَتَّى بَعَثَ اللَّهُ عَزَّ وَجَلَّ إِلَيْنَا نَبِيًّا وَرَسُولًا مِنَّا، نَعْرِفُ نَسَبَهُ وَصِدْقَهُ وَأَمَانَتَهُ وَعَفَافَهُ، فَدَعَانَا إِلَى اللَّهِ عَزَّ وَجَلَّ لِنُوَحِّدَهُ وَنَعْبُدَهُ، وَنَخْلَعَ مَا كُنَّا نَعْبُدُ نَحْنُ وَآبَاؤُنَا مِنْ دُونِهِ مِنَ الْحِجَارَةِ وَالْأَوْثَانِ، وَأَمَرَنَا بِصِدْقِ الْحَدِيثِ، وَأَدَاءِ الْأَمَانَةِ، وَصِلَةِ الرَّحِمِ، وَحُسْنِ الْجِوَارِ، وَالْكَفِّ عَنِ الْمَحَارِمِ، وَالدِّمَاءِ، وَنَهَانَا عَنِ الْفَوَاحِشِ، وَقَوْلِ الزُّورِ، وَأَكْلِ مَالِ الْيَتِيمِ وَقَذْفِ الْمُحْصَنَةِ، وَأَمَرَنَا أَنْ نَعْبُدَ اللَّهَ لَا نُشْرِكَ بِهِ شَيْئًا، وَأَمَرَنَا بِالصَّلَاةِ وَالزَّكَاةِ وَالصِّيَامِ وَالْحَجِّ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا قَالَتْ: فَعَدَّدَ عَلَيْهِ أُمُورَ الْإِسْلَامِ، فَصَدَّقْنَاهُ، وَآمَنَّا بِهِ وَاتَّبَعْنَاهُ عَلَى مَا جَاءَ بِهِ، فَعَبَدْنَا اللَّهَ وَحْدَهُ،

(1/259)

وَلَمْ نُشْرِكْ بِهِ شَيْئًا، وَحَرَّمْنَا مَا حَرَّمَ عَلَيْنَا، وَأَحْلَلْنَا مَا أَحَلَّ لَنَا، فَعَدَا عَلَيْنَا قَوْمُنَا، فَعَذَّبُونَا وَفَتَنُونَا عَنْ دِينِنَا، لِيَرُدُّونَا إِلَى عِبَادَةِ الْأَوْثَانِ مِنْ عِبَادَةِ اللَّهِ عَزَّ وَجَلَّ، وَأَنْ نَسْتَحِلَّ مَا كُنَّا نَسْتَحِلُّ مِنَ الْخَبَائِثِ، فَلَمَّا قَهَرُونَا وَظَلَمُونَا وَشَقُّوا عَلَيْنَا، وَحَالُوا بَيْنَنَا وَبَيْنَ دِينِنَا خَرَجْنَا إِلَى بَلَدِكَ، وَاخْتَرْنَاكَ عَلَى مَنْ سِوَاكَ، وَرَغِبْنَا فِي جِوَارِكَ، وَرَجَوْنَا أَنْ لَا نُظْلَمَ عِنْدَكَ أَيُّهَا الْمَلِكُ.
قَالَتْ: فَقَالَ لَهُ النَّجَاشِيُّ: هَلْ مَعَكَ مِمَّا جَاءَ بِهِ عَنِ اللَّهِ مِنْ شَيْءٍ؟ قَالَتْ: فَقَالَ لَهُ جَعْفَرٌ: نَعَمْ، فَقَالَ لَهُ النَّجَاشِيُّ: فَاقْرَأْ عَلَيَّ، فَقَرَأَ عَلَيْهِ صَدْرًا مِنْ " كهيعص " قَالَتْ: فَبَكَى وَاللَّهِ النَّجَاشِيُّ حَتَّى أَخْضَلَ لِحْيَتَهُ، وَبَكَتْ أَسَاقِفَتُهُ حَتَّى أَخْضَلُوا مَصَاحِفَهُمْ حِينَ سَمِعُوا مَا تُلِيَ عَلَيْهِمْ، ثُمَّ قَالَ النَّجَاشِيُّ: إِنَّ هَذَا وَالَّذِي جَاءَ بِهِ عِيسَى، لَيَخْرُجُ مِنْ مِشْكَاةٍ وَاحِدَةٍ، انْطَلِقُوا! فَوَاللَّهِ لَا أُسَلِّمُهُمْ إِلَيْكُمْ أَبَدًا وَلَا أَكَادُ.
قَالَتْ أُمُّ سَلَمَةَ: فَلَمَّا خَرَجْنَا مِنْ عِنْدِهِ، قَالَ عَمْرُو بْنُ الْعَاصِ: وَاللَّهِ لَآتِيَنَّهُ غَدًا فَأَعِيبُهُمْ عِنْدَهُ بِمَا أَسْتَأْصِلُ بِهِ خَضْرَاءَهُمْ، قَالَتْ: فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ أَبِي رَبِيعَةَ، وَكَانَ أَتْقَى الرَّجُلَيْنِ فِينَا: لَا تَفْعَلْ، فَإِنَّ لَهُمْ أَرْحَامًا، وَإِنْ كَانُوا قَدْ خَالَفُونَا، قَالَ: وَاللَّهِ لَأُخْبِرَنَّهُ أَنَّهُمْ يَزْعُمُونَ أَنَّ عِيسَى ابْنَ مَرْيَمَ عَبْدٌ، قَالَتْ: ثُمَّ غَدَا عَلَيْهِ مِنَ الْغَدِ، فَقَالَ لَهُ: أَيُّهَا الْمَلِكُ، إِنَّهُمْ يَقُولُونَ فِي عِيسَى ابْنِ مَرْيَمَ قَوْلًا عَظِيمًا، فَأَرْسِلْ إِلَيْهِمْ فَاسْأَلْهُمْ عَمَّا

(1/260)

يَقُولُونَ فِيهِ، قَالَتْ: فَأَرْسَلَ إِلَيْهِمْ لِيَسْأَلَهُمْ عَنْهُ، قَالَتْ: وَلَمْ يَنْزِلْ بِنَا مِثْلُهُ. فَاجْتَمَعَ الْقَوْمُ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: مَا تَقُولُونَ فِي عِيسَى إِذَا سَأَلَكُمْ عَنْهُ، قَالُوا: نَقُولُ فِيهِ مَا قَالَ اللَّهُ عَزَّ وَجَلَّ، وَمَا جَاءَ بِهِ نَبِيُّنَا كَائِنًا فِي ذَلِكَ مَا هُوَ كَائِنٌ، فَلَمَّا دَخَلُوا عَلَيْهِ قَالَ لَهُمْ: مَا تَقُولُونَ فِي عِيسَى ابْنِ مَرْيَمَ؟
فَقَالَ لَهُ جَعْفَرٌ: نَقُولُ فِيهِ الَّذِي جَاءَ بِهِ نَبِيُّنَا، هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ وَرُوحُهُ وَكَلِمَتُهُ الَّتِي أَلْقَاهَا إِلَى مَرْيَمَ الْعَذْرَاءِ الْبَتُولِ، فَضَرَبَ النَّجَاشِيُّ يَدَهُ إِلَى الْأَرْضِ، فَأَخَذَ عُودًا، ثُمَّ قَالَ: مَا عَدَا عِيسَى ابْنُ مَرْيَمَ، مَا قُلْتَ هَذِهِ الْعُودَ، فَتَنَاخَرَتِ الْبَطَارِقَةُ حَوْلَهُ حِينَ قَالَ مَا قَالَ، فَقَالَ: وَإِنْ نَخَرْتُمْ، وَإِنْ نَخَرْتُمْ وَاللَّهِ، اذْهَبُوا فَأَنْتُمْ سُيُومٌ بِأَرْضِي - وَالسُّيُومُ: الْآمِنُونَ - مَنْ سَيَمَكُمْ غَنِمَ وَمَنْ سَبَّكُمْ غَرِمَ، مَا أُحِبُّ أَنَّ لِي دَيْرًا ذَهَبًا وَأَنِّي آذَيْتُ رَجُلًا مِنْكُمْ - وَالدَّيْرُ: بِلِسَانِ الْحَبَشَةِ الْجَبَلُ.
رُدُّوا عَلَيْهِمَا هَدَايَاهُمَا وَلَا حَاجَةَ لِي بِهِمَا، فَوَاللَّهِ مَا أَخَذَ اللَّهُ مِنِّي الرِّشْوَةَ حِينَ رَدَّ عَلَيَّ مُلْكِي، فَآخُذَ الرِّشْوَةَ فِيهِ، وَمَا أَطَاعَ النَّاسَ فِيَّ فَأُطِيعَهُمْ فِيهِ. قَالَتْ: فَخَرَجَا مِنْ عِنْدِهِ مَقْبُوحِينَ، مَرْدُودًا عَلَيْهِمَا مَا جَاءَا بِهِ، وَأَقَمْنَا عِنْدَهُ بِخَيْرِ دَارٍ مَعَ خَيْرِ جَارٍ.
قَالَتْ: فَخَرَجَ عَدُوٌّ لَهُ عَلَيْهِ وَحَارَبَهُ، قَالَتْ: فَوَاللَّهِ مَا عَلِمْنَا حُزْنًا قَطُّ كَانَ أَشَدَّ مِنْ حُزْنٍ حَزِنَّاهُ عِنْدَ ذَلِكَ، تَخَوُّفًا أَنْ يَظْهَرَ عَلَى النَّجَاشِيِّ، فَيَأْتِي رَجُلٌ لَا يَعْرِفُ مِنْ

(1/261)

حَقِّنَا مَا كَانَ النَّجَاشِيُّ يَعْرِفُ مِنْهُ. قَالَتْ: فَسَارَ النَّجَاشِيُّ وَبَيْنَهُمَا عَرْضُ النِّيلِ، فَقَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ رَجُلٌ يَخْرُجُ حَتَّى يَحْضُرَ وَقْعَةَ الْقَوْمِ حَتَّى يَأْتِيَنَا بِالْخَبَرِ؟ قَالَتْ: فَقَالَ الزُّبَيْرُ: أَنَا، وَكَانَ مِنْ أَحْدَثِ الْقَوْمِ سِنًّا، قَالَتْ فَنَفَخُوا لَهُ قِرْبَةً فَجَعَلَهَا فِي صَدْرِهِ، ثُمَّ سَبَحَ عَلَيْهَا حَتَّى خَرَجَ إِلَى نَاحِيَةِ النِّيلِ الَّتِي بِهَا مُلْتَقَى الْقَوْمِ، ثُمَّ انْطَلَقَ حَتَّى حَضَرَهُمْ، قَالَتْ: وَدَعَوْنَا اللَّهَ لِلنَّجَاشِيِّ بِالظُّهُورِ عَلَى عَدُوِّهِ، وَالتَّمْكِينِ لَهُ فِي بِلَادِهِ، فَاسْتَوْثَقَ لَهُ أَمْرُ الْحَبَشَةِ، فَكُنَّا عِنْدَهُ فِي خَيْرِ مَنْزِلٍ حَتَّى قَدِمْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَلَمَّا كَانَ شَهْرُ رَبِيعٍ الْأَوَّلِ سَنَةَ سَبْعٍ مِنَ الْهِجْرَةِ كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيِّ كِتَابًا يَدْعُوهُ فِيهِ إِلَى الْإِسْلَامِ، وَبَعَثَ بِهِ مَعَ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ، فَلَمَّا قُرِئَ عَلَيْهِ الْكِتَابُ أَسْلَمَ، وَقَالَ: لَوْ قَدَرْتُ لَأَتَيْتُهُ. وَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُزَوِّجَهُ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ فَفَعَلَ، وَأَصْدَقَ عَنْهُ أَرْبَعَمِائَةِ دِينَارٍ، وَكَانَ الَّذِي تَوَلَّى التَّزْوِيجَ خَالِدُ بْنُ

(1/262)

سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ. وَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبْعَثَ إِلَيْهِ مَنْ بَقِيَ عِنْدَهُ مِنْ أَصْحَابِهِ وَيَحْمِلَهُمْ، فَفَعَلَ.
فَقَدِمُوا الْمَدِينَةَ فَوَجَدُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ، فَشَخَصُوا إِلَيْهِ فَوَجَدُوهُ قَدْ فَتَحَ خَيْبَرَ، فَكَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُسْلِمِينَ أَنْ يُدْخِلُوهُمْ فِي سِهَامِهِمْ فَفَعَلُوا.
فَهَذَا مَلِكُ النَّصْرَانِيَّةِ قَدْ صَدَّقَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآمَنَ بِهِ وَاتَّبَعَهُ. وَكَمْ مِثْلُهُ مَنْ هُوَ دُونَهُ مِمَّنْ هَدَاهُ اللَّهُ تَعَالَى مِنَ النَّصَارَى، فَدَخَلَ فِي الدِّينِ، وَهُمْ أَكْثَرُ بِأَضْعَافٍ مُضَاعَفَةٍ مِمَّنْ أَقَامَ عَلَى النَّصْرَانِيَّةِ.
قَالَ ابْنُ إِسْحَاقَ وَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِمَكَّةَ عِشْرُونَ رَجُلًا أَوْ قَرِيبًا مِنْ ذَلِكَ مِنَ النَّصَارَى، حِينَ بَلَغَهُمْ خَبَرُهُ مِنَ الْحَبَشَةِ، فَوَجَدُوهُ فِي الْمَسْجِدِ، فَجَلَسُوا إِلَيْهِ وَكَلَّمُوهُ، وَقُبَالَتُهُ رِجَالٌ مِنْ قُرَيْشٍ فِي أَنْدِيَتِهِمْ حَوْلَ الْكَعْبَةِ. فَلَمَّا فَرَغُوا مِنْ مَسْأَلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّا أَرَادُوا دَعَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى اللَّهِ، وَتَلَا عَلَيْهِمُ الْقُرْآنَ، فَلَمَّا سَمِعُوهُ فَاضَتْ أَعْيُنُهُمْ مِنَ الدَّمْعِ، ثُمَّ اسْتَجَابُوا لَهُ وَآمَنُوا، وَصَدَّقُوهُ وَعَرَفُوا مِنْهُ مَا كَانَ يُوصَفُ لَهُمْ فِي كِتَابِهِمْ مِنْ أَمْرِهِ، فَلَمَّا قَامُوا عَنْهُ اعْتَرَضَهُمْ أَبُو جَهِلِ - لَعَنَهُ اللَّهُ - بْنُ هِشَامٍ فِي نَفَرٍ مِنْ قُرَيْشٍ، فَقَالُوا لَهُمْ: خَيَّبَكُمُ اللَّهُ مِنْ رَكْبٍ بَعَثَكُمْ مَنْ وَرَائَكُمْ مِنْ أَهْلِ دِينِكُمْ تَرْتَادُونَ إِلَيْهِمْ لِتَأْتُوهُمْ بِخَبَرِ الرَّجُلِ، فَلَمْ تَطْمَئِنَّ مَجَالِسُكُمْ عِنْدَهُ حَتَّى فَارَقْتُمْ دِينَكُمْ وَصَدَّقْتُمُوهُ بِمَا قَالَ؟! مَا نَعْلَمُ رَكْبًا أَحْمَقَ مِنْكُمْ؟ أَوْ كَمَا قَالُوا. فَقَالُوا: سَلَامٌ

(1/263)

عَلَيْكُمْ، لَا نُجَادِلُكُمْ، لَنَا مَا نَحْنُ عَلَيْهِ وَلَكُمْ مَا أَنْتُمْ عَلَيْهِ، لَمْ نَأْلُ مِنْ أَنْفُسِنَا خَيْرًا.
وَيُقَالُ: إِنَّ النَّفَرَ مِنَ النَّصَارَى مِنْ أَهْلِ نَجْرَانَ، وَيُقَالُ: فِيهِمْ نَزَلَتْ: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِلَى قَوْلِهِ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ.
وَقَالَ الزُّهْرِيُّ: مَا زِلْتُ أَسْمَعُ مِنْ عُلَمَائِنَا أَنَّهُنَّ نَزَلَتْ فِي النَّجَّاشِيِّ وَأَصْحَابِهِ.
قَالَ ابْنُ إِسْحَاقَ: وَوَفدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفْدُ نَصَارَى نَجْرَانَ بِالْمَدِينَةِ، فَحَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ، قَالَ: لَمَّا قَدِمَ وَفْدُ نَجْرَانَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلُوا عَلَيْهِ مَسْجِدَهُ بَعْدَ الْعَصْرِ، فَحَانَتْ صَلَاتُهُمْ فَقَامُوا يُصَلُّونَ فِي مَسْجِدِهِ، فَأَرَادَ النَّاسُ مَنْعَهُمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: دَعُوهُمْ، فَاسْتَقْبَلُوا الْمَشْرِقَ فَصَلَّوْا صَلَاتَهُمْ، وَكَانُوا سِتِّينَ رَاكِبًا، مِنْهُمْ أَرْبَعَةٌ وَعِشْرُونَ رَجُلًا مِنْ أَشْرَافِهِمْ، مِنْهُمْ ثَلَاثَةُ نَفَرٍ إِلَيْهِمْ يَئُولُ أَمْرُهُمْ: الْعَاقِبُ أَمِيرُ الْقَوْمِ وَذُو رَأْيِهِمْ وَصَاحِبُ مَشُورَتِهِمْ، وَالَّذِي لَا يَصْدُرُونَ إِلَّا عَنْ رَأْيِهِ وَأَمْرِهِ، وَاسْمُهُ عَبْدُ الْمَسِيحِ، وَالسَّيِّدُ ثِمَالُهُمْ، وَصَاحِبُ رَحْلِهِمْ وَمجْمَعِهِمْ. وَأَبُو حَارِثَةَ بْنُ عَلْقَمَةَ، أُسْقُفُّهُمْ وَحَبْرُهُمْ وَإِمَامُهُمْ وَصَاحِبُ مِدْرَاسِهِمْ، وَكَانَ أَبُو حَارِثَةَ قَدْ شَرُفَ فِيهِمْ وَدَرَسَ كُتُبَهُمْ، وَكَانَتْ مُلُوكُ الرُّومِ مِنْ أَهْلِ النَّصْرَانِيَّةِ قَدْ شَرَّفُوهُ وَمَوَّلُوهُ وَأَخْدَمُوهُ وَبَنَوْا لَهُ

(1/264)

الْكَنَائِسَ وَبَسَطُوا عَلَيْهِ الْكَرَامَاتِ، لِمَا بَلَغَهُمْ عَنْهُ مِنْ عِلْمِهِ وَاجْتِهَادِهِ فِي دِينِهِمْ. فَلَمَّا وَجَّهُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ نَجْرَانَ، جَلَسَ أَبُو حَارِثَةَ عَلَى بَغْلَةٍ مُوَجِّهًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَإِلَى جَنْبِهِ أَخٌ يُقَالُ لَهُ: كُرْزُ بْنُ عَلْقَمَةَ يُسَايِرُهُ إِذْ عَثَرَتْ بَغْلَةُ أَبِي حَارِثَةَ فَقَالَ لَهُ كُرْزٌ: تَعِسَ الْأَبْعَدُ، يُرِيدُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ أَبُو حَارِثَةَ: بَلْ أَنْتَ تَعِسْتَ. فَقَالَ: وَلِمَ يَا أَخِي؟ فَقَالَ: وَاللَّهِ إِنَّهُ لَلنَّبِيُّ الَّذِي كُنَّا نَنْتَظِرُهُ، فَقَالَ لَهُ كُرْزٌ: فَمَا يَمْنَعُكَ مِنَ اتِّبَاعِهِ وَأَنْتَ تَعْلَمُ هَذَا؟ فَقَالَ: مَا صَنَعَ بِنَا هَؤُلَاءِ الْقَوْمُ، شَرَّفُونَا وَمَوَّلُونَا، وَأَكْرَمُونَا وَقَدْ أَبَوْا إِلَّا خِلَافَهُ، وَلَوْ فَعَلْتُ نَزَعُوا مِنَّا ذَلِكَ، فَأَصَرَّ عَلَيْهِ أَخُوهُ كُرْزُ بْنُ عَلْقَمَةَ حَتَّى أَسْلَمَ بَعْدَ ذَلِكَ.
فَهَذَا وَأَمْثَالُهُ مِنَ الَّذِينَ مَنَعَتْهُمُ الرِّئَاسَةُ وَالْمَأْكَلَةُ مِنَ اخْتِيَارِ الْهُدَى وَآثَرُوا دِينَ قَوْمِهِمْ. وَإِذَا كَانَ هَذَا حَالَ الرُّؤَسَاءِ الْمَتْبُوعِينَ الَّذِينَ هُمْ عُلَمَاؤُهُمْ وَأَحْبَارُهُمْ كَانَ بَقِيَّتُهُمْ تَبَعًا لَهُمْ.
وَلَيْسَ بِمُسْتَنْكَرٍ أَنْ تَمْنَعَ الرِّئَاسَةُ وَالْمَنَاصِبُ وَالْمَأْكَلُ لِلرُّؤَسَاءِ، وَيَمْنَعَ الْأَتْبَاعَ تَقْلِيدُهُمْ، بَلْ هَذَا هُوَ الْوَاقِعُ، وَالْعَقْلُ لَا يَسْتَشْكِلُهُ.

(فَصْلٌ) : وَكَانَ مِنْ رُؤَسَاءِ النَّصَارَى الَّذِينَ دَخَلُوا فِي الْإِسْلَامِ لَمَّا تَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ، الرَّئِيسُ الْمُطَاعُ فِي قَوْمِهِ عَدِيُّ بْنُ حَاتِمٍ الطَّائِيُّ.

(1/265)

وَنَحْنُ نَذْكُرُ قِصَّتَهُ كَمَا رَوَاهَا الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَالْحَاكِمُ وَغَيْرُهُمْ. قَالَ عَدِيُّ بْنُ حَاتِمٍ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ فِي الْمَسْجِدِ، فَقَالَ الْقَوْمُ: هَذَا عَدِيُّ بْنُ حَاتِمٍ - وَجِئْتُ بِغَيْرِ أَمَانٍ وَلَا كِتَابٍ - فَلَمَّا دُفِعْتُ إِلَيْهِ أَخْذَ بِيَدِي، وَقَدْ كَانَ قَبْلَ ذَلِكَ قَالَ: إِنِّي لَأَرْجُو أَنْ يَجْعَلَ اللَّهُ يَدَهُ فِي يَدِي، قَالَ: فَقَامَ، فَلَقِيَتْهُ امْرَأَةٌ وَصَبِيٌّ مَعَهَا، فَقَالَا: إِنَّ لَنَا إِلَيْكَ حَاجَةً، فَقَامَ مَعَهُمَا حَتَّى قَضَى حَاجَتَهَا، ثُمَّ أَخَذَ بِيَدِي حَتَّى أَتَى بِي دَارَهُ فَأَلْقَتْ لَهُ الْوَلِيدَةُ وَسَادَةً، فَجَلَسَ عَلَيْهَا، وَجَلَسْتُ بَيْنَ يَدَيْهِ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: مَا يَضُرُّكَ أَنْ تَقُولَ لَا إِلَهَ إِلَّا اللَّهُ، فَهَلْ تَعْلَمُ مِنْ إِلَهٍ سِوَى اللَّهِ، قَالَ: قُلْتُ: لَا، ثُمَّ تَكَلَّمَ سَاعَةً، ثُمَّ قَالَ: مَا تَضُرُّ أَنْ يُقَالَ: اللَّهُ أَكْبَرُ وَهَلْ تَعْلَمُ أَنَّ شَيْئًا أَكْبَرُ مِنَ اللَّهِ؟ قَالَ: قُلْتُ لَا. قَالَ: فَإِنَّ الْيَهُودَ مَغْضُوبٌ عَلَيْهِمْ وَإِنَّ النَّصَارَى ضُلَّالٌ. قَالَ: فَقُلْتُ: فَإِنِّي حَنِيفٌ مُسْلِمٌ، قَالَ: فَرَأَيْتُ وَجْهَهُ يَنْبَسِطُ فَرَحًا، قَالَ: ثُمَّ أَمَرَ بِي فَأُنْزِلْتُ عِنْدَ رَجُلٍ مِنَ الْأَنْصَارِ، وَجَعَلْتُ أَغْشَاهُ أَيْ آتِيهِ طَرَفَيِ النَّهَارِ، قَالَ: فَبَيْنَا أَنَا عِنْدَهُ عَشِيَّةً إِذْ جَاءَهُ قَوْمٌ فِي ثِيَابٍ مِنَ الصُّوفِ مِنْ هَذِهِ النِّمَارِ. قَالَ: فَصَلَّى وَقَامَ فَحَثَّ عَلَيْهِمْ. ثُمَّ قَالَ: وَلَوْ بِصَاعٍ، وَلَوْ بِنِصْفِ صَاعٍ، وَلَوْ بِقَبْضَةٍ، وَلَوْ بِنِصْفِ قَبْضَةٍ يَقِي أَحَدُكُمْ وَجْهَهُ حَرَّ جَهَنَّمَ أَوِ النَّارِ، وَلَوْ بِتَمْرَةٍ، وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنَّ أَحَدَكُمْ لَاقِي اللَّهَ وَقَائِلٌ لَهُ مَا أَقُولُ لَكُمْ:

(1/266)

أَلَمْ أَجْعَلْ لَكَ سَمْعًا وَبَصَرًا؟ فَيَقُولُ: بَلَى يَا رَبُّ، فَيَقُولُ: أَلَمْ أَجْعَلْ لَكَ مَالًا وَوَلَدًا؟ فَيَقُولُ: بَلَى، فَيَقُولُ: أَيْنَ مَا قَدَّمْتَ لِنَفْسِكَ؟! فَيَنْظُرُ قُدَّامَهُ وَبَعْدَهُ وَعَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، ثُمَّ لَا يَجِدُ شَيْئًا يَقِي وَجْهَهُ، لِيَقِ أَحَدُكُمْ وَجْهَهُ النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ، فَإِنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ، فَإِنِّي لَا أَخَافُ عَلَيْكُمُ الْفَاقَةَ، فَإِنَّ اللَّهَ نَاصِرُكُمْ وَمُعْطِيكُمْ حَتَّى تَسِيرَ الظَّعِينَةُ، فِيمَا بَيْنَ يَثْرِبَ وَالْحِيرَةِ أَكْثَرُ مَا يُخَافُ عَلَى مَطِيَّتِهَا السَّرَقُ. قَالَ: فَجَعَلْتُ أَقُولُ فِي نَفْسِي فَأَيْنَ لُصُوصُ طَيٍّ؟. وَكَانَ عَدِيٌّ مُطَاعًا فِي قَوْمِهِ بِحَيْثُ يَأْخُذُ الْمِرْبَاعُ مِنْ غَنَائِمِهِمْ.
وَقَالَ حَمَّادُ بْنُ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ قَالَ: قَالَ أَبُو عُبَيْدَةَ بْنُ حُذَيْفَةَ: قَالَ عَدِيُّ بْنُ حَاتِمٍ: بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَرِهْتُهُ أَشَدَّ مَا كَرِهْتُ شَيْئًا قَطُّ، فَخَرَجْتُ حَتَّى أَتَيْتُ أَقْصَى أَرْضِ الْعَرَبِ مِمَّا يَلِي الرُّومَ، ثُمَّ كَرِهْتُ مَكَانِي أَشَدَّ مِمَّا كَرِهْتُ مَكَانِي الْأَوَّلَ، فَقُلْتُ: لَوْ أَتَيْتُ فَسَمِعْتُ مِنْهُ، فَأَتَيْتُ الْمَدِينَةَ فَانْتَشَرَ فِي النَّاسِ، وَقَالُوا: جَاءَ

(1/267)

عَدِيُّ بْنُ حَاتِمٍ الطَّائِيُّ! فَقَالَ: يَا عَدِيُّ أَسْلِمْ تَسْلَمْ، فَقُلْتُ: إِنِّي عَلَى دِينٍ، قَالَ: أَنَا أَعْلَمُ بِدِينِكِ مِنْكَ، قُلْتُ: أَنْتَ أَعْلَمُ بِدِينِي مِنِّي؟ قَالَ: نَعَمْ، قَالَ هَذَا ثَلَاثًا، قَالَ: أَلَسْتَ رَكُوسِيًّا؟ قُلْتُ: بَلَى، قَالَ: أَلَسْتَ تَرْأَسُ قَوْمَكَ؟، قُلْتُ: بَلَى، قَالَ: أَلَسْتَ تَأْخُذُ الْمِرْبَاعَ، قُلْتُ بَلَى، قَالَ: فَإِنَّ ذَلِكَ لَا يَحِلُّ لَكَ فِي دِينِكَ، قَالَ: فَوَجَدْتُ بِهَا عَلَيَّ غَضَاضَةً، ثُمَّ قَالَ: لَعَلَّهُ أَنْ يَمْنَعَكَ أَنْ تُسْلِمَ أَنْ تَرَى عِنْدَنَا خَصَاصَةً، وَتَرَى النَّاسَ عَلَيْنَا أَلْبًا وَاحِدًا، هَلْ رَأَيْتَ الْحِيرَةَ؟ قُلْتُ: لَمْ أَرَهَا وَقَدْ عَلِمْتُ مَكَانَهَا، قَالَ: فَإِنَّ الظَّعِينَةَ سَتَرْحَلُ مِنَ الْحِيرَةِ تَطُوفُ بِالْبَيْتِ بِغَيْرِ جِوَارٍ، وَلَتُفْتَحَنَّ عَلَيْنَا كُنُوزُ كِسْرَى بْنِ هُرْمُزَ، قُلْتُ: كِسْرَى بْنُ هُرْمُزَ؟ قَالَ: كُنُوزُ كِسْرَى بْنِ هُرْمُزَ، وَلَيَفِيضُ الْمَالُ حَتَّى يُهِمَّ الرَّجُلُ مَنْ يَقْبَلُ مِنْهُ صَدَقَتَهُ، قَالَ: فَرَأَيْتُ الظَّعِينَةَ تَرْحَلُ مِنَ الْحِيرَةِ بِغَيْرِ جِوَارٍ، وَكُنْتُ فِي أَوَّلِ خَيْلٍ أَغَارَتْ عَلَى الْمَدَائِنِ، وَوَاللَّهِ لَتَكُونَنَّ الثَّالِثَةَ. إِنَّهُ حَدِيثُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَدْ كَانَ سَلْمَانُ الْفَارِسِيُّ مَنْ أَعْلَمِ النَّصَارَى بِدِينِهِمْ، وَكَانَ قَدْ تَيَقَّنَ خُرُوجَ

(1/268)

النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدِمَ الْمَدِينَةَ قَبْلَ مَبْعَثِهِ، فَلَمَّا رَآهُ عَرَفَ أَنَّهُ هُوَ النَّبِيُّ الَّذِي بَشَّرَ بِهِ الْمَسِيحُ فَآمَنَ بِهِ وَاتَّبَعَهُ، وَنَحْنُ نَسُوقُ قِصَّتَهُ.
قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عَاصِمٌ، عَنْ مَحْمُودٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: حَدَّثَنِي سَلْمَانُ مِنْ فِيهِ، قَالَ: كُنْتُ رَجُلًا فَارِسِيًّا مِنْ أَهْلِ أَصْبَهَانَ مِنْ قَرْيَةٍ يُقَالُ لَهَا: (حَيٌّ) . وَكَانَ أَبِي دِهْقَانَ قَرْيَتِهِ، وَكُنْتُ أَحَبَّ خَلْقِ اللَّهِ إِلَيْهِ لَمْ يَزَلْ حُبُّهُ إِيَّايَ حَتَّى حَبَسَنِي فِي بَيْتٍ كَمَا يَحْبِسُ الْجَارِيَةَ، فَاجْتَهَدْتُ فِي الْمَجُوسِيَّةِ حَتَّى كُنْتُ قَطَنَ النَّارِ الَّتِي تُوقِدُهَا لَا نَتْرُكُهَا سَاعَةً تَخْبُو، وَكَانَتْ لِأَبِي ضَيْعَةٌ عَظِيمَةٌ فَشُغِلَ فِي بُنْيَانٍ لَهُ يَوْمًا. فَقَالَ: يَا بُنَيَّ، إِنِّي قَدْ شُغِلْتُ فِي بُنْيَانِي هَذَا الْيَوْمَ عَنْ ضَيْعَتِي فَاذْهَبْ إِلَيْهَا فَاطَّلِعْهَا، وَأَمَرَنِي فِيهَا بِبَعْضِ مَا يُرِيدُ، ثُمَّ قَالَ لِي: وَلَا تَحْتَبِسْ عَنِّي فَإِنَّكَ إِنِ احْتَبَسْتَ عَنِّي كُنْتَ أَهَمَّ إِلَيَّ مِنْ ضَيْعَتِي وَشَغَلْتَنِي عَنْ كُلِّ شَيْءٍ مِنْ أَمْرِي، فَخَرَجْتُ أُرِيدُ ضَيْعَتَهُ الَّتِي بَعَثَنِي إِلَيْهَا، فَمَرَرْتُ بِكَنِيسَةٍ مِنْ كَنَائِسِ النَّصَارَى فَسَمِعْتُ أَصْوَاتَهُمْ فِيهَا وَهُمْ يُصَلُّونَ، وَكُنْتُ لَا أَدْرِي مَا أَمْرُ النَّاسِ لِحَبْسِ أَبِي إِيَّايَ فِي بَيْتِهِ، فَلَمَّا سَمِعْتُ أَصْوَاتَهُمْ، دَخَلْتُ عَلَيْهِمْ أَنْظُرُ مَا يَصْنَعُونَ، فَلَمَّا رَأَيْتُهُمْ أَعْجَبَتْنِي صَلَاتُهُمْ، وَرَغِبْتُ فِي أَمْرِهِمْ، فَقُلْتُ: هَذَا وَاللَّهِ خَيْرٌ مِنَ الَّذِي نَحْنُ عَلَيْهِ، فَوَاللَّهِ مَا بَرِحْتُ حَتَّى غَرَبَتِ الشَّمْسُ وَتَرَكْتُ ضَيْعَةَ أَبِي فَلَمْ آتِهَا، ثُمَّ قُلْتُ لَهُمْ: أَيْنَ أَصْلُ هَذَا الدِّينَ؟ قَالُوا:

(1/269)

بِالشَّامِ، فَرَجَعْتُ إِلَى أَبِي وَقَدْ بَعَثَ فِي طَلَبِي، وَشَغَلَهُ عَنْ عَمَلِهِ كُلِّهِ، فَلَمَّا جِئْتُ قَالَ: يَا بُنَيَّ أَيْنَ كُنْتَ؟ أَلَمْ أَكُنْ عَهِدْتُ إِلَيْكَ مَا عَهِدْتُ؟ قُلْتُ: يَا أَبَتِ، مَرَرْتُ بِأُنَاسٍ يُصَلُّونَ فِي كَنِيسَةٍ لَهُمْ فَأَعْجَبَنِي مَا رَأَيْتُ مِنْ دِينِهِمْ، فَوَاللَّهِ مَا زِلْتُ عِنْدَهُمْ حَتَّى غَرَبَتِ الشَّمْسُ، فَقَالَ: أَيْ بُنَيَّ! لَيْسَ فِي ذَلِكَ الدِّينِ خَيْرٌ، دِينُكَ وَدِينُ آبَائِكَ خَيْرٌ مِنْهُ، فَقُلْتُ لَهُ: كَلَّا وَاللَّهِ إِنَّهُ لَخَيْرٌ مِنْ دِينِنَا، قَالَ: فَخَافَنِي، فَجَعَلَ فِي رِجْلِي قَيْدًا، ثُمَّ حَبَسَنِي فِي بَيْتِهِ، وَبَعَثْتُ إِلَى النَّصَارَى فَقُلْتُ لَهُمْ: إِذَا قَدِمَ عَلَيْكُمْ رَكْبٌ مِنَ الشَّامِ فَأَخْبِرُونِي بِهِمْ، فَقَدِمَ عَلَيْهِمْ تُجَّارٌ مِنَ النَّصَارَى فَأَخْبَرُونِي، فَقُلْتُ لَهُمْ: إِذَا قَضَوْا حَوَائِجَهُمْ وَأَرَادُوا الرَّجْعَةَ إِلَى بِلَادِهِمْ فَآذِنُونِي بِهِمْ، قَالَ: فَلَمَّا أَرَادُوا الرَّجْعَةَ أَخْبَرُونِي بِهِمْ، فَأَلْقَيْتُ الْحَدِيدَ مِنْ رِجْلِي، ثُمَّ خَرَجْتُ مَعَهُمْ حَتَّى قَدِمْتُ الشَّامَ.
فَلَمَّا قَدِمْتُهَا قُلْتُ: مَنْ أَفْضَلُ أَهْلِ هَذَا الدِّينِ عِلْمًا؟ قَالُوا: أُسْقُفُّ الْكَنِيسَةِ، فَجِئْتُهُ فَقُلْتُ لَهُ: إِنِّي قَدْ رَغِبْتُ فِي هَذَا الدِّينِ، وَأَحْبَبْتُ أَنْ أَكُونَ مَعَكَ فَأَخْدِمَكَ فِي كَنِيسَتِكَ، وَأَتَعَلَّمَ مِنْكَ، وَأُصَلِّيَ مَعَكَ، قَالَ: ادْخُلْ، فَدَخَلْتُ مَعَهُ، فَكَانَ رَجُلَ سُوءٍ يَأْمُرُهُمْ بِالصَّدَقَةِ وَيُرَغِّبُهُمْ فِيهَا، فَإِذَا جَمَعُوا لَهُ شَيْئًا مِنْهَا اكْتَنَزَهُ لِنَفْسِهِ، وَلَمْ يُعْطِ الْمَسَاكِينَ، حَتَّى جَمَعَ سَبْعَ قِلَالٍ مِنْ ذَهَبٍ وَوَرِقٍ، فَأَبْغَضْتُهُ بُغْضًا شَدِيدًا

(1/270)

لِمَا رَأَيْتُهُ يَصْنَعُ، ثُمَّ مَاتَ وَاجْتَمَعَتِ النَّصَارَى لِيَدْفِنُوهُ، فَقُلْتُ لَهُمْ: إِنَّ هَذَا كَانَ رَجُلَ سُوءٍ يَأْمُرُكُمْ بِالصَّدَقَةِ وَيُرَغِّبُكُمْ فِيهَا، فَإِذَا جِئْتُمُوهُ بِهَا اكْتَنَزَهَا لِنَفْسِهِ وَلَمْ يُعْطِ الْمَسَاكِينَ مِنْهَا شَيْئًا، فَقَالُوا لِي: وَمَا عِلْمُكَ بِذَلِكَ؟ قُلْتُ: أَنَا أَدُلُّكُمْ عَلَى كَنْزِهِ، فَأَرَيْتُهُمْ مَوْضِعَهُ، فَاسْتَخْرَجُوا سَبْعَ قِلَالٍ مَمْلُوءَةٍ ذَهَبًا وَوَرِقًا، فَلَمَّا رَأَوْهَا قَالُوا: وَاللَّهِ لَا نَدْفِنُهُ أَبَدًا، فَصَلَبُوهُ وَرَمَوْهُ بِالْحِجَارَةِ، وَجَاءُوا بِرَجُلٍ آخَرَ فَجَعَلُوهُ مَكَانَهُ، فَمَا رَأَيْتُ رَجُلًا لَا يُصَلِّي الْخَمْسَ أَرَى أَنَّهُ أَفْضَلُ مِنْهُ، وَلَا أَزْهَدُ فِي الدُّنْيَا وَلَا أَرْغَبُ فِي الْآخِرَةِ، وَلَا أَدْأَبُ لَيْلًا وَنَهَارًا مِنْهُ، فَأَحْبَبْتُهُ حُبًّا شَدِيدًا لَمْ أُحِبَّهُ شَيْئًا قَبْلَهُ، فَأَقَمْتُ مَعَهُ زَمَانًا، ثُمَّ حَضَرَتْهُ الْوَفَاةُ، فَقُلْتُ لَهُ: يَا فُلَانُ، إِنِّي قَدْ كُنْتُ مَعَكَ فَأَحْبَبْتُكَ حُبًّا شَدِيدًا لَمْ أُحِبَّهُ شَيْئًا قَبْلَكَ، وَقَدْ حَضَرَكَ مِنْ أَمْرِ اللَّهِ مَا تَرَى، فَإِلَى مَنْ تُوصِي بِي؟ وَبِمَنْ تَأْمُرُنِي؟ فَقَالَ: أَيْ بُنَيَّ، وَاللَّهِ مَا أَعْلَمُ أَحَدًا عَلَى مَا كُنْتُ عَلَيْهِ، وَلَقَدْ هَلَكَ النَّاسُ وَبَدَّلُوا وَتَرَكُوا أَكْثَرَ مَا كَانُوا عَلَيْهِ، إِلَّا رَجُلًا بِالْمَوْصِلِ وَهُوَ فُلَانٌ وَهُوَ عَلَى مَا كُنْتُ عَلَيْهِ.
فَلَمَّا مَاتَ وَغُيِّبَ لَحِقَتْ بِصَاحِبِ الْمَوْصِلِ، فَقُلْتُ لَهُ: يَا فُلَانُ، إِنَّ فُلَانًا أَوْصَانِي عِنْدَ مَوْتِهِ أَنْ أَلْحَقَ بِكَ، وَأَخْبَرَنِي أَنَّكَ عَلَى أَمْرِهِ، فَقَالَ: أَقِمْ عِنْدِي، فَأَقَمْتُ عِنْدَهُ فَرَأَيْتُهُ خَيْرَ رَجُلٍ عَلَى أَمْرِ صَاحِبِهِ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قُلْتُ لَهُ: يَا فُلَانُ، إِنَّ فُلَانًا أَوْصَى بِي إِلَيْكَ وَأَمَرَنِي بِاللُّحُوقِ بِكَ، وَقَدْ حَضَرَكَ مِنْ أَمْرِ اللَّهِ مَا تَرَى، فَإِلَى مَنْ تُوصِي بِي؟ وَبِمَ تَأْمُرُنِي؟ قَالَ: يَا بُنَيَّ، وَاللَّهِ مَا أَعْلَمُ رَجُلًا عَلَى مِثْلِ مَا كُنَّا عَلَيْهِ إِلَّا رَجُلًا بِنَصِيبِينَ وَهُوَ فُلَانٌ فَالْحَقْ بِهِ.

(1/271)

فَلَمَّا مَاتَ وَغُيِّبَ لَحِقْتُ بِصَاحِبِ نَصِيبِينَ، فَأَخْبَرْتُهُ خَبَرِي وَمَا أَمَرَنِي بِهِ صَاحِبِي، فَقَالَ: أَقِمْ عِنْدِي، فَأَقَمْتُ عِنْدَهُ فَوَجَدْتُهُ عَلَى أَمْرِ صَاحِبِهِ، فَأَقَمْتُ مَعَ خَيْرِ رَجُلٍ، فَوَاللَّهِ مَا لَبِثَ أَنْ نَزَلَ بِهِ الْمَوْتُ، فَلَمَّا أُحْضِرَ قُلْتُ لَهُ: يَا فُلَانُ، إِنَّ فُلَانًا أَوْصَى بِي إِلَى فُلَانِ ثُمَّ أَوْصَى بِي فُلَانٌ إِلَيْكَ فَإِلَى مَنْ تُوصِي بِي؟ فَقَالَ لِي: يَا بُنَيَّ، مَا أَعْلَمُ بَقِيَ أَحَدٌ عَلَى أَمْرِنَا، آمُرُكَ أَنْ تَأْتِيَهُ إِلَّا رَجُلًا بِعَمُورِيَّةَ مِنْ أَرْضِ الرُّومِ، فَإِنَّهُ عَلَى مِثْلِ مَا نَحْنُ فِيهِ، فَإِنْ أَحْبَبْتَ فَأْتِهِ.
فَلَمَّا مَاتَ وَغُيِّبَ لَحِقْتُ بِصَاحِبِ عَمُورِيَّةَ فَأَخْبَرْتُهُ خَبَرِي، فَقَالَ: أَقِمْ عِنْدِي، فَأَقَمْتُ عِنْدَ خَيْرِ رَجُلٍ عَلَى هُدَى أَصْحَابِهِ وَأَمْرِهِمْ، فَاكْتَسَبْتُ حَتَّى كَانَتْ لِي بَقَرَاتٌ وَأَعْنُزٌ، ثُمَّ نَزَلَ بِهِ أَمْرُ اللَّهِ، فَلَمَّا أُحْضِرَ قُلْتُ لَهُ: يَا فُلَانُ، إِنِّي كُنْتُ مَعَ فُلَانٍ فَأَوْصَى بِي إِلَى فُلَانٍ، ثُمَّ أَوْصَى بِي فُلَانٌ إِلَى فُلَانٍ، ثُمَّ أَوْصَى بِي فُلَانٌ إِلَيْكَ، فَإِلَى مَنْ تُوصِي بِي؟ وَبِمَ تَأْمُرُنِي؟ قَالَ: يَا بُنَيَّ، وَاللَّهِ مَا أَعْلَمُهُ أَصْبَحَ أَحَدٌ عَلَى مِثْلِ مَا كُنَّا عَلَيْهِ مَنْ آمُرُكَ أَنْ تَأْتِيَهُ. وَلَكِنَّهُ قَدْ أَظَلَّ زَمَانُ نَبِيٍّ مَبْعُوثٍ بِدِينِ إِبْرَاهِيمِ يَخْرُجُ بِأَرْضِ الْعَرَبِ، مُهَاجَرُهُ إِلَى أَرْضٍ بَيْنَ حَرَّتَيْنِ، بَيْنَهُمَا نَخْلٌ، بِهِ عَلَامَاتٌ لَا تَخْفَى: يَأْكُلُ الْهَدِيَّةَ وَلَا يَأْكُلُ الصَّدَقَةَ، بَيْنَ كَتِفَيْهِ خَاتَمُ النُّبُوَّةِ، فَإِنِ اسْتَطَعْتَ أَنْ تَلْحَقَ بِتِلْكَ الْبِلَادِ فَافْعَلْ.

(1/272)

ثُمَّ مَاتَ وَغُيِّبَ، فَمَكَثْتُ بِعَمُورِيَّةَ مَا شَاءَ اللَّهُ أَنْ أَمْكُثَ، ثُمَّ مَرَّ بِي نَفَرٌ مِنْ كَلْبٍ تُجَّارٌ، فَقُلْتُ لَهُمْ: احْمِلُونِي إِلَى أَرْضِ الْعَرَبِ وَأُعْطِيكُمْ بَقَرَاتِي هَذِهِ وَغُنَيْمَتِي هَذِهِ، فَقَالُوا: نَعَمْ، فَأَعْطَيْتُمُوهَا، فَحَمَلُونِي مَعَهُمْ، حَتَّى إِذَا بَلَغُوا وَادِي الْقُرَى ظَلَمُونِي، وَبَاعُونِي مِنْ رَجُلٍ يَهُودِيٍّ فَكُنْتُ عِنْدَهُ، فَرَأَيْتُ النَّخْلَ فَرَجَوْتُ أَنْ يَكُونَ الْبَلَدَ الَّذِي وَصَفَ لِي صَاحِبِي، وَلَمْ يَحِقْ فِي نَفْسِي، فَبَيْنَا أَنَا عِنْدَهُ إِذْ قَدِمَ عَلَيْهِ ابْنُ عَمٍّ لَهُ مِنْ بَنِي قُرَيْظَةَ مِنَ الْمَدِينَةِ فَابْتَاعَنِي مِنْهُ فَحَمَلَنِي إِلَى الْمَدِينَةِ، فَوَاللَّهِ مَا هُوَ إِلَّا أَنْ رَأَيْتُهَا فَعَرَفْتُهَا بِصِفَةِ صَاحِبِي، فَأَقَمْتُ بِهَا، وَبُعِثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقَامَ بِمَكَّةَ مَا أَقَامَ لَا أَسْمَعُ لَهُ بِذَكَرٍ مَعَ مَا أَنَا فِيهِ مِنْ شُغْلِ الرِّقِّ.
ثُمَّ هَاجَرَ إِلَى الْمَدِينَةِ، فَوَاللَّهِ إِنِّي لَفِي رَأْسِ عَذْقٍ لِسَيِّدِي أَعْمَلُ فِيهِ بَعْضَ الْعَمَلِ، وَسَيِّدِي جَالِسٌ تَحْتِي إِذْ أَقْبَلَ ابْنُ عَمٍّ لَهُ حَتَّى وَقَفَ عَلَيْهِ، فَقَالَ لَهُ: يَا فُلَانُ، قَاتَلَ اللَّهُ بَنِي قَيْلَةَ، وَاللَّهِ إِنَّهُمُ الْآنَ مُجْتَمِعُونَ عَلَى رَجُلٍ قَدِمَ عَلَيْهِمْ مِنْ مَكَّةَ الْيَوْمَ يَزْعُمُونَ أَنَّهُ نَبِيٌّ.
فَلَمَّا سَمِعْتُهُمَا أَخَذَتْنِي عُرَوَاءُ حَتَّى ظَنَنْتُ أَنِّي سَاقِطٌ عَلَى سَيِّدِي، فَنَزَلْتُ عَنِ النَّخْلَةِ فَجَعَلْتُ أَقُولُ لِابْنِ عَمِّهِ ذَلِكَ: مَا تَقُولُ؟ فَغَضِبَ سَيِّدِي فَلَكَمَنِي لَكْمَةً شَدِيدَةً، ثُمَّ قَالَ: مَا لَكَ وَلِهَذَا؟ أَقْبِلْ عَلَى عَمَلِكَ! فَقُلْتُ: لَا شَيْءَ إِنَّمَا أَرَدْتُ أَنْ أَسَتَثْبِتَهُ عَمَّا قَالَ، وَقَدْ كَانَ عِنْدِي شَيْءٌ جَمَعْتُهُ، فَلَمَّا أَمْسَيْتُ أَخَذْتُهُ، ثُمَّ ذَهَبْتُ بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِقُبَاءَ فَدَخَلْتُ عَلَيْهِ، فَقُلْتُ لَهُ: إِنَّهُ قَدْ بَلَغَنِي أَنَّكَ رَجُلٌ صَالِحٌ وَمَعَكَ أَصْحَابٌ لَكَ غُرَبَاءُ

(1/273)

ذَوُو حَاجَةٍ، وَهَذَا شَيْءٌ كَانَ عِنْدِي لِلصَّدَقَةِ، فَرَأَيْتُكُمْ أَحَقَّ بِهِ مِنْ غَيْرِكُمْ، فَقَرَّبْتُهُ إِلَيْهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: كُلُوا. وَأَمْسَكَ هُوَ فَلَمْ يَأْكُلْ، فَقُلْتُ فِي نَفْسِي: هَذِهِ وَاحِدَةٌ، ثُمَّ انْصَرَفْتُ عَنْهُ فَجَمَعْتُ شَيْئًا، وَتَحَوَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ، ثُمَّ جِئْتُهُ بِهِ، فَقُلْتُ: إِنِّي قَدْ رَأَيْتُكَ لَا تَأْكُلُ الصَّدَقَةَ وَهَذِهِ هَدِيَّةٌ أَكْرَمْتُكَ بِهَا، فَأَكَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَ أَصْحَابَهُ فَأَكَلُوا مَعَهُ، فَقُلْتُ فِي نَفْسِي: هَاتَانِ ثِنْتَانِ، ثُمَّ جِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِبَقِيعِ الْغَرْقَدِ، قَدْ تَبِعَ جِنَازَةَ رَجُلٍ مِنْ أَصْحَابِهِ، وَعَلَيَّ شَمْلَتَانِ لِي، وَهُوَ جَالِسٌ فِي أَصْحَابِهِ، فَسَلَّمْتُ عَلَيْهِ، ثُمَّ اسْتَدَرْتُ أَنْظُرُ إِلَى ظَهْرِهِ، هَلْ أَرَى الْخَاتَمَ الَّذِي وَصَفَ لِي صَاحِبِي، فَلَمَّا رَآنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَدْبَرْتُهُ عَرَفَ أَنِّي أَسَتَثْبِتُ فِي شَيْءٍ وُصِفَ لِي، فَأَلْقَى الرِّدَاءَ عَنْ ظَهْرِهِ، فَنَظَرْتُ إِلَى الْخَاتَمِ فَعَرَفْتُهُ، فَأَكْبَبْتُ عَلَيْهِ أُقَبِّلُهُ وَأَبْكِي، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَحَوَّلْ. فَتَحَوَّلْتُ فَجَلَسْتُ بَيْنَ يَدَيْهِ، فَقَصَصْتُ عَلَيْهِ حَدِيثِي كَمَا حَدَّثْتُكَ يَا ابْنَ عَبَّاسٍ، فَأَعْجَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْمَعَ ذَلِكَ أَصْحَابُهُ.
ثُمَّ شَغَلَ سَلْمَانَ الرِّقُّ حَتَّى فَاتَهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرٌ وَأُحُدٌ، قَالَ سَلْمَانُ: ثُمَّ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَاتِبْ يَا سَلْمَانُ فَكَاتَبْتُ صَاحِبِي عَلَى ثَلَاثِمِائَةِ نَخْلَةٍ أُحَيِيهَا لَهُ بِالْفَقِيرِ وَأَرْبَعِينَ أُوقِيَّةً، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَعِينُوا أَخَاكُمْ فَأَعَانُونِي بِالنَّخْلِ: الرَّجُلُ بِثَلَاثِينَ وَدِيَّةً، وَالرَّجُلُ بِعِشْرِينَ وَدِيَّةً، وَالرَّجُلُ بِخَمْسَةَ عَشَرَ، وَالرَّجُلُ بِعَشْرٍ، يُعِينُنِي الرَّجُلُ بِقَدْرِ مَا عِنْدَهُ، حَتَّى اجْتَمَعَتْ لِي ثَلَاثُمِائَةِ وَدِيَّةٍ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اذْهَبْ يَا سَلْمَانُ فَافْقِرْ لَهَا فَإِذَا فَرَغَتْ فَائْتِنِي أَكُنْ أَنَا أَضَعُهَا بِيَدِي فَفَقَرْتُ فَأَعَانَنِي أَصْحَابِي حَتَّى إِذَا فَرَغْتُ جِئْتُهُ فَأَخْبَرْتُهُ، فَخَرَجَ مَعِي إِلَيْهَا، فَجَعَلْتُ أُقَرِّبُ إِلَيْهِ الْوَدِيَّ وَيَضَعُهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ حَتَّى فَرَغَتْ، فَوَالَّذِي نَفْسُ سَلْمَانَ بِيَدِهِ مَا مَاتَ مِنْهَا وِدِيَّةٌ وَاحِدَةٌ، فَأَدَّيْتُ النَّخْلَ وَبَقِيَ عَلَيَّ الْمَالُ، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ بَيْضَةِ الدَّجَاجِ مِنْ ذَهَبٍ مِنْ

(1/274)

بَعْضِ الْمَعَادِنِ، فَقَالَ: مَا فَعَلَ الْفَارِسِيُّ الْمَكَاتَبُ؟ فَدُعِيتُ لَهُ، فَقَالَ: خُذْ هَذِهِ فَأَدِّهَا مِمَّا عَلَيْكَ يَا سَلْمَانُ، فَقُلْتُ: وَأَيْنَ تَقَعُ مِمَّا عَلَيَّ يَا رَسُولَ اللَّهِ؟ قَالَ: خُذْهَا، فَإِنَّ اللَّهَ سَيُؤَدِّي بِهَا مَا عَلَيْكَ، فَأَخَذْتُهَا فَوَزَنْتُ مِنْهَا لَهُمْ، فَوَاللَّهِ الَّذِي نَفْسِي بِيَدِهِ، أَرْبَعِينَ أُوقِيَّةً وَأَوْفَيْتُهُمْ حَقَّهُمْ، فَشَهِدَتْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَنْدَقَ، ثُمَّ لَمْ يَفُتْنِي مَعَهُ مَشْهَدٌ.
وَكَانَ مَلِكُ الشَّامِ وَأَحَدُ أَكَابِرِ عُلَمَائِهِمْ بِالنَّصْرَانِيَّةِ (هِرَقْلُ) قَدْ عَرَفَ أَنَّهُ رَسُولُ اللَّهِ حَقًّا، وَعَزَمَ عَلَى الْإِسْلَامِ فَأَبَى عَلَيْهِ عُبَّادُ الصَّلِيبِ، فَخَافَهُمْ عَلَى نَفْسِهِ، وَضَنَّ بِمُلْكِهِ - مَعَ عِلْمِهِ - بِأَنَّهُ سَيُنْقَلُ عَنْهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتِهِ، وَنَحْنُ نَسُوقُ قِصَّتَهُ.
فَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، أَنَّ أَبَا سُفْيَانَ أَخْبَرَهُ مِنْ فِيهِ، قَالَ: انْطَلَقْتُ فِي الْمُدَّةِ الَّتِي كَانَتْ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ فَبَيْنَا أَنَا فِي الشَّامِ إِذْ جِيءَ بِكِتَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هِرَقْلَ، وَقَدْ كَانَ دَحْيَةُ بْنُ خَلِيفَةَ جَاءَ بِهِ فَدَفَعَهُ إِلَى عَظِيمِ بُصْرَى، فَدَفَعَهُ عَظِيمُ بُصْرَى إِلَى هِرَقْلَ، فَقَالَ هِرَقْلُ: هَاهُنَا أَحَدٌ مِنْ قَوْمِ هَذَا الرَّجُلِ الَّذِي يَزْعُمُ أَنَّهُ نَبِيٌّ؟ قَالُوا: نَعَمْ، قَالَ: فَدُعِيتُ فِي نَفَرٍ مِنْ قُرَيْشٍ، فَدَخَلْنَا عَلَى هِرَقْلَ، فَأَجْلَسَنَا بَيْنَ يَدَيْهِ، وَأَجْلَسُوا أَصْحَابِي خَلْفِي، فَدَعَا بِتُرْجُمَانِهِ فَقَالَ: قُلْ لَهُمْ: إِنِّي سَائِلٌ هَذَا عَنِ الرَّجُلِ الَّذِي يَزْعُمُ أَنَّهُ نَبِيٌّ، فَإِنْ كَذَبَنِي فَكَذِّبُوهُ. فَقَالَ أَبُو سُفْيَانَ: وَايْمُ اللَّهِ لَوْلَا مَخَافَةُ أَنْ يُؤْثَرَ عَلَيَّ الْكَذِبُ لَكَذَبْتُ. ثُمَّ قَالَ لِتُرْجُمَانِهِ: سَلْهُ، كَيْفَ حَسَبُهُ فِيكُمْ؟ قَالَ:

(1/275)

قُلْتُ: ذُو حَسَبٍ، قَالَ: فَهَلْ كَانَ مِنْ آبَائِهِ مِنْ مَلِكٍ؟ قُلْتُ: لَا. قَالَ: فَهَلْ كُنْتُمْ تَتَّهِمُونَهُ بِالْكَذِبِ قَبْلَ أَنْ يَقُولَ مَا قَالَ؟ قُلْتُ: لَا، قَالَ: فَمَنِ اتَّبَعَهُ، أَشْرَافُ النَّاسِ أَمْ ضُعَفَاؤُهُمْ؟ قُلْتُ: بَلْ ضُعَفَاؤُهُمْ، قَالَ: أَيَزِيدُونَ أَمْ يَنْقُصُونَ؟ قُلْتُ: لَا بَلْ يَزِيدُونَ، قَالَ: فَهَلْ يَرْتَدُّ أَحَدٌ مِنْهُمْ عَنْ دِينِهِ بَعْدَ أَنْ يَدْخُلَ فِيهِ سَخْطَةً لَهُ؟ قُلْتُ: لَا، قَالَ: فَهَلْ قَاتَلْتُمُوهُ؟ قُلْتُ: نَعَمْ، قَالَ: فَكَيْفَ قِتَالُكُمْ إِيَّاهُ؟ قَالَ: قُلْتُ يَكُونُ الْحَرْبُ بَيْنَنَا وَبَيْنَهُ سِجَالًا، يُصِيبُ مِنَّا، وَنُصِيبُ مِنْهُ، قَالَ: فَهَلْ يَغْدِرُ؟ قُلْتُ: لَا، وَنَحْنُ مِنْهُ فِي مُدَّةٍ لَا نَدْرِي مَا هُوَ صَانِعٌ فِيهَا.
قَالَ: فَوَاللَّهِ مَا أَمْكَنَنِي مِنْ كَلِمَةٍ أُدْخِلُ فِيهَا شَيْئًا غَيْرَ هَذِهِ، قَالَ: فَهَلْ قَالَ هَذَا الْقَوْلَ أَحَدٌ قَبْلَهُ؟ قُلْتُ لَا. قَالَ لِتُرْجُمَانِهِ: قُلْ لَهُ: إِنِّي سَأَلْتُكَ عَنْ حَسَبِهِ فَزَعَمْتَ أَنَّهُ فِيكُمْ ذُو حَسَبٍ، وَكَذَلِكَ الرُّسُلُ تُبْعَثُ فِي أَحْسَابِ قَوْمِهَا، وَسَأَلْتُكَ هَلْ كَانَ فِي آبَائِهِ مَلِكٌ؟ فَزَعَمْتَ أَنَّهُ لَا فَقُلْتُ لَوْ كَانَ فِي آبَائِهِ مَلِكٌ لَقُلْتُ يَطْلُبُ مُلْكَ آبَائِهِ، وَسَأَلْتُكَ عَنْ أَتْبَاعِهِ أَضُعَفَاؤُهُمْ أَمْ أَشْرَافُهُمْ؟ فَقُلْتَ: بَلْ ضُعَفَاؤُهُمْ، وَهُمْ أَتْبَاعُ الرُّسُلِ، فَسَأَلْتُكَ هَلْ كُنْتُمْ مُتَّهِمُونَهُ بِالْكَذِبِ قَبْلَ أَنْ يَقُولَ مَا يَقُولُ؟ فَزَعَمْتَ أَنْ لَا، فَقَدْ عَرَفْتُ أَنَّهُ لَمْ يَكُنْ لِيَدَعَ الْكَذِبَ عَلَى النَّاسِ ثُمَّ يَذْهَبَ وَيَكْذِبَ عَلَى اللَّهِ، وَسَأَلْتُكَ هَلْ يَرْتَدُّ أَحَدٌ مِنْهُمْ عَنْ دِينِهِ بَعْدَ أَنْ دَخَلَهُ سَخْطَةً لَهُ؟ فَزَعَمْتَ أَنْ لَا، وَكَذَلِكَ الْإِيمَانُ إِذَا خَالَطَتْ بَشَاشَتُهُ الْقُلُوبَ، وَسَأَلْتُكَ هَلْ يَزِيدُونَ أَمْ يَنْقُصُونَ؟ فَزَعَمْتَ أَنَّهُمْ يَزِيدُونَ، وَكَذَلِكَ الْإِيمَانُ حَتَّى يَتِمَّ، وَسَأَلْتُكَ، هَلْ قَاتَلْتُمُوهُ؟ فَزَعَمْتَ أَنَّكُمْ قَاتَلْتُمُوهُ، فَيَكُونُ الْحَرْبُ بَيْنَكُمْ وَبَيْنَهُ سِجَالًا، يَنَالُ مِنْكُمْ وَتَنَالُونَ مِنْهُ، وَكَذَلِكَ الرُّسُلُ تُبْتَلَى ثُمَّ تَكُونُ لَهُمُ الْعَاقِبَةُ، وَسَأَلْتُكَ هَلْ يَغْدِرُ؟ فَزَعَمْتَ أَنَّهُ لَا يَغْدِرُ، وَكَذَلِكَ الرُّسُلُ لَا تَغْدِرُ. وَسَأَلْتُكَ هَلْ قَالَ هَذَا الْقَوْلَ أَحَدٌ قَبْلَهُ؟ فَزَعَمْتَ أَنْ لَا، فَقُلْتُ لَوْ قَالَ هَذَا الْقَوْلَ أَحَدٌ مِنْ قَبْلِهِ قُلْتُ رَجُلٌ ائْتَمَّ بِقَوْلٍ قِيلَ قَبْلَهُ، ثُمَّ قَالَ: فِيمَ يَأْمُرُكُمْ؟ قُلْتُ: يَأْمُرُنَا بِالصَّلَاةِ وَالزَّكَاةِ وَالصِّلَةِ وَالْعَفَافِ، قَالَ: إِنْ يَكُنْ مَا تَقُولُهُ حَقًّا إِنَّهُ نَبِيٌّ، وَقَدْ كُنْتُ أَعْلَمُ أَنَّهُ خَارِجٌ، وَلَكِنْ لَمْ أَكُنْ أَظُنُّهُ مِنْكُمْ، لَوْ أَعْلَمُ أَنِّي أَخْلُصُ

(1/276)

إِلَيْهِ لَأَحْبَبْتُ لِقَاءَهُ، وَلَوْ كُنْتُ عِنْدَهُ لَغَسَلْتُ عَنْ قَدَمَيْهِ، وَلَيَبْلُغَنَّ مُلْكُهُ مَا تَحْتَ قَدَمَيَّ، ثُمَّ دَعَا بِكِتَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا فِيهِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، مِنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ إِلَى هِرَقْلَ عَظِيمِ الرُّومِ، سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى، أَمَّا بَعْدُ فَإِنِّي أَدْعُوكَ بِدِعَايَةِ الْإِسْلَامِ، أَسْلِمْ تَسْلَمْ، أَسْلِمْ يُؤْتِكَ اللَّهُ أَجْرَكَ مَرَّتَيْنِ، وَإِنْ تَوَلَّيْتَ فَإِنَّ عَلَيْكَ إِثْمَ الْأَرِيسِيِّينَ وَقُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ.

(1/277)

فَلَمَّا فَرَغَ مِنْ قِرَاءَةِ الْكِتَابِ ارْتَفَعَتِ الْأَصْوَاتُ عِنْدَهُ وَكَثُرَ اللَّغَطُ وَأُمِرَ بِنَا فَخَرَجْنَا، ثُمَّ أَذِنَ هِرَقْلُ لِعُظَمَاءِ الرُّومِ فِي دَسْكَرَةٍ لَهُ بِحِمْصَ، ثُمَّ أَمَرَ بِأَبْوَابِهَا فَغُلِّقَتْ، ثُمَّ طَلَعَ فَقَالَ: يَا مَعْشَرَ الرُّومِ، هَلْ لَكَمَ فِي الْفَلَاحِ وَالرُّشْدِ، وَأَنْ يَثْبُتَ مُلْكُكُمْ فَتُبَايِعُوا هَذَا النَّبِيَّ؟ فَحَاصُوا حَيْصَةَ حُمُرِ الْوَحْشِ إِلَى الْأَبْوَابِ فَوَجَدُوهَا قَدْ غُلِّقَتْ، فَلَمَّا رَأَى هِرَقْلُ نَفْرَتَهُمْ وَأَيَسَ مِنَ الْإِيمَانِ قَالَ: رَدُّوهُمْ عَلَيَّ، فَقَالَ: إِنِّي قُلْتُ مَقَالَتِي آنِفًا أَخْتَبِرُ بِهَا شِدَّتَكُمْ عَلَى دِينِكُمْ، فَقَدْ رَأَيْتُ، فَسَجَدُوا لَهُ وَرَضُوا عَنْهُ.
فَهَذَا مَلِكُ الرُّومِ - وَكَانَ مِنْ عُلَمَائِهِمْ أَيْضًا - عَرَفَ وَأَقَرَّ أَنَّهُ نَبِيٌّ، وَأَنَّهُ سَيَمْلِكُ مَا تَحْتَ قَدَمَيْهِ، وَأَحَبَّ الدُّخُولَ فِي الْإِسْلَامِ فَدَعَا قَوْمَهُ إِلَيْهِ فَوَلَّوْا عَنْهُ مَعْرَضَيْنِ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ فَمَنَعَهُ مِنَ الْإِسْلَامِ الْخَوْفُ عَلَى مُلْكِهِ وَرِئَاسَتِهِ، وَمَنْعَهُ أَشْبَاهُ الْحَمِيرِ مِمَّا مَنَعَ الْأُمَمَ قَبْلَهُمْ.
وَلَمَّا عَرَفَ النَّجَاشِيُّ مَلِكُ الْحَبَشَةِ أَنَّ عُبَّادَ الصَّلِيبِ لَا يَخْرُجُونَ عَنْ عِبَادَةِ الصَّلِيبِ إِلَى عِبَادَةِ اللَّهِ وَحْدَهُ، أَسْلَمَ وَحْدَهُ سِرًّا، وَكَانَ يَكْتُمُ إِسْلَامَهُ بَيْنَهُمْ هُوَ وَأَهْلُ بَيْتِهِ وَلَا يُمْكِنُهُ مُجَاهَرَتُهُمْ.
ذَكَرَ ابْنُ إِسْحَاقَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسَلَ إِلَيْهِ عَمْرُو بْنُ أُمَيَّةَ الضَّمْرِيُّ بِكِتَابِهِ

(1/278)

يَدْعُوهُ إِلَى الْإِسْلَامِ، فَقَالَ لَهُ عَمْرٌو: يَا أَصْحَمَةُ أَنَا عَلِيَّ الْقَوْلُ وَعَلَيْكَ الِاسْتِمَاعُ: إِنَّكَ كَأَنَّكَ فِي الرِّقَّةِ عَلَيْنَا مِنَّا، وَكَأَنَّا فِي الثِّقَةِ بِكَ مِنْكَ، لِأَنَّا لَمْ نَظُنَّ بِكَ خَيْرًا قَطُّ إِلَّا نُلْنَاهُ، وَلَمْ نَخَفْكَ عَلَى شَيْءٍ إِلَّا أَمِنَّاهُ، وَقَدْ أَخَذْنَا الْحُجَّةَ عَلَيْكَ مِنْ فِيكَ، الْإِنْجِيلُ بَيْنَنَا وَبَيْنَكَ شَاهِدٌ لَا يُرَدُّ، وَقَاضٍ لَا يَجُورُ، وَفِي ذَلِكَ مَوْقِعُ الْحَزِّ وَإِصَابَةِ الْفَصْلِ، وَإِلَّا فَأَنْتَ فِي هَذَا النَّبِيِّ الْأُمِّيِّ كَالْيَهُودِ فِي عِيسَى ابْنِ مَرْيَمَ، وَقَدْ فَرَّقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُسُلَهُ إِلَى النَّاسِ فَرَجَاكَ بِمَا لَمْ يَرْجُهُمْ، وَأَمِنَكَ عَلَى مَا خَافَهُمْ عَلَيْكَ لِخَيْرٍ سَالِفٍ وَأَجْرٍ مُنْتَظَرٍ.
فَقَالَ النَّجَاشِيُّ: أَشْهَدُ بِاللَّهِ إِنَّهُ لَلنَّبِيُّ الْأُمِّيُّ الَّذِي يَنْتَظِرُهُ أَهْلُ الْكِتَابِ، وَإِنَّ بِشَارَةَ مُوسَى بِرَاكِبِ الْحِمَارِ كَبِشَارَةِ عِيسَى بِرَاكِبِ الْجَمَلِ، (وَإِنَّ الْعَيَانَ لَيْسَ بِأَشْفَى مِنَ الْخَبَرِ) قَالَ الْوَاقِدِيُّ: وَكَتَبَ إِلَيْهِ " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ إِلَى النَّجَاشِيِّ مَلِكِ الْحَبَشَةَ (سَلَمٌ) أَنْتَ، فَإِنِّي أَحْمَدُ إِلَيْكَ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ، وَأَشْهَدُ أَنَّ عِيسَى رُوحُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ الْبَتَوُلِ الطَّيِّبَةِ الْحَصِينَةِ، حَمَلَتْ بِعِيسَى فَخَلَقَهُ اللَّهُ مِنْ رُوحِهِ وَنَفَخَهُ كَمَا خَلَقَ آدَمَ

(1/279)

بِيَدِهِ، وَإِنِّي أَدْعُوكَ إِلَى اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَالْمُوَالَاةِ عَلَى طَاعَتِهِ، وَأَنْ تَتَّبِعَنِي وَتُؤْمِنَ بِالَّذِي جَاءَنِي، فَإِنِّي رَسُولُ اللَّهِ إِلَيْكَ (وَإِنِّي) أَدْعُوكَ وَجُنُودَكَ إِلَى اللَّهِ عَزَّ وَجَلَّ، وَقَدْ بَلَّغْتُ وَنَصَحْتُ فَاقْبَلُوا نَصِيحَتِي وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى.
فَكَتَبَ إِلَيْهِ النَّجَاشِيُّ:
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ.
إِلَى مُحَمَّدٍ رَسُولِ اللَّهِ مِنَ النَّجَاشِيِّ أَصْحَمَةَ، سَلَامٌ عَلَيْكَ يَا نَبِيَّ اللَّهِ مِنَ اللَّهِ وَبَرَكَاتُ اللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ. أَمَّا بَعْدُ:
فَلَقَدْ بَلَغَنِي كِتَابُكَ فِيمَا ذَكَرْتَ مَنْ أَمْرِ عِيسَى عَلَيْهِ السَّلَامُ، فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّ عِيسَى لَا يَزِيدُ عَلَى مَا ذَكَرْتَ تَفْرُوقًا، إِنَّهُ كَمَا ذَكَرْتَ، وَقَدْ عَرَفْنَا مَا بُعِثَ بِهِ إِلَيْنَا، قَدْ قَرَّبْنَا ابْنَ عَمِّكَ وَأَصْحَابَهُ، فَأَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ صَادِقًا مُصَدَّقًا، وَقَدْ بَايَعْتُكَ وَبَايَعْتُ ابْنَ عَمِّكَ، وَأَسْلَمْتُ عَلَى يَدَيْهِ لِلَّهِ رَبِّ الْعَالَمِينَ ". وَالتَّفَرُّوقُ عَلَامَةٌ تَكُونُ بَيْنَ النَّوَاةِ وَالثَّمَرَةِ.

(فَصْلٌ) : وَكَذَلِكَ مَلِكُ دِينِ النَّصْرَانِيَّةِ بِمِصْرَ عَرَفَ أَنَّهُ نَبِيٌّ صَادِقٌ، وَلَكِنْ مَنَعَهُ مِنَ اتِّبَاعِهِ مُلْكُهُ، وَأَنَّ عُبَّادَ الصَّلِيبِ لَا يَتْرُكُونَ عِبَادَةَ الصَّلِيبِ. وَنَحْنُ نَسُوقُ حَدِيثَهُ وَقِصَّتَهُ
قَالَ الْوَاقِدِيُّ: كَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:

(1/280)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
مِنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ إِلَى الْمُقَوْقِسِ عَظِيمِ الْقِبْطِ
سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى، أَمَّا بَعْدُ:
فَإِنِّي أَدْعُوكَ بِدِعَايَةِ الْإِسْلَامِ، أَسْلِمْ تَسْلَمْ، يُؤْتِكَ اللَّهُ أَجْرَكَ مَرَّتَيْنِ، فَإِنْ تَوَلَّيْتَ فَإِنَّ عَلَيْكَ إِثْمَ الْقِبْطِ.
يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ وَخَتَمَ الْكِتَابَ.
فَخَرَجَ بِهِ حَاطِبٌ حَتَّى قَدِمَ عَلَيْهِ الْإِسْكَنْدَرِيَّةَ، فَانْتَهَى إِلَى حَاجِبِهِ فَلَمْ يَلْبِثْ أَنْ أَوْصَلَ إِلَيْهِ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ حَاطِبٌ لِلْمُقَوْقِسِ لَمَّا لَقِيَهُ: إِنَّهُ قَدْ كَانَ قَبْلَكَ رَجُلٌ يَزْعُمُ أَنَّهُ الرَّبُّ الْأَعْلَى فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى فَانْتَقَمَ بِهِ، ثُمَّ انْتَقَمَ مِنْهُ، فَاعْتَبِرْ بِغَيْرِكَ وَلَا يَعْتَبِرْ بِكَ غَيْرُكَ. قَالَ: هَاتِ، قَالَ: إِنَّ لَنَا دِينًا لَمْ نَدَعْهُ إِلَّا لِمَا

(1/281)

هُوَ خَيْرٌ مِنْهُ وَهُوَ الْإِسْلَامُ الْكَافِي بِهِ اللَّهُ فَقْدَ مَا سِوَاهُ، إِنَّ هَذَا النَّبِيَّ دَعَا النَّاسَ فَكَانَ أَشَدَّهُمْ عَلَيْهِ إِنْكَارًا قُرَيْشٌ وَأَعْدَاهُمْ لَهُ الْيَهُودُ، وَأَقْرَبَهُمْ مِنْهُ النَّصَارَى، وَلَعَمْرِي مَا بِشَارَةُ مُوسَى بِعِيسَى إِلَّا كَبِشَارَةِ عِيسَى بِمُحَمَّدٍ. وَمَا دُعَاؤُنَا إِيَّاكَ إِلَى الْقُرْآنِ إِلَّا كَدُعَائِكَ أَهْلَ التَّوْرَاةِ إِلَى الْإِنْجِيلِ، وَكُلُّ نَبِيٍّ أَدْرَكَ قَوْمًا فَهُمْ مِنْ أُمَّتِهِ، فَالْحَقُّ عَلَيْهِمْ أَنْ يُطِيعُوهُ، وَأَنْتَ مِمَّنْ أَدْرَكَ هَذَا النَّبِيَّ، وَلَسْنَا نَنْهَاكَ عَنْ دِينِ الْمَسِيحِ وَلَكِنَّا نَأْمُرُكَ بِهِ. فَقَالَ الْمُقَوْقِسُ: إِنِّي قَدْ نَظَرْتُ فِي أَمْرِ هَذَا النَّبِيِّ، فَرَأَيْتُهُ لَا يَأْمُرُ بِمَزْهُودٍ فِيهِ وَلَا يَنْهَى عَنْ مَرْغُوبٍ عَنْهُ، وَلَمْ أَجِدْهُ بِالسَّاحِرِ الضَّالِّ، وَلَا الْكَاهِنِ الْكَاذِبِ، وَوَجَدْتُ مَعَهُ آلَةَ النُّبُوَّةِ، مِنْ إِخْرَاجٍ الْخَبْءِ، وَالْإِخْبَارِ بِالنَّجْوَى، وَوَصَفَ لِحَاطِبٍ أَشْيَاءَ مِنْ صِفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَ: الْقِبْطُ لَا يُطَاوِعُونِي فِي اتِّبَاعِهِ، وَلَا أُحِبُّ أَنْ تَعْلَمَ بِمُحَاوَرَتِي إِيَّاكَ، وَأَنَا أَضِنُّ بِمُلْكِي أَنْ أُفَارِقَهُ، وَسَيَظْهَرُ عَلَى الْبِلَادِ وَيَنْزِلُ بِسَاحَتِنَا هَذِهِ أَصْحَابُهُ مِنْ بَعْدِهِ، فَارْجِعْ إِلَى صَاحِبِكَ.
وَأَخَذَ كِتَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَهُ فِي حِقٍّ مِنْ عَاجٍ وَخَتْمَ عَلَيْهِ وَدَفَعَهُ إِلَى جَارِيَتِهِ، ثُمَّ دَعَا كَاتِبًا لَهُ يَكْتُبُ بِالْعَرَبِيَّةِ فَكَتَبَ:
(بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
لِمُحَمَّدِ بْنِ عَبْدِ اللَّهِ، مِنَ الْمُقَوْقِسِ عَظِيمِ الْقِبْطِ، سَلَامٌ عَلَيْكَ، أَمَّا بَعْدُ:
فَقَدْ قَرَأْتُ كِتَابَكَ، وَفَهِمْتُ مَا ذَكَرْتَ فِيهِ، وَمَا تَدْعُو إِلَيْهِ، وَقَدْ عَلِمْتُ أَنَّ نَبِيًّا بَقِيَ، وَكُنْتُ أَظُنُّ أَنَّهُ يَخْرُجُ بِالشَّامِ، وَقَدْ أَكْرَمْتُ رَسُولَكَ وَبَعَثْتُ إِلَيْكَ بِجَارِيَتَيْنِ لَهُمَا مَكَانٌ فِي الْقِبْطِ عَظِيمٌ،

(1/282)

وَبِكِسْوَةٍ، وَأَهْدَيْتُ إِلَيْكَ بَغْلَةً لِتَرْكَبَهَا، وَالسَّلَامُ عَلَيْكَ) وَلَمْ يَرُدَّهُ إِلَّا مُكْرَمًا وَالْجَارِيَتَانِ: مَارِيَةُ وَسِيرِينُ، وَالْبَغْلَةُ: دَلُولٌ، وَبَقِيَتْ إِلَى زَمَنِ مُعَاوِيَةَ.
قَالَ حَاطِبٌ: فَذَكَرْتُ قَوْلَهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: ضَنَّ الْخَبِيثُ بِمُلْكِهِ وَلَا بَقَاءَ لِمُلْكِهِ.

(فَصْلٌ) : وَكَذَلِكَ ابْنَا الْجَلَنْدِيِّ، مَلِكَا عُمَانَ وَمَا حَوْلَهَا مِنْ مُلُوكِ النَّصَارَى، أَسْلَمَا طَوْعًا وَاخْتِيَارًا، وَنَحْنُ نَذْكُرُ قِصَّتَهُمَا وَكِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمَا، وَهَذَا لَفْظُهُ:
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ.
مِنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ إِلَى جَيْفَرٍ وَعَبْدٍ ابْنَيِ الْجَلَنْدِيِّ.
سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى
أَمَّا بَعْدُ:
فَإِنِّي أَدْعُوكُمَا بِدِعَايَةِ الْإِسْلَامِ، أَسْلِمَا تَسْلَمَا، فَإِنِّي رَسُولُ اللَّهِ إِلَى النَّاسِ كَافَّةً، لِأُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ، وَإِنَّكُمَا إِنْ أَقْرَرْتُمَا بِالْإِسْلَامِ وَلَّيْتُكُمَا، وَإِنْ أَبَيْتُمَا أَنْ تُقِرَّا بِالْإِسْلَامِ فَإِنَّ مُلْكَكُمَا زَائِلٌ، وَخَيْلِي تَحِلُّ بِسَاحَتِكُمَا،

(1/283)

وَتَظْهَرُ نُبُوَّتِي عَلَى مُلْكِكُمَا، وَخَتَمَ الْكِتَابَ، وَبُعِثَ مَعَ عَمْرِو بْنِ الْعَاصِ.
قَالَ عَمْرٌو: فَخَرَجْتُ حَتَّى انْتَهَيْتُ إِلَى عُمَانَ، فَلَمَّا قَدِمْتُهَا انْتَهَيْتُ إِلَى عَبْدٍ، فَكَانَ أَحْلَمَ الرَّجُلَيْنِ وَأَسْهَلَهُمَا خُلُقًا، قُلْتُ: إِنِّي رَسُولُ رَسُولِ اللَّهِ إِلَيْكَ وَإِلَى أَخِيكَ، فَقَالَ: أَخِي الْمُقَدَّمُ عَلَيَّ بِالسِّنِّ وَالْمُلْكِ، وَأَنَا أُوصِلُكَ إِلَيْهِ حَتَّى يَقْرَأَ كِتَابَكَ، ثُمَّ قَالَ لِي: وَمَا تَدْعُو إِلَيْهِ؟ قُلْتُ: أَدْعُوكَ إِلَى اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَتَخْلَعُ مَا عُبِدَ مِنْ دُونِهِ، وَتَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، قَالَ: يَا عَمْرُو، إِنَّكَ سَيِّدُ قَوْمِكَ، فَكَيْفَ صَنَعَ أَبُوكَ؟ فَإِنَّ لَنَا فِيهِ قُدْوَةً؟ قُلْتُ: مَاتَ وَلَمْ يُؤْمِنْ بِمُحَمَّدٍ، وَوَدِتُّ أَنَّهُ كَانَ أَسْلَمُ وَصَدَّقَ بِهِ، وَكُنْتُ أَنَا عَلَى مِثْلِ رَأْيِهِ حَتَّى هَدَانِي اللَّهُ لِلْإِسْلَامِ.
قَالَ: فَمَتَى تَبِعْتَهُ؟ قُلْتُ: قَرِيبًا، فَسَأَلَنِي أَيْنَ كَانَ إِسْلَامِي؟ فَقُلْتُ: عِنْدَ النَّجَاشِيِّ، وَأَخْبَرْتُهُ أَنَّ النَّجَاشِيَّ أَسْلَمَ، فَقَالَ: كَيْفَ صَنَعَ قَوْمُهُ بِمُلْكِهِ؟ قُلْتُ: أَقَرُّوهُ. قَالَ: وَالْأَسَاقِفَةُ وَالرُّهْبَانُ؟ قُلْتُ: نَعَمْ. قَالَ: انْظُرْ يَا عَمْرُو مَا تَقُولُ، إِنَّهُ لَيْسَ خَصْلَةٌ فِي رَجُلٍ أَفْضَحَ لَهُ مِنْ كَذِبٍ، قُلْتُ: مَا كَذَبْتُ وَمَا نَسْتَحِلُّهُ فِي دِينِنَا، ثُمَّ قَالَ: مَا أَرَى هِرَقْلَ عَلِمَ بِإِسْلَامِ النَّجَاشِيِّ. قُلْتُ: قَدْ عَلِمَ. قَالَ: بِأَيِّ شَيْءٍ عَلِمْتَ؟ قُلْتُ: كَانَ النَّجَاشِيُّ يُخْرِجُ لَهُ خَرْجًا، فَلَمَّا أَسْلَمَ وَصَدَّقَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: لَا وَاللَّهِ لَوْ سَأَلَنِي دِرْهَمًا وَاحِدًا مَا أَعْطَيْتُهُ، فَبَلَغَ هِرَقْلَ قَوْلُهُ، فَقَالَ لَهُ أَخُوهُ بِنَاقُ: أَتَدَعُ عِنْدَكَ لَا يُخْرِجُ لَكَ خَرْجًا وَيَدِينُ دِينًا مُحْدَثًا، قَالَ هِرَقْلُ: رَجُلٌ رَغِبَ فِي دِينٍ وَاخْتَارَهُ لِنَفْسِهِ، مَا أَصْنَعُ بِهِ؟ وَاللَّهِ لَوْلَا

(1/284)

الضِّنُّ بِمُلْكِي لَصَنَعْتُ كَمَا صَنَعَ! قَالَ: بِمَا تَقُولُ يَا عَمْرُو؟ قُلْتُ: وَاللَّهِ لَقَدْ صَدَقْتُكَ. قَالَ: فَأَخْبِرْنِي مَا الَّذِي يَأْمُرُ بِهِ وَيَنْهَى عَنْهُ؟ قُلْتُ: يَأْمُرُ بِطَاعَةِ اللَّهِ عَزَّ وَجَلَّ، وَيَنْهَى عَنْ مَعْصِيَتِهِ، وَيَأْمُرُ بِالْبِرِّ وَصِلَةِ الرَّحِمِ، وَيَنْهَى عَنِ الظُّلْمِ وَالْعُدْوَانِ، وَعَنِ الزِّنَا وَشُرْبِ الْخَمْرِ، وَعَنْ عِبَادَةِ الْحَجَرِ وَالْوَثَنِ وَالصَّلِيبِ. فَقَالَ: مَا أَحْسَنَ هَذَا الَّذِي يَدْعُو إِلَيْهِ، لَوْ كَانَ أَخِي يُتَابِعُنِي لَرَكِبْنَا حَتَّى نُؤْمِنَ بِمُحَمَّدٍ وَنُصَدِّقَ بِهِ، وَلَكِنَّ أَخِي أَضَنُّ بِمُلْكِهِ مِنْ أَنْ يَدَعَهُ وَيَصِيرَ دَيِّنًا. قُلْتُ: إِنَّهُ إِنْ أَسْلَمَ مَلَّكَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَوْمِهِ، فَأَخَذَ الصَّدَقَةَ مِنْ غَنِيِّهِمْ فَرَدَّهَا عَلَى فَقِيرِهِمْ. قَالَ: إِنَّ هَذَا لَخُلُقٌ حَسَنٌ، وَمَا الصَّدَقَةُ؟ فَأَخْبَرْتُهُ بِمَا فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّدَقَاتِ فِي الْأَمْوَالِ حَتَّى انْتَهَيْتُ إِلَى الْإِبِلِ. فَقَالَ: يَا عَمْرُو، وَيُؤْخَذُ مَنْ سَوَائِمِ مَوَاشِينَا الَّتِي تَرْعَى الشَّجَرَ وَتَرِدُ الْمِيَاهَ؟ فَقُلْتُ: نَعَمْ، فَقَالَ: وَاللَّهِ مَا أَرَى قَوْمِي فِي بُعْدِ دَارِهِمْ، وَكَثْرَةِ عَدَدِهِمْ يُطِيعُونَ بِهَذَا. قَالَ: فَمَكَثْتُ بِبَابِهِ أَيَّامًا وَهُوَ يَصِلُ إِلَى أَخِيهِ فَيُخْبِرُهُ كُلَّ خَبَرِي، ثُمَّ إِنَّهُ دَعَانِي يَوْمًا فَدَخَلْتُ عَلَيْهِ فَأَخَذَ أَعْوَانُهُ بِضَبَعِي، فَقَالَ: دَعُوهُ، فَأُرْسِلْتُ، فَذَهَبْتُ لِأَجْلِسَ فَأَبَوْا أَنْ يَدَعُونِي أَجْلِسُ، فَنَظَرْتُ إِلَيْهِ، فَقَالَ: تَكَلَّمْ بِحَاجَتِكَ، فَدَفَعْتُ إِلَيْهِ الْكِتَابَ مَخْتُومًا، فَفَضَّ خَاتَمَهُ فَقَرَأَهُ حَتَّى انْتَهَى إِلَى آخِرِهِ ثُمَّ دَفَعَهُ إِلَى أَخِيهِ، فَقَرَأَهُ مِثْلَ قِرَاءَتِهِ إِلَّا أَنِّي رَأَيْتُ أَخَاهُ أَرَقَّ مِنْهُ، ثُمَّ قَالَ: أَلَا تُخْبِرُنِي عَنْ قُرَيْشٍ كَيْفَ صَنَعَتْ؟ فَقُلْتُ: تَبِعُوهُ إِمَّا رَاغِبٌ فِي الْإِسْلَامِ وَإِمَّا مَقْهُورٌ بِالسَّيْفِ. فَقَالَ: وَمَنْ مَعَهُ؟ قُلْتُ: النَّاسُ قَدْ رَغِبُوا فِي الْإِسْلَامِ وَاخْتَارُوهُ عَلَى غَيْرِهِ، وَعَرَفُوهُ بِعُقُولِهِمْ مَعَ هُدَى اللَّهِ إِيَّاهُمْ، إِنَّهُمْ كَانُوا فِي ضَلَالٍ، فَمَا أَعْلَمُ أَحَدًا بَقِيَ غَيْرُكَ فِي هَذِهِ الْحَرِجَةِ، وَإِنْ أَنْتَ لَمْ تُسْلِمِ الْيَوْمَ وَتَتَّبِعْهُ تُوطِئْكَ الْخَيْلُ وَتُبِدْ خَضْرَاءَكَ، فَأَسْلِمْ تَسْلَمْ، وَيَسْتَعْمِلْكَ عَلَى

(1/285)

قَوْمِكَ وَلَا تَدْخُلْ عَلَيْكَ الْخَيْلُ وَالرِّجَالُ، قَالَ: دَعْنِي يَوْمِي هَذَا، وَارْجِعْ إِلَيَّ غَدًا، فَرَجَعْتُ إِلَى أَخِيهِ، فَقَالَ: يَا عَمْرُو، إِنِّي لَأَرْجُو أَنْ يُسْلِمَ إِنْ لَمْ يَضِنَّ بِمُلْكِهِ، حَتَّى إِذَا كَانَ الْغَدُ أَتَيْتُ إِلَيْهِ فَأَبَى أَنْ يَأْذَنَ لِي، فَانْصَرَفْتُ إِلَى أَخِيهِ فَأَخْبَرْتُهُ أَنِّي لَمْ أَصِلْ إِلَيْهِ فَأَوْصَلَنِي إِلَيْهِ، فَقَالَ: إِنِّي فَكَّرْتُ فِيمَا دَعَوْتَنِي إِلَيْهِ فَإِذَا أَنَا ضَعِيفُ الْعَرَبِ إِنْ مَلَّكْتُ رَجُلًا مَا فِي يَدِي وَهُوَ لَا تَبْلُغُ خَيْلُهُ هَاهُنَا، وَإِنْ بَلَغَتْ خَيْلُهُ أَلْفَتْ رِجَالًا وَقِتَالًا لَيْسَ كَمَنْ لَاقَى فِي الْقِتَالِ، قُلْتُ: وَأَنَا خَارِجٌ غَدًا، فَلَمَّا أَيْقَنَ بِمَخْرَجِي، خَلَا بِهِ أَخُوهُ، فَقَالَ: مَا نَحْنُ فِيمَا قَدْ ظَهَرَ عَلَيْهِ، وَكُلُّ مَنْ أَرْسَلَ إِلَيْهِ قَدْ أَجَابَهُ.
فَأَصْبَحَ فَأَرْسَلَ إِلَيَّ فَأَجَابَ بِالْإِسْلَامِ هُوَ وَأَخُوهُ جَمِيعًا، وَصَدَّقَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَخَلَّيَا بَيْنِي وَبَيْنَ الصَّدَقَةِ وَبَيْنَ الْحُكْمِ فِيمَا بَيْنَهُمْ، وَكَانَا لِي عَوْنًا عَلَى مَنْ خَالَفَنِي.

(فَصْلٌ) : وَكَتَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هَوْذَةَ بْنِ عَلِيٍّ الْحَنَفِيِّ صَاحِبِ الْيَمَامَةِ:
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ.

(1/286)

مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ إِلَى هَوْذَةَ بْنِ عَلِيٍّ.
سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى.
وَاعْلَمْ أَنَّ دِينِي سَيَظْهَرُ إِلَى مُنْتَهَى الْخُفِّ وَالْحَافِرِ، فَأسْلِمْ تَسْلَمْ، وَأَجْعَلُ لَكَ مَا تَحْتَ يَدِكَ.
وَكَانَ عِنْدَهُ أَرَكُونُ دِمَشْقَ - عَظِيمٌ مِنْ عُظَمَاءِ النَّصَارَى - فَسَأَلَهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ وَقَالَ: قَدْ جَاءَنِي كِتَابُهُ يَدْعُونِي إِلَى الْإِسْلَامِ. فَقَالَ الْأَرَكُونُ: لِمَ لَا تُجِيبُهُ؟ فَقَالَ: ضَنَنْتُ بِدِينِي وَأَنَا مَلِكُ قَوْمِي، إِنِ اتَّبَعْتُهُ لَمْ أَتَمَلَّكْ، قَالَ: بَلَى، وَاللَّهِ لَئِنِ اتَّبَعْتَهُ لَيُمَلِّكَنَّكَ، وَإِنَّ الْخِيرَةَ لَكَ فِي اتِّبَاعِهِ، وَاللَّهِ إِنَّهُ لَلنَّبِيُّ الْعَرَبِيُّ الَّذِي بَشَّرَ بِهِ عِيسَى ابْنُ مَرْيَمَ، وَإِنَّهُ لَمَكْتُوبٌ عِنْدَنَا فِي الْإِنْجِيلِ.

(فَصْلٌ) : وَذَكَرَ الْوَاقِدِيُّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ شُجَاعَ بْنَ وَهْبٍ إِلَى الْحَارِثِ بْنِ

(1/287)

أَبِي شِمْرٍ وَهُوَ بِغُوطَةِ دِمَشْقَ، فَكَتَبَ إِلَيْهِ بِمَرْجِعِهِ مِنَ الْحُدَيْبِيَةِ.
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ.
مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ إِلَى الْحَارِثِ بْنِ أَبِي شِمْرٍ.
سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى وَآمَنَ بِهِ وَصَدَّقَ.
فَإِنِّي أَدْعُوكَ أَنْ تُؤْمِنَ بِاللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ، يَبْقَى لَكَ مُلْكُكَ، وَخَتَمَ الْكِتَابَ.
فَخَرَجَ بِهِ شُجَاعُ بْنُ وَهْبٍ، قَالَ: فَانْتَهَيْتُ إِلَى حَاجِبِهِ فَأَخَذَهُ يَوْمَئِذٍ وَهُوَ مَشْغُولٌ بِتَهْيِئَةِ الْإَنْزَالِ وَالْأَلْطَافِ لِقَيْصَرَ وَهُوَ جَاءٍ مِنْ حِمْصَ إِلَى إِيلِيَاءَ حَيْثُ كَشَفَ اللَّهُ عَنْهُ جُنُودَ فَارِسَ، شُكْرًا لِلَّهِ عَزَّ وَجَلَّ، قَالَ: فَأَقَمْتُ عَلَى بَابِهِ يَوْمَيْنِ أَوْ ثَلَاثًا، فَقُلْتُ لِحَاجِبِهِ: إِنِّي رَسُولُ رَسُولِ اللَّهِ إِلَيْهِ، فَقَالَ حَاجِبُهُ - وَكَانَ رُومِيًّا، اسْمُهُ مُرِيٌّ -: لَا تَصِلُ إِلَيْهِ حَتَّى يَخْرُجَ يَوْمَ كَذَا وَكَذَا، وَجَعَلَ صَاحِبُهُ يَسْأَلُنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا يَدْعُو إِلَيْهِ، فَكُنْتُ أُحَدِّثُهُ فَيَرِقُّ حَتَّى يَغْلِبَهُ الْبُكَاءُ، وَيَقُولَ: إِنِّي قَرَأْتُ فِي الْإِنْجِيلِ وَأَجِدُ صِفَةَ هَذَا النَّبِيِّ بِعَيْنِهِ، فَكُنْتُ أَرَاهُ يَخْرُجُ مِنَ الشَّامِ، فَأَرَاهُ قَدْ خَرَجَ بِأَرْضِ الْقَرَظِ، فَأَنَا أُؤْمِنُ بِهِ وَأُصَدِّقُهُ، وَأَنَا أَخَافُ مِنَ الْحَارِثِ بْنِ أَبِي شِمْرٍ أَنْ يَقْتُلَنِي.

(1/288)

قَالَ شُجَاعٌ: فَكَانَ هَذَا الْحَاجِبُ يُكْرِمُنِي وَيُحْسِنُ ضِيَافَتِي، وَيُخْبِرُنِي عَنِ الْحَارِثِ مَا بِالنَّاسِ مِنْهُ، وَيَقُولُ: هُوَ يَخَافُ قَيْصَرَ، قَالَ: فَخَرَجَ الْحَارِثُ يَوْمًا وَجَلَسَ فَوَضَعَ التَّاجَ عَلَى رَأْسِهِ، فَأُذِنَ لِي عَلَيْهِ، فَدَفَعْتُ إِلَيْهِ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَهُ، وَقَالَ: مَنْ يَنْتَزِعُ مِنِّي مُلْكِي؟! أَنَا سَائِرٌ إِلَيْهِ وَلَوْ كَانَ بِالْيَمَنِ جِئْتُهُ، عَلَيَّ بِالنَّاسِ، فَلَمْ يَزَلْ جَالِسًا يُعَرِّضُ حَتَّى اللَّيْلِ، وَأَمَرَ بِالْخَيْلِ أَنْ تُنَعَّلَ، ثُمَّ قَالَ: أَخْبِرْ صَاحِبَكَ مَا تَرَى، وَكَتَبَ إِلَى قَيْصَرَ يُخْبِرُهُ بِخَبَرِي فَصَادَفَ قَيْصَرَ بِإِيلِيَا، وَعِنْدَهُ دَحْيَةُ الْكَلْبِيُّ قَدْ بَعَثَهُ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا قَرَأَ قَيْصَرُ كِتَابَ الْحَارِثِ كَتَبَ إِلَيْهِ أَنْ لَا تَسِرْ إِلَيْهِ وَالْهُ عَنْهُ وَوَافِنِي بِإِيلِيَا. قَالَ: وَرَجَعَ الْكِتَابُ وَأَنَا مُقِيمٌ، فَدَعَانِي وَقَالَ: مَتَى تُرِيدُ أَنْ تَخْرُجَ إِلَى صَاحِبِكَ؟ قُلْتُ: غَدًا، فَأَمَرَ لِي بِمِائَةِ مِثْقَالٍ ذَهَبًا، وَوَصَلَنِي (مُرِيٌّ) بِنَفَقَةٍ وَكِسْوَةٍ، وَقَالَ: اقْرَأْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنِّي السَّلَامَ، وَأَخْبِرْهُ أَنِّي مُتَّبِعٌ دِينَهُ.
قَالَ شُجَاعٌ: فَقَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ، فَقَالَ: بَادَ مُلْكُهُ، وَأَقْرَأْتُهُ مِنْ مُرِيٍّ السَّلَامَ وَأَخْبَرْتُهُ بِمَا قَالَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: صَدَقَ.

(فَصْلٌ) : وَنَحْنُ إِنَّمَا ذَكَرْنَا بَعْضَ مُلُوكِ الطَّوَائِفِ الَّذِي آمَنُوا بِهِ، وَأَكَابِرَ عُلَمَائِهِمْ وَعُظَمَائِهِمْ، وَلَا يُمْكِنُنَا حَصْرَ مَنْ عَدَاهُمْ، وَهُمْ جُمْهُورُ أَهْلِ الْأَرْضِ، وَلَمْ يَتَخَلَّفْ عَنْ مُتَابَعَتِهِ إِلَّا الْأَقَلُّونَ، وَهُمْ: إِمَّا مُسَالِمٌ لَهُ قَدْ رَضِيَ بِالذِّلَّةِ وَالْجِزْيَةِ وَالْهَوَانِ، وَإِمَّا خَائِفٌ مِنْهُ.
فَأَهْلُ الْأَرْضِ مَعَهُ ثَلَاثَةُ أَقْسَامٍ: مُسْلِمُونَ لَهُ، وَمُسَالِمُونَ لَهُ، وَخَائِفُونَ مِنْهُ.

(1/289)

وَلَوْ لَمْ يُسْلِمْ مِنَ الْيَهُودِ فِي زَمَنِهِ إِلَّا سَيِّدُهُمُ عَلَى الْإِطْلَاقِ وَابْنُ سَيِّدِهِمْ، وَعَالِمُهُمْ وَابْنُ عَالِمِهِمْ، بِاعْتِرَافِهِمْ لَهُ بِذَلِكَ، وَشَهَادَتِهِمْ، وَهُوَ عَبْدُ اللَّهِ بْنُ سَلَامٍ، لَكَانَ فِي مُقَابَلَةِ كُلِّ يَهُودِيٍّ عَلَى وَجْهِ الْأَرْضِ، فَكَيْفَ وَقَدْ تَابَعَهُ عَلَى الْإِسْلَامِ مِنَ الْأَحْبَارِ وَالرُّهْبَانِ مَنْ لَا يُحْصِي عَدَدَهُمْ إِلَّا اللَّهُ.
إِسْلَامُ عَبْدِ اللَّهِ بْنِ سَلَامٍ سَيِّدِ الْيَهُودِ
وَنَحْنُ نَذْكُرُ قِصَّةَ عَبْدِ اللَّهِ بْنِ سَلَامٍ.
فَرَوَى الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، رَضِيَ اللَّهُ عَنْهُمْ، قَالَ أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ، فَقِيلَ: جَاءَ نَبِيُّ اللَّهِ فَاسْتَشْرَفُوا يَنْظُرُونَ، إِذْ سَمِعَ بِهِ عَبْدُ اللَّهِ بْنُ سَلَامٍ وَهُوَ فِي نَخْلٍ لِأَهْلِهِ يَخْتَرِفُ لَهُمْ مِنْهُ، فَعَجَلَ أَنْ يَضَعَ الَّذِي يَخْتَرِفُ لَهُمْ فِيهَا، فَجَاءَ وَهِيَ مَعَهُ، فَسَمِعَ مِنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ رَجَعَ إِلَى أَهْلِهِ، فَلَمَّا خَلَا نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ عَبْدُ اللَّهِ بْنُ سَلَامٍ، فَقَالَ: أَشْهَدُ أَنَّكَ نَبِيُّ اللَّهِ حَقًّا، وَأَنَّكَ جِئْتَ بِالْحَقِّ، وَلَقَدْ عَلِمَتِ الْيَهُودُ أَنِّي سَيِّدُهُمْ وَابْنُ سَيِّدِهِمْ، وَأَعْلَمُهُمْ وَابْنُ أَعْلَمِهِمْ، فَادْعُهُمْ وَاسْأَلْهُمْ عَنِّي قَبْلَ أَنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ، فَإِنَّهُمْ إِنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ قَالُوا فِي مَا لَيْسَ فِي.
فَأَرْسَلَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ فَدَخَلُوا عَلَيْهِ، فَقَالَ لَهُمْ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا مَعْشَرَ الْيَهُودِ، وَيْلَكُمْ! اتَّقُوا اللَّهَ، فَوَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنِّي رَسُولٌ حَقًّا، وَأَنِّي جِئْتُكُمْ بِحَقٍّ، أَسْلِمُوا.

(1/290)

فَقَالُوا: مَا نَعْلَمُهُ، فَأَعَادَهَا عَلَيْهِمْ ثَلَاثًا وَهُمْ يُجِيبُونَهُ كَذَلِكَ.
قَالَ: أَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلَامٍ؟ قَالُوا: ذَاكَ سَيِّدُنَا وَابْنُ سَيِّدِنَا، وَأَعْلَمُنَا وَابْنُ أَعْلَمِنَا، قَالَ: أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟، قَالُوا: حَاشَ لِلَّهِ مَا كَانَ أَنْ يُسَلِمَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا ابْنَ سَلَامٍ، اخْرُجْ إِلَيْهِمْ، فَخَرَجَ عَلَيْهِمْ، فَقَالَ: يَا مَعْشَرَ الْيَهُودِ، وَيْلَكُمْ! اتَّقُوا اللَّهَ، فَوَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَقًّا، وَأَنَّهُ جَاءَ بِالْحَقِّ، فَقَالُوا كَذَبْتَ، فَأَخْرَجَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَفِي صَحِيحِ الْبُخَارِيِّ أَيْضًا، مِنْ حَدِيثِ حُمَيْدٍ، عَنْ أَنَسٍ، قَالَ: سَمِعَ عَبْدَ اللَّهِ بْنَ سَلَامٍ بِقُدُومِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي أَرْضٍ لَهُ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي سَائِلُكَ عَنْ ثَلَاثٍ لَا يَعْلَمُهُنَّ إِلَّا نَبِيٌّ، مَا أَوَّلُ أَشْرَاطِ السَّاعَةِ؟ وَمَا أَوَّلُ طَعَامِ أَهْلِ الْجَنَّةِ؟ وَمَا يَنْزِعُ الْوَلَدَ إِلَى أَبِيهِ أَوْ إِلَى أُمِّهِ؟، قَالَ: أَخْبَرَنِي بِهِنَّ جِبْرِيلُ آنِفًا، (قَالَ: جِبْرِيلُ؟) قَالَ: نَعَمُ، قَالَ: ذَلِكَ عَدُوُّ الْيَهُودِ مِنَ الْمَلَائِكَةِ، قَالَ: ثُمَّ قَرَأَ هَذِهِ الْآيَةَ: مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ
ثُمَّ قَالَ: أَمَّا أَوَّلُ أَشْرَاطِ السَّاعَةِ فَنَارٌ تَخْرُجُ عَلَى النَّاسِ مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ، وَأَمَّا أَوَّلُ طَعَامٍ يَأْكُلُهُ أَهْلُ الْجَنَّةِ فَزِيَادَةُ كَبِدِ حُوتٍ، وَإِذَا سَبَقَ مَاءُ الرَّجُلِ مَاءَ الْمَرْأَةِ نَزَعَ، وَإِذَا سَبَقَ مَاءُ الْمَرْأَةِ مَاءَ الرَّجُلِ نَزَعَتْ، فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ

(1/291)

وَأَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ، إِنَّ الْيَهُودَ قَوْمٌ بُهْتٌ، وَإِنَّهُمْ إِنْ يَعْلَمُوا بِإِسْلَامِي قَبْلَ أَنْ تَسْأَلَهُمْ عَنِّي بَهَتُونِي.
فَجَاءَتِ الْيَهُودُ إِلَيْهِ، فَقَالَ: أَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلَامٍ؟ قَالُوا: خَيْرُنَا وَابْنُ خَيْرِنَا، وَسَيِّدُنَا، وَابْنُ سَيِّدِنَا، قَالَ: أَرَأَيْتُمْ إِنْ أَسْلَمَ عَبْدُ اللَّهِ بْنُ سَلَامٍ؟ قَالُوا: أَعَاذَهُ اللَّهُ مِنْ ذَلِكَ، فَخَرَجَ عَبْدُ اللَّهِ بْنُ سَلَامٍ فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ.
قَالُوا: شَرُّنَا وَابْنُ شَرِّنَا. وَانْتَقَصُوهُ، قَالَ: هَذَا الَّذِي كُنْتُ أَخَافُ يَا رَسُولَ اللَّهِ.
وَقَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ، عَنْ رَجُلٍ مِنْ آلِ عَبْدِ اللَّهِ بْنِ سَلَامٍ، قَالَ: كَانَ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ سَلَامٍ حِينَ أَسْلَمَ، وَكَانَ حَبْرًا عَالِمًا، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَعَرَفْتُ صِفَتَهُ وَاسْمَهُ، وَهَيْأَتَهُ، وَالَّذِي كُنَّا نَتَوَكَّفُ لَهُ، فَكُنْتُ مُسِرًّا لِذَلِكَ صَامِتًا عَلَيْهِ، حَتَّى قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، فَلَمَّا قَدِمَ نَزَلَ مَعَنَا فِي بَنِي عَمْرِو بْنِ عَوْفٍ، فَأَقْبَلَ رَجُلٌ حَتَّى أَخْبَرَ بِقُدُومِهِ، وَأَنَا فِي رَأْسِ نَخْلٍ لِي أَعْمَلُ فِيهَا، وَعَمَّتِي خَالِدَةُ بِنْتُ الْحَارِثِ تَحْتِي جَالِسَةٌ، فَلَمَّا سَمِعْتُ الْخَبَرَ بِقُدُومِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، كَبَّرْتُ، فَقَالَتْ لِي عَمَّتِي حِينَ سَمِعَتْ تَكْبِيرِي: لَوْ كُنْتَ سَمِعْتَ بِمُوسَى بْنِ عِمْرَانَ مَا زَادَ. يَعْنِي إِنْ فَعَلْتَ.
قَالَ، قُلْتُ لَهَا: يَا عَمَّتِي، هُوَ وَاللَّهِ أَخُو مُوسَى بْنِ عِمْرَانَ، وَعَلَى دِينِهِ بُعِثَ بِمَا بُعِثَ بِهِ، فَقَالَتْ: يَا ابْنَ أَخِي، أَهْوَ النَّبِيُّ الَّذِي كُنَّا نُبَشَّرُ بِهِ أَنَّهُ يُبْعَثُ مَعَ نَفَسِ السَّاعَةِ؟ قَالَ: قُلْتُ لَهَا: نَعَمْ، قَالَتْ: فَذَاكَ إِذًا.

(1/292)

قَالَ: ثُمَّ خَرَجْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمْتُ، ثُمَّ رَجَعْتُ إِلَى أَهْلِ بَيْتِي فَأَمَرْتُهُمْ فَأَسْلَمُوا، وَكَتَمْتُ إِسْلَامِي مِنَ الْيَهُودِ، ثُمَّ جِئْتُ رَسُولَ اللَّهِ فَقَلْتُ: إِنَّ الْيَهُودَ قَوْمٌ بُهْتٌ، وَإِنِّي أُحِبُّ أَنْ تُدْخِلَنِي فِي بَعْضِ بُيُوتِكَ تُغَيِّبَنِي عَنْهُمْ، ثُمَّ تَسْأَلَهُمْ عَنِّي، كَيْفَ أَنَا فِيهِمْ، قَبْلَ أَنْ يَعْلَمُوا بِإِسْلَامِي؟ فَإِنَّهُمْ إِنْ عَلِمُوا بِإِسْلَامِي بَهَتُونِي وَعَابُونِي. قَالَ: فَأَدْخَلَنِي بَعْضَ بُيُوتِهِ، فَدَخَلُوا عَلَيْهِ وَكَلَّمُوهُ وَسَأَلُوهُ، فَقَالَ لَهُمْ: وَأَيُّ رَجُلٍ عَبْدُ اللَّهِ بْنُ سَلَامٍ؟ قَالُوا: سَيِّدُنَا وَابْنُ سَيِّدِنَا، وَحَبْرُنَا وَعَالِمُنَا، قَالَ: فَلَمَّا فَرَغُوا مِنْ قَوْلِهِمْ خَرَجْتُ عَلَيْهِمْ، فَقُلْتُ لَهُمْ: يَا مَعْشَرَ الْيَهُودِ! اتَّقُوا اللَّهَ، وَاقْبَلُوا مَا جَاءَكُمْ بِهِ، فَوَاللَّهِ إِنَّكُمْ تَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ، تَجِدُونَهُ مَكْتُوبًا عِنْدَكُمْ فِي التَّوْرَاةِ اسْمَهُ وَصِفَتَهُ، فَإِنِّي أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ، وَأُؤْمِنُ بِهِ وَأُصَدِّقُهُ وَأَعْرِفُهُ. قَالُوا: كَذَبْتَ، ثُمَّ وَقَعُوا فِيَّ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، أَلَمْ أُخْبِرْكَ أَنَّهُمْ قَوْمٌ بُهْتٌ، أَهْلُ غَدْرٍ وَكَذِبٍ وَفُجُورٍ؟! قَالَ: فَأَظْهَرْتُ إِسْلَامِي وَإِسْلَامَ أَهْلِ بَيْتِي، وَأَسْلَمَتْ عَمَّتِي ابْنَةُ الْحَارِثِ فَحَسُنَ إِسْلَامُهَا.
وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ وَغَيْرِهِ عَنْهُ، قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَانْجَفَلَ النَّاسُ قِبَلَهُ، فَقَالُوا: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: فَجِئْتُ فِي النَّاسِ لِأَنْظُرَ إِلَى وَجْهِهِ، فَلَمَّا

(1/293)

رَأَيْتُ وَجْهَهُ عَرَفْتُ أَنَّ وَجْهَهُ لَيْسَ بِوَجْهِ كَذَّابٍ، فَكَانَ أَوَّلُ شَيْءٍ سَمِعْتُهُ مِنْهُ أَنْ قَالَ: أَيُّهَا النَّاسُ أَطْعِمُوا الطَّعَامَ وَأَفْشُوا السَّلَامَ، وَصِلُوا الْأَرْحَامَ، وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ - تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ.
فَعُلَمَاءُ الْقَوْمِ وَأَحْبَارُهُمْ كُلُّهُمْ كَانُوا كَمَا قَالَ اللَّهُ تَعَالَى: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ، فَمِنْهُمْ مَنْ آثَرَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةِ، وَمِنْهُمْ مَنْ آثَرَ الدُّنْيَا وَأَطَاعَ دَاعِيَ الْحَسَدِ وَالْكِبْرِ.
وَفِي مَغَازِي مُوسَى بْنِ عُقْبَةَ عَنِ الزُّهْرِيِّ، قَالَ: كَانَ بِالْمَدِينَةِ مَقْدِمَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْثَانٌ يَعْبُدُهَا رِجَالٌ مِنْ أَهْلِ الْمَدِينَةِ لَا يَتْرُكُونَهَا، فَأَقْبَلَ عَلَيْهِمْ قَوْمُهُمْ وَعَلَى تِلْكَ الْأَوْثَانِ فَهَدَمُوهَا، وَعَمَدَ أَبُو يَاسِرِ بْنُ أَخْطَبَ أَخُو حُيَيِّ بْنِ أَخْطَبَ، وَهُوَ أَبُو صَفِيَّةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْمَعُ مِنْهُ، وَحَادَثَهُ ثُمَّ رَجَعَ إِلَى قَوْمِهِ، وَذَلِكَ قَبْلَ أَنْ تُصْرَفَ الْقِبْلَةُ نَحْوَ الْمَسْجِدِ الْحَرَامِ، فَقَالَ أَبُو يَاسِرٍ: يَا قَوْمِ أَطِيعُونِي، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ جَاءَكُمْ بِالَّذِي كُنْتُمْ تَنْتَظِرُونَهُ، فَاتِّبِعُوهُ وَلَا تُخَالِفُوهُ. فَانْطَلَقَ أَخُوهُ حُيَيٌّ حِينَ سَمِعَ ذَلِكَ - وَهُوَ سَيِّدُ الْيَهُودِ يَوْمَئِذٍ - وَهُمَا مِنْ بَنِي النَّضِيرِ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَلَسَ إِلَيْهِ وَسَمِعَ مِنْهُ، فَرَجَعَ إِلَى قَوْمِهِ وَكَانَ فِيهِمْ مُطَاعًا، فَقَالَ: أَتَيْتُ مِنْ عِنْدَ رَجُلٍ وَاللَّهِ لَا أَزَالُ لَهُ عَدُوًّا أَبَدًا، فَقَالَ لَهُ أَخُوهُ أَبُو يَاسِرٍ: يَا ابْنَ أُمِّ أَطِعْنِي فِي هَذَا الْأَمْرِ، ثُمَّ اعْصِنِي فِيمَا

(1/294)

شِئْتَ بَعْدَهُ لَا تَهْلِكْ، قَالَ: لَا وَاللَّهِ لَا أُطِيعُكَ، وَاسْتَحْوَذَ عَلَيْهِ الشَّيْطَانُ فَاتَّبَعَهُ قَوْمُهُ عَلَى رَأْيِهِ!.
وَذَكَرَ ابْنُ إِسْحَاقَ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ، عَمَّنْ حَدَّثَهُ، عَنْ صَفِيَّةَ بِنْتِ حُيَيٍّ أَنَّهَا قَالَتْ: لَمْ يَكُنْ مِنْ وَلَدِ أَبِي وَعَمِّي أَحَدٌ أَحَبَّ إِلَيْهِمَا مِنِّي، لَمْ أَلْقَهُمَا فِي وَلَدٍ قَطُّ إِلَّا أَخَذَانِي دُونَهُ، فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُبَاءَ، نَزَلَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ، فَغَدَا إِلَيْهِ أَبِي وَعَمِّي أَبُو يَاسِرِ بْنُ أَخْطَبَ مُغَلِّسَيْنِ، فَوَاللَّهِ مَا جَاءَا إِلَّا مَعَ مَغِيبِ الشَّمْسِ، فَجَاءَا فَاتِرَيْنِ كَسِلَيْنِ سَاقِطَيْنِ يَمْشِيَانِ الْهُوَيْنَا، فَهَشَشْتُ إِلَيْهِمَا كَمَا كُنْتُ أَصْنَعُ، فَوَاللَّهِ مَا نَظَرَ إِلَيَّ وَاحِدٌ مِنْهُمَا، فَسَمِعْتُ عَمِّي أَبَا يَاسِرٍ يَقُولُ لِأَبِي: أَهُوَ هُوَ؟ قَالَ: نَعَمْ وَاللَّهِ، قَالَ: تَعْرِفُهُ بِنَعْتِهِ وَصَفْتِهِ؟ قَالَ: نَعَمْ وَاللَّهِ، قَالَ: فَمَاذَا فِي نَفْسِكَ مِنْهُ، قَالَ: عَدَاوَتُهُ وَاللَّهِ مَا بَقِيتُ.
قَالَ ابْنُ إِسْحَاقَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مُحَمَّدٍ مَوْلَى زَيْدِ بْنِ ثَابِتٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، وَعِكْرِمَةَ، عَنِ ابْنِ عَبَّاسٍ، قَالَ: لَمَّا أَسْلَمَ عَبْدُ اللَّهِ بْنُ سَلَامٍ، وَثَعْلَبَةُ بْنُ سُعْيَةَ، وَأَسَدُ بْنُ سُعْيَةَ، وَأُسَيْدُ بْنُ عُبَيْدٍ، وَمَنْ أَسْلَمَ مِنْ يَهُودَ، فَآمَنُوا وَصَدَّقُوا وَرَغِبُوا فِي الْإِسْلَامِ، قَالَ مَنْ كَفَرَ مِنَ الْيَهُودِ: مَا آمَنَ بِمُحَمَّدٍ وَلَا اتَّبَعَهُ إِلَّا شِرَارُنَا، وَلَوْ كَانُوا مِنْ خِيَارِنَا مَا تَرَكُوا دِينَ آبَائِهِمْ وَذَهَبُوا إِلَى غَيْرِهِ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِي ذَلِكَ لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ.

(1/295)


[المسألة الثالثة] (فصل) : قال السائل: مشهور عندكم في الكتاب والسنة أن نبيكم كان مكتوبا عندهم في التوراة والإنجيل لكنهم محوه عنهما لسبب الرئاسة والمأكلة - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[المسألة الثالثة]
(فَصْلٌ) : قَالَ السَّائِلُ: مَشْهُورٌ عِنْدَكُمْ فِي الْكِتَابِ وَالسُّنَّةِ أَنَّ نَبِيَّكُمْ كَانَ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ لَكِنَّهُمْ مَحَوْهُ عَنْهُمَا لِسَبَبِ الرِّئَاسَةِ وَالْمَأْكَلَةِ، فَالْعَقْلُ يَسْتَشْكِلُ ذَلِكَ، أَفَكُلُّهُمُ اتَّفَقُوا عَلَى مَحْوِ اسْمِهِ مِنَ الْكُتُبِ الْمُنَزَّلَةِ مِنْ رَبِّهِمْ شَرْقًا وَغَرْبًا جَنُوبًا وَشَمَالًا؟! هَذَا أَمْرٌ يَسْتَشْكِلُهُ الْعَقْلُ أَعْظَمُ مِنْ نَفْيِهِمْ بِأَلْسِنَتِهِمْ، لِأَنَّهُ يُمْكِنُ الرُّجُوعُ عَمَّا قَالُوا بِأَلْسِنَتِهِمْ وَالرُّجُوعُ عَمَّا مَحَوْا أَبْعَدُ.
وَالْجَوَابُ: أَنَّ هَذَا السُّؤَالَ مَبْنِيٌّ عَلَى فَهْمٍ فَاسِدٍ، وَهُوَ أَنَّ الْمُسْلِمِينَ يَعْتَقِدُونَ أَنَّ اسْمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّرِيحَ وَهُوَ مُحَمَّدٌ بِالْعَرَبِيَّةِ مَذْكُورٌ فِي التَّوْرَاةِ وَالْإِنْجِيلِ - وَهُمَا الْكِتَابَانِ الْمُتَضَمِّنَانِ الشَّرِيعَتَيْنِ - وَأَنَّ الْمُسْلِمِينَ يَعْتَقِدُونَ: أَنَّ الْيَهُودَ وَالنَّصَارَى فِي جَمِيعِ أَقْطَارِ الْأَرْضِ مَحَوْا ذَلِكَ الِاسْمَ وَأَسْقَطُوهُ جُمْلَةً وَاحِدَةً مِنَ الْكَنَائِسِ، وَتَوَاصَوْا بِذَلِكَ بُعْدًا وَقُرْبًا، وَشَرْقًا وَغَرْبًا. وَهَذَا لَمْ يَقُلْهُ عَالِمٌ مِنْ عُلَمَاءِ الْمُسْلِمِينَ، وَلَا أَخْبَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِهِ فِي كِتَابِهِ عَنْهُمْ، وَلَا رَسُولُهُ، وَلَا بَكَّتَهُمْ بِهِ يَوْمًا مِنَ الدَّهْرِ، وَلَا قَالَهُ أَحَدٌ مِنَ الصَّحَابَةِ، وَلَا الْأَئِمَّةُ بَعْدَهُمْ، وَلَا عُلَمَاءُ التَّفْسِيرِ، وَلَا الْمُعْتَنُونَ بِأَخْبَارِ الْأُمَمِ وَتَوَارِيخِهِمْ. وَإِنْ قُدِّرَ أَنَّهُ قَالَهُ بَعْضُ عَوَامِ الْمُسْلِمِينَ يَقْصِدُ بِهِ نَصْرَ الرَّسُولِ، فَقَدْ قِيلَ: يَضُرُّ الصَّدِيقُ الْجَاهِلُ أَكْثَرَ مِمَّا يَضُرُّ الْعَدُوُّ الْعَاقِلُ. وَإِنَّمَا أُتِيَ هَؤُلَاءِ مِنْ قِلَّةِ فَهْمِ الْقُرْآنِ، وَظَنُّوا أَنَّ قَوْلَهُ تَعَالَى: الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ

(1/296)

دَلَّ عَلَى الِاسْمِ الْخَاصِّ بِالْعَرَبِيَّةِ فِي التَّوْرَاةِ وَالْإِنْجِيلِ الْمَخْصُوصَيْنِ، وَإِنَّ ذَلِكَ لَمْ يُوجَدْ أَلْبَتَّةَ. فَهَذِهِ ثَلَاثُ مَقَامَاتٍ:
الْأَوَّلُ: أَنَّ الرَّبَّ سُبْحَانَهُ إِنَّمَا أَخْبَرَ عَنْ كَوْنِ رَسُولِهِ مَكْتُوبًا عِنْدَهُمْ، أَيِ الْإِخْبَارُ عَنْهُ وَصِفَتُهُ وَمَخْرَجُهُ وَنَعْتُهُ، وَلَمْ يُخْبِرْ بِأَنَّ صَرِيحَ الِاسْمِ الْعَرَبِيِّ مَذْكُورٌ عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ، وَهَذَا وَاقِعٌ فِي الْكِتَابَيْنِ كَمَا سَنَذْكُرُ أَلْفَاظَهُمَا إِنْ شَاءَ اللَّهُ، وَهَذَا أَبْلَغُ مِنْ ذِكْرِهِ بِمُجَرَّدِ اسْمِهِ، فَإِنَّ الِاشْتِرَاكَ قَدْ يَقَعُ فِي الِاسْمِ فَلَا يَحْصُلُ التَّعْرِيفُ وَالتَّمْيِيزُ، وَلَا يَشَاءُ أَحَدٌ يُسَمَّى بِهَذَا الِاسْمِ أَنْ يَدَّعِيَ أَنَّهُ هُوَ إِلَّا فَعَلَ، إِذَا الْحِوَالَةُ إِنَّمَا وَقَعَتْ عَلَى مُجَرَّدِ الِاسْمِ، وَهَذَا لَا يَحْصُلُ بِهِ بَيَانٌ وَلَا تَعْرِيفٌ وَلَا هُدًى، بِخِلَافِ ذِكْرِهِ بِنَعْتِهِ وَصِفَتِهِ وَعَلَامَاتِهِ وَدَعْوَتِهِ وَصِفَةِ أُمَّتِهِ، وَوَقْتِ مَخْرَجِهِ وَنَحْوِ ذَلِكَ، فَإِنَّ هَذَا يُعَيِّنُهُ وَيُمَيِّزُهُ وَيَحْصُرُ نَوْعَهُ فِي شَخْصِهِ. وَهَذَا الْقَدْرُ مَذْكُورٌ فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَغَيْرِهَا مِنَ النُّبُوَّاتِ، الَّتِي بِأَيْدِي أَهْلِ الْكِتَابِ كَمَا سَنَذْكُرُهَا، وَيَدُلُّ عَلَيْهِ وُجُوهٌ:
الْوَجْهُ الْأَوَّلُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحْرَصَ النَّاسِ عَلَى تَصْدِيقِهِ وَاتِّبَاعِهِ وَإِقَامَةِ الْحُجَّةِ عَلَى مَنْ خَالَفَهُ وَجَحَدَ نُبُوَّتَهُ، وَلَا سِيَّمَا أَهْلُ الْعِلْمِ وَالْكِتَابِ، فَإِنَّ الِاسْتِدْلَالَ عَلَيْهِمْ

(1/297)

بِمَا يَعْلَمُونَ بُطْلَانَهُ قَطْعًا لَا يَفْعَلُهُ عَاقِلٌ، وَهُوَ بِمَنْزِلَةِ مَنْ يَقُولُ لِرَجُلٍ: عَلَامَةُ صِدْقِي أَنَّكَ فُلَانُ بْنُ فُلَانٍ، وَصِفَتُكَ كَيْتَ وَكَيْتَ، وَتَعْرِفُ كَيْتَ وَكَيْتَ، وَلَمْ يَكُنِ الْأَمْرُ كَذَلِكَ بَلْ بِضِدِّهِ، فَهَذَا لَا يَصْدُرُ مِمَّنْ لَهُ مُسْكَةُ عَقْلٍ، وَلَا يُصَدِّقُهُ أَحَدٌ عَلَى ذَلِكَ، وَلَا يَتْبَعُهُ أَحَدٌ، بَلْ يَنْفِرُ الْعُقَلَاءُ كُلُّهُمْ عَنْ تَصْدِيقِهِ وَاتِّبَاعِهِ، وَالْعَادَةُ تُحِيلُ سُكُوتَهُمْ عَنِ الطَّعْنِ عَلَيْهِ وَالرَّدِّ وَالتَّهْجِينِ لِقَوْلِهِ.
وَمِنَ الْمَعْلُومِ بِالضَّرُورَةِ أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَزَادَهُ شَرَفًا وَصَلَاةً وَسَلَامًا، نَادَى مُعْلِنًا فِي هَاتَيْنِ الْأُمَّتَيْنِ اللَّتَيْنِ هُمَا أَعْلَمُ الْأُمَمِ فِي الْأَرْضِ قَبْلَ مَبْعَثِهِ بِأَنَّ ذِكْرَهُ وَنَعْتَهُ وَصِفَتَهُ بِعَيْنِهِ عِنْدَهُمْ فِي كُتُبِهِمْ، وَهُوَ يَتْلُو عَلَيْهِمْ ذَلِكَ لَيْلًا وَنَهَارًا، سِرًّا وَجَهَارًا فِي كُلِّ مَجْمَعٍ، وَكُلِّ نَادٍ، يَدْعُوهُمْ لِذَلِكَ - يَعْنِي إِلَى تَصْدِيقِهِ وَالْإِيمَانِ بِهِ - فَمِنْهُمْ مَنْ يُصَدِّقُهُ وَيُؤْمِنُ بِهِ، وَيُخْبِرُ بِمَا فِي كُتُبِهِمْ مَنْ نَعْتِهِ وَصِفَتِهِ وَذِكْرِهِ، كَمَا سَيَمُرُّ بِكَ إِنْ شَاءَ اللَّهُ تَعَالَى.
وَغَايَةُ الْمُكَذِّبِ الْجَاحِدِ أَنْ يَقُولَ: هَذَا الْوَصْفُ حَقٌّ، وَلَكِنْ لَسْتَ أَنْتَ الْمُرَادَ بِهِ بَلْ نَبِيٌّ آخَرُ، وَهَذَا غَايَةُ مَا يُمْكِنُهُ مِنَ الْمُكَابَرَةِ، وَلَمْ تُجْزِ عَنْهُ هَذِهِ الْمُكَابَرَةُ إِلَّا كَشْفَ عَوْرَتِهِ وَإِبْدَاءَ الْفَضِيحَةِ بِالْكَذِبِ وَالْبُهْتَانِ، فَإِنَّ الصِّفَاتِ وَالنُّعُوتَ وَالْعَلَامَاتِ الْمَذْكُورَةَ عِنْدَهُمْ مُنْطَبِقَةٌ عَلَيْهِ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، بِحَيْثُ لَا يَشُكُّ مَنْ عَرَفَهَا وَرَآهُ أَنَّهُ هُوَ

(1/298)

كَمَا عَرَفَهُ سَلْمَانُ، وَكَمَا عَرَفَهُ هِرَقْلُ بِتِلْكَ الْعَلَامَاتِ الْمَذْكُورَةِ الَّتِي سَأَلَ عَنْهَا أَبَا سُفْيَانَ، وَطَابَقَتْ مَا عِنْدَهُ، فَقَالَ: إِنْ يَكُنْ مَا تَقُولُ حَقًّا فَإِنَّهُ نَبِيٌّ، وَسَيَمْلِكُ مَا تَحْتَ قَدَمَيَّ هَاتَيْنِ.
وَكَذَلِكَ مَنْ قَدَّمْنَا ذِكْرَهُمْ مِنَ الْأَحْبَارِ وَالرُّهْبَانِ الَّذِينَ عَرَفُوهُ بِنَعْتِهِ وَصِفَتِهِ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ. قَالَ تَعَالَى: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ
وَقَالَ فِي مَوْضِعٍ آخَرَ: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لَا يُؤْمِنُونَ.
وَمَعْلُومٌ أَنَّ هَذِهِ الْمَعْرِفَةَ إِنَّمَا هِيَ بِالنَّعْتِ وَالصِّفَةِ الْمَكْتُوبَةِ عِنْدَهُمُ الَّتِي هِيَ مُنْطَبِقَةٌ عَلَيْهِ، كَمَا قَالَ بَعْضُ الْمُؤْمِنِينَ مِنْهُمْ: وَاللَّهِ لَأَحَدُنَا أَعْرَفُ بِهِ مِنَ ابْنِهِ، إِنَّ أَحَدَنَا لَيَخْرُجُ مِنْ عِنْدِ امْرَأَتِهِ وَمَا يَدْرِي مَا يَحْدُثُ بَعْدَهُ.
وَلِهَذَا أَثْنَى اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى مَنْ عَرَفَ الْحَقَّ مِنْهُمْ، وَلَمْ يَسْتَكْبِرْ عَنِ اتِّبَاعِهِ فَقَالَ: لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ وَمَا لَنَا لَا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ.

(1/299)

قَالَ ابْنُ عَبَّاسٍ: لَمَّا حَضَرَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ يَدَيِ النَّجَاشِيِّ وَقَرَءُوا الْقُرْآنَ، سَمِعَ ذَلِكَ الْقِسِّيسُونَ وَالرُّهْبَانُ، فَانْحَدَرَتْ دُمُوعُهُمْ مِمَّا عَرَفُوا مِنَ الْحَقِّ، فَقَالَ اللَّهُ تَعَالَى: ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ. وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: بَعَثَ النَّجَاشِيُّ مِنْ خِيَارِ أَصْحَابِهِ ثَمَانِينَ رَجُلًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَ عَلَيْهِمُ الْقُرْآنَ فَبَكَوْا وَرَقُّوا، وَقَالُوا: نَعْرِفُ وَاللَّهِ، أَنَّهُ الْحَقُّ، فَأَسْلَمُوا وَذَهَبُوا إِلَى النَّجَاشِيِّ فَأَخْبَرُوهُ فَأَسْلَمَ، فَأَنْزَلَ اللَّهُ تَعَالَى فِيهِمْ: وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ الْآيَاتِ. وَقَالَ السُّدِّيُّ: كَانُوا اثْنَيْ عَشَرَ رَجُلًا، سَبْعَةً مِنَ الْقِسِّيسِينَ وَخَمْسَةً مِنَ الرُّهْبَانِ، فَلَمَّا قَرَأَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنَ بَكَوْا وَقَالُوا: رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ.
قَالَ ابْنُ عَبَّاسٍ: هُمْ مُحَمَّدٌ وَأُمَّتُهُ، وَهُمُ الْقَوْمُ الصَّالِحُونَ الَّذِينَ طَمِعُوا أَنْ يُدْخِلَهُمُ اللَّهُ فِيهِمْ، وَالْمَقْصُودُ أَنَّ هَؤُلَاءِ عَرَفُوا أَنَّهُ رَسُولُ اللَّهِ بِالنَّعْتِ الَّذِي عِنْدَهُمْ، فَلَمْ يَمْلِكُوا أَعْيُنَهُمْ مِنَ الْبُكَاءِ، وَقُلُوبَهُمْ مِنَ الْمُبَادَرَةِ إِلَى الْإِيمَانِ، وَنَظِيرُ هَذَا قَوْلُهُ سُبْحَانَهُ وَتَعَالَى: قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا.
قَالَ إِمَامُ أَهْلَ التَّفْسِيرِ مُجَاهِدٌ: هُمْ قَوْمٌ مِنْ أَهْلِ الْكِتَابِ لَمَّا سَمِعُوا الْقُرْآنَ خَرُّوا سُجَّدًا، وَقَالُوا: سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا. كَانَ اللَّهُ عَزَّ وَجَلَّ

(1/300)

قَدْ وَعَدَ عَلَى أَلْسِنَةِ أَنْبِيَائِهِ وَرُسُلِهِ أَنْ يَبْعَثَ فِي آخِرِ الزَّمَانِ نَبِيًّا عَظِيمَ الشَّأْنِ، يَظْهَرُ دِينُهُ عَلَى الدِّينِ كُلِّهِ، وَتَنْتَشِرُ دَعْوَتُهُ فِي أَقْطَارِ الْأَرْضِ، وَعَلَى رَأْسِ أُمَّتِهِ تَقُومُ السَّاعَةُ.
وَأَهْلُ الْكِتَابِ مُجْمِعُونَ عَلَى أَنَّ اللَّهَ وَعَدَهُمْ بِهَذَا النَّبِيِّ، فَالسُّعَدَاءُ مِنْهُمْ عَرَفُوا الْحَقَّ فَآمَنُوا بِهِ وَاتَّبَعُوهُ، وَالْأَشْقِيَاءُ قَالُوا: نَحْنُ نَنْتَظِرُهُ، وَلَمْ يُبْعَثْ بَعْدُ رَسُولًا، وَأُولَئِكَ لَمَّا سَمِعُوا الْقُرْآنَ مِنَ الرَّسُولِ عَرَفُوهُ أَنَّهُ الرَّسُولُ الْمَوْعُودُ، فَخَرُّوا سُجَّدًا لِلَّهِ إِيمَانًا بِهِ وَبِرَسُولِهِ، وَتَصْدِيقًا بِوَعْدِهِ الَّذِي أَنْجَزَهُ فَرَأَوْهُ عِيَانًا فَقَالُوا: سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا.
وَذَكَرَ يُونُسُ بْنُ بُكَيْرٍ، عَنْ سَلَمَةَ بْنِ عَبْدِ يَسُوعَ، عَنْ أَبِيهِ، عَنْ جَدِّهِ، قَالَ يُونُسُ - وَكَانَ نَصْرَانِيًّا فَأَسْلَمَ -: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى أَهْلِ نَجْرَانَ: بِسْمِ إِلَهِ إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ، مِنْ مُحَمَّدٍ النَّبِيِّ رَسُولِ اللَّهِ إِلَى أُسْقُفِّ نَجْرَانَ وَأَهْلِ نَجْرَانَ (سَلَمٌ أَنْتُمْ) إِنِّي أَحْمَدُ إِلَيْكُمْ إِلَهَ إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ، أَمَّا بَعْدُ فَإِنِّي أَدْعُوكُمْ إِلَى عِبَادَةِ اللَّهِ مِنْ عِبَادَةِ الْعِبَادِ، وَأَدْعُوكُمْ إِلَى وِلَايَةِ اللَّهِ مِنْ وِلَايَةِ الْعِبَادِ، فَإِنْ أَبَيْتُمْ فَالْجِزْيَةَ، فَإِنْ

(1/301)

أَبَيْتُمْ فَقَدَ آذَنْتُكُمْ بِحَرْبٍ، وَالسَّلَامُ.
فَلَمَّا أَتَى الْأُسْقُفَّ الْكِتَابُ وَقَرَأَهُ قَطَعَ بِهِ، وَذُعِرَ مِنْهُ ذُعْرًا شَدِيدًا، فَبَعَثَ إِلَى رَجُلٍ مِنْ أَهْلِ عُمَانَ، يُقَالُ لَهُ: شُرَحْبِيلُ بْنُ وَدَاعَةَ، وَكَانَ مِنْ هَمَذَانَ وَلَمْ يَكُنْ أَحَدٌ يُدْعَى إِلَى مُعْضِلَةٍ قَبْلَهُ، فَدَفَعَ الْأُسْقُفُّ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى شُرَحْبِيلَ فَقَرَأَهُ، فَقَالَ الْأُسْقُفُّ: مَا رَأْيُكَ يَا أَبَا مَرْيَمَ؟
فَقَالَ شُرَحْبِيلُ: قَدْ عَلِمْتَ مَا وَعَدَ اللَّهُ إِبْرَاهِيمَ فِي ذُرِّيَّةِ إِسْمَاعِيلَ مِنَ النُّبُوَّةِ، فَمَا نَأْمَنُ أَنْ يَكُونَ هَذَا هُوَ ذَاكَ الرَّجُلُ؟، لَيْسَ لِي فِي النُّبُوَّةِ رَأْيٌ، لَوْ كَانَ أَمْرًا مِنَ الدُّنْيَا أَشَرْتُ عَلَيْكَ فِيهِ بِرَأْيٍ وَجَهِدْتُ لَكَ.
فَقَالَ: تَنَحَّ فَاجْلِسْ، فَتَنَحَّى فَجَلَسَ نَاحِيَةً. فَبَعَثَ الْأُسْقُفُّ إِلَى رَجُلٍ مِنْ أَهْلِ نَجْرَانَ يُقَالُ لَهُ: عَبْدُ اللَّهِ بْنُ شُرَحْبِيلَ وَهُوَ فَتًى مِنْ ذِي أَصْبَحَ مِنْ حِمْيَرَ، فَأَقْرَأَهُ الْكِتَابَ وَسَأَلَهُ عَنِ الرَّأْيِ، فَقَالَ مِثْلَ قَوْلِ شُرَحْبِيلَ، فَقَالَ لَهُ الْأُسْقُفُّ: نَحِّ فَاجْلِسْ، فَجَلَسَ نَاحِيَةً. فَبَعَثَ الْأُسْقُفُّ إِلَى رَجُلٍ مِنْ أَهْلِ نَجْرَانَ، يُقَالُ لَهُ: جَبَّارُ بْنُ فَيْضٍ مِنْ بَنِي الْحَارِثِ بْنِ كَعْبٍ، فَأَقْرَأَهُ الْكِتَابَ وَسَأَلَهُ عَنِ الرَّأْيِ فِيهِ، فَقَالَ مِثْلَ قَوْلِ شُرَحْبِيلَ

(1/302)

وَعَبْدِ اللَّهِ، فَأَمَرَهُ الْأُسْقُفَّ فَتَنَحَّى نَاحِيَةً. فَلَمَّا اجْتَمَعَ الرَّأْيُ مِنْهُمْ عَلَى تِلْكَ الْمَقَالَةِ جَمِيعًا أَمَرَ الْأُسْقُفُّ بِالنَّاقُوسِ فَضُرِبَ بِهِ، وَرُفِعَتِ الْمُسُوحُ بِالصَّوَامِعِ، وَكَذَلِكَ كَانُوا يَفْعَلُونَ إِذَا فَزِعُوا بِالنَّهَارِ، وَإِذَا كَانَ فَزَعُهُمْ بِاللَّيْلِ ضُرِبَ بِالنَّاقُوسِ، وَرُفِعَتِ النِّيرَانُ فِي الصَّوَامِعِ، فَاجْتَمَعَ أَهْلُ الْوَادِي أَعْلَاهُ وَأَسْفَلُهُ، وَطُولُهُ مَسِيرَةُ يَوْمٍ لِلرَّاكِبِ السَّرِيعِ، وَفِيهِ ثَلَاثٌ وَسَبْعُونَ قَرْيَةً وَعِشْرُونَ وَمِائَةُ أَلْفِ مُقَاتِلٍ، فَقَرَأَ عَلَيْهِمْ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَأَلَهُمْ عَنِ الرَّأْيِ فِيهِ، فَاجْتَمَعَ رَأْيُ أَهْلِ الرَّأْيِ أَنْ يَبْعَثُوا شُرَحْبِيلَ بْنَ وَدَاعَةَ الْهَمَذَانِيَّ، وَعَبْدَ اللَّهِ بْنَ شُرَحْبِيلَ، وَجَبَّارَ بْنَ فَيْضٍ، فَيَأْتُوا بِخَبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَانْطَلَقَ الْوَفْدُ حَتَّى إِذَا كَانُوا بِالْمَدِينَةِ، وَضَعُوا ثِيَابَ السَّفَرِ عَنْهُمْ، وَلَبِسُوا حُلَلًا لَهُمْ يَجُرُّونَهَا مِنْ حِبَرَةٍ وَخَوَاتِيمِ الذَّهَبِ، ثُمَّ انْطَلَقُوا حَتَّى أَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَسَلَّمُوا عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْهِمُ السَّلَامُ، وَتَصَدَّوْا لِكَلَامِهِ نَهَارًا طَوِيلًا، فَلَمْ يُكَلِّمْهُمْ وَعَلَيْهِمْ تِلْكَ الْحُلَلُ وَالْخَوَاتِيمُ الذَّهَبُ، فَانْطَلَقُوا يَتَّبِعُونَ عُثْمَانَ بْنَ عَفَّانَ، وَعَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، وَكَانَا مَعْرِفَةً لَهُمْ، كَانَا يَبْعَثَانِ الْعِيرَ إِلَى نَجْرَانَ فِي الْجَاهِلِيَّةِ، فَيَشْتَرِي لَهُمَا مِنْ بُرِّهَا وَثَمَرِهَا، فَوَجَدُوهُمَا فِي نَاسٍ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ فِي مَجْلِسٍ، فَقَالُوا: يَا عُثْمَانُ، وَيَا عَبْدَ الرَّحْمَنِ، إِنَّ نَبِيَّكُمْ كَتَبَ إِلَيْنَا بِكِتَابٍ، فَأَقْبَلْنَا مُجِيبِينَ لَهُ، فَأَتَيْنَاهُ فَسَلَّمْنَا عَلَيْهِ فَلَمْ يَرُدَّ سَلَامَنَا، فَتَصَدَّيْنَا لِكَلَامِهِ نَهَارًا طَوِيلًا فَأَعْيَانَا أَنْ يُكَلِّمَنَا، فَمَا الرَّأْيُ مِنْكُمَا، أَنَعُودُ أَمْ نَرْجِعُ إِلَيْهِ؟
فَقَالَا لِعَلِيِّ بْنِ أَبِي طَالِبٍ - وَهُوَ فِي الْقَوْمِ -: مَا تَرَى يَا أَبَا الْحَسَنِ فِي هَؤُلَاءِ الْقَوْمِ؟

(1/303)

فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ لِعُثْمَانَ وَعَبْدِ الرَّحْمَنِ رَضِيَ اللَّهُ عَنْهُمَا: أَرَى أَنْ يَضَعُوا حُلَلَهُمْ هَذِهِ وَخَوَاتِيمَهُمْ وَيَلْبَسُوا ثِيَابَ سَفَرِهِمْ ثُمَّ يَعُودُونَ إِلَيْهِ.
فَفَعَلَ وَفَدُ نَجْرَانَ ذَلِكَ، وَوَضَعُوا حُلَلَهُمْ وَخَوَاتِيمَهُمْ، ثُمَّ عَادُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمُوا فَرَدَّ سَلَامَهُمْ، ثُمَّ قَالَ: وَالَّذِي بَعَثَنِي بِالْحَقِّ نَبِيًّا لَقَدْ أَتَوْنِي فِي الْمَرَّةِ الْأُولَى وَإِنَّ إِبْلِيسَ لَمَعَهُمْ، ثُمَّ سَأَلَهُمْ وَسَأَلُوهُ فَلَمْ تَزَلْ بِهِ وَبِهِمُ الْمَسْأَلَةُ حَتَّى قَالُوا لَهُ: مَا تَقُولُ فِي عِيسَى؟ فَإِنَّا نُحِبُّ أَنْ نَعْلَمَ مَا تَقُولُ فِيهِ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ
فَأَبَوْا أَنْ يُقِرُّوا بِذَلِكَ، فَلَمَّا أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَمَا أَخْبَرَهُمُ الْخَبَرَ أَقْبَلُ مُشْتَمِلًا عَلَى الْحَسَنِ وَالْحُسَيْنِ فِي خَمِيلٍ لَهُ، وَفَاطِمَةُ تَمْشِي عِنْدَ ظَهْرِهِ إِلَى الْمُلَاعَنَةِ، وَلَهُ يَوْمَئِذٍ عِدَّةُ نِسْوَةٍ، فَقَالَ شُرَحْبِيلُ لِصَاحِبَيْهِ: يَا عَبْدَ اللَّهِ بْنَ شُرَحْبِيلَ، وَيَا جَبَّارَ بْنَ فَيْضٍ، قَدْ عَلِمْتُمَا أَنَّ الْوَادِيَ إِذَا اجْتَمَعَ أَعْلَاهُ وَأَسْفَلُهُ لَمْ يَرِدُوا وَلَمْ يُصْدِرُوا إِلَّا عَنْ رَأْيِي، وَإِنِّي وَاللَّهِ أَرَى أَمْرًا مُقْبِلًا، وَاللَّهِ لَئِنْ كَانَ هَذَا الرَّجُلُ مَلِكًا مَبْعُوثًا فَكُنَّا أَوَّلَ الْعَرَبِ طَعْنًا فِي عَيْنِهِ وَرَدِّ عَلَيْهِ أَمْرِهِ، لَا يَذْهَبُ لَنَا مِنْ صَدْرِهِ وَلَا مِنْ صُدُورِ قَوْمِهِ حَتَّى يُصِيبَنَا بِجَائِحَةٍ، وَإِنَّا لَأَدْنَى الْعَرَبِ مِنْهُمْ جِوَارًا، وَلَئِنْ كَانَ هَذَا الرَّجُلُ نَبِيًّا مُرْسَلًا فَلَاعَنَّاهُ

(1/304)

لَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ مِنَّا شَعْرَةٌ وَلَا ظُفُرٌ إِلَّا هَلَكَ، فَقَالَ لَهُ صَاحِبَاهُ: فَمَا الرَّأْيُ يَا أَبَا مَرْيَمَ؟ فَقَدْ وَضَعَتْكَ الْأُمُورُ عَلَى ذِرَاعٍ فَهَاتِ رَأْيَكَ، فَقَالَ: رَأْيِي أَنْ أُحَكِّمَهُ، فَإِنِّي أَرَى الرَّجُلَ لَا يَحْكُمُ شَطَطًا أَبَدًا، فَقَالَا لَهُ: أَنْتَ وَذَاكَ. فَلَقِيَ شُرَحْبِيلُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: إِنِّي رَأَيْتُ خَيْرًا مِنْ مُلَاعِنَتِكَ، فَقَالَ: وَمَا هُوَ؟ قَالَ شُرَحْبِيلُ: حَكَّمْتُكَ الْيَوْمَ إِلَى اللَّيْلِ وَلَيْلَتَكَ إِلَى الصَّبَاحِ، فَمَهْمَا حَكَمْتَ فِينَا فَهُوَ جَائِزٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَعَلَّ وَرَاءَكَ أَحَدًا يُثَرِّبُ عَلَيْكَ؟ فَقَالَ لَهُ شُرَحْبِيلُ: سَلْ صَاحِبَيَّ، فَسَأَلَهُمَا فَقَالَا: مَا تَرِدُ الْمَوَارِدُ وَلَا تَصْدُرُ إِلَّا عَنْ رَأْيِ شُرَحْبِيلَ. فَرَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُلَاعِنْهُمْ، حَتَّى إِذَا كَانَ الْغَدُ أَتَوْهُ فَكَتَبَ لَهُمْ كِتَابَ صُلْحٍ وَمُوَادَعَةٍ، فَقَبَضُوا كِتَابَهُمْ وَانْصَرَفُوا إِلَى نَجْرَانَ. فَتَلَقَّاهُمُ الْأُسْقُفُّ، وَوُجُوهُ نَجْرَانَ عَلَى مَسِيرِ لَيْلَةٍ مِنْ نَجْرَانَ، وَمَعَ الْأُسْقُفِّ أَخٌ لَهُ مِنْ أُمِّهِ، وَهُوَ ابْنُ عَمِّهِ مِنَ النَّسَبِ يُقَالُ لَهُ أَبُو عَلْقَمَةَ، فَدَفَعَ الْوَفْدُ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأُسْقُفِّ، فَبَيْنَمَا هُوَ يَقْرَؤُهُ وَأَبُو عَلْقَمَةَ مَعَهُ وَهُمَا يَسِيرَانِ إِذْ كُبَّتْ بِأَبِي عَلْقَمَةَ نَاقَتُهُ، فَتَعَّسَ، غَيْرَ أَنَّهُ لَا يُكَنِّي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ الْأُسْقُفُّ عِنْدَ ذَلِكَ: قَدْ وَاللَّهِ تَعَّسْتَ نَبِيًّا مُرْسَلًا، فَقَالَ لَهُ أَبُو عَلْقَمَةَ: لَا جَرَمَ وَاللَّهِ لَا أَحِلُّ عَنْهَا عَقْدًا حَتَّى آتِيَهُ، فَضَرَبَ وَجْهَ نَاقَتِهِ نَحْوَ الْمَدِينَةِ، وَثَنَى الْأُسْقُفُّ نَاقَتَهُ عَلَيْهِ، فَقَالَ لَهُ: افْهَمْ عَنِّي، إِنَّمَا قُلْتُ هَذَا لِيَبْلُغَ عَنِّي الْعَرَبَ مَخَافَةَ أَنْ يَرَوْا أَنَّا أَخَذَتْنَا حُمْقَةٌ، أَوْ نَجَعْنَا لِهَذَا الرَّجُلِ بِمَا لَمْ يَنْجَعْ بِهِ الْعَرَبُ، وَنَحْنُ أَعَزُّهُمْ وَأَجْمَعُهُمْ دَارًا. فَقَالَ لَهُ أَبُو عَلْقَمَةَ: وَاللَّهِ لَا أَقْبَلُكَ بَعْدَ مَا خَرَجَ مِنْ رَأْسِكَ أَبَدًا، ثُمَّ ضَرَبَ نَاقَتَهُ وَهُوَ يَقُولُ:

(1/305)

إِلَيْكَ تَعْدُو قَلِقًا وَضِينُهَا ... مُعْتَرِضًا فِي بَطْنِهَا جَنِينُهَا
مُخَالِفًا دِينَ النَّصَارَى دِينُهَا
حَتَّى أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَزَلْ مَعَهُ، ثُمَّ اسْتُشْهِدَ بَعْدَ ذَلِكَ.
وَإِذَا عُرِفَ هَذَا فَالْعِلْمُ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَذْكُورٌ فِي الْكُتُبِ الْمُقَدَّسَةِ يُعْرَفُ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ:
أَحَدُهَا: إِخْبَارُ مَنْ قَدْ ثَبَتَتْ نُبُوَّتُهُ قَطْعًا بِأَنَّهُ مَذْكُورٌ عِنْدَهُمْ فِي كُتُبِهِمْ، فَقَدْ أَخْبَرَ بِهِ مَنْ قَامَ الدَّلِيلُ الْقَطْعِيُّ عَلَى صِدْقِهِ فَيَجِبُ تَصْدِيقُهُ فِيهِ، إِذْ تَكْذِيبُهُ وَالْحَالَةُ هَذِهِ مُمْتَنِعٌ لِذَاتِهِ، هَذَا لَوْ لَمْ يُعْلَمْ ذَلِكَ إِلَّا مِنْ مُجَرَّدِ خَبَرِهِ، فَكَيْفَ إِذَا تَطَابَقَتِ الْأَدِلَّةُ عَلَى صِحَّةِ مَا أَخْبَرَ بِهِ.
الثَّانِي: أَنَّهُ جَعَلَ الْإِخْبَارَ بِهِ مِنْ أَعْظَمِ أَدِلَّةِ صِدْقِهِ وَصِفَةِ نُبُوَّتِهِ، وَهَذَا يَسْتَحِيلُ أَنْ يَصْدُرَ إِلَّا مِنْ وَاثِقٍ كُلَّ الْوُثُوقِ بِذَلِكَ وَأَنَّهُ عَلَى يَقِينٍ جَازِمٍ بِهِ.
الثَّالِثُ: أَنَّ الْمُؤْمِنِينَ بِهِ مِنَ الْأَحْبَارِ وَالرُّهْبَانِ الَّذِي آثَرُوا الْحَقَّ عَلَى الْبَاطِلِ صَدَّقُوهُ فِي ذَلِكَ وَشَهِدُوا لَهُ بِمَا قَالَ.

(1/306)

الرَّابِعُ: أَنَّ الْمُكَذِّبِينَ الْجَاحِدِينَ لِنُبُوَّتِهِ لَمْ يُمْكِنْهُمْ إِنْكَارُ الْبِشَارَةِ وَالْإِخْبَارُ بِنُبُوَّتِهِ وَأَنَّهُ نَبِيٌّ عَظِيمُ الشَّأْنِ صِفَتُهُ كَذَا وَكَذَا، وَنَعْتُهُ كَذَا وَكَذَا، وَصِفَةُ أُمَّتِهِ وَمَخْرَجُهُ، وَمَنْشَؤُهُ، وَشَأْنُهُ، لَكِنَّهُمْ جَحَدُوا أَنَّهُ هُوَ الَّذِي وَقَعَتْ بِهِ الْبِشَارَةُ، وَأَنَّهُ نَبِيٌّ آخَرُ غَيْرُهُ، وَعَلِمُوا هُمْ وَالْمُؤْمِنُونَ بِهِ مِنْ قَوْمِهِمْ أَنَّهُمْ رَكِبُوا مَتْنَ الْمُكَابَرَةِ وَامْتَطَوْا غَارِبَ الْبَهْتِ.
الْخَامِسُ: أَنَّ كَثِيرًا مِنْهُمْ صَرَّحَ لِخَاصَّتِهِ وَبِطَانَتِهِ بِأَنَّهُ هُوَ بِعَيْنِهِ، وَأَنَّهُ عَازِمٌ عَلَى عَدَاوَتِهِ مَا بَقِيَ كَمَا تَقَدَّمَ.
السَّادِسُ: أَنَّ إِخْبَارَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَنَّهُ مَذْكُورٌ فِي كُتُبِهِمْ هُوَ فَرْدٌ مِنْ أَفْرَادِ إِخْبَارَاتِهِ بِمَا عِنْدَهُمْ فِي كُتُبِهِمْ مِنْ شَأْنِ أَنْبِيَائِهِمْ وَقَوْمِهِمْ، وَمَا جَرَى لَهُمْ، وَقَصَصِ الْأَنْبِيَاءِ الْمُتَقَدِّمِينَ وَأُمَمِهِمْ، وَشَأْنِ الْمَبْدَأِ وَالْمَعَادِ، وَغَيْرِ ذَلِكَ مِمَّا أَخْبَرَتْ بِهِ الْأَنْبِيَاءُ، وَكُلُّ ذَلِكَ مِمَّا يَعْلَمُونَ صِدْقَهُ فِيهِ، وَمُطَابَقَتَهُ لِمَا عِنْدَهُمْ، وَتِلْكَ الْأَخْبَارُ أَكْثَرُ مِنْ أَنْ تُحْصَى، وَلَمْ يُكَذِّبُوهُ يَوْمًا وَاحِدًا فِي شَيْءٍ مِنْهَا، وَكَانُوا أَحْرَصَ شَيْءٍ عَلَى أَنْ يَظْفَرُوا مِنْهُ بِكَذِبَةٍ وَاحِدَةٍ أَوْ غَلْطَةٍ أَوْ سَهْوٍ فَيُنَادُونَ بِهَا عَلَيْهِ، وَيَجِدُونَ بِهَا السَّبِيلَ إِلَى تَنْفِيرِ النَّاسِ عَنْهُ، فَلَمْ يَقُلْ أَحَدٌ مِنْهُمْ يَوْمًا مِنَ الدَّهْرِ، وَلَمْ يَظْفَرُوا بِقَوْلٍ أَنَّهُ أَخْبَرَ بِكَذَا وَكَذَا فِي كُتُبِنَا وَهُوَ كَاذِبٌ فِيهِ، بَلْ كَانُوا يُصَدِّقُونَهُ فِي ذَلِكَ، وَهُمْ مُصِرُّونَ عَلَى عَدَمِ اتِّبَاعِهِ، وَهَذَا مِنْ أَعْظَمِ

(1/307)

الْأَدِلَّةِ عَلَى صِدْقِهِ فِيمَا أَخْبَرَ بِهِ لَوْ لَمْ يَكُنْ يُعَلَمُ إِلَّا بِمُجَرَّدِ خَبَرِهِ.
السَّابِعُ: أَنَّهُ أَخْبَرَ بِهَذَا لِأَعْدَائِهِ مِنَ الْمُشْرِكِينَ الَّذِينَ لَا كِتَابَ لَهُمْ وَأَخْبَرَ بِهِ لِأَعْدَائِهِ مِنْ أَهْلِ الْكِتَابِ وَأَخْبَرَ بِهِ لِأَتْبَاعِهِ، فَلَوْ كَانَ هَذَا بَاطِلًا لَا صِحَّةَ لَهُ، لَكَانَ ذَلِكَ تَسْلِيطًا لِلْمُشْرِكِينَ أَنْ يَسْأَلُوا أَهْلَ الْكِتَابِ، فَيُنْكِرُونَ ذَلِكَ، وَتَسْلِيطًا لِأَهْلِ الْكِتَابِ عَلَى الْإِنْكَارِ، وَتَسْلِيطًا لِأَتْبَاعِهِ عَلَى الرُّجُوعِ عَنْهُ، وَالتَّكْذِيبِ لَهُ بَعْدَ تَصْدِيقِهِ، وَذَلِكَ يَنْقُضُ الْغَرَضَ الْمَقْصُودَ بِإِخْبَارِهِ مِنْ كُلِّ وَجْهٍ، وَهُوَ بِمَنْزِلَةِ رَجُلٍ يُخْبِرُ بِمَا يَشْهَدُ بِكَذِبِهِ، وَيَجْعَلُ إِخْبَارَهُ دَلِيلًا عَلَى صِدْقِهِ وَيَجْعَلُ إِخْبَارَهُ تَصْدِيقًا، وَهَذَا لَا يَصْدُرُ مِنْ عَاقِلٍ وَلَا مَجْنُونٍ.
فَهَذِهِ الْوُجُوهُ يُعْلَمُ بِهَا صِدْقُ مَا أَخْبَرَ بِهِ، وَإِنْ لَمْ يُعْلَمْ وُجُودُهُ مِنْ غَيْرِ جِهَةِ إِخْبَارِهِ، فَكَيْفَ وَقَدْ عُلِمَ وُجُودُ مَا أَخْبَرَ بِهِ.
الثَّامِنُ: أَنَّهُ إِنْ قُدِّرَ أَنَّهُمْ لَمْ يَعْلَمُوا بِشَارَةَ الْأَنْبِيَاءِ بِهِ، وَإِخْبَارَهُمْ بِنَعْتِهِ وَصِفَتِهِ، لَمْ يَلْزَمْ أَنْ لَا يَكُونُوا ذَكَرُوهُ وَأَخْبَرُوا بِهِ وَبَشَّرُوا بِنُبُوَّتِهِ، إِذْ لَيْسَ كُلُّ مَا قَالَهُ الْأَنْبِيَاءُ الْمُتَقَدِّمُونَ وَصَلَ إِلَى الْمُتَأَخِّرِينَ وَأَحَاطُوا بِهِ عِلْمًا، وَهَذَا مِمَّا يُعْلَمُ بِالْاضْطِرَادِ، فَكَمْ مِنْ قَوْلٍ قَدْ قَالَهُ مُوسَى وَعِيسَى عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ، وَلَا عِلْمَ لِلْيَهُودِ وَالنَّصَارَى بِهِ، فَإِذَا أَخْبَرَ بِهِ مَنْ قَامَ الدَّلِيلُ الْقَطْعِيُّ عَلَى صِدْقِهِ لَمْ يَكُنْ جَهْلُهُمْ بِهِ مُوجِبًا لِرَدِّهِ وَتَكْذِيبِهِ.
التَّاسِعُ: أَنَّهُ يُمْكِنُ أَنْ يَكُونَ فِي نُسَخٍ غَيْرِ هَذِهِ النُّسَخِ الَّتِي بِأَيْدِيهِمْ، فَأُزِيلَ مِنْ بَعْضِهَا، وَنُسِخَتْ هَذِهِ مِمَّا أُزِيلُ مِنْهُ. وَقَوْلُهُمْ إِنَّ نُسَخَ التَّوْرَاةِ مُتَّفِقَةٌ فِي شَرْقِ الْأَرْضِ

(1/308)

وَغَرْبِهَا - كَذِبٌ ظَاهِرٌ، فَهَذِهِ التَّوْرَاةُ الَّتِي بِأَيْدِي النَّصَارَى، تُخَالِفُ التَّوْرَاةَ الَّتِي بِأَيْدِي الْيَهُودِ، وَالَّتِي بِأَيْدِي السَّامِرَةِ تُخَالِفُ هَذِهِ وَهَذِهِ، وَهَذِهِ نُسَخُ الْإِنْجِيلِ يُخَالِفُ بَعْضُهَا بَعْضًا، وَيُنَاقِضُهُ، فَدَعْوَاهُمْ أَنَّ نُسَخَ التَّوْرَاةِ وَالْإِنْجِيلِ مُتَّفِقَةٌ شَرْقًا وَغَرْبًا مِنَ الْبَهْتِ وَالْكَذِبِ الَّذِي يُرَوِّجُونَهُ عَلَى أَشْبَاهِ الْأَنْعَامِ، حَتَّى أَنَّ هَذِهِ التَّوْرَاةَ الَّتِي بِأَيْدِي الْيَهُودِ فِيهَا مِنَ الزِّيَادَةِ وَالتَّحْرِيفِ وَالنُّقْصَانِ مِمَّا لَا يَخْفَى عَلَى الرَّاسِخِينَ فِي الْعِلْمِ، وَهُمْ يَعْلَمُونَ قَطْعًا أَنَّ ذَلِكَ لَيْسَ فِي التَّوْرَاةِ الَّتِي أَنْزَلَهَا اللَّهُ عَلَى مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ، وَذَلِكَ مِثْلُ قَوْلِهِمْ حِكَايَةَ نُزُولِ الْأَلْوَاحِ، وَكَيْفَ رَمَى بِهَا مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ، وَقِصَّةِ وَفَاةِ مُوسَى.
وَنَفْسُ الْأَلْوَاحِ كَانَتْ هِيَ التَّوْرَاةُ، وَوَفَاةُ مُوسَى إِنَّمَا حَدَثَتْ بَعْدَ نُزُولِ التَّوْرَاةِ بِسِنِينَ عَدِيدَةٍ.
وَمِنْهَا حِكَايَةُ مُوسَى أَنَّهُ نَسَخَ مَا فِي الْأَلْوَاحِ بِخَطِّهِ، وَلَا فِي الْإِنْجِيلِ الَّذِي أُنْزِلَ عَلَى عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ.
وَكَيْفَ يَكُونُ فِي الْإِنْجِيلِ الَّذِي أُنْزِلَ عَلَى الْمَسِيحِ قِصَّةُ صَلْبِهِ، وَمَا جَرَى لَهُ، وَأَنَّهُ كَذَا وَكَذَا وَصُلِبَ يَوْمَ كَذَا وَكَذَا، وَصُلِبَ وَدُفِنَ وَقَامَ مِنَ الْقَبْرِ بَعْدَ ثَلَاثٍ، وَغَيْرُ ذَلِكَ مِمَّا هُوَ مِنْ كَلَامِ شُيُوخِ النَّصَارَى، وَغَايَتُهُ أَنْ يَكُونَ مِنْ كَلَامِ الْحَوَارِيِّينَ خَلَطُوهُ بِالْإِنْجِيلِ

(1/309)

وَسَمَّوُا الْجَمِيعَ إِنْجِيلًا، وَلِذَلِكَ كَانَتِ الْأَنَاجِيلُ عِنْدَهُمْ أَرْبَعَةً يُخَالِفُ بَعْضُهَا بَعْضًا.
وَمِنْ بُهْتِهِمْ وَكَذِبِهِمْ قَوْلُهُمْ: إِنَّ التَّوْرَاةَ الَّتِي بِأَيْدِيهِمْ وَأَيْدِي الْيَهُودِ وَالسَّامِرَةِ سَوَاءٌ.
وَالنَّصَارَى لَا يُقِرُّونَ أَنَّ الْإِنْجِيلَ مُنَزَّلٌ مِنْ عِنْدِ اللَّهِ عَلَى الْمَسِيحِ، وَأَنَّهُ كَلَامُ اللَّهِ، بَلْ كُلُّ فِرَقِهِمْ مُجْمِعُونَ عَلَى أَنَّهَا أَرْبَعَةُ (أَنَاجِيلَ) تَوَارِيخَ أَلَّفَهَا أَرْبَعَةُ رِجَالٍ مَعْرُوفُونَ فِي أَزْمَانٍ مُخْتَلِفَةٍ، وَلَا يَعْرِفُونَ الْإِنْجِيلَ عَلَى غَيْرِ هَذَا.
إِنْجِيلٌ أَلَّفَهُ (مَتَّى) تِلْمِيذُ الْمَسِيحِ بَعْدَ سَبْعِ سِنِينَ مِنْ رَفْعِ الْمَسِيحِ، وَكُتِبَ بِالْعِبْرَانِيَّةِ فِي بَلَدِ يَهُودَا بِالشَّامِ.
وَإِنْجِيلٌ أَلَّفَهُ (مُرْقُسُ) الْهَارُونِيُّ تِلْمِيذُ شَمْعُونَ بَعْدَ ثَلَاثٍ وَعِشْرِينَ سَنَةً مِنْ رَفْعِ الْمَسِيحِ، وَكَتَبَهُ بِالْيُونَانِيَّةِ فِي بَلَدِ أَنْطَاكِيَةَ مِنْ بِلَادِ الرُّومِ، وَيَقُولُونَ إِنَّ شَمْعُونَ الْمَذْكُورَ هُوَ أَلَّفَهُ، ثُمَّ مُحِيَ اسْمُهُ مِنْ أَوَّلِهِ وَنُسِبَ إِلَى تِلْمِيذِهِ مُرْقُسَ.

(1/310)

وَإِنْجِيلٌ أَلَّفَهُ (لُوقَا) الطَّبِيبُ الْأَنْطَاكِيُّ تِلْمِيذُ شَمْعُونَ بَعْدَ تَأْلِيفِ مُرْقُسَ.
وَإِنْجِيلٌ أَلَّفَهُ (يُوحَنَّا) تِلْمِيذُ الْمَسِيحِ (بَعْدَ رَفْعِهِ) بِبِضْعٍ وَسِتِّينَ سَنَةً، كَتَبَهُ بِالْيُونَانِيَّةِ.
وَكُلُّ وَاحِدٍ مِنْ هَذِهِ الْأَرْبَعَةِ يُسَمُّونَهُ الْإِنْجِيلَ، وَبَيْنَهَا مِنَ التَّفَاوُتِ وَالزِّيَادَةِ وَالنُّقْصَانِ مَا يَعْلَمُهُ الْوَاقِفُ عَلَيْهَا، وَبَيْنَ تَوْرَاةِ السَّامِرَةِ وَالْيَهُودِ وَالنَّصَارَى مِنْ ذَلِكَ مَا يَعْلَمُهُ الْوَاقِفُ عَلَيْهَا.
فَدَعْوَى الْكَاذِبِ الْبَاحِثِ أَنَّ نُسَخَ التَّوْرَاةِ وَالْإِنْجِيلِ مُتَّفِقَةٌ شَرْقًا وَغَرْبًا، بُعْدًا وَقُرْبًا مِنْ أَعْظَمِ الْفِرْيَةِ وَالْكَذِبِ، وَقَدْ ذَكَرَ غَيْرُ وَاحِدٍ مِنْ عُلَمَاءِ الْإِسْلَامِ مَا بَيْنَهَا مِنَ التَّفَاوُتِ وَالزِّيَادَةِ وَالنُّقْصَانِ وَالتَّنَاقُضِ، لِمَنْ أَرَادَ الْوُقُوفَ عَلَيْهَا، وَلَوْلَا الْإِطَالَةُ وَقَصْدُ مَا هُوَ أَهَمُّ مِنْهُ لَذَكَرْنَا مِنْهُ طَرَفًا كَبِيرًا.
وَقَدْ وَبَّخَهُمُ اللَّهُ تَعَالَى سُبْحَانَهُ وَجُلَّ شَأْنُهُ، وَبَكَّتَهُمْ عَلَى لِسَانِ رَسُولِهِ بِالتَّحْرِيفِ وَالْكِتْمَانِ وَالْإِخْفَاءِ، فَقَالَ تَعَالَى: يَاأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ.

(1/311)

وَقَالَ تَعَالَى: إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ
وَقَالَ تَعَالَى: إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ وَلَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ وَقَالَ تَعَالَى: يَاأَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ.
وَأَمَّا التَّحْرِيفُ: فَقَدْ أَخْبَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَنْهُ فِي مَوَاضِعَ مُتَعَدِّدَةٍ، وَكَذَلِكَ لَيُّ اللِّسَانِ بِالْكِتَابِ لِيَحْسَبَهُ السَّامِعُ مِنْهُ وَمَا هُوَ مِنْهُ. فَهَذِهِ خَمْسَةُ أُمُورٍ:
أَحَدُهَا: لَبْسُ الْحَقِّ بِالْبَاطِلِ، وَهُوَ خَلْطُهُ بِهِ بِحَيْثُ لَا يَتَمَيَّزُ الْحَقُّ مِنَ الْبَاطِلِ.
الثَّانِي: كِتْمَانُ الْحَقِّ.
الثَّالِثُ: إِخْفَاؤُهُ وَهُوَ قَرِيبٌ مِنْ كِتْمَانِهِ.
الرَّابِعُ: تَحْرِيفُ الْكَلِمِ عَنْ مَوَاضِعِهِ، وَهُوَ نَوْعَانِ: تَحْرِيفُ لَفْظِهِ، وَتَحْرِيفُ مَعْنَاهُ.
الْخَامِسُ: لَيُّ اللِّسَانِ بِهِ لِيَلْتَبِسَ عَلَى السَّامِعِ اللَّفْظُ الْمُنَزَّلُ بِغَيْرِهِ.
وَهَذِهِ الْأُمُورُ إِنَّمَا ارْتَكَبُوهَا لِأَغْرَاضٍ لَهُمْ دَعَتْهُمْ إِلَى ذَلِكَ. فَإِذَا عَادَوُا الرَّسُولَ وَجَحَدُوا نُبُوَّتَهُ وَكَذَّبُوهُ وَقَاتَلُوهُ، فَهُمْ إِلَى أَنْ يَجْحَدُوا نَعْتَهُ وَصِفَتَهُ، وَيَكْتُمُوا ذَلِكَ وَيُزِيلُوهُ عَنْ مَوَاضِعِهِ وَيَتَأَوَّلُوهُ عَلَى غَيْرِ تَأْوِيلِهِ - أَقْرَبُ بِكَثِيرٍ، وَهَكَذَا فَعَلُوا، وَلَكِنْ لِكَثْرَةِ الْبِشَارَاتِ

(1/312)

وَتَنَوُّعِهَا غُلِبُوا عَلَى كِتْمَانِهَا وَإِفْضَائِهَا فَصَارُوا إِلَى تَحْرِيفِ التَّأْوِيلِ وَإِزَالَةِ مَعْنَاهَا عَمَّا لَا تَصْلُحُ لِغَيْرِهِ، وَجَعْلِهَا لِمَعْدُومٍ لَمْ يَخْلُقْهُ اللَّهُ تَعَالَى وَلَا وُجُودَ لَهُ أَلْبَتَّةَ.
الْعَاشِرُ: أَنَّهُ اسْتَشْهَدَ عَلَى صِحَّةِ نُبُوَّتِهِ بِعُلَمَاءِ أَهْلِ الْكِتَابِ، وَقَدْ شَهِدَ لَهُ عُدُولُهُمْ فَلَا يَقْدَحُ جَحْدُ الْكَفَرَةِ الْكَاذِبِينَ الْمُعَانِدِينَ بَعْدَ ذَلِكَ، قَالَ تَعَالَى: وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ.
وَقَالَ تَعَالَى: قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ.
وَقَالَ تَعَالَى: وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لَا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ.
وَقَالَ تَعَالَى: ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ.
وَقَالَ تَعَالَى: الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ.
وَإِذَا شَهِدَ وَاحِدٌ مِنْ هَؤُلَاءِ لَمْ يُوزَنْ بِهِ مِلْءُ الْأَرْضِ مِنَ الْكَفَرَةِ، وَلَا تُعَارَضُ

(1/313)

شَهَادَتُهُ بِجُحُودِ مِلْءِ الْأَرْضِ مِنَ الْكَفَرَةِ، كَيْفَ وَالشَّاهِدُ لَهُ مِنْ عُلَمَاءِ أَهْلِ الْكِتَابِ أَضْعَافُ أَضْعَافِ الْمُكَذِّبِينَ لَهُ مِنْهُمْ؟
وَلَيْسَ كُلُّ مَنْ قَالَ مِنْ أَشْبَاهِ الْحَمِيرِ مِنْ عُبَّادِ الصَّلِيبِ وَأُمَّةِ الْغَضَبِ، أَنَّهُ مِنْ عُلَمَائِهِمْ فَهُوَ كَذَلِكَ - يَعْنِي عَالِمًا -، كَمَا قَالُوا، وَإِذَا كَانَ أَكْثَرُ عَوَامِ الْمُسْلِمِينَ يَظُنُّونَ أَنَّهُ مِنْ عُلَمَائِهِمْ - يَعْنِي أَهْلَ الْكِتَابِ - لَيْسَ كَذَلِكَ فِيمَا ظَنَّ بِغَيْرِهِمْ؟ يَعْنِي عُلَمَاءَ الْمُسْلِمِينَ -.
وَعُلَمَاءُ أَهْلِ الْكِتَابِ إِنْ لَمْ يَدْخُلْ فِيهِمْ مَنْ لَمْ يَعْمَلْ بِعِلْمِهِ فَلَيْسَ عُلَمَاؤُهُمْ إِلَّا مَنْ آمَنَ بِهِ وَصَدَّقَهُ، وَإِنْ دَخَلَ فِيهِمْ مَنْ عَلِمَ وَلَمْ يَعْمَلْ كَعُلَمَاءِ السُّوءِ لَمْ يَكُنْ إِنْكَارُهُمْ نُبُوَّتَهُ قَادِحًا فِي شَهَادَةِ الْعُلَمَاءِ الْقَائِلِينَ بِعِلْمِهِمْ.
الْحَادِي عَشَرَ: أَنَّهُ لَوْ قُدِّرَ أَنَّهُ لَا ذِكْرَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَعْتِهِ وَلَا صِفَتِهِ وَلَا عَلَامَتِهِ فِي الْكُتُبِ الَّتِي بِأَيْدِي أَهْلِ الْكِتَابِ الْيَوْمَ، لَمْ يَلْزَمْ مِنْ ذَلِكَ أَنْ لَا يَكُونَ مَذْكُورًا فِي الْكُتُبِ الَّتِي كَانَتْ بِأَيْدِي أَسْلَافِهِمْ وَقْتَ مَبْعَثِهِ وَلَا تَكُونُ اتَّصَلَتْ عَلَى وَجْهِهَا إِلَى هَؤُلَاءِ، بَلْ حَرَّفَهَا أُولَئِكَ وَبَدَّلُوا وَكَتَمُوا، تَوَاصَوْا وَكَتَبُوا مَا أَرَادُوا، وَقَالُوا: هَذَا مِنْ عِنْدِ اللَّهِ، ثُمَّ اشْتُهِرَتْ تِلْكَ الْكُتُبُ وَتَنَاقَلَهَا خَلَفُهُمْ عَنْ سَلَفِهِمْ، فَصَارَتِ الْمُغَيَّرَةُ الْمُبْدَلَةُ هِيَ الْمَشْهُورَةُ، وَالصَّحِيحَةُ بَيْنَهُمْ خَفِيَّةٌ جِدًّا، وَلَا سَبِيلَ إِلَى الْعِلْمِ بِاسْتِحَالَةِ ذَلِكَ، بَلْ هُوَ فِي غَايَةِ الْإِمْكَانِ.
فَهَؤُلَاءِ السَّامِرَةُ غَيَّرُوا مَوَاضِعَ مِنَ التَّوْرَاةِ ثُمَّ اشْتُهِرَتِ النُّسَخُ الْمُغَيَّرَةُ عِنْدَ جَمِيعِهِمْ

(1/314)

فَلَا يَعْرِفُونَ سِوَاهَا، وَهُجِرَتْ بَيْنَهُمُ النُّسْخَةُ الصَّحِيحَةُ بِالْكُلِّيَّةِ، وَكَذَلِكَ التَّوْرَاةُ الَّتِي بِأَيْدِي النَّصَارَى.
وَهَكَذَا تُبَدَّلُ الْأَدْيَانُ وَالْكُتُبُ، وَلَوْلَا أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى تَوَلَّى حِفْظَ الْقُرْآنِ بِذَاتِهِ وَضَمَنَ لِلْأُمَّةِ أَنْ لَا تَجْتَمِعَ عَلَى ضَلَالَةٍ - لَأَصَابَهُ مَا أَصَابَ الْكُتُبَ قَبْلَهُ، قَالَ تَعَالَى: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ.
الثَّانِي عَشَرَ: أَنَّهُ مِنَ الْمُمْتَنِعِ أَنْ تَخْلُوَ الْكُتُبُ الْمُتَقَدِّمَةُ عَنِ الْإِخْبَارِ بِهَذَا الْأَمْرِ الْعَظِيمِ الَّذِي لَمْ يَطْرُقِ الْعَالَمَ مِنْ حِينِ خُلِقَ إِلَى قِيَامِ السَّاعَةِ أَمْرٌ أَعْظَمُ مِنْهُ، وَلَا شَأْنٌ أَكْبَرُ مِنْهُ، فَإِنَّ الْعِلْمَ بِهِ طَبَقَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا، وَاسْتَمَرَّ عَلَى تَعَاقُبِ الْقُرُونِ وَإِلَى أَنْ يَرِثَ اللَّهُ الْأَرْضَ وَمَنْ عَلَيْهَا، وَمِثْلُ هَذَا النَّبَأِ الْعَظِيمِ لَا بُدَّ أَنْ تُطَابِقَ الرُّسُلُ عَلَى الْإِخْبَارِ بِهِ. وَإِذَا كَانَ الدَّجَّالُ - رَجُلٌ كَاذِبٌ يَخْرُجُ فِي آخِرِ الزَّمَانِ وَبَقَاؤُهُ فِي الْأَرْضِ أَرْبَعُونَ يَوْمًا وَقِيلَ سِتَّةُ أَشْهُرٍ - قَدْ تَطَابَقَتِ الرُّسُلُ عَلَى الْإِخْبَارِ بِهِ، وَأَنْذَرَ بِهِ كُلُّ نَبِيِّ قَوْمَهُ مِنْ نُوحٍ إِلَى خَاتَمِ الْأَنْبِيَاءِ، وَخَاتَمِ الرُّسُلِ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ أَجْمَعِينَ، فَكَيْفَ تَتَطَابَقُ الْكُتُبُ الْإِلَهِيَّةُ مِنْ أَوَّلِهَا إِلَى آخِرِهَا عَلَى السُّكُوتِ عَنِ الْإِخْبَارِ بِهَذَا النَّبَأِ الْعَظِيمِ، وَبِهَذَا الْأَمْرِ الْعَظِيمِ الَّذِي لَمْ يَطْرُقِ الْعَالَمَ أَمْرٌ أَعْظَمُ مِنْهُ، وَلَا تَطَرُقُهُ أَبَدًا. هَذَا مِمَّا لَا يَسُوغُهُ عَقْلُ عَاقِلٍ، وَتَأْبَاهُ حِكْمَةُ أَحْكَمِ الْحَاكِمِينَ، بَلِ الْأَمْرُ بِضِدِّ ذَلِكَ، وَمَا بَعَثَ اللَّهُ سُبْحَانَهُ وَتَعَالَى نَبِيًّا إِلَّا أَخَذَ عَلَيْهِ الْمِيثَاقَ بِالْإِيمَانِ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَصْدِيقِهِ، كَمَا قَالَ تَعَالَى: وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ.

(1/315)

قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَا بَعَثَ اللَّهُ مِنْ نَبِيٍّ إِلَّا أَخَذَ عَلَيْهِ الْمِيثَاقَ لَئِنْ بُعِثَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ حَيٌّ لَيُؤْمِنَنَّ بِهِ وَلَيَنْصُرَنَّهُ، وَأَمَرَهُ أَنْ يَأْخُذَ الْمِيثَاقَ عَلَى أُمَّتِهِ، لَئِنْ بُعِثَ مُحَمَّدٌ وَهُمْ أَحْيَاءٌ لَيُؤْمِنُنَّ بِهِ وَلَيُبَايِعُنَّهُ.

(فَصْلٌ) : فَهَذِهِ الْوُجُوهُ عَلَى تَقْدِيرِ عَدَمِ الْعِلْمِ بِوُجُودِ نَعْتِهِ وَصِفَتِهِ وَالْخَبَرِ عَنْهُ فِي الْكُتُبِ الْمُتَقَدِّمَةِ ... وَنَحْنُ نَذْكُرُ بَعْضَ مَا وَرَدَ فِيهَا مِنَ الْبِشَارَةِ بِهِ، وَنَعْتِهِ وَصِفَتِهِ وَصِفَةِ أُمَّتِهِ، وَذَلِكَ يَظْهَرُ لَكَ مِنْ وُجُوهٍ:
(1 - بِشَارَاتُ التَّوْرَاةِ)
الْوَجْهُ الْأَوَّلُ:
قَوْلُهُ فِي التَّوْرَاةِ: (أُقِيمُ لِبَنِي إِسْرَائِيلَ نَبِيًّا مِنْ إِخْوَتِهِمْ مِثْلَكَ أَجْعَلُ كَلَامِي فِي فِيهِ، وَيَقُولُ لَهُمْ مَا آمُرُهُ، وَالَّذِي لَا يَقْبَلُ قَوْلَ ذَلِكَ النَّبِيِّ الَّذِي يَتَكَلَّمُ بِاسْمِي أَنَا أَنْتَقِمُ مِنْهُ وَمِنْ سِبْطِهِ) .
تَأْوِيلُ أَهْلِ الْكِتَابِ لِهَذَا النَّصِّ: فَهَذَا النَّصُّ مِمَّا لَا يُمْكِنُ لِأَحَدٍ مِنْهُمْ جَحْدُهُ وَإِنْكَارُهُ: وَلَكِنْ لِأَهْلِ الْكِتَابِ فِيهِ أَرْبَعَةُ طُرُقٍ:
أَحَدُهَا: حَمْلُهُ عَلَى الْمَسِيحِ، وَهَذِهِ طَرِيقُ النَّصَارَى، وَهُوَ دَلِيلٌ يُخَالِفُ مُعْتَقَدَهُمْ فِي الْمَسِيحِ.

(1/316)

وَأَمَّا الْيَهُودُ فَلَهُمْ فِيهِ ثَلَاثَةُ طُرُقٍ:
أَحَدُهَا: عَلَى حَذْفِ أَدَاةِ الِاسْتِفْهَامِ، وَالتَّقْدِيرُ (أَأُقِيمَ لِبَنِي إِسْرَائِيلَ نَبِيًّا مِنْ إِخْوَتِهِمْ) أَيْ لَا أَفْعَلُ هَذَا.
فَهُوَ اسْتِفْهَامُ إِنْكَارٍ حُذِفَتْ مِنْهُ أَدَاةُ الِاسْتِفْهَامِ.
الثَّانِي: أَنَّهُ خَبَرٌ وَوَعِيدٌ وَلَكِنَّ الْمُرَادَ بِهِ شَمْوَئِيلُ النَّبِيُّ فَإِنَّهُ مِنْ بَنِي إِسْرَائِيلَ.
وَالْبِشَارَةُ إِنَّمَا وَقَعَتْ بِنَبِيٍّ مِنْ إِخْوَتِهِمْ، وَإِخْوَةُ الْقَوْمِ هُمْ بَنُو أَبِيهِمْ، وَهُمْ بَنُو إِسْرَائِيلَ.
الثَّالِثُ: أَنَّهُ نَبِيٌّ يَبْعَثُهُ اللَّهُ فِي آخِرِ الزَّمَانِ يُقِيمُ بِهِ مُلْكَ الْيَهُودِ وَيَعْلُو بِهِ شَأْنُهُمْ وَهُمْ يَنْتَظِرُونَهُ الْآنَ وَيُسَمُّونَهُ الْمُنْتَظَرَ.
قَالَ الْمُسْلِمُونَ: الْبِشَارَةُ صَرِيحَةٌ فِي النَّبِيِّ الْعَرَبِيِّ الْأُمِّيِّ مُحَمَّدٍ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - بْنِ عَبْدِ اللَّهِ لَا تُحْتَمَلُ عَلَى غَيْرِهِ، لِأَنَّهَا إِنَّمَا وَقَعَتْ بِنَبِيٍّ مِنْ إِخْوَةِ بَنِي إِسْرَائِيلَ لَا مِنْ بَنِي إِسْرَائِيلَ أَنْفُسِهِمْ، وَالْمَسِيحُ مِنْ بَنِي إِسْرَائِيلَ، فَلَوْ كَانَ الْمُرَادُ بِهَا هُوَ الْمَسِيحُ لَقَالَ: أُقِيمَ لَهُمْ نَبِيًّا مِنْ أَنْفُسِهِمْ.
كَمَا قَالَ تَعَالَى: لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ، وَإِخْوَةُ بَنِي إِسْرَائِيلَ هُمْ بَنُو إِسْمَاعِيلَ، وَلَا يُقَالُ فِي لُغَةِ أُمَّةٍ مِنَ الْأُمَمِ إِنْ بَنِي إِسْرَائِيلَ هُمْ إِخْوَةُ بَنِي إِسْرَائِيلَ، كَمَا أَنَّ إِخْوَةَ زَيْدٍ لَا يَدْخُلُ فِيهِمْ زَيْدٌ نَفْسَهُ.

(1/317)

وَأَيْضًا فَإِنَّهُ قَالَ: نَبِيًّا مِثْلَكَ وَهَذَا يَدُلُّ عَلَى أَنَّهُ صَاحِبُ شَرِيعَةٍ عَامَّةٍ مِثْلَ مُوسَى، وَهَذَا يُبْطِلُ حَمْلَهُ عَلَى شَمْوَئِيلَ مِنْ هَذِهِ الْوُجُوهِ أَيْضًا، وَيُبْطِلُ حَمْلَهُ عَلَى يُوشَعَ مِنْ ثَلَاثَةِ أَوْجُهٍ:
أَحَدُهَا: أَنَّهُ مِنْ بَنِي إِسْرَائِيلَ لَا مِنْ إِخْوَتِهِمْ.
الثَّانِي أَنَّهُ لَمْ يَكُنْ مِثْلَ مُوسَى، فِي التَّوْرَاةِ الَّتِي بِأَيْدِيهِمْ: لَا يَقُومُ فِي بَنِي إِسْرَائِيلَ مِثْلُ مُوسَى.
الثَّالِثُ: أَنَّ يُوشَعَ نَبِيٌّ فِي زَمَنِ مُوسَى، وَهُوَ كَالِبُ، وَهَذَا الْوَعْدُ إِنَّمَا هُوَ بِنَبِيٍّ يُقِيمُهُ اللَّهُ تَعَالَى بَعْدَ مُوسَى.
وَبِهَذِهِ الْوُجُوهِ الثَّلَاثَةِ يَبْطُلُ حَمْلُهُ عَلَى هَارُونَ، مَعَ أَنَّ هَارُونَ تُوُفِّيَ قَبْلَ مُوسَى، وَنَبَّأَهُ اللَّهُ تَعَالَى مَعَ مُوسَى فِي حَيَاتِهِ، وَيَبْطَلُ ذَلِكَ مِنْ وَجْهٍ رَابِعٍ أَيْضًا وَهُوَ: أَنَّ فِي هَذِهِ الْبِشَارَةِ أَنَّهُ يَنْزِلُ عَلَيْهِ كِتَابًا يَظْهَرُ لِلنَّاسِ مِنْ فِيهِ، وَهَذَا لَمْ يَكُنْ لِأَحَدٍ بَعْدَ مُوسَى غَيْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهَذَا مِنْ عَلَامَاتِ نُبُوَّتِهِ الَّتِي أَخْبَرَ بِهَا الْأَنْبِيَاءُ الْمُتَقَدِّمُونَ، قَالَ تَعَالَى: وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ.
فَالْقُرْآنُ نَزَلَ عَلَى قَلْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَظَهَرَ لِلْأُمَّةِ مِنْ فِيهِ، وَلَا تَصِحُّ هَذِهِ الْبِشَارَةُ عَلَى الْمَسِيحِ بِاتِّفَاقِ النَّصَارَى، لِأَنَّهَا إِنَّمَا جَاءَتْ بِوَاحِدٍ مِنْ إِخْوَةِ بَنِي إِسْرَائِيلَ، وَبَنُو إِسْرَائِيلَ وَإِخْوَتُهُمْ كُلُّهُمْ عَبِيدٌ لِلَّهِ، لَيْسَ فِيهِمْ إِلَهٌ، وَالْمَسِيحُ عِنْدَهُمْ إِلَهٌ مَعْبُودٌ، وَهُوَ أَجَلُّ عِنْدِهِمْ مِنْ أَنْ يَكُونَ مِنْ إِخْوَةِ بَنِي إِسْرَائِيلَ الْعَبِيدِ، وَالْبِشَارَةُ وَقَعَتْ بِعَبْدٍ مَخْلُوقٍ

(1/318)

يُقِيمُهُ اللَّهُ مِنْ جُمْلَةِ عِبَادِهِ وَإِخْوَتِهِمْ، وَغَايَتُهُ أَنْ يَكُونَ نَبِيًّا لَا غَايَةَ لَهُ فَوْقَهَا، وَهَذَا لَيْسَ هُوَ الْمَسِيحُ عِنْدَ النَّصَارَى. وَأَمَّا مَقَالَتُهُمْ أَنَّهُ عَلَى حَذْفِ أَلِفِ الِاسْتِفْهَامِ، وَهُوَ اسْتِفْهَامُ إِنْكَارٍ، وَالْمَعْنَى (أَأُقِيمَ لِبَنِي إِسْرَائِيلَ نَبِيًّا مِثْلَكَ) - عَادَةٌ لَهُمْ مَعْرُوفَةٌ فِي تَحْرِيفِ كَلَامِ اللَّهِ عَنْ مَوَاضِعِهِ وَالْكَذِبِ عَلَى اللَّهِ، وَقَوْلُهُمْ لِمَا يُبَدِّلُونَهُ وَيُحَرِّفُونَهُ: هَذَا مِنْ عِنْدِ اللَّهِ.
وَحَمْلُ هَذَا الْكَلَامُ عَلَى الِاسْتِفْهَامِ وَالْإِنْكَارِ غَايَةُ مَا يَكُونُ مِنَ التَّحْرِيفِ وَالتَّبْدِيلِ.
وَهَذَا التَّحْرِيفُ وَالتَّبْدِيلُ مِنْ مُعْجِزَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي أَخْبَرَ بِهَا عَنِ اللَّهِ مِنْ تَحْرِيفِهِمْ وَتَبْدِيلِهِمْ، فَأَظْهَرَ اللَّهُ صِدْقَهُ فِي ذَلِكَ كُلِّهِ إِلَى كُلِّ ذِي لُبٍّ وَعَقْلٍ، فَازْدَادَ إِيمَانًا إِلَى إِيمَانِهِ، وَازْدَادَ الْكَافِرُونَ رِجْسًا إِلَى رِجْسِهِمْ.
قَالَ فِي التَّوْرَاةِ فِي السِّفْرِ الْخَامِسِ: أَقْبَلَ اللَّهُ مِنْ سَيْنَاءَ، وَتَجَلَّى مِنْ سَاعِيرَ، وَظَهَرَ مِنْ جِبَالِ فَارَانَ، وَمَعَهُ رَبْوَاتُ الْأَطْهَارُ عَنْ يَمِينِهِ، وَهَذِهِ مُتَضَمِّنَةٌ لِلنُّبُوَّاتِ الثَّلَاثَةِ: نُبُوَّةِ مُوسَى، وَنُبُوَّةِ عِيسَى، وَنُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَمَجِيئُهُ مِنْ سَيْنَاءَ وَهُوَ الْجَبَلُ الَّذِي كَلَّمَ اللَّهُ مُوسَى وَنَبَأَهُ عَلَيْهِ إِخْبَارٌ عَنْ نُبُوَّتِهِ.
وَتَجَلِّيهِ مِنْ سَاعِيرَ هُوَ مَظْهَرُ عِيسَى الْمَسِيحِ مِنْ بَيْتِ الْمَقْدِسِ، وَسَاعِيرُ: قَرْيَةٌ مَعْرُوفَةٌ هُنَاكَ إِلَى الْيَوْمِ، وَهَذِهِ بِشَارَةٌ بِنُبُوَّةِ الْمَسِيحِ.
وَفَارَانُ: هِيَ مَكَّةُ، وَشَبَّهَ سُبْحَانَهُ وَتَعَالَى نُبُوَّةَ مُوسَى بِمَجِيءِ الصُّبْحِ، وَفَلْقِهِ، وَنُبُوَّةَ الْمَسِيحِ بَعْدَهَا بِإِشْرَاقِهِ وَضِيَائِهِ، وَنُبُوَّةَ خَاتَمِ النَّبِيِّينَ بَعْدَهُمَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاسْتِعْلَانِ الشَّمْسِ

(1/319)

وَظُهُورِهَا وَظُهُورِ ضَوْئِهَا فِي الْآفَاقِ، وَوَقَعَ الْأَمْرُ كَمَا أَخْبَرَ بِهِ سَوَاءً، فَإِنَّ اللَّهَ صَدَعَ بِنُبُوَّةِ مُوسَى لَيْلَ الْكُفْرِ فَأَضَاءَ فَجْرَهُ بِنُبُوَّتِهِ، وَزَادَ الضِّيَاءُ وَالْإِشْرَاقُ بِنُبُوَّةِ الْمَسِيحِ، وَكَمُلَ الضِّيَاءُ وَاسْتَعْلَنَ وَطَبَقَ الْأَرْضَ بِنُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَذِكْرُ هَذِهِ النُّبُوَّاتِ الثَّلَاثَةِ الَّتِي اشْتَمَلَتْ عَلَيْهَا هَذِهِ الْبِشَارَةُ نَظِيرُ ذِكْرِهَا فِي أَوَّلِ سُورَةِ التِّينِ وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ
فَذَكَرَ أَمْكِنَةَ هَؤُلَاءِ الْأَنْبِيَاءِ وَأَرْضَهُمُ الَّتِي خَرَجُوا مِنْهَا، وَالتِّينِ وَالزَّيْتُونِ: الْمُرَادُ بِهِ مَنْبَتُهُمَا وَأَرْضُهُمَا، وَهِيَ الْأَرْضُ الْمُقَدَّسَةُ الَّتِي هِيَ مَظْهَرُ الْمَسِيحِ، وَطُورِ سِينِينَ الْجَبَلُ الَّذِي كَلَّمَ اللَّهُ عَلَيْهِ مُوسَى فَهُوَ مَظْهَرُ نُبُوَّتُهُ، وَوَهَذَا الْبَلَدِ الْأَمِينِ: مَكَّةُ، حَرَمُ اللَّهِ وَأَمْنُهُ الَّتِي هِيَ مَظْهَرُ نُبُوَّةِ مُحَمَّدٍ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَيْهِمْ أَجْمَعِينَ.
فَهَذِهِ الثَّلَاثَةُ نَظِيرُ تِلْكَ الثَّلَاثَةِ سَوَاءٌ.
قَالَتِ الْيَهُودُ: فَارَانُ هِيَ أَرْضُ الشَّامِ وَلَيْسَتْ أَرْضَ الْحِجَازِ، وَلَيْسَ هَذَا بِبِدْعٍ مَنْ بَهْتِهِمْ وَتَحْرِيفِهِمْ، وَعِنْدَهُمْ فِي التَّوْرَاةِ: أَنَّ إِسْمَاعِيلَ لَمَّا فَارَقَ أَبَاهُ سَكَنَ فِي بَرِّيَّةِ فَارَانَ، هَكَذَا نَطَقَتِ التَّوْرَاةُ وَلَفْظُهَا (وَأَقَامَ إِسْمَاعِيلُ فِي بَرِّيَّةِ فَارَانَ وَأَنْكَحَتْهُ أُمُّهُ امْرَأَةً مِنْ أَرْضِ مِصْرَ) .
وَلَا يَشْكُ عُلَمَاءُ أَهْلِ الْكِتَابِ أَنَّ فَارَانَ مَسْكَنٌ لِآلِ إِسْمَاعِيلَ، فَقَدْ تَضَمَّنَتِ التَّوْرَاةُ نُبُوَّةً تَنْزِلُ بِأَرْضِ فَارَانَ، وَتَضَمَّنَتْ نُبُوَّةً تَنْزِلُ عَلَى عَظِيمٍ مِنْ وَلَدِ إِسْمَاعِيلَ، وَتَضَمَّنَتِ انْتِشَارَ أُمَّتِهِ وَأَتْبَاعِهِ حَتَّى يَمْلَئُوا السَّهْلَ وَالْجَبَلَ، كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّهُ.
وَلَمْ يَبْقَ بَعْدَ هَذَا شُبْهَةٌ أَصْلًا أَنَّ هَذِهِ هِيَ نُبُوَّةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي نَزَلَتْ بِفَارَانَ عَلَى أَشْرَفِ وَلَدِ إِسْمَاعِيلَ حَتَّى مَلَأَ الْأَرْضَ ضِيَاءً وَنُورًا، وَمَلَأَ أَتْبَاعُهُ السَّهْلَ وَالْجَبَلَ،

(1/320)

وَلَا يَكْثُرُ عَلَى الشَّعْبِ الَّذِي نَطَقَتِ التَّوْرَاةُ بِأَنَّهُمْ عَادِمُو الرَّأْيِ وَالْفَطَانَةِ أَنْ يَنْقَسِمُوا إِلَى جَاهِلٍ بِذَلِكَ وَجَاحِدٍ مُكَابِرٍ مُعَانِدٍ.
وَلَفْظُ التَّوْرَاةِ فِيهِمْ: أَنَّهُمُ الشَّعْبُ عَادِمُ الرَّأْيِ، وَلَيْسَ فِيهِمْ فَطَانَةٌ.
وَيُقَالُ لِهَؤُلَاءِ الْمُكَابِرِينَ: أَيُّ نُبُوَّةٍ خَرَجَتْ مِنَ الشَّامِ فَاسْتَعْلَنَتِ اسْتِعْلَانَ ضِيَاءِ الشَّمْسِ، وَظَهَرَتْ فَوْقَ ظُهُورِ النُّبُوَّتَيْنِ قَبْلَهَا؟! وَهَلْ هَذَا إِلَّا بِمَنْزِلَةِ مُكَابَرَةِ مَنْ يَرَى الشَّمْسَ قَدْ طَلَعَتْ مِنَ الْمَشْرِقِ فَيُغَالِطُ وَيُكَابِرُ وَيَقُولُ بَلْ طَلَعَتْ مِنَ الْمَغْرِبِ؟
قَالَ فِي التَّوْرَاةِ فِي السِّفْرِ الْأَوَّلِ: (إِنَّ الْمَلَكَ ظَهَرَ لِهَاجَرَ أُمِّ إِسْمَاعِيلَ، فَقَالَ: يَا هَاجَرُ، مِنْ أَيْنَ أَقْبَلْتِ؟ وَإِلَى أَيْنَ تُرِيدِينَ؟ فَلَمَّا شَرَحَتْ لَهُ الْحَالَ، قَالَ: ارْجِعِي فَإِنِّي سَأُكَثِّرُ ذُرِّيَّتَكِ وَزَرْعَكِ حَتَّى لَا يُحْصَوْنَ كَثْرَةً، وَهَا أَنْتِ تَحْبَلِينَ وَتَلِدِينَ ابْنًا اسْمُهُ إِسْمَاعِيلَ لِأَنَّ اللَّهَ قَدْ سَمِعَ تَذَلُّلَكِ وَخُضُوعَكِ، وَوَلَدُكِ يَكُونُ وَحْشِيَّ النَّاسِ، وَتَكُونُ يَدُهُ عَلَى الْكُلِّ، وَيَدُ الْكُلِّ مَبْسُوطَةٌ إِلَيْهِ بِالْخُضُوعِ) .
وَهَذِهِ بِشَارَةٌ تضمنت أَنَّ يَدَ ابْنِهَا عَلَى يَدِ كُلِّ الْخَلَائِقِ، وَأَنَّ كَلِمَتَهُ الْعُلْيَا، وَأَنَّ يَدَ ابْنِهَا عَالِيَةٌ، وَيَدَ الْخَلْقِ تَحْتَ يَدِهِ، فَمَنْ هَذَا الَّذِي يَنْطَبِقُ عَلَيْهِ هَذَا الْوَصْفُ سِوَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ.
وَكَذَلِكَ فِي السِّفْرِ الْأَوَّلِ مِنَ التَّوْرَاةِ: إِنَّ اللَّهَ قَالَ لِإِبْرَاهِيمَ إِنِّي جَاعِلٌ ابْنَكَ إِسْمَاعِيلَ لِأُمَّةٍ عَظِيمَةٍ إِذْ هُوَ مِنْ زَرْعِكَ.
وَهَذِهِ بِشَارَةٌ بِمَنْ جُعِلَ مِنْ وَلَدِهِ لِأُمَّةٍ عَظِيمَةٍ، وَلَيْسَ هُوَ سِوَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/321)

الَّذِي هُوَ مِنْ صَمِيمِ وَلَدِهِ، فَإِنَّهُ جُعِلَ لِأُمَّةٍ عَظِيمَةٍ، وَمَنْ تَدَبَّرَ هَذِهِ الْبِشَارَةَ جَزَمَ بِأَنَّ الْمُرَادَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لِأَنَّ إِسْمَاعِيلَ لَمْ تَكُنْ يَدُهُ فَوْقَ يَدِ إِسْحَاقَ قَطُّ، وَلَا كَانَتْ يَدُ إِسْحَاقَ مَبْسُوطَةً إِلَيْهِ بِالْخُضُوعِ، وَكَيْفَ يَكُونُ ذَلِكَ وَقَدْ كَانَتِ النُّبُوَّةُ وَالْمُلْكُ فِي وَلَدِ إِسْرَائِيلَ وَالْعِيصِ وَهُمَا ابْنَا إِسْحَاقَ. فَلَمَّا بُعِثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْتَقَلَتِ النُّبُوَّةُ إِلَى وَلَدِ إِسْمَاعِيلَ وَدَانَتْ لَهُ الْأُمَمُ، وَخَضَعَتْ لَهُ الْمُلُوكُ، وَجُعِلَ خِلَافَةُ الْمُلْكِ إِلَى أَهْلِ بَيْتِهِ إِلَى آخِرِ الدَّهْرِ، وَصَارَتْ أَيْدِيهِمْ فَوْقَ أَيْدِي الْجَمِيعِ، وَأَيْدِي الْجَمِيعِ مَبْسُوطَةً إِلَيْهِمْ بِالْخُضُوعِ، وَكَذَلِكَ فِي السِّفْرِ الْأَوَّلِ: إِنَّ اللَّهَ تَعَالَى قَالَ لِإِبْرَاهِيمَ: إِنَّ فِي هَذَا الْعَامِ يُولَدُ لَكَ وَلَدٌ اسْمُهُ إِسْحَاقَ، فَقَالَ إِبْرَاهِيمُ: لَيْتَ إِسْمَاعِيلَ هَذَا يَحْيَى بَيْنَ يَدَيْكَ وَيُمَجِّدُكَ، فَقَالَ اللَّهُ تَعَالَى: قَدِ اسْتَجَبْتُ لَكَ فِي إِسْمَاعِيلِ وَإِنِّي أُبَارِكُهُ وَأُنَمِّيهِ وَأُعَظِّمُهُ جِدًّا جِدًّا بِمَا قَدِ اسْتَجَبْتُ فِيهِ، وَإِنِّي أُصَيِّرُهُ إِلَى أُمَّةٍ كَبِيرَةٍ عَظِيمَةٍ، وَأُعْطِيهِ شَعْبًا جَلِيلًا. وَلَمْ يَأْتِ مِنْ صُلِبَ إِسْمَاعِيلَ مَنْ بُورِكَ وَعَظُمَ وَانْطَبَقَتْ عَلَيْهِ هَذِهِ الْعَلَامَاتُ غَيْرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتِهِ، مَلَئُوا الْآفَاقَ وَأَرْبُوا فِي الْكَثْرَةِ عَلَى نَسْلِ إِسْحَاقَ.
قَالَ فِي التَّوْرَاةِ فِي السِّفْرِ الْخَامِسِ: قَالَ مُوسَى لِبَنِي إِسْرَائِيلَ: لَا تُطِيعُوا الْعَرَّافِينَ وَالْمُنَجِّمِينَ، فَسَيُقِيمُ لَكُمُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى نَبِيًّا مِنْ إِخْوَتِكُمْ مِثْلِي، فَأَطِيعُوا ذَلِكَ النَّبِيَّ.
وَلَا يَجُوزُ أَنْ يَكُونَ هَذَا النَّبِيُّ الْمَوْعُودُ بِهِ مِنْ أَنْفُسِ بَنِي إِسْرَائِيلَ لِمَا تَقَدَّمَ أَنَّ إِخْوَةَ

(1/322)

الْقَوْمِ لَيْسُوا أَنْفُسَهُمْ، كَمَا تَقُولُ: بَكْرٌ وَتَغْلِبُ ابْنَا وَائِلٍ، ثُمَّ تَقُولُ: تَغْلِبُ أَخُو بَكْرٍ، وَبَنُو تَغْلِبَ إِخْوَةُ بَكْرٍ، فَلَوْ قُلْتَ: إِخْوَةُ بَنِي بَكْرٍ بَنُو بَكْرٍ كَانَ مُحَالًا، وَلَوْ قُلْتَ لِرَجُلٍ: ائْتِنِي بِرَجُلٍ مِنْ إِخْوَةِ بَنِي بَكْرِ بْنِ وَائِلٍ لَكَانَ الْوَاجِبُ أَنْ تَأْتِيَ بِرَجُلٍ مِنْ بَنِي تَغْلِبَ بْنِ وَائِلٍ لَا بِوَاحِدٍ مِنْ بَنِي بَكْرٍ.
مَا فِي الْإِنْجِيلِ أَنَّ الْمَسِيحَ قَالَ لِلْحِوَارِيَّيْنِ: أَنَا أَذْهَبُ وَسَيَأْتِيكُمُ الْبَارَقْلِيطُ رُوحُ الْحَقِّ، لَا يَتَكَلَّمُ مِنْ قِبَلِ نَفْسِهِ، إِنَّمَا هُوَ كَمَا يُقَالُ لَهُ، وَهُوَ يَشْهَدُ لِي وَأَنْتُمْ تَشْهَدُونَ، لِأَنَّكُمْ مَعِي مِنْ قَبْلِ النَّاسِ، وَكُلُّ شَيْءٍ أَعَدَّهُ اللَّهُ لَكُمْ يُخْبِرُكُمْ بِهِ.
وَفِي إِنْجِيلِ يُوحَنَّا: الْبَارَقْلِيطُ لَا يَجِيئُكُمْ مَا لَمْ أَذْهَبْ، وَإِذَا جَاءَ وَبَّخَّ الْعَالَمَ عَلَى الْخَطِيئَةِ، وَلَا يَقُولُ مِنْ تِلْقَاءِ نَفْسِهِ، وَلَكِنَّهُ مِمَّا يَسْمَعُ بِهِ يُكَلِّمُكُمْ وَيَسُوسُكُمْ بِالْحَقِّ، وَيُخْبِرُكُمْ بِالْحَوَادِثِ وَالْغُيُوبِ.
وَفِي مَوْضِعٍ آخَرَ: إِنِّي سَائِلٌ أَبِي أَنْ يَبْعَثَ إِلَيْكُمْ بَارَقْلِيطًا آخَرَ يَكُونُ مُعَلِّمَ الْأَبَدِ، وَهُوَ يُعَلِّمُكُمْ كُلَّ شَيْءٍ.
وَفِي مَوْضِعٍ آخَرَ: ابْنُ الْبَشَرِ ذَاهِبٌ، وَالْبَارَقْلِيطُ مِنْ بَعْدِهِ يَجِيءُ لَكُمْ بِالْأَسْرَارِ، وَيُفَسِّرُ

(1/323)

لَكُمْ كُلَّ شَيْءٍ، وَهُوَ يَشْهَدُ لِي كَمَا شَهِدْتُ لَهُ، فَإِنِّي أَجِيئُكُمْ بِالْأَمْثَالِ وَهُوَ يَأْتِيكُمْ بِالتَّأْوِيلِ.
قَالَ أَبُو مُحَمَّدِ بْنُ قُتَيْبَةَ: وَهَذِهِ الْأَشْيَاءُ عَلَى اخْتِلَافِهَا مُتَقَارِبَةٌ، وَإِنَّمَا اخْتَلَفَتْ لِأَنَّ مَنْ نَقَلَهَا عَنِ الْمَسِيحِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِنْجِيلِ مِنَ الْحَوَارِيِّينَ بَعْدَهُ، وَالْبَارَقْلِيطُ فِي لُغَتِهِمْ مِنْ أَلْفَاظِ الْحَمْدِ، إِمَّا أَحْمَدُ أَوْ مُحَمَّدٌ أَوْ مَحْمُودٌ أَوْ حَامِدٌ وَنَحْوُ ذَلِكَ ... وَهُوَ فِي الْإِنْجِيلِ الْحَبَشِيِّ: بَرَفْقِطِيسُ.
وَفِي مَوْضِعٍ آخَرَ: إِنْ كُنْتُمْ تُحِبُّونِي فَاحْفَظُوا وَصَايَايَ، وَأَنَا أَطْلُبُ مِنَ الْأَبِ أَنْ يُعْطِيَكُمْ بَارَقْلِيطًا آخَرَ يَثْبُتُ مَعَكُمْ إِلَى الْأَبَدِ، وَيَتَكَلَّمُ بِرُوحِ الْحَقِّ الَّذِي لَمْ يُطِقِ الْعَالَمُ أَنْ يَقْبَلُوهُ لِأَنَّهُمْ لَمْ يَعْرِفُوهُ، وَلَسْتُ أَدَعُكُمْ أَيْتَامًا لِأَنِّي سَآتِيكُمْ عَنْ قَرِيبٍ.
وَفِي مَوْضِعٍ آخَرَ: مَنْ يُحِبَّنِي بِحْفَظِ كَلِمَتِي يُحِبَّهُ وَإِلَيْهِ يَأْتِ وَعِنْدَهُ يَتَّخِذُ الْمَنْزِلَ، كَلَّمْتُكُمْ بِهَذَا لِأَنِّي لَسْتُ عِنْدَكُمْ مُقِيمًا، وَالْبَارَقْلِيطُ رُوحُ الْحَقِّ الَّذِي يُرْسِلُهُ أَبِي، وَهُوَ يُعَلِّمُكُمْ كُلَّ شَيْءٍ، وَهُوَ يُذَكِّرُكُمْ كُلَّ مَا قُلْتُ لَكُمْ، اسْتَوْدَعْتُكُمْ سَلَامِي، لَا تَقْلَقُ قُلُوبُكُمْ، وَلَا تَجْزَعُوا، فَإِنِّي مُنْطَلِقٌ وَعَائِدٌ إِلَيْكُمْ، لَوْ كُنْتُمْ تُحِبُّونِي كُنْتُمْ تَفْرَحُونَ بِمُضِيِّي إِلَى أَبِي، فَإِنْ ثَبَتَ كَلَامِي فِيكُمْ كَانَ لَكُمْ كُلُّ مَا تُرِيدُونَ.
وَفِي مَوْضِعٍ آخَرَ: إِذَا جَاءَ الْبَارَقْلِيطُ الَّذِي أَبِي يُرْسِلُهُ رُوحُ الْحَقِّ الَّذِي مِنْ أَبِي يَشْهَدُ لِي مَا قُلْتُ لَكُمْ حَتَّى إِذَا كَانَ تُؤْمِنُوا وَلَا تَشُكُّوا فِيهِ.

(1/324)

وَفِي مَوْضِعٍ آخَرَ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ لَكُمْ، وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ، لَكِنْ إِذَا جَاءَ رُوحُ الْحَقِّ، ذَاكَ يُرْشِدُكُمْ إِلَى جَمِيعِ الْحَقِّ، لِأَنَّهُ لَيْسَ يَنْطِقُ مِنْ عِنْدِهِ بَلْ يَتَكَلَّمُ بِمَا يَسْمَعُ، وَيُخْبِرُكُمْ بِكُلِّ مَا يَأْتِي، وَيُعَرِّفُكُمْ جَمِيعَ مَا لِلْأَبِّ. قَالَ يُوحَنَّا: قَالَ الْمَسِيحُ: إِنَّ أَرَكُونَ الْعَالَمِ سَيَأْتِي وَلَيْسَ لِي شَيْءٌ. وَقَالَ مَتَّى: قَالَ الْمَسِيحُ: أَلَمْ يَرَوْا أَنَّ الْحَجَرَ الَّذِي أَخَّرَ الْبَنَّاءُونَ صَارَ رَأْسًا لِلزَّاوِيَةِ مِنْ عِنْدِ اللَّهِ، كَانَ هَذَا وَهُوَ عَجِيبٌ فِي أَعْيُنِنَا، وَمِنْ أَجْلِ ذَلِكَ أَقُولُ لَكُمْ: إِنَّ مَلَكُوتَ اللَّهِ سَيُؤْخَذُ مِنْكُمْ، وَيُدْفَعُ إِلَى أُمَّةٍ أُخْرَى تَأْكُلُ ثَمَرَتَهَا، وَمَنْ يَسْقُطْ عَلَى هَذَا الْحَجَرِ يَنْشَدِحْ، وَكُلُّ مَنْ سَقَطَ عَلَيْهِ يُمْحَقُ.
وَقَدِ اخْتُلِفَ فِي الْبَارَقْلِيطِ فِي لُغَتِهِمْ، يَعْنِي الْعِبْرَانِيَّةَ، فَذَكَرُوا فِيهِ أَقْوَالًا تَرْجِعُ إِلَى ثَلَاثَةِ أَوْجُهٍ:
أَحَدُهَا: أَنَّهُ الْحَامِدُ وَالْحَمْدُ كَمَا تَقَدَّمَ، وَرَجَّحَتْ طَائِفَةٌ هَذَا الْقَوْلَ، وَقَالُوا: الَّذِي يَقُومُ عَلَيْهِ الْبُرْهَانُ فِي لُغَتِهِمْ أَنَّهُ الْحَمْدُ. وَالدَّلِيلُ عَلَيْهِ فِي قَوْلِ يُوشَعَ: مَنْ عَمِلَ حَسَنَةً يَكُونُ لَهُ فَارَقْلِيطٌ جَيِّدٌ: أَيْ حَمْدٌ جَيِّدٌ.
وَالْقَوْلُ الثَّانِي: وَعَلَيْهِ أَكْثَرُ النَّصَارَى - أَنَّهُ الْمُخَلِّصُ، وَالْمَسِيحُ نَفْسُهُ يُسَمُّونَهُ

(1/325)

الْمُخَلِّصُ، وَهَذِهِ كَلِمَةٌ سُرْيَانِيَّةٌ مَعْنَاهَا الْمُخَلِّصُ، قَالُوا: وَهُوَ بِالسُّرْيَانِيَّةِ فَارُوقٌ، فَجُعِلَ (فَارَقْ) ، قَالُوا: وَ (لِيطَ) كَلِمَةٌ تُزَادُ، وَمَعْنَاهَا كَقَوْلِ الْعَرَبِ: رَجُلٌ هُوَ، وَحَجَرٌ هُوَ، وَفَرَسٌ هُوَ. قَالُوا: فَكَذَلِكَ مَعْنَى لِيطَ فِي السُّرْيَانِيَّةِ.
وَالْقَوْلُ الثَّالِثُ: وَقَالَتْ طَائِفَةٌ أُخْرَى مِنَ النَّصَارَى: مَعْنَاهُ بِالسُّرْيَانِيَّةِ الْمُعَزِّي، قَالُوا: وَكَذَلِكَ هُوَ فِي اللِّسَانِ الْيُونَانِيِّ. وَيُعْتَرَضُ عَلَى هَذَيْنِ الْقَوْلَيْنِ بِأَنَّ الْمَسِيحَ لَمْ تَكُنْ لُغَتُهُ سُرْيَانِيَّةً - وَلَا يُونَانِيَّةً بَلْ عِبْرَانِيَّةً -، وَأُجِيبُ عَنْ هَذَا بِأَنَّهُ يَتَكَلَّمُ بِالْعِبْرَانِيَّةِ، وَالْإِنْجِيلُ إِنَّمَا نَزَلَ بِاللُّغَةِ الْعِبْرَانِيَّةِ، وَتُرْجَمَ عَلَيْهِ بِاللُّغَةِ السُّرْيَانِيَّةِ وَالرُّومِيَّةِ وَالْيُونَانِيَّةِ وَغَيْرِهَا.
وَأَكْثَرُ النَّصَارَى عَلَى أَنَّهُ الْمُخَلِّصُ، وَالْمَسِيحُ نَفْسُهُ يُسَمُّونَهُ الْمُخَلِّصَ، وَفِي الْإِنْجِيلِ الَّذِي بِأَيْدِيهِمْ أَنَّهُ قَالَ: إِنَّمَا أَتَيْتُ لِأُخَلِّصَ الْعَالَمَ.
وَالنَّصَارَى يَقُولُونَ فِي صَلَاتِهِمْ: لَقَدْ وُلِدْتَ لَنَا مُخَلِّصًا.
وَلَمَّا لَمْ يُمْكِنِ النَّصَارَى إِنْكَارُ هَذِهِ النُّصُوصِ، حَرَّفُوهَا أَنْوَاعًا مِنَ التَّحْرِيفِ، فَمِنْهُمْ مَنْ قَالَ: هُوَ رَوْحٌ نَزَلَتْ عَلَى الْحَوَارِيِّينَ، وَمِنْهُمْ مَنْ قَالَ: هُوَ أَلْسُنٌ نَارِيَّةٌ نَزَلَتْ مِنَ السَّمَاءِ عَلَى التَّلَامِيذِ فَفَعَلُوا بِهَا الْآيَاتِ وَالْعَجَائِبِ، وَمِنْهُمْ مَنْ يَزْعُمُ أَنَّهُ الْمَسِيحُ نَفْسُهُ

(1/326)

لِكَوْنِهِ جَاءَ بَعْدَ الصَّلِيبِ بِأَرْبَعِينَ يَوْمًا، وَكَوْنُهُ قَامَ مِنْ قَبْرِهِ، وَمِنْهُمْ مَنْ قَالَ: لَا نَعْرِفُ مَا الْمُرَادُ بِهَذَا الْفَارَقْلِيطِ وَلَا يَتَحَقَّقُ لَنَا مَعْنَاهُ.
وَمَنْ تَأَمَّلَ أَلْفَاظَ الْإِنْجِيلِ وَسِيَاقَهَا عَلِمَ أَنَّ تَفْسِيرَهُ بِالرُّوحِ بَاطِلٌ، وَأَبْطَلُ مِنْهُ تَفْسِيرُهُ بِالْأَلْسُنِ النَّارِيَّةِ، وَأَبْطَلُ مِنْهُمَا تَفْسِيرُهُ بِالْمَسِيحِ، فَإِنَّ رُوحَ الْقُدُسِ لَا زَالَتْ تَنْزِلُ عَلَى الْأَنْبِيَاءِ وَالصَّالِحِينَ قَبْلَ الْمَسِيحِ وَبَعْدَهُ، وَلَيْسَتْ مَوْصُوفَةً بِهَذِهِ الصِّفَاتِ، وَقَدْ قَالَ تَعَالَى: لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ.
وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَسَّانِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ لَمَّا كَانَ يَهْجُو الْمُشْرِكِينَ: اللَّهُمَّ أَيِّدْهُ بِرُوحِ الْقُدُسِ. وَقَالَ: إِنَّ رُوحَ الْقُدُسِ مَعَكَ مَا زِلْتَ تُنَافِحُ عَنْ نَبِيِّهِ.
وَإِذَا كَانَ كَذَلِكَ، وَلَمْ يُسَمِّ أَحَدٌ هَذِهِ الرُّوحَ فَارَقْلِيطًا، عُلِمَ أَنَّ الْبَارَقْلِيطَ هُوَ أَمْرٌ غَيْرُ هَذَا، وَأَيْضًا فَمِثْلُ هَذِهِ الرُّوحِ لَا زَالَتْ يُؤَيَّدُ بِهَا الْأَنْبِيَاءُ وَالصَّالِحُونَ، وَمَا بَشَّرَ بِهِ الْمَسِيحُ وَوَعَدَ بِهِ أَمْرٌ عَظِيمٌ يَأْتِي بَعْدَهُ أَعْظَمُ مِنْ هَذَا. فَإِنَّهُ وَصَفَ الْبَارَقْلِيطَ بِصِفَاتٍ لَا تَنَاسُبَ هَذِهِ الرُّوحِ، وَإِنَّمَا تُنَاسِبُ رَجُلًا يَأْتِي بَعْدَهُ نَظِيرًا لَهُ، فَإِنَّهُ قَالَ: إِنْ كُنْتُمْ تُحِبُّونِي فَاحْفَظُوا وَصَايَايَ، وَأَنَا أَطْلُبُ مِنَ الْأَبِ أَنْ يُعْطِيَكُمْ فَارَقْلِيطًا آخَرَ يَثْبُتُ مَعَكُمْ إِلَى الْأَبَدِ، فَقَوْلُهُ: فَارَقْلِيطًا آخَرَ دَلَّ عَلَى أَنَّهُ ثَانٍ لِأَوَّلٍ كَانَ قَبْلَهُ، وَأَنَّهُ لَمْ يَكُنْ مَعَهُمْ

(1/327)

فِي حَيَاةِ الْمَسِيحِ، وَإِنَّمَا يَكُونُ بَعْدَ ذَهَابِهِ وَتَوَلِّيهِ، وَأَيْضًا فَإِنَّهُ قَالَ: يَثْبُتُ مَعَكُمْ إِلَى الْأَبَدِ وَهَذَا إِنَّمَا يَكُونُ لِمَا يَدُومُ وَيَبْقَى مَعَهُمْ إِلَى آخِرِ الدَّهْرِ، وَمَعْلُومٌ أَنَّهُ لَمْ يُرِدْ بَقَاءَ ذَاتِهِ، فَعُلِمَ أَنَّهُ بَقَاءُ شَرْعِهِ وَأَمْرِهِ، وَالْبَارَقْلِيطُ الْأَوَّلُ لَمْ يَثْبُتْ مَعَهُمْ شَرْعُهُ وَدِينُهُ إِلَى الْأَبَدِ، وَهَذَا يُبَيِّنُ أَنَّ الثَّانِي صَاحِبُ شَرْعٍ لَا يُنْسَخُ بَلْ يَبْقَى إِلَى الْأَبَدِ بِخِلَافِ الْأَوَّلِ، وَهَذَا إِنَّمَا يَنْطَبِقُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَأَيْضًا فَإِنَّهُ أَخْبَرَ أَنَّ هَذَا الْبَارَقْلِيطَ الَّذِي أَخْبَرَ بِهِ يَشْهَدُ لَهُ، وَيُعَلِّمُهُمْ كُلَّ شَيْءٍ، وَأَنَّهُ يُذَكِّرُهُمْ كُلَّ مَا قَالَهُ، وَأَنَّهُ يُوَبِّخُ الْعَالَمَ عَلَى خَطِيئَتِهِ.
قَالَ: وَالْفَارَقْلِيطُ الَّذِي يُرْسِلُهُ أَبِي هُوَ يُعَلِّمُكُمْ كُلَّ شَيْءٍ وَيُذَكِّرُكُمْ كُلَّ مَا قُلْتُ لَكُمْ.
وَقَالَ: إِذَا جَاءَ الْفَارَقْلِيطُ الَّذِي أَبِي يُرْسِلُهُ هُوَ يَشْهَدُ لِي أَنِّي قُلْتُ هَذَا، حَتَّى إِذَا كَانَ تُؤْمِنُوا بِهِ، وَلَا تَشُكُّوا فِيهِ.
وَقَالَ: إِنَّ خَيْرًا لَكُمْ أَنْ أَنْطَلِقَ إِلَى أَبِي، إِنْ لَمْ أَذْهَبْ لَمْ يَأْتِكُمُ الْفَارَقْلِيطُ، فَإِذَا انْطَلَقْتُ أَرْسَلْتُهُ إِلَيْكُمْ، فَهُوَ يُوَبِّخُ الْعَالِمَ عَلَى الْخَطِيئَةِ، وَإِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ، وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ، لَكِنْ إِذْ جَاءَ رُوحُ الْحَقِّ ذَاكَ الَّذِي يُرْشِدُكُمْ إِلَى جَمِيعِ الْحَقِّ، لِأَنَّهُ لَيْسَ يَنْطِقُ مِنْ عِنْدِ نَفْسِهِ بَلْ يَتَكَلَّمُ بِمَا يَسْمَعُ وَيُخْبِرُ بِكُلِّ مَا يَأْتِي وَيُعَرِّفُكُمْ جَمِيعَ مَا لِلْأَبِّ.
فَهَذِهِ الصِّفَاتُ وَالنُّعُوتُ الَّتِي تَلَقَّوْهَا عَنِ الْمَسِيحِ لَا تَنْطَبِقُ عَلَى أَمْرٍ مَعْنَوِيٍّ

(1/328)

يَكُونُ فِي قَلْبِ بَعْضِ النَّاسِ لَا يَرَاهُ أَحَدٌ وَلَا يَسْمَعُ كَلَامَهُ. وَإِنَّمَا يَنْطَبِقُ عَلَى مَنْ يَرَاهُ النَّاسُ وَيَسْمَعُونَ كَلَامَهُ، فَيَشْهَدُ لِلْمَسِيحِ، وَيُعَلِّمُهُمْ كُلَّ شَيْءٍ، وَيُذَكِّرُهُمْ بِكُلِّ مَا قَالَ لَهُمُ الْمَسِيحُ، وَيُوَبِّخُ الْعَالَمَ عَلَى الْخَطِيئَةِ، وَيُرْشِدُ النَّاسَ إِلَى جَمِيعِ الْحَقِّ، وَلَا يَنْطِقُ مِنْ عِنْدِ نَفْسِهِ، بَلْ يَتَكَلَّمُ بِمَا يَسْمَعُ، وَيُخْبِرُهُمْ بِكُلِّ مَا يَأْتِي، وَيُعَرِّفُهُمْ جَمِيعَ مَا لِرَبِّ الْعَالَمِينَ، وَهَذَا لَا يَكُونُ مَلَكًا لَا يَرَاهُ أَحَدٌ، وَلَا يَكُونُ هُدًى وَعِلْمًا فِي قُلُوبِ بَعْضِ النَّاسِ. وَلَا يَكُونُ إِلَّا إِنْسَانًا عَظِيمَ الْقَدْرِ يُخَاطِبُ النَّاسَ بِمَا أَخْبَرَ بِهِ الْمَسِيحُ، وَهَذَا لَا يَكُونُ إِلَّا بَشَرًا رَسُولًا، بَلْ يَكُونُ أَعْظَمَ مِنَ الْمَسِيحِ، فَإِنَّ الْمَسِيحَ أَخْبَرَ أَنَّهُ يَقْدِرُ عَلَى مَا لَا يَقْدِرُ عَلَيْهِ الْمَسِيحُ، وَيَعْلَمُ مَا لَا يَعْلَمُهُ، وَيُخْبِرُ بِكُلِّ مَا يَأْتِي وَبِمَا يَسْتَحِقُّهُ الرَّبُّ، حَيْثُ قَالَ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ، وَلَكِنْ إِذَا جَاءَ رُوحُ الْحَقِّ ذَاكَ الَّذِي يُرْشِدُكُمْ إِلَى جَمِيعِ الْحَقِّ، لِأَنَّهُ لَيْسَ يَنْطِقُ مِنْ عِنْدِهِ، بَلْ يَتَكَلَّمُ بِمَا يَسْمَعُ، وَيُخْبِرُكُمْ بِمَا يَأْتِي، وَيُعَرِّفُكُمْ جَمِيعَ مَا لِلْأَبِّ.
فَلَا يَسْتَرِيبُ عَاقِلٌ أَنَّ هَذِهِ الصِّفَاتِ لَا تَنْطَبِقُ إِلَّا عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَذَلِكَ لِأَنَّ الْإِخْبَارَ عَنِ اللَّهِ تَعَالَى بِمَا هُوَ مُتَّصِفٌ بِهِ مِنَ الصِّفَاتِ، وَعَنْ مَلَائِكَتِهِ وَعَنْ مَلَكُوتِهِ، وَعَمَّا أَعَدَّهُ فِي الْجَنَّةِ لِأَوْلِيَائِهِ، وَفِي النَّارِ لِأَعْدَائِهِ، أَمْرٌ لَا تَحْتَمِلُ أَكْثَرُ عُقُولِ النَّاسِ مَعْرِفَتَهُ عَلَى التَّفْصِيلِ.
قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: حَدِّثُوا النَّاسَ بِمَا يَعْرِفُونَ وَدَعُوا مَا يُنْكِرُونَ، أَتُرِيدُونَ أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ....
وَقَالَ ابْنُ مَسْعُودٍ: مَا مِنْ رَجُلٍ يُحَدِّثُ قَوْمًا بِحَدِيثٍ لَا تَبْلُغُهُ عُقُولُهُمْ إِلَّا كَانَ فِتْنَةً لِبَعْضِهِمْ....

(1/329)

وَسَأَلَ رَجُلٌ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِهِ تَعَالَى: الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ
قَالَ: مَا يُؤَمِّنُكَ أَنْ لَوْ أَخْبَرْتُكَ بِهَا لَكَفَرْتَ.... يَعْنِي لَوْ أَخْبَرْتُكَ بِتَفْسِيرِهَا لَكَفَرْتَ بِهَا، وَكُفْرُكَ بِهَا تَكْذِيبُكَ بِهَا.
فَقَالَ لَهُمُ الْمَسِيحُ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ لَكُمْ وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ، وَهُوَ الصَّادِقُ الْمَصْدُوقُ فِي هَذَا.
وَلِهَذَا لَيْسَ فِي الْإِنْجِيلِ مِنْ صِفَاتِ اللَّهِ تَعَالَى وَصِفَاتِ مَلَكُوتِهِ، وَصِفَاتِ الْيَوْمِ الْآخِرِ إِلَّا أُمُورٌ مُجْمَلَةٌ، وَكَذَلِكَ التَّوْرَاةُ لَيْسَ فِيهَا مِنْ ذِكْرِ الْيَوْمِ الْآخِرِ إِلَّا أُمُورٌ مُجْمَلَةٌ، مَعَ أَنَّ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ قَدْ مَهَّدَ لِأَمْرِ الْمَسِيحِ، وَمَعَ هَذَا فَقَدَ قَالَ لَهُمُ الْمَسِيحُ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ لَكُمْ وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ. ثُمَّ قَالَ: وَلَكِنْ إِذَا جَاءَ رُوحُ الْحَقِّ فَذَاكَ الَّذِي يُرْشِدُكُمْ إِلَى الْحَقِّ، وَيُخْبِرُكُمْ بِكُلِّ مَا يَأْتِي، وَبِجَمِيعِ مَا لِلرَّبِّ.
فَدَلَّ هَذَا عَلَى أَنَّ الْفَارَقْلِيطَ هُوَ الَّذِي يَفْعَلُ هَذَا دُونَ الْمَسِيحِ، وَكَذَلِكَ كَانَ، فَإِنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْشَدَ النَّاسَ إِلَى جَمِيعِ الْحَقِّ حَتَّى أَكْمَلَ اللَّهُ بِهِ الدِّينَ وَأَتَمَّ بِهِ النِّعْمَةَ، وَلِهَذَا كَانَ خَاتَمَ الْأَنْبِيَاءِ فَإِنَّهُ لَمْ يَبْقَ شَيْءٌ يَأْتِي بِهِ غَيْرُهُ، وَأَخْبَرَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكُلِّ مَا يَأْتِي مِنْ أَشْرَاطِ السَّاعَةِ وَالْقِيَامَةِ وَالْحِسَابِ وَالصِّرَاطِ وَوَزْنِ الْأَعْمَالِ، وَالْجَنَّةِ وَأَنْوَاعِ نَعِيمِهَا، وَالنَّارِ وَأَنْوَاعِ عَذَابِهَا، وَلِهَذَا كَانَ فِي الْقُرْآنِ تَفْصِيلُ أَمْرِ الْآخِرَةِ، وَذِكْرُ الْجَنَّةِ وَالنَّارِ، فَهُوَ يَأْتِي بِأُمُورٍ كَثِيرَةٍ لَا تُوجَدُ فِي التَّوْرَاةِ وَالْإِنْجِيلِ، وَذَلِكَ تَصْدِيقُ قَوْلِ الْمَسِيحِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّهُ يُخْبَرُ بِكُلِّ مَا يَأْتِي، وَذَلِكَ يَتَضَمَّنُ صِدْقَ الْمَسِيحِ وَصِدْقَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَهَذَا مَعْنَى قَوْلِهِ

(1/330)

تَعَالَى: إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ. أَيْ: مَجِيئُهُ تَصْدِيقٌ لِلرُّسُلِ قَبْلَهُ، فَإِنَّهُمْ أَخْبَرُوا بِمَجِيئِهِ فَجَاءَ كَمَا أَخْبَرُوا بِهِ، فَتَضَمَّنُ مَجِيئُهُ تَصْدِيقَهُمْ، ثُمَّ شَهِدَ هُوَ بِصِدْقِهِمْ فَصَدَّقَهُمْ بِقَوْلِهِ وَمَجِيئِهِ.
وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ اللَّهُ بَيْنَ يَدَيِ السَّاعَةِ كَمَا قَالَ: صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ، وَأَشَارَ بِإِصْبَعَيْهِ السَّبَّابَةِ وَالْوُسْطَى، وَكَانَ إِذَا ذَكَرَ السَّاعَةَ عَلَا صَوْتُهُ وَاحْمَرَّ وَجْهُهُ، وَاشْتَدَّ غَضَبُهُ، وَقَالَ: أَنَا النَّذِيرُ الْعُرْيَانُ.
فَأَخْبَرَ مِنَ الْأُمُورِ الَّتِي تَأْتِي فِي الْمُسْتَقْبَلِ بِمَا لَمْ يَأْتِ بِهِ نَبِيٌّ مِنَ الْأَنْبِيَاءِ، كَمَا نَعَتَهُ بِهِ الْمَسِيحُ حَيْثُ قَالَ: إِنَّهُ يُخْبِرُكُمْ بِكُلِّ مَا يَأْتِي، وَلَا يُوجِدُ مِثْلُ هَذَا أَصْلًا عَنْ نَبِيٍّ مِنَ الْأَنْبِيَاءِ قَبْلَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَضْلًا عَنْ أَنْ يُوجَدَ فِي شَيْءٍ أُنْزِلَ عَلَى قَلْبِ بَعْضِ الْحَوَارِيِّينَ. وَأَيْضًا فَإِنَّهُ قَالَ: وَيُعَرِّفُكُمْ جَمِيعَ مَا لِلرَّبِّ.
فَبَيَّنَ أَنَّهُ يُعَرِّفُ النَّاسَ جَمِيعَ مَا لِلَّهِ، وَذَلِكَ يَتَنَاوَلُ مَا لِلَّهِ مِنَ الْأَسْمَاءِ وَالصِّفَاتِ، وَمَا لَهُ مِنَ الْحُقُوقِ، وَمَا يَجِبُ مِنَ الْإِيمَانِ بِهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ، بِحَيْثُ يَكُونُ مَا يَأْتِي بِهِ جَامِعًا لِمَا يَسْتَحِقُّهُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى، وَهَذَا لَمْ يَأْتِ بِهِ غَيْرُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّهُ تَضَمَّنَ مَا جَاءَ بِهِ مِنَ الْكِتَابِ وَالْحِكْمَةِ.
هَذَا كُلُّهُ، وَأَيْضًا فَإِنَّ الْمَسِيحَ قَالَ: إِذَا جَاءَ الْبَارَقْلِيطُ الَّذِي أَرْسَلَهُ أَبِي فَهُوَ يَشْهَدُ لِي أَنِّي قُلْتُ لَكُمْ هَذَا حَتَّى إِذَا كَانَ تُؤْمِنُوا بِهِ.
فَأَخْبَرَ أَنَّهُ شَهِدَ لَهُ، وَهَذِهِ صِفَةُ نَبِيِّ بَشَّرَ بِهِ الْمَسِيحُ، وَيَشْهَدُ لِلْمَسِيحِ، كَمَا قَالَ

(1/331)

تَعَالَى: وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَابَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ.
وَأَخْبَرَ أَنَّهُ يُوَبِّخُ الْعَالَمَ عَلَى الْخَطِيئَةِ، وَهَذَا يَسْتَحِيلُ حَمْلُهُ عَلَى مَعْنًى يَقُومُ بِقَلْبِ الْحَوَارِيِّينَ، فَإِنَّهُمْ آمَنُوا بِهِ وَشَهِدُوا لَهُ قَبْلَ ذِهَابِهِ، فَكَيْفَ يَقُولُ: إِذَا جَاءَ فَإِنَّهُ يَشْهَدُ لِي، وَيُوصِيهِمْ بِالْإِيمَانِ بِهِ، أَفَتَرَى الْحَوَارِيِّينَ لَمْ يَكُونُوا مُؤْمِنِينَ بِالْمَسِيحِ، فَهَذَا مِنْ أَعْظَمِ جَهْلِ النَّصَارَى وَضَلَالِهِمْ.
وَأَيْضًا فَإِنَّهُ لَمْ يُوجَدْ أَحَدٌ وَبَّخَ جَمِيعَ الْعَالِمِ عَلَى الْخَطِيئَةِ إِلَّا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّهُ أَنْذَرَ جَمِيعَ الْعَالَمِ مِنْ أَصْنَافِ النَّاسِ وَوَبَّخَهُمْ عَلَى الْخَطِيئَةِ مِنَ الْكُفْرِ وَالْفُسُوقِ وَالْعِصْيَانِ، وَلَمْ يَقْتَصِرْ عَلَى مُجَرَّدِ الْأَمْرِ وَالنَّهْيِ بَلْ وَبَّخَهُمْ وَفَزَّعَهُمْ وَتَهَدَّدَهُمْ.
وَأَيْضًا فَإِنَّهُ أَخْبَرَ أَنَّهُ لَيْسَ يَنْطِقُ مِنْ عِنْدِهِ بَلْ يَتَكَلَّمُ بِكُلِّ مَا يَسْمَعُ. وَهَذَا إِخْبَارٌ بِأَنَّ كُلَّ مَا يَتَكَلَّمُ بِهِ فَهُوَ وَحْيٌ يَسْمَعُهُ، لَيْسَ هُوَ شَيْءٌ تَعَلَّمُهُ مِنَ النَّاسِ أَوْ عَرَفَهُ بِاسْتِنْبَاطٍ، وَهَذِهِ خَاصَّةٌ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَأَمَّا الْمَسِيحُ فَكَانَ عِنْدَهُ عِلْمٌ بِمَا جَاءَ بِهِ مُوسَى قَبْلَهُ يُشَارِكُ بِهِ أَهْلَ الْكِتَابِ، تَلَقَّاهُ عَمَّنْ قَبْلَهُ، ثُمَّ جَاءَهُ وَحْيٌ خَاصٌّ مِنَ اللَّهِ فَوْقَ مَا كَانَ عِنْدَهُ، قَالَ تَعَالَى: وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ فَأَخْبَرَ سُبْحَانَهُ وَتَعَالَى أَنَّهُ يُعَلِّمُهُ التَّوْرَاةَ الَّتِي تَعَلَّمَهَا بَنُو إِسْرَائِيلَ، وَزَادَهُ تَعْلِيمَ الْإِنْجِيلِ الَّذِي اخْتُصَّ بِهِ، وَالْكِتَابَ الَّذِي هُوَ الْكِتَابَةُ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ تَعَلَّمَ قَبْلَ الْوَحْيِ شَيْئًا أَلْبَتَّةَ، كَمَا قَالَ تَعَالَى: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ.

(1/332)

وَقَالَ تَعَالَى: نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ، فَلَمْ يَكُنْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْطِقُ مِنْ تِلْقَاءِ نَفْسِهِ، بَلْ إِنَّمَا كَانَ نُطْقُهُ بِالْوَحْيِ كَمَا قَالَ تَعَالَى: وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى وَهَذَا مُطَابِقٌ لِقَوْلِ الْمَسِيحِ: إِنَّهُ لَا يَتَكَلَّمُ مِنْ تِلْقَاءِ نَفْسِهِ بَلْ إِنَّمَا يَتَكَلَّمُ بِمَا يُوحَى إِلَيْهِ.
فَاللَّهُ تَعَالَى أَمْرَهُ أَنْ يُبَلِّغَ مَا أُنْزِلَ إِلَيْهِ، وَضَمِنَ لَهُ الْعِصْمَةَ فِي تَبْلِيغِ رِسَالَاتِهِ، فَلِهَذَا أَرْشَدَ النَّاسَ إِلَى جَمِيعِ الْحَقِّ، وَأَلْقَى إِلَى النَّاسِ مَا لَمْ يَكُنْ غَيْرُهُ مِنَ الْأَنْبِيَاءِ أَلْقَاهُ خَوْفًا أَنْ يَقْتُلَهُ قَوْمُهُ، وَقَدْ أَخْبَرَ الْمَسِيحُ أَنَّهُ لَمْ يَذْكُرْ لَهُمْ جَمِيعَ مَا عِنْدَهُ، وَأَنَّهُمْ لَا يُطِيقُونَ حَمْلَهُ، وَهُمْ مُعْتَرِفُونَ بِأَنَّهُ كَانَ يَخَافُ مِنْهُمْ إِذَا أَخْبَرَهُمْ بِحَقَائِقِ الْأُمُورِ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَّدَهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى تَأْيِيدًا لَمْ يُؤَيِّدْهُ لِغَيْرِهِ، فَعَصَمَهُ مِنَ النَّاسِ حَتَّى لَمْ يَخَفْ مِنْ شَيْءٍ يَقُولُهُ، وَأَعْطَاهُ مِنَ الْبَيَانِ وَالْعِلْمِ مَا لَمْ يُؤْتِهِ غَيْرَهُ.
فَالْكِتَابُ الَّذِي بُعِثَ بِهِ، فِيهِ بَيَانُ حَقَائِقِ الْغَيْبِ مَا لَيْسَ فِي كِتَابِ غَيْرِهِ، وَأَيَّدَ أُمَّتَهُ تَأْيِيدًا طَاقَتْ بِهِ حَمْلَ مَا أَلْقَاهُ إِلَيْهِمْ، فَلَمْ يَكُونُوا كَأَهْلِ التَّوْرَاةِ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا، وَلَا كَأَهْلِ الْإِنْجِيلِ الَّذِينَ قَالَ لَهُمُ الْمَسِيحَ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ لَكُمْ وَلَكِنْ لَا تَسْتَطِيعُونَ حَمْلَهُ.
وَلَا رَيْبَ أَنَّ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْمَلُ عُقُولًا، وَأَعْظَمُ إِيمَانًا، وَأَتَمُّ تَصْدِيقًا وَجِهَادًا، وَلِهَذَا كَانَتْ عُلُومُهُمْ وَأَعْمَالُهُمُ الْقَلْبِيَّةُ وَإِيمَانُهُمْ أَعْظَمَ، وَكَانَتِ الْعِبَادَاتُ الْبَدَنِيَّةُ لِغَيْرِهِمْ أَعْظَمُ.
وَأَيْضًا فَإِنَّهُ أَخْبَرَ عَنِ الْفَارَقْلِيطِ أَنَّهُ يَشْهَدُ لَهُ، وَأَنَّهُ يُعَلِّمُهُمْ كُلَّ شَيْءٍ، وَأَنَّهُ يُذَكِّرُهُمْ

(1/333)

كُلَّ مَا قَالَ الْمَسِيحُ، وَمَعْلُومٌ أَنَّ هَذَا لَا يَكُونُ إِلَّا إِذَا شَهِدَ لَهُ شَهَادَةً يَسْمَعُهَا النَّاسُ عَامَّةً، لَا يَكُونُ هَذَا فِي قَلْبِ طَائِفَةٍ قَلِيلَةٍ، وَلَمْ يَشْهَدْ أَحَدٌ لِلْمَسِيحِ شَهَادَةً يَسْمَعُهَا عَامَّةُ النَّاسِ إِلَّا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّهُ أَظْهَرَ أَمْرَ الْمَسِيحِ وَشَهِدَ لَهُ بِالْحَقِّ، حَتَّى سَمِعَ شَهَادَتَهُ لَهُ عَامَّةُ أَهْلِ الْأَرْضِ، وَعَلِمُوا أَنَّهُ صَدَّقَ الْمَسِيحَ وَنَزَّهَهُ عَمَّا يَقُولُهُ عَلَيْهِ الْيَهُودُ مِنَ الِافْتِرَاءِ وَمَا غَلَتْ فِيهِ النَّصَارَى.
فَهُوَ الَّذِي شَهِدَ لَهُ بِالْحَقِّ. وَلِهَذَا لَمَّا سَمِعَ النَّجَاشِيُّ مِنَ الصَّحَابَةِ مَا شَهِدَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمَسِيحِ، قَالَ لَهُمْ: مَا زَادَ عِيسَى عَلَى مَا قُلْتُمْ هَذَا الْعُودَ.
وَجَعَلَ اللَّهُ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شُهَدَاءَ عَلَى النَّاسِ، يَشْهَدُونَ عَلَيْهِ بِمَا عَلِمُوا مِنَ الْحَقِّ، إِذْ كَانُوا وَسَطًا عُدُولًا لَا يَشْهَدُونَ بِبَاطِلٍ، فَإِنَّ الشَّاهِدَ لَا يَكُونُ إِلَّا عَدْلًا، بِخِلَافِ مَنْ جَارَ فِي شَهَادَتِهِ فَزَادَ عَلَى الْحَقِّ أَوْ نَقَصَ مِنْهُ، كَشَهَادَةِ الْيَهُودِ وَالنَّصَارَى فِي الْمَسِيحِ.
وَأَيْضًا فَإِنَّ مَعْنَى الْفَارَقْلِيطِ: إِنْ كَانَ هُوَ الْحَامِدُ أَوِ الْحَمَّادُ أَوِ الْمَحْمُودُ أَوِ الْحَمْدُ، فَهَذَا وَصْفٌ ظَاهِرٌ فِي مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّهُ وَأُمَّتُهُ الْحَامِدُونَ الَّذِينَ يَحْمَدُونَ اللَّهَ عَلَى كُلِّ حَالٍ، وَهُوَ صَاحِبُ لِوَاءِ الْحَمْدِ، وَالْحَمْدُ مِفْتَاحُ خُطْبَتِهِ، وَمِفْتَاحُ صَلَاتِهِ، وَلَمَّا كَانَ حَمَّادًا سُمِّيَ بِمِثْلِ وَصْفِهِ مُحَمَّدًا عَلَى وَزْنِ: مُكَرَّمٍ وَمُقَدَّسٍ وَمُعَظَّمٍ، وَهُوَ الَّذِي يَحْمَدُ أَكْثَرَ مَا يَحْمَدُ غَيْرُهُ، وَيَسْتَحِقُّ ذَلِكَ، فَلَمَّا كَانَ حَمَّادًا لِلَّهِ كَانَ مُحَمَّدًا، وَفِي ... شَعْرِ حِسَانٍ:
أَغَرُّ عَلَيْهِ لِلنُّبُوَّةِ خَاتَمٌ ... مِنَ اللَّهِ مَيْمُونٌ يَلُوحُ وَيَشْهَدُ ... وَضَمَّ الْإِلَهُ اسْمَ النَّبِيِّ إِلَى اسْمِهِ
إِذَا قَالَ فِي الْخَمْسِ الْمُؤَذِّنُ أَشْهَدُ ... وَشَقَّ لَهُ مِنَ اسْمِهِ لِيُجِلَّهُ
فَذُو الْعَرْشِ مَحْمُودٌ وَهَذَا مُحَمَّدُ

(1/334)

وَأَمَّا أَحْمَدُ فَهُوَ أَفْعَلُ التَّفْضِيلِ، أَيْ هُوَ أَحْمَدُ مِنْ غَيْرِهِ، أَيْ أَحَقُّ بِأَنْ يَكُونَ مَحْمُودًا أَكْثَرَ مِنْ غَيْرِهِ، يُقَالُ: هَذَا أَحْمَدُ مِنْ هَذَا، أَيْ هَذَا أَحَقُّ بِأَنْ يُحْمَدَ مِنْ هَذَا، فَيَكُونُ فِيهِ تَفْضِيلٌ عَلَى غَيْرِهِ فِي كَوْنِهِ مَحْمُودًا. فَلَفَظُ مُحَمَّدٍ يَقْتَضِي زِيَادَةً فِي الْكَمِّيَّةِ، وَلَفْظُ أَحْمَدَ يَقْتَضِي زِيَادَةً فِي الْكَيْفِيَّةِ.
وَمِنَ النَّاسِ مَنْ يَقُولُ: مَعْنَاهُ أَنَّهُ أَكْثَرَ حَمْدًا لِلَّهِ مِنْ غَيْرِهِ، وَعَلَى هَذَا فَيَكُونُ بِمَعْنَى الْحَامِدِ وَالْحَمَّادِ، وَعَلَى الْأَوَّلِ بِمَعْنَى الْمَحْمُودِ.
وَإِذَا كَانَ الْفَارَقْلِيطُ بِمَعْنَى الْحَمْدِ، فَهُوَ تَسْمِيَةٌ بِالْمَصْدَرِ مُبَالَغَةً فِي كَثْرَةِ الْحَمْدِ، كَمَا يُقَالُ: رَجُلٌ عَدْلٌ وَرِضًى وَنَظَائِرُ ذَلِكَ، وَبِهَذَا يَظْهَرُ سِرُّ مَا أَخْبَرَ بِهِ الْقُرْآنُ عَنِ الْمَسِيحِ مِنْ قَوْلِهِ: وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ.
فَإِنَّ هَذَا هُوَ مَعْنَى الْفَارَقْلِيطِ كَمَا تَقَدَّمَ.
وَفِي التَّوْرَاةِ مَا تَرْجَمَتُهُ بِالْعَرَبِيَّةِ: (وَأَمَّا فِي إِسْمَاعِيلَ فَقَدْ قَبِلْتُ دُعَاءَكَ قَدْ بَارَكْتُ فِيهِ وَأَثْمَرْتُ، وَأُكَثِّرُهُ بِـ (مُؤَدَ مُؤَدَ) هَذِهِ اللَّفْظَةُ " مُؤَدَ مُؤَدَ " عَلَى وَزْنِ عُمَرَ، وَقَدِ اخْتَلَفَتْ فِيهَا عُلَمَاءُ أَهْلِ الْكِتَابِ، فَطَائِفَةٌ تَقُولُ: مَعْنَاهَا جِدًّا جِدًّا: أَيْ كَثِيرًا كَثِيرًا، فَإِنْ كَانَ هَذَا مَعْنَاهَا فَهُوَ بِشَارَةٌ بِمَنْ عَظُمَ مِنْ نَبِيِّهِ كَثِيرًا كَثِيرًا، وَمَعْلُومٌ أَنَّهُ لَمْ يُعَظَّمْ مِنْ نَبِيِّهِ أَكْثَرَ مِمَّا عُظِّمَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَالَتْ طَائِفَةٌ أُخْرَى: بَلْ هِيَ صَرِيحُ اسْمِ مُحَمَّدٍ، قَالُوا: وَيَدُلُّ عَلَيْهِ أَنَّ أَلْفَاظَ الْعِبْرَانِيَّةِ قَرِيبَةٌ مِنْ أَلْفَاظِ الْعَرَبِيَّةِ، فَهِيَ أَقْرَبُ اللُّغَاتِ إِلَى الْعَرَبِيَّةِ، فَإِنَّهُمْ يَقُولُونَ لِإِسْمَاعِيلَ شَمَاعِيلَ، وَسَمِعْتُكَ شَمِعْتَخَا، (وَأَنَا: أَنُو) ، وَقَدَّسَكَ: قَدْ شَتْخَا، وَأَنْتَ أَتَا، وَإِسْرَائِيلُ: يِسْرَائِيلُ، وَتَأَمَّلْ قَوْلَهُ فِي التَّوْرَاةِ: (قدش لي خل بخور ريحم ببني يسرائيل بأدام وببهيما لِي) .

(1/335)

مَعْنَاهُ: قَدَّسَ لِي كُلُّ بِكْرٍ أَوْ مَوْلُودِ رَحِمٍ فِي بَنِي إِسْرَائِيلَ مِنْ إِنْسَانٍ إِلَى بَهِيمَةٍ لِي. وَتَأَمَّلْ قَوْلَهُ: (نابي أقيم لا هيم مفارت أَخيهم كاموها أخا الاؤه يشماعون) ، وَإِنَّ مَعْنَاهُ: نَبِيًّا أُقِيمُ لَهُمْ مِنْ وَسَطِ إِخْوَتِهِمْ مِثْلَكَ لَهُ تَسْمَعُونَ، وَكَذَلِكَ قَوْلَهُ: (أنتم عابريم بفبول آحيحيم بني عيصا) مَعْنَاهُ: أَنْتُمْ عَابِرُونَ فِي تُخْمِ إِخْوَتِكُمْ بَنِي الْعِيصِ. وَنَظَائِرُ ذَلِكَ أَكْثَرُ مِنْ أَنْ تُذْكَرَ.
فَإِذَا أَخَذَتْ لَفْظَةَ (مُوَدَ مُوَدَ) وَجَدْتَهَا أَقْرَبَ شَيْءٍ إِلَى لَفْظَةِ مُحَمَّدٍ، وَإِذَا أَرَدْتَ تَحْقِيقَ ذَلِكَ فَطَابِقْ بَيْنَ أَلْفَاظِ الْعِبْرَانِيَّةِ وَالْعَرَبِيَّةِ، وَلِذَلِكَ يَقُولُونَ: اصْبُوعُ أُلُوهِيمَ، أَيْ: أُصْبُعُ اللَّهِ كَتَبَ لَهُ بِهَا التَّوْرَاةَ.
وَيَدُلُّ عَلَى ذَلِكَ أَدَاةُ الْبَاءِ فِي قَوْلِهِ: بِمُوَدَ مُوَدَ، وَلَا يُقَالُ أُعَظِّمُهُ بِجِدًّا جِدًّا، بِخِلَافِ أُعَظِّمُهُ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَكَذَلِكَ فَإِنَّهُ عَظُمَ بِهِ وَازْدَادَ شَرَفًا إِلَى شَرَفِهِ، بَلْ تَعْظِيمُهُ بِمُحَمَّدٍ ابْنِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوْقَ تَعْظِيمِ كُلِّ وَالِدٍ لِوَلَدِهِ الْعَظِيمِ الْقَدْرِ، فَاللَّهُ سُبْحَانَهُ وَتَعَالَى كَثَّرَهُ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَعَلَى التَّقْدِيرَيْنِ فَالنَّصُّ مَنْ أَظْهَرِ الْبِشَارَاتِ بِهِ، أَمَّا عَلَى هَذَا التَّفْسِيرِ فَظَاهِرٌ جِدًّا

(1/336)

جِدًّا، وَأَمَّا عَلَى التَّفْسِيرِ الْأَوَّلِ فَإِنَّمَا كَثَّرَ إِسْمَاعِيلَ وَعَظَّمَهُ عَلَى إِسْحَاقَ جِدًّا جِدًّا بِابْنِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَإِذَا طَابَقْتَ بَيْنَ مَعْنَى الْبَارَقْلِيطِ وَمَعْنَى مُوَدَ مُوَدَ وَمَعْنَى مُحَمَّدٍ وَأَحْمَدَ وَنَظَرْتَ إِلَى خِصَالِ الْحَمْدِ الَّتِي فِيهِ وَتَسْمِيَتِهِ أُمَّتَهُ بِالْحَامِدِينَ، وَافْتِتَاحِ كِتَابِهِ بِالْحَمْدِ، وَافْتِتَاحِ الصَّلَاةِ بِالْحَمْدِ، وَكَثْرَةِ خِصَالِ الْحَمْدِ الَّتِي فِيهِ، وَفِي أُمَّتِهِ وَفِي دِينِهِ، وَفِي كِتَابِهِ، وَعَرَفْتَ مَا خَلَّصَ بِهِ الْعَالِمَ مِنْ أَنْوَاعِ الشِّرْكِ وَالْكُفْرِ وَالْخَطَايَا وَالْبِدَعِ، وَالْقَوْلِ عَلَى اللَّهِ بِغَيْرِ عِلْمٍ، وَمَا أَعَزَّ اللَّهُ بِهِ الْحَقَّ وَأَهْلَهُ، وَقَمَعَ بِهِ الْبَاطِلَ وَحِزْبَهُ، تَيَقَّنَتْ أَنَّهُ الْفَارَقْلِيطُ بِالِاعْتِبَارَاتِ كُلِّهَا. فَمَنْ هَذَا الَّذِي هُوَ رُوحُ الْحَقِّ الَّذِي لَا يَتَكَلَّمُ إِلَّا بِمَا يُوحَى إِلَيْهِ؟! وَمَنْ هُوَ الْعَاقِبُ لِلْمَسِيحِ، وَالشَّاهِدُ لِمَا جَاءَ بِهِ وَالْمُصَدِّقُ لَهُ بِمَجِيئِهِ؟! وَمَنْ ذَا الَّذِي أَخْبَرَنَا بِالْحَوَادِثِ وَالْأَزْمِنَةِ الْمُسْتَقْبَلَةِ كَخُرُوجِ الدَّجَّالِ، وَظُهُورِ الدَّابَّةِ، وَطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا، وَخُرُوجِ يَأْجُوجَ وَمَأْجُوجَ، وَنُزُولِ الْمَسِيحِ ابْنِ مَرْيَمَ، وَظُهُورِ النَّارِ الَّتِي تَحْشُرُ النَّاسَ، وَأَضْعَافِ أَضْعَافِ ذَلِكَ مِنَ الْغُيُوبِ الَّتِي قَبْلَ يَوْمِ الْقِيَامَةِ، وَالْغُيُوبِ الْوَاقِعَةِ يَوْمَ الْقِيَامَةِ مِنَ الصِّرَاطِ وَالْمِيزَانِ وَالْحِسَابِ، وَأَخْذِ الْكُتُبِ بِالْأَيْمَانِ وَالشَّمَائِلِ، وَتَفَاصِيلِ مَا فِي الْجَنَّةِ وَالنَّارِ مِمَّا لَمْ يُذْكَرْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ، غَيْرُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَمَنِ الَّذِي وَبَّخَ الْعَالَمَ عَلَى الْخَطَايَا سِوَاهُ؟! وَمَنِ الَّذِي عَرَّفَ الْأُمَّةَ (مَا يَنْبَغِي لِلَّهِ) حَقَّ التَّعْرِيفِ غَيْرُهُ، وَمَنَ الَّذِي يَتَكَلَّمُ فِي هَذَا الْبَابِ بِمَا لَمْ يُطِقْ أَكْثَرُ الْعَالَمَ أَنْ يَقْبَلُوهُ غَيْرُهُ، حَتَّى عَجَزَتْ عَنْهُ عُقُولٌ كَثِيرَةٌ مِمَّنْ صَدَّقَهُ وَآمَنَ بِهِ، فَسَامُوهُ أَنْوَاعَ التَّحْرِيفِ وَالتَّأْوِيلِ بِعَجْزِ عُقُولِهِمْ عَنْ حَمْلِهِ، كَمَا قَالَ أَخُوهُ الْمَسِيحُ صَلَوَاتُ اللَّهِ عَلَيْهِمَا وَسَلَامُهُ؟ وَمَنِ الَّذِي أُرْسِلَ إِلَى جَمِيعِ الْخَلْقِ قَوْلًا وَعَمَلًا وَاعْتِقَادًا فِي مَعْرِفَةِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَحْكَامِهِ وَأَفْعَالِهِ وَقَضَائِهِ وَقَدْرِهِ، غَيْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟! وَمَنْ هُوَ أَرَكُونُ الْعَالَمِ الَّذِي أَتَى بَعْدَ الْمَسِيحِ غَيْرُهُ؟ وَأَرَكُونُ الْعَالَمِ هُوَ عَظِيمُ الْعَالَمِ وَكَبِيرُ الْعَالَمِ، وَتَأَمَّلْ قَوْلَ الْمَسِيحِ فِي هَذِهِ الْبِشَارَةِ الَّتِي لَا يُنْكِرُونَهَا: أَنَّ أَرَكُونَ الْعَالَمِ سَيَأْتِي وَلَيْسَ لِي مِنَ

(1/337)

الْأَمْرِ شَيْءٌ، كَيْفَ وَهِيَ شَاهِدَةٌ بِنُبُوَّةِ الْمَسِيحِ وَبِنُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعًا، فَإِنَّهُ لَمَّا جَاءَ صَارَ الْأَمْرُ لَهُ دُونَ الْمَسِيحِ. فَوَجَبَ عَلَى الْعَالَمِ كُلِّهِمْ طَاعَتُهُ وَالِانْقِيَادُ لَهُ وَلِأَمْرِهِ، وَصَارَ الْأَمْرُ لَهُ حَقِيقَةً. وَلَمْ يَبْقَ بِأَيْدِي النَّصَارَى إِلَّا دِينٌ بَاطِلُهُ أَضْعَافُ أَضْعَافِ حَقِّهِ، وَحَقُّهُ مَنْسُوخٌ بِمَا بَعَثَ اللَّهُ بِهِ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَطَابَقَ قَوْلُ الْمَسِيحِ قَوْلَ أَخِيهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَنْزِلُ فِيكُمُ ابْنُ مَرْيَمَ حَكَمًا عَدْلًا وَإِمَامًا مُقْسِطًا فَيَحْكُمُ بِكِتَابِ رَبِّكُمْ، وَقَوْلُهُ فِي اللَّفْظِ الْآخَرِ: فَأَمَّكُمْ بِكِتَابِ رَبِّكُمْ، فَتَطَابَقَ قَوْلُ الرَّسُولَيْنِ الْكَرِيمَيْنِ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ، وَبَشَّرَ الْأَوَّلُ بِالثَّانِيِّ، وَصَدَّقَ الثَّانِي بِالْأَوَّلِ.
وَتَأَمَّلْ قَوْلَهُ فِي الْبِشَارَةِ الْأُخْرَى: أَلَمْ تَرَ إِلَى الْحَجَرِ الَّذِي أَخَّرَهُ الْبَنَّاءُونَ صَارَ أُسًّا لِلزَّاوِيَةِ؟ كَيْفَ تَجِدُهُ مُطَابِقًا لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَثَلِي وَمَثَلُ الْأَنْبِيَاءِ قَبْلِي كَمَثَلِ رَجُلٍ بَنَى دَارًا فَأَكْمَلَهَا وَأَتَمَّهَا إِلَّا مَوْضِعَ لَبِنَةٍ مِنْهَا، فَجَعَلَ النَّاسُ يَطُوفُونَ بِهَا وَيَعْجَبُونَ مِنْهَا، وَيَقُولُونَ هَلَّا وُضِعْتَ تِلْكَ اللَّبِنَةُ؟ فَكُنْتُ أَنا تِلْكَ اللَّبِنَةَ.
وَتَأَمَّلْ قَوْلَ الْمَسِيحِ فِي هَذِهِ الْبِشَارَةِ: إِنَّ ذَلِكَ لِعَجِيبٌ فِي أَعْيُنِنَا، وَتَأَمَّلْ قَوْلَهُ فِيهَا: إِنَّ مَلَكُوتَ اللَّهِ سَيُؤْخَذُ مِنْكُمْ وَيُدْفَعُ إِلَى أُمَّةٍ أُخْرَى، كَيْفَ تَجِدُهُ مُطَابِقًا لِقَوْلِهِ تَعَالَى: وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ
وَقَوْلُهُ تَعَالَى: وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ.

(1/338)

وَتَأَمَّلْ قَوْلَهُ فِي الْبَارَقْلِيطِ الْمُبَشَّرِ بِهِ: يُفْشِي لَكُمُ الْأَسْرَارَ، وَيُفَسِّرُ لَكُمْ كُلَّ شَيْءٍ، فَإِنِّي أَجِيئُكُمْ بِالْأَمْثَالِ وَهُوَ يَأْتِيكُمْ بِالتَّأْوِيلِ.
كَيْفَ تَجِدُهُ مُطَابِقًا لِلْوَاقِعِ مِنْ كُلِّ وَجْهٍ، لِقَوْلِهِ تَعَالَى: وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ، وَلِقَوْلِهِ تَعَالَى: مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ.
وَإِذَا تَأَمَّلْتَ التَّوْرَاةَ وَالْإِنْجِيلَ وَالْكُتُبَ، وَتَأَمَّلْتَ الْقُرْآنَ وَجَدْتَهُ كَالتَّفْصِيلِ لِجُمَلِهَا، وَالتَّأْوِيلِ لِأَمْثِلَتِهَا، وَالشَّرْحِ لِرُمُوزِهَا، وَهَذَا حَقِيقَةُ قَوْلِ الْمَسِيحِ: أَجِيئُكُمْ بِالْأَمْثَالِ وَيَجِيئُكُمْ بِالتَّأْوِيلِ، وَيُفَسِّرُ لَكُمْ كُلَّ شَيْءٍ.
وَإِذَا تَأَمَّلْتَ قَوْلَهُ: وَكُلُّ شَيْءٍ أَعَدَّهُ اللَّهُ لَكُمْ يُخْبِرُكُمْ بِهِ، وَتَفَاصِيلُ مَا أَخْبَرَ بِهِ مِنَ الْجَنَّةِ وَالنَّارِ، وَالثَّوَابِ وَالْعِقَابِ، تَيَقَّنْتَ صِدْقَ الرَّسُولَيْنِ الْكَرِيمَيْنِ، وَمُطَابَقَةَ الْخَبَرِ الْمُفَصَّلِ عَنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْخَبَرِ الْمُجْمَلِ مِنْ أَخِيهِ الْمَسِيحِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ. وَتَأَمَّلْ قَوْلَهُ فِي البارقليط: وَهُوَ يَشْهَدُ لِي كَمَا شَهِدَتْ لَهُ، كَيْفَ تَجِدُهُ مُنْطَبِقًا عَلَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، وَكَيْفَ تَجِدُهُ شَاهِدًا بِصِدْقِ الرَّسُولَيْنِ، وَكَيْفَ تَجِدُهُ صَرِيحًا فِي رَجُلٍ يَأْتِي بَعْدَ الْمَسِيحِ يَشْهَدُ لَهُ بِأَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ، كَمَا شَهِدَ لَهُ الْمَسِيحُ؟! فَلَقَدْ أَذَّنَ الْمَسِيحُ بِنُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ وَسَلَامِهِ عَلَيْهِمَا أَذَانًا لَمْ يُؤَذِّنْهُ نَبِيٌّ قَبْلَهُ، وَأَعْلَنَ بِتَكْبِيرِ رَبِّهِ أَنَّى تَكُونُ لَهُ صَاحِبَةٌ أَوْ وَلَدٌ؟ ثُمَّ رَفَعَ صَوْتَهُ بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، إِلَهًا وَاحِدًا أَحَدًا فَرْدًا صَمَدْا لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، ثُمَّ أَعْلَنَ بِشَهَادَةِ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، الشَّاهِدُ لَهُ بِنُبُوَّتِهِ الْمُؤَيَّدُ بِرُوحِ الْحَقِّ، الَّذِي لَا يَقُولُ مِنْ تِلْقَاءِ نَفْسِهِ بَلْ يَتَكَلَّمُ

(1/339)

بِمَا يُوحَى إِلَيْهِ وَيُعَلِّمُهُمْ كُلَّ شَيْءٍ وَيُخْبِرُ بِمَا أَعَدَّ اللَّهُ لَهُمْ، ثُمَّ رَفَعَ صَوْتُهُ بِحَيَّ عَلَى الْفَلَاحِ بِاتِّبَاعِهِ وَالْإِيمَانِ بِهِ وَتَصْدِيقِهِ، وَأَنَّهُ لَيْسَ لَهُ مِنَ الْأَمْرِ شَيْءٌ، وَخَتَمَ التَّأْذِينَ بِأَنَّ مَلَكُوتَ اللَّهِ سَيُؤْخَذُ مِمَّنْ كَذَّبَهُ، وَيُدْفَعُ إِلَى أَتْبَاعِهِ وَالْمُؤْمِنِينَ بِهِ، فَهَلَكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ، وَعَاشَ مَنْ عَاشَ عَنْ بَيِّنَةٍ، فَاسْتَجَابَ أَتْبَاعُ الْمَسِيحِ حَقًّا لِهَذَا التَّأْذِينِ، وَأَبَاهُ الْكَافِرُونَ وَالْجَاحِدُونَ، فَقَالَ تَعَالَى: إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ.
وَهَذِهِ بِشَارَةٌ بِأَنَّ الْمُسْلِمِينَ لَا يَزَالُونَ فَوْقَ النَّصَارَى إِلَى يَوْمِ الْقِيَامَةِ، فَإِنَّ الْمُسْلِمِينَ هُمْ أَتْبَاعُ الْمُرْسَلِينَ فِي الْحَقِيقَةِ، وَأَتْبَاعُ جَمِيعِ الْأَنْبِيَاءِ، لَا أَعْدَاؤُهُ، وَأَعْدَاؤُهُ عُبَّادُ الصَّلِيبِ، الَّذِينَ رَضُوا أَنْ يَكُونَ إِلَهًا مَصْفُوعًا مَصْلُوبًا مَقْتُولًا، وَلَمْ يَرْضَوْا أَنْ يَكُونَ نَبِيًّا عَبْدًا لِلَّهِ وَجِيهًا عِنْدَهُ مُقَرَّبًا لَدَيْهِ، فَهَؤُلَاءِ أَعْدَاؤُهُ حَقًّا وَالْمُسْلِمُونَ أَتْبَاعُهُ حَقًّا. وَالْمَقْصُودُ أَنَّ بِشَارَةِ الْمَسِيحِ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوْقَ كُلِّ بِشَارَةٍ، لَمَّا كَانَ أَقْرَبَ الْأَنْبِيَاءِ إِلَيْهِ وَأَوْلَاهُمْ بِهِ، وَلَيْسَ بَيْنَهُ وَبَيْنَهُ نَبِيٌّ مُرْسَلٌ صَاحِبُ شَرِيعَةٍ وَكِتَابٍ.

(فَصْلٌ) : وَتَأَمَّلْ قَوْلَ الْمَسِيحِ: أَنَّ أَرَكُونَ الْعَالَمِ سَيَأْتِي، وَأَرَكُونُ الْعَالَمِ هُوَ سَيِّدُ الْعَالَمِ وَعَظِيمُهُ، وَمَنِ الَّذِي سَادَ الْعَالَمَ، وَأَطَاعَهُ الْعَالَمُ بَعْدَ الْمَسِيحِ غَيْرُ النَّبِيِّ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ؟! وَتَأَمَّلْ قَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ سُئِلَ مَا أَوَّلُ أَمْرِكَ قَالَ: أَنَا دَعْوَةُ أَبِي إِبْرَاهِيمَ وَبَشَّرَ بِي عِيسَى.
وَطَابِقْ بَيْنَ هَذَا وَبَيْنَ هَذِهِ الْبِشَارَةِ الَّتِي ذَكَرَهَا الْمَسِيحُ، فَمَنِ الَّذِي سَادَ الْعَالِمَ بَاطِنًا وَظَاهِرًا، وَانْقَادَتْ لَهُ الْقُلُوبُ وَالْأَجْسَادُ، وَأُطِيعُ فِي السِّرِّ وَالْعَلَانِيَةِ، فِي مَحْيَاهُ وَبَعْدَ مَمَاتِهِ فِي

(1/340)

جَمِيعِ الْأَعْصَارِ، وَأَفْضَلِ الْأَقَالِيمِ وَالْأَمْصَارِ، وَسَارَتْ دَعْوَتُهُ مَسِيرَ الشَّمْسِ فِي الْأَقْطَارِ، وَبَلَغَ دِينُهُ مَا بَلَغَ اللَّيْلُ وَالنَّهَارُ، وَخَرَّتْ لِمَجِيئِهِ الْأُمَمُ عَلَى الْأَذْقَانِ، وَبَطَلَتْ بِهِ عِبَادَةُ الْأَوْثَانِ، وَقَامَتْ بِهِ دَعْوَةُ الرَّحْمَنِ، وَاضْمَحَلَّتْ بِهِ دَعْوَةُ الشَّيْطَانِ، وَأَذَلَّ الْكَافِرِينَ وَالْجَاحِدِينَ، وَأَعَزَّ الْمُؤْمِنِينَ، وَجَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ، حَتَّى أَعْلَنَ بِالتَّوْحِيدِ عَلَى رُءُوسِ الْأَشْهَادِ، وَعَبَدَ اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ فِي كُلِّ حَاضِرٍ وَبَادٍ، وَامْتَلَأَتْ بِهِ الْأَرْضُ تَحْمِيدًا لِلَّهِ وَتَسْبِيحًا وَتَكْبِيرًا، وَاكْتَسَتْ بِهِ بَعْدَ الظُّلْمِ وَالظَّلَامِ عَدْلًا وَنُورًا؟

(فَصْلٌ) : وَطَابِقْ بَيْنَ قَوْلِ الْمَسِيحِ: أَنَّ أَرَكُونَ الْعَالَمِ سَيَأْتِيكُمْ، وَقَوْلَ أَخِيهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ، آدَمُ تَحْتَ لِوَائِي، وَأَنَا خَطِيبُ الْأَنْبِيَاءِ إِذَا وَفَدُوا، وَإِمَامُهُمْ إِذَا اجْتَمَعُوا، وَمُبَشِّرُهُمْ إِذَا يَئِسُوا، لِوَاءُ الْحَمْدِ بِيَدِي، وَأَنَا أَكْرَمُ وَلَدِ آدَمَ عَلَى رَبِّي.

(فَصْلٌ) : وَفِي قَوْلِ الْمَسِيحِ فِي هَذِهِ الْبِشَارَةِ: وَلَيْسَ لِي مِنَ الْأَمْرِ شَيْءٌ، إِشَارَةٌ إِلَى التَّوْحِيدِ وَأَنَّ الْأَمْرَ كُلَّهُ لِلَّهِ، فَتَضَمَّنَتْ هَذِهِ الْبِشَارَةُ أَصْلَيِ الدِّينِ: إِثْبَاتَ التَّوْحِيدِ، وَإِثْبَاتَ النُّبُوَّةِ.
وَهَذَا الَّذِي قَالَهُ الْمَسِيحُ مُطَابِقٌ لِمَا جَاءَ بِهِ أَخُوهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ عَنْ رَبِّهِ مِنْ قَوْلِهِ: لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ
فَمَنْ تَأَمَّلَ حَالَ الرَّسُولَيْنِ الْكَرِيمَيْنِ وَدَعْوَتِهِمَا وَجَدَهُمَا مُتَوَافِقَيْنِ مُتَطَابِقَيْنِ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، وَأَنَّهُ لَا يُمْكِنُ التَّصْدِيقُ بِأَحَدِهِمَا مَعَ التَّكْذِيبِ بِالْآخَرِ أَلْبَتَّةَ، فَإِنَّ الْمُكَذِّبَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشَدُّ تَكْذِيبًا لِلْمَسِيحِ الَّذِي هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ عَبْدُ اللَّهِ وَرَسُولِهِ، وَإِنْ آمَنَ بِمَسِيحٍ لَا حَقِيقَةَ لَهُ وَلَا وُجُودَ فَهُوَ أَبْطَلُ الْبَاطِلِ.

(1/341)

وَقَدْ قَالَ يُوحَنَّا فِي كِتَابِ أَخْبَارِ الْحَوَارِيِّينَ، وَهُوَ يُسَمُّونَهُ افْرَاكِيسَ: يَا أَحْبَابِي إِيَّاكُمْ أَنْ تُؤْمِنُوا بِكُلِّ رُوحٍ، لَكِنْ مَيِّزُوا الْأَرْوَاحَ الَّتِي مِنْ عِنْدِ اللَّهِ مِنْ غَيْرِهَا، وَاعْلَمُوا أَنَّ كُلَّ رُوحٍ تُؤْمِنُ بِأَنَّ يَسُوعَ الْمَسِيحَ قَدْ جَاءَ وَكَانَ جَسَدَانِيًّا فَهِيَ مِنْ عِنْدِ اللَّهِ، وَكُلُّ رُوحٍ لَا تُؤْمِنُ بِأَنَّ الْمَسِيحَ قَدْ جَاءَ وَكَانَ جَسَدَانِيًّا فَلَيْسَتْ مِنْ عِنْدِ اللَّهِ بَلْ مِنَ الْمَسِيحِ الْكَذَّابِ، الَّذِي هُوَ الْآنَ فِي الْعَالَمِ.
فَالْمُسْلِمُونَ يُؤْمِنُونَ بِالْمَسِيحِ الصَّادِقِ الَّذِي جَاءَ مِنْ عِنْدِ اللَّهِ بِالْهُدَى وَدِينِ الْحَقِّ، الَّذِي هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ الْعَذْرَاءِ الْبَتُولِ، وَالنَّصَارَى إِنَّمَا تُؤْمِنُ بِمَسِيحٍ دَعَا لِعِبَادَةِ نَفْسِهِ وَأُمِّهِ، وَأَنَّهُ ثَالِثُ ثَلَاثَةٍ، وَأَنَّهُ اللَّهُ أَوِ ابْنُ اللَّهِ، وَهَذَا هُوَ أَخُو الْمَسِيحِ الْكَذَّابِ لَوْ كَانَ لَهُ وُجُودٌ.
فَإِنَّ الْمَسِيحَ الْكَذَّابَ يَزْعُمُ أَنَّهُ اللَّهُ، وَالنَّصَارَى فِي الْحَقِيقَةِ أَتْبَاعُ هَذَا الْمَسِيحِ الْكَذَّابِ، كَمَا أَنَّ الْيَهُودَ يَنْتَظِرُونَ خُرُوجَهُ، وَهُمْ يَزْعُمُونَ أَنَّهُمْ يَنْتَظِرُونَ النَّبِيَّ الَّذِي بُشِّرُوا بِهِ، فَعَوَّضَهُمُ الشَّيْطَانُ بَعْدَ مَجِيئِهِ مِنَ الْإِيمَانِ بِهِ الِانْتِظَارَ لِلْمَسِيحِ الدَّجَّالِ، وَهَكَذَا كُلُّ مَنْ أَعْرَضَ عَنِ الْحَقِّ يُعَوَّضُ مِنَ الْبَاطِلِ. وَأَصُلُ هَذَا أَنَّ إِبْلِيسَ لَمَّا أَعْرَضَ عَنِ السُّجُودِ لِآدَمَ كِبْرًا أَنْ يَخْضَعَ لَهُ تَعَوَّضَ مِنْ ذَلِكَ ذُلَّ الْقِيَادَةِ لِكُلِّ فَاسِقٍ وَمُجْرِمٍ مِنْ بَنِيهِ، فَلَا بِتِلْكَ النَّخْوَةِ وَلَا بِهَذِهِ الْحِرْفَةِ، وَالنَّصَارَى لَمَّا أَنِفُوا أَنْ يَكُونَ الْمَسِيحُ عَبْدًا لِلَّهِ تَعَوَّضُوا مِنْ هَذِهِ الْأَنَفَةِ بِأَنْ رَضُوا أَنْ يَجْعَلُوهُ مَصْفَعَةً لِلْيَهُودِ، وَمْصُلُوبَهُمُ الَّذِي يَسْخَرُونَ مِنْهُ وَيَهْزَءُونَ بِهِ، ثُمَّ عَقَدُوا لَهُ تَاجًا مِنَ الشَّوْكِ بَدْلَ تَاجِ الْمُلْكِ، وَسَاقُوهُ فِي حَبْلٍ إِلَى خَشَبَةِ الصَّلْبِ يُصَفِّقُونَ حَوْلَهُ وَيَرْقُصُونَ. فَلَا بِتِلْكَ الْأَنَفَةِ مِنْ عُبُودِيَّةِ اللَّهِ، وَلَا بِهَذِهِ النِّسْبَةِ لَهُ إِلَى أَعْظَمِ الذُّلِّ، وَالضَّيْمِ وَالْقَهْرِ.

(1/342)

وَكَذَلِكَ أَنِفُوا أَنْ يَكُونَ لِلْبَتْرَكِ وَالرَّاهِبِ زَوْجَةٌ أَوْ وَلَدٌ، وَجَعَلُوا لِلَّهِ رَبِّ الْعَالَمِينَ الْوَلَدَ وَالزَّوْجَةَ، وَكَذَلِكَ أَنِفُوا أَنْ يَعْبُدُوا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ وَيُطِيعُوا عَبْدَهُ وَرَسُولَهُ، ثُمَّ رَضُوا بِعِبَادَةِ الصَّلِيبِ وَالصُّوَرِ الْمَصْنُوعَةِ بِالْأَيْدِي فِي الْحِيطَانِ، وَطَاعَةِ كُلِّ مَنْ يُحَرِّمُ عَلَيْهِمْ مَا شَاءَ أَوْ يُحَلِّلُ لَهُمْ مَا شَاءَ وَيُشَرِّعُ لَهُمْ مِنَ الدِّينِ مَا شَاءَ وَمِنْ تِلْقَاءِ نَفْسِهِ.
وَنَظِيرُ هَذَا التَّعْوِيضِ أَنِفَتِ الْجَهْمِيَّةِ أَنْ يَكُونَ اللَّهُ سُبْحَانَهُ وَتَعَالَى فَوْقَ سَمَاوَاتِهِ عَلَى عَرْشِهِ مُبَايِنًا مِنْ خَلْقِهِ حَتَّى لَا يَكُونَ مَحْصُورًا بِزَعْمِهِمْ فِي جِهَةٍ مُعَيَّنَةٍ، ثُمَّ قَالُوا: هُوَ فِي كُلِّ مَكَانٍ بِذَاتِهِ، فَحَصَرُوهُ فِي الْآبَارِ وَالسُّجُونِ وَالْأَنْجَاسِ وَالْأَحْوَاشِ، وَعَوَّضُوهُ بِهَذِهِ الْأَمْكِنَةِ عَنْ عَرْشِهِ الْمَجِيدِ، فَلْيَتَأَمَّلِ الْعَاقِلُ لَعِبَ الشَّيْطَانِ بِعُقُولِ هَذَا الْخَلْقِ، وَضَحِكَهُ عَلَيْهِمْ، وَاسْتِهْزَاءَهُ بِهِمْ.

(فَصْلٌ) : وَقَوْلُ الْمَسِيحِ: إِذَا انْطَلَقْتُ أَرْسَلْتُهُ إِلَيْكُمْ، مَعْنَاهُ أَنِّي أُرْسِلُهُ بِدُعَائِي وَطَلَبِي مِنْهُ أَنْ يُرْسِلَهُ، كَمَا يَطْلُبُ الطَّالِبُ مِنْ وَلِيِّ الْأَمْرِ أَنْ يُرْسِلَ رَسُولًا، أَوْ يُوَلِّيَ نَائِبًا، أَوْ يُعْطِيَ أَحَدًا، فَيَقُولُ: أَنَا أَرْسَلْتُ هَذَا وَوَلَّيْتُهُ وَأَعْطَيْتُهُ، أَيْ كُنْتُ سَبَبًا فِي ذَلِكَ، فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى إِذَا قَضَى بِأَنْ يَكُونَ الشَّيْءُ، فَإِنَّهُ يُقَدِّرُ لَهُ أَسْبَابًا يَكُونُ بِهَا، وَمِنْ تِلْكَ الْأَسْبَابِ دُعَاءُ بَعْضِ عِبَادِهِ بِأَنْ يَفْعَلَ ذَلِكَ، فَيَكُونُ فِي ذَلِكَ مِنَ النِّعْمَةِ إِجَابَةُ دُعَائِهِ، مَضَافًا إِلَى نِعْمَتِهِ بِإِيجَادِ مَا قَضَى كَوْنَهُ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ دَعَا بِهِ الْخَلِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ

(2/243)

أَبُوهُ، فَقَالَ: رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ.
مَعَ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى قَدْ قَضَى بِإِرْسَالِهِ وَأَعْلَنَ بِاسْمِهِ قَبْلَ ذَلِكَ، كَمَا قِيلَ لَهُ: يَا رَسُولَ اللَّهِ، مَتَى كُنْتَ نَبِيًّا؟ قَالَ: وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ، وَقَالَ: إِنِّي عِنْدَ اللَّهِ لَمَكْتُوبٌ خَاتَمُ النَّبِيِّينَ وَإِنَّ آدَمَ لَمُنْجَدِلٌ فِي طِينَتِهِ.
وَهَذَا كَمَا قَضَى اللَّهُ سُبْحَانَهُ وَتَعَالَى بِنَصْرِهِ يَوْمَ بَدْرٍ، وَمِنْ أَسْبَابِ ذَلِكَ اسْتِعَانَتُهُ بِرَبِّهِ وَدُعَاؤُهُ وَابْتِهَالُهُ بِالنَّصْرِ، وَكَذَلِكَ مَا يَقْتَضِيهِ مِنْ إِنْزَالِ الْغَيْثِ قَدْ يَجْعَلُهُ بِسَبَبِ ابْتِهَالِ عِبَادِهِ وَدُعَائِهِمْ وَتَضَرُّعِهِمْ إِلَيْهِ، وَكَذَلِكَ مَا يَقْضِيهِ مِنْ مَغْفِرَةٍ وَرَحْمَةٍ وَهِدَايَةٍ وَنَصْرٍ، قَدْ يُسَبِّبُ لَهُ أَدْعِيَةً يَحْصُلُ بِهَا مِمَّنْ يَنَالُ ذَلِكَ، أَوْ مِنْ غَيْرِهِ، فَلَا يَمْتَنِعُ أَنْ يَكُونَ الْمَسِيحُ سَأَلَ رَبَّهُ بَعْدَ صُعُودِهِ أَنْ يُرْسِلَ أَخَاهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْعَالَمِ، وَيَكُونُ ذَلِكَ مِنْ أَسْبَابِ إِرْسَالِهِ، إِضَافَةً إِلَى دَعْوَةِ أَبِيهِ إِبْرَاهِيمَ، لَكِنَّ إِبْرَاهِيمَ سَأَلَ رَبَّهُ أَنْ يُرْسِلَهُ فِي الدُّنْيَا، فَلِذَلِكَ ذَكَرَهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى، وَأَمَّا الْمَسِيحُ فَإِنَّمَا سَأَلَهُ بَعْدَ رَفْعِهِ وَصُعُودِهِ إِلَى السَّمَاءِ كَمَا وَعَدَ قَبْلَ رَفْعِهِ.

(فَصْلٌ) : وَتَأَمَّلْ قَوْلَ الْمَسِيحِ " إِنِّي لَسْتُ أَدَعُكُمْ أَيْتَامًا لِأَنِّي سَآتِيكُمْ عَنْ قَرِيبٍ " كَيْفَ هُوَ مُطَابِقٌ لِقَوْلِ أَخِيهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا: يَنْزِلُ فِيكُمُ ابْنُ

(2/344)

مَرْيَمَ حَكَمًا عَدْلًا، وَإِمَامًا مُقْسِطًا، فَيَقْتُلُ الْخِنْزِيرَ، وَيَكْسِرُ الصَّلِيبَ، وَيَضَعُ الْجِزْيَةَ، وَأَوْصَى أُمَّتَهُ بِأَنْ يُقْرِئَهُ السَّلَامَ مَنْ لَقِيَهُ مِنْهُمْ.
وَفِي حَدِيثٍ آخَرَ: كَيْفَ تَهْلِكُ أُمَّةٌ أَنَا فِي أَوَّلِهَا وَعِيسَى فِي آخِرِهَا؟! .

(فَصْلٌ) : وَقَدْ تَقَدَّمَ نَصُّ التَّوْرَاةِ: تَجَلَّى اللَّهُ مِنْ طُورِ سَيْنَاءَ، وَأَشْرَقَ مِنْ سَاعِيرَ، وَاسْتَعْلَنَ مِنْ جِبَالِ فَارَانَ.
قَالَ عُلَمَاءُ الْإِسْلَامِ - وَهَذَا لَفْظُ أَبِي مُحَمَّدِ بْنِ قُتَيْبَةَ - لَيْسَ بِهَذَا خَفَاءٌ عَلَى مَنْ تَدَبَّرَهُ وَلَا غُمُوضٌ، لِأَنَّ الْمَجِيءَ أَيْ مَجِيءُ اللَّهِ مِنْ طُورِ سَيْنَاءَ: إِنْزَالُهُ التَّوْرَاةَ عَلَى مُوسَى مِنْ طُورِ سَيْنَاءَ كَالَّذِي هُوَ عِنْدَ أَهْلِ الْكِتَابِ وَعِنْدَنَا، وَكَذَلِكَ يَجِبُ أَنْ يَكُونَ إِشْرَاقُهُ مِنْ سَاعِيرَ: إِنْزَالَهُ الْإِنْجِيلَ عَلَى الْمَسِيحِ، وَكَانَ الْمَسِيحُ مِنْ سَاعِيرَ، أَرْضِ الْخَلِيلِ، بِقَرْيَةٍ تُدْعَى نَاصِرَةَ، وَبِاسْمِهَا تَسَمَّى مَنِ اتَّبَعَهُ نَصَارَى، وَكَمَا وَجَبَ أَنْ يَكُونَ إِشْرَاقُهُ مِنْ سَاعِيرَ بِالْمَسِيحِ، فَكَذَلِكَ يَجِبُ أَنْ يَكُونَ اسْتِعْلَانُهُ مِنْ جِبَالِ فَارَانَ: إِنْزَالَهُ الْقُرْآنَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَجِبَالُ فَارَانَ هِيَ جِبَالُ مَكَّةَ، قَالَ: وَلَيْسَ بَيْنَ الْمُسْلِمِينَ وَأَهْلِ الْكِتَابِ خِلَافٌ فِي أَنَّ فَارَانَ هِيَ مَكَّةُ، فَإِنِ ادَّعَوْا أَنَّهَا غَيْرُ مَكَّةَ - وَلَيْسَ يُنْكَرُ ذَلِكَ مِنْ تَحْرِيفِهِمْ وَإِفْكِهِمْ - قُلْنَا: أَلَيْسَ فِي التَّوْرَاةِ " أَنَّ إِبْرَاهِيمَ أَسْكَنَ هَاجَرَ وَإِسْمَاعِيلَ فَارَانَ "؟! وَقُلْنَا لَهُمْ: دُلُّونَا

(2/345)

عَلَى الْمَوْضِعِ الَّذِي اسْتَعْلَنَ اللَّهُ مِنْهُ وَاسْمُهُ فَارَانُ، وَالنَّبِيِّ الَّذِي أُنْزِلَ عَلَيْهِ كِتَابًا بَعْدَ الْمَسِيحِ.
أَوَلَيَسَ اسْتَعْلَنَ وَعَلَنَ بِمَعْنًى وَاحِدٍ، وَهُمَا ظَهَرَ وَانْكَشَفَ، فَهَلْ تَعْلَمُونَ دِينًا ظَهَرَ ظُهُورَ الْإِسْلَامِ وَفَشَا فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا فَبَيِّنُوهُ لَنَا؟ قَالَ عُلَمَاءُ الْإِسْلَامِ: وَسَاعِيرُ جِبَالٌ بِالشَّامِ، مِنْهُ ظُهُورُ نُبُوَّةِ الْمَسِيحِ إِلَى جَانِبِ قَرْيَةِ بَيْتِ لَحْمٍ - الْقَرْيَةُ الَّتِي وُلِدَ فِيهَا الْمَسِيحُ - تُسَمَّى الْيَوْمَ سَاعِيرَ.
وَفِي التَّوْرَاةِ أَنَّ نَسْلَ الْعِيصِ كَانُوا سُكَّانًا بِسَاعِيرَ، وَأَمَرَ اللَّهُ مُوسَى أَنْ لَا يُؤْذِيَهُمْ.
قَالَ شَيْخُ الْإِسْلَامِ: - يَعْنِي ابْنَ تَيْمِيَّةَ رَحِمَهُ اللَّهُ - وَعَلَى هَذَا فَيَكُونُ قَدْ ذَكَرَ الْجِبَالَ الثَّلَاثَةَ، وَحِرَاءُ الَّذِي لَيْسَ حَوْلَ مَكَّةَ أَعْلَى مِنْهُ، وَفِيهِ ابْتِدَاءُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنُزُولِ الْوَحْيِ عَلَيْهِ، وَحَوْلَهُ جِبَالٌ كَثِيرَةٌ، وَذَلِكَ الْمَكَانُ يُسَمَّى فَارَانَ إِلَى هَذَا الْيَوْمِ، وَالْبَرِّيَّةُ الَّتِي بَيْنَ مَكَّةَ وَطُورِ سَيْنَاءَ تُسَمَّى بَرِّيَّةَ فَارَانَ، وَلَا يُمْكِنُ أَحَدًا أَنْ يَدَّعِيَ أَنَّهُ بَعْدَ الْمَسِيحِ نَزَلَ كِتَابٌ فِي شَيْءٍ مِنْ تِلْكَ الْأَمَاكِنِ وَلَا بُعِثَ نَبِيٌّ، فَعُلِمَ أَنَّهُ لَيْسَ الْمُرَادُ بِاسْتِعْلَانِهِ مِنْ جِبَالِ فَارَانَ إِلَّا إِرْسَالُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ سُبْحَانُهُ ذَكَرَ هَذَا فِي التَّوْرَاةِ عَلَى التَّرْتِيبِ الزَّمَانِيِّ، فَذَكَرَ إِنْزَالَ التَّوْرَاةِ ثُمَّ الْإِنْجِيلِ ثُمَّ الْقُرْآنِ، وَهَذِهِ الْكُتُبُ نُورُ اللَّهِ تَعَالَى وَهِدَايَتُهُ، وَقَالَ فِي الْأَوَّلِ: جَاءَ، وَفِي الثَّانِي: أَشْرَقَ، وَفِي الثَّالِثِ: اسْتَعْلَنَ، وَكَانَ مَجِيءُ التَّوْرَاةِ مِثْلَ طُلُوعِ الْفَجْرِ، وَنُزُولُ الْإِنْجِيلِ مِثْلَ إِشْرَاقِ الشَّمْسِ، وَنُزُولُ الْقُرْآنِ بِمَنْزِلَةِ ظُهُورِ الشَّمْسِ فِي السَّمَاءِ، وَلِهَذَا قَالَ: وَاسْتَعْلَنَ مِنْ جِبَالِ فَارَانَ، فَإِنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظَهَرَ بِهِ نُورُ اللَّهِ وَهُدَاهُ

(2/346)

فِي مَشْرِقِ الْأَرْضِ وَمَغْرِبِهَا أَعْظَمَ مِمَّا ظَهَرَ بِالْكِتَابَيْنِ الْمُتَقَدِّمَيْنِ، كَمَا يَظْهَرُ نُورُ الشَّمْسِ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا إِذَا اسْتَعْلَتْ وَتَوَسَّطَتِ السَّمَاءَ، وَلِهَذَا سَمَّاهُ اللَّهُ تَعَالَى سِرَاجًا مُنِيرًا، وَسَمَّى الشَّمْسَ سِرَاجًا وَهَّاجًا، وَالْخَلْقُ يَحْتَاجُونَ إِلَى السِّرَاجِ الْمُنِيرِ أَعْظَمَ مِنْ حَاجَتِهِمْ إِلَى السِّرَاجِ الْوَهَّاجِ، فَإِنَّ هَذَا يَحْتَاجُونَ إِلَيْهِ فِي وَقْتٍ دُونَ وَقْتٍ، وَأَمَّا السِّرَاجُ الْمُنِيرُ فَيَحْتَاجُونَ إِلَيْهِ كُلَّ وَقْتٍ، وَفِي كُلِّ مَكَانٍ لَيْلًا وَنَهَارًا، سِرًّا وَعَلَانِيَةً.
وَقَدْ ذَكَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى هَذِهِ الْأَمَاكِنَ الثَّلَاثَةَ فِي قَوْلِهِ تَعَالَى: وَالتِّينِ وَالزَّيْتُونِ وَهُوَ فِي الْأَرْضِ الْمُقَدَّسَةِ الَّتِي بُعِثَ مِنْهَا الْمَسِيحُ، وَأُنْزِلَ فِيهَا الْإِنْجِيلُ وَطُورِ سِينِينَ وَهُوَ الْجَبَلُ الَّذِي كَلَّمَ اللَّهُ عَلَيْهِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ تَكْلِيمًا، وَنَادَاهُ مِنْ وَادِيهِ الْأَيْمَنِ مِنَ الْبُقْعَةِ الْمُبَارَكَةِ فِي الشَّجَرَةِ الَّتِي فِيهِ، وَأَقْسَمَ بِـ الْبَلَدِ الْأَمِينِ وَهُوَ مَكَّةُ، الَّتِي أَسْكَنَ إِبْرَاهِيمُ إِسْمَاعِيلَ وَأُمَّهُ فِيهِ وَهُوَ فَارَانُ كَمَا تَقَدَّمَ، وَلَمَّا كَانَ مَا فِي التَّوْرَاةِ خَبَرًا عَنْ ذَلِكَ أَخْبَرَ بِهِ عَلَى التَّرْتِيبِ الزَّمَانِيِّ، فَقَدَّمَ الْأَسْبَقَ، ثُمَّ الَّذِي يَلِيهِ، وَأَمَّا الْقُرْآنُ فَإِنَّهُ أَقْسَمَ بِهِ تَعْظِيمًا لِشَأْنِهَا، وَإِظْهَارًا لِقُدْرَتِهِ وَآيَاتِهِ وَكُتُبِهِ وَرُسُلِهِ، فَأَقْسَمَ بِهَا عَلَى وَجْهِ التَّدْرِيجِ دَرَجَةً بَعْدَ دَرَجَةٍ، فَبَدَأَ بِالْعَالِي، ثُمَّ انْتَقَلَ إِلَى أَعْلَى مِنْهُ، ثُمَّ أَعْلَى مِنْهُ، فَإِنَّ أَشْرَفَ الْكُتُبِ الْقُرْآنُ، ثُمَّ التَّوْرَاةُ، ثُمَّ الْإِنْجِيلُ، وَكَذَلِكَ الْأَنْبِيَاءُ الثَّلَاثَةُ.

(فَصْلٌ) : وَهَذَا الَّذِي ذَكَرَهُ ابْنُ قُتَيْبَةَ وَغَيْرُهُ مِنْ عُلَمَاءِ الْمُسْلِمِينَ، مَنْ تَأَمَّلَ التَّوْرَاةَ وَجَدَهَا نَاطِقَةً بِهِ صَرِيحًا فِيهِ، فَإِنَّ فِيهَا " وَغَدَا إِبْرَاهِيمُ فَأَخَذَ الْغُلَامَ وَأَخَذَ خُبْزًا وَسِقَاءً مِنْ مَاءٍ

(2/347)

وَدَفَعَهُ إِلَى هَاجَرَ وَحَمَلَهُ عَلَيْهَا، وَقَالَ لَهَا: اذْهَبِي، فَانْطَلَقَتْ هَاجَرُ، وَنَفَذَ الْمَاءُ الَّذِي كَانَ مَعَهَا، فَطَرَحَتِ الْغُلَامَ تَحْتَ شَجَرَةٍ، وَجَلَسَتْ مُقَابَلَتَهُ عَلَى مِقْدَارِ رَمْيَةِ حَجَرٍ، لِئَلَّا تُبْصِرَ الْغُلَامَ حِينَ يَمُوتُ، وَرَفَعَتْ صَوْتَهَا بِالْبُكَاءِ، وَسَمِعَ اللَّهُ صَوْتَ الْغُلَامِ، وَحَيْثُ هُوَ فَقَالَ لَهَا الْمَلَكُ: قُومِي وَاحْمِلِي الْغُلَامَ، وَشُدِّي يَدَيْكِ بِهِ، فَإِنِّي جَاعِلُهُ لِأُمَّةٍ عَظِيمَةٍ، فَتَحَ اللَّهُ عَيْنَيْهَا، فَرَأَتْ بِئْرَ مَاءٍ، فَسَقَتِ الْغُلَامَ وَمَلَأَتْ سِقَاءَهَا، وَكَانَ اللَّهُ مَعَ الْغُلَامِ، فَرُبِّيَ وَسَكَنَ فِي بَرِّيَّةِ فَارَانَ.
(فَهَذَا نَصُّ التَّوْرَاةِ أَنَّ إِسْمَاعِيلَ رُبِّيَ وَسَكَنَ فِي بَرِّيَّةِ فَارَانَ بَعْدَ أَنْ كَادَ يَمُوتُ مِنَ الْعَطَشِ، وَأَنَّ اللَّهَ تَعَالَى سَقَاهُ مِنْ بِئْرِ مَاءٍ، وَقَدْ عُلِمَ بِالتَّوَاتُرِ وَاتِّفَاقِ الْأُمَمِ أَنَّ إِسْمَاعِيلَ إِنَّمَا رُبِّيَ بِمَكَّةَ هُوَ وَأَبُوهُ إِبْرَاهِيمُ بَنَيَا الْبَيْتَ، فَعُلِمَ قَطْعًا أَنَّ فَارَانَ هِيَ أَرْضُ مَكَّةَ.

(فَصْلٌ) : وَمِثْلُ هَذِهِ الْبِشَارَةِ مِنْ كَلَامِ شَمْعُونَ مِمَّا قَبِلُوهُ وَرَضُوا تَرْجَمَتَهُ: جَاءَ اللَّهُ مِنْ جِبَالِ فَارَانَ، وَامْتَلَأَتِ الْأَرْضُ مِنْ تَسْبِيحِهِ وَتَسْبِيحِ أُمَّتِهِ، وَلَمْ يَخْرُجْ أَحَدٌ قَطُّ مِنْ جِبَالِ فَارَانَ، امْتَلَأَتِ الْأَرْضُ مِنْ تَسْبِيحِهِ وَتَسْبِيحِ أُمَّتِهِ سِوَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَإِنَّ الْمَسِيحَ لَمْ يَكُنْ بِأَرْضِ فَارَانَ أَلْبَتَّةَ، وَمُوسَى إِنَّمَا كُلِّمَ مِنَ الطُّورِ، وَالطُّورُ لَيْسَ مِنْ أَرْضِ فَارَانَ، وَإِنْ كَانَتِ الْبَرِّيَّةُ الَّتِي بَيْنَ مَكَّةَ وَالطُّورِ تُسَمَّى بَرِّيَّةُ فَارَانَ، فَلَمْ يُنْزِلِ اللَّهُ فِيهَا التَّوْرَاةَ، وَبِشَارَةُ التَّوْرَاةِ قَدْ تَقَدَّمَتْ بِجَبَلِ الطُّورِ، وَبِشَارَةُ الْإِنْجِيلِ بِجَبَلِ سَاعِيرَ.

(2/348)

(فَصْلٌ) : وَنَظِيرُ هَذَا مَا نَقَلُوهُ وَرَضُوا تَرْجَمَتَهُ فِي نُبُوَّةِ حَبْقُوقَ، (جَاءَ اللَّهُ مِنَ الْيَمَنِ) ، وَظَهَرَ (بِبَيْتِ الْمَقْدِسِ وَالْقُدُّوسُ) عَلَى جِبَالِ فَارَانَ، وَامْتَلَأَتِ الْأَرْضُ مِنْ تَحْمِيدِ أَحْمَدَ، وَمَلَكَ بِيَمِينِهِ رِقَابَ الْأُمَمِ، وَأَنَارَتِ الْأَرْضُ لِنُورِهِ، وَحَمَلَتْ خَيْلَهُ فِي الْبَحْرِ.
قَالَ ابْنُ قُتَيْبَةَ: وَزَادَ فِيهِ بَعْضُ أَهْلِ الْكِتَابِ (وَسَتَنْزِعُ فِي قِسِيِّكَ أَعْرَاقًا وَتَرْتَوِي إِلْهَامًا بِأَمْرِكَ يَا مَحْمَادُ ارْتِوَاءً.
وَهَذَا إِفْصَاحٌ بِاسْمِهِ وَصِفَاتِهِ، فَإِنِ ادَّعَوْا أَنَّهُ غَيْرُهُ، فَمَنْ أَحْمَدُ هَذَا الَّذِي امْتَلَأَتِ الْأَرْضُ مِنْ تَحْمِيدِهِ، وَالَّذِي جَاءَ مِنْ جِبَالِ فَارَانَ فَمَلَكَ رِقَابَ الْأُمَمِ؟

(فَصْلٌ) : وَمِنْ ذَلِكَ وَهُوَ قَوْلُهُ فِي الْفَصْلِ التَّاسِعِ مِنَ السِّفْرِ الْأَوَّلِ مِنَ التَّوْرَاةِ: أَنَّ هَاجَرَ لَمَّا فَارَقَتْ سَارَّةَ وَخَاطَبَهَا الْمَلَكُ فَقَالَ: يَا هَاجَرُ، مِنْ أَيْنَ أَقْبَلْتِ؟ وَإِلَى أَيْنَ تُرِيدِينَ؟ فَلَمَّا شَرَحَتْ لَهُ الْحَالَ، قَالَ: ارْجِعِي فَإِنِّي سَأُكَثِّرُ ذُرِّيَّتَكِ، وَزَرْعَكِ حَتَّى لَا يُحْصَوْنَ، وَهَا أَنْتِ تَحْبَلِينَ وَتَلِدِينَ ابْنًا اسْمُهُ إِسْمَاعِيلُ، لِأَنَّ اللَّهَ تَعَالَى قَدْ سَمِعَ ذُلَّكِ وَخُضُوعَكِ، وَلَدُكِ يَكُونُ وَحْشِيَّ النَّاسِ، يَدُهُ فَوْقَ يَدِ الْجَمِيعِ، وَيَدُ الْكُلِّ بِهِ، وَيَكُونُ مَسْكَنُهُ عَلَى تُخُومِ جَمِيعِ إِخْوَانِهِ.

(2/349)

قَالَ الْمُسْتَخْرِجُونَ لِهَذِهِ الْبِشَارَةِ: مَعْلُومٌ أَنَّ يَدَ بَنِي إِسْمَاعِيلَ قَبْلَ مَبْعَثِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ فَوْقَ أَيْدِي بَنِي إِسْحَاقَ، بَلْ فِي أَيْدِي بَنِي إِسْحَاقَ النُّبُوَّةُ وَالْكِتَابُ، وَقَدْ دَخَلُوا مِصْرَ زَمَنَ يُوسُفَ مَعَ يَعْقُوبَ، فَلَمْ يَكُنْ لِبَنِي إِسْمَاعِيلَ فَوْقَهُمْ يَدٌ، ثُمَّ خَرَجُوا مِنْهَا لَمَّا بُعِثَ مُوسَى، وَكَانَ مَعَ مُوسَى (أَعَزُّ أَهْلٍ) ، لَمْ يَكُنْ لِأَحَدٍ عَلَيْهِمْ يَدٌ، وَلِذَلِكَ كَانُوا مَعَ يُوشَعَ إِلَى زَمَنِ دَاوُدَ، وَمَلَكَ سُلَيْمَانُ الْمُلْكَ الَّذِي لَمْ يُؤْتَ أَحَدٌ مِثْلَهُ، فَلَمْ تَكُنْ يَدُ بَنِي إِسْمَاعِيلَ، ثُمَّ سَلَّطَ اللَّهُ عَلَيْهِمْ بُخْتَ نَصَّرَ فَفَعَلَ بِهِمُ الْأَفَاعِيلَ، وَلَمْ تَكُنْ يَدُ بَنِي إِسْمَاعِيلَ عَلَيْهِمْ، ثُمَّ بَعَثَ اللَّهُ الْمَسِيحَ فَكَفَرُوا بِهِ، وَكَذَّبُوهُ، فَدَمَّرَ اللَّهُ عَلَيْهِمْ تَكْذِيبَهُمْ إِيَّاهُ، وَزَالَ مُلْكُهُمْ وَلَمْ يَقُمْ لَهُمْ بَعْدَهُ قَائِمَةٌ، وَقَطَّعَهُمُ اللَّهُ فِي الْأَرْضِ أُمَمًا. وَكَانُوا تَحْتَ حُكْمِ الرُّومِ وَالْفُرْسِ وَقَهْرِهِمْ، وَلَمْ يَكُنْ يَدُ إِسْمَاعِيلَ عَلَيْهِمْ فِي هَذَا الْحَالَةِ، وَلَا كَانَتْ فَوْقَ الْجَمِيعِ إِلَى أَنْ بَعْثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولًا بِرِسَالَتِهِ، وَأَكْرَمَهُ اللَّهُ بِنُبُوَّتِهِ فَصَارَتْ بِمَبْعَثِهِ يَدُ بَنِي إِسْمَاعِيلَ فَوْقَ الْجَمِيعِ، فَلَمْ يَبْقَ فِي الْأَرْضِ سُلْطَانٌ أَعَزُّ مِنْ سُلْطَانِهِمْ، بِحَيْثُ قَهَرُوا سُلْطَانَ فَارِسَ وَالرُّومِ وَالتُّرْكِ وَالدَّيْلَمِ، وَقَهَرُوا الْيَهُودَ وَالنَّصَارَى وَالْمَجُوسَ وَالصَّابِئَةَ وَعُبَّادَ الْأَصْنَامِ، وَظَهَرَ بِذَلِكَ تَأْوِيلُ قَوْلِهِ فِي التَّوْرَاةِ: " وَتَكُونُ يَدُهُ فَوْقَ الْجَمِيعِ، وَيَدُ الْكُلِّ بِهِ " وَهَذَا أَمْرٌ مُسْتَمِرٌّ إِلَى آخِرِ الدَّهْرِ.
قَالَتِ الْيَهُودُ: نَحْنُ لَا نُنْكِرُ هَذَا، وَلَكِنَّ هَذِهِ بِشَارَةٌ بِمُلْكِهِ وَظُهُورِهِ وَقَهْرِهِ، لَا بِرِسَالَتِهِ وَنُبُوَّتِهِ.
قَالَ الْمُسْلِمُونَ: الْمُلْكُ مُلْكَانِ، مُلْكٌ لَيْسَ مَعَهُ نُبُوَّةٌ بَلْ مُلْكُ جَبَّارٍ مُتَسَلِّطٍ،

(2/350)

وَمُلْكٌ نَفْسُهُ نُبُوَّةٌ، وَالْبِشَارَةُ لَمْ تَقَعْ بِالْمُلْكِ الْأَوَّلِ، وَلَا سِيَّمَا إِذَا ادَّعَى صَاحِبُهُ النُّبُوَّةَ وَالرِّسَالَةَ، وَهُوَ كَاذِبٌ مُفْتَرٍ عَلَى اللَّهِ فَهُوَ مِنْ شَرِّ الْخَلْقِ وَأَفْجَرِهِمْ وَأَكْفَرِهِمْ، فَهَذَا لَا تَقَعُ الْبِشَارَةُ بِمُلْكِهِ، وَإِنَّمَا يَقَعُ التَّحْذِيرُ مِنْ فِتْنَتِهِ، كَمَا وَقَعَ التَّحْذِيرُ مِنْ فِتْنَةِ الدَّجَّالِ، بَلْ هَذَا شَرٌّ مِنْ سَنْحَارِيبَ وَبُخْتَ نَصَّرَ، وَالْمُلُوكِ الظَّالِمَةِ الْفَجَرَةِ الَّذِينَ كَذَبُوا عَلَى اللَّهِ، فَالْأَخْبَارُ لَا تَكُونُ بِشَارَةً، وَلَا يَفْرَحُ بِهِ هَاجَرُ وَإِبْرَاهِيمُ، وَلَا بَشَرٌ مِمَّنْ أُخْبِرَ بِذَلِكَ، وَلَا يَكُونُ ذَلِكَ إِنَابَةً لَهَا مِنْ خُضُوعِهَا وَذُلِّهَا، فَإِنَّ اللَّهَ تَعَالَى قَدْ سَمِعَ ذَلِكَ، وَيُعَظِّمُ هَذَا الْمَوْلُودَ وَيَجْعَلُهُ لِأُمَّةٍ عَظِيمَةٍ، وَهَذَا عِنْدَ الْجَاحِدِينَ بِمَنْزِلَةِ أَنْ يُقَالَ: إِنَّكِ سَتَلِدِينَ جَبَّارًا ظَالِمًا طَاغِيًا يَقْهَرُ النَّاسَ بِالْبَاطِلِ، وَيَقْتُلُ أَوْلِيَاءَ اللَّهِ، وَيَسْبِي حَرِيمَهُمْ، وَيَأْخُذُ أَمْوَالَهُمْ بِالْبَاطِلِ، وَيُبَدِّلُ أَدْيَانَ الْأَنْبِيَاءِ، وَيَكْذِبُ عَلَى اللَّهِ، وَنَحْوَ ذَلِكَ.
فَمَنْ حَمَلَ هَذِهِ الْبِشَارَةَ عَلَى هَذَا فَهُوَ مِنْ أَعْظَمِ الْخَلْقِ بُهْتَانًا وَفِرْيَةً عَلَى اللَّهِ، وَلَيْسَ هَذَا بِمُسْتَنْكَرٍ لِأُمَّةِ الْغَضَبِ، وَقَتَلَةِ الْأَنْبِيَاءِ، وَالْقَوْمِ الْبُهْتِ.

(فَصْلٌ) قَوْلُ دَاوُدَ فِي الزَّبُورِ: سَبِّحُوا اللَّهَ تَسْبِيحًا جَدِيدًا، وَلْيَفْرَحْ إِسْرَائِيلُ بِخَالِقِهِ، وَبُيُوتُ صُهْيُونَ مِنْ أَجْلِ أَنَّ اللَّهَ اصْطَفَى لَهُ أُمَّتَهُ، وَأَعْطَاهُمُ النَّصْرَ، وَسَدَّدَ الصَّالِحِينَ بِالْكَرَامَةِ، وَيُسَبِّحُونَهُ عَلَى مَضَاجِعِهِمْ، وَيُكَبِّرُونَ اللَّهَ تَعَالَى بِأَصْوَاتٍ مُرْتَفِعَةٍ، بِأَيْدِيهِمْ سُيُوفٌ ذَاتُ شَفْرَتَيْنِ، لِيَنْتَقِمَ بِهِمْ مِنَ الْأُمَمِ الَّذِينَ لَا يَعْبُدُونَهُ، يُوثِقُونَ مُلُوكَهُمْ بِالْقُيُودِ، وَأَشْرَافَهُمْ بِالْأَغْلَالِ.

(2/351)

وَهَذِهِ الصِّفَاتُ إِنَّمَا تَنْطَبِقُ عَلَى مُحَمَّدٍ وَأُمَّتِهِ، فَهُمُ الَّذِينَ يُكَبِّرُونَ اللَّهَ بِأَصْوَاتٍ مُرْتَفِعَةٍ فِي أَذَانِهِمْ لِلصَّلَوَاتِ الْخَمْسِ، وَعَلَى الْأَمَاكِنِ الْعَالِيَةِ، قَالَ جَابِرٌ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَلَوْنَا شَرَفًا كَبَّرْنَا، وَإِذَا هَبَطْنَا سَبَّحْنَا، وَوُضِعَتِ الصَّلَاةُ عَلَى ذَلِكَ.
وَهُمْ يُكَبِّرُونَ اللَّهَ بِأَصْوَاتٍ عَالِيَةٍ مُرْتَفِعَةٍ فِي الْأَذَانِ، وَفِي عِيدِ الْفِطْرِ، وَعِيدِ النَّحْرِ، وَفِي عَشْرِ ذِي الْحِجَّةِ، وَعَقِيبَ الصَّلَوَاتِ الْخَمْسِ فِي أَيَّامِ مِنًى، وَذَكَرَ الْبُخَارِيُّ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يُكَبِّرُ بِمِنًى فَيَسْمَعُهُ أَهْلُ الْمَسْجِدِ فَيُكَبِّرُونَ بِتَكْبِيرِهِ، فَيَسْمَعُهُمْ أَهْلُ الْأَسْوَاقِ فَيُكَبِّرُونَ، حَتَّى تَرْتَجَّ مِنًى تَكْبِيرًا....
وَكَانَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، وَابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَخْرُجَانِ إِلَى الْأَسْوَاقِ أَيَّامَ الْعَشْرِ، فَيُكَبِّرَانِ وَيُكَبِّرُ النَّاسُ بِتَكْبِيرِهِمَا.... وَيُكَبِّرُونَ أَيْضًا عَلَى قَرَابِينِهِمْ وَضَحَايَاهُمْ، وَعِنْدَ رَمْيِ الْجِمَارِ، وَعِنْدَ الصَّفَا وَالْمَرْوَةِ، وَعِنْدَ مُحَاذَاةِ الْحَجَرِ الْأَسْوَدِ، وَفِي أَدْبَارِ الصَّلَوَاتِ، وَلَيْسَ هَذَا لِأَحَدٍ مِنَ الْأُمَمِ، لَا أَهْلِ الْكِتَابِ وَلَا غَيْرِهِمْ سِوَاهُمْ، فَإِنَّ الْيَهُودَ يَجْمَعُونَ النَّاسَ بِالْبُوقِ، وَالنَّصَارَى بِالنَّاقُوسِ. وَأَمَّا تَكْبِيرُ اللَّهِ بِأَصْوَاتٍ مُرْتَفِعَةٍ فَشِعَارُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتِهِ.

(2/352)

وَقَوْلُهُ: بِأَيْدِيهِمْ سُيُوفٌ ذَاتُ شَفْرَتَيْنِ، فَهِيَ السُّيُوفُ الْعَرَبِيَّةُ الَّتِي فَتَحَ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ بِهَا الْبِلَادَ، وَهِيَ إِلَى الْيَوْمِ مَعْرُوفَةٌ لَهُمْ.
وَقَوْلُهُ: يُسَبِّحُونَ عَلَى مَضَاجِعِهِمْ، هُوَ نَعْتُ الْمُؤْمِنِينَ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ.
وَمَعْلُومٌ قَطْعًا أَنَّ هَذِهِ الْبِشَارَةَ لَا تَنْطَبِقُ عَلَى النَّصَارَى وَلَا تُنَاسِبُهُمْ، فَإِنَّهُمْ لَا يُكَبِّرُونَ اللَّهَ بِأَصْوَاتٍ مُرْتَفِعَةٍ، وَلَا بِأَيْدِيهِمْ سُيُوفٌ ذَاتُ شَفْرَتَيْنِ، يَنْتَقِمُ اللَّهُ تَعَالَى بِهَا مِنَ الْأُمَمِ، وَالنَّصَارَى تُصِيبُ مَنْ يُقَاتِلُ الْكُفَّارَ بِالسُّيُوفِ، وَفِيهِمْ مَنْ يَجْعَلُ هَذَا مِنْ أَسْبَابِ التَّنْفِيرِ عَنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَلِجَهْلِهِمْ وَضَلَالِهِمْ لَا يَعْلَمُونَ أَنَّ مُوسَى عَلَيْهِ السَّلَامُ قَاتَلَ الْكُفَّارَ، وَبَعْدَهُ يُوشَعُ بْنُ نُونٍ، وَبَعْدَهُ دَاوُدُ وَسُلَيْمَانُ وَغَيْرُهُمْ مِنَ الْأَنْبِيَاءِ، وَقَبْلَهُمْ إِبْرَاهِيمُ الْخَلِيلُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ.
قَوْلُ دَاوُدَ: مِنْ أَجْلِ هَذَا بَارَكَ اللَّهُ عَلَيْكَ إِلَى الْأَبَدِ فَتَقَلَّدْ أَيُّهَا الْجَبَّارُ السَّيْفَ، لِأَنَّ الْبَهَاءَ لِوَجْهِكَ، وَالْحَمْدَ الْغَالِبُ عَلَيْكَ، ارْكَبْ كَلِمَةَ الْحَقِّ، وَسَمْتَ التَّأَلُّهِ، فَإِنَّ نَامُوسَكَ وَشَرَائِعَكَ مَقْرُونَةٌ بِهَيْبَةِ يَمِينِكَ، وَسِهَامَكَ مَسْنُونَةٌ، وَالْأُمَمَ يَخِرُّونَ تَحْتَكَ.
وَلَيْسَ مُتَقَلِّدًا بِسَيْفٍ بَعْدَ دَاوُدَ مِنَ الْأَنْبِيَاءِ سِوَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ الَّذِي خَرَّتِ الْأُمَمُ تَحْتَهُ، وَقُرِنَتْ شَرَائِعُهُ بِالْهَيْبَةِ، إِمَّا الْقَبُولُ، وَإِمَّا الْجِزْيَةُ، وَإِمَّا السَّيْفُ. وَهَذَا مُطَابِقٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ.
وَقَدْ أَخْبَرَ دَاوُدُ أَنَّ لَهُ نَامُوسًا وَشَرَائِعَ، وَخَاطَبَهُ بِلَفْظِ الْجَبَّارِ، إِشَارَةً إِلَى قُوَّتِهِ وَقَهْرِهِ

(2/353)

لِأَعْدَاءِ اللَّهِ تَعَالَى، بِخِلَافِ الْمُسْتَضْعَفِ الْمَقْهُورِ، وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيُّ الرَّحْمَةِ، وَنَبِيُّ الْمَلْحَمَةِ، وَأُمَّتُهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ، بِخِلَافِ الْأَذِلَّاءِ الْمَقْهُورِينَ الْمُتَكَبِّرِينَ الَّذِينَ يَذِلُّونَ لِأَعْدَاءِ اللَّهِ وَيَتَكَبَّرُونَ عَلَى قُدُومِ الْحَقِّ.
قَوْلُ دَاوُدَ فِي مَزْمُورٍ آخَرَ: إِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى أَظْهَرَ مِنْ صُهْيُونَ إِكْلِيلًا مَحْمُودًا.
وَضَرَبَ الْإِكْلِيلَ مَثَلًا لِلرِّئَاسَةِ وَالْأَمَانَةِ، وَمَحْمُودٌ هُوَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ فِي صِفَتِهِ: وَيَجُوزُ مِنَ الْبَحْرِ إِلَى الْبَحْرِ مِنْ لَدُنِ الْأَنْهَارِ إِلَى مُنْقَطِعِ الْأَرْضِ، وَإِنَّهُ لَتَخِرُّ أَهْلُ الْجَزَائِرِ بَيْنَ يَدَيْهِ عَلَى رُكَبِهِمْ، وَيَلْمَسُ أَعْدَاؤُهُ التُّرَابَ، تَأْتِيهِ مُلُوكُ الْفُرْسِ وَتَسْجُدُ لَهُ، وَتَدِينُ لَهُ الْأُمَمُ بِالطَّاعَةِ وَالِانْقِيَادِ، وَيُخَلِّصُ الْمُضْطَهَدَ الْيَائِسَ مِمَّنْ هُوَ أَقْوَى مِنْهُ، وَيُنْقِذُ الضَّعِيفَ الَّذِي لَا نَاصِرَ لَهُ، وَيَرْأَفُ بِالْمِسْكِينِ وَالضُّعَفَاءِ، وَيُصَلَّى عَلَيْهِ فِي كُلِّ وَقْتٍ وَيُبَارَكُ.
وَلَا يُشْكِلُ عَلَى عَاقِلٍ تَدَبَّرَ أُمُورَ الْمَمَالِكِ وَالنُّبُوَّاتِ، وَعَرَفَ سِيرَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسِيرَةَ أُمَّتِهِ مِنْ بَعْدِهِ أَنَّ هَذِهِ الْأَوْصَافَ لَا تَنْطَبِقُ إِلَّا عَلَيْهِ وَعَلَى أُمَّتِهِ، لَا عَلَى الْمَسِيحِ وَلَا عَلَى

(2/354)

نَبِيٍّ غَيْرِهِ، فَإِنَّهُ حَازَ مِنَ الْبَحْرِ الرُّومِيِّ إِلَى الْبَحْرِ الْفَارِسِيِّ، وَمِنْ لَدُنِ الْأَنْهَارِ سَيَحْوُنَ وَجَيْحُونَ وَالْفُرَاتِ وَنِيلِ مِصْرَ إِلَى مُنْقَطَعِ الْأَرْضِ بِالْغَرْبِ، وَهَذَا مُطَابِقٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: زُوِيَتْ لِيَ الْأَرْضُ فَأُرِيتُ مَشَارِقَهَا وَمَغَارِبَهَا، وَسَيَبْلُغُ مُلْكُ أُمَّتِي مَا زُوِيَ لِي مِنْهَا.
وَهُوَ الَّذِي يُصَلَّى عَلَيْهِ وَيُبَارَكُ فِي كُلِّ وَقْتٍ، وَفِي كُلِّ صَلَاةٍ مِنَ الصَّلَوَاتِ الْخَمْسِ وَغَيْرِهَا، وَهُوَ الَّذِي خَرَّتْ أَهْلُ الْجَزَائِرِ بَيْنَ يَدَيْهِ، أَهْلُ جَزِيرَةِ الْعَرَبِ، وَأَهْلُ الْجَزِيرَةِ الَّتِي بَيْنَ الْفُرَاتِ وَدِجْلَةَ، وَأَهْلُ جَزِيرَةَ الْأَنْدَلُسِ، وَأَهْلُ جَزِيرَةِ قُبْرُصَ، وَخَضَعَتْ لَهُ مُلُوكُ الْفُرْسِ، وَلَمْ يَبْقَ فِيهِمْ إِلَّا مَنْ أَسْلَمَ أَوْ أَدَّى الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ، بِخِلَافِ مُلُوكِ الرُّومِ فَإِنَّ فِيهِمْ مَنْ لَمْ يُسْلِمْ، وَلَمْ يُؤَدِّ الْجِزْيَةَ، فَلِهَذَا ذَكَرَ فِي الْبِشَارَةِ مُلُوكَ الْفُرْسِ خَاصَّةً، وَدَانَتْ لَهُ الْأُمَمُ الَّتِي سَمِعَتْ بِهِ وَبِأُمَّتِهِ، وَأَنْقَذَ الضُّعَفَاءَ مِنَ الْجَبَّارِينَ، وَهَذَا بِخِلَافِ الْمَسِيحِ فَإِنَّهُ لَمْ يَتَمَكَّنْ هَذَا التَّمْكِينَ فِي حَيَاتِهِ، وَلَا مَنِ اتَّبَعَهُ بَعْدَ رَفْعِهِ إِلَى

(2/355)

السَّمَاءِ، وَلَا حَازُوا مَا ذُكِرَ، وَلَا يُصَلُّونَ عَلَيْهِ، وَيُبَارِكُونَ فِي الْيَوْمِ وَاللَّيْلَةِ، فَإِنَّ الْقَوْمَ يَدَّعُونَ إِلَهِيَّتَهُ وَيُصَلُّونَ لَهُ.
قَوْلُهُ فِي مَزْمُورٍ آخَرَ: لِتَرْتَاعَ الْبَوَادِي وَقُرَاهَا، وَلِتَصِرَّ أَرْضُ قِيدَارَ مُرُوجًا، وَتُسَبِّحَ سُكَّانُ الْكُهُوفِ، وَيَهْتِفُوا مِنْ قُلَلِ الْجِبَالِ بِحَمْدِ الرَّبِّ، وَيُذِيعُوا تَسَابِيحَهُ فِي الْجَوِّ.
فَمَنْ أَهْلُ الْبَوَادِي مِنَ الْأُمَمِ سِوَى أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟! وَمَنْ قِيدَارُ غَيْرُ وَلَدِ إِسْمَاعِيلَ أَحَدُ أَجْدَادِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟! وَمَنْ سُكَّانُ الْكُهُوفِ وَقِلَالِ الْجِبَالِ سِوَى الْعَرَبِ؟! وَمَنْ هَذَا الَّذِي دَامَ ذِكْرُهُ إِلَى الْأَبَدِ؟
قَوْلُهُ فِي مَزْمُورٍ آخَرَ: إِنَّ رَبَّنَا عَظَّمَ مَحْمُودًا جِدًّا، وَفِي مَكَانٍ آخَرَ: إِلَهُنَا قُدُّوسٌ وَمُحَمَّدٌ قَدْ عَمَّ الْأَرْضَ كُلَّهَا فَرَحًا، فَقَدَ نَصَّ دَاوُدُ عَلَى اسْمِ مُحَمَّدٍ وَصَرَّحَ أَنَّ كَلِمَتَهُ عَمَّتِ الْأَرْضَ.
قَوْلُهُ فِي الزَّبُورِ لِدَاوُدَ: سَيُولَدُ لَكَ وَلَدٌ أُدْعَى لَهُ أَبًّا، وَيُدْعَى لِيَ ابْنًا، قَالَ دَاوُدُ: اللَّهُمَّ ابْعَثْ جَاعِلَ السُّنَّةِ كَيْ يُعَلِّمَ النَّاسَ أَنَّهُ بَشَرٌ.

(2/356)

وَهَذَا إِخْبَارٌ عَنِ الْمَسِيحِ وَمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ ظُهُورِهِمَا بِزَمَنٍ طَوِيلٍ، يُرِيدُ: ابْعَثْ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى يُعَلِّمَ النَّاسَ أَنَّ الْمَسِيحَ بَشَرٌ لَيْسَ إِلَهًا، وَأَنَّهُ ابْنُ الْبَشَرِ لَا ابْنُ خَالِقِ الْبَشَرِ.
فَبَعَثَ اللَّهُ هَادِيَ الْأُمَّةِ وَكَاشِفَ الْغُمَّةِ فَبَيَّنَ لِلْأُمَمِ حَقِيقَةَ أَمْرِ الْمَسِيحِ، وَأَنَّهُ عَبْدٌ كَرِيمٌ وَنَبِيٌّ مُرْسَلٌ، لَا كَمَا ادَّعَتْهُ النَّصَارَى، وَلَا كَمَا رَمَتْهُ الْيَهُودُ.
قَوْلُهُ فِي نُبُوَّةِ أَشْعِيَا: قِيلَ لِي: قُمْ نَظَّارًا فَانْظُرْ مَا تَرَى تُخْبِرُ بِهِ، قُلْتُ: أَرَى رَاكِبَيْنِ مُقْبِلَيْنِ، أَحَدُهُمَا عَلَى حِمَارٍ وَالْآخَرُ عَلَى جَمَلٍ، يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ: سَقَطَتْ بَابِلُ وَأَصْنَامُهَا.
وَصَاحِبُ الْحِمَارِ عِنْدَنَا وَعِنْدَ النَّصَارَى هُوَ الْمَسِيحُ، وَرَاكِبُ الْجَمَلِ هُوَ مُحَمَّدٌ صَلَوَاتُ اللَّهِ عَلَيْهِمَا وَسَلَامُهُ، وَهُوَ أَشْهَرُ بِرُكُوبِ الْجَمَلِ مِنَ الْمَسِيحِ بِرُكُوبِ الْحِمَارِ.
وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَقَطَتْ أَصْنَامُ بَابِلَ لَا بِالْمَسِيحِ، وَلَمْ يَزَلْ فِي إِقْلِيمِ بَابِلَ مَنْ يَعْبُدُ الْأَوْثَانَ مِنْ عَهِدِ إِبْرَاهِيمَ الْخَلِيلِ إِلَى أَنْ سَقَطَتْ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَوْلُهُ فِي نُبُوَّةِ أَشْعِيَا: إِنَّهُ قَالَ عَنْ مَكَّةَ: ارْفَعِي إِلَى مَا حَوْلَكِ بَصَرَكِ، فَسَتَبْتَهِجِينَ وَتَفْرَحِينَ مِنْ أَجْلِ أَنَّ اللَّهَ يُصَيِّرُ إِلَيْكِ ذَخَائِرَ الْبَحْرِ، وَيَحُجُّ إِلَيْكِ عَسَاكِرُ الْأُمَمِ، حَتَّى يَعُمَّ بِكِ قَطْرُ الْإِبِلِ الْمُؤَبَّلَةِ، وَتَضِيقَ أَرْضُكِ عَنِ الْقَطَرَاتِ الَّتِي تَجْتَمِعُ إِلَيْكِ، وَيُسَاقَ إِلَيْكِ كِبَاشُ مَدْيَنَ، وَيَأْتِيَكِ أَهْلُ سَبَأٍ، وَيَسِيرَ إِلَيْكِ أَغْنَامُ قِيدَارَ، وَيَخْدِمَكِ

(2/357)

رِجَالُ بَنَاوَتَ، يُرِيدُ سَدَنَةَ الْكَعْبَةِ وَهُمْ أَوْلَادُ بِنْتِ ابْنِ إِسْمَاعِيلَ.
قَالُوا: فَهَذِهِ الصِّفَاتُ كُلُّهَا حَصَلَتْ لِمَكَّةَ، فَإِنَّهَا حُمِلَتْ إِلَيْهَا ذَخَائِرُ الْبَحْرِ، وَحَجَّ إِلَيْهَا عَسَاكِرُ الْأُمَمِ، وَسِيقَ إِلَيْهَا أَغْنَامُ قِيدَارَ هَدَايَا، وَأَضَاحٍ وَقَرَابِينَ، وَضَاقَتِ الْأَرْضُ عَنْ قَطَرَاتِ الْإِبِلِ الْمُؤَبَّلَةِ الْحَامِلَةِ لِلنَّاسِ وَأَزْوَادِهِمْ، وَأَتَاهَا أَهْلُ سَبَأٍ، وَهُمْ أَهْلُ الْيَمَنِ.
قَوْلُ أَشْعِيَا فِي مَكَّةَ أَيْضًا: وَقَدْ أَقْسَمْتُ بِنَفْسِي كَقَسَمِي أَيَّامَ نُوحٍ أَنِّي أُغْرِقُ الْأَرْضَ بِالطُّوفَانِ إِنِّي لَا أَسْخَطُ عَلَيْكِ وَلَا أَرْفُضُكِ، وَإِنَّ الْجِبَالَ تَزُولُ وَإِنَّ الْقِلَاعَ تُخَطُّ وَرَحْمَتِي عَنْكِ لَا تَزُولُ.
ثُمَّ قَالَ: يَا مِسْكِينَةُ، يَا مُضْطَهَدَةُ، هَا أَنَا ذَا بَانٍ بِالْجِصِّ حِجَارَتَكِ، وَمُزَيِّنُكِ بِالْجَوَاهِرِ، وَمُكَلِّلٌ بِاللُّؤْلُؤِ سَقْفَكِ، وَبِالزَّبَرْجَدِ أَبْوَابَكِ، وَتَبْعُدِينَ مِنَ الظُّلْمِ فَلَا تَخَافِي، وَمِنَ الضَّعْفِ فَلَا تَضْعُفِي، وَكُلُّ سِلَاحٍ يَصْنَعُهُ صَانِعٌ لَا يَعْمَلُ فِيكِ، وَكُلُّ لِسَانٍ وَلُغَةٍ تَقُومُ مَعَكِ بِالْخُصُومَةِ تُفْلِحِينَ مَعَهَا، وَيُسَمِّيكِ اللَّهُ اسْمًا جَدِيدًا - يُرِيدُ أَنَّهُ سَمَّاهَا الْمَسْجِدَ الْحَرَامَ - فَقُومِي فَأَشْرِقِي فَإِنَّهُ دَنَا نُورُكِ، وَوَقَارُ اللَّهِ عَلَيْكِ، انْظُرِي بِعَيْنَيْكِ حَوْلَكِ فَإِنَّهُمْ مُجْتَمِعُونَ. يَأْتُونَكِ بُنُوكِ وَبَنَاتُكِ عَدْوًا، فَحِينَئِذٍ تَشْرُفِينَ وَتَزْهُرِينَ، وَيَخَافُ عَدُوُّكِ، وَيَتَّسِعُ قَلْبُكِ، وَكُلُّ غَنَمِ قِيدَارَ تُجْمَعُ إِلَيْكِ، وَسَادَاتُ بَنَاوَتَ يَخْدِمُونَكِ. وَبَنَاوَتُ هُوَ بنْتُ ابْنِ إِسْمَاعِيلَ، وَقِيدَارُ جَدُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ أَخُو بَنَاوَتَ.

(2/358)

ثُمَّ قَالَ: وَتُفْتَحُ أَبْوَابُكِ بِاللَّيْلِ وَالنَّهَارِ لَا تُغْلَقُ، وَيَتَّخِذُونَكِ قِبْلَةً، وَتُدْعَيْنَ بَعْدَ ذَلِكَ مَدِينَةَ الرَّبِّ.
قَوْلُهُ أَيْضًا فِي مَكَّةَ: سُرِّي وَاهْتَزِّي أَيَّتُهَا الْعَاقِرُ الَّتِي لَمْ تَلِدْ وَانْطِقِي بِالتَّسْبِيحِ، وَافْرَحِي، وَلَمْ تَحْبَلِي، فَإِنَّ أَهْلَكِ يَكُونُونَ أَكْثَرَ مِنْ أَهْلِي.
يَعْنِي بِأَهْلِهِ: بَيْتَ الْمَقْدِسِ، وَيَعْنِي بِالْعَاقِرِ: مَكَّةَ، لِأَنَّهَا لَمْ تَلِدْ قَبْلَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيًّا، وَلَا يَجُوزُ أَنْ يُرِيدَ بِالْعَاقِرِ بَيْتَ الْمَقْدِسِ، لِأَنَّهُ بَيْتُ الْأَنْبِيَاءِ وَمَعْدِنُ الْوَحْيِ، وَقَدْ وُلِدَ فِيهِ أَنْبِيَاءُ كَثِيرَةٌ.
قَوْلُ أَشْعِيَا أَيْضًا لِمَكَّةَ شَرَّفَهَا اللَّهُ تَعَالَى: إِنِّي أُعْطِي الْبَادِيَةَ كَرَامَةَ لُبْنَانَ، وَبِهَا الْكَنْزُ مَالٌ.
قَالَ: وَهُمَا الشَّامُ وَبَيْتُ الْمَقْدِسِ، يُرِيدُ أَجْعَلُ الْكَرَامَةَ الَّتِي كَانَتْ هُنَاكَ بِالْوَحْيِ، وَظُهُورِ الْأَنْبِيَاءِ لِلْبِدَايَةِ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِالْحَجِّ.
ثُمَّ قَالَ: وَتَشُقُّ الْبَادِيَةَ مِيَاهٌ وَسَوَاقٍ فِي أَرْضٍ فَلَاةٍ، وَتَكُونُ بِالْفَيَافِي وَالْأَمَاكِنِ الْعِطَاشِ يَنَابِيعُ وَمِيَاهٌ، وَيَصِيرُ هُنَاكَ مَحَجَّةٌ وَطَرِيقُ الْحَرَمِ، لَا يَمُرُّ بِهِ أَنْجَاسُ الْأُمَمِ، وَالْجَاهِلُ بِهِ لَا يَصِلُ هُنَاكَ، وَلَا يَكُونُ بِهَا سِبَاعٌ وَلَا أُسُدٌ، وَيَكُونُ هُنَاكَ مَمَرُّ الْمُخْلِصِينَ.
قَوْلُ أَشْعِيَا فِي كِتَابِهِ أَيْضًا عَنْ الْحَرَمِ: إِنَّ الذِّئْبَ وَالْحَمَلَ فِيهِ يَرْتَعَانِ مَعًا، إِشَارَةً إِلَى أَمْنِهِ الَّذِي يَخُصُّهُ اللَّهُ بِهِ دُونَ بِقَاعِ الْأَرْضِ، وَلِذَلِكَ سَمَّاهُ الْبَلَدَ الْأَمِينَ، وَقَالَ:

(2/359)

أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ وَوَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ.
وَقَالَ يُعَدِّدُ نِعَمَهُ عَلَى أَهْلِهِ: لِإِيلَافِ قُرَيْشٍ إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ.
قَوْلُ أَشْعِيَا مُعْلِنًا بَاسِمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنِّي جَعَلْتُ أَمْرَكَ يَا مُحَمَّدُ بِالْحَمْدِ يَا قُدُّوسَ الرَّبِّ، اسْمُكَ مَوْجُودٌ مِنَ الْأَبَدِ. مُطَابِقٌ لِقَوْلِ دَاوُدَ فِي مَزْمُورٍ لَهُ: اسْمُكَ مَوْجُودٌ قَبْلَ الشَّمْسِ.
قَوْلُ أَشْعِيَا فِي ذِكْرِ الْحَجَرِ الْأَسْوَدِ: قَالَ الرَّبُّ وَالسَّيِّدُ " هَا أَنَا ذَا مُؤَسِّسٌ بِصُهْيُونَ حَجَرًا فِي زَاوِيَةِ رُكْنٍ مِنْهُ، فَمَنْ كَانَ مُؤْمِنًا فَلَا يَسْتَعْجِلْنَا، وَأَجْعَلُ الْعَدْلَ مِثْلَ الشَّاقُولِ وَالصِّدْقَ مِثْلَ الْمِيزَانِ، فَيَهْلِكُ الَّذِينَ وَلَعُوا بِالْكَذِبِ.
فَصُهْيُونُ هِيَ مَكَّةُ عِنْدَ أَهْلِ الْكِتَابِ، وَكَذَا كُلُّ بَيْتٍ بُنِّيَ لِلصَّلَاةِ، وَصُهْيُونُ أَيْضًا

(2/360)

الْأَرْضُ الْمُقَدَّسَةُ، وَهَذَا الْحَجَرُ هُوَ الْحَجَرُ الْأَسْوَدُ الَّذِي تُقَبِّلُهُ الْمُلُوكُ فَمَنْ دُونَهُمْ، وَهُوَ مَا اخْتُصَّ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتُهُ.
قَوْلُ أَشْعِيَا فِي مَوْضِعٍ آخَرَ: إِنَّهُ سَتُمْلَأُ الْبَادِيَةُ وَالْمُدُنُ قُصُورًا إِلَى قِيدَارَ، وَمِنْ رُءُوسِ الْجِبَالِ يُنَادُونَهُمُ الَّذِينَ يَجْعَلُونَ لِلَّهِ الْكَرَامَةَ، وَيَبُثُّونَ تَسْبِيحَهُ فِي الْبَرِّ وَالْبَحْرِ.
وَقَالَ: ارْفَعْ عَلَمًا لِجَمِيعِ الْأُمَمِ مِنْ بَعِيدٍ فَيَصْفَرُّ بِهِمْ مِنْ أَقْصَى الْأَرْضِ فَإِذَا هُمْ سِرَاعٌ يَأْتُونَ.
وَبَنُو قِيدَارَ هُمُ الْعَرَبُ، لِأَنَّ قِيدَارَ ابْنُ إِسْمَاعِيلَ بِإِجْمَاعِ النَّاسِ، وَالْعَلَمُ الَّذِي يُرْفَعُ هُوَ النُّبُوَّةُ، وَالصَّفِيرُ بِهِمْ دُعَاؤُهُمْ مِنْ أَقْصَى الْأَرْضِ إِلَى الْحَجِّ، فَإِذَا هُمْ سِرَاعٌ يَأْتُونَ.
وَهَذَا مُطَابِقٌ لِقَوْلِهِ عَزَّ وَجَلَّ: وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ.
قَوْلُ أَشْعِيَا فِي مَوْضِعٍ آخَرَ: سَأَبْعَثُ مِنَ الصَّبَا قَوْمًا يَأْتُونَ مِنَ الْمَشْرِقِ مُجِيبِينَ أَفْوَاجًا كَالصَّعِيدِ كَثْرَةً، وَمِثْلُ الطَّيَّانِ الَّذِي يَدُوسُ بِرِجْلَيْهِ الطِّينَ.
وَالصَّبَا تَأْتِي مِنْ نَحْوِ مَطْلَعِ الشَّمْسِ، بَعَثَ اللَّهُ مِنْ هُنَاكَ قَوْمًا مِنْ أَهْلِ الْمَشْرِقِ مُجِيبِينَ بِالتَّلْبِيَةِ أَفْوَاجًا كَالتُّرَابِ كَثْرَةً. وَقَوْلُهُ: وَمِثْلُ الطَّيَّانِ الَّذِي يَدُوسُ بِرِجْلِهِ، إِمَّا أَنْ يُرَادَ بِهِ الْهَرْوَلَةُ فِي الطَّوَافِ وَالسَّعْيِ، وَإِمَّا أَنْ يُرَادَ بِهِ رِجَالٌ قَدْ كَلَّتْ أَرْجُلُهُمْ مِنَ الْمَشْيِ.

(2/361)

قَوْلُهُ فِي كِتَابِ أَشْعِيَا أَيْضًا: عَبْدِي وَخِيرَتِي وَرِضَى نَفْسِي، أَفِيضُ عَلَيْهِ رُوحِي، أَوْ قَالَ: أُنْزِلُ عَلَيْهِ رُوحِي، فَيَنْظُرَ فِي الْأُمَمِ عَدْلِي، وَيُوصِي الْأُمَمَ بِالْوَصَايَا، لَا يَضْحَكُ، وَلَا يُسْمَعُ صَوْتُهُ، يَفْتَحُ الْعُيُونَ الْعُمْيَ وَالْعُورَ، وَيُسْمِعُ الْآذَانَ الصُّمَّ، وَيُحْيِي الْقُلُوبَ، وَمَا أُعْطِيهِ لَا أَعْطِيهِ غَيْرَهُ، لَا يَضْعُفُ وَلَا يُغْلَبُ، وَلَا يَمِيلُ إِلَى اللَّهْوِ، وَلَا يُسْمَعُ فِي الْأَسْوَاقِ صَوْتُهُ، رُكْنٌ لِلْمُتَوَاضِعِينَ، وَهُوَ نُورُ اللَّهِ الَّذِي لَا يُطْفَأُ، وَلَا يُخْصَمُ، حَتَّى تَثْبُتَ فِي الْأَرْضِ حُجَّتِي، وَتَنْقَطِعَ بِهِ الْمَعْذِرَةُ.
فَمَنْ وُجِدَ بِهَذَا الْوَصْفِ غَيْرُ مُحَمَّدِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بْنِ عَبْدِ اللَّهِ؟ فَلَوِ اجْتَمَعَ أَهْلُ الْأَرْضِ لَمْ يَقْدِرُوا أَنْ يَذْكُرُوا نَبِيًّا جَمَعَ هَذِهِ الْأَوْصَافَ كُلَّهَا، وَهِيَ بَاقِيَةٌ فِي أُمَّتِهِ إِلَى يَوْمِ الْقِيَامَةِ، وَلَوْ بَحَثُوا عَنْ غَيْرِهِ لَمْ يَجِدُوا إِلَى ذَلِكَ سَبِيلًا.
فَقَوْلُهُ عَبْدِي مُطَابِقٌ لِقَوْلِهِ فِي الْقُرْآنِ وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا، وَقَوْلِهِ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا، وَقَوْلُهُ وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ، وَقَوْلُهُ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ. وَقَوْلُهُ: وَخِيرَتِي وَرِضَى نَفْسِي، مُطَابِقٌ

(2/362)

لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ اصْطَفَى كِنَانَةَ مِنْ وَلَدِ إِسْمَاعِيلَ، وَاصْطَفَى قُرَيْشًا مِنْ كِنَانَةَ، وَاصْطَفَى بَنِي هَاشِمَ مِنْ قُرَيْشٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ.
وَقَوْلُهُ: لَا يَضْحَكُ، مُطَابِقٌ لِوَصْفَةِ الَّذِي كَانَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: مَا رُؤِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَاحِكًا حَتَّى تَبْدُوَ لَهَوَاتُهُ إِنَّمَا كَانَ يَتَبَسَّمُ تَبَسُّمًا، وَهَذَا لِأَنَّ كَثْرَةَ الضَّحِكِ مِنْ خِفَّةِ الرُّوحِ، وَنُقْصَانِ الْعَقْلِ، بِخِلَافِ التَّبَسُّمِ فَإِنَّهُ مِنْ حُسْنِ الْخُلُقِ، وَكَمَالِ الْإِدْرَاكِ. وَأَمَّا صِفَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْكُتُبِ الْمُتَقَدِّمَةِ بِأَنَّهُ الضَّحُوكُ الْقَتَّالُ، فَالْمُرَادُ بِهِ أَنَّهُ لَا يَمْنَعُهُ ضَحِكُهُ وَحُسْنُ خُلُقِهِ عَنِ الْقَتْلِ إِذَا كَانَ حُبًّا لِلَّهِ وَحَقًّا لَهُ، وَلَا يَمْنَعُهُ ذَلِكَ عَنْ تَبَسُّمِهِ فِي مَوْضِعِهِ، فَيُعْطِي كُلَّ حَالٍ مَا يَلِيقُ بِتِلْكَ الْحَالِ، فَتَرْكُ الضَّحِكَ بِالْكُلِّيَّةِ مِنَ الْكِبْرِ وَالتَّجَبُّرِ وَسُوءِ الْخُلُقِ، وَكَثْرَتُهُ مِنَ الْخِفَّةِ وَالطَّيْشِ، وَالِاعْتِدَالُ بَيْنَ ذَلِكَ غَيْرُ مُنْكَرٍ.
وَقَوْلُهُ: أُنْزِلُ عَلَيْهِ رُوحِي، مُطَابِقٌ لِقَوْلِهِ تَعَالَى: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا، وَقَوْلِهِ تَعَالَى: يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ، فَسَمَّى الْوَحْيَ رُوحًا، لِأَنَّ حَيَاةَ الْقُلُوبِ وَالْأَرْوَاحِ بِهِ، كَمَا أَنَّ حَيَاةَ الْأَبْدَانِ بِالْأَرْوَاحِ.
وَقَوْلُهُ: فَيَنْظُرُ فِي الْأُمَمِ عَدْلِي، مُطَابِقٌ لِقَوْلِهِ تَعَالَى: فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ، وَقَوْلِهِ عَنْ أَهْلِ الْكِتَابِ: فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ

(2/363)

وَقَوْلِهِ: يُوصَى الْأُمَمَ بِالْوَصَايَا، مُطَابِقٌ لِقَوْلِهِ تَعَالَى: شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ.
وَقَوْلِهِ فِي سُورَةِ الْأَنْعَامِ: قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا إِلَى قَوْلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ، ثُمَّ قَالَ: وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ إِلَى قَوْلِهِ: ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ، ثُمَّ قَالَ: وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ.
وَوَصَايَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هِيَ عُهُودُهُ إِلَى أُمَّتِهِ بِتَقْوَى اللَّهِ تَعَالَى وَعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ، وَالتَّمَسُّكِ بِمَا بَعَثَهُ اللَّهُ بِهِ مِنَ الْهُدَى وَدِينِ الْحَقِّ، وَالْإِيمَانِ بِاللَّهِ وَمَلَائِكَتِهِ، وَكُتُبِهِ وَرُسُلِهِ وَلِقَائِهِ.
وَقَوْلُهُ: وَلَا يُسْمَعُ صَوْتُهُ، يَعْنِي لَيْسَ بِصَخَّابٍ لَهُ فَدِيدٌ كَحَالِ مَنْ لَيْسَ لَهُ عِلْمٌ وَلَا وَقَارٌ. وَقَوْلُهُ: يَفْتَحُ الْعُيُونَ الْعُمْيَ وَالْآذَانَ الصُّمُّ وَالْقُلُوبَ، إِشَارَةً إِلَى أَنَّ تَكْمِيلَ مَرَاتِبِ الْعِلْمِ وَالْهُدَى الْحَاصِلَ بِدَعْوَتِهِ فِي الْقُلُوبِ وَالْأَبْصَارِ وَالْأَسْمَاعِ، فَبَايَنُوا بِذَلِكَ أَحْوَالَ الصُّمِّ الْبُكْمِ الْعُمْيِ الَّذِينَ لَهُمْ قُلُوبٌ لَا يَعْقِلُونَ بِهَا، فَإِنَّ الْهُدَى يَصِلُ إِلَى الْعَبْدِ مِنْ هَذِهِ الْأَبْوَابِ الثَّلَاثَةِ، وَهِيَ مُغْلَقَةٌ عَنْ كُلِّ أَحَدٍ لَا تُفْتَحُ إِلَّا عَلَى أَيْدِي الرُّسُلِ، فَفَتَحَ اللَّهُ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَعْيُنَ الْعُمْيَ، فَأَبْصَرَتْ بِاللَّهِ، وَالْآذَانَ الصُّمَّ، فَسَمِعَتْ عَنِ اللَّهِ، وَالْقُلُوبَ الْغُلْفَ، فَعَقَلَتْ عَنِ اللَّهِ، فَانْقَادَتْ لِطَاعَتِهِ عَقْلًا وَقَوْلًا وَعَمَلًا، وَسَلَكَتْ سُبُلَ مَرْضَاتِهِ ذُلَلًا.

(2/364)

وَقَوْلُهُ: مَا أُعْطِيهِ فَلَا أُعْطِي غَيْرَهُ، مُطَابِقٌ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أُعْطِيتُ مَا لَمْ يُعْطَ أَحَدٌ مِنَ الْأَنْبِيَاءِ قَبْلِي.
وَلِقَوْلِ الْمَلَائِكَةِ لَمَّا ضَرَبُوا لَهُ الْمَثَلَ: لَقَدْ أُعْطِيَ هَذَا النَّبِيُّ مَا لَمْ يُعْطَ نَبِيٌّ قَبْلَهُ، إِنَّ عَيْنَيْهِ تَنَامَانِ وَقَلْبَهُ يَقْظَانُ.
فَمِنْ ذَلِكَ أَنَّهُ بُعِثَ إِلَى الْخَلْقِ عَامَّةً، وَخُتِمَ بِهِ دِيوَانُ الْأَنْبِيَاءِ، وَنَزَلَ عَلَيْهِ الْقُرْآنُ الَّذِي لَمْ يَنْزِلْ مِنَ السَّمَاءِ كِتَابٌ يُشْبِهُهُ، وَلَا يُقَارِبُهُ، وَأُنْزِلَ عَلَى قَلْبِهِ مَحْفُوظًا مَتْلُوًّا، وَضُمِنَ لَهُ حِفْظُهُ إِلَى أَنْ يَأْتِيَ اللَّهُ بِأَمْرِهِ، وَأُوتِيَ جَوَامِعَ الْكَلِمِ، وَنُصِرَ بِالرُّعْبِ فِي قُلُوبِ أَعْدَائِهِ وَبَيْنَهُمَا مَسِيرَةُ شَهْرٍ، وَجُعِلَتْ صُفُوفُ أُمَّتِهِ فِي الصَّلَاةِ عَلَى مِثَالِ صُفُوفِ الْمَلَائِكَةِ فِي السَّمَاءِ، وَجُعِلَتْ لَهُ وَلِأُمَّتِهِ الْأَرْضُ مَسْجِدًا وَطَهُورًا، وَأُسَرِيَ بِهِ إِلَى أَنْ جَاوَزَ السَّمَاوَاتِ السَّبْعِ وَرَأَى مَا لَمْ يَرَهُ بَشَرٌ قَبْلَهُ، وَرُفِعَ عَلَى سَائِرِ النَّبِيِّينَ، وَجُعِلَ سَيِّدَ وَلَدِ آدَمَ، وَانْتَشَرَتْ دَعْوَتُهُ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا، وَاتَّبَعَهُ عَلَى دِينِهِ أَتْبَاعٌ أَكْثَرَ مِنْ أَتْبَاعِ سَائِرِ النَّبِيِّينَ مَنْ عَهِدَ نُوحٍ إِلَى الْمَسِيحِ، فَأُمَّتُهُ ثُلْثَا أَهْلِ الْجَنَّةِ، وَخَصَّهُ بِالْوَسِيلَةِ، وَهِيَ أَعْلَى دَرَجَةٍ فِي الْجَنَّةِ، وَبِالْمَقَامِ الْمَحْمُودِ الَّذِي يَغْبِطُهُ بِهِ الْأَوَّلُونَ وَالْآخَرُونَ، وَبِالشَّفَاعَةِ الْعُظْمَى الَّتِي يَتَأَخَّرُ عَنْهَا آدَمُ وَنُوحٌ وَإِبْرَاهِيمُ وَمُوسَى وَعِيسَى، وَأَعَزَّ اللَّهُ بِهِ الْحَقَّ وَأَهْلَهُ عِزًّا لَمْ يُعِزَّهُ بِأَحَدٍ مِنْ قَبْلِهِ، وَأَذَلَّ بِهِ الْبَاطِلَ وَحِزْبَهُ ذُلًّا لَمْ يَحْصُلْ بِأَحَدٍ قَبْلَهُ، وَآتَاهُ مِنَ الْعِلْمِ وَالشَّجَاعَةِ وَالسَّمَاحَةِ وَالصَّبْرِ وَالزُّهْدِ فِي الدُّنْيَا وَالرَّغْبَةِ فِي الْآخِرَةِ وَالْعِبَادَاتِ الْقَلْبِيَّةِ

(2/365)

وَالْمَعَارِفِ الْإِلَهِيَّةِ مَا لَمْ يُؤْتَهُ نَبِيٌّ قَبْلَهُ، وَجُعِلَتِ الْحَسَنَةُ مِنْهُ وَمِنْ أُمَّتِهِ بِعَشْرِ حَسَنَاتٍ مِثْلِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ، وَتَجَاوَزَ لَهُ عَنْ أُمِّتِهِ الْخَطَأَ وَالنِّسْيَانَ، وَمَا اسْتُكْرِهُوا عَلَيْهِ، وَصَلَّى اللَّهُ عَلَيْهِ هُوَ وَجَمِيعُ مَلَائِكَتِهِ، وَأَمَرَ عِبَادَهُ الْمُؤْمِنِينَ كُلَّهُمْ أَنْ يُصَلُّوا عَلَيْهِ وَيُسَلِّمُوا تَسْلِيمًا، وَقَرَنَ اسْمَهُ بِاسْمِهِ فَإِذَا ذُكِرَ اللَّهُ ذُكِرَ مَعَهُ، كَمَا فِي الْخُطْبَةِ وَالتَّشَهُّدِ وَالْأَذَانِ، فَلَا يَصِحُّ لِأَحَدٍ أَذَانٌ وَلَا خُطْبَةٌ وَلَا صَلَاةٌ حَتَّى يَشْهَدَ أَنَّهُ عَبْدُهُ وَرَسُولُهُ، وَلَمْ يَجْعَلْ مَعَهُ أَمْرًا يُطَاعُ، لَا مِمَّنْ قَبْلَهُ وَلَا مِمَّنْ هُوَ كَائِنٌ بَعْدَهُ إِلَى أَنْ تُطْوَى الدُّنْيَا وَمَنْ عَلَيْهَا، وَأَغْلَقَ أَبْوَابَ الْجَنَّةِ إِلَّا عَمَّنْ سَلَكَ خَلْفَهُ، وَاقْتَدَى بِهِ، وَجَعَلَ لِوَاءَ الْحَمْدِ بِيَدِهِ، فَآدَمُ وَجَمِيعُ الْأَنْبِيَاءِ تَحْتَ لِوَائِهِ يَوْمَ الْقِيَامَةِ، وَجَعَلَهُ أَوَّلَ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ، وَأَوَّلَ شَافِعٍ وَأَوَّلَ مُشَفَّعٍ، وَأَوَّلَ مَنْ يَقْرَعُ بَابَ الْجَنَّةِ، وَأَوَّلَ مَنْ يَدْخُلُهَا، فَلَا يُدْخُلُهَا أَحَدٌ مِنَ الْأَوَّلِينَ وَالْآخَرِينَ إِلَّا بِشَفَاعَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأُعْطِي مِنَ الْيَقِينِ وَالْإِيمَانِ وَالصَّبْرِ وَالثَّبَاتِ وَالْقُوَّةِ فِي أَمْرِ اللَّهِ تَعَالَى، وَالْعَزِيمَةِ عَلَى تَنْفِيذِ أَوَامِرِهِ، وَالرِّضَا عَنْهُ، وَالشُّكْرِ لَهُ، وَالتَّنَوُّعِ فِي مَرْضَاتِهِ، وَطَاعَتِهِ ظَاهِرًا وَبَاطِنًا، سِرًّا وَعَلَانِيَةً، فِي نَفْسِهِ وَفِي الْخَلْقِ، مَا لَمْ يُعْطَهُ نَبِيٌّ غَيْرُهُ. وَمَنْ عَرَفَ أَحْوَالَ الْعَالَمِ، وَسِيَرَ الْأَنْبِيَاءِ وَأُمَمِهِمْ، تَبَيَّنَ لَهُ أَنَّ الْأَمْرَ فَوْقَ ذَلِكَ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ ظَهَرَ لِلْخَلَائِقِ كُلِّهِمْ مِنْ ذَلِكَ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ، وَلَا خَطَرَ عَلَى قَلْبِ بِشْرٍ أَنَّهُ يَكُونُ أَبَدًا.
وَقَوْلُهُ: وَلَا يَضْعُفُ وَلَا يُغْلَبُ، هَكَذَا حَالُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، مَا ضَعُفَ فِي ذَاتِ اللَّهِ قَطُّ، وَلَا فِي حَالَةِ انْفِرَادِهِ وَقِلَّةِ أَتْبَاعِهِ، وَكَثْرَةِ أَعْدَائِهِ، وَاجْتِمَاعِ أَهْلِ الْأَرْضِ عَلَى حَرْبِهِ، بَلْ هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْوَى الْخَلْقِ وَأَثْبَتُهُمْ جَأْشًا، وَأَشْجَعَهُمْ قَلْبًا، حَتَّى أَنَّهُ يَوْمَ أُحُدٍ قُتِلَ أَصْحَابُهُ وَجُرِحُوا، وَمَا ضَعُفَ وَلَا اسْتَكَانَ، بَلْ خَرَجَ مِنَ الْغَدِ فِي طَلَبِ عَدُوِّهِ عَلَى شِدَّةِ الْقَرْحِ، حَتَّى أُرْعِبَ مِنْهُ الْعَدُوُّ، وَكَرَّ خَاسِئًا عَلَى كَثْرَةِ عَدَدِهِمْ وَعُدَدِهِمْ وَضَعْفِ أَصْحَابِهِ، وَكَذَلِكَ يَوْمَ حُنَيْنٍ، أُفْرِدَ عَنِ

(2/366)

النَّاسِ فِي نَفَرٍ يَسِيرٍ دُونَ الْعِشْرَةِ، وَالْعَدُوُّ قَدْ أَحَاطُوا بِهِ وَهُمْ أُلُوفٌ مُؤَلَّفَةٌ، فَجَعَلَ يَثِبُ فِي الْعُدُوِّ وَيَقُولُ: أَنَا النَّبِيُّ لَا كَذِبْ أَنَا ابْنُ عَبْدِ الْمُطَّلِبْ وَيَتَقَدَّمُ إِلَيْهِمْ، وَأَخَذَ حَفْنَةً مِنَ التُّرَابِ فَرَمَى بِهَا وُجُوهَهُمْ فَوَلَّوْا مُنْهَزِمِينَ. وَمَنْ تَأَمَّلَ سِيرَتَهُ وَحُرُوبَهُ عَلِمَ أَنَّهُ لَمْ يَطْرُقِ الْعَالَمَ أَشْجَعُ مِنْهُ، وَلَا أَثْبَتُ وَلَا أَصْبَرُ، وَكَانَ أَصْحَابُهُ مَعَ أَنَّهُمْ أَشْجَعُ الْأُمَمِ إِذَا احْمَرَّ الْبَأْسُ، وَاشْتَدَّ الْحَرْبُ، اتَّقَوْا بِهِ، وَتَتَرَّسُوا بِهِ، فَكَانَ أَقْرَبَهُمْ إِلَى الْعَدُوِّ، وَكَانَ أَشْجَعُهُمْ هُوَ الَّذِي يَكُونُ قَرِيبًا مِنْهُ.
وَقَوْلُهُ: وَلَا يَمِيلُ إِلَى اللَّهْوِ، هَكَذَا كَانَتْ سِيرَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، أَبْعَدُ النَّاسِ مِنَ اللَّهْوِ وَاللَّعِبِ، بَلْ أَمْرُهُ كُلُّهُ جَدٌّ وَحَزْمٌ وَعَزْمٌ، مَجْلِسُهُ مَجْلِسُ حَيَاءٍ وَكَرَمٍ، وَعِلْمٍ وَإِيمَانٍ، وَوَقَارٍ وَسَكِينَةٍ.
وَقَوْلُهُ: وَلَا يُسْمَعُ فِي الْأَسْوَاقِ صَوْتُهُ، أَيْ لَيْسَ مِنَ الصَّخَّابَيْنِ بِالْأَسْوَاقِ فِي طَلَبِ الدُّنْيَا، وَلَا الْحِرْصِ عَلَيْهَا، كَحَالِ أَهْلِهَا الطَّالِبِينَ لَهَا.
وَقَوْلُهُ: رُكْنٌ لِلْمُتَوَاضِعِينَ، فَإِنَّ مَنْ تَأَمَّلَ سِيرَتَهُ وَجَدَهُ أَعْظَمَ النَّاسِ تَوَاضُعًا لِلصَّغِيرِ وَالْكَبِيرِ، وَالْمِسْكِينِ وَالْأَرْمَلَةِ، وَالْحُرِّ وَالْعَبْدِ، يَجْلِسُ مَعَهُمْ عَلَى التُّرَابِ، وَيُجِيبُ دَعْوَتَهُمْ، وَيَسْمَعُ كَلَامَهُمْ، وَيَنْطَلِقُ مَعَ أَحَدِهِمْ فِي حَاجَتِهِ، وَيَخْصِفُ لِأَحَدِهِمْ نَعْلَهُ، وَيَخِيطُ لَهُ ثَوْبَهُ، وَيَأْخُذُ لَهُ حَقَّهُ مِمَّنْ لَا يَسْتَطِيعُ أَنْ يُطَالِبَهُ بِهِ.
وَقَوْلُهُ: وَهُوَ نُورُ اللَّهِ الَّذِي لَا يُطْفَأُ وَلَا يُخْصَمُ حَتَّى يُثْبِتَ فِي الْأَرْضِ حُجَّتِي وَيَنْقَطِعَ بِهِ الْعُذْرُ، وَهَذَا مُطَابِقٌ لِحَالِهِ وَأَمْرِهِ لِمَا شَهِدَ بِهِ الْقُرْآنُ فِي غَيْرِ مَوْضِعٍ، كَقَوْلِهِ: يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ، يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ وَقَوْلِهِ تَعَالَى: إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا، وَقَوْلِهِ تَعَالَى: يَاأَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا وَقَوْلِهِ تَعَالَى: قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ،

(2/367)

وَقَوْلِهِ تَعَالَى: فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ، وَنَظَائِرُهُ فِي الْقُرْآنِ كَثِيرَةٌ.
وَقَوْلُهُ: حَتَّى يَنْقَطِعَ بِهِ الْعُذْرُ ... وَتَثْبُتَ بِهِ الْحُجَّةُ، مُطَابِقٌ لِقَوْلِهِ تَعَالَى: رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ، وَقَوْلِهِ تَعَالَى: وَالْمُرْسَلَاتِ عُرْفًا إِلَى قَوْلِهِ: فَالْمُلْقِيَاتِ ذِكْرًا عُذْرًا أَوْ نُذْرًا، وَقَوْلِهِ تَعَالَى: وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ.
وَقَوْلِهِ تَعَالَى: أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ.
فَالْحُجَّةُ إِنَّمَا قَامَتْ عَلَى الْخَلْقِ بِالرُّسُلِ، وَبِهِمُ انْقَطَعَتِ الْمَعْذِرَةُ، فَلَا يُمْكِنُ مَنْ بَلَغَتْهُ دَعْوَتُهُمْ أَنْ يَعْتَذِرَ إِلَى اللَّهِ يَوْمَ الْقِيَامَةِ إِذْ لَيْسَ لَهُ عُذْرٌ يُقْبَلُ مِنْهُ.

(فَصْلٌ) : وَهَذِهِ الْبِشَارَةُ مُطَابِقَةٌ لِمَا فِي صَحِيحِ الْبُخَارِيِّ أَنَّهُ ... قِيلَ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: أَخْبِرْنَا بِبَعْضِ صِفَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّوْرَاةِ، فَقَالَ: إِنَّهُ لَمَوْصُوفٌ فِي التَّوْرَاةِ بِبَعْضِ صِفَتِهِ فِي الْقُرْآنِ: يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا وَحِرْزًا لِلْأُمِّيِّينَ، أَنْتَ عَبْدِي وَرَسُولِي، سَمَّيْتُكَ الْمُتَوَكِّلَ، لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ وَلَا صَخَّابٍ بِالْأَسْوَاقِ،

(2/368)

وَلَا يَجْزِي بِالسَّيِّئَةِ السَّيِّئَةِ، وَلَكِنْ يَجْزِي بِالسَّيِّئَةِ الْحَسَنَةَ، وَيَعْفُو وَيَغْفِرُ، وَلَنْ أَقْبِضَهُ حَتَّى أُقِيمَ بِهِ الْمِلَّةَ الْعَوْجَاءَ، فَأَفْتَحَ بِهِ أَعْيُنًا عُمْيًا وَآذَانًا صُمًّا، وُقُلُوبًا غُلْفًا: بِأَنْ يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ....
وَقَوْلُهُ: إِنَّ هَذَا فِي التَّوْرَاةِ، لَا يُرِيدُ بِهِ التَّوْرَاةَ الْمَعْنِيَّةَ الَّتِي هِيَ كِتَابُ مُوسَى فَقَطْ، فَإِنَّ لَفْظَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالزَّبُورِ وَالْقُرْآنِ يُرَادُ بِهِ الْكُتُبُ الْمَعْنِيَّةُ تَارَةً، وَيُرَادُ بِهِ الْجِنْسُ تَارَةً، فَيُعَبِّرُ بِلَفْظِ الْقُرْآنِ عَنِ الزَّبُورِ، وَبِلَفْظِ التَّوْرَاةِ عَنِ الْإِنْجِيلِ وَعَنِ الْقُرْآنِ أَيْضًا.
وَفِي الْحَدِيثِ الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خُفِّفَ عَلَى دَاوُدَ الْقُرْآنُ فَكَانَ مَا بَيْنَ أَنْ يُسْرِجَ دَابَّتَهُ إِلَى أَنْ يَرْكَبَهَا يَقْرَأُ الْقُرْآنَ وَالْمُرَادُ بِهِ قُرْآنُهُ، وَهُوَ الزَّبُورُ.
وَكَذَلِكَ قَوْلُهُ فِي الْبِشَارَةِ الَّتِي فِي التَّوْرَاةِ: نَبِيًّا أُقِيمُ لِبَنِي إِسْرَائِيلَ مِنْ إِخْوَتِهِمْ، أُنْزِلُ عَلَيْهِ تَوْرَاةً مِثْلَ تَوْرَاةِ مُوسَى.
وَكَذَلِكَ فِي صِفَةِ أُمَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْكُتُبِ الْمُتَقَدِّمَةِ: أَنَاجِيلُهُمْ فِي صُدُورِهِمْ. فَقَوْلُهُ: أَخْبِرْنِي بِصِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِمَّا أَنْ يُرِيدَ التَّوْرَاةَ الْمُعَيَّنَةَ، وَلَيْسَتِ الْمُبَدَّلَةَ الَّتِي بِأَيْدِي الْيَهُودِ لَعَنَهُمُ اللَّهُ، أَوْ جِنْسَ الْكُتُبِ الْمُتَقَدِّمَةِ، وَعَلَى التَّقْدِيرَيْنِ فَأَجَابَهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو بِمَا هُوَ فِي التَّوْرَاةِ الَّتِي هِيَ أَتَمُّ مِنَ الْكِتَابِ الْمُعَيَّنِ، فَإِنَّ هَذَا الَّذِي ذَكَرَهُ لَيْسَ فِي التَّوْرَاةِ الْمُعَيَّنَةِ فَقَطْ، بَلْ هُوَ فِي كِتَابِ أَشْعِيَا كَمَا حَكَيْنَاهُ عَنْهُ. وَقَدْ تَرْجَمُوهُ أَيْضًا بِتَرْجَمَةٍ أُخْرَى فِيهَا بَعْضُ الزِّيَادَةِ: عَبْدِي وَرَسُولِي الَّذِي سَرَّتْ بِهِ نَفْسِي، أُنْزِلُ عَلَيْهِ وَحْيِي، فَيَظْهَرُ فِي الْأُمَمِ عَدْلِي، وَيُوصِيهِمْ بِالْوَصَايَا، لَا يَضْحَكُ، وَلَا يُسْمَعُ صَوْتُهُ فِي الْأَسْوَاقِ، يَفْتَحُ الْعُيُونَ الْعُورَ، وَالْآذَانَ الصُّمَّ، وَيُحْيِيَ الْقُلُوبَ الْغُلْفَ، وَمَا أُعْطِيهِ لَا أُعْطِيهِ أَحَدًا،

(2/369)

يَحْمَدُ اللَّهَ حَمْدًا جَدِيدًا يَأْتِي مِنْ أَقْطَارِ الْأَرْضِ، وَتَفْرَحُ الْبَرِّيَّةُ وَسُكَّانُهَا، يُهَلِّلُونَ بِاللَّهِ عَلَى كُلِّ شَرَفٍ، وَيُكَبِّرُونَهُ عَلَى كُلِّ رَابِيَةٍ، لَا يَضْعُفُ، وَلَا يُغْلَبُ، وَلَا يَمِيلُ إِلَى الْهَوَى، مُشَفَّحٌ وَلَا يُذِلُّ الصَّالِحِينَ الَّذِينَ هُمْ كَالْقَصَبَةِ الضَّعِيفَةِ، بَلْ يُقَوِّيَ الصِّدِّيقِينَ، وَهُوَ رُكْنُ الْمُتَوَاضِعِينَ، وَهُوَ نُورُ اللَّهِ الَّذِي لَا يُطْفَأُ، أَثَرُ سُلْطَانِهِ عَلَى كَتِفَيْهِ.
وَقَوْلُهُ: مُشَفَّحٌ، بِالشِّينِ الْمُعْجَمَةِ وَالْفَاءِ الْمُشَدَّدَةِ بِوَزْنِ مُكَرَّمٍ، وَهِيَ لَفْظَةٌ عِبْرَانِيَّةٌ، مُطَابَقَةٌ لِاسْمِ مُحَمَّدٍ مَعْنًى وَلَفْظًا، مُقَارِبًا لِمُطَابَقَةِ (مُؤَدَ مُؤَدَ) بَلْ أَشَدَّ مُطَابَقَةً، وَلَا يُمْكِنُ الْعَرَبُ أَنْ يَتَلَفَّظُوا بِهَا بِلَفْظِ الْعِبْرَانِيِّينَ، فَإِنَّهَا بَيْنَ الْحَاءِ وَالْهَاءِ، وَفَتْحَةُ الْفَاءِ بَيْنَ الضَّمَّةِ وَالْفَتْحَةِ، وَلَا يَتَرَيَّبُ عَالِمٌ مِنْ عُلَمَائِهِمْ مُنْصِفٌ أَنَّهَا مُطَابَقَةٌ لِاسْمِ مُحَمَّدٍ.
قَالَ أَبُو مُحَمَّدِ بْنُ قُتَيْبَةَ: مُشَفَّحٌ مُحَمَّدٌ بِغَيْرِ شَكِّ، وَاعْتِبَارُهُ أَنَّهُمْ يَقُولُونَ (شَفْحَا لَاهَا) ، إِذَا أَرَادُوا يَقُولُوا الْحَمْدُ لِلَّهِ، وَإِذَا كَانَ الْحَمْدُ شَفْحًا فَمُشَفَّحٌ مُحَمَّدٌ بِغَيْرِ شَكٍّ.
وَقَدْ قَالَ لِي وَلِغَيْرِي بَعْضُ مَنْ أَسْلَمَ مِنْ عُلَمَائِهِمْ: إِنَّ " مِئِدَ مِئِدَ " هِيَ مُحَمَّدٌ، وَهِيَ بِكَسْرِ الْمِيمِ وَالْهَمْزَةِ، وَبَعْضُهُمْ يَفْتَحُ الْمِيمَ وَيُدْنِيهَا مِنَ الضَّمَّةِ، قَالَ: وَلَا يَشُكُّ الْعُلَمَاءُ مِنْهُمْ بِأَنَّهُ مُحَمَّدٌ، وَإِنْ سَكَتْنَا عَنْ ذَلِكَ، وَضَرَبْنَا عَنْ هَذَا صَفْحًا فَمَنْ هَذَا الَّذِي انْطَبَقَتْ عَلَيْهِ وَعَلَى أُمَّتِهِ هَذِهِ الصِّفَاتُ سِوَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟! وَمَنْ هَذَا الَّذِي أَثَرُ سُلْطَانِهِ وَهُوَ خَاتَمُ النُّبُوَّةِ عَلَى كَتِفَيْهِ، رَآهُ النَّاسُ عِيَانًا مِثْلَ زِرِّ الْحَجْلَةِ؟! ! فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ، وَبَعْدَ الْبَصِيرَةِ إِلَّا الْعَمَى، وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ.
فَصِفَاتُ هَذَا النَّبِيِّ وَمَخْرَجُهُ وَمَبْعَثُهُ وَعَلَامَاتُهُ وَصِفَاتُ أُمَّتِهِ فِي كُتُبِهِمْ، يَقْرَءُونَهَا فِي كَنَائِسِهِمْ، وَيَدْرُسُونَهَا فِي مَجَالِسِهِمْ، لَا يُنْكِرُهَا مِنْهُمْ عَالِمٌ، وَلَا يَأْبَاهَا جَاهِلٌ، وَلَكِنَّهُمْ يَقُولُونَ: لَمْ يَظْهَرْ بَعْدُ، وَسَيَظْهَرُ وَنَتَّبِعُهُ.
قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي مُحَمَّدٍ، عَنْ عِكْرِمَةَ، أَوْ عَنْ سَعِيدِ بْنِ جُبَيْرٍ، ... عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ يَهُودَ كَانُوا يَسْتَفْتِحُونَ عَلَى الْأَوْسِ وَالْخَزْرَجِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ مَبْعَثِهِ، فَلَمَّا بَعَثَهُ اللَّهُ مِنَ الْعَرَبِ، كَفَرُوا بِهِ وَجَحَدُوا نُبُوَّتَهُ، وَجَحَدُوا مَا كَانُوا يَقُولُونَهُ

(2/370)

فِيهِ، فَقَالَ مُعَاذُ بْنُ جَبَلٍ وَبِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ، وَدَاوُدُ بْنُ سَلَمَةَ: يَا مَعْشَرَ الْيَهُودِ: اتَّقُوا اللَّهَ وَأَسْلِمُوا، فَقَدْ كُنْتُمْ تَسْتَفْتِحُونَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَنَحْنُ أَهْلُ شِرْكٍ، وَتُخْبِرُونَا أَنَّهُ مَبْعُوثٌ، وَتَصِفُونَهُ بِصِفَتِهِ، فَقَالَ سَلَّامُ بْنُ مِشْكَمٍ أَخُو بَنِي النَّضِيرِ: مَا جَاءَنَا بِشَيْءٍ نَعْرِفُهُ، وَمَا هُوَ الَّذِي كُنَّا نَذْكُرُ لَكُمْ، فَأَنْزَلَ اللَّهُ تَعَالَى: وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ.
وَقَالَ أَبُو الْعَالِيَةِ: كَانَ الْيَهُودُ إِذَا اسْتَنْصَرُوا بِمُحَمَّدٍ عَلَى مُشْرِكِي الْعَرَبِ يَقُولُونَ: اللَّهُمَّ ابْعَثْ هَذَا النَّبِيَّ الَّذِي نَجِدُهُ مَكْتُوبًا عِنْدَنَا، حَتَّى يُعَذِّبَ الْمُشْرِكِينَ وَيَقْتُلَهُمْ، فَلَمَّا بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأَوْا أَنَّهُ مِنْ غَيْرِهِمْ، كَفَرُوا بِهِ حَسَدًا لِلْعَرَبِ، وَهُمْ يَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ هَذِهِ الْآيَاتِ: فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ.
وَقَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ الْأَنْصَارِيُّ، عَنْ رِجَالٍ مِنْ قَوْمِهِ، قَالُوا: وَمِمَّا دَعَانَا إِلَى الْإِسْلَامِ مَعَ رَحْمَةِ اللَّهِ وَهُدَاهُ، مَا كُنَّا نَسْمَعُ مِنْ رِجَالِ يَهُودَ، كُنَّا أَهْلَ شِرْكٍ أَصْحَابَ أَوْثَانٍ، وَكَانُوا أَهْلَ كِتَابٍ، عِنْدَهُمْ عَلِمٌ لَيْسَ عِنْدَنَا، فَكَانَتْ لَا تَزَالُ بَيْنَنَا

(2/371)

وَبَيْنَهُمْ شُرُورٌ، فَإِذَا نِلْنَا مِنْهُمْ بَعْضَ مَا يَكْرَهُونَ، قَالُوا لَنَا: قَدْ تَقَارَبَ زَمَانُ نَبِيٍّ يُبْعَثُ الْآنَ نَتَّبِعُهُ فَنَقْتُلَكُمْ مَعَهُ قَتْلَ عَادٍ وَإِرَمَ، فَكُنَّا كَثِيرًا مَا نَسْمَعُ ذَلِكَ مِنْهُمْ، فَلَمَّا بَعَثَ اللَّهُ تَعَالَى رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَبْنَاهُ حِينَ دَعَانَا إِلَى اللَّهِ، وَعَرَفْنَا مَا كَانُوا يَتَوَعَّدُونَا بِهِ، فَبَادَرْنَاهُمْ إِلَيْهِ فَآمَنَّا بِهِ وَكَفَرُوا بِهِ، فَفِينَا وَفِيهِمْ نَزَلَتْ هَذِهِ الْآيَاتُ الَّتِي فِي الْبَقَرَةِ: وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ.
فِي كِتَابِ أَشْعِيَا: أَشْكُرُ حَبِيبِي وَابْنِي أَحْمَدَ، فَلِهَذَا جَاءَ ذِكْرُهُ فِي نُبُوَّةِ أَشْعِيَا أَكْثَرَ مِنْ غَيْرِهَا مِنَ النُّبُوَّاتِ، وَأَعْلَنَ أَشْعِيَا بِذَكَرِهِ وَصِفَتِهِ وَصِفَةِ أُمَّتِهِ، وَنَادَى بِهَا فِي نُبُوَّتِهِ سِرًّا وَجَهْرًا لِمَعْرِفَتِهِ بِقَدْرِهِ وَمَنْزِلَتِهِ عِنْدَ اللَّهِ تَعَالَى.
وَقَالَ أَشْعِيَا أَيْضًا: إِنَّا سَمِعْنَا مِنْ أَطْرَافِ الْأَرْضِ صَوَّتَ مُحَمَّدٍ، وَهَذَا إِفْصَاحٌ مِنْهُ بِاسْمِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلْيُرِنَا أَهْلُ الْكِتَابِ نَبِيًّا نَصَّتِ الْأَنْبِيَاءُ عَلَى اسْمِهِ وَصِفَتِهِ وَنَعْتِهِ وَسِيرَتِهِ وَصِفَةِ أُمَّتِهِ وَأَحْوَالِهِمْ سِوَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟.
قَوْلُ حَبْقُوقَ فِي كِتَابِهِ: إِنَّ اللَّهَ جَاءَ مِنَ الْيَمَنِ، وَالْقُدُّوسُ مِنْ جِبَالِ فَارَانَ، لَقَدْ أَضَاءَتِ السَّمَاءُ مِنْ بَهَاءِ مُحَمَّدٍ، وَامْتَلَأَتِ الْأَرْضُ مِنْ حَمْدِهِ، شُعَاعُ مَنْظَرِهِ مِثْلُ النُّورِ، يَحُوطُ بِلَادَهُ بِعِزَّةٍ، تَسِيرُ الْمَنَايَا أَمَامَهُ، وَتَصْحَبُ سِبَاعُ الطَّيْرِ أَجْنَادَهُ، قَامَ فَمَسَحَ الْأَرْضَ فَتَضَعْضَعَتْ لَهُ الْجِبَالُ الْقَدِيمَةُ، وَانْخَفَضَتِ الرَّوَابِي فَتَزَعْزَعَتْ أَسْوَارُ مَدْيَنَ، وَلَقَدْ

(2/372)

حَازَ الْمَسَاعِيَ الْقَدِيمَةَ، ثُمَّ قَالَ: زَجَرُكَ فِي الْأَنْهَارِ، وَاحْتِذَامُ صَوْتِكَ فِي الْبِحَارِ، رَكِبْتَ الْخُيُولَ، وَعَلَوْتَ مَرَاكِبَ الْأَتْقِيَاءِ، وَسَتَنْزِعُ فِي قِسِيِّكَ أَعْرَاقًا، وَتَرْتَوِي الْهَامُ بِأَمْرِكَ يَا مُحَمَّدُ ارْتِوَاءً، وَلَقَدْ رَأَتْكَ الْجِبَالُ فَارْتَاعَتْ، وَانْحَرَفَ عَنْكَ شُؤْبُوبُ السَّيْلِ، وَتَضَيَّمَتِ الْمَهَارِيُّ تَضَوُّرًا، وَرَفَعَتْ أَيْدِيهَا وَجَلًا وَخَوْفًا، وَسَارَتِ الْعَسَاكِرُ فِي بَرِيقِ سِهَامِكَ، وَلَمَعَانِ نَيَازِكِكَ، وَتَدُوخُ الْأَرْضَ وَتَدُوسُ الْأُمَمَ أَنَّكَ ظَهَرْتَ بِخَلَاصِ أُمَّتِكَ، وَإِنْقَاذِ تُرَابِ آبَائِكِ.
فَمَنْ رَامَ صَرْفَ هَذِهِ الْبِشَارَةِ عَنْ مُحَمَّدٍ فَقَدْ رَامَ سَتْرَ الشَّمْسِ بِالنَّهَارِ، وَتَغْطِيَةِ الْبِحَارِ، وَأَنَّى يَقْدِرُ عَلَى ذَلِكَ، وَقَدْ وَصَفَهُ بِصِفَاتٍ عَيَّنَتْ شَخْصَهُ، وَأَزَالَتْ عَنِ الْحَيْرَانِ لَبْسَهُ؟! بَلْ قَدْ صَرَّحَ بِاسْمِهِ مَرَّتَيْنِ، حَتَّى انْكَشَفَ الصُّبْحُ لِمَنْ كَانَ ذَا عَيْنَيْنِ، وَأَخْبَرَ بِقُوَّةِ أُمَّتِهِ، وَتَسْيِيرِ الْمَنَايَا أَمَامَهُمْ، وَاتِّبَاعِ جَوَارِحِ الطَّيْرِ آثَارَهُمْ، وَهَذِهِ النُّبُوَّةُ لَا تَلِيقُ إِلَّا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا تَصْلُحُ إِلَّا لَهُ، وَلَا تَنْزِلُ إِلَّا عَلَيْهِ، فَمَنْ حَاوَلَ صَرْفَ الْأَنْهَارَ الْعَظِيمَةَ عَنْ مَجَارِيهَا، وَحَبْسَهَا عَنْ غَايَتِهَا وَمُنْتَهَاهَا، فَهَيْهَاتَ مَا يَرُومُ الْمُبْطِلُونَ وَالْجَاحِدُونَ، وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ.
فَمِنَ الَّذِي امْتَلَأَتِ الْأَرْضُ مِنْ حَمْدِهِ وَحَمْدِ أُمَّتِهِ فِي صَلَوَاتِهِمْ وَخَطَبِهِمْ، وَإِدْبَارِ صَلَوَاتِهِمْ، وَعَلَى السَّرَّاءِ وَالضَّرَّاءِ، وَجَمِيعِ الْأَحْوَالِ سِوَاهُمْ! حَتَّى سَمَّاهُمُ اللَّهُ تَعَالَى قَبْلَ ظُهُورِهِمُ الْحَمَّادِينَ! وَمَنْ ذَا الَّذِي كَانَ وَجْهُهُ كَأَنَّ الشَّمْسَ وَالْقَمَرَ يَجْرِيَانِ فِيهِ مِنْ ضِيَائِهِ وَنُورِهِ؟.

(2/373)

قَدْ عَوَّدَ الطَّيْرَ عَادَاتٍ وَثِقْنَ بِهِ فَهُنَّ يَتْبَعْنَهُ فِي كُلِّ مُرْتَحِلِ لَوْ لَمْ يَقُلْ إِنِّي رَسُولٌ أَمَا أَتَى شَاهَدَهُ فِي وَجْهِهِ يَنْطِقُ وَمَنِ الَّذِي سَارَتِ الْمَنَايَا أَمَامَهُ، وَصَحِبَتْ سِبَاعُ الطَّيْرِ جُنُودَهُ لِعِلْمِهِمَا بِقُرْبِ مَنْ ذَبَحَ الْكُفَّارَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ.
يَتَطَايَرُونَ بِقُرْبِهِ قُرْبَانَهُمْ بِدِمَاءِ مَنْ عَلَقُوا مِنَ الْكُفَّارِ وَمَنِ الَّذِي تَضَعْضَعَتْ لَهُ الْجِبَالُ وَانْخَفَضَتْ لَهُ الرَّوَابِي، وَدَاسَ الْأُمَمَ وَرَوَّعَ الْعَالَمَ، وَانْتَقَضَتْ لِنُبُوَّتِهِ الْمَمَالِكُ، وَخَلَّصَ الْأُمَّةَ مِنَ الشِّرْكِ وَالْكُفْرِ وَالْجَهْلِ وَالظُّلْمِ سَوَاءٌ؟.
قَوْلُهُ فِي كِتَابِ حِزْقِيلَ يُهَدِّدُ الْيَهُودَ وَيَصِفُ لَهُمْ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ مُظْهِرُهُمْ عَلَيْكُمْ، وَبَاعِثٌ فِيهِمْ نَبِيًّا، وَيُنْزِلُ عَلَيْهِ كِتَابًا، وَيُمَلِّكُهُمْ رِقَابَكُمْ فَيَقْهَرُونَكُمْ وَيُذِلُّونَكُمْ بِالْحَقِّ، وَيَخْرُجُ رِجَالُ بَنِي قِيدَارَ فِي جَمَاعَاتِ الشُّعُوبِ، مَعَهُمْ مَلَائِكَةٌ عَلَى خَيْلٍ بِيضٍ مُتَسَلِّحِينَ يُوقِعُونَ بِكُمْ، وَتَكُونُ عَاقِبَتُكُمْ إِلَى النَّارِ.
فَمَنِ الَّذِي أَظْهَرَهُ اللَّهُ عَلَى الْيَهُودِ حَتَّى قَهَرَهُمْ وَأَذَلَّهُمْ وَأَوْقَعَ بِهِمْ وَأَنْزَلَ عَلَيْهِ كِتَابًا؟ وَمَنْ هُمْ بَنُو قِيدَارَ غَيْرُ بَنِي إِسْمَاعِيلَ الَّذِي خَرَجُوا مَعَهُ وَهُمْ جَمَاعَاتُ الشُّعُوبِ؟ وَمَنِ الَّذِي نَزَلَتْ عَلَيْهِ وَعَلَى أُمَّتِهِ الْمَلَائِكَةُ عَلَى خَيْلٍ بِيضٍ يَوْمَ بَدْرٍ، وَيَوْمَ الْأَحْزَابِ، وَيَوْمَ حُنَيْنٍ، حَتَّى عَايَنُوهَا عِيَانًا، فَقَاتَلَ بَيْنَ يَدَيْهِ، وَعَنْ يَمِينِهِ، وَعَنْ شِمَالِهِ، حَتَّى غَلَبَ ثَلَاثُمِائَةٍ وَثَلَاثَةَ عَشَرَ رَجُلًا لَيْسَ مَعَهُمْ غَيْرُ فَرَسَيْنِ، أَلْفَ رَجُلٍ مُقَنَّعِينَ فِي الْحَدِيدِ مَعْدُودِينَ مِنْ فُرْسَانِ

(2/374)

الْعَرَبِ فَأَصْبَحُوا بَيْنَ قَتِيلٍ وَأَسِيرٍ وَمُنْهَزِمٍ.
قَوْلُ دَانْيَالَ وَذِكْرُهُ بِاسْمِهِ الصَّرِيحِ مِنْ غَيْرِ تَعْرِيضٍ وَلَا تَلْوِيحٍ، وَقَالَ: سَتَنْزِعُ فِي قِسِيِّكَ أَعْرَاقًا وَتَرْتَوِي السِّهَامُ بِأَمْرِكِ يَا مُحَمَّدُ ارْتِوَاءً.
وَقَوْلُ دَانْيَالَ النَّبِيِّ أَيْضًا حِينَ سَأَلَهُ بُخْتَنَصَّرُ عَنْ تَأْوِيلِ رُؤْيَا رَآهَا ثُمَّ أُنْسِيَهَا: رَأَيْتَ أَيُّهَا الْمَلِكُ صَنَمًا عَظِيمًا قَائِمًا بَيْنَ يَدَيْكَ رَأَسُهُ مِنَ الذَّهَبِ، وَسَاعِدَاهُ مِنَ الْفِضَّةِ، وَبَطْنُهُ وَفَخِذُهُ مِنَ النُّحَاسِ، وَسَاقَاهُ مِنَ الْحَدِيدِ، وَرِجْلَاهُ مِنَ الْخَزَفِ، فَبَيْنَمَا أَنْتَ تَتَعَجَّبُ مِنْهُ إِذْ أَقْبَلَتْ صَخْرَةٌ فَدَقَّتْ فِي ذَلِكَ الصَّنَمِ فَتَفَتَّتَ وَتَلَاشَى، وَعَادَ رُفَاتًا، ثُمَّ نَسَفَتْهُ الرِّيَاحُ، وَذَهَبَ وَتَحَوَّلَ ذَلِكَ الْحَجَرُ إِنْسَانًا عَظِيمًا مَلَأَ الْأَرْضَ، فَهَذَا مَا رَأَيْتَ أَيُّهَا الْمَلِكُ، فَقَالَ بُخْتُنَصَّرُ: صَدَقْتَ، فَمَا تَأْوِيلُهَا؟ قَالَ: أَنْتَ الرَّأْسُ الَّذِي رَأَيْتَهُ مِنَ الذَّهَبِ، وَيَقُومُ بَعْدَكَ وَلَدُكَ، وَهُوَ الَّذِي رَأَيْتَهُ مِنَ الْفِضَّةِ، وَهُوَ دُونُكَ وَتَقُوُمُ بَعْدَهُ مَمْلَكَةٌ أُخْرَى هِيَ دُونَهُ وَهِيَ تُشْبِهُ النُّحَاسَ، وَبَعْدَهَا مَمْلَكَةٌ قَوِيَّةٌ مِثْلَ الْحَدِيدِ، وَأَمَّا الرِّجْلَانِ اللَّذَانِ رَأَيْتَ مِنْ خَزَفٍ فَمَمْلَكَةٌ ضَعِيفَةٌ، وَأَمَّا الْحَجَرُ الْعَظِيمُ الَّذِي رَأَيْتَهُ دَقَّ الصَّنَمَ فَفَتَّتَهُ فَهُوَ نَبِيٌّ يُقِيمُهُ إِلَهُ الْأَرْضِ وَالسَّمَاءِ بِشَرِيعَةٍ قَوِيَّةٍ فَيَدُقُّ جَمِيعَ مُلُوكِ الْأَرْضِ وَأُمَمِهَا حَتَّى تَمْتَلِئَ الْأَرْضُ مِنْهُ وَمِنْ أُمَّتِهِ، وَيَدُومُ سُلْطَانُ ذَلِكَ النَّبِيِّ إِلَى انْقِضَاءِ الدُّنْيَا، فَهَذَا تَعْبِيرُ رُؤْيَاكَ أَيُّهَا الْمَلِكُ.
وَمَعْلُومٌ أَنَّ هَذَا مُنْطَبِقٌ عَلَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، لَا عَلَى الْمَسِيحِ وَلَا عَلَى نَبِيٍّ سِوَاهُ، فَهُوَ الَّذِي بُعِثَ بِشَرِيعَةٍ قَوِيَّةٍ، وَدَقَّ جَمِيعَ مُلُوكِ الْأَرْضِ وَأُمَمِهَا، حَتَّى

(2/375)

امْتَلَأَتِ الْأَرْضُ مِنْ أُمَّتِهِ، وَسُلْطَانُهُ دَائِمَ إِلَى آخِرِ الدَّهْرِ، لَا يَقْدِرُ أَحَدٌ أَنْ يُزِيلَهُ، كَمَا أَزَالُ سُلْطَانَ الْيَهُودِ مِنَ الْأَرْضِ، وَأَزَالَ سُلْطَانَ النَّصَارَى عَنْ خِيَارِ الْأَرْضِ - وَسَطِهَا - فَصَارَ فِي بَعْضِ أَطْرَافِهَا، وَأَزَالَ سُلْطَانَ الْمَجُوسِ وَعُبَّادِ الْأَصْنَامِ وَسُلْطَانَ الصَّابِئِينَ.
قَوْلُ دَانْيَالَ أَيْضًا: سَأَلْتُ اللَّهَ وَتَضَرَّعْتُ إِلَيْهِ أَنْ يُبَيِّنَ لِي مَا يَكُونُ مِنْ بَنِي إِسْرَائِيلَ، وَهَلْ يَتُوبُ عَلَيْهِمْ وَيَرُدُّ إِلَيْهِمْ مُلْكَهُمْ، وَيَبْعَثُ إِلَيْهِمُ الْأَنْبِيَاءَ، أَوْ يَجْعَلُ ذَلِكَ فِي غَيْرِهِمْ، فَظَهَرَ لِيَ الْمَلَكُ فِي صُورَةِ شَابٍّ حَسَنِ الْوَجْهِ، فَقَالَ: السَّلَامُ عَلَيْكَ يَا دَانْيَالُ، إِنَّ اللَّهَ يَقُولُ: إِنَّ بَنِي إِسْرَائِيلَ أَغْضَبُونِي، وَتَمَرَّدُوا عَلَيَّ وَعَبَدُوا مِنْ دُونِي آلِهَةً أُخْرَى، وَصَارُوا مِنْ بَعْدِ الْعِلْمِ إِلَى الْجَهْلِ، وَمِنْ بَعْدِ الصِّدْقِ إِلَى الْكَذِبِ، فَسَلَّطْتُ عَلَيْهِمْ بُخْتَ نَصَّرَ فَقَتَلَ رِجَالَهُمْ، وَسَبَى ذَرَارِيَّهِمْ، وَهَدَمَ مَسَاجِدَهُمْ، وَحَرَقَ كُتُبَهُمْ، وَكَذَلِكَ فَعَلَ مَنْ بَعْدَهُ بِهِمْ، وَأَنَا غَيْرُ رَاضٍ عَنْهُمْ، وَلَا مُقِيلُهُمْ عَثَرَاتِهِمْ، فَلَا يَزَالُونَ فِي سُخْطِي حَتَّى أَبْعَثَ مَسِيحِي ابْنِ الْعَذْرَاءِ الْبَتُولِ، وَأَخْتِمُ عَلَيْهِمْ ذَلِكَ بِاللَّعْنِ وَالسُّخْطِ، فَلَا يَزَالُونَ مَلْعُونِينَ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ حَتَّى أَبْعَثَ نَبِيَّ بَنِي إِسْمَاعِيلَ الَّذِي بَشَّرْتُ بِهِ هَاجَرَ، وَأَرْسَلْتُ إِلَيْهَا مَلَاكِي، فَبَشَّرَهَا، وَأُوحِي إِلَى ذَلِكَ النَّبِيِّ، وَأُعَلِّمُهُ الْأَسْمَاءَ، وَأُزَيِّنُهُ بِالتَّقْوَى، وَأَجْعَلُ الْبِرَّ شِعَارَهُ، وَالتَّقْوَى ضَمِيرَهُ، وَالصِّدْقَ قَوْلَهُ، وَالْوَفَاءَ طَبِيعَتَهُ، وَالْقَصْدَ سِيرَتَهُ، وَالرُّشْدَ سُنَّتَهُ، أَخُصُّهُ بِكِتَابٍ مُصَدَّقٍ لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ، وَنَاسِخٍ لِبَعْضِ مَا فِيهَا، أُسْرِي بِهِ إِلَيَّ، وَأَرْقِيهِ مِنْ سَمَاءٍ إِلَى سَمَاءٍ حَتَّى يَعْلُوَ فَأُدْنِيَهُ، وَأُسَلِّمَ عَلَيْهِ، وَأُوحِيَ إِلَيْهِ، ثُمَّ أَرُدَّهُ إِلَى عِبَادِي بِالسُّرُورِ وَالْغِبْطَةِ، حَافِظًا لِمَا اسْتُودِعَ، صَادِقَا فِيمَا أَمَرَ، يَدْعُو إِلَى تَوْحِيدِي بِاللِّينِ مِنَ الْقَوْلِ وَالْمَوْعِظَةِ الْحَسَنَةِ، لَا فَظٌّ وَلَا غَلِيظٌ وَلَا صَخَّابٌ بِالْأَسْوَاقِ، رَءُوفٌ بِمَنْ وَالَاهُ، رَحِيمٌ بِمَنْ آمَنَ بِهِ، خَشِنٌ عَلَى مَنْ عَادَاهُ، فَيَدْعُو قَوْمَهُ إِلَى تَوْحِيدِي وَعِبَادَتِي، وَيُخْبِرُهُمْ بِمَا رَأَى مِنْ آيَاتِي، فَيُكَذِّبُونَهُ وَيُؤْذُونَهُ.

(2/376)

ثُمَّ سَرَدَ دَانْيَالُ قِصَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا أَمْلَاهُ عَلَيْهِ الْمَلَكُ، حَتَّى وَصَلَ آخِرَ أَيَّامِ أُمَّتِهِ بِالنَّفْخَةِ وَانْقِضَاءِ الدُّنْيَا، وَهَذِهِ الْبِشَارَةُ الْآنَ عِنْدَ الْيَهُودِ وَالنَّصَارَى، يَقْرَءُونَهَا وَيُقِرُّونَ بِهَا، وَيَقُولُونَ: لَمْ يَظْهَرْ صَاحِبُهَا بَعْدُ.
قَالَ أَبُو الْعَالِيَةَ: لَمَّا فَتَحَ الْمُسْلِمُونَ تُسْتَرَ وَجَدُوا دَانْيَالَ مَيِّتًا وَوَجَدُوا عِنْدَهُ مُصْحَفًا.
قَالَ أَبُو الْعَالِيَةَ: فَأَنَا قَرَأْتُ ذَلِكَ الْمُصْحَفَ، وَفِيهِ صِفَتُكُمْ وَأَخْبَارُكُمْ، وَسِيرَتُكُمْ وَلُحُونُ كَلَامِكُمْ، وَكَانَ أَهْلُ النَّاحِيَةِ - يَعْنِي أَهْلَ أَرْضِ السُّوَيْسِ حَيْثُ دَانْيَالُ مَدْفُونٌ - إِذَا أَجْدَبُوا كَشَفُوا عَنْ قَبْرِهِ فَيُسْقَوْنَ، فَكَتَبَ أَبُو مُوسَى فِي ذَلِكَ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، فَكَتَبَ إِلَيْهِ عُمَرُ أَنِ احْفُرْ بِالنَّهَارِ ثَلَاثَةَ عَشَرَ قَبْرًا، وَادْفِنْهُ بِاللَّيْلِ فِي وَاحِدٍ مِنْهَا كَيْ لَا تُفْتَنَ النَّاسُ بِهِ....
قَالَ كَعْبٌ: وَذَكَرَ صِفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّوْرَاةِ، وَيُرِيدُ بِهَا التَّوْرَاةَ الَّتِي هِيَ أَعَمُّ مِنَ التَّوْرَاةِ الْمَعْنِيَّةِ: أَحْمَدُ عَبْدِي الْمُخْتَارُ، لَا فَظٌّ وَلَا غَلِيظٌ وَلَا صَخَّابٌ بِالْأَسْوَاقِ، وَلَا يَجْزِي السَّيِّئَةَ بِالسَّيِّئَةِ، يَعْفُو وَيَغْفِرُ، مَوْلِدُهُ بَكَّا، وَهِجْرَتُهُ طَابَا، وَمُلْكُهُ بِالشَّامِ، وَأُمَّتُهُ

(2/377)

الْحَامِدُونَ، يَحْمَدُونَ اللَّهَ عَلَى كُلِّ نَجْدٍ، وَيُسَبِّحُونَهُ فِي كُلِّ مَنْزِلَةٍ، وَيُوَضِّئُونَ أَطْرَافَهُمْ، وَيَأْتَزِرُونَ عَلَى أَنْصَافِهِمْ، وَهُمْ رُعَاةُ الشَّمْسِ، وَمُؤَذِّنُهُمْ فِي جَوِّ السَّمَاءِ، وَصَفُّهُمْ فِي الْقِتَالِ وَصَفُّهُمْ فِي الصَّلَاةِ سَوَاءٌ، رُهْبَانٌ بِاللَّيْلِ، أُسْدٌ بِالنَّهَارِ، وَلَهُمْ دَوِيٌّ كَدَوِيِّ النَّحْلِ، يُصَلُّونَ الصَّلَاةَ حَيْثُ مَا أَدْرَكَتْهُمْ وَلَوْ عَلَى كُنَاسَةٍ.
قَالَ ابْنُ أَبِي الزِّنَادِ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ، عَنْ عُمَرَ بْنِ حَفْصٍ، وَكَانَ مِنْ خِيَارِ النَّاسِ، قَالَ: كَانَ عِنْدَ أَبِي وَجَدِّي وَرَقَةً يَتَوَارَثُونَهَا قَبْلَ الْإِسْلَامِ، فِيهَا اسْمُ اللَّهِ، وَقَوْلُهُ الْحَقُّ، وَقَوْلُ الظَّالِمِينَ فِي تَبَارٍ، هَذَا الذِّكْرُ لِأُمَّةٍ تَأْتِي فِي آخِرِ الزَّمَانِ، يَتَّزِرُونَ عَلَى أَوْسَاطِهِمْ، وَيَغْسِلُونَ أَطْرَافَهُمْ، وَيَخُوضُونَ الْبُحُورَ إِلَى أَعْدَائِهِمْ، فِيهِمْ صَلَاةٌ لَوْ كَانَتْ فِي قَوْمِ نُوحٍ مَا هَلَكُوا بِالطُّوفَانِ، وَفِي ثَمُودَ مَا أُهْلِكُوا بِالصَّيْحَةِ.
قَالَ أَشْعِيَا وَذَكَرَ قِصَّةَ الْعَرَبِ فَقَالَ: يَدُوسُونَ الْأُمَمَ دِيَاسَ الْبَيَادِرِ، وَيَنْزِلُ الْبَلَاءُ بِمُشْرِكِي الْعَرَبِ، وَيَنْهَزِمُونَ بَيْنَ يَدَيْ سُيُوفٍ مَسْلُولَةٍ، وَقِسِيٍّ مَوْتُورَةٍ مِنْ شِدَّةِ الْمَلْحَمَةِ. وَهَذَا إِخْبَارٌ عَمَّا حَلَّ بِعَبَدَةِ الْأَوْثَانِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ يَوْمَ بَدْرٍ، وَيَوْمَ حُنَيْنٍ، وَفِي غَيْرِهِمَا مِنَ الْوَقَائِعِ.
قَوْلُهُ فِي الْإِنْجِيلِ الَّذِي بِأَيْدِي النَّصَارَى عَنْ يُوحَنَّا: أَنَّ الْمَسِيحَ قَالَ لِلْحِوَارِيَّيْنِ: مَنْ

(2/378)

أَبْغَضَنِي فَقَدْ أَبْغَضَ الرَّبَّ، وَلَوْلَا أَنِّي صَنَعْتُ لَهُمْ صَنَائِعَ لَمْ يَصْنَعْهَا أَحَدٌ لَمْ يَكُنْ لَهُمْ ذَنْبٌ، وَلَكِنْ مِنَ الْآنَ بَطَرُوا، فَلَا بُدَّ أَنْ تَتِمَّ الْكَلِمَةُ الَّتِي فِي النَّامُوسِ لِأَنَّهُمْ أَبْغَضُونِي مَجَّانًا، فَلَوْ قَدْ جَاءَ الْمِنَحْمَنَا هَذَا الَّذِي يُرْسِلُهُ اللَّهُ إِلَيْكُمْ مِنْ عِنْدِ الرَّبِّ رُوحِ الْقُدُسِ، فَهُوَ شَهِيدٌ عَلَيَّ وَأَنْتُمْ أَيْضًا لِأَنَّكُمْ قَدِيمًا كُنْتُمْ مَعِي، هَذَا قَوْلِي لَكُمْ لِكَيْ لَا تَشُكُّوا إِذَا جَاءَ.
وَالْمَنَحْمَنَا بِالسُّرْيَانِيَّةِ، وَتَفْسِيرُهُ بِالرُّومِيَّةِ الْبَارَقْلِيطُ، وَهُوَ بِالْعِبْرَانِيَّةِ الْحَامِدُ وَالْمَحْمُودُ وَالْحَمْدُ كَمَا تَقَدَّمَ.
قَوْلُهُ فِي الْإِنْجِيلِ أَيْضًا: إِنَّ الْمَسِيحَ قَالَ لِلْيَهُودِ: وَتَقُولُونَ: لَوْ كُنَّا فِي أَيَّامِ آبَائِنَا لَمْ نُسَاعِدْهُمْ عَلَى قَتْلِ الْأَنْبِيَاءِ، فَأَتِمُّوا كَيْلَ آبَائِكُمْ يَا ثَعَابِينَ بَنِي الْأَفَاعِي، كَيْفَ لَكُمُ النَّجَاةُ مِنْ عَذَابِ النَّارِ.
وَيُؤَيِّدُ ذَلِكَ مَا وَرَدَ فِي سُورَةِ يس إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ.
وَذَلِكَ مُحَقَّقٌ أَنَّهُ بَعْدَ رَفْعِ الْمَسِيحِ، وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى مَعْنَى (وَسَأَبْعَثُ إِلَيْكُمْ أَنْبِيَاءَ وَعُلَمَاءَ وَتَقْتُلُونَ مِنْهُمْ، وَتَصْلُبُونَ وَتَجْلِدُونَ، وَتَطْلُبُونَهُمْ مِنْ مَدِينَةٍ إِلَى أُخْرَى، لِتَتَكَامَلَ عَلَيْكُمْ دِمَاءُ الْمُؤْمِنِينَ الْمُهْرَقَةُ عَلَى الْأَرْضِ، مِنْ دَمِ هَابِيلَ الصَّالِحِ إِلَى دَمِ زَكَرِيَّا بْنِ بَرْضِيَا الَّذِي قَتَلْتُمُوهُ عِنْدَ الْمَذْبَحِ، إِنَّهُ سَيَأْتِي جَمِيعَ مَا وَصَفْتُ عَلَى هَذِهِ الْأُمَّةِ، يَا أُورْشَلِيمُ

(2/379)

الَّتِي تَقْتُلُ الْأَنْبِيَاءَ وَتَرْحَمُ مَنْ بُعِثَ إِلَيْكِ، قَدْ أَرَدْتُ أَنْ أَجْمَعَ بَنِيكِ كَجَمْعِ الدَّجَاجَةِ فَرَارِيجَهَا تَحْتَ جَنَاحِهَا وَكَرِهْتِ أَنْتِ ذَلِكَ، سَأُقْفِرُ عَلَيْكُمْ بَيْتَكُمْ، وَأَنَا أَقُولُ لَا تَرَوْنِي الْآنَ حَتَّى يَأْتِيَ مَنْ يَقُولُونَ لَهُ مُبَارَكٌ، يَأْتِي عَلَى اسْمِ اللَّهِ.
فَأَخْبَرَهُمُ الْمَسِيحُ أَنَّهُمْ لَا بُدَّ أَنْ يَسْتَوْفُوا الصَّاعَ الَّذِي قُدِّرَ لَهُمْ، وَأَنَّهُ سَيُقْفِرُ بَيْتَهُمْ أَيْ يُخْلِيهِ مِنْهُمْ، وَأَنَّهُ يَذْهَبُ عَنْهُمْ فَلَا يَرَوْنَهُ حَتَّى يَأْتِيَ الْمُبَارَكُ الَّذِي يَأْتِي عَلَى اسْمِ اللَّهِ. فَهُوَ الَّذِي انْتَقَمَ بَعْدَهُ لِدِمَاءِ الْمُؤْمِنِينَ. وَهَذَا نَظِيرُ قَوْلِهِ فِي الْمَوْضِعِ الْآخَرِ: إِنَّ خَيْرًا لَكُمْ أَنْ أَذْهَبَ عَنْكُمْ حَتَّى يَأْتِيَكُمُ الْبَارَقْلِيطُ فَإِنَّهُ لَا يَجِيءُ مَا لَمْ أَذْهَبْ. وَقَوْلُهُ أَيْضًا: ابْنُ الْبَشَرِ ذَاهِبٌ، وَالْبَارَقْلِيطُ مِنْ بَعْدَهُ، وَفِي مَوْضِعٍ آخَرَ: أَنَا ذَاهِبٌ وَسَيَأْتِيكُمُ الْبَارَقْلِيطُ.
وَالْمُبَارَكُ الَّذِي جَاءَ بَعْدَ الْمَسِيحِ هُوَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا تَقَدَّمَ تَقْرِيرُهُ.
قَوْلُهُ فِي إِنْجِيلِ مَتَّى: إِنَّهُ لَمَّا حُبِسَ يَحْيَى بْنُ زَكَرِيَّا بَعَثَ تَلَامِيذَهُ إِلَى الْمَسِيحِ، وَقَالَ لَهُمْ: قُولُوا لَهُ: أَنْتَ إِيلِيَا أَمْ نَتَوَقَّعُ غَيْرَكَ؟، فَقَالَ الْمَسِيحُ: الْحَقُّ الْيَقِينُ أَقُولُ لَكُمْ: إِنَّهُ لَمْ تَقُمِ النِّسَاءُ عَنْ أَفْضَلَ مِنْ يَحْيَى بْنِ زَكَرِيَّا، وَإِنَّ التَّوْرَاةَ وَكُتُبَ الْأَنْبِيَاءِ يَتْلُو بَعْضُهَا بَعْضًا بِالنُّبُوَّةِ وَالْوَحْيِ، حَتَّى جَاءَ يَحْيَى، وَأَمَّا الْآنُ فَإِنْ شِئْتُمْ فَاقْبَلُوا فَإِنَّ (إِيلَ) مُزْمِعٌ أَنْ يَأْتِيَ، فَمَنْ كَانَتْ لَهُ أُذُنَانِ سَامِعَتَانِ فَلْيَسْتَمِعْ.
وَهَذِهِ بِشَارَةٌ بِمَجِيءِ اللَّهِ سُبْحَانَهُ وَتَعَالَى الَّذِي هُوَ (إِيلُ) بِالْعِبْرَانِيَّةِ، وَمَجِيئِهُ هُوَ مَجِيءُ رَسُولِهِ وَكِتَابِهِ وَدِينِهِ، كَمَا فِي التَّوْرَاةِ: جَاءَ اللَّهُ مِنْ طُورِ سَيْنَاءَ، قَالَ بَعْضُ عُبَّادِ الصَّلِيبِ: إِنَّمَا بَشَّرَ بِإِلْيَاسِ النَّبِيِّ.

(2/380)

وَهَذَا لَا يُنْكَرُ مِنْ جَهْلِ أُمَّةِ الضَّلَالِ وَعُبَّادِ خَشَبَةِ الصَّلِيبِ الَّتِي نَحَتَتْهَا أَيْدِي الْيَهُودِ، فَإِنَّ إِلْيَاسَ تَقَدَّمَ إِرْسَالُهُ عَلَى الْمَسِيحِ بِدُهُورٍ مُتَطَاوِلَةٍ.
قَوْلُهُ فِي نُبُوَّةِ أَرْمِيَا: قَبْلَ أَنْ أَخْلُقَكَ قَدْ عَظَّمْتُكَ مِنْ قَبْلِ أَنْ أُصَوِّرَكَ فِي الْبَطْنِ، وَأَرْسَلْتُكَ وَجَعَلْتُكَ نَبِيًّا لِلْأَجْنَاسِ كُلِّهِمْ. فَهَذِهِ بِشَارَةٌ عَلَى لِسَانِ أَرْمِيَا لِمَنْ بَعْدُهُ، وَهُوَ إِمَّا الْمَسِيحُ وَإِمَّا مُحَمَّدٌ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا، لَا تَعْدُوهُمَا إِلَى غَيْرِهِمَا، وَمُحَمَّدٌ أَوْلَى بِهَا لِأَنَّ الْمَسِيحَ إِنَّمَا كَانَ نَبِيًّا لِبَنِي إِسْرَائِيلَ، كَمَا قَالَ اللَّهُ تَعَالَى: وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ.
وَالنَّصَارَى تُقِرُّ بِذَلِكَ، وَلَمْ يَدَّعِ الْمَسِيحُ أَنَّهُ رَسُولٌ إِلَى سَائِرِ الْأَجْنَاسِ مِنْ أَهْلِ الْأَرْضِ، فَإِنَّ الْأَنْبِيَاءَ مِنْ عَهِدَ مُوسَى إِلَى الْمَسِيحِ إِنَّمَا كَانُوا يُبْعَثُونَ إِلَى قَوْمِهِمْ، بَلْ عِنْدَهُمْ فِي الْإِنْجِيلِ أَنَّ الْمَسِيحَ قَالَ لِلْحِوَارِيَّيْنِ: لَا تَسْلُكُوا إِلَى سَبِيلِ الْأَجْنَاسِ، وَلَكِنِ اخْتَصِرُوا عَلَى الْغَنَمِ الرَّابِضَةِ مَنْ نَسْلِ إِسْرَائِيلَ.
وَأَمَّا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ فَهُوَ الَّذِي بَعَثَهُ اللَّهُ إِلَى سَائِرِ أَجْنَاسٍ الْأَرْضِ وَطَوَائِفِ بَنِي آدَمَ.
وَهَذِهِ الْبِشَارَةُ مُطَابَقَةٌ لِقَوْلِهِ تَعَالَى: يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا.
وَلِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بُعِثْتُ إِلَى الْأَسْوَدِ وَالْأَحْمَرِ.

(2/381)

وَقَوْلِهِ: وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً.
وَقَدِ اعْتَرَفَتِ النَّصَارَى بِهَذِهِ الْبِشَارَةِ وَلَمْ يُنْكِرُوهَا، لَكِنْ قَالَ بَعْضُ زُعَمَائِهِمْ إِنَّهَا بِشَارَةُ مُوسَى بْنِ عِمْرَانَ، وَإِلْيَاسَ، وَالْيَسَعَ، وَأَنَّهُمْ سَيَأْتُونَ فِي آخِرِ الزَّمَانِ، وَهَذَا مِنْ أَعْظَمِ الْبَهْتِ وَالْجُرْأَةِ عَلَى اللَّهِ تَعَالَى وَالِافْتِرَاءِ عَلَيْهِ: فَإِنَّهُ لَا يَأْتِي مَنْ قَدْ مَاتَ إِلَى يَوْمِ الْمِيقَاتِ الْمَعْلُومِ.
قَوْلُ الْمَسِيحِ فِي الْإِنْجِيلِ الَّذِي بِأَيْدِيهِمْ، وَقَدْ ضَرَبَ مَثْلَ الدُّنْيَا، فَقَالَ: كَمِثْلِ رَجُلٍ اغْتَرَسَ كَرْمًا وَيُسَيِّجُ حَوْلَهُ، وَجَعَلَ فِيهِ مَعْصَرَةً، وَشَيَّدَ فِيهِ قَصْرًا، وَوَكَّلَ بِهِ أَعْوَانًا، وَتَقَرَّبَ عِنَبَهُ، فَلَمَّا دَنَا أَوَانُ الْقِطَافِ، بَعَثَ عَبْدًا إِلَى أَعْوَانِهِ الْمُتَوَكِّلِينَ بِالْكَرْمِ. ثُمَّ ضَرَبَ مَثَلًا لِلْأَنْبِيَاءِ وَلِنَفْسِهِ، ثُمَّ لِلنَّبِيِّ الْمُوَكِّلِ آخَرَ بِالْكَرْمِ، إِلَى أَنْ أَفْصَحَ عَنْ أُمِّتِهِ، فَقَالَ: وَأَقُولُ لَكُمْ: سَيُزَاحُ عَنْكُمْ مُلْكُ اللَّهِ، وَتُعْطَاهُ الْأُمَّةُ الْمُطِيعَةُ الْعَامِلَةُ.
ثُمَّ ضَرَبَ لِبَنِي إِسْرَائِيلَ مَثَلًا بِصَخْرَةٍ وَقَالَ: مَنْ سَقَطَ عَلَى هَذِهِ الصَّخْرَةِ يَنْكَسِرُ، وَمَنْ سَقَطَتْ عَلَيْهِ يَتَهَشَّمُ. وَهَذِهِ صِفَةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ نَاوَأَهُ وَحَارَبَهُ مِنَ النَّاسِ لَا يَنْطَبِقُ عَلَى أَحَدٍ بَعْدَ الْمَسِيحِ سِوَاهُ.
قَوْلُ أَشْعِيَا فِي صِفَتِهِ: لِتَفْرَحْ أَرْضُ الْبَادِيَةِ الْعَطْشَى، وَلْتَبْتَهِجِ الرَّوَابِي

(2/382)

وَالْفَلَوَاتُ، لِأَنَّهَا سَتُعْطَى بِأَحْمَدَ مَحَاسِنُ لُبْنَانَ وَمِثْلُ حُسْنِ الدَّسَاكِيرِ. وَبِاللَّهِ مَا بَعْدَ هَذَا إِلَّا الْمُكَابَرَةُ وَجَحْدُ الْحَقَّ بَعْدَ مَا تَبَيَّنَ.
قَوْلُ حِزْقِيلَ فِي صُحُفِهِ الَّتِي بِأَيْدِيهِمْ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ - بَعْدَ مَا ذَكَرَ مَعَاصِي بَنِي إِسْرَائِيلَ وَشَبَّهَهُمْ بِكَرْمَةٍ غَذَّاهَا وَقَالَ: لَمْ تَلْبَثِ الْكَرْمَةُ أَنْ قُلِعَتْ بِالسَّخْطَةِ وَرُمِيَ بِهَا عَلَى الْأَرْضِ، وَأَحْرَقَتِ السَّمَائِمُ ثِمَارَهَا، فَعِنْدَ ذَلِكَ غُرِسَ فِي الْبَدْوِ وَفِي الْأَرْضِ الْمُهْمَلَةِ الْعَطْشَى، وَخَرَجَتْ مِنْ أَغْصَانِهَا الْفَاضِلَةِ نَارٌ أَكَلَتْ تِلْكَ الْكَرْمَةَ، حَتَّى لَمْ يُوجَدُ فِيهَا غُصْنٌ قَوِيٌّ وَلَا قَضِيبٌ.
وَهَذَا تَصْرِيحٌ لَا تَلْوِيحَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَبِبَلَدِهِ وَهِيَ مَكَّةُ الْعَطْشَى الْمُهْمَلَةُ مِنَ النُّبُوَّةِ قَبْلَهُ مِنْ عَهْدِ إِسْمَاعِيلَ.
مَا فِي صُحُفٍ دَانْيَالَ وَقَدْ نَعَتَ (الْكِشْدَانِيِّينَ) الْكِلْدَانِيِّينَ، فَقَالَ: لَا تَمِيدُ دَعْوَتُهُمْ، وَأَقْسَمَ الرَّبُّ بِسَاعِدِهِ أَنْ لَا يَظْهَرَ الْبَاطِلُ وَلَا يَقُومَ لِمُدَّعٍ كَاذِبٍ دَعْوَةٌ أَكْثَرَ مِنْ ثَلَاثِينَ سَنَةً.
وَفِي التَّوْرَاةِ مَا يُشْبِهُ هَذَا، وَهَذَا تَصْرِيحٌ بِصِحَّةِ نُبُوَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّ الَّذِينَ اتَّبَعُوهُ بَعْدَ مَوْتِهِ أَضْعَافُ الَّذِينَ اتَّبَعُوهُ فِي حَيَاتِهِ، وَهَذِهِ دَعْوَتُهُ قَدْ مَرَّتْ عَلَيْهَا الْقُرُونُ مِنَ السِّنِينَ، وَهِيَ بَاقِيَةٌ مُسْتَمِرَّةٌ وَكَذَلِكَ إِلَى آخِرِ الدَّهْرِ، وَلَمْ يَقَعْ هَذَا لِمَلِكٍ قَطُّ، فَضْلًا عَنْ كَذَّابٍ مُفْتَرٍ

(2/383)

عَلَى اللَّهِ وَأَنْبِيَائِهِ مُفْسِدٍ لِلْعَالَمِ مُغَيِّرٍ لِدَعْوَةِ الرُّسُلِ، وَمَنْ ظَنَّ هَذَا بِاللَّهِ فَقَدْ ظَنَّ بِهِ أَسْوَأَ الظَّنِّ، وَقَدَحَ فِي عِلْمِهِ وَقُدْرَتِهِ وَحِكْمَتِهِ.
وَقَدْ جَرَتْ لِي مُنَاظَرَةٌ مَعَ أَكْبَرِ مَنْ تُشِيرُ إِلَيْهِ الْيَهُودُ بِالْعِلْمِ وَالرِّئَاسَةِ، فَقُلْتُ لَهُ فِي أَثْنَاءِ الْكَلَامِ: إِنَّهُمْ بِتَكْذِيبِهِمْ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ شَتَمْتُمُ اللَّهَ أَعْظَمَ شَتِيمَةً، فَعَجِبَ مِنْ ذَلِكَ، وَقَالَ: مِثْلُكَ يَقُولُ هَذَا الْكَلَامَ! فَقُلْتُ لَهُ: اسْمَعِ الْآنَ تَقْرِيرَهُ، إِذَا قُلْتُمْ: إِنَّ مُحَمَّدًا مَلِكٌ ظَالِمٌ قَهَرَ النَّاسَ بِسَيْفِهِ، وَلَيْسَ بِرَسُولٍ مِنْ عِنْدِ اللَّهِ، وَقَدْ أَقَامَ ثَلَاثًا وَعِشْرِينَ سَنَةً يَدَّعِي أَنَّهُ رَسُولُ اللَّهِ أَرْسَلَهُ إِلَى الْخَلْقِ كَافَّةً، وَيَقُولُ: أَمَرَنِي اللَّهُ بِكَذَا وَنَهَانِي عَنْ كَذَا وَأُوحِيَ إِلَيَّ كَذَا، وَلَمْ يَكُنْ مِنْ ذَلِكَ شَيْءٌ. وَيَقُولُ: إِنَّهُ أَبَاحَ لِي سَبْيَ ذَرَارِيِّ مَنْ كَذَّبَنِي وَخَالَفَنِي وَنِسَاءَهُمْ، وَغَنِيمَةَ أَمْوَالِهِمْ، وَقَتْلَ رِجَالِهِمْ، وَلَمْ يَكُنْ مِنْ ذَلِكَ شَيْءٌ، وَهُوَ يَدْأَبُ فِي تَغْيِيرِ دِينِ الْأَنْبِيَاءِ وَمُعَادَاةِ أُمَمِهِمْ وَنَسْخِ شَرَائِعِهِمْ، فَلَا يَخْلُو إِمَّا أَنْ تَقُولُوا: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى كَانَ يَطَّلِعُ عَلَى ذَلِكَ وَيُشَاهِدُهُ وَيَعْلَمُهُ، أَوْ تَقُولُوا: إِنَّهُ خَفِيَ عَنْهُ وَلَمْ يَعْلَمْ بِهِ، فَإِنْ قُلْتُمْ لَمْ يَعْلَمْ بِهِ نَسَبْتُمُوهُ إِلَى أَقْبَحِ الْجَهْلِ، وَكَانَ مَنْ عَلِمَ ذَلِكَ أَعْلَمَ مِنْهُ، وَإِنْ قُلْتُمْ بَلْ كَانَ كُلُّهُ بِعِلْمِهِ وَمُشَاهَدَتِهِ وَاطِّلَاعِهِ عَلَيْهِ، فَلَا يَخْلُو: إِمَّا أَنْ يَكُونَ قَادِرًا عَلَى تَغْيِيرِهِ، وَالْأَخْذِ عَلَى يَدَيْهِ وَمَنْعِهِ مِنْ ذَلِكَ، أَوْ لَا، فَإِنْ لَمْ يَكُنْ قَادِرًا، فَقَدْ نَسَبْتُمُوهُ إِلَى أَقْبَحِ الْعَجْزِ الْمُنَافِي لِلرُّبُوبِيَّةِ، وَإِنْ كَانَ قَادِرًا، وَهُوَ مَعَ ذَلِكَ يُعِزُّهُ وَيَنْصُرُهُ وَيَوَدُّهُ، وَيُعْلِيهِ وَيُعْلِي كَلِمَتَهُ، وَيُجِيبُ دُعَاءَهُ وَيُمَكِّنُهُ مِنْ أَعْدَائِهِ، وَيُظْهِرُ عَلَى يَدَيْهِ مِنْ أَنْوَاعِ الْمُعْجِزَاتِ وَالْكَرَامَاتِ مَا يَزِيدُ عَلَى الْأَلْفِ، وَلَا يَقْصِدُهُ أَحَدٌ بِسُوءٍ إِلَّا ظَفَرَ بِهِ، وَلَا يَدْعُوهُ بِدَعْوَةٍ إِلَّا اسْتَجَابَهَا لَهُ، فَهَذَا مِنْ أَعْظَمِ الظُّلْمِ وَالسَّفَهِ الَّذِي لَا يَلِيقُ نِسْبَتُهُ إِلَى آحَادِ الْعُقَلَاءِ، فَضْلًا عَنْ رَبِّ الْأَرْضِ وَالسَّمَاءِ، فَكَيْفَ وَهُوَ يَشْهَدُ لَهُ بِإِقْرَارِهِ عَلَى دَعْوَتِهِ وَتَأْيِيدِهِ بِكَلَامِهِ، وَهَذِهِ عِنْدَكُمْ شَهَادَةُ زُورٍ وَكَذِبٍ؟

(2/384)

فَلَمَّا سَمِعَ ذَلِكَ، قَالَ: مَعَاذَ اللَّهِ أَنْ يَفْعَلَ اللَّهُ هَذَا بِكَاذِبٍ مُفْتَرٍ، بَلْ هُوَ نَبِيٌّ صَادِقٌ مَنِ اتَّبَعَهُ أَفْلَحَ وَسَعِدَ.
قُلْتُ: فَمَا لَكَ لَا تَدْخُلُ فِي دِينِهِ؟
قَالَ: إِنَّمَا بُعِثَ لِلْأُمِّيِّينَ الَّذِينَ لَا كِتَابَ لَهُمْ، وَأَمَّا نَحْنُ فَعِنْدَنَا كِتَابٌ نَتَّبِعُهُ.
قُلْتُ لَهُ: غُلِبْتَ كُلَّ الْغَلَبِ، فَإِنَّهُ قَدْ عَلِمَ الْخَاصُّ وَالْعَامُّ أَنَّهُ أَخْبَرَ أَنَّهُ رَسُولُ اللَّهِ إِلَى جَمِيعِ الْخَلْقِ، وَإِنَّ مَنْ لَمْ يَتْبَعْهُ فَهُوَ كَافِرٌ مِنْ أَهْلِ الْجَحِيمِ، وَقَاتَلَ الْيَهُودَ وَالنَّصَارَى وَهُمْ أَهْلُ كِتَابٍ، وَإِذَا صَحَّتْ رِسَالَتُهُ وَجَبَ تَصْدِيقُهُ فِي كُلِّ مَا أَخْبَرَ بِهِ، فَأَمْسَكَ وَلَمْ يُحِرْ جَوَابًا.
وَقَرِيبًا مِنْ هَذِهِ الْمُنَاظَرَةِ مَا جَرَى لِبَعْضِ عُلَمَاءِ الْمُسْلِمِينَ مَعَ بَعْضِ الْيَهُودِ بِبِلَادِ الْمَغْرِبِ
قَالَ لَهُ الْمُسْلِمُ: فِي التَّوْرَاةِ الَّتِي بِأَيْدِيكُمْ إِلَى الْيَوْمِ أَنَّ اللَّهَ تَعَالَى قَالَ لِمُوسَى عَلَيْهِ السَّلَامُ: إِنِّي أُقِيمُ لِبَنِي إِسْرَائِيلَ مِنْ إِخْوَتِهِمْ نَبِيًّا مِثْلَكَ أَجْعَلُ كَلَامِي عَلَى فِيهِ، فَمَنْ عَصَاهُ انْتَقَمْتُ مِنْهُ. قَالَ لَهُ الْيَهُودِيُّ: ذَلِكَ يُوشَعُ بْنُ نُونَ. فَقَالَ الْمُسْلِمُ: هَذَا مُحَالٌ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ قَالَ عِنْدَكَ فِي آخِرِ التَّوْرَاةِ: أَنَّهُ لَا يَقُومُ فِي بَنِي إِسْرَائِيلَ نَبِيٌّ مِثْلُ مُوسَى.
(الثَّانِي) : أَنَّهُ قَالَ مِنْ إِخْوَتِهِمْ، وَإِخْوَةُ بَنِي إِسْرَائِيلَ إِمَّا الْعَرَبُ وَإِمَّا الرُّومُ.
فَإِنَّ الْعَرَبَ بَنُو إِسْمَاعِيلَ وَالرُّومُ بَنُو الْعِيصِ، وَهَؤُلَاءِ إِخْوَةُ بَنِي إِسْرَائِيلَ، فَأَمَّا

(2/385)

الرُّومُ فَلَمْ يَقُمْ مِنْهُمْ نَبِيٌّ سِوَى أَيُّوبَ عَلَيْهِ السَّلَامُ وَكَانَ قَبْلَ مُوسَى عَلَيْهِ السَّلَامُ فَلَا يَجُوزُ أَنْ يَكُونَ هُوَ الَّذِي بَشَّرَتْ بِهِ التَّوْرَاةُ، فَلَمْ يَبْقَ إِلَّا الْعَرَبُ وَهُوَ ابْنُ إِسْمَاعِيلَ وَهُمْ إِخْوَةُ بَنِي إِسْرَائِيلَ.
وَقَدْ قَالَ اللَّهُ تَعَالَى فِي التَّوْرَاةِ حِينَ ذَكَرَ إِسْمَاعِيلَ جَدَّ الْعَرَبِ: أَنَّهُ يَضَعُ فُسْطَاطَهُ فِي وَسَطِ بِلَادِ إِخْوَتِهِ وَهُمْ بَنُو إِسْرَائِيلَ.
وَهَذِهِ بِشَارَةٌ بِنُبُوَّةِ ابْنِهِ مُحَمَّدٍ الَّذِي نَصَبَ فُسْطَاطَهُ، وَمُلْكُ أُمَّتِهِ فِي وَسَطِ بِلَادِ بَنِي إِسْرَائِيلَ، وَهِيَ الشَّامُ الَّتِي هِيَ مَظْهَرُ مُلْكِهِ كَمَا تَقَدَّمَ مِنْ قَوْلِهِ: وَمُلْكُهُ بِالشَّامِ.
فَقَالَ لَهُ الْيَهُودِيُّ: فَعِنْدَكُمْ فِي الْقُرْآنِ: وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا، وَإِلَى عَادٍ أَخَاهُمْ هُودًا، وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا، وَالْعَرَبُ تَقُولُ: يَا أَخَا تَمِيمٍ لِوَاحِدٍ مِنْهُمْ، فَهَذَا قَوْلُهُ: أُقِيمَ لِبَنِي إِسْرَائِيلَ مِنْ إِخْوَتِهِمْ.
قَالَ الْمُسْلِمُ: الْفَرْقُ بَيْنَ الْمَوْضِعَيْنِ ظَاهِرٌ، فَإِنَّهُ مِنَ الْمُحَالِ أَنْ يُقَالَ: بَنُو إِسْرَائِيلَ إِخْوَةُ بَنِي إِسْرَائِيلَ وَبَنِي تَمِيمٍ إِخْوَةُ بَنِي تَمِيمٍ وَبَنِي هَاشِمٍ إِخْوَةُ بَنِي هَاشِمٍ، وَهَذَا مَا لَا يُعْقَلُ فِي لُغَةِ أُمَّةٍ مِنَ الْأُمَمِ، بِخِلَافِ قَوْلِكَ: زِيدٌ أَخُو بَنِي تَمِيمٍ، وَهُوَ أَخُو عَادٍ، وَصَالِحٌ أَخُو ثَمُودَ أَيْ وَاحِدٌ مِنْهُمْ، فَهُوَ أَخُوهُمْ فِي النَّسَبِ، وَلَوْ قِيلَ: عَادٌ أَخُو عَادٍ، وَثَمُودُ أَخُو ثَمُودَ، وَمَدْيَنُ أَخُو مَدْيَنَ، لَكَانَ نَقْصًا، وَكَانَ نَظِيرَ قَوْلِكَ بَنُو إِسْرَائِيلَ إِخْوَةُ بَنِي إِسْرَائِيلَ، فَاعْتِبَارُ أَحَدِ الْمَوْضِعَيْنِ بِالْآخَرِ صَرِيحٌ.
قَالَ الْيَهُودِيُّ: أَخْبَرَ أَنَّهُ سَيُقِيمُ هَذَا النَّبِيَّ لِبَنِي إِسْرَائِيلَ، وَمُحَمَّدٌ إِنَّمَا أُقِيمَ لِلْعَرَبِ وَلَمْ يُقَمْ لِبَنِي إِسْرَائِيلَ، فَهَذَا الِاخْتِصَاصُ يُشْعِرُ بِأَنَّهُ مَبْعُوثٌ إِلَيْهِمْ لَا إِلَى غَيْرِهِمْ.
قَالَ الْمُسْلِمُ: هَذَا مِنْ دَلَائِلِ صِدْقِهِ، فَإِنَّهُ ادَّعَى أَنَّهُ رَسُولُ اللَّهِ إِلَى أَهْلِ الْأَرْضِ

(2/386)

كِتَابَيِّهِمْ وَأُمِّيِّهِمْ، وَنَصَّ اللَّهُ فِي التَّوْرَاةِ عَلَى أَنَّهُ يُقِيمُهُ لَهُمْ لِئَلَّا يُتَوَهَّمَ أَنَّهُ مُرْسَلٌ إِلَى الْعَرَبِ وَالْأُمِّيِّينَ خَاصَّةً، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُصَّ بِالذِّكْرِ لِحَاجَةِ الْمُخَاطَبِ إِلَى ذِكْرِهِ، وَلِئَلَّا يَتَوَهَّمَ السَّامِعُ أَنَّهُ غَيْرُ مُرَادٍ بِاللَّفْظِ الْعَامِ وَلَا دَاخِلٌ فِيهِ، وَلِلتَّنْبِيهِ عَلَى أَنَّ مَا عَدَاهُ أَوْلَى بِحُكْمِهِ وَلِغَيْرِ ذَلِكَ مِنَ الْمَقَاصِدِ. فَكَانَ فِي تَعْيِينِ بَنِي إِسْرَائِيلَ إِزَالَةٌ لِوَهْمِ مَنْ تَوَهَّمَ أَنَّهُ مَبْعُوثٌ إِلَى الْعَرَبِ خَاصَّةً، وَقَدْ قَالَ اللَّهُ تَعَالَى: لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ وَهَؤُلَاءِ قَوْمُهُ، وَلَمْ يَنْفِ ذَلِكَ أَنْ يَكُونَ نَذِيرًا لِغَيْرِهِمْ، فَلَوْ أَمْكَنَكَ أَنْ تَذْكُرَ عَنْهُ أَنَّهُ ادَّعَى أَنَّهُ رَسُولٌ إِلَى الْعَرَبِ خَاصَّةً لَكَانَ ذَلِكَ حُجَّةً، فَأَمَّا وَقَدْ نَطَقَ كِتَابُهُ وَعَرَفَ الْخَاصُّ وَالْعَامُ بِأَنَّهُ ادَّعَى أَنَّهُ مُرْسَلٌ إِلَى بَنِي إِسْرَائِيلَ وَغَيْرِهِمْ فَلَا حُجَّةَ لَكَ. قَالَ الْيَهُودِيُّ: إِنَّ أَسْلَافَنَا مِنَ الْيَهُودِ كُلَّهُمُ عَلَى أَنَّهُ ادَّعَى ذَلِكَ، وَلَكِنَّ الْعِيسَوِيَّةُ مِنَّا تَزْعُمُ أَنَّهُ نَبِيُّ الْعَرَبِ خَاصَّةً، وَلَسْنَا نَقُولُ بِقَوْلِهِمْ. ثُمَّ الْتَفَتَ إِلَيَّ يَهُودِيٌّ مَعَهُ فَقَالَ: نَحْنُ قَدْ جَرَى شَأْوُنَا عَلَى الْيَهُودِيَّةِ، وَبِاللَّهِ أَدْرِي كَيْفَ أَتَخَلَّصُ مِنْ هَذَا الْعَرَبِيِّ، إِلَّا أَنَّهُ أَقَلُّ مَا يَجِبُ عَلَيْنَا أَنْ نَأْخُذَ بِهِ أَنْفُسَنَا النَّهْيُ عَنْ ذِكْرِهِ بِسُوءٍ.
وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ فِي الطَّبَقَاتِ: حَدَّثَنَا مَعْنُ بْنُ عِيسَى، حَدَّثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ، عَنْ أَبِي فَرْوَةَ، ... عَنِ ابْنِ عَبَّاسٍ، رَضِيَ اللَّهُ عَنْهُمَا، أَنَّهُ سَأَلَ كَعْبَ الْأَحْبَارِ: كَيْفَ تَجِدُ نَعْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّوْرَاةِ؟ قَالَ: نَجِدُهُ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ، مَوْلِدُهُ بِمَكَّةَ، وَمُهَاجَرُهُ إِلَى طَابَةَ، وَيَكُونُ مُلْكُهُ بِالشَّامِ، لَيْسَ بِفَحَّاشٍ وَلَا صَخَّابٍ بِالْأَسْوَاقِ، وَلَا يُكَافِئُ بِالسَّيِّئَةِ السَّيِّئَةَ، وَلَكِنْ يَعْفُو وَيَصْفَحُ.... وَقَالَ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الدَّارِمِيُّ: حَدَّثَنَا

(2/387)

الْحَسَنُ بْنُ الرَّبِيعِ، حَدَّثَنَا أَبُو الْأَحْوَصِ، عَنِ الْأَعْمَشِ، عَنْ أَبِي صَالِحٍ قَالَ: ... قَالَ كَعْبٌ: نَجِدُ مَكْتُوبًا فِي التَّوْرَاةِ: مُحَمَّدٌ لَا فَظٌّ وَلَا غَلِيظٌ وَلَا صَخَّابٌ بِالْأَسْوَاقِ، وَلَا يَجْزِي بِالسَّيِّئَةِ السَّيِّئَةَ وَلَكِنْ يَعْفُو وَيَغْفِرُ، وَأُمَّتُهُ الْحَمَّادُونَ، يُكَبِّرُونَ اللَّهَ عَلَى كُلِّ نَجْدٍ، وَيَحْمَدُونَهُ فِي كُلِّ مَنْزِلَةٍ، يَأْتَزِرُونَ عَلَى أَنْصَافِهِمْ، وَيَتَوَضَّئُونَ عَلَى أَطْرَافِهِمْ، مُنَادِيهِمْ يُنَادِيهِمْ فِي جَوِّ السَّمَاءِ، صَفُّهُمْ فِي الْقِتَالِ وَصَفُّهُمْ فِي الصَّلَاةِ سَوَاءٌ، لَهُمْ دَوِيٌّ كَدَوِيِّ النَّحْلِ، مَوْلِدُهُ بِمَكَّةَ، وَمُهَاجَرُهُ بِطَابَةَ، وَمُلْكُهُ بِالشَّامِ.
قَالَ الدَّارِمِيُّ: أَخْبَرَنَا زَيْدُ بْنُ عَوْفٍ، حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ ذَكْوَانَ أَبِي صَالِحٍ، ... عَنْ كَعْبٍ قَالَ: فِي السَّطْرِ الْأَوَّلِ مُحَمَّدٌ رَسُولُ اللَّهِ، عَبْدِي الْمُخْتَارُ، لَا فَظٌّ وَلَا غَلِيظٌ، وَلَا صَخَّابٌ بِالْأَسْوَاقِ، وَلَا يُجْزِي بِالسَّيِّئَةِ السَّيِّئَةَ وَلَكِنْ يَعْفُو وَيَغْفِرُ، مَوْلِدُهُ بِمَكَّةَ، وَهِجْرَتُهُ بِطَيْبَةَ، وَمُلْكُهُ بِالشَّامِ. وَفِي السَّطْرِ الثَّانِي: مُحَمَّدٌ رَسُولُ اللَّهِ، أُمَّتُهُ الْحَمَّادُونَ يَحْمَدُونَ اللَّهَ فِي كُلِّ حَالٍ وَمَنْزِلَةٍ، وَيُكَبِّرُونَهُ عَلَى كُلِّ شَرَفٍ، رُعَاةُ الشَّمْسِ، يُصَلُّونَ الصَّلَاةَ إِذَا جَاءَ وَقْتُهَا وَلَوْ كَانُوا عَلَى رَأْسِ كُنَاسَةٍ، يَأْتَزِرُونَ عَلَى أَوْسَاطِهِمْ، وَيُوَضِّئُونَ أَطْرَافَهُمْ، وَأَصْوَاتُهُمْ بِاللَّيْلِ فِي جَوِّ السَّمَاءِ أَصْوَاتُ النَّحْلِ....
وَقَالَ عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ، ... عَنْ نَمْلَةَ بْنِ أَبِي نَمْلَةَ، عَنْ أَبِيهِ قَالَ: كَانَتْ يَهُودُ بَنِي قُرَيْظَةَ يَدْرُسُونَ ذِكْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُتُبِهِمْ وَيُعَلِّمُونَ الْوِلْدَانَ صِفَتَهُ وَاسْمَهُ وَمُهَاجَرَهُ، فَلَمَّا ظَهَرَ حَسَدُوا وَبَغَوْا....
وَذَكَرَ أَبُو نُعَيْمٍ فِي دَلَائِلِ النُّبُوَّةِ مِنْ حَدِيثِ سُلَيْمَانَ بْنِ سُحَيْمٍ، وَرُمَيْحِ بْنِ عَبْدِ الرَّحْمَنِ، كِلَاهُمَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ

(2/388)

أَبَا مَالِكِ بْنَ سِنَانٍ، يَقُولُ: جِئْتُ لِبَنِي عَبْدِ الْأَشْهَلِ يَوْمًا لِأَتَحَدَّثَ فِيهِمْ، وَنَحْنُ يَوْمَئِذٍ فِي هُدْنَةٍ مِنَ الْحَرْبِ، فَسَمِعْتُ يُوشَعَ الْيَهُودِيَّ، يَقُولُ: أَظَلَّ خُرُوجُ نَبِيٍّ يُقَالُ لَهُ: أَحْمَدُ يَخْرُجُ مِنَ الْحَرَمِ، فَقَالَ لَهُ خَلِيفَةُ بْنُ ثَعْلَبَةَ الْأَشْهَلِيُّ كَالْمُسْتَهْزِئِ بِهِ: مَا صِفَتُهُ؟ فَقَالَ: رَجُلٌ لَيْسَ بِالْقَصِيرِ وَلَا بِالطَّوِيلِ، فِي عَيْنَيْهِ حُمْرَةٌ، يَلْبَسُ الشَّمْلَةَ، وَيَرْكَبُ الْحِمَارَ، وَهَذَا الْبَلَدُ مُهَاجَرُهَ، قَالَ: فَرَجَعْتُ إِلَى قَوْمِي بَنِي خُدْرَةَ، وَأَنَا يَوْمَئِذٍ أَتَعَجَّبُ مِمَّا يَقُولُ يُوشَعُ، فَأَسْمَعُ رَجُلًا مِنَّا يَقُولُ: (هَذَا وَحْدَهُ يَقُولُهُ؟!) كُلُّ يَهُودِ يَثْرِبَ تَقُولُ هَذَا، قَالَ أَبِي: فَخَرَجْتُ حَتَّى جِئْتُ يَهُودَ بَنِي قُرَيْظَةَ فَتَذَاكَرُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ الزُّبَيْرُ بْنُ بَاطَا: قَدْ طَلَعَ الْكَوْكَبُ الْأَحْمَرُ الَّذِي لَمْ يَطْلُعُ إِلَّا بِخُرُوجِ نَبِيٍّ وَظُهُورِهِ، وَلَمْ يَبْقَ أَحَدٌ إِلَّا أَحْمَدَ هَذِهِ مُهَاجَرُهُ.
قَالَ أَبُو سَعِيدٍ: فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ أَخْبَرَهُ أَبِي هَذَا الْخَبَرَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ أَسْلَمَ الزُّبَيْرُ وَذَوُوهُ مِنْ رُؤَسَاءِ يَهُودَ لَأَسْلَمَتْ يَهُودُ كُلُّهَا، إِنَّمَا هُمْ لَهُمْ تَبَعٌ.
وَقَالَ النَّضْرُ بْنُ سَلَمَةَ: حَدَّثَنَا يَحْيَى بْنُ إِبْرَاهِيمَ، عَنْ صَالِحِ بْنِ مُحَمَّدٍ، عَنْ أَبِيهِ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ، ... عَنْ مُحَمَّدِ بْنِ مَسْلَمَةَ قَالَ: لَمْ يَكُنْ فِي بَنِي عَبْدِ الْأَشْهَلِ إِلَّا يَهُودِيٌّ وَاحِدٌ يُقَالُ لَهُ يُوشَعُ، فَسَمِعْتُهُ يَقُولُ وَإِنِّي لِغُلَامٌ: قَدْ أَظَلَّكُمْ خُرُوجُ نَبِيٍّ يُبْعَثُ مِنْ نَحْوِ هَذَا الْبَيْتِ، ثُمَّ أَشَارَ بِيَدِهِ إِلَى نَحْوِ بَيْتِ اللَّهِ الْحَرَامِ، فَمَنْ أَدْرَكَهُ فَلْيُصَدِّقْهُ، فَبُعِثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمْنَا وَهُوَ بَيْنَ أَظْهُرِنَا وَلَمْ يُسْلِمْ حَسَدًا وَبَغْيًا....
قَالَ النَّضْرُ: وَحَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ سَعِيدٍ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ الْعَامِرِيِّ، عَنْ سُلَيْمِ بْنِ يَسَارٍ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ، قَالَ: مَا كَانَ فِي الْأَوْسِ وَالْخَزْرَجِ رَجُلٌ أَوْصَفُ لِمُحَمَّدٍ مِنْ أَبِي عَامِرٍ الرَّاهِبِ، كَانَ يَأْلَفُهُ الْيَهُودُ وَيَسْأَلُهُمْ عَنِ الدِّينِ

(2/389)

وَيُخْبِرُونَهُ بِصِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّ هَذِهِ دَارُ هِجْرَتِهِ، ثُمَّ خَرَجَ إِلَى يَهُودِ تَيْمَا فَأَخْبَرُوهُ بِمِثْلِ ذَلِكَ، ثُمَّ خَرَجَ إِلَى الشَّامِ فَسَأَلَ النَّصَارَى فَأَخْبَرُوهُ بِصِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّ مُهَاجَرَهُ يَثْرِبُ، فَرَجَعَ أَبُو عَامِرَ وَهُوَ يَقُولُ: أَنَا عَلَى دِينِ الْحَنِيفِيَّةِ، وَأَقَامَ مُتَرَهِّبًا وَلَبِسَ الْمُسُوحَ، وَزَعَمَ أَنَّهُ عَلَى دِينِ إِبْرَاهِيمَ وَأَنَّهُ يَنْتَظِرُ خُرُوجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا خَرَجَ وَظَهَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَخْرُجْ إِلَيْهِ وَأَقَامَ عَلَى مَا كَانَ عَلَيْهِ. فَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ حَسَدَهُ وَبَغَى وَنَافَقَ، وَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ بِمَ جِئْتَ؟ بِمَ بُعِثْتَ؟ قَالَ: بِالْحَنِيفِيَّةِ، قَالَ: أَنْتَ تَخْلِطُهَا بِغَيْرِهَا؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَتَيْتُ بِهَا بَيْضَاءَ، أَيْنَ مَا كَانَ يُخْبِرُكَ بِهِ الْأَحْبَارُ مِنَ الْيَهُودِ وَالنَّصَارَى مِنْ وَصْفِي؟ فَقَالَ: لَسْتَ بِالَّذِي وَصَفُوا، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَذَبْتَ، فَقَالَ: مَا كَذَبْتُ، فَقَالَ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْكَاذِبُ أَمَاتَهُ اللَّهُ وَحِيدًا طَرِيدًا، قَالَ: آمِينَ، ثُمَّ رَجَعَ إِلَى مَكَّةَ وَكَانَ مَعَ قُرَيْشٍ يَتْبَعُ دِينَهُمْ وَتَرَكَ مَا كَانَ عَلَيْهِ، فَلَمَّا أَسْلَمْ أَهْلُ الطَّائِفِ لَحِقَ بِالشَّامِ فَمَاتَ بِهَا طَرِيدًا غَرِيبًا وَحِيدًا.
وَقَالَ الْوَاقِدِيُّ: حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدٍ الثَّقَفِيُّ، وَعَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ فِي جَمَاعَةٍ، كُلٌّ حَدَّثَنِي بِطَائِفَةٍ مِنَ الْحَدِيثِ، ... عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ، أَنَّهُ دَخَلَ عَلَى الْمُقَوْقِسِ، وَأَنَّهُ قَالَ لَهُ: إِنَّ مُحَمَّدًا نَبِيٌّ مُرْسَلٌ، وَلَوْ أَصَابَ الْقِبْطُ وَالرُّومُ اتَّبَعُوهُ، قَالَ الْمُغَيَّرَةُ: فَأَقَمْتُ بِالْإِسْكَنْدَرِيَّةِ لَا أَدَعُ كَنِيسَةً إِلَّا دَخَلْتُهَا، وَسَأَلْتُ أَسَاقِفَتَهَا مِنْ قِبْطِهَا وَرُومِهَا عَمَّا يَجِدُ مِنْ صِفَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَكَانَ أُسْقُفٌّ مِنَ الْقِبْطِ وَهُوَ رَأْسُ كَنِيسَةِ أَبِي مُحَيِّسٍ، كَانُوا يَأْتُونَ بِمَرْضَاهُمْ فَيَدْعُو لَهُمْ، لَمْ أَرَ أَحَدًا لَا يُصَلِّي الْخَمْسَ أَشَدَّ اجْتِهَادًا مِنْهُ، فَقُلْتُ: أَخْبِرْنِي هَلْ بَقِيَ أَحَدٌ مِنَ الْأَنْبِيَاءِ؟ قَالَ: نَعَمْ وَهُوَ آخِرُهُمْ لَيْسَ بَيْنَهُ وَبَيْنَ عِيسَى أَحَدٌ، وَهُوَ

(2/390)

نَبِيٌّ قَدْ أَمَرَنَا عِيسَى بِاتِّبَاعِهِ، وَهُوَ النَّبِيُّ الْأُمِّيُّ الْعَرَبِيُّ، اسْمُهُ أَحْمَدُ، لَيْسَ بِالطَّوِيلِ وَلَا بِالْقَصِيرِ، فِي عَيْنَيْهِ حُمْرَةٌ، وَلَيْسَ بِالْأَبْيَضِ وَلَا بِالْآدَمِ يُعْفِي شَعْرَهُ، وَيَلْبَسُ مَا غَلُظَ مِنَ الثِّيَابِ، وَيَجْتَزُّ بِمَا لَقِيَ مِنَ الطَّعَامِ، سَيْفُهُ عَلَى عَاتِقِهِ، وَلَا يُبَالِي مَنْ لَاقَاهُ يُبَاشِرُ الْقِتَالَ بِنَفْسِهِ، وَمَعَهُ أَصْحَابُهُ يَفْدُونَهُ بِأَنْفُسِهِمْ، هُمْ لَهُ أَشَدُّ حُبًّا مِنْ أَوْلَادِهِمْ وَآبَائِهِمْ، يَخْرُجُ مِنْ أَرْضِ الْقَرَظِ، وَمِنْ حَرَمٍ يَذْهَبُ إِلَى حَرَمٍ، يُهَاجِرُ إِلَى أَرْضِ سَبِخَةٍ وَنَخْلٍ، يَدِينُ بِدِينِ إِبْرَاهِيمَ، يَأْتَزِرُ عَلَى وَسَطِهِ، وَيَغْسِلُ أَطْرَافَهُ، وَيُخَصُّ بِمَا لَمْ يُخَصَّ بِهِ الْأَنْبِيَاءُ قَبْلَهُ، وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ وَبُعِثَ إِلَى النَّاسِ كَافَّةً، وَجُعِلَتْ لَهُ الْأَرْضُ مَسْجِدًا وَطَهُورًا، أَيْنَمَا أَدْرَكَتْهُ الصَّلَاةُ تَيَمَّمَ وَصَلَّى، وَمَنْ كَانَ قَبْلَهُمْ مُشْدُدٌ عَلَيْهِمْ، لَا يُصَلُّونَ إِلَّا فِي الْكَنَائِسِ وَالْبِيَعِ....
وَقَالَ الطَّبَرَانِيُّ: حَدَّثَنَا عَلَيُّ بْنُ عَبْدِ الْعَزِيزِ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ، حَدَّثَنَا الْمَسْعُودِيُّ، عَنْ فُضَيْلِ بْنِ هِشَامِ بْنِ سَعِيدِ بْنِ زَيْدٍ، عَنْ أَبِيهِ، ... عَنْ جَدِّهِ سَعِيدِ بْنِ زَيْدٍ، أَنَّ زَيْدَ بْنَ عَمْرٍو، وَوَرَقَةَ بْنَ نَوْفَلٍ خَرَجَا يَلْتَمِسَانِ الدِّينَ حَتَّى انْتَهَيَا إِلَى رَاهِبٍ بِالْمَوْصِلِ، فَقَالَ لِزَيْدٍ: مَنْ أَيْنَ أَقْبَلْتَ؟ قَالَ: مِنْ بَيْتِ إِبْرَاهِيمَ، قَالَ: وَمَا تَلْتَمِسُ؟ قَالَ: أَلْتَمِسُ الدِّينَ، قَالَ: ارْجِعْ فَإِنَّهُ يُوشِكُ أَنْ يَظْهَرَ الَّذِي تُطَالِبُ فِي أَرْضِكَ، فَرَجَعَ وَهُوَ يَقُولُ: لَبَّيْكَ حَقًّا حَقًّا، تَعَبُّدًا وَرِقًّا.
وَقَالَ ابْنُ قُتَيْبَةَ فِي كِتَابِ الْأَعْلَامِ: حَدَّثَنِي يَزِيدُ بْنُ عَمْرٍو، حَدَّثَنَا الْعَلَاءُ بْنُ الْفَضْلِ،

(2/391)

حَدَّثَنِي أَبِي، عَنْ أَبِيهِ عَبْدِ الْمَلِكِ بْنِ أَبِي سَوِيَّةَ، ... عَنْ أَبِيهِ خَلِيفَةَ بْنِ عَبْدَةَ الْمَنْقِرِيِّ، قَالَ: سَأَلْتُ مُحَمَّدَ بْنَ عَدِيٍّ: كَيْفَ سَمَّاكَ أَبُوكَ مُحَمَّدًا؟ قَالَ: أَمَا إِنِّي قَدْ سَأَلْتُ أَبِي عَمَّا سَأَلْتَنِي عَنْهُ، فَقَالَ: خَرَجْتُ رَابِعَ أَرْبَعَةٍ مِنْ بَنِي تَمِيمٍ أَنَا أَحَدُهُمْ وَسُفْيَانُ بْنُ مُجَاشِعِ بْنِ دَارِمٍ، وَيَزِيدُ بْنُ عَمْرِو بْنِ رَبِيعَةَ، وَأُسَامَةُ بْنُ مَالِكِ بْنِ جُنْدُبٍ نُرِيدُ ابْنَ جَفْنَةَ الْغَسَّانِيَّ، فَلَمَّا قَدِمْنَا الشَّامَ نَزَلْنَا عَلَى غَدِيرٍ فِيهِ شَجَرَاتٌ وَقَرْيَةُ دِيرَانِيٍّ فَأَشْرَفَ عَلَيْنَا، وَقَالَ: إِنَّ هَذِهِ اللُّغَةَ مَا هِيَ لِأَهْلِ هَذَا الْبَلَدِ، قُلْنَا: نَعَمْ نَحْنُ قَوْمٌ مِنْ مُضَرَ، قَالَ: مِنْ أَيِّ الْمُضَرِيِّينَ؟ قُلْنَا: مِنْ خِنْدَفٍ، قَالَ: أَمَّا إِنَّهُ سَيُبْعَثُ مِنْكُمْ وَشِيكًا نَبِيٌّ، فَسَارِعُوا إِلَيْهِ وَخُذُوا بِحَظِّكُمْ مِنْهُ تَرْشُدُوا، فَإِنَّهُ خَاتَمُ النَّبِيِّينَ، وَاسْمُهُ مُحَمَّدٌ، فَلَمَّا انْصَرَفْنَا مِنْ عِنْدِ ابْنِ جَفْنَةَ الْغَسَّانِيِّ، وَصِرْنَا إِلَى أَهْلِنَا، وُلِدَ لِكُلِّ رَجُلٍ مِنَّا غُلَامٌ

(2/392)

فَسَمَّاهُ مُحَمَّدًا.
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا رَوْحٌ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ، عَنْ عَطَاءِ بْنِ السَّائِبِ، عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، عَنْ أَبِيهِ، قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَنِيسَةَ فَإِذَا هُوَ بِيَهُودَ، وَإِذَا يَهُودِيٌّ يَقْرَأُ عَلَيْهِمُ التَّوْرَاةَ، فَلَمَّا أَتَوْا عَلَى صِفَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْسَكُوا، وَفِي نَاحِيَتِهَا رَجُلٌ مَرِيضٌ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا لَكُمْ أَمْسَكْتُمْ؟ قَالَ الْمَرِيضُ: إِنَّهُمْ أَتَوْا عَلَى صِفَةِ نَبِيٍّ فَأَمْسَكُوا، ثُمَّ جَاءَ الْمَرِيضُ يَحْبُو حَتَّى أَخَذَ التَّوْرَاةَ، فَقَرَأَ حَتَّى أَتَى عَلَى صِفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: هَذِهِ صِفَتُكَ وَصِفَةُ أُمَّتِكَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ ثُمَّ مَاتَ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: خُذُوا أَخَاكُمْ.
وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، قَالَ: حَدَّثَنِي سُلَيْمَانُ بْنُ دَاوُدَ بْنُ الْحُصَيْنِ، عَنْ أَبِيهِ، عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ، ... عَنْ أُبَيِّ بْنِ كَعْبٍ، قَالَ: لَمَّا قَدِمَ تُبَّعٌ الْمَدِينَةِ وَنَزَلَ بِقُبَاءَ بَعَثَ إِلَى أَحْبَارِ الْيَهُودِ فَقَالَ: إِنِّي مُخَرِّبٌ هَذَا الْبَلَدَ حَتَّى لَا تَقُومَ بِهِ يَهُودِيَّةٌ، وَيَرْجِعَ الْأَمْرُ إِلَى الْعَرَبِ، فَقَالَ لَهُ شَمْوَالُ الْيَهُودِيُّ، وَهُوَ يَوْمَئِذٍ أَعْلَمُهُمْ، أَيُّهَا الْمَلِكُ! إِنَّ هَذَا بَلَدٌ يَكُونُ إِلَيْهِ مُهَاجَرَةُ نَبِيٍّ مِنْ بَنِي إِسْمَاعِيلَ، مَوْلِدُهُ بِمَكَّةَ، اسْمُهُ أَحْمَدُ، وَهَذِهِ دَارُ هِجْرَتِهِ. وَإِنَّ مَنْزِلَكَ هَذَا الَّذِي أَنْتَ بِهِ يَكُونُ بِهِ مِنَ الْقَتْلِ وَالْجِرَاحِ كَثِيرٌ مِنْ أَصْحَابِهِ وَفِي عَدُوِّهِمْ، قَالَ تُبَّعٌ: وَمَنْ يُقَاتِلُهُ يَوْمَئِذٍ وَهُوَ نَبِيٌّ كَمَا تَزْعُمُونَ؟ قَالَ: يَسِيرُ إِلَيْهِ قَوْمُهُ فَيَقْتَتِلُونَ هَاهُنَا، قَالَ: فَأَيْنَ قَبْرُهُ، قَالَ: بِهَذَا الْبَلَدِ، قَالَ: فَإِذَا قُوتِلَ لِمَنْ تَكُونُ الدَّائِرَةُ؟ قَالَ: تَكُونُ لَهُ مَرَّةٌ وَعَلَيْهِ مَرَّةٌ، وَبِهَذَا الْمَكَانِ الَّذِي أَنْتَ بِهِ يَكُونُ عَلَيْهِ

(2/393)

وَتُقْتَلُ أَصْحَابُهُ قَتْلًا لَمْ يُقْتُلُوهُ فِي مَوْطِنٍ، ثُمَّ تَكُونُ لَهُ الْعَاقِبَةُ، وَيَظْهَرُ فَلَا يُنَازِعُهُ فِي هَذَا الْأَمْرِ أَحَدٌ، قَالَ: وَمَا صِفَتُهُ؟ قَالَ: رَجُلٌ لَيْسَ بِالْقَصِيرِ وَلَا بِالطَّوِيلِ، فِي عَيْنَيْهِ حُمْرَةٌ، يَرْكَبُ الْبَعِيرَ، وَيَلْبَسُ الشَّمْلَةَ، سَيْفُهُ عَلَى عَاتِقِهِ، لَا يُبَالِي مَنْ لَاقَى مِنْ أَخٍ وَابْنِ عَمٍّ أَوْ عَمٍّ، حَتَّى يَظْهَرَ أَمْرُهُ، قَالَ تُبَّعٌ: مَا إِلَى هَذِهِ الْبَلَدِ مِنْ سَبِيلٍ، وَمَا كَانَ يَكُونُ خَرَابُهَا عَلَى يَدَيَّ، فَخَرَجَ تُبَّعٌ مُنْصَرِفًا إِلَى الْيَمَنِ.
قَالَ يُوسُفُ بْنُ عَبْدِ اللَّهِ بْنِ سَلَامٍ عَنْ أَبِيهِ: ... لَمْ يَمُتْ تُبَّعٌ حَتَّى صَدَّقَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَا كَانَ يَهُودُ يَثْرِبَ يُخْبِرُونَهُ، وَأَنَّ تُبَّعَ مَاتَ مُسْلِمًا....
وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ، عَنْ أَبِيهِ، قَالَ: كَانَ الزُّبَيْرُ بْنُ بَاطَا أَعْلَمَ الْيَهُودِ وَكَانَ يَقُولُ: إِنِّي وَجَدْتُ سِفْرًا كَانَ أَبِي يَكْتُمُهُ عَلَيَّ، فِيهِ ذِكْرُ أَحْمَدَ، نَبِيٌّ يَخْرُجُ بِأَرْضِ الْقَرَظِ، صِفَتُهُ كَذَا وَكَذَا، فَيُحَدِّثُ بِهِ الزُّبَيْرُ بَعْدَ أَبِيهِ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُبْعَثْ بَعْدُ فَمَا هُوَ إِلَّا أَنْ سَمِعَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خَرَجَ بِمَكَّةَ فَعَمَدَ إِلَى ذَلِكَ السِّفْرِ فَمَحَاهُ وَكَتَمَ شَأْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ: لَيْسَ بِهِ.
قَالَ مُحَمَّدُ بْنُ عَمْرٍو: وَحَدَّثَنِي الضَّحَّاكُ بْنُ عُثْمَانَ، عَنْ مَخْرَمَةَ بْنِ سُلَيْمَانَ، عَنْ كُرَيْبٍ، ... عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ يَهُودُ قُرَيْظَةَ وَالنَّضِيرِ وَفَدَكٍ وَخَيْبَرَ يَجِدُونَ صِفَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَهُمْ قَبْلَ أَنْ يُبْعَثَ، وَإِنَّ دَارَ هِجْرَتِهِ بِالْمَدِينَةِ، فَلَمَّا وُلِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ أَحْبَارُ يَهُودَ: وُلِدَ أَحْمَدُ اللَّيْلَةَ، هَذَا الْكَوْكَبُ قَدْ طَلَعَ، فَلَمَّا تَنَبَّأَ قَالُوا تَنَبَّأَ أَحْمَدُ، قَدْ طَلَعَ الْكَوْكَبُ، كَانُوا يَعْرِفُونَ ذَلِكَ وَيُقِرُّونَ بِهِ وَيَصِفُونَهُ، فَمَا مَنَعَهُمْ إِلَّا الْحَسَدُ وَالْبَغْيُ....

(2/394)

وَقَالَ مُحَمَّدُ بْنُ سَعْدٍ: أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدٍ، عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ، وَعَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَمَّارِ بْنِ يَاسِرٍ وَغَيْرِهِ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، ... عَنْ عَائِشَةَ قَالَتْ: سَكَنَ يَهُودِيٌّ بِمَكَّةَ يَبِيعُ بِهَا تِجَارَاتٍ، فَلَمَّا كَانَتْ لَيْلَةُ وُلِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ فِي مَجْلِسٍ مِنْ مَجَالِسِ قُرَيْشٍ: هَلْ كَانَ فِيكُمْ مِنْ مَوْلُودٍ هَذِهِ اللَّيْلَةَ؟ قَالُوا: لَا نَعْلَمُهُ، قَالَ: انْظُرُوا يَا مَعْشَرَ قُرَيْشٍ، احْصُوَا مَا أَقُولُ لَكُمْ، وَلِدَ نَبِيُّ هَذِهِ الْأُمَّةِ أَحْمَدُ، وَبِهِ شَامَةٌ بَيْنَ كَتِفَيْهِ، فِيهَا شَعَرَاتٌ، فَتَصَدَّعَ الْقَوْمُ مِنْ مَجَالِسِهِمْ، وَهُمْ يَعْجَبُونَ مِنْ حَدِيثِهِ، فَلَمَّا صَارُوا فِي مَنَازِلِهِمْ ذَكَرُوهُ لِأَهَالِيهِمْ، فَقِيلَ لِبَعْضِهِمْ: وُلِدَ لِعَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ اللَّيْلَةَ غُلَامٌ وَسَمَّاهُ مُحَمَّدًا، فَأَتَوُا الْيَهُودِيَّ فِي مَنْزِلِهِ فَقَالُوا لَهُ: أَعَلِمْتَ أَنَّهُ وُلِدَ فِينَا اللَّيْلَةَ غُلَامٌ؟ فَقَالَ: أَبَعْدَ خَبَرِي أَمْ قَبْلَهُ؟ فَقَالُوا: قَبْلَهُ، وَاسْمُهُ أَحْمَدُ، فَقَالَ: فَاذْهَبُوا بِنَا إِلَيْهِ، فَخَرَجُوا مَعِي حَتَّى أَتَوْا أُمَّهُ، فَأَخْرَجَتْهُ إِلَيْهِمْ، فَرَأَى الشَّامَةَ فِي ظَهْرِهِ، فَغُشِيَ عَلَيْهِ - أَيِ الْيَهُودِيُّ -، فَلَمَّا أَفَاقَ، قَالُوا: مَا لَكَ؟ وَيْلَكَ! فَقَالَ: ذَهَبَتِ النُّبُوَّةُ مِنْ بَنِي إِسْرَائِيلَ، وَخَرَجَ الْكِتَابُ مِنْ بَيْنِ أَيْدِيهِمْ، وَفَازَتِ الْعَرَبُ بِالنُّبُوَّةِ، أَفَرِحْتُمْ يَا مَعْشَرَ قُرَيْشٍ؟ أَمَا وَاللَّهِ لَيَسْطُوَنَّ بِكُمْ سَطْوَةً يَخْرُجُ نَبَؤُهَا مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ....
قَالَ ابْنُ سَعْدٍ: وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدٍ، عَنْ عَلِيِّ بْنِ مُجَاهِدٍ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ، عَنْ سَالِمٍ مَوْلَى عَبْدِ اللَّهِ بْنِ مُطِيعٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْتَ الْمِدْرَاسِ، فَقَالَ: أَخْرِجُوا إِلَيَّ أَعْلَمَكُمْ، فَقَالُوا: عَبْدُ اللَّهِ بْنُ صُورِيَا، فَخَلَا بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَاشَدَهُ بِدِينِهِ وَبِمَا أَنْعَمَ اللَّهُ عَلَيْهِمْ، وَأَطْعَمَهُمْ مِنَ الْمَنِّ وَالسَّلْوَى، وَظَلَّلَهُمْ

(2/395)

مِنَ الْغَمَامِ، أَتَعْلَمُ أَنِّي رَسُولُ اللَّهِ؟ قَالَ: اللَّهُمَّ نَعَمْ، وَإِنَّ الْقَوْمَ لَيَعْرِفُونَ مَا أَعْرِفُ، وَإِنَّ صِفَتَكَ وَنَعْتَكَ لَبَيِّنٌ فِي التَّوْرَاةِ وَلَكِنْ حَسَدُوكَ، قَالَ: فَمَا يَمْنَعُكَ أَنْتَ؟ قَالَ: أَكْرَهُ خِلَافَ قَوْمِي عَسَى أَنْ يَتَّبِعُوكَ وَيُسْلِمُوا فَأُسْلِمَ
وَقَالَ أَبُو الشَّيْخِ الْأَصْبَهَانِيُّ: حَدَّثَنَا أَبُو يَحْيَى الرَّازِيُّ، حَدَّثَنَا سُهَيْلُ بْنُ عُثْمَانَ، حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ، عَنْ دَاوُدَ، عَنِ الشَّعْبِيِّ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ: كُنْتُ آتِي الْيَهُودَ عِنْدَ دِرَاسَتِهِمُ التَّوْرَاةَ، فَأَعْجَبُ مِنْ مُوَافَقَةِ التَّوْرَاةِ الْقُرْآنَ، وَمُوَافَقَةِ الْقُرْآنَ لِلتَّوْرَاةِ، فَقَالُوا: يَا عُمَرُ، مَا أَحَدٌّ أَحَبُّ إِلَيْنَا مِنْكَ لِأَنَّكَ تَغْشَانَا، قُلْتُ: إِنَّمَا أَجِيءُ لِأَعْجَبَ مِنْ تَصْدِيقِ كِتَابِ اللَّهِ بَعْضِهِ بَعْضًا، فَبَيْنَا أَنَا عِنْدَهُمْ ذَاتَ يَوْمٍ إِذْ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: هَذَا صَاحَبُكَ، فَقُلْتُ: أَنْشُدُكُمُ اللَّهَ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ، أَتَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ؟ فَقَالَ سَيِّدُهُمْ: إِنَّهُ قَدْ نَشَدَكُمُ اللَّهَ فَأَخْبِرُوهُ، فَقَالُوا: أَنْتَ سَيِّدُنَا فَأَخْبِرْهُ، فَقَالَ: إِنَّا نَعْلَمُ أَنَّهُ رَسُولُ اللَّهِ، قَلَتْ: فَأَنَّى أَهْلَكَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ ثُمَّ لَمْ تَتَّبِعُوهُ؟ قَالُوا: إِنَّ لَنَا عَدُوًّا مِنَ الْمَلَائِكَةِ وَسِلْمًا مِنَ الْمَلَائِكَةِ، عَدُوُّنَا جِبْرِيلُ وَهُوَ مَلَكُ الْفَظَاظَةِ وَالْغِلْظَةِ، وَسِلْمُنَا مِيكَائِيلُ وَهُوَ مَلَكُ الرَّأْفَةِ وَالرَّحْمَةِ وَاللِّينِ. وَجِبْرِيلُ صَاحِبُهُ، قُلْتُ: فَإِنِّي أَشْهَدُ مَا يَحِلُّ لِجِبْرِيلَ أَنْ يُعَادِيَ سِلْمَ مِيكَائِيلَ، وَلَا لِمِيكَائِيلَ أَنْ يُعَادِيَ سِلْمَ جِبْرِيلَ، وَلَا أَنْ يُسَالِمَ عَدُوَّهَ، ثُمَّ قُمْتُ فَاسْتَقْبَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَلَا أُقْرِئُكَ آيَاتٍ نَزَلَتْ عَلَيَّ

(2/396)

قُلْتُ: قُلْ، فَتَلَا مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ الْآيَةَ، فَقُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ نَبِيًّا مَا جِئْتُ إِلَّا لِأُخْبِرُكَ بِقَوْلِ الْيَهُودِ، قَالَ عُمَرُ: فَلَقَدْ رَأَيْتُنِي أَشَدَّ فِي دِينِ اللَّهِ مِنْ حَجَرٍ.
وَذَكَرَ أَبُو نُعَيْمٍ مِنْ ... حَدِيثِ عَمْرِو بْنِ عَبَسَةَ، قَالَ: رَغِبْتُ عَنْ آلِهَةِ قَوْمِي فِي الْجَاهِلِيَّةِ، وَرَأَيْتُ أَنَّهَا عَلَى الْبَاطِلِ يَعْبُدُونَ الْحَجَرَةَ وَهِيَ لَا تَضُرُّ وَلَا تَنْفَعُ، فَلَقِيَتْ رَجُلًا مِنْ أَهْلِ الْكِتَابِ فَسَأَلْتُهُ عَنْ أَفْضَلِ الدِّينِ؟ فَقَالَ: يَخْرُجُ رَجُلٌ مِنْ مَكَّةَ وَيَرْغَبُ عَنْ آلِهَةِ قَوْمِهِ، وَيَأْتِي بِأَفْضَلِ الدَّيْنِ، فَإِذَا سَمِعْتَ بِهِ فَاتَّبِعْهُ، فَلَمْ يَكُنْ لِي هَمٌّ إِلَّا مَكَّةَ آتِيهَا فَأَسْأَلُ: هَلْ حَدَثَ فِيهَا خَبَرٌ؟ فَيَقُولُونَ: لَا، فَأَنْصَرِفُ إِلَى أَهْلِي، وَأَعْتَرِضُ الرُّكْبَانَ فَأَسْأَلُهُمْ فَيَقُولُونَ: لَا، فَإِنِّي لَقَاعِدٌ إِذْ مَرَّ بِي رَاكِبٌ، فَقُلْتُ: مَنْ أَيْنَ جِئْتَ؟ قَالَ: مِنْ مَكَّةَ، قُلْتُ: هَلْ حَدَثَ حَدَثٌ فِيهَا؟ قَالَ: نَعَمْ، رَجُلٌ رَغِبَ عَنْ آلِهَةِ قَوْمِهِ وَدَعَا إِلَى غَيْرِهَا، قُلْتُ: صَاحِبِي الَّذِي أُرِيدَ، فَشَدَدْتُ رَاحِلَتِي وَجِئْتُ فَأَسْلَمْتُ....
وَقَالَ عَبْدُ اللَّهِ بْنُ سَعِيدٍ: حَدَّثَنَا مُوسَى بْنُ عَبْدِ الرَّحْمَنِ، عَنِ ابْنِ جُرَيْجٍ، عَنْ عَطَاءٍ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، وَعَنْ مُقَاتِلٍ، عَنِ الضَّحَّاكِ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ ثَمَانِيَةً مِنْ أَسَاقِفَةِ نَجْرَانَ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمُ الْعَاقِبُ وَالسَّيِّدُ فَأَنْزَلَ اللَّهُ تَعَالَى: فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَقَالُوا: أَخِّرْنَا ثَلَاثَةَ أَيَّامٍ، فَذَهَبُوا إِلَى بَنِي قُرَيْظَةَ وَالنَّضِيرِ وَبَنِي قَيْنُقَاعَ فَاسْتَشَارُوهُمْ فَأَشَارُوا عَلَيْهِمْ أَنْ يُصَالِحُوهُ وَلَا يُلَاعِنُوهُ، وَهُوَ النَّبِيُّ الَّذِي نَجِدُهُ فِي التَّوْرَاةِ وَالْإِنْجِيلِ، فَصَالَحُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَلْفِ حُلَّةٍ فِي صَفَرٍ،

(2/397)

وَأَلْفِ حُلَّةٍ فِي رَجَبٍ وَدَرَاهِمَ. وَقَالَ يُونُسُ بْنُ بُكَيْرٍ، عَنْ قَيْسِ بْنِ الرَّبِيعِ، عَنْ يُونُسَ بْنِ أَبِي سَلَمٍ، ... عَنْ عِكْرِمَةَ: أَنَّ نَاسًا مِنْ أَهْلِ الْكِتَابِ آمَنُوا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُبْعَثَ، فَلَمَّا بُعِثَ كَفَرُوا بِهِ، فَذَلِكَ قَوْلُهُ تَعَالَى: فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ.
وَقَالَ ابْنُ سَعْدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ، عَنْ مُوسَى بْنِ يَعْقُوبَ الزَّمَعِيِّ، ... عَنْ سَهْلٍ مَوْلَى عَثْمَةَ أَنَّهُ كَانَ نَصْرَانِيًّا، وَكَانَ يَتِيمًا فِي حِجْرِ عَمِّهِ وَكَانَ يَقْرَأُ الْإِنْجِيلَ، قَالَ: فَأَخَذْتُ مُصْحَفًا لِعَمِّي فَقَرَأْتُهُ حَتَّى مَرَّتْ بِي وَرَقَةٌ أَنْكَرْتُ قِرَاءَتَهَا، فَإِذَا هِيَ مُلْصَقَةٌ فَفَتَقْتُهَا فَوَجَدْتُ فِيهَا نَعْتَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا قَصِيرَ وَلَا طَوِيلَ، أَبْيَضَ بَيْنَ كَتِفَيْهِ خَاتَمُ النُّبُوَّةِ، يُكْثِرُ الِاجْتِبَاءَ وَلَا يَقْبَلُ الصَّدَقَةَ، وَيَرْكَبُ الْحِمَارَ وَالْبَعِيرَ، وَيَحْتَلِبُ الشَّاةَ، وَيَلْبَسُ قَمِيصًا مَرْقُوعًا، وَهُوَ مِنْ ذُرِّيَّةِ إِسْمَاعِيلَ اسْمُهُ أَحْمَدُ، قَالَ: فَجَاءَ عَمِّي فَرَأَى الْوَرَقَةَ فَضَرَبَنِي، وَقَالَ: مَا لَكَ وَفَتْحِ هَذِهِ الْوَرَقَةَ: فَقُلْتُ: فِيهَا نَعْتُ النَّبِيِّ أَحْمَدَ، فَقَالَ: إِنَّهُ لَمْ يَأْتِ بَعْدُ....
وَقَالَ وَهْبٌ: أَوْحَى اللَّهُ إِلَى أَشْعِيَا أَنِّي مُبْتَعِثٌ نَبِيًّا أَفْتَحُ بِهِ آذَانًا صُمًّا وَقُلُوبًا غُلْفًا، أَجْعَلُ السَّكِينَةَ لِبَاسَهُ، وَالْبِرَّ شِعَارَهُ، وَالتَّقْوَى ضَمِيرَهُ، وَالْحِكْمَةَ مَعْقُولَهُ، وَالْوَقَارَ وَالصِّدْقَ طَبِيعَتَهُ، وَالْعَفْوَ وَالْمَغْفِرَةَ وَالْمَعْرُوفَ خُلُقَهُ، وَالْعَدْلَ سِيرَتَهُ، وَالْحَقَّ شَرِيعَتَهُ، وَالْهُدَى إِمَامَهُ، وَالْإِسْلَامَ مِلَّتَهُ، وَأَحْمَدَ اسْمَهُ، أُهْدِي بِهِ بَعْدَ الضَّلَالَةِ، وَأُعَلِّمُ بِهِ بَعْدَ الْجَهَالَةِ، وَأُكَثِّرُ بِهِ بَعْدَ الْقِلَّةِ، وَأَجْمَعُ بِهِ بَعْدَ الْفُرْقَةِ، وَأُؤَلِّفُ بِهِ بَيْنَ قُلُوبٍ مُخْتَلِفَةٍ، وَأَهْوَاءٍ مُتَشَتِّتَةٍ وَأُمَمٍ

(2/398)

مُخْتَلِفَةٍ، وَأَجْعَلُ أُمَّتَهُ خَيْرَ أُمَّةٍ، وَهُمْ رُعَاةُ الشَّمْسِ، طُوبَى لِتِلْكَ الْقُلُوبِ....
وَذَكَرَ ابْنُ أَبِي الدُّنْيَا فِي حَدِيثِ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ: ... أَنَّ رَجُلًا مِنْ أَهْلِ الشَّامِ مِنَ النَّصَارَى قَدِمَ مَكَّةَ، فَأَتَى عَلَى نِسْوَةٍ قَدِ اجْتَمَعَتْ فِي يَوْمِ عِيدٍ مِنْ أَعْيَادِهِمْ، وَقَدْ غَابَ أَزْوَاجُهُنَّ فِي بَعْضِ أُمُورِهِمْ، فَقَالَ: يَا نِسَاءَ تَيْمَاءَ إِنَّهُ سَيَكُونُ فِيكُمْ نَبِيٌّ يُقَالُ لَهُ أَحْمَدُ، وَأَيُّمَا امْرَأَةٍ مِنْكُنَّ اسْتَطَاعَتْ أَنْ تَكُونَ لَهُ فِرَاشًا فَلْتَفْعَلْ، فَحَفِظَتْ خَدِيجَةُ حَدِيثَهُ....
وَقَالَ عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ، عَنْ أَبِيهِ، ... عَنْ وَهْبٍ، قَالَ فِي قِصَّةِ دَاوُدَ، وَمَا أَوْحَى اللَّهُ تَعَالَى إِلَيْهِ فِي الزَّبُورِ: يَا دَاوُدُ، إِنَّهُ سَيَأْتِي مِنْ بَعْدَكَ نَبِيٌّ يُسَمَّى أَحْمَدَ وَمُحَمَّدًا، صَادِقًا سَيِّدًا، لَا أَغْضَبُ عَلَيْهِ أَبَدًا، وَلَا يُغْضِبُنِي أَبَدًا، قَدْ غَفَرْتُ لَهُ قَبْلَ أَنْ يُغْضِبَنِي مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، وَأُمَّتُهُ مَرْحُومَةٌ، أُعْطِيهِمْ مِنَ النَّوَافِلِ مِثْلَ مَا أَعْطَيْتُ الْأَنْبِيَاءَ، وَافْتَرَضْتُ عَلَيْهِمُ الْفَرَائِضَ الَّتِي افْتَرَضْتُ عَلَى الْأَنْبِيَاءِ وَالرُّسُلِ، حَتَّى يَأْتُونِي يَوْمَ الْقِيَامَةِ وَنُورُهُمْ مِثْلَ نُورِ الْأَنْبِيَاءِ قَبْلَهُمْ، وَذَلِكَ أَنِّي افْتَرَضْتُ عَلَيْهِمْ أَنْ يَتَطَهَّرُوا كُلَّ صَلَاةٍ كَمَا افْتَرَضْتُ عَلَى الْأَنْبِيَاءِ قَبْلَهُمْ، وَأَمَرْتُهُمْ بِالْحَجِّ كَمَا أَمَرْتُ الْأَنْبِيَاءَ قَبْلَهُمْ، وَأَمَرْتُهُمْ بِالْجِهَادِ كَمَا أَمَرْتُ الرُّسُلَ قَبْلَهُمْ، يَا دَاوُدُ إِنِّي فَضَّلْتُ مُحَمَّدًا وَأُمَّتَّهُ عَلَى الْأُمَمِ كَمَا أَعْطَيْتُهُمْ سِتَّ خِصَالٍ لَمْ أُعْطِهَا غَيْرَهُمْ مِنَ الْأُمَمِ، لَا أُؤَاخِذُهُمْ بِالْخَطَأِ وَالنِّسْيَانِ، وَكُلُّ ذَنْبٍ رَكِبُوهُ عَلَى غَيْرِ عَمْدٍ إِذَا اسْتَغْفَرُونِي مِنْهُ غَفَرْتُهُ لَهُمْ، وَمَا قَدَّمُوا لِآخِرَتِهِمْ مِنْ شَيْءٍ، طَيِّبَةٌ بِهِ أَنْفُسُهُمْ، عَجَّلْتُ لَهُمْ أَضْعَافًا مُضَاعَفَةً، وَلَهُمْ عِنْدِي فِي الْمَدْخُورِ أَضْعَافًا مُضَاعِفَةً، وَأَفْضَلُ مِنْ ذَلِكَ، وَأَعْطَيْتُهُمْ عَلَى الْمَصَائِبِ إِذَا صَبَرُوا وَاسْتَرْجَعُوا الصَّلَاةَ وَالرَّحْمَةَ وَالْهُدَى، وَإِنْ دَعَوْنِي اسْتَجَبْتُ لَهُمْ، يَا دَاوُدُ، مَنْ لَقِيَنِي مِنْ أُمَّةِ مُحَمَّدٍ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنَا وَحْدِي لَا شَرِيكَ لِي صَادِقًا بِهَا، فَهُوَ مَعِي فِي جَنَّتِي وَكَرَامَتِي، وَمَنْ لَقِيَنِي وَقَدْ كَذَّبَ مُحَمَّدًا أَوْ كَذَّبَ

(2/399)

بِمَا جَاءَ بِهِ، وَاسْتَهْزَأَ بِكِتَابِي، صَبَبْتُ عَلَيْهِ فِي قَبْرِهِ الْعَذَابَ صَبًّا، وَضَرَبَتِ الْمَلَائِكَةُ وَجْهَهُ وَدُبُرَهُ عِنْدَ مَنْشَرِهِ فِي قَبْرِهِ، ثُمَّ أُدْخِلُهُ الدَّرْكَ الْأَسْفَلَ مِنَ النَّارِ....
وَقَالَ عَفَّانُ: حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ زُرَاةَ بْنِ أَوْفَى، ... عَنْ مُطَرِّفِ بْنِ مَالِكٍ أَنَّهُ قَالَ: شَهِدْتُ فَتْحَ تُسْتَرَ مَعَ الْأَشْعَرِيِّ فَأَصَبْنَا قَبْرَ دَانْيَالَ بِالسُّوَيْسِ، وَكَانُوا إِذَا اسْتَسْقَوْا خَرَجُوا فَاسْتَسْقَوْا بِهِ فَوَجَدُوا مَعَهُ رُقْعَةً فَطَلَبَهَا نَصْرَانِيٌّ مِنَ الْحِيرَةِ يُسَمَّى نُعَيْمًا فَقَرَأَهَا، وَفِي أَسْفَلِهَا: وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ فَأَسْلَمَ فِيهِمْ يَوْمَئِذٍ اثْنَانِ وَأَرْبَعُونَ حَبْرًا، وَذَلِكَ فِي خِلَافَةِ مُعَاوِيَةَ فَأَتْحَفَهُمْ وَأَعْطَاهُمْ. قَالَ هَمَّامٌ: فَأَخْبَرَنِي بِسْطَامُ بْنُ مُسْلِمٍ أَنَّ مُعَاوِيَةَ بْنَ قُرَّةَ قَالَ: تَذَاكَرْنَا الْكِتَابَ إِلَى مَا صَارَ، فَمَرَّ عَلَيْنَا شَهْرُ بْنُ حَوْشَبٍ فَدَعَوْنَاهُ، فَقَالَ: عَلَى الْخَبِيرِ سَقَطْتَ، إِنَّ الْكِتَابَ كَانَ عِنْدَ كَعْبٍ فَلَمَّا احْتُضِرَ قَالَ: أَلَا أَئْتَمِنَهُ عَلَى أَمَانَةٍ يُؤَدِّيهَا؟ قَالَ شَهْرٌ: فَقَالَ ابْنُ عَمٍّ لِي يُكَنَّى أَبَا لَبِيدٍ: أَنَا، فَدَفَعَ إِلَيْهِ الْكِتَابَ، فَقَالَ: إِذَا بَلَغْتَ مَوْضِعَ كَذَا وَكَذَا فَارْكَبْ قَرَقُورَامَ ثُمَّ اقْذِفْ بِهِ فِي الْبَحْرِ فَفَعَلَ، فَانْفَرَجَ الْمَاءُ فَقَذَفَهُ فِيهِ، وَرَجَعَ إِلَى كَعْبٍ فَأَخْبَرَهُ، فَقَالَ: صَدَقْتَ إِنَّهُ مِنَ التَّوْرَاةِ الَّتِي أَنْزَلَهَا اللَّهُ عَزَّ وَجَلَّ....

(فَصْلٌ) : وَمِنْ ذَلِكَ أَخْبَارُ أُمَيَّةَ بْنِ أَبِي الصَّلْتِ الثَّقَفِيِّ، وَنَحْنُ نَذْكُرُ بَعْضَهَا، قَالَ

(2/400)

الزُّبَيْرُ بْنُ بِكَّارٍ: حَدَّثَنِي عَمِّي مُصْعَبٌ، عَنْ مُصْعَبِ بْنِ عُثْمَانَ، قَالَ: ... كَانَ أُمَيَّةُ قَدْ نَظَرَ فِي الْكُتُبِ وَقَرَأَهَا، وَلَبِسَ الْمُسُوحَ تَعَبُّدًا، وَكَانَ مِمَّنْ ذَكَرَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَالْحَنِيفِيَّةَ، وَحَرَّمَ الْخَمْرَ وَالْأَوْثَانَ، وَالْتَمَسَ الدِّينَ، وَطَمَعَ فِي النُّبُوَّةِ لِأَنَّهُ قَرَأَ فِي الْكُتُبِ أَنَّ نَبِيًّا يُبْعَثُ مِنَ الْعَرَبِ، فَكَانَ يَرْجُو أَنْ يَكُونَ هُوَ، فَلَمَّا بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِيلَ لَهُ: هَذَا الَّذِي كُنْتَ تُبَشِّرُ بِهِ، وَتَقُولُ فِيهِ، فَحَسَدَهُ عَدُوُّ اللَّهِ، وَقَالَ: أَنَا كُنْتُ أَرْجُوُ أَنْ أَكُونَ هُوَ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ.
وَهُوَ الَّذِي يَقُولُ: كُلُّ دِينٍ يَوْمَ الْقِيَامَةِ عِنْدَ اللَّهِ إِلَّا دِينَ الْحَنِيفِيَّةِ زُورُ.
قَالَ الزُّبَيْرُ: وَحَدَّثَنِي عُمَرُ بْنُ أَبِي بَكْرٍ الْمَوْصِلِيُّ، قَالَ: ... كَانَ أُمَيَّةُ بْنُ أَبِي الصَّلْتِ يَلْتَمِسُ الدِّينَ، وَيَطْمَعُ فِي النُّبُوَّةِ، فَخَرَجَ إِلَى الشَّامِ فَمَرَّ بِكَنِيسَةٍ، وَكَانَ مَعَهُ جَمَاعَةٌ مِنَ الْعَرَبِ مِنْ قُرَيْشٍ وَغَيْرِهِمْ، فَقَالَ أُمَيَّةُ: إِنَّ لِي حَاجَةً فِي هَذِهِ الْكَنِيسَةِ فَانْتَظَرُونِي، فَدَخَلَ الْكَنِيسَةَ، ثُمَّ خَرَجَ إِلَيْهِمْ كَاسِفًا مُتَغَيِّرًا فَرَمَى بِنَفْسِهِ، فَأَقَامُوا عَلَيْهِ حِينَ سُرِّيَ عَنْهُ ثُمَّ مَضَوْا فَقَضَوْا حَوَائِجَهُمْ، ثُمَّ رَجَعُوا فَلَمَّا صَارُوا إِلَى الْكَنِيسَةِ، قَالَ: انْتَظَرُونِي وَدَخَلَ الْكَنِيسَةِ فَأَبْطَأَ ثُمَّ خَرَجَ إِلَيْهِمْ أَسْوَأَ مِنْ حَالِهِ الْأَوَّلِ، فَقَالَ لَهُ أَبُو سُفْيَانَ بْنُ حَرْبٍ: قَدْ شَقَقْتَ عَلَيَّ رُفْقَتَكَ، فَقَالَ: خَلُّونِي فَإِنِّي أَرْتَادُ لِنَفْسِي وَأَنْظُرُ لِمَعَادِي، وَإِنَّ هَهُنَا رَاهِبًا عَالِمًا أَخْبَرَنِي أَنَّهُ سَيَكُونُ بَعْدَ عِيسَى سِتُّ رَجَفَاتٍ وَقَدْ مَضَتْ مِنْهَا خَمْسٌ وَبَقِيَتْ وَاحِدَةٌ، فَخَرَجْتُ وَأَنَا أَطْمَعُ أَنْ أَكُونَ نَبِيًّا، وَأَخَافَ أَنْ يُخْطِئَنِي فَأَصَابَنِي مَا رَأَيْتُ، فَلَمَّا رَجَعْتُ أَتَيْتُهُ فَقَالَ: قَدْ كَانَتِ الرَّجْفَةُ وَبُعِثَ نَبِيٌّ مِنَ الْعَرَبِ، فَأَيِسْتُ مِنَ النُّبُوَّةِ، فَأَصَابَنِي مَا رَأَيْتَ، إِذْ فَاتَنِي مَا كُنْتُ أَطْمَعُ فِيهِ....

(2/401)

قَالَ: وَقَالَ الزُّهْرِيُّ: ... خَرَجَ أُمَيَّةُ فِي سَفَرٍ، فَنَزَلُوا مَنْزِلًا، فَأَمَّ أُمَيَّةُ وَجْهًا، وَصَعِدَ فِي كَثِيبٍ فَرُفِعَتْ لَهُ كَنِيسَةٌ فَانْتَهَى إِلَيْهَا، فَإِذَا بِشَيْخٍ جَالِسٍ، فَقَالَ لِأُمَيَّةَ حِينَ رَآهُ: إِنَّكَ لَمَتْبُوعٌ فَمِنْ أَيْنَ يَأْتِيكَ رَئِيُّكَ؟ قَالَ: مِنْ شِقِّي الْأَيْسَرِ، قَالَ: فَأَيُّ الثِّيَابِ أَحَبُّ إِلَيْهِ أَنْ تَلْقَاهُ فِيهَا؟ قَالَ: السَّوَادُ، قَالَ: كِدْتَ تَكُونُ نَبِيَّ الْعَرَبِ، وَلَسْتَ هُوَ أَوْ وَلَسْتَ بِهِ، هَذَا خَاطِرٌ مِنَ الْجِنِّ وَلَيْسَ بِمَلَكٍ وَإِنَّ نَبِيَّ الْعَرَبِ صَاحِبَ هَذَا الْأَمْرِ يَأْتِيِهِ الْمَلَكُ مِنْ شِقِّهِ الْأَيْمَنِ، وَأَحَبُّ الثِّيَابِ إِلَيْهِ أَنْ يَلْقَاهُ فِيهَا الْبَيَاضُ....
قَالَ الزُّهْرِيُّ: ... وَأَتَى أُمَيَّةُ أَبَا بَكْرٍ، فَقَالَ: يَا أَبَا بَكْرٍ عَمِيَ الْخَبَرُ، فَهَلْ أَحْسَسْتَ شَيْئًا؟ قَالَ: لَا وَاللَّهِ، قَالَ: قَدْ وَجَدْتُهُ يَخْرُجُ فِي هَذَا الْعَامِ....
وَقَالَ عُمَرُ بْنُ شَيْبَةَ: سَمِعْتُ خَالِدَ بْنَ يَزِيدَ يَقُولُ: ... إِنَّ أُمَيَّةَ وَأَبَا سُفْيَانَ بْنَ حَرْبٍ صَحِبَانِي فِي تِجَارَةٍ إِلَى الشَّامِ، فَذَكَرَ نَحْوَ الْحَدِيثِ الْأَوَّلِ، وَزَادَ فِيهِ: فَخَرَجَ مِنْ عِنْدِ الرَّاهِبِ وَهُوَ يَعْتَلُّ، فَقَالَ لَهُ أَبُو سُفْيَانَ: إِنَّ بِكَ لَشَرًّا فَمَا قِصَّتُكَ؟ قَالَ: خَيْرٌ، أَخْبِرْنِي عَنْ عُتْبَةَ بْنِ رَبِيعَةَ: كَمْ سِنُّهُ؟ فَذَكَرَ سِنًّا، قَالَ أَخْبِرْنِي عَنْ مَالِهِ، فَذَكَرَ مَالًا، فَقَالَ لَهُ: وَضَعْتَهُ، قَالَ أَبُو سُفْيَانَ: بَلْ رَفَعْتُهُ، فَقَالَ: إِنَّ صَاحِبَ هَذَا الِاسْمِ لَيْسَ بِشَيْخٍ، وَلَا بِذِي

(2/402)

مَالٍ، قَالَ: وَكَانَ الرَّاهِبُ أَتَاهُ وَأَخْبَرَهُ، فَقَالَ: إِنَّ صَاحِبَ هَذَا الْأَمْرِ لَرَجُلٌ مِنْ قُرَيْشٍ.
قَالَ الزُّبَيْرُ: وَحَدَّثَنِي عُمَرُ بْنُ أَبِي بَكْرٍ الْمُؤَمَّلِيُّ، قَالَ حَدَّثَنِي رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ، قَالَ: ... كَانَ أُمَيَّةُ نَائِمًا فَجَاءَهُ طَائِرَانِ، فَوَقَعَ أَحَدُهُمَا عَلَى بَابِ الْبَيْتِ، وَدَخَلَ الْآخَرُ فَشَقَّ عَنْ قَلْبِهِ ثُمَّ رَدَّهُ الطَّائِرُ، فَقَالَ لَهُ الطَّائِرُ الْآخَرُ: أَوَعَى؟ قَالَ: نَعَمْ، أزَكَى؟ قَالَ: أَبَى....
وَقَالَ الزُّهْرِيُّ: ... دَخَلَ يَوْمًا أُمَيَّةُ بْنُ أَبِي الصَّلْتِ عَلَى أُخْتِهِ وَهِيَ تُهَيِّئُ أَدَمًا لَهَا فَأَدْرَكَهُ النَّوْمُ، فَنَامَ عَلَى سَرِيرٍ فِي نَاحِيَةِ الْبَيْتِ، فَانْشَقَّ جَانِبٌ مِنَ السَّقْفِ فِي الْبَيْتِ وَإِذَا بِطَائِرَيْنِ قَدْ وَقَعَ أَحَدُهُمَا عَلَى صَدْرِهِ وَوَقَفَ الْآخَرُ مَكَانُهُ، فَشَقَّ الْوَاقِعُ صَدْرَهُ، فَأَخْرَجَ قَلْبَهُ فَشَقَّهُ، ثُمَّ قَالَ الطَّائِرُ الْأُخَرُ لِلَّذِي عَلَى صَدْرِهِ: أَوَعَى؟ قَالَ: وَعَى، قَالَ: أَقْبِلَ؟، قَالَ: أَبَى، فَرَدَّ قَلْبَهُ فِي مَوْضِعِهِ، ثُمَّ مَضَى، فَأَتْبَعُهُمَا أُمَيَّةُ طَرْفَهُ، وَقَالَ:
لَبَّيْكُمَا لَبَّيْكُمَا ... هَا أَنَا ذَا لَدَيْكُمَا....... لَا بَرِئَ فَاعْتَذِرَ
وَلَا ذَا عَشِيرَةٍ فَأَنْتَصِرَ
، فَرَجَعَ الطَّائِرُ فَوَقَعَ عَلَى صَدْرِهِ فَشَقَّهُ حَتَّى أَخْرَجَ قَلْبَهُ فَشَقَّهُ، فَقَالَ الطَّائِرُ الْأَعْلَى: أَوَعَى؟ قَالَ: وَعَى، قَالَ: أَقَبِلَ؟ قَالَ: أَبَى، وَنَهَضَ فَأَتْبَعَهُمَا أُمَيَّةُ بَصَرَهُ، فَقَالَ:
لَبَّيْكُمَا لَبَّيْكُمَا ... هَا أَنَا ذَا لَدَيْكُمَا
، ... لَا مَالَ لِي يُغْنِينِي ... وَلَا عَشِيرَةَ تَحْمِينِي.
فَرَجَعَ الطَّائِرُ فَوَقَعَ عَلَى صَدْرِهِ فَشَقَّهُ حَتَّى أَخْرَجَ قَلْبَهُ فَشَقَّهُ، فَقَالَ الطَّائِرُ الْأَعْلَى: أَوَعَى؟ قَالَ: وَعَى، قَالَ: أَقْبِلَ؟ قَالَ: أَبَى، فَنَهَضَ فَأَتْبَعَهُمَا أُمَيَّةُ بَصَرَهُ وَقَالَ:
لَبَّيْكُمَا

(2/403)

لَبَّيْكُمَا ... هَا أَنَا ذَا لَدَيْكُمَا
، ... مَحْفُوفٌ بِالنِّعَمِ ... مَحْفُوظٌ بِالدِّينِ
، فَرَجَعَ الطَّائِرُ فَوَقَعَ عَلَى صَدْرِهِ فَشَقَّهُ فَأَخْرَجَ قَلْبَهُ فَشَقَّهُ، فَقَالَ الْأَعْلَى: أَوَعَى، قَالَ: وَعَى، قَالَ: أَقْبِلَ؟ قَالَ: أَبَى، وَنَهَضَ فَأَتْبَعَهُمَا طَرْفَهُ فَقَالَ: ... لَبَّيْكُمَا لَبَّيْكُمَا ... هَا أَنَا ذَا لَدَيْكُمَا.
إِنْ تَغْفِرِ اللَّهُمَّ تَغْفِرْ جَمَّا ... وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا
ثُمَّ انْطَبَقَ الشِّقُّ وَجَلَسَ أُمَيَّةُ يَمْسَحُ صَدْرَهُ، فَقُلْتُ: يَا أَخِي! هَلْ تَجِدُ شَيْئًا؟ قَالَ: لَا وَلَكِنِّي أَجِدُ حَرًّا فِي صَدْرِي، ثُمَّ أَنْشَأَ يَقُولُ:
لَيْتَنِي كُنْتُ قَبْلَ مَا قَدْ بَدَا لِي ... فِي تِلَالِ الْجِبَالِ أَرْعَى الْوُعُولَا
اجْعَلِ الْمَوْتَ نُصْبَ عَيْنَيْكَ وَاحْذَرْ ... غَوْلَةَ الدَّهْرِ إِنَّ لِلدَّهْرِ غُولَا
وَقَالَ مَرْوَانُ بْنُ الْحَكَمِ، ... عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ بْنِ حَرْبٍ، عَنْ أَبِيهِ، قَالَ: خَرَجْتُ أَنَا وَأُمَيَّةُ بْنُ أَبِي الصَّلْتِ تُجَّارًا إِلَى الشَّامِ، فَكَانَ كُلَّمَا نَزَلْنَا قَرْيَةً أَوْ بِمَنْزِلٍ أَخْرَجَ مِنْهُ سِفْرًا يَقْرَؤُهُ عَلَيْنَا، فَكُنَّا كَذَلِكَ حَتَّى نَزَلْنَا بِقَرْيَةٍ مِنْ قُرَى النَّصَارَى، فَرَأَوْهُ فَعَرَفُوهُ وَأَهْدَوْا لَهُ، فَذَهَبُوا وَمَضَى مَعَهُمْ إِلَى بَيْعَتِهِمْ، ثُمَّ رَجَعَ وَسَطَ النَّهَارِ فَطَرَحَ نَفْسَهُ، وَاسْتَخْرَجَ ثَوْبَيْنِ أَسْوَدَيْنِ، فَلَبِسَهُمَا، ثُمَّ قَالَ: يَا أَبَا سُفْيَانَ، هَلْ لَكَ فِي عَالِمٍ مِنْ عُلَمَاءَ النَّصَارَى إِلَيْهِ تَنَاهَى عِلْمُ الْكُتُبِ تَسْأَلُهُ عَمَّا بَدَا لَكَ؟ فَقُلْتُ: لَا، فَمَضَى هُوَ وَحْدَهُ وَجَاءَنَا بَعْدَ

(2/404)

هَدْأَةٍ مِنَ اللَّيْلِ فَطَرَحَ ثَوْبَيْهِ، ثُمَّ انْجَدَلَ عَلَى فِرَاشِهِ، فَوَاللَّهِ مَا نَامَ وَلَا قَامَ حَتَّى أَصْبَحَ، وَأَصْبَحَ كَئِيبًا حَزِينًا مَا يُكَلِّمُنَا وَلَا نُكَلِّمُهُ، فَسِرْنَا لَيْلَتَيْنِ عَلَى مَا بِهِ مِنَ الْهَمِّ، وَقُلْتُ: مَا رَأَيْتُ مِثْلَ الَّذِي رَجَعْتَ بِهِ مِنْ عِنْدِ صَاحِبِكَ، قَالَ: لِمُنْقَلَبِي؟ فَقُلْتُ: وَهَلْ لَكَ مِنْ مُنْقَلَبٍ؟ قَالَ: إِي وَاللَّهِ لَأَمُوتَنَّ وَلَأُحَاسَبَنَّ، قُلْتُ: فَهَلْ أَنْتَ قَابِلٌ أَمَانِي؟ قَالَ: عَلَى مَاذَا؟ قُلْتُ: إِنَّكَ لَا تُبْعَثُ وَلَا تُحَاسَبُ، فَضَحِكَ وَقَالَ: بَلَى وَاللَّهِ لَنُبْعَثَنَّ وَلَنُحَاسَبَنَّ، وَلَيُدْخُلَنَّ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ، قُلْتُ: فَفِي أَيِّهِمَا أَنْتَ أَخْبَرَكَ صَاحِبُكَ؟ قَالَ: لَا عِلْمَ لِصَاحِبِي بِذَلِكَ فِيَّ وَلَا فِي نَفْسِهِ، فَكُنَّا فِي ذَلِكَ لَيْلَنَا يَعْجَبُ مِنَّا وَنَضْحَكُ مِنْهُ حَتَّى قَدِمْنَا غُوطَةَ دِمَشْقَ، فَبِعْنَا مَتَاعَنَا، وَأَقَمْنَا شَهْرَيْنِ، ثُمَّ ارْتَحَلْنَا حَتَّى نَزَلْنَا قَرْيَةً مِنْ قُرَى النَّصَارَى فَلَمَّا رَأَوْهُ جَاءُوهُ وَأَهْدَوْا لَهُ وَذَهَبَ مَعَهُمْ إِلَى بَيْعَتِهِمْ، حَتَّى جَاءَنَا بَعْدَ هَدْأَةٍ مِنَ اللَّيْلِ فَطَرَحَ ثَوْبَيْهِ، ثُمَّ رَمَى بِنَفْسِهِ عَلَى فِرَاشِهِ، فَوَاللَّهِ مَا نَامَ وَلَا قَامَ حَتَّى أَصْبَحَ مَبْثُوثًا حَزِينًا، وَلَا يُكَلِّمُنَا وَلَا نُكَلِّمُهُ. فَرَحَلْنَا فَسِرْنَا لَيَالِيَ، ثُمَّ قَالَ: يَا صَخْرُ، حَدِّثْنِي عَنْ عُتْبَةَ بْنِ رَبِيعَةَ، أَيَجْتَنِبُ الْمَحَارِمَ وَالْمَظَالِمَ؟ قُلْتُ: أَيْ وَاللَّهِ، قَالَ: أَوَيَصِلُّ الرَّحِمَ وَيَأْمُرُ بِصِلَتِهَا؟ قُلْتُ: نَعَمْ، قَالَ: فَكَرِيمُ الطَّرَفَيْنِ وَسِيطٌ فِي الْعَشِيرَةِ؟ قُلْتُ: نَعَمْ، قَالَ: فَهَلْ تَعْلَمُ قُرَيْشًا أَشْرَفَ مِنْهُ؟ قُلْتُ: لَا وَاللَّهِ، قَالَ أَمُحْوَجٌ هُوَ؟ قُلْتُ: لَا بَلْ هُوَ ذُو مَالٍ كَثِيرٍ، قَالَ: كَمْ أَتَى لَهُ مِنَ السِّنِينَ؟ قُلْتُ: هُوَ ابْنُ سَبْعِينَ قَدْ قَارَبَهَا، قَالَ: فَالسِّنُّ وَالشَّرَفُ أَزْرَيَا بِهِ، قُلْتُ: وَاللَّهِ بَلْ زَادَهُ خَيْرًا، قَالَ: هُوَ ذَاكَ، ثُمَّ قَالَ: إِنَّ الَّذِي رَأَيْتَ بِي أَنِّي جِئْتُ هَذَا الْعَالِمَ فَسَأَلْتُهُ عَنْ هَذَا الَّذِي يُنْتَظَرُ، فَقَالَ: رَجُلٌ مِنَ الْعَرَبِ مِنْ أَهْلِ بَيْتٍ تَحُجُّهُ الْعَرَبُ، فَقُلْتُ: فِينَا بَيْتٌ تَحُجُّهُ الْعَرَبُ، قَالَ هُوَ مِنْ إِخْوَانِكُمْ وَجِيرَانِكُمْ مِنْ قُرَيْشٍ، فَأَصَابَنِي شَيْءٌ مَا أَصَابَنِي مِثْلَهُ، إِذْ خَرَجَ مِنْ يَدِي فَوْزُ الدُّنْيَا وَالْآخِرَةِ، وَكُنْتُ أَرْجُو أَنْ أَكُونَ أَنَا هُوَ، فَقُلْتُ: فَصِفْهُ لِي؟ فَقَالَ: رَجُلٌ شَابٌّ حِينَ دَخَلَ فِي الْكُهُولَةِ، بَدْؤُ أَمْرِهِ أَنَّهُ يَجْتَنِبُ الْمَحَارِمَ وَالْمَظَالِمَ،

(2/405)

وَيَصِلُ الرَّحِمَ وَيَأْمُرُ بِصِلَتِهَا، وَهُوَ كَرِيمُ الطَّرَفَيْنِ، مُتَوَسِّطٌ فِي الْعَشِيرَةِ، أَكْثَرُ جُنْدِهِ مِنَ الْمَلَائِكَةِ، قُلْتُ: وَمَا آيَةُ ذَلِكَ؟ قَالَ: رَجَفَتِ الشَّامُ مُنْذُ هَلَكَ عِيسَى ابْنُ مَرْيَمَ رَجَفَاتٍ كُلُّهَا فِيهَا مُصِيبَةٌ، وَبَقِيَتْ رَجْفَةٌ عَامَّةٌ فِيهَا مُصِيبَةٌ يَخْرُجُ عَلَى أَثَرِهَا، فَقُلْتُ: هَذَا هُوَ الْبَاطِلُ، لَئِنْ بَعَثَ اللَّهُ رَسُولًا لَا يَأْخُذُهُ إِلَّا مُسِنًّا شَرِيفًا، قَالَ أُمَيَّةُ: وَالَّذِي يُحْلَفُ بِهِ إِنَّهُ لَهَكَذَا. فَخَرَجْنَا حَتَّى إِذَا كَانَ بَيْنَنَا وَبَيْنَ مَكَّةَ لَيْلَتَانِ أَدْرَكَنَا رَاكِبٌ مِنْ خَلْفِنَا، فَإِذَا هُوَ يَقُولُ: أَصَابَتِ الشَّامَ رَجْفَةٌ دُثِّرَ أَهْلُهَا، وَأَصَابَتْهُمْ مُصِيبَةٌ عَظِيمَةٌ، فَقَالَ أُمَيَّةُ: يَا أَبَا سُفْيَانَ؟ فَقُلْتُ: وَاللَّهِ مَا أَظُنُّ صَاحِبَكَ إِلَّا صَادِقًا.
وَقَدِمْنَا مَكَّةَ ثُمَّ انْطَلَقْتُ حَتَّى أَتَيْتُ أَرْضَ الْحَبَشَةِ تَاجِرًا، وَكُنْتُ فِيهَا خَمْسَةَ أَشْهُرٍ، ثُمَّ قَدِمْتُ مَكَّةَ فَجَاءَ النَّاسُ يُسَلِّمُونَ عَلَيَّ وَفِي آخِرِهِمْ مُحَمَّدٌ وَهِنْدٌ تُلَاعِبُ صِبْيَانَهَا، فَسَلَّمَ عَلَيَّ وَرَحَّبَ بِي، وَسَأَلَنِي عَنْ سَفَرِي وَمَقْدِمِي، ثُمَّ انْطَلَقَ، وَقَلْتُ: وَاللَّهِ إِنَّ هَذَا الْفَتَى لَعَجَبٌ، مَا جَاءَنِي مِنْ قُرَيْشٍ أَحَدٌ لَهُ بِضَاعَةٌ إِلَّا سَأَلَنِي عَنْهَا وَمَا بَلَغَتْ، وَاللَّهِ إِنَّ لَهُ مَعِي لَبِضَاعَةً مَا هُوَ بِأَغْنَاهُمْ عَنْهَا ثُمَّ مَا سَأَلَنِي عَنْهَا. فَقَالَتْ: أَوَمَا عَلِمْتَ بِشَأْنِهِ؟ فَقَلْتُ - وَفَزِعْتُ - وَمَا شَأْنُهُ؟ قَالَتْ: يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ، فَذَكَرْتُ قَوْلَ النَّصْرَانِيِّ فَوَجِمْتُ، ثُمَّ قَدِمْتُ الطَّائِفَ فَنَزَلْتُ عَلَى أُمَيَّةَ فَقُلْتُ: هَلْ تَذْكُرُ حَدِيثَ النَّصْرَانِيِّ؟ قَالَ: نَعَمْ، فَقُلْتُ: قَدْ كَانَ، قَالَ: وَمَنْ؟ قُلْتُ: مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، فَتَصَبَّبَ عَرَقًا. فَقُلْتُ: قَدْ كَانَ مِنْ أَمْرِ الرَّجُلِ مَا كَانَ وَأَيْنَ أَنْتَ مِنْهُ؟ فَقَالَ: وَاللَّهِ لَا أُومِنُ بِنَبِيٍّ مِنْ غَيْرِ ثَقِيفٍ أَبَدًا.... فَهَذَا حَدِيثُ أَبِي سُفْيَانَ عَنْ أُمَيَّةَ، وَكَذَلِكَ حَدِيثُهُ عَنْ هِرَقْلَ، وَهُوَ فِي صَحِيحِ الْبُخَارِيِّ، وَكِلَاهُمَا مِنْ أَعْلَامِ النُّبُوَّةِ الْمَأْخُوذَةِ مِنْ عُلَمَاءِ أَهْلِ الْكِتَابِ.

(2/406)

وَذَكَرَ التِّرْمِذِيُّ وَغَيْرُهُ مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ غَزَوَانَ وَهُوَ ثِقَةٌ: أَخْبَرَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ، عَنْ أَبِي بَكْرِ بْنِ مُوسَى، عَنْ أَبِيهِ، قَالَ: خَرَجَ أَبُو طَالِبٍ إِلَى الشَّامِ وَخَرَجَ مَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَشْيَاخٍ مِنْ قُرَيْشٍ، فَلَمَّا أَشْرَفُوا عَلَى الرَّاهِبِ حَطُّوا عَنْ رِحَالِهِمْ فَخَرَجَ إِلَيْهِمُ الرَّاهِبُ وَكَانُوا قَبْلَ ذَلِكَ يَمُرُّونَ بِهِ فَلَا يَخْرُجُ إِلَيْهِمْ وَلَا يَلْتَفِتُ. قَالَ: فَهُمْ يُحِلُّونَ رِحَالَهُمْ فَجَعَلَ يَتَخَلَّلُهُمُ الرَّاهِبُ حَتَّى إِذَا جَاءَ فَأَخَذَ بِيَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: هَذَا سَيِّدُ الْعَالَمِينَ، هَذَا يَبْعَثُهُ اللَّهُ تَعَالَى رَحْمَةً لِلْعَالَمِينَ، فَقَالَ لَهُ أَشْيَاخُ قُرَيْشٍ: مَا عِلْمُكَ؟ فَقَالَ: إِنَّكُمْ حِينَ أَشْرَفْتُمْ مِنَ الْعَقَبَةِ لَمْ يَبْقَ شَجَرٌ وَلَا حَجَرٌ إِلَّا خَرَّ سَاجِدًا، وَلَا يَسْجُدُونَ إِلَّا لِنَبِيٍّ، وَإِنِّي أَعْرِفُهُ بِخَاتَمِ النُّبُوَّةِ أَسْفَلَ مِنْ غُضْرُوفِ كَتِفِهِ مِثْلَ التُّفَّاحَةِ، ثُمَّ رَجَعَ فَصَنَعَ لَهُمْ طَعَامًا، فَلَمَّا أَتَاهُمْ بِهِ، وَكَانَ هُوَ فِي رَعِيَّةِ الْإِبِلِ، قَالَ: أَرْسِلُوا إِلَيْهِ، فَأَقْبَلَ وَعَلَيْهِ غَمَامَةٌ مُظَلِّلَةٌ، فَلَمَّا دَنَا مِنَ الْقَوْمِ وَجَدَهُمْ قَدْ سَبَقُوهُ إِلَى فَيْءِ شَجَرَةٍ، فَلَمَّا جَلَسَ مَالَ فَيْءُ الشَّجَرَةِ عَلَيْهِ، فَقَالَ: انْظُرُوا إِلَى فَيْءِ الشَّجَرَةِ مَالَ عَلَيْهِ. قَالَ: فَبَيْنَمَا هُوَ قَائِمٌ عَلَيْهِمْ يُنَاشِدُهُمْ أَنْ لَا يَذْهَبُوا بِهِ إِلَى الرُّومِ فَإِنَّ الرُّومَ إِنْ رَأَوْهُ عَرَفُوهُ بِالصِّفَةِ فَيَقْتُلُونَهُ، وَإِذَا بِسَبْعَةٍ مِنَ الرُّومِ قَدْ أَقْبَلُوا فَاسْتَقْبَلَهُمْ، وَقَالَ: مَا جَاءَ بِكُمْ؟ قَالُوا: بَلَغَنَا أَنَّ هَذَا النَّبِيَّ خَارِجٌ فِي هَذَا الشَّهْرِ، فَلَمْ يَبْقَ طَرِيقٌ إِلَّا بُعِثَ إِلَيْهِ بِأُنَاسٍ، وَإِنَّا قَدْ أُخْبِرْنَا خَبَرَهُ فِي طَرِيقِكَ هَذَا، قَالَ: أَفَرَأَيْتُمْ أَمْرًا أَرَادَ اللَّهُ أَنْ يَقْضِيَهُ فَهَلْ يَسْتَطِيعُ أَحَدٌ مِنَ النَّاسِ مَنْعَهُ؟ قَالُوا: لَا، قَالَ: فَبَايِعُوهُ وَأَقِيمُوا مَعَهُ، قَالَ: أَنْشُدُكُمُ اللَّهَ أَيُّكُمْ وَلِيُّهُ؟ قَالُوا: أَبُو طَالِبٍ، فَلَمْ يَزَلْ يُنَاشِدُهُمْ حَتَّى رَدَّهُ.

(2/407)

وَقَدْ رَوَى مُحَمَّدُ بْنُ سَعْدٍ هَذِهِ الْقِصَّةَ مُطَوَّلَةً، قَالَ ابْنُ سَعْدٍ: حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ وَاقَدٍ، حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ، وَعَبْدُ اللَّهِ بْنُ جَعْفَرٍ الزُّبَيْرِيُّ، قَالَ مُحَمَّدُ بْنُ عَمْرٍو: وَحَدَّثَنَا ابْنُ أَبِي حَبِيبَةَ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ، قَالَ لَمَّا خَرَجَ أَبُو طَالِبٍ إِلَى الشَّامِ وَخَرَجَ مَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَرَّةِ الْأَوْلَى وَهُوَ ابْنُ اثْنَتَيْ عَشْرَةَ سَنَةً، فَلَمَّا نَزَلَ الرَّكْبُ بُصْرَى مِنْ أَرْضِ الشَّامِ وَبِهَا رَاهِبٌ يُقَالُ لَهُ بَحِيرَةُ فِي صَوْمَعَةٍ لَهُ، وَكَانَ عُلَمَاءُ النَّصَارَى يَكُونُونَ فِي تِلْكَ الصَّوْمَعَةِ يَتَوَارَثُونَهَا عَنْ كِتَابٍ يَدْرُسُونَهُ، فَلَمَّا نَزَلُوا عَلَى بَحِيرَا وَكَانُوا كَثِيرًا مَا يَمُرُّونَ بِهِ وَلَا يُكَلِّمُهُمْ حَتَّى إِذَا كَانَ ذَلِكَ الْعَامُ وَنَزَلُوا مَنْزِلًا قَرِيبًا مِنْ صَوْمَعَتِهِ، قَدْ كَانُوا يَنْزِلُونَهُ قَبْلَ ذَلِكَ كُلَّمَا مَرُّوا، فَصَنَعَ لَهُمْ طَعَامًا ثُمَّ دَعَاهُمْ، وَإِنَّمَا حَمَلَهُ عَلَى دُعَائِهِمْ أَنَّهُ رَآهُمْ حِينَ طَلَعُوا وَغَمَامَةٌ تُظِلُّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، حَتَّى نَزَلُوا تَحْتَ الشَّجَرَةِ، ثُمَّ نَظَرَ إِلَى تِلْكَ الْغَمَامَةِ أَظَلَّتْ تِلْكَ الشَّجَرَةَ فَاخْضَلَّتْ أَغْصَانُ الشَّجَرَةِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى اسْتَظَلَّ تَحْتَهَا، فَلَمَّا رَأَى بَحِيَرَةُ ذَلِكَ نَزَلَ مِنْ صَوْمَعَتِهِ وَأَمَرَ بِذَلِكَ الطَّعَامِ، فَأُتِيَ بِهِ وَأَرْسَلَ إِلَيْهِمْ، وَقَالَ: إِنِّي قَدْ صَنَعْتُ لَكُمْ طَعَامًا يَا مَعْشَرَ قُرَيْشٍ، وَأَنَا أُحِبُّ أَنْ تَحْضُرُوهُ كُلُّكُمْ، وَلَا تُخَلِّفُوا أَحَدًا مِنْكُمْ كَبِيرًا وَلَا صَغِيرًا حُرًّا وَلَا عَبْدًا، فَإِنَّ هَذَا شَيْءٌ تُكْرِمُونِي بِهِ، فَقَالَ رَجُلُ: إِنَّ لَكَ لَشَأْنًا يَا بَحِيرَةُ، مَا كُنْتَ تَصْنَعُ هَذَا، فَمَا شَأْنُكَ الْيَوْمَ؟ قَالَ: إِنِّي أُحِبُّ أَنْ أُكْرِمَكُمْ، وَلَكُمْ حَقٌّ، فَاجْتَمَعُوا إِلَيْهِ وَتَخَلَّفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَيْنِ الْقَوْمِ لِحَدَاثَةِ سِنِّهِ فِي رِحَالِهِمْ تَحْتَ الشَّجَرَةِ. فَلَمَّا نَظَرَ بَحِيرَةُ إِلَى الْقَوْمِ فَلَمْ يَرَ الصِّفَةَ الَّتِي يَعْرِفُهَا وَيَجِدُهَا عِنْدَهُ، وَجَعَلَ يَنْظُرُ فَلَا يَرَى الْغَمَامَةَ عَلَى أَحَدٍ مِنَ الْقَوْمِ وَيَجِدُهَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ بَحِيرَةُ: يَا مَعْشَرَ قُرَيْشٍ لَا يَتَخَلَّفَنَّ مِنْكُمْ أَحَدٌ عَنْ طَعَامِي، قَالُوا: مَا تَخَلَّفَ أَحَدٌ إِلَّا غُلَامٌ هُوَ أَحْدَثُ الْقَوْمِ سِنًّا فِي رِحَالِهِمْ، فَقَالَ: ادْعُوهُ لِيَحْضُرَ طَعَامِي فَمَا أَقْبَحَ أَنْ تَحْضُرُوا وَيَتَخَلَّفَ رَجُلٌ وَاحِدٌ مَعَ أَنِّي أُرَاهُ مِنْ أَنْفَسِكُمْ، فَقَالَ الْقَوْمُ: هُوَ وَاللَّهِ أَوْسَطُنَا نَسَبًا، وَهُوَ ابْنُ أَخِّ هَذَا الرَّجُلِ يَعْنُونَ أَبَا طَالِبٍ، وَهُوَ مِنْ وَلَدِ عَبْدِ الْمُطَّلِبِ، فَقَالَ الْحَارِثُ بْنُ عَبْدِ الْمُطَّلِبِ: وَاللَّهِ إِنْ كَانَ بِنَا لَلُؤْمٌ أَنْ يَتَخَلَّفَ ابْنُ عَبْدِ الْمَطْلَبِ مِنْ بَيْنِنَا، ثُمَّ

(2/408)

قَامَ إِلَيْهِ فَاحْتَضَنَهُ وَأَقْبَلَ بِهِ حَتَّى أَجْلَسَهُ عَلَى الطَّعَامِ، وَالْغَمَامَةُ تَسِيرُ عَلَى رَأْسِهِ، وَجَعَلَ بَحِيرَا يَلْحَظُهُ لَحْظًا شَدِيدًا وَيَنْظُرُ إِلَى أَشْيَاءَ فِي جَسَدِهِ، قَدْ كَانَ يَجِدُهَا عِنْدَهُ فِي صِفَتِهِ، فَلَمَّا تَفَرَّقُوا عَنِ الطَّعَامِ قَامَ إِلَيْهِ الرَّاهِبُ، فَقَالَ: يَا غُلَامُ، أَسْأَلُكَ بِحَقِّ اللَّاتِ وَالْعُزَّى إِلَّا مَا أَخْبَرْتَنِي عَمَّا أَسْأَلُكَ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَا تَسْأَلْنِي بِاللَّاتِ وَالْعُزَّى فَوَاللَّهِ مَا أَبْغَضْتُ شَيْئًا بُغْضَهُمَا، قَالَ: فَبِاللَّهِ إِلَّا أَخْبَرْتَنِي عَمَّا أَسْأَلُكَ عَنْهُ، قَالَ: سَلْنِي عَمَّا بَدَا لَكَ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخْبِرُهُ فَيُوَافِقُ ذَلِكَ مَا عِنْدَهُ، ثُمَّ جَعَلَ يَنْظُرُ بَيْنَ عَيْنَيْهِ، ثُمَّ كَشَفَ عَنْ ظَهْرِهِ فَرَأَى خَاتَمَ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ عَلَى الصِّفَةِ الَّتِي عِنْدَهُ فَقَبَّلَ مَوْضِعَ الْخَاتَمِ. وَقَالَتْ قُرَيْشٌ: إِنَّ لِمُحَمَّدٍ عِنْدَ هَذَا الرَّاهِبِ لَقَدْرًا، وَجَعَلَ أَبُو طَالِبٍ لِمَا يَرَى مِنَ الرَّاهِبِ يَخَافُ عَلَى ابْنِ أَخِيهِ، فَقَالَ الرَّاهِبُ لِأَبِي طَالِبٍ: مَا هَذَا الْغُلَامُ مِنْكَ؟ قَالَ: هُوَ ابْنِي، قَالَ: مَا يَنْبَغِي لِهَذَا الْغُلَامِ أَنْ يَكُونَ أَبُوهُ حَيًّا، قَالَ: فَابْنُ أَخِي، قَالَ: فَمَا فَعَلَ أَبَوْهُ؟ قَالَ: هَلَكَ وَأَمَّهُ حُبْلَى، قَالَ: فَمَا فَعَلَتْ أُمُّهُ؟ قَالَ: تُوُفِّيَتْ قَرِيبًا، قَالَ: صَدَقْتَ، ارْجِعْ بِابْنِ أَخِيكَ إِلَى بَلَدِهِ وَاحْذَرْ عَلَيْهِ الْيَهُودَ، فَوَاللَّهِ لَئِنْ عَرَفُوا مِنْهُ مَا أَعْرِفُ لَتَبْغُنَّهُ عَنَتًا، وَإِنَّهُ كَائِنٌ لِابْنِ أَخِيكَ هَذَا شَأْنٌ عَظِيمٌ نَجِدُهُ فِي كِتَابِنَا، وَاعْلَمْ أَنِّي قَدْ أَدَّيْتُ إِلَيْكَ النَّصِيحَةَ، فَلَمَّا فَرَغُوا مِنْ تِجَارَتِهِمْ خَرَجَ بِهِ سَرِيعًا، وَكَانَ رِجَالٌ مِنْ يَهُودَ قَدْ رَأَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَرَفُوا صِفَتَهُ فَأَرَادُوا أَنْ يَغْتَالُوهُ، فَذَهَبُوا إِلَى بَحِيرَا فَذَكَرُوا لَهُ أَمْرَهُ فَنَهَاهُمْ أَشَدَّ النَّهْيِ، وَقَالَ لَهُمْ: أَتَجِدُونَ صِفَتَهُ؟ قَالُوا: نَعَمْ، قَالَ فَمَا لَكَمَ إِلَيْهِ سَبِيلٌ، فَصَدَقُوهُ وَتَرَكُوهُ، وَرَجَعَ أَبُو طَالِبٍ فَمَا خَرَجَ بِهِ سَفَرًا بَعْدَ ذَلِكَ خَوْفًا عَلَيْهِ.
وَذَكَرَ الْحَاكِمُ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ، عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ، عَنْ أَبِي أُمَامَةَ، عَنْ هِشَامِ بْنِ الْعَاصِ، قَالَ: ذَهَبْتُ أَنَا وَرَجُلٌ مِنْ قُرَيْشٍ إِلَى هِرَقْلَ صَاحِبِ الرُّومِ نَدْعُوهُ إِلَى الْإِسْلَامِ، فَخَرَجْنَا حَتَّى قَدِمْنَا الْغُوطَةَ غُوطَةَ دِمَشْقَ، فَنَزَلْنَا عَلَى جَبَلَةَ بْنِ الْأَيْهَمِ الْغَسَّانِيِّ، فَدَخَلْنَا عَلَيْهِ فَإِذَا هُوَ عَلَى سَرِيرٍ لَهُ، فَأَرْسَلَ إِلَيْنَا بِرَسُولٍ نُكَلِّمُهُ، فَقُلْنَا:

(2/409)

لَا وَاللَّهِ لَا نُكَلِّمُ رَسُولًا إِنَّمَا بُعِثْنَا إِلَى الْمَلِكِ، فَإِنْ أَذِنَ لَنَا كَلَّمْنَاهُ، وَإِلَّا لَمْ نُكَلِّمِ الرَّسُولَ، فَرَجَعَ إِلَيْهِ الرَّسُولُ فَأَخْبَرَهُ بِذَلِكَ، قَالَ: فَأَذِنَ لَنَا، فَقَالَ: تَكَلَّمُوا. فَكَلَّمَهُ هِشَامُ بْنُ الْعَاصِ وَدَعَاهُ إِلَى الْإِسْلَامِ وَإِذَا عَلَيْهِ ثِيَابٌ سَوَادٌ، فَقَالَ لَهُ هِشَامٌ: مَا هَذِهِ الَّتِي عَلَيْكَ؟ فَقَالَ لَبِسْتُهَا وَحَلَفْتُ أَنْ لَا أَنْزَعَهَا حَتَّى أُخْرِجَكُمْ مِنَ الشَّامِ، قُلْنَا: وَمَجْلِسُكَ هَذَا فَوَاللَّهِ لَنَأْخُذَنَّهُ مِنْكَ، وَلَنَأْخُذَنَّ مِنْكَ الْمُلْكَ الْأَعْظَمَ، أَخْبَرَنَا بِذَلِكَ نَبِيُّنَا، فَقَالَ: لَسْتُمْ بِهِمْ، بَلْ هُمْ قَوْمٌ يَصُومُونَ بِالنَّهَارِ وَيُفْطِرُونَ بِاللَّيْلِ فَكَيْفَ صَوْمُكُمْ؟ فَأَخْبَرْنَاهُ فَمُلِئَ وَجْهُهُ سَوَادًا، فَقَالَ: قُومُوا. وَبَعَثَ رَسُولًا إِلَى الْمَلِكِ فَخَرَجْنَا حَتَّى إِذَا كُنَّا قَرِيبًا مِنَ الْمَدِينَةِ، قَالَ لَنَا الَّذِي مَعَنَا: إِنَّ دَوَابَّكُمْ هَذِهِ لَا تَدْخُلُ مَدِينَةَ الْمَلِكِ، فَإِنْ شِئْتُمْ حَمَلْنَاكُمْ عَلَى بَرَاذِينَ وَبِغَالٍ، قُلْنَا: وَاللَّهِ لَا نَدْخُلُ إِلَّا عَلَيْهَا، فَأَرْسَلُوا إِلَى الْمَلِكِ أَنَّهُمْ يَأْبَوْنَ، فَدَخَلْنَا عَلَى رَوَاحِلِنَا مُتَقَلِّدَيْنِ سُيُوفَنَا حَتَّى انْتَهَيْنَا إِلَى غُرْفَةٍ لَهُ، فَأَنَخْنَا فِي أَصْلِهَا وَهُوَ يَنْظُرُ إِلَيْنَا، فَقُلْنَا: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ. وَاللَّهُ يَعْلَمُ لَقَدِ انْتَفَضَتِ الْغُرْفَةُ حَتَّى صَارَتْ كَأَنَّهَا عَذْقٌ تُصَفِّقُهُ الرِّيَاحُ. فَأَرْسَلَ إِلَيْنَا: لَيْسَ لَكُمْ أَنْ تَجْهَرُوا عَلَيْنَا بِدِينِكُمْ، وَأَرْسَلَ إِلَيْنَا أَنِ ادْخُلُوا، فَدَخَلْنَا عَلَيْهِ وَهُوَ عَلَى فِرَاشٍ لَهُ وَعِنْدَهُ بَطَارِقَتُهُ مِنَ الرُّومِ، وَكُلُّ شَيْءٍ فِي مَجْلِسِهِ أَحْمَرُ وَمَا حَوْلَهُ أَحْمَرُ، وَعَلَيْهِ ثِيَابٌ مِنَ الْحُمْرَةِ، فَدَنَوْنَا مِنْهُ فَضَحِكَ، وَقَالَ: مَا كَانَ عَلَيْكُمْ لَوْ حَيَّيْتُمُونِي بِتَحِيَّتِكُمْ فِيمَا بَيْنَكُمْ؟ وَإِذَا رَجُلٌ فَصِيحٌ بِالْعَرَبِيَّةِ كَثِيرُ الْكَلَامِ، فَقُلْنَا: إِنَّ تَحِيَّتَنَا فِيمَا بَيْنَنَا لَا تَحِلُّ لَكَ، وَتَحِيَّتُكَ الَّتِي تُحَيَّى بِهَا لَا تَحِلُّ لَنَا أَنْ نُحَيِّيَكَ بِهَا، فَقَالَ: كَيْفَ تَحِيَّتُكُمْ فِيمَا بَيْنَكُمْ؟ قُلْنَا: السَّلَامُ عَلَيْكُمْ. فَقَالَ: كَيْفَ تُحَيُّونَ مَلِكَكُمْ، قُلْنَا: بِهَا، قَالَ: فَكَيْفَ يَرُدُّ عَلَيْكُمْ؟ قُلْنَا: بِهَا، قَالَ: فَمَا أَعْظَمُ كَلَامَكُمْ؟ قُلْنَا: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ. فَلَمَّا تَكَلَّمْنَا بِهَا - يَعْلَمُ اللَّهُ - لَقَدِ انْتَفَضَتِ الْغُرْفَةُ حَتَّى رَفَعَ رَأْسَهُ إِلَيْهَا، قَالَ: هَذِهِ الْكَلِمَةُ الَّتِي قُلْتُمُوهَا حَيْثُ انْتَفَضَتِ الْغُرْفَةُ، كُلَّمَا قُلْتُمُوهَا فِي بُيُوتِكُمْ تَنْتَفِضُ بُيُوتُكُمْ عَلَيْكُمْ؟

(2/410)

قُلْنَا: لَا، مَا رَأَيْنَاهَا فَعَلَتْ هَذَا قَطُّ إِلَّا عِنْدَكَ، قَالَ: وَدِدْتُ أَنَّكُمْ كُلَّمَا قُلْتُمُوهَا يَنْتَفِضُ كُلُّ شَيْءٍ عَلَيْكُمْ وَإِنِّي خَرَجْتُ مِنْ نِصْفِ مُلْكِي، قُلْنَا: لِمَ؟ قَالَ: لِأَنَّهُ يَكُونُ أَيْسَرَ لِشَأْنِهَا وَأَحْذَرَ أَنْ لَا تَكُونَ مِنْ أَمْرِ النُّبُوَّةِ، وَأَنْ لَا تَكُونَ مِنْ حِيَلِ النَّاسِ، ثُمَّ سَأَلَنَا عَمَّا أَرَادَ فَأَخْبَرْنَاهُ. فَقَالَ: كَيْفَ صَلَاتُكُمْ وَصَوْمُكُمْ؟ فَأَخْبَرْنَاهُ، فَقَالَ: قُومُوا، فَقُمْنَا، فَأَمَرَ لَنَا بِمَنْزِلٍ حَسَنٍ وَنُزُلٍ كَثِيرٍ، فَأَقَمْنَا ثَلَاثًا، فَأَرْسَلَ إِلَيْنَا لَيْلًا، فَدَخَلْنَا عَلَيْهِ، فَاسْتَعَادَ قَوْلَنَا فَأَعَدْنَاهُ، ثُمَّ دَعَا بِشَيْءٍ كَهَيْئَةِ الرَّبْعَةِ الْعَظِيمَةِ مُذَهَّبَةٍ فِيهَا بُيُوتٌ صِغَارٌ عَلَيْهَا أَبْوَابٌ فَفَتَحَهَا بَيْتًا وَقِفْلًا فَاسْتَخْرَجَ حَرِيرَةً سَوْدَاءَ نَشَرَهَا، فَإِذَا فِيهَا صُورَةٌ حَمْرَاءُ، فَإِذَا فِيهَا رَجُلٌ ضَخْمُ الْعَيْنَيْنِ، عَظِيمُ الْأَلْيَتَيْنِ لَمْ أَرَ مِثْلَ طُولِ عُنُقِهِ، فَإِذَا لَيْسَتْ لَهُ لِحْيَةٌ، وَإِذَا لَهُ ظَفِيرَتَانِ أَحْسَنُ مَا خَلَقَ اللَّهُ تَعَالَى، قَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ هَذَا آدَمُ عَلَيْهِ السَّلَامُ، وَإِذَا هُوَ أَكْثَرُ النَّاسِ شَعْرًا، ثُمَّ فَتَحَ بَابًا آخَرَ وَاسْتَخْرَجَ مِنْهُ حَرِيرَةً سَوْدَاءَ، وَإِذَا فِيهَا صُورَةٌ بَيْضَاءُ وَإِذَا لَهُ شَعْرٌ قَطَطٌ، أَحْمَرُ الْعَيْنَيْنِ، ضَخْمُ الْهَامَّةِ، حَسَنُ اللِّحْيَةِ، قَالَ: هَلْ تَعْرِفُونَ هَذَا: قُلْنَا: لَا، قَالَ: هَذَا نُوحٌ عَلَيْهِ السَّلَامُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً سَوْدَاءَ فِيهَا رَجُلٌ شَدِيدُ الْبَيَاضِ حَسَنُ الْعَيْنَيْنِ صَلْتُ الْجَبِينِ طَوِيلُ الْخَدِّ، أَبْيَضُ اللِّحْيَةِ كَأَنَّهُ يَتَبَسَّمُ، قَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً بَيْضَاءَ فَإِذَا فِيهَا صُورَةٌ، وَإِذَا وَاللَّهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: أَتَعْرِفُونَ مَنْ هَذَا؟ قُلْنَا: نَعَمْ، مُحَمَّدٌ رَسُولُ اللَّهِ، وَبَكَيْنَا. قَالَ: وَاللَّهُ يَعْلَمُ أَنَّهُ قَامَ قَائِمًا ثُمَّ جَلَسَ، فَقَالَ: وَاللَّهِ إِنَّهُ لَهْوَ؟ قُلْنَا: نَعَمْ إِنَّهُ لَهُوَ كَأَنَّمَا نَنْظُرُ إِلَيْهِ، فَأَمْسَكَ سَاعَةً يَنْظُرُ إِلَيْهَا، ثُمَّ قَالَ: أَمَا إِنَّهُ كَانَ آخِرَ الْبُيُوتِ، وَلَكِنْ عَجَّلْتُهُ لَكُمْ لِأَنْظُرَ

(2/411)

مَا عِنْدَكُمْ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً سَوْدَاءَ فَإِذَا فِيهَا صُورَةٌ أَدْمَاءُ سَحْمَاءُ، وَإِذَا رَجُلٌ جَعْدٌ قَطَطٌ غَائِرُ الْعَيْنَيْنِ حَدِيدُ النَّظَرِ عَابِسٌ مُتَرَاكِبُ الْأَسْنَانِ مُقَلَّصُ الشَّفَةِ كَأَنَّهُ غَضْبَانُ، قَالَ: هَلْ تَعْرِفُونَ مَنْ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا مُوسَى بْنُ عِمْرَانَ، وَإِلَى جَنْبِهِ صُورَةٌ تُشْبِهُهُ إِلَّا أَنَّهُ مِدْهَانُ الرَّأْسِ، عَرِيضُ الْجَبِينِ، فِي عَيْنَيْهِ قِبْلَةٌ، قَالَ هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا هَارُونُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً بَيْضَاءَ فَإِذَا فِيهَا صُورَةُ رَجُلٍ آدَمَ سِبْطٍ رَبْعَةٍ كَأَنَّهُ غَضْبَانُ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا لُوطٌ. ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً بَيْضَاءً فَإِذَا فِيهَا صُورَةُ رَجُلٍ أَبْيَضَ يُشْرَبُ بِحُمْرَةٍ أَقْنَى خَفِيفِ الْعَارِضِينَ حَسَنِ الْوَجْهِ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا قُلْنَا لَا، قَالَ: هَذَا إِسْحَاقُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً بَيْضَاءً فَإِذَا فِيهَا صُورَةٌ تُشْبِهُ إِسْحَاقَ إِلَّا أَنَّهُ عَلَى شَفَتِهِ السُّفْلَى خَالٌ، فَقَالَ: تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ هَذَا يَعْقُوبُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً سَوْدَاءَ فِيهَا صُورَةُ رَجُلٍ أَبْيَضَ حَسَنِ الْوَجْهِ، أَقْنَى الْأَنْفِ، حَسَنِ الْقَامَةِ، يَعْلُو وَجْهَهُ نُورٌ، يُعْرَفُ فِي وَجْهِهِ الْخُشُوعُ، يَضْرِبُ إِلَى الْحُمْرَةِ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا إِسْمَاعِيلُ جَدُّ نَبِيِّكُمْ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً بَيْضَاءَ، فِيهَا صُورَةٌ كَأَنَّهَا صُورَةُ آدَمَ كَأَنَّ وَجْهَهُ الشَّمْسُ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا يُوسُفُ. ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ حَرِيرَةً بَيْضَاءَ فِيهَا صُورَةُ رَجُلٍ أَحْمَرَ، حَمْشِ السَّاقَيْنِ، أَخْفَشِ الْعَيْنَيْنِ، ضَخْمِ الْبَطْنِ، رَبْعَةٍ مُتَقَلِّدًا سَيْفًا، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا دَاوُدُ، ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً

(2/412)

بَيْضَاءَ فِيهَا صُورَةُ رَجُلٍ ضَخْمِ الْأَلْيَتَيْنِ، طَوِيلِ الرَّجُلَيْنِ، رَاكِبًا فَرَسًا، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا سُلَيْمَانُ بْنُ دَاوُدَ. ثُمَّ فَتَحَ بَابًا آخَرَ فَاسْتَخْرَجَ مِنْهُ حَرِيرَةً سَوْدَاءَ فَإِذَا فِيهَا صُورَةٌ بَيْضَاءُ وَإِذَا رَجُلٌ شَابٌّ شَدِيدُ سَوَادِ اللِّحْيَةِ، لَيِّنُ الشَّعْرِ، حَسَنُ الْوَجْهِ، حَسَنُ الْعَيْنَيْنِ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا؟ قُلْنَا: لَا، قَالَ: هَذَا عِيسَى ابْنُ مَرْيَمَ. قُلْنَا: مِنْ أَيْنَ لَكَ هَذِهِ الصُّوَرُ، لِأَنَّا نَعْلَمُ أَنَّهَا عَلَى مَا صَوِّرَتْ عَلَيْهِ الْأَنْبِيَاءُ، لِأَنَّا رَأَيْنَا صُورَةَ نَبِيِّنَا مِثْلَهُ؟ قَالَ: إِنَّ آدَمَ سَأَلَ رَبَّهُ أَنْ يُرِيَهُ الْأَنْبِيَاءَ مِنْ وَلَدِهِ فَأَنْزَلَ عَلَيْهِ صُوَرَهُمْ، وَكَانُوا فِي خِزَانَةِ آدَمَ عِنْدَ مَغْرِبِ الشَّمْسِ فَاسْتَخْرَجَهَا ذُو الْقَرْنَيْنِ فَصَارَتْ إِلَى دَانْيَالَ، ثُمَّ قَالَ: أَمَا وَاللَّهِ إِنَّ نَفْسِي طَالَبَتْ بِالْخُرُوجِ مِنْ مُلْكِي، وَإِنِّي كُنْتُ كَاسِرًا بِكُمْ مُلْكَهُ حَتَّى أَمُوتَ. ثُمَّ أَجَازَنَا وَأَحْسَنَ جَائِزَتَنَا وَسَرَّحَنَا، فَلَمَّا أَتَيْنَا أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ فَأَخْبَرْنَاهُ بِمَا رَأَيْنَا وَمَا قَالَ لَنَا وَمَا أَجَازَنَا فَبَكَى أَبُو بَكْرٍ، وَقَالَ: لَوْ أَرَادَ اللَّهُ بِهِ خَيْرًا لَفَعَلَ.

(فَصْلٌ) : فَهَذِهِ الْأَخْبَارُ بِنُبُوَّتِهِ مِمَّا تَلْقَاهُ الْمُسْلِمُونَ مِنْ أَفْوَاهِ عُلَمَاءِ أَهْلِ الْكِتَابِ

(2/413)

وَالْمُؤْمِنِينَ مِنْهُمْ، وَالْأَوَّلُ مِمَّا نَقَلُوهُ مِنْ كُتُبِهِمْ، وَعُلَمَاؤُهُمْ يُقِرُّونَ أَنَّهُ فِي كُتُبِهِمْ.
فَالدَّلِيلُ بِالْوَجْهِ الْأَوَّلِ يُقَامُ عَلَيْهِمْ مِنْ كُتُبِهِمْ، وَبِهَذَا الْوَجْهِ يُقَامُ عَلَيْهِمْ بِشَهَادَةِ مَنْ لَا يُتَّهَمُ عَلَيْهِمْ لِأَنَّهُ إِمَّا مِنْ عُظَمَائِهِمْ، وَإِمَّا مِمَّنْ رَغِبَ عَنْ رِئَاسَتِهِ وَمَالِهِ وَوَجَاهَتِهِ فِيهِمْ وَآثَرَ الْإِيمَانَ عَلَى الْكُفْرِ، وَالْهُدَى عَلَى الضَّلَالِ، وَهُوَ فِي هَذَا مُدَّعٍ أَنَّ عُلَمَاءَهُمْ يَعْرِفُونَ ذَلِكَ وَيُقِرُّونَ بِهِ وَلَكِنْ لَا يُطْلِعُونَ جُهَّالَهُمْ عَلَيْهِ.
وَالْأَخْبَارُ وَالْبِشَارَةُ بِنُبُوَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْكُتُبِ الْمُتَقَدِّمَةِ عُرِفَتْ مِنْ عِدَّةِ طُرُقٍ:
(أَحَدُهَا) مَا ذَكَرْنَاهُ، وَهُوَ قَلِيلٌ مِنْ كَثِيرٍ وَغَيْضٌ مِنْ فَيْضٍ.
(الثَّانِي) إِخْبَارُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُمْ أَنَّهُ مَذْكُورٌ عِنْدَهُمْ، وَأَنَّهُمْ وُعِدُوا بِهِ، وَأَنَّ الْأَنْبِيَاءَ بَشَّرَتْ بِهِ، وَاحْتِجَاجُهُ عَلَيْهِمْ بِذَلِكَ، وَلَوْ كَانَ هَذَا الْأَمْرُ لَا وُجُودَ لَهُ أَلْبَتَّةَ، لَكَانَ مُغْرِيًا لَهُمْ بِتَكْذِيبِهِ مُنَفِّرًا لِأَتْبَاعِهِ مُحْتَجًّا عَلَى دَعْوَاهُ بِمَا يَشْهَدُ بِبُطْلَانِهَا.
(الثَّالِثُ) أَنَّ هَاتَيْنِ الْأُمَّتَيْنِ مُعْتَرِفُونَ بِأَنَّ الْكُتُبَ الْقَدِيمَةَ بَشَّرَتْ بِنَبِيٍّ عَظِيمِ الشَّأْنِ، يَخْرُجُ فِي آخِرِ الزَّمَانِ، نَعْتُهُ كَيْتَ وَكَيْتَ، وَهَذَا مِمَّا اتَّفَقَ عَلَيْهِ الْمُسْلِمُونَ وَالْيَهُودُ وَالنَّصَارَى، فَأَمَّا الْمُسْلِمُونَ فَلَمَّا جَاءَهُمْ آمَنُوا بِهِ وَصَدَّقُوهُ، وَعَرَفُوا أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ. وَأَمَّا الْيَهُودُ فَعُلَمَاؤُهُمْ عَرَفُوهُ وَتَيَقَّنُوا أَنَّهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ جَحَدَ نُبُوَّتَهُ، وَقَالَ لِلْأَتْبَاعِ: إِنَّهُ لَمْ يَخْرُجْ بَعْدُ.
وَأَمَّا النَّصَارَى فَوَضَعُوا بِشَارَاتِ التَّوْرَاةِ وَالنُّبُوَّاتِ الَّتِي بَعْدَهَا عَلَى الْمَسِيحِ، وَلَا رَيْبَ أَنَّ بَعْضَهَا صَرِيحٌ فِيهِ، وَبَعْضَهَا مُمْتَنِعٌ حَمْلَهُ عَلَيْهِ، وَبَعْضَهَا مُحْتَمَلٌ.
وَأَمَّا بِشَارَاتُ الْمَسِيحِ فَحَمَلُوهَا كُلَّهَا عَلَى الْحَوَارِيِّينَ، وَإِذَا جَاءَهُمْ مَا يَسْتَحِيلُ انْطِبَاقُهُ عَلَيْهِمْ، حَرَّفُوهُ أَوْ سَكَتُوا عَنْهُ، وَقَالُوا: لَا نَدْرِي مَنِ الْمُرَادُ بِهِ.
(الرَّابِعُ) اعْتِرَافُ مَنْ أَسْلَمَ مِنْهُمْ بِذَلِكَ، وَأَنَّهُ صَرِيحٌ فِي كُتُبِهِمْ، وَعَنِ الْمُسْلِمِينَ

(2/414)

الصَّادِقِينَ مِنْهُمْ تَلَقَّى الْمُسْلِمُونَ هَذِهِ الْبِشَارَاتِ وَتَيَقَّنُوا صِدْقَهَا بِشَهَادَةِ الْمُسْلِمِينَ مِنْهُمْ بِهَا، مَعَ تَبَايُنِ أَعْصَارِهَا وَأَمْصَارِهَا وَكَثْرَتِهِمْ وَاتِّفَاقِهِمْ عَلَى لَفْظِهَا، وَهَذَا يُفِيدُ الْقَطْعَ بِصِحَّتِهَا وَلَوْ لَمْ يُقِرَّ بِهَا أَهْلُ الْكِتَابِ، فَكَيْفَ وَهَمَ مُقِرُّونَ بِهَا لَا يَجْحَدُونَهَا وَإِنَّمَا يُغَالِطُونَ فِي تَأْوِيلِهَا وَالْمُرَادِ بِهَا؟! وَكُلٌّ وَاحِدٍ مِنْ هَذِهِ الطُّرُقِ الْأَرْبَعَةِ كَافٍ فِي الْعِلْمِ بِصِحَّةِ هَذِهِ الْبِشَارَاتِ، وَقَدْ قَدَّمْنَا أَنَّ إِقْدَامَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى إِخْبَارِ أَصْحَابِهِ وَأَعْدَائِهِ بِأَنَّهُ مَذْكُورٌ فِي كُتُبِهِمْ بِنَعْتِهِ وَصِفَتِهِ، وَأَنَّهُمْ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبِنَاهِمْ، وَتَكْرَارَهُ ذَلِكَ عَلَيْهِمْ مَرَّةً بَعْدَ مَرَّةٍ فِي كُلِّ مَجْمَعٍ وَتَعْرِيفَهُمْ بِذَلِكَ، وَتَوْبِيخَهُمْ وَالنِّدَاءَ عَلَيْهِمْ، مِنْ أَقْوَى الْأَدِلَّةِ الْقَطْعِيَّةِ عَلَى وُجُودِهِ مِنْ وَجْهَيْنِ:
أَحَدُهُمَا: قِيَامُ الدَّلِيلِ الْقَطْعِيِّ عَلَى صِدْقِهِ.
الثَّانِي: دَعَوْتُهُ لَهُمْ بِذَلِكَ إِلَى تَصْدِيقِهِ، وَلَوْ لَمْ يَكُنْ لَهُ وُجُودٌ لَكَانَ ذَلِكَ مِنْ أَعْظَمِ دَوَاعِي تَكْذِيبِهِ وَالتَّنْفِيرِ عَنْهُ.

(فَصْلٌ) : وَهَذِهِ الطُّرُقُ يَسْلُكُهَا مَنْ يُسَاعِدُهُمْ عَلَى أَنَّهُمْ لَمْ يُحَرِّفُوا أَلْفَاظَ التَّوْرَاةِ وَالْإِنْجِيلِ وَلَمْ يُبَدِّلُوهَا، فَيَسْلُكُهَا بَعْضُ نُظَّارِ الْمُسْلِمِينَ مَعَهُمْ مِنْ غَيْرِ تَعَرُّضٍ إِلَى التَّبْدِيلِ وَالتَّحْرِيفِ.
وَطَائِفَةٌ أُخْرَى تَزْعُمُ أَنَّهُمْ بَدَّلُوا وَحَرَّفُوا كَثِيرًا مِنْ أَلْفَاظِ الْكِتَابَيْنِ، مَعَ أَنَّ الْغَرَضَ الْحَامِلَ لَهُمْ عَلَى ذَلِكَ دُونَ الْغَرَضِ الْحَامِلِ لَهُمْ عَلَى تَبْدِيلِ الْبِشَارَةِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَثِيرٍ، وَإِنَّ الْبِشَارَاتِ لِكَثْرَتِهَا لَمْ يُمْكِنْهُمْ إِخْفَاءُهَا كُلِّهَا وَتَبْدِيلَهَا، فَفَضَحَهُمْ مَا عَجَزُوا عَنْ كِتْمَانِهِ أَوْ تَبْدِيلِهِ. وَكَيْفَ تُنْكِرُ الْأُمَّةُ الْغَضَبِيَّةُ قَتَلَةُ الْأَنْبِيَاءِ الَّذِينَ رَمَوْهُمْ بِالْعَظَائِمِ أَنْ يُنْكِرُوا نَعْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصِفَتَهُ وَقَدْ جَحَدُوا بِنُبُوَّةِ الْمَسِيحِ وَرَمَوْهُ وَأَمَّهُ بِالْعَظَائِمِ، وَنَعْتُهُ

(2/415)

وَالْبِشَارَةُ بِهِ مَوْجُودٌ فِي كُتُبِهِمْ؟ وَمَعَ هَذَا أَطْبَقُوا عَلَى جَحْدِ نُبُوَّتِهِ، وَإِنْكَارِ بِشَارَةِ الْأَنْبِيَاءِ بِهِ، وَلَمْ يَفْعَلْ بِهِمْ مَا فَعَلَهُ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقَتْلِ وَالسَّبْيِ وَغَنِيمَةِ الْأَمْوَالِ، وَتَخْرِيبِ الدِّيَارِ وَإِجْلَائِهِمْ مِنْهَا، فَكَيْفَ لَا تَتَوَاصَى هَذِهِ الْأُمَّةُ بِكِتْمَانِ بَعْثِهِ وَصِفَتِهِ، وَتُبَدِّلُهُ مِنْ كُتُبِهُمْ؟ وَقَدْ نَعَى اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَيْهِمْ ذَلِكَ فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ وَلَعَنَهُمْ عَلَيْهِ.
وَمِنَ الْعَجَبِ أَنَّهُمْ وَالنَّصَارَى يُقِرُّونَ أَنَّ التَّوْرَاةَ كَانَتْ طُولَ مَمْلَكَةٍ بَنِي إِسْرَائِيلَ عِنْدَ الْكَاهِنِ الْأَكْبَرِ الْهَارُونِيِّ وَحْدَهُ، وَالْيَهُودُ تُقِرُّ أَنَّ السَّبْعِينَ كَاهِنًا اجْتَمَعُوا عَلَى اتِّفَاقٍ مِنْ جَمِيعِهِمْ عَلَى تَبْدِيلِ ثَلَاثَةَ عَشَرَ حَرْفًا مِنَ التَّوْرَاةِ، وَذَلِكَ بَعْدَ الْمَسِيحِ فِي عَهْدِ الْقَيَاصِرَةِ الَّذِينَ كَانُوا تَحْتَ قَهْرِهِمْ، حَيْثُ زَالَ الْمُلْكُ عَنْهُمْ، وَلَمْ يَبْقَ لَهُمْ مَلِكٌ يَخَافُونَهُ وَيَأْخُذُ عَلَى أَيْدِيهِمْ، وَمِنْهُمْ مَنْ يَقُولُ: بَلَى وَهُوَ بُخْتَ نَصَّرُ حِينَ أَلْزَمَهُمْ بِكِتَابَةِ التَّوْرَاةِ لِطَائِفَةٍ مِنْ جَمَاعَتِهِ حِينَ أَسْكَنَهُمْ بَيْتَ الْمَقْدِسِ وَعَلَى تَقْدِيرِ الرِّوَايَتَيْنِ فَمَنْ رَضِيَ بِتَبْدِيلِ مَوْضِعٍ وَاحِدٍ مِنْ كِتَابِ اللَّهِ فَلَا يُؤْمَنُ مِنْهُ تَحْرِيفُ غَيْرِهِ، وَالْيَهُودُ تُقِرُّ أَنَّ السَّامِرَةَ حَرَّفُوا مَوَاضِعَ فِي التَّوْرَاةِ وَبَدَّلُوهَا تَبْدِيلًا ظَاهِرًا وَزَادُوا وَنَقَصُوا، وَالسَّامِرَةُ تَدَّعِي ذَلِكَ عَلَيْهِمْ.
وَأَمَّا الْإِنْجِيلُ فَقَدْ تَقَدَّمَ أَنَّ الَّذِي بِأَيْدِي النَّصَارَى مِنْهُ أَرْبَعُ كُتُبٍ مُخْتَلِفَةٍ، مَنْ تَأْلَيِفِ أَرْبَعَةِ رِجَالٍ: يُوحَنَّا وَمَتَّى، وَمُرْقُسَ، وَلُوقَا، فَكَيْفَ يُنْكَرُ تَطَرُّقُ التَّبْدِيلِ وَالتَّحْرِيفِ إِلَيْهَا؟ وَعَلَى مَا فِيهَا مِنْ ذَلِكَ فَقَدْ صَرَفَهُمُ اللَّهُ عَنْ تَبْدِيلِ مَا ذَكَرْنَا مِنَ الْبِشَارَاتِ بِمُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَإِزَالَتِهِ، وَإِنْ قَدَرُوا عَلَى كِتْمَانِهِ عَلَى أَتْبَاعِهِمْ وَجُهَّالِهِمْ.
وَفِي التَّوْرَاةِ الَّتِي بِأَيْدِيهِمْ مِنَ التَّحْرِيفِ وَالتَّبْدِيلِ وَمَا لَا تَجُوزُ نِسْبَتُهُ إِلَى الْأَنْبِيَاءِ

(2/416)

مَا لَا يَشُكُّ فِيهِ ذُو بَصِيرَةٍ، وَالتَّوْرَاةُ الَّتِي أَنْزَلَهَا اللَّهُ عَلَى مُوسَى بَرِيئَةٌ مِنْ ذَلِكَ، فَفِيهَا ... عَنْ لُوطٍ رَسُولِ اللَّهِ أَنَّهُ خَرَجَ مِنَ الْمَدِينَةِ وَسَكَنَ فِي كَهْفِ الْجَبَلِ، وَمَعَهُ ابْنَتَاهُ، فَقَالَتِ الصُّغْرَى لِلْكُبْرَى: قَدْ شَاخَ أَبُونَا فَارْقُدِي بِنَا مَعَهُ لِنَأْخُذَ مِنْهُ نَسْلًا، فَرَقَدَتْ مَعَهُ الْكُبْرَى ثُمَّ الصُّغْرَى، ثُمَّ فَعَلَتَا ذَلِكَ فِي اللَّيْلَةِ الثَّانِيَةِ، وَحَمَلَتَا مِنْهُ بِوَلَدَيْنِ مُوآبَ وَعَمُونَ.
فَهَلْ يُحْسَنُ أَنْ يَكُونَ نَبِيٌّ رَسُولٌ كَرِيمٌ عَلَى اللَّهِ يُوقِعُهُ اللَّهُ سُبْحَانَهُ وَتَعَالَى فِي مِثْلِ هَذِهِ الْفَاحِشَةِ الْعَظِيمَةِ فِي آخِرِ عُمُرِهِ، ثُمَّ يُذِيعُهَا عَنْهُ وَيَحْكِيهَا لِلْأُمَمِ؟
وَفِيهَا: أَنَّ اللَّهَ تَجَلَّى لِمُوسَى فِي طُورِ سَيْنَاءَ، وَقَالَ لَهُ بَعْدَ كَلَامٍ كَثِيرٍ: أَدْخِلْ يَدَكَ فِي حِجْرِكَ وَأَخْرِجْهَا مَبْرُوصَةً كَالثَّلْجِ. وَهَذَا مِنَ النَّمَطِ الْأَوَّلِ، وَاللَّهُ سُبْحَانَهُ لَمْ يَتَجَلَّ لِمُوسَى وَإِنَّمَا أَمْرُهُ أَنْ يُدْخِلَ يَدَهُ فِي جَيْبِهِ وَأَخْبَرَهُ بِأَنَّهَا تَخْرُجُ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ أَيْ مِنْ غَيْرِ بَرَصٍ.
وَفِيهَا أَنَّ هَارُونَ هُوَ الَّذِي صَاغَ لَهُمُ الْعِجْلَ، وَهَذَا إِنْ لَمْ يَكُنْ مِنْ زِيَادَتِهِمْ وَافْتِرَائِهِمْ فَهَارُونُ اسْمُ السَّامِرِيِّ الَّذِي صَاغَهُ لَيْسَ هُوَ بِهَارُونَ أَخِي مُوسَى.
وَفِيهَا: أَنَّ اللَّهَ قَالَ لِإِبْرَاهِيمَ: اذْبَحِ ابْنَكَ بِكْرَكَ إِسْحَاقَ، وَهَذَا مِنْ بُهْتِهِمْ وَزِيَادَتِهِمْ وَافْتِرَائِهِمْ فِي كَلَامِ اللَّهِ سُبْحَانَهُ وَتَعَالَى، وَقَدْ جَمَعُوا بَيْنَ النَّقِيضَيْنِ، فَإِنَّ بِكْرَهُ هُوَ إِسْمَاعِيلُ فَإِنَّهُ بِكْرُ أَوْلَادِهِ، وَإِسْحَاقُ إِنَّمَا بُشِّرَ بِهِ عَلَى الْكِبَرِ بَعْدَ قَضِيَّةِ الذَّبْحِ.

(2/417)

وَفِيهَا: وَرَأَى اللَّهُ أَنْ قَدْ كَثُرَ فَسَادُ الْآدَمِيِّينَ فِي الْأَرْضِ، فَنَدِمَ عَلَى خَلْقِهِمْ، وَقَالَ: سَأُذْهِبُ الْآدَمِيِّينَ الَّذِينَ خَلَقْتُ عَلَى الْأَرْضِ وَالْخِشَاشَ وَطُيُورَ السَّمَاءِ لِأَنِّي نَادِمٌ عَلَى خَلْقِهَا جِدًّا. تَعَالَى اللَّهُ عَنْ إِفْكِ الْمُفْتَرِينَ، وَعَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا.
وَفِيهَا: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى عُلُوًّا كَبِيرًا، تَصَارَعَ مَعَ يَعْقُوبَ فَضَرَبَ بِهِ يَعْقُوبُ الْأَرْضَ.
وَفِيهَا: أَنَّ يَهُودَا بْنَ يَعْقُوبَ النَّبِيَّ زَوَّجَ وَلَدَهُ الْأَكْبَرَ مِنَ امْرَأَةٍ يُقَالُ لَهَا تَامَارُ، فَكَانَ يَأْتِيهَا مُسْتَدْبِرًا فَغَضِبَ اللَّهُ مِنْ فِعْلِهِ فَأَمَاتَهُ، فَزَوَّجَ يَهُودَا وَلَدَهُ الْآخَرَ بِهَا فَكَانَ إِذَا دَخَلَ بِهَا أَمْنَى عَلَى الْأَرْضِ عِلْمًا بِأَنَّهُ إِنْ أَوْلَدَهَا كَانَ أَوَّلُ الْأَوْلَادِ مَدْعُوًّا بَاسِمِ أَخِيهِ وَمَنْسُوبًا إِلَى أَخِيهِ، فَكَرِهَ اللَّهُ ذَلِكَ مِنْ فِعْلِهِ فَأَمَاتَهُ، وَأَمَرَهَا يَهُودَا بِاللَّحَاقِ بِبَيْتِ أَبِيهَا إِلَى أَنْ يَكْبُرَ شِيلَا وَلَدُهُ وَيَتِمَّ عَقْلُهُ، ثُمَّ مَاتَتْ زَوْجَةُ يَهُودَا وَذَهَبَ إِلَى مَنْزِلِهِ لِيَجِزَّ غَنَمَهُ، فَلَمَّا أُخْبِرَتْ تَامَارُ لَبِسَتْ زِيَّ الزَّوَانِي وَجَلَسَتْ عَلَى طَرِيقِهِ، فَلَمَّا مَرَّ بِهَا ظَنَّهَا زَانِيَةً فَرَاوَدَهَا فَطَالَبَتْهُ بِالْأُجْرَةِ فَوَعَدَهَا بِجَدْيٍ، وَرَمَى عِنْدَهَا عَصَاهُ وَخَاتَمَهُ فَدَخَلَ بِهَا فَعَلَقَتْ مِنْهُ بِوَلَدٍ. وَمِنْ هَذَا الْوَلَدِ كَانَ دَاوُدُ النَّبِيُّ.
فَقَدْ جَعَلُوهُ وَلَدَ زِنًا، كَمَا جَعَلُوا الْمَسِيحَ وَلَدَ زِنًا، وَلَمْ يَكْفِهِمْ ذَلِكَ حَتَّى نَسَبُوا ذَلِكَ إِلَى التَّوْرَاةِ، وَكَمَا جَعَلُوا وَلَدَيْ لُوطٍ وَلَدَيْ زِنًا، ثُمَّ نَسَبُوا دَاوُدَ وَغَيْرَهُ مِنْ أَنْبِيَائِهِمْ إِلَى ذَيْنَكِ الْوَالِدَيْنِ.
وَأَمَّا فِرْيَتُهُمْ عَلَى اللَّهِ وَرُسُلِهِ وَأَنْبِيَائِهِ وَرَمْيِهِمْ لِرَبِّ الْعَالَمِينَ وَرُسُلِهِ بِالْعَظَائِمِ فَكَثِيرٌ جِدًّا، كَقَوْلِهِمْ: إِنَّ اللَّهَ اسْتَرَاحَ فِي الْيَوْمِ السَّابِعِ مِنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ،

(2/418)

فَأَنْزَلَ اللَّهُ تَعَالَى تَكْذِيبَهُمْ بِقَوْلِهِ: وَمَا مَسَّنَا مِنْ لُغُوبٍ، وَقَوْلِهِمْ: إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ، وَقَوْلِهِمْ: إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ وَقَوْلِهِمْ لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً.
وَقَوْلِهِمْ: إِنَّ اللَّهَ تَعَالَى بَكَى عَلَى الطُّوفَانِ حَتَّى رَمَدَتْ عَيْنَاهُ وَعَادَتْهُ الْمَلَائِكَةُ.
وَقَوْلِهِمُ الَّذِي حَكَيْنَاهُ آنِفًا: إِنَّ اللَّهَ نَدِمَ عَلَى خَلْقِ بَنِي آدَمَ وَأَدْخَلُوا هَذِهِ الْفِرْيَةَ فِي التَّوْرَاةِ، وَقَوْلِهِمْ عَنْ لُوطٍ: أَنَّهُ وَطِئَ ابْنَتَيْهِ وَأَوْلَدَهُمَا وَلَدَيْنِ نَسَبُوا إِلَيْهِمَا جَمَاعَةً مِنَ الْأَنْبِيَاءِ، وَقَوْلِهِمْ فِي بَعْضِ دُعَاءِ صَلَوَاتِهِمْ: انْتَبِهْ كَمْ تَنَامُ يَا رَبِّ؟ اسْتَيْقِظْ مِنْ رَقْدَتِكَ؟.
فَتَجْرُءُوا عَلَى رَبِّ الْعَالَمِينَ بِهَذِهِ الْمُنَاجَاةِ الْقَبِيحَةِ، كَأَنَّهُمْ يُنَاجُونَهُ بِذَلِكَ لِيَنْتَخِيَ لَهُمْ وَيَحْتَمِيَ، كَأَنَّهُمْ يُخْبِرُونَهُ أَنَّهُ قَدِ اخْتَارَ الْخُمُولَ لِنَفْسِهِ وَأَحِبَّائِهِ بِهِ فَيُهَزِّءُونَهُ بِهَذَا الْخِطَابِ لِلنَّبَاهَةِ وَاشْتِهَارِ الصِّيتِ. قَالَ بَعْضُ أَكَابِرِهِمْ بَعْدَ إِسْلَامِهِ: فَتَرَى أَحَدَهُمْ إِذَا تَلَا هَذِهِ الْكَلِمَاتِ فِي الصَّلَاةِ يَقْشَعِرُّ جِلْدُهُ، وَلَا يَشُكُّ أَنَّ كَلَامَهُ يَقَعُ عِنْدَ اللَّهِ بِمَوْقِعٍ عَظِيمٍ، وَإِنَّهُ يُؤَثِّرُ فِي رَبِّهِ وَيُحَرِّكُهُ وَيَهُزُّهُ وَيُنْخِيهِ. فَكَذَّبَهُمُ اللَّهُ تَعَالَى بِقَوْلِهِ: لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ الْآيَةَ، وَكَذَّبَهُمْ عَلَى لِسَانِ نَبِيهِ بِقَوْلِهِ

(2/419)

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ وَقَوْلِهِ خِطَابًا لِمُوسَى لَنْ تَرَانِي وَعِنْدَهُمْ فِي تَوْرَاتِهِمْ: إِنَّ مُوسَى صَعِدَ الْجَبَلَ مَعَ مَشَايِخِ أُمَّتِهِ، فَأَبْصَرُوا اللَّهَ جَهْرَةً وَتَحْتَ رِجْلَيْهِ كُرْسِيٌّ مَنْظَرُهُ كَمَنْظَرِ الْبِلَّوْرِ، وَيُسَمُّونَهُ بِلُغَتِهِمُ (السَّبْقِيرَ) ، وَهَذَا مِنْ كَذِبِهِمْ وَافْتِرَائِهِمْ عَلَى اللَّهِ وَعَلَى التَّوْرَاةِ.
وَعِنْدَهُمْ فِي تَوْرَاتِهِمْ: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى لَمَّا رَأَى فَسَادَ قَوْمِ نُوحٍ وَأَنَّ شَرَّهُمْ (قَدْ عَظُمَ) نَدِمَ عَلَى خَلْقِ الْبَشَرِ فِي الْأَرْضِ وَشَقَّ عَلَيْهِ.
وَعِنْدَهُمْ فِي تَوْرَاتِهِمْ أَيْضًا: أَنَّ اللَّهَ نَدِمَ عَلَى تَمْلِيكِهِ شَاوِلَ عَلَى إِسْرَائِيلَ.
وَعِنْدَهُمْ فِيهَا أَيْضًا: أَنَّ نُوحًا لَمَّا خَرَجَ مِنَ السَّفِينَةِ بَنَى بَيْتًا مَذْبَحًا لِلَّهِ وَقَرَّبَ عَلَيْهِ قَرَابِينَ، وَاسْتَنْشَقَ اللَّهُ رَائِحَةَ الْقُتَارِ، فَقَالَ فِي ذَاتِهِ: (لَنْ أُعَاوِدَ لَعْنَةَ الْأَرْضِ بِسَبَبِ النَّاسِ لِأَنَّ خَاطِرَ الْبَشَرِ مَطْبُوعٌ عَلَى الرَّدَاءَةِ، وَلَنْ أُهْلِكَ جَمِيعَ الْحَيَوَانِ كَمَا صَنَعْتُ) .
قَالَ بَعْضُ عُلَمَائِهِمُ الرَّاسِخِينَ فِي الْعِلْمِ مِمَّنْ هَدَاهُ اللَّهُ إِلَى الْإِسْلَامِ: لَسْنَا نَرَى أَنَّ هَذِهِ الْكُفْرِيَّاتِ كَانَتْ فِي التَّوْرَاةِ الْمُنَزَّلَةِ عَلَى مُوسَى، وَلَا نَقُولُ أَيْضًا أَنَّ الْيَهُودَ قَصَدُوا تَغْيِيرَهَا وَإِفْسَادَهَا، بَلِ الْحَقُّ أَوْلَى مَا اتُّبِعَ، قَالَ: وَنَحْنُ نَذْكُرُ حَقِيقَةَ سَبَبِ تَبْدِيلِ التَّوْرَاةِ. فَإِنَّ عُلَمَاءَ الْقَوْمِ وَأَحْبَارَهُمْ يَعْلَمُونَ أَنَّ هَذِهِ التَّوْرَاةَ الَّتِي بِأَيْدِيهِمْ لَا يَعْتَقِدُ أَحَدٌ مِنْ

(2/420)

عُلَمَائِهِمْ وَأَحْبَارِهِمْ أَنَّهَا عَيْنُ التَّوْرَاةِ الْمُنَزَّلَةِ عَلَى مُوسَى بْنِ عِمْرَانَ أَلْبَتَّةَ، لِأَنَّ مُوسَى صَانَ التَّوْرَاةَ عَنْ بَنِي إِسْرَائِيلَ، وَلَمْ يَبُثَّهَا فِيهِمْ خَوْفًا مِنِ اخْتِلَافِهِمْ مِنْ بَعْدِهِ فِي تَأْوِيلِ التَّوْرَاةِ الْمُؤَدِّي إِلَى انْقِسَامِهِمْ أَحْزَابًا، وَإِنَّمَا سَلَّمَهَا إِلَى عَشِيرَتِهِ أَوْلَادِ لَاوِي، قَالَ: وَدَلِيلُ ذَلِكَ قَوْلُ التَّوْرَاةِ مَا هَذِهِ تَرْجَمَتُهُ: وَكَتَبَ مُوسَى هَذِهِ التَّوْرَاةَ وَدَفَعَهَا إِلَى الْأَئِمَّةِ بَنِي لَاوِي.
وَكَانَ بَنُو هَارُونَ قُضَاةَ الْيَهُودِ وَحُكَّامَهُمْ، لِأَنَّ الْإِمَامَةَ وَخِدْمَةَ الْقَرَابِينِ وَالْبَيْتِ الْمُقَدِّسِ كَانْتَ فِيهِمْ، وَلَمْ يَبْذُلْ مُوسَى التَّوْرَاةَ لِبَنِي إِسْرَائِيلَ إِلَّا نِصْفَ سُورَةٍ، وَقَالَ اللَّهُ لِمُوسَى عَنْ هَذِهِ السُّورَةِ: وَتَكُونُ هَذِهِ السُّورَةُ شَاهِدَةً لِي عَلَى بَنِي إِسْرَائِيلَ وَلَا تُنْسَى هَذِهِ السُّورَةُ مِنْ أَفْوَاهِ أَوْلَادِهِمْ. وَأَمَّا بَقِيَّةُ التَّوْرَاةِ فَدَفَعَهَا إِلَى أَوْلَادِ هَارُونَ وَجَعَلَهَا فِيهِمْ وَصَانَهَا عَمَّنْ سِوَاهُمْ، فَالْأَئِمَّةُ الْهَارُونِيُّونَ هُمُ الَّذِينَ كَانُوا يَعْرِفُونَ التَّوْرَاةَ وَيَحْفَظُونَ أَكْثَرَهَا، فَقَتَلَهُمْ بُخْتَ نَصَّرُ عَلَى دَمٍ وَاحِدٍ يَوْمَ اسْتَوْلَى عَلَى بَيْتِ الْمَقْدِسِ، وَلَكِنَّ التَّوْرَاةَ مَحْفُوظَةٌ عَلَى أَلْسِنَتِهِمْ، بَلْ كُلٌّ مِنَ الْهَارُونِيِّينَ يَحْفَظُ فَصْلًا مِنَ التَّوْرَاةِ. فَلَمَّا رَأَى عِزْرَا أَنَّ الْقَوْمَ قَدْ أُحْرِقَ هَيْكَلُهُمْ وَزَالَتْ دَوْلَتُهُمْ وَتَفَرَّقَ جَمْعُهُمْ وَرُفِعَ كِتَابُهُمْ، جَمَعَ مِنْ مَحْفُوظَاتِهِ وَمِنَ الْفُصُولِ الَّتِي يَحْفَظُهَا الْكَهَنَةُ مَا لَفَّقَ مِنْهُ هَذِهِ التَّوْرَاةَ الَّتِي بِأَيْدِيهِمْ، وَلِذَلِكَ بَالَغُوا فِي تَعْظِيمِ عِزْرَا غَايَةَ الْمُبَالَغَةِ، وَقَالُوا فِيهِ مَا حَكَّاهُ اللَّهُ عَنْهُمْ فِي كِتَابِهِ، وَزَعَمُوا أَنَّ النُّورَ إِلَى الْآنَ يَظْهَرُ عَلَى قَبْرِهِ عِنْدَ بَطَائِحِ الْعِرَاقِ، لِأَنَّهُ عَمِلَ لَهُمْ كِتَابًا يَحْفَظُ دِينَهُمْ.
فَهَذِهِ التَّوْرَاةُ الَّتِي بِأَيْدِيهِمْ عَلَى الْحَقِيقَةِ كِتَابُ عِزْرَا وَإِنْ كَانَ فِيهَا أَوْ أَكْثَرِهَا مِنَ التَّوْرَاةِ الَّتِي أَنْزَلَهَا اللَّهُ عَلَى مُوسَى، قَالَ: وَهَذَا يَدُلُّ عَلَى أَنَّ الَّذِي جَمَعَ هَذِهِ الْفُصُولَ الَّتِي

(2/421)

بِأَيْدِيهِمْ رَجُلٌ جَاهِلٌ بِصِفَاتِ الرَّبِّ تَعَالَى، وَمَا يَنْبَغِي لَهُ، وَمَا لَا يَجُوزُ عَلَيْهِ، فَلِذَلِكَ نَسَبَ إِلَى الرَّبِّ تَعَالَى مَا يَتَقَدَّسُ وَيَتَنَزَّهُ عَنْهُ، وَهَذَا الرَّجُلُ يُعْرَفُ عِنْدَ الْيَهُودِ بِعَازَرَ الْوَرَّاقِ. وَيَظُنُّ بَعْضُ النَّاسِ أَنَّهُ الرَّجُلُ الَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ. وَيَقُولُ إِنَّهُ نَبِيٌّ، وَلَا دَلِيلَ عَلَى هَاتَيْنِ الْمُقَدِّمَتَيْنِ، وَيَجِبُ التَّثَبُّتُ فِي ذَلِكَ نَفْيًا وَإِثْبَاتًا، فَإِنْ كَانَ نَبِيًّا وَاسْمُهُ عُزَيْرٌ فَقَدْ وَافَقَ (صَاحِبَ التَّوْرَاةِ) فِي الِاسْمِ (لَا فِي النُّبُوَّةِ) .
وَبِالْجُمْلَةِ فَنَحْنُ وَكُلُّ عَاقِلٍ يَقْطَعُ بِبَرَاءَةِ التَّوْرَاةِ الَّتِي أَنْزَلَهَا اللَّهُ عَلَى كَلِيمِهِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مِنْ هَذِهِ الْأَكَاذِيبِ وَالْمُسْتَحِيلَاتِ وَالتُّرَّهَاتِ، كَمَا يَقْطَعُ بِبَرَاءَةِ صَلَاةِ مُوسَى وَبَنِي إِسْرَائِيلَ مَعَهُ مِنْ هَذَا الَّذِي يَقُولُونَهُ فِي صَلَاتِهِمْ، فَإِنَّهُمْ فِي الْعَشْرِ الْأُوَلِ مِنَ الْمُحَرَّمِ فِي كُلِّ سَنَةٍ يَقُولُونَ فِي صَلَاتِهِمْ مَا تَرْجَمَتُهُ: يَا أَبَانَا أَتَمْلِكُ عَلَى جَمِيعِ أَهْلِ الْأَرْضِ لِيَقُولَ كُلُّ ذِي نَسَمَةٍ: اللَّهُ إِلَهُ إِسْرَائِيلَ قَدْ مَلَكَ وَمَمْلَكَتُهُ مُتَسَلِّطَةٌ.
وَيَقُولُونَ فِيهَا أَيْضًا: (وَسَيَكُونُ لِلَّهِ الْمُلْكُ، وَفِي ذَلِكَ الْيَوْمِ يَكُونُ اللَّهُ وَاحِدًا وَاسْمُهُ وَاحِدًا) ، وَيَعْنُونَ بِذَلِكَ أَنَّهُ لَا يَظْهَرُ كَوْنُ الْمُلْكِ لَهُ وَكَوْنُهُ وَاحِدًا إِلَّا إِذَا صَارَتِ الدَّوْلَةُ لَهُمْ، فَأَمَّا مَا دَامَتِ الدَّوْلَةُ لِغَيْرِهِمْ فَإِنَّهُ تَعَالَى خَامِلُ الذِّكْرِ عِنْدَ الْأُمَمِ، مَشْكُوكٌ فِي وَحْدَانِيَّتِهِ، مَطْعُونٌ فِي مُلْكِهِ.
وَمَعْلُومٌ قَطْعًا أَنَّ مُوسَى وَرَبَّ مُوسَى بَرِيءٌ مِنْ هَذِهِ الصَّلَاةِ بَرَاءَتَهُ مِنْ تِلْكَ التُّرَّهَاتِ.

(فَصْلٌ) : وَجَحْدُكُمْ نُبُوَّةَ مُحَمَّدٍ مِنَ الْكُتُبِ الَّتِي بِأَيْدِيكُمْ نَظِيرُ جَحْدِكُمْ نُبُوَّةَ الْمَسِيحِ

(2/422)

وَقَدْ صَرَّحَتْ بِاسْمِهِ، فَفِي نَصِّ التَّوْرَاةِ لَا يَزُولُ الْمُلْكُ مِنْ آلِ يَهُودَا، وَالرَّسْمُ بَيْنَ ظَهْرَانَيْهِمْ إِلَى أَنْ يَأْتِيَ الْمَسِيحُ، وَكَانُوا أَصْحَابَ دَوْلَةٍ حَتَّى ظَهَرَ الْمَسِيحُ فَكَذَّبُوهُ وَرَمَوْهُ بِالْعَظَائِمِ وَبَهَتُوهُ وَبَهَتُوا (أُمَّهُ) ، فَدَمَّرَ اللَّهُ عَلَيْهِمْ وَأَزَالَ مُلْكَهُمْ، وَكَذَلِكَ قَوْلُهُ: (جَاءَ اللَّهُ مِنْ طُورِ سَيْنَاءَ، وَأَشْرَقَ مِنْ سَاعِيرَ، وَاسْتَعْلَنَ مِنْ جِبَالِ فَارَانَ، فَأَيُّ نُبُوَّةٍ أَشْرَقَتْ مِنْ سَاعِيرَ غَيْرُ نُبُوَّةِ الْمَسِيحِ؟ وَهُمْ لَا يُنْكِرُونَ ذَلِكَ، وَيَزْعُمُونَ أَنَّ قَائِمًا يَقُومُ فِيهِمْ مِنْ وَلَدِ دَاوُدَ النَّبِيِّ إِذَا حَرَّكَ شَفَتَيْهِ بِالدُّعَاءِ مَاتَ جَمِيعُ الْأُمَمِ وَلَا يَبْقَى إِلَّا الْيَهُودُ، وَهَذَا الْمُنْتَظَرُ بِزَعْمِهِمْ هُوَ الْمَسِيحُ الَّذِي وُعِدُوا بِهِ.
قَالُوا: وَمِنْ عَلَامَةِ مَجِيئِهِ أَنَّ الذِّئْبَ وَالتَّيْسَ يَرْبِضَانِ مَعًا، وَأَنَّ الْبَقَرَةَ وَالذِّئْبَ يَرْعَيَانِ جَمِيعًا، وَأَنَّ الْأَسَدَ يَأْكُلُ التِّبْنَ كَالْبَقَرِ. فَلَمَّا بُعِثَ الْمَسِيحُ كَفَرُوا بِهِ عِنْدَ مَبْعَثِهِ. وَأَقَامُوا يَنْتَظِرُونَ مَتَى يَأْكُلُ الْأَسَدُ التِّبْنَ (كَالْبَقَرَةِ) ، حَتَّى تَصِحَّ لَهُمْ عَلَامَاتُ مَبْعَثِ الْمَسِيحِ، وَيَعْتَقِدُونَ أَنَّ هَذَا الْمُنْتَظَرَ مَتَى جَاءَهُمْ يَجْمَعُهُمْ بِأَسْرِهِمْ إِلَى الْقُدْسِ، وَتَصِيرُ لَهُمُ الدَّوْلَةُ، وَيَخْلُو الْعَالَمُ مِنْ غَيْرِهِمْ، وَيُحْجِمُ الْمَوْتُ عَنْ جَنَابِهِمُ الْمَنِيعِ مُدَّةً طَوِيلَةً، وَقَدْ عُوِّضُوا مِنَ الْإِيمَانِ بِالْمَسِيحِ ابْنِ مَرْيَمَ انْتِظَارَ مَسِيحِ الضَّلَالَةِ الدَّجَّالِ، فَإِنَّهُ هُوَ الَّذِي يَنْتَظِرُونَهُ حَقًّا، وَهُمْ عَسَاكِرُهُ وَأَتْبَعُ النَّاسِ لَهُ، وَيَكُونُ لَهُمْ فِي زَمَانِهِ شَوْكَةٌ وَدَوْلَةٌ إِلَى أَنْ يَنْزِلَ مَسِيحُ الْهُدَى ابْنُ مَرْيَمَ فَيَقْتُلَ مُنْتَظَرَهُمْ، وَيَضَعُ هُوَ وَأَصْحَابُهُ فِيهِمُ السُّيُوفَ حَتَّى يَخْتَبِئَ الْيَهُودِيُّ وَرَاءَ الْحَجَرِ وَالشَّجَرِ فَيَقُولَانِ: يَا مُسْلِمُ، هَذَا يَهُودِيٌّ وَرَائِي تَعَالَى فَاقْتُلْهُ. فَإِذَا نَظَّفَ الْأَرْضَ مِنْهُمْ وَمِنْ عُبَّادِ الصَّلِيبِ فَحِينَئِذٍ يَرْعَى الذِّئْبُ وَالْكَبْشُ مَعًا،

(2/423)

وَيَرْبِضَانِ مَعًا، وَتَرْعَى الْبَقَرَةُ وَالذِّئْبُ مَعًا، وَيَأْكُلُ الْأَسَدُ التِّبْنَ، وَيُلْقَى الْأَمْنُ فِي الْأَرْضِ.
وَهَكَذَا أَخْبَرَ بِهِ أَشْعِيَا فِي نُبُوَّتِهِ وَطَابَقَ خَبَرُهُ مَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الصَّحِيحِ فِي خُرُوجِ الدَّجَّالِ وَقَتْلِ الْمَسِيحِ ابْنِ مَرْيَمَ لَهُ، وَخُرُوجِ يَأْجُوجَ وَمَأْجُوجَ فِي أَثَرِهِ، وَمَحْقِهِمْ مِنَ الْأَرْضِ، وَإِرْسَالِ الْبَرَكَةِ وَالْأَمْنِ فِي الْأَرْضِ، حَتَّى تَرْعَى الشَّاةُ وَالذِّئْبُ، وَحَتَّى أَنَّ الْحَيَّاتِ وَالسِّبَاعَ لَا تَضُرُّ النَّاسَ. فَصَلَوَاتُ اللَّهِ تَعَالَى وَسَلَامُهُ عَلَى مَنْ جَاءَ بِالْهُدَى وَالنُّورِ وَتَفْصِيلِ كُلِّ شَيْءٍ وَبَيَانِهِ.
وَأَهْلُ الْكِتَابِ عِنْدَهُمْ عَنْ أَنْبِيَائِهِمْ حَقٌّ كَثِيرٌ لَا يَعْرِفُونَهُ وَلَا يُحْسِنُونَ أَنْ يَضَعُوهُ مَوَاضِعَهُ، وَلَقَدْ أَكْمَلَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِمُحَمَّدٍ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ مَا أَنْزَلَ اللَّهُ عَلَى الْأَنْبِيَاءِ مِنَ الْحَقِّ وَبَيَّنَهُ وَأَظْهَرَهُ لِأُمَّتِهِ، وَفَصَّلَ عَلَى لِسَانِهِ مَا أَجْمَلَهُ لَهُمْ، وَشَرَحَ مَا رَمَزُوا إِلَيْهِ، فَجَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ، وَتَمَّتْ بِهِ نِعْمَةُ اللَّهِ عَلَى عِبَادِهِ الْمُؤْمِنِينَ.
فَالْمُسْلِمُونَ وَالْيَهُودُ وَالنَّصَارَى يَنْتَظِرُونَ مَسِيحًا يَجِيءُ فِي آخِرِ الزَّمَانِ، فَمَسِيحُ الْيَهُودِ هُوَ الدَّجَّالُ، وَمَسِيحُ النَّصَارَى لَا حَقِيقَةَ لَهُ، فَإِنَّهُ عِنْدَهُمْ إِلَهٌ وَابْنُ إِلَهٍ وَخَالِقٌ وَمُمِيتٌ وَمُحْيِي وَمُمِيتٌ، فَمَسِيحُهُمُ الَّذِي يَنْتَظِرُونَهُ هُوَ الْمَصْلُوبُ الْمُسَمَّرُ الْمُكَلَّلُ بِالشَّوْكِ بَيْنَ اللُّصُوصِ، الْمَصْفُوعُ الَّذِي هُوَ مَصْفَعَةُ الْيَهُودِ، وَهُوَ عِنْدَهُمْ رَبُّ الْعَالَمِينَ وَخَالِقُ السَّمَاوَاتِ وَالْأَرَضِينَ.
وَمَسِيحُ الْمُسْلِمِينَ الَّذِي يَنْتَظِرُونَهُ هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ وَرُوحُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ الْبَتُولِ، عِيسَى ابْنُ مَرْيَمَ، أَخُو عَبْدِ اللَّهِ وَرَسُولِهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، فَيُظْهِرُ دِينَ اللَّهِ وَتَوْحِيدَهُ، وَيَقْتُلُ أَعْدَاءَهُ عُبَّادَ الصَّلِيبِ الَّذِينَ اتَّخَذُوهُ وَأُمَّهُ إِلَهَيْنِ مَنْ دُونِ اللَّهِ، وَأَعْدَاؤُهُ الْيَهُودُ الَّذِينَ رَمَوْهُ وَأُمَّهُ بِالْعَظَائِمِ، فَهَذَا هُوَ الَّذِي يَنْتَظِرُهُ الْمُسْلِمُونَ. وَهُوَ نَازِلٌ عَلَى الْمَنَارَةِ الشَّرْقِيَّةِ

(2/424)

بِدِمَشْقَ، وَاضِعًا يَدَيْهِ عَلَى مَنْكِبَيْ مَلَكَيْنِ، يَرَاهُ النَّاسُ عِيَانًا بِأَبْصَارِهِمْ نَازِلًا مِنَ السَّمَاءِ، فَيَحْكُمُ بِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيُنْفِذُ مَا أَضَاعَهُ الظَّلَمَةُ وَالْفَجَرَةُ وَالْخَوَنَةُ مِنْ دِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَيُحْيِي مَا أَمَاتُوهُ، وَتَعُودُ الْمِلَلُ كُلُّهَا فِي زَمَانِهِ مِلَّةً وَاحِدَةً، وَهِيَ مِلَّتُهُ وَمِلَّةُ أَخِيهِ مُحَمَّدٍ وَمِلَّةُ أَبِيهِمَا إِبْرَاهِيمَ وَمِلَّةُ سَائِرِ الْأَنْبِيَاءِ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ، وَهِيَ الْإِسْلَامُ الَّذِي مَنْ يَبْتَغِ غَيْرَهُ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ. وَقَدْ حَمَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ أَدْرَكَهُ مِنْ أُمَّتِهِ السَّلَامَ، وَأَمَرَهُ أَنْ يُقْرِئَهُ إِيَّاهُ مِنْهُ، فَأَخْبَرَ عَنْ مَوْضِعِ نُزُولِهِ بِأَيِّ بَلَدٍ وَبِأَيِّ مَكَانٍ مِنْهُ، وَبِحَالِهِ وَقْتَ نُزُولِهِ، وَبِلُبْسِهِ الَّذِي كَانَ عَلَيْهِ، وَأَنَّهُ مُمَصَّرَتَانِ أَيْ ثَوْبَانِ وَأَخْبَرَ بِمَا يَفْعَلُ عِنْدَ نُزُولِهِ مُفَصَّلًا حَتَّى كَأَنَّ الْمُسْلِمِينَ يُشَاهِدُونَهُ عِيَانًا قَبْلَ أَنْ يَرَوْهُ. وَهَذَا مِنْ جُمْلَةِ الْغُيُوبِ الَّتِي أَخْبَرَ بِهَا، فَوَقَعَتْ مُطَابِقَةً لِخَبَرِهِ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ.
فَهَذَا مُنْتَظَرُ الْمُسْلِمِينَ، لَا مُنْتَظَرَ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ، وَلَا مُنْتَظَرَ إِخْوَانِهِمْ مِنَ الرَّوَافِضِ الْمَارِقِينَ، وَسَوْفَ يَعْلَمُ الْمَغْضُوبُ عَلَيْهِمْ إِذَا جَاءَ مُنْتَظَرُ الْمُسْلِمِينَ أَنَّهُ لَيْسَ بِابْنِ يُوسُفَ النَّجَّارِ، وَلَا هُوَ وَلَدُ (زِنْيَةٍ) ، وَلَا كَانَ طَبِيبًا حَاذِقًا مَاهِرًا فِي صِنَاعَتِهِ اسْتَوْلَى عَلَى الْعُقُولِ بِصِنَاعَتِهِ، وَلَا كَانَ سَاحِرًا مُمَخْرِقًا، وَلَا مُكِّنُوا مِنْ صَلْبِهِ وَتَسْمِيرِهِ وَصَفْعِهِ وَقَتْلِهِ، بَلْ كَانُوا أَهْوَنَ عَلَى اللَّهِ مِنْ ذَلِكَ. وَيَعْلَمُ الضَّالُّونَ أَنَّهُ ابْنُ الْبَشَرِ، وَأَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ، وَأَنَّهُ لَيْسَ بِإِلَهٍ وَلَا ابْنِ إِلَهٍ، وَأَنَّهُ (مُبَشِّرٌ) بَشَّرَ بِنُبُوَّةِ أَخِيهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلًا، وَحَكَمَ بِشَرِيعَتِهِ

(2/425)

وَدِينِهِ آخِرًا، وَأَنَّهُ عَدُوُّ الْمَغْضُوبِ عَلَيْهِمْ وَالضَّالِّينَ، وَوَلِيُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَتْبَاعِهِ الْمُؤْمِنِينَ، وَمَا كَانَ أَوْلِيَاءَهُ الْأَرْجَاسُ وَالْأَنْجَاسُ عَبَدَةُ الصَّلِيبِ وَالصُّوَرِ الْمَدْهُونَةِ فِي الْحِيطَانِ، إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُوَحِّدُونَ عِبَادُ الرَّحْمَنِ أَهْلُ الْإِسْلَامِ وَالْإِيمَانِ، الَّذِينَ نَزَّهُوهُ وَأُمَّهُ عَمَّا رَمَاهُمَا بِهِ أَعْدَاؤُهُمَا الْيَهُودُ، وَنَزَّهُوا رَبَّهُ وَخَالِقَهُ وَمَالِكَهُ وَسَيِّدَهُ عَمَّا رَمَاهُ بِهِ أَهْلُ الشِّرْكِ وَالسَّبِّ لِلْوَاحِدِ الْمَعْبُودِ.
فَلْنَرْجِعْ إِلَى الْجَوَابِ عَلَى طَرِيقِ مَنْ يَقُولُ: إِنَّهُمْ غَيَّرُوا أَلْفَاظَ الْكُتُبِ وَزَادُوا وَنَقَصُوا، كَمَا أَجَبْنَا عَلَى طَرِيقِ مَنْ يَقُولُ: إِنَّمَا غَيَّرُوا بِبَعْضِ أَلْفَاظِهَا وَتَأَوَّلُوهَا غَيْرَ تَأْوِيلِهَا، قَالَ هَؤُلَاءِ: نَحْنُ لَا نَدَّعِي وَلَا طَائِفَةٌ مِنَ الْمُسْلِمِينَ أَنَّ أَلْفَاظَ كُلِّ نُسْخَةٍ فِي الْعَالَمِ غُيِّرَتْ وَبُدِّلَتْ، بَلْ مِنَ الْمُسْلِمِينَ مَنْ يَقُولُ: إِنَّهُ غُيِّرَ بَعْضُ أَلْفَاظِهَا قَبْلَ مَبْعَثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَغُيِّرَتْ بَعْضُ النُّسَخِ بَعْدَ مَبْعَثِهِ، وَلَا يَقُولُونَ: إِنَّهُ غُيِّرَتْ كُلُّ نُسْخَةٍ فِي الْعَالَمِ بَعْدَ الْمَبْعَثِ، بَلْ غُيِّرَ الْبَعْضُ، وَظَهَرَ عِنْدَ كَثِيرٍ مِنَ النَّاسِ بَعْضُ النُّسَخِ الْمُبَدَّلَةِ الْمُغَيَّرَةِ دُونَ الَّتِي لَمْ تُبَدَّلْ، وَالنُّسَخُ الَّتِي تُبَدَّلُ مَوْجُودَةٌ فِي الْعَالَمِ. وَمَعْلُومٌ أَنَّ هَذَا مِمَّا لَا يُمْكِنُ نَفْيُهُ وَالْجَزْمُ بِعَدَمِ وُقُوعِهِ، فَإِنَّهُ لَا يُمْكِنُ أَحَدًا أَنْ يَعْلَمَ أَنَّ كُلَّ نُسْخَةٍ فِي الْعَالَمِ عَلَى لَفْظٍ وَاحِدٍ بِسَائِرِ الْأَلْسِنَةِ، وَمَنِ الَّذِي أَحَاطَ عِلْمًا أَوْ عَقْلًا؟ وَأَهْلُ الْكِتَابِ يَعْلَمُونَ أَنَّ أَحَدًا لَا يُمْكِنُهُ ذَلِكَ. وَأَمَّا مَنْ قَالَ مِنَ الْمُسْلِمِينَ: أَنَّ التَّغْيِيرَ وَقَعَ فِي أَوَّلِ الْأَمْرِ فَإِنَّهُمْ قَالُوا: إِنَّهُ وَقَعَ أَوَّلًا مِنْ عِزْرَا الْوَرَّاقِ فِي التَّوْرَاةِ فِي بَعْضِ الْأُمُورِ، إِمَّا عَمْدًا وَإِمَّا خَطَأً، فَإِنَّهُ لَمْ يَقُمْ دَلِيلٌ عَلَى عِصْمَتِهِ، وَلَا أَنَّ تِلْكَ الْفُصُولَ الَّتِي جَمَعَهَا مِنَ التَّوْرَاةِ بَعْدَ إِحْرَاقِهَا هِيَ عَيْنُ التَّوْرَاةِ الَّتِي أُنْزِلَتْ عَلَى مُوسَى، وَقَدْ ذَكَرْنَا أَنَّ فِيهَا مَا لَا يَجُوزُ نِسْبَتُهُ إِلَى اللَّهِ، وَأَنَّهُ أَنْزَلَهُ عَلَى رَسُولِهِ وَكَلِيمِهِ، وَتَرَكْنَا كَثِيرًا لَمْ نَذْكُرْهُ.
وَأَمَّا الْإِنْجِيلُ فَهُوَ أَرْبَعَةُ أَنَاجِيلَ، أُخِذَتْ عَنْ أَرْبَعَةِ نَفَرٍ، اثْنَانِ مِنْهُمْ لَمْ يَرَيَا الْمَسِيحَ أَصْلًا، وَاثْنَانِ رَأَيَاهُ وَاجْتَمَعَا بِهِ وَهُمَا مَتَّى وَيُوحَنَّا، وَكُلٌّ مِنْهُمْ يَزِيدُ وَيَنْقُصُ

(2/426)

وَيُخَالِفُ إِنْجِيلُهُ لِإِنْجِيلِ أَصْحَابِهِ فِي أَشْيَاءَ، وَفِيهَا ذِكْرُ الْقَوْلِ وَنَقِيضِهِ. كَمَا فِيهِ أَنَّهُ قَالَ: إِنْ كُنْتُ أَشْهَدُ لِنَفْسِي فَشَهَادَتِي غَيْرُ مَقْبُولَةٍ، وَلَكِنْ غَيْرِي يَشْهَدُ لِي.
وَفِي مَوْضِعٍ آخَرَ مِنْهُ: (إِنْ كُنْتُ أَشْهَدُ لِنَفْسِي فَشَهَادَتِي حَقٌّ لِأَنِّي أَعْلَمُ مِنْ أَيْنَ جِئْتُ وَإِلَى أَيْنَ أَذْهَبُ) . وَفِيهِ: أَنَّهُ لَمَّا اسْتَشْعَرَ بِوُثُوبِ الْيَهُودِ عَلَيْهِ قَالَ: (قَدْ جَزِعَتْ نَفْسِي الْآنَ فَمَاذَا أَقُولُ؟ يَا أَبَتَاهُ سَلِّمْنِي مِنْ هَذَا الْوَقْتِ) .
وَأَنَّهُ لَمَّا رُفِعَ عَلَى خَشَبَةِ الصَّلْبِ صَاحَ صِيَاحًا عَظِيمًا وَقَالَ: (يَا إِلَهِي! لِمَ أَسْلَمْتَنِي) ، فَكَيْفَ يُجْمَعُ هَذَا مَعَ قَوْلِكُمْ: إِنَّهُ هُوَ الَّذِي (أَسْلَمَ) نَفْسَهُ إِلَى الْيَهُودِ، لِيَصْلُبُوهُ وَيَقْتُلُوهُ رَحْمَةً مِنْهُ بِعِبَادِهِ، حَتَّى فَدَاهُمْ بِنَفْسِهِ مِنَ الْخَطَايَا، وَأَخْرَجَ بِذَلِكَ آدَمَ وَنُوحًا وَإِبْرَاهِيمَ وَمُوسَى وَجَمِيعَ الْأَنْبِيَاءِ مِنْ جَهَنَّمَ بِالْحِيلَةِ الَّتِي دَبَّرَهَا عَلَى إِبْلِيسَ، وَكَيْفَ يَجْزَعُ إِلَهُ الْعَالَمِ بِذَلِكَ؟. وَكَيْفَ يَسْأَلُ السَّلَامَةَ مِنْهُ، وَهُوَ الَّذِي اخْتَارَهُ وَرَضِيَهُ؟! وَكَيْفَ يَشْتَدُّ صِيَاحُهُ وَيَقُولُ: (يَا إِلَهِي، لِمَ أَسْلَمْتَنِي) وَهُوَ الَّذِي أَسْلَمَ نَفْسَهُ؟! وَكَيْفَ لَمْ يُخَلِّصْهُ أَبُوهُ مَعَ قُدْرَتِهِ عَلَى تَخْلِيصِهِ، وَإِنْزَالِهِ صَاعِقَةً عَلَى الصَّلِيبِ وَأَهْلِهِ أَمْ كَانَ رَبًّا عَاجِزًا مَقْهُورًا مَعَ الْيَهُودِ؟!
وَفِيهِ أَيْضًا أَنَّ الْيَهُودَ سَأَلَتْهُ أَنْ يُظْهِرَ لَهُمْ بُرْهَانًا أَنَّهُ الْمَسِيحُ، فَقَالَ: تَهْدِمُونَ هَذَا الْبَيْتَ

(2/427)

- يَعْنِي بَيْتَ الْمَقْدِسِ - وَأَبْنِيهِ لَكُمْ فِي ثَلَاثَةِ أَيَّامٍ، فَقَالُوا لَهُ: بَيْتٌ مَبْنِيٌّ فِي سِتٍّ وَأَرْبَعِينَ سَنَةً تَبْنِيهِ أَنْتَ فِي ثَلَاثَةِ أَيَّامٍ.
ثُمَّ ذَكَرْتُمْ فِي الْإِنْجِيلِ أَيْضًا: أَنَّهُ لَمَّا ظَفَرَتْ بِهِ الْيَهُودُ وَحُمِلَ إِلَى بَلَاطِ عَامِلِ قَيْصَرَ وَاسْتُدْعِيَتْ عَلَيْهِ بَيِّنَةٌ أَنَّ شَاهِدَيْ زُورٍ جَاءَا إِلَيْهِ وَقَالَا: (سَمِعْنَاهُ يَقُولُ: أَنَا قَادِرٌ عَلَى بِنَاءِ بَيْتِ الْمَقْدِسِ فِي ثَلَاثَةِ أَيَّامٍ) (فَكَيْفَ) يَدَّعِي أَنَّ تِلْكَ مُعْجِزَتُهُ وَيَدَّعِي أَنَّ الشَّاهِدَيْنِ عَلَيْهِ بِهَا شَاهِدَا زُورٍ؟.
وَفِيهِ أَيْضًا لِلُوقَا: أَنَّ الْمَسِيحَ قَالَ لِرَجُلَيْنِ مِنْ تَلَامِذَتِهِ: اذْهَبَا إِلَى الْحِصْنِ الَّذِي يُقَابِلُكُمَا، فَإِذَا دَخَلْتُمَاهُ فَسَتَجِدَانِ (فَلُوًّا) مَرْبُوطًا لَمْ يَرْكَبْهُ أَحَدٌ فُحُلَّاهُ وَأَقْبِلَا بِهِ إِلَيَّ. قَالَ: وَفِي إِنْجِيلِ مَتَّى فِي هَذِهِ الْقِصَّةِ أَنَّهَا كَانَتْ حِمَارَةً مُتْعَبَةً.
وَفِيهِ أَنَّهُ قَالَ: ((لَا تَحْسَبُوا أَنِّي قَدِمْتُ لِأُصْلِحَ بَيْنَ أَهْلِ الْأَرْضِ، لَمْ آتِ لِصَلَاحِهِمْ، لَكِنْ لِأُلْقِيَ الْمُحَارَبَةَ بَيْنَهُمْ، إِنَّمَا قَدِمْتُ لِأُفَرِّقَ بَيْنَ الْمَرْءِ وَابْنِهِ، وَالْبِنْتِ وَأُمِّهَا، حَتَّى يَصِيرَ أَعْدَاءُ الْمَرْءِ أَهْلَ بَيْتِهِ)) . ثُمَّ فِيهِ أَيْضًا: ((إِنَّمَا قَدِمْتُ لِتَحْيَوْا وَتَزْدَادُوا خَيْرًا، وَأُصْلِحَ بَيْنَ النَّاسِ)) .
وَأَنَّهُ قَالَ: ((مَنْ لَطَمَ خَدَّكَ الْأَيْمَنَ فَانْصِبْ لَهُ الْأُخْرَى)) .
وَفِيهِ أَيْضًا أَنَّهُ قَالَ:

(2/428)

طُوبَى لَكَ يَا شَمْعُونُ (رَأْسَ الْجَمَاعَةِ) ، وَأَنَا أَقُولُ إِنَّكَ الْحَجَرُ، وَعَلَى هَذَا الْحَجَرِ تَبْنِي بِيعَتِي، وَكُلُّ مَا أَحْلَلْتَهُ فِي الْأَرْضِ يَكُونُ مُحَلَّلًا فِي السَّمَاءِ، وَمَا عَقَدْتَهُ عَلَى الْأَرْضِ يَكُونُ مَعْقُودًا فِي السَّمَاءِ، ثُمَّ فِيهِ بِعَيْنِهِ بَعْدَ أَسْطُرٍ يَقُولُ لَهُ: اذْهَبْ عَنِّي يَا شَيْطَانُ وَلَا تُعَارِضْ، فَإِنَّكَ جَاهِلٌ، فَكَيْفَ يَكُونُ شَيْطَانٌ جَاهِلٌ مُطَاعٌ فِي السَّمَاوَاتِ. وَفِي الْإِنْجِيلِ نَصٌّ أَنَّهُ، ((لَمْ تَلِدِ النِّسَاءُ مِثْلَ يَحْيَى))
هَذَا فِي إِنْجِيلِ مَتَّى، وَفِي إِنْجِيلِ يُوحَنَّا أَنَّ الْيَهُودَ بَعَثَتْ إِلَى يَحْيَى مَنْ يَكْشِفُ عَنْ أَمْرِهِ (مَنْ أَنْتَ) أَهُوَ الْمَسِيحُ؟ قَالَ: لَا، قَالُوا: أَتُرَاكَ إِلْيَاسُ؟ قَالَ: لَا، قَالُوا: أَنْتَ النَّبِيُّ؟ قَالَ: لَا، قَالُوا: أَخْبِرْنَا مَنْ أَنْتَ؟ قَالَ: أَنَا صَوْتُ مُنَادٍ فِي الْمَفَاوِزِ، وَلَا يَجُوزُ لِنَبِيٍّ أَنْ يُنْكِرَ نُبُوَّتَهُ فَإِنَّهُ يَكُونُ مُخْبِرًا بِالْكَذِبِ.
وَمِنَ الْعَجَبِ أَنَّ فِي إِنْجِيلِ مَتَّى نِسْبَةَ الْمَسِيحِ إِلَى أَنَّهُ ابْنُ يُوسُفَ، ثُمَّ إِلَى إِبْرَاهِيمَ الْخَلِيلِ تِسْعَةً وَثَلَاثِينَ أَبًا، ثُمَّ نَسَبَهُ لُوقَا أَيْضًا فِي إِنْجِيلِهِ إِلَى يُوسُفَ، وَعَدَّ مِنْهُ إِلَى إِبْرَاهِيمَ نَيِّفًا وَخَمْسِينَ أَبًا. فَبَيْنَا هُوَ إِلَهٌ تَامٌّ إِذْ صَيَّرُوهُ ابْنَ الْإِلَهِ ثُمَّ جَعَلُوهُ ابْنَ يُوسُفَ النَّجَّارِ.
وَالْمَقْصُودُ أَنَّ هَذَا الِاضْطِرَابَ فِي الْإِنْجِيلِ يَشْهَدُ بِأَنَّ التَّغْيِيرَ وَقَعَ فِيهِ قَطْعًا، وَلَا يُمْكِنُ أَنْ يَكُونَ ذَلِكَ مِنْ عِنْدِ اللَّهِ، بَلِ الِاخْتِلَافُ الْكَثِيرُ الَّذِي فِيهِ يَدُلُّ عَلَى أَنَّ ذَلِكَ الِاخْتِلَافَ مِنْ عِنْدِ غَيْرِ اللَّهِ، وَأَنْتَ إِذَا اعْتَبَرْتَ نُسَخَهُ، وَنُسَخَ التَّوْرَاةِ الَّتِي بِأَيْدِي الْيَهُودِ وَالسَّامِرَةِ

(2/429)

وَالنَّصَارَى رَأَيْتَهَا مُخْتَلِفَةً اخْتِلَافًا يَقْطَعُ مَنْ وَقَفَ عَلَيْهِ أَنَّهُ مِنْ جِهَةِ التَّغْيِيرِ وَالتَّبْدِيلِ.
وَمِنَ الْمَعْلُومِ أَنَّ نُسَخَ التَّوْرَاةِ وَالْإِنْجِيلِ إِنَّمَا هِيَ عِنْدَ رُؤَسَاءِ الْيَهُودِ وَالنَّصَارَى وَلَيْسَتْ عِنْدَ عَامَّتِهِمْ، وَلَا يَحْفَظُونَهَا فِي صُدُورِهِمْ كَحِفْظِ الْمُسْلِمِينَ الْقُرْآنَ، وَلَا يَمْتَنِعُ عَلَى الْجَمَاعَةِ الْقَلِيلَةِ التَّوَاطُؤُ عَلَى تَغْيِيرِ بَعْضِ النُّسَخِ، وَلَا سِيَّمَا إِذَا كَانَ بَقِيَّتُهُمْ لَا يَحْفَظُونَهَا، فَإِذَا قَصَدَ طَائِفَةٌ مِنْهُمْ تَغْيِيرَ نُسْخَةٍ أَوْ نُسَخٍ عِنْدَهُمْ، أَمْكَنَ ذَلِكَ، وَهَذَا وَاقِعٌ فِي الْعَالَمِ كَثِيرًا. فَهَؤُلَاءِ الْيَهُودُ تَوَاطَئُوا وَتَوَاصَوْا بِكِتْمَانِ نُبُوَّةِ الْمَسِيحِ وَجَحْدِ الْبِشَارَةِ وَتَحْرِيفِهَا، وَاشْتَهَرَ ذَلِكَ بَيْنَ طَوَائِفِهِمْ فِي مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا، وَكَذَلِكَ تَوَاطَئُوا عَلَى أَنَّهُ كَانَ طَبِيبًا سَاحِرًا مُمَخْرِقًا ابْنَ زِنْيَةٍ، وَتَوَاصَوْا بِهِ مَعَ رُؤْيَتِهِمُ الْآيَاتِ الْبَاهِرَةَ الَّتِي أُرْسِلَ بِهَا، وَعِلْمِهِمْ أَنَّهُ أَبْعَدُ خَلْقِ اللَّهِ مِمَّا رُمِيَ بِهِ، وَشَاعَ مَا تَوَاطَئُوا عَلَيْهِ وَمَلَئُوا بِهِ كُتُبَهُمْ شَرْقًا وَغَرْبًا، وَكَذَلِكَ تَوَاطَئُوا عَلَى أَنَّ لُوطًا نَكَحَ ابْنَتَيْهِ وَأَوْلَدَهُمَا أَوْلَادًا، وَشَاعَ ذَلِكَ فِيهِمْ جَمِيعِهِمْ، وَتَوَاطَئُوا عَلَى أَنَّ اللَّهَ نَدِمَ وَبَكَى عَلَى الطُّوفَانِ، وَعَضَّ أَنَامِلَهُ، وَصَارَعَ يَعْقُوبَ فَصَرَعَهُ يَعْقُوبُ، وَأَنَّهُ رَاقِدٌ عَنْهُمْ، وَأَنَّهُمْ يَسْأَلُونَهُ أَنْ يَنْتَبِهَ مِنْ رَقْدَتِهِ وَشَاعَ ذَلِكَ فِي جَمِيعِهِمْ. وَكَذَلِكَ تَوَاطَئُوا عَلَى فُصُولٍ لَفَّقُوهَا بَعْدَ زَوَالِ مَمْلَكَتِهِمْ، يُصَلُّونَ بِهَا لَمْ تُعْرَفْ عَنْ مُوسَى، وَلَا عَنْ أَحَدٍ مِنْ أَتْبَاعِهِ، كَقَوْلِهِمْ فِي صَلَاتِهِمْ: اللَّهُمَّ اضْرِبْ بِبُوقٍ عَظِيمٍ لِعِتْقِنَا، وَاقْبِضْنَا جَمِيعًا مِنْ أَرْبَعَةِ أَقْطَارِ الْأَرْضِ إِلَى قُدْسِكَ، سُبْحَانَكَ، يَا جَامِعَ تَشْتِيتِ قَوْمِ إِسْرَائِيلَ.
وَقَوْلُهُمْ فِيهَا: (ارْدُدْ حُكْمَنَا) كَالْأَوَّلِينَ وَمَسِيرَتَنَا كَالِابْتِدَاءِ، وَابْنِ أُورْشَلِيمَ قَرْيَةَ قُدْسِكَ فِي أَيَّامِنَا كَمَا وَعَدْتَنَا بِبِنَائِهَا، سُبْحَانَكَ، يَا بَانِيَ أُورْشَلِيمَ، وَلَمْ يَكُنْ مُوسَى وَقَوْمُهُ يَقُولُونَ فِي صَلَاتِهِمْ شَيْئًا مِنْ ذَلِكَ.
وَكَذَلِكَ تَوَاطُؤُهُمْ عَلَى قَوْلِهِمْ فِي صَلَاةِ أَوَّلِ الْعَامِ مَا حَكَيْنَاهُ عَنْهُمْ، وَكَذَلِكَ تَوَاطُؤُهُمْ

(2/430)

عَلَى شَرْعِ صَوْمِ إِحْرَاقِ بَيْتِ الْمَقْدِسِ، وَصَوْمِ حِصَارٍ، وَصَوْمِ كَدَلْيَا، وَفَرْضِهِمْ ذَلِكَ صَوْمًا، وَصَوْمِ صَلْبِ هَامَانَ، وَقَدِ اعْتَرَفُوا بِأَنَّهُمْ زَادُوهَا لِأَسْبَابٍ اقْتَضَتْهَا، وَتَوَاطَئُوا بِذَلِكَ عَلَى مُخَالَفَةِ مَا نَصَّتْ عَلَيْهِ التَّوْرَاةُ مِنْ قَوْلِهِ: لَا تَزِيدُوا عَلَى الْأَمْرِ الَّذِي أَنَا أُوصِيكُمْ بِهِ شَيْئًا، وَلَا تُنْقِصُوا مِنْهُ شَيْئًا. فَتَوَاطَئُوا عَلَى الزِّيَادَةِ وَالنُّقْصَانِ وَتَبْدِيلِ أَحْكَامِ اللَّهِ، كَمَا تَوَاطَئُوا عَلَى تَعْطِيلِ فَرِيضَةِ الرَّجْمِ عَلَى الزَّانِي وَهِيَ فِي التَّوْرَاةِ نَصًّا. وَكَذَلِكَ تَوَاطَئُوا عَلَى امْتِنَاعِ النَّسْخِ عَلَى اللَّهِ فِيمَا شَرَعَهُ لِعِبَادِهِ تَمَسُّكًا مِنْهُ بِالْيَهُودِيَّةِ، وَقَدْ كَذَّبَتْهُمُ التَّوْرَاةُ وَسَائِرُ النُّبُوَّاتِ.
وَمِنَ الْعَجَائِبِ حَجْرُهُمْ عَلَى اللَّهِ أَنْ يَنْسَخَ مَا شَرَعَهُ لِئَلَّا يَلْزَمَ الْبَدَاءُ ثُمَّ يَقُولُونَ: إِنَّهُ نَدِمَ وَبَكَى عَنِ الطُّوفَانِ، وَعَادَ فِي رَأْيِهِ وَنَدِمَ عَلَى خَلْقِ الْإِنْسَانِ، وَهَذِهِ مُضَارَعَةٌ لِإِخْوَانِهِمْ مِنْ عُبَّادِ الصَّلِيبِ الَّذِينَ نَزَّهُوا رُهْبَانَهُمْ عَنِ الصَّاحِبَةِ وَالْوَلَدِ، وَنَسَبُوهُمَا إِلَى الْفَرْدِ الصَّمَدِ.
وَمِنْ ذَلِكَ تَوَاطُؤُهُمْ عَلَى الْمُلْكِ يَعُودُ إِلَيْهِمْ، وَتَرْجِعُ الْمِلَلُ كُلُّهَا إِلَى مِلَّةِ الْيَهُودِ وَيَصِيرُونَ قَاهِرِينَ لِجَمِيعِ الْمِلَلِ.

(2/431)

وَمِنْ ذَلِكَ تَوَاطُؤُهُمْ عَلَى تَعْطِيلِ أَحْكَامِ التَّوْرَاةِ وَفَرَائِضِهَا، وَتَرْكِهَا فِي جُلِّ أُمُورِهِمْ إِلَّا الْيَسِيرَ مِنْ ذَلِكَ، وَهُمْ مُعْتَرِفُونَ بِذَلِكَ، وَأَنَّهُ أَكْثَرُ أَسْبَابِ زَوَالِ مُلْكِهِمْ وَعِزِّهِمْ. فَكَيْفَ يُنْكَرُ مِنْ طَائِفَةٍ تَوَاطَأَتْ عَلَى تَكْذِيبِ الْمَسِيحِ، وَجَحْدِ نُبُوَّتِهِ، وَبَهْتِهِ وَبَهْتِ أُمِّهِ وَالْكَذِبِ الصَّرِيحِ عَلَى اللَّهِ وَعَلَى أَنْبِيَائِهِ وَتَعْطِيلِ أَحْكَامِ اللَّهِ وَالِاسْتِبْدَالِ بِهَا، وَعَلَى قَتْلِهِمْ أَنْبِيَاءَ اللَّهِ أَنْ يَتَوَاطَئُوا عَلَى تَحْرِيفِ بَعْضِ التَّوْرَاةِ، وَكِتْمَانِ نَعْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفْتِهِ فِيهَا.
وَأَمَّا أُمَّةُ الضَّلَالِ وَعُبَّادُ الصَّلِيبِ وَالصُّوَرِ الْمُزَوَّقَةِ فِي الْحِيطَانِ، وَإِخْوَانُ الْخَنَازِيرِ، وَشَاتِمُوا خَالِقَهُمْ وَرَازِقَهُمْ أَقْبَحَ شَتْمٍ، وَجَاعِلُوهُ مَصْفَعَةَ الْيَهُودِ، وَتَوَاطُؤُهُمْ عَلَى ذَلِكَ، وَعَلَى ضُرُوبِ الْمُسْتَحِيلَاتِ وَأَنْوَاعِ الْأَبَاطِيلِ، فَلَا إِلَهَ إِلَّا اللَّهُ الَّذِي أَبْرَزَ إِلَى الْوُجُودِ مِثْلَ هَذِهِ الْأُمَّةِ الَّتِي هِيَ أَضَلُّ مِنَ الْحَمِيرِ، وَمِنْ جَمِيعِ الْأَنْعَامِ السَّائِمَةِ، وَخَلَّى بَيْنَهُمْ وَبَيْنَ سَبِّهِ وَشَتْمِهِ وَتَكْذِيبِ عَبْدِهِ وَرَسُولِهِ، وَمُعَادَاةِ حِزْبِهِ وَأَوْلِيَائِهِ، وَمُوَالَاةِ الشَّيْطَانِ، وَالتَّعَوُّضِ بِعِبَادَةِ الصُّوَرِ وَالصُّلْبَانِ عَنْ عِبَادَةِ الرَّحْمَنِ، وَعَنْ قَوْلِ " اللَّهُ أَكْبَرُ " بِالتَّصْلِيبِ عَلَى الْوَجْهِ، وَعَنْ قِرَاءَةِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ بِـ اللَّهُمَّ اعْطِنَا خُبْزَنَا الْمُلَائِمَ، وَعَنِ السُّجُودِ لِلْوَاحِدِ الْقَهَّارِ بِالسُّجُودِ لِلصُّورَةِ الْمَدْهُونَةِ فِي الْحَائِطِ بِالْأَحْمَرِ وَالْأَصْفَرِ وَالْأَزْوَرْدِ، فَهَذَا بَعْضُ شَأْنِ هَاتَيْنِ الْأُمَّتَيْنِ اللَّتَيْنِ عِنْدَهُمَا آثَارُ النُّبُوَّةِ وَالْكِتَابِ، فَمَا الظَّنُّ بِسَائِرِ الْأُمَمِ الَّذِينَ لَيْسَ عِنْدَهُمْ مِنَ النُّبُوَّةِ وَالْكِتَابِ حِسٌّ وَلَا خَبَرٌ، وَلَا عَيْنٌ وَلَا أَثَرٌ؟


[المسألة الرابعة] قال السائل: فإن قلتم: إن عبد الله بن سلام، وكعب الأحبار، ونحوهما شهدوا لنا بذلك من كتبهم - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[المسألة الرابعة]
قَالَ السَّائِلُ:
فَإِنْ قُلْتُمْ: إِنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ، وَكَعْبَ الْأَحْبَارِ، وَنَحْوَهُمَا شَهِدُوا لَنَا بِذَلِكَ مِنْ كُتُبِهِمْ، فَهَلَّا أَتَى ابْنُ سَلَامٍ وَأَصْحَابُهُ الَّذِينَ أَسْلَمُوا بِالنُّسَخِ الَّتِي لَهُمْ كَيْ تَكُونَ شَاهِدَةً عَلَيْنَا؟ وَالْجَوَابُ مِنْ وُجُوهٍ:

(2/432)

أَحَدُهَا: أَنَّ شَوَاهِدَ النُّبُوَّةِ وَآيَتَهَا لَا تَنْحَصِرُ فِيمَا عِنْدَ أَهْلِ الْكِتَابِ مِنْ نَعْتِ النَّبِيِّ وَصِفَتِهِ، وَشَوَاهِدُهَا مُتَنَوِّعَةٌ مُتَعَدِّدَةٌ جِدًّا، وَنَعْتُهُ فِي الْكُتُبِ الْمُتَقَدِّمَةِ فَرْدٌ مِنْ أَفْرَادِهَا.
وَجُمْهُورُ أَهْلِ الْأَرْضِ لَمْ يَكُنْ إِسْلَامُهُمْ عَنِ الشَّوَاهِدِ وَالْأَخْبَارِ الَّتِي فِي كُتُبِكُمْ، وَأَكْثَرُهُمْ لَا يَعْلَمُونَهَا وَلَا سَمِعُوهَا بَلْ أَسْلَمُوا لِلشَّوَاهِدِ الَّتِي عَايَنُوهَا، وَالْآيَاتِ الَّتِي شَاهَدُوهَا، وَجَاءَتْ تِلْكَ الشَّوَاهِدُ الَّتِي عِنْدَ أَهْلِ الْكِتَابِ مُقَوِّيَةً وَعَاضِدَةً مِنْ بَابِ تَقْوِيَةِ الْبِنْيَةِ، وَقَدْ تَمَّ النِّصَابُ بِدُونِهَا. فَهَؤُلَاءِ الْعَرَبُ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ لَمْ يَتَوَقَّفْ إِسْلَامُهُمْ عَلَى مَعْرِفَةِ مَا عِنْدَ أَهْلِ الْكِتَابِ مِنَ الشَّوَاهِدِ، وَإِنْ كَانَ ذَلِكَ قَدْ بَلَغَ بَعْضَهُمْ وَسَمِعَهُ مِنْهُمْ قَبْلَ النُّبُوَّةِ وَبَعْدَهَا، كَمَا كَانَ الْأَنْصَارُ يَسْمَعُونَ مِنَ الْيَهُودِ صِفَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعْثَهُ وَمَخْرَجَهُ، فَلَمَّا عَايَنُوهُ وَأَبْصَرُوهُ عَرَفُوهُ بِالنَّعْتِ الَّذِي أَخْبَرَهُمْ بِهِ الْيَهُودُ فَسَبَقُوهُمْ إِلَيْهِ، فَشَرِقَ أَعْدَاءُ اللَّهِ بِرِيقِهِمْ وَغُصُّوا بِمَائِهِمْ، وَقَالُوا: لَيْسَ هُوَ الَّذِي كُنَّا نَعِدُهُمْ بِهِ.
وَالْعِلْمُ بِنُبُوَّةِ مُحَمَّدٍ وَالْمَسِيحِ وَمُوسَى لَا يَتَوَقَّفُ عَلَى الْعِلْمِ بِأَنَّ مَنْ قَبْلَهُمْ أَخْبَرَهُمْ وَبَشَّرَ بِنُبُوَّتِهِمْ، بَلْ طُرُقُ الْعِلْمِ بِهَا مُتَعَدِّدَةٌ، فَإِذَا عُرِفَتْ نُبُوَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَرِيقٍ مِنَ الطُّرُقِ ثَبَتَتْ نُبُوَّتُهُ وَوَجَبَ اتِّبَاعُهُ، وَإِنْ لَمْ يُعْلَمْ أَنَّ مَنْ قَبْلَهُ بَشَّرَ بِهِ. وَإِذَا عُلِمَتْ نُبُوَّتُهُ بِمَا قَامَ عَلَيْهَا مِنَ الْبَرَاهِينِ، فَإِمَّا أَنْ يَكُونَ تَبْشِيرُ مَنْ قَبْلُهُ بِهِ لَازِمًا لِنُبُوَّتِهِ، وَإِمَّا أَنْ لَا يَكُونَ لَازِمًا، فَإِنْ لَمْ يَكُنْ لَازِمًا لَمْ يَجِبْ وُقُوعُهُ وَلَا يَتَوَقَّفْ تَصْدِيقُ النَّبِيِّ عَلَيْهِ، بَلْ يَجِبُ تَصْدِيقُهُ بِدُونِهِ، وَإِنْ كَانَ لَازِمًا عُلِمَ قَطْعًا أَنَّهُ قَدْ وَقَعَ، وَعَدَمُ نَقْلِهِ إِلَيْنَا لَا يَدُلُّ عَلَى عَدَمِ وُقُوعِهِ، إِذْ لَا يَلْزَمُ مِنْ وُجُودِ الشَّيْءِ نَقْلُهُ الْعَامِّ وَلَا الْخَاصِّ، وَلَيْسَ كُلُّ مَا أَخْبَرَ بِهِ مُوسَى وَالْمَسِيحُ

(2/433)

وَغَيْرُهُمَا مِنَ الْأَنْبِيَاءِ الْمُتَقَدِّمِينَ وَصَلَ إِلَيْنَا، وَهَذَا مِمَّا عُلِمَ بِالِاضْطِرَادِ. فَلَوْ قُدِّرَ أَنَّ الْبِشَارَةَ بِنُبُوَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْسَتْ فِي الْكُتُبِ الْمَوْجُودَةِ بِأَيْدِيكُمْ، لَمْ يَلْزَمْ أَنْ لَا يَكُونَ غَيْرُهُ بَشَّرَ بِهِ، وَلَمْ يَنْفَكَّ، وَيُمْكِنْ أَنْ يَكُونَ فِي كُتُبٍ غَيْرِ هَذِهِ الْمَشْهُورَةِ الْمُتَدَاوَلَةِ بَيْنَكُمْ، فَلَمْ تَزَلْ عِنْدَ كُلِّ أُمَّةٍ كُتُبٌ لَا يَطَّلِعُ عَلَيْهَا إِلَّا بَعْضُ خَاصَّتِهِمْ، فَضْلًا عَنْ جَمِيعِ عَامَّتِهِمْ، وَيُمَكِّنُ أَنَّهُ كَانَ فِي بَعْضِهَا فَأُزِيلَ مِنْهُ وَبُدِّلَ، وَنُسِخَتِ النُّسَخُ مِنْ هَذِهِ الَّتِي قَدْ بُدِّلَتْ وَاشْتَهَرَتْ، بِحَيْثُ لَا يُعْرَفُ غَيْرُهَا، وَاخْتَفَى أَمْرُ تِلْكَ النُّسَخِ الْأُولَى، وَهَذَا كُلُّهُ مُمْكِنٌ، لَا سِيَّمَا مِنَ الْأُمَّةِ الَّتِي تَوَاطَأَتْ عَلَى تَبْدِيلِ دِينِ نَبِيِّهَا وَشَرِيعَتِهِ، هَذَا كُلُّهُ عَلَى تَقْدِيرِ عَدَمِ الْبِشَارَةِ بِهِ فِي شَيْءٍ مِنْ كُتُبِهِمْ أَصْلًا. وَنَحْنُ قَدْ ذَكَرْنَا مِنَ الْبِشَارَاتِ بِهِ فِي كُتُبِهِمْ مَا لَا يُمْكِنُ مِنْهُمْ جَحْدُهُ وَالْمُكَابَرَةُ فِيهِ، وَإِنْ أَمْكَنَهُمُ الْمُغَالَطَةُ بِالتَّأْوِيلِ عِنْدَ رَعَاعِهِمْ وَجُهَّالِهِمْ.
الْوَجْهُ الثَّانِي: أَنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ قَدْ قَابَلَ الْيَهُودَ وَوَافَقَهُمْ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ ذِكْرَهُ وَنَعْتَهُ وَصِفَتَهُ فِي كُتُبِهِمْ، وَأَنَّهُمْ يَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ، وَقَدْ شَهِدُوا بِأَنَّهُ أَعْلَمُهُمْ وَابْنُ أَعْلَمِهِمْ، وَخَيْرُهُمْ وَابْنُ خَيْرِهِمْ، فَلَمْ يَضُرَّ قَوْلَهُمْ بَعْدَ ذَلِكَ أَنَّهُ شَرُّهُمْ وَابْنُ شَرِّهِمْ، وَجَاهِلُهُمْ وَابْنُ جَاهِلِهِمْ، كَمَا إِذَا شَهِدَ عَلَى رَجُلٍ شَاهِدٌ عِنْدَ الْحَاكِمِ فَسَأَلَهُ عَنْهُ فَعَدَّلَهُ وَقَالَ: إِنَّهُ مَقْبُولُ الشَّهَادَةِ عَدْلٌ رَضِيٌّ لَا يَشْهَدُ إِلَّا بِالْحَقِّ، وَشَهَادَتُهُ جَائِزَةٌ عَلَيَّ، فَلَمَّا أَدَّى الشَّهَادَةَ قَالَ: إِنَّهُ كَاذِبٌ شَاهِدُ زُورٍ، وَمَعْلُومٌ أَنَّ هَذَا لَا يَقْدَحُ فِي شَهَادَتِهِ. وَأَمَّا كَعْبُ الْأَحْبَارِ فَقَدْ مَلَأَ الدُّنْيَا مِنَ الْأَخْبَارِ بِمَا فِي النُّبُوَّاتِ الْمُتَقَدِّمَةِ مِنَ الْبِشَارَةِ بِهِ، وَصَرَّحَ بِهَا بَيْنَ أَظْهُرِ الْمُسْلِمِينَ وَالْيَهُودَ وَالنَّصَارَى، وَأَذَّنَ بِهَا عَلَى رُءُوسِ الْمَلَأِ، وَصَدَّقَهُ مُسْلِمُو أَهْلِ الْكِتَابِ عَلَيْهَا، وَأَخْبَرُوهُ عَلَى مَا أَخْبَرَ بِهِ، فَإِنَّهُ كَانَ أَوْسَعُهُمْ عِلْمًا فِي كُتُبِ الْأَنْبِيَاءِ، وَقَدْ كَانَ الصَّحَابَةُ يَمْتَحِنُونَ مَا يَنْقُلُهُ وَيُزِنُونَهُ بِمَا يَعْرِفُونَ صِحَّتَهُ فَيَعْلَمُونَ صِدْقَهُ، وَشَهِدُوا

(2/434)

لَهُ بِأَنَّهُ أَصْدَقُ مَنْ يَحْكُونَ لَهُمْ عَنْ أَهْلِ الْكِتَابِ أَوْ مِنْ أَصْدَقِهِمْ.
وَنَحْنُ الْيَوْمُ نَنُوبُ عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ وَقَدْ وَجَدْنَا هَذِهِ الْبِشَارَاتِ فِي كُتُبِكُمْ، وَهِيَ شَاهِدَةٌ لَنَا عَلَيْكُمْ، وَالْكُتُبُ بِأَيْدِيكُمْ فَأَتُوا بِهَا فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ.
وَعِنْدَنَا مِمَّنْ وَفَّقَهُ اللَّهُ لِلْإِسْلَامِ مِنْكُمْ مَنْ يُوَافِقُكُمْ وَيُقَابِلُكُمْ وَيُحَاقِقُكُمْ عَلَيْهَا، وَإِلَّا فَاشْهَدُوا عَلَى أَنْفُسِكُمْ بِمَا شَهِدَ اللَّهُ وَمَلَائِكَتُهُ وَأَنْبِيَاؤُهُ وَرُسُلُهُ وَعِبَادُهُ الْمُؤْمِنُونَ بِهِ عَلَيْكُمْ مِنَ الْكُفْرِ وَالتَّكْذِيبِ وَالْجَحْدِ لِلْحَقِّ وَمُعَادَاةِ اللَّهِ وَرَسُولِهِ.
الْوَجْهُ الثَّالِثُ: أَنَّهُ لَوْ أَتَاكُمْ عَبْدُ اللَّهِ بْنُ سَلَامٍ بِكُلِّ نُسْخَةٍ مُتَضَمِّنَةٍ لِغَايَةِ الْبَيَانِ وَالصَّرَاحَةِ لَكَانَ فِي بَهَتَكُمْ وَعِنَادِكُمْ وَكَذِبِكُمْ مَا يَدْفَعُ فِي وُجُوهِهَا وَيُحَرِّفُهَا أَنْوَاعَ التَّحْرِيفِ مَا وَجَدَ إِلَيْهِ سَبِيلًا، فَإِذَا جَاءَكُمْ مَا لَا قِبَلَ لَكُمْ بِهِ قُلْتُمْ لَيْسَ بِهِ، وَلَمْ يَأْتِ بَعْدُ، وَقُلْتُمْ: نَحْنُ لَا نُفَارِقُ حُكْمَ التَّوْرَاةِ، وَلَا نَتَّبِعُ نَبِيَّ الْأُمِّيِّينَ، وَقَدْ صَرَّحَ أَسْلَافُكُمُ الَّذِينَ شَاهَدُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَايَنُوهُ أَنَّهُ رَسُولُ اللَّهِ حَقًّا، وَأَنَّهُ الْمُبَشَّرُ بِهِ الْمَوْعُودُ بِهِ عَلَى أَلْسِنَةِ الْأَنْبِيَاءِ الْمُتَقَدِّمِينَ، وَثُمَّ مَنْ قَالَ لَهُ مِنْهُمْ فِي وَجْهِهِ: نَشْهَدُ أَنَّكَ نَبِيٌّ، فَقَالَ: مَا يَمْنَعُكُمَا مِنَ اتِّبَاعِي؟، قَالَ: إِنَّا نَخَافُ أَنْ تَقْتُلَنَا يَهُودُ، وَقَدْ قَالَ تَعَالَى: إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لَا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ.
وَقَدْ جَاءَكُمْ آيَاتٌ هِيَ أَعْظَمُ مِنْ بِشَارَاتِ الْأَنْبِيَاءِ بِهِ وَأَظْهَرُ، بِحَيْثُ إِنَّ كُلَّ آيَةٍ مِنْهَا يَصْلُحُ أَنْ يُؤْمِنَ عَلَى مِثْلِهَا الْبَشَرُ، فَمَا زَادَكُمْ ذَلِكَ إِلَّا نُفُورًا وَتَكْذِيبًا وَإِبَاءً لِقَبُولِ الْحَقِّ، فَلَوْ أَنْزَلَ إِلَيْكُمْ مَلَائِكَتَهُ وَكَلَّمَكُمُ الْمَوْتَى وَشَهِدَ لَهُ بِالنُّبُوَّةِ كُلُّ رَطْبٍ وَيَابِسٍ لَغَلَبَتْ عَلَيْكُمُ الشِّقْوَةُ وَصِرْتُمْ إِلَى مَا سَبَقَ لَكُمْ فِي أُمِّ الْكِتَابِ. وَقَدْ رَأَى مَنْ كَانَ أَعْقَلَ مِنْكُمْ وَأَبْعَدَ مِنَ

(2/435)

الْحَسَدِ مِنْ آيَاتِ الْأَنْبِيَاءِ مَا رَأَوْا، وَمَا زَادَكُمْ ذَلِكَ إِلَّا تَكْذِيبًا وَعِنَادًا، فَأَسْلَافُكُمْ وَقُدْوَتُكُمْ فِي تَكْذِيبِ الْأَنْبِيَاءِ مِنَ الْأُمَمِ لَا يُحْصِيهِمْ إِلَّا اللَّهُ، حَتَّى كَأَنَّكُمْ تَوَاصَيْتُمْ بِذَلِكَ، أَوْصَى بِهِ الْأَوَّلُ لِلْآخِرِ وَاقْتَدَى فِيهِ الْآخِرُ بِالْأَوَّلِ، قَالَ تَعَالَى: كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ، وَهَبْنَا أَنَّا ضَرَبْنَا مِنْ أَخْبَارِ الْأَنْبِيَاءِ الْمُتَقَدِّمِينَ بِهِ صَفْحًا، أَفَلَيَسَ فِي الْآيَاتِ وَالْبَرَاهِينِ الَّتِي ظَهَرَتْ عَلَى يَدَيْهِ مَا يَشْهَدُ لِصِحَّةِ نُبُوَّتِهِ؟! وَسَنَذْكُرُ مِنْهَا بَعْدَ الْفَرَاغِ مِنَ الْأَجْوِبَةِ طَرَفًا يَقْطَعُ الْمَعْذِرَةَ، وَيُقِيمُ الْحُجَّةَ، وَاللَّهُ الْمُسْتَعَانُ.

(2/436)


[المسالة الخامسة] (فصل) : قال السائل: إنكم نسبتم الأمتين العظيمتين المذكورتين إلى اختيار الكفر على الإيمان للغرض المذكور، - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[المسالة الخامسة]
(فَصْلٌ) : قَالَ السَّائِلُ:
إِنَّكُمْ نَسَبْتُمُ الْأُمَّتَيْنِ الْعَظِيمَتَيْنِ الْمَذْكُورَتَيْنِ إِلَى اخْتِيَارِ الْكُفْرِ عَلَى الْإِيمَانِ لِلْغَرَضِ الْمَذْكُورِ، فَابْنُ سَلَامٍ وَأَصْحَابُهُ أَوْلَى بِذَلِكَ الْغَرَضِ، لِأَنَّهُمْ قَلِيلُونَ جِدًّا، وَأَضْدَادُهُ كَثِيرُونَ لَا يُحْصِيهِمْ عَدَدٌ. وَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّهُ قَدْ بَيَّنَّا أَنَّ جُمْهُورَ هَاتَيْنِ الْأُمَّتَيْنِ الْمَذْكُورَتَيْنِ آمَنَ بِهِ وَصَدَقَّهُ وَقَدْ كَانُوا مِلْءَ الْأَرْضِ، وَهَذِهِ الشَّامُ وَمِصْرُ وَمَا جَاوَرَهُمَا، وَاتَّصَلَ بِهِمَا مِنْ أَعْمَالِهِمَا، وَالْجَزِيرَةُ وَالْمَوْصِلُ وَأَعْمَالُهُمَا، وَأَكْثَرُ بِلَادِ الْمَغْرِبِ وَكَثِيرٌ مِنْ بِلَادِ الْمَشْرِقِ، كَانُوا كُلُّهُمْ نَصَارَى فَأَصْبَحَتْ هَذِهِ الْبِلَادُ كُلُّهَا مُسْلِمِينَ، فَالْمُتَخَلِّفُ مِنْ هَاتَيْنِ الْأُمَّتَيْنِ عَنِ الْإِيمَانِ أَقَلُّ الْقَلِيلِ بِالْإِضَافَةِ إِلَى مَنْ آمَنَ بِهِ وَصَدَّقَهُ، وَهَؤُلَاءِ عُبَّادُ الْأَوْثَانِ كُلُّهُمْ أَطْبَقُوا عَلَى الْإِسْلَامِ إِلَّا مَنْ كَانَ مِنْهُمْ فِي أَطْرَافِ الْأَرْضِ بِحَيْثُ لَمْ تَصِلْ إِلَيْهِ الدَّعْوَةُ، وَهَذِهِ أُمَّةُ الْمَجُوسِ تُوَازِي هَاتَيْنِ الْأُمَّتَيْنِ كَثْرَةً وَشَوْكَةً وَعَدَدًا دَخَلُوا فِي دِينِهِ، وَبَقِيَ مَنْ بَقِيَ مِنْهُمْ كَمَا بَقَيْتُمْ أَنْتُمْ تَحْتَ الذِّلَّةِ وَالْجِزْيَةِ.
الثَّانِي: أَنَّا قَدْ بَيَّنَّا أَنَّ الْغَرَضَ الْحَامِلَ لَهُمْ عَلَى الْأَمْرِ لَيْسَ هُوَ مُجَرَّدُ الْمَأْكَلَةِ وَالرِّئَاسَةِ، وَإِنْ كَانَا مِنْ جُمْلَةِ الْأَغْرَاضِ، بَلْ مِنْهُمْ مَنْ حَمَلَهُ عَلَى ذَلِكَ، وَمِنْهُمْ مَنْ حَمَلَهُ الْحَسَدُ، وَمِنْهُمْ مَنْ حَمَلَهُ الْكِبَرُ، وَمِنْهُمْ مَنْ حَمَلَهُ

(2/437)

مَحَبَّةُ الْآبَاءِ وَالْأَسْلَافِ وَحُسْنُ الظَّنِّ بِهِمْ، وَمِنْهُمْ مَنْ حَمَلَهُ مَحَبَّةُ إِلْفِهِ لِلدِّينِ الَّذِي نَشَأَ عَلَيْهِ، فَجُبِلَ بِطَبْعِهِ، فَصَارَ انْتِقَالُهُ عَنْهُ كَمُفَارِقَةِ الْإِنْسَانِ مَا طُبِعَ عَلَيْهِ، وَأَنْتَ تَرَى هَذَا السَّبَبَ كَيْفَ هُوَ الْغَالِبُ الْمُسْتَوْلِي عَلَى أَكْثَرَ بَنِي آدَمَ فِي إِيثَارِهِمْ مَا اعْتَادُوهُ مِنَ الْمَطَاعِمِ وَالْمَشَارِبِ وَالْمَلَابِسِ وَالْمَسَاكِنِ وَالدِّيَانَاتِ عَلَى مَا هُوَ خَيْرٌ مِنْهُ وَأَوْفَقُ بِكَثِيرٍ.
وَمِنْهُمْ مَنْ حَمَلَهُ التَّقْلِيدُ وَالْجَهْلُ وَهُمُ الْأَتْبَاعُ الَّذِينَ لَيْسَ لَهُمْ عِلْمٌ، وَمِنْهُمْ مَنْ حَمَلَهُ الْخَوْفُ مِنْ فَوَاتِ مَحْبُوبٍ أَوْ حُصُولِ مَرْهُوبٍ، فَلِمَ يَنْسُبُ هَاتَيْنِ الْأُمَّتَيْنِ إِلَى الْغَرَضِ الْمَذْكُورِ وَحْدَهُ؟
الثَّالِثُ: أَنَّا قَدْ بَيَّنَّا أَنَّ الْأُمَمَ الَّذِينَ كَانُوا عَلَيْهِمْ كَانُوا أَكْثَرَ عَدَدًا وَأَغْزَرَ عُقُولًا مِنْهُمْ، وَكُلُّهُمُ اخْتَارَ الْعَمَى عَلَى الْهُدَى، وَالْكُفْرَ عَلَى الْإِيمَانِ بَعْدَ الْبَصِيرَةِ، فَلِهَاتَيْنِ الْأُمَّتَيْنِ سَلَفٌ كَثِيرٌ وَهُمْ أَكْثَرُ الْخَلْقِ.
الرَّابِعُ: أَنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ وَمَنْ دُونِهِ إِنَّمَا أَسْلَمُوا فِي وَقْتِ شِدَّةٍ مِنَ الْأَمْرِ وَقِلَّةٍ مِنَ الْمُسْلِمِينَ وَضَعْفٍ وَحَاجَةٍ، وَأَهْلُ الْأَرْضِ مُطْبِقُونَ عَلَى عَدَاوَتِهِمْ، وَالْيَهُودُ وَالْمُشْرِكُونَ هُمْ أَهْلُ الشَّوْكَةِ وَالْعُدَّةِ وَالْحَلَقَةِ وَالسِّلَاحِ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ إِذْ ذَاكَ قَدْ أَوَوْا إِلَى الْمَدِينَةِ، وَأَعْدَاؤُهُمْ يَطْلُبُونَهُمْ فِي كُلِّ وَجْهٍ، وَقَدْ بَذَلُوا الرَّغَائِبَ لِمَنْ جَاءَهُمْ بِهِمْ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبُهُ وَخَادِمُهُمْ وَاسْتَخْفُوا ثَلَاثًا فِي غَارٍ تَحْتَ الْأَرْضِ، ثُمَّ خَرَجُوا بَعْدَ ثَلَاثٍ عَلَى غَيْرِ الطَّرِيقِ إِلَى أَنْ قَدِمُوا الْمَدِينَةَ، وَالشَّوْكَةُ وَالْعَدَدُ وَالْعُدَّةُ فِيهَا لِلْيَهُودِ وَالْمُشْرِكِينَ، فَأَسْلَمَ عَبْدُ اللَّهِ بْنُ سَلَامٍ حِينَ مَقْدَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، لَمَّا رَأَى أَعْلَامَ النُّبُوَّةَ الَّتِي كَانَ يَعْرِفُهَا وَشَاهَدَهَا فِيهِ، وَتَرَكَ الْأَغْرَاضَ الَّتِي مَنَعَتِ الْمَغْضُوبَ عَلَيْهِمْ مِنَ

(2/438)

الْإِسْلَامِ مِنَ الرِّئَاسَةِ وَالْمَالِ وَالْجَاهِ بَيْنَهُمْ، وَقَدْ شَهِدُوا لَهُ كُلُّهُمْ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَئِيسُهُمْ وَخَيْرُهُمْ وَسَيِّدُهُمْ، فَعَلِمَ أَنَّهُمْ إِنْ عَلِمُوا بِإِسْلَامِهِ أَخْرَجُوهُ مِنْ تِلْكَ الرِّئَاسَةِ وَالسِّيَادَةِ، فَأَحَبَّ أَنْ يُعْلِمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ، فَقَالَ: أَدْخِلْنِي بَعْضَ بُيُوتِكَ وَسَلْهُمْ عَنِّي، فَفَعَلَ، وَسَأَلَهُمْ عَنْهُ فَأَخْبَرُوهُ أَنَّهُ سَيِّدُهُمْ وَرَئِيسُهُمْ وَعَالِمُهُمْ، فَخَرَجَ عَلَيْهِمْ وَذَكَّرَهُمْ وَأَوْقَفَهُمْ عَلَى أَنَّهُمْ يَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ، وَقَابَلَهُمْ بِذَلِكَ، فَسَبُّوهُ وَقَدَحُوا فِيهِ وَأَنْكَرُوا رِئَاسَتَهُ وَسِيَادَتَهُ وَعِلْمَهُ.
فَلَوْ كَانَ عَبْدُ اللَّهِ بْنُ سَلَامٍ مِمَّنْ يُؤْثِرُ عَرَضَ الدُّنْيَا وَالرِّئَاسَةِ لَفَعَلَ كَمَا فَعَلَهُ إِخْوَانُ الْقِرَدَةِ وَأُمَّةُ الْغَضَبِ وَالْقَوْمُ الْبُهْتُ، وَهَكَذَا شَأْنُ مَنْ أَسْلَمَ مِنْ يَهُودِ خَيْبَرَ.
وَأَمَّا الْمُتَخَلِّفُونَ فَكَثِيرٌ مِنْهُمْ صَرَّحَ بِغَرَضِهِ لِخَاصَّتِهِ وَعَامَّتِهِ، وَقَالَ: إِنَّ هَؤُلَاءِ قَدْ عَظَّمُونَا وَرَأَّسُونَا وَمَلَّكُونَا فَلَوِ اتَّبَعْنَاهُ لَنَزَعُوا ذَلِكَ كُلَّهُ مِنَّا، وَهَذَا قَدْ رَأَيْنَاهُ نَحْنُ فِي زَمَانِنَا وَشَاهَدْنَاهُ عِيَانًا. وَلَقَدْ نَاظَرْنَا بَعْضَ عُلَمَاءِ النَّصَارَى مُعْظَمَ يَوْمٍ، فَلَمَّا تَبَيَّنَ لَهُ الْحَقُّ بُهِتَ، فَقُلْتُ لَهُ وَأَنَا وَهُوَ خَالِيَانِ: مَا يَمْنَعُكَ الْآنَ مِنَ اتِّبَاعِ الْحَقِّ؟ فَقَالَ لِي: إِذَا قَدِمْتُ عَلَى هَؤُلَاءِ الْحَمِيرِ - هَكَذَا لَفْظُهُ - فَرَشُوا الشِّقَاقَ تَحْتَ حَوَافِرِ دَابَّتِي، وَحَكَّمُونِي فِي أَمْوَالِهِمْ وَنِسَائِهِمْ، وَلَمْ يَعْصُونِي فِيمَا آمُرُهُمْ بِهِ، وَأَنَا لَا أَعْرِفُ صَنْعَةً، وَلَا أَحْفَظُ قُرْآنًا، وَلَا نَحْوًا وَلَا فِقْهًا، فَلَوْ أَسْلَمْتُ لَدُرْتُ فِي الْأَسْوَاقِ أَتَكَفَّفُ النَّاسَ، فَمَنِ الَّذِي يَطِيبُ نَفْسًا بِهَذَا؟! فَقُلْتُ: هَذَا لَا يَكُونُ، وَكَيْفَ تَظُنُّ بِاللَّهِ أَنَّكَ إِذَا أَسْلَمْتَ وَآثَرْتَ رِضَاهُ عَلَى هَوَاكَ يُخْزِيكَ وَيُحْوِجُكَ؟! وَلَوْ فَرَضْنَا أَنَّ ذَلِكَ أَصَابَكَ فَمَا ظَفِرْتَ بِهِ مِنَ الْحَقِّ وَالنَّجَاةِ مِنَ النَّارِ وَمِنْ سَخَطِ اللَّهِ وَغَضَبِهِ، فِيهِ أَتَمُّ الْعَوَضَ عَمَّا فَاتَكَ، فَقَالَ: حَتَّى يَأْذَنَ اللَّهُ، فَقَلَتْ: وَالْقَدَرُ لَا يُحْتَجُّ بِهِ، وَلَوْ كَانَ الْقَدَرُ حُجَّةً لَكَانَ حُجَّةً لِلْيَهُودِ عَلَى

(2/439)

تَكْذِيبِ الْمَسِيحِ، وَحُجَّةً لِلْمُشْرِكِينَ عَلَى تَكْذِيبِ الرُّسُلِ، وَلَا سِيَّمَا أَنْتُمْ تُكَذِّبُونَ بِالْقَدْرِ، فَكَيْفَ تَحْتَجُّ بِهِ؟! فَقَالَ: دَعْنَا الْآنَ مِنْ هَذَا، وَأَمْسَكَ.
الْخَامِسُ: أَنَّ جَوَابَكَ فِي نَفْسِ سُؤَالِكَ فَإِنَّكَ اعْتَرَفْتَ أَنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ وَذَوِيهِ كَانُوا قَلِيلِينَ جِدًّا وَأَضْدَادُهُمْ لَا يُحْصَوْنَ كَثْرَةً، وَمَعْلُومٌ أَنَّ الْغَرَضَ الدَّاعِيَ لِمُوَافَقَةِ الْجُمْهُورِ الَّذِينَ لَا يُحْصَوْنَ كَثْرَةً، وَهُمْ أُولُو الْقُوَّةِ وَالشَّوْكَةِ أَقْوَى مِنَ الْغَرَضِ الدَّاعِي لِمُوَافَقَةِ الْأَقَلِّينَ الْمُسْتَضْعَفِينَ. وَاللَّهُ الْمُوَفِّقُ.

(2/440)


[المسألة السادسة] (فصل) : قال السائل: تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه، - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[المسألة السادسة]
(فَصْلٌ) : قَالَ السَّائِلُ:
تَدْخُلُ عَلَيْنَا الرِّيبَةُ مِنْ جِهَةِ عَبْدِ اللَّهِ بْنِ سَلَامٍ وَأَصْحَابِهِ، وَهُوَ أَنَّكُمْ قَدْ بَنَيْتُمْ أَكْثَرَ أَسَاسِ شَرِيعَتِكُمْ فِي الْحَلَالِ وَالْحَرَامِ وَالْأَمْرِ وَالنَّهْيِ عَلَى أَحَادِيثِ عَوَامٍّ مِنَ الصَّحَابَةِ، الَّذِينَ لَيْسَ لَهُمْ بَحْثٌ فِي عِلْمٍ وَلَا دِرَاسَةٍ وَلَا كِتَابَةٍ قَبْلَ مَبْعَثِ نَبِيِّكُمْ، فَابْنُ سَلَامٍ وَأَصْحَابُهُ أَوْلَى أَنْ تَأْخُذَ بِأَحَادِيثِهِمْ وَرِوَايَاتِهِمْ، لِأَنَّهُمْ كَانُوا أَهْلَ عِلْمٍ وَبَحْثٍ وَدِرَاسَةٍ وَكِتَابَةٍ، قَبْلَ مَبْعَثِ نَبِيِّكُمْ وَبَعْدَهُ، وَلَا نَرَاكُمْ تَرْوُونَ عَنْهُمْ مِنَ الْحَلَالِ وَالْحَرَامِ وَالْأَمْرِ وَالنَّهْيِ إِلَّا شَيْئًا يَسِيرًا جِدًّا، وَهُوَ ضَعِيفٌ عِنْدَكُمْ.
وَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ هَذَا بَهْتٌ مِنْ قَائِلِهِ، فَإِنَّا لَمْ نَبْنِ أَسَاسَ شَرِيعَتِنَا فِي الْحَلَالِ وَالْحَرَامِ وَالْأَمْرِ وَالنَّهْيِ إِلَّا عَلَى كِتَابِ رَبِّنَا الْمَجِيدِ، الَّذِي لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ الَّذِي أَنْزَلَهُ عَلَى رَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، الَّذِي تَحَدَّى بِهِ الْأُمَمَ كُلَّهَا عَلَى اخْتِلَافِ عُلُومِهَا وَأَجْنَاسِهَا وَطَبَائِعِهَا وَهُوَ فِي غَايَةِ الضَّعْفِ، وَأَعْدَاؤُهُ طَبَقُ الْأَرْضِ، أَنْ يُعَارِضُوهُ بِمِثْلِهِ فَيَكُونُوا أَوْلَى بِالْحَقِّ مِنْهُ، وَيَظْهَرَ كَذِبُهُ وَصِدْقُهُمْ فَعَجَزُوا عَنْ ذَلِكَ. فَتَحَدَّاهُمْ بِأَنْ يَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ فَعَجَزُوا، فَتَحَدَّاهُمْ بِأَنْ يَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ فَعَجَزُوا.
هَذَا وَأَعْدَاؤُهُ الْأَدْنَوْنَ مِنْهُ أَفْصَحُ الْخَلْقِ، وَهُمْ أَهْلُ الْبَلَاغَةِ وَالْفَصَاحَةِ وَاللَّسَنِ

(2/441)

وَالنَّظْمِ وَالنَّثْرِ وَالْخُطَبِ وَأَنْوَاعِ الْكَلَامِ، فَمَا مِنْهُمْ مَنْ فَاهَ فِي مُعَارَضَتِهِ بِبِنْتِ شَفَةٍ، وَكَانُوا أَحْرَصَ النَّاسِ عَلَى تَكْذِيبِهِ وَأَشَدَّهُمْ أَذًى لَهُ بِالْقَوْلِ وَالْفِعْلِ وَالتَّنْفِيرِ عَنْهُ بِكُلِّ طَرِيقٍ، فَمَا تَفَرَّدَ أَحَدٌ مِنْهُمْ عَنْهُ بِسُورَةٍ وَاحِدَةٍ إِلَّا مُسَيْلِمَةُ الْكَذَّابُ بِمِثْلِ قَوْلِهِ: يَا ضِفْدَعُ بِنْتَ ضِفْدَعَيْنِ، نِقِّي كَمْ تَنِقِّينَ، لَا الشَّارِبَ تَمْنَعِينَ، وَلَا الْمَاءَ تُكَدِّرِينَ، وَمِثْلِ: وَالطَّاحِنَاتِ طِحْنًا، وَالْعَاجِنَاتِ عَجْنًا، فَالْخَابِزَاتِ خَبْزًا، إِهَالَةً وَسَمْنًا، وَأَمْثَالِ ذَلِكَ مِنْ هَذِهِ الْأَلْفَاظِ الَّتِي هِيَ بِأَلْفَاظِ أَهْلِ الْمُجُونِ وَالْمَعْتُوهِينَ أَشْبَهُ مِنْهَا بِأَلْفَاظِ الْعُقَلَاءِ. فَالْمُسْلِمُونَ إِنَّمَا بَنَوْا أَسَاسَ دِينِهِمْ وَمَعَالِمَ حَلَالِهِمْ وَحَرَامِهِمْ عَلَى الْكِتَابِ الَّذِي لَمْ يَنْزِلُ مِنَ السَّمَاءِ كِتَابٌ أَعْظَمَ مِنْهُ، فِيهِ بَيَانُ كُلِّ شَيْءٍ وَتَفْصِيلُ كُلِّ شَيْءٍ، وَهُدًى وَرَحْمَةٌ وَشِفَاءٌ لِمَا فِي الصُّدُورِ، بِهِ هَدَى اللَّهُ رَسُولَهُ وَأُمَّتَهُ فَهُوَ أَسَاسُ دِينِهِمْ.
الثَّانِي: أَنَّ قَوْلَكُمْ إِنَّ الْمُسْلِمِينَ بَنَوْا أَسَاسَ دِينِهِمْ عَلَى رِوَايَةِ عَوَامٍّ مِنَ الصَّحَابَةِ مِنْ أَعْظَمِ الْبَهْتِ وَأَفْحَشِ الْكَذِبِ، فَإِنَّهُمْ وَإِنْ كَانُوا أُمِّيِّينَ قَدْ بَعَثَ اللَّهُ فِيهِمْ رَسُولَهُ زَكَّاهُمْ وَعَلَّمَهُمُ الْكِتَابَ وَالْحِكْمَةَ، وَفَضَّلَهُمْ فِي الْعِلْمِ وَالْهُدَى، وَالْمَعَارِفِ الْإِلَهِيَّةِ، وَالْعُلُومِ النَّافِعَةِ الْمُكَمِّلَةِ لِلنُّفُوسِ عَلَى جَمِيعِ الْأُمَمِ، فَلَمْ تَبْقَ أُمَّةٌ مِنَ الْأُمَمِ تُدَانِيهِمْ فِي فَضْلِهِمْ وَعُلُومِهِمْ وَأَعْمَالِهِمْ وَمَعَارِفِهِمْ، فَلَوْ قِيسَ مَا عِنْدَ جَمِيعِ الْأُمَمِ مِنْ مَعْرِفَةٍ وَعَلَمٍ وَهُدًى وَبَصِيرَةٍ إِلَى مَا عِنْدَهُمْ لَمْ يَظْهَرْ لَهُ نِسْبَةٌ إِلَيْهِ بِوَجْهٍ مَا، وَإِنْ كَانَ غَيْرُهُمْ مِنَ الْأُمَمِ أَعْلَمَ بِالْحِسَابِ وَالْهَنْدَسَةِ، وَالْكَمِّ الْمُتَّصِلِ وَالْكَمِّ الْمُنْفَصِلِ، وَالنَّبْضِ وَالْقَارُورَةِ وَالْبَوْلِ

(2/442)

وَالْقَسْطَةِ، وَوَزْنِ الْأَنْهَارِ وَنُقُوشِ الْحِيطَانِ، وَوَضْعِ الْآلَاتِ الْعَجِيبَةِ، وَصِنَاعَةِ الْكِيمْيَاءِ، وَعِلْمِ الْفِلَاحَةِ، وَعِلْمِ الْهَيْئَةِ وَتَسْيِيرِ الْكَوَاكِبِ، وَعِلْمِ الْمُوسِيقَى وَالْأَلْحَانِ، وَغَيْرِ ذَلِكَ مِنَ الْعُلُومِ الَّتِي هِيَ بَيْنَ عِلْمٍ لَا يَنْفَعُ، وَبَيْنَ ظُنُونٍ كَاذِبَةٍ، وَبَيْنَ عِلْمٍ نَفْعُهُ فِي الْعَاجِلَةِ وَلَيْسَ مِنْ زَادِ الْمَعَادِ، فَإِنْ أَرَدْتُمْ أَنَّ الصَّحَابَةَ كَانُوا عَوَامًّا فِي هَذِهِ الْعُلُومِ فَنَعَمْ إِذًا، وَتِلْكَ شَكَاةٌ ظَاهِرٌ عَنْكَ عَارُهَا.
وَإِنْ أَرَدْتُمْ أَنَّ الصَّحَابَةَ كَانُوا عَوَامًّا فِي الْعِلْمِ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ، وَأَفْعَالِهِ وَأَحْكَامِهِ، وَدِينِهِ وَشَرْعِهِ وَتَفَاصِيلِهِ، وَالْيَوْمِ الْآخِرِ وَتَفَاصِيلِهِ، وَتَفَاصِيلِ مَا بَعْدَ الْمَوْتِ، وَعِلْمِ سَعَادَةِ النُّفُوسِ وَشَقَاوَتِهَا، وَعِلْمِ صَلَاحِ الْقُلُوبِ وَأَمْرَاضِهَا، فَمَنْ بَهَتَ نَبِيَّهُمْ بِمَا بَهَتَهُ بِهِ وَجَحَدَ نُبُوَّتَهُ وَرِسَالَتَهُ الَّتِي هِيَ لِلْبَصَائِرِ أَظْهَرُ مِنَ الشَّمْسِ لِلْأَبْصَارِ، لَمْ يُنْكَرْ لَهُ أَنْ يَبْهَتَ أَصْحَابَهُ، وَيَجْحَدُ فَضْلَهُمْ وَمَعْرِفَتَهُمْ، وَيُنْكِرَ مَا خَصَّهُمُ اللَّهُ بِهِ وَمَيَّزَهُمْ عَلَى مَنْ قَبْلَهُمْ، وَمَنْ هُوَ كَائِنٌ مِنْ بَعْدِهِمْ إِلَى يَوْمِ الْقِيَامَةِ، وَقَدْ كَانَ الْحَوَارِيُّونَ الَّذِينَ نَقَلُوا لِأَتْبَاعِ الْمَسِيحِ مَعَالِمَ دِينِهِ، وَسِيرَةَ الْمَسِيحِ لَا يَعْلَمُونَ شَيْئًا مِنْ ذَلِكَ، حَتَّى مَنَّ اللَّهُ بِالْمَسِيحِ وَشَاهَدُوا مَا خَصَّهُ اللَّهُ بِهِ مِنَ الْآيَاتِ وَأَظْهَرُهُ عَلَى يَدِهِ مِنَ الْمُعْجِزَاتِ، وَكَمَّلَ نُفُوسَهُمْ بِالْعُلُومِ الْإِلَهِيَّةِ وَالْفَضَائِلِ النَّفْسَانِيَّةِ، فَصَارُوا يَفْعَلُونَ مَا نَقَلَهُ الْجَمُّ الْغَفِيرُ إِلَيْنَا عَنْهُمْ مِنَ الْعَجَائِبِ، وَيُدَوِّنُونَ الْعُلُومَ، كُلُّ ذَلِكَ بِبِرْكَتِهِ، وَكَذَلِكَ هَؤُلَاءِ، أَعْنِي الصَّحَابَةَ رَضِيَ اللَّهُ عَنْهُمْ، وَكَيْفَ يَكُونُونَ عَوَامًّا فِي ذَلِكَ وَهُمْ أَذْكَى النَّاسِ فِطْرَةً، وَأَزْكَاهُمْ نُفُوسًا، هُمْ يَتَلَقَّوْنَهُ غَضًّا طَرِيًّا، وَمَحْضًا لَمْ يُشَبْ عَنْ نَبِيِّهِمْ، وَهُمْ أَحْرَصُ النَّاسِ عَلَيْهِ، وَأَشْوَقُهُمْ إِلَيْهِ، وَخَبَرُ السَّمَاءِ يَأْتِيهِمْ عَلَى لِسَانِهِ فِي سَاعَاتِ اللَّيْلِ وَالنَّهَارِ، وَالْحَضَرِ وَالسَّفَرِ، وَكِتَابُهُمْ قَدِ اشْتَمَلَ عَلَى عُلُومِ الْأَوَّلِينَ وَالْآخِرِينَ،

(2/443)

وَعِلْمِ مَا كَانَ مِنَ الْمَبْدَأِ، وَتَخْلِيقِ الْعَالِمِ، وَأَحْوَالِ الْأُمَمِ الْمَاضِيَةِ، وَالْأَنْبِيَاءِ وَسِيَرِهِمْ وَأَحْوَالِهِمْ مَعَ أُمَمِهِمْ، وَدَرَجَاتِهِمْ وَمَنَازِلِهِمْ عِنْدَ اللَّهِ، وَعَدَدِهِمْ، وَعَدَدِ الْمُرْسَلِينَ مِنْهُمْ، وَذِكْرِ كُتُبِهِمْ وَأَنْوَاعِ الْعُقُوبَاتِ الَّتِي عَذَّبَ اللَّهُ بِهَا أَعْدَاءَهُمْ، وَمَا أَكْرَمَ بِهِ أَتْبَاعَهُمْ، وَذِكْرِ الْمَلَائِكَةِ وَأَصْنَافِهِمْ وَأَنْوَاعِهِمْ وَمَا وُكِّلُوا بِهِ وَاسْتُعْمِلُوا فِيهِ، وَذِكْرِ الْيَوْمِ الْآخِرِ وَتَفَاصِيلِ أَحْوَالِهِ، وَذِكْرِ الْجَنَّةِ وَتَفَاصِيلِ نَعِيمِهَا، وَالنَّارِ وَتَفَاصِيلِ عَذَابِهَا، وَذِكْرِ الْبَرْزَخِ وَتَفَاصِيلِ أَحْوَالِ الْخَلْقِ فِيهِ، وَذِكْرِ أَشْرَاطِ السَّاعَةِ وَالْإِخْبَارِ بِهَا مُفَصَّلًا بِمَا لَمْ يَتَضَمَّنْهُ كِتَابٌ غَيْرُهُ مِنْ حِينِ قَامَتِ الدُّنْيَا إِلَى أَنْ يَرِثَ اللَّهُ الْأَرْضَ وَمَنْ عَلَيْهَا، كَمَا أَخْبَرَ بِهِ الْمَسِيحُ عَنْهُ مِنْ قَوْلِهِ فِي الْإِنْجِيلِ وَقَدْ بَشَّرَهُمْ بِهِ فَقَالَ: وَكُلُّ شَيْءٍ أَعَدَّهُ اللَّهُ لَكُمْ يُخْبِرُكُمْ بِهِ، وَفِي مَوْضِعٍ آخَرَ مِنْهُ: وَيُخْبِرُكُمْ بِالْحَوَادِثِ وَالْغُيُوبِ، وَفِي مَوْضِعٍ آخَرَ وَيُعَلِّمُكُمْ كُلَّ شَيْءٍ، وَفِي مَوْضِعٍ آخَرَ: يُحْيِي لَكُمُ الْأَسْرَارَ وَيُفَسِّرُ لَكُمْ كُلَّ شَيْءٍ وَأَجِيئُكُمْ بِالْأَمْثَالِ وَهُوَ يَجِيئُكُمْ بِالتَّأْوِيلِ، وَفِي مَوْضِعٍ آخَرَ: إِنَّ لِي كَلَامًا كَثِيرًا أُرِيدُ أَنْ أَقُولَهُ لَكُمْ، وَلَكِنَّكُمْ لَا تَسْتَطِيعُونَ حَمْلَهُ، لَكِنْ إِذَا جَاءَ رُوحُ الْحَقِّ ذَاكَ يُرْشِدُكُمْ إِلَى جَمِيعِ الْحَقِّ، لِأَنَّهُ لَيْسَ يَنْطِقُ مِنْ عِنْدِهِ بَلْ يَتَكَلَّمُ بِمَا يَسْمَعُ، وَيُخْبِرُكُمْ بِكُلِّ مَا يَأْتِي، وَيُعَرِّفُكُمْ جَمِيعَ مَا لِلْأَبِّ. فَمَنْ هَذَا عِلْمُهُ بِشَهَادَةِ الْمَسِيحِ، وَأَصْحَابُهُ يَتَلَقَّوْنَ ذَلِكَ جَمِيعَهُ عَنْهُ، وَهُمْ أَذْكَى الْخَلْقِ وَأَحْفَظُهُمْ وَأَحْرَصُهُمْ، كَيْفَ تُدَانِيهِمْ أُمَّةٌ مِنَ الْأُمَمِ فِي هَذِهِ الْعُلُومِ وَالْمَعَارِفِ؟
وَلَقَدْ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا صَلَاةَ الصُّبْحِ، ثُمَّ صَعِدَ الْمِنْبَرَ فَخَطَبَهُمْ حَتَّى حَضَرَتِ الظُّهْرُ، ثُمَّ نَزَلَ وَصَلَّى، وَصَعِدَ فَخَطَبَهُمْ حَتَّى حَضَرَتِ الْعَصْرُ، ثُمَّ نَزَلَ فَصَلَّى وَصَعِدَ

(2/444)

وَخَطَبَهُمْ حَتَّى حَضَرَتِ الْمَغْرِبُ، فَلَمْ يَدَعْ شَيْئًا إِلَى قِيَامِ السَّاعَةِ إِلَّا أَخْبَرَهُمْ بِهِ، فَكَانَ أَعْلَمُهُمْ أَحْفَظَهُمْ. وَخَطَبَهُمْ مَرَّةً أُخْرَى فَذَكَرَ بَدْءَ الْخَلْقِ حَتَّى دَخَلَ أَهْلُ الْجَنَّةِ مَنَازِلَهُمْ وَأَهْلُ النَّارِ مَنَازِلَهُمْ.
وَقَالَ يَهُودِيٌّ لِسَلْمَانَ: لَقَدْ عَلَّمَكُمْ نَبِيُّكُمْ كُلَّ شَيْءٍ حَتَّى الْخِرَاءَةِ! قَالَ أَجَلْ. فَهَذَا الْيَهُودِيُّ كَانَ أَعْلَمَ بِنَبِيِّنَا مِنْ هَذَا السَّائِلِ وَطَائِفَتِهِ!! .
وَكَيْفَ يُدَّعَى فِي أَصْحَابِ نَبِيِّنَا أَنَّهُمْ وَهَذِهِ الْعُلُومُ النَّاقِصَةُ الْمَبْثُوثَةُ فِي الْأُمَمِ عَلَى كَثْرَتِهَا وَاتِّسَاعِهَا وَتَفَنُّنِ ضُرُوبِهَا إِنَّمَا هِيَ عَنْهُمْ مَأْخُوذَةٌ، وَمِنْ كَلَامِهِمْ وَفَتَاوِيهِمْ مُسْتَنْبَطَةٌ، وَهَذَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ كَانَ مِنْ صِبْيَانِهِمْ وَفِتْيَانِهِمْ وَقَدْ طَبَقَ الْأَرْضَ عِلْمًا، وَبَلَغَتْ فَتَاوِيهِ نَحْوًا مِنْ ثَلَاثِينَ سِفْرًا، وَكَانَ بَحْرًا لَا يَنْزِفُ، لَوْ نَزَلَ بِهِ أَهْلُ الْأَرْضِ لَأَوْسَعَهُمْ عِلْمًا، وَكَانَ إِذَا أَخَذَ فِي الْحَلَالِ وَالْحَرَامِ وَالْفَرَائِضِ يَقُولُ الْقَائِلُ: لَا يُحْسِنُ سِوَاهُ، فَإِذَا أَخَذَ فِي تَفْسِيرِ الْقُرْآنِ وَمَعَانِيهِ يَقُولُ السَّامِعُ: لَا يُحْسِنُ سِوَاهُ، فَإِذَا أَخَذَ فِي السُّنَّةِ وَالرِّوَايَةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ الْقَائِلُ: لَا يُحْسِنُ سِوَاهُ، فَإِذَا أَخَذَ فِي الْقَصَصِ وَأَخْبَارِ الْأُمَمِ وَسِيَرِ الْمَاضِينَ فَكَذَلِكَ، فَإِذَا أَخَذَ فِي أَنْسَابِ الْعَرَبِ وَقَبَائِلِهَا وَأُصُولِهَا وَفُرُوعِهَا فَكَذَلِكَ، فَإِذَا أَخَذَ فِي الشِّعْرِ وَالْغَرِيبِ فَكَذَلِكَ.

(2/445)

قَالَ مُجَاهِدٌ: الْعُلَمَاءُ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ... ،... وَقَالَ قَتَادَةُ فِي قَوْلِهِ تَعَالَى: وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ، قَالَ: هُمْ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ....
وَلَمَّا حَضَرَ مُعَاذًا الْمَوْتُ قِيلَ لَهُ: أَوْصِنَا، قَالَ: أَجْلِسُونِي، فَأَجْلَسُوهُ فَقَالَ: إِنَّ الْإِيمَانَ وَالْعِلْمَ بِمَكَانِهِمَا، مَنِ اتَّبَعَهُمَا وَجَدَهُمَا، الْتَمَسُوا الْعِلْمَ عَنْدَ أَرْبَعَةِ رَهْطٍ: عِنْدَ عُوَيْمِرٍ أَبِي الدَّرْدَاءِ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودِ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَامٍ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِنَّهُ عَاشِرُ عَشْرَةٍ فِي الْجَنَّةِ.
وَقَالَ أَبُو إِسْحَاقُ السَّبِيعِيُّ، قَالَ عَبْدُ اللَّهِ: عُلَمَاءُ الْأَرْضِ ثَلَاثَةٌ، رَجُلٌ بِالشَّامِ، وَآخَرُ بِالْكُوفَةِ، وَآخَرُ بِالْمَدِينَةِ. فَأَمَّا هَذَانِ فَيَسْأَلَانِ الَّذِي بِالْمَدِينَةِ، وَالَّذِي بِالْمَدِينَةِ لَا يَسْأَلُهُمَا عَنْ شَيْءٍ.

(2/446)

وَقِيلَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ تَعَالَى وَجْهَهُ وَرَضِيَ عَنْهُ: حَدِّثْنَا عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: عَنْ أَيِّهِمْ؟ قَالُوا: عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ قَرَأَ الْقُرْآنَ وَعَلِمَ السُّنَّةَ ثُمَّ انْتَهَى وَكَفَاهُ بِذَلِكَ، قَالُوا: فَحَدِّثْنَا عَنْ حُذَيْفَةَ، قَالَ: أَعْلَمُ أَصْحَابِ مُحَمَّدٍ بِالْمُنَافِقِينَ، قَالُوا: فَأَبُو ذَرٍّ؟، قَالَ: كَنِيفٌ مُلِئَ عِلْمًا، قَالُوا: فَعَمَّارٌ؟، قَالَ: مُؤْمِنٌ نَسِيَ إِذَا ذَكَّرْتَهُ ذَكَرَ، خَلَطَ اللَّهُ الْإِيمَانَ بِلَحْمِهِ وَدَمِهِ، لَيْسَ لِلنَّارِ فِيهِ نَصِيبٌ، قَالُوا: فَأَبُو مُوسَى؟، قَالَ: صُبِغَ فِي الْعِلْمِ صَبْغَةً، قَالُوا: فَسَلْمَانُ؟، قَالَ: عَلِمَ الْعِلْمَ الْأَوَّلَ وَالْآخِرَ، بَحْرٌ لَا يُنْزَحُ، مِنَّا أَهْلَ الْبَيْتِ، قَالُوا: فَحَدِّثْنَا عَنْ نَفْسِكَ يَا أَمِيرَ الْمُؤْمِنِينَ؟، قَالَ: إِيَّاهَا أَرَدْتُمْ، كُنْتُ إِذَا سَأَلْتُ أُعْطِيتُ، وَإِذَا سَكَتَّ ابْتُدِئْتُ....
وَقَالَ مَسْرُوقٌ: ... شَافَهْتُ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدْتُ عِلْمَهُمْ يَنْتَهِي إِلَى سِتَّةٍ، إِلَى: عَلِيٍّ، وَعَبْدِ اللَّهِ، وَعُمَرَ، وَزَيْدِ بْنِ ثَابِتٍ، وَأَبِي الدَّرْدَاءِ، وَأُبَيِّ بْنِ كَعْبٍ، ثُمَّ شَافَهْتُ السِّتَّةَ فَوَجَدْتُ عِلْمَهُمْ يَنْتَهِي إِلَى عَلِيٍّ، وَعَبْدِ اللَّهِ.
وَقَالَ مَسْرُوقٌ: جَالَسَتْ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانُوا كَالْأَخَاذِ، الْأَخَاذُ يَرْوِي الرَّاكِبَ، وَالْأَخَاذُ يَرْوِي الرَّاكِبَيْنِ، وَالْأَخَاذَ يَرْوِي الْعَشَرَةَ، لَوْ نَزَلَ بِهِ أَهْلُ الْأَرْضِ

(2/447)

لَأَصْدَرَهُمْ، وَإِنَّ عَبْدَ اللَّهِ مِنْ ذَلِكَ الْأَخَاذِ....
وَفِي الصَّحِيحِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: بَيْنَا أَنَا نَائِمٌ أُتِيتُ بِقَدَحِ لَبَنٍ فَشَرِبْتُ مِنْهُ، حَتَّى أَرَى الرِّيَّ يَخْرُجُ مِنْ أَظْفَارِي، ثُمَّ أَعْطَيْتُ فَضْلِي عُمَرَ، فَقَالُوا: فَمَا أَوَّلْتَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: الْعِلْمُ.
وَقَالَ عَبْدُ اللَّهِ: إِنِّي لَأَحْسَبُ أَنَّ عُمَرَ قَدْ ذَهَبَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ....... وَقَالَ عَبْدُ اللَّهِ: لَوْ أَنَّ عِلْمَ عُمَرَ بْنِ الْخَطَّابِ وُضِعَ....
وَقَالَ حُذَيْفَةُ بْنُ الْيَمَانِ: كَأَنَّ عِلْمَ النَّاسِ مَعَ عِلْمِ عُمَرَ دُسَّ فِي جُحْرٍ ... ،... وَقَالَ الشَّعْبِيُّ: قُضَاةُ هَذِهِ الْأُمَّةِ أَرْبَعَةٌ: عُمَرُ وَعَلِيٌّ وَزَيْدٌ وَأَبُو مُوسَى.... وَقَالَ قَبِيصَةُ بْنُ جَابِرٍ: مَا رَأَيْتُ رَجُلًا قَطُّ أَعْلَمَ بِاللَّهِ وَلَا أَقْرَأَ لِكِتَابِ اللَّهِ وَلَا أَفْقَهَ فِي دِينِ اللَّهِ مِنْ عُمَرَ.

(2/448)

وَقَالَ عَلِيٌّ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ وَأَنَا حَدِيثُ السِّنِّ لَيْسَ لِي عِلْمٌ بِالْقَضَاءِ، فَقُلْتُ: إِنَّكَ تُرْسِلُنِي إِلَى قَوْمٍ يَكُونُ فِيهِمُ الْأَحْدَاثُ وَلَيْسَ لِي عِلْمٌ بِالْقَضَاءِ، قَالَ فَضَرَبَ فِي صَدْرِي وَقَالَ: إِنَّ اللَّهَ سَيَهْدِي قَلْبَكَ وَيُثَبِّتُ لِسَانُكَ، قَالَ: فَمَا شَكَكْتُ فِي قَضَاءٍ بَيْنَ اثْنَيْنِ بَعْدُ.
وَفِي الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، قَالَ: كُنْتُ أَرْعَى غَنَمًا لِعُقْبَةَ بْنِ أَبِي مُعَيْطٍ، فَمَرَّ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ، فَقَالَ لِي: يَا غُلَامُ هَلْ مِنْ لَبَنٍ؟، قُلْتُ: نَعَمْ، وَلَكِنِّي مُؤْتَمَنٌ، قَالَ: فَهَلْ مِنْ شَاةٍ لَمْ يَنْزُو عَلَيْهَا الْفَحْلُ؟، قَالَ فَأَتَيْتُهُ بِشَّاةٍ فَمَسَحَ ضَرْعَهَا فَنَزَلَ لَبَنٌ فَحَلَبَهُ فِي إِنَاءٍ، فَشَرِبَ وَسَقَى أَبَا بَكْرٍ، ثُمَّ قَالَ لِلضَّرْعِ: اقْلِصْ فَقَلَصَ، قَالَ: فَأَتَيْتُهُ بَعْدَ هَذَا، فَقُلْتُ: يَا رَسُولَ اللَّهِ عَلِّمْنِي مِنْ هَذَا الْقَوْلِ، فَمَسَحَ رَأْسِي، وَقَالَ: يَرْحَمُكَ اللَّهُ، إِنَّكَ عَلِيمٌ مُعَلَّمٌ.
وَقَالَ عُقْبَةُ بْنُ عَامِرٍ: مَا أَرَى أَحَدًا أَعْلَمَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عَبْدِ اللَّهِ، فَقَالَ أَبُو مُوسَى: إِنْ تَقُلْ ذَلِكَ فَإِنَّهُ كَانَ يَسْمَعُ حِينَ لَا نَسْمَعُ، وَيَدْخُلُ حِينَ لَا نَدْخُلُ....
وَقَالَ مَسْرُوقٌ: ... قَالَ عَبْدُ اللَّهِ: مَا أُنْزِلَتْ سُورَةً إِلَّا وَأَنَا أَعْلَمُ فِيمَا أُنْزِلَتْ، وَلَوْ أَنِّي أَعْلَمُ

(2/449)

أَنَّ رَجُلًا أَعْلَمُ بِكِتَابِ اللَّهِ مِنِّي تُبْلُغُهُ الْإِبِلُ وَالْمَطَايَا لَأَتَيْتُهُ ... ، وَقَالَ عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ فِي قَوْلِهِ عَزَّ وَجَلَّ: حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا قَالَ: هُوَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ.
وَقِيلَ لِمَسْرُوقٍ: كَانَتْ عَائِشَةُ تُحْسِنُ الْفَرَائِضَ؟ قَالَ: وَاللَّهِ لَقَدْ رَأَيْتُ الْأَكَابِرَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهَا عَنِ الْفَرَائِضِ....
وَقَالَ أَبُو مُوسَى: مَا أُشْكِلَ عَلَيْنَا - أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ قَطُّ فَسَأَلْنَا عَائِشَةَ إِلَّا وَجَدْنَا مِنْهُ عِلْمًا.
وَقَالَ شَهْرُ بْنُ حَوْشَبٍ: كَانَ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا تَحَدَّثُوا وَفِيهِمْ مُعَاذُ بْنُ جَبَلٍ نَظَرُوا إِلَيْهِ هَيْبَةً لَهُ....
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: أَبُو ذَرٍّ وَعَى عِلْمًا، ثُمَّ وَكَى عَلَيْهِ فَلَمْ يُخْرِجْ مِنْهُ شَيْءٌ حَتَّى قُبِضَ....
وَقَالَ مَسْرُوقٌ: ... قَدِمْتُ الْمَدِينَةَ فَوَجَدْتُ زَيْدَ بْنَ ثَابِتٍ مِنَ الرَّاسِخِينَ فِي الْعِلْمِ،

(2/450)

وَلَمَّا بَلَغَ أَبَا الدَّرْدَاءِ مَوْتُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: أَمَا إِنَّهُ لَمْ يُخْلَقْ بَعْدَهُ مِثْلُهُ....
وَقَالَ أَبُو الدَّرْدَاءِ: إِنَّ مِنَ النَّاسِ مَنْ أُوتِيَ عِلْمًا وَلَمْ يُؤْتَ حِلْمًا، وَشَدَّادُ بْنُ أَوْسٍ مِمَّنْ أُوتِيَ عِلْمًا وَحِلْمًا....
وَلَمَّا مَاتَ زَيْدُ بْنُ ثَابِتِ قَامَ ابْنُ عَبَّاسٍ عَلَى قَبْرِهِ وَقَالَ: هَكَذَا يَذْهَبُ الْعِلْمُ.
وَضَمَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَ عَبَّاسٍ وَقَالَ: اللَّهُمَّ عَلِّمْهُ الْحِكْمَةَ وَتَأْوِيلَ الْكِتَابِ، ... وَقَالَ مُحَمَّدُ بْنُ الْحَنِيفِيَّةِ لَمَّا مَاتَ ابْنُ عَبَّاسٍ: لَقَدْ مَاتَ رَبَّانِيُّ هَذِهِ الْأُمَّةِ....
وَقَالَ عَبْدُ اللَّهِ بْنُ عُتْبَةَ بْنِ مَسْعُودٍ: مَا رَأَيْتُ أَحَدًا أَعْلَمَ بِالسُّنَّةِ وَلَا أَجْلَدُ رَأْيًا وَلَا أَثْقُبُ نَظَرًا حِينَ يَنْظُرُ مِنَ ابْنِ عَبَّاسٍ.

(2/451)

وَكَانَ عُمَرُ بْنُ الْخَطَّابِ يَقُولُ لَهُ: قَدْ طَرَأَتْ عَلَيْنَا عُضَلٌ أَقَضِيَتُهُ أَنْتَ لَهَا وَلِأَمْثَالِهَا ثُمَّ ... يَقُولُ عَبْدُ اللَّهِ: وَعُمَرُ عُمَرُ فِي جَدِّهِ وَحُسْنِ نَظَرِهِ لِلْمُسْلِمِينَ....
وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: مَا رَأَيْتُ مَجْلِسًا قَطُّ أَكْرَمَ مِنْ مَجْلِسِ ابْنِ عَبَّاسٍ: أَكْثَرَ فِقْهًا وَأَعْظَمَ جَفْنَةً، إِنَّ أَصْحَابَ الْفِقْهِ عِنْدَهُ، وَأَصْحَابَ الْقُرْآنِ عِنْدَهُ، وَأَصْحَابَ الشِّعْرِ عِنْدَهُ، يُصْدِرُهُمْ كُلُّهُمْ فِي وَادٍ وَاسِعٍ....
وَكَانَ عُمَرُ بْنُ الْخَطَّابِ يَسْأَلُهُ مَعَ الْأَكَابِرِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَعَا لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَزِيدَهُ اللَّهُ عِلْمًا وَفِقْهًا....
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: لَوْ أَنَّ ابْنَ عَبَّاسٍ بَلَغَ أَسْنَانَنَا مَا عَشَرَهُ مِنَّا رَجُلٌ. أَيْ مَا بَلَغَ عُشْرَهُ....
وَقَالَ ابْنُ عَبَّاسٍ: مَا سَأَلَنِي أَحَدٌ عَنْ مَسْأَلَةٍ إِلَّا عَرَفْتُ أَنَّهُ فَقِيهٌ أَوْ غَيْرُ فَقِيهٍ، وَقِيلَ لَهُ: أَنَّى أَصَبْتَ هَذَا الْعِلْمَ؟ قَالَ: بِلِسَانٍ سَئُولٍ، وَقَلْبٍ عَقُولٍ، وَكَانَ يُسَمَّى الْبَحْرُ مِنْ كَثْرَةِ عِلْمِهِ....

(2/452)

وَقَالَ طَاوُسٌ: أَدْرَكْتُ نَحْوَ خَمْسِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَ لَهُمُ ابْنُ عَبَّاسٍ شَيْئًا خَالَفُوهُ لَمْ يَزَلْ بِهِمْ حَتَّى يُقَرِّرَهُمْ....
وَقَالَ الْأَعْمَشُ: ... كَانَ ابْنُ عَبَّاسٍ إِذَا رَأَيْتَهُ قُلْتَ: أَجْمَلُ النَّاسِ، فَإِذَا تَكَلَّمَ قُلْتَ: أَفْصَحُ النَّاسِ، فَإِذَا حَدَّثَ قُلْتُ: أَعْلَمُ النَّاسِ....
وَقَالَ مُجَاهِدٌ: ... كَانَ ابْنُ عَبَّاسٍ إِذَا فَسَّرَ الشَّيْءَ رَأَيْتُ عَلَيْهِ النُّورَ....... وَقَالَ ابْنُ سِيرِينَ: كَانُوا يَرَوْنَ أَنَّ الرَّجُلَ الْوَاحِدَ يَعْلَمُ مِنَ الْعِلْمِ مَا لَا يَعْلَمُهُ النَّاسُ أَجْمَعُونَ.
قَالَ ابْنُ عَوْنٍ: فَكَأَنَّهُ رَآنِي أَنْكَرْتُ ذَلِكَ، قَالَ: فَقَالَ: أَلَيْسَ أَبُو بَكْرٍ كَانَ يَعْلَمُ مِنَ الْعِلْمِ مَا لَا يَعْلَمُهُ النَّاسُ، ثُمَّ كَانَ عُمَرُ يَعْلَمُ مَا لَا يَعْلَمُهُ النَّاسُ؟....
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: لَوْ وُضِعَ عِلْمُ أَحْيَاءِ الْعَرَبِ فِي كِفَّةٍ وَعِلْمُ عُمَرَ فِي كِفَّةٍ

(2/453)

لَرَجَحَ بِهِمْ عَلَمُ عُمَرَ.
قَالَ الْأَعْمَشُ: فَذَكَرُوا ذَلِكَ لِإِبْرَاهِيمَ، فَقَالَ: قَالَ: عَبْدُ اللَّهِ؟ إِنْ كُنَّا لِنَحْسَبُهُ قَدْ ذَهَبَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ....
وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: مَا أَعْلَمُ أَحَدًا مِنَ النَّاسِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَ مِنْ عُمَرَ بْنِ الْخَطَّابِ.
وَقَالَ الشَّعْبِيُّ: قُضَاةُ النَّاسِ أَرْبَعَةٌ: عُمَرُ وَعَلِيٌّ وَزَيْدُ بْنُ ثَابِتٍ وَأَبُو مُوسَى الْأَشْعَرِيُّ. وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا مُقَدَّمَةً فِي الْعِلْمِ بِالْفَرَائِضِ وَالسُّنَنِ وَالْأَحْكَامِ وَالْحَلَالِ وَالْحَرَامِ وَالتَّفْسِيرِ....
قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ: مَا جَالَسْتُ أَحَدًا قَطُّ أَعْلَمَ بِقَضَاءٍ وَلَا بِحَدِيثِ الْجَاهِلِيَّةِ وَلَا أَرَوَى لِلشِّعْرِ وَلَا أَعْلَمَ بِفَرِيضَةٍ وَلَا طِبٍّ، مِنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا....
وَقَالَ عَطَاءٌ: ... كَانَتْ عَائِشَةُ أَعْلَمَ النَّاسِ، وَأَفْقَهَ النَّاسِ....
وَقَالَ الْبُخَارِيُّ فِي تَارِيخِهِ: رَوَى الْعِلْمَ عَنْ أَبِي هُرَيْرَةَ ثَمَانُمِائَةِ رَجُلٍ مَا بَيْنَ صَاحِبٍ

(2/454)

وَتَابِعٍ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: إِنَّ اللَّهَ نَظَرَ فِي قُلُوبِ الْعِبَادِ فَوَجَدَ قَلْبَ مُحَمَّدٍ خَيْرَ قُلُوبِ الْعِبَادِ، فَاصْطَفَاهُ وَبَعَثَهُ لِرِسَالَتِهِ، ثُمَّ نَظَرَ فِي قُلُوبِ الْعِبَادِ بَعْدَ قَلْبِ مُحَمَّدٍ فَوَجَدَ قُلُوبَ أَصْحَابِهِ خَيْرَ قُلُوبِ الْعِبَادِ فَجُعِلُوا وُزَرَاءَ نَبِيِّهِ....
وَقَالَ ابْنُ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى، قَالَ: هُمْ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ....
وَقَالَ الشَّافِعِيُّ: وَقَدْ أَثْنَى اللَّهُ عَلَى الصَّحَابَةِ فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ، وَسَبَقَ لَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْفَضْلِ مَا لَيْسَ لِأَحَدٍ بَعْدَهُمْ.
وَقَالَ أَبُو حَنِيفَةَ: إِذَا جَاءَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَى الرَّأْسِ وَالْعَيْنِ، وَإِذَا جَاءَ عَنِ الصَّحَابَةِ نَخْتَارُ مِنْ قَوْلِهِمْ وَلَمْ نَخْرُجْ عَنْهُ.
وَقَالَ ابْنُ الْقَاسِمِ: سَمِعْتُ مَالِكًا، يَقُولُ: لَمَّا دَخَلَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّامَ، نَظَرَ إِلَيْهِمْ رَجُلٌ مِنْ أَهْلِ الْكِتَابِ، فَقَالَ: مَا كَانَ أَصْحَابُ عِيسَى ابْنَ مَرْيَمَ الَّذِينَ قُطِّعُوا بِالْمَنَاشِيرِ وَصُلِّبُوا عَلَى الْخَشَبِ بِأَشَدَّ اجْتِهَادًا مِنْ هَؤُلَاءِ.

(2/455)

وَقَدْ شَهِدَ لَهُمُ الصَّادِقُ الْمَصْدُوقُ الَّذِي لَا يَنْطِقُ عَنِ الْهَوَى بِأَنَّهُمْ خَيْرُ الْقُرُونِ عَلَى الْإِطْلَاقِ.
كَمَا شَهِدَ لَهُمْ رَبُّهُمْ تَبَارَكَ وَتَعَالَى بِأَنَّهُمْ خَيْرُ الْأُمَمِ عَلَى الْإِطْلَاقِ. وَعُلَمَاؤُهُمْ وَتَلَامِيذُهُمُ الَّذِينَ مَلَئُوا الْأَرْضَ عِلْمًا، فَعُلَمَاءُ الْإِسْلَامِ كُلُّهُمْ تَلَامِيذُهُمْ وَتَلَامِيذُ تَلَامِيذِهِمْ وَهَلُمَّ جَرَّا.
وَهَؤُلَاءِ الْأَئِمَّةُ الْأَرْبَعَةُ الَّذِينَ طَبَقَ عِلْمُهُمُ الْأَرْضَ شَرْقًا وَغَرْبًا، تَلَامِيذُ تَلَامِيذِهِمْ وَخِيَارُ مَا عِنْدَهُمْ مَا كَانَ مِنَ الصَّحَابَةِ، وَخِيَارُ الْفِقْهِ مَا كَانَ مِنْهُمْ، وَأَوْضَحُ التَّفْسِيرِ مَا أُخِذَ عَنْهُمْ.
وَأَمَّا كَلَامُهُمْ فِي بَابِ مَعْرِفَةِ اللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَقَضَائِهِ وَقَدَرِهِ فَفِي أَعْلَى الْمَرَاتِبِ، فَمَنْ وَقَفَ عَلَيْهِ وَعَرَفَ مَا قَالَتْهُ الْأَنْبِيَاءُ عَرَفَ أَنَّهُ مُشْتَقٌّ مِنْهُ مُتَرْجَمٌ عَنْهُ، وَكُلُّ عَلَمٍ نَافِعٍ فِي الْأُمَّةِ فَهُوَ مُسْتَنْبَطٌ مِنْ كَلَامِهِمْ وَمَأْخُوذٌ عَنْهُمْ، وَهَؤُلَاءِ تَلَامِيذُهُمْ وَتَلَامِيذُ تَلَامِيذِهِمْ قَدْ طَبَقَتْ تَصَانِيفِهِمْ وَفَتَاوِيهِمُ الْأَرْضَ. فَهَذَا مَالِكٌ جُمِعَتْ فَتَاوِيهِ عِدَّةَ أَسْفَارٍ، وَأَبُو حَنِيفَةَ كَذَلِكَ، وَهَذِهِ تَصَانِيفُ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ تُقَارِبُ الْمِائَةَ، وَهَذَا الْإِمَامُ أَحْمَدُ بَلَغَتْ فَتَاوِيهِ وَتَآلِيفُهُ نَحْوَ مِائَةِ سِفْرٍ، وَفَتَاوِيهِ عِنْدَنَا فِي نَحْوِ عِشْرِينَ سِفْرًا، وَغَالِبُ تَصَانِيفِهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنِ الصَّحَابَةِ وَالتَّابِعِينَ، وَهَذَا عَلَّامَتُهُمُ الْمُتَأَخِّرُ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ جَمَعَ بَعْضُ أَصْحَابِهِ فَتَاوَاهُ فِي ثَلَاثِينَ مُجَلَّدًا وَرَأَيْتُهَا فِي الدِّيَارِ الْمِصْرِيَّةِ، وَهَذِهِ تَآلِيفُ أَئِمَّةِ الْإِسْلَامِ الَّتِي لَا يُحْصِيهَا إِلَّا اللَّهُ، كُلُّهُمْ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ يُقِرُّ لِلصَّحَابَةِ بِالْعِلْمِ وَالْفَضْلِ، وَيَعْتَرِفُ بِأَنَّ عِلْمَهُ بِالنِّسْبَةِ إِلَى عُلُومِهِمْ كَعُلُومِهِمْ بِالنِّسْبَةِ إِلَى عِلْمِ نَبِيِّهِمْ.

(2/456)

وَفِي الثَّقَفِيَّاتِ حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْمُعَافِرَيِّ، عَنْ أَبِيهِ: ... أَنَّ كَعْبًا رَأَى حَبْرَ الْيَهُودِ يَبْكِي، فَقَالَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: ذَكَرْتُ بَعْضَ الْأَمْرِ، فَقَالَ كَعْبٌ: أَنْشُدُكَ اللَّهَ لَئِنْ أَخْبَرْتُكَ مَا أَبْكَاكَ لَتَصْدُقَنِي؟ قَالَ: نَعَمْ، قَالَ أَنْشُدُكَ اللَّهَ: هَلْ تَجِدُّ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ أَنَّ مُوسَى نَظَرَ فِي التَّوْرَاةِ فَقَالَ: رَبِّ إِنِّي أَجِدُ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ، وَيُؤْمِنُونَ بِالْكِتَابِ الْأَوَّلِ وَالْكِتَابِ الْآخِرِ، وَيُقَاتِلُونَ أَهْلَ الضَّلَالَةِ حَتَّى يُقَاتِلُونَ أَعْوَرَ الدَّجَّالِ، فَاجْعَلْهُمْ أُمَّتِي، قَالَ: هُمْ أُمَّةُ أَحْمَدَ يَا مُوسَى؟ قَالَ الْحَبْرُ: نَعَمْ.
قَالَ كَعْبٌ: فَأَنْشُدُكَ اللَّهَ هَلْ تُجِدُّ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ أَنَّ مُوسَى نَظَرَ فِي التَّوْرَاةِ فَقَالَ: يَا رَبِّ، إِنِّي أَجِدُ أُمَّةً هُمُ الْحَمَّادُونَ رُعَاةُ الشَّمْسِ الْمُحَكَّمُونَ إِذَا أَرَادُوا أَمْرًا قَالُوا: نَفْعَلُهُ إِنْ شَاءَ اللَّهُ، فَاجْعَلْهُمْ أُمَّتِي. قَالَ: هُمْ أُمَّةُ أَحْمَدَ يَا مُوسَى؟ قَالَ الْحَبْرُ: نَعَمْ.
قَالَ كَعْبٌ: أَنْشُدُكَ اللَّهَ أَتَجِدُّ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ أَنَّ مُوسَى نَظَرَ فِي التَّوْرَاةِ فَقَالَ: يَا رَبِّ، إِنِّي أَجِدُ أُمَّةً إِذَا أَشْرَفَ أَحَدُهُمْ عَلَى شَرَفٍ كَبَّرَ اللَّهَ، وَإِذَا هَبَطَ حَمَدَ اللَّهَ، الصَّعِيدُ طَهُورُهُمْ، وَالْأَرْضُ لَهُمْ مَسْجِدًا، حَيْثُمَا كَانُوا يَتَطَهَّرُونَ مِنَ الْجَنَابَةِ، طَهُورُهُمْ بِالصَّعِيدِ كَطُهُورِهِمْ بِالْمَاءِ حَيْثُ لَا يَجِدُونَ الْمَاءَ، غُرًّا مُحَجَّلِينَ مِنْ آثَارِ الْوُضُوءِ، فَاجْعَلْهُمْ أُمَّتِي، قَالَ: هُمْ أُمَّةُ أَحْمَدَ يَا مُوسَى؟، قَالَ الْحَبْرُ: نَعَمْ.
قَالَ كَعْبٌ: فَأَنْشُدُكَ اللَّهَ هَلْ تُجِدُّ فِي كِتَابِ اللَّهِ أَنَّ مُوسَى نَظَرَ فِي التَّوْرَاةِ؟ فَقَالَ: يَا رَبِّ، إِنِّي أَجِدُ أُمَّةً مَرْحُومَةً

(2/457)

يَرِثُونَ الْكِتَابَ وَاصْطَفَيْتَهُمْ لِنَفْسِكَ فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيِّرَاتِ، فَلَا أَجِدُ أَحَدًا مِنْهُمْ إِلَّا مَرْحُومًا فَاجْعَلْهُمْ أُمَّتِي، قَالَ: هُمْ أُمَّةُ أَحْمَدَ يَا مُوسَى؟، قَالَ الْحَبْرُ: نَعَمْ.
قَالَ كَعْبٌ: فَأَنْشُدُكَ اللَّهَ، أَتَجِدُ فِي كِتَابِ اللَّهِ أَنَّ مُوسَى نَظَرَ فِي التَّوْرَاةِ؟ فَقَالَ: يَا رَبِّ، إِنِّي أَجِدُ مَصَاحِفَهُمْ فِي صُدُورِهِمْ، يُصَفُّونَ فِي صَلَاتِهِمْ كَصُفُوفِ الْمَلَائِكَةِ، أَصْوَاتُهُمْ فِي مَسَاجِدِهِمْ كَدَوِيِّ النَّحْلِ، لَا يَدْخُلُ النَّارَ مِنْهُمْ أَحَدٌ إِلَّا مَنْ بَرِئَ مِنَ الْحَسَنَاتِ، مِثْلَ مَا بَرِئَ الْحَجَرُ مِنْ وَرَقِ الشَّجَرِ. قَالَ مُوسَى: فَاجْعَلْهُمْ أُمَّتِي، قَالَ: هُمْ أُمَّةُ أَحْمَدَ يَا مُوسَى؟، قَالَ الْحَبْرُ: نَعَمْ.
فَلَمَّا عَجِبَ مُوسَى مِنَ الْخَيْرِ الَّذِي أَعْطَى اللَّهُ مُحَمَّدًا وَأُمَّتُهُ، قَالَ: لَيْتَنِي مِنْ أَصْحَابِ مُحَمَّدٍ، فَأَوْحَى اللَّهُ إِلَيْهِ ثَلَاثَ آيَاتٍ يُرْضِيهِ بِهِنَّ: يَامُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي، وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ الْآيَةَ، وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ.
قَالَ: فَرَضِيَ كُلَّ الرِّضَا....
وَهَذِهِ الْفُصُولُ بَعْضُهَا فِي التَّوْرَاةِ الَّتِي بِأَيْدِيهِمْ وَبَعْضُهَا فِي نُبُوَّةِ أَشْعِيَا وَبَعْضُهَا فِي نُبُوَّةِ غَيْرِهِ. وَالتَّوْرَاةُ أَعَمُّ مِنَ التَّوْرَاةِ الْمُعَيَّنَةِ، وَقَدْ كَانَ اللَّهُ سُبْحَانَهُ وَتَعَالَى كَتَبَ لِمُوسَى فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَلَمَّا كَسَرَهَا رُفِعَ

(2/458)

مِنْهَا الْكَثِيرُ وَبَقِيَ خَيْرٌ كَثِيرٌ، فَلَا يَقْدَحُ فِي هَذَا النَّقْلِ جَهْلُ أَكْثَرِ أَهْلِ الْكِتَابِ بِهِ، فَلَا يَزَالُ فِي الْعِلْمِ الْمَوْرُوثِ عَنِ الْأَنْبِيَاءِ شَيْءٌ مِمَّا لَا يَعْرِفُهُ إِلَّا الْآحَادُ مِنَ النَّاسِ أَوِ الْوَاحِدُ، وَهَذِهِ الْأُمَّةُ عَلَى قُرْبِ عَهْدِهَا بِنَبِيِّهَا، فِي الْعِلْمِ الْمَوْرُوثِ عَنْهُ، مَا لَا يَعْرِفُهُ إِلَّا الْأَفْرَادُ الْقَلِيلُونَ جِدًّا مِنْ أُمَّتِهِ، وَسَائِرُ النَّاسِ مُنْكِرٍ لَهُ وَجَاهِلٌ بِهِ.
وَسَمِعَ كَعْبٌ رَجُلًا يَقُولُ: رَأَيْتُ فِي الْمَنَامِ كَأَنَّ النَّاسَ جُمِعُوا لِلْحِسَابِ فَدَعَا الْأَنْبِيَاءَ فَجَاءَ مَعَ كُلِّ نَبِيٍّ أُمَّتُهُ، وَرَأَيْتُ لِكُلِّ نَبِيٍّ نُورَيْنِ وَلِكُلِّ مَنِ اتَّبَعَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ بَيْنَ يَدَيْهِ، فَدُعِيَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا لِكُلِّ شَعْرَةٍ فِي رَأْسِهِ وَوَجْهِهِ نُورٌ، وَلِكُلِّ مَنِ اتَّبَعَهُ نُورَانِ يَمْشِي بِهِمَا.
فَقَالَ كَعْبٌ: مَنْ حَدَّثَكَ هَذَا؟ قَالَ: رُؤْيَا رَأَيْتُهَا فِي مَنَامِي، قَالَ: أَنْتَ رَأَيْتَ هَذَا فِي مَنَامِكَ؟ قَالَ: نَعَمْ، قَالَ: وَالَّذِي نَفْسُ كَعْبٍ بِيَدِهِ إِنَّهَا لِصِفَةُ مُحَمَّدٍ وَأُمَّتُهُ وَصِفَةُ الْأَنْبِيَاءِ وَأُمَمِهِمْ، لَكَأَنَّمَا قَرَأْتَهَا مِنْ كِتَابِ اللَّهِ....
وَفِي بَعْضِ الْكُتُبِ الْقَدِيمَةِ أَنَّ عِيسَى بْنَ مَرْيَمَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ، قِيلَ لَهُ: يَا رُوحَ اللَّهِ! هَلْ بَعْدَ هَذِهِ الْأُمَّةِ أُمَّةٌ؟ قَالَ: نَعَمْ، قِيلَ: وَأَيَّةُ أُمَّةٍ؟ قَالَ: أُمَّةُ أَحْمَدَ، قِيلَ: يَا رُوحُ اللَّهِ! وَمَا أُمَّةُ أَحْمَدَ؟ قَالَ: عُلَمَاءُ حُكَمَاءُ أَبْرَارٌ أَتْقِيَاءٌ كَأَنَّهُمْ مِنَ الْفِقْهِ أَنْبِيَاءُ، يَرْضَوْنَ مِنَ اللَّهِ بِالْيَسِيرِ مِنَ الرِّزْقِ، وَيَرْضَى اللَّهُ مِنْهُمْ بِالْيَسِيرِ مِنَ الْعَمَلِ، وَيُدْخِلُهُمُ الْجَنَّةَ بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ.
وَقَالَ كَعْبٌ: عُلَمَاءُ هَذِهِ الْأُمَّةِ كَأَنْبِيَاءِ بَنِي إِسْرَائِيلَ.
وَفِيهِ حَدِيثٌ مَرْفُوعٌ لَا أَعْرِفُ حَالَهُ.
ثُمَّ نَقُولُ: وَمَا يُدْرِيكُمْ مَعَاشِرَ الْمُثَلِّثَةِ وَعُبَّادَ الصُّلْبَانِ وَأُمَّةَ اللَّعْنَةِ وَالْغَضَبِ بِالْفِقْهِ

(2/459)

وَالْعِلْمِ وَمُسَمَّى هَذَا الِاسْمِ، حَيْثُ تَسْلُبُونَهُ أَصْحَابَ مُحَمَّدٍ الَّذِينَ هُمْ وَتَلَامِيذُهُمْ كَأَنْبِيَاءَ بَنِي إِسْرَائِيلَ؟ وَهَلْ يُمَيِّزُ بَيْنَ الْعُلَمَاءِ وَالْجُهَّالِ وَيَعْرِفُ مَقَادِيرَ الْعُلَمَاءِ إِلَّا مَنْ هُوَ مِنْ جُمْلَتِهِمْ وَمَعْدُودٌ فِي زُمْرَتِهِمْ؟ فَأَمَّا طَائِفَةٌ شَبَّهَ اللَّهُ عُلَمَاءَهُمْ بِالْحَمِيرِ الَّتِي تَحْمِلُ الْأَسْفَارَ، وَطَائِفَةٌ عُلَمَاؤُهُمْ يَقُولُونَ فِي اللَّهِ مَا لَا تَرْضَاهُ أُمَّةٌ مِنَ الْأُمَمِ فِيمَنْ تُعَظِّمُهُ وَتُجِلُّهُ، وَتَأْخُذُ دِينَهَا عَنْ كُلِّ كَاذِبٍ وَمُفْتَرٍ عَلَى اللَّهِ وَعَلَى أَنْبِيَائِهِ، فَمَثَلُهَا مَثَلُ عُرْيَانٍ يُحَارِبُ شَاكِيَ السِّلَاحِ، وَمَنْ سَقْفُ بَيْتَهُ زُجَاجٌ، وَهُوَ يُرَاجِمُ أَصْحَابَ الْقُصُورِ بِالْأَحْجَارِ، وَلَا يَسْتَكْثِرُ عَلَى مَنْ قَالَ فِي اللَّهِ وَرَسُولِهِ مَا قَالَ أَنْ يَقُولَ فِي أَعْلَمَ الْخَلْقِ إِنَّهُمْ عَوَامٌّ.
فَلْيَهْنِ أُمَّةَ الْغَضَبِ عَلِمُ الْمَشْنَا وَالتَّلْمُودِ وَمَا فِيهِمَا مِنَ الْكَذِبِ عَلَى اللَّهِ وَعَلَى كَلِيمِهِ مُوسَى، وَمَا يُحْدِثُ لَهُمْ أَحْبَارُهُمْ وَعُلَمَاءُ السُّوءِ كُلَّ وَقْتٍ، وَلْيَهْنِهِمْ عُلُومٌ دَلَّتْهُمْ عَلَى أَنَّ اللَّهَ نَدِمَ عَلَى خَلْقِ الْبَشَرِ حَتَّى شَقَّ عَلَيْهِ، وَبَكَى عَلَى الطُّوفَانِ حَتَّى رَمَدَ وَعَادَتْهُ الْمَلَائِكَةُ، وَدَلَّتْهُمْ عَلَى أَنَّهُ يُنَاجُونَهُ فِي صَلَاتِهِمْ بِقَوْلِهِمْ: يَا إِلَهَنَا انْتَبِهْ مِنْ رَقْدَتِكَ كَمْ تَنَامُ، يُنَخُّونَهُ حَتَّى يَنْتَخِيَ وَيُنْقَذَ دَوْلَتَهُمْ، وَلْيَهْنِ أُمَّةَ الضَّلَالِ عُلُومُهُمُ الَّتِي فَارَقُوا بِهَا جَمِيعَ

(2/460)

شَرَائِعِ الْأَنْبِيَاءِ، وَخَالَفُوا فِيهَا الْمَسِيحَ خِلَافًا يَتَحَقَّقُهُ عُلَمَاؤُهُمْ فِي كُلِّ أَمْرٍ كَمَا سَيَمُرُّ بِكَ، وَعُلُومُهُمُ الَّتِي قَالُوا بِهَا فِي رَبِّ الْعَالَمِينَ مَا قَالُوا، مِمَّا كَادَتِ السَّمَاوَاتُ تَنْشَقُّ مِنْهُ وَالْأَرْضُ تَنْفَطِرُ وَالْجِبَالُ تَنَهَّدُ لَوْلَا أَنْ أَمْسَكَهَا الْحَكِيمُ الصَّبُورُ.
وَعُلُومُهُمُ الَّتِي دَلَّتْهُمْ عَلَى التَّثْلِيثِ، وَعِبَادَةِ خَشَبَةِ الصَّلِيبِ وَالصُّوَرِ الْمَدْهُونَةِ بِالسِّيرْقُونِ وَالزُّنْجُفْرِ.
وَدَلَّتْكُمْ عَلَى قَوْلِ عَالِمِكُمْ أَفْرَيِمَ " إِنَّ الْيَدَ الَّتِي جَلَبَتْ طِينَةَ آدَمَ هِيَ الَّتِي عُلِّقَتْ عَلَى الصَّلْبُوتِ، وَأَنَّ الشِّبْرَ الَّذِي ذُرِعَتْ بِهِ السَّمَاوَاتُ هُوَ الَّذِي سُمِّرَ عَلَى الْخَشَبَةِ، وَقَوْلِ عَالِمِكُمْ عَرَنْقُورِسَ: مَنْ لَمْ يَقُلْ إِنَّ مَرْيَمَ وَالِدَةُ الْإِلَهِ فَهُوَ خَارِجٌ عَنْ وِلَايَةِ اللَّهِ.

(2/461)


[المسألة السابعة] (فصل) : قال السائل: نرى في دينكم أكثر الفواحش فيمن هو أعلم وأفقه في دينكم - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[المسألة السابعة] (فَصْلٌ) : قَالَ السَّائِلُ:
نَرَى فِي دِينِكُمْ أَكْثَرَ الْفَوَاحِشِ فِيمَنْ هُوَ أَعْلَمُ وَأَفْقَهُ فِي دِينِكُمْ كَالزِّنَى وَاللِّوَاطِ وَالْخِيَانَةِ، وَالْحَسَدِ وَالْبُخْلِ، وَالْغَدْرِ وَالْجُبْنِ، وَالْكِبْرِ وَالْخُيَلَاءِ، وَقِلَّةِ الْوَرَعِ وَالْيَقِينِ، وَقِلَّةِ الرَّحْمَةِ وَالْمُرُوءَةِ وَالْحَمِيَّةِ، وَكَثْرَةِ الْهَلَعِ، وَالتَّكَالُبِ عَلَى الدُّنْيَا وَالْكَسَلِ فِي الْخَيْرَاتِ، وَهَذَا الْحَالُ يُكَذِّبُ لِسَانَ الْمَقَالِ.
وَالْجَوَابُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنْ يُقَالَ: مَاذَا عَلَى الرُّسُلِ الْكِرَامِ مِنْ مَعَاصِي أُمَمِهِمْ وَأَتْبَاعِهِمْ؟ وَهَلْ يَقْدَحُ ذَلِكَ شَيْئًا فِي نُبُوَّتِهِمْ، أَوْ يُوجِبُ تَغَيُّرًا فِي وَجْهِ رِسَالَتِهِمْ؟! وَهَلْ سَلِمَ مِنَ الذُّنُوبِ عَلَى اخْتِلَافِ أَنْوَاعِهَا وَأَجْنَاسِهَا إِلَّا الرُّسُلُ وَالْأَنْبِيَاءُ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ؟ وَهَلْ يَجُوزُ رَدُّ رِسَالَتِهِمْ وَتَكْذِيبُهُمْ بِمَعْصِيَةِ بَعْضِ أَتْبَاعِهِمْ لَهُمْ؟ وَهَلْ هَذَا إِلَّا مِنْ أَقْبَحِ التَّعَنُّتِ؟ وَهُوَ بِمَنْزِلَةِ رَجُلٍ مَرِيضٍ دَعَاهُ طَبِيبٌ نَاصِحٌ إِلَى سَبَبٍ يَنَالُ بِهِ غَايَةَ عَافِيَتِهِ، فَقَالَ: لَوْ كُنْتُ طَبِيبًا لَمْ يَكُنْ فُلَانٌ وَفُلَانٌ مَرْضَى. وَهَلْ يَلْزَمُ الرُّسُلَ أَنْ يَشْفُوا جَمِيعَ الْمَرْضَى بِحَيْثُ لَا يَبْقَى فِي الْعَالَمِ مَرِيضٌ؟ وَهَلْ تَعَنَّتَ أَحَدٌ عَلَى الرُّسُلِ بِمِثْلِ هَذَا التَّعَنُّتِ؟
الْوَجْهُ الثَّانِي: أَنَّ الذُّنُوبَ أَوِ الْمَعَاصِيَ أَمْرٌ مُشْتَرَكٌ بَيْنَ الْأُمَمِ، لَمْ يَزَلْ فِي

(2/462)

الْعَالَمِ مِنْ طَبَقَاتِ بَنِي آدَمَ عَالِمِهِمْ وَجَاهِلِهِمْ، وَزَاهِدِهِمْ فِي الدُّنْيَا وَرَاغِبِهِمْ، وَأَمِيرِهِمْ وَمَأْمُورِهِمْ، وَلَيْسَ ذَلِكَ أَمْرًا اخْتَصَّتْ بِهِ هَذِهِ الْأُمَّةُ حَتَّى يُقْدَحَ بِهِ فِيهَا وَفِي نَبِيِّهَا.
الْوَجْهُ الثَّالِثُ: أَنَّ الذُّنُوبَ وَالْمَعَاصِيَ لَا تُنَافِي الْإِيمَانَ بِالرُّسُلِ، بَلْ يَجْتَمِعُ فِي الْعَبْدِ الْإِسْلَامُ وَالْإِيمَانُ، وَالذُّنُوبُ وَالْمَعَاصِي، فَيَكُونُ فِيهِ هَذَا وَهَذَا. فَالْمَعَاصِي لَا تُنَافِي الْإِيمَانَ بِالرُّسُلِ وَإِنْ قَدَحَتْ فِي كَمَالِهِ وَتَمَامِهِ.
الْوَجْهُ الرَّابِعُ: أَنَّ الذُّنُوبَ تُغْفَرُ بِالتَّوْبَةِ النَّصُوحِ، فَلَوْ بَلَغَتْ ذُنُوبُ الْعَبْدِ عَنَانَ السَّمَاءِ، وَعَدَدَ الرَّمْلِ وَالْحَصَى، ثُمَّ تَابَ مِنْهَا تَابَ اللَّهُ عَلَيْهِ، قَالَ تَعَالَى: قُلْ يَاعِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا.
فَهَذَا فِي حَقِّ التَّائِبِ، وَأَنَّ التَّوْبَةَ تَجُبُّ مَا قَبْلَهَا، وَالتَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ، وَالتَّوْحِيدُ يُكَفِّرُ الذُّنُوبَ، كَمَا فِي الْحَدِيثِ الصَّحِيحِ: ابْنَ آدَمَ لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا، ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا، لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً فَالْمُسْلِمُونَ ذُنُوبُهُمْ ذُنُوبُ مُوَحِّدٍ، إِنْ قَوِيَ التَّوْحِيدُ عَلَى مَحْوِ آثَارِهَا بِالْكُلِّيَّةِ وَإِلَّا فَمَا مَعَهُمْ مِنَ التَّوْحِيدِ يُخْرِجُهُمْ مِنَ النَّارِ إِذَا عُذِّبُوا بِذُنُوبِهِمْ.
وَأَمَّا الْمُشْرِكُونَ وَالْكُفَّارُ فَإِنَّ شِرْكَهُمْ وَكُفْرَهُمْ مُحْبِطٌ حَسَنَاتِهِمْ، فَلَا يَلْقَوْنَ رَبَّهُمْ بِحَسَنَةٍ يَرْجُونَ بِهَا النَّجَاةَ، وَلَا يَعْقُبُ لَهُمْ شَيْءٌ مِنْ مَغْفِرَةِ ذُنُوبِهِمْ، قَالَ تَبَارَكَ

(2/463)

وَتَعَالَى: إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَقَالَ تَعَالَى فِي حَقِّ الْكُفَّارِ وَالْمُشْرِكِينَ: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَبَى اللَّهُ أَنْ يَقْبَلَ مِنْ مُشْرِكٍ عَمَلًا.
فَالذُّنُوبُ تَزُولُ آثَارُهَا بِالتَّوْبَةِ النَّصُوحِ، وَالتَّوْحِيدِ الْخَالِصِ، وَالْحَسَنَاتِ الْمَاحِيَةِ، وَالْمَصَائِبِ الْمُكَفِّرَةِ لَهَا، وَشَفَاعَةِ الشَّافِعِينَ فِي الْمُوَحِّدِينَ، وَآخِرُ ذَلِكَ إِذَا عُذِّبَ بِمَا يَبْقَى عَلَيْهِ مِنْهَا أَخْرَجَهُ تَوْحِيدُهُ مِنَ النَّارِ، وَأَمَّا الشِّرْكُ بِاللَّهِ وَالْكُفْرُ بِالرَّسُولِ، فَإِنَّهُ يُحْبِطُ جَمِيعَ الْحَسَنَاتِ بِحَيْثُ لَا يَبْقَى مَعَهُ حَسَنَةٌ.
الْوَجْهُ الْخَامِسُ: أَنْ يُقَالَ لِمُورِدِ هَذَا السُّؤَالِ - إِنَّ كَانَ مِنَ الْأُمَّةِ الْغَضَبِيَّةِ إِخْوَانِ الْقِرَدَةِ - أَلَا يَسْتَحِي مِنْ إِيرَادِ هَذَا السُّؤَالِ، مَنْ آبَاؤُهُ وَأَسْلَافُهُ كَانُوا يَشْهَدُونَ فِي كُلِّ يَوْمٍ مِنَ الْآيَاتِ مَا لَمْ يَرَهُ غَيْرُهُمْ مِنَ الْأُمَمِ؟ وَفَلَقَ اللَّهُ لَهُمُ الْبَحْرَ فَأَنْجَاهُمْ مِنْ عَدُوِّهِمْ، وَمَا جَفَّتْ أَقْدَامُهُمْ مِنْ مَاءِ الْبَحْرِ حَتَّى قَالُوا لِمُوسَى: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ.
وَلَمَّا ذَهَبَ لِمِيقَاتِ رَبِّهِ لَمْ يُمْهِلُوهُ أَنْ عَبَدُوا بَعْدَ ذَهَابِهِ الْعِجْلَ الْمَصُوغَ، وَغُلِبَ أَخُوهُ هَارُونُ مَعَهُمْ، وَلَمْ يَقْدِرْ عَلَى الْإِنْكَارِ عَلَيْهِمْ، وَكَانُوا مَعَ مُشَاهَدَتِهِمُ الْعَجَائِبَ يَهُمُّونَ بِرَجْمِ مُوسَى وَأَخِيهِ هَارُونَ فِي كَثِيرٍ مِنَ الْأَوْقَاتِ، وَالْوَحْيُ بَيْنَ أَظْهُرِهُمْ، وَلَمَّا نَدَبَهُمْ إِلَى الْجِهَادِ، قَالُوا: فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَا هُنَا قَاعِدُونَ وَآذَوْا مُوسَى أَنْوَاعَ الْأَذَى، حَتَّى قَالُوا: إِنَّهُ آدَرُ وَهَذَا لِكَوْنِهِ كَانَ يَغْتَسِلُ وَحْدَهُ، فَاغْتَسَلَ يَوْمًا وَوَضَعَ ثَوْبَهُ عَلَى

(2/464)

حَجَرٍ فَفَرَّ الْحَجَرُ بِثَوْبِهِ وَعَدَا خَلْفَهُ عُرْيَانًا حَتَّى نَظَرَ بَنُو إِسْرَائِيلَ إِلَى عَوْرَتِهِ، فَرَأَوْهُ أَحْسَنَ خَلْقِ اللَّهِ مُتَجَرِّدًا.
وَلَمَّا مَاتَ أَخُوهُ هَارُونَ قَالُوا: مُوسَى قَتَلَهُ وَغَيَّبَهُ، فَرَفَعَتِ الْمَلَائِكَةُ لَهُمْ تَابُوتَهُ بَيْنَ السَّمَاءِ وَالْأَرْضِ حَتَّى عَايَنُوهُ مَيِّتًا، وَآثَرُوا الْعَوْدَ إِلَى مِصْرَ وَإِلَى الْعُبُودِيَّةِ، لِيَشْبَعُوا مِنْ أَكْلِ اللَّحْمِ وَالْبَصَلِ وَالْقِثَّاءِ وَالْعَدَسِ، هَكَذَا عِنْدَهُمْ.
وَالَّذِي حَكَّاهُ اللَّهُ عَنْهُمْ أَنَّهُمْ آثَرُوا ذَلِكَ عَلَى الْمَنِّ وَالسَّلْوَى، وَانْهِمَاكُهُمْ عَلَى الزِّنَى، وَمُوسَى بَيْنَ أَظْهُرِهِمْ، وَعَدُوُّهُمْ بِإِزَائِهِمْ، حَتَّى ضَعُفُوا عَنْهُمْ وَلَمْ يَظْفَرُوا بِهِمْ مَعْرُوفٌ عِنْدَهُمْ، وَعِبَادَتُهُمُ الْأَصْنَامَ بَعْدَ عَصْرِ يُوشَعَ بْنِ نُونَ، وَتَحَيُّلُهُمْ عَلَى صَيْدِ

(2/465)

الْحِيتَانِ فِي يَوْمِ السَّبْتِ لَا تَنْسَهُ، حَتَّى مُسِخُوا قِرَدَةً خَاسِئِينَ، وَقَتْلُهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ حَتَّى قَتَلُوا فِي يَوْمٍ وَاحِدٍ سَبْعِينَ نَبِيًّا فِي أَوَّلِ النَّهَارِ، وَأَقَامُوا السُّوقَ آخِرَهُ كَأَنَّهُمْ جَزَرُوا غَنَمًا، أَمْرٌ مَعْرُوفٌ.
وَقَتْلُهُمْ يَحْيَى بْنَ زَكَرِيَّا، وَنَشْرُهُمْ إِيَّاهُ فِي الْمِنْشَارِ.
وَإِصْرَارُهُمْ عَلَى الْعَظَائِمِ، وَاتِّفَاقُهُمْ عَلَى تَغْيِيرِ كَثِيرٍ مِنْ أَحْكَامِ التَّوْرَاةِ، وَرَمْيُهُمْ لُوطًا بِأَنَّهُ وَطِئَ ابْنَتَيْهِ وَأَوْلَدَهُمَا.
وَرَمْيُهُمْ يُوسُفَ بِأَنَّهُ حَلَّ سَرَاوِيلَهُ وَجَلَسَ مِنَ امْرَأَةِ الْعَزِيزِ مَجْلِسَ الْمَرْأَةِ مِنَ الْقَابِلَةِ حَتَّى انْشَقَّ الْحَائِطُ، وَخَرَجَتْ لَهُ كَفُّ يَعْقُوبَ وَهُوَ عَاضٌّ عَلَى أَنَامِلِهِ، فَقَامَ وَهَرَبَ، وَهَذَا لَوْ رَآهُ أَفْسَقُ النَّاسِ وَأَفْجَرُهُمْ لَقَامَ وَلَمْ يَقْضِ غَرَضَهُ.
وَطَاعَتُهُمْ لِلْخَارِجِ عَلَى وَلَدِ سُلَيْمَانَ بْنِ دَاوُدَ لَمَّا وَضَعَ لَهُمْ كَبْشَيْنِ مِنْ ذَهَبٍ،

(2/466)

فَعَكَفَتْ جُمْلَتُهُمْ عَلَى عِبَادَتِهَا، إِلَى أَنْ جَرَتِ الْحَرْبُ بَيْنَهُمْ وَبَيْنَ الْمُؤْمِنِينَ الَّذِينَ كَانُوا مَعَ وَلَدِ سُلَيْمَانَ، وَقُتِلَ مِنْهُمْ فِي مَعْرَكَةٍ وَاحِدَةٍ أُلُوفٌ مُؤَلَّفَةٌ.
أَفَلَا يَسْتَحِي عُبَّادُ الْكِبَاشِ وَالْبَقَرِ مِنْ تَعْيِيرِ الْمُوَحِّدِينَ بِذُنُوبِهِمْ؟ أَوَلَا يَسْتَحِي ذُرِّيَّةُ قَتَلَةِ الْأَنْبِيَاءِ مِنْ تَعْيِيرِ الْمُجَاهِدِينَ لِأَعْدَاءِ اللَّهِ؟ فَأَيْنَ ذُرِّيَّةُ مَنْ سُيُوفُ آبَائِهِمْ تَقْطُرُ مِنْ دِمَاءِ الْأَنْبِيَاءِ مِمَّنْ تَقْطُرُ سُيُوفُهُمْ مِنْ دِمَاءِ الْكُفَّارِ الْمُشْرِكِينَ؟ أَوَلَا يَسْتَحِي مَنْ يَقُولُ فِي صَلَاتِهِ لِرَبِّهِ: انْتَبِهْ كَمْ تَنَامُ، اسْتَيْقِظْ مِنْ رَقْدَتِكَ، يُنَخِّيهِ بِذَلِكَ وَيَحْمِيهِ، مِنْ تَعْيِيرِ مَنْ يَقُولُ فِي صَلَاتِهِ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ.
فَلَوْ بَلَغَتْ ذُنُوبُ الْمُسْلِمِينَ عَدَدَ الْحَصَى وَالرَّمْلِ، وَالتُّرَابِ وَالْأَنْفَاسِ، مَا بَلَغَتْ مَبْلَغَ قَتْلِ نَبِيٍّ وَاحِدٍ، وَلَا وَصَلَتْ إِلَى قَوْلِ إِخْوَانِ الْقِرَدَةِ إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ، وَقَوْلِهِمْ عُزَيْرٌ ابْنُ اللَّهِ، وَقَوْلِهِمْ نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ وَقَوْلِهِمْ: إِنَّ اللَّهَ بَكَى عَلَى الطُّوفَانِ حَتَّى رَمَدَتْ عَيْنَاهُ مِنَ الْبُكَاءِ وَجَعَلَتِ الْمَلَائِكَةُ تَعُودُهُ، وَقَوْلِهُمْ: إِنَّهُ عَضَّ أَنَامِلَهُ عَلَى ذَلِكَ، وَقَوْلُهُمْ: إِنَّهُ نَدِمَ عَلَى خَلْقِ الْبَشَرِ وَشَقَّ عَلَيْهِ لَمَّا رَأَى

(2/467)

مِنْ مَعَاصِيهِمْ وَظُلْمِهِمْ.
وَأَعْظَمُ مِنْ ذَلِكَ نِسْبَةُ هَذَا كُلِّهِ إِلَى التَّوْرَاةِ الَّتِي أَنْزَلَهَا عَلَى كَلِيمِهِ، فَلَوْ بَلَغَتْ ذُنُوبُ الْمُسْلِمِينَ مَا بَلَغَتْ لَكَانَتْ فِي جَنْبٍ ذَلِكَ كَتَفْلَةٍ فِي بَحْرٍ، وَلَا تَنْسَ قِصَّةَ أَسْلَافِهِمْ مَعَ شَاءُولَ الْخَارِجَ عَلَى دَاوُدَ، فَإِنَّ سَوَادَهُمُ الْأَعْظَمَ انْضَمَّ إِلَيْهِ، وَشَهِدُوا مَعَهُ عَلَى حَرْبِ دَاوُدَ، ثُمَّ لَمَّا عَادُوا إِلَى طَاعَةَ دَاوُدَ، وَجَاءَتْ وُفُودُهُمْ وَعَسَاكِرُهُمْ مُسْتَغْفِرِينَ مُعْتَذِرِينَ بِحَيْثُ اخْتَصَمُوا فِي السَّبْقِ إِلَيْهِ، فَتَتَبَّعُ مِنْهُمْ شَخْصٌ وَنَادَى بِأَعْلَى صَوْتِهِ: لَا نَصِيبَ لَنَا فِي دَاوُدَ وَلَا حَظَّ فِي شَاءُولَ، لِيَمْضِ كُلٌّ مِنْكُمْ إِلَى خِبَائِهِ يَا إِسْرَائِيلِيِّينَ فَلَمْ يَكُنْ بِأَوْشَكَ مِنْ أَنْ ذَهَبَ جَمِيعُ عَسْكَرِ بَنِي إِسْرَائِيلَ إِلَى أَخْبِيَتِهِمْ بِسَبَبِ كَلِمَتِهِ، وَلَمَّا قُتِلَ هَذَا الصَّائِحُ، عَادَتِ الْعَسَاكِرُ جَمِيعُهَا إِلَى خِدْمَةِ دَاوُدَ، فَمَا كَانَ الْقَوْمُ إِلَّا مِثْلَ هَمَجٍ رِعَاعٍ يَجْمَعُهُمْ طَبْلٌ وَيُفَرِّقُهُمْ عَصَا.

(فَصْلٌ) : وَهَذِهِ الْأُمَّةُ الْغَضَبِيَّةُ وَإِنْ كَانُوا مُفْتَرِقِينَ افْتِرَاقًا كَثِيرًا فَيَجْمَعُهُمْ فِرْقَتَانِ:

(2/468)

الْقَرَّاءُونَ وَالرَّبَّانِيُّونَ، وَكَانَ لَهُمْ أَسْلَافٌ فُقَهَاءُ وَهُمْ صَنَعُوا كِتَابَيْنِ: أَحَدُهُمَا يُسَمَّى الْمِشْنَا وَمَبْلَغُ حَجْمِهِ نَحْوَ ثَمَانِمِائَةِ وَرَقَةٍ، وَالثَّانِي يُسَمَّى التَّلْمُودَ وَمَبْلَغُهُ قَرِيبٌ مِنْ نِصْفِ حِمْلِ بِغْلٍ، وَلَمْ يَكُنِ الْمُؤَلِّفُونَ لَهُ فِي عَصْرٍ وَاحِدٍ، وَإِنَّمَا أَلَّفُوهُ فِي جِيلٍ بَعْدَ جِيلٍ، فَمَا نَظَرَ مُتَأَخِّرُوهُمْ إِلَى ذَلِكَ، وَأَنَّهُ كُلَّمَا مَرَّ عَلَيْهِمُ الزَّمَانُ زَادُوا فِيهِ، وَفِي الزِّيَادَاتِ الْمُتَأَخِّرَةِ مَا يَنْقُضُ كَثِيرًا مِنْ أَوَّلِهِ، عَلِمُوا أَنَّهُمْ إِنْ لَمْ يُغْلِقُوا بَابَ الزِّيَادَةِ، وَإِلَّا أَدَّى إِلَى الْخَلَلِ الْفَاحِشِ، فَقَطَعُوا الزِّيَادَةَ وَحَظَرُوهَا عَلَى فُقَهَائِهِمْ، وَحَرَّمُوا مَنْ يَزِيدُ عَلَيْهِ شَيْئًا، فَوَقَفَ الْكِتَابُ عَلَى ذَلِكَ الْمِقْدَارِ. وَكَانَ فُقَهَاؤُهُمْ قَدْ حَرَّمُوا عَلَيْهِمْ فِي هَذَيْنِ الْكِتَابَيْنِ مُؤَاكَلَةَ مَنْ كَانَ عَلَى غَيْرِ مِلَّتِهِمْ، وَحَرَّمُوا عَلَيْهِمْ أَكْلَ اللُّحْمَانِ مِنْ ذَبَائِحِ مَنْ لَمْ يَكُنْ عَلَى دِينِهِمْ، لِأَنَّهُمْ عَلِمُوا أَنَّ دِينَهُمْ لَا يَبْقَى عَلَيْهِمْ مَعَ كَوْنِهِمْ تَحْتَ الذُّلِّ وَالْعُبُودِيَّةِ وَقَهْرِ الْأُمَمِ لَهُمْ، إِلَّا أَنْ يَصُدُّوهُمْ عَنْ مُخَالَطَةِ مَنْ كَانَ عَلَى غَيْرِ مِلَّتِهِمْ، وَحَرَّمُوا عَلَيْهِمْ مُنَاكَحَتَهُمْ وَالْأَكْلَ مِنْ ذَبَائِحِهِمْ، وَلَمْ يُمْكِنْهُمْ ذَلِكَ إِلَّا بِحُجَّةٍ يَبْتَدِعُونَهَا مِنْ أَنْفُسِهِمْ، وَيَكْذِبُونَ فِيهَا عَلَى اللَّهِ، فَإِنَّ التَّوْرَاةَ إِنَّمَا حَرَّمَتْ عَلَيْهِمْ مُنَاكَحَةَ غَيْرِهِمْ مِنَ الْأُمَمِ لِئَلَّا يُوَافِقُوا أَزْوَاجَهُنَّ فِي عِبَادَةِ الْأَصْنَامِ وَالْكُفْرِ بِاللَّهِ، وَإِنَّمَا حُرَّمَتْ عَلَيْهِمْ أَكْلَ ذَبَائِحِ الْأُمَمِ الَّتِي

(2/469)

يَذْبَحُونَهَا قُرْبَانًا لِلْأَصْنَامِ لِأَنَّهُ سُمِّيَ عَلَيْهَا غَيْرُ اللَّهِ، فَأَمَّا مَا ذُكِرَ عَلَيْهِ اسْمُ اللَّهِ وَذُبِحَ لِلَّهِ فَلَمْ تَنْطِقِ التَّوْرَاةُ بِتَحْرِيمِهِ أَلْبَتَّةَ، بَلْ نَطَقَتْ بِإِبَاحَةِ أَكْلِهِمْ مِنْ أَيْدِي غَيْرِهِمْ مِنَ الْأُمَمِ، وَمُوسَى إِنَّمَا نَهَاهُمْ عَنْ مُنَاكَحَةِ عُبَّادِ الْأَصْنَامِ خَاصَّةً، وَأَكْلِ مَا يَذْبَحُونَهُ بِاسْمِ الْأَصْنَامِ، قَالُوا: التَّوْرَاةُ حَرَّمَتْ عَلَيْنَا أَكْلَ الطَّرِيفَا، قِيلَ لَهُمْ: الطَّرِيفَا هِيَ الْفَرِيسَةُ الَّتِي يَفْتَرِسُهَا الْأَسَدُ وَالذِّئْبُ أَوْ غَيْرُهُمَا مِنَ السِّبَاعِ، كَمَا قَالَ فِي التَّوْرَاةِ: وَلَحْمٌ فِي الصَّحْرَاءِ فَرِيسَةٌ لَا تَأْكُلُوا لِلْكَلْبِ أَلْقَوْهُ، فَلَمَّا نَظَرَ فُقَهَاؤُهُمْ إِلَى التَّوْرَاةِ غَيْرِ نَاطِقَةٍ بِتَحْرِيمٍ مَأْكَلٍ الْأُمَمِ عَلَيْهِمْ إِلَّا عُبَّادَ الْأَصْنَامِ، وَصَرَّحَتِ التَّوْرَاةُ بِأَنَّ تَحْرِيمَ مُؤَاكَلَتِهِمْ وَمُخَالَطَتِهِمْ خَوْفَ اسْتِدْرَاجِ الْمُخَالَطَةِ إِلَى الْمُنَاكَحَةِ، وَالْمُنَاكَحَةُ قَدْ تَسْتَتْبِعُ الِانْتِقَالَ إِلَى أَدْيَانِهِمْ وَمُوَافَقَتَهُمْ فِي عِبَادَةِ الْأَوْثَانِ، وَوَجَدُوا جَمِيعَ هَذَا وَاضِحًا فِي التَّوْرَاةِ، اخْتَلَقُوا كِتَابًا سُمُّوهُ (هَلَكَتْ شَحِيطَا) وَتَفْسِيرُهُ: عَلِمُ الذَّبَاحَةِ، وَوَضَعُوا فِي هَذَا الْكِتَابِ مِنَ الْآصَارِ وَالْأَغْلَالِ مَا شَغَلَهُمْ بِهِ عَمَّا هُمْ فِيهِ مِنَ الذُّلِّ وَالصَّغَارِ وَالْخِزْيِ، فَأَمَرُوهُمْ فِيهِ أَنْ يَنْفُخُوا الرِّئَةَ حَتَّى يَمْلَئُوهَا هَوَاءً، وَيَتَأَمَّلُونَهَا هَلْ يَخْرُجُ الْهَوَّاءُ مِنْ ثُقْبٍ مِنْهَا أَمْ لَا؟ فَإِنْ خَرَجَ مِنْهَا الْهَوَاءُ حَرَّمُوهُ، وَإِنْ كَانَتْ بَعْضُ أَطْرَافِ الرِّئَةُ لَاصِقَةً بِبَعْضٍ لَمْ يَأْكُلُوهُ، وَأَمَرُوا الَّذِي يَتَفَقَّدُ الذَّبِيحَةَ أَنْ يُدْخِلَ يَدَهُ فِي بَطْنِ الذَّبِيحَةِ وَيَتَأَمَّلُ بِأَصَابِعِهِ، فَإِنْ وَجَدَ الْقَلْبَ مُلْتَصِقًا إِلَى الظَّهْرِ أَوْ أَحَدِ الْجَانِبَيْنِ، وَلَوْ كَانَ الِالْتِصَاقُ بِعِرْقٍ دَقِيقٍ كَالشَّعْرَةِ، حَرَّمُوهُ وَلَمْ يَأْكُلُوهُ وَسُمُّوهُ طَرِيفًا، وَمَعْنَى هَذِهِ اللَّفْظَةِ عِنْدَهُمْ أَنَّهُ نَجِسٌ حَرَامٌ، وَهَذِهِ التَّسْمِيَةُ عُدْوَانٌ مِنْهُمْ، فَإِنَّ مَعْنَاهَا فِي لُغَتِهِمْ هُوَ: الْفَرِيسَةُ الَّتِي يَفْتَرِسُهَا السَّبْعُ، لَيْسَ لَهَا مَعْنَى فِي لُغَتِهِمْ سِوَاهُ.
وَكَذَلِكَ عِنْدَهُمْ فِي التَّوْرَاةِ: أَنَّ إِخْوَةَ يُوسُفَ لَمَّا جَاءُوا بِقَمِيصِهِ مُلَطَّخًا بِالدَّمِ، قَالَ يَعْقُوبُ فِي جُمْلَةِ كَلَامِهِ: " طَارُوفْ يَطْرَافْ يُوسُفَ "، تَفْسِيرُهُ: وَحْشٌ رَدِيءٌ أَكَلَهُ افْتِرَاسًا افْتَرَسَ يُوسُفَ.

(2/470)

وَفِي التَّوْرَاةِ: وَلَحْمٌ فِي الصَّحْرَاءِ فَرِيسَةٌ لَا تَأْكُلُوهُ، فَهَذَا الَّذِي حَرَّمَتْهُ التَّوْرَاةُ مِنَ الطَّرِيفَا، وَهَذَا نَزَلَ عَلَيْهِمْ وَهُمْ فِي التِّيهِ، وَقَدِ اشْتَدَّ قَرَمُهُمُ إِلَى اللَّحْمِ فَمُنِعُوا مِنْ أَكْلِ الْفَرِيسَةِ وَالْمَيْتَةِ.
ثُمَّ اخْتَلَفُوا فِي خُرَافَاتٍ وَهَذَيَانَاتٍ تَتَعَلَّقُ بِالرِّئَةِ وَقَالُوا: مَا كَانَ مِنَ الذَّبَائِحِ سَلِيمًا مِنْ هَذِهِ الشُّرُوطِ فَهُوَ " دَخْيَا "، وَتَفْسِيرُهُ: طَاهِرٌ مُذَكًّى، وَمَا كَانَ خَارِجًا عَنْ ذَلِكَ فَهُوَ طَرِيفَا، وَتَفْسِيرُهُ: نَجِسٌ حَرَامٌ.
ثُمَّ قَالُوا: مَعْنَى قَوْلِهِ فِي التَّوْرَاةِ: وَلَحْمُ فَرِيسَةٍ فِي الصَّحْرَاءِ لَا تَأْكُلُوهُ لِلْكَلْبِ أَلْقَوْهُ، يُعْنَى: إِذَا ذَبَحْتُمْ ذَبِيحَةً وَلَمْ تُوجَدْ فِيهَا هَذِهِ الشُّرُوطُ فَلَا تَأْكُلُوهَا، بَلْ بِيعُوهَا عَلَى مَنْ لَيْسَ مِنْ أَهْلِ مِلَّتِكُمْ، قَالُوا: وَمَعْنَى قَوْلِهِ: لِلْكَلْبِ أَلْقَوْهُ أَيْ: لِمَنْ لَيْسَ عَلَى مِلَّتِكُمْ، فَهُوَ الْكَلْبُ فَأَطْعِمُوهُ إِيَّاهُ بِالثَّمَنِ.
فَتَأَمَّلْ هَذَا التَّحْرِيفَ وَالْكَذِبَ عَلَى اللَّهِ وَعَلَى التَّوْرَاةِ وَعَلَى مُوسَى، وَلِذَلِكَ كَذَّبَهُمُ اللَّهُ عَلَى لِسَانِ رَسُولِهِ فِي تَحْرِيمِ ذَلِكَ، فَقَالَ فِي السُّورَةِ الْمَدَنِيَّةِ الَّتِي خَاطَبَ فِيهَا أَهْلَ الْكِتَابِ: فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ. وَقَالَ فِي سُورَةِ الْأَنْعَامِ: قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ

(2/471)

فَهَذَا تَحْرِيمٌ زَائِدٌ عَلَى تَحْرِيمِ الْأَرْبَعَةِ الْمُتَقَدِّمَةِ.
وَقَالَ فِي سُورَةِ النَّحْلِ، وَهِيَ بَعْدَ هَذِهِ السُّورَةِ نُزُولًا: وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ.
فَهَذَا الْمُحَرَّمُ عَلَيْهِمْ بِنَصِّ التَّوْرَاةِ وَنَصِّ الْقُرْآنِ، فَلَمَّا نَظَرَ الْقَرَّاءُونَ مِنْهُمْ وَهُمْ أَصْحَابُ عَانَانَ وَبِنْيَامِينَ إِلَى هَذِهِ الْمُحَالَاتِ الشَّنِيعَةِ وَالِافْتِرَاءِ الْفَاحِشِ وَالْكَذِبِ الْبَارِدِ عَلَى اللَّهِ وَعَلَى التَّوْرَاةِ وَعَلَى مُوسَى، وَأَنَّ أَصْحَابَ التَّلْمُودِ وَالْمِشْنَا كَذَّابُونَ عَلَى اللَّهِ وَعَلَى التَّوْرَاةِ وَعَلَى مُوسَى، وَأَنَّهُمْ أَصْحَابُ حَمَاقَاتٍ وَرُقَاعَاتٍ، وَأَنَّ أَتْبَاعَهُمْ وَمَشَايِخَهُمْ يَزْعُمُونَ أَنَّ الْفُقَهَاءَ مِنْهُمْ كَانُوا إِذَا اخْتَلَفُوا فِي مَسْأَلَةٍ مِنْ هَذِهِ الْمَسَائِلِ وَغَيْرِهَا، يُوحِي اللَّهُ إِلَيْهِمْ بِصَوْتٍ يَسْمَعُونَهُ: الْحَقُّ فِي هَذِهِ الْمَسْأَلَةِ مَعَ الْفَقِيهِ فُلَانٍ، وَيُسَمُّونَ هَذَا الصَّوْتَ، بَثُّ قَوْلٍ، فَلَمَّا نَظَرَ الْقَرَّاءُونَ إِلَى هَذَا الْكَذِبِ وَالْمُحَالِ، قَالُوا: قَدْ فَسَقَ هَؤُلَاءِ، وَلَا يَجُوزُ قَبُولُ خَبَرِ فَاسِقٍ وَلَا فَتْوَاهُ، فَخَالَفُوهُمْ فِي سَائِرِ مَا أَصَّلُوهُ مِنَ الْأُمُورِ الَّتِي لَمْ يَنْطِقْ بِهَا نَصُّ التَّوْرَاةِ، وَأَمَّا تِلْكَ التُّرَّهَاتُ الَّتِي أَلَّفَهَا فُقَهَاؤُهُمُ الَّذِينَ يُسَمُّونَهُمْ

(2/472)

الْحَخَامِيمَ فِي عِلْمِ الذِّبَاحَةِ وَرَتَّبُوهَا وَنَسَبُوهَا إِلَى اللَّهِ، فَأَطْرَحَهَا الْقَرَّاءُونَ كُلَّهَا وَأَلْغَوْهَا، وَصَارُوا لَا يُحَرِّمُونَ شَيْئًا مِنَ الذَّبَائِحِ الَّتِي يَقُولُونَ ذَبْحَهَا أَلْبَتَّةَ، وَلَهُمْ فُقَهَاءُ أَصْحَابُ تَصَانِيفَ إِلَّا أَنَّهُمْ يُبَالِغُونَ فِي الْكَذِبِ عَلَى اللَّهِ، وَهُمْ أَصْحَابُ ظَوَاهِرَ مُجَرَّدَةٍ، وَالْأَوَّلُونَ أَصْحَابُ اسْتِنْبَاطٍ وَقِيَاسَاتٍ.
الْفِرْقَةُ الثَّانِيَةُ: يُقَالُ لَهُمُ الرَّبَّانِيُّونَ وَهُمْ أَكْثَرُ عَدَدًا وَفِيهِمُ الْحَخَامِيمُ الْكَذَّابُونَ عَلَى اللَّهِ الَّذِينَ يَزْعُمُونَ أَنَّ اللَّهَ كَانَ يُخَاطِبُ جَمِيعَهُمْ فِي كُلِّ مَسْأَلَةٍ بِالصَّوْتِ وَالْحَرْفِ الَّذِي يُسَمُّونَهُ (بَثُّ قَوْلٍ) وَهَذِهِ الطَّائِفَةُ أَشَدُّ الْيَهُودِ عَدَاوَةً لِغَيْرِهِمْ مِنَ الْأُمَمِ، فَإِنَّ الْحَخَامِيمَ أَوْهَمُوهُمْ بِأَنَّ الذَّبَائِحَ لَا يَحِلُّ مِنْهَا إِلَّا مَا كَانَ عَلَى الشُّرُوطِ الَّتِي ذَكَرُوهَا، فَإِنَّ سَائِرَ الْأُمَمِ لَا تَعْرِفُ هَذَا، وَإِنَّهُ شَيْءٌ خُصُّوا بِهِ وَمُيِّزُوا بِهِ عَمَّنْ سِوَاهُمْ، وَإِنَّ اللَّهَ شَرَّفَهُمْ بِهِ كَرَامَةً لَهُمْ، فَصَارَ الْوَاحِدُ مِنْهُمْ كَمَا يَنْظُرُ إِلَى الدَّابَّةِ، يَنْظُرُ إِلَى ذَبَائِحِهِ كَمَا يَنْظُرُ إِلَى الْمَيْتَةِ.
وَأَمَّا الْقَرَّاءُونَ فَأَكْثَرُهُمْ خَرَجُوا إِلَى دِينِ الْإِسْلَامِ وَنَفَعَهُمْ تَمَسُّكُهُمْ بِالظَّوَاهِرِ وَعَدَمِ تَحْرِيفِهِمْ إِلَى أَنْ لَمْ يَبْقَ مِنْهُمْ إِلَّا الْقَلِيلُ لِأَنَّهُمْ أَقْرَبُ اسْتِعْدَادًا لِقَبُولِ الْإِسْلَامِ لِأَمْرَيْنِ:
أَحَدُهُمَا: إِسَاءَةُ ظَنِّهِمْ بِالْفُقَهَاءِ الْكَذَّابِينَ الْمُفْتَرِينَ عَلَى اللَّهِ وَطَعْنِهِمْ عَلَيْهِمْ.
الثَّانِي: تَمَسُّكُهُمْ بِالظَّوَاهِرِ وَعَدَمُ تَحْرِيفِهَا وَإِبْطَالِ مَعَانِيهَا.
وَأَمَّا أُولَئِكَ الرَّبَّانِيُّونَ، فَإِنَّ فُقَهَاءَهُمْ وَحَخَامِيمَهُمْ حَصَرُوهُمْ فِي مِثْلِ سَمِّ الْخِيَاطِ، بِمَا وَضَعُوا لَهُمْ مِنَ التَّشْدِيدَاتِ وَالْأَغْلَالِ وَالْآصَارِ الْمُضَافَةِ إِلَى الْأَغْلَالِ وَالْآصَارِ، الَّتِي شَرَعَهَا اللَّهُ عُقُوبَةً لَهُمْ، وَكَانَ لَهُمْ فِي ذَلِكَ مَقَاصِدُ:

(2/473)

مِنْهَا: أَنَّهُمْ قَصَدُوا بِذَلِكَ مُبَالَغَتَهُمْ فِي مُضَادَّةِ مَذَاهِبِ الْأُمَمِ حَتَّى لَا يَخْتَلِطُوا بِهِمْ، فَيُؤَدِّي اخْتِلَاطُهُمْ بِهِمْ إِلَى مُوَافَقَتِهِمْ وَالْخُرُوجِ مِنَ السَّبْتِ وَالْيَهُودِيَّةِ.
الْقَصْدُ الثَّانِي: أَنَّ الْيَهُودَ مُبَدَّدُونَ فِي شَرْقِ الْأَرْضِ وَغَرْبِهَا وَجَنُوبِهَا وَشَمَالِهَا، كَمَا قَالَ تَعَالَى: وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا وَمَا مِنْ جَمَاعَةٍ مِنْهُمْ فِي بَلْدَةٍ إِلَّا إِذَا قَدِمَ عَلَيْهِمْ رَجُلٌ مِنْ أَهْلِ دِينِهِمْ مِنْ بِلَادٍ بَعِيدَةٍ يُظْهِرُ لَهُمُ الْخُشُونَةَ فِي دِينِهِ وَالْمُبَالَغَةَ فِي الِاحْتِيَاطِ، فَإِنْ كَانَ مِنْ فُقَهَائِهِمْ شَرَعَ فِي إِنْكَارِ أَشْيَاءَ عَلَيْهِمْ يُوهِمُهُمْ قِلَّةَ دِينِهِمْ وَعَمَلِهِمْ، وَكُلَّمَا شَدَّدَ عَلَيْهِمْ قَالُوا: هَذَا هُوَ الْعَالِمُ، فَأَعْلَمُهُمْ أَعْظَمُهُمْ تَشْدِيدًا عَلَيْهِمْ، فَتَرَاهُ أَوَّلَ مَا يَنْزِلُ عَلَيْهِمْ لَا يَأْكُلُ مِنْ أَطْعِمَتِهِمْ وَذَبَائِحِهِمْ، وَيَتَأَمَّلُ سِكِّينَ الذَّابِحِ وَيَشْرَعُ فِي الْإِنْكَارِ عَلَيْهِ بِبَعْضِ أَمْرِهِ، وَيَقُولُ: لَا آكُلُ إِلَّا مِنْ ذَبِيحَةِ يَدِي.
فَتَرَاهُمْ مَعَهُ فِي عَذَابٍ، وَيَقُولُونَ: هَذَا عَالِمٌ غَرِيبٌ قَدِمَ عَلَيْنَا فَلَا يَزَالُ يُنْكِرُ عَلَيْهِمُ الْحَلَالَ، وَيُشَدِّدُ عَلَيْهِمُ الْآصَارَ وَالْأَغْلَالَ، وَيَفْتَحُ لَهُمْ أَبْوَابَ الْمَكْرِ وَالِاحْتِيَالِ، وَكُلَّمَا فَعَلَ هَذَا قَالُوا: هَذَا هُوَ الْعَالِمُ الرَّبَّانِيُّ وَالْحَاخَامُ الْفَاضِلُ، فَإِذَا رَآهُ رَئِيسُهُمْ قَدْ مَشَى حَالُهُ وَقِيلَ بَيْنِهِمْ مَقَالَهُ، وَزَنَ نَفْسَهُ مَعَهُ فَإِذَا رَأَى أَنَّهُ أَزْرَى بِهِ وَطَعَنَ عَلَيْهِ، لَمْ يَقْبَلْ مِنْهُ، فَإِنَّ النَّاسَ فِي الْغَالِبِ يَمِيلُونَ مَعَ الْغَرِيبِ، وَيَنْسُبُهُ أَصْحَابُهُ إِلَى الْجَهْلِ وَقِلَّةِ الدِّينِ، وَلَا يُصَدِّقُونَهُ لِأَنَّهُمْ يَرَوْنَ الْقَادِمَ قَدْ شَدَّدَ عَلَيْهِمْ وَضَيَّقَ، وَكُلَّمَا كَانَ الرَّجُلُ أَعْظَمَ تَشْدِيدًا وَتَضْيِيقًا كَانَ أَفْقَهَ عِنْدِهِمْ، فَيَنْصَرِفُ عَنْ هَذَا الرَّأْيِ فَيَأْخُذُ فِي مَدْحِهِ وَشُكْرِهِ، فَيَقُولُ: لَقَدْ عَظَّمَ اللَّهُ ثَوَابَ فُلَانٍ إِذْ قَوَّى نَامُوسَ الدِّينِ فِي قُلُوبِ هَذِهِ الْجَمَاعَةِ، شَيَّدَ أَسَاسَهُ، وَأَحْكَمَ سِيَاجَ الشَّرْعِ، فَيَبْلُغُ الْقَادِمُ قَوْلَهُ فَيَقُولُ: هَذَا مَا عِنْدَكُمْ أَفْقَهُ مِنْهُ، وَلَا أَعْلَمُ مِنْهُ وَإِذَا لَقِيَهُ يَقُولُ: لَقَدْ زَيَّنَ اللَّهُ بِكَ أَهْلَ بَلَدِنَا وَنَعَّشَ بِكَ هَذِهِ الطَّائِفَةَ.

(2/474)

وَإِنْ كَانَ الْقَادِمُ عَلَيْهِمْ حَبْرًا مِنْ أَحْبَارِهِمْ فَهُنَاكَ تَرَى الْعَجَبَ الْعَجِيبَ مِنَ النَّامُوسِ الَّذِي يَعْتَمِدُهُ وَالسُّنَنِ الَّتِي يُحْدِثُهَا، وَلَا يَعْتَرِضُ عَلَيْهِ أَحَدٌ، بَلْ تَرَاهُمْ مُسَلِّمِينَ لَهُ، وَهُوَ يَجْتَلِبُ دَرَّهُمْ وَيَجْتَلِبُ دِرْهَمَهُمْ. وَإِذَا بَلَغَهُ عَنْ يَهُودِيٍّ طَعْنٌ عَلَيْهِ، صَبَرَ عَلَيْهِ حَتَّى يَرَى مِنْهُ جُلُوسًا عَلَى قَارِعَةِ الطَّرِيقِ يَوْمَ السَّبْتِ، أَوْ يَبْلُغَهُ أَنَّهُ اشْتَرَى مِنْ مُسْلِمٍ لَبَنًا أَوْ خَمْرًا أَوْ خَرَجَ عَنْ بَعْضِ أَحْكَامِ الْمِشْنَا، وَالتَّلْمُودِ، حَرَّمَهُ بَيْنَ مَلَأِ الْيَهُودِ، وَأَبَاحَهُمْ عِرْضَهُ، وَنَسَبَهُ إِلَى الْخُرُوجِ عَنِ الْيَهُودِيَّةِ، فَيَضِيقُ بِهِ الْبَلَدُ عَلَى هَذَا الْحَالِ، فَلَا يَسَعُهُ إِلَّا أَنْ يُصْلِحَ مَا بَيْنَهُ وَبَيْنَ الْحَبْرِ بِمَا يَقْتَضِيهِ الْحَالُ، فَيَقُولُ لِلْيَهُودِ: إِنَّ فُلَانًا قَدْ أَبْصَرَ رُشْدَهُ وَرَاجَعَ الْحَقَّ وَأَقْلَعَ عَمَّا كَانَ فِيهِ، وَهُوَ الْيَوْمَ يَهُودِيٌّ عَلَى الْوَضْعِ، فَيَعُودُونَ بِالتَّعْظِيمِ وَالْإِكْرَامِ.
وَأَذْكُرُ لَكَ مَسْأَلَةً مِنْ مَسَائِلِ شَرْعِهِمُ الْمُبَدَّلِ أَوِ الْمَنْسُوخِ، تُعْرَفُ بِمَسْأَلَةِ الْبَيَامَا وَالْجَالُوسِ وَهِيَ: أَنْ عِنْدَهُمْ فِي التَّوْرَاةِ: إِذَا أَقَامَ أَخَوَانِ فِي مَوْضِعٍ وَاحِدٍ وَمَاتَ أَحَدُهُمَا وَلَمْ يُعَقِّبْ فَلَا تَصِيرُ امْرَأَةُ الْمَيِّتِ إِلَى رَجُلٍ أَجْنَبِيٍّ بَلْ حَمُوهَا يَنْكِحُهَا، وَأَوَّلُ وَلَدٍ يُولَدُ لَهَا يُنْسَبُ إِلَى أَخِيهِ الدَّارِجِ، فَإِنْ أَبَى أَنْ يَنْكِحَهَا خَرَجَتْ مُتَشَكِّيَةً إِلَى مَشْيَخَةِ قَوْمِهِ قَائِلَةً: قَدْ أَبَى حَمْوِي أَنْ يَسْتَبْقِيَ اسْمًا لِأَخِيهِ فِي بَنِي إِسْرَائِيلَ وَلَمْ يُرِدْ نِكَاحِي، فَيُحْضِرُهُ وَيُكَلِّفُهُ أَنْ يَقِفَ وَيَقُولَ: مَا أَرَدْتُ نِكَاحَهَا، فَتَتَنَاوَلَ الْمَرْأَةُ نَعْلَهُ فَتُخْرِجُهُ مِنْ رِجْلِهِ وَتُمْسِكُهُ بِيَدِهَا وَتَبْصُقُ فِي وَجْهِهِ، وَتُنَادِي عَلَيْهِ: كَذَا فَلْيُصْنَعْ بِالَّذِي لَا يَبْنِي بَيْتَ أَخِيهِ،

(2/475)

وَيُدْعَى فِيمَا بَعْدُ بِالْمَخْلُوعِ النَّعْلِ، وَيُنْبَذُ بَنُوهُ بِهَذَا اللَّقَبِ، وَفِي هَذَا كَالتَّلْجِئَةِ لَهُ إِلَى نِكَاحِهَا، لِأَنَّهُ إِذَا عَلِمَ أَنَّهُ قَدْ فُرِضَ عَلَى الْمَرْأَةِ وَعَلَيْهِ ذَلِكَ، فَرُبَّمَا اسْتَحَى وَخَجِلَ مِنْ شَيْلِ نَعْلِهِ مِنْ رِجْلِهِ وَالْبَصْقِ فِي وَجْهِهِ، وَنَبْذِهِ بِاللَّقَبِ الْمُسْتَكْرَهِ الَّذِي يَبْقَى عَلَيْهِ وَعَلَى أَوْلَادِهِ عَارُهُ، لَمْ يَجِدْ بُدًّا مِنْ نِكَاحِهَا، فَإِنْ كَانَ مِنَ الزُّهْدِ فِيهَا وَالْكَرَاهَةِ لَهَا، بِحَيْثُ يَرَى أَنَّ هَذَا كُلَّهُ أَسْهَلُ عَلَيْهِ مِنْ أَنْ يُبْتَلَى بِهَا، وَهَانَ عَلَيْهِ هَذَا كُلُّهُ فِي التَّخَلُّصِ مِنْهَا لَمْ يُكْرَهْ عَلَى نِكَاحِهَا.
هَذَا عِنْدَهُمْ فِي التَّوْرَاةِ، وَنَشَأَ لَهُمْ مِنْ ذَلِكَ فَرْعٌ مُرَتَّبٌ عَلَيْهِ وَهُوَ: أَنْ يَكُونَ مُرِيدًا لِلْمَرْأَةِ مُحِبًّا لَهَا، وَهِيَ فِي غَايَةِ الْكَرَاهَةِ لَهُ، فَأَحْدَثُوا بِهَذَا الْفَرْعِ حُكْمًا فِي غَايَةِ الظُّلْمِ وَالْفَضِيحَةِ، فَإِذَا جَاءَتْ إِلَى الْحَاكِمِ أَحْضَرُوهُ مَعَهَا وَلَقَّنُوهَا، أَنْ تَقُولَ: إِنَّ حَمْوِي لَا يُقِيمُ لِأَخِيهِ اسْمًا فِي بَنِي إِسْرَائِيلَ، وَلَمْ يَرُدْ نِكَاحِي، وَهُوَ عَاشِقٌ لَهَا، فَيُلْزِمُونَهَا بِالْكَذِبِ عَلَيْهِ، وَأَنَّهَا أَرَادَتْهُ فَامْتَنَعَ - فَإِذَا قَالَتْ ذَلِكَ أَلْزَمَهُ الْحَاكِمُ أَنْ يَقُومَ وَيَقُولَ: مَا أَرَدْتُ نِكَاحَهَا، وَنِكَاحُهَا غَايَةُ سُؤْلِهِ وَأُمْنِيَتِهِ، فَيَأْمُرُونَهُ بِالْكَذِبِ فَيُخْرِجُ نَعْلَهُ مِنْ رِجْلِهِ إِلَّا أَنَّهُ لَا شَيْلَ هُنَا وَيُبْصَقُ فِي وَجْهِهِ، وَيُنَادَى عَلَيْهِ: هَذَا جَزَاءُ مَنْ لَا يَبْنِي بَيْتَ أَخِيهِ، فَلَمْ يَكْفِهِمْ أَنْ كَذَبُوا عَلَيْهِ، وَأَقَامُوهُ مَقَامَ الْخِزْيِ وَأَلْزَمُوهُ بِالْكَذِبِ وَالْبُصَاقِ فِي وَجْهِهِ وَالْعِتَابِ عَلَى ذَنْبٍ جَرَّهُ إِلَيْهِ غَيْرُهُ، كَمَا قِيلَ:
وَجَرْمٍ جَرَّهُ سُفَهَاءُ قَوْمٍ ... وَحَلَّ بِغَيْرِ جَارِمِهِ الْعَذَابُ
أَفَلَا يَسْتَحِي مِنْ تَعْيِيرِ الْمُسْلِمِينَ مَنْ هَذَا شَرْعُهُ وَدِينُهُ؟!

(2/476)

(فَصْلٌ) : وَلَا يُسْتَبْعَدُ اصْطِلَاحُ الْأُمَّةِ الْغَضَبِيَّةِ عَلَى الْمُحَالِ وَاتِّفَاقُهُمْ عَلَى أَنْوَاعٍ مِنَ الْكُفْرِ وَالضَّلَالِ، فَإِنَّ الدَّوْلَةَ إِذَا انْقَرَضَتْ عَنْ أُمَّةٍ بِاسْتِيلَاءِ غَيْرِهَا عَلَيْهَا، وَأَخْذِ بِلَادِهَا، وَانْطَمَسَتْ حَقَائِقُ سَالِفِ أَخْبَارِهَا، وَدُرِسَتْ مَعَالِمُ دِينِهَا وَآثَارِهَا، وَتَعَذَّرَ الْوُقُوفُ عَلَى الصَّوَابِ الَّذِي كَانَ عَلَيْهِ أَوَّلُهَا وَأَسْلَافُهَا، لِأَنَّ زَوَالَ الدَّوْلَةِ عَنِ الْأُمَّةِ إِنَّمَا يَكُونُ بِتَتَابُعِ الْغَارَاتِ وَخَرَابِ الْبِلَادِ، وَإِحْرَاقِهَا وَجَلَاءِ أَهْلِهَا عَنْهَا، فَلَا تَزَالُ هَذِهِ الْبَلَايَا مُتَتَابِعَةً عَلَيْهَا إِلَى أَنْ تَسْتَحِيلَ رُسُومُ دِيَانَتِهَا وَتَضْمَحِلَّ أُصُولُ شَرْعِهَا وَتَتَلَاشَى قَوَاعِدُ دِينِهَا، وَكُلَّمَا كَانَتِ الْأُمَّةُ أَقْدَمَ، وَاخْتَلَفَتْ عَلَيْهَا الدُّوَلُ الْمُتَنَاوِلَةُ لَهَا بِالْإِذْلَالِ وَالصَّغَارِ كَانَ حَظُّهَا مِنِ انْدِرَاسِ دِينِهَا أَوْفَرَ.
وَهَذِهِ الْأُمَّةُ الْغَضَبِيَّةُ أَوْفَرُ الْأُمَمِ حَظًّا مِنْ ذَلِكَ، فَإِنَّهَا أَقْدَمُ الْأُمَمِ عَهْدًا، وَاسْتَوْلَتْ عَلَيْهَا سَائِرُ الْأُمَمِ مِنَ الْكِشْدَانِيِّينَ وَالْكِلْدَانِيِّينَ وَالْبَابِلِيِّينَ وَالْفُرْسِ وَالْيُونَانِ وَالنَّصَارَى، وَمَا مِنْ هَذِهِ الْأُمَمِ أُمَّةٌ إِلَّا قَصَدَتِ اسْتِئْصَالَهُمْ، وَإِحْرَاقَ كُتُبِهِمْ وَتَخْرِيبَ بِلَادِهِمْ، حَتَّى لَمْ يَبْقَ لَهُمْ مَدِينَةٌ وَلَا جَيْشٌ وَلَا حِصْنٌ إِلَّا بِأَرْضِ الْحِجَازِ وَخَيْبَرَ، فَأَعَزَّ مَا كَانُوا هُنَاكَ، فَلَمَّا قَامَ الْإِسْلَامُ وَاسْتَعْلَنَ الرَّبُّ تَعَالَى مِنْ جِبَالِ فَارَانَ صَادَفَهُمْ تَحْتَ ذِمَّةِ الْفُرْسِ وَالنَّصَارَى، وَصَادَفَ هَذِهِ الشِّرْذِمَةَ بِخَيْبَرَ وَالْمَدِينَةِ فَأَذَاقَهُمُ اللَّهُ بِالْمُسْلِمِينَ مِنَ الْقَتْلِ وَالسَّبْيِ وَتَخْرِيبِ الدِّيَارِ ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ، وَكَانُوا مِنْ سِبْطٍ

(2/477)

لَمْ يُصِبْهُمُ الْجَلَاءُ، فَكَتَبَ اللَّهُ تَعَالَى عَلَيْهِمُ الْجَلَاءَ، وَشَتَّتَهُمْ وَمَزَّقَهُمْ بِالْإِسْلَامِ كُلَّ مُمَزَّقٍ، وَمَعَ هَذَا فَلَمْ يَكُونُوا مَعَ أُمَّةٍ مِنَ الْأُمَمِ أَطْيَبَ مِنْهُمْ مَعَ الْمُسْلِمِينَ وَلَا آمَنَ، فَإِنَّ الَّذِي نَالَهُمْ مِنَ النَّصَارَى وَالْفُرْسِ وَعُبَّادِ الْأَصْنَامِ لَمْ يَنَلْهُمْ مَعَ الْمُسْلِمِينَ مِثْلُهُ، وَكَذَلِكَ الَّذِي نَالَهُمْ مَعَ مُلُوكِهِمُ الْعُصَاةِ الَّذِينَ قَتَلُوا الْأَنْبِيَاءَ وَبَالَغُوا فِي طَلَبِهِمْ، وَعَبَدُوا الْأَصْنَامَ، وَأَحْضَرُوا مِنَ الْبِلَادِ سَدَنَةَ الْأَصْنَامَ لِتَعْظِيمِهَا وَتَعْظِيمِ رُسُومِهَا فِي الْعِبَادَةِ، وَبَنَوْا لَهَا الْبِيَعَ وَالْهَيَاكِلَ وَعَكَفُوا عَلَى عِبَادَتِهَا وَتَرَكُوا لَهَا أَحْكَامَ التَّوْرَاةِ وَشَرْعَ مُوسَى أَزْمِنَةً طَوِيلَةً، وَأَعْصَارًا مُتَّصِلَةً، فَإِذَا كَانَ هَذَا شَأْنُهُمْ مَعَ مُلُوكِهِمْ فَمَا الظَّنُّ بِشَأْنِهِمْ مَعَ أَعْدَائِهِمْ، وَأَشَدِّ الْأَعْدَاءِ عَلَيْهِمْ كَالنَّصَارَى الَّذِينَ عِنْدَهُمْ أَنَّهُمْ قَتَلُوا الْمَسِيحَ وَصَلَبُوهُ وَصَفَعُوهُ وَبَصَقُوا فِي وَجْهِهِ، وَوَضَعُوا الشَّوْكَ عَلَى رَأْسِهِ، وَكَالْفُرْسِ وَالْكِلْدَانِيِّينَ وَغَيْرِهِمْ.
وَكَثِيرًا مَا مَنَعَهُمْ مُلُوكُ الْفُرْسِ مِنَ الْخِتَانِ وَجَعَلُوهُمْ قُلْفًا، وَكَثِيرًا مَا مَنَعُوهُمْ مِنَ الصَّلَاةِ لِمَعْرِفَتِهِمْ أَنَّ مُعْظَمَ صَلَوَاتِهِمْ دُعَاءٌ إِلَى الْأُمَمِ بِالْبَوَارِ وَعَلَى بِلَادِهِمْ بِالْخَرَابِ إِلَّا أَرْضَ كَنْعَانَ، فَلَمَّا رَأَوْا أَنَّ صَلَاتَهُمْ هَكَذَا مَنَعُوهُمْ مِنَ الصَّلَاةِ، فَرَأَتِ الْيَهُودُ أَنَّ الْفُرْسَ قَدْ جَدُّوا فِي مَنْعِهِمْ مِنَ الصَّلَاةِ، فَاخْتَرَعُوا أَدْعِيَةً خَرَّجُوا بِهَا صَلَاتَهُمْ سَمَّوْهَا الْخِزَانَةَ، وَصَاغُوا لَهَا أَلْحَانًا عَدِيدَةً وَصَارُوا يَجْتَمِعُونَ عَلَى تَلْحِينِهَا وَتِلَاوَتِهَا.
وَالْفَرْقُ بَيْنَ الْخِزَانَةِ وَالصَّلَاةِ، أَنَّ الصَّلَاةَ بِغَيْرِ لَحْنٍ، وَيَكُونُ الْمُصَلِّي فِيهَا وَحْدَهُ، وَالْخِزَانَةُ بِلَحْنٍ يُشَارِكُهُ غَيْرُهُ فِيهِ، وَكَانَتِ الْفُرْسُ إِذَا أَنْكَرُوا ذَلِكَ عَلَيْهِمْ، قَالَتْ

(2/478)

الْيَهُودُ: نَحْنُ نُغَنِّي وَنَنُوحُ عَلَى أَنْفُسِنَا، فَيُخَلُّونَ بَيْنَهُمْ وَبَيْنَ ذَلِكَ، فَجَاءَتْ دَوْلَةُ الْإِسْلَامِ فَأَمِنُوا فِيهَا غَايَةَ الْأَمْنِ، وَتَمَكَّنُوا مِنْ صَلَاتِهِمْ فِي كَنَائِسِهِمْ، وَاسْتَمَرَّتِ الْخِزَانَةُ فِيهِمْ، فِي الْأَعْيَادِ وَالْمَوَاسِمِ وَالْأَفْرَاحِ، وَتَعَوَّضُوا بِهَا عَنِ الصَّلَاةِ، وَالْعَجَبُ أَنَّهُمْ مَعَ ذَهَابِ دَوْلَتِهِمْ وَتَفَرُّقِ شَمْلِهِمْ وَعَمَلِهِمْ بِالْغَضَبِ الْمَمْدُودِ الْمُسْتَمِرِّ عَلَيْهِمْ، وَمَسْخِ أَسْلَافِهِمْ قِرَدَةً، وَقَتْلِهِمُ الْأَنْبِيَاءَ وَعُدْوَانِهِمْ فِي السَّبْتِ وَخُرُوجِهِمْ عَنْ شَرِيعَةِ مُوسَى وَالتَّوْرَاةِ وَتَعْطِيلِهِمْ لِأَحْكَامِهَا، يَقُولُونَ فِي كُلِّ يَوْمٍ فِي صَلَاتِهِمْ (مَحَبَّةُ الدَّهْرِ) :
(أَحِبَّنَا يَا إِلَهَنَا! يَا أَبَانَا! أَنْتَ أَبُونَا مُنْقِذُنَا)
وَيُمَثِّلُونَ أَنْفُسَهُمْ بِعَنَاقِيدِ الْعِنَبِ، وَسَائِرِ الْأُمَمِ بِالشَّوْكِ الْمُحِيطِ بِالْكَرْمِ لِحِفْظِهِ، وَأَنَّهُمْ سَيُقِيمُ اللَّهُ لَهُمْ نَبِيًّا مِنْ آلِ دَاوُدَ إِذَا حَرَّكَ شَفَتَيْهِ بِالدُّعَاءِ مَاتَ جَمِيعُ الْأُمَمِ وَلَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ إِلَّا الْيَهُودُ، وَهُوَ بِزَعْمِهِمُ الْمَسِيحُ الَّذِي وُعِدُوا بِهِ، وَيُنَبِّهُونَ اللَّهَ بِزَعْمِهِمْ مِنْ رَقْدَتِهِ فِي صَلَاتِهِمْ، وَيُنِخُّونَهُ وَيَحْمُونَهُ، تَعَالَى اللَّهُ عَنْ إِفْكِهِمْ وَضَلَالِهِمْ عُلُوًّا كَبِيرًا. وَضَلَالُ هَذِهِ الْأُمَّةِ الْغَضَبِيَّةِ وَكَذِبُهَا وَافْتِرَاؤُهَا عَلَى اللَّهِ تَعَالَى وَعَلَى دِينِهِ وَأَنْبِيَائِهِ لَا مَزِيدَ عَلَيْهِ.
وَأَمَّا أَكْلُهُمُ الرِّبَا وَالسُّحْتَ وَالرِّشَا، وَاسْتِبْدَادُهُمْ دُونَ الْعَالَمِ بِالْخُبْثِ وَالْمَكْرِ وَالْبَهْتِ، وَشِدَّةِ الْحِرْصِ عَلَى الدُّنْيَا، وَقَسْوَةِ الْقُلُوبِ، وَالذُّلِّ وَالصَّغَارِ، وَالْخِزْيِ وَالتَّحَيُّلِ عَلَى الْأَغْرَاضِ الْفَاسِدَةِ، وَرَمِيِ الْبُرَآءِ بِالْعُيُوبِ وَالطَّعْنِ عَلَى الْأَنْبِيَاءِ، فَأَرْخَصُ شَيْءٍ عِنْدَهُمْ، وَمَا عَيَّرُوا بِهِ الْمُسْلِمِينَ وَمِمَّا لَمْ يَذْكُرُوهُ فَهُوَ فِي بَعْضِهِمْ وَلَيْسَ فِي جَمِيعِهِمْ، وَنَبِيُّهُمْ وَكِتَابُهُ وَدِينُهِ وَشَرْعُهُ بَرِيءٌ مِنْهُ، وَمَا عَلَيْهِ مِنْ مَعَاصِي أُمَّتِهِ وَذُنُوبِهِمْ، فَإِلَى اللَّهِ تَعَالَى إِيَابُهُمْ وَعَلَى اللَّهِ حِسَابُهُمْ.

(2/479)

(فَصْلٌ) : وَإِنْ كَانَ الْمُعَيِّرُ لِلْمُسْلِمِينَ مِنْ أُمَّةِ الضَّلَالِ وَعُبَّادِ الصَّلِيبِ وَالصُّوَرِ الْمَدْهُونَةِ فِي الْحِيطَانِ وَالسُّقُوفِ فَيُقَالُ لَهُ: أَلَا يَسْتَحِي مَنْ أَصْلُ دِينِهِ الَّذِي يَدِينُ بِهِ وَيَعْتَقِدُهُ: أَنَّ رَبَّ السَّمَاوَاتِ وَالْأَرْضِ تَبَارَكَ وَتَعَالَى نَزَلَ عَنْ كُرْسِيِّ عَظْمَتِهِ وَعَرْشِهِ وَدَخَلَ فِي فَرْجِ امْرَأَةٍ تَأْكُلُ وَتَشْرَبُ وَتَبُولُ وَتَتَغَوَّطُ فَالْتَحَمَ بِبَطْنِهَا، وَأَقَامَ هُنَاكَ تِسْعَةَ أَشْهُرٍ يَتَلَبَّطُ بَيْنَ نَجْوٍ وَبَوْلٍ وَدَمِ طَمْثٍ، ثُمَّ خَرَجَ إِلَى الْقِمَاطِ وَالسَّرِيرِ كُلَّمَا بَكَى أَلْقَمَتْهُ أُمُّهُ ثَدْيَهَا، ثُمَّ انْتَقَلَ إِلَى الْمَكْتَبِ بَيْنَ الصِّبْيَانِ، ثُمَّ آلَ أَمْرُهُ إِلَى لَطْمِ الْيَهُودِ خَدَّيْهِ، وَصَفْعِهِمْ قَفَاهُ، وَبَصْقِهِمْ فِي وَجْهِهِ، وَوَضْعِهِمْ تَاجًا مِنَ الشَّوْكِ عَلَى رَأْسِهِ، وَالْقَصَبَةِ فِي يَدِهِ اسْتِخْفَافًا بِهِ وَانْتِهَاكًا لِحُرْمَتِهِ، ثُمَّ قَرَّبُوهُ مِنْ مَرْكَبٍ خُصَّ بِالْبَلَاءِ، فَشَدُّوهُ عَلَيْهِ وَرَبَطُوهُ بِالْحِبَالِ، وَسَمَّرُوا يَدَيْهِ وَرِجْلَيْهِ، وَهُوَ يَصِيحُ وَيَبْكِي وَيَسْتَغِيثُ مِنْ حَرِّ الْحَدِيدِ وَأَلَمِ الصَّلِيبِ.
هَذَا وَهُوَ بِزَعْمِهِمُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ، وَقَسَّمَ الْأَرْزَاقَ وَالْآجَالَ، وَلَكِنِ اقْتَضَتْ حِكْمَتُهُ وَرَحِمْتُهُ أَنْ مَكَّنَ أَعْدَاءَهُ مِنْ نَفْسِهِ لِيَنَالُوا مِنْهُ مَا نَالُوا فَيَسْتَحِقُّوا بِذَلِكَ الْعَذَابَ وَالسِّجْنَ فِي الْجَحِيمِ، وَيَفْدِي أَنْبِيَاءَهُ وَرُسُلَهُ وَأَوْلِيَاءَهُ، فَيُخْرِجُهُمْ مِنْ سِجْنِ إِبْلِيسَ، فَإِنَّ رُوحَ آدَمَ وَإِبْرَاهِيمَ وَنُوحٍ وَسَائِرِ النَّبِيِّينَ عِنْدَهُمْ كَانَتْ فِي سِجْنِ إِبْلِيسَ فِي النَّارِ حَتَّى خَلَّصَهَا مِنْ سِجْنِهِ بِتَمْكِينِ أَعْدَائِهِ مِنْ صَلْبِهِ.

(2/480)

وَأَمَّا قَوْلُهُمْ فِي مَرْيَمَ، فَإِنَّهُمْ يَقُولُونَ: إِنَّهَا أُمٌّ الْمَسِيحِ ابْنِ اللَّهِ فِي الْحَقِيقَةِ، وَوَالِدَتُهُ فِي الْحَقِيقَةِ، لَا أُمَّ لِابْنِ اللَّهِ إِلَّا هِيَ وَالِدَةٌ، وَلَا وَالِدَةَ لَهُ غَيْرُهَا، وَلَا أَبَ إِلَّا اللَّهُ، وَلَا وَالِدَ لَهُ سِوَاهُ، وَإِنَّ اللَّهَ اخْتَارَهَا لِنَفْسِهِ وَلِوِلَادَةِ وَلَدِهِ وَابْنِهِ مِنْ بَيْنِ سَائِرِ النِّسَاءِ، وَلَوْ كَانَتْ كَسَائِرِ النِّسَاءِ لَمَا وَلَدَتْ إِلَّا عَنْ وَطْءِ الرِّجَالِ لَهَا، وَلَكِنِ اخْتُصَّتْ عَنِ النِّسَاءِ بِأَنَّهَا حَبِلَتْ بِابْنِ اللَّهِ، وَوَلَدَتِ ابْنَهُ الَّذِي لَا ابْنَ لَهُ فِي الْحَقِيقَةِ غَيْرُهُ، وَلَا وَالِدَ لَهُ سِوَاهُ، وَإِنَّهَا عَلَى الْعَرْشِ جَالِسَةٌ عَنْ يَسَارِ الرَّبِّ تَعَالَى وَالِدِ ابْنِهَا، وَابْنُهَا عَنْ يَمِينِهِ. وَالنَّصَارَى يَدْعُونَهَا وَيَسْأَلُونَهَا سَعَةَ الرِّزْقِ، وَصِحَّةَ الْبَدَنِ، وَطُولَ الْعُمُرِ، وَمَغْفِرَةَ الذُّنُوبِ، وَأَنْ يَكُونَ لَهُمْ عِنْدَ ابْنِهَا وَوَالِدِهِ - الَّذِي يَعْتَقِدُ عَامَّتُهُمْ أَنَّهُ زَوْجُهَا، وَلَا يُنْكِرُونَ ذَلِكَ عَلَيْهِمْ - سُورًا وَسَنَدًا وَذُخْرًا وَشَفِيعًا وَرُكْنًا، وَيَقُولُونَ فِي دُعَائِهِمْ:
يَا وَالِدَةَ الْإِلَهِ اشْفَعِي لَنَا!
وَهُمْ يُعَظِّمُونَهَا وَيَرْفَعُونَهَا عَلَى الْمَلَائِكَةِ وَعَلَى جَمِيعِ النَّبِيِّينَ وَالْمُرْسَلِينَ، وَيَسْأَلُونَهَا مَا يُسْأَلُ الْإِلَهَ مِنَ الْعَافِيَةِ وَالرِّزْقِ وَالْمَغْفِرَةِ.
حَتَّى أَنَّ الْيَعْقُوبِيَّةَ يَقُولُونَ فِي مُنَاجَاتِهِمْ لَهَا: يَا مَرْيَمُ، يَا وَالِدَةَ الْإِلَهِ، كُونِي لَنَا سُورًا وَسَنَدًا وَذُخْرًا وَرُكْنًا.
وَالنَّسْطُورِيَّةُ تَقُولُ: يَا وَالِدَةَ الْمَسِيحِ كَوْنِي لَنَا كَذَلِكَ.
وَيَقُولُونَ لِلْيَعْقُوبِيَّةِ: لَا تَقُولُوا: يَا وَالِدَةَ الْإِلَهِ، وَقُولُوا يَا وَالِدَةَ الْمَسِيحِ، فَقَالَتْ لَهُمُ الْيَعْقُوبِيَّةُ: الْمَسِيحُ عِنْدَنَا وَعِنْدَكُمْ إِلَهٌ فِي الْحَقِيقَةِ، فَأَيُّ فَرْقٍ بَيْنَنَا وَبَيْنَكُمْ فِي ذَلِكَ؟ وَلَكِنَّكُمْ أَرَدْتُمْ مُصَالَحَةَ الْمُسْلِمِينَ، وَمُقَارَنَتَهُمْ فِي التَّوْحِيدِ.

(2/481)

هَذَا وَالْأَوْقَاحُ الَأَرْجَاسُ مِنْ هَذِهِ الْأُمَّةِ الضَّالَّةِ تَعْتَقِدُ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى اخْتَارَ مَرْيَمَ لِنَفْسِهِ، وَتَخَطَّاهَا كَمَا يَتَخَطَّى الرَّجُلُ الْمَرْأَةَ.
قَالَ النَّظَّامُ بَعْدَ أَنْ حَكَى ذَلِكَ عَنْهُمْ: وَهُمْ يُفْصِحُونَ بِهَذَا عِنْدَ مَنْ يَثِقُونَ بِهِ، وَقَدْ قَالَ ابْنُ الْإِخْشِيدِ هَذَا عَنْهُمْ فِي الْمَعُونَةِ.
وَقَالَ: إِلَيْهِ يُشِيرُونَ، أَلَا تَرَوْنَ أَنَّهُمْ يَقُولُونَ: مَنْ لَمْ يَكُنْ وَالِدًا يَكُونُ عَقِيمًا وَالْعُقْمُ آفَةٌ وَعَيْبٌ.
وَهَذَا قَوْلُ جَمِيعِهِمْ، وَإِلَى الْمُبَاضَعَةِ يُشِيرُونَ، وَمَنْ خَالَطَ الْقَوْمَ وَطَاوَلَهُمْ وَبَاطَنَهُمْ عَرَفَ ذَلِكَ مِنْهُمْ.
فَهَذَا كُفْرُهُمْ وَشِرْكُهُمْ بِرَبِّ الْعَالَمِينَ وَمَسَبَّتُهُمْ لَهُ، وَلِهَذَا قَالَ فِيهِمْ أَحَدُ الْخُلَفَاءِ الرَّاشِدِينَ: أَهِينُوهُمْ وَلَا تَظْلِمُوهُمْ، فَلَقَدْ سَبُّوا اللَّهَ مَسَبَّةً مَا سَبَّهُ أَحَدٌ مِنَ الْبَشَرِ.
وَقَدْ أَخْبَرَ النَّبِيُّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَنْ رَبِّهِ فِي الْحَدِيثِ الصَّحِيحِ أَنَّهُ قَالَ: شَتَمَنِي ابْنُ آدَمَ وَلَمْ يَكُنْ لَهُ ذَلِكَ، وَكَذَّبَنِي ابْنُ آدَمَ وَلَمْ يَكُنْ لَهُ ذَلِكَ، أَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ: اتَّخَذَ اللَّهُ وَلَدًا، وَأَنَا الْأَحَدُ الصَّمَدُ الَّذِي لَمْ أَلِدْ وَلَمْ أُوَلَدْ وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ، وَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ: لَنْ يُعِيدَنِي كَمَا بَدَأَنِي، وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيَّ مِنْ إِعَادَتِهِ.

(2/482)

فَلَوْ أَتَى الْمُوَحِّدُونَ بِكُلِّ ذَنْبٍ وَفَعَلُوا كُلَّ قَبِيحٍ وَارْتَكَبُوا كُلَّ مَعْصِيَةٍ، مَا بَلَغَتْ مِثْقَالَ ذَرَّةٍ فِي جَنْبِ هَذَا الْكُفْرِ الْعَظِيمِ بِرَبِّ الْعَالَمِينَ، وَمَسَبَّتِهِ هَذَا السَّبَّ، وَقَوْلِ الْعَظَائِمِ فِيهِ، فَمَا ظَنُّ هَذِهِ الطَّائِفَةِ بِرَبِّ الْعَالَمِينَ أَنْ يَفْعَلَ بِهِمْ إِذَا لَقَوْهُ يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ وَيُسْأَلُ الْمَسِيحُ عَلَى رُءُوسِ الْأَشْهَادِ وَهُمْ يَسْمَعُونَ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ فَيَقُولَ الْمَسِيحُ مُكَذِّبًا لَهُمْ: سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ.

(فَصْلٌ) : فَهَذَا أَصْلُ دِينِهِمْ وَأَسَاسُهُ الَّذِي قَامَ عَلَيْهِ.
وَأَمَّا فُرُوعُهُ وَشَرَائِعُهُ فَهُمْ مُخَالِفُونَ لِلْمَسِيحِ فِي جَمِيعِهَا، وَأَكْثَرُ ذَلِكَ بِشَهَادَتِهِمْ وَإِقْرَارِهِمْ وَلَكِنْ يُحِيلُونَ عَلَى الْبَتَارِكَةِ وَالْأَسَاقِفَةِ، فَإِنَّ الْمَسِيحَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ كَانَ يَتَدَيَّنُ بِالطَّهَارَةِ، وَيَغْتَسِلُ مِنَ الْجَنَابَةِ، وَيُوجِبُ غُسْلَ الْحَائِضِ، وَطَوَائِفُ النَّصَارَى عِنْدَهُمْ أَنَّ ذَلِكَ كُلَّهُ غَيْرُ وَاجِبٍ، وَأَنَّ الْإِنْسَانَ يَقُومُ مِنْ عَلَى بَطْنِ الْمَرْأَةِ يَبُولُ وَيَتَغَوَّطُ وَلَا يَمَسُّ مَاءً وَلَا يَسْتَنْجِي، وَالْبَوْلُ وَالنَّجْوُ يَنْحَدِرُ عَلَى سَاقِهِ وَفَخْذِهِ وَيُصَلِّي

(2/483)

كَذَلِكَ وَصَلَاتُهُ صَحِيحَةٌ تَامَّةٌ، وَلَوْ تَغَوَّطَ وَبَالَ وَهُوَ يُصَلِّي لَمْ يَضُرَّهُ، فَضْلًا عَنْ أَنْ يَفْسُوَ وَيَضْرَطَ.
وَيَقُولُونَ: إِنَّ الصَّلَاةَ بِالْبَوْلِ وَالْغَائِطِ أَفْضَلُ مِنَ الصَّلَاةِ بِالطَّهَارَةِ، لِأَنَّهَا حِينَئِذٍ أَبْعَدُ مِنْ صَلَاةِ الْمُسْلِمِينَ وَالْيَهُودِ وَأَقْرَبُ إِلَى مُخَالَفَةِ الْأُمَّتَيْنِ.
وَيَسْتَفْتِحُ الصَّلَاةَ بِالتَّصْلِيبِ بَيْنَ عَيْنَيْهِ، وَهَذِهِ الصَّلَاةُ رَبُّ الْعَالَمِينَ بَرِيءٌ مِنْهَا، وَكَذَلِكَ الْمَسِيحُ وَسَائِرُ الْحَوَارِيِّينَ الْمُبَيِّنِينَ، فَإِنَّ هَذَا بِالِاسْتِهْزَاءِ أَشْبَهُ مِنْهَا بِالْعِبَادَةِ، وَحَاشَا الْمَسِيحَ أَنْ تَكُونَ هَذِهِ صَلَاتُهُ أَوْ صَلَاةُ أَحَدٍ مِنَ الْحَوَارِيِّينَ.
وَالْمَسِيحُ كَانَ يَقْرَأُ فِي صَلَاتِهِ مَا كَانَ الْأَنْبِيَاءُ وَبَنُو إِسْرَائِيلَ يَقْرَءُونَ فِي صَلَاتِهِمْ مِنَ التَّوْرَاةِ، وَالزَّبُورِ.
وَطَوَائِفُ النَّصَارَى إِنَّمَا يَقْرَءُونَ فِي صَلَاتِهِمْ كَلَامًا قَدْ لَحَّنَهُ لَهُمُ الَّذِينَ يَتَقَدَّمُونَ وَيُصَلُّونَ بِهِمْ، يَجْرِي مَجْرَى النَّوْحِ وَالْأَغَانِي، فَيَقُولُونَ: هَذَا قُدَّاسُ فُلَانٍ يَنْسِبُونَهُ إِلَى الَّذِينَ وَضَعُوهُ لَهُمْ.
وَهُمْ يُصَلُّونَ إِلَى الشَّرْقِ، وَمَا صَلَّى الْمَسِيحُ إِلَى الشَّرْقِ قَطُّ، وَمَا صَلَّى إِلَى أَنْ تَوَفَّاهُ اللَّهُ إِلَّا إِلَى بَيْتِ الْمَقْدِسِ، وَهِيَ قِبْلَةُ دَاوُدَ وَالْأَنْبِيَاءِ قَبْلَهُ، وَقِبْلَةُ بَنِي إِسْرَائِيلَ.
وَالْمَسِيحُ اخْتَتَنَ وَأَوْجَبَ الْخِتَانَ كَمَا أَوْجَبَهُ مُوسَى وَهَارُونُ وَالْأَنْبِيَاءُ قَبْلَهُ.
وَالْمَسِيحُ حَرَّمَ الْخِنْزِيرَ، وَلَعَنَ آكِلَهُ، وَبَالَغَ فِي ذَمِّهِ - وَالنَّصَارَى تُصِرُّ بِذَلِكَ - وَلَقَدْ

(2/484)

رُفِعَ إِلَى اللَّهِ وَمَا طَعِمَ مِنْ لَحْمِهِ وَزْنَ شَعِيرَةٍ، وَالنَّصَارَى تَتَقَرَّبُ إِلَيْهِ بِأَكْلِهِ.
وَالْمَسِيحُ مَا شَرَعَ لَهُمْ هَذَا الصَّوْمَ الَّذِي يُصُومُونَهُ قَطُّ، وَلَا صَامَهُ فِي عُمُرِهِ مَرَّةً وَاحِدَةً، وَلَا أَحَدٌ مِنْ أَصْحَابِهِ، لَا صَامَ الْعَذَارَى فِي عُمُرِهِ، وَلَا أَكْلَ فِي الصَّوْمِ مَا يَأْكُلُونَهُ، وَلَا حَرَّمَ مَا يُحَرِّمُونَهُ، وَلَا عَطَّلَ السَّبْتَ يَوْمًا وَاحِدًا حَتَّى لَقِيَ اللَّهَ، وَلَا اتَّخَذَ الْأَحَدَ عِيدًا قَطُّ.
وَالنَّصَارَى تُقِرُّ أَنَّهُ رَقَى مَرْيَمَ الْمَجْدَلَانِيَّةَ فَأَخْرَجَ مِنْهَا سَبْعَ شَيَاطِينٍ، وَأَنَّ الشَّيَاطِينَ قَالَتْ لَهُ: أَيْنَ تَأْوِي؟ فَقَالَ لَهَا: اسْلُكِي هَذِهِ الدَّابَّةَ النَّجِسَةَ يَعْنِي الْخِنْزِيرَ. فَهَذِهِ حِكَايَةُ النَّصَارَى عَنْهُ.
وَهُمْ يَزْعُمُونَ أَنَّ الْخِنْزِيرَ مِنْ أَطْهَرَ الدَّوَابِّ وَأَجْمَلِهَا، وَأَطْيَبِهَا.
وَالْمَسِيحُ سَائِرٌ فِي الذَّبَائِحِ وَالْمُنَاكَحِ وَالطَّلَاقِ وَالْمَوَارِيثِ سِيرَةَ الْأَنْبِيَاءِ قَبْلَهُ، وَلَيْسَ عِنْدَ النَّصَارَى عَلَى مَنْ زَنَى أَوْ لَاطَ أَوْ سَكِرَ حَدٌّ فِي الدُّنْيَا أَبَدًا، وَلَا عَذَابٌ فِي الْآخِرَةِ، لِأَنَّ الْقِسَّ وَالرَّاهِبَ يَغْفِرُهُ لَهُمْ، فَكُلَّمَا أَذْنَبَ أَحَدُهُمْ ذَنْبًا أَهْدَى لِلْقِسِّ هَدِيَّةً وَأَعْطَاهُ دِرْهَمًا أَوْ غَيْرَهَا لِيَغْفِرَ لَهُ، وَإِذَا أَذْنَبَتِ امْرَأَةُ أَحَدِهِمْ بَيَّتَهَا عِنْدَ الْقِسِّ لِيُطَيِّبَهَا لَهُ، فَإِذَا انْصَرَفَتْ مِنْ عِنْدِهِ وَأَخْبَرَتْ زَوْجَهَا أَنَّ الْقِسَّ طَيَّبَهَا، قَبِلَ ذَلِكَ مِنْهَا وَتَبَرَّكَ بِهِ.
وَهُمْ يُقِرُّونَ أَنَّ الْمَسِيحَ قَالَ: إِنَّمَا جِئْتُكُمْ لَأَعْمَلَ بِالتَّوْرَاةِ وَبِوَصَايَا الْأَنْبِيَاءِ قَبْلِي، وَمَا جِئْتُ نَاقِضًا بَلْ مُتَمِّمًا، وَلَأَنْ تَقَعُ السَّمَاءُ عَلَى الْأَرْضِ أَيْسَرُ عَلَى اللَّهِ مِنْ أَنْ أَنْقُضَ شَيْئًا مِنْ شَرِيعَةِ مُوسَى، وَمَنْ نَقَضَ شَيْئًا مِنْ ذَلِكَ يُدْعَى نَاقِضًا فِي مَلَكُوتِ السَّمَاءِ.
وَمَا زَالَ هُوَ وَأَصْحَابُهُ كَذَلِكَ إِلَى أَنْ خَرَجَ مِنَ الدُّنْيَا، وَقَالَ لِأَصْحَابِهِ: اعْمَلُوا بِمَا رَأَيْتُمُونِي أَعْمَلُ، وَوَصُّوا النَّاسَ بِمَا وَصَّيْتُكُمْ بِهِ، وَكُونُوا مَعَهُمْ كَمَا كُنْتُ مَعَكُمْ، وَكُونُوا لَهُمْ كَمَا كُنْتُ لَكُمْ.

(2/485)

وَمَا زَالَ أَصْحَابُ الْمَسِيحِ بَعْدَهُ عَلَى ذَلِكَ قَرِيبًا مِنْ ثَلَاثِمِائَةِ سَنَةٍ، ثُمَّ أَخَذَ الْقَوْمَ فِي التَّغْيِيرِ وَالتَّبْدِيلِ وَالتَّقَرُّبِ إِلَى النَّاسِ بِمَا يَهْوَوْنَ وَمَا تَكْرَهُ الْيَهُودُ وَمُنَاقَضَتِهِمْ بِمَا فِيهِ تَرْكُ دِينِ الْمَسِيحِ، وَالِانْسِلَاخُ مِنْهُ جُمْلَةً، فَرَأَوُا الْيَهُودَ أَنَّهُمْ قَالُوا فِي الْمَسِيحِ: إِنَّهُ سَاحِرٌ مُمَخْرِقٌ وَلَدُ زِنَا، فَقَالُوا: هُوَ الرَّتَامُ وَهُوَ ابْنُ اللَّهِ!! وَرَأَوُا الْيَهُودَ يَخْتَتِنُونَ فَتَرَكُوا الْخِتَانَ! وَرَأَوْهُمْ يُبَالِغُونَ فِي الطَّهَارَةِ فَتَرَكُوهَا جُمْلَةً! وَرَأَوْهُمْ يَجْتَنِبُونَ مِنْ مُؤَاكَلَةِ الْحَائِضِ وَمُلَامَسَتِهَا، فَجَامَعُوهَا هُمْ! وَرَأَوْهُمْ يُحَرِّمُونَ الْخِنْزِيرَ، فَأَبَاحُوهُ وَجَعَلُوهُ شِعَارَ دِينِهِمْ، وَرَأَوْهُمْ يُحَرِّمُونَ كَثِيرًا مِنَ الذَّبَائِحِ وَالْحَيَوَانِ فَأَبَاحُوا مَا دُونُ الْفِيلِ إِلَى الْبَعُوضَةِ، وَقَالُوا: كُلْ مَا شِئْتَ وَدَعْ مَا شِئْتَ لَا حَرَجَ.
وَرَأَوْهُمْ يَسْتَقْبِلُونَ بَيْتَ الْمَقْدِسِ فِي الصَّلَاةِ فَاسْتَقْبَلُوا هُمُ الشَّرْقَ، وَرَأَوْهُمْ يُحَرِّمُونَ عَلَى اللَّهِ نَسْخَ شَرِيعَةٍ شَرَعَهَا، فَجَوَّزُوا هُمْ لِأَسَاقِفَتِهِمْ وَبَطَارِكَتِهِمْ أَنْ يَنْسَخُوا مَا شَاءُوا وَيُحَلِّلُوا مَا شَاءُوا وَيُحَرِّمُوا مَا شَاءُوا.
وَرَأَوْهُمْ يُحَرِّمُونَ السَّبْتَ وَيَحْفَظُونَهُ فَحَرَّمُوا هُمُ الْأَحَدَ، وَأَحَلُّوا السَّبْتَ مَعَ إِقْرَارِهِمْ بِأَنَّ الْمَسِيحَ كَانَ يُعَظِّمُ السَّبْتَ وَيَحْفَظُهُ.
وَرَأَوْهُمْ يَنْفِرُونَ مِنَ الصَّلِيبِ، فَإِنَّ فِي التَّوْرَاةِ الَّتِي بِأَيْدِيهِمْ مَلْعُونٌ مَنْ تَعَلَّقَ بِالصَّلِيبِ، وَالنَّصَارَى تُقِرُّ بِهَذَا، فَعَبَدُوا هُمُ الصَّلِيبَ، كَمَا أَنَّ فِي التَّوْرَاةِ تَحْرِيمَ الْخِنْزِيرِ نَصًّا فَتَعَبَّدُوا هُمْ بِأَكْلِهِ.
وَفِيهَا الْأَمْرُ بِالِاخْتِتَانِ، فَتَعَبَّدُوا بِتَرْكِهِ، مَعَ إِقْرَارِ النَّصَارَى أَنَّ الْمَسِيحَ قَالَ لِأَصْحَابِهِ:

(2/486)

إِنَّمَا جِئْتُكُمْ لِأَعْمَلَ بِالتَّوْرَاةِ وَوَصَايَا الْأَنْبِيَاءِ قَبْلِي، وَمَا جِئْتُ نَاقِضًا بَلْ مُتَمِّمًا، وَلَأَنْ تَقَعَ السَّمَاءُ عَلَى الْأَرْضِ، أَيْسَرُ عِنْدَ اللَّهِ مِنْ أَنْ أَنْقُضَ شَيْئًا مِنْ شَرِيعَةِ مُوسَى.
فَذَهَبَتِ النَّصَارَى تَنْقُضُهَا شَرِيعَةً شَرِيعَةً فِي مُكَايَدَةِ الْيَهُودِ وَمُغَايَظَتِهِمْ، وَانْضَافَ إِلَى هَذَا السَّبَبِ مَا فِي كِتَابِهِمُ الْمَعْرُوفِ عِنْدَهُمْ بِإِفْرَاكِيسَ.
(أَنَّ قَوْمًا مِنَ النَّصَارَى خَرَجُوا مِنْ بَيْتِ الْمَقْدِسِ وَأَتَوْا أَنْطَاكِيَةَ وَغَيْرَهَا - مِنَ الشَّامِ - فَدَعَوُا النَّاسَ إِلَى دِينِ الْمَسِيحِ الصَّحِيحِ، فَدَعَوْهُمْ إِلَى الْعَمَلِ فِي التَّوْرَاةِ، وَتَحْرِيمِ ذَبَائِحِ مَنْ لَيْسَ أَهْلِهَا، وَإِلَى الْخِتَانِ وَإِقَامَةِ السَّبْتِ، وَتَحْرِيمِ الْخِنْزِيرِ، وَتَحْرِيمِ مَا حَرَّمَتْهُ التَّوْرَاةُ، فَشَقَّ ذَلِكَ عَلَى الْأُمَمِ وَاسْتَثْقَلُوهُ، فَاجْتَمَعَ النَّصَارَى بِبَيْتِ الْمَقْدِسِ، وَتَشَاوَرُوا فِيمَا يَحْتَالُونَ بِهِ عَلَى الْأُمَمِ لِيُجِيبُوهُمْ إِلَى دِينِ الْمَسِيحِ، وَيَدْخُلُوا فِيهِ، فَاتَّفَقَ رَأْيُهُمْ عَلَى مُدَاخَلَةِ الْأُمَمِ، وَالتَّرْخِيصِ لَهُمْ وَالِاخْتِلَاطِ بِهِمْ، وَأَكْلِ ذَبَائِحِهِمْ، وَالِانْحِطَاطِ فِي أَهْوَائِهِمْ، وَالتَّخَلُّقِ بِأَخْلَاقِهِمْ وَإِنْشَاءِ شَرِيعَةٍ تَكُونُ بَيْنَ شَرِيعَةِ الْإِنْجِيلِ وَمَا عَلَيْهِ الْأُمَمُ، وَأَنْشَئُوا فِي ذَلِكَ كِتَابًا، فَهَذَا أَحَدُ مَجَامِعِهِمُ الْكِبَارِ - وَكَانُوا كُلَّمَا أَرَادُوا إِحْدَاثَ شَيْءٍ اجْتَمَعُوا مَجْمَعًا - وَافْتَرَوْا فِيهِ عَلَى مَا يُرِيدُونَ إِحْدَاثَهُ إِلَى أَنِ اجْتَمَعُوا الْمَجْمَعَ الَّذِي لَمْ يَجْتَمِعُ

(2/487)

لَهُمْ أَكْبَرُ مِنْهُ فِي زَمَنِ قُسْطَنْطِينَ الرُّومِيِّ ابْنِ هِيلَانَةَ الْحَرَّانِيَّةِ الْفَنْدَقِيَّةِ) .
وَفِي زَمَنِهِ بُدِّلَ دِينُ الْمَسِيحِ وَهُوَ الَّذِي شَادَ دِينَ النَّصْرَانِيَّةِ الْمُبْتَدَعَ، وَقَامَ بِهِ وَقَعَدَ، وَكَانَ عِدَّتُهُمْ زُهَاءَ أَلْفَيْ رَجُلٍ، فَقَرَّرُوا تَقْرِيرًا ثُمَّ رَفَضُوهُ وَلَمْ يَرْتَضُوهُ، ثُمَّ اجْتَمَعَ ثَلَاثُمِائَةٍ وَثَمَانِيَةَ عَشَرَ رَجُلًا مِنْهُمْ، وَالنَّصَارَى يُسَمُّونَهُمُ الْآبَاءَ، فَقَرَّرُوا هَذَا التَّقْرِيرَ الَّذِي هُمْ عَلَيْهِ الْيَوْمَ، وَهُوَ أَصْلُ الْأُصُولِ عِنْدَ جَمِيعِ طَوَائِفِهِمْ، لَا تَتِمُّ لِأَحَدٍ مِنْهُمْ نَصْرَانِيَّةٌ إِلَّا بِهِ، وَيُسَمُّونَهُ سَنْهُودِسَ وَهِيَ الْأَمَانَةُ! وَلَفْظُهَا:
نُؤْمِنُ بِاللَّهِ الْأَبِّ الْوَاحِدِ خَالِقِ مَا يُرَى وَمَا لَا يُرَى، وَبِالرَّبِّ الْوَاحِدِ يَسُوعَ الْمَسِيحِ ابْنِ اللَّهِ، بِكْرِ أَبِيهِ وَلَيْسَ بِمَصْنُوعٍ، إِلَهٌ حَقٍّ مِنْ إِلَهٍ حَقٍّ، مِنْ جَوْهَرِ أَبِيهِ، الَّذِي بِيَدِهِ أُتْقِنَتِ الْعَوَالِمُ وَخَالِقُ كُلَّ شَيْءٍ، الَّذِي مِنْ أَجْلِنَا مَعَاشِرَ النَّاسِ وَمِنْ أَجْلِ خَلَاصِنَا نَزَلَ مِنَ السَّمَاءِ، وَتَجَسَّدَ مِنَ الرُّوحِ الْقُدُسِ، وَمِنْ مَرْيَمَ الْبَتُولِ، وَحَبِلَتْ بِهِ مَرْيَمُ الْبَتُولُ، وَأُخِذَ وَصُلِبَ أَيَّامَ

(2/488)

بِلَاطِسَ الرُّومِيِّ، وَمَاتَ وَدُفِنَ، وَقَامَ فِي الْيَوْمِ الثَّالِثِ - كَمَا هُوَ مَكْتُوبٌ - وَصَعِدَ إِلَى السَّمَاءِ وَجَلَسَ عَنْ يَمِينِ أَبِيهِ، وَهُوَ مُسْتَعِدٌّ لِلْمَجِيءِ تَارَةً أُخْرَى لِلْقَضَاءِ بَيْنَ الْأَمْوَاتِ وَالْأَحْيَاءِ، وَنُؤْمِنُ بِالرَّبِّ الْوَاحِدِ الَّذِي يَخْرُجُ مِنْ أَبِيهِ رُوحُ مَحَبَّتِهِ، وَبِمَعْمُودِيَّةٍ وَاحِدَةٍ لِغُفْرَانِ الْخَطَايَا، وَبِجَمَاعَةٍ وَاحِدَةٍ قِدِّيسِيَّةٍ سَلِيحِيَّةٍ جَاثِلِيقِيَّةٍ، وَبِقِيَامِ أَبْدَانِنَا، وَبِالْحَيَاةِ الدَّائِمَةِ إِلَى أَبَدَ الْآبِدِينَ.
فَصَرَّحُوا فِيهَا بِأَنَّ الْمَسِيحَ رَبٌّ، وَأَنَّهُ ابْنُ اللَّهِ وَأَنَّهُ بِكْرُهُ، وَأَنَّهُ لَيْسَ لَهُ وَلَدٌ غَيْرَهُ، وَأَنَّهُ لَيْسَ بِمَصْنُوعٍ، أَيْ لَيْسَ بِعَبْدٍ مَخْلُوقٍ بَلْ هُوَ رَبٌّ خَالِقٌ، وَأَنَّهُ إِلَهٌ حَقٌّ اسْتُلَّ وَوُلِدَ مِنْ إِلَهٍ حَقٍّ، وَأَنَّهُ مُسَاوٍ لِأَبِيهِ فِي الْجَوْهَرِ، وَأَنَّهُ بِيَدِهِ أُتْقِنَتِ الْعَوَالِمُ، وَهَذِهِ الْيَدُ الَّتِي أُتْقِنَتِ الْعَوَالِمُ بِهَا عِنْدَهُمْ، هِيَ الَّتِي ذَاقَتْ حَرَّ الْمَسَامِيرِ كَمَا صَرَّحُوا بِهِ فِي كُتُبِهِمْ، وَهَذِهِ أَلْفَاظُهُمْ:
قَالُوا: وَقَدْ قَالَ الْقُدْوَةُ عِنْدَنَا: إِنَّ الْيَدَ الَّتِي سَمَّرَهَا الْيَهُودُ فِي الْخَشَبَةِ، هِيَ الْيَدُ الَّتِي عَجَنَتْ طِينَ آدَمَ وَخَلَقَتْهُ، وَهِيَ الْيَدُ الَّتِي شَبَرَتِ السَّمَاءَ، وَهِيَ الْيَدُ الَّتِي كَتَبَتِ التَّوْرَاةَ لِمُوسَى، قَالُوا: وَقَدْ وَصَفُوا صَنِيعَ الْيَهُودِ بِهِ - وَهَذِهِ أَلْفَاظُهُمْ - وَإِنَّهُمْ لَطَمُوا الْإِلَهَ وَضَرَبُوهُ عَلَى رَأْسِهِ.
قَالُوا: وَفِي بِشَارَةِ الْأَنْبِيَاءِ بِهِ أَنَّ الْإِلَهَ تَحْبَلُ بِهِ امْرَأَةٌ عَذْرَاءُ وَتَلِدُهُ وَيُؤْخَذُ وَيُصْلَبُ وَيُقْتَلُ.
قَالُوا: وَأَمَّا سَنْهُودِسُ دُونَ الْأُمَمِ، قَدِ اجْتَمَعَ عَلَيْهِ سَبْعُمِائَةٍ مِنَ الْآبَاءِ وَهُمُ الْقُدْوَةُ وَفِيهِ: أَنَّ مَرْيَمَ حَبِلَتْ بِالْإِلَهِ وَأَوْلَدَتْهُ وَأَرْضَعَتْهُ وَسَقَتْهُ وَأَطْعَمَتْهُ، قَالُوا: وَعِنْدَنَا أَنَّ الْمَسِيحَ ابْنَ آدَمَ وَهُوَ رَبُّهُ وَخَالِقُهُ وَرَازِقُهُ، وَابْنُ وَلَدِهِ إِبْرَاهِيمَ وَرَبُّهُ وَخَالِقُهُ وَرَازِقُهُ، وَابْنُ إِسْرَائِيلَ وَرَبُّهُ وَخَالِقُهُ وَرَازِقُهُ، وَابْنُ مَرْيَمَ وَرَبُّهَا وَخَالِقُهَا وَرَازِقُهَا.
قَالُوا: وَقَدْ قَالَ عُلَمَاؤُنَا: وَمَنْ هُوَ الْقُدْوَةُ عِنْدَ جَمِيعِ طَوَائِفِنَا: يَسُوعُ فِي الْبَدْءِ لَمْ يَزَلْ

(2/489)

كَلِمَةً، وَالْكَلِمَةُ لَمْ تَزَلِ اللَّهَ، وَاللَّهُ هُوَ الْكَلِمَةُ، فَذَاكَ الَّذِي وَلَدَتْهُ مَرْيَمُ وَعَايَنَّهُ النَّاسُ وَكَانَ بَيْنَهُمْ هُوَ اللَّهُ، وَهُوَ ابْنُ اللَّهِ وَهُوَ كَلِمَةُ اللَّهِ.
هَذِهِ أَلْفَاظُهُمْ، قَالُوا: فَالْقَدِيمُ الْأَزَلِيُّ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ هُوَ الَّذِي عَايَنَهُ النَّاسُ بِأَبْصَارِهِمْ وَلَمَسُوهُ بِأَيْدِيهِمْ، وَهُوَ الَّذِي حَبِلَتْ بِهِ مَرْيَمُ وَخَاطَبَ النَّاسَ مِنْ بَطْنِهَا، حَيْثُ قَالَ لِلْأَعْمَى: أَنْتَ تُؤْمِنُ بِاللَّهِ؟ قَالَ الْأَعْمَى: وَمَنْ هُوَ حَتَّى أُؤْمِنَ بِهِ؟ قَالَ: هُوَ الْمُخَاطِبُ لَكَ. فَقَالَ: آمَنْتُ بِكَ وَخَرَّ سَاجِدًا.
قَالُوا: فَالَّذِي حَبِلَتْ بِهِ مَرْيَمُ هُوَ اللَّهُ، وَابْنُ اللَّهِ، وَكَلِمَةُ اللَّهِ، قَالُوا: وَهُوَ الَّذِي وُلِدَ وَرَضَعَ وَفُطِمَ وَأُخِذَ وَصُلِبَ وَصُفِعَ وَكُتِّفَتْ يَدَاهُ وَسُمِّرَ فِي وَجْهِهِ وَمَاتَ وَدُفِنَ وَذَاقَ أَلَمَ الصَّلْبِ وَالتَّسْمِيرِ وَالْقَتْلِ لِأَجْلِ خَلَاصِ النَّصَارَى مِنْ خَطَايَاهُمْ.
قَالُوا: وَلَيْسَ الْمَسِيحُ عِنْدَ طَوَائِفِنَا الثَّلَاثَةِ بِنَبِيٍّ وَلَا عَبْدٍ صَالِحٍ بَلْ هُوَ رَبُّ الْأَنْبِيَاءِ، وَخَالِقُهُمْ وَبَاعِثُهُمْ وَمُرْسِلُهُمْ وَنَاصِرُهُمْ وَمُؤَيِّدُهُمْ وَرَبُّ الْمَلَائِكَةِ.
قَالُوا: وَلَيْسَ مَعَ أُمِّهِ بِمَعْنَى الْخَلْقِ وَالتَّدْبِيرِ وَاللُّطْفِ وَالْمَعُونَةِ، فَإِنَّهُ لَا يَكُونُ لَهَا بِذَلِكَ مَزِيَّةٌ عَلَى سَائِرِ الْإِنَاثِ وَلَا الْحَيَوَانَاتِ، وَلَكِنَّهُ مَعَهَا بِحَبَلِهَا بِهِ وَاحْتِوَاءِ بَطْنِهَا عَلَيْهِ، فَلِهَذَا فَارَقَتْ جَمِيعَ إِنَاثِ الْحَيَوَانِ، وَفَارَقَ ابْنُهَا جَمِيعَ الْخَلْقِ، فَصَارَ اللَّهُ وَابْنُهُ الَّذِي نَزَلَ مِنَ السَّمَاءِ، وَحَبِلَتْ بِهِ مَرْيَمُ وَوَلَدْتُهُ إِلَهًا وَاحِدًا وَمَسِيحًا وَاحِدًا، وَرَبًّا وَاحِدًا، وَخَالِقًا وَاحِدًا، لَا يَقَعُ بَيْنَهُمَا فَرْقٌ، وَلَا يَبْطَلُ الِاتِّحَادُ بَيْنَهُمَا بِوَجْهٍ مِنَ الْوُجُوهِ لَا فِي حَبَلٍ، وَلَا فِي وِلَادَةٍ، وَلَا فِي حَالِ نَوْمٍ، وَلَا مَرَضٍ، وَلَا صَلْبٍ، وَلَا مَوْتٍ، وَلَا دَفْنٍ، بَلْ هُوَ مُتَحِدٌ بِهِ فِي حَالِ الْحَبَلِ، فَهُوَ فِي تِلْكَ الْحَالِ مَسِيحٌ وَاحِدٌ، وَخَالِقٌ وَاحِدٌ، وَإِلَهٌ وَاحِدٌ، وَرَبٌّ وَاحِدٌ، وَفِي حَالِ الْوِلَادَةِ كَذَلِكَ، وَفِي حَالِ الصَّلْبِ وَالْمَوْتِ كَذَلِكَ، قَالُوا: فَمِنَّا مَنْ يُطْلِقُ فِي لَفْظِهِ وَعِبَارَتِهِ حَقِيقَةَ هَذَا الْمَعْنَى فَيَقُولُ: مَرْيَمُ حَبِلَتْ بِالْإِلَهِ، وَوَلَدَتِ الْإِلَهَ، وَمَاتَ الْإِلَهُ، وَمِنَّا

(2/490)

مَنْ يَمْتَنِعُ مِنْ هَذِهِ الْعِبَارَةِ لِبَشَاعَةِ لَفْظِهَا، وَيُعْطَى مَعْنَاهَا وَحَقِيقَتَهَا، وَيَقُولُ: مَرْيَمُ حَبِلَتْ بِالْمَسِيحِ فِي الْحَقِيقَةِ، وَوَلَدَتِ الْمَسِيحَ فِي الْحَقِيقَةِ، وَهِيَ أُمُّ الْمَسِيحِ فِي الْحَقِيقَةِ، وَالْمَسِيحُ إِلَهٌ فِي الْحَقِيقَةِ، وَرَبٌّ فِي الْحَقِيقَةِ، وَابْنُ اللَّهِ فِي الْحَقِيقَةِ، وَكَلِمَةُ اللَّهِ فِي الْحَقِيقَةِ، لَا ابْنَ لِلَّهِ فِي الْحَقِيقَةِ سِوَاهُ، وَلَا أَبَّ لِلْمَسِيحِ فِي الْحَقِيقَةِ إِلَّا هُوَ.
قَالُوا: فَهَؤُلَاءِ يُوَافِقُونَ فِي الْمَعْنَى قَوْلَ مَنْ يَقُولُ حَبِلَتْ بِالْإِلَهِ، وَوَلَدَتِ الْإِلَهَ، وَقُتِلَ الْإِلَهُ، وَصُلِبَ الْإِلَهُ وَدُفِنَ الْإِلَهُ، وَإِنْ مَنَعُوا اللَّفْظَ وَالْعِبَارَةَ.
قَالُوا: وَإِنَّمَا مَنَعْنَا هَذِهِ الْعِبَارَةَ الَّتِي أَطْلَقَهَا إِخْوَانُنَا، لِئَلَّا يُتَوَهَّمَ عَلَيْنَا إِذَا قُلْنَا: حَبِلَتْ بِالْإِلَهِ، وَوَلَدَتِ الْإِلَهَ، وَأُمُّ إِلَهٍ، أَنَّ هَذَا كُلَّهُ حَلَّ وَنَزَلَ بِالْإِلَهِ الَّذِي هُوَ أَبٌ، وَلَكِنَّا نَقُولُ: حَلَّ هَذَا كُلُّهُ وَنَزَلَ بِالْمَسِيحِ، وَالْمَسِيحُ عِنْدَنَا وَعِنْدَ طَوَائِفِنَا إِلَهٌ تَامٌّ مِنْ إِلَهٍ تَامٍّ مِنْ جَوْهَرِ أَبِيهِ، فَنَحْنُ وَإِخْوَانُنَا فِي الْحَقِيقَةِ شَيْءٌ وَاحِدٌ لَا فَرْقَ بَيْنَنَا إِلَّا فِي الْعِبَارَةِ فَقَطْ، قَالُوا: فَهَذَا حَقِيقَةُ دِينِنَا وَإِيمَانِنَا، وَالْآبَاءُ وَالْقُدْوَةُ قَدْ قَالُوا قَبْلَنَا وَسَنُّوهُ لَنَا وَمَهَّدُوهُ وَهُمْ أَعْلَمُ بِالْمَسِيحِ مِنَّا.
وَلَا يَخْتَلِفُ الْمُثَلِّثَةُ عُبَّادُ الصَّلِيبِ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ أَنَّ الْمَسِيحَ لَيْسَ بِنَبِيٍّ وَلَا عَبْدٍ صَالِحٍ، وَلَكِنَّهُ إِلَهٌ حَقٌّ مِنْ إِلَهٍ حَقٍّ مِنْ جَوْهَرِ أَبِيهِ، وَأَنَّهُ إِلَهٌ تَامٌّ مِنْ إِلَهٍ تَامٍّ، وَأَنَّهُ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، وَالْأَوَّلِينَ وَالْآخَرِينَ، وَرَازِقُهُمْ وَمُحْيِيهُمْ وُمُمِيتُهُمْ وَبَاعِثُهُمْ مِنَ الْقُبُورِ، وَحَاشِرُهُمْ وَمُحَاسِبُهُمْ، وَمُثِيبُهُمْ وَمُعَاقِبُهُمْ.
وَالنَّصَارَى تَعْتَقِدُ أَنَّ الْأَبَ انْخَلَعَ مِنْ مُلْكِهِ كُلِّهِ، وَجَعْلُهُ لِابْنِهِ، فَهُوَ الَّذِي يَخْلُقُ وَيُرْزُقُ وَيُمِيتُ وَيُحْيِي وَيُدَبِّرُ أَمْرَ السَّمَاوَاتِ وَالْأَرْضِ.
أَلَا تَرَاهُمْ يَقُولُونَ فِي أَمَانَتِهِمْ: ابْنُ اللَّهِ وَبِكْرُ أَبِيهِ، وَلَيْسَ بِمَصْنُوعٍ - إِلَى قَوْلِهِمْ - بِيَدِهِ أُتْقِنَتِ الْعَوَالِمُ وَخَلَقَ كُلُّ شَيْءٍ - إِلَى قَوْلِهِمْ - وَهُوَ مُسْتَعِدٌّ لِلْمَجِيءِ تَارَةً أُخْرَى لِلْفَصْلِ بَيْنَ الْأَمْوَاتِ وَالْأَحْيَاءِ؟

(2/491)

وَيَقُولُونَ فِي صَلَوَاتِهِمْ وَمُنَاجَاتِهِمْ: أَنْتَ أَيُّهَا الْمَسِيحُ يَسُوعُ تُحْيِينَا وَتُمِيتُنَا، وَتَرْزُقُنَا وَتَخْلُقُ أَوْلَادَنَا، وَتُقِيمُ أَجْسَادَنَا وَتَبْعَثُنَا وَتُجَازِينَا.
وَقَدْ تَضْمَنُ هَذَا كُلُّهُ تَكْذِيبَهُمُ الصَّرِيحَ لِلْمَسِيحِ، وَإِنْ أَوْهَمَتْهُمْ ظُنُونُهُمُ الْكَاذِبَةُ أَنَّهُمْ يُصَدِّقُونَهُ، فَإِنَّ الْمَسِيحَ قَالَ لَهُمْ: إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ، وَإِلَهِي وَإِلَهُكُمْ.
فَشَهِدَ عَلَى نَفْسِهِ أَنَّهُ عَبْدُ اللَّهِ مَرْبُوبٌ مَصْنُوعٌ، كَمَا أَنَّهُمْ كَذَلِكَ، وَأَنَّهُ مِثْلُهُمْ فِي الْعُبُودِيَّةِ وَالْحَاجَةِ وَالْفَاقَةِ إِلَى اللَّهِ تَعَالَى.
وَذَكَرَ أَنَّهُ رَسُولُ اللَّهِ إِلَى خَلْقِهِ كَمَا أَرْسَلَ الْأَنْبِيَاءَ قَبْلَهُ.
فَفِي إِنْجِيلِ يُوحَنَّا: أَنَّ الْمَسِيحَ قَالَ فِي دُعَائِهِ: إِنَّ الْحَيَاةَ الدَّائِمَةَ إِنَّمَا تَجِبُ لِلنَّاسِ بِأَنْ يَشْهَدُوا أَنَّكَ اللَّهُ الْوَاحِدُ الْحَقُّ، وَأَنَّكَ أَرْسَلْتَ يَسُوعَ الْمَسِيحَ.
وَهَذَا حَقِيقَةُ شَهَادَةِ الْمُسْلِمِينَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَقَالَ لِبَنِي إِسْرَائِيلَ: بَلْ تُرِيدُونَ قَتْلِي وَأَنَا رَجُلٌ قُلْتُ لَكُمُ الْحَقَّ الَّذِي سَمِعْتُ اللَّهَ يَقُولُ، فَذَكَرَ غَايَتَهُ أَنَّهُ رَجُلٌ بَلَّغَهُمْ مَا قَالَهُ اللَّهُ، وَلَمْ يَقُلْ وَأَنَا إِلَهٌ وَلَا ابْنُ إِلَهٍ، عَلَى مَعْنَى التَّوَالُدِ، وَقَالَ: إِنِّي لَمْ أَجِئْ لِأَعْمَلَ بِمَشِيئَةِ نَفْسِي وَلَكِنْ بِمَشِيئَةِ مَنْ أَرْسَلَنِي، وَقَالَ: إِنَّ الْكَلَامَ الَّذِي تَسْمَعُونَهُ مِنِّي لَيْسَ هُوَ لِي، وَلَكِنْ لِلَّذِي أَرْسَلَنِي، وَالْوَيْلُ لِي إِنْ قُلْتُ شَيْئًا مِنْ تِلْقَاءِ نَفْسِي، وَلَكِنْ بِمَشِيئَةِ مَنْ أَرْسَلَنِي.

(2/492)

وَكَانَ يُوَاصِلُ الْعِبَادَةَ مِنَ الصَّلَاةِ وَالصَّوْمِ، وَيَقُولُ: مَا جِئْتُ لِأُخْدَمَ، بَلْ جِئْتُ لِأَخْدِمَ، فَأَنْزَلَ نَفْسَهُ بِالْمَنْزِلَةِ الَّتِي أَنْزَلَهُ اللَّهُ بِهَا، وَهِيَ مَنْزِلَةُ الْخُدَّامِ لِلَّهِ، وَقَالَ: لَسْتُ أُدِينُ الْعِبَادَ بِأَعْمَالِهِمْ وَلَا أُحَاسِبُهُمْ بِأَعْمَالِهِمْ، وَلَكِنَّ الَّذِي أَرْسَلَنِي هُوَ الَّذِي يَلِي ذَلِكَ مِنْهُمْ.
كُلُّ هَذَا فِي الْإِنْجِيلِ الَّذِي بِأَيْدِيهِمْ، وَفِيهِ أَنَّ الْمَسِيحَ قَالَ: يَا رَبُّ، قَدْ عَلِمُوا أَنَّكَ قَدْ أَرْسَلْتَنِي، وَقَدْ ذَكَرْتُ لَهُمُ اسْمَكَ، فَأَخْبَرَ أَنَّ اللَّهَ رَبُّهُ وَأَنَّهُ عَبْدُهُ وَرَسُولُهُ.
وَفِيهِ: إِنَّ اللَّهَ الْوَاحِدَ رَبَّ كُلِّ شَيْءٍ، أَرْسَلَ مَنْ أَرْسَلَ مِنَ الْبَشَرِ إِلَى جَمِيعِ الْعَالَمِ لِيُقْبِلُوا إِلَى الْحَقِّ. وَفِيهِ أَنَّهُ قَالَ: إِنَّ الْأَعْمَالَ الَّتِي أَعْمَلُ هِيَ الشَّاهِدَاتُ لِي بِأَنَّ اللَّهَ أَرْسَلَنِي إِلَى هَذَا الْعَالَمِ. وَفِيهِ مَا أَبْعَدَنِي وَأَتْعَبَنِي إِنْ أَحْدَثْتُ شَيْئًا مِنْ قِبَلِ نَفْسِي، وَلَكِنْ أَتَكَلَّمُ وَأُجِيبُ بِمَا عَلَّمَنِي رَبِّي. وَقَالَ: إِنَّ اللَّهَ مَسَحَنِي وَأَرْسَلَنِي، وَإِنَّمَا أَعْبُدُ اللَّهَ الْوَاحِدَ لِيَوْمِ الْخَلَاصِ،

(2/493)

قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ مَا أَكَلَ وَلَا يَأْكُلُ وَمَا شَرِبَ وَلَا يَشْرَبُ وَلَمْ يَنَمْ وَلَا يَنَامُ وَلَا وَلَدَ وَلَا يَلِدُ، وَمَا رَآهُ أَحَدٌ إِلَّا مَاتَ.
وَبِهَذَا يَظْهَرُ لَكَ سِرُّ قَوْلِهِ تَعَالَى فِي الْقُرْآنِ الْعَظِيمِ: مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ، تَذْكِيرًا لِلنَّصَارَى بِمَا قَالَ لَهُمُ الْمَسِيحُ.
وَقَالَ فِي دُعَائِهِ لَمَّا سَأَلَ رَبَّهُ أَنْ يُحْيِيَ الْمَيِّتَ: أَنَا أَشْكُرُكَ وَأَحْمَدُكَ لِأَنَّكَ تُجِيبُ دُعَائِي فِي هَذَا الْوَقْتِ وَفِي كُلِّ وَقْتٍ، فَأَسْأَلُكَ أَنْ تُحْيِيَ هَذَا الْمَيِّتَ لِتَعْلَمَ بَنُو إِسْرَائِيلَ أَنَّكَ أَرْسَلْتَنِي وَأَنَّكَ تُجِيبُ دُعَائِي.
وَفِي الْإِنْجِيلِ: إِنَّ الْمَسِيحَ حِينَ خَرَجَ مِنَ السَّامِرِيَّةِ وَلَحِقَ بِجَلْجَالَ قَالَ: لَمْ يُكْرَمْ أَحَدٌ مِنَ الْأَنْبِيَاءِ فِي وَطَنٍ، فَلَمْ يَزِدْ عَلَى دَعْوَى النُّبُوَّةِ.

(2/494)

وَفِي إِنْجِيلِ لُوقَا: لَمْ يُقْبَلْ أَحَدٌ مِنَ الْأَنْبِيَاءِ فِي وَطَنِهِ، فَكَيْفَ تَقْبَلُونَنِي، وَفِي إِنْجِيلِ مُرْقُسَ: أَنَّ رَجُلًا أَقْبَلُ إِلَى الْمَسِيحِ وَقَالَ: أَيُّهَا الْمُعَلِّمُ الصَّالِحُ، أَيَّ خَيْرٍ أَعْمَلُ لِأَنَالَ الْحَيَاةَ الدَّائِمَةَ؟ فَقَالَ لَهُ الْمَسِيحُ: لِمَ قُلْتَ صَالِحًا؟ إِنَّمَا الصَّالِحُ اللَّهُ وَحْدَهُ، وَقَدْ عَرَفْتَ الشُّرُوطَ، لَا تَسْرِقْ وَلَا تَزْنِ وَلَا تَشْهَدْ بِالزُّورِ وَلَا تَخُنْ، وَأَكْرِمْ أَبَاكَ وَأُمَّكَ.
وَفِي إِنْجِيلِ يُوحَنَّا: أَنَّ الْيَهُودَ لَمَّا أَرَادُوا قَبْضَهُ رَفَعَ بَصَرَهُ إِلَى السَّمَاءِ، وَقَالَ: قَدْ دَنَا الْوَقْتُ يَا إِلَهِي فَشَرِّفْنِي لَدَيْكَ، وَاجْعَلْ لِي سَبِيلًا أَنْ أُمَلِّكَ كُلَّ مَنْ مَلَّكْتَنِي الْحَيَاةَ الدَّائِمَةَ. وَإِنَّمَا الْحَيَاةُ الْبَاقِيَةُ أَنْ يُؤْمِنُوا بِكَ إِلَهًا وَاحِدًا وَبِالْمَسِيحِ الَّذِي بَعَثْتَ، وَقَدْ عَظَّمْتُكَ عَلَى أَهْلِ الْأَرْضِ، وَاحْتَمَلْتُ الَّذِي أَمَرْتَنِي بِهِ فَشَرِّفْنِي.
فَلَمْ يَدَّعِ سِوَى أَنَّهُ عَبْدٌ مُرْسَلٌ مَأْمُورٌ مَبْعُوثٌ، وَفِي إِنْجِيلِ مَتَّى: لَا تَنْسِبُوا أَبَاكُمْ عَلَى الْأَرْضِ فَإِنَّ أَبَاكُمْ وَاحِدٌ الَّذِي فِي السَّمَاءِ وَحْدَهُ، وَلَا تَدْعُوَا مُعَلِّمِينَ فَإِنَّمَا مُعَلِّمُكُمُ الْمَسِيحُ وَحْدَهُ.
وَالْآبُّ فِي لُغَتِهِمُ الرَّبُّ الْمُرَبِّي، أَيْ لَا تَقُولُوا: إِلَهُكُمْ وَرَبُّكُمْ فِي الْأَرْضِ، وَلَكِنَّهُ فِي السَّمَاءِ، ثُمَّ أَنْزَلَ نَفْسَهُ الْمَنْزِلَةَ الَّتِي أَنْزَلَهُ بِهَا رَبُّهُ وَمَالِكُهُ، وَهُوَ أَنَّ غَايَتَهُ أَنَّهُ يُعَلِّمُ فِي الْأَرْضِ، وَإِلَهُهُمْ هُوَ الَّذِي فِي السَّمَاءِ.
وَفِي إِنْجِيلِ لُوقَا، حِينَ دَعَا اللَّهَ فَأَحْيَا وَلَدَ الْمَرْأَةِ، فَقَالُوا: إِنَّ هَذَا النَّبِيَّ لَعَظِيمٌ، وَإِنَّ اللَّهَ قَدْ تَفَقَّدَ أُمَّتَهُ.

(2/495)

وَفِي إِنْجِيلِ يُوحَنَّا أَنَّ الْمَسِيحَ أَعْلَى صَوْتَهُ فِي الْبَيْتِ، وَقَالَ لِلْيَهُودِ: قَدْ عَرَفْتُمُونِي وَمَوْضِعِي، وَلَمْ آتِ مِنْ ذَاتِي، وَقَدْ بَعَثَنِي الْحَقُّ وَأَنْتُمْ تَجْهَلُونَهُ، فَإِنْ قُلْتُ إِنِّي أَجْهَلُهُ كُنْتُ كَاذِبًا مِثْلَكُمْ، وَأَنَا أَعْلَمُ أَنِّي مِنْهُ وَهُوَ بَعَثَنِي.
فَمَا زَادَ فِي دَعْوَاهُ عَلَى مَا ادَّعَاهُ الْأَنْبِيَاءُ فَأَمْسَكَتِ الْمُثَلِّثَةُ قَوْلَهُ: إِنِّي مِنْهُ، وَقَالُوا: إِلَهٌ حَقٌّ مِنْ إِلَهٍ حَقٍّ، وَفِي الْقُرْآنِ: رَسُولٌ مِنَ اللَّهِ، وَقَالَ هُودٌ: وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ، وَكَذَلِكَ قَالَ صَالِحٌ! وَلَكِنَّ أُمَّةَ الضَّلَالِ كَمَا أَخْبَرَ اللَّهُ عَنْهُمْ يَتَّبِعُونَ الْمُتَشَابِهَ وَيَرُدُّونَ الْمُحْكَمَ. وَفِي الْإِنْجِيلِ أَيْضًا أَنَّهُ قَالَ لِلْيَهُودِ، وَقَدْ قَالُوا لَهُ: نَحْنُ أَبْنَاءُ اللَّهِ فَقَالَ: لَوْ كَانَ أَبَاكُمْ لَأَطَعْتُمُونِي لِأَنِّي رَسُولٌ مِنْهُ، خَرَجْتُ مُقْبِلًا، وَلَمْ أُقْبِلْ مِنْ ذَاتِي، وَلَكِنْ هُوَ بَعَثَنِي، وَلَكِنَّكُمْ لَا تَقْبَلُونَ وَصِيَّتِي، وَتَعْجِزُونَ عَنْ سَمَاعِ كَلَامِي، إِنَّمَا أَنْتُمْ أَبْنَاءُ الشَّيْطَانِ، وَتُرِيدُونَ إِتْمَامَ شَهَوَاتِهِ.
وَفِي الْإِنْجِيلِ أَنَّ الْيَهُودَ حَاطَتْ بِهِ، وَقَالَتْ لَهُ: إِلَى مَتَى تُخْفِي أَمْرَكَ إِنْ كُنْتَ الْمَسِيحَ الَّذِي نَنْتَظِرُهُ فَأَعْلِمْنَاهُ بِذَلِكَ؟
وَلَمْ تَقُلْ إِنْ كُنْتَ اللَّهَ أَوِ ابْنَ اللَّهِ، فَإِنَّهُ لَمْ يَدَّعِ ذَلِكَ، وَلَا فَهْمِهُ عَنْهُ أَحَدٌ مِنْ أَعْدَائِهِ وَلَا أَتْبَاعِهِ.
وَفِي الْإِنْجِيلِ أَيْضًا: أَنَّ الْيَهُودَ أَرَادُوا الْقَبْضَ عَلَيْهِ فَبَعَثُوا الْأَعْوَانَ وَأَنَّ الْأَعْوَانَ رَجَعُوا إِلَى قُوَّادِهِمْ، فَقَالُوا لَهُمْ: لِمَ لَمْ تَأْخُذُوهُ؟ فَقَالُوا: مَا سَمِعْنَا آدَمِيًّا أَنْصَفَ مِنْهُ،

(2/496)

فَقَالَتِ الْيَهُودُ: وَأَنْتُمْ أَيْضًا مَخْدُوعُونَ، أَتَرَوْنَ أَنَّهُ آمَنَ بِهِ أَحَدٌ مِنَ الْقُوَّادِ وَمِنْ رُؤَسَاءِ أَهْلِ الْكِتَابِ؟ فَقَالَ لَهُمْ بَعْضُ أَكَابِرِهِمْ: أَتَرَوْنَ كِتَابَكُمْ يَحْكُمُ عَلَى أَحَدٍ قَبْلَ أَنْ يَسْمَعَ مِنْهُ؟ فَقَالُوا لَهُ: اكْشِفِ الْكُتُبَ تَرَى أَنَّهُ لَا يَجِيءُ مِنْ جِلْجَالَ نَبِيٌّ. فَمَا قَالَتِ الْيَهُودُ ذَلِكَ إِلَّا وَقَدْ أَنْزَلَ نَفْسَهُ بِالْمَنْزِلَةِ الَّتِي أَنْزَلَهُ بِهَا رَبُّهُ وَمَالِكُهُ أَنَّهُ نَبِيٌّ، وَلَوْ عَلِمَتْ مِنْ دَعْوَاهُ الْإِلَهِيَّةِ لَذَكَرَتْ ذَلِكَ لَهُ وَأَنْكَرَتْهُ عَلَيْهِ، وَكَانَ أَعْظَمَ أَسْبَابِ التَّنْفِيرِ عَنْ طَاعَتِهِ، لِأَنَّ كَذِبَهُ كَانَ يُعْلَمُ بِالْحِسِّ وَالْعَقْلِ وَالْفِطْرَةِ وَاتِّفَاقِ الْأَنْبِيَاءِ.
وَلَقَدْ كَانَ يَجِبُ لِلَّهِ سُبْحَانَهُ - لَوْ سَبَقَ فِي حِكْمَتِهِ أَنَّهُ يَبْرُزُ لِعِبَادِهِ، وَيَنْزِلُ عَنْ كُرْسِيِّ عَظَمَتِهِ، وَيُبَاشِرُهُمْ بِنَفْسِهِ - أَنْ لَا يَدْخُلَ فِي فَرْجِ امْرَأَةٍ، وَيُقِيمُ فِي بَطْنِهَا بَيْنَ الْبَوْلِ وَالنَّجْوِ وَالدَّمِ عِدَّةَ أَشْهُرٍ، وَإِذْ قَدْ فَعَلَ ذَلِكَ. لَا يَخْرُجُ صَبِيًّا، يَرْضَعُ وَيَبْكِي، وَإِذْ قَدْ فَعَلَ ذَلِكَ، لَا يَأْكُلُ مَعَ النَّاسِ وَلَا يَشْرَبُ مَعَ النَّاسِ وَلَا يَنَامُ مَعَهُمْ، وَإِذْ قَدْ فَعَلَ ذَلِكَ، فَلَا يَبُولُ وَلَا يَتَغَوَّطُ، وَيَمْتَنِعُ مِنَ الْخَرَأَةِ إِذْ هِيَ مَنْقَصَةٌ ابْتُلِيَ بِهَا الْإِنْسَانُ فِي هَذِهِ الدَّارِ لِنَقْصِهِ وَحَاجَتِهِ، وَهُوَ تَعَالَى الْمُخْتَصُّ بِصِفَاتِ الْكَمَالِ، الْمَنْعُوتِ بِنُعُوتِ الْجَلَالِ، الَّذِي مَا وَسِعَتْهُ سَمَاوَاتُهُ وَلَا أَرْضُهُ، وَكُرْسِيُّهُ وَسِعَ السَّمَاوَاتِ وَالْأَرْضَ، فَكَيْفَ وَسِعَهُ فَرْجُ امْرَأَةٍ، تَعَالَى رَبُّ الْعَالَمِينَ - وَكُلُّكُمْ مُتَّفِقُونَ عَلَى أَنَّ الْمَسِيحَ كَانَ يَأْكُلُ وَيَشْرَبُ وَيَبُولُ وَيَتَغَوَّطُ وَيَنَامُ.
فَيَا مَعْشَرَ الْمُثَلِّثَةِ وَعُبَّادَ الصَّلِيبِ، أَخْبِرُونَا مَنْ كَانَ الْمُمْسِكَ لِلسَّمَاوَاتِ وَالْأَرْضِ حِينَ كَانَ رَبُّهَا وَخَالِقُهَا مَرْبُوطًا عَلَى خَشَبَةِ الصَّلِيبِ، وَقَدْ شُدَّتْ يَدَاهُ وَرِجْلَاهُ بِالْحِبَالِ، وَسُمِّرَتِ الْيَدُ الَّتِي أَتْقَنَتِ الْعَوَالِمَ؟ فَهَلْ بَقِيَتِ السَّمَاوَاتُ وَالْأَرْضُ خَلْوًا مِنْ إِلَهِهَا وَفَاطِرِهَا؟ وَقَدْ جَرَى

(2/497)

عَلَيْهِ هَذَا الْأَمْرُ الْعَظِيمُ؟ أَمْ تَقُولُونَ اسْتَخْلَفَ عَلَى تَدْبِيرِهَا غَيْرَهُ، وَهَبَطَ عَنْ عَرْشِهِ لِرَبْطِ نَفْسِهِ عَلَى خَشَبَةِ الصَّلِيبِ، وَلِيَذُوقَ حَرَّ الْمَسَامِيرِ وَلِيُوجِبَ اللَّعْنَةَ عَلَى نَفْسِهِ، حَيْثُ قَالَ فِي التَّوْرَاةِ: مَلْعُونٌ مَنْ تَعَلَّقَ بِالصَّلِيبِ، أَمْ تَقُولُونَ: - وَهُوَ فِي الْحَقِيقَةِ قَوْلُكُمْ - لَا نَدْرِي وَلَكِنْ هَذَا فِي الْكُتُبِ، وَقَدْ قَالَهُ الْآبَاءُ، وَهُمُ الْقُدْوَةُ، وَالْجَوَابُ عَلَيْهِمْ.
فَنَقُولُ لَكُمْ: وَإِلَّا يَا مَعَاشِرَ الْمُثَلِّثَةِ عُبَّادَ الصَّلِيبِ، مَا الَّذِي دَلَّكُمْ عَلَى إِلَهِيَّةِ الْمَسِيحِ؟
(الشُّبْهَةُ الْأَوْلَى)
فَإِنْ كُنْتُمُ اسْتَدْلَلْتُمْ عَلَيْهَا بِالْقَبْضِ مِنْ أَعْدَائِهِ عَلَيْهِ بِزَعْمِكُمْ وَسَوْقِهِ إِلَى خَشَبَةِ الصَّلِيبِ وَعَلَى رَأْسِهِ تَاجٌ مِنَ الشَّوْكِ، وَهُمْ يَبْصُقُونَ فِي وَجْهِهِ وَيَصْفَعُونَهُ، ثُمَّ أَرْكَبُوهُ ذَلِكَ الْمَرْكَبَ الشَّنِيعَ، وَشَدُّوا يَدَيْهِ وَرَجْلَيْهِ بِالْحِبَالِ، وَضَرَبُوا فِيهَا الْمَسَامِيرَ، وَهُوَ يَسْتَغِيثُ وَتَعَلَّقَ ثُمَّ فَاضَتْ نَفْسُهُ وَأَوْدَعَ ضَرِيحَهُ.
فَمَا أَصَحَّهُ مِنَ اسْتِدْلَالٍ عِنْدَ أَمْثَالِكُمْ مِمَّنْ هُوَ أَضَلُّ مِنَ الْأَنْعَامِ، وَهُمْ عَارٌ عَلَى جَمِيعِ الْأَنَامِ.
وَإِنْ قُلْتُمْ: إِنَّمَا اسْتَدْلَلْنَا عَلَى كَوْنِهِ إِلَهًا بِأَنَّهُ لَمْ يُوَلَدْ مِنَ الْبَشَرِ، وَلَوْ كَانَ مَخْلُوقًا لَكَانَ مَوْلُودًا مِنَ الْبَشَرِ، فَإِنْ كَانَ هَذَا الِاسْتِدْلَالُ صَحِيحًا فَآدَمُ إِلَهُ الْمَسِيحِ، وَهُوَ أَحَقُّ بِأَنْ يَكُونَ إِلَهًا مِنْهُ لِأَنَّهُ لَا أُمَّ لَهُ وَلَا أَبَّ لَهُ وَالْمَسِيحُ لَهُ أُمٌّ.

(2/498)

وَحَوَّاءُ أَيْضًا اجْعَلُوهَا إِلَهًا خَامِسًا ; لِأَنَّهَا لَا أُمَّ لَهَا، وَهِيَ أَعْجَبُ مِنْ خَلْقِ الْمَسِيحِ.
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى قَدْ نَوَّعَ خَلْقَ آدَمَ وَبَنِيهِ إِظْهَارًا لِقُدْرَتِهِ وَأَنَّهُ يَفْعَلُ مَا يَشَاءُ، فَخَلَقَ آدَمَ لَا مِنْ ذَكَرٍ وَلَا مِنْ أُنْثَى، وَخَلَقَ زَوْجَهُ حَوَّاءَ مَنْ ذَكَرٍ لَا مِنْ أُنْثَى، وَخَلَقَ عَبْدَهُ الْمَسِيحَ مِنْ أُنْثَى لَا مِنْ ذَكَرٍ، وَخَلَقَ سَائِرَ النَّوْعِ مِنْ ذِكْرٍ وَأُنْثَى.
وَإِنْ قُلْتُمْ: اسْتَدْلَلْنَا عَلَى كَوْنِهِ إِلَهًا بِأَنَّهُ أَحْيَا الْمَوْتَى، وَلَا يُحْيِيهِمْ إِلَّا اللَّهُ، فَاجْعَلُوا مُوسَى إِلَهًا آخَرَ، فَإِنَّهُ أَتَى مِنْ ذَلِكَ بِشَيْءٍ لَمْ يَأْتِ الْمَسِيحُ بِنَظِيرِهِ وَلَا مَا يُقَارِبُهُ، وَهُوَ جَعْلُ الْخَشَبَةِ حَيَوَانًا عَظِيمًا، وَهَذَا أَبْلَغُ مِنْ إِعَادَةِ الْحَيَاةِ إِلَى جِسْمٍ كَانَتْ فِيهِ أَوَّلًا، فَإِنْ قُلْتُمْ: هَذَا غَيْرُ إِحْيَاءِ الْمَوْتَى، فَهَذَا الْيَسَعُ النَّبِيُّ أَتَى بِإِحْيَاءِ الْمَوْتَى، وَهُمْ يُقِرُّونَ بِذَلِكَ.
وَكَذَلِكَ إِيلِيَا النَّبِيُّ أَيْضًا أَحْيَا صَبِيًّا بِإِذْنِ اللَّهِ، وَهَذَا مُوسَى قَدْ أَحْيَا بِإِذْنِ اللَّهِ السَّبْعِينَ الَّذِينَ مَاتُوا مِنْ قَوْمِهِ.
وَفِي كُتُبِكُمْ مِنْ ذَلِكَ كَثِيرٌ عَنِ الْأَنْبِيَاءِ وَالْحَوَارِيِّينَ: فَهَلْ صَارَ أَحَدٌ مِنْهُمْ إِلَهًا بِذَلِكَ؟
وَإِنْ قُلْتُمْ: جَعَلْنَاهُ إِلَهًا لِلْعَجَائِبِ الَّتِي ظَهَرَتْ عَلَى يَدَيْهِ، فَعَجَائِبُ مُوسَى أَعْجَبُ وَأَعْجَبُ.

(2/499)

وَهَذَا إِيلِيَاءُ النَّبِيُّ بَارَكَ عَلَى دَقِيقِ الْعَجُوزِ وَدُهَنِهَا فَلَمْ يَنْفُذْ مَا فِي جِرَابِهَا مِنَ الدَّقِيقِ وَمَا فِي قَارُورَتِهَا مِنَ الدُّهْنِ سَبْعَ سِنِينَ.
وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِكَوْنِهِ أَطْعَمَ مِنْ أَرْغِفَةٍ يَسِيرَةٍ آلَافًا مِنَ النَّاسِ، فَهَذَا مُوسَى قَدْ أَطْعَمَ أُمَّتَهُ أَرْبَعِينَ سَنَةً مِنَ الْمَنِّ وَالسَّلْوَى! وَهَذَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنُ عَبْدِ اللَّهِ قَدْ أَطْعَمَ الْعَسْكَرَ كُلَّهُ مِنْ زَادٍ يَسِيرُ جِدًّا حَتَّى شَبِعُوا وَمَلَئُوا أَوْعِيَتَهُمْ، وَسَقَاهُمْ كُلَّهُمْ مِنْ مَاءٍ يَسِيرٍ لَا يَغْمُرُ الْيَدَ حَتَّى مَلَئُوا كُلَّ سِقَاءٍ فِي الْعَسْكَرِ، وَهَذَا مَنْقُولٌ عَنْهُ بِالتَّوَاتُرِ.
وَإِنْ قُلْتُمْ: جَعَلْنَاهُ إِلَهًا لِأَنَّهُ صَاحَ بِالْبَحْرِ فَسَكَنَتْ أَمْوَاجُهُ، فَقَدْ ضَرَبَ مُوسَى الْبَحْرَ بِعَصَاهُ فَانْفَلَقَ اثْنَيْ عَشَرَ طَرِيقًا وَقَامَ الْمَاءُ بَيْنَ الطُّرُقِ كَالْحِيطَانِ، وَفَجَّرَ مِنَ الْحَجَرِ الصَّلْدِ اثْنَيْ عَشَرَ عَيْنًا سَارِحَةً.
وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِأَنَّهُ أَبْرَأَ الْأَكْمَهَ وَالْأَبْرَصَ وَأَحْيَى الْمَوْتَى فَآيَاتُ مُوسَى وَمُحَمَّدٍ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ أَجْمَعِينَ أَعْجَبُ مِنْ ذَلِكَ.

(2/500)

وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِأَنَّهُ ادَّعَى ذَلِكَ فَلَا يَخْلُو إِمَّا أَنْ يَكُونَ الْأَمْرُ كَمَا تَقُولُونَ عَنْهُ، أَوْ يَكُونَ إِنَّمَا ادَّعَى الْعُبُودِيَّةَ وَالِافْتِقَارَ وَأَنَّهُ مَرْبُوبٌ وَمَصْنُوعٌ مَخْلُوقٌ، فَإِنْ كَمَا كَانَ كَمَا ادَّعَيْتُمْ عَلَيْهِ فَهَذَا أَخُو الْمَسِيحِ الدَّجَّالِ، وَلَيْسَ بِمُؤْمِنٍ وَلَا صَادِقٍ فَضْلًا عَنْ أَنْ يَكُونَ نَبِيًّا كَرِيمًا، وَجَزَاؤُهُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ، كَمَا قَالَ تَعَالَى: وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ.
وَكُلُّ مَنِ ادَّعَى الْإِلَهِيَّةَ مَنْ دُونِ اللَّهِ فَهُوَ مَنْ أَعْظَمِ أَعْدَاءِ اللَّهِ، كَفِرْعَوْنَ وَنَمْرُودَ وَأَمْثَالِهِمَا مِنْ أَعْدَاءِ اللَّهِ، فَأَخْرَجْتُمُ الْمَسِيحَ عَنْ كَرَامَةِ اللَّهِ وَنُبُوَّتِهِ وَرِسَالَتِهِ، وَجَعَلْتُمُوهُ أَعْظَمَ أَعْدَاءِ اللَّهِ، وَلِهَذَا كُنْتُمْ أَشَدَّ النَّاسِ عَدَاوَةً لِلْمَسِيحِ فِي صُورَةِ مُحِبٍّ مُوَالٍ! وَمِنْ أَعْظَمِ مَا يُعْرَفُ بِهِ كَذِبُ الْمَسِيحِ الدَّجَّالِ أَنَّهُ يَدَّعِي الْإِلَهِيَّةَ فَيَبْعَثُ اللَّهُ عَلَيْهِ عَبْدَهُ وَرَسُولَهُ مَسِيحَ الْهُدَى ابْنَ مَرْيَمَ فَيَقْتُلُهُ، وَيُظْهِرُ لِلْخَلَائِقِ أَنَّهُ كَانَ كَاذِبًا مُفْتَرِيًا، وَلَوْ كَانَ إِلَهًا لَمْ يُقْتَلْ، فَضْلًا عَنْ أَنْ يُصْلَبَ وَيُسَمَّرَ وَيُبْصَقَ فِي وَجْهِهِ!
وَإِنْ كَانَ الْمَسِيحُ إِنَّمَا ادَّعَى أَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ كَمَا شَهِدَتْ بِهِ الْأَنَاجِيلُ كُلُّهَا وَدَلَّ عَلَيْهِ الْعَقْلُ وَالْفِطْرَةُ وَشَهِدْتُمْ أَنْتُمْ لَهُ بِالْإِلَهِيَّةِ - وَهَذَا هُوَ الْوَاقِعُ - فَلَمْ تَأْتُوا عَلَى إِلَهِيَّتِهِ بِبَيِّنَةٍ غَيْرِ تَكْذِيبِهِ فِي دَعْوَاهُ، وَقَدْ ذَكَرْتُمْ عَنْهُ فِي أَنَاجِيلِكُمْ فِي مَوَاضِعَ عَدِيدَةٍ مَا يُصَرِّحُ بِعُبُودِيَّتِهِ، وَأَنَّهُ مَرْبُوبٌ مَخْلُوقٌ، وَأَنَّهُ ابْنُ الْبَشَرِ، وَأَنَّهُ لَمْ يَدَّعِ غَيْرَ النُّبُوَّةِ وَالرِّسَالَةِ، فَكَذَّبْتُمُوهُ فِي ذَلِكَ كُلِّهِ، وَصَدَّقْتُمْ مَنْ كَذَبَ عَلَى اللَّهِ وَعَلَيْهِ!

(2/501)

وَإِنْ قُلْتُمْ: إِنَّمَا جَعَلْنَاهُ إِلَهًا لِأَنَّهُ أَخْبَرَ بِمَا يَكُونُ بَعْدَهُ مِنَ الْأُمُورِ، كَذَلِكَ كَانَ الْأَنْبِيَاءُ، بَلْ وَكَثِيرٌ مِنَ النَّاسِ يُخْبِرُ بِمَا يَكُونُ بَعْدَهُ مِنَ الْأُمُورِ وَيُخْبِرُ عَنْ حَوَادِثَ فِي الْمُسْتَقْبَلِ جُزْئِيَّةٍ وَيَكُونُ ذَلِكَ كَمَا أَخْبَرَ بِهِ.
وَيَقَعُ مِنْ ذَلِكَ كَثِيرٌ لِلْكُهَّانِ وَالْمُنَجِّمِينَ وَالسَّحَرَةِ!
وَإِنْ قُلْتُمْ: إِنَّمَا جَعَلْنَاهُ إِلَهًا لِأَنَّهُ سَمَّى نَفْسَهُ ابْنَ اللَّهِ فِي غَيْرِ مَوْضِعٍ مِنَ الْإِنْجِيلِ، كَقَوْلِهِ: إِنِّي ذَاهِبٌ إِلَى أَبِي، وَإِنِّي سَائِلُ أَبِي، وَنَحْوَ ذَلِكَ، وَابْنُ الْإِلَهِ إِلَهٌ، قِيلَ: فَاجْعَلُوا أَنْفُسَكُمْ آلِهَةً كُلُّكُمْ، فَإِنَّ فِي الْإِنْجِيلِ فِي غَيْرِ مَوْضِعٍ أَنَّهُ سَمَّاهُ أَبَاهُ وَأَبَاهُمْ، كَقَوْلِهِ: إِنِّي ذَاهِبٌ إِلَى أَبِي وَأَبِيكُمْ.
وَفِيهِ: لَا تَنَسِبُوا أَبَاكُمْ عَلَى الْأَرْضِ فَإِنَّ أَبَاكُمُ الَّذِي فِي السَّمَاءِ وَحْدَهُ، وَهَذَا كَثِيرٌ فِي الْإِنْجِيلِ وَهُوَ يَدُلُّ عَلَى أَنَّ الْأَبَّ عِنْدَهُمْ: الرَّبُّ.
وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِأَنَّ تَلَامِيذَهُ ادَّعَوْا ذَلِكَ، وَهُمْ أَعْلَمُ النَّاسِ بِهِ كَذَّبَتْكُمْ أَنَاجِيلُكُمُ الَّتِي بِأَيْدِيكُمْ، وَكُلُّهَا صَرِيحَةٌ أَظْهَرَ صَرَاحَةٍ بِأَنَّهُمْ مَا ادَّعَوْا لَهُ إِلَّا مَا ادَّعَاهُ لِنَفْسِهِ مِنْ أَنَّهُ عَبْدٌ.

(2/502)

فَهَذَا مَتَّى يَقُولُ فِي الْفَصْلِ التَّاسِعِ مِنْ إِنْجِيلِهِ مُحْتَجًا بِنُبُوَّةِ أَشْعِيَا فِي الْمَسِيحِ عَنِ اللَّهِ عَزَّ وَجَلَّ: هَذَا عَبْدِي الَّذِي اصْطَفَيْتُ وَحَبِيبِي الَّذِي ارْتَاحَتْ نَفْسِي لَهُ.
وَفِي الْفَصْلِ الْحَادِي عَشَرَ مِنْ إِنْجِيلِهِ: إِنِّي أَشْكُرُكَ يَا رَبَّ السَّمَاوَاتِ وَالْأَرْضِ. وَهَذَا لُوقَا يَقُولُ فِي آخِرِ إِنْجِيلِهِ: إِنَّ الْمَسِيحَ عَرَضَ لَهُ وَلِآخَرَ مِنْ تَلَامِيذِهِ فِي الطَّرِيقِ مَلَكٌ وَهُمَا مَحْزُونَانِ، فَقَالَ لَهُمَا وَهُمَا لَا يَعْرِفَانِهِ: مَا بَالِكُمَا مَحْزُونَيْنِ؟ فَقَالَا: كَأَنَّكَ غَرِيبٌ فِي بَيْتِ الْمَقْدِسِ، إِذْ كُنْتَ لَا تَعْلَمُ مَا حَدَثَ فِيهَا فِي هَذِهِ الْأَيَّامِ مِنْ أَمْرِ يَسُوعَ النَّاصِرِيِّ، فَإِنَّهُ كَانَ رَجُلًا نَبِيًّا قَوِيًّا تَقِيًّا فِي قَوْلِهِ وَفِعْلِهِ عِنْدَ اللَّهِ وَعِنْدَ الْأُمَّةِ، أَخَذُوهُ وَقَتَلُوهُ. وَهَذَا كَثِيرٌ جِدًّا فِي الْإِنْجِيلِ!
وَإِنْ قُلْتُمْ: إِنَّمَا جَعَلْنَاهُ إِلَهًا لِأَنَّهُ صَعِدَ إِلَى السَّمَاءِ فَهَذَا أَخْنُوخُ وَإِلْيَاسُ قَدْ صَعِدَا إِلَى السَّمَاءِ وَهُمَا حَيَّانِ مُكَرَّمَانِ لَمْ تَشُكْهُمَا شَوْكَةٌ وَلَا طَمَعَ فِيهِمَا طَامِعٌ.

(2/503)

وَالْمُسْلِمُونَ مُجْمِعُونَ عَلَى أَنَّ مُحَمَّدًا - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - صَعِدَ إِلَى السَّمَاءِ وَهُوَ عَبْدٌ مَحْضٌ وَهَذِهِ الْمَلَائِكَةُ تَصْعَدُ إِلَى السَّمَاءِ، وَهَذِهِ أَرْوَاحُ الْمُؤْمِنِينَ تَصْعَدُ إِلَى السَّمَاءِ بَعْدَ مُفَارَقَتِهَا الْأَبْدَانُ، وَلَا تَخْرُجُ بِذَلِكَ عَنِ الْعُبُودِيَّةِ، وَهَلْ كَانَ الصُّعُودُ إِلَى السَّمَاءِ مُخْرِجٌ عَنِ الْعُبُودِيَّةِ بِوَجْهٍ مِنَ الْوُجُوهِ؟
وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِأَنَّ الْأَنْبِيَاءَ سَمَّتْهُ إِلَهًا وَرَبًّا وَسَيِّدًا وَنَحْوَ ذَلِكَ فَلَمْ يَزَلْ كَثِيرٌ مِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ تَقَعُ عَلَى غَيْرِهِ عِنْدَ جَمِيعِ الْأُمَمِ وَفِي سَائِرِ الْكُتُبِ، وَمَا زَالَتِ الرُّومُ وَالْفُرْسُ وَالْهِنْدُ وَالسُّرْيَانِيُّونَ وَالْعِبْرَانِيُّونَ وَالْقِبْطُ وَغَيْرُهُمْ يُسَمُّونَ مُلُوكَهُمْ آلِهَةً وَأَرْبَابًا.
وَفِي السِّفْرِ الْأَوَّلِ مِنَ التَّوْرَاةِ: أَنَّ بَنِي اللَّهِ دَخَلُوا عَلَى بَنَاتِ النَّاسِ وَرَأَوْهُنَّ بَارِعَاتِ الْجَمَالِ فَتَزَوَّجُوا مِنْهُنَّ.
وَفِي السِّفْرِ الثَّانِي مِنَ التَّوْرَاةِ قِصَّةُ الْمَخْرَجِ مِنْ مِصْرَ إِنِّي جَعَلْتُكَ إِلَهًا لِفِرْعَوْنَ، وَفِي الْمَزْمُورِ الثَّانِي وَالثَّمَانِينَ: وَقَامَ اللَّهُ فِي جَمِيعِ الْآلِهَةِ.
هَذَا فِي الْعِبْرَانِيَّةِ، وَأَمَّا مَنْ نَقَلَهُ إِلَى السُّرْيَانِيَّةِ فَإِنَّهُ حَرَّفَهُ، فَقَالَ: قَامَ اللَّهُ فِي جَمَاعَةِ الْمَلَائِكَةِ، وَقَالَ فِي هَذَا الْمَزْمُورِ وَهُوَ يُخَاطِبُ قَوْمًا بِالرُّوحِ: لَقَدْ ظَنَنْتُ أَنَّكُمْ آلِهَةً وَأَنَّكُمْ أَبْنَاءُ اللَّهِ كُلُّكُمْ، وَقَدْ سَمَّى اللَّهُ عَبْدَهُ بِالْمَلِكِ كَمَا سَمَّى نَفْسَهُ بِذَلِكَ.

(2/504)

وَسَمَّى نَبِيَّهُ بِالرَّءُوفِ الرَّحِيمِ كَمَا سَمَّى نَفْسَهُ بِذَلِكَ، وَسَمَّاهُ بِالْعَزِيزِ وَسَمَّى نَفْسَهُ كَذَلِكَ، وَاسْمُ الرَّبِّ وَاقِعٌ عَلَى غَيْرِ اللَّهِ تَعَالَى فِي لُغَةِ أُمَّةِ التَّوْحِيدِ، كَمَا يُقَالُ: هُوَ رَبُّ الدَّارِ، وَرَبُّ الْمَنْزِلِ، وَرَبُّ الْإِبِلِ، وَرَبُّ هَذَا الْمَتَاعِ.
وَقَدْ قَالَ أَشْعِيَا: عَرَفَ الثَّوْرُ مَنِ اقْتَنَاهُ، وَالْحِمَارُ مَرْبَطَ رَبِّهِ، وَلَمْ تَعْرِفْ بَنُو إِسْرَائِيلَ - يَعْنِي مَنْ خَلَقَهُمْ.
وَإِنْ جَعَلْتُمُوهُ إِلَهًا لِأَنَّهُ صَنَعَ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ أَيْ: صُورَةَ طَائِرٍ ثُمَّ نَفَخَ فِيهَا وَصَارَتْ لَحْمًا وَدَمًا وَطَائِرًا حَقِيقَةً وَلَا يَفْعَلُ هَذَا إِلَّا اللَّهُ.
قِيلَ: فَاجْعَلُوا مُوسَى بْنَ عِمْرَانَ إِلَهَ الْآلِهَةِ فَإِنَّهُ أَلْقَى عَصًا فَصَارَتْ ثُعْبَانًا عَظِيمًا، ثُمَّ أَمْسَكَهَا بِيَدِهِ فَصَارَتْ عَصًا كَمَا كَانَ.
وَإِنْ قُلْتُمْ: جَعَلْنَاهُ إِلَهًا بِشَهَادَةِ الْأَنْبِيَاءِ الرُّسُلِ لَهُ بِذَلِكَ، قَالَ عِزْرَا حَيْثُ سَبَاهُمْ بُخْتَ نَصَّرُ إِلَى أَرْضِ بَابِلَ، إِلَى أَرْبَعِمِائَةٍ وَاثْنَيْنِ وَثَمَانِينَ سَنَةً: يَأْتِي الْمَسِيحُ وَيُخَلِّصُ الشُّعُوبَ وَالْأُمَمَ، وَعِنْدَ انْتِهَاءِ هَذِهِ الْمُدَّةِ أَتَى الْمَسِيحُ، وَمَنْ يُطِيقُ يُخَلِّصُ الْأُمَمَ

(2/505)

وَالشُّعُوبَ غَيْرَ الْإِلَهِ التَّامِّ، قِيلَ لَكُمْ: فَاجْعَلُوا جَمِيعَ الرُّسُلِ آلِهَةً فَإِنَّهُمْ خَلَّصُوا الْأُمَمَ مِنَ الْكُفْرِ وَالشِّرْكِ وَخَلَّصُوهُمْ مِنَ النَّارِ بِإِذْنِ اللَّهِ وَحْدَهُ.
وَلَا شَكَّ أَنَّ الْمَسِيحَ خَلَّصَ مَنْ آمَنَ بِهِ وَاتَّبَعَهُ مَنْ ذَلِّ الدُّنْيَا وَعَذَابِ الْآخِرَةِ، كَمَا خَلَّصَ مُوسَى بَنِي إِسْرَائِيلَ مِنْ فِرْعَوْنِ وَقَوْمِهِ، وَخَلَّصَهُمْ بِالْإِيمَانِ بِاللَّهِ وَالْيَوْمِ الْآخِرِ مِنْ عَذَابِ النَّارِ فِي الْآخِرَةِ.
وَخَلَّصَ اللَّهُ سُبْحَانَهُ وَتَعَالَى بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنِ عَبْدِ اللَّهِ عَبْدِهِ وَرَسُولِهِ مِنَ الْأُمَمِ وَالشُّعُوبِ مَا لَمْ يُخَلِّصْهُ نَبِيٌّ سِوَاهُ، فَإِنْ وَجَبَتْ بِذَلِكَ الْإِلَهِيَّةُ لِعِيسَى بِذَلِكَ فَمُوسَى وَمُحَمَّدٌ أَحَقُّ بِهَا مِنْهُ.
وَإِنْ قُلْتُمْ: أَوْجَبْنَا لَهُ بِذَلِكَ الْإِلَهِيَّةَ لِقَوْلِ أَرْمِيا النَّبِيِّ عَنْ وِلَادَتِهِ: وَفِي ذَلِكَ الزَّمَانِ (يَقُومُ لِدَاودَ ابْنٌ) ، وَهُوَ ضَوْءُ النَّهَارِ، يَمْلِكُ الْمُلْكَ، وَيُقِيمُ الْحَقَّ وَالْعَدْلَ فِي الْأَرْضِ، وَيُخَلِّصُ مَنْ آمَنَ بِهِ مِنَ الْيَهُودِ وَمِنْ بَنِي إِسْرَائِيلَ وَمِنْ غَيْرِهِمْ، وَيَبْقَى بَيْتُ الْمَقْدِسِ بِغَيْرِ مُقَابِلٍ، وَيُسَمَّى الْإِلَهَ.
فَقَدْ تَقَدَّمَ أَنَّ اسْمَ الْإِلَهِ فِي الْكُتُبِ الْمُتَقَدِّمَةِ وَغَيْرِهَا قَدْ أُطْلِقَ عَلَى غَيْرِهِ وَهُوَ بِمَنْزِلَةِ الرَّبِّ وَالسَّيِّدِ وَالْآبِ، وَلَوْ كَانَ عِيسَى هُوَ اللَّهُ لَكَانَ أَجَلَّ مَنْ أَنْ يُقَالَ: وَيُسَمَّى الْإِلَهَ، وَكَانَ يَقُولُ وَهُوَ اللَّهُ، فَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى لَا يُعْرَفُ بِمِثْلِ هَذَا، وَفِي هَذَا الدَّلِيلِ الَّذِي جَعَلْتُمُوهُ بِهِ إِلَهًا أَعْظَمُ الْأَدِلَّةِ عَلَى أَنَّهُ عَبْدٌ، وَأَنَّهُ ابْنُ الْبَشَرِ، فَإِنَّهُ قَالَ: وَيَقُومُ لِدَاوُدَ ابْنٌ، فَهَذَا الَّذِي

(2/506)

قَامَ لِدَاوُدَ هُوَ الَّذِي سَمَّى بِالْإِلَهِ، فَعُلِمَ أَنَّ هَذَا الِاسْمَ لِمَخْلُوقٍ مَصْنُوعٍ مَوْلُودٍ لَا لِرَبِّ الْعَالَمِينَ وَخَالِقِ السَّمَاوَاتِ وَالْأَرَضِينَ.
فَإِنْ قُلْتُمْ: إِنَّمَا جَعَلْنَاهُ إِلَهًا مِنْ جِهَةِ قَوْلِ أَشْعِيَا النَّبِيِّ: قُلْ لِصَهْيُونَ يَفْرَحُ وَيَتَهَلَّلُ فَإِنَّ اللَّهَ يَأْتِي وَيُخَلِّصُ الشُّعُوبَ، وَيُخَلِّصُ مَنْ آمَنَ بِهِ، وَيُخَلِّصُ مَدِينَةَ بَيْتِ الْمَقْدِسِ، وَيُظْهِرُ اللَّهُ ذِرَاعَهُ الطَّاهِرَ فِيهَا لِجَمِيعِ الْأُمَمِ الْمُتَبَدِّدِينَ، وَيَجْعَلُهُمْ أُمَّةً وَاحِدَةٍ، وَيُبْصِرُ جَمِيعُ أَهْلِ الْأَرْضِ خَلَاصَ اللَّهِ، لِأَنَّهُ يَمْشِي مَعَهُمْ وَبَيْنَ أَيْدِيهِمْ وَيَجْمَعُهُمْ إِلَهُ إِسْرَائِيلَ.
قِيلَ لَكُمْ: هَذَا يَحْتَاجُ أَوَّلًا إِلَى أَنْ يُعْلَمَ أَنَّ ذَلِكَ فِي نُبُوَّةِ أَشْعِيَا بِهَذَا اللَّفْظِ مِنْ غَيْرِ تَحْرِيفٍ لِلَفْظِهِ وَلَا غَلَطٍ فِي التَّرْجَمَةِ، وَهَذَا غَيْرُ مَعْلُومٍ.
وَإِنْ ثَبَتَ ذَلِكَ لَمْ يَكُنْ فِيهِ دَلِيلٌ عَلَى أَنَّهُ إِلَهٌ تَامٌّ، وَأَنَّهُ غَيْرُ مَصْنُوعٍ وَلَا مَخْلُوقٍ، فَإِنَّهُ نَظِيرُ مَا فِي التَّوْرَاةِ مِنْ قَوْلِهِ: جَاءَ اللَّهُ مِنْ طُورِ سَيْنَاءَ، وَأَشْرَقَ مِنْ سَاعِيرَ، وَاسْتَعْلَنَ مِنْ جِبَالِ فَارَانَ، وَلَيْسَ فِي هَذَا مَا يَدُلُّ عَلَى أَنَّ مُوسَى وَمُحَمَّدًا إِلَهَيْنِ.
وَالْمُرَادُ مَجِيءُ دِينِهِ وَكِتَابِهِ وَشَرْعِهِ وَهُدَاهُ وَنُورِهِ.
وَأَمَّا قَوْلُهُ: وَيُظْهِرُ اللَّهُ ذِرَاعَهُ الطَّاهِرَ لِجَمِيعِ الْأُمَمِ الْمُتَبَدَّدِينَ، فَفِي التَّوْرَاةِ مِثْلَ هَذَا وَأَبْلَغُ مِنْهُ فِي غَيْرِ مَوْضِعٍ.
وَأَمَّا قَوْلُهُ: وَيُبْصِرُ جَمِيعُ أَهْلِ الْأَرْضِ خَلَاصَ اللَّهِ لِأَنَّهُ يَمْشِي مَعَهُمْ وَبَيْنَ يَدَيْهِمْ، فَقَدْ قَالَ فِي التَّوْرَاةِ فِي السِّفْرِ الْخَامِسِ لِبَنِي إِسْرَائِيلَ: لَا تَهَابُوهُمْ وَلَا تَخَافُوهُمْ، لِأَنَّ اللَّهَ رَبُّكُمُ السَّائِرُ بَيْنَ أَيْدِيكُمْ وَهُوَ مُحَارِبٌ عَنْكُمْ.
وَفِي مَوْضِعٍ آخَرَ قَالَ مُوسَى: إِنَّ الشَّعْبَ هُوَ شَعْبُكَ، فَقَالَ أَنَا أَمْضِي أَمَامَكَ،

(2/507)

فَقَالَ: إِنْ لَمْ تَمْضِ أَنْتَ أَمَامَنَا، وَإِلَّا فَلَا تُصْعِدْنَا مِنْ هَهُنَا، وَكَيْفَ أَعْلَمُ أَنَا وَهَذَا الشَّعْبُ أَنِّي وَجَدْتُ نِعْمَةَ كَذَا إِلَّا بِسَيْرِكَ مَعَنَا؟.
وَفِي السِّفْرِ الرَّابِعِ: إِنْ أَصْعَدْتَ هَؤُلَاءِ بِقُدْرَتِكَ فَيَقُولُونَ لِأَهْلِ الْأَرْضِ الَّذِينَ سَمِعُوا مِنْكَ: اللَّهُ فِيمَا بَيْنَ هَؤُلَاءِ الْقَوْمِ يَرَوْنَهُ عَيْنًا بِعَيْنٍ، وَغَمَامُكَ يُقِيمُ عَلَيْهِمْ، وَيَعُودُ غَمَامٌ يَسِيرُ بَيْنَ أَيْدِيهِمْ نَهَارًا وَيَعُودُ نَارًا لَيْلًا.
وَفِي التَّوْرَاةِ أَيْضًا يَقُولُ اللَّهُ لِمُوسَى: إِنِّي آتٍ إِلَيْكَ فِي غِلْظِ الْغَمَامِ لِكَيْ يَسْمَعَ الْقَوْمُ مُخَاطَبَتِي لَكَ.
وَفِي الْكُتُبِ الْإِلَهِيَّةِ وَكَلَامِ الْأَنْبِيَاءِ مِنْ هَذَا كَثِيرٌ، وَفِيمَا حَكَى خَاتَمُ الْأَنْبِيَاءِ عَنْ رَبِّهِ تَعَالَى أَنَّهُ قَالَ: وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ، وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلُهُ الَّتِي يَمْشِي بِهَا، فَبِي يَسْمَعُ، وَبِي يَبْطِشُ، وَبِي يَمْشِي.
وَإِنْ قُلْتُمْ جَعَلْنَاهُ إِلَهًا لِقَوْلِ زَكَرِيَّا فِي نُبُوَّتِهِ: افْرَحِي يَا بِنْتَ صَهْيُونَ لِأَنِّي آتِيكِ وَأَحُلُّ فِيكِ وَأَتَرَاءَى، وَتُؤْمِنُ بِاللَّهِ فِي ذَلِكَ الْيَوْمِ الْأُمَمُ الْكَثِيرَةُ، وَيَكُونُونَ لَهُ شَعْبًا

(2/508)

وَاحِدًا، وَيَحِلُّ هُوَ فِيهِمْ وَيَعْرِفُونَ أَنِّي أَنَا اللَّهُ الْقَوِيُّ السَّاكِنُ فِيكَ، وَيَأْخُذُ اللَّهُ فِي ذَلِكَ الْيَوْمِ الْمُلْكَ مَنْ يَهُوَدَا وَيَمْلِكُ عَلَيْهِمْ إِلَى الْأَبَدِ.
قِيلَ لَكُمْ: إِنْ وَجَبَتْ لَهُ الْإِلَهِيَّةُ بِهَذَا فَتَجِبُ لِإِبْرَاهِيمَ وَغَيْرِهِ مِنَ الْأَنْبِيَاءِ، فَإِنَّ عِنْدَ أَهْلِ الْكِتَابِ وَأَنْتُمْ مَعَهُمْ، أَنَّ اللَّهَ تَجَلَّى عَلَى إِبْرَاهِيمَ وَاسْتَعْلَنَ لَهُ وَتَرَاءَى لَهُ.
وَأَمَّا قَوْلُهُ: وَأَحِلُّ فِيكِ، لَمْ يُرِدِ اللَّهُ سُبْحَانَهُ وَتَعَالَى حُلُولَ ذَاتِهِ الَّتِي لَمْ تَسَعْهَا السَّمَاوَاتُ وَالْأَرْضُ فِي بَيْتِ الْمَقْدِسِ، وَكَيْفَ تَحِلُّ ذَاتُهُ فِي مَكَانٍ يَكُونُ فِيهِ مَقْهُورًا مَغْلُوبًا مَعَ شَرَارِ الْخَلْقِ؟ كَيْفَ وَقَدْ قَالَ: وَيَعْرِفُونَ أَنِّي أَنَا اللَّهُ الْقَوِيُّ السَّاكِنُ فِيكِ؟ أَفَتَرَى عَرَفُوا قُوَّتَهُ بِالْقَبْضِ عَلَيْهِ، وَشَدِّ يَدَيْهِ بِالْحِبَالِ، وَرَبْطِهِ عَلَى خَشَبَةِ الصَّلِيبِ، وَدَقِّ الْمَسَامِيرِ فِي يَدَيْهِ وَرَجْلَيْهِ، وَوَضْعِ تَاجِ الشَّوْكِ عَلَى رَأْسِهِ، وَهُوَ يَسْتَغِيثُ وَلَا يُغَاثُ؟ وَمَا كَانَ الْمَسِيحُ يَدْخُلُ بَيْتَ الْمَقْدِسِ إِلَّا وَهُوَ مَغْلُوبٌ مَقْهُورٌ مُسْتَخْفٍ فِي غَالِبِ أَحْوَالِهِ.
وَلَوْ صَحَّ مَجِيءُ هَذِهِ الْأَلْفَاظِ صِحَّةً لَا تُدْفَعُ، وَصَحَّتْ تَرْجَمَتُهَا كَمَا ذَكَرُوهُ، لَكَانَ مَعْنَاهَا أَنَّ مَعْرِفَةَ اللَّهِ وَالْإِيمَانَ بِهِ، وَذِكْرَهُ وَدِينَهُ وَشَرْعَهُ حَلَّ فِي تِلْكَ الْبُقْعَةِ، وَبَيْتُ الْمَقْدِسِ، لَمَّا ظَهَرَ فِيهِ دِينُ الْمَسِيحِ بَعْدَ رَفْعِهِ حَصَلَ فِيهِ مِنَ الْإِيمَانِ بِاللَّهِ وَمَعْرِفَتِهِ مَا لَمْ يَكُنْ قَبْلَ ذَلِكَ.
وَجِمَاعُ الْأَمْرِ أَنَّ النُّبُوَّاتِ الْمُتَقَدِّمَةَ وَالْكُتُبَ الْإِلَهِيَّةَ لَمْ تَنْطِقْ بِحَرْفٍ وَاحِدٍ يَقْتَضِي أَنْ يَكُونَ ابْنُ الْبَشَرِ إِلَهًا تَامًّا، إِلَهَ حَقٍّ، وَأَنَّهُ غَيْرُ مَصْنُوعٍ وَلَا مَرْبُوبٍ، بَلْ لَمْ يَخُصَّهُ إِلَّا بِمَا خُصَّ بِهِ أَخُوهُ وَأَوْلَى النَّاسِ بِهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ: إِنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ.
وَكُتُبُ الْأَنْبِيَاءِ الْمُتَقَدِّمَةُ وَسَائِرُ النُّبُوَّاتِ مُوَافِقَةٌ بِمَا أَخْبَرَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَذَلِكَ كُلُّهُ يُصَدِّقُ بَعْضُهُ بَعْضًا، وَجَمِيعُ مَا تَسْتَدِلُّ بِهِ الْمُثَلِّثَةُ عُبَّادُ الصَّلِيبِ عَلَى إِلَهِيَّةِ الْمَسِيحِ مِنْ

(2/509)

أَلْفَاظٍ وَكَلِمَاتٍ فِي الْكُتُبِ فَإِنَّهَا مُشْتَرَكَةٌ بَيْنَ الْمَسِيحِ وَغَيْرِهِ، كَتَسْمِيَتِهِ ابْنًا وَكَلِمَةً وَرُوحَ الْحَقِّ وَإِلَهًا، وَكَذَلِكَ هُوَ رُوحُ الْقُدُسِ، أَمَّا رُوحُ الْقُدُسِ فَهِيَ سِرُّ اللَّهِ وَأَمْرُهُ، وَقَدْ وَرَدَ فِي الْكُتُبِ الْإِلَهِيَّةِ لِغَيْرِ الْمَسِيحِ.
وَقَدْ أُطْلِقَتْ لِمَعَانٍ مِنْهَا جِبْرِيلُ، وَمِنْهَا اسْمُ اللَّهِ الْأَعْظَمُ، وَمِنْهَا الْوَحْيُ، وَقَدْ أُطْلِقَتْ عَلَى الْمَسِيحِ لِأَنَّ رُوحَهُ لَمْ تُخَالِطْ نُطْفَةً، وَالْقُدُّوسُ هُوَ الطَّاهِرُ، وَلِذَلِكَ أُطْلِقَ عَلَى الْمَسِيحِ رُوحُ اللَّهِ، وَهَذِهِ الْإِضَافَةُ إِضَافَةُ تَعْظِيمٍ كَقَوْلِهِ: بَيْتُ اللَّهِ وَنَاقَةُ اللَّهِ وَكَمَا كَانَتِ الْأُمَمُ الْمَاضِيَةُ يُطْلِقُونَ عَلَى أَنْفُسِهِمْ أَبْنَاءَ اللَّهِ، وَمِنْهَا الْقُرْآنُ الَّذِي هُوَ أَعَمُّ مِنَ الْقُرْآنِ الْمُنَزَّلِ عَلَى مُحَمَّدٍ الشَّامِلُ لِكُلِّ كِتَابٍ مُنَزَّلٍ.
وَأَمَّا الرُّوحُ الَّتِي بِهَا الْحَيَاةُ فَهِيَ النَّفْسُ عَلَى قَاعِدَةِ أَهْلِ السُّنَّةُ، وَهِيَ جِسْمٌ لَطِيفٌ وَيُشَاكِلُ الْأَجْسَامَ الْمَحْسُوسَةَ تُحْدَثُ، وَيُخْرَجُ بِهَا إِلَى السَّمَاءِ بِفَرَحٍ، لَا تَمُوتُ وَلَا تَفْنَى، وَهِيَ مِمَّا لَهُ أَوَّلٌ وَلَيْسَ لَهُ آخِرٌ كَالْجَنَّةِ وَالنَّارِ، وَاَلْأَجْسَادُ فِي الْمَعَادِ وَهِيَ بِعَيْنَيْنِ وَيَدِينِ، وَهِيَ ذُو رِيحَةٍ طَيِّبَةٍ أَوْ كَرِيهَةٍ بِحَسْبَ مَحَلِّهَا، وَهِيَ إِمَّا مُنَعَّمَةٌ أَوْ مُعَذَّبَةٌ، وَذَلِكَ غَايَةُ الدَّلِيلِ عَلَى حُدُوثِهَا.
وَإِنَّمَا سُمِّيَ الْمَسِيحُ رُوحَ اللَّهِ، لِأَنَّهُ ذُو رُوحٍ وَجَدٍّ مِنْ غَيْرِ جُزْءٍ مِنْ ذِي رُوحٍ، كَالنُّطْفَةِ الْمُنْفَصِلَةِ مِنَ الْأَبِّ الْحَيِّ، وَإِنَّمَا اخْتُرِعَ اخْتِرَاعًا مِنْ عِنْدِ اللَّهِ، وَقُدْرَتُهُ خَالِصَةٌ.
وَسُمِّيَ كَلِمَةَ اللَّهِ لِأَنَّهُ وُجِدَ بِكَلِمَتِهِ وَأَمْرِهِ مِنْ غَيْرِ وَاسِطَةِ أَبٍّ وَلَا نُطْفَةٍ وَهَذَا ظَاهِرٌ.
وَكَذَلِكَ مَا أُطْلِقَ مِنْ حُلُولِ رُوحِ الْقُدُسِ فِيهِ، وَظُهُورِ الرَّبِّ فِيهِ أَوْ فِي مَكَانِهِ، وَقَدْ وَقَعَ فِي نَظِيرِ شِرْكِهِمْ وَكُفْرِهِمْ طَوَائِفُ مِنَ الْمُنْتَسِبِينَ إِلَى الْإِسْلَامِ، وَاشْتَبَهَ عَلَيْهِمْ مَا يَحِلُّ فِي قُلُوبِ الْعَارِفِينَ مِنَ الْإِيمَانِ بِهِ وَمَعْرِفَتِهِ وَنُورِهِ وَهُدَاهُ، فَظَنُّوا أَنَّ ذَلِكَ نَفْسُ ذَاتِ الرَّبِّ،

(2/510)

وَقَدْ قَالَ اللَّهُ تَعَالَى: وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ، وَهُوَ مَا فِي قُلُوبِ الْمَلَائِكَةِ وَأَنْبِيَائِهِ وَعِبَادِهِ الْمُؤْمِنِينَ مِنَ الْإِيمَانِ بِهِ وَمَعْرِفَتِهِ وَمَحَبَّتِهِ وَإِجْلَالِهِ وَتَعْظِيمِهِ، وَهُوَ نَظِيرُ قَوْلِهِ تَعَالَى: فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَقَوْلِهِ تَعَالَى: وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ وَقَوْلِهِ تَعَالَى: وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ، فَأَوْلِيَاءُ اللَّهِ يَعْرِفُونَهُ وَيُحِبُّونَهُ، وَيُجِلُّونَهُ أَنْ يُقَالَ هُوَ مَا فِي قُلُوبِهِمْ، وَالْمُرَادُ مَحَبَّتُهُ وَمَعْرِفَتُهُ وَالْمَثَلُ الْأَعْلَى فِي قُلُوبِهِمْ لَا نَفْسَ ذَاتِهِ، وَهَذَا أَمُرُّ تَعْتَادُهُ النَّاسُ فِي مُخَاطَبَاتِهِمْ وَمُحَاوَرَاتِهِمْ، يَقُولُ الْإِنْسَانُ لِغَيْرِهِ: أَنْتَ فِي قَلْبِي وَلَازِلْتَ فِي عَيْنِي كَمَا قَالَ الْقَائِلُ:
وَمِنْ عَجَبٍ أَنِّي أَحِنُّ إِلَيْهُمُ ... وَأَسْأَلُ عَنْهُمْ مَنْ لَقِيتُ، وَهُمْ مَعِي ... وَتَطْلُبُهُمْ عَيْنِي، وَهُمْ فِي سَوَادِهَا
وَيَشْتَاقُهُمْ قَلْبِي، وَهُمْ بَيْنَ أَضْلُعِي
وَقَالَ آخَرُ:
خَيَالُكَ فِي عَيْنِي وَذِكْرُكَ فِي فَمِي ... وَمَثْوَاكَ فِي عَيْنِي فَأَيْنَ تَغِيبُ
وَقَالَ آخَرُ فِي الْمَعْنَى وَأَجَادَ:
إِنْ قُلْتُ غِبْتِ فَقَلْبِي لَا يُصَدِّقُنِي ... إِذْ أَنْتِ فِيهِ فَدَتْكِ النَّفْسُ لَمْ تَغِبِ
أَوْ قُلْتُ مَا غِبْتِ قَالَ الطَّرْفُ ذَا كَذِبٌ ... فَقَدْ تَحَيَّرْتُ بَيْنَ الصِّدْقِ وَالْكَذِبِ
وَقَالَ آخَرُ: (فِي الْمَعْنَى مُفْرَدٌ)

(2/511)

أَحِنُّ إِلَيْهِ وَهْوَ فِي الْقَلْبِ سَاكِنٌ ... فَيَا عَجَبًا لِمَنْ يَحِنُّ لِقَلْبِهِ
وَمَنْ غَلُظَ طَبْعُهُ، وَكَشَفَ فَهْمُهُ عَنْ فَهْمِ مِثْلِ هَذَا، لَمْ يَكْثُرْ عَلَيْهِ أَنْ يَفْهَمَ مِنْ أَلْفَاظِ الْكُتُبِ أَنَّ ذَاتَ اللَّهِ سُبْحَانَهُ تَحِلُّ فِي الصُّورَةِ الْبَشَرِيَّةِ وَتَتَّحِدُ بِهَا وَتَمْتَزِجُ بِهَا، تَعَالَى اللَّهُ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا.
وَإِنْ قُلْتُمْ: أَوْجَبْنَا لَهُ الْإِلَهِيَّةَ مِنْ قَوْلِ أَشْعِيَا: مِنْ أَعْجَبِ الْأَعَاجِيبِ أَنَّ رَبَّ الْمَلَائِكَةِ سَيُولَدُ مِنَ الْبَشَرِ.
قِيلَ: لَكُمْ هَذَا، مَعَ أَنَّ هَذَا يَحْتَاجُ إِلَى صِحَّةِ الْكَلَامِ عَنْ أَشْعِيَا، وَأَنَّهُ لَمْ يُحَرَّفْ بِالنَّقْلِ مِنْ تَرْجَمَةٍ إِلَى تَرْجَمَةٍ، وَأَنَّهُ كَلَامٌ مُنْقَطِعٌ عَمَّا قَبْلَهُ وَبَعْدَهُ، تَنْبِيهٌ وَدَلِيلٌ عَلَى أَنَّهُ مَخْلُوقٌ مَصْنُوعٌ، وَأَنَّهُ ابْنُ الْبَشَرِ يُوَلَدُ مِنْهُ، لَا مِنَ الْأَحَدِ الصَّمَدِ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ.
وَإِنْ قُلْتُمْ: جَعَلْنَاهُ إِلَهًا مِنْ قَوْلِ مَتَّى فِي الْإِنْجِيلِ: إِنَّ ابْنَ الْإِنْسَانِ يُرْسِلُ مَلَائِكَتَهُ وَيَجْمَعُونَ كُلَّ الْمُلُوكِ فَيُلْقُونَهُمْ فِي أَتُونِ النَّارِ.

(2/512)

قِيلَ: هَذَا كَالَّذِي قَبْلَهُ، وَلَمْ يُرِدْ أَنَّ الْمَسِيحَ هُوَ رَبُّ الْأَرْبَابِ وَلَا أَنَّهُ خَالِقُ الْمَلَائِكَةِ، وَمِمَّا يَشْهَدُ لِذَلِكَ وَأَنَّ الضَّمِيرَ فِي الْهَاءِ مِنَ الْمَلَائِكَةِ رَاجِعٌ إِلَى اللَّهِ لَا إِلَى الْمَسِيحِ، قَوْلُ مُرْقُسَ فِي إِنْجِيلِهِ فِي هَذَا الْمَحَلِّ فِي هَذَا الْمَعْنَى: فَابْنُ الْإِنْسَانِ يَفْضَحُهُ إِذَا جَاءَ فِي مِحْرَابِهِ وَمَلَائِكَتِهِ الْمُقَدِّسِينَ، فَافْهَمْ ذَلِكَ.
وَيُمْكِنُ أَنْ يَجْعَلَ اللَّهُ الْمَسِيحَ سَفِيرًا بَيْنَهُ وَبَيْنَ بَعْضِ مَلَائِكَةِ الْعَذَابِ فِي جَمِيعِ مُلُوكِ الْكُفْرِ مِنَ الْمُنْتَسِبِينَ لِدِينِهِ مِنْ عَرَصَاتِ الْقِيَامَةِ وَإِدْخَالِهِمُ النَّارَ.
وَالضَّمِيرُ فِي الْمَلَائِكَةِ عَائِدٌ إِلَى اللَّهِ لَا إِلَى الْمَسِيحِ، وَإِنَّمَا الْقَوْمُ جَهَلَةٌ بِمَقَامِ الرُّبُوبِيَّةِ وَمَقَامِ الْمَلَائِكَةِ، وَاللِّسَانِ الْعَرَبِيِّ الْمُتَرْجَمِ بِهِ عَنْ لُغَتِهِمْ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَحَاشَ لِلَّهِ أَنْ يُطْلِقَ عَلَيْهِ أَنَّهُ رَبُّ الْمَلَائِكَةِ بَلْ هَذَا مِنْ أَقْبَحِ الْكَذِبِ وَالِافْتِرَاءِ، بَلْ وَرَبُّ الْمَلَائِكَةِ أَوْصَاهُمْ بِحِفْظِ الْمَسِيحِ وَتَأْيِيدِهِ بِشَهَادَةِ النَّبِيِّ الْقَائِلِ عِنْدَهُمْ: إِنَّ اللَّهَ يُوصِي مَلَائِكَتَهُ بِكَ لِيَحْفَظُوكَ. ثُمَّ بِشَهَادَةِ لُوقَا: إِنَّ اللَّهَ أَرْسَلَ لَهُ مَلَكًا مِنَ السَّمَاءِ لِيُقَوِّيَهُ.

(2/513)

هَذَا الَّذِي نَطَقَتْ بِهِ الْكُتُبُ، فَحَرَّفَ الْكَذَّابُونَ عَلَى اللَّهِ وَعَلَى مَسِيحِهِ ذَلِكَ، وَنَسَبُوا إِلَى الْأَنْبِيَاءِ أَنَّهُمْ قَالُوا: هُوَ رَبُّ الْمَلَائِكَةِ.
وَإِذَا شَهِدَ الْإِنْجِيلُ وَاتَّفَقَ الْأَنْبِيَاءُ وَالرُّسُلُ أَنَّ اللَّهَ يُوصِي مَلَائِكَتَهُ بِالْمَسِيحِ لِيَحْفَظُوهُ، عُلِمَ أَنَّ الْمَلَائِكَةَ وَالْمَسِيحَ عَبِيدُ اللَّهِ مُنْقَادُونَ لِأَمْرِهِ، لَيْسُوا أَرْبَابًا وَلَا آلِهَةً.
وَقَالَ الْمَسِيحُ لِتَلَامِذَتِهِ: مَنْ قَبِلَكُمْ فَقَدْ قَبِلَنِي، وَمَنْ قَبِلَنِي فَقَدْ قَبِلَ مَنْ أَرْسَلَنِي.
وَقَالَ الْمَسِيحُ لِتَلَامِذَتِهِ أَيْضًا: مَنْ أَنْكَرَنِي قُدَّامَ النَّاسِ أَنْكَرْتُهُ قُدَّامَ الْمَلَائِكَةِ.
وَقَالَ لِلَّذِي يَضْرِبُ عِنْدَ رَئِيسِ الْكَهَنَةِ: اغْمِدْ سَيْفَكَ. وَلَا تَظُنُّ أَنِّي لَا أَسْتَطِيعُ أَنْ أَدْعُوَ اللَّهَ الْأَبَ فَيُقِيمَ لِي أَكْثَرَ مِنَ اثْنَيْ عَشَرَ مِنَ الْمَلَائِكَةِ.
فَهَلْ يَقُولُ هَذَا مَنْ هُوَ رَبُّ الْمَلَائِكَةِ وَإِلَهُهُمْ وَخَالِقُهُمْ؟
وَإِنْ أَوْجَبْتُمْ لَهُ الْإِلَهِيَّةَ بِمَا نَقَلْتُمُوهُ عَنْ أَشْعِيَا: تَخْرُجُ عَصَا مِنْ بَيْتِ نَبِيٍّ وَيَخْرُجُ مِنْهَا نُورٌ وَيَحِلُّ فِيهِ رُوحُ الْقُدُسِ، رُوحُ اللَّهِ، رُوحُ الْكَلِمَةِ وَالْفَهْمِ، رُوحُ الْحِيَلِ وَالْقُوَّةِ، رَوْحُ الْحِلْمِ وَخَوْفُ اللَّهِ وَبِهِ يُؤْمِنُونَ وَعَلَيْهِ يَتَّكِلُونَ وَيَكُونُ لَهُمُ التَّاجُ وَالْكَرَامَةُ إِلَى دَهْرِ الدَّاهِرَيْنِ.

(2/514)

قِيلَ لَكُمْ: هَذَا الْكَلَامُ بَعْدَ الْمُطَالَبَةِ بِصِحَّةِ نَقْلِهِ عَنْ أَشْعِيَا، وَصِحَّةِ التَّرْجَمَةِ لَهُ بِاللِّسَانِ الْعَرَبِيِّ، وَأَنَّهُ لَمْ تُحَرِّفْهُ التَّرَاجِمُ، هُوَ حُجَّةٌ عَلَى الْمُثَلِّثَةِ عُبَّادِ الصَّلِيبِ لَا لَهُمْ، فَإِنَّهُ لَا يَدُلُّ عَلَى أَنَّ الْمَسِيحَ هُوَ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، بَلْ يَدُلُّ عَلَى مِثْلِ مَا دَلَّ عَلَيْهِ الْقُرْآنُ، وَأَنَّ الْمَسِيحَ أُيِّدَ بِرُوحِ الْقُدُسِ، فَإِنَّهُ قَالَ: وَيَحِلُّ فِيهِ رُوحُ اللَّهِ، رُوحُ الْكَلِمَةِ وَالْفَهْمِ، رُوحُ الْحِيَلِ وَالْقُوَّةِ، رُوحُ الْعِلْمِ وَخَوْفُ اللَّهِ. وَلَمْ يَقُلْ: تَحِلُّ فِيهِ حَيَاةُ اللَّهِ فَضْلًا عَنْ أَنْ يَحِلَّ اللَّهُ فِيهِ وَيَتَّحِدَ بِهِ، وَيَتَّخِذَ حِجَابًا مِنْ نَاسُوتِهِ. وَهَذِهِ الرُّوحُ تَكُونُ مَعَ الْأَنْبِيَاءِ وَالصِّدِّيقِينَ، وَعِنْدَهُمْ فِي التَّوْرَاةِ: إِنَّ الَّذِينَ كَانُوا يَعْمَلُونَ فِي قُبَّةِ الزَّمَانِ حَلَّتْ فِيهِمْ رُوحُ الْحِكْمَةِ وَرُوحُ الْفَهْمِ وَالْعِلْمِ وَهِيَ مَا يَحْصُلُ بِهِ الْهُدَى وَالنَّصْرُ وَالتَّأْيِيدُ.
وَقَوْلُهُ: رُوحُ اللَّهِ لَا تَدُلُّ عَلَى أَنَّهَا صِفَتُهُ، فَضْلًا أَنْ يَكُونَ هُوَ اللَّهُ، وَجِبْرِيلُ يُسَمَّى رُوحُ اللَّهِ، وَالْمَسِيحُ اسْمُهُ رُوحُ اللَّهِ.
وَالْمُضَافُ إِلَى اللَّهِ إِذَا كَانَ ذَاتًا قَائِمَةً بِنَفْسِهَا فَهُوَ إِضَافَةُ مَمْلُوكٍ إِلَى مَالِكٍ كَبَيْتِ اللَّهِ، وَنَاقَةِ اللَّهِ وَرُوحِ اللَّهِ، لَيْسَ الْمُرَادُ بِهِ بَيْتًا يَسْكُنُهُ، وَلَا نَاقَةً يَرْكَبُهَا، وَلَا رُوحًا قَائِمَةً بِهِ، وَقَدْ قَالَ تَعَالَى: أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ، وَقَالَ تَعَالَى: وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا.
فَهَذِهِ الرُّوحُ أَيَّدَ بِهَا عِبَادَهُ الْمُؤْمِنِينَ.
وَأَمَّا قَوْلُهُ: وَبِهِ يُؤْمِنُونَ وَعَلَيْهِ يَتَوَكَّلُونَ فَهُوَ عَائِدٌ إِلَى اللَّهِ تَعَالَى لَا إِلَى الْعَصَا الَّتِي تَنْبُتُ مِنْ بَيْتِ النُّبُوَّةِ.
وَقَدْ جَمَعَ اللَّهُ بَيْنَ هَذَيْنِ الْأَصْلَيْنِ قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا

(2/515)

وَقَالَ مُوسَى يَاقَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ.
وَهُوَ كَثِيرٌ فِي الْقُرْآنِ، وَقَدْ أَخْبَرَ أَنَّهُ أَيَّدَهُ اللَّهُ بِرُوحِ الْعِلْمِ وَخَوْفِ اللَّهِ، فَجَمَعَ بَيْنَ الْعِلْمِ وَالْخَشْيَةِ وَهُمَا الْأَصْلَانِ اللَّذَانِ جَمَعَ الْقُرْآنُ بَيْنَهُمَا فِي قَوْلِهِ تَعَالَى: إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ.
وَفِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -: أَنَا أَعْلَمُكُمْ بِاللَّهِ وَأَشَدُّكُمْ لَهُ خَشْيَةً.
وَهَذَا شَأْنُ الْعَبْدِ الْمَحْضِ. وَأَمَّا الْإِلَهُ الْحَقُّ رَبُّ الْعَالَمِينَ فَلَا يَلْحَقُهُ خَوْفٌ وَلَا خَشْيَةٌ وَلَا يَعْبُدُ غَيْرَهُ، وَالْمَسِيحُ كَانَ قَائِمًا بِأَوْرَادِ الْعِبَادَاتِ لِلَّهِ أَتَمَّ الْقِيَامِ.
وَإِنْ أَوْجَبْتُمْ لَهُ الْإِلَهِيَّةُ بِقَوْلٍ أَشْعِيَا: إِنَّ غُلَامًا وُلِدَ لَنَا، وَإَنَّنَا أَعْطَيْنَاهُ كَذَا وَكَذَا رِئَاسَةً عَلَى عَاتِقَيْهِ وَبَيْنَ مَنْكِبَيْهِ، وَيُدْعَى اسْمُهُ مَلِكًا عَظِيمًا إِلَهًا قَوِيًّا مُسَلَّطًا رَئِيسًا، قَوِيَّ السَّلَامَةِ فِي كُلِّ الدُّهُورِ، وَسُلْطَانُهُ كَامِلٌ لَيْسَ لَهُ فَنَاءٌ. قِيلَ لَكُمْ: لَيْسَ فِي هَذِهِ الْبِشَارَةِ مَا يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِهَا الْمَسِيحُ بِوَجْهٍ مِنَ الْوُجُوهِ.
وَلَوْ كَانَ الْمُرَادُ بِهَا الْمَسِيحَ لَمْ يَدُلَّ عَلَى مَطْلُوبِهِمْ، أَمَّا الْمَقَامُ الْأَوَّلُ: فَدَلَالَتُهَا عَلَى مُحَمَّدِ بْنِ عَبْدِ اللَّهِ أَظْهَرُ مِنْ دَلَالَتِهَا عَلَى الْمَسِيحِ، فَإِنَّهُ هُوَ الَّذِي رِئَاسَتُهُ عَلَى عَاتِقِهِ وَبَيْنَ مَنْكِبَيْهِ مِنْ جِهَتَيْنِ: مِنْ جِهَةِ أَنَّ خَاتَمَ النُّبُوَّةِ عَلَى بَعْضِ كَتِفَيْهِ، وَهُوَ مِنْ أَعْلَامِ النُّبُوَّةِ

(2/516)

الَّتِي أَخْبَرَتْ بِهِ الْأَنْبِيَاءُ، وَعَلَامَةُ خَتْمِ دِيوَانِهِمْ، وَلِذَلِكَ كَانَ فِي ظَهْرِهِ مِنْ جِهَةِ أَنَّهُ بُعِثَ بِالسَّيْفِ الَّذِي تَقَلَّدَ بِهِ عَلَى عَاتِقِهِ، وَيَرْفَعُهُ إِذَا ضَرَبَ بِهِ عَلَى عَاتِقِهِ، وَيَدُلُّ عَلَيْهِ قَوْلُهُ: رَئِيسٌ مُسَلَّطٌ قَوِيُّ السَّلَامَةِ، وَهَذِهِ صِفَةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤَيَّدِ الْمَنْصُورِ الْمُسَلَّطِ رَئِيسِ السَّلَامَةِ، فَإِنَّ دِينَهُ الْإِسْلَامُ، وَمَنِ اتَّبَعَهُ سَلِمَ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ وَمِنَ اسْتِيلَاءِ عَدُوِّهِ عَلَيْهِ.
وَالْمَسِيحُ لَمْ يُسَلَّطْ عَلَى أَعْدَائِهِ كَمَا سُلِّطَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، بَلْ كَانَ أَعْدَاؤُهُ مُسَلَّطِينَ عَلَيْهِ قَاهِرِينَ لَهُ حَتَّى عَمِلُوا بِهِ مَا عَمِلُوا عِنْدَ الْمُثَلِّثَةِ عُبَّادِ الصَّلِيبِ. فَأَيْنَ مُطَابَقَةُ هَذِهِ الصِّفَاتِ لِلْمَسِيحِ بِوَجْهٍ مِنَ الْوُجُوهِ؟ وَهِيَ مُطَابِقَةٌ لِمُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ كُلِّ وَجْهٍ، وَهُوَ الَّذِي سُلْطَانُهُ كَامِلٌ لَيْسَ لَهُ فَنَاءٌ إِلَى آخِرِ الدَّهْرِ.
فَإِنْ قِيلَ: إِنَّكُمْ لَا تَدْعُونَ مُحَمَّدًا إِلَهًا بَلْ هُوَ عِنْدَكُمْ عَبْدٌ مَحْضٌ؟ قِيلَ: نَعَمْ، وَاللَّهِ إِنَّهُ لَكَذَلِكَ عَبْدٌ مَحْضٌ، وَالْعُبُودِيَّةُ أَجَلُّ مَرَاتِبِهِ، وَاسْمُ الْإِلَهِ مِنْ جِهَةِ التَّرَاجِمِ جَاءَ، وَالْمُرَادُ بِهِ السَّيِّدُ الْمُطَاعُ لَا إِلَهَ لَهُ، الْمَعْبُودُ الْخَالِقُ الرَّازِقُ.
وَإِنْ أَوْجَبْتُمْ لَهُ الْإِلَهِيَّةَ مِنْ قَوْلٍ أَشْعِيَا فِيمَا زَعَمْتُمْ: هَا هِيَ الْعَذْرَاءُ تَحْبَلُ وَتَلِدُ ابْنًا يُدْعَى اسْمَهُ عَمَانْوِيلَ، وَعَمَانُوئِيلُ كَلِمَةٌ عِبْرَانِيَّةٌ تَفْسِيرُهَا بِالْعَرَبِيَّةِ: إِلَهُنَا مَعَنَا.
فَقَدْ شَهِدَ لَهُ النَّبِيُّ أَنَّهُ إِلَهٌ.
قِيلَ لَكُمْ بَعْدَ ثُبُوتِ هَذَا الْكَلَامِ وَتَفْسِيرِهِ: لَا يَدُلُّ عَلَى أَنَّ الْعَذْرَاءَ وَلَدَتْ رَبَّ الْعَالَمِينَ وَخَالِقَ السَّمَاوَاتِ وَالْأَرَضِينَ، فَإِنَّهُ قَالَ: تَلِدُ ابْنًا وَهَذَا دَلِيلٌ عَلَى أَنَّهُ نَبِيٌّ مِنْ جُمْلَةِ النَّبِيِّينَ لَيْسَ هُوَ رَبُّ الْعَالَمِينَ.

(2/517)

وَأَمَّا قَوْلُهُ: وَيُدْعَى اسْمَهُ عَمَانْوِيلَ فَإِنَّمَا يَدُلُّ عَلَى أَنَّهُ يُسَمَّى بِهَذَا الِاسْمِ كَمَا تُسَمِّي النَّاسُ أَبْنَاءَهُمْ بِأَنْوَاعٍ مِنَ الصِّفَاتِ وَالْأَسْمَاءِ وَالْأَفْعَالِ وَالْجُمَلِ الْمُرَكَّبَةِ مِنَ اسْمَيْنِ أَوِ اسْمٍ وَفِعْلٍ، وَكَثِيرٌ مِنْ أَهْلِ الْكِتَابِ يُسَمُّونَ أَوْلَادَهُمْ عَمَانْوِيلَ.
وَمِنْ عُلَمَائِكُمْ مَنْ يَقُولُ: الْمُرَادُ بِالْعَذْرَاءِ هَهُنَا غَيْرُ مَرْيَمَ، وَيَذْكُرُ فِي ذَلِكَ قِصَّةً، وَيَدُلُّ عَلَى هَذَا أَنَّ الْمَسِيحَ لَا يُعْرَفُ اسْمُهُ عَمَانْوِيلُ، وَإِنْ كَانَ ذَلِكَ اسْمُهُ، فَكَوْنُهُ يُسَمَّى " إِلَهُنَا مَعَنَا " أَوْ " بِاللَّهِ حَسْبِي "، أَوِ اللَّهُ وَحْدَهُ، وَنَحْوَ ذَلِكَ لَا يَدُلُّ عَلَى أَنَّهُ إِلَهٌ.
وَقَدْ حَرَّفَ بَعْضُ الْمُثَلِّثَةِ عُبَّادُ الصَّلِيبِ هَذِهِ الْكَلِمَةَ وَقَالَ: مَعْنَاهَا اللَّهُ مَعَنَا، فَرَدَّ عَلَيْهِمْ بَعْضُ مَنْ أَنْصَفَ مِنْ عُلَمَائِهِمْ وَحَكَّمَ رُشْدَهُ عَلَى هَوَاهُ، وَهَدَاهُ اللَّهُ لِلْحَقِّ وَبَصَّرَهُ مِنْ عَمَاهُ، وَقَالَ: (أَهَذَا هُوَ الْقَائِلُ: أَنَا الرَّبُّ، وَلَا إِلَهَ غَيْرِي، وَأَنَا أُحْيِي وَأُمِيتُ وَأَخْلُقُ وَأَرْزُقُ؟.
أَمْ هُوَ الْقَائِلُ لِلَّهِ: إِنَّكَ أَنْتَ الْإِلَهُ الْحَقُّ وَحْدَكَ الَّذِي أَرْسَلْتَ يُوسَعَ الْمَسِيحَ) .
قَالَ: وَالْأَوَّلُ بَاطِللٌ، وَالثَّانِي هُوَ الَّذِي شَهِدَ بِهِ الْإِنْجِيلُ، وَيَجِبُ تَصْدِيقُ الْإِنْجِيلِ وَتَكْذِيبُ مَنْ زَعَمَ أَنَّ الْمَسِيحَ إِلَهٌ مَعْبُودٌ.
قَالَ: وَلَيْسَ الْمَسِيحُ مَخْصُوصًا بِهَذَا الِاسْمِ، بَلْ عَمَانُوئِيلُ اسْمٌ تُسَمِّي بِهِ النَّصَارَى وَالْيَهُودُ أَوْلَادَهَا. قَالَ: وَهَذَا مَوْجُودٌ فِي عَصْرِنَا هَذَا، وَمَعْنَى هَذِهِ التَّسْمِيَةِ بَيْنَهُمْ شَرِيفُ الْقَدْرِ.
قَالَ: وَكَذَلِكَ السُّرْيَانُ يُسَمُّونَ أَوْلَادَهُمْ عَمَانْوِيلَ وَالْمُسْلِمُونَ وَغَيْرُهُمْ يَقُولُونَ

(2/518)

لِلرَّجُلِ: اللَّهُ مَعَكَ، فَإِذَا سُمِّيَ الرَّجُلُ بِقَوْلِ: اللَّهُ مَعَكَ، أَوِ: اللَّهُ مَعَنَا، كَانَ هَذَا تَبَرُّكًا بِمَعْنَى هَذِهِ الِاسْمِ.
وَإِنْ أَوْجَبْتُمْ لَهُ الْإِلَهِيَّةَ بِقَوْلِ حَبْقُوقَ فِيمَا حَكَاهُ عَنْهُ: إِنَّ اللَّهَ فِي الْأَرْضِ يَتَزَيَّا وَيَخْتَلِطُ مَعَ النَّاسِ وَيَمْشِي مَعَهُمْ.
وَيَقُولُ أَرْمِيَا أَيْضًا بَعْدَ هَذَا: اللَّهُ يَظْهَرُ فِي الْأَرْضِ وَيَتَقَلَّبُ مَعَ الْبَشَرِ، قِيلَ لَكُمْ: هَذَا بَعْدَ احْتِيَاجِهِ إِلَى ثُبُوتِ هَذَيْنِ الشَّخْصَيْنِ أَوَّلًا، وَإِلَى ثُبُوتِ هَذَا النَّقْلِ عَنْهُمَا، وَإِلَى مُطَابَقَةِ التَّرْجَمَةِ مِنْ غَيْرِ تَحْرِيفٍ - وَهَذِهِ ثَلَاثُ مَقَامَاتٍ يَعِزُّ عَلَيْكُمْ إِثْبَاتُهَا - لَا تَدُلُّ عَلَى أَنَّ الْمَسِيحَ هُوَ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، وَأَنَّهُ إِلَهٌ حَقٌّ لَيْسَ بِمَخْلُوقٍ وَلَا مَصْنُوعٍ، فَفِي التَّوْرَاةِ مَا هُوَ مِنْ هَذَا الْجِنْسِ وَأَبْلَغُ وَلَمْ يَدُلَّ ذَلِكَ عَلَى أَنَّ مُوسَى إِلَهٌ، وَلَا أَنَّهُ خَارِجٌ عَنْ جُمْلَةِ الْعَبِيدِ لِلَّهِ.
وَقَوْلُهُ يَتَزَيَّا مِثْلَ: تَجَلَّى اللَّهُ وَظَهَرَ وَاسْتَعْلَنَ وَنَحْوَ ذَلِكَ مِنْ أَلْفَاظِ التَّوْرَاةِ وَغَيْرِهَا مِنَ الْكُتُبِ الْإِلَهِيَّةِ.
وَقَدْ ذُكِرَ فِي التَّوْرَاةِ أَنَّ اللَّهَ تَعَالَى تَجَلَّى وَتَزَيَّا لِإِبْرَاهِيمَ وَغَيْرِهِ مِنَ الْأَنْبِيَاءِ، وَلَمْ يَدُلَّ ذَلِكَ عَلَى الْإِلَهِيَّةِ لِأَحَدٍ مِنْهُمْ، وَلَمْ يَزَلْ فِي عُرْفِ النَّاسِ وَمُخَاطَبَتِهِمْ أَنْ يَقُولُوا: فُلَانٌ مَعَنَا وَهُوَ بَيْنَ أَظْهُرِنَا وَلَمْ يَمُتْ، إِذَا كَانَ عَمَلُهُ وَسُنَّتُهُ وَسِيرَتُهُ بَيْنَهُمْ وَوَصَايَاهُ يُعْمَلُ بِهَا بَيْنَهُمْ.

(2/519)

وَكَذَلِكَ يَقُولُ الْقَائِلُ لِمَنْ مَاتَ وَالِدُهُ: مَا مَاتَ مَنْ خَلَّفَ مِثْلَكَ، وَأَنَا وَالِدُكَ. وَإِذَا رَأَوْا تِلْمِيذَ الْعَالِمِ يُعَلِّمُ عِلْمَهُ قَالُوا: هَذَا فُلَانٌ بَاسِمِ أُسْتَاذِهِ، كَمَا كَانَ يُقَالُ عَنْ عِكْرِمَةَ: هَذَا ابْنُ عَبَّاسٍ، وَعَنْ أَبِي حَامِدٍ: هَذَا الشَّافِعِيُّ.
وَإِذَا بَعَثَ الْمَلِكُ نَائِبًا يَقُومُ مَقَامَهُ فِي بَلَدٍ يَقُولُ النَّاسَ: جَاءَ الْمَلِكُ وحَكَمَ وَرَسَمَ الْمَلِكُ.
وَفِي الْحَدِيثِ الصَّحِيحِ الْإِلَهِيِّ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ: عَبْدِي مَرِضْتُ فَلَمْ تَعُدْنِي، فَيُقَالُ: يَا رَبِّ وَكَيْفَ أَعُودُكَ وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: أَمَا عَلِمْتَ أَنَّ عَبْدِي فُلَانًا مَرِضَ فَلَمْ تَعُدْهُ، أَمَا لَوْ عُدْتَهُ لَوَجَدْتَنِي عِنْدَهُ، عَبْدِي جُعْتُ فَلَمْ تُطْعِمْنِي، فَيَقُولُ: يَا رَبِّ كَيْفَ أُطْعِمُكَ وَأَنْتَ رَبُّ الْعَالَمِينَ؟ قَالَ: أَمَا إِنَّ عَبْدِي فُلَانًا اسْتَطْعَمَكَ فَلَمْ تُطْعِمْهُ، أَمَّا لَوْ أَطْعَمْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي. عَبْدِي اسْتَسْقَيْتُكَ فَلَمْ تَسْقِنِي، فَيَقُولُ: يَا رَبِّ وَكَيْفَ أَسْقِيكَ وَأَنْتَ رَبُّ الْعَالَمِينَ؟ فَيَقُولُ: أَمَا إِنَّ عَبْدِي

(2/520)

فُلَانًا عَطِشَ فَاسْتَقَاكَ فَلَمْ تَسْقِهِ، أَمَّا لَوْ سَقَيْتَهُ لَوَجَدْتَ ذَلِكَ عِنْدِي. وَأَبْلَغُ مِنْ هَذَا قَوْلَهُ تَعَالَى: إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ، وَمِنْ هَذَا قَوْلُهُ تَعَالَى: مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ، فَلَوِ اسْتَحَلَّ الْمُسْلِمُونَ مَا اسْتَحْلَلْتُمْ لَكَانَ اسْتِدْلَالُهُمْ بِذَلِكَ عَلَى أَنَّ مُحَمَّدًا إِلَهٌ مِنْ جِنْسِ اسْتِدْلَالِكُمْ لَا فَرْقَ بَيْنَهُمَا!.
وَإِنْ أَوْجَبْتُمْ لَهُ الْإِلَهِيَّةَ بِقَوْلِهِ فِي السِّفْرِ الثَّالِثِ مِنْ أَسْفُرِ الْمُلُوكِ: وَالْآنَ يَا رَبِّ إِلَهَ إِسْرَائِيلَ، يَتَحَقَّقُ كَلَامُكَ لِدَاوُدَ لِأَنَّهُ حَقٌّ أَنْ يَكُونَ آيَةً، سَيَسْكُنُ اللَّهُ مَعَ النَّاسِ عَلَى الْأَرْضِ، اسْمَعُوا أَيَّتُهَا الشُّعُوبُ كُلُّكُمْ، وَلْتَنْصِتِ الْأَرْضُ وَكُلُّ مَنْ فِيهَا، فَيَكُونُ الرَّبُّ عَلَيْهِمْ شَاهِدًا، وَيَخْرُجُ مِنْ مَوْضِعِهِ، وَيَنْزِلُ وَيَطَأُ عَلَى مَشَارِقِ الْأَرْضِ فِي شَأْنِ خَطِيئَةِ بَنِي يَعْقُوبَ.
قِيلَ لَكُمْ: هَذَا السِّفْرُ يَحْتَاجُ أَوَّلًا إِلَى أَنْ يُثْبَتَ، وَأَنَّ الَّذِي تَكَلَّمَ بِهِ نَبِيٌّ، وَأَنَّ هَذَا لَفَظَهُ، وَأَنَّ التَّرْجَمَةَ مُطَابِقَةٌ لَهُ وَلَيْسَ ذَلِكَ بِمَعْلُومٍ. وَبَعْدَ ذَلِكَ فَالْقَوْلُ فِي هَذَا الْكَلَامِ كَالْقَوْلِ فِي نَظِيرِهِ مِمَّا ذَكَرْتُمُوهُ وَمَا لَمْ تَذْكُرُوهُ وَلَيْسَ فِي هَذَا الْكَلَامِ مَا يَدُلُّ عَلَى أَنَّ الْمَسِيحَ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ كَأَنَّهُ إِلَهٌ غَيْرُ مَصْنُوعٍ وَلَا مَخْلُوقٍ، وَإِنَّ قَوْلَهُ:

(2/521)

إِنَّ اللَّهَ سَيَسْكُنُ مَعَ النَّاسِ فِي الْأَرْضِ، هُوَ مِثْلَ كَوْنِهِ مَعَهُمْ، وَإِذَا صَارَ فِي الْأَرْضِ نُورُهُ وَهُدَاهُ وَدِينُهُ وَنَبِيُّهُ كَانَتْ هَذِهِ سُكْنَاهُ، لَا أَنَّهُ بِذَاتِهِ الْمُقَدَّسَةِ يَنْزِلُ عَنْ عَرْشِهِ وَيَسْكُنُ مَعَ أَهْلِ الْأَرْضِ، وَلَوْ قُدِّرَ تَقْدِيرُ الْمُحَالَاتِ أَنَّ ذَلِكَ وَاقِعٌ لَمْ يَلْزَمْ أَنْ يَكُونَ هُوَ الْمَسِيحُ، فَقَدْ سَكَنَ الرُّسُلُ وَالْأَنْبِيَاءُ قَبْلَهُ وَبَعْدَهُ فَمَا الْمُوجَبُ لِأَنْ يَكُونَ الْمَسِيحُ هُوَ الْإِلَهُ دُونَ إِخْوَانِهِ مِنَ الْمُرْسَلِينَ، أَتَرَى ذَلِكَ لِلْقُوَّةِ وَالسُّلْطَانِ الَّذِي كَانَ لَهُ وَهُوَ فِي الْأَرْضِ، وَقَدْ قُلْتُمْ إِنَّهُ قُبِضَ عَلَيْهِ وَفُعِلَ بِهِ مَا فُعِلَ مِنْ غَايَةِ الْإِهَانَةِ وَالْإِذْلَالِ وَالْقَهْرِ، فَهَذَا ثَمَرَةُ سُكْنَاهُ فِي الْأَرْضِ مَعَ خَلْقِهِ؟
وَإِنْ قُلْتُمْ: سُكْنَاهُ فِي الْأَرْضِ مَعَ خَلْقِهِ هُوَ ظُهُورُهُ فِي نَاسُوتِ الْمَسِيحِ، قِيلَ لَكُمْ: أَمَّا الظُّهُورُ الْمُمْكِنُ الْمَعْقُولُ وَهُوَ ظُهُورُ مَحَبَّتِهِ وَمَعْرِفَتِهِ وَدِينِهِ وَكَلَامِهِ، فَهَذَا لَا فَرْقَ فِيهِ بَيْنَ نَاسُوتِ الْمَسِيحِ وَنَاسُوتِ سَائِرِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، وَلَيْسَ فِي هَذَا اللَّفْظِ عَلَى هَذَا التَّقْدِيرِ مَا يَدُلُّ عَلَى اخْتِصَاصِهِ بِنَاسُوتِ الْمَسِيحِ.
وَأَمَّا الظُّهُورُ الْمُسْتَحِيلُ الَّذِي تَأْبَاهُ الْعُقُولُ وَالْفِطَرُ وَالشَّرَائِعُ وَجَمِيعُ النُّبُوَّاتِ، وَهُوَ ظُهُورُ ذَاتِ الرَّبِّ فِي نَاسُوتِ مَخْلُوقٍ مِنْ مَخْلُوقَاتِهِ، وَاتِّحَادِهِ بِهِ وَامْتِزَاجِهِ وَاخْتِلَاطِهِ فَهَذَا مُحَالٌ عَقْلًا وَشَرْعًا، فَلَا يُمْكِنُ أَنْ تَنْطِقَ بِهِ نُبُوَّةٌ أَصْلًا، بَلِ النُّبُوَّاتُ مِنْ أَوَّلِهَا إِلَى آخِرِهَا مُتَّفِقَةٌ عَلَى أُصُولٍ:
أَحَدُهَا: أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى قَدِيمٌ وَاحِدٌ لَا شَرِيكَ لَهُ فِي مُلْكِهِ وَلَا نِدَّ وَلَا ضِدَّ وَلَا وَزِيرَ وَلَا مُشِيرَ وَلَا ظَهِيرَ وَلَا شَافِعَ إِلَّا مِنْ بَعْدِ إِذْنِهِ.
الثَّانِي: أَنَّهُ لَا وَالِدَ لَهُ وَلَا وَلَدَ وَلَا كُفْؤَ وَلَا نَسِيبَ بِوَجْهٍ مِنَ الْوُجُوهِ وَلَا زَوْجَةَ.

(2/522)

الثَّالِثُ: أَنَّهُ غَنِيٌّ بِذَاتِهِ فَلَا يَأْكُلُ وَلَا يَشْرَبُ وَلَا يَحْتَاجُ إِلَى شَيْءٍ مِمَّا يَحْتَاجُ إِلَيْهِ خَلْقُهُ بِوَجْهٍ مِنَ الْوُجُوهِ.
الرَّابِعُ: أَنَّهُ لَا يَتَغَيَّرُ وَلَا تَعْرِضُ لَهُ الْآفَاتُ مِنَ الْهَرَمِ وَالْمَرَضِ وَالسِّنَةِ وَالنَّوْمِ وَالنِّسْيَانِ وَالنَّدَمِ وَالْخَوْفِ وَالْهَمِّ وَالْحُزْنِ وَنَحْوَ ذَلِكَ.
الْخَامِسُ: أَنَّهُ لَا يُمَاثِلُ شَيْئًا مِنْ مَخْلُوقَاتِهِ بَلْ لَيْسَ كَمِثْلِهِ شَيْءٌ لَا فِي ذَاتِهِ وَلَا فِي صِفَاتِهِ.
السَّادِسُ: أَنَّهُ لَا يَحِلُّ فِي شَيْءٍ مِنْ مَخْلُوقَاتِهِ، وَلَا يَحِلُّ فِي ذَاتِهِ شَيْءٌ مِنْهَا، بَلْ هُوَ بَائِنٌ عَنْ خَلْقِهِ بِذَاتِهِ، وَالْخَلْقُ بَائِنُونَ عَنْهُ.
السَّابِعُ: أَنَّهُ أَعْظَمُ مِنْ كُلِّ شَيْءٍ وَأَكْبَرُ مِنْ كُلِّ شَيْءٍ وَفَوْقَ كُلِّ شَيْءٍ وَغَالِبٌ عَلَى كُلِّ شَيْءٍ وَلَيْسَ فَوْقَهُ شَيْءٌ أَلْبَتَّةَ.
الثَّامِنُ: أَنَّهُ قَادِرٌ عَلَى كُلِّ شَيْءٍ فَلَا يُعْجِزُهُ شَيْءٌ يُرِيدُهُ بَلْ هُوَ الْفَعَّالُ لِمَا يُرِيدُ.
التَّاسِعُ: أَنَّهُ عَلَّامٌ بِكُلِّ شَيْءٍ، يَعْلَمُ السِّرَّ وَأَخْفَى وَيَعْلَمُ مَا كَانَ وَمَا يَكُونُ وَمَا لَمْ يَكُنْ لَوْ كَانَ كَيْفَ يَكُونُ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ وَلَا سَاكِنٍ وَلَا مُتَحَرِّكٍ إِلَّا وَهُوَ يَعْلَمُهُ عَلَى حَقِيقَتِهِ.
الْعَاشِرُ: أَنَّهُ سَمِيعٌ بَصِيرٌ يَسْمَعُ ضَجِيجَ الْأَصْوَاتِ بِاخْتِلَافِ اللُّغَاتِ عَلَى

(2/523)

تَفَنُّنِ الْحَاجَاتِ، وَيَرَى دَبِيبَ النَّمْلَةِ السَّوْدَاءِ عَلَى الصَّخْرَةِ الصَّمَّاءِ فِي اللَّيْلَةِ الظَّلْمَاءِ، قَدْ أَحَاطَ سَمْعُهُ بِجَمِيعِ الْمَسْمُوعَاتِ، وَبَصَرُهُ بِجَمِيعِ الْمُبْصِرَاتِ، وَعِلْمُهُ بِجَمِيعِ الْمَعْلُومَاتِ، وَقُدْرَتُهُ بِجَمِيعِ الْمَقْدُورَاتِ، وَنَفَذَتْ مَشِيئَتُهُ فِي جَمِيعِ الْبَرِيَّاتِ، وَعَمَّتْ رَحْمَتُهُ جَمِيعَ الْمَخْلُوقَاتِ، وَوَسِعَ كُرْسِيُّهُ الْأَرْضَ وَالسَّمَاوَاتِ.
الْحَادِي عَشَرَ: أَنَّهُ الشَّاهِدُ الَّذِي لَا يَغِيبُ وَلَا يَسْتَخْلِفُ أَحْدًا عَلَى تَدْبِيرِ مُلْكِهِ، وَلَا يَحْتَاجُ إِلَى مَنْ يَرْفَعُ إِلَيْهِ حَوَائِجَ عِبَادِهِ أَوْ يُعَاوِنُهُ عَلَيْهَا، أَوْ يَسْتَعْطِفُهُ عَلَيْهِمْ وَيَسْتَرْحِمُهُ لَهُمْ.
الثَّانِي عَشَرَ: أَنَّهُ الْأَبَدِيُّ الْبَاقِي الَّذِي لَا يَضْمَحِلُّ وَلَا يَتَلَاشَى وَلَا يُعْدَمُ وَلَا يَمُوتُ.
الثَّالِثَ عَشَرَ: أَنَّهُ الْمُتَكَلِّمُ الْمُكَلِّمُ الْآمِرُ النَّاهِي قَائِلُ الْحَقِّ وَهَادِي السَّبِيلِ وَمُرْسِلُ الرُّسُلِ وَمُنْزِلُ الْكُتُبِ وَالْقَائِمُ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ مِنَ الْخَيْرِ وَالشَّرِّ، وَيُجَازِي الْمُحْسِنَ عَلَى إِحْسَانِهِ، وَالْمُسِيءَ بِإِسَاءَتِهِ.
الرَّابِعَ عَشَرَ: أَنَّهُ الصَّادِقُ فِي وَعْدِهِ وَخَبَرِهِ، فَلَا أَصْدَقَ مِنْهُ قِيلًا. وَلَا أَصْدَقَ مِنْهُ حَدِيثًا، وَهُوَ لَا يُخْلِفُ الْمِيعَادَ.
الْخَامِسَ عَشَرَ: أَنَّهُ تَعَالَى صَمَدٌ، بِجَمِيعِ مَعَانِي الصَّمَدِيَّةِ، فَيَسْتَحِيلُ عَلَيْهِ مَا يُنَاقِضُ صَمَدِيَّتَهُ.
السَّادِسَ عَشَرَ: أَنَّهُ قُدُّوسٌ سَلَامٌ، فَهُوَ الْمُبَرَّأُ مِنْ كُلِّ عَيْبٍ وَنَقْصٍ وَآفَةٍ.
السَّابِعَ عَشَرَ: أَنَّهُ الْكَامِلُ الَّذِي لَهُ الْكَمَالُ الْمُطْلَقُ مِنْ جَمِيعِ الْوُجُوهِ.

(2/524)

الثَّامِنَ عَشَرَ: أَنَّهُ الْعَدْلُ الَّذِي لَا يَجُورُ وَلَا يَظْلِمُ وَلَا يَخَافُ عِبَادُهُ مِنْهُ ظُلْمًا.
فَهَذَا مِمَّا اتَّفَقَتْ عَلَيْهِ جَمِيعُ الْكُتُبِ وَالرُّسُلِ، وَهُوَ مِنَ الْمُحْكَمِ الَّذِي لَا يَجُوزُ أَنْ تَأْتِيَ شَرِيعَةٌ بِخِلَافِهِ وَلَا يُخْبِرَ نَبِيٌّ بِخِلَافِهِ أَصْلًا.
فَتَرَكَ الْمُثَلِّثَةُ عُبَّادُ الصَّلِيبِ هَذَا كُلَّهُ، وَتَمَسَّكُوا بِالْمُتَشَابِهِ مِنَ الْمَعَانِي وَالْمُجْمَلِ مِنَ الْأَلْفَاظِ، وَأَقْوَالِ مَنْ ضَلُّوا مِنْ قَبْلُ، وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ.
وَأُصُولُ الْمُثَلِّثَةِ وَمَقَالَتُهُمْ فِي رَبِّ الْعَالَمِينَ تُخَالِفُ هَذَا كُلَّهُ أَشَدَّ الْمُخَالَفَةِ وَتُبَايِنُهُ أَعْظَمَ الْمُبَايَنَةِ.
فَصْلٌ: فِي أَنَّهُ لَوْ لَمْ يَظْهَرْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - لَبَطَلَتْ نُبُوَّةُ سَائِرِ الْأَنْبِيَاءِ، فَظُهُورُ نُبُوَّتِهِ تَصْدِيقٌ لِشَهَادَتِهِمْ وَشَهَادَةٌ لَهُمْ بِالصِّدْقِ، فَإِرْسَالُهُ مِنْ آيَاتِ الْأَنْبِيَاءِ قَبْلَهُ، وَقَدْ أَشَارَ سُبْحَانَهُ إِلَى هَذَا الْمَعْنَى بِعَيْنِهِ فِي قَوْلِهِ: بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ.
فَإِنَّ الْمُرْسَلِينَ بَشَّرُوا بِهِ وَأَخْبَرُوا بِمَجِيئِهِ، فَمَجِيئُهُ هُوَ نَفْسُ صِدْقِ خَبَرِهِ، فَكَأَنَّ مَجِيئَهُ تَصْدِيقٌ لَهُمْ إِذْ هُوَ تَأْوِيلُ مَا أَخْبَرُوا بِهِ، وَلَا تَنَافِي بَيْنَ هَذَا وَبَيْنَ الْقَوْلِ الْآخَرِ: إِنَّ تَصْدِيقَهُ الْمُرْسَلِينَ بِشَهَادَتِهِ بِصِدْقِهِمْ وَإِيمَانِهِ بِهِمْ، فَإِنَّهُ صَدَّقَهُمْ بِقَوْلِهِ وَمَجِيئِهِ فَشَهِدَ بِصِدْقِهِمْ بِنَفْسِ مَجِيئِهِ، وَشَهِدَ بِصِدْقِهِمْ بِقَوْلِهِ. وَمِثْلُ هَذَا قَوْلُ الْمَسِيحِ: مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ.

(2/525)

فَإِنَّ التَّوْرَاةَ لَمَّا بَشَّرَتْ بِهِ وَبِنُبُوَّتِهِ كَانَ نَفْسُ ظُهُورِهِ تَصْدِيقًا لَهَا، ثُمَّ بَشَّرَ بِرَسُولٍ يَأْتِي مِنْ بَعْدِهِ، فَكَانَ ظُهُورُ الرَّسُولِ الْمُبَشَّرِ بِهِ تَصْدِيقًا لَهُ، كَمَا كَانَ ظُهُورُهُ تَصْدِيقًا لِلتَّوْرَاةِ، فَعَادَةُ اللَّهِ فِي رُسُلِهِ أَنَّ السَّابِقَ يُبَشِّرُ بِاللَّاحِقِ، وَاللَّاحِقَ يُصَدِّقُ السَّابِقَ، فَلَوْ لَمْ يَظْهَرْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَوْ لَمْ يُبْعَثْ لَبَطَلَتْ نُبُوَّةُ الْأَنْبِيَاءِ قَبْلَهُ.
وَاللَّهُ سُبْحَانَهُ وَتَعَالَى لَا يُخْلِفُ وَعْدَهُ وَلَا يَكْذِبُ خَبَرُهُ وَقَدْ كَانَ بَشَّرَ إِبْرَاهِيمَ وَهَاجَرَ بِبِشَارَاتٍ بَيِّنَاتٍ وَلَمْ نَرَهَا تَمَّتْ وَلَا ظَهَرَتْ إِلَّا بِظُهُورِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ -، فَقَدَ بُشِّرَتْ هَاجَرُ مِنْ ذَلِكَ بِمَا لَمْ تُبَشَّرْ بِهِ امْرَأَةٌ مِنَ الْعَالَمِينَ غَيْرُ مَرْيَمَ ابْنَةِ عِمْرَانَ بِالْمَسِيحِ، عَلَى أَنَّ مَرْيَمَ بُشِّرَتْ بِهِ مَرَّةً وَاحِدَةً، وَبُشِّرَتْ هَاجَرُ بِإِسْمَاعِيلَ مَرَّتَيْنِ، وَبُشِّرَ بِهِ إِبْرَاهِيمُ مِرَارًا.
ثُمَّ ذَكَرَ اللَّهُ سُبْحَانَهُ هَاجَرَ وَبَعْدَ وَفَاتِهَا كَالْمُخَاطِبِ لَهَا عَلَى أَلْسِنَةِ الْأَنْبِيَاءِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ، فَفِي التَّوْرَاةِ أَنَّ اللَّهَ قَالَ لِإِبْرَاهِيمَ: قَدْ أَجَبْتُ دَعَاكَ فِي إِسْمَاعِيلَ، وَبَارَكْتُ عَلَيْهِ، وَكَثَّرْتُهُ، وَعَظَّمْتُهُ جِدًّا جِدًّا. وَسَيَلِدُ اثْنَيْ عَشَرَ عَظِيمًا، هَكَذَا تَرْجَمَةُ بَعْضِ الْمُتَرْجِمِينَ.
وَأَمَّا فِي التَّرْجَمَةِ الَّتِي تَرْجَمَهَا اثْنَانِ وَسَبْعُونَ حَبْرًا مِنْ أَحْبَارِ الْيَهُودِ فَإِنَّهُ يَقُولُ: وَسَيَلِدُ اثْنَيْ عَشَرَ أُمَّةً مِنَ الْأُمَمِ وَفِيهَا: لَمَّا هَرَبَتْ هَاجَرُ مِنْ سَارَّةَ تَزَايَا لَهَا مَلَكُ اللَّهِ، وَقَالَ: يَا هَاجَرُ أَمَةَ سَارَّةَ مِنْ أَيْنَ أَقْبَلْتِ؟ وَإِلَى أَيْنَ تَذْهَبِينَ؟ قَالَتْ: هَرَبْتُ مِنْ سَيِّدَتِي، فَقَالَ لَهَا الْمَلَكُ:

(2/526)

ارْجِعِي إِلَى سَيِّدَتِكِ وَاخْضَعِي لَهَا، فَإِنِّي سَأُكَثِّرُ ذُرِّيَّتَكِ وَزَرْعَكِ حَتَّى لَا يُحْصَوْنَ كَثْرَةً، هَا أَنْتِ تَحْبَلِينَ وَتَلِدِينَ ابْنًا تُسَمِّيهِ إِسْمَاعِيلَ، لِأَنَّ اللَّهَ قَدْ سَمِعَ تَذَلُّلَكِ وَخُضُوعَكِ وَخُشُوعَكِ، وَهُوَ يَكُونُ عَيْنَ النَّاسِ، وَتَكُونُ يَدُهُ فَوْقَ الْجَمِيعِ مَبْسُوطَةً إِلَيْهِ بِالْخُضُوعِ، وَيَكُونُ مَسْكَنُهُ عَلَى تُخُومِ جَمِيعِ إِخْوَتِهِ.
وَفِي مَوْضِعٍ آخَرَ قِصَّةُ إِسْكَانِهَا وَابْنِهَا إِسْمَاعِيلَ فِي بَرِّيَّةِ فَارَانَ، وَفِيهَا: فَقَالَ الْمَلَكُ: يَا هَاجَرُ لِيَفْرَحْ رَوْعُكِ. فَقَدْ سَمِعَ اللَّهُ تَعَالَى صَوْتَ الصَّبِيِّ، قُومِي فَاحْمِلِيهِ وَتَمَسَّكِي بِهِ، فَإِنَّ اللَّهَ تَعَالَى جَاعِلُهُ لِأُمَّةٍ عَظِيمَةٍ، وَأَنَّ اللَّهَ تَعَالَى فَتَحَ عَلَيْهَا فَإِذَا بِئْرُ مَاءٍ فَذَهَبَتْ وَمَلَأَتِ الْمَزَادَةَ مِنْهُ، وَسَقَتِ الصَّبِيَّ مِنْهُ، وَكَانَ اللَّهُ مَعَهَا وَمَعَ الصَّبِيِّ حَتَّى تَرَبَّى، وَكَانَ مَسْكَنُهُ فِي بَرِّيَّةِ فَارَانَ.
فَهَذِهِ أَرْبَعُ بِشَارَاتٍ خَالِصَةٍ لِأُمِّ إِسْمَاعِيلَ، نَزَلَتِ اثْنَتَانِ مِنْهَا عَلَى إِبْرَاهِيمَ وَاثْنَتَانِ عَلَى هَاجَرَ. وَفِي التَّوْرَاةِ بِشَارَاتٌ أُخْرَى بِإِسْمَاعِيلَ وَوَلَدِهِ وَأَنَّهُمْ أُمَّةٌ عَظِيمَةٌ جِدًّا، وَأَنَّ نُجُومَ السَّمَاءِ تُحْصَى وَلَا يُحْصَوْنَ، وَهَذِهِ الْبِشَارَةُ إِنَّمَا تَمَّتْ بِظُهُورِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتِهِ. وَإِنَّ بَنِي إِسْحَاقَ كَانُوا لَمْ يَزَالُوا مَطْرُودِينَ مُشَرَّدِينَ خَوَلًا لِلْفَرَاعِنَةِ وَالْقِبْطِ حَتَّى أَنْقَذَهُمُ اللَّهُ بِنَبِيِّهِ وَكَلِيمِهِ مُوسَى بْنِ عِمْرَانَ، وَأَوْرَثَهُمْ أَرْضَ الشَّامِ، فَكَانَتْ كُرْسِيَّ مَمْلَكَتِهِمْ، ثُمَّ سَلَبَهُمْ ذَلِكَ وَقَطَّعَهُمْ فِي الْأَرْضِ أُمَمًا مَسْلُوبًا عِزُّهُمْ وَمُلْكُهُمْ، قَدْ أَخَذَتْهُمْ سُيُوفُ السُّودَانِ، وَعَلَتْهُمْ أَعْلَاجُ الْحُمْرَانِ حَتَّى ظَهَرَتْ تِلْكَ الْبِشَارَاتُ بَعْدَ دَهْرٍ طَوِيلٍ وَعَلَتْ وَانْتَشَرَتْ فِي آفَاقِ الدُّنْيَا، وَمُدَّتْ وَعَلَتْ بَنُو إِسْمَاعِيلَ عَلَى مَنْ حَوْلَهُمْ فَهَشَّمُوهُمْ هَشْمًا، وَطَحَنُوهُمْ طِحْنًا، وَانْتَشَرُوا فِي آفَاقِ الدُّنْيَا، وَمَدَّتِ الْأُمَمُ أَيْدِيَهُمْ إِلَيْهِمْ بِالذُّلِّ وَالْخُضُوعِ، وَعَلَوْهُمْ

(2/527)

عُلُوَّ الثُّرَيَّا فِيمَا بَيْنَ الْهِنْدِ وَالْحَبَشَةِ وَالسُّوسِ الْأَقْصَى وَبِلَادِ التُّرْكِ وَالصَّقَالِبَةِ وَالْخَزَرِ، وَمَلَكُوا مَا بَيْنَ الْخَافِقَيْنِ وَحَيْثُ مُلْتَقَى أَمْوَاجِ الْبَحْرَيْنِ. وَظَهَرَ ذِكْرُ إِبْرَاهِيمَ عَلَى أَلْسِنَةِ الْأُمَمِ، فَلَيْسَ صَبِيٌّ مِنْ بَعْدِ ظُهُورِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا امْرَأَةٌ وَلَا حُرٌّ وَلَا عَبْدٌ وَلَا ذَكَرٌ وَلَا أُنْثَى إِلَّا وَهُوَ يَعْرِفُ إِبْرَاهِيمَ وَالِدَ إِسْمَاعِيلِ.
وَأَمَّا النَّصْرَانِيَّةُ وَإِنْ كَانَتْ قَدْ ظَهَرَتْ فِي أُمَمٍ كَثِيرَةٍ جَلِيلَةٍ، فَإِنَّهُ لَمْ يَكُنْ لَهُمْ فِي مَحَلِّ إِسْمَاعِيلَ وَأُمِّهِ هَاجَرَ سُلْطَانٌ ظَاهِرٌ وَلَا عِزٌّ قَاهِرٌ أَلْبَتَّةَ، وَلَا صَارَتْ أَيْدِي هَذِهِ الْأُمَّةِ فَوْقَ أَيْدِي الْجَمِيعِ، وَلَا امْتَدَّتْ إِلَيْهِمْ أَيْدِي الْأُمَمُ بِالْخُضُوعِ، وَكَذَلِكَ سَائِرُ مَا تَقَدَّمَ مِنَ الْبِشَارَاتِ، وَيُفِيدُ مَجْمُوعُهَا الْعِلْمَ الْقَطْعِيَّ بِأَنَّ الْمُرَادَ بِهَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى أُمَّتِهِ. فَإِنَّهُ لَوْ لَمْ يَقَعْ تَأْوِيلُهَا بِظُهُورِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَطَلَتِ النُّبُوَّاتُ.
وَلِهَذَا لَمَّا عَلِمَ الْكُفَّارُ مِنْ أَهْلِ الْكِتَابِ أَنَّهُ لَا يُمْكِنُ الْإِيمَانُ بِالْأَنْبِيَاءِ الْمُتَقَدِّمِينَ إِلَّا بِالْإِيمَانِ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي بُشِّرُوا بِهِ، قَالُوا: نَحْنُ فِي انْتِظَارِهِ وَلَمْ يَجِئْ بَعْدُ.
وَلَمَّا عَلِمَ بَعْضُ الْغُلَاةِ فِي كُفْرِهِ وَتَكْذِيبِهِ مِنْهُمْ أَنَّ هَذَا النَّبِيَّ فِي وَلَدِ إِسْمَاعِيلَ أَنْكَرُوا أَنْ يَكُونَ لِإِبْرَاهِيمَ ابْنٌ اسْمُهُ إِسْمَاعِيلُ، وَأَنَّ هَذَا لَمْ يَخْلُقْهُ اللَّهُ تَعَالَى.
وَلَا يَكْثُرُ عَلَى أُمَّةِ الْبَهْتِ وَإِخْوَانِ الْقُرُودِ وَقَتَلَةِ الْأَنْبِيَاءِ مِثْلُ ذَلِكَ، كَمَا لَمْ يَكْثُرْ عَلَى الْمُثَلِّثَةِ وَعُبَّادِ الصَّلِيبِ الَّذِينَ سَبُّوا رَبَّ الْعَالَمِينَ أَعْظَمَ مِسَبَّةٍ أَنْ يَطْعَنُوا فِي دِينِنَا، وَيَنْتَقِصُوا نَبِيَّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/528)

فَصْلٌ: وَنَحْنُ نُبَيِّنُ لَهُمْ أَنَّهُمْ لَا يُمْكِنُهُمْ أَنْ يُثْبِتُوا لِلْمَسِيحِ فَضِيلَةً وَلَا نُبُوَّةً وَلَا آيَةً وَلَا مُعْجِزَةً إِلَّا بِإِقْرَارِهِمْ أَنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولُ اللَّهِ، وَإِلَّا فَمَعَ تَكْذِيبِهِ إِيَّاهُ لَا يُمْكِنُ أَنْ يَثْبُتَ لِلْمَسِيحِ شَيْءٌ مِنْ ذَلِكَ أَلْبَتَّةَ. فَنَقُولُ: إِذَا كَفَرْتُمْ مَعَاشِرَ الْمُثَلِّثَةِ عُبَّادَ الصَّلِيبِ بِالْقُرْآنِ وَمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَمِنْ أَيْنَ لَكُمْ أَنْ تُثْبِتُوا لِعِيسَى فَضِيلَةً أَوْ مُعْجِزَةً؟ وَمَنْ نَقَلَ إِلَيْكُمْ عَنْهُ آيَةً أَوْ مُعْجِزَةً؟ فَإِنَّكُمْ إِنَّمَا تَبِعْتُمْ مَنْ بَعْدَهُ مَا يَنِيفُ عَلَى مِائَتَيْنِ وَعَشَرَاتٍ مِنَ السِّنِينَ، أَخْبَرْتُمْ عَنْ مَنَامٍ رُؤِيَ وَأَسْرَعْتُمْ إِلَى تَصْدِيقِهِ، وَكَانَ الْأَوْلَى لِمَنْ كَفَرَ بِالْقُرْآنِ أَنْ يُنْكِرَ وُجُودَ عِيسَى فِي الْعَالَمِ لِأَنَّهُ لَا يَقْبَلُ قَوْلَ الْيَهُودِ فِيهِ، وَلَا سِيَّمَا وَهُمْ أَعْظَمُ أَعْدَائِهِ الَّذِينَ رَمَوْهُ وَأَمَّهُ بِالْعَظَائِمِ، فَأَخْبَارُ الْمَسِيحِ وَالصَّلِيبِ إِنَّمَا شُيُوخُكُمْ فِيهَا الْيَهُودُ لَعَنَهُمُ اللَّهُ، وَهُمْ فِيمَا بَيْنَهُمْ مُخْتَلِفُونَ فِي أَمْرِهِ أَعْظَمَ اخْتِلَافٍ، وَأَنْتُمْ مُخْتَلِفُونَ مَعَهُمْ فِي أَمْرِهِ. فَإِنَّ الْيَهُودَ لَعَنَهُمُ اللَّهُ تَزْعُمُ أَنَّهُمْ حِينَ أَخَذُوهُ وَحَبَسُوهُ فِي السِّجْنِ أَرْبَعِينَ يَوْمًا، وَقَالُوا: مَا كَانَ لَكُمْ أَنْ تَحْبِسُوهُ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ، ثُمَّ تَقْتُلُوهُ، إِلَّا أَنَّهُ كَانَ يُعَضِّدُهُ أَحَدُ قُوَّادِ الرُّومِ، لِأَنَّهُ كَانَ يُدَاخِلُهُ فِي صِنَاعَةِ الطِّبِّ عِنْدَهُمْ.
وَفِي الْإِنْجِيلِ الَّذِي فِي أَيْدِيكُمْ أَنَّهُ أُخِذَ صُبْحَ يَوْمِ الْجُمُعَةِ وَصُلِبَ فِي السَّاعَةِ التَّاسِعَةِ مِنَ الْيَوْمِ بِعَيْنِهِ فَمَتَى تَتَوَافَقُونَ مَعَ الْيَهُودِ فِي خَبَرِهِ.
وَالْيَهُودُ مُجْمِعَةٌ أَنَّهُ لَمْ تَظْهَرْ لَهُ مُعْجِزَةٌ وَلَا بَدَتْ مِنْهُ لَهُمْ آيَةٌ غَيْرَ أَنَّهُ طَارَ يَوْمًا، وَقَدْ هَمُّوا بِأَخْذِهِ فَطَارَ عَلَى أَثَرِهِ آخَرُ مِنْهُمْ، فَعَلَاهُ فِي طَيَرَانِهِ فَسَقَطَ إِلَى الْأَرْضِ بِزَعْمِهِمْ.

(2/529)

وَفِي الْإِنْجِيلِ الَّذِي بِأَيْدِيكُمْ فِي غَيْرِ مَوْضِعٍ مَا يَشْهَدُ أَنَّهُ لَا مُعْجِزَةَ لَهُ وَلَا آيَةَ فَمِنْ ذَلِكَ أَنَّ فِيهِ مَنْصُوصَا إِنَّ الْيَهُودَ قَالُوا لَهُ يَوْمًا: مَاذَا تَفْعَلُ حَتَّى نَنْتَهِيَ بِهِ إِلَى أَمْرِ اللَّهِ، قَالَ: أَنْ تُؤْمِنُوا بِمَنْ بَعَثَهُ، قَالُوا لَهُ: وَمَا آيَتُكَ الَّتِي تُرِينَا وَنُؤْمِنُ بِكَ، وَأَنْتَ تَعْلَمُ أَنَّ آبَاءَنَا قَدْ أَكَلُوا الْمَنَّ وَالسَّلْوَى بِالْمَفَاوِزِ؟
قَالَ: إِنْ كَانَ أَطْعَمَكُمْ مُوسَى خُبْزًا فَأَنَا أُطْعِمُكُمْ خُبْزًا سَمَاوِيًّا، يُرِيدُ نَعِيمَ الْآخِرَةِ وَلَوْ عَرَفُوا لَهُ مُعْجِزَةً مَا قَالُوا ذَلِكَ.
وَفِي الْإِنْجِيلِ الَّذِي بِأَيْدِيكُمْ أَنَّ الْيَهُودَ قَالَتْ لَهُ: مَا آيَتُكَ الَّتِي نُصَدِّقُكَ بِهَا؟ قَالَ: اهْدِمُوا الْبَيْتَ أَبْنِيهِ لَكُمْ فِي ثَلَاثَةِ أَيَّامٍ، فَلَوْ كَانَتِ الْيَهُودُ تَعْرِفُ لَهُ آيَةً لَمْ تَقُلْ هَذَا، وَلَوْ كَانَ قَدْ أَظْهَرَ لَهُمْ مُعْجِزَةً لَذَكَّرَهُمْ بِهَا حِينَئِذٍ.
وَفِي الْإِنْجِيلِ الَّذِي بِأَيْدِيكُمْ أَيْضًا: أَنَّهُمْ جَاءُوا يَسْأَلُونَهُ آيَةً فَقَذَفَهُمْ، فَقَالَ: إِنَّ الْقَبِيلَةَ الْفَاجِرَةَ الْخَبِيثَةَ آيَةٌ، فَلَا تُعْطَى ذَلِكَ.
وَفِيهِ أَيْضًا أَنَّهُمْ كَانُوا يَقُولُونَ لَهُ وَهُوَ عَلَى الْخَشَبَةِ بِظَنِّهِمْ: إِنْ كُنْتَ الْمَسِيحَ فَأَنْزَلَ نَفْسَكَ نُؤْمِنْ بِكَ، يَطْلُبُونَ بِذَلِكَ آيَةً فَلَمْ يَفْعَلْ.
فَإِذَا كَفَرْتُمْ مَعَاشِرَ الْمُثَلِّثَةِ عُبَّادَ الصَّلِيبِ بِالْقُرْآنِ لَمْ يَتَحَقَّقْ لِعِيسَى ابْنِ مَرْيَمَ آيَةٌ وَلَا فَضِيلَةٌ، فَإِنَّ أَخْبَارَكُمْ عَنْهُ وَأَخْبَارُ الْيَهُودِ لَا يُلْتَفَتُ إِلَيْهَا، لِاخْتِلَافِكُمْ فِي شَأْنِهِ أَشَدَّ الِاخْتِلَافِ وَعَدَمِ يَقِينِكُمْ لِجَمِيعِ أُمُورِهِ.
وَكَذَلِكَ الْيَهُودُ اجْتَمَعَتْ عَلَى أَنَّهُ لَمْ يَدَّعِ شَيْئًا مِنَ الْإِلَهِيَّةِ الَّتِي نَسَبْتُمْ إِلَيْهِ أَنَّهُ ادَّعَاهَا.
وَكَانَ أَقْصَى مُرَادِهِمْ أَنْ يَدَّعِيَ ذَلِكَ لِيَكُونَ أَبْلَغَ تَسَلُّطِهِمْ عَلَيْهِ، وَقَدْ ذَكَرْتُمُ السَّبَبَ

(2/530)

فِي اسْتِفَاضَةِ ذَلِكَ عَلَيْهِ، وَهُوَ أَنَّ أَحْبَارَهُمْ وَعُلَمَاءَهُمْ لَمَّا مَضَى وَبَقِيَ ذِكْرُهُ، خَافُوا أَنْ يَصِيرَ عَامَّتُهُمْ إِلَيْهِ، إِذْ كَانَ عَلَى سُنَنٍ تَقْبَلُهُ قُلُوبُ الَّذِينَ لَا غَرَضَ لَهُمْ، فَشَنَّعُوا عَلَيْهِ أُمُورًا كَثِيرَةً، وَنَسَبُوا إِلَيْهِ دَعْوَى الْإِلَهِيَّةِ تَزْهِيدًا لِلنَّاسِ فِي أَمْرِهِ.
ثُمَّ إِنَّ الْيَهُودَ عِنْدَهُمْ مِنَ الِاخْتِلَافِ فِي أَمْرِهِ مَا يَدُلُّ عَلَى عَدَمِ يَقِينِهِمْ بِشَيْءٍ مِنْ أَخْبَارِهِ، فَمِنْهُمْ مَنْ يَقُولُ: إِنَّهُ كَانَ رَجُلًا مِنْهُمْ وَيَعْرِفُونَ أَبَاهُ وَأُمَّهُ، وَيَنْسِبُونَهُ لِزَانِيَةٍ، وَحَاشَاهُ وَحَاشَا أُمَّهُ الصِّدِّيقَةَ الطَّاهِرَةَ الْبَتُولَ، الَّتِي لَمْ يَقْرَعُهَا فَحْلٌ قَطُّ، قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ، وَيُسَمُّونَ أَبَاهُ لِلزَّانِيَةِ الْبَنْدِيرَا الرُّومِيَّ، وَأُمَّهُ مَرْيَمَ الْمَاشِطَةَ، وَيَزْعُمُونَ أَنَّ زَوْجَهَا يُوسُفَ بْنَ يَهُودًا وَجَدَ الْبَنْدِيرَا عِنْدَهَا عَلَى فِرَاشِهَا أَوْ شَعَرَ بِذَلِكَ فَهَجَرَهَا وَأَنْكَرَ ابْنَهَا.
وَمِنَ الْيَهُودِ لَعَنَهُمُ اللَّهُ مَنْ رَغِبَ عَنْ هَذَا الْقَوْلِ وَقَالُوا: إِنَّمَا أَبُوهُ يُوسُفُ بْنُ يَهُودَا الَّذِي كَانَ زَوْجًا لِمَرْيَمَ، وَيَذْكُرُونَ أَنَّ السَّبَبَ فِي اسْتِفَاضَةِ اسْمِ الزَّنِيمِ عَلَيْهِ: أَنَّهُ بَيْنَا هُوَ يَوْمًا مَعَ مُعَلِّمِهِ يَهْشُوعَ بْنِ بَرْضِيَا وَسَائِرِ التَّلَامِيذِ فَنَزَلُوا فِي سَفَرٍ مَوْضِعًا، وَجَاءَتِ امْرَأَةٌ مِنْ أَهْلِهِ وَجَعَلَتْ تُبَالِغُ فِي إِكْرَامِهِمْ، فَقَالَ يَهْشُوعُ: مَا أَحْسَنَ هَذِهِ الْمَرْأَةَ؟ يُرِيدُ أَفْعَالَهَا، فَقَالَ عِيسَى - بِزَعْمِهِمْ - لَوْلَا عَمَشٌ فِي عَيْنِهَا، فَصَاحَ يَهْشُوعُ وَقَالَ: مِمْزَارُ - تَرْجَمَتُهُ: يَا زَنِيمُ - أَتَزْنِي بِالنَّظَرِ؟ وَغَضِبَ غَضَبًا شَدِيدًا، وَعَادَ إِلَى بَيْتِ الْمَقْدِسِ، وَحَرَّمَ

(2/531)

اسْمَهُ وَلَعَنَهُ فِي أَرْبَعِمِائَةِ قَرْنٍ، فَحِينَئِذٍ لَحِقَ بِبَعْضِ قُوَّادِ الرُّومِ وَأَدْخَلَهُ بِصِنَاعَةِ الطِّبِّ فَقَوِيَ لِذَلِكَ عَلَى الْيَهُودِ، وَهُمْ يَوْمَئِذٍ فِي ذِمَّةِ قَيْصَرَ بَتَارْيُوشَ، وَجَعْلَ يُخَالِفُ حُكْمَ التَّوْرَاةِ، وَيَسْتَدْرِكُ عَلَيْهَا، وَيُعْرِضُ عَنْ بَعْضِهَا إِلَى أَنْ كَانَ مِنْ أَمْرِهِ مَا كَانَ.
وَطَوَائِفُ مِنَ الْيَهُودِ لَعَنَهُمُ اللَّهُ يَقُولُونَ غَيْرَ هَذَا، وَيَقُولُونَ إِنَّهُ كَانَ يُلَاعِبُ الصِّبْيَانَ بِالْكُرَةِ فَوَقَفَتْ لَهُمُ الْكُرَةُ بَيْنَ جَمَاعَةٍ مِنْ مَشَايِخِ الْيَهُودِ، فَضَعُفَ الصِّبْيَانُ عَنِ اسْتِخْرَاجِهَا مِنْ بَيْنِهِمْ، حَيَاءً مِنْهُمْ أَيْ مِنْ مَشَايِخِهِمْ، فَقَوِيَ عِيسَى وَتَخَطَّى رِقَابَهُمْ وَأَخَذَهَا، فَقَالُوا لَهُ: مَا نَظُنُّكَ إِلَّا زَنِيمًا.
وَمِنَ اخْتِلَافِ الْيَهُودِ لَعَنَهُمُ اللَّهُ فِي أَمْرِهِ أَنَّهُمْ يُسَمُّونَ أَبَاهُ بِزَعْمِهِمُ الَّذِي هُوَ خَطِيبُ مَرْيَمَ يُوسُفُ بْنُ يَهُودَا النَّجَّارُ، وَبَعْضُهُمْ يَقُولُ: إِنَّمَا هُوَ يُوسُفُ الْحَدَّادُ. وَالنَّصَارَى تَزْعُمُ أَنَّهَا ذَاتُ بَعْلٍ، وَأَنَّ زَوْجَهَا يُوسُفُ بْنُ يَعْقُوبَ، وَبَعْضُهُمْ يَقُولُ يُوسُفُ بْنُ آلٍ.
وَهُمْ يَخْتَلِفُونَ أَيْضًا فِي آبَائِهِ وَعَدَدِهِمْ إِلَى إِبْرَاهِيمِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَمِنْ مُقِلٍّ وَمِنْ مُكْثِرٍ. فَهَذَا مَا عِنْدَ الْيَهُودِ لَعَنَهُمُ اللَّهُ، وَهُمْ شُيُوخُكُمْ فِي نَقْلِ الصَّلْبِ وَأَمْرِهِ، وَإِلَّا فَمِنَ الْمَعْلُومِ أَنَّهُ لَمْ يَحْضُرْهُ أَحَدٌ مِنَ النَّصَارَى. وَإِنَّمَا حَضَرَهُ الْيَهُودُ لَعَنَهُمُ اللَّهُ،

(2/532)

وَقَالُوا: قَتَلْنَاهُ وَصَلَبْنَاهُ وَهُمُ الَّذِينَ قَالُوا فِيهِ مَا حَكَيْنَاهُ عَنْهُمْ، فَإِنْ صَدَّقْتُمُوهُمْ فِي الصَّلْبِ فَصَدِّقُوهُمْ فِي سَائِرٍ مَا ذَكَرُوهُ، وَإِنْ كَذَّبْتُمُوهُمْ فِيمَا نَقَلُوهُ عَنْهُ فَمَا الْمُوجِبُ لِتَصْدِيقِهِمْ فِي الصَّلْبِ وَتَكْذِيبِهِمْ، وَمَا صَلَبُوهُ بَلْ صَانَهُ اللَّهُ وَحَمَاهُ وَحَفِظَهُ، وَكَانَ أَكْرَمَ عَلَى اللَّهِ وَأَوْجَهَ عِنْدِهِ مِنْ أَنْ يَبْتَلِيَهُ بِمَا تَقُولُونَ أَنْتُمْ، قَاتَلَكُمُ اللَّهُ، وَالْيَهُودُ لَعَنَهُمُ اللَّهُ؟
وَأَمَّا خَبَرُ مَا عِنْدَكُمْ أَنْتُمْ، فَلَا نَعْلَمُ أُمَّةً مِنَ الْأُمَمِ أَشَدَّ اخْتِلَافًا فِي مَعْبُودِهَا وَنَبِيِّهَا وَدِينِهَا مِنْكُمْ، فَلَوْ سَأَلْتَ الرَّجُلَ وَامْرَأَتَهُ وَابْنَتَهُ وَأَبَاهُ وَأُمَّهُ عَنْ دِينِهِمْ لَأَجَابَكَ كُلُّ وَاحِدٍ مِنْهُمْ بِغَيْرِ جَوَابِ الْآخَرِ.
وَلَوِ اجْتَمَعَ عَشَرَةٌ مِنْهُمْ يَتَذَاكَرُونَ الدِّينَ لَتَفَرَّقُوا عَنْ أَحَدَ عَشَرَ مَذْهَبًا. مَعَ اتِّفَاقِ فِرَقِهِمُ الْمَشْهُورَةِ الْيَوْمَ عَلَى الْقَوْلِ بِالتَّثْلِيثِ وَعِبَادَةِ الصَّلِيبِ، وَأَنَّ الْمَسِيحَ ابْنَ مَرْيَمَ لَيْسَ بِعَبْدٍ صَالِحٍ، وَلَا نَبِيٍّ وَلَا رَسُولٍ، وَأَنَّهُ إِلَهٌ فِي الْحَقِيقَةِ، وَأَنَّهُ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ وَالْمَلَائِكَةِ وَالنَّبِيِّينَ، وَأَنَّهُ هُوَ الَّذِي أَرْسَلَ وَأَظْهَرَ عَلَى أَيْدِيهِمُ الْمُعْجِزَاتِ وَالْآيَاتِ، وَأَنَّ لِلْعَالَمِ إِلَهًا هُوَ أَبٌ وَالِدٌ لَمْ يَزَلْ، وَأَنَّ ابْنَهُ نَزَلَ مِنَ السَّمَاءِ وَتَجَسَّمَ مِنْ رُوحِ الْقُدُسِ، وَمِنْ مَرْيَمَ، وَصَارَ هُوَ وَابْنُهَا النَّاسُوتِيُّ إِلَهًا وَاحِدًا وَمَسِيحًا وَاحِدًا وَخَالِقًا وَاحِدًا وَرَازِقًا، وَحَبِلَتْ بِهِ مَرْيَمُ وَوَلَدَتْهُ، وَأُخِذَ وَصُلِبَ وَأُلِمَ وَمَاتَ وَدُفِنَ، وَقَامَ بَعْدَ ثَلَاثَةِ أَيَّامٍ، وَصَعِدَ إِلَى السَّمَاءِ وَجَلَسَ عَلَى يَمِينِ أَبِيهِ.
وَقَالُوا: وَالَّذِي وَلَدْتُهُ مَرْيَمُ وَعَايَنَهُ النَّاسُ وَكَانَ بَيْنَهُمْ هُوَ اللَّهُ وَهُوَ ابْنُ اللَّهِ وَهُوَ كَلِمَةُ اللَّهِ.
فَالْقَدِيمُ الْأَزَلِيُّ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ، هُوَ الَّذِي حَبِلَتْ بِهِ مَرْيَمُ، وَأَقَامَ هُنَاكَ تِسْعَةَ أَشْهُرٍ، وَهُوَ الَّذِي وُلِدَ وَرَضَعَ وَفُطِمَ وَأَكَلَ وَشَرِبَ وَتَغَوَّطَ وَأُخِذَ وَصُلِبَ وَشُدَّ بِالْحِبَالِ وَسُمِّرَتْ يَدَاهُ.

(2/533)

ثُمَّ اخْتَلَقُوا: فَقَالَتِ الْيَعْقُوبِيَّةُ - قَاتَلَهُمُ اللَّهُ - وَهُمْ أَتْبَاعُ يَعْقُوبَ الْبَرَادِعِيِّ وَلُقِّبَ بِذَلِكَ لِأَنَّ لِبَاسَهُ كَانَ مِنْ خُرُوقِ بِرَادِعِ الدَّوَابِّ يُرَقِّعُ بَعْضَهَا بِبَعْضٍ وَيَلْبَسُهَا - إِنَّ الْمَسِيحَ طَبِيعَةٌ وَاحِدَةٌ مِنْ طَبِيعَتَيْنِ: إِحْدَاهُمَا طَبِيعَةُ النَّاسُوتِ، وَالْأُخْرَى طَبِيعَةُ اللَّاهُوتِ، وَأَنَّ هَاتَيْنِ الطَّبِيعَتَيْنِ تَرَكَّبَتَا فَصَارَتَا إِنْسَانًا وَاحِدًا وَجْوَهَرًا وَاحِدًا وَشَخْصًا وَاحِدًا، وَهَذِهِ الطَّبِيعَةُ الْوَاحِدَةُ وَالشَّخْصُ الْوَاحِدُ هُوَ الْمَسِيحُ، هُوَ إِلَهُ كُلُّهُ وَإِنْسَانٌ كُلُّهُ، وَهُوَ شَخْصٌ وَاحِدٌ، وَطَبِيعَةٌ وَاحِدَةٌ مِنْ طَبِيعَتَيْنِ.
وَقَالُوا: إِنَّ مَرْيَمَ وَلَدَتِ اللَّهَ، وَإِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى قُبِضَ عَلَيْهِ، وَصُلِبَ وَسُمِّرَ وَمَاتَ وَدُفِنَ ثُمَّ عَاشَ بَعْدَ ذَلِكَ.
فَصْلٌ: وَقَالَتِ الْمَلِكِيَّةُ - وَهُمُ الرُّومُ نِسْبَةً إِلَى دِينِ الْمَلِكِ، لَا إِلَى رَجُلٍ يُدْعَى مَلِكَايَا، وَهُوَ صَاحِبُ مَقَالَتِهِمْ، كَمَا يَقُولُهُ بَعْضُ مَنْ لَا عِلْمَ لَهُ بِذَلِكَ - إِنَّ الِابْنَ الْأَزَلِيَّ

(2/534)

الَّذِي هُوَ الْكَلِمَةُ تَجَسَّدَتْ مِنْ مَرْيَمَ تَجَسُّدَا كَامِلًا كَسَائِرِ أَجْسَادِ النَّاسِ. وَرَكِبَتْ فِي ذَلِكَ الْجَسَدِ نَفْسًا كَامِلَةً بِالْعَقْلِ وَالْمَعْرِفَةِ وَالْعِلْمِ كَسَائِرِ أَنْفُسِ النَّاسِ، وَأَنَّهُ صَارَ إِنْسَانًا بِالْجَسَدِ وَالنَّفْسِ اللَّذَيْنِ هُمَا مِنْ جَوْهَرِ النَّاسِ، إِلَهًا بِجَوْهَرِ اللَّاهُوتِ كَمِثْلِ أَبِيهِ لَمْ يَزَلْ، وَهُوَ إِنْسَانٌ بِجَوْهَرِ النَّاسِ كَمِثْلِ إِبْرَاهِيمَ وَمُوسَى وَدَاوُدَ، وَهُوَ شَخْصٌ وَاحِدٌ لَمْ يَزِدْ عَدَدُهُ، وَثَبَتَ لَهُ جَوْهَرُ اللَّاهُوتِ كَمَا لَمْ يَزَلْ، وَصَحَّ لَهُ جَوْهَرُ النَّاسُوتُ الَّذِي لَبِسَهُ ابْنُ مَرْيَمَ، وَهُوَ شَخْصٌ وَاحِدٌ لَمْ يَزِدْ عَدَدُهُ، وَطَبِيعَتَانِ وَلِكُلِّ وَاحِدٍ مِنَ الطَّبِيعَتَيْنِ مَشِيئَةٌ كَامِلَةٌ، فَلَهُ بِاللَّاهُوتِيَّةِ مَشِيئَةٌ مِثْلُ الْأَبِّ، وَلَهُ بِنَاسُوتِيَّتِهِ مَشِيئَةٌ كَمَشِيئَةِ إِبْرَاهِيمَ وَدَاوُدَ. وَقَالُوا: إِنَّ مَرْيَمَ وَلَدَتِ الْمَسِيحَ وَهُوَ اسْمٌ يَجْمَعُ اللَّاهُوتَ وَالنَّاسُوتَ. وَقَالُوا: إِنَّ الَّذِي مَاتَ هُوَ الَّذِي وَلَدَتْهُ مَرْيَمُ، وَهُوَ الَّذِي وَقَعَ عَلَيْهِ الصَّلْبُ وَالتَّسْمِيرُ وَالصَّفْعُ وَالرَّبْطُ بِالْحِبَالِ، وَاللَّاهُوتُ لَمْ يَمُتْ وَلَمْ يَأْلَمْ وَلَمْ يُدْفَنْ.
قَالُوا: وَهُوَ إِلَهٌ قَامَ بِجَوْهَرِ لَاهُوتِهِ، وَإِنْسَانٌ قَائِمٌ بِجَوْهَرِ نَاسُوتِهِ، وَلَهُ الْمَشِيئَتَانِ: مَشِيئَةُ اللَّاهُوتِ، وَمَشِيئَةُ النَّاسُوتِ، فَأَتَوْا بِمِثْلِ مَا أَتَى بِهِ الْيَعْقُوبِيَّةُ مِنْ أَنَّ مَرْيَمَ بِزَعْمِهِمْ نَزَّهُوا الْإِلَهَ عَنِ الْمَوْتِ.
وَإِذَا تَدَبَّرَتْ قَوْلَهُمْ وَجَدْتَهُ فِي الْحَقِيقَةِ هُوَ قَوْلُ الْيَعْقُوبِيَّةِ مَعَ تُنَاقِضُهُمْ، وَالْيَعْقُوبِيَّةُ أَطْرَدُ لِكُفْرِهِمْ لَفْظًا وَمَعْنًى.

(2/535)

وَأَمَّا النّسْطُورِيَّةُ فَقَدْ ذَهَبُوا إِلَى الْقَوْلِ بِأَنَّ الْمَسِيحَ شَخْصَانِ وَطَبِيعَتَانِ لَهُمَا مَشِيئَةٌ وَاحِدَةٌ، وَأَنَّ طَبِيعَةَ اللَّاهُوتِ لَمَّا وُجِدَتْ بِالنَّاسُوتِ صَارَ لَهُمَا إِرَادَةٌ وَاحِدَةٌ، وَاللَّاهُوتُ لَا يَقْبَلُ زِيَادَةً وَلَا نُقْصَانًا وَلَا يَمْتَزِجُ بِشَيْءٍ، وَالنَّاسُوتُ يَقْبَلُ بِالزِّيَادَةِ وَالنُّقْصَانِ، وَكَانَ الْمَسِيحُ بِذَلِكَ إِلَهًا وَإِنْسَانًا، فَهُوَ الْإِلَهُ بِجَوْهَرِ اللَّاهُوتِ الَّذِي لَا يَقْبَلُ الزِّيَادَةَ وَالنُّقْصَانَ، وَهُوَ إِنْسَانٌ بِجَوْهَرِ النَّاسُوتِ الَّذِي يَقْبَلُ الزِّيَادَةَ وَالنُّقْصَانَ. وَقَالُوا: إِنَّ مَرْيَمَ وَلَدَتِ الْمَسِيحَ بِنَاسُوتِهِ وَإِنَّ اللَّاهُوتَ لَمْ يُفَارِقْهُ قَطُّ.
وَكُلُّ هَذِهِ الْفِرَقِ اسْتَنْكَفَتْ أَنْ يَكُونَ الْمَسِيحُ عَبْدَ اللَّهِ وَهُوَ لَمْ يَسْتَنْكِفْ مِنْ ذَلِكَ، وَرَغِبَتْ بِهِ عَنْ عُبُودِيَّةِ اللَّهِ، وَهُوَ لَمْ يَرْغَبْ عَنْهَا، بَلْ أَعْلَى مَنَازِلِهِ عُبُودِيَّةُ اللَّهِ، وَمُحَمَّدٌ وَإِبْرَاهِيمُ خَيْرٌ مِنْهُ، وَأَعْلَى مَنَازِلِهِمَا تَكْمِيلُ مَرَاتِبِ الْعُبُودِيَّةِ بِاللَّهِ تَعَالَى، وَيَا فَوْزَ مَنْ رَضِيَهُ أَنْ يَكُونَ لَهُ عَبْدًا، فَلَمْ تَرْضَ الْمُثَلِّثَةُ بِذَلِكَ.
وَقَالَتِ الْآرْيُوسِيَّةُ مِنْهُمْ، وَهُمْ أَتْبَاعُ آرِيُوسَ: إِنَّ الْمَسِيحَ عَبْدُ اللَّهِ كَسَائِرِ الْأَنْبِيَاءِ وَالرُّسُلِ، وَهُوَ مَرْبُوبٌ مَخْلُوقٌ مَصْنُوعٌ.
وَكَانَ النَّجَاشِيُّ عَلَى هَذَا الْمَذْهَبِ.
وَإِذَا ظَفَرَتِ الْمُثَلِّثَةُ بِوَاحِدٍ مِنْ هَؤُلَاءِ قَتَلُوهُ شَرَّ قِتْلَةٍ، وَفَعَلُوا بِهِ مَا يُفْعَلُ بِمَنْ سَبَّ الْمَسِيحَ وَشَتَمَهُ أَعْظَمَ سَبٍّ.

(2/536)

وَكُلٌّ مِنْ تِلْكَ الْفِرَقِ الثَّلَاثِ عَوَامُّهُمْ لَا يَفْهَمُ مَقَالَةَ خَوَاصِّهِمْ عَلَى حَقِيقَتِهَا، بَلْ يَقُولُونَ: إِنَّ اللَّهَ تَخَطَّى مَرْيَمَ كَمَا يَتَخَطَّى الرَّجُلُ الْمَرْأَةَ، وَأَحْبَلَهَا فَوَلَدَتْ لَهُ ابْنًا، وَلَا يَعْرِفُونَ تِلْكَ الْهَذَيَانَاتِ الَّتِي وَضَعَهَا خَوَاصُّهُمْ، فَهُمْ يَقُولُونَ: الَّذِي تُدَنْدِنُونَ حَوْلَهُ نَحْنُ نَعْتَقِدُهُ بِغَيْرِ حَاجَةٍ مِنَّا إِلَى مَعْرِفَةِ الْأَقَالِيمِ الثَّلَاثِ وَالطَّبِيعَتَيْنِ وَالْمَشِيئَتَيْنِ، وَذَلِكَ التَّهْوِيلِ وَالتَّطْوِيلِ.
وَهُمْ يُصَرِّحُونَ بِأَنَّ مَرْيَمَ وَالِدَةُ الْإِلَهِ، وَاللَّهَ أَبُوهُ، وَهُوَ الِابْنُ فَهَذَا الزَّوْجُ وَالزَّوْجَةُ، وَالْوَلَدُ وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا.
فَهَذِهِ أَقْوَالُ أَعْدَاءِ الْمَسِيحِ مِنَ الْيَهُودِ وَالْمُغَالِينَ فِيهِ مِنَ النَّصَارَى وَالْمُثَلِّثَةِ عُبَّادِ الصَّلِيبِ قَاتَلَ اللَّهُ الْفِئَتَيْنِ أَنَّى يُؤْفَكُونَ.
بَعَثَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا أَزَالَ الشُّبْهَةَ فِي أَمْرِهِ، وَكَشَفَ الْغُمَّةَ، وَبَرَّأَ الْمَسِيحَ وَأَمَّهُ مِمَّا افْتَرَاهُ (مِنَ افْتِرَاءِ الْيَهُودِ لَعَنَهُمُ اللَّهُ وَبَهْتِهِمْ وَكَذِبِهِمْ، وَتَنَزَّهَ رَبُّ الْعَالَمِينَ وَخَالِقُ الْمَسِيحِ وَأُمِّهِ مِمَّا افْتَرَاهُ) عَلَيْهِ الْمُثَلِّثَةُ عُبَّادُ الصَّلِيبِ الَّذِينَ سَبُّوهُ أَعْظَمَ السَّبِّ قَاتَلَهُمُ اللَّهُ. وَأَنْزَلَ أَخَاهُ الْمَسِيحَ بِالْمَنْزِلَةِ الَّتِي أَنْزَلَهُ اللَّهُ بِهَا، وَهِيَ أَشْرَفُ مَنَازِلِهِ،

(2/537)

فَآمَنَ بِهِ وَصَدَّقَهُ، وَشَهِدَ لَهُ بِأَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ وَرُوحُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ الْعَذْرَاءِ الْبَتُولِ الطَّاهِرَةِ الصِّدِّيقَةِ سَيِّدَةِ نِسَاءِ الْعَالَمِينَ فِي زَمَانِهَا، وَقَرَّرَ مُعْجِزَاتِ الْمَسِيحِ وَآيَاتِهِ، وَأَخْبَرَ عَنْ رَبِّهِ تَعَالَى بِتَخْلِيدِ مَنْ كَفَرَ بِالْمَسِيحِ فِي النَّارِ، وَأَنَّ رَبَّهُ تَعَالَى أَكْرَمَ عَبْدَهُ وَرَسُولَهُ وَنَزَّهَهُ وَصَانَهُ أَنْ يَنَالَ إِخْوَانُ الْقِرَدَةِ أُمَّةُ الْغَضَبِ مِنْهُ مَا زَعَمَتْهُ النَّصَارَى أَنَّهُمْ نَالُوهُ مِنْهُ، بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ مُؤَيَّدًا مَنْصُورًا لَمْ يَشُكْهُ أَعْدَاؤُهُ بِشَوْكَةٍ، وَلَا نَالَتْهُ أَيْدِيهِمْ بِأَذًى، فَرَفَعَهُ اللَّهُ إِلَيْهِ وَأَسْكَنَهُ سَمَاءَهُ وَسَيُعِيدُهُ إِلَى الْأَرْضِ يَنْتَقِمُ بِهِ مِنْ مَسِيحِ الضَّلَالِ وَأَتْبَاعِهِ، ثُمَّ يَكْسِرُ الصَّلِيبَ، وَيَقْتُلُ بِهِ الْخِنْزِيرَ، وَيُعْلِي بِهِ الْإِسْلَامَ، وَيَنْصُرُ بِهِ مِلَّةَ أَخِيهِ وَأَوْلَى النَّاسِ بِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
فَإِذَا وُضِعَ هَذَا الْقَوْلُ فِي الْمَسِيحِ فِي كِفَّةٍ، وَقَوْلُ عُبَّادِ الصَّلِيبِ الْمُثَلِّثَةِ فِي كِفَّةٍ، تَبَيَّنَ لِكُلِّ مَنْ لَهُ أَدْنَى مُسْكَةٍ مِنْ عَقْلٍ، مَا بَيْنَهُمَا مِنَ التَّفَاوُتِ، وَأَنَّ تَفَاوُتَهُمَا كَتَفَاوُتِ مَا بَيْنَهُ وَبَيْنَ قَوْلِ الْمَغْضُوبِ عَلَيْهِمْ فِيهِ، وَبِاللَّهِ التَّوْفِيقُ.
فَلَوْلَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَا عَرَفْنَا أَنَّ الْمَسِيحَ ابْنَ مَرْيَمَ الَّذِي هُوَ رَسُولُ اللَّهِ وَعَبْدُهُ وَكَلِمَتُهُ وَرُوحُهُ مَوْجُودٌ أَصْلًا، فَإِنَّ هَذَا الْمَسِيحَ الَّذِي أَثْبَتَهُ الْيَهُودُ مِنْ شَرَارِ خَلْقِ اللَّهِ لَيْسَ بِمَسِيحِ الْهُدَى. وَالَّذِي أَثْبَتَهُ النَّصَارَى مِنْ أَبْطَلِ الْبَاطِلِ لَا يُمْكِنُ وُجُودُهُ فِي عَقْلٍ وَلَا فِطْرَةٍ. وَيَسْتَحِيلُ أَنْ يَدْخُلَ فِي الْوُجُودِ أَعْظَمَ اسْتِحَالَةٍ، وَلَوْ أَمْكَنَ وَجُودَهُ لَبَطَلَتْ أَدِلَّةُ الْعُقُولِ، وَلَمْ يَبْقَ لِأَحَدٍ ثِقَةٌ بِمَعْقُولٍ أَصْلًا، فَإِنَّ اسْتِحَالَةَ وَجُودِهِ فَوْقَ اسْتِحَالَةِ جَمِيعِ الْمُحَالَاتِ، وَلَوْ صَحَّ مَا يَقُولُونَ لَبَطَلَ الْعَالَمُ وَاضْمَحَلَّتِ السَّمَاوَاتُ وَالْأَرْضُ، وَعَدِمَتِ الْمَلَائِكَةُ وَالْعَرْشُ وَالْكُرْسِيُّ، وَلَمْ يَكُنْ بَعْثٌ وَلَا نُشُورٌ وَلَا جَنَّةٌ وَلَا نَارٌ.
وَلَا يُسْتَعْجَبُ مِنْ إِطْبَاقِ أُمَّةِ الضَّلَالِ، الَّذِينَ شَهِدَ اللَّهُ أَنَّهُمْ أَضَلُّ مِنَ الْأَنْعَامِ عَلَى ذَلِكَ، فَكُلُّ بَاطِلٍ فِي الْوُجُودِ يُنْسَبُ إِلَى أُمَّةٍ مِنَ الْأُمَمِ فَإِنَّهَا مُطْبِقَةٌ عَلَيْهِ، وَقَدْ تَقَدَّمَ ذِكْرُ

(2/538)

إِطْبَاقِ الْأُمَمِ الْعَظِيمَةِ الَّتِي لَا يُحْصِيهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ عَلَى الْكُفْرِ وَالضَّلَالِ بَعْدَ مُعَايَنَةِ الْآيَاتِ الْبَيِّنَاتِ، فَلِعِبَادِ الصَّلِيبِ أُسْوَةٌ بِإِخْوَانِهِمْ مِنْ أَهْلِ الشِّرْكِ وَالضَّلَالِ.
فَصْلٌ: فِي ذِكْرِ اسْتِنَادِهِمْ فِي دِينِهِمْ إِلَى أَصْحَابِ الْمَجَامِعِ الَّذِي كَفَّرَ بَعْضُهُمْ بَعْضًا وَلَعَنَ بَعْضُهُمْ بَعْضًا وَتَلَقِّيهِمْ أُصُولَ دِينِهِمْ عَنْهُمْ.
وَنَحْنُ نَذْكُرُ الْأَمْرَ كَيْفَ ابْتَدَأَ، وَتَوَسَّطَ، وَانْتَهَى، حَتَّى كَأَنَّكَ تَرَاهُ عِيَانًا. كَانَ اللَّهُ قَدْ بَشَّرَ بِالْمَسِيحِ عَلَى لِسَانِ أَنْبِيَائِهِ، مِنْ لَدُنْ مُوسَى إِلَى زَمَنِ دَاوُدَ وَمَنْ بَعْدَهُ مِنَ الْأَنْبِيَاءِ، وَأَكْثَرُ الْأَنْبِيَاءِ تَبْشِيرًا بِهِ دَاوُدُ، وَكَانَتِ الْيَهُودُ تَنْتَظِرُهُ وَتُصَدِّقُ بِهِ قَبْلَ مَبْعَثِهِ، فَلَمَّا بُعِثَ كَفَرُوا بِهِ بَغْيًا وَحَسَدًا وَشَرَّدُوهُ فِي الْبِلَادِ وَطَرَدُوهُ وَحَبَسُوهُ، وَهَمُّوا بِقَتْلِهِ مِرَارًا إِلَى أَنْ أَجْمَعُوا عَلَى الْقَبْضِ عَلَيْهِ، وَعَلَى قَتْلِهِ فَصَانَهُ اللَّهُ تَعَالَى، وَأَنْقَذَهُ مِنْ أَيْدِيهِمْ، وَلَمْ يُهِنْهُ بِأَيْدِيهِمْ، وَشُبِّهَ لَهُمْ أَنَّهُمْ صَلَبُوهُ، وَلَمْ يَصْلُبُوهُ، كَمَا قَالَ تَعَالَى: وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَانًا عَظِيمًا وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِينًا بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا.
وَقَدِ اخْتَلَفُوا فِي مَعْنَى قَوْلِهِ: وَلَكِنْ شُبِّهَ لَهُمْ، فَقِيلَ الْمَعْنَى: وَلَكِنْ شُبِّهَ لَهُمْ لِلَّذِينِ صَلَبُوهُ، بِأَنْ أُلْقِيَ شَبَهُهُ عَلَى غَيْرِهِ فَصَلَبُوا الشَّبَهَ.
وَقِيلَ الْمَعْنَى: وَلَكِنْ شُبِّهَ لَهُمْ لِلنَّصَارَى، أَيْ حَصَلَتْ لَهُمُ الشُّبْهَةُ فِي أَمْرِهِ

(2/539)

وَلَيْسَ لَهُمْ عِلْمٌ بِأَنَّهُ مَا قُتِلَ وَلَا صُلِبَ، وَلَكِنْ لَمَّا قَالَ أَعْدَاؤُهُ: إِنَّهُمْ قَتَلُوهُ وَصَلَبُوهُ وَاتَّفَقَ رَفْعُهُ مِنَ الْأَرْضِ وَقَعَتِ الشُّبْهَةُ فِي أَمْرِهِمْ وَصَدَّقَهُمُ النَّصَارَى فِي صَلْبِهِ لِتَتِمَّ الشَّنَاعَةُ عَلَيْهِمْ.
وَكَيْفَ كَانَ، فَالْمَسِيحُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ، لَمْ يُقْتَلْ وَلَمْ يُصْلَبْ يَقِينًا لَا شَكَّ فِيهِ، ثُمَّ تَفَرَّقَ الْحَوَارِيُّونَ فِي الْبِلَادِ بَعْدَ رَفْعِهِ عَلَى دِينِهِ وَمِنْهَاجِهِ يَدْعُونَ الْأُمَمَ مِنْ بَنِي إِسْرَائِيلَ إِلَى تَوْحِيدِ اللَّهِ وَدِينِهِ وَالْإِيمَانِ بِعَبْدِهِ وَرَسُولِهِ وَمَسِيحِهِ، فَدَخَلَ كَثِيرٌ مِنَ النَّاسِ فِي دِينِهِ مَا بَيْنَ ظَاهِرٍ وَمَسْتُورٍ: ظَاهِرٌ مَشْهُورٌ وَمُخْتَفٍ مَسْتُورٌ.
وَأَعْدَاءُ اللَّهِ الْيَهُودُ لَعَنَهُمُ اللَّهُ فِي غَايَةِ الشِّدَّةِ وَالْأَذَى لِأَصْحَابِهِ وَأَتْبَاعِهِ.
وَلَقِيَ تَلَامِيذُ الْمَسِيحِ وَأَتْبَاعُهُ مِنَ الْيَهُودِ وَمِنَ الرُّومِ شِدَّةً شَدِيدَةً مِنْ قَتْلٍ وَعَذَابٍ وَتَشْرِيدٍ وَحَبْسٍ وَغَيْرِ ذَلِكَ.
وَكَانَ الْيَهُودُ فِي زَمَنِ الْمَسِيحِ فِي ذِمَّةِ الرُّومِ، الَّذِينَ كَانُوا مُلُوكًا عَلَيْهِمْ، وَكَتَبَ نَائِبُ

(2/540)

الْمَلِكِ بِبَيْتِ الْمَقْدِسِ إِلَى الْمَلِكِ يُعْلِمُهُ بِأَمْرِ الْمَسِيحِ وَتَلَامِيذِهِ، وَمَا يَفْعَلُ مِنَ الْعَجَائِبِ الْكَثِيرَةِ مِنْ إِبْرَاءِ الْأَكْمَهِ وَالْأَبْرَصِ وَإِحْيَاءِ الْمَوْتَى، فَهَمَّ أَنْ يُؤْمِنَ بِهِ وَيَتَّبِعَ دِينَهُ، فَلَمْ يُتَابِعْهُ أَصْحَابُهُ.
ثُمَّ هَلَكَ وَوَلِيَ بَعْدَهُ مَلِكٌ آخَرُ، وَكَانَ شَدِيدًا عَلَى تَلَامِذَةِ الْمَسِيحِ. ثُمَّ مَاتَ وَوَلِيَ بَعْدَهُ آخَرُ.
وَفِي زَمَنِهِ كَتَبَ مَتَّى إِنْجِيلَهُ بِالْعِبْرَانِيَّةِ، وَفِي زَمَانِهِ صَارَ مُرْقُسُ وَالِي الْإِسْكَنْدَرِيَّةِ، فَدَعَا إِلَى الْإِيمَانِ بِالْمَسِيحِ، وَهُوَ أَوَّلُ شَخْصٍ جُعِلَ بَتْرَكًا بِالْإِسْكَنْدَرِيَّةِ، وَصَيَّرَ مَعَهُ اثْنَيْ عَشَرَ قِسِّيسًا عَلَى عِدَةِ نُقَبَاءِ بَنِي إِسْرَائِيلَ فِي زَمَنِ مُوسَى، وَأَمَرَهُمْ إِذَا مَاتَ الْبَتْرَكُ أَنْ يَخْتَارُوا مِنَ الِاثْنَيْ عَشَرَ وَاحِدًا يَجْعَلُونَهُ مَكَانَهُ، وَيَضَعُ الْاثْنَيْ عَشَرَ أَيْدِيَهُمْ عَلَى رَأْسِهِ وَيُبَارِكُونَهُ، ثُمَّ يَخْتَارُونَ رَجُلًا فَاضِلًا قِسِّيسًا يُصَيِّرُونَهُ تَمَامَ الْعِدَّةِ. وَلَمْ يَزَلْ أَمْرُ الْقَوْمِ كَذَلِكَ إِلَى زَمَانِ قُسْطَنْطِينَ: ثُمَّ انْقَطَعَ هَذَا الرَّسْمُ فَاصْطَلَحُوا عَلَى أَنْ يُنَصِّبُوا الْبَتْرَكَ مِنْ أَيْ بَلَدٍ كَانَ مِنْ أُولَئِكَ الْقِسِّيسِينَ ثُمَّ يُسَمُّوهُ " بَابَا " وَمَعْنَاهُ أَبُو

(2/541)

الْآبَاءِ، وَخَرَجَ مُرْقُسُ إِلَى (بَرْقَةَ) يَدْعُو النَّاسَ إِلَى دِينِ الْمَسِيحِ، ثُمَّ جَاءَ مَلِكٌ آخَرُ فَأَهَاجَ عَلَى أَتْبَاعِ الْمَسِيحِ الشَّرَّ وَالْبَلَاءَ، وَأَخَذَهُمْ بِأَنْوَاعِ الْعَذَابِ، وَفِي عَصْرِهِ كَتَبَ بُطْرُسُ رَئِيسُ الْحَوَارِيِّينَ إِنْجِيلَ مُرْقُسَ عَنْهُ بِالرُّومِيَّةِ، وَنَسَبَهُ إِلَى مُرْقُسَ. وَفِي عَصْرِهِ كَتَبَ لُوقَا إِنْجِيلَهُ بِالرُّومِيَّةِ لِرَجُلٍ شَرِيفٍ مِنْ عُظَمَاءِ الرُّومِ، وَكَتَبَ لَهُ الْإِفْرَكْسِيسَ الَّذِي فِيهِ أَخْبَارُ التَّلَامِيذِ، وَفِي زَمَنِهِ صُلِبَ بُطْرُسُ.
وَزَعَمُوا أَنْ بُطْرُسَ قَالَ لَهُ: إِنْ أَرَدْتَ أَنْ تَصْلُبَنِي فَاصْلُبْنِي مُنَكَّسًا، لِئَلَّا أَكُونَ مِثْلَ سَيِّدِي الْمَسِيحِ فَإِنَّهُ صُلِبَ قَائِمًا.
وَضُرِبَ عُنُقُ بُولُسَ بِالسَّيْفِ، وَأَقَامَ بُطْرُسُ بَعْدَ صُعُودِ الْمَسِيحِ اثْنَيْنِ وَعِشْرِينَ سَنَةً، وَأَقَامَ مُرْقُسُ بِالْإِسْكَنْدَرِيَّةِ وَبَرْقَةَ سَبْعَ سِنِينَ يَدْعُو النَّاسَ إِلَى الْإِيمَانِ بِالْمَسِيحِ، ثُمَّ قُتِلَ بِالْإِسْكَنْدَرِيَّةِ وَأُحْرِقَ جَسَدُهُ بِالنَّارِ.
ثُمَّ اسْتَمَرَّتِ الْقَيَاصِرَةُ مُلُوكُ الرُّومِ عَلَى هَذِهِ السِّيرَةِ إِلَى أَنْ مَلَكَ قَيْصَرُ يُسَمَّى طِيطَسَ فَخَرَّبَ بَيْتَ الْمَقْدِسِ بَعْدَ الْمَسِيحِ بِسَبْعِينَ سَنَةً بَعْدَ أَنْ حَاصَرَهَا، وَأَصَابَ أَهْلَهَا جُوعٌ عَظِيمٌ، وَقَتَلَ مَنْ كَانَ بِهَا مَنْ ذَكَرٍ وَأُنْثَى حَتَّى كَانُوا يَشُقُّونَ بُطُونَ الْحَبَالَى

(2/542)

وَيَضْرِبُونَ بِأَطْفَالِهِنَّ الصُّخُورَ، وَضَرَبَ الْمَدِينَةَ وَأَضْرَمَ فِيهَا نَارًا، وَأُحْصِي الْقَتْلَى فَبَلَغُوا ثَلَاثَةَ آلَافِ أَلْفٍ.
ثُمَّ مَلَكَ مُلُوكٌ آخَرُونَ فَكَانَ مِنْهُمْ وَاحِدٌ شَدِيدًا عَلَى الْيَهُودِ جِدًّا، فَبَلَغَهُ أَنَّ النَّصَارَى يَقُولُونَ إِنَّ الْمَسِيحَ مَلِكُهُمْ وَأَنَّ مُلْكَهُ يَدُومُ إِلَى آخِرِ الدَّهْرِ، فَاشْتَدَّ غَضَبُهُ وَأَمَرَ بِقَتْلِ النَّصَارَى، وَأَنْ لَا يَبْقَى فِي مَمْلَكَتِهِ نَصْرَانِيٌّ.
وَكَانَ يُوحَنَّا صَاحِبُ الْإِنْجِيلِ هُنَاكَ فَهَرَبَ، ثُمَّ أَمَرَ الْمَلِكُ بِإِكْرَامِهِمْ وَتَرْكِ الِاعْتِرَاضِ عَلَيْهِمْ.
ثُمَّ مَلَكَ بَعْدَهُ آخَرُ فَأَثَارَ عَلَى النَّصَارَى بَلَاءً عَظِيمًا، وَقَتَلَ بَتْرَكَ أَنْطَاكِيَةَ وَرُومِيَّةَ، وَقَتَلَ أُسْقُفَّ بَيْتِ الْمَقْدِسِ وَصَلَبَهُ، وَلَهُ يَوْمَئِذٍ مِائَةٌ وَعِشْرُونَ سَنَةً، وَأَمَرَ بِاسْتِعْبَادِ النَّصَارَى، فَاشْتَدَّ عَلَيْهِمُ الْبَلَاءُ إِلَى أَنْ رَحِمَتْهُمُ الرُّومُ، وَقَالَ لَهُ وُزَرَاؤُهُ: إِنَّ لَهُمْ دِينًا وَشَرِيعَةً، وَإِنَّهُ لَا يَحِلُّ اسْتِعْبَادُهُمْ فَكَفَّ عَنْهُمْ.
وَفِي عَصْرِهِ كَتَبَ يُوحَنَّا إِنْجِيلَهُ بِالرُّومِيَّةِ، وَفِي ذَلِكَ الْعَصْرِ رَجَعَ الْيَهُودُ إِلَى بَيْتِ الْمَقْدِسِ، فَلَمَّا كَثُرُوا وَامْتَلَأَتْ بِهِمُ الْمَدِينَةُ، عَزَمُوا عَلَى أَنْ يُمَلِّكُوا مِنْهُمْ مَلِكًا، فَبَلَغَ الْخَبَرُ قَيْصَرَ، فَوَجَّهَ جَيْشًا إِلَيْهِمْ فَقَتَلَ مِنْهُمْ مَا لَا يُحْصَى، ثُمَّ مَلَكَ بَعْدَهُ آخَرَ فَأَخَذَ

(2/543)

النَّاسَ بِعِبَادَةِ الْأَصْنَامِ، وَقَتَلَ مِنَ النَّصَارَى خَلْقًا كَثِيرًا، ثُمَّ مَلَكَ بَعْدَهُ ابْنُهُ، وَفِي زَمَانِهِ قَتَلَ الْيَهُودَ قَتْلًا ذَرِيعًا، وَخَرَّبَ بَيْتَ الْمَقْدِسِ، وَهَرَبَ الْيَهُودُ إِلَى مِصْرَ وَإِلَى الشَّامِ وَالْجِبَالِ وَالْأَغْوَارِ، وَتَقَطَّعُوا فِي الْأَرْضِ، وَأَمَرَ الْمَلِكُ أَنْ لَا يَسْكُنَ الْمَدِينَةَ يَهُودِيٌّ، وَأَنْ يُقْتَلَ الْيَهُودُ وَيُسْتَأْصَلُوا، وَأَنْ يَسْكُنَ الْمَدِينَةَ الْيُونَانِيُّونَ. وَامْتَلَأَتْ بَيْتُ الْمَقْدِسِ مِنَ الْيُونَانِيِّينَ، وَالنَّصَارَى ذِمَّةُ الرُّومِ تَحْتَ أَيْدِيهِمْ، فَرَأَوْهُمْ يَأْتُونَ إِلَى مَزْبَلَةٍ هُنَاكَ فَيُصَلُّونَ فِيهَا، فَمَنَعُوهُمْ مِنْ ذَلِكَ، وَبَنَوْا عَلَى الْمَزْبَلَةِ هَيْكَلًا بَاسِمِ الزَّهْرَةِ، فَلَمْ يُمْكِنِ النَّصَارَى بَعْدَ ذَلِكَ قُرْبَانُ ذَلِكَ الْمَوْضِعِ.
ثُمَّ هَلَكَ هَذَا الْمَلِكُ، وَقَامَ بَعْدَهُ آخَرُ، فَنَصَّبَ يَهُودَا أُسْقُفًّا عَلَى بَيْتِ الْمَقْدِسِ. قَالَ ابْنُ الْبِطْرِيقِ: فَمِنْ يَعْقُوبَ أُسْقُفِّ بَيْتِ الْمَقْدِسِ الْأَوَّلِ إِلَى يَهُودَا أُسْقُفِّهِ هَذَا كَانَتِ الْأَسَاقِفَةُ الَّذِينَ عَلَى بَيْتِ الْمَقْدِسِ كُلُّهُمْ مَجْبُوبِينَ.
[وَعَادَ الْبَلَاءُ]
ثُمَّ وَلِيَ بَعْدَهُ آخَرُ فَأَثَارَ عَلَى النَّصَارَى بَلَاءً شَدِيدًا وَحُزْنًا طَوِيلًا، وَوَقَعَ فِي أَيَّامِهِ

(2/544)

قَحْطٌ شَدِيدٌ كَادَ النَّاسُ أَنْ يَهْلِكُوا، فَسَأَلُوا النَّصَارَى أَنْ يَبْتَهِلُوا إِلَى إِلَهِهِمْ، فَدَعَوْا وَابْتَهَلُوا إِلَى اللَّهِ فَأُمْطِرُوا وَارْتَفَعَ الْقَحْطُ وَالْوَبَاءُ.
قَالَ ابْنُ الْبِطْرِيقِ: وَفِي زَمَانِهِ كَتَبَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ إِلَى أُسْقُفِّ بَيْتِ الْمَقْدِسِ، وَبَتْرَكِ أَنْطَاكِيَةَ وَبَتْرَكِ رُومِيَّةَ فِي (كِتَابٍ) فِصْحَ النَّصَارَى وَصَوْمَهُمْ، وَكَيْفَ يُسْتَخْرَجُ مِنْ فِصْحِ الْيَهُودِ، فَوَضَعُوا فِيهَا كُتُبًا عَلَى مَا هِيَ الْيَوْمَ.
قَالَ: وَذَلِكَ أَنَّ النَّصَارَى كَانُوا بَعْدَ صُعُودِ الْمَسِيحِ إِذَا عَيَّدُوا عِيدَ الْغِطَاسِ مِنَ الْغَدِ يَصُومُونَ أَرْبَعِينَ يَوْمًا، وَيُفْطِرُونَ كَمَا فَعَلَ الْمَسِيحُ، لِأَنَّهُ لَمَّا اعْتَمَدَ بِالْأُرْدُنِّ خَرَجَ إِلَى الْبَرِّيَّةِ فَأَقَامَ بِهَا صَائِمًا أَرْبَعِينَ يَوْمًا.
وَكَانَ النَّصَارَى إِذَا أَفْصَحَ الْيَهُودُ عَيَّدُوا هُمُ الْفِصْحَ، فَوَضَعَ هَؤُلَاءِ الْبَتَارِكَةُ حِسَابًا لِلْفِصْحِ لِيَكُونَ فِطْرُهُمْ (يَوْمَ الْفِصْحِ) ، وَكَانَ الْمَسِيحُ يُعَيِّدُ مَعَ الْيَهُودِ فِي عِيدِهِمْ، فَاسْتَمَرَّ عَلَى ذَلِكَ أَصْحَابُهُ إِلَى أَنِ ابْتَدَعُوا تَغْيِيرَ الصَّوْمِ، فَلَمْ يَصُومُوا عَقِيبَ الْغِطِاسِ، بَلْ نَقَلُوا الصَّوْمَ إِلَى وَقْتٍ لَا يَكُونُ عِيدُهُمْ مَعَ (عِيدِ) الْيَهُودِ.
ثُمَّ مَاتَ ذَلِكَ الْمَلِكُ، وَقَامَ بَعْدَهُ آخَرُ، وَفِي زَمَنِهِ كَانَ جَالِينُوسُ، وَفِي زَمَنِهِ ظَهَرَتِ الْفُرْسُ، وَغَلَبَتْ عَلَى بَابِلَ وَآمِدَ وَفَارِسَ، وَتَمَلَّكَ أَزْدَشِيرُ بْنُ بَابَكَ فِي

(2/545)

(إِصْطَخْرَ) وَهُوَ أَوَّلُ مَلِكٍ عَلَى فَارِسَ فِي الْمُدَّةِ الثَّانِيَةِ.
ثُمَّ مَاتَ قَيْصَرُ وَقَامَ بَعْدَهُ آخَرُ، ثُمَّ آخَرُ، وَكَانَ شَدِيدًا عَلَى النَّصَارَى عَذَّبَهُمْ عَذَابًا شَدِيدًا، وَقَتَلَ خَلْقًا كَثِيرًا مِنْهُمْ، وَقَتَلَ كُلَّ عَالِمٍ فِيهِمْ، ثُمَّ قَتَلَ مَنْ كَانَ بِمِصْرَ وَالْإِسْكَنْدَرِيَّةِ مِنَ النَّصَارَى، وَهَدَمَ الْكَنَائِسَ، وَبَنَى بِالْإِسْكَنْدَرِيَّةِ هَيْكَلًا وَسَمَّاهُ هَيْكَلَ الْآلِهَةِ.
ثُمَّ قَامَ بَعْدَهُ قَيْصَرُ آخَرُ، ثُمَّ آخَرُ وَكَانَتِ النَّصَارَى فِي زَمَنِهِ فِي هُدُوءٍ وَسَلَامَةٍ، وَكَانَتْ تَحْتَ ذِمَّةٍ - أَيْ تَحْتَ ذِمَّةِ الرُّومِ.
ثُمَّ قَامَ بَعْدَهُ آخَرُ فَأَثَارَ عَلَى النَّصَارَى بَلَاءً عَظِيمًا وَقَتَلَ مِنْهُمْ خَلْقًا، وَأَخَذَ النَّاسَ بِعِبَادَةِ الْأَصْنَامِ، وَقَتَلَ مِنَ الْأَسَاقِفَةِ خَلْقًا كَثِيرًا مِنْهُمْ وَقَتَلَ كُلَّ عَالِمٍ فِيهِمْ، وَقَتَلَ بَتْرَكَ أَنْطَاكِيَةَ، فَلَمَّا سَمِعَ بَتْرَكُ بَيْتِ الْمَقْدِسِ بِقَتْلِهِ هَرَبَ وَتَرَكَ الْكُرْسِيَّ.
ثُمَّ هَلَكَ وَقَامَ بَعْدَهُ آخَرُ، وَفِي أَيَّامِ هَذَا ظَهَرَ مَانِي الْكَذَّابُ، وَزَعَمَ أَنَّهُ نَبِيٌّ، وَكَانَ كَثِيرَ الْحِيَلِ وَالْمَخَارِيقِ، فَأَخَذَهُ بِهْرَامُ مَلِكُ الْفُرْسِ فَشَقَّهُ نِصْفَيْنِ، وَأَخَذَ مِنْ أَتْبَاعِهِ مِائَتَيْ رَجُلٍ فَغَرَسَ رُءُوسَهُمْ فِي الطِّينِ مُنَكَّسِينَ حَتَّى مَاتُوا.

(2/546)

ثُمَّ قَامَ مِنْ بَعْدِهِ فِيلِيبْسُ فَآمَنَ بِالْمَسِيحِ فَوَثَبَ عَلَيْهِ بَعْضُ قُوَّادِهِ فَقَتَلَهُ، ثُمَّ قَامَ بَعْدَهُ ذَانْقِيُوسُ، وَيُسَمَّى دِقْيَانُوسُ فَلَقِيَ النَّصَارَى مِنْهُ بَلَاءً عَظِيمًا، وَقَتَلَ مِنْهُمْ مَا لَا يُحْصَى، وَقَتَلَ بَتْرَكَ رُومِيَّةَ، وَبَنَى بِكَنِيسَتِهَا هَيْكَلًا عَظِيمًا وَجَعَلَ فِيهِ الْأَصْنَامَ، وَأَمَرَ أَنْ يَسْجُدَ لَهَا وَيُذْبَحَ لَهَا، وَمَنْ لَمْ يَفْعَلْ يُقْتَلُ، فَقَتَلَ خَلْقًا كَثِيرًا مِنَ النَّصَارَى، وَصُلِبُوا عَلَى الْهَيْكَلِ، وَاتَّخَذَ مِنْ أَوْلَادِ عُظَمَاءِ الْمَدِينَةِ سَبْعَةَ غِلْمَانٍ، فَجَعَلَهُمْ خَاصَّتَهُ فَقَدَّمَهُمْ عَلَى جَمِيعِ مَنْ عِنْدَهُ، وَكَانُوا لَا يَسْجُدُونَ لِلْأَصْنَامِ، فَأُعْلِمَ الْمَلِكُ بِخَبَرِهِمْ، فَحَبَسَهُمْ ثُمَّ أَطْلَقَهُمْ، وَخَرَجَ إِلَى مَخْرِجٍ لَهُ، فَأَخَذَ الْفِتْيَةُ كُلَّ مَالِهِمْ فَتَصَدَّقُوا بِهِ، ثُمَّ خَرَجُوا إِلَى جَبَلٍ عَظِيمٍ فِيهِ كَهْفٌ كَبِيرٌ، فَاخْتَفَوْا فِيهِ، وَصَبَّ اللَّهُ عَلَيْهِمُ النُّعَاسَ فَنَامُوا كَالْأَمْوَاتِ، وَأَمَرَ الْمَلِكُ أَنْ يُبْنَى عَلَيْهِمْ بَابُ الْكَهْفِ كَيْ يَمُوتُوا، فَأَخَذَ قَائِدٌ مِنْ قُوَّادِهِ صَفِيحَةً مِنْ نُحَاسٍ، فِيهَا أَسْمَاؤُهُمْ وَقِصَّتُهُمْ مَعَ دِقْيَانُوسَ، وَصَيَّرُهَا فِي صُنْدُوقٍ مِنْ نُحَاسٍ، وَدَفَنَهُ دَاخِلَ الْكَهْفِ وَسَدَّهُ، ثُمَّ مَاتَ الْمَلِكُ، ثُمَّ قَامَ بَعْدَهُ قَيْصَرُ آخَرُ، وَفِي زَمَنِهِ جَعَلَ فِي أَنْطَاكِيَةَ بَتْرَكًا

(2/547)

يُسَمَّى بُولُسَ الشِّمْشَاطِيَّ وَهُوَ أَوَّلُ مَنِ ابْتَدَعَ فِي شَأْنِ الْمَسِيحِ اللَّاهُوتَ وَالنَّاسُوتَ وَكَانَتِ النَّصَارَى قَبْلَهُ كَلِمَتُهُمْ وَاحِدَةٌ أَنَّهُ عَبْدٌ رَسُولٌ مَخْلُوقٌ وَمَرْبُوبٌ لَا يَخْتَلِفُ فِيهِ اثْنَانِ مِنْهُمْ، فَقَالَ: بُولُسُ هَذَا - وَهُوَ أَوَّلُ مَنْ أَفْسَدَ النَّصَارَى وَأَفْسَدَ دِينَهُمْ - إِنَّ سَيِّدَنَا عِيسَى خُلِقَ مِنَ اللَّاهُوتِ إِنْسَانًا كَوَاحِدٍ مِنَّا فِي جَوْهَرِهِ، أَنَّ ابْتِدَاءَ الِابْنِ مِنْ مَرْيَمَ، وَأَنَّهُ اصْطُفِيَ لِيَكُونَ مُخَلِّصًا لِلْجَوْهَرِ الْإِنْسِيِّ، وَصَحِبَتْهُ النِّعْمَةُ الْإِلَهِيَّةُ فَحَلَّتْ فِيهِ بِالْمَحَبَّةِ وَالْمَشِيئَةِ، وَلِذَلِكَ سُمِّيَ ابْنَ اللَّهِ، وَقَالَ: إِنَّ اللَّهَ جَوْهَرٌ وَاحِدٌ وَأُقْنُومٌ وَاحِدٌ.


[مجمعات النصارى العشرة] - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

[مجمعات النصارى العشرة]

[المجمع الأول: مجمع إنطاكية 324 م]
وَقَالَ سَعِيدُ بْنُ بِطْرِيقٍ: وَبَعْدَ مَوْتِهِ اجْتَمَعَ ثَلَاثَةَ عَشَرَ أُسْقُفًّا فِي مَدِينَةِ أَنْطَاكِيَةَ، وَنَظَرُوا فِي مَقَالَةِ بُولُسَ، وَأَوْجَبُوا عَلَيْهِ اللَّعْنَ فَلَعَنُوهُ وَلَعَنُوا مَنْ يَقُولُ قَوْلَهُ وَانْصَرَفُوا.
ثُمَّ قَامَ قَيْصَرُ آخَرُ فَكَانَتِ النَّصَارَى فِي زَمَنِهِ يُصَلُّونَ فِي الْمَطَامِيرِ وَالْبُيُوتِ فَزَعًا مِنَ الرُّومِ، وَلَمْ يَكُنْ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ يَظْهَرُ، خَوْفًا أَنْ يُقْتَلَ، فَقَامَ (بَارُونُ) بَتْرَكًا، فَلَمْ يَزَلْ يُدَارِي الرُّومَ حَتَّى بَنَى بِالْإِسْكَنْدَرِيَّةِ كَنِيسَةً.
ثُمَّ قَامَ قَيَاصِرَةٌ أُخَرُ، مِنْهُمُ اثْنَانِ تَمَلَّكَا عَلَى الرُّومِ إِحْدَى وَعِشْرِينَ سَنَةً، فَأَثَارَا عَلَى النَّصَارَى بَلَاءً عَظِيمًا، وَعَذَابًا أَلِيمًا، وَشِدَّةً تَجِلُّ عَنِ الْوَصْفِ فِي الْقَتْلِ وَالْعَذَابِ وَاسْتِبَاحَةِ الْحَرِيمِ وَالْأَمْوَالِ، وَقَتَلَا أُلُوفًا مُؤَلَّفَةً مِنَ النَّصَارَى، وَعَذَّبُوا مَارِجِرْجِسَ أَشَدَّ

(2/548)

الْعَذَابِ ثُمَّ قَتَلُوهُ، وَفِي زَمَانِهِمَا ضُرِبَتْ عُنُقُ بُطْرُسَ بَتْرَكِ الْإِسْكَنْدَرِيَّةِ، وَكَانَ لَهُ تِلْمِيذَانِ.
وَكَانَ فِي زَمَنِهِ آرِيُوسُ، يَقُولُ: إِنَّ الْأَبَّ وَحْدَهُ اللَّهُ الْفَرْدُ الصَّمَدُ، وَالِابْنُ مَخْلُوقٌ مَصْنُوعٌ، وَقَدْ كَانَ الْأَبُّ إِذَا لَمْ يَكُنِ الِابْنُ.
وَقَالَ بُطْرُسُ لِتِلْمِيذَيْهِ: إِنَّ الْمَسِيحَ لَعَنَ آرِيُوسَ فَاحْذَرَا أَنْ تَقْبَلَا قَوْلَهُ، فَإِنِّي رَأَيْتُ الْمَسِيحَ فِي النَّوْمِ مَشْقُوقَ الثَّوْبِ، فَقُلْتُ: يَا سَيِّدِي! مَنْ شَقَّ ثَوْبَكَ؟ فَقَالَ لِي: آرِيُوسُ فَاحْذَرُوا أَنْ تَقْبَلُوهُ أَوْ يَدْخُلَ مَعَكُمُ الْكَنِيسَةَ.
وَبَعْدَ قَتْلِ بُطْرُسَ بِخَمْسِ سِنِينَ صُيِّرَ أَحَدُ تِلْمِيذَيْهِ بَتْرَكًا عَلَى الْإِسْكَنْدَرِيَّةِ، فَأَقَامَ سِتَّةَ أَشْهُرٍ وَمَاتَ، وَلَمَّا جَرَى عَلَى آرِيُوسَ مَا جَرَى، أَظْهَرَ أَنَّهُ رَجَعَ عَنْ مَقَالَتِهِ، فَقَبِلَهُ هَذَا الْبَتْرَكُ وَأَدْخَلَهُ الْكَنِيسَةَ وَجَعَلَهُ قِسِّيسًا.
ثُمَّ قَامَ قَيْصَرُ آخَرُ فَجَعَلَ يَتَطَلَّبُ النَّصَارَى وَيَقْتُلُهُمْ حَتَّى صَبَّ اللَّهُ عَلَيْهِ الْهَلَاكَ فَهَلَكَ بِشَرِّ هَلَكَةٍ.
ثُمَّ قَامَ بَعْدَهُ قَيْصَرَانِ:
(أَحَدُهُمَا) مَلَكَ الشَّامَ وَأَرْضَ الرُّومِ وَبَعْضَ الشَّرْقِ.
(وَالْآخَرُ) رُومِيَّةَ وَمَا جَاوَرَهَا، وَكَانَا كَالسِّبَاعِ الضَّارِيَةِ عَلَى النَّصَارَى، فَعَلَا بِهِمْ مِنَ الْقَتْلِ وَالسَّبْيِ وَالْجَلَاءِ مَا لَمْ يَفْعَلْهُ بِهِمْ مَلِكٌ قَبْلَهُمَا.

(2/549)

وَمَلَكَ مَعَهُمَا قُسْطَنْطِينُ أَبُو قُسْطَنْطِينَ، وَكَانَ دَيِّنًا مُبْغِضًا لِلْأَصْنَامِ مُحِبًّا لِلنَّصَارَى، فَخَرَجَ إِلَى نَاحِيَةِ الْجَزِيرَةِ وَالرُّهَا، فَنَزَلَ فِي قَرْيَةٍ مِنْ قُرَى الرُّهَا، فَرَأَى هُنَاكَ امْرَأَةً جَمِيلَةً يُقَالُ لَهَا: هِيلَانَةُ، وَكَانَتْ قَدْ تَنَصَّرَتْ عَلَى يَدِ أُسْقُفِّ الرُّهَا، وَتَعَلَّمَتْ قِرَاءَةَ الْكُتُبِ فَخَطَبَهَا قُسْطَنْطِينُ مِنْ أَبِيهَا فَزَوَّجَهَا مِنْهُ فَحَبِلَتْ مِنْهُ، وَوَلَدَتْ قُسْطَنْطِينَ فَتَرَبَّى بِالرُّهَا، وَتَعَلَّمَ حِكْمَةَ الْيُونَانِ، وَكَانَ جَمِيلَ الْوَجْهِ قَلِيلَ الشَّرِّ مُحِبًّا لِلْحِكْمَةِ.
وَكَانَ عَلَانِيُوسُ مِلْكُ الرُّومِ حِينَئِذٍ رَجُلًا فَاجِرًا شَدِيدَ الْبَأْسِ، مُبْغِضًا لِلنَّصَارَى جِدًّا، كَثِيرَ الْقَتْلِ مِنْهُمْ، مُحِبًّا لِلنِّسَاءِ، لَمْ يَتْرُكْ لِلنَّصَارَى بِنْتًا جَمِيلَةً إِلَّا أَفْسَدَهَا وَكَذَلِكَ أَصْحَابُهُ، وَكَانَ النَّصَارَى فِي جَهْدٍ شَدِيدٍ مَعَهُمْ، فَبَلَغَهُ خَبَرُ قُسْطَنْطِينَ وَأَنَّهُ غُلَامٌ هَادِئٌ قَلِيلُ الشَّرِّ كَثِيرُ الْخَيْرِ كَثِيرُ الْعِلْمِ، وَأَخْبَرَهُ الْمُنَجِّمُونَ وَالْكَهَنَةُ أَنَّهُ سَيَمْلِكُ مُلْكًا عَظِيمًا، فَهَمَّ بِقَتْلِهِ فَهَرَبَ قُسْطَنْطِينُ مِنَ الرُّهَا، وَوَصَلَ إِلَى أَبِيهِ فَسَلَّمَ إِلَيْهِ الْمُلْكَ، ثُمَّ مَاتَ أَبُوهُ، وَصَبَّ اللَّهُ عَلَى عَلَانِيُوسَ أَنْوَاعًا مِنَ الْبَلَاءِ، حَتَّى تَعَجَّبَ النَّاسُ مِمَّا نَالَهُ، وَرَحِمَهُ أَعْدَاؤُهُ مِمَّا حَلَّ بِهِ، فَرَجَعَ إِلَى نَفْسِهِ، وَقَالَ: لَعَلَّ هَذَا بِسَبَبِ ظُلْمِ النَّصَارَى، فَكَتَبَ إِلَى جَمِيعِ عُمَّالِهِ أَنْ يُطْلِقُوا النَّصَارَى مِنَ الْحُبُوسِ، وَأَنْ يُكْرِمُوهُمْ وَيَسْأَلُوهُمْ أَنْ يَدْعُوا لَهُ فِي صَلَاتِهِمْ، فَوَهَبَ اللَّهُ لَهُ الْعَافِيَةَ، وَرَجَعَ إِلَى أَفْضَلِ مَا كَانَ عَلَيْهِ مِنَ الصِّحَّةِ وَالْقُوَّةِ، فَلَمَّا صَحَّ وَقَوِيَ رَجَعَ إِلَى شَرِّ مَا كَانَ عَلَيْهِ، وَكَتَبَ إِلَى عُمَّالِهِ أَنْ يَقْتُلُوا النَّصَارَى، وَأَنْ لَا يَدَعُوا فِي مَمْلَكَتِهِمْ نَصْرَانِيًّا، وَلَا يَسْكُنُوا لَهُ مَدِينَةً وَلَا قَرْيَةً، فَكَانَ الْقَتْلَى يُحْمَلُونَ عَلَى الْعَجَلِ وَيُرْمَى بِهِمْ فِي الْبَحْرِ وَالصَّحَارَى.

(2/550)

وَأَمَّا قَيْصَرُ الْآخَرُ الَّذِي كَانَ مَعَهُ، فَكَانَ شَدِيدًا عَلَى النَّصَارَى، وَاسْتَعْبَدَ مَنْ كَانَ بِرُومِيَّةَ مِنَ النَّصَارَى، وَنَهَبَ أَمْوَالَهُمْ، وَقَتَلَ رِجَالَهُمْ وَنِسَاءَهُمْ وَصِبْيَانَهُمْ، فَلَمَّا سَمِعَ أَهْلُ رُومِيَّةَ بِقُسْطَنْطِينَ أَنَّهُ مُبْغِضٌ لِلشَّرِّ مُحِبٌّ لِلْخَيْرِ، وَأَنَّ أَهْلَ مَمْلَكَتِهِ مَعَهُ فِي هُدُوءٍ وَسَلَامَةٍ، كَتَبَ رُؤَسَاؤُهُمْ إِلَيْهِ يَسْأَلُونَهُ أَنْ يُخَلِّصَهُمْ مِنْ عُبُودِيَّةِ مِلِكِهِمْ، فَلَمَّا قَرَأَ كُتُبَهُمُ اغْتَمَّ غَمًّا شَدِيدًا وَبَقِيَ مُتَحَيِّرًا لَا يَدْرِي كَيْفَ يَصْنَعُ.
قَالَ سَعِيدُ بْنُ الْبِطْرِيقِ: فَظَهَرَ لَهُ بِنِصْفِ النَّهَارِ فِي السَّمَاءِ صَلِيبٌ مِنْ كَوْكَبٍ مَكْتُوبًا حَوْلَهُ: بِهَذَا تَغْلِبُ، فَقَالَ لِأَصْحَابِهِ: رَأَيْتُمْ مَا رَأَيْتُهُ؟ قَالُوا: نَعَمْ، فَآمَنَ حِينَئِذٍ بِالنَّصْرَانِيَّةِ، فَتَجَهَّزَ لِمُحَارَبَةِ قَيْصَرَ الْمَذْكُورِ، وَصَنَعَ صَلِيبًا كَبِيرًا مِنْ ذَهَبٍ وَصَيَّرَهُ عَلَى رَأْسِ الْبَنْدِ، وَخَرَجَ بِأَصْحَابِهِ فَأُعْطِي النَّصْرَ عَلَى قَيْصَرَ، فَقَتَلَ مِنْ أَصْحَابِهِ مَقْتَلَةً عَظِيمَةً، وَهَرَبَ الْمَلِكُ وَمَنْ بَقِيَ مِنْ أَصْحَابِهِ، فَخَرَجَ أَهْلُ رُومِيَّةَ إِلَى قُسْطَنْطِينَ بِالْإِكْلِيلِ الذَّهَبِ، وَبِكُلِّ أَنْوَاعِ اللَّهْوِ وَاللَّعِبِ، فَتَلَقَّوْهُ وَفَرِحُوا بِهِ فَرَحًا عَظِيمًا، فَلَمَّا دَخَلَ الْمَدِينَةَ أَكْرَمَ النَّصَارَى، وَرَدَّهُمْ إِلَى بِلَادِهِمْ بَعْدَ النَّفْيِ وَالتَّشْرِيدِ، وَأَقَامَ أَهْلُ رُومِيَّةَ سَبْعَةَ أَيَّامٍ يَعْبُدُونَ لِلْمَلَكِ وَالصَّلِيبِ، فَلَمَّا سَمِعَ عَلَانِيُوسُ جَمَعَ جُمُوعَهُ وَتَجَهَّزَ لِقِتَالِ قُسْطَنْطِينَ، فَلَمَّا وَقَعَتِ الْعَيْنُ فِي الْعَيْنِ انْهَزَمُوا، وَأَخَذَتْهُمُ السُّيُوفُ، وَأَفْلَتَ عَلَانِيُوسُ فَلَمْ يَزَلْ مِنْ قَرْيَةٍ إِلَى قَرْيَةٍ حَتَّى وَصَلَ إِلَى بَلَدِهِ، فَجَمْعَ السَّحَرَةَ وَالْكَهَنَةَ وَالْعَرَّافِينَ الَّذِينَ كَانَ يُحِبُّهُمْ وَيَقْبَلُ مِنْهُمْ، فَضَرَبَ أَعْنَاقَهُمْ لِئَلَّا يَقَعُوا فِي يَدِ قُسْطَنْطِينَ.

(2/551)

وَتَنَصَّرَ قُسْطَنْطِينُ، وَأَمَرَ بِبِنَاءِ الْكَنَائِسِ، فِي كُلِّ بَلَدٍ وَأَنْ يَخْرُجَ مِنْ بَيْتِ الْمَالِ الْخَرَاجُ فِيمَا يُعْمَلُ بِهِ أَبْنِيَةُ الْكَنَائِسِ، وَقَامَ بِدِينِ النَّصْرَانِيَّةِ حَتَّى ضَرَبَ بِجِرَانِهِ فِي زَمَانِهِ، فَلَمَّا تَمَّ لَهُ خَمْسَ عَشْرَةَ سَنَةً مِنْ مُلْكِهِ، مَاجَ النَّصَارَى فِي أَمْرِ الْمَسِيحِ وَاضْطَرَبُوا، فَأَمَرَ بِالْمَجْمَعِ فِي مَدِينَةِ (نِيقِيَّةَ) وَهِيَ الَّتِي رُتِّبَتْ فِيهَا الْأَمَانَةُ بَعْدَ هَذَا الْمَجْمَعِ - كَمَا سَيَأْتِي - فَأَرَادَ آرِيُوسُ أَنْ يَدْخُلَ مَعَهُمْ فَمَنَعَهُ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ، وَقَالَ إِنَّ بُطْرُسَ قَالَ لَهُمْ: إِنَّ اللَّهَ لَعَنَ آرِيُوسَ، فَلَا تَقْبَلُوهُ وَلَا تُدْخِلُوهُ الْكَنِيسَةَ.
وَكَانَ بِالْإِسْكَنْدَرِيَّةِ وَأَسْيُوطَ مِنْ عَمَلِ مِصْرَ أُسْقُفٌّ يَقُولُ بِقَوْلِ آرِيُوسَ فَلَعَنَهُ أَيْضًا، وَكَانَ بِالْإِسْكَنْدَرِيَّةِ هَيْكَلٌ عَظِيمٌ عَلَى اسْمِ زُحَلَ، وَكَانَ فِيهِ صَنَمٌ مِنْ نُحَاسٍ يُسَمَّى (مِيكَائِيلَ) ، وَكَانَ أَهْلُ مِصْرَ وَأَهْلُ الْإِسْكَنْدَرِيَّةِ فِي اثْنَيْ عَشَرَ مِنْ شَهْرِ هَتُورَ، وَهُوَ تِشْرِينُ الثَّانِي، يُعَيِّدُونَ لِذَلِكَ الصَّنَمِ عِيدًا عَظِيمًا، وَيَذْبَحُونَ لَهُ الذَّبَائِحَ، فَلَمَّا ظَهَرَتِ النَّصْرَانِيَّةُ بِالْإِسْكَنْدَرِيَّةِ أَرَادَ بَتَرَكُهَا أَنْ يَكْسِرَ الصَّنَمَ وَيُبْطِلَ الذَّبَائِحَ لَهُ، فَامْتَنَعَ عَلَيْهِ أَهْلُهَا، فَاحْتَالَ عَلَيْهِمْ بِحِيلَةٍ، وَقَالَ: لَوْ جَعَلْتُمْ هَذَا الْعِيدَ لِمِيكَائِيلَ مَلَكِ اللَّهِ لَكَانَ أَوْلَى، فَإِنَّ هَذَا الصَّنَمَ لَا يَنْفَعُ وَلَا يَضُرُّ، فَأَجَابُوهُ فَكَسَرَ الصَّنَمَ وَجَعَلَ مِنْهُ صَلِيبًا، وَسَمَّى الْهَيْكَلَ كَنِيسَةَ مِيكَائِيلَ.

(2/552)

فَلَمَّا مَنَعَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ آرِيُوسَ مِنْ دُخُولِ الْكَنِيسَةِ وَلَعَنَهُ، خَرَجَ آرِيُوسَ مُسْتَعْدِيًا عَلَيْهِ وَمَعَهُ أُسْقُفَّانِ، فَاسْتَغَاثُوا إِلَى قُسْطَنْطِينَ، وَقَالَ آرِيُوسُ: إِنَّهُ تَعَدَّى عَلَيَّ وَأَخْرَجَنِي مِنَ الْكَنِيسَةِ ظُلْمًا، وَسَأَلَ الْمَلِكَ أَنْ يُشْخِصَ بَتْرَكَ الْإِسْكَنْدَرِيَّةِ لِيُنَاظِرَهُ قُدَّامَ الْمَلِكِ، فَوَجَّهَ قُسْطَنْطِينُ بِرَسُولٍ إِلَى الْإِسْكَنْدَرِيَّةِ فَأَشْخَصَ الْبَتْرَكَ وَجَمَعَ بَيْنَهُ وَبَيْنَ آرِيُوسَ يُنَاظِرُهُ، فَقَالَ قُسْطَنْطِينُ لِآرِيُوسَ: اشْرَحْ مَقَالَتَكَ.
قَالَ آرِيُوسُ: أَقُولُ: إِنَّ الْأَبَّ كَانَ إِذَا لَمْ يَكُنِ الِابْنُ، ثُمَّ إِنَّهُ أَحْدَثَ الِابْنَ، وَكَانَ كَلِمَةً لَهُ إِلَّا أَنَّهُ مُحْدَثٌ مَخْلُوقٌ، ثُمَّ فَوَّضَ الْأَمْرَ إِلَى ذَلِكَ الِابْنِ الْمُسَمَّى كَلِمَةً، فَكَانَ هُوَ خَالِقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا، كَمَا قَالَ فِي إِنْجِيلِهِ إِذْ يَقُولُ: وَهَبْ لِي سُلْطَانًا عَلَى السَّمَاءِ وَالْأَرْضِ، وَكَانَ هُوَ الْخَالِقُ لَهُمَا بِمَا أُعْطِيَ مِنْ ذَلِكَ، ثُمَّ إِنَّ الْكَلِمَةَ تَجَسَّدَتْ مِنْ مَرْيَمَ الْعَذْرَاءِ، وَمِنْ رُوحِ الْقُدُسِ فُطِرَ ذَلِكَ مَسِيحًا وَاحِدًا، فَالْمَسِيحُ الْآنَ مَعْنَيَانِ كَلِمَةٌ وَجَسَدٌ إِلَّا أَنَّهُمَا جَمِيعًا مَخْلُوقَانِ.
فَأَجَابَهُ عِنْدَ ذَلِكَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ، وَقَالَ: تُخْبِرُنَا أَيُّمَا أَوْجَبُ عَلَيْنَا عِنْدَكَ: عِبَادَةُ مَنْ خَلَقَنَا أَوْ عِبَادَةُ مَنْ لَمْ يَخْلُقْنَا؟
قَالَ آرِيُوسُ: بَلْ عِبَادَةُ مَنْ خَلَقَنَا.
قَالَ لَهُ الْبَتْرَكُ: فَإِنْ كَانَ خَالِقُنَا الِابْنَ - كَمَا وَصَفْتَ - وَكَانَ الِابْنُ مَخْلُوقًا، فَعِبَادَةُ الِابْنِ الْمَخْلُوقِ أَوْجَبُ مِنْ عِبَادَةِ الْأَبِ الَّذِي لَيْسَ بِخَالِقٍ، بَلْ تَصِيرُ عِبَادَةُ الْآبِ الَّذِي خَلَقَ

(2/553)

الِابْنَ كُفْرًا، وَعِبَادَةُ الِابْنِ الْمَخْلُوقِ إِيمَانًا، وَذَلِكَ مِنْ أَقْبَحِ الْأَقَاوِيلِ، فَاسْتَحْسَنَ الْمَلِكُ وَكُلُّ مَنْ حَضَرَ مَقَالَةَ الْبَتْرَكِ، وَشَنَّعَ عِنْدَهُمْ مَقَالَةَ آرِيُوسَ، وَدَارَتْ بَيْنَهُمَا أَيْضًا مَسَائِلُ كَثِيرَةٌ، فَأَمَرَ قُسْطَنْطِينُ الْبَتْرَكَ أَنْ يُكَفِّرَ آرِيُوسَ وَكُلَّ مَنْ قَالَ بِمَقَالَتِهِ، فَقَالَ لَهُ: بَلْ يُوَجِّهُ الْمَلِكُ بِشَخْصِ الْبَتَارِكِ وَالْأَسَاقِفَةِ حَتَّى يَكُونَ لَنَا مَجْمَعٌ وَنَضَعُ فِيهِ قَضِيَّةً، وَيُكَفَّرَ آرِيُوسُ، وَنَشْرَحَ الدِّينَ، وَنُوَضِّحَهُ لِلنَّاسِ،

[المجمع الثاني
مجمع نيقية 325 م
وضع قانون الإيمان (بالأمانة) :]
فَبَعَثَ قُسْطَنْطِينُ الْمَلِكُ إِلَى جَمِيعِ الْبُلْدَانِ فَجَمَعَ الْبَتَارِكَةُ وَالْأَسَاقِفَةِ، فَاجْتَمَعَ فِي مَدِينَةِ نِيقِيَّةَ بَعْدَ سَنَةٍ وَشَهْرَيْنِ أَلْفَانِ وَثَمَانِيَةٌ وَأَرْبَعُونَ أُسْقُفًّا، فَكَانُوا مُخْتَلِفِي الْأَرَاءِ، مُخْتَلِفِي الْأَدْيَانِ.
فَمِنْهُمْ مَنْ يَقُولُ: الْمَسِيحُ وَمَرْيَمُ إِلَهَانِ مِنْ دُونِ اللَّهِ وَهُمُ الْمَرْيَمَانِيَّةُ.
وَمِنْهُمْ مَنْ يَقُولُ: الْمَسِيحُ مِنَ الْأَبِ بِمَنْزِلَةِ شُعْلَةِ نَارٍ، تَعَلَّقَتْ مِنْ شُعْلَةِ نَارٍ، فَلَمْ تُنْقُصْ مِنَ الْأُولَى لِإِيقَادِ الثَّانِيَةِ مِنْهَا.
وَمِنْهُمْ مَنْ كَانَ يَقُولُ: لَمْ تَحْبَلْ مَرْيَمُ تِسْعَةَ شُهُورٍ، وَإِنَّمَا مَرَّ نُورٌ فِي بَطْنِ مَرْيَمَ كَمَا يَمُرُّ الْمَاءُ فِي الْمِيزَابِ، لِأَنَّ كَلِمَةَ اللَّهِ دَخَلَتْ مِنْ أُذُنِهَا وَخَرَجَتْ مِنْ حَيْثُ يَخْرُجُ الْوَلَدُ مِنْ سَاعَتِهَا، وَهَذِهِ مَقَالَةُ أَلْبَانَ وَأَشْيَاعِهِ.
وَمِنْهُمْ مَنْ كَانَ يَقُولُ: إِنَّ الْمَسِيحَ إِنْسَانٌ خُلِقَ مِنَ اللَّاهُوتِ كَوَاحِدٍ مِنَّا فِي جَوْهَرِهِ، وَإِنِ ابْتَدَأَ الِابْنُ مِنْ مَرْيَمَ، وَأَنَّهُ اصْطُفِيَ لِيَكُونَ مُخَلِّصًا لِلْجَوْهَرِ الْإِنْسِيِّ صَحِبَتْهُ النِّعْمَةُ الْإِلَهِيَّةُ، فَحَلَّتْ مِنْهُ بِالْمَحَبَّةِ وَالْمَشِيئَةِ فَلِذَلِكَ سُمِّيَ ابْنُ اللَّهِ.

(2/554)

وَيَقُولُونَ: إِنَّ اللَّهَ جَوْهَرٌ وَاحِدٌ وَأُقْنُومٌ وَاحِدٌ، وَيُسَمُّونَهُ بِثَلَاثَةِ أَسْمَاءٍ، وَلَا يُؤْمِنُونَ بِالْكَلِمَةِ وَلَا بِرُوحِ الْقُدُسِ، وَهَذِهِ مَقَالَةُ بُولُسَ وَأَشْيَاعِهِ.
وَمِنْهُمْ مَنْ كَانَ يَقُولُ: ثَلَاثَةُ آلِهَةٍ لَمْ يَزَلْ صَالِحٌ وَطَالِحٌ وَعَدْلٌ بَيْنَهُمَا، وَهَذِهِ مَقَالَةُ مَرْقِيُونَ وَأَشْيَاعِهِ.
وَمِنْهُمْ مَنْ يَقُولُ: رَبُّنَا هُوَ الْمَسِيحُ، وَهِيَ مَقَالَةُ الثَّلَاثِمِائَةِ وَثَمَانِيَةَ عَشَرَ أُسْقُفًّا.
قَالَ ابْنُ الْبِطْرِيقِ: فَلَمَّا سَمِعَ قُسْطَنْطِينُ الْمَلِكُ مَقَالَاتِهِمْ عَجِبَ مِنْ ذَلِكَ، وَأَخْلَى لَهُمْ دَارًا، وَتَقَدَّمَ لَهُمْ بِالْإِكْرَامِ وَالضِّيَافَةِ، وَأَمَرَهُمْ أَنْ يَتَنَاظَرُوا فِيمَا بَيْنَهُمْ لِيُنْظَرَ مَنْ مَعَهُ الْحَقُّ فَيَتْبَعَهُ، فَاتَّفَقَ مِنْهُمْ ثَلَاثُمِائَةٍ وَثَلَاثَةُ عَشَرَ أُسْقُفًّا عَلَى دِينٍ وَاحِدٍ وَرَأْيٍ وَاحِدٍ.
وَنَاظَرُوا بَقِيَّةَ الْأَسَاقِفَةِ الْمُخْتَلِفِينَ، فَفَلَحُوا عَلَيْهِمْ فِي الْمُنَاظَرَةِ.
وَكَانَ بَاقِي الْأَسَاقِفَةِ مُخْتَلِفِي الْأَرَاءِ وَالْأَدْيَانِ، فَصَنَعَ الْمَلِكُ لِلثَّلَاثِمِائَةِ وَالثَّمَانِيَةَ عَشَرَ أُسْقُفًّا مَجْلِسًا عَظِيمًا، وَجَلَسَ فِي وَسَطِهِ، وَأَخَذَ خَاتَمَهُ وَسَيْفَهُ، وَقَضِيبَهُ فَدَفَعَ ذَلِكَ إِلَيْهِمْ، وَقَالَ لَهُمْ: قَدْ سَلَّطْتُكُمُ الْيَوْمَ عَلَى الْمَمْلَكَةِ، فَاصْنَعُوا مَا بَدَا لَكُمْ، وَمَا يَنْبَغِي لَكُمْ أَنْ تَصْنَعُوا، مِمَّا فِيهِ قِوَامُ الدِّينِ وَصَلَاحُ الْأُمَّةِ، فَبَارَكُوا عَلَى الْمَلِكِ وَقَلَّدُوهُ سَيْفَهُ، وَقَالُوا لَهُ: أَظْهِرْ دِينَ النَّصْرَانِيَّةِ وَذَبَّ عَنْهُ، وَوَضَعُوا لَهُ أَرْبَعِينَ كِتَابًا فِيهَا السُّنَنُ وَالشَّرَائِعُ، وَفِيهَا مَا يَصْلُحُ أَنْ يَعْمَلَ فِيهِ الْأَسَاقِفَةُ وَمَا يَصْلُحُ لِلْمَلِكِ أَنْ يَعْمَلَ فِيهَا.

(2/555)

وَكَانَ رَئِيسُ الْقَوْمِ وَالْجَمْعِ الْمُقَدَّمِ فِيهِ بَتْرَكَ الْإِسْكَنْدَرِيَّةِ، وَبَتْرَكَ أَنْطَاكِيَةَ وَأُسْقُفَّ بَيْتِ الْمَقْدِسِ.
وَوَجَّهَ بَتَرْكُ رُومِيَّةَ مِنْ عِنْدِهِ رَجُلَيْنِ فَاتَّفَقَ الْكُلُّ عَلَى لَعْنِ آرِيُوسَ وَأَصْحَابِهِ، وَلَعَنُوهُ وَكُلَّ مَنْ قَالَ بِمَقَالَتِهِ، وَوَضَعُوا الْأَمَانَةَ، وَقَالُوا: إِنَّ الِابْنَ مَوْلُودٌ مِنَ الْأَبِ قَبْلَ كَوْنِ الْخَلَائِقِ، وَإِنَّ الِابْنَ مِنْ طَبِيعَةِ الْأَبِ غَيْرُ مَخْلُوقٍ.
وَاتَّفَقُوا عَلَى أَنْ يَكُونَ فِصْحُ النَّصَارَى يَوْمَ الْأَحَدِ، لِيَكُونَ بَعْدَ فِصْحِ الْيَهُودِ، وَأَنْ لَا يَكُونَ فِصْحُ الْيَهُودِ مَعَ فَصْحِهِمْ فِي يَوْمٍ وَاحِدٍ، وَمَنَعُوا أَنْ يَكُونَ لِلْأُسْقُفِّ زَوْجَةٌ، وَذَلِكَ أَنَّ الْأَسَاقِفَةَ مُنْذُ وَقْتِ الْحَوَارِيِّينَ إِلَى مَجْمَعِ الثَّلَاثِمِائَةِ وَالثَّمَانِيَةَ عَشَرَ كَانَ لَهُمْ نِسَاءٌ، لِأَنَّهُمْ كَانُوا إِذَا صَيَّرُوا وَاحِدًا أُسْقُفًّا وَكَانَتْ لَهُ زَوْجَةٌ ثَبَتَتْ مَعَهُ وَلَمْ تَتَنَحَّ عَنْهُ مَا خَلَا الْبَتَارِكَةَ، فَإِنَّهُ لَمْ يَكُنْ لَهُمْ نِسَاءٌ، وَلَا كَانُوا يُصَيِّرُونَ أَحَدًا لَهُ زَوْجَةٌ بَتْرَكًا.
قَالَ: وَانْصَرَفُوا مُكَرَّمِينَ مَحْظُوظِينَ، وَذَلِكَ فِي سَبْعَ عَشْرَةَ سَنَةً مِنْ مُلْكِ قُسْطَنْطِينَ الْمَلِكِ، وَأَمَرَ بِثَلَاثِ سُنَنٍ: (أَحَدُهَا) : كَسْرُ الْأَصْنَامِ وَقَتْلُ مَنْ يَعْبُدُهَا.
(وَالثَّانِيَةُ) : أَمَرَ أَنْ لَا يُثْبَتَ فِي الدِّيوَانِ إِلَّا أَوْلَادُ النَّصَارَى، وَيَكُونُوا هُمُ الْأُمَرَاءُ وَالْقُوَّادُ.

(2/556)

(وَالثَّالِثُ) : أَنْ يُقِيمَ النَّاسُ جُمُعَةَ الْفِصْحِ فَالْجُمُعَةُ الَّتِي بَعْدَهَا لَا يَعْمَلُونَ فِيهَا عَمَلًا وَلَا يَكُونُ فِيهَا حَرْبٌ.
وَتَقَدَّمَ قُسْطَنْطِينُ إِلَى أُسْقُفِّ بَيْتِ الْمَقْدِسِ أَنْ يَطْلُبَ مَوْضِعَ الْمَقْبَرَةِ وَالصَّلِيبِ وَيَبْنِيَ الْكَنَائِسَ، وَيَبْدَأَ بِبِنَاءِ بَيْتِ الْقُبَابَةِ.
فَقَالَتْ هِيلَانَةُ أُمُّهُ: إِنِّي نَذَرْتُ أَنْ أَسِيرَ إِلَى بَيْتِ الْمَقْدِسِ وَأَطْلُبَ الْمَوَاضِعَ الْمُقَدَّسَةَ وَأَبْنِيَهَا، فَدَفَعَ إِلَيْهَا الْمَلِكُ أَمْوَالًا جَزِيلَةً، وَسَارَتْ مَعَ أُسْقُفِّ بَيْتِ الْمَقْدِسِ، فَبَنَتْ كَنِيسَةَ الْقِيَامَةِ فِي مَوْضِعِ الصَّلِيبِ وَكَنِيسَةَ قُسْطَنْطِينَ.
ثُمَّ اجْتَمَعُوا بَعْدَ هَذَا مَجْمَعًا عَظِيمًا بِبَيْتِ الْمَقْدِسِ، وَكَانَ مَعَهُمْ رَجُلٌ دَسَّهُ بَتْرَكُ الْقُسْطَنْطِينِيَّةِ وَجَمَاعَةٌ مَعَهُ، لِيَسْأَلُوا بَتْرَكَ الْإِسْكَنْدَرِيَّةِ، وَكَانَ هَذَا الرَّجُلُ لَمَّا رَجَعَ إِلَى الْمَلِكِ أَظْهَرَ أَنَّهُ مُخَالِفٌ لِآرِيُوسَ، وَكَانَ يَرَى رَأْيَهُ وَيَقُولُ بِمَقَالَتِهِ، فَقَامَ الرَّجُلُ وَقَالَ: إِنَّ آرِيُوسَ لَمْ يَقُلْ إِنَّ الْمَسِيحَ خَلَقَ الْأَشْيَاءَ وَلَكِنْ بِهِ خُلِقَتِ الْأَشْيَاءُ، لِأَنَّهُ كَلِمَةُ اللَّهِ الَّتِي بِهَا خُلِقَتِ السَّمَاوَاتُ وَالْأَرْضُ، وَإِنَّمَا خَلَقَ اللَّهُ الْأَشْيَاءَ بِكَلِمَتِهِ، وَلَمْ يَخْلُقِ الْأَشْيَاءَ

(2/557)

كَلِمَتُهُ، كَمَا قَالَ الْمَسِيحُ فِي الْإِنْجِيلِ، كُلٌّ بِيَدِهِ كَانَ، كُلُّ مَنْ دُونَهُ لَمْ يَكُنْ شَيْئًا، وَقَالَ: بِهِ كَانَتِ الْحَيَاةُ، وَالْحَيَاةُ نُورُ الْبَشَرِ، وَقَالَ: الْعَالَمُ بِهِ يَكُونُ، فَأَخْبَرَ أَنَّ الْأَشْيَاءَ بِهِ تَكَوَّنَتْ.
قَالَ ابْنُ الْبِطْرِيقِ: فَهَذِهِ كَانَتْ مَقَالَةُ آرِيُوسَ وَلَكِنَّ الثَّلَاثِمِائَةِ وَالثَّمَانِيَةَ عَشَرَ أُسْقُفًّا، تَعَدُّوا عَلَيْهِ وَحَرَّمُوهُ ظٌلْمًا وَعُدْوَانًا.
فَرَدَّ عَلَيْهِ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ وَقَالَ: أَمَّا آرِيُوسُ فَلَمْ يَكْذِبْ عَلَيْهِ الثَّلَاثُمِائَةِ وَالثَّمَانِيَةَ عَشَرَ أُسْقُفًّا وَلَا ظَلَمُوهُ لِأَنَّهُ إِنَّمَا قَالَ: الِابْنُ خَالِقُ الْأَشْيَاءِ دُونَ الْأَبِ، وَإِذَا كَانَتِ الْأَشْيَاءُ إِنَّمَا خُلِقَتْ بِالِابْنِ دُونَ أَنْ يَكُونُ الْأَبُ لَهَا خَالِقًا، فَقَدْ أَعْطَى أَنَّهُ مَا خَلَقَ مِنْهَا شَيْئًا، وَفِي ذَلِكَ تَكْذِيبُ قَوْلِهِ: الْأَبُ يَخْلُقُ، وَأَنَا أَخْلُقُ.
وَقَالَ: إِنِّي أَنَا إِنْ لَمْ أَعْمَلْ عَمَلَ أَبِي فَلَا تُصَدِّقُونِي.
وَقَالَ: كَمَا أَنَّ الْأَبَ يُحْيِي مَنْ يَشَاءُ وَيُمِيتُهُ، كَذَلِكَ الِابْنُ يُحْيِي مَنْ يَشَاءُ

(2/558)

وَيُمِيتُهُ. قَالُوا: فَدَلَّ عَلَى أَنَّهُ يُحْيِي وَيَخْلُقُ، وَفِي هَذَا تَكْذِيبٌ لِمَنْ زَعَمَ أَنَّهُ لَيْسَ بِخَالِقٍ، وَإِنَّمَا خُلِقَتِ الْأَشْيَاءُ بِهِ دُونَ أَنْ يَكُونَ خَالِقًا.
وَأَمَّا قَوْلُكَ: إِنَّ الْأَشْيَاءَ كُوِّنَتْ بِهِ، فَإِنَّهُ لَمَّا كُنَّا لَا نَشُكُّ أَنَّ الْمَسِيحَ حَيٌّ فَعَّالٌ، وَكَانَ قَدْ دَلَّ بِقَوْلِهِ: إِنِّي أَفْعَلُ الْخَلْقَ وَالْحَيَاةَ، كَانَ قَوْلُكَ: بِهِ تَكَوَّنَتِ الْأَشْيَاءُ، إِنَّمَا هُوَ رَاجِعٌ فِي الْمَعْنَى إِلَى أَنَّهُ كَوَّنَهَا وَكَانَتْ بِهِ مُكَوَّنَةً، وَلَوْ لَمْ يَكُنْ فَتَنَاقَضَ الْقَوْلَانِ.
قَالَ: وَأَمَّا قَوْلُ مَنْ قَالَ مِنْ أَصْحَابِ آرِيُوسَ: إِنَّ الْأَبَ يُرِيدُ الشَّيْءَ فَيُكَوِّنُهُ الِابْنُ، وَالْإِرَادَةُ لِلْأَبِ وَالتَّكْوِينُ لِلِابْنِ. فَإِنَّ ذَلِكَ يَفْسُدُ أَيْضًا إِذَا كَانَ الِابْنُ عِنْدَهُ مَخْلُوقًا، فَقَدْ صَارَ حَظُّ الْمَخْلُوقِ فِي الْخَلْقِ أَوْفَى مِنْ حَظِّ الْخَالِقِ فِيهِ، وَذَلِكَ أَنَّ هَذَا أَرَادَ وَفَعَلَ. وَذَلِكَ أَرَادَ وَلَمْ يَفْعَلْ، فَهَذَا أَوْفَرُ حَظًّا فِي فِعْلِهِ مِنْ ذَلِكَ، وَلَا بُدَّ لِهَذَا أَنْ يَكُونَ فِي فِعْلِهِ لِمَا يُرِيدُ ذَلِكَ بِمَنْزِلَةِ كُلِّ فَاعِلٍ مِنَ الْخَلْقِ لِمَا يُرِيدُ الْخَالِقُ مِنْهُ، وَيَكُونُ حُكْمُهُ كَحُكْمِهِ فِي الْجَبْرِ وَالِاخْتِيَارِ، وَإِنْ كَانَ مَجْبُورًا فَلَا شَيْءَ لَهُ فِي الْفِعْلِ، وَإِنْ كَانَ مُخْتَارًا فَجَائِزٌ أَنْ يُطَاعَ وَجَائِزٌ أَنْ يُعْصَى، وَجَائِزٌ أَنْ يُثَابَ وَجَائِزٌ أَنْ يُعَاقَبَ، وَهَذَا أَشْنَعُ فِي الْقَوْلِ.
وَرَدَّ عَلَيْهِ أَيْضًا وَقَالَ: إِنْ كَانَ الْخَالِقُ إِنَّمَا خَلَقَ خَلْقَهُ بِمَخْلُوقٍ، فَالْمَخْلُوقُ غَيْرُ الْخَالِقِ بِلَا شَكٍّ، فَقَدْ زَعَمْتُمْ أَنَّ الْخَالِقَ يَفْعَلُ بِغَيْرِهِ، وَالْفَاعِلُ بِغَيْرِهِ مُحْتَاجٌ إِلَى مُتَمِّمٍ لِيَفْعَلَ بِهِ، إِذْ كَانَ لَا يَتِمُّ لَهُ الْفِعْلُ إِلَّا بِهِ، وَالْمُحْتَاجُ إِلَى غَيْرِهِ مَنْقُوصٌ، وَالْخَالِقُ مُتَعَالٍ عَنْ هَذِهِ الْكَلِمَةِ.

(2/559)

قَالَ: فَلَمَّا دَحَضَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ حُجَجَ أُولَئِكَ الْمُخَالِفِينَ، وَظَهَرَ لِمَنْ حَضَرَ بُطْلَانُ قَوْلِهِمْ، وَتَحَيَّرُوا وَخَجِلُوا، فَوَثَبُوا عَلَى بَتْرَكِ الْإِسْكَنْدَرِيَّةِ فَضَرَبُوهُ حَتَّى كَادَ يَمُوتُ، فَخَلَّصَهُ مِنْ أَيْدِيهِمُ ابْنُ أُخْتِ قُسْطَنْطِينَ، وَهَرَبَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ، وَصَارَ إِلَى بَيْتِ الْمَقْدِسِ مِنْ غَيْرِ حُضُورِ أَحَدٍ مِنَ الْأَسَاقِفَةِ، ثُمَّ أَصْلَحَ دُهْنَ الْمِيرُونِ، وَقَدَّسَ الْكَنَائِسَ وَمَسَحَهَا بِدُهْنِ الْمِيرُونِ، وَسَارَ إِلَى الْمَلِكِ وَأَعْلَمَهُ بِالْخَبَرِ فَصَرَفَهُ إِلَى الْإِسْكَنْدَرِيَّةِ.
وَقَالَ ابْنُ الْبِطْرِيقِ: وَأَمَرَ الْمَلِكُ بِأَنْ لَا يَسْكُنَ يَهُودِيٌّ بِبَيْتِ الْمَقْدِسِ، وَلَا يَجُوزَ بِهَا، وَمَنْ لَمْ يَتَنَصَّرْ قُتِلَ، فَظَهَرَ دِينُ النَّصْرَانِيَّةِ وَتَنَصَّرَ مِنَ الْيَهُودِ خَلْقٌ كَثِيرٌ. فَقِيلَ لِلْمَلِكِ: إِنَّ الْيَهُودَ يَتَنَصَّرُونَ مِنْ خَوْفِ الْقَتْلِ وَهُمْ عَلَى دِينِهِمْ، فَقَالَ: كَيْفَ لَنَا أَنْ نَعْلَمَ ذَلِكَ مِنْهُمْ؟ فَقَالَ بُولُسُ الْبَتْرَكُ: إِنَّ الْخِنْزِيرَ فِي التَّوْرَاةِ حَرَامٌ وَالْيَهُودُ لَا يَأْكُلُونَ لَحْمَ الْخِنْزِيرِ، فَأْمُرْ أَنْ تُذْبَحَ الْخَنَازِيرُ وَتُطْبَخَ لُحُومُهَا، وَيُطَعَمَ مِنْهَا الْيَهُودُ، فَمَنْ لَمْ يَأْكُلْ عُلِمَ أَنَّهُ مُقِيمٌ عَلَى دِينِ الْيَهُودِيَّةِ.
فَقَالَ الْمَلِكُ: إِذَا كَانَ الْخِنْزِيرُ حَرَامًا، فِي التَّوْرَاةِ فَكَيْفَ يَحِلُّ لَنَا أَنْ نَأْكُلَهُ وَنُطْعِمَهُ النَّاسَ؟ فَقَالَ لَهُ بُولُسُ: فَإِنَّ سَيِّدَنَا الْمَسِيحِ قَدْ أَبْطَلَ كُلَّ مَا فِي التَّوْرَاةِ، وَجَاءَ بِنَامُوسٍ وَبِتَوْرَاةٍ جَدِيدَةٍ وَهُوَ الْإِنْجِيلُ.
وَفِي إِنْجِيلِهِ: إِنَّ كُلَّ مَا يَدْخُلُ الْبَطْنَ فَلَيْسَ بِحَرَامٍ وَلَا نَجِسٍ، وَإِنَّمَا يُنَجِّسُ الْإِنْسَانَ مَا يَخْرُجُ مِنْ فِيهِ.
وَقَالَ بُولُسُ: إِنَّ بُطْرُسَ رَئِيسَ الْحَوَارِيِّينَ بَيْنَا هُوَ يُصَلِّي فِي سِتِّ سَاعَاتٍ مِنَ النَّهَارِ، وَقَعَ عَلَيْهِ سُبَاتٌ فَنَظَرَ إِلَى السَّمَاءِ قَدْ تَفَتَّحَتْ، وَإِذَا بِإِزَارٍ قَدْ نَزَلَ مِنَ السَّمَاءِ حَتَّى بَلَغَ

(2/560)

الْأَرْضَ، وَفِيهِ: كُلُّ ذِي أَرْبَعِ قَوَائِمَ عَلَى الْأَرْضِ مِنَ السِّبَاعِ وَالدَّوَابِّ وَغَيْرِ ذَلِكَ، وَسَمِعَ صَوْتًا مِنَ السَّمَاءِ يَقُولُ لَهُ: يَا بُطْرُسُ، قُمْ فَاذْبَحْ وَكُلْ، فَقَالَ بُطْرُسُ: يَا رَبِّ، مَا أَكَلْتُ شَيْئًا نَجِسًا قَطُّ وَلَا وَسِخًا قَطُّ، فَجَاءَ صَوْتٌ ثَانٍ: كُلُّ مَا طَهَّرَهُ اللَّهُ فَلَيْسَ بِنَجِسٍ، وَفِي نُسْخَةٍ أُخْرَى: مَا طَهَّرَهُ اللَّهُ فَلَا تُنَجِّسْهُ أَنْتَ، ثُمَّ جَاءَ الصَّوْتُ بِهَذَا ثَلَاثَ مَرَّاتٍ.
ثُمَّ إِنَّ الْإِزَارَ ارْتَفَعَ إِلَى السَّمَاءِ فَتَعَجَّبَ بُطْرُسُ وَتَحَيَّرَ فِيمَا بَيْنَهُ وَبَيْنَ نَفْسِهِ. فَأَمَرَ الْمَلِكُ أَنْ تُذْبَحَ الْخَنَازِيرُ، وَتُطْبَخَ لُحُومُهَا، وَتُقَطَّعَ صِغَارًا، وَتَصِيرَ عَلَى أَبْوَابِ الْكَنَائِسِ فِي كُلِّ مَمْلَكَتِهِ يَوْمَ الْأَحَدِ الْفِصْحِ، وَكُلُّ مَنْ خَرَجَ مِنَ الْكَنِيسَةِ يُلْقَمُ لُقْمَةً مِنْ لَحْمِ الْخِنْزِيرِ، فَمَنْ لَمْ يَأْكُلْ مِنْهُ يُقْتَلْ، فَقُتِلَ لِأَجْلِ ذَلِكَ خَلْقٌ كَثِيرٌ.

الْمَجْمَعُ الْآرِيُوسِيُّ:
ثُمَّ هَلَكَ قُسْطَنْطِينُ، وَوَلِيَ بَعْدَهُ أَكْبَرُ أَوْلَادِهِ وَاسْمُهُ قُسْطَنْطِينُ، وَفِي أَيَّامِهِ اجْتَمَعَ أَصْحَابُ آرِيُوسَ وَمَنْ قَالَ بِمَقَالَتِهِ إِلَيْهِ فَحَسَّنُوا لَهُ دِينَهُمْ وَمَقَالَتَهُمْ، وَقَالُوا: إِنَّ الثَّلَاثَمِائَةَ وَالثَّمَانِيَةَ عَشَرَ أُسْقُفًّا الَّذِينَ اجْتَمَعُوا بِنِيقِيَّةَ قَدْ أَخْطَئُوا وَحَادُوا عَنِ الْحَقِّ فِي قَوْلِهِمْ: إِنَّ الِابْنَ مُتَّفِقٌ مَعَ الْأَبِ فِي الْجَوْهَرِ، فَأْمُرْ أَنْ لَا يُقَالَ هَذَا فَإِنَّهُ خَطَأٌ، فَعَزَمَ الْمَلِكُ عَلَى فِعْلِهِ، فَكَتَبَ إِلَيْهِ أُسْقُفُّ بَيْتِ الْمَقْدِسِ، أَنْ لَا تَقْبَلَ قَوْلَ أَصْحَابِ آرِيُوسَ فَإِنَّهُمْ حَائِدُونَ عَنِ الْحَقِّ وَكُفَّارٌ، وَقَدْ لَعَنَهُمُ الثَّلَاثُمِائَةِ وَالثَّمَانِيَةَ عَشَرَ أُسْقُفًّا، وَلَعَنُوا كُلَّ مَنْ يَقُولُ بِقَوْلِهِمْ فَقَبِلَ قَوْلَهُ.

(2/561)

قَالَ ابْنُ بِطْرِيقٍ: وَفِي ذَلِكَ الْوَقْتِ غَلَبَتْ مَقَالَةُ آرِيُوسَ عَلَى قُسْطَنْطِينِيَّةَ وَأَنْطَاكِيَةَ وَالْإِسْكَنْدَرِيَّةِ.
وَفِي ثَانِي سَنَةٍ مِنْ مُلْكِ قُسْطَنْطِينَ هَذَا صَارَ عَلَى أَنْطَاكِيَةَ بَتْرَكٌ آرِيُوسِيُّ ثُمَّ بَعْدَهُ آخَرُ مِثْلَهُ.
قَالَ: وَأَمَّا أَهْلُ مِصْرَ وَالْإِسْكَنْدَرِيَّةِ وَكَانَ أَكْثَرُهُمْ آرِيُوسِيِّينَ وَمَنَائِيِّيِنَ فَغَلَبُوا عَلَى كَنَائِسِ مِصْرَ فَأَخَذُوهَا، وَوَثَبُوا عَلَى بَتْرَكِ الْإِسْكَنْدَرِيَّةِ، فَهَرَبَ مِنْهُمْ وَاسْتَخْفَى. ثُمَّ ذَكَرَ جَمَاعَةً مِنَ الْبَتَارِكَةِ وَالْأَسَاقِفَةِ مِنْ طَوَائِفِ النَّصَارَى، وَمَا جَرَى عَلَيْهِمْ مَعَ بَعْضِهِمْ بَعْضًا، وَمَا تَعَصَّبَتْ بِهِ كُلُّ طَائِفَةٍ لَبَتْرَكِهَا حَتَّى قَتَلَ بَعْضُهُمْ بَعْضًا، وَاخْتَلَفَتِ النَّصَارَى أَشَدَّ الِاخْتِلَافِ، وَكَثُرَتْ مَقَالَاتُهُمْ وَاجْتَمَعُوا عِدَّةَ مَجَامِعَ، كُلُّ مَجْمَعٍ يَلْعَنُ فِيهِ بَعْضُهُمْ بَعْضًا. وَنَحْنُ نَذْكُرُ بَعْضَ مَجَامِعِهِمْ بَعْدَ هَذَيْنِ الْمَجْمَعَيْنِ.

[المجمع الثالث
مجمع القسطنطينية 381 م
الزيادة على قانون الأمانة]
وَكَانَ لَهُمْ مَجْمَعٌ ثَالِثٌ بَعْدَ ثَمَانٍ وَخَمْسِينَ سَنَةً مِنَ الْمَجْمَعِ الْأَوَّلِ بِنِيقِيَّةِ، فَاجْتَمَعَ الْوُزَرَاءُ وَالْقُوَّادُ إِلَى الْمَلِكِ، وَقَالُوا: إِنَّ مَقَالَةَ النَّاسِ قَدْ فَسَدَتْ، وَغَلَبَتْ عَلَيْهِمْ مَقَالَةُ آرِيُوسَ وَمَقْدُونْيُوسَ، فَاكْتُبْ إِلَى جَمِيعِ الْأَسَاقِفَةِ وَالْبَتَارِكَةِ أَنْ يَجْتَمِعُوا وَيُوَضِّحُوا دِينَ

(2/562)

النَّصْرَانِيَّةِ. فَكَتَبَ الْمَلِكُ إِلَى سَائِرِ الْبِلَادِ، فَاجْتَمَعَ فِي قُسْطَنْطِينِيَّةَ مِائَةٌ وَخَمْسُونَ أُسْقُفًّا، فَنَظَرُوا وَبَحَثُوا فِي مَقَالَةِ أَرِيُوسَ فَوَجَدُوهَا: أَنَّ رُوحَ الْقُدُسِ مَخْلُوقٌ، وَمَصْنُوعٌ وَلَيْسَ بِإِلَهٍ، فَقَالَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ: لَيْسَ رُوحُ الْقُدُسِ عِنْدَنَا غَيْرَ رُوحِ اللَّهِ، وَلَيْسَ رُوحُ اللَّهِ غَيْرَ حَيَاتِهِ، وَإِذَا قُلْنَا: رُوحُ اللَّهِ مَخْلُوقٌ فَقَدْ قُلْنَا إِنَّ حَيَاتَهُ مَخْلُوقَةٌ، وَإِذَا قُلْنَا: حَيَاتُهُ مَخْلُوقَةٌ، فَقَدْ جَعَلْنَاهُ غَيْرَ حَيٍّ، وَذَلِكَ كُفْرٌ بِهِ.
فَلَعَنُوا جَمِيعُهُمْ مِنْ يَقُولُ بِهَذِهِ الْمَقَالَةِ، وَلَعَنُوا جَمَاعَةً مِنْ أَسَاقِفَتِهِمْ وَبَتَارَكَتِهِمْ كَانُوا يَقُولُونَ بِمَقَالَاتٍ أُخَرَ لَمْ يَرْتَضُوهَا، وَبَيَّنُوا أَنَّ رُوحَ الْقُدُسِ خَالِقٌ غَيْرُ مَخْلُوقٍ، إِلَهٌ حَقٌّ مِنْ طَبِيعَةِ الْأَبِ وَالِابْنِ، جَوْهَرٌ وَاحِدٌ وَطَبِيعَةٌ وَاحِدَةٌ.
وَزَادُوا فِي الْأَمَانَةِ الَّتِي وَضَعَتْهَا الثَّلَاثُمِائَةِ وَالثَّمَانِيَةَ عَشَرَ: وَنُؤْمِنُ بِرُوحِ الْقُدُسِ الرَّبِّ الْمُحْيِي الَّذِي مِنَ الْأَبِ مُنْبَثِقٌ. الَّذِي مَعَ الْأَبِ وَالِابْنِ وَهُوَ مَسْجُودٌ لَهُ وَمُمَجَّدٌ.
وَكَانَ فِي تِلْكَ الْأَمَانَةِ: وَبِرُوحِ الْقُدُسِ فَقَطْ.
وَبَيَّنُوا أَنَّ الْأَبَ وَالِابْنَ وَرُوحَ الْقُدُسِ ثَلَاثَةُ أَقَانِيمَ وَثَلَاثَةُ وُجُوهٍ وَثَلَاثُ خَوَاصٍّ، وَأَنَّهَا وَاحِدَةٌ فِي تَثْلِيثٍ فِي وَحْدَةٍ، وَبَيَّنُوا: أَنَّ جَسَدَ الْمَسِيحِ بِنَفْسٍ نَاطِقَةٍ عَقْلِيَّةٍ.
فَانْفَضَّ هَذَا الْجَمْعُ وَقَدْ لَعَنُوا فِيهِ كَثِيرًا مِنْ أَسَاقِفِهِمْ وَأَشْيَاعِهِمْ.

[المجمع الرابع]
ثُمَّ بَعْدَ إِحْدَى وَخَمْسِينَ سَنَةً مِنْ هَذَا الْمَجْمَعِ كَانَ لَهُمْ مَجْمَعٌ رَابِعٌ عَلَى

(2/563)

نَسْطُورِسَ، وَكَانَ رَأْيُهُ: أَنَّ مَرْيَمَ لَيْسَتْ بِوَالِدَةِ الْإِلَهِ عَلَى الْحَقِيقَةِ، وَلِذَلِكَ كَانَ اثْنَانِ أَحَدُهُمَا الْإِلَهُ الَّذِي هُوَ مَوْجُودٌ مِنَ الْأَبِ، وَالْآخَرُ إِنْسَانٌ وَهُوَ الْمَوْجُودُ مِنْ مَرْيَمَ.
وَأَنَّ هَذَا الْإِنْسَانَ الَّذِي يَقُولُ إِنَّهُ الْمَسِيحُ، مُتَوَحِّدٌ مَعَ ابْنِ الْإِلَهِ، وَيُقَالُ لَهُ إِلَهٌ، وَابْنُ الْإِلَهِ لَيْسَ عَلَى الْحَقِيقَةِ وَلَكِنْ مَوْهِبَةٌ، وَاتِّفَاقُ الِاسْمَيْنِ عَلَى طَرِيقِ الْكَرَامَةِ. فَبَلَغَ ذَلِكَ بَتَارِكَةَ سَائِرِ الْبِلَادِ فَجَرَتْ بَيْنَهُمْ مُرَاسَلَاتٌ وَاتَّفَقُوا عَلَى تَخْطِيئِهِ ثَلَاثَ مَرَّاتٍ، فَأَجْمَعُوا عَلَى لَعْنِهِ فَلَعَنُوهُ وَنَفَوْهُ، وَبَيَّنُوا: أَنَّ مَرْيَمَ وَلَدَتْ إِلَهًا، وَأَنَّ الْمَسِيحَ إِلَهٌ حَقٌّ مِنْ إِلَهٍ حَقٍّ، وَهُوَ إِنْسَانٌ وَلَهُ طَبِيعَتَانِ، فَلَمَّا لَعَنُوا نَسْطُورِسَ غَضِبَ لَهُ بَتْرَكُ أَنْطَاكِيَا فَجَمَعَ الْأَسَاقِفَةَ الَّذِينَ قَدِمُوا مَعَهُ وَنَاظَرَهُمْ وَقَطَّعْهُمْ، فَتَقَاتَلُوا وَتَلَاعَنُوا وَجَرَى بَيْنَهُمْ شَرٌّ، وَتَفَاقَمَ أَمْرُهُمْ، فَلَمْ يَزَلِ الْمَلِكُ حَتَّى أَصْلَحَ بَيْنَهُمْ، فَكَتَبَ أُولَئِكَ صَحِيفَةً: إِنَّ مَرْيَمَ الْقِدِّيسَةَ وَلَدَتْ إِلَهًا، وَهُوَ رَبُّنَا يَسُوعُ الْمَسِيحُ الَّذِي هُوَ مَعَ اللَّهِ فِي الطَّبِيعَةِ وَمَعَ النَّاسِ فِي النَّاسُوتِ. وَأَقَرُّوا بِطَبِيعَتَيْنِ، وَبِوَجْهٍ وَاحِدٍ، وَأُقْنُومٍ وَاحِدٍ، وَأَنْفَذُوا لَعْنَ نَسْطُورِسَ.

(2/564)

فَلَمَّا لُعِنَ وَنُفِيَ سَارَ إِلَى مِصْرَ، وَأَقَامَ فِي أَخَمِيمَ سَبْعَ سِنِينَ، وَمَاتَ وَدُفِنَ بِهَا، وَمَاتَتْ مَقَالَتُهُ إِلَى أَنْ أَحْيَاهَا ابْنُ جَرْمَا مُطْرَانُ نَصِيبِينَ، وَبَثَّهَا فِي بِلَادِ الْمَشْرِقِ، فَأَكْثَرُ نَصَارَى الْمَشْرِقِ وَالْعِرَاقِ نَسْطُورِيَّةٌ.
وَانْفَضَّ ذَلِكَ الْمَجْمَعُ الرَّابِعُ أَيْضًا، وَقَدْ أَطْبَقُوا عَلَى لَعْنِ نَسْطُورِسَ وَأَشْيَاعِهِ وَمَنْ قَالَ بِمَقَالَتِهِ.

[المجمع الخامس
مجمع أفسيس الثاني 449 م
ظهور مقالة اليعقوبية:]
ثُمَّ كَانَ لَهُمْ بَعْدَ هَذَا مَجْمَعٌ خَامِسٌ، وَذَلِكَ أَنَّهُ كَانَ بِالْقُسْطَنْطِينِيَّةِ طَبِيبٌ رَاهِبٌ يُقَالُ لَهُ: أُوطِيسُوسُ يَقُولُ: إِنَّ جَسَدَ الْمَسِيحِ لَيْسَ هُوَ مِنْ أَجْسَادِنَا بِالطَّبِيعَةِ، فَإِنَّ الْمَسِيحَ قَبْلَ التَّجَسُّدِ مِنْ طَبِيعَتَيْنِ، وَبَعْدَ التَّجَسُّدِ طَبِيعَةٌ وَاحِدَةٌ، وَهُوَ أَوَّلُ مَنْ أَحْدَثَ هَذِهِ الْمَقَالَةَ وَهِيَ مَقَالَةُ الْيَعْقُوبِيَّةِ، فَرَحَلَ إِلَيْهِ بَعْضُ الْأَسَاقِفَةِ، فَنَاظَرَهُ وَقَطَعَهُ وَدَحَضَ حُجَّتَهُ.
ثُمَّ صَارَ إِلَى قُسْطَنْطِينِيَّةَ فَأَخْبَرَ بَتَرْكَهَا بِالْمُنَاظَرَةِ وَبِانْقِطَاعِهِ، فَأَرْسَلَ بَتَرَكُ قُسْطَنْطِينِيَّةَ إِلَيْهِ فَاسْتَحْضَرَهُ، وَجَمَعَ جَمْعًا عَظِيمًا وَنَاظَرَهُ، فَقَالَ أُوطِيسُوسُ: إِنْ قُلْنَا إِنَّ لِلْمَسِيحِ طَبِيعَتَيْنِ فَقَدْ قُلْنَا بِقَوْلِ نَسْطُورِسَ، وَلَكِنَّا نَقُولُ: إِنَّ الْمَسِيحَ طَبِيعَةٌ وَاحِدَةُ وَأُقْنُومٌ وَاحِدٌ، لِأَنَّهُ

(2/565)

مِنْ طَبِيعَتَيْنِ كَانَتَا قَبْلَ التَّجَسُّدِ زَالَتْ عَنْهُ وَصَارَ مِنْ طَبِيعَةٍ وَاحِدَةٍ وَأُقْنُومٍ وَاحِدٍ. فَقَالَ لَهُ بَتْرَكُ الْقُسْطَنْطِينِيَّةِ: إِنْ كَانَ الْمَسِيحُ طَبِيعَةً وَاحِدَةً، فَالطَّبِيعَةُ الْوَاحِدَةُ هِيَ الطَّبِيعَةُ الْقَدِيمَةُ، وَهِيَ الطَّبِيعَةُ الْمُحْدَثَةُ، وَإِنْ كَانَ الْقَدِيمُ هُوَ الْمُحْدَثَ فَالَّذِي لَمْ يَزَلْ هُوَ الَّذِي لَمْ يَكُنْ، وَلَوْ جَازَ أَنْ يَكُونَ الْقَدِيمُ هُوَ الْمُحْدَثَ لَكَانَ الْقَائِمُ هُوَ الْقَاعِدَ، وَالْحَارُّ هُوَ الْبَارِدَ، فَأَبَى أَنْ يَرْجِعَ عَنْ مَقَالَتِهِ فَلَعَنُوهُ، فَاسْتَعْدَى إِلَى الْمَلِكِ، وَزَعَمَ أَنَّهُمْ ظَلَمُوهُ، وَسَأَلَهُ أَنْ يَكْتُبَ إِلَى جَمِيعٍ الْبَتَارِكَةِ لِلْمُنَاظَرَةِ، فَاسْتَحْضَرَ الْمَلِكُ الْبَتَارِكَةَ وَالْأَسَاقِفَةَ مِنْ سَائِرِ الْبِلَادِ إِلَى مَدِينَةِ أَفْسِسَ، فَثَبَّتَ بَتْرَكُ الْإِسْكَنْدَرِيَّةِ مَقَالَةَ أُوطِيسُوسَ، وَقَطَعَ بَتَارِكَةَ الْقُسْطَنْطِينِيَّةِ وَأَنْطَاكِيَةَ وَبَيْتِ الْمَقْدِسِ وَسَائِرِ الْبَتَارِكَةِ وَالْأَسَاقِفَةِ، وَكَتَبَ إِلَى بَتْرَكِ رُومِيَّةَ وَإِلَى جَمَاعَةِ الْكَهَنَةِ، فَحَرَّمَهُمْ وَمَنَعَهُمْ مِنَ الْقُرْبَانِ، إِنْ لَمْ يَقْبَلُوا مَقَالَةَ أُوطِيسُوسَ، وَفَسَدَتِ الْأَمَانَةُ وَصَارَتِ الْمَقَالَةُ مَقَالَةَ أُوطِيسُوسَ وَخَاصَّةً بِمِصْرَ وَالْإِسْكَنْدَرِيَّةِ وَهُوَ مَذْهَبُ الْيَعْقُوبِيَّةُ.
فَافْتَرَقَ هَذَا الْمَجْمَعُ الْخَاصُّ، وَكُلُّ فَرِيقٍ يَلْعَنُ الْآخَرَ وَيُحَرِّمُهُ وَيَتَبَرَّأُ مِنْ مَقَالَتِهِ.

[المجمع السادس
مجمع خلقدون 451 م]
فَصَلَ: ثُمَّ كَانَ لَهُمْ بَعْدَ هَذَا مَجْمَعٌ سَادِسٌ فِي مَدِينَةِ خَلْقَدُونَ، فَإِنَّهُ لَمَّا مَاتَ الْمَلِكُ وَلِيَ بَعْدُهُ مَرْقِيُونُ، فَاجْتَمَعَ إِلَيْهِ الْأَسَاقِفَةُ مِنْ سَائِرِ الْبِلَادِ، فَأَعْلَمُوهُ مَا كَانَ مِنْ ظُلْمِ ذَلِكَ الْمَجْمَعِ وَقِلَّةِ الْإِنْصَافِ، وَأَنَّ مَقَالَةَ أُوطِيسُوسَ قَدْ غَلَبَتْ عَلَى النَّاسِ، وَأَفْسَدَتْ دِينَ النَّصْرَانِيَّةِ، فَأَمَرَ الْمَلِكُ بِاسْتِحْضَارٍ سَائِرِ الْبَتَارِكَةِ وَالْمَطَارِنَةِ وَالْأَسَاقِفَةِ إِلَى مَدِينَةٍ خَلْقَدُونَ، اجْتَمَعَ فِيهَا سِتُّمِائَةٍ وَثَلَاثُونَ أُسْقُفًّا، فَنَظَرُوا فِي مَقَالَةِ أُوطِيسُوسَ وَبَتْرَكِ الْإِسْكَنْدَرِيَّةِ

(2/566)

الَّذِي قَطَعَ جَمِيعَ الْبَتَارِكَةِ، فَأَفْسَدَ الْجَمِيعُ مَقَالَتَهُمَا وَلَعَنُوهُمَا، وَأَثْبَتُوا أَنَّ يَسُوعَ الْمَسِيحَ إِلَهٌ وَإِنْسَانٌ، وَفِي الْمَكَانِ مَعَ اللَّهِ بِاللَّاهُوتِ، وَفِي الْمَكَانِ مَعَنَا بِالنَّاسُوتِ، يُعْرَفُ بِطَبِيعَتَيْنِ، تَامٌّ بِاللَّاهُوتِ وَتَامٌّ بِالنَّاسُوتِ، مَسِيحٌ وَاحِدٌ، وَثَبَّتُوا قَوْلَ الثَّلَاثِمِائَةِ وَثَمَانِيَةَ عَشَرَ أُسْقُفًّا، وَقَبِلُوا قَوْلَهُمْ: بِأَنَّ الِابْنَ مَعَ اللَّهِ فِي الْمَكَانِ نُورٌ مِنْ نُورٍ، إِلَهٌ حَقٌّ مِنْ إِلَهٍ حَقٍّ، مَعْرُوفٌ بِالطَّبِيعَتَيْنِ، تَامٌّ بِاللَّاهُوتِ وَتَامُّ بِالنَّاسُوتِ، وَلَعَنُوا آرِيُوسَ، وَقَالُوا: إِنَّ رُوحَ الْقُدُسِ إِلَهٌ، وَإِنَّ الْأَبَ وَالِابْنَ وَرُوحَ الْقُدُسِ وَاحِدٌ بِطَبِيعَةٍ وَاحِدَةٍ وَأَقَانِيمَ ثَلَاثَةٍ، وَثَبَّتُوا قَوْلَ الْمَجْمَعِ الثَّالِثِ فِي مَدِينَةِ أَفْسِسَ أَعْنِي الْمِائَتَيْ أُسْقُفٍّ عَلَى نَسْطُورِسَ وَقَالُوا: إِنَّ مَرْيَمَ الْعَذْرَاءَ وَلَدَتْ إِلَهًا، رَبُّنَا يَسُوعُ الْمَسِيحُ الَّذِي هُوَ مَعَ اللَّهِ بِالطَّبِيعَةِ وَمَعَ النَّاسُوتِ بِالطَّبِيعَةِ.
وَشَهِدُوا أَنَّ لِلْمَسِيحِ طَبِيعَتَيْنِ وَأُقْنُومًا وَاحِدًا، وَلَعَنُوا نَسْطُورِسَ وَبَتْرَكَ الْإِسْكَنْدَرِيَّةِ، وَلَعَنُوا الْمَجْمَعَ الثَّانِي الَّذِي كَانَ أَفْسِسَ، ثُمَّ ثَبَّتُوا الْمَجْمَعَ الثَّالِثَ الْمِائَتَيْ أُسْقُفٍّ بِمَدِينَةِ أَفْسِسَ أَوَّلَ مَرَّةٍ، وَلَعَنُوا نَسْطُورِسَ، وَبَيْنَ

(2/567)

نَسْطُورِسَ إِلَى مَجْمَعِ خَلْقَدُونَ إِحْدَى وَعِشْرُونَ سَنَةً فَانْفَضَّ هَذَا الْمَجْمَعُ، وَقَدْ لَعَنُوا مِنْ مُقَدِّمَتِهِمْ وَأَسَاقِفَتِهِمْ مَنْ ذَكَرْنَا وَكَفَّرُوهُمْ وَتَبَرَّءُوا مِنْهُمْ وَمِنْ مَقَالَاتِهِمْ.

[المجمع السابع
في أيام إنسطاس الملك
ظهور مقالة الملكية وترك مقالة اليعاقبة:]
فَصْلٌ: ثُمَّ كَانَ لَهُمْ بَعْدَ هَذَا الْمَجْمَعِ مَجْمَعٌ سَابِعٌ فِي أَيَّامِ انِسْطَاسَ الْمَلِكِ، وَذَلِكَ أَنْ سُورُسَ الْقُسْطَنْطِينِيَّ كَانَ عَلَى رَأْيِ أُوطِيسُوسَ فَجَاءَ إِلَى الْمَلِكِ فَقَالَ: إِنَّ الْمَجْمَعَ الْخَلْقَدُونِيَّ السِّتَّمِائَةَ وَالثَّلَاثِينَ قَدْ أَخْطَئُوا فِي لَعْنِ أُوطِيسُوسَ وَبَتْرَكِ الْإِسْكَنْدَرِيَّةِ، وَالدِّينُ الصَّحِيحُ مَا قَالَاهُ، فَلَا يُقْبَلُ دِينُ مَنْ سِوَاهُمَا، وَلَكِنِ اكْتُبْ إِلَى جَمِيعِ عُمَّالِكَ أَنْ يَلْعَنُوا السِّتَّمِائَةِ وَالثَّلَاثِينَ وَيَأْخُذُوا النَّاسَ بِطَبِيعَةٍ وَاحِدَةٍ، وَمَشِيئَةٍ وَاحِدَةٍ، وَأُقْنُومٍ وَاحِدٍ، فَأَجَابَهُ الْمَلِكُ إِلَى ذَلِكَ، فَلَمَّا بَلَغَ ذَلِكَ إِيلِيَا بَتْرَكَ بَيْتِ الْمَقْدِسِ جَمَعَ الرُّهْبَانَ وَلَعَنُوا انِسْطَاسَ الْمَلِكَ، وَسُورُسَ وَمَنْ يَقُولُ بِقَوْلِهِمَا، فَبَلَغَ ذَلِكَ انِسْطَاسَ فَنَفَاهُ إِلَى أَيْلَةَ، وَبَعَثَ يُوحَنَّا بَتْرَكًا عَلَى بَيْتِ الْمَقْدِسِ لِأَنَّ يُوحَنَّا كَانَ قَدْ ضَمِنَ لَهُ أَنْ يَلْعَنَ الْمَجْمَعَ الْخَلْقَدُونِيَّ فِي السِّتِّمِائَةِ وَثَلَاثِينَ، فَلَمَّا قَدِمَ إِلَى بَيْتِ الْمَقْدِسِ اجْتَمَعَ الرُّهْبَانُ وَقَالُوا: إِيَّاكَ أَنْ تَقْبَلَ مِنْ سُورُسَ، وَلَكِنْ قَاتِلْ عَنِ الْمَجْمَعِ الْخَلْقَدُونِيِّ وَنَحْنُ مَعَكَ، فَضَمِنَ لَهُمْ ذَلِكَ وَخَالَفَ أَمْرَ الْمَلِكِ، فَبَلَغَ ذَلِكَ الْمَلِكَ، فَأَرْسَلَ قَائِدًا وَأَمَرَهُ أَنْ يَأْخُذَ يُوحَنَّا بِطَرْحٍ لِلْجَمْعِ الْخَلْقَدُونِيِّ، فَإِنْ لَمْ يَفْعَلْ بِنَفْيِهِ عَنِ الْكُرْسِيِّ، فَقِدَمَ الْقَائِدُ وَطَرَحَ يُوحَنَّا بِالْحَبْسِ فَصَارَ إِلَيْهِ الرُّهْبَانُ فِي الْحَبْسِ، وَأَشَارُوا عَلَيْهِ بِأَنْ يَضْمَنَ لِلْقَائِدِ أَنْ يَفْعَلَ

(2/568)

ذَلِكَ، فَإِذَا حَضَرَ فَلْيُقِرَّ بِلَعْنَةِ مَنْ لَعَنَهُ الرُّهْبَانُ، فَفَعَلَ ذَلِكَ، وَاجْتَمَعَ الرُّهْبَانُ وَكَانُوا عَشَرَةَ آلَافِ رَاهِبٍ وَمِنْهُمْ يَدْرُسُ، وَسَابَا وَرُؤَسَاءُ الدِّيَارَاتِ فَلَعَنُوا أُوطِيسُوسَ، وَسُورُسَ وَنَسْطُورِسَ وَمَنْ لَا يَقْبَلُ الْمَجْمَعَ الْخَلْقَدُونِيَّ.
وَفَزِعَ رَسُولُ الْمَلِكِ مِنَ الرُّهْبَانِ، وَبَلَغَ ذَلِكَ الْمَلِكَ، فَهَمَّ بِنَفْيِ يُوحَنَّا، فَاجْتَمَعَ الرُّهْبَانُ وَالْأَسَاقِفَةُ فَكَتَبُوا إِلَى انِسْطَاسَ الْمَلِكِ أَنَّهُمْ لَا يَقْبَلُونَ مَقَالَةَ سُورُسَ، وَلَا أَحَدًا مِنَ الْمُخَالِفِينَ وَلَوْ أُهْرِيقَتْ دِمَاؤُهُمْ، وَسَأَلُوهُ أَنْ يَكُفَّ أَذَاهُ عَنْهُمْ.
وَكَتَبَ بَتَرْكُ رُومِيَّةَ إِلَى الْمَلِكِ بِقُبْحِ فِعْلِهِ وَبِلَعْنِهِ، فَانْفَضَّ هَذَا الْمَجْمَعُ أَيْضًا، وَقَدْ تَلَاعَنَ فِيهِ هَذِهِ الْجُمُوعُ عَلَى مَا وَصَفْنَاهُ.
وَكَانَ لِسُورُسَ تِلْمِيذٌ يُقَالُ لَهُ يَعْقُوبُ، وَيَقُولُ مَقَالَةَ سُورُسَ وَكَانَ يُسَمَّى: يَعْقُوبُ الْبَرَادِعيُّ، وَإِلَيْهِ تُنْسَبُ الْيَعَاقِبَةُ، فَأَفْسَدَ أَمَانَةَ النَّصَارَى.
ثُمَّ مَاتَ انِسْطَاسَ وَوَلِيَ قُسْطَنْطِينُ، فَرَدَّ كُلَّ مَنْ نَفَاهُ انِسْطَاسُ الْمَلِكُ إِلَى مَوْضِعِهِ وَاجْتَمَعَ الرُّهْبَانُ، وَأَظْهَرُوا كِتَابَ الْمَلِكِ وَعَيَّدُوا عِيدًا حَسَنًا بِزَعْمِهِمْ وَأَثْبَتُوا الْمَجْمَعَ الْخَلْقَدُونِيَّ بِالسِّتِّمِائَةِ وَالثَّلَاثِينَ أُسْقُفًّا.
ثُمَّ وَلِيَ آخَرُ، وَكَانَتِ الْيَعْقُوبِيَّةُ قَدْ غَلَبُوا عَلَى الْإِسْكَنْدَرِيَّةِ، وَقَتَلُوا بَتْرَكًا لَهُمْ يُقَالُ لَهُ: بُولُسُ كَانَ مَلِكِيًّا، فَأَرْسَلَ قَائِدًا وَمَعَهُ عَسْكَرٌ عَظِيمٌ إِلَى الْإِسْكَنْدَرِيَّةِ فَدَخَلَ الْكَنِيسَةَ فِي ثِيَابٍ الْبَتْرَكَةِ، وَتَقَدَّمَ وَقَدَّسَ فَرَمَوْهُ بِالْحِجَارَةِ حَتَّى كَادُوا يَقْتُلُونَهُ، فَانْصَرَفَ، ثُمَّ أَظْهَرَ لَهُمْ مِنْ بَعْدُ بِثَلَاثَةِ أَيَّامٍ أَنَّهُ قَدْ أَتَاهُ كِتَابُ الْمَلِكِ، وَضَرَبَ الْحَرَسَ لِيَجْتَمِعَ النَّاسُ يَوْمَ الْأَحَدِ فِي الْكَنِيسَةِ، فَلَمْ يَبْقَ أَحَدٌ فِي الْإِسْكَنْدَرِيَّةِ إِلَّا حَضَرَ لِاسْتِمَاعِ كِتَابِ الْمَلِكِ، وَقَدْ جَعَلَ بَيْنَهُ وَبَيْنَ جُنْدِهِ عَلَامَةً إِذَا هُوَ فَعَلَهَا أَوْضَعُوا

(2/569)

السُّيُوفَ فِي النَّاسِ، فَصَعِدَ الْمِنْبَرَ وَقَالَ: يَا مَعْشَرَ أَهْلِ الْإِسْكَنْدَرِيَّةِ! إِنْ رَجَعْتُمْ إِلَى الْحَقِّ وَتَرَكْتُمْ مَقَالَةَ الْيَعَاقِبَةِ، وَإِلَّا لَنْ تَأْمَنُوا أَنْ يُرْسِلَ الْمَلِكُ إِلَيْكُمْ مَنْ يَسْفِكُ دِمَاءَكُمْ، فَرَمَوْهُ بِالْحِجَارَةِ حَتَّى خَافَ عَلَى نَفْسِهِ أَنْ يُقْتَلَ، فَأَظْهَرَ الْعَلَامَةَ فَوَضَعُوا السَّيْفَ عَلَى كُلِّ مَنْ فِي الْكَنِيسَةِ، فَقَتَلُوا دَاخِلَهَا وَخَارِجَهَا أُمَمًا لَا يُحْصَوْنَ كَثْرَةً حَتَّى خَاضَ الْجُنْدُ فِي الدِّمَاءِ، وَهَرَبَ مِنْهُمْ خَلْقٌ كَثِيرٌ وَظَهَرَتْ مَقَالَةُ الْمَلِكِيَّةِ.

[المجمع الثامن
مجمع القسطنطينية
تثبيت المجامع الأربعة التي حصلت بعد المجمع الخلقدوني:]
فَصَلَ: ثُمَّ كَانَ لَهُمْ بَعْدَ ذَلِكَ مَجْمَعٌ ثَامِنٌ بَعْدِ الْمَجْمَعِ الْخَلْقَدُونِيِّ الَّذِي لُعِنَ فِيهِ الْيَعْقُوبِيَّةُ بِمِائَةِ سَنَةٍ وَثَلَاثِ سِنِينَ، وَذَلِكَ أَنَّ أُسْقُفَّ مَنْبِجَ - وَهِيَ بَلْدَةٌ شَرْقِيُّ حَلَبَ بِالْقُرْبِ مِنْهَا، وَهِيَ مَخْسُوفَةٌ الْآنَ - كَانَ يَقُولُ بِالتَّنَاسُخِ، وَأَنْ لَيْسَ قِيَامَةٌ، وَكَانَ أُسْقُفُّ الرُّهَا، وَأَسْقُفُّ الْمِصِّيصَةِ، وَأُسْقُفٌّ آخَرُ، يَقُولُونَ: إِنَّ جَسَدَ الْمَسِيحِ خَيَالٌ غَيْرَ حَقِيقَةٍ، فَحَشَرَهُمُ الْمَلِكُ إِلَى قُسْطَنْطِينِيَّةَ فَقَالَ لَهُمْ بَتْرَكُهَا: إِنْ كَانَ جَسَدُهُ خَيَالًا فَيَجِبُ أَنْ يَكُونَ فِعْلُهُ خَيَالًا وَقَوْلُهُ خَيَالًا، وَكُلُّ جَسَدٍ نُعَايِنُهُ لِأَحَدٍ مِنَ النَّاسِ أَوْ فِعْلٍ أَوْ قَوْلٍ فَهُوَ كَذَلِكَ.
وَقَالَ لِأُسْقُفِّ مَنْبِجَ: إِنَّ الْمَسِيحَ قَدْ قَامَ مِنَ الْمَوْتِ، وَأَعْلَمَنَا أَنَّهُ كَذَلِكَ تُقُومُ النَّاسُ مِنَ الْمَوْتِ يَوْمَ الدَّيْنُونَةِ، وَقَالَ فِي إِنْجِيلِهِ: لَنْ تَأْتِيَ السَّاعَةُ حَتَّى أَنَّ كُلَّ مَنْ فِي الْقُبُورِ إِذَا سَمِعُوا قَوْلَ ابْنِ اللَّهِ يُجِيبُوا.

(2/570)

فَكَيْفَ تَقُولُونَ لَيْسَ قِيَامَةٌ؟ فَأَوْجَبَ عَلَيْهِمِ الْخِزْيَ وَاللَّعْنَ، وَأَمَرَ الْمَلِكُ أَنْ يَكُونَ لَهُمْ مَجْمَعٌ يُلْعَنُونَ فِيهِ، وَاسْتَحْضَرَ بَتَارِكَةَ الْبِلَادِ، فَاجْتَمَعَ فِي هَذَا الْعَامِ مِائَةٌ وَأَرْبَعَةٌ وَسِتُّونَ أُسْقُفًّا، فَلَعَنُوا أُسْقُفَّ مَنْبِجَ، وَأُسْقُفَّ الْمِصِّيصَةِ، وَثَبَّتُوا عَلَى أُسْقُفِّ الرُّهَا أَنَّ جَسَدَ الْمَسِيحِ حَقِيقَةٌ لَا خَيَالًا، وَأَنَّهُ إِلَهٌ تَامٌّ، وَإِنْسَانٌ تَامٌّ، مَعْرُوفٌ بِطَبِيعَتَيْنِ وَمَشِيئَتَيْنِ وَفِعْلَيْنِ، أُقْنُومٌ وَاحِدٌ، وَثَبَّتُوا الْمَجَامِعَ الْأَرْبَعَةَ الَّتِي قَبْلَهُمْ وَبَعْدَ الْمَجْمَعِ الْخَلْقَدُونِيِّ، وَأَنَّ الدُّنْيَا زَائِلَةٌ، وَأَنَّ الْقِيَامَةَ كَائِنَةٌ، وَأَنَّ الْمَسِيحَ يَأْتِي بِمَجْدٍ عَظِيمٍ، فَيَدِينُ الْأَحْيَاءَ وَالْأَمْوَاتِ كَمَا كَانَ الثَّلَاثُمِائَةِ وَثَمَانِيَةُ عَشَرَ.

[المجمع التاسع في أيام معاوية بن أبي سفيان]
ثُمَّ كَانَ لَهُمْ مَجْمَعٌ تَاسِعٌ فِي أَيَّامِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ تَلَاعَنُوا فِيهِ، وَذَلِكَ أَنَّهُ كَانَ بِرُومِيَّةَ رَاهِبٌ قِدِّيسٌ يُقَالُ لَهُ مَقْلِمُسُ وَلَهُ تِلْمِيذَانِ، فَجَاءَ إِلَى قِسْطَا الْوَالِي فَوَبَّخَهُ عَلَى قُبْحِ مَذْهَبِهِ وَشَنَاعَةِ كُفْرِهِ، فَأَمَرَ بِهِ قِسْطَا فَقُطِعَتْ يَدَاهُ وَرِجْلَاهُ وَنُزِعَ لِسَانُهُ، وَفُعِلَ بِأَحَدِ التِّلْمِيذَيْنِ مِثْلَهُ، وَضَرَبَ الْآخَرَ بِالسِّيَاطِ وَنَفَاهُ، فَبَلَغَ ذَلِكَ مَلِكَ قُسْطَنْطِينِيَّةَ فَأَرْسَلَ إِلَيْهِ أَنْ يُوَجِّهَ إِلَيْهِ مِنْ أَفَاضِلِ الْأَسَاقِفَةِ، لِيَعْلَمَ وَجْهَ هَذِهِ الْحُجَّةِ، وَمِنَ الَّذِي كَانَ فِي ابْتِدَائِهَا لِكَيْ مَا يَطْرَحَ جَمِيعُ الْآبَاءِ الْقِدِّيسِينَ كُلَّ مَنِ اسْتَحَقَّ اللَّعْنَةَ، فَبَعَثَ إِلَيْهِ مِائَةً وَأَرْبَعِينَ أُسْقُفًّا وَثَلَاثَ شَمَامِسَةٍ، فَلَمَّا وَصَلُوا إِلَى قُسْطَنْطِينِيَّةَ جَمَعَ الْمَلِكُ مِائَةً وَثَمَانِيَةً وَسِتِّينَ أُسْقُفًّا فَصَارُوا ثَلَاثَمِائَةً وَثَمَانِيَةً، وَأَسْقَطُوا الشَّمَامِسَةَ فِي الْبَرْطَحَةِ.
وَكَانَ رَئِيسُ هَذَا الْمَجْمَعِ بَتْرَكَ قُسْطَنْطِينِيَّةَ وَبَتْرَكَ أَنْطَاكِيَةَ، وَلَمْ يَكُنْ بِبَيْتِ الْمَقْدِسِ

(2/571)

وَإِسْكَنْدَرِيَّةَ بَتْرَكٌ فَلَعَنُوا مَنْ تَقَدَّمَ مِنَ الْقِدِّيسِينَ الَّذِي خَالَفُوهُمْ وَسَمَّوْهُمْ وَاحِدًا وَاحِدًا، وَهُمْ جَمَاعَةٌ، وَلَعَنُوا أَصْحَابَ الْمَشِيئَةِ الْوَاحِدَةِ.
وَلَمَّا لَعَنُوا هَؤُلَاءِ جَلَسُوا فَلَخَّصُوا الْأَمَانَةَ بِزَعْمِهِمْ، فَقَالُوا: نُؤْمِنُ بِالثَّالُوثِ الِابْنِ الْوَحِيدِ الَّذِي هُوَ الْكَلِمَةُ الْأَزَلِيَّةُ الدَّائِمُ الْمُسْتَوِي مَعَ الْأَبِ الْإِلَهِ فِي الْجَوْهَرِ الَّذِي هُوَ رَبُّنَا يَسُوعُ الْمَسِيحُ بِطَبِيعَتَيْنِ تَامَّتَيْنِ، وَفِعْلَيْنِ وَمَشِيئَتَيْنِ فِي أُقْنُومٍ وَاحِدٍ، وَوَجْهٍ وَاحِدٍ، يُعْرَفُ تَامًّا بِلَاهُوتِهِ، تَامًّا بِنَاسُوتِهِ، وَشَهِدَ كَمَا شَهِدَ مَجْمَعُ الْخَلْقَدُونِيَّةِ عَلَى مَا سَبَقَ أَنَّ الْإِلَهَ الِابْنَ فِي آخِرِ الْأَيَّامِ اتَّخَذَ مِنَ الْعَذْرَاءِ السَّيِّدَةِ مَرْيَمَ الْقِدِّيسَةِ جَسَدًا إِنْسَانًا بِنَفْسَيْنِ، وَذَلِكَ بِرَحْمَةِ اللَّهِ تَعَالَى مُحِبِّ الْبَشَرِ، وَلَمْ يَلْحَقْهُ اخْتِلَاطٌ وَلَا فَسَادٌ وَلَا فُرْقَةٌ وَلَا فَصْلٌ، وَلَكِنْ هُوَ وَاحِدٌ يَعْمَلُ بِمَا يُشْبِهُ الْإِنْسَانَ أَنْ يَعْمَلَهُ فِي طَبِيعَتِهِ، وَمَا يُشْبِهُ الْإِلَهَ أَنْ يَعْمَلَ فِي طَبِيعَتِهِ، الَّذِي هُوَ الِابْنُ الْوَحِيدُ، وَالْكَلِمَةُ الْأَزَلِيَّةُ الْمُتَجَسِّدَةُ، إِلَى أَنْ صَارَتْ فِي الْحَقِيقَةِ لَحْمًا، كَمَا يَقُولُ الْإِنْجِيلُ الْمُقَدَّسُ مِنْ غَيْرِ أَنْ تَنْتَقِلَ عَنْ مَحَلِّهَا الْأَزَلِيِّ، وَلَيْسَتْ بِمُتَغَيِّرَةٍ، لَكِنَّهَا بِفِعْلَيْنِ وَمَشِيئَتَيْنِ وَطَبِيعَتَيْنِ: إِلَهِيٍّ، وَإِنْسِيٍّ، الَّذِي بِهِمَا يَكُونُ الْقَوْلُ الْحَقُّ، وَكُلُّ وَاحِدَةٍ مِنَ الطَّبِيعَتَيْنِ تَعْمَلُ مَعَ شَرِكَةِ صَاحِبَتِهَا مَشِيئَتَيْنِ غَيْرِ مُتَضَادَّتَيْنِ وَلَا مُتَضَارِعَتَيْنِ، وَلَكِنْ مَعَ الْمَشِيئَةِ الْإِنْسِيَّةِ الْإِلَهِيَّةِ الْقَادِرَةِ عَلَى كُلِّ شَيْءٍ.
هَذِهِ شَهَادَتُهُمْ وَأَمَانَةُ الْمَجْمَعِ السَّادِسِ مِنَ الْمَجْمَعِ الْخَلْقَدُونِيِّ، وَثَبَّتُوا مَا ثَبَّتَهُ

(2/572)

الْخَمْسُ مَجَامِعَ الَّتِي كَانَتْ قَبْلَهُمْ، وَلَعَنُوا مَنْ لَعَنُوهُ، وَبَيْنَ الْمَجْمَعِ الْخَامِسِ إِلَى هَذَا الْمَجْمَعِ مِائَةُ سَنَةٍ.

[المجمع العاشر لما مات الملك وولي بعده ابنه واجتمع فريق المجمع السادس]
ثُمَّ كَانَ لَهُمْ مَجْمَعٌ عَاشِرٌ لَمَّا مَاتَ الْمَلِكُ وَوَلِيَ بَعْدَهُ ابْنُهُ وَاجْتَمَعَ فَرِيقُ الْمَجْمَعِ السَّادِسِ، وَزَعَمُوا أَنَّ اجْتِمَاعَهُمْ كَانَ عَلَى الْبَاطِلِ، فَجَمَعَ الْمَلِكُ مِائَةً وَثَلَاثِينَ أُسْقُفًّا فَثَبَّتُوا قَوْلَ الْمَجْمَعِ السَّادِسِ، وَلَعَنُوا مَنْ لَعَنَهُمْ وَخَالَفَهُمْ، وَثَبَّتُوا قَوْلَ الْمَجَامِعِ الْخَمْسَةِ، وَلَعَنُوا مَنْ لَعَنَهُمْ وَانْصَرَفُوا، فَانْقَرَضَتْ هَذِهِ الْمَجَامِعُ وَالْحُشُودُ وَهُمْ عُلَمَاءُ النَّصَارَى وَقُدَمَاؤُهُمْ، وَنَاقِلُوا الدِّينَ إِلَى الْمُسْتَأْخِرِينَ، وَإِلَيْهِمْ يَسْتَنِدُ مَنْ بَعْدِهِمْ.
وَقَدِ اشْتَمَلَتْ هَذِهِ الْمَجَامِعُ الْعَشَرَةُ الْمَشْهُورَةُ عَلَى زُهَاءِ أَرْبَعَةَ عَشَرَ أَلْفًا مِنَ الْأَسَاقِفَةِ وَالْبَتَارِكَةِ وَالرُّهْبَانِ، كُلُّهُمْ يُكَفِّرُ بَعْضُهُمْ بَعْضًا وَيَلْعَنُ بَعْضُهُمْ بَعْضًا.
فَدِينُهُمْ إِنَّمَا قَامَ عَلَى اللَّعْنَةِ بِشَهَادَةِ بَعْضِهِمْ عَلَى بَعْضٍ، وَكُلٌّ مِنْهُمْ لَاعِنٌ مَلْعُونٌ، فَإِذَا كَانَتْ هَذِهِ حَالَةُ الْمُتَقَدِّمِينَ مَعَ قُرْبِ زَمَنِهِمْ مِنْ أَيَّامِ الْمَسِيحِ وَبَقَاءِ أَحْبَارِهِمْ فِيهِمْ، وَالدَّوْلَةُ دَوْلَتُهُمْ، وَالْكَلِمَةُ كَلِمَتُهُمْ، وَعُلَمَاؤُهُمْ إِذْ ذَاكَ أَوْفَرُ مَا كَانُوا، وَاحْتِفَالُهُمْ بِأَمْرِ دِينِهِمْ وَاهْتِمَامُهُمْ بِهِ كَمَا نَرَى، ثُمَّ هُمْ مَعَ ذَلِكَ تَائِهُونَ حَائِرُونَ بَيْنَ لَاعِنٍ وَمَلْعُونٍ، لَا يَثْبُتُ لَهُمْ قَدَمٌ، وَلَا يَتَحَصَّلُ لَهُمْ قَوْلٌ فِي مَعْرِفَةِ مَعْبُودِهِمْ، بَلْ كُلٌّ مِنْهُمْ قَدِ اتَّخَذَ إِلَهَهُ هَوَاهُ، وَبَاحَ بِاللَّعْنِ وَالْبَرَاءَةِ مِمَّنِ اتَّبَعَ سِوَاهُ، فَمَا الظَّنُّ بِحَالَةِ الْمَاضِينَ، وَنُفَايَةِ الْغَابِرِينَ وَزُبَالَةِ

(2/573)

الْحَائِرِينَ وَذُرِّيَّةِ الضَّالِّينَ، وَقَدْ طَالَ عَلَيْهِمُ الْأَمَدُ، وَبَعُدَ الْعَهْدُ، وَصَارَ دِينُهُمْ مَا يُبَلِّغُونَهُ عَنِ الرُّهْبَانِ، قَوْمٌ إِذَا كَشَفْتَ عَنْهُمْ وَجَدْتَهُمْ أَشْبَهَ شَيْءٍ بِالْأَنْعَامِ، وَإِنْ كَانُوا فِي صُوَرِ الْأَنَامِ، بَلْ هُمْ كَمَا قَالَ تَعَالَى - وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا - إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا.
وَهَؤُلَاءِ الَّذِينَ عَنَاهُمُ اللَّهُ بِقَوْلِهِ: قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ.
وَمِنْ أُمَّةِ الضَّلَالِ بِشَهَادَةِ اللَّهِ وَرَسُولِهِ عَلَيْهِمْ؟ وَأُمَّةِ اللَّعْنِ بِشَهَادَتِهِمْ عَلَى نُفُوسِهِمْ يَلْعَنُ بَعْضُهُمْ بَعْضًا، وَقَدْ لَعَنَهُمُ اللَّهُ سُبْحَانَهُ وَتَعَالَى عَلَى لِسَانِ رَسُولِهِ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ، يُحَذِّرُ مَا فَعَلُوهُ هَذَا وَالْكِتَابُ وَاحِدٌ، وَالرَّبُّ وَاحِدٌ، وَالنَّبِيُّ وَاحِدٌ، وَالدَّعْوَةُ وَاحِدَةٌ، كُلُّهُمْ يَتَمَسَّكُ بِالْمَسِيحِ وَإِنْجِيلِهِ وَتَلَامِيذِهِ، ثُمَّ يَخْتَلِفُونَ فِيهِ هَذَا الِاخْتِلَافَ الْمُتَبَايِنَ: فَمِنْهُمْ مَنْ يَقُولُ: إِنَّهُ اللَّهُ، وَمِنْهُمْ مَنْ يَقُولُ: ابْنُ اللَّهِ، وَمِنْهُمْ مَنْ يَقُولُ: ثَالِثُ ثَلَاثَةٍ، وَمِنْهُمْ مَنْ يَقُولُ: إِنَّهُ عَبْدٌ، وَمِنْهُمْ مَنْ يَقُولُ: إِنَّهُ أُقْنُومٌ وَطَبِيعَةٌ، وَمِنْهُمْ مَنْ يَقُولُ: أُقْنُومَانِ وَطَبِيعَتَانِ إِلَى غَيْرِ ذَلِكَ مِنَ الْمَقَالَاتِ الَّتِي حَكَوْهَا عَنْ أَسْلَافِهِمْ، وَكُلٌّ مِنْهُمْ يُكَفِّرُ صَاحِبُهُ.

(2/574)

فَلَوْ أَنَّ قَوْمًا لَمْ يَعْرِفُوا لَهُمْ إِلَهًا، ثُمَّ عُرِضَ عَلَيْهِمْ دِينُ النَّصْرَانِيَّةِ هَكَذَا، لَتَوَقَّفُوا عَنْهُ وَامْتَنَعُوا مِنْ قَبُولِهِ.
فَوَازِنْ بَيْنَ هَذَا وَبَيْنَ مَا جَاءَ بِهِ خَاتَمُ الرُّسُلِ وَالْأَنْبِيَاءِ تَعْلَمْ عِلْمًا يُضَارِعُ الْمَحْسُوسَاتِ أَوْ يَزِيدُ عَلَيْهَا: أَنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ.

(2/575)


فصل: في أنه لا يمكن الإيمان بنبي أصلا مع جحود نبوة رسول الله صلى الله عليه وسلم - هداية الحيارى

هداية الحيارى في أجوبة اليهود والنصارى

فَصْلٌ: فِي أَنَّهُ لَا يُمْكِنُ الْإِيمَانُ بِنَبِيٍّ أَصْلًا مَعَ جُحُودِ نُبُوَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَّ مَنْ جَحَدَ نُبُوَّتَهُ فَهُوَ لِنُبُوَّةِ غَيْرِهِ مِنَ الْأَنْبِيَاءِ أَشَدُّ جَحْدًا، وَهَذَا يَتَبَيَّنُ مِنْ وُجُوهٍ:
أَحَدُهَا: أَنَّ الْأَنْبِيَاءَ الْمُتَقَدِّمِينَ بَشَّرُوا بِنُبُوَّتِهِ، وَأَمَرُوا أُمَمَهُمْ بِالْإِيمَانِ بِهِ، كَمَا تَقَدَّمَ، وَمَنْ جَحَدَ نُبُوَّتَهُ فَقَدْ كَذَّبَ الْأَنْبِيَاءَ قَبْلَهُ فِيمَا أَخْبَرُوا بِهِ، وَخَالَفَهُمْ فِيمَا أَوْصَوْا بِهِ مِنَ الْإِيمَانِ بِهِ، فَالتَّصْدِيقُ بِهِ لَازِمٌ مِنْ لَوَازِمِ التَّصْدِيقِ بِهِمْ، وَإِذَا انْتَفَى اللَّازِمُ انْتَفَى مَلْزُومُهُ قَطْعًا، وَبَيَانُ الْمُلَازَمَةِ مَا تَقَدَّمَ مِنَ الْوُجُوهِ الْكَثِيرَةِ الَّتِي تُفِيدُ بِمَجْمُوعِهَا الْقَطْعَ عَلَى أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ذُكِرَ فِي الْكُتُبِ الْإِلَهِيَّةِ عَلَى أَلْسُنِ الْأَنْبِيَاءِ، وَإِذَا ثَبَتَتِ الْمُلَازَمَةُ فَانْتِفَاءِ اللَّازِمُ مُوجِبٌ لِانْتِفَاءِ مَلْزُومِهِ.
(الْوَجْهُ الثَّانِي) : أَنَّ دَعْوَةَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ هِيَ دَعْوَةُ جَمِيعِ الْمُرْسَلِينَ قَبْلَهُ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ.
فَالْمُكَذِّبُ بِدَعْوَتِهِ مُكَذِّبٌ بِدَعْوَةِ إِخْوَانِهِ كُلِّهِمْ، فَإِنَّ جَمِيعَ الرُّسُلِ جَاءُوا بِمَا جَاءَ بِهِ، فَإِذَا كَذَّبَهُ الْمُكَذِّبُ فَقَدْ زَعَمَ أَنَّ مَا جَاءَ بِهِ بَاطِلًا، وَفِي ذَلِكَ تَكْذِيبُ كُلِّ رَسُولٍ أَرْسَلَهُ اللَّهُ، وَكُلُّ كِتَابٍ أَنْزَلَهُ، وَلَا يُمْكِنُ أَنْ يُعْتَقَدَ أَنَّ مَا جَاءَ بِهِ صِدْقٌ، وَأَنَّهُ كَاذِبٌ مُفْتَرٍ عَلَى اللَّهِ، وَهَذَا فِي غَايَةِ الْوُضُوحِ، وَهَذَا بِمَنْزِلَةِ شُهُودٍ شَهِدُوا بِالْحَقِّ فَصَدَّقَهُمُ

(2/577)

الْخَصْمُ، وَقَالَ: هَؤُلَاءِ كُلُّهُمْ شُهُودٌ عُدُولٌ صَادِقُونَ، ثُمَّ شَهِدَ آخَرُ عَلَى شَهَادَتِهِمْ سَوَاءٌ، فَقَالَ الْخَصْمُ: هَذِهِ الشَّهَادَةُ بَاطِلَةٌ وَكَذِبٌ لَا أَصْلَ لَهَا، فَذَلِكَ تَكْذِيبٌ بِشَهَادَةِ جَمِيعِ الشُّهُودِ قَطْعًا، وَلَا يُنْجِيهِ مِنْ تَكْذِيبِهِمِ اعْتِرَافُهُ بِصِحَّةِ شَهَادَتِهِمْ، وَأَنَّهَا شَهَادَةُ حَقٍّ، وَأَنَّ الشَّاهِدَ بِهَا كَاذِبٌ فِيمَا شَهِدَ بِهِ.
وَكَمَا أَنَّهُ لَوْ لَمْ يَظْهَرْ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَطَلَتْ نُبُوَّاتُ الْأَنْبِيَاءِ قَبْلَهُ، فَكَذَلِكَ إِنْ لَمْ يُصَدَّقْ لَمْ يَكُنْ تَصْدِيقُ نَبِيٍّ مِنَ الْأَنْبِيَاءِ قَبْلَهُ.
(الْوَجْهُ الثَّالِثُ) : أَنَّ الْآيَاتِ وَالْبَرَاهِينَ الَّتِي دَلَّتْ عَلَى صِحَّةِ نُبُوَّتِهِ وَصِدْقِهِ أَضْعَافُ أَضْعَافِ آيَاتِ مَنْ قَبْلَهُ مِنَ الرُّسُلِ، فَلَيْسَ لِنَبِيٍّ مِنَ الْأَنْبِيَاءِ آيَةٌ تُوجِبُ الْإِيمَانَ بِهِ إِلَّا وَلِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهَا، أَوْ مَا هُوَ فِي الدَّلَالَةِ مِثْلُهَا، وَإِنْ لَمْ يَكُنْ مِنْ جِنْسِهَا.
فَآيَاتُ نُبُوَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمُ وَأَكْبَرُ، وَأَبْهَرُ وَأَدَلُّ، وَالْعِلْمُ بِنَقْلِهَا قَطْعِيٌّ لِقُرْبِ الْعَهْدِ وَكَثْرَةِ النَّقَلَةِ، وَاخْتِلَافِ أَمْصَارِهِمْ وَأَعْصَارِهِمْ، وَاسْتِحَالَةِ تَوَاطُئِهِمْ عَلَى الْكَذِبِ، فَالْعِلْمُ بِآيَاتِ نُبُوَّتِهِ كَالْعِلْمِ بِنَفْسِ وُجُودِهِ، وَظُهُورِهِ وَبَلَدِهِ، بِحَيْثُ لَا تُمْكِنُ الْمُكَابَرَةُ فِي ذَلِكَ، وَالْمُكَابِرُ فِيهِ فِي غَايَةِ الْوَقَاحَةِ وَالْبَهْتِ، كَالْمُكَابَرَةِ فِي وُجُودِ مَا شَاهَدَ النَّاسُ، وَلَمْ يُشَاهِدْهُ هُوَ مِنَ الْبِلَادِ وَالْأَقَالِيمِ وَالْجِبَالِ وَالْأَنْهَارِ.
فَإِنْ جَازَ الْقَدْحُ فِي ذَلِكَ كُلِّهِ، فَفِي وُجُودِ مُوسَى وَعِيسَى وَآيَاتِ نُبُوَّتِهِمَا أَجْوَزُ وَأَجْوَزُ، وَإِنِ امْتَنَعَ الْقَدْحُ فِيهِمَا وَفِي آيَاتِ نُبُوَّتِهِمَا، فَامْتِنَاعُهُ فِي مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآيَاتِ نُبُوَّتِهِ أَشَدُّ. وَلِذَلِكَ لَمَّا عَلِمَ بَعْضُ عُلَمَاءِ أَهْلِ الْكِتَابِ أَنَّ الْإِيمَانَ بِمُوسَى لَا يَتِمُّ مَعَ التَّكْذِيبِ بِمُحَمَّدٍ أَبَدًا، كَفَرَ بِالْجَمِيعِ وَقَالَ: مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ كَمَا قَالَ

(2/578)

تَعَالَى: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلَا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ.
قَالَ سَعِيدُ بْنُ جُبَيْرٍ: جَاءَ رَجُلٌ مِنَ الْيَهُودِ، وَيُقَالُ لَهُ: مَالِكُ بْنُ الصَّيْفِ يُخَاصِمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنْشُدُكَ بِالَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى، أَمَا تَجِدُ فِي التَّوْرَاةِ أَنَّ اللَّهَ يُبْغِضُ الْحَبْرَ السَّمِينَ؟ وَكَانَ حَبْرًا سَمِينًا فَغَضِبَ عَدُوُّ اللَّهِ وَقَالَ: وَاللَّهِ مَا أَنْزَلَ اللَّهُ عَلَى بِشْرٍ مِنْ شَيْءٍ، فَقَالَ لَهُ أَصْحَابُهُ الَّذِينَ مَعَهُ: وَيْحَكَ وَلَا مُوسَى؟ فَقَالَ: وَاللَّهِ مَا أَنْزَلَ اللَّهُ عَلَى بِشْرٍ مِنْ شَيْءٍ، فَأَنْزَلَ اللَّهُ تَعَالَى: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الْآيَاتِ، وَهَذَا قَوْلُ عِكْرِمَةَ.
قَالَ مُحَمَّدُ بْنُ كَعْبٍ: جَاءَ نَاسٌ مِنْ يَهُودَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْتَبٍ فَقَالُوا:

(2/579)

يَا أَبَا الْقَاسِمِ، أَلَا تَأْتِيَنَا بِكِتَابٍ مِنَ السَّمَاءِ، كَمَا جَاءَ بِهِ مُوسَى أَلْوَاحًا يَحْمِلُهَا مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ؟ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَابًا مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً الْآيَةَ.
فَجَثَى رَجُلٌ مِنَ الْيَهُودِ عَلَى رُكْبَتَيْهِ فَقَالَ: مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ وَفِي لَفْظٍ: مَا أَنْزَلَ اللَّهُ عَلَيْكَ وَلَا عَلَى مُوسَى وَلَا عَلَى عِيسَى وَلَا عَلَى أَحَدٍ شَيْئًا، مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ، فَحَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبْوَتَهُ وَجَعَلَ يَقُولُ: وَلَا عَلَى أَحَدٍ؟.
وَذَهَبَ جَمَاعَةٌ مِنْهُمْ مُجَاهِدٌ إِلَى أَنَّ الْآيَةَ نَزَلَتْ فِي مُشْرِكِي قُرَيْشٍ، فَهُمُ الَّذِينَ جَحَدُوا أَصْلَ الرِّسَالَةِ وَكَذَّبُوا بِالرُّسُلِ وَأَمَّا أَهْلُ الْكِتَابِ فَلَمْ يَجْحَدُوا نُبُوَّةَ مُوسَى وَعِيسَى، وَهَذَا اخْتِيَارُ ابْنِ جَرِيرٍ، قَالَ: وَهُوَ أَوْلَى الْأَقَاوِيلِ بِالصَّوَابِ، لِأَنَّ ذَلِكَ فِي سِيَاقِ الْخَبَرِ عَنْهُمْ، فَهُوَ أَشْبَهُ مِنْ أَنْ يَكُونَ خَبَرًا عَنِ الْيَهُودِ، وَلَمْ يَجْرِ لَهُمْ ذِكْرٌ يَكُونُ هَذَا بِهِ مُتَّصِلًا مَعَ مَا فِي الْخَبَرِ عَمَّنْ أَخْبَرَ اللَّهُ عَنْهُ مِنْ هَذِهِ الْآيَةِ مِنْ إِنْكَارِهِ أَنْ يَكُونَ اللَّهُ أَنْزَلَ عَلَى بَشَرٍ شَيْئًا مِنَ الْكُتُبِ، وَلَيْسَ ذَلِكَ مَا يَدِينُ بِهِ الْيَهُودُ، بَلِ الْمَعْرُوفُ مِنْ دِينِ الْيَهُودِ الْإِقْرَارُ بِصُحُفِ إِبْرَاهِيمَ وَمُوسَى وَزَبُورِ دَاوُدَ، وَالْخَبَرُ مِنْ أَوَّلِ السُّورَةِ إِلَى هَذَا الْمَوْضِعِ خَبَرٌ عَنِ الْمُشْرِكِينَ مِنْ عَبْدَةِ الْأَوْثَانِ، وَقَوْلُهُ تَعَالَى: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ مَوْصُولٌ بِهِ غَيْرُ مَفْصُولٍ عَنْهُ.
قُلْتُ: وَيُقَوِّي قَوْلَهُ إِنَّ السُّورَةَ مَكِّيَّةٌ، فَهِيَ خَبَرٌ عَنْ زَنَادِقَةِ الْعَرَبِ الْمُنْكِرِينَ لِأَصْلِ النُّبُوَّةِ، وَلَكِنْ بَقِيَ أَنْ يُقَالَ: فَكَيْفَ يَحْسُنُ الرَّدُّ عَلَيْهِمْ بِمَا لَا يُقِرُّونَ بِهِ مِنْ إِنْزَالِ الْكِتَابِ الَّذِي جَاءَ بِهِ مُوسَى؟ وَكَيْفَ يُقَالُ لَهُمْ (يَجْعَلُونَهُ قَرَاطِيسَ يُبْدُونَهَا وَيُخْفُونَ كَثِيرًا) وَلَا سِيَّمَا عَلَى قِرَاءَةِ مَنْ قَرَأَ بِتَاءِ الْخِطَابَ؟

(2/580)

وَهَلْ ذَلِكَ صَالِحٌ لِغَيْرِ الْيَهُودِ؟ فَإِنَّهُمْ كَانُوا يُخْفُونَ مِنَ الْكِتَابِ مَا لَا يُوَافِقُ أَهْوَاءَهُمْ وَأَغْرَاضَهُمْ، وَيُبْدُونَ مِنْهُ مَا سِوَاهُ، كَمَا فَعَلَ ابْنُ صُورِيَا عِنْدَ إِحْضَارِ التَّوْرَاةِ فِي مَجْلِسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلِاسْتِشْهَادِ بِنَصِّ التَّوْرَاةِ فِي حُكْمِ الرَّجْمِ، وَوَضَعَ يَدَهُ عَلَيْهَا، وَقَرَأَ مَا قَبْلَهَا وَمَا بَعْدَهَا، وَإِظْهَارِ ابْنِ سَلَامٍ زَيْفَهُ.
وَلَمَّا كَانُوا كَذَلِكَ احْتَجَّ عَلَيْهِمْ بِمَا يُقِرُّونَ بِهِ مِنْ كِتَابِ مُوسَى، ثُمَّ وَبَّخَهُمْ بِأَنَّهُمْ خَانُوا اللَّهَ وَرَسُولَهُ، فَأَخْفَوْا بَعْضَهُ وَأَظْهَرُوا بَعْضَهُ.
وَهَذَا اسْتِطْرَادٌ مِنْ ذِكْرِ جَحْدِهِمُ النُّبُوَّةَ بِالْكُلِّيَّةِ وَذَلِكَ إِخْفَاءٌ لَهَا وَكِتْمَانٌ إِلَى جَحْدِ مَا أَقَرُّوا بِهِ كِتَابَهُمْ بِإِخْفَائِهِ وَكِتْمَانِهِ، فَتِلْكَ سَجِيَّةٌ لَهُمْ مَعْرُوفَةٌ لَا تُنْكَرُ، إِذْ مَنْ أَخْفَى بَعْضَ كِتَابِهِ الَّذِي يُقِرُّ بِأَنَّهُ مِنْ عِنْدِ اللَّهِ، كَيْفَ لَا يَجْحَدُ أَصْلَ النُّبُوَّةِ؟ ثُمَّ احْتَجَّ عَلَيْهِمْ بِأَنَّهُمْ قَدْ عَلِمُوا بِالْوَحْيِ مَا لَمْ يَكُونُوا يَعْلَمُونَهُ هُمْ وَلَا آبَاؤُهُمْ، وَلَوْلَا الْوَحْيُ الَّذِي أَنْزَلَهُ اللَّهُ عَلَى أَنْبِيَائِهِ وَرُسُلِهِ لَمْ يَصِلُوا إِلَيْهِ، ثُمَّ أَمَرَ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُجِيبَ عَنْ هَذَا السُّؤَالِ، وَهُوَ قَوْلُهُ: مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى
فَقَالَ: قُلِ اللَّهُ أَيِ اللَّهُ الَّذِي أَنْزَلَهُ، أَيْ إِنْ كَفَرُوا بِهِ وَجَحَدُوهُ فَصَدِّقْ بِهِ أَنْتَ وَأَقِرَّ بِهِ وَذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ.
وَجَوَابُ هَذَا السُّؤَالِ أَنْ يُقَالَ - وَاللَّهُ أَعْلَمُ -: إِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى احْتَجَّ عَلَيْهِمْ بِمَا يُقِرُّ بِهِ الْكِتَابِيُّونَ وَهُمْ أُولُو الْعِلْمِ دُونَ الْأُمَمِ الَّتِي لَا كِتَابَ لَهَا، أَيْ إِنْ جَحَدْتُمْ أَصْلَ النُّبُوَّةِ، وَأَنْ يَكُونَ اللَّهُ أَنْزَلَ عَلَى بَشَرٍ شَيْئًا، فَهَذَا كِتَابُ مُوسَى يُقِرُّ بِهِ أَهْلُ الْكِتَابِ، وَهُمْ أَعْلَمُ مِنْكُمْ فَاسْأَلُوهُمْ عَنْهُ.

(2/581)

وَنَظَائِرُ هَذَا فِي الْقُرْآنِ كَثِيرَةٌ، لِيَسْتَشْهِدَ سُبْحَانَهُ بِأَهْلِ الْكِتَابِ عَلَى مُنْكِرِي النُّبُوَّاتِ وَالتَّوْحِيدِ، وَالْمَعْنَى أَنَّكُمْ إِنْ أَنْكَرْتُمْ أَنْ يَكُونَ اللَّهُ أَنْزَلَ عَلَى بَشَرٍ شَيْئًا فَمَنْ أَنْزَلَ كِتَابَ مُوسَى؟ فَإِنْ لَمْ تَعْلَمُوا ذَلِكَ فَاسْأَلُوا أَهْلَ الْكِتَابِ.
وَأَمَّا قَوْلُهُ تَعَالَى: (يَجْعَلُونَهُ قَرَاطِيسَ يُبْدُونَهَا وَيُخْفُونَ كَثِيرًا) فَمَنْ قَرَأَهَا بِالْيَاءِ فَهُوَ إِخْبَارٌ عَنِ الْيَهُودِ بِلَفْظِ الْغَيْبَةِ، وَمَنْ قَرَأَهَا بِالتَّاءِ لِلْخِطَابِ فَهُوَ خِطَابٌ لِهَذَا الْجِنْسِ الَّذِينَ فَعَلُوا ذَلِكَ، أَنْ تَجْعَلُونَهُ يَا مَنْ أُنْزِلَ عَلَيْهِ كَذَلِكَ، وَهَذَا مِنْ أَعْلَامِ نُبُوَّتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُخْبِرَ أَهْلَ الْكِتَابِ بِمَا اعْتَمَدُوهُ فِي كِتَابِهِمْ، وَأَنَّهُمْ جَعَلُوهُ قَرَاطِيسَ، وَأَبْدَوْا بَعْضَهُ وَأَخْفَوْا كَثِيرًا مِنْهُ، وَهَذَا لَا يُعْلَمُ مِنْ غَيْرِ جِهَتِهِمْ إِلَّا بِوَحْيٍ مِنَ اللَّهِ تَعَالَى.
وَلَا يَلْزَمُ أَنْ يَكُونَ قَوْلُهُ: (يَجْعَلُونَهُ قَرَاطِيسَ) خِطَابًا لِمَنْ حَكَى عَنْهُمْ أَنَّهُمْ قَالُوا: مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ بَلْ هَذَا اسْتِطْرَادٌ مِنَ الشَّيْءِ إِلَى نَظِيرِهِ وَشِبْهِهِ وَلَازِمِهِ.
وَلَهُ نَظَائِرُ فِي الْقُرْآنِ كَثِيرَةٌ كَقَوْلِهِ تَعَالَى: وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً إِلَى آخِرِ الْآيَةِ.
فَاسْتَطْرَدَ مِنَ الشَّخْصِ الْمَخْلُوقِ مِنَ الطِّينِ وَهُوَ آدَمُ عَلَيْهِ السَّلَامُ إِلَى النَّوْعِ الْمَخْلُوقِ مِنَ النُّطْفَةِ وَهُمْ أَوْلَادُهُ، وَأَوْقَعَ الضَّمِيرَ عَلَى الْجَمِيعِ بِلَفْظٍ وَاحِدٍ، وَمِثْلُهُ قَوْلُهُ تَعَالَى: هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ إِلَى آخِرِ

(2/582)

الْآيَاتِ، وَيُشْبِهُ هَذَا قَوْلُهُ: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا إِلَى آخِرِ الْآيَاتِ.
وَعَلَى التَّقْدِيرِ، فَهَؤُلَاءِ لَمْ يَتِمَّ لَهُمْ إِنْكَارُ نُبُوَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُكَابَرَتُهُمْ إِلَّا بِهَذَا الْجَحْدِ وَالتَّكْذِيبِ الْعَامِّ، وَرَأَوْا أَنَّهُمْ إِنْ أَقَرُّوا بِبَعْضِ النُّبُوَّاتِ وَجَحَدُوا نُبُوَّتَهُ ظَهَرَ تَنَاقُضُهُمْ وَتَفْرِيقُهُمْ بَيْنَ الْمُتَمَاثِلَيْنِ، وَأَنَّهُمْ لَا يُمْكِنُهُمُ الْإِيمَانُ بِنَبِيٍّ وَجَحْدِ نُبُوَّةِ مَنْ نُبُوَّتُهُ أَظْهَرُ وَآيَاتُهَا أَكْبَرُ، وَأَعْظَمُ مِمَّنْ أَقَرُّوا بِهِ.
وَأَخْبَرَ سُبْحَانَهُ أَنَّ مَنْ جَحَدَ أَنْ يَكُونَ قَدْ أَرْسَلَ رُسُلَهُ، وَأَنْزَلَ كُتُبَهُ لَمْ يُقَدِّرْهُ حَقَّ قَدْرِهِ، وَأَنَّهُ نَسَبَهُ إِلَى مَا لَا يَلِيقُ بِهِ، بَلْ يَتَعَالَى وَيَتَنَزَّهُ عَنْهُ، فَإِنَّ فِي ذَلِكَ إِنْكَارًا لِرُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَمُلْكِهِ وَحُكْمِهِ وَرَحْمَتِهِ، وَالظَّنِّ السَّيِّءِ بِهِ أَنَّهُ خَلَقَ خَلْقَهُ عَبَثًا بَاطِلًا، وَأَنَّهُ خَلَّاهُمْ سُدًى مُهْمَلًا، وَهَذَا يُنَافِي كَمَالَهُ الْمُقَدَّسَ، وَهُوَ مُتَعَالٍ عَنْ كُلِّ مَا يُنَافِي كَمَالَهُ، فَمَنْ أَنْكَرَ كَلَامَهُ وَتَكْلِيمَهُ وَإِرْسَالَهُ الرُّسُلَ إِلَى خَلْقِهِ فَمَا قَدَرَهُ حَقَّ قَدْرِهِ، وَلَا عَرَفَهُ حَقَّ مَعْرِفَتِهِ، وَلَا عَظَّمَهُ حَقَّ عَظَمَتِهِ، كَمَا أَنَّ مَنْ عَبَدَ مَعَهُ إِلَهًا غَيْرَهُ لَمْ يُقَدِّرْهُ حَقَّ قَدْرِهِ، مُعَطِّلٌ جَاحِدٌ لِصِفَاتِ كَمَالِهِ، وَنُعُوتِ جَلَالِهِ، وَإِرْسَالِ رُسُلِهِ، وَإِنْزَالِهِ كُتُبِهِ، وَلَا عَظَّمَهُ حَقَّ عَظَمَتِهِ.
وَلِذَلِكَ كَانَ جَحْدُ نُبُوَّةِ خَاتَمِ الْأَنْبِيَاءِ وَالرُّسُلِ، وَتَكْذِيبُهُ إِنْكَارًا لِلرَّبِّ تَعَالَى فِي

(2/583)

الْحَقِيقَةِ وَجُحُودًا لَهُ، فَلَا يُمْكِنُ الْإِقْرَارُ بِرُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَمُلْكِهِ، بَلْ وَلَا بِوُجُودِهِ، مَعَ تَكْذِيبِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَقَدْ أَشَرْنَا إِلَى ذَلِكَ فِي الْمُنَاظَرَةِ الَّتِي تَقَدَّمَتْ، فَلَا يُجَامِعُ الْكُفْرُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِقْرَارَ بِالرَّبِّ تَعَالَى، وَصِفَاتِهِ أَصْلًا، كَمَا لَا يُجَامِعُ الْكُفْرَ بِالْمَعَادِ وَالْيَوْمِ الْآخِرِ، الْإِقْرَارَ بِوُجُودِ الصَّانِعِ أَصْلًا، وَقَدْ ذَكَرَ سُبْحَانَهُ وَتَعَالَى ذَلِكَ فِي مَوْضِعَيْنِ فِي كِتَابِهِ فِي سُورَةِ الرَّعْدِ فِي قَوْلِهِ تَعَالَى: وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ.
وَالثَّانِي فِي سُورَةِ الْكَهْفِ فِي قَوْلِهِ تَعَالَى: وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ.
فَالرَّسُولُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ إِنَّمَا جَاءَ بِتَعْرِيفِ الرَّبِّ تَعَالَى بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ، وَالتَّعْرِيفِ بِحُقُوقِهِ عَلَى عِبَادِهِ، فَمَنْ أَنْكَرَ رِسَالَتَهُ فَقَدْ أَنْكَرَ الرَّبَّ الَّذِي دَعَا إِلَيْهِ وَحُقُوقَهُ الَّتِي أَمَرَ بِهَا، بَلْ نَقُولُ: لَا يُمْكِنُ الِاعْتِرَافُ بِالْحَقَائِقِ عَلَى مَا هِيَ عَلَيْهِ مَعَ تَكْذِيبِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَهَذَا ظَاهِرٌ جِدًّا لِمَنْ تَأَمَّلَ مَقَالَاتِ أَهْلِ الْأَرْضِ وَأَدْيَانِهِمْ، فَإِنَّ الْفَلَاسِفَةَ لَمْ يُمْكِنْهُمُ

(2/584)

الِاعْتِرَافُ بِالْمَلَائِكَةِ وَالْجِنِّ وَالْمَبْدَأِ وَالْمَعَادِ وَتَفَاصِيلِهِمَا، وَتَفَاصِيلِ صِفَاتِ الرَّبِّ تَعَالَى وَأَفْعَالِهِ مَعَ إِنْكَارِ النُّبُوَّاتِ، بَلْ وَالْحَقَائِقُ الْمُشَاهَدَةُ الَّتِي لَا يُمْكِنُ إِنْكَارُهَا، لَمْ يُثْبِتُوهَا عَلَى مَا هِيَ عَلَيْهِ، وَلَا أَثْبَتُوا حَقِيقَةً وَاحِدَةً عَلَى مَا هِيَ عَلَيْهِ أَلْبَتَّةَ وَهَذَا ثَمَرَةُ إِنْكَارِهِمُ النُّبُوَّاتِ.
فَسَلَبَهُمُ اللَّهُ إِدْرَاكَ الْحَقَائِقِ الَّتِي زَعَمُوا أَنَّ عُقُولَهُمْ كَافِيَةٌ فِي إِدْرَاكِهَا، فَلَمْ يُدْرِكُوا مِنْهَا شَيْئًا عَلَى مَا هُوَ عَلَيْهِ، حَتَّى وَلَا الْمَاءَ وَلَا الْهَوَاءَ وَلَا الشَّمْسَ وَلَا غَيْرَهَا، فَمَنْ تَأَمَّلَ مَذَاهِبَهُمْ فِيهَا عَلِمَ أَنَّهُمْ لَمْ يُدْرِكُوهَا، وَإِنْ عَرَفُوا مِنْ ذَلِكَ بَعْضَ مَا خَفِيَ عَلَى غَيْرِهِمْ.
وَأَمَّا الْمَجُوسُ فَأَضَلُّ وَأَضَلُّ، وَأَمَّا عُبَّادُ الْأَصْنَامِ فَلَا عَرَفُوا الْخَالِقَ، وَلَا عَرَفُوا حَقِيقَةَ الْمَخْلُوقَاتِ، وَلَا مَيَّزُوا بَيْنَ الشَّيَاطِينِ وَالْمَلَائِكَةِ، وَبَيْنَ الْأَرْوَاحِ الطَّيِّبَةِ وَالْخَبِيثَةِ، وَبَيْنَ أَحْسَنِ الْحَسَنِ وَأَقْبَحِ الْقَبِيحِ، وَلَا عَرَفُوا كَمَالَ النَّفْسِ وَمَا تَسْعَدُ بِهِ، وَنَقْصَهَا وَمَا تَشْقَى بِهِ.
وَأَمَّا النَّصَارَى فَقَدْ عَرَفْتَ مَا الَّذِي أَدْرَكُوهُ مِنْ مَعْبُودِهِمْ وَمَا وَصَفُوهُ بِهِ، وَمَا الَّذِي قَالُوهُ فِي نَبِيِّهِمْ، وَكَيْفَ لَمْ يُدْرِكُوا حَقِيقَتَهُ أَلْبَتَّةَ، وَوَصَفُوا اللَّهَ بِمَا هُوَ مِنْ أَعْظَمِ الْعُيُوبِ وَالنَّقَائِصِ، وَوَصَفُوا عَبْدَهُ وَرَسُولَهُ بِمَا لَيْسَ لَهُ بِوَجْهٍ مِنَ الْوُجُوهِ، وَلَا عَرَفُوا اللَّهَ وَلَا رَسُولَهُ، وَالْمَعَادُ الَّذِي أَقَرُّوا بِهِ لَمْ يُدْرِكُوا حَقِيقَتَهُ، وَلَمْ يُؤْمِنُوا بِمَا جَاءَتْ بِهِ الرُّسُلُ مِنْ حَقِيقَةٍ، إِذْ لَا أَكْلَ عِنْدِهِمْ فِي الْجَنَّةِ وَلَا شُرْبَ وَلَا زَوْجَةَ هُنَاكَ، وَلَا حُورَ عِينٍ يَلَذُّ بِهِنَّ الرِّجَالُ كَلَذَّاتِهِمْ فِي الدُّنْيَا، وَلَا عَرَفُوا حَقِيقَةَ أَنْفُسِهِمْ وَمَا تَسْعَدُ بِهِ وَتَشْقَى، وَمَنْ لَمْ يَعْرِفْ ذَلِكَ فَهُوَ أَجْدَرُ أَنْ لَا يَعْرِفَ حَقِيقَةَ شَيْءٍ كَمَا يَنْبَغِي أَلْبَتَّةَ.
فَلَا لِأَنْفُسِهِمْ عَرَفُوا وَلَا لِفَاطِرِهَا وَبَارِيهَا، وَلَا لِمَنْ جَعَلَهُ اللَّهُ سَبَبًا فِي فَلَاحِهَا وَسَعَادَتِهَا، وَلَا لِلْمَوْجُودَاتِ وَأَنَّهَا جَمِيعَهَا فَقِيرَةٌ مَرْبُوبَةٌ مَصْنُوعَةٌ نَاطِقُهَا آدَمِيُّهَا وَجِنُّهَا

(2/585)

وَمَلَكُهَا، وَكُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ عَبْدُهُ وَمِلْكُهُ، وَهُوَ مَخْلُوقٌ مَصْنُوعٌ مَرْبُوبٌ فَقِيرٌ مِنْ كُلِّ وَجْهٍ، وَمَنْ لَمْ يَعْرِفْ هَذَا لَمْ يَعْرِفْ شَيْئًا.
وَأَمَّا الْيَهُودُ - لَعَنَهُمُ اللَّهُ - فَقَدْ حَكَى اللَّهُ لَكَ عَنْ جَهْلِ أَسْلَافِهِمْ وَعِبَادَتِهِمْ لِلْعِجْلِ وَضَلَالِهِمْ مَا يَدُلُّ عَلَى مَا وَرَاءَهُ مِنْ ظُلُمَاتِ الْجَهْلِ الَّتِي بَعْضُهَا فَوْقَ بَعْضٍ، وَيَكْفِي فِي ذَلِكَ عِبَادَتُهُمُ الْعِجْلَ الَّذِي صَنَعَتْهُ أَيْدِيهِمْ مِنْ ذَهَبٍ، وَمِنْ غَبَاوَتِهِمْ وَبَلَادَتِهِمْ أَنْ جَعَلُوهُ عَلَى صُورَةِ أَبْلَهِ الْحَيَوَانِ، وَأَقَلِّهِ فَطَانَةً الَّذِي يُضْرَبُ الْمَثَلُ بِهِ فِي قِلَّةِ الْفَهْمِ، فَانْظُرْ إِلَى هَذِهِ الْجَهَالَةِ وَالْغَبَاوَةِ الْمُجَاوِزَةِ لِلْحَدِّ، كَيْفَ عَبَدُوا مَعَ اللَّهِ إِلَهًا آخَرَ، وَقَدْ شَاهَدُوا مِنْ أَدِلَّةِ التَّوْحِيدِ وَعَظَمَةِ الرَّبِّ وَجَلَالِهِ مَا لَمْ يُشَاهِدْهُ سِوَاهُمْ؟!
وَإِذْ قَدْ عَزَمُوا عَلَى اتِّخَاذِ إِلَهٍ دُونَ اللَّهِ فَاتَّخَذُوهُ وَنَبِيُّهُمْ حَيٌّ بَيْنَ أَظْهُرِهُمْ، لَمْ يَنْتَظِرُوا مَوْتَهُ! وَإِذْ قَدْ فَعَلُوا فَلَمْ يَتَّخِذُوهُ مِنَ الْمَلَائِكَةِ الْمُقَرَّبِينَ، وَلَا مِنَ الْأَحْيَاءِ النَّاطِقِينَ، بَلِ اتَّخَذُوهُ مِنَ الْجَمَادَاتِ! وَإِذْ قَدْ فَعَلُوا، فَلَمْ يَجْعَلُوهُ مِنَ الْجَوَاهِرِ الْعُلْوِيَّةِ كَالشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ، بَلْ هُوَ مِنَ الْجَوَاهِرِ الْأَرْضِيَّةِ! وَإِذْ قَدْ فَعَلُوا لَمْ يَتَّخِذُوهُ مِنَ الْجَوَاهِرِ الَّتِي خُلِقَتْ فَوْقَ الْأَرْضِ عَالِيَةً عَلَيْهَا كَالْجِبَالِ وَنَحْوِهَا، بَلْ مِنْ جَوَاهِرَ لَا تَكُونُ إِلَّا تَحْتَ الْأَرْضِ، وَالصُّخُورُ وَالْأَحْجَارُ عَالِيَةٌ عَلَيْهَا! وَإِذْ قَدْ فَعَلُوا فَلَمْ يَتَّخِذُوهُ مِنْ جَوْهَرٍ يَسْتَغْنِي عَنِ الصَّنْعَةِ، وَإِدْخَالِ النَّارِ وَتَقْلِيبِهِ وُجُوهًا مُخْتَلِفَةً، وَضَرْبِهِ بِالْحَدِيدِ وَسَبْكِهِ، بَلْ مِنْ جَوْهَرٍ يَحْتَاجُ إِلَى نَيْلِ الْأَيْدِي لَهُ بِضُرُوبٍ مُخْتَلِفَةٍ وَإِدْخَالِهِ النَّارَ

(2/586)

وَإِحْرَاقِهِ وَاسْتِخْرَاجِ خَبَثِهِ، وَإِذْ قَدْ فَعَلُوا، فَلَمْ يَصُوغُوهُ عَلَى تِمْثَالِ مَلَكٍ كَرِيمٍ، وَلَا نَبِيٍّ مُرْسَلٍ، وَلَا عَلَى تِمْثَالِ جَوْهَرٍ عُلْوِيٍّ لَا تَنَالُهُ الْأَيْدِي، بَلْ عَلَى تِمْثَالِ حَيَوَانٍ أَرْضِيٍّ، وَإِذْ قَدْ فَعَلُوا لَمْ يَصُوغُوهُ عَلَى مِثَالِ أَشْرَفِ الْحَيَوَانَاتِ وَأَقْوَاهَا وَأَشَدِّهَا امْتِنَاعًا مِنَ الضَّيْمِ كَالْأَسَدِ وَالْفِيلِ وَنَحْوِهِمَا، بَلْ صَاغُوهُ عَلَى تِمْثَالِ أَبْلَدِ الْحَيَوَانَاتِ وَأَقْبَلِهِ لِلضَّيْمِ وَالذُّلِّ بِحَيْثُ تُحْرُثُ عَلَيْهِ الْأَرْضُ، وَيُسْقَى عَلَيْهِ بِالسَّوَاقِي وَالدَّوَالِيبِ، وَلَا لَهُ قُوَّةٌ يَمْتَنِعُ بِهَا مِنْ كَبِيرٍ وَلَا صَغِيرٍ، فَأَيُّ مَعْرِفَةٍ لِهَؤُلَاءِ بِمَعْبُودِهِمْ وَنَبِيِّهِمْ وَبِحَقَائِقِ الْمَوْجُودَاتِ؟
وَحَقِيقٌ بِمَنْ سَأَلَ نَبِيَّهُ أَنْ يَجْعَلَ لَهُ إِلَهًا فَيَعْبُدَ الْأَصْنَامَ إِلَهًا مَجْعُولًا بَعْدَ مَا شَاهَدَ تِلْكَ الْآيَاتِ الْبَاهِرَاتِ أَنْ لَا يَعْرِفَ حَقِيقَةَ الْإِلَهِ وَلَا أَسْمَاءَهُ وَصِفَاتِهِ وَنُعُوتَهُ وَدِينَهُ، وَلَا يَعْرِفَ حَقِيقَةَ الْمَخْلُوقِ وَحَاجَتَهُ وَفَقْرَهُ، وَلَوْ عَرَفَ هَؤُلَاءِ مَعْبُودَهُمْ وَرَسُولَهُ لَمَا قَالُوا لِنَبِيِّهِمْ: لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً، وَلَا قَالُوا لَهُ: فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا.
وَلَا قَتَلُوا نَفُسًا، وَطَرَحُوا الْمَقْتُولَ عَلَى أَبْوَابِ الْبَرَاءِ مِنْ قَتْلِهِ وَنَبِيُّهُمْ حَيٌّ بَيْنَ أَظْهُرِهُمْ، وَخَبَرُ السَّمَاءِ وَالْوَحْيُ يَأْتِيهِ صَبَاحًا وَمَسَاءً، فَكَأَنَّهُمْ جَوَّزُوا أَنْ يَخْفَى هَذَا عَلَى اللَّهِ كَمَا يَخْفَى عَلَى النَّاسِ؟!

(2/587)

وَلَوْ عَرَفُوا مَعْبُودَهُمْ لَمَا قَالُوا فِي بَعْضِ مُخَاطَبَاتِهِمْ لَهُ: يَا أَبَانَا انْتَبِهْ مِنْ رَقْدَتِكَ لَا تَنَمْ.
وَلَوْ عَرَفُوهُ لَمَا سَارَعُوا إِلَى مُحَارَبَةِ أَنْبِيَائِهِ وَقَتْلِهِمْ وَحَبْسِهِمْ وَنَفْيِهِمْ، وَلَمَا تَحَايَلُوا عَلَى تَحْلِيلِ مَحَارِمِهِ وَإِسْقَاطِ فَرَائِضِهِ بِأَنْوَاعِ الْحِيَلِ.
وَلَقَدْ شَهِدَتِ التَّوْرَاةُ بِعَدَمِ فَطَانَتِهِمْ وَأَنَّهُمْ مِنَ الْأَغْبِيَاءِ.
وَلَوْ عَرَفُوهُ لَمَا حَجَرُوا عَلَيْهِ بِعُقُولِهِمُ الْفَاسِدَةِ أَنْ يَأْمُرَ بِالشَّيْءِ فِي وَقْتٍ لِمَصْلَحَةٍ ثُمَّ يُزِيلَ الْأَمْرَ بِهِ فِي وَقْتٍ آخَرَ لِحُصُولِ الْمَصْلَحَةِ، وَيُبَدِّلَ بِمَا هُوَ خَيْرٌ مِنْهُ وَيَنْهَى عَنْهُ، ثُمَّ يُبِيحَهُ فِي وَقْتٍ آخَرَ لِاخْتِلَافِ الْأَوْقَاتِ وَالْأَحْوَالِ فِي الْمَصَالِحِ وَالْمَفَاسِدِ، كَمَا هُوَ شَاهِدٌ فِي أَحْكَامِهِ الْقَدَرِيَّةِ الْكَوْنِيَّةِ الَّتِي لَا يَتِمُّ نِظَامُ الْعَالَمِ وَلَا مَصْلَحَتُهُ إِلَّا بِتَبَدُّلِهَا وَاخْتِلَافِهَا بِحَسْبِ الْأَحْوَالِ وَالْأَوْقَاتِ وَالْأَمَاكِنِ، فَلَوِ اعْتَمَدَ طَبِيبٌ أَنْ لَا يُغَيِّرَ الْأَدْوِيَةَ وَالْأَغْذِيَةَ بِحَسْبِ اخْتِلَافِ الْأَزْمَانِ وَالْأَمَاكِنِ وَالْأَحْوَالِ لَأَهْلَكَ الْحَرْثَ وَالنَّسْلَ وَعُدَّ مِنَ الْجُهَّالِ، فَكَيْفَ يُحْجَرُ عَلَى طَبِيبِ الْقُلُوبِ وَالْأَدْيَانِ أَنْ تَتَبَدَّلَ أَحْكَامُهُ بِحَسْبِ اخْتِلَافِ الْمَصَالِحِ؟ وَهَلْ ذَلِكَ إِلَّا قَدْحٌ فِي حِكْمَتِهِ وَرَحْمَتِهِ وَقُدْرَتِهِ وَمُلْكِهِ التَّامِّ وَتَدْبِيرِهِ بِخَلْقِهِ؟
وَمِنْ جَهْلِهِمْ بِمَعْبُودِهِمْ وَرَسُولِهِ وَأَمْرِهِ، أَنَّهُمْ أُمِرُوا أَنْ يَدْخُلُوا بَابَ الْمَدِينَةِ الَّتِي فَتَحَ اللَّهُ عَلَيْهِمْ سُجَّدًا، وَيَقُولُوا حِطَّةٌ، فَيَدْخُلُوا مُتَوَاضِعِينَ لِلَّهِ سَائِلِينَ مِنْهُ أَنْ يَحُطَّ عَنْهُمْ خَطَايَاهُمْ، فَدَخَلُوا يَزْحَفُونَ عَلَى أَسْتَائِهِمْ بَدَلَ السُّجُودِ لِلَّهِ، وَيَقُولُونَ: حِنْطًا سُقْمًا، أَيْ حِنْطَةٌ سَمْرَاءُ، فَذَلِكَ سُجُودُهُمْ وَخُضُوعُهُمْ، وَهَذَا اسْتِغْفَارُهُمْ وَاسْتِقَالَتُهُمْ مِنْ

(2/588)

ذُنُوبِهِمْ، وَمِنْ جَهْلِهِمْ وَغَبَاوَتِهِمْ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى أَرَاهُمْ مِنَ الْآيَاتِ آيَاتِ قُدْرَتِهِ وَعَظِيمَ سُلْطَانِهِ وَصِدْقِ رَسُولِهِ مَا لَا مَزِيدَ عَلَيْهِ، ثُمَّ أَنْزَلَ عَلَيْهِمْ بَعْدَ ذَلِكَ كِتَابَهُ وَعَهِدَ إِلَيْهِمْ فِيهِ عَهْدَهُ، وَأَمَرَهُمْ أَنْ يَأْخُذُوهُ بِقُوَّةٍ، فَيَعْبُدُونَهُ بِمَا فِيهِ، كَمَا خَلَّصَهُمْ مِنْ عُبُودِيَّةِ فِرْعَوْنَ وَالْقِبْطِ، فَأَبَوْا أَنْ يَقْبَلُوا ذَلِكَ، وَامْتَنَعُوا مِنْهُ، فَنَتَقَ الْجَبَلَ الْعَظِيمَ فَوْقَ رُءُوسِهِمْ عَلَى قَدْرِهِمْ، وَقِيلَ لَهُمْ: إِنْ لَمْ تَقْبَلُوا طَبَقْتُهُ عَلَيْكُمْ فَقَبِلُوهُ مِنْ تَحْتِ الْجَبَلِ.
قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: رَفَعَ اللَّهُ الْجَبَلَ فَوْقَ رُءُوسِهِمْ وَبَعَثَ نَارًا مِنْ قِبَلِ وُجُوهِهِمْ وَأَتَاهُمُ الْبَحْرُ مِنْ تَحْتِهِمْ، وَنُودُوا إِنْ لَمْ تَقْبَلُوا أَرْضَخْتُكُمْ بِهَذَا، وَأَحْرَقْتُكُمْ بِهَذَا، وَأَغْرَقْتُكُمْ بِهَذَا، فَقَبِلُوا وَقَالُوا: سَمِعْنَا وَأَطَعْنَا، وَلَوْلَا الْجَبَلُ مَا أَطَعْنَاكَ، وَلَمَّا آمَنُوا بَعْدَ ذَلِكَ قَالُوا: سَمِعْنَا وَعَصَيْنَا. وَمِنْ جَهْلِهِمْ أَنَّهُمْ شَاهَدُوا الْآيَاتِ، وَرَأَوُا الْعَجَائِبَ الَّتِي يُؤْمِنُ عَلَى بَعْضِهَا الْبَشَرُ، ثُمَّ قَالُوا بَعْدَ ذَلِكَ: لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً.
وَكَانَ اللَّهُ سُبْحَانَهُ وَتَعَالَى قَدْ أَمَرَ كَلِيمَهُ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنْ يَخْتَارَ مِنْ خِيَارِهِمْ سَبْعِينَ رَجُلًا لِمِيقَاتِهِ، فَاخْتَارَهُمْ مُوسَى وَذَهَبَ بِهِمْ إِلَى الْجَبَلِ، فَلَمَّا دَنَا مُوسَى مِنَ الْجَبَلِ وَقَعَ عَلَيْهِ عَمُودُ الْغَمَامِ حَتَّى تَغَشَّى الْجَبَلَ، وَقَالَ لِلْقَوْمِ: ادْنُوا، وَدَنَا الْقَوْمُ حَتَّى إِذَا دَخَلُوا فِي الْحِجَابِ، وَقَعُوا سُجَّدًا، فَسَمِعُوا الرَّبَّ سُبْحَانَهُ وَتَعَالَى وَهُوَ يُكَلِّمُ مُوسَى، وَيَأْمُرُهُ وَيَنْهَاهُ، وَيَعْهَدُ إِلَيْهِ، فَلَمَّا انْكَشَفَ الْغَمَامُ، قَالُوا: لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً.
وَمِنْ جَهْلِهِمْ أَنَّ هَارُونَ عَلَيْهِ السَّلَامُ لَمَّا مَاتَ وَدَفَنَهُ مُوسَى قَالَتْ بَنُو إِسْرَائِيلَ لِمُوسَى: أَنْتَ قَتَلْتَهُ، حَسَدْتَهُ عَلَى خُلُقِهِ وَلِينِهِ مِنْ مَحَبَّةِ بَنِي إِسْرَائِيلَ لَهُ، قَالَ: فَاخْتَارُوا

(2/589)

سَبْعِينَ رَجُلًا مِنْ بَنِي إِسْرَائِيلَ فَوَقَفُوا عَلَى قَبْرِ هَارُونَ، فَقَالَ مُوسَى: يَا هَارُونُ، أَقُتِلْتَ أَمْ مُتَّ؟ فَقَالَ: بَلْ مُتُّ وَمَا قَتَلَنِي أَحَدٌ.
فَحَسْبُكَ مِنْ جَهَالَةِ أُمَّةٍ وَجَفَائِهِمْ أَنَّهُمُ اتَّهَمُوا نَبِيَّهُمْ وَنَسَبُوهُ إِلَى قَتْلِ أَخِيهِ، فَقَالَ مُوسَى: مَا قَتَلْتُهُ فَلَمْ يُصَدِّقُوهُ حَتَّى أَسْمَعَهُمْ كَلَامَهُ وَبَرَّأَهُ أَخُوهُ مِمَّا رَمَوْهُ بِهِ.
وَمِنْ جَهْلِهِمْ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى شَبَّهُهُمْ فِي حَمْلِهِمُ التَّوْرَاةَ، وَعَدَمِ الْفِقْهِ فِيهَا، وَالْعَمَلِ بِهَا بِالْحِمَارِ يَحْمِلُ أَسْفَارًا، وَفِي هَذَا التَّشْبِيهِ مِنَ النِّدَاءِ عَلَى جَهَالَتِهِمْ وُجُوهٌ مُتَعَدِّدَةٌ مِنْهَا:
أَنَّ الْحِمَارَ مِنْ أَبْلَدِ الْحَيَوَانَاتِ الَّتِي يُضْرَبُ بِهَا الْمَثَلُ فِي الْبَلَادَةِ.
وَمِنْهَا: أَنَّهُ لَوْ حَمَلَ غَيْرَ الْأَسْفَارِ مِنْ طَعَامٍ أَوْ عَلَقٍ أَوْ مَاءٍ لَكَانَ لَهُ بِهِ شُعُورٌ مَا.
وَمِنْهَا: أَنَّهُمْ حِينَ حُمِّلُوهَا حَيْثُ حُمِّلُوهَا تَكْلِيفًا وَقَهْرًا لَا أَنَّهُمْ حَمَلُوهَا طَوْعًا وَاخْتِيَارًا، بَلْ كَانُوا كَالْمُكَلَّفِينَ لَمَّا حُمِّلُوا لَمْ يَرْفَعُوا بِهِ رَأْسًا.
وَمِنْهَا: أَنَّهُمْ حَيْثُ حُمِّلُوهَا تَكْلِيفًا وَقَهْرًا لَمْ يَرْضَوْا بِهَا وَلَمْ يَحْمِلُوهَا رِضَاءً وَاخْتِيَارًا، وَقَدْ عَلِمُوا أَنَّهُمْ لَا بُدَّ لَهُمْ مِنْ حَمْلِهَا، وَأَنَّهُمْ إِنْ حَمَلُوهَا اخْتِيَارًا كَانَتْ لَهُمُ الْعَاقِبَةُ فِي الدُّنْيَا وَالْآخِرَةِ.
وَمِنْهَا: أَنَّهَا مُشْتَمِلَةٌ عَلَى مَصَالِحِ مَعَاشِهِمْ وَمَعَادِهِمْ وَسَعَادَتِهِمْ فِي الدُّنْيَا وَالْآخِرَةِ، وَإِعْرَاضُهُمْ عَنِ الْتِزَامِ مَا فِيهِ سَعَادَتُهُمْ وَفَلَاحُهُمْ إِلَى ضِدِّهِ مِنْ غَايَةِ الْجَهْلِ وَالْغَبَاوَةِ، وَعَدَمِ الْفَطَانَةِ، وَمِنْ جَهْلِهِمْ وَقِلَّةِ مَعْرِفَتِهِمْ أَنَّهُمْ طَلَبُوا عِوَضَ الْمَنِّ وَالسَّلْوَى

(2/590)

اللَّذَيْنِ هُمَا مِنْ أَطْيَبِ الْأَطْعِمَةِ وَأَنْفَقِهَا وَأَوْفَقِهَا لِلْغِذَاءِ الصَّالِحِ: الْبَقْلَ وَالْقِثَّاءَ وَالْفُومَ وَالْعَدَسَ وَالْبَصَلَ، وَمَنْ رَضِيَ بِاسْتِبْدَالِ هَذِهِ الْأَغْذِيَةِ عِوَضًا عَنِ الْمَنِّ وَالسَّلْوَى لَمْ يُسْتَكْثَرْ عَلَيْهِ أَنْ يَسْتَبْدِلَ الْكُفْرَ بِالْإِيمَانِ، وَالضَّلَالَةَ بِالْهُدَى، وَالْغَضَبَ بِالرِّضَى، وَالْعُقُوبَةَ بِالرَّحْمَةِ، وَهَذَا حَالُ مَنْ لَمْ يَعْرِفْ رَبَّهُ وَلَا كِتَابَهُ، وَلَا رَسُولَهُ، وَلَا نَفْسَهُ.
وَأَمَّا نَقْضُهُمْ مِيثَاقَهُمْ وَتَبْدِيلُهُمْ أَحْكَامَ التَّوْرَاةِ، وَتَحْرِيفُهُمُ الْكَلِمَ عَنْ مَوَاضِعِهِ، وَأَكْلُهُمُ الرِّبَا، وَقَدْ نُهُوا عَنْهُ، وَأَكْلُهُمُ الرِّشَا، وَاعْتِدَاؤُهُمْ فِي السَّبْتِ، حَتَّى مُسِخُوا قِرَدَةً وَخَنَازِيرَ، وَقَتْلُهُمُ الْأَنْبِيَاءُ بِغَيْرِ حَقٍّ، وَتَكْذِيبُهُمْ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ، وَرَمْيُهُمْ لَهُ وَلِأُمِّهِ بِالْعَظَائِمِ، وَحِرْصُهُمْ عَلَى قَتْلِهِ، وَتَفَرُّدُهُمْ دُونَ الْأُمَمِ بِالْخُبْثِ وَالْبَهْتِ، وَشِدَّةُ مُكَالَبَتِهِمْ عَلَى الدُّنْيَا وَحِرْصِهِمْ عَلَيْهَا، وَقَسْوَةُ قُلُوبِهِمْ وَحَسَدُهُمْ، وَكَثْرَةُ سِحْرِهِمْ فَإِلَيْهِ النِّهَايَةُ.
وَهَذَا وَأَضْعَافُهُ مِنَ الْجَهْلِ وَفَسَادِ الْعَقْلِ قَلِيلٌ عَلَى مَنْ كَذَّبَ رُسُلَ اللَّهِ، وَبَاءَ بِمُعَادَاتِهِ وَمُعَادَاةِ مَلَائِكَتِهِ وَأَنْبِيَائِهِ وَأَهْلِ وِلَايَتِهِ.
فَأَيُّ شَيْءٍ عَرَفَ مَنْ لَمْ يَعْرِفِ اللَّهَ وَرُسُلَهُ؟ وَأَيُّ حَقِيقَةٍ أَدْرَكَ مَنْ فَاتَتْهُ هَذِهِ الْحَقِيقَةُ؟ وَأَيُّ عِلْمٍ أَوْ عَمَلٍ حَصَلَ لِمَنْ فَاتَهُ الْعِلْمُ بِاللَّهِ وَالْعَمَلُ بِمَرْضَاتِهِ وَمَعْرِفَةُ الطَّرِيقِ الْمُوَصِّلَةِ إِلَيْهِ وَمَا لَهُ بَعْدَ الْوُصُولِ إِلَيْهِ.
فَأَهْلُ الْأَرْضِ كُلُّهُمْ فِي ظُلُمَاتِ الْجَهْلِ وَالْبَغْيِ إِلَّا مَنْ أَشْرَقَ عَلَيْهِ نُورُ النُّبُوَّةِ، كَمَا فِي الْمُسْنَدِ وَغَيْرِهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ اللَّهَ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ وَأَلْقَى عَلَيْهِمْ مِنْ نُورِهِ فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ اهْتَدَى، وَمَنْ أَخْطَأَهُ

(2/591)

ضَلَّ فَكَذَلِكَ أَقُولُ: جَفَّ الْعِلْمُ عَلَى عِلْمِ اللَّهِ، وَلِذَلِكَ بَعَثَ اللَّهُ رُسُلَهُ لِيُخْرِجُوا النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ، فَمَنْ أَجَابَهُمْ خَرَجَ إِلَى الْفَضَاءِ وَالنُّورِ، وَمَنْ لَمْ يُجِبْهُمْ بَقِيَ فِي الضِّيقِ وَالظُّلْمَةِ الَّتِي خُلِقَ فِيهَا، وَهِيَ ظُلْمَةُ الطَّبْعِ وَظُلْمَةُ الْجَهْلِ وَظُلْمَةُ الْهَوَى وَظُلْمَةُ الْغَفْلَةِ عَنْ نَفْسِهِ وَكَمَالِهَا وَمَا تَسْعَدُ بِهِ فِي مَعَاشِهَا وَمَعَادِهَا.
فَهَذِهِ كُلُّهَا ظُلُمَاتٌ، خُلِقَ فِيهَا الْعَبْدُ فَبَعَثَ اللَّهُ رُسُلَهُ لِإِخْرَاجِهِ مِنْهَا إِلَى نُورِ الْعِلْمِ وَالْمَعْرِفَةِ وَالْإِيمَانِ وَالْهُدَى الَّذِي لَا سَعَادَةَ لِلنَّفْسِ بِدُونِهِ أَلْبَتَّةَ، فَمَنْ أَخْطَأَهُ هَذَا النُّورُ أَخْطَأَهُ حَظُّهُ وَكَمَالُهُ وَسَعَادَتُهُ، وَصَارَ يَتَقَلَّبُ فِي ظُلُمَاتٍ بَعْضُهَا فَوْقَ بَعْضٍ، فَمَدْخَلُهُ ظُلْمَةٌ، وَمَخْرَجُهُ ظُلْمَةٌ، وَقَوْلُهُ ظُلْمَةٌ، وَعَمَلُهُ ظُلْمَةٌ، وَقَصْدُهُ ظُلْمَةٌ، وَهُوَ مُتَخَبِّطٌ فِي ظُلُمَاتِ طَبْعِهِ وَهَوَاهُ وَجَهْلِهِ، وَوَجْهُهُ مُظْلِمٌ، وَقَلْبُهُ مُظْلِمٌ، لِأَنَّهُ مُبَقًّى عَلَى الظُّلْمَةِ الْأَصْلِيَّةِ، وَلَا يُنَاسِبُهُ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ وَالْإِرَادَاتِ وَالْعَقَائِدِ إِلَّا ظُلُمَاتُهَا، فَلَوْ أَشْرَقَ لَهُ شَيْءٌ مِنْ نُورِ النُّبُوَّةِ لَكَانَ بِمَنْزِلَةِ إِشْرَاقِ الشَّمْسِ عَلَى بَصَائِرِ الْخَفَّاشِ.
بَصَائِرُ غَشَّاهَا النَّهَارُ بِضَوْئِهِ ... وَلَاءَمَهَا قِطَعٌ مِنَ اللَّيْلِ مُظْلِمُ
يَكَادُ نُورُ النُّبُوَّةِ يُلَمِّعُ تِلْكَ الْأَبْصَارَ، وَيَخْطَفُهَا لِشِدَّتِهِ وَضَعْفِهَا، فَتَهْرُبُ إِلَى الظُّلُمَاتِ لِمُوَافَقَتِهَا لَهَا وَمُلَاءَمَتِهَا إِيَّاهَا.
وَالْمُؤْمِنُ عَمَلُهُ نُورٌ وَقَوْلُهُ نُورٌ، وَمَدْخَلُهُ نُورٌ وَمَخْرَجُهُ نُورٌ، وَقَصْدُهُ نُورٌ، فَهُوَ يَتَقَلَّبُ فِي النُّورِ فِي جَمِيعِ أَحْوَالِهِ، قَالَ اللَّهُ تَعَالَى: اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ

(2/592)

ثُمَّ ذَكَرَ حَالَ الْكُفَّارِ وَأَعْمَالَهُمْ وَتَقَلُّبَهُمْ فِي الظُّلُمَاتِ، فَقَالَ: وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ.
وَاللَّهُ أَعْلَمُ
وَالْحَمْدُ لِلَّهِ أَوَّلًا وَآخِرًا، وَبَاطِنًا وَظَاهِرًا، وَصَلَّى اللَّهُ عَلَيَّ سَيِّدِنَا مُحَمَّدٍ خَاتَمِ النَّبِيِّينَ وَالْمُرْسَلِينَ، وَعَلَى آلِهِ وَأَصْحَابِهِ أَجْمَعِينَ، وَسَلَّمَ تَسْلِيمًا كَثِيرًا، إِلَى يَوْمِ الدِّينِ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.

(2/593)


مقدمة المؤلف - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

كتاب هداية الحيارى في اجوبة اليهود والنصارى

(1/1)

الحمد لله الذي رضي لنا الإسلام دينا ونصب لنا الدلالة على صحته برهانا مبينا وأوضح السبيل إلى معرفته واعتقاده حقا يقينا ووعد من قام بأحكامه وحفظ حدوده أجرا جسيما وذخر لمن وافاه به ثوابا جزيلا وفوزا عظيما وفرض علينا الانقياد له ملاحكامه والتمسك بدعائمه وأركانه والاعتصام بعراه وأسبابه فهو دينه الذي ارتضاه لنفسه ولأنبيائه ورسله وملائكة قدسه فبه اهتدى المهتدون وأليه دعا الأنبياء والمرسلون أفغير دين الله يبغون وله أسلم من في السموات والأرض طوعا وكرها وأليه يرجعون فلا يقبل من أحد دينا سواه من الأولين والآخرين ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين شهد بأنه قبل شهادة الأنام وأشاد به ورفع ذكره وسمى به وما اشتملت عليه الأرحام فقال تعالى شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم إن الدين عند لله الإسلام وجعل أهله هم الشهداء على الناس يوم يقوم الأشهاد لما فضلهم به من الإصابة في القول والعمل والهدى والنية والاعتقاد إذ كانوا أحق بذلك وأهله في سابق التقدير فقال وجاهدوا في الله حق جهاده هو اجتباكم وما جعل عليكم في الدين من حرج ملة أبيكم إبراهيم هو سماكم المسلمين من قبل وفي هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلاة وآتوا الزكاة واعتصموا بالله هو مولاكم فنعم المولى ونعم النصير وحكم سبحانه بأنه أحسن الأديان ولا أحسن من حكمه ولا أصدق منه قيلا فقال ومن أحسن دينا ممن اسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا
وكيف لا يميز من له أدنى عقل يرجع إليه بين دين قام أساسه وارتفع بناؤه على عباده الرحمن والعمل بما يحبه ويرضاه مع الإخلاص في السر والإعلان ومعاملة خلقه بما أمر به من العدل والإحسان مع إيثار طاعته على طاعة الشيطان وبين دين أسس بنيانه على شفا جرف هار فانهار بصاحبه في النار أسس على عبادة النيران وعقد الشركة بين الرحمن والشيطان وبينه وبين الأوثان أو دين أسس بنيانه على عبادة الصلبان والصور المدهونة في السقوف والحيطان وأن رب العالمين نزل عن كرسي عظمته فالتحم ببطن أنثى وأقام هناك مدة من الزمان بين دم الطمث في ظلمات الأحشاء تحت ملتقى الأعكان ثم خرج صبيا رضيعا يشب شيئا فشيئا ويبكي ويأكل ويشرب ويبول وينام ويتقلب مع الصبيان ثم

(1/3)

أودع في المكتب بين صبيان اليهود يتعلم ما ينبغي للإنسان هذا وقد قطعت منه القلفة حين الختان ثم جعل اليهود يطردونه ويشردونه من مكان إلى مكان ثم قبضوا عليه وأحلواه أصناف الذل والهوان فقعدوا على رأسه من الشوك تاجا منأقبح التيجان وأركبوه قصبة ليس لها لجام ولا عنان ثم ساقوه إلى خشبة الصلب مصفوعا مبصوقا في وجهه وهم خلفه وأمامه وعن شمائله وعن الأيمان ثم أركبوه ذلك المركب الذي تقشعر منه القلوب مع الأبدان ثم شدت بالحبال يداه مع الرجلان ثم خالطهما تلك المسامير التي تكسر العظام وتمزق اللحمان وهو يستغيث يا قوم ارحموني فلا يرحمه منهم إنسان هذا وهو مدير العالم العلوي والسفلي الذي يسأله من في السموات والأرض كل يوم هو في شأن ثم مات ودفن في التراب تحت صم الجنادل والصوان ثم قام من القبر وصعد إلى عرشه وملكه بعد أن كان ما كان فما ظنك بفروع هذا أصلها الذي قام عليه البنيان أو دين أسس بنيانه على عبادة الإله المنحوت بالأيدي بعد نحت الأفكار من سائر أجناس الأرض على اختلاف الأنواع والأصناف والألوان والخضوع له والتذلل والخرور سجودا على الأذقان لا يؤمن من يدين بالله ولا ملائكته ولا كتبه ولا رسله ولا لقائه يوم يجزى المسيء بإسائته والمحسن بالإحسان أو دين الأمة الغضبية الذين انسلخوا من رضوان الله كانسلاخ الحية من قشرها وباؤا بالغضب والخزي والهوان وفارقوا أحكام التوارة ونبذوها وراء ظهورهم واشتروا بها من الأثمان فترحل عنهم التوفيق وقارنهم الخذلان واستبدلوا بولاية الله وملائكته ورسله وأوليائه ولاية الشيطان أو دين أسس بنيانه على أن رب العالمين وجود مطلق في الأذهان لا حقيقة له في الأعيان ليس بداخل في العالم ولا خارج عنه ولا متصل به ولا منفصل عنه ولا محايث ولا مباين له لا يسمع ولا يرى ولا يعلم شيئا من الموجودات ولا يفعل ما يشاء لا حياة له ولا قدرة ولا إرادة ولا اختيار ولم يخلق السموات والأرض في ستة أيام بل لم تزل السموات والأرض معه وجودها مقارن لوجوده لم يحدثها بعد عدمها ولا له قدرة على إفنائها بعد وجودها ما أنزل على بشر كتابا ولا أرسل إلى الناس رسولا فلا شرع يتبع ولا رسول يطاع ولا دار بعد هذه الدار ولا مبدأ للعالم ولا معاد ولا بعث ولا نشور ولا جنة ولا نار إن هي إلا تسعة أفلاك وعشرة عقول وأربعة أركان وأفلاك تدور ونجوم تسير وأرحام تدفع وأرض تبلع و ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون
وأشهد أن لا إله إلا الله وحده لا شريك له ولا ضد له ولا ند له ولا صاحبة له

(1/4)

ولا ولد له ولا كفؤ له تعالى عن إفك المبطلين وخرص الكاذبين وتقدس عن شرك المشركين وأباطيل الملحدين كذب العادلون به سواه وضلوا ضلالا بعيدا وخسروا خسرانا مبينا ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلى بعضهم على بعض سبحان الله عما يصفون عالم الغيب والشهادة فتعالى عما يشركون
وأشهد أن محمدا عبده ورسوله وصفوته من خلقه وخيرته من بريته وأمينه على وحيه وسفيره بينه وبين عباده ابتعثه بخير ملة وأحسن شرعة وأظهر دلالة وأوضح حجة وأبين برهان إلى جميع العالمين أنسهم وجنهم عربهم وعجمهم حاضرهم وباديهم الذي بشرت به الكتب السالفة وأخبرت به الرسل الماضية وجرى ذكره في الأعصار في القرى والأمصار والأمم الخالية ضربت لنبوته البشائر من عهد آدم أبي البشر إلى عهد المسيح ابن البشر كلما قام رسول أخذ عليه الميثاق بالإيمان به والبشارة بنبوته حتى انتهت النبوة إلى كليم الرحمن موسى بن عمران فأذن بنبوته على رؤوس الأشهاد بين بني إسرائيل معلنا بالأذان جاء الله من طور سيناء وأشرق من ساعير واستعلن من جبال فاران إلى أن ظهر المسيح ابن مريم عبد الله ورسوله وروحه وكلمته التي القاها الى مريم فاذن بنبوته اذانا لم يؤذنه احد مثله قبله فقام في بني إسرائيل مقام الصادق الناصح وكانوا لا يحبون الناصحين فقال إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين تالله لقد أذن المسيح أذانا أسمعه البادي والحاضر فأجابه المؤمن المصدق وقامت حجة الله على الجاحد الكافر الله أكبر الله اكبر عما يقول فيه المبطلون ويصفه به الكاذبون وينسبه إليه المفترون والجاحدون ثم قال أشهد أن لا اليه إلا الله وحده لا شريك له ولا ند له ولا كفؤ له ولا صاحبة له ولا ولد له بل هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد ثم قال رفع صوته بالشهادة لأخيه وأولى الناس بأنه عبد الله ورسوله وأنه أركون العالم وأنه روح الحق لا يتكلم من قبل نفسه إنما يقول ما يقال له وأنه يخبر الناس بكل ما أعد الله لهم ويسوسهم بالحق ويخبرهم بالغيوب ويجيئهم بالتأويل ويوبخ العالم على الخطيئة ويخلصهم من يد الشيطان وتستمر شريعته وسلطانه إلى آخر الدهر وصرح في أذانه باسمه ونعته وسيرته حتى كأنهم ينظرون إليه عيانا ثم قال حي على الصلاة خلف إمام المرسلين وسيد ولد آدم أجمعين حي على الفلاح باتباع من السعادة في اتباعه والفلاح في الدخول في زمرة أشياعه فأذن وأقام وتولى وقال لست أدعكم كالأيتام وسأعود وأصلي وراء هذا الإمام هذا عهدي إليكم إن حفظتموه دام لكم الملك إلى آخر الأيام فصلى الله عليه من ناصح بشر برسالة أخيه

(1/5)

عليهما أفضل الصلاة والسلام وصدق به أخوه ونزهه عما قال فيه وفي أمه أعداؤه المغضوب عليهم من الإفك والباطل وزور الكلام كما نزه ربه وخالقه ومرسله عما قال فيه المثلثة عباد الصليب ونسبوه إليه من النقض والعيب والذم
أما بعد فإنا لله جل ثناؤه وتقدست أسماؤه وتبارك اسمه وتعالى جده ولا إله غيره جعل الإسلام عصمة لمن لجأ إليه وجنة لمن استمسك به وعض بالنواجد عليه فهو حرمة الذي من دخله كان من الآمنين وحصنه الذي من لجأ إليه كان من الفائزين ومن انقطع دونه كان من الهالكين وأبى أن يقبل من احد دينا سواه ولو بذل في المسير إليه جهده واستفرغ قواه على الدين كله حتى طبق مشارق الأرض ومغاربها وسار مسير الشمس في الأقطار وبلغ إلى حيث انتهى الليل والنهار وعلت الدعوة الاسلامية وارتفعت غاية الارتفاع والاعتلاء بحيث صار اصلها ثابت وفرعها في السماء فتضاءلت لها جميع الأديان وجرت تحتها الأمم منقادة بالخضوع والذل والإذعان ونادى المنادي بشعارها في جو السماء بين الخافقين أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صارخا بالشهادتين حتى بطلت دعوة الشيطان وتلاشت عبادة الأوثان واضمحلت عبادة النيران وذل المثلثة عباد الصلبان وتقطعت الأمة الغضيبة في الأرض كتقطع السراب في القيعان وصارت كلمة الإسلام العليا وصار له في القلوب الخلائق المثل الأعلى وقامت براهينه وحججه على سائر الأمم في الآخرة والأولى وبلغت منزلته في العلى والرفعة الغاية القصوى وأقام لدولته ومصطفيه أعوانا وأنصارا نشروا ألويته وأعلامه وحفظوا من التغيير والتبديل حدوده وأحكامه وبلغوا إلى نظائرهم كما بلغ إليهم من قبلهم حلاله وحرامه فعظموا شعائره وعلموا شرائعه وجاهدوا أعدائه بالحجة والبيان حتى استغلظ واستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعلا بنيانه المؤسس على تقوى من الله ورضوان إذ كان بناء غير مؤسسا على شفا جرف هار فتبارك الذي رفع منزلته وأعلى ملكته وفخم شأنه وأشاد بنيانه وأذل مخالفيه ومعانديه وكبت من يبغضه ويعاديه ووسمها بأنهم شر الدواب وأعد لهم إذا قدموا عليه أليم العقاب وحكم بأنهم أضل سبيلان من الأنعام إذ استبدلوا الشرك بالتوحيد والضلال بالهدى والكفر بالإسلام وحكم سبحانه لعلماء الكفر وعباده حكما يشهد ذوو العقول بصحته ويرونه شيئا حسنا فقال تعالى قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا ذلك جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا

(1/6)

فصل
التهديد لمن حاد عن الإسلام
فأين يذهب من تولى عن توحيد ربه وطاعته ولم يرفع رأسا بأمره ودعوته وكذب رسوله وأعرض عن متابعته وحاد عن شريعته ورغب عن ملته واتبع غير سنته ولم يستمسك بعهده ومكن الجهل من نفسه والهوى والعناد من قلبه والجحود والكفر من صدره والعصيان والمخالفة من جوارحه فقد قابل خبر الله بالتكذيب وأمره بالعصيان ونهيه بالإرتكاب يغضب الرب وهو راض ويرضى وهو غضبان يحب ما يبغض ويبغض ما يحب ويوالي من يعاديه ويعادي من يواليه يدعو إلى خلاف ما يرضى وينهى عبدا إذا صلى قد اتخذ إلهه هواه وأضله الله على علم فأصمه وأبكمه وأعماه فهو ميت الدارين فاقد السعادتين قد رضي بخزي الدنيا وعذاب الآخرة وباع التجارة الرابحة بالصفقة الخاسرة فقلبه عن ربه مصدود وسبيل الوصول إلى جنته ورضاه وقربه عنه مسدود فهو ولي الشيطان وعدو الرحمن وحليف الكفر والفسوق والعصيان رضي المسلمون بالله ربا وبالإسلام دينا وبمحمد رسولا ورضي المخذول بالصليب والوثن إلها وبالتثليث والكفر دينا وبسبيل الضلال والغضب سبيلا أعصى الناس للخالق الذي لا سعادة له إلا في طاعته وأطوعهم للمخلوق الذي ذهاب دنياه وأخراه في طاعته فإذا سئل في قبره من ربك وما دينك ومن نبيك قال هاه هاه لا أدري فيقال لا دريت ولا تليت وعلى ذلك حييت وعليه مت وعليه تبعث إن شاء الله ثم يضرم على قبره نارا ويضيق عليه كالزج في الرمح إلى قيام الساعة وإذا بعثر ما في القبور وحصل ما في الصدور وقام الناس لرب العالمين ونادى المنادي وامتازوا اليوم أيها المجرمون ثم رفع لكل عابد معبوده الذي يعبده ويهواه وقال الرب تعالى وقد أنصت له الخلائق أليس عدلا مني أن أولي كل إنسان منكم ما كان في الدنيا يتولاه فهناك يعلم المشرك حقيقة ما كان عليه ويتبين له سوء منقلبه وما صار إليه ويعلم الكفار أنهم لم يكونوا أولياءه إلا المتقون وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون
فصل الأمم قبل البعثة
ولما بعث الله محمدا صلى الله عليه و سلم كان أهل الأرض صنفين أهل الكتاب

(1/7)

وزنادقة لا كتاب لهم وكان أهل الكتاب أفضل الصنفين وهم نوعان مغضوب عليهم وضالون
فالأمة الغضبية هم اليهود أهل الكذب والبهت والغدر والمكر والحيل قتلة الأنبياء وأكلة السحت وهو الربا والرشا أخبث الأمم طوية وأرداهم سجية وأبعدهم من الرحمة وأقربهم من النقمة عادتهم البغضاء وديدنهم العداوة والشحناء بيت السحر والكذب والحيل لا يرون لمن خالفهم في كفرهم وتكذيبهم الأنبياء حرمة ولا يرقبون في مؤمن إلا ولا ذمة ولا لمن وافقهم حق ولا شفقة ولا لمن شاركهم عندهم عدل ولا نصفة ولا لمن خالطهم طمأنينة ولا أمنة ولا لمن استعملهم عندهم نصيحة بل أخبثهم أعقلهم وأحذقهم أغشهم وسليم الناصية وحاشاه أن يوجد بينهم ليس بيهودي على الحقيقة أضيق الخلق صدورا وأظلمهم بيوتا وأنتنهم أفنية وأوحشهم سجية تحيتهم لعنة ولقاؤهم طيره شعارهم الغضب ودثارهم المقت
فصل والصنف الثاني المثلثة أمة الضلال وعباد الصليب الذين سبوا الله الخالق مسبة ما سبه إياها أحد من البشر ولم يقروا بأنه الواحد الأحد الفرد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد ولم يجعلوه أكبر من كل شيء بل قالوا فيه ما تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هذا فقل ما شئت في طائفة أصل عقيدتها أن الله ثالث ثلاثة وأن مريم صاحبته وأن المسيح أبنه وأنه نزل عن كرسي عظمته والتحم ببطن الصاحبة وجرى له ما جرى إلى أن قتل ومات ودفن فدينها عبادة الصلبان ودعاء الصور المنقوشة بالأحمر والأصفر في الحيطان يقولون في دعائهم يا والدة الإله ارزقينا واغفري لنا وارحمينا فدينهم شرب الخمور وأكل الخنزير وترك الختان والتعبد بالنجاسات واستباحة كل خبيث من الفيل إلى البعوضة والحلال ما حلله القس والحرام ما حرمه والدين ما شرعه وهو الذي يغفر لهم الذنوب وينجيهم من عذاب السعير
فصل فهذا حال من له كتاب وأما من لا كتاب له فهو بين عابد أوثان وعابد نيران وعابد شيطان وصابئ حيران يجمعهم الشرك وتكذيب الرسل وتعطيل الشرائع وإنكار المعاد وحشر الأجساد لا يدينون للخالق بدين ولا يعبدونه مع العابدين ولا يوحدونه مع الموحدين وأمة المجوس منهم تستفزش الأمهات والبنات والأخوات دع العمات والخالات دينهم الزمر وطعامهم الميتة وشرابهم الخمر

(1/8)

ومعبودهم النار ووليهم الشيطان فهم أخبث بني آدم نحلة وأرداهم مذهبا وأسوأهم اعتقادا
وأما زنادقة الصابئة وملاحدة الفلاسفة فلا يؤمنون بالله ولا ملائكته ولا كتبه ولا رسله ولا لقائه ولا يؤمنون بمبدأ ولا معاد وليس للعالم عندهم رب فعال بالاختيار لما يريد قادر على كل شيء امر ناه مرسل الرسل ومنزل الكتب ومثيب المحسن ومعاقب المسيء وليس عند نظارهم إلا تسعة أفلاك منها بمجوزات العقول وبالجملة فدين الحنفية الذي لا دين لله غيره بين هذه الاديان الباطلة التي لا دين في الأرض غيرها أخفى من السها تحت السحاب وقد نظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب فاطلع الله شمس الرسالة في حنادس تلك الظلم سراجا منيرا وأنعم بها على أهل الأرض نعمة لا يستطيعون لها شكورا وأشرقت الأرض نبورها أكمل الإشراق وفاض ذلك النور حتى عم النواحي والآفاق واتسق قمر الهدى أتم الاتساق وقام دين الله الحنيف على ساق فلله الحمد الذي أنقدنا بمحمد صلى الله عليه و سلم من تلك الظلمات وفتح لنا به باب الهدى فلا يغلق إلى يوم الميقات وأرانا في نوره أهل الضلال وهم في ضلالهم يتخبطون وفي سكرتهم يعمهون وفي جهالتهم يتقلبون وفي ريبهم يترددون يؤمنون ولكن بالجبت والطاغوت يؤمنون ويعدلون ولكن بربهم يعدلون ويعلمون ولكن ظاهرا من الحياة الدنيا وهم عن الآخرة هم غافلون ويسجدون ولكن للصليب والوثن والشمس يسجدون ويمكرون وما يمكرون إلا بأنفسهم وما يشعرون لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة وإن كانوا من قبل لفي ضلال مبين كما أرسلنا فيكم رسولا منكم يتلو عليكم آياتنا ويزكيكم ويعلمكم الكتاب والحكمة ويعلمكم ما لم تكونوا تعلمون فاذكروني أذكركم واشكروا لي ولا تكفرون
الحمد لله الذي أغنانا بشريعته التي تدعوا إلى الحكمة والموعظة الحسنة وتتضمن الأمر بالعدل والإحسان والنهي عن الفحشاء والمنكر والبغي فله المنة والفضل على ما أنعم به علينا وآثرنا به على سائر الأمم وإليه الرغبة أن يوزعنا شكر هذه النعمة وأن يفتح لنا أبواب التوبة والمغفرة والرحمة فأحب الوسائل إلى المحسن التوسل إليه بإحسانه والاعتراف له بأن الأمر كله محض فضله وامتنانه فله علينا النعمة السابغة كما له علينا الحجة البالغة نبوء له بنعمه علينا ونبوء بذنوبنا وخطايانا وجهلنا وظلمنا وإسرافنا في

(1/9)

أمرنا فهذه بضاعتنا التي لدينا لم تبق لنا نعمة وحقوقها وذنوبنا حسنة نرجو بها الفوز بالثواب والتخلص من اليم العقاب بل بعض ذلك يستنفد جميع حسناتنا ويستوعب كل طاعتنا هذا لو خلصت من الشوائب وكانت خالصة لوجهه واقعة على وفق أمره وما هو والله الا التعلق باذيال عفوه وحسن الظن به واللجأ منه اليه واللاستعانه به منه والاستكانة والتذلل بين يديه ومد يد الفاقة والمسكنة اليه بالسؤال والافتقار اليه في جميع الاحوال فمن أصابته نفحة من نفحات رحمته أو وقعت عليه نظرة من نظرات رأفته انتعش من بين الاموات وأناخت بفنائه وفود الخيرات وترحلت عنه جيوش الهموم والغموم والحسرات ... وإذا نظرت الي نظرة راحم ... في الدهر يوما انني لسعيد ...
من حقوق الله رد الطاعنين على الرسول
فصل ومن بعض حقوق الله على عبده رد الطاعنين على كتابه ورسوله ودينه ومجاهدتهم بالحجة والبيان والسيف والسنان والقلب والجنان وليس وراء ذلك حبة خردل من الايمان وكان انتهى إلينا مسائل أوردها بعض الكفار الملحدين على بعض المسلمين فلم يصادف عنده ما يشفيه ولا وقع دواؤه على الداء الذي فيه وظن المسلم أنه بضربه بداويه قسطا به ضربا وقال هذا هو الجواب فقال الكافر صدق أصحابنا في قولهم إن دين الإسلام إنما قام بالسيف لا بالكتاب فتفرقا وهذا ضارب وهذا مضروب وضاعت الحجة بين الطالب والمطلوب فشمر المجيب ساعد العزم ونهض على ساق الجد وقام لله قيام مستعين به مفوض اليه متكل عليه في موافقة مرضاته ولم يقل مقالة العجزة الجهال إن الكفار انما يعاملون بالجلاد دون الجدال وهذا فرار من الزحف واخلاد الى العجز والضعف وقو أمر الله بمجادلة الكفار بعد دعوتهم إقامة للحجة وازاحة للعذر ليهلك من هلك عن بينة ويحي من حي عن بينة والسيف انما جاء منفذا للحجة مقوما لللمعاند وحدا للجاحد قال تعالى لقد أرسلنا رسلنا بالبينات وانزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب ان الله قوي عزيز فدين الاسلام قام بالكتاب الهادي ونفذه السيف الماضي شعر ... فما هو الا الوحي أوحد مرهف ... يقيم ضباه أخدعي كل مائل ... فهذا شفاء الداء من كل عاقل ... وهذا دواء من كل جاهل ...
والى الله الرغبة في التوفيق فانه الفاتح من الخير أبوابه والميسر له أسبابه وسميته

(1/10)

مسائل الكتاب
هداية الحيارى في أجوبة اليهود والنصارى وقسمته قسمين القسم الاول في أجوبة المسائل القسم الثاني في تقرير نبوة محمد صلى الله عليه و سلم بجميع أنواع الدلائل فجاء بحمد الله ومنه وتوفيقه كتابا ممتعا ومعجبا لا يسأم قاريه ولا يمل الناظر فيه فهو كتاب يصلح للدنيا والآخرة ولزيادة الايمان ولذة الانسان يعطيك ما شئت من اعلام النبوة وبراهين الرسالة وبشارات الانبياء بخاتمهم واستخراج اسمه الصريح من كتبهم وذكر نعته وصفته وسيرته من كتبهم والتمييز بين صحيح الاديان وفاسدها وكيفية فساده بعد استقامتها وجملة من فضائح أهل الكابين وما هم عليه وانهم أعظم الناس براءة من أنبيائهم وان نصوص انبيائهم تشهد بكفرهم وضلالهم وغير ذلك من نكت بديعة لا توجد في سواه والله المستعان وعليه التكلان فهو حسبنا ونعم الوكيل


المسألة الأولى وهي: قول السائل: قد اشتهر عندكم بأن أهل الكتابين ما منعهم من الدخول في الإسلام إلا الرئاسة والمأكلة لا غير - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

ليست الرياسة منع وحدها لاهل الكتاب عن قبول الاسلام
فتقول أما المسألة الاولى وهي قول السائل قد اشتهر عندكم بان أهل الكتابين ما منعهم من الدخول في الاسلام الا الرياسة والمأكلة لا غير فكلام جاهل بما عند المسلمين وبما عند الكفار أما المسلمون فلم يقولوا انه لم يمنع أهل الكتاب من الدخول في الاسلام الا الرياسة والمأكلة لا غير وان قال هذا بعض عوامهم فلا يلزم جماعتهم والممتنعون من الدخول في الاسلام من أهل الكتابين وغيرهم جزء يسير جدا بالاضافة الى الداخلين فيه منهم بل أكثر الامم دخلوا في الاسلام طوعا ورغبة واختيارا لا كرها ولا اضطرارا فان الله سبحانه وتعالى بعث محمدا صلى الله عليه و سلم رسولا الى أهل الارض وهم خمسة أصناف قد طبقوا الارض يهود ونصارى ومجوس وصابئة ومشركون وهذه الاصناف هي التي كانت قد استولت على الدنيا من مشارقها الى مغاربها
فأما اليهود فاكثر ما كانوا باليمن وخيبر والمدينة وما حولها وكانوا بأطراف الشام مستذلين مع النصارى وكان منهم بأرض فارس فرقة مستذلة مع المجوس وكان منهم بأرض العرب فرقة وأعز ما كانوا بالمدينة وخيبر وكان الله سبحانه قد قطعهم في الارض أمما وسلبهم الملك والعز وأما النصارى فكانوا طبق الارض فكانت الشام كلها نصارى وأرض المغرب كان الغالب عليهم النصارى وكذلك أرض مصر والحبشة والنوبة والجزيرة والموصل وأرض نجران وغيرها من البلاد وأما المجوس فهم أهل مملكة فارس وما اتصل بها وأما الصابئة فأهل حران وكثير من بلاد الروم وأما المشركون فجزيرة العرب جميعها وبلاد الهند وبلاد

(1/11)

الترك وما جاورها وأديان أهل الارض لا تخرج عن هذه الاديان الخمسة ودين الحنفاء لا يعرف فيهم البتة وهذه الاديان الخمسة كلها للشيطان كما قال ابن عباس رضي الله عنهما وغيره الاديان ستة واحد للرحمن وخمسة للشيطان وهذه الاديان الستة مذكورة في آية الفصل في قوله تعالى ان الذين آمنوا والذين هادوا والصابئين والنصارى والمجوس والذين أشركوا ان الله يفصل بينهم يوم القيامة ان الله على كل شيء شهيد فلما بعث الله رسوله صلى الله عليه و سلم استجاب له ولخلفائه بعده اكثر الاديان طوعا واختيارا ولم يكره أحدا قط على الدين وانما كان يقاتل من يحاربه ويقاتله وأما من سالمه وهادنه فلم يقاتله ولم يكرهه على الدخول في دينه امتثالا لامر ربه سبحانه حيث يقول لا اكراه في الدين قد تبين الرشد من الغي وهذا نفي في معنى النهي أي لا تكرهوا أحدا على الدين نزلت هذه الآية في رجال من الصحابة كان لهم أولاد قد تهودوا وتنصروا قبل الاسلام فلما جاء الاسلام أسلم الآباء وأرادوا اكراه الاولاد على الدين فنهاهم الله سبحانه عن ذلك حتى يكونوا هم الذين يختارون الدخول في الاسلام والصحيح ان الآية على عمومها في حق كل كافر وهذا ظاهر على قول من يجوز أخذ الجزية من جميع الكفار فلا يكرهون على الدخول في الدين بل أما أن يدخلوا في الدين وإما أن يعطوا الجزية كما يقوله أهل العراق وأهل المدينة وان استثنى هؤلاء بعض عبدة الاوثان ومن تأمل سيرة النبي صلى الله عليه و سلم تبين له انه لم يكره أحدا على دينه قط وانه انما قاتل من قاتله وأما من هادنه فلم يقاتله ما دام مقيما على هدنته لم ينقض عهده بل أمره الله تعالى أن يفي لهم بعهدهم ما استقاموا له كما قال تعالى فما استقاموا لكم فاستقيموا لهم ولما قدم المدينة صالح اليهود وأقرهم على دينهم فلما حاربوه ونقضوا عهده وبدؤوه بالقتال قاتلهم فمن على بعضهم وأجلى بعضهم وقتل بعضهم وكذلك لما هادن قريشا عشر سنين لم يبدءهم بقتال حتى بدءوا هم بقتاله ونقضوا عهده فعند ذلك عزاهم في ديارهم وكانوا هم يغزونه قبل ذلك كما قصدوه يوم أحد ويوم الخندق ويوم بدر ايضا هم جاءا لقتاله ولو انصرفوا عنه لم يقاتلهم والمقصود انه صلى الله عليه و سلم لم يكره أحدا على الدخول في دينه البتة وانما دخل الناس في دينه اختيارا وطوعا فاكثر أهل الارض دخلوا في دعوته لما تبين لهم الهدى وانه رسول الله حقا فهؤلاء أهل اليمن كانوا على دين اليهودية أو اكثرهم كما قال النبي صلى الله عليه و سلم لمعاذ لما بعثه الى اليمن انك ستأتي قوما أهل كتاب فليكن أول ما تدعوهم اليه شهادة ان لا اله الا الله وذكر الحديث ثم دخلوا في الاسلام من غير رغبة ولا رهبة وكذلك من اسلم من يهود

(1/12)

المدينة وهم جماعة كثيرون غير عبد الله بن سلام مذكورون في كتب السير والمغازي لم يسلموا رغبة في الدنيا ولا رهبة من السيف بل اسلموا في حال حاجة المسلمين وكثرة اعدائهم ومحاربة أهل الارض لهم من غير سوط ولا نوط بل تحملوا معاداة اقربائهم وحرمانهم نفعهم بالمال والبدن مع ضعف شوكة المسلمين وقلة ذات ايديهم فكان احدهم يعادي اباه وامه واهل بيته وعشيرته ويخرج من الدنيا رغبة في الاسلام لا لرياسة ولا مال بل ينخلع من الرياسة والمال ويتحمل أذى الكفار من ضربهم وشتمهم وصنوف اذاهم ولا يصرفه ذلك عن دينه فان كان كثير من الاحبار والرهبان والقسيسين ومن ذكره هذا السائل قد اختاروا الكفر فقد أسلم جمهور أهل الارض من فرق الكفار ولم يبق الا الاقل بالنسبة الى من أسلم فهؤلاء نصارى الشام كانوا ملء الشام ثم صاروا مسلمين الا النادر فصاروا في المسلمين كالشعرة السوداء في الثور الابيض وكذلك المجوس كانت أمة لا يحصى عددهم الا الله فاطبقوا على الاسلام لم يتخلف منهم الا النادر وصارت بلادهم بلاد اسلام وصار من لم يسلم منهم تحت الجزية والذلة وكذلك اليهود أسلم أكثرهم ولم يبق منهم الا شرذمة قليلة مقطعة في البلاد فقول هذا الجاهل ان هاتين الامتين لا يحصى عددهم الا الله كفروا بمحمد صلى الله عليه و سلم كذب ظاهر وبهت مبين حتى لو كانوا كلهم قد أجمعوا على اختيار الكفر لكانوا في ذلك أسوة قوم نوح وقد أفام فيهم ألف سنة الا خمسين عاما يدعوهم الى الله ويريهم من الآيات ما يقيم حجة الله عليهم وقد أطبقوا على الكفر الا قليلا منهم كما قال تعالى وما آمن معه الا قليل وهم كانوا اضعاف اضعاف هاتين الامتين الكافرتين اهل الغضب وأهل الضلال وعاد اطبقوا على الكفر وهم أمة عظيمة عقلاء حتى استؤصلوا بالعذاب وثمود اطبقوا جميعهم على الكفر بعد رؤية الآية العظيمة التي يؤمن على مثلها البشر ومع هذا فاختاروا الكفر على الايمان كما قال تعالى واما ثمود فهديناهم فاستحبوا العمى على الهدى وقال تعالى وعادا وثمود وقد تبين لكم من مساكنهم وزين لهم الشيطان اعمالهم فصدهم عن السبيل وكانوا مستبصرين فهاتان امتان عظيمتان من اكبر الامم قد اطبقتا على الكفر مع البصيرة فامة الغضب والضلال اذ اطبقتا على الكفر فليس ذلك ببدع وهؤلاء قوم فرعون مع كثرتهم قد أطبقوا على جحد نبوة موسى مع تظاهر الآيات الباهرة آية بعد آية فلم يؤمن منهم الا رجل واحد كان يكتم ايمانه وأيضا فيقال للنصارى هؤلاء اليهود مع كثرتهم في زمن المسيح حتى كانوا ملأ بلاد الشام كما قال تعالى وأورثنا القوم الذين كانوا يستضعفون مشارق الارض ومضاربها التي باركنا فيها وكانوا قد أطبقوا على

(1/13)

تكذيب المسيح وجحدوا نبوته وفيهم الاحبار والعباد والعلماء حتى آمن به الحواريون فاذا جاز على اليهود وفيهم الاحبار والعباد والزهاد وغيرهم الاطباق على جحد نبوة المسيح والكفر به مع ظهور آيات صدقه كالشمس جاز عليهم انكار نبوة محمد صلى الله تعالى عليه وسلم ومعلوم ان جواز ذلك على أمة الضلال الذين هم أضل من الانعام وهم النصارى أولى وأحرى فهذا السؤال الذي اورده هذا السائل وارد بعينه في حق كل نبي كذبته امة من الامم فان صوب هذا السائل رأى تلك الامم كلها فقد كفر بجميع الرسل وان قال ان الانبياء كانوا على الحق وكانت تلك الامم مع كثرتها ووفور عقولها على الباطل فلأن يكون المكذبون بمحمد صلى الله تعالى عليه وسلم وهم الاقلون الاذلون الارذلون من هذه الطوائف على الباطل أولى واحرى واي امة من الامم اعتبرتها وجدت المصدقين بنبوة محمد صلى الله تعالى عليه وسلم جمهورها واقلها واراذلها هم الجاحدون لنبوته فرقعة الاسلام قد اتسعت في مشارق الارض ومغاربها غاية الاتساع بدخول هذه الامم في دينه وتصديقهم برسالته وبقي من لم يدخل منهم في دينه وهم من كل أمة اقلها وأين يقع النصارى المكذبون برسالته اليوم من أمة النصرانية الذين كانوا قبله وكذلك اليهود والمجوس والصابئة لا نسبة للمكذبين برسالته بعد بعثه الى جملة تلك الامة قبل بعثه وقد أخبر تعالى عن الامم التي اطبقت على تكذيب الرسل ودمرها الله تعالى فقال تعالى ثم أرسلنا رسلنا تترا كلما جاء أمة رسولها كذبوه فاتبعنا بعضهم بعضا وجعلناهم أحاديث فبعدا لقوم لا يؤمنون فأخبر عن هؤلاء الامم انهم تطابقوا على تكذيب رسلهم وانه عمهم بالاهلاك وقال تعالى كذلك ما أتى الذين من قبلهم من رسول الا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون ومعلوم قطعا ان الله تعالى لم يهلك هذه الامم الكثيرة الا بعد ما تبين لهم الهدى فاختاروا عليه الكفر ولم لم يتبين لهم الهدى لم يهلكهم كما قال تعالى وما كنا مهلكي القرى الا وأهلها ظالمون وقال تعالى فلو لا كانت قرية آمنت فنفعها إيمانها الا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم الى حين أي فلم يكن قرية آمنت فنفعها ايمانها الا قوم يونس ومعلوم قطعا انه لم يصدق نبي من الانبياء من أولهم الى آخرهم ولم يتبعه من الامم ما صدق محمد بن عبد الله صلى الله تعالى عليه وسلم والذين اتبعوه من الامم أضعاف هاتين الامتين المكذبتين مما لا يحصيهم الا الله ولا يستريب من له مسكة من عقل أن الضلال والجهل والغي وفساد العقل الى من خالفه وجحد نبوته أقرب منه الى اتباعه ومن أقر بنبوته وحينئذ فيقال كيف جاز على هؤلاء الامم التي لا يحصيها

(1/14)

الا الله الذين قد بلغوا مشارق الارض ومغاربها على اختلاف طبائعهم وأغراضهم وتباين مقاصدهم الاطباق على اتباع من يكذب على الله وعلى رسله وعلى العقل ويحل ما حرم الله ورسله ويحرم ما احله الله ورسله ومعلوم ان الكاذب على الله في دعوى الرسالة وهو شر خلق الله وافجرهم وأظلمهم واكذبهم ولا يشك من له أدنى عقل ان إطباق أكثر الامم على متابعة هذا النبي محمد صلى الله عليه و سلم وخروجهم عن ديارهم وأموالهم ومعاداتهم أباءهم وأبناءهم وعشائرهم في متابعته وبذلهم نفوسهم بين يديه من أمحل المحال فتجويز اختيارهم الكفر بعد تبين الهدى على شرذمة قليلة حقيرة لها أغراض عديدة من هاتين الامتين أولى من تجويز ذلك على المسلمين الذين طبقوا مشارق الارض ومغاربها وهم أعقل الامم وأكملها في جميع خصال الفضل
واين عقول عباد العجل وعباد الصليب الذين أضحكوا سائر العقلاء على عقولهم ودلوهم على مبلغها بما قالوه في معبودهم من عقول المسلمين واذا جاز اتفاق أمة فيها من قد ذكره هذا السائل على أن رب العالمين وخالق السموات والارضين نزل عن عرشه وكرسي عظمته ودخل في بطن امرأة في محل الحيض والطمث عدة شهور ثم خرج من فرجها طفلا يمص الثدي ويبكي ويكبر شيئا فشيئا ويأكل ويشرب ويبول ويصح ويمرض ويفرح ويحزن ويلذ ويألم ثم دبر حيلة على عدوه إبليس بأن مكن أعداءه اليهود من نفسه فأمسكوه وساقوه الى خشبتين يصلبونه عليهما وهم يجرونه الى الصلب والأوباش الاراذل قدامه وخلفه وعن يمينه وعن يساره وهو يستغيث ويبكي فقربوه من الخشبتين ثم توجوه بتاج من الشوك واوجعوه صفعا ثم حملوه على الصليب وسمروا يديه ورجليه وجعلوه بين لصين وهو الذي اختار هذا كله لتتم له الحيلة على ابليس ليخلص آدم وسائر الانبياء من سجنه ففداهم بنفسه حتى خلصوا من سجن ابليس واذا جاز اتفاق هذه الامة وفيهم الاحبار والرهبان والقسيسون والزهاد والعباد والفقهاء ومن ذكرتم على هذا القول في معبودهم والههم حتى قال قائل منهم وهو من اكابرهم عندهم اليد الذي خلقت آدم هي التي باشرت المسامير ونالت الصلب فكيف لا يجوز عليهم الاتفاق على تكذيب من جاء بتكفيرهم وتضليلهم ونادى سرا وجهرا بكذبهم على الله وشتمهم له أقبح شتم وكذبهم على المسيح وتبديلهم دينه وعاداهم وقاتلهم وبرأهم من المسيح وبرأه منهم وأخبر أنهم وقود النار وحصب جهنم فهذا احد الاسباب التي اختاروا لاجلها الكفر على الايمان وهو من أعظم الاسباب فقولكم ان المسلمين يقولون انهم لم يمنعهم من الدخول في الاسلام الا الرياسة والمأكلة لا غير كذب على المسلمين بل الرياسة والمأكلة من جملة الاسباب المانعة لهم من الدخول في

(1/15)

الدين وقد ناظرنا نحن وغيرنا جماعة منهم فلما تبين لبعضهم فساد ما هم عليه قالوا لو دخلنا في الاسلام لكنا من أقل المسلمين لا يأبه لنا ونحن متحكمون في أهل ملتنا في أموالهم ومناصبهم ولنا بينهم أعظم الجاه وهل منع فرعون وقومه من اتباع موسى الا ذلك الاسباب المانعة من قبول الحق
اعتراف ابي جهل بنبوة محمد
والاسباب المانعة من قبول الحق كثيرة جدا فمنها الجهل به وهذا السبب هو الغالب على أكثر النفوس فان من جهل شيئا عاداه وعادى أهله فان انضاف الى هذا السبب بغض من امره بالحق ومعاداته له وحسده كان المانع من القبول أقوى فان انضاف الى ذلك ألفه وعادته ومرباه على ما كان عليه آباؤه ومن يحبه ويعظمه قوى المانع فان انضاف الى ذلك توهمه ان الحق الذي دعي اليه يحول بينه وبين جاهه وعزه وشهواته واغراضه قوى المانع من القبول جدا فان انضاف الى ذلك خوفه من أصحابه وعشيرته وقومه على نفسه وماله وجاهه كما وقع لهرقل ملك النصارى بالشام على عهد رسول الله صلى الله تعالى عليه وسلم ازادد المانع من قبول الحق قوة فان هرقل عرف الحق وهم بالدخول في الاسلام فلم يطاوعه قومه وخافهم على نفسه فاختار الكفر على الاسلام بعد ما تبين له الهدى كما سيأتي ذكر قصته ان شاء الله تعالى
ومن أعظم هذه الاسباب الحسد فانه داء كامن في النفس ويرى الحاسد المحسود قد فضل عليه وأوتي ما لم يؤت نظيره فلا يدعه الحسد ان ينقاد له ويكون من اتباعه وهل منع ابليس من السجود لآدم الا الحسد فانه لما رآه قد فضل عليه ورفع فوقه غص بريقه واختار الكفر على الايمان بعد إن كان بين الملائكة وهذا الداء هو الذي منع اليهود من الايمان بعيسى ابن مريم وقد علموا علما لا شك فيه أنه رسول الله جاء بالبينات والهدى فحملهم الحسد على ان اختاروا الكفر على الايمان وأطبقوا عليه وهم أمة فيهم الاحبار والعلماء والزهاد والقضاة والامراء هذا وقد جاء المسيح بحكم التوراة لم يات بشريعة يخالفها ولم يقاتلهم وانما اتي بتحليل بعض ما حرم عليهم تخفيفا ورحمة واحسانا وجاء مكملا لشريعة التوراة ومع هذا فاختاروا كلهم الكفر على الايمان فكيف يكون حالهم مع نبي جاء بشريعة مستقلة ناسخة لجميع الشرائع مبكتا له بقبائحم ومناديا على فضائحهم ومخرجا لهم من ديارهم وقد قاتلوه وحاربوه وهو في ذلك كله ينصر

(1/16)

عليهم ويظفر بهم ويعلو هو واصحابه وهو معه دائما في سفال فكيف لا يملك الحسد والبغي قلوبهم وأين يقع حالهم معه من حالهم مع المسيح وقد اطبقوا على الكفر به من بعد ما تبين لهم الهدي وهذا السبب وحده كاف في رد الحق فكيف اذا انضاف اليه زوال الرياسات والمأكل كما تقدم
وقد قال المسور بن مخرمة وهو ابن أخت أبي جهل لابي جهل يا خالي هل كنتم تتهمون محمدا بالكذب قبل أن يقول ما قال فقال يا ابن اختي والله لقد كان محمد صلى الله عليه و سلم فينا وهو شاب يدعى الامين فما جربنا عليه كذبا قط قال يا خال فما لكم لا تتبعونه قال يا ابن اختي تنازعنا نحن وبنوا هاشم الشرف فاطعموا واطعمنا وسقوا وسقينا واجاروا وأحرنا حتى اذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي فمتى ندرك مثل هذه وقال الاخنس بن شريق يوم بدر لابي جهل يا أبا الحكم اخبرني عن محمد أصادق هو أم كاذب فانه ليس ها هنا من قريش احد غيرى وعيرك يسمع كلامنا فقال أبو جهل ويحك والله ان محمدا لصادق وما كذب محمد قط ولكن اذا ذهبت بنو قصي باللواء والحجابة والسقاية والنبوة فماذا يكون لسائر قريش
علماء اليهود يعرفون النبي كما يعرفون ابناءهم
وأما اليهود فقد كان علماؤهم يعرفونه كما يعرفون أبناءهم قال ابن اسحق حدثني عاصم بن عمر بن قتادة عن شيخ من بني قريظة قال هل تدري عما كان اسلام اسد وثعلبة ابني شعبة واسد بن عبيد لم يكونوا من بني قريظة ولا النضير كانوا فوق ذلك فقلت لا قال فانه قدم علينا رجل من الشام من اليهود يقال له ابن الهيبان فاقام عندنا والله ما رأينا رجلا يصلى خيرا منه فقدم علينا قبل مبعث رسول الله صلى الله عليه و سلم بسنتين فكنا اذا قحطنا وقل علينا المطر نقول يا ابن الهيبان اخرج فاستسق لنا فيقول لا والله حتى تقدموا أمام مخرجكم صدقة فنقول كم فيقول صاع من تمر او مدين من شعير فنخرجه ثم يخرج الى ظاهر حرتنا ونحن معه نستسقي فوالله ما يقوم من مجلسه حتى تمطر ويمر بالشعاب قد فعل ذلك غير مرة ولا مرتين ولا ثلثة فحضرته الوفاة واجتمعنا اليه فقال يا معشر يهود اترون ما اخرجني من ارض الخمر والخمير الى ارض البؤس والجوع قالوا أنت اعلم قال فاني انما خرجت اتوقع خروج نبي قد اظل زمانه هذه البلاد مهاجره فاتبعوه ولا يسبقن اليه غيركم اذا خرج يا معشر اليهود فانه يبعث بسفك الدماء وسبي الذراري والنساء ممن يخالفه فلا يمنعكم ذلك منه ثم

(1/17)

مات فلما كانت الليلة التي فتحت فيها قريظة قال اولئك الثلاثة الفتية وكانوا شبانا احداثا يا معشر اليهود والله انه للذي ذكر لكم ابن الهيبان فقالوا ما هو به قالوا بلى والله انه لصفته ثم نزلوا واسلموا وخلوا اموالهم واهليهم قال ابن اسحق وكانت اموالهم في الحصن مع المشركين فلما فتح ردت عليهم وقال ابن اسحق حدثني صالح بن ابراهيم بن عبد الرحمن ابن عوف عن محمود بن لبيد قال كان بين ابياتنا يهودي فخرج على نادي قومه بنى عبد الاشهل ذات غداة فذكر البعث والقيامة والجنة والنار والحساب والميزان فقال ذلك لاصحاب وثن لا يرون ان بعثا كائن بعد الموت وذلك قبيل مبعث النبي صلى الله عليه و سلم فقالوا ويحك يا فلان وهذا كائن ان الناس يبعثون بعد موتهم الى دار فيها جنة ونار ويجزون بأعمالهم قال نعم والذي يحلف به لوددت ان حظي من تلك النار ان توقدوا أعظم تنور في داركم فتحمونه ثم تقذفوني فيه ثم تطبقون على وانى انجو من النار غدا فقيل يا فلان ما علامة ذلك قال نبي يبعث من ناحية هذه البلاد وأشار بيده نحو مكة واليمن قالوا فمتى نراه فرمى بطرفه فرأني وأنا مضطجع بفناء باب أهلي وانا أحدث القوم فقال ان يستنفذ هذا الغلام عمره يدركه فما ذهب الليل والنهار حتى بعث الله رسوله صلى الله عليه و سلم وانه لحي بين أظهرنا فآمنا به وصدقناه وكفر به بغيا وحسدا فقلنا يا فلان ألست الذي قلت ما قلت وأخبرتنا به قال ليس به قال ابن اسحق وحدثني عاصم بن عمر بن قتادة قال حدثني اشياخ منا قالوا لم يكن احد من العرب اعلم بشأن رسول الله صلى الله عليه و سلم منا كان معنا يهود وكانوا أهل كتاب وكنا أصحاب وثن وكنا اذا بلغنا منهم ما يكرهون قالوا ان نبيا مبعوثا الآن قد أظل زمانه نتبعه فنقتلكم قتل عاد وإرم فلما بعث الله عز و جل رسوله صلى الله تعالى عليه وسلم اتبعناه وكفروا به ففينا وفيهم أنزل الله عز و جل وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين وذكر الحاكم وغيره عن ابن أبي نجيح عن على الازدي قال كانت اليهود تقول اللهم ابعث لنا هذا النبي يحكم بيننا وبين الناس وقال سعيد بن جبير عن ابن عباس رضي الله عنهما كانت يهود خيبر تقاتل عطفان فلما التقوا هزمت يهود خيبر فعاذت اليهود بهذا الدعاء فقالت اللهم انا نسألك بحق محمد النبي الامي الذي وعدتنا ان تخرجه لنا في آخر الزمان الا نصرتنا عليهم قال فكانوا اذا التفوا دعوا بهذا الدعاء فهزموا عطفان فلما بعث النبي صلى الله عليه و سلم كفروا به فانزل الله عز و جل وكانوا من قبل يستفتحون على الذين كفروا يعني بك يا محمد فلعنة الله على الكافرين ويستفتحون أي يستنصرون وذكر الحاكم وغيره ان بني النضير لما اجلوا من المدينة أقبل عمرو بن

(1/18)

سعد فاطاف بمنازلهم قرأى خرابها ففكر ثم رجع الى بني قريظة فوجدهم في الكنيسة فنفخ في بوقهم فاجتمعوا فقال الزبير بن باطا يا أبا سعيد أين كنت منذ اليوم فلم نرك وكان لا يفارق الكنيسة وكان يتاله في اليهودية قال رأيت اليوم عبرا اعتبرنا بها رأيت اخواننا قد جلوا بعد ذلك العز والجلد والشرف الفاضل والعقل البارع بد تركوا اموالهم وملكها غيرهم وخرجوا خروج ذل ولا والتوراة ما سلط هذا على قوم قط لله بهم حاجة وقد أوقع قبل ذلك بابن الاشرف في عزة بنيانه في بيته آمنا واوقع بابن سنينة سيدهم واوقع ببني قينقاع فاجلاهم وهم جل اليهود وكانوا أهل عدة وسلاح ونجدة فحصرهم النبي عليه السلام فلم يخرج انسان منهم رأسه حتى سباهم فكلم فيهم فتركهم على ان أجلاهم من يثرب يا قوم قد رأيتم ما رأيتم فاطيعوني وتعالوا نتبع محمد فوالله أنكم لتعلمون انه نبي وقد بشرنا به وبأمره ابن الهيبان وأبو عمرو بن حواس وهما أعلم اليهود جاء من بيت المقدس يتو كفان قدومه وامرانا باتباعه وأمرانا أن نقرئه منهما السلام ثم ماتا على دينهما ودفناهما بحرتنا فاسكت القوم فلم يتكلم منهم متكلم فاعاد هذا الكلام ونحوه وخوفهم بالحرب والسباء والجلاء فقال الزبير بن باطا قد والتوراة قرأت صفته في كتاب التوراة التي انزلت على موسى ليس في المثاني التي أحدثنا فقال له كعب بن أسد ما يمنعك يا أبا عبد الرحمن من اتباعه قال أنت قال ولم فوالتوراة ما حلت بينك وبينه قط قال الزبير بل أنت صاحب عهدنا وعقدنا فان اتبعته اتبعناه وان أبيت أبينا فاقبل عمرو بن سعد على كعب فذكر ما تقاولا في ذلك الى أن قال كعب ما عندي في ذلك الا ما قلت ما تطيب نفسي أن أصير تابعا وهذا المانع هو الذي منع فرعون من اتباع موسى فانه لما تبين له الهدى عزم على اتباع موسى عليه السلام فقال له وزيره هامان بينا أنت اله تعبد تصبح تعبد ربا غيرك قال صدقت وذكر ابن اسحق عن عبد الله بن أبي بكر قال حدثت عن صفية بنت حيي أنها قالت كنت أحب ولد ابي اليه والى عمي ابي ياسر فلما قدم رسول الله صلى الله عليه و سلم المدينة غدوا عليه ثم جاءا من العشي فسمعت عمي يقول لابي أهو هو قال نعم والله قال اتعرفه وتثبته قال نعم قال فما في نفسك منه قال عداوته والله ما بقيت فهذه الامة الغضبية معروفة بعداوة الانبياء قديما واسلافهم وخيارهم قد اخبرنا الله سبحانه عن اذاهم لموسى ونهانا عن التشبه بهم في ذلك فقال يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها وأما خلفهم فهم قتلة الانبياء قتلوا زكريا وابنه يحي وخلقا كثيرا من الانبياء حتى قتلوا في يوم سبعين نبيا واقاموا السوق في آخر النهار كأنهم لم يصنعوا شيئا واجتمعوا على قتل المسيح وصلبه فصانه الله من

(1/19)

ذلك وإكرمه أن يهينه على أيديهم وألقى شهبه على غيره فقتلوه وصلبوه وراموا قتل خاتم النبيين مرارا عديدة والله يعصمه منهم ومن هذا شأنهم لا يكبر عليهم اختيار الكفر على الإيمان لسبب من الأسباب التي ذكرنا بعضها أو سببين أو أكثر لا غرابة في جحد النصارى رسالة محمد وقد سبوا الله
وقد ذكرنا اتفاق أمة الضلال وعباد الصليب على مسبة رب العالمين أقبح مسبة على ما يعلم بطلانه بصريح العقل فإن خفي عليهم أن هذا مسبة الله وأن العقل يحكم ببطلانه وبفساده من أول عليه
وقد ذكرنا اتفاق أمة الضلال وعباد الصليب على مسبة رب العالمين أقبح مسبة على ما يعلم بطلانه بصريح العقل فإن خفي عليهم أن هذا مسبة لله وأن العقل يحكم ببطلانه وبفساده من أول
وهلة لم يكثر على تلك العقول السخيفة أن تسب بشرا أرسله الله وتجحد نبوته وتكابر ما دل عليه صريح العقل من صدقه وصحة رسالته فلو قالوا فيه ما قالوا لم يبلغ بعض قولهم في رب الأرض والسموات الذي صاروا به ضحكة بين جميع أصناف بني آدم فأمه أطبقت على أن الإله الحق سبحانه عما يقولون صلب وصفع وسمر ووضع الشوك على رأسه ودفن في التراب ثم قام في اليوم الثالث وصعد على عرشه يدبر أمر السموات والأرض لا يكثر عليها أن تطبق على جحد نبوة من جاء بسبها ولعنها ومحاربتها وإبداء معايبها والنداء على كفرها بالله ورسوله والشهادة على براءة المسيح منها ومعاداته لها ثم قاتلها وأذلها وأخرجها من ديارها وضرب عليها الجزية وأخبر أنها من أهل الجحيم خالدة مخلدة لا يغفر الله لها وأنها شر من الحمير بل هي شر الدواب عند الله ألوان من سخافة النصارى في الصليب
وكيف ينكر لأمة أطبقت على صلب معبودها وإلاهها ثم عمدت إلى الصليب فعبدته وعظمته وكان ينبغي لها أن تحرق كل صليب تقدر على إحراقه وأن تهينه غاية الإهانة إذ صلب عليه إلاهها الذي يقولون تارة أنه الله وتارة يقولون أنه ابنه وتارة يقولون ثالث ثلاثة فجحدت حق خالقها وكفرت به اعظم كفر وسبته اقبح مسبة أن تجحد حق عبده ورسوله وتكفر به وكيف يكثر على أمة قالت في رب الأرض والسموات أنه ينزل من السماء ليكلم الخلق بذاته لئلا يكون لهم حجة عليه فأراد ان يقطع حجتهم بتكليمه لهم بذاته لترفع المعاذير عمن ضيع عهده بعد ما كلمه بذاته فهبط بذاته من السماء والتحم في بطن مريم فأخذ منها حجابا وهو مخلوق من طريق الجسم وخالق من طريق النفس وهو الذي خلق أمه وأمه

(1/20)

كانت من قبله بالناسوت وهو كان من قبلها باللاهوت وهو الإله التام والإنسان التام ومن تمام رحمته تبارك وتعالى على عباده رضي بإراقة دمه عنهم على خشبة الصليب فمكن أعداءه اليهود من نفسه ليتم سخطه عليهم فأخذوه وصلبوه وصفعوه وبصقوا في وجهه وتوجوه بتاج من الشوك على رأسه وغار دمه لأنه لو وقع منه شيء إلى الأرض ليبس كلما كان على وجهها فثبت في موضع صلبه النوار ولما لم يكن في الحكمة الأزلية أن ينتقم الله من عبده العاصي الذي ظلمه أو استهان بقدره لاعتلاء منزلة الرب وسقوط منزلة العبد أراد سبحانه أن ينتصف من الإنسان الذي هو إله مثله فانتصف من خطيئة آدم بصلب عيسى المسيح الذي هو إله مساو له في الالهية فصلب ابن الله الذي هو الله في الساعة التاسعة من يوم الجمعة هذه ألفاظهم في كتبهم فأمة أطبقت على هذا في معبودها كيف يكثر عليها أن تقول في عبده ورسوله أنه ساحر وكاذب وملك مسلط ونحو هذا
ولهذا قال بعض ملوك الهند أما النصارى فإن كان اعداؤهم من أهل الملل يجاهدونهم بالشرع فأنا أرى جهادهم بالعقل وإن كنا لا نرى قتال أحد لكني أستثني هؤلاء القوم من جميع العالم لأنهم قصدوا مضادة العقل وناصبوه العدواة وشذوا عن جميع مصالح العالم الشرعية والعقلية الواضحة واعتقدوا كل مستحيل ممكنا وبنوا من ذلك شرعا لا يؤدي إلى صلاح نوع من أنواع العالم ولكنه يصير العاقل إذا شرع به أخرق والرشيد سفيها والحسن قبيحا والقبيح حسنا لأن من كان في أصل عقيدته التي جرى نشؤه عليها الإساءة إلى الأخلاق والنيل منه وسبه أقبح مسبة ووصفه بما يغير صفاته الحسنى فأخلق به أن يستسهل الإساءة إلى مخلوق وإن يصفه بما يغير صفاته الجميلة فلو لم تجب مجاهدة هؤلاء القوم إلا العموم إضرارهم التي لا تحصى وجهه كما يجب قتل الحيوان المؤذي بطبعه لكانوا أهلا لذلك
والمقصود أن الذين اختاروا هذه المقالة في رب العالمين على تعظيمه وتنزيهه وإحلاله ووصفه بما يليق به هم الذين اختاروا بعبده ورسوله وجحد نبوته والذين اختاروا عبادة صور خطوها بأيديهم في الحيطان مزوقة بالأحمر والأصفر والازرق لو دنت منها الكلاب لبالت عليها فأعطوها غاية الخضوع والذل والخشوع والبكاء وسألوها المغفرة والرحمة والرزق والنصر هم الذين اختاروا التكذيب بخاتم الرسل على الإيمان به وتصديقه واتباعه والذين نزهوا بطارقتهم وبتاركتهم عن الصاحبة والولد ونحلوهما للفرد الصمد هم الذين أنكروا نبوة عبده وخاتم رسله

(1/21)

صلاة النصارى استهزاء بالمعبود
والذين اختاروا صلاة يقوم أعبدهم وأزهدهم إليها والبول على ساقه وأفخاذه فيستقبل الشرق ثم يصلب على وجهه ويعبد الإله المصلوب ويستفتح الصلاة بقوله يا أبانا أنت الذي في السموات تقدس اسمك وليأت ملكك ولتكن إرادتك في السماء مثلها في الأرض أعطنا خبزنا الملايم لنا ثم يحدث من هو الى جانبه وربما سال عن سعر الخمر والخنزير وعما كسب في القمار وعما طبخ في بيته وربما سأل عن سعر الخمر والخنزير وعما كسب في القمار وعما طبخ في بيته وربما أحدث وهو في صلاته ولو أراد لبال في موضعه أن أمكنه ثم يدعو تلك الصورة التي هي صنعتة يد الإنسان فالذين اختاروا هذه الصلاة من إذا قام إلى صلاته طهر أطرافه وثيابه وبدنه من النجاسة واستقبل بيته الحرام وكبر الله وحمده وسبحه واثنى عليه بما هو اهله ثم ناجاه بكلامه المتضمن لا فضل الثناء عليه وتحميده وتمجيده وتوحيده وافراده بالعبادة والاستعانة وسؤاله اجل مسئول وهو الهداية الى طريق رضاه التي خص بها من انعم الله عليه دون طريق الامتين المغضوب عليهم وهم اليهود والضالين وهم النصارى ثم اعطى كل جارحة من الجوارح حظها من الخشوع والخضوع والعبودية مع غاية الثناء والتمجيد لله رب العالمين لا يلتفت عن معبوده بوجهه ولا قلبه ولا يكلم أحدا كلمة بل قد فرغ قلبه لمعبوده ولا يحدث في صلاته ولا يجعل بين عينيه صورة مصنوعة يدعوها ويتضرع اليها فالذين اختاروا تلك الصلاة التي هي في الحقيقة استهزاء بالمعبود لا يرضاها المخلوق لنفسه فضلا أن يرضى بها الخالق على هذه الصلاة التي لو عرضت على من له أدنى مسكة من عقل لظهر له التفاوت بينهما هم الذين اختاروا تكذيب رسوله وعبده على الايمان به وتصديقه فالعاقل اذا وازن بين ما اختاروه ورغبوا فيه وبين ما رغبوا عنه تبين له ان القوم اختاروا الضلالة على الهدى والغي على الرشاد والقبيح على الحسن والباطل على الحق وانهم اختاروا من العقائد ابطلها ومن الاعمال اقبحها واطبق على ذلك اساقفتهم وبتاركتهم ورهبانهم فضلا عن عوامهم وسقطهم أكثر النصارى مقلدون
فصل ولم يقل احد من المسلمين ان ما ذكرتم من صغير وكبير وذكر وانثى وحر وعبد وراهب وقسيس وكلهم تبين له الهدى بل اكثرهم جهال بمنزلة الدواب السائمة معرضون عن طلب الهدي فضلا عن تبيينه لهم وهم مقلدون لرؤسائهم وكبرائهم

(1/22)

علمائهم وهم اقل القليل وهم الذين اختاروا الكفر على الايمان بعد تبين الهدى وأي اشكال يقع للعقل في ذلك فلم يزل في الناس من يختار الباطل فمنهم من يختاره جهلا وتقليدا لمن يحسن الظن به ومنهم من يختاره مع علمه ببطلانه كبرا وعلوا ومنهم من يختاره طمعا ورغبة في مأكل أو جاه أو رياسة ومنهم من يختاره حسدا وبغيا ومنهم من يختاره محبة في صورة وعشقا ومنهم من يختاره خشية ومنهم من يختاره راحة ودعة فلم تنحصر اسباب اختبار الكفر في حب الرياسة والمأكلة


[المسألة الثانية] وهي قولكم: هب أنهم اختاروا الكفر لذلك، فهلا اتبع الحق من لا رئاسة له ولا مأكلة، إما اختيارا وإما قهرا؟ - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

من آمن بالنبي من رؤساء الناصى
فصل وأما المسألة الثانية وهي قولكم هب أنهم اختاروا الكفر لذلك فهل لا اتبع الحق من لا رياسة له ولا مأكلة اما اختبارا واما قهرا فجوابه من وجوه
أحدها انا قد بينا ان أكثر من ذكرتم قد آمن بالرسول وصدقه اختيارا لا اضطرارا وأكثرهم اولوا العقول والاحلام والعلوم ممن لا يحصيهم الا الله فرقعة الاسلام انما انتشرت في الشرق والغرب باسلام اكثر الطوائف فدخلوا في دين الله افواجا حتى صار الكفار معهم تحت الذلة والصغار وقد بينا ان الذين اسلموا من اليهود والنصارى والمجوس والصابئين أكثر من الذين لم يسلموا وانه انما بقي منهم أقل القليل وقد دخل في دين الاسلام من ملوك الطوائف ورؤسائهم في حياة رسول الله صلى الله عليه و سلم خلق كثير وهذا ملك النصارى علىإقليم الحبشة في زمن النبي صلى الله عليه و سلم لما تبين له انه رسول الله آمن به دخل في دينه وآوى اصحابه ومنعهم من أعدائهم وقصته اشهر من أن تذكر ولما مات اعلم رسول الله صلى الله عليه و سلم اصحابه بالساعة التي توفي فيها وبينهما مسيرة شهر ثم خرج بهم الى المصلى وصلى عليه فروي الزهري عن أبي بكر بن عبد الرحمن بن الحرث بن هشام المخزومي عن أم سلمة زوج النبي صلى الله عليه و سلم قالت لما نزلنا أرض الحبشة جاورنا بها خير جار النجاشي أمنا على ديننا وعبدنا الله لا نؤذى ولا نسمع شيئا نكرهه فلما بلغ ذلك قريشا ائتمروا على أن يبعثوا الى التجاشي هدايا مما يستظرف من متاع مكة وكان من أعجب ما يأتيه منها الادم فجمعوا له أدما كثيرا ولم يتركوا من بطارته بطريقا الا أهدوا له هدية ثم بعثوا بذلك مع عبد الله بن أبي ربيعة المخزومي وعمرو بن العاص وأمروهما أمرهم وقالوا لهما ادفعا الى كل بطريق هديته قبل أن تكلموا النجاشي فيهم ثم قدموا الى النجاشي هداياه ثم سلوه أن يسلمهم اليكم قبل أن يكلمهم قالت فخرجنا فقدما على النجاشي ونحن عنده بخير دار وعند خير جوار فلم يبق من بطارقته بطريق الا دفعا اليه هديته

(1/23)

قبل ان بكلما النجاشي ثم قالا لكل بطريق انه قد صبا الى بلد الملك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينكم وجاؤا بدين مبتدع لا نعرفه نحن ولا انتم وقد بعثنا اليك فيهم أشراف قومهم من ابائهم وأعمامهم وعشائرهم لتردهم اليهم فاذا كلمنا الملك فيهم فاشيروا عليه بان يسلمهم الينا ولا يكلمهم فان قومهم أعلى بهم عينا وأعلم بما عابوا عليهم فقالوا نعم ثم إنهما قربا هداياهم الى النجاشي فقبلها منهم ثم كلماه فقالا له أيها الملك انه قد صبا الى بلدك منا غلمان سفهاء فارقوا دين قومهم ولم يدخلوا في دينك وجاؤا بدين مبتدع لا نعرفه نحن ولا أنت وقد بعثنا اليك فيهم اشراف قومهم من أبائهم وأعمامهم وعشائرهم لتردهم اليهم فهم أعلى بهم عينا وأعلم بما عابوا عليهم وعاتبوهم فيه قالت ولم يكن شيء أبغض الى عبد الله بن أبي ربيعة وعمرو بن العاص من أن يسمع النجاشي كلامهم فقالت بطارقته حوله صدقوا أيها الملك قومهم اعلى بهم عينا واعلم بما عابوا عليهم فاسلمهم اليهما ليردوهم الى بلادهم وقومهم قالت فغضب النجاشي ثم قال لا ها الله اذن لا أسلمهم اليهما ولا أكاد اقوام جاوروني نزلوا ببلادي واختاروني على من سواي حتى أدعوهم فاسئلهم ما يقول هذان في أمرهم فان كانوا كما يقولان أسلمتهم اليهما ورددتهم الى قومهم وان كانوا على غير ذلك منعتهم منهما واحسنت جوارهم ما جاوروني قالت ثم أرسل الى أصحاب رسول الله صلى الله عليه و سلم فدعاهم فلما جاءهم رسوله اجتمعوا ثم قال بعضهم لبعض ما تقولون للرجل اذا جئتموه قالوا نقول والله ما علمنا وما امرنا به نبينا صلى الله عليه و سلم كائنا في ذلك ما هو كائن فلما جاؤه وقد دعا النجاشي اساقفته فنشروا مصاحفهم حوله سألهم فقال ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا دين احد من هذه الامم قالت وكان الذي كلمه جعفر بن أبي طالب فقال له أيها الملك كنا قوما أهل جاهلية نعبد الاصنام ونأكل الميتة ونأتي الفواحش ونقطع الارحام ونسيء الجوار يأكل القوي منا الضعيف فكنا على ذلك حتى بعث الله الينا رسولا منا نعرف نسبه وصدقه وامانته وعفافه فدعانا الى الله لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والاوثان وامرنا بصدق الحديث واداء الامانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور واكل مال اليتيم وقذف المحصنة وامرنا ان نعبد الله لا نشرك به شيئا وامرنا بالصلاة والزكاة والصيام قالت فعدد عليه امور الاسلام فصدقناه وآمنا به واتبعناه على ما جاء به فعبدنا الله وحده ولم نشرك به شيئا وحرمنا ما حرم علينا وأحللنا ما أحل لنا

(1/24)

فعدا علينا قومنا فعذبونا وفتنونا عن ديننا ليردونا الى عبادة الاوثان من عبادة الله عز و جل وان نستحل ما كنا نستحل من الخبائث فلما قهرونا وظلمونا وشقوا علينا وحالوا بيننا وبين ديننا حرجنا الى بلدك واخترناك على من سواك ورغبنا في جوارك ورجونا ان لا نظلم عندك ايها الملك قالت فقال النجاشي هل معك مما جاء به عن الله من شيء قالت فقال له جعفر نعم فقال له النجاشي فاقرأه على فقرأ عليه صدرا من كهيعص قالت فبكى والله النجاشي حتى أخضل لحيته وبكت اساقفته حتى اخضلو مصاحفهم حين سمعوا ما تلى عليهم ثم قال النجاشي إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة انطلقوا فوالله لا اسلمهم اليكم ابدا ولا اكاد قالت ام سلمة فلما خرجنا من عنده قال عمر بن العاص والله لآتينه غدا أعيبهم عنده بما استأصل به خصراءهم قالت فقال عبد الله بن أبي ربيعة وكان ابقى الرجلين فينا لا تفعل فان لهم ارحاما وان كانوا قد خالفونا قال والله لاخبرنه أنهم يزعمون ان عيسى بن مريم عبد قالت ثم غدا عليه من الغد فقال له ايها الملك انهم يقولون في عيسى بن مريم قولا عظيما فارسل اليهم فأسألهم عما يقولون فبه قالت فأرسل اليهم فسئلهم عنه قالت ولم ينزل بنا مثلها فاجتمع القوم فقال بعضهم لبعض ما تقولون في عيسى اذا سألكم عنه قالوا نقول والله فيه ما قال الله عز و جل وما جاء به بيننا كائنا في ذلك ما هو كائن فلما دخلوا عليه قال لهم ما تقولون في عيسى بن مريم فقال له جعفر بن أبي طالب نقول فيه الذي جاء به نبينا هو عبد الله ورسوله وروحه وكلمته التي القاها الى مريم العذراء البتول وروح منه فضرب النجاشي يده الى الارض فأخذ منها عودا ثم قال ما عدا عيسى بن مريم ما قلت هذا العود فتناخرت بطارقته حوله حين قال ما قال فقال وإن نخرتم وان نخرتم والله اذهبوا فانتم سيوم بأرضي والسيوم الآمنون من سبكم غرم من سبكم غرم ما أحب ان لي دبر ذهب واني أذيت رجلا منكم والدبر بلسان الحبشة الجبل ردوا عليهما هداياهما ولا حاجة لي بها فوالله ما أخذ الله مني الرشوة حين رد علي ملكي فأخذ الرشوة فيه وما أطاع الناس في فاطيعهم فيه قالت فخرجا من عنده مقبوحين مردودا عليهما ما جاؤا به واقمنا عنده بخير دار مع خير جار قالت فوالله انا لعلى ذلك اذ نزل به رجل من الحبشة ينازعه في ملكه قالت فوالله ما علمنا حزنا قط كان اشد من حزن حزناه عند ذلك تخوفا ان يظهر على النجاشي فيأتي رجل لا يعرف من حقنا ما كان النجاشي يعرف منه قالت فسار النجاشي وبينهما عرض النيل فقال اصحاب رسول الله صلى الله عليه و سلم من رجل يخرج حتى يحضر وقعة القوم حتى يأتينا بالخبر قالت فقال الزبير انا وكان من احدث القوم سنا قالت فنفخوا له قربة

(1/25)

فجعلها في صدره ثم سبح عليها حتى خرج الى ناحية النيل التي بها ملتقى القوم ثم انطلق حتى حضرهم قالت ودعونا الله للنجاشي بالظهور على عدوه والتمكين له في بلاده فاستوسق له امر الحبشة فكنا عنده في خير منزل حتى قدمنا على رسول الله صلى الله عليه و سلم فلما كان شهر ربيع الاول سنة سبع من الهجرة كتب رسول الله صلى الله عليه و سلم الى النجاشي كتابا بدعوه فيه الى الاسلام وبعث به مع عمروا بن امية الضمري فلما قرىء عليه الكتاب اسلم وقال لو قدرت على أن آتيه لاتيته وكتب اليه رسول الله صلى الله عليه و سلم أن يزوجه ام حبيبة بنت أبي سفيان ففعل وأصدق عنه اربعمائة دينار وكان الذي تولى التزويج خالد بن سعيد بن العاص بن أمية وكتب اليه رسول الله صلى الله عليه و سلم أن يبعث اليه من بقي عنده من اصحابه ويحملهم ففعل فقدموا المدينة فوجدوا رسول الله صلى الله عليه و سلم بخيبر فشخصوا اليه فوجدوه قد فتح خيبر فكلم رسول الله صلى المسلمين أن يدخلوهم في سهامهم ففعلوا فهذا ملك النصارى قد صدق رسول الله صلى الله عليه و سلم وآمن به واتبعه وكم مثله ومن هو دونه ممن هداه الله من النصارى قد دخل في الدين وهم اكثر باضعاف مضاعفة ممن اقام على النصرانية
قال ابن اسحق وقدم على رسول الله صلى الله عليه و سلم وهو بمكة وعشرون رجلا أو قريبا من ذلك من النصارى حين بلغهم خبره من الحبشة فوجدوه في المسجد فجلسوا اليه وكلموه وقبالتهم رجال من قريش في انديتهم حول الكعبة فلما فرغوا من مسئلة رسول الله صلى الله عليه و سلم عما أرادوا دعاهم رسول الله صلى الله عليه و سلم لي الله وتلا عليهم القرآن فلما سمعوه فاضت أعينهم من الدمع ثم استجابوا له وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في كتابهم من أمره فلما قاموا عنه اعترضهم ابو جهل ابن هشام في نفر من قريش فقالوا لهم خيبكم الله من ركب بعثكم من روائكم من أهل دينكم ترتادون لهم لتأتوهم بخبر الرجل فلم تظمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال ما نعلم ركبا أحمق منكم أو كما قالوا فقالوا لهم سلام عليكم لانجاهلكم لنا ما نحن عليه ولكم ما أنتم عليه لم نأل من أنفسنا خيرا ويقال ان النفر من النصارى من أهل نجران ويقال فيهم نزلت الذين آتيناهم الكتاب من قبله هم به يؤمنون واذا يتلى عليهم قالوا آمنا به انه الحق من ربنا الى قوله سلام عليكم لا نبتغي الجاهلين وقال الزهري ما زلت أسمع من علمائنا أنهن نزلن في النجاشي وأصحابه

(1/26)

قال ابن اسحق ووفد على رسول الله صلى الله عليه و سلم وقد نصارى نجران بالمدينة فحدثني محمدا بن جعفر بن الزبير قال لما قدم وفد نجران على رسول الله صلى الله عليه و سلم دخلوا عليه مسجده بعد العصر فحانت صلاتهم فقاموا يصلون في مسجده فاراد الناس منعهم فقال رسول الله صلى الله عليه و سلم دعوهم فاستقبلوا المشرق فصلوا صلاتهم وكانوا ستين راكبا منهم أربعة وعشرون رجلا من أشرافهم منهم ثلاثة نفر اليهم يؤول امرهم العاقب أمير القوم وذو رأيهم وصاحب مشورتهم والذي لا يصدرون الا عن رأيه وأمره واسمه عبد المسبح والسيل عقالهم وصاحب رحلهم ومجمعهم وأبو حارثة ابن علقمة أسقفهم وحبرهم وامامهم وصاحب مدارسهم وكان ابو حارثة قد شرف فيهم ودرس كتبهم وكانت ملوك الروم من أهل النصرانية قد شرفوه ومولوه وأخدموه وبنوا له الكنائس وبسطوا عليه الكرامات لما بلغهم عنه من علمه واجتهاده في دينهم فلما وجهوا الى رسول الله صلى الله عليه و سلم من نجران جلس ابو حارثة على بغلة متوجها الى رسول الله صلى الله عليه و سلم والى جنبه أخ له يقال له كرز بن علقمة يسايره اذ عثرت بغلة أبي حارثة فقال له كرز تعس الابعد يريد رسول الله صلى الله عليه و سلم فقال له أبو حارثة بل أنت تعست فقال ولم يا أخي فقال والله انه للنبي الذي كنا ننتظره فقال له كرز فما يمنعك من اتباعه وأنت تعلم هذا فقال ما صنع بنا هؤلاء القوم شرفونا ومولونا وأكرمونا وقد أبوا الا خلافه ولو فعلت نزعوا منا كل ما ترى فاصر عليها أخوه كرز بن علقمة حتى أسلم بعد ذلك فهذا وأمثاله من الذين منعتهم الرياسة والمأكل من اختيار الهدى وآثروا دين قومهم واذا كان هذا حال الرؤساء المتبوعين الذين هم علماؤهم وأحبارهم كان بقيتهم تبعا لهم وليس بمستنكر أن تمنع الرياسة والمناصب والمآكل للرؤساء ويمنع الاتباع تقليدهم بل هذا هو الواقع والعقل لا يستشكله
فصل وكان من رؤساء النصارى الذين دخلوا في الاسلام لما تبين أنه الحق الرئيس المطاع في قومه عدي بن حاتم الطائي ونحن نذكر قصته رواها الامام أحمد والترمذي والحاكم وغيرهم قال عدي بن حاتم أتيت النبي صلى الله عليه و سلم وهو جالس في السمجد فقال القوم هذا عدي بن حاتم وجئت بغير أمان ولا كتاب فلما رفعت اليه أخذ بيدي وقد كان قال قبل

(1/27)

ذلك اني لا أرجوا أن يجعل الله يده في يدي قال فقام لي فلقيته امرأة وصبي معها فقالا ان لنا اليك حاجة فقام معهما حتى قضى حاجتهما ثم أخذ بيدي حتى أتي بي داره فالقت له الوليدة وسادة فجلس عليها وجلست بين يديه فحمد الله وأثنى عليه ثم قال ما يفرك ان تقول لا اله الا الله فهل تعلم من اله سوى الله قال قلت لا ثم تكلم ساعة قم قال انما يفرك ان يقال الله تعالى أكبر وتعلم ان شيئا أكبر من الله قال قلت لا قال فان اليهود مغضوب عليهم وان النصارى ضلال قال قلت فاني حنيف مسلم قال فرأيت وجهه ينبسط فرحا قال ثم امر بي فانزلت عند رجل من الانصار جعلت اغشاه آتيه طرفي النهار قال فبينا أنا عنده عشبة اذ جاءه قوم في ثياب من الصوف من هذه النمار قال فصلى وقام فحث عليهم ثم قال ولو بصاع ولو بنصف صاع ولو بقبضة ولو ببعض قبضة يقي أحدكم وجهه حر جهنم أو النار ولو بتمرة ولو بشق تمرة فان أحدكم لاقي الله وقائل له ما أقول لكم ألم أجعل لك سمعا وبصرا فيقول بلى فيقول ألم أجعل لك مالا وولدا فيقول بلى فيقول أين ما قدمت لنفسك فينظر قدامه وخلفه وعن يمينه وعن شماله ثم لا يجد شيئا يقي وجهه حر جهنم ليق أحدكم وجهه النار ولو بشق تمرة فان لم يجد فبكلمة طيبة فاني لا أخاف عليكم الفاقة فان الله ناصركم ومعطيكم حتى لتسير الظعينة فيما بين يثرب والحيرة أكثر ما يخاف على مطيتها السرق قال فجعلت أقول في نفسي فاين لصوص طي وكان عدي مطاعا في قومه بحيث يأخذ المرباع من غنائمهم وقال حماد بن زيد عن أيوب عن محمد بن سيرين قال قال أبو عبيدة بن حذيفة قال عدي بن حاتم بعث الله محمد صلى الله عليه و سلم فكرهته أشد ما كرهت شيئا قط فخرجت حتى أتيت أقصى أرض العرب مما يلي الروم ثم كرهت مكاني أشد مما كرهت مكاني الاول فقلت لو أتيته فسمعت منه فأتيت المدينة فاسشرفني الناس وقالوا جاء عدي بن حاتم الطائي جاء عدي بن حاتم الطائي فقال يا عدي بن حاتم الطائي اسلم تسلم فقلت اني على دين قال أنا أعلم بدينك منك قلت أنت أعلم بديني مني قال نعم قال هذا ثلاثا قال ألست لوسيا قلت بلى قال ألست ترأس قومك قلت بلى قال ألست تأخذ المرباع قلت بلى قال فان ذلك لا يحل لك في دينك قال فوجدت بها على غضاضة ثم قال لعله أن يمنعك أن تسلم أن ترى عندنا خصاصة وترى الناس علينا ألبا واحدا هل رأيت الحيرة قلت لم أرها وقد علمت مكانها قال فان الظعينة سترحل من من الحيرة تطوف بالبيت بغير جوار وليفتحن الله علينا كنوز كسرى بن هرمز قلت

(1/28)

كسرى ابن هرمز قال كنوز كسرى ابن هرمز وليفيض المال حتى يهتم الرجل من يقبل منه صدقته قال فقد رأيت الظعينة ترحل من الحيرة بغير جوار وكنت في أول خيل أغارت على المدائن ووالله لتكونن الثالثة انه حديث رسول الله صلى الله عليه و سلم
وقد كان سلمان الفارسي من أعلم النصارى بدينهم وكان قد تيقن خروج النبي صلى الله عليه و سلم فقدم المدينة قبل مبعثه فلما رآه عرف انه هو النبي الذي بشر به المسيح فآمن به واتبعه ونحن نسوق قصته قال ابن اسحق حدثني عاصم عن محمود عن ابن عباس رضي الله عنهما قال حدثني سلمان الفارسي من فيه قال كنت رجلا فارسيا من أهل اصبهان من قرية يقال لها جي وكان ابي دهقان قريته وكنت أحب خلق الله اليه لم يزل حبه إياي حتى حبه أياي حبسني في بيت كما تحبس الجارية فاجتهدت في المجوسية حتى كنت قطن النار التي نوقدها لا نتركها تخبو ساعة وكانت لابي ضيعة عظيمة فشغل في بنيان له يوما فقال يا بني اني قد شغلت في بنياني تحتبس عني فانك ان احتبست عني كنت أهم الى من ضيعتي وشغلتني عن كل شيء من أمري فخرجت أريد ضيعته التي بعثني اليها فمررت بكنيسة من كنائس النصارى فسمعت أصواتهم فيها وهم يصلون وكنت لا أدري ما أمر الناس لحبس أبي اياي في بته فلما سمعت اصواتهم دخلت عليهم أنظر ما يصنعون فلما رأيتهم أعجبتني صلاتهم ورغبت في أمرهم وقلت هذا والله خير من الذي نحن عليه فو الله ما برحتهم حتى غربت الشمس وتركت ضيعته فلم آتها ثم قلت لهم أين أصل هذا الدين قالوا بالشام فرجعت الى أبي وقد بعث في طلبي وشغلته عن عمله كله فلما جئته قال يا بني أين كنت ألم أكن عهدت اليك ما عهدت قلت يا أبت مررت باناس يصلون في كنيسة لهم فاعجبني ما رأيت من دينهم فوالله ما زلت حتى غربت الشمس قال أي بني ليس في ذلك الدين خير دينك ودين آبائك خير منه فقلت له كلا والله انه لخير من ديننا فخافني فجعل في رجلي قيدا ثم حبسني في بيته وبعثت الى النصارى فقلت لهم اذا قدم عليكم ركب من الشام فاخبروني بهم فقدم عليهم تجار من النصارى فأخبروني فقلت لهم اذا قضوا حوائجهم وأرادوا الرجعة الى بلادهم فآذنوني بهم قال فلما أرادوا الرجعة أخبروني بهم فألقيت الحديد من رجلي ثم خرجت معهم حتى قدمت الشام فلما قدمتها قلت من أفضل أهل هذا الدين علما قالوا الاسقف في الكنيسة فجئته

(1/29)

فقلت له اني قد رغبت في هذا الدين وأحببت أن أكون معك فأخدمك في كنيستك وأتعلم منك وأصلي معك قال ادخل فدخلت معه فكان رجل سؤ يامرهم بالصدقة ويرغبهم فيها فاذا جمعوا اليه شيئا منها اكتنزه لنفسه ولم يعطه المساكين حتى جمع سبع قلال من ذهب وورق فأبغضته بغضا شديدا لما رايته يصنع ثم مات واجتمعت النصارى ليدفنوه فقلت لهم ان هذا كان رجل سؤ يامركم بالصدقة يرغبكم فيها فإذا جئتموه يها اكتنزها لنفسه ولم يعط المساكين منها شيئا فقالوا لي وما علمك بذلك قلت أنا أدلكم على كنزه فأريتهم موضعه فاستخرجوا سبع قلال مملوءة ذهبا وورقا فلما رأوها قالوا والله لاندفنه أبدا فصلبوه ورموه بالحجارة وجاؤا برجل آخر فجعلوه مكانه فما رأيت رجلا يصلى ارى انه أفضل منه ولا أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلا ولا نهارا منه فأحببته حبا لم أحبه شيئا قبله فأقمت معه زمانا ثم حضرته الوفاة فقلت له يا فلان اني قد كنت معك واحببتك حبا لم أحبه شيئا قبلك وقد حضرك من أمر الله ما ترى فالي من توصي بي وبم تأمرني فقال أي بني والله ما أعلم احدا على ماكنت عليه ولقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه الا رجلا بالموصل وهو فلان وهو على ما كنت عليه فلما مات وغيب لحقت بصاحب نصيبين فاخبرته خبري وما أمرني به صاحبي فقال أقم عندي فاقمت عنده فوجدته على أمر صاحبه فاقمت مع خير رجل فوالله ما لبث أن نزل به الموت فلما حضر قلت له يا فلان ان فلانا أوصي بي الى فلان ثم أوصى بي فلان اليك فالي من توصي بي وبم تأمرني فقال يا بني والله ما اعلمه بقي أحد على أمرنا آمرك أن تأتيه الا رجلا بعمورية من أرض الروم فانه على مثل ما نحن عليه فان أحببت فأته فلما مات وغيبت لحقت بصاحب عمورية فاخبرته خبري فقال أقم عندي فاقمت عند خير رجل على هدى أصحابه وأمرهم فاكتسبت حتى كانت لي بقيرات وغنيمة ثم نزل به أمر الله فلما حضر قلت له يا فلان اني كنت مع فلان فاوصي بي الى فلان ثم أوصي بي فلان اليك فالى من توصي بي وبم تأمرني قال يا بني والله ما أعلمه أصبح على مثل ما كنا

(1/30)

عليه أحد من الناس آمرك أن تأتيه ولكنه قد أظل زمان نبي مبعوث بدين ابراهيم يخرج بأرض العرب مهاجره الى أرض بين حرتين بينهما نخل به علامات لا تخفى يأكل الهدية ولا يأكل الصدقة بين كتفيه خاتم النبوة فان استطعت ان تلحق بتلك البلاد فافعل ثم مات وغيب فمكثت بعمورية ما شاء الله ان أمكث ثم مر بي نفر من كلب تجار فقلت لهم أحملوني الى ارض العرب واعطيكم بقيراتي هذه وغنيمتي هذه قالوا نعم فأعطيتموها فحملوني معهم حتى اذا بلغوا وادي القرى ظلموني فباعوني من رجل يهودي فكنت عنده فرأيت النخل فرجوت أن يكون البلد الذي وصف لي صاحبي ولم يحق في نفسي فينا انا عنده اذ قدم عليه ابن عم له من بني قريظة من المدينة فابتاعني منه فحملني الى المدينة فوالله ما هو الا أن رأيتها فعرفتها بصفة صاحبي فاقمت بها وبعث رسول الله صلى الله عليه و سلم فاقام بمكة ما أفام لا اسمع له بذكر مع ما أنا فيه من شغل الرق ثم هاجر الى المدينة فوالله اني لفي رأس عذق لسيدي أعمل فيه بعض العمل وسيدي جالس تحتي اذ اقبل ابن عم له حتى وقف عليه فقال يا فلان قاتل الله بني قيلة والله انهم الآن لمجتمعون معنا على رجل قدم عليهم من مكة اليوم يزعمون انه نبي فلما سمعتها أخذتني العرواء حتى ظننت اني ساقط على سيدي فنزلت عن النخلة فجعلت اقول لابن عمه ذلك ما تقول فغضب سيدي فلكمني لكمة شديدة ثم قال مالك ولهذا اقبل على عملك فقلت لا شيء انما اردت ان استثبته عما قال وقد كان عندي شيء جمعته فلما أمسيت أخذته ثم ذهبت به الى رسول الله صلى الله عليه و سلم وهو بقبا فدخلت عليه فقلت له انه قد بلغني انك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شيء كان عندي للصدقة فرأيتكم أحق به من غيركم فقربته اليه فقال رسول الله صلى الله عليه و سلم لاصحابه كلوا وأمسك فلم يأكل فقلت في نفسي هذه واحدة ثم انصرفت عنه فجمعت شيئا وتحول رسول الله صلى الله عليه و سلم الى المدينة ثم جئته به فقلت اني قد رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها فاكل رسول الله صلى الله عليه و سلم وأمر أصحابه فأكلوا معه فقلت في نفسي هاتان اثنتان ثم جئت رسول الله وهو ببقع الغرقد قد تبع جنازة رجل من أصحابه وعلي شملتان لي وهو جالس في أصحابه فسلمت عليه ثم استدرت انظر الى ظهره هل أرى الخاتم الذي وصف لي صاحبي فلما رأني صلى الله عليه و سلم استديرته عرف أني ساتثبت في شيء وصف لي فالقى الرداء عن ظهره فنظرت الىالخاتم فعرفته فاكبيت عليه أقبله وأبكي فقال لي رسول الله صلى الله عليه و سلم تحول فتحولت فجلست

(1/31)

بين يديه فقصصت عليه حديثي كما حدثتك يا ابن عباس فاعجب رسول الله صلى الله عليه و سلم أ يسمع ذلك اصحابه ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه و سلم بدر واحد قال سلمان ثم قال لي رسول الله صلى الله عليه و سلم كاتب يا سلمان فكاتبت صاحبي على ثلثمائة نخلة أحييها له بالفقير وأربعين اوقية فقال رسول الله صلى الله عليه و سلم أعينوا أخاكم فأعانوني بالنخل الرجل بثلاثين ودية والرجل بعشرين ودية والرجل بخمسة عشر والرجل بعشر يعينني الرجل بقدر ما عنده حتى اجتمعت لي ثلثمائة ودية فقال لي رسول الله صلى الله عليه و سلم إذهب يا سلمان ففقر لها فاذا فرغت فاتني أكن أنا اضعها بيدي ففقرت واعانني اصحابي حتى اذا فرغت جئته فأخبرته فخرج معي اليها فجعلنا نقرب اليه الودي ويضعه رسول الله صلى الله عليه و سلم بيده حتى فرغت فو الذي نفسي بيده ما ماتت منها ودية واحدة فأديت النخل وبقي على المال فأتى رسول الله صلى الله عليه و سلم بمثل بيضة الدجاجة من ذهب من بعض المعادن فقال ما فعل الفارسي المكاتب فدعيت له فقال خذ هذه فادها مما عليك يا سلمان فقلت وأين تقع يا رسول الله مما علي قال خذها فان الله سيؤدي بها فاخذتها فوزنت منها لهم والذي نفسي بيده اربعين اوقية فاوفيتهم حقهم فشهدت مع رسول الله صلى الله عليه و سلم الخندق ثم لم يفتني معه مشهد
في فصل وكان ملك الشام أحد اكابر علمائهم بالنصرانية هرقل قد عرف انه رسول الله صلى الله عليه و سلم حقا وعزم على الاسلام فابى عليه عباد الصليب فخافهم على نفسه وضن بملكه مع علمه بانه سينقل عنه الى رسول الله صلى الله عليه و سلم وأمته ونحن نسوق قصته ففي الصحيحين من حديث عبد الله بن عباس أن أبا سفيان أخبره من فيه الى فيه قال انطلقت في المدة التي كانت بيني وبين رسول الله صلى الله عليه و سلم قال فبينا أنا بالشام اذ جيء بكتاب رسول الله صلى الله عليه و سلم الى هرقل وقد كان دحية بن خليفة جاء به فدفعه الى عظيم بصرى فدفعه عظيم بصرى الى هرقل فقال هرقل هل ههنا احد من قوم هذا الرجل الذي يزعم انه نبي قالوا نعم قال فدعيت في نفر من قريش فدخلنا على هرقل فاجلسنا بين يديه واجلسوا اصحابي خلفي فدعا بترجمانه فقال قل لهم اني سائل هذا عن الرجل الذي يزعم انه نبي فان كذبتم كذبوه فقال أبو سفيان وايم الله لولا مخافة ان يؤثر على الكذب لكذبت ثم قال لترجمانه سله كيف حسبه فيكم قال قلت هو فينا ذو حسب قال فهل كان من آبائه

(1/32)

من ملك قلت لا قال فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال قلت لا قال ومن اتبعه أشراف الناس أم ضعفاءهم قلت بل ضعفاؤهم قال أيزيدون أم ينقصون قلت لا بل يزيدون قال فهل يرتد احد منهم عن دينه بعد ان يدخل فيه سخطة له قال قلت لا قال فهل قاتلتموه قلت نعم قال فكيف كان قتالكم اياه قال قلت يكون الحرب بيننا وبينه سجالا يصيب منا ونصيب منه قال فهل يغدر قلت لا ونحن منه في مدة ما ندري ما هو صانع فيها قال فوالله ما امكنني من كلمة أدخل فيها شيئا غير هذه قال فهل قال هذا القول احد قبله قلت لا قال لترجمانه قل له أني سألتك عن حسبه فزعمت انه فيكم ذو حسب وكذلك الرسل تبعث في احساب قومها وسألتك هل كان في ابائه ملك فزعمت ان لا فقلت لو كان في آبائه ملك لقلت رجل يطلب ملك آبائه وسألتك عن اتباعه أضعفاؤهم أم أشرافهم فقلت بل ضعفاؤهم وهم اتباع الرسل وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال فزعمت ان لا فقد عرفت انه لم يكن ليدع الكذب على الناس ثم يذهب فيكذب على الله عز و جل وسألتك هل يرتد أحد منهم عن دينه بعد أن يدخله سخطة له فزعمت ان لا وكذلك الايمان اذا خالطت بشاشته القلوب وسألتك هل يزيدون ام ينقصون فزعمت انهم يزيدون وكذلك الايمان حتى يتم وسألتك هل قاتلتموه فزعمت انكم قاتلتموه فيكون الحرب بينكم وبينه سجالا ينال منكم وتنالون منه وكذلك الرسل تبتلى ثم تكون لها العاقبة وسألتك هل يغدر فزعمت أنه لا يغدر وكذلك الرسل لا تغدر وسألتك هل قال هذا القول احد قبله فزعمت أن لا فقلت لو قال هذا القول أحد من قبله قلت رجل إئتم بقول قيل قبله ثم قال فبم يأمركم قلت يأمرنا بالصلاة والزكاة والصلة والعفاف قال ان يكن ما تقول حقا انه لنبي وقد كنت أعلم انه خارج ولكن لم أكن أظنه منكم ولو أعلم أني أخلص اليه لاحببت لقاءه ولو كنت عنده لغسلت عن قدميه وليبلغن ملكه ما تحت قدمي ثم دعا بكتاب رسول الله صلى الله عليه و سلم فقرأه فاذا فيه بسم الله الرحمن الرحيم من محمد رسول الله الى هرقل عظيم الروم سلام على من اتبع الهدى اما بعد فاني أدعوك بدعاية الاسلام اسلم تسلم اسلم يؤتك الله أجرك مرتين وان توليت فان عليك لعنة الاريسيين و يا أهل الكتاب تعالوا الى كلمة سواء بيننا وبينكم أن لانعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فان تولوا فقولو اشهد بانا مسلمون فلما قرأه وفرغ من قراءة الكتاب ارتفعت الاصوات عنده وكثر اللغط وأمر بنا فأخرجنا ثم أذن هرقل عظماء الروم في دسكرة له بحمص ثم أمرا بابوابها فغلقت ثم أطلع فقال يا معشر الروم هل لكم في الفلاح والرشد وأن تثبت مملكتكم فتبايعوا هذا النبي فحاصوا حيصة حمر الوحش الى الابواب فوجدوها قد

(1/33)

غلقت فلما رأى هرقل نفرتهم وأيس من الايمان قال ردوهم علي فقال اني قلت مقالتي آنفا أختبر بها شدتكم على دينكم فقد رأيت فسجدوا له ورضوا عنه فهذا ملك الروم وكان من علمائهم أيضا عرف وأقر انه نبي وانه سيملك ما تحت قدميه وأحب الدخول في الاسلام فدعى قومه اليه فولوا عنه معرضين كانهم حمر مستنفرة فرت من قسورة فمنعه من الاسلام الخوف على ملكه ورياسته ومنع أشباه الحمير ما منع الامم قبلهم
ولما عرف النجاشي ملك الحبشة ان عباد الصليب لا يخرجون عن عبادة الصليب الى عبادة الله وحده اسلم سرا وكان يكتم اسلامه بينهم هو واهل بيته ولا يمكنه مجاهرتهم ذكر ابن اسحق ان رسول الله صلى الله عليه و سلم أرسل اليه عمرو بن أمية الضمري رضي الله عنه مكانه يدعوه الى الاسلام فقال له عمرو يا أصحمة علي القول وعليك الاستماع إنك كانك في الرقة علينا منا وكانا في الثقة بك منك لانا لم نظن بك خيرا قط الا نلناه ولم نخفك على شيء قط الا أمناه وقد أخذنا الحجة عليك من فيك الانجيل بيننا وبينك شاهد لا يرد وقاض لا يجور وفي ذلك موقع الحز وأصابه المفصل والا فانت في هذا النبي الامي كاليهود في عيسى ابن مريم وقد فرق النبي صلى الله عليه و سلم رسله الى الناس فرجاك لما لم يرجهم له وأمنك على ما خافهم عليه لخبر سالف وأجر منتظر فقال النجاشي أشهد بالله انه للنبي الامي الذي ينتظره أهل الكتاب وان بشارة موسى براكب الحمار كبشارة عيسى براكب الجمل وان العيان ليس باشفى من الخبر
قال الواقدي وكتب رسول الله صلى الله عليه و سلم اليه بسم الله الرحمن الرحيم من محمد رسول الله صلى الله عليه و سلم الى النجاشي ملك الحبشة أسلم أنت فاني أحمد اليك الله الذي لا اله الا هو الملك القدوس السلام المؤمن المهيمن وأشهد أن عيسى بن مريم روح الله وكلمته ألقاها الى مريم البتول الطيبة الحصينة حملت بعيسى فخلقه من روحه ونفخه كما خلق آدم بيده واني أدعوك الى الله وحده لا شريك له والموالاة على طاعته وان تتبعني وتؤمن بالذي جاءني فاني رسول الله اليك واني أدعوك وجنودك الى الله وقد بلغت ونصحت فاقبلوا نصيحتي والسلام على من اتبع الهدى
فكتب اليه النجاشي بسم الله الرحمن الرحيم الى محمد رسول الله من النجاشي أصحمة سلام عليك يا نبي الله من الله وبركات الله الذي لا اله الا هو أما بعد فلقد بلغني كتابك فيما ذكرت من أمر عيسى فورب السماء والارض إن عيسى لا يزيد على ما ذكرت تفروقا انه كما ذكرت وقد عرفنا ما بعثت به الينا وقد قر بنا

(1/34)

ابن عمك واصحابه فاسهد انك رسول الله صادقا مصدقا وقد بايعتك وبايعت ابن عمك واسلمت على يديه لله رب العالمين والتفروق علامة تكون بين النواة والتمرة
في فصل وكذلك ملك دين النصرانية بمصر عرف أنه نبي صادق ولكن منعه من اتباعه ملكه وان عباد الصليب لا يتركون عبادة الصليب ونحن نسوق حديثه وقصته قال الواقدي كتب اليه رسول الله صلى الله عليه و سلم بسم الله الرحمن الرحيم من محمد بن عبد الله الى المقوقس عظيم القبط سلام على من اتبع الهدى اما بعد فاني ادعوك بداعية الاسلام اسلم تسلم اسلم يؤتك الله أحرك مرتين فان توليت فان عليك اثم القبط يا أهل الكتب تعالوا الى كلمة سواء بيننا وبينكم أن لا نعبد الا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فان تولوا فقولوا اشهدوا بانا مسلمون وختم الكتاب فخرج به حاطب حتى قدم عليه الاسكندرية فانهى الى حاجبه فلم يلبثه ان اوصل اليه كتاب رسول الله صلى الله عليه و سلم وقال حاطب للمقوقس لما لقيه انه قد كان قبلك رجل يزعم انه الرب الاعلى فاخذه الله نكال الآخرة والاولى فانتقم به ثم انتقم منه فاعبر بغيرك ولا يعتبر بك غيرك قال هات قال إن لنا دينا لن ندعه الا لما هو خير منه وهو الاسلام الكافي به الله فقد ما سواه ان هذا النبي دعا الناس فكان اشدهم عليه قريش واعداهم له يهود واقربهم منه النصارى ولعمري ما بشارة موسى بعيسى الا كبشارة عيسى بمحمد وما دعاؤنا اياك الى القرآن الا كدعائك أهل التوراة الى الانجيل وكل نبي ادرك قوما فهم من امته فالحق عليهم ان يطيعوه فانت ممن ادرك هذا النبي ولسنا ننهاك عن دين المسيح ولكنا نأمرك به فقال المقوقس إني قد نظرت في أن هذا النبي فرأيته لا يأمر بمزهود فيه ولا ينهى عن مرغوب عنه ولم اجده بالساحر الضال ولا الكاهن الكاذب ووجدت معه الة النبوة من اخراج الخبء والاخبار بالنجوى ووصف لحاطب اشياء من صفة النبي صلى الله عليه و سلم وقال القبط لا يطاوعونني في اتباعه ولا أحب ان تعلم بمحاورتي اياك وانا اضن بملكي ان أفارقه وسيظهر على بلادي وينزل بساحتي هذه اصحابه من بعده فارجع الى صاحبك وأخذ كتاب النبي صلى الله عليه و سلم فجعله في حق من عاج وختم عليه ودفعه الى جارية له ثم دعا كاتبا له يكتب العربية فكتب بسم الله الرحمن الرحيم لمحمد بن عبد الله من المقوقس عظيم القبط سلام عليك أما بعد فقد قرأت كتابك وفهمت ما ذكرت فيه وما تدعوا اليه وقد علمت ان نبيا بقي وكنت اظن انه يخرج بالشام وقد اكرمت رسولك وبعثت اليك بجاريتين لهما مكان في القبط عظيم وبكسوة

(1/35)

وأهديت اليك بغلة لتركبها والسلام عليك ولم يزد والجاريتان مارية وسيرن والبغلة دلدل وبقيت الى زمن معاوية قال حاطب فذكرت قوله لرسول الله صلى الله عليه و سلم فقال ضن الخبيث بملكه ولا بقاء لملكه
في فصل وكذلك ابنا الجلندي ملكا عمان وما حولها من ملوك النصارى اسلما طوعا واختيارا ونحن نذكر فصتهما وكتاب رسول الله صلى الله عليه و سلم اليهما وهذا لفظه بسم الله الرحمن الرحيم من محمد بن عبد الله الى حيفر وعبيد ابني الجلندي سلام على من اتبع الهدى أما بعد فاني أدعو كما بداعية الاسلام اسلما تسلما فاني رسول الله الى الناس كافة لانذر من كان حيا ويحق القول على الكافرين وانكما ان اقررتما بالاسلام وليتكما مكانكما وان أبيتما ان تقرا بالاسلام فان ملككما زائل عنكما وخيلي تحل بساحتكما وتظهر نبوتي على ملككما وختم الكتاب وبعث به مع عمرو ابن العاص قال عمرو فخرجت حتى انتهيت الى عمان فلما قدمتها انتهيت الى عبيد وكان احلم الرجلين واسهلهما خلقا فقلت اني رسول رسول الله اليك والى أخيك فقال أخي المقدم على بالسن والملك وأنا أوصلك اليه حتى يقرأ كتابك ثم قال لي وما تدعو اليه قلت ادعوك الى الله وحده لا شريك له وتخلع ما عبد من دونه وتشهد أن محمدا عبده ورسوله قال يا عمرو انك سيد قومك فكيف صنع أبوك فان لنا فيه قدوة قلت مات ولم يؤمن بمحمد ووددت انه كان أسلم وصدق به وكنت أا على مثل رأيه حتى هداني الله للاسلام قال فمتى تبعته قلت قريبا فسألني أين كان اسلامي فقلت عند النجاشي واخبرته أن النجاشي قد أسلم قال فكيف صنع قومه بملكه قلت اقروه قال والاساقفة والرهبان قلت نعم قال انظر يا عمرو ما تقول انه ليس خصلة في رجل افضح له من كذب قلت ما كذبت وما نستحله في ديننا ثم قال ما أرى هرقل علم باسلام النجاشي قلت بلى قال باي شيء علمت ذلك قلت كان النجاشي يخرج له خراجا فلما اسلم وصدق بمحمد قال لا والله لو سألني درهما واحدا ما اعطيته فبلغ هرقل قوله فقال له نياق اخوه اتدع عبدك لا يخرج لك خراجا ويدين دينا محدثا قال هرقل رجل رغب في دين واختاره لنفسه ما أصنع به والله لولا الضن بملكي لصنعت كما صنع قال انظر ما تقول يا عمرو قلت والله لقد صدقتك قال عبد فاخبرني ما الذي يأمر به وينهى عنه قلت يأمر بطاعة الله عز و جل وينهى عن معصيته ويأمر بالبر وصلة الرحم وينهى عن الظلم والعدوان وعن الزنا وشرب الخمر وعن عبادة الحجر والوثن والصليب فقال ما

(1/36)

أحسن هذا الذي يدعوا اليه لو كان اخي يتابعني لركبنا حتى نؤمن بمحمد ونصدق به ولكن أخي أضن بملكه من أن يدعه ويصير دينا قلت انه ان أسلم ملكه رسول الله صلى الله عليه و سلم على قومه فاخذ الصدقة من غنيهم فردها على فقيرهم قال ان هذا لخلق حسن وما الصدقة فاخبرته بما فرض رسول الله صلى الله عليه و سلم من الصدقات في الاموال حتى انتهيت الى الابل فقال يا عمرو ويؤخذ من سوائم مواشينا التي ترعى الشجر وترد المياه فقلت نعم فقال والله ما أرى قومي في بعد دارهم وكثرة عددهم يطيعون بهذا قال فمكثت ببابه اياما وهو يصل الى أخيه فيخبره كل خبرى ثم انه دعاني يوما فدخلت عليه فاخذ اعوانه بضبعي فقال دعوه فارسلت فذهبت لاجلس فابوا أن يدعوني أجلس فنظرت اليه فقال تكلم بحاجتك فدفعت اليه الكتاب مختوما ففض خاتمه فقرأه حتى انتهى الى آخرة ثم دفعه الى أخيه فقرأه مثل قراءته الا اني رأيت أخاه ارق منه ثم قال ألا تخبرني عن قريش كيف صنعت فقلت اتبعوه اما راغب في الاسلام واما مقهور بالسيف قال ومن معه قلت الناس قد رغبوا في الاسلام واختاروه على غيره وعرفوا بعقولهم مع هدى الله اياهم انهم كانوا في ضلال فما أعلم أحدا بقي غيرك في هذه الحرجة وان أنت لم تسلم اليوم وتتبعه يوطئك الخيل ويبيد خضرائك فاسلم تسلم ويستعملك على قومك ولا تدخل عليك الخيل والرجال قال دعني يومي هذا وارجع الى غدا فرجعت الى أخيه فقال يا عمرو اني لارجو أن يسلم ان لم يضن بملكه حتى اذا كان الغد أتيت اليه فابى ان يأذن لي فانصرفت الى اخيه فأخبرته اني لم أصل اليه فاوصلني اليه فقال اني فكرت فيما دعوتني اليه فاذا أنا أضعف العرب ان ملكت رجلا ما في يدي وهو لا يبلغ خيله ههنا وان بلغت خيله ألفت قتالا ليس كقتال من لاقا قلت وأنا خارج غدا فلما أيقن بمخرجي خلا به أخوه فقال ما نحن فيما قد ظهر عليه وكل من أرسل اليه قد أجابه فاصبح فارسل الى فاجاب الى الاسلام هو وأخوه جميعا وصدقا النبي صلى الله عليه و سلم وخليا بيني وبين الصدقة وبين الحكم فيما بينهم وكانا لي عونا على من خالفني
في فصل وكتب النبي صلى الله عليه و سلم الى هوادة بن علي الحنفي صاحب اليمامة بسم الله الرحمن الرحيم من محمد رسول الله الى هوذة بن علي سلام على من أتبع الهدى واعلم أن ديني سيظهر الى منتهى الخف والحافر فاسلم تسلم أجعل لك ما تحت يدك وكان عنده اركون دمشق عظيم من عظماء النصارى فسأله عن النبي صلى الله عليه و سلم وقال قد جاءني كتابه يدعوني الى الاسلام فقال له الاركون لم لا تجيبه فقال ضننت

(1/37)

بديني وأنا ملك قومي ان أتبعته لم أملك قال بلى والله لئن اتبعته ليملكنك وان الخيرة لك في اتباعه وانه للنبي العربي بشر به عيسى بن مريم والله انه لمكتوب عندنا في الانجيل
في فصل وذكر الواقدي ان رسول الله صلى الله عليه و سلم بعث شجاع بن وهب الى الحارث ابن أبي شمر وهو بغوطة دمشق فكتب اليه مرجعه من الحديبية بسم الله الرحمن الرحيم من محمد رسول الله الى الحرث ابن أبي شمر سلام على من اتبع الهدى وآمن به وصدق واني أدعوك الى ان تؤمن بالله وحده لا شريك له يبقى لك ملكك وختم الكتاب فخرج به شجاع بن وهب قال فانتهيت الى حاجبه فاجده يومئذ وهو مشغول بتهيئة الانزال والالطاف لقيصر وهو جاء من حمص الى ايليا حيث كشف الله عنه جنود فارس شكرا لله عز و جل قال فاقمت على بابه يومين او ثلاثة فقلت لحاجبه اني رسول رسول الله اليه فقال حاجبه لا تصل اليه حتى يخرج يوم كذا وكذا وجعل حاجبه وكان روميا اسمه مرى يسألني عن رسول الله صلى الله عليه و سلم وما يدعو اليه فكنت أحدثه فيرق حتى يغلبه البكاء ويقول إني قرأت في الانجيل وأجد صفة هذا النبي بعينه فكنت أراه يخرج بالشام فاراه قد خرج بارض العرب فانا أومن به وأصدقه وأنا أخاف من الحارث ابن أبي شمر أن يقتلني قال شجاع فكان هذا الحاجب يكرمني ويحسن ضيافتي ويخبرني عن الحارث باليأس منه ويقول هو يخاف قيصر قال فخرج الحارث يوما وجلس فوضع التاج على رأسه فاذن لي عليه فدفعت اليه كتاب رسول الله صلى الله عليه و سلم فقرأه وقال من ينتزع مني ملكي أنا سائر اليه ولو كان باليمن جئته علي بالناس فلم يزل جالسا يعرض حتى الليل وأمر بالخيل أ تنعل ثم قال أخبر صاحبك ما ترى وكتب الى قيصر يخبره خبرى فصادف قيصر بايليا وعنده دحية الكلبي قد بعثه اليه رسول الله صلى الله عليه و سلم فلما قرأ قيصر كتاب الحارث كتب اليه أن لا تسر اليه وأنه عنه ووافني بايليا قال روجع الكتاب وأنا مقيم فدعاني وقال متى تريد أن تخرج الى صاحبك قلت غدا فأمر لي بمائة مثقال ذهبا ووصلني مرى بنفقة وكسوة وقال أقرأ على رسول الله صلى الله عليه و سلم مني السلام واخبره اني متبع دينه قال شجاع فقدمت على رسول الله صلى الله عليه و سلم فاخبرته فقال باد ملكه واقرأته من مري السلام وأخبرته بما قال فقال رسول الله صلى الله عليه و سلم صدق

(1/38)

في فصل ونحن انما ذكرنا بعض ملوك الطوائف الذين آمنوا به وأكابر علمائهم وعظمائهم ولا يمكننا حصر من عداهم وهم جمهور أهل الارض ولم يتخلف عن متابعة الاقلون وهم إما مسالم له قد رضي بالذلة والجزية والهوان وإما خائف منه فأهل الارض معه ثلاثة أقسام مسلمون له ومسالمون له وخائفون منه
ولو لم يسلم من اليهود في زمنه الا سيدهم على الاطلاق وابن سيدهم وعالمهم وابن عالمهم باعترافهم له بذلك وشهادتهم عبد الله بن سلام لكان في مقابلة كل يهودي على وجه الارض فيكف وقد تابعه على الاسلام من الاحبار والرهبان من لايحصى عددهم الا الله ونحن نذكر قصة عبد الل بن سلام فروى البخارى في صحيحه من حديث عبد العزيز بن صهيب عن انس بن مالك قال اقبل رسول الله صلى الله عليه و سلم الى المدينة فقالوا جاء نبي الله فاستشرفوا ينظرون اذ سمع به عبد الله بن سلام وهو في نخل لاهله يخترف لهم منه فعجل أن يضع الذي يخترف لهم فيها فجاء وهي معه فسمع من نبي الله صلى الله عليه و سلم ثم رجع الى أهله فلما خلا نبي الله صلى الله عليه و سلم جاء عبد الله بن سلام فقال أشهد انك نبي الله حقا وانك جئت بالحق ولقد علمت اليهود اني سيدهم وابن سيدهم واعلمهم وابن اعلمهم فادعهم فاسألهم عني قبل أن يعلموا اني قد اسلمت فانهم ان يعلموا اني قد اسلمت قالوا في ما ليس في فارسل نبي الله صلى الله عليه و سلم اليهم فدخلوا عله فقال لهم نبي الله صلى الله عليه و سلم يا معشر اليهود ويلكم اتقوا الله فوالله الذي لا اله الا هو انكم لتعلمون اني رسول الله حقا واني جئتكم بحق اسلموا قالوا ما نعلمه فاعادها عليهم ثلاثا وهم يجيبونه كذلك قال أي رجل فيكم عبد الله بن سلام قالوا ذاك سيدنا وابن سيدنا واعلمنا وابن اعلمنا قال أفرأيتم ان أسلم قالوا حاش لله ما كان ليسلم فقال يا ابن سلام اخرج عليهم فخرج اليهم فقال يا معشر اليهود ويلكم فقالوا كذبت فاخرجهم النبي صلى الله عليه و سلم وفي صحيح البخاري أيضا من حديث حميد عن أنس قال سمع عبد الله بن سلام بقدوم رسول الله صلى الله عليه و سلم وهو في أرض له فاتي النبي صلى الله عليه و سلم فقال اني سائلك عن ثلاث لا يعلمهن الا نبي ما أول اشراط الساعة وما أول طعام أهل الجنة وما ينزع الولد الى أبيه أو الى أمه قال اخبرني بهن جبريل آنفا قال جبريل قال نعم قال ذاك عدو اليهود من الملائكة قال ثم قرأ هذه الآية من كان عدوا لجبريل فانه نزله على

(1/39)

قلبك باذن الله أما أول اشراط الساعة فنار تخرج على الناس من المشرق الى المغرب وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت واذا سبق ماء الرجل ماء المرأة نزع الولد الى ابيه واذا سبق ماء المرأة ماء الرجل نزع الولد الى أمه فقال اشهد ان لا اله الا الله وأشهد انك رسول الله إن اليهود قوم بهت وانهم ان يعلموا باسلامي قبل أن تسألهم عني بهتوني فاجاءت اليهود اليه فقال أي رجل فيكم عبد الله بن سلام قالوا خيرنا وابن خيرنا وسيدنا وابن سيدنا قال أرأيتم ان أسلم عبد الله بن سلام قالوا اعاذه الله من ذلك فخرج عبد الله فقال أشهد أن لا اله الا الله واشهد أن محمدا رسول الله قالوا شرنا وابن شرنا وانتقصوه قال هذا الذي كنت أخاف يا رسول الله
وقال ابن اسحق حدثني عبد الله ابن أبي بكر عن يحي بن عبد الله عن رجل من آل عبد الله بن سلام قال كان من حديث عبد الله بن سلام حين أسلم وكان حبرا عالما قال سمعت رسول الله صلى الله عليه و سلم وعرفت صفته واسمه وهيأته والذي كنا نتوكف له فكنت مسرا لذلك صامتا عليه حتى قدم رسول الله صلى الله عليه و سلم المدينة فلما قدم نزل معنا في بني عمرو بن عوف فأقبل رجل حتى اخبر بقدومه وأنا في رأس نخلة لي أعمل فيها وعمتي خالدة بنت الحارث تحتي جالسة فلما سمعت الخبر بقدوم رسول الله صلى الله عليه و سلم كبرت فقالت لي عمتي حين سمعت تكبيري لو كنت سمعت بموسى بن عمران ما زدت قال قلت لها أي عمة هو والله اخو موسى بن عمران وعلى دينه بعث بما بعث به فقالت يا ابن أخي أهو النبي الذي كنا نبشر به انه يبعث مع نفس الساعة قال قلت لها نعم قالت فذاك اذا قال ثم خرجت الى رسول الله صلى الله عليه و سلم فاسلمت ثم رجعت الى أهل بيتي فأمرتهم فاسلموا وكتمت إسلامي من اليهود ثم جئت رسول الله صلى الله عليه و سلم فقلت ان اليهود قوم بهت واني أحب ان تدخلني في بعض بيوتك تغيبني عنهم ثم تسألهم عني كيف أنا فيهم قبل أن يعلموا باسلامي فانهم ان علموا بذلك بهتوني وعابوني قال فأدخلني بعض بيوته فدخلوا عليه فكلموه وسألوه فقال لهم أي رجل عبد الله بن سلام فيكم قالوا سيدنا وابن سيدنا وحبرنا وعالمنا قال فلما فرغوا من قولهم خرجت عليهم فقلت لهم يا معشر اليهود اتقوا الله واقبلوا ما جاءكم به فوالله انكم لتعلمون انه رسول الله تجدونه مكتوبا عندكم في التوراة اسمه وصفته فاني أشهد انه رسول الله وأومن به واصدقه واعرفه قالوا كذبت ثم وقعوا في فقلت يا رسول الله ألم أخبرك انهم قوم بهت أهل غدر وكذب وفجور قال فاظهرت اسلامي وأسلم أهل بيتي واسلمت

(1/40)

عمتي ابنة الحارث فحسن اسلامها وفي مسند الامام أحمد وغيره عنه قال لما قدم رسول الله صلى الله عليه و سلم المدينة وانجفل الناس قبله فقالوا قدم رسول الله صلى الله عليه و سلم قال فجئت في الناس لانظر الى وجهه فلما رأيت وجهه عرفت ان وجهه ليس بوجه كذاب فكان أول شيء سمعته منه ان قال يا أيها الناس اطعموا الطعام وافشوا السلام وصلوا الارحام وصلوا والناس نيام تدخلوا الجنة بسلام فعلماء القوم واحبارهم كلهم كانوا كما قال الله عز و جل الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم فمنهم من آثر الله ورسوله والدار الآخرة ومنهم من آثر الدنيا واطاع داعي الحسد والكبر
وفي مغازي موسى بن عقبة عن الزهري قال كان بالمدينة مقدم رسول الله صلى الله عليه و سلم أوثان تعبدها رجال من اهل المدينة لا يتركونها فاقبل عليهم قومهم وعلى تلك الاوثان فهدموها وعمد أبو ياسر بن اخطب اخو حيي بن اخطب وهو ابو صفية زوج النبي صلى الله عليه و سلم فجلس الى النبي صلى الله عليه و سلم فسمع منه وحادثه ثم رجع الى قومه وذلك قبل ان تصرف القبلة نحو المسجد الحرام فقال ابو ياسر يا قوم اطيعوني فان الله عز و جل قد جائكم بالذي كنتم تنتظرون فاتبعوه ولا تخالفوه فانطلق اخوه حيي حين سمع ذلك وهو سيد اليهود يومئذ وهما من بني النضير فاتى النبي صلى الله عليه و سلم فجلس اليه وسمع منه فرجع الى قومه وكان فيهم مطاعا فقال أتيت من عند رجل والله لا ازال له عدوا ابدا فقال له اخوه ابو ياسر يا ابن امي اطعني في هذا الامر ثم اعصني فيما شئت بعده لا تهلك قال لا والله لا اطيعك واستحوذ عليه الشيطان فاتبعه قومه على رأيه
وذكر ابن اسحاق عن عبد الله ابن ابي بكر عمن حدثه عن صفية بنت حيي انها قالت لم يكن من ولد ابي وعمي احد أحب اليهما مني لم القهما في ولد قد الا اخذاني دونه فلما قدم رسول الله صلى الله عليه و سلم قبا نزل في نبي عمرو بن عوف فغدا اليه ابي وعمي أبو ياسر ابن أخطب مغلسين فوالله ما جاءا الا مع مغيب الشمس فجاءا فاترين كسلين ساقطين يمشيان الهوينا فهششت اليهما كما كنت أصنع فوالله ما نظر إلى احد منهما فسمعت عمي أبا ياسر يقول لابي أهو هو قال نعم والله قال تعرفه بنعته وصفته قال نعم والله قال فماذا في نفسك منه قال عداوته والله ما بقيت قال ابن اسحاق وحدثني محمد بن أبي محمد مولى زيد بن ثابت عن سعيد بن جبير وعكرمه عن ابن عباس قال لما أسلم عبد الله بن سلام وثعلبة بن شعبة وأسد بن شعبة أسيد بن

(1/41)

عبيد ومن أسلم من اليهود فآمنوا وصدقوا ورغبوا في الاسلام قال من كفر من اليهود ما آمن بمحمد ولا اتبعه الا شرارنا ولو كانوا من خيارنا ما تركوا دين بائهم وذهبوا الى غيره فانزل الله عز و جل في ذلك ليسوا سواء من اهل الكتاب امة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين


[المسألة الثالثة] (فصل) : قال السائل: مشهور عندكم في الكتاب والسنة أن نبيكم كان مكتوبا عندهم في التوراة والإنجيل لكنهم محوه عنهما لسبب الرئاسة والمأكلة - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

المذكور في كتبهم غالبا نعته وهو أبلغ من الاسم
في فصل قال السائل مشهور عندكم في الكتاب والسنة ان نبيكم كان مكتوبا عندهم في التوراة والانجيل لكنهم محوه عنهما لسبب الرياسة والمأكلة والعقل يستشكل ذلك أفكلهم اتفقوا على محو اسمه من الكتب المنزلة من ربهم شرقا وغربا وجنوبا وشمالا هذا امر يستشكله العقل اعظم من نفيهم بألستنتهم لانه بمكن الرجوع عما قالوا بألسنتهم والرجوع عما محوا ابعد والجواب ان هذا السؤال مبني على فهم فاسد وهو ان المسلمين يعتقدون ان اسم النبي صلى الله عليه و سلم الصريح وهو محمد بالعربية مذكرور في التوراة والانجيل وهما اسم النبي صلى الله عليه و سلم الصريح وهو محمد بالعربية التوراة والانجيل وهما الكتابان المتضمنان لشريعتين وان المسلمين يعتقدون ان اليهود والنصارى في جميع اقطار الارض محوا ذلك الاسم واسقطوه جملة من الكتابين وتواصوا بذلك بعدا وقربا وشرقا وغربا وهذا لم يقله عالم من علماء المسلمين ولا أخبر الله سبحانه به في كتابه عنهم ولا رسوله ولا بكتهم به يوما من الدهر ولا قاله أحد من الصحابة ولا الائمة بعدهم ولا علماء التفسير ولا المعتنون بأخبار الامم وتواريخهم وان قدر انه قاله بعض عوام المسلمين يقصد به نصر الرسول فقد قيل يضر الصديق الجاهل أكثر مما يضر العدو العاقل وانما أتى هؤلاء من قلة فهم القرآن وظنوا أن قوله تعالى الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر دل على الاسم الخاص بالعربية في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر دل على الاسم الخاص بالعربية في التوراة والانجيل المخصوصين وان ذلك لم يوجد البتة فهذه ثلاث مقامات
أما المقام الاول فالرب سبحانه انما أخبر عن كون رسوله مكتوبا عندهم أي الاخبار عنه وصفته ومخرجه ونعته ولم يخبر بأن صريح اسمه العربي مذكور عندهم في التوراة والانجيل وهذا واقع في الكتابين كما سنذكر الفاظهما ان شاء الله وهذا أبلغ من ذكره بمجرد اسمه فان الاشتراك قد يقع في الاسم فلا يحصل التعريف والتمييز ولا يشاء أحد يمسى يهذا الاسم أن يدعي انه هو إلا فعل اذ الحوالة انما وقعت على مجرد الاسم وهذا لا يحصل به بيان ولا تعريف ولا هدى بخلاف ذكره بنعته وصفته وعلاماته ودعوته وصفة أمته ووقت مخرجه ونحو ذلك فان هذا يعينه ويميزه ويحصر نوعه في شخصه وهذا القدر مذكور في التوراة والانجيل وغيرهما من النبوات التي بأيدي

(1/42)

في أهل الكتاب كما سنذكرها ويدل عليه وجوه
الوجه الاول أن رسول الله صلى الله عليه و سلم كان احرص الناس على تصديقه واتباعه واقامة الحجة على من خالفه وجحد نبوته ولا سيما أهل العلم والكتاب فان الاستدلال عليهم بما يعلمون بطلانه قطعا لا يفعله عاقل وهو بمنزلة من يقول لرجل علامة صدقي انك فلان ابن فلان وصنعتك كيت وكيت وتعرف بكيت وكيت ولم يكن الامر كذلك بل بضده فهذا لا يصدر ممن له مسكة عقل ولا يصدقه أحد على ذلك ولا يتبعه أحد على ذلك بل ينفر العقلاء كلهم عن تصديقه واتباعه والعادة تحيل سكوتهم عن الطعن عليه والرد والتهجين لقوله ومن المعلوم بالضرورة محمد بن عبد الله صلوات الله وسلامه عليه نادى معلنا في هاتين الامتين اللتين هما أعلم الامم في الارض قبل مبعثه بأن ذكره ونعته وصفته بعينه عندهم في كتبهم وهو يتلو ذلك عليهم ليلا ونهارا وسرا وجهارا في كل مجمع وفي كل ناد يدعوهم بذلك الى تصديقه والايمان به فمنهم من يصدق ويؤمن به ويخبر بما في كتبهم من نعته وصفته وذكره كما سيمر بك ان شاء الله وغاية المكذب الجاحد أن يقول هذا النعت والوصف حق ولكن لست أنت االمراد به بل نبي آخر وهذا غاية ما يمكنه من المكابرة ولم تجد عليه هذه المكابرة الاكشفه عورته وابدائه الفضيحة بالكذب والبهتان فالصفات والنعوت والعلامات المذكورة عندهم منطبقة عليه حذو القذة بالقذة بحيث لا يشك من عرفها ورآه أنه هو كما عرفه قيصر وسلمان بتلك العلامات المذكورات التي كانت عنده من بعض علمائه وكذلك هرقل عرف نبوته با وصف له من العلامات التي سأل عنها أبا سفيان فطابقت ما عنده فقال ان يكن ما تقول حقا فانه نبي وسيملك ما تحت قدمي هاتين وكذلك من قدمنا ذكرهم من الاحبار والرهبان الذين عرفوه بنعته وصفته كما يعرفون أبناءهم قال تعالى الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وان فريقا منهم ليكتمون الحق وهم يعلمون وقال في موضع آخر الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم الذين خسروا انفسهم فهم لا يؤمنون ومعلوم أن هذه المعرفة انما هي بالنعت والصفة المكتوبة عندهم التي هي منطبقة عليه كما قال بعض المؤمنين منهم والله لاحدنا اعرف به من ابنه ان احدنا ليخرج من عند امرأته وما يدري ما يحدث بعده ولهذا أثنى الله سبحانه على من عرف الحق منهم ولم يستكبر عن اتباعه فقال لتجدن اشد الناس عداوة للذين آمنوا اليهود والذين اشركوا ولتجدن اقربهم مودة للذين آمنوا الذين قالوا انا نصارى ذلك بأن منهم قسيسين ورهبانا وانهم لا يستكبرون واذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وما لنا لا نؤمن

(1/43)

بالله وما جاءنا من الحق ونطمع ان يدخلنا ربنا مع القوم الصالحين فأثابهم الله بما قالوا جنات تجري من تحتها الانهار خالدين فيها وذلك جزاء المحسنين والذين كفروا وكذبوا بآياتنا اولئك اصحاب الجحيم قال ابن عباس لما حضر اصحاب النبي صلى الله عليه و سلم بين يدي النجاشي وقرا القرآن سمع ذلك القسيسون والرهبان فانحدرت دموعهم مما عرفوا من الحق فقال الله تعالى ذلك بأن منهم قسيسين ورهبانا وانهم لا يستكبرون الايات وقال سعيد بن جبير بعث النجاشي من خيار اصحابه ثمانين رجلا الى رسول الله صلى الله عليه و سلم فقرأ عليهم القرآن فبكوا ورقوا وقالوا نعرف والله فاسلموا وذهبوا الى النجاشي فاخبروه فاسلم فأنزل الله فيهم واذا سمعوا ما أنزل الى الرسول الايات وقال السدي كانوا اثني عشر رجلا سبعة من القسيسين وخمسة من الرهبان فلما قرأ عليهم رسول الله صلى الله عليه و سلم القرآن بكوا وقالوا ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين قال ابن عباس هم محمد وامته وهم القوم الصالحون الذين طمعوا ان يدخلهم الله فيهم والمقصود ان هؤلاء الذي عرفوا انه رسول الله بالنعت الذي عندهم فلم يملكوا أعينهم من البكاء وقلوبهم من المبادرة الى الايمان ونظير هذا قوله سبحانه قل آمنوا به أولا تؤمنوا ان الذين أتوا العلم من قبله اذا يتلى عليهم يخرون للاذقان سجدا ويقولون سبحان ربنا ان كان وعد ربنا لمفعولا ويخرون للأذقان يبكون ويزيدهم خشوعا قال امام التفسير مجاهد هم قوم من أهل الكتاب لما سمعوا القرآن خروا سجدا وقالوا سبحان ربنا ان كان وعد ربنا لمفعولا كان الله عز و جل وعد على السنة انبيائه ورسله ان يبعث في آخر الزمان نبيا عظيم الشأن يظهر دينه على الدين كله وتنتشر دعوته في اقطار الارض وعلى رأس أمته تقوم الساعة واهل الكتابين مجمعون على ان الله وعدهم بهذا النبي فالسعداء منهم عرفوا الحق فآمنوا به واتبعوه والاشقياء قالوا نحن ننتظره ولم يبعث بعد رسولا فالسعداء لما سمعوا القرآن من الرسول عرفوا انه النبي الموعود به فخروا سجدا لله ايمانا به وبرسوله وتصديقا بوعده الذي انجزه فرأوه عيانا فقالوا سبحان ربنا ان كان وعد ربنا لمفعولا
وذكر يونس بن بكير عن سلمة بن عبد يسوع عن أبيه جده قال يونس وكان نصرانيا فاسلم ان رسول الله صلى الله عليه و سلم كتب الى أهل نجران بسم الله ابراهيم واسحاق ويعقوب من محمد النبي رسول الله الى اسقف نجران واهل نجران سلم انتم اني احمد اليكم اله ابراهيم واسحق ويعقوب اما بعد فاني ادعوكم الى عبادة الله من عبادة العباد وادعوكم الى ولاية الله من ولاية العباد فان ابيتم فاجزيه فان ابيتم فقد آذنتكم بحرب والسلام فلما اتي الاسقف الكتاب فقرأه فظع به وزعره ذعرا شديدا فبعث الى رجل من اهل عمان يقال له شرحبيل بن وداعة وكان من همدان ولم يكن احد يدعى الى

(1/44)

معضلة قبله فدفع الاسقف كتاب رسول الله صلى الله عليه و سلم الى شرحبيل فقرأه فقال الاسقف ما رأيك يا ابا مريم فقال شرحبيل قد علمت ما وعد الله ابراهيم في ذرية اسماعيل من النبوة فما نأمن من أن يكون هذا هو ذاك الرجل ليس لي في النبوة رأي لو كان امر من الدنيا اشرت عليك فيه برأي وجهدت لك فقال الاسقف تنح فاجلس فتنحي فجلس ناحية فبعث الاسقف الى رجل من اهل نجران يقال له عبد الله بن شرحبيل وهو من ذي اصبح من حمير فاقرأه الكتاب وسأله عن الرأي فيه فقال له مثل قول شرحبيل فأمره الاسقف فتنحى ثم بعث الى رجل من اهل نجران يقال له جبار بن فيض من بني الحارث بن كعب فاقرأه الكتاب وسأله عن الرأي فيه فقال له مثل قول شرحبيل وعبد الله فامره الاسقف فتنحى ناحية فلما اجتمع الرآي منهم على تلك المقالة جميعا امر الاسقف بالناقوس فضرب به ورفعت المسوح بالصوامع وكذلك كانوا يفعلون اذا فزعوا بالنهار واذا كان فزعهم ليلا ضرب بالناقوس ورفعت النيران في الصوامع فاجتمع اهل الوادي اعلاه واسفله وطوله مسيرة يوم للراكب السريع وفيه ثلاثة وسبعون قرية وعشرون ومائة الف مقاتل فقرأ عليهم كتاب رسول الله صلى الله عليه و سلم وسألهم عن الرأي فيه فاجتمع رأي اهل الرأي منهم على ان يبعثوا شرحبيل بن وداعة الهمداني وعبد الله بن شرحبيل وجبار بن فيض فيأتونه بخبر رسول الله صلى الله عليه و سلم فانطلق الوفد حتى اذا كانوا في بالمدينة وضعوا ثياب السفر عنهم ولبسوا حللا لهم يجرونها من حبرة وخواتيم الذهب ثم انطلقوا حتى اتوا رسول الله صلى الله عليه و سلم فسلموا عليه فلم يرد عليهم السلام وتصدوا لكلامه نهارا طويلا فلم يكلمهم وعليهم تلك الحلل والخواتيم الذهب فانطلقوا يبتغون عثمان بن عفان وعبد الرحمن بن عوف وكانا معرفة لهم كانا يبعثان العير الى تجران في الجاهلية فيشترى لهما من برها وتمرها فوجدوهما في ناس من المهاجرين والانصار في مجلس فقالوا يا عثمان ويا عبد الرحمن ان نبيكم كتب الينا بكتاب فاقبلنا مجيبين له فاتيناه فسلمنا عليه فلم يرد سلامنا فتصدينا لكلامه نهارا طويلا فاعيانا ان يكلمنا فما الرأي منكما أنعود أم نرجع اليه فقالا لعلي بن ابي طالب وهو في القوم ما ترى يا أبا الحسن في هؤلاء القوم فقال علي لعثمان و عبد الرحمن أرى أن يضعوا حللهم هذه وخواتيمهم ويلبسوا ثياب سفرهم ثم يعودون اليه ففعل وفد نجران ذلك ووضعوا حللهم وخواتيمهم ثم عادوا الى رسول الله صلى الله عليه و سلم فسلموا عليه فرد عليهم سلامهم ثم قال والذي بعثني بالحق لقد أتوني المرة الاولى وان ابليس لمعهم ثم سألهم وسألوه فلم تزل به وبهم المسألة حتى قالوا له ما تقول في عيسى فانا نحب أن نعلم ما تقول فيه فانزل الله عز و جل ان مثل عيسى عند الله كمثل آدم خلقه من

(1/45)

من تراب ثم قال له كن فيكون ألحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبنائنا وأبنائكم ونسائنا ونسائكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين فأبوا أن يقروا بذلك فلما أصبح رسول الله صلى الله عليه و سلم الغد بعدما أخبرهم الخبر اقبل مشتملا على الحسن والحسين في خميلة له وفاطمة تمشي عند ظهره الى الملاعنة وله يومئذ عدة نسوة فقال شرحبيل لصاحبيه يا عبد الله بن شرحبيل ويا جبار بن فيض لقد علمتما ان الوادي اذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا الا عن رأيي واني والله أرى أمرا مقبلا والله لئن كان هذا الرجل ملكا مبعوثا فكنا أول العرب طعن في عينه ورد عليه أمره لا يذهب لنا من صدره ولا من صدور قومه حتى يصيبنا بجائحة وإنا لادنى العرب منهم جوارا ولئن كان هذا الرجل نبيا مرسلا فلا عناه لا يبقى على وجه الارض منا شعرة ولا ظفر الا هلك فقال له صاحباه فما الرأي يا ابا مريم فقد وضعتك الامور على ذراع فهات رأيك فقال رايي ان أحكمه فاني ارى الرجل لا يحكم شططا ابدا فقالا له أنت وذاك فلقي شرحبيل رسول الله صلى الله عليه و سلم فقال اني قد رأيت خيرا من ملاعنتك فقال وما هو قال شرحبيل حكمتك اليوم الى الليل وليلتك الى الصباح فمهما حكمت فينا فهو جائز فقال رسول الله صلى الله عليه و سلم لعل وراءك احدا يثرب عليك فقال له شرحبيل سل صاحبي فسألهما فقالا ما نرد الموارد ولا نصدر المصادر الا عن رأي شرحبيل فرجع رسول الله صلى الله عليه و سلم حتى اذا كان الغد اتوه فكتب لهم كتاب صلح وموادعه فقبضوا كتابهم وانصرفوا الى نجران فتلقاهم الأسقف ووجوه نجران على مسيرة ليله من نجران ومع الأسقف أخ له من أمه وهو ابن عمه من النسب يقال له ابو علقمه فدفع الوفد كتاب رسول الله ص - الى الأسقف فيبنا هو يقرؤه وأبو علقمه معه وهما يسيران اذ كبت بابي علقمه ناقته فتعس غير أنه لا يكنى عن رسول الله ص - فقال له فقال له الاسقف عند ذلك قد والله تعست نبيا مرسلا فقال له ابو علقمة لا جرم والله لا أحل عنها عقدا حتى آتيه فضرب وجه ناقته نحو المدينة وثنى الاسقف ناقته عليه فقال له إفهم عني انما قلت هذا مخافة ان يبلغ عني العرب انا أخذنا حمقة او نجعنا لهذا الرجل بما لم تنجع به العرب ونحن اعزهم واجمعهم دارا فقال له ابو علقمة والله لا اقيلك ما خرج من رأسك ابدا ثم ضرب ناقته يقول ... اليك تعدوا قلقا وضينها ... معترضا في بطنها جنينها ... مخالفا دين النصارى دينها

(1/46)

اثنا عشر وجها تدل على أنه مذكور في الكتب المنزلة
حتى اتى النبي صلى الله عليه و سلم فلم يزل معه حتى استشهد بعد ذلك
واذا عرف اهذا فالعلم بانه صلى الله عليه و سلم مذكور في الكتب المتقدمة يعرف من وجوه متعددة احدها اخبار من قد ثبتت نبوته قطعا بانه مذكور عندهم في كتبهم فقد اخبر به من قام الدليل القطعي على صدقه فيجب تصديقه فيه اذ تكذيبه والحالة هذه ممتنع لذاته هذا لو لم يعلم ذلك الا من مجرد خبرة فكيف اذا تطابقت الادلة على صحة ما اخبر به الوجه الثاني انه جعل الاخبار به من أعظم أدلة صدقه وصحة نبوته وهذا يستحيل أن يصدر الا من واثق كل الوثوق بذلك وانه على يقين جازم به الثالث ان المؤمنين به من الاحبار والرهبان الذين اثروا الحق على الباطل صدقوه في ذلك وشهدوا له بما قال الرابع ان المكذبين والجاحدين لنبوته لم يمكنهم انكار البشارة والاخبار بنبوة نبي عظيم الشان صفته كذا وكذا وصفة امته ومخرجه وشأنه لكن جحدوا أ يكون هو الذي وقعت به البشارة وانه نبي آخر غيره وعلموا هم والمؤمنون به من قومهم انهم ركبوا متن المكابرة وامتطوا غارب البهت الخامس ان كثيرا منهم صرح لخاصته وبطانته بانه هو هو بعينه وانه عازم على عداوته ما بقي كما تقدم السادس ان إخبار النبي صلى الله عليه و سلم بأنه مذكور في كتبهم هو فرد من أفراد اخباراته بما عندهم في كتبهم من شأن أنبيائهم وقومهم وما جرى لهم وقصص الانبياء المتقدمين وأممهم وشأن المبدأ والمعاد وغير ذلك مما أخبرت به الانبياء وكل ذلك مما يعلمون صدقه فيه ومطابقته لما عندهم وتلك الاخبارات أكثر من أن تحصى ولم يكذبوه يوما واحدا في شيء منها وكانوا أحرص شيء على أ يظفروا منه بكذبة واحدة أ غلطة او سهو فينادون بها عليه ويجدون بها السبيل الى تنفير الناس عنه فلم يقل أحد منهم يوما من الدهر انه أخبر بكذا وكذا في كتبنا وهو كاذب فيه بل كانوا يصدقونه في ذلك وهم مصرون على عدم اتباعه وهذا من أعظم الادلة على صدقه فيما اخبر به لو لم يعلم الا بمجرد خبره السابع انه اخبر بهذا لاعدائه من المشركين الذين لا كتاب عندهم وأخبر به لاعدائه من أهل الكتاب وأخبر به لاتباعه فلو كان هذا باطلا لا صحة له لكان ذلك تسليطا للمشركين أن يسألوا أهل الكتاب فينكرون ذكل وتسليطا لاهل الكتاب على الانكار وتسليطا لاتبعاه على الرجوع عنه والتكذيب له بعد تصديقه وذلك ينقض الغرض المقصود باخباره من كل وجه وهو بمنزلة رجل يخبر بما يشهد بكذبه ويجعل اخباره دليلا على صدقه وهذا لا يصدر من عاقل

(1/47)

ولا مجنون فهذه الوجوه يعلم بها صدق ما أخبر به وان لم يعلم وجوده من غير جهة أخباره فكيف وقد علم وجود ما أخبر به الثامن انه لو قدر انهم لم يعلموا بشارة الانبياء به واخبارهم بنعته وصفته لم يلزم أن لا يكونوا ذكروه وأخبروا به وبشروا بنبوته اذ ليس كل ما قاله الانبياء المتقدمون وصل الى المتأخرين وأحاطوابه علما وهذا مما يلعم بالاضطرار فكم من قول قد قاله موسى وعيسى ولا علم لليهود والنصارى به فاذا أخبر به من قام الدليل القطعي على صدقه لم يكن جهلهم به موجبا لرده وتكذيبه التاسع انه يمكن ان يكون في نسخ غير هذه النسخ التي بايديهم فازيل من بعضها ونسخت هذه مما أزيل منه
تخالف نسخ التوراة والانجيل وتناقضها
الاناجيل تواريخ
وقولهم ان نسخ التوراة متفقة في شرق الارض وغربها كذب ظاهر فهذه التوراة التي بايدى النصارى تخالف التوراة التي بايدي اليهود والتي بايدي السامرة تخالف هذه وهذه وهذه نسخ الانجيل يخالف بعضها بعضا ويناقضه فدعواهم أن نسخ التوراة والانجيل متفقة شرقا وغربا من البهت والكذب الذي يرجونه على أشباه الانعام حتى ان هذه التوراة التي بايدي اليهود فيها من الزيادة والتحريف والنقصان ما لا يخفى على الراسخين في العلم وهم يعلمون قطعا ان ذلك ليس في التوراة التي أنزلها الله على موسى ولا في الانجيل الذي انزله على المسيح وكيف يكون في الانجيل الذي أنزل على المسيح قصة صلبه وما جرى له وانه أصابه كذا وكذا وصلب يوم كذا وكذا وانه قام من القبر بعد ثلاث وغير ذلك مما هو من كلام شيوخ النصارى وغايته أن يكون من كلام الحواريين خلطوه بالانجيل وسموا الجميع انجيلا وكذلك كانت الاناجيل عندهم اربعة يخالف بعضها بعضا ومن بهتهم وكذبهم قولهم ان التوراة التي بايديهم وأيدي اليهود والسامرة سواء والنصارى لا يقرون ان الانجيل منزل من عند الله على المسيح وانه كلام الله بل كل فرهم مجمعون على أنها أربعة تواريخ الفها أربعة رجال معروفون في أزمان مختلفة ولا يعرفون الانجيل غير هذا انجيل الفه متى تلميذ المسيح بعد تسع سنين من رفع المسيح وكتب بالعبرانية في بلد يهود بالشام وانجيل الفه مرقس الهاروني تلميذ شمعون بعد ثلاث وعشرين سنة من رفع المسيح وكتبه باليونانية في بلاد انطاكية من بلاد الروم ويقولون ان شمعون المذكور هو ألفه ثم محى اسمه من اوله ونسب الى تلميذه مرقس وانجيل ألفه لوقا الطبيب الانطاكي تلميذ شمعون بعد تأليف مرقس وانجيل ألفه يوحنا

(1/48)

تلميذ المسيح بعد ما رفع المسيح ببضع وستين سنة كتبه باليونانية وكل واحد من هذه الاربعة يسمونه الانجيل وبينها من التفاوت والزيادة والنقصان ما يعلمه الوقف عليها وبين توراة السامرة واليهود والنصارى من ذلك ما يعلمه من وقف عليها فدعوى الكاذب الباهت ان نسخ التوراة والانجيل متفقه شرقا وغربا بعدا وقربا من أعظم القرية والكذب وقد ذكر غير واحد من علماء الاسلام ما بينها من التفاوت والزيادة والنقصان والتناقض لمن أراد الوقوف عليه ولولا الاطالة وقصد ما هو أهم منه لذكرنا منه طرفا كبيرا
جمعهم بين التحريف والكتمان لنعت الرسول
وقد وبخهم الله سبحانه وبكتهم على لسان رسوله بالتحريف والكتمان والاخفاء فقال تعالى يا أهل الكتاب لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون وقال تعالى ان الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون وقال تعالى ان الذين يكتمون ما أنزل الله من الكتاب ويشترون به ثمنا قليلا أولئك ما يأكلون في بطونهم الا النار ولا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم وقال تعالى يا أهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ويعفو عن كثير قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام ويخرجهم من الظلمات الى النور باذنه يهديهم الى صراط مستقيم
وأما التحريف فقد أخبر سبحانه عنهم في مواضع متعددة وكذلك لي اللسان بالكتاب ليحسبه السامع منه وما هو منه فهذه خمسة أمور احدها لبس الحق بالباطل وهو خلطه به بحيث لا يتميز الحق من الباطل الثاني كتمان الحق الثالث اخفاؤه وهو قريب من كتمانه الرابع تحريف الكلم عن مواضعه وهو نوعان تحريف لفظه وتحريف معناه الخامس لي اللسان به ليلبس على السامع اللفظ المنزل بغيره وهذه الامور انما ارتكبوها لاغراض لهم دعتهم الى ذلك فاذا عادوا الرسول وجحدوا نبوته وكذبوه وقاتلوه فهم الى أن يجحدوا نعته وصفته ويكتموا ذلك ويزيلوه عن مواضعه

(1/49)

ويتأولوه على غير تأويله أقرب بكثير وهكذا فعلوا ولكن لكثرة البشارات وتنوعها غلبوا عن كتمانها وإخفائها فصاروا الى تحريف التأويل وإزالة معناها عمن لا تصلح لغيره وجعلها لمعدوم لم يخلقه الله ولا وجود له البتة
العاشر انه استشهد على صحة نبوته بعلماء أهل الكتاب وقد شهد له عدو لهم فلا يقدح جحد الكفرة الكاذبين المعاندين بعد ذلك قال تعالى ويقول الذين كفروا لست مرسلا قل كفى بالله شهسدا بيني وبينكم ومن عنده علم الكتاب وقال تعالى قل ارأيتم ان كان من عند الله وكفرتم به وشهد شاهد من بني اسرائيل على مثله فآمن واستكبرتم ان الله لا يهدي القوم الظالمين وقال تعالى وان من أهل الكتاب لمن يؤمن بالله وما انزل اليكم وما انزل اليهم خاشعين لله لا يشترون بآيات الله ثمنا قليلا اولئك لهم اجرهم عند ربهم ان الله سريع الحساب وقال تعالى ذلك بان منهم قسيسين ورهبانا وانهم لا يستكبرون واذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين وقال تعالى الذين آتيناهم الكتاب من قبله هم به يؤمنون وإذا يتلى عليهم قالوا آمنا به انه الحق من ربنا انا كنا من قبله مسلمين أولئك يؤتون أجرهم مرتين يما صبروا ويدرؤن بالحسنة السيئة ومما رزقناهم ينفقون واذا شهد واحد من هؤلاء لم يوزن به ملء الارض من الكفرة ولا تعارض شهادته بجحود ملء الارض من الكفار كيف والشاهد له من علماء أهل الكتاب أضعاف أضعاف المكذبين له منهم وليس كل من قال من أشباه الحمير من عباد الصليب وامة الغضب انه من علمائهم فهو كذلك وإذا كان أكثر من من يظن عوام المسلمين انه من علمائهم ليس كذلك فما الظن بغيرهم وعلماء أهل الكتاب ان لم يدخل فيهم من لم يعمل بعلمه فليس علماؤهم الا من آمن به وصدقه وان دخل فيهم من علم ولم يعمل كعلماء السوء لم يكن إنكارهم لنبوته قادحا في شهادة العلماء العاملين بعلمهم
الحادي عشر انه لو قدر انه لا ذكر لرسول الله صلى الله عليه و سلم بنعته ولا صفته ولا علامته في الكتب التي بايدي أهل الكتاب اليوم لم يلزم من ذلك أن لا يكون مذكورا في الكتب التي كانت بايدي أسلافهم وقت مبعثه ولا تكون اتصلت على وجهها الى هؤلاء بل حرفها أولئك وبدلوا وكتموا وتواصوا وكتبوا ما أرادوا وقالوا هذا من عند الله ثم اشتهرت تلك الكتب وتناقلها خلفهم عن سلفهم فصارت المغيره المبدلة هي المشهورة والصحيحة بينهم خفية جدا ولا سبيل الى العلم باستحالة ذلك

(1/50)

بل هو في غاية الامكان فهؤلاء السامرة غيروا مواضع من التوراة ثم اشتهرت النسخ المغيرة عند جميعهم فلا يعرفون سواها وهجرت بينهم النسخ الصحيحة بالكلية وكذلك التوراة التي بايدي النصارى وهكذا تبدل الاديان والكتب ولولا أن الله سبحانه تولى حفظ القرآن بنفسه وضمن للامة ان لا تجتمع على ضلالة لاصابه ما اصاب الكتب قبله قال تعالى انا نحن نزلنا الذكر وانا له لحافظون
الثاني عشر انه من الممتنع ان تخلو الكتب المتقدمة عن الاخبار بهذا الامر العظيم الذي لم يطرق العالم من حين خلق الى قيام الساعة أمر أعظم منه ولا شأن أكبر منه فانه قلب العالم وطبق مشارق الارض ومغاربها واستمر على العالم على تعاقب القرون والى أن يرث الله الارض ومن عليها ومثل هذا النبأ العظيم لابد أن تتطابق الرسل على الاخبار به واذا كان الدجال رجل كاذب يخرج في آخر الزمان وبقاؤه في الارض أربعين يوما قد تطابقت الرسل على الاخبار به وانذر به كل نبي قومه من نوح الى خاتم الرسل فكيف تتطابق الكتب الالهية من أولها الى آخرها على السكوت عن الاخبار بهذا الامر العظيم الذي لم يطرق العالم أمر أعظم منه ولا يطرقه أبدا هذا مالا يسوغه عقل عاقل وتأباه حكمة أحكم الحاكمين بل الامر بضد ذلك وما بعث الله سبحانه نبيا الا أخذ عليه الميثاق بالايمان بمحمد وتصديقه كما قال تعالى واذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أقررتم وأخذتم على ذلكم اصرى قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين قال ابن عباس ما بعث الله من نبي الا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه وامره أن يأخذ الميثاق على أمته لئن بعث محمد وهم أحياء ليؤمنن به وليتابعنه
نصوص الكتب المتقدمة في البشارة به وصفته ونعت أمته
وإيضاح دلالتها ومطابقتها للشريعة والواقع
في فصل فهذه الوجوه على تقدير عدم العلم بوجود نعته وصفته والخبر عنه في الكتب المتقدمة ونحن نذكر بعض ما ورد فيها من البشارة به ونعته وصفته وصفة أمته وذلك يظهر من وجوه
الوجه الاول قوله تعالى في التوراة سأقيم لبني اسرائيل نبيا من إخوتهم مثلك اجعل كلامي في فيه ويقول لهم ما آمره به والذي لا يقبل قول ذلك النبي الذي يتكلم

(1/51)

باسمى انا انتقم منه ومن سبطه فهذا النص مما لا يمكن أحد منهم جحده وانكاره ولكن لاهل الكتاب فيه اربعة طرق احدها حمله على المسيح وهذه طريقة النصارى واما اليهود فلهم فيه ثلاثة طرق احدها انه على حذف اداة الاستفهام والتقدير أءقيم لبني اسرائيل نبيا من اخوتهم أي لا افعل هذا فهو استفهام انكار حذفت منه اداة الاستفهام الثاني انه خبر ووعد ولكن المراد به شمويل النبي فانه من بني اسرائيل والبشارة انما وقعت بنبي من اإخوتهم واخوة القوم هم بنو أبيهم وهم بنوا اسرائيل الثالث انه نبي يبعثه الله في آخر الزمان يقيم به ملك اليهود ويعلو به شأنهم وهم ينتظرونه الى الآن وقال المسلمون البشارة صريحة في النبي صلى الله عليه و سلم العربي الامي محمد بن عبد الله صلوات الله وسلامه عليه لا يحتمل غيره فانها انما وقعت بنبي من إخوة بني اسرائيل لا من بني اسرائيل نفسهم والمسيح من بني اسرائيل فلو كان المراد بها هو المسيح لقال أقيم لهم نبيا من أنفسهم كما قال تعالى لقد من الله على المؤمنين اذ بعث فيهم رسولا من أنفسهم واخوة بني اسرائيل هم بنوا اسماعيل ولا يعقل في لغة امة من الامم ان بني اسرائيل هم اخوة بني اسرائيل كما ان إخوة زيد لا يدخل فيهم زيد نفسه وايضا فانه قال نبيا مثلك وهذا يدل على انه صاحب شريعة عامة مثل موسى وهذا يبطل حمله على شمويل من هذا الوجه ايضا ويبطل حمله على يوشع من ثلاثة اوجه أحدها انه من بني اسرائيل مثل موسى الثاني انه لم يكن مثل موسى وفي التوراة لا يقوم في بني اسرائيل مث موسى الثالث ان يوشع يكن مثل موسى وفي التوراة لا يقوم في بني اسرائيل مثل موسى الثالث ان يوشع نبي في زمن موسى وهذا الوعد انما هو بنبي يقيمه الله بعد موسى وبهذه الوجوه الثلاثة يبطل حمله على هرون مع أن هرون توفي قبل موسى ونبأه الله مع موسى في حباته ويبطل ذلك من وجه رابع ايضا وهو ان في هذه البشارة انه ينزل عليه كتابا يظهر للناس من فيه وهذا لم يكن لاحد بعد موسى غير النبي صلى الله عليه و سلم وهذا من علامات نبوته التي أخبرت بها الانبياء المتقدمون قال تعالى وانه لتنزيل رب العالمين نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربي مبين وانه لفي زبر الاولين أو لم يكن لهم آية ان يعلمه علماء بني اسرائيل فالقرآن نزل على قلب رسول الله صلى الله عليه و سلم وظهر للامة من فيه ولا يصح حمل هذه البشارة على المسيح باتفاق النصارى لانها انما جاءت بواحد من اخوة بني اسرائيل وبنو اسرائيل واختهم كلهم عبيد ليس فيهم اله والمسيح عندهم اله معبود وهو اجل عندهم من أن يكون من إخوة العبيد والبشارة وقعت بعبد مخلوق يقيمه الله من جملة عبيده واخوتهم وغايته أن يكون نبيا لا غاية له فوقها وهذا ليس هو المسيح عند النصارى واما قول

(1/52)

المحرفين لكلام الله ان ذلك على حذف ألف الاستفهام وهو استفهام انكار والمعنى لا أقيم لبني اسرائيل نبيا فتلك عادة لهم معروفة في تحريف كلام الله عن مواضعه والكذب على الله وقولهم لما يبدلونه ويحرفونه هذا من عند الله وحمل هذا الكلام على الاستفهام والانكار غاية ما يكون من التحريف والتبديل وهذا التحريف والتبديل من معجزات النبي صلى الله عليه و سلم التي أخبر بها عن الله من تحريفهم وتبديلهم فاظهر الله صدقه في ذلك لكل ذي لب وعقل فازداد ايمانا الى ايمانه وازداد الكافرون رجسا الى رجسهم
في فصل الوجه الثاني قال في التوراة في السفر الخامس اقبل الله من سيناء وتجلى من ساعير وظهر من جبال فاران ومعه ربوات الاظهار عن يمينه وهذه متضمنة للنبوات الثلاثة نبوة موسى ونبوة عيسى ونبوة محمد صلى الله عليه و سلم فمجيئه من سينا وهو الجبل الذي كلم الله عليه موسى ونبأه عليه إخبار عن نبوته وتجليه من ساعير هو مظهر المسيح من بيت المقدس وساعير قرية معروفة هناك الى اليوم وهذه بشارة بنبوة المسيح وفاران هي مكة وشبه سبحانه نبوة موسى بمجيء الصبح ونبوة المسيح بعدها باشراقه وضيائه ونبوة خاتم الانبياء باستعلات الشمس وظهور ضوءها في الآفاق ووقع الامر كما أخبر به سواء فان الله سبحانه صدع بنبوة موسى ليل الكفر فاضاء فجره بنبوته وزاد الضياء والاشراق بنبوة المسيح وكمل الضياء واستعلن وطبق الارض بنبوة محمد صلوات الله وسلامه عليهم وذكر هذه النبوات الثلاثة التي اشتملت عليها هذه البشارة نظير ذكرها في أول سورة التين والزيتون وطور سينين وهذا البلد الامين فذكر أمكنة هؤلاء الانبياء وأرضهم التي خرجوا منها والتين والزيتون والمراد بهما منبتها وأرضهما وهي الارض المقدسة التي هي مظهر المسيح وطور سينين الجبل الذي كلم الله عليه موسى فهو مظهر نبوته وهذا البلد الامين مكة حرم الله وامنه التي هي مظهر نبوة محمد صلوات الله وسلامه عليهم فهذه الثلاثة نظير تلك الثلاثة سواء قالت اليهود فاران هي أرض الشام وليست أرض الحجاز وليس هذا ببدع من بهتهم وتحريفهم وعندهم في التوراة ان اسماعيل لما فارق اباه سكن في برية فاران هكذا نطقت التوراة ولفظها وأقام اسماعيل في برية فاران وانكحته أمه امرأة من جرهم ولا يشك علماء أهل الكتاب ان فاران مسكن لآل اسماعيل فقد تضمنت التوراة نبوة تنزل بأرض فاران وتضمنت نبوة تنزل على عظيم من ولد اسماعيل وتضمنت انتشار امته واتباعه حتى يملؤا السهل والجبل كما

(1/53)

سنذكره ان شاء الله تعالى ولم يبق بعد هذا شبهة أصلا ان هذه هي نبوة محمد صلى الله عليه و سلم التي نزلت بفاران على أشرف ولد اسماعيل حتى ملات الارض ضياء ونورا وملأ اتباعه السهل والجبل ولا يكثر على الشعب الذي نطقت التوراة بانهم عادموا الرأي والفطانة ينقسموا الى جاهل بذلك وجاحد مكابر معاند ولفظ التوراة فيهم انهم لشعب عادم الرأي وليس فيهم فطانة ويقال لهؤلاء المكابرين أي نبوة خرجت من الشام فاستعلت استعلاء ضياء الشمس وظهرت فوق ظهور النبوتين قبلها وهل هذا الا بمنزلة مكابرة من يرى الشمس قد طلعت من الشرق فيغالط ويكابر ويقول بل طلعت من المغرب
الوجه الثالث قال في التوراة في السفر الاول ان الملك ظهر لهاجر أم اسماعيل فقال يا هاجر من أين أقبلت والى أين تريدين فلما شرحت له الحال قال ارجعي فأني سأكثر ذريتك وزرعك حتى لا يحصون كثرة وها أنت تحبلين وتلدين ابنا اسميه اسماعيل لان الله قد سمع تذللك وخضوعك وولدك يكون وحش للناس وتكون يده على الكل ويد الكل مبسوطة اليه بالخضوع وهذه بشارة تضمنت أن يد ابنها على يد كل الخلائق وان كلمته العليا وان أيدي الخلق تحت يده فمن هذا الذي ينطبق عليه هذا الوصف سوى محمد بن عبد الله صلوات الله وسلامه عليه وكذلك في السفر الاول من التوراة أن الله قال لابراهيم اني جاعل ابنك اسماعيل لامة عظيمة اذ هو من زرعك وهذه بشارة بمن جعل من ولده لامة عظيمة وليس هو سوى محمد بن عبد الله الذي هو من صميم ولده فانه جعل لامة عظيمة ومن تدبر هذه البشارة جزم بان المراد بها رسول الله صلى الله عليه و سلم لان اسماعيل لم تكن يده فوق يد اسحق قط وكانت يد اسحق مبسوطة اليه بالخضوع وكيف يكون ذلك وقد كانت النبوة والملك في اسرائيل والعيص وعما ابنا اسحق فلما بعث رسول الله صلى الله عليه و سلم وانتقلت النبوة الى ولد اسماعيل وذانت له الامم وخضعت له الملوك وجعل خلافة الملك الى أهل بيته الى أخر الدهر وصارت أيديهم فوق ايدي الجميع مبسوطة اليهم بالخضوع وكذلك في التوراة في السفر الاول ان الله تعالى قال لابراهيم ان في هذا العام يولد لك ولد اسمه اسحق فقال ابراهيم ليت اسماعيل هذا يحي بين يديك يمجدك فقال الله تعالى قد استجبت لك في اسمعيل واني أباركه وأيمنه وأعظمه جدا جدا بما قد استجبت فيه واني اصيره الى أمة كثرة وأعطيه شعبا جليلا والمراد بهذا كله الخارج من نسله فانه هو

(1/54)

الذي عظمه الله جدا جدا وصيره الى أمة كثيرة واعطاه شعبا جليلا ولم يأت من من صلب اسماعيل من بورك وعظم وانطبقت عليه هذه العلامات غير رسول الله صلى الله عليه و سلم فأمته ملؤا الآفاق واربوا في الكثرة على نسل اسحق
الوجه الرابع قال في التوراة في السفر الخامس قال موسى لبني اسرائيل لا تطيعوا العرافين ولا المنجمين فسيقيم لكم الرب نبيا من اخوتكم مثلي فاطيعوا ذلك النبي ولا يجوز ان يكون هذا النبي الموعود به من أنفس بني اسرائيل لما تقدم ان أخوة القوم ليسوا أنفسهم كما يقول بكر وتغلب ابنا وان ثم يقول تغلب اخوة بكر وبنو بكر أخوة بني تغلب فلو قلت اخوة بني بكر بنو بكر كان محالا ولو قلت لرجل أتيني برجل من اخوة بني بكر بن وائل لكان الواجب ان يأتيك برجل من بني تغلب ابن وائل لا بواحد من بني بكر
الوجه الخامس ما في الانجيل ان المسيح قال للحواريين اني ذاهب وسيأتيكم الفارقليط روح الحق لا يتكلم من قبل نفسه انما هو كما يقال له وهو يشهد على وانتم تشهدون لانكم معي من قبل الناس وكل شيء أعده الله لكم بخبركم به وفي انجيل يوحنا الفارقليط لا يجيئكم ما لم أذهب وإذا جاء وبخ العالم على الخظيئة ولا يقول من تلقاء نفسه ولكنه مما يسمع به ويكلمكم ويسوسكم بالحق ويخبركم بالحوادث والغيوب وفي موضع آخر ان الفارقليط روح الحق الذي يرسله أبي باسمي هو يعلمكم كل شيء وفي موضع آخر اني سائل له ان يبعث اليكم فارقليطا أخر يكون معكم الى الابد وهو يعلمكم كل شيء وفي موضع آخر ابن البشر ذاهب والفارقليط من بعده يحبي لكم بالاسرار ويفسر لكم كل شيء وهو يشهد لي كما شهدت له فاني أجيئكم بالامثال وهو يأتيكم بالتأويل قال أبو محمد بن قتيبة وهذه الاشياء على اخلافها متقاربة وانما اختلفت لان من نقلها عن المسيح صلى الله عليه و سلم في الانجيل من الحواريين عدة والفارقليط بلغتهم لفظ من ألفاظ الحمد اما أحمد أو محمد أو محمود أو حامد أو نحو ذلك وهو في الانجيل الحبشي بن نعطيس وفي موضع آخر ان كنتم تحبوني فاحفظوا وصاياي وأنا أطلب من الاب أن يعطيكم فارقليطا آخر يثبت معكم الى الابد ويتكلم بروح الحق الذي لم يطق العالم أن يقبلوه لانهم لم يعرفوه ولست أدعكم أيتاما اني سآتيكم عن قريب وفي موضع آخر ومن يحبني يحفظ كلمتي وأبي يحبه واليه يأتي وعنده يتحد المنزل كلمتكم بهذا لاني لست عندكم مقيما والفارقليط روح الحق الذي يرسله أبي هو يعلمكم كل شيء وهو

(1/55)

يذكركم كلما قلت لكم استودعتكم سلامي لا تقلق قلوبكم ولا تجزع فاني منطلق وعائد اليكم لو كنتم تحبوني كنتم تفرحون بمعنى الاب فان ثبت كلامي فيكم كان لكم كلما تربدون وفي موضع آخر إذا جاء الفراقليط الذي أبي أرسله روح الحق الذي من أبي يشهد لي قلت لكم حتى اذا كان تؤمنوا ولا تشكوا فيه وفي موضع آخر ان لي كلاما كثرا أريد أن أقوله لكم ولكنكم لا تستطيعون حمله لكن اذا جاء روح الحق ذاك يرشدكم الى جميع الحق لانه ليس ينطق من عنده بل يتكلم بما يسمع ويخبركم بكلما يأتي ويعرفكم جميع ما للاب وقال يوحنا قال المسيح ان أركون العالم سيأتي وليس لي شيء وقال متى قال المسيح ألم تروا ان الحجر الذي اخره البناؤن صارأسا للزاوية من عند الله كان هذا وهو عجيب في أعيننا ومن أجل ذلك أقول لكم ان ملكوت الله سيأخذ منكم ويدفع الى أمة أخرى تأكل ثمرتها ومن سقط على هذا الحجر ينشدخ وكل من سقط هو عليه يمحقه وقد اختلف في الفارقليط في لغتهم فذكروا فيه أقوالا ترجع الى ثلاث
أحدهما انه الحامد والحماد او الحمد كما تقدم ورجحت طائفة هذا القول وقال الذي يقوم عليه البرهان في لغتهم انه الحمد والدليل عليه قول يوشع من عمل حسنة يكون له فارقليط جيد أي حمد جيد
والقول الثاني وعليه اكثر النصارى انه المخلص والمسيح نفسه يسمونه المخلص قالوا وهذه كلمة سريانية ومعناها المخلص قالوا وهو بالسريانية فاروق فجعل فارق قالوا و ليط كلمة تزاد ومعناها كمعنى قول العرب رجل هو وحجر هو وفرس هو قالوا فكذلك معنى ليط في السريانية وقالت طائفة أخرى من النصارى معناه بالسريانية المعزى قالوا وكذلك هو في اللسان اليوناني ويعترض على هذين القولين بأن المسيح لم يكن لغته سريانية ولا يونانية بل عبرانية واجيب عن هذا بانه يتكلم بالعبرانية والانجيل انما نزل باللغة العبرانية وترجم عنه بلغة السريانية والرومية واليونانية وغيرهما واكثر النصارى على انه المخلص والمسيح نفسه يسمونه المخلص وفي الانجيل الذي بايديهم انه قال إنما اتيت لاخلص العالم والنصارى يقولون في صلاتهم لقد ولدت لنا مخلصا ولما لم يمكن النصارى انكار هذه النصوص حرفوها انواعا من التحريف فمنهم من قال هو روح نزلت على الحواريين ومنهم من قال هو ألسن نارية نزلت من السماء على التلاميذ ففعلوا بها الآيات والعجائب ومنهم من يزعم انه المسيح نفسه لكونه جاء بعد الصلب باربعين يوما وكونه قام من قبره ومنهم من

(1/56)

قال لا يعرف ما المراد بهذا الفارقليط ولا يتحقق لنا معناه ومن تأمل الفاظ الانجيل وسياقها علم أن تفسيره بالروح باطل وابطل منه تفسيره بالالسن النارية وابطل منهما تفسيره بالمسيح فان روح القدس ما زالت تنزل على الانبياء والصالحين قبل المسيح وبعده وليست موصوفة بهذه الصفات وقد قال تعالى لا تجد قوما يؤمنون بالله واليوم الاخر يوادون من حاد الله ورسوله ولو كانو آباءهم أو ابناءهم أو اخوانهم او عشيرتهم أولئك كتب في قلوبهم الايمان وايدهم بروح منه وقال النبي صلى الله عليه و سلم لحسان ابن ثابت لما كان يهجو المشركين اللهم ايده بروح القدس وقال ان روح القدس معك ما زلت تنافح عن نبيه واذا كان كذلك ولم يسم احد هذه الروح فارقليطا علم أن الفارقليط امر غير هذا وأيضا فمثل هذه الروح لا زالت يؤيد بها الانبياء والصالحون وما بشر به المسيح ووعد به امر عظيم يأتي بعده اعظم من هذا وأيضا فانه وصف الفارقليط بصفات لا تناسب هذا الروح وانما تناسب رجلا يأتي بعده نظيرا له فانه قال ان كنتم تحبوني فاحفظوا وصاياي وانا اطلب من الاب أن يعطيكم فارقليطا آخر يثبت معكم الى الابد فقوله فارقليطا آخر دل على انه ثان لاول كان قبله وانه لم يكن معهم في حياة المسيح وانما يكون بعد ذهابه وتوليه عنهم وأيضا فانه قال يثبت معكم الى الابد وهذا انما يكون لما يدوم ويبقى معهم الى آخر الدهر ومعلوم انه لم يرد بقاء ذاته فعلم انه بقاء شرعه وأمره والفارقليط الاول لم يثبت معهم شرعه ودينه الى الابد وهذا يبين أن الثاني صاحب شرع لا ينسخ بل يبقى الى الابد بخلاف الاول وهذا انما ينطبق على محمد صلى الله عليه و سلم وايضا فانه اخبر ان هذا الفارقليط الذي اخبر به يشهد له ويعلمهم كل شيء وانه يذكر لهم كل ما قال المسيح وانه يوبخ العالم على خطيئته فقال والفارقليط الذي يرسله ابي هو يعلمكم كل شيء وهو يذكركم كلما قلت لكم وقال اذا جاء الفارقليط الذي أبي أرسله هو يشهد اني قلت لكم هذا حتى اذا كان تؤمنوا به ولا تشكوا فيه وقال ان خيرا لكم ان انطلق الى أبي ان لم أذهب لم يأتكم الفارقليط فان انطلقت ارسلته اليكم فهو يوبخ العالم على الخطيئة فان لي كلاما كثيرا اريد ان أقول لكم ولكنكم لا تستطيعون حمله لكن اذا جاء روح الحق ذاك الذي يرشدكم الى جميع الحق لانه ليس ينطق من عند نفسه بل يتكلم بما يسمع ويخبركم بكل ما يأتي ويعرفكم جميع ما للاب فهذه الصفات والنعوت التي تلقوها عن المسيح لا تنطبق على أمر معنوي في قلب بعض الناس لا يراه احد ولا يسمع كلامه وانما تنطق على من يراه الناس ويسمعون كلامه فيشهد للمسيح ويعلمهم كل شيء

(1/57)

ويذكرهم كلما قال لهم المسيح ويوبخ العالم على الخطيئة ويرشد الناس إلى جميع الحق ولا ينطق من عنده بل يتكلم بما يسمع ويخبرهم بكل ما يأتي ويعرفهم جميع ما لرب العالمين وهذا لا يكون ملكا لا يراه أحد ولا يكون هدى وعلما في قلب بعض الناس ولا يكون إلا إنسانا عظيم القدر يخاطب بما أخبر به المسيح وهذا لا يكون إلا بشرا رسولا بل يكون أعظم من المسيح فإن المسيح أخبر أنه يقدر على ما لا بقدر عليه المسيح ويعلم ما لا يعلمه المسيح ويخبر بكل ما يأتي وبما يستحقه الرب حيث قال إن لي كلاما كثيرا أريد أن أقوله ولكنكم لا تستطيعون حمله ولكن إذا جاء روح الحق ذاك الذي يرشدكم إلى جميع الحق لأنه ليس ينطق من عنده بل يتكلم بما يسمع ويخبركم بكل ما يأتي ويعرفكم جميع ما للأب فلا يستريب عاقل أن هذه الصفات لا تنطبق إلا على محمد صلى الله عليه و سلم وذلك لأن الأخبار عن الله بما هو متصف به من الصفات وعن ملائكته وعن ملكوته وعما أعده في الجنة لأوليائه وفي النار لأعدائه أمر لا تحتمل عقول أكثر الناس معرفته على التفصيل قال علي رضي الله عنه حدثوا الناس بما يعرفون ودعوا ما ينكرون أتريدون أن يكذب الله ورسوله وقال ابن مسعود ما من رجل يحدث قوما بحديث لا تبلغه عقولهم إلا كان فتنة لبعضهم وسأل رجل ابن عباس عن قوله تعالى الذي خلق سبع سموات ومن الأرض مثلهن يتنزل الأمر بينهن قال ما يؤمنك أن لو أخبرتك بها لكفرت يعني لو أخبرتك بتفسيرها لكفرت بها وكفرك بها تكذيب بها فقال لهم المسيح إن لي كلاما كثيرا أريد أن أقوله لكم ولكنكم لا تستطيعون حمله وهو الصادق المصدوق وفي هذا ولهذا ليس في الإنجيل من صفات الله تعالى وصفات ملكوته وصفات اليوم الآخر إلا أمور مجملة وكذلك التوراة ليس فيها من ذكر اليوم الآخر إلا أمور مجملة مع أن موسى صلى الله عليه و سلم كان قد سهل الأمر للمسيح ومع هذا فقد قال لهم المسيح إن لي كلاما كثيرا أريد أن أقوله لكم ولكنكم لا تستطيعون حمله ثم قال ولكن إذا جاء روح الحق فذاك الذي يرشدكم إلى جميع الحق وأنه يخبركم بكل ما يأتي ويجمع ما للرب فدل هذا على أن الفارقليط هو الذي بفعل هذا دون المسيح وكذلك كان فإن محمدا صلى الله عليه و سلم أرشد الناس إلى جميع الحق حتى أكمل الله به الدين واتم به النعمة ولهذا كان خاتم الأنبياء فإنه لم يبق نبي يأتي بعده غيره وأخبر محمدا صلى الله عليه و سلم بكل ما يأتي من أشراط الساعة والقيامة والحساب والصراط ووزن الأعمال والجنة وأنواع نعيمها والنار وأنواع عذابها ولهذا كان في القرآن تفصيل أمر الآخرة

(1/58)

وذكر الجنة والنار وما يأتي أمور كثيرة لا توجد لا في التوراة ولا في الإنجيل وذلك تصديق قول المسيح أنه يخبر بكل ما يأتي وذلك يتضمن صدق المسيح وصدق محمد صلى الله عليه و سلم وهذا معنى قوله تعالى أنهم إذا قيل لهم لا اله إلا الله يستكبرون ويقولون أئنا لتاركوا آلهتنا لشاعر مجنون بل جاء بالحق وصدق المرسلين أي مجيئه تصديق للرسل قبله فإنهم أخبروا بمجيئه فجاء كما أخبروا به فتضمن مجيئه تصديقهم ثم شهد هو بصدقهم فصدقهم بقوله ومجيئه ومحمد صلى الله عليه و سلم بعثه الله بين يدي الساعة كما قال بعثت أنا والساعة كهاتين وأشار باصبعيه السبابة والوسطى وكان إذا ذكر الساعة علا صوته واحمر وجهه واشتد غضبه وقال أنا النذير العريان فأخبر من الأمور التي تأتي في لمستقبل بما لم يأت به نبي من الأنبياء كما نعته به المسيح حيث قال أنه يخبركم بكل ما يأتي ولا توجد مثل هذا أصلا عن أحد من الأنبياء قبل محمد صلى الله عليه و سلم فضلا عن أن يوجد عن شيء نزل عل قلب بعض الحواريين وايضا فانه قال ويعرفكم جميع ما للرب فبين انه يعرف الناس جميع ما لله وذلك يتناول ما لله من الأسماء والصفات وما له من الحقوق وما يجب من الإيمان به وملا ئكته وكتبه ورسله بحيث يكون يأتي به جامعا لما يستحقه الرب وهذا لم يأت به غير محمد صلى الله عليه و سلم فإنه تضمن ما جاء به من الكتاب والحمة هذا كله
وأيضا فإن المسيح قال إذا جاء الفارقليط الذي أرسله أبي فهو يشهد لي قلت لكم هذا حتى إذا كان تؤمنوا به فأخبر أنه شهد له وهذه صفة نبي بشر به المسح ويشهد للمسيح كما قال تعالى وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد وأخبر أنه يوبخ العالم على الخطيئة وهذا يستحيل على معنى يقوم بقلب الحواريين فإنهم آمنوا به وشهدوا له قبل ذهابه فكيف يقول إذا جاء فإنه يشهد لي ويوصيهم بالإيمان به افترى الحواريين لم يكونوا مؤنين بالمسيح فهذا من أعظم جهل النصارى وضلالهم
وأيضا فإنه لم يوجد أحد وبخ جمبع العالم على الخطيئة إلا محمد صلى الله عليه و سلم فإنه أنذر جميع العالم من أصناف الناس ووبخهم على الخطيئة من الكفر والفسوق والعصيان ولم يقتصر على مجرد النهي بل وبخهم وفزعهم وتهددهم
وأيضا فأنه أخبر أنه ليس ينطق من عنده بل يتكلم بكل ما يسمع وهذا إخبار بأن كلما يتكلم به فهو وحي يسمعه ليس هو شيئا تعلمه من الناس أو عرفه باستنباط وهذه خاصة محمدا صلى الله عليه و سلم وأما المسيح فكان علم بما جائء به موسى قبله

(1/59)

ويشاركه به أهل الكتاب تلقاه عمن قبله ثم جاءه وحي خاص من الله فوق ما كان عنده قال تعالى ويعلمه الكتاب والحكمة والتوراة والإنجيل فأخبر سبحانه أنه يعلمه التواة التي تعلمها بنو إسرائيل وزاده تعليم الانجيل الذي اختص به والكتاب الذي هو الكتابة ومحمد صلى الله عليه و سلم لم يكن يعلم قبل الوحي شيئا البتة كما قال تعالى وكذلك أوحينا إليك روحا من امرنا ما كنت تدري ما الكتاب ولا الإيمان وقال تعالى نحن نقص عليك أحسن القصص بما اوحينا إليك هذا القرآن وإن كنت من قبل لمن الغافلين فلم يكن صلى الله عليه و سلم ينطق من تلقاء نفسه بل إنما كان ينطق بالوحي كما قال تعالى وما ينطق عن الهوى إن هو إلا وحيي يوحى أي ما نطقه الا وحي يوحى وهذا مطابق لقول المسيح أنه لا يتكلم من تلقاء نفسه بل يتكلم بما يوحى إليه والله تعالى أمره أن يبلغ ما أنزل إليه وضمن له العصمة في تبليغ رسالاته فلهذا أرشد الناس إلى جميع الحق وألقى الناس ما لم يمكن غيره من الأنبياء القاه خوفا أن يقتله قومه وقد اخبر المسيح بأنه لم يذكر لهم جميع ما عنده وأنهم لا يطيقون حمله وهم معترفون بأنه كان يخاف منهم إذا أخبرهم بحقائق الأمور ومحمد صلى الله عليه و سلم أيده الله سبحانه تأييدا لم يؤيده لغيره فعصمه من الناس حتى لم يخف من شيء يقوله وأعطاه من البيان والعلم ما لم يؤته أمته تأييدا أطاقت به حمل ما ألقاه إليهم فلا يكونوا كأهل التوراة الذين حملوا التوراة ثم لم يحملوها ولا كاهل الإنجيل الذين قال لهم المسيح إن لي كلاما كثيرا أريد أن أقوله لكم ولكن لا تستطيعون حمله ولا ريب أن أمة محمد صلى الله عليه و سلم أكمل عقولا وأعظم إيمانا وأتم تصديقا وجهادا ولهذا كانت علومهم وأعمالهم القبلية وإيمانهم أعظم وكانت العبادات البدنية لغيرهم أعظم
وايضا فإنه أخبر عن الفارقليط أنه شهد له وأنه يعلمهم كل شيء وأنه يذكرهم كلما قال المسيح ومعلوم أن هذا لا يكون إلا إذا شهد له بشهادة يسمعها الناس لا يكون هذا في قلب طائفة قليلة ولم يشهد أحد للمسيح شهادة سمعها عامة الناس إلا محمد صلى الله عليه و سلم فإنه أظهر أمر المسيح وشهد له بالحق حتى سمع شهادته له عامة أهل الأرض وعلموا أنه صدق المسيح ونزهه عما افتراه عليه اليهود وما غلت فيه النصارى فهو الذي شهد له بالحق ولهذا لما سمع النجاشي من الصحابة ما شهد به محمد صلى الله عليه و سلم للمسيح قال لهم بما زاد عيسى على ما قلتم هذا العود وجعل به محمد صلى الله وسلم شهداء على الناس شهدوا عليهم بما علموا من الحق إذ كانوا وسطا عدولا لا يشهدون بباطل فإن الشاهد لا يكون إلا عدلا بخلاف من جار في شهادته فزاد على الحق أو نقص منه كشهادة اليهود للنصارى

(1/60)

في المسيح وأيضا فإن معنى الفارقليط إن كان هو الحامد او الحماد أو المحمود أو الحمد فهذا الوصف ظاهر في محمد صلى الله عليه و سلم فإنه وأمته الحمادون الذين يحمدون الله على كل حال وهو صاحب لواء الحمد مفتاح خطبته ومفتاح صلاته ولما كان حمادا سمى بمثل وصفه فهو محمد وزن مكرم ومعظم ومقدس وهو الذي يحمد أكثر مما يحمده غيره ويستحق ذلك فلما كان حمادا لله كان محمدا وفي شعر حسان
... أغر عليه للنبوة خاتم ... من الله ميمون يلوح ويشهد ... وضم الإله أسم النبي إلى اسمه ... إذا قال في الخمس المؤذن أشهد ... وشق له من اسمه ليجله ... فذو العرش محمود وهذا محمد ...
وأما احمد فهو أفعل التفضيل أي هو أحمد من غيره أي أحق بأن يكون محمودا اكثر من غيره يقال هذا احمد من هذا اى هذا احق بان يحمده من هذا فيكون تفضيل على غيره زيادة في الكيفية ومن الناس من يقول معناه أنه اكثر حمدا لله كان من غيره وعلى هذا فيكون بمعنى الحامد والحماد وعلى الاول بمعنى المحمود وان الفارقليط بمعنى الحمد تسمية بالمصدر مبالغة في كثرة الحمد كما يقال رجل عدل ورضي ونظائر ذلك وبهذا يظهر سر ما أخبر به القرآن عن المسيح من قوله ومبشرا برسول يأتي من بعدي اسمه أحمد فإن هذا هو معنى الفارقليط كما تقدم وفي التوراة ما ترجمته بالعربية واما في إسماعيل فقد قبلت دعاك ها أنا قد باركت فيه وأثمره وأكبره بمأذ بمأذ ماذ هكذا هذه اللفظة ماذ على وزن عمر وقد اختلف فيها علماء اهل الكتاب فطائفة يقولون معناها جداجدا اي كثيراكثيرا فان كان هذا معناه فهو بشارة بمن عظم من بنيه كثيرا كثيرا ومعلوم أنه لم يعظم من بنيه أكثر مما عظم من محمد صلى الله عليه و سلم وقالت طائفة أخرى بل هي صريح إسم محمد قالوا ويدل عليه أن ألفاظ العبرانية قريبة من ألفاظ العربية فهي أقرب اللغات إلى العربية فإنهم يقولون لإسماعيل شماعيل وسمعتك شمعتيني وإياه أو ثو وقدسك قدشيخا وأنت أنا وإسرائيل سيرائيل فتأمل قوله في التوراة قدس لي خل بخور خل ريخم بني سرائيل باذام ويبياميل معناه قدس لي كل بكر كل أول مولود رحم في بني إسرائيل من إنسان إلى بهيمة لي وتأمل قوله نابي أقيم لاهيم تقارب أخيهم كانوا أخا إيلاؤه شماعون فإن معناه نبيا أقيم لهم من وسط اخوتهم مثلك به يؤمنون وكذلك قوله انتم عابر تم بعيولي أجيخيم بنوا عيصاه معناه أنتم عابرون في تخم أخوتكم بني العيص ونظائر ذلك اكثر من أن تذكر فإذا أخذت لفظة مؤذ مؤذ وجدتها أقرب شيء إلى لفظة محمد وإذا

(1/61)

ردت تحقيق ذلك فطابق بين ألفاظ العبرانية والعربية وكذلك يقولون أصبوع أو لو هم هوم أي أصبع الله كتب له بها التوراة ويدل على ذلك أداة الباء في قوله بماذ مأذ ولا يقال أعظمه بجدا جدا بخلاف أعظمه بمحمد وكذلك فإنه هو عظم به وازداد به شرفا إلى شرفه بل تعظيمه بمحمد ابنه صلى الله عليه و سلم فوق تعظيم كل والد بولده العظيم القدر فلله سبحانه كبره بمحمد صلى الله عليه و سلم وعلى التقديرين فالنص من أظهر البشارات به أما على هذا التفسير فظاهر جدا وأما على التفسير الأول فإنما كبر إسماعيل وعظم على أسحق جدا جدا بابنه محمد صلى الله عليه و سلم فإذا طابقت بين معنى الفارقليط ومعنى موذ موذ ومعنى محمد وأحمد ونظرت إلى خصال الحمد التي فيه وتسمية أمته بالحمادين وافتتاح كتابه بالحمد وافتتاح الصلاة بالحمد وختم الركعة بالحمد وكثرة خصال الحمد التي فيه وفي امته وفي دينه كتابه وعرفت ما خلص به العالم من أنواع الشرك والكفر والخطايا والبدع والقول على الله بلا علم وما أعز الله به الحق وأهله وقمع به الباطل وحزبه تيقنت أنه الفارقليط بالاعتبارات كلها فمن هذا الذي هو روح الحق الذي لا يتكلم إلا بما يوحى إليه ومن هو العاقب للمسيح والشاهد لما جاء به والمصدق له بمجيئه ومن الذي أخبرنا بالحوادث في الأزمنة المستقبلة كخروج الدجال وظهور الدابة وطلوع الشمس من مغربها وخروج يأجوج ومأجوج ونزول المسيح بن مريم وظهور النار التي تحشر الناس وأضعاف أضعاف ذلك من الغيوب التي قبل يوم القيامة والغيوب الواقعة من الصراط والميزان والحساب وأخذ الكتب بالإيمان والشمايل وتفاصيل ما في الجنة والنار ما لم يذكر في التوارة والإنجيل غير محمد صلى الله عليه و سلم ومن الذي وبخ العالم على الخطايا سواه ومن الذي عرف الأمة ما ينبغي لله حق التعريف غيره ومن الذي تكلم في هذا الباب بما لم يطق اكثر العالم ان يقبلوه غيره حتى عجزت عنه عقول كثير ممن صدقه وآمن به فساموه انواع التحريف والتأويل لعجز عقولهم عن حمله كما قال اخوه المسيح صلوات الله عليهما وسلامه ومن الذي ارسل الى جميع الخلق بالحق قولا وعملا واعتقادا في معرفة الله واسمائه وصفاته واحكامه وافعاله وقضائه وقدره وغيره ومن هو اركون العالم الذي اتى بعد المسيح غيره واركون العالم هو عظيم العالم وكبير العالم وتأمل قول المسيح في هذه البشارة التي لا ينكرونها ان اركون العالم سيأتي وليس لي من الامر شيء كيف هي شاهدة بنبوة المسيح ونبوة محمد معا فانه لما جاء صار الامر له دون المسيح فوجب على العالم كلهم طاعته والانقياد لامره وصار الامر له حقيقة ولم يبق بايدي النصارى الا دين باطله اضعاف اضعاف حقه

(1/62)

وحقه منسوح بما بعث الله به محمد صلى الله عليه و سلم فطابق قول المسيح قول اخيه محمد صلى الله عليه و سلم ينزل فيكم ابن مريم حكما عدلا واماما مقسطا فيحكم بكتاب ربكم وقوله في اللفظ الآخر بأتيكم بكتاب ربكم فطابق قول الرسولين الكريمين وبشر الاول بالثاني بالاول وصدق الثاني بالاول وتأمل قوله في البشارة الاخرى الم ترى الى الحجر الذي أخره البناؤن صار أسا للزاوبة كيف تجده مطابقا لقول النبي صلى الله عليه ومثل الانبياء قبلى كمثل رجل بنى دارا فاكملها وأتمها الا موضع لبنة منها فجعل الناس يطوفون بها ويعجبون منها ويقولون هلا وضعت تلك اللبنة فكنت أنا تلك اللبنة وتأمل قول المسيح في هذه البشارة ان ذلك عجيب في اعييننا وتأمل قوله فيها ان ملكوت الله سيأخذ منكم ويدفع الى أمة أخرى كيف تجده مطابقا لقوله تعالى ولقد كتبنا في الزبور من بعد الذكر ان الارض يرثها عبادي الصالحون وقوله وعد الله الذين امنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هم الفاسقون وتأمل قوله في الفارقليط المبشر به يفشى لكم الاسرار ويفسر لكم كل شيء فاني اجيئكم بالامثال وهو يأتيكم بالتأويل وكيف تجده مطابقا للواقع من كل وجه ولقوله تعالى وانزلنا عليك الكتاب تبيانا لكل شيء ولقوله تعالى ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شيء وهدى ورحمة لقوم يؤمنون واذا تأملت التوراة والانجيل والكتب وتأملت القرآن وجدته كالتفصيل لمجملها والتأويل لامثالها والشرح لرموزها وهذا حقيقة قول المسيح اجيئكم بالامثال ويجيئكم بالتأويل ويفسر لكم كل شيء واذا تأملت قوله وكل شيء عده الله لكم به وتفاصيل ما اخبر به من الجنة والنار والثواب والعقاب تيقنت صدق المرسولين الكريمين ومطابقة الاخبار المفصلة من محمد صلى الله عليه و سلم للخبر المجمل من اخيه المسيح وتأمل قوله في الفارقليط وهو يشهد لي كما شهدت له كيف تجده منطبقا على محمد بن عبد الله وكيف تجده شاهدا بصدق الرسولين وكيف تجده صريحا في رجل يأتي بعد المسيح يشهد له بانه عبد الله ورسوله كما شهد له المسيح فلقد اذن المسيح بنبوة محمد صلوات الله وسلامه عليهما أذانا لم يؤذنه نبي قبله واعلن بتكبير ربه ان يكون له صاحبة أو ولد ثم رفع صوته بشهادة ان لا اله الا الله وحده لا شريك له إلها واحدا احدا فردا صمدا لم يلد ولم يولد ولم يكن له كفوا احد ثم اعلن بشهادة ان محمدا عبده ورسوله الشاهد له بنبوته المؤيد بروح الحق الذي لا يقول من تلقاء نفسه بل يتكلم بما

(1/63)

يوحي اليه ويعلمهم كل شيء ويخبرهم ما اعد الله لهم ثم رفع صوته بحي على الفلاح باتباعه والايمان به وتصديقه وانه ليس له من الامر معه شيء وختم التأذين بان ملكوت الله سيؤخذ ممن كذبه ويدفع الى اتباعه والمؤمنين به فهلك من هلك عن بينة وعاش من عاش عن بينة فاستجاب اتباع المسيح حقا لهذا التأذين واباه الكافرون والجاحدون فقال تعالى اني متوفيك ورافعك الى ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا الى يوم القيامة ثم الي مرجعكم فأنبئكم بما كنتم فيه تختلفون وهذه بشارة بان المسلمين لا يزالون فوق النصارى الى يوم القيامة فان المسلمين هم اتباع المرسلين في الحقيقة واتباع جميع الانبياء لا أعداؤه واعداؤه عباد الصليب الذين رضوا ان يكون إلها مصفوعا مصلوبا مقتولا ولم يرضوا ان يكون نبيا عبدا لله وجيها عنده مقربا لديه فهؤلاء اعداؤه حقا والمسلمون اتباعه حقا والمقصود أن بشارة المسيح بالنبي صلى الله عليه و سلم فوق كل بشارة لما كان أقرب الانبياء اليه واولاهم به وليس بينه وبينه نبي
في فصل وتأمل قول المسيح إن اركون العالم سيأتي واركون العالم هو سيد العالم وعظيمه ومن الذي ساد العالم واطاعه العالم بعد المسيح غير النبي صلى الله عليه و سلم وتأمل قول النبي صلى الله عليه و سلم وقد سئل ما اول امرك قال انا دعوة أبي ابراهيم وبشرى عيسى وطابق بين هذا وبين هذه البشارات التي ذكرها المسيح فمن الذي ساد العالم باطنا وظاهرا وانقادت له القلوب والاجساد وأطيع في السر والعلانية في محياه وبعد مماته في جميع الاعصار وافضل الاقاليم والامصار وخرت لمجيئه الامم على الاذقان وبطلت به عبادة الاوثان وقمت به دعوة الرحمن واضمحلت به دعوة الشيطان واذل الكافرين والجاحدين وأعز المؤمنين وجاء بالحق وصدق المرسلين حتى اعلن بالتوحيد على رؤس الاشهاد وعبد الله وحده لا شريك له في كل حاضر وباد وامتلأت به الارض تحميدا وتكبيرا الله وتهليلا وتسبيحا واكتست به بعد الظلم والظلام عدلا ونورا
فصل وطابق بين قول المسيح ان اركون العالم سيأتيكم وقول أخيه محمد صلى الله عليه و سلم انا سيد ولد آدم ولا فخر آدم فمن دونه تحت لوائي وانا خطيب الانبياء اذا وفدوا وامامهم اذا اجتمعوا ومبشرهم اذا ايسوا لواء الحمد بيدى وانا اكرم ولد آدم على ربي

(1/64)

النصارى آمنوا بمسيح لا وجود له
واليهود ينتظرون المسيح الدجال
فصل وفي قول المسيح في هذه البشارة وليس لي من الامر شيء إشارة الى التوحيد وان الامر كله لله فتضمنت هذه البشارة اصلي الدين اثبات التوحيد واثبات النبوة وهذا الذي قاله المسيح مطابق لما جاء به أخوه محمد بن عبد الله عن ربه من قوله له ليس لك من الامر شيء فمن تأمل حال الرسولين الكريمين ودعوتهما وجدهما متوافقين متطابقين حذو القذة بالقذة وانه لا يمكن التصديق باحدهما مع التكذيب بالآخر البتة وان المكذب بمحمد صلى الله عليه و سلم اشد تكذيبا للمسيح الذي هو المسيح ابن مريم عبد الله ورسوله وان آمن بمسيح لا حقيقة له ولا وجود وهو ابطل الباطل وقد قال يوحنا في كتاب اخبار الحواريين وهو يسمونه اقراكيس أحبابي اياكم أن تؤمنوا بكل روح لكن ميزوا الارواح التي من عند الله من غيرها واعلموا أن كل روح تؤمن بان يسوع المسيح قد جاء وكان جسدانيا فهي من عند الله وكل روح لا تؤمن بان المسيح قد جاء وكان جسدانيا فليست من عند الله بل من المسيح الكذاب الذي هو الآن في العالم فالمسلمون يؤمنون بالمسيح الصادق الذي جاء من عند الله بالهدى ودين الحق الذي هو عبد الله ورسوله وكلمته القاها الى مريم العذراء البتول والنصارى انما تؤمن بمسيح دعى الى عبادة نفسه وأمه وانه ثالث ثلاثة وانه الله وابن الله وهذا هو اخو المسيح الكذاب لو كان له وجود فان المسيح الكذاب يزعم انه الله والنصارى في الحقيقة اتباع هذا المسيح كما ان اليهود انما ينتظرون خروجه وهم يزعمون انهم ينتظرون النبي الذي بشروا به فعوضهم الشيطان بعد مجيئه من الايمان به انتظارا للمسيح الدجال وهكذا كل من أعرض عن الحق يعوض عنه بالباطل
ما عوض به ابليس والنصارى وكل مستكبر عن حق
وأصل هذا ان ابليس لما أعرض عن السجود لآدم كبرا ان يخضع له تعوض بذلك ذل القيادة لكل فاسق ومجرم من بنيه فلا بتلك النخوة ولا بهذه الحرفة والنصارى لما أنفوا ان يكون المسيح عبدا لله تعوضوا من هذه الانفة بان رضوا بجعله مصفعة اليهود ومصلوبهم الذي يسخرون منه ويهزؤن به ثم عقدوا له تاجا من الشوك بدل تاج الملك وساقوه في حبل الى خشبة الصلب يصفقون حوله ويرقصون فلا بتلك الانفة له من عبودية الله ولا بهذه النسبة له الى أعظم الذل والضيق والقهر وكذلك أنفوا ان يكون للتبرك والراهب زوجة او ولد وجعلوا لله رب العالمين الولد وكذلك أنفوا ان

(1/65)

يعبدو الله وحده لا شريك له ويطيعوا عبده ورسوله ثم رضوا بعبادة الصليب والصور المصنوعة بالايدي في الحيطان وطاعة كل من يحرم عليهم ما شاء ويحلل لهم ما شاء ويشرع لهم من الدين ما شاء من تلقاء نفسه ونظير هذا التعويض أنفة الجهمية ان يكون الله سبحانه فوق سماواته على عرشه بائنا من خلقه حتى لا يكون محصورا بزعمهم في جهة معينة ثم قالوا هو في كل مكان بذاته فحصوره في الآبار والسجون والانجاس والاخباث وعوضوه بهذه الامكنة عن عرشه المجيد فليتأمل العاقل لعب الشيطان بعقول هذا الخلق وضحكه عليهم وأستهزائه بهم
فصل وقول المسيح اذا انطلقت أرسلته اليكم معناه أني أرسله بدعاء ربي وطلبي منه ان يرسله كما يطلب الطالب من ولي الامر ان يرسل رسولا او يولي نائبا أو يعطي أحد فيقول انا أرسلت هذا ووليته وأعطيته يعني أني كنت سببا في ذلك فان الله سبحانه اذا قضى ان يكون الشيء فانه يقدر له أشبابا يكون بها ومن تلك الاسباب دعاء بعض عباده بان يفعل ذلك فيكون في ذلك من النعمة اجابة دعائه مضافا الى نعمته بايجاد ما قضى كونه ومحمد صلى الله عليه و سلم قد دعا به الخليل ابوه فقال ربنا وابعث فيهم رسولا منهم يتلوا عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم انك أنت العزيز الحكيم مع ان الله سبحانه قد قضى بارساله وأعلن باسمه قبل ذلك كما قيل له يا رسول الله متى كنت نبيا قال وآدم بين الروح والجسد وقال اني عند الله لمكتوب خاتم النبيين وان آدم لمنجدل في طينته وهذا كما قضى الله سبحانه نصره يوم بدر ومن اسباب ذلك استعانته بربه ودعاؤه وابتهاله بالنصر وكذلك ما يقضيه من انزال من مغفرة ورحمة وهداية ونصر وقد يسبب له أدعية يحصل بها ممن ينال ذلك او من غيره فلا يمتنع ان يكون المسيح سأل ربه بعد صعوده ان يرسل اخاه محمدا الى العالم ويكون ذلك من اسباب الرسالة المضافة الى دعوة ابيه ابراهيم لكن ابراهيم سأل ربه ان يرسله في الدنيا فلذلك ذكره الله سبحانه واما المسيح فانما سأله بعد رفعه وصعوده الى السماء
فصل وتأمل قول المسيح اني لست ادعكم أيتاما لاني سآتيكم عن قريب كيف هو مطابق لقول أخيه محمد بن عبد الله صلوات الله وسلامه عليهما ينزل عليكم ابن مريم حكما عدلا واماما مقسطا فيقتل الخزير ويكسر الصليب ويضع

(1/66)

الجزية وأوصى أمته يقرئه السلام منه من لقيه منهم وفي حديث آخر كيف تهلك امة أنا في اولها وعيسى في آخرها
فصل وقد تقدم نص التوراة تجلى الله من طور سينا واشرق من ساعير واستعلن من جبال فاران قال علماء الاسلام وهذا لفظ ابي محمد بن قتيبة ليس بهذا خفاء على من تدبره ولا غموض لان مجىء الله من طور سينا انزاله التوراة على موسى من طور سينا كالذي هو عند اهل الكتاب وعندنا وكذلك يجب ان يكون اشراقه من ساعير انزاله الانجيل على المسيح وكان المسيح من ساعير ارض الخليل بقرية تدعى ناصرة وباسمها تسمى من اتبع نصارى وكما وجب ان يكون اشراقه من ساعير بالمسيح فكذلك يجب أن يكون استعلانه من جبال فاران انزاله القرآن على محمد صلى الله عليه و سلم وجبال فاران هي جبال مكة قال وليس بين المسلمين واهل الكتاب خلاف في ان فاران هى مكة فان ادعوا أنها غير مكة فليس ينكر ذلك من تحريفهم وافكهم قلنا اليس في التوراة ان ابراهيم اسكن هاجر واسماعيل فاران وقلنا دلونا على الموضع الذي استعلن الله منه واسمه فاران والنبي الذي انزل عليه كتابا بعد المسيح اوليس استعلن وعلن بمعنى واحد وهما ظهر وانكشف فهل تعلمون دينا ظهر ظهور دين الاسلام وفشا في مشارق الارض ومغاربها فشوه قال علماء الاسلام وساعير جبال بالشام منه ظهور نبوة المسيح والى جانبه قرية بيت لحم القرية التي ولد فيها المسيح تسمى اليوم ساعير ولها جبال تسمى ساعير وفي التوراة ان نسل العيص كانوا سكانا بساعير وامر الله موسى ان لا يؤذيهم قال شيخ الاسلام وعلى هذا فيكون قد ذكر الجبال الثلاثة حراء الذي ليس حول مكة أعلى منه وفيه ابتدىء رسول الله صلى الله عليه و سلم بنزول الوحي عليه وحوله جبال كثيرة وذلك المكان يسمى فاران الى هذا اليوم والبرية التي بين مكة وطور سينا تسمى برية فاران ولا يمكن احدا ان يدعى انه بعد المسيح نزل كتاب في شيء من تلك الارض ولا بعث نبي فعلم أنه ليس المراد باستعلانه من جبال فاران الا ارسال محمد صلى الله عليه و سلم وهو سبحانه ذكر هذا في التوراة على ترتيب الزمان فذكر انزال التوراة ثم الانجيل ثم القرآن وهذه الكتب نور الله وهداه وقال في الاول جاء وظهر وفي الثاني اشرق وفي الثالث استعلن فكان مجيء التوراة مثل طلوع الفجر ونزول الانجيل مثل اشراق الشمس ونزول القرآن بمنزلة ظهور الشمس في السماء ولهذا قال واستعلن من جبال

(1/67)

فارن فإن محمدا صلىالله عليه وسلم ظهر به نور الله وهداه في مشرق الأرض ومغربها أعظم مما ظهر بالكتابين كما يظهر نور الشمس في مشارق الأرض ومغاربها إذا استعلنت وتوسطت السماء ولهذا سماه الله سراجا منيرا وسمى الشمس سراجا وهاجا والخلق يحتاجون إلى السراج المنير أعظم من حاجتهم إلى السراج الوهاج فإن هذا يحتاجون إليه في وقت دون وقت وأما السراج المنير فيحتاجون إليه كل وقت وفي كل مكان ليلا ونهارا سرا وعلانية وقد ذكر الله تعالى هذه الأماكن الثلاثة في قوله والتين والرزيتون وطور سنين وهذا البلد الأمين فالتين والزيتون هو في الأرض المقدسة التي بعث منها المسيح وأنزل عليه فيها الإنجيل وطور سنين وهو الجبل الذي كلم الله عليه موسى تكليما وناداه من واديه الأيمن من البقعة المباركة من الشجرة التي فيه وأقسم بالبلد الأمين وهو مكة التي أسكن إبراهيم وإسماعيل وأمه فيه وهو فاران كما تقدم ولما كان ما في التوراة خبرا عن ذلك أخبر به على الترتيب الزماني فقدم الأسبق ثم الذي يليه وأما القرآن فإنه أقسم بها تعظيما لشأنها وإظهارا لقدرته وآياته وكتبه ورسله فأقسم بها على وجه التدريج درجة بعد درجة فبدأ بالعالي ثم انتقل إلى أعلا منه ثم أعلا منهما فإن أشرف الكتب القرآن ثم التوراة ثم الإنجيل وكذلك الأنبياء فصل وهذا الذب ذكره ابن قتيبية وغيره من علماء المسلمين من تأمل التوراة وجدها ناطقة به صريحة فيه فإن فيها وعد إبراهيم فأخذ الغلام وأخذ خبزا وسقاء من ماء ودفعه إلى هاجر وحمله عليها وقال اذهبي فانطلقت هاجر ونفذ الماء الذي كان معها فطرحت الغلام تحت شجرة وجلست مقابلته على مقدار رمية الحجر لئلا تبصر الغلام حين يموت ورعفت صوتها بالبكاء وسمع الله صوت الغلام حيث هو فقال لها الملك قومي فاحملي الغلام وشدي يدك به فإني جاعله لأمة معظمة وفتح الله عينيها فبصرت ببئر ما فسقت الغلام وملأت سقاها وكان الله مع الغلام فتربى وسكن في برية فاران فهذا نص التوراة أن إسماعيل ربى وسكن في برية فاران بعد أن كان يموت من العطش وأن الله سقاة من بئر ماء وقد علم بالتواتر واتفاق الأمم أن إسماعيل إنما ربي بمكة وهو وأبوه إبراهيم بنيا البيت فعلم قطعا أن فاران هي أرض مكة فصل ومثل هذه البشارة من كلام شمعون فيما قبلوه ورضوا ترجمته جاء الله من جبال فاران وامتلأت السموات والأرض من تسبيحه وتسبيح أمته ولم يخرج أحد من جبال فاران التي امتلأت السموات والأرض من تسبيحه وتسبيح أمته سوى محمد صلى الله عليه و سلم فان المسيح لم يكن بارض فاران البتة وموسى إنما كلم من الطور والطور ليس من أرض

(1/68)

فاران وإن كانت البرية التي بين مكة الطور تسمى بربة فاران فلم ينزل الله فيها التوراة وبشارة التوارة قد تقدمت بجبل الطور وبشارة الإنجيل بجبل ساعير فصل ونظير هذا ما نقلوه ورضوا ترجمته في نبوة حتقوق جاء الله من التين وظهر القدس على جبال فاران وامتلأت الأرض من تحميد أحمد وملك بيمينه رقاب الأمم وأنارت الأرض لنوره وحملت خيله في البحر قال ابن قتيبية وزاد فيه بعض اهل الكتاب وسينزع في قسيك إعرافا وتروي السهام بأمرك يا محمد ارتواء وهذا إفصاح باسمه وصفاته فإن إدعوا أنه غيره فمن أحمد هذا الذي امتلأت من تحميده الذي جاء من جبال فاران فملك رقاب الأمم فصل ومن ذلك وهو الوجه السادس
قوله في الفصل التاسع من السفر الأول من التوراة إن هاجر لما فارقت سارة وخاطبها الملك فقال يا هاجر من أين أقبلت وإلى أين تريدين فلما شرحت له الحال قال ارجعي فاني سأكثر ذريتك وزرعك حتى لا يحصون وها أنت تحبلين وتلدين ابنا اسمه إسماعيل لأن الله قد سمع ذلك وخضوعك وولدك يكون وحش الناس يده فوق يد الجميع ويد الكل به ويكون مسكنه على تخوم جميع اخوته قال المستخرجون لهذه البشارة معلوم أن يد النبي إسماعيل قبل مبعث محمد صلى الله عليه و سلم لم تكن فوق أيدي نبي إسحق بل كان في أيدي بني أسحق النبوة والكتاب وقد دخلوا مصر زمن يوسف مع يعقوب فلم يكن لبني اسماعيل فوقهم يد ثم خرجوا منها لما بعث موسى وكانوا مع موسى من أعز أهل الأرض ولم يكن لأحد عليهم يد ولذلك كانوا مع يوشع إلى زمن داود وملك سليمان الملك الذي لم يؤت أحدا مثله فلم يكن يد بني إسماعيل عليهم ثم بعث الله المسيح فكفروا به وكذبوه فدمر عليهم تكذيبهم إياه وزال ملكهم ولم يقم لهم بعده قائمة وقطعهم الله في الأرض أمما وكانوا تحت حكم الروم وةالفرس وقهرهم ولم يكن يد ولد إسماعيل عليهم في هذا الحال ولا كانت فوق يد الجميع إلى أن بعث الله محمدا صلى الله عليه و سلم برسالته واكرمه الله بنبوته فصارت بمبعثه يد بني إسماعيل فوق يد الجميع فلم يبق في الأرض سلطان أعز من سلطانهم بحيث قهروا سلطان فارس والروم والترك والديلم وقهروا اليهود والنصارى والمجوس والصابئة وعباد الأصنام فظهر بذلك تأويل قوله في التوارة ويكون يده فوق يد الجميع ويد الكل وهذا أمر مستمر إلى آخر الدهر قالت اليهود نحن لا ننكر هذا ولكن إن هذه بشارة بملكه وظهوره وقهره لا برسالته ونبوته قالت المسلمون الملك ملكان ملك ليس معه

(1/69)

نبوة بل ملك جبار متسلط وملك نفسه نبوة والبشارة لم تقع بالملك الأول ولا سيما أن ادعى صاحبه النبوة والرسالة وهو كاذب مفتر على الله فهو من شر الخلق وأفجرهم وأكفرهم فهذا لا تقع البشارة بملكه وانما يقع التحذير من فتنته كما وقع التحذير من فتنة الدجال بل هذا شر من سنحاريب وبخت نصر والملوك الظلمة الفجرة الذين يكذبون على الله فالأخبار لا تكون بشارة ولا تفرح به هاجر وإبراهيم ولا بشر أحد ذلك ولا يكون ذلك إثابة لها من خضوعها وذلها وأن الله قد سمع ذلك ويعظم هذا المولود ويجعله لإمة عظيمة وهذا عند الجاحدين بمنزلة أن يقال أنك ستلدين جبارا ظالما طاغيا يقهر الناس بالباطل ويقتل أولياء الله ويسبي حريمهم ويأخذ أموالهم بالباطل ويبدل أديان الأنبياء ويكذب على الله ونحو ذلك فمن حمل هذه البشارة على هذا فهو من أعظم الخلق بهتانا وفرية على الله وليس هذا بمستنكر لامة الغضب وقتلة الأنبياء وقوم البهت فصل الوجه السابع
قول داود في الزبور سبحوا الله تسبيحا جديدا وليفرح اسرائيل بخالقه وبيوت صهيون من أجل أن الله اصطفى له أمته وأعطاه النصر وسدد الصالحين بالكرامة يسبحون على مضاجعهم ويكبرون الله بأصوات مرتفعة بأيديهم سيوف ذات شفرتين ولينتقم بهم من الأمم الذين لا يعبدونه يوثقون ملوكهم بالقيود وأشرافهم بالأغلال وهذه الصفات إنما تنطبق على سيدنا محمد وأمته فهم الذين يكبرون الله بأصواتهم مرتفعة في أذانهم للصلوات الخمس وعلى الأماكن العالية قال جابر كنا مع النبي صلى الله عليه و سلم إذا علونا كبرنا وإذا هبطنا سبحنا فوضعت الصلاة على ذلك وهو يكبرون الله بأصوات عالية مرتفعة في الأذان وفي عيد الفطر وعيد النحر وفي عشر ذي الحجة وعقيب الصلوات في أيام منى وذكر البخاري عن عمر بن الخطاب أنه كان يكبر بمنى فيسمعه أهل المسجد فيكبرون بتكبيره فيسمعهم أهل الأسواق فيكبرون حتى ترتج منى تكبيرا وكان أبو هريرة وابن عمر يخرجان إلى السوق أيام العشر فيكبران ويكبر الناس بتكبيرهما ويكبرون أيضا على قرابينهم وضحاياهم وعند رمي الجمار وعلىالصفا والمروة وعند محاذاة الحجر الاسود وفي أدبار الصلوات الخمس هذا لأحد من الأمم لا أهل الكتاب ولا غيرهم سواهم فإن اليهود يجمعون الناس بالبوق والنصارى بالناقوس وأما تكبير الله باصوات مرتفعة فشعار محمد بن عبد الله وامته وقوله بايديهم سيوف ذات شفرتين فهي السيوف العربية التي فتح الصحابة بها البلاد وهي إلى اليوم معروفة لهم وقوله

(1/70)

يسبحون على مضاجعهم وهو نعت للمؤمنين الذين يذكرون الله قياما وقعودا وعلى جنوبهم ومعلوم قطعا أن هذه البشارة لا تنطبق على النصارى ولا تناسبهم فإنهم لا يكبرون الله باصوات مرتفعة ولا بأيديهم سيوف ذات شفرتين ينتقم الله بهم من الأمم والنصارى تعيب من يقاتل الكفار بالسيف وفيهم من يجعل هذا من ألسباب التنفير عن محمد صلى الله عليه و سلم ولجهلهم وضلالهم لا يعلمون أن موسى قاتل الكفار وبعده يوشع بن نون وبعده داود وسليمان وغيرهم من الأنبياء وقبلهم إبراهيم الخليل صلوات الله وسلامه عليهم أجمعين فصل الوجه الثامن
قول داود ومن أجل هذا بارك الله عليك إلى الأبد فتقلد أيها الجبار السيف لأن البهاء لوجهك والحمد الغالب عليك أركب كلمة الحق وسبحت التأله فإن ناموسك وشرائعك مقرونة بهيبة يمينك وسهامك مسنونة والأمم يخرون تحتك وليس متقلد السيف بعد داود من الأنبياء سوى محمد صلى الله عليه و سلم وهو الذي خرت الأمم تحته وقرنت شرائعه بالهيبة إما القبول وإما الجزية وإما السيف وهذا مطابق لقوله صلى الله عليه و سلم نصرت بالرعب مسيرة شهر وقد أخبر داود أن له ناموسا وشرائع وخاطبه بلفظ الجبار إشارة إلى قوته وقهره لأعداء الله بخلاف المستضعف المقهور وهو صلى الله عليه و سلم نبي الرحمة ونبي الملجمة وأمته أشداء على الكفار رحماء بينهم أذلة علىالمؤمنين أعزة على الكافرين بخلاف الأذلاء المقهورين المستكبرين الذين يذلون لأعداء الله ويتكبرون عن قبول الحق فصل الوجه التاسع
قول داود في مزمور آخر أن الله سبحانه أظهر من صهيون أكليلا محمودا وضرب الأكليل مثلا للرياسة والإمامة ومحمود هو محمد صلى الله عليه و سلم وقال في صفته ويجوز من البحر إلىالبحر ومن لدن الانهار إلى منقطع الارض وانه لتخر اهل الجزائر بين يديه على ركبهم وتلحس اعداؤه التراب تأتيه ملوك الفرس وتسجد له وتدين له الأمم بالطاعة والأنقياد وبخلص المضطهد البائس ممن هو أقوى منه وينقذ الضعيف الذي لا ناصر له ويراف بالمساكين والضعفاء ويصلي عليه في كل وقت ويبارك ولا شك عاقل تدبر أمور الممالك والنبوات وعرف سيرة محمد صلى الله عليه و سلم وسيرةأمته من بعده أن هذه الأوصاف لا تنطبق إلا عليه وعلى أمته لا على المسيح ولا على نبي غيره فإنه حاز من البحر الرومي إلى البحر الفارسي ومن لدن النهار جيحون وسيحون والفرات إلى منقطع الأرض بالغرب

(1/71)

وهذا مطابق لقةله صلى الله عليه و سلم زويت لي الأرض فأريت مشارقها ومغاربها وسيبلغ ملك أمتي ما زوى لي منها وهو الذي يصلي عابه ويبارك في كل حين وفي كل صلاة من الصلوات الخمس وغيرها وهو الذي خرت أهل الجزائر بين يديه أهل جزيرة العرب وأهل الجزيرة التي بين الفرات ودجلة وأهل جزيرة الأندلس وأهل جزيرة قبرص وخضعت له ملوك الفرس فلم يبق فيهم إلا من أسلم أو أدى الجزية عن يد وهم صاغرون بخلاف ملوك الروم فإن فيهم من لم يسلم ولم يؤد الجزية فلهذا ذكر في البشارة ملوك الفرس خاصة ودانت له الأمم التي سمعت به وبأمته فهم بين مؤمن به ومسالم ومنافق معه وخائف منه وأنقذ الصعفاء من الجبارين وهذا بخلاف المسيح فإنه لم يتمكن هذا التمكن في حياته ولا من اتبعه بعد رفعه إلى السماء ولا حازوا ما ذكر ولا يصلون عليه ويباركون في اليوم والليلة فإن القوم يدعون الاهيته سدس ويصلون له فصل الوجه العاشر
قوله في مزمور آخر لترتاح البوادي وقراها ولتصير أرض قيذار مروجا ولتسبح سكان الكهوف ويهتفوا من قلل الجبال بحمد الرب ويذيعوا تسابيحه في الجو فمن أهل البوادي من الأمم سوى أمة محمد ومن قيذرا غير ولدا إسماعيل أحد أجداده صلى الله عليه و سلم ومن سكان الكهوف وقلل الجبال سوى العرب ومن هذا الذي دام ذكره إلى الأبد غيره فصل الوجه الحادي عشر
قوله في مزمور آخر إن ربنا عظم محمودا وفي مكان آخر إلهنا قدوس ومحمد قد عم الأرض كلها فرحا فقد نص داود على إسم محمد وبلده وإن كلمته قد عمت الأرض فصل الوجه الثاني عشر
قوله في الزبور لداود سيولد لك ولد أدعي له أبا ويدعى لي إبنا اللهم ابعث جاعل السنة كي يعلم الناس أنه بشر وهذه أخبار عن المسيح ومحمد صلى الله عليه و سلم قبل ظهورهما بزمن طويل يريد أبعث محمدا حتى يعلم الناس إن المسيح بشر ليس إلها وأنه ابن البشر لا إبن خالق البشر فبعث الله هادي الأمة وكاشف الغمة فبين للأمم حقيقة أمر المسيح وأنه عبد كريم ونبي مرسل لا كما ادعته فيه النصارى ولا كما رمته به اليهود فصل الوجه الثالث عشر
قوله في نبوة شعيا قيل لي قم نظارا فانظر ما ترى تخبر به قلت أرى راكبين مقبلين أحدهما على حمار والآخر على جمل يقول أحدهما لصاحبه سقطت بابل وأصنامها للبحر وصاحب الحمار عندنا وعند النصارى هو المسيح

(1/72)

وراكب الجمل هو محمد صلوات الله وسلامه عليهما وهو أشهر بركوب الجمل من المسيح بركوب الحمار وبمحمد صلى الله عليه و سلم سقطت أصنام بابل لا بالمسيح ولم يزل في إقليم بابل من يعبد الأوثان من عهد إبراهيم الخليل إلى أن سقطت بمحمد صلى الله عليه و سلم فصل الوجه الرابع عشر
قوله في نبوة شعيا أنه قال عن مكة ارفعي إلى ما حولك بصرك فستبهجين وتفرحين من أجل أن الله تعالى يصير إليك ذخائر البحر وتحج إليك عساكر الأمم حتى تعم بك قطر الإبل المؤبلة وتضيق أرضك عن المقطرات التي تجتمع إليك وتساق إليك كباش مدين ويأتيك أهل سبأ وتسير إليك أغنام فاران وتخدمك رجل نباوت يريد سدنة الكعبة وهم أولاد نبت ابن إسماعيل قالوا فهذه الصفات كلها حصلت لمكة فانها حملت اليها ذخائر البحر وحج اليها عساكر الامم وسيق اليها اغنام فاران هدايا واضاحي وقرابين وضاقت الارض عن قطرات الابل المؤبلة الحاملة للناس وازوادهم وأتاها أهل سبأ وهم اهل اليمن فصل الوجه الخامس عشر
قول أشعيا في مكة ايضا وقد اقسمت بنفسي كفسمي ايام نوح اني اغرق الارض بالطوفان اني لا أسخط عليك ولا ارفضك وان الجبال تزول وان التلاع تنحظ ورحمتي عليك لا تزول ثم قال يا مسكينة يا مضطهدة ها انا ذا بان بالحسن حجارتك ومزاينك بالجواهر ومكلل باللؤلؤ سقفك وبالزبرجد أبوابك وتبعدين من الظلم فلا تخافي ومن الضعف فلا تضعفي وكل سلاح يصنعه صانع فلا يعمل فيك وكل لسان ولغة تقوم معك بالخصومة تفلحين معها ويسميك الله اسما جديدا يريد أنه سماها المسجد الحرام فقومي فاشرقي فانه قد دنا نورك وقار الله عليك انظري بعينيك حولك فانهم مجتمعون يأتونك بنوك وبناتك عدوا فحينئذ تسرين وتزوهين ويخاف عدوك وليتسع قلبك وكل غنم قيذار تجتمع اليك وسادات نباوت يخدمونك ونباوت هم اولاد نبت بن اسماعيل وقيذار جد النبي صلى الله عليه و سلم وهو اخو بنت ابن اسماعيل ثم قال وتفتح ابوابك الليل والنهار لا تغلق ويتخذونك قبلة وتدعين بعد ذلك مدينة الرب فصل الوجه السادس عشر
قوله أيضا في مكة سري واهتزي ايتها العاقر التي لم تلد وانطقي بالتسبيح وافرحي ولم تحبلي فان أهلك يكونون اكثر من أهلي يعن يا هله بيت المقدس ويعني بالعاقر مكة لانها لم تلد قبل محمد النبي صلى الله عليه و سلم

(1/73)

نبيا ولا يجوز ان يريد بالعاقر بيت المقدس لانه بيت الانبياء ومعدن الوحي وقد ولد انبياء كثيرا فصل الوجه السابع عشر
قول أشعيا ايضا لمكة شرفها الله اني اعطي البادية كرامة لبنان وبهاء الكترمال وهما الشام وبيت المقدس يريد أجعل الكرامة التي كانت هناك بالوحي في ظهور الانبياء للبادية بالنبي صلى الله عليه و سلم وبالحج ثم قال ويشق الباية مياه وسواق في الارض الفلاة ويكون بالفيافي والاماكن العطاش ينابيع ومياه ويصير هناك محجة وطريق الحرم لا يمر به انجاس الامم والجاهل به لا يصل هناك ولا يكون بها سباع ولا اسد ويكون هناك ثمر المخلصين فصل الوجه الثامن عشر
قول أشعيا ايضا في كتابه عن الحرم ان الذئب والجمل فيه يرتعان معا اشارة الى أمنه الذي خصه الله به دونه بقاع الارض ولذلك سماه البلد الامين وقال او لم يروا انا جعلنا حرما آمنا ويتخطف الناس من حولهم وقال يعدد نعمة على أهله لا يلاف قريش ايلافهم رحلة الشتاء والصيف فليعبدوا رب هذا البيت الذي اطعمهم من جوع وآمنهم من خوف فصل الوجه التاسع عشر
قول أشعيا ايضا باسم رسول الله صلى الله عليه و سلم اني جعلت امرك يا محمد بالحمد يا قدوس الرب اسمك موجود من الابد فهل بقي بعد ذلك لزايغ مقال او لطاعن مجال وقوله يا قدوس الرب معناه يا من طهره الرب وخلصه واصطفاه وقوله اسمك موجود من الابد مطابق لقول داود في مزمور له اسمك موجود قبل الشمس فصل الوجه العشرون
قول أشعيا في ذكر الحجر الاسود قال الرب والسيد ها انذا مؤسس بصهيون حجرا في زاوية ركن منه فمن كان مؤمنا فلا يستعجلنا واجعل العدل مثل الشاقول والصدق مثل الميزان فيهلك الذين ولعوا بالكذب فصهيون هي مكة عند اهل الكتاب وهذا الحجر الاسود الذي يقبله الملوك فمن دونهم وهو مما اختص به محمد وامته فصل الوجه الحادي والعشرون
قول شعيا في موضع آخر انه ستملأ البادية والمدن قصورا الى قيدار ومن رؤس الجبال وينادونهم الذين يجعلون لله الكرامة ويثنون بتسبيحه في البر والبحر وقال ارفع علما لجميع الامم من بعيد فيصفر بهم من اقصى الارض فاذا هم سراع يأتون وبنوا قيذار هم العرب لان قيذار هو ابن

(1/74)

اسماعيل باجماع الناس والعلم الذي يرفع هو النبوة والصفير بهم دعائهم من اقاصي الارض الى الحج فاذا هم سراع يأتون وهذا مطابق لقوله عز و جل واذن في الناس بالحج بأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق فصل الوجه الثاني والعشرون
قول أشعيا في موضع آخر سأبعث من الصبا قوما يأتون من المشرق مجيبين افواجا كالصعيد كثرة مثل الطيان الذي يدوس برجله الطين والصبا يأتي من نحو مطلع الشمس بعث الله سبحانه من هناك قوما من اهل المشرق مجيبين بالتلبية كالتراب كثرة وقوله ومثل الطيان الذي يدوس برجله الطين اما ان يراد به الهرولى بالطواف والسعي واما ان يراد به رجال قد كلت ارجلهم من المشي فصل الوجه الثالث والعشرون
قول في كتاب أشعيا ايضا عبدي وخيرتي ورضا نفسي افيض عله روحي أو قال انزل عليه روحي فيظهر في الامم عدلي ويوصي الامم بالوصايا لا يضحك ولا يسمع صوته يفتح العيون العمى العو ويسمع الاذان الصم ويحي القلوب الغلف وما اعطيه لا اعطي غيره لا يضعف ولا يغلب ولا يميل الى اللهو ولا يسمع في الاسواق صوته ركن للمتواضعين وهو نور الله الذي لا يطفى ولا يخصم حتى يثبت في الارض حجتي وينقطع به المعذرة فمن وجد بهذا الوصف غير محمد بن عبد الله صلوات الله وسلامه عليه فلو اجتمع اهل الارض لم يقدروا ان يذكروا نبيا جمع هذه الاوصاف كلها وهي باقية في امته الى يوم القيامة غيره لم يجدوا الى ذلك سبيلا فقوله عبدي موافق لقوله في القرآن وان كنتم في ريب مما نزلنا على عبدنا وقوله تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا وقوله وانه لما قام عبد الله بدعوه وقوله سبحان الذي اسرى بعبده ليلا وقوله وخيرتي ورضا نفسي مطابق لقوله صلى الله عليه و سلم إن الله اصطفى كنانة من ولد اسماعيل واصطفى قريشا من كنانة واصطفى بني هاشم من قريش واصطفاني من بني هاشم وقوله لا يضحك مطابق لوصفه الذي كان عليه صلى الله عليه و سلم قالت عائشة ما رؤى رسول الله صلى الله عليه و سلم ضاحكا حتى تبدوا لهواته انما كان يتبسم تبسما وهذا لان كثرة الضحك من خفة الروح ونقصان العقل بخلاف التبسم فانه من حسن الخلق وكمال الادراك واما صفته صلى الله عليه و سلم في بعض الكتب المتقدمة بانه الضحوك القتال فالمراد به انه لا يمنعه ضحكه وحسن خلقه اذا كان حدا لله وحقا له ولا يمنعه ذلك عن تبسمه في موضعه فيعطى كل حال ما يليق بتلك الحال فترك الضحك بالكلية من الكبر والتجبر وسوء الخلق وكثرته من

(1/75)

الخفة والطيش والاعتدال بين ذلك وقوله انزل عليه روحي مطابق لقوله تعالى وكذلك اوحينا اليك روحا من أمرنا وقوله ينزل الملائكة بالروح من أمره على من يشاء من عباده ان انذورا انه لا اله الا أنا فاتقون وقوله يلقى الروح من امره على من يشاء من عباده لينذر يوم التلاق فسمي الوحي روحا لان حياة القلوب والارواح به كما ان حياة الابدان بالارواح وقوله فيظهر في الامم عدلي مطابق قوله تعالى فلذلك فادع واستقم كا امرت ولا تتبع اهوائهم وقل آمنت بما انزل الله من كتاب وامرت لاعدل بينكم وقوله عن أهل الكتاب فان جاءوك فاحكم بينهم أو اعرض عنهم وان تعرض عنهم فلن يضروك شيئا وان حكمت فاحكم بينهم بالقسط وقوله يوصي الامم بالوصايا مطابق لقوله تعالى شرع لكم من الذين ما وصى به نوحا والذي اوحينا اليك وما وصينا به ابراهيم وموسى وعيسى أن اقيموا الدين ولا تتفرقوا فيه الى قوله ذلكم وصاكم به لعلكم تعقلون ثم قال ولا تقربوا ما اليتيم الا بالتي هي احسن حتى يبلغ اشده الى قوله ذلكم وصاكم به لعلكم تذكرون ثم قال وان صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون ووصاياه صلى الله عليه و سلم هي عهوده الى الامة بتقوى الله وعبادته وحده لا شريك له والتمسك بما بعثه الله به من الهدي ودين الحق والايمان بالله وملائكته وكتبه ورسله ولقائه وقوله ولا تسمع صوته يعني ليس بصخاب له فديد كحال من ليس له حلم ولا وقار وقوله يفتح العيون العمي والآذان الصم والقلوب الغلف اشارة الى تكميل مراتب العلم والهدي الحاصل بدعوته في القلوب والابصار والاسماع فباينوا بذلك أحوال الصم البكم العمي الذين لهم قلوب لا يعقلون بها فان الهدي يصل الى العبد من هذه الابواب الثلاثة وهي مغلقة عن كل أحد لا تفتح إلا على أيدي الرسل ففتح الله بمحمد صلى الله عليه و سلم الاعين العمى فأبصرت بالله والآذان الصم فسمعت عن الله والقلوب الغلف فعقلت عن الله فانقادت لطاعته عقلا وقولا وعملا وسلكت سبل مرضاته ذللا وقوله وما أعطيه فلا أعطي غيره مطابق لقوله صلى الله عليه و سلم أعطيت ما لم يعط أحد من الانبياء قبلي ولقول الملائكة لما ضربوا له المثل لقد إعطي هذا النبي ما لم يعط نبي قبله ان عينيه ينامان وقلبه يقظان فمن ذلك انه بعث الى الخلق عامة وختم به ديوان الانبياء وأنزل عليه القرآن الذي لم ينزل من السماء كتاب يشبهه ولا يقاربه وأنزل على قلبه محفوظا متلوا وضمن له حفظه الى أن يأتي

(1/76)

الله بأمره وأوتي جوامع الكلم ونصر بالرعب في قلوب اعدائه وبينهما مسيرة شهر وجعلت صفوف امته في الصلاة على مثال صفوف الملائكة في السماء وجعلت الارض له ولامته مسجدا وطهورا وأسري به الى أن جاوز السموات السبع ورأي ما لم يره بشر قبله ورفع على سائر النبيين وجعل سيد ولد آدم وانتشرت دعوته في مشارق الارض ومغاربها واتبعه على دينه اتباع أكثر من اتباع سائر النبيين من عهد نوح الى المسيح فأمته ثلثا أهل الجنة وخصه بالوسيلة وهي أعلى درجة في الجنة وبالمقام المحمود الذي يغبطه به الاولون والآخرون وبالشفاعة العظمى التي يتأخر عنها آدم ونوح وابراهيم وموسى وعيسى وأعز الله به الحق وأهله عزا لم يعزه بأحد قبله وأذل به الباطل وحظبه ذلا لم يحصل بأحد قبله وآتاه من العلم والشجاعة والصبر والزهد في الدنيا والرغبة في الآخرة والعبادات القلبية والمعارف الالهية ما لم يؤته نبي قبله وجعلت الحسنة منه ومن أمته بعشر أمثالها الى سبعمائة ضعف الى أضعاف كثيرة وتجاوز له عن امته الخطأ والنسيان وما استكرهوا عله وصلى عليه هو وجميع ملائكته عليهم صلوات الله وسلامه وأمر عباده المؤمنين كلهم أن يصلوا عليه ويسلموا تسليما وقرن اسمه باسمه فاذا ذكر الله ذكر معه كما في الخطبة والتشهد والاذان فلا يصح لاحد أذان ولا خطبة ولا صلاة حتى يشهد انه عبده ورسوله ولم يجعل لاحد معه أمرا يطاع لا ممن قبله ولا ممن هو كائن بعده الى أن تطوى الدنيا ومن عليها وأغلق أبواب الجنة الا عمن سلك خلفه واقتدى به وجعل لواء الحمد بيده فآدم وجميع الانبياء تحت لوائه يوم القيامة وجعله أول من تنشق عنه الارض وأول شافع وأول مشفع وأول من يقرع باب الجنة وأول من يدخلها فلا يدخلها احد من الاولين والاخرين الا بشفاعته وأعطى من اليقين والايمان والصبر والثبات والقوة في أمر الله والعزيمة على تنفيذ أوامره والرضا عنه والشكر له والقنوع في مرضاته وطاعته ظاهرا وباطنا سرا وعلانية في نفسه وفي الخلق ما لم يعطه نبي قبله ومن عرف أحوال العالم وسير الانبياء وأممهم تبين له ان الامر فوق ذلك فاذا كان يوم القيامة ظهر للخلائق من ذلك ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر انه يكون أبدا قوله ولا يضعف ولا يغلب هطذا كان حاله صلوات الله وسلامه عليه ما ضعف في ذات الله قط ولا في حال انفراده وقلة أتباعه وكثرة أعدائه واجتماع أهل الارض على حربه بل هو أقورى الخلق وأثبتهم جأشا وأشجعهم قلبا حتى انه يوم احد قتل اصحابه وجرحوا وما ضعف ولا استكان بل خرج من الغد في طلب عدوه على شدة القرح حتى أرعب منه العدو وكر خاسئا على

(1/77)

كثرة عددهم وعددهم وضعف أصحابه وكذلك يوم حنين أفرد عن الناس في نفر يسير دون العشرة والعدو قد أحاطوا به وهم ألوف مؤلفة فجعل يثب في العدو ويقول ... أنا النبي لا كذب ... أنا ابن عبد المطلب ...
ويتقدم اليهم ثم أخذ قبضة من التراب فرمي بها وجوههم فولوا منهزمين ومن تأمل سيرته وحروبه علم أنه لم يطرق العالم أشجع منه ولا أثبت ولا أصبر وكان أصحابه مع أنهم أشجع الامم اذا حمى البأس واشتد الحرب اتقوا به وتترسوا به فكان أقربهم الى العدو وأشجعهم هو الذي يكون قريبا منه وقوله ولا يميل الى اللهو هكذا كانت سيرته كان أبعد الناس من اللهو واللعب بل أمره كله جد وحزم وعزم مجلسه مجلس حياء وكرم وعلم وإيمان ووقار وسكينة وقوله ولا يسمع في الاسواق صوته أي ليس من الصاخبين في الاسواق في طلب الدنيا والحرص عليها كحال أهلها الطالبين لها وقوله ركن للمتواضعين فان من تأمل سيرته وجده أعظم الناس تواضعا للصغير والكبير والمسكين والارملة والحر والعبد يجلس معهم على التراب ويجيب دعوتهم ويسمع كلامهم وينطلق مع أحدهم في حاجته ويأخذ له حقه ممن لا يستطيع أن يطالبه به ويخصف نعله ويخيط ثوبه وقوله وهو نور الله الذي لا يطفيء ولا يخصم حتى يثبت في الارض حجته وينقطع به العذر وهذا مطابق لحاله وأمره ولما شهد به القرآن في غير موضع كقوله تعالى يريدون أن يطفئوا نور الله بأفواههم ويأبى الله الا ان يتم نوره ولو كره الكافرون وقوله يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيا الى الله باذنه وسراجا منيرا وقوله يا أيها الناس قد جاءكم من الله نور وكتاب مبين يهدي به الله من اتبع رضوانه سبل السلام وقوله يا أيها الناس قد جائكم برهان من ربكم وأنزلنا اليكم نورا مبينا وقوله فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون ونظائره في القرآن كثيرة وقوله حتى ينقطع به العذر وتثبت به الحجة مطابق لقوله تعالى رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وقوله والمرسلات عرفا الى قوله فالملقيات ذكرا عذرا أو نذرا وقوله ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت الينا رسولا فنتبع آياتك ونكون من المؤمنين وقوله أن تقولوا إنما أنزل الكتاب على طائفتين من قبلنا وإن كنا عن دراستهم لغافلين أو تقولوا او أنا أنزلنا علينا الكتاب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة

(1/78)

فالحجة إنما قامت على الخلق بالرسل وبهم انقطعت المعذرة فلا يمكن من بلغته دعوتهم وخالفها أن يعتذر الى الله يوم القيامة إذ ليس له عذر يقبل منه
في فصل وهذه البشارة مطابقة لما في صحيح البخاري انه قيل لعبد الله بن عمرو أخبرنا ببعض صفات رسول الله صلى الله عليه و سلم في التوراة فقال إنه لموصوف في التوراة ببعض صفته في القرآن يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للاميين أنت عبدي ورسولي سميتك المتوكل ليس بفظ ولا غليظ ولا صخاب بالاسواق ولا يجزي بالسيئة السيئة ولكن يجزي بالسيئة الحسنة ويعفو ويغفر ولن أقبضه حتى أقيم به الملة العوجاء فافتح به أعينا عميا وآذانا صما وقلوبا غلفا بأن يقولوا لا أله اله الله وقوله إن هذا في التوراة لا يريد به التوراة المعينة التي هي كتاب موسى فان لفظ التوراة والانجيل والقرآن والزبور يراد به الكتب المعينة تارة ويراد به الجنس تارة فيعبر بلفظ القرآن عن الزبور وبلفظ التوراة عن القرآن وبلفظ الانجيل عن القرآن أيضا وفي الحديث الصحيح عن النبي صلى الله عليه و سلم خفف على داود القرآن فكان ما بين أن تسرج دابته الى أن يركبها يقرأ القرآن فالمراد به قرآنه وهو الزبور وكذلك قوله في البشارة التي في التوراة نبيا أقيم لبني اسرائيل من إخوتهم أنزل عليه توراة مثل توراة موسى وكذلك في صفة امته صلى الله عليه و سلم في الكتب المتقدمة أناجيلهم في صدورهم فقوله اخبرني بصفة رسول الله صلى الله عليه و سلم في التوراة إما ان يريد التوراة المعينة او جنس الكتب المتقدمة وعلى التقديرين فاجابة عبد الله بن عمرو بما هو في التوراة أي التي هي أعم من الكتاب المعين فان هذا الذي ذكره ليس في التوراة المعينة بل هو في كتاب أشعيا كما حكيناه عنه وقد ترجموه أيضا بترجمة أخرى فيها بعض الزيادة عبدي ورسولي الذي سرت به نفسي انزل عليه وحيي فيظهر في الامم عدلي ويوصيهم بالوصابا لا يضحك ولا يسمع صوته في الاسواق يفتح العيون العور والاذان الصم ويحي القلوب الغلف وما أعطيه لا أعطيه احدا يحمد الله حمدا جديدا يأتي به من أقطار الارض وتفرح بالبرية وسكانها يهللون الله على كل شرف ويكبرونه على كل رابية لا يضعف ولا يغلب ولا يميل الى الهوى مشفح ولا يذل الصالحين الذين هم كالقصبة الضعيفة بل يقوى الصديقين وهو ركن المتواضعين وهو نور الله الذي لا يطفى أثر سلطانه على كتفيه وقوله مشفح بالشين المعجمة والفاء المشددة بوزن مكرم وهي لفظة عبرانية مطابقة لاسم محمد معنى ولفظا مقاربا

(1/79)

كمطابقة موذ موذ بل أشد مطابقة ولا يمكن العرب ان يتلفظوا بها بلفظ العبرانية فانها بين الحاء والهاء وفتحة الفاء بين الضمة والفتحة ولا يستريب عالم من علمائهم منصف انها مطابقة لاسم محمد قال أبو محمد ابن قتيبة مشفح محمد بغير شك واعتباره انهم يقولون شفحالاها اذا أرادوا أن يقولوا الحمد لله واذا كان الحمد شفحا فمشفح محمد بغير شك وقد قال لي ولغيري بعض من أسلم من علمائهم ان مئذ مئذ هو محمد وهو بكسر الميم والهمزة وبعضهم يقتح الميم ويدنيها من الضمة قال ولا يشك العلماء منهم بأنه محمد وإن سكتنا عن إيراد ذلك واذا ضربنا عن هذا صفحا فمن هذا الذي انطبقت عليه وعلى أمته هذه الصفات سواه ومن هذا الذي أثر سلطانه وهو خاتم النبوة على كتفيه رآه الناس عيانا مثل زر الحجلة فماذا بعد الحق الا الضلال وبعد البصيرة الا العمى ومن لم يجعل الله له نورا فماله من نور فصفات هذا النبي ومخرجه ومبعثه وعلاماته وصفات أمته في كتبهم يقرؤنها في كنائسهم ويدرسونها في مجالسهم لا ينكرها منهم عالم ولا يأباها جاهل ولكنهم يقولون لم يظهر بعد وسيظهر ونتبعه قال ابن اسحاق حدثني محمد بن ابي محمد عن عكرمة وعن سعيد بن جبير عن ابن عباس أن يهود كانوا يستفتحون على الاوس والخزرج برسول الله صلى الله عليه و سلم قبل مبعثه فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه فقال معاذ بن جبل وبشر بن البراء معرور وداود بن سلمة يا معشر يهود اتقوا الله واسلموا فقد كنتم تستفتحون علينا بمحمد صلى الله عليه و سلم ونحن أهل شرك وتخبرونا بأنه نبي مبعوث وتصفونه بصفته فقال سلام بن مسلم أخو بني النضير ما جاءنا بشيء نعرفه وما هو بالذي كنا نذكر لكم فانزل الله عز و جل وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين وقال أبو العالية كان اليهود اذا استنصروا بمحمد على مشركي العرب يقولون اللهم ابعث هذا النبي الذي نجده مكتوبا عندنا حتى يعذب المشركين ويقتلهم وهم يعلمون انه رسول الله صلى الله عليه و سلم فأنزل الله تعالى هذه الآيات فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين وقال ابن اسحاق حدثني عاصم بن عمر بن قتادة الانصاري عن رجال من قومه قالوا ومما دعانا الى الاسلام مع رحمة الله وهداه ما كنا نسمع من رجال اليهود وكنا أهل شرك أصحاب أوثان وكانوا أهل كتاب عندهم علم ليس عندنا وكانت لا تزال بيننا وبينهم شرور فاذا نلنا منهم

(1/80)

بعض ما يكرهون قالوا لنا قد تقارب زمان نبي يبعث الآن نتبعه فنقتلكم معه قتل عاد وإرم فكنا كثيرا ما نسمع ذلك منهم فلما بعث الله رسوله صلى الله عليه و سلم أجبناه حين دعانا الى الله وعرفنا ما كانوا يتوعدونا به فبادرناهم اليه فآمنا به وكفروا به ففينا وفيهم نزلت هذه الآيات التي في البقرة ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين فصل الوجه الرابع والعشرون
قوله في كتاب شعيا أشكر حبيبي وابني أحمد فلهذا جاء ذكره في نبوة شعيا أكثر من غيرها من النبوات واعلن شعيا بذكره ووصفه ووصف أمته ونادى بها في نبوته سرا وجهرا لمعرفته بقدره ومنزلته عند الله وقال شعيا أيضا إنا سمعنا من أطراف الارض صوت محمد وهذا إفصاح باسمه صلى الله عليه و سلم فليرنا أهل الكتاب نبيا نصت الانبياء على اسمه وصفته ونعته وسيرته وصفة أمته وأحوالهم سوى رسول الله صلى الله عليه و سلم فصل الوجه الخامس والعشرون
قول حبقوق في كتابه ان الله جاء من اليمن والقدوس من جبال فاران لقد أضاءت السماء من بهاء محمد وامتلأت الارض من حمده وشاع منظره مثل النور يحوط بلاده بعزة تسير المنايا أمامه وتصحب سباع الطير أجناده قام يمسح الارض فتضعضعت له الجبال القديمة وامخفضت الروابي فتزعزعت اسوار مدين ولقد حاز المساعي القديمة ثم قال زجرك في الانهار واحتدام صوتك في البحار ركبت الخيول وعلوت مراكب الاتقياء وستتزع قسيك اعراقا وترتوي السهام بأمرك يا محمد إرتواء ولقد رأتك الجبال فارتاعت وانحرف عنك شؤبوب السيل وتغيرت المهاري تعييرا رفعت أيديها وجلا وخوفا وسارت العساكر في بريق سهامك ولمعان نيازكك تدوخ الارض وتدوس الامم لانك ظهرت لخلاص أمتك وإنقاذ تراث آبائك فمن رام صرف هذه البشارة عن محمد فقد رام ستر الشمس بالنهار وتغطية البحار واني يقدر على ذلك وقد وصفه بصفات عينت شخصه وأزالت عن الحيران لبسه بل قد صرح باسمه مرتين حتى انكشف الصبح لمن كان ذا عينين وأخبر بقوة أمته وسير المنايا أمامهم واتباع جوارح الطير آثارهم وهذه النبوة لا تليق إلا بمحمد صلى الله عليه و سلم ولا تصلح إلا له ولا تنزل إلا عليه فمن حاول صرفها عنه فقد حاول صرف الانهار العظيمة عن مجراها وحبسها عن غايتها ومنتهاها وهيهات ما يروم المبطلون والجاحدون ويابي الله الا أن

(1/81)

يتم نوره ولو كره الكافرون فمن الذي امتلأت الأرض من حمده وحمد أمته لله في صلواتهم وخطبهم وأدبار صلواتهم وعلى السراء والضراء وجميع الأحوال سواء حتى سماهم الله قبل ظهورهم الحمادين ومن الذي كان وجهه كأن الشمس والقمر يجريان فيه في ضيائه ونوره
... قد عود الطير عادت وثقن بها ... شاهده في وجهه ينطق ... ولو لم إني رسول أما ... فهن يتعبنه في كل مرتحل ...
ومن الذي سارت المنايا أمامه وصحبت سباع الطير جنوده لعلمها بما يقرب من ذبح الكفار لله الواحد القهار
... يتطايرون بقربه قربانهم ... بدماء من علقوا من الكفار ...
ومن الذي تضعضعت له الجبال وانخفضت له الروابي وداس الأمم ودوخ العالم انتفضت بنبوته الممالك وخلص الامة من الشرك والكفر والجهل والظلم سواه فصل الوجه السادس والعشرون قوله في كتاب حزقيل يهدد اليهود ويصف لهم أمة محمد صلىالله عليه وسلم وأن الله مظهرهم عليكم وباعث فيهم نبيا ينزل عليه كتابا ويملكهم رقابهم فيقهرونهم ويذلونكم بالحق ويخرج رجال بني قيدار في جماعات الشعوب معهم ملائكة على خيل بيض متسلحين يوقعون بكم وتكون عاقبتكم إلى النار فمن الذي أظهره الله على اليهود حتى قهرهم وأذلهم وأوقع بهم وأنزل عليه كتابا ومن بنو قيدار غير بني إسماعيل اللذين خرجوا معه ومعهم جماعات الشعوب ومن الذي نزلت عليه الملائكة على خيل بيض يوم بدر ويوم الأحزاب ويوم حنين حتى عاينوها عيانا تقاتل بين يديه وعن يمينه وعن شماله حتى غلب ثلاثمائة وثلاث عشر رجلا ليس معهم غير فرسين ألف رجل مقنعين في الحديد معدودين من فرسان العرب فأصبحوا بين قتيل وأسير ومنهزم فصل الوجه السابع والعشرون قول دانيال وذكره باسمه الصريح من غير تعريض ولا تلويح وقال سينزع في قسيك اعراقا وترتوي السهام بأمرك يا محمد إرتواء وقال دانيال النبي أيضا حين سأل بخت نصر عن تأويل رؤيا رآها ثم أنسبها رأيت أيها الملك صنما عظيما قائما بين يديك راسه من ذهب وساعداه من فضة وبطنه وفخذاه من نحاس وساقاه من حديد ورجلاه من الخزف فبينا انت متعجب منه إذ أقبلت صخرة فذقت ذلك الصنم فتفتت وتلاشى وعاد رفاتا ثم نسفته الرياح وذهب

(1/82)

وتحول ذلك الحجر إنسانا عظيما ملأ الارض فهذا ما رأيت أيها الملك فقال بخت نصر صدقت فما تاويلها قال أنت الرأس الذي من الذهب ويقوم بعدك ولدك وهو الذي رايته من الفضة وهو دونك وتقوم بعده مملكة أخرى هي دونه وهي تشبه النحاس وبعدها مملكة قوية مثل الحديد وأما الرجلان اللذان رأيت من خزف فمملكة ضعيفة وأما الحجر العظيم الذي رايته دق الصنم ففتته نبي يقيمه إله الأرض والسماء بشريعة قوية فيدق جميع ملوك الأرض وأممها حتى تمتلئ الارض منه ومن أمته ويدوم سلطان ذلك النبي إلى انقضاء الدنيا فهذا تعبير رؤياك أيها الملك ومعلوم أن هذا منطبق على محمد بن عبد الله حذو القذة بالقذة لا على المسيح ولا على نبي سواه فهو الذي بعث بشريعة قوية ودق جميع ملوك الأرض وأممها حتى امتلأت الارض من أمته وسلطانه دائم الى آخر الدهر لا يقدر أحد أن يزيله كما أزال سلطان اليهود من الأرض وأزال سلطان النصارى عن خيار الأرض ووسطها فصار في بعض أطرافها وزال سلطان المجوس وعباد الأصنام وسلطان الصابئين فصل الوجه الثامن والعشرون قول دانيال أيضا سألت الله وتضرعت إليه أن يبين لي ما يكون من بني إسرائيل وهل يتوب عليهم ويرد إليهم ملهكم ويبعث فيهم الأنبياء أو يجعل ذلك في غيرهم فظهر لي الملك في صورة شاب حسن الوجه فقال السلام عليم يا دانيال إن الله يقول أن بني إسرائيل أغضبوني وتمردوا علي وعبدوا من دوني آلهة أخرى وصاروا من بعد العلم إلى الجهل ومن بعد الصدق إلى الكذب فسلطت عليهم بختنصر فقتل رجالهم وسبي دراريهم وهدم مسجدهم وحرق كتبهم وكذلك يفعل من بعده بهم وأنا غير راض عنهم ولا مقيلهم عثراتهم فلا يزالون في سخطي حتى أبعث مسيحي ابن العذراء البتول فأختم عليهم عند ذلك باللعن والسخط فلا يزالون ملعونين عليهم الذلة والمسكنة حتى أبعث بني إسماعيل الذي بشرت به هاجر وأرسلت إليها ملاكي فبشرها فأوحى إلى ذلك النبي وأعلمه الأسماء وأزينه بالتقوى وأجعل البر شعاره والتقوى ضميره والصدق قوله والوفاء طبيعته والقصد سرته والرشد سنته اخصه بكتاب مصدق لما بين يديه من الكتب وناسخ لبعض ما فيها أسري به إلى وأرقيه من سماء الى السماء حتى يعلو فأدينه وأسلم عليه وأوحى إليه وارقيه ثم أرده إلى عبادي بالسرور والغبطة جافظا لما استودع صادقا بما أمر يدعو إلى توحيدي باللين من القول والموعظة الحسنة لا فظ ولا غليظ ولا صخاب بالسواق رؤف بمن والاه رحيم بمن آمن به خشن على من عاداه

(1/83)

فيدعو قومه إلى توحيدي وعبادتي ويخبرهم بما رأى من آياتي فيكذبونه ويؤذونه ثم سرد دانيال قضية رسول الله صلى الله عليه و سلم مما أملاه عليه الملك حتى وصل آخر أيام أمته بالنفخة وانقضاء الدنيا وهذه البشارة أيضا عند اليهود والنصارى يقرؤنها ويقرون بها ويقولون لم يظهر صاحبها بعد قال ابو العالية لما فتح المسلمون تستر وجدوا دانيال ميتا ووجدوا عنده مصحفا قال ابو العالية أنا قرأت ذلك المصحف وفيه صفتكم واخباركم وسيرتكم ولحون كلامكم وكان أهل الناحية إذا اجدبوا كشفوا عن قبره فيسقون فكتب ابو موسى الاشعري في ذلك الى عمر بن الخطاب فكتب عمر ان احفر بالنهار ثلاثة عشر قبرا وادفنه بالليل في واحد منها لئلا يفتتن الناس به فصل الوجه التاسع والعشرون
قال كعب وذكر سفة رسول الله صلى الله عليه و سلم في التوراة ويريد بها التوراة التي هي أعم من التوراة المعينة أحمد عبدي المختار لافظ ولا غليظ ولا صخاب في الاسواق ولا يجزي بالسيئة السيئة يعفو ويغفر مولده بكاء وهجرته طابا وملكه بالشام وأمته الحامدون يحمدون الله على كل نجد ويسبحونه في كل منزلة ويوضؤن أطرافهم ويأتزرون على أنصافهم وهم رعاة الشمس ومؤذنهم في جو السماء وصفهم في القتال وصفهم في الصلاة سواء رهبان بالليل أسد بالنهار ولهم دوي كدوي النحل يصلون الصلاة حيث ما أدركتهم ولو على كناسة فصل الوجه الثلاثون
قال ابن ابي الزناد حدثني عبد الرحمن بن الحارث عن عمر بن حفص وكان من خيار الناس قال كان عند أبي وجدي ورقة يتوارثونها قبل الاسلام فيها اسم الله وقوله الحق وقول الظالمين في تبار هذا الذكر لامة تأتي في آخر الزمان ينزرون على أوساطهم ويغسلون أطرافهم ويخوضون البحور الى أعدائهم فيهم صلاى لو كانت في قوم نوح ما هلكوا بالطوفان وفي ثمود ما هلكوا بالصيحة فصل الوجه الحادي والثلاثون
قال شعيا وذكر قصة العرب فقال ويدوسون الامم دياس البيادر وينزل البلاء بمشركي العرب وينهزمون بين يدي سيوف مسلولة وقسي مؤترة من شدة الملحمة وهذا إخبار عما حل بعبدة الاوثان من رسول الله صلى الله عليه و سلم وأصحابه يوم بدر ويوم حنين وفي غيرهما من الوقائع فصل الوجه الثاني والثلاثون
قوله في الانجيل الذي بأيدي النصارى عن يوحنا ان المسيح قال للحواريين من أبغضني فقد أبغض الرب ولولا إني صنعت لهم صنائع

(1/84)

لم يصنعها أحد لم يكن لهم ذنب ولكن من الآن بطروا فلا بد أن تتم الكلمة التي في الناموس لانهم أبغضوني مجافا فلو قد جاء المنجمنا هذا الذي يرسله الله اليكم من عند الرب روح القسط فهو شهيد على وأنتم أيضا لانكم قديما كنتم معي هذا قولي لكم لكيلا تشكوا اذا جاء والمنجمنا بالسريانية وتفسيره بالرومية بالبارقليط وهو بالعبرانية الحماد والمحمود والحمد كما تقدم
فصل الوجه الثالث والثلاثون
قوله في الانجيل أيضا إن المسيح قال لليهود وتقولون كنا في أيام آبائنا لم نساعدهم على قتل الانبياء فأتموا كيل آبائكم يا ثعابين بني الافاعي كيف لكم النجاة من عذاب النار وسأبعث اليكم أنبياء وعلماء تقتلون منهم وتصلبون وتجلدون وتطلبونهم من مدينة الى أخرى لتتكامل عليكم دماء المؤمنين المهرقة على الارض من دم هابيل والصالح الى دم زكريا بن برخيا الذي قتلتموه عند المذبح انه سيأتي جميع ما وصفت على هذه الامة يا اورشليم التي تقتل الانبياء وترجم من بعث اليك قد أردت ان أجمع بنيك كجمع الدجاجة فراريخها تحت جناحها وكرهت أت ذلك سأقفز عليكم بيتكم وانا اقول لا تروني الان حتى يأتي من يقولون له مبارك يأتي على اسم الله فاخبرهم المسيح انهم لابد ان يستوفوا الصاع الذي قدر لهم وانه سيقفز على اسم الله فهو الذي انتقم بعده لدماء المؤمنين وهذا نظير قوله في الموضع الاخر ان خيرا لكم ان اذهب عنكم حتى ياتيكم الفارقليط فانه لا يجيء ما لم اذهب وقوله ايضا ابن البشر ذاهب والفارقليط من بعده وفي موضع اخر انا اذهب وسياتيك الفارقليط والفارقليط والمبارك الذي جاء بعد المسيح هو محمد صلى الله عليه و سلم كما تقدم تقريره
فصل الوجه الرابع والثلاثون
قوله في انجيل متى انه لما حبس يحي بن زكريا بعث بلاميذه الى المسيح وقال لهم قولوا له انت ايل ام نتوقع غيرك فقال المسيح الحق اليقين اقول لكم انه لم تقم النساء عن افضل من يحي بن زكريا وان التوراة وكتب الانبياء تتلو بعضها بالنبوة والوحي حتى جاء يحي واما الان فان شئتم فاقبلوا فان ايل مزمع ان يأتي فمن كانت له أذنان سامعتان فليستمع وهذه بشارة بمجيء الله سبحانه الذي هو أيل بالعبرانية ومجيئه هو مجيء رسوله وكتابه ودينه

(1/85)

كما في التوراة جاء الله من طور سيناء قال بعض عباد الصليب إنما بشر بالياس النبي وهذا لا ينكر من جهل أمة الضلال وعباد خشبة الصليب التي نحتتها أيدي اليهود فان الياس قد تقدم إرساله على المسيح بدهور متطاولة
فصل الوجه الخامس والثلاثون
قوله في نبوة ارميا قبل أن أخلقك قد عظمتك من قبل أن أصورك في البطن وأرسلتك وجعلتك نبيا للاجناس كلهم فهذه بشارة على لسان أرميا لمن بعده وهو إما المسيح واما محمد صلوات الله وسلامه عليهما لا يعدوهما الى غيرهما ومحمد اولى بها لان المسيح انما كان نبيا لبني اسرائيل كما قال تعالى ورسولا الى بني اسرائيل والنصارى تقر بهذا ولم يدع المسيح انه رسول الى جميع أجناس أهل الارض فان الانبياء من عهد موسى الى المسيح انما كانوا يبعثون الى قومهم بل عندهم في الانجيل ان المسيح قال للحواريين لا تسلكوا الى سبيل الاجناس ولكن اختصروا على الغنم الرابضة من نسل اسرائيل واما محمد بن عبد الله فهو الذي بعثه الله الى جميع أجناس الارض وطوائف بني آدم وهذه البشارة مطابقة لقوله تعالى قل يا أيها الناس إني رسول الله اليكم جميعا ولقوله صلى الله عليه و سلم بعثت الى الاسود والاحمر وقوله صلى الله عليه و سلم وكان النبي يبعث الى قومه خاصة وبعثت الى الناس عامة وقد اعترف النصارى بهذه البشارة ولم ينكروها في آخر الزمان وهذا من أعظم البهت والجرأة على الله والافتراء عليه فانه لا يأتي من قد مات الى يوم الميقات المعلوم
فصل الوجه السادس والثلاثون
قول المسيح في الانجيل الذي بأيديهم وقد ضرب مثل الدنيا فقال كرجل إغترس كرما وسيج حوله وجعل فيه معصرة وشيد فيه قصرا ووكل به اعوانا وتغرب عنه فلما دنى أوان قطافه بعث عبده الى أعوانه الموكلين بالكرم ثم ضرب مثلا للانبياء ولنفسه ثم للنبي الموكل آخرا بالكرم ثم أفصح عن أمته فقال واقول لكم سيزاح عنكم ملك الله وتعطاه الامة المطيعة العاملة ثم ضرب لنبي هذه الامة مثلا بصخرة وقال من سقط على هذه الصخرة سينكسر ومن سقطت عليه ينهشم وهذه صفة محمد ومن ناواه وحاربه من الناس لا تنطبق على أحد بعد المسيح سواه
فصل الوجه السابع والثلاثون
قول شعيا في صحفة لتفرح ارض البادية العطشي ولتبتهج البراري والفلوات لانها ستعطي بأحمد محاسن لبنان وثل حسن الدساكير

(1/86)

وتالله مات بعد هذا الا المكابرة وجحد الحق بعد ما تبين
فصل الوجه الثامن والثلاثون
قول حزقيل في صحفه التي بأيديهم يقول الله عز و جل بعد ما ذكر معاصي بني اسرائيل وشبههم بكرمة غذاها وقال لم تلبث الكرمة ان قلعت بالسخطة ورمي بها على الارض المهملة العطشى وخرجت من أغصانها الفاضلة نار أكلت تلك الكرمة حتى لم يوجد فيها غصن قوى ولا قضيب وهذا تصريح لا تلويح به صلى الله عليه و سلم وببلده وهي مكة العطشى المهملة من النبوة قبله من عهد إسماعيل
فصل الوجه التاسع والثلاثون
ما في صحف دانيال وقد نعت الكشدانين الكذابين فقال لا تمتد دعوتهم ولا يتم قربانهم وأقسم الرب بساعده أن لا يظهر الباطل ولا يقوم لمدع كاذب دعوة أكثر من ثلاثين سنة وفي التوراة ما يشبه هذا وهذا تصريح بصحة نبوة محمد صلى الله عليه و سلم فان الذين اتبعوه بعد موته اضعاف اضعاف الذين اتبعوه في حباته وهذه دعوته قد مرت عليها القرون من السنين وهي باقية مستمرة وكذلك الى آخر الدهر ولم يقع هذا لملك قط فضلا عن كذاب مفتر على الله وانبيائه مفسد للعالم مغير لدعوة الرسل ومن ظن هذا بالله فقد ظن به اسوأ الظن وقدح في علمه وقدرته وحكمته
مناظرة المؤلف لاحد كبار اليهود
وقد جرت لي مناظرة بمصر مع أكبر من يشير اليه اليهود بالعلم والرياسة فقلت له في اثناء الكلام أنتم بتكذيبكم محمدا صلى الله عليه و سلم قد شتمتم الله اعظم شتيمة فعجب من ذلك وقال مثلك يقول هذا الكلام فقلت له إسمع الآن تقريره اذا قلتم إن محمدا ملك ظالم قهر الناس بسيفه وليس برسول من عند الله وقد أقام ثلاثا وعشرين سنة يدعي انه رسول الله أرسله الى الخلق كافة ويقول أمرني الله بكذا ونهاني عن كذا وأوحي الى كذا ولم يكن من ذلك شيء ويقول انه أباح لي سبي ذراري من كذبني وخالفني ونساءهم وغنيمة أموالهم وقتل رجالهم ولم يكن من ذلك شيء وهو يدأب في تغيير دين الانبياء ومعاداة أممهم ونسخ شرائعهم فلا يخلو إما أن تقولوا أن الله سبحانه كان يطلع على ذلك ويشاهده ويعلمه أو تقولوا انه خفي عنه ولم يعلم به فان قلتم لم يعلم به نسبتموه الى أقبح الجهل وكان من علم ذلك إعلم منه وان قلتم بل كان ذلك كله بعلمه ومشاهدته واطلاعه عليه فلا يخلو إما أن يكون قادرا على تغييره والاخذ على يديه ومنعه من ذلك اولا فان لم يكن قادرا فقد نسبتموه الى

(1/87)

أقبح العجز المنافي للربوبية وإن كان قادرا وهو مع ذلك يعزه وينصره ويؤيده ويعليه ويعلى كلمته ويجيب دعاءه ويمكنه من اعدائه ويظهر على يديه من انواع المعجزات والكرامات ما يزيد على الالف ولا يقصده احد بسوء الا اظفره به ولا يدعوه بدعوة الا استجابها له فهذا من اعظم الظلم والسفه الذي لا يليق نسبته الى آحاد العقلاء فضلا عن رب الارض والسماء فكيف وهو يشهد له باقراره على دعوته وبتأييده وبكلامه وهذه عندكم شهادة زور وكذب فلما سمع ذلك قال معاذ الله أن يفعل الله هذا بكاذب مفتر بل هو نبي صادق من اتبعه افلح وسعد قلت فما لك لا تدخل في دينه قال انما بعث الى الاميين الذي لا كتاب لهم واما نحن فعندنا كتاب نتبعه قلت له غلبت كل الغلب فانه قد علم الخاص والعام انه أخبر انه رسول الله الى جميع الخلق وان من لم يتبعه فهو كافر من أهل الجحيم وقاتل اليهود والنصارى وهم أمل كتاب واذا صحت رسالته وجب تصديقه في كل ما أخبر به فأمسك ولم يحر جوابا
وقريب من هذه المناظرة ما جرى لبعض علماء المسلمين مع بعض اليهود ببلاد المغرب قال له المسلم في التوراة التي بأيديكم الى اليوم ان الله قال لموسى اني أقيم لبني اسرائيل من اخوتهم نبيا مثلك أجعل كلامي على فيه فمن عصاه انتقمت منه قال له اليهودي ذلك يوشع بن نون فقال المسلم هذا محال من وجوه أحدها انه قال عندك في آخر التوراة انه لا يقوم في بني اسرائيل نبي مثل موسى الثاني انه قال من اختهم واخوة بني اسرائيل فأما الروم فلم يقم منهم نبي سوى أيوب وكان قبل موسى فلا يجوز أن يكون هو الذي بشرت به التوراة فلم يبق الا العرب وهم بنو اسماعيل وهم اخوة بني اسرائيل فأما وقد قال الله في التوراة حين ذكر اسماعيل جد العرب انه يضع فسطاطه في وسط بلاد اخوته وهم بنو اسرائيل وهي الشام التي هي مظهر ملكه كما تقدم من قوله وملكه بالشام فقال له اليهودي فعندكم في القرآن والى مدين أخاهم شعيبا والى عاد أخاهم هودا والى ثمود أخاهم صالحا والعرب تقول يا أخا بني تميم للواحد منهم فهكذا قوله أقيم لبني اسرائيل من اختهم قال المسلم الفرق بين الموضعين ظاهر فانه من المحال أن يقال ان بني اسرائيل اخوة بني اسرائيل وبني تميم اخوة بني تميم وبني هاشم اخوة بني هاشم هذا ما لا يعقل في لغة أمة من الامم بخلاف قولك زيد أخو عاد وصالح أخو ثمود أي واحد منهم فهو أخوهم في النسب ولو قيل عاد أخو عاد وثمود أخو

(1/88)

ثمود ومدين أخو مدين لكان نقصا وكان نظير قولك بنو اسرائيل أخوة بني اسرائيل فاعتبار أحد الموضعين بالآخر خطأ صريح قال اليهودي فقد أخبر انه سيقيم هذا النبي لبني اسرائيل ومحمد انما اقيم للعرب ولم يقم لبني اسرائيل فهذا الاختصاص يشعر بأنه مبعوث اليهم لا الى غيرهم قال المسلم هذا من دلائل صدقه فانه ادعى انه رسول الله الى أهل الارض كتابيهم وأميهم ونص الله في التوراة على أنه يقيمه لهم لئلا يظنوا انه مرسل الى العرب والاميين خاصة والشيء يخص بالذكر لحاجة المخاطب الى ذكره لئلا يتوهم السامع انه غير مراد باللفظ العام ولا داخل فيه وللتنبيه على أن ما عداه اولى بحكمه ولغير ذلك من المقاصد فكان في تعيين بني اسرائيل بالذكر إزالة لوهم من توهم انه مبعوث الى العرب خاصة وقد قال تعالى لتنذر قوما ما أتاهم من نذير من قبلك هؤلاء قومه ولم ينف ذل أن يكون نذيرا لغيرهم فلو أمكنك أن تذكر عنه انه ادعى انه رسول الى العرب خاصة لكان ذلك حجة فأما وقد نطق كتابه وعرف الخاص والعام بأنه ادعى انه مرسل الى بني اسرائيل وغيرهم فلا حجة لك قال اليهودي ان أسلافنا من اليهود كلهم على انه ادعي ذلك ولكن العيسوية منا تزعم انه نبي العرب خاصة ولسنا نقول بقولهم ثم التفت الى يهودي معه فقال نحن قد درى شأننا على اليهودية وتالله ما أدري كيف التخلص من هذا العربي إلا أنه أقل ما يجب علينا أن نأخذ به أنفسنا الني عن ذكره بسوء
فصل وقال محمد بن سعد في الطبقات حدثنا معن بن عيسى حدثنا معاوية بن صالح عن أبي فروة عن ابن عباس انه سأل كعب الاحبار كيف تجد نعت رسول الله صلى الله عليه و سلم في التوراة قال نجده محمد بن عبد الله مولده بمكة ومهاجره الى طابة ويكون ملكه بالشام ليس بفحاش ولا صخاب بالاسواق ولا يكافيء السيئة بالسيئة ولكن يعفو ويصفح وقال عبد الله بن عبد الرحمن الدارمي حدثنا الحسن بن الربيع حدثنا ابو الاحوص عن الاعمش عن أبي صالح قال قال كعب نجد مكتوبا محمد رسول الله لا فظ ولا غليظ ولا صخاب بالاسواق ولا يجزي بالسيئة السيئة ولكن بعفو ويغفر وامته الحمادون يكبرون الله على كل نجد ويحمدونه في كل منزلة يأتزرون على أنصافهم ويتوضؤن على أطرافهم مناديهم ينادي في جو السماء صفهم في القتال وصفهم في الصلاة سواء لهم دوي كدوي النحل مولده بمكة ومهاجره بطابة وملكه بالشام

(1/89)

قال الدارمي وأخبرنازيد بن عوف حدثنا أبو عوانه عن عبد الملك بن عمير عن ذكوان أبي صالح عن كعب قال في السطر الاول محمد رسول الله عبدي المختار لا فظ ولا غليظ ولا صخاب بالاسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويغفر مولده بمكة وهجرته بطيبة وملكه بالشام وفي السطر الثاني محمد رسول الله أمته الحمادون يحمدون الله في كل حال ومنزلة ويكبرونه على كل شرف رعاة الشمس يصلون الصلاة اذا جاء وقتها ولو كانوا على رأس كناسة يأتزرون على أوساطهم ويوضؤن اطرافهم واصواتهم بالليل في جو السماء كأصوات النحل وقال عاصم بن عمر بن قتادة عن نملة بن أبي نملة عن أبيه قال كانت بهود بني قريظة يدرسون ذكر رسول الله صلى الله عليه و سلم في كتبهم ويعلمون الولدان صفته واسمه ومهاجره فلما ظهر حسدوا وبغوا وانكروا وذكر ابو نعيم في دلائل النبوة من حديث سليمان بن سحيم ورميح بن عبد الرحمن كلاهما عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قال سمعت أبي مالك بن سنان يقول جئت بني عبد الاشهل يوما لاتحدث فيهم ونحن يومئذ في هدنة من الحرب فسمعت يوشع اليهودي يقول أظل خروج نبي يقال له احمد يخرج من الحرم فقال له خليفة بن ثعلية الاشهلي كالمستهزء به ما صفته فقال رجل ليس بالقصير ولا بالطويل في عينيه حمرة يلبس الشملة ويركب الحمار وهذا البلد مهاجرة قال فرجعت الى قومي بني خدرة وانا يومئذ أتعجب مما قال يوشع فأسمع رجلا منا يقول هذا وحده يقوله كل يهود يثرب تقول هذا قال أبي فخرجت حتى جئت يهود بني قريظة فتذاكروا النبي صلى الله عليه و سلم فقال الزبير بن باطا قد طلع الكوكب الاحمر الذي يطلع الا بخروج نبي وظهوره ولم يبق أحد الا احمد هذه مهاجره قال ابو سعيد فلما قدم رسول الله صلى الله عليه و سلم المدينة اخبره ابي هذا الخبر فقال النبي صلى الله عليه و سلم لو أسلم الزبير وذووه من رؤساء يهود لاسلمت يهود كلها انما هم لهم تبع وقال النضر بن قتادة عن محمود بن لبيد عن محمد بن مسلمة قال لم يكن في بني عبد الاشهل الا يهودي واحد يقال لن يوشع فسمعته يقول واني لغلام قد أظلكم خروج نبي يبعث من نحو هذا البيت ثم أشار بيده الى نحو بيت الله الحرام فمن أدركه فليصدقه فبعث رسول الله صلى الله عليه و سلم فأسلمنا وهو بين أظهرنا ولم يسلم حسدا وبغيا
قال النضر وحدثنا عبد الجبار بن سعيد عن أبي بكر بن عبد الله العامري عن سليم بن يسار عن عمارة بن خزيمة بن ثابت قال ما كان في الاوس والخزرج

(1/90)

رجل أوصف لمحمد من أبي عامر الراهب كان يألف اليهود ويسألهم عن الدين ويخبرونه بصفة رسول الله صلى الله عليه و سلم وان هذه دار هجرته ثم خرج الى يهود تيماء فأخبروه بمثل ذلك ثم خرج الى الشام فسأل النصارى فأخبروه بصفة رسول الله صلى الله عليه و سلم وأن مهاجره يثرب فرجع ابو عامر وهو يقول أنا على دين الحنفية وأقام مترهبا ولبس المسوح وزعم انه على دين ابراهيم وانه ينتظر خروج النبي فلما ظهر رسول الله صلى الله عليه و سلم بمكة لم يخرج اليه وأقام على ما كان عليه فلما قدم النبي المدينة صلى الله عليه و سلم المدينة حسده وبغي ونافق وأتي النبي صلى الله عليه و سلم فقال يا محمد بم بعثت قال الحنفية قال أنت تخلطها بغيرها فقال النبي صلى الله عليه و سلم أتيت بها بيضاء أين ما كان يخبرك الاحبار من اليهود والنصارى من صفتي فقال لست الذي وصفوا فقال النبي الكاذب أماته الله وحيدا طريدا قال آمين ثم رجع الى مكة وكان مع قريش يتبع دينهم وترك ما كان عليه فلما أسلم أهل الطائف لحق بالشام فمات بها طريدا غريبا
وقال الواقدي حدثني محمد بن سعد الثقفي وعبد الرحمن بن عبد العزيز في جماعة كل حدثني بطائفة من الحديث عن المغيرة بن شعبة انه دخل على المقوقس وانه قال له ان محمدا نبي مرسل ولو أصاب القبط والروم اتبعوه قال المغيرة فأقمت بالاسكندرية لا أدع كنيسة الا دخلتها وسألت أساقفتها من قبطها ورومها عما يجدون من صفة محمد صلى الله عليه و سلم وكان أسقف من القبط وهو رأس كنيسة أبي محنس كانوا يأتونه بمرضاهم فيداويهم ويدعوا لهم لم أر أحدا قط لا يصلي الخمس أشد اجتهادا منه فقلت أخبرني هل بقي أحد من الانبياء قال نعم وهو آخرهم ليس بينه وبين عيسى أحد وهو نبي قد أمرنا عيسى باتباعه وهو النبي الامي العربي اسمه احمد ليس بالطويل ولا بالقصير في عينيه حمرة وليس بالابيض ولا بالادم يعفى شعره ويلبس ما غلظ من الثياب ويجتزي بما لقي من الطعام سيفه على عاتقه ولا يبالي من لاقى يباشر القتال بنفسه ومعه أصحابه بفدونه بأنفسهم هم له أشد حبا من أولادهم وآبائهم يخرج من أرض القرظ ومن حرم يأتي والى حرم يهاجر الى أرض مسبخة ونخل يدين بدين ابراهيم يأتزر على وسطه ويغسل أطرافه ويخص بما لم يخص به الانبياء قبله وكان النبي يبعث الى قومه ويبعث الى الناس كافة وجعلت له الارض مسجدا وطهورا أينما أدركته الصلاة تيمم وصلى ومن كان قبلهم مشدد عليهم لايصلون الا في الكنائس والبيع

(1/91)

وقال الطبراني حدثنا علي بن عبد العزيز حدثنا عبد الله بن رجاء حدثنا المسعودي عن نفيل بن هشام بن سعيد بن زيد عن أبيه عن جده سعيد بن زيد ان زيد بن عمرو وورقة بن نوفل خرجا يلتمسان الدين حتى انتهيا الى راهب بالموصل فقال لزيد من أين أقبلت قال من بيت ابراهيم قال وما تلتمس قال التمس الدين قال ارجع فانه يوشك أن يظهر الذي تطلب في أرضك فرجع وهو يقول لبيك حقا حقا تعبدا ورقا وقال ابن قتيبة في كتاب الاعلام حدثني يزيد بن عمرو حدثنا العلاء بن الفضل حدثني أبي عن ابيه عبد الملك ابن أبي سوية عن أبي سوية عن أبيه خليفة ابن عبدة المنقري قال سألت محمد بن عدي كيف سماك أبوك عدي محمدا قال أما اني قد سألت أبي عما سألتني عنه فقال خرجت رابع أربعة من بني تميم أنا أحدهم ومجاشع بن دارم ويزيد بن عمرو بن ربيعة واسامة بن مالك بن جندب نريد ابن جفنة الغساني فلما قدمنا الشام نزلنا على غدير فيه شجرات وقربه ديراني فأشرف علينا وقال ان هذه اللغة ما هي لاهل هذه البلد قلنا نعم نحن قوم من مضر قال من أي المضريين قلنا من خندف قال أما أنه سيبعث فيكم وشيكا نبي فسارعوا اليه وخذوا بحظكم منه ترشدوا فانه خاتم النبيين واسمه محمد فلما انصرفنا من عند ابن جفنة الغساني وصرنا الى أهلنا ولد لكل رجل منا غلام فسماه محمدا وقال الامام احمد حدثنا روح حدثنا حماد بن سلمة عن عطاء بن السائب عن أبي عبيدة بن عبد الله بن مسعود عن أبيه قال دخل رسول الله صلى الله عليه و سلم الكنيسة فاذا هو بيهود واذا بيهودي يقرأ عليهم التوراة فلما أتوا على صفة النبي صلى الله عليه و سلم أمسكوا وفي ناحيتها رجل مريض فقال النبي صلى الله عليه و سلم ما لكم امسكتم قال المربض انهم اتوا على صفة نبي فأمسكوا ثم جاء المريض يحبو حتى اخذ التوراة فقرأ حتى اتي على صفى النبي صلى الله عليه و سلم فقال هذه صفتك وصفة امتك أشهد أن لا اله الا الله وأنك رسول الله ثم مات فقال النبي صلى الله عليه و سلم لاصحابه خذوا أخاكم وقال محمد بن سعد حدثنا محمد بن عمر قال حدثني سليمان بن داود بن الحصين عن أبيه عن عكرمة عن ابن عباس عن ابي بن كعب قال لما قدم تبع المدينة ونزل بقباء بعث الى أحبار اليهود فقال اني مخرب هذا البد حتى لا تقوم بها يهودية ويرجع الامر الى العرب فقال له شموال اليهودي وهو يومئذ أعلمهم أيها الملك ان هذا بلد يكون اليه مهاجر نبي من بني اسماعيل مولده بمكة اسمه أحمد وهذه دار هجرته وان منزلك هذا الذي انت به يكون به من القتل والجراح كثير في أصحابه وفي

(1/92)

عدوهم قال تبع ومن يقاتله يومئذ وهو نبي كما تزعمون قال يسير اليه قومه فيقتتلون هاهنا قال فاين قبره قال بهذا البلد قال فاذا قوتل لمن تكون الدائرة قال تكون له مرة وعليه مرة وبهذا المكان الذي أنت به تكون عليه ويقتل أصحابه قتلا لم تقتلوه في موطن ثم تكون له العاقبة ويظهر فلا ينازعه هذا الامر أحد قال وما صفته قال رجل ليس بالطويل ولا بالقصير في عينيه حمرة يركب البعير ويلبس الشملة سيفه على عاتقه لا يبالي من لاقى من أخ أو ابن عم أو عم حتى يظهر أمره قال تبع ما الى هذه البلدة من سبيل وما يكون خرابها على يدي فخرج تبع منصرفا الى اليمين قال يوسف بن عبد الله بن سلام عن ابيه لم يمت حتي صدق بالنبي صلى الله عليه و سلم لما كان يهود يثرب يخبرونه وان تبع مات مسلما وقال محمد بن سعد حدثنا محمد بن عمر حدثني عبد الحميد بن جعفر عن أبيه قال كان الزبير بن باطا وكان أعلم اليهود يقول إني وجدت سفرا كان أبي يكتمه علي فيه ذكر أحمد نبي يخرج بأرض القرظ صفته كذا وكذا فتحدث به الزبير بعد أبيه والنبي صلى الله عليه و سلم لم يبعث بعد فما هو إلا أن سمع بالنبي صلى الله عليه و سلم قد خرج بمكة فعمد الى ذلك السفر فمحاه وكتم شأن النبي صلى الله عليه و سلم وصفته وقال ليس به قال محمد بن عمر وحدثني الضحاك بن عثمان عن مخرمة بن سليمان عن كريب عن ابن عباس قال كان يهود قريظة والنضير وفدك وخيبر يجدون صفة النبي صلى الله عليه و سلم عندهم قبل أن يبعث وان دار هجرته المدينة فلما ولد رسول الله صلى الله عليه و سلم قالت أحبار يهود ولد أحمد الليلة هذا الكوكب قد طلع فما تنبأ قالوا تنبأ أحمد قد طلع الكوكب كانوا يعرفون ذلك ويقرون به ويصفونه فما منعهم الا الحسد والبغي وقال محمد بن سعد أخبرنا على بن محمد عن أبي عبيدة بن عبدالله وعند الله بن محمد بن عمار بن ياسر وغيره عن هشام بن عروة عن أبيه عن عائشة قالت سكن يهودي بمكة يبيع بها تجارات فلما كانت ليلة ولد رسول الله صلى الله عليه و سلم قال في مجلس من مجالس قريش هل كان فيكم من مولود هذه الليلة قالوا لا نعلمه قال انظروا يا معشر قريش واحصوا ما أقول لكم ولد هذه الليلة نبي هذه الامة أحمد وبه شامة بين كتفيه فيها شعرات فتصدع القوم من مجالسهم وهو يعجبون من حديثه فلما صاروا في منازلهم ذكروه لاهاليهم فقيل لبعضهم ولد لعبد الله بن عبد المطلب الليلة غلام وسماه محمد فأتوا اليهودي في منزله فقالوا علمت انه ولد فينا غلام فقال أبعد خبري أم قبله فقالوا قبله وإسمه أحمد قال فاذهبوا بنا اليه فخرجوا حتى أتوا أمه فأخرجته

(1/93)

اليهم فرأي الشامة في ظهره فغشي على اليهودي ثم أفاق فقالوا مالك ويلك فقال ذهبت النبوة من بني إسرائيل وخرج الكتاب من أيديهم فازت العرب بالنبوة أفرحتم يا معشر قريش أما والله ليسطون بكم سطوه يخرج نبؤها من المشرق الى المغرب قال ابن سعد وأخبرنا على بن محمد عن علي بن مجاهد عن محمد بن اسحق عن سالم مولى عبد الله بن مطيع عن أبي هريرة قال أتى رسول الله صلى الله عليه و سلم بيت المدارس فقال أخرجوا الى أعمالكم فقالوا عبد الله بن صوريا فخلا به رسول الله صلى الله عليه و سلم فناشهده بدينه وبما أنعم الله عليهم موأطعمهم من المن والسلوى وظللهم من الغمام أتعلم أني رسول الله قال اللهم نعم وان القوم ليعرفون ما اعرف وان صفتك ونعتك لمبين في التوراة ولكن حسدوك قال فما يمنعك أنت قال أكره خلاف قومي عسى أن يتبعوك ويسلموا فأسلم وقال أبو الشيخ الاصبهاني حدثنا أبو يحي الرازي حدثنا سهل بن عثمان حدثنا علي بن مسهر عن داود عن الشعبي قال قال عمر بن الخطاب كنت آتي اليهود عند دراستهم التوراة فأعجب من موافقة التوراة للقرآن وموافقة القرآن للتوراة فقالوا يا عمر ما أحد أحب الينا منك لانك تغشانا قلت إنما أجيء لاعجب من تصديق كتاب الله بعضه بعضا فبينا انا عندهم ذات يوم اذ مر رسول الله صلى الله عليه و سلم فقالوا هذا صاحبك فقلت انشدكم الله وما أنزل عليكم من الكتاب أتعلمون أنه رسول الله فقال سيدهم قد نشدكم الله فأخبروه فقالوا أنت سيدنا فأخبره فقال إنا نعلم أنه رسول الله قلت فأني أهلككم إن كنتم تعلمون أنه رسول الله لم لم تتبعوه قالوا إن لنا عدوا من الملائكه وسلما من الملائكة عدونا جبريل وهو ملك الفظاظة والغلظة وسلمنا ميكائيل وهو ملك الرأفة واللين قلت فاني أشهد ما يحل لجبريل أن يعادي سلم ميكائيل ولا لميكائيل أن يعادي سلم جبريل ولا أن يسالم عدوه ثم قمت فاستقبلني رسول الله صلى الله عليه و سلم فقال الا أقرئك آيات نزلت علي قبل فتلا من كان عدوا لجبريل فانه نزله على قلبك باذن الله الآية فلت والذي بعثك بالحق ما جئت الا لاخبرك بقول اليهود قال عمر فلقد رأيتني أشد في دين الله من حجر وذكر ابو نعيم من حديث عمرو بن عبسة قال رغبت عن آلهة قومي في الجاهلية وعرفت أنها على الباطل يعبدون الحجارة وهي لا تضر ولا تنفع فلقيت رجلا من أل الكتاب فسألته عن أفضل الدين فقال يخرج رجل من مكة ويرغب عن آلهة قومه يأتي بأفضل الدين فاذا سمعت به قاتبعه فلم يكن لي هم الا مكة آتيها فاسأل هل حدث فيها خبر فيقولون لا فانصرف الى اهلي واعترض الركبان فاسألهم فيقولون لا فاني لقاعد ان مر بي راكب فقلت من أين

(1/94)

جئت قال من مكة قلت هل حدث حدث فيها قال نعم رجل رغب عن آلهة قومه ودعا الى غيرها قلت صاحبي الذي اريد فشددت راحلتي وجئت فاسلمت وقال عبد الغني بن سعيد حدثنا موسى بن عبد الرحمن عن ابن جريج عن عطاء عن ابن عباس وعن مقاتل عن الضحاك عن ابن عباس أن ثمانية من أساقفة نجران قدموا على رسول الله صلى الله عليه و سلم منهم العاقب والسيد فأنزل الله تعالى فقل تعالوا ندع أبناءنا وأبناءكم ونسائنا ونسائكم وأنفسنا وأنفسكم الآية فقالوا أخرنا ثلاثة أيام فذهبوا الى بني قريظة والنضير وبني قينقاع فاستشاروهم فأشاروا عليهم أن يصالحوه ولا يلاعنوه وهو النبي الذي يجده في التوراة والانجيل فصالحوا النبي صلى الله عليه و سلم على الف حلة في صفر وألف حلة في رجب ودراهم وقال يونس بن بكير عن قيس بن الربيع عن يونس بن أبي سالم عن عكرمة أن ناسا من أهل الكتاب آمنوا بمحمد صلى الله عليه و سلم قبل أن يبعث فلما بعث كفروا به فذلك قوله تعالى وأما الذين اسودت وجوههم أكفرتم بعد إيمانكم فذوقوا العذاب بما كنتم تكفرون
حديث سهل مولى عثمة النصراني
وقال ابن سعد حدثنا محمد بن سعد بن اسماعيل بن أبي فديك عن موسى بن يعقوب الزمعي عن سهل مولى عثمة أنه كان نصرانيا وكان يتيما في حجر عمه وكان يقرأ الانجيل قال فأخذت مصحفا لعمي فقرأته حتى مرت بي ورقة أنكرت كثافتها فاذا هي ملصقة ففتقتها فوجدت فيها نعت محمد صلى الله عليه و سلم أنه لا قصير ولا طويل أبيض بين كتفيه خاتم النبوة يكثر الاحتباء ولا يقبل الصدقة ويركب الحمار والبعير ويحتلب الشاة ويلبس قميصا مرقعا وهو من ذرية اسماعيل اسمه أحمد قال فجاء عمي فرأي الورقة فضربني وقال مالك وفتح هذه الورقة فقلت فيها نعنت النبي أحمد فقال انه لم يأت بعد وقال وهب أوحى الله الى شعيا أني مبتعث نبيا أفتح به آذانا صما وقلوبا غلفا أجعل السكينة لباسه والبر شعاره والتقوى ضميره والحكمة معقولة والوفاء والصدق طبيعته والعفو والمغفرة والمعروف خلقه والعدل سيرته والحق شريعته والهدى أمامه والاسلام ملته وأحمد اسمه أهدى به بعد الضلالة واعلم به بعد الجهالة واكثر به بعد القلة وأجمع به بعد الفرقة وأولف طوبي لتلك القلوب وذكر ابن ابي الدنيا من حديث عثمان بن عبد الرحمن أن رجلا من أهل الشام من النصارى قدم مكة فأتي على نسوة قد اجتمعن في يوم عيد من أعيادهم

(1/95)

وقد غاب أزواجهن في بعض امورهم فقال يا نساء تيماء انه سيكون فيكم نبي يقال له أحمد أينما امرأة منكن استطاعت أن تكون له فراشا فلتفعل فحفظت خديجة حديثه
حديث وهب عن الزبور
وقال عبد المنعم بن ادريس عن أبيه عن وهب قال في قصة داود ومما أوحي الله اليه في الزبور يا داود انه سيأتي من بعدك نبي يسمى أحمد ومحمد صادقا سيدا لا أغضب عليه ابدا ولا يغضبني أبدا قد غفرت له قبل أن يعصيني ما تقدم من ذنبه وما تأخر وأمته مرحومة أيتهم من النوافل مثل ما أعطيت الانبياء وافترضت عليهم الفرائض التي افترضت على الانبياء والرسل حتى يأتوني يوم القيامة ونورهم مثل نور الانبياء وذلك أني افترضت عليهم أن يتطهروا لكل صلاة كما افترضت على الانبياء قبلهم وأمرتهم بالغسل من الجنابة كما أمرت الانبياء قبلهم وأمرتهم بالحج كما أمرت الانبياء قبلهم وامرتهم بالجهاد كما امرت الرسل قبلهم يا داود اني فضلت محمدا وامته على الامم كلها اعطيتهم ست خصال لم اعطها غيرهم من الامم لا أؤخذهم بالخطأ والنسيان وكل ذنب ركبوه على غير عمد اذا اسغفروني منه غفرته لهم وما قدموا لآخرتهم من شيء طيبة به أنفسهم عجلته لهم أضعافا مضاعفة أفضل من ذلك ولهم في المدخور عندي أضعافا مضاعفة افضل من ذلك وأعطيتهم على المصائب اذا صبروا واسترجعوا الصلاة والرحمة والهدى فان دعوني استجبت لهم يا داود من لقيني من أمة محمد يشهد أن لا اله الا أنا وحدي لا شريك لي صادقا بها فهو معي في جنتي وكرامتي ومن لقيني وقد كذب محمدا أو كذب بما جاء به واستهزأ بكتابي صببت عليه في قبره العذاب صبا وضربت الملائكة وجهه ودبره عند منشره في قبره ثم أدخله فب الدرك الاسفل من النار
خبر الحجر الذي وجد في قبر دانيال
وقال عفان حدثنا همام عن قتادة عن زرارة بن أبي أوفي عن مطرف بن مالك انه قال شهدت فتح تستر مع الاشعري فأصبنا قبر دانيال بالسوين وكانوا اذا اجدبوا خرجوا فاستسقوا به فوجدوا معه رقعة فطلبها نصراني من الحيرة يسمى نعيما فقرأها وفي أسفلها ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين فأسلم منهم يومئذ اثنان وأربعون حبرا وذلك في خلافة معاوية فأتحفهم معاوية وأعطاهم قال همام فأخبرني بسطام بن مسلم أن معاوية بن قرة قال تذاكرنا الكتاب الى ما

(1/96)

صار فمر علينا شهرين حوشب فدعوناه فقال على الخبير سقطتم ان الكتاب كان عند كعب فلما احتضر قال الا رجل ائتمنه على امانة يؤديها قال شهر فقال ابن عم لي يكنى أبا لبيد أنا فدفع اليه الكتاب فقال إذا بلغت موضع كذا فاركب قرقورا ثم أقذف به في البحر ففعل فانفرج الماء فقذفه فيه ورجع الى كعب فأخبره فقال صدقت إنه من التوراة التي أنزلها 2الله عز و جل
فصل ومن ذلك أخبار أمية بن أبي الصلت الثقفي ونحن نذكر بعضها قال الزبير بن بكار حدثني عمي مصعب عن مصعب بن عثمان قال كان أمية قد نظر في الكتب وقرأها ولبس المسوح تعبدا وكان ممن ذكر ابراهيم واسماعيل والحنفية وحرم الخمر والاوثان والتمس الدين وطمع في النبوة لانه قرأ في الكتب أن نبيا يبعث من العرب فكان يرجوا أن يكون هو فلما بعث الله محمد صلى الله عليه و سلم قيل له هذا الذي كنت تبشر به وتقول فيه فحسده عدو الله وقال أنا كنت أرجو أن أكون هو فانزل الله عز و جل فيه واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين وهو الذي يقول ... كل دين يوم القيامة عند الله الا دين الحنفية زور ...
قال الزبير وحدثني عمر بن أبي بكر المؤملي قال كان أمية بن أبي الصلت يلتمس الدين ويطمع في النبوة فخرج الى الشام فمر بكنيسة وكان معه جماعة من العرب من قريش وغيرهم فقال أمية ان لي حاجة في هذه الكنيسة فانتظروني فدخل الكنيسة ثم خرج اليهم كاسفا متغيرا فرمى بنفسه فاقاموا عليه حتى سرى عنه ثم مضوا فقضوا حوائجهم ثم رجعوا فلما صاروا الى الكنسية قال لهم انظروني ودخل الكنيسة فأبطأ ثم خرج أسوأ من حاله الاول فقال له أبو سفيان بن حرب قد شققت على رفقتك فقال خلوني فاني أرتاد لنفسي واطلب لمعادي وان ههنا راهبا عالما اخبرني انه سيكون بعد عبسى ست رجفات وقد مشت منها خمس وبقيت واجدة فخرجت وانا اطمع ان اكون نبيا واخاف ان يخطئني فاصابني ما رايت فلما رجعت اتيته فقال قد كانت الرجفة وقد بعث نبي من العرب فايست من النبوة فاصابني ما رايت اذ فاتني ما كنت اطمع فيه قال وقال الزهري خرج امية في سفر فنزلوا منزلا فأم امية وجها وصعد في كثيب فرفعت له كنيسة فانتهى اليها فاذا شيخ جالس فقال لامية حين رآه إنك لمتبوع فمن أين يأتيك رئيك قال من شقي الايسر قال فأي الثياب

(1/97)

أحب اليه أن تلقاه فيها قال السواد قال كدت تكون نبي العرب ولست به هذا خاطر من الجن وليس بملك وان نبي العرب صاحب هذا الامر يأتيه الملك من شقه الايمن وأحب الثياب اليه أن يلقه فيها البياض قال الزهري وأتي أمية أبا بكر فقال له يا أبا بكر عمي الخبر فهل أحسست شيئا قال لا والله قال قد وجدته يخرج في هذا العام وقال عمر بن شبة سمعت خالد بن يزيد يقول إن أمية وأبا سفيان بن حرب صحباني في تجارة الى الشام فذكر نحو الحديث الاول وزاد فيه فخرج من عند الراهب وهو ثقيل فقال له أبو سفيان إن بك لشرا فما قضيتك قال خير أخبرني عن عتبة بن ربيعة كم سنة فذكر سنا قال اخبرني عن ماله فذكر مالا فقال له وضعته قال أبو سفيان بل رفعته فقال إن صاحب هذا الامر ليس بشيخ ولا ذي مال قال وكان الراهب أيأسه وأخبره أن الامر لرجل من قريش قال الزبير وحدثني عمر بن أبي بكر المؤملي قال حدثني رجل من أهل الكوفة قال كان أمية نائما فجاءه طائران قوفع أحدهما على باب البيت ودخل الآخر فشق عن قلبه ثم رده الطائر فقال له الطائر الآخر أوعى قال نعم قال أزكى قال ابي وقال الزهري دخل يوما أمية بن ابي الصلت على أخته وهي تهنأ أدمالها فأدركه النوم فنام على سرير في ناحية البيت قالت فانشق جانب من السقف في البيت واذا بطائرين قد وقع أحدهما على صدره ووقف الآخر مكانه فشق الواقع صدره فأخرج قلبه فشقه فقال الطائر الآخر الذي على صدره أوعى قال وعى قال أقبل قال أبي قال فرد قلبه في موضعه ثم مضى فاتبعهما أمية طرفه وقال لبيكما لبيكما ها أنا ذا لديكما لا بريء فاعتذر ولا ذو عشيرة فأنتصر فرجع الطائر فوقع على صدره فشقه حتى أخرج قلبه فشقه فقال الطائر الاعلى للواقع اوعى قال وعى قال اقبل قال ابى ونهض فاتبعهما أمية بصره فقال لبيكما لبيكما ها انا ذا لديكما لا مال لي يغنيني ولا عشيرة تحميني فرجع الطائر فوقع على صدره فشقه ثم أخرج قلبه فشقه فقال الطائر الاعلى أوعى قال وعي قال أقبل قال ابى ونهض فاتبعها أمية بصره فقال لبيكما لبيكما ها انا ذا لديكما فحفوف بالنعم محوط بالذنب قال فرجع الطائر فوقع على صدره فشقه فاخرج قلبه فشقه فقال الاعلى اوعى قال وعى قال أقبل قال أبى قال ونهض فاتبعهما طرفه فقال لبيكما لبيكما ها أنا ذا لديكما ... إن تغفر أللهم تغفر جما ... وأي عبد لك لا ألما ...
ثم انطبق السقف وجلس أمية يمسح صدره فقلت يا أخي هل تجد شيئا قال

(1/98)

لا ولكني أجد حرا في صدري ثم أنشأ يقول ... ليتني كنت قبل ما قد بدالي ... في قلال الجبال أرعى اوعولا ... اجعل الموت نصب عينيك واحذر ... غولة الدهر إن للدهر غولا ...
وقال مروان بن الحكم عن معاوية بن أبي سفيان عن أبي سفيان بن حرب قال خرجت أنا وامية بن ابي الصلت تجارا الى الشام فكان كلما نزلنا منزلا أخرج منه سفرا يقرؤه فكنا كذلك حتى نزلنا بقرية من قرى النصارى فرأوه فعرفوه وأهدوا له وذهب معهم الى بيعتهم ثم رجع في وسط النهار فطرح نفسه واستخرج ثوبين أسودين فلبسهما ثم قال يا أبا سفيان هل لك في عالم من علماء النصارى اليه تناهي علم الكتب تسأله عما بدالك قلت لا فمضي هو وحده وجاءنا بعد هدأة من الليل فطرح ثوبيه ثم انجدل على فراشه فوالله ما نام ولا قام حتى اصبح واصبح كئيبا حزينا ما يكلمنا ولا نكلمه فسرينا ليلتين على ما به من الهم فقلت له ما رأيت مثل الذي رجعت به من عتد صاحبك قال لمنقلبي قلت وهل لك من منقلب قال إي والله لاموتن ولاحاسبن قلت فهل أنت قابل اماني قال على ماذا قلت على انك لا تبعث ولا تحاسب فضحك وقال بلى والله لتبعثن ولتحاسبن ولتدخلن فريق في الجنة وفريق في السعير قلت ففي أيهما أنت أأخبرك صاحبك قال لا علم لصاحبي بذلك في ولا في نفسه فكنا في ذلك ليلتنا يعجب منا ونضحك منه حتى قدمنا غوطة دمشق فبعنا متاعنا وأقمنا شهرين ثم ارتحلنا حتى نزلنا قرية من قرى النصارى فلما رأوه جاؤه وأهدوا له وذهب معهم الى بيعتهم حتى جاءنا مع نصف النهار فلبس ثوبيه الاسودين وذهب حتى جاءنا بعد هدأة من الليل فطرح ثوبيه ثم رمي بنفسه على فراشه فوالله ما نام ولا قام حتى أصبح مبثوثا حزينا لا يكلمنا ولا نكلمه فرحلنا فسرنا ليالي ثم قال يا صخر حدثني عن عتبة بن ربيعة ايجتنب المحارم والمظالم قلت إي والله قال أو يصل الرحم ويأمر بصلتها قلت نعم قال فكريم الطرفين وسيط في العشيرة قلت نعم قال فهل تعلم قرشيا أشرف منه قلت لا والله قال أمحوج هو قلت لا بل هو ذو مال كثير قال كم أتي له من السنين قلت هو ابن سبعين أو قد قاربها قال فالسن والشرف أزريا به قلت والله بل زاده خيرا قال هو ذاك ثم ان الذي رأيت بي إني جئت هذا العالم فسألته عن هذا الذي ينتظر فقال رجل من العرب من أهل بيت تحجه العرب فقلت فينا بيت تحجه العرب قال هو من إخوتكم وجيرانكم من قريش فأصابني شيء ما

(1/99)

أصابني مثله إذ خرج من يدي فوز الدنيا والاخرة وكنت أرجو أن أكون أنا هو فقلت فصفه لي فقال رجل شاب حين دخل في الكهولة بدؤ أمره أنه يجتنب المحارم والمظالم ويصل الرحم ويأمر بصلتها وهو كريم الطرفين متوسط في العشيرة اكثر جنده من الملائكة قلت وما آية ذلك قال رجفت الشام منذ هلك عيسى بن مريم عدة رجفات كلها فيها مصيبة وبقيت رجفة عامة فيها مصيبة يخرج على أثرها فقلت هذا هو الباطل لئن بعث الله رسولا لا يأخذه الا مسنا شريفا قال أمية والذي يحلف به إنه لهكذا فخرجنا حتى اذا كان بيننا وبين مكة ليلتان أدركنا راكبا من خلفنا فاذا هو يقول أصابت الشام من بعدكم رجفة دثر أهلها فيها فأصابتهم مصائب عظيمة فقال أمية كيف ترى يا أبا سفيان فقلت والله ما أظن صاحبك الا صادقا وقدمنا مكة ثم انطلقت حتى اتيت ارض الحبشة تاجرا وكنت فيها خمسة اشهر ثم قدمت مكة فجاءني الناس يسلمون علي وفي آخرهم محمد وهند تلاعب صبيانها فسلم علي ورحب بي وسألني عن سفري ومقدمي ثم انطلق فقلت والله ان هذا الفتى لعجب ما جاءني من قريش أحد له معي بضاعة الا سألني عنها وما بلغت والله ان له معي لبضاعة ما هو بأغناهم عنها ثم ما سألني عنها فقالت أوما علمت بشأنه فقلت وفزعت وما شأنه قالت يزعم أنه رسول الله فذكرت قول النصراني فوجمت ثم قدمت الطائف فنزلت على أمية فقلت هل تذكر حديث النصراني قال نعم فقلت قد كان قال ومن قلت محمد بن عبد الله فتصبب عرقا فقلت قد كان من أمر الرجل ما كان فأين أنت منه فقال والله لا أومن بنبي من غير يقيف أبدا فهذا حديث أبي سفيان عن أمية وذلك حديثه عن هرقل وهو في صحيح البخاري وكلاهما من أعلام النبوة المأخوذة عن علماء اهل الكتاب
وذكر الترمذي وغيره من حديث عبد الرحمن بن غزوان وهو ثقة أخبرنا يونس بن أبي اسحاق عن أبي بكر بن أبي موسى عن أبيه قال خرج أبو طالب الى الشام وخرج معه النبي صلى الله عليه و سلم في أشياخ من قريش فلما أشرفوا على الراهب حطوا عن رحالهم فخرج اليهم الراهب وكانوا قبل ذلك يمرون به فلا يخرج اليهم ولا يلتفت قال فهم يحلون رحالهم فجعل يتخللهم الراهب حتى اذا جاء فأخذ بيد رسول الله صلى الله عليه و سلم فقال هذا سيد العالمين هذا رسول رب العالمين يبعثه الله رحمة للعالمين فقال له أشساخ من قريش ما علمك فقال إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجدا ولا يسجدون الا لنبي واني أعرفه بخاتم النبوة أسفل من غضروف كتفيه مثل التفاحة ثم رجع فصنع لهم طعاما فلما أتاهم به وكان هو في رعية

(1/100)

الابل قال أرسلوا اليه فأقبل وعليه غمامة تظله فلما دنى من القوم وجد هم قد سبقوه الى في الشجرة فلما جلس مال فيء الشجرة عليه فقال انظروا الى فيء الشجرة مال عليه قال فينا هو قائم عليهم وهو يناشدهم أن لا يذهبوا به الى الروم فان الروم إن رأوه عرفوه بالصفة فيقتلونه واذا بسبعة قد أقبلوا من الروم فاستقبلهم وقال ما جاء بكم قالوا بلغنا أن هذا النبي خارج في هذا الشهر فلم يبق طريق الا بعث اليه بأناس وانا قد اخبرنا خبره فبعثنا الى طريقك هذا فقال لعل خلفكم احد هو خير منكم قالوا انا قد اخبرنا خبره بطريقك هذا قال أفرأيتم أمرا أراد الله أن يقضيه فهل يستطيع أحد من الناس رده قالوا لا قال فبايعوه وأقاموا معه قال انشدكم الله أيكم وليه قالوا ابو طالب فلم يزل يناشدهم حتى رده وقد روى محمد بن سعد هذه القصة مطولة قال ابن سعد حدثنا محمد بن عمر بن واقد حدثنا محمد بن صالح وعبد الله بن جعفر الزبيري قال محمد بن عمر وحدثنا ابن أبي حبيبة عن داود بن الحصين قال لما خرج ابو طالب الى الشام وخرج معه رسول الله صلى الله عليه و سلم في المرة الاولى وهو ابن ثنتي عشرة سنة فلما نزل الركب بصرى من ارض الشام وبها راهب يقال له بحيرا في صومعة له وكان علماء النصارى يكونون في تلك الصومعة يتوارثونها عن كتاب يدرسونه فلما نزلوا على بحيرا وكانوا كثيرا ما يمرون به ولا يكلمهم حتى اذا كان ذلك العام ونزلوا منزلا قريبا من صومعته قد كانوا ينزلونه قبل ذلك كلما مروا فصنع لهم طعاما ثم دعاهم وانما حمله على دعائهم انه رآهم حين طلعوا وغمامة تظل رسول الله صلى الله عليه و سلم من دونهم حتى نزلوا تحت الشجرة ثم نظر الى تلك الغمامة اظلت تلك الشجرة فأخضلت اغصان الشجرة على رسول الله صلى الله عليه و سلم حتى استظل تحتها فلما راى بحيرا ذلك نزل من صومعته وامر بذلو الطعام فأتي به وارسل اليهم وقال إني قد صنعت لكم طعاما يا معشر قريش وانا احب ان تحضوره كلكم ولا تخلفوا احدا منكم كبيرا ولا صغيرا حرا ولا عبدا فان هذا شيء تكرموني به فقال رجل إن لك لشأنا يا بحيرا ما كنت تصنع هذا فما شأنك اليوم قال إني احب ان اكرمكم ولكم حق فاجتمع القوم اليه وتخلف رسول الله صلى الله عليه و سلم من بين القوم لحداثة سنه في رحالهم تحت الشجرة فلما نظر بحيرا الى القوم فلم ير الصفة التي يعرفها ويجدها عنده وجعل ينظر فلا يرى الغمامة على أحد من القوم ويراها على رسول الله صلى الله عليه و سلم فقال بحيرا يا معشر قريش لا يتخلفن منكم أحد عن طعامي قالوا ما تخلف احد الا غلام هو أحدث القوم سنا في رحالهم فقال ادعوه ليحضر طعامي فما اقبح أن تحضروا ويتخلف رجل واحد مع أني اراه من أنفسكم فقال

(1/101)

القوم هو والله اوسطنا نسبا وهو ابن اخي هذا الرجل يعنون ابا طالب وهو من ولد عبد المطلب فقال الحارث بن عبد المطلب والله إن كان بنا للؤم أن يتخلف ابن عبد المطلب من بيننا ثم قام اليه فاحتضنه واقبل به حتى اجلسه على الطعام والغمامة تسير على رأسه وجعل بحيرا يلحظه لحظا شديدا وينظر الى أشياء في جسده قد كان يجدها عنده في صفته فلما تفرقوا عن الطعام قام اليه الراهب فقال يا غلام أسألك بحق اللات والعزى الا ما أخبرتني عما أسألك فقال رسول الله صلى الله عليه و سلم لا تسألني باللات والعزى فوالله ما ابغضت شيئا بغضهما قال فبالله الا اخبرتني عما أسألك عنه قال سلني عما بدالك فجعل رسول الله صلى الله عليه و سلم يخبره فيوافق ذلك ما عنده ثم جعل ينظر بين عينيه ثم كشف عن ظهره فرأى خاتم النبوة بين كتفيه على الصفة التي عنده فقبل موضع الخاتم وقالت قريش ان لمحمد عند هذا الراهب لقدرا وجعل ابو طالب لما يرى من الراهب يخاف على ابن اخيه فقال الراهب لابي طالب ما هذا الغلام منك قال هو ابني قال ما ينبغي لهذا الغلام ان يكون أبوه حيا قال فابن أخي قال فما فعل ابوه قال هلك وامه حبلى به قال فما فعلت امه قال توفيت قريبا قال صدقت ارجع بابن اخيك الى بلده واحذر عليه اليهود فو الله لئن عرفوا منه ما اعرف ليبغنه عنتا فانه كائن لابن اخيك هذا شأن عظيم نجده في كتابنا واعلم اني قد أديت اليك النصيحة فلما فرغوا من تجارتهم خرج به سريعا وكان رجال من يهود قد رأوا رسول الله صلى الله عليه و سلم وعرفوا صفته فارادوا ان يغتالوه فذهبوا الى بحيرا فذكروا له امره فنهاهم أشد النهي وقال لهم أتجدون صفته قالوا نعم قال فما لكم اليه سبيل فصدقوه وتركوه ورجع ابو طالب فما خرج به سفرا بعد ذلك خوفا عليه
خبر عن هرقل أيضا
وذكر الحاكم والبيهقي وغيرهما من حديث عبد الله بن ادريس عن شرحبيل ابن مسلم عن أبي أمامة عن هشام بن العاص قال ذهبت أنا ورجل آخر من قريش الى هرقل صاحب الروم ندعوه الى الاسلام فخرجنا حتى قدمنا غوطة دمشق فنزلنا على جبلة بن الايهم الغساني فدخلنا عليه فاذا هو على سرير له فأرسل الينا برسول نكلمه فقلنا لا والله لا نكلم رسولا إنا بعثنا الى الملك فان أذن لنا كلمناه والا لم نكلم الرسول فرجع اليه الرسول فأخبره بذلك قال فأذن لنا فقال تكلموا فكلمه هشام بن العاص ودعاه الى الاسلام واذا عليه ثياب سوداء فقال له هشام وما هذه التي

(1/102)

عليك فقال لبستها وحلفت أن لا أنزعها حتى أخرجكم من الشام قلنا ومجلسك هذا فو الله لنأخذنه منك ولنأخذن ملك الملك الاعظم أخبرنا بذلك نبينا فقال لستم بهم بل هم قوم يصومون بالنهار ويفطرون بالليل فكيف صومكم فأخبرناه فملأ وجهه سوادا فقال قوموا وبعث معنا رسولا الى الملك فخرجنا حتى اذا كنا قريبا من المدينة قال لنا الذي معنا إن دوابكم هذه لا تدخل مدينة الملك فإن شئتم حملناكم على براذين وبغال قلنا والله لا ندخل الا عليها فارسلوا الى الملك أنهم يأبون فدخلنا على رواحلنا متقلدين سيوفنا حتى انتهينا الى غرفة له فانحنا في أصلها وهو ينظر الينا فقلنا لا اله الا الله والله أكبر والله يعلم لقد انتفضت الغرفة حتى صارت كأنها عذق تصفقه الرياح فارسل الينا ليس لكم ان تجهروا علنا بدينكم وأرسل الينا أن ادخلوا فدخلنا عليه وهو على فراش له وعنده بطارقته من الروم وكل شيء في مجلسه احمر وما حوله حمرة وعليه ثياب من الحمرة فدنونا منه فضحك وقال ما كان عليكم لو حييتموني بتحيتكم فيما بينكم واذا رجل فصيح بالعربية كثير الكلام فقلنا ان تحيتنا فيما بيننا لاتحل لك وتحيتك التي تحيا بها لا يحل لنا ان نحييك بها قال كيف تحيتكم فيما بينكم فقلنا السلام عليكم قال كيف تحيون ملككم قلنا بها قال كيف يرد عليكم قلنا بها قال فما أعظم كلامكم قلنا لا أله الا الله والله أكبر فلما تكلمنا بها والله يعلم لقد انفضت الغرفة حتى رفع رأسه اليها قال فهذه الكلمة التي قلتموها حيث انفضت الغرفة كلما قلتموها في بيوتكم تنتفض عليكم بيوتكم قلنا لا ما رأيناها فعلت هذا قط الا عندك قال وددت أنكم كلما قلتموها ينتفض كل شيء عليكم واني خرجت من نصف ملكي قلنا لم قال لانه يكون أيسر لشأنها واجدر ان لا تكون من أمر النبوة وان تكون من حيل الناس ثم سألنا عما أراد فاخبرناه ث م قال كيف صلاتكم وصومكم فاخبرناه فقال قوموا فقمنا فأمر لنا بمنزل حسن ونزل كثير فأقمنا ثلاثا فأرسل الينا ليلا فدخلنا عليه فاستعاد قولنا فأعدناه ثم دعا بشيء كهيئة الربعة العظيمة مذهبة فيها بيوت صغار عليها أبواب ففتح بيتا وقفلا واستخرج منه حريرة سوداء فنشرها فاذا فيها صورة حمراء واذا فيها رجل ضخم العينين عظيم الاليتين لم أر مثل ظول عنقه واذا ليست له لحية واذا له ظفيرتان أحسن ما خلق الله قال هل تعرفون هذا قلنا لا قال هذا آدم عليه السلام واذا هو أكثر الناس شعرا ثم فتح بابا آخر واستخرج منه حريرة سوداء واذا فيها صورة بيضاء واذا له شعر قطط أحمر العينين ضخم الهامة حسن اللحية قال هل تعرفون هذا قلنا لا قال هذا نوح عليه السلام ثم فتح بابا آخر فاستخرج منه حريرة سوداء واذا فيها صورة رجل شديد البياض حسن العينين صلت الجبين

(1/103)

طويل الخد أبيض اللحية كأنه يتبسم فقال هل تعرفون هذا قلنا لا قال هذا ابراهيم عليه السلام ثم فتح بابا آخر فاستخرج حريرة فاذا صورة بيضاء واذا والله رسول الله صلى الله عليه و سلم قال أتعرفون هذا قلنا نعم محمد رسول الله وبكينا قال والله يعلم انه قام قائما ثم جلس فقال والله انه لهو قلنا نعم انه لهو كأنما ننظر اليه فامسك ساعة ينظر اليها ثم قال أما انه كان آخر البيوت ولكن عجلته لكم لانظر ما عندكم ثم فتح بابا آخر فاستخرج منه حريرة سوداء فاذا فيها صورة أدماء سمحاء واذا رجل جعد قطط غائر العينين حديد النظر عابس متراكب الاسنان مقلص الشفة كأنه غضبان فقال هل تعرفون من هذا قلنا لا قال هذا موسى بن عمران والى جنبه صورة تشبهه إلا انه مدهان الرأس عريض الجبين في عينيه قبل فقال هل تعرفون هذا قلنا لا قال هذا هارون ثم فتح بابا آخر فاستخرج حريرة بيضاء فاذا فيها صورة رجل آدم سبط ربعة كانه غضبان فقال هل تعرفون هذا قلنا لا قال هذا لوط ثم فتح بابا آخر فاستخرج منه حريرة بيضاء فاذا فيها صورة رجل أبيض مشرب حمرة اقنى خفيف العارضين حسن الوجه فقال هل تعرفون هذا قلنا لا قال هذا اسحاق ثم فتح بابا آخر فاستخرج حريرة بيضاء فيها صورة رجل تسبه اسحاق الا انه على شفته السفلى خال فقال هل تعرفون هذا قلنا لا قال هذا يعقوب ثم فتح بابا آخر فاستخرج حريرة سوداء فيها صورة رجل ابيض حسن الوجه اقنى الانف حسن القامة يعلو وجهه نوره يعرف في وجهه الخشوع يضرب الى الحمرة فقال هل تعرفون هذا قلنا لا قال هذا اسماعيل جد نبيكم ثم فتح بابا آخر فاستخرج حريرة بيضاء فيها صورة كانها صورة آدم كأن وجهه الشمس فقال هل تعرفون هذا قلنا لا قال هذا يوسف ثم فتح بابا آخر فاستخرج حريرة بيضاء فيها صورة رجل احمر خشن الساقين اخفش العينين ضخم البطن ربعة متقلد سيفا فقال هل تعرفون هذا قلنا لا قال هذا داود ثم فتح بابا آخر فاستخرج حريرة بيضاء فيها صورة رجل ضخم الاليتين طويل الرجلين راكب فرسا فقال هل تعرفون هذا قلنا لا قال هذا سليمان بن داود ثم فتح بابا آخر فاستخرج منه حريرة سوداء فيها صورة بيضاء واذا رجل شاب شديد سواد اللحية لين الشعر حسن الوجه حسن العينين فقال هل تعرفون هذا قلنا لا قال هذا عيسى قلنا من اين لك هذه الصور لانا نعلم انها على ما صورت عليه الانبياء لانا رأينا صورة نبينا مثله قال أن آدم سأل ربه أن يريه الانبياء من ولده فانزل عليه صورهم وكانوا في خزانة آدم عند مغرب الشمس فاستخرجها ذو القرنين فصارت

(1/104)

الى دانيال ثم قال أما والله نفسي طابت بالخروج من ملكي واني كنت عبدا لاشدكم ملكة حتى اموت ثم أجازنا وأحسن جائزتنا وسرحنا فلما أتينا أبا بكر الصديق فاخبرناه بما رأينا وما قال لنا وما أجازنا فبكى أبو بكر وقال لو أراد الله به خيرا لفعل
فصل فهذا في الاخبار بنبوته مما تلقاه المسلمون من أفواه علماء أهل الكتاب والمؤمنين منهم والاول فيما نقلوه من كتبهم وعلمائهم يقرون انه في كتبهم فالدليل بالوجه الاول يقام عليهم من كتبهم وبهذا الوجه يقام بشهادة من ولايتهم عليهم لانه اما من عظمائهم واما ممن رغب عن رياسته وماله ووجاهته فيهم وآثر الايمان على الكفر والهدى على الضلال وهو في هذا مدع ان علماءهم يعرفون ذلك ويقرون به ولكن لا يطلعون جهالهم عليه
الطرق الاربعة الدالة على صحة البشارة به
دفع اليهود والنصارى لها استكبارا
فصل فالاخبار والبشارة بنبوته صلى الله عليه و سلم في الكتب المتقدمة عرفت من عدة طرق أحدها ما ذكرناه وهو قليل من كثير وغيض من فيض الثاني إخباره صلى الله عليه و سلم لهم أنه مذكور عندهم وانهم وعدوا به وان الانبياء بشرت به واحتجاحه عليهم بذلك ولو كان هذا الامر لا وجود له البتة لكان مغريا لهم بتكذيبه منفرا لاتباعه محتجا على دعواه بما يهد ببطلانها الثالث أن هاتين الامتين معترفون بأن الكتب القديمة بشرت بنبي عظيم الشأن يخرج في آخر الزمان نعته كيت وكيت وهذا مما اتفق عليه المسلمون واليهود والنصارى فاما المسلمون فلما جاءهم آمنوا به وصدقوه وعرفوا انه الحق من ربهم واما اليهود فعلماؤهم عرفوه وتيقنوا انه محمد بن عبد الله فمنهم من آمن به ومنهم من جحد بنوته وقالوا لاتباعه انه لم يخرج بعد وأما النصارى فوضعوا بشارات التوراة والنبوات التي بعدها على المسيح ولا ريب ان بعضها صريح فيه وبعضها ممتنع حمله عليه وبعضها محتمل وأما بشارات المسيح فحملوها كلها على الحواريين واذا جاءهم ما يستحيل انطباقه عليهم حرفوه أو سكتوا عنه وقالوا لا ندري من المراد به الرابع اعتراف من أسلم منهم بذلك وانه صريح في كتبهم وعن المسلمين الصادقين منهم تلقى المسلمون هذه البشارات وتيقنوا صدقها وصحتها بشهادة المسلمين منهم بها مع تباين إعصارهم وأمصارهم وكثرتهم واتفاقهم على لفظها وهذا يفيد القطع بصحتها ولو لم يقر بها أهل الكتاب فكيف وهم مقرون بها لا يجحدونها وانما يغالطون في تأويلها والمراد بها وكل واحدة من هذه الطرق الاربعة كاف في العلم بصحة هذه البشارات وقد قدمنا أن إقدامه صلى الله عليه و سلم

(1/105)

على إخباره أصحابه وأعدائه بأنه مذكور في كتبهم بنعته وصفته وانهم يعرفونه كما يعرفون أبناءهم وتكراره ذلك عليهم مرة بعد مرة في كل مجمع وتعريفهم بذلك وتوبيخهم والنداء عليهم به من أقوى الادلة القطعية على وجوده من وجهين أحدهما قيام الدليل القطعي على صدقه الثاني دعوته لهم بذلك الى تصديقه ولو لم يكن له وجود لكان ذلك من أعظم دواعي تكذيبه والتنفير عنه
وقوع التحريف في التوراة وفريتهم على الانبياء
سبعون كاهنا اجمعت على تبديل 13 حرفا من التوراة
في فصل وهذه الطرق يسلكها من يساعدهم على أنهم لم يحرفوا ألفاظ التوراة والانجيل ولم يبدلوا شيئا منها فيسلكها بعض نظار المسلمين معهم من غير تعرض الى التبديل والتحريف وطائفة أخرى تزعم أنهم بدلوا وحرفوا كثيرا من ألفاظ الكتابين مع أن الغرض الحامل لهم على ذلك دون الغرض الحامل لهم على تبديل البشارة برسول الله صلى الله عليه و سلم بكثير وان البشارات لكثرتها لم يكمنهم إخفاؤها كلها وتبديلها ففضحهم ما عجزوا عن كتمانه أو تبديله وكيف ينكر من الامة الغضبية قتلة الانبياء الذين رموهم بالعظائم أن يكتموا نعت رسول الله صلى الله عليه و سلم وصفته وقد جحدوا نبوة المسيح ورموه وأمه بالعظائم ونعته والبشارة به موجود في كتبهم ومع هذا أطبقوا على جحد نبوته وانكار بشارة الانبياء به ولم يفعل بهم ما فعله بهم محمد صلى الله عليه و سلم من القتل والسبي وغنيمة الاموال وتخريب الديار وإجلائهم منها فكيف لا تتواصى هذه الامة بكتمان نعته وصفته وتبدله من كتبها وقد عاب الله سبحانه عليهم ذلك في غير موضع من كتابه ولعنهم عليه ومن العجب أنهم والنصارى يقرون ان التوراة كانت طول مملكة نبي اسرائيل عند الكاهن الاكبر الهاروني وحده واليهود تقر أن السبعين كاهنا اجتمعوا على اتفاق من جميعهم على تبديل ثلاثة عشر حرفا من التوراة وذلك بعد المسيح في عهد القياصرة الذي كانوا تحت قهرهم حيث زال الملك عنهم ولم يبق لهم ملك يخافونه ويأخذ على أيديهم ومن رضي بتبديل موضع واحد من كتاب الله فلا يؤمن منه تحريف غيره واليهود تقر أيضا أن السامرة حرفوا مواضع من التوراة وبدلوها تبديلا ظاهرا وزادوا ونقصوا والسامرة تدعي ذلك عليهم وأما الانجيل فقد تقدم ان الذي بأيدي النصارى منه أربع كتب مختلفة من تأليف أربعة رجال يوحنا ومتى ومرقس ولوقا

(1/106)

فكيف ينكر تطرق التبديل والتحريف اليها وعلى ما فيها من ذلك فقد صرفهم الله عن تبديل ما ذكرنا من البشارات بمحمد بن عبد الله صلى الله عليه و سلم وازالته وان قدروا على كتمانه عن اتباعهم وجهالهم
وفي التوراة التي بأيديهم من التحريف والتبديل وما لا يجوز نسبته الى الانبياء ما لا يشك فيه ذو بصيرة والتوراة التي أنزلها الله على موسى بريئة من ذلك فيها عن لوط رسول الله أنه خرج من المدينة وسكن في كهف الجبل ومعه ابنتاه فقالت الصغرى للكبرى قد شاخ أبونا فارقدى بنا معه لنأخذ منه نسلا فرقدت معه الكبرى ثم الصغرى ثم فعلتا ذلك في الليلة الثانية وحملتا منه بولدين مواب وعمون فهل يحسن أن يكون نبي رسول كريم على الله يوقعه الله سبحانه في مثل هذه الفاحشة العظيمة في آخر عمره ثم يذيعها عنه ويحكيها للامم وفيها ان الله تجلى لموسى في طور سيناء وقال له بعد كلام كثير أدخل يدك في حجرك وأخرجها مبروصة كالثلج وهذا من النمط الاول والله سبحانه لم يتجل لموسى وانما أمره أن يدخل يده في جيبه وأخبره أنها تخرج بيضاء من غير سوء أي من غير برص وفيها أن هارون هو الذي صاغ لهم العجل وهذا ان لم يكن من زياداتهم وافترائهم فهارون اسم السامري الذي صاغه ليس هو بهرون اخي موسى وفيها أن الله قال لابراهيم اذبح ابنك بكرك اسحاق وهذا من بهتهم وزيادتهم في كلام الله فقد جمعوا بين النقيضين فان بكره هو اسماعيل فانه بكر اولاده واسحق إنما بشر به على الكبر بعد قصة الذبح وفيها ورأى الله ان قد كثر فساد الآدميين في الارض فندم على خلقهم وقال سأذهب الآدمي الذي خلقت على الارض الخشاش وطيور السماء لاني نادم على خلقها جدا تعالى الله عن إفك المفترين وعما يقول الظالمون علوا كبيرا وفيها أن الله سبحانه وتعالى علوا كبيرا تصارع مع يعقوب فضر به يعقوب الارض وفيها ان يهوذا بن يعقوب النبي زودج ولده الاكبر من امرأة يقال لها تامارا فكانت يأتيها مستدبرا فغضب الله من فعله فأماته فزوج يهوذا ولده الآخر بها فكان اذا دخل بها أمنى على الارض علما بانه إن أولدها كان أول الاولاد مدعوا باسم أخيه ومنسوبا الى أخيه فكره الله ذلك من فعله فأماته فأمرها يهوذا باللحاق ببيت أبيها الى أن يكبر ولده شيلا ويتم عقله ثم ماتت زوجته يهوذا وذهب الى منزله يجز غنمه فلما أخبرت تامار لبست زي الزواني وجلست على طريقه فلما مر بها خالها زانية فراودها فطالبته بالاجرة فوعدها بجدي ورمي عندها عصاه وخاتمه فدخل بها فعلقت منه بولد ومن هذا الولد كان داود النبي فقد جعلوه ولد زنا كما جعلوا المسيح ولد زنا

(1/107)

ولم يكفهم ذلك حتى نسبوا ذلك الى التوراة وكما جعلوا ولدي لوط ولدي زنا ثم نسبوا داود وغيره من أنبيائهم الى ذينك الولدين
وأما فريتهم على الله ورسله وأنبيائه ورميهم لرب العالمين ورسله بالعظائم فكثير جدا كقولهم ان الله استراح في اليوم الرابع من خلق السموات والارض فأنزل الله عز و جل على رسوله تكذيبهم بقوله ولقد خلقنا السموات والارض وما بينهما في ستة ايام وما مسنا من لغوب وقولهم ان الله فقير ونحن اغنيا وقولهم يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان وقولهم ان الله عهد الينا أن لا نؤمن لرسول حتى يأتينا بقربان تأكله النار وقولهم لن تمسنا النار الا اياما معدودة وقولهم ان الله تعالى بكي على الطوفان حتى رمدت عيناه وعادته الملائكة وقولهم الذي حكيناه آنفا ان الله ندم على خلق بني آدم وأدخلوا هذه الفرية في التوراة وقولهم عن لوط انه وطيء ابنتيه وأولدهما ولدين نسبوا اليهما جماعة من الانبياء وقولهم في بعض دعاء صلواتهم انتبه كم تنام يل رب استيقذ من رقدتك فتجرؤا على رب العالمين بهذه المناجاة القبيحة كأنهم ينخونه بذلك لينتخي لهم ويحتمي كأنهم يخبرونه انه قد اختار الخمول لنفسه وأحبابه فيهزونه بهذا الخطاب للنباهة واشتهار الصيت قال بعض أكابرهم بعد إسلامه فترى أحدهم اذا تلى هذه الكلمات في الصلاة يقشعر جلده ولا يشك ان كلامه يقع عند الله بموقع عظيم وانه يؤثر في ربه ويحركه ويهزه وينخيه وعندهم في توراتهم ان موسى صعد الجبل مع مشايخ أمته فأبصروا الله جهرة وتحت رجليه كرسي منظره كمنظر البلور وهذا من كذبهم وافرائهم على الله وعلى التوراة وعندهم في توراتهم ان الله سبحانه لما رأى فساد قوم نوح وان شرهم قد عظم ندم على خلق البشر في الارض وشق عليه وعندهم في توراتهم ايضا ان الله ندم على تمليكه شاؤل على اسرائيل وعندهم فيها ان نوحا لما خرج من السفينة بنى بيتا مذبحا وقرب عليه قرابين واستنشق الله رائحة القتار فقال في ذاته لن أعاود لعنة الارض بسبب الناس لان خاطر البشر مطبوع على الرداءة ولن أهلك جميع الحيوان كما صنعت
سبب تبديل التوراة
قال بعض علمائهم الراسخين في العلم ممن هداه الله الى الاسلام لسنا نرى ان هذه الكفريات كانت في التوراة المنزلة على موسى ولا نقول ايضا أن اليهود قصدوا تغييرها وإفسادها بل الحق أولى ما اتبع قال ونحن نذكر حقيقة سبب تبديل التوراة فان علماء القوم وأحبارهم يعلمون أن هذه التوراة التي بأيديهم لا يعتقد أحد من علمائهم وأحبارهم انها عين التوراة المنزلة على موسى بن عمران البتة لان موسى

(1/108)

صان التوراة عن بني اسرائيل ولم يبثها فيهم خوفا من اختلافهم من بعده في تأويل التوراة المؤدي الى انقسامهم أحزابا وانما سلمها الى عشيرته اولاد لاوي قال ودليل ذلك قول التوراة ما هذه ترجمته وكتب موسى هذه التوراة ودفعها الى أئمة بني لاوي وكان بنو هارون قضاة اليهود وحكامهم لان الامامة وخدمة القرابين والبيت المقدس كانت فيهم ولم يبد موسى لبني اسرائيل من التوراة الا نصف سورة وقال الله لموسى عن هذه السورة وتكون لي هذه السورة شاهدة على بني اسرائيل ولا تنسى هذه السورة من أفواه الاودهم وأما بقية التوراة فدفعها الى أولاد هارون وجعلها فيهم وصانها عمن سواهم فالائمة الهارونيون هم الذين كانوا يعرفون التوراة ويحفظون أكثرها فقتلهم بختنصر على دم واحد وأحرق هيكلهم يوم استولى على بيت المقدس ولم تكن التوراة محفوظة على السنتهم بل كان كل واحد من الهارونيين يحفظ فصلا من التوراة فلما رأى عزير ان القوم قد أحرق هيكلهم وزالت دولتهم وتفرق جمعهم ورفع كتابهم جمع من محفوظاته ومن الفصول التي يحفظها الكهنة ما لفق منه هذه التوراة التي بأيديهم ولذلك بالغوا في تعظيم عزير غاية المبالغة وقالوا فيه ما حكاه الله عنهم في كتابه وزعموا ان النور على الارض الى ألان يظهر على قبره عند بطائح العراق لانه عمل لهم كتابا يحفظ دينهم فهذه التوراة التي بأيديهم على الحقيقة كتاب عزير وان كان فيها أو أكثرها من التوراة التي أنزلها الله على موسى قال وهذا يدل على ان الذي جمع هذه الفصول التي بأيديهم رجل جاهل بصفات الرب تعالى وما ينبغي له وما لا يجوز عليه فلذلك نسب الى الرب تعالى ما يتقدس ويتنزه عنه وهذا الرجل يعرف عند اليهود والنصارى بعازر الوراق ويظن يعض الناس انه الذي مر على قرية وهي خاوية على عروشها قال اني يحي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه ويقول انه نبي ولا دليل على هاتين المقدمتين ويجب التثبت في ذلك نفيا واثباتا فان كان هذا نبيا واسمه عزير فقد وافق صاحب التوراة في الاسم
وبالجملة فنحن وكل عاقل نقطع ببراءة التوراة التي أنزلها الله على كليمه موسى من هذه الاكاذيب والمستحيلات والترهات كما نقطع ببراءة صلاة موسى وبني اسرائيل معه من هذا الذي يقولونه في صلاتهم اليوم فانهم في العشر الاول من المحرم في كل سنة يقولون في صلاتهم ما ترجمته يا أبانا أملك على جميع اهل الارض ليقول كل ذي نسمة الله إله اسرائيل قد ملك ومملكته في الكل متسلطة ويقولون فيها ايضا وسيكون لله الملك وفي ذلك اليوم يكون الله واحدا واسمه واحد ويعنون بذلك انه لا يظهر كون الملك له وكونه واحدا الا اذا صارت الدولة لهم فاما ما دامت الدولة

(1/109)

لغيرهم فانه تعالى خامل الذكر عند الامم مشكوك في وحدانيته مطعون في ملكه ومعلوم قطعا ان موسى ورب موسى بريء من هذه الصلاة براءته من تلك الترهات
اليهود كذبوا مسيح الهدى وينتظرون مسيح الضلال
المسيح وأصحابه يقتلونهم شر قتلة
في فصل وجحدهم نبوة محمد من الكتب التي بأيديهم نظير جحدهم نبوة المسيح وقد صرحت باسمه ففي نص التوراة لا يزول الملك من آل يهوذا والراسم من بين ظهرانيهم الى أن يأتي المسيح وكانوا أصحاب دولة حتى ظهر المسيح فكذبوه ورموه بالعظائم وبهتوه وبهتوا امة فدمر الله عليهم وأزال ملكهم وكذلك قوله جاء الله من طور سيناء وأشرق من ساعير واستعلن من جبال فاران فأي نبوة أشرقت من ساعير غير نبوة المسيح وهم لا ينكرون ذلك ويزعمون ان قائما يقوم فيهم من ولد داود النبي اذا حرك شفتيه بالدعاء مات جميع الامم ولا يبقى الا اليهود وهذا المتنظر بزعمهم هو المسيح الذي وعدوا به قالوا ومن علامة مجيئه أن الذئب والتيس يربضان معا وان البقرة والذئب يرعيان معا وان الاسد يأكل التبن كالبقر فلما بعث الله المسيح كفروا به عند مبعثه وأقاموا ينتظرون متى يأكل الاسد التبن حتى تصح لهم علامة مبعث المسيح ويعتقدون أن هذا المنتظر متى جاءهم يجمعهم باسرهم الى القدس وتصير لهم الدولة ويخلو العالم من غيرهم ويحجم الموت عن جنابهم المنيع مدة طويلة وقد عوضوا من الايمان بالمسيح ابن مريم بانتظار مسيح الضلالة الدجال فانه هو الذي ينتظرونه حقا وهم عسكره وأتبع الناس له ويكون لهم في زمانه شوكة ودولة الى ان ينزل مسيح الهدى ابن مريم فيقتل منتظرهم ويضع هو اصحابه فيهم السيوف حتى يختبي اليهودي وراء الحجر والشجر فيقولان يا مسلم هذا يهودي ورائي تعال فاقتله فاذا نظف الارض منهم ومن عباد الصليب فيحينئذ يرعى الذئب والكبش معا ويربضان معا وترعى البقرة والذئب معا ويأكل الاسد التبن ويلقى الامن في الارض هكذا أخبر به شعيا في نبوته وطابق خبره ما أخبر به النبي صلى الله عليه و سلم في الحديث الصحيح في خروج الدجال وقتل المسيح ابن مريم له وخروج يأجوج ومأجوج في أثره ومحقهم من الارض وإرسال البركة والامن في الارض حتى ترعى الشاة والذئب وحتى ان الحيات والسباع لا تضر الناس فصلوات الله وسلامه على من جاء بالهدى والنور وتفصيل كل شيء وبيانه فأهل الكتاب عندهم عن انبيائهم حق كثير لا يعرفونه ولا يحسنون أن يضعوه مواضعه ولقد أكمل

(1/110)

الله سبحانه بمحمد صلوات الله وسلامه عليه ما أنزله على الانبياء عليهم السلام من الحق وبينه واظهره لامته وفصل على لسانه ما أجمله لهم وشرح ما رمزوا اليه فجاء بالحق وصدق المرسلين وتمت نعمة الله على عباده المؤمنين فالمسلمون واليهود والنصارى تنتظر مسيحا يجيء في آخر الزمان فمسيح اليهود هو الدجال ومسيح النصارى لا حقيقة له فانه عندهم أله وابن أله وخالق ومميت ومحي فمسيحهم الذي ينتظرونه هو المصلوب المسمر المكلل بالشوك بين اللصوص والمصفوع الذي هو مصفعة اليهود وهو عندهم رب العالمين وخالق السموات والارضين ومسيح المسلمين الذي ينتظرونه هو عبد الله ورسوله وروحه وكلمته ألقاها الى مريم العذراء البتول عيسى بن مريم أخو عبد الله ورسوله محمد بن عبد الله فيظهر دين الله وتوحيده ويقتل أعداءه عباد الصليب الذين اتخذوه وامه إلهين من دون الله وأعداءه اليهود الذين رموه وأمه بالعظائم فهذا هو الذي ينتظره المسلمون وهو نازل على المنارة الشرقية بدمشق واضعا يديه على منكبي ملكين يراه الناس عيانا بأبصارهم نازلا من السماء فيحكم بكتب الله وسنة رسول الله صلى الله عليه و سلم وينفذ ما أضاعه الظلمة والفجرة والخونة من دين رسول الله صلى الله عليه و سلم ويحي ما أماتوه وتعود الملل كلها في زمانه ملة واحدة وهي ملته وملة أخيه محمد وملة أبيهما ابراهيم وملة سائر الانبياء وهي الاسلام الذي من يبتغي غيره دينا فلن يقبل منه وهو في الآخرة من الخاسرين وقد حمل رسول الله صلى الله عليه و سلم من أدركه من أمته السلام وأمره أن يقرئه إياه منه فأخبر عن موضع نزوله بأي بلد وبأي مكان منه وبحاله وقت نزوله مفصلا حتى كأن المسلمين يشاهدونه عيانا قبل أن يروه وهذا من جملة الغيوب التي اخبر بها فوقعت مابقة لخبره حذو القذة بالقذة فهذا منتظر المسلمين لا منتظر المغضوب عليهم والضالين ولا منتظر اخوانهم من الروافض المارقين وسوف يعلم المغضوب عليهم اذا جاء منتظر المسلمين انه ليس بابن يوسف النجار ولا هو ولد زنية ولا كان طبيبا حاذقا ماهرا في صناعته استولى على العقول بصناعته ولا كان ساحرا ممخرقا ولا مكنوا من صلبه وتسميره وصفعه وقتله بل كانوا أهو على الله من ذلك ويعلم الضالون انه ابن البشر وانه عبد الله ورسوله ليس باله ولا ابن اله وانه بشر بنبوة محمد اخيه اولا وحكم بشريعته ودينه آخرا وانه عدو المغضوب عليهم والضالين وولي رسول الله واتباعه المؤمنين وما كان أولياؤه الارجاس الانجاس عبدة الصلبان والصور المدهونه في الحيطان ان اولياءه

(1/111)

إلا الموحدون عباد الرحمن اهل الاسلام والايمان الذين نزهوه وامه عما رماهما به اعداؤهما اليهود ونزهوا ربه وخالقه ومالكه وسيده عما رماه به أهل الشرك والسب للواحد المعبود
فصل فلنرجع الى الجواب على طريق من يقول إنهم غيروا الفاظ الكتب وزادوا نقصوا كما اجبنا على طريق من يقول انما غيروا معانيها وتأولوها على غير تأويلها قال هؤلاء نحن لا ندعي ولا طائفة من المسلمين ان الفاظ كل نسخة في العالم غيرت وبدلت بل من المسلمين من يقول انه غير بعض الفاظها قبل مبعث رسول الله صلى الله عليه و سلم وغيرت بعض النسخ بعد مبعثه ولا يقولون انه غيرت كل نسخة في العالم بعد المبعث بل غير العض وظهر عند كثير من الناس تلك النسخ المغيرة المبدلة دون التي لم تبدل والنسخ التي لم تبدل موجودة في العالم ومعلوم أن هذا مما لا يمكن نفيه والجزم بعدم وقوعه فانه لا يمكن احدا ان يعلم ان كل نسخة في العالم على لفظ واحد بسائر الالسنة ومن الذي احاظ بذلك علما وعقلا أهل الكتاب يعلمون أن احدا لا يمكنه ذلك واما من قال من المسلمين ان التغيير وقع في اول الامر فانهم قالوا انه وقع اولا من عازر الوراق في التوراة في بعض الامور إما عمدا وإما خطأ فانه لم يقم دليل على عصمته ولا ان تلك الفقصول التي جمعها من التوراة بعد احتراقها هي عين التوراة التي انزلت على موسى وقد ذكرنا ان فيها ما لا يجوز نسبته الى الله وانه أنزله على رسوله وكليمه وتركنا كثيرا لم نذكره
المناقضات في الانجيل
وأما الانجيل فهي أربعة اناجيل اخذت عن اربعة نفر اثنان منهم لم يريا المسيح اصلا واثنان رأياه واجتمعا به وهما متى ويوحنا وكل منهم يزيد وينقص ويخالف انجيله انجيل اصحابه في اشياء وفيها ذكر القول ونقيضه كما فيه انه قال ان كنت اشهد لنفسي فشهادتي غير مقبولة ولكن غيري يشهد لي وقال في موضع آخر ان كنت اشهد لنفسي فشهادتي حق لاني أعلم من اين جئت والى اين اذهب وفيه انه لما استشعر بوثوب اليهود عليه قال قد جزعت نفسي الآن فماذا اقول يا ابتاه سلمني من هذا الوقت وانه لما رفع على خشبة الصلب صاح صياحا عظيما وقال يا إلهي لم اسلمتني فيكف يجتمع هذا مع قولكم انه هو الذي اختار إسلام نفسه ألى اليهود ليصلبوه ويقتلوه رحمة منه بعباده حتى فداهم بنفسه من الخطايا واخرج بذلك

(1/112)

آدم ونوحا وإبراهيم وموسى وجميع الانبياء من جهنم بالحيلة التي دبرها على إبليس وكيف يجزع إله العالم من ذلك وكيف يسأل السلامة منه وهو الذي اختاره ورضيه وكيف يشتد صياحه ويقول يا إلهي لم اسلمتني وهو الذي أسلم نفسه وكيف لم يخلصه ابوه مع قدرته على تخليصه وإنزال صاعقة على الصليب واهله ام كان ربا عاجزا مقهورا مع اليهود وفيه ايضا ان اليهود سألته ان يظهر لهم برهانا انه المسيح فقال تهدمون هذا البيت يعني بيت المقدس وابنيه لكم في ثلاثة أيام فقالوا له بيت مبني في خمس واربعين سنة تبنيه أنت في ثلاثة أيام ثم ذكرتم في الانجيل ايضا انه لما ظفرت به اليهود وحمل الى بلاط عامل قيصر واستدعيت عليه بينة أن شاهدي زور جاءا اليه وقالا سمعناه يقول أنا قادر على بنيان بيت المقدس في ثلاثة ايام فيالله العجب كيف يدعي ان تلك المعجزة والقدرة له ويدعي ان الشاهدين عليه بها شاهدا زور وفيه أيضا للوقا ان المسيح قال لرجلين من تلامذته إذهبا الى الحصن الذي يقابلكما فاذا دخلتماه فستجدان فلوا مربوطا لم يركبه أحد فحلاه واقبلا به الي وقال في انجيل متى في هذه القصة انها كانت حمارة متبعة وفيه انه قال لا تحسبوا أني قدمت لاصلح بين أهل الارض لم آت لصلاحهم لكن لالقي المحاربة بينهم انما قدمت لافرق بين المرء وابنه والبنت وأمها حتى يصير أعداء المرء أهل بيته ثم فيه أيضا انما قدمت لتحيوا وتزدادوا خيرا وأصلح بين الناس وانه قال من لطم خدك اليمين فانصب له الآخر وفيه أيضا انه قال طوبا لك يا شمعون رأس الجماعة وأنا أقول انك ابن الحجر وعلى هذا الحجر تبني بيعتي فكلما أحللته على الارض يكون محللا في السماء وما عقدته على الارض يكون معقودا في السماء ثم فيه بعينه بعد اسطر يقول له اذهب يا شيطان ولا تعارض فانك جاهل فكيف يكون شيطان جاهل مطاع في السموات وفي الانجيل نص انه لم تلد النساء مثل يحي هذا في انجيل متى وفي انجيل يوحنا ان اليهود بعثت الى يحي من يكشف عن أمره فسألوه من هو أهو المسيح قال لا قالوا تراك الياس قال لا قالوا أنت نبي قال لا قالوا أخبرنا من أنت قال أنا صوت مناد المفاوز ولا يجوز لنبي أن ينكر نبوته فانه يكون مخبرا بالكذب
ومن العجب ان في انجيل متى نسبة المسيح الى انه ابن يوسف فقال عيسى بن يوسف بن فلان ثم عد الى ابراهيم الخليل تسعة وثلاثين ابا ثم نسبه لوقا أيضا في انجيله الى يوسف وعد منه الى ابراهيم نيفا وخمسين ابا فبينا هو إله تام اذ صيروه ابن الاله ثم جعلوه ابن يوسف النجار

(1/113)

تواطوء اليهود والنصارى على تغيير بعض النسخ غير ممتنع من مثالب النصارى
والمقصود ان هذا الاضطراب في الانجيل يشهد بان التغيير وقع فيه قطعا ولا يمكن ان يكون ذلك من عند الله بل الاختلاف الكثير الذي فيه يدل على أن ذلك الاختلاف من عند غير الله وأنت اذا اعتبرت نسخه ونسخ التوراة التي بأيدي اليهود والسامرة والنصارى رأيتها مختلفة اختلافا يقطع من وقف عليه بأنه من جهة التغيير والتبديل وكذلك نسخ الزبور مختلفة جدا ومن المعلوم أن نسخ التوراة والاوجيل انما هي عند رؤساء اليهود والنصارى وليست عند عامتهم ولا يحفظونها في صدورهم كحفظ المسلمين للقرآن ولا يمتنع على الجماعة القليلة التواطؤ على تغيير بعض النسخ ولا سيما إذا كان بقيتهم لا يحفظونها فاذا قصد طائفة منهم تغيير نسخة أو نسخ عندهم أمكن ذلك ثم اذا تواطؤا على أن لا يذكروا ذلك لعوامهم وأتباعهم أمكن ذلك وهذا واقع في العالم كثيرا فهؤلاء اليهود تواطئوا وتواصوا بكتمان نبوة المسيح وجحد البشارة به وتحريفها واشتهر ذلك بين طائفتهم في الارض مشارقها ومغاربها وكذلك تواطئوا على انه كان طبيبا ساحرا ممخرقا ابن زانية وتواصوا به مع رؤيتهم الآيات الباهرات التي ارسل بها وعلمهم أنه أبعد خلق الله مما رمي به وشاع ما تواطئوا عليه وملؤا به كتبهم شرقا وغربا وكذلك تواطئوا على أن لوطا نكح ابنتيه وأولدهما أولادا وشاع ذلك فيهم جميعهم فصرعه يعقوب وأنه راقد عنهم وانهم يسألونه أن يتبه من رقدته وشاع ذلك في جميعهم وكذلك تواظئوا على فصول لفقوها بعد زاول مملكتهم يصلون بها لم تعرف عن موسى ولا عن أحد من اتباعه كقولهم في صلاتهم اللهم اضرب ببوق عظيم لعتقنا واقبضنا جميعا من أربعة أقطار الارض الى قدسك سبحانك يا جامع تشتيت قوم اسرائيل وقولهم فيها أردد حكامنا منا كالاولين وسيرتنا كالابتداء وابن أورشليم قرية قدسك في أيامنا وأعزنا ببنائها سبحانك ياباني اورشليم ولم يكن موسى وقومه يقولون في صلاتهم شيئا من ذلك وكذلك تواطؤهم على قولهم في صلاتهم أول العام ما حكيناه عنهم وكذلك تواطؤهم على شرع صوم احراق بيت المقدس وصوم حصا وصوم كدليا وفرضهم ذلك وصوم صلب هامان وقد اعترفوا بانهم زادوها لاسباب اقتضتها وتواطؤا بذلك على مخالفة ما نصت عليه التوراة من قوله لا تزيدوا على الامر الذي أنا موصيكم به شيئا ولا تنقصوا منه شيئا فتواطؤا على الزيادة والنقصان وتبديل أحكام الله كما تواطؤا على تعطيل فريضة الرجم على الزاني وهو في التوراة نصا وكذلك تواطؤهم على امتناع النسخ على الله فيما شرعه

(1/114)

لعبادة تمسكا منهم باليهودية وقد أكذبتهم التوراة وسائر النبوات ومن العجائب حجرهم على الله أن ينسخ ما شرعه لئلا يلزم البداء ثم يقولون انه ندم وبكي على الطوفان وعاد في رأيه وندم على خلق الانسان وهذه مضارعة لاخوانهم من عباد الصليب الذين نزهوا رهبانهم عن الصاحبة والولد ثم نسبوهما الى الفرد الصمد ومن ذلك تواطؤهم على ان الملك يعود اليهم وترجع الملل كلها الى ملة اليهودية ويصيرون قاهرين لجميع اهل الملل ومن ذلك تواطؤهم على تعطيل أحكام التوراة وفرائضها وتركها في جل أمورهم الا اليسير منها وهم معترفون بذلك وانه أكبر أسباب زوال ملكهم وعزهم فكيف ينكر من طائفة تواطأت على تكذيب المسيح وجحد نبوته وبهته وبهت أمه والكذب الصريح على الله وعلى أنبيائه وتعطيل أحكام الله والاستبدال بها وعلى قتلهم أنبياء الله ان تتواطأ على عحريف بعض التوراة وكتمان نعت محمد رسول الله صلى الله عليه و سلم وصفته فيها
فصل واما امة الضلال وعباد الصليب والصور والمزوقة في الحيطان واخوان الخنازير وشتموا خالقهم ورازقهم اقبح شتم وجاعلوه مصفعة اليهود وتواطؤهم على ذلك وعلى ضروب المستحيلات وانواع الاباطيل فلا إله الا الله الذي ابرز للوجود مثل هذه الامة التي هي أضل من الحمير ومن جميع الانعام السائمة وخلى بينهم وبين سبه وشتمه وتكذيب عبده ورسوله ومعاداة حزبه وأوليائه وموالاة الشيطان والتعوض بعبادة الصور والصلبان عن عبادة الرحمن الرحيم وعن قول الله أكبر بالتصليب على الوجه وعن قراءة الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين باللهم اعطنا خبزنا الملائم لنا وعن السجود للواحد القهار بالسجود للصور المدهونة في الحائط بالاحمر والاصفر واللازورد فهذا بعض شأن هاتين الامتين اللتين عندهما آثار النبوة والكتاب فما الظن بسائر الامم الذين ليس عندهم من النبوة والكتاب حس ولا خبر ولا عين ولا اثر


[المسألة الرابعة] قال السائل: فإن قلتم: إن عبد الله بن سلام، وكعب الأحبار، ونحوهما شهدوا لنا بذلك من كتبهم - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

قول السائل هلا أتى ابن سلام بالنسخ الصحيحة
فصل قال السائل إن قلتم ان عبد الله بن سلام وكعب الاحبار ونحوهما شهدوا لنا بذلك من كتبهم فهلا أتى ابن سلام وأصحابه الذين اسلموا بالنسخ التي لهم كي تكون شاهدة علينا والجواب من وجوه
احدها ان شواهد النبوة وآياتها لا تنحصر فيما عند أهل الكتاب من نعت النبي صلى الله عليه و سلم وصفته بل آياتها وشواهدها متنوعة متعددة جدا ونعته وصفته في الكتب المتقدمة فرد من أفرادها وجمهور أهل الارض لم يكن إسلامهم عن

(1/115)

الشواهد والاخبار التي في كتبهم وأكثرهم لا يعلمونها ولا سمعوا بها بل أسلموا للشواهد التي عاينوها والآيات التي شاهدوها وجاءت تلك الشواهد التي عند أهل الكتاب مقوية عاضدة من باب تقوية البينة وقد تم النصاب بدونها فهؤلاء العرب من أولهم الى آخرهم لم يتوقف اسلامهم على معرفة ما عند أهل الكتاب من الشواهد وان كان ذلك قد بلغ بعضهم وسمعه منهم قبل النبوة وبعدها كما كان الانصار يسمعون من اليهود صفة النبي صلى الله عليه و سلم ونعته ومخرجه فلما عاينوه وابصروه عرفوه بالنعت الذي أخبرهم به اليهود فسبقوهم اليه فشرق أعداء الله بريقهم وغصوا بمائهم وقالوا ليس هو الذي كنا نعدهم به فالعلم بنبوة محمد والمسيح وموسى صلوات الله وسلامه عليهم لا يتوقف على العلم بان من قبلهم أخبر بهم وبشر بنبوتهم بل طرق العلم بها متعددة فاذا عرفت نبوة النبي صلى الله عليه و سلم بطريق من الطرق ثبتت نبوته ووجب اتباعه وان لم يكن من قبله بشر به فاذا علمت نبوته بما قام عليها من البراهين فاما أن يكون تبشير من قبله به لازما لنبوته واما ان لا يكون لازما فان لم يكن لازما لم يجب وقوعه ولا يتوقف تصديق النبي عليه بل يجب تصديقه بدونه وإن كان لازما علم قطعا أنه قد وقع وعدم نقله الينا لا يدل على عدم وقوعه اذ لا يلزم من وجود الشيء نقله العام ولا الخاص وليس كلما أخبر به موسى والمسيح وغيرهما من الانبياء المتقدمين وصل الينا وهذا مما يعلم بالاضطرار فلو قدر ان البشارة بنبوته صلى الله عليه و سلم ليست في الكتب الموجودة بأيديكم لم يلزم أن لا يكون المسيح وغيره بشروا به بل قد يبشرون ولا ينقل ويمكن ان يكون في كتب غير هذه المشهورة المتداولة بينكم فلم يزل عند كل أمة كتب لا يطلع عليها الا بعض خاصتهم فضلا عن جميع عامتهم ويمكن انه كان في بعضها فأزيل منه وبدل ونسخت النسخ من هذه التي قد غيرت واشتهرت بحيث لا يعرف غيرها واخفى أمر تلك النسخ الاولى وهذا كله ممكن لا سيما من الامة التي تواطأت على تبديل دين نبيها وشريفته هذه كله على تقدير عدم البشارة به في شيء من كتبهم أصلا ونحن قد ذكرنا من البشارات به التي في كتبهم ما لا يمكن لمن له ادنا معرفة منهم جحده والمكابرة فيه وان امكنهم المغالطة بالتأويل عند رعاعهم وجهالهم
فصل الوجه الثاني أن عبد الله بن سلام قد قابل اليهود واوقفهم بين يدي رسول الله صلى الله عليه و سلم على أن ذكره ونعته وصفته في كتبهم وانهم يعلمون انه رسول الله صلى الله عليه و سلم وقد شهدوا بأنه أعلمهم وابن أعلمهم وخيرهم وابن خيرهم فلم يضر قولهم بعد ذلك انه شرهم وابن شرهم وجاهلهم وابن جاهلهم كما اذا شهد على رجل شاهد عند الحاكم فسأله عنه فعدله وقال إنه مقبول الشهادة عدل رضي لا يشهد الا بالحق وشهادته

(1/116)

جائزة علي فلما أدى الشهادة قال انه كاذب شاهد زور ومعلوم ان هذا لا يقدح شهادته واما كعب الاحبار فقد ملأ الدنيا من الاخبار بما في النبوات المتقدمة من البشارة به وصرح بها بين أظهر المسلمين واليهود والنصارى وأذن بها على رؤوس الملأ وصدقه مسلموا أهل الكتاب عليها وأقروه على ما أخبر به وانه كان أوسعهم علما بما في كتب الانبياء وقد كان الصحابة يمتحنون ما ينقله ويزنونه بما يعرفون صحته فيعلمون اصدقه وشهدوا له بانه اصدق الذين يحكون لهم عن أهل الكتاب او من أصدقهم ونحن اليوم ننوب عن عبد الله بن سلام وقد اوجدناكم هذه البشارات في كتبكم فهي شاهدة لنا عليكم والكتب بايديكم فأتوا بها فاتلوها ان كنتم صادقين وعندنا ممن وفقه الله للاسلام منكم من يواقفكم ويقابلكم ويحاققكم عليها والا فاشهدوا على انفسكم بما شهد الله وملائكته وأنبيائه ورسله وعباده المؤمنون به عليكم من الكفر والتكذيب والجحد للحق ومعاداة الله ورسوله
الوجه الثالث انه لو أتاكم عبد الله بن سلام بكل نسخة متضمنة لغاية البيان والصراحة لكان في بهتكم وعنادكم وكذبكم ما يدفع في وجوهها ويحرفها أنواع التحريف ما وجد اليه سبيلا فاذا جاءكم بما لا قبل لكم به قلتم ليس هو ولم يأت بعد وقلتم نحن لا نفارق حكم التوراة ولا نتبع نبي الاميين وقد صرح اسلافكم الذين شاهدوا رسول الله صلى الله عليه و سلم وعاينوه انه رسول حقا وانه المبشر به الموعود به على ألسنة الانبياء المتقدمين وقال من قال منهم في وجهه نشهد انك نبي فقال ما يمنعك من اتباعي قال إنا نخاف أن يقتلنا يهود وقد قال تعالى ان الذي حقت علهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الاليم وقد جاءكم بآيات هي أعظم من بشارات الانبياء به واظهر بحيث أن كل آية منها يصلح أن يؤمن على مثلها البشر فما زادكم ذلك الا نفورا وتكذيبا وإباء لقبول الحق فلو نزل الله اليكم ملائكته وكلمكم الموتى وشهد له بالنبوة كل رطب ويابس لغلبت عليكم الشقوة وصرتم الى ما سبق لكم في أم الكتاب وقد رأى من كان اعقل منكم وأبعد من الحسد من آيات الانبياء ما رأوا وما زادهم ذلك الا تكذيبا وعنادا فاسلافكم وقدوتكم في تكذيب الانبياء من الامم لا يحصيهم الا الله حتى كأنكم تواصيتم بذلك أوصى به الاول للآخر واقتدى فيه الآخر بالاول قال تعالى كذلك ما أتى الذين من قبلهم من رسول الا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون وهبنا ضربنا عن إخبار الانبياء المتقدمين به صفحا أفليس في الآيات والبراهين التي ظهرت

(1/117)

على يديه ما يشهد بصحة نبوته وسنذكر منها بعد الفراغ من الاجوبة طرفا يقطع المعذرة ويقيم الحجة والله المستعان


[المسالة الخامسة] (فصل) : قال السائل: إنكم نسبتم الأمتين العظيمتين المذكورتين إلى اختيار الكفر على الإيمان للغرض المذكور، - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

فصل قال السائل انكم نسبتم الامتين العظيمتين المذكورتين الى اختيار الكفر على الايمان للغرض المذكور فابن سلام وأصحابه أولى بذلك الغرض لانهم قليلون جدا واضداده كثيرون لا يحصيهم عدد والجواب من وجوه
احدها إنا قد بينا أن جمهور هاتين الامتين المذكورتين آمن به وصدقه وقد كانوا ملء الارض وهذه الشام ومصر وما جاورهما واتصل بهما من أعمالها والجزيرة والموصل وأعمالهما واكثر بلاد المغرب وكثير من بلاد المشرق كانوا كلهم نصارى فأصبحت هذه البلاد كلها مسلمين فالمتخلف من هاتين الامتين عن الايمان به أقل القليل بالاضافة الى من آمن به وصدقه وهؤلاء عباد الاوثان كلهم أطبقوا على الاسلام الا من كان منهم في أطراف الارض بحيث لم تصل اليه الدعوة وهذه امة المجوس توازي هاتين الامتين كثرة وشوكة وعددا دخلوا في دينه وبقي من بقي منهم كما بقيتم أنتم تحت الذلة والجزية الثاني أنا قد بينا ان الغرض الحامل لهم على الكفر ليس هو مجرد المأكلة ولارياسة فقط وان كان من جملة الاغراض بل منهم من حمله ذلك ومنهم من حله الحسد ومنهم من حمله الكبر ومنهم من حمله الهوى ومنهم من حمله محبة الآباء والاسلاف وحسن الظن بهم ومنهم من حمله الفه للدين الذي نشأ عليه وجبل بطبعه فصار انتقاله عنه كمفارقة الانسان ما طبع عليه وأنت ترى هذه السبب كيف هو الغالب المستولى على أكثر بني آدم في إثارهم ما اعتادوه من المطاعم والمشارب والملابس والمساكن والديانات على ما هو خير منه وأوفق بكثير منهم من حمله التقليد والجهل وهم الاتباع الذين ليس لهم علم ومنهم من حمله الخوف من فوات محبوب او حصول مرهوب فلم تنسب هاتين الامتين الى الغرض المذكور وحده الثالث إنا قد بينا أن الامم الذين كانوا قبلهم كانوا أكثر عددا وأغزر عقولا منهم وكلهم اختاروا العمى على الهدى والكفر على الايمان بعد البصيرة فلهاتين الامتين سلف كثير وهم أكثر الخلق
الرابع ان عبد الله بن سلام وذويه إنما أسلموا في وقت شدة من الامر وقلة من المسلمين وضعف وحاجة وأهل الارض مطبقون على عداوتهم واليهود والمشركين هم أهل الشوكة والعدة والحلقة والسلاح ورسول الله صلى الله عليه و سلم وأصحابه إذ ذاك قد أووا الى المدينة واعداؤهم يتطلبونهم في كل وجه وقد بذلوا الرغائب لمن جاءهم بهم فخرج رسول الله صلى الله عليه و سلم وصاحبه وخادمهما فاستخفوا

(1/118)

ثلاثا في غار تحت الأرض ثم خرجوا بعد ثلاث على غير الطريق إلى أن قدموا المدينة والشوكة والعدد والعدة فيها لليهود والمشركين فأسلم عبد الله بن سلام حين مقدم النبي صلى الله عليه و سلم المدينة لما رأى أعلام النبوة التي كان يعرفها وشاهدها فيه وترك الأغراض التي منعت المغضوب عليهم من الإسلام من الرياسة والمال والجاه بينهم وقد شهدوا له كلهم عند رسول الله صلى الله عليه و سلم أنه رئيسهم وخيرهم وسيدهم فعلم أنهم إن علموا بإسلامه أخرجوه من تلك الرياسة والسيادة فأحب أن يعلم رسول الله صلى الله عليه و سلم بذلك فقال أدخلني بعض بيوتك وسلهم عني ففعل وسألهم عنه فأخبروه أنه سيدهم ورئيسهم وعالمهم فخرج عليهم وذكرهم وأوقفهم على أنهم يعلمون انه رسول الله وقابلهم بذلك فيبوه وقدحوا فيه وانكروا رياسته وسيادته وعلمه فلو كان عبد الله بن سلام ممن بؤثر عرض الدنيا والرياسة لفعل كما فعله إخوان القردة وأمة الغضب والقوم البهت وهكذا شأن من أسلم من اليهود حينئذ وأما المتخلفون فكثير منهم صرح بغرضه لخاصته وعامته وقال إن هؤلاء القوم قد عظمونا ورأسونا ومولونا فلو اتبعناه لنزعوا ذلك كله منا وهذا قد رأيناه نحن في زماننا وشاهدناه عيانا ولقد ناظرت بعض علماء النصارى معظم يوم فلما تبين له الحق بهت فقلت له وأنا وهو خاليين ما يمنعك الآن من اتباع الحق فقال لي إذا قدمت على هؤلاء الحمير هكذا لفظه فرشوا لنا الشقاق تحت حوافر دابتي وحكموني في أموالهم ونسائهم ولم يعصموني فيما آمرهم به وأنا لا أعرف صنعه ولا أحفظ قرآنا ولا نحوا ولا فقها فلو أسلمت لدرت في الأسواق أتكفف الناس فمن الذي يطيب نفسا بهذا فقلت هذا لا يكون وكيف تظن بالله أنك إذا آثرت رضاه على هواك يخزيك ويذلك ويحوجك ولو فرضنا أن ذلك أصابك فما ظفرت به من الحق والنجاة من النار ومن سخط الله وغضبه فيه أتم العوض عما فاتك فقال حتى يأذن الله فقلت القدر لا يحتج به ولو كان القدر حجة لكان حجة لليهود على تكذيب المسيح وحجة للمشركين على تكذيب الرسل ولا سيما انتم تكذبون بالقدر فكيف تحتج به فقال دعنا الآن من هذا وأمسك
الخامس أن حوابك في نفس سؤالك فإنك اعترفت أن عبد الله بن سلام وذويه كانوا قليلين جدا واضدادهم لا يحصون كثرة ومعلوم أن الغرض الداعي لموافقة الجمهور الذين لا يحصون كثرة وهم أولو القوة والشوكة أقوى من الغرض الداعي لموافقة الأقلين المستضعفين والله الموفق

(1/119)

المسلمون فوق كل الأمم في الأعمال والمعارف النافعة


[المسألة السادسة] (فصل) : قال السائل: تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه، - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

فصل قال السائل تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه وهوانكم قد بنيتم أكثر أساس شرائعكم في الحلال والحرام والأمر والنهي على أحاديث عوام من الصحابة الذين ليس لهم بحث في علم ولا دراسة ولا كتابة قبل مبعث نبيكم فأبن سلام هو وأصحابه أولى أن يؤخذ بأحاديثهم ورواياتهم لانهم كانوا أهل علم وبحث ودراسة ومتابة قبل مبعث نبيكم وبعده ولا نراكم تروون عنهم من الحلال والحرام والأمر والنهي إلا شيئا يسيرا جدا وهو ضعيف عندكم والجواب من وجوه
أحدها أن هذا بهت من قائله فأنا لن نبن أساس شريعتنا في الحلال والحرام والأمر وةالنهي إلا على كتاب ربنا المجيد الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد الذي أنزله على رسوله محمد صلى الله عليه و سلم الذي تحدى به الأمم كلها على اختلاف علومها واجناسها وطبائعها وهو في غاية الضعف وأعداؤه طبقوا الأرض أن يعارضوه بمثله فيكونوا أولى بالحق منه ويظهر كذبه وصدقهم فعجزوا عن ذلك فتحداهم بأن يأتوا بعشر سور مثله فعجزوا فتحداهم بأن يأتوا بسورة من مثله فعجزوا هذا واعداؤه الادنون إليه أفصح الخلق وهم أهل البلاغة والفصاحة واللسن والنظم والنثر والخطب وأنواع الكلام فما منهم من فاه في معارضته ببنت شفة وكانوا أحرص الناس على تكذيبه وأشدهم أذى له بالقول والفعل والتنفير عنه بكل طريق فما نقل عن أحدهم منهم سورة واحدة عارضة بها إلا مسيلمة الكذاب بمثل قوله ياضفدع بنت ضفدعين نقي كم تنقين لا الشارب تمنعين ولا الماء تكدرين ومثل الطاحنات طحنا والعاجنات عجنا قالخابزات خبزا أهالة وسمنا وأمثال هذه الألفاظ التي هي بالفاظ أهل الجنون والمعتوهين أشبه منها بالفاظ العقلاء فالمسلمون إنما بنوا أساس دينهم ومعالم حلالهم وحرامهم على الكتاب الذي لم ينزل من السماء كتاب أعظم منه فيه بيان كل شيء وتفصيل كل شيء وهدى ورحمة وشفاء لما في الصدور به هدى الله رسوله وأمته فهو أساس دينهم
الثاني أن قولكم إن المسلمين بنوا اساس دينهم على رواية عوام من الصحابة من أعظم البهت وأفحش الكذب فإنهم وان كانوا أميين فمذ بعث الله فيهم رسوله زكاهم وعلمهم الكتاب والحكمة وفضلهم في العلم والعمل والهدى والمعارف والالهية والعلوم النافعة المكملة للنفوس على جميع الأمم فلم تبق أمة من الأمم تدانيهم في فضلهم وعلومهم وأعمالهم ومعارفهم فلو قيس ما عند جميع الأمم من معرفة وعلم وهدى

(1/120)

وبصيرة إلى ما عندهم لم يظهر له نسبة إليه بوجه ما وإن كان غيرهم من الأمم أعلم بالحساب والهندسة والكم المتصل والكم المنفصل والنبض والقارورة والبول والقسطة ووزن الأنهار ونقوش الحيطان ووضع الآلات العجيبة وصناعة الكيمياء وعلم الفلاحة وعلم الهيئة وتسير الكواكب وعلم المسيقا والألحان وغير ذلك من العلوم التي هي بين علم لا ينفع وبين ظنون كاذبة وبين علم في العاجلة وليس من زاد المعاد فإن أردتم أن الصحابة كانوا عواما وهذه العلوم فنعم إذا وتلك شكاة ظاهر عنك عارها وإن أردتم انهم كانوا عواما في العلم بالله وأسمائه وصفاته وأفعاله وأحكامه ودينه وشرعه وتفاصيله واليوم الآخر وتفاصيله وتفاصيل ما بعد الموت وعلم سعادة النفوس وشقاوتها وعلم صلاح القلوب وأمراضها فمن بهت نبيهم بما بهته به وجحد نبوته ورسالته التي هي للبصائر أظهر من الشمس للابصار لم ينكر لهأن يبهت أصحابه ويجحد فضلهم ومعرفتهم وينكر ما خصهم الله به وميزهم على من قبلهم ومن هو كائن بعدهم إلى يوم القيامة وكيف يكونون عواما في ذلك وهم اذكى الناس فطرة وازكاهم نفوسا وهم يتلقونه غضا طريا ومحضا لم يشب عن نبيهم وهم أحرص الناس واشوقهم إليه وخبر السماء يأتيهم على لسانه في ساعات الليل والنهار والحضر والسفر وكتابهم قد اشتمل على علوم الأولين والآخرين وعلم ما كان من المبدأ والمعاد وتخليق العالم وأحوال الأمم الماضية والأنبياء وسيرهم وأحوالهم مع أممهم ودرجاتهم ومنازلهم عند الله وعددهم وعدد المرسلين منهم وذكر كتبهم وأنواع العقوبات التي عذب الله بها أعداءهم وما أكرم به أتباعهم وذكر الملائكة وأصنافهم وأنواعهم وما وكلوا به واستعملوا فيه وذكر اليوم الآخر وتفاصيل أحواله وذكر الجنة وتفاصيل نعيمها والنار وتفاصيل عذابها وذكر البرزخ وتفاصيل أحوال الخلق فيه وذكر أشراط الساعة والاخبار بها مفصلا بما لم يتضمنه كتاب غيره من حين قامت الدنيا والى أن يرث الله الارض ومن عليها كما اخبر به المسيح عنه من قوله في الانجيل وقد بشرهم به فقال وكل شيء أعده الله تعالى لكم يخبركم به وفي موضع آخر منه ويخبركم بالحوادث والغيوب وفي موضع آخر يعلمكم كل شيء وفي موضع آخر منه يحي لكم الاسرار ويفسر لكم كل شيء وأجيئكم بالامثال وهو يجيئكم بالتأويل وفي موضع آخر إن لي كلاما كثيرا اريد ان اقوله لكم ولكنكم لا تستطيعون حمله لكن اذا جاء روح الحق ذلك يرشدكم الى جميع الحق لانه ليس ينطق من عنده بل

(1/121)

يتكلم بما يسمع ويخبركم بكلما يأتي ويعرفكم جميع ما للاب فمن هذا علمه بشهادة المسيح وأصحابه يتلقون ذلك جميعه عنه وهم أذكى الخلق وأحفظهم وأحرصهم كيف تدانيهم أمة من الامم في هذه العلوم والمعارف ولقد صلى رسول الله صلى الله عليه و سلم يوما صلاة الصبح ثم صعد المنبر فخطبهم حتى حضرت الظهر ثم نزل فصلى وصعد فخطبهم حتى حضرت العصر ثم نزل فصلى وخطبهم حتى حضرت المغرب فلم يدع شيئا الى قيام الساعة الا أخبرهم به فكان أعلمهم أحفظهم وخطبهم مرة اخرى خطبة فذكر بدأ الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم وقال يهودي لسلمان لقد علمكم نبيكم كل شيء حتى الخراءة قال أجل فهذا اليهودي كان أعلم بنبينا من هذا السائل وطائفته
الصحابة إعلم الناس افضلهم علماء الامة تلاميذهم
من أعلام الصحابة والائمة
وكيف يدعى في أصحاب نبينا أنهم عوام وهذه العلوم النافعة المبثوثة في الامة على كثرتها واتساعها وتفنن ضروبها إنما هي عنهم مأخوذة ومن كلامهم وفتاويهم مستنبطة وهذا عبد الله بن عباس كان من صبيانهم وفتيانهم وقد طبق الارض علما وبلغت فتاويه نحوا من ثلاثين سفرا وكان بحرا لا ينزف لو نزل به أهل الارض لاوسعهم علما وكان اذا أخذ في الحلال والحرام والفرائض يقول القائل لا يحسن سواه فاذا أخذ في تفسير القرأن ومعانيه يقول السامع لا يحسن سواه فاذا أخذ في السنة والرواية عن النبي صلى الله عليه و سلم يقول القائل لا يحسن سواه فاذا أخذ في القصص وأخبار الامم وسير الماضين فكذلك فاذا أخذ في أنساب العرب وقبائلها وأصولها وفروعها فكذلك فاذا أخذ في الشعر والغريب فكذلك قال مجاهد العلماء أصحاب محمد صلى الله عليه و سلم وقال قتادة في قوله تعالى ويرى الذي أوتوا العلم الذي أنزل اليك من ربك هو الحق قال هم أصحاب محمد صلى الله عليه و سلم ولما حضر معاذا الموت قيل أوصنا قال أجلسوني إن العلم والايمان بمكانهما من اقتفاهما وجدهما عند أربعة رهط عند عويمر أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام فاني سمعت رسول الله صلى الله عليه و سلم يقول إنه عاشر عشرة في الجنة وقال أبو اسحق السبيعي قال عبد الله علماء الارض ثلاثة فرجل بالشام وآخر بالكوفة وآخر بالمدينة فأما هذان فيسألان الذي بالمدينة لا يسألهما عن شيء وقيل لعلي ابن أبي طالب حدثنا عن أصحاب رسول الله صلى الله عليه و سلم قال عن أيهم قالوا

(1/122)

عن عبد الله بن مسعود قال قرأ القرآن وعلم السنة ثم انتهى وكفى بذلك قالوا فحدثنا عن حذيفة قال أعلم أصحاب محمد بالمنافقين قالوا فابو ذر قال كنيف ملىء علما عجن فيه قالوا فعمار قال مؤمن نسي اذا ذكرته ذكر خلط الله بالايمان بلحمه ودمه ليس للنار فيه نصيب قالوا فأبو موسى قال صبغ في العلم صبغة قالوا فسلمان قال علم العلم الاول والآخر بحر لا ينزح هو منا أهل البيت قالوا فحدثنا عن نفسك يا امير المؤمنين قال إياها أردتم كنت اذا سئلت أعطيت واذا سكت ابتديت وقال مسروق شافهت أصحاب محمد صلى الله عليه و سلم فوجدت علمهم ينتهي الى ستة الى على وعبد الله وعمر وزيد بن ثابت وأبي الدرداء وابي بن كعب ثم شافهت الستة فوجدت علمهم ينتهي الى علي وعبد الله وقال مسروق جالست أصحاب محمد صلى الله عليه و سلم وكانوا كأخاذ الاخاذ يروي الراكب والاخاذ يروي الراكبين والاخاذ العشرة والاخاذ لو نزل به أهل الارض لاصدرهم وإن عبد الله من تلك الاخاذ وفي الصحيح عن النبي صلى الله عليه و سلم قال بينا أنا نائم أتيت بقدح لبن فشربت منه حتى أرى الري يخرج من أظفاري ثم أعطيت فضلي عمر فقالوا فما أولت ذلك يا رسول الله قال العلم وقال عبد الله اني لاحسب أن عمر بن الخطاب قد ذهب بتسعة أعشار العلم وقال عبد الله لو أن علم عمر بن الخطاب وضع في كفة الميزان ووضع علم أهل الارض في كفة لرجح علم عمر وقال حذيفة بن اليمان كأن علم الناس مع علم عمر دس في حجر وقال الشعبي قضاة هذه الامة أربعة عمر وعلي وزيد وأبو موسى وقال قبيصة بن جابر ما رأيت رجلا قظ أعلم بالله ولا أقرأ لكتاب الله ولا افقه في دين الله من عمر وقال علي بعثني رسول الله صلى الله عليه و سلم الى اليمن وأنا حديث السن ليس لي علم بالقضاء فقلت انك ترسلني الى قوم يكون فيهم الاحداث وليس لي علم بالقضاء قال فضرب في صدري وقال ان الله سيهدي قلبك ويثبت لسانك قال فما شككت في قضاء بين اثنين بعده وفي الصحيح عن عبد الله بن مسعود قال كنت أرعى غنما لعقبة ابن أبي معيط فمر بي رسول الله صلى الله عليه و سلم وأبو بكر فقال لي يا غلام هل من لبن فقلت نعم ولكني مؤتمن قال فهل من شاة لم ينز عليها الفحل قال فأتيته بشاة فمسح ضرعها فنزل لبن فحلبه في اناء فشرب وسقى ابا بكر ثم قال للضرع اقلص فقلص قال ثم اتيته بعد هذا فقلت يا رسول الله علمني من هذا القول فمسح رأسي وقال يرحمك الله انك عليم معلم وقال عقبة بن عامر ما أرى احدا أعلم بن انزل على محمد من عبد الله فقال أبو موسى

(1/123)

إن تقل ذلك فانه كان يسمع حين لا نسمع ويدخل حين لا ندخل وقال مسروق قال عبد الله ما أنزلت سورة إلا وأنا أعلم فيما انزلت ولو إني أعلم أن رجلا أعلم بكتاب الله مني تبلغه الابل والمطايا لاتيته وقال عبد الله بن بريدة في قوله عز و جل حتى اذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال آنفا قال هو عبد الله بن مسعود وقيل لمسروق كانت عائشة تحسن الفرائض قال والله لقد رأيت الاكابر من أصحاب رسول الله صلى الله عليه و سلم يسألونها عن الفرائض وقال أبو موسى ما أشكل علينا أصحاب محمد صلى الله عليه و سلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علما وقال شهر بن حوشب كان اصحاب محمد صلى الله عليه و سلم اذا تحدثوا وفيهم معاذ بن جبل نظروا اليه هيبة له وقال علي بن أبي طالب أبو ذر وعاء ملىء علما ثم وكى عليه فلم يخرج منه شيء حتى قبض وقال مسروق قدمت المدينة فوجدت زيد بن ثابت من الراسخين في العلم ولما بلغ أبا الدرداء موت عبد الله بن مسعود قال أما إنه لم يخلف بعده مثله وقال أبو الدرداء إن من الناس من أوتي علما ولم يؤت حلما وشداد بن أوس ممن أوتي علما وحلما ولما مات زيد بن ثابت قام ابن عباس على قبره وقال هكذا يذهب العلم وضم رسول الله صلى الله عليه و سلم ابن عباس وقال اللهم علمه الحكمة وتأويل الكتاب وقال محمد بن الحنفية لما مات ابن عباس لقد مات رباني هذه الامة وقال عبيد الله بن عبد الله بن عتبة ما رأيت أحدا أعلم بالسنة ولا أجلد رأيا ولا أثقب نظرا حين ينظر من ابن عباس وكان عمر بن الخطاب يقول له قد طرأت علينا عضل أقضية انت لها ولامثالها ثم يقول عبيد الله وعمر عمر في جده وحسن نظره للمسلمين وقال عطاء بن أبي رباح ما رأيت مجلسا قط أكرم من مجلس ابن عباس أكثر فقهاء وأعظم جفنة إن أصحاب الفقه عنده وأصحاب القرآن عنده وأصحاب الشعر يصدرهم كلهم في واد واسع وكان عمر بن الخطاب يسأله مع الاكابر من أصحاب رسول الله صلى الله عليه و سلم ودعى له رسول الله صلى الله عليه و سلم أ يزيده الله علما وفقها وقال عبد الله بن مسعود لو أن ابن عباس أدرك أسناننا ما عشره منا رجل أي ما بلغ عشره وقال ابن عباس ما سألني أحد عن مسألة إلا عرفت أنه فقيه أو غير فقيه وقيل له أنى أصبت هذا العلم قال بلسان سؤول وقلب عقول وكان يسمى البحر من كثرة علمه وقال طاوس أدركت نحو خمسين من أصحاب رسول الله صلى الله عليه و سلم اذا ذكر لهم ابن عباس شيئا فخالفوه لم يزل بهم حتى يقررهم وقال الاعمش كان ابن عباس اذا رأيته قلت أجمل الناس فاذا تكلم

(1/124)

قلت أفصح الناس فاذا حدث قلت أعلم الناس وقال مجاهد كان ابن عباس إذا فسر الشيء عليه النور وقال ابن سيرين كانوا يرون أن الرجل الواحد يعلم من العلم ما لا يعلمه الناس أجمعون قال ابن عون فكأنه رآني أنكرت ذلك قال فقال أليس أبو بكر كان يعلم ما لا يعلم الناس ثم كان عمر يعلم ما لا يعلم الناس وقال عبد الله بن مسعود لو وضع علم أحياء العرب في كفة وعلم عمر في كفة لرجح بهم علم عمر قال الاعمش فذكروا ذلك لابراهيم فقال عبد الله إن كنا لنحسبه قد ذهب بتسعة إعشار العلم وقال سعيد بن المسيب ما أعلم أحدا من الناس بعد رسول الله صلى الله عليه و سلم أعلم من عمر بن الخطاب وقال الشعبي قضاة الناس أربعة عمر وعلي وزيد بن ثابت وأبو موسى الاشعري وكانت عائشة رضي الله عنها مقدمة في العلم بالفرائض والسنن والاحكام والحلال والحرام والتفسير قال عروة بن الزبير ما جالست احدا قط أعلم بقضاء ولا بحديث الجاهلية ولا أروى للشعر ولا أعلم بفريضة ولا طب من عائشة وقال عطاء كانت عائشة اعلم الناس وأفقه الناس وقال البخاري في تاريخه روى العلم عن أبي هريرة ثمانمائة رجل ما بين صاحب وتابع وقال عبد الله ابن مسعود إن الله نظر في قلوب العباد فوجد قلب محمد خير قلوب العباد فاصطفاه وبعثه برسالته ثم اظر في قلوب العباد بعد قلب محمد صلى الله عليه و سلم فوجد قلوب أصحابه خير قلوب العباد فجعلوا وزراءه وقال ابن عباس في قوله تعالى قل الحمد لله وسلام على عباده الذين اصطفى قال هم أصحاب محمد صلى الله عليه و سلم وقال ابن مسعود من كان منكم مستنا فليستن بمن قد مات فان الحي لا يؤمن عليه الفتنه أولئك أصحاب محمد أبر هذه الامة قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لاقامة دينه وصحبة نبيه فاعرفوا لهم حقهم وتمسكوا بهديهم فانهم كانوا على الهدى المستقيم وقد أثنى الله سبحانه عليهم بما لم يثنه على أمة من الامم سواهم فقال تعالى وكذلك جعلناكم أمة وسطا أي عدولا خيارا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وقال تعالى كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله وقال محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الانجيل كزرع أخرج شطأه فآزاره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما وقال تعالى يا أيها الذين آمنوا اتقوا الله وكونوا

(1/125)

مع الصادقين وهم محمد وأصحابه وصح عنه صلى الله عليه و سلم انه قال انتم توفون سبعين امة أنتم خيرها وأكرمها على الله عز و جل وقال تعالى والسابقون الاولون من المهاجرين والانصار والذين اتبعوهم باحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الانهار خالدين فيها أبدا ذلك الفوز العظيم وقال مالك عن نافع كان ابن عباس وابن عمر يجلسان للناس عند قدوم الحاج وكنت أجلس الى هذا يوما والى هذا يوما فكان ابن عباس يجيب ويفتي في كل ما يسأل عنه وكان ابن عمر يرد أكثر مما يفتي قال مالك وسمعت أن معاذ بن جبل يكون امام العلماء برتوة يعني يكون امامهم يوم القيامة برمية حجر وقال مالك اقام ابن عمر بعد النبي صلى الله عليه و سلم ستين سنة يفتي الناس في الموسم وغير ذلك وكان من أئمة الدين وقال عمر لجرير يرحمك الله إن كنت لسيدا في الجاهلية فقيها في الاسلام وقال محمد بن المنكدر ما قدم البصرة احد أفضل من عمران بن حصين وكان لجابر بن عبد الله حلقة في مسجد رسول الله صلى الله عليه و سلم يؤخذ عنه العلم
والعلم انما انتشر في الآفاق عن أصحاب رسول الله صلى الله عليه و سلم فهم الذين فتحوا البلاد بالجهاد والقلوب والقرآن فملؤا الدنيا خيرا وعلما والناس اليوم في بقايا آثار علمهم قال الشافعي في رسالته وقد ذكر الصحابة فعظمهم واثنى عليهم ثم قال وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر أستدرك به علم وآراؤهم لنا أحمد وأولى بنا من آرائنا ومن أدركنا ممن أدركنا ممن نرضى او حكي لنا عنه ببلدنا صاروا فيما لم يعلموا فيه سنة الى قولهم ان اجتمعوا او قول بعضهم ان تفرقوا وكذلك نقول ولم نخرج من اقاويلهم كلهم وقال الشافعي وقد اثنى الله على الصحابة في التوراة والانجيل والقرآن وسبق لهم على لسان نبيهم صلى الله عليه و سلم من الفضل ما ليس لاحد بعدهم وقال ابو حنيفة اذا جاء عن النبي صلى الله عليه و سلم فعلى الرأس والعين واذا جاء عن الصحابة نختار من قولهم ولم نخرج عنه وقال ابن القاسم سمعت مالكا يقول لما دخل اصحاب رسول الله صلى الله عليه و سلم الشام نظر اليهم رجل من أهل الكتاب فقال ما كان أصحاب عيسى بن مريم الذين قطعوا بالمناشير وصلبوا على الخشب بأشد اجتهادا من هؤلاء وقد شهد لهم الصادق المصدوق الذي لاينطق عن الهوى بانهم خير القرون على الاطلاق كما شهد لهم ربهم تبارك وتعالى بأنهم خير الامم على الاطلاق
وعلماؤهم وتلاميذهم هم الذين ملاؤا الارض علما فعلماء الاسلام كلهم تلاميذهم وتلاميذ تلاميذهم وهلم جرا وهؤلاء الائمة الاربعة الذين طبق علمهم

(1/126)

الارض شرقا وغربا هم تلاميذ تلاميذهم وخيار ما عندهم ما كان عن الصحابة وخيار الفقه ما كان عنهم وأصح التفسير ما أخذ عنهم وأما كلامهم في باب معرفة الله وأسمائه وصفاته وأفعاله وقضائه وقدره ففي أعلى المراتب فمن وقف عليه وعرف ما قالته الانبياء عرف انه مشتق منه مترجم عنه وكل علم نافع في الامة فهو مستنبط من كلامهم ومأخوذ عنهم وهؤلاء تلاميذهم وتلاميذ تلاميذهم قد طبقت تصانيفهم وفتاويهم الارض فهذا مالك جمعت فتاويه في عدة أسفار وكذلك ابو حنيفة وهذه تصانيف الشافعي تقارب المائة وهذا الامام احمد بلغت فتاويه وتآليفه نحو مائة سفر وفتاويه عندنا في نحو عشرين سفرا وغالب تصانيفه بل كلها عن رسول الله صلى الله عليه و سلم وعن الصحابة والتابعين وهذا علامتهم المتأخر شيخ الاسلام ابن تيمية جمع بعض أصحابه فتاواه في ثلاثين مجلدا ورأيتها في الديار المصرية وهذه تأليف أئمة الاسلام التي لا يحصيها الا الله وكلهم من أولهم الى آخرهم يقر للصحابة بالعلم والفضل ويعترف بان علمه بالنسبة الى علومهم كعلومهم بالنسبة الى علم نبيهم
وفي الثقفيات حدثنا قتيبة بن سعيد بن عبد الرحمن المعافري عن ابيه ان كعبا رأى حبر اليهود يبكي فقال له ما يبكيك قال ذكرت بعض الامر فقال كعب انشدك الله لئن اخبرتك ما أبكاك لتصدقني قال نعم قال انشدك الله هل تحد في كتاب الله المنزل ان موسى نظر في التوراة فقال رب اني اجد امة اخرجت للناس يامرون بالمعروف وينهون عن المنكر ويؤمنون بالكتاب الاول والكتبا الاخر ويقاتلون اهل الضلالة حتى يقاتلون الاعور الدجال فاجعلهم امتي قال هم أمة أحمد يا موسى قال الحبر نعم قال كعب فانشدك الله هل تجد في كتاب الله المنزل ان موسى نظر في التوراة فقال يا رب اني اجد امة هم الحمادون رعاة الشمس المحكمون اذا ارادوا أمرا قالوا نفعله ان شاء الله فاجعلهم امتي قال هم أمة أحمد يا موسى قال الحبر نعم فقال كعب فانشدك الله اتجد في كتاب الله المنزل ان موسى نظر في التوراة فقال يا رب اني اجد امة اذا أشرف احدهم على شرف كبر الله واذا هبط حمد الله الصعيد طهورهم والارض لهم مسجدا حيثما كانوا يتطهرون من الجنابة طهورهم بالصعيد كطهورهم بالماء حيث لا يجدون الماء غرا محجلين من آثار الوضوء فاجعلهم امتي قال هم امة احمد يا موسى قال الحبر نعم قا كعب فانشدك الله اتجد في كتاب الله ان موسى نظر في التوراة فقال يا رب اني اجد امة مرحومة ضعفاء اورثتهم

(1/127)

الكتاب فاصطفيتهم لنفسك فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات فلا اجد احدا منهم الا مرحوما فاجعلهم امتي قال هم امة احمد يا موسى قال الحبر نعم قال كعب انشدك الله اتجد في كتاب الله ان موسى نظر في التوراة فقال يا رب اني اجد امة مصاحفهم في صدورهم يصفون في صلاتهم كصفوف الملائكة اصواتهم في مساجدهم كدوي النحل لا يدخل النار منهم احد الا من بريء من الحسنات مثل ما بريء الحجر من ورق الشجر قال موسى فاجعلهم امتي قال هم امة أحمد يا موسى قال الحبر نعم فلما عجب موسى من الخير الذي أعطى الله محمدا وأمته قال ليتني من أصحاب محمد فاوحى الله اليه ثلاث آيات يرضيه بهن يا موسى اني اصطفيتك على الناس الآية ومن قوم موسى أمة يهدون بالحق وبه يعدلون وكتبنا له في الالواح الآية قال فرضي موسى كل الرضا وهذه الفصول بعضها في التوراة التي بايديهم وبعضها في نبوة شعيا وبعضها في نبوة غيره والتوراة أعم من التوراة المعينة وقد كان الله سبحانه كتب لموسى في الالواح من كل شيء موعظة وتفصيلا لكل شيء فلما كسرها رفع منها الكثير وبقي خير كثير فلا يقدح في هذا النقل جهل أكثر اهل الكتاب به فلا يزال في العلم الموروث عن الانبياء شيء لا يعرفه الا ألآحاد من الناس او الواحد وهذه الامة على قرب عهدها بنبيها في العلم الموروث عنه ما لا يعرفه الا الافراد القليلون جدا من امته وسائر الناس منكرا له وجاهل به
وسمع كعب رجلا يقول رأيت في المنام كأن الناس جمعوا للحساب فدعي الانبياء فجاء مع كل نبي أمته ورأيت لكل نبي نورين ولكل من اتبعه نورا يمشي بين يديه فدعي محمد صلى الله عليه و سلم فاذا لكل شعرة في رأسه ووجهه نور ولكل من اتبعه نوران يمشي بهما فقال كعب من حدثك يهذا قال رؤيا رأيتها في منامي قال أنت رأيت هذا في منامك قال نعم قال والذي نفسي بيده انها لصفة محمد وامته وصفة الانبياء واممهم لكأنما قرأتها من كتاب الله وفي بعض الكتب القديمة ان عيسى بن مريم صلوات الله وسلامه عليه قيل له يا روح الله هل بعد هذه الامة امة قال نعم قيل واية امة قال امة احمد قيل يا روح الله وما امة احمد قال علماء حكماء ابرار اتقياء كأنهم من الفقه أنبياء يرضون من الله اليسير من الرزق ويرضى الله منهم اليسير من العلم يدخلهم الجنة بشهادة ان لا اله الا الله وقال كعب علماء هذه الامة كأنبياء بني اسرائيل وفيه حديث مرفوع لا أعرف حاله

(1/128)

هنيئا لامة الغضب والضلال بعلومهم وبعلمائهم
ثم نقول وما يدريكم معاشر المثلثة وعباد الصلبان وأمة اللعنة والغضب بالفقه والعلم ومسمي هذا الاسم حيث تسلبونه أصحاب محمد الذين هم وتلاميذهم كأنبياء بني اسرائيل وهل يميز بين العلماء والجهال ويعرف مقادير العلماء الا من هو من جملتهم ومعدود في زمرتهم فأما طائفة شبه الله علماءهم بالحمير التي تحمل اسفارا وطائفة علماؤها يقولون في الله ما لا ترضاه امة من الامم فيمن تعظمه وتجله وتأخذ دينها عن كل كاذب ومفتر على الله وعلى انبيائه فمثلها مثل عريان يحارب شاكي السلاح ومن سقف بيته زجاج وهو يزاحم أصحاب القصور بالاحجار ولا يستكثر على من قال في الله ورسوله ما قال ان يقول في أعلم الخلق أنهم عوام فليهن امة الغضب علم المشنا والتلمود وما فيهما من الكذب على الله وعلى كليمه موسى وما يحدث لهم احبارهم وعلماء السوء منهم كل وقت ولتهنهم علوم دلتهم على أن الله ندم على خلق البشر حتى شق عليه وبكى على الطوفان حتى رمد وعادته الملائكة ودلتهم على أن يناجوا في صلاتهم بقولهم يا إلهنا أنتبه من رقدتك كم تنام ينخونه حتى يتنخى لهم ويعيد دولتهم ولتهن امة الضلال علومهم التي فارقوا بها جميع شرائع الانبياء وخالفوا بها المسيح خلافا تتحققه علماؤهم في كل امره كما ستمر بك وعلومهم التي قالوا بها في رب العالمين ما قالوا مما كادت السموات تنشق منه والارض تنفطر والجبال تنهد لولا ان امسكها الحليم الصبور وعلومهم التي دلتهم على التثليث وعبادة خشبة الصليب والصور المدهونة بالسيرقون والزنجفر ودلتهم على قول عالمهم افريم ان اليد التي جبلت طينة آدم هي التي علقت على الصلبوب وان الشبر الذي ذرعت به السموات هو الذي سمر على الخشبة وقول عالمهم عرقودس من لم يقل ان مريم والدة الله فهو خارج عن ولاية الله


[المسألة السابعة] (فصل) : قال السائل: نرى في دينكم أكثر الفواحش فيمن هو أعلم وأفقه في دينكم - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

معاصي الامم لا تقدح في الرسل ولا في رسالتهم
فصل قال السائل نرى في دينكم اكثر الفواحش فيمن هو اعلم وافقه في دينكم كالزنا واللواط والخيانة والحسد والبخل والغدر والتجبر والتكبر والخيلاء وقلة الورع واليقين وقلة الرحمة والمروءة والحمية وكثرة الهلع والتكالب على الدنيا والكسل في الخيرات وهذا الحال يكذب لسان المقال والجواب من وجوه

(1/129)

احدها ان يقال ما ذا على الرسل الكرام من معاصي اممهم واتباعهم وهل يقدح ذلك شيئا في نبوتهم او يغير وجه رسالتهم وهل سلم من الذنوب على اختلاف انواعها واجناسها الا الرسل صلوات الله وسلامه عليهم وهل يجوز رد رسالتهم وتكذيبهم بمعصية بعض اتباعهم لهم وهل هذا الا من أقبح التعنت وهو بمنزلة رجل مريض دعاه طبيب ناصح الى سبب ينال به غابة عافيته فقال لو كنت طبيبا لم يكن فلان وفلان وفلان مرضى وهل يلزم الرسل ان يشفوا جميع المرضى بحيث لا يبقى في العالم مريض هل تعنت احد من الناس للرسل بمثل هذا التعنت
ذنوب الموحدين من المسلمين في جنب عظائم اليهود والنصارى كتفلة في بحر
الوجه الثاني ان الذنوب والمعاصي امر مشترك بين الامم لم تزل في العالم من طبقات بني آدم عالمهم وجاهلهم وزاهدهم في الدنيا وراغبهم واميرهم ومأمورهم وليس ذلك امرا اختصت به هذه الامة حتى يقدح به فيها وفي نبيها الوجه الثالث ان الذنوب والمعاصي لا تنافي الايمان بالرسل بل يجتمع في العبد الاسلام والايمان والذنوب والمعاصي فيكون فيه هذا وهذا فالمعاصي لا تنافي الايمان بالرسل وان قدحت في كماله وتمامه الوجه الرابع ان الذنوب بغفر بالتوبة النصوح فلو بلغت ذنوب العبد عنان السماء وعدد الرمل والحصا ثم تاب منها تاب الله عليه قال تعالى قل يا عبادي الذين اسرفوا على انفسهم لا تقنطوا من رحمة الله ان الله يغفر الذنوب جميعا انه هو الغفور الرحيم فهذا في حق التائب فان التوبة تجب ما قبلها والتائب من الذنب كمن لا ذنب له والتوحيد يكفر الذنوب كما في الحديث الصحيح الالهي ابن ادم لو لقيتني بقراب الارض خطايا ثم لقيتني لا تشرك بي شيئا لقيتك بقرابها مغفرة فالمسلمون ذنوبهم ذنوب موحد ان قوي التوحيد على محو آثارها بالكلية والا فما معهم من التوحيد يخرجهم من النار اذا عذبوا بذنوبهم واما المشركون والكفار فان شركهم وكفرهم يحبط حسناتهم فلا يلقون ربهم بحسنة يرجون بها النجاة ولا يغفر لهم شيء من ذنوبهم قال تعالى ان الله لا يغفر ان يشرك به ويغفر ما دون ذلك لمن يشاء وقال تعالى في حق الكفار والمشركين وقدمنا الى ما عملوا من عمل فجعلناه هباء منثورا وقال رسول الله صلى الله عليه و سلم ابى الله ان يقبل من مشرك عملا فالذنوب تزول آثارها بالتوبة النصوح والتوحيد الخالص والحسنات الماحية والمصائب

(1/130)

المكفرة لها وشفاعة الشافعين في الموحدين وآخر ذلك اذا عذب بما يبقى عليه منها اخرجه توحيده من النار واما الشرك بالله والكفر بالرسول فانه يحبط جميع الحسنات بحيث لا تبقى معه حسنة
من فضائح اليهود وقبائحهم المنكرة
الوجه الخامس أن يقال لمورد هذا السؤال إن كان من الأمة الغضبية إخوان القردة ألا يستحي من إيراد هذا السؤال من آباؤه وأسلافه كانوا يشاهدون في كل يوم من الآيات ما لم يره غيرهم من الأمم وقد فلق الله لهم البحر وأنجاهم من عدوهم وما جفت أقدامهم من ماء البحر حتى قالوا لموسى اجعل لنا إلها كما لهم الهه قال إنكم قوما تجهلون ولما ذهب لميقات ربه لم يمهلوه أن عبدوا بعد ذهابه العجل المصوغ وغلب أخوه هرون معهم ولم يقدر على الإنكار عليهم وكانوا مع مشاهدتهم تلك الآيات والعجائب يهمون برجم موسى وأخيه هرون في كثير من الأوقات والوحي بين أظهرهم ولما ندبهم إلى الجهاد قالوا اذهب أنت وربك فقاتلا إنا ها هنا قاعدون وآذوا موسى انواع الاذى حتى قالوا أنه أدر أي منتفخ الخصية ولهذا يعتسل وحده فاغتسل يوما ووضع ثوبه فرأوه أحسن خلق الله متجردا ولما مات أخوه هرون قالوا إن موسى قتله وغيبه فرفعت الملائكة لهم تابوت بين السماء والأرض حتى عاينوه ميتا وآثروا العود إلى مصر وإلى العبودية ليشيعوا من أكل اللحم والبصل والقثاء والعدس هكذا عندهم والذي حكاه الله عنهم أنهم آثروا ذلك على المن والسلوى وأنهماكهم على الزنا وموسى بين أظهرهم وعدوهم بازائهم حتى ضعفوا عنهم ولم يظفروا بهم وهذا معروف عندهم وعبادتهم بعد عصر يوشع بن نون معروف وتحليهم على صيد الحيتان في يوم السبت لا تنسه حتى مسخوا قردة خاسئين وقتلهم الأنبياء بغير حق حتى قتلوا في يوم واحد سبعين نبيا في أول النهار وأقاموا السوق آخره كأنهم جزروا غنما وذلك أمر معروف وقتلهم يحيى بن زكريا ونشرهم إياه بالمنشار وإصرارهم على العظائم واتفاقهم على تغيير الكثير من أحكام التوراة ورميهم لوطا بأنه وطئ ابنيته واولدهما ورميهم يوسف بأنه حل سراويله وجلس مع إمراة العزيز من القابلة حتى انشق الحائط وخرجت له كف يعقوب وهو عاض على أنامله فقام وهرب وهذا لو رآه أفسق الناس وأفجرهم لقام ولم يقض غرضه وطاعتهم للخارج على ولد سليمان بن

(1/131)

داود لما وضع لهم كبشين من ذهب فعكفت جماعتهم على عبادتهما إلى أن جرت الحرب بينهم وبين المؤمنين الذين كانوا مع ولد سليمان وقتل منهم في معركة واحدة ألوف مؤلفة أفلا يستحي عباد الكباش والبقر من تغيير الموحدين بذنوبهم أولا تستحي ذرية قتلة الأنبياء من تعيير المجاهدين لأعداء الله فأين من سيوف آبائهم تقطر من دماء الأنبياء ممن تقطر سيوفهم من دماء الكفار والمشركين ولا يستحي من يقول في صلاته لربه انتبه كم تنام يا رب استيقظ من رقدتك ينخيه بذلك ويحميه من تعيير من يقول في صلاته الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين إياك نعبد وإياك نستعين فلو بلغت ذنوب المسلمين عدد الحصا والرمال والتراب والأنفاس ما بلغت مبلغ قتل نبي واحد ولا وصلت إلى إخوان القردة إن الله فقير ونحن أغنياء وقولهم عزيز بن الله نحن أبناء الله وأحباؤه وقولهم إن الله بكر على الطوفان حتى رمد من البكاء وجعلت الملائكة تعوده وقولهم أنه عض أنامله على ذلك وقولهم إنه ندم على خلق البشر وشق عليه لما رأى من معاصيهم وظلمهم وأعظم من ذلك نسبة هذا كله إلى التوارة التي أنزلها على كليمه فلو بلغت ذنوب المسلمين ما بلغت لكانت في حنب ذلك كتفلة في بحر ولا تنس قصة أسلافهم مع شاؤل الخارج على داود فإن سوادهم الأعظم انضم إليه وشدوا معه حرب داود ثم عادوا إلى طاعة داود وجاءت وفودهم وعساكرهم مستغفرين معتذرين بحيث اختصموا في السبق إليه فنبغ منهم شخص ونادى بأعلى صوته لا نصيب لنا في داود ولا حظ في شاؤل ليمض كل منهم إلى خبائة إسرائيلين فلم يكن بأوشك من أن ذهب جميع عسكر بني إسرائيل إلى أخبيتهم بسبب كلمته ولما قتل هذا الصائح عادت العساكر جميعها إلى خدمة داود فما كان القوم الا مثل همج رعاع يجمعهم طبل ويفرقهم عصى افتراق اليهود واختلاقهم كتاب علم الذباحة وهذه الأمة الغضيبة وإن كانوا مفترقين افتراقا كثيرا فيجمعهم فرقتان القرابون والربانيون وكان لهم أسلاف فقهاء وهم ضغط لهم كتابين أحدهما يسمى المشنا ومبلغ حجمه نحو ثمانمائة ورقة والثاني يسمى التلمود ومبلغه قريب من نصف حمل بغل ولم يكن المؤلفون له في عصر واحد وإنما ألفوه في جيل بعد جيل فلما نظر متأخروهم إلى ذلك وأنه كلما مر عليه الزمان زادوا فيه وفي الزيادات المتأخرة ما ينقض كثيرا من أوله علموا انهم إن لم يقفلوا باب الزايدة وإلا أدى إلى الخلل الفاحش

(1/132)

فقطعوا الزيادة وحظروها على فقهائهم وحرموا من يزيد عليه شيئا فوقف الكتاب على ذلك المقدار وكان فقهاؤهم قد حرموا عليهم في هذين الكتابين مؤاكلة من كان على غير ملتهم وحظروا عليهم اكل الحمان من ذبائح من لم يكن على دينهم لأنهم علموا أن دينهم لا يبقى عليهم مع كونهم تحت الذل والعبودية وقهر الأمم لهم إلا أن يصدوهم عن مخالطة من كان على غير ملتهم وحرموا عليهم مناكحتهم والأكل من ذبائحهم ولم يمكنهم ذلك إلا بحجة يبتدعونها من أنفسهم ويكذبون فيها على الله فإن التوارة إنما حرمت عليهم مناكحة غيرهم من الأمم لئلا يوافقوا أزواجهم في عبادة الأصنام والكفر بالله وإنما حرمت عليهم أكل ذبائح الأمم التي يذبحونها قربانا للاصنام لأنه سمى عليها إسم الله فأما ما ذكر عليه إسم الله وذبح لله فلم تنطق التوارة بتحريمه البتة بل نطقت بإباحة أكلهم من أيدي غيرهم من الأمم وموسى إنما نهاهم عن مناحكة عباد الأصنام وأكل ما يذبحونه بإسم الأصنام قالوا التوارة حرمت علينا أكل الطريفا قيل لهم الطريفا هي الفريسة التي يفترسها الأسد والذئب أو غيرهما من السباع كما قال في التوارة ولحم في الصحراء فريسة لا تأكلوا وللكلب ألقوه فلما نظر فقهاؤهم إلى أن التوارة غير ناطقة بتخحريم مآكل الأمم عليهم إلا عباد الأصنام وصرحت التوارة بأن تحريم مؤاكلتهم ومخالطتهم خوف استدراج المخالطة إلى المناكحة والمناكحة قد تستتبع الإنتقال من دينهم إلى أديانهم وموافقتهم في عبادة الاوثان ووجدوا جميع هذا واضحا في التوارة اختلقوا كتابا سموه هلكث شحيطا وتفسيره علم الذباحة ووضعوا في هذا الكتاب من الآصار والأغلال ما شغلوهم به عما هم فيه من الذل والصغار والخزي فامروهم فيه أن ينفخوا الرئة حتى يملؤها هواء ويتأملونها هل يخرج الهواء من ثقب منها أم لا فإن خرج منها الهواء حرموه وإن كانت بعض أطراف الرئة لا صقة ببعض لم يأكلوه وأمروا الذي يتفقد الذبيحة أن يدخل يده في بطن الذبيحة ويتأمل بأصابعه فإن وجد القلب ملتصقا إلى الظهر أو أحد الجانبين ولو كان الالتصاق بعرق دقيق كالشعرة حرموه ولم يأكلو وسموه طريفا ومعنى هذه اللفظة عندهم أنه نجس حرام وهذه التسمية عدوان منهم فإن معناها في لغتهم هي الفريسة التي يفترسها السبع ليس لها معنى في لغتهم سواه ولذلك عندهم في التوارة إن إخوة يوسف لما جاؤا بقميصه ملطخا بالدم قال يعقوب في جملة كلام طاروف طوارف يوسيف تفسيره وحش ردي أكله افتراسا افترس يوسف وفي التوارة ولحم في الصحراء فريسة لا تأكلوا فهذا الذي حرمته التوارة من الطريفا وهذا نزل عليهم وهم في التيه وقد اشتد قرمهم إلى اللحم فمنعوا من أكل الفريسة والميتة ثم

(1/133)

اختلفوا في خراقات وهذيانات تتعلق بالرئة وقالوا ما كان من الذبائح سليما من هذه الشروط فهو دخيا وتفسيره طاهر وما كان خارجا عن ذلك فهو طريفا وتفسيره نجس حرام ثم قالوا معنى قوله في التوارة ولحم فريسة في الصحراء لا تاكلوه للكلب القوه يعني إذا ذبحتم ذبيحة ولم توجد فيها هذه الشروط فلا تأكلوها بل بيعوها على من ليس من أهل ملتكم قالوا ومعنى قوله للكلب ألقوه أي لمن ليس على ملتكم فهو الكلب فأطعموه إياه بالثمن قتأمل هذا التحريف والكذب علىالله وعلى التوراة وعلى موسى ولذلك كذبهم الله على لسان رسوله في تحريم ذلك فقال في السورة المدنية التي خاطب فيها أهل الكتاب فكلوا مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله الآية وقال في سورة الأنعام قل لا أجد فيما أوحي إلى محرما على طاعم يطعمه إلا أن يكون ميتتة أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم فهذا تحريم زائد على تحريم الأربعة المتقدمة وقال في سورة النحل وهي بعد هذه السورة نزولا وعلىالذين هادوا حرمنا ما قصصنا عليك من قبل فهذا المحرم عليهم بنص التوارة ونص القرآن
فلما نظر القرابون منهم وهم أصحاب عابان وبنيامين إلى هذه المحالات الشنيعة والإفتراء الفاحش والكذب البارد على الله وعلى التوارة وعلى موسى وأن أصحاب التلمود والمشنا كذابون على الله وعلى التوارة وعلى موسى وأنهم أصحاب حماقات ورقاعات وأن أتباعهم ومشايخهم يزعمون أن الفقهاء منهم كانوا إذا اختلفوا في مسألة من هذه المسائل وغيرها يوحي الله إليهم بصوت يسمعونه الحق في هذه المسألة مع الفقيه فلان ويسمون هذا الصوت بث قول فلما نظر القرابون إلى هذا الكذب المحال قالوا قد فسق هؤلاء ولا يجوز قبول خبر فاسفق ولا فتواه فخالفوهم في سائر ما أصلوه من الأمور التي لم ينطق بها نص التوارة وأما تلك الترهات التي ألفها فقهاؤهم الذين يسمونهم الحخاميم في علم الذباحة ورتبوها ونسبوها إلى الله فاطرحها القرابون كلها وألغوها وصاروا لا يحرمون شيئا من الذبائح التي يتولون دبحها البتة ولهم فقهاء أصحاب تصانيف إلا أنهم يبلغون في الكذب على الله وهم أصحاب ظواهر مجردة والأولون أصحاب استنباط وقياسات

(1/134)

فصل والفرقة الثانية يقال لهم الربانيون وهم أكثر عددا وفيهم الحخاميم الكذابون على الله الذين زعموا أن الله كان يخاطب جميعهم في كل مسألة بالصوت الذي يسمونه بث قول وهذه الطائفة أشد اليهود عداوة لغيرهم من الأمم فإن الحخاميم أو هموهم بأن الذبائح لا يحل منها إلا ما كان على الشروط التي ذكروها فإن سائر الأمم لا تعرف هذا وأنه شيء خصوا به وميزوا بهم عمن سواهم وأن الله شرفهم به كرامة لهم فصار الواحد منهم ينظر إلى من ليس على نحلته كما ينظر إلى الدابة وينظرالى ذبائحه كما ينظر إلى الميتة وأما القرابون فأكثرهم خرجوا إلى دين الإسلام ونفعهم تمسكهم بالظواهر وعدم تحريفها إلى ان لم يبق منهم إلا القليل لأنهم أقرب استعدادا لقبول الإسلام لأمرين أحدهما إساءة ظنهم بالفقهاء الكذابين المفترين على الله وطعنهم عليهم الثاني تمسكهم بالظواهر وعدم تحريفها وأبطال معانيها
وأما أولئك الربانيون فإن فقهاءهم وحخاميمهم حصروا في مثل سم الخياط بما وضعوا لهم من التشديدات والآصار والأغلال المضافة إلى الآصار والأغلال التي شرعها الله عقوبة لهم وكان لهم في ذلك مقاصد منها أنهم قصدوا بذلك مبالغتهم في مضادة مذاهب الأمم حتى لا يختلطوا بهم فيؤدي اختلاطهم بهم إلى موافقتهم والخروج من السبت واليهودية القصد الثاني أن اليهود مبدون في شرق الأرض وغربها وجنوبها كما قال تعالى وقطعناهم في الأرض أمما حيل حخاميمهم الدنيئة
وما من حماعة منهم في بلدة إلا إذا قدم عليهم رجل من أهل دينهم من بلاد بعيدة يظهر لهم الخشونة في دينه والمبالغة في الاحتياط فإن كان فقهائهم شرع في إنكار أشياء عليهم يوهمهم قلة دينهم وعلمهم وكلما شدد عليهم قالوا هذا هو العالم فأعلمهم أعظمهم تشديدا عليهم فتراه أول ما ينزل عليهم لا يأكل من أطعمتهم وذبائحهم ويتأمل سكين الذباح ويشرع في الإنكار عليه ببعض أمره ويقول لا آكل إلا من ذبيحة يدي فتراهم معه في عذاب ويقولون هذا عالم غريب قدم علينا فلا يزال ينكر عليهم الحلال ويشدد عليهم الآصار والأغلال ويفتح لهم أبواب المكر والاحتيال وكلما فعل هذا قالوا هذا العالم الرباني والحخيم الفاضل فإذا رآه رئيسهم قد مشى حاله وقبل بينهم مقاله وزن نفسه معه فإذا رأى أنه ازدرى به وطعن عليه لم يقبل منه فإن الناس في الغالب يميلون مع الغريب وينسبه أصحابه إلى الجهل وقلة الدين ولا

(1/135)

يصدوقونه لأنهم يرون القادم قد شدد عليهم وضيق وكلما كان الرجل أعظم تضييقا وتشديدا كان افقه عندهم فينصرف عن هذا الرآي فيأخذ في مدحه وشكره فيقول لقد عظم ثواب فلان إذ قوى ناموس الدين في قلوب هذه الجماعة وشيد أساسه وأحكم سياج الشرع فيبلغ القادم قوله فيقول ما عندكم أفقه منه ولا أعلم بالتوراة وإذا لقيه يقول زين اليه بك أهل بلدنا ونعش بك هذه الطائفة وإن كان القادم عليهم حبرا من أحبارهم فهناك ترى العجب من الناموس التي تراه يعتمده والسنن التي يحدثها ولا يعترض عليه أحد بل تراهم مسلمين له وهو يجتلب درهم ويجتلب درهمهم وإذا بلغه عن يهودي طعن عليه صبر عليه حتى يرى منه جلوسا على قارعة الطريق يوم السبت أو يبلغه أنه اشترى من مسلم لبنا أو خمرا أو خرج عن بعض أحكام المشنا والتلموذ فحرمه بين ملأ اليهود وأباحهم عرضه ونسبه إلى الخروج عن اليهودية فيضيق به البلد على هذه الحال فلا يسمعه إلا أن يصلح ما بينه وبين الحبر بما يقتضيه الحال فيقول لليهود إن فلانا قد أبصر رشده وراجع الحق وأقلع عما كان فيه وهو اليوم يهودي على الوضع فيعودون له بالتعظيم والإكرام من شريعتهم نكاح إمرأة الأخ أو العار
وأذكر لك مسألة من مسائل شرعهم المبدل أو المنسوخ تعرف بمسألة البياما والجالوس وهي أن عندهم في التوارة إذا أقام إخوان في موضع واحد ومات أحدهما ولم يعقب ولدا فلا تصير إمرأة الميت إلى رجل أجنبي بل حموها ينحكها وأول ولد يولدها ينسب إلى أخيه الدارج فإن أبى أن ينكحها خرجت مشتكية إلى مشيخة قومه قائلة قد أبى حموى أن يستبقي إسما لأخيه في بني إسرائيل ولم يرد نكاحي فيحضره ويكلفه أن يقف ويقول ما أردت نكاحها فتتناول المرأة نعله فتخرجه من رجله وتمسكه بيدها وتبصق في وجهه وتنادي عليه كذا فيلضع بالرجل الذي لا يبني بيت أخيه ويدعي فيما بعد بالمخلوع النعل وينتبز بنوه بهذا اللقب وفي هذا كالتلجئة له إلى نكاحها لأنه إذا علم أنه قد فرض على المرأة وعليه ذلك فربما استحيا وخجل من شيل نعله من رجله والبصق في وجهه ونبزه باللقب المستكره الذي يبقى عليه وعلى أولاده عاره ولم يجد بدا من نكاحها فإن كان من الزهد فيها والكراهة لها بحيث يرى أن هذا كله أسهل عليه من أن يبتلى بها وهان عليه هذا كله في التخلص منها لم يكره على نكاحها هذا عندهم في التوارة ونشأ لهم من ذلك فرع مرتب عليه وهو أن يكون مريدا للمرأة محبا لها وهي في غاية الكراهة له فأحشدوا لهذا الفرع حكما في غاية الظلم والفضيحة فإذا جاءت إلى الحاكم أحضروه معها ولقنوها أن تقول إن

(1/136)

حموي لا يقيم لأخيه إسما في بني إسرائيل ولم يرد نكاحي وهو عاشق لها فيلزمونها بالكذب عليه وأنها أرادته فامتنع فإذا قالت ذلك ألزمه الحاكم أن يقوم ويقول ما اردت نكاحها ونكاحها غاية سؤله وامنيته فيأمرونه بالكذب عليها فيخرج نعله من رجله الا انه لامسك هنا ولا ضرب بل يبصق في وجهه وينادي عليه هذا جزاء من لا يبني بيت أخيه فلم يكفهم أن كذبوا عليه حتى اقاموه مقام الخزي والزموه بالكذب والبصاق في وجهه والعتاب على ذنب جره غيره كما قيل ... وجرم جره سفهاء قوم ... وحل بغير جارمه العذاب ...
أفلا يستحي من تعيير المسلمين من هذا شرعه ودينه
ما لاقاه اخوان القردة من الاذلال والصغار من مختلف الامم والدول
وكان سبب طمس معالم دينهم وآثارهم
في فصل ولا يستبعد اصطلاح الامة الغضبية على المحال واتفاقهم على انواع من الكفر والضلال فان الدولة اذا انقرضت عن امة باستيلاء غيرها عليها واخذ بلادها انطمست حقائق سالف اخبارها ودرست معالم دينها وآثارها وتعذر الوقوف على الصواب الذي كان عليه اولوها واسلافها لان زوال الدولة عن الامة انما يكون بتتابع الغارات وخراب البلاد واحراقها وجلاء اهلها عنها فلا تزال هذه البلايا متتابعة عليها الى ان تستحيل رسوم دياناتها وتضمحل اصول شرعها وتتلاشى قواعد دينها وكلما كانت الامة اقدم واختلفت عليها الدول المتناولة لها بالاذلال والصغار كان حظها من اندراس دينها اوفر وهذه الامة الغضبية اوفر الامم حظا من ذلك فانها اقدم الامم عهدا واستولت عليها سائر الامم من الكندانيين والكلدانيين والبابليين والفرس واليونان والنصارى وما من هذه الامم امة الا وقصدت استئصالهم واحراق كتبهم وتخريب بلادهم حتى لم يبق لهم مدينة ولا جيش ولا حصن الا بأرض الحجاز وخيبر فاعز ما كانوا هناك فلما قام الاسلام واستعلن الرب تعالى من جبال فاران صادفهم تحت دمة الفرس والنصارى وصادف هذه الشرذمة بخيبر والمدينة فاذاقهم الله بالمسلمين من القتل والسبي وتخريب الديار ذنوبا مثل ذنوب اصحابهم وكانوا من سبط لم يصبهم الجلاء فكتب الله عليهم الجلاء وشتتهم ومزقهم بالاسلام كل ممزق ومع هذا فلم يكونوا مع امة من الامم أطيب منهم مع المسلمين ولا آمن فان الذي نالهم من النصارى والفرس وعباد الاصنام لم ينلهم من المسلمين مثله وكذلك الذي نالهم مع ملوكهم العصاة الذين قتلوا الانبياء وبالغوا في

(1/137)

طلبهم وعبدوزا الاصنام واحضروا من البلاد سدنة للاصنام لتعظيمها وتعظيم رسومها في العبادة وبنوا لها البيع والهياكل وعكفوا على عبادتها وتركوا لها احكام التوراة وشرع موسى ازمنة طويلة واعصارا متصلى فاذا كان هذا شأنهم مع ملوكهم فما الظن بشأنهم مع اعدائهم اشد الاعداء عليهم كالنصارى الذين عندهم انهم قتلوا المسيح وصلبوه وصفعوه وبصقوا فيو وجهه ووضعوا الشوك على رأسه وكالفرس والكلدانيين وغيرهم
صلاتهم دعاء على الامم وافك على الله تعالى وتقدس
وكثيرا ما منعهم ملوك الفرس من الختان وجعلوهم قلفا وكثيرا ما منعوهم من الصلاة لمعرفتهم بان معظم صلاتهم دعاء على الامم بالبوار وعلى بلادهم بالخراب إلا ارض كنعان فلما راوا ان صلاتهم هكذا منعوهم من الصلاة فرأت اليهود ان الفرس قد جدوا في منعهم من الصلاة فاخترعوا ادعية مزجوا بها صلاتهم سموها الخزانة وصاغوا لها الحانا عديدة وصاروا يجتمعون على تلحينها وتلاوتها والفرق بين الخزانة والصلاة ان الصلاة بغير لحن ويكون المصلى فيها وحده والخزانة بلحن يشاركه غيره فيه فكانت الفرس اذا انكروا ذلك عليهم قالت اليهود نحن نغني وننوح على انفسنا فيخلون بينهم وبين ذلك فجاءت دولة الاسلام فأمنوا فيها غاية الامن وتمكنوا من صلاتهم في كنائسهم واستمرت الخزانة سنة فيهم في الاعياد والمواسم والافراح وتعوضوا بها عن الصلاة
والعجب انهم مع ذهاب دولتهم وتفرق شملهم وعلمهم بالغضب الممدود المستمر عليهم ومسخ اسلافهم قردة لقتلهم الانبياء وعدوانهم في السبت وخروجهم عن شريعة موسى والتوراة وتعطيلهم لاحكامها يقولون في كل يوم في صلاتهم محبة الدهر احبنا يا الهنا يا ابانا انت ابونا منقذنا ويمثلون انفسهم بعناقيد العنب وسائر الامم بالشوك المحيط بالكرم لحفظه وانهم سيقيم الله لهم نبيا من آل داود اذا حرك شفتيه بالدعاء مات جميع الامم ولا يبقى على وجه الارض الا اليهود وهو بزعمهم المسيح الذي وعدوا به وينبهون الله بزعمهم من رقدته في صلاتهم وينخونه ويحمونه تعالى الله عن إفكهم وضلالهم علوا كبيرا وضلال هذه الامة الغضبية وكذبها وافتراؤها على الله ودينه وانبيائه لا مزيد عليه
واما اكلهم الربا والسحت والرشا واستبدادهم دون العالم بالخبث والمكر والبهت وشدة الحرص على الدنيا وقسوة القلوب والذل الصغار والخزي والتحيل على

(1/138)

الاغراض الفاسدة ورمي البرآء بالعيوب والطعن على الانبياء فارخص شيء عندهم وما عيروا به المسلمين مما ذكروه ومما لم يذكروه فهو في بعضهم وليس في جميعهم ونبيهم وكتابه ودينه وشرعه بريء منه وما عليه من معاصي امته وذنوبهم فالى الله ايابهم وعلى الله حسابهم
اساس دين النصارى قائم على شتم الله والشرك به
خرافة الفداء
فصل وان كان المعير للمسلمين من امة الضلال وعباد الصليب والصور المدهونة في الحيطان والسقوف فيقال له الا يستحي من اصل دينه الذي يدين به اعتقاده ان رب السموات والارض تبارك وتعالى نزل عن كرسي عظمته وعرشه ودخل في فرج امرأة تأكل وتشرب وتبول وتتغوط وتحيض فالتحم ببطنها واقام هناك تسعة اشهر يتلبط بين نجو وبول ودم طمث ثم خرج الى القماط والسرير كلما بكى القمته امه ثديها ثم انتقل الى المكتب بين الصبيان ثم آل امره الى لطم اليهود خديه وصفعهم قفاه وبصقهم في وجهه ووضعهم تاجا من الشوك على رأسه والقصبة في يده استخفافا به وانتهاكا لحرمته ثم قربوه من مركب خص بالبلاء راكبه فشدوه عليه وربطوه بالحبال وسمروا يديه ورجليه وهو يصيح ويبكي ويستغيث من حر الحديد والم الصلب هذا وهو الذي خلق السموات والارض وقسم الارزاق والآجال ولكن اقتضت حكمته ورحمته ان يمكن اعداءه من نفسه لينالوا منه ما نالوا فيستحقوا بذلك الغذاب والسجن في الجحيم ويفدى انبياءه ورسله واولياءه بنفسه فيخرجهم من سجن ابليس فان روح آدم وابراهيم ونوح وسائر النبيين عندهم كانت في سجن ابليس في الناس حتى خلصها من سجنه بتمكينه اعداءه من صلبه
مقالة اشباه الحمير في مريم وابنها
أما قولهم في مريم فانهم يقولون انها ام المسيح ابن الله في الحقيقة ووالدته في الحقيقة لا ام لابن الله الا هي ولا والدة له غيرها ولا اب لابنها الا الله والا ولد له سواه وان الله اختارها لنفسه ولولادة ولده وابنه من بين سائر النساء ولو كانت كسائر النساء لما ولدت الا عن وطء الرجال لها ولكن اختصت عن النساء بأنها حبلت بابن الله وولدت ابنه الذي لا ابن له في الحقيقة غيره ولا والد له سواه وانها على العرش جالسة عن يسار الرب تبارك وتعالى والد ابنها وابنها عن يمينه والنصارى يدعونها

(1/139)

ويسألونها سعة الرزق وصحة البدن وطول العمر ومغفرة الذنوب وان تكون لهم عند ابنها ووالده الذي يعتقد عامتهم انه زوجها ولا ينكرون ذلك عليهم سورا وسندا وذخرا وشفيعا وركنا ويقولون في دعائهم يا والدة الاله اشفعي لنا وهم يعظمونها ويرفعونها على الملائكة وعلى جميع النبيين والمرسلين ويسألونها ما يسأل الاله من العافية والرزق والمغفرة حتى ان اليعقوبية يقولون في مناجاتهم لها يا مريم يا والدة الاله كوني لنا سورا وسندا وذخرا وركنا والنسطورية يقولون يا والدة المسيح كوني لنا كذلك ويقولون لليعقوبية لا تقولوا يا والدة الاله وقولا يا والدة المسيح فقالت لهم اليعقوبية المسيح عندنا وعندكم اله في الحقيقة فأي فرق بيننا وبينكم في ذلك ولكنكم اردتم مصالحة المسلمين ومقاربتهم في التوحيد هذا والاوقاح الارجاس من هذه الامة تعتقد ان الله سبحانه اختار مريم لنفسه ولولده وتخطاها كما يتخطى الرجل المرأة قال النظام بعد ان حكى ذلك عنهم وهم يفصحون بهذا عند من يثقون به وقد قال ابن الاخشيد هذا عنهم في المعونة وقال اليه يشيرون الا ترون انهم يقولون من لم يكن والدا يكون عقيما والعقم آفة وعيب وهذا قول جيمعهم والى المباضعة يشيرون ومن خالط القوم وطاولهم وباطنهم عرف ذلك منهم فهذا كفرهم وشركهم برب العالمين ومسبتهم له ولهذا قال فيهم احد الخلفاء الراشدين اهينوهم ولا تظلموهم فلقد سبوا الله مسبة ما سبه اياها احد من البشر وقد اخبر النبي صلى الله عليه و سلم عن ربه في الحديث الصحيح انه قال شتمني ابن آدم ولم يكن له ذلك وكذبني ابن آدم ولم يكن له ذلك اما شتمه اياى فقوله اتخذ الله ولدا وانا الاحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا احد واما تكذيبه اياي فقوله لن يعيدني كما بدأني وليس اول الخلق بأهون علي من اعادته فلو اتي الموحدون بكل ذنب وفعلوا كل قبيح وارتكبوا كل معصية ما بلغت مثقال ذرة في جنب هذا الكفر العظيم برب العالمين ومسبته هذا السب وقول العظائم فيه فما ظن هذه الطائفة برب العالمين ان يفعله بهم اذا لقوه يوم تبيض وجوه وتسود وجوه ويسأل المسيح على رؤس الاشهاد وهم يسمعون عيسى ابن مريم ءأنت قلت للناس اتخذوني وامي الهين من دون الله فيقول المسيح مكذبا لهم ومتبرئا منهم سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليه شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد

(1/140)

النصارى مخالفون للمسيح في كل فروع دينهم أيضا
في الطهارة والصلاة والصوم وأكل الخنزير وتعليق الصليب
فصل فهذا اصل دينهم واساسه الذي قام عليه واما فروعه وشرائعه فهم مخالفون للمسيح في جميعها واكثر ذلك بشهادتهم واقرارهم ولكن يحيلون على البتاركة والاساقفة فان المسيح صلوات الله وسلامه عليه كان يتدين بالطهارة ويغتسل من الجنابة ويوجب غسل الحائض وطوائف النصارى عندهم ان ذلك كله غير واجب وان الانسان يقوم من على بطن المرأة ويبول ويتغوط ولا يمس ماء ولا يستجمر والبول والنجو ينحدر على ساقه وفخذه ويصلي كذلك وصلاته صحيحة تامة ولا تغوط وبال وهو يصلي لم يضره فضلا عن أن يفسو او يضرط ويقولون ان الصلاة بالجنابة والبول والغائط افضل من الصلاة بالطهارة لانها حينئذ ابعد من صلاة المسلمين واليهود والقرب الى مخالفة الامتين ويستفتح الصلاة بالتصليب بين عينيه وهذه الصلاة رب العالمين بريء منها وكذلك المسيح وسائر النبيين فان هذه بالاستهزاء اشبه منها بالعبادة وحاش المسيح ان تكون هذه صلاته او صلاة احد من الحواريين والمسيح كان يقرأ في صلاته ما كان الانبياء وبنو اسرائيل يقرؤنه في صلاتهم من التوراة والزبور وطوائف النصارى انما يقرؤن في صلاتهم كلاما قد لحنه لهم الذين يتقدمون ويصلون بهم يجري مجرى النوح والاغاني فيقولون هذا قداس فلان وهذا قداس وفلان ينسبونه الى الذين وضعوه وهم يصلون الى الشرق وما صلى المسيح الى الشرق قط وما صلى الى أن توفاه الله الا الى بيت المقدس وهي قبلة داود والانبياء قبله وقبلة بني اسرائيل والمسيح اختتن واوجب الختان كما اوجبه موسى وهارون والانبياء قبل المسيح والمسيح حرم الخنزير ولعن آكله وبالغ في ذمه والنصارى تقر بذلك ولقى الله ولم يطعم من لحمه بوزن شغيرة والنصارى تتقرب اليه بأكله والمسيح ما شرع لهم هذا الصوم الذي يصومونه قط ولا صامه في عمره مرة واحدة ولا أحد من اصحابه ولا صام صوم العذارى في عمره ولا أكل في الصوم ما يأكلونه ولا حرم فيه ما يحرمونه ولا عطل السبت يوما واحدا حتى لقي الله ولا اتخذ الاحد عيدا قط والنصارى تقر انه رقي مريم المجد الا نسية فأخرج منها سبع شياطين وان الشياطين قالت له اين نأوى فقال لها اسلكي هذه الدابة النجسة يعني الخنزير فهذه حكاية النصارى عنه وهم يزعمون ان الخنزير من اطهر الدواب واجملها والمسيح سار في الذبائح والمناكح والطلاق والمواريث والحدود سيرة الانبياء قبله

(1/141)

الراهب والقسيس يغفر ذنوبهم ويطيب لهم نسائهم
وليس عند النصارى على من زنا او لاط او سكر حد في الدنيا ابدا ولا عذاب في الاخرة لان القس والراهب يغفره لهم فكلما اذنب احدهم ذنبا اهدى للقس هدية او اعطاه درهما او غيره ليغفر له به واذا زنت امرأة احدهم بيتها عند القس ليطيبها له فاذا انصرفت من عنده واخبرت زوجها ان القس طيبها قبل ذلك منها وتبرك به
المسيح لم يفوض الاساقفة والبتاركة في التشريع
مناقضة النصارى ولليهود
وهم يقرون ان المسيح قال انما جئتكم لاعمل بالتوراة وبوصايا الانبياء قبلي وما جئت ناقضا بل متمما ولان تقع السماء على الارض ايسر عند الله من ان انقض شيئا من شريعة موسى ومن نقض شيئا من ذلك يدعى ناقضا في ملكوت السماء وما زال هو واصحابه كذلك الى ان خرج من الدنيا وقال لاصحابه اعملوا بما رأيتموني اعمل وارضوا من الناس بما ارضيتكم به ووصوا الناس بما وصيتكم به وكونوا معهم كما كنت معكم وكونوا لهم كما كنت لكم وما زال اصحاب المسيح بعده على ذلك قريبا من ثلاثمائة سنة ثم اخذ القوم في التغيير والتبديل والتقرب الى الناس بما يهوون ومكايدة اليهود ومناقضتهم بما فيه ترك دين المسيح والانسلاخ منه جملة
فرأوا اليهود قد قالوا في المسيح انه ساحر مجنون ممخرق ولد زنية فقالوا هو اله تام وهو ابن الله ورأوا اليهود يختتنون فتركوا الختان ورأوهم يبالغون في الطهارة فتركوها جملة ورأوهم يتجنبون مؤاكلة الحائض وملامستها ومخالطتها جملة فجامعوها ورأوهم يحرمون الخنزير فاباحوه وجعلوه شعار دينهم ورأوهم يحرمون كثيرا من الذبائح والحيوان فأباحوا ما دون الفيل الى البعوضة وقالوا كل ماشئت ودع ما شئت لا حرج ولأوهم يستقبلون بيت المقدس في الصلاة فاستقبلوا هم الشرق ورأوهم يحرمون على الله نسخ شريعة شرعها فجوزا هم لاساقفتهم وبتاركتهم ان ينسخوا ما شاؤا ويحللوا ما شاؤا ويحرموا ما شاؤا ورأوهم يحرمون السبت ويحفظونه فحرموا هم الاحد واحلوا السبت مع اقرارهم بان المسيح كان يعظم السبت ويحفظه ورأوهم ينفرون من الصليب فان في التوراة ملعون من تعلق بالصليب والنصارى تقر بهذا فعبدوا هم الصليب كما ان في التوراة تحريم الخنزير نصا فتعبدوا هم باكله وفيها الامر

(1/142)

بالختان فتعبدوا هم بتركه مع اقرار النصارى بان المسيح قال لاصحابه انما جئتكم لاعمل بالتوراة ووصايا الانبياء قبلي وما جئت ناقضا بل متمما ولان تقع السماء على الارض ايسر عند الله من أن أنقض شيئا من شريعة موسى فذهبت النصارى تنقضها شريعة شريعة في مكايدة اليهود ومغايظتهم وانضاف الى هذا السبب ما في كتابهم المعروف عندهم بافر كسيس ان قوما من النصارى خرجوا من بيت المقدس واتو انطاكية وغيرها من الشام فدعوا الناس الى دين المسيح الصحيح فدعوهم الى العلم بالتوراة وتحريم ذبائح من ليس من اهلها والى الختان واقامة السبت وتحريم الخنزير وتحريم ما حرمته التوراة فشق ذلك على الامم واستثقلوه فاجتمع النصارى ببيت المقدس وتشاوروا فيما يحتالون به على الامم ليحببوهم الى دين المسيح ويدخلوا فيه فاتفق رأيهم على مداخلة الامم والترخيص لهم والاختلاط بهم واكل ذبائحم والانحطاط في أهوائهم والتخلق بأخلاقهم وانشاء شريعة تكون بين شريعة الانجيل وما عليه الامم وأنشأوا في ذلك كتابا فهذا احد مجامعهم الكبار وكانوا كلما ارادوا احداث شيء اجتمعوا مجمعا وافترقوا فيه على ما يريدون احداثه الى ان اجتمعوا المجمع الذي لم يجتمع لهم اكبر منه في عهد قسطنطين الرومي ابن هيلانة الحرانية الفندقية وفي زمنه بدل دين المسيح وهو الذي أشاد دين النصارى المبتدع وقام به وقعد وكان عدتهم زهاء الفي رجل فقرروا تقريرا ثم رفضوه ولم يرتضوه ثم اجتمع ثلاثمائة وثمانية عشر رجلا منهم والنصارى يسمونهم الآباء فقرروا هذا التقرير الذي هم عليه اليوم وهو أصل الاصول عند جميع طوائفهم لا يتم لاحد منهم نصرانية الا به ويسمونه سنهودس وهي الامانة
أمانة المثلثة اكبر خيانة
ولفظها نؤمن بالله الاب الواحد خالق مايرى وما لا يرى وبالرب الواحد اليسوع المسيح ابن الله بكر ابيه وليس بمصنوع اله حق من اله حق من جوهر ابيه الذي بيده اتقنت العوالم وخلق كل شيء الذي من اجلنا معشر الناس ومن اجل خلاصنا نزل من الساء وتجسد من روح القدس ومن مريم البتول وحبلت به مريم البتول وولدته واخذ وصلب وقتل ايام فيلاطس الرومي ومات ودفن وقام في اليوم الثالث كما هو مكتوب وصعد الى السماء وجلس عن يمين ابيه وهو مستعد للمجيء تارة اخرى للقضاء بين الاموات والاحياء ونؤمن بالرب الواحد روح القدس روح الحق الذي يخرج من ابيه روح محبته وبمعمودية واحدة لغفران الخطايا وبجماعة واحدة قديسية سليحية جاثليقية وبقيام ابداننا وبالحياة الدائمة الى ابد الابدين فصرحوا فيها بان المسيح رب وانه ابن الله

(1/143)

وانه بكره ليس له ولد غيره وانه ليس بمصنوع أي ليس بعبد مخلوق بل هو رب خلاق وكانه اله حق استل وولد ومن اله حق وانه مساو لابيه في الجوهر وانه بيده اتقنت العوالم وهذه اليد التي اتقنت العوالم بها عندهم وهي التي ذاقت حر المسامير كما صرحوا به في كتبهم وهذه الفاظهم قالوا وقد قال القدوة عندنا ان اليد التي سمرها اليهود في الخشبة هي اليد التي عجنت طين آدم وخلقته وهي اليد التي شبرت السماء وهي اليد التي كتبت التوراة لموسى قالوا وقد وصفوا صنيع اليهود به وهذه الفاظهم وانهم لطموا الاله وضربوه على راسه قالوا وفي بشارة الانبياء به ان الاله تحبل به امرأة عذراء وتلده ويؤخذ ويصلب ويقتل قالوا واما سنهودس دون الامم قد اجتمع عليه سبعمائة من الاباء وهو القدوة وفيه أن مريم حبلت بالاله وولدته وارضعته وسقته واطعمته قالوا وعندنا ان المسيح ابن أدم وهو ربه وخالقه ورازقه وابن ولده ابراهيم وربه وخالقه ورازقه وابن اسرائيل وربه وخالقه ورازقه وابن مريم وربها وخلقها ورازقها قالوا وقد قال علماؤنا ومن هو القدوة عند جميع طوائفنا اليسوع في البدء ولم يزل كلمة والكلمة لم تزل الله والله هو الكلمة فذاك الذي ولدته مريم وعاينه الناس وكان بينهم هو الله وهو ابن الله وهو كلمة الله هذه الفاظهم قالوا فالقديم الازلي خالق السموات والارض هو الذي عاينه الناس بأبصارهم ولمسوه بأيديهم وهو الذي حبلت به مريم وخاطب الناس من بطنها حيث قال للاعمى انت مؤمن بالله قال الاعمى ومن هو حتى اومن به قال هوالمخاطب لك ابن مريم فقال آمنت بك وخر ساجدا قالوا فالذي حبلت به مريم هو الله وابن الله وكلمة الله وقالوا وهو الذي ولد ورضع وفطم واخذ وصلب وصفع وكتفت يداه وسمر وبصق في وجهه ومات ودفن وذاق ألم الصلب والتسمير والقتل لاجل خلاص النصارى من خطاياهم قالوا وليس المسيح عند طوائفنا الثلاثة بنبي ولا عبد صالح بل هو رب الانبياء وخالقهم وباعثهم ومرسلهم وناصرهم ومؤيدهم ورب الملائكة قالوا وليس مع امه بمعنى الخلق والتدبير واللطف والمعونة فانه لا يكون لها بذلك مزية على سائر الاناث ولا الحيوانات ولكنه معها بحبلها به واحتواء بطنها عليه فلهذا فارقت اناث جميع الحيوانات وفارق ابنها جميع الخلق فصار الله وابنه الذي نزل من السماء وحبلت به مريم وولدته الها واحدا وربا واحدا وخالقا واحدا لا يقع بينهما فرق ولا يبطل الاتحاد بينهما بوجه من الوجوه لا في حبل ولا في ولادة ولا في حال نوم ولا مرض ولا صلب ولا موت ولا دفن بل هو متحد به في حال الحبل فهو في تلك الحال مسيح واحد وخالق واحد واله واحد ورب واحد وفي حال الولادة كذلك وفي حال

(1/144)

الصلب والموت كذلك قالوا فمنا من يطلق في لفظه وعبارته حقيقة هذا المعنى فيقول مريم حبلت بالاله وولدت الاله ومات الاله ومنا من يمتنع من هذه العبارة لبشاعة لفظها ويعطي معناها وحقيقتها ويقول مريم حبلت بالمسيح في الحقيقة وولدت المسيح في الحقية وهي ام المسيح في الحقيقة والمسيح اله في الحقيقة ورب في الحقيقة وابن الله في الحقيقة وكلمة الله في الحقيقة لا ابن لله في الحقيقة سواه ولا اب للمسيح في الحقيقة الا هو قالوا فهؤلاء يوافقون في المعنى قول من قال حبلت بالاله وولدت الاله وقتل الاله وصلب الاله ومات ودفن وان منعوا اللفظ والعبارة قالوا وانما منعنا هذه العبارة التي اطلقها اخواننا لئلا يتوهم علينا اذا قلنا حبلت بالاله وولدت الاله والم الاله ومات الاله ان هذا كله حل ونزل بالاله الذي هو اب ولكنا نقول حل هذا كله ونزل بالمسيح والمسيح عندنا وعند طوائفنا اله تام من اله تام من جوهر ابيه فنحن واخواننا في الحقيقة شيء واحد لا فرق بيننا الا في العبارة فقط قالوا فهذا حقيقة ديننا وايماننا والآباء والقدوة قد قالوه قبلنا وسنوه لنا ومهدوه وهم أعلم بالمسيح منا ولا تختلف المثلثة عباد الصليب من اولهم الى آخرهم ان المسيح ليس بنبي ولا عبد صالح ولكنه اله حق من اله حق من جوهر ابيه وانه اله تام من اله تام وانه خالق السموات والارضين والاولين والاخرين ورازقهم ومحييهم ومميتهم وباعثهم من القبور وحاشرهم ومحاسبهم ومثيبهم ومعاقبهم والنصارى تعتقد ان الاب انخلع من ملكه كله وجعله لابنه فهو الذي يخلق ويرزق ويميت ويحي ويدبر امر السموات والارض الا تراهم يقولون في امانتهم ابن الله وبكر ابيه وليس بمصنوع الى قولهم بيده اتقنت العوالم وخلق كل شيء الى قولهم وهو مستعد للمجيء تارة اخرى لفصل القضاء بين الاموات والاحياء ويقولون في صلواتهم ومناجاتهم انت أيها المسيح اليسوع تحيينا وترزقنا وتخلق اولادنا وتقيم اجسادنا وتبعثنا وتجازينا
المسيح يكذب دعوى ربوبيته والهيته
ويصرح بأنه نبي بشر
وقد تضمن هذا كله تكذيبهم الصريح للمسيح وان اوهمتهم ظنونهم الكاذبة انهم يصدقونه فان المسيح قال لهم ان الله ربي وربكم والهي والهكم فشهد على نفسه انه عبد لله مربوب مصنوع كما انهم كذلك وانه مثلهم في العبودية والحاجة والفاقة الى الله وذكر انه رسول الله الى خلقه كما أرسل الانبياء قبله ففي انجيل يوحنا ان المسيح قال في دعائه ان الحياة الدائمة انما تجب للناس بان يشهدوا انك أنت الله الواحد

(1/145)

الحق وانك ارسلت ايسوع المسيح وهذا حقيقة شهادة المسلمين ان لا اله الا الله وان محمد رسول الله وقال لبني اسرائيل تريدون قتلي وانا رجل قلت لكم الحق الذي سمعت الله يقول فذكر ماغايته أنه رجل بلغهم ما قاله الله ولم يقل وأنا إله ولا ابن الاله على معنى التوالد وقال اني لم اجي لأعمل بمشيئة نفسي ولكن بمشيئة من ارسلني وقال ان الكلام الذي تسمعونه مني ليس من تلقاء نفسي ولكن من الذي ارسلني والويل لي ان قلت شيئا من تلقاء نفسي ولكن بمشيئة هو من ارسلني وكان يواصل العبادة من الصلاة والصوم ويقول ما جئت لاخدم انما جئت لاخدم فأنزل نفسه بالمنزلة التي أنزله الله بها وهي منزلة الخدام وقال لست أدين العباد بأعمالهم ولا احاسبهم بأعمالهم ولكن الذي ارسلني هو الذي يلي ذلك منهم كل هذا في الانجيل الذي بأيدي النصارى وفيه أن المسيح قال يا رب قد علموا انك قد أرسلتني وقد ذكرت لهم اسمك فأخبر أن الله ربه وانه عبده ورسوله وفيه ان الله الواحد رب كل شيء ارسل من ارسل من البشر الى جميع العالم ليقبلوا الى الحق وفيه انه قال ان الاعمال التي اعمل هي الشاهدات لي بأن الله أرسلني الى هذا العالم وفيه ما ابعدني واتعبني ان احدثت شيئا من قبل نفسي ولكن اتكلم واجيب بما علمني ربي وقال ان الله مسحني وارسلني وانا عبد الله وانما اعبد الله الواحد ليوم الخلاص وقال ان الله عز و جل ما اكل ولا ياكل وما شرب ولا يشرب ولم ينم ولا ينام ولا ولد له ولا يلد ولا يولد ولا رآه احد ولا يراه احد الا مات وبهذا يظهر لك سر قوله تعالى في القرآن ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وامه صديقة كانا يأكلان الطعام تذكيرا للنصارى بما قال لهم المسيح وقال في دعائه لما سأل ربه أن يحي الميت انا أشكرك واحمدك لانك تجيب دعائي في هذا الوقت وفي كل وقت فأسألك ان تحيي هذا الميت ليعلم بنو اسرائيل انك ارسلتني وانك تجيب دعائي وفي الانجيل ان المسيح حين خرج من السامرية ولحق بجلجال قال لم يكرم أحد من الانبياء في وطنه فلم يزد على دعوى النبوة وفي انجيل لوقا لم يقتل احد من الانبياء في وطنه فيكف تقتلونني وفي انجيل مرقس ان رجلا أقبل الى المسيح وقال ايها المعلم الصالح أي خير اعمل لانال الحياة الدائمة فقال له المسيح لم قلت صالحا إنما الصالح الله وحده وقد عرفت الشروط لا تسرق ولا تزن ولا تشهد بالزور ولا تخن واكرم أباك وامك وفي انجيل يوحنا ان اليهود لما ارادوا قبضه رفع بصره الى السماء وقال قد دنا الوقت يا الهي فشرفني لديك واجعل لي سبيلا ان املك كل من ملكتني الحياة الدائمة

(1/146)

وانما الحياة الباقية أن يؤمنوا بك الها واحدا وبالمسيح الذي بعثت وقد عظمتك على أهل الارض واحتملت الذي أمرتني به فشرفني فلم يدع سوى انه عبد مرسل مأمور مبعوث وفي انجيل متى لا تنسبوا اباكم الذي على الارض فان أباكم الذي في السماء وحده ولا تدعوا معلمين فانما معلمكم المسيح وحده والاب في لغتهم الرب المربي أي لا تقولوا إلهكم وربكم في الارض ولكنه في السماء ثم انزل نفسه بالمنزلة التي انزله بها ربه ومالكه وهو ان غايته انه يعلم في اكتوبر والههم هو الذي في السماء وفي انجيل لوقا حين دعا الله فأحيا ولد المرأة فقالوا ان هذا النبي لعظيم وان الله قد تفقد امته وفي انجيل يوحنا ان المسيح اعلن صوته في البيت وقال لليهود قد عرفتموني وموضعي ولم آت من ذاتي ولكن بعثني الحق وانتم تجهلونه فان قلت اني اجهله كنت كاذبا مثلكم وانا اعلم وانتم تجهلونه اني منه وهو بعثني فما زاد في دعواه على ما ادعاه الانبياء فأمسكت المثلثة قوله اني منه وقالوا اله حق من اله حق وفي القرآن رسول من الله وقال هود ولكني رسول من رب العالمين وكذلك قال صالح ولكن امة الضلال كما أخبر الله عنهم يتبعون المتشابه ويردون المحكم وفي الانجيل ايضا انه قال لليهود وقد قالوا اله نحن ابناء الله فقال لهم لو كان الله أباكم لاطعتموني لاني رسول منه خرجت مقبلا ولم اقبل من ذاتي ولكن هو بعثني لكنكم لا تقبلون وصيتي وتعجزون عن سماع كلامي انما انتم ابناء الشيطان وتريدون اتمام شهواته وفي الانجيل ان اليهود احاطت به وقالت له الى متى تخفي امرك ان كنت المسيح الذي ننتظره فاعلمنا بذلك ولم تقل ان كنت الله او ابن الله فانه لم يدع ذلك عليه فبعثوا لذلك الاعوان وان الاعوان رجعوا الى قوادهم فقالوا لهم لم لم تأخذوه فقالوا ما سمعنا آدميا أنصف منه فقالت اليهود وانتم ايضا مخدوعون اترون انه آمن به احد من القواد او من رؤساء اهل الكتب فقال لهم بعض اكابرهم اترون كتابكم يحكم على احد قبل ان يسمع منه فقالوا له اكشف الكتب ترى انه لا يجيء من جلحال نبي فما قالت اليهود ذلك الا وقد انزل نفسه بالمنزلة التي انزله بها ربه ومالكه انه نبي ولو علمت من دعواه الالهية لذكرت ذلك له وانكرته عليه وكان اعظم اسباب التنفير عن طاعته لان كذبه كان يعلم بالحس والعقل والفطرة واتفاق الانبياء
ولقد كان يجب لله سبحانه لو سبق في حكمته انه يبرز لعباده وينزل عن كرسي عظمته ويباشرهم بنفسه ان لا يدخل في فرج امرأة ويقيم في بطنها بين البول والنجو

(1/147)

والدم عدة أشهر واذ قد فعل ذلك لا يخرج صبيا صغيرا يرضع ويبكي واذ قد فعل ذلك لا يأكل مع الناس ويشرب معهم وينام واذ قد فعل ذلك فلا يبول ولا يتغوط ويمتنع من الخرأة اذ هي منقصة ابتلى بها الانسان في هذه الدار لنقصه وحاجته وهو تعالى المختص بصفات الكمال المنعوت بنعوت الجلال الذي ما وسعته سمواته ولا ارضه وكرسيه وسع السموات والارض فكيف وسعه فرج امرأة تعالى الله رب العالمين وكلكم متفقون على ان المسيح كان يأكل ويشرب ويبول ويتغوط وينام
ما يراد بلفظ الاب والرب والاله والسيد في كتبهم التي اشتبهت عليهم
اسئلة على الهية المسيح تنتظر الجواب من عباد الصليب
فيامعشر المثلثة وعباد الصليب اخبرونا من كان الممسك للسموات والارض حين كان ربها وخالقها مربوطا على خشبة الصليب وقد شدت يداه ورجلاه بالحبال وسمرت اليد التي اتقنت العوالم فهل بقيت السموات والارض خلوا من الهها وفاطرها وقد جرى عليه هذا الامر العظيم ام تقولون استخلف على تدبيرها غيره وهبط عن عرشه لربط نفسه على خشبة الصليب وليذوق حر المسامير وليوجب اللعنة على نفسه حيث قال في التوراة ملعون من تعلق بالصليب ام تقولون كان هو المدبر لها في تلك الحال فكيف وقد مات ودفن ام تقولون وهو حقيقة قولكم لا ندري ولكن هذا في الكتب وقد قاله الآباء وهم القدوة والجواب عليهم فنقول لكم وللآباء معاشر المثلثة عباد الصليب ما الذي دلكم على الهية المسيح فان كنتم استدللتم عليها بالقبض من اعدائه عليه وسوقه الى خشبة الصليب وعلى رأسه تاج من الشوك وهم يبصقون في وجهه ويصفعونه ثم اركبوه ذلك المركب الشنيع وشدوا يديه ورجليه بالحبال وضربوا فيها المسامير وهو يستغيث وتعلق ثم فاضت نفسه واودع ضريحه فما اصحه من استدلال عند امثالكم ممن هم اضل من الانعام وهم عال على جميع الانام وان قلتم انما استدللنا على كونه الها بانه لم يولد من البشر ولو كان مخلوقا لكان مولودا من البشر فان كان هذا الاستدلال صحيحا فآدم اله المسيح وهو احق بأن يكون الها منه لانه لا ام له ولا اب والمسيح له ام وحوا ايضا اجعلوها الها خامسا لانها لا ام لها وهي اعجب من خلق المسيح والله سبحانه قد نوع خلق آدم وبينه اظهارا لقدرته وانه يفعل ما يشاء فخلق آدم لا من ذكر ولا من انثى وخلق زوجه حوى من ذكر لا من انثى وخلق عبده المسيح من انثى لا من ذكر وخلق سائر النوع من ذكر وانثى وان قلتم استدللنا على كونه الها بانه احيا الموتى ولا يحييهم الا الله فاجعلوا موسى الها

(1/148)

آخر فانه اتى من ذلك بشيء لم يأت المسيح بنظيره ولا ما يقاربه وهو جعل الخشبة حيوانا عظيما ثعبانا فهذا ابلغ واعجب من اعادة الحياة الى جسم كانت فيه اولا فان قلتم هذا غير احياء الموتى فهذا اليسع النبي اتى باحياء الموتى وهم يقرون بذلك وكذلك ايليا النبي ايضا احيا صبيا باذن الله وهذا موسى قد احيا باذن الله السبعين الذين ماتوا من قومه وفي كتبكم من ذلك كثير عن الانبياء والحواريين فهل صار احد منهم الها بذلك وان قلتم جعلناه الها للعجائب التي ظهرت على يديه فعجائب موسى اعجب واعجب وهذا ايليا النبي بارك على دقيق العجوز ودهنها فلم ينفد ما في جرابها من الدقيق وما في قارورتها من الدهن سبع سنين وان جعلتموه الها لكونه اطعم من الارغفة اليسيرة آلافا من الناس فهذا موسى قد اطعم امته اربعين سنة من المن والسلوى وهذا محمد بن عبد الله قد اطعم العسكر كله من زاد يسير جدا حتى شبعوا وملؤا اوعيتهم وسقاهم كلهم من ماء يسير لا يملأ اليد حتى ملؤا كل سقاء في العسكر وهذا منقول عنه بالتواتر وان قلتم جعلناه الها لانه صاح بالبحر فسكنت امواجه فقد ضرب موسى البحر بعصاه فانفلق اثني عشر طريقا وقام الماء بين الطرق كالحيطان وفجر من الحجر الصلد اثني عشر عينا سارحة وان جعلتموه الها لانه ابرأ الاكمه والابرص فأحياء الموتى اعجب من ذلك وآيات موسى ومحمد صلوات الله وسلامه عليهم اجمعين اعجب من ذلك وان جعلتموه الها لانه ادعى ذلك فلا يخلوا اما ان يكون الامر كما تقولون عنه او يكون انما ادعى العبودية والافتقار وانه مربوب مصنوع مخلوق فان كان كما ادعيتم عليه فهو اخو المسيح الدجال وليس بمؤمن ولا صادق فضلا عن ان يكون نبيا كريما وجزاؤه جهنم وبئس المصير كما قا تعالى ومن يقل منهم إني أله من دونه فذلك نجزيه جهنم وكل من ادعى الالهية من دون الله فهو من اعظم اعداء الله كفرعون ونمرود ومثالهما من اعداء الله فاخرجتم المسيح عن كرامة الله ونبوته ورسالته وجعلتموه من اعظم اعداء الله ولهذا كنتم اشد الناس عداوة للمسيح في صورة محب موال ومن اعظم ما يعرف به كذب المسيح الدجال انه يدعي الالهية فيبعث الله عبده ورسوله مسيح الهدى ابن مريم فيقتله ويطهر للخلائق انه كان كاذبا مفتريا ولو كان الها لم يقتل فضلا عن ان يصلب ويسمر ويبصق في وجهه وان كان المسيح انما ادعى انه عبد ونبي ورسول كما شهدت به الاناجيل كلها ودل عليه العقل والفطرة وشهدتم انتم له بالالهية وهذا هو الواقع فلم تأتوا على الهيته ببينة غير تكذيبه في دعواه وقد ذكرتم عنه في اناجيلكم في مواضع عديدة ما يصرح بعبوديته وانه مربوب

(1/149)

مخلوق وانه ابن البشر وانه لم يدع غير النبوة والرسالة فكذبتموه في ذلك كله وصدقتم من كذب على الله وعليه وان قلتم انما جعلناه الها لا لانه اخبر بما يكون بعده من الامور فكذلك عامة الانبياء وكثير من الناس يخبر عن حوادث في المستقبل جزئية ويكون ذلك كما اخبر به ويقع من ذلك كثير للكهان والمنجمين والسحرة وان قلتم انما جعلناه الها لانه سمى نفسه ابن الله في غير موضع من الانجيل كقوله اني ذاهب الى ابي واني سائل ابي ونحو ذلك وابن الاله اله قيل فاجعلوا انفسكم كلكم آلهة في غير موضع انه سماه اباه واباهم كقوله اذهب الى ابي وابيكم وفيه ولا تسبوا اباكم على الارض فان اباكم الذي في السماء وحده وهذا كثير في الانجيل وهو يدل على ان الاب عندهم الرب وان جعلتموه الها لان تلاميده ادعوا ذلك له وهم اعلم الناس به كذبتم اناجيلكم التي بأيديكم فلكها صريحة اظهر صراحة بأنهم ما ادعوا له الا ما ادعاه لنفسه من أنه عبد فهذا متى يقول في الفصل التاسع من انجيله محتجا بنبوة شعيا في المسيح عن الله عز و جل هذا عبدي الذي اصطفيته وحبيبي الذي ارتاحت نفسي له وفي الفصل الثامن من انجيله اني اشكرك يا رب ويا رب السموات والارض وهذا لوقا يقول في آخر انجيله ان المسيح عرض له ولآخر من تلاميذه في الطريق ملك وهما محزونان فقال لهما وهما لا يعرفانه ما بالكما محزونين فقالا كانك غريب في بيت المقدس اذ كنت لا تعلم ما حدث فيها في هذه الايام من امر الناصري فانه كان رجلا نبيا قويا تقيا في قوله وفعله عند الله وعند الامة اخذوه واقتلوه وهذا كثير جدا في الانجيل وان قلتم انما جعلناه الها لانه صعد الى السماء فهذا اخنوخ والياس قد صعدا الى السماء وهما حيان مكرمان لم تشكهما شوكة ولا طمع فيهما طامع والمسلمون مجمعون على ان محمد صلى الله عليه و سلم صعد الى السماء وهو عبد محض وهذه الملائكة تصعد الى السماء وهذه ارواح المؤمنين تصعد الى السماء بعد مفارقتها الابدان ولا تخرج بذلك عن العبودية وهل كان الصعود الى السماء مخرج عن العبودية بوجه من الوجوه وان جعلتموه الها لان الانبياء سمته الها وربا وسيدا ونحو ذلك فلم يزل كثير من اسماء اله عز و جل تقع على غيره عند جميع الامم وفي سائر الكتب وما زالت الروم والفرس والهند والسريانيون والعبرانيون والقبط وغيرهم بسمون ملوكهم آلهة واربابا وفي السفر الاول من التوراة ان نبي الله دخلوا على نبات الياس ورأوهن بارعات الجمال فتزوجوا منهن وفي السفر الثاني من التوراة في قصة المخرج من مصر اني جعلتك الها لفرعون

(1/150)

وفي المزمور الثاني والثمانين لداود قام الله لجميع الآلهة هكذا في العبرانية وأما من نقله الى السريانية فانه حرفه فقال قام الله في جماعة الملائكة وقال في هذا المزمور وهو يخاطب قوما بالروح لقد ظننت انكم آلهة وانكم ابناء الله كلكم وقد سمى الله سبحانه عبده بالملك كما سمى نفسه بذلك وسماه بالرؤوف الرحيم كما سمى نفسه بذلك وسماه بالغزيز وسمى نفسه بذلك واسم الرب واقع على غير الله تعالى في لغة امة التوحيد كما يقال هذا رب المنزل ورب الابل ورب هذا المتاع وقد قال شعيا عرف الثور من اقتناه والحمار مربط ربه ولم يعرف بنو اسرائيل
وان جعلتموه الها لانه صنع من الطين صورة طائر ثم نفخ فيها فصارت لحما ودما وطائرا حقيقة ولا يفعل هذا الا الله قيل فاجعلوا موسى بن عمران اله الآلهة فانه القى عصا فصارت ثعبانا عظيما ثم أمسكها بيده فصارت عصا كما كانت وان قلتم جعلناه الها لشهادة الانبياء والرسل له بذلك قال عزرا حيث سباهم بختنصر الى ارض بابل الى اربعمائة واثنين وثمانين سنة يأتي المسيح ويخلص الشعوب والامم وعند انتهاء هذه المدة اتى المسيح ومن يطيق تخليص الامم غير الاله التام قيل لكم فاجعلوا جميع الرسل الهة فانهم خلصوا الامم من الكفر والشرك واخلصوهم من النار باذن الله وحده ولا شك أن المسيح خلص من آمن به واتبعه من ذل الدنيا وعذاب الآخرة كما خلص موسى بني اسرائيل من فرعون وقومه وخلصهم بالايمان بالله واليوم الاخر من عذاب الآخرة وخلص الله سبحانه بمحمد بن عبد الله صلى الله عليه و سلم عبده ورسوله من الامم والشعوب ما لم يخلصه نبي سواه فان وجبت بذلك الالهية لعيسى فموسى ومحمد احق بها منه وان قلتم اوجبنا له بذلك الالهية لقول ارمياء النبي عن ولادته وفي ذلك الزمان يقوم لداود ابن وهو ضوء النور يملك الملك ويقيم الحق والعدل في الارض ويخلص من آمن به من اليهود ومن بني اسرائيل ومن غيرهم ويبقى بيت المقدس من غير مقاتل ويسمى الاله فقد تقدم أن اسم الاله في الكتب المتقدمة وغيرها قد اطلق على غيره وهو بمنزلة الرب والسيد والاب ولو كان عيسى هو الله لكان اجل من ان يقال ويسمى الاله وكان يقول وهو الله فان الله سبحانه لا يعرف بمثل هذا وفي هذا الدليل الذي جعلتموه به الها اعظم الادلة على انه عبد وانه ابن البشر فانه قال يقوم لداود ابن فهذا الذي قام لداود هو الذي سمى بالاله فعلم ان هذا الاسم لمخلوق مصنوع مولود لا لرب العالمين وخالق السموات والارضين
وان قلتم انما جعلناه الها من جهة قول شعيا النبي قل لصهيون يفرح ويتهلل فان الله يأتي ويخلص الشعوب ويخلص من آمن به ويخلص مدينة بيت المقدس ويظهر الله ذراعه

(1/151)

الطاهر فيها لجميع الامم المتبددين ويجعلهم امة واحدة ويصر جميع اهل الارض خلاص الله لانه يمشي معهم وبين ايديهم ويجمعهم اله اسرائيل قيل لهم هذا يحتاج اولا الى ان يعلم ان ذلك في نبوة اشعيا بهذا اللفظ بغير تحريف للفظه ولا غلط في الترجمة وهذا غير معلوم وان ثبت ذلك لم يكن فيه دليل على انه اله تام وانه غير مصنوع ولا مخلوق فانه نظير ما في التوراة جاء الله من طور سيناء واشرق من ساعير واستعلن من جبال فاران وليس في هذا ما يدل على ان موسى ومحمدا الهان والمراد بهذا مجيء دينه وكتابه وشرعه وهداه ونوره واما قوله ويظهر دراعه الطاهر لجميع الامم المبددين ففي التوارة مثل هذا وابلغ منه في غير موضع واما قوله ويصر جميع اهل الارض خلاص الله لانه يمشي معهم ومن بين ايديهم فقد قال في التوراة في السفر الخامس لبني اسرائيل لا تهابوهم ولا تخافوهم لان الله ربكم السائر بين ايديكم وهو محارب عنكم وفي موضع اخر قال موسى ان الشعب هو شعبك فقال انا امضي امامك فقال ان لم تمض انت امامنا والا فلا تصعدنا من ههنا فكيف اعلم انا وهذا الشعب اني وجدت نعمة كذا الا بسيرك معنا وفي السفر الرابع اني اصعدت هؤلاء بقدرتك فيقولان لاهل هذه الارض الذي سمعوا منك الله فيما بين هؤلاء القوم يرونه عينا بعين وغمامك تغيم عليهم ويعود عماما يسير بين ايديهم نهارا ويعود نارا ليلا وفي التوراة ايضا يقول الله لموسى اني آت اليك في غلظ الغمام لكي يسمع القوم مخاطبتي لك وفي الكتب الالهية وكلام الانبياء من هذا كثير وفيما حكى خاتم الانبياء عن ربه تبارك وتعالى انه قال ولا يزال عبدي يتقرب الي بالنوافل حتى احبه فاذا احببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها فبي يسمع وبي يبصر وبي يبطش وبي يمشي
وان قلتم جعناه الها لقول زكريا في نبوته صهيون لاني آتيك واحل فيك واترائي وتؤمن بالله في ذلك اليوم الامم الكثيرة ويكونون له شعبا واحدا ويحل هو فيهم ويعرفون اني انا الله القوي الساكن فيك ويأخذ الله في ذلك اليوم الملك من يهودا ويملك عليهم الى الابد قيل لكم ان اوجبتم له الالهية بهذا فلتجب لابراهيم وغيره من الانبياء فان عند اهل الكتاب وانتم معهم ان الله تجلى لابراهيم واستعلن له وترائى له واما قوله واحل فيك لم يرد سبحانه بهذا حلول ذاته التي لا تسعها السموات والارض في بيت المقدس وكيف تحل ذاته في مكان يكون فيه مقهورا مغلوبا مع شرار الخلق كيف وقد قال ويعرفون اني انا الله القوي الساكن فيك

(1/152)

افترى عرفوا قوته بالقبض عليه وشد يديه بالحبال وربطه على خشبة الصليب ودق المسامير في يديه ورجليه ووضع تاج الشوك على رأسه وهو يستغيث ولا يغاث وما كان المسيح يدخل بيت المقدس الا وهو مغلوب مقهور مستخف في غالب احواله ولو صح مجيء هذه الالفاظ صحة لا تدفع وصحت ترجمتها كما ذكروه لكان معناها ان معرفة الله والايمان به وذكره ودينه وشرعه حل في تلك البقعة وبيت المقدس لما ظهر فيه دين المسيح بعد دفعه حصل فيه من الايمان بالله ومعرفته ما لم يكن قبل ذلك
وجماع الامر ان النبوات المتقدمة والكتب الالهية لم تنطق بحرف واحد يقتضي ان يكون ابن البشر الها تاما اله حق من اله حق وانه غير مصنوع ولا مربوب بل بم يخصه الا بما خص به اخوه واولى الناس به محمد بن عبد الله في قوله انه عبد الله ورسوله وكلمته القاها الى مريم وروح منه وكتب الانبياء المتقدمة وسائر النبوات موافقة لما اخبر به محمد صلى الله عليه و سلم وذلك كله يصدق بعضه بعضا وجميع ما تستدل به المثلثة عباد الصليب على الهية المسيح من الفاظ وكلمات في الكتب فانها مشتركة بين المسيح وغيره كتسميته ابا وكلمة وروح حق والها وكذلك ما اطلق من حلول روح القدس فيه وظهور الرب فيه او في مكانه
وباء حلولهم اصاب بعض مبتدعه الصوفية وعباد الجهمية
وقد وقع في نظير شركهم وكفرهم طوائف من المنتسبين الى الاسلام واشتبه عليهم ما يحل في قلوب العارفين من الايمان به ومعرفته ونوره وهداه فطنوا ان ذلك نفس ذات الرب وقد قال تعالى المثل الاعلى وقال وله المثل الاعلى في السموات والارض وهو العزيز الحكيم وهو ما في قلوب ملائكته وانبيائه وعباده المؤمنين من الايمان به ومعرفته ومحبته وإجلاله وتعظيمه وهو نظير قوله فان آمنوا بمثل ما آمنتم به فقد اهتدوا وقوله وهو الله في السموات وفي الارض يعلم سركم وجهركم ويعلم ما تكسبون وقوله وهو الذي في السماء أله وفي الارض أله وهو الحكيم العليم فأولياء الله يعرفونه ويحبونه ويجلونه ويقال هو في قلوبهم والمراد محبته ومعرفته والمثل الاعلى في قلوبهم لانفس ذاته وهذا امر يعتاده الناس في مخاطباتهم ومحاوراتهم يقول الانسان لغيره انت في قلبي ولا زلت في عيني كما قال القائل ... ومن عجب اني أحن اليهم ... وأسأل عنهم من لقيت وهم معي ... وتطلبهم عيني وهم في سوادها ... ويشتاقهم قلبي وهم بين اضلعي ...
وقال آخر ... خيالك في عيني وذكرك في فمي ... ومثواك في قلبي فأين تغيب

(1/153)

وقال آخر ... ساكن في القلب يعمره ... لست أنساه فأذكره ...
وقال اخر ... إن قلت غبت فقلبي لا يصدقني ... إذ أنت فيه لم تغب ... أو قلت ما غبت قال الطرف ذا كذب ... فقد تحيرت بين الصدق والكذب ...
وقال الآخر ... أحن اليه وهو في القلب ساكن ... فيا عجبا لمن يحن لقلبه ...
ومن غلظ طبعه وكشف فهمه عن فهم مثل هذا لم يكثر عليه أن يفهم من الفاظ الكتب ان ذات الله سبحانه تحل في الصورة البشرية وتتحد بها وتمتزج بها تعالى الله عما يقول الكافرون علوا كبيرا
وان قلتم اوجبنا له الالهية من قول شعيا من اعجب الاعاجيب ان رب الملائكة سيولد من البشر قيل لكم هذا مع انه يحتاج الى صحة هذا الكلام عن شعيا وانه لم يحرف بالنقل من ترجمة الى ترجمة وانه كلام منقطع عما قبله وبعده ببينة فهو دليل على انه مخلوق مصنوع وانه ابن البشر مولود منه لا من الاحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا احد
وان قلتم جعلناه الها من قول متى في انجيله ان ابن الانسان يرسل ملائكته ويجمعون كل الملوك فيلقونهم في اتون النار قيل هذا كالذي قبله سواء ولم يرد ان المسيح هو رب الارباب ولا انه خالق الملائكة وحاش لله ان يطلق عليه انه رب الملائكة بل هذا من اقبح الكذب والافتراء بل رب الملائكة اوصى الملائكة بحفظ المسيح وتأييده ونصره بشهادة لوقا النبي القائل عندهم ان الله يوصي ملائكته بك ليحفظوك ثم بشهادة لوقا ان الله ارسل له ملكا من السماء ليقويه هذا الذي نطقت به الكتب فحرف الكذابون على الله وعلى مسيحه ذلك ونسبوا الى الانبياء انهم قالوا هو رب الملائكة واذا شهد الانجيل واتفاق الانبياء والرسل ان الله يوصي ملائكته بالمسيح ليحفظوه علم ان الملائكة والمسيح عبيد الله منفذون لامره ليسوا اربابا ولا آلهة وقال المسيح لتلامذته من قبلكم فقد قبلني ومن قبلني فقد قبل من ارسلني وقال المسيح لتلامذته ايضا من انكرني قدام الناس انكرته قدام ملائكه الله وقال للذي ضرب عبد رئيس الكهنة اغمد سيفك ولا تظن اني استطيع ان ادعو الله الاب فيقيم لي اكثر من اثني عشر من الملائكة فهل يقول هذا من هو رب الملائكة والههم وخالقهم
وان اوجبتم له الالهية بما نقلتموه عن شعيا تخرج عصا من بيت نبي وينبت

(1/154)

منها نور ويحل فيه روح القدس روح الله روح الكلمة والفهم روح الحيل والقوة روح العلم وخوف الله وبه يؤمنون وعليه يتوكلون ويكون لهم التاج والكرامة الى دهر الداهرين قيل لكم هذا الكلام بعد المطالبة بصحة نقله عن شعيا وصحة الترجمة له باللسان العربي وانه لم يحرفه المترجم هو حجة على المثلثة عباد الصليب لا لهم فانه لا يدل على أن المسيح خالق السموات والارض بل يدل على مثل ما دل عليه القرآن وان المسيح أيد بروح القدس فانه قال ويحل فيه روح القدس روح الله روح الكلمة والفهم روح الحيل والقوة روح العلم وخوف الله ولم يقل تحل فيه حياة الله فضلا عن أن يحل الله فيه ويتحد به ويتخذ حجابا من ناسوته وهذه روح تكون مع الانبياء والصديقين وعندهم في التوراة ان الذين كانوا يعملون في قبة الزمان حلت فيهم روح الحكمة وروح الفهم والعلم هي ما يحصل به الهدى والنصر والتأييد وقوله هي روح الله لا تدل على انها صفة فضلا عن ان يكون هو الله وجبريل يسمى روح الله والمسيح اسمه روح الله
والمضاف اذا كان ذاتا قائمة بنفسها فهو اضافة مملوك الى مالك كبيت الله وناقة الله وروح الله ليس المراد به بيت يسكنه ولا ناقة يركبها ولا روح قائمة به وقد قال تعالى أولئك كتب في قلوبهم الايمان وأيدهم بروح منه وقال تعالى وكذلك أوحينا اليك روحا من أمرنا فهذه الروح أيد بها عباده المؤمنين واما قوله وبه يؤمنون وعليه يتوكلون فهو عائد الى الله لا الى العصا التي تبت من بيت النبوة وقد جمع الله سبحانه بين هذين الاصلين في قوله قل هو الرحمن آمنا به وعليه توكلنا وقال موسى لقومه يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين وهو كثير في القرآن وقد اخبر انه أيده بروح العلم وخوف الله فجمع بين العلم والخشية وهما الاصلان اللذان جمع القرآن بينهما في قوله تعالى إنما يخشى الله من عباده العلماء وفي قول النبي صلى الله عليه و سلم انا اعلمكم بالله واشدكم له خشية وهذا شأن العبد المحض واما الاله الحق ورب العالمين فلا يلحقه خوف ولا خشية ولا يعبد غيره والمسيح كان قائما بأوراد العبادات لله أتم القيام
وان أوجبتم له الالهية بقول شعيا ان غلاما ولد لنا واننا اعطيناه كذا وكذا ورياسته على عاتقيه وبين منكبيه ويدعي اسمه ملكا عظيما عجيبا الها قويا مسلطا رئيسا قوي السلامة في كل الدهور وسلطانه كامل ليس له فناء قيل لكم ليس في هذه البشارة ما يدل على ان المراد بها المسيح بوجه من الوجوه ولو كان المراد بها

(1/155)

المسيح لم يدل على مطلوبهم اما المقام الاول فدلالتها على محمد بن عبد الله اظهر من دلالتها على المسيح فانه هو الذي رياسته على عاتقيه وبين منكبيه من جهتين من جهة ان خاتم النبوة علا نغض كتفيه وهو من اعلام النبوة التي اخبرت به الانبياء وعلامة ختم ديوانهم ولذلك كان في ظهوره ومن جهة انه بعث بالسيف الذي يتقلد به على عاتقه ويرفعه اذا ضرب به على عاتقه ويدل عليه قوله رئيس مسلط قوي السلامة وهذه صفة محمد صلى الله عليه و سلم المؤيد المنصور رئيس السلامة فان دينه الاسلام ومن اتبعه سلم من خزي الدنيا ومن عذاب الآخرة ومن استيلاء عدوه عليه والمسيح لم يسلط على اعدائه كما سلط محمد صلى الله عليه و سلم بل كان اعداؤه مسلطين عليه قاهرين له حتى عملوا به ما عملوا عند المثلثة عباد الصليب فأين مطابقة هذه الصفات للمسيح بوجه من الوجوه وهي مطابقة لمحمد بن عبد الله صلى الله عليه و سلم من كل وجه وهو الذي سلطانه كامل ليس له فناء الى آخر الدهور فان قيل انكم لا تدعون محمد الها بل هو عندكم عبد محض قيل نعم والله انه لكذلك عبد محض لله والعبودية اجل مراتبه واسم الاله من جهة التراجم جاء والمراد به السيد المطاع لا الاله المعبود الخالق الرازق
وان اوجبتم له الالهية من قول شعيا فيما زعمتم ها هي العذراء تحبل وتلد ابنا يدعى اسمه عمانويل وعمانويل كلمة عبرانية تفسيرها بالعربية الهنا معنا فقد شهد له النبي انه اله قيل لكم بعد ثبوت هذا الكلام وتفسيره لا يدل على ان العذراء ولدت رب العالمين وخالق السموات والارضين فانه قال تلد ابنا وهذا دليل على انه ابن من جملة البنين ليس هو رب العالمين وقوله ويدعى اسمه عمانويل فانما يدل على انه يسمى بهذا الاسم كما يسمى الناس ابناءهم بأنواع من الصفات والاسماء والافعال والجمل المركبة من اسمين او اسم وفعل وكثير من اهل الكتاب يسمون اولادهم عمانويل ومن علمائكم من يقول المراد بالعذراء ههنا غير مريم ويذكر في ذلك قصة ويدل على هذا ان المسيح لا يعرف اسمه عمانويل وان كان ذلك اسمه فكونه يسمى الهنا معنا او بالله حسبي او الله وحده ونحو ذلك وقد حرف بعض المثلثة عباد الصليب هذه الكلمة وقال معناها الله معنا ورد عليهم بعض من انصف من علمائهم وحكم رشده على هواه وهداه الله للحق وبصره من عماه وقال اهذا هو القائل انا الرب ولا اله غيري وانا احيي واميت واخلق وارزق ام هو القائل لله انك انت الاله الحق وحدك الذي ارسلت اليسوع المسيح قال والاول باطل قطعا والثاني هو الذي شهد به الانجيل ويجب

(1/156)

تصديق الانجيل وتكذيب من زعم ان المسيح اله معبود قال وليس المسيح مخصوصا بهذا الاسم فان عمانويل اسم تسمى به النصارى واليهود اولادهما قال وهذا موجود في عصرنا هذا ومعنى هذه التسمية بينهم شريف القدر قال وكذلك السريان يسمون اولادهم عمانويل والمسلمون وغيرهم يقولون للرجل الله معك فاذا سمى الرجل بقوله الله معك كان هذا تبركا بمعنى هذا الاسم
وان اوجبتم له الالهية بقول حنقوق فيما حكيتموه عن ان الله في الارض يترائى ويختلط مع الناس ويمشي معهم ويقول ارميا ايضا بعد هذا الله يظهر في الارض وينقلب مع البشر قيل لكم هذا بعد احتياجه الى ثبوت نبوة هذين الشخصين اولا والى ثبوت هذا النقل عنهما والى مطابقة الترجمة من غير تحريف وهذه ثلاث مقامات يعز عليكم اثباتها لا يدل على ان المسيح هو خالق السموات والارض وانه اله حق ليس بمخلوق ولا مصنوع ففي التوراة ما هو من هذا الجنس وابلغ ولم يدل ذلك على ان موسى اله ولا انه خارج عن جملة العبيد وقوله يترائى مثل تجلى وظهر واستعلن ونحو ذلك من الفاظ التوراة وغيرها من الكتب الالهية وقد ذكر في التوراة ان الله تجلى وترائى لابراهيم وغيره من الانبياء ولم يدل ذلك على الالهية لاحد منه ولم يزل في عرف الناس ومخاطبتهم ان يقولوا فلان معنا وهو بين اظهرنا ولم يمت اذا كان عمله وسنته وسيرته بينهم ووصاياه يعمل بها بينهم وكذلك يقول القائل لمن مات والده ما مات من خلف مثلك وانا والدك واذا رأوا تلميذا لعالم تعلم علمه قالوا هذا فلان باسم استاذه كما كان يقال عن عكرمة هذا ابن عباس وعن ابي حامد هذا الشافعي واذا بعث الملك نائبا يقوم مقامه في بلد يقول الناس جاء الملك وحكم الملك ورسم الملك وفي الحديث الصحيح الالهي يقول الله عز و جل يوم القيامة عبدي مرضت فلم تعدني فيقول يا رب كيف اعودك وانت رب العالمين قال اما ان عبدي فلانا مرض فلم تعده اما لو عدته لوجدتني عنده عبدي جعت فلم تطعمني فيقول رب كيف اطعمك وانت رب العالمين قال اما علمت ان عبدي فلانا استطعمك فلم تطعمه اما لو اطعمته لوجدت ذلك عندي عبدي استسقيتك فلم تسقني فيقول رب كيف اسقيك وانت رب العالمين فيقول اما ان عبدي فلانا عطش فاستسقاك فلم تسقه اما لو سقيته لوجدت ذلك عندي وابلغ من هذا قوله تعالى ان الذين يبايعونك انما يبايعون الله يد الله فوق ايديهم ومن هذا قوله تعالى من يطع الرسول فقد أطاع الله فلو استحل المسلمون ما استحللتم لكان استدلالهم بذلك على ان محمدا اله من جنس استدلالكم لا فرق بينهما

(1/157)

وان اوجبتم له الالهية بقوله في السفر الثالث من اسفار الملوك والآن يا رب اله اسرائيل يتحقق كلامك لداود لانه حق ان يكون انه سيسكن الله مع الناس على الارض اسمعوا ايتها الشعوب كلكم ولتنصت الارض وكل من فيها فيكون الرب عليها شاهدا ويخرج من موضعه وينزل ويطأ على مشارق الارض في شأن خطيئة بني يعقوب قيل لكم هذا السفر يحتاج اولا الى ان يثبت ان الذي تكلم به نبي وان هذا لفظه وان الترجمة مطابقة له وليس ذلك بمعلوم وبعد ذلك فالقول في هذا الكلام كالقول في نظائره مما ذكرتموه وما لم تذكروه وليس في هذا الكلام ما يدل على ان المسيح خالق السموات والارض وانه اله حق غير مصنوع ولا مخلوق فان قوله ان الله سيسكن مع الناس في الارض هو مثل كونه معهم واذا صار في الارض نوره وهداه ودينه ونبيه كانت هذه سكناه لا انه بذاته المقدسة نزل عن عرشه وسكن مع اهل الارض ولو قدر تقدير المحالات ان ذلك واقع لم يلزم ان يكون هو المسيح فقد سكن الرسل والانبياء قبله وبعده فما الموجب لان يكون المسيح هو الاله دون اخوانه من المرسلين اترى ذلك للقوة والسلطان الذي كان له وهو في الارض وقد قلتم انه قبض عليه وفعل به ما فعل من غاية الاهانة والاذلال والقهر فهذا ثمرة سكناه في الارض مع خلقه فان قلتم سكناه وفي الارض هو ظهوره في ناسوت المسيح قيل لكم اما الظهور الممكن المعقول وهو ظهور محبته ومعرفته ودينه كلامه فهذا لا فرق فيه بين ناسوت المسيح واما الظهور المستحيل الذي تأباه العقول والفطر والشرائع وجميع النبوات وهو ظهور ذات الرب في ناسوت مخلوق من مخلوقاته واتحاده به وامتزاجه واختلاطه فهذا محال عقلا وشرعا فلا يمكن ان تنطق به نبوة اصلا بل جميع النبوات من اولها الى آخرها متفقة على أصول
المثلثة خالفت اصول الانبياء في تقديس الله ووصفه بصفات الكمال
احدها ان الله سبحانه وتعالى قديم واحد لا شريك له في ملكه ولا ند ولا ضد ولا زير ولا مشير ولا ظهير ولا شافع الا من بعد اذنه الثاني انه لا والد له ولا ولد ولا كفؤ ولا نسيب بوجه من الوجوه ولا زوجة الثالث انه غني بذاته فلا يأكل ولا يشرب ولا يحتاج الى شيء مما يحتاج اليه خلقه بوجه من الوجوه الرابع انه لا يتغير ولا تعرض له الآفات من الهرم والمرض والسنة والنوم والنسيان والندم والخوف والهم والحزن ونحو ذلك الخامس انه لا يماثل شيئا من مخلوقاته بل ليس كمثله شيء لا في ذاته ولا في صفاته ولا في افعاله السادس انه لا يحل في شيء من مخلوقاته ولا يحل

(1/158)

في ذاته شيء منها بل هو بائن عن خلقه بذاته والخلق بائنون عنه السابع انه اعظم من كل شيء واكبر من كل شيء وفوق كل شيء وعال على كل شيء وليس فوقه شيء البتة الثامن انه قادر على كل شيء فلا يعجزه شيء يريده بل هو الفعال لما يريد التاسع انه عالم بكل شيء يعلم السر واخفى ويعلم ما كان وما يكون وما لم يكن لو كان كيف كان يكون وما تسقط من ورقة الا بعلمها ولا حبة في ظلمات الارض ولا رطب ولا يابس ولا متحرك الا وهو يعلمه على حقيقته العاشر انه سميع بصير يسمع ضجيج الاصوات باختلاف اللغات على تفنن الحاجات ويرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء فقد احاط سمعه بجميع المسموعات وبصره بجميع المبصرات وعلمه بجميع المعلومات وقدرته بجميع المقدورات ونفذت مشيئته في جميع البريات وعمت رحمته جميع المخلوقات ووسع كرسيه الارض والسموات الحادي عشر انه الشاهد الذي لا يغيب ولا يسيتخلف احدا على تدبير ملكه ولا يحتاج الى من يرفع اليه حوائج عباده او يعاونه عليها او يستعطفه عليهم ويسترحمه لهم الثاني عشر انه الابدي الباقي الذي لا يضمحل ولا يتلاشى ولا يعدم ولا يموت الثالث عشر انه المتكلم الامر الناهي قائل الحق وهادي السبيل ومرسل الرسل ومنزل الكتب والقائم على كل نفس بما كسبت من الخير والشر ومجازى المحسن باحسانه والمسىء باساءته الرابع عشر انه الصادق في وعده وخبره فلا اصدق منه قيلا والا اصدق منه حديثا وهو لا يخلف الميعاد الخامس عشر انه تعالى صمد بجيمع الصمدية فيستحيل عليه ما يناقض صمديته السادس عشر انه قدوس سلام فهو المبرأ من كل عيب وأفة ونقص السابع عشر انه الكامل الذي له الكمال المطلق من جميع الوجوه الثامن عشر انه العدل الذي لا يجور ولا يظلم ولا يخاف عباده منه ظلما فهذا مما اتفقت عليه جميع الكتب والرسل وهو من المحكم الذي لا يجوز ان تأتي شريعة بخلافه ولا يخبر نبي بخلافه اصلا فترك المثلثة عباد الصليب هذه كله وتمسكوا بالمتشابه من المعاني والمجمل من الالفاظ واقوال من ضلوا من قبل واضلوا كثرا وضلوا عن سواء السبيل واصول المثلثة ومقالتهم في رب العالمين تخالف هذا كله اشد المخالفة وتباينه اعظم المباينة
لو لم يظهر محمد بن عبد الله لبطلت بنوة سائر الانبياء
بنو اسرائيل قبل موسى وبعده
فصل في انه لو لم يظهر محمد بن عبد الله صلى الله عليه و سلم لبطلت بنوة سائر

(1/159)

الانبياء فظهور نبوته تصديق لنبواتهم وشهادة لها بالصدق فارساله من ايات الانبياء قبله وقد اشار سبحانه الى هذا المعنى بعينه في قوله جاء بالحق وصدق المرسلين فان المرسلين بشروا به واخبروا بمجيئه فمجيئه هو نفس صدق خبرهم فكأن مجيئه تصديقا لهم اذ هو تأويل ما اخبروا به ولا تنافي بين هذا وبين القول الآخر ان تصديقه المرسلين شهادته بصدقهم وايمانه بهم فانه صدقهم بقوله ومجيئه فشهد بصدقهم بنفس مجيئه وشهد بصدقهم بقوله ومثل هذا قول المسيح ومصدقا لما بين يديه من التوارة ومبشرا برسول يأتي من بعدي اسمه احمد فان التوراة لما بشرت به وبنبوته كان نفس ظهوره تصديقا لها ثم بشر برسول يأتي من بعده فكان ظهور الرسول المبشر به تصديقا له كما كان ظهوره تصديقا للتوراة فعادة الله في رسله ان السابق يبشر باللاحق واللاحق يصدق السابق فلو لم يظهر محمد بن عبد الله ولم يبعث لبطلت نبوة الانبياء قبله والله سبحانه لا يخلف وعده ولا يكذب خبره وقد كان بشر ابراهيم وهاجر بشارات بينات ولم نرها تمت ولا ظهرت الا بظهور رسول الله صلى الله عليه و سلم فقد بشرت هاجر من ذلك بما لم تبشر به امرأة من العالمين غير مريم ابنة عمران بالمسيح على ان مريم بشرت به مرة واحدة وبشرت هاجر باسماعيل مرتين وبشر به ابراهيم مرارا ثم ذكر الله سبحانه هاجر بعد وفاتها كالمخاطب لها على السنة الانبياء ففي التوراة ان الله تعالى قال لابراهيم قد اجبت دعائك في اسماعيل وباركت عليه وكبرته وعظمته هكذا في ترجمة بعض المترجمين واما في الترجمة التي ترجمها اثنان وسبعون حبرا من احبار اليهود فانه يقول وسيلد اثني عشر امة من الامم وفيها لما هربت هاجر من سارة ترائي لها ملك الله وقال يا هاجر امة سارة من اين اقبلت والى اين تذهبين قالت هربت من سيدتي فقال لها الملك ارجعي الى سيدتك واخضعي لها فاني سأكثر ذريتك وزرعك حتى لا يحصون كثرة وها انت تحبلين وتلدين ابنا تسميه اسماعيل لان الله قد سمع بذلك خشوعك وهو يكون عين الناس ويكون يده فوق الجميع ويد الجميع مبسوطة اليه بالخضوع ويكون مسكنه على تخوم جميع اخوته وفي موضع آخر قصة اسكانها وابنها اسماعيل في برية فاران وفيها فقال لها الملك يا هاجر ليفرح روعك فقد سمع الله تعالى صوت الصبي قومي فاحمليه وتمسكي به فان الله جاعله لامة عظيمة وان الله فتح عليها فاذا ببئر ماء فذهبت وملأت المزادة منه وسقت الصبي منه

(1/160)

وكان الله معها ومع الصبي حتى تربى وكان مسكنه في برية فاران فهذه أربع بشارات خالصة لام اسماعيل نزلت اثنتان منها على ابراهيم واثنتان على هاجر وفي التوراة ايضا بشارات اخر باسماعيل وولده وانهم امة عظيمة جدا وان نجوم السماء تحصى ولا يحصون وهذه البشارة انما تمت بظهور محمد بن عبد الله وامته
فان بني اسحق كاوا لم يزالوا مطرودين مشردين خولا للفراعنه والقبط حتى انقذهم الله بنبيه وكليمه موسى بن عمران واورثتهم ارض الشام فكانت كرسي مملكتهم ثم سلبهم ذلك وقطعهم في الارض امما مسلوبا عزهم وملكهم قد اخذتهم سيوف السودان وعلتهم اعلاج الحمران حتى اذا ظهر النبي صلى الله عليه و سلم تمت تلك النبوات وظهرت تلك البشارات بعد دهر طويل وعلت بنو اسماعيل على من حولهم فهشموهم هشما وطحنوهم طحنا وانتشروا في آفاق الدنيا ومدت الامم ايديهم اليهم بالذل والخضوع وعلوهم علو الثريا فيما بين الهند والحبشة والسوس الاقصى وبلاد الترك والصقالبة والخزر وملكوا ما بين الخافقين وحيث ملتقى امواج البحرين وظهر ذكر ابراهيم على السنة الامم فليس صبي من بعد ظهور النبي صلى الله عليه و سلم ولا امرأة ولا حر ولا عبد ولا ذكر ولا انثى الا وهو يعرف ابراهيم وآل ابراهيم
واما النصرانية وان كانت قد ظهرت في امم كثيرة جليلة فانه لم يكن لهم في محل اسماعيل وامه هاجر سلطان ظاهر ولا عز قاهر البتة ولا صارت ايدى هذه الامة فوق ايدى الجميع ولا امتدت اليهم ايدي الامم بالخضوع وكذلك سائر ما تقدم من البشارات التي تفيد بمجموعها العلم القظعي بأن المراد بها محمد بن علد الله صلى الله عليه و سلم وامته فانه لو لم يقع تأويلها بظهوره صلى الله عليه و سلم لبطلت تلك النبوات ولهذا لما علم الكفار من اهل الكتاب انه لا يمكن الايمان بالانبياء المتقدمين الا بالايمان بالنبي الذي بشروا به قالوا نحن في انتظاره ولم يجيء بعد ولما علم بعض الغلاة في كفره وتطذيبه منهم ان هذا النبي في ولد اسماعيل انكروا ان يكون لابراهيم ولد اسمه اسماعيل وان هذا لم يخلقه الله ولا يكثر على امة البهت واخوان القرود وقتلة الانبياء مثل ذلك كما لم يكثر على المثلثة عباد الصليب الذين سبوا رب العالمين اعظم مسبة ان يطعنوا في ديننا وينتقصوا نبينا صلى الله عليه و سلم ونحن نبين انهم لا يمكنهم ان يثبتوا للمسيح فضيلة ولا نبوة ولا آية ولا معجزة الا باقرارهم ان محمدا رسول الله والا فمع تكذيبه لا يمكن ان يثبت للمسيح شيء من ذلك البتة

(1/161)

لا يمكنهم ان يثبتوا للمسيح فضيلة ولا نبوة اذا كفروا بمحمد
اليهود اساتذه النصارى في قصة الصلب واخبار المسيح
فنقول اذا كفرتم معاشر المثلثة عباد الصليب بالقرآن وبمحمد صلى الله عليه و سلم فمن اين لكم ان تثبتوا لعيسى فضيلة او معجزة ومن نقل اليكم عنه آية او معجزة فانكم انما تبعتم من بعده بنيف على مائتين وعشرات من السنين اخبرتم عن منام رؤى فاسرعتم الى تصديقه وكان الاولى لمن كفر بالقرآن ان ينكر وجود عيسى في العالم لانه لا يقبل قول اليهود فيه ولا سيما وهم اعظم اعدائه الذين رموه وامه بالعظائم فأخبار المسيح والصليب انما شيوخكم فيها اليهود وهم فيما بينهم مختلفون في أمره اعظم اختلاف وانتم مختلفون معهم في أمره فاليهود تزعم انهم حين اخذوه حبسوه الا انه كان يعضده احد قواد الروم لانه كان يداخله في صناعة الطب عندهم وفي الاناجيل التي بأيديكم انه اخذ صبح يوم الجمعة وصلب في الساعة التاسعة من اليوم بعينه فمتى تتوافقون مع اليهود في خبره واليهود مجمعون انه لم يظهر له معجزة ولا بدت منه لهم آية غير انه طار يوما وقد هموا بأخذه فطار على اثره آخر منهم فعلاه في طيرانه فسقط الى الارض بزعمهم وفي الانجيل الذي بايديكم في غير موضع مايشهد انه لامعجزة له ولا اية فمن ذلك ان فيه منصوصا ان اليهود قالوا له يوما ماذا تفعل حتى تنتهي به الى امر الله تعالى فقال امر الله ان تؤمنوا بمن بعثه فقالوا له وما آيتك التي ترينا ونؤمن بك وانت تعلم ان آبائنا قد اكلوا المن والسلوى بالمفاوز قال ان كان اطعمكم موسى خبزا فانا اطعمكم خبزا سماويا يريد نعيم الآخرة فلو عرفوا له معجزة ما قالوا ذلك وفي الانجيل الذي بأيديكم ان اليهود قالت له ما آيتك التي نصدقك بها قال اهدموا البيت ابنيه لكم في ثلاثة ايام فلو كانت اليهود تعرف له آية لم تقل هذا ولو كان قد اظهر لهم معجزة لذكرهم بها حينئذ وفي الانجيل الذي بأيديكم ايضا انهم جاؤا يسألونه آية فقذفهم وقال ان القبيلة الفاجرة الخبيثة تطلب آية فلا تعطى ذلك وفيه ايضا اهم كانوا يقولون له وهو على الخشبة بظنكم ان كنت المسيح فأنزل نفسك فنؤمن بك يطلبون بذلك آية فلم يفعل فاذا كفرتم معاشر المثلثة عباد الصليب بالقرآن لم يتحقق لعيسى بن مريم

(1/162)

آية ولا فضيلة فان اخباركم عنه واخبار اليهود لا يلتفت اليها لاختلافكم في شأنه اشد الاختلاف وعدم تيقنكم لجميع امره وكذلك اجتمعت اليهود على انه لم يدع شيئا من الالهية التي نسبتم اليه انه ادعاها وكان وكان اقصى مرادهم ان يدعى فيكون ابلغ في تسلطهم عليه وقد ذكر السبب في استفاضة ذلك عنه وهو ان احبارهم وعلماءهم لما مضى وبقي ذكره خافوا ان تصير عامتهم اليه اذ كان على سنن تقبله قلوب الذي لا غرض لهم فشنعوا عليه امورا كثيرة ونسبوا اليه دعوى الالهية تزهيدا للناس في امره
اخبار اليهود والنصارى عن عيسى ونسبه لا يوثق بها
ثم ان اليهود عندهم من الاختلاف في امره ما يدل على عدم تيقنهم بشيء من اخباره فمنهم من يقول انه كان رجلا منهم ويعرفون اباه وامه وينسبونه لزانية وحاشاه وحاشا امه الصديقة الطاهرة البتول التي لم يقرعها فحل قط قاتلهم الله انى يؤفكون ويسمون اباه الزاني البنديرا الرومي وامه مريم الماشطة ويزعمون ان زوجها يوسف بن يهودا وجد البنديرا عندا على فراشها وشعر بذلك فهجرها وانكر ابنها ومن اليهود من رغب عن هذا القو وقال انما ابوه يوسف بن يهودا الذ كان زوجا لمريم ويذكرون ان السبب في استفاضة اسم الزنا عليه انه بينا هو يوما مع معلمه بهشوع بن برخيا وسائر التلاميذ في سفر فنزلوا موضعا فجاءت امرأة من اهله وجعلت تبالغ في كرامتهم فقال بهشوع ما احسن هذه المرأة يريد افعالها فقال عيسى بزعمهم لولا عور في عينها فصاح بهشوع وقال له يا ممزار ترجمته يا زنيم اتزني بالنظر وغضب غضبا شديدا وعاد الى بيت المقدس وحرم اسمه ولعنه في اربعمائة قرن فحينئذ لحق ببعض قواد الروم وداخله بصناعة الطب فقوى بذلك على اليهود وهم يومئذ في ذمة قيصر بتاريوش وجعل يخالف حكم التوراة ويستدرك عليها ويعرض عن بعضها الى ان كان من امره ما كان وطوائف من اليهود يقولون غير هذا انه كان يلاعب الصبيان بالكرة فوقعت منهم بين جماعة من مشايخ اليهود فضعف الصبيان عن استخراجها من بينهم حياء من المشايخ فقوي عيسى وتخطى رقابهم واخذها فقالوا له ما نظنك الا زنيما ومن اختلاف اليهود في امره انهم يسمون اباه بزعمهم الذي كان خطب مريم يوسف بن يهودا النجار وبعضهم يقول انما هو يوسف الحداد والنصارى تزعم انها كانت ذات بعل وان وزوحها يوسف بن يعقوب وبعضهم يقول يوسف بن آل وهم

(1/163)

يختلفون ايضا في آبائه وعددهم الى ابراهيم فمن مقل ومن مكثر فهذا ما عند اليهود وهم شيوخكم في نقل الصلب وامره والا فمن المعلوم انه لم يحضره احد من النصارى وانما حضره اليهود وقالوا قتلناه وصلبناه وهم الذين قالوا فيه ما حكيناه عنهم فان صدقتموهم في الصلب فصدقوهم في سائر ما ذكروه وان كذبتم فيما نقلوه عنه فما الموجب لتصديقهم في الصلب وتكذيبهم اصدق الصادقين الذي قامت البراهين القطعية على صدقه انهم ما قتلوه وما صلبوه بل صانه الله وحماه وحفظه وكان اكرم على الله واوجه عنده من ان يبتليه بما تقولون انتم واليهود
النصارى اشد الامم افتراقا في دينهم
ما اتفقت عليه فرقهم المشهورة
واما خبر ما عندكم انتم فلا نعلم امة اشد اختلافا في معبودها ونبيها ودينها منكم فلو سألت الرجل وامرأته وابنته وامه واباه عن دينهم لاجابك كل منهم بغير جواب الآخر ولو اجتمع عشرة منهم يتذاكرون الدين لتفرقوا عن احد عشر مذهبا مع اتفاق فرقهم المشهورة اليوم على القول بالتثليث وعبادة الصليب وان المسيح ابن مريم ليس بعبد صالح ولا نبي ولا رسول وانه اله في الحقيقة وانه هو خالق السموات والارض والملائكة والنبيين وانه هو الذي ارسل الرسل واظهر على ايديهم المعجزات والآيات وان للعالم الها هو اب والد لم يزل وان ابنه نزل من السماء وتجسم من روح القدس ومن مريم وصار هو وابنها الناسوتي الها واحدا ومسيحا واحدا وخالقا واحدا ورازقا واحدا وحبلت به مريم وولدته واخذ وصلب والم ومات ودفن وقام بعد ثلاثة ايام وصعد الى السماء وجلس عن يمين ابيه قالوا والذي ولدته مريم وعاينه الناس وكان بينهم هو الله وهو ابن الله وهو كلمة الله فالقديم الازلي خالق السموات والارض هو الذي حبلت به مريم واقام هناك تسعة اشهر وهو الذي ولد ورضع وفطم واكل وشرب وتغوط واخذ وصلب وشد بالحبال وسمرت يداه
اختلاف فرقهم المشهورة في شخصية المسيح
ثم اختلفوا فقالت اليعقوبية اتباع يعقوب البردعي ولقب بذلك لان لباسه كان من خرق برادع الدواب يرقع بعضها ببعض ويلبسها ان المسيح طبيعة واحدة من طبيعتين احداهما طبيعة الناسوت والاخرى طبيعة

(1/164)

اللاهوت وان هاتين الطبيعتين تركبتا فصار انسانا واحدا وجوهر واحدا وشخصا واحدا فهذه الطبيعة الواحدة والشخص الواحد هو المسيح وهو اله كله وانسان كله وهو شخص واحد وطبيعة واحدة من طبيعتين وقالوا ان مريم ولدت الله وان الله سبحانه قبض عليه وصلب وسمر ومات ودفن ثم عاش بعد ذلك
فصل وقالت الملكية وهم الروم نسبة الى دين الملك لا الى رجل يدعى ملكانيا هو صاحب مقالتهم كما يقوله بعض من لا علم له بذلك ان الابن الازلي الذي هو الكلمة تجسدت من مريم تجسدا كاملا كسائر اجساد الناس وركبت في ذلك الجسد نفسا كاملة بالعقل والمعرفة والعلم كسائر انفس الناس وانه صار انسانا بالجسد والنفس الذين هما من جوهر الناس الها بجوهر اللاهوت كمثل ابيه لم يزل وهو انسان بجوهر الناس مثل ابراهيم وموسى وداود وهو شخص واحد لم يزد عدده وثبت له جوهر اللاهوت كما لم يزل وصح له جوهر الناسوت الذي لبسه ابن مريم وهو شخص واحد لم يزد عدده وطبيعتان ولكل واحدة من الطبيعتين مشيئة كاملة فله بلاهوته مشيئة مثل الاب وله بناسوته مشيئة كمشيئة ابراهيم وداود وقالوا ان مريم ولدت المسيح وهو اسم يجمع اللاهوت والناسوت وقالوا ان الذي مات هو الذي ولدته مريم وهو الذي وقع عليه الصلب والتسمير والصفع والربط بالحبال واللاهوت لم يمت ولم يألم ولم يدفن قالوا وهو اله تام بجوهر لاهوته وانسان تام بجوهر ناسوته وله المشيئتان مشيئة اللاهوت ومشيئة الناسوت فأتوا بمثل ما أتى به اليعقوبية من ان مريم ولدت الاله الا انهم بزعمهم نزهوا الاله عن الموت واذا تدبرت قولهم وجدته في الحقيقة هو قول اليعقوبية مع تنازعهم وتناقضهم فيه فاليعقوبية اطرد لكفرهم لفظا ومعنى
واما النسطورية فذهبوا الى القول بان المسيح شخصان وطبيعتان لهما مشيئة واحدة وان طبيعة اللاهوت لما وجدت بالناسوت صار لهما ارادة واحدة واللاهوت لا يقبل زيادة ولا نقصان ولا يمتزج بشيء والناسوت يقبل الزيادة والنقصان فكان المسيح بذلك الها وانسانا فهو الاله بجوهر اللاهوت الذي لا يقبل الزيادة والنقصان وهو انسان بجوهر الناسوت الذي يقبل الزيادة والنقصان وقالوا ان مريم ولدت المسيح بناسوته وان اللاهوت لم يفارقه قط وكل هذه الفرق استنكفت ان يكون المسيح عبد الله وهو لم يستنكف من ذلك ورغبت به عن عبودية الله وهو لم يرغب عنها بل

(1/165)

أعلى منازل العبودية عبودية الله ومحمد وابراهيم خير منه واعلى منازلهما تكميل مراتب العبودية فالله رضه ان يكون له عبدا فلم ترض المثلثة بذلك
وقالت الاريوسية منهم وهم اتباع اريوس ان المسيح عبد الله كسائر الانبياء والرسل وهو مربوب مخلوق مصنوع وكان النجاشي على هذا المذهب واذا ظفرت المثلثة بواحد من هؤلاء قتلته شر قتلة وفعلوا به ما يفعل بمن سب المسيح وشتمه اعظم سب والكل من تلك الفرق الثلاث عوامهم لا تفهم مقالة خواصهم على حقيقتها بل يقولون ان الله تخطى مريم كما يتخطى الرجل المرأة واحبلها فولدت له ابنا ولا يعرفون تلك الهذيانات التي وضعها خواصهم فهم يقولون الذي تدندنون حوله نحن نعتقده بغير حاجة منا الى معرفة الاقانيم الثلاثة من الطبيعتين والمشيئتين وذلك للتهويل والتطويل وهم يصرحون بان مريم والدة الآله والله ابوه وهو الابن فهذا الزوج والزوجة والولد وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا ادا تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدا ان دعوا للرحمن ولدا وما ينبغي للرحمن ان يتخذ ولدا ان كل من في السموات والارض الا آتي الرحمن عبدا لقد احصاهم وعدهم عدا وكلهم آتيه يوم القيمة فردا
محمد برأ المسيح وامه من افتراء اعادئهما وانزله المنزلة العالية
ونزه الله عن افتراء المثلثة عليه
فهذه اقوال اعداء المسيح من اليهود والغالين فيه من النصارى المثلثة عباد الصليب فبعث الله محمدا صلى الله عليه و سلم وبما ازال الشبهة في امره وكشف الغمة وبرأ المسيح وامه من افتراء اليهود وبهتهم وكذبهم عليهما ونزه رب العالمين وخالق المسيح وامه مما افتراه عليه المثلثة عباد الصليب الذين سبوه اعظم السب فانزل المسيح اخاه بالمنزلة التي انزله الله بها وهي اشرف منازله فآمن به وصدقه وشهد له بأنه عبد الله ورسوله وروحه وكلمته القاها الى مريم العذراء البتول الطاهرة الصديقة سيدة نساء العالمين في زمانها وقرر معجزات المسيح وآياته واخبر عن ربه تعالى بتخليد من كفر بالمسيح في النار وان ربه تعالى اكرم عبده ورسوله ونزهه وصاه ان ينال اخوان القردة منه ما زعمته النصارى انهم نالوه منه بل رفعه اليه مؤيدا منصورا لم يشكه اعداؤه بشوكة ولا نالته ايديهم باذى فرفعه اليه واسكنه سماءه وسيعيده الى الارض ينتقم به من مسيح الضلال واتباعه ثم يكسر به الصليب ويقتل به الخنزير ويعلي به الاسلام وينصر به ملة اخيه واولى الناس به محمد عليهما افضل الصلاة والسلام فاذا وضع هذا القول في المسيح في كفة وقول عباد الصليب

(1/166)

المثلثة في كفة تبين لكل من له ادنى مسكة من عقل ما بينهما من التفاوت وان تفاوتهما كتفاوت ما بينه وبين قول المغضوب عليهم فيه وبالله التوفيق
فلولا محمد صلى الله عليه و سلم لما عرفنا ان المسيح ابن مريم الذي هو رسول الله وعبده وكلمته وروحه موجود اصلا فان هذا المسيح الذي اثبته اليهود من شرار خلق الله ليس بمسيح الهدى والمسيح الذي اثبته النصارى من ابطل الباطل لا يمكن وجوده في عقل ولا فطرة ويستحيل ان يدخل في الوجود اعظم استحالة ولو صح وجوده لبطلت ادلة العقول ولم يبق لاحد ثقة بمعقول اصلا فان استحالة وجوده فوق استحالة جميع المحالات ولو صح ما يقول لبطل العالم واضمحلت السموات والارض وعدمت الملائكة والعرش والكرسي ولم يكن بعث ولا نشور ولا جنة ولا نار ولا يستعجب من اطباق امة الضلال الذين شهد الله انهم اضل من الانعام على ذلك فكل باطل في الوجود ينسب الى امة من الامم فانها مطبقة عليه وقد تقدم ذكر اطباق الامم العظيمة التي لا يحصيحا الا الله على الكفر والضلال بعد معاينة الآيات البينات فلعباد الصليب اسوة باخوانهم من اهل الشرك والضلال
النصارى تلقوا أصول دينهم عن اصحاب المجامع
10 - مجامع لعلماء النصارى يكفر فيها ببعضهم ببعض ويلعن بعضهم بعضا
قصة المسيح قبل بعثه وبعده الى ان رفع وما لاقى اتباعه من اليهود والقياصرة
فصل في ذكر استنادهم في دينهم الى اصحاب المجامع الذين كفر بعضهم بعضا وتلقيهم اصول دينهم عنهم ونحن نذكر الآن الامر كيف ابتدأ وتوسط وانتهى حتى كأنك تراه عيانا
كان الله سبحانه قد بشر بالمسيح على السنة انبيائه من لدن موسى الى زمن داود ومن بعده من الانبياء وكثر الانبياء تبشيرا به داود وكانت اليهود تنتظره وتصدق به قبل مبعثه فلما بعث كفروا به بغيا وحسدا وشردوه في البلاد وطردوه وحبسوه وهموا بقتله مرارا الى ان اجمعوا على القبض عليه وعلى قتله فصانه الله وانقذه من ايديهم ولم يهنه بأيديهم وشبه لهم بأنهم صلبوه ولم يصلبوه كما قال تعالى وبكفرهم وقولهم على مريم بهتانا عظيما وقولهم انا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وان الذين اختلفوا فيه لفي شك منه ما لهم به من علم الا اتباع الظن وما قتلوه يقينا بل رفعه الله اليه

(1/167)

وكان الله عزيزا حكيما وقد اختلف في معنى قوله ولكن شبه لهم فقيل المعنى ولكن شبه للذين صلبوه بأن القى شبهه على غيره فصلبوا الشبه وقيل المعنى ولكن شبه النصارى أي حصلت لهم الشبهة في امره وليس لهم علم بانه ما قتل وما صلب ولكن لما قال اعداؤه انهم قتلوه وصلبوه واتفق رفعه من الارض وقعت الشبهة في امرو وصدقهم النسارى في صلبه لتتم الشناعة عليهم وكيف ما كان فالمسيح صولات الله وسلامه عليه لم يقتل ولم يصلب يقينا لا شك فيه
ثم تفرق الحواريون في البلاد بعد رفعه على دينه ومنهاجه بدعون الامم الى توحيد الله ودينه والايمان بعبده ورسوله ومسيحه فدخل كثير من الناس في دينه ما بين ظاهر مشهور ومختف مستور واعداء الله اليهود في غاية الشدة والاذى لاصحابه واتباعه ولقي تلاميذ المسيح واتباعه من اليهود ومن الروم شدة شديدة من قتل وعذاب وتشريد وحبس وغير ذلك وكان اليهود في زمن المسيح في ذمة الروم وكانوا ملوكا عليهم وكتب نائب الملك ببيت المقدس الى الملك يعلمه بأمر المسيح وتلاميذه وما يفعل من العجائب الكثيرة من ابراء الاكمه والابرص واحياء الموتى فهم ان يؤمن به ويتبع دينه فلم يتابعه اصحابه ثم هلك وولى بعده ملك آخر فكان شديدا على تلامذة المسيح
ثم مات وولى بعده آخر وفي زمنه كتب مرقس انجيله بالعبرانية وفي زمانه صار الى الاسكندرية فدعا الى الايمان بالمسيح وهو اول شخص جعل بتركا على الاسكندرية وصير معه اثنى عشر قسيسا على عدة نقباء بني اسرائيل في زمن موسى وامرهم اذا مات البترك ان يختاروا من الاثني عشر واحدا يجعلونه مكانه ويضع الاثنى عشر ايديهم على رأسه ويبركونه ثم يختارون رجلا فاضلا قسيسا يصيرونه تمام العدة ولم يزل أمر القوم كذلك الى زمن قسطنطين ثم انقطع هذا الرسم واصطلحوا على ان ينصبوا البترك من أي بلد كان من اولئك القسيسين او من غيرهم ثم سموه بابا ومعناه ابو ألاباء وخرج مرقس الى برقة يدعو الناس الى دين المسيح ثم لك آخر فأهاج على اتباع المسيح الشر والبلاء واخذهم بأنواع العذاب وفي عصره كتب بطرس رئيس الحواريين انجيل مرقس عنه بالرومية ونسبه الى مرقس
وفي عصره كتب لوقا انجيله بالرومية لرجل شريف من عظماء الروم وكتب له الابركسيس الذي فيه اخبار التلاميذ وفي زمنه صلب بطرس وزعموا ان

(1/168)

بطرس قال له ان اردت ان تصلبني فاصلبني منكسا لئلا اكون مثل سيدي المسيح فانه صلب قائما وضرب عنق بولس بالسيف واقام بعد صعود المسيح اثنين وعشرين سنة واقام مرقس بالاسكندرية وبرقة سبع سنين يدعو الناس الى الايمان بالمسيح ثم قتل بالاسكندرية واحرق جسده بالنار ثم استمرت القياصرة ملوك الروم على هذه السيرة الى ان ملك مصر قيصر يسمى طيطس فخرب بيت المقدس بعد المسيح بسبعين سنة بعد ان حاصرها واصاب اهلها جوع عظيم وقتل من كان بها من ذكر وانثى حتى كانوا يشقون بطون الحبالى ويضربون باطفالهن الصخور وخرب المدينة واضرم فيها النار واحصى القتلى على بده فبلغوا ثلاثة آلاف الف ثم ملك ملوك آخرون فكان منهم واحد شديد على اليهود جدا فبلغوه ان النصارى يقولون ان المسيح ملكهم وان ملكه يدوم الى آخر الدهر فاشتد غضبه وامر بقتل النصارى وان لا يبقى في ملكه نصراني وكان يوحنا صاحب الانجيل هناك فهرب ثم امر الملك باكرامهم وترك الاعتراض عليهم ثم ملك بعده آخر فأثار على النصارى بلاء عظيما وقتل بترك انطاكية برومية وقتل اسقف بيت المقدس وصلبه وله يؤمئذ مائة وعشرون سنة وامر باستعباد النصارى فاشتد عليهم البلاء الى ان رحمتهم الروم وقال له وزراؤه ان لهم دينا وشريعة وانه لا يحل استعبادهم فكف عنهم وفي عصره كتب يوحنا انجيله بالرومية وفي ذلك العصر رجع اليهود الى بيت المقدس فلما كثروا وامتلأت منهم المدينة عزموا على ان يملكوا منهم ملكا فبلغ الخبر قيصر فوجه اليهم جيشا فقتل منهم من لا يحصى ثم ملك بعده آخر واخذ الناس بعبادة الاصنام وقتل من النصارى خلقا كثيرا ثم ملك بعده ابنه وفي زمانه قتل اليهود ببيت المقدس قتلا ذريعا وخرب بيت المقدس وهرب اليهود الى مصر والى الشام والجبال والاغوار وتقطعوا في الارض وامر الملك ان لا يسكن بالمدينة يهودي وان يقتل اليهود ويستأصلوا وان يكن المدينة اليونانيون وامتلأت بيت المقدس من اليونانيين والنصارى ذمة تحت ايديهم فرأوهم يأتون الى مزبله هناك فيصلون فيها فمنعوهم من ذلك وبنوا على المزبلة هيكلا باسم الزهرة فلم يمكن النصارى بعد ذلك قربان ذلك الموضع ثم هلك هذا الملك وقام بعده آخر فنصب يهودا اسقفا على بيت المقدس قال ابن البطريق فمن يعقوب اسقف بيت المقدس الاول الى يهودا اسقفه هذا كانت الاساقفة الذين على بيت المقدس كلهم مختونين ثم ولى بعده آخر واثار على النصارى بلاء شديدا وحربا طويلا ووقع في ايامه قحط شديد كاد الناس ان يهلكوا فسألوا النصارى

(1/169)

ان يبتهلوا الى الههم فدعوا وابتهلوا الى الله فمطروا وارتفع عنهم القحط والوباء قال ابن البطريق وفي زمانه كتب بترك الاسكندرية الى اسقف بيت المقدس وبترك انطاكية وبترك رومية في كتاب فصح النصارى وصومهم وكيف يستخرج من فصح اليهود فوضعوا فيها كتبا على ما هي اليوم قال وذلك ان النصارى كانوا بعد صعود المسيح اذا عيدوا عيد الغطاس من الغد يصومون اربعين يوما ويفطرون كما فعل المسيح لانه لما اعتمد بالاردن خرج الى البرية فأقام بها اربعين يوما وكان النصارى اذا افصح اليهود عيدوا هم الفصح فوضع هؤلاء البتاركة حسابا للفصح ليكون فطرهم يوم الفصح وكان المسيح يعيد مع اليهود في عيدهم واستمر على ذلك اصحابه الى ان ابتدعوا تغيير الصوم فلم يصوموا عقيب الغطاس بل نقلوا الصوم الى وقت لا يكون عيدهم مع اليهود ثم مات ذلك الملك وقام بعده آخر وفي زمنه كان جالينوس وفي زمنه ظهرت الفرس وغلبت على بابل وآمد وفارس وتملك ازدشير ابن بابك في اصطخر وهو اول ملك ملك على فارس في المدة الثانية ثم مات قيصر وقام بعده آخر ثم آخر وكان شديدا على النصارى عذبهم عذابا عظيما وقتل خلقا كثيرا منهم وقتل كل عالم فيهم ثم قتل من كان بمصر والاسكندرية من النصارى وهدم الكنائس وبنى بالاسكدرية هيكلا وسماه هيكل الآلهة ثم قام بعده قيصر آخر ثم آخر وكانت النصارى في زمنه في هدوء وسلامة وكانت امه تحب النصارى ثم قام بعده آخر فأثار على النصارى بلاء عظيما وقتل منهم خلقا كثيرا واخذ الناس بعادة الاصنام وقتل من الاساقفة خلقا كثيرا وقتل بترك انطاكية فلما سمع بترك بيت المقدس بقتله هرب وترك الكرسي ثم هلك وقام بعده آخر ثم آخر
وفي ايام هذا ظهر ماني الكذاب وزعم انه نبي وكان كثير الحيل والمخاريق فأخذه بهرام ملك الفرس فشقه نصفين واخذ من اتباعه مائتي رجل فغرس رؤسهم في الطين منكسين حتى ماتوا ثم قام من بعده فيلبس فآمن بالمسيح فوثب عليه بعض قواده فقتله ثم قام بعده دانقيوس ويسمى دقيانوس فلقى النصارى منه بلاء غظيما وقتل منهم ما لا يحصى وقتل بترك رومية وبنى هيكلا عظيما وجعل فيه الاصنام وامر ان يسجد لها ويذبح لها ومن لم يفعل قتل فقتل خلقا كثيرا من النصارى وصلبوا على الهيكل واتخذ من اولاد عظماء المدينة سبعة غلمان فجعلهم خاصته وقدمهم على جيمع من عنده وكانوا لا يسجدون للاصنام فأعلم الملك بخبرهم

(1/170)

فحبسهم ثم اطلقهم وخرج الى مخرج له فاخذ الفتية كل مالهم فتصدقوا به ثم خرجوا الى جبل فيه كهف كبير فاختفوا فيه وصب الله عليهم النعاس فناموا كالاموات وامر الملك ان يبنى عليهم باب الكهف ليموتوا فاخذ قائد من قواده صفيحة من نحاس فكتب فيها اسماءهم وقصتهم مع دقيانوس وصيرها في صندوف من نحاس ودفنه داخل الكهف وسده ثم مات الملك
بولس اول من ابتدع اللاهوت والناسوت في شأن المسيح
ثم قام بعده قيصر آخر وفي زمنه جعل في انطاكية بتركا يمسى بولس الشمشاطي وهو اول من ابتدع في شأن المسيح اللاهوت والناسوت وكانت النصارى قبله كلمتهم واحدة انه عبد رسول مخلوق مصنوع مربوب لا يختلف فيه اثنان منهم فقال بولس هذا وهو اول من افسد دين النصارى ان سيدنا المسيح خلق من اللاهوت انسانا كواحد منا في جوهره وان ابتداء الابن من مريم وانه اصطفى ليكون مخلصا للجوهر الانسى صحبته النعمة الالهية فحلت فيه بالمحبة والمشيئة ولذلك سمى ابن الله وقال ان الله جوهر واحد واقنوم واحد


[مجمعات النصارى العشرة] - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

المجمع الاول
قال سعيد بن البطريق وبعد موته اجتمع ثلاثة عشر اسقفا في مدينة انطاكية ونظروا في مقالة بولس فاوجبوا عليه اللعن فلعنوه ولعنوا من يقول بقوله وانصرفوا
ثم قام قيصر آخر فكانت النصارى في زمنه يصلون في المطامير والبيوت فزعا من الروم ولم بترك الاسكندرية يظهر خوفا ان يقتل فقام بارون بتركا فلم يزل يدارى الورم حتى بنى بالاسكندرية كنيسة ثم قام قياصرة اخر منهم اثنان تملكا على الروم احدى وعشرين سنة فأثاروا على النصارى بلاء عظيما وعذابا اليما وشدة تجل عن الوصف من القتل والعذاب واستباحة الحريم والاموال وقتل الوف مؤلفة من النصارى وعذبوا مارجرجس اصناف العذاب ثم قتلوه وفي زمنهما ضربت عنق بطرس بتلك الاسكندرية وكان له تلميذان وكان في زمنه اريوس يقول ان الاب وحده الله الفرد الصمد والابن مخلوق مصنوع وقد كان الاب اذ لم يكن الابن فقال بطرس لتلميذيه ان المسيح لعن اريوس فاحذرا ان تقبلا قوله فأني رأيت المسيح في النوم مشقوق الثوب فقلت يا سيدي من شق ثوبك فقال لي اريوس فاحذروا ان تقبلوه او يدخل معكم الكنيسة وبعد قتل بطرس بخمس سنين صير احد تلميذيه بتركا على الاسكندرية فاقام ستة اشهر ومات ولما جرى على اريوس ما جرى اظهر انه قد رجع عن مقالته فقبله هذا البترك وادخله الكنيسة وجعله

(1/171)

قسيسا ثم قام قيصر آخر فجعل يتطلب النصارى ويقتلهم حتى صب الله عليه النقمة فهلك شر هلكة
ثم قام بعده قيصران احدهما ملك الشام وارض الروم وبعض الشرق والاخر رومية وما جاورها وكانا كالسباع الضارية على النصارى فعلا بهم من القتل والسبي والجلاء ما لم يفعله بهم ملك قبله وملك معهما قسطنطين ابو قسطنطين وكان دينا يبغض الاصنام محبا للنصارى فخرج الى ناحية الجزيرة والرها فنزل في قرية من قرى الرها فرأى امرأة جميلة يقال لها هيلانة وكانت قد تنصرت على يدي اسقف الرها وتعلمت قراءة الكتب فخطبها قسطنطين من ابيها فزوجه اياها فحبلت منه وولدت قسطنطين فتربى بالرها وتعلم حكمة اليونان وكان جميل الوجه قليل الشر محبا للحكمة وكان عليانوس ملك الروم جينئذ رجلا فاجرا شديد البأس مبغضا للنصارى جدا كثير القتل فيهم محبا للنساء لم يترك للنصارى بنتا جميلة الا افسدها وكذلك اصحابه وكان النصارى في جهد جهيد معه فبلغه خبر قسطنطين وانه غلام هاد قليل الشر كثير العلم واخبره المنجمون والكهنة انه سيملك ملكا عظيما فيهم بقتله فهرب قسطنطين من الرها ووصل الى ابيه فسلم اليه الملك ثم مات ابوه وصب الله على عليانوس انواعا من البلاء حتى تعجب الناس مما ناله ورحمه اعداؤه مما حل به فرجع الى نفسه وقال لعل هذا بسبب ظلم النصارى فكتب الى جميع عماله ان يطلقوا النصارى من الحبوس وان يكرموهم ويسألوهم ان يدعوا له في صلواتهم فوهب الله له العافية ورجع الى افضل ما كان عليه من الصحة والقوة فلما صح وقوي رجع الى شر مما كان عليه وكتب الى عماله ان يقتلوا النصارى ولا يدعوا في مملكته نصرانيا ولا يسكوا له مدينة ولا قرية فكان القتلى يحملون على العجل ويرمى بهم في البحر والصحارى واما قيصر الاخر الذي كان معه فكان شديدا على النصارى واستعبد من كان برومية من النصارى ونهب اموالهم وقتل رجالهم ونساءهم وصبيانهم
اول من ابتدع شارة الصليب قسطنطين
فلما سمع أهل رومية بقسطنطين وانه مبغض للشر محب للخير وان اهل مملكته معه في هدوء وسلامة كتب رؤساءهم اليه يسئلونه ان يخلصهم من عبودية ملكهم فلما قرأ كتبهم اغتم غما شديدا وبقي متحيرا لا يدري كيف يصنع قال سعيد بن البطريق فظهر له على ما يزعم النصارى نصف النهار في السماء صليب من كوكب مكتوبا

(1/172)

حوله بهذا تغلب فقال لاصحابه رأيتم ما رأيت قالوا نعم فآمن حينئذ بالنصرانية فتجهز لمحاربة قيصر المذكور وصنع صليبا كبيرا من ذهب وصيره على رأس البند وخرج بأصحابه فأعطى النصر على قيصر فقتل من أصحابه مقتلة عظيمة وهرب الملك ومن بقي من اصحابه فخرج اهل رومية الى قسطنطين بالاكليل الذهب وبكل انواع اللهو واللعب فتلقوه وفرحوا به فرحا عظيما فلما دخل المدينة اكرم النصارى وردهم الى بلادهم بعد النفي والتشريد واقام اهل رومية سبعة ايام يعيدون للملك وللصليب فلما سمع عليانوس جمع جموعه وتجهز للقتال مع قسطنطين فلما وقعت العين في العين انهزموا واخذتهم السيوف وافلت عليانوس فلم يزل من قرية الى قرية حتى وصل الى بلده فجمع السحرة والكهنة والعرافين الذين كان يحبهم ويقبل منهم فضرب اعناقهم لئلا يقعوا في يد قسطنطين وامر ببناء الكنائس واقام في كل بلد من بيت المال الخراج فيما تعمل به ابنية الكنائس وقام بدين النصرانية حتى ضرب بجرانه في زمانه فلما تم له خمس عشر سنة من ملكه حاج النصارى في امر المسيح واضطربوا فأمر بالمجمع في مدينة نيقية وهي التي رتبت فيها الامانة بعد هذا المجمع كما سيأتي فأراد اريوس أن يدخل معهم فمنعه بترك الاسكندرية وقال على ان بطرسا قال لهم ان الله لعن اريوس فلا تقبلوه ولا تدخلوه الكنيسة وكان على مدينة اسيوط من عمل مصر اسقف يقول بقول اريوس فلعنه ايضا وكان بالاسكندرية هيكل عظيم على اسم زحل وكان فيه صنم من نحاس يسمى ميكائيل وكان اهل مصر والاسكندرية في اثني عشر يوما من شهر هتور وهو تشرين الثاني يعيدون لذلك الصنم عيدا عظيما ويذبحون له الذبائح الكثيرة فلما ظهرت النصرانية بالاسكندرية اراد بتركها ان يكسر الصنم ويبطل الذبائح له فامتنع عليه اهلها فاحتال عليهم بحيلة وقال لو جعلتم هذا العيد لميكائيل ملك الله لكان الولى فان هذا الصنم لا ينفع ولا يضر فأجابوه الى ذلك فكسر الصنم وجعل منه صليبا وسمى الهيكل كنيسة ميكائيل فلما منع بترك الاسكندرية اريوس من دخول الكنيسة ولعنه خرج اريوس مستعديا عليه ومعه اسقفان فاستغاثوا الى قسطنطين وقال اريوس انه تعدى على واخرجني من الكنيسة ظلما وسئل الملك ان يشخص بترك الاسكندرية يناظره قدام الملك فوجه قسطنطين برسول الى الاسكندرية فأشخص البترك وجمع بينه وبين اريوس ليناظره فقال قسطنطين لاريوس اشرح مقالتك قال اريوس اقول ان الاب كان اذا لم يكن الابن ثم انه احدث الابن فكان كلمة له الا انه محدث مخلوق ثم فوض الامر الى ذلك الابن المسمى كلمة فكان هو خالق السموات

(1/173)

والارض وما بينهما كما قال في انجيله ان يقول وهب لي سلطانا علىالسماء والارض فكان هو الخالق لهما بما اعطى من ذلك ثم ان الكلمة تجسدت من مريم العذراء ومن روح القدس فصار ذلك مسيحا واحدا فالمسيح الآن معنيان كلمة وحسد الا انهما جميعا مخلوقان فأجابه عند ذلك بترك الاسكندرية وقال تخبرنا الآن ايما اوجب علينا عندك عبادة من خلقنا او عبادة من لم يخلقنا قال اريوس بل عبادة من خلقنا فقال له البترك فان كان خالقنا الابن كما وصفت وكان الابن مخلوقا فعادة الابن المخلوق اوجب من عبادة الاب الذي ليس بخالق بل تصير عبادة الاب الذي خلق الابن كفرا وعبادة الابن المخلوق ايمانا وذلك من اقبح الاقاويل فاستحسن الملك وكل من حضر مقالة البترك وشنع عندهم مقالة اريوس ودارت بينهما ايضا مسائل كثيرة فأمر قسطنطين البترك ان يكفر اريوس وكل ما قال بمقالته فقال له بل يوجه الملك بشخص للبتاركة والاساقفة حتى يكون لنا مجمع ونصنع في قضية ويكفر اريوس ويشرح الدين ويوضحه للناس
المجمع الثاني
وفيه وضعوا الامانة
فبعث قسطنطين الملك الى جميع البلدان فجمع البتاركة والاساقفة فاجتمع في مدينة نيقية بعد سنة وشهرين الفان وثمانية واربعون اسقفا فكانوا مختلفي الآراء مختلفي الاديان فمنهم من يقول المسيح ومريم الهان من دون الله وهم المريمانية ومنهم من يقول المسيح من الاب بمنزلة شعلة نار تعلقت من شعلة نار فلم ينقص الاولى لايقاد الثانية منها ومنهم من كان يقول لم تحبل مريم لتسعة اشهر وانما مر نور في بطن مريم كما يمر الماء في الميزاب لان كلمة الله دخلت من اذنها وخرجت من حيث يخرج الولد من ساعتها وهذه مقالة الباد واشياعه ومنهم من كان يقول ان المسيح انسان خلق من اللاهوت كواحد منا في جوهره وان ابتداء الابن من مريم وانه اصطفى ليكون مخلصا للجواهر الا نسة صحبته النعمة الالهية فحلت منه بالمحبة والمشيئة فلذلك سمى ابن الله ويقولون ان الله جوهر واحد واقنوم واحدج ويسمونه بثلاثة اسماء ولا يؤمنون بالكلمة ولا بروح القدس وهذه مقالة بولس واشياعه ومنهم من كان يقول ثلاثة آلهة لم تزل صالح وطالح وعدل بينهما هذه مقالة ثلاثمائة وثمانية عشر اسقفا قال ابن البطريق ولما سمع قسطنطين الملك مقالتهم عجب من ذلك واخلى لهم دارا وتقدم لهم بالاكرام والضيافة وامرهم

(1/174)

ان يتناظروا فيما بينهم لينظر من معه الحق فيتبعه فاتفق منهم ثلاثمائة وثمانية عشر اسقفا على دين واحد ورأى واحد وناظروا بقية الاساقفة المختلفين ففلجوا عليهم في المناظرة وكان باقي الاساقفة المختلفين ففلجوا عليهم في المناظرة وكان باقي الاساقفة مختلفى الآراء والاديان فصنع الملك للثلاثمائة والثمانية عشر اسقفا مجلسا عظيما وجلس في وسطه وأخذ خاتمه وسيفه وقضيبه فدفع ذلك اليهم وقال لهم قد سلطتكم اليوم على المملكة فاصنعوا ما بدا لكم وما ينبغي لكم ان تضيعوا ما فيه قوام الدين وصلاح الامة فباركوا على الملك وقلدوه سيفه وقالوا له اظهر دين النصرانية وذب عنه ووضعوا له اربعين كتابا فيها السنن والشرائع وفيها ما يصلح ان يعمل به الاساقفة وما يصلح للملك ان يعمل بما فيها وكان رئيس القوم والمجمع والمقدم فيه بترك الاسنكدرية وبترك انطاكية واسقف بيت المقدس ووجه بترك رومية من عنده رجلين فاتفق الكل على لعن اريوس واصحابه ولعنوه وكل من قال بمقالته ووضعوا الامانة وقالوا ان الابن مولود من الاب قبل كون الخلائق وان الابن من طبيعة الاب غير مخلوق واتفقوا على ان يكون فصح النصارى يوم الاحد ليكون بعد فصح اليهود وان لا يكون فصح اليهود مع فصحهم في يوم واحد ومنعوا ان يكون للاسقف زوجة وذلك ان الاساقفة منذ وقت الحواريين الى مجمع الثلاثمائة وثمانية عشر كان لهم نساء لانهم كانوا اذا صيروا واحدا اسقفا وكانت له زوجة ثبتت معه ولم تتنح عنه ما خلا البتاركة فانهم لم يكن لهم نساء ولا كانوا ايضا يصيرون احدا له زوجة بتركا قال وانصرفوا مكرمين محظوظين وذلك في سبعة عشر سنة من ملك قسطنطين الملك ومكث بعد ذلك ثلاث سنين احداها كسر الاصنام وقتل من يعبدها والثانية امر ان لا يثبت في الديوان الا اولاد النصارى ويكونون هم الامراء والقواد والثالثة ان يقيم للناس جمعه الفصح والجمعة التي بعدها لا يعملون فيها عملا ولا يكون فيها حرب وتقدم قسطنطين الى اسقف بيت المقدس ان يطلب موضع المقبرة والصليب ويبني الكنائس ويبدأ ببناء القيامة فقالت هيلانة امه اني نذرت ان اسير الى بيت المقدس واطلب المواضع المقدسة وابنيها فدفع اليها الملك اموالا جزيلة وسارت مع اسقف بيت المقدس فبنت كنيسة القيامة في موضع الصليب وكنيسة قسطنطين ثم اجتمعوا بعد هذا مجمعا عظيما ببيت المقدس وكان معهم رجل دسه بترك القسطنطينية وجماعة معه ليسألوا بترك الاسكندرية وكان هذا الرجل لما رجع الى الملك اظهر انه مخالف لاريوس وكان يرى رأيه ويقول بمقالته فقام الرجل وقال ان اريوس لم يقل ان المسيح خلق الانسان ولكن قال به خلقت الاشياء لانه كلمة الله التي بها

(1/175)

خلقت السموات والارض وانما خلق الله الاشياء بكلمته ولم تخلق الاشياء كلمته كما قال المسيح في الانجيل كل بيده كان ومن دونه لم يكن شيء وقال به كانت الحياة والحياة نور البشر وقال العالم به يكون فأخبر ان الاشياء به تكونت قال ابن البطريق فهذه كانت مقالة اريوس ولكن الثلاثمائة وثمانية عشر اسقفا تعدوا عليه وحرفوه ظلما وعدوانا فرد عليه بترك الاسكندرية وقال اما اريوس فلم تكذب عليه الثلاثمائة وثمانية عشر اسقفا ولا ظلموه لانه انما قال الابن خالق الاشياء دون الاب واذا كانت الاشياء انما خلقت بالابن دون ان يكون الاب لها خالقا فقد اعطى انه ما خلق منها شيئا وفي ذلك تكذيب قوله الاب يخلق وانا اخلق وقال ان انا لم اعمل عمل ابي فلا تصدقوني وقال كما ان الاب يحيي من يشاء ويميته كذلك الابن يحيي من يشاء ويميته قالوا فدل على انه يحيي ويخلق وفي هذا تكذيب لمن زعم انه ليس بخالق وانما خلقت الاشياء به دون ان يكون خالقا واما قولك ان الاشياء كونت به فانا لما قلنا لا شك ان المسيح حي فعال وكان قد دل بقوله اني افعل الخلق والحياة كان قولك به كونت الاشياء انما هو راجع في المعنى الى انه كونها وكانت به مكونة ولو لم يكن ذلك لتناقض القولان قال واما قول من قال من اصحاب اريوس ان الاب يريد الشيء فيكونه الابن والارادة للاب والتكوين للابن فان ذلك يفسد ايضا اذا كان الابن عنده مخلوقا فقد صار حظ المخلوق في الخق اوفى من حظ الخالق فيه وذلك ان هذا اراد وفعل وذلك اراد ولم يفعل فهذا اوفر حظا في فعله من ذلك ولابد لهذا ان يكون في فعله لما يريد ذلك بمنزلة كل فاعل من الخلق لما يريد الخالق منه ويكون حكمه كحكمه في الخير والاختيار فان كان مجبورا فلا شيء له في الفعل وان كان مختارا فجائز ان يطاع وجائز ان يعصى وجائز ان يثاب وجائز ان يعاقب وهذا اشنع في القول ورد عليه ايضا وقال ان كان الخالق انما خلق خلقه بمخلوق والمخلوق غير الخالق بلا شك فقد زعمتم ان الخالق يفعل بغيره والفاعل بغيره محتاج الى متمم ليفعل به اذ كان لا يتم له الفعل الا به والمحتاج الى غيره منقوص والخالق متعال عن هذا كله قال فلما دحض بترك الاسكندرية حجج اولئك المخالفين وظهر لمن حضر بطلان قولهم وتحيروا وخجلوا فوثبوا على بترك الاسكندرية فضربوه حتى كان يموت فخلصه من ايديهم ابن اخت قسطنطين وهرب بترك الاسكندرية وصار الى بيت المقدس من غير حضور احد من الاساقفة ثم اصلح دهن

(1/176)

الميرون وقدس الكنائس ومسحها بدهن الميرون وسار الى الملك فأعلمه الخبر فصره الى الاسكندرية قال ابن البطريق وامر الملك ان لا يسكن يهودي ببيت المقدس ولا يجوز بها ومن لم يتنصر قتل فظهر دين النصرانية وتنصر من اليهود خلق فقيل للملك ان اليهود يتنصرون من خوف القتل وهم على دينهم فقال كيف لنا ان نعلم ذلك منهم فقال بولس البترك ان الخنزير في التوراة حرام واليهود لا يأكلون لحم الخنزير فأمر ان تذبح الخنازير ويطبخ لحومها ويطعم منها فمن لن يأكل منه علم انه مقيم على دين اليهودية فقال الملك اذا كان الخنزير في التوراة حراما فكيف يحل لنا ان نأكله ونطعمه الناس فقال له بولس ان سيدنا المسيح قد ابطل كل ما في التوراة وجاء بنواميس اخر وبتوراة جديدة وهو الانجيل وفي انجيله ان كل ما يدخل البطن فليس بحرام ولا نجس وانما ينجس الانسان ما يخرج من فيه وقال يونس ان بطرس رئيس الحواريين بينما هو يصلي في ست ساعات من النهار وقع عليه سبات فنظر الى السماء قد تفتحت واذا زاد قد نزل من السماء حتى بلغ الارض وفيه كل ذي اربع قوائم على الارض من السباع والدواب وغير ذلك من طير السماء وسمع صوتا يقول له يا بطرس قم فاذبح ولك فقال بطرس يا رب ما أكلت شيئا نجسا قط ولا دنسا قط فجاء صوت ثان كل ما طهره الله فليس بنجس وفي نسخة اخرى ما طهره الله فلا تنجسه انت ثم جاءه الصوت بهذا ثلاث مرات ثم ان الزاد ارتفع الى السماء فتعجب بطرس وتحير فيما بينه وبين نفسه فأمر الملك ان تذبح الخنازير وتطبخ لحومها وتقطع صغارا وتصير على ابواب الكنائس في كل مملكته يوم احد الفصح وكل من خرج من الكنيسة يلقم لقمة من لحم الخنازير فمن لم يأكل منه يقتل فقتل لاجل ذلك خلق كثير ثم هلك قسطنطين وثام بعده اكبر اولاده واسمه قسطنطين وفي ايامه اجتمع اصحاب اريوس ومن قال بمقالته اليه فحسنوا لهم دينهم ومقالتهم وقالوا ان الثلاثمائة وثمانية عشر اسقفا الذين كانوا اجتمعوا بنيقية قد أخطأوا وحادوا عن الحق في قولهم ان الابن متفق مع الاب في الجوهر فأمر ان لا يقال هذا فأنه خطأ فعزم الملك على فعله فكتب اليه اسقف بيت المقدس ان لا يقبل قول اصحاب اريوس فانهم حائدون عن الحق وكفار وقد لعنهم الثلاثمائة وثمانية عشر اسقفا ولعنوا كل من يقول بمقالتهم فقبل قوله قال ابن البطريق وفي ذلك الوقت اعلنت مقالة اريوس على قسطنطينية وانطاطية والاسكندرية وفي ثاني سنة من ملك قسطنطين هذا صار على انطاكية بترك اريوسي ثم بعده آخر مثله قال واما

(1/177)

أهل مصر والاسكندرية وكان اكثرهم اريوسيين ومانيين فغلبوا على كنائس مصر فاخذوها ووثبوا على بترك الاسكندرية ليقتلوه فهرب منهم واستخفى ثم ذكر جماعة من البتاركة والاساقفة من طوائف النصارى وما جرى لهم مع بعضهم بعضا وما تعصبت به كل طائقة لبتركها حتى قتل بعضهم بعضا واختلف النصارى اشد الاختلاف وكثرت مقالاتهم واجتمعوا عدة مجامع كل مجمع يلعن فيه بعضهم بعضا ونحن نذكر بعض مجامعهم بعد هذين المجمعين
المجمع الثالث
فكان لهم مجمع ثالث بعد ثمان وخمسين سنة من المجمع الاول بنيقية فاجتمع الوزراء والقواد الى الملك وقالوا ان مقالة الناس قد فسدت وغلبت عليهم مقالة اريوس ومقدونيس فاكتب الى جميع الاساقفة والبتاركة ان يجتمعوا ويوضحوا دين النصرانية فكتب الملك الى سائر بلاده فاجتمع في قسطنطينية مائة وخمسون اسقفا فنظروا وبحثوا في مقالة اريوس فوجدوها ان روح القدس مخلوق ومصنوع ليس باله فقال بترك الاسكندرية ليس روح القدس عندنا غير روح الله وليس روح الله غير حياته فاذا قلنا ان روح الله مخلوق فقد قلنا ان حياته مخلوقة واذا قلنا ان حياته مخلوقة فقد جعلناه غير حي وذلك كفر به فلعنوا جميعهم من يقول بهذه المقالة ولعنوا جماعة من اساقفتهم وبتاركتهم كانوا يقولون بمقالات اخر لم يرتضوها وبينوا ان روح القدس خالق غير مخلوق اله حق من اله حق من طبيعة الاب والابن ونؤمن بروح القدس الرب المحيي الذي من الاب منبثق الذي مع الاب والابن وهو مسجود وممجد وكان في تلك الامانة وبروح القدس فقط وبينوا ان الابن والاب وروح القدس ثلاثة اقانيم وثلاث وجوه وثلاث خواص وانها وحدة في تثليث وتثليث في وحدة وبينوا ان جسد المسيح بنفس ناطقة عقلية فأنفض هذا الجمع وقد لعنوا فيه كثيرا من اساقفتهم واشياعهم
المجمع الرابع
ثم بعد احدى وخمسين سنة من هذا المجمع كان لهم مجمع رابع على نسطورس وكا رأيه ان مريم ليست بوالدة الاله على الحقيقة ولذلك كان اثنان احدهما الاله هو موجود من الاب والاخر انسان وهو الموجود من مريم وان هذا الانسان الذي نقول انه المسيح متوحد مع الابن الاله ويقال له اله وابن الاله ليس

(1/178)

على الحقيقة ولكن موهبة واتفاق الأسمين على طريق الكرامة فبلغ ذلك بتاركة سائر البلاد فجرت بينهم مراسلات واتفقوا على تخطيئته واجتمع منهم مائتا أسقف في مدينة أفسيس وأرسلوا إليه للمناظرة فامتنع ثلاثا مرات فاجمعوا على لعنة فلعنوه ونفوه وبينوا أن مريم ولدت إلها وأن المسيح إله حق من إله حق وهو إنسان وله طبيعتان فلما لعنوا نسطورس تعصب له بترك انطاكية فجمع الأساقفة فلم يزل الملك حتى الذين قدموا معه وناظرهم وقطعهم فتقاتلوا وتلاعنوا وجرى بينهم شر فتفاقم أمرهم ثم أصلح بينهم فكتب أولئك صحيفة أن مريم القديسة ولدت إلها وهو ربنا يسوع المسيح الذي هو مع الله في الطبيعة ومع الناس في الناسوت وأقروا بطبيعتين وبوجه واحد وأقنوم واحد وأنفذوا لعن نسطورس فلما لعنوه ونفى سار إلى مصر وأقام في أخميم سبع سنين ومات ودفن بها وماتت إلى أن أحياها إبن صرما مطران نصيبين وبثها في بلاد المشرق فأكثر نصارى المشرق والعراق ونسطورية فانفض ذلك المجمع الرابع أيضا وقد أطبقوا على لعن نسطوري وأشياعه ومن قال بمقالته المجمع الخامس
ثم كان لهم بعد هذا المجمع مجمع خامس وذلك أنه كان بالقسطنطينية طبيب راهب يقال له أوطيسوس يقول إن جسد المسيح ليس هو مع أجسادنا بالطبيعة وأن المسيح قبل التجسد من طبيعتين وبعد التجسد طبيعة واحدة وهو أول من أحدث هذه المقالة وهي مقالة اليعقوبية فرحل إليه بعض الأساقفة فناظره وقطعه ودحض حجته ثم صار إلى قسطنطينية فأخبر بتركها بالمناظرة وبانقطاعة فأرسل بترك القسطنطينية إليه فاسحتضره وجمع جمعا عظيما وناظره فقال أوطيسوس إن قلنا أن المسيح طبيعتين فقد قلنا بقول نسطورس ولكنا نقول إن المسح طبيعة واحدة وأقنوم واحد لأنه من طبيعتين كانتا قبل التجسد فلما قبل التجسد زال عنه عنه وصار طبيعه واحده واقنوما واحدا فقال له بترك القسطنطينيه إن كان المسيح طبيعه واحده فالطبيعة القديمة هي الطبيعة المحدثة وإن كان القديم هو المحدث فالذي لم يزل هو الذي لم يكن ولو جاز أن يكون القديم هو المحدث لكان القائم هو القاعد والحار هو البارد فأني أن يرجع عن مقالته فلعنوه فاستعدي إلى الملك وزعم انهم ظلموه وسأله أن يكتب إلى جميع البتاركة للمناظرة فاستحضر الملك البتاركة والاساقفة من سائر البلاد إلى مدينة أفسيس فثبت بترك الأسكندرية

(1/179)

مقالة أوطيسوس وقطع بتارك القسطنطينية وأنطاكية وبيت المقدس وسائر البتاركة والأساقفة وكتب إلى بترك رومية وإلى جماعة الطهنة فحرمهم ومنعهم من القربان إن لم يقبلوا مقالة أوطيسوس ففسدت الأمانة وصارت مقالة أوطيسوس خاصة بمصر والأسكندرية وهو مذهب اليعقوبية فافترق هذا المجمع الخامس وكل فريق يلعن الآخر ويحرمه ويبرأ من مقالته المجمع السادس فصل ثم كان لهم بعد هذا مجمع سادس في مدينة حلقدون فأنه لما مات الملك ولي بعده مرقيون فاجتمع إليه الأساقفة من سائر البلاد فأعلموه ما كان من ظلم ذلك المجمع وقلة الانصاف وأن مقالة أوطيسوس قد غلبت على الناس وأفسدت دين النصرانية فأمر الملك باستحضار سائر البتاركة والمطارنة والأساقفة إلى مدينة حلقدون فاجتمع فيها ستمائة وثلاثون قطع جميع البتاركة فأفسد الجميع مقالتها ولعنوها وأثبتوا أن المسيح اله وانسان في المكان مع الله باللاهوت وفي المكان معنا بالناسوت يعرف بطبيعتين تام باللاهوت وتام بالناسوت ومسيح واحد وثبتوا أقوال الثلاثمائة وثمانية عشر أسقفا وقبلوا قولهم لأن الأبن مع الله في المكان نور من نور إله حق من إله حق ولعنوا أريوس وقالوا ان روح القدس إله وأن الأب والإبن وروح القدس واحد بطبيعة واحدة وأقانيم ثلاثة وثبتوا قول المجمع الثالث في مدينة أفسيس أعني المائتي أسقف على نسطورس وقالوا أن مريم العذراء ولدت إلها ربنا اليسوع المسيح الذي هو مع الله بالطبيعة ومع الناسوت بالطبيعة وشهدوا أن للمسيح طبيعتين وأقنوما واحدا ولعنوا نسطورس وبترك الإسكندرية ولعنوا المجمع الثاني الذي كان بإفسيس ثم المجمع الثالث ألمائي أسقف بمدينة أفسيس أول مرة ولعنوا نسطورس وبين نسطورس إلى مجمع حلقدون أحد وعشرون سنة فانفض هذا المجمع وقد لعنوا من مقدميهم وأساقفتهم من ذكرانا وكفرهم وتبرؤا منهم ومن قال مقالاتهم المجمع السابع
ثم كان لهم بعد هذا المجمع مجمع سابع في أيام أنسطاس الملك وذلك أن سورس القسطنطيني كان على رأى أوطيسوس فجاء إلى الملك فقال إن المجمع الحلقدوني الستمائة وثلاثين قد أخطأوا في لعن أوطسيوس وبترك افسكندرية والدين الصحيح ما قالاه فلا يقبل دين من سواهما ولكن أكتب إلى جميع عمالك أن يلعنوا الستمائة وثلاثين ويأخذوا الناس بطبيعة واحدة وأقنوم واحد فأجابه

(1/180)

الملك إلى ذلك فلما بلغ ذلك إيليا بترك بيت المقدس جمع الرهبان ولعنوا انسطاس الملك وسورس ومن يقول بمقالتهما فبلغ ذلك انسطاس ونفاه إلى إيلة وبعث يوحنا بتركا على بيت المقدس لأن يوحنا كان قد ضمن له أن يلعن المجمع الحلقدوني الستمائة وثلاثين فلما قدم إلى بيت المقدس احتمع الرهبان وقالوا إياك أن تقبل من سورس ولكن قاتل عن المجمع الحلقدوني ونحن معك فضمن لهم ذلك وخالف أمر الملك فبلغ ذلك الملك فأرسل قائدا وأمره أن ياخذ يوحنا بطرح المجمع الحلقدوني فأن يفعل ينفيه عن الكرسي فقدم القائد وطرح يوحنا في الحبس فصار إليه الرهبان في الحبس وأشاروا عليه بأن يضمن للقائد أن يفعل ذلك فإذا حضر فليقر بلعنة من لعنة الرهبان ففعل ذلك واجتمع الرهبان وكانوا عشرة ألآف راهب ومعهم مدرس وسابا ورؤساء الديرات فلعنوا أوطسيوس وسورس ومن لا يقبل المجمع الحلقدوني وفزع رسول الملك من الرهبان وبلغ ذلك الملك فهم بنفي يوحنا فاجتمع الرهبان والأساقفة فكتبوا إلى أنسطاس الملك لا يقبلون مقالة سورس ولا أحد من المخالفين ولو اهريقت دماؤهم وسألوه ان يكف أذاه عنهم وكتب بترك رمية إلى الملك يقبح فعله ويلعنه فانفض هذا المجمع أيضا وقد تلاعنت فيه هذه الجموع على ما وصفنا وكان لسورس تلميذ يقال له يعقوب بمقالة سورس وكان يسمى البرادعي وإليه تنسب اليعاقبة فأفسد امانة النصارى ثم مات أنسطاس وولي قسطنطين فرد كل من نفاه أنسطاس الملك
إلى موضعه واحتمع الرهبان وأظهروا كتاب الملك وعيدوا عيدا حسنا بزعمهم وأثبتوا المجمع الحلقدوني بالستمائة وثلاثين ثم ولي ملك اخر وكانت اليعقوبية قد غلبوا على الإسكندرية وقتلوا بتر كا لهم يقال له بولس كان ملكيا فارسل القائد ومعه عسكر عظيم إلى الإسكندرية فدخل الكنيسة في ثياب البترك وتقدم وقدس فرموه بالحجارة حتى كادوا يقتلونه فانصرف ثم أظهر لهم من بعد ثلاثة أيام أنه قد أتاه كتاب الملك وضرب الجرس ليجتمع الناس يوم الأحد في الكنيسة فلم يبق أحد بالإسكندرية حتى حضر لسماع كتاب الملك وقد جعل بينه وبين جنده علامة إذا رجعتم إلى الحق وتركتم مقالة اليعاقبة وإلا لن تأمنوا أن يرسل إليكم الملك من يسفك دمائكم فرموه بالحجارة حتى خاف على نفسه أن يقتل فأظهر العلامة فوضعوا السيف على كل من في الكنيسة فقتل داخلها وخارجها أمم لا تحصى كثرة حتى خاض الجند في الدماء وهرب منهم خلق كثير وظهرت مقالة الملكية

(1/181)

المجمع الثامن
ثم كان لهم بعد ذلك مجمع ثامن بعد المجمع الحلقدوني الذي لعن فيه اليعقوبية بمائة سنة وثلاث سنين وذلك أن أسقف منبح وهي بلدة شرقي حلب بالقرب منها وهي مخسوفة الآن كان يقول بالتناسخ وأن ليس قيامة وكان أسقف الرها وأسقف المصيصة واسقف آخر يقولون إن جسد المسيح خيال غير حقيقة فحشرهم الملك إلى قسطنطينية فقال لهم بتركها إن كان جسده خيالا فيجب أن يكون فعله خيالا وقوله خبالا وكل جسد يعاين لاحد الناس أو فعل أو قول فهو كذلك وقال لأسقف منبخ إن المسيح قد قام من الموت وأعلمنا أنه يقوم كذلك الناس من الموت يوم الدينونة وقال في إنجيله لن تأتي الساعة حتى إن كل من في القبور إذا سمعوا قول ابن الله يجيبوا فكيف تقولون ليس قيامة فأوجب عليهم الخزي واللعن وأمر الملك أن يكون لهم مجمع بلعنون فيه واستحضر بتاركة البلاد فاجتمع في هذا المجمع مائة وأربعة وستون أسقف افلعنوا أسقف منبج وأسقف المصيصة وثبتوا على قول أسقف الرها أن جسد المسيح حقيقة لا خيال وإنه إله تام وأنسان تام معروف بطبيعتين ومشيئتين وفعلين واقنوم واحد وثبتوا المجامع الأربعة التي قبلهم بعد المجمع الحلقدوني وإن الدنيا زائلة وإن القيامة كائنة وأن المسيح يأتي بمجد عظيم فيدين الأحياء والأموات كما قال الثلاثمائة والثمانية عشر المجمع التاسع
فصل ثم كان لهم مجمع تاسع في أيام معاوية بن أبي سفيان تلاعنوا فيه وذلك أنه كان برومية راهب قديس يقال له مقسلمس وله تلميذان فجاء إلى قسطا الوالي فوبخه على قبح مذهبه وشناعة كفره فأمر به قسطا فقطعت يداه ورجلاه ونزع لسانه وفعل بأحد التلميذين مثله وضرب آخر بالسياط ونفاه فبلغ ذلك ملك قسطنطينية فأرسل إليه يوجه إليه من أفاضل الأساقفة ليعلم وجه هذه الحجة ومن الذي كان ابتدأها لكيما يطرح جميع الأباء القديسين كل من استحق اللعنة فبعقث إليه مائة وأربعين أسقفا وثلاث شماسمة فلما وصلوا إلى قسطنطينية جمع الملك مائة وثمانية وستين أسقفا فصاروا ثلاثمائة وثمانية وأسقطوا الشمامسة في البرطحة وكان رئيس هذا المجمع بترك قسطنطينية وبترك أنطاكية ولم يكن لبيت المقدس والإسكندرية بترك فلعنوا من تقدم من القديسين الذين خالفوهم وسموهم واحدا واحدا وهم جماعة ولعنو أصحاب المشيئة الواحدة ولما لعنوا هؤلاء جلسوا فلخصوا الأمانة المستقيمة بزعمهم

(1/182)

فقالوا نؤمن بأن الواحد من الللاهوت الإبن الوحيد الذي هو الكلمة الأزلية الدائم المستوي مع الأب الاله في الجوهر الذي هو ربنا اليسوع المسيح بطبيعتين تامتين وفعلين ومشيئتين في أقنوم واحد ووجه واحد يعرف تاما بلا هوته تاما بناسوته وشهدت كما شهد مجمع الحلقدونية على ما سبق أن الإله الإبن في آخر الأيام أتحدا مع العذاراء السيدة مريم القديسة جسدا انسانا بنفسين وذلك برحمة الله تعالى محب البشر ولم يلحقه اختلاط ولا فساد ولا فرقة ولا فصل ولكن هو واحد يعمل بما يشبه الإنسان أن يعمله في طبيعته وما يشبه الإله أن يعمل في طبيعته الذي هو الإبن الوحيد والكلمة الأزلية المتجسدة إلى أن صارت في الحقيقة لحما كما يقول الإنجيل المقدس من غير أن تنتقل عن محلها الأزلي وليست يمتغيرة لكنها بفعلين ومشيئتين وطبيعتين إلهي وأنسي الذي بهما يكون القول الحق وكل واحدة من الطبيعتين تعمل مع شركة صاحبتها مشيئتين غير متضادتين ولا متضارعتين ولكن مع المشيئة الأنسية الألهية القادرة على كل شيء هذه شهادتهم وأمانة المجمع السادس من المجمع الحلقدوني وثبتوا ما ثبته الخمس مجامع التي كانت قبلهم ولعنوا من لعنوه وبين المجمع الخامس إلى هذا المجمع مائة سنة
المجمع العاشر
فصل ثم كان لهم مجمع عاشر لما مات الملك وولي بعده إبنه واجتمع فريق المجمع السادس وزعموا أن اجتماعهم كان على الباطل فجمع الملك مائة وثلاثين أسقفا فثبتوا قول المجمع السادس ولعنوا من لعنهم وخالفهم وثبتوا قول المجامع الخمسة ولعنوا من لعنوا وانصرفوا فانقرضت هذه المجامع والحشود وهم علماء النصارى وقدماؤهم وناقلوا الدين إلى المتأخرين وإليهم يستند من بعدهم وقد اشتملت هذه المجامع العشرة المشهورة على زهاء أربعة عشر ألفا من الأساقفة والبتاركة والرهبان كلهم يكفر بعضهم بعضا ويلعن بعضهم بعضا فدينهم إنما قام على اللعنة بشهادة بعضهم على بعض وكل منهم لاعن ملعون
لو عرض دين النصرانية على قوم لم يعرفوا لهم إلها لا متنعوا من قبوله
فإذا كانت هذه حال التقدمين مع قرب زمنهم من أيام المسيح وبقاء أخيارهم فيهم والدولة دولتهم والكلمة لهم وعلماؤهم إذ ذاك أوفر ما كانوا واحتفالهم بأمر دينهم واهتمامهم به كما ترى ثم هم مع ذلك تائهون حائرون بين لاعن وملعون لا يثبت لهم قدم ولا يتحصل لهم قول في معرفة معبودهم بل كل منهم قد اتخذ إلهه هواه

(1/183)

وباح باللعن والبراءة ممن اتبع سمواه فما الظن بحثالة الماضين وفاية الغابرين وزبالة الحائرين وذرية الضالين وقد طال عليهم الامد وبعد العهد وصار دينهم ما يتلقونه عن الرهبان وقوم اذا كشفت عنهم وجدتهم اشبه شيء بالانعام وان كانوا في صور الانام بل هم كما قال تعالى ومن اصدق من الله قيلا إن هم الا كالانعام بل هم أضل سبيلا وهؤلاء هم الذين عناهم الله سبحانه بقوله يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل ومن أمة الضلال بشهادة الله ورسوله عليهم وامة اللعن بشهادتهم على نفوسهم بلعن بعضهم بعضا وقد لعنهم الله سبحانه على لسان رسوله في قوله صلى الله عليه و سلم لعن الله اليهود والنصارى انخذوا قبور أنبيائهم مساجد يحذر ما فعلوه هذا والكتاب واحد والرب واحد والنبي واحد والدعوى واحدة وكلهم يتمسك بالمسيح وانجيله وتلاميذه ثم يختلفون فيه هذا الاختلاف المتباين فمنهم من يقول انه اله ومنهم من يقول ابن الله ومنهم من يقول ثالث ثلاثة ومنهم من يقول انه عبد ومنهم من يقول انه اقنوم وطبيعة ومنهم من يقول اقنومان وطبيعتان الى غير ذلك من المقالات التي حكوها عن اسلافهم وكل منهم يكفر صاحبه فلو ان قوما لم يعرفوا لهم الها ثم عرض عليهم دين النصرانية هكذا لتوقفوا عنه وامتنعوا من قبوله فوازن بين هذا وبين ما جاء به خاتم الانبياء والرسل صلوات الله عليه وسلامه تعمل علما يضارع المحسوسات او يزيد عليها ان الدين عند الله الاسلام


فصل: في أنه لا يمكن الإيمان بنبي أصلا مع جحود نبوة رسول الله صلى الله عليه وسلم - هداية الحيارى ط الجامعة الإسلامية

هداية الحيارى في أجوبة اليهود والنصارى ط الجامعة الإسلامية

يستحيل الايما بنبي من الانبياء مع جحد نبوة محمد
معجزات محمد اعظم وادل
فصل في انه لا يمكن الايمان بنبي من الانبياء اصلا مع جحود نبوة محمد رسول الله صلى الله عليه و سلم وانه من جحد نبوته فهو لنبوة غيره من الانبياء اشد جحدا وهذا يتبين بوجوه
احدها ان الانبياء المتقدمين بشروا بنبوته وامروا اممهم بالايمان به فمن جحد نبوته فقد كذب الانبياء قبله فيما اخبروا به وخالفهم فيما امروا واوصوا به من الايمان به والتصديق به لازم من لوازم التصديق بهم واذا انتفى اللازم انتفى ملزومه قطعا وبيان الملازمة ما تقدم من الوجوه الكثيرة التي تفيد بمجموعها القطع على انه صلى الله عليه و سلم قد ذكر في الكتب الالهية على السن الانبياء واذا ثبت الملازمة فانتفاء اللازم موجب لانتفاء ملزومه

(1/184)

الوجه الثاني ان دعوة محمد بن عبد الله صلوات الله وسلامه عله هي دعوة جميع المرسلين قبله من اولهم الى آخرهم فالمكذب بدعوته مكذب بدعوة اخوانه كلهم فان جميع الرسل جاؤوا بما جاء به فاذا كذبه المكذب فقد زعم ان ما جاء به باطل وفي ذلك تكذيب كل رسول ارسله الله وكل كتاب انزله الله ولا يمكن ان يعتقد ان ما جاء به صدق وانه كاذب مفتر على الله وهذا في غاية الوضوح وهذا بمنزلة شهود شهدوا بحق فصدقهم الخصم وقال هؤلاء كلهم شهود عدول صادقون ثم شهد آخر على شهادتهم سواء فقال الخصم هذه الشهادة باطلة وكذب لا اصل لها وذلك تكذيب بشهادة جميع الشهود قطعا ولا ينجيه من تكذيبهم اعترافه بصحة شهادتهم صلى الله عليه و سلم لبطلت نبوات الانبياء قبله فكذلك ان لم يصدق لم يمكن تصديق نبي من الانبياء قبله
الوجه الثالث ان الآيات والبراهين التي دلت على صحة نبوته وصدقه اضغاف اضعاف آيات من قبله من الرسل فليس لنبي من الانبياء آية توجب الايمان به الا ولمحمد صلى الله عليه و سلم مثلها او ما هو في الدلالة مثلها وان لم يكن من جنسها فايات نبوته اعظم واكبر وابهر وادل والعلم بنقلها قطعي لقرب العهد وكثرة النقلة واختلاف امصارهم واعصارهم واستحالة تواطئهم على الكذب فالعلم بآيات نبوته كالعلم بنفس وجوده وظهوره وبلده بحيث لا تمكن المكابرة في ذلك والمكابر فيه في غاية الوقاحة والبهت كالمكابرة في وجود ما يشاهده الناس ولم يشاهده هو من البلاد والاقاليم والجبال والانهار فان جاز القدح في ذلك كله فالقدح في وجود عيسى وموسى وآيات نبوتهما اجوز واجوز وان امتنع القدح فيهما وفي آيات نبوتهما فامتناعه في محمد صلى اله عليه وسلم وآيات نبوته اشد ولذلك لما علم بعض علماء اهل الكتاب ان الايمان بموسى لا يتم مع التكذيب بمحمد ابدا كفر بالجميع وقال ما أنزل الله على بشر من شيء كما قال تعالى وما قدروا الله حق قدره اذ قالوا ما انزل الله على بشر من شيء قل من انزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا انتم ولا آباؤكم قل الله ثم ذرهم في خوضهم يلعبون قال سعيد بن جبير جاء رجل من اليهود يقال له مالك بن الصيف يخاصم النبي صلى الله عليه و سلم فقال له النبي صلى الله عليه و سلم انشدك بالذي انزل التوارة على موسى اما تجد في التوراة ان الله يبغض الحبر السمين وكان حبرا سمينا

(1/185)

فغضب عدو الله وقال والله ما انزل الله على بشر من شيء فقال له اصحابه الذين معه ويحك ولا موسى فقال والله ما انزل الله على بشر من شيء فأنزل الله عز و جل وما قدروا الله حق قدره الآية وهذا قول عكرمة قال محمد بن كعب جاء ناس من اليهود الى النبي صلى الله عليه و سلم وهو محتب فقالوا يا ابا القاسم الا تأتينا بكتاب من السماء كما جاء به موسى الواحا بحملها من عند الله عز و جل فأنزل الله عز و جل يسئلك أهل الكتاب أن تنزل عليهم كتابا من السماء فقد سألوا موسى أكبر من ذلك الآية وجاء رجل من اليهود فقال ما أنزل الله عليك ولا على موسى ولا على عيسى ولا على احد شيئا ما انزل الله على بشر من شيء فحل رسول الله صلى الله عليه و سلم حبوته وجعل يقول ولا على احد وذهب جماعة منهم مجاهد الى أن الآية نزلت في مشركي قريش فهم الذين جحدوا اصل الرسالة وكذبوا بالرسل واما اهل الكتاب فلم يجحدوا نبوة موسى وعيسى وهذا اختيار ابن جرير قال وهو أولى الاقاويل باصواب لان ذلك في سياق الخبر عنهم فهو اشبه من ان يكون خبرا عن اليهود ولم يجر لهم ذكر يكون هذا به متصلا مع ما في الخبر عن من اخبر الله عنه من هذه الاية من انكاره ان يكون الله انزل على بشر شيئا من الكتب وليس ذلك مما تدين به اليهود بل المعروف من دين اليهود الاقرار بصحف ابراهيم وموسى وزبور داود والخبر من اول السورة الى هذا الموضع خبر عن المشركين من عبدة الاوثان وقوله وما قدروا الله حق قدره موصول به غير مفصول عنه قلت ويقوى قوله ان السورة مكية فهي خبر عن زنادقة العرب المنكرين لاصل النبوة ولكن بقي ان يقال فيكف يحسن الرد عليهم بما لا يقرون به من انزال الكتاب الذي جاء به موسى وكيف يقال لهم تجعلونه قراطيس تبدونها وتخفون كثيرا ولا سيما على قراءة من قرأ بتاء الخطاب وهل ذلك صالح لغير اليهود فانهم كانوا يخفون من الكتاب مالا يوفق اهوائهم واغراضهم ويبدون منه ما سواه فاحتج عليهم بما يقرون به من كتاب موسى ثم وبخهم بانهم خانوا الله ورسوله فيه فأخفوا بعضه واظهروا بعضه وهذا استطراد من ذكر جحدهم النبوة بالكلية وذلك اخفاء لها وكتمان الى جحد ما اقروا به كتابهم باخفائه وتمانه فتلك سجية لهم معروفة لا تنكر اذ من اخفى بعض كتابه الذي يقر بأنه من عند الله كيف لا يجحد اصل النبوة ثم احتج عليهم بأنهم قد علموا بالوحي ما لم يكونوا يعلمونه هم ولا آباؤهم ولولا الوحي الذي انزله على أنبيائه ورسله لم يصلوا اليه ثم امر رسوله ان

(1/186)

يجيب عن هذا السؤال وهو قوله من انزل الكتاب الذي جاء به موسى فقال قل الله أي الله الذي انزله أي ان كفروا به وجحدوه فصدق به انت واقربه ثم ذرهم في خوضهم يلعبون جواب هذا السؤال ان يقال ان الله سبحانه احتج عليهم بما يقر به اهل الكتابين وهم اولوا العلم دون الامم التي لا كتاب لها أي ان جحدتم اصل النبوة وان يكون الله انزل على بشر شيئا فهذا كتاب موسى تقر به اهل الكتاب وهم اعلم منكم فاسألوهم عنه ونظائر هذا في القرآن كثيرة يستشهد سبحانه بأهل الكتاب على منكري النبوات والتوحيد والمعنى انكم ان انكرتم ان يكون الله انزل على بشر شيئا فمن انزل كتاب موسى فان لم تعلموا ذلك فاسألوا اهل الكتاب واما قوله تعالى يجعلونه قراطيس يبدونها ويخفون كثيرا فمن قرأها بالياء فهو اخبار عن اليهود بلفظ الغيبة ومن قرأها بلفظ التاء للخطاب فهو خطاب لهذا الجنس الذي فعلوا ذلك أي تجعلونه يا من انزل عليه كذلك وهذا من اعلام نبوته ان يخبر اهل الكتاب بما اعتمدواه في كتابهم وانهم جعلوه قراطيس وابدوا بعضه واخفوا كثيرا منه وهذا لا يعلم من غير جهتهم الا بوحي من الله ولا يلزم ان يكون قوله تجعلونه قراطيس خطابا لمن حكى عنهم انهم قالوا ما انزل الله على بشر من شيء بل هذا استطراد من الشيء الى نظيره وشبهه ولازمه وله نظائر في القرآن كثيرة كقوله تعالى ولقد خلقنا الانسان من سلالة من طين ثم جعلناه نطفة في قرار مكين ثم خلقنا النطفة علقة فخلقنا العلقة مضغة الى آخر الآية فاستطرد من الشخص الملوق من الطين وهو آدم الى النوع المخلوق من النطفة وهم اولاده واوقع الضمير على الجميع بلفظ واحد ومثله قوله تعالى هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن اليها فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين فلما آتاهما صلحا جعلا له شركاء فيما تاهما فتعالى الله عما يشركون الى آخر الايات ويشبه هذا قوله تعالى ولئن سألتهم من خلق السموات والارض ليقولن خلقهن العزيز العليم الذي جعل لكم الارض مهدا وجعل لكم فيها سبلا لعلكم تهتدون والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون والذي خلق الازواج كلها الى آخر الآيات وعلى التقديرين فهؤلاء لم يتم لهم انكار نبوة النبي صلى الله عليه و سلم ومكابرتهم الا بهذا الجحد والتكذيب العام ورأوا انهم ان أقروا ببعض النبوات وجحدوا نبوته ظهر تناقضهم وتفريقهم بين المتماثلين وانهم لا يمكنهم الايمان بنبي وجحد نبوة من نبوته اظهر وآياتها اكثر واعظم ممن اقروا به واخبر سبحانه ان من جحد ان يكون قد ارسل رسله وانزل كتبه لم يقدره حق قدره وانه

(1/187)

نسبة الى ما لا يليق به بل يتعالى ويتنزه عنه فان في ذلك انكار دينه والهيته وملكه وحكمته ورحمته والظن السيء به انه خلق خلقه عبثا باطلا وانه خلاهم سدا مهملا وهذا ينافي كماله المقدس وهو متعال عن كل ما ينافي كماله فمن انكر كلامه وتكليمه وارساله الرسل الى خلقه فما قدره حق قدره ولا عرفه حق معرفته ولا عظمه حق عظمته كما ان عبد معه الها غيره لم يقدره حق قدره معطل جاحد لصفات كماله ونعوت جلاله وارسال رسله وانزال كتبه ولا عظمة حق عظمته
انكار النبوات معناه جحد الخالق والجهل بالحقائق
ما وقع للفلاسفة والمجوس والنصارى واليهود من ذلك
ولذلك كان جحد نبوة خاتم انبيائه ورسله وانزال كتبه وتكذيبه انكارا للرب تعالى في الحقيقة وجحودا له فلا يمكن الاقرار بربوبيته والهيته وملكه بل ولا بوجوده مع تكذيب محمد بن عبد الله صلى الله عليه و سلم وقد اشرنا الى ذلك في المناظرة التي تقدمت فلا بجامع الكفر برسول الله صلى الله عليه و سلم الاقرار بالرب تعالى وصفاته اصلا كما لا يجامع الكفر بالمعاد واليوم الآخر الاقرار بوجود الصانع اصلا وقد ذكر سبحانه ذلك في موضعين من كتابه في سورة الرعد في قوله وان تعجب فعجب قولهم أئذا كنا ترابا أئنا لفي خلق جديد اولئل الذين كفروا بربهم والثاني في سورة الكهف في قوله تعالى ودخل جنته وهو ظالم لنفسه قال ما أظن ان تبيد هذه أبدا وما أظن الساعة قائمة ولئن رددت الى ربي لاجدن خيرا منها منقلبا قال له صاحبه وهو يحاوره اكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا لكنا هو الله ربي ولا اشرك بربي احدا فالرسول صلوات الله وسلامه عليه انما جاء بتعريف الرب تعالى بأسمائه وصفاته وافعاله والتعريف بحقوقه على عباده فمن انكر رسالاته فقد انكر الرب الذي دعا اليه وحقوقه التي امر بها بل نقول لا يمكن الاعتراف بالحقائق على ما هي عليه مع تكذيب رسوله وهذا ظاهر جدا لمن تأمل مقالات اهل الارض واديانهم
فان الفلاسفة لم يمكنهم الاعتراف بالملائكة والجن والمبدأ والمعاد وتفاصيل صفات الرب تعالى وافعاله مع انكار النبوات بل والحقائق المشاهدة التي لا يمكن انكارها لم يثبتوها على ما هي عليه ولا اثبتوا حقيقة واحدة على ما هي عليه البتة وهذا ثمرة انكارهم النبوات فسلبهم الله ادراك الحقائق التي زعموا ان عقولهم كافية في ادراكها فلم يدركوا منها شيئا على ما هو عليه حتى ولا الماء ولا الهواء ولا الشمس ولا غيرها فيمن تأمل مذاهبهم فيها علم انهم لم يدركوها وان عرفوا من ذلك بعض ما خفي على غيرهم

(1/188)

واما المجوس فأضل واضل واما عباد الاصنام فلا عرفوا الخالق ولا عرفوا حقيقة المخلوقات ولا ميزوا بين الشياطين والملائكة وبين الارواح الطيبة والخبيثة وبين احسن الحسن واقبح القبيح ولا عرفوا كمال النفس وما تسعد به ونقصها وما تشقى به
واما النصارى فقد عرفت ما الذي ادركوه من معبودهم وما وصفوه به وما الذي قالوه في نبيهم وكيف لم يدركوا حقيقته البتة ووصفوا الله بما هو من اعظم العيوب والنقائص ووصفوا عبده ورسوله بما ليس له بوجه من الوجوه وما عرفوا الله ولا رسوله والمعاد الذي اقروا به لم يدركوا حقيقته ولم يؤمنوا بما جاءت به الرسل من حقيقته اذ لا أكل عندهم في الجنة ولا شرب ولا زوجة هناك ولا حور عين يلذ بهن الرجال كلذاتهم في الدنيا ولا عرفوا حقيقة انفسهم وما تسعد به وتشقى ومن لم يعرف ذلك فهو اجدر ان لا يعرف حقيقة شيء كما ينبغي البتة فلا لانفسهم عرفوا ولا لفاطرهم وبارئها ولا لمن جعله اليه سببا في فلاحها وسعادتها ولا للموجودات وانها جميعها فقيرة مربوبة مصنوعة ناطقها وصامتها آدميها وجنيها وملكها فكل من في السموات عبده وملكه وهو مخلوق مصنوع مربوب فقير من كل وجه ومن لم يعرف هذا لم يعرف شيئا
غباوة اليهود ونقضهم للعهود وتحريفهم وحسدهم هو الغاية
اليهود قتلة الانبياء واكلة الربا والمنفردون بغاية الخبث والبهت
واما اليهود فقد حكى الله لك عن جهل اسلافهم وغباوتهم وضلالهم ما يدل على ما وراءه من ظلمات الجهل التي بعضها فوق بعض ويكفي في ذلك عبادتهم العجل الذي صنعته ايديهم من ذهب ومن عبادتهم ان جعلوه على صورة ابلد الحيوان واقله فطانة الذي يضرب المثل به في قلة الفهم فانظر الى هذه الجهالة والغباوة المتجاوزة للحد كيف عبدوا مع الله الها آخر وقد شاهدوا من ادلة التوحيد وعظمة الرب وجلاله ما يشاهده سواهم واذا قد عزموا على اتخاذ اله دون الله فاتخذوه ونبيهم حي بين اظهرهم لم ينتظروا موته واذ قد فعلوا فلم يتخذوه من الجواهر العلوية كالشمس والقمر والنجوم بل من الجواهر الارضية واذ قد فعلوا فلم يتخذوه من الجواهر التي خلقت فوق الارض عالية عليها كالجبال ونحوها بل من جواهر لا تكون الا تحت الارض والصخور والاحجار عالة عليها واذ قد فعلوا فلم يتخذوه من جوهر يستغني عن الصنعة وادخال النار وتقليبه وجوها مختلفة وضربه بالحديد وسبكه بل من جوهر يحتاج

(1/189)

الى نيل الايدي له بضروب مختلفة وادخاله النار واحراقه واستخراج خبثه واذ قد فعلوا فلم يصوغوه على تمثال ملك كريم ولا نبي مرسل ولا على تمثال جوهر علوي لا تناله الايدي بل على تمثال حيوان ارضي واذ قد فعلوا فلم يصوغوه على تمثال اشرف الحيوانات واقواها واشدها امتناعا من الضيم كالاسد والفيل ونحوهما بل صاغوه على تمثال ابلد الحيوان واقبله للضيم والذل بحيث يحرث عليه ويسقى عليه بالسواقي والدواليب ولا له قوة يمتنع بها من كبير ولا صغير فأي معرفة لهؤلاء بمعبودهم ونبيهم وحقائق الموجودات وحقيق بمن سأل نبيه ان يجعل له الها فيعبد الها مجعولا بعد ما شاهد تلك الآيات الباهرات ان لا يعرف حقيقة الاله ولا اسماءه وصفاته ونعوته ودينه ولا يعرف حقيقة المخلوق وحاجته وفقره ولو عرف هؤلاء معبودهم ورسولهم لما قالوا لنبيهم لن نؤمن لك حتى نرى الله جهرة ولا قالوا له اذهب انت وربك فقاتلا ولا قتلوا نفسا وطرحوا المقتول على ابواب البرآء من قتله ونبيهم حي بين اظهرهم وخبر السماء والوحي يأتيه صباحا ومساء فكأنهم جووزا ان يخفى هذا على الله كما يخفى على الناس ولو عرفوا معبوجهم لما قالوا في بعض مخاطباتهم له يا ابانا انتبه من رقدتك كم تنام ولو عرفوه لما سارعوا الى محاربة انبيائه وقتلهم وحبسهم ونفيهم ولما تحيلوا على تحليل محارمه واسقاط فرائضه بأنواع الحيل ولقد شهدت التوراة بعدم فطانتهم وانهم من الاغبياء ولو عرفوه لما حجروا عليه بعقولهم الفاسدة ان يأمر بالشيء في وقت لمصلحة ثم يزيل الامر به في وقت آخر لحصول المصلحة وتبدله بما هو خير منه وينهي عنه ثم يبيحه في وقت آخر لاختلاف الاوقات والاحوال في المصالح والمفاسد كما هو مشاهد في احكامه القدرية الكونية التي لا يتم نظام العالم ولا مصلحته الا بتبديلها واختلافها بحسب الاحوال والاوقات والاماكن فلو اعتمد طبيب ان لا يغير الادوية والاغذية بحسب اختلاف الزمان والاماكن والاحوال لاهلك الحرث والنسل وعد من الجهال فيكف يحجر على طبيب القلوب والاديان ان تتبدل احكامه بحسب اختلاف المصالح وهل ذلك الا قدح في حكمته ورحمته وقدرته وملكه التام وتدبيره لخلقه ومن جهلهم بمعبودهم ورسوله وامره انهم امروا ان يدخلوا باب المدينة التي فتحها الله عليهم سجدا ويقولوا حطة فيدخلوا متواضعين لله سائلين منه ان يحط عنهم خطاياهم فدخلوا يزحفون على استاههم بدل السجود لله ويقولون هنطا سقمانا أي حنطة سمراء فذلك سجودهم وخشوعهم وهذا استغفارهم واستقالتهم من ذنوبهم

(1/190)

ومن جهلهم وغباوتهم ان الله سبحانه اراهم من آيات قدرته وعظيم سلطانه وصدق رسوله ما لا مزيد عليه ثم انزل عليهم بعد ذلك كتابه وعهد اليهم فيه عهده وامرهم ان يأخذوه بقوة فيعبدوه بما فيه كما خلصهم من عبودية فرعون والبط فأبوا ان يقبلوا ذلك وامتنعوا منه فنتق الجبل العظيم فوق رؤوسهم على قدرهم وقيل لهم ان لم تقبلوا اطبقته عليكم فقبلوه من تحت الجبل قال ابن عباس رفع الله الجبل فوق رؤوسهم وبعث نارا من قبل وجوههم واتاهم البحر من تحتهم ونودوا ان لم تقبلوا ارضختكم بهذا واحرقتكم بهذا واغرقتكم بهذا فقبلوه وقالوا سمعنا واطعنا ولولا الجبل ما اطعناك ولما امنوا بعد ذلك قالوا سمعنا وعصينا ومن جهلهم انهم شاهدوا الآيات ورأوا العجائب التي يؤمن على بعضها البشر ثم قالوا بعد ذلك لن نؤمن لك حتى نرى الله جهرة وكان الله سبحانه قد امر موسى ان يختار من خيارهم سبعين رجلا لميقاته فاختارهم موسى وذهب بهم الى الجبل فلما دنى موسى من الجبل وقع عليه عمود الغمام حتى تغشى الجبل وقال للقوم ادنوا ودنى القوم حتى اذا دخلوا في الحجاب وقعوا سجدا فسمعوا الرب تعالى وهو يكلم موسى ويأمره وينهاه ويعهد اليه فلما انكشف الغمام قالوا لن نؤمن لك حتى نرى الله جهرة ومن جهلهم ان هارون لما مات ودفنه موسى قالت بنو اسرائيل لموسى انت قتلته حسدته على خلقه ولينه ومحبة بني اسرائيل له قال فاختاروا سبعين رجلا فوقفوا على قبر هارون فقال موسى يا هارون اقتلت ام مت قال بل مت وما قتلني احد فحسبك من جهالة امة وجفائهم انهم اتهموا نبيهم ونسبوه الى قتل اخيه فقال موسى ما قتلته فلم يصدقوه حتى اسمعهم كلامه وبراءة اخيه مما رموه به ومن جهلهم ان الله سبحانه شبههم في جملهم التوراة وعدم الفقه فيها والعمل بها بالحمار يحمل اسفارا وفي هذا التشبيه من النداء على جهالتهم وجوه متعددة منها ان الحمار من ابلد الحيوانات التي يضرب بها المثل في البلادة و منها انه لو حمل غير الاسفار من طعام او علف او ماء لكان له به شغور بخلاف الاسفار ومنها انهم حملوها لا انهم حيث حملوها طوعا واختبارا بل كانوا كالمكلفين لما حملوه لم يرفعوا به رأسا ومنها انهم حيث حملوها تكليفا وقهرا لم يرضوابها ولم يحملوها رضا واختيارا وقد علموا انهم لا بد لهم منها وانهم ان حملوها اختيارا كانت لهم العاقبة في الدنيا والآخرة ومنها انها مشتملة على مصالح معاشهم ومعادهم وسعادتهم في الدنيا والآخرة فاعراضهم عن التزام ما فيه سعادتهم وفلاحهم الى ضده من غاية الجهل والغباوة وعدم الفطانة ومن جهلهم وقلة معرفتهم انهم طلبوا عوض المن والسلوى الذين هما اطيب الاطعمة وانفعها

(1/191)

واوقفهم للغذاء الصالح البقل والقثاء والثوم والعدس والبصل ومن رضي باستبدال هذه الاغذية عوضا عن المن والسلوى لم يكثر عليه ان يستبدل الكفر بالايمان والضلالة بالهدى والغضب بالرضى والعقوبة بالرحمة وهذه حال من لم يعرف ربه ولا كتابه ولا رسوله ولا نفسه
واما نقضهم ميثاقهم وتبديلهم احكام التوراة وتحريفهم الكلم عن مواضعه واكلهم الربا وقد نهوا غنه واكلهم الرشا واعتدائهم في السبت حتى مسخوا قردة وقتلهم الانبياء بغير حق وتكذيبهم عيسى بن مريم رسول الله ورميهم له ولامه بالعظائم وحرصهم على قتله وتفردهم دون الامم بالخبث والبهت وشدة تكالبهم على الدنيا وحرصهم عليها وقسوة قلوبهم وحسدهم وكثرة سخرهم فاليه النهاية وهذا واضعافه من الجهل وفساد العقل قليل على من كذب رسل الله وجاهر بمعاداته ومعادة ملائكته وانبيائه واهل ولايته فأي شيء عرف من لم يعرف الله ورسله واي حقيقة ادرك من فاتته هذه الحقيقة واي علم او عمل حصل لمن فاته العلم بالله والعمل بمرضاته ومعرفة الطريق الموصلة اليه ومآله بعد الوصول اليه
اشراق الارض بالنبوة وظلمتها بفقدها
المعرض عنها يتقلب في ظلمات والمؤمن في أنوار
فأهل الارض كلهم في ظلمات الجهل والغي الا من اشرق عليه نور النبوة كما في المسند وغيره من حديث عبد الله بن عمر عن النبي صلى الله عليه و سلم قال ان الله خلق خلقه في ظلمة والقى عليهم من نوره فمن اصابه من ذلك النور اهتدى ومن اخطأه ضل فلذلك اقول جف القلم على علم الله ولذلك بعث الله رسله ليخرجوا الناس من الظلمات الى النور فمن اجابهم خرج الى الفضاء والنور والضياء ومن لم يجبهم بقي في الضيق والظلمة التي خلق فيها وهي ظلمة الطبع وظلمة الجهل وظلمة الهوى وظلمة الغفلة عن نفسه وكمالها وما تسعد به في معاشها ومعادها فهذه جملتهاظلمات خلق فيها العبد فبعث الله رسله لاخراجه منها الى العلم والمعرفة والايمان والهدى الذي لا سعادة للنفس بدونه البتة فمن اخطأه هذا النور اخطأه حظه وكماله وسعادته وصار يتقلب في ظلمات بعضها فوق بعض فمدخله ظلمة ومخرجه ظلمة وقوله ظلمة وعمله ظلمة وقصده ظلمة وهو متخبظ في ظلمات طبعه وهواه وجهله وقلبه مظلم ووجهه مظلم لانه يبقى على الظلمة الاصلية ولا يناسبه من الاقوال والاعمال والارادات والعقائد الا ظلماتها فلو اشرق له شيء من نور النبوة لكان بمنزلة اشراق

(1/192)

الشمس على بصائر الخفاش ...
بصائر أغشاها النهار بضوئه ... ولائمها قطع من الليل مظلم ...
يكاد نور النبوة بعمى تلك البصائر ويخطفها لشدته وضعفها فتهرب الى الظلمات لموافقتها لها وملائمتها اياها والمؤمن عمله نور وقوله نور ومدخله نور ومخرجه نور وقصده نور فهو يتقلب في النور في جميع احواله قال الله تعالى الله نور السموات والارض مثل نوره كمشكاة فيها مصباح المصباح في زجاجة الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة لا شرقية ولا غربية يكاد زيتها يضيء ولو لم تمسسه نار نور على نور يهدي الله لنوره من يشاء ويضرب الله الامثال للناس والله بكل شيء عليم ثم ذكر حال الكفار واعمالهم وتقلبهم في الظلمات فقال والذين كفروا اعمالهم كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا ووجد الله عنده فوفاه حسابه والله سريع الحساب أو كظلمات في بحر لجي يغشاه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض اذا اخرج يده لم يكد يراها ومن لم يجعل الله له نورا فماله من نور
والحمد لله اولا وآخر وباطنا وظاهرا وصلى الله على سيدنا محمد خاتم النبيين وعلى آله وصحبه أجمعين وسلم تسليما كثيرا الى يوم الدين

(1/193)


مقدمة - هداية الحيارى ط دار ابن زيدون

هداية الحيارى في أجوبة اليهود والنصارى ط دار ابن زيدون

ص -3- هداية الحيارى في أجوبة اليهود والنصارى
 شمس الدين محمد بن أبي بكر ابن قيم الجوزية
المقدمة
 بسم الله الرحمن الرحيم
الحمد لله الذي رضى لنا الإسلام دينا، ونصب لنا الدلالة على صحته برهاناً مبيناً، وأوضح السبيل إلى معرفته واعتقاده حقاً يقيناً، ووعد من قام بأحكامه وحفظ حدوده أجراً جسيماً، وذخر لمن وافاه به ثواباً جزيلاً وفوزاً عظيماً، وفرض علينا الانقياد له ولأحكامه، والتمسك بدعائمه وأركانه، والاعتصام بعراه وأسبابه، فهو دينه الذي ارتضاه لنفسه ولأنبيائه ورسله وملائكة قدسه، فبه اهتدى المهتدون وإليه دعا الأنبياء والمرسلون: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ}.فلا

ص -6- يقبل من أحد ديناً سواه من الأولين والآخرين: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}.
 شهد بأنه دينه قبل شهادة الأنام، وأشاد به ورفع ذكره وسمى به أهله وما اشتملت عليه الأرحام، فقال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسْلامُ}.
 وجعل أهله هم الشهداء على الناس يوم يقوم الأشهاد؛ لما فضلهم به من الإصابة في القول والعمل والهدى والنية والاعتقاد، إذ كانوا أحق بذلك وأهله في سابق التقدير، فقال: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}.
 وحكم سبحانه بأنه أحسن الأديان، ولا أحسن من حكمه ولا أصدق منه قيلاً، فقال: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}.
 وكيف لا يميز من له أدنى عقل يرجع إليه؛ بين دين قام أساسه وارتفع بناؤه على عبادة الرحمن، والعمل بما يحبه ويرضاه، مع الإخلاص في السر والإعلان، ومعاملة خلقه بما أمر به من العدل والإحسان، مع إيثار طاعته عن طاعة الشيطان. وبين دين أسس بنيانه على شفا جرف هار، فانهار بصاحبه

ص -7- في النار، أسس على عبادة النيران، وعقد الشركة بين الرحمن والشيطان، وبينه وبين الأوثان.
أو دين أسس بنيانه على عبادة الصلبان، والصور المدهونة في السقوف والحيطان، وأن رب العالمين نزل عن كرسي عظمته فالتحم ببطن أنثى وأقام هناك مدة من الزمان، بين دم الطمث في ظلمات الأحشاء تحت ملتقى الأعكان، ثم خرج صبياً رضيعاً يشب شيئاً فشيئاً، ويبكي ويأكل ويشرب ويبول وينام ويتقلب مع الصبيان، ثم أودع في المكتب بين صبيان اليهود يتعلق ما ينبغي للإنسان، هذا وقد قطعت منه القلفة حين الختان، ثم جعل اليهود يطردونه ويشردونه من مكان إلى مكان، ثم قبضوا عليه وأحلوه أصناف الذل والهوان، فعقدوا إلى رأسه من الشوك تاجاً من أقبح التيجان، وأركبوه قصبة ليس لها لجالم ولا عنان، ثم ساقوه إلى خشبة الصلب مصفوعاً مبصوقاً في وجهه، وهم خلفه وأمامه وعن شمائله وعن الأيمان، ثم أركبوه ذلك المركب الذي تقشعر منه القلوب مع الأبدان، ثم شدت بالحبال يداه ومع الرجلان، ثم خالطهما تلك المسامير التي تكسر العظام وتمزق اللحمان، وهو يستغيث: يا قوم ارحموني!، فلا يرحمه منهم إنسان.
هذا وهو مدبر العالم العلوي والسفلي، الذي يسأله من في السموات والأرض كل يوم هو في شأن، ثم مات ودني في التراب تحت صم الجنادل والصوان، ثم قام من القبر وصعد إلى عرشه وملكه بعد أن كان ما كان.
فما ظنك بفروع هذا أصلها الذي قام عليه البنيان، أو دين أسس بنيانه

ص -8- ومرسله عما قال فيه المثلثة عباد الصليب، ونسبوه إليه من النقص والعيب والذم.
أما بعد:
فإن الله جل ثناؤه، وتقدست أسماؤه، وتبارك اسمه، تعالى جده، ولا إله غيره؛ جعل الإسلام عصمة لمن لجأ إليه، وجنة لمن استمسك به وعض بالنواجذ عليه، فهو حَرَمه الذي من دخله كان من الآمنين، وحصنه الذي من لجأ إليه كان من الفائزين، ومن انقطع دونه كان من الهالكين، وأبى أن يقبل من أحد ديناً سواه، ولو بذلك في المسير إليه جهده واستفرغ قواه، فأظهره على الدين كله، حتى طبق مشارق الأرض ومغاربها، وسار مسير الشمس في الأقطار، وبلغ إلى حيث انتهى الليل والنهار، وعلت الدعوة الإسلامية وارتفعت غاية الارتفاع والاعتلاء، بحيث صار أصلها ثابت وفرعها في السماء، فتضاءلت لها جميع الأديان، وجرت تحتها الأمم منقادة بالخضوع والذل والإذعان، ونادى المنادي بشعارها في جو السماء بين الخافقين: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صارخاً بالشهادتين، حتى بطلت دعوة الشيطان، وتلاشت عبادة الأوثان، واضمحلت عبادة النيران، وذلك المثلثة عباد الصلبان، وتقطعت الأمة الغضبية في الأرض كتقطع السراب في القيعان، وصارت كلمة الإسلام العليا، وصار له في قلوب الخلائق المثل الأعلى، وقامت براهينه وحججه على سائر الأمم في الآخرة والولى، وبلغت منزلته في العلى والرفعة الغاية القصوى، وأقام لدولته ومصطفيه أعواناً وأنصاراً

ص -9- نشروا ألويته وأعلامه، وحفظوا من التغير والتبديل حدوده وأحكامه، وبلغوا إلى نظرائهم كما بلغ إليهم من قلبهم، حلاله وحرامه، فعظموا شعائره، وعلموا شرائعه، وجاهدوا أعدائه بالحجة والبيان حتى {اسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ}، وعلا بنيانه المؤسس على تقوى من الله ورضوان أذكى بناء، غيره مؤسساً على شفا جرف هار.
فتبارك الذي رفع منزلته، وأعلى كلمته، وفخم شأنه، وأشاد بنيانه، وأذل مخالفيه ومعانديه، وكبت من يبغضه ويعاديه، ووسمهم بأنهم شر الدواب، وأعد لهم إذا قدموا عليه اليم العقاب، وحكم لهم بأنهم أضل سبيلاً من الأنعام؛ إذ استبدلوا الشرك بالتوحيد، والضلال بالهدى، والكفر بالإسلام.
وحكم سبحانه لعلماء الكفر وعباده حكماً يشهد ذووا العقول بصحته، ويرونه شيئاً حسناً، فقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً}.

ص -11- على عبادة الإله المنحوت بالأيدي، بعد نحت الأفكار من سائر أجناس الأرض على اختلاف الأنواع والأصناف والألوان، والخضوع له والتذلل والخرور سجوداً على الأذقان، لا يؤمن من يدين به بالله ولا ملائكته ولا كتبه ولا رسله ولا لقائه يوم يجزي المسيء بإسائته والمحسن بالإحسان.
أو دين الأمة الغضبية الذين انسلخوا من رضوان الله كانسلاخ الحية من قشرها، وباؤوا بالغضب والخزي والهوان، وفارقوا أحكام التوراة ونبذوها وراء ظهورهم واشتروا بها القليل من الأثمان، فترحل عنهم التوفيق، وقارنهم الخذلان، واستبدلوا بولاية الله وملائكته ورسله وأوليائه ولاية الشيطان.
أو دين أسس بنيانه على أن رب العالمين له وجود مطلق في الأذهان، لا حقيقة له في الأعيان، ليس بداخل في العالم ولا خارج عنه، ولا متصل به ولا منفصل عنه، ولا محاذي ولا مباين له، لا يسمع، ولا يرى، ولا يعلم شيئاً من الموجودات، ولا يفعل ما يشاء، لا حياة له، ولا قدرة، ولا إرادة، ولا اختيار، ولم يخلق السموات والأرض في ستة أيام، بل لم تزل السموات والأرض معه وجودها مقارن لوجوده، لم يحدثها بعد عدمها، ولا له قدرة على إفنائها بعد وجودها، ما أنزل على بشر كتاباً، ولا أرسل إلى الناس رسولاً، فلا شرع يُتبع، ولا رسول يُطاع، ولا دار بعد هذه الدار، ولا مبدأ للعالم ولا معاد، ولا بعث ولا نشور، ولا جنة ولا نار، إن هي إلا تسعة أفلاك وعشرة عقول، وأربعة أركان وأفلاك تدور، ونجوم تسير، وأرحام تدفع، وأرض تبلع و{َقَالُوا مَا هِيَ إِلاّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاّ يَظُنُّونَ}.

ص -12- وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ضد له، ولا ند له، ولا صاحبة له، ولا ولد له، ولا كفؤ له.
تعالى عن إفك المبطلين، وخرص الكاذبين، وتقدس عن شرك المشركين، وأباطيل الملحدين.
كذب العادلون به سواه، وضلّوا ضلالاً بعيداً، وخسروا خسراناً مبيناً؛ {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}.
وأشهد أن محمداً عبده ورسوله، وصفوته من خلقه، وخيرته من بريته، وأمينه على وحيه، وسفيره بينه وبين عباده. ابتعثه بخير ملة وأحسن شرعة، وأظهر دلالة، وأوضح حجة، وأبين برهان إلى جميع العالمين: إنسهم وجنهم، عربهم وعجمهم، حاضرهم وباديهم، الذي بشرت به الكتب السالفة، وأخبرت به الرسل الماضية، وجرى ذكره في الأعصار في القرى والأمصار والأمم الخالية، ضربت لنبوته البشائر من عهد آدم أبي البشر إلى عهد المسيح ابن البشر، كلما قام رسول أخذ عليه الميثاق بالإيمان به والبشارة بنبوته، حتى انتهت النبوة إلى كليم الرحمن؛ موسى بن عمران، فأذن بنبوته على رؤس الأشهاد بين بني إسرائيل، معلناً بالأذان: "جاء الله من طور سيناء، وأشرق من ساعير، واستعلن من جبال فاران"، إلى أن ظهر المسيح ابن مريم؛ عبد الله ورسوله، وروحه وكلمته التي ألقاها إلى مريم، فأذن بنبوته أذاناً لم يؤذنه أحد مثله قبله، فقام في بني إسرائيل مقام الصادق الناصح، وكانوا

ص -13- لا يحبون الناصحين فقال: {إني رسول الله إليكم مصدقاً لما بين يدي من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد، فلما جاءهم بالبينات قالوا هذا سحر مبين} .
تالله لقد أذن المسيح آذاناً أسمعه البادي والحاضر، فأجابه المؤمن المصدق وقامت حجة الله على الجاحد الكافر.
الله أكبر، الله أكبر عما يقول فه المبطلون ويصفه به الكاذبون، وينسبه إليه المفترون والجاحدون، ثم قال : أشهد أن لا اله إلا الله وحده لا شريك له، ولا ند له ولا كفؤ له، ولا صاحبة له ولا ولد له، بل هو الأحد الصمد الذي {لم يلد ولم يولد ولم يكن له كفوا أحد}، ثم رفع صوته بالشهادة لأخيه وأولى الناس به بأنه عبد الله ورسوله، وانه أركون العالم، وانه روح الحق الذي لا يتكلم من قبل نفسه إنما يقول ما يقال له وانه يخبر الناس بكل ما اعد الله لهم ، ويسوسهم بالحق، ويخبرهم بالغيوب ويجيئهم بالتأويل، ويوبخ العالم على الخطيئة، ويخلصهم من يد الشيطان، وتستمر شريعته وسلطانه إلى آخر الدهر وصرح في آذانه باسمه ونعته وصفته وسيرته حتى كأنهم ينظرون إليه عياناً، ثم قال حي على الصلاة خلف إمام المرسلين وسيد ولد آدم أجمعين، حي على الفرح بإتباع من السادة في إتباعه، والفلاح في الدخول في زمرة أشياعه، فأذن وأقام وتولى وقال: لست ادعكم كالأيتام، وسأعود واصلي وراء هذا الإمام، هذا عهدي إليكم إن حفظتموه دام لكم الملك إلى آخر الأيام.
فصلى الله عليه من ناصح بشر برسالة أخيه عليهما افضل الصلاة والسلام، وصدق به أخوه ونزهه عما قال فيه وفي أمه أعداؤه المغضوب عليهم من الإفك والباطل وزور الكلام، كما نزه ربه وخالقه


هداية الحيارى في أجوبة اليهود والنصارى ط دار ابن زيدون

ص -17- فصل: التهديد لمن حاد عن الإسلام
فأين يذهب من تولى عن توحيد ربه وطاعته، ولم يرفع رأساً بأمره ودعوته، وكذب رسوله، وأعرض عن متابعته، وحاد عن شريعته، ورغب عن ملته، واتبع غير سنته، ولم يستمسك بعهده، ومكن الجهل من نفسه، والهوى والعناد من قلبه، والجهود والكفر من صدره، والعصيان والمخالفة من جوارحه.
فقد قابل خبر الله بالتكذيب، وأمره بالعصيان، ونهيه بالارتكاب، يغضب الرب وهو راض، ويرضي وهو غضبان، يحب ما يبغض، ويبغض ما يحب، ويوالي من يعاديه، ويعادي من يواليه، يدعو إلى خلاف ما يرضى، وينهى عبداً إذا صلى قد {اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ}، فأصمه وأبكمه وأعماه، فهو ميت الدارين، فاقد السعادتين، قد رضي بخزي الدنيا وعذاب الآخرة، وباع التجارة الرابحة بالصفقة الخاسرة، فقلبه عن ربه مصدود، وسبيل الوصول إلى جنته ورضاه وقربه عنه مسدود، فهو ولي الشيطان وعدو الرحمن، وحليف الكفر والفسوق والعصيان.
رضي المسلمون بالله رباً وبالإسلام ديناً وبمحمد رسولاً، ورضي المخذول بالصليب والوثن إلهاً، والتثليث والكفر ديناً، وبسبيل الضلال

ص -18- والغضب سبيلاً.
أعصى الناس للخالق الذي لا سعادة له إلا في طاعته، وأطوعهم للمخلوق الذي ذهاب دنياه وأخراه في طاعته، فإذا سئل في قبره: من ربك؟، وما دينك؟، ومن نبيك؟. قال: هاه هاه، لا أدري. فيقال: لا دريت، ولا تليت، وعلى ذلك حييت، وعليه مت، وعليه تبعث إن شاء الله، ثم يضرم عليه قبره ناراً، ويضيق عليه كالزج في الرمح إلى قيام الساعة. وإذا بُعثر ما في القبور، وحصل ما في الصدور، وقام الناس لرب العالمين، ونادى المنادي: {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ}، ثم رفع لكل عابد معبوده الذي كان يعبده ويهواه، وقال الرب تعالى وقد أنصت له الخلائق: أليس عدلاً مني أن أولي كل إنسان منكم ما كان في الدنيا يتولاه؟. فهناك يعلم المشرك حقيقة ماكان عليه، ويتبين له سوء منقلبه وماصار إليه، ويعلم الكفار أنهم لم يكونوا أولياءه، إن أولياؤه إلا المتقون: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}.

ص -19- فصل: الأمم قبل البعثة
 ولما بعث الله محمداً صلى الله عليه وسلم كان أهل الأرض صنفين: أهل الكتاب، وزنادقة لا كتاب لهم. وكان أهل الكتاب أفضل الصنفين، وهم نوعان: مغضوب عليهم، وضالون.
فالأمة الغضبية هم "اليهود"، أهل الكذب والبهت والغدر والمكر والحيل؛ قَتَلة الأنبياء، وأَكَلَة السحت وهو الربا والرشا.
أخبث الأمم طوية، وأرداهم سجية، وأبعدهم من الرحمة، وأقربهم من النقمة

ص -20- عادتهم البغضاء، ودينهم العداوة والشحناء، بيت السحر والكذب والحيل، لا يرون لمن خالفهم في كفرهم وتكذيبهم الأنبياء حُرمة، ولا يرقبون في مؤمن إلاً ولا ذمة، ولا لمن وافقهم عندهم حق ولا شفقة، ولا لمن شاركهم عندهم عدل ولا نصفة، ولا لمن خالطهم طمأنينة ولا أمنة، ولا لمن استعملهم عندهم نصيحة، بل أخبثهم أعقلهم، وأحذقهم أغشهم، وسليم الناصية وحاشاه أن يوجد بينهم ليس بيهودي على الحقيقة، أضيق الخلق صدوراً، وأظلمهم بيوتاً، وأنتنهم أفنية، وأوحشهم سجية، تحيتهم لعنة ولقاؤهم طيرة، شعارهم الغضب، ودثارهم المقت.
فصل:
والصنف الثاني: "المثلثة"، أمة الضلال، وعباد الصليب، الذين سبوا الله الخالق مسبّة ما سبّه إياها أحد من البشر، ولم يقروا بأنه الواحد الأحد الفرد الصمد، الذي {لم يلده ولم يولد، ولم يكن له كفواً أحد}، ولم يجعلوه أكبر من كل شيء، بل قالوا فيه ما {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}، فقل ما شئت في طائفة أصل عقيدتها: إن

ص -21- الله ثالث ثلاثة، وإن مريم صاحبته، وإن المسيح ابنه، وأنه نزل عن كرسي عظمته والتحم ببطن الصاحبة، وجرى له ما جرى، إلى أن قتل ومات ودفن، فدينها عبادة الصلبان، ودعاء الصور المنقوشة بالأحمر والأصفر في الحيطان، يقولون في دعائهم: يا والدة الإله ارزقينا، واغفري لنا وارحمينا!.
فدينهم: شرب الخمور، وأكل الخنزير، وترك الختان، والتعبد بالنجاسات، واستباحة كل خبيث من الفيل إلى البعوضة، والحلال ما حلله القس والحرام ما حرمه، والدين ما شرعه، وهو الذي يغفر لهم الذنوب، وينجيهم من عذاب السعير.
فصل:
فهذا حال من له كتاب.
وأما من لا كتاب له؛ فهو بين عابد أو ثان، وعابد نيران، وعابد شيطان، وصابئ حيران. يجمعهم: الشرك، وتكذيب الرسل، وتعطيل الشرائع، وإنكار المعاد، وحشر الأجساد، لا يدينون للخالق بدين، ولا يعبدونه مع العابدين، ولا يوحدونه مع الموحدي.
وأمة "المجوس" منهم، تستفرش الأمهات والبنات والأخوات، دع العمات والخالات، دينهم الزمر، وطعامهم الميتة، وشرابهم الخمر، ومعبودهم النار، ووليهم الشيطان، فهم أخبث بني آدم نحلة، وارداهم مذهباً، وأسوأهم اعتقاداً.

ص -22- وأما "زنادقة الصابئة، وملاحدة الفلاسفة"، فلا يؤمنون بالله ولا ملائكته ولا كتبه ولا رسله ولا لقائه، ولا يؤمنون بمبدء ولا معاد، وليس للعالم عندهم رب فعّال بالاختيار لما يريد، قادر على كل شيء، عالم بكل شيء، آمر، ناه، مرسل الرسل، ومنزل الكتب، ومثيب المحسن، ومعاقب المسيء، وليس عند نظارهم إلا تسعة أفلاك وعشرة عقول وأربعة أركان، وسلسلة ترتبت فيها الموجودات، هي بسلسلة المجانين أشبه منها بمجوزات العقول.
وبالجملة: فدين الحنيفية الذي لا دين لله غيره بين هذه الأديان الباطلة التي لادين في الأرض غيرها أخفى من السهاب تحت السحاب، وقد "نظر الله إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب".
فاطلع الله شمس الرسالة في حنادس تلك الظلم سراجاً منيراً، وأنعم بها على أهل الأرض نعمة لا يستطيعون لها شكوراً، وأشرقت الأرض بنورها أكمل الأشراق، وفاض ذلك النور حتى عمَّ النواحي والآفاق، واتسق قمر الهدى أَتَمَّ الاتساق، وقام دين الله الحنيف على ساق.
فلله الحمد الذي أنقذنا بمحمد صلى الله عليه وسلم من تلك الظلمات، وفتح لنا به باب الهدي فلا يغلق إلى يوم الميقات، وأرانا في نوره أهل الضلال، وهم في ضلالهم يتخبطون، وفي سكرتهم يعمهون، وفي جهالتهم يتقلبون، وفي ريبهم يترددون، يؤمنون ولكن بالجبت والطاغوت، يؤمنون ولكن بربهم يعدلون، ويعلمون ولكن ظاهراً من الحياة الدنيا وهم عن الآخرة هم غافلون، ويسجدون ولكن للصليب والوثن والشمس يسجدون، ويمكرون وما يمكرون إلا بأنفسهم وما يشعرون، {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}،

ص -23- {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فاذكروني أذكركم وأشكروا لي ولا تكفرون}.
الحمد لله الذي أغنانا بشريعته التي تدعو إلى الحكمة والموعظة الحسنة، وتتضمن الأمر بالعدل والإحسان، والنهي عن الفحشاء والمنكر والبغي.
فله المنة والفضل على ما أنعم به علينا وآثرنا به على سائر الأمم، وإليه الرغبة أن يوزعنا شكر هذه النعمة، وأن يفتح لنا أبواب التوبة والمغفرة والرحمة.
فأحب الوسائل إلى المحسن: التوسل إليه بإحسانه، والاعتراف له بأن الأمر كله محض فضله وامتنانه، فله علينا النعمة السابغة، كما له علينا الحجة البالغة، نبوء له بنعمه علينا، ونبوء بذنوبنا وخطايانا وجهلنا وظلمنا وإسرافنا في أمرنا، فهذه بضاعتنا التي لدينا، لم تبق لنا نعمه وحقوقها وذنوبنا حسنة نرجو بها الفوز بالثواب، والتخلص من أليم العقاب، بل بعض ذلك يستنفد جميع حسناتنا، ويستوعب كل طاعة، هذا لو خلصت من الشوائب، وكانت خالصة لوجهه، واقعة على وفق أمره، وما هو والله إلا التعلق بأذيال عفوه، وحسن الظن به، واللجأ منه إليه، والاستعاذة به منه، والاستكانة والتذلل بين يديه، ومد يد الفاقة والمسكنة إليه؛ بالسؤال والافتقار إليه في جميع الأحوال.
فمن أصابته نفحة من نفحات رحمته، أو وقعت عليه نظرة من نظرات رأفته؛ انتعش من بين الأموات، وأناخت بفنائه وفود الخيرات، وترحلت عنه جيوش الهموم والغموم والحسرات.

ص -24- وإذا نظرت إلى نظرة راحم في الدهر يوماً إنني لسعيد

فصل: من حقوق الله: رد الطاعنين على الرسول
 ومن بعض حقوق الله على عبده: رد الطاعنين على كتابه ورسوله ودينه، ومجاهدتهم بالحجة والبيان، والسيف والسنان، والقلب والجنان، وليس وراء ذلك حبة خردل من الإيمان.
وكان انتهى إلينا مسائل أوردها بعض الكفار الملحدين على بعض المسلمين، فلم يصادف عنده ما يشفيه، ولا وقع دواؤه على الداء الذي فيه، وظن المسلم أنه بضربه بداويه فسطا به ضرباً، وقال: هذا هو الجواب، فقال الكافر: صدق أصحابنا في قولهم: إن دين الإسلام إنما قام بالسيف لا بالكتاب. فتفرقا، وهذا ضارب وهذا مضروب، وضاعت الحجة بين الطالب والمطلوب؛ فشمر المجيب ساعد العزم، ونهض على ساق الجد، وقام لله قيام مستعين به، مفوض إليه، متوكل عليه في موافقة مرضاته، ولم يقل مقالة العجزة الجهال: إن الكفار إنما يعاملون بالجلاد دون الجدال. وهذا فرار من الزحف، وإخلاد إلى العجز والضعف، وقد أمر الله بمجادلة الكفار بعد دعوتهم؛ إقامة للحجة وإزاحة للعذر: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ}، والسيف إنما جاء منفذاً للحجة، مقوماً للمعاند، وحداً للجاحد، وقال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}، فدين الإسلام قام بالكتاب الهادي، ونفذه السيف الماضي.

ص -25- فما هو إلا الوحي أوحد مرهف يقيم ضباه أخدعي كل مائل

فهذا شفاء الداء من كل عاقل وهذا دواء الداء من كل جاهل

[مسائل الكتاب]
 وإلى الله الرغبة في التوفيق، فإنه الفاتح من الخير أبوابه، والميسر له أسبابه وسميته: "هداية الحيارى في أجوبة اليهود والنصارى". وقسمته قسمين:
القسم الأول: في أجوبة المسائل.
القسم الثاني: في تقرير نبوة محمد صلى الله عليه وسلم بجميع أنواع الدلائل.
فجاء بحمد الله ومنه وتوفيقه كتاباً ممتعاً معجباً، لا يسأم قاريه، ولا يمل الناظر فيه، فهو كتاب يصلح للدنيا والآخرة، ولزيادة الإيمان، ولذة الإنسان، يعطيك ما شئت من أعلام النبوة وبراهين الرسالة، وبشارات الأنبياء بخاتمهم، واستخراج اسمه الصريح من كتبهم، وذكر نعته وصفته وسيرته من كتبهم، والتمييز بين صحيح الأديان وفاسدها، وكيفية فسادها بعد استقامتها، وجملة من فضائح أهل الكتابيين وما هم عليه، وأنهم أعظم الناس براءة من أنبيائهم، وأن نصوص انبيائهم تشهد بكفرهم وضلالهم، وغير ذلك من نكت بديعة لا توجد في سواه.
والله المستعان وعليه التكلان، فهو حسبنا ونعم الوكيل.
 [موانع دخول أهل الكتاب في الإسلام]
 ليست الرياسة منع وحدها أهل الكتاب عن قبول الإسلام
فنقول:
أما المسألة الأولى: وهي قول السائل: "لقد اشتهر عندكم بأن أهل الكتابيين ما منعهم من الدخول في الإسلام إلا الرياسة والمأكلة لا غير" فكلام جاهل بما عند المسلمين، وبما عند الكفار.
أما المسلمون: فلم يقولوا: إنه لم يمنع أهل الكتاب من الدخول في الإسلام إلا الرياسة والمأكلة لا غير، وإن قال هذا بعض عوامهم فلا يلزم جماعتهم، والممتنعون من الدخول في الإسلام من أهل الكتابين وغيرهم جزء يسير جداً بالإضافة إلى الداخلين فيه

ص -26- منهم، بل أكثر الأمم دخلوا في الإسلام طوعاً ورغبةً واختياراً، لا كُرهاً ولا اضطراراً، فإن الله سبحانه وتعالى بعث محمداً رسولاً إلى أهل الأرض، وهم خمسة أصناف، قد طبقوا الأرض: يهود، ونصارى، ومجوس، وصابئة، ومشركون.
وهذه الأصناف هي التي كانت قد استولت على الدنيا من مشارقها إلى مغاربها.
فأما "اليهود" فأكثر ما كانوا باليمن وخيبر والمدينة وما حولها، وكانوا بأطراف الشام مستذلين مع النصارى، وكان منهم بأرض فارس فرقة مستذلة مع المجوس، وكان منهم بأرض العرب فرقة، وأعز ما كانوا بالمدينة وخيبر، وكان الله سبحانه قد قطعهم في الأرض أمماً، وسلبهم الملك والعز.
وأما "النصارى" فكانوا طبق الأرض، فكانت الشام كلها نصارى، وأرض المغرب كان الغالب عليهم النصارى، وكذلك أرض مصر والحبشة والنوبة والجزيرة والموصل، وأرض نجران وغيرها من البلاد.
وأما "المجوس" فهم أهل مملكة فارس وما اتصل بها.
وأما "الصابئة" فأهل حران، وكثير من بلاد الروم.
وأما "المشركون" فجزيرة العرب جميعها، وبلاد الهند، وبلاد الترك وما جاورها.
وأديان أهل الأرض لا تخرج عن هذه الأديان الخمسة.
ودين الحنفاء لا يعرف فيهم البتة.
وهذه الأديان الخمسة كلها للشيطان، كما قال ابن عباس رضي الله عنهما وغيره: "الأديان ستة، واحد للرحمن، وخمسة للشيطان".
وهذه الأديان الستة مذكورة في آية الفصل في قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.
فلما بعث الله رسوله صلى الله عليه وسلم استجاب له ولخلفائه

ص -27- بعده أكثر الأديان طوعاً واختياراً، ولم يكره أحداً قط على الدين، وإنما كان يقاتل من يحاربه ويقاتله، وأما من سالمه وهادنه فلم يقاتله، ولم يكرهه على الدخول في دينه؛ امتثالاً لأمر ربه سبحانه، حيث يقول: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ}، وهذا نفي في معنى النهي، أي: لا تكرهوا أحداً على الدين.
نزلت هذه الآية في رجال من الصحابة كان لهم أولاد قد تهودوا وتنصروا قبل الإسلام، فلما جاء الإسلام أسلم الآباء وأرادوا إكراه الأولاد على الدين، فنهاهم الله سبحانه عن ذلك حتى يكونوا هم الذين يختارون الدخول في الإسلام.
والصحيح: أن الآية على عمومها في حق كل كافر، وهذا ظاهر على قول من يجوّز أخذ الجزية من جميع الكفار، فلا يكرهون على الدخول في الدين، بل إما أن يدخلوا في الدين وإما أن يعطوا الجزية، كما يقوله أهل العراق وأهل المدينة، وإن استثنى هؤلاء بعض عبدة الأوثان.
ومن تأمل سيرة النبي صلى الله عليه وسلم تبَيّن له أنه لم يكره أحداً على دينه قط، وأنه إنما قاتل من قاتله، وأما من هادنه فلم يقاتله ما دام مقيماً على هدنته لم ينقض عهده، بل أمره الله تعالى أن يفي لهم بعهدهم ما استقاموا له، كما قال تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ}.
ولما قدم المدينة صالح اليهود وأقرّهم على دينهم، فلما حاربوه ونقضوا عهده وبدؤوه بالقتال قاتلهم، فمنَّ على بعضهم، وأجلى بعضهم، وقتل

ص -28- بعضهم.
وكذلك لَمَّا هادن قريشاً عشر سنين لم يبدءهم بقتال، حتى بدءوا هم بقتاله، ونقضوا عهده، فعند ذلك غزاهم في ديارهم، وكانو هم يغزونه قبل ذلك، كما قصدوه يوم أحد، ويوم الخندق، ويوم بدر أيضاً هم جاءوا لقتاله، ولو انصرفوا عنه لم يقاتلهم.
والمقصود: أنه صلى الله عليه وسلم لم يكره أحداً على الدخول في دينه البتة، وإنما دخل الناس في دينه اختياراً وطوعاً، فأكثر أهل الأرض دخلوا في دعوته لما تبين لهم الهدى، وأنه رسول الله حقاً.
فهؤلاء أهل اليمن كانوا على دين اليهودية أو أكثرهم، كما قال النبي صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن: "إنك ستأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله" وذكر الحديث، ثم دخلوا في الإسلام من غير رغبة ولا رهبة.
وكذلك من أسلم من يهود المدينة، وهم جماعة كثيرون غير عبد الله بن سلام، مذكورون في كتب السير والمغازي، لم يسلموا رغبة في الدنيا ولا رهبة من السيف، بل أسلموا في حال حاجة المسلمين، وكثرة أعدائهم، ومحاربة أهل الأرض لهم، من غير سوط ولا نوط، بل تحمّلوا معاداة أقربائهم، وحرمانهم نفعهم بالمال والبدن، مع ضعف شوكة المسلمين، وقِلَّة ذات أيديهم، فكان أحدهم يعادي أباه وأمه وأهل بيته

ص -29- وعشيرته، ويخرج من الدنيا رغبة في الإسلام لا لرياسة ولا مال، بل ينخلع من الرياسة والمال، ويتحمل أذى الكفار من ضربهم وشتمهم وصنوف أذاهم، ولا يصرفه ذلك عن دينه.
فإن كان كثير من الأحبار والرهبان والقسيسين، ومن ذكره هذا السائل؛ قد اختاروا الكفر فقد أسلم جمهور أهل الأرض من فرق الكفار، ولم يبق إلا الأقل بالنسبة إلى من أسلم.
فهؤلاء نصارى الشام، كانوا ملء الشام، ثم صاروا مسلمين إلا النادر، فصاروا في المسلمين كالشعرة السوداء في الثور الأبيض.
وكذلك المجوس، كانت أمة لا يحصى عددهم إلا الله، فأطبقوا على الإسلام، لم يتخلف منهم إلا النادر، وصارت بلادهم بلاد إسلام، وصار من لم يسلم منهم تحت الجزية والذِّلَّة.
وكذلك اليهود، أسلم أكثرهم، ولم يبق منهم إلا شرذمة قليلة، مقطعة في البلاد.
فقول هذا الجاهل: "إن هاتين الأمتين لا يحصى عددهم إلا الله كفروا بمحمد صلى الله عليه وسلم"؛ كذب ظاهر، وبهت مبين، حتى لو كانوا كلهم قد أجمعوا على اختيار الكفر لكانوا في ذلك أسوة قوم نوح، وقد أقام فيهم ألف سنة إلا خمسين

ص -30- عاماً يدعوهم إلى الله، ويريهم من الآيات ما يقيم حجة الله عليهم، وقد أطبقوا على الكفر إلا قليلاً منهم، كما قال تعالى: {وَمَا آمَنَ مَعَهُ إِلاّ قَلِيلٌ}، وهم كانوا أضعاف أضعاف هاتين الأمتين الكافرتين؛ أهل الغضب وأهل الضلال.
وعاد أطبقوا على الكفر وهم أمة عظيمة عقلاء حتى استؤصلوا بالعذاب.
وثمود أطبقوا جميعهم على الكفر، وهم أمة عظيمة عقلاء، حتى استؤصلوا بالعذاب.
وثمود أطبقوا جميعهم على الكفر بعد رؤية الآية العظيمة التي يؤمن على مثلها البشر، ومع هذا اختاروا الكفر على الإيمان، كما قال تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}، وقال تعالى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}، فهاتان أمتان عظيمتان من أكبر الأمم، قد أطبقتا على الكفر مع البصيرة.
فأمة الغضب والضلال إذا أطبقتا على الكفر فليس ذلك ببدع.
وهؤلاء قوم فرعون مع كثرتهم قد أطبقوا على جحد نبوة موسى، مع تظاهر الآيات الباهرة آية بعد آية، فلم يؤمن منهم إلا رجل واحد كان يكتم إيمانه.

ص -31- وأيضاً فيقال للنصارى: هؤلاء اليهود مع كثرتهم في زمن المسيح، حتى كانوا ملأ بلاد الشام، كما قال تعالى {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا}، وكانوا قد أطبقوا على تكذيب المسيح، وجحدوا نبوته، وفيهم الجبار والعبّاد والعلماء، حتى آمن به الحواريون.
فإذا جاز على اليهود وفيهم الأحبار والعبّاد والزهّاد وغيرهم لأطباق على جحد نبوة المسيح والكفر به مع ظهور آيات صدقه كالشمس؛ جاز عليهم إنكار نبوة محمد صلى الله عليه وسلم.
ومعلوم أن جواز ذلك على أمة الضلال الذين هم أضل من الأنعام، وهم النصارى أولى وأحرى.
فهذا السؤال الذي أورده هذا السائل وارد بعينه في حق كل نبي كذبته أمة من الأمم، فإن صوّب هذا السائل رأي تلك الأمم كلها فقد كفر بجميع الرسل، وإن قال: إن الأنبياء كانوا على الحق، وكانت تلك الأمم مع كثرتها ووفور عقولها على الباطل، فلأن يكون المكذبون بمحمد صلى الله عليه وسلم وهم الأقلون الأذلون الأرذلون من هذه الطوائف على الباطل؛ أولى وأحرى، وأي أمة من الأمم اعتبرتها وجحدت المصدقين بنبوة محمد صلى الله عليه وسلم جمهورها وأقلها وأراذلها هم الجاحدون لنبوته، فرقعة الإسلام قد اتسعت في مشارق الأرض ومغاربها غاية الاتساع بدخول هذه الأمم في دينه وتصديقهم برسالته، وبقي من لم يدخل منهم في دينه، وهم من كل أمة أقلها. وأين يقع النصارى المكذبون برسالته اليوم من أمة النصرانية الذين كانوا قبله؟!. وكذلك اليهود والمجوس والصابئة، لا نسبة للمكذبين برسالته بعد بعثه إلى جملة تلك الأمة قبل بعثه.
وقد أخبر تعالى عن الأمم التي أطبقت على تكذيب الرسل، ودمرها الله

ص -32- تعالى، فقال تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ}، فأخبر عن هؤلاء الأمم أنهم تطابقوا على تكذيب رسلهم، وأنه عمّهم بالإهلاك، وقال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}، ومعلوم قطعاً أن الله تعالى لم يهلك هذه الأمم الكثيرة إلا بعدما تبين لهم الهدى، فاختاروا عليه الكفر، ولو لم يتبين لهم الهدى لم يهلكهم، كما قال تعالى: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاّ وَأَهْلُهَا ظَالِمُونَ}، وقال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}، أي: فلم يكن قرية آمنت فنفعها إيمانها إلا قوم يونس، ومعلوم قطعاً أنه لم يصدق نبي من الأنبياء من أولهم إلى آخرهم، ولم يتبعه من الأمم ما صدق محمد بن عبد الله صلى الله عليه وسلم، والذين اتبعوه من الأمم أضعاف هاتين الأمتين المكذبتين مما لا يحصيهم إلا الله.
ولا يستريب من له مسكة من عقل أن الضلال والجهل والغي، وفساد العقل إلى من خالفه وجحد نبوته؛ أقرب منه إلى اتباعه، ومن أقر بنبوته.

ص -33- وحينئذ فيقال: كيف جاز على هؤلاء الأمم التي لا يحصيهم إلا الله، الذين قد بلغوا مشارق الأرض ومغاربها على اختلاف طبائعهم وأغراضهم، وتباين مقاصدهم الإطباق على اتباع من يكذب على الله وعلى رسله وعلى العقل، ويحل ما حرم الله ورسله، ويحرم ما أحله الله ورسله. ومعلوم أن الكاذب على الله في دعوى الرسالة، وهو شر خلق الله وأفجرهم، وأظلمهم، وأكذبهم. ولا يشك من له أدنى عقل أن إطباق أكثر الأمم على متابعة هذا النبي محمد صلى الله عليه وسلم، وخروجهم عن ديارهم وأموالهم، ومعاداتهم أباءهم وأبناءهم وعشائرهم في متابعته، وبذلهم نفوسهم بين يديه؛ من أمحل المحال، فتجويز اختيارهم الكفر بعد تبين الهدى على شرذمة قليلة حقيرة لها أغراض عديدة من هاتين الأمتين؛ أولى من تجويز ذلك على المسلمين الذين طبقوا مشارق الأرض ومغاربها، وهم أعقل الأمم وأكملها في جميع خصال الفضل.
وأين عقول عبّاد العجل وعبّاد الصليب الذين أضحكوا سائر العقلاء على عقولهم، ودلّوهم على مبلغها بما قالوه في معبودهم من عقول المسلمين؟!!.
وإذا جاز اتفاق أمة فيها من قد ذكره هذا السائل على أن رب العالمين وخالق السموات والأرضين نزل عن عرشه وكرسي عظمته، ودخل في بطن امرأة في محل الحيض والطمث عدة شهور، ثم خرج من فرجها طفلاً يمص الثدي ويبكي، ويكبر شيئاً فشيئاً، ويأكل ويشرب ويبول، ويصح ويمرض، ويفرح ويحزن، ويلذ ويألم، ثم دبّر حيلة على عدوه إبليس بأن مكّن أعداءه اليهود من

ص -34- نفسه، فأمسكوه وساقوه إلى خشبتين يصلبونه عليهما، وهم يجرونه إلى الصلب، والأوباش والأراذل قدامه وخلفه وعن يمينه وعن يساره، وهو يستغيث ويبكي، فقربوه من الخشبتين، ثم توجوه بتاج من الشوك، وأوجعوه صفعاً، ثم حملوه على الصليب، وسمروا يديه ورجليه، وجعلوه بين لصين، وهو الذي اختار هذا كله لتتم له الحيلة على إبليس، ليخلص آدم وسائر الأنبياء من سجنه، ففداهم بنفسه حتى خلصوا من سجن إبليس.
وإذا جاز اتفاق هذه الأمة، وفيهم الأحبار والرهبان والقسيسون والزهاد والعبّاد والفقهاء، ومن ذكرتم؛ على هذا القول في معبودهم وإلههم، حتى قال قائل منهم وهو من أكابرهم عندهم: "اليد التي خلقت آدم هي التي باشرت المسامير، ونالت الصلب"، فكيف لا يجوز علهيم الاتفاق على تكذيب من جاء بتكفيرهم وتضليلهم، ونادى سراً وجهراً بكذبهم على الله، وشتمهم له أقبح شتم، وكذبهم على المسيح، وتبديلهم دينه. وعاداهم وقاتلهم، وبرّأهم من المسيح وبرأه منهم، وأخبر أنهم وقود النار، وحصب جهنم.
فهذا أحد الأسباب التي اختاروا لأجلها الكفر على الإيمان، وهو من أعظم الأسباب.
فقولكم: "إن المسلمين يقولون: إنهم لم يمنعهم من الدخول في الإسلام إلا الرياسة والمأكلة لا غير"؛ كذب على المسلمين، بل الرياسة والمأكلة من جملة الأساب المانعة لهم من الدخول في الدين.
وقد ناظرنا نحن وغيرنا جماعة منهم، فلمّا تبين لبعضهم فساد ما هم عليه قالوا: لو دخلنا في الإسلام لكنا من أقل المسلمين، لا يُأبه لنا، ونحن متحكمون في أهل ملتنا في أموالهم ومناصبهم، ولنا بينهم أعظم الجاه، وهل منع فرعون وقومه من اتباع موسى إلا ذلك؟!.

ص -35- إعتراف أبي جهل بنبوة محمد
 الأسباب المانعة من قبول الحق
 والأسباب المانعة من قبول الحق كثيرة جداً: فمنها: الجهل به، وهذا السبب هو الغالب على أكثر النفوس، فإن من جهل شيئاً عاداه وعادى أهله. فإن انضاف إلى هذا السبب بُغض من أمره بالحق، ومعاداته له، وحسده؛ كان المانع من القبول أقوى. فإن انضاف إلى ذلك أِلْفه وعادته ومرباه على ما كان عليه آباؤه، ومن يحبه ويعظمه قويَ المانع. فإن انضاف إلى ذلك توهمه أن الحق الذي دعي إليه يحول بينه وبين جاهه وعزه وشهواته وأغراضه قوى المانع من القبول جداً. فإن انضاف إلى ذلك خوفه من أصحابه وعشيرته وقومه على نفسه وماله وجاهه، كما وقع لهرقل ملك النصارى بالشام على عهد رسول الله صلى الله عليه وسلم؛ ازداد المانع من قبول الحق قوة، فإن هرقل عرف الحق وهَمَّ بالدخول في الإسلام، فلم يطاوعه قومه وخافهم على نفسه فاختار الفرى على الإسلام بعد ما تبين له الهدى، كما سيأتي ذكر قصته إن شاء الله تعالى.
ومن أعظم هذه الأسباب: الحسد. فإنه داء كامن في النفس، ويرى الحاسد المحسود قد فضل عليه وأوتي مالم يؤت نظيره، فلا يدعه الحسد إن ينقاد له ويكون من أتباعه، وهل منع إبليس من السجود لآدم إلا الحسد؟!، فإنه لما رآه قد فضل عليه ورفع فوقه؛ غص بريقه، واختار الكفر على الإيمان بعد أن كان بين الملائكة.
وهذا الداء هو الذي منع اليهود من الإيمان بعيسى ابن مريم، وقد علموا علماً

ص -36- لا شك فيه أنه رسول الله، جاء بالبينات والهدى، فحملهم الحسد على أن اختاروا الكفر على الإيمان، وأطبقوا عليه، وهم أمة فيهم الأحبار والعلماء والزهّاد والقضاة والملوك والأمراء. هذا وقد جاء المسيح بحكم التوراة، ولم يأت بشريعة يخالفها، ولم يقاتلهم، وإنما أتي بتحليل بعض ما حرم عليهم تخفيفاً ورحمة وإحساناً، وجاء مكملاً لشريعة التوراة، ومع هذا فاختاروا كلهم الكفر على الإيمان. فكيف يكون حالهم مع نبي جاء بشريعة مستقلة ناسخة لجميع الشرائع، مبكتاً لهم بقبائحهم، ومنادياً على فضائحهم، ومخرجاً لهم من ديارهم، وقد قاتلوه وحاربوه، وهو في ذلك كله يُنصر عليهم، ويظفر بهم، ويعلو هو وأصحابه، وهم معه دائماً في سفال، فكيف لا يملك الحسد والبغي قلوبهم؟!، وأين يقع حالهم معه من حالهم مع المسيح، وقد أطبقوا على الكفر به من بعدما تبين لهم الهدى.
وهذا السبب وحده كاف في رَدَّ الحق، فكيف إذا انضاف إليه زوال الرياسات والمآكل كما تقدم.
وقد قال المسور بن مخرمة وهو ابن أخت أبي جهل لأبي جهل: "يا خالي، هل كنتم تتهمون محمداً بالكذب قبل أن يقول ما قال؟، فقال: يا ابن أختي، والله لقد كان محمد صلى الله عليه وسلم فينا وهو شاب يُدعى الأمين، فما جربنا عليه كذباً

ص -37- قط. قال: يا خال، فما لكم لا تتبعونه؟!، قال: يا ابن أختي، تنازعنا نحن وبنوا هاشم الشرف، فأطمعوا وأطمعنا، وسقوا وسقينا، وأجاروا وأجرنا، حتى إذا تجاثينا على الركب وكنا كفرسي رهان، قالوا: منا نبي، فمتى ندرك مثل هذه!!".
وقال الأخنس بن شريق يوم بدر لأبي جهل: "يا أبا الحكم، أخبرني عن محمد، أصادق هو أم كاذب، فإنه ليس ها هنا من قريش أحد غيري وغيرك يسمع كلامنا؟، فقال أبوجهل: ويحك، والله إن محمداً لصادق، وماكذب محمد قط، ولكن إذا ذهبت بنو قصي باللواء والحجابة والسقاية والنبوة، فماذا يكون لسائر قريش؟!".
 علماء اليهود يعرفون النبي كما يعرفون أبنائهم
 وأما "اليهود" فقد كان علماؤهم يعرفونه كما يعرفون أبناءهم.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة عن شيخ من بني قريظة، قال: "هل تدري عما كان إسلام أسد وثعلبة ابني شعبة، وأسد بن عبيد، لم يكونوا من بني قريظة ولا النضير كانوا فوق ذلك؟، فقلت: لا، قال فإنه قدم علينا رجل من الشام من اليهود، يقال له: ابن الهيبان، فأقام عندنا، والله ما رأينا رجلاً يصلي خيراً منه، فقدم علينا قبل مبعث رسول الله صلى الله عليه وسلم بسنتين، فكنا إذا قحطنا وقَلَّ علينا المطر نقول: يا أبن الهيبان، أخرج فاستسق لنا، فيقول: لا والله، حتى تقدموا أمام مخرجكم صدقة، فنقول: كم؟، فيقول صاع من تمر، أو مُدَّين من شعير، فنخرجه، ثم

ص -38- يخرج إلى ظاهر حرّتنا ونحن معه نستسقي، فوالله ما يقوم من مجلسه حتى تمطر ويمر بالشعاب، قد فعل ذلك غير مرة ولا مرتين ولا ثلاثه، فحضرته الوفاة واجتمعنا إليه، فقال: يا معشر يهود، أترون ما أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع؟، قالوا: أنت أعلم، قال: فإني إنما خرجت أتوقع خروج نبي، قد أظل زمانه، هذه البلاد مهاجرة، فاتبعوه ولا يسبقن إليه غيركم إذا خرج، يا معشر اليهود، فإنه يبعث بسفك الدماء، وسبى الذراري والنساء ممن يخالفه، فلا يمنعكم ذلك منه. ثم مات.
فلما كانت الليلة التي فتحت فيها قريظة، قال أولئك الثلاثة الفتية وكانوا شباناً أحداثاً: يا معشر اليهود، والله إنه للذي ذكر لكم ابن الهيبان، فقالوا: ما هو به، قالوا: بلى والله إنه لصفته، ثم نزلوا وأسلموا وخلوا أموالهم وأهليهم".
قال ابن إسحاق: "وكانت أموالهم في الحصن مع المشركين، فلما فتح ردت عليهم".
وقال ابن إسحاق: حدثني صالح بن إبراهيم بن عبد الرحمن بن عوف، عن محمود بن لبيد، قال: كان بين أبياتنا يهودي، فخرج على نادي قومه بنى عبد الأشهل ذات غداة، فذكر البعث والقيامة والجنة والنار والحساب والميزان، فقال ذلك لأصحاب وثن، لا يرون أن بعثاً كائن بعد الموت، وذلك قبيل مبعث النبي صلى الله عليه وسلم، فقالوا: ويحك يا فلان، وهذا كائن؟، إن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار يجزون بأعمالهم؟!، قال: نعم، والذي يحلف به لوددت أن حظّي من تلك النار أن توقدوا أعظم تنور في داركم، فتحمونه ثم تقذفوني فيه، ثم تطبقون علي، وإني أنجو من النار غداً، فقيل: يا فلان ما علامة ذلك؟، قال: نبي يبعث من ناحية هذه البلاد، وأشار بيده نحو مكة واليمن، قالوا: فمتى

ص -39- نراه؟، فرمى بطرفه فرآني وأنا مضطجع بفناء باب أهلي وأنا أحدث القوم، فقال: إن يستنفذ هذا الغلام عمره يدركه.
فما ذهب الليل والنهار حتى بعث الله رسوله صلى الله عليه وسلم، وإنه لحي بين أظهرنا، فآمنا به وصدقناه، وكفر به بغياً وحسداً، فقلنا: يا فلان ألست الذي قلت ما قلت وأخبرتنا به؟!، قال: ليس به.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة قال: حدثني أشياخ منا، قالوا: لم يكن أحد من العرب أعلم بشأن رسول الله صلى الله عليه وسلم منّا، كان معنا يهود، وكانوا أهل كتاب، وكنا أصحاب وثن، وكنا إذا بلغنا منهم ما يكرهون قالوا: إن نبياً مبعوثاً الآن، قد أظل زمانه، نتبعه فنقتلكم قتل عاد وإرم. فلما بعث الله عز وجل رسوله صلى الله عليه وسلم اتبعناه وكفروا به، ففينا وفيهم أنزل الله عز وجل: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}.
 وذكر الحاكم وغيره عن ابن أبي نجيح عن على الأزدي، قال: "كانت اليهود تقول: اللهم ابعث لنا هذا النبي يحكم بيننا وبين الناس".
وقال سعيد بن جبير عن ابن عباس رضي الله عنهما: "كانت يهود خيبر تقاتل غطفان، فلما التقوا هزمت يهود خيبر، فعاذت اليهود بهذا الدعاء، فقالت: اللهم إنا نسألك بحق محمد النبي الأمي الذي وعدتنا أن تخرجه لنا في آخر الزمان إلا نصرتنا عليهم. قال: فكانوا إذا التقوا دعوا بهذا الدعاء فهزموا غطفان

ص -40- فلما بُعث النبي صلى الله عليه وسلم كفروا به، فأنزل الله عز وجل: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} يعني: بك يا محمد، {فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}، {يسْتَفْتِحُونَ} أي: يستنصرون.
وذكر الحاكم وغيره: أن بني النضير لَمَّا أُجلوا من المدينة أقبل عمرو بن سعد، فأطاف بمنازلهم، فرأى خرابها، ففكر ثم رجع إلى بني قريظة فوجدهم في الكنيسة، فنفخ في بوقهم فاجتمعوا، فقال الزبير بن باطا: يا أبا سعيد، أين كنت منذ اليوم فلم نرك؟، وكان لا يفارق الكنيسة، وكان يتأله في اليهودية، قال: رأيت اليوم عبراً اعتبرنا بها، رأيت إخواننا قد جلوا بعد ذلك العز والجلد والشرف الفاضل، والعقل البارع، قد تركوا أموالهم وملكها غيرهم، وخرجوا خروج ذل، ولا والتوراة ما سلط هذا على قوم قط لله بهم حاجة، وقد أوقع قبل ذلك بابن الأشرف في عزة بنيانه في بيته آمناً، وأوقع بابن سنينة سيدهم، وأوقع ببني قينقاع فأجلاهم، وهم جل اليهود وكانوا أهل عدة وسلاح ونجدة، فحصرهم النبي عليه السلام، فلم يخرج إنسان منهم رأسه حى سباهم، فكلم فيهم فتركهم على أن أجلاهم من يثرب، يا قوم: قد رأيتم ما رأيتم فأطيعوني، وتعالوا نتبع محمداً، فوالله أنكم لتعلمون أنه نبي، وقد بشرنا به وبأمره ابن الهيبان، وأبو عمرو بن حواس، وهما أعلم اليهود، جاءا من بيت المقدس يتوكفان قدومه، وأمرانا باتباعه، وأمرانا أن نقرئه منهما السلام، ثم ماتا على دينهما ودفناهما بحرتنا. فسكت القوم فلم يتكلم منهم متكلم، فأعاد هذا الكلام ونحوه، وخوفهم بالحرب والسباء الجلاء، فقال الزبير بن باطا: قد والتوراة قرأت صفته في كتاب التوراة التي أنزلت على موسى ليس في المثاني التي أحدثنا، فقال له كعب بن أسد: ما يمنعك يا أبا عبد الرحمن من اتباعه؟، قال: أنت، قال: ولم، فوالتوراة ماحلت بينك وبينه قط؟، قال الزبير: بل أنت صاحب عهدنا

ص -41- وعقدنا، فإن اتبعته اتبعناه، وإن أبيت أبينا، فأقبل عمرو بن سعد علىكعب، فذكر ما تقاولا في ذلك، إلى أن قال كعب: ما عندي في ذلك إلا ما قلت، ما تطيب نفسي أن أصير تابعاً.
وهذا المانع هو الذي منع فرعون من اتباع موسى، فإنه لما تبين له الهدي عزم على اتباع موسى عليه السلام، فقال له وزيره هامان: بينا أنت الله تُعبد تصبح تَعبد ربا غيرك؟!، قال: صدقت.
وذكر ابن إسحق عن عبد الله بن أبي بكر، قال: حدثت عن صفية بنت حيي أنها قالت: كنت أحب ولد أبي إليه، وإلى عمي أبي ياسر، فلما قدم رسول الله صلى الله عليه وسلم المدينة غدوا عليه، ثم جاءا من العشى، فسمعت عمى يقول لأبي: أهو هو؟، قال: نعم والله، قال أتعرفه وتثبته؟، قال: نعم، قال: فما في نفسك منه؟، قال: عداوته والله ما بقيت.
فهذه الأمة الغضبية معروفة بعداوة الأنبياء قديماً، وأسلافهم وخيارهم قد أخبرنا الله سبحانه عن أذاهم لموسى، ونهانا عن التشبه بهم في ذلك، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهاً}.
وأما خلفهم فهم قتلة الأنبياء؛ قتلوا زكريا، وابنه يحي، وخلقاً كثيراً من الأنبياء، حتى قتلوا في يوم سبعين نبياً، وأقاموا السوق في آخر النهار كأنهم لم يصنعوا شيئاً، واجتمعوا على قتل المسيح وصلبه، فصانه الله من ذلك، وأكرمه أن يهينه على أيديهم، وألقى شبهه على غيره فقتلوه وصلبوه، وراموا قتل خاتم النبيين مراراً عديدة، والله يعصمه منهم.
ومن هذا شأنهم لا يكبُر عليهم اختيار الكفر على الإيمان لسبب من الأسباب التي ذكرنا بعضها، أو سببين، أو أكثر.

ص -42- [قول النصارى في رب الأرض والسماوات]
لا غرابة في جحد النصارى رسالة محمد وقد سبوا الله
وقد ذكرنا اتفاق أمة الضلال وعُبّاد الصليب على مسبة رب العالمين أقبح مسبة، على ما يعلم بطلانه بصريح العقل، فإن خفى عليهم أن هذا مسبة لله، وأن العقل يحكم ببطلانه وبفساده من أول وهلة لم يكثر على تلك العقول السخيفة أن تسب بشراً أرسله الله، وتجحد نبوته، وتكابر ما دل عليه صريح العقل من صدقة وصحة رسالته، فلو قالوا فيه ما قالوا لم يبلغ بعض قولهم في رب الأرض والسموات، الذي صاروا به ضحكة بين جميع أصناف بني آدم.
فأمّةٌ أطبقت على أن الإله الحق سبحانه عما يقولون صلب وصفع وسمر، ووضع الشوك على رأسه، ودفن في التراب، ثم قام في اليوم الثالث وصعد وجلس على عرشه يدبر أمر السموات والأرض، لا يكثر عليها أن تطبق على جحد نبوة من جاء بسبها، ولعنها ومحاربتها، وإبداء معايبها، والنداء على كفرها بالله ورسوله، والشهادة على براءة المسيح منها ومعاداته لها، ثم قاتلها وأذلها، وأخرجها من ديارها، وضرب عليها الجزية، وأخبر أنها من أهل الجحيم، خالدة مخلدة، لا يغفر الله لها، وأنها شر من الحمير، بل هي شر الدواب عند الله.
 [ألوان من سخافة النصارى في الصليب]
وكيف ينكر لأمة أطبقت على صلب معبودها وإلهها، ثم عمدت إلى الصليب فعبدته وعظمته، وكان ينبغي لها أن تحرق كل صيب تقدر على إحراقه، وأن تهينه غاية الإهانة؛ إذ صلب عليه إلهها الذي يقولون تارة: إنه الله، وتارة يقولون: إنه ابنه، وتارة يقولون: ثالث ثلاثة، فجحدت حق خالقها، وكفرت به أعظم كفر، وسبّته أقبح مسبّة، أن تجحد حق عبده ورسوله، وتكفر به.
وكيف يكثر على أمة قالت في رب الأرض والسموات أنه ينزل من السماء ليكلم الخلق بذاته، لئلا يكون لهم حجة عليه، فأراد أن يقطع حجتهم بتكليمه لهم بذاته، لترتفع

ص -43- المعاذير عمن ضيع عهده بعدما كلمه بذاته، فهبط بذاته من السماء، والتحم في بطن مريم، فأخذ منها حجاباً، وهو مخلوق من طريق الجسم، وخالق من طريق النفس، وهو الذي خلق جسمه وخلق أمه، وأمه كانت من قبله بالناسوت، وهو كان من قبلها باللاهوت، وهو الإله التام، والإنسان التام، ومن تمام رحمته تبارك وتعالى على عباده أنه رضى بإراقة دمه عندهم على خشبة الصليب، فمكن أعداءه اليهود من نفسه ليتم سخطه عليهم، فأخذوه وصلبوه وصفعوه، وبصقوا في وجهه، وتوجوه بتاج من الشوك على رأسه، وغار دمه في إصبعه لأنه لو وقع منه شيء إلى الأرض ليبس كلما كان على وجهها، فثبت في موضع صلبه النوار.
ولما لم يكن في الحكمة الأزلية أن ينتقم الله من عبده العاصي الذي ظلمه أو استهان بقدره، لاعتلاء منزلة الرب، وسقوط منزلة العبد، أراد سبحانه أن ينتصف من الإنسان الذي هو إله مثله، فانتصف من خطيئة آدم بصلب عيسى المسيح الذي هو إله مساو له في الإلهية، فصلب ابن الله الذي هو الله في الساعة التاسعة من يوم الجمعة.
هذه ألفاظهم في كتبهم!!، كيف يكثر عليها أن تقول في عبده ورسوله أنه ساحر، وكاذب، وملك مسلط، ونحو هذا؟!!.
ولهذا قال بعض ملوك الهند: أما النصارى فإن كان أعداؤهم من أهل الملل يجاهدونهم بالشرع، فأنا أرى جهادهم بالعقل، وإن كنا لا نرى قتال أحد، لكني أستثني هؤلاء القوم من جميع العالم، لأنهم قصدوا مضادة العقل، وناصبوه العداوة، وشذوا عن جميع مصالح العالم الشرعية والعقلية الواضحة، واعتقدوا كل مستحيل ممكناً، وبنوا من ذلك شرعاً لا يؤدى إلى صلاح نوع من أنواع العالم، ولكنه يصير العاقل إذا شرع به أخرق، والرشيد سفيهاً، والحسن قبيحاً، والقبيح حسناً، لأن من كان في أصل عقيدته التي

ص -44- جرى نشؤه عليها الإسائة إلى الخلاق والنيل منه، وسبه أقبح مسبة، ووصفه بما يغير صفاته الحسنى، فأخلق به أن يستسهل الإسائة إلى مخلوق، وأن يصفه بما يغير صفاته الجميلة، فلو لم تجب مجاهدة هؤلاء القوم إلا لعموم أضرارهم التي لا تحصى وجوهه، كما يجب قتل الحيوان المؤذي بطبعه؛ لكانوا أهلاً لذلك.
والمقصود: أن الذين اختاروا هذه المقالة في رب العالمين على تعظيمه وتنزيهه وإجلاله، ووصفه بما لا يليق به، هم الذين اختاروا الكفر بعبده ورسوله، وجحد نبوته، والذين اختاروا عبادة صور خطوها بأيديهم في الحيطان، مزوقة بالأحمر والأصفر والزرق، لو دنت منها الكلاب لبالت عليها، فأعطوها غاية الخضوع والذل والخشوع والبكاء، وسألوها المغفرة والرحمة والرزق والنصر، هم الذين اختاروا التكذيب بخاتم الرسل على الإيمان به وتصديقه واتباعه، والذين نزهوا بطارقتهم وبتاركتهم عن الصاحبة والولد، ونحلوهما للفرد الصمد، هم الذين أنكروا نبوة عبده وخاتم رسله.
 [صلاة النصارى استهزاء بالمعبود]
 والذين اختاروا صلاة يقوم أعبدهم وأزهدهم إليها، والبول على ساقه وأفخاذه، فيستقبل الشرق، ثم يصلب على وجهه، ويعبد الإله المصلوب، ويستفتح الصلاة بقوله: يا أبانا أنت الذي في السموات، تقدس اسمك، وليأت ملكك، ولتكن إرادتك في السماء مثلها في الأرض، اعطنا خبزنا الملايم لنا. ثم يحدث من هو إلى جانبه، وربما سال عن سعر الخمر والخنزير، وعما كسب في القمار، وعما طبخ في بيته، وربما أحدث وهو في صلاته، ولو أراد لبال في موضعه إن أمكنه، ثم يدعو تلك الصورة التي هي صنعة يد الإنسان.
فالذين اختاروا هذه الصلاة على صلاة من إذا قام إلى صلاته طهر أطرافه وثيابه وبدنه من النجاسة، واستقبل بيته الحرام، وكبر الله وحمده وسبحه، وأثنى عليه بما هو أهله، ثم

ص -45- ناجاه بكلامه المتضمن لأفضل الثناء عليه، وتحميده وتمجيده وتوحيده، وإفراه بالعبادة والاستعانة، وسؤاله أجل مسئول، وهو الهداية إلى طريق رضاه، التي خص بها من أنعم الله عليه دون طريق الأمتين المغضوب عليهم؛ وهم اليهود، والضالين وهم النصارى، ثم أعطى كل جارحة من الجوارح حضها من الخشوع والخضوع والعبودية، مع غاية الثناء والتمجيد له رب العالمين، لا يلتفت عن معبوده بوجهه، ولا قلبه، ولا يكلم أحداً كلمة، بل قد فرغ قلبه لمعبوده، وأقبل عليه بقلبه وجهه، ولا يحدث في صلاته، ولا يجعل بين عينيه صورة مصنوعة يدعوها ويتضرع إليها.
فالذين اختاروا تلك الصلاة التي هي في الحقيقة استهزاء بالمعبود، لا يرضاها المخلوق لنفسه، فضلاً أن يرضى بها الخالق على هذه الصلاة، التي لو عرضت على من له أدنى مسكة من عقل لظهر له التفاوت بينهما؛ هم الذين اختاروا تكذيب رسوله وعبده على الإيمان به وتصديقه.
فالعاقل إذا وازن بين ما اختاروه ورغبوا فيه، وبين ما رغبوا عنه؛ تبين له أن القوم اختاروا الضلالة على الهدى، والغى على الرشاد، والقبيح على الحسن، والباطل على الحق، وأنهم اختاروا من العقائد أبطلها، ومن الأعمال أقبحها، وأطبق على ذلك أساقفتهم وبتاركتهم ورهبانهم، فضلاً عن عوامهم وسقطهم.
 [أكثر النصارى مقلدون]
فصل:
ولم يقل أحد من المسلمين: أن ما ذكرتم من صغير وكبير، وذكر وأنثى، وحر وعبد، وراهب وقسيس، كلهم تبين له الهدى، بل أكثرهم جهال بمنزلة الدواب السائمة؛ معرضون عن طلب الهدى فضلاً عن تبيينه لهم، وهم مقلدون لرؤسائهم وكبرائهم وعلمائهم، وهم أقل القليل، وهم الذين اختاروا الكفر على الإيمان بعدما تبين الهدى، ورأى إشكال يقع للعقل في ذلك، فلم يزل في الناس من يختار الباطل، فمنهم من يختاره جهلاً وتقليداً لمن يحسن الظن به، ومنهم من يختاره مع علمه ببطلانه كبراً وعلواً، ومنهم من يختاره طمعاً ورغبة في مأكل أو جاه أو رياء، ومنهم من يختاره حسداً وبغياً، ومنهم من يختاره محبة

ص -46- في صورة وعشقاً، ومنهم من يختاره خشية، ومنهم من يختاره راحة ودعة. لم تنحصر أسباب اختيار الكفر في حب الرياسة والمأكلة.
 [من آمن بالنبي من رؤساء النصارى]
فصل:
 وأما المسألة الثانية، وهي قولكم: هب أنهم اختاروا الكفر لذلك، فهل لا أتبع الحق من لا رياسة له ولا مأكلة إما اختياراً وإما قهراً، فجوابه من وجوه:
أحدها: أنا قد بينا أن أكثر من ذكرتم قد آمن بالرسول وصدقة اختياراً لا اضطراراً، وأكثرهم ألوا العقول والأحلام والعلوم ممن لا يحصيهم إلا الله، فرقعة الإسلام إنما انتشرت في الشرق والغرب بإسلام أكثر الطوائف، فدخلوا في دين الله أفواجاً، حتى صار الكفار معهم تحت الذلة والصغار، وقد بينا أن الذين أسلموا من اليهود والنصارى والمجوس والصابئين أكثر من الذين لم يسلموا، وأنه إنما يبقي منهم أقل القليل، وقد دخل في دين الإسلام من ملوك الطوائف ورؤسائهم في حياة رسول الله صلى الله عليه وسلم خلق كثير، وهذا ملك النصارى على إقليم الحبشة في زمن النبي صلى الله عليه وسلم، لما تبين له أنه رسول الله؛ آمن به، ودخل في دينه، وآوى أصحابه، ومنعهم من أعدائهم، وقصته أشهر من أن تذكر. ولما مات أعلم رسول الله صلى الله عليه وسلم أصحابه بالساعة التي توفي فيها، وبينهما مسيرة شهر، ثم خرج بهم إلى المصلى وصلى عليه.
[النجاشي مللك الحبشة]
 فروى الزهري عن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي، عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: لما نزلنا أرض الحبشة، جاورنا بها خير جار؛ النجاشي، أمنا على ديننا، وعبدنا الله، لا نؤذَى، ولا نسمع شيئاً نكرهه، فلما بلغ ذلك قريشاً ائتمروا على أن يبعثوا إلى النجاشي هدايا مما يستظرف من متاع مكة، وكان من أعجب ما يأتيه منها ألأدم، فجمعوا له أدماً كثيراً، ولم يتركوا من بطارقته بطريقاً إلا أهدوا له هدية، ثم بعثوا بذلك مع عبد

ص -47- الله بن أبي ربيعة المخزومي، وعمرو بن العاص، وأمروهما أمرهم، وقالوا لهما: ادفعا إلىكل بطريق هديته قبل أن تكلموا النجاشي فيهم، ثم قدموا إلى النجاشي هداياه، ثم سلوه أن يسلمهم إليكم قبل أن يكلمهم. قالت: فخرجا، فقدما على النجاشي ونحن عنده بخير دار وعند خير جوار، فلم يبق من بطارقته بطريق إلا دفعا إليه هديته قبل أن يكلما النجاشي، ثم قالا لكل بطريق: إنه قد صبا إلى بلد الملك منا غلمان سفهاء، فارقوا دين قومهم، ولم يدخلوا في دينكم، وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنتم، وقد بعثنا إليك فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردوهم إليهم، فإذا كلمنا الملك فيهم فأشيروا عليه بأن يسلمهم إلينا ولا يكلمهم، فإن قومهم أعلى بهم عيناً، وأعلم بما عابوا عليهم. فقالوا: نعم. ثم إنهما قربا هداياهم إلى النجاشي فقبلها منهم، ثم كلماه فقالا له: أيها الملك، إنه قد صبا إلى بلدك منا غلمان سفهاء، فارقوا دين قومهم ولم يدخلوا في دينك، وجاؤوا بدين مبتدع لا نعرفه نحن ولا أنت، وقد بعثنا إليك فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردهم إليهم، فهم أعلى بهم عيناً، وأعلم بما عابوا عليهم وعابوهم فيه.
قالت: ولم يكن شيء أبغض إلى عبد الله بن أبي ربيعة وعمرو بن العاص من أن يسمع النجاشي كلامهم، فقالت بطارقته حوله: صدقوا أيها الملك، قومهم أعلى بهم عيناً، وأعلم بما عابوا عليهم، فأسلمهم إليهما ليردوهم إلى بلادهم وقومهم. قالت: فغضب النجاشي، ثم قال: لا والله إذن لا أسلمهم إليهما، ولا كاد أقوام جاوروني ونزلوا ببلادي واختاروني على من سواه، حتى أدعوهم فاسألهم ما يقول هذان في أمرهم، فإن كانوا كما يقولان أسلمتهم إليهما، ورددتهم إلى قومهم وإن كانوا على غير ذلك منعتهم منهما وأحسنت جوارهم ما جاوروني. قالت: ثم أرسل إلى أصحاب رسول الله صلى الله عليه وسلم فدعاهم، فلما جاءهم رسوله اجتمعوا، ثم قال بعضهم لبعض: ما تقولون للرجل إذا جئتموه؟، قالوا: نقول والله ما علمنا وما أمرنا به نبينا صلى الله عليه وسلم كائناً في ذلك ما هو كائن، فلما جاؤوه وقد

ص -48- دعا النجاشي أساقفته فنشروا مصاحفهم حوله ، سألهم فقال: ما هذا الدين الذي فارقتم فيه قومكم ولم تدخلوا في ديني ولا دين أحد من هذه الأمم؟. قالت: وكان الذي كلمه جعفر بن أبي طالب، قال له: أيها الملك، كنا قوماً أهل جاهلية نعبد الأصنام، ونأكل الميتة، ونأتي الفواحش، ونقطع الأرحام، ونسيء الجوار، يأكل القوي منا الضعيف، فكنا على ذلك حتى بعث الله إلينا رسولاً منا، نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان، وأمرنا بصدق الحديث، وأداء الأمانة، وصلة الرحم، وحسن الجوار، والكف عن المحارم والدماء، ونهانا عن الفواحش وقول الزور وأكل مال اليتيم، وقذف المحصنة، وأمرنا أن نعبد الله لا نشرك به شيئاً، وأمرنا بالصلاة والزكاة والصيام. قالت: فعدد عليه أمور الإسلام، فصدقناه وآمنا به، واتبعناه على ما جاء به، فعبدنا الله وحده ولم نشرك به شيئاً، وحرمنا ما حرم علينا، وأحللنا ما أحل لنا، فعدا علينا قومنا فعذبونا وفتنونا عن ديننا ليردونا إلى عبادة الأوثان من عبادة الله عز وجل، وأن نستحل ما كنا نستحل من الخبائث، فلما قهرونا وظلمونا وشقوا علينا، وحالوا بيننا وبين ديننا؛ خرجنا إلى بلدك، واخترناك على من سواك، ورغبنا في جوارك، ورجونا أن لا نظلم عندك أيها الملك. قالت: فقال النجاشي: هل معك مما جاء به عن الله من شيء؟، قالت: فقال له جعفر: نعم، فقال له النجاشي: فاقرأه علي، فقرأ عليه صدراً من {كهيعص}، قالت: فبكى والله النجاشي حتى اخضل لحيته، وبكت أساقفته حتى اخضلوا مصاحفهم حين سمعوا ما تلي عليهم. ثم قال النجاشي: إن هذا والذي جاء به موسى ليخرج من مشكاة واحدة، انطلقوا فو الله لا أسلمهم إليكم أبداً، ولا أكاد. قالت أم سلمة: فلما خرجنا من عنده، قال عمر بن العاص: والله لآتينه غداً أعيبهم عنده بما استأصل به خضراءهم. قالت: فقال عبد الله بن أبي ربيعة وكان أبقى الرجلين فينا: لا تفعل، فإن لهم أرحاماً وإن كانوا قد خالفونا، قال: والله لأخبرنه أنهم يزعمون أن عيسى بن مريم عبد، قالت: ثم غدا عليه من الغد، فقال له: أيها الملك، إنهم

ص -49- يقولون في عيسى بن مريم قولاً عظيماً. فأرسل إليهم فاسألهم عما يقولون فيه، قالت: فأرسل إليهم فاسألهم عنه، قالت: ولم ينزل بنا مثلها، فاجتمع القوم، فقال بعضهم لبعض: ما تقولون في عيسى إذا سألكم عنه؟، قالوا: نقول والله فيه ما قال الله عز وجل، وما جاء به نبينا كائناً في ذلك ما هو كائن، فلما دخلوا عليه قال لهم: ما تقولون في عيسى بن مريم؟، فقال له جعفر بن أبي طالب: نقول فيه الذي جاء به نبنيا، هو عبد الله ورسوله، وروحه، وكلمته التي ألقاها إلى مريم العذراء البتول، وروح منه، فضرب النجاشي يده إلى الأرض فأخذ منها عوداً، ثم قال: ما عدا عيسى بن مريم ما قلت هذا العود، فتناخرت بطارقته حوله حين قال ما قال، فقال: وإن نخرتم، وإن نخزتم، والله اذهبوا فأنتم سيوم بأرضي "والسيوم" الآمنون ، من سبكم غرم، من سبكم غرم، ما أحب أن لي دبر ذهب وأني آذيت رجلاً منكم "والدبر" بلسان الحبشة الجبل ، ردوا إليهما هداياهما، ولا حاجة لي بها، فوا الله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه، وما أطاع الناس فيّ فأطيعهم فيه. قالت: فخرجا من عنده مقبوحين مردوداً عليهم ما جاءوا به، وأقمنا عنده بخير دار مع خير جار. قالت: فوالله إنا لعلي ذلك إذ نزل به رجل من الحشبشة ينازعه في ملكه، قالت: فوالله ما علمنا حزناً قط كان أشد من حزن حزناه عند ذلك؛ تخوفاً أن يظهر على النجاشي، فيأتي رجل لا يعرف من حقنا ما كان النجاشي يعرف منه، قالت: فسار النجاشي وبينهما عرض النيل، فقال أصحاب رسول الله صلى الله عليه وسلم: من رجل يخرج حتى يحضر وقعة القوم حتى يأتينا بالخبر؟، قالت: فقال الزبير: أنا، وكان من أحدث القوم سِنًا، قالت: فنفخوا له قربة فجعلها في صدره، ثم سبح عليها حتى خرج إلى ناحية النيل التي بها ملتقى القوم، ثم انطلق حتى حضرهم، قالت: ودعونا الله للنجاشي بالظهور على عدوه والتمكين له في بلاده، فاستوسق له أمر الحبشة، فكنا عنده في خير منزل، حتى قدمنا على رسول الله صلى الله عليه وسلم.
فلما كان شهر ربيع الأول سنة سبع من الهجرة، كتب رسول الله صلى الله عليه وسلم إلى النجاشي كتاباً يدعوه فيه إلى الإسلام، وبعث به مع عمرو بن أمية الضمري، فلما قرئ عليه

ص -50- الكتاب أسلم، وقال: لو قدرت على أن آتيه لأتيته، وكتب إليه رسول الله صلى الله عليه وسلم أن يزوجه أم حبيبة بنت أبي سفيان، ففعل، وأصدق عنه أربعمائة دينار، وكان الذي تولى التزويج خالد بن سعيد بن العاص بن أمية، وكتب إليه رسول الله صلى الله عليه وسلم أن يبعث إليه من بقى عنده من أصحابه ويحملهم، ففعل.
فقدموا المدينة فوجدوا رسول الله صلى الله عليه وسلم بخيبر، فشخصوا إليه فوجدوه قد فتح خيبر، فكلم رسول الله صلى الله عليه وسلم المسلمين أن يدخلوهم في سهامهم، ففعلوا.
فهذا ملك النصارى قد صدق رسول الله صلى الله عليه وسلم وآمن به واتبعه.
وكم مثله ومن هو دونه ممن هداه الله من النصارى قد دخل في الدين، وهم أكثر بأضعاف مضاعفة ممن أقام على النصرانية.
 [وفد من النصارى]
 قال ابن إسحاق: "وقدم على رسول الله صلى الله عليه وسلم وهو بمكة عشرون رجلاً أو قريباً من ذلك من النصارى، حين بلغهم خبره من الحبشة، فوجدوه في المسجد، فجلسوا إليه وكلموه، وقبالتهم رجال من قريش في أنديتهم حول الكعبة، فلما فرغوا من مسألة رسول الله صلى الله عليه وسلم عما أرادوا، دعاهم رسول الله صلى الله عليه وسلم إلى الله، وتلا عليهم القرآن، فلما سمعوه فاضت أعينهم من الدمع، ثم استجابوا له وآمنوا به

ص -51- وصدقوه، وعرفوا منه ما كان يوصف لهم في كتابهم من أمره، فلما قاموا عنه اعترضهم أبوجهل بن هشام في نفر من قريش، فقالوا لهم: خيبكم الله من ركب!، بعثكم من ورائكم من أهل دينكم ترتادون لهم لتأتوهم بخبر الرجل، فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال!، ما نعلم ركباً أحمق منكم أو كما قالوا، فقالوا لهم: سلام عليكم لا نجاهلكم، لنا ما نحن عليه، ولكم ما أنتم عليه، لم نأل من أنفسنا خيراً.
ويقال: إن النفر من النصارى من أهل نجران، ويقال: فيهم نزلت: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا} إلى قوله: {سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}.
وقال الزهري: "مازلت أسمع من علمائنا أنهن نزلن في النجاشي وأصحابه".
 وفد نصارى نجران
 قال ابن إسحق: "ووفد على رسول الله صلى الله عليه وسلم وفد نصارى نجران بالمدينة، فحدثني محمد بن جعفر بن الزبير، قال: لما قدم وفد نجران على رسول الله صلى الله عليه وسلم دخلوا عليه مسجده بعد العصر، فحانت صلاتهم، فقاموا يصلون في مسجده، فأراد الناس منعهم، فقال رسول الله صلى الله عليه وسلم: "دعوهم"، فاستقبلوا المشرق فصلوا صلاتهم، وكانوا ستين راكباً، منهم أربعة وعشرن رجلاً من أشرافهم، منهم ثلاثة نفر إليهم يؤول أمرهم، "العاقب" أمير القوم، وذو رأيهم، وصاحب مشورتهم، والذي لايصدرون إلا عن رأيه وأمره، واسمه عبد المسيح، " والسيل" عقالهم"1" وصاحب مدارسهم.
وكان أبو حارثة قد شرق فيهم ودرس كتبهم، وكانت ملوك الروم من أهل النصرانية قد شرفوه ومولوه وأخدموه، وبنوا له الكنائس، وبسطوا عليه الكرامات لما بلغهم عنه من علمه واجتهاده في دينهم.
فلما وجهوا إلى رسول الله صلى الله عليه وسلم من نجران جلس أبو حراثة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (مثالهم).

ص -52- على بغلة متوجهاً إلى رسول الله صلى الله عليه وسلم، وإلى جنبه أخ له يقال له: كرز بن علقمة يسايره، إذ عثرت بغلة أبي حارثة، فقال له كرز: تعس إلا بعد، يريد رسول الله صلى الله عليه وسلم، فقال له أبو حارثة: بل أنت تعست، فقال: ولم يا أخي؟!، فقال: والله إنه للنبي الذي كنا ننتظره، فقال له كرز: فما يمنعك من اتباعه وأنت تعلم هذا، فقال ما صنع بنا هؤلاء القوم، شرّفونا وموّلونا وأكرمونا وقد أبوا إلا خلافه، ولو فعلت نزعوا منا كل ما ترى، فأصر عليها أخوه كرز بن علقمة حتى أسلم بعد ذلك.
فهذا وأمثاله من الذين منعتهم الرياسة والمأكل من اختيار الهدى، وآثروا دين قومهم تبعاً لهم، وليس بمستنكر أن تمنع الرياسة والمناصب والمآكل للرؤساء، ويمنع الأتباع تقليدهم، بل هذا هو الواقع، والعقل لا يستشكله.
 عدي بن حاتم الطائي
 فصل:
وكان من رؤساء النصارى الذين دخلوا في الإسلام لما تبين أنه الحق الرئيس المطاع في قومه "عدي بن حاتم الطائي". ونحن نذكر قصته، رواها الإمام أحمد والترمذي والحاكم وغيرهم.
قال عدي بن حاتم: "أتيت النبي صلى الله عليه وسلم وهو جالس في المسجد، فقال القوم: هذا عدي بن حاتم، وجئت بغير أمان ولا كتاب، فلما رفعت إليه أخذ بيدي، وقد كان قال قبل ذلك: إني لا أرجوا أن يجعل الله يده في يدي، قال: فقام لي، فلقيته امرأة وصبي معها، فقالا: إن لنا إليك حاجة، فقام معهما حتى قضى حاجتهما، ثم أخذ بيدي حتى أتى بي داره، فألقت له الوليدة وسادة، فجلس عليها، وجلست بين يديه، فحمد الله وأثنى عليه، ثم قال: "ما يفرك أن تقول: لا إله إلا الله، فهل تعلم من إله سوى الله"، قال: قلت: لا، ثم تكلم ساعة، ثم قال: "إنما يفرك أن يقال الله تعالى أكبر، وتعلم أن شيئاً أكبر، من الله"؟!، قال: قلت: لا، قال: "فإن اليهود مغضوب عليهم، وإن

ص -53- النصارى ضلال"، قال: قلت: فإني حنيف مسلم، قال فرأيت وجهه ينبسط فرحاً، قال: ثم أمر بي فأنزلت عند رجل من الأنصار، جعلت أغشاه آتيه طرفي النهار، قال: فبينا أنا عنده عشية إذ جاءه قوم في ثياب من الصوف من هذه النمار، قال: فصلي وقام، فحث عليهم، ثم قال: "ولو بصاع، ولو بنصف صاع، ولو بقبضة، ولو ببعض قبضة، يقي أحدكم وجهه حر جهنم أو النار، ولو بتمرة، ولو بشق تمرة، فإن أحدكم لاقى الله وقائل له ما أقول لكم، ألم أجعل لك سمعاً وبصراً؟، فيقول: بلى، فيقول: ألم أجعل لك مالا وولدا؟ فيقول: بلى فيقول: أين ما قدمت لنفسك؟!، فينظر قدامه وخلفه وعن يمينه وعن شماله ثم لا يجد شيئاً يقي وجهه حر جهنم، ليق أحدكم وجهه النار ولو بشق تمرة، فإن لم يجد فبكلمة طيبة، فإني لا أخاف عليكم الفاقة، فإن الله ناصركم ومعطيكم، حتى لتسير الظعينة فيما بين يثرب والحيرة أكثر ما يخاف على مطيتها السراق"، قال: فجعلت أقول في نفسي: فأين لصوص طي؟!، وكان عدي مطاعاً في قومه بحيث يأخذ المرباع من غنائمهم.
وقال حماد بن زيد عن أيوب عن محمد بن سيرين، قال: قال أبو عبيدة بن حذيفة: قال عدي بن حاتم: بعث الله محمداً صلى الله عليه وسلم، فكرهته أشد ما كرهت شيئاً قط، فخرجت حتى أتيت أقصى أرض العرب مما يلي الروم، ثم كرهت مكاني أشد مما كرهت مكاني الأول، فقلت لو أتيته فسمعت منه، فأتيت المدينة، فاستشرفني الناس، وقالوا: جاء عدي بن حاتم الطائي، جاء عدي ابن حاتم الطائي، فقال: "يا عدي بن حاتم الطائي، أسلم تسلم"، فقلت: إني على دين، قال: "أنا أعلم بدينك منك" قلت: أنت أعلم بديني مني قال: "نعم" قال: هذا ثلاثا قال: "ألست لوسياً"، قلت: بلى، قال: "ألست ترأس قومك"، قلت:

ص -54- بلى، قال: "ألست تأخذ المرباع"، قلت: بلى، قال: "فإن ذلك لا يحل لك في دينك"، قال: فوجدت بها على غضاضة، ثم قال: "لعله أن يمنعك أن تسلم أن ترى عندنا خصاصة، وترى الناس علينا ألباً واحداً، هل رأيت الحيرة؟"، قلت: لم أرها وقد علمت مكانها، قال: "فإن الظعينة سترحل من الحيرة، تطوف بالبيت بغير جوار، وليفتحن الله علينا كنوز كسرى بن هرمز"، قلت: كسرى ابن هرمز؟، قال: "كنوز كسرى ابن هرمز، وليفيض المال حتى يهتم الرجل من يقبل منه صدقته"، قال: فقد رأيت الظعينة ترحل من الحيرة بغير جوار، وكنت في أول خيل أغارت على المدائن، ووالله لتكونن إنه حديث رسول الله صلى الله عليه وسلم.
 سلمان الفارسي
 وقد كان سلمان الفارسي من أعلم النصارى بدينهم، وكان قد تيقن خروج النبي صلى الله عليه وسلم، فقدم المدينة قبل مبعثه، فلما رآه عرف أنه هو النبي الذي بشّر به المسيح، فآمن به واتبعه، ونحن نسوق قصته.
قال ابن إسحاق: حدثني عاصم، عن محمود،عن بن عباس رضي الله عنهما، قال: حدثني سلمان الفارسي مِن فِيه، قال: كنت رجلاً فارسياً من أهل أصبهان، من قرية يقال لها: جي، وكان أبي دهقان قريته، وكنت أحب خلقاً له إليه، لم يزل حبه إياي حتى حبه إياي حبسني في بيت كما تحبس الجارية، فاجتهدت في المجوسية حتى كنت قطن النار التي نوقدها لا نتركها تخبو ساعة، وكانت لأبي ضيعة عظيمة، فشغل في بنيان له يوماً، فقال: يا بني،إني قد شغلت في بنياني هذا اليوم عن ضيعتي، فاذهب إليها فأطلعها، وأمرني فيها

ص -55- ببعض ما يريد، ثم قال لي: ولا تحتبس عني فإنك إن احتبست عني كنت أهم إلي من ضيعتي، وشغلتي عن كل شيء من أمري، فخرجت أريد ضيعته التي بعثني إليها، فمررت بكنيسة من كنائس النصارى، فسمعت أصواتهم فيها وهم يصلون، وكنت لا أدري ما أمر الناس لحبس أبي إياي في بيته، فلما سمعت أصواتهم، دخلت عليهم أنظر ما يصنعون، فلما رأيتهم أعجبتني صلاتهم، ورغبت في أمرهم، وقلت: هذا والله خير من الذي نحن عليه، فوالله ما برحتهم حتى غربت الشمس، وتركت ضيعته فلم آتها، ثم قلت لهم: أين أصل هذا الدين؟، قالوا: بالشام. ثم رجعت إلى أبي وقد بعث في طلبي وشغلته عن عمله كله، فلما جئته، قال: يا بني أين كنت؟، ألم أكن عهدت إليك ما عهدت؟، قلت: يا أبت مررت بأناس يصلون في، بني ليس في ذلك الدين خير، دينك ودين آبائك خير منه، فقلت له: كلا والله، إنه لخير من ديننا، فخافني، فجعل في رجلي قيداً، ثم حبسني في بيته، وبعثت إلى النصارى فقلت لهم: إذا قدم عليكم ركب من الشام فأخبروني بهم، فقدم عليهم تجار من النصارى فأخبروني، فقلت لهم: إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني بهم، قال: فلما أرادوا الرجعة أخبروني بهم، فألقيت الحديد من رجلي، ثم خرجت معهم حتى قدمت الشام، فلما قدمتها قلت: من أفضل هذا الدين علماً، قالوا: الأسقف في الكنيسة، فجئته فقلت له: إني قد رغبت في هذا الدين، وأحببت أن أكون معك، فأخدمك في كنيستك، وأتعلم منك، وأصلي معك، قال: ادخل، فدخلت معه، فكان رجل سوء، يأمرهم بالصدقة ويرغبهم فيها، فإذا جمعوا إليه شيئاً منها اكتنزه لنفسه ولم يعطه المساكين، حتى جمع سبع قلال من ذهب وورق، فأبغضته بغضاً شديداً لما رأيته يصنع، ثم مات واجتمعت النصارى ليدفنوه، فقلت لهم: إن هذا كان رجل سوء، يأمركم بالصدقة ويرغبكم فيها، فإذا جئتموه بها اكتنزها لنفسه، ولم يعط المساكين منها شيئاً، فقالوا لي: وما علمك بذلك؟ قلت: أنا أدلكم على كنزه، فأريتهم موضعه، واستخرجوا سبع قلال مملوءة

ص -56- ذهباً وورقاً، فلما رأوها قالوا: والله لا ندفنه أبداً، فصلبوه ورموه بالحجارة، وجاؤا برجل آخر فجعلوه مكانه، فما رأيت رجلاً يصلي أرى أنه أفضل منه، ولا أزهد في الدنيا، ولا أرغب في الآخرة، ولا أدأب ليلاً ولا نهاراً منه، فأحببته حباً لم أحبه شيئاً قبله، فأقمت معه زماناً، ثم حضرته الوفاة، فقلت له: يا فلان إني قد كنت معك، وأحببتك حباً لم أحبه شيئاً قبلك، وقد حضرك من أمر الله ما ترى، فإلي من توصي بي، وبم تأمرني؟، فقال: أي بني، والله ما أعلم أحداً على ماكنت عليه، ولقد هلك الناس، وبدّلوا، وتركوا أكثر ما كانوا عليه، إلا رجلاً بالموصل، وهو فلان، وهو على ما كنت عليه.
فلما مات وغيب، لحقت بصاحب الموصل، فقلت له: يا فلان، إن فلاناً أوصاني عند موته أن ألحق بك، وأخبرني أنك على أمره، فقال: أقم عندي، فأقمت عنده، فوجدته خير رجل على أمر صاحبه، فلما حضرته الوفاة قلت: له يا فلان، إن فلاناً أوصى بي إليك، وأمرني باللحوق بك، وقد حضرك من أمر الله ما ترى، فإلى من توصي بي، وبم تأمرني؟، قال: يا بني، والله ما أعلم رجلاً على مثل ما كنا عليه إلا رجلاً بنصيبين، وهو فلان، فالحق به.
فلما مات وغيب، لحقت بصاحب نصيبين، فأخبرته خبري وما أمرني به صاحبي، فقال: أقم عندي، فأقمت عنده فوجدته على أمر صاحبه، فأقمت مع خير رجل، فوالله ما لبثت أن نزل به الموت، فلما حضر قلت له: يا فلان، إن فلاناً أوصى بي إلى فلان، ثم

ص -57- أوصى بي فلان إليك، فإلى من توصي بي، وبم تأمرني؟، فقال: يا بني، والله ما بقى أحد على أمرنا آمرك أن تأتيه، إلا رجلاً بعمورية من أرض الروم، فإنه على مثل ما نحن عليه، فإن أحببت فإنه.
فلما مات وغيب، لحقت بصاحب عمورية، فأخبرته خبري، فقال: أقم عندي، فأقمت عند خير رجل على هدى أصحابه وأمرهم، فاكتسبت حتى كانت لي بقيرات وغنيمة، ثم نزل به أمر الله، فلما حضر قلت له: يا فلان، إني كنت مع فلان فأوصى بي إلى فلان، ثم أوصى بي فلان إليك، فإلى من توصي بي، وبم تأمرني؟، قال: يا بني، والله ما أصبح على مثل ما كنا عليه أحد من الناس آمرك أن تأتيه، ولكنه قد أظل زمان نبي مبعوث بدين إبراهيم، يخرج بأرض العرب، مهاجره إلى أرض بين حرتين، بينهما نخل، به علامات لا تخفى، يأخذ الهدية، ولا يأكل الصدقة، بين كتفيه خاتم النبوة، فإن استطعت أن تلحق بتلك البلاد فافعل.
ثم مات وغيب، فمكثت بعمورية ما شاء الله أن أمكث، ثم مر بي نفر من كلب تجار، فقلت: لهم احملوني إلى أرض العرب وأعطيكم بقيراتي هذه وغنيمتي هذه، قالوا: نعم، فأعطيتموها، فحملوني معهم، حتى إذا بلغوا وادي القرى، ظلموني فباعوني من رجل يهودي، فكنت عنده، فرأيت النخل فرجوت أن يكون البلد الذي وصف لي صاحبي، ولم يحق في نفسي، فبينا أنا عنده إذ قدم عليه ابن عم له من بني قريظة من المدينة، فابتاعني منه فحملني إلى المدينة، فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي، فأقمت بها.
وبعث رسول الله صلى الله عليه وسلم فأقام بمكة ما أقام، لا أسمع له بذكر، مع ما أنا فيه من شغل الرق، ثم هاجر إلى المدينة، فوالله إني لفي رأس عذق لسيدي أعمل قاتل الله بني قيلة، والله إنهم الآن لمجتمعون معنا على رجل قدم عليهم من مكة اليوم يزعمون أنه نبي، فلما سمعتها أخذتني العرواء حتى ظننت أني ساقط على سيدي، فنزلت عن النخلة، فجعلت أقول لابن عمه ذلك: ما تقول؟، فغضب سيدي فلكمني لكمة شديدة، ثم قال: مالك ولهذا؟، أقبل على عملك!، فقلت: لا شيء إنما أردت أن أستثبته عما قال.
وقد كان عندي شيء جمعته، فلما أمسيت أخذته ثم ذهبت به إلى رسول الله صلى الله عليه وسلم وهو بقباء، فدخلت عليه، فقلت له: إنه قد بلغني أنك رجل صالح، ومعك أصحاب لك غرباء ذوو حاجة، وهذا شيء كان عندي للصدقة، فرأيتكم أحق به من غيركم، فقربته إليه، فقال رسول الله صلى الله عليه وسلم لأصحابه: "كلوا"، وأمسك فلم يأكل، فقلت:

ص -58- في نفسي: هذه واحدة، ثم انصرفت عنه، فجمعت شيئاً، وتحول رسول الله صلى الله عليه وسلم إلى المدينة، ثم جئته به، فقلت: إني قد رأيتك لا تأكل الصدقة، وهذه هدية أكرمتك بها، فأكل رسول الله صلى الله عليه وسلم، وأمر أصحابه فأكلوا معه، فقلت في نفسي: هاتان اثنتان، ثم جئت رسول الله وهو ببقيع الغرقد، قد تبع جنازة رجل من أصحابه، وعليّ شملتان لي وهو جالس في أصحابه، فسلمت عليه، ثم استدرت أنظر إلى ظهره هل أرى الخاتم الذي وصف لي صاحبي؟، فلما رآني صلى الله عليه وسلم أستدرته عرف أني استثبت في شيء وصف لي، فألقى الرداء عن ظهره، فنظرت إلى الخاتم فعرفته، فأكبيت عليه أقبله وأبكي، فقال لي رسول الله صلى الله عليه وسلم: "تحول"، فتحولت، فجلست بين يديه، فقصصت عليه حديثي كما حدثتك يا ابن عباس، فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذلك كأصحابه.
ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر واحد، قال سلمان: ثم قال لي رسول الله صلى الله عليه وسلم: "كاتب يا سلمان"، فكاتبت صاحبي على ثلثمائة نخلة أحييها له بالفقير، وأربعين أوقية، فقال رسول الله صلى الله عليه وسلم: "أعينوا أخاكم"، فأعانني بالنخل، الرجل بثلاثين ودية، والرجل بعشرين ودية، والرجل بخمسة عشر، والرجل بعشر، يعينني الرجل بقدر ما عنده، حتى اجتمعت لي ثلثمائة ودية، فقال لي رسول الله صلى الله عليه وسلم: "اذهب يا سلمان، ففقر لها، فإذا فرغت فأتني أكن أنا أضعها بيدي"، ففقرت، وأعانني أصحابي، حتى إذا فرغت أتيته فأخبرته، فخرج معي إليها، فجعلنا نقرب إليه الودي ويضعه رسول الله صلى الله عليه وسلم بيده، حتى فرغت، فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة، فأديت النخل، وبقى علي المال، فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المعادن، فقال: "ما فعل الفارسي المكاتب؟"، فدعيت له، فقال: "خذ هذه، فادها مما عليك يا سلمان"، فقلت: وأين تقع يا رسول الله مما علي؟!، قال: "خذها فإن الله سيؤدي بها"، فأخذتها فوزنت

ص -59- منها لهم، والذي نفسي بيده أربعين أوقية، فأوفينهم حقهم، فشهدت مع رسول الله صلى الله عليه وسلم، الخندق ثم لم يفتني معه مشهد.
 قصة هرقل
 فصل:
وكان ملك الشام أحد أكابر علماءهم بالنصرانية "هرقل"، قد عرف أنه رسول الله صلى الله عليه وسلم حقاً، وعزم على الإسلام، فأبى عليه عباد الصليب، فخافهم على نفسه، وضن بملكه مع علمه بأنه سينقل عنه إلى رسول الله صلى الله عليه وسلم وأمته. ونحن نسوق قصته:
ففي الصحيحين من حديث عبد الله بن عباس: أن أبا سفيان أخبره من فِيه إلى فِيه، قال: انطلقت في المدة التي كانت بيننا وبين رسول الله صلى الله عليه وسلم، قال فيينا أنا بالشام إذ جيء بكتاب رسول الله صلى الله عليه وسلم إلى هرقل، وقد كان دحية بن خليفة جاء به، فدفعه إلى عظيم بصرى، فدفعه عظيم بصرى إلى هرقل، فقال هرقل: هل هاهنا أحد من قوم هذا الرجل الذي يزعم أنه نبي؟، قالوا: نعم، قال: فدعيت في نفر من قريش، فدخلنا على هرقل، فأجلسنا بين يديه، واجلسوا أصحابي خلفي، فدعا بترجمانه، فقال: قل لهم: إني سائل هذا عن الرجل الذي يزعم أنه نبي، فإن كذبني فكذبوه، فقال أبو سفيان: وأيم الله لولا مخافة أن يؤثر عليَّ الكذب لكذبت.
ثم قال لترجمانه: سله كيف حسبه فيكم؟، قال: قلت: هو فينا ذو حسب. قال: فهل كان من آبائه من ملك؟، قلت: لا. قال: فهل كنتم

ص -60- تتهمونه بالكذب قبل أن يقول ما قال؟، قلت: لا. قال: ومن اتبعه أشراف الناس أم ضعفاؤهم؟، قلت: بل ضعفاؤهم. قال: أيزيدون أم ينقصون؟، قلت: لا، بل يزيدون. قال: فهل يرتد أحد منهم عن دينه بعد أن يدخل فيه سخطة له؟، قال: قلت: لا. قال: فهل قاتلتموه؟، قلت: نعم. قال: فكيف كان قتالكم إياه؟، قال: قلت: يكون الحرب بيننا وبينه سجالاً، يصيب منا ونصيب منه. قال: فهل يغدر؟، قلت: لا، ونحن منه في مدة ما ندري ما هو صانع فيها، قال: فوالله ما أمكنني من كلمة أدخل فيها شيئاً غير هذه. قال: فهل قال هذا القول أحد قبله؟، قلت: لا.
قال لترجمانه: قل له: إني سألتك عن حسبه، فزعمت أنه فيكم ذو حسب، وكذلك الرسل تُبعث في أحساب قومها، وسألتك: هل كان في آبائه ملك؟، فزعمت أن لا، فقلت: لو كان في آبائه ملك لقلت رجل يطلب ملك آبائه، وسألتك عن أتباعه: أضعفاؤهم أم أشرافهم؟، قلت: بل ضعفاؤهم، وهم أتباع الرسل، وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟، فزعمت: أن لا، فقد عرفت أنه لم يكن ليدع الكذب على الناس ثم يذهب فيكذب على الله عز وجل، وسألتك: هل يرتد أحد منهم عن دينه بعد أن يدخل سُخطة له؟، فزعمت أن لا، وكذلك الإيمان إذا خالطت بشاشته القلوب، وسألتك: هل يزيدون أم ينقصون؟، فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم، وسألتك: هل قاتلتموه؟، فزعمت أنكم قاتلتموه، فيكون الحرب بينكم وبينه سجالاً ينال منكم وتنالون منه، وكذلك الرسل تُبتلى، ثم تكون لها العاقبة، وسألتك هل يغدر؟، فزعمت أنه لا يغدر، وكذلك الرسل لا تغدر،وسألتك: هل قال هذا القول أحد قبله؟، فزعمت أن لا، فقلت: لو قال هذا القول أحد من قبله قلت: رجل ائتم بقول قيل قبله.
ثم قال: فبم يأمركم؟، قلت: يأمرنا بالصلاة والزكاة والصلة والعفاف، قال: إن يكن ما تقول حقاً إنه لنبي، وقد كنت أعلم أنه خارج، ولكن لم أكن أظنه منكم، ولو أعلم أني أخلص إليه لأحببت لقاءه، ولو كنت عنده لغسلت عن قدميه، وليبلغن ملكه ما تحت قدمي.
ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرأه، فإذا فيه:
"بسم الله الرحمن الرحيم. من محمد رسول الله إلى هرقل عظيم الروم، سلام على

ص -61- من اتبع الهدى.
أما بعد:
فإني أدعوك بدعاية الإسلام، أسلم تسلم، أسلم يؤتك الله أجرك مرتين، وإن توليت فإن عليك إثم الأريسين، و{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاّ نَعْبُدَ إِلاّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}".
فلما قرأه وفرغ من قراءة الكتاب ارتفعت الأصوات عنده، وكثر اللغط، وأمر بنا فأخرجنا، ثم أذن هرقل لعظماء الروم في دسكرة له بحمص، ثم أمر بأبوابها فغلقت، ثم اطلع فقال: يا معشر الروم، هل لكم بالفلاح والرشد، وأن تثبت مملكتكم، فتبايعوا هذا النبي؟. فحاصوا حيصة حمر الوحش إلى الأبواب، فوجدوها قد غلقت، فلما رأى هرقل نفرتهم، وأيس من الإيمان، قال: ردوهم علي، فقال: إني قلت مقالتي آنفاً أختبر بها شدتكم على دينكم، فقد رأيت، فسدوا له، ورضوا عنه.
فهذا ملك الروم، كان من علمائهم أيضاً، عرف وأقر أنه نبي، وأنه سيملك ما تحت قدميه، وأحب الدخول في الإسلام، فدعا قومه إليه، فولوا عنه معرضين {كأنهم حمر مستنفرة، فرت من قسورة}، فمنعه من الإسلام الخوف على ملكه ورياسته، ومنع أشباه الحمير ما منع الأمم قبلهم.
ولما عرف النجاشي ملك الحبشة أن عبّاد الصليب لا يخرجون عن عبادة الصليب إلى عبادة الله وحده أسلم سراً، وكان يكتم إسلامه بينهم هو وأهل بيته، ولا يمكنه مجاهرتهم.
ذكر ابن إسحاق: أن رسول الله صلى الله عليه وسلم أرسل إليه عمرو بن أمية الضمري رضي الله عنه مكانه يدعوه إلى الإسلام، فقال له عمرو: يا

ص -62- أصحمة، علي القول وعليك الاستماع، إنك كأنك في الرقة علينا منا وكانا في الثقة بك منك، لأنا لم نظن بك خيراً قط إلا نلناه، ولم نخفك على شيء قط إلا أمناه، وقد أخذنا الحجة عليك من فيك، الإنجيل بيننا وبينك شاهد لا يرد، وقاض لا يجور، وفي ذلك موقع الحز، وإصابة المفصل، وإلا فأنت في هذا النبي الأمي كاليهود في عيسى ابن مريم، وقد فرق النبي صلى الله عليه وسلم إلى الناس، فرجاك لما لم يرجهم له، وأمنك على ما خافهم عليه، لخبر سالف وأجر منتظر، فقال النجاشي: "أشهد بالله أنه النبي الأمي الذي ينتظره أهل الكتاب، وأن بشارة موسى براكب الحمار كبشارة عيسى براكب الجمل، وأن العيان ليس بأشفى من الخبر".
 كتاب رسول الله صلى الله عليه وسلم إلى النجاشي
قال الواقدي: وكتب رسول الله صلى الله عليه وسلم إليه:
 "بسم الله الرحمن الرحيم، من محمد رسول الله إلى النجاشي ملك الحبشة، فإني أحمد إليك الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن، وأشهد أن عيسى بن مريم روح الله، وكلمته ألقاها إلى مريم البتول الطيبة الحصينة، حملت بعيسى، فخلقه من روحه ونفخه، كما خلق آدم بيده، وإني أدعوك إلى الله وحده لا شريك له، والموالاة على طاعته، وإن تتبعني وتؤمن بالذي جاءني فإني رسول الله إليك، وإني أدعوك وجنودك إلى الله عز وجل، وقد بلغت ونصحت، فاقبلوا نصيحتي والسلام على من اتبع الهدى".
 فكتب إليه النجاشي:
"بسم الله الرحمن الرحيم، إلى محمد رسول الله، من النجاشي أصحمة، سلام عليك يا نبي الله من الله وبركات الله الذي لا إله إلا هو، أما بعد فلقد بلغني كتابك فيما ذكرت من أمر عيسى، فورب السماء والأرض إن عيسى لا يزيد على ما ذكرت تفروقاً، إنه كما ذكرت، وقد عرفنا ما

ص -63- بعثت به إلينا، وقد قر بنا ابن عمك وأصحابه، فأشهد أنك رسول الله صادقاً مصدقاً، وقد بايعتك وبايعت ابن عمك، وأسلمت على يديه لله رب العالمين".
والتفروق: علامة تكون بين النواة والتمرة.
 كتاب رسول الله صلى الله عليه وسلم إلى المقوقس عظيم القبط
 فصل:
 وكذلك ملك دين النصرانية بمصر، عرف أنه نبي صادق، ولكن منعه من اتباعه ملكه، وأن عبّاد الصليب لا يتركون عبادة الصلب، ونحن نسوق حديثه وقصته:
قال الواقدي: كتب إليه رسول الله صلى الله عليه وسلم: "بسم الله الرحمن الرحيم، من محمد بن عبد الله إلى المقوقس عظيم القبط، سلام على من اتبع الهدى، أما بعد:
فإني أدعوك بداعية الإسلام، أسلم تسلم، أسلم يؤتك الله أجرك مرتين، فإن تليت فإن عليك إثم القبط، {يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاّ نَعْبُدَ إِلاّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}" وختم الكتاب.
فخرج به حاطب حتى قدم عليه الإسكندرية، فانتهى إلى حاجبه، فلم يلبثه أن أوصل إليه كتاب رسول الله صلى الله عليه وسلم، وقال حاطب للمقوقس لما لقيه: إنه قد كان قبلك رجل يزعم أنه الرب الأعلى، {فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى}، فانتقم به، ثم انتقم منه، فاعتبر بغيرك، ولا يعتبر بك غيرك.
قال: هات، قال: إن لنا ديناً لن ندعه إلا لما هو خير منه، وهو الإسلام الكافي به الله فقد ما سواه، إن هذا النبي دعا الناس فكان أشدهم عليه قريش، وأعداهم له يهود، وأقربهم منه النصارى، ولعمري ما بشارة موسى بعيسى إلا كبشارة عيسى بمحمد، وما دعاؤنا إياك إلى القرآن إلا كدعائك أهل التوراة إلى الإنجيل، وكل نبي أدرك قوماً فهم من أمته، فالحق

ص -64- عليهم أن يطيعوه، فأنت ممن أدرك هذا النبي، ولسنا ننهاك عن دين المسيح، ولكنا نأمرك به.
فقال المقوقس: إني قد نظرت في أمر هذا النبي فرأيته لا يأمر بمزهود فيه، ولا ينهى عن مرغوب عنه، ولم أجده بالساحر الضال، ولا الكاهن الكاذب، ووجدت معه آلة النبوة من إخراج الخبء، والإخبار بالنجوى، ووصف لحاطب أشياء من صفة النبي صلى الله عليه وسلم. وقال: القبط لا يطاوعونني في اتباعه، ولا أحب أن تعلم بمحاورتي إياك، وأنا أضن بملكي أن أفارقه، وسيظهر على بلادي، وينزل بساحتي هذه أصحابه من بعده، فارجع إلى صاحبك.
وأخذ كتاب النبي صلى الله عليه وسلم فجعله في حق من عاج، وختم عليه، ودفعه إلى جارية له، ثم دعا كاتباً له يكتب بالعربية، فكتب: "بسم الله الرحمن الرحيم، لمحمد بن عبد الله، من المقوقس عظيم القبط.
سلام عليك، أما بعد:
فقد قرأت كتابك، وفهمت ما ذكرت فيه، وما تدعو إليه، وقد علمت أن نبياً بقي، وكنت أظن أنه يخرج بالشام، وقد أكرمت رسولك، وبعثت إليك بجاريتين لهما مكان في القبط عظيم، وبكسوة، وأهديت إليك بغلة لتركبها، والسلام عليك." ولم يزد.
والجاريتان: مارية، وسيرين. والبلغة: دلدل، وبقيت إلى زمن معاوية.
قال حاطب: فذكرت قوله لرسول الله صلى الله عليه وسلم، فقال: "ضن الخبيث بملكه، ولا بقاء لملكه".
 كتاب رسول الله صلى الله عليه إلى حيفر وعبيد ابني الجلندي
فصل:
وكذلك ابنا الجلندي، ملكا عمان وما حولها من ملوك النصارى، أسلما طوعاً واختياراً. ونحن نذكر قصتهما، وكتاب رسول الله صلى الله عليه وسلم إليهما، وهذا لفظه:
"بسم الله الرحمن الرحيم، من محمد بن عبد الله إلى حيفر وعبيد ابني الجلندي، سلام على من اتبع الهدى، أما بعد: فإني أدعوكما بداعية الإسلام،

ص -65- أسلما تسلما، فإني رسول الله إلى الناس كافة، لأنذر من كان حياً ويحق القول على الكافرين، وإنكما إن أقررتما بالإسلام وَلَّيتكما مكانكما، وإن أبيتما أن تقرّا بالإسلام فإن ملككما زائل عنكما، وخيلي تحل بساحتكما، وتظهر نبوتي على ملككما". وختم الكتاب، وبعث به مع عمرو بن العاص.
قال عمرو: فخرجت حتى انتهيت إلى عمان، فلما قدمتها انتهيت إلى عبيد، وكان أحلم الرجلين وأسهلهما خلقاً، فقلت: إني رسول رسول الله إليك وإلى أخيك، فقال: أخي المقدم عليَّ بالسن والملك، وأنا أوصلك إليه حتى يقرأ كتابك.
ثم قال لي: وما تدعو إليه؟، قلت: أدعوك إلى الله وحده لا شريك له، وتخلع ما عبد من دونه، وتشهد أن محمداً عبده ورسوله.
قال: يا عمرو، إنك سيد قومك، فكيف صنع أبوك، فإن لنا فيه قدوة؟، قلت: مات ولم يؤمن بمحمد، ووددت أنه كان أسلم وصدّق به، وكنت أنا على مثل رأيه، حتى هداني الله للإسلام.
قال: فمتى تبعته؟، قلت: قريباً، فسألني أين كان إسلامي؟، فقلت: عند النجاشي، وأخبرته أن النجاشي قد أسلم.
قال: فكيف صنع قومه بملكه؟، قلت: أقروه، قال: والأساقفة والرهبان؟، قلت: نعم.
قال: انظر يا عمرو ما تقول، إنه ليس خصلة في رجل أفضح له من كذب، قلت: ما كذبت، وما نستحله في ذلك.
قلت: كان النجاشي يخرج له خراجاً، فلما أسلم وصدق بمحمد قال: لا والله لو سألني درهماً واحداً ما أعطيته، فبلغ هرقل قوله، فقال له نياق أخوه: أتدع عبدك لا يخرج لك خراجاً ويدين ديناً محدثاً؟، قال هرقل: رجل رغب في دين واختاره لنفسه، ما أصنع به، والله لولا الضن بملكي لصنعت كما صنع.
قال: انظر ما تقول يا عمرو؟، قلت: والله لقد صدقتك.
قال عبد: فأخبرني ما الذي يأمر به وينهي عنه؟، قلت: يأمر بطاعة الله عز وجل، وينهي عن معصيته، ويأمر بالبر وصلة الرحم، وينهي عن الظلم والعدوان، وعن الزنا وشرب الخمر، وعن عبادة الحجر والوثن والصليب.
فقال: ما أحسن هذا الذي يدعو إليه، لو كان أخي يتابعني لركبنا حتى نؤمن بمحمد، ونصدّق به، ولكن أخي أضن بملكه من أن يدعه ويصير ديناً.
قلت: إنه إن أسلم مَلَّكه رسول الله صلى الله عليه وسلم على

ص -66- قومه، فأخذ الصدقة من غنيهم فردها على فقيرهم. قال: إن هذا لخلق حسن. وما الصدقة؟، فأخبرته بما فرض رسول الله صلى الله عليه وسلم من الصدقات في الأموال، حتى انتهيت إلى الإبل، فقال: يا عمرو ويؤخذ من سوائم مواشينا التي ترعى الشجر وترد المياه؟، فقلت: نعم، فقال: والله ما أرى قومي في بعد دارهم، وكثرة عددهم، يطيعون بهذا.
قال: فمكثت ببابه أياماً وهو يصل إلى أخيه فيخبره كل خبري، ثم إنه دعاني يوماً فدخلت عليه، فأخذ أعوانه بضبعي، فقال: دعوه، فأرسلت، فذهبت لأجلس فأبو أن يدعوني أجلس، فنظرت إليه فقال: تكلم بحاجتك، فدفعت إليه الكتاب مختوماً، ففض خاتمه، فقرأه حتى انتهى إلى آخره، ثم دفعه إلى أخيه فقرأه مثل قراءته، إلا أني رأيت أخاه أرق منه، ثم قال: ألا تخبرني عن قريش كيف صنعت؟، فقلت: اتبعوه إما راغب في الإسلام وإما مقهور بالسيف، قال: ومن معه؟، قلت: الناس قد رغبوا في الإسلام واختاروه على غيره، وعرفوا بعقولهم مع هدي الله إياهم أنهم كانوا في ضلال، فما أعلم أحداً بقي غيرك في هذه الحرجة، وإن أنت لم تسلم اليوم وتتبعه يوطئك الخيل، ويبيد خضرائك، فأسلم تسلم، ويستعملك على قومك، ولا تدخل عليك الخيل والرجال.
قال: دعني يومي هذا وارجع إلى غداً.
فرجعت إلى أخيه، فقال: يا عمرو إني لأرجو أن يسلم إن لم يضن بملكه، حتى إذا كان الغد أتيت إليه، فأبي أن يأذن لي، فانصرفت إلى أخيه فأخبرته أني لم أصل إليه، فأوصلني إليه، فقال: إني فكرت فيما دعوتني إليه، فإذا أنا أضعف العرب إن ملَّكت رجلاً ما في يدي، وهو لا يبلغ خيله هنا، وإن بلغت خيله ألفت قتالاً ليس كقتال من لاقاه.
قلت: وأنا خارج غداً، فلما أيقن بمخرجي خلا به أخوه فقال: ما نحن فيما قد ظهر عليه، وكل من أرسل إليه قد أجابه. فأصبح فأرسل إليَّ فأجاب إلى الإسلام هو وأخوه جميعاً، وصدقا النبي صلى الله عليه وسلم، وخليا بيني وبين الصدقة، وبين الحكم فيما بينهم، وكانا لي عوناً على من خالفني.
 كتاب رسول الله إلى هوذة بن علي
 فصل:
وكتب النبي صلى الله عليه وسلم إلى هوادة بن علي الحنفي، صاحب اليمامة:
"بسم

ص -67- الله الرحمن الرحيم، من محمد رسول الله إلى هوذة بن علي، سلام على من اتبع الهدى، واعلم أن ديني سيظهر إلى منتهى الخف والحافر، فأسلم تسلم، أجعل لك ما تحت يدك".
وكان عنده أركون دمشق عظيم من عظماء النصارى، فسأله عن النبي صلى الله عليه وسلم، وقال قد جائني كتابه يدعوني إلى الإسلام، فقال له الأركون: لم لا تجيبه؟، فقال: ضننت بديني وأنا ملك قومي أن أتبعته لما أملك، قال: بلى والله، لئن اتبعته ليملكنك، وإن الخيرة لك في اتباعه، وإنه للنبي العربي، بشَّر به عيسى بن مريم، والله أنه لمكتوب عندنا في الإنجيل.
 [كتاب رسول الله صلى الله عليه وسلم إلى الحارث بن أبي شمر]
 فصل:
وذكر الواقدي: أن رسول الله صلى الله عليه وسلم بعث شجاع بن وهب إلى الحارث ابن أبي شمر، وهو بغوطة دمشق، فكتب إليه مرجعه من الحديبية:
 "بسم الله الرحمن الرحيم، من محمد رسول الله إلى الحارث ابن أبي شمر، سلام على من اتبع الهدى وآمن به وصدق، وإني أدعوك إلى أن تؤمن بالله وحده لا شريك له، يبقى لك ملكك"، وختم الكتاب.
فخرج به شجاع بن وهب، قال: فانتهيت إلى حاجبه فأجده يومئذ وهو مشغول، وهو مشغول بتهيئة الإنزال والألطاف لقيصر، وهو جاء من حمص إلى إيليا، حيث كشف الله عنه جنود فارس، شكراً لله عز وجل.
قال: فأقمت على بابه يومين أو ثلاثة، فقلت لحاجبه: إني رسول رسول الله إليه، فقال حاجبه: لا تصل إليه حتى يخرج يوم كذا وكذا، وجعل حاجبه وكان رومياً اسمه مرى يسألني عن رسول الله صلى الله عليه وسلم وما يدعو إليه، فكنت أحدثه، فيرق حتى يغلبه البكاء، ويقول: إني قرأت في الإنجيل، وأجد صفة هذا النبي بعينه، فكنت أراه يخرج بالشام، فأراه قد خرج بأرض العرب، فأنا أؤمن به وأصدقه، وأنا أخاف من الحارث ابن أبي شمر أن

ص -68- يقتلني، قال شجاع: فكان هذا الحاجب يكرمني ويحسن ضيافتي، ويخبرني عن الحارث باليأس منه، ويقول: هو يخاف قيصر.
قال فخرج الحارث يوماً، وجلس، فوضع التاج على رأسه، فأذن لي عليه، فدفعت إليه كتاب رسول الله صلى الله عليه وسلم فقرأه، وقال: من ينتزع مني ملكي؟!، أنا سائر إليه، ولو كان باليمن جئته، عليَّ بالناس، فلم يزل جالساً يعرض حتى الليل، وأمر بالخيل أن تنعل، ثم قال: أخبر صاحبك ما ترى، وكتب إلى قيصر يخبره خبري، فصادف قيصر بإيليا وعنده دحية الكلبي، قد بعثه إليه رسول الله صلى الله عليه وسلم، فلما قرأ قيصر كتاب الحارث كتب إليه: أن لا تسر إليه والهَ عنه، ووافني بإيليا.
قال: ورجع الكتاب وأنا مقيم، فدعاني وقال: متى تريد أن تخرج إلى صاحبك؟، قلت: غداً، فأمر لي بمائة مثقال ذهباً، ووصلني مرى بنفقة وكسوة، وقال: اقرأ على رسول الله صلى الله عليه وسلم مني السلام، وأخبره أني متبع دينه.
قال شجاع: فقدمت على رسول الله صلى الله عليه وسلم فأخبرته، فقال: "باد ملكه"، وأقرأته من مرى السلام وأخبرته بما قال، فقال رسول الله صلى الله عليه وسلم: "صدق".
فصل:
ونحن إنما ذكرنا بعض ملوك الطوائف الذين آمنوا به، وأكابر علمائهم وعظمائهم، ولا يمكننا حصر من عداهم، وهم جمهور أهل الأرض، ولم يتخلف عن متابعته إلا الأقلّون، وهم: إما مسالم له قد رضي بالذلة والجزية والهوان، وإما خائف منه.
فأهل الأرض معه ثلاثة أقسام: مسلمون له، ومسالمون له، وخائفون منه.
ولو لم يسلم من اليهود في زمنه إلا سيدهم على الإطلاق، وابن سيدهم، وعالمهم وابن عالمهم باعترافهم له بذلك وشهادتهم: عبد الله بن سلام؛ لكان في مقابلة كل يهودي على وجه الأرض، فكيف وقد تابعه على الإسلام من الأحبار والرهبان من لا يحصى عددهم إلا الله، ونحن نذكر قصة عبد الله بن سلام.

ص -69- فروى البخاري في صحيحه من حديث عبد العزيز بن صحيف، عن أنس بن مالك، قال: أقبل رسول الله صلى الله عليه وسلم إلى المدينة، فقالوا: جاء نبي الله، فاستشرفوا ينظرون، إذ سمع به عبد الله بن سلام، وهو في نخل لأهله يخترف لهم منه، فعجل أن يضع الذي يخترف لهم فيها، فجاء وهي معه، فسمع من نبي الله صلى الله عليه وسلم ثم رجع إلى أهله، فلما خلا نبي الله صلى الله عليه وسلم جاء عبد الله بن سلام فقال: أشهد أنك نبي الله حقاً، وأنك جئت بالحق، ولقد علمت اليهود إني سيدهم وابن سيدهم، وأعلمهم وابن أعلمهم، فادعهم فسألهم عني قبل أن يعلموا أني قد أسلمت، فإنهم إن يعلموا أني قد أسلمت قالوا فيّ ما ليس فيّ، فأرسل نبي الله صلى الله عليه وسلم إليهم، فدخلوا عليه، فقال لهم نبي الله صلى الله عليه وسلم: "يا معشر اليهود ويلكم، اتقوا الله، فوالله الذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقاً، وأني جئتكم بحق، أسلموا"، قالوا: ما نعلمه، فأعادها عليهم ثلاثاً، وهم يجيبونه كذلك، قال: "أي رجل فيكم عبد الله بن سلام؟"، قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا، قال: "أفرأيتم إن أسلم؟"، قالوا: حاش لله ما كان ليسلم، فقال: "يا ابن سلام، أخرج عليهم"، فخرج إليهم فقال: يا معشر اليهود، ويلكم اتقوا الله، فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول الله حقاً، وأنه جاء بالحق. فقالوا: كذبت، فأخرجهم النبي صلى الله عليه وسلم.
وفي صحيح البخاري أيضاً من حديث حميد عن أنس، قال: سمع عبد الله بن سلام بقدوم رسول الله صلى الله عليه وسلم وهو في أرض له، فأتى النبي صلى الله عليه وسلم فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي، ما أول أشراط الساعة؟، وما أول طعام أهل الجنة؟، وما ينزع الولد إلى أبيه أو إلى أمه؟، قال: "أخبرني بهن جبريل آنفاً"، قال: جبريل؟ قال: "نعم"، قال: ذاك عدو اليهود من الملائكة، قال: ثم قرأ

ص -70- هذه الآية: {مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}، "أما أول اشراط الساعة: فنار تخرج على الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة: فزيادة كبد حوت، وإذا سبق ماء الرجل ماء المرأة نزع الولد إلى أبيه، وإذا سبق ماء المرأة ماء الرجل نزع الولد إلى أمه"، فقال: أشهد أن لا إله إلا الله، وأشهد أنك رسول الله، إن اليهود قوم بهت، وإنهم إن يعلموا بإسلامي قبل أن تسألهم عني بهتوني، فجاءت اليهود إليه، فقال: "أي رجل فيكم عبد الله بن سلام؟"، قالوا: خيرنا وابن خيرنا، وسيدنا وابن سيدنا، قال: "أرأيتم إن أسلم عبد الله بن سلام؟"، قالوا: أعاذه الله من ذلك، فخرج عبد الله فقال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، قالوا: شرنا وابن شرنا، وانتقصوه، قال: هذا الذي كنت أخاف يا رسول الله.
وقال ابن إسحاق: حدثني عبد الله ابن أبي بكر، عن يحي بن عبد الله، عن رجل من آل عبد الله بن سلام، قال: كان من حديث عبد الله بن سلام حين أسلم، وكان حبراً عالماً، قال: سمعت رسول الله صلى الله عليه وسلم وعرفت صفته واسمه، وهيأته، والذي كنا نتوكف له، فكنت مسراً لذلك صامتاً عليه، حتى قدم رسول الله صلى الله عليه وسلم المدينة، فلما قدم نزل معنا في بني عمرو بن عوف، فأقبل رجل حتى أخبر بقدومه، وأنا في رأس نخلة لي أعمل فيها، وعمتي خالدة بنت الحارث تحتي جالسة، فلما سمعت الخبر بقدوم رسول الله صلى الله عليه وسلم، كبرت، فقالت لي عمتي حين سمعت تكبيري: لو كنت سمعت بموسى بن عمران ما زدت، قال: قلت لها: أي عمة، هو والله آخر موسى بن عمران، وعلى دينه، بعث بما بعث به، فقالت:

ص -71- يا ابن أخي أهو النبي الذي كنا نبشر به أنه يبعث مع نفس الساعة؟، قال قلت لها: نعم، قالت: فذاك إذاً، قال: ثم خرجت إلى رسول الله صلى الله عليه وسلم فأسلمت، ثم رجعت إلى أهل بيتي فأمرتهم فأسلموا، وكتمت إسلامي من اليهود، ثم جئت رسول الله صلى الله عليه وسلم فقلت: إن اليهود قوم بهت، وإني أحب أن تدخلني في بعض بيوتك تغيبني عنهم، ثم تسألهم عني، كيف أنا فيهم قبل أن يعلموا بإسلامي، فإنهم إن علموا بذلك بهتوني وعابوني، قال: فأدخلني بعض بيوته، فدخلوا عليه، فكلموه وسألوه، فقال لهم: "أي رجل عبد الله بن سلام فيكم؟"، قالوا: سيدنا وابن سيدنا، وحبرنا وعالمنا، قال: فلما فرغوا من قولهم خرجت عليهم، فقلت لهم: يا معشر اليهود، اتقوا الله واقبلوا ما جاءكم به، فوالله إنكم لتعلمون أنه رسول الله، تجدونه مكتوباً عندكم في التوراة، اسمه وصفته، فإني أشهد أنه رسول الله، وأؤمن به وأصدقه وأعرفه، قالوا: كذبت، ثم وقعوا فيّ، فقلت: يا رسول الله، ألم أخبرك أنهم قوم بهت، أهل غدر وكذب وفجور، قال: فأظهرت إسلامي وأسلم أهل بيتي، وأسلمت عمتي ابنة الحارث فحسن إسلامها.
وفي مسند الإمام أحمد وغيره عنه قال: لما قدم رسول الله صلى الله عليه وسلم المدينة وانجفل الناس قبله، فقالوا: قدم رسول الله صلى الله عليه وسلم، قال: فجئت في الناس لأنظر إلى وجهه، فلما رأيت وجهه عرفت أن وجهه ليس بوجه كذاب، فكان أول شيء سمعته منه أن قال: "يا أيها الناس، أطعموا الطعام، وأفشوا السلام، وصِلوا الأرحام، وصَلَّوا بالليل والناس نيام تدخلوا الجنة بسلام".
فعلماء القوم وأحبارهم كلهم كانوا كما قال الله عز وجل: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ}، فمنهم من آثر الله ورسوله والدار الآخرة، ومنهم من آثر الدنيا، وأطاع داعي الحسد والكبر.

ص -72- وفي مغازي موسى بن عقبة عن الزهري، قال: "كان بالمدينة مقدم رسول الله صلى الله عليه وسلم أوثان تعبدها رجال من أهل المدينة لا يتركونها، فأقبل عليهم قومهم وعلى تلك الأوثان فهدموها، وعمد أبو ياسر بن أخطب أخو حيي بن أخطب وهو أبو صفية زوج النبي صلى الله عليه وسلم فجلس إلى النبي صلى الله عليه وسلم، فسمع منه وحادثه، ثم رجع إلى قومه، وذلك قبل أن تصرف القبلة نحو المسجد الحرام، فقال أبو ياسر: يا قوم، أطيعوني فإن الله عز وجل قد جاءكم بالذي كنتم تنتظرون، فاتبعوه ولا تخالفوه، فانطلق أخوه حيي حين سمع ذلك وهو سيد اليهود يومئذ وهما من بني النضير ، فأتى النبي صلى الله عليه وسلم فجلس إليه، وسمع منه، فرجع إلى قومه وكان فيهم مطاعاً، فقال أتيت من عند رضي الله عنه، والله لا أزال له عدواً أبداً، فقال له أخوه أبو ياسر: يا أبن أمي، أطعني في هذا الأمر ثم اعصني فيما شئت بعده لا تهلك، قال: لا والله، لا أطيعك، واستحوذ عليه الشيطان فاتبعه قومه على رأيه".
وذكر ابن إسحاق عن عبد الله ابن أبي بكر عمن حدثه عن صفية بنت حيي أنها قالت: "لم يكن من ولد أبي وعمي أحد أحب إليهما مني، لم ألقهما في ولد قط إلا أخذاني دونه، فلما قدم رسول الله صلى الله عليه وسلم قباء نزل في بني عمرو بن عوف، فإذا إليه أبي وعمي أبو ياسر ابن أخطب مغلسين، فوالله ماجاءا إلا مع مغيب الشمس، فجاءا فاترين كسلين ساقطين يمشيان الهوينا، فهششت إليهما كما كنت أصنع، فوالله ما نظر إليَّ واحد منهما، فسمعت عمي أبا ياسر يقول لأبي: أهو هو؟، قال: نعم والله، قال: تعرفه بنعته وصفته؟، قال: نعم والله، قال فماذا في نفسك منه؟، قال: عداوته والله ما بقيت".
قال ابن إسحاق: "وحدثني محمد بن أبي محمد مولى زيد بن ثابت عن سعيد بن جبير وعكرمة عن ابن عباس، قال: لما أسلم عبد الله بن سلام، وثعلبة بن شعبة، وأسد بن شعبة، وأسيد بن عيد، ومن أسلم من اليهود فآمنوا وصدقوا ورغبوا في الإسلام، قال من كفر من اليهود: ما آمن

ص -73- بمحمد ولا اتبعه إلا شرارنا، ولو كانوا من خيارنا ما تركوا دين آبائهم وذهبوا إلى غيره، فأنزل الله عز وجل في ذلك:{لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ}.
 [المذكور في كتبهم نعته وهو أبلغ من الإسم]
 فصل:
 قال السائل: مشهور عندكم في الكتاب والسنة أن نبيكم كان مكتوباً عندهم في التوراة والإنجيل، لكنهم محوه عنهما لسبب الرياسة والمأكلة، والعقل يستشكل ذلك، أفكلهم اتفقوا على محو اسمه من الكتب المنزلة من ربهم، شرقاً وغرباً وجنوباً وشمالاً؟!، هذا أمر يستشكله العقل أعظم من نفيهم بألسنتهم، لأنه يمكن الرجوع عما قالوا بألسنتهم، والرجوع عما محوا أبعد.
والجواب:
أن هذا السؤال مبني على فهم فاسد، وهو أن المسلمين يعتقدون أن اسم النبي صلى الله عليه وسلم الصريح وهو محمد بالعربية مذكور في التوراة والإنجيل، وهما اسم النبي صلى الله عليه وسلم الصريح، وهو محمد بالعربية في التوراة والإنجيل، وهما الكتابان المتضمنان لشريعتين، وأن المسلمين يعتقدون أن اليهود والنصارى في جميع أقطار الأرض محوا ذلك الإسلام، وأسقطوه جملة من الكتابين، وتواصوا بذلك بعداً وقرباً، وشرقاً وغرباً.
وهذا لم يقله عالم من علماء المسلمين، ولا أخبر الله سبحانه به في كتابه عنهم، ولا رسوله، ولا بكتهم به يوماً من الدهر، ولا قاله أحد من الصحابة ولا الأئمة بعدهم، ولا علماء التفسير، ولا المعتنون بأخبار الأمم وتواريخهم.
وإن قُدِّر أنه قاله بعض عوام المسلمين يقصد به نصر الرسول، فقد قيل: يضر الصديق الجاهل أكثر مما يضر العدو العاقل.
وإنما أتيَ هؤلاء من قلة فهم القرآن، وظنوا أن قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ

ص -74- الأمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ}، دَلَّ على الاسم الخاص بالعربية في التوراة والإنجيل المخصوصين، وأن ذلك لم يوجد البتة.
فهذه ثلاث مقامات:
أما المقام الأول: فالرب سبحانه إنما أخبر عن كون رسوله مكتوباً عندهم، أي: الإخبار عنه، وصفته ومخرجه ونعته، ولم يخبر بأن صريح اسمه العربي مذكور عندهم في التوراة والإنجيل، وهذا واقع في الكتابين، كما سنذكر ألفاظهما إن شاء الله.
وهذا أبلغ من ذكره بمجرد اسمه، فإن الاشتراك قد يقع في الإسلام، فلا يحصل التعريف والتمييز، ولا يشاء أحد يسمى بهذا الإسلام أن يدعي أنه هو إلا فعل، إذاً الحوالة إنما وقعت على مجرد الاسم، وهذا لا يحصل به بيان ولا تعريف ولا هدى، بخلاف ذكره بنعته وصفته وعلاماته، ودعوته، وصفة أمته، ووقت مخرجه، ونحو ذلك؛ فإن هذا يعينه ويميزه، ويحصر نوعه في شخصه. وهذا القدر مذكور في التوراة والإنجيل وغيرهما من النبوات التي بأيدي أهل الكتاب، كما سنذكرها، ويدل عليه وجوه:
الوجه الأول: أن رسول الله صلى الله عليه وسلم كان أحرص الناس على تصديقه واتباعه، وإقامة الحجة على من خالفه وجحد نبوته، ولاسيما أهل العلم والكتاب، فإن الاستدلال عليهم بما يعلمون بطلانه قطعاً لا يفعله عاقل، وهو بمنزلة من يقول لرجل: علامة صدقي أنك فلان بن فلان، وصنعتك كيت وكيت، وتُعرف بكيت وكيت ولم يكن الأمر ذلك بل بضده، فهذا لا يصدر ممن له مسكة عقل، ولا يصدقه أحد على ذلك، ولا يتبعه أحد على ذلك، بل ينفر العقلاء كلهم عن تصديقه واتباعه، والعادة تحيل سكوتهم عن الطعن عليه والرد والتهجين لقوله.
ومن المعلوم بالضرورة أن محمد بن عبد الله صلوات الله وسلامه عليه نادى معلناً في هاتين الأمّتين اللتين هما أعلم الأمم في الأرض قبل

ص -75- مبعثه؛ بأن ذكره ونعته وصفته بعينه عندهم في كتبهم، وهو يتلو ذلك عليهم ليلاً ونهاراً وسراً وجهاراً في كل مجمع، وفي كل ناد يعدوهم بذلك إلى تصديقه والإيمان به، فمنهم من يصدق ويؤمن به، ويخبر بما في كتبهم من نعته وصفته وذكره، كما سيمر بك إن شاء الله.
وغاية المكذب الجاحد أن يقول: هذا النعت والوصف حق، ولكن لست أنت المراد به، بل نبي آخر. وهذا غاية ما يمكنه من المكابرة، ولم تجد عليه هذه المكابرة الأكتفة عورته، وإبدائه الفضيحة بالكذب والبهتان، فالصفات والنعوت والعلامات المذكورة عندهم منطبقة عليه حذو القذة بالقذة، بحيث لا يشك من عرفها ورآه أنه هو، كما عرفه قيصر وسلمان بتلك العلامات المذكورات التي كانت عنده من بعض علمائه، وكذلك هرقل عرف نبوته بما وصف له من العلامات التي سأل عنها أبا سفيان فطابقت ما، فقال: إن يكن ما تقول حقاً فإنه نبي، وسيملك ما تحت قدمي هاتين، وكذلك من قدمنا ذكرهم من الأحبار والرهبان الذين عرفوه بنعته وصفته كما يعرفون أبناءهم، قال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ}، وقال في موضع آخر: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ}، ومعلوم أن هذه المعرفة إنما هي بالنعت والصفة المكتوبة عندهم التي هي منطبقة عليه، كما قال بعض المؤمنين منهم: والله لأحدنا أعرف به من ابنه، إن أحدنا ليخرج من عند امرأته وما يدري مايحدث بعده.
ولهذا أثنى الله سبحانه على من عرف الحق منهم ولم يستكبر عن اتباعه فقال: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً

ص -76- وَأَنَّهُمْ لا يَسْتَكْبِرُونَ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيم}ِ
قال ابن عباس: لما حضر أصحاب النبي صلى الله عليه وسلم بين يدي النجاشي، وقرؤا القرآن، سمع ذلك القسيسون والرهبان فانحدرت دموعهم مما عرفوا من الحق، فقال الله تعالى: {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} الآيات.
وقال سعيد بن جبير: بعث النجاشي من خيار أصحابه ثمانين رجلاً إلى رسول الله صلى الله عليه وسلم، فقرأ عليهم القرآن، فبكوا ورقوا، وقالوا: نعرفه والله، فأسلموا، وذهبوا إلى النجاشي فأخبروه فأسلم، فأنزل الله فيهم: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ} الآيات. وقال السدي: كانوا اثني عشر رجلاً، سبعة من القسيسين وخمسة من الرهبان، فلما قرأ عليهم رسول الله صلى الله عليه وسلم القرآن بكوا وقالوا: {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ}، قال ابن عباس: "هم محمد وأمته، وهم القوم الصالحون الذين طمعوا أن يدخلهم الله فيهم".
والمقصود: أن هؤلاء الذين عرفوا أنه رسول الله بالنعت الذي عندهم فلم يملكوا أعينهم من البكاء وقلوبهم من المبادرة إلى الإيمان.
ونظير هذا قوله سبحانه: {قُلْ آمِنُوا بِهِ أَوْ لا

ص -77- تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً}، قال إمام التفسير مجاهد: "هم قوم من أهل الكتاب، لما سمعوا القرآن خروا سجداً وقالوا: {سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً}.
كان الله عز وجل وعد على ألسنة أنبيائه ورسله أن يبعث في آخر الزمان نبياً عظيم الشأن، يظهر دينه على الدين كله، وتنتشر دعوته في أقطار الأرض، وعلى رأس أمته تقوم الساعة، وأهل الكتابين مجمعون على أن الله وعدهم بهذا النبي، فالسعداء منها عرفوا الحق فآمنوا به واتبعوه، والأشقياء قالوا نحن ننتظره، ولم يبعث بعد رسولاً، فالسعداء لما سمعوا القرآن من الرسول عرفوا أنه النبي الموعود به؛ فخروا سجداً لله إيماناً به وبرسوله، وتصديقاً بوعده الذي أنجزه، فرأوه عياناً، فقالوا: {سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً}
 [كتاب رسول الله صلى الله عليه وسلم إلى أهل نجران]
 وذكر يونس بن بكير عن سلمة بن عبد يسوع عن أبيه عن جده، قال يونس وكان نصرانياً فأسلم : إن رسول الله صلى الله عليه وسلم كتب إلى أهل نجران:
"بسم الله، من محمد النبي رسول الله إلى أسقف نجران وأهل نجران، إني أحمد إليكم الله إبراهيم وإسحاق ويعقوب، أما بعد:
فإني أدعوكم إلى عبادة الله من عبادة العباد، وأدعوكم إلى ولاية الله من ولاية العباد، فإن أبيتم فالجزية، فإن أبيتم فقد آذنتكم بحرب. والسلام".
فلما أتى الأسقف الكتاب فقرأه فظع به وزعره ذعراً شديداً، فبعث إلى رجل من أهل عمان يقال له شرحبيل بن وداعة، وكان من همدان، ولم يكن أحد يدعى إلى معضلة

ص -78- قبله، فدفع الأسقف كتاب رسول الله صلى الله عليه وسلم إلى شرحبيل فقرأه، فقال الأسقف: ما رأيك يا أبا مريم؟، فقال شرحبيل: "قد علمت ما وعد الله إبراهيم في ذريته إسماعيل من النبوة، فما نأمن من أن يكون هذا هو ذاك الرجل، ليس لي في النبوة رأي، لو كان أمر من الدنيا أشرت إليك فيه برأي وجهدت لك. فقال الأسقف: تنح فاجلس، فتنحي فجلس ناحية، فبعث الأسقف إلى رجل من أهل نجران يقال له: عبد الله بن شرحبيل، وهو من ذي أصبح من حمير، فأقرأه الكتاب، وسأله عن الرأي فيه، فقال له مثل قول شرحبيل، فأمره الأسقف فتنحى، ثم بعث إلى رجل من أهل نحران يقال له: جبار بن فيض من بني الحارث بن كعب، فأقرأه الكتاب، وسأله عن الرأي فيه، فقال له مثل قول شرحبيل وعبد الله، فأمره الأسقف فتنحى ناحية، فلما اجتمع الرأي منهم على تلك المقالة جميعاً، أمر الأسقف بالناقوس فضرب به، ورفعت المسوح بالصوامع، وكذلك كانوا يفعلون إذا فزعوا بالنهار، وإذا كان فزعهم ليلاً ضرب بالناقوس ورفعت النيران في الصوامع، فاجتمع أهل الوادي أعلاه وأسفله وطوله مسيرة يوم للراكب السريع، وفيه ثلاثة وسبعون قرية وعشرون ومائة ألف مقاتل، فقرأ عليهم كتاب رسول الله صلى الله عليه وسلم، وسألهم عن الرأي فيه، فاجتمع رأي أهل الرأي منهم على أن يبعثوا شرحبيل بن وداعة الهمداني وعبد الله بن شرحبيل وجبار بن فيض فيأتونه بخبر رسول الله صلى الله عليه وسلم.
فانطلق الوفد حتى إذا كانوا بالمدينة وضعوا ثياب السفر عنهم، ولبسوا حللاً لهم يجرونها من حيرة وخواتيم الذهب، ثم انطلقوا حتى أتوا رسول الله صلى الله عليه وسلم فسلموا عليه، فلم يرد عليهم السلام، وتصدوا لكلامه نهاراً طويلاً فلم يكلمهم وعليهم تلك الحلل والخواتيم الذهب، فانطلقوا يبتغون عثمان بن عفان وعبد الرحمن بن عوف، وكانا معرفة لهم، كانا يبعثان العير إلى نجران في الجاهلية فيشتري لهما من برها وثمرها، فوجدوهما في ناس من المهاجرين والأنصار في مجلس، فقالوا: يا عثمان ويا عبد الرحمن، إن نبيكم كتب إلينا بكتاب فأقبلنا مجيبين له، فأتيناه فسلمنا عليه فلم يرد سلامنا، فتصدينا لكلامه نهاراً طويلاً فأعيانا أن يكلمنا، فما الرأي منكما؛ أنعود، أم نرجع إليه؟ فقالا لعلي بن أبي طالب وهو في القوم ما ترى يا أبا

ص -79- الحسن في هؤلاء القوم؟، فقال علي لعثمان وعبد الرحمن: أرى أن يضعوا حللهم هذه وخواتيمهم، ويلبسوا ثياب سفرهم ثم يعودون إليه.
ففعل وفد نجران ذلك، ووضعوا حللهم وخواتيمهم، ثم عادوا إلى رسول الله صلى الله عليه وسلم فسلموا عليه فرد عليهم سلامهم، ثم قال: "والذي بعثني بالحق لقد أتوني المرة الأولى وإن إبليس لمعهم"، ثم سألهم وسألوه، فلم تزل به وبهم المسألة حتى قالوا له: ما تقول في عيسى فإنا نحب أن نعلم ما تقول فيه، فأنزل الله عز وجل: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}، فأبوا أن يقروا بذلك، فلما أصبح رسول الله صلى الله عليه وسلم الغد بعدما أخبرهم الخبر أقبل مشتملاً على الحسن والحسين في خميلة له، وفاطمة تمشي عند ظهره إلى الملاعنة، وله يومئذ عدة نسوة، فقال شرحبيل لصاحبيه: يا عبد الله بن شرحبيل، ويا جبار بن فيض، لقد علمتما أن الوادي إذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا إلا عن رأيي، وإني والله أرى أمراً مقبلاً، والله لئن كان هذا الرجل ملكاً مبعوثاً فكنا أول العرب طعن في عينه، ورد عليه أمره، لا يذهب لنا من صدره ولا من صدور قومه حتى يصيبنا بجائحة، وإنا لأدنى العرب منهم جواراً. ولئن كان هذا الرجل نبياً مرسلاً فلاعناه لا يبقى على وجه الأرض منا شعرة ولا ظفر إلا هلك، فقال له صاحباه: فما الرأي يا أبا مريم؟، فقد وضعتك الأمور على ذراع، فهات رأيك، فقال: رأيي أن أحكمه، فإني أرى الرجل لا يحكم شططاً أبداً، فقالا له: أنت وذاك.
فلقي شرحبيل رسول الله صلى الله عليه وسلم، فقال: إني قد رأيت خيراً من ملاعنتك، فقال: "وما هو"، قال

ص -80- شرحبيل: حكمتك اليوم إلى الليل، وليلتك إلى الصباح، فمهما حكمت فينا فهو جائز، فقال رسول الله صلى الله عليه وسلم : "لعل وراءك أحداً يثرب عليك"، فقال له شرحبيل: سل صاحبي، فسألهما فقالا: ما نرد الموارد ولا نصدر المصادر إلا عن رأي شرحبيل، فرجع رسول الله صلى الله عليه وسلم ولم يلاعنهم، حتى إذا كان الغد أتوه فكتب لهم كتاب صلح وموادعة، فقبضوا كتابهم وانصرفوا إلى نجران.
فتلقاهم الأسقف ووجوه نجران على مسيرة ليلة من نجران، ومع الأسقف أخ له من أمه وهو ابن عمه من النسب، يقال له: أبو علقمة، فدفع الوفد كتاب رسول الله صلى الله عليه وسلم إلى الأسقف، فيبنا هو يقرؤه وأبو علقمة معه وهما يسيران إذ كبت بأبي علقمة ناقته فتعس، غير أنه لا يكنى عن رسول الله صلى الله عليه وسلم، فقال له الأسقف عند ذلك: قد والله تعست نبياً مرسلاً، فقال له أبو علقمة: لا جرم والله، لا أحل عنها عقداً حتى آتيه، فضرب وجه ناقته نحو المدينة، وثنى الأسقف ناقته عليه، فقال له: إفهم عني، إنما قلت هذا مخافة أن يبلغ عني العرب أنا أخذنا حمقة أو نجعنا لهذا الرجل بما لم تنجع به العرب، ونحن أعزهم وأجمعهم داراً، فقال له أبو علقمة: والله لا أقبلك ما خرج من رأسك أبداً، ثم ضرب ناقته يقول:

إليك تعدوا قلقاً وضينها معترضاً في بطنها جنينها

مخالفاً دين النصارى دينها.
حتى أتى النبي صلى الله عليه وسلم، فلم يزل معه حتى استشهد بعد ذلك.
 [اثنا عشر وجها تدل على أنه مذكور في الكتب المنزلة]
وإذا عرف هذا فاعلم بأنه صلى الله عليه وسلم مذكور في الكتب المتقدمة يعرف من وجوه متعددة:
أحدها: إخبار من قد ثبتت نبوته قطعاً بأنه مذكور عندهم في كتبهم، فقد أخبر به من قام الدليل القطعي على صدقه فيجب تصديقه فيه، إذ تكذيبه والحالة

ص -81- هذه ممتنع لذاته، هذا لو لم يعلم ذلك إلا من مجرد خبره، فكيف إذا تطابقت الأدلة على صحة ما أخبر به؟.
الوجه الثاني: أنه جعل الإخبار به من أعظم أدلة صدقه وصحة نبوته، وهذا يستحيل أن يصدر إلا من واثق كل الوثوق بذلك، وأنه على يقين جازم به.
الثالث: أن المؤمنين به من الأحبار والرهبان الذين آثروا الحق على الباطل صدقوه في ذلك، وشهدوا له بما قال.
الرابع: أن المكذبين والجاحدين لنبوته لم يمكنهم إنكار البشارة والإخبار بنبوة نبي عظيم الشأن صفته كذا وكذا، وصفة أمته، ومخرجه وشأنه، لكن جحدوا أن يكون هو الذي وقعت به البشارة، وأن نبي آخر غيره، وعلماؤهم والمؤمنون به من قومهم أنهم ركبوا متن المكابرة، وامتطوا غارب البهت.
الخامس: أن كثيراً منهم صرّح لخاصته وبطانته بأنه هو هو بعينه، وأنه عازم على عداوته ما بقى، كما تقدم.
السادس: أن إخبار النبي صلى الله عليه وسلم بأنه مذكور في كتبهم هو فرد من أفراد إخباراته بما عندهم في كتبهم من شأن أنبيائهم وقومهم، وما جرى لهم وقصص الأنبياء المتقدمين وأممهم، وشأن المبدأ والمعاد، وغير ذلك مما أخبرت به الأنبياء، وكل ذلك مما يعلمون صدقه فيه، ومطابقته لما عندهم، وتلك الأخبارات أكثر من أن تحصى، ولم يكذبوه يوماً واحداً في شيء منها، وكانوا أحرص شيء على أن يفروا منه بكذبة واحدة أو غلطة أو سهو فينادون بها عليه، ويجدون بها السبيل إلى تنفير الناس عنه، فلم يقل أحد منهم يوماً من الدهر أنه أخبر بكذا وكذا في كتبنا، وهو كاذب فيه، بل كانوا يصدقونه في ذلك، وهم مصرون على عدم اتباعه. وهذا من أعظم الأدلة على صدقة فيما أخبر به لو لم يعلم إلا بمجرد خبره.

ص -82- السابع: أنه أخبر بهذا لأعدائه من المشركين الذين لا كتاب عندهم، وأخبر به لأعدائه من أهل الكتاب، وأخبر به لأتباعه، فلو كان هذا باطلاً لا صحة له لكان ذلك تسليطاً للمشركين أن يسألوا أهل الكتاب فينكرون ذلك، وتسليطاً لأهل الكتاب على الإنكار، وتسليطاً لأتباعه على الرجوع عنه والتكذيب له بعد تصديقه. وذلك ينقض الغرض المقصود بإخباره من كل وجه، وهو بمنزلة رجل يخبر بما يشهد بكذبه، ويجعل إخباره دليلاً على صدقه، وهذا لا يصدر من عاقل ولا مجنون.
فهذه الوجوه يعلم بها صدق ما أخبر به، وأن لم يعلم وجوده من غير جهة إخباره، فكيف وقد علم وجود ماخبر به؟!.
الثامن: أنه لو قدر أنهم لم يعلموا بشارة الأنبياء به، وإخبارهم بنعته وصفته؛ لم يلزم أن لا يكونوا ذكروه وأخبروا به وبشروا بنبوته، إذ ليس كل ما قاله الأنبياء المتقدمون وصل إلى المتأخرين، وأحاطوا به علماً. وهذا مما يعلم بالاضطرار، فكم من قول قد قاله موسى وعيسى ولا علم لليهود والنصارى به، فإذا أخبر به من قام الدليل القطعي على صدقه لم يكن جهلهم به موجباً لرده وتكذيبه.
التاسع: أنه يمكن أن يكون في نسخ غير هذه النسخ التي بأيديهم فأزيل من بعضها ونسخت هذه مما أزيل منه.
 [مخالفة الأناجيل بعضها البعض]
وقولهم: "إن نسخ التوراة متفقة في شرق الأرض وغربها"
كذب ظاهر، فهذه التوراة التي بأيدي النصارى تخالف التوراة التي بأيدي اليهود، ووالتي بأيدي السامرة تخالف هذه وهذه، وهذه نسخ الإنجيل يخالف بعضها بعضاً

ص -83- ويناقضه، فدعواهم: "أن نسخ التوراة والإنجيل متفقة شرقاً وغرباً"؛ من البهت والكذب الذي يروجونه على أشباه الأنعام، حتى إن هذه التوراة التي بأيدي اليهود فيها من الزيادة والتحريف والنقصان ما لا يخفي على الراسخين في العلم، وهم يعلمون قطعاً أن ذلك ليس في التوراة التي أنزلها الله على موسى،

ص -84- ولا في الإنجيل الذي أنزله على المسيح، وكيف يكون في الإنجيل الذي أنزل على المسيح قصة صلبه وماجرى له، وأنه أصابه كذا وكذا، وصلب يوم كذا وكذا، وأنه قام من القبر بعد ثلاث، وغير ذلك مما هو من كلام شيوخ النصارى، وغايته أن يكون من كلام الحواريين، خلطوه بالإنجيل وسموا الجميع أنجيلاً!!، وكذلك كانت "الأناجيل عندهم أربعة" يخالف بعضها بعضاً.
ومن بهتهم وكذبهم قولهم: "إن التوراة التي بأيديهم وأيدي اليهود والسامرة سواء"، والنصارى لا يقرون أن الإنجيل منزل من عند الله على المسيح وأنه كلام الله، بل كل فرقهم مجمعون على أنها أربعة تواريخ، أَلَّفَهَا أربعة رجال معروفون في أزمان مختلفة، ولا يعرفون الإنجيل غير هذا: إنجيل أَلَّفه متّى، تلميذ المسيح بعد تسع سنين من رفع المسيح، وكتبه بالعبرانية في بلد يهود بالشام.

ص -85- وإنجيل أَلَّفه مرقس الهاروني، تلميذ شمعون بعد ثلاث وعشرين سنة من رفع المسيح، وكتبه باليونانية في بلاد أنطاكيه من بلاد الروم، ويقولون: إن شمعون المذكور هو أَلَّفه، ثم محى اسمه من أوله، ونسب إلى تلميذه مرقس.
وإنجيل أَلَّفه لوقا الطيب الأنطاكي، تلميذ شمعون بعد تأليف مرقس.
وإنجيل أَلَّفَه يوحنّا، تلميذ المسيح بعد ما رفع المسيح ببضع وستين سنة، كتبه باليونانية.
وكل واحد من هذه الأربعة يسمونه الإنجيل، وبينها من التفاوت والزيادة والنقصان ما يعلمه الواقف عليها، وبين توراة السامرة واليهود والنصارى من ذلك ما يعلمه من وقف عليها.
فدعوى الكاذب الباهت: "أن نسخ التوراة والإنجيل متفقة شرقاً وغرباً، بعداً وقرباً"؛ من أعظم الفرية والكذب، وقد ذكر غير واحد من علماء الإسلام ما بينها من التفاوت والزيادة والنقصان والتناقض لمن أراد الوقوف عليه"1"، ولولا الإطالة وقصد ماهو أهم منه لذكرنا منه طرفاً كبيراً.
 [جمعهم بين التحريف والكتمان لنعت الرسول]
 وقد وبخهم الله سبحانه وبكتهم على لسان رسوله بالتحريف والكتمان والإخفاء، فقال تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}، وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 واقرأ ما كتبه شيخ الإسلام في كتاب "الجواب الصحيح لمن بدل دين المسيح" في ذلك.

ص -86- اللاّعِنُونَ}، وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}، وقال تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيم}.
 وأما التحريف، فقد أخبر سبحانه عنهم في مواضع متعددة، وكذلك لّيّ اللسان بالكتاب ليحسبه السامع منه وما هو منه.
فهذه خمسة أمور: أحدها: لبس الحق بالباطل، وهو خلطه به بحيث لا يتميز الحق من الباطل.
الثاني: كتمان الحق.
الثالث: إخفاؤه، وهو قريب من كتمانه.
الرابع: تحريف الكلم عن مواضعه، وهو نوعان: تحريف لفظه، وتحريف معناه.
الخامس: لَيَّ اللسان به، ليلبس على السامع اللفظ المنزل بغيره.
وهذه الأمور إنما ارتكبوها لأغراض لهم دعتهم إلى ذلك.
فإذا عادوا الرسول، وجحدوا نبوته، وكذبوه، وقاتلوه؛ فهم إلى أن يجحدوا نعته وصفته، ويكتموا ذلك، ويزيلوه عن مواضعه، ويتأولوه على غير تأويله؛ أقرب بكثير، وهكذا فعلوا، ولكن لكثرة البشارات وتنوعها غلبوا عن كتمانها وإخفائها، فصاروا إلى تحريف

ص -87- التأويل، وإزالة معناها عمن لا تصلح لغيره، وجعلها لمعدوم لم يخلقه الله ولا وجود له البتة.
العاشر: أنه استشهد على صحة نبوته بعلماء أهل الكتاب، وقد شهد له عدو لهم فلا يقدح جحد الكفرة الكاذبين المعاندين بعد ذلك، قال تعالى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ}، وقال تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}، وقال تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً أُولَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} ، وقال تعالى: {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ}، وقال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَأُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُون}
 وإذا شهد واحد من هؤلاء لم يوزن به ملء الأرض من الكفرة، ولا تعارض شهادته بجحود ملء الأرض من الكفار، كيف والشاهد له من علماء أهل الكتاب أضعاف أضعاف المكذبين له منهم؟!، وليس كل من قال من أشباه

ص -88- الحمير من عبّاد الصليب وأمة الغضب أنه من علمائهم فهو كذلك.
وإذا كان أكثر من يظن عوام المسلمين أنه من علمائهم ليس كذلك، فما الظن بغيرهم، وعلماء أهل الكتاب من لم يدخل فيهم من لم يعمل بعلمه فليس علماؤهم إلا من آمن به وصدقه، وإن دخل فيهم من علم ولم يعمل كعلماء السوء لم يكن إنكارهم لنبوته قادحاً في شهادة العلماء العاملين بعلمهم.
الحادي عشر: أنه لو قدر أنه لا ذكر لرسول الله صلى الله عليه وسلم بنعته ولا صفته ولا علامته في الكتب التي بأيدي أهل الكتاب اليوم؛ لم يلزم من ذلك أن لا يكون مذكوراً في الكتب التي كانت بأيدي أسلافهم وقت مبعثه، ولا تكون اتصلت على وجهها إلى هؤلاء، بل حرفها أولئك، وبدلوا وكتموا، وتواصوا، وكتبوا ما أرادوا، وقالوا: هذا من عند الله، ثم اشتهرت تلك الكتب وتناقلها خلفهم عن سلفهم، فصارت المغَيَّرة المبدَّلة هي المشهورة، والصحيحة بينهم خفية جداً، ولا سبيل إلى العلم باستحالة ذلك، بل هو في غاية الأمان، فهؤلاء السامرة غَيَّروا مواضع من التوراة، ثم اشتهرت النسخ المغيرة عند جميعهم فلا يعرفون سواها، وهجرت بينهم النسخ الصحيحة بالكلية، وكذلك التوراة التي بأيدي النصارى، وهكذا تبدل الأديان والكتب، ولولا أن الله سبحانه تولى حفظ القرآن بنفسه، وضمن للأمة أن لا تجتمع على ضلالة؛ لأصابه ما أصاب الكتب قبله، قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}
الثاني عشر: إنه من الممتنع أن تخلو الكتب المتقدمة عن الإخبار بهذا الأمر العظيم، الذي لم يطرق العالم من حين خلق إلى قيام الساعة أمر أعظم منه، ولا شأن أكبر منه، فإنه قلب العالم، وطبق مشارق الأرض ومغاربها، واستمر على العالم على تعاقب القرون وإلى أن يرث الله الأرض ومن عليها، ومثل هذا النبأ العظيم لا بد أن تتطابق الرسل على الإخبار به، وإذا كان الدجال رجل

ص -89- كاذب يخرج في آخر الزمان، وبقاؤه في الأرض أربعين يوماً؛ قد تطابقت الرسل على الإخبار به، وأنذر به كل نبي قومه من نوح إلى خاتم الرسل، فكيف تتطابق الكتب الإلهية من أولها إلى آخرها على السكوت عن الإخبار بهذا الأمر العظيم، الذي لم يطرق العالم أمر أعظم منه، ولا يطرقه أبداً؟!!. هذا ما لا يسوغه عقل عاقل، وتأباه حكمة أحكم الحاكمين، بل الأمر بضد ذلك، وما بعث الله سبحانه نبياً إلا أخذ عليه الميثاق بالإيمان بمحمد وتصديقه، كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ}، قال ابن عباس: "ما بعث الله من نبي إلا أخذ عليه الميثاق: لئن بعث محمد وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذ الميثاق على أمته، لئن بعث محمد وهم أحياء ليؤمنن به وليتابعنه".
 [نصوص الكتب المتقدمة في البشارة به وصفته ونعت أمته وإيضاح دلالتها ومطابقتها للشريعة والواقع]
 فهذه الوجوه على تقدير عدم العلم بورود نعته وصفته والخبر عنه في الكتب المتقدمة، ونحن نذكر بعض ما ورد فيها من البشارة به، ونعته وصفته وصفة أمته، وذلك يظهر من وجوه:
الوجه الأول: قوله تعالى في التوراة: "سأقيم لبني إسرائيل نبياً من إخوتهم مثلك، أجعل كلامي في فيه، ويقول لهم ما آمره به، والذي لا يقبل قول ذلك النبي الذي يتكلم باسمي أنا انتقم منه ومن سبطه".
فهذا النص مما لا يمكن أحداً منهم جحده وإنكاره، ولكن لأهل الكتاب فيه أربعة طرق:
أحدها: حمله على المسيح. وهذه طريقة النصارى. وأما اليهود فلهم فيه ثلاثة طرق:

ص -90- أحدها: أنه على حذف أداة الاستفهام، والتقدير: أقيم لبني إسرائيل نبياً من إخوتهم. أي: لا أفعل هذا، فهو استفهام إنكار، حذفت منه أداة الاستفهام. الثاني: أنه خبر ووعد، ولكن المراد به شمويل النبي، فإنه من بني إسرائيل، والبشارة إنما وقعت بنبي من إخوتهم، وإخوة القوم هم بنو أبيهم، وهم بنو إسرائيل. الثالث: أنه نبي يبعثه الله في آخر الزمان، يقيم به ملك اليهود، ويعلو به شأنهم، وهم ينتظرونه إلى الآن.
وقال المسلمون: البشارة صريحة في النبي صلى الله عليه وسلم العربي الأمي محمد بن عبد الله صلوات الله وسلامه عليه، لا يحتمل غيره، فإنها إنما وقعت بنبي من إخوة بني إسرائيل، لا من بني إسرائيل نفسهم، والمسيح من بني إسرائيل، فلو كان المراد بها هو المسيح، لقال أقيم لهم نبياً من أنفسهم، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}، وإخوة بني إسرائيل هم بنو إسماعيل، ولا يعقل في لغة أمة من الأمم أن بني إسرائيل هم إخوة بني إسرائيل، كما أن إخوة زيد لا يدخل فيهم زيد نفسه.
وأيضاً فإنه قال: "نبياً مثلك"، وهذا يدل على أنه صاحب شريعة عامة مثل موسى، وهذا يبطل حمله على شمويل من هذا الوجه أيضاً، ويبطل حمله على يوشع من ثلاثة أوجه: أحدها: أنه من بني إسرائيل لا من أخوتهم. الثاني: أنه لم يكن مثل موسى، وفي التوراة لا يقوم في بني إسرائيل مثل موسى. الثالث: أن يوشع نبي في زمن موسى، وهذا الوعد إنما هو بنبي يقيمه الله بعد موسى. وبهذه الوجوه الثلاثة يبطل حمله على هارون، مع أن هارون توفي قبل موسى، ونبّأه الله مع موسى في حياته، ويبطل ذلك من وجه.

ص -91- الرابع: وهو أن في هذه البشارة أنه ينزل عليه كتاباً يظهر للناس من فيه، وهذا لم يكن لأحد بعد موسى غير النبي صلى الله عليه وسلم، وهذا من علامات نبوته التي أخبرت بها الأنبياء المتقدمون، قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرائيلَ}، فالقرآن نزل على قلب رسول الله صلى الله عليه وسلم، وظهر للأمة من فِيه، ولا يصح حمل هذه البشارة على المسيح باتفاق النصارى، لأنها إنما جاءت بواحد من إخوة بني إسرائيل، وبنو إسرائيل وإخوتهم كلهم عبيد ليس فيهم إِلَه، والمسيح عندهم إله معبود، وهو أجل عندهم من أن يكون من إخوة العبيد، والبشارة وقعت بعبد مخلوق، بقيمة الله من جملة عبيده وإخوتهم، وغايته أن يكون نبياً لا غاية له فوقها، وهذا ليس هو المسيح عند النصارى.
وأما قول المحرّفين لكلام الله: أن ذلك على حذف ألف الاستفهام، وهو استفهام إنكار، والمعنى: لا أقيم لبني إسرائيل نبياً. فتلك عادة لهم معروفة في تحريف كلام الله عن مواضعه، والكذب على الله، وقولهم لما يبدلونه ويحرفونه: هذا من عند الله، وحمل هذا الكلام على الاستفهام والإنكار غاية ما يكون من التحريف التبديل، وهذا التحريف والتبديل من معجزات النبي صلى الله عليه وسلم التي أخبر بها عن الله من تحريفهم وتبديلهم، فأظهر الله صدقه في ذلك لكل ذي لب وعقل، فازداد المؤمن إيماناً إلى إيمانه، وازداد الكافرون رجساً إلى رجسهم.
فصل
 الوجه الثاني: قال في التوراة في السفر الخامس: "أقبل الله من سيناء، وتجلي من ساعير، وظهر من جبال فاران، ومعه ربوات الأظهار عن يمينه" وهذه متضمنة للنبوات الثلاثة: نبوة موسى، ونبوة عيسى، ونبوة محمد صلى الله عليه وسلم، فمجيئه من "سيناء" وهو الجبل الذي كلم الله عليه موسى، ونبّأه عليه، إخبار عن نبوته.

ص -92- وتجلّيه من "ساعير" هو مظهر المسيح من بيت المقدس، و"ساعير" قرية معروفة هناك إلى اليوم، وهذه بشارة بنبوة المسيح. "وفاران" هي مكة.
وشبَّه سبحانه نبوة موسى بمجيء الصبح، ونبوة المسيح بعدها بإشراقه وضيائه، ونبوة خاتم الأنبياء بعدهما باستعلاء الشمس وظهور ضوءها في الآفاق، ووقع الأمر كما أخبر به سواء، فإن الله سبحانه صدق بنبوة موسى ليل الكفر فأضاء فجره بنبوته، وزاد الضياء والإشراق بنبوة المسيح، وكمل الضياء واستعلى وطبق الأرض بنبوة محمد صلوات الله وسلامه عليهم.
وذكر هذه النبوات الثلاثة التي اشتملت عليها هذه البشارة نظير ذكرها في أول سورة: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الأمِينِ}، فذكر أمكنة هؤلاء الأنبياء وأرضهم التي خرجوا منها: {وَالتِّينِ وَالزَّيْتُونِ}، والمراد بهما: منبتهما وأرضهما، وهي الأرض المقدسة التي هي مظهر المسيح {وَطُورِ سِينِينَ}: الجبل الذي كلم الله عليه موسى فهو مظهر نبوته. {وَهَذَا الْبَلَدِ الأمِينِ}: مكة حرم الله وأمنه، التي هي مظهر نبوة محمد صلوات الله وسلامه عليهم.
فهذه الثلاثة نظير تلك الثلاثة، سواء قالت اليهود: "فاران" هي أرض الشام وليست أرض الحجاز، وليس هذا ببدع من بهتهم وتحريفهم، وعندهم في التوراة: "أن إسماعيل لما فارق أباه سكن في برية فاران". هكذا نطقت التوراة، ولفظها: "وأقام إسماعيل في برية فاران، وأنكحته أمه امرأة من [جهرهم]"، ولا يشك علماء أهل الكتاب أن "فاران" مسكن لآل إسماعيل، فقد تضمنت التوراة نبوة تنزل بأرض فاران، وتضمنت نبوة تنزل على عظيم من ولد إسماعيل، وتضمنت انتشار أمته وأتباعه حتى يملؤا السهل

ص -93- والجبل، كما سنذركه إن شاء الله تعالى، ولم يبق بعد هذا شبهة أصلاً أن هذه هي نبوة محمد صلى الله عليه وسلم التي نزلت بفاران على أشرف ولد سماعيل، حتى ملأت الأرض ضياءً ونوراً، وملأ اتباعه السهل والجبل.
ولا يكثر على الشعب الذي نطقت التوراة بأنهم عادموا الرأي والفطانة، ينقسموا إلى جاهل بذلك، وجاحد مكابر معاند، ولفظ التوراة فيهم: "إنهم لشعب عاد الرأي، وليس فيهم فطانة"، ويقال لهؤلاء المكابرين: أي نبوة خرجت من الشام فاستعلت استعلاء ضياء الشمس، وظهرت فوق ظهور النبوتين قبلها؟!، وهل هذا إلا بمنزلة مكابرة من يرى الشمس قد طلعت من المشرق فيغالط ويكابر ويقول: بل طلعت من المغرب!!.
الوجه الثالث: قال في التوراة في السفر الأول: "أن المَلَك ظهر لهاجر أم إسماعيل، فقال: يا هاجر، من أين أقبلت وإلى أين تريدين؟، فلما شرحت له الحال، قال: ارجعي فإني سأكثر ذريتك وزرعتك حتى لا يحصون كثرة، وها أنت تحبلين وتلدين ابناً اسمه إسماعيل، لأن الله قد سمع تذللك وخضوعك، وولدك يكون وحش"1" للناس، وتكون يده على الكل، ويد الكل مبسوطة إليه بالخضوع".
وهذه بشارة تضمّنت أن يد ابنها على يد كل الخلائق، وأن كلمته العليا، وأن أيدي الخلق تحت يده، فمن هذا الذي ينطبق عليه هذا الوصف سوى محمد بن عبد الله صلوات الله وسلامه عليه؟!.
وكذلك في السفر الأول من التوراة: "أن الله قال لإبراهيم: إني جاعل ابنك إسماعيل لأمة عظيمة، إذ هو من زرعتك".
وهذه بشارة بمن جعل من ولده لأمة عظيمة، وليس هو سوى محمد بن عبد الله، الذي هو من صميم ولده، فإنه جعل لأمة عظيمة.
ومن تدبر هذه البشارة جزم بأن المراد بها رسول الله صلى الله عليه وسلم، لأن إسماعيل لم تكن يده فوق يد إسحاق قط، وكانت يد إسحاق مبسوطة إليه بالخضوع، وكيف يكون ذلك، وقد كانت النبوة والملك في إسرائيل والعيص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1فسّر بالخشونة.

ص -94- وهما ابنا إسحق، فلما بعث رسول الله صلى الله عليه وسلم وانتقلت النبوة إلى ولد إسماعيل ودانت له الأمم، وخضعت له الملوك، وجعل خلافة الملك إلى أهل بيته إلى آخر الدهر، وصارت أيديهم فوق أيدي الجميع مبسوطة إليهم بالخضوع.
وكذلك في التوراة في السفر الأول: "إن الله تعالى قال لإبراهيم: إن في هذا العام يولد لك ولد اسمه إسحاق، فقال إبراهيم: ليت إسماعيل هذا يحي بين يديك بمجدك، فقال الله تعالى: قد استجبت لك في إسمعيل، وإني أباركه وأيمنه وأعظمه جداً جداً بما قد استجبت فيه، وإني أصيره إلى أمة كثيرة، وأعطيه شعباً جليلاً".
والمراد بهذا كله: الخارج من نسله، فإنه هو الذي عظمه الله جداً جداً، وصيَّره إلى أمة كثيرة، وأعطاه شعباً جليلاً، ولم يأت من صلب إسماعيل من بورك وعظم وانطبقت عليه هذه العلامات غير رسول الله صلى الله عليه وسلم، فأمته ملؤا الآفاق، وأربوا في الكثرة على نسل إسحاق.
الوجه الرابع: قال في التوراة في السفر الخامس: "قال موسى لبني إسرائيل: لا تطيعوا العرافين ولا المنجمين، فسيقيم لكم الرب نبياً من إخوتكم مثلي، فأطيعوا ذلك النبي".
ولا يجوز أن يكون هذا النبي الموعود به من أنفس بني إسرائيل، لما تقدم أن إخوة القوم ليسوا أنفسهم، كما يقول بكر وتغلب ابنا وائل، ثم يقول تغلب إخوة بكر وبنو بكر إخوة بني تغلب، فلو قلت: إخوة بني بكر بنو بكر كان محالاً، ولو قلت لرجل: أتيتني برجل من إخوة بني بكر بن وائل لكان الواجب أن يأتيك برجل من بني تغلب بن وائل، لا بواحد من بني بكر.
الوجه الخامس: ما في الإنجيل: "إن المسيح قال للحواريين: إني ذاهب وسيأتيكم الفارقليط روح الحق، لا يتكلم من قبل نفسه، إنما هو كما يقال له، وهو يشهد علي، وأنتم تشهدون لأنكم معي من قبل الناس، وكل شيء أعده الله لكم يخبركم به". وفي أنجيل يوحنا: "الفارقليط لا يجيئكم ما لم أذهب، وإذا جاء وبخ العالم على الخطيئة، ولا يقول من تلقاء نفسه، ولكنه مما يسمع به، ويكلّمكم

ص -95- ويسوسكم بالحق، ويخبركم بالحوادث والغيوب". وفي موضع آخر: "إن الفارقليط روح الحق الذي يرسله أبي باسمى، هو يعلمكم كل شيء". وفي موضع آخر: "إني سائل له أن يبعث إليكم فارقليطاً آخر يكون معكم إلى الأبد، وهو يعلمكم كل شيء". وفي موضع آخر: "ابن البشر ذاهب، والفارقليط من بعده يحيي لكم بالأسرار، ويفسر لكم كل شيء، وهو يشهد لي كما شهدت له، فإني أجيئكم بالأمثال، وهو يأتيكم بالتأويل".
قال أبو محمد بن قتيبة: "وهذه الأشياء على اختلافها متقاربة، وإنما اختلفت لأن من نقلها عن المسيح صلى الله عليه وسلم في الإنجيل من الحواريين عدة، "والفارقليط" بلغتهم لفظ من ألفاظ الحمد، أما أحمد أو محمد أو محمود أو حامد أو نحو د ذلك، وهو في الإنجيل: الحبشي بن نعطيس، وفي موضع آخر: "إن كنتم تحبوني فاحفظوا وصاياي، وأنا أطلب من الأب أن يعطيكم فارقليطاً آخر يثبت معكم إلى الأبد، ويتكلم بروح الحق الذي لم يطق العالم أن يقبلوه لأنهم لم يعرفوه، ولست أدعكم أيتاماً إني سآتيكم عن قريب"، وفي موضع آخر: "ومن يحبني يحفظ كلمتي، وأبي يحبه، وإليه يأتي، وعنده يتحد المنزل، كلمتكم بهذا لأني لست عندكم مقيماً، والفارقليط روح الحق الذي يرسله أبي، هو يعلمكم كل شيء، وهو يذكركم كلما قلت لكم، أستودعتكم سلامي، لا تقلق قلوبكم ولا تجزع، فإني منطلق وعائد إليكم، لو كنتم تحبوني كنت تفرحون بمعنى الأب، فإن ثبت كمي فيكم كان لكم كلما تريدون"، وفي موضع آخر: "إذا جاء الفارقليط الذي أبي أرسله روح الحق الذي من أبى يشهد لي، قلت لكم: حتى إذا كان تؤمنوا ولا تشكوا فيه"، وفي موضع آخر: "إن لي كلاماً كثيراً أريد أن أقوله لكم، ولكنكم لا تستطيعون حمله، لكن إذا جاء روح الحق ذاك يرشدكم إلى جميع الحق، لأنه ليس ينطق من عنده، بل يتكلم بما يسمع، ويخبركم بكلم يأتي ويعرفكم جميع ما للأب".

ص -96- وقال يوحنا: قال المسيح: "إن أركون العالم سيأتي وليس لي شيء"، وقال متّى: قال المسيح: "ألم تروا أن الحجر الذي أخره البناؤون صار أساً للزاوية من عند الله، كان هذا وهو عجيب في أعيننا، ومن أجل ذلك أقول لكم: أساً للزاوية من عند الله، كان هذا وهو عجيب في أعينا، ومن أجل ذلك أقول لكم: إن ملكوت الله سيأخذ منكم ويدفع إلى أمة أخرى تأكل ثمرتها، ومن سقط على هذا الحجر ينشدخ، وكل من سقط هو عليه يمحقه". وقد اختلف في الفارقليط في لغتهم فذكروا فيه أقوالاً ترجع إلى ثلاثة:
أحدها: أنه الحامد والحماد، أو الحمد كما تقدم، ورجحت طائفة هذا القول، وقال الذي يقوم عليه البرهان في لغتهم أنه الحمد، والدليل عليه: قول يوشع: "من عمل حسنة يكون له فارقليط جيد" أي: حمد جيد.
والقول الثاني وعليه أكثر النصارى : أنه المخلص، والمسيح نفسه يسمونه المخلص، قالوا: وهذه كلمة سريانية، ومعناها: المخلص، قالوا: وهو بالسريانية فاروق، فجعل "فاروق"، قالوا: و"ليط" كلمة تزاد، ومعناها كمعنى قول العرب: رجل هو، وحجر هو، وفرس هو. قالوا: فكذلك معنى "ليط" في السريانية.
وقالت طائفة أخرى من النصارى: معناه بالسريانية: المعزى، قالوا: وكذلك هو في اللسان اليوناني. ويعترض على هذين القولين بأن المسيح لم يكن لغته سريانية ولا يونانية، بل عبرانية، وأجيب عن هذا بأنه يتكلم بالعبرانية، والإنجيل إنما نزل باللغة العبرانية، وترجم عنه بلغة السريانية والرومية واليونانية وغيرهما، وأكثر النصارى على أنه المخلص، والمسيح نفسه يسمونه المخلص، وفي الإنجيل الذي بأيديهم أنه قال: "إنما أتيت لأخلّص العالم"، والنصارى يقولون في صلاتهم: "لقد ولدت لنا مخلصاً"، ولما لم يمكن النصارى إنكار هذه النصوص حرفوها أنواعاً من التحريف، فمنهم من قال: هو روح نزلت على الحواريين، ومنهم من قال: هو ألسن نارية نزلت من السماء

ص -97- على التلاميذ ففعلوا بها الآيات والعجائب، ومنهم من يزعم أنه المسيح نفسه، لكونه جاء بعد الصلب بأربعين يوماً، وكونه قام من قبره، ومنهم من قال: لا يعرف ما المراد بهذا الفارقليط، ولا يتحقق لنا معناه.
ومن تأمل ألفاظ الإنجيل وسياقها علم أن تفسيره بالروح باطل، وأبطل منه تفسيره بالألسن النارية، وأبطل منها تفسيره بالمسيح، فإن روح القدس ما زالت تنزل على الأنبياء والصالحين قبل المسيح وبعده، وليست موصوفة بهذه الصفات، وقد قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ}، وقال النبي صلى الله عليه وسلم لحسان بن ثابت لما كان يهجو المشركين: "اللهم أيده بروح القدس"، وقال: "إن روح القدس معك مازلت تنافح عن نبيه"، وإذا كان كذلك، ولم يسم أحد هذه الروح فارقليطاً علم أن الفارقليط أمر غير هذا.
وأيضاً: فمثل هذه الروح لا زالت يؤيد بها الأنبياء والصالحون، وما بشر به المسيح ووعد به أمر عظيم يأتي بعده أعظم من هذا.
وأيضاً: فإنه وصف الفارقليط بصفات لا تناسب هذه الروح، وإنما تناسب رجلاً يأتي بعده نظيراً له، فإنه قال: "إن كنتم تحبوني فاحفظوا وصاياي، وأنا أطلب من الأب أن يعطيكم فارقليطاً آخر يثبت معكم إلى الأبد"، فقوله: "فارقليطاً آخر" دَلَّ على أنه ثان لأول كان قبله، وأنه لم يكن معهم في حياة المسيح، وإنما يكون بعده بها وتوليه عنهم.
وأيضاً: فإنه قال: "يثبت معكم إلى الأبد"، وهذا إنما يكون لما يدوم ويبقى معهم إلى آخر الدهر، ومعلوم أنه لم يرد بقاء ذاته، فعلم أنه بقاء شرعه وأمره، والفارقليط الأول لم يثبت معهم شرعه ودينه إلى الأبد، وهذا يبين أن الثاني صاحب شرع لا ينسخ، بل يبقى إلى الأبد بخلاف الأول، وهذا إنما ينطبق على محمد صلى الله عليه وسلم.
وأيضاً: فإنه أخبر أن هذا الفارقليط الذي أخبر به يشهد له ويعلمهم كل شيء، وأنه يذكر لهم كل ما قال المسيح، وأنه يوبخ العالم على

ص -98- خطيئته فقال: "والفارقليط الذي يرسله أبي هو يعلمكم كل شيء، وهو يذكركم كلما قلت لكم"، وقال: "إذا جاء الفارقليط الذي أبي أرسله هو يشهد أني قلت لكم هذا حتى إذا كان تؤمنوا به، ولا تشكوا فيه"، وقال: "إن خيراً لكم أن انطلق إلى أبي، إن لم أذهب لم يأتيكم الفارقليط، فإن انطلقت أرسلته إليكم، فهو يوبخ العالم على الخطيئة، فإن لي كلاماً كثيراً أريد أن أقول لكم، ولكنكم لا تستطيعون حمله، لكن إذا جاء روح الحق ذاك الذي يرشدكم إلى جميع الحق، لأنه ليس ينطق من عند نفسه، بل يتكلم بما يسمع، ويخبركم بكل ما يأتي، ويعرفكم جميع ما للأب"، فهذه الصفات والنعوت التي تلقوها عن المسيح لا تنطبق على أمر معنوي في قلب بعض الناس لا يراه أحد ولا يسمع كلامه، وإنما تنطبق على من يراه الناس ويسمعون كلامه، فيشهد للمسيح، ويعلمهم كل شيء، ويذكرهم كل ما قال لهم المسيح، ويوبخ العالم على الخطيئة، ويرشد الناس إلى جميع الحق، ولا ينطق من عنده، بل يتكلم بما يسمع، ويخبرهم بكل ما يأتي، ويعرفهم جميع ما لرب العالمين، وهذا لا يكون ملكاً لا يراه أحد، ولا يكون هدىً وعلماً في قلب بعض الناس، ولا يكون إلا إنساناً عظيم القدر، يخاطب بما أخبر به المسيح، وهذا لا يكون إلا بشراً رسولاً، بل يكون أعظم من المسيح، فإن المسيح أخبر أنه يقدر على ما لا يقدر عليه المسيح، ويعلم ما لا يعلمه المسيح، ويخبر بكل ما يأتي وبما يستحقه الرب، حيث قال: "إن لي كلاماً كثيراً أريد أن أقوله، ولكنكم لا تستطيعون حمله، ولكن إذا جاء روح الحق ذاك الذي يرشدكم إلىجميع الحق، لأنه ليس ينطق من عنده، بل يتكلم بما يسمع، ويخبركم بكل ما يأتي، ويعرفكم جميع ما للرب"، فلا يستريب عاقل أن هذه الصفات لا تنطبق إلا على محمد صلى الله عليه وسلم، وذلك لأن الإخبار عن الله بما هو متصف به من الصفات، وعن ملائكته وعن ملكوته، وعما أعده في الجنة لأوليائه وفي النار لأعدائه؛ أمر لا تحتمل عقول أكثر الناس معرفته على التفصيل،

ص -99- قال على رضى الله عنه: "حدثوا الناس بما يعرفون، ودعوا ما ينكرون، أتريدون أن يكذب الله ورسوله"، وقال ابن مسعود: "ما من رجل يحدث قوماً بحديث لا تبلغه عقولهم إلا كان فتنة لبعضهم"، وسأل رجل ابن عباس عن قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ} قال: "ما يؤمنك أن لو أخبرتك بها لكفرت"، يعني: لو أخبرتك بتفسيرها لكفرت بها، وكفرك بها تكذيب بها.
فقال لهم المسيح: "إن لي كلاماً كثيراً أريد أن أقوله لكم، ولكنكم لا تستطيعون حمله"، وهو الصادق المصدوق في هذا، ولهذا ليس في الإنجيل من صفات الله تعالى وصفات ملكوته وصفات اليوم الآخر إلا أمور مجملة، وكذلك التوراة ليس فيها من ذكر اليوم الآخر إلا أمور مجملة، مع أن موسى صلى الله عليه وسلم كان قد سهل الأمر للمسيح، ومع هذا فقد قال المسيح: "إن لي كلاماً كثيراً أريد أن أقوله لكم، ولكنكم لا تستطيعون حمله"، ثم قال: "ولكن إذا جاء روح الحق فذاك الذي يرشدكم إلى جميع الحق، وإنه يخبركم بكل ما يأتي، وبجميع ما للرب"، فدل هذا على أن "الفارقليط" هو الذي يفعل هذا دون المسيح، وكذلك كان، فإن محمداً صلى الله عليه وسلم أرشد الناس إلى جميع الحق، حتى أكمل الله به الدين، وأتم به النعمة، ولهذا كان خاتم الأنبياء، فإنه لم يبق نبي يأتي بعده غيره، وأخبر محمد صلى الله عليه وسلم بكل ما يأتي من أشراط الساعة والقيامة، والحساب، والصراط، ووزن الأعمال، والجنة وأنواع نعيمها، والنار وأنوع عذابها، ولهذا كان في القرآن تفصيل أمر الآخرة، وذكر الجنة والنار وما يأتي، أمور كثيرة لا توجد لا في التوراة ولا في الإنجيل، وذلك تصديق قول المسيح: أنه يخبر بكل ما يأتي، وذلك يتضمن صدق المسيح، وصدق محمد صلى الله عليه وسلم، وهذا معنى قوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا

ص -100- إِلَهَ إِلاّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} أي: مجيئه تصديق للرسل قبله، فإنهم أخبروا بمجيئه فجاء كما أخبروا به، فتضمن مجيئه تصديقهم، ثم شهد هو بصدقهم، فصدقهم بقوله ومجيئه، ومحمد صلى الله عليه وسلم بعثه الله بين يدي الساعة كما قال: "بعثت أنا والساعة كهاتين. وأشار بإصبعيه السبابة والوسطى"، وكان إذا ذكر الساعة علا صوته، واحمر وجهه، واشتد غضبه، وقال: "أنا النذير العريان"، فأخبر من الأمور التي تأتي في المستقبل بما لم يأت به نبي من الأنبياء كما نعته به المسيح، حيث قال: "إنه يخبركم بكل ما يأتي"، ولا يوجد مثل هذا أصلاً عن أحد من الأنبياء قبل محمد صلى الله عليه وسلم، فضلاً عن أن يوجد عن شيء نزل على قلب بعض الحواريين.
وأيضاً: فإنه قال: "ويعرفكم جميع ما للرب"، فبين أنه يعرف الناس جميع ما لله، وذلك بتناول ما لله من الأسماء والصفات، وما له من الحقوق، وما يجب من الإيمان به وملائكته وكتبه ورسله، بحيث يكون يأتي به جامعاً لما يستحقه الرب، وهذا لم يأت به غير محمد صلى الله عليه وسلم، فإنه تضمن ماجاء به من الكتاب والحكمة هذا له.
 وأيضاً: فإن المسيح قال: "إذا جاء الفارقليط الذي أرسله أبي فهو يشهد لي، قلت لكم هذا حتى إذا كان تؤمنوا به"، فأخبر أنه شهد له، وهذه صفة نبي بشر به المسيح، ويشهد للمسيح، كما قال تعالى: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، وأخبر أنه يوبخ العالم على الخطيئة، وهذا يستحيل حمله على معنى يقوم بقلب

ص -101- الحواريين، فإنهم آمنوا بهوشهدوا له قبل ذهابه فكيف يقول إذا جاء فإنه يشهد لي ويوصيهم بالإيمان به، أَفَتَرى الحواريين لم يكونوا مؤمنين بالمسيح؟!!، فهذا من أعظم جهل النصارى وضلالهم.
وأيضاً: فإنه لم يوجد أحد وبَّخ جميع العالم على الخطيئة إلا محمد صلى الله عليه وسلم، فإنه أنذر جميع العالم من أصناف الناس، ووبخهم على الخطيئة من الكفر والفسوق والعصيان، ولم يقتصر على مجرد الأمر والنهي، بل وبّخهم وفزعهم وتهددهم.
وأيضاً: فإنه أخبر أنه ليس ينطق من عنده، بل يتكلم بكل ما يسمع، وهذا إخبار بأن كلما يتكلم به فهو وحي يسمعه، ليس هو شيئاً تعلمه من الناس أو عرفه باستنباط، وهذه خاصة محمد صلى الله عليه وسلم، وأما المسيح فكان عنده علم بما جاء به موسى قبله يشاركه به أهل الكتاب، تلقاه عمن قبله، ثم جاءه وحي خاص من الله فوق ما كان عنده، قال تعالى: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ}، فأخبر سبحانه أنه يعلمه التوراة التي تعلمها بنو إسرائيل، وزاده تعليم الإنجيل الذي اختص به، والكتاب الذي هو الكتابة، ومحمد صلى الله عليه وسلم لم يكن يعلم قبل الوحي شيئاً البتة، كما قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ}، وقال تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}، فلم يكن صلى الله عليه وسلم ينطق من تلقاء نفسه، بل إنما كان ينطق بالوحي، كما قال تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاّ وَحْيٌ يُوحَى}، أي: ما نطقه إلا وحي يوحى، وهذا مطابق لقول المسيح أنه لا يتكلم من تلقاء نفسه، بل إنما يتكلم بما يوحى إليه، والله تعالى أمره أن يبلغ ما أنزل إليه، وضمن له العصمة في تبليغ رسالاته، فلهذا أرشد الناس إلى

ص -102- جميع الحق وألقى للناس ما لم يمكن غيره من الأنبياء ألقاه خوفاً أن يقتله قومه، وقد أخبر المسيح بأنه لم يذكر لهم جميع ما عنده، وأنهم لا يطيقون حمله، وهم معترفون بأنه كان يخاف منهم إذا أخبرهم بحقائق الأمور، ومحمد صلى الله عليه وسلم أيده الله سبحانه تأييداً لم يؤيده لغيره، فعصمه من الناس حتى لم يخف من شيء يقوله، وأعطاه من البيان والعلم ما لم يؤته غيره، وأيد أمته تأييداً أطاقت به حمل ما ألقاه إليهم، فلا يكونوا كأهل التوراة الذين حملوا التوراة ثم لم يحملوها، ولا كأهل الإنجيل الذين قال لهم المسيح: "إن لي كلاماً كثيراً أريد أن أقوله لكم، ولكن لا تستطيعون حمله"، ولا ريب أن أمة محمد صلى الله عليه وسلم أكمل عقولاً وأعظم إيماناً وأتم تصديقاً وجهاداً، ولهذا كانت علومهم وأعمالهم القلبية وإيمانهم أعظم، وكانت العبادات البدينية لغيرهم أعظم.
وأيضاً: فإنه أخبر عن الفارقليط أنه شهد له، وأنه يعلمهم كل شيء، وأنه يذكرهم كل ما قال المسيح، ومعلوم أن هذا لا يكون إلا إذا شهد له شهادة يسمعها الناس لا يكون هذا في قلب طائفة قليلة، ولم يشهد أحد للمسيح شهادة سمعها عامة الناس إلا محمداً صلى الله عليه وسلم، فإنه أظهر أمرالمسيح، وشهد له بالحق، حتى سمع شهادته له عامة أهل الأرض، وعلموا أنه صدق المسيح ونزهه عما افترته عليه اليهود، وما غلت فيه النصارى، فهو الذي شهد له بالحق، ولهذا لما سمع النجاشي من الصحابة ما شهد به محمد صلى الله عليه وسلم للمسيح قال لهم: "ما زاد عيسى على ما قلتم هذا العود"، وجعل الله أمة محمد صلى الله عليه وسلم شهداء على الناس، شهدوا عليهم بما علموا من الحق، إذ كانوا وسطاً عدولاً لا يشهدون بباطل، فإن الشاهد لا يكون إلا عدلاً، بخلاف من جار في شهادته فزاد على الحق أو نقص منه، كشهادة اليهود للنصارى في المسيح.
وأيضاً: فإن معنى "الفارقليط": أن كان هو الحامد أو الحماد أو المحمود أو الحمد، فهذا الوصف ظاهر في محمد صلى الله عليه وسلم، فإنه وأمته الحامدون الذين يحمدون الله على كل حال، وهو صاحب لواء الحمد، والحمد مفتاح خطبته ومفتاح صلاته، ولما كان حماداً سمي بمثل وصفه

ص -103- فهو محمد وزن مكرم ومعظم ومقدس، وهو الذي يحمد أكثر مما يحمد غيره ويستحق ذلك، فلما كان حماداً لله كان محمداً وفي شعر حسان:

أغر عليه للنبوة خاتم من الله ميمون يلوح ويشهد

وضم الإله اسم الني إلى اسمه إذا قال في الخمس المؤذن أشهد

وشق له من اسمه ليجله فذو العرش محمود وهذا محمد

وأما "أحمد" فهو أفعل التفضيل، أي: هو أحمد من غيره، أي: أحق بأن يكون محموداً أكثر من غيره، يقال: هذا أحمد من هذا، أي: هذا أحق بأن يحمده من هذا، فيكون تفضيل على غيره في كونه محموداً فلفظ "محمد" يقتضى زيادة في الكمية، ولفظ أحمد يقتضي زيادة في الكيفية، ومن الناس من يقول: معناه: أنه أكثر حمداً لله من غيره، وعلى هذا فيكون بمعنى الحامد والحماد، وعلى الأول بمعنى المحمود.
وإن كان "الفارقليط" بمعنى: الحمد، فهو تسمية بالمصدر مبالغة في كثرة الحمد، كما يقال: رجل عدل ورضي، ونظائر ذلك، وبهذا يظهر سر ما أخبر به القرآن عن المسيح من قوله: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فإن هذا هو معنى "الفارقليط" كما تقدم.
وفي التوراة ما ترجمته بالعربية: "وأما في إسماعيل فقد قبلت دعاك، ها أنا قد باركت فيه، وأثمره وأكبره بمؤذ مؤذ"، هكذا هذه اللفظة: "مؤذ"، على وزن عمر، وقد اختلف فيها علماء أهل الكتاب، فطائفة يقولون: معناها: جداً جداً، أي: كثيراً كثيراً، فإن كان هذا معناها فهو بشارة بمن عظم من بنيه كثيراً كثيراً، ومعلوم أنه لم يعظم من بنيه أكثر مما عظم من محمد صلى الله عليه وسلم. وقالت طائفة أخرى: بل هي صريح اسم محمد، قالوا: ويدل عليه أن ألفاظ العبرانية قريبة من ألفاظ العربية، فهي أقرب اللغات إلى العربية، فإنهم يقولون لإسماعيل: شماعيل، وسمعتك شمعتيني، وإياه أوثو، وقدسك قد شيخا،

ص -104- وأنت أنا، وإسرائيل سيرائيل، فتأمل قوله: "نابي أقيم لاهيم تقارب أخيهم، كانوا أخا ايلاؤه شماعون"، فإنا معناه: نبياً أقيم لهم من وسط إخوتهم مثلك به يؤمنون، وكذلك قوله: "أنتم عابرتم بعيولي أجيخيم بنوا عيصاه"، معناه: أنتم عابرون في تخم أخوتكم بني العيص، ونظائر ذلك أكثر من أن تذكر.
فإذا أخذت لفظة "مؤذ مؤذ" وجدتها أقرب شيء إلى لفظة محمد، وإذا أردت تحقيق ذلك فطابق بين ألفاظ العبرانية والعربية، وكذلك يقولون: "أصبوع أولو هم هوم"، أي: أصبع الله كتب له بها التوراة، ويدل على ذلك أداة الباء في قوله "بمؤذ مؤذ"، ولا يقال: أعظمه بجداً جداً، بخلاف أعظمه بمحمد. وكذلك هو فنه، عظم به وازداد به شرفاً إلى شرفه، بل تعظيمه بمحمد ابنه صلى الله عليه وسلم فوق تعظيم كل والد بولده العظيم القدر، فالله سبحانه كبره بمحمد صلى الله عليه وسلم.
وعلى التقديرين فالنص من أظهر البشارات به، أما على هذا التفسير فظاهر جداً، وأما على التفسير الأول فإنما كبر إسماعيل وعظم على إسحاق جداً جداً بابنه محمد صلى الله عليه وسلم.
فإذا طابقت بين معنى "الفارقليط" ومعنى "مؤذ مؤذ" ومعنى: محمد، وأحمد، ونظرت إلى خصال الحمد التي فيه، وتسمية أمته بالحمادين، وافتتاح كتابه بالحمد افتتاح الصلاة بالحمد، وختم الركعة بالحمد، وكثرة خصال الحمد التي فيه وفي أمته وفي دينه وفي كتابه، وعرفت ما خلص به العالم من أنواع الشرك والكفر والخطايا والبدع، والقول على الله بلا علم، وما أعز الله به الحق وأهله، وقمع به الباطل وحزبه؛ تيقنت أنه الفارقليط بالاعتبارات كلها، فمن هذا الذي هو روح الحق الذي لا يتكلم إلا بما يوحى إليه؟!، ومن هو العاقب للمسيح، والشاهد لما جاء به والمصدق له بمجيئه؟!، ومن الذي أخبرنا بالحوادث في الأزمنة المستقبلة، كخروج الدجال، وظهور الدابة، وطلوع الشمس من مغربها، وخروج يأجوج ومأجوج، ونزول المسيح بن مريم، وظهور النار التي تحشر

ص -105- الناس، وأضعاف أضعاف ذلك من الغيوب التي قبل يوم القيامة، والغيوب الواقعة من الصراط والميزان والحساب، وأخذ الكتب بالإيمان والشمايل، وتفاصيل ما في الجنة والنار ما لم يذكر في التوراة والإنجيل غير محمد صلى الله عليه وسلم، ومن الذي وبّخ العالم على الخطايا سواه؟!، ومن الذي عرف الأمة ما ينبغي لله حق التعريف غيره؟!، ومن الذي تكلم في هذا الباب بما لم يطق أكثر العالم أن يقبلوه غيره، حتى عجزت عنه عقول كثيرة ممن صدقه وآمن به، فساموه أنواع التحريف والتأويل لعجز عقولهم عن حمله، كما قال أخوه المسيح صلوات الله عليهما وسلامه؟!. ومن الذي أرسل إلى جميع الخلق بالحق قولاً وعملاً واعتقاداً في معرفة الله واسمائه وصفاته، وأحكامه وأفعاله، وقضائه وقدره وغيره؟!. ومن هو أركون العالم الذي أتى بعد المسيح غيره؟!، وأركون العالم هو عظيم العالم، وكبير العالم، وتأمل قول المسيح في هذه البشارة التي لا ينكرونها: "إن أركون العالم سيأتي، وليس لي من الأمر شيء"، كيف هي شاهدة بنبوة المسيح ونبوة محمد معاً، فإنه لما جاء صار الأمر له دون المسيح، فوجب على العالم كلهم طاعته والانقياد لأمره، وصال الأمر له حقيقة. ولم يبق بأيدي النصارى إلا دين باطله أضعاف أضعاف حقه، وحقه منسوخ بما بعث الله به محمداً صلى الله عليه وسلم.
فطابق قول المسيح قول أخيه محمد صلى الله عليه وسلم : "ينزل فيكم ابن مريم حكماً عدلاً وإماماً مسقسطاً، فيحكم بكتاب ربكم"، وقوله في اللفظ الآخر: "يأتيكم بكتاب ربكم"، فطابق قول الرسولين الكريمين، وبشر الأول بالثاني، وصدق الثاني بالأول.
وتأمل قوله في البشارة الأخرى: "ألم تر إلى الحجر الذي أخره البناؤن صار أساً للزاوية"، كيف تجده مطابقاً لقول النبي صلى الله عليه وسلم : "ومثل الأنبياء قبلي كمثل رجل بنى داراً فأكملها وأتمها، إلا موضع لبنة منها، فجعل الناس يطوفون بها ويعجبون منها، ويقولون: هلا وضعت تلك اللبنة؟!، فكنت أنا تلك اللبنة".
وتأمّل قول المسيح في هذه البشارة: "إن ذلك عجيب في أعيننا"، وتأمل قوله فيها: "إن ملكوت الله سيأخذ منكم ويدفع إلى أمة أخرى"، كيف تجده مطابقاً

ص -106- لقوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}، وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً}، قوله في الفارقليط المبشر به: "يشي لكم الأسرار، ويفسر لكم كل شيء، فإني أجيئكم بالأمثال وهو يأتيكم بالتأويل"، وكيف تجده مطابقاً للواقع من كل وجه، ولقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، ولقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ}
 وإذا تأملت التوراة والإنجيل والكتب، وتأملت القرآن؛ وجدته كالتفصيل لمجملها، والتأويل ويفسر لكم كل شيء.
وإذا تأملت قوله: "وكل شيء عده الله لكم به"، وتفاصيل ما أخبر به من الجنة والنار، والثواب والعقاب؛ تيقنت صدق المرسولين الكريمين، ومطابقة الأخبار المفصلة من محمد صلى الله عليه وسلم للخبر المجمل من أخيه المسيح.
وتأمل قوله في "الفارقليط" وهو يشهد لي كما شهدت له، كيف تجده منطبقاً على محمد بن عبد الله، وكيف تجده شاهداً بصدق الرسولين، وكيف تجده صريحاً في رجل يأتي بعد المسيح، يشهد له بأنه عبد الله ورسوله كما شهد له المسيح؟!، فلقد أذن المسيح بنبوة محمد صلوات الله وسلامه عليهما أذاناً لم يؤذنه نبي قبله، وأعلن

ص -107- بتكبير ربه أن يكون له صاحبة أو ولد، ثم رفع صوته بشهادة أن لا إله إلا الله وحد لا شريك له، إلهاً واحداً، أحداً فرداً صمداً، لم يلد ولم يولد، ولم يكن له كفواً أحد، ثم أعلن بشهادة أن محمداً عبد ورسوله، الشاهد له بنبوته، المؤيد بروح الحق الذي لا يقول من تلقاء نفسه، بل يتكلم بما يوحى إليه، ويعلمهم كل شيء، ويخبرهم ما أعد الله لهم، ثم رفع صوته بحي على الفلاح باتباعه والإيمان به وتصديقه، وأنه ليس له من الأمر معه شيء، وختم التأذين بأن ملكوت الله سيؤخذ ممن كذبه، ويدفع إلى أتباعه والمؤمنين به، فهلك من هلك عن بينة، وعاش من عاش عن بينة، فاستجاب أتباع المسيح حقاً لهذا التأذين، وأباه الكافرون والجاحدون، فقال تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ}، وهذه بشارة بأن المسلمين لا يزالون فوق النصارى إلى يوم القيامة، فإن المسلمين هم أتباع المرسلين في الحقيقة، وأتباع جميع الأنبياء لا أعداؤه، وأعداؤه عبّاد الصليب الذين رضوا أن يكون إلهاً مصفوعاً مصلوباً مقتولاً، ولم يرضوا أن يكون نبياً عبداً لله، وجيهاً عنده، مقرباً لديه، فهؤلاء أعداؤه حقاً، والمسلمون أتباعه حقاً.
والمقصود أن بشارة المسيح بالنبي صلى الله عليه وسلم فوق كل بشارة، لما كان أقرب الأنبياء إليه، وأولاهم به، وليس بينه وبينه نبي.
وتأمل قول المسيح: "إن أركون العالم سيأتي"، وأركون العالم هو سيد العالم وعظيمه. ومن الذي ساد العالم وأطاعه العالم بعد السميح غير النبي صلى الله عليه وسلم؟!.
وتأمل قول النبي صلى الله عليه وسلم وقد سئل: ما أول أمرك؟، قال: "أنا دعوة أبي إبراهيم، وبشرى عيسى"، وطابق بين هذا وبين هذه البشارات التي ذكرها المسيح، فمن الذي ساد العالم باطناً وظاهراً، وانقادت له القلوب والأجساد، وأطيع في السر والعلانية

ص -108- في محياه وبعد مماته في جميع الأعصار، وأفضل الأقاليم والأمصار، وسارت دعوته مسيرة الشمس، وبلغ دينه ما بلغ الليل والنهار، وخرّت لمجيئته الأمم على الأذقان، وبطلت به عبادة الوثان، وقامت به دعوة الرحمن، واضمحلت به دعوة الشيطان، وأذلَّ الكافرين والجاحدين، وأعز المؤمنين، وجاء بالحق وصدّق المرسلين، حتى أعلن بالتوحيد على رؤس الأشهاد، وعبد الله وحده لا شريك له في كل حاضر وباد، وامتلأت به الأرض تحميداً وتكبيراً لله وتهليلاً وتسبيحاً، واكتست به بعد الظلم والظلام عدلاً ونوراً.
وطابق بين قول المسيح: "إن أركون العالم سيأتيكم" وقول أخيه محمد صلى الله عليه وسلم : "أنا سيد ولد آدم ولا فخر، آدم فمن دونه تحت لوائي، وأنا خطيب الأنبياء، إذا وفدوا أمامهم إذا اجتمعوا، ومبشرهم إذا أيسوا لواء الحمد بيدي، وأنا أكرم ولد آدم على ربي".
 [تطابق دعوة الرسولين الكريمين]
 وفي قول المسيح في هذه البشارة: "وليس لي من الأمر شيء"؛ إشارة إلى التوحيد، وأن الأمر كله لله، فتضمنت هذه البشارة أصلي الدين: إثبات التوحيد، وإثبات النبوة، وهذا الذي قاله المسيح مطابق لما جاء به أخوه محمد بن عبد الله عن ربه من قوله له: {لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ}
فمن تأمل حال الرسولين الكريمين ودعوتهما وجدهما متوافقين متطابقين حذو القذة بالقذة، وأنه لا يمكن التصديق بأحدهما مع التكذيب بالآخر البتة، وإن المكذب بمحمد صلى الله عليه وسلم أشد تكذيباً للمسيح الذي هو المسيح ابن مريم عبد الله ورسوله، وإن آمن بمسيح لا حقيقة له ولا وجود، وهو أبطل الباطل، وقد قال يوحنا في كتاب أخبار الحواريين وهو يسمونه أقراكيس: "أحبابي، إياكم أن تؤمنوا بكل

ص -109- روح، لكن ميزوا الأرواح التي من عند الله من غيرها، واعلموا أن كل روح تؤمن بأن يسوع المسيح قد جاء، وكان جسدانياً، فهي من عند الله، وكل روح لا تؤمن بأن المسيح قد جاء، وكان جسدانياً؛ فليست من عند الله، بل من المسيح الكذاب الذي هو الآن في العالم"، فالمسلمون يؤمنون بالمسيح الصادق الذي جاء من عند الله بالهدى ودين الحق، الذي هو عبد الله ورسوله، وكلمته ألقاها إلى مريم العذراء البتول، والنصارى إنما تؤمن بمسيح دعى إلى عبادة نفسه وأمه، وأنه ثالث ثلاثة، وأنه الله، وابن الله، وهذا هو أخو المسيح الكذاب لو كان له وجود، فإن المسيح الكذاب يزعم أنه الله، والنصارى في الحقيقة أتباع هذا المسيح، كما أن اليهود إنما ينتظرون خروجه، وهم يزعمون أنهم ينتظرون النبي الذي بشروا به، فعوضّهم الشيطان بعد مجيئه من الإيمان به انتظاراً للمسيح الدجال.
وهكذا، كل من أعرض عن الحق يعوض عنه بالباطل.
 [ما عوض به إبليس والنصارى وكل مستكبر عن حق]
 وأصل هذا: أن أبليس لما أعرض عن السجود لآدم كِبراً أن يخضع له، تعوض بذلك ذلَّ القيادة لكل فاسق ومجرم من بنيه، فلا بتلك النخوة ولا بهذه الحرقة، والنصارى لما أنفوا أن يكون المسيح عبداً لله تعوضوا من هذه الأنفة بأن رضوا بجعله مصفعة اليهود، ومصلوبهم الذي يسخرون منه ويهزؤون به، ثم عقدوا له تاجاً من الشوك بدل تاج الملك، وساقوه في حبل إلى خشبة الصلب، يصفقون حوله ويرقصون.
فلا بتلك الأنفة له من عبودية الله، ولا بهذه النسبة له إلى أعظم الذل والضيق والقهر.
وكذلك أنفوا أن يكون للبتول والراهب زوجة أو ولد، وجعلوا لله رب العالمين

ص -110- الولد. وكذلك أنفوا أن يعبدوا الله وحده لا شريك له ويطيعوا عبده ورسوله، ثم رضوا بعبادة الصليب والصور المصنوعة بالأيدي في الحيطان، وطاعة كل من يحرم عليهم ما شاء ويحلل لهم ما شاء، ويشرع لهم من الدين ما شاء من تلقاء نفسه.
ونظير هذا التعويض أنفة الجهمية أن يكون الله سبحانه فوق سماواته على عرشه، بائناً من خلقه، حتى لا يكون محصوراً بزعمهم في جهة معينة، ثم قالوا: هو في كل مكان بذاته. فحصروه في الآبار والسجون والأنجاس والأخباث، وعوضوه بهذه الأمكنة عنه عرشه المجيد.
فليتأمل العاقل لعب الشيطان بعقول هذا الخلق، وضحكه عليهم، واستهزائه بهم.
 [البشارة بالرسول محمد صلى الله عليه وسلم]
 وقول المسيح: "إذا انطلقت أرسلته إليكم"، معناه: أني أرسله بدعاء ربي وطلبي منه أن يرسله، كما يطلب الطالب من ولي الأمر أن يرسل رسولاً، أو يولي نائباً، أو يعطي أحداً، فيقول: أنا أرسلت هذا ووليته وأعطيته. يعني: أني كنت سبباً في ذلك، فإن الله سبحانه إذا قضى أن يكون الشيء فإنه يقدر له أسباباً يكون بها، ومن تلك الأسباب: دعاء بعض عباده بأن يفعل ذلك، فيكون في ذلك من النعمة إجابة دعائه مضافاً إلى نعمته بإيجاد ما قضى كونه، ومحمد صلى الله عليه وسلم قد دعا به الخليل أبوه فقال: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}، مع أن الله سبحانه قد قضى بإرساله، وأعلن باسمه قبل ذلك، كما قيل له: يا رسول الله، متى كنت نبياً؟، قال: "وآدم بين الروح والجسد"، وقال: "إني عند الله لمكتوب خاتم النبيين، وإن آدم لمنجدل في طينته"، وهذا كما قضى الله سبحانه نصره يوم بدر، ومن أسباب ذلك استعانته بربه ودعاؤه وابتهاله بالنصر، وكذلك ما يقضيه من إنزال الغيث، قد يجعله بسبب ابتهال عباده ودعائهم وتضرعهم إليه، وكذلك ما

ص -111- يقضيه من مغفرة ورحمة وهداية ونصر، قد يسبب له أدعية يحصل بها ممن ينال ذلك أو من يغره. فلا يمتنع أن يكون المسيح سأل ربه بعد صعوده أن يرسل أخاه محمداً إلى العالم، ويكون ذلك من أسباب الرسالة المضافة إلى دعوة أبيه إبراهيم، لكن إبراهيم سأل ربه أن يرسله في الدنيا، فلذلك ذكره الله سبحانه، وأما المسيح فإنما سأله بعد رفعه وصعوده إلى السماء.
فصل:
وتأمل قول المسيح: "إني لست أدعكم أيتاماً، لأني سآتيكم عن قريب"، كيف هو مطابق لقول أخيه محمد بن عبد الله صلوات الله وسلامه عليهما: "ينزل فيكم ابن مريم، حكماً عدلاً، وإماماً مقسطاً، فيقتل الخنزير، ويكسر الصليب، ويضع الجزية"، وأوصى أمته بأن: "يقرئه السلام منه من لقيه منهم"، وفي حديث آخر: "كيف تهلك أمة أنا في أولها، وعيسى في آخرها".
 [جبال فاران وساعير]
 فصل:
 وقد تقدم نص التوراة: "تجلى الله من طور سيناء، وأشرق من ساعير، واستعلن من جبال فاران"، قال علماء الإسلام وهذا لفظ أبي محمد بن قتية : ليس بهذا خفاء على من تدبره ولا غموض، لأن مجيء الله من طور سيناء إنزاله التوراة على موسى من طور سيناء، كالذي هو عند أهل الكتاب وعندنا، وكذلك يجب أن يكون "إشراقه من ساعير" إنزاله الإنجيل على المسيح، وكان المسيح من ساعير أرض الخليل بقرية تدعى ناصرة، وباسمها تسمى من اتبع نصارى، وكما وجب أن يكون إشراقه من ساعير بالمسيح، فكذلك يجب أن يكون "استعلانه من جبال فاران" إنزاله القرآن على محمد صلى الله عليه وسلم، وجبال فاران هي جبال مكة، قال: وليس بين المسلمين وأهل الكتاب خلاف في أن فاران هي مكة، فإن ادعوا أنها غير مكة فليس ينكر ذلك من تحريفهم وإفكهم، قلنا: أليس في التوراة

ص -112- أن إبراهيم أسكن هاجر وإسماعيل فاران؟!، وقلنا: دلونا على الموضع الذي استعلن الله منه واسمه فاران، والنبي الذي أنزل عليه كتاباً بعد المسيح؟!، أوليس استعلن وعلن بمعنى واحد، وهما ظهر وانكشف، فهل تعلمون ديناً ظهر ظهور دين الإسلام، وفشا في مشارق الأرض ومغاربها فشوه؟!.
قال علماء الإسلام "وساعير": جبال بالشام، منه ظهور نبوة المسيح، وإلى جانبه قرية بيت لحم، القرية التي ولد فيها المسيح، تسمى اليوم "ساعير"، ولها جبال تسمى ساعير، وفي التوراة: أن نسل العيص كانوا سكاناً بساعير، وأمر الله موسى أن لا يؤذيهم.
قال شيخ الإسلام1: "وعلى هذا، فيكون قد ذكر الجبال الثلاثة "حراء" الذي ليس حول مكة أعلى منه، وفيه ابتدئ رسول الله صلى الله عليه وسلم بنزول الوحي عليه، وحوله جبال كثيرة، وذلك المكان يسمى فاران إلى هذا اليوم، والبرية التي بين مكة وطور سيناء تسمى برية فاران، ولا يمكن أحداً أن يدعى أنه بعد المسيح نزل كتاب في شيء من تلك الأرض، ولا بعث نبي، فعلم أنه ليس المراد باستعلانه من جبال فاران إلا إرسال محمد صلى الله عليه وسلم، وهو سبحانه ذكر هذا في التوراة على ترتيب الزمان، فذكر إنزال التوراة ثم الإنجيل، ثم القرآن وهذه الكتب نور الله وهداه، وقال في الأول: "جاء وظهر"، وفي الثاني: "أشرق"، وفي الثالث: "استعلن"، فكان مجيء التوراة مثل طلوع الفجر، ونزول الإنجيل مثل إشراق الشمس، ونزول القرآن بمنزلة ظهور الشمي في السماء، ولهذا قال: "واستعلن من جبال فاران"، فإن محمداً صلى الله عليه وسلم ظهر به نور الله وهداه في مشرق الأرض ومغربها أعظم مما ظهر بالكتابين المتقدمين كما يظهر نور الشمس في مشارق الأرض ومغاربها إذا استعلنت وتوسطت السماء، ولهذا سماه الله {سراجاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن تيمية رحمه الله.

ص -113- منيراً}، وسمى الشمس {سراجاً وهاجاً}، والخلق يحتاجون إلى السراج المنير أعظم من حاجتهم إلى السراج الوهاج، فإن هذا يحتاجون إلى السراج المنير أعظم من حاجتهم إلى السراج الوهاج، فإن هذا يحتاجون إليه في وقت دون وقت، وأما السراج المنير فيحتاجون إليه كل وقت، وفي كل مكان ليلاً ونهاراً سراً وعلانية، وقد ذكر الله تعالى هذه الأماكن الثلاثة في قوله: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الأمِينِ}، فالتين والزيتون هو في الأرض المقدسة التي بعث منها المسيح، وأنزل عليه فيها الإنجيل: {وَطُورِ سِينِينَ}، وهو الجبل الذي كلم الله عليه موسى تكليماً، وناداه من واديه الأيمن من البقعة المباركة من الشجرة التي فيه، وأقسم "بالبلد الأمين"، وهو مكة التي أسكن إبراهيم وإسماعيل وأمه فيه، وهو فاران كما تقدم، ولما كان ما في التوراة خبراً عن ذلك أخبر به على الترتيب الزماني، فقدم الأسبق، ثم الذي يليه، وأما القرآن فإنه أقسم بها تعظيماً لشأنها، وإظهاراً لقدرته وآياته وكتبه ورسله، فأقسم بها على وجه التدريج درجة بعد درجة، فبدأ بالعالي، ثم انتقل إلى أعلا منه، ثم أعلا منهما، فإن أشرف الكتب القرآن، ثم التوراة، ثم الإنجيل، وكذلك الأنبياء".
فصل:
 وهذا الذي ذكره ابن قتيبة وغيره من علماء المسلمين من تأمّل التوراة وجدها ناطقة به صريحة فيه، فإن فيها: "وعد إبراهيم فأخذ الغلام وأخذ خبزاً وسقاء من ماء، ودفعه إلى هاجر، وحمله عليها، وقال لها: اذهبي، فانطلقت هاجر، ونفذ الماء الذي كان معها، فطرحت الغلام تحت شجرة، وجلست مقابلته على مقدار رمية الحجر لئلا تبصر الغلام حين يموت، ورفعت صوتها بالبكاء، وسمع الله صوت الغلام حيث هو، فقال لها الملك: قومي فاحملي الغلام، وشدي يدك

ص -114- به، فإني جاعله لأمة عظيمة، وفتح الله عينها فبصرت بئر ماء فسقت الغلام، وملأت سقاها، وكان الله مع الغلام فتربى وسكن في برية فاران، فهذا نص التوراة أن إسماعيل ربي، وسكن في برية فاران، بعد أن كاد يموت من العطش، وإن الله سقاه من بئر ماء"، وقد علم بالتواتر واتفاق الاسم أن إسماعيل إنما ربي بمكة، وهو وأبوه إبراهيم بنيا البيت، فعلم قطعاً أن "فاران" هي أرض مكة.
فصل:
 ومثل هذه البشارة من كلام شمعون فيما قبلوه ورضوا ترجمته: "جاء الله من جبال فاران، وامتلأت السموات والأرض من تسبيحه وتسبيح أمته"، ولم يخرج أحد من جبال فاران التي امتلأت السموات والأرض من تسبيحه وتسبيح أمته سوى محمد صلى الله عليه وسلم، فإن المسيح لم يكن بأرض فاران البتة، وموسى إنما كلم من الطور، والطور ليس من أرض فاران، وإن كانت البرية التي بين مكة والطور تسمى بربة فاران، فلم ينزل الله فيها التوراة، وبشارة التوراة قد تقدمت بجبل الطور، وبشارة الإنجيل بجبل ساعير.
فصل:
 ونظير هذا ما نقلوه ورضوا ترجمته في نبوة حتقوق: "جاء الله من التين، وظهر القدس على جبال فاران، وامتلأت الأرض من تحميد أحمد، وملك بيمينه رقاب الأمم، وأنارت الأرض لنوره، وحملت خيله في البحر"، قال ابن قتيبة: وزاد فيه بعض أهل الكتاب: "وستنزع في قسيك أعراقاً، وترتوي السهام بأمرك يا محمد ارتواء".
وهذا إفصاح باسمه وصفاته، فإن ادعوا أنه غيره فمن أحمد هذا الذي امتلأت الأرض من تحميده، الذوى جاء من جبال فاران فملك رقاب الأمم؟!.

ص -115- [بشارة التوراة لهاجر]
فصل:
 ومن ذلك وهو: الوجه السادس.
قوله في الفصل التاسع من السفر الأول من التوراة: "أن هاجر لما فارقت سارة، وخاطبها الملك فقال: يا هاجر من أين أقبلت؟ وإلى أين تريدين؟، فلما شرحت له الحال قال: ارجعي، فإني سأكثر ذريتك وزرعك حتى لا يحصون، وها أنت تحبلين وتلدين ابناً اسمه إسماعيل، لأن الله قد سمع ذلك وخضوعك، وولدك يكون وحش الناس، يده فوق يد الجميع، ويد الكل به، ويكون مسكنه على تخوم جميع إخوته"، قال المستخرجون لهذه البشارة: معلوم أن يد بني إسماعيل قبل مبعث محمد صلى الله عليه وسلم لم تكن فوق أيدي بني إسحاق، بل كان في أيدي بني إسحاق النبوة والكتاب، وقد دخلوا مصر زمن يوسف مع يعقوب، فلم يكن لبني إسماعيل فوقهم يد، ثم خرجوا منها لما بعث موسى، وكانوا مع موسى من أعز أهل الأرض، ولم يكن لأحد عليهم يد، ولذلك كانوا مع يوشع إلى زمن داود وملك سليمان، الملك الذي لم يؤت أحداً مثله، فلم يكن يد بني إسماعيل عليهم، ثم بعث الله المسيح، فكفروا به وكذبوه، فدمّر عليهم تكذيبهم إياه، وزال ملكهم، ولم يقم لهم بعده قائمة، وقطعهم الله في الأرض أمماً، وكانوا تحت حكم الروم والفرس وقهرهم، ولم يكن يد ولد إسماعيل عليهم في هذا الحال، ولا كانت فوق يد الجميع، إلى أن بعث الله محمداً صلى الله عليه وسلم برسالته، وأكرمه الله بنبوته، فصارت بمبعثه يد بني إسماعيل فوق الجميع، فلم يبق في الأرض سلطان أعز من سلطانهم، بحيث قهروا سلطان فارس والروم والترك والديلم، وقهروا اليهود والنصارى والمجوس والصابئة وعبّاد الأصنام، فظهر بذلك تأويل قوله في التوراة: "ويكون يده فوق يد الجميع، ويد الكل"، وهذا أمر مستمر إلى آخر الدهر.
قالت اليهود: نحن لا ننكر هذا، ولكن إن هذه بشارة بملكه وظهوره وقهره لا برسالته ونبوته.

ص -116- قالت المسلمون: الملك ملكان: ملك ليس معه نبوة، بل ملك جبار متسلط، وملك نفسه نبوة، والبشارة لم تقع بالملك الأولين، ولا سيما إن ادعى صاحبه النبوة والرسالة وهو كاذب مفتر على الله، فهو من شر الخلق وأفجرهم وأكفرهم، فهذا لا تقع البشارة بملكه، وإنما يقع التحذير من فتنته، كما وقع التحذير من فتنة الدجال، بل هذا شر من سنجاريب وبخت نصر، والملوك الظلمة الفجرة الذين يكذبون على الله، فالإخبار لا تكون بشارة، ولا تفرح به هاجر وإبراهيم، ولا بشر أحد بذلك، ولا يكون ذلك إثابة لها من خضوعها وذلها، وأن الله قد سمع ذلك، ويعظم هذا المولود ويجعله لأمة عظيمة، وهذا عند الجاحدين بمنزلة أن يقال: إنك ستلدين جباراً ظالماً طاغياً يقهر الناس بالباطل، ويقتل أولياء الله، ويسبي حريمهم، ويأخذ أموالهم بالباطل، ويبدل أديان الأنبياء، ويكذب على الله، ونحو ذلك، فمن حمل هذه البشارة على هذا فهو من أعظم الخلق بهتاناً وفريةً على الله، وليس هذا بمستنكر لأمة الغضب، وقتلة الأنبياء، وقوم البهت.
 [صفات الرسول صلى الله عليه وسلم والبشارة به في قول داود عليه السلام]
فصل: الوجه السابع:
قول داود في الزبور: "سبحوا الله تسبيحاً جديداً، وليفرح إسرائيل بخالقه، وبيوت صهيون"1" من أجل أن الله اصطفى له أمته وأعطاه النصر، وسد الصالحين بالكرامة، يسبحون على مضاجعهم، ويكبرون الله بأصوات مرتفعة، بأيديهم سيوف ذات شفرتين، ولينتقم بهم من الأمم الذين لا يعبدونه، يوثقون ملوكهم بالقيود، وأشرافهم بالأغلاف"، وهذه الصفات إنما تنطبق على محمد وأمته، فهم الذين يكبرون الله بأصواتهم مرتفعة في أذانهم للصلوات الخمس، وعلى الأماكن العالية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1نسخة: وبنوا صهيون يبتهجون بملكهم.

ص -117- قال جابر: كنا مع النبي صلى الله عليه وسلم إذا علونا كبرنا، وإذا هبطنا سبحنا، فوضعت الصلاة على ذلك.
وهم يكبرون الله بأصوات عالية مرتفعة في الأذان، وفي عبد الفطر، وعيد النحر، وفي عشر ذي الحجة، وعقيب الصلوات في أيام منى.
وذكر البخاري عن عمر بن الخطاب: أنه كان يكبر بمنى، فيسمعه أهل المسجد فيكبرون بتكبيره، فيسمعهم أهل الأسواق فيكبرون، حتى ترتج منى تكبيراً.
وكان أبو هريرة وابن عمر يخرجان إلى السوق أيام العشر، فيكبران، ويكبر الناس بتكبيرهما.
ويكبرون أيضاً على قرابينهم وضحاياهم، وعند رمي الجمار، وعلى الصفا والمروة، وعند محاذاة الحجر الأسود، وفي أدبار الصلوات الخمس، وليس هذا لأحد من الأمم لا أهل الكتاب ولا غيرهم سواهم، فإن اليهود يجمعون الناس بالبوق، والنصارى بالناقوس.
وأما تكبير الله بأصوات مرتفعة فشعار محمد بن عبد الله وأمته.
وقوله: "بأيديهم سيوف ذات شفرتين"، فهي السيوف العربية التي فتح الصحابة بها البلاد، وهي إلى اليوم معروفة لهم.
وقوله: "يسبحون على مضاجعهم" هو نعت للمؤمنين: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، ومعلوم قطعاً أن هذه البشارة لا تنطبق على النصارى ولا تناسبهم، فإنهم لا يكبرون الله بأصوات مرتفعة، ولا بأيديهم سيوف ذات شفرتين ينتقم الله بهم من الأمم، والنصارى تعيب من يقاتل الكفار بالسيف، وفيهم من يجعل هذا من أسباب التنفير عن محمد صلى الله عليه وسلم، وجهلهم وضلالهم، لا يعلمون أن موسى قاتل الكفار، وبعده يوشع بن نون، وبعده داود وسليمان، وغيرهم من الأنبياء، وقبلهم إبراهيم الخليل صلوات الله وسلامه عليهم أجمعين.

ص -118- فصل: الوجه الثامن:
قول داود: "ومن أجل هذا بارك الله عليك إلى الأبد، فتقلد أيها الجبار السيف، لأن البهاء لوجهك، والحمد الغالب عليك، أركب كلمة الحق، وسبحت التأله، فإن ناموسك وشرائعك مقرونة بهيبة يمينك، وسهامك مسنونة، والأمم يخرون تحتك"، وليس متقلد السيف بعد داود من الأنبياء سوى محمد صلى الله عليه وسلم، وهو الذي خرت الأمم تحته، وقرنت شرائعه بالهيبة؛ أما القبول وإما الجزية وإما السيف، وهذا مطابق لقوله صلى الله عليه وسلم : "نصرت بالرعب مسيرة شهر"، وقد أخبر داود أن له ناموساً وشرائع، وخاطبه بلفظ الجبار إشارة إلى قوته وقهره لأعداء الله، بخلاف المستضعف المقهور، وهو صلى الله عليه وسلم نبي الرحمة، ونبي الملحمة، وأمته اشداء على الكفار رحماء بينهم، أذلة على المؤمنين أعزة على الكافرين، بخلاف الأذلاء المقهورين المستكبرين، الذين يذلون لأعداء الله ويتكبرون عن قبول الحق.
 فصل: الوجه التاسع:
 قول داود في مزمور آخر: "أن الله سبحانه أظهر من صهيون أكليلاً محموداً"، وضرب الأكليل مثلاً للرياسة والأمة، ومحمود هو محمد صلى الله عليه وسلم، وقال في صفته: "ويجوز من البحر إلى البحر، ومن لدن الأنهار إلى منقطع الأرض، وأنه لتخر أهل الجزائر بينيديه على ركبهم، وتلحس أعداؤه التراب، تأتيه ملوك الفرس وتسجد له، وتدين له الأمم بالطاعة والانقياد، ويخلص المضطهد البائس ممن هو أقوى منه، وينقذ الضعيف الذي لا ناصر له، ويرأف بالمساكين والضعفاء، ويصلي عليه في كل وقت ويبارك"، ولا يشك عاقل تدبر أمور الممالك والنبوات، وعرف سيرة محمد صلى الله عليه وسلم وسيرة أمته من بعده؛ أن هذه الأوصاف لا تنطبق إلا عليه وعلى أمته، لا على المسيح ولا على نبي غيره، فإنه حاز من البحر الرومي إلى البحر الفارسي،

ص -119- ومن لدن الأنهار جيحون وسيحون والفرات إلى منقطع الأرض بالغرب، وهذا مطابق لقوله صلى الله عليه وسلم : "زويت لي الأرض، فأريت مشارقها ومغاربها، وسيبلغ ملك أمتي ما زوى لي منها"، وهو الذي يصلي عليه ويبارك في كل حين، وفي كل صلاة من الصلوات الخمس وغيرها، وهو الذي خرت أهل الجزائر بين يديه: أهل جزيرة العرب، وأهل الجزيرة التي بين الفرات ودجلة، وأهل جزيرة الأندلس، وأهل جزيرة قبرص، وخضعت له ملوك الفرس، فلم يبق فيهم إلا من أسلم أو أدى الجزية عن يدٍ وهم صاغرون، بخلاف ملوك الروم فإن فيهم من لم يسلم ولم يؤد الجزية، فلهذا ذكر في البشارة ملوك الفرس خاصة، ودانت له الأمم التي سمعت به وبأمته، فهم بين مؤمن به ومسالم له ومنافق معه وخائف منه، وأنقذ الضعفاء من الجبارين، وهذا بخلاف المسيح فإنه لم يتمكن هذا التمكن في حياته، ولا من اتبعه بعد رفعه إلى السماء، ولا حازوا ما ذكر، ولا يصلون عليه ويباركون في اليوم والليلة، فإن القوم يدعون إلاهيته سدس ويصلون له.
فصل: الوجه العاشر:
قوله في مزمور آخر: "لترتاح البوادي وقراها، ولتصبر أرض قيذار مروجاً، ولتسبح سكان الكهوف، ويهتفوا من قلل الجبال بحمد الرب، ويذيعوا تسابيحه في الجو"، فمن أهل البوادي من الأمم سوى أمة محمد، ومن "قيذار" غير ولد إسماعيل أحد أجداده صلى الله عليه وسلم؟، ومن سكان الكهوف وقلل الجبال سوى العرب؟، ومن هذا الذي دام ذكره إلى الأبد غيره؟.
فصل: الوجه الحادي عشر:
قوله في مزمور آخر: "إن ربنا عظم محموداً"، وفي مكان آخر: "إلهنا قدوس، ومحمد قد عم الأرض كلها فرحاً"، فقد نص داود على اسم محمد وبلده، وأن كلمته قد عمت الأرض.
فصل: الوجه الثاني عشر:
قوله في الزبور لداود: "سيولد لك ولد أدعى له أباً، ويدعى لي ابناً، اللهم ابعث جاعل السنة، كي يعلم الناس أنه بشر".
وهذه إخبار عن المسيح ومحمد

ص -120- صلى الله عليه وسلم قبل ظهورهما بزمن طويل، يريد ابعث محمداً حتى يعلم الناس أن المسيح بشر ليس إلهاً، وأنه ابن البشر لا ابن خالق البشر، فبعث الله هادي الأمة وكاشف الغمة فبين للأمم حقيقة أمر المسيح، وأنه عبد كريم، ونبي مرسل، لا كما ادعته فيه النصارى، ولا كما رمته به اليهود.
 [البشارة من كتاب لإشعيا]
فصل: الوجه الثالث عشر:
قوله في نبوة شعيا: "قيل لي: قم نظاراً فانظر ما ترى تخبر به، قلت : أرى راكبين مقبلين، أحدهما على حمار، والآخر على جمل، يقول أحدهما لصاحبه: سقطت بابل وأصنامها للبحر".
وصاحب الحمار عندنا وعند النصارى هو المسيح، وراكب الجمل هو محمد صلوات الله وسلامه عليهما، وهو أشهر بركوب الجمل من المسيح بركوب الحمير، وبمحمد صلى الله عليه وسلم سقطت أصنام بابل لا بالمسيح، ولم يزل في إقليم بابل من يعبد الأوثان من عهد إبراهيم الخليل إلى أن سقطت بمحمد صلى الله عليه وسلم.
فصل: الوجه الرابع عشر:
قوله في نبوة شعيا أنه قال عن مكة: "ارفعي إلى ما حولك بصرك، فستبهجين وتفرحين من أجل أن الله تعالى يصير إليك ذخائر البحر، وتحج إليك عساكر الأمم، حتى تعم بك قطر الإبل المؤبلة، وتضيق أرضك عن المقطرات التي تجتمع إليك، وتساق إليك كباش مدين، ويأتيك أهل سبأ، وتسير إليك أغنام فاران، وتخدمك رجل نباوت"، يريد: سدنة الكعبة، وهم أولاد بنت ابن إسماعيل، قالوا: فهذه الصفات كلها حصلت لمكة، فإنها حملت إليها ذخائر البحر، وحج إليها عساكر الأمم، وسيق إليها أغنام فاران هدايا وأضاحي وقرابين، وضاقت الأرض عن قطرات الإبل المؤبلة الحاملة للناس وأزوادهم، وأتاها أهل سبأ وهم أهل اليمن.

ص -121- فصل: الوجه الخامس عشر:
قول آشعيا في مكة أيضاً: "وقد أقسمت بنفسي كقسمي أيام نوح أني أغرق الأرض بالطوفان، أني لا أسخط عليك ولا أرفضك، وأن الجبال تزول، وأن التلاع تنحط، ورحمتي عليك لا تزول، ثم قال: يا مسكينة، يا مضطهدة، ها أنذا بان بالحسن حجارتك، ومزاينك بالجواهر، ومكلل باللؤلؤ سقفك، وبالزبرجد أبوابك، وتبعدين من الظلم فلا تخافي، ومن الضعف فلا تضعفي، وكل سلاح يصنعه صانع فلا يعمل فيك، وكل لسان ولغة تقوم معك بالخصومة تفلحين معها، ويسميك الله اسماً جديداً" يريد: أنه سماها المسجد الحرام "فقومي فأشرقي، فإنه قد دنا نورك، وقار الله عليك، انظري بعينيك حولك، فإنهم مجتمعون يأتونك بنوك وبناتك عدواً، فحينئذ تسرين وتوزهين، ويخاف عدوك، وليتسع قلبك، وكل غنم قيذار تجتمع إليك، وسادات نباوت يخدمونك"، و"نباوت" هم أولاد بنت بن إسماعيل.
"وقيذار" جد النبي صلى الله عليه وسلم، وهو أخو بنت إبن اسماعيل.
ثم قال: "وتفتح أبوابك الليل والنهار لا تغلق، ويتخذونك قبلة، وتدعين بعد ذلك مدينة الرب".
فصل: الوجه السادس عشر:
قوله أيضاً في مكة: "سري واهتزي أيتها العاقر التي لم تلد، وانطقي بالتسبيح، وافرحي ولم تحبلي، فإن أهلك يكونون أكثر من أهلي"، يعني: بأهله: بيت المقدس، ويعني بالعاقر: مكة لأنها، لم تلد قبل محمد النبي صلى الله عليه وسلم نبياً، ولا يجوز أن يريد بالعاقر بيت المقدس لأنه بيت الأنبياء ومعدن الوحي، وقد ولد أنبياء كثيراً.
فصل: الوجه السابع عشر:
قول أشعيا أيضاً لمكة شرفها الله: "إني أعطي البادية كرامة لبنان، وبهاء الكترمال"، وهما: الشام وبيت المقدس، يريد: أجعل الكرامة التي كانت هناك بالوحي، في ظهور الأنبياء للبادية بالنبي صلى الله عليه وسلم وبالحج.
ثم قال: "ويشق البادية مياه، وسواق في الأرض الفلاة، ويكون بالفيافي والأماكن العطاش ينابيع ومياه، وبصير هناك محجة وطريق الحرم، لا يمر به أنجاس

ص -122- الأمم، والجاهل به لا يصل هناكن ولا يكون بها سباع ولا أسد، ويكون هناك ممر المخلصين".
فصل: الوجه الثامن عشر:
قول أشعيا أيضاً في كتابه عن الحرم: "إن الذئب والجمل فيه يرتعان معاً"، إشارة إلى أمنه الذي خصه الله به دون بقاع الأرض، ولذلك سماه البلد الأمين، وقال: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}، وقال إعدد نعمه على أهله: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
 فصل: الوجه التاسع عشر:
قول أشعيا أيضاً معلناً باسم رسول الله صلى الله عليه وسلم : "إني جعلت أمرك يا محمد بالحمد، يا قدوس الرب، اسمك موجود من الأبد".
فهل بعد ذلك لزايغ مقال أو لطاعن مجال؟.
وقوله: "يا قدوس الرب" معناه: يا من طهره الرب وخلصه واصطفاه.
وقوله: "اسمك موجود من الأبد" مطابق لقول داود في مزمور له: "اسمك موجود قبل الشمس".
فصل: الوجه العشرون:
قول أشعيا في ذكر الحجر الأسود: "قال الرب والسيد: ها أنذا مؤسس بصهيون حجراً في زاوية ركن منه، فمن كان مؤمناً فلا يستعجلنا، وأجعل العدل مثل الشاقول، والصدق مثل الميزان، فيهلك الذين ولعوا بالكذب"، فصهيون هي مكة عند أهل الكتاب، وهذا الحجر الأسود الذي يقبله الملوك فمن دونهم، وهو مما اختص به محمد وأمته.
فصل: الوجه الحادي والعشرون:
قول شعيا في موضع آخر: "إنه ستملأ البادية والمدن قصوراً إلى قيدار، ومن رؤس الجبال، وينادونهم الذين يجعلون لله الكرامة، ويثنون بتسبيحه في البر والبحر"، وقال: "ارفع علماً لجميع الأمم من بعيد، فيصفر بهم من أقصى

ص -123- الأرض، فإذا هم سراع يأتون"، وبنوا قيذار هم العرب، لأن قيذار هو ابن إسماعيل بإجماع الناس، والعلم الذي يرفع هو النبوة، والصفير بهم دعائهم من أقاصي الأرض إلى الحرم فإذا هم سراع يأتون، وهذا مطابق لقوله عز وجل: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}
 فصل: الوجه الثاني والعشرون:
قول أشعيا في موضع آخر: "سأبعث من الصبا قوماً يأتون من المشرق مجيبين أفواجاً كالصعيد كثرة، ومثل الطيان الذي يدوس برجله الطين"، "والصبا" يأتي من نحو مطلع الشمس، بعث الله سبحانه من هناك قوماً من أهل المشرق مجيبين بالتلبية كالتراب كثرة. وقوله: "ومثل الطيان الذي يدوس برجله الطين": إما أن يراد به الهرولة بالطواف والسعي، وإما أن يراد به رجال قد كلت أرجلهم من المشي.
فصل: الوجه الثالث والعشرون:
قوله في كتاب أشعيا أيضاً: "عبدي وخيرتي ورضا نفسي، أفيض عليه روحي"، أو قال: "أنزل عليه روحي، فيظهر في الأمم عدلي، ويوصي الأمم بالوصايا، لا يضحك، ولا يسمع صوته، يفتح العيون العمى العور، ويسمع الآذان الصم، ويحي القلوب الغلف، وما أعطيه لا أعطي غيره، لا يضعف ولا يغلب، ولا يميل إلى الله، ولا يسمع في الأسواق صوته، ركن للمتواضعين، وهو نور الله الذي لا يطفي ولا يخصم، حتى يثبت في الأرض حجتي، وينقطع به المعذرة"، فمن وجد بهذا الوصف غير محمد بن عبد الله صلوات الله وسلامه عليه؟، فلو اجتمع أهل الأرض لم يقدروا أن يذكروا نبياً جمع هذه الأوصاف كلها وهي باقية في أمته إلى يوم القيامة غيره لم يجدوا إلى ذلك سبيلاً، فقوله "عبدي"

ص -124- موافق لقوله في القرآن {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا}، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ}، وقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً}، وقوله: "وخيرتي ورضا نفسي" مطابق لقوله صلى الله عليه وسلم : "إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى بني هاشم من قريش، واصطفاني من بني هاشم"، وقوله: "لا يضحك" مطابق لوصفه الذي كان عليه صلى الله عليه وسلم قالت عائشة: ما رؤي رسول الله صلى الله عليه وسلم ضاحكاً حتى تبدوا لهواته، إنما كان يبتسم تبسماً. وهذا لأن كثرة الضحك من خِفَّة الروح ونقصان العقل، بخلاف التبسّم فإنه من حسن الخلق، وكمال الإدراك.
وأما صفته صلى الله عليه وسلم في بعض الكتب المتقدمة بأنه "الضحوك القتال"، فالمراد به: أنه لا يمنعه ضحكه وحسن خلقه إذا كان حداً لله وحقاً له، ولا يمنعه ذلك عن تبسّمه في موضعه، فيعطي كل حال ما يليق بتلك الحال، فترك الضحك بالكلية من الكبر والتجبر وسوء الخلق، وكثرته من الخفة والطيش، والاعتدال بين ذلك.
وقوله: "أنزل عليه روحي" مطابق لقوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا}، وقوله: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاتَّقُونِ}، وقوله: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ}، فسمى الوحي روحاً لأن حياة القلوب والأرواح به، كما أن حياة الأبدان بالأرواح.

ص -125- وقوله: "فيظهر في الأمم عدلي" مطابق لقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ}، وقوله عن أهل الكتاب: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْط}
 وقوله: "يوصي الأمم بالوصايا" مطابق لقوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}، وقوله في سورة الأنعام: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}، إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}، ثم قال: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}، إلى قوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ}، ثم قال {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، ووصاياه صلى الله عليه وسلم هي عهوده إلى الأمة بتقوى الله وعبادته وحده لا شريك له، والتمسك بما بعثه الله به من الهدى ودين الحق، والإيمان بالله وملائكته وكتبه ورسله ولقائه.
وقوله: "ولا تسمع صوته" يعني: ليس بصخاب له فديد، كحال من ليس له حلم ولا وقار.
وقوله: "يفتح العيون العمي، والآذان الصم، والقلوب الغلف" إشارة إلى تكميل مراتب العلم والهدى الحاصل بدعوته في القلوب والأبصار

ص -126- والأسماع، فباينوا بذلك أحوال الصم البكم العمي الذين لهم قلوب لا يعقلون بها، فإن الهدى يصل إلى العبد من هذه الأبواب الثلاثة، وهي مغلقة عن كل أحد لا تفتح إلا على أيدي الرسل، ففتح الله بمحمد صلى الله عليه وسلم الأعين العمى فأبصرت بالله، والآذان الصم فسمعت عن الله، والقلوب الغلف فعقلت عن الله، فانقادت لطاعته عقلاً وقولاً وعملاً، وسلكت سبل مرضاته ذلالاً.
وقوله: "وما أعطيه فلا أعطي غيره" مطابق لقوله صلى الله عليه وسلم : "أعطيت مالم يعط أحد من الأنبياء قبلي"، ولقول الملائكة لما ضربوا له المثل: "لقد أعطي هذا النبي مالم يعط نبي قبله، إن عينيه ينامان وقلبه يقظان"، فمن ذلك: أنه بعث إلى الخلق عامة، وختم به ديوان الأنبياء، وأنزل عليه القرآن الذي لم ينزل من السماء كتاب يشبهه ولا يقاربه، وأنزل على قلبه محفوظاً متلواً، وضمن له حفظه إلى أن يأتي الله بأمره، وأوتي جوامع الكلم، ونصر بالرعب في قلوب أعدائه وبينهما مسيرة شهر، وجعلت صفوف أمته في الصلاة على مثال صفوف الملائكة في السماء، وجعلت الأرض له ولأمته مسجداً وطهوراً، وأسري به إلى أن جاوز السموات السبع، ورأى مالم يره بشر قبله، ورفع على سائر النبيين، وجعل سيد ولد آدم، وانتشرت دعوته في مشارق الأرض ومغاربها، واتبعه على دينه أتباع أكثر من أتباع سائر النبيين من عهد نوع إلى المسيح، فأمته ثلثا أهل الجنة، وخصه بالوسيلة وهي أعلى درجة في الجنة، وبالمقام المحمود الذي يغبطه به الأولون والآخرون، وبالشفاعة العظمى التي يتأخر عنها آدم ونوح وإبراهيم وموسى وعيسى، وأعز الله به الحق وأهله عزاً لم يعزه بأحد قبله، وأذل به الباطل وحزبه ذلاً لم يحصل بأحد قبله، وأتاه من العلم والشجاعة والصبر والزهد في الدنيا، والرغبة في الآخرة، والعبادات القلبية، والمعارف الإلهية؛ مالم يؤته نبي

ص -127- قبله، وجعلت الحسنة منه ومن أمته بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وتجاوز له عن أمته الخطأ والنسيان وما استكرهوا عليه، وصلى عليه هو وجميع ملائكته عليهم صلوات الله وسلامه، وأمر عباده المؤمنين كلهم أن يصلوا عليه ويسلموا تسليماً، وقرن اسمه باسمه، فإذا ذكر الله ذكر معه، كما في الخطبة والتشهد والأذان، فلا يصح لأحد أذان ولا خطبة ولا صلاة حتى يشهد أنه عبده ورسوله، ولم يجعل لأحد معه أمراً يطاع، لا ممن قبله ولا ممن هو كائن بعده، إلى أن تطوى الدنيا ومن عليها، وأغلق أبواب الجنة إلا عمن سلك خلفه واقتدى به، وجعل لواء الحمد بيده، فآدم وجميع الأنبياء تحت لوائه يوم القيامة، وجعله أول من تنشق عنه الأرض، وأول شافع، وأول مشفع، وأول من يقرع باب الجنة، وأول من يدخلها، فلا يدخلها أحد من الأولين والآخرين إلا بشفاعته، وأعطى من اليقين والإيمان والصبر والثبات والقوة في أمر الله، والعزيمة على تنفيذ أوامره، والرضا عنه، والشكر له، والقنوع في مرضاته وطاعته ظاهراً وباطناً سراً وعلانية في نفسه وفي الخلق؛ مالم يعطه نبي قبله.
ومن عرف أحوال العالم، وسير الأنبياء وأممهم؛ تبني له أن الأمر فوق ذلك، فإذا كان يوم القيامة ظهر للخلائق من ذلك ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، أنه يكون أبداً.
قوله: "ولا يضعف ولا يغلب"، هكذا كان حاله صلوات الله وسلامه عليه، ما ضعف في ذات الله قط، ولا في حال انفراده وقلة أتباعه وكثرة أعدائه، واجتماع أهل الأرض على حربه، بل هو أقوى الخلق، وأثبتهم جأشاً، وأشجعهم قلباً، حتى إنه يوم أحد قتل أصحابه وجرحوا وما ضعف ولا استكان، بل خرج من الغد في طلب عدوه على شدة القرح حتى أرعب منه العدو، وكرَّ خاسئاً على كثرة عَدَدهم وعُدَدهم، وضعف أصحابه، وكذلك يوم حنين أفرد عن الناس في نفر يسير دون العشرة، والعدو قد أحاطوا به وهم ألوف مؤلفة، فجعل يثب في العدو ويقول:

أنا النبي لا كذب أنا ابن عبد المطلب

ويتقدم إليهم، ثم أخذ قبضة من التراب فرمى بها وجوههم، فولوا منهزمين

ص -128- ومن تأمل سيرته وحروبه علم أنه لم يطرق العالم أشجع منه، ولا أثبت ولا أصبر، وكان أصحابه مع أنهم أشجع الأمم إذا حمي البأس واشتد الحرب اتقوا به، وتترسوا به، فكان أقربهم إلى العدو، وأشجعهم هو الذي يكون قريباً منه.
وقوله "ولا يميل إلى اللهو"، هكذا كانت سيرته، كان أبعد الناس من اللهو واللعب، بل أمره كله جد وحزم وعزم، مجلسه مجلس حياء وكرم وعلم وإيمان ووقار وسكينة.
وقوله: "ولا يسمع في الأسواق بصوته" أي: ليس من الصاخبين في الأسواق في طلب الدنيا والحرص عليها، كحال أهلها الطالبين لها.
وقوله: "ركن للمتواضعين" فإن من تأمل سيرته وجده أعم الناس تواضعاً للصغير، ويسمع كلامهم، وينطلق مع أحدهم في حاجته، ويأخذ له حقه ممن لا يستطيع أن يطالبه به، ويخصف نعله، ويخيط ثوبه.
وقوله: "وهو نور الله الذي لا يطفيء، ولا يخصم، حتى يثبت في الأرض حجته وينقطع به العذر"، وهذا مطابق لحاله وأمره، ولما شهد به القرآن في غير موضع، كقوله تعالى: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ}، وقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً}، وقوله: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ}، وقوله: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ

ص -129- مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}، وقوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}، ونظائره في القرآن كثيرة.
وقوله: "حتى ينقطع به العذر، وتثبت به الحجة"، مطابق لقوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، وقوله: {وَالْمُرْسَلاتِ عُرْفاً}،إلى قوله: {فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً}، وقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ}، وقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ}، فالحجة إنما قامت على الخلق بالرسل، وبهم انقطعت المعذرة، فلا يمكن من بلغته دعوتهم وخالفها أن يعتذر إلى الله يوم القيامة إذ ليس له عذر يقبل منه.
فصل
 وهذه البشارة مطابقة لما في صحيح البخاري: أنه قيل لعبد الله بن عمرو: أخبرنا ببعض صفات رسول الله صلى الله عليه وسلم في التوراة، فقال: "إنه لموصوف في التوراة ببعض صفته في القرآن: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً}، وحرزاً للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا صخاب بالأسواق، ولا يجزي بالسيئة السيئة، ولكن يجزي بالسيئة الحسنة، ويعفو ويغفر، ولن أقبضه حتى أقيم به الملة العوجاء، فأفتح به أعينا عمياً، وآذاناً صماً، وقلوباً غلفاً، بأن يقولوا: لاإله إلا الله"

ص -130- وقوله: "إن هذا في التوراة" لا يريد به التوراة المعينة التي هي كتاب موسى، فإن لفظ التوراة والإنجيل والقرآن والزبور يراد به الكتب المعينة تارة، ويراد به الجنس تارة، فيعبر بلفظ القرآن عن الزبور، وبلفظ التوراة عن القرآن، وبلفظ الإنجيل عن القرآن أيضاً.
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم : "خفف على داود القرآن، فكان ما بين أن تسرج دابته إلى ن يركبها يقرأ القرآن"، فالمراد به: قرأنه وهو الزبور، وكذلك قوله في البشارة التي في التوراة: "نبياً أقيم لبني إسرائيل من إخوتهم، أنزل عليه توراة مثل توراة موسى"، وكذلك في صفة أمته صلى الله عليه وسلم في الكتب المتقدمة: "أناجيلهم في صدورهم".
فقوله: أخبرني بصفة رسول الله صلى الله عليه وسلم في التوراة. إما أن يريد التوراة المعينة، أو جنس الكتب المتقدمة، وعلى التقديرين فإجابة عبد الله بن عمرو بما هو في التوراة أي: التي هي أعم من الكتاب المعين، فإن هذا الذي ذكره ليس في التوراة المعينة، بل هو في كتاب أشعيا كما حكيناه عنه، وقد ترجموه أيضاً بترجمة أخرى فيها بعض الزيادة: "عبدي ورسولي الذي سرت به نفسي، أنزل عليه وحي فيظهر في الأمم عدلي، ويوصيهم بالوصايا، لا يضحك، ولا يسمع صوته في الأسواق، يفتح العيون العور، والآذان الصم، ويحيي القلوب الغلف، وما أعطيه لا أعطيه أحداً، يحمد الله حمداً جديداً، يأتي به من أقطار الأرض، وتفرح البرية وسكانه، يهللون الله على كل شرف، ويكبرونه علىكل رابية، لا يضعف، ولا يغلب، ولا يميل إلى الهوى، مشفح، ولا يذل الصالحين الذين هم كالقصبة الضعيفة، بل يقوى الصديقين، وهو ركن المتواضعين، وهو نور الله الذي لا يطفئ، أثر سلطانه على كتفيه".
وقوله: "مشفح" بالشين المعجمة والفاء المشددة بوزن مكرم، وهي لفظة عبرانية مطابقة لاسم محمد معنى ولفظاً مقارباً، كمطابقة "مئذ مئذ"، بل أشد مطابقة، ولا يمكن العرب أن يتلفظوا بها بلفظ العبرانية فإنها بين الحاء والهاء،

ص -131- وفتحة الفاء بين الضمة والفتحة، ولا يستريب عالم من علمائهم منصف أنها مطابقة لاسم محمد، قال أبو محمد ابن قتيبة: "مشفح" محمد بغير شك، واعتباره أنهم يقولون: شفح الله. إذا أرادوا أن يقولوا: الحمد لله، وإذا كان الحمد شفحاً فمشفح محمد بغير شك.
وقد قال لي ولغيري بعض من أسلم من علمائهم: "إن "مئذ مئذ" هو محمد، وهو بكسر الميم والهمزة، وبعضهم يفتح الميم ويدنيها من الضمة، قال: ولا يشك العلماء منهم بأنه محمد، وإن سكتنا عن إيراد ذلك، وإذا ضربنا عن هذا صفحاً فمن هذا الذي انطبقت عليه وعلى أمته هذه الصفات سواه؟، ومن ذا الذي أثر سلطانه وهو خاتم النبوة على كتفيه رآه الناس عياناً مثل زر الحجلة؟، فماذا بعد الحق إلا الضلال، وبعد البصيرة إلا العمى؟، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}
فصفات هذا النبي ومخرجه ومبعثه وعلاماته وصفات أمته في كتبهم، يقرؤنها في كنائسهم، ويدرسونها في مجالسهم، لا ينكرها منهم عالم، ولا يأباها جاهل، ولكنهم يقولون: لم يظهر بعد، وسيظهر ونتبعه.
قال ابن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة وعن سعيد بن جبير عن ابن عباس: أن يهود كانوا يستفتحون على الأوس والخزرج برسول الله صلى الله عليه وسلم قبل مبعثه، فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه. فقال معاذ بن جبل وبشر بن البراء بن معرور وداود بن سلمة: يا معشر يهود، اتقوا الله وأسلموا، فقد كنتم تستفحون علينا بمحمد صلى الله عليه وسلم ونحن أهل شرك، وتخبرونا بأنه نبي مبعوث، وتصفونه بصفته. فقال سلام بن مسلم أخو بني النضير: ما جاءنا بشيء نعرفه، وما هو بالذي كنا نذكر لكم، فأنزل الله عز

ص -132- وجل: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}.
وقال أبو العالية: كان اليهود إذا استنصروا بمحمد على مشركي العرب يقولون: اللهم ابعث هذا النبي الذي نجده مكتوباً عندنا حتى يعذب المشركين ويقتلهم. فلما بعث الله محمداً صلى الله عليه وسلم ورأوا أنه من غيرهم كفروا به حسداً للعرب، وهم يعلمون أنه رسول الله صلى الله عليه وسلم، فأنزل الله تعالى هذه الآيات: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}
 وقال ابن إسحاق: حدثني عاصم بن عمر بن قتادة الأنصاري، عن رجال من قومه، قالوا: ومما دعانا إلى الإسلام مع رحمة الله وهداه: ما كنا نسمع من رجال اليهود، وكنا أهل شرك أصحاب أوثان، وكانوا أهل كتاب عندهم علم ليس عندنا، وكانت لا تزال بيننا وبينهم شرور، فإذا نلنا منهم بعض ما يكرهون قالوا لنا: قد تقارب زمان نبي يبعث الآن، نتبعه فنقتلكم معه قتل عاد وإرم. فكنا كثيراً ما نسمع ذلك منهم، فلما بعث الله رسوله صلى الله عليه وسلم أجبناه حين دعانا إلى الله، وعرفنا ماكانوا يتوعدونا به، فبادرناهم إيه فآمنا به وكفروا به، ففينا وفيهم نزلت هذه الآيات التي في البقرة: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ}.
فصل: الوجه الرابع والعشرون:
 قوله في كتاب شعيا: "أشكر حبيبي وابني أحمد"، فلهذا جاء ذكره في

ص -133- نبوة شعيا أكثر من غيرها من النبوات، وأعلن شعيا بذكره ووصفه ووصف أمته، ونادى بها في نبوته سراً وجهراً لمعرفته بقدره ومنزلته عند الله.
وقال شعياً أيضاً: "إنا سمعنا من أطراف الأرض صوت محمد""، وهذا إفصاح باسمه صلى الله عليه وسلم.
فليرنا أهل الكتاب نبياً نصت الأنبياء على اسمه وصفته ونعته وسيرته وصفة أمته وأحوالهم سوى رسول الله صلى الله عليه وسلم؟.
 [البشارة في كتاب حبقوق]
 فصل: الوجه الخامس والعشرون:
قول حبقوق في كتابه: "إن الله جاء من اليمن، والقدوس من جبال فاران، لقد أضاءت السماء من بهاء محمد، وامتلأت الأرض من حمده، وشاع منظره مثل النور، يحوط بلاده بعزة، تسير الأمايا أمامه، وتصحب سباع الطير أجناده، قام بمسح الرض فتضعضعت له الجبال القديمة، وانخفضت الروابي فتزعزعت أسوار مدين، ولقد جاز المساعي القديمة".
ثم قال: "زجرك في الأنهار، واحتدام صوتك في البحار، ركبت الخيول، وعلوت مراكب الأتقياء، وستنزع في قسيك أعراقاً، وترتوي السهام بأمرك يا محمد ارتواء، ولقد رأتك الجبال فارتاعت، وانحرف عنك شؤبوب السيل، وتغيرت المهاري تغيراً رفعت أيديها وجلاً وخوفاً، وسارت العساكر في بريق سهامك ولمعان نيازكك تدوخ الأرض وتدوس الأمم، لأنك ظهرت الخلاص أمتك، وإنقاذ تراث آبائك".
فمن رام صرف هذه البشارة عن محمد فقد رام ستر الشمس بالنهار وتغطية البحار، وأنى يقدر على ذلك وقد وصفه بصفات عينت شخصه وأزالت عن الحيران لبسه؟، بل قد صرح باسمه مرتين، حتى انكشف الصبح لمن كان ذا عينين، وأخبر بقوة أمته وسير المنايا أمامهم، واتباع جوارح الطير آثارهم، وهذه النبوة لا تليق إلا بمحمد صلى الله عليه وسلم، ولا تصلح إلا له، ولا تنزل إلى عليه، فمن حاول صرفها عنه فقد حاول صرف الأنهار العظيمة عن مجراها، وحبسها عن غايتها ومنتهاها، وهيهات ما يروم المبطلون والجاحدون، ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
فمن الذي امتلأت الأرض من حمده وحمد أمته لله

ص -134- في صلواتهم وخطبهم وأدبار صلواتهم، وعلى السراء والضراء وجميع الأحوال سواء؟، حتى سماهم الله قبل: هورهم الحمادين، ومن الذي كان وجهه كأن الشمس والقمر يجريان فيه في ضيائه ونوره.

قد عود الطير عادات وثقن به شاهده في وجهه ينطق

لو لم يقل إني رسول أما فهن يتبعنه في كل مرتحل

ومن الذي سارت المنايا أمامه، وحصيت سباع الطير جنوده، لعلمها بما يقرب من ذبح الكفار لله الواحد القهار.

يتطايرون بقربه قربانهم بدماء منعلقوا من الكفار

ومن الذي تضعضعت له الجبال، وانخفضت له الروابي، وداس الأمم ودوخ العالم، انتقضت بنبوته الممالك، وخلص الأمة من الشرك والكفر والجهل والظلم سواه؟.
 [البشارة في كتاب حزقيل]
 فصل: الوجه السادس والعشرون:
قوله في كتاب حزقيل يهدد اليهود ويصف لهم أمة محمد صلى الله عليه وسلم : "الله مظهرهم عليكم، وباعث فيهم نيباً، وينزل عليه كتاباً، ويملكهم رقابكم، فيقهرونكم ويذلونكم بالحق، ويخرج رجال بني قيدار في جماعات الشعوب معهم ملائكة على خيل بيض متسلحين يوقعون بكم، وتكون عاقبتكم إلى النار".
فمن الذي أظهره الله على اليهود حتى قهرهم وأذلهم وأوقع بهم وأنزل عليهم كتاباً؟، ومن هم بنو قيدار غير بني إسماعيل، الذين خرجوا معه ومعهم جماعات الشعوب؟، ومن الذي نزلت عيه وعلى أمته الملائكة على خيل بيض يوم بدر ويوم الأحزاب ويوم حنين حتى عاينوها عياناً، تقاتل بين يديه وعن يمينه وعن شماله، حتى غلب ثلاثمائة وثلاثة عشر رجلاً، ليس معم غير فرسين وألف رجل مقنعين في الحديد، معدودين من فرسان العرب فأصبحوا بين قتيل وأسير ومنهزم!!!.

ص -135- [البشارة في قول دانيال]
 فصل: الوجه السابع والعشرون:
قول دانيال وذكره باسمه الصريح، من غير تعريض ولا تلويح، وقال: "سينزع في سيك إعراقاً، وترتوي السهام بأمرك يا محمد ارتواءها".
وقال دانيال النبي أيضاً حين سأله بخت نصر عن تأويل رؤيا رآها ثم أنسيها: "رأيت أيها الملك صنماً عظيماً قائماً بين يديك، رأسه من ذهب، وساعداه من فضة، وبطنه وفخذاه من نحاس، وساقاه من حديد، ورجلاه من الخزف، فبينا أنت متعجب منه إذ أقبلت صخرة فدقت ذلك الصنم، فتفتت وتلاشى وعاد رفاتاً، ثم نسفته الرياح وذهب، وتحول ذلك الحجر إنساناً عظيماً ملأ الأرض، فهذا ما رأيت أيها الملك"، فقال بختنصر: صدقت فما تأويلها؟، قال: أنت الرأس الذي رأيته من الذهب، ويقوم بعدك ولدك وهو الذي رأيته من الفضة وهو دونك، وتقوم بعده مملكة أخرى هي دونه وهي تشبه النحاس، وبعدها مملكة قوية مثل الحديد، وأما الرجلان اللذان رأيت من خزف فمملكة ضعيفة، وأما الحجر العظيم الذي رأيته دق الصنم ففتته فهو نبي يقيمه إله الأرض والسماء بشريعة قوية، فيدق جميع ملوك الأرض وأممها، حتى تمتلئ الأرض منه ومن أمته، ويدوم سلطان ذلك النبي إلى انقضاء الدنيا. فهذا تعبير رؤياك أيها الملك.
ومعلوم أن هذا منطبق على محمد بن عبد الله حذو القذة بالقذة، لا على المسيح ولا على نبي سواه، فهو الذي بعث بشريعة قوية، ودق جميع ملوك الأرض وأممها حتى امتلأت الأرض من أمته، وسلطانه دائم إلى آخر الدهر، لا يقدر أحد أن يزيله كما أزال سلطان اليهود من الأرض، وأزال سلطان النصارى عن خيار الأرض ووسطها، فصار في بعض أطرافها، وأزال سلطان المجوس وعباد الأصنام وسلطان الصابئين.
فصل الوجه الثامن والعشرون:
قول دانيال أيضاً: "سألت الله وتضرعت إليه أن يبين لي ما يكون من بني إسرائيل، وهل يتوب عليهم ويرد إليهم ملكهم، ويبعث فيهم الأنبياء، أو يجعل ذلك في غيرهم. فظهر لي الملك في صورة شاب حسن الوجه فقال:

ص -136- السلام عليك يا دانيال، إن الله يقول: إن بني إسرائيل أغضبوني وتمردوا علي، وعبدوا من دوني آلهة أخرى، وصاروا من بعد العلم إلى الجهل، ومن بعد الصدق إلى الكذب، فسلطت عليهم بختنصر، فقتل رجالهم وسبى ذراريهم وهدم مسدهم، وحرق كتبهم، وكذلك يفعل من بعده بهم، وأنا غير راض عنهم، ولا مقيلهم عثراتهم، فلا يزالون في سخطي حتى أبعث مسيحي ابن العذراء البتول، فأختم عليهم عند ذلك باللعن والسخط، فلا يزالون ملعونين عليهم الذلة والمسكنة حتى أبعث نبي بني إسماعيل، الذي بشرت به هاجر، وأرسلت إليها ملاكي فبشرها، فأوحى إلى ذلك النبي، وأعلمه الأسماء، وأزينه بالتقوى، وأجعل البر شعاره، والتقوى ضميره، والصدق قوله، والوفاء طبيعته، والقصد سيرته، والرشد سنته، أخصه بكتاب مصدق لما بين يديه من الكتب، وناسخ لبعض ما فيها، أسري به إلى، وأرقيه من سماء إلى سماء، حتى يعلو فأدنيه أسلم عليه، وأوحي إليه وأرقيه، ثم أرده إلى عبادي بالسرور والغبطة، حافظاً لما استودع، صادقاً بما أمر، يدعو إلى توحيدي باللين من القول والموعظة الحسنة، لا فظ ولا غليظ، ولا صخاب بالأسواق، رؤوف بمن والاه، رحيم بمن آمن به، خشن على من عاداه، فيدعو قومه إلى توحيدي وعبادتي، ويخبرهم بمارأى من آياتي، فيكذبونه ويؤونه". ثم سرد دانيال قضية رسول الله صلى الله عليه وسلم مما أملاه عليه الملك، حتى وصل آخر أيام أمته بالنفخة وانقضاء الدنيا.
وهذه البشارة أيضاً عند اليهود والنصارى يقرؤنها ويقرون بها، ويقولون: لم يظهر صاحبها بعد.
قال أبو العالية: لما فتح المسلمون تستر وجدوا دانيال ميتاً، ووجدوا عنده مصحفاً، قال أبوالعالية: أنا قرأت ذلك المصحف، وفيه صفتكم، وأخباركم وسيرتكم، ولحون كلامكم، وكان أهل الناحية إذا أجدبوا كشفوا عن قبره فيسقون، فكتب أبو موسى الأشعري في ذلك إلى عمر بن الخطاب، فكتب

ص -137- عمر: أن أحفر بالنهار ثلاثة عشر قبراً وادفنه بالليل في واحد منها، لئلا يفتن الناس به.
 [صفة رسول الله صلى الله عليه وسلم في التوراة]
فصل الوجه التاسع والعشرون:
قال كعب وذكر صفة رسول الله صلى الله عليه وسلم في التوراة، ويريد بها التوراة التي هي أعم من التوراة المعينة : "أحمد عبدي المختار، لا فظ ولا غليظ، ولا صخاب في الأسواق، ولا يجزي بالسيئة السيئة، يعفو ويغفر، مولده بكا، وهجرته طابا، وملكه بالشام، وأمته الحامدون، يحمدون الله على كل نجد، ويسبحونه في كل منزلة، ويوضئون أطرافهم، ويأتزرون على أنصافهم، وهم رعاة الشمس، ومؤذنهم في جو السماء، وصفهم في القتال وصفهم في الصلاة سواء، رهبان بالليل، أسد بالنهار، ولهم دوي كدوي النحل، يصلون الصلاة حيث ما أدركتهم ولو على كناسة".
 [بشارات متعددة]
فصل الوجه الثلاثون:
قال ابن أبي الزناد: حدثني عبد الرحمن بن الحارث، عن عمر بن حفص، وكان من خيار الناس، قال: كان عند أبي وجدي ورقة يتوارثونها قبل الإسلام، فيها اسم الهلوقول الحق، وقول الظالمين في تبار، هذا الذكر لأمة تأتي في آخر الزمان، يتزرون على أوساطهم، ويغسلون أطرافهم، ويخوصون البحور إلى أعدائهم، فيهم صلاة، لو كانت في قوم نوح ما هلكوا بالطوفان، وفي ثمود ما هلكوا بالصيحة.
فصل الوجه الحادي والثلاثون:
قال شعيا وذكر قصة العرب فقال: "ويدوسون الأمم دياس البيادر، وينزل البلاء بمشركي العرب، وينهزمون بين يدي سيوفهم مسلولة، وقسي مؤترة من شدة الملحمة".
وهذا إخبار عما حل بعبدة الأوثان من رسول الله صلى الله عليه وسلم وأحصابه يوم بدر ويوم حنين وفي غيرهما من الوقائع.
فصل الوجه الثاني والثلاثون:
قوله في الإنجيل الذي بأيدي النصارى عن يوحنا: "إن المسيح قال للحواريين: من أبغضني فقد أبغض الرب، ولولا أن صنعت لهم صنائع

ص -138- لم يصنعها أحد لم يكن لهم ذنب، ولكن من الآن بطروا، فلا بد أن تتم الكلمة التي في الناموس، لأنهم أبغضوني مافا، فلو قد جاء المنجمنا هذا الذي يرسله الله إليكم من عند الرب روح القسط، فهو شهيد علي، وأنتم أيضاً لأنكم قديماً كنتم معي، هذا قولي لكم لكيلا تشكوا إذا جاء"، "والمنجمنا" بالسريانية، وتفسيره بالرومية البارقليط، وهو بالعبرانية الحماد والمحمود والحمد كما تقدم.
فصل الوجه الثالث والثلاثون:
قوله في الإنجيل أيضاً: "إن المسيح قال لليهود وتقولون: كنا في أيام آبائنا لم نساعدهم على قتل الأنبياء، فأتموا كيل آبائكم ياثعابين بني الأفاعي، كيف لكم النجاة من عذاب النار"، "وسأبعث إليكم أنبياء وعلماء تقتلون منهم، وتصلبون وتجلدون، وتطلبونهم من مدينة إلى أخرى، لتتكامل عليكم دماء المؤمنين المهرقة على الأض، مندم هابيل الصالح إلى دم زكريا بن برخيا، الذي قتلتموه عند المذبح، إنه سيأتي جميع ما وصفت على هذه الأمة، يا أورشلم التي تقتل الأنبياء، وترجم من بعث إليك، قد أردت أن أجمع بنيك كجمع الدجاجة فراريخها تحت جناحها، وكرهت أنت ذلك، سأقفر عليكم بيتكم، وأنا أقول: لا تروني الآن حتى يأتي من يقولون له: مبارك، يأتي على إسماعيل، فأخبرهم المسيح أنهم لا بد أن يستوفوا الصاع الذي قدر لهم، وأنه سيقفر عليهم بيتهم، أي: يخليه منهم، وأنه يذهب عنهم فلا يرونه حتى يأتي المبارك الذي يأتي على اسم الله، فهو الذي انتقم بعده لدماء المؤمنين. وهذا نظير قوله في الموضع الآخر: "إن خيراً لكم أن أذهب عنكم حتى يأتيكم الفارقليط، فإنه لا يجيء مالم أذهب"، وقوله أيضاً: "ابن البشر ذاهب، والفارقليط من بعده"، وفي موضع آخر: "أنا أذهب وسيأتيك الفارقليط"، والفارقليط والمبارك الذي جاء بعد المسيح هو محمد صلى الله عليه وسلم كما تقدم تقريره.
فصل الوجه الرابع والثلاثون:
قوله في إنجيل متى: "إنه لما حبس يحي بن زكريا بعث تلاميذه إلى المسيح وقال لهم: قولوا له: أنت أيل أم نتوقع غيرك؟، فقال

ص -139- المسيح: الحق اليقين أقول لكم: إنه لم تقم النساء عن أفضل من يحيى بن زكريا، وإن التوراة وكتب الأنبياء تتلو بعضها بعضاً بالنبوة والوحي حتى جاء يحيى، وأما الآن فإن شئتم فاقبلا، فإن أيل مزمع أن يأتي، فمن كانت له أذنان سامعتان فليستمع".
وهذه بشارة بمجئ الله سبحانه الذي هو "أيل" بالعميرانية، ومجيئه هو مجئ رسوله وكتابه ودينه، كما في التوراة: "جاء الله من طور سيناء"، قال بعض عباد الصليب: إنما بشر بإلياس النبي. وهذا لا ينكر من جهل أمة الضلال وعباد خشية الصليب، التي نحتتها أيدي اليهود، فإن إلياس قد تقدم إرساله على المسيح بدهور متطاولة.
فصل الوجه الخامس والثلاثون:
قوله في نبوة أرميا: "قبل أن أخلقك قد عظمتك من قبل أن أصورك في البطن، وأرسلتك وجعلتك نبياً للأجناس كلهم".
فهذه بشارة على لسان أرميا لمن بعده، وهو إما المسيح وإما محمد صلوات الله وسلامه عليهما، لا يعدوهما إلى غيرهما، ومحمد أولى بها، لأن المسيح إنما كان نبياً لبني إسرائيل، كما قال تعالى: {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ}، والنصارى تقر بهذا، ولم يدع المسيح أنه رسول إلى جميع أجناس أهل الأرض، فإن الأنبياء من عهد موسى إلى المسيح إنما كانوا يبعثون إلى قومهم، بل عندهم في الإنجيل أن المسيح قال للحواريين: "لاتسلكوا إلى سبيل الأجناس، ولكن اختصروا على الغنم الرابضة من نسل إسرائيل".
وأما محمد بن عبد الله فهو الذي بعثه الله إلى جميع أجناس الأرض وطوائف بني آدم، وهذه البشارة مطابقة لقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} ولقوله صلى الله عليه وسلم : "بعثت إلى الأسود والأحمر" وقوله صلى الله عليه وسلم : "وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة"
وقد اعترف النصارى بهذه البشارة ولم ينكروها، فكن قال بعض زعمائهم: إنها بشارة بموسى بن عمران وإلياس واليسع، وإنهم سيأتون في آخر الزمان، وهذا من أعظم البهت، والجرأة على الله والافتراء عليه، فإنه لا يأتي من قدم إلى يوم الميقات المعلوم.

ص -140- فصل الوجه السادس والثلاثون:
قول المسيح في الإنجيل الذي بأيديهم وقد ضرب مثل الدنيا فقال: "كرجل اغترس كرماً وسيج حوله، وجعل فيه معصرة، وشد فيه قصراً، ووكل به أعواناً، وتغرب عنه، فلما دنى أوان قطافه بعث عبده إلى أعوانه الموكلين بالكرم".
ثم ضرب مثلاً للأنبياء ولنفسه، ثم للنبي الموكل آخراً بالكرم، ثم أفصح عن أمته فقال: "وأقول لكم: سيزاح عنكم ملك الله، وتعطاه الأمة المطيعة العامة".
ثم ضرب لنبي هذه الأمة مثلاً بصخرة وقال: "من سقط على هذه الصخرة سينكسر، ومن سقطت عليه ينهشم".
وهذه صفة محمد ومن ناواه وحاربه من الناس لا تنطبق على أحد بعد المسيح سواه.
فصل الوجه السابع والثلاثون:
قول شعيا في صفحة: "لتفرح أرض البادية العطشى، ولتبتهج البراري والفلوات، لأنها ستعطي بأحمد محاسن لبنان، ومثل حسن الساكير".
وتالله ما بعد هذا إلا المكابرة وجحد الحق بعد ما تبين.
فصل الوجه الثامن والثلاثون:
قول حزقيل في صحفه التي بأيديهم: "يقول الله عز وجل بعد ما ذكر معاصي بني إسرائيل، وشبههم بكرمة غذاها، وقال: لم تلبث الكرمة أن قلعت بالسخطة، ورمى بها على الأرض، وأحرقت السمائم ثمارها، فعند ذلك غرس في البدو وفي الأرض المهملة العطشى، وخرجت من أغصانها الفاضلة نار أكلت تلك الكرمة، حتى لم يوجد فيها غصن قوي ولا قضيب".
وهذا تصريح لا تلويح به، وببلده وهي مكة العطشى المهملة من النبوة قبله من عهد إسماعيل.
فصل الوجه التاسع والثلاثون:
ما في صحف دانيال، وقد نعت الكشدانين الكذابين، فقال: "لا تمتد دعوتهم ولا يتم قربانهم، وأقسم الرب بساعده أن لا يظهر الباطل، ولا يقوم لمدع كاذب دعوة أكثر من ثلاثين سنة".
وفي التوراة ما يشبه هذا، وهذا تصريح بصحة نبوة محمد صلى الله عليه وسلم، فإن الذين اتبعوه بعد موته أضعاف أضعاف الذين اتبعوه في حياته، وهذه دعوته قد مرت عليها القرون من السنين، وهي باقية مستمرة، وكذلك إلى آخر الدهر، ولم يقع هذا لملك قط، فضلاً عن

ص -141- كذاب مفتر على الله وأنبيائه مفسد للعالم مغير لدعوة الرسل، ومن ظن هذا بالله؛ فقد ظن به أسوأ الظن وقدح في علمه وقدرته وحكمته.
 [مناظرة مع كبير أحبار اليهود]
وقد جرت لي مناظرة بمصر مع أكبر من يشير إليه اليهود بالعلم والرياسة، فقلت له في أثناء الكلام: أنتم بتكذيبكم محمداً صلى الله عليه وسلم قد شتمتم الله أعظم شتيمة.
فعجب من ذلك، وقال: مثلك يقول هذاالكلام!.
فقلت له: اسمع الآن تقريره. إذا قلتم: إن محمداً ملك ظالم قهر الناس بسيفه، وليس برسول من عند الله، وقد أقام ثلاثاً وعشرين سنة يدعي أنه رسول الله أرسله إلى الخلق كافة، ويقول: أمرني الله بكذا، ونهاني عن كذا، وأوحى إليّ كذا، ولم يكن من ذلك شيء، ويقول: إنه أباح لي سبي ذراري من كذبني وخالفني، ونساءهم، وغنيمة أموالهم وقتل رجالهم، ولم يكن من ذلك شيء، وهو يدأب في تغيير دين الأنبياء، ومعاداة أممهم، ونسخ شرائعهم، فلا يخلو إما أن تقولوا: إن الله سبحانه كان يطلع على ذلك ويشاهده ويعلمه، أو تقولوا: إنه خفى عنه ولم يعلم به. فإن قلتم: لم يعلم به. نسبتموه إلى أقبح الجهل، وكان من علم ذلك أعلم منه، وإن قلتم: بل كان ذلك كله بعلمه ومشاهدته واطلاعه عليه. فلا يخلو إما أن يكون قادراً على تغيييره والأخذ على يديه ومنعه من ذلك، أو لا. فإن لم يكن قادراً فقد نسبتموه إلى أقبح العجز المنافي للربوبية، وإن كان قادراً وهو مع ذلك يعزه وينصره ويؤيده ويعليه ويعلي كلمته، ويجيب دعاءه، ويمكنه من أعدائه، ويظهر على يديه من أنواع المعجزات والكرامات ما يزيد على الألف، ولا يقصده أحد بسوء إلا أظفره به، ولا يدعوه بدعوة إلا استجابها له. فهذا من أعظم الظلم والسفه الذي لا يليق نسبته إلى أحاد العقلاء، فضلاً عن رب الأرض والسماء، فكيف وهو يشهد له بإقراره على دعوته وبتأييده وبكلامه، وهذه عندكم شهادة زور وكذب.
فلما سمع ذلك قال: معاذ الله أن يفعل الله هذا بكاذب مفتر، بل هو نبي صادق، من أتبعه أفلح وسعد.
قلت: فما لك لا تدخل في دينه؟.
قال: إنما بعث

ص -142- إلى الأميين الذي لا كتاب لهم، وأما نحن فعندنا كتاب نتبعه.
قلت له: غلبت كل الغلب، فإنه قد علم الخاص والعام أنه أخبر أنه رسول الله إلى جميع الخلق، وأن من لم يتبعه فهو كافر من أهل الجحيم، وقاتل اليهود والنصارى وهم أهل كتاب، وإذا صحت رسالته وجب تصديقه في كل ما أخبر به. فأمسك ولم يحر جواباً.
 [مناظرة مع يهود المغرب]
 وقريب من هذه المناظرة ما جرى لبعض علماء المسلمين مع بعض اليهود ببلاد المغرب:
قال له المسلم: في التوراة التي بأيديكم إلى اليوم: إن الله قال لموسى "إني أقيم لبني إسرائيل من إخوتهم نبياً مثلك، أجعل كلامي على فيه، فمن عصاه انتقمت منه".
قال له اليهودي: ذلك يوشع بن نون.
فقال المسلم: هذا محال من وجوه:
أحدها: أنه قال عندك في آخر التوراة: "أنه لا يقوم في بني إسرائيل نبي مثل موسى".
الثاني: إسماعيل والروم بنو العيص، وهؤلاء إخوة بني إسرائيل، فأما الروم فلم يقم منهم نبي سوى أيوب، وكان قبل موسى، فلا يجوز أن يكون هو الذي بشرت به التوراة، فلم يبق إلا العرب وهم بنو إسماعيل، وهم إخوة بني إسرائيل، وقد قال الله في التوراة حين ذكر إسماعيل والد العرب: "إنه يضع فسطاطه في وسط بلاد أخوته"، وهم بنو إسرائيل، وهذه بشارة بنبوة ابنه محمد الذي نصب فسطاطه، وملك أمته في وسط بلاد بني إسرائيل، وهي الشام التي هي مظهر ملكه كما تقدم من قوله "وملكه بالشام".
فقال له اليهودي:

ص -143- فعندكم في القرآن: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً}، {وَإِلَى عَادٍ أَخَاهُمْ هُوداً}، {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً}، والعرب تقول: يا أخا بني تميم للواحد منهم، فهكذا قوله: "أقيم لبني إسرائيل من إخوتهم".
قال المسلم: الفرق بين الموضعين ظاهر، فإنه من المحال أن يقال: إن بني إسرائيل إخوة بني إسرائيل، وبني تميم إخوة بني تميم، وبني هاشم إخوة بني هاشم، هذا ما لا يعقل في لغة أمة من الأمم، بخلاف قولك: زيد أخو بني تميم، وهو أخو عاد، وصالح أخو ثمود، أي: واحد منهم، فهو أخوهم في النسب، ولو قيل: عاد أخو عاد، وثمود أخو ثمود، ومدين أخو مدين؛ لكان نقصاً، وكان نظير قولك: بنو إسرائيل إخوة بني إسرائيل، فاعتبار أحد الموضعين بالآخر خطأ صريح.
قال اليهودي: فقد أخبر أنه سيقيم هذا النبي لبني إسرائيل، ومحمد إنما أقيم للعرب، ولم يقم لبني إسرائيل، فهذا الاختصاص يشعر بأنه مبعوث إليهم لا إلى غيرهم.
قال المسلم: هذا من دلائل صدقه، فإنه ادعى أنه رسول الله إلى أهل الأرض كتابيهم وأميهم، ونص الله في التوراة على أنه يقيمه لهم لئلا يظنوا أنه مرسل إلى العرب والأميين خاصة، والشيء يخص بالذكر لحاجة المخاطب إلى ذكره لئلا يتوهم السامع أنه غير مراد باللفظ العام ولا داخل فيه، وللتنبيه على أن ما عداه أولى بحكمه، ولغير ذلك من المقاصد، فكان في تعيين بني إسرائيل بالذكر إزالة لوهم من توهم أنه مبعوث إلى العرب خاصة، وقد قال تعالى:

ص -144- {لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}، وهؤلاء قومه، ولم ينف ذلك أن يكون نذيراً لغيرهم، فلو أمكنك أن تذكر عنه أنه ادعى أنه رسول إلى العرب خاصة لكان ذلك حجة، فأما وقد نطق كتابه وعرف الخاص والعام بأنه ادعى أنه مرسل إلى بني إسرائيل وغيرهم فلا حجة لك.
قال اليهودي: إن أسلافنا من اليهود كلهم على أنه ادعى ذلك، ولكن العيسوية"1" منا تزعم أنه نبي العرب خاصة، ولسنا نقول بقولهم.
ثم التفت إلى يهودي، معه فقال: نحن قد جرى شأننا على اليهودية، وتالله ما أدري كيف التخلص من هذا العربي، إلا أنه أقل ما يجب علينا أن نأخذ به أنفسنا النهي عن ذكره بسوء.
 [قول كعب الأحبر في نعت رسول الله صلى الله عليه وسلم في التوراة]
 فصل
وقال محمد بن سعد في "الطبقات": حدثنا معن بن عيسى حدثنا معاوية بن صالح، عن أبي فروة عن ابن عباس: أنه سأل كعب الأحبار: كيف تجد نعت رسول الله صلى الله عليه وسلم في التوراة؟، قال: "نجده محمد بن عبد الله، مولده بمكه، ومهاجره إلى طابة، ويكون ملكه بالشام، ليس بحفاش، ولا صخاب بالأسواق، ولا يكافئ السيئة بالسيئة، ولكن يعفو ويصفح".
وقال عبد الله بن عبد الرحمن الدارمي: حدثنا الحسن بن الربيع، حدثنا أبوالأحوص، عن الأعمش، عن أبي صالح قال: قال كعب: "نجد مكتوباً: محمد رسول الله، لا فظ ولا غليظ ولا صخاب بالأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويغفر، وأمته الحامدون، يكبرون الله على كل نجد، ويحمدونه في كل منزلة، ويأتزرون على أنصافهم، ويتوضئون على أطرافهم، مناديهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي الخطبة ما يلي: ينسبون إلى أبي عيسى إسحاق ابن يعقوب الأصبهاني: كان في خلافة المنصور يعتقد أن نبينا صلى الله عليه وسلم مبعوث إلى العرب خاصة، فيتبعه على ضلاله بشر كثير من اليهود، وله كتاب وضعه حرّم فيه الذبائح، وخالف اليهود في أحكام كثيرة. قاله الدميري.
قال شيخنا: رويت عن ابن حزم أنه قال: بلغني أن اسمه كان محمد ابن عيسى اهـ بتعليق.

ص -145- ينادي في جو السماء، صفهم في القتال وصفهم في الصلاة سواء، لهم دوي كدوي النحل، مولده بمكة، ومهاجره بطابة، وملكه بالشام".
قال الدارمي: وأخبرنا زيد بن عوف، حدثنا أبو عوانه، عن عبد الملك بن عمير، عن ذكوان أبي صالح، عن كعب قال في السطر الأول: "محمد رسول الله، عبدي المختار، لا فظ ولا غليظ، ولا صخاب بالأسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويغفر، مولده بمكة، وهجرته بطيبة، وملكه بالشام". وفي السطر الثاني: "محمد رسول الله، أمته الحمادون، يحمدون الله في كل حال ومنزلة، ويكبرونه على كل شرف، رعاة الشمس، يصلون الصلاة إذا جاء وقتها ولو كانوا على رأس كناسة، يأتزرون على أوساطهم، ويوضئون أطرافهم، وأصواتهم بالليل في جو السماء كأصوات النحل".
وقال عاصم بن عمر بن قتادة، عن نملة بن أبي نملة، عن أبيه قال: كانت يهود بني قريظة يدرسون ذكر رسول الله صلى الله عليه وسلم في كتبهم، ويعلمون الولدان صفته واسمه ومهاجره، فلما ظهر حسدوا وبغوا وأنكروا.
وذكر أبو نعيم في "دلائل النبوة" من حديث سليمان بن سحيم ورميح بن عبد الرحمن، كلاهما عن عبد الرحمن بن أبي سعيد الخدري عن أبيه، قال: سمعت أبي مالك بن سنان يقول: جئت بني عبد الأشهل يوماً لأتحدث فيهم، ونحن يومئذ في هدنة من الحرب، فسمعت يوشع اليهودي يقول: أظل خروج نبي يقال له: أحمد، يخرج من الحرم. فقال له خليفة بن ثعلبة الأشهلي كالمستهزئ به: ما صفته؟، فقال: رجل ليس بالقصير ولا بالطويل، في عينيه حمرة، يلبس الشملة، ويركب الحمار، وهذا البلد مهاجره. قال: فرجعت إلى قومي بني خدوة، وأنا يومئذ أتعجب مما يقول يوشع، فأسمع رجلاً منا يقول: هذا وحده يقوله؟!، كل يهود يثرب تقول هذا. قال أبي: فخرجت حتى جئت يهود بني قريظة فتذاكروا النبي صلى الله عليه وسلم، فقال الزبير بن باطا: قد طلع الكوكب

ص -146- الأحمر الذي لم يطلع إلا بخروج نبي وظهوره، ولم يبق أحد إلا أحمد، هذه مهاجره. قال أبو سعيد: فلما قدم رسول الله صلى الله عليه وسلم المدينة أخبره أبي هذا الخبر، فقال النبي صلى الله عليه وسلم : "لو أسلم الزبير وذووه من رؤساء يهود لأسلمت يهود كلها، إنما هم لهم تبع".
وقال النضر ابن سلمة: حدثنا يحي بن إبراهيم، عن صالح بن محمد، عن أبيه، عن عاصم بن عمر: إلا يهودي واحد يقال له يوشع، فسمعته يقول وإني لغلام: قد أظلكم خروج نبي، فبعث رسول الله صلى الله عليه وسلم فأسلمنا وهو بين أظهرنا ولم يسلم حسداً وبغياً.
قال النضر: وحدثنا عبد الجبار بن سعيد، عن أبي بكر بن عبد الله العامري، عن سليم بن يسار، عن عمارة بن خزيمة بن ثابت، قال: ما كان في الأوس والخزرج رجل أوصف لمحمد من أبي عامر الراهب، كان يألف اليهود ويسائلهم عن الدين ويخرجونه بصفة رسول الله صلى الله عليه وسلم، وأن هذه دار هجرته، ثم خرج إلى يهود تيماء فأخبروه بمثل ذلك، ثم خرج إلى الشام فسأل النصارى فأخبروه بصفة رسول الله صلى الله عليه وسلم، وأن مهاجره يثرب، فرجع أبو عامر وهو يقول: أنا على دين الحنيفية، وأقام مترهباً ولبس المسوح، وزعم أنه على دين إبراهيم، وأنه ينتظر خروج النبي، فلما ظهر رسول الله صلى الله عليه وسلم بمكة لم يخرج إليه، وأقام على ما كان عليه، فلما قدم النبي صلى الله عليه وسلم المدينة حسده وبغي ونافق، وأتى النبي صلى الله عليه وسلم فقال: "يا محمد؛ بم بعثت؟ قال: "بالحنيفية" قال: أنت تخلطها بغيرها؟، فقال النبي صلى الله عليه وسلم : "أتيت بها بيضاء، أين ما كان يخبرك الأحبار من اليهود والنصارى من صفتي؟"، فقال: لست الذي وصفوا، فقال النبي صلى الله عليه وسلم : "كذبت"، فقال: ما كذبت، فقال رسول الله صلى الله عليه وسلم : "الكاذب أماته الله وحيداً

ص -147- طريداً" قال: آمين، ثم رجع إلى مكة، وكان مع قريش يتبع دينهم وترك ما كان عليه، فلما أسلم أهل الطائف لحق بالشام فمات بها طريداً غريباً وحيداً.
وقال الواقدي: حدثني محمد بن سعد الثقفي وعبد الرحمن بن عبد العزيز في جماعة، كل حدثني بطائفة من الحديث، عن المغيرة بن شعبة: أنه دخل على المقوقس وأنه قال له: إن محمداً نبي مرسل، ولو أصاب القبط والروم لاتبعوه، قال المغيرة: فأقمت بالإسكندرية لا أدع كنيسة إلا دخلتها، وسألت أساقفتها من قبطها ورومها عما يجدون من صفة محمد صلى الله عليه وسلم، وكان أسقف من القبط وهو رأس كنيسة أبي محنس كانوا يأتونه بمرضاهم، فيداويهم ويدعوا لهم، لم أر أحداً قط لا يصلي الخمس أشداجتها دا منه، فقتل: أخبرني هل بقي أحد من الأنبياء؟، قال: نعم، وهو آخرهم ليس بينه وبين عيسى أحد، وهو نبي قد أمرنا عيسى باتباعه، وهو النبي الأمي العربي اسمه أحمد، ليس بالطويل ولا بالقصير، في عينيه حمرة، وليس بالأبيض ولا بالآدم، يعفى شعره، ويلبس ما غلظ من الثياب، ويجتزي بما لقي من الطعام، سيفه على عاتقه، ولا يبالي من لاقى، يباشر القتال بنفسه، ومعه أصحابه يفدونه بأنفسهم، هم له أشد حباً من أولادهم وآبائهم، يخرج من أرض القرظ، ومن حرم يأتي، وإلى حرم يهاجر إلى أرض مسبخة ونخل، يدين بدين إبراهيم، يأتزر على وسطه، ويغسل أطرافه، ويخص بما لم يخص به الأنبياء قبله، وكان النبي يبعث إلى قومه ويبعث إلى الناس كافة، وجعلت له الأرض مسجداً وطهوراً، أينما أدركته الصلاة تيمم وصلى، ومن كان قبلهم مشدد عليهم لا يصلون إلا في الكنائس والبيع.
وقال الطبراني: حدثنا علي بن عبد العزيز، حدثنا عبد الله بن رجاء، حدثنا المسعودي، عن نفيل بن هشام بن سعيد بن زيد، عن أبيه، عن جده سعيد بن زيد: أن زيد بن عمرو ورقة بن نوفل خرجا يلتمسان الدين، حتى انتهيا إلى راهب بالموصل، فقال لزيد: من أين أقبلت؟، قال: من بيت إبراهيم، قال: وما تلتمس؟، قال: ألتمس الدين، قال: ارجع فإنه يوشك أن يظهر الذي تطلب في أرضك. فرجع وهو يقول: "لبيك حقاً حقاً، تعبداً ورقاً".

ص -148- وقال ابن قتيبة في كتاب الإعلام: "حدثني يزيد بن عمرو، حدثنا العلاء بن الفضل، حدثني أبي، عن أبيه عبد الملك ابن أبي سوية، عن أبي سوية، عن أبيه خليفة ابن عبدة المنقري، قال: سألت محمد بن عدي: كيف سماك أبوك عدي محمداً؟، قال: أما أني قد سألت أبي عما سألتني عنه، فقال: خرجت رابع أربعة من بني تميم؛ أنا أحدهم؛ ومجاشع بن دارم، ويزيد بن عمرو بن ربيعة، وأسامة بن مالك بن جندب؛ نريد ابن جفنة الغساني، فلما قدمنا الشام نزلنا على غدير فيه شجرات وقربه ديراني، فأشرف علينا، وقال: إن هذه اللغة ما هي لأهل هذه البلد، قلنا: نعم، نحن قوم من مضر، قال: من أي المضر؟، قلنا: من خندف، قال: أما إنه سيبعث فيكم وشيكاً نبي فسارعوا إليه، وخذوا بحظكم منه؛ ترشدوا، فإنه خاتم النبييين، واسمه محمد. فلما انصرفنا من عند ابن جفنة الغساني وصرنا إلى أهلنا، ولد لكل رجل منا غلام، فسماه محمداً".
وقال الإمام أحمد: ابن مسعود عن أبيه، قال: دخل رسول الله صلى الله عليه وسلم الكنيسة فإذا هو بيهودي، وإذا بيهودي يقرأ عليهم التوراة، فلما أتوا على صفة النبي صلى الله عليه وسلم أمسكوا، وفي ناحيتها رجل مريض، فقال النبي صلى الله عليه وسلم: "مالكم أمسكتم؟"، قال المريض: إنهم أتوا على صفة نبي فأمسكوا، ثم جاء المريض يحبو حتى أخذ التوراة فقرأ حتى أتى على صفة النبي صلى الله عليه وسلم، فقال: هذه صفتك وصفة أمتك، أشهد أن لا إله إلا الله وأنك رسول الله، ثم مات، فقال النبي صلى الله عليه وسلم لأصحابه: "خذوا أخاكم".
وقال محمد بن سعد: حدثنا محمد بن عمر، قال: حدثني سليمان بن داود بن الحصين عن أبيه، عن عكرمة، عن ابن عباس، عن أبي بن كعب قال: "لما قدم "تُبَّع" المدينة ونزل بقباء، بعث إلى أحبار اليهود فقال: إني مخرب هذا البلد حتى لا تقوم بها يهودية، ويرجع الأمر إلى العرب، فقال له شموال اليهودي - وهو يومئذ أعلمهم -: أيها الملك، إن هذا بلد يكون إليه

ص -149- مهاجر نبي من بني إسماعيل، مولده بمكة، اسمه أحمد، وهذه دار هجرته، وإن منزلتك هذا الذي أنت به يكون به من القتل والجراح كثير في أصحابه وفي عدوهم، قال تُبَّع: ومن يقاتله يومئذ وهو نبي كما تزعمون، قال: يسير إليه قومه فيقتلون هاهنا، قال: فأين قبره؟، قال بهذا البلد، قال: فإذا قوتل لمن تكون الدائرة؟، قال تكون له مرة وعليه مرة، وبهذا المكان الذي أنت به تكون عليه، ويقتل أصحابه قتلاً لم يقتلوه في موطن، ثم تكون له العاقبة ويظهر، فلا ينازعه هذا الأمر أحد، قال: وما صفته؟، قال: رجل ليس بالطويل ولا بالقصير، في عينيه حمرة، يركب البعير، ويلبس الشملة، سيفه على عاتقه، لا يبالي من لاقى من أخ أو ابن عم أو عم حتى يظهر أمره، قال تُبَّع: ما إلى هذه البلدة من سبيل، وما يكون خرابها على يدي، فخرج تُبَّع منصرفاً إلى اليمن".
قال يوسف بن عبد الله بن سلام عن أبيه: "لم يمت تُبَّع حتى صدق بالنبي صلى الله عليه وسلم لما كان يهود يثرب يخبرونه، وأن تُبَّع مات مسلماً".
وقال محمد بن سعد: حدثنا محمد بن عمر، حدثني عبد الحميد بن جعفر عن أبيه، قال: كان الزبير بن باطا، وكان أعلم اليهود، يقول: إني وجدت سفراً كان أبي يكتمه على أبيه، والنبي صلى الله عليه وسلم لم يبعث بعد، فما هو إلا أن سمع بالنبي صلى الله عليه وسلم قد خرج بمكة، فعمد على ذلك السفر فمحاه وكتم شأن النبي صلى الله عليه وسلم وصفته، وقال: ليس به.
قال محمد بن عمر: وحدثني الضحاك بن عثمان، عن مخرمة بن سليمان، عن كريب عن ابن عباس قال: كان يهود قريظة والنضير وفدك وخيبر يجدون صفة النبي صلى الله عليه وسلم عندهم قبل أن يبعث، وأن دار هجرته المدينة، فلما ولد رسول الله صلى الله عليه وسلم قالت أحبار يهود: ولد أحمد الليلة، هذا الكوكب قد طلع، فلما تنبّأ، قالوا: تنبّأ أحمد، قد طلع الكوكب، كانوا يعرفون ذلك ويقرون به، ويصفونه، فما منعهم إلا الحسد والبغي.

ص -150- وقال محمد بن سعد: أخبرنا علي بن محمد عن أبي عبيدة بن عبد الله وعبد الله بن محمد بن عمار بن ياسر وغيره، عن هشام بن عروة، عن أبيه، عن عائشة قالت: سكن يهودي بمكة يبيع بها تجارات، فلما كانت ليلة ولد رسول الله صلى الله عليه وسلم قال في مجلس من مجالس قريش: هل كان فيكم من مولود هذه الليلة؟، قالوا: لا نعلمه، قال: انظروا يا معشر قريش، واحصوا ما أقول لكم، ولد هذه الليلة نبي هذه الأمة أحمد، وبه شامة بين كتفيه فيها شعرات. فتصدع القوم من مجالسهم وهم يعجبون من حديثه، فلما صاروا في منازلهم ذكروه لأهاليهم فقيل لبعضهم: ولد لعبد الله بن عبد المطلب الليلة غلام وسماه محمداً، فأتوا اليهودي في منزله فقالوا: علمت أنه ولد فينا غلام، فقال: أبعد خبري أم قبله؟، فقالوا: قبله، واسمه أحمد، قال: فاذهبوا بنا إليه، فخرجوا حتى أتوا أمه، فأخرجته إليهم، فرأى الشامة في ظهره، فغشيَ على اليهودي ثم أفاق، فقالوا: مالك، ويلك؟!، فقال: ذهبت النبوة من بني إسرائيل، وخرج الكتاب من أيديهم، فازت العرب بالنبوة، أفرحتم يا معشر قريش؟!، أما والله ليسطون بكم سطوة يخرج نبؤها من المشرق إلى المغرب.
قال ابن سعد: وأخبرنا علي بن محمد عن علي بن مجاهد، عن محمد بن إسحاق، عن سالم مولى عبد الله بن مطيع، عن أبي هريرة، قال: "أتى رسول الله صلى الله عليه وسلم بيت المدارس، فقال: اخرجوا إلى أعلمكم"، فقالوا: عبد الله بن صوريا، فخلا به رسول الله صلى الله عليه وسلم فناشده بدينه، وبما أنعم الله عليهم وأطعمهم من المن والسلوى، وظللهم من الغمام أتعلم أني رسول الله؟، قال: اللهم نعم، وأن القوم ليعرفون ما أعرف، وأن صفتك ونعتك لمبين في التوراة ولكن حسدوك، قال: " فما يمنعك أنت؟ " قال: أكره خلاف قومي عسى أن يتبعوك ويسلموا فأسلم.

ص -151- وقال أبو الشيخ الأصبهاني: حدثنا أبو يحي الرازي، حدثنا سهل بن عثمان، حدثنا علي بن مسهر، عن دواد عن الشعبي، قال: قال عمر بن الخطاب: كنت آتي اليهود عند دراستهم التوراة، فأعجب من موافقة التوراة للقرآن وموافقة القرآن للتوراة، فقالوا: يا عمر، ما أحد أحب إلينا منك لأنك تغشانا، قلت: إنما أجئ لأعجب من تصديق كتاب الله بعضه بعضاً، فبينا أنا عندهم ذات يوم إذ مر رسول الله صلى الله عليه وسلم فقالوا: هذا صاحبك، فقلت: أنشدكم الله وما أنزل عليكم من الكتاب أتعلمون أنه رسول الله؟، فقال سيدهم: قد نشدكم الله وما أنزل عليكم من الكتاب أتعلمون أنه رسول الله؟، فقال سيدهم: قد قلت: فإني أهلككم إن كنتم تعلمون أنه رسول الله لم لم تتبعوه؟!، قالوا: إن لنا عدواً من الملائكة وسلماً من الملائكة، عدونا جبريل وهو ملك الفظاظة والغلظة، وسلمنا ميكائيل وهو ملك الرأفة واللين، قلت: فإني أشهد مايحل لجبريل أن يعادي سلم ميكائيل، ولا لميكائيل أن يعادي سلم جبريل، ولا أن يسالم عدوه، ثم قمت فاستقبلني رسول الله صلى الله عليه وسلم فقال: " ألا أقرئك آيات نزلت عليّ قبل، فتلا: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} الآية، فقلت: والذي بعثك بالحق ما جئت إلا لأخبرك بقول اليهود. قال عمر: فلقد رأيتني أشد في دين الله من حجر.
وذكر أبو نعيم من حديث عمرو بن عبسه قال: رغبت عن آلهة قومي في الجاهلية، وعرفت أنها على الباطل، يعبدون الحجارة وهي لا تضر ولا تنفع، فلقيت رجلاً من أهل الكتاب فسألته عن أفضل الدين؟، فقال: يخرج رجل من مكة، ويرغب عن آلهة قومه، يأتي بأفضل الدين، فإذا سمعت به فاتبعه. فلم يكن لي هم إلا مكة آتيها فأسأل: هل حدث فيها خبر؟، فيقولون: لا. فأنصرف إلى أهلي، وأعترض الركبان فاسألهم فيقولون: لا، فإني لقاعد إذ مربي راكب فقلت:

ص -152- من أين جئت؟، قال: من مكة، قلت: هل حدث حدث فيها؟، قال:نعم، رجل رغب عن آلهة قومه ودعا إلى غيرها، قلت: صاحبي الذي أريد، فشددت راحلتي وجئت فأسلمت.
وقال عبد الغني بن سعد: حدثنا موسى بن عبد الرحمن، عن ابن جريج، عن عطاء عن ابن عباس، وعن مقاتل عن الضحاك عن ابن عباس: أن ثمانية من أساقفة نجران قدموا على رسول الله صلى الله عليه وسلم منهم العاقب والسيد، فأنزل الله تعالى: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ} الآية، فقالوا: أخّرنا ثلاثة أيام، فذهبوا إلى بني قريظة والنضير وبني قينقاع فاستشاروهم، فأشاروا عليهم أن يصالحوه ولا يلاعنوه، وهو النبي الذي نجده في التوراة والإنجيل، فصالحوا النبي صلى الله عليه وسلم على ألف حلة في صفر، وألف حلة في رجب ودراهم".
وقال يونس بن بكير عن قيس بن الربيع، عن يونس بن أبي سالم، عن عكرمة: "أن ناساً من أهل الكتاب آمنوا بمحمد صلى الله عليه وسلم قبل أن يبعث، فلما بعث كفروا به، فذلك قوله تعالى: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ}".
حديث سهل مولى عثمة النصراني:
 وقال ابن سعد: حدثنا محمد بن سعد بن إسماعيل بن أبي فديك، عن موسى بن يعقوب الزمعي، عن سهل مولى عثمة: أنه كان نصرانياً، وكان يتيماً في حجر عمه، وكان يقرأ الإنجيل، قال: فأخذت مصحفاً لعمي فقرأته حتى مرت بي ورقة أنكرت كثافتها، فإذا هي ملصقة، ففتقتها فوجدت فيها نعت محمد صلى الله عليه وسلم

ص -153- " أنه لا قصير ولا طويل، أبيض، بين كتفيه خاتم النبوة، يكثر الاحتباء، ولا يقبل الصدقة، ويركب الحمار والبعير، ويحتلب الشاة، ويلبس قميصاً مرقعاً، وهو من ذرية إسماعيل، اسمه أحمد "، قال: فجاء عمي فرأى الورقة فضربني، وقال: مالك وفتح هذه الورقة؟، فقتل: فيها نعت النبي أحمد، فقال: إنه لم يأت بعد.
وقال وهب: أوحى الله إلى شعيا: أني مبتعث نبياً أفتح به، والحكمة معقوله، والوفاء والصدق طبيعته، والعفو والمغفرة، والمعروف خلقه، والعدل سيرته، والحق شريعته، والهدى إمامه، والإسلام مِلّته، وأحمد اسمه، أهدى به بعد الضلالة، وأعلم به بعد الجهالة، وأكثر به بعد القلة، وأجمع به بعد الفرقة، وأؤلف به بين قلوب مختلفة وأهواء متشتته وأمم مختلفة، وأجعل أمته خير أمة، وهم رعاة الشمس، طوبى لتلك القلوب ".
وذكر ابن أبي الدنيا من حديث عثمان بن عبد الرحمن: أن رجلاً من أهل الشام من النصارى قدم مكة، فأتي على نسوة قد اجتمعن في يوم عيد من أعيادهن، وقد غاب أزواجهن في بعض أمورهم، فقال: يا نساء تيماء، إنه سيكون فيكم نبي يقال له أحمد، أيما امرأة منكن استطاعت أن تكون له فراشاً فلتفعل، فحفظت خديجة حديثه.
 حديث وهب عن الزبور
 وقال عبد المنعم بن إدريس، عن أبيه، عن وهب، قال في قصة داود: "ومما أوحى الله إليه في الزبور: "يا داود، إنه سيأتي من بعدك نبي يسمى أحمد ومحمد، صادقاً سيداً، لا أغضب عليه أبداً، ولا يغضبني أبداً، قد غفرت له قبل أن يعصيني ما تقدم من ذنبه وما تأخر، وأمته مرحومة، أعطيتهم من النوافل

ص -154- مثل ما أعطيت الأنبياء، وافترضت عليهم الفرائض التي افترضت على الأنبياء والرسل، حتى يأتوني يوم القيامة ونورهم مثل نور الأنبياء، وذلك أني افترضت عليهم أن يتطهروا لكل صلاة، كما افترضت على الأنبياء قبلهم، وأمرتهم بالغسل من الجنابة كما أمرت الأنبياء قبلهم، وأمرتهم بالحج كما أمرت الأنبياء قبلهم، وأمرتهم بالجهاد كما أمرت الرسل قبلهم.
يا داود، إني فضلت محمداً وأمته على الأمم كلها؛ أعطيتهم ست خصال لم أعطها غيرهم من الأمم: لا أؤاخذهم بالخطأ والنسيان، وكل ذنب ركبوه على غير عمد إذا استغفروني منه غفرته لهم، وما قدمو لآخرتهم من شيء طيبة به أنفسهم عجّلته لهم أضعافاً مضاعفة أفضل من ذلك، ولهم في المدخور عندي أضعافاً مضاعفة أفضل من ذلك، وأعطيتهم على المصائب إذا صبروا واسترجعوا الصلاة والرحمة والهدى، فإن دعوني استجبت لهم.
يا داود، من لقيني من أمة محمد يشهد أن لا إله إلا أنا وحدي لا شريك لي صادقاً بها فهو معي في جنتي وكرامتي، ومن لقيني وقد كذب محمداً أو كذب بما جاء به واستهزأ بكتابي صببت عليه في قبره العذاب صباً، وضربت الملائكة وجهه ودبره عند منشره في قبره، ثم أدخله في الدرك الأسفل من النار ".
 خبر الحجر الذي وجد في قبر دانيال
 وقال عفان: حدثنا همام عن قتادة، عن زرارة بن أبي أوفي، عن مطرف بن مالك أنه قال: "شهدت فتح تستر مع الأشعري، فأصبنا قبر دانيال بالسوين، وكانوا إذا أجدبوا خرجوا فاستسقوا به، فوجدوا معه رقعة، فطلبها نصراني من الحيرة يسمى نعيماً، فقرأها وفي أسفلها: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ

ص -155- دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسرِينَ}، فأسلم منهم يومئذ اثنان وأربعون حبراً، وذلك في خلافة معاوية، فأتحفهم معاوية وأعطاهم.
قال همام: فأخبرني بسطام بن مسلم أن معاوية بن قرة قال: تذاكرنا الكتاب إلى ما صار، فمر علينا شهر بن حوشب فدعوناه، فقال: على الخبير سقطتم، إن الكتاب كان عند كعب، فلما احتضر قال: ألا رجل أئتمنه على أمانة يؤديها؟، قال شهر: فقال ابن عم لي يكنى أبا لبيد: أنا، فدفع إليه الكتاب، فقال: إذا بلغت موضع كذا فاركب قرقوراً، ثم اقذف به في البحر. ففعل، فانفرج الماء فقذفه فيه، ورجع إلى كعب فأخبره، فقال: صدقت، إنه من التوراة التي أنزلها الله عز وجل.
 [أخبار أمية بن أبي الصلت]
 فصل:
 ومن ذلك: إخبار أمية بن أبي الصلت الثقفي.
ونحن نذكر بعضها.
قال الزبير بن بكار: حدثني عمي مصعب، عن مصعب بن عثمان، قال: "كان أمية قد نظر في الكتب وقرأها، ولبس المسوح تعبداً، وكان ممن ذكر إبراهيم وإسماعيل والحنيفية، وحرّم الخمر والأوثان، والتمس الدين، وطمع في النبوة، لأنه قرأ في الكتب أن نبياً يبعث من العرب، فكان يرجوا أن يكون هو، فلما بعث الله محمداً صلى الله عليه وسلم قيل له: هذا الذي كنت تبشّر به وتقول فيه، فحسده عدو الله، وقال: أنا كنت أرجو أن أكون هو، فأنزل الله عز وجل فيه: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ} وهو الذي يقول: كل دين يوم القيامة عند الله إلا دين الحنيفية زور".
قال الزبير: وحدثني عمر بن أبي بكر المؤملي، قال: كان أمية بن أبي الصلت يلتمس الدين، ويطمع في النبوة، فخرج إلى الشام فمر بكنيسة، وكان معه

ص -156- جماعة من العرب من قريش وغيرهم، فقال أمية: أن لي حاجة في هذه الكنيسة فانتظروني، فدخل الكنيسة ثم خرج إليهم كاسفاً متغيراً، فرمى بنفسه، فأقاموا عليه حتى سرى عنه، ثم مضوا فقضوا حوائجهم، ثم رجعوا فلما صاروا إلى الكنيسة قال لهم: انتظروني ودخل الكنيسة، فأبطأ ثم خرج أسوأ من حاله الأول، فقال له أبو سفيان بن حرب: قد شققت على رفقتك، فقال: خلّوني فإني أرتاد لنفسي وأطلب لمعادي، وأن ههنا راهباً عالماً، أخبرني أنه سيكون بعد عيسى ست رجفات، وقد مضت منها خمس وبقيت واحدة، فخرجت وأنا أطمع أن أكون نبياً، وأخاف أن يخطئني فأصابني ما رأيت، فلما رجعت أتيته فقال: قد كانت الرجفة، وقد بعث نبي من العرب، فأيست من النبوة فأصابني ما رأيت، إذ فاتني ما كنت أطمع فيه.
قال: وقال الزهري: خرج أمية في سفر فنزلوا منزلاً، فأمَّ أمية وجهاً وصعد في كثيب، فرفعت له كنيسة، فانتهى إليها، فإذا شيخ جالس، فقال لأمية حين رآه: إنك لمتبوع، فمن أين يأتيك رئيك؟، قال: من شقى الأيسر، قال: فأي الثياب أحب إليه أن تلقاه فيها؟، قال: السواد، قال: كدت تكون نبي العرب ولست به، هذا خاطر من الجن وليس بِمَلَك، وإن نبي العرب صاحب هذا الأمر يأتيه الملك من شقه الأيمن، وأحب الثياب إليه أن يلقاه فيها البياض.
قال الزهري: "وأتى أمية أبا بكر، فقال له: يا أبا بكر عمي الخير، فهل أحسست شيئاً؟، قال: لا والله، قال: قد وجدته يخرج في هذا العام".
وقال عمر بن شبة: "سمعت خالد بن يزيد يقول: إن أمية وأبا سفيان بن حرب صحباني في تجارة إلى الشام. فذكر نحو الحديث الأول، وزاد فيه: فخرج من عند الراهب وهو ثقيل، فقال له أبو سفيان: إن بك لشراً فما قضيتك؟، قال: خير، أخبرني عن عتبة بن ربيعة، كم سنه؟، فذكر سناً، قال: أخبرني عن ماله، فذكر مالاً، فقال له: وضعته، قال أبو سفيان: بل رفعته، فقال: إن صاحب هذا الأمر ليس بشيخ، ولا ذي مال، قال: وكأن الراهب أيأسه، وأخبره أن الأمر لرجل من قريش.

ص -157- قال الزبير: وحدثني عمر بن أبي بكر المؤملي، قال: حدثني رجل من أهل الكوفة، قال: كان أمية نائماً فجاءه طائران، فوقع أحدهما على باب البيت، ودخل الآخر، فشق عن قلبه، ثم رده الطائر، فقال له الطائر الآخر: أَوَعَى؟، قال: نعم، قال: أزكى؟، قال: أبي".
وقال الزهري: "دخل يوماً أمية بن أبي الصلت على أخته وهي تهنأ أدمالها، فأدركه النوم، فنام على سرير في ناحية البيت، قالت: فانشق جانب من السقف في البيت، وإذا بطائرين قد وقع أحدهما على صدره ووقف الآخر مكانه، فشق الواقع صدره فأخرج قلبه فشقه، فقال الطائر الآخر للذي على صدره: أوعى؟، قال: وعى، قال: أقبل؟، قال: أبي، قال: فرد قلبه في موضعه، ثم مضى فاتبعهما أمية طرفه، وقال: لبيكما لبيكما، ها أنا ذا لديكما، لا برئ فأعتذر، ولا ذو عشيرة فأنتصر، فرجع الطائر فوقع على صدره فشقه حتى أخرج قلبه فشقه، فقال الطائر الأعلى: للواقع: أوعى؟، قال: وعى، قال: أقبل؟، قال: أبى، ونهض فاتبعهما أمية بصره، فقال: لبيكما لبيكما ها أنا ذا لديكما، لا مال لي يغنيني، ولا عشيرة تحميني، فرجع الطائر فوقع على صدره فشقه ثم أخرج قلبه فشقه، فقال الطائر الأعلى: أوعى؟، قال: وعى، قال: أقبل؟ قال: أبي، ونهض فاتبعه أمية بصره، فقال:لبيكما لبيكما ها أنا ذا لديكما، محفوف بالنعم، محوط بالذنب، قال: فرجع الطائر فوقع على صدره فشقه فأخرج قلبه فشقه، فقال الأعلى: أوعى؟، قال: وعى، قال: أقبل؟، قال: أبي، قال: ونهض فاتبعهما طرفه، فقال: لبيكما لبيكما ها أنا ذا لديكما:

إن تغفر اللهم تغفر جما وأي عبـد لك لا ألما

ثم انطبق السقف، وجلس أمية يمسح صدره، فقلت: يا أخي، هل تجد شيئاً؟، قال: لا، ولكني أجد حراً في صدري، ثم أنشأ يقول:

ص -158- ليتني كنت قبل ما قد بدا لى في قلال الجبال أرعى الوعولا

اجعل الموت نصب عينيك واحذر غولة الدخر إن للدهر غولا

وقال مروان بن الحكم، عن معاوية بن أبي سفيان عن أبي سفيان بن حرب، قال: خرجت أنا وأمية بن أبي الصلت تجاراً إلى الشام، فكان كلما نزلنا منزلاً أخرج منه سفراً يقرؤه، فكنا كذلك حتى نزلنا بقرية من قرى النصارى، فرأوه فعرفوه وأهدوا له، وذهب معهم إلى بيعتهم، ثم رجع في وسط النهار فطرح نفسه، واستخرج ثوبين أسودين فلبسهما، ثم قال: يا أبا سفيان، هل لك في عالم من علماء النصارى إليه تناهى علم الكتب تسأله عما بدا لك؟، قلت: لا، فمضي هو وحده، وجاءنا بعد هدأة من الليل فطرح ثوبيه، ثم انجدل على فراشه، فوالله ما نام ولا قام حتى أصبح، وأصبح كثيباً حزيناً ما يكلّمنا ولا نكلمه، فسرينا ليلتين على ما به من الهم، فقلت له: مارأيت مثل الذي رجعت به من عند صاحبك، قال: لمنقلبي، قلت: وهل لك من منقلب؟، قال: إي والله لأموتن ولأحاسبن، قلت: فهل أنت قابل أماني؟، قال: على ماذا؟، قلت: على أنك لا تبعث ولا تحاسب، فضحك وقال: بلى والله لتبعثن ولتحاسبن، ولتدخلن فريق في الجنة وفريق في السعير، قلت: ففي أيهما أنت أخبرك صاحبك؟، قال: لا علم لصاحبي بذلك فيّ ولا في نفسه، فكنا في ذلك ليلتنا يعجب منا ونضحك منه، حتى قدمنا غوطة دمشق، فبعنا متاعنا وأقمنا شهرين، ثم ارتحلنا حتى نزلنا قرية من قرى النصارى، فلما رأوه جاؤه وأهدوا له، وذهب معهم إلى بيعتهم، حتى جاءنا مع نصف النهار، فلبس توبيه الأسودين، وذهب حتى جاءنا بعد هدأة من الليل، فطرح ثوبيه ثم رمى بنفسه على فراشه، فوالله ما نام ولا قام حتى أصبح مبثوثا حزيناً لا يكلمنا ولا نكلمه، فرحلنا فسرنا ليالي، ثم قال: يا صخر، حدثني عن عتبة بن ربيعة أيجتنب المحارم والمظالم؟، قلت: إي والله، قال: أو يصل الرحم ويأمر بصلتها؟، قلت: نعم، قال: فكريم الطرفين وسيط في العشيرة؟، قلت: نعم، قال: فهل تعلم قرشياً أشرف منه؟، قلت: لا والله، قال: أمحوج هو؟، قلت: لا، بل هو ذو مال كثير، قال: كم

ص -159- أتي له من السنين؟، قلت: هو ابن سبعين أو قد قاربها، قال: فالسن والشرف أزريا به، قلت: والله بل زاده خيراً، قال: هو ذاك، ثم إن الذي رأيت أني جئت هذا العالم فسألته عن هذا الذي ينتظر، فقال: رجل من العرب من أهل بيت تحجه العرب، فقلت: فينا بيت تحجه العرب؟، قال: هو من إخوانكم وجيرانكم من قريش، فأصابني شيء ما أصابني مثله، إذ خرج من يدي فوز الدنيا والآخرة، وكنت أرجو أن أكون أنا هو، فقلت: فصفه لي؟، فقال: رجل شاب حين دخل في الكهولة، بدؤ أمره أن يجتنب المحارم والمظالم، ويصل الرحم ويأمر بصلتها، وهو كريم الطرفين، متوسط في العشيرة، أكثر جنده من الملائكة، قلت: وما آية ذلك؟، قال: رجفت الشام منذ هلك عيسى بن مريم عدة رجفات، كلها فيها مصيبة، وبقيت رجفة عامة فيها مصيبة، يخرج على أثرها، فقلت: هذا هو الباطل، لئن بعث الله رسولاً لا يأخذه إلا مسناً شريفاً، قال أمية: والذي يحلف به إنه لهكذا.
فخرجنا حتى إذا كان بيننا وبين مكة ليلتان أدركنا راكباً من خلفنا، فإذا هو يقول: أصابت الشام من بعدكم رجفة، دثر أهلها فيها، فأصابتهم مصائب عظيمة، فقال أمية: كيف ترى يا أبا سفيان؟، فقلت: والله ما أظن صاحبك إلا صادقاً، وقدمنا مكة ثم انطلقت حتى أتيت أرض الحبشة تاجراً، وكنت فيها خمسة أشهر، ثم قدمت مكة، فجاءني الناس يسلمون علي، وفي آخرهم محمد وهند تلاعب صبيانها، فسلّم عليّ ورحّب، فجاءني الناس يسلمون علي، وفي آخرهم محمد وهند تلاعب صبيانها، فسلم علي ورحب بي، وسألني عن سفري ومقدمي، ثم انطلق فقلت: والله إن هذا الفتى لعجب، ما جاءني من قريش أدله معي بضاعة إلا سألني عنها، وما بلغت، والله إن له معي لبضاعة ما هو بأغناهم عنها، ثم ما سألني عنها فقالت: أو ما علمت بشأنه؟، فقلت - وفزعت - وما شأنه؟، قالت: يزعم أنه رسول الله، فذكرت قول النصراني، فوجمت، ثم قدمت الطائف فنزلت على أمية، فقلت: هل تذكر حديث

ص -160- النصراني؟، قال: نعم، فقلت قد كان، قال: ومن؟، قلت: محمد بن عبد الله، فتصبب عرقاً، فقلت: قد كان من أمر الرجل ما كان، قال: فأين أنت منه؟، فقال: والله لا أؤمن بنبي من غير ثقيف أبداً.
فهذا حديث أبي سفيان عن أمية، وذلك حديثه عن هرقل، وهو في صحيح البخاري، وكلاهما من أعلام النبوة المأخوذة عن علماء أهل الكتاب.
وذكر الترمذي وغيره من حديث عبد الرحمن بن غزوان - وهو ثقة -: أخبرنا يونس بن أبي إسحاق، عن أبي بكر بن أبي موسى، عن أبيه، قال: خرج أبو طالب إلى الشام وخرج معه النبي صلى الله عليه وسلم في أشياخ من قريش، فلما أشرفوا على الراهب حطوا عن رحالهم، فخرج إليهم الراهب، وكانوا قبل ذلك يمرون به فلا يخرج إليهم ولا يلتفت، قال: فهم يحلون رحالهم، فجعل يتخللهم الراهب حتى إذا جاء فأخذ بيد رسول الله صلى الله عليه وسلم فقال: هذا سيد العالمين، هذا رسول رب العالمين، يبعثه الله رحمة للعالمين، فقال له أشياخ من قريش: ما علمك؟، فقال: إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجداً، ولا يسجدون إلا لنبي، وإني أعرفه بخاتم النبوة أسفل من غضروف كتفيه مثل التفاحة، ثم رجع فصنع لهم طعاماً فلما أتاهم به وكان هو في رعية الإبل، قال: أرسلوا إليه، فأقبل وعليه غمامة تظله، فلما دنى من القوم وجدهم قد سبقوه إلى فيئ الشجرة، فلما جلس مال فيئ الشجرة عليه، فقال: انظروا إلى فيئ الشجرة مال عليه، قال: فبينما هو قائم عليهم وهو يناشدهم أن لا يذهبوا به إلى الروم، فإن الروم إن رأوه عرفوه بالصفة فيقتلونه، وإذا بسبعة قد أقبلوا من الروم فاستقبلهم، وقال: ما جاء بكم؟، قالوا: بلغنا أن هذا النبي خارج في هذا الشهر، فلم يبق طريق إلا بعث إليه بأناس، وأنا قد خبرنا خبره، فبعثنا إلى طريقك هذا، فقال: لعل خلفكم أحد هو خير منكم، قالوا: إنا قد أخبرنا خبره بطريقك هذا،

ص -161- قال: أفرأيتم أمراً أراد الله أن يقضيه، فهل يستطيع أحد من الناس رده؟، قالوا: لا، قال: فبايعوه، وأقاموا معه، قال: أنشدكم الله أيكم وليه؟، قالوا: أبو طالب، فلم يزل يناشدهم حتى رده.
وقد روى محمد بن سعد هذه القصة مطولة:
قال ابن سعد: حدثنا محمد بن عمر بن واقد، حدثنا محمد بن صالح وعبد الله بن جعفر الزبيري، قال محمد بن عمر: وحدثنا ابن أبي حبيبة عن داود بن الحصين، قال: لما خرج أبو طالب إلى الشام، وخرج معه رسول الله صلى الله عليه وسلم في المرة الأولى وهو ابن ثنتي عشرة سنة، فلما نزل الركب بُصرى من أرض الشام وبها راهب يقال له: بحيراً في صومعة له، وكان علماء النصارى يكونون في تلك الصومعة يتوارثونها عن كتاب يدرسونه، فلما نزلوا على بحيراً، وكانوا كثيراً ما يمرون به ولا يكلمهم، حتى إذا كان ذلك العام ونزلوا منزلاً قريباً من صومعته قد كانوا ينزلونه قبل ذلك كلما مرّوا، فصنع لهم طعاماً ثم دعاهم، وإنما حمله على دعائهم أنه رآهم حين طلعوا وغمامة تظل رسول الله صلى الله عليه وسلم من دونهم حتى نزلوا تحت الشجرة، ثم نظر إلى تلك الغمامة أظلت تلك الشجرة، فأخضلت أغصان الشجرة على رسول الله صلى الله عليه وسلم حتى استظل تحتها، فلما رأى بحيراً ذلك نزل من صومعته وأمر بذلك الطعام فأتي به وأرسل إليهم، وقال: إني قد صنعت لكم طعاماً يا معشر قريش، وأنا أحب أن تحضروه كلكم، ولا تخلفوا أحداً منكم كبيراً ولا صغيراً، حراً ولا عبداً، فإن هذا شيء تكرموني به، فقال رجل: إن لك لشأناً يا بحيراً، ما كنت تصنع هذا، فما شأنك اليوم؟، قال: إني أحب أن أكرمكم ولكم حق، فاجتمع القوم إليه وتخلف رسول الله صلى الله عليه وسلم من بين القوم لحداثة سنه في رحالهم تحت الشجرة، فلما نظر بحيراً إلى القوم فلم ير الصفة التي يعرفها ويجدها عنده

ص -162- وجعل ينظر فلا يرى الغمامة على أحد من القوم، ويراها على رسول الله صلى الله عليه وسلم، فقال بحيراً: يا معشر قريش، لا يتخلفن منكم أحد عن طعامي؟، قالوا: ما تخلف أحد إلا غلام هو أحدث القوم سناً في رحالهم، فقال: أدعوه ليحضر طعامي، فما أقبح أن تحضروا ويتخلف رجل واحد، مع أني أراه من أنفسكم، فقال القوم: هو والله أوسطنا نسباً وهو ابن أخي هذا الرجل، يعنون: أبا طالب، وهو من ولد عبد المطلب، فقال الحارث بن عبد المطلب: والله إن كان بنا للؤم أن يتخلف ابن عبد المطلب من بيننا، ثم قام إليه فاحتضنه، وأقبل به حتى أجلسه على الطعام، والغمامة تسير على رأسه، وجعل بحيراً يلحظه لحظاً شديداً وينظر إلى أشياء في جسده قد كان يجدها عنده في صفته، فلما تفرقوا عن الطعام قام إليه الراهب، فقال: يا غلام أسألك بحق اللات والعزى إلا ما أخبرتني عما أسألك؟، فقال رسول الله صلى الله عليه وسلم: لا تسألني باللات والعزى، فوالله ما أبغضت شيئاً بغضهما، قال: فبالله ألا أخبرتني عما أسألك عنه، قال: سلني عما بدا لك، فجعل رسول الله صلى الله عليه وسلم يخبره فيوافق ذلك ما عنده، ثم جعل ينظر بين عينيه، ثم كشف عن ظهره فرأى خاتم النبوة بين كتفيه على الصفة التي عنده، فقبل موضع الخاتم، وقالت قريش: إن لمحمد عند هذا الراهب لقدراً، وجعل أبو طالب لما يرى من الراهب يخاف على ابن أخيه، فقال الراهب لأبي طالب: ما هذا الغلام منك؟، قال: هو ابني، قال: ما ينبغي لهذا الغلام أن يكون أبوه حياً، قال: فابن أخي، قال: فما فعل أبوه؟، قال: هلك وأمه حبلى به، قال فما فعلت أمه؟، قال: توفيت قريباً، قال: صدقت، ارجع بابن أخيك إلى بلده، واحذر عليه اليهود، فوالله لئن عرفوا منه ما أعرف ليبغنه عنتاً، فإنه كائن لابن أخيك هذا شأن عظيم نجده في كتابنا، واعلم أني قد أديت إليك

ص -163- النصيحة، فلما فرغوا من تجارتهم خرج به سريعاً، وكان رجال من يهود قد رأوا رسول الله صلى الله عليه وسلم وعرفوا صفته، فأرادوا أن يغتالوه فذهبوا إلى بحيراً فذكروا له أمره، فنهاهم أشد النهي، وقال لهم: أتجدون صفته؟، قالوا: نعم، قال: فمالكم إليه سبيل، فصدقوه وتركوه، ورجع أبو طالب، فما خرج به سفراً بعد ذلك خوفاً عليه.
 خبر عن هرقل أيضاً:
 وذكر الحاكم والبيهقي وغيرهما من حديث عبد الله بن أدريس، عن شرحبيل ابن مسلم، عن أبي أمامة، عن هشام بن العاص، قال: ذهبت أنا ورجل آخر من قريش إلى هرقل صاحب الروم ندعوه إلى الإسلام، فخرجنا حتى قدمنا غوطة دمشق، فنزلنا على جبلة بن الأيهم الغساني، فدخلنا عليه فإذا هو على سرير له، فأرسل إلينا برسول نكلمه، فقلنا: لا والله لا نكلم رسولاً، إنا بعثنا إلى الملك فإن أذن لنا كلمناه، ولا لم نكلم الرسول، فرجع إليه الرسول فأخبره بذلك، قال: فأذن لنا، فقال: تكلموا، فكلمه هشام بن العاص ودعاه إلى الإسلام، وإذا عليه ثياب سوداء، فقال له هشام: وما هذه التي عليك؟، فقال: لبستها وحلفت أن لا أنزعها حتى أخرجكم من الشام، قلنا: ومجلسك هذا، فوالله لنأخذنه منك، ولنأخذن ملك الملك الأعظم، أخبرنا بذلك نبينا، فقال: لستم بهم، بل هم قوم يصومون بالنهار ويفطرون بالليل، فكيف صومكم؟، فأخبرناه، فملأ وجهه سواداً، فقال: قوموا، وبعث معنا رسولاً إلى الملك، فخرجنا حتى إذا كنا قريباً من المدينة قال لنا الذي معنا: إن دوابكم هذه لا تدخل مدينة الملك، فإن شئتم حملناكم على براذين وبغال، قلنا: والله لا ندخل إلا عليها، فأرسلوا إلى الملك أنهم يأبون، فدخلنا على رواحلنا متقلدين سيوفنا، حتى انتهينا

ص -164- إلى غرفة له فأنخنا في أصلها وهو ينظر إلينا، فقلنا: لا إله إلا الله والله أكبر، والله يعلم لقد انتفضت الغرفة حتى صارت كأنها عذق تصفقه الرياح، فأرسل إلينا: ليس لكم أن تجهروا علينا بدينكم، وأرسل إلينا أن ادخلوا، فدخلنا عليه وهو على فراش له، وعنده بطارقته من الروم، وكل شيء في مجلسه أحمر، وما حوله حمرة، وعليه ثياب من الحمرة، فدنونا منه فضحك، وقال: ما كان عليكم لو حييتموني بتحيتكم فيما بينكم؟!، وإذا رجل فصيح بالعربية كثير الكلام، فقلنا: إن تحيتنا فيما بيننا لا تحل لك، وتحيتك التي تحيا بها لا يحل لنا أن نحييك بها، قال: كيف تحيتكم فيما بينكم؟، فقلنا: السلام عليكم، قال: كيف تحيون ملككم؟، قلنا: بها، قال: كيف يرد عليكم؟، قلنا بها، قال: فما أعظم كلامكم؟، قلنا: لا إله إلا الله والله أكبر. فلما تكلمنا بها - والله يعلم - لقد انتفضت الغرفة حتى رفع رأسه إليها، قال: فهذه الكلمة التي قلتموها حيث انتفضت الغرفة، كلما قلتموها في بيوتكم تنتفض عليكم بويتكم، قلنا: لا، ما رأيناها فعلت هذا قط إلا عندك، قال: وددت أنكم كلما قلتموها ينتفض كل شيء عليكم، وأني خرجت من نصف ملكي، قلنا: لم؟، قال: لأنه يكون أيسر لشأنها وأجدر أن لا تكون من أمر النبوة، وأن تكون من حيل الناس، ثم سألنا عما أراد فأخبرناه، ثم قال: كيف صلاتكم وصومكم؟، فأخبرناه، فقال: قوموا، فقمنا، فأمر لنا بمنزل حسن ونزل كثير، فأقمنا ثلاثاً، فأرسل إلينا ليلاً فدخلنا عليه، فاستعاد قولنا فأعدناه، ثم دعا بشئ كهيئة الربعة العظيمة مذهبة، فيها بيوت صغار عليها أبواب، ففتح بيتاً وقفلاً واستخرج منه حريرة سوداء فنشرها، فإذا فيها صورة حمراء، وإذا فيها رجل ضخم العينين، عظيم الإليتين، لم أر مثل طول عنقه، وإذا ليست له لحية، وإذا له ظفيرتان أحسن ما خلق الله، قال: هل تعرفون هذا؟، قلنا: لا، قال: هذا آدم عليه السلام، وإذا هو أكثر الناس شعراً، ثم فتح باباً آخر واستخرج منه حريرة سوداء، وإذا فيها صورة بيضاء، وإذا له شعر قطط أحمر

ص -165- العينين، ضخم الهامة، حسن اللحية، قال: هل تعرفون هذا؟، قلنا: لا، قال: هذا نوح عليه السلام، ثم فتح باباً آخر فاستخرج منه حريرة سوداء، وإذا فيها صورة رجل شديد البياض، حسن العينين، صلت الجبين، طويل الخد، أبيض اللحية، كأنه يبتسم، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا إبراهيم عليه السلام، ثم فتح باباً آخر فاستخرج حريرة، فإذا صورة بيضاء وإذا والله رسول الله صلى الله عليه وسلم، قال: أتعرفون هذا؟، قلنا: نعم، محمد رسول الله وبكينا، قال: والله يعلم أنه قام قائماً ثم جلس، فقال: والله إنه لهو؟، قلنا: نعم، إنه لهو، كأنما ننظر إليه، فأمسك ساعة ينظر إليها ثم قال: أما إنه كان آخر البيوت، ولكن عجلته لكم لأنظر ماعندكم، ثم فتح باباً آخر فاستخرج منه حريرة سوداء، فإذا فيها صورة أدماء سمحاء، وإذا رجل جعد قطط، غائر العينين، حديد النظر، عابس، متراكب الأسنان، مقلص الشفة كأنه غضبان، فقال: هل تعرفون من هذا؟، قلنا: لا، قال: هذا موسى بن عمران، وإلى جنبه صورة تشبهه، إلا أنه مدهان الرأس، عريض الجبين، في عينيه قبل، فقل: هل تعرفون هذا؟، قلنا: لا، قال: هذا هارون، ثم فتح باباً آخر فاستخرج حريرة بيضاء، فإذا فيها صورة رجل آدم، سبط، ربعة كأنه غضبان، فقال: هل تعرفون هذا؟، قلنا: لا، قال هذا لوط، ثم فتح باباً آخر، فاستخرج منه حريرة بيضاء، فإذا فيها صورة رجل أبيض، مشرب حمرة، أقني، خفيف العارضين، حسن الوجه، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا إسحاق، ثم فتح باباً آخر فاستخرج حريرة بيضاء، فيها صورة رجل تشبه إسحاق، إلا أنه على شفته السفلى خال، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا يعقوب، ثم فتح باباً آخر فاستخرج حريرة سوداء، فيها صورة رجل أبيض، حسن الوجه، أقنى الأنف، حسن القامة، يعلو وجهه نور، يعرف في وجهه الخشوع، يضرب إلى الحمرة، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا إسماعيل جد نبيكم، ثم فتح باباً آخر فاستخرج حريرة بيضاء، فيها صورة كأنها صورة آدم، كأن وجهه الشمس، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا يوسف، ثم فتح باباً آخر فاستخرج حريرة بيضاء، فيها صورة رجل أحمر، خشن الساقين، أخفش العينين، ضخم البطن

ص -166- ربعة، متقلد سيفاً، فقال: هل تعرفون هذا؟، قلنا: لا، قال: هذا داود، ثم فتح باباً آخر، فاستخرج حريرة بيضاء، فيها صورة رجل ضخم الإليتين، طويل الرجلين، راكب فرساً، فقال: هل تعرفون هذا؟، قلنا: لا، قال هذا سليمان بن داود، ثم فتح باباً آخر فاستخرج منه حريرة سوداء، فيها صورة بيضاء، وإذا رجل شاب، شديد سواد اللحية، لين الشعر، حسن الوجه، حسن العينين، فقال: هل تعرفون هذا؟، قلنا: لا، قال هذا عيسى.
قلنا: من أين لك هذه الصور، لا نا نعلم أنها على ما صورت عليه الأنبياء، لأنا رأينا صورة نبينا مثله؟، قال: إن آدم سأل ربه أن يريه الأنبياء من ولده، فأنزل عليه صورهم، وكانوا في خزانة آدم عند مغرب الشمس، فاستخرجها ذو القرنين، فصارت إلى دانيال، ثم قال: أما والله إن نفسي طابت بالخروج من ملكي، وأني كنت عبداً لأشدكم ملكة حتى أموت.
ثم أجازنا وأحسن جائزتنا وسرحنا، فلما أتينا أبا بكر الصديق فأخبرناه بما رأينا وما قال لنا وما أجازنا، فبكى أبو بكر، وقال: لو أراد الله به خيراً لفعل.
فصل:
 فهذا في الإخبار بنبوته مما تلقّاه المسلمون من أفواه علماء أهل الكتاب والمؤمنين منهم، والأول: فيما نقلوه من كتبهم، وعلمائهم يقرون أنه في كتبهم.
فالدليل بالوجه الأول يقام عليهم من كتبهم.
وبهذا الوجه يقام بشهادة من لايتهم عليهم، لأنه إما من عظمائهم، وإما ممن رغب عن رياسته وماله ووجاهته فيهم وآثر الإيمان على الكفر، والهدى على الضلال، وهو في هذا مدع أن علماءهم يعرفون ذلك ويقرون به، ولكن لا يطلعون جهالهم عليه.
 [الطرق الأربعة الدالة على صحة البشارة به]
 [دفع اليهود والنصارى لها استكباراً]
فصل:
 فالإخبار والبشارة بنبوته صلى الله عليه وسلم في الكتب المتقدمة عرفت من عدة طرق:
أحدها: ما ذكرناه، وهو قليل من كثير وغيض من فيض

ص -167- الثاني: إخباره صلى الله عليه وسلم لهم أنه مذكور عندهم، وأنهم وعدوا به، وأن الأنبياء بشّرت به، واحتجاجه علهيم بذلك، ولو كان هذا الأمر لا وجود له البته لكان مغرياً لهم بتكذيبه، منفراً لأتباعه، محتجاً على دعواه بما يشهد ببطلانها.
الثالث: أن هاتين الأمتين معترفون بأن الكتب القديمة بشّرت بنبي عظيم الشأن، يخرج في آخر الزمان، نعته كيت وكيت، وهذا مما اتفق عليه المسلمون واليهود والنصارى.
فأما المسلمون فلما جاءهم آمنوا به وصدقوه، وعرفوا أنه الحق من ربهم.
وأما اليهود فعلماؤهم عرفوه وتيقنوا أنه محمد بن عبد الله، فمنهم من آمن به، ومنهم من جحد نبوته، وقالوا لأتباعهم: إنه لم يخرج بعد.
وأما النصارى فوضعوا بشارات التوراة والنبوات التي بعدها على المسيح، ولا ريب أن بعضها صريح فيه، وبعضها ممتنع حمله عليه، وبعضها محتمل، وأما بشارات المسيح فحملوها كلها على الحواريين، وإذا جاءهم ما يستحيل انطباقه عليهم حرفوه أو سكتوا عنه، وقالوا: لا ندري من المراد به.
الرابع: اعتراف من أسلم منهم بذلك، وأنه صريح في كتبهم، وعن المسلمين الصادقين منهم تلقى المسلمون هذه البشارات، وتيقنوا صدقها وصحتها بشهادة المسلمين منهم بها، مع تباين أعصارهم وأمصارهم وكثرتهم، واتفاقهم على لفظها، وهذا يفيد القطع بصحتها، ولو لم يقر بها أهل الكتاب، فكيف وهم مقرون بها، لا يجحدونها، وإنما يغالطون في تأويلها والمراد بها؟!، وكل واحد من هذه الطرق الأربعة كاف في العلم بصحة هذه البشارات، وقد قدمنا أن إقدامه صلى الله عليه وسلم على إخبار أصحابه وأعدائه بأنه مذكور في كتبهم بنعته وصفته، وأنهم يعرفونه كما يعرفون أبناءهم، وتكرار ذلك عليهم مرة بعد مرة في كل مجمع، وتعريفهم بذلك، وتوبيخهم والنداء عليهم به؛ من أقوى الأدلة القطعية

ص -168- على وجوده من وجهين: أحدهما: قيام الدليل القطعي على صدقة.
الثاني: دعوته لهم بذلك إلى تصديقه، ولو لم يكن له وجود لكان ذلك من أعظم دواعي تكذيبه والتنفير عنه.
فصل: وقوع التحريف في التوارة وفريتهم على الأنبياء
 وهذه الطرق يسلكها من يساعدهم على أنهم لم يحرفوا ألفاظ التوراة والإنجيل، ولم يبدلوا شيئاً منها، فيسلكها بعض نظار المسلمين معهم من غير تعرض إلى التبديل والتحريف.
وطائفة أخرى تزعم أنهم بدلوا وحرفوا كثيراً من ألفاظ الكتابين، مع أن الغرض الحامل لهم على ذلك دون الغرض الحامل لهم على تبديل البشارة برسول الله صلى الله عليه وسلم بكثير، وإن البشارات لكثرتها لم يمكنهم إخفاؤها كلها وتبديلها، ففضحهم ما عجزاوا عن كتمانه أو تبديله، وكيف ينكر من الأمة الغضبية قَتَلَة الأنبياء الذين رموهم بالعظائم؛ أن يكتموا نعت رسول الله صلى الله عليه وسلم وصفته، وقد جحدوا نبوة المسيح، ورموه وأمه بالعظائم ونعته، والبشارة به موجود في كتبهم، ومع هذا أطبقوا على جحد نبوته وإنكار بشارة الأنبياء به، ولم يفعل بهم ما فعله بهم محمد صلى الله عليه وسلم من القتل والسبي، وغنيمة الأموال، وتخريب الديار، وإجلائهم منها، فكيف لا تتواصى هذه الأمة بكتمان نعته وصفته وتبدله من كتبها؟!، وقد عاب الله سبحانه عليهم ذلك في غير موضع من كتابه ولعنهم عليه.
ومن العجب أنهم والنصارى يقرون أن التوراة كانت طول مملكة بني إسرائيل عند الكاهن الأكبر الهاروني وحده، واليهود تقر أن السبعين كاهناً اجتمعوا على اتفاق من جميعهم على تبديل ثلاثة عشر حرفاً من التوراة، وذلك بعد المسيح في عهد القياصرة الذين كانوا تحت قهرهم، حيث زال الملك عنهم، ولم يبق لهم ملك يخافونه ويأخذ على أيديهم، ومن رضي بتبديل موضع واحد من كتاب الله فلا يؤمن منه تحريف غيره، واليهود تقر أيضاً أن السامرة حرّفوا مواضع من التوراة وبدلواها تبديلاً ظاهراً، وزادوا ونقصوا، والسامرة تدعى ذلك عليهم.
وأما الإنجيل فقد تقدم أن الذي بأيدي النصارى منه أربع كتب مختلفة، من

ص -169- تأليف أربعة رجال: يوحنا، ومتى، ومرقس، ولوقا، فكيف ينكر تطرق التبديل والتحريف إليها، وعلى ما فيها من ذلك، فقد صرفهم الله عن تبديل ما ذكرنا من البشارات بمحمد بن عبد الله صلى الله عليه وسلم وإزالته، وإن قدروا على كتمانه عن أتباعهم وجهالهم.
وفي التوراة التي بأيديهم من التحريف والتبديل وما لا يجوز نسبته إلى الأنبياء ما لا يشك فيه ذو بصيرة، والتوراة التي أنزلها الله على موسى بريئة من ذلك، ففيها عن لوط رسول الله: " أنه خرج من المدينة، وسكن في كهف الجبل، ومعه ابنتاه، فقالت الصغرى للكبرى: قد شاخ أبونا، فارقدي بنا معه لنأخذ منه نسلاً، فرقدت معه الكبرى ثم الصغرى، ثم فعلتا ذلك في الليلة الثانية، وحملتا منه بولدين: مواب وعمون ". فهل يحسن أن يكون نبي رسول كريم على الله يوقعه الله سبحانه في مثل هذه الفاحشة العظيمة في آخر عمره، ثم يذيعها عنه ويحكيها للأمم؟!.
وفيها: " أن الله تجلى لموسى في طور سيناء، وقال له بعد كلام كثير: أدخل يدك في حجرك وأخرجها مبروصة كالثلج ". وهذا من النمط الأول.
والله سبحانه لم يتجل لموسى، وإنما أمره أن يدخل يده في جيبه، وأخبره أنها تخرج بيضاء من غير سوء، أي: من غير برص.
وفيها: " أن هارون هو الذي صاغ لهم العجل ". وهذا إن لم يكن من زياداتهم وافترائهم، فهارون اسم السامري الذي صاغه، ليس هو بهارون أخي موسى.
وفيها: " أن الله قال لإبراهيم: اذبح ابنك بكرك إسحاق ". وهذا من بهتهم وزيادتهم في كلام الله، فقد جمعوا بني

ص -170- النقيضين، فإن بكره هو إسماعيل فإنه بكر أولاده، وإسحق إنما بشّر به على الكبر بعد قصة الذبح.
وفيها: " ورأى الله أن قد كثر فساد الآدميين في الأرض، فندم على خلقهم، وقال: سأذهب الآدمي الذي خلقت على الأرض والخشاش وطيور السماء، لأني نادم علىخلقها جداً ". تعلى الله عن إفك المفترين وعما يقول الظالمون علواً كبيراً.
وفيها: " أن الله سبحانه وتعالى علواً كبيراً تصارع مع يعقوب، فضرب به يعقوب الأرض ".
وفيها: " أن يهوذا بن يعقوب النبي زوج ولده الأكبر من امرأة يقال لها: تامار، فكان يأتيها مستدبراً، فغضب الله من فعله فأماته، فزوج يهوذا ولده الآخر بها، فكان إذا دخل بها أمنى على الأرض، علماً بأنه إن أولدها كان أول الأولاد مدعواً باسم أخيه، ومنسوباً إلى أخيه، فكره الله ذلك من فعله فأماته، فأمرها يهوذا باللحاق ببيت أبيها إلى أن يكبر ولده شيلا ويتم عقله، ثم ماتت زوجة يهوذا، وذهب إلى منزله ليجز غنمه، فلما أخبرت تامار لبست زي الزواني وجلست على طريقه، فلما مر بها خالها زانية، فراودها فطالبته بالأجرة فوعدها بجدي، ورمى عندها عصاه وخاتمه، فدخل بها، فعلقت منه بولد، ومن هذا الولد كان داود النبي ". فقد علوه ولد زنا كما جعلوا المسيح ولد زنا، ولم يكفهم ذلك حتى نسبوا ذلك إلى التوراة.
وكما جعلوا ولدي لوط ولدي زنا، ثم نسبوا داود وغيره من أنبيائهم إلى ذينك الولدين.
وأما فريتهم على الله ورسله وأنبيائه، ورميهم لرب العالمين ورسله بالعظائم فكثير جداً، كقولهم: " إن الله استراح في اليوم السابع من خلق السموات والأرض ". فأنزل الله عز وجل على رسوله تكذيبهم بقوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} وقولهم

ص -171- {إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} وقولهم: {يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ} وقولهم: {إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلَّا نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ} وقولهم: {لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً} وقولهم: "إن الله تعالى بكى على الطوفان حتى رمدت عيناه، وعادته الملائكة ". وقولهم الذي حكيناه آنفاً: "إن الله ندم علىخلق بني آدم". وأدخلوا هذه الفرية في التوراة، وقولهم عن لوط: "إنه وطئ ابنتيه وأولدهما ولدين، نسبوا إليهما جماعة من الأنبياء". وقولهم في بعض دعاء صلواتهم: "انتبه، كم تنام يارب، استيقظ من رقدتك".
فتجرؤوا على رب العالمين بهذه المناجاة القبيحة، كأنهم ينخونه بذلك لينتخي لهم ويحتمي، كأنهم يخبرونه أنه قد اختار الخمول لنفسه وأحبابه، فيهزونه بهذا الخطاب للنباهة واشتهار الصيت.
قال بعض أكابرهم بعد إسلامه: "فترى أحدهم إذا تلى هذه الكلمات في الصلاة يقشعر جلده، ولا يشك أن كلامه يقع عند الله بموقع عظيم، وأنه يؤثر في ربه ويحركه ويهزه وينخيه".
وعندهم في توراتهم: "إن موسى صعد الجبل مع مشايخ أمته، فأبصروا الله جهرة، وتحت رجليه كرسي منظره كمنظر البلور"، وهذا من كذبهم وافترائهم على الله وعلى التوراة.
وعندهم في توراتهم: "إن الله سبحانه لما رأى فساد قوم نوح، وأن شرهم قد عظم؛ ندم على خلق البشر في الأرض وشق عليه".
وعندهم في توراتهم أيضاً: "إن الله ندم على تمليكه شاؤل على إسرائيل".
وعندهم فيها: "أن نوحاً لما خرج من السفينة بنى بيتاً مذبحاً، وقرب عليه قرابين، واستنشق الله رائحة القتار، فقال في ذاته: لن أعاود لعنة الأرض بسبب الناس، لأن خاطر البشر مطبوع على

ص -172- الرداءة، ولن أهلك جميع الحيوان كما صنعت".
 [سبب تبديل التوراة]
 قال بعض علمائهم الراسخين في العلم ممن هداه الله إلى الإسلام: "لسنا نرى أن هذه الكفريات كانت في التوراة المنزلة على موسى، ولا نقول أيضاً: إن اليهود قصدوا تغييرها وإفسادها، بل الحق أولى ما اتبع. قال: ونحن نذكر حقيقة سبب تبديل التوراة، فإن علماء القوم وأحبارهم يعلمون أن هذه التوراة التي بأيديهم لا يعتقد أحد من علمائهم وأحبارهم أنها عين التوراة المنزلة على موسى بن عمران البتة، لأن موسى صان التوراة عن بني إسرائيل، ولم يبثها فيهم خوفاً من اختلافهم من بعده في تأويل التوراة المؤدي إلى انقسامهم أحزاباً، وإنما سلمها إلى عشيرته أولاد لاوى. قال: ودليل ذلك قول التوراة ما هذه ترجمته: وكتب موسى هذه التوراة، ودفعها إلى أئمة بني لاوي، وكان بنو هارون قضاة اليهود وحكامهم، لأن الإمامة وخدمة القرابين والبيت المقدس كانت فيهم، ولم يبد موسى لبني إسرائيل من التوراة إلا نصف سورة، وقال الله لموسى عن هذه السورة: "وتكون لي هذه السورة شاهدة على بني إسرائيل، ولا تنسى هذه السورة من أفواه أولادهم"، وأما بقية التوراة فدفعها إلى أولاد هارون، وجعلها فيهم، وصانها عمن سواهم، فالأئمة الهارونيون هم الذين كانوا يعرفون التوراة ويحفظون أكثرها، فقتلهم بختنصر على دم واحد، وأحرق هيكلهم يوم استولى على بيت المقدس، ولم تكن التوراة محفوظة على ألسنتهم، بل كان كل واحد من الهارونيين يحفظ فصلاً من التوراة، فلما رأى عزيز أن القوم قد أحرق هيكلهم، وزالت دولتهم، وتفرق جمعهم، ورفع كتابهم، جمع من محفوظاته ومن الفصول التي يحفظها الكهنة مالفق منه هذه التوراة التي بأيديهم، ولذلك بالغوا

ص -173- في تعظيم عزيز غاية المبالغة، وقالوا فيه ما حكاه الله عنهم في كتابه، وزعموا أن النور على الأرض إلى الآن يظهر على قبره عند بطائح العراق، لأنه عمل لهم كتاباً يحفظ دينهم، فهذه التوراة التي بأيديهم على الحقيقة كتاب عزيز، وإن كان فيها أو أكثرها من التوراة التي أنزلها الله على موسى".
قال: "وهذا يدل على أن الذي جمع هذه الفصول التي بأيديهم رجل جاهل بصفات الرب تعالى وما ينبغي له وما لا يجوز عليه، فلذلك نسب إلى الرب تعالى ما يتقدس ويتنزه عنه، وهذا الرجل يعرف عند اليهود والنصارى بعازر الوراق، ويظن بعض الناس أنه {الذي مر على قرية وهي خاوية على عروشها قال أني يحي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه}، ويقول: إنه نبي، ولا دليل على هاتين المقدمتين، ويجب التثبت في ذلك نفياً وإثباتاً، فإن كان هذا نبياً واسمه عزير فقد وافق صاحب التوراة في الاسم".
وبالجملة فنحن وكل عاقل نقطع ببراءة التوراة التي أنزلها الله على كليمه موسى من هذه الأكاذيب والمستحيلات والترهات، كما نقطع ببراءة صلاة موسى وبني إسرائيل معه من هذا الذي يقولونه في صلاتهم اليوم، فإنهم في العشر الأول من المحرم في كل سنة يقولون في صلاتهم ما ترجمته: " يا أبانا، أملك على جميع أهل الارض ليقول كل ذي نسمة: الله إله إسرائيل، قد ملك، ومملكته في الكل متسلطة "، ويقولون فيها أيضاً: " وسيكون لله الملك، وفي ذلك اليوم يكون الله واحداً واسمه واحداً "، ويعنون بذلك: أنه لا يظهر كون المُلك له وكونه واحداً إلا إذا صارت الدولة لهم، فأما مادامت الدولة لغيرهم فإنه تعالى خامل ذكر عند الأمم، مشكوك في وحدانيته، مطعون في ملكه.
ومعلوم قطعاً أن موسى ورب موسى بريء من هذه الصلاة براءته من تلك الترهات.

ص -174- [اليهود كذبوا مسيح الهدى وينتظرون مسيح الضلال]
المسيح وأصحابه يقتلونهم شر قتلة
فصل:
 وجحدهم نبوة محمد من الكتب التي بأيديهم نظير جحدهم نبوة المسيح، وقد صرحت باسمه، ففي نص التوراة: " لا يزول الملك من آل يهوذا، والراسم من بين ظهرانيهم إلى أن يأتي المسيح ".
وكانوا أصحاب دولة حتى ظهر المسيح فكذبوه ورموه بالعظائم، وبهتوه وبهتوا أمه، فدمّر الله عليهم وأزال ملكهم.
وكذلك قوله: " جاء الله من طور سيناء، وأشرق من ساعير، واستعلى من جبال فاران " فأي نبوة أشرقت من ساعير غير نبوة المسيح، وهم لا ينكرون ذلك، ويزعمون أن قائماً يقوم فيهم من ولد داود النبي، إذا حرك شفتيه بالدعاء مات جميع الأمم ولا يبقى إلى اليهود، وهذا "المنتظر" بزعمهم هو المسيح الذي وعدوا به، قالوا: ومن علامة مجئه أن الذئب والتيس يربضان معاً، وأن البقرة والذئب يرعيان معاً، وأن الأسد يأكل التبن كالبقر.
فلما بعث الله المسيح كفروا به عند مبعثه، وأقاموا ينتظرون متى يأكل الأسد التبن حتى تصبح لهم علامة مبعث المسيح، ويعتقدون أن هذا المنتظر متى جاءهم يجمعهم بأسرهم إلى القدس، وتصير لهم الدولة، ويخلو العالم من غيرهم، ويحجم الموت عن جنابهم المنيع مدة طويلة. وقد عوضوا من الإيمان بالمسيح ابن مريم بانتظار مسيح الضلالة الدجال، فإنه هو الذي ينتظرونه حقاً، وهم عسكره وأتبع الناس له، ويكون لهم في زمانه شوكة ودولة، إلى أن ينزل مسيح الهدى ابن مريم فيقتل منتظرهم، ويضع هو وأصحابه فيهم السيوف، حتى يختبيء اليهودي وراء الحجر والشجر فيقولان: يا مسلم، هذا يهودي ورائي تعال فاقتله، فإذا نظف الأرض منهم ومن عبّاد الصليب، فحينئذ يرعى الذئب والكبش معاً، ويربضان معاً، وترعى البقرة والذئب معاً، ويأكل الأسد التبن، ويُلقى الأمن في الأرض.
هكذا أخبر به يوشع في نبوته، وطابق خبره ما أخبره به النبي صلى الله عليه وسلم

ص -175- في الحديث الصحيح في خروج الدجال، وقتل المسيح ابن مريم له، وخروج يأجوج ومأجوج في أثره ومحقهم من الأرض، وإرسال البركة والأمن في الأرض، حتى ترعى الشاة والذئب، وحتى أن الحيات والسباع لا تضر الناس، فصلوات الله وسلامه على من جاء بالهدى والنور، وتفصيل كل شيء وبيانه.
فأهل الكتاب عندهم عن أنبيائهم حق كثير لا يعرفونه، ولا يحسنون أن يضعوه مواضعه.
ولقد أكمل الله سبحانه بمحمد صلوات الله وسلامه عليه ما أنزله على الأنبياء عليهم السلام من الحق، وبيّنه وأظهره لأمته، وفصّل على لسانه ما أجمله لهم، وشرح ما رمزوا إليه، فجاء بالحق، وصدّق المرسلين، وتمت به نعمة الله على عباده المؤمنين، فالمسلمون واليهود والنصارى تنتظر مسيحاً يجئ في آخر الزمان.
فمسيح اليهود هو الدجال.
ومسيح النصارى لا حقيقة له، فإنه عندهم إله وابن إله، وخالق ومميت ومحيي، فمسيحهم الذي ينتظرونه هو المصلوب المسمر المكلل بالشوك بين اللصوص، المصفوع الذي هو من صفعة اليهود، وهو عندهم رب العالمين، وخالق السموات والأرضين.
ومسيح المسلمين الذي ينتظرونه هو عبد الله ورسوله وروحه، وكلمته ألقاها إلى مريم العذراء البتول عيسى بن مريم، أخو عبد الله ورسوله محمد بن عبد الله، فيظهر دين الله وتوحيده، ويقتل أعداءه عبّاد الصليب الذين اتخذوه وأمه إلهين من دون الله، وأعداءه اليهود الذين رموه وأمه بالعظائم.
فهذا هو الذي ينتظره المسلمون، وهو نازل على المنارة الشرقية بدمشق، واضعاً يديه على منكبي ملكين، يراه الناس عياناً بأبصارهم نازلاً من السماء، فيحكم بكتاب الله وسنة رسول الله صلى الله عليه وسلم، وينفذ ما أضاعه الظلمة والفجرة والخونة من دين رسول الله صلى الله عليه وسلم، ويحيي ما أماتوه، وتعود الملل كلها في زمانه ملة واحدة، وهي ملته وملة أخيه محمد، وملة أبيهما إبراهيم، وملة سائر الأنبياء، وهي الاسلام الذي من يبتغي غيره ديناً فلن يقبل منه وهو في الآخرة من الخاسرين. وقد حمل رسول الله صلى الله عليه وسلم من أدركه من أمته السلام

ص -176- وأمره أن يقرئه إياه منه، فأخبر عن موضع نزوله بأي بلد وبأي مكان منه، وبحاله وقت نزوله، وملبسه الذي كان عليه، وأنه ممصرتان أي: ثوبان، وأخبر بما يفعل عند نزوله مفصلاً، حتى كأن المسلمين يشاهدونه عياناً قبل أن يروه. وهذا من جملة الغيوب التي أخبر بها، فوقعت مطابقة لخبره حذو القذة بالقذة فهذا منتظر المسلمين، لا منتظر المغضوب عليهم والضالين، ولا منتظر إخوانهم من الروافض المارقين، وسوف يعلم المغضوب عليهم إذا جاء منتظر المسلمين أنه ليس بابن يوسف النجار، ولاهو ولد زنية، ولا كان طبيباً حاذقاً ماهراً في صناعته، استولى على العقول بصناعته، ولا كان ساحراً ممخرقاً، ولا مكنوا من صلبه وتسميره وصفعه وقتله، بل كانوا أهون على الله من ذلك. ويعلم الضالون أنه ابن البشر، وأنه عبد الله ورسوله، ليس باله، ولا ابن اله، وأنه بشّر بنبوة محمد أخيه أولاً، وحكم بشريعته ودينه آخراً، وأنه عدو المغضوب عليهم والضالين، وولي رسول الله وأتباعه المؤمنين، وما كان أولياؤه الأرجاس الأنجاس عبدة الصلبان والصور المدهونة في الحيطان، إن أولياؤه إلا الموحدون؛ عباد الرحمن، أهل الإسلام والإيمان، الذين نزهوه وأمه عما رماهما به أعداؤهما اليهود، ونزهوا ربه وخالقه ومالكه وسيده عما رماه به أهل الشرك والسب للواحد المعبود.
 [تغيير ألفاظ الكتب]
فلنرجع إلى الجواب على طريق من يقول: " إنهم غيروا ألفاظ الكتب وزادوا ونقصوا".
كما أجبنا على طريق من يقول: "إنما غيروا معانيها، وتأولوها على غير تأويلها".
قال هؤلاء: نحن لا ندعي ولا طائفة من المسلمين أن ألفاظ كل نسخة في العالم غيرت وبدلت، بل من المسلمين من يقول إنه غير بعض ألفاظها قبل مبعث رسول الله صلى الله عليه وسلم، وغيرت بعض النسخ بعد مبعثه، ولا يقولون: إنه غيرت كل نسخة في العالم بعد المبعث، بل غير البعض، وظهر عند كثير من الناس تلك النسخ المغيرة المبدلة دون التي لم تبدل، والنسخ التي لم تبدل موجودة في العالم، ومعلوم أن هذا مما لا يمكن نفيه والجزم بعدم وقوعه، فإنه لا

ص -177- يمكن أحداً أن يعلم أن كل نسخة في العالم على لفظ واحد بسائر الألسنة، ومن الذي أحاط بذلك علماً وعقلاً؟!، أهل الكتاب يعلمون أن أحداً لايمكنه ذلك. وأما من قال من المسلمين: "أن التغيير وقع في أول الأمر"، فإنهم قالوا: "إنه وقع أولاً من عازر الوراق في "التوراة" في بعض الأمور، إما عمداً وإما خطأ "، فإنه لم يقم دليل على عصمته، ولا أن تلك الفصول التي جمعها من التوراة بعد احتراقها هي عين التوراة التي أنزلت على موسى، وقد ذكرنا أن فيها ما لا يجوز نسبته إلى الله وأنه أنزله على رسوله وكليمه، وتركنا كثيراً لم نذكره.
 [المنقاضات في الإنجيل]
وأما "الإنجيل" فهي أربعة أناجيل، أخذت عن أربعة نفر، اثنان منهم لم يريا المسيح أصلاً، واثنان رأياه واجتمعا به، وهما: متى، ويوحنا، وكل منهم يزيد وينقص، ويخالف إنجيله إنجيل أصحابه في أشياء، وفيها ذكر القول ونقيضهكما فيه: أنه قال: " إن كنت أشهد لنفسي فشهادتي غير مقبولة، ولكن غيري يشهد لي وقال في موضع آخر: " إن كنت أشهد لنفسي فشهادتي حق، لأني أعلم من أين جئت وإلى أين اذهب ".وفيه: " أنه لما استشعر بوثوب اليهود عليه قال: "قد جزعت نفسي الآن، فماذا أقول! يا إلهي؟، لم أسلمتني؟! ".فكيف يجتمع هذا مع قولكم: إنه هو الذي اختار إسلام نفسه إلى اليهود ليصلبوه ويقتلوه؛ رحمة منه بعباده، حتى فداهم بنفسه من الخطايا، وأخرج بذلك آدم ونوحاً وإبراهيم وموسى وجميع الأنبياء من جهنم بالحيلة التي دبها على إبليس؟، وكيف يجزع إله العالم من ذلك، وكيف يسأل السلامة منه وهو الذي اختاره ورضيه؟!، وكيف يشتد صياحه ويقول: " يا إلهي لم أسلمتني؟ " وهو الذي أسلم نفسه؟!، وكيف لم يخلصه أبوه مع قدرته على تخليصه، وإنزال صاعقة على الصليب وأهله، أم كان رباً عاجزاً مقهوراً مع اليهود؟!!.
وفيه أيضاً: " أن اليهود سألته أن يظهر لهم برهاناً أنه المسيح، فقال: تهدمون هذا البيت - يعني: بيت المقدس

ص -178- - وأبنيه لكم في ثلاثة أيام، فقالوا له: بيت مبني في خمس وأربعين سن تبنيه أنت في ثلاثة أيام؟ ".
ثم ذكرتم في الإنجيل أيضاً: " أنه لما ظفرت به اليهود، وحمل إلى بلاط عامل قيصر، واستدعيت عليه بينة أن شاهدي زور جاء إليه وقالا: سمعناه يقول: أنا قادر على بنيان بيت المقدس في ثلاثة أيام "، فيا لله العجب، كيف يدعي أن تلك المعجزة والقدرة له، ويدعي أن الشاهدين عليه بها شاهدا زور؟!!.وفيه أيضاً للوقا: " أن المسيح قال لرجلين من تلامذته: اذهبا إلى الحصن الذي يقابلكما، فإذا دخلتماه فستجدان فلواً مربوطاً لم يركبه أحد، فحلاه وأقبلا به إلي ".وقال في إنجيل "متى" في هذه القصة: " إنها كانت حمارة متبعة ".وفيه أنه قال: " لا تحسبوا أني قدمت لأصلح بين أهل الأرض، لم آت لصلاحهم، لكن لألقين المحاربة بينهم، إنما قدمت لأفرق بين المرء وابنه، والبنت وأمها، حتى يصير أعداء المرء أهل بيته "، ثم فيه أيضاً: " إنما قدمت لتحيوا، وتزدادوا خيراً، وأصلح بين الناس "، وأنه قال: " من لطم خدك اليمين فانصب له الآخر ".وفيه أيضاً أنه قال: " طوبا لك يا شمعون، رأس الجماعة، وأنا أقول: إنك ابن الحجر"1"، وعلى هذا الحجر تبني بيعتي، فكلما أحللته على الأرض يكون محللاً في السماء، وما عقدته على الأرض يكون معقوداً في السماء "، ثم فيه بعينه بعد أسطر يقول له: " اذهب يا شيطان، ولا تعارض، فإنك جاهل "، فكيف يكون شيطان جاهل مطاع في السموات؟!، وفي الإنجيل نص: " أنه لم تلد النساء مثل يحيى "، هذا في إنجيل متى. وفي إنجيل "يوحنا": " إن اليهود بعثت إلى يحيى من يكشف عن أمره، فسأله منه أهو المسيح؟، قال: لا، قالوا: نراك إلياس؟، قال:لا، قالوا أنت نبي؟، قال: لا، قالوا أخبرنا من أنت؟، قال: أنا صوت مناد المفاوز "، ولا يجوم لنبي أن ينكر نبوته فإنه يكون مخبراً بالكذب.
ومن العجب أن في إنجيل متى نسبة المسيح إلى أنه ابن يوسف، فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في خطبة: "صلوا بالك يا شمعون، ابن الحمامة، وأنا أقول: إنك ابن الحجر"

ص -179- عيسى بن يوسف بن فلان " ثم عد إلى إبراهيم الخليل تسعة وثلاثين أباً. ثم نسبه لوقا أيضاً في إنجيله إلى يوسف، وعد منه إلى إبراهيم نيفاً وخمسين أباً. فبينا هو إله تام إذ صيروه ابن الإله، ثم جعلوه ابن يوسف النجار؟!!.
 [تواطؤ اليهود والنصارى على تغير بعض النسخ غير ممتنع]
والمقصود: أن هذا الاضطراب في "الإنجيل" يشهد بأن التغيير وقع فيه قطعاً، ولا يمكن أن يكون ذلك من عند الله، بل الاختلاف الكثير الذي فيه يدل على أن ذلك الاختلاف من عند غير الله، وأنت إذا اعتبرت نسخة ونسخ التوراة التي بأيدي اليهود والسامرة والنصارى رأيتها مختلفة اختلافاً يقطع من وقف عليه بأنه من جهة التغيير والتبديل، وكذلك نسخ "الزبور" مختلفة جداً، ومن المعلوم أن نسخ التوراة والإنجيل إنما هي عند رؤساء اليهود والنصارى، وليست عند عامتهم، ولا يحفظونها في صدورهم كحفظ المسلمين للقرآن، ولا يمتنع على الجماعة القليلة التواطؤ على تغيير بعض النسخ، ولا سيما إذا كان بقيتهم لا يحفظونها، فإذا قصد طائفة منهم تغيير نسخة أو نسخ عندهم أمكن ذلك، ثم إذا تواطؤا على أن لا يذكروا ذلك لعوامهم وأتباعهم أمكن ذلك، وهذا واقع في العالم كثيراً. فهؤلاء اليهود تواطئوا وتواصوا بكتمان نبوة المسيح، وجحد البشارة به، وتحريفها، واشتهر ذلك بين طائفتهم في الأرض مشارقها ومغاربها، وكذلك تواطئوا على أنه كان طبيباً ساحراً ممخرقاً ابن زانية، وتواصوا به، مع رؤيتهم الآيات الباهرات التي أرسل بها، وعلمهم أنه أبعد خلق الله مما رمي به، وشاع ما تواطئوا عليه وملؤا به كتبهم فيهم جميعهم.
وتواطئوا على أن الله ندم وبكى على الطوفان وعض أنامله، وصارع يعقوب فصرعه يعقوب، وأنه راقد عنهم، وأنهم يسألونه أن ينتبه من رقدته، وشاع ذلك في جميعهم.
وكذلك تواطئوا على فصول لفّقوها بعد زوال مملكتهم يصلون بها، لم تعرف عن موسى ولا عن أحد من أتباعه، كقولهم في صلاتهم:

ص -180- " اللهم اضرب ببوق عظيم لعتقنا، واقبضنا جميعاً من أربعة أقطار الأرض إلى قدسك، سبحانك، يا جامع تشتيت قوم إسرائيل "، وقولهم فيها: " أردد حكامنا منا كالأولين وسيرتنا كالابتداء، وابن أورشليم قرية قدسك في أيامنا وأعزنا ببنائها، سبحانك، يا باني أورشليم ". ولم يكن موسى وقومه يقولون في صلاتهم شيئاً من ذلك.
وكذلك تواطؤهم على قولهم في صلاتهم أول العام ما حكيناه عنهم. وكذلك تواطؤهم على شرع صوم إحراق بيت المقدس، وصوم حصا، وصوم كدليا، وفرضهم ذلك، وصوم صلب هامان، وقد اعترفوا بأنهم زادوها لأسباب اقتضتها. وتواطؤا بذلك على مخالفة ما نصت عليه التوراة من قوله: " لا تزيدوا على الأمر الذي أنا موصيكم به شيئاً، ولا تنقصوا منه شيئاً "، فتواطؤا على الزيادة والنقصان، وتبديل أحكام الله. كما تواطؤا على تعطيل فريضة الرجم على الزاني، وهو في التوراة نصاً. وكذلك تواطؤهم على امتناع النسخ على الله فيما شرعه لعباده، تمسكاً منهم باليهودية، وقد أكذبتهم التوراة وسائر النبوات.
ومن العجائب حجرهم على الله أن ينسخ ما شرع لئلا يلزم البداء، ثم يقولون: " إنه ندم وبكي على الطوفان، وعاد في رأيه، وندم على خلق الإنسان " وهذه مضارعة لإخوانهم من عبّاد الصليب الذين نزهوا رهبانهم على الصاحبة والولد، ثم نسبوهما إلى الفرد الصمد.
ومن ذلك تواطؤهم على أن المُلك يعود إليهم، وترجع الملل كلها إلى ملة اليهودية، ويصيرون قاهرين لجميع أهل الملل.
ومن ذلك تواطؤهم على تعطيل أحكام التوراة وفرائضها، وتركها في جل أمورهم، إلا اليسير منها، وهم معترفون بذلك، وأنه أكبر أسباب زوال ملكهم وعزهم.
فكيف ينكر من طائفة تواطأت على تكذيب المسيح، وجحد نبوته، وبهته وبهت أمه، والكذب الصريح على الله وعلى أنبيائه، وتعطيل أحكام الله، والاستبدال بها، وعلى قتلهم أنبياء الله؛ أن تتواطأ على تحريف بعض التوراة، وكتمان نعت محمد رسول الله صلى الله عليه وسلم وصفته فيها.

ص -181- فصل:
 وأما أمة الضلال وعبّاد الصليب والصور المزوقة في الحيطان، وإخوان الخنازير، وشاتموا خالقهم ورازقهم أقبح شتم، وجاعلوه مصفعة اليهود، وتواطؤهم على ذلك، وعلى ضروب المستحيلات وأنواع الأباطيل، فلا إله إلا الله الذي أبرز للوجود مثل هذه الأمة، التي هي أضل من الحمير، ومن جميع الأنعام السائمة، وخلّى بينهم وبين سبّه وشتمه، وتكذيب عبده ورسوله، ومعاداة حزبه وأوليائه، وموالاة الشيطان، والتعوض بعبادة الصور والصلبان عن عبادة الرحمن الرحيم، وعن قول الله أكبر بالتصليب على الوجه، وعن قراءة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} بـ: " اللهم أحطنا خبزنا الملائم لنا "، وعن السجود للواحد القهار بالسجود للصور المدهونة في الحائط بالأحمر والأصفر واللازورد.
فهذا بعض شأن هاتين الأمتين، اللتين عندهما آثار النبوة والكتاب، فما الظن بسائر الأمم الذين ليس عندهم من النبوة والكتاب حس ولا خبر، ولا عين ولا أثر.
 [قول السائل : هلا أتى ابن سلام بالنسخ الصحيحة؟]
 قال السائل: " إن قلتم: أن عبد الله بن سلام وكعب الأحبار ونحوهما شهدوا لنا بذلك من كتبهم، فهلا أتى ابن سلام وأصحابه الذين أسلموا بالنسخ التي لهم، كي تكون شاهدة علينا
والجواب من وجوه:
أحدها: أن شواهد النبوة وآياتها لا تنحصر فيما عند أهل الكتاب من نعت النبي صلى الله عليه وسلم، بل آياتها وشواهدها متنوعة متعددة جداً، ونعته وصفته في الكتب المتقدمة فرد من أفرادها، وجمهور أهل الأرض لم يكن إسلامهم عن الشواهد والأخبار التي في كتبهم، وأكثرهم لا يعلمونها ولا سمعوا بها، بل أسلموا للشواهد التي عاينوها، والآيات التي شاهدوها، وجاءت تلك الشواهد التي عند أهل الكتاب مقوّية عاضدة من باب تقوية البينة، وقد تم النصاب بدونها، فهؤلاء العرب من أولهم إلى آخرهم لم يتوقف إسلامهم على معرفة ما عند أهل الكتاب

ص -182- من الشواهد، وإن كان ذلك قد بلغ بعضهم وسمعه منهم قبل النبوة وبعدها، كما كان الأنصار يسمعون من اليهود صفة النبي صلى الله عليه وسلم ونعته ومخرجه، فلما عاينوه وأبصروه عرفوه بالنعت الذي أخبرهم به اليهود فسبقوهم إليه، فشرق أعداء الله بريقهم، وغصوا بمائهم، وقالوا: ليس هو الذي كنا نعدهم به.
فالعلم بنبوة محمد والمسيح وموسى صلوات الله وسلامه عليهم لا يتوقف على العلم بأن من قبلهم أخبر بهم وبشّر بنبوتهم، بل طرق العلم بها متعددة، فإذا عرفت نبوة النبي صلى الله عليه وسلم بطريق من الطرق ثبتت نبوته، ووجب اتباعه، وإن لم يكن من قبله بشّر به، فإذا علمت نبوته بما قام عليها من البراهين، فإما أن يكون تبشير من قبله به لازماً لنبوته، وإما أن لا يكون لازماً، فإن لم يكن لازماً لم يجب وقوعه، ولا يتوقف تصديق النبي عليه، بل يجب تصديقه بدونه. وإن كان لازماً علم قطعاً أنه قد وقع، وعدم نقله إلينا لا يدل على عدم وقوعه، إذ لا يلزم من وجود الشيء نقله العام، ولا الخاص، وليس كلما أخبر به موسى والمسيح وغيرهما من الأنبياء المتقدمين وصل إلينا، وهذا مما يعلم بالاضطرار، فلو قدر أن البشارة بنبوته صلى الله عليه وسلم ليست في الكتب الموجودة بأيديكم؛ لم يلزم أن لا يكون المسيح وغيره بشّروا به، بل قد يبشّرون ولا ينقل، ويمكن أن يكون في كتب هذه المشهورة المتداولة بينكم، فلم يزل عند كل أمة كتب لا يطّلع عليها إلا بعض خاصتهم، فضلاً عن جميع عامتهم، ويمكن أنه كان في بعضها فأزيل منه وبدّل، ونسخت النسخ من هذه التي قد غيرت واشتهرت بحيث لا يعرف غيرها، وأخفي أمر تلك النسخ الولى، وهذا كله ممكن، لا سيما من الأمة التي تواطأت على تبديل دين نبيها وشريعته.
هذا كله على تقدير عدم البشارة به في شيء من كتبهم أصلاً، ونحن قد ذكرنا من البشارات به التي في كتبهم ما لا يمكن له أدنا معرفة منهم جحده والمكابرة فيه، وإن أمكنهم المغالطة بالتأويل عند رعاعهم وجهالهم.
فصل: الوجه الثاني: أن عبد الله بن سلام قد قابل اليهود، وأوقفهم بين يدي رسول الله صلى الله عليه وسلم على أن ذكره ونعته وصفته في كتبهم، وأنهم يعلمون أنه رسول الله، وقد

ص -183- شهدوا بأنه أعلمهم وابن أعلمهم، وخيرهم وابن خيرهم، فلم يضر قولهم بعد ذلك أنه شرهم وابن شرهم، وجاهلهم وابن جاهلهم، كما إذا شهد على رجل شاهد عند الحاكم فسأله عنه فعدّله، وقال: إنه مقبول الشهادة، عدل رضى، لا يشهد إلا بالحق، وشهادته جائزة علي، فلما أدى الشهادة، قال: إنه كاذب شاهد زور، ومعلوم أن هذا لا يقدح في شهادته.
وأما كعب الحبار فقد ملأ الدنيا من الأخبار بما في النبوات المتقدمة من البشارة به، وصرح بها بين أظهر المسلمين واليهود والنصارى، وأذن بها على رؤس الملأ، وصدقه مسلموا أهل الكتاب عليها، وأقروه على ما أخبر به، وأنه كان أوسعهم علماً بما في كتب الأنبياء، وقد كان الصحابة يمتحنون ما ينقله ويزنونه بما يعرفون صحته فيعلمون صدقه، وشهدوا له بأنه أصدق الذين يحكون لهم عن أهل الكتاب، أو من أصدقهم. ونحن اليوم نتوب عن عبد الله بن سلام، وقد أوجدناكم هذه البشارات في كتبكم، فهي شاهدة لناعليكم والكتب بأيديكم فأتوا بها فاتلوها أن كنتم صادقين، وعندنا ممن وفقه الله للإسلام منكم من يوافقكم ويقابلكم ويحاققكم عليها، وإلا فاشهدوا على أنفسكم بما شهد الله وملائكته وأنبيائه ورسله وعباده المؤمنون به عليكم؛ من الكفر والتكذيب والجحد للحق ومعادة الله ورسوله.
الوجه الثالث: أنه لو أتاكم عبد الله بن سلام بكل نسخة متضمنة لغاية البيان والصراحة لكان في بهتكم وعنادكم وكذبكم ما يدفع في وجوهها، ويحرفها أنواع التحريف، ما وجد إليه سبيلاً، فإذا جاءكم بما لا قبل لكم به قلتم: ليس هو، ولم يأت بعد، وقلتم: نحن لا نفارق حكم التوراة، ولا نتبع نبي الأمين. وقد صرّح أسلافكم الذين شاهدوا رسول الله صلى الله عليه وسلم وعاينوه أنه رسول حقاً، وأنه المبشّر به، الموعود به على ألسنة الأنبياء المتقدمين، وقال من قال منهم في وجهه: نشهد أنك نبي فقال: " ما يمنعك من اتباعي؟ "، قال: إنا نخاف أن يقتلنا يهود، وقد قال تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُون وَلَوْ جَاءَتْهُمْ كُلُّ

ص -184- آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، وقد جاءكم بآيات هي أعم من بشارات الأنبياء به وأظهر، بحيث أن كل آية منها يصلح أن يؤمن على مثلها البشر، فما زادكم ذلك إلا نفوراً وتكذيباً وإباءً لقبول الحق، فلو نزل الله إليكم ملائكته، وكلمكم الموتى، وشهد له بالنبوة كل رطب ويابس؛ لغلبت عليكم الشقوة، وصرتم إلى ما سبق لكم في أم الكتاب، وقد رأى من كان أعقل منكم وأبعد من الحسد من آيات الأنبياء ما رأوا، وما زادهم ذلك إلا تكذيباً وعناداً، فأسلافكم وقدوتكم في تكذيب الأنبياء من الأمم لا يحصيهم إلا الله، حتى كأنكم تواصيتم بذلك، أوصى به الأول للآخر، واقتدى فيه الآخر بالأول، قال تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}.
وهب أنا ضربنا عن إخبار الأنبياء المتقدمين به صفحاً، أفليس في الآيات والبراهين التي أظهرت على يديه ما يشهد بصحة نبوته؟!، وسنذكر منها بعد الفراغ من الأجوبة طرفاً يقطع المعذرة ويقيم الحجة، والله المستعان.
 فصل: [نسبة الأمتين إلى اختيار الكفر]
قال السائل: " إنكم نسبتم الأمتين العظيمتين المذكورتين إلى اختيار الكفر على الإيمان للغرض المذكور، فابن سلام وأصحابه أولى بذلك الغرض، لأنهم قليلون جداً، وأضداده كثيرون لا يحصيهم عدد ".
والجواب من وجوه:
أحدها: أنا قد بيّنا أن جمهور هاتين الأمتين المذكورتين آمن به وصدقه، وقد كانوا ملء الأرض، وهذه الشام ومصر وما جوارهما واتصل بهما من أعمالهما، والجزيرة والموصل وأعمالهما، وأكثر بلاد المغرب، وكثير من بلاد المشرق، كانوا كلهم نصارى، فأصبحت هذه البلاد كلها مسلمين، فالمتخلف من هاتين الأمتين عن الإيمان به أقل القليل، بالإضافة إلى من آمن به وصدقه.

ص -185- وهؤلاء عبّاد الأوثان كلهم أطبقوا على الإسلام إلا من كان منهم في أطراف الأرض، بحيث لم تصل إليه الدعوة.
وهذه أمة المجوس توازي هاتين الأمتين كثرة وشوكة وعدداً، دخلوا في دينه، وبقي من بقى منهم كما بقيتم أنتم تحت الذلة والجزية.
الثاني: أنا قد بيّنا أن الغرض الحامل لهم على الكفر ليس هو مجرد المأكلة والرياسة فقط، وأن كان من جملة الأغراض، بل منهم من حمله ذلك، ومنهم من حمله الحسد، ومنهم من حمله الكبر، ومنهم من حمله الهوى، ومنهم من حمله محبة الآباء الأسلاف، وحسن الظن بهم، ومنهم من حمله إلفه للدين الذي نشأ عليه وجُبِل بطبعه، فصار انتق الله عنه كمفارقه الإنسان ما طبع عليه، وأنت ترى هذا السبب كيف هو الغالب المستولي على أكثر بني آدم في إيثارهم ما اعتادوه من المطاعم والمشارب والملابس والمساكن والديانات على ما هو خير منه وأوفق بكثير، ومنهم من حمله التقليد والجهل، وهم الأتباع الذين ليس لهم علم، ومنهم من حمله الخوف من فوات محبوب أو حصول مرهوب، فلم تنسب هاتين الأمتين إلى الغرض المذكور وحده.
الثالث: إنا قد بيّنا أن الأمم الذين كانوا قبلهم كانوا أكثر عدداً وأغزر عقولاً منهم، وكلهم اختاروا العمى على الهدى، والكفر على الإيمان، بعد البصيرة، فلهاتين الأمتين سلف كثير، وهم أكثر الخلق.
الرابع: أن عبد الله بن سلام وذويه إنما أسلموا في وقت شدة من الأمر وقِلَّة من المسلمين وضعف وحاجة، وأهل الأرض مطبقون على عداوتهم، واليهود والمشركون هم أهل الشوكة والعدة والحلقة والسلاح، ورسول الله صلى الله عليه وسلم وأصحابه إذ ذاك قد أووا إلى المدينة، وأعداؤهم يتطلبونهم في كل وجه، وقد بذلوا الرغائب لمن جاءهم بهم، فخرج رسول الله صلى الله عليه وسلم وصاحبه وخادمهما فاستخفوا ثلاثاً في غار تحت الأرض، ثم خرجوا بعد ثلاث على غير الطريق إلى أن قدموا

ص -186- المدينة، والشوكة والعدد والعدة فيها لليهود والمشركين، فأسلم عبد الله بن سلام حين مقدم النبي صلى الله عليه وسلم المدينة لما رأى أعلام النبوة التي كان يعرفها وشاهدها فيه، وترك الأغراض التي منعت المغضوب عليهم من الإسلام من الرياسة والمال والجاه بينهم، وقد شهدوا له كلهم عند رسول الله صلى الله عليه وسلم أنه رئيسهم وخيرهم وسيدهم، فعلم أنهم إن علموا بإسلامه أخرجوه من تلك الرياسة والسيادة، فأحب أن يعلم رسول الله صلى الله عليه وسلم بذلك، فقال: أدخلني بعض بيوتك وسلهم عني، ففعل، وسألهم عنه فأخبروه أنه سيدهم ورئيسهم وعالمهم، فخرج عليهم وذكّرهم وأوقفهم على أنهم يعلمون أنه رسول الله، وقابلهم بذلك، فسبوه وقدحوا فيه وأنكروا رياسته وسيادته وعلمه، فلو كان عبد الله بن سلام ممن يؤثر عرض الدنيا والرياسة لفعل كما فعله إخوان القردة وأمة الغضب والقوم البهت، وهكذا شأن من أسلم من اليهود حينئذ.
وأما المتخلفون فكثير، منهم صرح بغرضه لخاصته وعامته، وقال: إن هؤلاء القوم قد عظمونا ورأسونا ومولونا، فلو اتبعناه لنزعوا ذلك كله منا، وهذا قد رأيناه نحن في زماننا وشاهدناه عياناً. ولقد ناظرت بعض علماء النصارى معظم يوم، فلما تبين له الحق بهت، فقلت له وأنا وهو خالين: ما يمنعك الآن من اتباع الحق؟ فقال لي: إذا قدمت على هؤلاء الحمير - هكذا لفظه - فرشوا لنا الشقاق تحت حوافر دابتي، وحكموني في أموالهم ونسائهم، ولم يعصوني فيما آمرهم به، وأنا لا أعرف صنعة ولا أحفظ قرآنا ولا نحواً ولا فقهاً، فلو أسلمت لدرت في الأسواق أتكفف الناس، فمن الذي يطيب نفساً بهذا؟!، فقلت: هذا لا يكون، وكيف تظن بالله أنك إذا آثرت رضاه على هواك يخزيك بذلك ويحوجك؟!، ولو فرضنا أن ذلك أصابك فما ظفرت به من الحق والنجاة من النار ومن سخط الله وغضبه فيه أتم العوض عما فاتك، فقال: حتى يأذن الله، فقلت: القدر لا يحتج به، ولو كان القدر حجة لكان حجة لليهود على تكذيب المسيح، وحجة للمشركين على تكذيب الرسل، ولا سيما أنتم تكذبون بالقدر، فكيف تحتج به؟!، فقال: دعنا الآن من هذا، وأمسك.

ص -187- الخامس: أن جوابك في نفس سؤالك، فإنك اعترفت أن عبد الله بن سلام وذويه كانوا قليلين جداً وأضدادهم لا يحصون كثرة، ومعلوم أن الغرض الداعي لموافقة الجمهور الذين لا يحصون كثرة وهم أولوا القوة والشوكة أقوى من الغرض الداعي لموافقة الأقلين المستضعفين. والله الموفق.
 [فصل: المسلمون فوق كل الأمم في الأعمال والمعارف والنافعة]
 قال السائل: " تدخل علينا الريبة من جهة عبد الله بن سلام وأصحابه، وهو أنكم قد بنيتم أكثر أساس شرائعكم في الحلال والحرام والأمر والنهي على أحاديث عوام من الصحابة، الذين ليس لهم بحث في علم، ولا دراسة ولا كتابة، قبل مبعث نبيكم، فابن سلام هو وأصحابه أولى أن يؤخذ بأحاديثهم ورواياتهم، لأنهم كانوا أهل علم وبحث ودراسة وكتابة قبل مبعث نبيكم وبعده، ولا نراكم تروون عنهم من الحلال والحرام والأمر والنهي إلا شيئاً يسيراً جداً، وهو ضعيف عندكم ".
والجواب من وجوه:
أحدها: أن هذا بهت من قاله، فإنا لم نبنِ أساس شريعتنا في الحلال والحرام والأمر والنهي إلا على كتاب ربنا المجيد، الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، الذي أنزله على رسوله محمد صلى الله عليه وسلم، الذي تحدّى به الأمم كلها على اختلاف علومها وأجناسها وطبائعها، وهو في غاية الضعف وأعداؤه طبقوا الأرض أن يعارضوه بمثله، فيكونوا أولى بالحق منه، ويظهر كذبه وصدقهم، فعجزوا عن ذلك، فتحداهم بأن يأتوا بعشر سور مثله فعجزوا، فتحداهم بأن يأتوا بسورة من مثله فعجزوا، هذا وأعداؤه الأدنون إليه أفصح الخلق، وهم أهل البلاغة والفصاحة واللسن والنظم والنثر والخطب وأنواع الكلام، فما منهم من فاه في معارضته بينت شفة، وكانوا أحرص الناس على تكذيبه، وأشدهم أذى له بالقول والفعل والتنفير عنه بكل طريق، فما نقل عن أحد منهم سورة واحدة عارضة بها، إلا مسيلمة الكذاب بمثل قوله: " يا ضفدع بنت

ص -188- ضفدعين، نقي كم تنقين، لا الشارب تمنعين، ولا الماء تكدرين "، ومثل: " والطاحنات طحناً، والعاجنات عجناً، فالخابرزات خبزاً، أهالة وسمناً "، وأمثال هذه الألفاظ التي هي ألفاظ أهل الجنون والمعتوهين أشبه منها بألفاظ العقلاء، فالمسلمون إنما بنوا أساس دينهم ومعالم حلالهم وحرامهم على الكتاب، الذي لم ينزل من السماء كتاب أعظم منه، فيه بيان كل شيء، وتفصيل كل شيء، وهدى ورحمة وشفاء لما في الصدور، به هدى الله رسوله وأمته، فهو أساس دينهم.
الثاني: أن قولكم: " إن المسلمين بنوا أساس دينهم على رواية عوام من الصحابة "، من أعظم البهت وأفحش الكذب، فإنهم وإن كانوا أميين فمذ بعث الله فيهم رسوله زكاهم وعلمهم الكتاب والحكمة، وفضلهم في العلم والعمل والهدى والمعارف الإلهية والعلوم النافعة المكملة للنفوس علىجميع الأمم، فلم تبق أمة من الأمم تدانيهم في فضلهم وعلومهم وأعمالهم ومعارفهم، فلو قيس ما عند جميع الأمم من معرفة وعلم وهدى وبصيرة إلى ما عندهم لم يظهر له نسبة إليه بوجه ما، وإن كان غيرهم من الأمم أعلم بالحساب والهندسة، والكم المتصل، والكم المنفصل، والنبض، والقارورة، والبول، والقسطة، ووزن الأنهار، ونقوش الحيطان، ووضع الآلات العجيبة، وصناعة الكيمياء، وعلم الفلاحة، وعلم الهيئة، وتسيير الكواكب، وعلم الموسيقا والألحان، وغير ذلك من العلوم التي هي بين علم لا ينفع، وبين ظنون كاذبة، وبين علم نفعه في العاجلة وليس من زاد المعاد.
فإن أردتم أن الصحابة كانوا عواماً في هذه العلوم فنعم إذاً، "وتلك شكاة ظاهر عنك عارها".
وإن أردتم أنهم كانوا عواماً في العلم بالله وأسمائه وصفاته وأفعاله وأحكامه ودينه وشرعه وتفاصيله، واليوم الآخر وتفاصيله، وتفاصيل ما بعد الموت

ص -189- وعلم سعادة النفوس وشقاوتها، وعلم صلاح القلوب وأمراضها؛ فمن بهت نبيهم بما بهته به وجحد نبوته ورسالته التي هي للبصائر أظهر من الشمس للأبصار؛ لم ينكر له أن يبهت أصحابه ويجحد فضلهم ومعرفتهم، وينكر ما خصهم الله به وميّزهم على من قبلهم، ومن هو كائن من بعدهم إلى يوم القيامة، وكيف يكونون عواماً في ذلك وهم أذكى الناس فطرة، وأزكاهم نفوساً، وهم يتلقونه غضاً طرياً ومحضاً لم يشب عن نبيهم، وهم أحرص الناس عليه وأشوقهم إليه، وخير السماء يأتيهم على لسانه في ساعات الليل والنهار والحضر والسفر، وكتابهم قد اشتمل على علوم الأولين والآخرين، وعلم ما كان من المبدأ والمعاد، وتخليق العالم وأحوال الأمم الماضية، والأنبياء وسيرهم وأحوالهم مع أممهم، ودرجاتهم ومنازلهم عند الله، وعددهم، وعدد المرسلين منهم، وذكر كتبهم، وأنواع العقوبات التي عذب الله بها أعداءهم، وما أكرم به اتباعهم، وذكر الملائكة وأصنافهم وأنواعهم وما وكلوا به واستعملوا فيه، وذكر اليوم الآخر وتفاصيل أحواله، وذكر الجنة وتفاصيل نعيمها والنار وتفاصيل عذابها، وذكر البرزخ وتفاصيل أحوال الخلق فيه، وذكر أشراط الساعة والأخبار بها مفصلاً بما لم يتضمنه كتاب غيره من حين قامت الدنيا وإلى أن يرث الله الأرض ومن عليها، كما أخبر به المسيح عنه من قوله في الإنجيل وقد بشرهم به، فقال: " وكل شيء أعده الله تعالى لكم يخبركم به "، وفي موضع آخر منه: " ويخبركم بالحوادث والغيوب "، وفي موضع آخر: " ويعلمكم كل شيء "، وفي موضع آخر منه: " يحيي لكم الأسرار، ويفسر لكم كل شيء، وأجيئكم بالأمثال وهو يجيئكم بالتأويل "، وفي موضع آخر: " إن لي كلاماً كثيراً أريد أن أقوله لكم، ولكنكم لا تستطيعون حمله، لكن إذا جاء روح الحق ذلك يرشدكم إلى جميع الحق، لأنه ليس ينطق من عنده، بل يتكلم بما يسمع، ويخبركم بكلما يأتي، ويعرفكم جميع ما للأب "، فمن هذا علمه بشهادة المسيح وأصحابه يتلقون ذلك جميعه عنه، وهم أذكى الخلق وأحفظهم وأحرصهم، كيف تدانيهم أمة من الأمم في هذه العلوم والمعارف؟!.
ولقد صلى رسول الله صلى الله عليه وسلم يوماً صلاة الصبح، ثم صعد المنبر

ص -190- فخطبهم حتى حضرت الظهر، ثم نزل فصلى، وصعد فخطبهم حتى حضرت العصر، ثم نزل فصلى، وخطبهم حتى حضرت المغرب، فلم يدع شيئاً إلى قيام الساعة إلا أخبرهم به، فكان أعلمهم أحفظهم.
وخطبهم مرة أخرى خطبة فذكر بدأ الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، وقال يهودي لسلمان: لقد علمكم نبيكم كل شيء حتى الخراءة!، قال: أجل؟ فهذا اليهودي كان أعلم بنبينا من هذا السائل وطائفته.
 [الصحابة أعلم الناس وأفضلهم]
 من أعلام الصحابة والأئمة
 وكيف يدّعي في أصحاب نبينا أنهم عوام، وهذه العلوم النافعة المبثوثة في الأمة على كثرتها واتساعها وتفنن ضروبها إنما هي عنهم مأخوذة، ومن كلامهم وفتاويهم مستنبطة، وهذا عبد الله بن عباس كان من صبيانهم وفتيانهم وقد طبق الأرض علماً، وبلغت فتاويه نحواً من ثلاثين سفراً، وكان بحراً لا ينزف، لو نزل به أهل الأرض لأوسعهم علماً، وكان إذا أخذ في الحلال والحرام والفرائض يقول القائل: لا يحسن سواه، فإذا أخذ في تفسير القرآن ومعانيه يقول السامع: لا يحسن سواه، فإذا أخذ في السنة والرواية عن النبي صلى الله عليه وسلم يقول القائل: لا يحسن سواه، فإذا أخذ في القصص وأخبار الأمم وسير الماضين فكذلك، فإذا أخذ في أنساب العرب وقبائلها وأصولها وفروعها فكذلك، فإذا أخذ في الشعر والغريب فكذلك.
قال مجاهد: العلماء أصحاب محمد صلى الله عليه وسلم. وقال قتادة في قوله تعالى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} قال: هم

ص -191- أصحاب محمد صلى الله عليه وسلم. ولما حضر معاذاً الموت قيل له: أوصنا، قال: أجلسوني، إن العلم والإيمان بمكانهما، من اقتفاهما وجدهما عند أربعة رهط: عند عويمر أبي الدرداء، وعند سلمان الفارسي، وعند عبد الله بن مسعود، وعند عبد الله بن سلام، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إنه عاشر عشرة في الجنة ".
 وقال أبو إسحاق السبيعي: "قال عبد الله: علماء الأرض ثلاثة: فرجل بالشام، وآخر بالكوفة، وآخر بالمدينة. فأما هذان فيسألان الذي بالمدينة، والذي بالمدينة لا يسألهما عن شيء.
وقيل لعلي ابن أبي طالب: حدثنا عن أصحاب رسول الله صلى الله عليه وسلم، قال: عن أيهم؟، قالوا: عن عبد الله بن مسعود، قال: قرأ القرآن، وعلّم السنة، ثم انتهى، وكفى بذلك، قالوا: فحدثنا عن حذيفة، قال: أعلم أصحاب محمد بالمنافقين

ص -192- قالوا: فأبو ذر؟، قال: كنيف ملئ علماً عجن فيه، قالوا: فعمار؟، قال: مؤمن نسى، إذا ذكرته ذكر، خلط الله الإيمان بلحمه ودمه، ليس للنار فيه نصيب، قالوا: فأبو موسى؟، قال: صبغ في العلم صبغة، قالوا: فسلمان؟، قال: علم العلم الأول والآخر، بحر لا ينزح، هو منا أهل البيت، قالوا: فحدثنا عن نفسك يا أمير المؤمنين؟، قال: إياها أردتم، كنت إذا سئلت أعطيت، وإذا سكت ابتديت.
قال مسروق: شافهت أصحاب محمد صلى الله عليه وسلم فوجدت علمهم ينتهي إلىستة: إلى علي، وعبد الله، وعمر، وزيد بن ثابت، وأبي الدرداء، وأبي بن كعب، ثم شافهت الستة فوجدت علمهم ينتهي إلى علي وعبد الله".
وقال مسروق: "جالست أصحاب محمد صلى الله عليه وسلم وكانوا كالأخاذ يروي الراكب، والأخاذ يروي الراكبين، والأخاذ العشرة، والأخاذ لو نزل به أهل الأرض لأصدرهم، وإن عبد الله من تلك الأخاذ".
وفي الصحيح عن النبي صلى الله عليه وسلم قال: " بينا أنا نائم أتيت بقدح لبن فشربت منه حتى أرى الري يخرج من أظفاري، ثم أعطيت فضلي عمر "، فقالوا: فما أوّلت ذلك يا رسول الله؟، قال: " العلم ".
وقال عبد الله: "إني لأحسب أن عمر بن الخطاب قد ذهب بتسعة أعشار العلم".
وقال عبد الله: "لو أن علم عمر بن الخطاب وضع في كفة الميزان ووضع علم أهل الأرض في كفة، لرجح علم عمر".
وقال حذيفة بن اليمان: "كأن علم الناس مع علم عمر دس في حجر".
وقال الشعبي: "قضاة هذه الأمة أربعة: عمر، وعلي، وزيد، وأبو موسى".

ص -193- وقال قبيصة بن جابر: "ما رأيت رجلاً قط أعلم بالله ولا أقرأ لكتاب الله ولا أفقه في دين الله من عمر".
وقال علي: ب"عثني رسول الله صلى الله عليه وسلم إلى اليمن وأنا حديث السن، ليس لي علم بالقضاء، فقلت: إنك ترسلني إلى قوم يكون فيهم الأحداث وليس لي علم بالقضاء، قال فضرب في صدري وقال: " إن الله سيهدي قلبك، ويثبت لسانك"، قال: فما شككت في قضاء بين اثنين بعده".
وفي الصحيح عن عبد الله بن مسعود قال: "كنت أرعى غنماً لعقبة ابن أبي معيط، فمر بي رسول الله صلى الله عليه وسلم وأبو بكر، فقال لي: " يا غلام، هل من لبن؟ "، فقلت: نعم، ولكني مؤتمن، قال: " فهل من شاة لم ينز عليها الفحل؟ "، قال: فأتيته بشاة، فمسح ضرعها فنزل لبن، فحلبه في إناء فشرب، وسقي أبا بكر، ثم قال للضرع: " اقلص" " فقلص، قال: ثم أتيته بعد هذا فقلت: يا رسول الله، علمني من هذا القول، فمسح رأسي، وقال: " يرحمك الله إنك عليم معلوم ".
 وقال عقبة بن عامر: "ما أرى أحداً أعلم بما أنزل على محمد من عبد الله. فقال أبو موسى: إن تقل ذلك فإنه كان يسمع حين لا نسمع، ويدخل حين لا ندخل".
وقال مسروق: "قال عبد الله: ما أنزلت سورة إلا وأنا أعلم فيما أنزلت، ولو أني أعلم أن رجلاً أعلم بكتاب الله مني تبلغه الإبل والمطايا لأتيته".
وقال عبد الله بن بريدة في قوله عز وجل: {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً} قال: هو عبد الله بن مسعود.
وقيل لمسروق: كانت عائشة تحسن الفرائض؟، قال: "والله لقد رأيت الأكابر من أصحاب رسول الله صلى الله عليه وسلم يسألونها عن الفرائض".
وقال أبو موسى: "ما أشكل علينا أصحاب محمد صلى الله عليه وسلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علماً".
وقال شهر بن حوشب:

ص -194- "كان أصحاب محمد صلى الله عليه وسلم إذا تحدثوا وفيهم معاذ بن جبل نظروا إليه هيبة له".
وقال علي بن أبي طالب: "أبو ذر وعاء ملئ علماً، ثم وكى عليه فلم يخرج منه شيء حتى قبض".
وقال مسروق: "قدمت المدينة فوجدت زيد بن ثابت من الراسخين في العلم".
ولما بلغ أبا الدرداء موت عبد الله بن مسعود قال: "أما إنه لم يخلف بعده مثله".
وقال أبو الدرداء: "إن من الناس من أوتي علماً ولم يؤت حلماً، وشداد بن أوس ممن أوتي علماً وحلماً".
ولما مات زيد بن ثابت قام ابن عباس على قبره وقال: "هكذا يذهب العلم".
وضم رسول الله صلى الله عليه وسلم ابن عباس وقال: "اللهم علمه الحكمة وتأويل الكتاب".
وقال محمد بن الحنيفية لما مات ابن عباس: "لقد مات رباني هذه الأمة".
وقال عبيد الله بن عبد الله بن عتبة: "ما رأيت أحداً أعلم بالسنة ولا أجلد رأياً ولا أثقب نظراً حين ينظر من ابن عباس".
وكان عمر بن الخطاب يقول له: "قد طرأت علينا عضل أقضية أنت لها ولأمثالها.
ثم يقول: عبيد الله، وعمر عمر في جده وحسن نظره للمسلمين".
وقال عطاء بن أبي رباح: "ما رأيت مجلساً قط أكرم من مجلس ابن عباس؛ أكثر فقهاً، وأعظم جفنة، إن أصحاب الفقه عنده، وأصحاب القرآن عنده، وأصحاب الشعر، يصدرهم كلهم في واد واسع، وكان عمر بن الخطاب يسأله مع الأكابر من أصحاب رسول الله صلى الله عليه وسلم، ودعى له رسول الله عليه وسلم أن يزيده الله علماً وفقهاً".

ص -195- وقال عبد الله بن مسعود: "لو أن ابن عباس أدرك أسناننا ما عشره منا رجل. أي: ما بلغ عشره".
وقال ابن عباس: "ما سألني أحد عن مسألة إلا عرفت أنه فقيه أو غير فقيه. وقيل له: أني أصبت هذا العلم؟، قال: بلسان سؤول، وقلب عقول، وكان يُسمّى "البحر"؛ من كثرة علمه".
وقال طاوس: "أدركت نحو خمسين من أصحاب رسول الله صلى الله عليه وسلم إذا ذكر لهم ابن عباس شيئاً فخالفوه لم يزل بينهم حتى يقررهم".
وقال الأعمش: "كان ابن عباس إذا رأيته قلت: أجمل الناس، فإذا تكلم قلت: أفصح الناس، فإذا حدث قلت: أعلم الناس".
وقال مجاهد: "كان ابن عباس إذا فسر الشيء رأيت عليه النور".
وقال ابن سيرين: "كانوا يرون أن الرجل الواحد يعلم من العلم ما لا يعلمه الناس أجمعون".
قال ابن عون: "فكأنه رآني أنكرت ذلك، قال: فقال: أليس أبو بكر كان يعلم ما لا يعلم الناس، ثم كان عمر يعلم ما لا يعلم الناس؟!".
وقال عبد الله بن مسعود: "لو وضع علم أحياء العرب في كفة وعلم عمر في كفة لرجح بهم علم عمر".
قال الأعمش: "فذكروا ذلك لإبراهيم، فقال عبد الله: إن كنا لنحسبه، قد ذهب بتسعة أعشار العلم".
وقال سعيد بن المسيب: "ما أعلم أحداً من الناس بعد رسول الله صلى الله عليه وسلم أعلم من عمر بن الخطاب، وقال

ص -196- الشعبي: "قضاة الناس أربعة: عمر، وعلي، وزيد بن ثابت، وأبو موسى الأشعري".
وكانت عائشة رضي الله عنها مقدمة في العلم بالفرائض والسنن والأحكام والحلال والحرام والتفسير.
قال عروة بن الزبير: "ما جالست أحداً قط أعلم بقضاء، ولا بحديث الجاهلية، ولا أروى للشعر، ولا أعلم بفريضة، ولا طب من عائشة".
وقال عطاء: "كانت عائشة أعلم الناس وأفقه الناس".
وقال البخاري في تاريخه: "روى علم أبي هريرة ثمانمائة رجل ما بين صاحب وتابع".
وقال عبد الله ابن مسعود: "إن الله نظر في قلوب العباد فوجد قلب محمد خير قلوب العباد، فاصطفاه وبعثه برسالته، ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم، فوجد قلوب أصحابه خير قلوب العباد، فجعلوا وزراءه".
وقال ابن عباس في قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} قال: هم أصحاب محمد صلى الله عليه وسلم".
وقال ابن مسعود: من كان منكم مستناً فليستن بمن قد مات، فإن الحي لا يؤمن عليه الفتنة، أولئك أصحاب محمد، أبر هذه الأمة قلوباً، وأعمقها علماً، وأقلها تكلفاً، قوم اختارهم الله لإقامة دينه، وصحبة نبيه، فاعرفوا لهم حقهم، وتمسكوا بهديهم، فإنهم كانوا على الهدى المستقيم.
وقد أثنى الله سبحانه عليهم بما لم يثنه على أمة من الأمم سواهم، فقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}، أي: عدولاً خياراً، {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}، وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}، وقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ

ص -197- رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} وهم محمد وأصحابه.
وصح عنه صلى الله عليه وسلم أنه قال: " أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله عز وجل ".
وقال تعالى: {وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}.
وقال مالك عن نافع: "كان ابن عباس وابن عمر يجلسان للناس عند قدوم الحاج، وكنت أجلس إلى هذا يوماً وإلى هذا يوماً، فكان ابن عباس يجيب ويفتي في كل ما يسأل عنه، وكان ابن عمر يرد أكثر مما يفتي".
قال مالك: "وسمعت كأن معاذ بن جبل يكون أمام العلماء برتوة. يعني: يكون أمامهم يوم القيامة برمية حجر".
وقال مالك: "أقام ابن عمر بعد النبي صلى الله عليه وسلم ستين سنة يفتي الناس في الموسم وغير ذلك، وكان من أئمة الدين".
وقال عمر لجرير: "يرحمك الله، إن كنت لسيداً في الجاهلية، فقيهاً في الإسلام".
وقال محمد بن المنكدر: "ما قدم البصرة أحد أفضل من عمران بن

ص -198- حصين".
وكان لجابر بن عبد الله حلقة في مسجد رسول الله صلى الله عليه وسلم يؤخذ عنه العلم.
 [انتشار العلم]
 والعلم إنما انتشر في الآفاق عن أصحاب رسول الله صلى الله عليه وسلم، فهم الذين فتحوا البلاد بالجهاد، والقلوب بالعلم والقرآن، فملؤا الدنيا خيراً وعلماً، والناس اليوم في بقايا آثار علمهم.
قال الشافعي في رسالته، وقد ذكر الصحابة، فعظّمهم، وأثنى عليهم، ثم قال: " وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر أستدرك به عليهم، وآراؤهم لنا أحمد، وأولى بنا من آرائنا، ومن أدركنا ممن نرضى أو حكي لنا عنه ببلدنا صاروا فيما لم يعلموا فيه سنة إلى قولهم إن اجتمعوا، أو قول بعضهم إن تفرقوا، وكذلك نقول، ولم نخرج من أقاويلهم كلهم ".
وقال الشافعي: " وقد أثنى الله على الصحابة في التوراة والإنجيل والقرآن، وسبق لهم على لسان نبيهم صلى الله عليه وسلم من الفضل ما ليس لأحد بعدهم ".
وقال أبو حنيفة: " إذا جاء عن النبي صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة نختار من قولهم ولم نخرج عنه ".
وقال ابن القاسم: سمعت مالكاً يقول: " لما دخل أصحاب رسول الله صلى الله عليه وسلم الشام نظر إليهم رجل من أهل الكتاب فقال: ما كان أصحاب عيسى بن مريم الذين قطعوا بالمناشير وصلبوا على الخشب بأشد اجتهاداً من هؤلاء.

ص -199- وقد شهد لهم الصادق المصدوق الذي لا ينطق عن الهوى بأنهم خير القرون على الإطلاق، كما شهد لهم ربهم تبارك وتعالى بأنهم خير الأمم على الإطلاق، وعلماؤهم وتلاميذهم هم الذين ملأوا الأرض علماً، فعلماء الإسلام كلهم تلاميذهم وتلاميذ تلاميذهم، وهلم جراً.
وهؤلاء الأئمة الأربعة الذين طبق علمهم الأرض شرقاً وغرباً هم تلاميذ تلاميذهم، وخيار ما عندهم ما كان عن الصحابة، وخيار الفقه ما كان عنهم، وأصح التفسير ماأخذ عنهم.
وأما كلامهم في باب معرفة الله وأنبيائه وصفاته وأفعاله وقضائه وقدره ففي أعلى المراتب، فمن وقف عليه وعرف ما قالته الأنبياء عرف أنه مشتق منه، مترجم عنه، وكل علم نافع في الأمة فهو مستنبط من كلامهم، ومأخوذ عنهم، وهؤلاء تلاميذهم وتلاميذ تلاميذهم قد طبقت تصانيفهم وفتاويهم الأرض.
فهذا مالك جمعت فتاويه في عدة أسفار، وكذلك أبو حنيفة، وهذه تصانيف الشافعي تقارب المائة، وهذا الإمام أحمد بلغت فتاويه وتآليفه نحو مائة سفر، وفتاويه عندنا في نحو عشرين سفارًا، وغالب تصانيفه بل كلها عن رسول الله صلى الله عليه وسلم وعن الصحابة والتابعين، وهذا علاّمتهم المتأخر "شيخ الإسلام ابن تيمية" جمع بعض

ص -200- أصحابه فتاواه في ثلاثين مجلداً، ورأيتها في الديار المصرية، وهذه تآليف أئمة الإسلام التي لا يحصيها إلا الله، وكلهم من أولهم إلى آخرهم يقر للصحابة بالعلم والفضل، ويعترف بأن علمه بالنسبة إلى علومهم كعلومهم بالنسبة إلى علم نبيهم.
 وفي "الثقفيات": حدثنا قتيبة بن سعيد، عن سعيد بن عبد الرحمن المعافري، عن أبيه: أن كعباً رأى حبر اليهود يبكي، فقال له ما يبكيك؟، قال: ذكرت بعض الأمر، فقال كعب: أنشدك الله لئن أخبرتك ما أبكاك لتصدقني؟، قال: نعم.
 قال أنشدك الله، هل تجد في كتاب الله المنزل أن موسى نظر في التوراة فقال: رب إني أجد خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر، ويؤمنون بالكتاب الأول والكتاب الآخر، ويقاتلون أهل الضلالة، حتى يقاتلون الأعور الدجال، فاجعلهم أمتي. قال: هم أمة أحمد يا موسى. قال الحبر: نعم.
 قال كعب: فأنشدك الله هل تجد في كتاب الله المنزل ن موسى نظر في التوراة فقال: يا رب إني أجد أمة هم الحمادون، رعاة الشمس، المحكّمون، إذا أرادوا أمراً قالوا: نفعله إن شاء الله، فاجعلهم أمتي. قال: هم أمة أحمد يا موسى. قال الحبر: نعم.
 فقال كعب: فأنشدك الله، أتجد في كتاب الله المنزل أن موسى نظر في التوراة فقال: يا رب، إني أجد أمة إذا أشرف أحدهم على شرف كبر الله، وإذا هبط حمد الله، الصعيد طهورهم، والأرض لهم مسجد، حيثما كانوا يتطهرون من الجنابة، طهورهم بالصعيد كطهورهم بالماء، حيث لا يجدون الماء، غراً محجلين من آثار الوضوء، فاجعلهم أمتي، قال: هم أمة أحمد يا موسى. قال الحبر: نعم.
 قال كعب: فأنشدك الله، أتجد في كتاب الله أن موسى نظر في التوراة فقال: يا رب، إني أجد أمة مرحومة ضعفاء، أورثتهم الكتاب فاصطفيتهم لنفسك، فمنهم ظالم لنفسه، ومنهم مقتصد، ومنهم سابق بالخيرات، فلا أجد أحداً منهم إلا مرحوماً، فاجعلهم أمتي، قال: هم أمة أحمد يا موسى. قال الحبر: نعم.
 قال كعب: أنشدك الله، أتجد

ص -201- في كتاب الله أن موسى نظر في التوراة فقال: يا رب أني أجد أمة مصاحفهم في صدورهم، يصفّون في صلاتهم كصفوف الملائكة، أصواتهم في مساجدهم كدوي النحل، لا يدخل النار منهم أحد؛ إلا من برئ من الحسنات مثل ما برئ الحجر من ورق الشجر. قال موسى: فاجعلهم أمتي، قال: هم أمة أحمد يا موسى. قال الحبر: نعم.
فلما عجب موسى من الخير الذي أعطى الله محمداً وأمته قال: ليتني من أصحاب محمد، فأوحى الله إليه ثلاث آيات يرضيه بهن: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ} الآية، {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}، {وَكَتَبْنَا لَهُ فِي الألْوَاحِ} الآية. قال: فرضي موسى كل الرضا.
وهذه الفصول بعضها في التوراة التي بأيديهم، وبعضها في نبوة شعيا، وبعضها في نبوة غيره، والتوراة أعم من التوراة المعينة، وقد كان الله سبحانه كتب لموسى في الألواح من كل شيء موعظة وتفصيلاً لكل شيء، فلما كسرها رفع منها الكثير، وبقي خير كثير، فلا يقدح في هذا النقل جهل أكثر أهل الكتاب به، فلا يزال في العلم الموروث عن الأنبياء شيء لا يعرفه إلا الآحاد من الناس، أو الواحد، وهذه الأمة على قرب عهدها بنبيها في العلم الموروث عنه ما لا يعرفه إلا الأفراد القليلون جداً من أمته، وسائر الناس منكر له، وجاهل به.
وسمع كعب رجلاً يقول: رأيت في المنام كأن الناس جمعوا للحساب، فدعى الأنبياء، فجاء مع كل نبي أمته، ورأيت لكل نبي نورين، ولكل من اتبعه نوراً يمشي بين يديه، فدعى محمد صلى الله عليه وسلم فإذا لكل شعرة في رأسه ووجهه نور، ولكل من اتبعه نوران يمشي بهما، فقال كعب: من حدثك بهذا؟، قال: رؤيا

ص -202- رأيتها في منامي، قال: أنت رأيت هذا في منامك؟، قال: نعم، قال: والذي نفسي بيده إنها لصفة محمد وأمته، وصفة الأنبياء وأممهم، لكأنما قرأتها من كتاب الله.
وفي بعض الكتب القديمة: أن عيسى بن مريم صلوات الله وسلامه عليه قيل له: يا روح الله، هل بعد هذه الأمة أمة؟. قال: نعم، قيل: وأية أمة؟، قال: أمة أحمد، قيل: يا روح الله، وما أمة أحمد؟، قال: علماء، حكماء، أبرار، أتقياء، كأنهم من الفقه أنبياء، يرضون من الله باليسير من الرزق، ويرضى الله منهم باليسير من العمل، يدخلهم الجنة بشهادة أن لا إله إلا الله.
وقال كعب: علماء هذه الأمة كأنبياء بني إسرائيل.
وفيه حديث مرفوع لا أعرف حاله.
 [هنيئا لأمة الغضب والضلال وبعلمائهم]
ثم نقول1: وما يدريكم معاشر المثلثة وعبّاد الصلبان وأمة اللعنة والغضب بالفقه والعلم؟، ومسمّى هذا الاسم؟، حيث تسلبونه أصحاب محمد الذين هم وتلاميذهم كأنبياء بني إسرائيل، وهل يميز بين العلماء والجهال، ويعرف مقادير العلماء إلا من هو من جملتهم، ومعدود في مراتهبم؟!!.
فأما طائفة شبه الله علماءهم بالحمير التي تحمل أسفاراً، وطائفة علماؤها يقولون في الله ما لا ترضاه أمة من الأمم فيمن تعظمه وتجهل، وتأخذ دينها عن كل كاذب ومفتر على الله وعلى أنبيائه، فمثلها مثل عريان يحارب شاكي السلاح، ومن سقف بيته زجاج وهو يزاحم أصحاب القصور بالأحجار، ولا يستكثر على من قال في الله ورسوله ما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وانظر ص 613، 614

ص -203- أن يقول في أعلم الخلق: إنهم عوام.
فليهن أمة الغضب علم "المشنا، والتلمود"1 وما فيهما من الكذب على الله وعلى كليمه موسى، وما يحدثهم أحبارهم وعلماء السوء منهم كل وقت، ولتهنهم علوم دلتهم على أن الله ندم على خلق البشر حتى شق عليه، وبكى على الطوفان حتى رمد وعادته الملائكة، ودلتهم على أن يناجوا في صلاتهم بقولهم: يا إلهنا، انتبه من رقدتك كم تنام، ينخونه حتى يتنخى لهم ويعيد دولتهم، ولتهن أمة الضلال علومهم التي فارقوا بها جميع شرائع الأنبياء، وخالفوا بها المسيح، خلافاً تتحقق علماؤهم في كل أمره كما ستمر بك، وعلومهم التي قالوا بها في رب العالمين ما قالوا مما كادت السموات تنشق منه، والأرض تنفطر، والجبال تنهد، لولا أن أمسكها الحليم الصبور، وعلومهم التي دلتهم على التثلييث، وعبادة خشبة الصليب، والصور المدهونة بالسيرقون والزنجفر، ودلتهم على قول عالمهم أفرأيتم أن اليد التي جبلت طينة آدم هي التي علقت على الصليب، وأن الشبر الذي ذرعت به السموات هو الذي سمر على الخشبة، وقول عالمهم عريقودس2: من لم يقل: إن مريم والدة الله؛ فهو خارج عن ولاية الله!!!.
 [فصل: معاصي الأمم لا تقدح في الرسل ولا رسالتهم]
 قال السائل: " نرى في دينكم أكثر الفواحش فيمن هو أعلم وأفقه في دينكم، كالزنا، واللواط، والخيانة، والحسد، والبخل، والغدر، والتجبر، والتكبر، والخيلاء، وقلة الورع واليقين، وقلة الرحمة والمروءة والحمية، وكثرة الهلع، والتكاليف على الدنيا، والكسل في الخيرات، وهذا الحال يكذب لسان المقال ".
والجواب من وجوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وانظر ص 607
2 كذا. وفي المنجد: غريغوريووس: اسم عدة بابوات... إلخ.

ص -204- (الوجه الأول): أن يقال : ماذا على الرسل الكرام من معاصي أممهم وأتباعهم؟! وهل يقدح ذلك شيئاً في نبوتهم أو يغير وجه رسالتهم ؟! وهل سلم من الذنوب على اختلاف أنواعها وأجناسها إلا الرسل صلوات الله وسلامه عليهم ؟! وهل يجوز رد رسالتهم وتكذيبهم بمعصية بعض أتباعهم لهم؟ ! وهل هذا إلا من أقبح التعنت؟.
وهو بمنزلة رجل مريض دعاه طبيب ناصح إلى سبب ينال به غاية عافيته ، فقال : لو كنت طبيباً لم يكن فلان وفلان وفلان مرضى.
وهل يلزم الرسل أن يشفو جميع المرضى بحيث لا يبقى في العالم مريض؟ هل تعنت أحد من الناس للرسل مثل هذا التعنت؟.
 [ذنوب الموحدين من المسلمين في جنب عظائم اليهود والنصارى كتفلة في بحر]
(الوجه الثاني): أن الذنوب والمعاصي أمر مشترك بين الأمم لم تزل في العالم من طبقات بني آدم علمهم وجاهلهم وزاهدهم في الدنيا وراغبهم وأميرهم ومامورهم ، وليس ذلك أمراً اختصت به هذه الأمة حتى يقدح به فيها وفي نبيها.
(الوجه الثالث): أن الذنوب والمعاصي لا نتافي الإيمان بالرسل ، بل يجتمع في العبد الإسلام والإيمان واذنوب والمعاصي ، فيكون فيه هذا وهذا.
فالمعاصي لا نتافي الإيمان بالرسل وإن قدحت في كما له وتمامه.
(الوجه الرابع) : أن الذنوب تغفر بالتوبة النصوح ، فلو بلغت ذنوب العبد عنان السماء وعدد الرمل والحصا ثم تاب منها تاب الله عليه، قال تعالى: قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم ، وهذا في حق التائب ، فإن التوبة تجب ما قبلها ، والتائب من الذنب كمن لا ذنب له ، والتوحيد يكفر الذنوب ،

ص -205- كما في الحديث الصحيح الإلهي : "ابن آدم لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لقيتك بقرابها مغفرة".
 فالمسلمون ذنوبهم ذنوب موجدين ، ويقوى التوحيد على محو آثارها بالكلية وإلا فما معهم من التوحيد يخرجهم من النار إذا عذبوا بذنوبهم.
وإما المشركون والكفار فإن شركهم وكفرهم يحبط حسناتهم ، فلا يلقون ربهم بحسنة يرجون بها النجاة ، ولا يغفر لهم شئ من ذنوبهم ، قال تعالى: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} وقال تعالى في حق الكفار والمشركين {وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثوراً}.
وقال رسول الله صلى الله عليه وسلم : "أبى الله أن يقبل من مشرك عملاً" .
 فالذنوب تزول آثارها بالتوبة النصوح ، والتوحيد الخالص ، والحسنات الماحية ، والمصائب المكفرة لها ، وشفاعة الشافعين في الموحدين ، وآخر ذلك عذب بما يبقى عليه منها أخرجه توحيده من النار.
وأما الشرك بالله والكفر بالرسول فإنه يحبط جميع الحسنات بحيث لا تبق معه حسنة.
 [من فضائح اليهود وقبائحهم المنكرة]
 (الوجه الخامس): إن يقال لمورد هذا السؤال – إن كان من الأمة الغضبية إخوان القردة – ألا يستحي من إيراد هذا السؤال من آبائه وأسلافه كانوا يشهدون في كل يوم من الآيات ما لم يره غيرهم من الأمم؟ وقد فلق الله لهم البحر وأنجاهم من عدوهم وما جفت أقدامهم من ماء البحر حتى قالوا لموسى: {اجعل لنا إلها كما لهم آلهة ، قال إنكم قوم تجهلون} .
 ولما ذهب لميقات

ص -206- ربه لم يمهلوه أن عبدوا بعد ذهابه العجل المصوغ ، وغلب أخوه هارون معهم ولم يقدر على الإنكار عليهم ، وكانوا مع مشاهدتهم تلك الآيات والعجائب يهمون برجم موسى وأخيه هارون في كثير من الأوقات والوحي بين أظهرهم ‍‍‍‍!! ولما ندبهم إلى الجهاد قالوا : اذهب أنت وربك فقاتلا إنا هاهنا قاعدون وآذوا موسى أنواع الأذى حتى قالوا : إنه آدر – أي منتفخ الخصية – ولهذا يغتسل وحده ، فاغتسل يوماً ووضع ثوبه على حجر ففر الحجر بثوبه فعدا خلفه عرياناً حتى نظر بنو إسرائيل إلى عورته فرأوه أحسن خلق الله متجرداً،ولما مات أخوه هارون قالوا : إن موسى قتله وغيبه .
فرفعت الملائكة لهم تابوته بين السماء والأرض حتى عاينوه ميتاً.
وآثروا العودة إلى مصر وإلى العبودية ليشبعوا من أكل اللحم والبصل والقثاء والعدس.
هكذا عندهم والذي حكاه الله عنهم أنهم آثروا ذلك على المن والسلوى.
وانهماكهم على الزنا وموسى بين أظهرهم وعدوهم بإزائهم حتى ضعفوا عنهم ولم يظفروا بهم ، وهذا معروف عندهم ، وعبادتهم الأصنام بعد عصر يوشع بن نون معروف وتحيلهم على صيد الحيتان في يوم السبت لا تنسه ، حتى مسخوا قردة خاسئين.
وقتلهم الأنبياء بغير حق حتى قتلوا في يوم واحد سبعين نبياً في أول النهار وأقاموا السوق آخره كأنهم جزروا غنماً وذلك امر معروف ، وقتلهم يحيى ين زكريا ، ونشرهم إياه بالمنشار ، وإصرارهم على العظائم ، واتفاقهم على تغيير كثير من احكام التوراة.
ورميهم لوطاً بأنه وطئ ابنتيه وأولدهما

ص -207- ورميهم يوسف بأنه حل سراويله وجلس من امرأة العزيز مجلس المرأة من القابلة حتى انشق له الحائط وخرجت له كف يعقوب وهو عاض على أنامله فقام وهرب ، وهذا لو رآه أفسق الناس وأفجرهم لقام ولم يقض غرضه.
وطاعتهم للخارج على ولد سليمان بن داود لما وضع لهم كبشين من ذهب فعكفت جماعتهم على عبادتهما ، إلى أن جرت الحرب بينهم وبين المؤمنين الذين كانوا مع ولد سليمان، وقتل منهم في معركة واحدة ألوف مؤلفة.
أفلا يستحي عباد الكباش والبقر من تعيير الموحدين بذنوبهم ؟! ولا تستحي ذرية قتلة الأنبياء من تعيير المجاهدين لأعداء الله ؟! فأين ذرية من سيوف آبائهم تقطر من دماء الأنبياء ممن تقطر سيوفهم من دماء الكفار والمشركين ؟! وألا يستحي من يقول في صلاته لربه : انتبه كم تنام يا رب استيقظ من رقدتك ، ينخيه بذلك ويحميه ، من تعيير من يقول في صلاته : {الحمد لله رب العالمين * الرحمن الرحيم * مالك يوم الدين * إياك نعبد وإياك نستعين} .
فلو بلغت ذنوب المسلمين عدد الحصا والرمال والتراب والأنفاس ما بلغت مبلغ قبل نبي واحد ولا وصلت إلى قول إخوان القردة إن الله فقير ونحن أغنياء ، وقولهم عزير ابن الله ، وقولهم نحن أبناء الله وأحباؤه .
وقولهم : إن الله بكى على الطوفان حتى رمد من البكاء وجعلت الملائكة تعوده ، وقولهم : إنه عض أنامله على ذلك ، وقولهم : إنه ندم على خلق البشر وشق عليه لما رأى من معاصيهم وظلمهم وأعظم من ذلك نسبة هذا كله إلى التوراة التي أنزلها على كليمه.
فلو بلغت المسلمين ما بلغت لكانت في جنب ذلك كتفلة في بحر.
ولا تنس قصة أسلافهم مع شاؤل الخارج على داود فإن سوادهم

ص -208- الأعظم انضم إليه، وشدوا معه على حرب داود، ثم لما عادوا إلى طاعة داود وجاءت وفودهم وعساكرهم مستغفرين معتذرين بحيث اختصموا في السبق إليه، فنبغ منهم شخص ونادى بأعلى صوته: لا نصيب لنا في داود،ولاحظ في شاؤل، ليمض كل منكم إلى خبائه يا إسرائيليين، فلم يكن يوشك من أن ذهب جميع عسكر بني إسرائيل إلى أخبيتهم بسبب كلمته، ولما قتل هذا الصائح: عادت العساكر جميعها إلى خدمة داود، فما كان القوم إلا مثل همج رعاع، يجمعهم طبل، ويفرقهم عصى!!.
 [فصل: افتراق اليهود ، واختلافهم كتاب علم الذباحة]
وهذه "الأمة الغضبية" وإن كانوا مفترقين افتراقاً كثيراً فيجمهم فرقتان: "القرابون" و"الربانيون".
وكان لهم أسلاف فقهاء، وهم صنفوا لهم كتابين:
أحدهما يسمى: "المشنا"، ومبلغ حجمه نحو ثمانمائة ورقة.
والثاني يسمى: "التلمود"، ومبلغه قريب من نصف حمل بغل، ولم يكن المؤلفون له في عصر واحد، وإنما ألفوه في جيل بعد جيل.
فلما نظر متأخروهم إلى ذلك، وأنه كلما مر عليه الزمان زادوا فيه، وفي الزيادات المتأخرة ما ينقض كثيراً من أوله، علموا أنهم إن لم يقفلوا باب الزيادة وإلا أدى إلى الخلل الفاحش، فقطعوا الزيادة، وحظروها على فقهائهم، وحرموا من يزيد عليه شيئاً، فوقف الكتاب على ذلك المقدار.
وكان فقهاؤهم قد حرموا عليهم في هذين الكتابين مؤاكلة من كان على غير ملتهم، وحظروا عليهم أكل اللحمان من ذبائح من لم يكن على دينهم، لأنهم علموا أن دينهم لا يبقى عليهم، مع كونهم تحت الذل والعبودية، وقهر الأمم لهم، إلا أن يصدوهم عن مخالطة من كان على غير ملتهم، وحرموا عليهم مناكحتهم والأكل من ذبائحهم، ولم يمكنهم ذلك إلا بحجة يبتدعونها من أنفسهم، ويكذبون فيها على الله، فإن التوراة إنما حرمت عليهم مناكحة غيرهم من الأمم لئلا يوافقوا أزواجهم في عبادة الأصنام والكفر بالله، وإنما حرمت عليهم أكل ذبائح الأمم التي يذبحونها

ص -209- قرباناً للأصنام، لأنه سمى عليها غير اسم الله، فأما ما ذكر عليه اسم الله وذبح لله فلم تنطق التوراة بتحريمه البتة، بل نطقت بإباحة أكلهم من أيدي غيرهم من الأمم، وموسى إنما نهاهم عن مناكحة عباد الأصنام خاصة، وأكل ما يذبحونه باسم الأصنام، قالوا: التوراة حرمت علينا أكل الطريفا، قيل لهم: الطريفا هي الفريسة التي يفترسها الأسد أو الذئب أو غيرهما من السباع، كما قال في التوراة: " ولحم في الصحراء فريسة لا تأكلوه، وللكلب ألقوه "، فلما نظر فقهاؤهم إلى أن التوراة غير ناطقة بتحريم مآكل الأمم عليهم إلا عبّاد الأصنام، وصرحت التوراة بأن تحريم مؤاكلتهم ومخالطتهم خوف استدراج المخالطة إلى المناكحة، والمناكحة قد تستتبع الانتقال من دينهم إلى أديانهم، وموافقتهم في عبادة الأوثان، ووجدوا جميع هذا واضحاً في التوراة، اختلقوا كتاباً سموه "هلكث شحيطا"، وتفسيره: علم الذباحة، ووضعوا في هذا الكتاب من الآصار والأغلال ما شغلوهم به عما هم فيه من الذل والصغار والخزي، فأمروهم فيه أن ينفخوا الرئة حتى يملؤها هواء، ويتأملونها هل يخرج الهواء من ثقب منها أم لا؟!، فإن خرج منها الهواء حرموه، وإن كانت بعض أطراف الرئة لاصقة ببعض لم يأكلوه، وأمروا الذي يتفقد الذبيحة أن يدخل يده في بطن الذبيحة ويتأمل بأصابعه فإن وجد القلب ملتصقاً إلى الظهر أو أحد الجانبين ولو كان الالتصاق بعرق دقيق كالشعرة حرموه ولم يأكلوه، وسموه "طريفا"، ومعنى هذه اللفظة عندهم: أنه نجس حرام، وهذه التسمية عدوان منهم، فإن معناها في لغتهم هي: الفريسة التي يفترسها السبع، ليس لها معنى في لغتهم سواه، ولذلك عندهم في التوراة أن إخوة يوسف لما جاؤوا بقميصه ملطخاً بالدم قال يعقوب في جملة كلام: "طاروف طوراف يوسف"، تفسيره: وحش ردي أكله افتراساً، افترس يوسف، وفي التوراة: " ولحم في الصحراء فريسة لا تأكلوا "، فهذا

ص -210- الذي حرمته التوراة من الطريفا، وهذا نزل عليهم وهم في التيه، وقد اشتد قرمهم إلى اللحم، فمنعوا من أكل الفريسة والميتة، ثم اختلفوا في خرافات وهذيانات تتعلق بالرئة، وقالوا: ما كان من الذبائح سليماً من هذه الشروط فهو "دخيا"، وتفسيره: طاهر، وما كان خارجاً عن ذلك فهو "طريفاً" وتفسيره: نجس حرام، ثم قالوا: معنى قوله في التوراة: " ولحم فريسة في الصحراء لا تأكلوه، وللكلب ألقوه " يعني: إذا ذبحتم ذبيحة ولم توجد فيها هذه الشروط فلا تأكلوها، بل بيعوها على من ليس من أهل ملتكم، قالوا: ومعنى قوله: " للكلب ألقوه " أي: لمن ليس على ملتكم فهو الكلب، فأطعموه إياه بالثمن، فتأمل هذا التحريف والكذب على الله وعلى التوراة وعلى موسى، ولذلك كذبهم الله علىلسان رسوله في تحريم ذلك، فقال في السورة المدنية التي خاطب فيها أهل الكتاب: {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} الآية، وقال في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ}، فهذا تحريم زائد على تحريم الأربعة المتقدمة، وقال في سورة النحل، وهي بعد هذه السورة نزولاً: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ}، فهذا المحرم عليهم بنص التوراة ونص القرآن.

ص -211- فلما نظر "القرابون" منهم - وهم أصحاب عايان وبنيامين - إلى هذه المحاولات الشنيعة، والافتراء الفاحش، والكذب البارد على الله وعلى التوراة وعلى موسى، وأن أصحاب "التلمود" و"المشنا" كذابون على الله وعلى التوراة وعلى موسى، وأنهم أصحاب حماقات ورقاعات، وأن أتباعهم ومشايخهم يزعمون أن الفقهاء منهم كانوا إذا اختلفوا في مسألة من هذه المسائل وغيرها يوحي الله إليهم بصوت يسمعونه: "الحق في هذه المسألة مع الفقيه فلان"، ويسمون هذا الصوت: "بث قول".
فلما نظر "القرابون" إلى هذا الكذب المحال، قالوا: قد فسق هؤلاء، ولا يجوز قبول خبر فاسق ولا فتواه، فخالفوهم في سائر ما أصّلوه من الأمور التي لم ينطق بها نص التوراة.
وأما تلك الترهات التي ألَّفها فقهاؤهم الذين يسمونهم "الحخاميم" في علم الذباحة، ورتبوها، ونسبوها إلى الله فاطّرحها القرابون كلها وألغوها، وصاروا لا يحرمون شيئاً من الذبائح التي يتولون ذبحها البتة، ولهم فقهاء أصحاب تصانيف، إلا أنهم يبالغون في الكذب على الله، وهم أحصاب ظواهر مجردة، والأولون أصحاب استنباط وقياسات.
فصل:
 والفرقة الثانية يقال لهم "الربانون"، وهم أكثر عدداً، وفيهم الحخاميم الكذابون على الله الذين عموا أن الله كان يخاطب جميعهم في كل مسألة بالصوت الذي يسمونه: "بث قول".
وهذه الطائفة أشد اليهود عداوة لغيرهم من الأمم، فإن الحخاميم أوهموهم بأن الذبائح لا يحل منها إلا ما كان على الروط التي ذكروها، فإن سائر الأمم لا تعرف هذا، وأنه شيء خصوا به وميزوا بهم عمن سواهم، وأن الله شرفهم به كرامة لهم، فصار الواحد منهم ينظر إلى من ليس على نحلته كما ينظر إلى الدابة، وينظر إلى ذبائحه كما ينظر إلى الميتة.
وأما "القرابون" فأكثرهم خرجوا إلى دين الإسلام، ونفعهم تمسكهم بالظواهر، وعدم تحريفها، إلى أن لم يبق منهم إلا القليل، لأنهم أقرب استعداداً لقبول الإسلام لأمرين:
أحدهما: إساءة ظنهم بالفقهاء الكذابين المفترين

ص -212- على الله وطعنهم عليهم.
الثاني: تمسكهم بالظواهر، وعدم تحريفها وإبطال معانيها.
وأما أولئك "الربانون" فإن فقهاءهم وحخاميمهم حصروهم في مثل سم الخياط، بما وضعوا لهم من التشديدات والآصار والأغلال المضافة إلى الآصار والأغلال التي شرعها الله عقوبة لهم، وكان لهم في ذلك مقاصد:
منها: أنهم قصدوا بذلك مبالغتهم في مضادة مذاهب الأمم، حتى لا يختلطوا بهم، فيؤدي اختلاطهم بهم إلى موافقتهم، والخروج من السبت واليهودية.
القصد الثاني: أن اليهود مبددون في شرق الأرض وغروبها وجنوبها وشمالها، كما قال تعالى: {وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَماً}.
 [حيل حاخاميمهم الدنيئة]
 وما من جماعة منهم في بلدة إلا إذا قدم عليهم رجل من أهل دينهم من بلاد بعيدة يظهر لهم الخشونة في دينه والمبالغة في الاحتياط، فإن كان من فقهائهم شرع في إنكار أشياء عليهم يوهمهم قِلَّة دينهم وعلمهم، وكلما شدد عليهم قالوا: هذا هو العالم، فأعلمهم أعظمهم تشديداً عليهم، فتراه أول ما ينزل عليهم لا يأكل من أطعمتهم وذبائحهم، ويتأمل سكين الذباح ويشرع في الإنكار عليه ببعض أمره، ويقول: لا آكل إلا من ذبيحة يدي، فتراهم معه في عذاب، ويقولون: هذا عالم غريب قدم علينا، فلا يزال ينكر عليهم الحلال ويشدد عليهم الآصار والأغلال، ويفتح لهم أبواب المكر والاحتيال، وكلما فعل هذا قالوا: هذا هو العالم الرباني والحخيم الفاضل، فإذا رآه رئيسهم قد مشى حاله، وقبل بينهم مقاله، وزن نفسه معه، فإذا رأى أنه ازدرى به وطعن عليه لم يقبل منه، فإن الناس في الغالب يميلون مع الغريب، وينسبه أصحابه إلى الجهل وقلة الدين، ولا

ص -213- يصدقونه لأنهم يرون القادم قد شدد عليهم وضيق، وكلما كان الرجل أعظم تضييقاً وتشديداً كان أفقه عندهم، فينصرف عن هذا الرأي فيأخذ في مدحه وشكره، فيقول: لقد عظم الله ثوابك فلان، إذ قوي ناموس الدين في قلوب هذه الجماعة، وشيد أساسه، وأحكم سياج الشرع، فيبلغ القادم قوله فيقول: ما عندكم أفقه منه ولا أعلم بالتوراة، وإذا لقيه يقول: لقد زين الله بك أهل بلدنا، ونعش بك هذه الطائفة!!.
وإن كان القادم عليهم حبراً من أحبارهم، فهناك ترى العجب العجيب من الناموس التي تراه يعتمده، والسنن التي يحدثها، ولا يعترض عليه أحد، بل تراهم مسلمين له، وهو يحتلب درهم،ويجتلب درهمهم، وإذا بلغه عن يهودي طعن عليه صبر عليه حتى يرى منه جلوساً على قارعة الطريق يوم السبت، أو يبلغه أنه اشترى من مسلم لبناً أو خمراً، أو خرج عن الخروج عن اليهوية، فيضيق به البلد على هذه الأهل، فلا يسعه إلا أن يصلح ما بينه وبين الحبر بما يقتضيه الحال، فيقول لليهود: إن فلاناً قد أبصر رشده، وراجع الحق، وأقلع عما كان فيه، وهو اليوم يهودي على الوضع، فيعودون له بالتعظيم والإكرام!!.
 [من شريعتهم نكاح امرأة الأخ أو العار]
وأذكر لك مسألة من مسائل شرعهم المبدل أو المنسوخ، تعرف بمسألة "البياما والجالوس"، وهي: أن عندهم في التوراة: إذا أقام أخوان في موضع واحد، ومات أحدهما ولم يعقب ولداً، فلا تصير امرأة الميت إلى رجل أجنبي، بل حموها ينكحها، وأول ولد يولدها ينسب إلى أخيه الدارج، فإن أبي أن ينكحها خرجت متشكية إلى مشيخة قومه، قائلة: قد أبى حموى أن يستبقي اسماً لأخيه في بني إسرائيل، ولم يرد نكاحي، فيضطره ويكلفه أن يقف ويقول: ما أردت نكاحها، فتناول المرأة نعله، فتخرجه من رجله وتمسكه بيدها، وتبصق في وجهه، وتنادي عليه: كذا فليصنع بالرجل الذي لا يبني بيت أخيه. ويُدعى فيما بعد بالمخلوع النعل، وينتبز بنوه بهذا اللقب. وفي هذا كالتلجئة له إلى نكاحها، لأنه إذا

ص -214- علم أنه قد فرض على المرأة وعليه ذلك، فربما استحيا وخجل من شيل نعله من رجله، والبصق في وجهه، ونبزه باللقب المستكره الذي يبقى عليه وعلى أولاده عاره، ولم يجد بداً من نكاحها، فإن كان من الزهد فيها والكراهة لها بحيث يرى أن هذا كله أسهل عليه من أن يبتلى بها، وهان عليه هذا كله في التخلص منها، لم يكره على نكاحها. هذا عندهم في التوراة.
ونشأ لهم من ذلك فرع مرتب عليه وهو: أن يكون مريداً للمرأة محباً لها، وهي في غاية الكراهة له، فأحدثوا لهذا الفرع حكماً في غاية الظلم والفضيحة، فإذا جاءت إلى الحاكم، أحضروه معها، ولقنوها أن تقول: إن حموي لا يقيم لأخيه اسماً في بني إسرائيل، ولم يرد نكاحي، وهو عاشق لها، فيلزمونها بالكذب عليها، وأنها أرادته فامتنع، فإذا قالت ذلك ألزمه الحاكم أن يقوم ويقول: ما أردت نكاحها، ونكاحها غاية سؤله وأمنيته، فيأمرونه بالكذب عليها، فيخرج نعله من رجله إلا أنه لا مسك هنا ولا ضرب، بل يبصق في وجهه وينادى عليه: هذا جزاء من لا يبني بيت أخيه.
فلم يكفهم أن كذبوا عليه حتى أقاموه مقام الخزي، وألزموه بالكذب والبصاق في وجهه، والعتاب على ذنب جره غيره، كما قيل:

وجرم جره سفـهاء قوم وحل بغير جارمه العذاب

أفلا يستحي من تعيير المسلمين من هذا شرعه ودينه؟!.
 [فصل: ما لاقاه إخوان القردة .. من الإذلال والصغار من مختلف الأمم والدول]
وكان سبب طمس معالم دينهم وآثارهم
ولا يستعبد اصطلاح الأمة الغضيبة على المحال، واتفاقهم على أنواع من الكفر والضلال، فإن الدولة إذا انقرضت عن أمة باستيلاء غيرها عليها، وأخذ بلادها، انطمست حقائق سالف أخبارها، ودرست معالم دينها وآثارها، وتعذر الوقوف

ص -215- على الصواب الذي كان عليه أولوها وأسلافها، لأن زوال الدولة عن الأمة إنما يكون بتتابع الغارات، وخراب البلاد وإحراقها، وجلاء أهلها عنها، فلا تزال هذه البلايا متتابعة عليها إلى أن تستحيل رسوم دياناتها، وتضمحل أصول شرعها، وتتلاشى قوام دينها، وكلما كانت الأمة أقدم واختلفت عليها الدولة المتناولة لها بالإذلال والصغار؛ كان حظها من اندراس دينها أوفر.
وهذه الأمة الغضبية أوفر الأمم حظاً من ذلك، فإنها أقدم الأمم عهداً، واستولت عليها سائر الأمم من: الكندانيين، والكلدانيين، والبابليين، والفرس، واليونان، والنصارى، وما من هذه الأمم أمة إلا وقصدت استئصالهم، وإحراق كتبهم، وتخريب بلادهم، حتى لم يبق لهم مدينة ولا جيش ولا حصن إلا بأرض الحجاز وخيبر، فأعز ما كانوا هناك، فلما قام الإسلام واستعلن الرب تعالى من جبال فاران، صادفهم تحت ذمة الفرس والنصارى، وصادف هذه الشرذمة بخيبر والمدينة، فأذاقهم الله بالمسلمين من القتل والسبي وتخريب الديار ذنوباً مثل ذنوب أصحابهم، وكانوا من سبط لم يصبهم الجلاء، فكتب الله عليهم الجلاء، وشتتهم ومزقهم بالإسلام كل ممزق، ومع هذا فلم يكونوا مع أمة من الأمم أطيب منهم مع المسلمين، ولا آمن، فإن الذي نالهم من النصارى والفرس وعبّاد الأصنام لم ينلهم من المسلمين مثله، وكذلك الذي نالهم مع ملوكهم العصاة الذين قتلوا الأنبياء وبالغوا في طلبهم وعبدوا الأصنام، وأحضروا من البلاد سدنة للأصنام لتغظيمها وتعظيم رسومها في العبادة، وبنوا لها البيع والهياكل، وعكفوا على عبادتها، وتركوا لها أحكام التوراة، وشرع موسى، أزمنة طويلة، وأعصاراً متصلة، فإذاكان هذا شأنهم مع ملوكهم فما الظن بشأنهم مع أعدائهم أشد الأعداء عليهم، كالنصارى الذين عندهم أنهم قتلوا المسيح وصلبه، وصفعوه وبصقوا في وجهه، ووضعوا الشوك على رأسه، وكالفرس والكلدانيين وغيرهم.

ص -216- [صلاتهم دعاء على الأمم وإفك على الله تعالى وتقدس]
وكثيراً ما منعهم ملوك الفرس من الختان وجعلوهم قلفاً، وكثيراً ما منعوهم من الصلاة لمعرفتهم بأن معظم صلاتهم دعاء على الأمم بالبوار، وعلى بلادهم بالخراب، إلا أرض كنعان.
فلما رأوا أن صلاتهم هكذا منعوهم من الصلاة، فرأت اليهود أن الفرس قد جدوا في منعهم من الصلاة، فاخترعوا أدعية مزجووا بها صلاتهم سموها "الخزانة"، وصاغوا لها ألحاناً عديدة، وصاروا يجتمعون على تلحينها وتلاوتها.
والفرق بين الخزانة والصلاة: أن الصلاة بغير لحن، ويكون المصلى فيها وحده، والخزانة بلحن، يشاركه غيره فيه، فكانت الفرس إذا أنكروا ذلك عليهم قالت اليهود: نحن نغني وننوح على أنفسنا. فيخلون بينهم وبين ذلك.
فجاءت دولة الإسلام فأمنوا فيها غاية الأمن، وتمكنوا من صلاتهم في كنائسهم، واستمرت الخزانة سُنّة فيهم في الأعياد والمواسم والأفراح، وتعوضوا بها عن الصلاة.
والعجب أنهم مع ذهاب دولتهم، وتفرق شملهم، وعلمهم بالغضب الممدود المستمر عليهم، ومسخ أسلافهم قردة لقتلهم الأنبياء، وعدوانهم في السبت، وخروجهم عن شريعة موسى والتوراة، وتعطيلهم لأحكامها يقولون في كل يوم في صلاتهم "محبة الدهر": "أحينا يا إلهنا؟ يا أبانا؟ أنت أبونا منقذنا؟"، ويمثلون أنفسهم بعناقيد العنب، وسائر الأمم بالشوك المحيط بالكرم لحفظه، وأنهم سيقيم الله لهم نبياً من آل داود إذا حرك شفتيه بالدعاء مات جميع الأمم، ولا يبقى على وجه الأرض إلا اليهود، وهو بزعمهم المسيح الذي وعدوا به، وينبهون الله بزعمهم من رقدته في صلاتهم، وينخونه ويحمونه - تعالى الله عن إفكهم وضلالهم علواً كبيراً -.
وضلال هذه الأمة الغضيبة وكذبها وافتراؤها على الله ودينه وأنبيائه لا مزيد عليه.

ص -217- وأما أكلهم الربا والسحت والرشا، واستبدادهم دون العالم بالخبث والمكر والبهت، وشدة الحرص على الدنيا، وقسوة القلوب، والذل والصغار، والخزي، والتحيل على الأغراض الفاسدة، ورمي البراء بالعيوب، والطعن على الأنبياء؛ فأرخص شيء عندهم، وما عيروا به المسلمين مما ذكروه ومما لم يذكروه، فهو في بعضهم وليس في جميعهم، ونبيهم وكتابه ودينه وشرعه بريئ منه، وما عليه من معاصي أمته وذنوبهم. فإلى الله إيابهم، وعلى الله حسابهم.
 [فصل: أساس دين النصارى قائم على شتم الله والشرك به خرافة الفداء]
 وإن كان المعير للمسلمين من أمة الضلال وعبّاد الصليب والصور المدهونة في الحيطان والسقوف.
فيقال له: ألا يستحيي من أصل دينه الذي يدين به: اعتقاده أن رب السموات والأرض - تبارك وتعالى - نزل عن كرسي عظمته وعرشه، ودخل في فرج امرأة تأكل وتشرب وتبول وتتغوط وتحيض، فالتحم ببطنها، وأقام هناك تسعة أشهر، يتلبط بين نجو وبول ودم طمث، ثم خرج إلى القماط والسرير، كلما بكي ألقمته أمه ثديها، ثم انتقل إلى المكتب بين الصبيان، ثم آل أمره إلى لطم اليهود خديه، وصفعهم قفاه، وبصقهم في وجهه، ووضعهم تاجاً من الشوك على رأسه، والقصبة في يده، استخفافاً به وانتهاكاً لحرمته.
ثم قربوه من مركب خص بالبلاء راكبه، فشدوه عليه، وربطوه بالحبال، وسمروا يديه ورجليه، وهو يصيح ويبكي ويستغيث من حر الحديد وألم الصلب.
هذا وهو الذي خلق السموات والأرض، وقسم الأرزاق والآجال، ولكن اقتضت حكمته ورحمته أن يمكن أعداءه من نفسه لينالوا منه ما نالوا، فيستحقوا بذلك العذاب والسجن في الجحيم، ويفدي أنبياءه ورسله وأولياءه بنفسه، فيخرجهم من سجن إبليس، فإن روح آدم وإبراهيم ونوح وسائر النبيين عندهم كانت في سجن إبليس في النار، حتى خلصها من سجنه بتمكينه أعداءه من صلبه.

ص -218- وأما قولهم في "مريم"، فإنهم يقولون: إنها أم المسيح ابن الله في الحقيقة، ووالدته في الحقيقة، لا أم لابن الله إلا هي، ولا والدة له غيرها، ولا أب لابنها إلا الله، ولا ولد له سواه، وإن الله اختارها لنفسه ولولادة ولده وابنه من بين سائر النساء، بأنها حبلت بابن الله، وولدت ابنه الذي لا ابن له في الحقيقة غيره، ولا والد له سواه، وإنها على العرش جالسة عن يسار الرب تبارك وتعالى والد ابنها، وابنها عن يمينه.
والنصارى يدعونها، ويسألونها سعة الرزق، وصحة البدن، وطول العمر، ومغفرة الذنوب، وأن تكون لهم عند ابنها ووالده، الذي يعتقد عامتهم أنه زوجها، ولا ينكرون ذلك عليهم، سوراً وسنداً وذخراً وشفيعاً وركناً، ويقولون في دعائهم: يا والدة الإله اشفعي لنا. وهم يعظمونها ويرفعونها على الملائكة وعلى جميع النبيين والمرسلين، ويسألونها ما يسأل الإله من العافية والرزق والمغفرة، حتى أن "اليعقوبية" يقولون في مناجاتهم لها: يا مريم، يا والدة الله، كوني لنا سوراً وسنداً وذخراً وركناً، "والنسطورية" يقولون: يا والدة المسيح كوني لنا كذلك!، ويقولون لليعقوبية: لا تقولوا يا والدة الإله، وقولوا: يا والدة المسيح، فقالت لهم اليعقوبية: المسيح عندنا وعندكم إله في الحقيقة، فأي فرق بيننا وبينكم في ذلك؟، ولكنكم أردتم مصالحة المسلمين ومقاربتهم في التوحيد.
هذا؛ والأوقاح الأرجاس من هذه الأمة تعتقد أن الله سبحانه اختار مريم لنفسه ولولده، وتخطاها كما يتخطى الرجل المرأة.
قال النظام بعد أن حكى ذلك عنهم: "وهم يفصحون بهذا عند من يثقون به، وقد قال ابن الأخشيد هذا عنهم في المعونة، وقال: إليه يشيرون، ألا ترون أنهم يقولون: من لم يكن والداً يكون عقيماً، والعقم آفة وعيب، وهذا قول جميعهم، وإلى المباضعة يشيرون، ومن خالط القوم وطاولهم وباطنهم عرف ذلك منهم، فهذا كفرهم وشركهم برب العالمين، ومسبتهم له، ولهذا قال فيهم أحد الخلفاء الراشدين: أهينوهم ولا تظلموهم، فلقد سبوا الله مسبة ما سبه إياها أحد من البشر".
وقد أخبر النبي صلى الله عليه وسلم عن ربه في

ص -219- الحديث الصحيح أنه قال: "شتمني ابن آدم ولم يكن له ذلك، وكذبني ابن آدم ولم يكن له ذلك، أما شتمه إياي فقوله: اتخذ الله ولداً، وأنا الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، وأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته".
فلو أتي الموحدون بكل ذنب، وفعلوا كل قبيح، وارتكبوا كل معصية؛ ما بلغت مثقال ذرة في جنب هذا الكفر العظيم برب العالمين، ومسبته هذا السب، وقول العظائم فيه.
فما ظن هذه الطائفة برب العالمين أن يفعله بهم إذا لقوه: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}، ويسأل المسيح على رؤس الأشهاد وهم يسمعون: {يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ}؟، فيقول المسيح مكذباً لهم ومتبرئاً منهم: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلاّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.
 [فصل:النصارى مخالفون للمسيح في كل فروع دينهم أيضاً: في الطهارة والصلاة والصوم وأكل الخنزير وتعليق الصليب...]
 فهذا أصل دينهم وأساسه الذي قام عليه.
وأما فروعه وشرائعه: فهم مخالفون للمسيح في جميعها، وأكثر ذلك بشهادتهم وإقرارهم، ولكن يحيلون على البطارقة والأساقفة، فإن المسيح صلوات الله وسلامه عليه كان يتدين بالطهارة، ويغتسل

ص -220- من الجنابة، ويوجب غسل الحائض، وطوائف النصارى عندهم أن ذلك كله غير واجب، وأن الإنسان يقوم من على بطن المرأة، ويبول، ويتغوط، ولا يمس ماء، ولا يستجمر، والبول والنجو ينحدر على ساقه وفخذه، ويصلي كذلك وصلاته صحيحة تامة، ولو تغوط وبال وهو يصلي لم يضره، فضلاً عن أن يفسو أو يضرط، ويقولون: إن الصلاة بالجنابة والبول والغائط أفضل من الصلاة بالطهارة، لأنها حينئذ أبعد من صلاة المسلمين واليهود، وأقرب إلى مخالفة الأمتين، ويستفتح الصلاة بالتصليب بين عينيه.
وهذه الصلاة رب العالمين بريئ منها، وكذلك المسيح وسائر النبيين، فإن هذه بالاستهزاء أشبه منها بالعبادة، وحاشى المسيح أن تكون هذه صلاته، أوصلاة أحد من الحواريين، والمسيح كان يقرأ في صلاته ما كان الأنبياء وبنوا إسرائيل يقرؤنه في صلاتهم من التوراة والزبور، وطوائف النصارى إنما يقرؤن في صلاتهم كلاماً قد لحنه لهم الذين يتقدمون ويصلون بهم، يجري مجرى النوح والأغاني. فيقولون: هذا قداس فلان، وهذا قداس فلان. ينسبونه إلى الذين وضعوه، وهم يصلون إلى الشرق، وما صلى المسيح إلى الشرق قط، وما صلى إلى أن توفاه الله إلا إلى بيت المقدس، وهي قبلة داود والأنبياء قبله، وقبلة بني إسرائيل.
والمسيح اختتن، وأوجب الختان، كما أوجبه موسى وهارون والأنبياء قبل المسيح.
والمسيح حرّم الخنزير، ولعن آكله، وبالغ في ذمه، والنصارى تقر بذلك، ولقي الله ولم يطعم من لحمه بوزن شعيرة، والنصارى تتقرب إليه بأكله.
والمسيح ما شرع لهم هذا الصوم الذي يصومونه قط، ولا صامه في عمره مرة واحدة، ولا أحد من أصحابه، ولا صام صوم العذارى في عمره، ولا أكل في الصوم ما يأكلونه، ولا حرم فيه ما يحرمونه، ولا عطل السبت يوماً واحد حتى لقي الله، ولا اتخذ الأحد عيداً قط، والنصارى تقر أنه رقى مريم المجد الأنسية، فأخرج منها سبع شياطين، وأن الشياطين قالت له: أين نأوي؟، فقال لها: اسلكي هذه الدابة النجسة، يعني: الخنزير.
فهذه

ص -221- حكاية النصارى عنه، وهم يزعمون أن الخنزير من أطهر الدواب وأجملها.
والمسيح سار في الذبائح والمناكح والطلاق والمواريث والحدود سيرة الأنبياء قبله.
 [الراهب والقسيس يغفر ذنوبهم !! ويطيب لهم نسائهم!]
وليس عند النصارى على من زنا أو لاط أو سكر حد في الدنيا أبداً، ولا عذاب في الآخرة، لأن القس والراهب يغفره لهم، فكلما أذنب أحدهم ذنباً أهدى للقس هدية أو أعطاه درهماً أو غيره ليغفر له ربه!!، وإذا زنت امرأته أحدهم بيّتها عند القس ليطيبها له، فإذا انصرفت من عنده وأخبرت زوجها أن القس طيبها قبل ذلك منها وتبرك به!.
 [المسيح لم يفوض الأساقفة والبتاركة في التشريع]
 مناقضة النصارى لليهود
 وهم يقرون أن المسيح قال: "إنما جئتكم لأعمل بالتوراة وبوصايا الأنبياء قبلي، وما جئت ناقضاً بل متمماً، ولأن تقع السماء على الأرض أيسر عند الله من أن أنقض شيئاً من شريعة موسى، ومن نقض شيئاً من ذلك يدعى ناقضاً في ملكوت السماء".
وما زال هو وأصحابه كذلك إلى أن خرج من الدنيا، وقال لأصحابه: "اعملوا بما رأيتموني أعمل، وارضوا من الناس بما أرضيتكم به، ووصوا الناس بما وصيتكم به، وكونوا معهم كما كنت معكم، وكونوا لهم كما كنت لكم".
وما زال أصحاب المسيح بعده على ذلك قريباً من ثلاثمائة سنة، ثم أخذ القوم في التغير والتبديل، والتقرب إلى الناس بما يهوون، ومكايدة اليهود ومناقضتهم بما فيه ترك دين المسيح، والانسلاخ منه جملة.
فرأوا اليهود قد قالوا في المسيح: إنه ساحر مجنون، ممخرق، ولد زنية. فقالوا: هو إله تام، وهو ابن الله!!. ورأوا اليهود يختتنون فتركوا الختان!!.

ص -222- ورأوهم يبالغون في الطهارة فتركوها جملة!!. ورأوهم يتجنبون مؤاكلة الحائض وملامستها ومخالطتها جملة، فجامعوها. ورأوهم يحرمون الخنزير، فأباحوه وجعلوه شعار دينهم. ورأوهم يحرمون كثيراً من الذبائح والحيوان، فأباحوا ما دون الفيل إلى البعوضة، وقالوا: كل ما شئت، ودع ما شئت، لا حرج. ورأوهم يستقبلون بيت المقدس في الصلاة، فاستقبلوا هم الشرق. ورأوهم يحرمون على الله نسخ شريعة شرعها، فجوزوا هم لأساقفتهمم وبتاركتهم أن ينسخوا ما شاؤا، ويحللوا ما شاؤا، ويحرموا ما شاؤا. ورأوهم يحرمون السبت ويحفظونه، فحرموا هم الأحد وأحلوا السبت، مع إقرارهم بأن المسيح كان يعظم السبت ويحفظه. ورأوهم ينفرون من الصليب، فإن في التوراة: "ملعون من تعلق بالصليب"، والنصارى تقر بهذا، فعبدوا هم الصليب. كما أن في التوراة تحريم الخنزير نصاً فتعبدوا هم بأكله. وفيها الأمر بالختان، فتعبدوا هم بتركه، مع إقرار النصارى بأن المسيح قال لأصحابه: "إنما جئتكم لأعمل بالتوراة ووصايا الأنبياء قبلي، وما جئت ناقضاً بل متمماً، ولأن تقع السماء على الأرض أيسر عند الله من أن أنقض شيئاً من شريعة موسى"، فذهبت النصارى تنقضها شريعة شريعة في مكايدة اليهود ومغايظتهم.
وانضاف إلى هذا السبب ما في كتابهم المعروف عندهم "بافر كسيس": أن قوماً من النصارى خرجوا من بيت المقدس وأتوا أنطاكية وغيرها من الشام، فدعوا الناس إلى دين المسيح الصحيح، فدعوهم إلى العمل بالتوراة وتحريم ذبائح من ليس من أهلها، وإلى الختان وإقامة السبت، وتحريم الخنزير، وتحريم ما حرمته التوراة، فشق ذلك على الأمم واستثقلوه، فاجتمع النصارى ببيت

ص -223- المقدس وتشاوروا، فيما يحتالون به على الأمم ليحببوهم إلى دين المسيح، ويدخلوا فيه، فاتفق رأيهم على مداخلة الأمم، والترخيص لهم، والاختلاط بهم، وأكل ذبائحهم، والانحطاط في أهوائهم، والتخلق باخلاقهم، وإنشاء شريعة تكون بين شريعة الإنجيل وما عليه الأمم، وأنشأوا في ذلك كتاباً، فهذا أحد مجامعهم الكبار، وكانوا كلما أرادوا إحداث شيء اجتمعوا معاً وافترقوا فيه على ما يريدون إحداثه، إلى أن اجتمعوا المجمع الذي لم يجتمع لهم أكبر منه في عهد قسطنطين الرومي ابن هيلانة الحرانية الفندقية، وفي زمنه بدل دين المسيح، وهو الذي أشاد دين النصارى المبتدع وقام به وقعد، وكان عدتهم زهاء ألفى رجل، فقرروا تقريراً ثم رفضوه ولم يرتضوه، ثم اجتمع ثلاثمائة وثمانية عشر رجلاً منهم - والنصارى يسمونهم الآباء - ، فقرروا هذا التقرير الذي هم عليه اليوم، وهو أصل الأصول عند جميع طوائفهم، لا يتم لأحد منهم نصرانية إلا به، ويسمونه "سنهودس" وهي "الأمانة"!!.
أمانة المثلثة أكبر خيانة
ولفظها: "نؤمن بالله الأب الواحد، خالق ما يرى وما لا يرى، وبالرب الواحد اليسوع المسيح ابن الله بكر أبيه، وليس بمصنوع، إله حق من إله حتى، من جوهر أبيه، الذي بيده أتقنت العوالم، وخلق كل شيء، الذي من أجلنا معشر الناس ومن أجل خلاصنا نزل من السماء، وتجسد من روح القدس ومن مريم البتول، وحبلت به مريم البتول وولدته، وأخذ وصلب، وقتل أيام فيلاطس الرومي، ومات ودفن، وقام في اليوم الثالث كما هو مكتوب، وصعد إلى

ص -224- السماء، وجلس عن يمين أبيه، وهو مستعد للمجيء تارة أخرى للقضاء بين الأموات والأحياء.
ونؤمن بالرب الواحد، روح القدس، روح الحق، الذي يخرج من أبيه روح محبته، وبمعمودية واحدة لغفران الخطايا، وبجماعة واحدة قديسية سليحية جاثليقية، وبقيام أبداننا، وبالحياة الدائمة إلى أبد الآبدين".
فصرحوا فيه بأن المسيح رب، وأنه ابن الله، وأنه بكره ليس له ولد غيره، وأنه ليس بمصنوع، أي: ليس بعبد مخلوق، بل هو رب خالق، وأنه إله حق، استل وولد من إله حق، وأنه مساوٍ لأبيه في الجوهر، وأنه بيده أتقنت العوالم، وهذه اليد التي أتقنت العوالم بها عندهم هي التي ذاقت حر المسامير كما صرحوا به في كتبهم، وهذه ألفاظهم، قالوا: "وقد قال القدوة عندنا: إن اليد التي سمرها اليهود في الخشبة هي اليد التي عجنت طين آدم وخلقته، وهي اليد التي شبرت السماء، وهي اليد التي كتبت التوراة لموسى"!.
قالوا: وقد وصفوا صنيع اليهوديه وهذه ألفاظهم: "وإنهم لطموا الإله وضربوه على رأسه"، قالوا: "وفي بشارة الأنبياء به: أن الإله تحبل به امرأة عذراء، وتلده، ويؤخذ ويصلب ويقتل"!!.
قالوا: "وأما "سنهودس" دون الأمم، قد اجتمع عليه سبعمائة من الآباء وهم القدوة، وفيه: "أن مريم حبلت بالإله وولدته وأرضعته وسقته وأطعمته"، قالوا: "وعندنا: أن المسيح ابن آدم، وهو ربه وخالقه ورازقه، وابن ولده إبراهيم، وربه وخالقه ورازقه، وابن إسرائيل، وربه وإلهه ورازقه، وابن مريم، وربها وخالقها ورازقها"، قالوا: "وقد قال علماؤنا ومن هو القدوة عند جميع طوائفنا: "اليسوع في البدء ولم يزل كلمة، والكلمة لم تزل الله، والله هو الكلمة، فذاك الذي ولدته مريم وعاينه الناس وكان بينهم هو الله، وهوابن الله، وهو كلمة الله" هذه ألفاظهم.

ص -225- قالوا: "فالقديم الأزلي خالق السموات والأرض هو الذي عاينه الناس بأبصارهم، ولمسوه بأيديهم، وهو الذي حبلت به مريم، وخاطب الناس من بطنها حيث قال للأعمى: أنت مؤمن بالله، قال الأعمى: ومن هو حتى أؤمن به؟، قال: هو المخاطب لك، ابن مريم، فقال: آمنت بك وخر ساجداً"، قالوا: "فالذي حبلت به مريم هو الله وابن الله وكلمة الله"، وقالوا: "وهو الذي ولد ورضع وفطم، وأخذ وصلب وصفع، وكتفت يداه وسمر وبصق في وجهه، ومات ودفن، وذاق ألم الصلب والتسمير والقتل لأجل خلاص النصارى من خطاياهم". قالوا: "وليس المسيح عند طوائفنا الثلاثة بنبي، ولا عبد صالح، بل هو رب الأنبياء، وخالقهم وباعثهم ومرسلهم وناصرهم ومؤيدهم، ورب الملائكة، قالوا: وليس مع أمه بمعنى الخلق والتدبير واللطف والمعونة، فإنه لا يكون لها بذلك مزية على سائر الإناث ولا الحيوانات، ولكنه معها بحبلها به واحتواء بطنها عليه، فلهذا فارقت إناث جميع الحيوانات، وفارق ابنها جميع الخلق، فصار الله وابنه الذي نزل من السماء وحبلت به مريم وولدته إلهاً واحداً، ومسيحاً واحداً، ورباً واحداً، وخالقاً واحداً، لا يقع بينهما فرق، ولا يبطل الاتحاد بينهما بوجه من الوجوه، لا في حبل، ولا في ولادة، ولا في حال نوم، ولا مرض، ولا صلب، ولا موت، ولا دفن، بل هو متحد به في حال الحبل، فهو في تلك الحال مسيح واحد، وخالق واحد، وإله واحد، ورب واحد، وفي حال الولادة كذلك، وفي حال الصلب والموت كذلك، قالوا: فمنا من يطلق في لفظه وعبارته حقيقة هذا المعنى فيقول: مريم حبلت بالإله، وولدت الإله، ومات الإله. ومنا من يمتنع من هذه العبارة لبشاعة لفظها ويعطي معناها وحقيقتها، ويقول: مريم حبلت بالمسيح في الحقيقة، وولدت المسيح في الحقيقة، وهي أم المسيح في الحقيقة، والمسيح إله في الحقيقة، ورب في الحقيقة، وابن الله في الحقيقة، وكلمة الله في الحقيقة، لا ابن لله في الحقيقة سواه، ولا أب للمسيح في الحقيقة إلا هو.

ص -226- قالوا: فهؤلاء يوافقون في المعنى قول من قال: حبلت بالإله، وولدت الإله، وقتل الإله، وصلب الإله، ومات ودفن، وإن منعوا اللفظ والعبارة. قالوا: وإنما منعنا هذه العبارة التي أطلقها إخواننا، لئلا يتوهم علينا إذا قلنا: حبلت بالإله، وولدت الإله، وألم الإله، ومات الإله، أن هذا كله حل ونزل بالإله الذي هو أب، ولكنا نقول: حل هذا كله ونزل بالمسيح، والمسيح عندنا وعند طوائفنا إله تام، من إله تام، من جوهر أبيه، فنحن وإخواننا في الحقيقة شيء واحد، ولا فرق بيننا إلا في العبارة فقط. قالوا: فهذا حقيقة ديننا وإيماننا، والآباء والقدوة قد قالوا قبلنا وسنوه لنا، ومهدوه، وهم أعلم بالمسيح منا.
ولا تختلف المثلثة عباد الصليب من أولهم إلى آخرهم أن المسيح ليس بنبي ولا عبد صالح، ولكنه إله حق من إله حق من جوهر أبيه، وأنه إله تام من إله تام، وأنه خالق السموات والأرضين، والأولين والآخرين، ورازقهم ومحييهم ومميتهم، وباعثهم من القبور، وحاشرهم ومحاسبهم ومثيبهم ومعاقبهم، والنصارى تعتقد أن الأب انخلع من ملكه كله وجعله لابنه، فهو الذي يخلق ويرزق، ويميت ويحيي، ويدبر أمر السموات والأرض، ألا تراهم يقولون في أمانتهم: "ابن الله وبكر أبهي، وليس بمصنوع" - إلى قولهم -: "بيده أتقنت العوالم وخلق كل شيء" - إلى قولهم -: "وهو مستعد للمجئ تارة أخرى لفصل القضاء بين الأموات والأحياء"، ويقولون في صلواته ومناجاتهم: "أنت أيها المسيح اليسوع تحيينا وترزقنا، وتخلق أولادنا، وتقيم أجسادنا، وتبعثنا وتجازينا"!!.
 [المسيح يكذب دعوى ربوبيته وإلهيته ويصرح بأنه نبي بشر]
وقد تضمن هذا كله تكذيبهم الصريح للمسيح، وإن أوهمتهم ظنونهم الكاذبة أنهم يصدقونه، فإن المسيح قال لهم: "إن الله ربي وربكم، وإلهي

ص -227- وإلهكم"، فشهد على نفسه أنه عبد الله، مربوب مصنوع، كما أنهم كذلك، وأنه مثلهم في العبودية والحاجة والفاقة إلى الله، وذكر أنه رسول الله إلى خلقه كما أرسل الأنبياء قبله.
ففي إنجيل "يوحنا" أن المسيح قال في دعائه: "إن الحياة الدائمة إنما تجب للناس بأن يشهدوا أنك أنت الله الواحد الحق، وأنك أرسلت اليسوع المسيح"، وهذا حقيقة شهادة المسلمين: أن لا إله إلا الله وأن محمداً رسول الله.
وقال لبني إسرائيل: "تريدون قتلي وأنا رجل قلت لكم الحق الذي سمعت الله يقوله"، فذكر ما غايته: أنه رجل بلّغهم ما قاله الله، ولم يقل: وأنا إله، ولا ابن الإله على معنى التوالد، وقال: "إني لم أجيء لأعمل بمشيئة نفسي، ولكن بمشيئة من أرسلني"، وقال: "إن الكلام الذي تسمعونه مني ليس من تلقاء نفسي، ولكن من الذي أرسلني، والويل لي إن قلت شيئاً من تلقاء نفسي، ولكن بمشيئة هو من أرسلني".
وكان يواصل العبادة من الصلاة والصوم ويقول: "ماجئت لأُخدم، إنما جئت لأَخْدِم"، فأنزل نفسه بالمنزلة التي أنزله الله بها وهي منزلة الخدام، وقال: "لست أدين العباد بأعمالهم، ولا أحاسبهم بأعمالهم، ولكن الذي أرسلني هو الذي يلي ذلك منهم"، كل هذا في الإنجيل الذي بأيدي النصارى.
وفيه: أن المسيح قال: "يارب، قد علموا أنك قد أرسلتني، وقد ذكرت لهم اسمك"، فأخبر أن الله ربه، وأنه عبده ورسوله.
وفيه: "أن الله الواحد رب كل شيء، أرسل من أرسل من البشر إلى جميع العالم ليقبلوا إلى الحق".
وفيه: أنه قال: "إن الأعمال التي أعمل هي الشاهدات لي بأن الله أرسلني إلى هذا العالم".
وفيه: "ما أبعدني وأتعبني إن أحدثت شيئاً من قبل نفسي، ولكن أتكلم وأجيب بما

ص -228- علمني ربي". وقال: "إن الله مسحني وأرسلني، وأنا عبد الله، وإنما أعبد الله الواحد ليوم الخلاص". وقال: "إن الله عز وجل ما أكل، ولا يأكل، وما شرب، ولا يشرب، ولم ينم، ولا ينام، ولا ولد له، ولا يلد، ولا يولد، ولا رآه أحد، ولا يراه أحد إلا مات".
وبهذا يظهر لك سر قوله تعالى في القرآن: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}، تذكيراً للنصارى بما قال لهم المسيح، وقال في دعائه لما سأل ربه أن يحيي الميت: "أنا أشكرك وأحمدك لأنك تجيب دعائي في هذا الوقت وفي كل وقت، فأسألك أن تحيي هذا الميت ليعلم بنو إسرائيل أنك أرسلتني، وأنك تجيب دعائي".
وفي الإنجيل: أن المسيح حين خرج من السامرية ولحق بجلجال قال: "لم يكرم أحد من الأنبياء في وطنه"، فلم يزد على دعوى النبوة.
وفي إنجيل لوقا: "لم يقتل أحد من الأنبياء في وطنه فكيف تقتلونني".
وفي إنجيل مرقس: "إن رجلاً أقبل إلى المسيح وقال: أيها المعلم الصالح، أي خير أعمل لأنال الحياة الدائمة؟، فقال له المسيح: لم قلت صالحاً؟، إنما الصالح الله وحده، وقد عرفت الشروط، لا تسرق، ولا تزني، ولا تشهد بالزور، ولا تخن، وأكرم أباك وأمك".
وفي إنجيل يوحنا: أن اليهود لما أرادوا قبضه رفع بصره إلى السماء وقال: "قد دنا الوقت يا إلهي فشرفني لديك، واجعل لي سبيلاً أن أملك كل من ملكتني الحياة الدائمة، وإنما الحياة الباقية أن يؤمنوا بك إلهاً واحداً، وبالمسيح الذي بعثت، وقد عظمتك على أهل الأرض، واحتملت الذي أمرتني به فشرفني"، فلم يدع سوى أنه عبد مرسل مأمور مبعوث.
وفي إنجيل متى: "لا تنسبوا أباكم الذي على الأرض، فإن أباكم الذي في السماء وحده، ولا تدعوا معلمين فإنما معلمكم المسيح وحده"، والأب في لغتهم الرب المربي، أي: لا تقولوا إلهكم وربكم في الأرض، ولكنه في السماء، ثم أنزل نفسه بالمنزلة التي أنزله بها ربه ومالكه وهو

ص -229- أن غايته أنه يعلم في الأرض، وإلههم هو الذي في السماء.
وفي إنجيل لوقا حين دعا الله فأحيا ولد المرأة فقالوا: "إن هذا النبي لعظيم، وإن الله قد تفقد أمته".
وفي إنجيل يوحنا: إن لمسيح أعلن صوته في البيت، وقال لليهود: "قد عرفتموني، كنت كاذباً مثلكم، وأنا أعلم وأنتم تجهلون أني منه وهو بعثني"، فما زاد في دعواه على ما ادعاه الأنبياء، فأمسكت المثلثة قوله: "إني منه" وقالوا: إله حق من إله حق.
وفي القرآن: {رَسُولٌ مِنَ اللَّهِ}، وقال هود: {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ}، وكذلك قال صالح، ولكن أمة الضلال كما أخبر الله عنهم يتبعون المتشابه، ويردون المحكم.
وفي الإنجيل أيضاً أنه قال لليهود وقد قالوا له: {نَحْنُ أَبْنَاءُ اللَّهِ}، فقال لهم:: "لو كان الله أباكم لأطعتموني، لأني رسول منه، خرجت مقبلاً، ولم أقبل من ذاتي، ولكن هو بعثني، لكنكم لا تقبلون وصيتي، وتعجزون عن سماع كلامي، إنما أنتم أبناء الشيطان، وتريدون إتمام شهواته".
وفي الإنجيل: إن اليهود أحاطت به، وقالت له: "إلى متى تخفي أمرك إن كنت المسيح الذي ننتظره فأعلمنا بذلك"، ولم تقل: إن كنت الله أو ابن الله، فإنه لم يدّع ذلك، ولا فهمه عنه أحد من أعدائه ولا أتباعه.
وفي الإنجيل أيضاً: "أن اليهود أرادوا القبض عليه، فبعثوا لذلك الأعوان، وأن الأعوان رجعوا إلى قوادهم، فقالوا لهم: لم لم تأخذوه، فقالوا: ماسمعنا آدمياً أنصف منه، فقالت اليهود: وأنتم أيضاً مخدوعون، أترون أنه آمن به أحد من القواد، أو من رؤساء أهل الكتاب؟، فقال لهم بعض أكابرهم: أترون كتابكم يحكم على أحد قبل أن يسمع منه؟، فقالوا له: اكشف الكتب، ترى أنه لا يجيء من جلجال نبي"، فما قالت اليهود ذلك إلا وقد أنزل نفسه بالمنزلة التي أنزله بها

ص -230- ربه ومالكه أنه نبي، ولو علمت من دعواه الإلهية لذكرت ذلك له، وأنكرته عليه، وكان أعظم أسباب التنفير عن طاعته، لأن كذبه كان يعلم بالحس والعقل والفطرة واتفاق الأنبياء.
ولقد كان يجب لله سبحانه - لو سبق في حكمته أن يبرز لعباده، وينزل عن كرسي عظمته، ويباشرهم بنفسه - أن لا يدخل في فرج امرأة، ويقيم في بطنها بين البول والنجو والدم عدة أشهر، وإذ قد فعل ذلك، لا يخرج صبياً صغيراً، يرضع ويبكي، وإذ قد فعل ذلك، لا يأكل مع الناس ويشرب معهم وينام، وإذ قد فعل ذلك فلا يبول ولا يتغوط، ويمتنع من الخرأة إذ هي منقصة ابتلي بها الإنسان في هذه الدار لنقصه وحاجته، وهو تعالى المختص بصفات الكمال، المنعوت بنعوت الجلال، الذي ما وسعته سمواته ولا أرضه، وكرسيه وسع السموات والأرض، فكيف وسعه فرج امرأة. تعالى الله رب العالمين.
وكلكم متفقون على أن المسيح كان يأكل ويشرب، ويبول ويتغوط، وينام.
 [ما يراد بلفظ: "الأب" و "الرب" و "الإله" و "السيد" في كتبهم التي اشتبهت عليهم]
 [أسئلة على إلهية المسيح تنتظر الجواب من عبّاد الصليب]
 فيا معشر المثلثة وعبّاد الصليب، أخبرونا من كان الممسك للسموات والأرض حين كان ربها وخالقها مربوطاً على خشبة الصليب، وقد شدت يداه ورجلاه بالحبال، وسمرت اليد التي أتقنت العوالم، فهل بقيت السموات والأرض خلواً من إلهها وفاطرها، وقد جرى عليه هذا الأمر العظيم؟!!.
أم تقولون: استخلف على تدبيرها غيره، وهبط عن عرشه لرب نفسه على خشبة الصليب، وليذوق حر المسامير، وليوجب اللعنة على نفسه، حيث قال في التوراة: "ملعون من

ص -231- تعلق بالصليب" أم تقولون: كان هو المدبر لها في تلك الال، فكيف وقد مات ودفن!؟.
أم تقولون - وهوحقيقة قولكم -: لا ندري، ولكن هذا في الكتب، وقد قاله الآباء، وهم القدوة!!. والجواب عليهم!!
فنقول لكم وللآباء معاشر المثلثة عبّاد الصليب: ما الذي دلكم على إلهية المسيح؟، فإن كنتم استدللتم عليها بالقبض من أعدائه عليه، وسوقه إلى خشبة الصليب، وعلى رأسه تاج من الشوك، وهم يبصقون في وجهه ويصفعونه، ثم أركبوه ذلك المركب الشنيع، وشدوا يديه ورجليه بالحبال، وضربوا فيها المسامير، وهو يستغيث، وتعلق، ثم فاضت نفسه وأودع ضريحه، فما أصحه من استدلال عند أمثالكم ممن هم أضل من الأنعام؟، وهم عار على جميع الأنام!!
وإن قلتم: إنما استدللنا هذا الاستدلال صحيحاً، فآدم إله المسيح، وهو أحق بأن يكون إلهاً منه، لأنه لا أم له، ولا أب، ولا مسيح له أم، وحواء أيضاً اجعلوها إلهاً خامساً، لأنها لا أم لها، وهي أعجب من خلق المسيح؟!!، والله سبحانه قد نوع خلق آدم وبنيه إظهاراً لقدرته، وأنه يفعل ما يشاء، فخلق آدم لا من ذكر ولا من أنثى، وخلق زوجه حوى من ذكر لا من أنثى، وخلق عبده المسيح من أنثى لا من ذكر، وخلق سائر النوع من ذكر وأنثى.
وإن قلتم: استدللنا على كونه إلهاً بأنه أحيا الموتى، ولا يحييهم إلا إله. فاجعلوا موسى إلهاً آخر، فإنه أتى من ذلك بشيء لم يأت المسيح بنظيره ولا ما يقاربه، وهو جعل الخشبة حيواناً عظيماً ثعباناً، فهذا أبلغ وأعجب من إعادة الحياة إلى جسم كانت فيه أولاً.
فإن قلتم: هذا غير إحياء الموتى. فهذا اليسع النبي أتى بإحياء الموتى وهم يقرون بذلك، وكذلك إيليا النبي أيضاً أحيا صبياً بإذن الله، وهذا موسى قد أحيا بإذن الله السبعين الذين ماتوا من قومه، وفي كتبكم من ذلك كثير عن الأنبياء والحواريين، فهل صار أحد منهم إلهاً بذلك.!؟

ص -232- وإن قلتم: جعلناه إلهاً للعجائب التي ظهرت على يديه، فعجائب موسى أعجب وأعجب، وهذا إيليا النبي بارك على دقيق العجوز ودهنها فلم ينفد ما في جرابها من الدقيق وما في قارورتها من الدهن سبع سنين!!.
وإن جعلتموه إلهاً لكونه أطعم من الأرغفة اليسيرة آلافاً من الناس، فهذا موسى قد أطعم أمته أربعين سنة من المن والسلوى!!، وهذا محمد بن عبد الله قد أطعم العسكر كله من زاد يسير جداً حتى شبعوا وملؤا أوعيتهم، وسقاهم كلهم من ماء يسير لا يملأ اليد حتى ملؤوا كل سقاء في العسكر، وهذا منقول عنه بالتواتر!؟.
وإن قلتم: جعلناه إلهاً لأنه صاح بالبحر فسكنت أمواجه، فقد ضرب موسى البحر بعصاه فانفلق اثنى عشر طريقاً، وقام الماء بين الطرق كالحيطان، وفجر من الحجر الصلد اثنى عشر عيناً سارحة.!
وإن جعلتموه إلهاً لأنه أبرأ الأكمه والأبرص، فإحياء الموتى أعجب من ذلك، وآيات موسى ومحمد صلوات الله وسلامه عليهم أجمعين أعجب من ذلك.
وإن جعلتموه إلهاً لأنه ادعى ذلك، فلا يخلو إما أن يكون الأمر كما تقولون عنه، أو يكون إنما ادعى العبودية والافتقار، وأنه مربوب مصنوع مخلوق. فإن كان كما ادعيتم عليه فهو أخو المسيح الدجال، وليس بمؤمن ولا صادق، فضلاً عن أن يكون نبياً كريماً، وجزاؤه جهنم وبئس المصير، كما قال تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ}، وكل من ادعى الإلهية من دون الله فهو من أعظم أعداء الله، كفرعون، ونمرود، وأمثالهما من أعداء الله، فأخرجتم المسيح عن كرامة الله ونبوته ورسالته، وجعلتموه من أعظم أعداء الله، ولهذا كنتم أشد الناس عداوة للمسيح في صور محب موال!

ص -233- ومن أعظم ما يعرف به كذب المسيح الدجال أنه يدعي الإلهية، فيبعث الله عبده ورسوله مسيح الهدى ابن مريم فيقتله، ويظهر للخلائق أنه كان كاذباً مفترياً، ولو كان إلهاً لم يقتل، فضلاً عن أن يصلب ويسمر ويبصق في وجهه!.
وإن كان المسيح إنما ادّعى أنه عبد ونبي ورسول كما شهدت به الأناجيل كلها، ودلَّ عليه العقل والفطرة، وشهدتم أنتم له بالإلهية - وهذا هو الواقع - ، فلم تأتوا على إلهيته ببينة غير تكذيبه في دعواه، وقد ذكرتم عنه في أناجيلكم في مواضع عديدة مايصرح بعبوديته، وأنه مربوب مخلوق، وأنه ابن البشر، وأنه لم يدع غير النبوة والرسالة، فكذبتموه في ذلك كله وصدقتم من كذب على الله وعليه.
وإن قلتم: إنما جعلناه إلهاً لأنه أخبر بما يكون بعده من الأمور، فكذلك عامة الأنبياء، وكثير من الناس يخبر عن حوادث في المستقبل جزئية، ويكون ذلك كما أخبر به، ويقع من ذلك كثير للكهان والمنجمين والسحرة!.
وإن قلتم: إنما جعلناه إلهاً لأنه سمى نفسه ابن الله في غير موضع من الإنجيل، كقوله: "إني ذاهب إلى أبي"، "وإني سائل أبي"، ونحو ذلك، وابن الإله إله.
قيل: فاجعلوا أنفسكم كلكم آلهة، في غير موضع أنه سماه: "أباه، وأباهم"، كقوله: "أذهب إلى أبي وأبيكم"، وفيه: "ولا تسبوا أباكم على الأرض، فإن أباكم الذي في السماء وحده"، وهذا كثير في الإنجيل، وهو يدل على أن الأب عندهم الرب.
وإن جعلتموه إلهاً لأن تلاميذه ادعوا ذلك له، وهم أعلم الناس به؛ كذبتم أناجيلكم التي بأيديكم، فكلها صريحة أظهر صراحة بأنهم ما ادعوا له إلا ما ادعاه لنفسه من أنه عبد، فهذا "متى" يقول في الفصل التاسع من إنجيله، محتجاً بنبوة شعيا في المسيح عن الله عز وجل: "هذا عبدي الذي اصطفيته، وحبيبي الذي ارتاحت نفسي له"، وفي الفصل الثامن من إنجيله: "إني أشكرك يارب"، "ويارب السموات والأرض".
وهذا "لوقا" يقول في آخر إنجيله: "إن المسيح عرض له ولآخر من

ص -234- تلاميذه في الطريق ملكوهما محزونان، فقال لهما وهما لا يعرفانه: ما بالكما محزونين؟، فقالا: كأنك غريب في بيت المقدس، إذ كنت لا تعلم ما حدث فيها في هذه الأيام من أمر الناصري، فإنه كان رجلاً نبياً قوياً تقياً في قوله وفعله عند الله وعند الأمة، أخذوه وقتلوه".
وهذا كثير جداً في الإنجيل.
وإن قلتم: إننا جعلناه إلهاً لأنه صعد إلى السماء.
فهذا أخنوخ وإلياس قد صعدا إلى السماء، وهما حيان مكرمان لم تشكهما شوكة، ولا طمع فيهما طامع، والمسلمون مجمعون على أن محمداً صلى الله عليه وسلم صعد إلى السماء وهو عبد محض، وهذه الملائكة تصعد إلى السماء، وهذه أرواح المؤمنين تصعد إلى السماء بعد مفارقتها الأبدان، ولا تخرج بذلك عن العبودية، وهل كان الصعود إلى السماء مخرج عن العبودية بوجه من الوجوه؟!!.
وإن جعلتموه إلهاً لأن الأنبياء سمته إلهاً ورباً وسيداً، ونحو ذلك، فلم يزل كثير من أسماء الله عز وجل تعلق على غيره عند جميع الأمم وفي سائر الكتب، وما زالت الروم والفرس والهند والسريانيون والعبرانيون والقبط وغيرهم يسمون ملوكهم آلهة وأرباباً.
وفي السفر الأول من التوراة: "أن نبي الله دخلوا على بنات إلياس ورأوهن بارعات الجمال فتزوجوا منهن".
وفي السفر الثاني من التوراة في قصة المخرج من مصر: "إني جعلتك إلهاً لفرعون".
وفي المزمور الثاني والثمانين لداود: "قام الله لجميع الآلهة" هكذا في العبرانية، وأما من نقله إلى السريانية فإنه حرفه فقال: "قام الله في جماعة الملائكة"، وقال في هذا المزمور وهو يخاطب قوماً بالروح: "لقد ظننت أنكم آلهة، وأنكم أبناء الله كلكم".
وقد سمى الله سبحانه عبده بالملك، كما سمى نفسه بذلك، وسماه بالرؤف الرحيم كما سمى نفسه بذلك، وسماه بالعزيز وسمى نفسه بذلك.
اسم الرب واقع على غير الله تعالى في لغة أمة التوحيد، كما يقال: هذا رب المنزل، ورب الإبل، ورب هذا

ص -235- المتاع، وقد قال شعيا: "عرف الثور من اقتناه، والحار مربط ربه، ولم يعرف بنو إسرائيل".
وإن جعلتموه إلهاً لأنه صنع من الطين صورة طائر ثم نفخ فيها فصارت لحماً ودماً وطائراً حقيقة، ولا يفعل هذا إلا الله. قيل: فاجعلوا موسى بن عمران إله الآلهة، فإنه ألقى عصا فصارت ثعباناً عظيماً، ثم أمسكها بيده فصارت عصا كما كانت.
وإن قلتم: جعلناه إلهاً لشهادة الأنبياء والرسل له بذلك. قال عزرا حيث سباهم بختنصر إلى أرض بابل إلى أربعمائة واثنين وثمانين سنة: "يأتي المسيح ويخلص الشعوب والأمم"، وعند انتهاء هذه المدة أى: المسيح، ومن يطبق تخليص الأمم غير الإله التام. قيل لكم: فاجعلوا جميع الرسل آلهة، فإنهم خلصوا الأمم من الكفر والشرك، وخلصوهم من النار بإذن الله وحده، ولا شك أن المسيح خلص من آمن به واتبعه من ذل الدنيا وعذاب الآخرة، كما خلص موسى بني إسرائيل من فرعون وقومه، وخلصهم بالإيمان بالله واليوم الآخر من عذاب الآخرة، وخلص الله سبحانه بمحمد بن عبد الله صلى الله عليه وسلم عبده ورسوله من الأمم والشعوب مالم يخلصه نبي سواه، فإن وجبت بذلك الإلهية لعيسى فموسى ومحمد أحق بها منه.
وإن قلتم: أوجبنا له بذلك الإلهية لقول أرمياء النبي عن ولادته: "وفي ذلك الزمان يقوم لداود ابن، وهو ضوء النور، يملك الملك، ويقيم الحق والعدل في الأرض، يخلص من آمن به من اليهود ومن بني إسرائيل ومن غيرهم، ويبقى بيت المقدس من غير مقاتل، ويسمى الإله"، فقد تقدم أن اسم الإله في الكتب المتقدمة وغيرها قد أطلق على غيره هو بمنزلة الرب والسيد والأب، ولو كان عيسى هو الله لكان أجل من أن يقال ويسمى الإله، وكان يقول: وهوالله، فإن الله سبحانه لا يعرف بمثل هذا، وفي هذا الدليل الذي جعلتموه به إلهاً أعظم الأدلة على أنه عبد وأنه ابن البشر، فإنه قال: "يقوم لداود أب" فهذا الذي قام لداود هو الذي سمى بالإله، فعلم أنه هذا الاسم لمخلوق مصنوع مولود، لا لرب العالمين وخالق السموات والأرضين.

ص -236- وإن قلتم: إنما جعلناه إلهاً من جهة قول شعيا النبي: "قل لصهيون: يفر ويتهلل، فإن الله يأتي ويخلص الشعوب، ويخلص من آمن به، ويخلص مدينة بيت المقدس، ويظهر الله ذراعه الطاهر فيها لجميع الأمم المتبددين، ويجعلهم أمة واحدة، ويصير جميع أهل الأرض خلاص الله، لأنه يمشي معهم وبين أيديهم، ويجمعهم إله إسرائيل".
قيل لهم: هذا يحتاج أولاً: إلى أن يعلم أن ذلك في نبوة أشعيا بهذا اللفظ بغير تحريف للفظة، ولا غلط في الترجمة، وهذا غير معلوم، وإن ثبت ذلك لم يكن فيه دليل على أنه إله تام، وأنه غير مصنوع ولا مخلوق، فإنه نظير ما في التوراة: "جاء الله من طور سيناء، وأشرق من ساعير، واستعلن من جبال فاران"، وليس في هذا ما يدل على أن موسى ومحمداً إلهان، والمراد بهذا: مجيء دينه وكتابه وشرعه وهداه ونوره.
وأما قوله: "ويظهر ذراعه والطاهر لجميع الأمم المبددين" ففي التوراة مثل هذا وأبلغ منه في غير موضع. وأما قوله: "ويصر جميع أهل الأرض خلاص الله، لأنه يمشي معهم ومن بين أيديهم" فقد قال في التوراة في السفر الخامس لبني إسرائيل: "لا تهابوهم ولا تخافوهم، لأن الله ربكم السائر بين أيديكم وهو محارب عنكم"، وفي موضع آخر قال موسى: "إن الشعب هو شعبك، فقال: أنا أمضي أمامك، فقال: إن لم تمض أنت أمامنا وإلا فلا تصعدنا من ههنا، فكيف أعلم أنا، وهذا الشعب أني وجدت نعمة كذا إلا بسيرك معنا"، وفي السفر الرابع: "إني أصعدت هؤلاء بقدرتك، فيقولان لأهل هذه الأرض الذي سمعوا منك الله فيما بين هؤلاء القوم يرونه عيناً بعين، وغمامك تغيم عليهم، ويعود غماماً يسير بين أيديهم نهاراً ويعود نهاراً ليلاً"، وفي التوراة أيضاً: "يقول الله لموسى: إني آت إليك في غلظ الغمام، لكي يسمع القوم مخاطبتي لك"، وفي الكتب الإلهية، وكلام الأنبياء من هذا كثير، وفيما حكى خاتم الأنبياء عن ربه تبارك وتعالى أنه قال: "ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه،

ص -237- فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، فبي يسمع، وبي يبصر، وبي يبطش، وبي يمشي".
 وإن قلتم: جعلناه إلهاً لقول زكريا في نبوته1: "صهيون، لأني آتيك وأحل فيك وأترائى، وتؤمن بالله في ذلك اليوم الأمم الكثيرة، ويكونون له شعباً واحداً، ويحل هو فيهم، ويعرفون أني أنا الله القوي الساكن فيك، ويأخذ الله في ذلك اليوم الملك من يهودا ويملك عليهم إلى الأبد".
قيل لكم: إن أوجبتم له الإلهية بهذا فلتجب لإبراهيم وغيره من الأنبياء، فإن عند أهل الكتاب وأنتم معهم أن الله تجلى لإبراهيم، واستعلن له وترائى له.
وأما قوله: "وأحل فيك" لم يرد سبحانه بهذا حلول ذاته التي لا تسعها السموات والأرض في بيت المقدس، وكيف تحل ذاته في مكان يكون فيه مقهوراً مغلوباً مع شرار الخلق؟!، كيف وقد قال: "ويعرفون أني أنا الله القوي الساكن فيك"؟!، أفترى عرفوا قوته بالقبض عليه، وشد يديه بالحبال، وربطه على خشبة الصليب، ودق المسامير في يديه ورجليه، ووضع تاج الشوك على رأسه، وهو يستغيث ولا يغاث، وما كان المسيح يدخل بيت المقدس إلا وهو مغلوب مقهور مستخف في غالب أحواله.
ولو صح مجيء هذه الألفاظ صحة لا تدفع، وصحت ترجمتها كما ذكروه؛ لكان معناها أن معرفة الله والإيمان به وذكره ودينه وشرعه حل في تلك البقعة، وبيت المقدس لما ظهر فيه دين المسيح بعد رفعه حصل فيه من الإيمان بالله ومعرفته مالم يكن قبل ذلك.
وجماع الأمر: أن النبوات المتقدمة والكتب الإلهية لم تنطق بحرف واحد يقتضي أن يكون ابن البشر إلهاً تاماً إله حق من إله حق، وأنه غير مصنوع ولا مربوب، بل لم يخصه إلا بما خص به أخوه، وأولى الناس به محمد بن عبد الله في قوله: "إنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه"، وكتب الأنبياء المتقدمة وسائر النبوات موافقة لما أخبر به محمد صلى الله عليه وسلم، وذلك كله يصدق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة خطية: أخرجي يا بنت صهيون.

ص -238- بعضه بعضاً، وجميع ما تستدل به المثلثة عبّاد الصليب على إلهية المسيح من ألفاظ وكلمات في الكتب، فإنها مشتركة بين المسيح وغيره كتسميته أباً وكلمة وروح حق وإلهاً، وكذلك ما أطلق من حلول روح القدس فيه وظهور الرب فيه أو في مكانه.
 [وباء حلولهم أصاب بعض مبتدعة الصوفية وعباد الجهمية]
 وقد وقع في نظير شركهم وكفرهم طوائف من المنتسبين إلى الإسلام، واشتبه عليهم ما يحل في قلوب العارفين من الإيمان به ومعرفته ونوره وهداه، فظنوا أن ذلك نفس ذات الرب، وقد قال تعالى: "المثل الأعلى" وقال: {وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} وهو ما في قلوب ملائكته وأنبيائه وعباده المؤمنين، من الإيمان به ومعرفته ومحبته وإجلاله وتعظيمه، وهو نظير قوله: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا}، وقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ}، وقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ}، فأولياء الله يعرفونه ويحبونه ويجلونه، ويقال: هو في قلوبهم. والمراد: محبته ومعرفته، والمثل الأعلى في قلوبهم لا نفس ذاته، وهذا أمر يعتاده الناس في مخاطباتهم ومحاوراتهم، يقول الإنسان لغيره: أنت في قلبي ولا زلت في عيني، كما قال القائل:

ص -239- ومن عجب أني أحسن إليهم وأسأل عنهم من لقيت وهم معي

وتطلبهم عيني وهم في سوادها ويشتاقهم قلبي وهم بين أضلعي

وقال آخر:

خيالك في عيني وذكرك في فمي ومثواك في قلبي فأين تغيب

وقال آخر:

ساكن في القلب يعمره لست أنساه فأذكره

وقال آخر:

إن قلت غبت فقلبي لا يصدقني إذ أنت فيه لم تغب

أو قلت ما غبت قال الطرف ذا كذب فقد تحيرت بين الصدق والكذب

وقال الآخر:

حسن إليه وهو في القلب ساكن فيا عجباً لمن يحن لقلبه

ومن غلظ طبعه وكشف فهمه عن فهم مثل هذا، لم يكثر عليه أن يفهم من ألفاظ الكتب أن ذات الله سبحانه تحل في الصورة البشرية، وتتحدد بها وتمتزج بها، {تعالى عما يقول الكافرون علواً كبيراً}.
وإن قلتم: أوجبنا له الإلهية من قول شعيا: "من أعجب الأعاجيب أن رب الملائكة سيولد من البشر". قيل لكم هذا، مع أنه يحتاج إلى صحة هذا الكلام عن شعيا، وأنه لم يحرف بالنقل من ترجمة إلى ترجمة، وأنه كلام منقطع عما قبله وبعده ببينه، فهو دليل على أنه مخلوق مصنوع، وأنه ابن البشر مولود منه، لا من الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد.
وإن قلتم: جعلناه إلهاً من قول متى في إنجيله: "إن ابن الإنسان يرسل ملائكته، ويجمعون كل الملوك فيلقونهم في أتون النار". قيل هذا كالذي قبله سواء، ولم يرد أن المسيح هو رب الأرباب، ولا أنه خالق الملائكة، وحاش لله أن يطلق عليه أنه رب الملائكة، بل هذا من أقبح الكذب والافتراء، بل رب الملائكة أوصى الملائكة بحفظ المسيح وتأييده ونصره؛ بشهادة لوقا النبي القائل

ص -240- عندهم: "إن الله يوصي ملائكته بك ليحفظوك"، ثم بشهادة لوقا: "إن الله أرسل له ملكاً من السماء يلقوه"، هذا الذي نطقت به الكتب، فحرف الكذابون على الله وعلى مسيحه ذلك، ونسبوا إلى الأنبياء أنهم قالوا: هو رب الملائكة.
وإذا شهد الإنجيل واتفق الأنبياء والرسل أن الله يوصي ملائكته بالمسيح ليحفظوه لتلامذته: "من قبلكم فقد قبلني، ومن قبلني فقد قبل من أرسلني"، وقال المسيح لتلامذته: "من قبلكم فقد قبلني، ومن قبلني فقد قبل من أرسلني"، وقال المسيح لتلامذته أيضاً: "من أنكرني قدام الناس أنكرته قدام ملائكة الله"، وقال للذي ضرب عبد رئيس الكهنة: "أغمد سيفك، ولا تظن أني أستطيع أن أدعو الله الأب، فيقيم لي أكثر من اثنى عشر من الملائكة"، فهل يقول هذا من هو رب الملائكة وإلههم وخالقهم؟!.
وإن أوجبتم له الإلهية بما نقلتموه عن شعيا: "تخرج عصا من بيت نبي، وينبت منها نور، ويحل فيه روح القدس، روح الله، روح الكلمة والفهم، روح الحيل والقوة، روح العلم وخوف الله، وبه يؤمنون وعليه يتوكلون، ويكون لهم التاج والكرامة إلى دهر الداهرين". قيل لكم هذا الكلام بعد المطالبة بصحة نقله عن شعيا وصحة الترجمة له باللسان العربي، وأنه لم يحرفه المترجم، هو حجة على المثلثة عبّاد الصليب لا لهم، فإنه يدل على أن المسيح خالق السموات والأرض، بل يدل على مثل ما دل عليه القرآن، وأن المسيح أيد بروح القدس، فإنه قال: "ويحل فيه روح القدس روح الله، روح الكلمة والفهم، روح الحيل والقوة، روح العلم وخوف الله"، ولم يقل: تحل فيه حياة الله، فضلاً عن أن يحل الله فيه ويتحد به، ويتخذ حجاباً من ناسوته، وهذه روح تكون مع الأنبياء والصديقين، وعندهم في التوراة: "إن الذين كانوا يعملون في قبة الزمان حلت فيهم روح الحكمة"، وروح الفهم والعلم هي ما يحصل به الهدى والنصر والتأييد، وقوله: "هي روح الله" لا تدل على أنها صفة، فضلاً عن أن يكون هو الله!!، وجبريل يسمى روح الله، والمسيح اسمه روح الله.

ص -241- والمضاف إذا كان ذاتاً قائمة بنفسها فهو إضافة مملوك إلى مالك، كبيت الله،وناقة الله، وروح الله، ليس المراد به بيت يسكنه، ولا ناقة يركبها، ولا روح قائمة به، وقد قال تعالى: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ}، وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا}، فهذه الروح أيد بها عباده المؤمنين.
وأما قوله: "وبه يؤمنون وعليه يتوكلون" فهو عائد إلى الله لا إلى العصا التي تبت من بيت النبوة، وقد جمع الله سبحانه بين هذين الأصلين في قوله: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا}، وقال موسى لقومه: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}، وهو كثير في القرآن، وقد أخبر أنه أيده بروح العلم، وخوف الله بجمع بين العلم والخشية، وهما الأصلان اللذان جمع القرآن بينهما في قوله تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} وفي قول النبي صلى الله عليه وسلم: "أنا أعلمكم بالله وأشدكم له خشية"، وهذا شأن العبد المحض.
وأما الإله الحق ورب العالمين فلا يلحقه خوف ولا خشية، ولا يعبد غيره، والمسيح كان قائماً بأوراد العبادات لله أتم القيام.
وإن أوجبتم له الإلهية بقول شعيا: "إن غلاماً ولد لنا، وأننا أعطيناه كذا وكذا، ورياسته على عاتقيه وبين منكبيه، ويدعي اسمه ملكاً عظيماً عجيباً، إلهاً قوياً مسلطاً رئيساً، قوي السلامة في كل الدهور، وسلطانه كامل ليس له فناء". قيل لكم: ليس في هذه البشارة ما يدل على أن المراد بها المسيح بوجه من الوجوه، ولو كان المراد بها، المسيح لم يدل على مطلوبهم

ص -242- أما "المقام الأول": إن دلالتها على محمد بن عبد الله أظهر من دلالتها على المسيح، فإنه هو الذي رياسته على عاتقيه وبين منكبيه من جهتين: من جهة أن خاتم النبوة علا نغض كتفيه، وهو من أعلام النبوة التي أخبرت به الأنبياء، وعلامة ختم ديوانهم ، ولذلك كان في ظهره.
ومن جهة أنه بعث بالسيف الذي يتقلد به على عاتقه ويرفعه إذا ضرب به على عاتقه ، ويدل عليه قوله: مسلطاً رئيساً قوى السلامة، وهذه صفة محمد-صلى الله عليه وسلم- المؤيد المنصور رئيس السلامة، فإن دينه الإسلام، ومن اتبعه سلم من خزي الدنيا ومن خزي الدنيا ومن عذاب الآخرة ومن استيلاء عدوه عليه، والمسيح لم يسلط على أعدائه كما سلط محمد-صلى الله عليه وسلم-، بل كان أعداؤه مسلطين عليه قاهرين له حتى عملوا به ما عملوا عند المثلثة عباد الصليب.
فأين مطابقة هذه الصفات للمسيح بوجه من الوجوه ؟ وهو مطابقة لمحمد بن عبد الله-صلى الله عليه وسلم- من كل وجه، وهو الذي سلطانه كامل ليس له فناء إلى آخر الدهور.
فإن قيل : إنكم لا تدعون محمداً إلهاً بل هو عندكم عبد محض ؟ قيل: نعم.
والله إنه لكذلك.
عبد محض لله، والعبودية أجل مراتبه، واسم الإله من جهة التراجم جاء، والمراد به السيد المطاع لا الإله المعبود الخالق الرازق...
وإن أوجبتم له الإلهية من قول أشعياء فيما زعمتم: ها هي العذراء تحبل وتلد ابناً يدعى اسمه عمانويل، وعمانويل كلمة عبرانية تفسيرها بالعربية : إلهنا معنا فقد شهد له النبي أنه إله.
قيل لكم بعد ثبوت هذا الكلام وتفسيره لا يدل على أن العذراء ولدت رب العالمين وخالق السموات والأرضين، فإنه قال تلد إبناً وهذا دليل على أنه ابن من جملة النبيين ليس هو رب العالمين.
وقوله : ويدعى اسمه عمانويل فإنما يدل على أنه يسمى بهذا الإسم كما يسمى الناس أبناءهم بأنواع من الصفات والأسماء والأفعال والجمل المركبة من إسمين أو اسم وفعل، وكثير من أهل الكتاب يسمون أولادهم عمانويل.
ومن علمائكم من يقول: المراد بالعذراء ههنا غير مريم ويذكر في ذلك قصة، ويدل على

ص -243- هذا أن المسيح لا يعرف اسمه عمانويل وإن كان ذلك اسمه فكونه يسمى إلهنا معنا أو بالله حسبي أو الله وحده ونحو ذلك.
وقد حرف بعض المثلثة عباد الصليب هذه الكلمة وقال معناه الله معنا ورد عليهم بعض من أنصف من علمائهم وحكم رشده على هواه وهداه الله للحق وبصره من عماه وقال: (أهذا هو القائل: أنا الرب، ولا إله غيري، وأنا أحيي وأميت وأخلق وأرزق ؟ ، أم هو القائل لله: إنك أنت الإله الحق وحدك الذي أرسلت يسوع المسيح ).
قال: والأول باطل قطعاً، والثاني هو الذي شهد به الإنجيل، ويجب تصديق الإنجيل وتكذيب من زعم أن المسيح إله معبود.
قال: وليس المسيح مخصوصاً بهذا الإسم فإن عمانويل إسم تسمى به النصارى واليهود أولادهما.
قال: وهذا موجود في عصرنا هذا، ومعنى هذه التسمية بينهم شريف القدر.
قال: وكذلك السريان يسمون أولادهم عمانويل والمسلمون وغيرهم يقولون للرجل : الله معك فإذا سمى الرجل بقول الله معك كان هذا تبركا بمعنى هذه الإسم .أ.هـ.
وإن أوجبتم له الإلهية يقول حبقوق فيما حكنيتموه عنه: إن الله في الأرض يتراءى ويختلط مع الناس ويمشي معهم ، ويقول تاروخ أيضاً: الله يظهر في الأرض ويتقلب مع البشر .
قيل لكم هذا بعد احتياجه إلى ثبوت هذين الشخصين أولا وإلى ثبوت هذا النقل عنهما، وإلى مطابقة الترجمة من غير تحريف -وهذه ثلاث مقامات يعز عليكم إثباتها- لا يدل على أن المسيح هو خالق السموات والأرض، وأنه إله حق ليس بمخلوق ولا مصنوع، ففي التوراة ما هو من هذا الجنس وأبلغ ولم يدل ذلك على أن موسى إله ولا أنه خارج عن جملة العبيد.
وقوله يتراءى مثل: تجلى أو ظهر أو استعلن ونحو ذلك من ألفاظ التوراة وغيرها من الكتب الإلهية.
وقد ذكر في التوراة أن الله تجلى وتراءى لإبراهيم وغيره من الأنبياء ولم يدل ذلك على الإلهية لأحد منه، ولم يزل في عرف الناء ومخاطبتهم أن يقولوا: فلان معنا وهو بين أظهرنا ولم يمت.

ص -244- إذا كان عمله وسنته وسيرته بينهم ووصاياه يعمل بها بينهم، وكذلك يقول القائل لمن مات والده: ما مات من خلف مثلك، وأنا والدك.
وإذا رأوا تلميذاً لعالم تعلم علمه قالوا: هذا فلان باسم أستاذه، كما كان يقال عن عكرمة هذا ابن عباس وعن أبي حامد هذا الشافعي.
وإذا بعث الملك نائباً يقوم مقامه في بلد يقول الناس جاء الملك و حكم الملك ورسم الملك.
وفي الحديث الصحيح الإلهي : "يقول الله عز وجل يوم القيامة : عبدي مرضت فلم تعدني، فيقول يا رب كيف أعودك وأنت رب العالمين ؟ قال: أما إن عبدي فلاناً مرض فلم تعده، أما لو عدته لوجدتني عنده، عبدي جعت فلم تطعمني، فيقول رب كيف أطعمك وأنت رب العالمين؟ قال : أما علمت أن عبدي فلاناً استطعمك فلم تطعمه، أما لو أطعمته لوجدت ذلك عندي.
عندي استسقيك فلم تسقني، فيقول رب كيف أسقيك وأنت رب العالمين ؟ فيقول: أما إن عبدي فلاناً عطش فاستسقاك فلم تسقه، أما لو سقيته لوجدت ذلك عندي" .
 وأبلغ من هذا قوله تعالى : {إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم} ، ومن هذا قوله تعالى : {من يطع الرسول فقد أطاع الله} ، فلو استحل المسلمون ما استحللتم لكان استدلالهم بذلك على أن محمداً إله من جنس استلالكم لا فرق بينهما!.
وإن أوجبتم له الإلهية بقوله في السفر الثالث من أسفر الملوك :والآن يا رب إله إسرائيل يتحقق كلامك لداود لأنه هل يسكن الله مع الناس الأرض؟ .
اسمعوا أيتها الشعون كلكم ، ولتنصت الأرض وكل من فيها ، فيكون الرب عليهم شاهداً ، ويخرج من موضعه ، وينزل ، ويطأ على مشارق الأرض في شأن خطيئة بني يعقوب.
قيل لكم هذا السفر يحتاج أولاً إلى أن يثبت أن الذي تكلم به نبي ، وأن هذا لفظه ، وأن الترجمة مطابقة له

ص -245- وليس ذلك بمعلوم. وبعد ذلك فالقول في هذا الكلام كالقول في نظاره مما ذكرتموه وما لم تذكروه، وليس في هذا الكلام ما يدل على أن المسيح خالق السموات والأرض، وأنه إله حق غير مصنوع ولا مخلوق، فإن قوله: "إن الله سيسكن مع الناس في الأرض" هو مثل كونه معهم، وإذا صار في الأرض نوره وهداه ودينه ونبيه كانت هذه سكناه، لا أنه بذاته المقدسة نزل عن عرشه وسكن مع أهل الأرض، ولو قدر تقدير المحلات أن ذلك واقع لم يلزم أن يكون هو المسيح، فقد سكن الرسل والأنبياء قبله وبعده، فما الموجب لأن يكون المسيح هو الإله دون إخوانه من المرسلين؟!، أترى ذلك للقوة والسلطان الذي كان له وهو في الأرض، وقد قلتم: إنه قبض عليه، وفعل به ما فعل من غاية الإهانة والإذلال والقهر، فهذا ثمرة سكناه في الأرض مع خلقه. فإن قلتم: سكناه وفي الأرض هو ظهوره في ناسوت المسيح. قيل لكم: أما الظهور الممكن المعقول وهو ظهور محبته ومعرفته ودينه وكلامه، فهذا لا فرق فيه بين ناسوت المسيح وناسوت سائر الأنبياء والمرسلين، وليس في اللفظ على هذا التقدير ما يدل على اختصاصه بناسوت المسيح، وأما الظهور المستحيل الذي تأباه العقول والفطر والشرائع وجميع النبوات، وهو ظهور ذات الرب في ناسوت مخلوق من مخلوقاته، واتحاده به وامتزاجه واختلاطه، فهذا محال عقلاً وشرعاً، فلا يمكن أن تنطق به نبوة أصلاً، بل جميع النبوات من أولها إلى آخرها متفقة على أصول.
 [المثلثة خالفت أصول الأنبياء في تقديس الله ووصفه بصفات الكمال]
 أحدها: أن الله سبحانه وتعالى قديم واحد لا شريك له في ملكه، ولا ند ولا ضد، ولا وزير ولا مشير، ولا ظهير، ولا شافع إلا من بعد إذنه.
الثاني: أنه لا والد له، ولا ولد، ولا كفؤ، ولا نسيب، بوجه من الوجوه، ولا زوجة.

ص -246- الثالث: أنه غني بذاته، فلا يأكل ولا يشرب، ولا يحتاج إلى شيء مما يحتاج إليه خلقه، بوجه من الوجوه.
الرابع: أنه لا يتغير، ولا تعرض له الآفات من الهرم والمرض والسِّنَة والنوم والنسيان، والندم والخوف، والهم والحزن، ونحو ذلك.
الخامس: أنه لا يماثل شيئاً من مخلوقاته، بل ليس كمثله شيء، لا في ذاته ولا في صفاته ولا في أفعاله.
السادس: أنه لا يحل في شيء من مخلوقاته، ولا يحل في ذاته شيء منها، بل هو بائن عن خلقه بذاته، والخلق بائنون عنه.
السابع: أنه أعظم من كل شيء، وأكبر من كل شيء، وفوق كل شيء، وعال على كل شيء، وليس فوقه شيء البتة.
الثامن: أنه قادر على كل شيء، فلا يعجزه شيء يريده، بل هو الفعال لما يريد.
التاسع: أنه عالم بكل شيء، يعلم السر وأخفى، ويعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون: {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ} ولا متحرك إلا وهو يعلمه على حقيقته.
العاشر: أنه سميع بصير، يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، ويرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، فقد أحاط سمعه بجميع المسموعات، وبصره بجميع المبصرات، وعلمه بجميع المعلومات، وقدرته بجميع المقدورات، ونفذت مشيئته في

ص -247- جميع البريات، وعمت رحمته جميع المخلوقات، ووسع كرسيه الأرض والسموات.
الحادي عشر: أنه الشاهد الذي لا يغيب، ولا يستخلف أحداً على تدبير ملكه، ولا يحتاج إلى من يرفع إليه حوائج عباده، أو يعاونه عليها، أو يستعطفه عليهم، ويسترحمه لهم.
الثاني عشر: أنه الأبدى الباقي، الذي لا يضمحل ولا يتلاشى ولا يعدم ولا يموت.
الثالث عشر: أنه المتكلم الآمر الناهي، قائل الحق وهادي السبيل، ومرسل الرسل، ومنزل الكتب، والقائم على كل نفس بما كسبت من الخير والشر، ومجازي المحسن بإحسانه، والمسئ بإساءته.
الرابع عشر: أنه الصادق في وعده وخبره، فلا أصدق منه قيلاً، ولا أصدق منه حديثاً، وهو لا يخلف الميعاد.
الخامس عشر: أنه تعالى صمد بجميع الصمدية، فيستحيل عليه ما يناقض صمديته.
السادس عشر: أنه قدوس سلام، فهو المبرأ من كل عيب وآفة ونقص.
السابع عشر: أنه الكامل الذي له الكمال المطلق من جميع الوجوه.
الثامن عشر: أنه العدل، الذي لا يجور ولا يظلم، ولا يخاف عباده أن تأتي شريعة بخلافه، ولا يخبر نبي بخلافه أصلاً. فترك المثلثة عباد الصليب هذا كله، وتمسكوا بالمتشابهة من المعاني والمجمل من الألفاظ، وأقوال من ضلوا من قبل، وأضلوا كثيراً وضلوا عن سواء السبيل. وأصول

ص -248- المثلثة ومقالتهم في رب العالمين تخالف هذا كله أشد المخالفة، وتباينه أعظم المباينة.
 [ولو لم يظهر محمد بن عبد الله لبطلت نبوة سائر الأنبياء]
 [فصل: بنو إسرائيل قبل موسى وبعده]
في أنه لو لم يظهر محمد بن عبد الله صلى الله عليه وسلم لبطلت نبوة سائر الأنبياء، فظهور نبوته تصديق لنبواتهم، وشهادة لها بالصدق، فإرساله من آيات الأنبياء قبله، وقد أشار سبحانه إلى هذا المعنى بعينه في قوله: {جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}، فإن المرسلين بشروا به وأخبروا بمجيئه، فمجيئه هو نفس صدق خبرهم، فكأن مجيئه تصديقاً لهم إذ هو تأويل ما أخبروا به، ولا تنافي بين هذا وبين القول الآخر: إن تصديقه المرسلين شهادته بصدقهم، وإيمانه بهم. فإنه صدقهم بقوله ومجيئه، فشهد بصدقهم بنفس مجيئه، وشهد بصدقهم بقوله، ومثل هذا قول المسيح: {مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فإن التوراة لما بشرت به وبنبوته كان نفس ظهوره تصديقاً لها، ثم بشر برسول يأتي من بعده، فكان ظهور الرسول المبشر به تصديقاً له، كما كان ظهوره تصديقاً للتوراة، فعادة الله في رسله أن السابق يبشر باللاحق، واللاحق يصدق السابق، فلو لم يظهر محمد بن عبد الله ولم يبعث لبطلت نبوة الأنبياء قبله، والله سبحانه لا يخلف وعده، ولا يكذب خبره، وقد كان بشّر إبراهيم وهاجر بشارات بينات ولم نرها تمّت ولا ظهرت إلا بظهور رسول الله صلى الله عليه وسلم، فقد بشرت هاجر من ذلك بما لم تبشر به امرأة من العالمين غير مريم

ص -249- ابنة عمران بالمسيح على أن مريم بشرت به مرة واحدة، وبشرت هاجر باسماعيل مرتين، وبشر به إبراهيم مراراً، ثم ذكر الله سبحانه هاجر بعد وفاتها كالمخاطب لها على ألسنة الأنبياء، ففي التوراة: "أن الله تعالى قال لإبراهيم: قد أجبت دعاءك في اسماعيل، وباركت عليه، وكبرته، وعظمته"، هكذا في ترجمة بعض المترجمين. وأما في الترجمة التي ترجمها اثنان وسبعون حبراً من أحبار اليهود فإنه يقول: "وسيلد اثنى عشر أمة من الأمم"، وفيها: "لما هربت هاجر من سارة ترائى لها ملك الله، وقال: يا هاجر، أمة سارة، من أين أقبلت؟ وإلى أين تذهبين؟!، قالت: هربت من سيدتي، فقال لها الملك: ارجعي إلى سيدتك واخضعي لها، فإني سأكثر ذريتك وزرعك حتى لا يحصون كثرة، وها أنت تحبلين وتلدين ابنا تسميه اسماعيل، لأن الله قد سمع بذلك خشوعك، وهو يكون عين الناس، ويكون يده فوق الجميع، ويد الجميع مبسوطة إليه بالخضوع، ويكون مسكنه علىتخوم جميع إخوته". وفي موضع آخر قصة إسكانها وابنها اسماعيل في برية فاران، وفيها: "فقال لها الملك: يا هاجر، ليفرح روعك، فقد سمع الله تعالى صوت الصبي، قومي فاحمليه، وتمسكي به، فإن الله جاعله لأمة عظيمة، وأن الله فتح عليها، فإذا ببئر ماء فذهبت وملأت المزادة منه، وسقت الصبي منه، وكان الله معها ومع الصبي حتى تربى، وكان مسكنه في برية فاران"، فهذه أربع بشارات خالصة لأم اسماعيل، نزلت اثنتان منها على إبراهيم، والثنتان على هاجر.
وفي التوراة أيضاً بشارات أخر باسماعيل وولده، وأنهم أمة عظيمة جداً، وأن نجوم السماء تحصى ولا يحصون، وهذه البشارات إنما تمت بظهور محمد بن عبد الله وأمته، فإن "بني إسحاق" كانوا لم يزالوا مطرودين مشردين خوفاً للفراعنة والقبط حتى أنقذهم الله بنبيه وكليمه موسى بن عمران، وأورثهم أرض الشام، فكانت

ص -250- كرسي مملكتهم، ثم سلبهم ذلك وقطعهم في الأرض أمماً مسلوباً عزهم وملكهم، قد أخذتهم سيوف السودان، وعلتهم أعلاج الحمران، حتى إذا ظهر النبي صلى الله عليه وسلم تمت تلك النبوات، وظهرت تلك البشارات بعد دهر طويل، وعلت بنو اسماعيل على من حولهم، فهشموهم هشماً، وطحنوهم طحناً، وانتشروا في آفاق الدنيا، ومدت الأمم أيديهم إليهم بالذل والخضوع، وعلوهم علو الثريا فيما بين الهند والحبشة والسوس القصى وبلاد الترك والصقالبة والخزر، وملكوا ما بين الخافقين، وحيث ملتقى أمواج البحرين، وظهر ذكر إبراهيم على ألسنة الأمم، فليس صبي من بعد ظهور النبي صلى الله عليه وسلم ولا امرأة ولا حر ولا عبد ولا ذكر ولا أنثى إلا وهو يعرف إبراهيم وآل إبراهيم.
وأما "النصرانية" وإن كانت قد ظهرت في أمم كثيرة جليلة، فإنه لم يكن لهم في محل اسماعيل وأمه هاجر سلطان ظاهر، ولا عز قاهر البتة، ولا صارت أيدي هذه الأمة فوق أيدي الجميع، ولا امتدت إليهم أيدي الأمم بالخضوع، وكذلك سائر ما تقدم من البشارات التي تفيد بمجموعها العلم القطعي بأن المراد بها محمد بن عبد الله صلى الله عليه وسلم وأمته، فإنه لو لم يقع تأويلها بظهوره صلى الله عليه وسلم لبطلت تلك النبوات.
ولهذا لما علم الكفار من أهل الكتاب أنه لا يمكن الإيمان بالأنبياء المتقدمين إلا بالإيمان بالنبي الذي بشروا به، قالوا: نحن في انتظاره، ولم يجيء بعد. ولما علم بعض الغلاة في كفره وتكذيبه منهم أن هذا النبي في ولد اسماعيل؛ أنكروا أن يكون لإبراهيم ولد اسمه اسماعيل، وأن هذا لم يخلقه الله، ولا يكثر على أمة البهت وإخوان القرود وقتلة الأنبياء مثل ذلك، كما لم يكثر على المثلثة عبّاد الصليب الذين سبوا رب العالمين أعظم مسبة أن يطعنوا في ديننا وينتقصوا نبينا صلى الله عليه وسلم.
ونحن نبين أنهم لا يمكنهم أن يثبتوا لمسيح فضيلة ولا نبوة ولا آية ولا معجزة إلا بإقرارهم أن محمداً رسول الله، وإلا فمع تكذيبه لا يمكن أن يثبت للمسيح شيء من ذلك البتة...

ص -251- [لا يمكنهم أن يثبتوا للمسيح فضيلة ولا نبوة إذا كفروا بمحمد]
 [اليهود أساتذة النصارى في قصة الصلب وأخبار المسيح]
 فنقول: إذا كفرتم معاشر المثلثة عبّاد الصليب بالقرآن وبمحمد صلى الله عليه وسلم، فمن أين لكم أن تثبتوا لعيسى فضيلة أو معجزة، ومن نقل إليكم عنه آية أو معجزة؟!، فإنكم إنما تبعتم من بعده بنيف على مائتين وعشرات من السنين، أخبرتم عن منام رؤى فأسرعتم إلى تصديقه، وكان الأولى لمن كفر بالقرآن أن ينكر وجود عيسى في العالم، لأنه لا يقبل قول اليهود فيه، ولاسيما وهم أعظم أعدائه الذين رموه وأمه بالعظائم، فأخبار المسيح والصليب إنما شيوخكم فيها اليهود، وهم فيما بينهم مختلفون في أمره أعظم اختلاف، وأنتم مختلفون معهم في أمره، فاليهود تزعم أنهم حين أخذوه حبسوه في السجن أربعين يوماً، وقالوا: ما كان لكم أن تحبسوه أكثر من ثلاثة أيام ثم تقتلوه، إلا أنه كان يعضده أحد قواد الروم، لأنه كان يداخله في صناعة الطب عندهم.
وفي الأناجيل التي بأيديكم: "أنه أخذ صبح يوم الجمعة، وصلب في الساعة التاسعة من اليوم بعينه"، فمتى تتوافقون مع اليهود في خبره، واليهود ممعون أنه لم يظهر له معجزة، ولا بدت منه لهم آية، غير أنه طار يوماً وقد هموا بأخذه، فطار على أثره آخر منهم، فعلاه في طيرانه، فسقط إلى الأرض بزعمهم.
وفي الإنجيل الذي بأيديكم في غير موضع ما يشهد أنه لا معجزة له ولا آية!!، فمن ذلك أن فيه منصوصاً: "أن اليهود قالوا له يوماً: ماذا تفعل حتى تنتهي به إلى أمر الله تعالى؟، فقال: أمر الله أن تؤمنوا بمن بعثه، فقالوا له: وما آيتك التي ترينا ونؤمن بك، وأنت تعلم أن آبائنا قد أكلوا المن والسلوى بالمفاوز؟، قال: إن كان أطعمكم موسى خبزاً فأنا أطعمكم خبزاً سماوياً"، يريد نعيم الآخرة، فلو عرفوا له معجزة ما قالوا ذلك.
وفي الإنجيل الذي بأيديكم أن اليهود قالت له: "ماآيتك التي نصدقك بها؟، قال: اهدموا البيت أبنيه لكم في ثلاثة أيام"، فلو كانت اليهود تعرف له آية لم تقل هذا، ولو كان قد أظهر لهم معجزة لذكرهم بها حينئذ...

ص -252- وفي الإنجيل الذي بأيديكم أيضاً: أنهم جاؤا يسألونه آية فقذفهم، وقال: "إن القبيلة الفاجرة الخبيثة تطلب آية فلا تعطي ذلك".
وفيه أيضاً: أنهم كانوا يقولون له وهو على الخشبة: بظنكم إن كنت المسيح فأنزل نفسك، فتؤمن بك، يطلبون بذلك آية فلم يفعل.
فإذا كفرتم معاشر المثلثة عبّاد الصليب بالقرآن لم يتحقق لعيسى بن مريم آية ولا فضيلة، فإن أخباركم عنه وأخبار اليهود لا يلتفت إليها لاختلافكم في شأنه أشد الاختلاف، وعدم تيقنكم لجميع أمره.
وكذلك اجتمعت اليهود على أنه لم يدع شيئاً من الإلهية التي نسبتم إليه أنه ادعاها، وكان أقصى مرادهم أنه يدعى، فيكون أبلغ في تسلطهم عليه، وقد ذكر السبب في استفاضة ذلك عنه، وهو: أن أحبارهم وعلماءهم لما مضى وبقي ذكره، خافوا أن تصير عامتهم إليه، إذ كان على سنن تقبله قلوب الذين لا غرض لهم، فشنعوا عليه أموراً كثيرة، ونسبوا إليه دعوى الإلهية تزهيداً للناس في أمره.
 [أخبار اليهود والنصارى عن عيسى ونسبه لا يوثق بها...]
ثم إن اليهود عندهم من الاختلاف في أمره ما يدل على عدم تيقنهم بشيء من أخباره "
فمنهم من يقول: إنه كان رجلاً منهم، ويعرفون أباه وأمه، وينسبونه لزانية!. وحاشاه وحاشا أمه الصديقة الطاهرة البتول التي لم يقرعها فحل قط، قاتلهم الله أنى يؤفكون، ويسمون أباه الزاني النديرا الرومي، وأمه مريم الماشطة، ويزعمون: أن زوجها يوسف بن يهودا وجد البنديرا عندها على فراشها، وشعر بذلك، فهجرها وأنكر ابنها.
ومن اليهود من رغب عن هذا القول، وقال: إنما أبوه يوسف بن يهودا، الذي كان زوجاً لمريم، ويذكرون أن السبب في استفاضة اسم الزنا عليه: أنه بينا هو يوماً مع معلمه بهشوع بن برخيا وسائر التلاميذ في سفر، فنزلوا موضعاً، فجاءت امرأة من أهله، وجعلت تبالغ في كرامتهم، فقال بهشوع: ما أحسن هذه المرأة؟!، يريد أفعالها، فقال عيسى بزععمهم: لولا عور في عينها، فصاح بهشوع وقال له يا: ممزار - ترجمته يا زنيم - ، أتزني بالنظر، وغضب غضباً شديداً ،وعاد إلى بيت المقدس، وحرم اسمه، ولعنه في أربعمائة قرن،

ص -253- فحينئذ لحق ببعض قواد الروم، وداخله بصناعة الطب، فقوي بذلك على اليهود، وهم يومئذ في ذمة قيصر بتاريوش، وجعل يخالف حكم التوراة، ويستدرك عليها، ويعرض عن بعضها، إلى أن كان من أمره ما كان.
وطوائف من اليهود يقولون غير هذا، ويقولون: إنه كان يلاعب الصبيان بالكرة، فوقعت منهم بين جماعة من مشايخ اليهود، فضعف الصبيان عن استخراجها من بينهم حياءً من المشايخ، فقوي عيسى وتخطى رقابهم وأخذها، فقالوا له: ما نظنك إلا زنيماً.
ومن اختلاف اليهود في أمره: أنهم يسمون أباه بزعمهم الذي كان خطب مريم يوسف بن يهودا النجار.
وبعضهم يقول: إنما هو يوسف الحداد.
والنصارى تزعم أنها كانت ذات بعل، وأن زوجها يوسف بن يعقوب.
وبعضهم يقول: يوسف بن آل.
وهم يختلفون أيضاً في آبائه وعددهم إلى إبراهيم، فمن مقل ومن مكثر.
فهذا ما عند اليهود، وهم شيوخكم في نقل الصلب وأمره، وإلا فمن المعلوم أنه لم يحضره أحد من النصارى، وإنما حضره اليهود وقالوا: قتلناه وصلبناه، وهم الذين قالوا فيه ما حكيناه عنهم، فإن صدقتموهم في الصلب فصدقوهم في سائر ما ذكروه، وإن كذبتموهم فيما نقلوه عنه فما الموجب لتصديقهم في الصلب، وتكذيب أصدق الصادقين، الذي قامت البراهين القطعية على صدقه، أنهم ما قتلوه وما صلبوه، بل صانه الله وحماه وحفظه، وكان أكرم على الله وأوجه عنده من أن يبتليه بما تقولون أنتم واليهود.
 [النصارى أشد الأمم افتراقاً في دينهم]
 [ما اتفقت عليه فرقهم المشهورة]
وأما خبر ما عندكم أنتم، فلا نعلم أمة أشد اختلافاً في معبودها ونبيها ودينها منكم، فلو سألت الرجل وامرأته وابنته وأمه وأباه عن دينهم؛ لأجابك كل منهم بغير جواب الآخر، ولو اجتمع عشرة منهم يتذاكرون الدين لتفرقوا عن أحد شعر مذهباً، مع اتفاق فرقهم المشهورة اليوم على القول

ص -254- بالتثليث وعبادة الصليب، وأن المسيح ابن مريم ليس بعبد صالح ولا نبي ولا رسول، وأنه إله في الحقيقة، وأنه هو خالق السموات والأرض والملائكة والنبيين، وأنه هو الذي أرسل الرسل وأظهر على أيديهم المعجزات والآيات، وأن للعالم إلهاً هو أب والد لم يزل، وان ابنه نزل من السماء، وتجسم من روح القدس ومن مريم، وصار هو ابنها الناسوتي إلهاً واحداً، ومسيحاً واحداً، وخالقاً واحداً، ورازقاً واحداً، وحبلت به مريم وولدته، وأخذ وصلب وألم ومات ودفن، وقام بعد ثلاثة أيام وصعد إلى السماء، وجلس عن يمين أبيه. قالوا: والذي ولدته مريم وعاينه الناس وكان بينهم هو الله، وهو ابن الله، وهو كلمة الله، فالقديم الأزلي خالق السموات والأرض هو الذي حبلت به مريم وأقام هناك تسعة أشهر، وهو الذي ولد ورضع وفطم، وأكل وشرب وتغوط، وأخذ وصلب وشد بالحبال وسمرت يداه.
 [اختلاف فرقهم المشهورة في شخصية المسيح]
ثم اختلفوا: فقالت "اليعقوبية" - أتباع يعقوب البرادعي، ولقب بذلك: لأن لباسه كان من خرق برادع الدواب، يرقع بعضها ببعض ويلبسها -:
إن المسيح طبيعة واحدة من طبيعتين: إحداهما: طبيعة الناسوت، والأخرى: طبيعة اللاهوت، وإن هاتين الطبيعتين تركبتا فصار إنساناً واحداً، وجوهراً واحداً، وشخصاً واحدا، فهذه الطبيعة الواحدة والشخص الواحد هو المسيح، وهو إله كله، وإنسان كله، وهو شخص واحد، وطبيعة واحدة من طبيعتين. وقالوا: إن مريم ولدت الله، وأن الله سبحانه قبض عليه وصلب، وسمر ومات ودفن، ثم عاش بعد ذلك.
فصل:
وقالت "الملكية" - وهم الروم، نسبة إلى دين الملك، لا إلى رجل يدعى ملكانياً، هو صاحب مقالتهم، كما يقوله بعض من لا علم له بذلك -:
أن الابن الأزلي الذي هو الكلمة تجسدت من مريم تجسداً كاملاً كسائر أجساد الناس، وركبت في ذلك الجسد نفساً كاملة بالعقل والمعرفة والعلم كسائر أنفس الناس،

ص -255- وأنه صار إنساناً بالجسد والنفس الذين هما من جوهر الناس، وغلها بجوهر اللاهوت كمثل أبيه لم يزل، وهو إنسان بجوهر الناس مثل إبراهيم وموسى وداود، وهو شخص واحد لم يزد عدده، وثبت له جوهر اللاهوت كما لم يزل، وصح له جوهر الناسوت الذي لبسه ابن مريم، وهو شخص واحد لم يزد عدد وطبيعتان، ولكل واحة من الطبيعتين مشيئة كاملة، فله بلاهوته مشيئة مثل الأب، وله بناسوته مشيئة كمشيئة إبراهيم وداود. وقالوا: إن مريم ولدت "المسيح" وهو اسم يجمع اللاهوت والناسوت، وقالوا: إن الذي مات هو الذي ولدته مريم، وهو الذي وقع عليه الصلب والتسمير والصفع والربط بالحبال، وهو لم يمت ولم يألم ولم يدفن، قالوا: وهو إله تام بجوهر لاهوته، وإنسان تام بجوهر ناسوته، وله المشيئتان: مشيئة اللاهوت، ومشيئة الناسوت.
فأتوا بمثل ما أتى به "اليعقوبية" من أن مريم ولدت الإله، إلا أنهم بزعمهم نزهوا الإله عن الموت.
وإذا تدبرت قولهم وجدته في الحقيقة هو قول اليعقوبية مع تنازعهم وتناقضهم فيه، فاليعقوبية أطرد لكفرهم لفظاً ومعنى.
وأما "النسطورية" فذهبوا إلى القول: بأن المسيح شخصان وطبيعتان، لهما مشيئة واحدة، وأن طبيعة اللاهوت لما وجدت بالناسوت صار لهما إرادة واحدة، واللاهوت لا يقبل زيادة ولا نقصان، ولا يمتزج بشئ، والناسوت يقبل الزيادة والنقصان، فكان المسيح بذلك إلهاً وإنساناً، فهو الإله بجوهر اللاهوت الذي لا يقبل الزيادة والنقصان، وهو إنسان بجوهر الناسوت الذي يقبل الزيادة والنقصان. وقالوا: إن مريم ولدت المسيح بناسوته، وأن اللاهوت لم يفارقه قط.
وكل هذه الفرق استنكفت أن يكون المسيح عبداً لله، وهو لم يستنكف من ذلك، ورغبت به عن عبودية الله وهو لم يرغب عنها، بل أعلى منازل العبودية عبودية الله، ومحمد وإبراهيم خير منه، وأعلى منازلهما تكميل مراتب العبودية، فالله رضيه أن يكون له عبداً فلم ترض المثلثة بذلك.
وقالت "الأريوسية" منهم - وهم أتباع أريوسك -:
إن المسيح عبداً لله كسائر الأنبياء والرسل، وهو مربوب مخلوق مصنوع، وكان النجاشي على هذا

ص -256- المذهب.
وإذا ظفرت المثلثة بواحد من هؤلاء قتلته شر قتله، وفعلوا به ما يفعل بمن سب المسيح وشتمه أعظم سب. والكل من تلك الفرق الثلاث عوامهم لا تفهم مقالة خواصهم على حقيقتها، بل يقولون: إن الله تخطى مريم كما يتخطى الرجل المرأة وأحبلها فولدت له ابناً، ولا يعرفون تلك الهذيانات التي وضعها خواصهم، فهم يقولون: الذي تدندنون حوله نحن نعتقده بغير حاجة منا إلى معرفة الأقانيم الثلاثة من الطبيعتين والمشيئتين، وذلك للتهويل والتطويل، وهم يصرحون بأن مريم والدة الإله، والله أبوه، وهو الابن، فهذا الزوج، والزوجة، والولد: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلاّ آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}.
 [محمد برأ المسيح وأمه من افتراء أعدائهما وأنزله المنزلة العالية]
 [ونزه الله عن افتراء المثلثة عليه]
فهذه أقوال أعداء المسيح من اليهود والغالين فيه من النصارى المثلثة عباد الصليب، فبعث الله محداً صلى الله عليه وسلم بما أزال الشبهة في أمره وكشف الغمة، وبرأ المسيح وأمه من افتراء اليهود وبهتهم وكذبهم عليهما، ونزه رب العالمين وخالق المسيح وأمه مما افتراه عليه المثلثة عبّاد الصليب، الذين سبوه أعظم السب، فأنزل المسيح أخاه بالمنزلة التي أنزله الله بها وهي أشرف منازله، فآمن به وصدقه، وشهد له بأنه عبد الله ورسوله وروحه، وكلمته ألقاها إلى مريم العذراء البتول الطاهرة الصديقة سيدة نساء العالمين في زمانها، وقرر معجزات المسيح وآياته، وأخبر عن ربه تعالى بتخليد إخوان القردة منه ما زعمته النصارى أنهم

ص -257- نالوه منه، بل رفعه إليه مؤيداً منصوراً، لم يشك أعداؤه بشوكة، ولا نالته أيديهم بأذى، فرفعه إليه وأسكنه سماءه، وسيعيده إلى الأرض ينتقم به من مسيح الضلال وأتباعه، ثم يكسر به الصليب، ويقتل به الخنزيل، ويعلى به الإسلام، وينصر به ملة أخيه، وأولى الناس به محمد عليهما أفضل الصلاة والسلام.
فإذا وضع هذا القول في المسيح في كفة، وقول عباد الصليب المثلثة في كفة؛ تبين لكل من له أدنى مسكة من عقل ما بينهما من التفاوت، وأن تفاوتهما كتفاوت ما بينه وبين قول المغضوب عليهم فيه، وبالله التوفيق..
فلولا محمد صلى الله عليه وسلم لما عرفنا أن المسيح ابن مريم الذي هو رسول الله وعبده وكلمته وروحه موجود أصلاً، فإن هذا المسيح الذي أثبته اليهود من شرار خلق الله، ليس بمسيح الهدى، والمسيح الذي أثبته النصارى من أبطل الباطل، لا يمكن وجوده في عقل ولا فطرة، ويستحيل أن يدخل في الوجود أعظم استحالة، ولو صح وجوده لبطلت أدلة العقول، ولم يبق لأحد ثقة بمعقول أصلاً، فإن استحالة وجوده فوق استحالة جميع المحالات، ولو صح ما يقول لبطل العالم، واضمحلت السموات والأرض، وعدمت الملائكة، والأرض والكرسي، ولم يكن بعث ولا نشور ولا جنة ولا نار.
ولا يستعجب من إطباق أمة الضلال الذين شهد الله أنهم أضل من الأنعام على ذلك، فكل باطل في الوجود ينسب إلى أمة من الأمم فإنها مطبقة عليه، وقد تقدم ذكر إطباق الأمم العظيمة التي لا يحصيها إلا الله على الكفر والضلال بعد معاينة الآيات البينات، فلعبّاد الصليب أسوة بإخوانهم من أهل الشرك والضلال.
 [النصارى تلقوا أصول دينهم عن أصحاب المجامع]
في ذكر استنادهم في دينهم إلى أصحاب "المجامع"، الذين كفروا بعضهم بعضاً، وتلقيهم أصول دينهم عنهم، ونحن نذكر الآن الأمر كيف ابتدأ وتوسط، وانتهى، حتى كأنك تراه عياناً.

ص -258- كان الله سبحانه قد بّشر بالمسيح على ألسنة أنبيائه، من لدن موسى إلى زمن داود، ومن بعده من الأنبياء، وأكثر الأنبياء تبشيراً به داود، وكانت اليهود تنتظره وتصدق به قبل مبعثه، فلما بعث كفروا به بغياً وحسداً، وشردوه في البلاد، وطردوه، وحبسوه وهموا بقتله مراراً إلى أن أجمعوا على القبض عليه وعلى قتله، فصانه الله وأنقذه من أيديهم، ولم يهنه بأيديهم، وشبه لهم بأنهم صلبوه ولم يصلبوه، كما قال تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً}، وقد اختلف في معنى قوله: {وَلَكِنْ شُبِّهَ لَهُمْ} فقيل: المعنى: ولكن شبه للذين صلبوه بأن ألقى شبه على غيره فصلبوه الشبيه، وقيل: المعنى ولكن شبه النصارى، أي: حصلت لهم الشبهة في أمره، وليس لهم علم بأنه ما قتل وما صلب، ولكن لما قال أعداؤه: إنهم قتلوه وصلبوه واتفق رفعه من الأرض، وقعت الشبهة في أمره، وصدقهم النصارى في صلبه لتتم الشناعة عليهم، وكيف ما كان، فالمسيح صلوات الله وسلامه عليه لم يقتل ولم يصلب يقيناً لا شك فيه.
ثم تفرق الحواريون في البلاد بعد رفعه على دينه ومنهاجه يدعون الأمم إلى توحيد الله ودينه والإيمان بعبده ورسوله ومسيحه، فدخل كثير من الناس في دينه، ما بين ظاهر مشهور ومختف مستور، وأعداء الله اليهود في غاية الشدة والأذى لأصحابه وأتباعه، ولقى تلاميذ المسيح وأتباعه من اليهود ومن الروم شدة شديدة، من قتل وعذاب وتشريد وحبس وغير ذلك، وكان اليهود في زمن المسيح في ذمة الروم وكانوا ملوكاً عليهم، وكتب نائب الملك ببيت المقدس إلى الملك بعلمه بأمر المسيح وتلاميذه، وما يفعل من العجائب الكثيرة، من إبراء الأكمه

ص -259- والأبرص وإحياء الموتى، فهَمَّ أن يؤمن به ويتبع دينه فلم يتابعه أصحابه، ثم هلك، وولى بعده ملك آخر فكان شديدًا على تلامذة المسيح.
ثم مات، وولى بعده آخر، وفي زمنه كتب "مرقس" إنجيله بالعبرانية، وفي زمانه صار إلى الإسكندرية، فدعا إلى الإيمان بالمسيح، وهو أول شخص جعل بتركا على الإسكندرية، وصير معه اثنى عشر قسيساً على عدة نقباء بني إسرائيل في زمن موسى، وأمرهم إذا مات البترك أن يختاروا من الاثنى عشر واحداً يجعلونه مكانه، ويضع الاثنى عشر أيديهم على رأسه ويبركونه، ثم يختارون رجلاً فاضلاً قسيساً يصيرونه تمام العدة، ولم يزل أمر القوم كذلك إلى زمن قسطنطين.
ثم انقطع هذا الرسم، واصطلحوا على أن ينصبوا البترك من أي بلد كان من أولئك القسيسين أو من غيرهم، ثم سموه "بابا" ومعناه أبو الآباء، وخرج "مرقس" إلى برقة يدعو الناس إلى دين المسيح.
ثم ملك آخر، فأهاج على أتباع المسيح الشر والبلاء، وأخذهم بأنواع العذاب، وفي عصره كتب "بطرس" رئيس الحواريين إنجيل مرقس عنه بالرومية، ونسبه إلى مرقس، وفي عصره كتب لوقا "إنجيله" بالرومية لرجل شريف من عظماء الروم، وكتب له الإبركسيس الذي فيه أخبار التلاميذ، وفي زمنه صلب "بطرس"، وزعموا أن بطرس قال له: إن أردت أن تصلبني فاصلبني منكساً، لئلا أكون مثل سيدي المسيح فإنه صلب قائماً، وضرب عنق بولس بالسيف، وأقام بعد صعود المسيح اثنين وعشرين سنة، وأقام "مرقس" بالإسكندرية وبرقة سبع سنين يدعو الناس إلى الإيمان بالمسيح، ثم قتل بالإسكندرية وأحرق جسده بالنار.
ثم استمرت القياصرة ملوك الروم على هذه السيرة، إلى أن ملك مصر قيصر يسمى "طيطس"، فخرج بيت المقدس بعد المسيح بسبعين سنة بعد أن حاصرها وأصاب أهلها جوع عظيم، وقتل من كان بها من ذكر وأنثى، حتى كانوا يشقون بطون الحبالى ويضربون بأطفالهن الصخور، وخرب المدينة وأضرم فيها النار، وأحصى القتلى على يده فبلغوا ثلاثة آلاف ألف.
ثم ملك ملوك آخرون

ص -260- فكان منهم واحد شديد على اليهود جداً، فبلغوه أن النصارى يقولون: إن المسيح ملكهم، وأن ملكه يدوم إلى آخر الدهر. فاشتد غضبه، وأمر بقتل النصارى، وأن لا يبقى في ملكه نصراني، وكان "يوحنا" صاحب الإنجيل هناك فهرب، ثم أمر الملك بإكرامهم، وترك الاعتراض عليهم.
ثم ملك بعده آخر، فأثار على النصارى بلاء عظيماً، وقتل بترك أنطاكية برومية، وقتل أسقف بيت المقدس وصلبه، وله يؤمئذ مائة وعشرون سنة، وأمر باستعباد النصارى، فاشتد عليهم البلاء إلى أن رحمتهم الروم، وقال له وزراؤه: إن لهم ديناً وشريعة، وأنه لا يحل استعبادهم. فكف عنهم، وفي عصره كتب "يوحنا إنجيله" بالرومية، وفي ذلك العصر رجع اليهود إلى بيت المقدس، فلما كثروا وامتلأت منهم المدينة عزموا على أن يملكوا منهم ملكاً، فبلغ الخبر قيصر، فوجه إليهم جيشاً فقتل منهم من لا يحصى.
ثم ملك بعده آخر، وأخذ الناس بعبادة الأصنام، وقتل من النصارى خلقاً كثيراً.
ثم ملك بعده ابنه، وفي زمانه قتل اليهود ببيت المقدس قتلاً ذريعاً، وخرب بيت المقدس، وهرب اليهود إلى مصر وإلى الشام والجبال والأغوار وتقطعوا في الأرض، وأمر الملك أن لا يسكن بالمدينة يهودي، وأن يقتل اليهود ويستأصلوا، وأن يسكن المدينة اليونانيون، وامتلأت بيت المقدس من اليونانيين، والنصارى ذمة تحت أيديهم، فرأوهم يأتون إلى مزبلة هناك فيصلون فيها، فمنعوهم من ذلك، وبنوا على المزبلة هيكلاً باسم "الزهرة"، فلم يمكن النصارى بعد ذلك قربان ذلك الموضع.
ثم هلك هذا الملك، وقام بعده آخر، فنصب يهودا أسقفاً على بيت المقدس، قال ابن البطريق: فمن يعقوب أسقف بيت المقدس الأول إلى يهودا أسقفه هذا، كانت الأساقفة الذين على بيت المقدس كلهم مختونين.
ثم ولى بعده آخر، وأثار على النصارى بلاءً شديداً وحرباً طويلاً، ووقع في أيامه قحط شديد، كاد الناس أن يهلكوا، فسألوا النصارى أن يبتهلوا إلى إلهم، فدعوا وابتهلوا إلى الله، فمطروا وارتفع عنهم القحط والوباء. قال ابن البطريق: وفي زمانه كتب بترك الإسكندرية إلى أسقف بيت المقدس، وبترك أنطاكية، وبترك رومية؛ في كتاب، فصح النصارى وصومهم، وكيف يستخرج

ص -261- من فصح اليهود، فوضعوا فيها كتباً على ما هي اليوم. قال: وذلك، أن النصارى كانوا بعد صعود المسيح إذا عبدوا عيد الغطاس من الغد يصومون أربعين يوماً ويفطرون كما فعل المسيح، لأنه لما اعتمد بالأردن خرج إلى البرية فأقام بها أربعين يوماً، وكان النصارى إذا أفصح اليهود عيّدوا هم الفصح، فوضع هؤلاء البتاركة حساباً للفصح ليكون فطرهم يوم الفصح، وكان المسيح يعيد مع اليهود في عيدهم، واستمر على ذلك أصحابه إلى أن ابتدعوا تغيير الصوم، فلم يصوموا عقيب الغطاس، بل نقلوا الصوم إلى وقت لا يكون عيدهم مع اليهود.
ثم مات ذلك الملك وقام بعده آخر، وفي زمنه كان "جالينوس"، وفي زمنه ظهرت الفرس، وغلبت على بابل وآمد وفارس، وتملك ازدشير ابن بابك في اصطخر،وهو أول ملك ملك على فارس في المدة الثانية.
ثم مات قيصر وقام بعده آخر، ثم آخر، وكان شديداً على النصارى؛ عذبهم عذاباً عظيماً، وقتل خلقاً كثيراً منهم، وقتل كل عالم فيهم، ثم قتل من كان بمصر والإسكندرية من النصارى، وهدم الكنائس، وبنى بالإسكندرية هيكلاً وسماه هيكل "الآلهة".
ثم قام بعده قيصر آخر، ثم آخر، وكانت النصارى في زمنه في هدوء وسلامة، وكانت أمه تحب النصارى.
ثم قام بعده آخر، فأثار على النصارى بلاءً عظيماً، وقتل منهم خلقاً كثيراً، وأخذ الناس بعبادة الأصنام، وقتل من الأساقفة خلقاً كثيراً، وقتل بترك أنطاكية، فلما سمع بترك بيت المقدس بقتله هرب وترك الكرسي.
ثم هلك، وقام بعده آخر، ثم آخر، وفي أيام هذا ظهر "ماني" الكذاب وزعم أنه نبي، وكان كثير الحيل والمخاريق، فأخذه بهرام ملك الفرس فشقه نصفين، وأخذ من أتباعه مائتي رجل فغرس رؤسهم في الطين منكسين حتى ماتوا.
ثم قام من بعده فيلبس، فآمن بالمسيح، فوثب عليه بعض قواده فقتله.
ثم قام بعده "دانقيوس"، ويسمى دقيانوس، فلقى النصارى منه بلاء عظيماً، وقتل منهم ما لا يحصى، وقتل بترك رومية، وبنى هيكلاً عظيماً وجعل فيه الأصنام، وأمر أن يسجد لها ويذبح لها،

ص -262- ومن لم يفعل قتل، فقتل خلقاً كثيراً من النصارى، وصلبوا على الهيكل، واتخذ من أولاد عظماء المدينة سبعة غلمان، فجعلهم خاصته، وقدمهم على جميع من عنده، وكانوا لا يسجدون للأصنام، فأعلم الملك بخبرهم فحبسهم ثم أطلقهم، وخرج إلى مخرج له، فأخذ الفتية كل مالهم فتصدقوا به، ثم خرجوا إلى جبل فيه كهف فاختفوا فيه، وصب الله عليهم النعاس فناموا كالأموات، وأمر الملك أن يبني علهيم باب الكهف ليموتوا، فأخذ قائد من قواده صفيحة من نحاس فكتب فيها أسماءهم وقصتهم مع دقيانوس وصيرها في صندوق من نحاس ودفنه داخل الكهف وسده. ثم مات الملك.
 [بولس أول من ابتدع اللاهوت والناسوت في شأن المسيح]
 ثم قام بعده قيصر آخر، وفي زمنه جعل في أنطاكية بتركا يسمى "بولس الشمشاطي"، وهو أول من ابتدع في شأن المسيح اللاهوت والناسوت، وكانت النصارى قبله كلمتهم واحدة أنه عبد رسول، مخلوق مصنوع مربوب، لا يختلف فيه اثنان منهم، فقال بولس هذا - وهو أول من أفسد دين النصارى -: إن سيدنا المسيح خلق من اللاهوت إنساناً كواحد منا في جوهره، وأن ابتداء الابن من مريم، وأنه اصطفى ليكون مخلصاً للجوهر الأنسي، صحبته النعمة الإلهية فحلت فيه بالمحبة والمشيئة، ولذلك سمى ابن الله. وقال: إن لله جوهر واحد، وأقنوم واحد.
[المجمع الأول] قال سعيد بن البطريق: وبعد موته اجتمع ثلاثة عشر أسقفاً في مدينة أنطاكية، ونظروا في مقالة "بولس"، فأوجبوا عليه اللعن، فلعنوه ولعنوا من يقول بقوله، وانصرفوا.
ثم قام قيصر آخر فكانت النصارى في زمنه يصلون في المطامير والبيوت فزعاً من الروم، ولم يكن يترك الإسكندر يظهر خوفاً أن يقتل، فقام بارون بتركاً، فلم يزل يادري الروم حتى بنى بالإسكندرية كنيسة.
ثم قام قياصرة، آخرهم اثنان تملكا على الروم إحدى وعشرين سنة، فأثارا على النصارى بلاء

ص -263- عظيماً وعذاباً أليماً، وشدة تجل عن الوصف من القتل، والعذاب، واستباحة الحريم، والأموال، وقتل ألوف مؤلفة من النصارى، وعذبوا مارجرجس أصناف العذاب ثم قتلوه، وفي زمنهما ضربت عنق بطرس بترك الإسكندرية، وكان له تلميذان، وكان في زمنه "أريوس" يقول: إن الأب وحده الله الفرد الصمد، والابن مخلوق مصنوع، وقد كان الأب إذ لم يكن الابن. فقال بطرس لتلميذيه: إن المسيح لعن أريوس، فاحذرا أن تقبلا قوله، فإني رأيت المسيح في النوم مشقوق الثوب، فقلت: يا سيدي، من شق ثوبك؟، فقال لي: "أريوس"، فاحذروا أن تقبلوه، أو يدخل معكم الكنيسة. وبعد قتل بطرس بخمس سنين صير أحد تلميذيه بتركاً على الإسكندرية فأقام ستة أشهر ومات، ولما جرى على أريوس ماجرى أظهر أنه قد رجع عن مقالته فقبله هذا البترك، وأدخله الكنيسة وجعله قسيساً.
ثم قام قيصر آخر، فجعل يتطلب النصارى ويقتلهم، حتى صب الله عليه النقمة، فهلك شر هلكة.
ثم قام بعده قيصران:
أحدهما: ملك الشام وأرض الروم وبعض الشرق. والآخر: رومية وما جاورها. وكانا كالسباع الضارية على النصارى، فعلا بهم من القتل والسبى والجلاء مالم يفعله بهم ملك قبله، وملك معهما "قسطنطين" أبو قسطنطين، وكان ديناً، يبغض الأصنام، محباً للنصارى، فخرج إلى ناحية الجزيرة والرها، فنزل في قرية من قرى الرها، فرأى امرأة جميلة يقال لها "هيلانة"، وكانت قد تنصرت على يدي أسقف الرها، وتعلمت قراءة الكتب فخطبها قسطنطين من أبيها فزوجه إياها، فحبلت منه وولدت قسطنطين فتربى بالرها، وتعلم حكمة اليونان، وكان جميل الوجه قليل الشر محباً للحكمة، وكان "عليانوس" ملك الروم حينئذ رجلاً فاجراً شديد البأس، مبغضاً للنصارى جداً، كثير القتل فيهم، محباً للنساء، لم يترك للنصارى بنتاً جميلة إلا أفسدها، وكذلك أصحابه، وكان النصارى في جهد جهيد معه، فبلغه خبر قسطنطين وأنه غلام هاد قليل الشر كثير العلم، وأخبره المنجمون والكهنة أنه سيملك ملكاً عظيماً، فهمّ بقتله، فهرب

ص -264- قسطنطين من الرها، ووصل إلى أبيه فسلم إليه الملك، ثم مات أبوه، وصب الله على "عليانوس" أنواعاً من البلاء حتى تعجب الناس ماناله، ورحمه أعداؤه مما حل به، فرجع إلى نفسه وقال: لعل هذا بسبب ظلم النصارى، فكتب إلى جميع عماله أن يطلقوا النصارى من الحبوس، وأن يكرموهم ويسألوهم أن يدعوا له في صلواتهم، فوهب الله له العافية ورجع إلى أفضل ما كان عليه من الصحة والقوة، فلما صحّ وقوي رجع إلى شر مما كان عليه، وكتب إلى عماله أن يقتلوا النصارى، ولا يدعوا في مملكته نصرانياً، ولا يسكنوا له مدينة ولا قرية، فكان القتلى يحملون على العجل ويرمى بهم في البحر.
وأما "قيصر الآخر" الذي كان معه، فكان شديداً على النصارى، واستبعد من كان برومية من النصارى، ونهب أموالهم، وقتل رجالهم ونساءهم وصبيانهم.
 [أول من ابتدع شارة الصليبة: قسطنطين]
فلما سمع أهل رومية بقسطنطين، وأنه مبغض للشر محب للخير، وأن أهل مملكته معه في هدوء وسلامة؛ كتب رؤساءهم إليه يسئلونه أن يخلصهم من عبودية ملكهم، فلما قرأ كتبهم اغتم غماً شديداً، وبقي متحيراً لا يدري كيف يصنع. قال سعيد بن البطريق: فظهر له على ما يزعم النصارى نصف النهار في السماء "صليب" من كوكب، مكتوباً حول: "بهذا تغلب"، فقال لأصحابه: رأيتم ما رأيت؟، قالوا: نعم، فآمن حينئذ بالنصرانية، فتجهز لمحاربة قيصر المذكور، وصنع صليباً كبيراً من ذهب وصيره على رأس البند، وخرج بأصحابه، فأعطي النصر على قيصر فقتل من أصحابه مقتلة عظيمة، وهرب الملك ومن بقي من أصحابه، فخرج أهل رومية إلى قسطنطين بالإكليل الذهب وبكل أنواع اللهو واللعب، فتلقوه وفرحوا به فرحاً عظيماً، فلما دخل المدينة أكرم النصارى، وردهم إلى بلادهم بعد النفي والتشريد، وأقام أهل رومية سبعة أيام يعيدون للملك وللصليب، فلما سمع عليانوس جمع جموعه وتجهز للقتال مع قسطنطين، فلما وقعت العين في العين انهزموا وأخذتهم السيوف، وأفلت عليانوس، فلم يزل من قرية إلى قرية حتى وصل إلى بلده، فجمع السحرة

ص -265- والكهنة والعرافين الذين كان يحبهم ويقبل منهم فضرب أعناقهم لئلا يقعوا في يد قسطنطين ، وأمر ببناء الكنائس ، وأقام في كل بلد ن بيت المال الخراج فيما تعمل به أبنية الكنائس ، وقام بدين النصرانية حتى ضرب بجرانه في زمانه.
فلما تم له خمس عشر سنة من ملكه حاج النصارى في امر المسيح واضطربوا ، فأمر بالمجمع في مدينة (نيقية) وهي التي رتبت فيها المانة بعد هذا المجمع – كما سيأتي – فأراد آريوس أن يدخل معهم فمنعه بترك الإسكندرية ، وقال بطرساً قال لهم إن الله لعن آريوس فلا تقبلوه ولا تدخله الكنيسة ، وكان على مدينة أسيوط من عمل مصر أسقف يقول بقول آريوس فلعنه أيضاً وكان بالإسكندرية هيكل عظيم على اسم زحل وكان فيه صنم من نحاس يسمى (ميكائيل) ، وكان أهل مصر والإسكندرية في اثني عشر يوماً من شهر هتور وهو تشرين الثاني يعيدون لذلك الصنم عيداً عظيماً ويذبحون له الذبائح الكثيرة.
فلما ظهرت النصرانية بالاسكندرية أراد بتركها أن يكسر الصنم ويبطل الذبائح له ، فامتنع عليه أهلها ، فاحتال عليهم بحيلة ، وقال: لو جعلتم هذا العيد لميكائيل ملاك الله لكان أولى .
فإن هذا الصنم لا ينفع ولا يضر فأجابوه إلى ذلك ، فكسر الصنع وجعل منه صليباً وسمى الهيكل كنيسة ميكائيل فلما منع بترك الإسكندرية آريوس من دخول الكنيسة ولعنه خرج آريوس مستدياً عليه ومعه أسقفان فاستغاثوا إلى قسطنطين ، وقال آريوس : إنه تعدى علي وأخرجني من الكنيسة ظلماً ، وسأل الملك أن يشخص بترك الاسكندرية بناظره قدام الملك ، فوجه قطنطين برسول إلى الإسكندرية فأشخص البترك وجمع بينه وبين آريوس ليناظره ، فقال قسطنطين لآريوس اشرح مقالتك قال آريوس : أقول إن الأب كان إذ لم يكن الابن ، ثم أنه أحدث الابن فكان كلمة له أنه محدث مخلوق ، ثم فوض الأمر إلى ذلك الابن المسمى كلمة ، فكان هو خالق السموات والأرض وما بينهما ، كما قال ففي إنجيله إن يقول وهب لي سلطاناً على السماء والأرض فكان هو الخالق لهما مما أعطى من ذلك ، ثم إن الكلمة تجسدت من مريم العذراء ومن روح القدس فصار ذلك مسبحاً واحداً ،

ص -266- فالمسيح الآن معنيان، كلمة وجسد، إلا أنهما جميعاً مخلوقان.
فأجابه عند ذلك بترك الإسكندرية، وقال: تخبرنا الآن أيما أوجب علينا عندك: عبادة من خلقنا أو عبادة من لم يخلقنا؟، قال أريوس: بل عبادة من خلقنا، فقال له البترك: فإن كان خالقنا الابن كما وصفت، وكان الابن مخلوقاً عبادة الابن المخلوق أوجب من عبادة الأب الذي ليس بخالق، بل تصير عبادة الأب الذي خلق الابن كفراً وعبادة الابن المخلوق إيماناً، وذلك من أقبح الأقاويل.
فاستحسن الملك وكل من حضر مقالة البترك، وشنع عندهم مقالة أريوس، ودارت بينهما أيضاً مسائل كثيرة، فأمر قسطنطين البترك أن يكفر أريوس، وكل من قال بمقالته، فقال له: بل يوجه الملك بشخص للبتاركة والأساقفة حتى يكون لنا مجمع ونصنع فيه قضية، ويكفر أريوس، وبشرح الدين ويوضحه للناس.
[المجمع الثاني]
[وفيه وضعوا الأمانة]
 فبعث قسطنطين الملك إلى جميع البلدان، فجمع البتاركة والأساقفة، اجتمع في مدينة نيقية بعد سنة وشهرين ألفان وثمانية وأربعون أسقفاً، فكانوا مختلفي الآراء، مختلفي الأديان.
فمنهم من يقول: المسيح ومريم إلهان من دون الله. وهم "المريمانية".
ومنهم من يقول: المسيح من الأب بمنزلة شعلة نار تعلقت من شعلة نار، فلم ينقص الأولى لإيقاد الثانية منها.
ومنهم من كان يقول: لم تحبل مريم لتسعة أشهر، وإنما مر نور في بطن مريم كما يمر الماء في الميزاب، لأن كلمة الله دخلت من أذنها وخرجت من حيث يخرج الولد من ساعتها. وهذه "مقالة الباد وأشياعه".
ومنهم من يقول: إن المسيح إنسان خلق من اللاهوت كواحد منا في جوهره، وأن ابتداء الابن من مريم، وأنه اصطفى ليكون مخلصاً للجواهر الإنسية، صحبته النعمة الإلهية فحلت منه بالمحبة والمشيئة، فلذلك سمى ابن الله، ويقولون: إن الله جوهر واحد وأقنوم

ص -267- واحد، ويسمونه بثلاثة أسماء، ولا يؤمنون بالكلمة ولا بروح القدس. وهذه مقالة "بولص وأشياعه".
ومنهم من كان يقول: ثلاثة آلهة، لم تزل صالح وطالح وعدل بينهما. هذه مقالة "مرقيون وأشياعه".
ومنهم من يقول: ربنا هو المسيح. وهي مقالة "ثلاثمائة وثمانية عشر أسقفاً".
قال ابن البطريق: ولما سمع قسطنطين الملك مقالتهم عجب من ذلك، وأخلى لهم داراً، وتقدم لهم بالإكرام والضيافة، وأمرهم أن يتناظروا فيما بيهم لينظر من معه الحق فيتبعه، فاتفق منهم ثلاثمائة وثمانية عشر أسقفاً على دين واحد ورأى واحد، وناظروا بقية الأساقفة المختلفين ففلجوا عليهم في المناظرة، وكان باقي الأساقفة مختلفي الآراء والأديان، فصنع الملك للثلاثمائة والثمانية عشر أسقفاً مجلساً عظيماً، وجلس في وسطه وأخذ خاتمه وسيفه وقضيبه فدفع ذلك إليهم، وقال لهم: قد سلطتكم اليوم على المملكة فاصنعوا ما بدا لكم، وما ينبغي لكم أن تضيعوا ما فيه قوام الدين وصلاح الأمة. فباركوا على الملك وقلدوه سيفه، وقالوا له: أظهر دين النصرانية وذب عنه. ووضعوا له أربعين كتاباً فيها السنين والشرائع، وفيها ما يصلح أن يعمل به الأساقفة، وما يصلح للملك أن يعمل بما فيها، وكان رئيس القوم والمجمع والمقدم فيه بترك الإسكندرية وبترك أنطاكية وأسقف بيت المقدس، ووجه بترك رومية من عنده رجلين، فاتفق الكل على لعن أريوس وأصحابه، ولعنوه وكل من قال بمقالته، ووضعوا "الأمانة"، وقالوا: ن الابن مولود من الأب قبل كون الخلائق، وأن الابن من طبيعة الأب غير مخلوق، واتفقوا على أن يكون فصح النصارى يوم الأحد ليكون بعد فصح اليهود، وأن لا يكون فصح اليهود مع فصحهم في يوم واحد، ومنعوا أن يكون للأسقف زوجة، وذلك أن الأساقفة منذ وقت الحواريين إلى مجمع الثلاثمائة وثمانية عشر كان لهم نساء، لأنهم كانوا إذا صيروا واحداً أسقفاً وكانت له زوجة ثبتت معه ولم تتنح عنه، ما خلا البتاركة فإنهم لم يكن لهم نساء، ولا كانوا أيضاً يصيرون أحداً له زوجة بتركها، قال: وانصرفوا مكرمين محظوظين، وذلك في سبعة عشر سنة من ملك قسطنطين الملك، ومكث بعد ذلك ثلاث سنين.

ص -268- إحداها: كسر الأصنام وقتل من يعبدها. والثانية: أمر أن لا يثبت في الديوان إلا أولاد النصارى، ويكونون هم الأمراء والقواد. والثالثة: أن يقيم للناس جمعة الفصح، والجمعة التي بعدها لا يعلمون فيها عملاً ولا يكون فيها حرب.
وتقدم قسطنطين إلى أسقف بيت المقدس أن يطلب موضع المقبرة والصليب، ويبني الكنائس، ويبدأ ببناء القيامة، فقالت هيلانة أمه: إني نذرت أن أسير إلى بيت المقدس، وأطلب المواضع المقدسة وأبنيها، فدفع إليها الملك أموالاً جزيلة، وسارت مع أسقف بيت المقدس، فبنت كنيسة القيامة في موضع الصليب، وكنيسة قسطنطين.
ثم اجتمعوا بعد هذا مجمعاً عظيماً ببيت المقدس، وكان معهم رجل دسه بترك القسطنطينية، وجماعة معه ليسألوا بترك الإسكندرية، وكان هذا الرجل لما رجع إلى الملك أظهر أنه مخالف لأريوس، وكان يرى رأيه ويقول بمقالته، فقام الرجل وقال: إن "أريوس" لم يقل إن المسيح خلق الإنسان، ولكن قال به: خلقت الأشياء، لأنه كلمة الله التي بها خلقت السموات والأرض، وإنما خلق الله الأشياء بكلمته، ولم تخلق الأشياء كلمته كما قال المسيح في الإنجيل: "كل بيده كان، ومن دونه لم يكن شيء"، وقال: "به كانت الحياة والحياة نور البشر"، وقال: "العالم به يكون"، فأخبر أن الأشياء به تكونت.
قال ابن البطريق: "فهذه كانت مقالة أريوس، ولكن الثلاثمائة وثمانية عشر أسقفاً تعدوا عليه، وحرفوه ظلماً وعدواناً، فرد عليه بترك الإسكندرية وقال: أما أريوس فلم تكذب عليه الثلاثمائة وثمانية عشر أسقفاً، ولا ظلموه لأنه إنما قال: الابن خالق الأشياء دون الأب، وإذا كانت الأشياء إنما خلقت بالابن دون أن يكون الأب لها خالقاً فقد

ص -269- أعطى أنه ماخلق منها شيئاً، وفي ذلك تكذيب قوله: "الأب يخلق، وأنا أخلق"، وقال: "أنا لم أعمل عمل أبي فلا تصدقوني"، وقال: "كما أن الأب يحيي من يشاء ويميته، كذلك الابن يحيي من يشاء ويميته"، قالوا: فدل على أنه يحيي ويخلق، وفي هذا تكذيب لمن زعم أنه ليس بخالق، وإنما خلقت الأشياء به دون أن يكون خالقاً.
وأما قولك: إن الأشياء كونت به. فإنا لما قلنا: لا شك أن المسيح حي فعّال، وكان قد دل بقوله: "إني أفعل الخلق والحياة"، كان قولك: به كونت الأشياء، إنما هو راجع في المعنى إلى أنه كونها، وكانت به مكونة، ولو لم يكن ذلك لتناقض القولان.
قال: وأما قول من قال من أصحاب أريوس: إن الأب يريد الشيء فيكونه الابن، والإرادة للأب، والتكوين للابن، فإن ذلك يفسد أيضاً إذا كان الابن عنده مخلوقاً، فقد صار حظ المخلوق في الخلق أوفى من حظ الخالق فيه، وذلك أن هذا أراد وفعل، وذلك أراد ولم يفعل، فهذا أوفر حظاً في فعله من ذلك، ولا بد لهذا أن يكون في فعله لما يريد ذلك بمنزلة كل فاعل من الخلق لما يريد الخالق منه، ويكون حكمه كحكمه في الخير والاختيار، فإن كان مجبوراً فلا شيء له في الفعل، وإن كان مختاراً فجائز أن يطاع وجائز أن يعصى، وجائز أن يثاب وجائز أن يعاقب. وهذا أشنع في القول.
ورد عليه أيضاً وقال: إن كان الخالق إنما خلق خلقه بمخلوق، والمخلوق غير الخالق بلا شك، فقد زعمتم أن الخالق بفعل بغيره، والفاعل بغيره محتاج إلى متمم ليفعل به إذ كان لا يتم له الفعل إلا به، والمحتاج إلى غيره منقوص، والخالق متعال عن هذا كله.
قال: فلما دحض بترك الإسكندرية، فضربوه حتى كاد يموت، فخلصه من أيديهم ابن أخت قسطنطين، وهرب بترك الإسكندرية، وصار إلى بيت المقدس من غير حضور أحد من الأساقفة، ثم أصلح دهن الميرون وقدس الكنائس ومسحها بدهن الميرون، وسار إلى الملك فأعلمه الخبر، فصرفه إلى السكندرية.
قال ابن البطريق: وأمر الملك أن لا يسكن يهودي بيت المقدس، ولا يجوز بها، ومن لم

ص -270- يتنصر قتل، فظهر دين النصرانية، وتنصر من اليهود خلق، فقيل للملك: إن اليهود يتنصرون من خوف القتل وهم على دينهم، فقال: كيف لنا أن نعلم ذلك منهم؟، فقال بولس البترك: إن الخنزير في التوراة حرام، واليهود لا يأكلون لحم الخنزير، فأمر أن تذبح الخنازير ويطبخ لحومها ويطعم منها، فمن لم يأكل منه علم أنه مقيم على دين اليهودية، فقال الملك: إذا كان الخنزير في التوراة حراماً فكيف يحل لنا أن نأكله ونطعمه الناس؟، فقال له بولس: إن سيدنا المسيح قد أبطل كل ما في التوراة، وجاء بنواميس أخر، وبتوراة جديدة وهو الإنجيل، وفي إنجيله: "إن كل ما يدخل البطن فليس بحرام ولا نجس، وإنما بنجس الإنسان ما يخرج من فيه"، وقال يونس: إن بطرس رئيس الحواريين بينما هو يصلي في ست ساعات من النهار، وقع عليه سبات، فنظر إلى السماء قد تفتحت، وإذا زاد قد نزل من السماء حتى بلغ الأرض، وفيه كل ذي أربع قوائم على الأرض من السباع والدواب وغير ذلك من طير السماء، وسمع صوتاً يقول له: يا بطرس قم فاذبح وكل، فقال بطرس: يارب، ما أكلت شيئاً نجساً قط ولا دنساً قط، فجاء صوت ثان: كل ما طهره الله فليس بنجس. وفي نسخة أخرى ماطهره الله فلا تنجسه أنت، ثم جاءه الصوت بهذا ثلاث مرات، ثم إن الزاد ارتفع إلى السماء. فتعجب بطرس وتحير فيما بينه وبين نفسه، فأمر الملك أن تذبح الخنازير، وتطبخ لحومها، وتقطع صغاراً وتصير على أبواب الكنائس في كل مملكته يوم أحد الفصح، وكل من خرج من الكنيسة يلقم لقمة من لحم الخنازير، فمن لم يأكل منه يقتل، فقتل لأجل ذلك خلق كثير.
ثم هلك قسطنطين، وقام بعده أكبر أولاده واسمه قسطنطين، وفي أيامه اجتمع أصحاب أريوس ومن قال بمقالته إليه، فحسنوا لهم دينهم ومقالتهم، وقالوا: إن الثلاثمائة وثمانية عشر أسقفاً الذين كانوا اجتمعوا بنيقية قد أخطأوا وحادوا عن الحق في قولهم إن الابن متفق مع الأب في الجوهر، فأمر أن لا يقال هذا فإنه خطأ. فعزم الملك على فعله، فكتب إليه أسقف بيت المقدس: أن لا يقبل قول أصحاب أريوس فإنهم حائدون عن الحق وكفار، وقد لعنهم الثلاثمائة وثمانية

ص -271- عشر أسقفاً، ولعنوا كل من يقول بمقالتهم، فقبل قوله.
قال ابن البطريق: وفي ذلك الوقت أعلنت مقالة أريوس على قسطنطينية وأنطاكية والإسكندرية، وفي ثاني سنة من ملك قسطنطين هذا صار على أنطاكية بترك أريوسي، ثم بعده آخر مثله، قال: وأما أهل مصر والإسكندرية وكان أكثرهم أريوسيين ومانيين فغلبوا علىكنائس مصر فأخذوها، ووثبوا على بترك الإسكندرية ليقتلوه، فهرب منهم واستخفى. ثم ذكر جماعة من البتاركة والأساقفة من طوائف النصارى وما جرى لهم مع بعضهم بعضاً، وما تعصبت به كل طائفة لبتركها حتى قتل بعضهم بعضاً، واختلف النصارى أشد الاختلاف، وكثرت مقالاتهم، واجتمعوا عدة مجامع، كل مجمع يلعن فيه بعضهم بعضاً.
ونحن نذكر بعض مجامعهم بعد هذين المجمعين.
[المجمع الثالث]
 فكان لهم مجمع ثالث بعد ثمان وخمسين سنة من المجمع الأول بنيقية، فاجتمع الوزراء والقواد إلى الملك، وقالوا: إن مقالة الناس قد فسدت وغلبت عليهم مقالة أريوس ومقدونيس، فاكتب إلى جميع الأساقفة والبتاركة أن يجتمعوا ويوضحوا دين النصرانية. فكتب الملك إلى سائر بلاده، فاجتمع في قسطنطينة مائة وخمسون أسقفاً، فنظروا وبحثوا في مقالة أريوس فوجدوها: أن روح القدس مخلوق ومصنوع ليس بإله، فقال بترك الإسكندرية: ليس روح القدس عندنا غير روح الله، وليس روح الله غير حياته، فإذا قلنا: إن روح الله مخلوق، فقد قلنا إن حياته مخلوقة، وإذا قلنا: إن حياته مخلوقة فقد جعلناه غير حي، وذلك كفر به. فلعنوا جميعهم من يقول بهذه المقالة، ولعنوا جماعة من أساقفتهم وبتاركتهم كانوا يقولون بمقالات أخر لم يترضوها، وبينوا أن روح القدس خالق غير مخلوق، إله حق من إله حق، من طبيعة الأب والابن، جوهر واحد وطبيعة واحدة، وزادوا في الأمانة التي وضعتها الثلاثمائة والثمانية عشر: "ونؤمن بروح القدس الرب

ص -272- المحيي، الذي من الأب منبثق، الذي مع الأب والابن، وهو مسجود وممجد"، وكان في تلك الأمانة: "وبروح القدس" فقط، وبينوا أن الابن والأب وروح القدس ثلاثة أقانيم، وثلاث وجوه، وثلاث خواص، وأنها وحدة في تثليث، وتثليث في وحدة، وبينوا أن جسد المسيح بنفس ناطقة عقلية.
فانفض هذا الجمع، وقد لعنوا فيه كثيراً من أساقفتهم وأشياعهم.
[المجمع الرابع]
ثم بعد إحدى وخمسين سنة من هذا المجمع كان لهم مجمع رابع على نسطورس، وكان رأيه: أن مريم ليست بوالدة الإله على الحقيقة، ولذلك كان اثنان: أحدهما: الإله الذي هو موجود من الأب. والآخر: إنسان، وهو الموجود من مريم، وأن هذا الإنسان الذي نقول إنه المسيح متوحّد مع ابن الإله، ويقال له: إله، وابن الإله، ليس على الحقيقة، ولكن موهبة واتفاق الاسمين على طريق الكرامة.
فبلغ ذلك بتاركة سائر البلاد، فجرت بينهم مراسلات، واتفقوا على تخطيئته واجتمع منهم مائتا أسقف في مدينة أفسيس، وأرسلوا إليه للمناظرة، فامتنع ثلاث مرات، فأجمعوا على لعنه، فلعنوه ونفوه، وبينوا أن مريم ولدت إلهاً، وأن المسيح إله حق من إله حق، وهو إنسان وله طبيعتان.
فلما لعنوا نسطورس تعصب له بترك إنطاكية، فجمع الأساقفة فلم يزل الملك حتى الذين قدموا معه، وناظرهم وقطعهم، فتقاتلوا وتلاعنوا، وجرى بينهم شر، فتفاقم أمرهم، ثم أصلح بينهم، فكتب أولئك صحيفة: أن مريم القديسة ولدت إلهاً، وهو ربنا يسوع المسيح، الذي هو مع الله في الطبيعة، ومع الناس في الناسوت. وأقروا بطبيعتين وبوجه واحد، وأقنوم واحد، وأنفذوا لعن نسورس.
فلما لعنوه ونفي، سار إلى مصر وأقام في أخميم سبع سنين ومات ودفن بها، وماتت مقالته، إلى أن أحياها ابن صرما مطران نصيبين، وبثها في بلاد المشرق، فأكثر نصارى المشرق والعراق نسطورية.
فانفض ذلك المجمع الرابع أيضاً، وقد أطبقوا على لعن نسطوري وأشياعه، ومن قال بمقالته.

ص -273- [المجمع الخامس]
 ثم كان لهم بعد هذا المجمع مجمع خامس، وذلك: أنه كان بالقسطنطينية طبيب راهب يقال له: أوطيسوس، يقول: إن جسد المسيح ليس هو مع أجسادنا بالطبيعة، وإن المسيح قبل التجسد من طبيعتين، وبعد التجسد طبيعة واحدة. وهو أول من أحدث هذه المقالة وهي "مقالة اليعقوبية"، فرحل إليه بعض الأساقفة، فناظره وقطعه ودحض حجته، ثم صار إلى قسطنطينية فأجبر بتركها بالمناظرة وبانقطاعه، فأرسل بترك القسطنطينية إليه فاستحضره، وجمع جمعاً عظيماً وناظره، فقال أوطيسوس: إن قلنا إن المسيح طبيعتين، فقد قلنا بقول نسطورس، ولكنا نقول: إن المسيح طبيعة واحدة، وأقنوم واحد، لأنه من طبيعتين كانتا قبل التجسد، فلما قبل التجسد زالت عنه وصار طبيعة واحدة وأقنوماً واحداً، فقال له بترك القسطنطينية: إن كان المسيح طبيعة واحدة فالطبيعة القديمة هي الطبيعة المحدثة، وإن كان القديم هو المحدث فالذي لم يزل هو الذي لم يكن، ولو جاز أن يكون القديم هو المحدث لكان القائم هو القاعد، والحار هو البارد. فأبى أن يرجع عن مقالته فلعنوه، فاستعدى إلى الملك، وزعم أنهم ظلموه، وسأله أن يكتب إلى جميع البتاركة للمناظرة، فاستحضر الملك البتاركة والأساقفة من سائر البلاد إلى مدينة أفسيس، فثبت بترك الإسكندرية مقالة أوطيسوس، وقطع بتارك القسطنطينية وأنطاكية وبيت المقدس وسائر البتاركة والأساقفة، وكتب إلى بترك رومية وإلى جماعة الكهنة فحرمهم ومنعهم من القربان إن لم يقبلوا مقالة أوطيسوس، ففسدت الأمانة، وصارت مقالة أوطيسوس خاصة بمصر والإسكندرية، وهو مذهب اليعقوبية.
فافترق هذا المجمع الخامس وكل فريق يلعن الآخر ويحرمه، ويبرأ من مقالته.
[المجمع السادس]
فصل:
ثم كان لهم بعد هذا "مجمع سادس" في مدينة حلقدون، فإنه لما مات الملك ولي بعده مرقيون، فاجتمع إليه الأساقفة من سائر البلاد، فأعلموه ما كان من ظلم ذلك المجمع وقِلَّة الإنصاف، وأن مقالة أوطيسوس قد غلبت على الناس

ص -274- وأفسدت دين النصرانية، فأمر الملك باستحضار سائر البتاركة والمطارنة والأساقفة إلى مدينة حلقدون، فاجتمع فيها ستمائة وثلاثون أسقفاً، فنظروا في مقالة أوطيسوس وبترك الإسكندرية الذي قطع جميع البتاركة فأفسد الجميع مقالتهما ولعنوهما، وأثبتوا أن المسيح إله وإنسان في المكان، مع الله باللاهوت، وفي المكان معنا بالناسوت، يعرف بطبيعتين، تام باللاهوت، وتام بالناسوت، ومسيح واحد، وثبتوا أقوال الثلاثمائة وثمانية عشر أسقفاً، وقبلوا قولهم بأن الابن مع الله في المكان نور من نور إله حق من إله حق، ولعنوا أريوس، وقالوا: إن روح القدس إله، وإن الأب والابن وروح القدس واحد بطبيعة واحدة وأقانيم ثلاثة، وثبتوا قول المجمع الثالث في مدينة أفسيس، أعني: المائتي أسقف على نسطورس، وقالوا: إن مريم العذراء ولدت إلهاً ربنا اليسوع المسيح، الذي هو مع الله بالطبيعة، ومع الناسوت بالطبيعة. وشهدوا أن للمسيح طبيعتين وأقنوماً بافسيس، ثم المجمع الثالث المأتي أسقف بمدينة أفسيس أول مرة، ولعنوا تسطورس، وبين نسطورس إلى مجمع حلقدون أحد وعشرون سنة، فانفض هذا المجمع وقد لعنوا من مقدميهم وأساقفتهم من ذكرنا، وكفروهم، وتبرؤا منهم ومن مقالاتهم.
[المجمع السابع]
 ثم كان لهم بعد هذا المجمع "مجمع سابع"، في أيام أنسطاس الملك، وذلك: أن سورس القسطنطيني كان على رأي أوطيسوس، فجاء إلى الملك فقال: إن المجمع الحلقدوني الستمائة وثلاثين قد أخطأوا في لعن أوطيسوس وبترك الإسكندرية، والدين الصحيح ما قالاه، فلا يقبل دين من سواهما، ولكن أكتب إلى جميع عمالك أن يلعنوا الستمائة وثلاثين، ويأخذوا الناس بطبيعة واحدة، ومشيئة واحدة، وأقنوم واحد، فأجابه الملك إلى ذلك، فلما بلغ إيليا بترك بيت المقدس جمع الرهبان ولعنوا

ص -275- أنسطاس الملك وسورس، ومن يقول بمقالتهما، فبلغ ذلك أنسطاس ونفاه إلى أيلة، وبعث يوحنا بتركا على بيت المقدس، لأن يوحنا كان قد ضمن له أن يلعن المجمع الحلقدوني الستمائة وثلاثين، فلما قدم إلى بيت المقدس اجتمع الرهبان وقالوا، إياك أن تقبل من سورس، ولكن قاتل عن المجمع الحلقدوني ونحن معك، فضمن لهم ذلك وخالف أمر الملك، فبلغ ذلك الملك فأرسل قائداً وأمره أن يأخذ يوحنا بطرح المجمع الحلقدوني، فإن لم يفعل بنفيه عن الكرسي، فقدم القائد وطرح يوحنا في الحبس، فصار إليه الرهبان في الحبس، وأشاروا عليه بأن يضمن للقائد أن يفعل ذلك، فإذا حضر فليقر بلعنة من لعنه الرهبان، ففعل ذلك، واجتمع الرهبان وكانوا عشرة آلاف راهب، ومعهم مدرس وسابا ورؤساء الديرات، فلعنوا أويسوس وسورس ونسطورس ومن لا يقبل المجمع الحلقدوني، وفزع رسول الملك من الرهبان، وبلغ ذلك الملك، فهم بنفي يوحنا، فاجتمع الرهبان والأساقفة فكتبوا إلى أنسطاس الملك أنهم لا يقبلون مقالة سورس، ولا أحد من المخالفين، ولو أهريقت دماؤهم، وسألوه أن يكف أذاه عنهم، وكتب بترك رومية إلى الملك بقبح فعله ويلعنه، فانفض هذا المجمع أيضاً وقد تلاعنت فيه هذه الجموع على ما وصفنا.
وكان لسورس تلميذ يقال له يعقوب، يقول بمقالة سورس، وكان يسمى يعقوب البرادعي وإليه تنسب "اليعاقبة"، فأفسد أمانة النصارى.
ثم مات أنسطاس وولي قسطنطين، فرد كل من نفاه أنسطاس الملك إلى موضعه، واجتمع الرهبان، وأظهروا كتاب الملك، وعيدوا عيداً حسناً بزعمهم، وأثبتوا المجمع الحلقدوني بالستمائة وثلاثين أسقفاً.
ثم ولي ملك آخر، وكانت اليعقوبية قد غلبوا على الإسكندرية، وقتلوا بتركاً لهم يقال له: بولس، كان ملكياً، فأرسل قائداً ومعه عسكر عظيم إلى الإسكندرية، فدخل الكنيسة في ثياب البترك، وتقدم وقدس، فرموه بالحجارة حتىكادوا يقتلونه، فانصرف، ثم أظهر لهم من بعد ثلاثة أيام أنه قد أتاه كتاب الملك، وضرب الجرس ليجتمع الناس يوم الأحد في الكنيسة، فلم يبق أحد بالإسكندرية حتى حضر لسماع كتاب الملك، وقد جعل بينه وبين جنده علامة إذا هو فعلها وضعوا

ص -276- السيف في الناس، فصعد المنبر وقال: يا معشر أهل إسكندرية، إن رجعتم إلى الحق وتركتم مقالة اليعاقبة، وإلا لن تأمنوا أن يرسل إليكم الملك من يسفك دمائكم. فرموه بالحجارة حتى خاف على نفسه أن يُقتل، فأظهر العلامة، فوضعوا السيف على كل من في الكنيسة، فقتل داخلها وخارجها أمم لا تحصى كثرة، حتى خاض الجند في الدماء، وهرب منهم خلق كثير، وظهرت مقالة الملكية.
[المجمع الثامن]
 ثم كان لهم بعد ذلك "مجمع ثامن"، بعد المجمع الحلقدوني الذي لعن فيه اليعقوبية بمائة سنة وثلاث سنين، وذلك: أن أسقف منبج - وهي بلدة شرقي حلب بالقرب منها، وهي مخسوفة الآن - كان يقول بالتناسخ، وأن ليس قيامة، وكان أسقف الرها وأسقف المصيصة وأسقف آخر يقولون: إن جسد المسيح خيال غير حقيقة. فحضرهم الملك إلى قسطنطينية، فقال لهم بتركها إن كان جسده خيالاً فيجب أن يكون فعله خيالاً، وقوله خيالاً، وكل جسد يعاين لأحد من الناس أو فعل أو قول فهو كذلك، وقال لأسقف منبج: إن المسيح قد قام من الموت، وأعلمنا أنه كذلك يقوم الناس من الموت يوم الدينونة، وقال في "إنجيله": "لن تأتي الساعة حتى أن كل من في القبور إذا سمعوا قول ابن الله يجيبو"، فكيف تقولون:ليس قيامة؟.
فأوجب عليهم الخزي واللعن، وأمر الملك أن يكون لهم مجمع يلعنون فيه، واستحضر بتاركة البلاد، فاجتمع في هذا المجمع مائة وأربعة وستون أسقفاً، فلعنوا أسقف منبج وأسقف المصيصة، وثبتوا على قول أسقف الرها، أن جسد المسيح حقيقة لا خيال، وأنه إله تام، وإنسان تام، معروف بطبيعتين ومشيئتين وفعلين، أقنوم واحد، وثبتوا المجامع الأربعة التي قبلهم بعد المجمع الحلقدوني، وأن الدنيا زائلة، وأن القيامة كائنة، وأن المسيح يأتي بمد عظيم، فيدين الأحياء والأموات، كما قال الثلاثمائة والثمانية عشر.

ص -277- [المجمع التاسع]
فصل:
ثم كان لهم "مجمع تاسع" في أيام معاوية بن أبي سفيان، تلاعنوا فيه، وذلك: أنه كان برومية راهب قديس يقال له: مقسلمس، وله تلميذان، فجاء إلى قسطا الوالي، فوبخه على قبح مذهبه، وشناعة كفره، فأمر به قسطاً فقطعت يداه ورجلاه ونزع لسانه، وفعل بأحد التلميذين مثله، وضرب الآخر بالسياط ونفاه، فبلغ ذلك ملك قسطنطينية ابتدأها لكيما يطرح جميع الآباس القديسين كل من استحق اللعنة، فبعث إليه مائة وأربعين أسقفاً وثلاث شمامسة، فلما وصلوا إلى قسطنطينية جمع الملك مائة وثمانية وستين أسقفاً فصاروا ثلاثمائة وثمانية، وأسقطوا الشمامسة في البرطحة، وكان رئيس هذا المجمع بترك قسطنطينية وبترك أنطاكية، ولم يكن لبيت المقدس والإسكندرية بترك، فلعنوا من تقدم من القديسين الذين خالفوهم، وسموهم واحداً واحداً وهم جماعة، ولعنوا أصحاب المشيئة الواحدة، ولما لعنوا هؤلاء جلسوا فلخصوا الأمانة المستقيمة بزعمهم، فقالوا: "نؤمن بأن الواحد من اللاهوت، الابن الوحيد الذي هو الكلمة الأزلية الدائم، المستوى مع الأب الإله في الجوهر، الذي هو ربنا اليسوع المسيح بطبيعتين تامتين، وفعلين، ومشيئتين، في أقنوم واحد، ووجه واحد، يعرف تاماً بلاهوته، تاماً بناسوته"، وشهدت كما شهد مجمع الحلقدونية على ما سبق: "أن الإله الابن في آخر الأيام اتحد مع العذراء السيدة مريم القديسة جسداً إنساناً بنفسين، وذلك برحمة الله تعالى محب البشر، ولم يلحقه اختلاط ولا فساد ولا فرقة ولا فصل، ولكن هو واحد يعمل بما يشبه الإنسان أن يعمله في طبيعته وما يشبه الإله أن يعمل في طبيعته، الذي هو الابن الوحيد، والكلمة الأزلية المتجسدة، إلى أن صارت في الحقيقة لحماً كما يقول الإنجيل المقدس، من غير أن تنتقل عن محلها الأزلي، وليست بمتغيرة، لكنها بفعلين ومشيئتين وطبيعتين إلهية، وأنسى الذي بهما يكون القول الحق، وكل واحدة من الطبيعتين تعمل مع شركة صاحبتها،

ص -278- مشيئتين غير متضادتين ولا متضارعتين، ولكن مع المشيئة الأنسية في المشيئة الإلهية القادرة على كل شيء".
هذه شهادتهم وأمانة المجمع السادس من المجمع الحلقدوني، وثبتوا ما ثبته الخمس مجامع التي كانت قبلهم، ولعنوا من لعنوه، وبين المجمع الخامس إلى هذا المجمع مائة سنة.
[المجمع العاشر]
فصل:
ثم كان لهم "مجمع عاشر"، لما مات الملك وولي بعده ابنه، واجتمع فريق المجمع السادس وزعموا أن اجتماعهم كان على الباطل، فجمع الملك مائة وثلاثين أسقفاً، فثبتوا قول المجمع السادس، ولعنوا من لعنهم وخالفهم، وثبتوا قول المجامع الخمسة، ولعنوا من لعنوا وانصرفوا.
فانقرضت هذه المجامع والحشود، وهم علماء النصارى وقدماؤهم، وناقلوا الدين إلى المتأخرين، وإليهم يستند من بعدهم، وقد اشتملت هذه المجامع العشرة المشهورة على زهاء أربعة عشر ألفاً من الأساقفة والبتاركة والرهبان، كلهم يكفّر بعضهم بعضاً، ويلعن بعضهم بعضاً، فدينهم إنما قام على اللعنة بشهادة بعضهم على بعض، وكل منهم لاعن ملعون.
 [لو عرض دين النصرانية على قوم لم يعرفوا لهم إلها لامتنعوا من قبوله]
فإذا كانت هذه حال المتقدمين مع قرب زمنهم من أيام المسيح، وبقاء أخبارهم فيهم، والدولة دولتهم، والكلمة لهم، وعلماؤهم إذ ذاك أوفر ما كانوا، واحتفالهم بأمر دينهم واهتمامهم به كما ترى، ثم هم مع ذلك تائهون حائرون بين لاعن وملعون، لا يثبت لهم قدم، ولا يتحصل لهم قول في معرفة معبودهم، بل كل منهم قد اتخذ إلهه هواه، وباح باللعن والبراءة ممن اتبع سواه، فما الظن بحثالة الماضين، ونفاية الغابرين، وزبالة الحائرين، وذرية الضالين، وقد طال عليهم الأمد، وبعد العهد، وصار دينهم ما يتلقونه عن الرهبان؟!!.
وقوم إذا كشفت عنهم وجدتهم أشبه شيء بالأنعام، وإن كانوا في صور الأنام، بل هم كما قال

ص -279- تعالى ومن أصدق من الله قيلاً: {إِنْ هُمْ إِلاّ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وهؤلاء هم الذين عناهم الله سبحانه بقوله: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ}، ومن أمة الضلال بشهادة الله ورسوله عليهم، وأمة اللعن بشهادتهم على نفوسهم بلعن بعضهم بعضاً، وقد لعنهم الله سبحانه على لسان رسوله في قوله صلى الله عليه وسلم: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوه.
هذا، والكتاب واحد، والرب واحد، والنبي واحد، والدعوى واحدة،وكلهم يتمسك بالمسيح وإنجيله وتلاميذه، ثم يختلفون فيه هذا الاختلاف المتباين، فمنهم من يقول: إنه إله، ومنه من يقول: ابن الله، ومنهم من يقول: ثالث ثلاثة، ومنهم من يقول: إنه عبد، ومنهم من يقول: إنه أقنوم وطبيعة، ومنهم من يقول: أقنومان وطبيعتان، إلى غير ذلك من المقالات التي حكوها عن أسلافهم، وكل منهم يكفر صاحبه.
فلو أن قوماً لم يعرفوا لهم إلهاً ثم عرض عليهم دين النصرانية هكذا لتوقفوا عنه، وامتنعوا من قبوله.
فوازن بين هذا وبين ما جاء به خاتم الأنبياء والرسل صلوات الله عليه وسلامه؛ تعلم علماً يضارع المحسوسات أو يزيد عليها أن الدين عند الله الإسلام.
 [يستحيل الإيمان بنبي من الأنبياء مع جحد نبوة محمد...]
 [فصل: معجزات محمد أعظم وأدل]
 في أنه لا يمكن الإيمان بنبي من الأنبياء أصلاً مع جحود نبوة محمد رسول الله صلى الله عليه وسلم، وأنه من جحد نبوته فهو لنبوة غيره من الأنبياء اشد جحداً، وهذا يتبين بوجوه:

ص -280- أحدها: أن الأنبياء المتقدمين بشروا بنبوته، وأمروا أممهم بالإيمان به، فمن جحد نبوته فقد كذب الأنبياء قبله فيما أخبروا به، وخالفهم فيما أمروا وأوصوا به من الإيمان به، والتصديق به لازم من لوازم التصديق بهم، وإذا انتفى اللازم انتفى ملزومه قطعاً، وبيان الملازمة ما تقدم من الوجوه الكثيرة التي تفيد بمجموعها القطع على أنه قد ذكر في الكتب الإلهية على ألسن الأنبياء، وإذا ثبتت الملازمة فانتفاء اللازم موجب لانتفاء ملزومه.
الوجه الثاني: أن دعوة محمد بن عبد الله صلوات الله وسلامه عليه هي دعوة جميع المرسلين قبله من أولهم إلى آخرهم، فالمكذب بدعوته مكذب بعدوة إخوانه كلهم، فإن جميع الرسل جاءوا بما جاء به، فإذا كذبه المكذب فقد زعم أن ما جاء به باطل، وفي ذلك تكذيب كل رسول أرسله الله وكل كتاب أنزله الله، ولا يمكن أن يعتقد أن ماجاء به صدق وأنه كاذب مفتر على الله، وهذا في غاية الوضوح. وهذا بمنزلة شهود شهدوا بحق فصدقهم الخصم، وقال هؤلاء: كلهم شهود عدول صادقون، ثم شهد آخر على شهادتهم سواء فقال الخصم: هذه الشهادة باطلة وكذب لا أصل لها، وذلك تكذيب بشهادة جميع الشهود قطعاً، ولا ينجيه من تكذيبهم اعترافه بصحة شهادتهم وأنها شهادة حق مع قوله: إن الشاهد بها كاذب فيما شهد به. فكما أنه لو لم يظهر محمد صلى الله عليه وسلم لبطلت نبوات الأنبياء قبله، فكذلك إن لم يصدق، لم يمكن تصديق نبي من الأنبياء قبله.
الوجه الثالث: أن الآيات والبراهين التي دلت على صحة نبوته وصدقه أضعاف أضعاف آيات من قبله من الرسل، فليس لنبي من الأنبياء آية توجب الإيمان به ولمحمد صلى الله عليه وسلم مثلها أو ما هو في الدلالة مثلها، وإن لم يكن من جنسها، فآيات نبوته أعظم وأكبر وأبهر وأدل، والعلم بنقلها قطعي، لقرب العهد، وكثرة النقلة، واختلاف أمصارهم وأعصارهم، واستحالة تواطئهم على الكذب، فالعلم بآيات نبوته كالعلم بنفس وجوده وظهوره وبلده، بحيث لا تمكن

ص -281- المكابرة في ذلك، والمكابر فيه في غاية الوقاحة والبهت، كالمكابرة في وجود ما يشاهده الناس ولم يشاهده هو من البلاد والأقاليم والجبار والأنهار، فإن جاز القدح في ذلك كله، فالقدح في وجود عيسى وموسى وآيات نبوتهما أجوز وأجوز، وإن امتنع القدح فيهما وفي آيات نبوتهما فامتناعه في محمد صلى الله عليه وسلم وآيات نبوته أشد، ولذلك لما علم بعض علماء أهل الكتاب أن الإيمان بموسى لا يتم مع التكذيب بمحمد أبداً كفر بالجميع، وقال: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ}، كما قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ}. قال سعيد بن جبير: جاء رجل من اليهود يقال له مالك بن الصيف يخاصم النبي صلى الله عليه وسلم، فقال له النبي صلى الله عليه وسلم: "أنشدك بالذي أنزل التوراة على موسى، أما تجد في التوراة أن الله يبغض الحبر السمين؟!"، وكان حبراً سميناً، فغضب عدو الله، وقال: والله ماأنزل الله على بشر من شيء. فقال له أصحابه الذين معه: ويحك ولا موسى؟، فقال: والله ماأنزل الله على بشر من شيء، فأنزل الله عز وجل: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية، وهذا قول عكرمة.
قال محمد بن كعب: جاء ناس من اليهود إلى النبي صلى الله عليه وسلم وهو محتب، فقالوا: يا أبا القاسم، ألا تأتينا بكتاب من السماء كما جاء به موسى ألواحاً يحملها من عند الله عز وجل؟، فأنزل الله عز وجل: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ} الآية.
وجاء رجل من اليهود فقال: ما أنزل الله عليك ولا على موسى ولا على عيسى ولا على أحد شيئاً، ما أنزل الله على بشر من شيء، فحل رسول الله صلى الله عليه وسلم حبوته، وجعل يقول: "ولا على أحد؟".
وذهب جماعة - منهم: مجاهد - إلى أن الآية

ص -282- نزلت في مشركي قريش، فهم الذين جحدوا أصل الرسالة، وكذبوا بالرسل، وأما أهل الكتاب فلم يجحدوا نبوة موسى وعيسى، وهذا اختبار ابن جرير، قال: وهو أولى الأقاويل بالصواب، لأن ذلك في سياق الخبر عنهم، فهو أشبه من أن يكون خبراً عن اليهود، ولم يجر لهم ذكر يكون هذا به متصلاً، مع ما في الخبر عن من أخبر الله عنه من هذه الآية من إنكاره أن يكون الله أنزل على بشر شيئاً من الكتب، وليس ذلك مما تدين به اليهود، بل المعروف من دين اليهود الإقرار بصحف إبراهيم، وموسى، وزبور داود، والخبر من أول السورة إلى هذا الموضع خبر عن المشركين من عبدة الأوثان.
وقوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} موصول به غير مفصول عنه، قلت: ويقوي قوله: أن السورة مكية، فهي خبر عن زنادقة العرب، المنكرين لأصل النبوة، ولكن بقي أن يقال: فكيف يحسن الرد عليهم بما لا يقرون به من إنزال الكتاب الذي جاء به موسى؟، وكيف يقال لهم: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً}؟، ولا سيما على قراءة من قرأ بتاء الخطاب؟، وهل ذلك صالح لغير اليهود؟، فإنهم كانوا يخفون من الكتاب ما لا يوافق أهوائهم وأغراضهم، ويبدون منه ما سواه، فاحتج عليهم بما يقرون به من كتاب موسى، ثم وبخهم بأنهم خانوا الله ورسوله فيه، فأخفوا بعضه وأظهروا بعضه. وهذا استطراد من ذكر جحدهم النبوة بالكلية، وذلك إخفاء لها وكتمان إلى جحد ما أقروه به كتابهم بإخفائه وكتمانه، فتلك سجية لهم معروفة لا تنكر، إذ من أخفى بعض كتابه الذي يقر بأنه من عند الله، كيف لا يجحد أصل النبوة؟.
ثم احتج عليهم بأنهم قد علموا بالوحي مالم يكونوا يعلمونه هم ولا آباؤهم، ولولا الوحي الذي أنزله على أنبيائه ورسله لم يصلوا إليه، ثم أمر رسول الله أن يجيب عن هذا السؤال، وهو قوله: {مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى}؟، فقال: {قُلِ اللَّهُ}: أي الله الذي أنزله، أي: إن كفروا به وجحدوه

ص -283- فصدق به أنت وأقر به {ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ}، جواب هذا السؤال أن يقال: إن الله سبحانه احتج عليهم بما يقر به أهل الكتابين، وهم أولوا العلم دون الأمم التي لا كتاب لها، أي: إن جحدتم أصل النبوة وأن يكون الله أنزل على بشر شيئاً فهذا كتاب موسى تقر به أهل الكتاب، وهم أعلم منكم فاسألوهم عنه.
ونظائر هذا في القرآن كثيرة، يستشهد سبحانه بأهل الكتاب على منكري النبوات والتوحيد، والمعنى: إنكم إن أنكرتم أن يكون الله أنزل على بشر شيئاً فمن أنزل كتاب موسى؟، فإن لم تعلموا ذلك فاسألوا أهل الكتاب.
وأما قوله تعالى: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} فمن قرأها بالياء فهو إخبار عن اليهود بلفظ الغيبة، ومن قرأها بلفظ التاء للخطاب فهو خطاب لهذا الجنس الذي فعلوا ذلك، أي: تجعلونه يأمن أنزل عليه كذلك. وهذا من أعلام نبوته أن يخبر أهل الكتاب بما تعمدوه في كتابهم، وأنهم جعلوه قراطيس وأبدوا بعضه وأخفوا كثيراً منه، وهذا لا يعلم من غير جهتهم إلابوحي من الله، ولا يلزم أن يكون قوله: {تَجْعَلُونَهُ قَرَاطِيسَ} خطاباً لمن حكى عنهم أنهم قالوا: {مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ}، بل هذا استطراد من الشيء إلى نظيره وشبهه ولازمه. وله نظائر في القرآن كثيرة كقوله تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً} إلى آخر الآية، فاستطرد من الشخص المخلوق من الطين وهو آدم إلى النوع المخلوق من النطفة وهم أولاده، وأوقع الضمير على الجميع بلفظ واحد، ومثله قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} إلى آخر الآيات، ويشبه هذا

ص -284- قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الذي جعل لكم الأرض مهداً الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا} إلى آخر الآيات.
وعلى التقديرين فهؤلاء لم يتم لهم إنكار نبوة النبي صلى الله عليه وسلم ومكابرتهم إلا بهذا الجحد والتكذيب العام، ورأوا أنهم إن أقروا ببعض النبوات وجحدوا نبوته ظهر تناقضهم وتفريقهم بين المتماثلين، وأنهم لا يمكنهم الإيمان بنبي وجحد نبوة من نبوته أظهر وآياتها أكثر وأعظم ممن أقروا به.
وأخبر سبحانه أن من جحد أن يكون قد أرسل رسله وأنزل كتبه لم يقدره حق قدره، وأنه نسبه إلى ما لا يليق به، بل يتعالى ويتنزه عنه، فإن في ذلك إنكار دينه وإلهيته وملكه وحكمته ورحمته، والظن السيء به أنه خلق خلقه عبثاً باطلاً، وأنه خلقهم سداً مهملاً، وهذا ينافي كماله المقدس، وهو متعال عن كل ما ينافي كماله، فمن أنكر كلامه وتكليمه وإرساله الرسل إلى خلقه فما قدره حق قدره، ولا عرفه حق معرفته، ولا عظمه حق عظمته، كما أن من عبد معه إلهاً غيره لم يقدره حق قدره، معطل جاحد لصفات كماله ونعوت جلاله، وإرسال رسله وإنزال كتبه، ولا عظّمه حق عظمته.
 [إنكار النبوات معناه جحد الخالق والجهل بالحقائق]
 [ما وقع للفلاسفة والمجوس والنصارى واليهود من ذلك]
ولذلك كان جحد نبوة خاتم أنبيائه ورسله وإنزال كتبه وتكذيبه إنكاراً للرب تعالى في الحقيقة وجحوداً له، فلا يمكن الإقرار بربوبيته وإلهيته وملكه، بل ولا بوجوده مع تكذيب محمد بن عبد الله صلى الله عليه وسلم.
وقد أشرنا إلى ذلك في المناظرة التي تقدمت.
فلا يجامع الكفر برسول الله صلى الله عليه وسلم الإقرار بالرب تعالى وصفاته أصلاً،

ص -285- كما لا يجامع الكفر بالمعاد واليوم الآخر الإقرار بوجود الصانع أصلاً.
وقد ذكر سبحانه ذلك في موضعين من كتابه في سورة الرعد في قوله: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ}.
 والثاني: في سورة الكهف في قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً}، فالرسول صلوات الله وسلامه عليه إنما جاء بتعريف الرب تعالى بأسمائه وصفاته وأفعاله والتعريف بحقوقه على عباده، فمن أنكر رسالاته فقد أنكر الرب الذي دعا إليه وحقوقه التي أمر بها، بل نقول: لا يمكن الاعتراف بالحقائق على ما هي عليه مع تكذيب رسوله، وهذا ظاهر جداً لمن تأمل مقالات أهل الأرض وأديانهمم.
فإن "الفلاسفة" لم يمكنهم الاتعراف بالملائكة والجن والمبدأ والمعاد وتفاصيل صفات الرب تعالى وأفعاله مع إنكار النبوات، بل والحقائق المشاهدة التي لا يمكن إنكارها، لم يثبتوها على ما هي عليه، ولا أثبتوا حقيقة واحدة على ما هي عليه البتة، وهذا ثمرة إنكارهم النبوات، فسلبهم الله إدراك الحقائق التي زعموا أن عقولهم كافية في إدراكها، فلم يدركوا منها شيئاً على ما هو عليه، حتى ولا الماء ولا الهواء ولا الشمس ولا غيرها.
فمن تأمّل مذاهبهم فيها علم أنهم لم يدركوها، وإن عرفوا من ذلك بعض ماخفي على غيرهم.
وأما "المجوس" فأضل وأضل.
وأما "عباد الأصنام" فلا عرفوا الخالق ولا عرفوا حقيقة المخلوقات، ولا ميزوا بني الشياطين والملائكة، وبين الأرواح الطيبة والخبيثة، وبين أحسن الحسن وأقبح القبيح، ولا عرفوا كمال النفس وما تسعد به ونقصها وما تشقى به.

ص -286- وأما "النصارى" فقد عرفت ما الذي أدركوه من معبودهم وما وصفوه به، وما الذي قالوه في نبيهم، وكيف لم يدركوا حقيقته البتة، ووصفوا الله بما هو من أعظم العيوب والنقائض، ووصفوا عبده ورسوله بما ليس له بوجه من الوجوه، وما عرفوا الله ولا رسوله، والمعاد الذي أقروا به لم يدركوا حقيقته، ولم يؤمنوا بماجاءت به الرسل من حقيقته، إذ لا أكل عندهم في الجنة ولا شرب، ولا زوجة هناك ولا حور عين يلذ بهن الرجال كلذاتهم في الدنيا، ولا عرفوا حقيقة أنفسهم وما تسعد به وتشقى. ومن لم يعرف ذلك فهو أجدر أن لا يعرف حقيقة شيء كما ينبغي البتة، فلا لأنفسهم عرفوا ولا لفاطرها وبارئها، ولا لمن جعله الله سبباً في فلاحها وسعادتها، ولا للموجودات، وأنها جميعها فقيرة مربوبة مصنوعة، ناطقها وصامتها آدميها وجنيها وملكها، فكل من في السموات عبده وملكه، وهو مخلوق مصنوع مربوب فقير من كل وجه، ومن لم يعرف هذا لم يعرف شيئاً.
 [غباوة اليهود ونقضهم للعهود وتحريفهم وحسدهم...هو الغاية]
 [اليهود قتلة الأنبياء، وأكلة الربا والمفردون بغاية الخبث والبهت...]
 وأما "اليهود" فقد حكى الله لك عن جهل أسلافهم وغباوتهم وضلالهم ما يدل على ما وراءه من ظلمات الجهل التي بعضها فوق بعض، ويكفي في ذلك: عبادتهم العجل الذي صنعته أيديهم من ذهب، ومن عبادته أن جعلوه على صورة أبلد الحيوان وأقله فطانة، الذي يضرب المثل به في قلة الفهم، فانظر إلى هذه الجهالة والغباوة المتجاوزة للحد، كيف عبدوا مع الله إلهاً آخر، وقد شاهدوا من أدلة التوحيد وعظمة الرب وجلاله مالم يشاهده سواهم؟!!.
وإذ قد عزموا على اتخاذ إله دون الله فاتخذوه ونبيهم حي بين أظهرهم، لم ينتظروا موته. وإذ قد فعلوه فلم يتخذوه من الملائكة المقربين ولا من الأحياء الناطقين، بل اتخذوه من الجمادات. وإذ قد فعلوه فلم يتخذوه من الجواهر العلوية كالشمس

ص -287- والقمر والنجوم، بل من الجواهر الأرضية. وإذ قد فعلووا فلم يتخذوه من الجواهر التي خلقت فوق الأرض عالية عليها كالجبال ونحوها، بل من جواهر لا تكون إلا تحت الأرض والصخور والأحجار عالية عليها. وإذ قد فعلوا فلم يتخذوه من جوهر يستغني عن الصنعة وإدخال النار وتقليبه وجوهاً مختلفة، وضربه بالحديد وسبكه، بل من جوهر يحتاج إلى نيل الأيدي له بضروب مختلفة، وإدخاله النار وإحراقه، واستخراج خبثه. وإذ قد فعلوا فلم يصوغوه على تمثال ملك كريم، ولا نبي مرسل، ولا على تمثال جوهر علوي لا تناله الأيدي، بل على تمثال حيوان أرضي. وإذ قد فعلوا فلم يصوغوه على تمثال أشرف الحيوانات وأقواها وأشدها وامتناعاً من الضيم كالأسد والفيل ونحوهما، بل صاغوه على تمثال أبلد الحيوان وأقبله للضيم والذل، بحيث يحرث عليه الأرض ويسقي عليه بالسواقي والدواليب، ولا له قوة يمتنع بها من كبير ولا صغير.
فأي معرفة لهؤلاء بمعبودهم ونبيهم حقائق الموجودات؟.
وحقيق بمن سأل نبيه أن يجعل له إلهاً فيعبد إلهاً مجعولاً بعد ماشاهد تلك الآيات الباهرات؛ أن لا يعرف حقيقة الإله، ولا أسماءه وصفاته ونعوته ودينه، ولا يعرف حقيقة المخلوق وحاجته وفقره.
ولو عرف هؤلاء معبودهم ورسولهم لما قالوا لنبيهم: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً}، ولا قالوا له: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا}، ولا قتلوا نفساً وطرحوا المقتول على أبواب المبرء من قتله، ونبيهم حي بين أظهرهم، وخبر السماء والوحي يأتيه صباحاً ومساء، فكأنهم جوزا أن يخفى هذا على الله كما يخفى على الناس؟. ولو عرفوا معبودهم لما قالوا في بعض مخاطباتهم له: "يا أبانا، انتبه من رقدتك، كم تنام". ولو عرفوه لما سارعوا إلى محاربة أنبيائه وقتلهم وحبسهم ونفيهم، ولما تحيلوا على تحليل محارمه وإسقاط فرائضه بأنواع الحيل. ولقد شهدت التوراة بعدم فطانتهم، وأنهم من الأغبياء. ولو عرفوه لما حجروا عليه بعقولهم الفاسدة أن يأمر

ص -288- بالشيء في وقت لمصلحة، ثم يزيل الأمر به في وقت آخر لحصول المصلحة وتبدله بما هو خير منه، وينهى عنه ثم يبيحه في وقت آخر لاختلاف الأوقات والأحوال في المصالح والمفاسد، كما هو مشاهد في أحكامه القدرية الكونية، التي لا يتم نظام العالم ولا مصلحته إلا بتبديلها واختلافها بحسب الأحوال والأوقات والأماكن، فلو اعتمد طبيب أن لا يغير الأدوية والأغذية بحسب اختلاف الزمان والأماكن والأحوال لأهلك الحرث والنسل، وعُدَّ من الجهال، فكيف يحجر على طبيب القلوب والأديان أن تتبدل أحكامه بحسب اختلاف المصالح؟، وهل ذلك إلا قدح في حكمته ورحمته وقدرته وملكه التام وتدبيره لخلقه؟. ومن جهلهم بمعبودهم ورسوله وأمره أنهم أمروا أن يدخلوا باب المدينة التي فتحها الله عليهم سجداً ويقولوا: "حطة"، فيدخلوا متواضعين لله سائلين منه أن يحط عنهم خطاياهم، فدخلوا يزحفون على أستاههم بدل السجود لله، ويقولون: "هنطا سقما" أي: حنطة سمراء، فذلك سجودهم وخشوعهم، وهذا استغفارهم واستقالتهم من ذنوبهم.
ومن جهلهم وغباوتهم أن الله سبحانه أراهم من آيات قدرته وعظيم سلطانه وصدق رسوله ما لا مزيد عليه، ثم أنزل عليهم بعد ذلك كتابه، وعهد إليهم فيه عهده، وأمرهم أن يأخذوه بقوة فيعبدوه بما فيه، كما خلصهم من عبودية فرعون والقبط، فأبوا أن يقبلوا ذلك وامتنعوا منه، فنتق الجبل العظيم فوق رؤوسهم على قدرهم، وقيل لهم: إن لم تقبلوا أطبقته عليكم، فقبلوه من تحت الجبل. قال ابن عباس: "رفع الله الجبل فوق رؤوسهم، وبعث ناراً من قبل وجوههم، وأتاهم البحر من تحتهم، ونودوا: إن لم تقبلوا أرضختكم بهذا، وأحرقتكم بهذا، وأغرقتكم بهذا، فقبلوه، وقالوا: سمعنا وأطعنا، ولولا الجبل ما أطعنا. كلما أمنوا بعد ذلك قالوا: {سمعنا وعصينا}.
ومن جهلهم: أنهم

ص -289- شاهدوا الآيات، ورأوا العجائب التي يؤمن على بعضها البشر، ثم قالوا بعد ذلك: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً}، وكان الله سبحانه قد أمر موسى أن يختار من خيارهم سبعين رجلاً لميقاته، فاختارهم موسى وذهب بهم إلى الجبل، فلما دنى موسى من الجبل وقع عليه عمود الغمام حتى تغشى الجبل، وقال للقوم: ادنوا. ودنى القوم حتى إذا دخلوا في الحجاب وقعوا سجداً، فسمعوا الرب تعالى وهو يكلم موسى ويأمره وينهاه ويعهد إليه، فلما انكشف الغمام قالوا: {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً}.
ومن جهلهم: أن هارون لما مات ودفنه موسى قالت بنو إسرائيل لموسى: أنت قتلته، حسدته على خلقه ولينه ومحبة بني إسرائيل له، قال: فاختاروا سبعين رجلاً، فوقفوا على قبر هارون، فقال موسى: يا هارون، أقُتِلت أم مت؟، قال: بل مت وما قتلني أحد.
فحسبك من جهالة أمة وجفائهم أنهم اتهموا نبيهم ونسبوه إلى قتل أخيه، فقال موسى: ماقتلته، فلم يصدقوه حتى أسمعهم كلامه وبراءة أخيه مما رموه به.
ومن جهلهم: أن الله سبحانه شبّههم في حملهم التوراة وعدم الفقه فيها والعمل بها بالحمار يحمل أسفاراً، وفي هذا التشبيه من النداء علىجهالتهم وجوه متعددة:
منها: أن الحمار من أبلد الحيوانات التي يضرب بها المثل في البلادة.
ومنها: أنه لو حمل غير الأسفار من طعام أو علف أوماء لكان له به شعور بخلاف الأسفار.
ومنها: أنهم حملوها، لا أنهم حملوها طوعاً واختيارًا، بل كانوا كالمكلفين لما حملوه، لم يرفعوا به رأساً.
ومنها: أنهم حيث حملوها تكليفاً وقهراً لم يرضوا بها ولم يحملوها رضاً واختياراً، وقد علموا أنهم لا بد لهم منها، وأنهم إن حملوها اختياراً كانت لهم العاقبة في الدنيا والآخرة.
ومنها: أنها مشتملة على صالح معاشهم ومعادهم وسعادتهم في الدنيا والآخرة، فإعراضهم عن التزام ما فيه سعادتهم وفلاحهم إلى ضده من غاية الجهل والغباوة وعدم الفطانة.
ومن جهلهم وقِلَّةِ معرفتهم: أنهم طلبوا عوض المن والسلوى اللذين هما أطيب الأطعمة وأنفعها وأوفقها للغذاء الصالح؛ البقل والقثاء والثوم والعدس والبصل، ومن رضي باستبدال هذه الأغذية عوضاً عن المن والسلوى لم يكثر عليه أن يستبدل الكفر بالإيمان، والضلالة بالهدى،

ص -290- والغضب بالرضى، والعقوبة بالرحمة، وهذه حال من لم يعرف ربه ولا كتابه ولا رسوله ولا نفسه.
وأما نقضهم ميثاقهم، وتبديلهم أحكام التوراة، وتحريفهم الكلم عن مواضعه، وأكلهم الربا وقد نهوا عنه، وأكلهم الرشا، واعتدائهم في السبت حتى مسخوا قردة، وقتلهم الأنبياء بغير حق، وتكذيبهم عيسى بن مريم رسول الله، ورميهم له ولأمه بالعظائم، وحرصهم على قتله، وتفردهم دون الأمم بالخبث والبهت، وشدة تكالبهم على الدنيا وحرصهم عليها، وقسوة قلوبهم، وحسدهم، وكثرة سخرهم؛ فإليه النهاية، وهذا وأضعافه من الجهل وفساد العقل قليل على من كذب رسل الله، وجاهر بمعاداته ومعاداة ملائكته وأنبيائه وأهل ولايته، فأي شيء عرف من لم يعرف الله ورسوله؟، وأي حقيقة أدرك من فاتته هذه الحقيقة؟، وأي علم أو عمل حصل لمن فاته العلم بالله، العمل بمرضاته، ومعرفة الطريق الموصلة إليه، ومآله بعد الوصول إليه.
 [إشراق الأرض بالنبوة وظلمتها بفقدها]
[المعرض عنها يتقلب في ظلمات والمؤمن في أنوار]
فأهل الأرض كلهم في ظلمات الجهل والغي إلا من أشرق عليه نور النبوة، كما في المسند وغيره من حيدث عبد الله بن عمر عن النبي صلى الله عليه وسلم قال: "إن الله خلق خلقه في ظلمة، وألقى عليهم من نوره، فمن أصابه من ذلك النور اهتدى، ومن أخطأه ضل، فلذلك أقول: جف القلم على علم الله".
ولذلك بعث الله رسله ليخرجوا الناس من الظلمات إلى النور، فمن أجابهم خرج إلى الفضاء والنور والضياء، ومن لم يجبهم بقي في الضيق والظلمة التي خلق فيها، وهي: ظلمة الطبع، وظلمة الجهل، وظلمة الهوى، وظلمة الغفلة عن نفسه وكمالها وما تسعد به في معاشها ومعادها.
فهذه جملتها ظلمات خلق فيها العبد، فبعث الله رسله لإخراجه منها إلى العلم والمعرفة والإيمان والهدى

ص -291- الذي لا سعادة للنفس بدونه البتة، فمن أخطأه هذا النور أخطأه حظه وكماله وسعادته وصار يتقلب في ظلمات بعضها فوق بعض، فمدخله ظلمة، ومخرجه ظلمة، وقوله ظلمة، وعمله ظلمة، وقصده ظلمة، وهو متخبط في ظلمات طبعه وهواه وجبله، وقلبه مظلم، ووجهه مظلم، لأنه يبقى على الظلمة الأصلية، ولا يناسبه من الأقوال والأعمال والإرادات والعقائد إلا ظلماتها، فلو أشرق له شيء من نور النبوة لكان بمنزلة إشراق الشمس على بصائر الخفاش:

بصائر أغشاها النهار بضوئه ولائمها قطع من الليل مظلم

يكاد نور النبوة يعمي تلك البصائر ويخطفها لشدته وضعفها، فتهرب إلى الظلمات لموافقتها لها وملائمتها إياها.
والمؤمن عمله نور، وقوله نور، ومدخله نور، ومخرجه نور، وقصده نور، فهو يتقلب في النور في جميع أحاله، قال الله تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}، ثم ذكر حال الكفار وأعمالهم وتقلبهم في الظلمات فقال: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}.
والحمد لله أولاً وآخراً، وباطناً وظاهراً.
وصلى الله على سيدنا محمد خاتم النبيين، وعلى آله وصحبه أجمعين، وسلم تسليماً كثيراً إلى يوم الدين.


أسرار الصلاة

أسرار الصَّلاة
و الفَرق و الموازنَة بين ذَوق الصَّلاة و السَّماع
للإمَام العلامَة أبي عَبد الله محمَّد بن أبي بَكر بن أيُّوب الزَّرعي الدِّمشقي الشَّهير بابن قيِّم الجَوزيَّة
691-751
يُنشَر لأوَّل مرِّةٍ على الشبكة المعلوماتية
اعتنى به
أبو عبد الله همَّام الجزائري
28/04/2004م
بسم الله الرحمن الرحيم
ربِّ يسّر و أعن يا كريم
قال الإمام محمد بن أبي بكر بن القيِّم الجَوزية رحمه الله تعالى .
فصلٌ
في الموازنة بين ذوق السَّماع وذوق الصلاة و القرآن ، و بيان أنَّ أحد الذوقين مباين للآخر من كل وجه ، و أنه كلَّما قوي ذوق أحدهما و سلطانه ضعف ذوق الآخر و سلطانه.
الصلاة قرة عيون المحبين و هدية الله للمؤمنين(1)
فاعلم أنه لا ريب أن الصلاة قرة عُيون المحبين ، و لذة أرواح الموحدين ، و بستان العابدين و لذة نفوس الخاشعين ، و محك أحوال الصادقين ، و ميزان أحوال السالكين ، و هي رحمةُ الله المهداة إلى عباده المؤمنين .
هداهم إليها ، و عرَّفهم بها ، و أهداها إليهم على يد رسوله الصادق الأمين ، رحمة بهم ، و إكراما لهم ، لينالوا بها شرف كرامته ، و الفوز بقربه لا لحاجة منه إليهم ، بل منَّة منه ، و تفضَّلا عليهم ، و تعبَّد بها قلوبهم و جوارحهم جميعا ، و جعل حظ القلب العارف منها أكمل الحظين و أعظمهما ؛ و هو إقباله على ربِّه سبحانه ، و فرحه و تلذذه بقربه ، و تنعمه بحبه ، و ابتهاجه بالقيام بين يديه ، و انصرافه حال القيام له بالعبودية عن الالتفات إلى غير معبوده ، و تكميله حقوق حقوق عبوديته ظاهرا و باطنا حتى تقع على الوجه الذي يرضاه ربه سبحانه.

(1/1)

و لما امتحن الله سبحانه عبده بالشهوة و أشباهها من داخل فيه و خارج عنه ، اقتضت تمام رحمته به و إحسانه إليه أن هيأ له مأدبة قد جمعت من جميع الألوان و التحف و التحف و الخلع و الخلع و العطايا ، و دعاه إليها كل يوم خمس مرَّات ، و جعل في كل لون من ألوان تلك المأدبة ، لذة و منفعة و مصلحة و وقار لهذا العبد ، الذي قد دعاه إلى تلك المأدبة ليست في اللون الآخر ، لتكمل لذة عبده في كل من ألوان العبودية و يُكرمه بكلِّ صنفٍ من أصناف الكرامة ، و يكون كل فعل من أفعال تلك العبودية مُكفّرا لمذموم كان يكرهه بإزائه ، و يثيبه عليه نورا خاصا ، فإن الصلاة نور و قوة في قلبه و جوارحه و سعة في رزقه ، و محبة في العباد له ، و إن الملائكة لتفرح و كذلك بقاع الأرض ، و جبالها و أشجارها ، و أنهارها تكون له نورا و ثوابا خاصا يوم لقائه.
فيصدر المدعو من هذه المأدبة و قد أشبعه و قد أشبعه و أرواه ، و خلع عليه بخلع القبول ، و أغناه ، و ذلك أن قلبه كان قبل أن يأتي هذه المأدبة ، قد ناله من الجوع و القحط و الجذب و الظمأ و العري و السقم ما ناله ، فصدر من عنده و قد أغناه و أعطاه من الطعام و الشراب و اللباس و التحف ما يغنيه .
تشبيه القلب بالأرض
و لما كانت الجدُوب متتابعة على القلوب ، و قحطُ النفوس متوالياً عليها ، جدّد له الدعوة آلة هذه المأدبة وقتا بعد وقت رحمة منه به، فلا يزال مُستسقيا ، طالبا إلى من بيده غيثُ القلوب ، و سَقيُها مستمطراً سحائب رحمته لئلا يَيبس ما أنبتته له تلك الرحمة من نبات الإيمان ، و كلأ الإحسان و عُشبه و ثماره ، و لئلا تنقطع مادة النبات من الروح و القلب ، فلا يزال القلب في استسقاء و استمطار هكذا دائما ، يشكو إلى ربه جدبه ، و قحطه ، و ضرورته إلى سُقيا رحمته ، و غيث برِّه ، فهذا دأب العبد أيام حياته.

(1/2)

فالقحط الذي ينزل بالقلب هو الغفلة ، فالغفلة هي قحط القلوب و جدبها ، و ما دام العبد في ذكر الله و الإقبال عليه فغيث الرحمة ينزل عليه كالمطر المتدارك ، فإذا غفل ناله من القحط بحسب غفلته قلة و كثرة ، فإذا تمكَّنت الغفلة منه ، و استحكمت صارت أرضه خرابا ميتة ، و سنته جرداء يابسة ، و حريق الشهوات يعمل فيها من كل جانب كالسَّمائم.
فتصير أرضه بورا بعد أن كانت مخصبة بأنواع النبات ، و الثمار و غيرها ، و إذا تدارك عليه غيث الرحمة اهتزت أرض إيمانه و أعماله و ربت ، و أنبتت من كلِّ زوج بهيج ، فإذا ناله القحط و الجدب كان بمنزلة شجرة رطوبتها و خضرتها و لينها و ثمارها من الماء ، فإذا منعت من الماء يبسَت عروقها و ذبلت أغصانها ، و حُبست ثمارها ، و ربما يبست الأغصان و الشجرة ، فإذا مددت منها غصناً إلى نفسك لم يمتد ، و لم ينْقَد لك ، و انكسر ، فحينئذ تقتضي حِكمة قيِّم البستان قَطع تلك الشجرة و جعلَها وقوداً للنار .
القلب ييبس إذا خلا من توحيد الله

(1/3)

فكذلك القلب ، إنما يَيبس إذا خلا من توحيد الله و حبه و معرفته و ذكره و دعائه ، فتصيبه حرارة النفس ، و نار الشهوات ، فتمتنع أغصان الجوارح من الامتداد إذا مددتها ، و الانقياد إذا قُدتها ، فلا تصلح بعدُ هي و الشجرة إلا للنَّار { فويلٌ للقاسية قُلوبهم مِّن ذكر الله أولئك في ضلال مُّبين} [الزمر :22] ، فإذا كان القلب ممطورا بمطر الرحمة ، كانت الأغصان ليِّنة مُنقادة رطبة ، فإذا مددتها إلى أمر الله انقادت معك ، و أقبلت سريعة لينة وادعة ، فجنيت منها من ثمار العبودية ما يحمله كل غصن من تلك الأغصان و مادتها من رطوبة القلب و ريِّه ، فالمادة تعمل عملها في القلب و الجوارح ، و إذا يبس القلب تعطلت الأغصان من أعمال البِّر ؛ لأن مادة القلب و حياته قد انقطعت منه فلم تنتشر في الجوارح ، فتحمل كل جارحة ثمرها من العبودية ، و لله في كل جارحة من جوارح العبد عبودية تخُصُّه ، و طاعة مطلوبة منها ، خلقت لأجلها و هيئت لها .
الناس ثلاثة أقسام في استعمال جوارحهم
و الناس بعد ذلك ثلاثة أقسام :
أحدهما : من استعمل تلك الجوارح فيما خلقت له ، و أريد منها ، فهذا هو الذي تاجر الله بأربح التجارة ، و باع نفسه لله بأربح البيع.
و الصلاة وُضعت لاستعمال الجوارح جميعها في العبودية تبعاً لقيام القلب بها و هذا رجلٌ عرَف نعمة الله فيما خُلق له من الجوارح و ما أنعم عليه من الآلاء ، و النعم ، فقام بعبوديته ظاهراً و باطناً و استعمل جوارحه في طاعة ربِّه ، و حفظ نفسه و جوارحه عمَّا يُغضب ربه و يشينه عنده.
و الثاني : من استعمل جوارحه فيما لم تُخلق له ، بل حبسها على المخالفات و المعاصي ، و لم يطلقها ، فهذا هو الذي خابَ سعيه ، و خسرت تجارته ، و فاته رضا ربَّه عزَّ و جل عنه ، و جَزيل ثوابه ، و حصل على سخطه و أليم عقابه.

(1/4)

و الثالث : مَن عطَّل جوارحه ، و أماتها بالبطالة و الجهالة، فهذا أيضا خاسر بائر أعظم خسارة من الذي قبله ،فإن العبد إنما خُلق للعبادة و الطاعة لا للبطالة .
و أبغض الخلق إلى الله العبد البطَّال الذي لا في شغل الدنيا و لا في سعي الآخرة.
بل هو كلّ على الدنيا و الدين ، بل لو سعى للدنيا و لم يسع للآخرة كان مذموماً مخذولاً ، و كيف إذا عطّل الأمرين ، و إنَّ امرء يسعى لدنياه دائما ، و يذهل عن أُخراه ، لا شكَّ خاسر.
تمثيل لهذه الأصناف الثلاثة
فالرجل الأول ، كرجل أُقطع أرضا واسعة ، و أعين على عمارتها بآلات الحرث ، و البذر و أعطي ما يكفيها لسقيها و حرثها ، فحرثها و هيَّأها للزراعة ، و بذر فيها من أنواع الغلات ، و غرس فيها من أنواع الأشجار و الفواكه المختلفة الألوان ثم أحاطها بحائط ، و لم يهملها بل أقام عليها الحرس ، و حصنها من الفساد و المفسدين ، و جعل يتعاهدها كل يوم فيُصلح ما فسد منه ، و يغرس فيها عوض ما يبس ، و ينقي دغلها و يقطع شوكها ، و يستعين بغلَّتها على عمارتها.
و الثاني : بمنزلة رجل أخذ تلك الأرض ، و جعلها مأوى السباع و الهوام ، و موضعاً للجيف و الأنتان ، و جعلها معقلا يأوي إليه فيها كل مفسد و مؤذٍ و لصٍّ ، و أخذ ما أعين به من حرثتها و بذارها و صلاحها ، فصرفه و جعله معونة و معيشة لمن فيها ، من أهل الشرِّ و الفساد.
و الثالث : بمنزلة رجل عطَّلها و أهملها و أرسل الماء ضائعاً في القفار و الصحارى فقعد مذموماً محسوراً.
فهذا مثال أهل اليقظة ، و أهل الغفلة ، و أهل الخيانة.
أهل اليقظة و الغفلة الخيانة
فالأول : مثال أهل اليقظة ، والاستعداد لما خلقوا له.
و الثاني : مثال أهل الخيانة.
و الثالث : مثال لأهل الغفلة .
فالأول : إذا تحرّك أو سَكَن ، أو قام أو قعد ، أو أكل أو شرب ، أو نام ، أو لبس ، أو نطق ، أو سكت كان كلِّه له لا عليه ، و كان في ذكر و طاعةٍ و قربة و مزيد .

(1/5)

و الثاني : إذا فعل ذلك كان عليه لا له ، و كان في طردٍ و إبعادٍ و خُسران .
و الثالث : إذا فعل ذلك كان في غفلة و بطالةٍ و تفريطٍ .
فالأول : يتقلَّب فيما يتقلب فيه بحكم الطاعة و القربة.
و الثاني : يتقلب في ذلك بحكم الخيانة و التعدِّي ، فإن الله لم يملِّكه ما ملّكه ليستعين به على مخالفته ، فهو جانٍ متعد خائن لله تعالى في نعمه عليه معاقبٌ على التنعُّم بها في غير طاعته.
و الثالث : يتقلب في ذلك و يتناوله بحكم الغفلة و الهوى و نهمة النفس و طبعها ، لم يتمتع بذلك ابتغاء رضوان الله تعالى و التقرب إليه ، فهذا خسرانه بيَّن واضح ، إذ عطّل أوقات عمره التي لا قيمة لها عن أفضل الأرباح و التجارات .
فدعا الله عباده المؤمنين الموحدين إلى هذه الصلوات الخمس ، رحمة منه بهم ، و هيأ لهم فيها أنواع العبادة ؛ لينال العبد من كلِّ قول و فعل و حركة و سكون حظه من عطاياه.
ما هو سرّ الصلاة ؟ و تمثيل لذلك

(1/6)

و كان سرُّ الصلاة و لُبها إقبال القلب فيها على الله ، و حضوره بكلِّيته بين يديه ، فإذا لم يقبل عليه و اشتغل بغيره و لهى بحديث نفسه ، كان بمنزلة وافد وفد إلى باب الملك معتذرا من خطاياه و زلله مستمطرا سحائب جوده و كرمه و رحمته ، مستطعما له ما يقيت قلبه ، ليقوى به على القيام في خدمته ، فلما وصل إلى باب الملك ، و لم يبق إلا مناجته له ، التفت عن الملك وزاغ عنه يمينا و شمالا ، أو ولاه ظهره ، و اشتغل عنه بأمقت شيء إلى الملك ، و أقلّه عنده قدرا عليه ، فآثره عليه ، و صيَّره قلبة قلبه ، و محلَّ توجهه ، و موضع سرَّه ، و بعث غلمانه و خدمة ليقفوا في خدم طاعة الملك عوضا عنه و يعتذروا عنه ، و ينوبوا عنه في الخدمة ، و الملك يشاهد ذلك و يرى حاله مع هذا ، فكرم الملك وجوده و سعة برّه و إحسانه تأبي أن يصرف عنه تلك الخدم و الأتباع ، فيصيبه من رحمته و إحسانه ؛ لكن فرق بين قسمة الغنائم على أهل السُّهمان من الغانمين ، و بين الرضَّخ لمن لا سهم له : { و لكل درجات ممَّا عملوا و ليُوَفيهم أعمالهم و هم لا يظلَمون }[الأحقاف :19] ، و الله سبحانه و تعالى خلق هذا النوع الإنساني لنفسه و اختصه له ، و خلق كل شيء له ، و من أجله كما في الأثر الإلهي : " ابن آدم خلقتك لنفسي ، و خلقت كلِّ شيء لك ، فبحقي عليك لا تشتغل بما خلقته لك عمَّا خلقتك له " .
و في أثر آخر : " ابن آدم خلقتك لنفسي فلا تلعب و تكفلت برزقك فلا تتعب ، ابن آدم اطلبني تجدني ، فإن و جدتني و جدت كلّ شيء ، و إن فُتَّك فاتك كلّ شيء ، و أنا أحب إليك من كلّ شيء".
و جعل سبحانه و تعالى الصلاة سببا موصلا إلى قُربه ، و مناجاته ، و محبته و الأنس به .
ما بين الصلوات الخمسة تحدث الغفلة

(1/7)

و ما بين الصلاتين تحدث للعبد الغفلة و الجفوة و القسوة ، و الإعراض و الزَّلات ، و الخطايا ، فيبعده ذلك عن ربه ، و ينحّيه عن قربه ، فيصير بذلك كأنه أجنبيا من عبوديته ، ليس من جملة العبيد ، و ربما ألقى بيده إلى أسر العدو له فأسره ، و غلَّه ، و قيَّده ، و حبسه في سجن نفسه و هواه .
فحظه ضيق الصدر ، و معالجة الهموم ، و الغموم ، و الأحزان ، و الحسرات ، و لا يدري السبب في ذلك. فاقتضت رحمه ربه الرحيم الودود أن جعل له من عبوديته عبودية جامعة ، مختلفة الأجزاء ، و الحالات بحسب اختلاف الأحداث التي كانت من العبد ، و بحسب شدَّة حاجته إلى نصيبه من كل خير من أجزاء تلك العبودية .
الكلام عن الوضوء
فبالوضوء يتطَّهر من الأوساخ ، و يُقدم على ربِّه متطهرا ، و الوضوء له ظاهر و باطن :
فظاهره : طهارة البدن ، و أعضاء العبادة.
و باطنه و سرّه : طهارة القلب من أوساخ الذنوب و المعاصي و أدرانه بالتوبة ؛ و لهذا يقرن تعالى بين التوبة و الطهارة في قوله تعالى : { إن الله يحب التَّوابين و يحب المتظهرين }[ البقرة : 222] و شرع النبي صلى الله عليه و سلم للمتطهِّر أن يقول بعد فراغه من الوضوء أن يتشهد ثم يقول : "اللهم اجعلني من التوّابين ، و اجعلني من المتطهرين " .
فكمَّل له مراتب العبدية و الطهارة ، باطنا و ظاهرا ، فإنه بالشهادة يتطهر من الشرك ، و بالتوبة يتطهر من الذنوب ، و بالماء يتطهر من الأوساخ الظاهرة .
فشرع له أكمل مراتب الطهارة قبل الدخول على الله عز و جل ، و الوقوف بين يديه ، فلما طهر ظاهرا و باطنا ، أذن له بالدخول عليه بالقيام بين يديه و بذلك يخلص من الإباق.
و بمجيئه إلى داره ، و محل عبوديته يصير من جملة خدمه ، و لهذا كان المجيء إلى المسجد من تمام عبودية الصلاة الواجبة عند قوم و المستحبة عند آخرين.
من تمام العبودية الذهاب للمسجد

(1/8)

و العبد في حال غفلته كالآبق من ربه ، قد عطّل جوارحه و قلبه عن الخدمة التي خُلق لها فإذا جاء إليه فقد رجع من إباقه ، فإذا وقف بين يديه موقف و التذلل و الانكسار ، فقد استدعى عطف سيِّده عليه ، و إقباله عليه بعد الإعراض عنه .
عبودية التكبير " الله أكبر ".
و أُمر بأن يستقبل القبلة ـ بيته الحرام ـ بوجهه ، و يستقبل الله عز و جل بقلبه ، لينسلخ مما كان فيه من التولي و الإعراض ، ثم قام بين يديه مقام المتذلل الخاضع المسكين المستعطف لسيِّده عليه ، و ألقى بيديه مسلّماً مستسلماً ناكس الرأس ، خاشع القلب مُطرق الطرف لا يلتفت قلبه عنه ، و طرفة عين ، لا يمنة و لا يسرة ، خاشع قد توجه بقلبه كلِّه إليه.
و أقبل بكليته عليه ، ثم كبَّره بالتعظيم و الإجلال و واطأ قلبه لسانه في التكبير فكان الله أكبر في قلبه من كلِّ شيء ، و صدَّق هذا التكبير بأنه لم يكن في قلبه شيء أكبر من الله تعالى يشغله عنه ، فإنه إذا كان في قلبه شيء يشتغل به عن الله دلّ على أن ذلك الشيء أكبر عنده من الله فإنه إذا اشتغل عن الله بغيره ، كان ما اشتغل به هو أهم عنده من الله ، و كان قوله " الله أكبر " بلسانه دون قلبه ؛ لأن قلبه مقبل على غير الله ، معظما له ، مجلاً ، فإذا ما أطاع اللسان القلب في التكبير ، أخرجه من لبس رداء التكبّر المنافي للعبودية ، و منعه من التفات قلبه إلى غير الله ، إذا كان الله عنده و في قلبه أكبر من كل شيء فمنعه حقّ قوله : الله أكبر و القيام بعبودية التكبير من هاتين الآفتين ، اللتين هُما من أعظم الحُجب بينه و بين الله تعالى.
عبودية الاستفتاح
فإذا قال : " سبحانك اللهم و بحمدك" و أثنى على الله تعالى بما هو أهله ، فقد خرج بذلك عن الغفلة و أهلها ، فإن الغفلة حجاب بينه و بين الله.
و أتى بالتحية و الثناء الذي يُخاطب به الملك عند الدخول عليه تعظيما له و تمهيدا ، و كان ذلك تمجيدا و مقدمة بين يدي حاجته.

(1/9)

فكان في الثناء من آداب العبودية ، و تعظيم المعبود ما يستجلب به إقباله عليه ، و رضاه عنه ، و إسعافه بفضله حوائجه
حال العبد في القراءة و الاستعاذة
فإذا شرع في القراءة قدَّم أمامها الاستعاذة بالله من الشيطان الرجيم فإنه أحرص ما يكون على خُذلان العبد في مثل هذا المقام الذي هو أشرف مقامات العبد و أنفعها له في دنياه و آخرته ، فهو أحرص شيء على صرفه عنه ، و انتفاعه دونه بالبدن و القلب ، فإن عجز عن اقتطاعه و تعطيله عنه بالبدن اقتطع قلبه و عطَّله ، و ألقى فيه الوساوس ليشغله بذلك عن القيام بحق العبودية بين يدي الرب تبارك و تعالى ، فأمر العبد بالاستعاذة بالله منه ليسلم له مقامه بين يدي ربه و ليحي قلبه ، و يستنير بما يتدبره و يتفهمه من كلام الله سيِّده الذي هو سبب حياة قلبه ، و نعيمه و فلاحه ، فالشيطان أحرص شيء على اقتطاع قلبه عن مقصود التلاوة.
و لما علم الله سبحانه و تعالى حَسَد العدو للعبد ، و تفرّغه له ، و علم عجز العبد عنه ، أمره بأن يستعيذ به سبحانه ، و يلتجئ إليه في صرفه عنه ، فيكتفي بالاستعاذة من مؤونة محاربته و مقاومته ، و كأنه قيل له : لا طاقة لك بهذا العدو ، فاستعذ بي أعيذك منه ، و استجر بي أجيرك منه ، و أكفيكه و أمنعك منه .
نصيحة ابن تيمية لابن القيِّم
و قال لي شيخ الإسلام ابن تيمية قدس الله روحه و نوَّر ضريحه يومًا : إذا هاش عليك كلب الغنم فلا تشتغل بمحاربته ، و مدافعته ، و عليك بالراعي فاستغث به فهو يصرف عنك الكلب ، و يكفيكه.
فإذا استعاذ الإنسان بالله من الشيطان الرجيم أبعده عنه .

(1/10)

فأفضى القلب إلى معاني القرآن ، و وقع في رياضه المونقة و شاهد عجائبه التي تبهر العقول ، و استخرج من كنوزه و ذخائره ما عين رأت و لا أذن سمعت و لا خطر على قلب بشر ، و كان الحائل بينه و بين ذلك ، النفس و الشيطان ، فإن النفس منفعلة للشيطان ، سامعة منه ، مطيعة فإذا بَعُدَ عنها ، و طُرد ألَّم بها الملَك ، و ثبَّتها و ذكّرها بما فيه سعادتها و نجاتها.
فإذا أخذ العبد في قراءة القرآن ، فقد قام في مقام مخاطبة ربِّه و مناجاته ، فليحذر كل الحذر من التعرّض لمقته و سخطه ، بأن يناجيه و يخاطبه ، و قلبه معرِض عنه ، ملتفت ، إلى غيره ، فإنه يستدعي بذلك مقته ، و يكون بمنزلة رجل قرَّبه ملك من ملوك الدنيا ، و أقامه بين يديه فجعل يخاطب الملك ، و قد ولاَّه قفاه ، أو التفت عنه بوجهه يَمنَة و يسرة ، فهو لا يفهم ما يقول الملك ، فما الظن بمقت الملك لهذا.
فما الظن بمقت الملك الحق المبين رب العالمين و قيوم السماوات و الأرضين.
حال العبد في الفاتحة
فينبغي بالمصلي أن يقف عند كل آية من الفاتحة وقفة يسيرة ، ينتظر جواب ربِّه له ، و كأنه يسمعه و هو يقول : " حمدني عبدي " إذا قال : { الحمدُ للهِ ربِّ العالمينَ}.
فإذا قال : { الرَّحمن الرَّحيم } وقفَ لحظة ينتظر قوله : " أثنى عليَّ عبدي ".
فإذا قال : {مالكِ يومِ الدِّينِ } انتظر قوله : " مجَّدني عبدي ".
فإذا قال : { إيَّاك نَعبدُ و إيَّاك نَستعين } انتظر قوله تعالى : " هذا بيني و بين عبدي ".
فإذا قال : {اهدِنا الصِّراط المُستقيم } إلى آخرها انتظر قوله : " هذا لعبدي و لعبدي ما قال ".
و مَن ذاق طعم الصلاة عَلِمَ أنه لا يقوم مقام التكبير و الفاتحة غيرهما مقامها ، كما لا يقوم غير القيام و الركوع و السجود مقامها ، فلكلٍّ عبوديته من عبودية الصلاة سرٌّ و تأثيرٌ و عبودية لا تحصل في غيرها ، ثمَّ لكل آية من آيات الفاتحة عبودية و ذوق و وجد يخُصُّها لا يوجد في غيرها.

(1/11)

فعند قوله : { الحمد لله رب العالمين } تجد تحت هذه الكلمة إثبات كللّ كمال للرب و وصفا و اسما ، و تنزيهه سُبحَانه و بحمده عن كلِّ سوء ، فعلاً و وصفاً و اسماً ، و إنما هو محمود في أفعاله و أوصافه و أسمائه ، مُنزَّه عن العيوب و النقائص في أفعاله و أوصافه و أسمائه.
فأفعاله كلّها حكمة و رحمة و مصلحة و عدل و لا تخرج عن ذلك ، و أوصافه كلها أوصاف كمال ، و نعوت جلال ، و أسماؤه كلّها حُسنى.
من معاني الحمد
و حمده تعالى قد ملأ الدنيا و الآخرة ، و السموات و الأرض ، و ما بينهما و ما فيهما ، فالكون كلّه ناطق بحمده ، و الخلق و الأمر كلّه صادر عن حمده ، و قائم بحمده ، و وجوده و عدمه بحمده ، فحمدُه هو سبب وجود كل شيء موجود ، و هو غاية كل موجود ، و كلّ موجود شاهد بحمده ، فإرساله رسله بحمده ، و إنزاله كتبه بحمده ، و الجنة عُمِّرت بأهلها بحمده ، و النَّار عُمِّرت بأهلها بحمده ، كما أنَّها إنَّما وجدتا بحمده.
و ما أُطيع إلا بحمده ، و ما عُصي إلا بحمده ، و لا تسقط ورقة إلا بحمده ، و لا يتحرك في الكون ذرَّة إلا بحمده ، فهو سبحانه و تعالى المحمود لذاته ، و إن لم يحمده العباد.
كما أنه هو الواحد الأحد ، و إن لم يوحِّده العباد ، و هو الإله الحقُّ و إن لم يؤلِّهه ، سبحانه هو الذي حمِد نفسه على لسان الحامد كما قال النبي صلى الله عليه و سلم : " إن الله تعالى قال على لسان نبيه : سَمعَ اللهُ لمن حَمِدَه".
فهو الحامدُ لنفسه في الحقيقة على لسان عبده ، فإنه هو الذي أجري الحمدَ على لسانه و قلبه ، و أجراؤه بحمده فله الحمد كله ، و له الملك كله ، و بيده الخير كله ، و إليه يرجع الأمر كله ، علانيته و سره .
فهذه المعرفة نبذة يسيرة من معرفة عبودية الحمد ، و هي نقطة من بحر لُجِّي من عبوديته.

(1/12)

و من عبوديته أيضا : أن يعلم أن حمده لربه نعمة مِنه عليه ، يستحق عليها الحمد ، فإذا حمده عليها استَّحق على حمده حمداً آخر ، و هلَّم جرا.
فالعبد و لو استنفد أنفاسه كلّها في حمد ربه على نعمة من نعمه ، كان ما يجب عليه من الحمد عليها فوق ذلك ، و أضعاف أضعافه ، و لا يُحصي أحد البتّة ثناءً عليه بمحتمده ، و لو حمده بجميع المحامد فالعبد سائر إلى الله بكلِّ نعمة من ربِّه ، يحمده عليها ، فإذا حَمده على صرفها عنه ، حمده على إلهامه الحمدُ.
قال الأوزاعي : " سمعت بعض قوَّال ينشد في حمامٍ لك الحمدُ إمّا على نعمةٍ و إمَّا على نقمة تُدفع".
و من عبودية الحمد : شهود العبد لعجزه عن الحمد ، و أنَّ ما قام به منه ، فالرب سبحانه هو الذي ألهمه ذلك ، فهو محمود عليه ، إذ هو الذي أجراه على لسانه و قلبه ، و لولا الله ما اهتدى أحد.
و من عبودية الحمد : تسليط الحمد على تفاصيل أحوال العبد كلها ظاهرها و باطنها على ما يحب العبد منها و ما يكره ، بل على تفاصيل أحوال الخلق كلّهم ، برِّهم و فاجرهم ، علويهم و سفليهم ، فهو سبحانه المحمود على ذلك كلّه في الحقيقة ، و إن غاب عن شهود العبد حكمة ذلك ، و ما يستحق الرب تبارك و تعالى من الحمد على ذلك و الحمد لله : هو إلهام من الله للعباد ، فمستقل و مستكثر على قدر معرفة العبد بربه.
و قد قال النبي صلى الله عليه و سلم في حديث الشفاعة : " فأقع ساجداً فيلهمني الله محامد أحمده بها لم تخطر على بالي قط ".
عبودية {ربِّ العالمين}
ثم لقول العبد : : { ربِّ العالمين} من العبودية شهود تفرّده سبحانه بالربوبية وحده ، و أنَّه كما أنه رب العالمين ، و خالقهم ، و رازقهم ، و مدبِّر أمورهم ، و موجدهم ، و مغنيهم ، فهو أيضا وحده إلههم ، و معبودهم ،و ملجأهم و مفزعهم عند النوائب ، فلا ربَّ غيره ، و لا إله سواه.
عنوان : عبودية { الرَّحمَن الرَّحيم}

(1/13)

و لقوله : { الرَّحمن الرَّحيم } عبودية تخصه سبحانه ، و هي شهود العبد عموم رحمته.
و شمولها لكلّ شيء ، و سعتها لكلِّ مخلوق و أخذ كلّ موجود بنصيبه منها ، و لاسيما الرحمة الخاصَّة بالعبد و هي التي أقامته بين يدي ربه : أقم قلاناً ـ ففق بعض الآثار أن جبرائيل يقول كل ليلة أقم فلانًا ، و أنم فلانا فبرحمته للعبد أقامه في خدمته يناجيه بكلامه ، و يتملقه و يسترحمه و يدعوه و يستعطفه و يسأله هدايته و رحمته ، و تمام نعمته عليه دنياه و أخراه فهذا من رحمته بعبده ، فرحمته وسعت كل شيء ، كما أن حمده وسع كل شيء ، و علمه وسع كل شيء ، { ربَّنا وسعتَ كُلَّ شيء رَّحمة و علما} [ غافر :7] ، و غيره مطرود محروم قد فاتته هذه الرحمة الخاصَّة فهو منفي عنها.
عنوان عبودية { مالكِ يومِ الدِّينِ}
و يعطى قوله { مالك يوم الدِّين } عبوديته من الذلِّ و الانقياد ، و قصد العدل و القيام بالقسط ، و كفَّ العبد نفسه عن الظلم و المعاصي ، و ليتأمل ما تضمنته من إثبات المعاد و تفرَّد الربِّ في ذلك بالحكم بين خلقه ، و أنه يومٌ يدين الله فيه الخلق بأعمالهم من الخير و الشر ، و ذلك من تفاصيل حمده ، و موجبه كما قال تعالى : { و قُضيَ بينَهم بالحقِّ و قيل الحمدُ لله ربِّ العالمين}[الزمر:75].
و يروى أن جميع الخلائق يحمدونه يومئذ أهل الجنة و أهل النار ، عدلا و فضلا ، و لما كان قوله {الحمد لله رب العالمين}.
إخبارا عن حمد عبده له قال : حمدني عبدي.
ما معنى ( الثناء ) (التمجيد)
و لما كان قوله { الرحمن الرحيم} إعادة و تكريرا لأوصاف كماله قال : " أثنى عليَّ عبدي " ، فإنَّ الثناء إنَّما يكون بتكرار المحامد ، و تعداد أوصاف المحمود ، فالحمد ثناء عليه ، و { الرحمن الرَّحيم } وصفه بالرحمة.

(1/14)

و لما وصف العبد ربه بتفرُّده بملك يوم الدين و هو الملك الحق ، مالك الدنيا و الآخرة ؛ و ذلك متضمِّن لظهور عدله ، و كبريائه و عظمته ، و وحدانيته ، و صدق رُسله ، سمَّى هذا الثناء مجداً فقال : " مجَّدني عبدي " فإن التمجيد هو : الثناء بصفات العظمة ، و الجلال ، و العدل ، و الإحسان .
عبودية { إيَّاك نعبدُ }
فإذا قال : { إيَّاك نعبدُ و إيَّاك نستعين } انتظر جواب ربه له : " هذا بيني و بين عبدي ، و لعبدي ما سأل ".
و تأمل عبودية هاتين الكلمتين و حقوقهما ، و ميِّز الكلمة التي لله سبحانه و تعالى ، و الكلمة التي للعبد ، و فِقهِ سرَّ كون إحداهما لله ، و الأخرى للعبد ، و ميِّز بين التوحيد الذي تقتضيه كلمة { إيَّاك نعبدُ } و التوحيد الذي تقتضيه كلمة { و إيَّاك نستعين } ، و فِقهَ سرَّ كون هاتين الكلمتين في وسط السورة بين نوعي الثناء قبلهما ، و الدعاء بعدهما ، و فِقه تقديم { إياك نعبد } على { و إياك نستعين } ، و تقديم المعمول على العامل مع الإتيان به مؤخراً أوجز و أخضر ، و سرَّ إعادة الضمير مرَّة بعد مرة .
تقديم العبادة على الاستعانة
قلت : أراد تقديم العبادة ـ و هي العمل ـ على الاستعانة ، فالعبادة لله و الاستعانة للعبد ، فالله هو المعبود ، و هو المستعان على عبادته ، فإياك نعبد ؛ أي إياك أريد بعبادتي ، و هو يتضمن العمل الصالح الخالص ، و العلم النافع الدال على الله ، معرفة و محبة ، و صدقا و إخلاصاً ، فالعبادة حق الرب تعالى على خلقه ، و الاستعانة تتضمن استعانة العبد بربه على جميع أموره ، و هي القول المتضمن قسم العبد.
فكل عبادة لا تكون لله و بالله فهي باطلة مضمحلة ، و كل استعانة تكون بالله وحده فهي خذلانٌ و ذل.
و تأمل علم ما ينفع العباد و ما يدفع عنهم كل واحد من هاتين الكلمتين من الآفة المنافية للعبودية نفعاً و دفعاً و كيف تدخل العبد هاتان الكلمتان في صريح العبودية.
القرآن مداره على هذه الكلمة

(1/15)

و تأمل عِلم كيف يدور القرآن كلّه من أوّله إلى آخره عليهما ، و كذلك الخلق ، و الأمر و الثواب و العقاب و الدنيا و الآخرة ، و كيف تضمّنتا لأجلِّ الغايات ، و أكمل الوسائل ، و كيف أتى بهما بضمير المخاطب الحاضر ، دون ضمير الغائب ، و هذا موضوع يستدعي كتاباً كبيراً ، و لولا الخروج عمَّا نحن بصدده لأوضحناه و بسطناه ، فمن أراد الوقوف عليه فقد ذكرناه في كتاب : "مراحل السائرين بين منازل إياك نعبد و إياك نستعين " و في كتاب " الرسالة المصرية ".
ضرورة العبد لقوله {اهدنا الصِّراط المُستقيم }
ثم ليتأمل العبد ضرورته و فاقته إلى قوله { اهدنا الصِّراط المُستقيم } الذي مضمونه معرفة الحق ، و قصده و إرادته و العمل به ، و الثبات عليه ، و الدعوة إليه ، و الصبر على أذى المدعو إليه فباستكمال هذه المراتب الخمس يستكمل العبد الهداية و ما نقص منها نقص من هدايته.
و لما كان العبد مفتقراً إلى هذه الهداية في ظاهره و باطنه ، بل و في جميع ما يأتيه ، و يذره من :
أنواع الهدايات التي يفتقر لها العبد
* أمور فعلها على غير الهداية علماً و عملاً و إرادة ، فهو محتاج إلى التوبة منها و توبته منها هي من الهداية.
* و أمور قد هُدي إلى أصلها دون تفصيلها فهو محتاج إلى هداية تفاصيلها.
* و أمور قد هُدي إليها من وجهٍ دون وجهٍ ، فهو محتاجٌ إلى تمام الهداية في كمالها على الهدى المستقيم ، و أن يزداد هدى إلى هداه.
* و أمور هو محتاج فيها إلى أن يحصل له من الهداية في مستقبلها مثل ما حصل له في ماضيها.
* وأمور هو خال عن اعتقاد فيها فهو محتاج إلى الهداية فيها اعتقاداً صحيحاً.
* و أمور يعتقد فيها خلاف ما هي عليه ، فهو محتاج إلى هداية تنسخ من قلبه ذلك الاعتقاد الباطل ، و تُثبت فيه ضدّه.
* و أمور من الهداية : هو قادر عليها ، و لكن لم يخلق له إرادة فعلها ، فهو محتاج في تمام الهداية إلى خلق إرادة.

(1/16)

* و أمور منها : هو غير قادر على فعلها مع كونه مريد لها ، فهو محتاج في هدايته إلى إقدار عليها.
* و أمور منها : هو غير قادر عليها و لا مريد لها ، فهو محتاج إلى خلق القدرة عليها و الإرادة لها لتتم له الهداية.
* و أمور : هو قائم بها على وجه الهداية اعتقادا و إرادة ، و علما و عملاً ، فهو محتاج إلى الثبات عليها و استدامتها ، فكانت حاجته إلى سؤال الهداية أعظم الحاجات ، و فاقته إليها أشد الفاقات ، و لهذا فرض عليه الرب الرحيم هذا السؤال على العبيد كلّ يوم و ليلة في أفضل أحواله ، و هي الصلوات الخمسُ ، مرات متعددة ، لشدَّة ضرورته و فاقته إلى هذا المطلوب.
* ثم بيَّن أن سبيل أهل هذه الهداية مغاير لسبيل أهل الغضب و أهل الضلال ، و هو اليهود ، و النصارى و غيرهم .
فانقسم الخلق إذن إلى ثلاثة أقسام بالنسبة إلى هذه الهداية :
مُنعم عليه : بحصولها له و استمرارها و حظه من المنعم عليهم ، بحسب حظه من تفاصيلها و أقسامها.
و ضالٌ : لم يُعطَ هذه الهداية و لم يُوفق لها .
و مغضوب عليه : عَرفها و لم يوفق للعمل بموجبها.
فالضال : حائد عنها ، حائر لا يهتدي إليها سبيلا.
و المغضوب عليه : متحيّر منحرف عنها ؛ لانحرافه عن الحق بعد معرفته به مع علمه بها.
فالأول المنعم عليه قائم بالهدى ، و دين الحق علما و عملاً و اعتقادا و الضال عكسه ، منسلخ منه علماً و عملاً.
و المغضوب عليه لا يرفع فيها رأسا ، عارف به علماً منسلخ عملاً ، و الله الموفق للصواب.
و لولا أن المقصود التنبيه على المضادة و المنافرة التي بين ذوق الصلاة ، و ذوق السماع ، لبسطنا هذا الموضوع بسطاً شافيا ، و لكن لكلِّ مقام مقال ، فلنرجع إلى المقصود.
عبودية التأمين و رفع اليدين
و شرع له التأمين في آخر هذا الدعاء تفاؤلاً بإجابته ، و حصوله ، و طابعاً عليه ، و تحقيقاً له ، و لهذا اشتد حسدُ اليهود للمسلمين عليه حين سمعُوهم يجهرون به في صلاتهم.

(1/17)

ثم شرع له رفع اليدين عند الركوع تعظيما لأمر الله ، و زينةً للصلاة ، و عبودية خاصةً لليدين كعبودية باقي الجوارح ، و اتباعاً لسنَّة رسول الله صلى الله عليه و سلم فهو حليةُ الصلاة ، و زينتها و تعظيمٌ لشعائرها.
ثم شرع له التكبير الذي هو في انتقالات الصلاة من رُكن إلى ركن ، كالتلبية في انتقالات الحاجِّ ، من مشعر إلى مشعر ، فهو شعار الصلاة ، كما أن التلبية شعار الحج ،(مميز ليعلم أن سر الصلاة هو تعظيم الرب تعالى و تكبيره بعبادته وحده. )
عبودية الركوع
ثم شرع له بأن يخضع للمعبود سبحانه بالركوع خضوعاً لعظمة ربه ، و استكانة لهيبته و تذللا لعزته.
فثناء العبد على ربه في هذا الركن ؛ هو أن يحني له صلبه ، و يضع له قامته ، و ينكس له رأسه ، و يحني له ظهره ، و يكبره مُعظماً له ، ناطقاً بتسبيحه ، المقترن بتعظيمه.
فاجتمع له خضوع القلب ، و خضوع الجوارح ، و خضوع القول على أتم الأحوال ، و يجتمع له في هذا الركن من الخضوع و التواضع و التعظيم و الذكر ما يفرق به بين الخضوع لربه ، و الخضوع للعبيد بعضهم لبعض ، فإنَّ الخضوع وصف العبد ، و العظمة وصف الرب .
و تمام عبودية الركوع أن يتصاغر الراكع ، و يتضاءل لربه ، بحيث يمحو تصاغره لربه من قلبه كلَّ تعظيم فيه لنفسه ، و لخلقه و يثبت مكانه تعظيمه ربه وحده لا شريك له .
إذا عظَّم القلب الرب خرج تعظيم الخلق
و كلما استولى على قلبه تعظيم الربِّ ، و قوى خرج منه تعظيم الخلق ، و ازداد تصاغره هو عند نفسه فالركوع للقلب بالذات ، و القصد و الجوارح بالتبع و التكملة.
ثم شرع له أن يحمد ربه ، و يثني عليه بآلائه عند اعتداله و انتصابه و رجوعه إلى أحسن هيئاته ، منتصب القامة معتدلها فيحمد ربه و يثني عليه بآلائه عند اعتداله و انتصابه و رجوعه إلى أحسن تقويم ، بأن وفقه و هداه لهذا الخضوع الذي قد حرمه غيره.
عبودية القيام

(1/18)

ثم نقله منه إلى مقام الاعتدال و الاستواء ، واقفا في خدمته ، بين يديه كما كان في حالة القراءة في ذلك ، و لهذا شرع له من الحمد و المجد نظير ما شرع له من حال القراءة في ذلك.
و لهذا الاعتدال ذوقٌ خاص و حال يحصل للقلب ، و يخصه سوى ذوق الركوع و حاله ، و هو ركنٌ مقصود لذاته كركن الركوع و السجود سواء.
و لهذا كان رسول الله صلى الله عليه و سلم يُطيلُه كما يطيل الركوع و السجود ، و يُكثر فيه من الثناء و الحمد و التمجيد ، كما ذكرناه في هديه صلى الله عليه و سلم في صلاته و كان في قيام الليل يُكثر فيه من قول : " لربي الحَمد ، لربي الحمد " و يكرِّرها.
عبودية السجود
ثم شرع له أن يكبر و يدنو و يخرَّ ساجدا ، و يُعطي في سجوده كل غضو من أعضائه حظَّه من العبودية ، فيضع ناصيته بالأرض بين يدي ربه ، مسندة راغما له أنفه ، خاضعا له قلبه ، و يضع أشرف ما فيه ـ و هو وجهه ـ بالأرض و لاسيما وجه قلبه مع وجهه الظاهر ساجدا على الأرض معفِّراً له وجهه و أشرف ما فيه بين يدي سيِّده ، راغماً أنفه ، خاضعاً له قلبه و جوارحه ، متذلِّلاً لعظمة ربه ، خاضعاً لعزَّته ، منيباً إليه ، مستكيناً ذلاً و خضوعاً و انكساراً ، قد صارت أعاليه ملويةً لأسافله.
و قد طابق قلبُه في ذلك حال جسده ، فسجد القلب للرب كما سجد الجسد بين يدي الله ، و قد سجد معه أنفه و وجهه ، و يداه و ركبتاه ، و رجلاه فهذا العبد هو القريب المقرَّب فهو أقرب فهو ما يكون من ربه و هو ساجد .
و شرع له أن يُقلَّ فخذيه عن ساقيه ، و بطنه عن فخذيه و عَضُديه عن جنبيه ، ليأخذ كل جزءٍ منه حظّه من الخضوع لا يحملَ بعضه بعضاً .
فأحرِ به به في هذه الحال أن يكون أقرب إلى ربه منه في غيرها من الأحوال كلِّها ، كما قال النبي صلى الله عليه و سلم : " أقربُ ما يكونُ العبدُ من ربَّه و هو ساجدٌ ".[رواه مسلم (482) عن أبي هريرة رضي الله عنه ].

(1/19)

و لما كان سجود القلب خضوعه التام لربّه أمكنه استدامة هذا السجود إلى يوم القيامة ، كما قيل لبعض السلف :
هل يسجد القلب ؟
الصلاة مبناها على خمسة أركان
قال : " أي و الله سجدةً لا يرفع رأسه منها حتى يلقى الله عزَّ و جل ".[هذا القول عزاه ابن تيمية لسهل بن عبد الله التستري كما في مجموع الفتاوى (21/287) (23/138) ]
إشارة إلى إخبات القلب ، و ذلّه ، و خضوعه ، و تواضعه و إنابته و حضوره مع الله أينما كان ، و مراقبته له في الخلاء و الملأ ، و لما بنيت الصلاة على خمس : القراءة و القيام و الركوع و السجود و الذكر .
سمّيت باسم كل واحد من هذه الخمس :
فسمّيت " قياماً " لقوله : { قُم اللَّيل إلاَّ قليلاً} [ المزمل :2] ، و قوله : {وقُومُوا لله قانتين} [البقرة :238].
و "قراءة" لقوله : {وقرآن الفَجر إنَّ قُرآن الفَجر كان مشهُوداً} [الإسراء :78] ، {فاقرءوا ما تيَسَّر منه } [المزمل :48].
و سمّيت " ركوعاً " لقوله : { و اركعُوا مع الرَّاكعين } [ البقرة :43] ، { و إذا قيل لهم اركعوا لا يركعُون}[المراسلات :48].
و " سجوداً " لقوله : { فسبِّح بحمد ربِّك و كن مّن السَّاجدين} [ الحجر : 98] ، وقوله { و اسجُد و اقترب} [العلق :19].
و "ذكراً " لقوله : { فاسعوا إلى ذكر الله} [ الجمعة :9] ، { لا تُلهكم أموالكم و لا أولادكم عن ذكر الله } [ المنافقون :9].
و أشرف أففعالها السجود ، و أشرف أذكارها القراءة ، و أول سورة أنزلت على النبي صلى الله عليه و سلم سورة { اقرأ باسم ربِّك } افتتحت بالقراءة ، و خُتمت بالسجود ، فوضعت الركعة على ذلك ، أولها قراءة و آخرها سجود.
حال العبد بين السجدتين

(1/20)

ثم شرع له أن يرفع رأسه ، و يعتدل جالساً ، و لما كان هذا الاعتدال محفوفا بسجودين ؛ سجود قبله ، و سجود بعده ، فينتقل من السجود إليه ، ثم منه إلى السجود الآخر ، كان له شأن ، فكان رسول الله صلى الله عليه و سلم يطيل الجلوس بين السجدتين بقدر السجود يتضرع إلى ربه فيه ، و يدعوه و يستغفره ، و يسأله رحمته ، و هدايته و رزقه و عافيته ، و له ذوق خاص ، و حال للقلب غير ذوق السجود و حالهن ؛ فالعبد في هذا القعود يتمثَّل جاثيا بين يدي ربه ، مُلقيا نفسه بين يديه ، مُعتَذراً إليه مما جَناَه ، راغباً إليه أن يغفر له و يرحمه ، مستَعدياً له على نفسه الأمَّارة بالسوء.
لماذا الاستغفار بين السجدتين
و قد كان النبي صلى الله عليه و سلم يكرر الاستغفار في هذه الجلسة فيقول : " رب اغفر لي ، رب اغفر لي ، رب اغفر لي " ، و يكثر من الرغبة فيها إلى ربه.
فمثِّل أيها المصلي نفسك فيها بمنزلة غريم عليه حق ، و أنت كفيل به ، و الغريم مماطل مخادع ، و أنت مطلوب بالكفالة ، و الغريم مطلوب بالحق ، فأنت تستعدي عليه حتى تستخرج ما عليه من الحق ،؛ لتتخلص من المطالبة ، و القلب شريك النفس في الخير و الشر ، و الثواب و العقاب ، و الحمد و الذم .
و النفس من شأنها الإباق و الخروج من رقِّ العبودية ، و تضييع حقوق الله عو و جل و حقوق العباد التي قبلها ، و القلب شريكها إن قوي سلطانها و أسيرها ، و هي شريكته و أسيرته إن قوي سلطانه.
فشرع للعبد إذا رفع رأسه من السجود أن يجثو بين يدي الله تعالى مستعديا على نفسه ، معتذرا من ذنبه إلى ربه و مما كان منها ، راغباً إليه أن يرحمه و يغفر له و يرحمه و يهديه و يرزقه و يعافيه ، ز هذه الخمس كلمات ، قد جمعت جماع خير الدنيا و الآخرة فإن العبد محتاج بل مضطر إلى تحصيل مصالحه في الدنيا و في الآخرة ، و دفع المضار عنه في الدنيا و الآخرة ، و قد تضمّن هذا الدعاء ذلك كله.

(1/21)

فإن الرزق يجلب له مصالح دنياه و أخراه و يجمع رزق بدنه و رزق قلبه و روحه ، و هو أفضل الرازقين.
و العافية تدفع مضارّها.
و الهداية تجلب له مصالح أخراه.
و المغفرة تدفع عنه مضارّ الدنيا و الآخرة.
و الرحمة تجمع ذلك كلّه. و الهداية تعمُّ تفاصيل أموره كلّها.
و شرع له أن يعودَ ساجداً كما كان ، و لا يكتفي منه بسجدة واحدة في الركعة كما اكتفى منه بركوع واحد ؛ و ذلك لفضل السجود و شرفه و قرب العبد من ربِّه و موقعه من الله عز و جل ، حتى إنَّه أقرب ما يكون إلى ربه و هو ساجد ، و هو أشهر في العبودية و أعرق فيها من غيره من أركان الصلاة ؛ و لهذا جُعل خاتمة الركعة ، و ما قبله كالمقدمة بين يديه ، فمحلّه من الصلاة محل طواف الزيارة ، و كما أنه أقرب ما يكون العبد من ربه و هو ساجد ، فكذلك أقرب ما يكون منه في المناسك و هو طائف كما قال ابن عمر لمن خطب ابنته و هو في الطواف فلم يرد عليه فلما فرغ من الطواف قال : أتذكر أمراً من أمور الدنيا و نحن نتراءى لله سبحانه و تعالى في طوافنا.
و لهذا و الله أعلم ، جُعل الركوع قبل السجود تدريجا و انتقالاً من الشيء إلى ما هو أعلى منه.
لماذا يكرر السجود مرتان
و شُرع له تكرير هذه الأفعال و الأقوال ؛ إذ هي غذاء القلب و الروح التي لا قوام لهما إلا بها ، فكان تكريرها بمنزلة تكرير الأكل لقمة بعد لقمة حتى يشبع ، و الشرب نفسا بعد نفس حتى يَروى ، فلو تناول الجائع لقمة واحدة ثم دفع الطعام من بين يديه فماذا كانت يغني عنه تلك اللقمة ؟ و ربما فتحت عليه باب الجوع أكثر مما به ؛ و لهذا قال بعض السلف : " مثل الذي يصلي و لا يطمئن في صلاته كمثل الجائع إذا قدم إليه طعام فتناول منه لقمة أو لقمتين ماذا تغني عنه ذلك".

(1/22)

و في إعادة كل قول أو فعل من العبودية و القرب ، و تنزيل الثانية منزلة الشكر على الأولى ، و حصول مزيد خير و إيمان من فعلها ، و معرفة و إقبال و قوة قلب ، و انشراح صدر و زوال درنٍ و وسخٍ عن القلب بمنزلة غسل الثوب مرَّة بعد مرَّة .
فهذه حكمة الله التي بَهَرت العقول حكمته في خلقه و أمره ، و دلَّت على كمال رحمته و لطفه ، و ما لم تحط به علماً منها أعلى و أعظم و أكبر و إنما هذا يسير من كثير منها.
فلما قضى صلاته و أكملها و لم يبق إلا الانصراف منها ، فشرع الجلوس في آخرها بين يدي ربه مُثنياً عليه بما هو أهله ، فأفضل ما يقول العبد في جلوسه هذه التحيات التي لا تصلح إلا لله ، و لا تليق بغيره.
عبودية الجلوس للتشهد و معنى التحيات
و لما كان من عادة الملوك أن يحيوا بأنواع التحيات من الأفعال و الأقوال المتضمنة للخضوع لهم ، و الذل ، و الثناء عليهم و طلب البقاء ، و الدوام لهم ، و أن يدوم ملكهم.
فمنهم : من يحيّي بالسجود و منهم من يحيي بالثناء عليه
و منهم : من يحيي بطلب البقاء ، و الدوام له .
و منهم : من يجمع له ذلك كلّه فيسجد له ، ثم يثني عليه ، ثم يدعي له بالبقاء و الدوام.
و كان الملك الحق المبين ، الذي كل شيء هالك إلا وجهه سبحانه أولى بالتحيات كلِّها من جميع خلقه ، و هي له بالحقيقة و هو أهلها ؛ و لهذا فُسرت التحيات بالملك ، و فسرت بالبقاء و الدوام ، و حقيقتها ما ذكرته ، و هي تحيات المُلك و المَلك و المليك.

(1/23)

فالله سبحانه هو المتصف بجميع ذلك ، فهو أولى به فهو سبحانه المَلك ، و له المُلك ، فكل تحية تحي بها ملك من سجود أو ثناء ، أو بقاء ، أو دوام فهي لله على الحقيقة ؛ و لهذا أتى بها مجموعة معرَّفة بالألف و اللام إرادة للعموم ، و هي جمع تحية ، تحيا بها الملوك ، و هي " تُفعُلة" من الحياة ، و أصلها " تحييه" على وزن " تكرمه" ، ثم أدغم إحدى اليائين في الآخر فصارت " تحيَّة " فإذا كان أصلها من الحياة ، و المطلوب منها لمن تحي بها دوام الحياة ، كما كانوا يقولون لملوكهم :
لك الحياة الباقية ، و لك الحياة الدائمة.
و بعضهم يقول : عش عشرة آلاف سنة.
و اشتق منها :
أدام الله أيامك أو أيامه ، و أطال الله بقاءك.
و نحو ذلك مما يراد به دوام الحياة و الملك ، فذلك جميعه لا ينبغي إلا لله الحي القيوم الذي لا يموت.
الذي كل مَلكٍ سواه يموت ، و كل مُلك سوى ملكه زائل.
عطف الصلوات و الطيبات
ثم عطف عليها الصلوات بلفظ الجمع و التعريف ؛ ليشمل ذلك كلّما أُطلق عليه لفظ الصلاة خصوصا و عموماً ، فكلّها لله و لا تنبغي إلا له ،فالتحيات له ملكاً ، و الصلوات له عبودية و استحقاقاً ، فالتحيات لا تكون إلا لله ، و الصلوات لا تنبغي إلا له .
ثم عطف عليها بالطيِّبات ، و هذا يتناول أمرين : الوصف و الملك.
فأما الوصفُ : فإنه سبحانه طيِّب ، و كلامه طيِّبٌ ، و فعله كلّه طيب ، و لا يصدر منه إلا طيّب ، و لا يضاف إليه إلا الطيِّب ، و لا يصعد إليه إلا الطيّب.
معنى الطيِّبات

(1/24)

فالطيبات له وصفاً و فعلاً و قولاً و نسبةً ، و كلّ طيّب مضاف إليه طيّب ، فله الكلمات الطيبات و الأفعال ، و كلّ مضاف إليه كبيته و عبده ، و روحه و ناقته ، و جنته دار الطيبين ، فهي طيبات كلّها ، و أيضا فمعاني الكلمات الطيبات لله وحده ، فإنها تتضمن تسبيحه ، و تحميده ، و تكبيره ، و تمجيده ، و الثناء عليه بالآئه و أوصافه ؛ فهذه الكلمات الطيبات التي يثنى عليه بها ، و معانيها له وحده لا شريك له : كسبحانك اللهمَّ و بحمدك وتبارك اسمك و تعالى جدك و لا إله غيرك.
و كسبحان الله و الحمد لله ، و لا إله إلا الله ، و الله أكبر.
و سبحان الله و بحمده ، سبحان الله العظيم ، و نحو ذلك . و كلّ طيّب له و عنده و منه و إليه ، و هو طيّب لا يقبل إلا طيّباً ، و هو إله الطيبين و ربهم ، و جيرانه في دار كرامته ، هم الطيبون.
أطيب الكلام بعد القرآن
فتأمل أطيب الكلمات بعد القرآن ، كيف لا تنبغي إلا لله ؟ و هي : سبحان الله و الحمد لله و لا إله إلا الله و الله أكبر و لا حول و لا قوة إلا بالله ، فإن " سبحان الله " تتضمن تنزيهه عن كل نقص و عيب و سوء عن خصائص المخلوقين و شبههم.
و " الحمد لله " تتضمن إثبات كلّ كمال له قولاً ، و فعلاً ، و وصفاً على أتمِّ الوجوه ، و أكملها أزلاً و أبداً .
و " لا إله إلا الله " تتضمن انفراده بالإلهية ، و أن كل معبود سواه باطل ، و أنه وحده الإله الحق ، و أن من تأله غيره فهو بمنزلة من اتخذ بيتاً من بيوت العنكبوت ، يأوي إليه ، و يسكنه من الحرِّ و البرد ، فهل يغني عنه ذلك شيئاً .
و " الله أكبر " تتضمن أنه أكبر من كلِّ شيء ، و أجل ، و اعظم ، و أعز و أقوى و أمنع ، و أقدر ، و اعلم ، و أحكم ، فهذه الكلمات لا تصح هي و معانيها إلا لله وحده.
عبودية التَّسليم على الأنبياء و الصالحين

(1/25)

ثم شرع له أن يسلِّم على سائر عباد الله الصالحين ، و هم عباده الذين اصطفى بعد الثناء ، و تقديم الحمد لله فطابق ذلك قوله : { قُل الحمدُ للهِ و سلامٌ على عباده الذين اصطفى}[النمل :59] ، و كأنه امتثال له ، و أيضا فإن هذا تحية المخلوق فشرعت بعد تحية الخالق و قدم في هذه التحية أولى الخلق بها و هو النبي صلى الله عليه و سلم ، الذي نالت أمته على يده كل خير ، و على نفسه ، و بعده و على سائر عباد الله الصالحين ، و أخصهم بهذه التحية الأنبياء و الملائكة ، ثم أصحاب محمد صلى الله عليه و سلم ، و أتباع الأنبياء مع عمومها كل عبد صالح في السماء و الأرض.
ثم شرع له بعد هذه التحية السلام على من يستحق السلام عليه خصوصاً و عموماً.
معنى الشهادتين في التحيات
ثم شرع له أن يشهد شهادة الحق التي بنيت عليها الصلاة ، و الصلاة حق من حقوقها ، و لا تنفعه إلا بقرينتها و هي الشهادة للرسول صلى الله عليه و سلم بالرسالة ، و ختمت بها الصلاة كما قال عبد الله بن مسعود : " فإذا قلت ذلك فقد قضيت صلاتك ، فإن شئت فقم و إن شئت فاجلس".
و هذا إما أن يحمل على انقضائها إذا فرغ منه حقيقة ، كما يقوله الكوفيون ، او على مقاربة انقضائها و مشارفته ، كما يقول أهل الحجاز و غيرهم ، و على التقديرين فجعلت شهادة الحق خاتمة الصلاة . كما شرع أن تكون هي خاتمة الحياة.
"فمن كان آخر كلامه لا إله إلا الله دخل الجنة ".
و كذلك شرع للمتوضئ أن يختتم وضوءه بالشهادتين ، ثم لما قضى صلاته أذن له أن يسأل حاجته.
الصلاة على النبيِّ
و شرع له أن يتوسل قبلها بالصلاة على النبي صلى الله عليه و سلم ، فإنها من أعظم الوسائل بين يدي الدعاء ، كما في السنن عن فضالة بن عبيد أن رسول الله صلى الله عليه و سلم قال : "إذا دعا أحدكم فليبدأ بحمد الله ، و الثناء عليه ، و ليصل على رسوله ثم ليسل حاجته".
ثم جعل الدعاء لآخر الصلاة كالختم عليها.

(1/26)

فجاءت التحيات على ذلك ، أولها حمدٌ لله ، و الثناء عليه ثم الصلاة على رسوله ثم الدعاء آخر الصلاة ، و أَذِنَ النبي صلى الله عليه و سلم للمصلي بعد الصلاة عليه أن يتخير من المسألة ما يشاء.
سنن الآذان الخمس
و نظير هذا ما شرع لمن سمع الآذان :
أن يقول كما يقول المؤذن.
و أن يقول رضيت بالله ربا ، و بالإسلام دينا ، و بمحد رسولاً.
و أن يسأل الله لرسوله الوسيلة و الفضيلة ، و أن يبعثه المقام المحمود.
ثم ليصل عليه .
ثم يسأل حاجته.
فهذه خمس سنن في إجابة المؤذن لا ينبغي الغفلة عنها.
فصلٌ
سرّ الصلاة الإقبال على الله
و سرُّ الصلاة و روحها و لبُّها ، هو إقبال العبد على الله بكليّته فيها ، فكما أنه لا ينبغي أن يصرف وجهه عن القبلة إلى غيرها فيها ، فكذلك لا ينبغي له أن يصرف قلبه عن ربِّه إلى غيره فيها.
بل يجعل الكعبة ـ التي هي بيت الله ـ قبلة وجهه و بدنه ، و رب البيت تبارك و تعالى قبلة قلبه و روحه ، و على حسب إقبال العبد على الله في صلاته ، يكون إقبال الله عليه ، و إذا أعرضَ أعرض الله عنه ، كما تدين تُدان.
للإقبال على الله في الصلاة ثلاث منازل
و الإقبال في الصلاة على ثلاثة منازل:
*إقبال العبد على قلبه فيحفظه و يصلحه من أمراض الشهوات و الوساوس ، و الخطرات المُبطلة لثواب صلاته أو المنقصة لها.
* و الثاني : إقباله على الله بمراقبته فيها حتى يعبده كانه يراه.
*و الثالث : إقباله على معاني كلام الله ، و تفاصيله و عبودية الصلاة ليعطيها حقها من الخشوع و الطمأنينة و غير ذلك.
فباستكمال هذه المراتب الثلاث يكون قد أقام الصلاة حقاً ، و يكون إقبال الله على المصلي بحسب ذلك.
كيف يكون الإقبال في كل جزء من أجزاء الصلاة
فإذا انتصب العبد قائماً بين يديه ، فإقباله على قيُّومية الله و عظمته فلا يتفلت يمنة و لا يسرة.
و إذا كبَّر الله تعالى كان إقباله على كبريائه و إجلاله و عظمته.

(1/27)

و كان إقباله على الله في استفتاحه على تسبيحه و الثناء عليه و على سُبحات وجهه ، و تنزيهه عمَّا لا يليق به ، و يثني عليه بأوصافه و كماله.
فإذا استعاذ بالله من الشيطان الرجيم ، كان إقباله على ركنه الشديد ، و سلطانه و انتصاره لعبده ، و منعه له منه و حفظه من عدوه.
و إذا تلى كلامه كان إقباله على معرفته في كلامه كأنه يراه و يشاهده في كلامه كما قال بعض السلف : لقد تجلّي الله لعباده في كلامه.
و الناس في ذلك على أقسام و لهم في ذلك مشارب ، و أذواق فمنهم البصير ، و الأعور ، و الأعمى ، و الأصم ، و الأعمش ، و غير ذلك ، في حال التلاوة و الصلاة ، فهو في هذه الحال ينبغي له أن يكون مقبلاً على ذاته و صفاته و أفعاله و أمره و نهيه و أحكامه و أسمائه.
و إذا ركع كان إقباله على عظمة ربه ، و إجلاله و عزه و كبرسائه ، و لهذا شرع له في ركوعه أن يقول : " سبحان ربي العظيم " .
فإذا رفع رأسه من الركوع كان إقباله على حمد ربه و الثناء عليه و تمجيده و عبوديته له و تفرده بالعطاء و المنع.
فإذا سجد ، كان إقباله على قربه ، و الدنو منه ، و الخضوع له و التذلل له ، و الافتقار إليه و الانكسار بين يديه ، و التملق له.
فإذا رفع رأسه من السجود جثى على ركبتيه ، و كان إقباله على غنائه وجوده ، و كرمه و شدة حاجته إليهنّ ، و تضرعه بين يديه و الانكسار ؛ أن يغفر له و يرحمه ، و يعافيه و يهديه و يرزقه.

(1/28)

فإذا جلس في التشهد فله حال آخر ، و إقبال آخر يشبه حال الحاج في طواف الوداع ، و استشعر قلبه الانصراف من بين يدي ربه إلى أشغال الدنيا و العلائق و الشواغل التي قطعه عنها الوقوف بين يدي ربه و قد ذاق قلبه التألم و العذاب بها قبل دخوله في الصلاة ، فباشر قلبه روح القرب ، و نعيم الإقبال على الله تعالى ، و عافيته منها و انقطاعها عنه مدة الصلاة ، ثم استشعر قلبه عوده إليها بخروجه من حمى الصلاة ، فهو يحمل همَّ انقضاء الصلاة و فراغه منها و يقول : ليتها اتصلت بيوم اللقاء.
و يعلم أنه ينصرف من مناجاة مَن كلّ السعادة في مناجته ، إلى مناجاة من كان الأذى و الهم و الغم و النكد في مناجاته ، و لا يشعر بهذا و هذا إلا من قلبه حي معمور بذكر الله و محبته ، و الأنس به ، و من هو عالم بما في مناجاة الخلق و رؤيتهم ، و مخالطتهم من الأذى و النكد ، و ضيق الصدر و ظلمة القلب ، و فوات الحسنات ، و اكتساب السيئات ، و تشتيت الذهن عن مناجاة الله تعالى عز و جل .
الكلام على التسليم
و لما كان العبد بين أمرين من ربه عز و جل :
أحدهما : حكم الرب عليه في أحواله كلها ظاهرا و باطنا ، و اقتضاؤه من القيام بعبودية حكمه ، فإن لكلّ حكم عبودية تخصه ، أعني الحكم الكوني القدري.
و الثاني : فعل ، يفعله العبد عبودية لربه ، و هو موجب حكمه الديني الأمري.
و كلا الأمرين يوجبان بتسليم النفس إلى الله سبحانه ، و لهذا اشتق له اسم الإسلام من التسليم ، فإنه لما سلّم لحكم ربه الديني الأمري ، و لحكمه الكوني القدري ، بقيامه بعبودية ربه فيه لا باسترساله معه في الهوى ، و الشهوات ، و المعاصي ، و يقول : قدَّر عليّ استحق اسم الإسلام فقيل له : مسلم.
الشروع في بيان ثمرات الخشوع

(1/29)

و لما اطمأن قلبه بذكر الله ، و كلامه ، و محبته و عبوديته سكن إلى ربه ، و قرب منه ، و قرَّت به عينه فنال الأمان بإيمانه و نال السعادة بإحسانه ، و كان قيامه بهذين الأمرين أمراً ضرورياً اه لا حياة له ، و لا فلاح و لا سعادة إلا به .
و لما كان ما بُلي به من النفس الأمارة ، و الهوى المقتضي لمرادها و الطباع المطالبة ، و الشيطان المغوي ، يقتضون منه إضاعة حظه من ذلك ، أو نقصانه ، اقتضت رحمة ربه العزيز الرحيم أن شَرَعَ له الصلاة مُخلِفة عليه ما ضاع عليه من ذلك ، رادَّة عليه ما ذهب منه ، مجددة له ما ذهب من عزمه و ما فقده ، و ما أخلِقَ من إيمانه ، و جعل بين كل صلاتين برزخا من الزمان حكمة و رحمة ، ليُجمّ نفسه ، و يمحو بها ما يكتسبه من الدرن ، و جعل صورتها على صورة أفعاله ، خشوعاً و خضوعاً و انقياداً و تسليماً و أعطى كل جارحة من جوارحه حظَّها من العبودية ، و جعل ثمرتها و روحها إقباله على ربه فيها بكليته ، و جعل ثوابها و محلها الدخول عليه تبارك و تعالى ، و التزين للعرض عليه تذكيراً بالعرض الأكبر عليه يوم القيامة.
لكل شيء ثمرة و ثمرة الصلاة الإقبال على الله
و كما أن الصوم ثمرته تطهير النفس ، و ثمرة الزكاة تطهير المال ، و ثمرة الحج وجوب المغفرة ، و ثمرة الجهاد تسليم النفس إليه ، التي اشتراها سبحانه من العباد ، و جعل الجنة ثمنها ؛ فالصلاة ثمرتها الإقبال على الله ، و إقبال الله سبحانه على العبد ، و في الإقبال على الله في الصلاة جميع ما ذكر من ثمرات الأعمال و جميع ثمرات الأعمال في الإقبال على الله فيها.
و لهذا لم يقل النبي صلى الله عليه و سلم : جعلت قرة عيني في الصوم ، و لا في الحج و العمرة ، و لا في شيء من هذه الأعمال و إنما قال : " و جعلت قرة عيني في الصلاة ".

(1/30)

و تأمل قوله : " و جعلت قرة عيني في الصلاة " و لم يقل : " بالصلاة " ، إعلاماً منه بأن عينه لا تقر إلا بدخوله كما تقر عين المحب بملابسته لمحبوبه و تقر عين الخائف بدخول في محل أنسه و أمنه ، فقرة العين بالدخول في الشيء أم و أكمل مِت قرة العين به قبل الدخول فيه ، و لما جاء إلى راحة القلب من تعبه و نصبه قال : " يا بلال أرحنا بالصلاة ".
لماذا الراحة بالصلاة ؟
أي أقمها لنستريح بها من مقاساة الشواغل كما يستريح التعبان إذا وصل إلى مأمنه و منزله و قرَّ فيه ، و سكن و فارق ما كان فيه من التعب و النصب.
و تامل كيف قال : " أرحنا بالصّلاة " و لم يقل : " أرحنا منها " ، كما يقوله المتكلف الكاره لها ، الذي لا يصليها إلا على إغماض و تكلف ، فهو في عذاب ما دام فيها ، فإذا خرج منها وجد راحة قلبه و نفسه ؛ و ذلك أنَّ قلبه ممتلئ بغيره ، و الصلاة قاطعة له عن أشغاله و محبوباته الدنيوية ، فهو معذَّب بها حتى يخرج منها ، و ذلك ظاهر في أحواله فيها ، من نقرها ، و التفات قلبه إلى غير ربه ، و ترك الطمأنينة و الخشوع فيها ، و لكن قد عَلِمَ أنَّه لا بدّ له من أدائها ، فهو يؤديها على أنقص الوجوه ، قائل بلسانه ما ليس في قلبه و يقول بلسان قلبه حتى نصلي فنستريح من الصلاة ، لا بها.
فهذا لونٌ و ذاك لونٌ آخر .
ففرق بين مَن كانت الصلاة لجوارحه قيداً ثقيلاً ، و لقلبه سجناً ضيقا حرجاً ، و لنفسه عائقا ، و بين مَن كانت الصلاة لقلبه نعيماً ، و لعينه قرة و لجوارحه راحة ، و لنفسه بستاناً و لذة.
فالأول : الصلاة سجن لنفسه ، و تقييد لجوارحه عن التورط في مساقط الهلكات ، و قد ينال بها التكفير و الثواب ، أو ينال من الرحمة بحسب عبوديته لله تعالى فيها ، و قد يعاقب على ما نقص منها.

(1/31)

و القسم الآخر : الصلاة بستان له ، يجد فيها راحة قلبه ، و قرّة عينه ، و لذَّة نفسه ، و راحة جوارحه ، و رياض روحه ، فهو فيها في نعيم يتفكَّه ، و في نعيم يتقلَّب يوجب له القرب الخاص و الدنو ، و المنزلة العالية من الله عزَّ و جل ، و يشارك الأولين في ثوابهم ، بل يختص بأعلاه ، و ينفرد دونهم بعلو المنزلة و القربة ، التي هي قدر زائد على مجرد الثواب.
من فوائد الصلاة القرب من الله
و لهذا تَعِدُ الملوك من أرضاهم بالأجر و التقريب ، كما قال السحرة لفرعون : { إنَّ لَنَا لأَجراً إن كُنَّا نحنُ الغالبينَ} [الشعراء:41] ، { قالَ نَعم و إنَّكم لَمنَ المُقرَّبين} [الأعراف : 114].
فوعدهم بالأجر و القرب ، و هو علو المنزلة عنده.
فالأول : مَثَله مثل عبد دخل الدار ، دار الملك ، و لكن حيل بينه و بين رب الدار بسترٍ و حجاب ، فهو محجوب من وراء الستر فلذلك لم تقر عينه بالنظر إلى صاحب الدار و النظر إليه ؛ لأنه محجوب بالشهوات ، و غيوم الهوى و دخان النَفس ، و بخار الأماني ، فالقلب منه بذلك و بغيره عليل ، و النفس مُكبَّة على ما نهواه ، طالبة لحظها العاجل.
فلهذا لا يريد أحد من هؤلاء الصلاة إلا على إغماض ، و ليس له فيها راحة ، و لا رغبة و لا رهبة فهو في عذاب حتى يخرج منها إلى ما فيه قرة عينه من هواه و دنياه.

(1/32)

و القسم الآخر :مَثَلُهُ كمثلِ رَجُلٍ دخَل دار الملك ، و رفع الستر بينه وبينه ، فقرَّت عينه بالنظر إلى الملك ، بقيامه في خدمته و طاعته ، و قد أتحفه الملك بأنواع التحف ، و أدناه و قربه ، فهو لا يحب الانصراف من بين يديه ، لما يجده من لذَّة القرب و قرة العين ، و إقبال الملك عليه ، و لذة مناجاة الملك ، و طيب كلامه ، و تذلُّله بين يديه ، فهو في مزيد مناجاة ، و التحف وافدة عليه مِن كلِّ جهة ، و مكتن و قد اطمأنت نفسه ، و خشع قلبه لربه و جوارحه ، فهو في سرورٍ و راحةٍ يعبد الله ، كأنه يراه ، و تجلَّى له في كلامه ، فأشد شيء عليه انصرافه مِن بين يديه ، و الله الموفق المُرشد المعين ، فهذه إشارة و نبذة يسيرة في ذوق الصلاة ، و سرّ من أسرارها و تجلٍّ من تجلياتها.
فصل
الفرق بين أهل السماع و أهل الصلاة
فنحن نناشد أهل السماع بالله الذي لا إله إلا هو ، هل يجدون في سماعهم مثل هذا الذوق أو شيء منه؟ بل نناشدهم بالله ، هل يدعهم السماع يجدون بعض هذا الذوق في صلاتهم أو جزءاً يسيراً منها؟
بل هل نَشَقُوا من هذا الذوق رائحة ، أو شموا منه شمة قط ؟
و نحن نحلف ، عنهم أن ذوقهم في صلاتهم و سماعهم صد هذا الذوق ، و مشربهم ضد هذا المشرب.
و لولا خشية الإطالة لذكرنا نُبذة من ذوقهم في سماعهم ، تدلُّ على ما ورائها . و لا يخفى على من له أدنى عقل ، و حياة قلب ، الفرق بين ذوق الآيات ، و ذوق الأبيات ، و بين ذوق القيام بين يدي رب العالمين ، و القيام بين يدي المغنين ، و بين ذوق اللذة و النعيم بمعاني ذكر الله تعالى و التلذذ بكلامه ، و ذوق معاني الغناء ، و التطريب الذي هو رقية الزنا ، و قرآن الشيطان ، و التلذذ بمضمونها فما اجتمع و الله الأمران في قلب إلا و طرد أحدهما الآخر ، و لا تجتمع بنت رسول الله و بنت عدو الله عز و جل عند رجلٍ أبداً ، و الله سبحانه و تعالى أعلم.
فصل

(1/33)

فمتى تجئ الأذواق الصحيحة المستقيمة إلى قلوب قد انحرفت أشد الانحراف عن هدي نبيها صلى الله عليه و سلم ، و تركت ما كان عليه هو و أصحابه و السلف الصالح ، فإنهم كانوا يجدون الأذواق الصحيحة المتصلة بالله عز و جل في الأعمال : الصلاة المشروعة ، و في قراءة القرآن ، و تدبره و استماعه ، و أجر ذلك ، و في مزاحمة العلماء بالركب ، و في الجهاد في سبيل الله ، و في الأمر بالمعروف و النهي عن المنكر ، و في الحب في الله و البغض فيه ، و توابع ذلك ، فصار ذوق المتأخرين ـ إلا من عصمه الله ـ في اليراع و الدف ، و المواصيل ، و الأغاني المطربة من الصور الحسان و الرقص ، و الضجيج ، و ارتفاع الأصوات ، و تعطيل ما يحبه الله ، و يرضاه من عبادته المخالفة لهوى النفس .فشتَّان بين ذوق الألجان و ذوق القرآن و بين ذوق العود و الطنبور ، و ذوق المؤمنين و النُّور ، و بين ذوق الزَّمر و ذوق الزمر ، و بين ذوق الناي و ذوق { اقتربت السَّاعة و انشق القمر } [القمر : 01] و بين ذوق المواصيل و الشبَابات و ذوق يس و الصافات ، و بين ذوق غناء الشعر و ذوق سورة الشعراء ، و بين ذوق سماع المكاء و التصدية و ذوق الأنبياء.
و بين الذوق على سماع تُذكر فيه العيون السود و الخصور و القدود ، و ذوق سماع سورة يونس و هود ، و بين ذوق الواقفين في طاعة الشيطان على أقدامهم صواف ، و ذوق الواقفين في خدمة الرحمن في سورة الأنعام و الأعراف ، و بين ذوق الواجدين على طرب المثالث و المثاني ، و ذوق العارفين عند استماع القرآن العظيم و السبع المثاني ، و بين ذوق أولى الأقدام الصفات في حظيرة سماع الشيطان ، و ذوق أصحاب الأقدام الصافات بين يدي الرحمن.

(1/34)

سبحان الله هكذا تنقسم و المواجيد ، و يتميز خُلق المطرودين مِن خُلق العبيد ، و سبحان الممد لهؤلاء و هؤلاء من عطائه و المفارق بينهم في الكرامة يوم القيامة ، فوالله لا يجتمع محبو سماع قرآن الشيطان و محب سماع كلام الرحمن في قلب رجل واحد أبداً.
كما لا تجتمع بنت عدو الله و بنت رسول الله عند رجل واحد أبداً.
أنت القتيل بكلِّ مَن أحببته ** فاختر لنفسك في الهوى مَن تصطفي
سماع أهل الحق
كان أصحاب محمد صلى الله عليه و سلم و رضي الله عنهم ، إذا اجتمعوا و اشتاقوا إلى حاد يحدو بهم ، ليطيب لهم السير ، و محرك يحرك قلوبهم إلى محبوبهم ، أمروا واحدا منهم يقرأ و الباقون يستمعون ، فتطمئن قلوبهم ، و تفيض عيونهم و يجدون من حلاوة الإيمان أضعاف ما يجده السماعاتية من حلاوة السماع.
و كان عمر بن الخطاب إذا جلس عنده أبو موسى يقول : يا أبا موسى ذكرنا ربنا ، فيأخذ أبو موسى ، في القراءة ، و تعمل تلك الأقوال في قلوب القوم عملها ، و كان عثمان بن عفان يقول : لو طهرت قلوبنا لما شبعت من كلام الله.
و أي و الله ، كيف تشبع من كلام محبوبهم و فيه نهاية مطلوبهم ؟ و كيف تشبع من القرآن ؟ و إنما فتحت به لا بالغناء و الألحان؟!
و إذا مَرضنا تداوينا بذكركُم ** فإن تركناه زادَ السقم و المرض
و أصحاب الطرب و الألحان عن هذا كله بمعزل ، هم في وادي و القوم في واد.
و الضبُّ و النُون قد يرجى التقاؤهما ** و ليس يُرجى التقاء الوحي و القصب
فأين حال من يطرب على سماع الغناء و القصب بين المثالث و المثاني و ذوقه و وجده إلى حال من يجد لذة السماع و روح الحال ، و ذوق طعم الإيمان إذا سمع في حال إقبال قلبه على الله و أنسه به و شوقه إلى لقائه ، و استعداده لفهم مراده من كلامه و تنزيله على حاله و أخذه بحضه الوافر منه قارئاً مجيداص حسن الصوت و الأداء يقرأ :

(1/35)

بسم الله الرحمن الرحيم {طه ما أنزلنا عليك القُرآن لتشقى إلاَّ تذكرةً لمن يخشَى تنزيلاً ممَّن خلقَ الأرضَ و السَّماوات العُلى الرَّحمَن على العرش استوى له ما في السَّماوات و ما في الأرضِ و ما بينهما و ما تحت الثَّرى و إن تجهر بالقولِ فإنَّه يَعلَمُ السِّرَّ و أخفى}[طه:1-7].
و أمثال هذا النمط من القرآن الذي إذا صادف حياة في قلب صادق قد شمَّ رائحة المحبة و ذاق حلاوتها ، فقلبه لا يشبع من كلام محبوبه و لا يقر و لا يطمئن إلا به ، كان موقعه من قلبه كموقع وصال الحبيب بعد طول الهجران ، وحلَّ منه محلَّ الماء البارد في شدَّة الهجير من الظمأ ، فما ظنُّك بأرض حياتها بالغيث أصابها وابله ، أحوج ما كانت إليه ، فأنبت فيها من كلِّ زوج بهيج ، قائم على سوقه يشكره و يثني عليه.
فهل يستوي عند الله تعالى و ملائكته و رسوله و الصادقين من عباده ، سماع هذا و سماع هذا ، و ذوق هذا و ذوق هذا ، فأهل سماع الغناء عبيد نفوسهم الشهوانية ، يعلمون السماع طلباً للذة النفس و نيلاً لحظها الباطل ، فمن لم يميز بين هذين السماعين ، و الذوقين فليسأل ربه بصدق ، رغبته إليه أن يحيي قلبه الميت ، و أن يجعل له نوراً يستضيء به في ظلمات جهله ، و أن يجعل له فرقاناً فيفرِّق به بين الحق و الباطل ، فإنه قريب مجيب.
فصل
في التنبيه على نكتة خفيَّةٍ من نكت السَّماع

(1/36)

و في السماع نكتة حقيقية أصلية يعرفها أهلها ، و يجدونها بعد انقضائه و هي أنه قد علم الذائقون منهم أنه ما وجد صادق في السماع الشعري وجداً ، و تحرك به إلا وجد بعد انقضائه و مفارقة المجلس قبضاً على قلبه ، و نوع استيحاش ، و أحس ببعده و انقطاعاً و ظلمة ، و لا يتفطن لهذا الأمر إلا من في قلبه أدنى حياة و إلا : فما لجرح بميت إيلام ، و لو سئل عن سبب هذا لم يعرفه ؛ لأن قلبه مغمور في السماع و ذوقه الباطل ؛ فهو غافل عن استخراج آلامه التي طرقته فيه ، و عن أسباب فساد القلب منه ، و لو وزنه بالميزان العدل لعلِمَ من أين أتى ، فاسمع الآن السبب الذي لأجله نشأ منه هذا القبض ، و هذه الوحشة ، و البعد .
لما كان السماع الشعري أعلى أحواله أن يكون ممتزجاً بحق و باطل ، و مركباً من شهوة و شبهة ، و أحسن أحوال صاحبه أن تأخذ الروح حظها المحمود منه ، ممتزجاً بحظ النفس ، و الشيطان و الهوى فهو غير صافٍ ، و لا خالص ، فامتزج نصيب الصادق فيه من الرحمن بنصيب الشيطان ، و اختلط حظ القلب بحظ النفس ، هذا أحسن أحواله ، فإنه مؤسس على حظ النفس و الشيطان و هو فيه بذاته و هو نصيبه من الرحمن فهو فيه بالعرض ، لوم يوضع عليه و لا أسس عليه فاختلط في وادي القلب الماء اليسير الصافي بالماء الكثير الكدر ، و غلب الخبيث في الطيب ، أو تجاورا و التقت الواردات الرحمانية ، و الواردات الشيطانية.

(1/37)

و المستمع الصاد لغلبة صدقه ، و ظهور أحكام القلب فيه يخفى عليه ذلك الوقت أثر الكدر و لا يشعر به سيَّما مع سُكر الروح به ، و غيبتها عن سوى مطلوبه ، فلما أفاق من سكره ، و فارق لذة السماع و طيبه ، وجد اللوث و الكدر الذي هو حظ النفس ، و الشيطان ، و أثر جثوم الشيطان على قلبه فأثر فيه ذلك الأثر قبضاً ، و وحشة ، و أحس به بعداً و كلما كان أصدق و أتم طلباً كان وجوده لهذا أتم و أظهر فإن استعداده هو بحياة قلبه يوجب له الاحساس بهذا ، و لا يدري من أين أتى ، و هذا له في الشاهد نظائر و أشباه منها :
إنَّ الرجل إذا اشتغل قلبه اشتغالاً تاماً بمشاهدة محبوب أو رؤية مخوف ، أو لذةٍ مَلَكت عليه حسّه و قلبه ، إذا أصابه في تلك الحالة ضربٌ ، أو لسعٌ أو سببٌ مؤلم ، فأنه لا يكاد يشعر به ، فإذا فارقته تلك الحالة وجد منه ألم حتى كأنه أصابه تلك الساعة ، فإنه كان في مانع يمنعه من الإحساس بالألم فلما زال المانع أحس بالألم.
أهل الصدق إذا دخلوا في السماع الباطل
و لهذا كان بعض الصادقين إذا فارق السماع بادر إلى تجديد التوبة و الاستغفار ، و أخذ في أسباب التداوي التي يُدفع بها موجب أسباب القبض و الوحشة و البعد.
و هذا القدر إنما يعرفه أولوا الفقه في الطريق أصحاب الفِطَن ، المعتنون بتكميل نفوسهم ، و معرفة أدوائها و أدويتها و الله المستعان.
و لا ريب أن الصادق في سماع الأبيات قد يجد ذوقاً صحيحاً إيمانياً ، و لكن ذلك بمنزلة من شرب عسلاً في إناء نجس.
و النفوس الصادقة ذوات الهمم العالية رفعت أنفسها عن الشراب في ذلك الإناء تقذراً له ، ففرت منه لاستقامتها و طهارتها ، و علو همتها فهي لا تشرب ذلك الشراب إلا في إناء يناسبه ، فإذا لم يجد إناء يناسبه صانت الشراب عن وضعه في ذلك الإناء ، و انتظرت أن يليق به.

(1/38)

و غيرها من النفوس تضع ذلك الشراب في أي إناء انفق لها ؛ من عظام ميتة أو جلد كلب أو خنزير أو إناء خمر ، طالما ما شرب به الخمر ، أو لا يستحي الغراب أن يشرب أطيب شراب و ألذه في هذه الآنية ؟
و لو جرَّد الصادق ذلك في حال سماعه لوجد ذوقه من ذلك ، و لكن حلاوة العسل تغيب عنه نتنه و قذره و أثر قبحه على قلبه في تلك الحال ، فبعد مفارقته يوجب له ذلك وحشةً و قبضاً ، هذا إذا كان صادقاً في حاله مع الله و كان سماعه لله و بالله.
و أما إن كان كاذباً كان سماعه للذة نفسه و حظه فهو يشرب النجاسات في الآنية القذرات و لا يحس بشيء مما ذكرناه ؛ لاستيلاء الهوى و النفس و الشيطان عليه.
و أما صاحب السماع القرآني الذي تذوَّقه ، و شرب منه ، فهو يشرب الشراب الطهور ، الطيب النظيف في أنظف إناءٍ ، و أطيبه ، و أطهره .
فالآنية ثلاثة : نظيف ، و نجس ، و مختلط.
و الشرابات ثلاثة : طاهر و نجس و ممزوج.
القلوب ثلاثةٌ
و القلوب ثلاثة : صحيح سليم فشرابه الشراب الطهور في الإناء النظيف ، و سقيم مريض فشرابه الشراب النجس في الإناء القذر ، و قلب فيه مادتان.
إيمان و نفاق ، فشرابه في إناء بحسب المادتين ، و قد جعل الله لكل شيء قدراً ، فالعارف مَن نظر في الأسباب إلى غاياتها و نتائجها ، و تأمل مقاصدها ، و ما تؤول إليه.
و مَن عرف مقاصد الشرع في سدِّ الذرائع المفضية إلى الحرام ، قطع بتحريم هذا السَّماع ، فإنَّ المرأة الأجنبية و سماع صوتها حرام ، و كذلك الخلوة بها .
المحرمات في الشريعة
و محرمات الشريعة قسمان :
* قسم حُرِّم لما فيه من المفسدة.
* و قسم حُرِّم لأنه ذريعة إلى ما اشتمل عليه من المفسدة.
فمن نظر إلى صورة هذا المحرم ، و لم ينظر إلى ما هو وسيلة إليه استشكل وجه التحريم .

(1/39)

و الله سبحانه و تعالى أعلم ، و الحمد لله رب العالمين ، و صلى الله و سلم على سيد المرسلين محمد صلى الله عليه و سلم و على آله و أصحابه و التابعين لهم بإحسان إلى يوم الدين ، بمنِّك و كرمك يا أرحم الراحمين.
قال محقِّقه ـ عفا الله عنه ـ :
"فقد منَّ الله عليَّ إذ وفقني و انتدبني لإخراج هذا السفر الجليل ، بهذه الصورة ، معتمدا في إخراجه على ثلاثة نُسخٍ خطية من بلدان ثلاث" [ص07] ، " و هي مصر و العراق و المملكة العربية السعودية.
و الكتاب لم يُنشر سابقاً بهذه الصورة أبداً و لا هو مستلٌ من كتاب كبير .
و حقيقة هذه الرسالة هو أنها جزء من كتاب " مسألة السَّماع " و الذي نشر أيضا بعنوان آخر ـ كما سيمر ـ و لكن هذا الجزء جاء ناقصا عن المخطوطات ، و فيه تقديم و تأخير ، و فيه تحريف."[ص19]
ثم قال : " فوجدت أن نشر هذه الرسالة بشكل مستقل و باسم مغاير هو عمل شرعي و مشروع ؛ لأسباب كثيرة أذكر منها :
أ - أنَّ هذه الرسالة بشكلها النهائي تختلف كثيرا عن الجزء المطبوع في كتاب " الكلام على مسألة السماع".
ب - أنها لا تشبه أي كتاب أو رسالة منشورة سابقا ، فقد استلت من كتب ابن القيم كثير من المؤلفات ، منها ما استل قديما ، و منها ما استله المعاصرون .." [ص19]
و أضاف قائلاً : "فهذا الكتاب لا يعتبر كتاباً مستلاً فهو لا يشبه أبداً المستلات السابقة سواء ما استل حديثا أو قديما ، بل هو كتاب مستقل بذاته.
ج- كتاب " الكلام على مسألة السماع " ألفه ابن القيم على مراحل فهو مكون من قسمين أو جزئين كما في مقدمة الكتاب [ص73] لمحققه راشد بن عبد العزيز الحمد.
الجزء الأول من فصلين : الفصل الأول بيان حكم الغناء في الشريعة.
الفصل الثاني : أن تعاطي السماع على وجه اللعب و الخلاعة و على وجه للقربة و الطاعة.
و ختم هذا الفصل بالموازنة بين ذوق الصلاة و ذوق الغناء.
الجزء الثاني : و اشتمل على ذكر شبه المغنين و دحضها.

(1/40)

و يبدو لي أن ابن القيم أجاب عن هذه الفتيا في سنة [ 740هـ ] ثم بعد فترة أضاف لها الجزء الثاني و دليل ذلك قول ابن القيم في بداية الجزء الثاني [ ص233] : قال الشيخ شمس الدين أبو عبد الله محمد بن أبي بكر الحنبلي إمام الجوزية في تمام الجواب عن الفتيا الواردة في السماع سنة أربعين و سبعمائة التي أجاب فيها العلماء على المذاهب الأربعة رضي الله عنهم أجمعين.
أي أن ابن القيم ألف كتابه على مرحلتين .
و رسالتنا هذه مستلة من نهاية الجزء الأول و فصله الأخير
بقي هناك سؤالاً لماذا كل هذه الاختلافات في النسخ بين المطبوع و المخطوط ، و بين نفس المخطوط؟
و أقرب جواب وقع لي هو : أن ابن القيم نفسه استل هذه الرسالة ثم نقحها أكثر من مرَّة.
و مع وقوع السقط و التحريف من النساخ ، و كثرة النسخ المنقحة و المصححة من ابن القيم نفسه.
جعل هذا الاختلاف الكبير بين النسخ.
فهي إذن رسالة استلها ابن القيم نفسه و نقحها و أعاد النظر فيها عدَّة مرات و أضاف و حذف و قدَّم و أخر . و أصبحت على شكلها الحالي . هذه الأسباب الثلاثة هي التي دفعتني لنشر هذه الرسالة بشكل مستقل.[ص21-22].
انتهى
(1) ـ العناوين الجانبية من وضع مُحقِّق الرسالة
??
??
??
??

(1/41)


المقدمة - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

مطبوعات
مكتبة الملك فهد الوطنية
السلسلة الثالثة
(49)

الأثبات
في مخطوطات الأئمة

شيخ الإسلام ابن تيمية
والعلامة ابن القيم
والحافظ ابن رجب

إعداد
علي بن عبد العزيز بن علي الشبل

الرياض
1423 هـ - 2002 م

(/)

المقدمة
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله - صلى الله عليه وسلم -، عبده المصطفى ونبيه المجتبى، فالعبد لا يُعبد والرسول لا يكذب، وبعد؛
فإن نعم الله علينا لا تُحصى وأفضاله ومننه وألطافه بنا لا تنسى، فالحمد لله حمداً يكافئ نعمه ويوافي المزيد منها.
وهذه معشر الأحبة من القراء والباحثين وطلبة العلم من المسلمين والمسلمات إطلالة في الدلالة والإرشاد إلى تصانيف ثلاثة من أئمة الإسلام، ومعاقد العلم والعمل والجهاد والدعوة والبيان:
1- شيخ الإسلام أبي العباس أحمد بن عبد الحليم بن تيمية (661-728هـ) .
2- وتلميذه العلامة أبي عبد الله محمد بن أبي بكر بن قيم الجوزية (691 - 751هـ) .
3- وتلميذه الحافظ الفقيه أبي الفرج عبد الرحمن بن رجب الحنبلي (736-795هـ) .
رحمهم مولاهم رحمة واسعة ورفع درجاتهم في أعلى عليين وجزاهم عن الإسلام وأهله أعظم الجزاء وأوفره.
جمعتها من بطون فهارس المخطوطات ورفوفها، مبيناً فيها اسم الكتاب وشيئاً من وصفه يتضمن عدد ورقاته وصفحاته، وسنة نسخه ومكان حفظه ورقمه وما يتصل بذلك مما يحتاجه طالب العلم.
وقد جعلت أسماء مخطوطات كل إمام منهم على حدة مرتبين ترتبهم في التقدم والفضل والسن والعصر.

(1/7)

لافتاً الانتباه إلى فضل السبق في هذا الجهد من علماء ومشايخ فضلاء، ومشيداً بفضل المساعد على إنجازه وإتمامه من جهات علمية في بلدنا المعطاء وغيره، ومشايخ كرام، وإخوة أعزّ الله بهم دينه الإسلام. فللجميع الدعاء والثناء الجميل بالجزاء الحسن والدرجات العُلى.
والمنهج العلمي المتبع في هذا العمل مبسوط في التوطئة مع طرف من أسبابه ودواعيه، ومدته، ونبذة الحافظ الذهبي في شيخه ابن تيمية محققة من كتاب ((ذيل تاريخ الإسلام)) ، وطرف من نقد الشيخ ابن تيمية للمؤلفات والمؤلفين، ولفتة في تعداد كتب الشيخ ابن تيمية ومقطوعة من نظم ابن القيم في الموضوع.
كما أنني قد نوهت وأشدت بعدد من المشايخ والعلماء والفضلاء ممن تملكوا المخطوطات أو نسخوها أو حفظت ضمن مكتباتهم في البلاد السعودية.
والمأمول ممن يطلع عليه ألا ينسى جامعه من دعوة صالحة وذكر حسن ينفعه في الدارين، وأن يهب الكريم خطأ المخطئ لحسنته، ونقصه لإصابته، فالحق قصدت والخير والهداية أردت، والفضل للسابق على اللاحق.
وقد سميت هذا الجهد المبارك ((الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية والعلامة ابن القيم والحافظ ابن رجب)) .
والله المسؤول أن ينفعني به في العاجلة والآجلة، وأن يمحضه لوجهه الكريم ويرفع به الدرجات ويحط به الخطيئات، ويستر به السيئات، ويغفر به الحوبات، ويعلي به الدرجات في عوالي الجنان، لي ولوالدي ولعموم المشايخ، وسائر إخواننا من المسلمين والمسلمات، والحمد لله الذي بنعمته تتم الصالحات.

كتبه الفقير إلى عفو ربه الأجل
علي بن عبد العزيز بن علي الشبل
ليلة الثلاثاء 19/2/1421هـ
بالرياض عمرها الله بالإيمان

(1/8)


التوطئة - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

التوطئة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً.
أما بعد:
فإن طلب العلم من أنفع القرب إلى الله سبحانه وتعالى، والاشتغال به وتحصيله والدلالة عليه من ذلك، لا سيما علوم الأئمة الراسخين في العلم من علماء الإسلام الذين عرفوا بالتحقيق والبصيرة والتثبت فيه، ومن بهم حفظت معالم الدين، والذين لا يكاد يستغني عن علومهم المبثوثة في تصانيفهم أحد ممن جاء بعدهم.
ومن هذا ما عرف عن شيخ الإسلام أبي العباس أحمد بن عبد الحليم بن تيمية الحراني (ت 728هـ) ، وتلميذه أبي عبد الله محمد بن أبي بكر بن قيم الجوزية (ت 751هـ) ، وتلميذه أبي الفرج عبد الرحمن بن رجب الحنبلي (ت 795هـ) ، رحمة الله عليهم جميعاً.
وسبق أن طبعت قائمة ببعض مخطوطات شيخ الإسلام ابن تيمية في مقدمة كتابيه: " قاعدة في الرد على الغزالي في التوكل "، و " مسألة في الكنائس "، ضمت أزيد من ستين ومئتي عنوان (260) ، على تفاوت بين الكتابين.
وقد لاقت ـ ولله الحمد ـ قبولاً بين المحبين من المشايخ، وطلبة العلم، وكان لها موقع حسن بين المشتغلين بتحقيق تراث أهل السنة والجماعة خصوصاً، خلا ذوي الأهواء والأغراض والأحقاد الذين غاظهم وأحنقهم ذا؛ {وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور} .

(1/9)

وأيضاً لتوجيه نظر الباحثين إلى العناية بكتب هؤلاء الأئمة بضبطها وحذقها؛ تسهيلاً لقراءتها وفهمها. كل هذا وغيره كان دافعاً إلى المزيد من الجمع والمراجعة والبحث عن مخطوطات أولئك الأعلام.
ومما يجدر ذكره أن النية توجهت إلى إخراج مؤلفات ابن تيمية لوحده، ولكن في آخر الأمر أشار بعض المشايخ بإلحاق ما تجمع عندي من كتب العلامة ابن القيم، فصادف ذلك رغبة مني وتوجهاً، ثم أضفت إليها مؤلفات ابن رجب.
وأصل هذا الثبت هو أنني كنت أطالع فهارس المكتبات، والمجموعات الخطية العامة والخاصة ـ بعد انتهائي من السنة المنهجية في قسم العقيدة والمذاهب المعاصرة بجامعة الإمام محمد بن سعود الإسلامية بالرياض ـ للوقوف على كتاب من تراث علمائنا السلفيين، ممن عُنوا بالتصنيف في أصول مذهب أهل السنة والجماعة والرد على مخالفيهم من المبتدعة وأهل الأهواء؛ ليكون موضوعاً في بحث درجة التخصص " الماجستير ".
ومن خلال هذه المطالعة، كان يمر بي كتب ورسائل للشيخ ابن تيمية، ولم أكن مهتماً حينئذ بتقييدها؛ لأنني كنت متصوراً عدم جدوى هذا الأمر، إلا أنه بعد مدة بدا لي أن أقيد ما يلاقيني من رسائله ضمن فهارس محددة جعلتها لهذه المهمة.
وهذا خاص برسائله وفتاواه غير المشتهرة، أو بما قد أفيد به الإخوان؛ إذ كثر السؤال عن مخطوطات الشيخ، خصوصاً كتبه الكبار، التي هي في عداد المفقودات كأجوبة الاعتراضات ... إلخ، وهكذا الحال مع مؤلفات ابن القيم، لم أعتن بذلك إلا قبل إعداد هذا الثبت بمُديدة، بعد مشورة مَن رأى جعل مؤلفاته ملحقة بقائمة شيخه شيخ الإسلام ابن تيمية؛ تتميماً للفائدة.

(1/10)

ولما طبعت القائمة أولاً في مقدمة كتابي الشيخ اقترح عليّ بعض المشايخ (1) مقابلة هذه الرسائل والفتاوى المجموعة، مع ما ضمنه الشيخ العلامة عبد الرحمن بن محمد بن قاسم العاصمي وابنه محمد، في مجموع فتاوى شيخ الإسلام وقبلهما المجموعات التي طبعت للشيخ كمجموعة كردستان ومجموعة الرسائل والمسائل طبع رشيد رضا وغيره، ثم بعدهما مجهود الدكتور رشاد سالم في المجموعتين الكبار والرسائل الصغرى؛ ليلاحظ ما سبق أن طبع مع ما لم يطبع.
ومع قبولي باقتراحهم، إلا أنني بعدُ لم أعمل به لعدة أمور:
1- عدم وقوفي على الأصول الخطية لكثير من الرسائل المذكورة في هذه القائمة؛ حتى أقابلها مع ما جمعاه في المجموع.
2- رأيت أن بالإشارة إلى ما طبع منها في المجموع صرفاً لاهتمام طلاب العلم عنها، ولا يخفى حاجة كثير من مضامين مجموع ابن قاسم، والفتاوى الكبرى، وجامع الرسائل والمسائل ـ وغيرها مما جَمَعَتْ رسائل الشيخ ـ للتوثيق والتحقيق، وتحقيق نسبته إليه.
3- أن بهذا العمل ـ لو كان ـ إراحة لطالب العلم عن مراجعة الرسائل والبحث عنها ضمن المجموع، وهو ما أريده أن يمارسه ويتعود عليه؛ لأن ما جاء سهلاً ذهب مثلما جاء.
مع قناعتي بفائدته لعموم المشتغلين بتراث الشيخين ليقفوا عليه؛ هل هذه الرسائل مطبوعة أم لا؟ ولكن لتعارض المصلحتين قدمت أظهرهما عندي، فأغفلت هذه الإشارة، وهي وجهة نظر ليس إلا! ولربما تتغير.
وجاء هذا الثبت بزيادات كثيرة عن أصله ـ سالف الذكر ـ حيث حوى من
__________
(1) هما الشيخ عبد الله بن عبد العزيز بن عقيل رئيس اللجنة الدائمة بمجلس القضاء الأعلى سابقاً، والشيخ حماد بن محمد الأنصاري ـ رحمه الله ـ محدث المدينة، وغيرهما.

(1/11)

مؤلفات شيخ الإسلام ابن تيمية، ومن مؤلفات تلميذه العلامة ابن القيم وكذلك الحافظ ابن رجب ما يزيد على الضعف.
كما أنني أطمع أن يحوي في طبعاته القادمة ـ بإذن الله ـ زيادات أكثر؛ لأن هذا الفن يتجدد كل يوم وتزداد العناية به وبخروج الفهارس والعثور على المخطوطات وفهرستها، مع استحضار كثرة مؤلفات شيخ الإسلام وانتشارها في وقته، فكيف من بعده؟ وكذا الحال تقريباً مع مؤلفات ابن القيم.
وإن المشروع الذي أعددته ثم تبنته لجنة تنسيق الدراسات العليا بكلية أصول الدين، بإعداد قائمة ضمت نحواً من ثلاثمائة كتاب من كتب أصول السنة من التي اعتمدها وأثنى عليها الشيخان: ابن تيمية وابن القيم، وكانت من أهم مواردهما، التي ترجمت إلى اللغات العربية والتركية والإنجليزية، وراسلت بها أكثر من ستمائة جهة علمية في العالم ـ أقول: هذا المشروع فتح أمامي آفاقاً رحبة في تبني هذا العمل وبذل الجهد فيه، عساه أن ينفعنا، ونتخذه
ذخراً وزلفى.
طريقة ترتيب هذا الثبت:
هي طريقة مختصرة؛ حيث قيدته أولاً لنفسي، فكان يكفيني قليل من المعلومات البطاقية، وهي: عنوان المخطوط، ومكان حفظه ورقمه وصفته: من جهة عدد صفحاته أو ورقاته ونوع خطه، وسنة نسخه وناسخه، إن وجد.
ولأن تدوين جميع المعلومات يستغرق وقتاً لا يتناسب مع كثرة الفهارس، ومع المدة التي حددتها لاستعراضها؛ فلذا كانت المعلومات عن كل مخطوط مقتضبة. وجاءت هذه القائمة مرتبة على حروف الهجاء في الجملة.
وثمة أمر أحب التفطن إليه، هو أن أسماء الكتب والرسائل والفتاوى على نوعين:
1- أسماء الكتب الكبار، وهذه غالبها مشهورة، وتكون من مؤلفها.
2- الرسائل والفتاوى أغلبها اجتهادي من ناسخها، أو مالك النسخة، أو

(1/12)

قارئها أو المفهرس أو من وجهت إليه الرسالة، وذلك لأنها تصدر عن الشيخ أجوبة لمسائل أو طلب تقرير أمر معين: عقيدة، أو فقهاً، أو مناظرة ...
ولأجله ربما تُوجد رسائل في غير مكان اسمها الصحيح ـ وهو واقع ـ لهذا السبب فليلاحظ، وأيضاً ربما تتكرر الرسالة بأكثر من عنوان، أو يكون بعضها مستلاً من مطولات كتب الشيخ.
وسأثبت ما وجدته في الفهارس والمجاميع بعنوانه الذي سطر به هناك، حتى لو تكرر في الرسالة الواحدة أكثر من عنوان!
وما حقق من هذه الكتب والرسائل تحقيقاً علمياً، أو هو في قيده، فإني أشير إليه في الحاشية مشيراً إلى اسم محققه وسببه، وأرجو ممن لم يذكر تحقيقه لأي من المخطوطات المذكورة إفادتي عن ذلك، مع بيان الأصول التي اعتمدها، أو بصورة من عمله.
هذا؛ وقد قدمت بين يدي ذلك ترجمة الإمام الذهبي لشيخه تقي الدين ابن تيمية، وهو الذي سبق أن طبعته مع الكتابين المذكورين للشيخ عن أصلين خطيين: أحدهما لدينا في جامعة الإمام عن تشستربتي بدبلن، والثاني في جامعة ليدن بهولندا، وهي ترجمة حافلة على اختصارها، ولها معانٍ ومغاز نادرة، كررتها هنا بدلاً من التكلف بجمع ترجمة إنشائية له رحمه الله.
طلب ورغبة:
من القائمين على المكتبات العامة والخاصة ممن لديهم مؤلفات للشيخ أحمد بن عبد الحليم ابن تيمية (ت 728هـ) ، والعلامة محمد ابن قيم الجوزية (ت 751هـ) ، والحافظ ابن رجب (ت 795هـ) ـ مخطوطة، سواء وردت في هذا الثبت أو لم ترد؛ تزويدي بها.
وهذه الرغبة موجهة أيضاً إلى الأفراد من باحثين ومالكين أو قيمين على المخطوطات، وهي كذلك للباحثين المشتغلين بتحقيق تراث الشيخين أو جمعه أو

(1/13)

فهرسته.
من كل هؤلاء أطلب تزويدي بما يفيد تصانيفهم من خلال الثبت، مع إشارتي في حواشيه إلى أسمائهم وما عندهم منه، كما ترى بعضه في هذه الطبعة، ذكراً لهم وشكراً؛ لأن هذا العمل بروافد أهله يسير، وبتناصح المهتمين يزدهر.
وأرجو أن يكون هذا العمل مشروع بحث لجمع مصنفات الأئمة، وتيسير الإفادة من علومهم، ووسيلة لتحقيق المقصود بنشر كتبهم وبث علومهم، وترسم خطاهم ومنهجهم.
وختاماً، فإني أحمد الله الذي لا إله إلا هو، حمداً وثناءً يليق بجلاله وحقه وعظمته، وأثني بعده بالترحم والدعاء للمشايخ الأئمة: ابن تيمية، وابن القيم، وابن رجب، وأسأل الله بأسمائه وصفاته أن يرفع درجاتهم في عليين، وأن يجمعهم مع والديهم في الفردوس الأعلى مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقاً، ونحن معهم برحمة مولانا وجوده وكرمه، آمين.
ثم أثني بالشكر والثناء لكل من اتصل بي هاتفياً، أو كتابة، أو مشافهة، أو وصية، وحث على استمرار هذا العمل وشكره وآزره، وأفاد واستفاد منه، ومنهم من فتح لي باب مكتبته، أو مكتبة أسرته؛ خدمة للعلم وطلابه.
ثم إني على أتم استعداد لتلقي الملاحظات وأخذها بعين الاعتبار، وسماع الاقتراحات حول الثبت ومنهجه وجمعه.
اللهم اجعله لوجهك خالصاً، وللزلفى لديك مقرباً، ولمرضاتك محققاً، ربنا هب لنا من لدنك رحمة إنك أنت الوهاب. ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار.
اللهم صلِّ على عبدك ورسولك نبينا محمد وآله وصحبه، وجميع أنبيائك وآلهم، وسلم تسليماً.

(1/14)


ترجمة شيخ الإسلام - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

ثبت. .
بمخطوطات شيخ الإسلام
أحمد بن تيمية

(1/15)

ترجمة شيخ الإسلام من ذيل تاريخ الإسلام للذهبي (1)
اسمه ونسبه:
قال رحمه الله تعالى:
ابن تيمية، الشيخ، الإمام، العالم، المُفسر، المُجتهد، الحافظ،
__________
(1) الإمام الذهبي: هو الإمام العلامة مؤرخ الإسلام شمس الدين أبو عبد الله محمد بن أحمد ابن عثمان بن قايماز بن عبد الله التركماني الفارقي الدمشقي الشهير بالذهبي، المولود سنة 673هـ، والمتوفى سنة 748هـ.
صاحب التصانيف الذائعة الصيت، ومن أكبرها: "تاريخ الإسلام الكبير"، و "سير أعلام النبلاء"، و "ميزان الاعتدال" وغيرها من المعاجم والدواوين والتصانيف التي تبين عن علمه وحفظه وإمامته وعلو شأنه.
تتلمذ على: الحافظ أبي الحجاج المزي (654-742هـ) وعلى أبي محمد القاسم البرزالي (665-739هـ) ، وعلى الشيخ تقي الدين أحمد بن تيمية الحراني (661-728هـ) .
وكتاب الذيل هذا وصلنا مخطوطاً مضمناً تراجم جماعة من العلماء والفضلاء وغيرهم، من بداية القرن الثامن الهجري إلى قرب منتصفه تقريباً.
فجاء في أوله: " بسم الله الرحمن الرحيم، اللهم صل على أشرف خلقك سيدنا محمد وآله وسلم، أخبرني غير واحد مشافهة وكتابة، عن الإمام الحافظ الكبير شمس الدين أبي عبد الله محمد بن أحمد بن عثمان بن قايماز رحمة الله تعالى عليه؛ قال: هذا مجلد ملحق " تاريخ الإسلام " شبه الذيل عليه، فيه نحو من أربعين سنة، أولها سنة إحدى وسبع مائة ... ". وفي آخره: " ... تم ذيل كتاب " تاريخ الإسلام وطبقات المشاهير والأعلام " ... ".
وكاتبه كما في آخره هو عبد القادر بن عبد الوهاب بن عبد المؤمن القرشي.
وذكر أنه فرغ من نسخها تجاه الكعبة المشرفة في 25 صفر سنة 874هـ. وهي محفوظة بجامعة ليدن بهولندا تحت رقم 320. والنسخة خطها حسن منقوط غالباً في 116 ورقة، في كل ورقة صفحتان، وفي كل صفحة 27 سطراً، ومتوسط ما في كل سطر عشر كلمات، وفيها تصحيحات وحواش قليلة، وللكتاب نسخة خطية أخرى في جامعة الإمام برقم 4100 عن الأصل بمكتبة تشستربتي بدبلن بأيرلندا في 143 ورقة، مكتوبة في حياة المؤلف سنة 743هـ، ومقروءة عليه، ولكنها مخرومة من أولها، وترجمة الشيخ فيها من (85-87) ، ولا فرق يذكر بين النسختين، وكلا الترجمتين موجودتان في المقدمة بتمامهما. علماً بأن رؤوس العناوين من تصرفي.

(1/17)

المحدث، شيخ الإسلام، نادرة العصر، ذو التصانيف الباهرة والذكاء المفرط، تقي الدين، أبو العباس، أحمد، ابن العالم المفتي شهاب الدين عبد الحليم، ابن الإمام شيخ الإسلام مجد الدين أبي البركات عبد السلام مؤلف " الأحكام "، ابن عبد الله بن أبي القاسم الحراني، ابن تيمية، وهو لقب جده الأعلى.
ولادته وهجرته:
مولده في عاشر ربيع الأول، سنة إحدى وستين وست مائة بحرَّان، وتحول أبوه وأقاربه إلى دمشق في سنة سبع وستين عند جور التتار؛ منهزمين؛ يجرون الذرية والكتب على عجلة؛ فإن العدو ما تركوا في البلد دواب سوى بقر الحرث، وكلَّت من ثقل العجلة، ووقف الفرار (1) ، وخافوا من أن يدركهم العدو، ولجأوا إلى الله، فسارت البقر بالعجلة، ولطف الله تعالى، حتى انحازوا إلى حد الإسلام.
شيوخه:
فسمع من: ابن عبد الدائم (2) ، وابن أبي اليُسر (3) ، والكمال ابن عبد (4) ، وابن
__________
(1) الكلمة في الأصل غير واضحة، ويمكن أن تقرأ: " الفران "؛ بفاء ونون، أو: " الغران "؛ بغين ونون.
(2) هو الشيخ زين الدين أحمد بن عبد الدائم بن نعمة المقدسي (575-668هـ) ، سمع عليه الشيخ " جزء ابن عرفة " كله وغيره.
وابن عبد الدائم هو مسند الشام، صرح الشيخ بالسماع منه سنة 667هـ في " الفتاوى " (18/77) .
(3) هو الشيخ تقي الدين إسماعيل بن إبراهيم بن أبي اليُسر التنوخي المسنِد (589-672هـ) ، صرح الشيخ بالسماع منه سنة 669هـ في " الفتاوى " (18/79) في " الأحاديث الأربعين " له.
(4) هو الشيخ كمال الدين عبد الرحيم بن عبد الملك بن يوسف بن قدامة المقدسي المسنِد (598-680هـ) ، سمع منه الشيخ كما في " الفتاوى " (18/106) سنة 680هـ. =

(1/18)

أبي الخير (1) ، وابن الصيرفي (2) ، والشيخ شمس الدين (3) ، والقاسم الإربلي (4) ، وابن علان (5) ، وخلق كثير (6) ، وأكثر وبالغ.
__________
= وربما هو كمال الدين عبد العزيز بن عبد الله بن شبل الدمشقي المسنِد (589-672هـ) ، سمع منه الشيخ سنة 669هـ بجامع دمشق، كما في " الفتاوى " (18/78) .
(1) هو الشيخ المسند زين الدين أحمد بن أبي الخير سلامة بن إبراهيم بن الحداد الدمشقي (609-678هـ) ، قرأ الشيخ عليه سنة 675هـ؛ كما في " الفتاوى " (18/91-92) .
(2) هو الشيخ المسند أبو زكريا يحيى بن أبي منصور بن الصيرفي الحراني، المتوفى سنة 678هـ، قَرأ الشيخ عليه سنة 668هـ؛ كما في " الفتاوى " (18/85) .
(3) هو الشيخ القاضي المسند شمس الدين عبد الرحمن بن أبي عمر محمد بن أحمد بن محمد بن قدامَة المقدسي الحنبلي (568-682هـ) ، سمع منه الشيخ سنة 667هـ بجبل قاسيون؛ كما في " الفتاوى " (18/95-96) .
(4) هو الشيخ العدل المسند أبو محمد القاسم بن أبي بكر بن قاسم بن غنيمة الإربلي (595-680هـ) ، سمع منه الشيخ في سنة 677هـ؛ كما في " الفتاوى " (18/92-93) .
(5) هو الشيخ المسند أبو الغنائم المسلم بن محمد بن مسلم بن علان القيسي (594-680هـ) ، سمع منه الشيخ في سنة 680هـ؛ كما في " الفتاوى " (18/97-98) .
(6) قال ابن عبد الهادي في " العقود الدرية " (ص4) : " ... وخلق كثير، وشيوخه الذين سمع منهم أكثر من مائتي شيخ، وسمع " مسند الإمام أحمد بن حنبل " مرات، وسمع الكتب الستة الكبار والأجزاء، ومن مسموعاته " معجم الطبراني الكبير " ... وهذا كله وهو ابن بضع عشرة سنة؛ فانبهر أهل دمشق من فرط ذكائه، وسيلان ذهنه، وقوة حافظته، وسرعة إدراكه " إ. هـ.
وبالمناسبة؛ فإن " الأربعين حديثاً " لشيخ الإسلام ابن تيمية رواها عن واحد وأربعين شيخاً وشيخة، وقد رواها عنه تلميذه صاحب ترجمتنا هذه الإمام الذهبي وهي في " مجموع الفتاوى " كاملة (18/76-121) . =

(1/19)

وقرأ بنفسه على جماعة وانتخب، ونسخ عدة أجزاء، و " سنن أبي داود "، ونظر في الرجال والعلل.
علمه ومكانته:
وصار من أئمة النقد، ومن علماء الأثر، مع التدين والنبالة، مع الذكر والصيانة.
ثم أقبل على الفقه ودقائقه وقواعده وحججه والإجماع والاختلاف؛ حتى كان يقضي منه التعجب إذا ذكر مسألة من مسائل الخلاف، ثم يستدل ويرجح ويجتهد، وحق له ذلك؛ فإن شروط الاجتهاد كانت قد اجتمعت فيه؛ فإنني ما رأيت أحداً أسرع انتزاعاً للآيات ـ الدالة على المسألة التي يوردها ـ منه، ولا أشد استحضاراً لمتون الأحاديث وعزوها إلى الصحيح أو إلى المسند (1) ، أو
__________
= وقد وقع لي رواية " صحيح البخاري " من طريق شيخ الإسلام ابن تيمية وأئمة الدعوة السلفية من بعده:
فقد أخبرني الشيخ أبو محمد بديع الدين الراشدي السندي بها إجازة، أخبرني أبو محمد عبد الحق الهاشمي المكي، أخبرنا أحمد بن عبد الله بن سالم البغدادي، عن عبد الرحمن ابن حسن، عن جده شيخ الإسلام محمد بن عبد الوهاب، عن عبد الله بن إبراهيم بن سيف النجدي المدني، عن عبد القادر التغلبي، عن عبد الباقي، عن أحمد الوفائي، عن موسى الحجازي، عن أحمد الشويكي، عن العسكري، عن الحافظ عبد الرحمن بن رجب الحنبلي، عن الحافظ شمس الدين ابن القيم، عن الحافظ شيخ الإسلام تقي الدين ابن تيمية الحراني، عن الحافظ الفخر ابن البخاري، عن أبي ذر الهروي المالكي، عن شيوخه الثلاثة: المستملي والسرخسي والكشميهني، عن محمد بن يوسف الفربري، عن الإمام صاحب " الصحيح " أبي عبد الله محمد بن إسماعيل البخاري، رحم الله الجميع، ورفع درجتهم.
(1) بل ذكروا أنه يستظهر " مسند الإمام أحمد بن حنبل " الذي يحوي قريباً من ثلاثين ألف
حديث، وهذا ليس كثيراً عليه؛ فقد قال ابن سيد الناس في وصف علمه: " ... وكاد يستوعب السنن والآثار حفظاً ... " (العقود الدرية، ص 9) .
ومن طالع تراجمه المنثورة في كتب أصحابه وتلاميذه؛ رأى ما قلت قليلاً.

(1/20)

إلى السنن ـ منه؛ كأن الكتاب والسنة نصب عينيه، وعلى طرف لسانه، بعبارة رشيقة، وعين مفتوحة، وإفحام للمخالف.
وكان آية من آيات الله تعالى في التفسير، والتوسع فيه، لعله يبقى في تفسير الآية المجلس والمجلسين.
وأما أصول الديانة، ومعرفتها، ومعرفة أحوال الخوارج والروافض والمعتزلة وأنواع المبتدعة؛ فكان لا يُشق فيه غباره، ولا يلحق شأوه.
مكارم أخلاقه:
هذا مع ما كان عليه من الكرم الذي لم أشاهد مثله قط، والشجاعة المفرطة التي يضرب بها المثل، والفراغ عن ملاذِّ النفس من اللباس الجميل، والمأكل الطيب، والراحة الدنيوية.
تصانيفه:
ولقد سارت بتصانيفه الركبان في فنون من العلم وألوان، لعلَّ تواليفه وفتاواه (1) في الأصول، والفروع، والزهد، والتفسير، والتوكل، والإخلاص، وغير ذلك ـ تبلغ ثلاثمائة مجلد، لا بل أكثر (2) .
__________
(1) وردت في أصل المخطوط (فتاويه) وأثبتنا الصحيح لغة.
(2) مؤلفات شيخ الإسلام هي من الكثرة والانتشار، حتى قال تلميذه الملازم له الإمام ابن القيم: " ... إني عجزت عن حصرها وتعدادها ... " (رسالة في أسماء مؤلفات ابن تيمية، ص 9) .
وكل من حاول جمع ما يجد لا يستطيع الاستيعاب؛ فهذا ابن القيم، وابن عبد الهادي، والصلاح الصفدي، وابن رجب، وكل من جمع شيئاً منها؛ فإنه قد فاته أشياء ذكرها غيره. والسبب في ذلك:
1- كثرة فتاوى الشيخ، فكل من جاءه باستفتاء أفتى له، فذهب بهذه الفتاوى؛ فلم تحصر! =

(1/21)

__________
=
2- تفرق طلاب الشيخ، بما معهم من رسائله وفتاواه، ولا سيما مع المناوأة والمطاردة وتباعد ديارهم!
3- أن الشيخ لا يحتفظ بأصول فتاواه، بل يكتب لكل من طلب منه ثم تذهب.
4- المحن والفتن التي جرت عليه وعلى محبيه من بعده فوصلت إلى تراثه ومؤلفاته.
5- ما لقيته كتبه من المصادرة، ومنع مطالعتها وتداولها، وفي ذا ما نقله ابن كثير في البداية والنهاية في حوادث سنة (728هـ) فقال في صدد كلامه على سجن الشيخ في القلعة وقرب موته: وفي يوم الإثنين تاسع جمادى الآخرة أخرج ما كان عند الشيخ تقي الدين ابن تيمية من الكتب والأوراق والدواة والقلم، ومنع من الكتب والمطالعة، وحملت كتبه في مستهل رجب إلى خزانة الكتب بالعادلية الكبيرة (والشيخ توفي ليلة 22 من ذي القعدة) ـ قال البرزالي:
" وكانت نحو ستين مجلداً وأربع عشرة ربطة كراريس، فنظر القضاة والفقهاء فيها، وتفرقوها بينهم "؛ وذلك بسبب رده على الأخنائي في مسألة الزيارة، وأقول لو جمعنا كل ما طبع للشيخ الآن لم يبلغ ستين مجلداً خطياً في هذه المدة القليلة، فكيف إذاً بما كتبه في سائر حياته العلمية؟!
ولابن القيم نظم في صدد تعداده مؤلفات شيخه ابن تيمية ووصفها، قال في آخر ذلك:
وكذا قواعده الكبار وإنها ... أوفى من المائتين في الحسبان
لم يتسع نظمي لها فأسوقها ... فأشرت بعض إشارة لبيان
وكذا رسائله إلى البلدان والـ ... أطراف والأصحاب والإخوان
هي في الورى مبثوثةً معلومة ... تُبتاع بالغالي من الأثمان
وكذا فتاواه فأخبرني الذي ... أضحى عليها دائم الطوفان
بلغ الذي ألفاه منها عدة الـ ... أيام من شهر بلا نقصان
سفر يقابل كل يوم والذي ... قد فاتني منها بلا حسبان
هذا وليس يقصر التفسيرُ عن ... عشر كبار ليس ذا نقصان
وكذا المفاريد التي في كل مسـ ... ـألة فسفر واضح التبيان
ما بين عشر أو تزيد بضعفها ... هي كالنجوم لسالكٍ حيران
6- سرعة كتابة الشيخ، وكثير منها من حفظه، أدت إلى كثرتها فيكتب لكل محتاج إلى كتابه في العلم، قال ابن عبد الهادي في العقود الدرية 47-48: " ... لو =

(1/22)

صفاته:
وكان قوَّالاً بالحق، نهاءً عن المنكر، لا تأخذه في الله لومة لائم، ذا سطوة وإقدام، وعدم مداراة الأغيار.
ومن خالطه وعرفه؛ قد ينسبني إلى التقصير في وصفه، ومن نابذه وخالفه؛ ينسبني إلى التعالي فيه، وليس الأمر كذلك.
__________
= أراد الشيخ تقي الدين أو غيره حصرها لما قدروا لأنه ما زال يكتب، وقد من الله عليه بسرعة الكتابة، ويكتب من حفظه من غير نقل.
وأخبرني غير واحد أنه كتب مجلداً لطيفاً في يوم، وكتب غير مرة أربعين ورقة في جلسة وأكثر، وأحصيت ما كتبه وبيَّضه في يوم فكان ثماني كراريس في مسألة من أشكل المسائل، وكان يكتب على السؤال الواحد مجلداً، أما جواب يكتب فيه خمسين ورقة وستين وأربعين وعشرين فكثير، وكان يكتب الجواب، فإن حضر من يبيضه، وإلا أخذ السائل خطه وذهب ... ويسأل عن الشيء فيقول: قد كتب في هذا، فلا يدري أين هو؟ فيلتفت إلى أصحابه ويقول: ردوا خطي وأظهروه لينقل، فمن حرصهم عليه لا يردونه، ومن عجزهم لا ينقلونه، فيذهب ولا يعرف اسمه؛ فلهذه الأسباب وغيرها تعذر إحصاء ما كتبه وما صنفه ...
لولا أن الله لطف وأعان ومنَّ وأنعم، وجرت العادة في حفظ أعيان كتبه وتصانيفه لما أمكن لأحد أن يجمعها.
لقد رأيت من خرق العادة في حفظ كتبه وجمعها وإصلاح ما فسد منها وردِّ ما ذهب منها، ما لو ذكرته لكان عجباً، يعلم به كل منصف أن لله عناية به وبكلامه، لأنه يذبّ عن سنة نبيه - صلى الله عليه وسلم - تحريف الغالية وانتحال المبطلين وتأويل الجاهلين ... ".
قال ابن الوردي في تاريخه 2/409: " ... ويكتب على الفتوى في الحال عدة أوصال بخط سريع في غاية التعليق والإغلاق ".
7- دروج فتاوى ومسائل كثيرة للشيخ ليس عليها اسمه، وربما انتحلت عليه. انظر (العقود الدرية، ص48) .

(1/23)

مع أنني لا أعتقد فيه العصمة، كلا! فإنه مع سعة علمه، وفرط شجاعته، وسيلان ذهنه، وتعظيمه لحرمات الدين، بشرٌ من البشر، تعتريه حدة في البحث، وغضب وشظف للخصم؛ يزرع له عداوة في النفوس، ونفوراً عنه.
وإلا؛ فلو لاطف الخصوم، ورفق بهم، ولزم المجاملة وحسن المكالمة؛ لكان كلمه (1) إجماعاً؛ فإن كبارهم وأئمتهم خاضعون لعلومه وفقهه، معترفون بشفوفه وذكائه، مقرون بندور أخطائه.
موقف الحاقدين منه:
لست أعني بعض العلماء الذين شعارهم وهجيراهم الاستخفاف به، والازدراء بفضله، والمقت له، حتى استجهلوه وكفروه ونالوا منه، من غير أن ينظروا إلى تصانيفه، ولا فهموا كلامه، ولا لهم حظ تام من التوسع في المعارف، والعالم منهم قد ينصفه ويرد عليه بعلم.
اعتذار وتنويه:
وطريق العقل السكوت عما شجر بين الأقران ـ رحم الله الجميع.
وأنا أقل من أن ينبه على قدره كلمي، أو أن يوضح نبأه قلمي؛ فأصحابه وأعداؤه خاضعون لعلمه، مقرون بسرعة فهمه، وأنه بحر لا ساحل له، وكنز لا نظير له، وأن جوده حاتمي، وشجاعته خالدية.
ولكن قد نقموا عليه أخلاقاً وأفعالاً؛ فمنصفُهم فيها مأجور، ومقتصدهم فيها معذور، وظالمهم فيها مأزور، وغاليهم (2) مغرور، وإلى الله ترجع الأمور.
وكل أحد يؤخذ من قوله ويترك، والكمال للرسل، والحجة في الإجماع.
فرحم الله امرأً تكلم في العلماء بعلم، أو صمت بحلم، وأمعن في مضايق أقاويلهم بتؤدة وفهم، ثم استغفر لهم، ووسَّع نطاق المعذرة، وإلا؛ فهو لا
__________
(1) الكلمة في الأصل غير واضحة، فتحتمل ما سطرت، أو كلمة أخرى: " كله ".
(2) هكذا في الأصل، وربما قرأت: " غالبهم "، والأولى ما في المتن.

(1/24)

يدري أنه لا يدري.
وإن أنت عذرت كبار الأئمة في معضلاتهم، ولا تعذر ابن تيمية في مفرداته؛ فقد أقررت على نفسك بالهوى وعدم الإنصاف.
دعوى تكفيره وبطلانها:
وإن قلت: لا أعذره؛ لأنه كافر، عدو الله تعالى ورسوله! قال لك خلق من أهل العلم والدين: ما علمناه والله إلا مؤمناً محافظاً على الصلاة، والوضوء، وصوم رمضان، معظماً للشريعة ظاهراً وباطنا ً.
لا يؤتى من سوء فهم، بل له الذكاء المفرط، ولا من قلة علم، فإنه بحر زخار، بصير بالكتاب والسنة، عديم النظير في ذلك.
ولا هو بمتلاعب بالدين؛ فلو كان كذلك؛ لكان أسرع شيء إلى مداهنة خصومه، وموافقتهم، ومنافقتهم.
ولا هو يتفرد بمسائل بالتشهي، ولا يفتي بما اتفق، بل مسائله المفردة يحتج لها بالقرآن أو بالحديث أو بالقياس، ويبرهنها ويناظر عليها، وينقل فيها الخلاف، ويطيل البحث؛ أسوة من تقدمه من الأئمة، فإن كان قد أخطأ فيها؛ فله أجر المجتهد من العلماء، وإن كان قد أصاب؛ فله أجران.
وإنما الذم والمقت لأحد رجلين: رجل أفتى في مسألة بالهوى ولم يبد حجة، ورجل تكلم في مسألة بلا خميرة من علم ولا توسع في نقل؛ فنعوذ بالله من الهوى والجهل.
بين الأعداء والمحبين:
ولا ريب أنه لا اعتبار بذم أعداء العالم؛ فإن الهوى والغضب بين الأعداء والمحبين يحملهم على عدم الإنصاف والقيام عليه.
ولا اعتبار بمدح خواصه والغلاة فيه؛ فإن الحب يحملهم على تغطية

(1/25)

هناته، بل قد يعدونها محاسن.
وإنما العبرة بأهل الورع والتقوى من الطرفين، الذين يتكلمون بالقسط، ويقومون لله ولو على أنفسهم وآبائهم.
فهذا الرجل (1) لا أرجو على ما قلته فيه دنيا ولا مالاً ولا جاهاً بوجه أصلاً، مع خبرتي التامة به، ولكن لا يسعني في ديني وعقلي أن أكتم محاسنه، وأدفن فضائله، وأبرز ذنوباً له مغفورة في سعة كرم الله تعالى وصفحه، مغمورة في بحر علمه وجوده؛ فإن الله يغفر له، ويرضى عنه، ويرحمنا إذا صرنا إلى ما صار إليه.
مع أني مخالفٌ له في مسائل أصلية وفرعية، قد أبديت آنفاً أن خطأه فيها مغفور، بل قد يثيبه الله تعالى فيها على حسن قصده، وبذل وسعه، والله الموعد.
مع أنني قد أوذيت لكلامي فيه من أصحابه وأضداده؛ فحسبي الله.
وصف خَلْقه:
وكان الشيخ أبيض، أسود الرأس واللحية، قليل الشيب، شعره إلى شحمة أذنيه، كأن عينيه لسانان ناطقان، ربعة من الرجال، بعيد ما بين المنكبين، جهوري الصوت، فصيحاً، سريع القراءة.
يعتريه حدة، ثم يقهرها بحلم وصفح، وإليه المنتهى في فرط الشجاعة، والسماحة، وقوة الذكاء.
ولم أرَ مثله في ابتهاله واستغاثته بالله تعالى، وكثرة توجهه.
وقد تعبت بين الفريقين: فأنا عند محبه مُقصِّر، وعند عدوه مُسرف مُكثر، كلا والله!
__________
(1) يعني: شيخه المترجم له ابن تيمية.

(1/26)

وفاته وجنازته:
توفي ابن تيمية إلى رحمة الله تعالى معتقلاً إلى قلعة دمشق بقاعة بها، بعد مرض حدَّ (1) أياماً، في ليلة الإثنين، العشرين من ذي القعدة، سنة ثمان وعشرين وسبعمائة.
وصُلِّي عليه بجامع دمشق عقيب الظهر، وامتلأ الجامع بالمصلين كهيئة يوم الجمعة، حتى طلع الناس لتشييعه من أربعة أبواب البلد، وأقلُّ ما قيل في عداد من شهده خمسون ألفاً، وقيل أكثر من ذلك، وحُمل على الرؤوس إلى مقابر الصوفية، ودفن إلى جانب أخيه الإمام شرف الدين (2) ، رحمهما الله وإيانا والمسلمين. إهـ. (*)
__________
(1) هكذا في الأصل مهملة، ولعلها: " جدّ أياماً "؛ أي: اشتد المرض عليه، وكلاهما يصلح.
وذكر ابن رجب في آخر ترجمته له في " الذيل " (ص 405) : أنه مرض بضعة وعشرين يوماً.
وذكر في " العقود الدرية " (ص 240) : أنه بقي في سجن قلعة دمشق سنتين وثلاثة أشهر وأياماً، وهذا في سجنه الأخير.
(2) هو أبو محمد عبد الله أخوه الأكبر، مات في 14/5/727هـ، وكانت جنازته أيضاً مشهودة.
(*) ليكن معلوماً أن العناوين الجانبية هي من عملي، وليست من الأصول الخطية.

(1/27)

قصيدة في رثاء شيخ الإسلام ابن تيمية للإمام الذهبي (1) قال فيها:

يا موت خذ من أردت أو فدع ... محوت رسم العلوم والورعِ
أخذت شيخ الإسلام وانفصمت ... عرى التقى واشتفى أولو البدعِ
غيبت بحراً مفسراً جبلاً ... حبراً تقياً مجانب الشبعِ
فإن يحدث فمسلم ثقة ... وإن يناظر فصاحب اللمعِ
إن يخض نحو سيبويه يفُهْ ... بكل معنى في الفن مخترعِ
وصار عالي الإسناد حافظة ... كشعبة أو سعيد الضبعي
والفقه فيه فكان مجتهداً ... وذا اجتهاد عار من الجزعِ
وجوده الحاتمي مشتهر ... وزهده القادري في الطبعِ
أسكنه الله في الجنان ولا ... زال علينا في أجمل الخلعِ
مع مالك والإمام أحمد والنعـ ... ـمان والشافعي والنخعي
مضى ابن تيمية وموعده ... مع خصمه يوم نفخة الفزعِ
__________
(1) هذه القصيدة ذكرها في " العقود الدرية " (ص 288) مع مراث كثيرة قيلت في الشيخ. وبالمناسبة: تنسب للذهبي نصيحة ذهبية، وقد قرأتها؛ فإذا هي تناقض ما هاهنا من ترجمته له، وأشك أصلاً في نسبتها إليه، ولا سيما أن ناشريها هم خصوم الشيخ، وهم متهمون؛ فلا تجوز نسبتها إليه والحال هذه. والحمد لله على كل حال.

(1/36)

نقد المؤلفات والمؤلفين عند شيخ الإسلام:
ولهذا الموضوع عناية ووضوح في تآليف شيخ الإسلام ابن تيمية وأجوبته وفتاواه كما أنه رحمه الله اطلع على كتب كثيرة من تصانيف السابقين سواء كانوا من علماء المسلمين أو غيرهم، وكتبه ونقوله وإشاراته وتصريحاته كثيرة في ذلك.
وفي هذه المناسبة أَلفت نظر الباحثين إلى الاهتمام بهذا الموضوع لدى الشيخ رحمه الله، وإن جمع كلامه ـ رحمه الله ـ المتفرق في كتبه، على المؤلفين ومؤلفاتهم ومناهجهم وما فيها من حق يُشاد به، وباطل يُحذر منه، ومشتبه يُنتبه له، لا سيما والمادة العلمية لهذا الموضوع موجودة وقريبة التناول (1) .
وها هنا أشير إلى موقف من مواقف الشيخ رحمه الله تجاه بعض العلوم، وهو موقف قولي وفعلي، يمثل غيرته الدينية وإنكاره للمنكر، وكمال عقله وفهمه وإدراكه، ومواقفه تجاه كتب المضلين والدجالين كثيرة، حيث حكى الحافظ ابن حجر العسقلاني في الدرر الكامنة 3/39 في ترجمة علي بن الحسن ابن عبد الله الجابي (ت 701هـ تقريباً) الخطيب بجامع الجراح بدمشق، أنه أغري بالكيمياء وحصّل فيها كتباً كثيرة جداً، وكان يزعم أنها صحت معه، فلما مات توجه الشيخ تقي الدين ابن تيمية فاشترى منها جملة وغسلها في الحال، وقال: " هذه الكتب كان الناس يضلون بها وتضيع أموالهم فافتديتهم بما بذلته في ثمنها ".
والمقصود بالكيمياء وقتئذ، علم يزعمون أنه يحول المعادن الخسيسة إلى
__________
(1) وبهذه المناسبة فإن للشيخ رحمه الله رسالة في الموضوع تعنى بالكتب التي ينبغي العناية بها من قبل المبتدئين في العلم، موسومة بـ " الوصية في أحسن الكتب الشرعية " وهي قيد التحقيق، وللأخ الدكتور عبد الرحمن الفريوائي بحث في الموضوع مطبوع عنوانه " تراث المسلمين العلمي في نظر شيخ الإسلام ابن تيمية " وهو جهد مشكور.

(1/37)

معادن ثمينة، ويفيد منه الدجاجلة والمشعوذون في التلبيس على أنفسهم وعلى الناس بما يفيدونه من مركبات تخفى على الناس حقيقتها.
فالشيخ رحمه الله اشتراها بماله، ثم أتلفها بغسلها بالماء ليزول حبرها عن كاغدها فلا ينتفع بما كتب فيها.
هل يمكن حصر مؤلفات شيخ الإسلام؟
هذا السؤال في الحقيقة يطرح كثيراً ـ ولا سيما لدى المهتمين بل والمحبين لعلوم الشيخ رحمه الله ـ والجواب عليه فرع من تصور كثرة تصانيفه رحمه الله وتنوعها والظروف التي كتب فيها، والمواقف التي حفتها في حياته وبعد موته.
والواقع أن جمع كل ما خطه قلم الشيخ وأملاه متعذر جداً، فضلاً عما قُيّد عنه في دروسه أو مناظراته أو مباحثاته.
ولذلك أقر بهذا محبوه والمستفيدون من علومه، وفي هذا يقرر الحافظ ابن رجب الحنبلي (ت 795هـ) في كتابه الذيل على طبقات الحنابلة (2/387-408) في ذكر تصانيفه:
" وأما تصانيفه رحمه الله فهي أشهر من أن تُذكر، وأعرف من أن تُنكر، سارت مسير الشمس في الأقطار وامتلأت بها البلاد والأمصار، قد جاوزت حد الكثرة فلا يمكن أحداً حصرها ولا يتسع هذا المكان لعدِّ المعروف منها، ولا ذكرها ...
وأما القواعد المتوسطة والصغار وأجوبة الفتاوى فلا يمكن الإحاطة بها لكثرتها وانتشارها وتفرقها.. ".
وتلميذه أبو عبد الله محمد بن رشيق (ت 749 هـ) ـ الذي هو أعرف الناس بخط شيخه ـ أعتذر عن حصر مؤلفاته وتعدادها، مع بذله وتسطيره لما استطاع من ذلك فقال في مقدمته " أسماء مؤلفات شيخ الإسلام ابن تيمية ":
" أما بعد، فإن جماعة من محبي السنة والعلم سألني أن أذكر له ما ألفه

(1/38)

الشيخ الإمام العلامة الحافظ، أوحد زمانه فريد العصر، تقي الدين أبو العباس أحمد ابن تيمية رضي الله عنه، فذكرت لهم أني أعجز عن حصرها وتعدادها، لوجوه أبديتها لبعضهم، وسأذكرها إن شاء الله فيما بعد ".
وسبق ذكر الحافظ الذهبي (ت 748هـ) في ترجمته له من كتابه الذيل ما يصور كثرة فتاواه وقواعده وتواليفه من أنها " تبلغ ثلاثمائة مجلد، لا بل أكثر". ونحوه في تذكرة الحفاظ 4/1496-1498.
وهذا تلميذه الحافظ محمد بن عبد الهادي المقدسي (ت 744هـ) في مختصر طبقات علماء الحديث 4/279-296 بعد ذكر جملة من كبار تصانيفه، يقول:
".. وعدد أسماء مصنفاته يحتاج إلى أوراق كثيرة، ولذكرها موضع آخر، وله من المؤلفات والفتاوى والقواعد والأجوبة والرسائل والتعاليق ما لا ينحصر ولا ينضبط، ولا أعلم أحداً من المتقدمين ولا من المتأخرين جمع مثل ما جمع، ولا صنّف مثل ما صنّف، ولا قريباً من ذلك، مع أن تصانيفه كان يكتبها من حفظه، وكتب كثيراً منها في الحبس وليس عنده ما يحتاج إليه ويراجعه من الكتب ".
كما نقل عنه ابن عبد الهادي في " مختصر طبقات الحديث " أنها تفوق خمسمائة مجلد، وأسباب ذلك في الحقيقة متنوعة ومتداخله وظاهرة وخفية، فلله الأمر من قبل ومن بعد.
وأنقل بهذه المناسبة نظماً لأخص أصحاب الشيخ ابن تيمية به، وأشدهم ملازمة له حضراً وسفراً، تلميذه البار الوفي العلامة ابن القيم في قصيدته المشهورة بالنونية والموسومة بـ " الكافية الشافية في الانتصار للفرقة الناجية " دالاًّ بها على فضل علوم الشيخ، ورسوخ قدمه وعلو قدره، ومرشداً الحيارى ومبتغي الهداية والجمع بين المنقول والمعقول، ووضوح عقيدة أهل السنة والجماعة ونصعها وصفائها وجلائها، حتى صار بحق مجدد الدين والملة المحمدية في عصره وما بعده، ذاكراً وواصفاً فيها مؤلفات شيخه الكبار،

(1/39)

ومشيراً إلى قواعده ورسائله وفتاواه القصار، وفي هذا يقول ابن القيم في النونية ص 268-269 في شيخه ومؤلفاته:
قد أوحِشت منه ربوع زادها ... الجبار إيحاشاً مدى الأزمان
وخلت ديارهم وشُتِّت شملهم ... ما فيهم رجلان مجتمعان
قد عطل الرحمن أفئدة لهم ... من كل معرفة ومن إيمان
إذ عطلوا الرحمن من أوصافه ... والعرش أخلوه من الرحمن
بل عطلوه عن الكلام وعن صفا ... ت كماله بالجهل والبهتان
فاقرأ تصانيف الإمام حقيقة ... شيخ الوجود العالم الرباني
أعني أبا العباس أحمد ذلك الـ ... بحر المحيط بسائر الخِلجان
واقرأ كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
وكذاك منهاج له في رده ... قول الروافض شيعة الشيطان
وكذاك أهل الاعتزال فإنه ... أرداهم في حفرة الجبَّان (1)
وكذلك التأسيس أصبح نقضه ... أعجوبة للعالم الرباني
وكذاك أجوبة له مِصريَّة ... في ست أسفار كتبن سمان
وكذا جواب للنصارى فيه ما ... يشفي الصدور وإنه سفران
وكذاك شرح عقيدة للأصبها ... ني شارح المحصول شرح بيان
فيها النبوات التي إثباتها ... في غاية التقرير والتبيان
والله ما لأولي الكلام نظيره ... أبداً وكتبهم بكل مكان
وكذا حدوث العالم العلوي والسـ ... ـفليِّ فيه في أتم بيان
وكذا قواعد الاستقامة إنها ... سفران فيما بيننا ضخمان
وقرأت أكثرها عليه فزادني ... والله في علم وفي إيمان
هذا ولو حدثت نفسي أنه ... قبلي يموت لكان غير الشان
__________
(1) المقبرة والصحراء، كما في القاموس.

(1/40)

وكذاك توحيد الفلاسفة الألى ... توحيدهم هو غاية الكفران
سفر لطيف فيه نقض أصولهم ... بحقيقة المعقول والبرهان
وكذاك تسعينية فيها له ... رد على من قال بالنفساني
تسعون وجهاً بينت بطلانه ... أعني كلام النفس ذا الوحدان
وكذا قواعده الكبار وإنها ... أوف من المائتين في الحسبان
لم يتسع نظمي لها فأسوقها ... فأشرت بعض إشارة لبيان
وكذا رسائله إلى البلدان والـ ... أطراف والأصحاب والإخوان
هي في الورى مبثوثة معلومة ... تبتاع بالغالي من الأثمان
وكذا فتاواه فأخبرني الذي ... أضحى عليها دائم الطوفان
بلغ الذي ألفاه منها عدة الـ ... أيام من شهر بلا نقصان
سفر يقابل كل يوم والذي ... قد فاتني منها بلا حسبان
هذا وليس يقصر التفسير عن ... عشر كبار ليس ذا نقصان
وكذا المفاريد التي في كل مسـ ... ـألة فسفر واضح التبيان
ما بين عشر أو تزيد بضعفها ... هي كالنجوم لسالك حيران (1)
__________
(1) نونية ابن القيم " الكافية الشافية " ص 268-269.

(1/41)


ثبت بمخطوطات شيخ الإسلام ابن تيمية - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

حرف الألف
1- الأبدال العوالي في الحديث:
- في مكتبة خدا بخش الشرقية العامة ببتنة بالهند، رقم 426/1، وانظر فهرسها (1/13) ، مكتوبة سنة 732 هـ.
2- إبدال الوقف في المساجد:
- في 10 ورقات، في القرن التاسع، بخط نسخي، له فيلم في مركز الملك فيصل بالرياض، رقمه 1491.
3- إبطال التحليل = بيان الدليل في إبطال التحليل = قيام الدليل = إقامة الدليل.. فهذه أسماء تنوعت في الأصول المخطوطة، ومصادر التراجم على كتاب واحد.
4- إثبات صفات الكمال = رسالة في إثبات صفات الكمال.
5- إثبات العلو والاستواء:
- نسخة في جامعة الإمام محمد بن سعود برقم 8783/خ (1-5) بخط سليمان العبد المحسن.
6- إثبات النزول بالبراهين العقلية:
- نسخة في الظاهرية برقم 3873 ضمن مجموع، في 69 ورقة (1-69) ، منسوخ بعد وفاة المؤلف رحمه الله بعشر سنين، وذلك في سنة 738هـ.
= وانظر شرح حديث النزول.

(1/43)

7- إثبات النزول بالبراهين العقلية وقواطع النقول:
- ضمن مجموع بالظاهرية هي أوله، رقمه العام 3873، فيه 137 ورقة.
8- الاجتماع والافتراق في مسائل الأيمان والطلاق:
- في دار الكتب المصرية، رقم 1344.
- وفي مكتبة الأوقاف العامة بالموصل 62/18.
- وفي المكتبة العمومية بدمشق (الظاهرية (1)) 35/99/18.
وانظر بروكلمان.
9- الإجماع:
- في مكتبة جامعة الملك عبد العزيز بجدة رقم 2816.
= وانظر مسألة الإجماع.
10- أجوبة المسائل:
- فيها ست وعشرون مسألة في الأوقاف العراقية برقم 6790 في 135 ورقة.
11- الأجوبة الأصولية والأجوبة الفقهية: " مجموع لرسائل وفتاوى ".
- بجامعة الملك سعود بالرياض برقم 874 في 499م، منسوخ سنة 1313هـ.
12- الإجمال في ما يجب لله من صفات الكمال = الرسالة الأكملية.
__________
(1) المكتبة الظاهرية نسبة للملك الظاهر بدمشق، وهي التي كانت تسمى عمومية دمشق، والآن هي نواة دار الكتب الوطنية السورية التي تدعى مكتبة الأسد.

(1/44)

13- أجوبة على أسئلة في فضائل سورتي الفاتحة والإخلاص وبعض الآيات المشكلة:
- في دار الكتب المصرية، رقم 695، في 179 ورقة، وانظر فهرسها1/31.
14- أجوبة وأسئلة في زيارة القبور ومسائل فقهية:
- في 11 صفحة، في جامعة الملك عبد العزيز بجدة، رقم 498/6، ضمن مجموع بخط معتاد.
15- أجوبة عن الأحاديث الكاذبة والضعيفة:
- في 7 ورقات عن مكتبة وهبي أفندي بتركيا رقم 2053، وكأنها مجموعة من كلامه المتفرق عليها.
16- أجوبة عن حديث رسول الله - صلى الله عليه وسلم - (مختارة) :
- في المكتبة الوطنية بتونس، سوق العطارين، رقم 465، ضمن مجموع (38-44) .
17- أجوبة عن مسائل فقهية:
- في مكتبة شهيد علي بتركيا برقم 2751، ضمن مجموع بنحو خمسين ورقة (125-174) ، مكتوبة في حياة الشيخ سنة 724هـ.
18- أجوبة لمسائل في الأضحية والمساقاة والفراسة:
- في مركز إحياء التراث بجامعة أم القرى بمكة برقم 105/2 مجاميع عن الأصل بالمكتبة الوطنية بتونس، سوق العطارين برقم 18567 ضمن مجموع في 10 ورقات.
19- أحاديث القصاص:
- نسخة عن الحرم المدني 59، في 3 ورقات، 29 سطراً.

(1/45)

- وعن الظاهرية 3742، في 3 ورقات، بخط عبد الله اليزيدي سنة 806هـ، ولها فلم بالمدينة رقمها 5359/8 و 7040/8، في الجامعة الإسلامية.
= أكاذيب القصاص.
20- الاختيارات لابن تيمية:
- في دار الكتب الظاهرية برقم 2763 عام فيها 205 ورقة منسوخة سنة 866هـ.
- وثانية فيها برقم 1 فقه حنبلي فيها 247 ورقة مكتوبة سنة 1321هـ، ولها فلم بمركز إحياء التراث بجامعة أم القرى رقمه 200 فقه حنبلي.
- وفي مكتبة الرياض السعودية بالإفتاء نسخة بخط الشيخ محمد عبد الرحمن ابن مانع (1) في 6/8/1280هـ، في 111 ورقة رقمها 33.
- وفي جامعة الإمام محمد بن سعود الإسلامية في الرياض نسخة في 151 ورقة، منسوخة سنة 1213هـ بخط نسخي جيد، وهي فيها برقم 293.
- وفي مكتبة الملك فهد الوطنية، مجموعة شقراء نسخة برقم 211 قطعة منه.
21- أخلاق دينية:
- في دار الكتب المصرية برقم 2436.
__________
(1) وهم من آل شبرمة من الوهبة من بني تميم، ومنهم أسرة آل مانع في عنيزة وقطر، وهم أسرة علمية قدمت عنيزة من شقراء صحبة مفتي الديار النجدية الشيخ عبد الله بن عبد الرحمن أبا بطين (1282هـ) حال توليه قضاء عنيزة، وقد أنجبت هذه الأسرة علماء فضلاء، منهم ناسخ المخطوطة أعلاه والشيخ عبد العزيز بن محمد بن مانع وأخوه الشيخ عبد الله بن محمد بن مانع قاضيا عنيزة، والشيخ محمد بن الشيخ عبد العزيز المانع مدير المعارف في عهد الملك عبد العزيز آل سعود، رحم الله الجميع.

(1/46)

22- الإرادة والقدرة:
- في 34 ورقة مكتوبة في القرن العاشر الهجري، في المكتبة السليمانية (1) بتركيا، خزانة إزميرلي إسماعيل، 3652.
23- أربعون حديثاً عن أربعين شيخاً من كبار مشيخته:
- في 22 ورقة في مكتبة خدا بخش في بتنة بالهند، وعليها سماعات، فيلمها بالجامعة الإسلامية برقم 1570.
24- الإرشاد إلى قواعد الاعتقاد:
- نسخة برقم 222 في مكتبة الرياض السعودية، بدار الإفتاء، وهي ضمن مكتبة الملك فهد الوطنية بالرياض الآن.
25- أسئلة وأجوبة سُئل عنها الشيخ في الصلاة:
- في 12 ورقة بالمسجد النبوي برقم 212/1.
26- أسئلة وأجوبتها:
- نسخة في 28 صفحة بخط علي بن صالح المرشد سنة 1359هـ، أولها مسائل في العقيدة، مصورة لدي.
27- أسئلة في مصطلح الحديث:
- في 4 ورقات، في المكتبة الظاهرية، ضمن الكواكب
__________
(1) المكتبة السليمانية بمدينة إستانبول أكبر مجمع مخطوطات في العالم وأشهره، فيها نحو 99 مجموعة مخطوطات تحوي نحو 300 ألف مخطوط، قد صدرت قديماً فهارس لمجموعاتها في نحو 42 مجلداً في طبعات قديمة، والمكتبة الآن بصدد إدخال المخطوطات وفهرستها بالكمبيوتر، بمساعدة من مركز المخطوطات والوثائق بجمعية إحياء التراث بالكويت، وهي بشرى للمهتمين.

(1/47)

الدراري (1) ، مجلد رقم 34، وفي دار الكتب المصرية، الخزانة التيمورية، رقم 274، في مجلد واحد، سنة 1270هـ، رقم 376، ضمن مجموع.
28- الاستغاثة والرد على البكري، وهو في الحقيقة تلخيصها:
له عدة نسخ:
- نسخة في مكتبة الشيخ عبد الله بن حسن آل الشيخ بجامعة أم القرى، نسخة أصلية، رقمها 1472، في 103 ورقات، مكتوبة سنة 1284هـ.
- ونسخة في المكتبة السعودية برئاسة الإفتاء بالرياض، رقمها 766، وهي بخط الشيخ صالح بن عبد العزيز بن مرشد، سنة 1319هـ.
- ونسخة في مكتبة جامعة الملك سعود، في فيلم، رقمه 31، في 96 ورقة.
- وفي المكتبة المركزية بجامعة الملك عبد العزيز بجدة، خزانة الشيخ محمد نصيف، نسخة في 203 ورقات، في جزأين، مكتوبة سنة 1326هـ، عن أصل لدى آل شطي الحنابلة بدمشق، منقولاً من " تاريخ ابن كثير " الذي لخص كتاب شيخ الإسلام المعني بالذكر، كما جاء على طرة المخطوط.
__________
(1) " الكواكب الدراري ": هو كتاب كبير جدّاً وحافل، ألفه علي بن الحسين بن عروة الدمشقي الحنبلي المعروف بابن زكنون (ت837) ؛ حيث رتب مسند الإمام أحمد على أبواب البخاري، ثم شرحه بطريقة مفيدة جداً، فكان كلما مرَّ على مسألة لشيخ الإسلام ابن تيمية فيها كلام، أو لابن القيم أو لغيرهما، في كتاب أو رسالة؛ ساقها كلها، فجاء هذا الشرح حافلاً بكثير من مؤلفاتهما، حتى بلغ مائة وعشرين مجلداً، سماه " الكواكب الدراري في ترتيب مسند الإمام أحمد على أبواب البخاري "، ويوجد نحو ثمانين مجلداً منه في المكتبة الظاهرية، وبضعة مجلدات في الأزهرية بمصر، كما أن له مختصراً في ثمانية مجلدات موجودة في الظاهرية.

(1/48)

- وفي مكتبة الشيخ علي العبد الله اليعقوب، المحفوظة بمعهد حائل العلمي، نسخة في 148 ورقة.
- وفي دار الكتب المصرية، الخزانة التيمورية، نسخة رقمها 281 عقائد تيمور، في 135 ورقة، باسم " خلاصة رد شيخ الإسلام على البكري "، ونسخة أخرى فيها في مجلد واحد في 405 صفحات، مكتوبة سنة 1319هـ.
- وفي جامعة الإمام بالرياض نسخة رقمها 5035 في 128 ورقة، مكتوبة سنة 1274هـ.
- كذلك في المكتبة السليمانية في خزانة إزميرلي إسماعيل، رقم 3652، صُدِّرت برسالة الاستغاثة.
- كما أن في برلين قطعة منه في 15 ورقة، برقم 3968، مكتوبة في القرن الثاني عشر الهجري (1) . وعنه فلم لدي، ولدى الجامعة الإسلامية برقم 7972 / 7.
= تلخيص كتاب الاستغاثة.
29- الاستواء والنزول حقيقة أو مجاز؟ :
- في 10 ورقات (178-188) عن الظاهرية، وعنها فيلم بالجامعة بالمدينة برقم 1553.
30- أصول الأحكام:
- نسخة بمكتبة جامعة إستانبول برقم 2932.
__________
(1) قدم الشيخ عبد الله بن دجين السهلي الكتاب أطروحة ماجستير في جامعة الملك سعود. وطبع الكتاب بتحقيقه كما أفاد.

(1/49)

31- أصول الفقه (1) :
- في 93 ورقة من (211-302) ، مكتوبة في سنة 1218هـ، في مكتبة الدولة ببرلين، رقم 4592، أو رقم 2638، الشك مني.
- وهو أيضاً ضمن " المسودة في أصول الفقه " لآل تيمية، في 159 ورقة، مكتوبة في سنة 883هـ، في دار الكتب الظاهرية، رقم 2799عام.
- وأخرى منها برقم 2800عام فيها 166 ورقة.
- وفي مكتبة الأوقاف العامة ببغداد نسخة في 254 ورقة، في مجلد بخط الشيخ عبد القادر بن بدران، في سنة 1305هـ، رقمها 6902.
- ونسخة حديثة أصلية بجامعة الإمام رقمها 8993 في 132 ورقة، 25 سطراً بخط نسخي جيد عليها تملك الشيخ عبد الله بن عبد اللطيف (1339هـ) والشيخ فوزان السابق (1373هـ) .
32- اعتراض أربعة قضاة (2) من (42) وجهاً على ابن تيمية في مسألة السفر لزيارة القبور ... :
- ضمن مجموع الإفتاء رقم 680/1، (1-12) . في كل صفحة 28 سطراً.
33- إقامة الدليل في إبطال التحليل = إبطال التحليل..:
- في 9 ورقات، بخط نسخ واضح، في القرن الثامن، في مكتبة
__________
(1) حققها الشيخ أحمد الذروي في رسالة لدرجة الدكتوراه بجامعة الإمام، بكلية الشريعة.
(2) وهؤلاء هم: 1- محمد بن أبي بكر المالكي. 2- محمد بن إبراهيم بن سعد بن جماعة. 3- أحمد بن عمر المقدسي. 4- محمد بن الجريري الحنفي. وهي المسألة التي جرت على شيخ الإسلام محناً كثيرة متلاحقة آخرها سجنه بالقلعة إلى موته رحمة الله عليه.

(1/50)

تشستربتي 5354، وهي قطعة من الكتاب.
- ونسخة عن المحمودية بالمدينة برقم 1401 في 90 ورقة،31 سطراً، سنة 1218هـ.
- وبدار الكتب المصرية ـ طلعت 18 فقه حنبلي، نسخة في 178 ورقة، 21 سطراً بخط الشيخ سليمان بن سحمان (1) سنة 1300هـ.
- وبرقم 35475 بالمكتبة النعمانية ببغداد في 223 ورقة، ولها فلم في الجامعة الإسلامية بالمدينة المنورة برقم 42.
34- اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم:
ونُسَخُهُ كثيرة خصوصاً في تركيا:
- ففي السليمانية، خزانة خليل أوكتين، رقم 188، نسخة في 111 ورقة.
- كذلك في الظاهرية بدمشق نسخة في 208 ورقات، رقمها 2982عام، مكتوبة سنة 781هـ.
- وثانية فيها في 243 ورقة، 28 سطراً، بخط إبراهيم بن محمد بن محمود بن بدر سنة 829هـ، ولها صور بالجامعة الإسلامية بالمدينة 4844/1.
- وفي مكتبة الأوقاف العامة ببغداد، نسخ في 238 ورقة، مكتوبة سنة
__________
(1) وهو من أشهر نسّاخ المخطوطات في منطقة نجد، ولا سيما لكتب شيخ الإسلام ابن تيمية وتلميذه ابن القيم وللحافظ ابن رجب، ولرسائل الشيخ محمد بن عبد الوهاب وتصانيفه وتلاميذه أئمة الدعوة الإصلاحية وقلمه معروف، يتقنه في أحيان عديدة، وهو قلم نجدي نسخي معتاد، وقد توفي الشيخ سليمان سنة (1353هـ) في الرياض وله تصانيف وردود، ونظم كثير، وعنه أطروحة ماجستير في قسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بالرياض بجامعة الإمام محمد بن سعود الإسلامية.

(1/51)

1305هـ، ورقمها 6789.
- وفي جامعة الملك سعود بالرياض، رقم 4146، في 86 ورقة من القرن 13هـ، سنة 1284هـ، وأخرى في 191 ورقة، سنة 1304هـ، رقم 1203.
- وفي مكتبة الشيخ عبد الله السليم نسخة كاملة جيدة في مجلد ضخم بخط الشيخ سليمان بن عبد العزيز بن دامغ بعنيزة سنة 1275هـ.
- ونسخة في جامعة الإمام بالرياض برقم 8975خ، بخط نسخي واضح من خطوط القرن 12هـ، وهي مقابلة على أصلها وعلى نسخة ثانية.
- وفي مكتبة الدولة ببرلين، نسخة في 55 ورقة من (412-468) ، في القرن الثاني عشر، رقمها 2084.
- وفي مكتبة تشستربتي نسخة رقمها 4160، في 246 ورقة، مكتوبة في حياة الشيخ، سنة 715هـ، وهي مقابلة على الأصل، ونسخها جيد.
- وفي المكتبة السعودية برئاسة الإفتاء نسخة رقمها 564، في 216 ورقة.
- وفي مكتبة شيخنا عبد العزيز بن مرشد رحمه الله نسخة في مجلد كبير بخط والده الشيخ صالح بن عبد العزيز بن صالح بن موسى بن مرشد في 5/7/1347هـ، مقابلاً ومصححاً على أصله.
- وفي دار الكتب المصرية نسختان:
إحداهما في 270 ورقة، رقمها 4155 تصوف.

(1/52)

والثانية: في 420 ورقة، رقمها 2540، أخلاق وتصوف (1) .
- وفي جامعة برنستون (2) بأمريكا ـ مجموعة جاريت، رقم 2624 في 144 ورقة، وأخرى فيه برقم 1531 في 168 ورقة، وعنها فيلمان بالجامعة الأردنية برقم 187 و 235 على الترتيب.
- وفي جامعة برنستون نسختان ضمن مجموعة يهودا (3642 و 3889) ولهما فلمان بمكتبة الملك فهد الوطنية وأرقامها فيها 504094 و 504312.
- ونسختان بمكتبة الملك فهد الوطنية بالرياض رقماهما 20/21 و 24/8.
- وفي مكتبة الأوقاف العامة بغداد نسختان رقماهما 6789 في 238 ورقة، مكتوب في القصيم بأمر الشيخ نعمان الألوسي سنة 1305هـ، والثانية برقم 13815 في 122 ورقة.
- وفي مكتبة طبقوسراي (المتحف) بتركيا، نسخة في 177 ورقة، من القرن الثامن، رقمه 493.
- ولدي مجموع يشتمل على قطعة كبيرة من الكتاب في 202 صفحة، كل صفحة 25 سطراً بخط نسخي جيد من خطوط القرن الثاني عشر الهجري.
35- أكاذيب القصاص = أحاديث القصاص.
- وهي أحاديث يرويها القصاص عن النبي - صلى الله عليه وسلم -، نقدها الشيخ وبيَّن ما
__________
(1) والكتاب حققه الشيخ ناصر العقل في مرحلة الدكتوراه بقسم العقيدة والمذاهب المعاصرة بجامعة الإمام بالرياض، وطبع بتحقيقه.
(2) هذه الجامعة لها نحو 11 ألف مصغرة ميكروفلمية تحوي مجموعة جاريت ومجموعة يهودا وبقية محتويات المكتبة، وقد اشتريت هذه المصغرات الفلمية من تلك الجامعة وأودعت بمكتبة الملك فهد الوطنية بذات أرقامها المحفوظة بها هناك، عن طريق الأمير فيصل بن فهد آل سعود.

(1/53)

يصح منها وما لا يصح.
- في 5 ورقات، ضمن المجلد 79 من "الكواكب الدراري"، في الظاهرية.
- وكذلك فيها ضمن مجموع رقم 5 من (9-13) باسم أحاديث يرويها القصاص عن الله وعن رسوله - صلى الله عليه وسلم -.
- وفي جامعة الإمام نسخة برقم 2119 من (9-13) ، في سنة 806هـ.
36- الإكليل في المتشابه والتأويل:
- في 27 ورقة، من القرن العاشر الهجري، في المكتبة السليمانية، خزانة خليل أوكتين، رقم 9.
- وأيضاً في خزانة إزميرلي إسماعيل، نسخة في 20 ورقة، في القرن العاشر، رقمها 3652.
37- الإمام وشرحه:
- في مكتبة الدولة ببرلين م/232.
- وخدا بخش ببتنة بالهند، في فهرسها 2/521 برقم (2730) ، وهذه المعلومة عن بروكلمان في تاريخ الأدب العربي.
38- الأموال المشتركة:
- في مكتبة الأوقاف العامة ببغداد برقم 13754/2 في 11 ورقة، وفي الأوقاف أيضاً نسخة برقم 13822/8 في 7 ورقات.
39- الانتصار في ذكر أحوال قامع المبتدعين وآخر المجتهدين = منسوب لعبد الرحمن المقدسي:
وهو نبذة مختصرة في حال الشيخ ابن تيمية، نقل في أولها عن البرزالي

(1/54)

في معجمه عن شيوخه، وفيه نقول طويلة من كلام الشيخ أبي العباس ابن تيمية، ومن ذلك ما في أواخر المجلد 28 من الفتاوى من المقارنة بين غزوة الأحزاب وغزوة التتار في عصره.
- نسخة مصورة عن مكتبة الشيخ خليل الخالدي " الخالدية " في القدس، من خطوط القرن 9هـ، نسخي جيد في 250 ورقة، ولها فلم بمعهد المخطوطات العربية بالقاهرة، وبجامعة الإمام محمد بن سعود الإسلامية بالرياض برقم 720.
40- انعقاد صلاة المأموم بصلاة الإمام:
- بجامعة الملك سعود برقم 1639/15م، منسوخة سنة 1348هـ، في 3 صفحات.
41- أنواع الاستفتاح:
- في دار الكتب الظاهرية 3186، عن بروكلمان.
42- أنواع الشرك:
- في 10 ورقات، من القرن الثاني عشر الهجري في مكتبة الدولة ببرلين، رقم 3968، مكتوب في القرن الثامن عشر الميلادي تقديراً، بخط نسخي جيد.
43- أنواع العبادات:
- في جامعة الملك سعود في 7 ورقات (105-111) ، في كل ورقة 21 سطراً، رقمه ضمن مجموع 1928/م بخط حسن، من القرن الرابع عشر الهجري.

(1/55)

44- أوقات النهي وذوات الأسباب:
- في 12 ورقة، مكتوبة في القرن الثامن الهجري، عن مركز الملك فيصل بالرياض، نسخة مصححة، فيلمها رقمه 1095.
- ونسخة في مكتبة الدولة ببرلين، في عدة ورقات، رقمها 3575، في القرن 12هـ.
45- آيات الصفات والأحاديث حولها:
- في 22 ورقة، مكتوبة في القرن التاسع الهجري، في ظاهرية دمشق، ضمن " الكواكب الدراري "، المجلد الثالث والعشرين، بخط نسخي واضح.
46- الإيمان:
وهو اسم من عدة أسماء لكتابين مشهورين لدى طلبة العلم للشيخ، أحدهما يعرف بالإيمان الكبير والآخر بالإيمان الأوسط، ولهما بين ذلك أسماء متعددة هي أوصاف على كل منهما، ومن نُسخه المطلقة:
- نسخة في مكتبة الدولة ببرلين برقم 3968، في 42 ورقة، 21 سطراً.
- نسخة في مكتبة الإسكوريال بإسبانيا برقم 1474، في 137 ورقة، 25 سطراً.
- نسخة في مكتبة ندوة العلماء بلكهنؤ بالهند، في 136 ورقة، 22 سطراً.
- نسخة في مكتبة الدولة ببرلين برقم 231، في 15 ورقة.
أرقام أفلامها على الترتيب بالمدينة 8450 و 36 و 3616.
47- الإيمان الأوسط:
انظر الكلام على حقيقة الإيمان والإسلام.

(1/56)

48- الإيمان الصغير:
- بمكتبة الرياض السعودية برقم 2/86 بخط محمد بن إبراهيم في 128 ورقة.
- وثانية في مكتبة الشيخ عبد الله بن سليمان السياري (1352هـ) قاضي القويعية قطعة كبيرة من الكتاب، في آخرها خرم، أفاده إبراهيم بن محمد بن الشيخ عبد الله المذكور في 16/10/1420هـ.
49- الإيمان الكبير (1) :
- له نسخة في المكتبة السعودية برئاسة الإفتاء (2) ، رقمها 406، في 177 ورقة، سنة 1225هـ من وقفيات الأمير عبد الله بن فيصل بن تركي.
__________
(1) قدم جزء من الكتاب في أطروحة دكتوراه بقسم العقيدة في كلية الدعوة وأصول الدين بجامعة أم القرى قريباً.
(2) هي المكتبة المعروفة قديماً بمكتبة دخنة، أنشأها سماحة المفتي الشيخ محمد بن إبراهيم عام 1373هـ، وتولى رعايتها والقيام عليها في أول أمرها الشيخ العالم عبد الرحمن بن محمد بن قاسم، وقد ساعده الشيخ حماد بن محمد الأنصاري لمّا كان مدرساً في رئاسة المعاهد والكليات ـ نواة جامعة الإمام ـ بالرياض، أواخر السبعينات من القرن الرابع عشر الهجري وقد حرص المشايخ على جمع تراث أئمة الدعوة وما لدى علماء نجد من الكتب، لاسيما المخطوطات بهذه المكتبة، حتى أن بعضهم ربما أوقف كتبه على هذه المكتبة وزودوها بالمخطوطات والمطبوعات من مصر والشام والهند وغيرها. وسميت بعد بمكتبة الرياض السعودية وألحقت بمبنى مستقل مجهز برئاسة الإفتاء. أما أصول المخطوطات فقد أودعت الآن بمكتبة الملك فهد الوطنية بالرياض بمجموعة خاصة تحمل اسم " مخطوطات الإفتاء " وزودت المكتبة " مكتبة الرياض السعودية بالإفتاء " بمكبرات ميكروفلمية لهذه الأصول المخطوطة. فيها كثير من أصول مخطوطات مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ (1363هـ) ولا بد من التنبيه إلى أنني أحيل في هذا الثبت للمخطوط إلى هذه المكتبة بدار الإفتاء لتتميز ولشهرة نسبتها إلى الدار، ولأن ضم أصولها لمكتبة الملك فهد الوطنية صار قريباً، ولم يشتهر بين الباحثين بعدُ، وهي محفوظة فيها بأرقامها الأصلية نفسها.

(1/57)

- وأخرى فيها، برقم 413، في 179 ورقة، في سنة 1280هـ.
- وفي جامعة الملك سعود، في فيلم رقمه 8/17 س، في 45 ورقة، في القرن الثالث عشر الهجري تقديراً.
- وفي المكتبة الأزهرية بمصر، نسخة رقمها 10403، في 179 ورقة.
ولعل نسخة مكتبة السعودية الثانية صورة عنها. وفيها نسختان برقم 911 و 80 ولا أدري أهما صورتان أم أصليتان، للكبير أم لغيره؟
- ونسخة في المكتبة المحمودية في مكتبة الملك عبد العزيز العامة بالمدينة ضمن مجموع رقمه 2647، في 99 ورقة، 26 سطراً.
0 أوله الإيمان الكبير، كما نص على طرته.
0 وبعده الإيمان الأوسط، سماه الإيمان الصغير.
0 والفرقان بين أولياء الرحمن والشيطان.
0 والسياسة الشرعية في إصلاح الراعي والرعية.
= وانظر مسألة الإيمان في هذا الفهرس، وأيضاً شرح الإيمان والإسلام، وأيضاً عين الأعيان.

(1/58)

حرف الباء
1- باب في عمل اليوم والليلة:
- في 7 صفحات (33-36) ، ضمن مجموع في جامعة برنستون بمجموعة جاريت برقم 1531، وله صورة فيلمية بالجامعة الأردنية برقم231، في 17/4/1187هـ.
2- البعلبكية في القرآن = وانظر الرسالة البعلبكية:
- لدى الشيخ عبد الله إبراهيم السليم ببريدة في 75 ورقة.
- وبجامعة الملك سعود بالرياض برقم 3455، في 20 ورقة، من القرن 13هـ.
3- بغية المرتاد في الرد على المتفلسفة والقرامطة والباطنية وأهل الإلحاد (1) .
له نسخ:
- إحداها: في مكتبة الشيخ عبد الله بن حسن آل الشيخ بجامعة أم القرى، رقمها 1468، مكتوبة في سنة 1303هـ، في 88 ورقة.
- والثانية: في مكتبة الشيخ سليمان الصنيع، التي آلت لجامعة الملك سعود، ورقمها 1284، في 89 ورقة. من القرن 13هـ تقديراً.
__________
(1) حقق الكتاب في مرحلة الدكتوراه بقسم العقيدة بجامعة الإمام محمد بن سعود الإسلامية الشيخ موسى الدويش، وطبع بتحقيقه.

(1/59)

- ونسخة في جامعة الملك عبد العزيز بجدة (1) رقمها 323، في 174 صفحة، بخط الشيخ سليمان بن سحمان في أول القرن الرابع عشر الهجري، ولعلها صورة عن نسخة أم القرى.
وهذا الكتاب يُعرف اختصاراً بالسبعينية.
4- بيان الأحاديث الموضوعة والضعيفة:
- عن المكتبة السليمانية في 6 ورقات، 19 سطراً، عن خزانة وهبي أفندي 2053، ولها فلم بالمدينة 5089.
5- بيان أن الأصل في الأشياء على الإباحة:
- في 23 ورقة عن ندوة العلماء بلكهنؤ، برقم 354 بخط جيد، من سنة 1304هـ، وعنها فيلم بالجامعة الإسلامية برقم 3539.
6- بيان تلبيس الجهمية في تأسيس بدعهم الكلامية:
- في 251 ورقة، ضمن " الكواكب الدراري "، في الظاهرية، مجلد 46، ورقمه فيها 571، في سنة 828هـ.
- ونسخة في جامعة ليدن بهولندا، رقمها فيها 477، في 460 ورقة، مكتوبة في سنة 772هـ بالقاهرة بمصر.
- وفي الأوقاف العامة ببغداد، مجلد في 105 ورقات، برقم 24221،
__________
(1) في هذه المكتبة توجد مكتبة الشيخ محمد نصيف، وجيه جدة، المحب للعلم وأهله، الذي له جهود مشكورة مذكورة في العناية بالتراث السلفي وطبع الكتب العلمية واستنساخ المخطوطات وبذل ماله وجاهد وفتح داره في سبيل ذلك كما حدثني بمواقف له الشيخ عبد العزيز بن باز والشيخ حماد الأنصاري وغيرهما. وتوجد دراسة عنه وعن جهوده طبعت قريباً.

(1/60)

وقطعة أخرى في 41 ورقة، بخط محمد بهجة البيطار سنة 1338هـ، رقمها 24217.
- ونسخة في جامعة الملك سعود، حديثة جميلة، في ثلاثة مجلدات مجموع أوراقها 506 ورقة، مكتوبة في العراق في القرن الرابع عشر الهجري، ورقمها في الجامعة 2590 (1) .
7- بيان الدليل في إبطال التحليل (2) :
- نسخة نفيسة جداً منقولة عن أصل بخط العلامة ابن القيم في430 ورقة، ضمن مكتبة الأوقاف ببغداد برقم 8473، وعليها تملكات للسفاريني (ت 1188هـ) ونعمان الألوسي (ت 1298هـ) (3) .
__________
(1) يحقق الكتاب ثمانية من المشايخ في مرحلة الدكتوراه بقسم العقيدة بجامعة الإمام محمد بن سعود الإسلامية، انتهوا منه بإشراف فضيلة شيخنا عبد العزيز عبد الله الراجحي، في مشروع علمي. وهذا الكتاب ذكره واصفوه أنه في أربعة مجلدات خطية، وهو الآن في المطابع، وسيظهر قريباً إن شاء الله.
(2) وقد اختصر تلميذ الشيخ محمد بن علي البعلي (778هـ) هذا الكتاب باسم:
1- شفاء الغليل في اختصار إبطال التحليل. ومما اختصر ايضاً:
2- القواعد النورانية في اختصار الدرة المضية.
3- المنهاج القويم في اختصار الصراط المستقيم.
4- مختصر الصارم المسلول: مجلد نفيس فيه 230 ورقة، بخط مؤلفها المختصر، وقد فرغ منها في 17/8/754هـ. وقد تملكه الشيخ سليمان بن عبد الوهاب بن سليمان بن عبد الوهاب النجدي الحنبلي.
(3) وعن هذه النسخة نماذج تجدها في نماذج خطوط العلامة ابن القيم في الملحق الثاني في هذا الكتاب، إن شاء الله.

(1/61)

- وبجامعة الملك سعود نسخة في 134 ورقة، منسوخة سنة 1317هـ برقم 1558.
- ونسخة بمكتبة دار الإفتاء برقم 579، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
8- بيان موافقة صريح المعقول لصحيح المنقول = درء تعارض العقل والنقل:
- نسخة بجامعة الملك سعود بالرياض برقم (2109) ، في 227 ورقة، منسوخ سنة 1287هـ.
- ونسختان بالمكتبة السعودية بدار الإفتاء برقم 486 و 756، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
9- بيان الهدى والضلال في أمر الهلال:
- رسالة في رؤية الهلال وعدمها، في 6 ورقات ضمن مجموعة جاريت بجامعة برنستون برقم 1519، في 7 ورقات من (63-69) ، وعنها صورة بالجامعة الأردنية برقم 275.
10- بيان الهدى والضلال في أمر الهلال ـ هلال رمضان:
- في 9 ورقات، 21 سطراً، في 6/1310 بخط محمد بن عبد الحميد الحنبلي الدوماني، بخط نسخ معتاد، مكتبة الأقصى.
- ونسخة ثانية في الأوقاف العامة ببغداد برقم 13853/3، في 6 ورقات، سنة 1303هـ، في كل صفحة 25 سطراً، 4305 الميقات 1.

(1/62)

حرف التاء
1- التائية في الرد على الذمي في القدر:
- في مكتبة الدولة (1) ببرلين برقم 2054 ضمن مجموع.
- وثانية بجامعة الملك سعود بالرياض رقم 6638/13، في 6 صفحات، في سنة 1345هـ.
= سؤال أورده أحد الذميين.
2- التائية في القدر؛ رد على سؤال على لسان الذمي:
- في 7 صفحات، بمكتبة جامعة الملك سعود، رقم 1638/13، في سنة 1345هـ، ونسخة في ألمانيا.
- وفي الظاهرية 5 ورقات مكتوبة سنة 1315هـ برقم 11176 عام.
__________
(1) إن هذه المكتبة التي سيمر ذكرها كثيراً لمن أهم مظان المخطوطات الإسلامية في العالم، وتحتاج وحدها لجهود متضافرة من المراكز البحثية الكبرى وغيرها لاستكشاف تلك المخطوطات واستجلابها على أفلام، كما فعل بمكتبة تشستربتي بدبلن والمكتبة الأهلية الوطنية بباريس ومكتبة الكونجرس وجامعة برنستون بأمريكا.
لا سيما وقد ضم لمكتبة الدولة ببرلين كثير من المجموعات والمكتبات المتناثرة في ألمانيا الشرقية والغربية بعد اتحادهما، وحسبك دلالة على عظم ما فيها فهرس مخطوطاتها المطبوع بالعربية، ولقد حدثني من زار هذه المكتبة أنه اطلع في خزائنها على مجموعات من المخطوطات العربية على وضعها لما جلبت من الشرق الإسلامي على يد المستشرقين مربوطة مركومة في خزائن خاصة معقمة ولم تفهرس بعد!

(1/63)

- ولدي منها ورقتان بخط الشيخ عبد العزيز بن عثمان بن مضيان (1) في 23/5/1339هـ، وفيها اختصار لأبياتها لكن ورد في مقدمتها جواب الشيخ لسؤال أورده بعض المعتزلة، ويقال إنه ابن الثقفي.
3- التبيان في نزول القرآن:
- في 8 ورقات، في المكتبة السليمانية، رقم 3652، خزانة إزميرلي إسماعيل.
4- التحفة العراقية في الأعمال القلبية (2) :
- نسخة في 35 ورقة (133-166) ، في الظاهرية، مجموع 99، وخطها جيد مشكول، وعنها صورة بالجامعة الإسلامية بالمدينة برقم 1543، كذلك فيها برقم 3835، من منسوخات القرن الثامن الهجري.
- وفي المكتبة السعودية برئاسة الإفتاء، برقم 520 مجموع، في 45 ورقة (128-177) .
- وفي دار الكتب المصرية، نسخة رقمها 271 عقائد تيمور، في 37 صفحة.
- وفي المكتبة السعودية أيضاً، نسخة رقمها 307، من (304-353) ، مكتوبة سنة 1221هـ.
- وفي مكتبة الأوقاف العامة ببغداد، نسخة رقمها 4767/32، في 10
__________
(1) من علماء القصيم وكان حسن الصوت مجود القرآن، عيّن إماماً في المسجد النبوي، وكان قد أخذ عن والده الشيخ عثمان بن مضيان، وهم أئمة مسجد الوهطان جنوب شرق بريدة. وكان هو وأبوه من نسّاخ المخطوطات وعندهما مجموعة منها.
(2) هذا الكتاب حقق في مرحلة الماجستير بقسم العقيدة بجامعة الإمام بالرياض.

(1/64)

ورقات كبيرة، جيدة وكاملة، مكتوبة سنة 1301هـ.
- ونسخة في الظاهرية، لها فيلم بالجامعة الإسلامية، رقمه 1543، في 32 ورقة.
- ونسخة ضمن مجاميع الظاهرية رقم 578، في 21 ورقة (133-153) ، ضمن الكواكب الدراري مجلد 83.
- وفي مكتبة جامعة الإمام محمد بن سعود الإسلامية نسخة أصلية في 19 ورقة برقم 9057/خ، تامة ومقابلة من خطوط القرن الثاني عشر بخط نسخي واضح وعليها تملك عبد الرحمن بن داود في سنة 1294هـ.
5- تحقيق الرسالة والابتلاء:
- نسخة في المكتبة السليمانية بتركيا، خزانة برطيوي باشا، رقمها 358، في 212 ورقة.
6- تحقيق الفرقان بين التطليق والأيمان:
- نسخة في جامعة ليدن بهولندا، رقمها 1834.
7- التخجيل لمن حرف التوراة والإنجيل:
له نسختان:
- في مكتبة السليمانية، خزانة شهيد علي، رقم 2712، في 51 ورقة.
- وفي جامعة أكسفورد ببريطانيا، نسخة رقمها 11660، في 196 ورقة، بعنوان " تخجيل أهل الإنجيل "، وهو في الواقع قطعة من " الجواب الصحيح "، تمثل الثلث الأخير منه تقريباً، مكتوبة بخط جميل.
وانظر تلخيص تخجيل من حرف الإنجيل.

(1/65)

8- التدمرية = الرسالة التدمرية (1) :
لهذه العقيدة المباركة نسخ عديدة منها:
- في مركز الملك فيصل للبحوث والدراسات الإسلامية بالرياض برقم 558/8 فلم.
- وفي جامعة برنستون بأمريكا، مجموعة يهودا رقم 3947، وله فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي الخزانة العامة للأوقاف ببغداد نسخة ضمن مجاميع رقم 6454.
- وثانية فيها برقم 21/10 في 61 ورقة.
- وفي مكتبة الدولة ببرلين برقم 1995 في 40 ورقة نسخت في 2/8/1180هـ.
- وفي المكتبة المحمودية بالمدينة ضمن مكتبة الملك عبد العزيز العامة بها برقم 2692 في 82 ورقة منسوخة في 1/8/1221هـ.
- وثانية فيها برقم 1869 ضمن مجموع يحوي العقيدة الواسطية والحموية والرد على الجهمية للإمام أحمد بخط عبد المحسن بن أحمد بن فارس في 3/1/1233هـ، وتقع في 35 ورقة.
- وفي دار الكتب المصرية نسختان في خزانة تيمور باشا برقم 202 في 62 ورقة في شوال سنة 1317هـ.
- والثانية برقم 106 مجاميع في 39 ورقة بخط الشيخ إبراهيم بن محمد ابن ضويان (1357هـ) في 5/10/1302هـ.
__________
(1) حقق الكتاب الشيخ محمد السعوي في درجة الماجستير بقسم العقيدة بجامعة الإمام محمد ابن سعود الإسلامية وطبع بتحقيقه.

(1/66)

9- ترجمة لشيخ الإسلام ابن تيمية:
- في مكتبة شقراء العامة في نسختين برقم 36 و 78، وهما في مكتبة الملك فهد الوطنية.
10- ترجمة شيخ الإسلام ابن تيمية = للحافظ الذهبي تلميذه:
- نسخة بمكتبة شقراء رقمها 176 مجموع، وهي أوله (1-23) ، منقولة من تاريخه الكبير.
11- ترجمة شيخ الإسلام من كتاب مسالك الأمصار = لتلميذه الشهاب أحمد ابن فضل الله العمري.
- نسخة في 14 صفحة، بخط الشيخ عبد العزيز بن عبد الله بن عامر (ت 1357هـ) إمام جامع أشيقر محفوظة بمكتبة شقراء رقم 36، ضمن مكتبة الملك فهد الوطنية بالرياض.
- وثانية ضمن مكتبة شقراء برقم 78 ضمن مكتبة الملك فهد الوطنية بالرياض.
12- التسعينية (1) :
لها نسختان:
- في مكتبة الرياض السعودية برئاسة الإفتاء، رقم 803، في 193 ورقة.
- وفي دار الكتب المصرية، رقم 289، عقائد تيمور، في 182 ورقة، مكتوبة سنة 1223 هـ.
__________
(1) حقق الكتاب الشيخ محمد العجلان في درجة الدكتوراه سنة 1408هـ بقسم العقيدة بجامعة الإمام محمد بن سعود الإسلامية، وطبع الكتاب بتحقيقه.

(1/67)

13- تفسير آيات أشكلت من القرآن:
له عدة نسخ (1) :
- في مكتبة الرياض السعودية ـ ضمن مكتبة الملك فهد الوطنية بالرياض ـ نسخة في مجلد منه 165 ورقة حوى فتاوى للشيخ فقهية وعقدية وكلام على بعض الآيات المشكلة.
- وفي مكتبة الدولة ببرلين، في 42 ورقة، رقمها 3968، من القرن الثاني عشر. ولها فلم بالمدينة رقمه 7972/4.
- وفي مكتبة دار الكتب المصرية، عقائد، تيمور 330، مجلد واحد عنوانه: " فصول في تفسير آيات مشكلة " في 263 صفحة.
- وفي الخزانة العامة بالرباط، نسخة في 98 ورقة، 17 سطراً، ولها فيلم بجامعة الإمام، رقمه 6014/2. وفي الجامعة الإسلامية بالمدينة برقم 6014/2.
- وفي جامعة الإمام نسختان:
إحداهما: في 275 ورقة، رقمها 3537 (تشستربتي) .
والثانية: في 104 ورقة، رقمها 7063.
- وفيها نسخة ثالثة، رقمها 2677، في 97 ورقة، ولعلها صورة أخرى عن نسخة الرباط.
- وهناك نسخة في دار الكتب القطرية، رقمها 4209، وهي نسخة مصورة، وربما تكون عن إحدى النسخ السالفة!
__________
(1) حققها الشيخ عبد العزيز الخليفة في رسالة ماجستير بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض عن نسخ دار الكتب المصرية والسعودية والألمانية.

(1/68)

- كذلك في دار الكتب المصرية، نسخة في مجلد رقمه 695 فيه 180 ورقة من منسوخات القرن العاشر الهجري تقديراً.
- ولدي مجموع للشيخ فيه 23 رسالة أولها " كتاب في تفسير المشكل من آيات القرآن العظيم والحديث الشريف " في مجلد، ولم أتبين مصدره، وفيه أجوبة عن أسئلة وردت في فضائل الفاتحة والإخلاص وآيات أشكلت.
14- تفسير آيات العقيدة:
- نسخة بمكتبة الدولة ببرلين في 29 ورقة، 20 سطراً، ولها فلم بالمدينة 8452.
15- تفسير آية الأعراف: {فإن استقر مكانه فسوف تراني} :
- في مكتبة الأوقاف العامة ببغداد، رقم 4767/44 مجاميع. وبقية رسائل المجموع أكثرها فتاوى للشيخ.
16- تفسير آية الوضوء من سورة المائدة:
- في دار الكتب الظاهرية، رقم 3874، (68-74) ، في القرن
الثامن الهجري، في كل صفحة 27 سطراً، وهذا المجموع يضم رسائل وفتاوى عديدة للشيخ ابن تيمية.
17- تفسير سورة الإخلاص (1) :
- في مكتبة تشستربتي، 4669، في 196 ورقة، من القرن التاسع الهجري بخط معتاد جيد.
- وفي المكتبة العباسية بمدينة البصرة، رقم 346، في 114 ورقة،
__________
(1) وهذا الكتاب غير كتابه الآخر " جواب أهل العلم والإيمان " بتحقيق الشيخ سليمان الغفيص الآتي التعريف به.

(1/69)

مكتوبة سنة 885 هـ.
- وفي مكتبة علي بن يعقوب بالمعهد العلمي بحائل نسخة في112 صفحة.
- وفي المكتبة السليمانية، في خزانة إزميرلي إسماعيل، رقم 145، في 73 ورقة.
- وخزانة خليل أوكتين، 29، في 70 ورقة.
- وخزانة طرنولي، 206، في 70 ورقة.
- وخزانة محمد أفندي، 247، في سبعين ورقة.
- وفي المكتبة الظاهرية، رقم 6293، نسخة في 65 ورقة من (1-65) ، من القرن الثامن الهجري.
- ونسخة في مكتبة السعودية بدار الإفتاء برقم 415، وعنها فلم بمكتبة الملك فهد الوطنية بالرياض، منسوخة في 4/3/1284هـ.
- ونسخة في مكتبة الملك فهد الوطنية ضمن مجموعة مخطوطات الدلم برقم 5.
18- تفسير سورة الفلق:
- في 9 ورقات كل صفحة 21 سطراً، في الأوقاف العامة ببغداد برقم 13809/8 مجاميع.
19- تفسير سورة الكوثر:
- في مكتبة الملك سعود، رقم 1928/12، ضمن مجموع من خطوط القرن 14 هـ.
- وفي مكتبة الجامعة أيضاً بالرقم نفسه 1928/5، وهو يتضمن رسائل للشيخ من خطوط القرن 13هـ، وكلاهما في 3 صفحات.

(1/70)

- وفي العراق، في مكتبة الأوقاف العامة ببغداد، رقم 4767/38 مجاميع.
- وفي مكتبة الدراسات العليا ببغداد، في كلية الآداب، رقم 790/535، في 5 ورقات.
- وفي مكتبة خدا بخش العامة بالهند ببتنة، رقم 2967، (19-25) ، في سنة 1324هـ.
- وفي مكتبة الملك فهد الوطنية، مجموعة شقراء نسخة برقم 126 عنوانها " تفسير الكوثر وتكفير الكافر ".
- ونسخة بجامعة الإمام محمد بن سعود الإسلامية برقم 9012/3خ، 3 ورقات (29-31) ، 22 سطراً من خطوط القرن 13هـ.
20- تفسير سورة النور:
- في الظاهرية 575، في 19 ورقة، 32 سطراً، ولها فلم بالمدينة 4483/3.
- وفي الأوقاف العامة ببغداد، رقم 13793/1 مجاميع في 23 ورقة، في كل صفحة 24 سطراً، نسخت سنة 1328هـ. وله طبعة حجرية بالهند سنة 1296هـ، ولها نسخة في الأزهر رقم 1414 مجاميع (حليم 32905) .
21- تفسير قصار المفصل:
- في مجلد فيه 185 ورقة يبدأ من تفسير سورة سبح اسم ربك الأعلى، وهو في دار الكتب المصرية 645 تفسير، ضمن محفوظات المكتبة الخديوية.
وهو أحد مجلدات الكواكب الدراري التي جمعها ابن زكنون الدمشقي الحنبلي (ت 837هـ) وهو المجلد السادس منها، وبقية مجموعة الكواكب في المكتبة الظاهرية بدمشق.

(1/71)

22- تفسير قوله تعالى: {حرمت عليكم الميتة ... } :
- بجامعة الملك سعود برقم 1928/4، في 24 ورقة، منسوخة سنة 1353هـ.
23- تفسير الكواكب أو الكواكب:
وفيه أصول الدين، ومعجزة القرآن، والكلام على الفلاسفة بأنواعهم:
الدهريين، والطبائعيين، والإلهيين. وعن الطرق الصوفية ... وآخره في بعض ما أنكر على أبي حامد الغزالي في مصنفاته، ضمن مكتبة الأقصى برقم 288/ أصول دين 20، في 50 ورقة، في كل صفحة 19 سطراً، في سنة 1320هـ، في شهر شوال، بخط محب الدين الخطيب بخط جميل.
وكأنه منقول عن المجلد 37 من الكواكب الدراري في الظاهرية. ولعلّ عنوان المخطوط مقتبس من اسم المجموع.
وذكر بروكلمان له نسختين كما في أصل تاريخ الأدب العربي 2/126-129، وفي ملحقه 2/120.
24- تفسير المعوذتين (الفلق والناس) :
- نسخة في المكتبة السليمانية، خزانة إزميرلي إسماعيل، 3652، في 12 ورقة.
- وفي مكتبة المسجد الأقصى، رقم 229 / تفسير 4، في 13 ورقة، سنة 1310هـ، في شهر جمادى الأولى بخط محمد بن عبد المجيد الدوماني الحنبلي بخط نسخي جيد.
- وفي مكتبة الدولة ببرلين، رقم 3968، في 13 ورقة، من القرن الثاني عشر الهجري، نسخة بخط جيد، ولها صورة بالمدينة 7972/6.
- وفي مكتبة الأوقاف العامة ببغداد، رقم 4767/35 مجاميع.

(1/72)

25- تفسير المعوذتين:
- في 10 ورقات (6-16) ، في مجموع جاريت برقم 1521، ولها صورة فيلمية بالجامعة الأردنية برقم 275. وضمن مكتبة الملك فهد الوطنية برقم 1377 يهودا.
- وفي 4 ورقات في الأوقاف العامة ببغداد برقم مجاميع 4767/35.
26- تفضيل الناس على سائر الأجناس = مسألة التفضيل بين البشر والملائكة:
- في تركيا، السليمانية، خزانة رئيس كتاب، رقم 1153/1، (1-15) ، قريبة العهد من المؤلف، فهي منسوخة سنة 735هـ، وهي نسخة مقابلة.
27- تكملة الفوائد الملتقطة من فسطاط الإنصاف والعدل في تعارض العقل والنقل (1) :
- ضمن مجموع في الظاهرية يحوي 140 ورقة هي أوله، رقمها العام 10652، وانظر فهرسها (2) 525 ولها فلم بمركز إحياء التراث بجامعة أم القرى بمكة رقمه 119 عقيدة.
= درء تعارض العقل والنقل = موافقة صريح المعقول لصحيح المنقول = بيان موافقة صريح المعقول ...
__________
(1) فسطاط الإنصاف والعدل في تعارض العقل والنقل هو أحد عناوين كتاب " درء التعارض " الوارد على مخطوطتي الآصفية ورامبور، والمكتبتان بالهند.
(2) الفهرس العام لمخطوطات دار الكتب الظاهرية، في مجلد كبير، وضعه صلاح الخيمي ومطيع الحافظ، ومن مطبوعات مجمع اللغة العربية بدمشق، وهو في 582 صفحة، فيه المخطوطات والمجاميع مسلسلة إلى رقم 11904.

(1/73)

28- تكملة الفرق بين أولياء الرحمن وأولياء الشيطان:
- نسخة بجامعة إستانبول برقم 399.
29- تلخيص تخجيل من حرّف الإنجيل:
- في جامعة الإمام فلم برقم 491 فيه 134 ورقة، منسوخة سنة 989هـ.
وانظر: تخجيل أهل الإنجيل = الاستغاثة والرد على البكري.
30- " تلخيص كتاب الاستغاثة ":
- نسخة في مكتبة جامعة الملك عبد العزيز بجدة برقم 2886.
= كتاب الاستغاثة والرد على البكري.
31- التوحيد:
- في 43 ورقة، في مكتبة الأوقاف العامة ببغداد، برقم 13191، في كل صفحة 21 سطراً، من منسوخات القرن الحادي عشر الهجري.
32- تيسير العبادات:
- في دار الكتب الظاهرية برقم 3797، في 8 ورقات (104-111) بخط أحمد بن محمد بن عمر القطان الكردي سنة 741هـ، وعنها صورة بالمدينة في الجامعة الإسلامية برقم 1528 وفلم 7067/10.

(1/74)

حرف الجيم
1- جزء في أعمال القلوب:
- في المكتبة الظاهرية نسخة في 21 ورقة، مكتوبة في القرن التاسع الهجري، ضمن " الكواكب الدراري "، مجلد 83، وخطها نسخي.
2- جزء في التوبة:
- في 10 ورقات، من القرن التاسع الهجري، ضمن " الكواكب الدراري " في الظاهرية، رقم 39، وخطها نسخي معتاد.
3- جزء في توبة قوم يونس:
- 7 ورقات من القرن التاسع الهجري، في الظاهرية في " الكواكب الدراري "، رقم المجلد 39.
4- جزء في الحلول والاتحاد:
- في الظاهرية، مجموع 99، في 9 ورقات، مكتوبة في القرن التاسع الهجري، ولها فلم بالمدينة رقمه 8567/5.
5- جزء في قوله تعالى: {قالوا إِنْ هَذَانِ لساحران يُرِيدانِ أَن يُخْرِجاكم مِن أرضكم بِسِحْرِهِما ويذهبا بِطريقتِكُمُ المُثْلَى} :
- نسخة في دار الكتب الظاهرية، رقم 3835، (98-103) ، مكتوب في القرن الثامن الهجري، وفي آخرها رسالة فيها اعتراض على الشيخ، وهذا المجموع يحوي رسائل عديدة وفتاوى للشيخ.

(1/75)

- وفي دار الكتب المصرية، الخزانة التيمورية، رقم 211 مجاميع، من 21 ورقة، وانظر الفهرس لها 1/136.
6- جزء في الكلام على المرشدة لابن تومرت: حكم قراءتها وما هو أصلها (1) ؟ :
- نسخة في 5 ورقات (421-429) ، مكتوبة سنة 1348هـ، مقابلة وجيدة، بمكتبة جامعة الملك سعود، رقم 1639/17، سنة 1348هـ.
- وفي جامعة الإمام نسخة أصلية فهرست حديثاً، ضمن مجموعة الشيخ محمد العسافي رحمه الله.
- وفي السليمانية وخزانة رئيس كتاب، رقم 1153، في أربع ورقات (76-79) ، في سنة 735هـ.
- وفي المكتبة السعودية بالإفتاء نسخة في 9 ورقات، 26 سطراً بخط عبد الله بن إبراهيم الربيعي (2) في سنة 1348هـ، ولها فلم بالجامعة الإسلامية بالمدينة رقم 5945/21.
7- جزء في المحبة والشوق:
- في 20 ورقة، ضمن " الكواكب الدراري "، في الظاهرية، رقم 21،
__________
(1) ألفت النظر هنا إلى أنه يوجد رسالة كبيرة بسط فيها الشيخ ابن تيمية الرد على ابن تومرت وأشار إليها في مواضع.
(2) وهو من نسّاخ نجد المشهورين في الثلث الأول من القرن الرابع عشر الهجري، وهو من أهالي عنيزة، وأكثر منسوخاته لدى مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب (ت 1363هـ) مما يُظن بأنه كان ينسخ له كراية، وأيضاً مجموعات من منسوخاته بجامعتي الإمام محمد بن سعود والملك سعود وفي مكتبة الملك فهد الوطنية بالرياض، وخطه نسخي نجدي معتاد.

(1/76)

في القرن التاسع الهجري.
8- جزء فيه سؤال المهاجري لابن تيمية:
- نسخة في 10 ورقات، 17 سطراً، بدار الكتب الظاهرية، ولها فلم بالجامعة الإسلامية بالمدينة المنورة رقمه 8567/7.
9- الجمع بين المعقول والمنقول:
- في 338 ورقة، في مكتبة راغب باشا بتركيا، فيها نقص من أولها وآخرها، مكتوبة في القرن الثامن الهجري ومصححة، ويغلب على الظن كثيراً أنها: " درء تعارض العقل والنقل " بل هي كذلك، كما في مقدمة التحقيق للدرء 1/23 وما بعدها.
- وبدار الكتب المصرية رقم 1957 إلهيات، في 261 ورقة، 22 سطراً المجلد الرابع.
- وفي مكتبة الرياض السعودية بدار الإفتاء نسخة برقم 189، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
10- جواب ابن تيمية عن مشهد الحسين:
- في الظاهرية برقم 3835 (106-119) ، بخط الشيخ، وانظر رسالة في مشهد خبر الحسين.
11- جواب ابن تيمية في صحة مذهب أهل المدينة:
- في الأوقاف العامة ببغداد برقم، 6685/3، بخط عبد العزيز بن محمد ابن قاسم، سنة 1285هـ، في 25 ورقة، 25 سطراً، ولها فلم بالجامعة الإسلامية بالمدينة 5113/3.
- ونسخة ثانية فيها، برقم 13744، في 26 ورقة، مكتوبة سنة 1329هـ.

(1/77)

12- جواب ابن تيمية عن جواب الطبرسي بمصر لما كان مسجوناً:
نسخة في 35 ورقة، مصورة لدي، ومنسوخة سنة 1327هـ، لعله عن أصلها بالظاهرية، وهي في مسألة الطلاق.
= نقض جواب الطبرسي في مسألة الطلاق.
13- جواب أسئلة وأبيات في التوحيد:
- في ورقتين (77-78) ، ضمن مجموع 578، في الظاهرية ـ الكواكب الدراري ـ برقم 83، منسوخ سنة 829هـ.
14- جواب أسئلة وأبيات في التوحيد والحلول:
- في 11 ورقة، من مكتوبات القرن الثامن الهجري، في " الكواكب الدراري " بالظاهرية، مجلد 83.
15- جواب أهل العلم في تفضيل آيات القرآن:
- نسخة في 66 ورقة، في المكتبة السليمانية بتركيا، خزانة إزميرلي إسماعيل رقم 140، من منسوخات القرن العاشر الهجري.
- وأخرى في برلين، رقم 2435.
= وانظر ما بعده.
16- جواب أهل العلم والإيمان بتحقيق ما أخبر به الرسول - صلى الله عليه وسلم - من أن {قُل هو الله أحد} تعدل ثلث القرآن (1) :
وله عدة نسخ:
- في مكتبة الرياض السعودية، برئاسة الإفتاء، رقمها 325، من (33-
__________
(1) حقق هذا الكتاب الشيخ سليمان الغفيص في مرحلة الماجستير عن ثلاث نسخ هي: الألمانية، والإسبانية، ونسخة الإفتاء.
وليلاحظ أن هذا الكتاب، غير كتاب الشيخ الآخر في تفسير سورة الإخلاص!

(1/78)

156) ، مكتوبة في سنة 1286هـ.
- وفي المكتبة السليمانية، خزانة خليل أوكتين رقم 5، في 64 ورقة.
- وفي خزانة إزميرلي إسماعيل رقم 840، في 72 ورقة.
- وفي مكتبة الدولة ببرلين، رقم 2435، في 50 ورقة، مكتوبة سنة 1025هـ.
- وفي مكتبة حسن حسني عبد الوهاب بتونس نسخة في 47 ورقة، في كل صفحة 10 أسطر، بخط مغربي سنة 857هـ، بخط إبراهيم بن فتوح، ورقمه فيها 18607.
- ونسخة في الظاهرية في 120 ورقة، ضمن مجموع هي أوله ومحتوى المجموع هو التالي:
- مجموع 2693 فقه حنبلي ـ (فلم 825) بالظاهرية وفيه مؤلفات لابن تيمية هي:
1) جواب أهل العلم والإيمان في أن {قل هو الله أحد} تعدل ثلث القرآن (1-120) .
2) مسألة في حديث عقبة بن عامر أن النبي - صلى الله عليه وسلم - أمره أن يقرأ المعوذتين (121-129) .
3) مسألة فيما يشتبه على الطالب من جهة الأفضلية مما اختلف فيه الأئمة من المسائل وهي 20 مسألة (129-190) .
4) مسألة هل التغليس بصلاة الصبح أفضل أم الإسفار؟ (191-192) .
5) مسألة في الصلاة بعد الأذان يوم الجمعة (192-200) .
6) مسألة في الصلاة صبح الجمعة بالسجدة هل يداوم عليها؟ (201-202) .

(1/79)

7) مسألة في الصلاة مع الجماعة هل هي فرض عين أم فرض كفاية؟ (202-211) .
8) مسألة فيمن صلى خلف الصف منفرداً هل تصح صلاته؟ (212-216) .
9) مسألة في المذاهب الأربعة هل تصح صلاة بعضهم خلف بعض؟ (216-219) .
10) مسألة في إجماع العلماء هل يجوز للمجتهد خلافهم (220-224) .
11) مسألة فيمن تفقه في مذهب من الأربعة ثم رأى أحاديث مخالفة (224-228) .
12) مسألة فيمن يقول إن النصوص لا تفي بعشر معشار الشريعة (228-234) .
13) مسألة في قول الشيخ عبد القادر: نازعت القدر بالقدر (234-236) .
14) مسألة فيمن يعتقد أن الخير من الله والشر من الشيطان وأن الشر بيد العبد (236-241) .
15) مسألة ما معنى قول النبي - صلى الله عليه وسلم -: " إذا زنى العبد خرج منه الإيمان " (241-246) .
16) مسألة ما معنى قوله عليه الصلاة والسلام: ما ولدني من سفاح أهل الجاهلية شيء (246-250) .
17) مسألة في جبل لبنان، وهل ورد في فضله نص (251-261) .
18) مسألة هل ورد أن موسى عليه السلام رؤي وهو يصلي في قبره (261-263) .
19) مسألة في الاستغاثة بالنبي عليه السلام (263-268) .
20) مسألة فيمن تنقص الرسول، هل يكفر..؟ (268-269) .
21) مسألة فيمن منع الاستغاثة بالنبي هل يحرم عليه. (269-279) .
22) مسألة في قوله تعالى: {يا أيها الذين آمنوا توبوا إلى الله توبة نصوحاً} (279-280) .

(1/80)

23) مسألة في قوله تعالى: {فخلف من بعدهم خلف أَضاعوا الصلاة} (280-282) .
24) مسألة في قوله تعالى: {ثم قضى أجلاً وأجل مسمى} (282-284) .
25) مسألة في قوله تعالى: {وإن أحد من المشركين استجارك} (284-309) .
26) مسألة فيمن يقول إن للقرآن ظاهراً وباطناً (310-آخره) .
- وفي مكتبة الإسكوريال بإسبانيا، نسخة رقمها 1432، في 98 ورقة، قرئت على الشيخ مرتين، في 721 و 723هـ. وهي أنقى النسخ وأهمها.
- ونسخة أخرى بمكتبة الدولة ببرلين، رقم 2638 من (1-49) .
- وفي الظاهرية مجموع 2693 فقه حنبلي نسخة في 120 ورقة (1-120) .
17- الجواب الباهر في زوار المقابر:
له نسختان:
- في الظاهرية، مجموع 129، في 82 ورقة، ضمن مجموع ـ هي أوله يحوي 236 ورقة (1) من مكتوبات القرن الثامن الهجري، بخط قديم، ورقمه
__________
(1) وبقية المجموع:
2) قطعة من كتاب الشفا للقاضي عياض اليحصبي (92-103) .
3) مختصر الإرشاد على علوم الحديث لابن الصلاح = للنووي (105-133) .
4) كتاب فيه الإغراب في الإعراب = أبو الحسن محمد حسام الدين بن زكي الحنفي الدوركي السلفوي (134-153) .
5) جزء تخريج علي بن الحسن بن إسماعيل العبدي وروايته عن شيوخه (155-162) . =

(1/81)

في الظاهرية 3865 تصوف، وصورتها بالجامعة الإسلامية برقم 1489 و 4645 ف.
- (وفي مكتبة الدولة ببرلين) ، ورقمها 3865 تصوف، في 91 ورقة، القرن الثامن الهجري، وعنها صورة فيلمية بجامعة الإمام برقم 2089 ف وورقية برقم 2101 و 2102. وبعد البحث فإذا هي نسخة من نسخ الظاهرية فليعلم!
18- جواب سؤال حول تعدد الصفات:
- في رئيس كتاب بإستانبول، برقم 1153، في 4 ورقات من (45-48) مكتوبة سنة 735هـ، ومقابلة على أصلها.
19- جواب سؤال حول قراءة القرآن بالألحان المطربة:
- في جامعة برنستون جاريت في ثلاث صفحات، وعنها فيلم بالجامعة الأردنية برقم 274، بخط أحمد بن الحسن الرازي.
__________
6) الجزء الرابع من كتاب شرح عقد أهل الإيمان في معاوية بن أبي سفيان = لأبي الحسن علي بن إبراهيم الأهوازي (164-198) .
7) جزء فيه أحاديث عوالي من الموافقات والتساعيات والمصافحات والأناشيد والمقطوعات = لشرف الدين أبي محمد عبد المؤمن بن خلف بن أبي الحسن وتخريجه عن شيوخه (199-215) .
8) الأخوة من أهل الأمصار = للإمام أبي داود صاحب السنن (216-224) .
9) الجزء فيه منتقى من حديث ابن مخلد وهناد والفارسي والجوهري ومن أمالي السمرقندي رواية أبي حفص عمر بن محمد بن معمر بن طبرزد المؤدب عن شيوخه (225-237) .

(1/82)

20- جواب سؤال عن حرف (لو) وأسئلة أخرى:
في مكتبة بشمال قبرص التركية برقم 688 في آخر رسالة " إعراب حديث: كلمتان خفيفتان على اللسان.. " لابن الهمام (861هـ) من نسخ القرن العاشر الهجري.
21- جواب سؤال في الرد على القدرية:
- نسخة عن ندوة العلماء بلكهنؤ، في 5 ورقات، 21 سطراً، ولها فلم بالمدينة 3612/12.
22- جواب سؤال في قوله تعالى: {ما يكون من نَجوى ثلاثة} الآية:
- في مكتبة تشستربتي، في 6 ورقات.
23- جواب شبهة المعتزلة في نفي الصفات:
وهي في جواب شبهة لهم في دعواهم أن الصفات زائدة على الذات، وهي نسخة في 7 ورقات بخط الشيخ سليمان حمدان، نسخها في 1341هـ ومحفوظة مع مكتبته بجامعة الإمام برقم 2239خ.
24- الجواب الصحيح لمن بدل دين المسيح (1) :
له عدة نسخ خطية منها:
- في دار الكتب المصرية، رقمها 278.
- وفي جامعة ليدن بهولندا، رقم 40، في 182 ورقة.
__________
(1) حُقق هذا الكتاب في ثلاث رسائل دكتوراه بقسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية، أعدها المشايخ: علي بن حسن عسيري، وعبد العزيز العسكر، وحمدان الحمدان، في عام 1406 و 1407هـ، وطبع أخيراً بتحقيقهم.

(1/83)

- وفي تركيا، بمكتبة طوب قبوسراي، رقمها 287، في 392 ورقة.
- وفي المكتبة السليمانية بها، خزانة بني جامع رقم 732، في 321 ورقة، مكتوبة سنة 1094هـ.
- وفي مكتبة الرياض السعودية بدار الإفتاء نسخة برقم 442، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
- الرد على النصارى بخط الشيخ حسن بن عبد الله أبا حسين في سنة 1102هـ (1) لدى أحد العلماء بمدينة عنيزة ـ بالقصيم.
25- جواب على سؤال في حديث " إن الله ينادي بصوت يسمعه من بَعدُ.. ":
- عن الظاهرية في 11 ورقة، 23 سطراً، بخط عمر بن محمد في سنة 812هـ، ولها فلم بالمدينة رقمه 7040/8.
26- جواب عن سؤال في حديث " أنزل القرآن على سبعة أحرف " = شرح حديث " أنزل القرآن على ... ".
- منه نسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 928 وعنها فلم بمكتبة الملك فهد الوطنية بالرياض.
27- الجواب الفاصل بين الحق والباطل:
- في 10 ورقات، مكتوبة سنة 1330هـ، في مكتبة الرياض السعودية
__________
(1) وهذا المخطوط من أوائل المخطوطات المنسوخة بيد علماء نجد، مما يرصد الحركة العلمية في نجد، والناسخ من علماء أشيقر، وهو الشيخ حسن بن عبد الله بن حسن أبا حسين (1123هـ) كان من علماء أشيقر ـ وهي بلد العلم والعلماء آنذاك في نجد ـ ومن قضاتها، كما تميز بحسن خطه، وجودة إتقانه، حيث نسخ بيده كتباً كثيرة، وهمّش وصحّح وحشّى وعلق على كتب أخرى، كان متميزاً بالفقه والفرائض، وقد أجازه علماء الحرمين ونجد الواردون عليها.

(1/84)

بدار الإفتاء، رقمها 70.
- ونسخة أخرى في مكتبة شقراء العامة برقم 109، وهي في مكتبة الملك فهد الوطنية بوقف محمد بن عثمان بن ناصر بن سدحان سنة 1311هـ.
- وثالثة بمكتبة الشيخ عبد العزيز بن مضيان، نسخة كاملة، بخط الشيخ سليمان بن سالم بن ليلاس من علماء حائل، ولدي صورة عنها.
- ورابعة بجامعة الملك سعود بالرياض في 10 صفحات بخط عبد الله الربيعي سنة 1350هـ.
- وخامسة وهي نسخة أصلية بمكتبة الملك فهد الوطنية برقم 435، لكنها لقطعة غير تامة من الكتاب.
28- جواب المسألة الحموية في العقيدة السلفية = الحموية الكبرى.
- منه نسخة بمكتبة الملك فهد الوطنية بالرياض، وهي مخطوطة نصية برقم 160.
29- جواب مسألة في القرآن هل هو حرف وصوت أم لا؟
- نسخة في 8 ورقات (26-33) ، من القرن 14هـ، عن مكتبة حمود الحسين الشغدلي (1) .
__________
(1) هو الشيخ القاضي حمود الحسين الشغدلي (1295-1390هـ) عالم حائل وقاضيها، ونحويها وشاعرها، أخذ العلم عن جمع من أهله منهم الشيخ عبد الله بن عبد اللطيف، والشيخ حمد بن فارس، وهو شيخه في النحو والعربية، وانتفع به خلق من حائل وغيرها، وكان حلو المجالسة، حاضر المفاكهة، مع تواضع ولطافة، وترك مكتبة فيها نفائس المطبوعات وبعض المخطوطات، وقد أوقفت بعده على طلبة العلم، وحفظت بحائل. رحمه الله ورفع درجته.

(1/85)

30- جواب مسائل في أيهما أفضل كثرة الاعتمار لمن كان بمكة أو الطواف في رمضان وغيره ...
- في جامعة الإمام 2639 ضمن مجموع (68-94) بخط ابن شيخون الحنبلي في 8/12/848هـ.
31- جواب ورقة أرسلت للشيخ ابن تيمية من عالمين، وهو في السجن، سنة 706هـ، في الصبر على البلوى (1) :
- ضمن مجموع رقمه 241/3، بمكتبة الملك فهد الوطنية (15-26) .
32- الجوامع في السياسة الإلهية والآيات النبوية:
- في 101 صفحة، بخط نسخ معتاد ضمن مجموع رقمه 808/3، وهو السياسة الشرعية ـ في جامعة الملك عبد العزيز بجدة، وفي جامعة الإمام نسخة أصلية رقمها 6399، بعنوان: رسالة مختصرة فيها جوامع من السياسة
الإلهية.
= وانظر: السياسة الشرعية.
33- الجواهر المضيَّة = مجموع مسائل وفتاوى للشيخ وفي آخرها ترجمة له:
- في مكتبة بوردور بمدينة بوردور بتركيا رقم 815/2 من (15-137) ؛ أي في نحو 117 ورقة، مكتوبة سنة 790هـ.
__________
(1) وهي قيد التحقيق.

(1/86)

حرف الحاء
1- الحسبة في الإسلام:
لها أربع نسخ في السليمانية بتركيا:
- في خزانة إزميرلي إسماعيل، رقم 3633، في 29 ورقة.
- وخزانة خليل أوكتين، رقم 273، في 56 ورقة.
- وفي خزانة شهيد علي باشا، رقم 1553، في 15 ورقة، مكتوبة سنة 780هـ.
- وفي خزانة أزمير حقي، رقم 1041، في 28 ورقة.
2- حسن إرادة الله تعالى ومسألة القدر:
- في 14 ورقة، من القرن التاسع الهجري، ضمن " الكواكب الدراري "، في الظاهرية، برقم 83.
3- الحسنة والسيئة:
- في 25 ورقة، ضمن " الكواكب الدراري "، في الظاهرية، رقم المجلد 34. وهناك فروق بين الحسنة والسيئة عدتها ثمانية فروق ضمن مجموع عندي (226-229)
= فروق بين الحسنة والسيئة
4- حضانة الصغير:
- في مكتبة جوته بألمانيا، بمجموع رقمه 71/6، من ورقة 82 إلى

(1/87)

نهايته، في 19 ورقة.
5- حقيقة الاعتقاد بالقدر:
- في 30 ورقة، في المكتبة السليمانية، في خزانة إزميرلي إسماعيل 3652، مكتوبة في القرن العاشر الهجري.
6- حقيقة العبودية = العبودية:
- نسخة عن جامعة ليدن بهولندا برقم 299، في 22 ورقة، 26 سطراً بخط عبد اللطيف سنة 1246هـ، ولها فلم بالمدينة برقم 4564/11.
7- حكم أهل القبور وعذابهم ونعيمهم:
- في 25 ورقة (140-165) ، في سماع الميت كلام زائره ونحوه، في مكتبة لاله لي في السليمانية بتركيا، برقم 2723، في القرن التاسع الهجري.
8- حكم الصلاة خلف من لم يُعلم منه بدعة ولا فسق:
- في 14 صفحة مكتوبة في 23/10/1339هـ ضمن مجموع.
9- حكم نفي التقليد من كتاب..:
- نسخة ضمن مكتبة الرياض السعودية بدار الإفتاء برقم 936، ضمن مكتبة الملك فهد الوطنية.
10- الحموية الكبرى (1) :
لها عدة نسخ منها:
__________
(1) حققها الدكتور حمد التويجري، في مرحلة الماجستير بقسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض، عام 1412هـ، وطبع بتحقيقه.

(1/88)

- أحسنها المحفوظة بالمكتبة المحمودية بمكتبة الملك عبد العزيز العامة بالمدينة رقم 978 مكتوبة في حياة الشيخ، حيث تمت في 4/6/702هـ، بخط نسخي معتاد قليل الإعجام، وعنها فلم بالجامعة الإسلامية برقم 528.
- نسخة في المكتبة الظاهرية، رقم 3028، في 36 ورقة، مكتوبة في سنة 798هـ، وانظر فهرسها العام 153.
- ونسخة ثانية فيها، في 21 ورقة، 26 سطراً، برقم 3770، لها صورة بالجامعة الإسلامية بالمدينة، برقم 978 وفلم 7053/6.
- وفي مكتبة الموسوعة الفقهية بالكويت (1) نسختان فيهما 40 ورقة + 42 ورقة، رقماهما 171 و 356/6.
- وفي تركيا، بمكتبة كيدك ـ أفيون نسخة برقم 500.
- وأيضاً نسخة فيها، رقمها 31، في 19 ورقة من (100-118) ، ولها صورة في الجامعة الإسلامية، برقم 1528، لها فيلم بمركز الملك فيصل بالرياض، رقمه 1111/1.
- وفي ندوة العلماء بلكهنؤ بالهند في 11 ورقة، 27 سطراً، وعنه فلم بالجامعة الإسلامية رقم 6312/9.
- وفي مكتبة الشيخ علي بن يعقوب بحائل، نسخة جيدة.
- وفي المكتبة السعودية برئاسة الإفتاء عدة نسخ:
- نسخة رقمها 686، مكتوبة سنة 1272هـ، ضمن مجموع، في 21
__________
(1) هذه المكتبة تتبع وزارة الأوقاف الكويتية، قطاع الإفتاء والبحوث الشرعية، إدارة المخطوطات والمكتبات الإسلامية، حسب ما ورد في كتاب فضيلة رئيس قطاع الإفتاء والبحوث الشرعية: مشعل بن مبارك العبد الله الصباح، لي في 27/9/1417هـ.

(1/89)

ورقة (110-130) .
- وأخرى رقمها 567، في 32 ورقة، ضمن مجموع منسوخ سنة 1227هـ.
- وثالثة رقمها 593، في 46 ورقة.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 3073/3، مكتوبة سنة 1217هـ.
- وفي مكتبة الملك فهد الوطنية بالرياض برقم 160، ضمن مجموعة المكتبة الخاصة.
- ولدي صورة في 76 صفحة منسوخة عام 1285هـ، ومصححة على أصلها، بقلم نجدي معتاد.
- وفي مكتبة جامعة الملك سعود نسخة رقمها 3946، في 27 ورقة. من القرن 13هـ.
- وأخرى في 48 ورقة، مكتوبة في 1224هـ، برقم 4122.
- وفي مركز الملك فيصل في عدة نسخ، أفلامها مرتبة 203، في 43 ورقة، في سنة 1283هـ، من وقف الرواجح في البكيرية.
- وفي مكتبة الدولة ببرلين نسخة رقمها 1996، في 35 ورقة (18-53) ، من القرن الثاني عشر الهجري تقريباً.
- ونسخة باسم " فتوى الشيخ تقي الدين ابن تيمية المعروفة بالحموية في 20 لوحة، لدي، عليها تملك محمد بن سلطان الرشيد.
وهذه الرسالة لها أسماء عديدة منها: القاعدة الحموية، الفتوى الحموية، الرسالة الحموية، جواب الفتوى الحموية، جواب المسألة الحموية في العقيدة

(1/90)

السلفية، وهكذا، لكن الكبرى غير الصغرى! ، لأن شيخ الإسلام لم يضع لها عنواناً، وإنما كانت فتوى أجاب عنها، فنسبت إلى جهة سائلها واختلفت أسماؤها لاختلاف النسخ الخطية والناسخين لها وذاكريها من المترجمين وهذا الاختلاف في أسماء رسائل الشيخ وفتاواه وقواعده على هذه القاعدة.

(1/91)

حرف الخاء
1- خطبة شيخ الإسلام عندما خرج من سجن الإسكندرية:
- ضمن مجموع كتبه الشيخ طاهر الجزائري (1) برقم 11492، في الظاهرية في 50 ورقة، والخطبة تبدأ من ورقة 24ب.
__________
(1) الشيخ طاهر بن صالح الجزائري (1268-1338هـ) من العلماء المشتغلين بجمع المخطوطات ونسخها واقتنائها، حيث ساهم في جمع مخطوطات المكتبة الظاهرية والمكتبة الخالدية في القدس، وله مذكرات ضخمة في الظاهرية بخطه حول المخطوطات تعكس كلفه واهتمامه بها وحرصه عليها، كما كان خبيراً بخط شيخ الإسلام ابن تيمية، وغيره من العلماء لطول مراسه، وشدة عنايته بها.

(1/92)

حرف الدال
1- الدر المنثور في زيارة القبور، وعدم الاستعانة بالمقبور:
وهو حول أسئلة في زيارة القبور والمساجد والمشايخ، والاستغاثة بهم ...
- في 12 ورقة بخط نسخي جيد من القرن الثالث عشر الهجري، ضمن مكتبة المسجد الأقصى برقم 381 / فقه72.
وذكر بروكلمان عنواناً آخر قريباً من هذا " مسألة الزيارة " (أي زيارة القبور والاستنجاد بالمقبور) .
- وله ثلاث نسخ في تاريخ الأدب العربي 2/124-127، وفي الملحق 2/124، فانظرها هناك.
= رسالة مسألة القبور والاستنجاد بالمقبور و= زيارة القبور.
2- درء تعارض العقل والنقل = موافقة صريح المعقول لصحيح المنقول = بيان موافقة صريح المعقول لصحيح المنقول = الجمع بين المعقول والمنقول.
3- دعاء ختم القرآن:
- منسوب لشيخ الإسلام، وله نسخة خطية ضمن مخطوطات الدلم برقم 54، ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/93)

حرف الذال
1- ذكر أصول أبي العباس ابن تيمية:
- نسخة في المكتبة الوطنية الأهلية في باريس برقم 2104 في 42 ورقة وهذه المكتبة مصورة كلها على مصغرات فلمية بمكتبة مركز الملك فيصل للبحوث والدراسات الإسلامية بالرياض.

(1/94)

حرف الراء
1- الرد على الاتحادية وبيان حقيقة مذهبهم:
- نسختان ضمن " الكواكب الدراري " من الظاهرية، مجلد 39، في 19 ورقة و 8 ورقات، من منسوخات القرن التاسع الهجري.
2- الرد على الأخنائي (1) :
له عدة نسخ:
- في المكتبة السليمانية، خزانة خليل أوكتين، 187، في 118 ورقة.
- وفي مكتبة الشيخ محمد نصيف، ضمن المكتبة المركزية بجامعة الملك عبد العزيز بجدة، رقم 48، في 114 ورقة، مكتوبة سنة 1303هـ، وقد قابلها وصححها على أصلها الشيخ عبد الظاهر بن محمد أبو السمح (2) إمام الحرم المكي وخطيبه، وأصلها بالظاهرية، رقم 129 مجموع. وانظر رقم 2780 فربما هو رقم هذه النسخة أو غيرها؟!
__________
(1) طبع الكتاب عدة طبعات، أحسنها التي بتصحيح الشيخ عبد الرحمن المعلمي، رحمه الله، في المطبعة السلفية، عن نسخة مكتبة نصيف، أو أصلها الذي بالظاهرية، والكتاب يحتاج لخدمة أكثر، وهو الآن قيد التحقيق، وهو من كتب الشيخ المهمة.
(2) هو الشيخ عبد الظاهر بن محمد التليني أبو السمح (1300-1370هـ) من علماء الأزهر الذين استقدمهم الملك عبد العزيز للإمامة والتدريس بالحرم المكي، وممن أنشأ دار الحديث الخيرية بمكة، وأوكل إليه نشر بعض الكتب المهمة في العقيدة السلفية، والرد على خصومها، ومنها هذا الكتاب، رحمه الله.

(1/95)

- وفي مكتبة الدولة ببرلين، رقم 4047، في 116 ورقة.
- كذلك في دار الكتب المصرية، نسخة رقمها 451 عقائد تيمور، في مجلد لطيف.
= مختصر جواب ابن تيمية على اعتراض الأخنائي.
3- الرد على الرافضة = منهاج السنة النبوية في نقض كلام الشيعة والقدرية.
- نسخة في 475 ورقة، 23 سطراً بخط يوسف بن عمر الخطاب في سنة 811هـ، بالجامعة الإسلامية بالمدينة برقم 8576.
4- الرد على سؤال عن تفضيل عليٍّ على الخلفاء الراشدين:
- عن دار الكتب المصرية في 7 ورقات، في كل صفحة 16 سطراً، بخط جيد، ولها فلم بالجامعة الإسلامية، رقمه 2385/4.
5- الرد على المنطقيين:
- نسخة عتيقة في الخزانة الآصفية بالهند، بخط محمد بن أحمد بن الحسن الشافعي، مقابلة بأصل المؤلف ابن تيمية المقروء عليه، في شعبان سنة 727هـ، وعليها خط ابن تيمية في أولها.
- وهناك نسخة أخرى في مكتبة إمام اليمن حميد الدين، والله أعلم.
6- الرد على المنطقيين:
- عن ندوة كبار العلماء بلكهنؤ بالهند في 552 صفحة، في كل صفحة 19 سطراً، مكتوب سنة 1319هـ، وعنها فلم بالجامعة الإسلامية برقم 895.
- ونسخة أخرى نفيسة في المكتبة الآصفية بالهند في 274 ورقة كتبها أحد طلاب الشيخ وقرأها عليه في سنة وفاته (728هـ) وعليها هوامش بخط المؤلف رحمه الله وعن هذه النسخة طُبع الكتاب في بومباي بالهند.

(1/96)

7- الرد على من ادعى الجبر على لسان الأشعرية:
- نسخة بندوة العلماء بلكهنؤ في 21 ورقة، 18 سطراً، بخط الملك صديق حسن خان في 1283هـ، ولها فلم بالمدينة رقمه 3541.
8- الرد على من رد على ابن تيمية في حوادث لا أول لها:
- لابن قاضي الجبل 774هـ، في دار الكتب المصرية، برقم 323، وانظر فهرسها 4/47.
9- الرد على النصارى = الجواب الصحيح لمن بدل دين المسيح.
10- الرسالة الأكملية:
- في تشستربتي، رقم 5335/2، في 42 ورقة، في القرن الثامن الهجري، بخط واضح.
11- رسالة ابن تيمية إلى إخوانه الصلحاء وهو في سجن القلعة بدمشق:
- في 13 ورقة (10-22) ، ضمن مجاميع الظاهرية، بخط جميل وواضح، رقم 1039.
12- رسالة ابن تيمية إلى الملك الناصر في التتار:
- في مكتبة كوبرلي بإستانبول، رقم 1142 مجموع، وأوله " كتاب العقود الدرية، في مناقب شيخ الإسلام ابن تيمية " لابن عبد الهادي من (1-173) ، مكتوب سنة 758هـ، بخط عبد الرزاق بن محمد الحلبي البزار.
- والرسالة في 6 ورقات من (174-179) . وثانية فيها برقم 1581.
13- رسالة ابن تيمية في الإسكندرية إلى أصحابه:
- في مكتبة جامعة الملك فيصل بالأحساء برقم 60/ح، في 6 ورقات.

(1/97)

- في 7 ورقات، في المكتبة المركزية بجامعة الإمام رقم 842. وفي مجموع بمكتبة السعودية بدار الإفتاء رقمه 680/3 (27أ-34) .
14- رسالة ابن تيمية إلى سلطان المسلمين:
- نسخة بجامعة الملك سعود بالرياض برقم 1928/13م، منسوخة سنة 1353هـ، في 4 صفحات.
15- رسالة ابن تيمية للمسلمين:
- في مكتبة الملك فهد الوطنية ـ مجموعة شقراء رقم 148.
16- رسالة أخرى بسبب فتح كسروان إلى ابن عمه عزالدين عبد العزيز بن عبد اللطيف ابن تيمية بدمشق سنة 705هـ:
- في كوبرلي أيضاً برقم 1142/5 (186-188) ، في نحو ثلاث ورقات.
17- رسالة أرسلها الشيخ إلى الملك الناصر بسبب فتح جبل كسروان:
- في 4 ورقات (181-185) ، في كوبرلي بتركيا ـ إستانبول برقم 1142/4، مكتوبة سنة 758هـ.
18- رسالة إلى الملك الناصر يذكره فيها بنعمة الله عليه وعلى أهل الإسلام:
- نسختان بمكتبة كوبرلي بإستانبول رقمها 1582 و 1583.
19- الرسالة البعلبكية:
لها عدة نسخ:
- في جامعة برنستون بأمريكا ـ مجموعة جاريت رقمها 1531 (1) ، في
__________
(1) هذا الفيلم بالجامعة كله لشيخ الإسلام ابن تيمية، فيه عدة رسائل، ضمها هذا المجموع المؤرخ بالتاريخ أعلاه، وكثير من مجموعة جاريت مصور فيلمياً في الجامعة =

(1/98)

15 ورقة، مكتوبة في 15/4/1187هـ، وعنها فلم بالجامعة الأردنية، رقمه 231.
- في تركيا، في المكتبة السليمانية، خزانة محمد أفندي 85، في 34 ورقة.
- وفي خزانة إزميرلي إسماعيل 3653، في 35 ورقة.
- وفي جامعة الملك سعود، رقم 3455، في 20 ورقة، مكتوبة في القرن الثاني عشر الهجري تقديراً، وهي جيدة.
- ونسخة في 75 صفحة بمكتبة عبد الله البراهيم السليم رحمه الله ببريدة بقلم الشيخ محمد بن عمر بن عبد العزيز بن سليم (1) بخط معتاد، نسخه سنة 1276هـ فيها خرم من آخرها.
- وفي الجامعة الإسلامية بالمدينة بمصورة رقمها 1448، (1-15)
__________
= الأردنية، وفي مركز البحث العلمي بمعهد إحياء التراث بجامعة أم القرى بمكة المكرمة. والآن صُوِّرت كل مخطوطات جامعة برنستون بما فيها مجموعات: يهودا وجاريت والمجموعة العامة وأودعت أفلامها بمكتبة الملك فهد الوطنية بالرياض، فالحمد لله.
(1) وهو الشيخ محمد بن عمر بن عبد العزيز بن سليم (1245-1308هـ) وهو جد الأستاذ الشيخ عبد الله البراهيم العمر بن سليم، وكان الشيخ محمد ممن تعلم على أئمة الدعوة وأجازه الشيخ عبد الرحمن بن حسن آل الشيخ وأخذ عنه العلم جمع غفير وترك كتباً عديدة منها جملة بخط يده، رايتها في مكتبة صغيرة، ومنها هذه الرسالة. وللشيخ محمد بن عمر منسك مختصر لم يزل مخطوطاً.
وترجمته مفيدة ستأتي ـ إن شاء الله ـ في تعداد مخطوطات ابن القيم. وقد بحثت مع أبنائه عقب وفاته عن هذه الرسالة البعلبكية فلم نجدها، وقد وعدوا بمواصلة البحث، مع وقوفي عليها لدى أبيهم في حياته، والمكتبة ستوقف على طلبة العلم بالقصيم ضمن مكتبة بريدة العامة، كما أفاد بذلك أبناء الشيخ عبد الله رحمه الله.

(1/99)

ورقة مصورة عن المكتبة الظاهرية.
- وعن ندوة العلماء بلكهنؤ في 21 ورقة، 18 سطراً، بخط الملك صديق خان سنة 1283هـ، ولها فلم بالمدينة. وانظر: فهارس الأزهرية 3/202، والتيمورية 4/84، ودار الكتب 1/180.
= البعلبكية.
20- الرسالة التدمرية = التدمرية:
21- رسالة تنوع العبادات:
- بجامعة الملك سعود بالرياض، في 7 ورقات، برقم 1928/17 من القرن 14هـ.
22- رسالة حول التقليد عند المسلمين والفرق بينه وبين تقليد النصارى:
نسخة في مكتبة الملك فهد الوطنية برقم 125، في 6 ورقات (28-34) ، منسوخ سنة 1284هـ بخط محمد بن زيد آل أحمد.
23- الرسالة السنية:
- بمكتبة المعهد العلمي بحائل، ضمن مكتبة ابن يعقوب الموقوفة عليه، في 86 صفحة.
24- الرسالة السنية إلى الطائفة العدوية:
انظر الرسالة السنية، والرسالة العدوية: وهي رسالة الشيخ ابن تيمية إلى أصحاب عدي بن مسافر.
- نسخة في مكتبة الأوقاف ببغداد، برقم 7002/1، في 38 ورقة، مكتوبة سنة 1215هـ.
- وثانية فيها برقم 7073/6، في 27 ورقة.

(1/100)

- وثالثة بمكتبة شقراء رقم 148، في 15 صفحة. ضمن مكتبة الملك فهد الوطنية.
- وفي مكتبة الشيخ إبراهيم بن عبيد بالقصيم نسخة بمجلد لطيف جداً، بخط صاحبها.
25- رسالة الشيخ إلى أبي الفتح نصر المنبجي (ت 704هـ) :
- في دار الكتب المصرية، رقم 20545ب، (18-22) ، بقلم معتاد، في كل صفحة 21 سطراً، ضمن مجموع، كله رسائل لشيخ الإسلام، كما يظهر.
26- رسالة الشيخ لأهل المدينة النبوية:
- في مكتبة الدولة ببرلين برقم 2638، في 21 ورقة من (38-59) ، وهي مصورة عن فيلم بمركز الملك فيصل بالرياض.
27- الرسالة العدوية:
- لدى مكتبة الشيخ حماد الأنصاري بالمدينة، مصورة في مجموع رقمه
271 عن مكتبة تشستربتي رقم 3537 وهي قطعة كبيرة منها، وهذا المجموع لدى الشيخ، يحوي 23 رسالة وفتيا لشيخ الإسلام، هي:
1) منتخب من مسألة النزول.
2) الوصية الصغرى لأبي القاسم التجيبي.
3) سنة الجمعة القبلية.
4) فصل في تلاوة القرآن أو الذكر أيهما أفضل؟
5) الرسالة العدوية.
6) فصل في الأمر بالمعروف والنهي عن المنكر.

(1/101)

7) مسألة إثبات الصفات، والجزم بإثبات العلو.
8) مسألة المعية.
9) مسائل في العلو وغيره من الصفات.
10) مسألة أكل الحلال.
11) قاعدة جليلة في العلو.
12) مسألة في الفتوة.
13) مسألة في الطلاق.
14) فصل في الضمان.
15) مسألة في حديث: " كنت نبياً ".
16) مسألة مصرية في قوله تعالى {ألا إن أولياء الله لا خوف عليهم} الآية.
17) مسألة في عدم الحلف بالطلاق.
18) مسألة في قراءة " المدثر " في الفجر.
19) مسألة في تكبير المؤتم خلف الإمام.
20) مسألة في التمذهب بأحد المذاهب الأربعة.
21) مسألة الدعاء لمن مات ولم يكن يصلي.
22) مسألة في الوقف.
23) مسألة متى فرض الصوم، والصلاة، والزكاة؟
24) مسألة في الحيض.
= وانظر الرسالة السنية.

(1/102)

- ونسخة ثانية في 7 ورقات ضمن مجموع لديّ منسوخ سنة 1284هـ.
28- الرسالة العدوية، ومعها كراسة في الصفات الإلهية لعلها " المراكشية ":
- في مكتبة تشستربتي، رقم 3537/4، (41-61) ورقة، في سنة 756هـ.
- وأخرى في مكتبة المسجد الأقصى ضمن مسائل أخر، في 47 ورقة، في 22/12/1318هـ رقم 380/ فقه 71، بخط محب الدين الخطيب، وخطها نسخي جميل.
- ونسخ بمكتبة الموسوعة الفقهية بالكويت برقم 351/1، في 27 ورقة. [والرسالة العدوية أو رسالة إلى أصحاب عدي بن مسافر هي = الوصية الكبرى] .
29- الرسالة العرشية:
- نسخة في مكتبة الأوقاف العامة ببغداد، برقم 7073/11، في 24 ورقة، انظر فهرسها 2/156، والأزهرية 3/211.
- وثانية بالأوقاف العامة برقم 6813/1، في 76 ورقة، مكتوب سنة 1312هـ.
- وفي 43 ورقة من المكتبة السليمانية، خزانة إزميرلي إسماعيل 3652.
- وفي الظاهرية 3573، في 18 ورقة (303-320) ، في القرن الثامن الهجري.
- وفي مكتبة جامعة الملك سعود، في 13 ورقة، في القرن الثالث عشر الهجري تقديراً، رقم 2263/9، ضمن مجموع، وهي جيدة. وبرقم 1639/6، في 3 ورقات، سنة 1351هـ.

(1/103)

- وفي مكتبة الموسوعة الفقهية الكويتية نسخة برقم 108/1.
- وفي ندوة العلماء بلكهنؤ، في 11 ورقة، 29 سطراً، ولها فلم بالمدينة 3612/10.
- وفي دار الكتب المصرية، رقم 20356ب، في 28 ورقة، سنة 1338هـ، بخط تعليق، في كل صفحة 21 سطراً.
30- رسالة في إثبات صفات الكمال:
بجامعة الملك سعود برقم 3946/2، في 17 ورقة، من خطوط القرن 13هـ تقديراً.
31- رسالة في إثبات النزول:
- في المكتبة الظاهرية، 16 ورقة (54-69) ، وعنها صورة بالجامعة الإسلامية برقم 1553.
- في 41 ورقة، في سنة 1315هـ، في دار الكتب القومية المصرية، رقم 2436 تصوف، وخطها نسخ.
33- رسالة في الاجتهاد:
- في 8 ورقات، من مكتوبات القرن الثامن الهجري، في الظاهرية، ضمن مجموع 99.
- وفي جامعة الملك سعود، رقم 1928/9، في 8 ورقات (82-90) ، سنة 1353هـ، جيدة ومصححة.
34- رسالة في الاجتهاد ودواعيه:
بجامعة الملك سعود برقم 1928/2، في 8 ورقات، منسوخة سنة 1353هـ.

(1/104)

35- رسالة في الاجتهاد وعدم التقليد:
- في عدة ورقات لدى مكتبة الشيخ حماد الأنصاري بالمدينة برقم 882 ضمن مجموع.
36- رسالة في أجوبة مسائل أصبهان:
- بدار الكتب الظاهرية برقم 579 ضمن الكواكب الدراري، في 5 ورقات، 28 سطراً، ولها فلم بالمدينة برقم 4471/7.
37- رسالة في الأحاديث المتداولة بين الناس ويذكرها القصاص:
- نسخة في المسجد النبوي رقم 59/80/4 مجاميع، في 3 ورقات (60-62) بخط ثلث ممتاز.
= وانظر أكاذيب القصاص.
38- رسالة في أحكام الجنائز:
- في 11 ورقة، من القرن التاسع الهجري، ضمن " الكواكب الدراري "، المجلد الثالث.
39- رسالة في اختيارات ابن تيمية لابن القيم:
- مكتبة الدولة ببرلين برقم 2096، (56-72) .
40- رسالة في أسماء الله وصفاته:
- بالجامعة الإسلامية بالمدينة برقم 8566/4، في 21 ورقة، 17 سطراً، بخط نسخي.
- وثانية فيها برقم 8567/16 عن الظاهرية، في 4 ورقات، 25 سطراً.
41- رسالة في اعتقاد العلو لله عن الشافعي وغيره:
- نسخة في مكتبة جامعة جوتا بألمانيا برقم 84/3، (29-41) .

(1/105)

42- رسالة في إقامة أركان الصلاة والطمأنينة بها:
- في 20 ورقة (78-97) عن الظاهرية، ولها صورة بالجامعة الإسلامية برقم 1448.
43- رسالة في أقوال الصحابة وحجيتها:
- في 13 ورقة، مكتوبة في سنة 827هـ، في ظاهرية دمشق، ضمن مجلدات " الكواكب الدراري " المجلد 34.
44- رسالة في أنواع الشرك، ومعه سبعة أصول:
- ضمن مكتبة الملك فهد الوطنية ـ مجموعة شقراء رقم 144/1 مجموع، (1-27) صفحة.
45- رسالة في الاعتقاد:
- بهذا المسمى نسختان في مكتبة الأوقاف العامة ببغداد، رقماهما:
1) 4767/1، في 5 ورقات.
2) 4767/29، في 4 ورقات.
فهما في مجموع واحد؛ هذه في أوله، والثانية في أواخره.
- وثالثة فيه 4767/26، في 6 ورقات.
46- رسالة في الإقرار:
- في 8 ورقات، سنة 831هـ، في الظاهرية، ضمن " مختصر الكواكب الدراري " بخط واضح.
47- رسالة في أن كل كلمة من القرآن هي من كلام الله:
- في مكتبة تشستربتي، رقم 3292/8، (170-188) ، في القرن الثامن الهجري.

(1/106)

- وفي مكتبة الأوقاف العامة ببغداد، رقم 13793/4، منه ثلاث ورقات، سنة 1328هـ، ورقم 327، في 6 ورقات، سنة 1297هـ.
48- رسالة في أهل الصفة:
- في مجموع في مكتبة الأوقاف ببغداد برقم 7073/10، في 12 ورقة.
49- رسالة في البر والتقوى:
- في دار الكتب المصرية برقم 21619ب، في 23 ورقة، كل صفحة 16 سطراً، بخط عبد الله بن محمد القبين في 27/3/1347هـ، معها فتاوى عنه والحج عن الغير، والاقتراض من الوديعة بغير إذن.
50- رسالة في البسملة والحمدلة:
- بمكتبة المسجد النبوي بالمدينة برقم 8، في 47 ورقة، 23 سطراً، بخط مغربي.
51- رسالة في البيع ونقل المبيع:
- في الأوقاف العامة ببغداد برقم 4767/5، في 16 ورقة.
52- رسالة في تحقيق الإيمان والعقائد:
- عن ندوة العلماء بلكهنؤ برقم 37/113، في 19 ورقة، 21 سطراً، ولها فلم بالإسلامية بالمدينة رقم 896.
53- رسالة في بيان أن الأصل الإباحة:
- في مكتبة ندوة العلماء بلكهنؤ بالهند رقم 554، في 44 صفحة بخط محمد بن حسين بن عبد الله قرشي.
54- رسالة في بيان الروح والجسد:
- ضمن مجموعة أورشليم من مقتنيات مكتبة الملك فهد الوطنية بالرياض، برقم 335.

(1/107)

55- رسالة في بيان لفظ السنة الواقعة في القرآن:
- في السليمانية ـ خزانة رئيس كتاب ـ رقم 1153، ضمن مجموع من (64-66) ، في سنة 735هـ.
56- رسالة في تحقيق الإثبات للأسماء والصفات، لعلها " التدمرية ":
- في الأوقاف العامة ببغداد برقم 6454/1، في 61 ورقة بخط الخطاط أرسلان بدمشق سنة 1300هـ.
57- رسالة في تحقيق الإيمان والعقائد:
- عن ندوة العلماء بالهند، في 19 ورقة، كل صفحة 21 سطراً، وفيلمها بالمدينة رقمه 896.
58- رسالة في تحقيق التوكل:
- في المكتبة السليمانية، خزانة رئيس كتاب، رقم 1153، (74-79) ، في سنة 735هـ.
59- رسالة في تحقيق التوحيد:
- ضمن مجموع بمكتبة الملك فهد الوطنية رقمه 241/1، (1-4) ورقات، من منسوخات القرن 13هـ.
60- رسالة في تراجم أحفاد ابن تيمية:
- نسخة في 22 صفحة ضمن مخطوطات مكتبة ندوة العلماء بلكهنؤ بالهند برقم 1815.
61- رسالة في تسليم البنت إلى أبيها أو أمها:
- في 12 ورقة، ضمن مجاميع الظاهرية، رقم 99، في القرن العاشر الهجري.

(1/108)

62- رسالة في تفسير قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ ... } :
- في 24 ورقة (44-69) ، مكتوبة سنة 1353هـ، في جامعة الملك سعود بالرياض 1928/4، وهذا المجموع أكثره فتاوى ورسائل لشيخ الإسلام.
63- رسالة في تفسير قوله تعالى: {يا أيها الناس اعبدوا ربكم} = العبودية.
64- رسالة في تفسير مؤلفات ابن تيمية:
- في 36 ورقة، بالظاهرية برقم 11479، ومعها تعريف ببعض الكتب باسم إبراهيم، ظنه الناسخ تلميذ الشيخ، وكاتبها الشيخ طاهر الجزائري المتوفى في سنة 1338هـ، في 26/9/1318هـ، في 36 ورقة.
- وثانية فيها برقم 4675 بخط جميل العظم.
65- رسالة في تفضيل الشيخ (الصديق) على معشر الصحابة:
- نسخة بمكتبة جامعة إستانبول برقم 400.
66- رسالة في تقليد المسلمين لليهود والنصارى:
- في الأوقاف العامة ببغداد نسخة مهداة ضمن مكتبة حسن الأنكرلي برقم 13809/9 في 7 ورقات، في كل صفحة 21 سطراً.
67- رسالة في التوبة:
- بمكتبة جامعة برنستون في ورقتين، 25 سطراً، سنة 1187هـ، وعنها فلم بالمدينة برقم 4869/16.
68- رسالة في التوحيد:
- نسختان بجامعة الملك سعود بالرياض برقم 1928/6 و 4564/1 من القرن 13هـ.

(1/109)

- وبدار الكتب الظاهرية، مجموع 3755، في 15 ورقة، 18 سطراً، ولها فلم بالإسلامية بالمدينة برقم 7046/2.
69- رسالة في الجن:
- في 9 ورقات، من القرن التاسع الهجري، في " الكواكب الدراري " جزء 42، بخط معتاد، في الظاهرية.
70- رسالة في الجهاد وأحكامه:
- في 24 ورقة، في سنة 831هـ، في الظاهرية، ضمن " مختصر الكواكب الدراري "، وخطها واضح.
71- رسالة في الجهر بالنية:
- في 5 ورقات، في مكتبة الدولة ببرلين، وخطها واضح.
72- رسالة في الحج والعمرة:
- في 9 ورقات، من القرن التاسع الهجري، ضمن " الكواكب الدراري "، في الظاهرية، مجلد رقم 83.
73- رسالة في الحجر والتفليس:
- في 8 ورقات، في القرن التاسع الهجري، ضمن " مختصر الكواكب الدراري "، في دار الكتب الظاهرية.
74- رسالة في حديث: (فحج آدم موسى) لما احتج بالقدر:
- في مكتبة الأوقاف العامة ببغداد 13809، (5-36) .
- ولها نسخة أخرى ضمن جامعة برنستون ـ جاريت برقم 1531 مجموع،في 20 ورقة (36-56) ، مكتوب في 10/5/1187هـ، وعنها فيلم بالجامعة الأردنية، رقمه 231.

(1/110)

75- رسالة في حكم من يعتقد الجهة هل هو كافر أو مبتدع؟ :
- بجامعة الملك سعود برقم 2263/4، في 4 صفحات، من خطوط القرن 13هـ.
76- رسالة في الخلع هل هو طلاق أم لا؟ :
- في مكتبة شهيد علي بتركيا، ضمن السليمانية، رقم 2751، في 26 ورقة (125-174) ، مكتوبة سنة 724هـ، على حياته رحمه الله.
77- رسالة في خلق القرآن:
- بخط الشيخ عثمان الألوسي سنة 1297هـ، في الأوقاف العامة ببغداد، برقم 13793/4 مجاميع، وهي في 6 ورقات.
- ومعها نسخة أخرى في ورقتين مكتوبة سنة 1328هـ.
78- رسالة في الدعاء بعد الصلاة:
- في 9 ورقات (130-139) ، من القرن الثامن الهجري، ضمن مخطوطات دار الكتب الظاهرية، رقم 2693.
79- رسالة في الدعاوى:
- في الظاهرية ضمن الكواكب الدراري 579، في 10 ورقات، 29 سطراً، وعنه فلم بالمدينة 4471/7.
80- رسالة في الدين:
- ثلاث نسخ بجامعة الملك سعود بالرياض، الأولى في 5 ورقات برقم 1928/11، سنة 1353هـ، والثانية برقم 1928/10، في 4 ورقات، سنة 1353هـ. والثالثة ضمن المجموع 1928/8، في 6 ورقات.

(1/111)

81- رسالة في رجلين اختلفا في علو الله وهما شافعيان (1) :
- نسخة في المكتبة القادرية بالموصل، في شمال العراق، برقم 617، في 5 ورقات.
- وفي مكتبة الدولة ببرلين 2311، في 5 ورقات (51-55) ، من القرن العاشر الهجري تقديراً.
- وأخرى فيها، في 4 ورقات (91-93) ، في الرقم 2311 نفسه، ظنّاً.
- وفي المكتبة الملكية بمدينة ميونخ بألمانيا 885، في 11 ورقة، من القرن الثامن الهجري.
- وفي مكتبة جامعة الملك سعود، رقم 1737/8، في 3 صفحات (134-136) ، باسم " الجواب الفاصل بتمييز الحق من الباطل ".
82- رسالة في الرد على أهل الحلول والاتحاد:
عن الظاهرية 3783، في 13 ورقة، 27 سطراً، وعنها فلم بالمدينة رقمه 7060/1.
83- رسالة في الرد على من قال: لا يثبت لله صفة بحديث:
عن الظاهرية رقم 3742 في 10 ورقات، 22 سطراً، بخط عمر بن محمد سنة 812هـ، ولها فلم بالجامعة الإسلامية بالمدينة 7040/3.
__________
(1) ذكر بعض المفهرسين هذه الرسالة باسم " عقيدة الشافعي لشيخ الإسلام " في 40 ورقة، ولما طلبتها للتأكد من ذلك وجدت هذه الرسالة 4 ورقات مع التصرف في العنوان كما تلاحظ.

(1/112)

84- رسالة في الرزق (1) :
- في 5 ورقات مكتوبة سنة 1327هـ، في الأوقاف العامة ببغداد برقم 13793/8.
85- رسالة في الرهن:
- في 14 ورقة، في الظاهرية، ضمن "مختصر الكواكب الدراري "، وخطها واضح.
86- رسالة في الروح:
- في 7 ورقات (89-96) ، في القرن الثامن الهجري، في الظاهرية، رقم 3838
= سؤال في الروح.
87- رسالة في الزيارة:
- في 12 صفحة، في المكتبة المركزية، بجامعة الملك عبد العزيز بجدة، رقم 948/6.
- وفي المكتبة الملكية، في مدينة ميونخ بألمانيا، رقم 885، في 17 ورقة، مكتوبة سنة 735هـ.
88- رسالة في زيارة المساجد:
- في 17 ورقة، في سنة 731هـ، في المكتبة الملكية بمدينة ميونخ بألمانيا، رقم 885، (51-68) .
89- رسالة في سب الرافضة وذمهم وذكر عيوبهم:
- بجامعة الملك سعود بالرياض برقم 1928 / 10، في 4 ورقات سنة 1353هـ.
__________
(1) وهي ضمن كتاب الشيخ: قاعدة في الرد على الغزالي في التوكل. وقد طبع بتحقيقي عن ثلاث نسخ خطية، إحداها بخط تلميذ الشيخ علاء الدين بن التركماني.

(1/113)

90- رسالة في سجود السهو:
- في 20 ورقة، من القرن العاشر الهجري، في مكتبة برلين (الدولة) ، رقم 3570، وخطها واضح.
- وأخرى في مكتبة الدولة بها، برقم 3573، في 18 ورقة (203-320) ، من القرن الحادي عشر الهجري.
91- رسالة في سجود القرآن:
- في 14 ورقة، من القرن العاشر الهجري، في مكتبة برلين (الدولة) ، رقم 3570، بخط نسخي واضح.
- وأخرى في مكتبة الدولة بها، برقم 5370، في 12 ورقة، (321-333) ، من مكتوبات القرن الثاني عشر الهجري.
92- رسالة في السرقة والقطع:
- في 21 ورقة، مكتوبة في سنة 832هـ، في المكتبة الظاهرية، ضمن " الكواكب الدراري "، جزء 34.
93- رسالة في السماع والرقص والصراخ:
- في 9 ورقات (30-38) ، في القرن التاسع الهجري، ضمن مكتبة الدولة ببرلين، رقم 5507.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 6454/7، في 11 ورقة.
- وفي مكتبة غازي خسرو بالبوسنة نسخة في 15 ورقة، برقم 675، عنها فلم بمركز جمعة الماجد بدبي برقم 793.
- وفي مكتبة تشستربتي في دبلن، نسخة خطها واضح، في 13 ورقة من القرن الثامن الهجري، رقمها 3292/9.

(1/114)

- وفيها أيضاً برقم 3296/2، (7-12) ورقة، في القرن الثامن الهجري.
94- رسالة في السواك:
- في 19 ورقة، في دار الكتب الظاهرية، منسوخة سنة 830هـ، في " الكواكب الدراري "، وخطها واضح.
95- رسالة في الشرك وأنواعه:
- عن مكتبة الدولة ببرلين برقم 231، في 5 ورقات، 21 سطراً، وعنها فلم بالجامعة الإسلامية بالمدينة رقم 7972/8.
96- رسالة في الشرك والجهاد والشفاعة:
- في الأوقاف العامة ببغداد، برقم 4767/41، في 13 ورقة.
97- رسالة في الشطرنج:
- في ورقتين عن الظاهرية مجاميع 3808 (72/9) ولها فلم بالمدينة برقم 7074/9. وثانية في 3 ورقات برقم 8567/9.
98- رسالة في شمول النصوص للأحكام وموافقتها للقياس:
- نسخة في 11 ورقة (161-171) ، 33 سطراً، عن مكتبة الإسكوريال بإسبانيا رقم 1336، بخط محمد بن حسين بن عبد الله، خطها مغربي، ولها فلم بالمدينة بالجامعة الإسلامية، رقمه 25/4.
99- رسالة في الشهادات:
- في 10 ورقات، ضمن " مختصر الكواكب الدراري "، في المكتبة الظاهرية، وخطها واضح.
- وأخرى فيها، في 8 ورقات، ضمن " المختصر " أيضاً.

(1/115)

100- رسالة في الصبر:
- في 8 ورقات بمكتبة الأوقاف العامة، برقم 4715/2، كتبها سلطان بن ملا حسين القره غول، في سنة 1217هـ.
101- رسالة في الصفات الاختيارية:
- في 7 ورقات بالظاهرية، ولها فلم بالجامعة الإسلامية برقم 8567/8.
102- رسالة في الصفات والعرش والفوقية:
- في ورقتين بجامعة الملك سعود بالرياض، 24 سطراً بخط عبد الله الربيعي سنة 1345هـ.
= العرشية، وفيها إحالات هناك لبقية المواضع.
103- رسالة في صفة استواء الله على عرشه وعلوه على خلقه:
- في مكتبة الموسوعة الفقهية الكويتية برقم 865، في 8 ورقات.
104- رسالة في الصلاة:
- ضمن مكتبة خزانة الأوقاف العامة ببغداد في 20 صفحة، وخطها جيد، برقم 888.
105- رسالة في صفة الشكر:
- في مجموع في مكتبة الأوقاف ببغداد برقم 7073/7 في 26 ورقة.
106- رسالة في صفة الصلاة:
- في 12 ورقة، في القرن التاسع الهجري، ضمن " الكواكب الدراري " المجلد الثاني.
107- رسالة في الصلح:
- في 5 ورقات، في الظاهرية، ضمن " مختصر الكواكب الدراري "،

(1/116)

وخطها واضح.
108- رسالة في الصوم:
- في 10 ورقات، مكتوبة سنة 829هـ، في " الكواكب الدراري "، في الظاهرية، رقم المجلد 22.
109- رسالة في الصيام:
- وهي بخط حسن للشيخ محمد بن سليمان البسام بمكة المكرمة الآن، كما أفادني بذلك مكاتبة.
110- رسالة في الطلاق:
- في 63 ورقة، وصورتها بالجامعة الإسلامية برقم 4715.
111- رسالة في طهارة المني (النجاسة الصغرى) :
- نسخة بمكتبة الموسوعة الكويتية برقم 396/2، في 19 ورقة.
112- رسالة في العارية:
- في 5 ورقات، في القرن التاسع الهجري، ضمن " مختصر الكواكب الدراري "، في الظاهرية.
113- رسالة في العبادات:
- في تشستربتي بدبلن، رقم 5355/3، في (54-70) ، من القرن الثامن الهجري، وخطها نسخي واضح.
114- رسالة في العتق:
- في 26 ورقة، في القرن التاسع الهجري، ضمن " مختصر الكواكب الدراري " بالظاهرية، وخطها جيد.

(1/117)

115- رسالة في عذاب القبر:
- في مجموع في مكتبة الأوقاف ببغداد برقم 7073/8، في 14 ورقة، والأخير رسالة في أهل الصفة.
116- رسالة في العرش والعالم وهل هو كروي أم لا؟ :
- نسخة في الظاهرية برقم 4466 عام، فيها 40 ورقة، كما في الفهرس العام للظاهرية 225.
= العرشية.
117- رسالة في العقائد:
- مصورة عن مكتبة إستانبول، في 18 ورقة، ولها صورة بالجامعة الإسلامية بالمدينة برقم 662.
- وفي برنستون في 25 ورقة، 25 سطراً، بخط أحمد بن يوسف الحنبلي سنة 1187هـ، ولها فلم بالمدينة رقمه 4869/1.
118- رسالة في العقائد:
- في جامعة الإمام عن مكتبة تشستربتي برقم 3292/8، في 17 ورقة (171-188) من القرن الثامن الهجري.
119- رسالة في عقود النكاح والطلاق:
- في 34 ورقة، في دار الكتب الظاهرية، في " الكواكب الدراري "، جزء 34، منسوخة سنة 832هـ.
120- رسالة في عيد النصارى:
- في مكتبة تشستربتي، برقم 3296/4، في 3 ورقات، في سنة 904هـ.

(1/118)

121- رسالة في الغصب:
- في 11 ورقة، في القرن التاسع الهجري، في " مختصر الكواكب الدراري "، في المكتبة الظاهرية.
122- رسالة في الفرقة الناجية، وبيان فضل أهل الحديث:
- ضمن مجموع بمكتبة الظاهرية رقم 18/2، (6-12) ورقة، وانظر رقم عام 3827 مجموع في الظاهرية أوله: اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة. فيه 333 ورقة.
123- رسالة في الفيء:
- في 5 ورقات، مكتوبة سنة 831هـ، وخطها معتاد، ضمن الظاهرية، " مختصر الكواكب الدراري ".
124- رسالة في قتال الكفار:
- في جامعة الملك سعود برقم 1684، في 18 ورقة، بخط الشيخ سليمان الصنيع، يوم الجمعة 29/2/1365هـ، ومصححة وعليها الهوامش. منقولة من أصل بخط الشيخ محمد السليمان العبد العزيز البسام في سنة 1363هـ.
125- رسالة في القدر:
- في الأوقاف العامة ببغداد، في 6 صفحات، برقم 3907/2، مكتوبة في سنة 761هـ.
- وثانية برقم 13822/6، في 6 صفحات.
126- رسالة في القدر:
- ضمن مكتبة حسن الأنكرلي المهداة لمكتبة الأوقاف العامة ببغداد ورقمها فيه 13822/6، في 6 صفحات، في كل صفحة 21 سطراً.

(1/119)

127- رسالة في القرآن وما وقع فيه من النزاع وبيان الحق:
- في مكتبة الأوقاف العامة ببغداد، 13793/5، في 6 ورقات، سنة 1328هـ، وذكر المقدسي أنها غير مطبوعة ضمن الفتاوى.
- وفي جامعة برنستون، مجموعة يهودا، رقم 2998، (16-22) ، مكتوب سنة 1187هـ.
- وفي مكتبة الإمبروزيانا بمدينة ميلانو ـ إيطاليا ـ رقم 660-404 D، (171-178) .
- وفي دار الكتب المصرية، خزانة قولة، 1/167، 169.
- وفي الجامعة العثمانية بحيدر أباد بالهند نسخة في 8 ورقات، 21 سطراً، رقم 18/297 وفلمها بالمدينة 3500/1.
- وفي ندوة العلماء بلكهنؤ بالهند أيضاً في 6 ورقات، 21 سطراً، بخط نسخي ولها فلم بالجامعة الإسلامية 3612/11.
128- رسالة في القضاء والقدر:
- في 12 ورقة، في القرن التاسع الهجري، في دار الكتب الظاهرية، في " الكواكب الدراري "، جزء 83.
129- رسالة في القلب وأنه خلق ليعلم به الحق:
- في 8 ورقات، في مكتبة الشيخ محمد نصيف، بجامعة الملك عبد العزيز بجدة، وخطها جيد، ومكتوبة سنة 1327هـ.
- وثانية في جامعة برنستون ـ جاريت في 8 صفحات، نسخت في 11/7/1187هـ.

(1/120)

130- رسالة في قنوت الأشياء لرب لعالمين:
- في المكتبة السليمانية، خزانة رئيس كتاب، 1153/3، (19-29) ، في سنة 735هـ.
131- رسالة في قنوت النساء:
- في المكتبة السليمانية بتركيا، خزانة رئيس كتاب 1154، في 10 ورقات، القرن العاشر الهجري.
132- رسالة في قو له تعالى: {حق اليقين} و {عين اليقين} و {علم اليقين} :
- (36-40) .
- كلها ضمن مجموع في مكتبة المسجد الأقصى برقم 52، مكتوب سنة 1302هـ، بخط محمد بن عربي الجزائري.
- وأخرى عن جامعة برنستون ـ جاريت في أربع صفحات برقم 1531 مكتوبة في 11/7/1187هـ، وعنها فيلم بالجامعة الأردنية رقمه 231.
- ونسخة أخرى في مكتبة الأوقاف العامة ببغداد، برقم 13822/3، في عدة ورقات، كل صفحة 21 سطراً.
= رسالة في حق اليقين.
133- رسالة في قوم يحتجون بالقدر:
- عن برنستون، ضمن مجموع بخط أحمد بن يوسف الحنبلي، ولها فلم بالمدينة 4869/17.
134- رسالة في القياس:
- عن مكتبة الإسكوريال برقم 1334 في 24 ورقة (148-171) ، في كل صفحة 33 سطراً، وفيلمها بالجامعة الإسلامية بالمدينة رقمه 25/3.

(1/121)

135- رسالة في القيام بعد الأذان الأول يوم الجمعة (أي: للصلاة) :
- نسخة في 9 ورقات، في مكتبة تشستربتي (1) بإيرلندا، رقمها 3538/3، بقلم نسخي، سنة 756هـ.
- وأخرى في الظاهرية، رقم 2693، في 9 ورقات (192-201) ، القرن الثامن الهجري.
- وأخرى في مكتبة المسجد الأقصى في 13 ورقة، سنة 1318هـ، بخط الشيخ محب الدين الخطيب ضمن مجموع رقمه 1.
136- رسالة في الكلام:
- في مكتبة الأوقاف العامة ببغداد برقم 6454/5، في 12 ورقة، بخط الخطاط أرسلان بدمشق سنة 1300هـ.
137- رسالة في كلام الله:
- في 16 ورقة، نسخة مكتوبة من حياة الشيخ رحمه الله، وهي في مكتبة تشستربتي، وفي جامعة الإمام، وخطها نسخي حسن، رقم 3292/8، من القرن الثامن الهجري، يبدو أنها مصححة من الشيخ نفسه.
138- رسالة في كلام الله وكلام الناس:
- في 53 ورقة، في المكتبة الظاهرية، ضمن " الكواكب الدراري "،
__________
(1) هذه المكتبة كان قد جمعها المهندس تشستربتي بمدينة دبلن عاصمة أيرلندا، وهي زاخرة بالمخطوطات القيمة وتضم أكثر من خمسة آلاف مخطوط بعضها في مجاميع، ولها فهرس مستقل ضخم في ثلاثة مجلدات في طبعة حديثة، والفهرس الذي أصدرته المكتبة، يقع في تسعة مجلدات، وقد صورتها جامعة الإمام كلها على أفلام، وحفظتها في مكتبتها بأرقامها المرقومة لها نفسها في أصل المكتبة، فالرقم المحال إليهما واحد.

(1/122)

رقم الجزء 40، من مكتوبات القرن التاسع الهجري.
139- رسالة في اللباس في الصلاة:
- عن الظاهرية في 4 ورقات، 30 سطراً، برقم 579، وعنها فلم بالمدينة بالرقم 4471/7.
140- رسالة في اللقطة:
- في 21 ورقة، في القرن التاسع الهجري، في الظاهرية، ضمن
" مختصر الكواكب الدراري ".
141- رسالة فيما جعل الله للحكام أن يحكموا بين الناس:
- في 20 ورقة (69-89) ، في سنة 731هـ، في المكتبة الملكية بميونخ بألمانيا الغربية، رقم 885.
142- رسالة فيما يحل من الطلاق وما يحرم:
- في مجموع بمعهد المخطوطات في باكو بأذربيجان، رقمه 4156، في 28 ورقة (36-52) ، وعنه صورة بمركز جمعة الماجد بدبي رقمها 563.
143- رسالة في المزارعة:
- في 5 ورقات، مكتوبة سنة 831هـ، ضمن الظاهرية، في " مختصر الكواكب الدراري "، بخط واضح.
144- رسالة في مسألة الطلاق الثلاث بلفظ واحد:
- في الظاهرية برقم 5943 عام، فيها 10 ورقات، سنة 1316هـ.
145- رسالة في مسألة القرآن:
- في ثلاث ورقات، في الأوقاف العامة ببغداد برقم 4767/42.

(1/123)

146- رسالة في مسألة خلق القرآن:
- بجامعة برنستون في 13 ورقة، 25 سطراً، بخط أحمد مصطفى بن يوسف الحنبلي في سنة 1178هـ، وعنها فلم بالمدينة 4869/19.
147- رسالة في المسح على الخفين والجبيرة:
- في 10 ورقات، في القرن التاسع الهجري، ضمن " الكواكب الدراري "، المجلد 34، في المكتبة الظاهرية.
148- رسالة في مشهد (قبر) الحسين:
- في 15 ورقة، في القرن الثامن الهجري، في الظاهرية، رقم 3838، (106-120) ، وعنها صورة بالجامعة الإسلامية بالمدينة برقم 1542.
- وأخرى في 15 ورقة، من القرن الثامن الهجري، فيها أيضاً، بمجموع رقم 99، لكن خطها رديء.
149- رسالة في المظالم المشتركة:
- في الأوقاف العامة برقم 13822/8 في 7 ورقات. وانظر الأموال المشتركة.
150- رسالة فيمن يقول الكلام غير المتكلم والقول غير القائل:
- عن الجامعة العثمانية بحيدرأباد بالهند، رقم 16470، ولها فلم بالمدينة 3500/2.
151- رسالة في مناسك الحج:
- عن ندوة العلماء بلكهنؤ، برقم 122، في 34 ورقة، 13 سطراً، بخط الملك الصديق حسن خان سنة 1283هـ، ولها فلم بالمدينة 3553/1.
152- رسالة في مواقيت الصلاة المرضية:
- في 8 ورقات، في كل ورقة 20 سطراً، بمكتبة حسن حسني

(1/124)

عبد الوهاب بتونس، رقم 18567.
153- رسالة في المواقيت والجمع بين الصلاتين:
- في 12 ورقة، من القرن التاسع الهجري، في الظاهرية، في الجزء 83 من " الكواكب الدراري ".
154- رسالة في نزول القرآن:
- في السليمانية، خزانة رئيس كتاب 1153/4، (29-33) ، في سنة 735هـ.
155- رسالة في النسك:
- في مكتبة خدا بخش ببتنة بالهند، 2/449 (2625) .
156- رسالة في الهدية والصدقة والهبة:
- في 5 ورقات، في القرن التاسع الهجري، في الظاهرية، ضمن " مختصر الكواكب الدراري ".
157- رسالة في هل رأى النبي - صلى الله عليه وسلم - ربه بعيني رأسه؟ :
- جامعة الملك عبد العزيز بجدة، عن المكتبات الوقفية بحلب في 3 صفحات، مكتوبة سنة 1088هـ، برقم 1532/1.
= سؤال هل رأى النبي - صلى الله عليه وسلم - ربه بعيني رأسه.
158- رسالة في وجوب اختصاص الخالق بالعبادة:
- في 11 ورقة، مكتوبة في القرن التاسع الهجري، ضمن " الكواكب الدراري "، في الظاهرية، الجزء الأربعين.
159- رسالة في وجود الله:
- في الأوقاف العامة ببغداد برقم 13822/7، في 6 ورقات.

(1/125)

160- رسالة فيها جواب عن سؤال عن إيمان فرعون وإسلامه:
- في المكتبة الأزهرية، نسخة في 4 ورقات، 25 سطراً، وعنها فلم بالمدينة رقمه 7159/3.
161- رسالة في الوصايا:
- في 10 ورقات، مكتوبة سنة 831هـ، في الظاهرية، ضمن " مختصر الكواكب الدراري ". وخطها واضح.
162- رسالة في الوصايا العشر من آخر [سورة] الأنعام:
- ضمن مجموع بمكتبة الملك فهد الوطنية رقمه 241/6 (50-64) والمجموعة مقابلة على أصلها.
163- رسالة في الوقف:
- في 5 ورقات، سنة 831هـ، في الظاهرية، ضمن " مختصر الكواكب الدراري "، وخطها جيد. وأخرى في 3 ورقات فيها أيضاً.
164- الرسالة القبرصية:
- عن المكتبة الظاهرية، رقم 3128، في 9 ورقات، في القرن التاسع الهجري، بخط نسخي جيد.
- وفي مكتبة الدولة ببرلين، رقم 2087، في 11 ورقة، ضمن مجموع، كتب سنة 730هـ، بخط عمر بن غازي بن علي المقدسي الحنبلي.
- وفي جامعة الملك سعود، في 13 ورقة (26-38) ، برقم 1421/2، نسخة حديثة بخط نسخ.
- ونسخة في المكتبة المحمودية بالمدينة المنورة.

(1/126)

165- الرسالة الكيلانية في مسألة القرآن:
- في جامعة الملك سعود، برقم 1737/5، في 6 ورقات، في القرن الثالث عشر الهجري تقريباً.
- وثانية بدار الكتب الظاهرية بدمشق، ضمن مكتبة الأسد.
166- رسالة للمسلمين (هكذا) :
- في مكتبة شقراء العامة في 16 صفحة، وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.
167- الرسالة الماردينية:
- نسخة بمكتبة الملك فهد الوطنية بالرياض ضمن مجموعة أورشليم برقم 80.
168- الرسالة المدنية:
لها نسختان:
- في دار الإفتاء بالرياض برقم 531/86، وثانية برقم 686/86 ضمن مجموع جلّه لابن تيمية ولابن القيم ولابن رجب الحنبلي، ولهما فلمان بمكتبة الملك فهد الوطنية.
- وفي مكتبة شقراء العامة برقم 97.
وكلا المكتبتين ـ مكتبة الإفتاء، ومكتبة شقراء ـ محفوظتان في مكتبة الملك فهد الوطنية بالرياض.
169- رسالة من الشيخ إلى الملك الناصر بنعمة الله في فتح جبل كسروان وبشأن التتار:
- في كوبرلي بإستانبول، رقم 1142/423، (174-186) ، في سنة 758هـ.

(1/127)

170- رسالة من عبد الله بن رشيق إلى الشيخ والجواب عنها:
- في كوبرلي 1142/6، في 3 ورقات (188-190) ، في سنة 758هـ.
172- رسالة مسألة القبور والاستنجاد بالمقبور:
- نسخة في مكتبة البلدية العامة بالإسكندرية برقم 18692/8419ج، في تصنيف المواعظ.
= الدر المنثور في زيارة القبور وعدم الاستعانة بالمقبور و = زيارة القبور.
173- رفع الملام عن الأئمة الأعلام:
لها عدة نسخ:
- منها نسخة في خزانة خليل أوكتين بالمكتبة السليمانية بتركيا 195، في 55 ورقة.
- وفي الجامعة النظامية بحيدرأباد بالهند رقم 67، في 19 ورقة، في كل صفحة 25 سطراً، وعنها فيلم بالجامعة الإسلامية بالمدينة برقم 720/3.
- وأخرى عن الإسكوريال رقم 1336، في 11 ورقة (137-147) في 33 سطراً، وفيلمها فيها برقم 25/4 فيلم وبرقم 40 ف.
- وثانية ـ في الإسكوريال، في 10 ورقات، بخط مغربي رقمه في الجامعة الإسلامية بالمدينة 25/2 فلم.
- وأخرى فيها بخزانة أياصوفيا 974، في 34 ورقة.
- وأخرى في خزانة محمد أفندي بها، في 22 ورقة، رقم 88.
- وفي مكتبة أوقاف الموصل 119/22 مجموع، في 115 ورقة، سنة 846هـ.

(1/128)

- وفي دار صدام ببغداد، رقم 976، في 29 ورقة، سنة 800هـ.
- وفيها نسخة أخرى، رقم 9022/1، في 30 ورقة، ضمن مجموع مكتوب سنة 1307هـ.
- وفي ندوة العلماء بلكهنؤ، في 17 ورقة، 24 سطراً، وعنه فلم بالمدينة برقم 3612/1.
- وفي 25 ورقة (1-25) ضمن مجموع لدى الشيخ حمود الحسين الشغدلي بخط راشد بن عبد الله العنزي، مصححة ومقابلة سنة 1303هـ.
- في المكتبة القادرية بالموصل برقم 1431/5 (94-103) ، في كل صفحة 35 سطراً كتبت في 17/6/1306هـ عن أصل مكتوب سنة 1291هـ في رجب.
- ونسخة في مكتبة الرياض السعودية بدار الإفتاء برقم 291 بخط الشيخ سليمان بن سحمان.
- وثالثة في مكتبة شقراء العامة برقم 111، في 134 صفحة، وكلاهما ضمن مكتبة الملك فهد الوطنية بالرياض.
174- رؤية الله بالعين:
- نسخة مصورة في مكتبة الشيخ حماد الأنصاري بالمدينة النبوية، رقمها 690.
- وفي مكتبة الأوقاف العامة ببغداد نسخة في ثلاث صفحات برقم 4767/33 مجاميع.

(1/129)

حرف الزاي
1- زيارة القبور والاستنجاد بالمقبور:
- له نسختان: ضمن مجموع معتبر كتبه الشيخ محمد بن عمر بن سليم سنة 1276هـ في الرياض، وهذا المجموع جملة منه منقول من أصل الشيخ (1) سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب.
- وأخرى في مكتبة الملك فهد الوطنية، ضمن مجموعة أورشليم رقم 315 بخط الشيخ علي بن إبراهيم سنة 1112هـ.
- ولدى الشيخ حمود الحسين الشغدلي رحمه الله في 11 صفحة (32-52) بخط الشيخ أبي بكر بن محمد خوقير المكي الحنبلي (2) بخط نسخي معتاد سنة 1312هـ، وهي مصححة ومقابلة على أصلها.
__________
(1) الشيخ سليمان بن عبد الله (1200-1233هـ) صاحب شرح كتاب التوحيد: " تيسير العزيز الحميد " كان عالماً محدثاً عارفاً برجال الحديث ورواته، كما كان ذا قلم نيِّر وخط مجوّد، ومن ذلك ما في المخطوطات الملحقة من أنموذج خطه لزاد المعاد في هدي خير العباد لابن القيم.
(2) من علماء البلد الحرام (1284-1349هـ) وممن وصل إلى الهند ومصر وغيرها لجلب كتب السلف ونشرها، وألف عدة كتب منها: مختصر في فقه الإمام أحمد، وكتاب ما لا بد منه في أمور الدين، وفصل المقال في توسل الجهال، وكلها طبعت في حياته، وكان من المنكرين للبدع والخرافات والمحدثات الشركية وأوذي بسبب ذلك وسجن مع المجرمين لأجل ذلك حتى ملك الملك عبد العزيز فأخرجه وأكرمه. رحمه الله.

(1/130)

- وفي مكتبة ندوة العلماء بلكهنؤ بالهند برقم 565 في 15 ورقة منسوخة سنة 1292هـ.
= الدر المنثور = رسالة مسألة القبور والاستنجاد بالمقبور.
2- زاد المعاد في اعتقاد خير العباد:
- شرح محمد بن عبد الله الجبرتي على لامية شيخ الإسلام ابن تيمية، في 22 ورقة، فيه نقص من آخره، وهو من خطوط القرن 13هـ، نحو 1285هـ، بخط نجدي معتاد لعله خط عثمان بن منصور.

(1/131)

حرف السين
1- سؤال أورده أحد الذميين وجواب ابن تيمية عليه في مسألة القدر:
- بجامعة الملك سعود بالرياض برقم 1638/13، في 6 صفحات، منسوخ سنة 1345هـ.
= التائية في القدر.
- وثانية عن ندوة العلماء بلكهنؤ، في 3 ورقات، 22 سطراً، ولها فلم بالمدينة 612.
2- سؤال جليل ومطلب نبيل عن كلام الله تعالى هل يتفاضل؟ وهل تتعدى المفاضلة إلى الأسماء والصفات؟ :
- بخط الشيخ أحمد بن عيسى (1) في جمادى الأولى سنة 1286هـ بالمكتبة السعودية بالإفتاء رقم 225.
__________
(1) هو الشيخ أحمد بن إبراهيم بن عيسى من بني زيد (1253-1329هـ) من علماء نجد وصاحب رحلة وتصانيف عديدة أشهرها شرحه وتوضيحه على النونية، وردوده على خصوم الدعوة السلفية، وبها يُعرف قدره، وهو من تلاميذ الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف وأجازه الشيخ حسين بن محسن الأنصاري.
وقد أخذ عنه العلم جمع من نجد والحجاز وغيرها، كما كان داعية لتحقيق التوحيد لله عزوجل، رحمه الله ورفع درجته.

(1/132)

3- سؤال العلو وكروية العرش:
- في 10ورقات، 21 سطراً، عن الظاهرية ضمن مجموع 3783، وفي الجامعة الإسلامية بالمدينة نسخة عنها برقم 7060/6
= الرسالة العرشية.
4- سؤال عن تفسير بعض الآيات، ومنها قوله تعالى: {إنما قولنا لشيء إذا أردناه أن نقول له كن فيكون} :
- نسخة في 16 ورقة (118-133) في جامعة برنستون ـ جاريت رقم 1531، وعنها فلم بالجامعة الأردنية برقم 231، مكتوبة في رجب 1187هـ.
- ونسخة أخرى في 8 صفحات في مكتبة تشستربتي، وفلمها بالرياض، جامعة الإمام 2488 و 2992.
5- سؤال عن الروح والسعادة والشقاوة والقول بسقوط التكاليف عن الخواص:
- نسخة في الظاهرية، في 46 ورقة، 28 سطراً، وعنها فلم بالجامعة الإسلامية بالمدينة 8567/5.
6- سؤال عن علو الله على عرشه:
- في 5 ورقات، من القرن العاشر الهجري، في دار الكتب الظاهرية، مجموع 1121.
7- سؤال عن فصوص الحكم وبيان الحلول:
- في 14 ورقة، من القرن التاسع الهجري، ضمن " الكواكب الدراري "، جزء 39، في الظاهرية.

(1/133)

8- سؤال عن هل الشكل والنقط من كلام الله؟ وسؤال هل القرآن من كلام الله؟ :
- بخط الشيخ عبد العزيز موسى بن مرشد في سنة 1296هـ، في 10 ورقات، ضمن مكتبة الملك فهد الوطنية بالرياض.
9- سؤال في الروح:
- في 22 ورقة، من القرن التاسع الهجري، في دار الكتب الظاهرية، ضمن مجموعة " الكواكب الدراري "، جزء 79، بخط نسخ جيد.
- وفي الظاهرية، في 9 ورقات، 18 سطراً، وعنها فلم بالمدينة برقم 8567/7.
= رسالة في الروح.
10- سؤال في العقيدة:
- في 43 ورقة، من القرن العاشر الهجري، في مكتبة الدولة ببرلين، وله فيلم بمركز المخطوطات بالكويت، ظنّاً.
11- سؤال في القراءات:
- في ورقتين (61-63) ، في جامعة برنستون بأمريكا، مجموعة يهودا، رقم4098، وهي في مركز البحث العلمي بجامعة أم القرى، في 92 مجاميع قراءات.
12- سؤال لشيخ الإسلام عن حديث "أنا الديان" وحديث "بعث النار":
- نسخة في 11 ورقة، 21 سطراً، عن الظاهرية ضمن مجموع بخط عمر بن محمد النحوي سنة 812هـ، وعنه فلم بالمدينة برقم 7040/9.
13- سؤال المهاجري لشيخ الإسلام:
- في 11 ورقة، من القرن التاسع، في المكتبة الظاهرية، مجموع 99 بخط نسخ.

(1/134)

14- سؤال: هل رأى النبي - صلى الله عليه وسلم - ربه بعيني رأسه:
- عن مكتبات الوقفية بحلب، ولها صورة بجامعة الملك عبد العزيز بجدة في 3 صفحات بخط عادي، في سنة 1088هـ.
= رسالة هل رأى النبي - صلى الله عليه وسلم - ربه....
15- سؤال وجواب عن الإسلام:
- نسخة عن جامعة أكسفورد بإنجلترا، في 20 ورقة، 19 سطراً، منسوخة بتاريخ 1197هـ، ولها فلم بالمدينة رقمه 8570/4.
- ونسخة ضمن مخطوطات مكتبة الملك فهد الوطنية الأصلية برقم 441.
16- سؤال وجواب عمن مس يد الصبي الأمرد، هل هو من جنس النساء في نقض الوضوء:
- في 12 صفحة بخط نسخي وعليها هوامش، في جامعة الملك عبد العزيز بجدة برقم 808/4.
17- سؤال وجواب في الطلاق الثلاث:
عن رجل طلق امرأته بكلمة واحدة، فهل يقع؟
- في مكتبة جامعة برنستون بأمريكا ـ جاريت رقم 1531، في 5 ورقات
من (97-102) ، في (15/4/1187هـ) ، وعنه فلم بالجامعة الأردنية رقمه 231.
18- سؤال وجواب في حسن إرادة الله:
- في 26 ورقة، مكتوب سنة 1193هـ، في مركز المخطوطات والوثائق بالكويت، رقم 4418/4. مصور عنه مكتبة حامد الفقي رحمه الله، وعنه فلم بالمدينة رقمه 7145/3.
19- سؤال وجواب في حقيقة العبودية:
- في 24 ورقة، 24 سطراً، في جامعة أكسفورد بإنجلترا برقم 3154،

(1/135)

بخط عبد اللطيف في سنة 1246هـ، وعنه فلم بالجامعة الإسلامية بالمدينة برقم 8570/7.
- وفي 26 ورقة، 23 سطراً، عن جامعة ليدن بهولندا ـ المكتبة الأكاديمية، ولها فلم بالمدينة 8570/7.
20- سؤال وجواب في حق اليقين وعين اليقين وعلم اليقين:
- عن جامعة برنستون رقم 2992، في 3 ورقات، 25 سطراً، بخط إبراهيم بن أحمد بن يوسف النجدي التميمي سنة 1188هـ، وعندي عنها صورة.
21- سؤال وجواب في القراءات:
- عن جامعة برنستون ـ يهودا برقم 4098، في ورقتين (61-62) ، وله فلم بمركز إحياء التراث بأم القرى رقمه 598 قراءات.
22- سؤال وجواب في قوم يحتجون بالقدر:
- في 7 صفحات (23-26) ، ضمن مجموعة جاريت برقم 1531 في 14/4/1187هـ، مقابلة ومصححة على نسخة صحيحة، وعنها فلم بالجامعة الأردنية برقم 231.
23- سؤال وجواب من بعض العلماء:
- في 8 ورقات بخط الثلث الجميل، من منسوخات القرن الثالث عشر الهجري، في مكتبة الأقصى برقم 378 / فقه 69.
24- السبعينية (1) : بغية المرتاد في الرد على المتفلسفة والقرامطة والباطنية وأهل الاتحاد.
__________
(1) نسبة إلى الفيلسوف الصوفي ابن سبعين: عبد الحق بن إبراهيم بن محمد بن نصر الإشبيلي (612-669هـ) ، له أطروحات عقدية غاية في الخطورة، وهو اتحادي شهير، وكتاب الشيخ هذا من عيون كتبه في الرد عليهم وبيان قدرهم وتجلية حالهم وآثارهم.

(1/136)

25- سجود السهو:
- في 19 ورقة، من منسوخات القرن التاسع الهجري، نسخة مصححة، في مكتبة الدولة ببرلين، رقمها في مركز الملك فيصل بالرياض 1095.
26- السياسة الشرعية في إصلاح الراعي والرعية:
= وانظر "الجوامع في السياسة الإلهية ".
نسخ كثيرة، منها:
- في دار الكتب الظاهرية، برقم 3246، في 71 ورقة، منسوخة في القرن الثامن الهجري، خطها نسخي.
- وفي مكتبة علي بن يعقوب بمعهد حائل العلمي في مجلد لطيف.
- في مكتبة الأوقاف العامة ببغداد برقم 13822/10 مجاميع، في 50 ورقة.
- وثانية فيها برقم 7143/1، في 55 ورقة، سنة 1298هـ.
- وثالثة برقم 6685/7 في 38 ورقة، 24 سطراً، بخط عبد العزيز بن قاسم بن حميد سنة 1286هـ.
- ونسخة بالمكتبة السعودية بدار الإفتاء بالرياض برقم 425/86، وعنها صورة فلمية بمكتبة الملك فهد الوطنية.
- ونسخة في مكتبة شقراء العامة، برقم 97، في 94 صفحة، وهي الآن بمكتبة الملك فهد الوطنية.
- وفي جامعة إستانبول بتركيا عدة نسخ:
برقم 401 و 402 و 403 و 2543.
- وفي مكتبة الدولة ـ بايزيد بإستانبول نسخة برقم 5350 عنوانها

(1/137)

" السياسة العدلية ".
- وفي دار الكتب المصرية، رقم 1318.
- وفي مكتبة الأوقاف بالموصل، وانظر 157/107 عن بروكلمان.
* ويوجد بالمكتبة السليمانية بتركيا نسخ، منها:
- في خزانة خليل أوكتين 307، في 40 ورقة.
- وفي شهيد علي 1543، في 80 ورقة.
- وفي خزانة أيا صوفيا 2889، في 47 ورقة، خطها نسخ.
- وفيها أيضاً 2888، في 68 ورقة، خطها نسخ.
- وفيها أيضاً 2886، في 147 ورقة، خطها نسخ سنة 893هـ.
- وفي خزانة شهيد علي 1544 و 1553، وفي 56 ورقة، و 38 ورقة، سنة 870هـ.
- وفي خزانة يحيى توفيق، 1570، في 63 ورقة، بخط التعليق.
- وفي رئيس كتاب 528، في 80 ورقة، خطها نسخ.
- وفي خزانة طرنوالي، 754، في 40 ورقة.
- وخزانة إزميرلي، 842، في 40 ورقة.
- وفي جامعة الملك سعود بالرياض، برقم 635، في 33 ورقة، من خطوط القرن 13هـ تقديراً.
- وفي المكتبة المحمودية بالمدينة ضمن مكتبة الملك عبد العزيز العامة نسخة ضمن مجموع رقمه 2647 حوى الإيمان الكبير والأوسط والفرقان وبعده السياسة الشرعية في إصلاح الراعي والرعية.

(1/138)

- وفي مكتبة جامعة برنستون برقم 1418 يهودا، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي مكتبة بريدة العامة نسخة في 118 صفحة، مكتوبة بخط سعد بن نبهان بن رشيد وهو بخط جيد سنة 1284هـ ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي مكتبة الموسوعة الكويتية أربع نسخ أرقامها 219 + 110/2 + 266 + 1010/2 فيها على الترتيب 40 + 40 + 103 + 43 ورقة.
- وفي مكتبة الملك فهد الوطنية نسختان برقم 18/11 و 51/5.
وعموماً فإن هذا الكتاب قد انتشرت نسخه في كثير من الخزائن وهو جدير بذلك.

(1/139)

حرف الشين
1- شرح الإيمان: وانظر كتاب الإيمان ومسألة الإيمان:
- نسخة في مجلد فيه 208 لوحة في جامعة الإمام رقمه 6591/ فيلمي، منسوخ سنة 1243هـ بخط إبراهيم بن علي بن حسين الحنبلي البدراني عن المكتبة الخيرية بحائل، وهو الإيمان الكبير.
- ونسخة بمكتبة الملك فهد الوطنية برقم 295.
- وفي مكتبة خدا بخش ببتنة برقم 2750، نسخ سنة 1300هـ.
2- شرح التائية، بالكلام على حديث فحج آدم موسى ـ لمؤلف لم يتبين اسمه:
- في جامعة برنستون ـ يهودا رقم 1299 (1-78) نسخت في 15/9/1127هـ وصححت وقوبلت على أصلها.
3- شرح حديث أبي ذر: (إني حرمت الظلم على نفسي) :
- في المكتبة السليمانية بتركيا، خزانة إزميرلي إسماعيل، رقم 436، في 33 ورقة.
- وأخرى في دار الكتب الظاهرية، ضمن " الكواكب الدراري "، وفات رقم الجزء عليّ.
- وعنها صورة بدارة الملك عبد العزيز بالرياض رقمها 895 م، في 16 صفحة.

(1/140)

- وفي مكتبة عيدروس الحبشي بحضرموت، الغرفة رقم 11، في 10 ورقات، ضمن مجموع.
4- شرح حديث النزول (1) :
وله عدة نسخ:
- في مكتبة الرياض السعودية برئاسة الإفتاء نسخة، في 81 ورقة، مكتوبة سنة 1256هـ، ولها فلم بمركز الملك فيصل بالرياض، رقم 842 ف.
- وفي جامعة الملك سعود بالرياض برقم 211، في 72 ورقة، منسوخ سنة 1277هـ.
- وفي مكتبة تشستربتي، رقم 3653/3، في 5 ورقات، سنة 859هـ، مع رسائل أخر.
- وفيها أيضاً، برقم 3537/1، في 25 ورقة، سنة 756هـ، بخط نسخي، مع رسائل أخرى له وهذه قطعة من الكتاب جاء في آخر الورقة 25 ب: "هذا آخر ما انتخبته من مسألة النزول للشيخ تقي الدين ابن تيمية رحمه الله تعالى".
- وفي مكتبة شقراء العامة برقم 90، وهي في مكتبة الملك فهد الوطنية بالرياض.
- وفي خزانة مكتبة الموسوعة الكويتية نسخة، برقم 351/2، في 51 ورقة.
__________
(1) حقق الكتاب الشيخ محمد الخميِّس في أطروحته للماجستير في قسم العقيدة والمذاهب المعاصرة بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وقد طبع بتحقيقه هذا عن النسخ الأربع الأخيرة حديثاً. ولكن هناك رسائل للشيخ في مسألة النزول غير شرحه الكبير المذكور هذا، وقد تداخلت مخطوطاتها بعضها ببعض.

(1/141)

- وفي المكتبة الظاهرية نسختان، رقماهما 562 و 138.
- وكذا في جامعة الملك سعود، رقمها 211.
- وفي دار العلوم بندوة العلماء بلكهنؤ بالهند نسخة، في 80 ورقة. وعنها فلم بالمدينة 3612/8.
- وفي خزانة إزميرلي إسماعيل، رقم 153، ضمن المكتبة السليمانية.
5- شرح حديث: (أنزل القرآن على سبعة أحرف) :
- نسخة في تشستربتي 3653، (56-60) ، سنة 859هـ.
- وفي المكتبة السليمانية، خزانة شهيد علي، رقم 2751، (77-84) ، مكتوب سنة 724هـ، في حياته رحمه الله، هذا المجموع كله رسائل للشيخ.
6- شرح حديث عمران بن الحصين: (كان الله ولا شيء قبله) :
- في مكتبة جامعة الإمام المركزية، رقم 4289، (22-40) ، في القرن التاسع الهجري تقديراً.
7- شرح حديث (المؤمن القوي خير وأحب إلى الله ... ) :
- في الجامعة الإسلامية بالمدينة في 4 ورقات، 19 سطراً بخط الشيخ ابن ضويان (1) سنة 1327هـ، برقم 8753/5.
__________
(1) هو الشيخ الفقيه الناسخ إبراهيم بن محمد بن ضويان (1275-1353هـ) صاحب شرح الدليل المسمى " منار السبيل " وقد أخذ عن الشيخ صالح بن قرناس وكان ينوب عنه في قضائه، وأخذ عن الشيخ محمد بن سليم والشيخ عبد العزيز المانع، وكان قد نسخ كتباً كثيرة في فقه الحنابلة وتراجمهم وغيره، وله تصانيف عديدة، وقلمه مشهور في مخطوطاته، رحمه الله وعفى عنه.

(1/142)

8- شرح حديث (لا يزني الزاني حين يزني وهو مؤمن) :
- نسخة في دار الكتب المصرية، رقم 20545ب، بخط نسخي، في 21 ورقة، من القرن التاسع الهجري.
- وأخرى في 6 ورقات (241-246) ، في الظاهرية، رقم 2693، من القرن الثامن الهجري.
- ونسخة في المكتبة السعودية بالإفتاء برقم 860/9، (197-200) .
9- شرح حديث (ما ولدني من نكاح الجاهلية شيء) :
- ضمن مجموع بالمكتبة السعودية بدار الإفتاء رقمه 860/10، (200-204) ، وهي ضمن مكتبة الملك فهد الوطنية.
10- شرح السنية:
في 70 ورقة، في المكتبة السليمانية، في خزانة لا له لي، رقم 3717، في سنة 980هـ، وخطها جيد.
وانظر: الرسالة السنية.
11- شرح العقيدة الأصفهانية (1) :
* لها عدة نسخ، منها:
- في المكتبة السعودية بدار الإفتاء بالرياض نسخة، رقمها 69، في 65 ورقة، مكتوبة سنة 1329هـ.
- وفي مكتبة نصيف بجامعة الملك عبد العزيز بجدة نسخة، رقمها 1210 في 60 ورقة، مكتوبة سنة 1327هـ. بخط الشيخ حامد بن الشيخ أديب.
__________
(1) حقق هذا الشرح الشيخ محمد السعوي في أطروحته للدكتوراه من قسم العقيدة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وسيطبع بتحقيقه قريباً إن شاء الله تعالى. وهو معروف بالشرح الصغير على الأصفهانية.

(1/143)

- وأخرى في مكتبة الجامعة، برقم 2760، في سنة 1364هـ.
- وفي دار الكتب المصرية، رقم 821 توحيد، في الخزانة الخديوية، في 87 ورقة.
- وفيها أيضاً، برقم 509 علم كلام، في خزانة طلعت، مكتوبة سنة 1329هـ، في 160 ورقة.
- وانظر فهرس مكتبة الدولة ببرلين برقم 1994 في 2/416.
- وفي المكتبة السليمانية بتركيا، في خزانة لا له لي، نسخة، في 78 ورقة، 23 سطراً، رقمها 2324، وعنها فلم بالجامعة الإسلامية بالمدينة برقم 8595/1.
- وفي المكتبة القادرية بالموصل نسخة برقم 1427/2 ضمن مجموع (118-224) ، بخط نسخي، كتبه محمد بن علي بن ملا أحمد الحنفي البغدادي بتاريخ 11/5/1303هـ، مقابلة عل نسخة كأنها الأصل. والكتاب مجموع، يحتوي كتباً لابن القيم وللشيخ ابن تيمية.
- وذكر بروكلمان نسخة في مكتبة الفاتح بإستانبول، رقم 2565، وفي مكتبة قولة، ضمن دار الكتب المصرية، 1/206.
12- شرح العقيدة الأصفهانية الصغرى:
- في مكتبة الأوقاف ببغداد نسخة، في 168 ورقة، برقم 6835/1.
13- شرح العمدة في الفقه (1) :
هي عمدة الفقه للموفق ابن قدامة رحمه الله:
- في المكتبة الظاهرية، رقم 826 أو 2696 عام، في 236 ورقة، من
__________
(1) حقق كتابان منه هما: المناسك والطهارة، في أطروحتي دكتوراه في قسم الفقه جامعتي الإمام بالرياض والإسلامية بالمدينة، وقد طبعا، وبعض كتاب الصلاة منه أيضاً طبع أخيراً، ثم طبع كتاب الصيام. والكتاب لم يتمه شيخ الإسلام، وهو من أوائل تصانيفه.

(1/144)

القرن الثامن الهجري وتحديداً في سنة 782هـ، ولها صورة بالجامعة الإسلامية بالمدينة برقم 2222 و 2223، وفي مكتبة جامعة الإمام المركزية 1860/ ف.
- وأخرى في المتحف البريطاني بلندن، صوّرها الشيخ عبد الله دهيش قاضي مكة ـ رحمه الله ـ منها في رحلته إلى لندن للعلاج (1) .
- والجزء الرابع لدى الشيخ فهد العبيد بالقصيم، وقد أكلته الأرضة وفقدت أجزاؤه الثلاثة السابقة له!
- ونسخة في المكتبة السعودية برئاسة الإفتاء، رقم 710، في 774 ورقة، بخط العلامة إبراهيم بن عيسى (ت 1343هـ) ، ظنّاً، وتشمل كتابي الصيام والحج.
- وقطعة في مكتبة الملك فهد الوطنية برقم 20.
- وقطعة بالمسجد النبوي برقم 213/3.
- ونسخة في جامعة الملك سعود 217، وأظنها نسخة عن مخطوطة الإفتاء.
14- شرح قلائد الجواهر:
- في مكتبة لاينبرج بألمانيا، 223، عن بروكلمان.
15- شرح لكلمات من فتوح الغيب لعبد القادر الجيلي:
- نسخة في 53 ورقة، مكتوبة سنة 740هـ، في مركز المخطوطات والوثائق بالكويت، 12015.
__________
(1) أخبرني بذلك عنه الخال الشيخ حمد الصالح الشبل.

(1/145)

- وفي مركز الملك فيصل بالرياض، رقم 549، عن الأصل المحفوظ بمكتبة كارل ماركس بألمانيا، رقم 223.
- وفي جامعة برنستون ـ جاريت، نسخة في 26 ورقة مكتوبة في 5/7/1187هـ، برقم 1531، وعنها فلم بالجامعة الأردنية برقم 231. وفي الجامعة الإسلامية بالمدينة برقم 4869/8 وهو بخط أحمد بن يوسف الحنبلي.
- وفي مكتبة لاينبرج بألمانيا الشرقية سابقاً، رقم 223، نسخة أخرى، ولها فيلم بمركز الملك فيصل بالرياض، رقم 1294/1.
- وفي مكتبة الملك فهد الوطنية نسخة، ضمن مكتبة شقراء العامة برقم 131.
- ونسخة لدي مصورة من بريدة بالقصيم في 20 ورقة مليئة الصفحات بخط علي الصالح المرشد في ضحى الجمعة من ربيع الأول سنة 1359هـ.
16- شرح معنى لا إله إلا الله:
- في مكتبة المذنب العامة، في 10 ورقات، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/146)

حرف الصاد
1- الصارم المسلول على شاتم الرسول (1) :
له نسخ كثيرة:
- منها نسخة بمكتبة جامعة ليدن بهولندا، منسوخة في حياة الشيخ ابن تيمية في سنة 718هـ، وعليها قلم الشيخ في طرتها، ويقع في جزأين، ورقمه فيها 2411.
- ومنها في المكتبة السعودية برئاسة الإفتاء بالرياض، نسخة رقمها 612، في 178 ورقة، مكتوبة سنة 809هـ، وثانية برقم 944.
- وفي المكتبة الظاهرية نسخة رقمها 2890، في 179 ورقة، من مكتوبات القرن الثامن الهجري، في جزأين فيهما 360 ورقة.
- وفيها أيضاً أخرى برقم 2734، في 181 ورقة، من القرن الثامن الهجري، وأيضاً فيها برقم 49.
- وفي مكتبة الأوقاف العامة ببغداد نسخة رقمها 6681، مكتوبة سنة 1311هـ، في 189 ورقة، وناسخها إبراهيم بن حمد السايح.
* أما تركيا؛ ففيها نسخ عديدة منها:
- في المكتبة السليمانية الكبيرة، في خزانة إزميرلي إسماعيل 719، في
__________
(1) حقق هذا الكتاب في مرحلة الماجستير، مقسماً على طالبين بقسم العقيدة بجامعة أم القرى بمكة، وطبع بتحقيقهما مؤخراً.

(1/147)

300 ورقة، في سنة 693هـ، وهي سنة تأليفه.
- وأيضاً في خزانة قاضي زاده، رقم 89، من 210 ورقة، من القرن التاسع الهجري.
- وفي مركز خدمة السنة بالمدينة، صورة في 200 ورقة، مكتوبة سنة 740هـ، رقمها 784.
- وأيضاً في مكتبة ولي الدين بإستانبول، في 205 ورقة، رقمها 582، مجلد واحد.
- وفي مكتبة مراد ملا في إستانبول، رقم 548، في 227 ورقة، في القرن الثامن الهجري.
- وفي مكتبة قلت بإستانبول برقم 21070.
- ونسخة في المكتبة المحمودية، في مكتبة الملك عبد العزيز العامة بالمدينة النبوية، برقم 1867، في 400 صفحة، 23 سطراً، منسوخة سنة 740هـ، بخط جيد مشكول، وعنها فلم بالجامعة الإسلامية بالمدينة رقمه 5289.
- وفي الرباط، وتونس الوطنية، ومكتبة الدولة ببرلين، ومكتبات الهند عدة نسخ.
حيث إن هذا الكتاب مع " الاقتضاء " من أكثر كتب الشيخ وفرة لنسخه الخطية، وكذلك " الفرقان بين أولياء الرحمن والشيطان " وكذا السياسة الشرعية.
2- وله مختصر اختصره الشيخ محمد بن علي بن باسلار البعلي الحنبلي (ت 777هـ) .
- منه نسخة نفيسة بخط مصنفها، ومصححة منه، وهي في 20 ورقة، بجامعة الإمام برقم 8959/1خ.

(1/148)

3- الصفدية = قاعدة في تحقيق الرسالة، وإبطال قول أهل الزيغ والضلال.
وهو كتاب كتبه الشيخ إلى أهل صفد من أرض فلسطين، ومسماه كغيرها من كتبه: كالتدمرية، والحموية، والواسطية، والأجوبة المصرية ...
4- الصلاة خلف المرازقة وذكر بدعتهم:
- في 43 ورقة، مكتوبة في القرن الحادي عشر الهجري، وهي نسخة جيدة مصححة، وعليها سماعات في مركز المخطوطات والوثائق بالكويت، رقم 113/5.
= فصل في الصلاة خلف المرازقة ... (1)
5- الصوفية والفقراء:
- في 16 ورقة، في المكتبة السليمانية بتركيا، في خزانة خليل أوكتين 229.
__________
(1) المراد بالمرازقة طائفة متزهدة، اتخذت منهجاً متصوفاً، وهم ينتسبون إلى الشيخ الحنبلي عثمان بن مرزوق بن حميد القرشي المصري (ت 564هـ) عن سبعين سنة ونيف، وكان قد تفقه واشتغل بالزهد والذكر، واعتقد فيه أهل مصر، واتبعه تلاميذ، فكان لهم أتباع تزيدوا في الشيخ غلواً وإطراءً وبدعاً، وقد ألف ابن مرزوق كتاباً سماه " صفوة الصفوة " اختصر به الحلية لأبي نعيم الأصبهاني. انظر ترجمة الحافظ ابن رجب له في ذيله على طبقات الحنابلة 1/306-311.

(1/149)

حرف العين
1- العبادات الظاهرة التي حصل فيها تنازع بين الأمة في الرواية والراوي، مثل الأذان والجهر بالبسملة، والقنوت في الفجر، والتسليم في الصلاة:
- بدار الكتب المصرية برقم 20364ب، في 22 صفحة، كل صفحة 19 سطراً، منسوخة عن الأصل في المدرسة العبدلية بدمشق في 7/9/1318هـ.
2- العبادات والفرق بين شرعيها وبدعيها:
- نسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 653، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
3- العبودية:
لها أربع نسخ في المكتبة السليمانية هي:
- في خزانة إزميرلي إسماعيل 3633، في 22 ورقة.
- وفي خزانة حجي محمد 1607، في 18 ورقة.
- وفي خزانة خليل أوكتين 102، في 63 ورقة.
- وفي خزانة إزميرلي أيضاً 1041، في 22 ورقة.
- وفي المكتبة الغربية بجامع صنعاء، رقم 104 أدب، في 32 ورقة (63-94) ، بخط نسخي جيد. ونسخة في جامعة ليدن بهولندا ضمن مجموع هي أوله.

(1/150)

- وفي جامعة ليدن بهولندا، في 23 ورقة، 25 سطراً، سنة 1246هـ، ولها فلم بالمدينة رقمه 4564/7.
- وفي 31 صفحة (1-31) ، ضمن مجموع في مكتبة حمود الحسين الشغدلي رحمه الله بخط راشد بن عبد الله العنزي سنة 1315هـ.
= حقيقة العبودية.
4- العرشية: انظر رسالة في الصفات والعرش والفوقية = والرسالة العرشية = ورسالة في صفة استواء الله على عرشه = وسؤال العلو وكروية العرش = وسؤال عن علو الله على عرشه.
5- العقود البهية في ذكر مناقب شيخ الإسلام ابن تيمية:
- في دارة الملك عبد العزيز بالرياض، نسخة مصورة برقم 239م، بخط عبد الله الربيعي سنة 1352هـ، في 128 ورقة.
6- العقود الدرية في مناقب ابن تيمية = لابن عبد الهادي:
- في مكتبة شقراء العامة، برقم 169، وهي ضمن مكتبة الملك فهد الوطنية.
- وفي المكتبة الوطنية بباريس برقم 2104/1، في 39 ورقة، بخط دقيق فيه 34 سطراً من منسوخات القرن الثامن الهجري، ولها فلم بمركز الملك فيصل بالرياض بالرقم ذاته.
- وفي دارة الملك عبد العزيز نسخة برقم 431م، مصورة، في 154 ورقة كتبها عبد المحسن بن عبد العزيز بن فوزان في آخر شهر جمادى الثانية من سنة 1295هـ.

(1/151)

7- العقيدة الحموية الكبرى: انظر الحموية الكبرى:
8- العقيدة: رسالة إلى إخوانه في الله:
- في 11 ورقة، بخط معتاد منسوخ سنة 1204هـ، بخط محمد بن أحمد الشافعي البصري الرفاعي. في دار المخطوطات بالبحرين، رقم 208.
9- عقيدة السلف وأصحاب الحديث:
- نسخة في مكتبة شقراء العامة، في 30 صفحة، وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض، ولعلها الواسطية!
10- العقيدة الواسطية (1) : = الواسطية:
- نسخة مهمة بقلم شيخ مشايخنا: علي بن ناصر أبو وادي (2) ، نسخها في
__________
(1) وهذه العقيدة قد انتشرت واشتهرت بين أهل العلم، حتى لم تخل مكتبة خاصة أو عالم من العلماء في قطرنا (نجد) إلا وعنده نسخة خطية منها، أو أكثر، أقول هذا عن تتبع لكثير من تلك المكتبات، مع سماع متكاثر عن علمائنا.
(2) هو الشيخ علي بن ناصر أبو وادي العنيزي (1273-1361هـ) . انتقل والده من عيون الجواء إلى بريدة، ثم إلى عنيزة فولد المترجم بها وتتلمذ على علماء منطقته فكان من شيوخه:
- محمد بن عمر بن سليم (1308هـ) .
- والشيخ محمد عمر بن حيدر الرومي المكي.
- والشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ (1293هـ) .
- والسيد نذير حسين محدث دلهي (1320هـ) وأجازه بمروياته في الحديث، وإجازته عندي مخطوطة، مع إجازات الشيخ أبو وادي لتلاميذه عبد الله بن بسام وعبد الله ابن محمد المطرودي، ومحمد أمين الشنقيطي، كما أجاز الشيخ ابن سعدي وغيرهم.
وقد أمَّ في مسجد محلة أسرتنا بعنيزة المسمى " الجدَيْدة " نحواً من ستين سنة، ولما ظهر محمد المهدي بدعوته في السودان سنة 1298هـ بعثه علماء عنيزة ليُعلم لهم خبره، فسافر إليه ثم رجع مفيداً أنه ليس المهدي المنتظر حيث شاع أنه كذلك.
وقد اشتغل في مسجد " الجدَيْدة " مدرساً للحديث الشريف وواعظاً للناس ومرشداً ومفتياً، إلى وفاته رحمه الله.

(1/152)

سنة 1296هـ، عن أصل كُتب في حياة المؤلف ابن تيمية، قوبل وصحح عليه، في 24 صفحة.
- وفي مكتبة الملك عبد العزيز العامة في 11 ورقة (58-68) ، في 19 سطراً، بخط نسخي، كلماته بالحمرة، برقم 435/8.
- ونسختان بمكتبة الموسوعة الكويتية الفقهية برقم 280/1 و 310/1 في 18 ورقة، 8 ورقات.
- ونسخة ضمن مجموع لدي بخط عبد الله الرشيد الفرج (1) سنة 1332هـ، في 24ص، بخط نسخي معتاد.
- ونسخة ضمن مجموع لدي، في 11 ورقة (40-50) ، بخط مكتوب في سنة 1284هـ.
- ونسخة ضمن مجموع في مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة برقم 22 وهي أول المجموع (2) .
__________
(1) من نساخ بريدة المشهورين وأفاضل طلبة العلم بها (1308-1379هـ) أخذ عن علماء آل سليم محمد وابنيه عبد الله وعمر، وكان خطيب الجامع الكبير ببريدة، والنائب فيه عن شيخه عمر بن محمد بن سليم، وكان ملازماً للقراءة والتعلم والتعليم مع الورع والصلاح، وكان عيشه من نسخ الكتب كراية، وكان العلماء يعاملونه على ذلك، وعندي كتاب من الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ يكلفه بنسخ عدة كتب ويوعده بإرسال القيمة له، وخطه نجدي معتاد مألوف، رحمه الله وجزاه خيراً.
(2) والثانية منه فتوى للشيخ فيمن يعتقد الجهة. ثم تسع رسائل منها خمس للحافظ ابن رجب الحنبلي، والنفحة القدسية والتحفة الأنسية لأحمد الحفظي، وحجة التحريض على النهي عن الذبح عند المريض للشيخ سعد بن عتيق. ووصية للموفق ابن قدامة وفي ثناياها مراسلات لأئمة الدعوة السلفية بنجد.

(1/153)

- وفي مكتبة المسجد النبوي بالمدينة برقم 80/11، في 9 ورقات.
- وفي جامعة الإمام 8870/خ.
- وفي الظاهرية لمجموع 91، في 12 ورقة (23-34) ، وله فلم في المكتبة المركزية بجامعة أم القرى رقمه 700/4.
- ونسخة كاملة بمكتبة المسجد النبوي رقم 11/80/2 مجاميع، في 23 سطراً، 9 ورقات (5-13) .
- وفي جامعة الملك سعود بالرياض برقم 2263/2، في 8 ورقات، من القرن 13هـ.
- وثانية فيها، برقم 2256، في 11 ورقة، سنة 1326هـ.
- وثالثة، برقم 1637/10، في 19 صفحة، سنة 1333هـ.
- ورابعة، برقم 2330، في 8 ورقات، سنة 1333هـ.
- ونسخة، في 11 ورقة (58-68) ، 19 سطراً، ضمن مجموع، من القرن 14هـ.
- ونسخة في عدة صفحات بخط الشيخ محمد بن عثيمين (ت 1421هـ) ، رحمه الله.
- وثلاث نسخ أخرى في مكتبة الملك فهد الوطنية بالرياض: برقم 8 عن مخطوطات الدلم، و 4 عن مخطوطات جدة، وعن مجموع مكتبة شقراء.
= وانظر نظم الواسطية.
11- عين الأعيان في الفرق بين الإسلام والإيمان، وهو الإيمان الكبير:
- له نسخة أصلية دخلت حديثاً جامعة الإمام بالرياض برقم 8912/خ، في 117 ورقة، في كل ورقة 29 سطراً، منسوخة في شهر جمادى الثانية

(1/154)

من سنة 963هـ. وعليها قراءات عديدة. أقدمها، سنة النسخ. نسخها علي ابن الحسين بن عروة بن زكنون الدمشقي الحنبلي (ت 837هـ) صاحب الكواكب الدراري بإجازته عن الشيخ محيي الدين الرحبي بإجازته عن شيخ الإسلام ابن تيمية.
كما جاء في آخر المخطوطة في الورقة 117، وقد نسخت عن أصل ابن عروة سنة 963هـ.
- وفي مكتبة الرياض السعودية برئاسة الإفتاء نسخة في مجلد كبير، رقمه فيها 475، بخط محمد بن عبد العزيز بن عبد الرحمن بن أحمد بن موسى في سنة 1269هـ، تملكها الأمير عبد الرحمن الفيصل، وهي عارية عند عيسى ابن عبد الله بن عكاس.

(1/155)

حرف الفاء
1- فائدة أن الفتنة من جنس الجاهلية:
- بجامعة الملك سعود برقم 1639، في صفحتين اثنتين، 22 سطراً.
وعلى كل حال لن أستطرد بتعداد الفوائد، ذوات الصفحات القليلة فهي غالباً مأخوذة عن مطولات الشيخ وقواعده ورسائله وفتاواه، حيث لدي عدد كثير منها، خلصت بتتبعها إلى هذه النتيجة.
2- فائدة حول مسائل الخلاف:
- بجامعة الملك سعود بالرياض، صفحتان، برقم 4564/2 من القرن 14هـ.
3- فائدة في شرح حديث عمران بن حصين: (كان الله ولا شيء قبله) :
- في جامعة الإمام برقم 4289، في 19 ورقة (22- 40) بقلم الشيخ عبد القادر بن بدران في سنة 1305هـ.
4- فائدة في العبادات:
- في مكتبة الرياض السعودية بدار الإفتاء، برقم 594، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
5- فائدة في الفروق بين الحسنة والسيئة:
- بجامعة الملك سعود بالرياض، برقم 1639/3، في 22 صفحة، سنة 1351هـ.

(1/156)

6- فائدة في معنى تقدم الفاضل للصلاة:
- بجامعة الملك سعود بالرياض، في ورقتين اثنتين، برقم 814/13.
7- فائدة من الاختيارات الفقهية:
- نسخة في مكتبة شقراء برقم 211، ضمن مكتبة الملك فهد الوطنية.
8- فتاوى ابن تيمية:
- نسخة في 208 ورقة، بخط نسخي، مبتورة الأول والآخر، 25 سطراً، من القرن 12هـ، نسخة أصلية بجامعة الإمام، رقم 9053خ.
- ونسخة ثانية، برقم 9012خ، فيها 210 ورقات، بخط أحمد بن ناصر
ابن عثمان بخط واضح من القرن 13هـ.
- وبالظاهرية، مجموع 3783، في 79 ورقة، ولها فلم بالمدينة 7060/18.
- وبالمدينة مجلدان فيهما 186 و 187 ورقة، 27 سطراً، عن مكتبة حامد الفقي رحمه الله، رقماهما 7147 و 7146.
- وفيها، برقم 8367/2 مجموع فتاوى عن طوب قبوسراي ـ مكتبة كغلاء بتركيا، وفيه 127 ورقة، 23 سطراً.
- وبجامعة الملك سعود بالرياض عدة نسخ: برقم 1670 و 1928/3 و 1737/6 و 2263/8 و 4535 و 1639/14 و 2642، في 95 ورقة و 4646/5.
9- الفتاوى السمعية من ابن تيمية:
- نسخة مصورة عن مكتبة الأقصى بالقدس، بمعهد المخطوطات العربية بالقاهرة رقم 213 قوائم غير مفهرسة.

(1/157)

10- فتاوى في زيارة القبور:
- في الجامعة الإسلامية، في 47 ورقة، 15 سطراً، برقم 8572/2.
11- فتاوى في الصلاة:
- ضمن مجموع الإفتاء رقم 680/6، الصفحات (188-197) ، مع فتاوى أخر في آخر المجموع.
12- فتاوى في العقيدة:
- بالجامعة الإسلامية بالمدينة برقم 7145/4، في 50 ورقة، 25 سطراً.
13- فتاوى فيمن يجوز أو يجب بغضه أو إرضاؤه:
- في مكتبة شقراء برقم 31، ضمن مكتبة الملك فهد الوطنية بالرياض.
14- فتاوى متفرقة:
- في المكتبة المحمودية بالمدينة، برقم 1402، في 207 ورقات، بخط أبي بكر بن أحمد بن عبد الوهاب بن عبد الغني، سنة 742هـ، هي المجلد الثاني.
- نسخة في 102 ورقة، مكتوبة سنة 1218هـ، في مكتبة الدولة ببرلين 415، وخطها جيد.
- وفي مكتبة شقراء ضمن مكتبة الملك فهد الوطنية نسخة برقم 31.
- وأخرى، في 38 ورقة، سنة 1323هـ، بمكتبة الشيخ نصيف بجامعة الملك عبد العزيز بجدة.
- وفي الظاهرية ضمن " الكواكب الدراري " جزء 83، في 133 ورقة.

(1/158)

- وفيها، برقم 2756 عام، تحوي 206 ورقة.
- وفي مكتبة تشستربتي، رقم 4733، (1-67) ورقة، في القرن الثامن الهجري تقديراً.
- وفي مكتبة ندوة العلماء بلكهنؤ بالهند عدة نسخ أرقامها 1062 منسوخة سنة 1292هـ و 1917 بخط محمد بن سيف بن إبراهيم، و 835 و 790، و 605 في 408 ورقة بخط محيي الدين المكي سنة 1294هـ.
- وفي المكتبة الخليلية الملحقة بالمكتبة السعيدية بحيدر أباد بالهند نسخة رأيتها في مجلد برقم 123.
- وفي مكتبة دار الإفتاء السعودية برقم 572، وهي الآن ضمن مكتبة الملك فهد الوطنية، مجلد فيه 333 صفحة، حوى فتاوى العبادات وتفسير الآيات المشكلة عند العلماء في آيات الأحكام ونحوها.
15- الفتاوى المصرية:
- نسخة في المكتبة المحمودية، ضمن مجموعات مكتبة الملك عبد العزيز العامة في المدينة، برقم 1640، منسوخة سنة 742هـ، أي بعد وفاة الشيخ بـ 14 سنة.
- نسخة بدار الكتب الظاهرية برقم 2757 عام، فيها 208 ورقات، سنة 774هـ.
16- فتاوى ومسائل عقدية ونحو ذلك:
- بدار الكتب الظاهرية برقم 3783، في 79 ورقة، 15 سطراً، وعنها فلم بالجامعة الإسلامية برقم 7060/18.

(1/159)

17- فتوى حول قيام الناس في المجالس عند قدوم أحد إليهم؛ بقصد الإكرام:
- منقولة من خط شمس الدين بن المحب، عن أصل الشيخ ابن تيمية، وهي في 5 ورقات الصفحات ٍ (101-103) ، ضمن مجموع جامعة برنستون ـ جاريت، ذي الرقم 1531، وعنها فيلم في الإسلامية بالمدينة رقمه 1702/11 وعنه فيلم بالجامعة الأردنية 274.
18- فتوى عمن يجب أو يجوز بغضه وهجره في الله:
- بجامعة الملك سعود نسختان: إحداهما برقم 2646/1، في 7 صفحات، سنة 1351هـ، والثانية برقم 4646/18، في 9 صفحات، سنة 1326هـ.
- وثالثة بمكتبة الملك فهد الوطنية، في 15صفحة، عن مجموعة مكتبة شقراء.
19- فتوى في إثبات أن الكلام صفة المتكلم لا عنده ولا غيره:
- في جامعة برنستون ـ يهودا (2292) ، ولها فلم في المكتبة الوطنية بالرياض.
20- فتوى في إثبات أن الكلام صفة المتكلم لا غيره:
- ضمن مكتبة الملك فهد الوطنية برقم 10/4.
21- فتوى في الاستغاثة بالنبي - صلى الله عليه وسلم -:
- ضمن مجموع الإفتاء رقم 680/13، صفحات (211-215) ، وثانية في الصفحات (219-222)
22- فتوى في تبيان الأفضل من العبادات والورع والإخلاص في العمل:
- نسخة مكتوبة في حياة الشيخ رحمه الله، ومقروءة عليه، في مكتبة تشستربتي بدبلن، وعنها صورة بجامعة الإمام، في 22 ورقة (190-211) ،

(1/160)

وخطها واضح وحسن، ورقمها 3292/9.
23- 220 فتوى في التفاسير:
- في دار الكتب المصرية، الخزانة التيمورية، رقم 888 أدب، وانظر الفهرس 1/140-141.
24- فتوى في التقليد، أو في التقليد المذموم:
- في 7 ورقات، ضمن مجموع عندي منسوخ سنة 1284هـ.
25- فتوى في الجهر بالنية في الصلاة:
- في 5 ورقات (38-43) ، في مكتبة الدولة ببرلين، رقم 3573، القرن التاسع الهجري.
26- فتوى في الحلف بغير الله والصلاة عند القبور:
- بجامعة الملك سعود برقم 2263/10، في 5 صفحات، من القرن 13هـ.
27- فتوى في دفع الزكاة إلى القلندرية والحوالفية وأحزابهم:
- عن الظاهرية 3808 ـ العمرية 72/غ، في 4 صفحات، 15 سطراً، وفلمها بالجامعة الإسلامية بالمدينة 7073/4.
28- فتوى في دواء الكسل والفشل عن الذكر والعبادة:
- عن الأزهرية بمصر، في صفحتين اثنتين، 10 أسطر، بخط أحمد بن عيسى بن أبي القاسم المقدسي، ولها فلم بالمدينة 7169/2.
29- فتوى في السجادة التي تفرش في الروضة الشريفة:
- بجامعة الملك سعود بالرياض برقم 1928/15، من القرن 13هـ، وثانية برقم 443/1، في صفحتين اثنتين، 20 سطراً.

(1/161)

30- فتوى في السماع:
في جامعة الإمام عن مكتبة تشستربتي برقم 3292/10، ضمن مجموع في 14 ورقة من (214-227) ، من القرن الثامن الهجري.
31- فتوى في سماع الصالحين:
- في 12 ورقة عن مكتبة إستانبول. صورة بالجامعة الإسلامية رقم 662.
32- فتوى في الصلاة الإبراهيمية:
- في 7 ورقات، من القرن التاسع الهجري تقديراً، في مكتبة الدولة ببرلين، أظن رقمها 415، وخطها واضح، ولعل هناك فيلماً عنها في مركز
الملك فيصل بالرياض، أو مركز المخطوطات بالكويت.
33- فتوى في الصلاة والوضوء والوتر:
- في 26 ورقة، مكتوبة بعد وفاة الشيخ بسنتين، في عام 730هـ، في دار الكتب الظاهرية 2693، الصفحات (139-190) .
34- فتوى في الطلاق والعتاق:
ضمن مجموع (1) بجامعة الإمام رقمه 8989/2خ، نسخة جيدة مقابلة على أصلها، من منسوخات القرن 9هـ، الصفحات (87-92) ، 21 سطراً.
35- فتوى في قصر الصلاة لزيارة المقابر:
- في 11 ورقة (90-101) ، مكتوبة بعد وفاته ـ رحمه الله ـ بثلاث سنين، في عام 731 هـ، في المكتبة الملكية بمدينة ميونخ بألمانيا،
__________
(1) يحوي هذا المجموع:
1) الأذكار للنووي.
2) مسألة الإسراء وصلاة الرسول بالأنبياء صلى الله عليهم وسلم، لعبد الغني المقدسي، وعليها تملك حمد بن راشد الجديد في سنة 1178هـ.

(1/162)

رقمها 885.
36- فتوى في قول الله " أنا الديان " و " ما وسعني سمائي ":
- عن الظاهرية رقم 479، في 13 ورقة، 24 سطراً، بخط عبد الهادي المكي، وعنها فلم بالمدينة رقم 7040/4.
37- فتوى فيما أشكل من الخمس مواضع:
- بجامعة الملك سعود بالرياض، في 4 صفحات، برقم 2263/6، من القرن 13هـ.
38- فتوى فيما يجب أو يجوز على الله:
- في مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة، برقم 31.
39- فتوى فيما يجب على العبد من إثبات الصفات:
- في 24 صفحة (140-163) ، بجامعة الملك سعود، برقم 2263/5، نسخة جيدة مصححة.
40- فتوى فيما يجوز ولا يجوز من الاستشفاء والتوسل بالأنبياء والصالحين:
- في مكتبة شقراء ضمن مكتبة الملك فهد الوطنية، برقم مجموع 144/3، الصفحات (75-102) ، مخرومة الآخر.
41- فتوى في مسألة الإثبات للصفات والجزم بإثبات العلو:
- بجامعة الملك سعود برقم 2263/5، في 13 ورقة، من القرن 13هـ.
42- فتوى في معرفة الحق من الباطل:
- عن جامعة الملك سعود برقم 1737/5، في 5 ورقات، من القرن 13هـ.

(1/163)

43- فتوى في الميراث:
- في 20 ورقة (40-59) عن الظاهرية، ولها صورة بالجامعة الإسلامية بالمدينة برقم 1553.
44- فتوى في الورع والإخلاص في العمل:
- في مكتبة تشستربتي، رقم 3292/9، في 21 ورقة (190-211) ، منسوخة في حياة الشيخ وقرئت عليه.
45- فتوى فيمن يجب أو يجوز بغضه أو إرضاؤه:
- رقم 31 في مكتبة شقراء العامة، في 15 صفحة، وهي ضمن مكتبة الملك فهد الوطنية بالرياض.
46- فتوى فيمن يؤخر الصلاة عن وقتها:
- عن مكتبة حسن حسني عبد الوهاب في دار الكتب الوطنية بتونس، في 9 ورقات، 15 سطراً، وثانية عن برلين 2349 في 5 ورقات، 20 سطراً، بخط عبد الله بن محمد المقدسي سنة 808هـ، وعنها فلم بالمدينة 3748
و8570/8، وثالثة عن الظاهرية، في 8 ورقات، 19 سطراً، رقم 3797 بخط الكردي ولها فلم 7067/9.
47- فتوى فيمن يعتقد الجهة:
- ضمن مجموع بمكتبة شقراء، رقمه 22، وهي الثانية منه، وهي الآن ضمن مكتبة الملك فهد الوطنية.
48- فتيا حول قراءة القرآن بالألحان، ومخالفة أصول القراءة:
- في 62 ورقة، في كل صفحة 19 سطراً، بخط أحمد بن الحسن الرازي الحنفي، الأصل في جامعة برنستون بأمريكا، وعنها فيلم بالجامعة الإسلامية رقمه 1702/6.

(1/164)

49- فتيا عن أكل الضبع والثعلب:
- في جامعة برنستون، وعنها فيلم بالجامعة الإسلامية برقم 3748.
50- فتيا في الركعتين اللتين يُقال إنهما سنة الجمعة ومسألة حول صلاة الجمعة:
- في 8 ورقات (30-37) ضمن مجموع برنستون ـ جاريت 1531 وعنه فيلم في الجامعة الأردنية برقم 275. وفي مكتبة الملك فهد الوطنية
رقم 1377 ـ يهودا.
51- فتيا في الزيارة الشرعية والبدعية (1) :
- نسخة أصلية بجامعة الإمام محمد بن سعود الإسلامية برقم 5607/1.
52- فتيا فيما يفعله كثير من الناس من تقديم مفارش إلى المسجد يوم الجمعة أو غيرها..:
- بمكتبة المسجد النبوي، في 4 ورقات، برقم 213/7.
53- فتيا فيمن يؤخر الصلاة عن وقتها:
- في 8 ورقات، في كل صفحة 16 سطراً، عن دار الكتب التونسية، مكتبة حسن حسني عبد الوهاب. وعنها فلم بالجامعة الإسلامية بالمدينة، برقم 3748.
54- فتيا في الورع والإخلاص في العمل:
- ضمن مجموع في مكتبة تشستربتي، برقم 3292/9، في 21 ورقة (190-211) ، وهي منسوخة في حياته، ومقروءة عليه.
__________
(1) طبعت الفتيا في رسالة صغيرة قريباً بتحقيق الفقير إلى الله وبتعليقه.

(1/165)

55- الفرقان بين أولياء الرحمن وأولياء الشيطان (1) :
له نسخ كثيرة متفرقة:
- نسخة في المكتبة السعودية بالإفتاء، رقم 318، من أوقاف مكتبة الشيخ محمد بن إبراهيم (ت 1389هـ) ، في 32 ورقة، في القرن الثالث عشر الهجري.
- وفيها أيضاً، برقم 47، في 54 ورقة مكتوبة سنة 1066هـ.
- وفيها أيضاً، برقم 460، في 79 ورقة، سنة 1290هـ.
- وفيها، برقم 567، في 39 ورقة، سنة 1227هـ.
- وفي مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة، نسخة برقم 128.
- وفي مكتبة تشستربتي، في 64 ورقة، برقم 4042، منسوخة سنة 846هـ، ولها صورة بجامعة الإمام بالرقم ذاته.
- وفي جامعة الملك سعود بالرياض، برقم 1592، في 33 ورقة سنة 1114هـ.
- وثانية فيها برقم 2263/1، في 54 ورقة، سنة 1224هـ.
- وفي العراق بمكتبة الأوقاف العامة ببغداد، برقم 1915.
__________
(1) حقق الكتاب في أطروحة ماجستير في قسم العقيدة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الشيخ عبد الرحمن بن يحيى، عن خمس نسخ خطية سنة 1406هـ.

(1/166)

- وثانية، برقم 13860، في 62 ورقة.
- وثالثة، برقم 4862/2، في 54 ورقة.
- ورابعة، برقم 7173/2، في 54 ورقة، بخط محمد النجفي آل قفطان سنة 1289هـ.
- وبمصر في المكتبة الأزهرية، رقم 3989، في 49 ورقة، منسوخة سنة 909هـ. ولها فلم بالجامعة الإسلامية، برقم 7159/14.
- وفي دار الكتب المصرية، نسخة في 39 ورقة، من القرن الثاني عشر الهجري، لعلَّ نسخة جامعة الملك سعود صورة عنها.
- وفي مكتبة الدولة ببرلين، نسخة برقم 2082، في 93 ورقة (211-302) ، في سنة 1218هـ.
- وأخرى فيها، برقم 2318، في 83 ورقة، من القرن الثامن الهجري.
* وفي المكتبة السليمانية بتركيا عدة نسخ منها:
- في خزانة يازمة باغشلار، 2144، في 36 ورقة، سنة 1125هـ، بخط التعليق.
- وفي خزانة شهيد علي باشا، 1013، في 119ورقة، سنة 914هـ، بخط نسخي.
- وفي الموسوعة الكويتية الفقهية نسخة في 156 ورقة.
- وفي مكتبة حامد الفقي نسخة، في 39 ورقة، 27 سطراً، وعنها فلم بمركز المخطوطات والوثائق بالكويت، وبمكتبة الجامعة الإسلامية برقم 7145/1.
- وفي المكتبة المحمودية بالمدينة، في 73 ورقة، 20 سطراً، وعندي لها صورة.

(1/167)

- وفي خزانة الفاتح، 2565، في 98 ورقة، بخط نسخي.
- وفي خزانة إزميرلي إسماعيل، 872، في 54 ورقة.
- وفيها، برقم 1225، في 55 ورقة.
- وفي خزانة خليل أوكتين 90، في 56 ورقة.
- وفي خزانة لا له لي، 3679، قطعة من الكتاب، في 21 ورقة، بخط التعليق.
- وفيها أيضاً، برقم 3679، منتخب من الكتاب، في 9 ورقات، بخط النسخ تعليق.
- وضمن مجموع، في 12 ورقة (110-121) من خطوط القرن 13هـ.
56- الفرقان بين الحق والباطل، في بيان إعجاز القرآن لأهل الفصاحة:
- في دار الكتب المصرية، في 51 ورقة، مكتوبة سنة 1209هـ، ولها فلم بمركز المخطوطات والوثائق بالكويت، 4418/2.
- وفي مكتبة الشيخ حامد الفقي نسخة، من (42-109) مع رسائل أخر للشيخ، وعنها فلم بالجامعة الإسلامية بالمدينة، رقمها 7145/2.
- وفي الجامعة الإسلامية برقم 7145/2، في 83 ورقة، 25 سطراً، بخط نسخي معتاد.
- كذلك في المكتبة السليمانية، خزانة إزميرلي إسماعيل 3652، في 179 صفحة.
57- فروق بين الحسنة والسيئة:
- عددها ثمانية فروق، عن أصل فيه 29 صفحة، ضمن مجموع من

(1/168)

(210-226) سنة 1339هـ.
58- الفروق الفارقة بين أولياء الرحمن والشيطان:
- بخط نسخي معتاد سنة 944هـ، في الظاهرية برقم 7849 تصوف في 87 ورقة، في كل صفحة 19 سطراً، ويغلب على ظني أنه " الفرقان بين أولياء الرحمن والشيطان " وانظره هناك.
59- فسطاط الإنصاف والعدل وهو " قطعة من درء تعارض العقل والنقل ":
- في مكتبة الرياض السعودية بدار الإفتاء، برقم 707، في 185 ورقة، منسوخة سنة 1275هـ. ولها فلم ضمن مكتبة الملك فهد الوطنية بالرياض.
60- فصل تضمن حديث الإيمان والإحسان:
- عن المكتبة المحمودية، في 33 ورقة، 29 سطراً، بخط نسخي معتاد وعنها فلم بالإسلامية بالمدينة، رقم 6754.
61- فصل في الاستحسان وتخصيص العلة (1) :
- في المكتبة الظاهرية بدمشق ـ ضمن مكتبة الأسد ـ مجاميع 91، في 9 ورقات.
62- فصل في استقبال القبلة:
- في 5 ورقات، في مكتبة تشستربتي، رقم 3519/4، مكتوبة في 17/11/773هـ.
63- فصل في اعتبار النية في النكاح:
- ضمن مجموع عندي في 3 صفحات (268-270) مما صنفه وهو في
__________
(1) وقد طبعها الأستاذ محمد شمس تحت مسمى: قاعدة في الاستحسان.

(1/169)

سجن القلعة بدمشق.
- وثانية في جامعة برنستون، رقم 1377، ولها فلم بالوطنية بالرياض ونسخة فيها أيضاً برقم 8/10.
64- فصل في أعضاء الإنسان وما خلقت له:
- بجامعة الملك سعود، برقم 3413/12، في 5 ورقات، سنة 1348هـ.
65- فصل في أنواع الرواية:
- نسخة في المكتبة الظاهرية، في مجموع 69، في الصفحات (136-138) ، مكتوبة بخط المؤلف رحمه الله، في سنة 728هـ.
66- فصل في إقامة أركان الصلاة، والطمأنينة فيها، وشروط صحتها:
- في 20 ورقة، ضمن مجموع برنستون ـ جاريت، رقم 1531، في 13/6/1187هـ. وعنه فلم بالجامعة الأردنية 23.
67- فصل في أنواع الرواية:
- عن الظاهرية، مجموع 69، في 4 صفحات، 21 سطراً، ولها فلم بالجامعة الإسلامية رقمه 7574/34.
68- فصل في إيقاع العقود المحرمة:
- صورة فلمية بمركز الملك فيصل للبحوث والدراسات الإسلامية، برقم 558/1، في 10 ورقات، ولا أعلم مصدرها.
- وضمن مجموع، في 9 صفحات (259-267) ، كذا: فصل فيمن أوقع العقود المحرمة، وهي مما صنفه وهو في سجن القلعة بدمشق.

(1/170)

69- فصل في التوبة والاستغفار من فعل المحرمات أو ترك الواجبات:
- مكتوب في 17/6/1187هـ، ومقابل على نسخة صحيحة، في 7 ورقات (26-32) ، ضمن مجموع برنستون ـ جاريت رقم 1531، وعنه فيلم بالجامعة الأردنية رقم 231.
70- فصل في الحب والبغض:
- في المكتبة الظاهرية، 1647، في 145 ورقة، بخط نسخي جيد، من خطوط القرن التاسع الهجري. ونسخة بجامعة الكويت، برقم 669 مجموع 9، في 56 ورقة، مصورة عن الظاهرية، برقم 1447 عام، فهل هي النسخة الأولى أو غيرها؟
= وانظر قاعدة في المحبة وما يتعلق بها.
71- فصل في السكر وأسبابه وأحكامه:
- ضمن مجموع في مكتبة باريس الوطنية رقمه 2104، الصفحات (39-43) ، وقبله العقود الدرية لابن عبد الهادي، وهي من القرن 8هـ، 34 سطراً بخط دقيق.
72- فصل في الصفات الاختيارية:
- نسخة عن الجامعة الإسلامية برقم 8588/1، في 33 ورقة، 27 سطراً.
- وعن الظاهرية، في 7 ورقات، 21 سطراً، وعنها فلم بالمدينة 8567/9.
73- فصل في الصلاة خلف المزارقة وذكر بدعهم وبدع غيرهم:
- نسخة ضمن مخطوطات الدلم برقم 64، ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/171)

74- فصل في قاعدة ما ترك من واجب وفعل من محرم قبل الإسلام والتوبة:
- نسخة ضمن مكتبة شقراء برقم 146، ضمن مكتبة الملك فهد الوطنية بالرياض.
75- فصل في قدرة الله واختصاصه بالعبادة:
- في 7 ورقات، في المكتبة الظاهرية، جزء 38 من " الكواكب الدراري ".
- وأخرى فيها، في جزء 41، في 9 ورقات، من سنة 827هـ، بخط نسخي جيد.
76- فصل في قوله تعالى: {وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله} :
- عن الظاهرية، في 7 ورقات، 25 سطراً، وعنها فلم بالمدينة، رقمه 8567/10.
77- فصل في العقود المحرمة ووقوعها:
- في مكتبة الدولة ببرلين، رقم 2638، في 10 ورقات، في القرن الحادي عشر الهجري.
78- فصل في الكلام على حديث " سيد الاستغفار ":
- ضمن جامعة برنستون ـ مجموعة يهودا، برقم 4095، ولها فلم بالمكتبة الوطنية بالرياض.
- وثانية ضمن مجموعة شقراء برقم 18، ضمن مكتبة الملك فهد الوطنية.
79- فصل في كرية الأرض:
- عن جامعة الملك سعود بالرياض، رقم 1639/6، في 3 ورقات، سنة 1351هـ.

(1/172)

80- فصل في المسح على الخفين:
- عن جامعة برنستون ـ جاريت مجموع 1531، في 11 ورقة (66-77) ، في 11/6/1187هـ، وعنه فلم بالجامعة الأردنية رقمه 231.
81- فصل في المظالم المشتركة:
- منسوخ في 18/7/1187هـ، في 6 ورقات (140-145) ، ضمن مجموعة جاريت، رقم 1531، وعنه فلم بالجامعة الأردنية رقم 231.
82- فصل في المواقيت والجمع بين الصلاتين:
- عن الجامعة الإسلامية، في 21 ورقة، 19 سطراً، فلم 7921.
83- فصل فيما قام به ابن تيمية من تكسير الأحجار وتفرد به:
- ضمن الكواكب الدراري، مكتوبة في حياة مؤلفها ابن عروة الحنبلي (ت 837هـ) ، الظاهرية برقم 587، الصفحات (125-131) .
84- فصل في معجزات الأنبياء:
- عن الظاهرية، ضمن الكواكب الدراري، مج121، في 29 ورقة، 29 سطراً، بخط إبراهيم بن محمد بن محمود الحنبلي، وعنها فلم بالمدينة رقمه 4472/5.
= فصول في آيات الأنبياء.
85- فصل فيمن أوقع العقود المحرمة (كالربا) ثم تاب:
- في 7 ورقات (53-60) ، ضمن برنستون ـ جاريت رقم 1531، وعنه فلم بالجامعة الأردنية رقمه 275.
86- فصل يتعلق بأصول الفقه وأن القرآن والرسول بيّنا جميع أصول الدين:
- عن الجامعة الإسلامية، في 34 ورقة، 25 سطراً، منسوخة في 1209هـ.

(1/173)

87- فصول في آيات الأنبياء:
- في جامعة الملك عبد العزيز بجدة برقم 2781.
88- فصول في تفسير سور البقرة ومريم وطه والأنبياء ونون:
- ضمن مجموع، في 15صفحة (336-351) .
89- فضائل الأعمال:
- في دار الكتب المصرية القومية، رقم 1608، وانظر فهرسها 1/88.
90- فوائد مستنبطة من سورة النور:
- نسخة في 27 ورقة، من القرن الثاني عشر الهجري، في مكتبة الرياض السعودية برئاسة الإفتاء، برقم 686/7.
- وفي مكتبة الأوقاف العامة ببغداد، مجاميع 13793/6، في 23 ورقة، في سنة 1328هـ.
- ونسخة في 32 ورقة (33-64) ، من القرن 14هـ، عن مكتبة حمود الحسين الشغدلي رحمه الله، مصححة ومقابلة.
91- فوائد لخصها الشيخ محمد بن عبد الوهاب من كلام شيخ الإسلام ابن تيمية وهي أكثر من 130 فائدة جلها في مسائل العقيدة ومباحثها:
- مصورة لدي عن أصلها بالقصيم، في نحو 28 ورقة، مكتوبة بخط نسخي واضح جيد، في كل صفحة 25 سطراً، وهي مصححة، وعليها تعليقات طفيفة، وعددها 82 فائدة في مسائل مستشكلة في العقيدة، وهي نافعة جداً (1) .
__________
(1) وهي قيد الدراسة والتحقيق.

(1/174)

92- فوائد ملخصة من فتاوى شيخ الإسلام:
- عن جامعة الملك سعود بالرياض، برقم 452/4، في 19 صفحة، من القرن 14هـ.

(1/175)

حرف القاف
1- قاعدة الأصول في وجوب متابعة الرسول - صلى الله عليه وسلم -:
- في خمس ورقات بخط جيد ضمن مجموع.
2- قاعدة تتعلق بالزكاة:
- ضمن مجموع الإفتاء 680/4، الصفحات (34-45) .
- ضمن مجموع عندي لا أعلم مصدره في 14 صفحة (183-196) .
3- قاعدة جامعة في توحيد الله:
- في مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة، رقم 208، في 28 صفحة (48-75) ، برقم 144/2 مجموع.
4- قاعدة جامعة في توحيد الله وإخلاص العمل له:
- في دار الكتب المصرية، ضمن مجاميع رقم 204 تيمور، في 55 ورقة، ولها صورة بالجامعة الإسلامية برقم 4177 وهي في المجموع (29-84) . وبقية المجموع يحوي رسائل أخرى للشيخ ابن تيمية، وعنها فلم بالإسلامية رقمه 8570/11.
- ونسخة أخرى في جامعة ليدن بهولندا، في 16 ورقة، 24 سطراً، سنة 1337هـ.
- وثالثة في جامعة أكسفورد، رقم 3154، في 11 ورقة، 17 سطراً، ولهما فلمان بالمدينة رقماهما 4564/15 و 8570/2.

(1/176)

5- قاعدة جليلة:
- نسخة منقولة عن أصل بخط العلامة ابن القيم، في 57 ورقة، فيه 23 سطراً، عن مكتبة الأوقاف العامة ببغداد، برقم 6454/3.
6- قاعدة جليلة في تحزيب القرآن:
- في مركز البحث العلمي في أم القرى، برقم 660/6 و 771/6، عن جامعة برنستون بأمريكا ـ مجموعة جاريت، برقم 1377، في 10 صفحات (38-46) تقريباً.
- في جامعة برنستون، مجموعة يهودا، رقم 1377/115، (38-43) . سنة 814هـ.
- وبعدها فصل فيما اشتملت عليه سورة السجدة، في 4 صفحات.
7- قاعدة جليلة في التوسل والوسيلة (1) :
- نسخة في المكتبة الظاهرية، رقم 580، الصفحات (204-286) ، في القرن العاشر الهجري.
- وأخرى في السليمانية، برقم 678، خزانة خليل أوكتين، في 75 ورقة، في القرن العاشر الهجري.
- وأخرى في مكتبة الدولة ببرلين، رقم 2088، في القرن الثاني عشر الهجري، (94-108) . وهذه قاعدة مختصرة عنها كثيراً، وقد طبعتها بتحقيقي.
= قاعدة في الوسيلة.
__________
(1) حقق الكتاب الدكتور ربيع بن هادي عن نسخة الظاهرية فقط. وطبع بتحقيقه.

(1/177)

8- قاعدة شريفة في تفسير قوله تعالى: {أغير الله أتخذ ولياً} :
- في مركز البحث العلمي في أم القرى برقم 660/12.
- الثانية 471/12 عن الأصل، جامعة برنستون ـ مجموعة جاريت 1377، في نحو 12 ورقة (70-82) .
9- قاعدة شريفة في تفسير قوله تعالى: {أغير الله أتخذ وليّاً فاطر السموات والأرض} الآية:
- في 12 ورقة (70-81) ، ضمن مجموعة جاريت ـ بجامعة برنستون في أمريكا، رقم 1519، وعنه فلم بالجامعة الأردنية، رقمه 275.
- في مجموعة يهودا، في جامعة برنستون بأمريكا، رقم 1377/455، الصفحات (70-81) ، في سنة 814هـ.
10- قاعدة عظيمة في الصراط المستقيم والزهد والورع في ترك الشهوات والمحرمات والاقتصاد في العبادة:
- نسخة في السليمانية، رئيس كتاب، 1153، الصفحات (49-65) ، في سنة 735هـ.
11- قاعدة عظيمة في الفرق بين عبادات أهل الإسلام ... وأهل الشرك (1) :
- نسخة في المكتبة المركزية بجامعة الإمام، رقم 9195، مصورة عن مخطوطات القدس، مكتوبة في القرن العاشر الهجري تقديراً.
12- قاعدة في الأحكام التي تختلف بالسفر والإقامة:
- نسخة في 27 ورقة، مكتوبة سنة 827هـ، في مكتبة تشستربتي بدبلن، وخطها جيد، وعنها صورة بجامعة الإمام.
__________
(1) حققه الدكتور سليمان الغصن عن هذه النسخة، وطبع بتحقيقه.

(1/178)

- نسخة في مكتبة الأوقاف العامة ببغداد برقم 6454/3 مجاميع، في 60 ورقة، عن أصل بخط ابن القيم. وهي منسوخة بخط أرسلان الخطاط سنة 1300هـ.
13- قاعدة في اسم الحي القيوم سبحانه وتعالى:
- نسخة في مكتبة الأقصى بالقدس، في 13 ورقة، مكتوبة في 27/10/1245هـ بخط محمد بن قدامة، مجموعة رقم 3، من (1-12) .
14- قاعدة في الاسم والمسمى:
- نسخة في 17 ورقة، في القرن التاسع الهجري، من مكتبة الفاتيكان، وفلمها بمركز الملك فيصل بالرياض، رقم 1026.
- وأخرى في 69 ورقة، في الفاتيكان أيضاً، منسوخة في القرن العاشر الهجري، وفلمها بمركز الملك فيصل، رقم 1294.
15- قاعدة في اعتبار النية في النكاح:
- بمركز الملك فيصل بالرياض فلم 558/2، في 3 ورقات، وفي جامعة برنستون مجموعة يهودا برقم (1377) ، ولها فلم بمكتبة الملك فهد الوطنية.
16- قاعدة في الاكتفاء بالرسالة والاستغناء بالنبي - صلى الله عليه وسلم - عن اتباع ما سواه:
- نسختان بمكتبة الموسوعة الكويتية الفقهية برقم 219/3 و 280/2، في 33 ورقة.
17- قاعدة في أمراض القلوب:
- في 23 ورقة، في القرن العاشر الهجري، في مكتبة الدولة ببرلين، وخطها واضح.

(1/179)

18- قاعدة في الأموال السلطانية:
- في 6 ورقات (24-30) ، في جامعة برنستون ـ جاريت ذي الرقم 1521، وعنها فلم في الجامعة الأردنية رقمه 275، منسوخة في 25/8/814هـ. وفي مجموعة يهودا رقم 1377، ضمن مكتبة الملك فهد
الوطنية، في 6 ورقات.
19- قاعدة في البسملة:
- في 17 ورقة، مكتوب بعد وفاة الشيخ بسنتين، في الظاهرية. ضمن الكواكب الدراري، جزء 121.
20- قاعدة في تحزيب القرآن، وفي كم يُقرأ؟ وفي مقدار الصيام والقيام المشروعين:
- في 8 ورقات (38-46) ، ضمن مجموعة جاريت بأمريكا رقم 1521، وعنها فلم بالجامعة الأردنية رقمه 275. وكذا فلم بمكتبة الملك فهد الوطنية بالرياض.
21- قاعدة في تحقيق الرسالة وإبطال قول أهل الزيغ والضلالة:
- عن فيض الله أفندي بإستانبول، في 213 ورقة، 18 سطراً، ورقمها هناك 358، ولها فلم بالمدينة رقمه 1571 وهي المشهورة بالصفدية.
22- قاعدة في تفاضل سور القرآن:
- ضمن مجموع بمكتبة الملك فهد الوطنية رقمه 241/4 (27-50أ) .
23- قاعدة في تفاضل سور القرآن وكلام الله:
- ضمن مجموع الإفتاء رقم 680/6، (58-147) .
24- قاعدة في التفاضل في العبادات وغيرها:
- نسخة في مكتبة الإفتاء برقم 180، (147-188) .

(1/180)

25- قاعدة في التفسير:
- في دار الكتب المصرية، التيمورية 299، في مجلد واحد، وانظر الفهرس 1/147.
26- قاعدة في التوحيد والإثبات والتوكل:
- ذكرها بروكلمان عن مكتبة رضارامبور بالهند، وانظر فهرسها 1-356.
27- قاعدة في توحيد الملة وتعدد الشرائع:
- في جامعة الملك عبد العزيز بجدة، برقم 2775، بمكتبة الشيخ محمد نصيف، في 86 صفحة، نسخت بخط فارسي حديث بتاريخ 18/3/1327هـ عن نسخة الظاهرية ضمن " الكواكب الدراري " جزء 20، وعنها صورة بدارة الملك عبد العزيز بالرياض رقمها 827م.
28- قاعدة في التوسل (1) :
- وهو غير الكتاب المشهور " قاعدة جليلة في التوسل والوسيلة "، ونسخته في الظاهرية ضمن المجاميع، في 16 ورقة (83-99) ، وله صورة في مكتبة الجامعة الإسلامية رقم 1052، وفي مكتبة الدولة ببرلين رقم 2088، باسم " قاعدة في الوسيلة ".
ورقمه 558/10 ق، في مؤسسة الملك فيصل بالرياض، وهي بذاتها قاعدة في الوسيلة الآتية.
29- قاعدة في الحسبة = وانظر " الحسبة في الإسلام ":
- في السليمانية، خزانة شهيد علي، رقم 1553/2، الصفحات
__________
(1) هذه الرسالة قيد تحقيقي، وقد طبعتها والحمد لله.

(1/181)

(77-90) ، في سنة 1184هـ.
- وثانية ضمن مجموعة شقراء برقم 208، ضمن مكتبة الملك فهد الوطنية.
30- قاعدة في الحقيقة والمجاز:
- في سنة 1354هـ، في 104 صفحات، رقم 2777، بخط نسخي جميل وحديث، في مكتبة جامعة الملك عبد العزيز بجدة. وهي رد على الآمدي في كتابه " الإحكام في أصول الأحكام "، وعنها صورة بدارة الملك عبد العزيز بالرياض رقمها 696م.
31- قاعدة في الخشوع:
- في مكتبة المسجد النبوي ضمن مجموعة الحصين، في 11 ورقة (لعلها لابن تيمية أو لابن رجب؟) .
32- قاعدة في الرد على الغزالي في التوكل (1) :
- نسخة في جامعة ليدن بهولندا. بخط: علاء الدين بن التركماني (ت 750هـ) تلميذ شيخ الإسلام. في 16 صفحة، في كل صفحة 16 سطراً، خطها حسن.
- وثانية في دار الكتب الوطنية بوزارة المعارف ـ بشارع الوزير بالرياض ـ في 7 ورقات (25-36) ضمن مجموع مكتوب سنة 325هـ.
- ونسخة في أكسفورد، رقم 3154، في 6 ورقات، 19 سطراً، منسوخة سنة 808هـ ولها فلم بالمدينة 8570/5.
__________
(1) طبعت القاعدة بتحقيقي عن هذين الأصلين الخطيين مع المطبوعة مؤخراً.

(1/182)

33- قاعدة في ركعات الصلوات:
- 7 ورقات، في القرن العاشر الهجري، في مكتبة الدولة ببرلين، رقم 357، بخط واضح.
- وأخرى فيها برقم 3571، في 6 ورقات، في القرن الثاني عشر الهجري.
34- قاعدة في زيارة بيت المقدس:
- ضمن مكتبة الملك فهد الوطنية بالرياض، مجموعة أورشليم 810.
35- قاعدة في الشطرنج:
- في جامعة برنستون بأمريكا ـ مجموعة جاريت، في 15 ورقة (82-96) ، رقمه فيها 1519، وعنه فلم بالجامعة الأردنية رقمه 275.
- وفي مكتبة الملك فهد الوطنية عن برنستون ـ يهودا 1377، الصفحات (82-98) .
- وفي 23 ورقة (90-104) ، في المكتبة السليمانية، في خزانة شهيد علي، 1553/3، في سنة 784هـ.
- وفي 8 ورقات، في المكتبة الظاهرية، ضمن " الكواكب الدراري ".
- وأخرى في 4 ورقات، في الظاهرية، مجموع 99.
- وأخرى في 3 ورقات فيها، ضمن " مختصر الكواكب الدراري ".
36- قاعدة في الصبر:
- نسخة في 11 ورقة (1-11) ، ضمن جامعة برنستون ـ يهودا مجموع 4095، بخط محمد بن سليمان المعبر الصالحي الدمشقي في يوم الإثنين مستهل ربيع الأول سنة 822هـ.

(1/183)

37- قاعدة في عدله سبحانه وتنزهه عن الظلم ... :
- في السليمانية، رئيس كتاب، رقم 1153، الصفحات (39-45) ، في سنة 735هـ.
38- قاعدة في العقود:
- نسخة في 160 ورقة، مكتوبة سنة 1317هـ، في مركز المخطوطات والوثائق بالكويت، رقم 100، نسخة أصلية، وخطها نسخي جيد.
- وأخرى في الظاهرية، رقمها 5801، الصفحات (204-286) ، من منسوخات القرن الثامن الهجري.
- ونسخة في برنستون ـ يهودا رقم 1377، الصفحات (54-62) باسم " قاعدة في العقود المحرمة " ضمن مكتبة الملك فهد الوطنية.
39- قاعدة في العلو لله وإثباته:
- بجامعة الملك سعود بالرياض في 3 صفحات، رقم 2263/7، من منسوخات القرن 13هـ.
40- قاعدة في الغناء والبغاء:
- في مكتبة علي العبد الله اليعقوب، بالمعهد العلمي بحائل، في 260 صفحة، مسطرتها 21سم × 15سم.
41- قاعدة في القرآن:
- في مكتبة الأوقاف العامة ببغداد، برقم 13793/3 مجاميع، في 10 ورقات، سنة 1328هـ. وذكر المفهرس لمخطوطات حسن الأنكرلي المهداة لمكتبة الأوقاف التي هي منها، أنها غير مطبوعة في الفتاوى.

(1/184)

42- قاعدة في القرآن وكلام الله:
- في 13 ورقة، عن مكتبة الدولة ببرلين، رقم 3968 أو 231، وعنها
فلم بالمدينة 7972/12، في القرن الثاني عشر الهجري.
- وفي مجموع أصلي بمكتبة الملك فهد الوطنية برقم 241/2، (5-14) ورقة.
43- قاعدة فيما يفطر الصائم وما لا يفطر:
- ضمن مجموع، في 19 صفحة (235-252) ، في 26/10/1339هـ.
44- قاعدة فيما ترك من فعل واجب وفعل محرم:
- ضمن مكتبة شقراء العامة، في 4 ورقات، هو الآن ضمن مكتبة الملك فهد الوطنية بالرياض.
45- قاعدة في المحبة:
- نسخة في 57 ورقة، في دار الكتب الظاهرية، 129 تصوف، وعنها فيلم بجامعة الإمام 933. وهي بخط قديم يعود إلى القرن الثامن الهجري الذي عاش المؤلف في الثلث الأول منه.
- وأخرى فيها، برقم 1447، الصفحات (145-200) ، في الظاهرية، من القرن الثامن الهجري. عن مجموع الظاهرية، والرسالة فيه رقمها 12، بعنوان: " قاعدة عظيمة في المحبة وما يتعلق بها "، والمجموع كله رسائل مهمة في الحديث، وفيه مناظرة الكناني للمريسي في 43 ورقة (41-83) ، في 3 أجزاء برواية أبي بكر محمد بن الحسن بن الأزهر القطايفي.
- وبمكتبة الأرشيف الوطني بنيودلهي نسخة، في 55 ورقة، 20 سطراً، وعنها فلم بالمدينة رقمه 8566/3.

(1/185)

- وأخرى عن مكتبة رضارامبور بالهند، في 58 ورقة، 24 سطراً، وعنها فلم بالمدينة رقمه 8566.
46- قاعدة في المعجزات والكرامات:
- في 21 ورقة، في المكتبة الإيرلندية (تشستربتي بدبلن) ، رقم 5355/1، وخطها نسخي واضح.
47- قاعدة فيمن ترك من واجب أو فعل من محرم مثل الإسلام والتوبة:
- في مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة برقم 146.
48- قاعدة في الموالاة:
- في 9 ورقات عن الظاهرية (60ب ـ68 P) ، وعنها صورة في الجامعة الإسلامية بالمدينة برقم 1553.
49- قاعدة في الوسيلة:
- في 17 ورقة (83-99) ، في كل صفحة 15 سطراً، عن مكتبة الدولة ببرلين، وعنها فلم بالجامعة الإسلامية 1052/8.
= وانظر قاعدة في التوسل! وقد طبعت بتحقيق العبد الفقير.
50- قاعدة في وضع الجوائح:
- في الظاهرية، منسوخة سنة 1324هـ على يد حامد ابن السيد الحسين ـ في 26 صفحة، وعنها صورة بدارة الملك عبد العزيز بالرياض، رقمها 684م.
51- قاعدة في الولد:
- نسخة في المكتبة الأزهرية برقم 182/4485 بخط عبد المنعم البغدادي سنة 764هـ، ضمن مجموع، من 14 ورقة (163-176) ، وله فلم بمركز إحياء التراث بمكة ـ فقه حنبلي.

(1/186)

52- القاعدة المراكشية:
- نسخة في 25 ورقة، في مكتبة الدولة ببرلين، 2809.
- وأخرى فيها، برقم 2309، في القرن الثامن الهجري، في 24 ورقة.
- وفيلم بمركز إحياء التراث بجامعة أم القرى رقمه 5/447، ومعه تفسير المشكل من القرآن، والنزول ـ والوصية ـ والعدوية ـ ورسالة في القيام بعد أذان الجمعة الأول ـ ورسائل وفتاوى متفرقة.
53- قاعدة نافعة؟ :
- بجامعة الملك سعود برقم 4646/8، في صفحتين، من القرن 14هـ.
54- قطعة من كتاب في القراءات:
- 6 ورقات (120-125) ، عن الظاهرية، في كل صفحة (16-19) سطراً، وعنها فلم في الجامعة الإسلامية برقم 7039/23.
55- القواعد النورانية (1) :
- نسخة بالمكتبة السعودية بدار الإفتاء برقم 473، وهي الآن بمكتبة الملك فهد الوطنية " الأصلية "، والمصورات الفلمية بمكتبة السعودية بدار الإفتاء.
- وأخرى لدى الشيخ محمد بن سليمان البسام بمكة (2) .
- وثالثة بمكتبة الموسوعة الفقهية الكويتية ضمن إدارة المخطوطات في وزارة الأوقاف الكويتية برقم 396/3 في 86 ورقة، وهي مخرومة الآخر.
__________
(1) حققه الدكتور أحمد الخليل عن نسختي الإفتاء والموسوعة الكويتية مع مطبوعتي الشيخين ابن سعدي وابن عثيمين الخاصتين، ومطبوعة الفتاوى.
(2) أفادني بذلك مع ما نسبته إليه في هذا الثبت في عدة مراسلات معه.

(1/187)

56- القول الجلي في ترجمة ابن تيمية الحنبلي:
- محمد بن محمد بن الطيب التافلاني المغربي (1191هـ) ، في روضة خيري بدار الكتب المصرية برقم 353، في 143 ورقة، مكتوبة في سنة 1186هـ، عن أصل منقول بخط مؤلفه.
57- القول الجلي في ترجمة الشيخ ابن تيمية الحنبلي:
- لصفي الدين البخاري، محمد بن أحمد بن خيرالله (1200هـ) ، نسخة جيدة، في 29 ورقة، منسوخة في شهر ربيع الأول سنة 1223هـ، ومقابلة على أصلها.
وتتميز النسخة بحواشٍ لمفتي الديار النجدية الشيخ عبد الله أبابطين (1282هـ) ، ومالك النسخة الشيخ سليمان بن حمدان. وأول ورقة من المخطوطة ساقطة فأكملها الشيخ أبابطين بقلمه.
ملاحظة:
1- ألحق بالمخطوطة تقريظان:
الأول منها لمفتي الحنفية ببيت المقدس الشريف محمد بن التافلاني (1191هـ) (1) .
والثاني لعبد الرحمن الكزبري الشافعي الدمشقي (1262هـ) . مع مقدمة كتاب المنتخب لابن الجوزي.
2- طبع الكتاب طبعتين قديمتين: الأولى سنة 1298هـ ببولاق، والثانية سنة 1329هـ.
58- قيام الدليل = بيان الدليل = إقامة الدليل.
وهي أسماء عديدة لمسمى واحد لكتاب بعينه.
__________
(1) من هنا والله أعلم نشأ الخطأ في نسبة الكتاب إلى محمد بن محمد الطيب التافلاني، فانتبه له!

(1/188)

حرف الكاف
1- كتاب الإيمان: = وانظر مسألة الإيمان = والإيمان الكبير:
- في 16 ورقة (100-115) ، في مكتبة الدولة ببرلين، رقم 2089، من القرن الثاني عشر الهجري، وهو قطعة من كتاب " الإيمان الأوسط ".
- وفي مكتبة طوب قبوسراي (المتحف) بتركيا، مجلد، في 234 ورقة، رقمه 2942/539، في سنة 742هـ، ولعله " الإيمان الكبير ".
2- كتاب شرح الإيمان والإسلام: = وانظر مسألة الإيمان = والإيمان الكبير:
- نسخة في 130 ورقة، من دار الكتب المصرية، رقم 203 عقائد، وخطها واضح نسخي. وهو الإيمان الكبير.
- وأخرى في 134 ورقة، بمكتبة الدولة ببرلين، مكتوبة في القرن الحادي عشر الهجري برقم 2083: وانظر شرح الإيمان، في أول حرف الشين.
3- كتاب القضاء:
في 41 ورقة، في القرن التاسع الهجري، في الظاهرية، ضمن " الكواكب الدراري ".
4- الكلام على بناء ابن التدمري بمدرسة القصاعية:
- في 54 ورقة (1-54) ، عن الظاهرية، وعنها صورة في الجامعة الإسلامية بالمدينة برقم 1549.

(1/189)

5- الكلام على بناء ابن التدمري مدرسة القصاعية بعد نقضها:
- عن الظاهرية 128، في 53 ورقة، وعنها فلم بالمدينة رقمه 5021/1.
6- الكلام على حديث الصورة:
- مصور لدى مكتبة الشيخ حماد الأنصاري (1) برقم 1198. وهو في الواقع قطعة من بيان تلبيس الجهمية في تأسيس بدعهم الكلامية. المشهور بنقض التأسيس للفخر الرازي.
7- الكلام على حقيقة الإسلام والإيمان:
- عن الإسكوريال في 137 ورقة، في كل صفحة 25 سطراً، وعنها فلم بالجامعة الإسلامية بالمدينة برقم 36.
= الإيمان أو = كتاب الإيمان.
8- كلام للشيخ عن القلندرية:
- في الظاهرية في 3 ورقات، 21 سطراً، بخط عبد الرحمن بن حمد بن خضير سنة 1338هـ، ولها فلم بالمدينة 5944/7.
__________
(1) هو الشيخ المحدث حماد بن محمد الأنصاري (1340-1418هـ) من قبيلة أنصارية خزرجية ـ كما أفادني بذلك ـ كانت تسكن مكة حيث ولد فيها، ثم هاجر إلى بلاد نجد، ودرّس في معهد الرياض العلمي فكلية الشريعة، ثم انتقل إلى المدينة لما افتتحت الجامعة الإسلامية مدرساً فيها وكان مغرماً بالكتب مخطوطها ومطبوعها ولا سيما في حديث النبي - صلى الله عليه وسلم - وسنته، حتى كان يلقب بالمكتبة المتنقلة، وله اهتمام عجيب بالمخطوطات، مع بذل أعجب لها، وترك مؤلفات عديدة جلها في علوم الحديث كفتح الوهاب في الألقاب، وبلغة القاصي في شيوخ الطبراني، وغيرها من الرسائل والتحقيقات، رحمه الله وجزاه عنا خيراً.

(1/190)

9- كلام للشيخ على قوله تعالى: {من جاء بالحسنة} :
- بجامعة الملك سعود بالرياض، في 7 صفحات، رقم 1637/9 سنة 1333هـ.
10- الكلم الطيب:
وله عدة نسخ:
- منها نسخة في 56 ورقة في جامعة الإمام، ورقمها 2947، أخذت من نسخة عليها قلم الشيخ ـ رحمه الله ـ كما قرئت عليه.
- وأخرى رقمها 5218، الصفحات (50-76) ، مكتوبة سنة 1131هـ.
- وأخرى في 60 ورقة، مكتوبة سنة 710هـ، وعليها: إجازة من الشيخ في 12/9/712هـ، في جامعة الإمام 1347، وفي الظاهرية 8778، في 23 ورقة، سنة 748هـ.
- ونسخة في 57 ورقة، مكتوبة سنة 720هـ، في مكتبة الدولة ببرلين، رقمها 3697، وخطها ثلث.
- وفي مكتبة أيا صوفيا، رقم 503.
- وفي متحف طوب قبوسراي، في 60 ورقة، رقم 2941.
- وفي مكتبة السليمانية بتركيا، خزانة شهيد علي 1512، نسخة في 79 ورقة.
- كما أن هناك نسخة ثالثة في جامعة الإمام، رقمها 1183، في 61 ورقة مضبوطة.
- في الظاهرية، نسخة رقمها 8778 عام، الصفحات (1-23) مكتوبة في القرن الثامن الهجري، بعد وفاة الشيخ. وقد حققه الألباني واختصره.
12- الكمال في بيان الأكملة لصفات الكبير المتعال:
- 22 ورقة، 25 سطراً، عن الجامعة الإسلامية بالمدينة، برقم 8567/2.
13- الكواكب ... = تفسير الكواكب.

(1/191)

حرف اللام
1- اللآلئ البهية شرح لامية شيخ الإسلام ابن تيمية:
* هذا الكتاب ألفه المرداوي أحمد بن عمر، وذكرته هاهنا لتضمنه هذه العقيدة النظمية للشيخ.
- ونسخته في مكتبة الرياض السعودية، رقم 66، في 19 ورقة، مكتوب سنة 1262هـ. ومتن اللامية عندي في ستة عشر بيتاً عن الأصلين، بمكتبة جامعة الملك سعود رقم 1928/16 سنة 1353هـ، ومكتبة جامعة الملك عبد العزيز بجدة رقم 820. وبرقم 2356/2 في صفحة واحدة سنة 1326هـ.
- وهناك شرح آخر عليها للجبرتي اسمه: زاد المعاد في اعتقاد خير العباد. وانظر في حرف الزاي.
2- لمحة المختطف في الفرق بين الطلاق والحلف:
- في مكتبة حسن الأنكرلي المهداة للأوقاف العامة ببغداد برقم 13853/4، نسخة في 7 صفحات، في كل صفحة 25 سطراً.
- وفي 8 ورقات، سنة 720هـ، في الظاهرية، رقمها 3808، بخط نسخي.
- وأخرى في 18 ورقة، في مكتبة نصيف بجدة، منسوخة سنة 1327هـ عن أصل في عمومية دمشق.
- وثالثة في 8 ورقات، منسوخة سنة 902هـ من الظاهرية.

(1/192)

- ورابعة في جامعة برنستون ـ جاريت، في 5 ورقات (1-5) ، برقم 1521، وعنها فلم بالجامعة الأردنية رقمه 275.
- وفي مكتبة الملك فهد الوطنية رقم 1377 ـ يهودا، بخط محمد بن أبي شامة الحنبلي، في سنة 814هـ.
- وفيها أيضاً نسخة ضمن مخطوطات الدلم برقم 6.
- وفي مكتبة الأوقاف ببغداد نسخة برقم 5674/4، في 10 ورقات، في سنة 1303هـ. عن أصل كتب سنة 810هـ.
3- اللمعة في الأجوبة السبعة:
- في 16 ورقة، في مكتبة جامعة الإمام المركزية، رقمها 1334.
4- لمعة من أشعة النصوص، في هتك أستار الفصوص:
- في مكتبة تشستربتي، بدبلن، رقم 4733، (48-63) ، من القرن الثامن الهجري تقديراً.
5- لوامع الاسترشاد في الفرق بين التوحيد والإلحاد:
- في الأوقاف العامة ببغداد برقم 2948/2، في 22 ورقة.

(1/193)

حرف الميم
1- المائة التي انتقاها شيخ الإسلام ابن تيمية من صحيح البخاري:
- نسخة نفيسة، في 19 ورقة، في 23 سطراً، بخط مغربي مشكول، في جامعة الإمام برقم 8402ح، منسوخة سنة 732هـ. بخط محمد بن محمد ابن علي القيسي الهلالي الأندلسي.
= المنتقى من عوالي المختصر.
2- الماردينية:
- بجامعة الملك سعود بالرياض في 30 ورقة، رقم 1899/1 من خطوط القرن12هـ. وثانية فيها برقم 3394، في 35 ورقة، سنة 1264هـ.
- وفي مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء العامة برقم 48، في 53 صفحة.
3- مجاميع (1) كلها تتضمن رسائل وفتاوى له:
- في مكتبة الأوقاف العامة ببغداد، وهذه أرقامها: 3544، 6454،
__________
(1) هذه المجاميع والرسائل والفتاوى والمجموعات لا بد وأن يتكرر بعض ما فيها في عناوين مستقلة في هذا الكتاب، وقد استلت نسختها أو إحدى نسخها من أرقام هذه المجاميع، ولكن هذه المجاميع لم يتبين لي محتواها، وعدد منها كثير مما فيه أسئلة وفتاوى وأجوبة عليها مختصرة لا تحتمل إفرادها بمسمىً خاص، ككثير من فتاوى الشيخ المتفرقة في مجموع فتاواه فتنبه لهذا ولا تظنن فيه التكرار أو الازدواج!

(1/194)

4767، 4715، 4862، 6685، 6835، 2948، 13822، 13793، 7143، 6813، 7002، 7143، 7073، 8483، 6902، 6898. وفي بعضها رسائل تزيد على الثلاثين رسالة.
4- مجموع:
- في 22 ورقة، في كل صفحة 15 سطراً. من منسوخات القرن الرابع عشر الهجري، رقمه 379 / فقه 70، يحوي:
1) فتاوى مصرية.
2) رسالة في الأسماء الحسنى.
3) حديث عن الوضوء.
4) حديث الافتراق.
5- مجموع أحاديث والكلام عليها:
- في السليمانية، خزانة شهيد علي، رقم 1512، الصفحات (1-80) ، مكتوب في سنة 719هـ، في حياة الشيخ رحمه الله.
6- مجموع رسائل:
تحت هذا المسمى يوجد عدة نسخ لمجاميع مختلفة المحتويات:
- في جامعة الملك سعود بالرياض، في 112 ورقة، وله فلم بمركز الملك فيصل، رقمه 1393.
- وآخر في 182 ورقة، بالجامعة نفسها، رقم 2610، وهي نسخة حسنة غير كاملة.

(1/195)

- في مكتبة الملك فهد الوطنية برقم 241.
- وفي مكتبة الأوقاف ببغداد رقمه 7050، فيه 116 ورقة، في كل صفحة 29 سطراً، وله فلم بمكة رقمه 4 فقه حنبلي.
- جامعة الملك عبد العزيز بجدة، رقمه 2819.
- في مكتبة الملك فهد الوطنية ضمن مكتبة شقراء العامة برقم 22، وأولها الواسطية.
- وفي مكتبة الملك فهد الوطنية ضمن مكتبة شقراء العامة برقم 163.
- وفي مكتبة شقراء مجموع فيه 456 صفحة، وهو في مكتبة الملك فهد الوطنية.
- ومجموع في مكتبة شقراء ضمن مكتبة الملك فهد الوطنية برقم 176 أوله ترجمة للشيخ.
7- مجموع فتاوى ورسائل:
- في 108 ورقات، من منسوخات القرن العاشر الهجري تقديراً، رقمه 152، ضمن مكتبة الأقصى.
- وفي جامعة الملك سعود برقم2610، في 182 ورقة، من القرن 12هـ.
- وفي مكتبة الملك فهد الوطنية ـ مجموعة شقراء رقم 63.
8- مجموع في أحاديث الرسول - صلى الله عليه وسلم - في كل ما يحتاجه العبد في سفره، وحضره، ونومه وصحته: (لعله الكلم الطيب) :
- في السليمانية شهيد علي برقم 1512/1، من (1-79) ، مكتوب في حياة المؤلف سنة 719هـ.

(1/196)

9- مجموع في التوحيد والاعتقاد:
- في مجلد كبير، رقمه في جامعة الإمام 2096 نسخة أصلية، فيه 334 ورقة. مكتوب سنة 736هـ. وفيه خطوط بقلم الشيخ رحمه الله.
10- مجموع في العقيدة والتوحيد:
- في مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء برقم 144 ـ وفيها مجموع في 206صفحة.
11- مجموع فيه 54 رسالة لابن تيمية:
- بمكتبة شقراء رقم 18، وصورته لدي، وهو في 227 ورقة، 30 سطراً، بخط نجدي معتاد، وفي أولها فهرس لها في 4 صفحات.
12- مجموع فيه رسائل لشيخ الإسلام وغيره:
- في دار الكتب الظاهرية برقم 3827 ضمن مجاميع المكتبة العمرية 91 وهو بخطوط شيخ الإسلام ابن تيمية الحراني الذي كتب عدة رسائل، ومحمد ابن محمد بن علي الأصفهاني سنة 736هـ، وعبد الكريم بن عبد النور بن منير الحلبي سنة 685هـ، ومحمد بن طولوبغا من القرن الثامن الهجري، وعليه قيد تملك لعبد الكريم بن عبد النور الحلبي، ووقف على المدرسة الضيائية والمدرسة العمرية.
ومحتوى المجموع:
1) مسألة التوسل والعقيدة الواسطية، لابن تيمية، عدد أوراقه 8 ورقات (1-8) كتب بخط المؤلف وهو من كتب المدرسة العمرية.
2) جزء في علم الكلام، قطعة منه تبحث في الأدلة، لمؤلف مجهول، ولعله ابن تيمية، عدد أوراقه 11 ورقة (9-19) .

(1/197)

3) إثبات صفة العلو لله تعالى "قطعة منه"، لابن قدامة المقدسي.
4) اعتقاد الفرقة الناجية المنصورة إلى قيام الساعة، المسماة بالعقيدة الواسطية، لابن تيمية. كتبت بخط معتاد مقروء كتبها محمد بن محمد بن علي بن عبد الرحمن الأصفهاني في سنة 736 بالمدرسة الظاهرية.
5) حديث ابن مخلد الدوري، لأبي عبد الله محمد بن مخلد الدوري (ت 331هـ) ، الجزء الأول منه.
6) قطعة في الفتاوى، ناقصة من الأول والآخر، لعلها لشيخ الإسلام ابن تيمية، عدد الأوراق: 5 ورقات (46-50) ، خطها نسخ معتاد.
7) رسالة في العقائد والتوحيد، مجهولة العنوان والمؤلف ولعلها لابن تيمية، عدد الأوراق 26 ورقة (53-78) .
8) جزء من كتاب، يبحث أوله في السلام على رسول الله - صلى الله عليه وسلم -، وفيه فتوى في مسألة بالطلاق. لعله من تأليف ابن تيمية، كتب بخط نسخ معتاد مقروء، قليل الإعجام 20 ورقة (80-99) ، وله تتمة في (148-149/أ) .
9) أصل الدين وأساس الهداية، رسالة في العقيدة والسنة، مخرومة من أولها، لشيخ الإسلام ابن تيمية، 19 ورقة (100-118) ، كتبت بخط نسخ معتاد مقروء، سنة 702هـ.
10) شرح حديث " إنما الأعمال بالنيات " وغير ذلك، لتقي الدين ابن تيمية، 18 ورقة (119-136) ، نسخة ناقصة من الآخر، كتبت بخط المؤلف، وهو خط رديء متصل الحروف غير معجم.
11) الكلام في الصفات، نسخة ناقصة من أولها وآخرها، وذهب ذلك بالعنوان واسم المؤلف.
12) مسائل في النكاح، نسخة ناقصة من الأول والآخر، وذهب ذلك بالعنوان واسم

(1/198)

المؤلف، ولعلها لشيخ الإسلام ابن تيمية، 6 ورقات (151-156) . كتبت بخط نسخ معتاد مقروء من القرن الثامن الهجري.
13) مسودة في الفقه والتوحيد، لابن تيمية، 35 ورقة (157-191) ، كتبت بخط المؤلف، وهو خط رديء، متصل الحروف غير معجم.
14) رسالة في الحلال والحرام، ناقصة من أولها بمقدار ورقة واحدة، وذهب ذلك بالعنوان واسم المؤلف وهي لشيخ الإسلام ابن تيمية، 8 ورقات (192-199/أ) ، كتبت بخط نسخ معتاد جيد.
15) سؤال عن الصفات، لتقي الدين ابن تيمية، 15 ورقة (199/ب -201) وتتمتها من (221-232/أ) . كتبت بخط نسخ معتاد جيد، كتبه ناسخ الرسالة السابقة.
16) الفوائد المنتقاة من حديث ابن الحمامي، لأبي الحسن علي بن أحمد بن حفص المقرئ الحمامي البغدادي (ت 437هـ) ، الجزء التاسع، انتقاء أبي الفتح ابن أبي الفوارس الحافظ.
17) قطعة في الطهارة، لأحمد بن محمد بن هانئ، أبو بكر الأثرم (ت 261هـ) .
18) رسالة في الحلف بالطلاق وغير ذلك، لعلها لابن تيمية، 34 ورقة (233-266) ، كتبت بخط معتاد مستعجل غير معجم.
19) رسالة في الطلاق، لتقي الدين ابن تيمية، 22 ورقة (267-278) وتتمتها في (283-292) كتبت بخط نسخ معتاد مقروء.
20) رسالة في السماع، ناقصة من أولها وذهب ذلك بالعنوان واسم المؤلف.

(1/199)

21) ثبت، فيه من الشيوخ ثمانية وأربعون شيخاً وخمس نسوة، لمحمد بن طولوبغا، (ت 749هـ) .
22) رسالة في الاستعاذة والتحميد، لمؤلف مجهول.
23) رسالة في الاستحسان والقياس، لشيخ الإسلام ابن تيمية، 9 ورقات (325-333) ، كتبت بخط رديء وهو متصل الحروف غير معجم، تصعب قراءته.
13- مجموع فيه 31 رسالة لشيخ الإسلام ابن تيمية:
- في تركيا بمكتبة عاشر أفندي بالسليمانية برقم 1154.
14- مجموع فيه رسائل وفتاوى:
- في المكتبة المحمودية بالمدينة، بمكتبة الملك عبد العزيز العامة، رقمه 2593، منسوخ سنة 1254هـ.
- وفي الظاهرية، 327 ورقة، 33 سطراً، ولها فلم بالجامعة الإسلامية بالمدينة رقمه 7149.
- وعند حامد الفقي، في 253 ورقة، 1327هـ، ولها فلم بالمدينة 7149.
- وآخر فيها، رقمه 1869، سنة 1233هـ.
- وفيلم عن مكتبة إستانبول، في 20 ورقة، من الجامعة الإسلامية بالمدينة، رقم 499.
- وفي الجامعة الإسلامية مجلدان برقم 4366 و 4547.
- وفي جامعة الإمام برقم 8779خ، فيه 21 رسالة، منها رسالتان للسيوطي.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة أصلية برقم 241.

(1/200)

15- مجموع فيه رسائل وفتاوى وقواعد لابن تيمية:
- ضمن مجاميع دار الكتب الظاهرية رقم (3845) ومجاميع المكتبة العمرية 109.
ورسائل المجموع:
1) كتاب لابن تيمية، 144 ورقة (1-77) و (87-126) و (160-186) ، كتبه بخطه، يضم أوراقاً متداخلة مع رسائل أخرى، وفيه موضوعات مختلفة في العقائد وعلم الكلام وغير ذلك.
2) رسالة في البسملة وغير ذلك، مخرومة من الأول والآخر، وأوراقها مضطربة الترتيب، كتبت بخط نسخ مقروء، 42 ورقة (78-86) و (127-159) .
3) رسالة في المنطق والخلل فيه، 28 ورقة (187-214) ، كتب قسم منها بخط نسخ واضح، والباقي بخط ابن تيمية، وأوراقها متداخلة مع غيرها.
4) أمالي ابن عبدكويه، ثلاثة مجالس منها، لأبي الحسن علي بن يحيى بن جعفر بن عبدكويه الأصبهاني (ت 422هـ) .
5) رسالة في القضاء والقدر، فيها كثير من الأشعار والأخبار، مخرومة من الأول والآخر، 7 ورقات (228-234) ، نسخة جيدة كتبت بخط نسخ مقروء قليل الإعجام، وهي مسودة المؤلف.
6) فتوى الأقطاب والأبدال، 21 ورقة (235-255) ، كتبت بخط المؤلف.
16- مجموع لابن تيمية فيه خمس رسائل في الألوهية والفقه والمناسك:
- في 79 ورقة، 25 سطراً، منسوخ في سنة 1300هـ، بمكتبة خدابخش برقم 2925 ولها صورة بالمدينة.
17- مجموعة مسائل دينية وأجوبتها:
- في مجموع رقمه 1 ضمن مكتبة المسجد الأقصى، من (14-30)

(1/201)

بخط محب الدين الخطيب، في سنة 1318هـ.
18- مجموعة المسائل مع الأجوبة:
- في مكتبة الموسوعة الكويتية برقم 169، في 53 ورقة.
19- " المحرر " للمجد أبي البركات ابن تيمية (الجد) في الفقه الحنبلي:
- نسخة ضمن مكتبة السعودية بدار الإفتاء برقم 355، ضمن مكتبة الملك فهد الوطنية بالرياض، وثانية فيها برقم 19 وثالثة برقم 403.
20- محنة ابن تيمية:
- نسخة في كراسة، 10 ورقات، مجهولة المؤلف، وربما أنها مأخوذة من كتاب في مناقب الشيخ أو نحوه من القرن الرابع عشر الهجري، في جامعة الإمام برقم 5607 / خ.
21- مختصر جواب ابن تيمية على اعتراض الأخنائي المالكي:
- عن الظاهرية، في 39 ورقة (1-39) ، ضمن مجموع هي أوله، فيه 202 ورقة، رقمه العام 3874، وعنها صورة ورقية بالجامعة الإسلامية بالمدينة برقم 1553.
22- مختصر الحصن الحصين:
- نسخة ضمن مكتبة الإفتاء برقم 973، ضمن مكتبة الملك فهد الوطنية بالرياض.
23- مختصر الفتاوى المصرية لشيخ الإسلام ابن تيمية = اختصرها محمد بن علي بن باسلار البعلي (778هـ) :
- نسخة في مكتبة الجامع الكبير بعنيزة في مجلد.

(1/202)

- وأخرى بخط الشيخ سليمان العبد العزيز البسام (1) في مجلد بخط جميل، وهي لدى ابنه الشيخ محمد بمكة كما أفاد بذلك.
- ونسخة أصلية بجامعة الإمام برقم 8996 في 232 ورقة، نسخت في 5/8/1301هـ، وهي تامة ومقابلة.
- وثانية نفيسة وقديمة فيها برقم 8959خ، (21-142) ورقة، بخط المؤلف كتبها في 20/2/750هـ.
24- مذهب السلف القويم:
- في مكتبة الملك عبد العزيز بجدة برقم 2859.
25- مسائل: أولها العدوية، ومن ادعى أنه رأى ربه قبل الموت فهو باطل:
- في 47 ورقة، بخط نسخي جميل ضمن مكتبة المسجد الأقصى، برقم 380 / فقه 71، مكتوب في 22/12/1318هـ. بخط محب الدين الخطيب.
26- المسائل التي انفرد بها شيخ الإسلام عن الأئمة الأربعة:
- بجامعة الملك سعود بالرياض برقم 1928، في صفحتين، من القرن 14هـ تقديراً.
27- مسائل حول آيات الصفات:
- في 6 ورقات، في مكتبة الرياض السعودية بالإفتاء، 686/17.
__________
(1) هو الشيخ الفرضي سليمان بن عبد العزيز المحمد البسام (1300-1377هـ) عاش متنقلاً بين عنيزة والزبير والعراق، مع عنايته بالعلم فقد حفظ القرآن صغيراً، وأخذ الفقه والفرائض عن الشيخ محمد بن عبد الكريم الشبل، والنحو عن الشيخ عبد الله بن عائض، وكان مهتماً بالتاريخ والأدب ونسخ بقلمه المجود عدة مخطوطات كما في أعلاه، ومنها قواعد ابن اللحام (ت 803هـ) وقد رأيته بخط حسن منضبط، وكتبه المخطوطة بقلمه أو تملكه لدى ابنه محمد بمكة الآن. رحم الله الجميع وغفر لهم.

(1/203)

28- مسائل فقهية:
- بجامعة الملك سعود بالرياض برقم 452/3، في 10 ورقات، من القرن 14هـ.
29- المسائل الفقهية:
- نسخة بدار الكتب الظاهرية برقم 2693 عام، تحوي 168 ورقة.
30- مسائل في الإجارة ونقص بعض المنفعة، والجوائح، والفرق بين الجائحة في الزروع والثمار وغير ذلك:
- في 7 ورقات (46-52) ، ضمن جامعة برنستون ـ جاريت، رقمه 1521، وعنه فلم بالجامعة الأردنية رقمه 275. وانظر: قاعدة في وضع الجوائح.
31- مسائل في حكم التبرع:
- في مكتبة الأقصى، رقمه 153، في 6 ورقات، في كل صفحة 27 سطراً، مكتوب في رجب سنة 1318هـ، بخط محمد المجذوب.
32- المسائل في الدين وعلم الكلام:
- في 30 ورقة، في مكتبة تشستربتي، رقم 3537/7، في سنة 756هـ.
33- مسائل في العقيدة:
- بجامعة الملك سعود بالرياض برقم 742، في 156 صفحة، سنة 1358هـ.
34- مسائل في العقيدة والتوحيد:
- ضمن مكتبة الملك فهد الوطنية ـ مجموعة شقراء، رقم 144.

(1/204)

- ضمن مكتبة الملك فهد الوطنية ـ مكتبة الإفتاء برقم 446 وبرقم 555.
35- مسائل في الفقه الحنبلي:
- مجلد عن الظاهرية رقمه 825 و 826، فيه 168 ورقة، في كل صفحة 23 سطراً، له فلم بمركز إحياء التراث بمكة برقم 255 فقه حنبلي.
36- مسائل وأجوبة وفتاوى ورسائل:
- في 142 ورقة (50-192) ، في مكتبة تشستربتي بدبلن، رقم 3537، في سنة 756هـ.
37- المسائل والأجوبة في الفقه:
- في مكتبة البلدية العامة بالإسكندرية، رقم 7، فقه حنبلي. وقد وردني بَعدُ عنهم أنها برقم 10175/2801 د، وعنها فلم بالمدينة رقمه 7209/1.
38- مسائل وأجوبتها:
- مجلد كبير فيه 160ورقة، بخط نسخي جيد، منسوخة في 29/5/1303هـ بخط أحمد بن محمد بن عبد الله بن محمد، مصورة عن حائل.
39- مسائل وفتاوى:
- 20 ورقة، 19 سطراً. مصورة عن مكتبة إستانبول، رقم 529، في الجامعة الإسلامية بالمدينة.
= وانظر مجموع رسائل = ومجموع فتاوى = وفتاوى وأجوبة = وأجوبة المسائل = وأسئلة وأجوبتها = وأجوبة عن مسائل فقهية.
40- مسائل وفصول في الفقه:
- في الظاهرية، مجاميع رقم 578، في 21 ورقة (6-26) ، ضمن الكواكب الدراري، المجلد 83، مكتوب سنة 829هـ.

(1/205)

41- مسألة الاقتراض من الوديعة بغير إذن:
- في 24 ورقة، ضمن مجموع مكتوب سنة 1347هـ، رقمه 21619 ب، بدار الكتب المصرية. وانظر رسالة في البر والتقوى.
42- مسألة الإيمان: أكثره من كتاب الإيمان: وانظر كتاب الإيمان: وانظر الكلام على حقيقة الإسلام والإيمان:
- نسخة في مكتبة تشستربتي، رقم 3683، في 96 ورقة، مكتوبة في القرن الثامن الهجري تقديراً. وهو مكتوب بخط معتاد متصل الحروف لكنه مخروم الآخر، وبعد اطلاعي عليه اتضح أنه الإيمان الكبير. وانظر بروكلمان الملحق 2/122.
- وفي مكتبة إستانبول نسخة باسم " مسألة الإيمان وما يتعلق بها "، في 100 ورقة. ومنها صورة بالجامعة الإسلامية بالمدينة برقم 663. ولعله الإيمان الكبير.
43- المسألة البغدادية فيما يحل ويحرم من الطلاق:
- في 31 ورقة، في القرن الحادي عشر الهجري، أصلية، في مركز المخطوطات بالكويت، 124/1، خط قديم.
44- مسألة الجهر بالنية في الصلاة:
- عن الظاهرية، 15 ورقة، 18 سطراً، بخط أحمد بن محمد بن عمر القطان الكردي، ضمن مجموع 3797، وعنها فلم بالجامعة الإسلامية رقمه 7067/8.
45- مسألة الحرف والصوت:
- في 9 ورقات، في القرن التاسع الهجري، ضمن " الكواكب الدراري "، جزء 40، نسخ معتاد.

(1/206)

46- مسألة حضانة الصغير:
- في 10 ورقات (122-132) ، في القرن الثامن الهجري، في الظاهرية، رقم 3835.
47- مسألة الحقيقة والمجاز:
- بخط جميل. خطه الخطاط رسلان سنة 1300هـ بدمشق، وهي في 40 ورقة، بمكتبة الأوقاف العامة ببغداد برقم 6454/4 مجاميع.
48- مسألة الحلاج:
- في ورقتين، بمكتبة الأوقاف العامة ببغداد برقم 7143/3.
49- مسألة الحلول:
- عن الظاهرية في 10 ورقات، 27 سطراً، وعنها فلم بالمدينة رقمه 8567/5.
50- المسألة الخلافية في الصلاة خلف المالكية:
- في جامعة الإمام، رقم 2122، في 10 ورقات (270-279) ، ضمن مجموع من منسوخات القرن الثامن الهجري تقديراً.
- وفي الظاهرية ضمن مجموع 3777، في 7 ورقات، 15 سطراً، بخط عمر بن علي بن أحمد الأنصاري الأندلسي، ولها فلم بالمدينة رقمه 7056/22.
51- مسألة الزيارة:
- في 18 ورقة، في سنة 731هـ، في المكتبة الملكية بميونخ بألمانيا، رقم (885) .
52- مسألة الصفات الاختيارية:
- في 7 ورقات، سنة 1077هـ، في الظاهرية، مجموع 99، وخطها جيد.

(1/207)

53- مسألة العلو والفوقية ومسائل أخر: انظر " مسألة العلو " أيضاً:
- في 30 ورقة، منسوخة سنة 756هـ، في مكتبة تشستربتي، 3537 / 7.
54- مسألة العلو ومسائل أخر:
- في المكتبة الملكية بمدينة ميونخ بألمانيا، الصفحات (40-52) ، في القرن الثامن الهجري، ومعها رسائل أخرى بعدها؛ كالقبرصية.
- وفي مكتبة تشستربتي 3537/7، في 30 ورقة، سنة 756هـ.
- وفي مكتبة الدولة ببرلين، في 9 ورقات، سنة 1185هـ.
55- مسألة الغلو [بالغَيْن] :
- عن الجامعة الإسلامية رقم 8572/4، في 12 ورقة، 15 سطراً.
56- مسألة القصائد الملحنة بآلة مطربة:
- في الظاهرية، برقم 7421 عام، في 18 ورقة.
57- مسألة في إثبات العلو:
= انظر " مسألة العلو " النسخة الألمانية الأخيرة.
58- مسألة في إجماع العلماء، هل يسوغ للمجتهد خلافهم:
- في 5 ورقات (220-225) ، في القرن الثامن الهجري، في دار الكتب الظاهرية، رقم 2693.
59- مسألة في اختلاف رجلين في الاعتقاد:
- بجامعة الملك سعود بالرياض رقم 1737/8، في 3 صفحات، من القرن 13هـ تقديراً.

(1/208)

60- مسألة في استقبال القبلة:
- في 4 ورقات (2-5) ، مجموع 578 الكواكب الدراري، مجلد 83، في الظاهرية بدمشق ضمن مكتبة الأسد.
61- مسألة في أكل الحلال:
- في 23 ورقة (250-273) ، ضمن مجموع عندي، لا أعلم مصدره.
62- مسألة في بعض أعمال الصوفية:
- نسخة في 14 ورقة، في سنة 1336هـ، في دار الكتب المصرية، (20545) .
63- مسألة في بيان خاتم النبيين:
- نسخة في دار الكتب المصرية بالقاهرة، 204 مجاميع تيمورية، فهرسها 3/137.
64- مسألة في التكفير ونوعية المطلق والمقيد:
- ضمن مجموع الإفتاء برقم 680/14، الصفحات (215-219) .
65- مسألة في جبل لبنان = انظر: المسألة النصيرية:
- نسخة في 6 ورقات (251-261) ، في الظاهرية 2693، في القرن الثامن الهجري.
66- مسألة في جماعة يجتمعون ويُلبسون أحدهم لباس الفتوة، ويديرون شربة فيها ملح وماء ويزعمون أنها من الدين:
- في دار الكتب المصرية برقم 20545 ب، الصفحات (12-17) .
67 - مسألة في حديث: " ما ولدني من نكاح الجاهلية شيء ":
- نسخة في 6 ورقات (246-251) ، في القرن الثامن الهجري،

(1/209)

بمكتبة الظاهرية، رقم 2693.
68- مسألة في الدعاء عقب الصلوات:
- في مكتبة جامعة الملك عبد العزيز بجدة برقم 748/2، في 6 ورقات.
69- مسألة في صحة صلاة المذاهب بعضهم خلف بعض:
- نسخة في 5 ورقات (216-220) ، في الظاهرية 3693، من القرن الثامن الهجري.
- وهناك مسألة باسم " المسألة الخلافية في الصلاة خلف المالكية "، في 11 ورقة (270-280) ، في جامعة الإمام، برقم 2122 مجموع، بخط واضح.
- وأخرى في 5 ورقات (320-325) ، في دار الكتب الظاهرية 3777.
70- مسألة في صلاة الجماعة وحكمها:
- في مكتبة جامعة الملك عبد العزيز المركزية بجدة برقم 748/5، في 9 ورقات.
71- مسألة في عذاب القبر:
- بجامعة الملك سعود بالرياض، في 7 ورقات، سنة 1348هـ، برقم 3413/13.
72- مسألة في عذاب القبر وعلى ماذا يقع؟ :
- نسخة في 15 صفحة (328-335) ، سنة 1348هـ، ضمن مجموع رقمه 3413/13.
- وأخرى في لا له لي بتركيا، ضمن السليمانية، رقم 2723، الصفحات (140-165) .

(1/210)

73- مسألة في العقل والروح:
- ضمن مكتبة الكونجرس بأمريكا، مجموعة المنصوري، فلمها بمركز الملك فيصل بالرياض، 2049.
74- مسألة في العلو كتبها بمصر: انظر أيضاً: مسألة العلو.
- في 19 ورقة (219-249) ، ضمن مجموع عندي، لا أعلم مصدره.
75- مسألة في عيد الخميس ونحوه من البدع:
- في 4 ورقات، في القرن التاسع الهجري، بمكتبة الدولة في برلين، رقم 2085.
76- مسألة في القبور والزيارة الجاهلية:
- 10 ورقات، في المكتبة السليمانية، خزانة إزميرلي إسماعيل 141.
- وأخرى في 6 ورقات، في مكتبة برلين، رقم 1092، في القرن الثاني عشر الهجري.
77- مسألة في القرآن، والنزاع فيه، وهل هو حرف وصوت أم لا؟ وهل هو مخلوق؟ :
- في 6 ورقات (16-21) ، ضمن مجموعة برنستون ـ جاريت رقم 1231، وعنها فلم بالجامعة الأردنية رقمه 231.
78- مسألة في قتال التتر الذين قدموا سنة 699هـ:
- ضمن مجموع الإفتاء رقم 680/5، الصفحات (46-50) ، وهي مقابلة على أصلها.
79- مسألة في القرآن وما وقع فيه:
- في جامعة أم القرى ـ مركز البحث العلمي، ثلاث نسخ رقمها:

(1/211)

169/2، و 885/2 و 5091/2 عن جامعة برنستون بأمريكا، مجموعة جاريت رقم 112، في خمس ورقات، وأظنها نسخة واحدة.
80- مسألة في قول النبي - صلى الله عليه وسلم - لمعاذ..:
- في جامعة برنستون، مجموعة يهودا برقم 520، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
81- مسألة في قوله - صلى الله عليه وسلم - " لا يرجونَّ عبد إلا ربه، ولا يخافنَّ إلا ذنبه ":
- بمكتبة شقراء العامة رقم 176 مجموع، الصفحات (181-198) ، وهي ضمن مكتبة الملك فهد الوطنية وهي ظنّاً لابن تيمية مع فتاوى أخر قصيرة.
82- مسألة في قوله تعالى {فخلف من بعدهم خلف ... } الآية:
- ضمن مجموع الإفتاء 680/17، الصفحات (222-227) .
83- مسألة في قوله تعالى: {الرحمن على العرش استوى} :
- في دار الكتب الوطنية اللبنانية، رقم 158، في 26 صفحة.
84- مسألة في قوم يحتجون بالقدر:
- نسخة في 4 ورقات، مصورة عن مكتبة خاصة بالقصيم، نسخها محمد السليمان بن سيف في 1/3/1284 هـ بخط نسخي نجدي معتاد.
85- مسألة في الكنائس (1) :
لها عدة نسخ:
- نسخة في المكتبة الأهلية بباريس برقم 2962/2، في 31 صفحة، في
__________
(1) حققت هذه المسألة عن النسخ الخطية الثلاث الأولى، وقد طبعت.

(1/212)

كل صفحة 15 سطراً، منسوخة في 1/6/751هـ.
- ونسخة ثانية في دار الكتب المصرية برقم 20545ب، في 12 صفحة، في كل صفحة 20 سطراً، منسوخة سنة 1336هـ.
- وثالثة عن دار الكتب الظاهرية برقم 2311، الصفحات (175-183) ، منسوخة بمصر في 817هـ.
- ورابعة في مكتبة الدولة ببرلين برقم 8478/6.
86- مسألة منظومة في القدر: انظر: " التائية في القدر ":
- نسخة في جامعة الإمام برقم 8782. خ، في خمس ورقات، منسوخة سنة 1346هـ.
87- مسألة في كلام الله:
- في 26 ورقة (284-310) ، في المكتبة الظاهرية، رقم 2693.
88- مسألة في المجاز: وانظر: مسألة في الحقيقة والمجاز:
- في 14 ورقة، في سنة 1185هـ، بمكتبة الدولة ببرلين.
89- مسألة في المرشدة هل تجوز قراءتها..؟ = جزء في الكلام على المرشدة لابن تومرت.
90- مسألة فيمن تنقص الرسول، هل يكفر؟ :
- في 7 ورقات (268-274) ، من القرن الثامن الهجري، في الظاهرية، رقم 2693.
91- مسألة فيمن صلى خلف الصف منفرداً:
- في 4 ورقات (212-216) ، في الظاهرية، رقم 2693 مجاميع، في القرن الثامن الهجري.

(1/213)

92- مسألة فيمن يعتقد أن للكواكب تأثيراً في الوجود:
- بدار الكتب الظاهرية، في 13 ورقة، 29 سطراً، ولها فلم بالجامعة الإسلامية 4581/4.
93- مسألة فيمن يقول: إن النصوص لا تفي بعشر معشار الشريعة:
- في 6 ورقات، في القرن الثامن الهجري، في دار الكتب الظاهرية 2693.
- وفي مجموع الإفتاء 680/2، الصفحات (12-27أ) .
94- مسألة فيمن يقول: إن للقرآن ظاهراً وباطناً:
- في 27 ورقة (310-337) ، في الظاهرية، 2693، القرن الثامن الهجري.
95- مسألة قول أهل العلم بالحديث:
- في مكتبة الأمبروزيانا بميلانو بإيطاليا، رقم 792-536 D، ضمن مجموع.
96- المسألة النصيرية:
- في 9 ورقات (43-50) ، في مكتبة الدولة ببرلين، رقم 2085، في القرن التاسع الهجري. أو من (120-128) .
97- مسألة هل نصوحاً في قوله تعالى: {توبوا إلى الله توبة نصوحاً} اسم رجل:
- ضمن مجموع الإفتاء رقم 680/16.
98- مسألة هل رأى النبي - صلى الله عليه وسلم - الأنبياء بأجسادهم؟ :
- ضمن مجموع الإفتاء رقم 680/12، الصفحات (210-211) .

(1/214)

99- مسألة هل ورد في فضل جبل لبنان والثغور شيء:
- ضمن مجموع الإفتاء رقم 680/11، الصفحات (204-210) .
100- مسائل سُئل عنها شيخ الإسلام ابن تيمية:
- بخط الشيخ سليمان بن سحمان، في 28/2/1321هـ، في 60 ورقة، بالمكتبة السعودية رقم 555.
101- مسائل فقهية وأجوبة:
- بخط الشيخ صالح بن موسى بن مرشد، في 10/11/1304هـ، في 192 ورقة، وقفها الإمام عبد العزيز آل سعود، على المكتبة السعودية بالإفتاء رقم 211.
102- مسائل في الإجارة والجوائح ونقص بعض المنفعة:
- نسخة في 9 ورقات، ضمن يهودا رقم 1377، برنستون، ضمن مكتبة الملك فهد الوطنية.
103- المسائل الماردينية:
- نسخة في مكتبة الموسوعة الفقهية الكويتية برقم 341/3، في 40 ورقة.
104- مسائل من كلام شيخ الإسلام ابن تيمية:
- تلخيص وجمع الشيخ محمد بن عبد الوهاب (1206هـ) ، بخط عبد الله الربيعي في 1350هـ، في المكتبة السعودية، 678، في 138 ورقة.
105- مسائل وفتاوى في العقيدة والتوحيد:
- بمكتبة شقراء، رقم 144، في 102 صفحة، ضمن مكتبة الملك فهد الوطنية بالرياض.
106- المسودة في أصول الفقه = أصول الفقه.

(1/215)

107- مقدمة في أصول التفسير:
- في المكتبة الظاهرية بدمشق، رقم 1936، عن بروكلمان.
108- معجزات الأنبياء:
- نسخة في 59 ورقة (449-508) ، في سنة 830هـ، في الظاهرية، رقم 151/580.
- وضمن الكواكب الدراري، آخر المجلد 121، نسخة في 29+76 ورقة، في كل صفحة 29 سطراً، بخط محمد بن محمود الحنبلي وهي جيدة ومقابلة، وأظنها هي التي قبلها.
- وفي مكتبة جامعة الملك عبد العزيز بجدة رقم 2781، باسم " آيات الأنبياء ومسائل في النبوة ".
109- من فتاوى شيخ الإسلام ابن تيمية في العقيدة:
- عن الظاهرية، مج 3740، في 21 ورقة، 20 سطراً، ولها فلم بالجامعة الإسلامية رقم 7039/4.
110- مناسك الحج:
- نسخة في 43 ورقة، بخط مغربي، في مكتبة جامعة الإمام، رقم 1679، في سنة 1327هـ.
- وأخرى في 24 ورقة، في السليمانية، خزانة إزميرلي إسماعيل 3652.
111- المناظرة في الاعتقاد: هي المناظرة حول " الواسطية ":
- نسخة في 9 ورقات، في القرن الثاني عشر الهجري، في المكتبة

(1/216)

السعودية بالرياض، رقم 686/15.
- وأخرى في برلين 2310، في 19 ورقة (109-127) ، مكتوبة في القرن الثاني عشر الهجري.
- وفي مكتبة خدا بخش، بمدينة بتنة بالهند، 2/557، رقم 2935.
- وفي 10 صفحات، بجامعة الملك عبد العزيز بجدة، برقم 748/10.
112- المناظرة مع البطائحية:
- نسخة أصلية بجامعة الإمام برقم 9041خ، في 7 ورقات، 24 سطراً، تامة ومقابلة على أصلها، نسخت سنة 1232هـ بخط نسخي تعليق.
113- مناقب ابن تيمية:
- للحسن بن عمر بن الحسن الدمشقي (779هـ) في جامعة ييل بأمريكا برقم 243.
114- منتخب من مسألة النزول: انظر: شرح حديث النزول:
- ضمن مجموع عندي، لا أعلم مصدره، في 52 ورقة (1-52) .
- ونسخة في مجلد ضخم بمكتبة الشيخ عبد الله البراهيم السليم ببريدة منسوخة في سنة 1276هـ، بخط حسن جداً، وهي نسخة كاملة.
- ونسخة في مجلدين ضخمين في مكتبة الوجيه عبد الرحمن الزامل السليم (1)
__________
(1) هو الوجيه الشيخ عبد الرحمن بن عبد العزيز بن زامل السليم (1311-1402هـ) من زملاء الشيخ عبد الرحمن بن ناصر السعدي ثم من تلاميذه، وأحد كبار وجهاء مدينة عنيزة وطرفائهم في الأدب والتاريخ والأنساب وغيرها. =

(1/217)

بعنيزة، بخط جيد كتبه سليمان بن عبد الرحمن العمري، سنة 1335هـ.
115- المنتقى من أدلة الأحكام:
- وهو للمجد أبي البركات جد شيخ الإسلام ابن تيمية وذكرته هنا لوروده في كتاب عميد المكتبات في جامعة الملك فيصل بالأحساء، وهو فيها برقم 39، في 276 ورقة.
- ونسخة في مجلد كبير بخط نسخي واضح، فيها 298 ورقة، 25 سطراً، مقابلة على أصلها بجامعة الإمام برقم 8948.
- ونسخة ضمن مكتبة الملك فهد الوطنية ـ مجموعة ابن طوق.
- ولدي نسخة في مجلدين، الأول فيهما: 270 ورقة من خطوط القرن الثاني عشر الهجري، بخط متوسط، مقابلة ومصححة.
- الثاني في مجلد فيه 283 صفحة، بخط ناصر بن سليمان بن سيف سنة 1288هـ، من كتاب البيوع.
- وفي مكتبة الرياض السعودية بدار الإفتاء عدة نسخ أرقامها: 390 و 640 و 555.
- وفي مكتبة الملك فهد الوطنية بالرياض عدة نسخ برقم: 432 و 55/5 و 446 و 62/5 ضمن مكتبة شقراء.
__________
= لم يشتغل بالعلم كثيراً لصوارف متنوعة، لكنه ترك مكتبة عامرة بالمخطوطات فيها أكثر من خمسة عشر مخطوطاً، منها " المنتقى " و " شرح العبادات الخمس " لليعقوبي الحنبلي، وشرح الزاد المسمى " الروض المربع " للشيخ منصور البهوتي بخط الشيخ عبد الله بن عائض، وتعليقات الشيخ صالح العبد الله البسام، ولوامع الأنوار للسفاريني في مجلد ضخم وبخط جميل، وشرح الألفية لابن عقيل بخط جميل وغيرها، مع مجموعة من نوادر المطبوعات، وقد توفي رحمه لله إثر أمراض ألمّت به.

(1/218)

- وفي مكتبة شقراء نسخة في 566 صفحة، برقم 188 وهي الآن ضمن مكتبة الملك فهد الوطنية.
- ونسخة من المنتقى في 112 ورقة، عن أصل منسوخ سنة 1235هـ وعليها تملكات وتصحيحات، ولها صورة بمكتبة الملك عبد العزيز العامة بالرياض برقم 1133/1.
- وثانية برقم 1134، في 195 ورقة، 24 سطراً، بخط مهنا بن إبراهيم سنة 1214هـ.
116- المنتقى من عوالي المختصر:
= وهو المائة التي انتقاها شيخ الإسلام من صحيح البخاري.
- نسخة في 19 ورقة، 23 سطراً، وهي نسخة نادرة كتبت سنة 733هـ بخط محمد بن محمد بن علي بن عبد الرحمن بن ناجي القسي الهلالي الأندلسي، وعليها سماعات قيمة. وهي بخط مغربي مشكول فيها (102) حديث مكتوبة بالمداد الأحمر، انتقاها الشيخ أبو العباس رحمه الله من ثلاثيات الصحيح وعواليه. وهذه النسخة مقابلة على أصلها في ثلاثة مجالس!
117- منهاج السنة النبوية (1) :
- نسخة مكتبة بتنة " بنكيبور " المكتبة الشرقية في خدا بخش بالهند برقم 1264، في 207 ورقة، منسوخ سنة 811هـ، بخط دقيق في كل صفحة 43 سطراً، بخط يوسف بن عمر الخطاب.
__________
(1) سبق أن طبع في مجلدين كبيرين فيهما أربعة أجزاء بمصر بمطبعة بولاق، ثم حققه كاملاً الدكتور محمد رشاد سالم رحمه الله، عن 13 نسخة خطية خلا المطبوعة، وطبعته جامعة الإمام بالرياض، والنسخ أعلاه ليست من الأصول المعتمدة فيها.

(1/219)

- وقطعة هي المجلد الثالث منه، مخروم الأول منسوخ في 19/5/1274هـ، في مجلد لدى شيخنا عبد العزيز بن صالح بن مرشد، رحمه الله.
- والمجلد الثاني منه في نسخة عتيقة فريدة بجامعة ييل (2) بأمريكا عليه تملك لسنة 759هـ.
- وقطعة في مكتبة الرياض السعودية، رقم 717، في 77 ورقة، بخط الشيخ القاضي أحمد ابن إبراهيم بن عيسى في 1270هـ، وبرقم 718 و 719 و 385.
- ونسخة في مجلد كبير مبتورة الأول والآخر، فيه 224 ورقة، 25 سطراً، بخط نسخي واضح مصحح على أصله، بجامعة الإمام برقم 8957 أصلية.
- ونسخة ثانية نفيسة برقم 8954خ، في 187 ورقة، 25 سطراً، بخط الثلث للجزء الثالث، كتبه محمد بن عبد العزيز المارداني الصفار في 8/9/743هـ.
- ونسخة في المكتبة النعمانية ببغداد، في 300 ورقة، 33 سطراً، وعنها فلم بالجامعة الإسلامية بالمدينة 8569.
- ونسخ في مكتبة جامعة الإمام محمد بن سعود الإسلامية بالرياض من عدة مصادر.
- وقطعة بمكتبة الموسوعة الفقهية بالكويت برقم 293/9، في 5 ورقات، وهي بخط الشيخ رحمه الله.
- ونسخة فيها برقم 163، في 148 ورقة، عنوانه " منهاج الاعتدال في نقض كلام أهل الرفض والاعتزال ".
__________
(1) وهذه الجامعة في نيوهافن بالولايات المتحدة فيها 1650 مخطوطة.

(1/220)

118- موافقة صريح المعقول لصريح المنقول:
وهو المطبوع باسم " درء تعارض العقل والنقل " (1)
- نسخة في مكتبة الرياض السعودية بدار الإفتاء برقم 486 من مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ، في مجلدين كبيرين.
- ونسخة في مجلد، هو الجزء الأول منه، بخط محمد بن حمد بن عمير ابن عبد الله بن ناصر الناصري بخط نسخي واضح في شعبان سنة 1272هـ، فيها 187 ق، 25 سطراً.
- وعن مكتبة رضارامبور بالهند برقم 1869، في 147 ورقة، 23 سطراً، وعنها فلم بالمدينة رقمه 8566/1.
119- الموضوعات:
- نسخة ضمن مكتبة الرياض السعودية برئاسة الإفتاء برقم 385، ضمن مكتبة الملك فهد الوطنية بالرياض.
__________
(1) حققه الدكتور محمد رشاد سالم عن نحو عشر نسخ خطية، طبع المجلد الأول منه قديماً، ثم أكمل كاملاً في عشرة أجزاء في طبعة جامعة الإمام محمد بن سعود الإسلامية بالرياض.

(1/221)

حرف النون
1- النبوات (1) :
- عن الظاهرية، في 105 ورقات ضمن رقم 58، من الكواكب الدراري، 29 سطراً، بخط نسخي معتاد.
ومع هذا المجلد قاعة جليلة في التوسل بالوسيلة، والصارم المنكي في الرد على السبكي لابن عبد الهادي، وهو مصور على مصغرات فلمية في جامعة الإمام محمد بن سعود الإسلامية بالرياض، وفي الجامعة الإسلامية بالمدينة المنورة.
2- النجاسة الصغرى = رسالة في طهارة المني:
3- نظم العقيدة الواسطية لابن تيمية = ناظمها الشيخ عبد العزيز بن عبد الرحمن بن عدوان الحنبلي (2) ، أولها:
__________
(1) حققه عن هذه النسخة الدكتور عبد العزيز الطويان، ونال به الدكتوراه بقسم العقيدة بالجامعة الإسلامية بالمدينة، وطبع الكتاب مؤخراً بتحقيقه.
(2) هو الشيخ عبد العزيز بن عبد الرحمن بن رزين بن عدوان الرزيني الحنظلي الحنبلي (1179هـ) ، تتلمذ على الشيخ محمد بن فيروز، وذكر أن والده حوّل اسمه من عدوان إلى عبد العزيز، وأنه قرأ على والده في زاد المستقنع إلى جانب كتاب الصلاة، ثم أشار بنقله إلى المنتهى، فقرأه إلى شروط البيع، ثم توفي والده فيروز، فأكمل القراءة عليه في الفقه والحساب وأصول الفقه والحديث وعلوم العربية، وأنه توفي وهو مسافر صحبة ابن فيروز بعد خروجهما من المدينة سنة 1179هـ.

(1/222)

برب البرايا أستعين وأبتدي ... بحمده حميداً دائماً من موحد
- نسخة في 5 ورقات، لديَّ، نسخها محمد بن صالح بن دبيان في ليلة السبت 18/6/1331هـ.
5- نقض أساس التقديس (1) = بيان تلبيس الجهمية في تأسيس بدعهم الكلامية:
- نسخة بجامعة الملك سعود بالرياض في 1011 صفحة، و 60 ورقة، برقم 2590 و 2647، من القرن 14هـ، بخط جميل عن أصل بالعراق، ولديّ صورة منها في أربعة أجزاء.
- ونسخة بجامعة ليدن بهولندا في 460 ورقة، 27 سطراً، بخط أبي بكر المجد المقدسي سنة 772هـ، وعنها فلم بالجامعة الإسلامية برقم 5809، وكذا في جامعة الإمام عنها وعن الظاهرية وبريطانيا والعراق.
6- نقض جواب الطبرسي في مسألة الطلاق:
- نسخة بخط عبد الله أخي شيخ الإسلام، في الظاهرية، رقم 99 مجاميع.
- وأخرى منقولة عنها في سنة 1327هـ، في 35 صفحة.
- وثالثة في الظاهرية، رقم 3835، في 5 ورقات (66-71) .
__________
= ذكر ذلك ابن حميد في السحب الوابلة ص (220-221) ، والمترجم له ممن عارض الدعوة السلفية وشيخها محمد بن عبد الوهاب بتآليف. والله يعفو عنه.
(1) حققه ثمانية من الباحثين في مشروع علمي نالوا به درجة الدكتوراه بقسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض.

(1/223)

7- نقض المنطق (1) :
- نسخة في المكتبة المحمودية بالمدينة، ضمن مكتبة الملك عبد العزيز العامة برقم 2593، ضمن مجموع في 63 ورقة (212-273) ، مع رسائل أخر للشيخ في التوحيد والفقه والوعظ، ورسائل لابن القيم، مكتوبة في سنة 1184هـ تقريباً، والمجموع عليه خط عبد الله بن زيد بن إبراهيم بن محمد السليمان.
8- النية في الصلاة والطهارة والجهر بها:
- نسخة في 9 ورقات، في المكتبة السليمانية، خزانة إزميرلي إسماعيل 3652.
- وأخرى في 5 ورقات (38-43) ، في مكتبة الدولة ببرلين، 3572، في القرن التاسع الهجري.
- وأخرى فيها، في 4 ورقات، في القرن الحادي عشر الهجري، في برلين، ورقمها 4664، وأظنها في اعتبار النية في النكاح.
وأنا في شك من الموضوع الآن.
__________
(1) هذا وقد طبع الكتاب بتحقيق الشيخين: محمد عبد الرزاق حمزة وسليمان بن عبد الرحمن الصنيع، وصححه محمد حامد الفقي، وللشيخ العلامة محمد العبد العزيز المانع تعليقات وتهميشات كثيرة وجيدة كتبها على نسخته في آخر حياته فرغ منها كما في آخر الكتاب في 10/7/1384هـ قبل موته بسنة، مع ختمه بالإشادة والثناء على الكتاب ومؤلفه. ولعل الله ييسر طبع الكتاب مجموعاً إليه حواشي مشايخنا وتعليقاتهم.

(1/224)

حرف الهاء
1- هل كل مجتهد مصيب؟ وفصل في المجتهد:
- ذكره بروكلمان في الظاهرية 36/99/12.
2- هل يجوز في الزيارة قصر الصلاة، وهل هي شرعية؟ :
- نسخة في مكتبة الدولة ببرلين، في 4047، في 11 ورقة.
- وأخرى في ثلاث ورقات، في مركز الملك فيصل 558/3.
3- الهلال وهل يجوز حساب إهلاله:
- عن الظاهرية بدمشق رقم 4424، في 43 ورقة، وعنه فلم بمعهد إحياء التراث العربي بسوريا رقمه 471/24.

(1/225)

حرف الواو
1- الواسطة بين الحق والخلق:
- في مكتبة الدولة ببرلين برقم 1994/2، في 12 ورقة (7-18) .
2- الواسطية في العقيدة = وانظر العقيدة الواسطية:
- نسخة في 28 ورقة، في السليمانية، رئيس كتاب 154.
- وأخرى برقم 1153 ضمن مجموع، الصفحات (260-267) مقابلة على أصلها المنقول منه في سنة 735هـ.
- وفي مكتبة المسجد الأقصى نسخة بخط جيد، وهي نسخة تامة.
- ولدي مصورة عن نسخة من خطوط القرن 13هـ عن إحدى المكتبات الخاصة بعنيزة، في 7 ورقات، وعليها تملك إبراهيم السليمان الهويريني بالبكيرية.
- ونسخة ضمن مجموع (1) هي أوله بجامعة الإمام رقمه 8960خ، في 11
__________
(1) ويحوي هذا المجموع بعد الواسطية أيضاً:
1) الأربعين النووية 2) متن زاد المستقنع 3) كشف الشبهات 4) قطر الندى وبل الصدى 5) الإعراب عن قواعد الإعراب 6) البيقونية 7) مجموعة رسائل للشيخ محمد بن عبد الوهاب. وهذا المجموع يبدو أنه مجموعة متون جمعت في كتاب واحد بخط واحد ليدرسها الطلاب ويحفظوها، إذ هي من المتون الدارجة عند العلماء حفظاً ودراسة وتفقهاً.

(1/226)

ورقة، بخط محمد بن عبد العزيز بن حميد، في سنة 1326هـ بخط نسخي واضح.
3- الوصية: وهي نصيحة في اختيار أحسن كتاب للهداية دنيا وآخرة:
- نسخة في مكتبة جامعة الإمام، مصورات تشستربتي، رقم 3537/2، (25-32) ، مكتوبة في 22/3/756هـ، بخط نسخي واضح.
4- الوصية الصغرى لأبي القاسم التجيبي:
- نسخة في 18 ورقة، ضمن مجموع مجهول المصدر، الصفحات (52-70) .
- ونسخة في الظاهرية ضمن مجموع، رقم 328، في 3 ورقات (52-55) ، مكتوب في القرن التاسع الهجري.
5- الوصية الكبرى = انظر الرسالة العدوية.
6- الوصية الكبرى والصغرى:
- نسخة في 65 ورقة، في السليمانية، إزميرلي إسماعيل، 3652 (4/297) .
7- وقوع العقود المحرمة:
- نسخة في 9 ورقات، بالقرن الحادي عشر الهجري، في برلين 2638.

(1/227)


نبذة مختصرة عن الإمام ابن القيم رحمه الله - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

ثبت. .
بمخطوطات العلامة
ابن القيم

(1/229)

نبذة مختصرة عن الإمام ابن القيم رحمه الله (1)
هو الفقيه الأصولي أبو عبد الله الشمس محمد بن أبي بكر بن أيوب الزرعي ابن قيم الجوزية (691-751هـ) .
نشأ في كنف والده، ودرس على عدد من أهل العلم بعدما حفظ القرآن وسمع حديث النبي - صلى الله عليه وسلم - وتفقه بمذهب الحنابلة حتى برع فيه، وأفتى، وتفنن في علوم الإسلام، تفسيراً وحديثاً، وعقيدة وعربية، وسلوكاً، وفقهاً وطبّاً، وغير ذلك.
وقد نفعه الله كثيراً بشيخ لازمه وانتفع به وهو الشيخ أبو العباس تقي الدين أحمد بن تيمية (661-728هـ) ، ونجاه الله من هلكة البدع والأهواء، فصاحبه ستة عشر عاماً حتى أضحى أبرز تلاميذه وأشهرهم، بعد أن كان سبباً في هدايته من مزالق المذاهب الفاسدة حيث يقول ابن القيم في ذلك نظماً:
يا قوم والله العظيم نصيحة ... من مشفق وأخ لكم معوان
جربت هذا كله ووقعت في ... تلك الشباك وكنت ذا طيران
حتى أتاح لي الإله بفضله ... من ليس تجزيه يدي ولساني
حَبْرٌ أتى من أرض حران فيا ... أهلاً بمن قد جاء من حران
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان
أخذت يداه يدي فسار ولم يرم ... حتى أراني مطلع الإيمان
ورأيت أعلام المدينة حولها ... نزل الهدى وعساكر القرآن
ورأيت آثاراً عظيماً شأنها ... محجوبة عن زمرة العميان
ووردت رأس الماء أبيض صافياً ... حصباؤه كلآلئ التيجان
__________
(1) وقد لخصتها من ترجمة تلميذه ابن رجب في كتابه " ذيل طبقات الحنابلة ".

(1/231)

وقد لازمه حضراً وسفراً وسجناً، حتى سجن معه في سجن القلعة بدمشق سنة (726هـ) إلى وفاة شيخه سنة (728هـ) حيث خرج بعدها.
ومع اشتغاله بالتعلم والتعليم فقد أخذ عنه العلم الجم الغفير من العلماء، لما رزقه الله من حسن الخلق ولين الجانب، وممن انتفع به:
1- أخوه الزين عبد الرحمن بن القيم (ت 769هـ) .
2- وأبناؤه ومنهم البرهان إبراهيم بن محمد بن القيم وهو النحوي صاحب شرح الألفية، وابنه عبد الله وهو الحافظ الذكي.
3- والحافظ ابن عبد الهادي المقدسي الحنبلي.
4- ومنهم الحافظ الزين عبد الرحمن بن رجب الحنبلي.
أما عبادته وعلمه، فقد قيل إنه ما تحت أديم السماء أوسع علماً منه، وكان ذا عبادة وتهجد وطول صلاة، وتأله ولهج بالذكر وشغف بالمحبة والإنابة والاستغفار والافتقار إلى الله والانقياد له والانكسار بين يديه على عتبة عبوديته، لم أشاهد مثله في ذلك. ولا رأيت أوسع منه علماً، ولا أعرف بمعاني القرآن والسنة وحقائق الإيمان منه، وليس هو بالمعصوم، ولكن لم أر في معناه مثله. وقد امتحن وأوذي مرات، وحبس مع الشيخ تقي الدين ـ ابن تيمية ـ في المرة الأخيرة في القلعة، منفرداً عنه، ولم يفرج عنه إلا بعد موت الشيخ، وكان في مدة حبسه مشتغلاً بتلاوة القرآن بالتدبر والتفكر، ففتح عليه من ذلك خير كثير، وحصل له جانب عظيم من الأذواق والمواجيد الصحيحة، وتسلط بسبب ذلك على الكلام في علوم أهل المعارف، والدخول في غوامضهم. وتصانيفه ممتلئة بذلك.
وحج مرات كثيرة، وجاور بمكة، وكان أهل مكة يذكرون عنه من شدة العبادة وكثرة الطواف أمراً يُتعجب منه.

(1/232)

ولازمت مجالسه قبل موته أزيد من سنة، وسمعت عليه قصيدته النونية الطويلة في السنة وأشياء من تصانيفه وغيرها.
وله في الفنون العلمية ـ في علوم الإسلام ـ اليد الطولى.
(انتهى كلام تلميذه الحافظ ابن رجب) .
أما تصانيفه فكثيرة جداً في أنواع العلم، مع شدة محبته للعلم وكتابته ومطالعته وتصنيفه واقتناء الكتب، حتى اقتنى من الكتب ما لم يحصل لغيره. وكتب بيده وبخطه ما لا يوصف شهرةً ونال من ذلك بعض مصنفات شيخه أبي العباس ابن تيمية.
ومن عيون ما كتب وألَّف:
1- زاد المعاد في هدي خير العباد. وصفه ابن رجب بكونه في أربعة مجلدات خطية وهو كتاب عظيم جداً.
2- إعلام الموقعين عن رب العالمين. وصفه ابن رجب بكونه في ثلاثة مجلدات. عمدة في باب القضاء.
3- الصواعق المرسلة على الجهمية والمعطلة. وصفه ابن رجب بكونه في ثلاثة مجلدات.
4- إغاثة اللهفان من مصائد الشيطان. مجلدان.
5- تهذيب سنة أبي داود وإيضاح علله ومشكلاته. مجلد.
6- مدارج السالكين في بيان منازل إياك نعبد وإياك نستعين. مجلدان، وهو كتاب جليل القدر.
وتوفي العلامة ابن القيم بعد شيخه ابن تيمية بنحو ثلاث وعشرين سنة في وقت عشاء الآخرة من ليلة الخميس 23/7/751هـ.

(1/233)

ثم صلي عليه يوم الخميس ظهراً في الجامع الأموي، ثم بجامع جراح، وشيعه خلق كثير جداً.
وبالمناسبة فثمة هاهنا لطيفة، وهي أن ابن القيم كان قد رأى قبل موته شيخه ابن تيمية في المنام. فسأله عن منزلته. فأشار ابن تيمية إلى علوها فوق بعض الأكابر. ثم قال له: وأنت كدت تلحق بنا، ولكن أنت في طبقة ابن خزيمة. رحم الله الجميع وأورثنا وإياهم الفردوس الأعلى من الجنة.

(1/234)


ثبت بمخطوطات العلامة ابن القيم - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

حرف الألف (*)
1- أبدية الجنة والنار = رسالة في أبدية الجنة والنار:
- وهو في الواقع قطعة من كتابه " حادي الأرواح ".
2- اجتماع الجيوش الإسلامية (1) :
- نسخة كاملة عن مكتبة الدولة ببرلين برقم 385، وعنها صورة بجامعة الإمام في 90 ورقة، مكتوبة في 18/6/836هـ، في جامعة الإمام برقم 7081 بخط محمد بن أبي بكر بن زريق الحنبلي.
- ونسخة في طوب قبوسراي برقم 5140، وانظر فهرسها 3/154.
- وفي دار الإفتاء بالمكتبة السعودية نسختان: إحداهما برقم 307، في 184 صفحة، منسوخة سنة 1329هـ. وأخرى برقم 590، في 156 صفحة، وناقصة الآخر.
__________
(*) ينسب لابن القيم في عدد من المخطوطات كتاب اسمه " آكام المرجان في أحكام الجان " حيث ورد منسوباً إليه في مخطوطتين، وهو في الواقع لمحمد بن عبد الله الشبلي (769هـ) المشهور بابن قيم الشبلية. فلينتبه لهذا!
كما ترد نسبة كتب لأبي عبد الله بن قيم الجوزية، وهي في الواقع لأبي الفرج عبد الرحمن بن الجوزي الحنبلي (597هـ) كما وقع في كتابه أخبار النساء، ومنشأ الخلط في النسبة فيهما واضح!
(1) حقق الكتاب الدكتور عواد المعتق في مرحلة الدكتوراه بقسم العقيدة والمذاهب المعاصرة في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وطبع بتحقيقه.

(1/235)

- ونسخة بجامعة الملك سعود برقم 1342، من مكتبة الشيخ سليمان الصنيع (1) في مئة ورقة سنة 1278هـ.
- وثانية فيها برقم مجاميع 6685/4، في 99 ورقة، مكتوبة سنة 1280هـ، وأظنها صورة عن أصل في مكتبة الأوقاف العامة ببغداد، وهي بخط عبد الله بن فارس السميح سنة 1280هـ، برقم 6685/4. ولها صورة بالجامعة الإسلامية بالمدينة رقم 5113/4.
- وفي المكتبة السليمانية بإستانبول نسخة، في 82 ورقة، برقم (102) بخط نسخي، عليها حوار وتعليقات، ولها فلم بالجامعة الإسلامية برقم 8571/2.
- ونسخة أخرى عن ندوة العلماء بلكهنؤ، في 90 ورقة، 21 سطراً، مكتوبة في 1295هـ، بخط أحمد بن محمد بن عبد الله آل عبيد. وعنها فلم بالجامعة الإسلامية رقمه 558.
- وفي 101 ورقة، 15 سطراً، بالجامعة الإسلامية بالمدينة برقم 1857/2.
- ونسخة أخرى في تشستربتي برقم 3305، في 187 ورقة، بخط
__________
(1) هو الشيخ سليمان بن عبد الرحمن الصنيع (1323-1389هـ) ، نشأ بمكة وتعلم بها على علمائها منهم الشيخ حبيب الشنقيطي ومحمد العلي التركي وعبد الله بن حسن آل الشيخ وغيرهم، وكانت له معرفة واهتمام واضح بالكتب والمخطوطات، والطبع ومسائله، وآخر ما تولى من الأعمال أمانة مكتبة الحرم المكي، وترك مكتبة جيدة حافلة بنوادر المطبوعات، وبعض المخطوطات، وهي محفوظة الآن ضمن المجموعات الخاصة بجامعة الملك سعود بالرياض ضمن المكتبة المركزية، وكان الشيخ سليمان من ذوي الدقة في تصحيح الكتب وتحقيقها مع الشيخ عبد الرحمن المعلمي رحمهما الله آمين.

(1/236)

واضح، وعنها فلم بالرقم نفسه بجامعة الإمام.
- وأخرى عن ليدن بهولندا برقم 996، في 110 ورقة، وعنها صورة فيلمية بجامعة الإمام رقمها 10524. بخط أحمد التنوخي الحنبلي في القرن التاسع الهجري تقديراً.
- وفي دار الكتب الظاهرية برقم 2943 عام، مجموع منسوخ سنة 760هـ، وانظر الفهرس العام لمخطوطات دار الكتب الظاهرية 149.
3- أسماء مؤلفات ابن تيمية:
- رسالة في تسع ورقات بالظاهرية برقم 4675 عام، منسوخة سنة 1315هـ، منسوبة إليه.
4- إعلام الموقعين (1) :
وله عدة نسخ:
- في المكتبة المحمودية بمكتبة الملك عبد العزيز العامة بالمدينة، نسختان.
1) في ثلاثة مجلدات من 1452-1454.
2) وبرقم 1467، 1397، 1398 في مجلدات ثلاث.
- وعنهما صورة بمركز إحياء التراث بجامعة أم القرى بمكة أرقامها (188-191) ، و (149-150) .
- وفي مكتبة الأوقاف العامة ببغداد نسخة في مجلدين بخط عباس العذاري الحلبي في سنة 1304هـ، في 240 ورقة، و 263 ورقة، رقماهما 6854، 6855.
__________
(1) الكتاب يحققه الشيخ بكر أبو زيد، وأفادني أنه انتهى من مقابلة نسخه، وهو قيد العمل بخدمة نصه.

(1/237)

- وفي مكتبة المسجد النبوي نسخة في مجلدين فيهما 227 ورقة و 105 ورقة ضمن مجموعة الحصين.
- وفيها أيضاً نسخة جيدة مخروقة الآخر، عليها تملك في سنة 995هـ، برقم 2805، في 320 ورقة.
- وفي المكتبة السعودية بدار الإفتاء بالرياض، الجزء الثاني من الكتاب برقم 957.
- وفي برلين قطعة منه برقم 4819.
- وفي الخزانة الخديوية بدار الكتب المصرية قطعة منه كما في فهرسها 2/237.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة ضمن مجموعة مخطوطات أورشليم على مصغرات فلمية برقم 26/6.
- وفي مكتبة الشيخ علي بن يعقوب بحائل نسخة في مجلد، فيه 291 ورقة.
- ونسخة في مكتبة جامعة برنستون بأمريكا، مجموعة يهودا 4561، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- ونسخة في مجلد كبير بخط الشيخ إبراهيم العبد الله السليم بخط جيد، في مجلد ضخم، نسخة كاملة سنة 1347هـ، ضمن مكتبة ابن الناسخ الشيخ الفلكي عبد الله البراهيم السليم.
- وثانية بخط معتاد، لكنها مخرومة، في مجلد واحد فقط.
- قطعة من إعلام الموقعين، تشستربتي برقم 4842/3، الصفحات (42-90) من القرن التاسع الهجري.

(1/238)

- وقطعة من أوله وبقيتها لا أعلم مكانها، مصورة من أحد علماء عنيزة.
- " مختارات من إعلام الموقعين ": في جامعة الملك عبد العزيز بجدة برقم 2887.
5- إغاثة اللهفان: انظر: " منتخب إغاثة اللهفان "، بحرف الميم. و " تبعيد الشيطان "، بحرف التاء.
6- إغاثة اللهفان من مصائد الشيطان (1) :
- لابن القيم عن تشستربتي برقم 3276، في 237 ورقة، في 23/8/984هـ، بخط نسخي لعلي بن أبي بكر بن عمر المقدسي.
- وأخرى عن ليدن بهولندا برقم 3004، وعنها فلم بجامعة الإمام رقم 10625.
- إغاثة ... نسخة في كوبرلي، في 215 ورقة، مكتوبة في 750هـ، بخط محمد بن إبراهيم بن محمد السبكي رقمها فيه 704، وهي مقابلة ومصححة، وبخط نسخ جيد.
- وفي مكتبة الأوقاف العامة ببغداد برقم 7016.
- إغاثة ... في مكتبة تشستربتي برقم 3276. وفلمها بجامعة الإمام بالرقم نفسه، وهذه االنسخة في 237 ورقة بخط نسخي جيد، مكتوبة في 23/8/984هـ، بخط علي بن عمر المقدسي.
- ونسخة ثانية في دار الإفتاء ـ بالمكتبة السعودية، برقم 377، بخط نسخ حديث؛ لأنها مكتوبة في 20/7/1314هـ بخط الشيخ صالح بن
__________
(1) وقد اختصرها مفتي الديار النجدية الشيخ عبد الله بن عبد الرحمن أبابطين (1282هـ) وطبع، وله نسخة مخطوطة ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/239)

عبد العزيز بن مرشد، وهو والد الشيخ عبد العزيز المُعمَّر (1) ، وهي في مجلد كبير.
- وفيها نسخة ثانية برقم 410 في مجلد أيضاً. العنوان بخط ثلث جميل، منسوخة في سنة 1248هـ.
- وفي المكتبة الظاهرية، ضمن مكتبة الأسد نسخة في نحو ثمانين ورقة، بخط معتاد.
- وفي مكتبة عارف حكمت ـ ضمن مكتبة الملك عبد العزيز العامة بالمدينة ـ نسخة في 247 ورقة، 26 سطراً، برقم 369.
- ونسخة في مكتبة ابن يعقوب بحائل في مجلد كبير، فيه 758 صفحة.
- ونسختان عن الظاهرية، في 219 + 237 ورقة (496-732) ، مسطرتاهما (25-33) و (21-40) سطراً؛ خط الأولى واضح نسخي جيد، لهما فلمان في الجامعة الإسلامية بالمدينة برقم 5230، 4485/4.
- وفي جامعة الملك سعود نسخة برقم 551، في 252 ورقة، نسخت
__________
(1) توفي الشيخ عبد العزيز يوم الأربعاء وصلي عليه يوم الخميس 11/2/1417هـ، عقب صلاة العصر بالجامع الكبير بالرياض ـ حرسها الله ـ وكانت جنازته مشهودة، فقد كان عالماً فاضلاً محباً للتوحيد والدعوة إليه، شغوفاً بالعلم والحث عليه، جلداً على القراءة والسماع والعبادة، حتى وهو مقعد على فراشه، حيث كان له مجلس كل يوم بعد صلاة المغرب للإخوان، صار في آخر حياته في منزل ابنه، وله مكتبة زاخرة بالمخطوطات من نسخه ونسخ أبيه وغيرهما، وهو حريص على جمع تصانيف أئمة الدعوة وغيرهم. ولا يفوتني في هذه العجالة أن أذكر أنه كان قرين الشيخ محمد بن إبراهيم آل الشيخ (ت 1389هـ) مفتي الديار، وقارئه ورفيقه وقت الطلب، فقد اجتمعا في القراءة على الشيخ العلامة عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب.

(1/240)

سنة 1285هـ.
- وانظر نسخة فلمية بجامعة الإمام رقمها 1025، بخط معتاد ونسخي.
- ونسخة في جامعة برنستون بأمريكا ـ مجموعة جاريت برقم 317 B، وعنها صورة فلمية بمكتبة الملك فهد الوطنية برقم 501318.
- وفي المكتبة العامة ببريدة نسخة كاملة، في مجلد ضخم، بخط معتاد كتبه: محمد بن سيف بن خالد في 1/10/1209هـ.
- ونسخة في مكتبة الشيخ صالح الخريصي (1) ، رحمه الله، ببريدة، لكنها غير تامة.
- ونسخة بمكتبة الملك فهد الوطنية بالرياض ـ عن مخطوطات جدة برقم 55/5.
- ونسخة بمكتبة الشيخ إبراهيم بن عبيد ببريدة بخط عبد الرحمن بن محمد ابن عبد الرحمن بن عبد الله بن الشيخ في مجلد كبير بخط جيد، وهي كاملة، نسخت في 9/7/1310هـ.
- ونسخة في مجلد ضخم " كاملة "، بخط جميل، نسخه محمد بن عثمان
__________
(1) الشيخ صالح بن أحمد بن عبد الله الخريصي (1328-1415هـ) توفي في بريدة، وكان قد نشأ بها مع أسرته حيث قدموا إليها من الزلفي، وتلقى العلم عن علماء بريدة لا سيما الشيخ عمر بن محمد بن سليم وأخيه الشيخ عبد الله بن محمد بن سليم وغيرهما، وأدرك في العلوم ما أهّله لتولي القضاء والجلوس للطلبة، فأخذ عنه علماء كثيرون من بريدة وغيرها، مع ما وهبه الله من الغيرة والأدب وكرم الخلق والمحبة عند عارفيه، وآخر ما تولاه من الأعمال الدينية والعلمية قضاء منطقة القصيم، فسدد ووفق فيما تولاه.
وله عناية خاصة بالإخوان وطلبة العلم بمدينته، سائر بهم على طريقة شيوخه من آل سليم، أما كرم نفسه مع الصغير فضلا ً عن الكبير فقد لمست منه شيئاً جميلاً.

(1/241)

ابن عبيدان، في مكتبة الشيخ سليمان الصالح البسام (1) .
7- أقسام الحيل ومراتبها:
- وهو جزء من كتابه إغاثة اللهفان، وفيه نسخة بجامعة الملك سعود برقم 22، في 182 ورقة، نسخت سنة 1311هـ.
8- أقسام القرآن:
- نسخة في مكتبة الشيخ علي بن عبد الله بن يعقوب (2) بحائل، فيها 152 ورقة بمجلد، ولعله بخط كبير؛ لأن الكتاب المذكور ليس كبيراً، بل هو أشبه بالرسالة.
__________
(1) الشيخ سليمان الصالح الحمد البسام (1318-1405هـ) توفي في عنيزة، مسقط رأسه إثر ورم سرطاني ألم به، وهو من وجهاء مدينة عنيزة ومن كبار أسرته آل بسام، وقد لازم الشيخ المؤرخ إبراهيم بن صالح بن عيسى، وتلقى عنه علوم التاريخ والنسب، وابتاع كتبه، فجمع الشيخ سليمان مكتبة نفيسة بما تحويه خصوصاً من نوادر المخطوطات، وقد آلت جملة منها إلى ابن أخيه الشيخ عبد الله العبد الرحمن البسام بمكة.
والشيخ سليمان ذو ملحة في مجالسه، وعناية بالأخبار والمعلومات التاريخية والنسبية والشعر فصيحه وعاميه. وقد أجازه عدة من العلماء منهم الشيخ إبراهيم بن عيسى والشيخ علي الناصر أبو وادي والشيخ إبراهيم بن ضويان.
(2) هذه المكتبة فيها نحو تسعين مخطوطاً، بعضها كبار في نحو ثلاثة مجلدات، وبعضها متوسط وصغار، وهي جل مكتبة الشيخ المذكور، وربما مكتبة أسرته، وبعض المكتبة عند ذريته، وهذه المكتبة المشار إليها موقوفة على طلاب العلم في المعهد العلمي التابع لجامعة الإمام محمد بن سعود الإسلامية في حائل.
وآل يعقوب أسرة علمية بحائل معروفون به، ومن أعلامهم جد الشيخ علي، الشيخ يعقوب ابن محمد السعد (1252-1320هـ) ، وابنه الشيخ عمر بن يعقوب (1286-1367هـ) وغيرهم وكانوا أئمة جامع " برزان " بحائل مدة طويلة، ولديهم مكتبة متميزة، وقد ضمت هذه المكتبة إلى معهد حائل العلمي سنة 1390هـ.

(1/242)

- وفي المكتبة السعودية بدار الإفتاء ثلاث نسخ مخطوطة: نسخة برقم 523، ضمن مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ بخط محمد بن عبد الله ابن ناصر، وثانية فيهما برقم 253، وثالثة برقم 441.
= وانظر التبيان.
9- أمثال القرآن وتفسيرها لابن القيم:
- في مكتبة بالي كسير باغشلر بمدينة بالي كسير بتركيا، بدون رقم، في 40 ورقة، ضمن مجموع من (138-178) مكتوب سنة 818هـ.
- ونسخة في مكتبة الأوقاف العامة، برقم 6685/1 مجاميع، في 28 ورقة، بخط علي بن زيد آل بليس سنة 1276هـ، ولها صورة بالجامعة الإسلامية برقم 5113/1.
- ونسخة من أمثال القرآن في مجموع في مكتبة الأوقاف العامة ببغداد برقم 6685، ورقم الرسالة 1، بخط عبد العزيز بن محمد بن قاسم سنة 1285هـ.
- ونسخة في مكتبة الجامع الكبير بعنيزة في 70 صفحة، 24 سطراً، كاملة، بخط معتاد.
- ونسخة لدي ضمن مجموع، في 20 ورقة (236-255) ، من خطوط القرن الثالث عشر الهجري.
10- إيقاظ همم أولي الأبصار للاقتداء بسيد المهاجرين والأنصار:
- نسخة في مكتبة الجامع الكبير بعنيزة، فيها 110 صفحات، في مجلد صغير، فيه سقط من أوله، منسوخ في 9/9/1299هـ، وهو قطعة من إحدى كتبه ولعله " الهدي ".

(1/243)

حرف الباء (*)
1- بدائع الفوائد (1) :
- نسخة بمكتبة الأوقاف العامة ببغداد برقم 7148.
- وثانية فيها برقم 4674 في مجلد حسن منقول من نسخة مكتوبة سنة 810هـ، والمجلد مكتوب سنة 1303هـ.
- ونسخة في الأوقاف العامة ببغداد برقم 5674/1، في 191 ورقة، بخط محمد علي النجفي القفطان سنة 1303هـ. وأخرى فيها برقم 7148، في 210 ورقة.
- وفي جامعة الإمام محمد بن سعود الإسلامية نسختان:
1) من مكتبة الشيخ سليمان الصالح البسام بعنيزة، في 400 ورقة، بخط حسن مكتوب سنة 874هـ، ورقم فلمها 105.
__________
(*) نسب لابن القيم كتاب عنوانه " البرهان في بيان أديان العالم وفرق أهل الإسلام " ونسخته الأصلية محفوظة بمكتبة الدولة ببرلين، وفرحت بها فرحاً عظيماً فطلبتها، فصورت على فلم، فلما طالعتها فإذا غلافها والورقة الأولى منها على هذه النسبة للعنوان لابن القيم، ولكن مقدمة الكتاب ومضمونه لكتاب الملل والنحل للشهرستاني!
وهذا الشأن يتكرر في المخطوطات بشكل أو بآخر لأسباب عديدة لا يناسب المقام ذكرها، وفي مجملها لا تخفى على طالب العلم!
(1) وله مختصر للشيخ عبد الله بن عبد الرحمن أبابطين مفتي الديار النجدية (1282 هـ) كان لدى أصهاره المانع بعنيزة في مجلد كبير بخط مختصر.

(1/244)

2) ونسخة أخرى برقم 2976 ق، في جزأين، في 280 ورقة.
- وقطعة منه في مكتبة جامع صنعاء الكبير الغربية برقم مجموع 240، الصفحات (20-88) وكأنه منتخب منه، والمُنتخِب الشيخ ابن الأمير الصنعاني.
- وفي دار الكتب الظاهرية نسخة برقم 2273 عام، فيها 157 ورقة، سنة 793هـ.
- وأخرى فيها برقم 10536 عام تضم 278 ورقة.
- وفي مكتبة الملك فهد الوطنية فلمان عن مخطوطات جدة، رقماهما 61 و 16.
- ولدي نسخة في مجلدين، مجموعهما 413 ورقة، مكتوبان سنة 1314هـ و 1322هـ، بخط صالح بن دخيل بن جارالله (1) بخط جيد، وكل مجلد في أوله فهرس لمحتواه.
- وفي مكتبة الرياض السعودية بدار الإفتاء بالرياض نسختان رقمهما: 503 و 725 في مجلدين كبيرين.
- ونسخة كاملة في مجلد كبير ضخم بخط محمد بن سالم النحريري في سنة 874هـ في مكتبة الشيخ سليمان الصالح البسام.
- ونسخة بخط الشيخ محمد بن عبد الله بن مانع وهذه النسخة في مجلد بخط نفيس في مكتبة الشيخ سليمان الصالح البسام بعنيزة.
__________
(1) وهو من نساخ المخطوطات المكثرين ببريدة من منطقة القصيم في أول القرن الرابع عشر الهجري، وقلمه مشهور، كتب به عدة كتب لأئمة الدعوة النجدية ولشيخ الإسلام وابن القيم وابن رجب الحنبلي رحمهم الله أجمعين.

(1/245)

2- بلوغ السؤل من أقضية الرسول:
- في دار الكتب المصرية، الخزانة التيمورية رقم 560 تفسير. وهو قطعة في آخر " إعلام الموقعين ".
= وانظر إعلام الموقعين في هذا الكتاب.

(1/246)

حرف التاء
1- تأويلات ودلالاتها:
- كذا، وهو بلا شك جزء من أحد كتبه، وهي نسخة بجامعة الملك سعود برقم 4646/17، في 6 صفحات، من خطوط القرن 14هـ، وهو مصور عن أصله بالمكتبة السعودية بدخنة.
2- تبعيد الشيطان بتقريب إغاثة اللهفان في مصائد الشيطان:
وهو مختصر إغاثة اللهفان لابن قيم الجوزية.
- نسخة في 174 ورقة، 31 سطراً، بخط تعليق واضح في سنة 1144هـ، نسخة بجامعة الإمام محمد بن سعود الإسلامية رقم 8965.
3- " التبيان في أيمان القرآن " وهو " أقسام القرآن لابن القيم ":
- في مكتبة كتاهية وحيد باشا، مدينة كتاهية بتركيا رقم 3، في 280 ورقة، من القرن 9هـ.
- وفي جامعة الملك سعود بالرياض برقم 2761 في 6 ورقات من القرن 12هـ.
- وأخرى فيها برقم 1687، في 98 ورقة، من القرن الثالث عشر الهجري.
- وفي المكتبة المحمودية بمكتبة الملك عبد العزيز بالمدينة نسخة، في 318 صفحة، برقم 8 تفسير.

(1/247)

- وفي المكتبة الأزهرية بمصر نسخة برقم (182 مجاميع 4485) ، في (1-152) ورقة، مكتوبة سنة 766هـ، بخط علي بن أبي القاسم المقدسي الدمشقي، ولها صورة بالمدينة رقم 7169/1.
- وفي جامعة برنستون ـ مجموعة يهودا برقم [ (4579) 116] ، في 94 ورقة، من القرن الثامن الهجري في آخره، ولها صورة فلمية بمكتبة الملك فهد الوطنية.
- وفي مكتبة الدولة ببرلين برقم 1590. وانظر بروكلمان. في الملحق2/128.
- وفي مكتبة الملك فهد الوطنية مجموعة مكتبة شقراء، في 213 صفحة، في مجلد لطيف رقم 13.
- وفيها أيضاً نسخة ثانية ضمن مجموعة مخطوطات الدلم رقم 14.
4- تحفة المودود في أحكام المولود:
- نسخة في 65 ورقة عن ليدن بهولندا برقم 3000. في كل صفحة 25 سطراً. وعنها فلم بجامعة الإمام محمد بن سعود برقم 10624 ق.
- وفي المكتبة السعودية بدار الإفتاء نسخة برقم 452 في مجلد.
- وفي الظاهرية نسخة، في 132 ورقة، مكتوبة سنة 807هـ، بخط تعليق. رقمها فيه 7086 عام.
- وفي مكتبة الجامع الكبير بعنيزة نسخة في مجلد، وعنها صورة بمكتبة الملك فهد الوطنية بالرياض.
- وبمكتبة الشيخ محمد السليمان البسام بمكة نسخة بخط جده عبد الله المحمد البسام كما أفاد هو بذلك.
- وثالثة في المكتبة الوطنية بباريس بفرنسا برقم 1294، في 73 ورقة، من القرن 11هـ.

(1/248)

- ورابعة في مكتبة جامعة لابيزج بألمانيا برقم (2275 D 329) ، في 132 ورقة، من القرن 12هـ.
- ونسخة في المكتبة المركزية بجامعة الملك عبد العزيز بجدة برقم2820.
- وفي جامعة برنستون ـ مجموعة يهودا رقم 3421، ولها فلم بمكتبة الملك فهد الوطنية.
- وفي مكتبة الملك فهد الوطنية نسخة ضمن مخطوطات جدة بفلم رقمه 13.
- وفي مكتبة ندوة العلماء بلكهنؤ بالهند نسخة، في 172 صفحة، بخط عبد الله بن عبد العزيز الدوسري برقم 521.
5- تفسير سورة الفلق لابن القيم:
- في مكتبة خدا بخش ببتنة بالهند برقم 2964 ضمن مجموع، الصفحات (1-19) منسوخ سنة 1324هـ.
- وضمن مخطوط يحوي فتاوى ابن تيمية بجامعة الإمام رقم 9012خ رسالة في الكلام على المعوذتين، وفيها 210 ورقات، من القرن 13هـ تقديراً.
6- تهذيب مختصر سنن أبي داود وإيضاح مشكلاته والكلام على ما فيه من الأحاديث المعلولة لابن القيم:
- له نسخة في مكتبة الحرم المكي في مجلد برقم 488 حديث. وهي بخط حسن كتبه محمد أحمد السعودي.
- ومجلد آخر بمكتبة الرياض السعودية بدار الإفتاء برقم 713.
- وفي مكتبة عارف حكمت ضمن مكتبة الملك عبد العزيز العامة بالمدينة مجلد في 274 صفحة، رقمه 90 حديث، منسوخ سنة 790هـ.

(1/249)

حرف الجيم
1- جلاء الأفهام في فضل الصلاة والسلام على خير الأنام:
- في مكتبة السعودية بدار الإفتاء نسخة برقم 86467 والأصل حفظ بمكتبة الملك فهد الوطنية.
- نسخة في 152 ورقة، في مكتبة تشستربتي 5030، في القرن التاسع الهجري تقديراً، بخط نسخ واضح.
- وأخرى في تركيا بمتحف طوب قبوسراي 2962، في 88 ورقة، سنة 836هـ، وانظر فهرسها 2/231.
- وفي دار الكتب الظاهرية نسخة في 178 ورقة لها صورة بالجامعة الإسلامية برقم 4042، وكذا بجامعتي أم القرى والإمام محمد بن سعود الإسلامية.
- وأخرى في مكتبة عارف حكمت، ضمن مكتبة الملك عبد العزيز العامة بالمدينة (1) ، برقم 33 مجاميع، من منسوخات القرن 12هـ، وهي قطعة
__________
(1) وبالمناسبة فهذه المكتبة تغاير مكتبة الملك عبد العزيز العامة بالرياض، ومما تحويه مكتبة المدينة من المجموعات المخطوطة:
1) المكتبة المحمودية. 2) مكتبة عارف حكمت. 3) مكتبة المصحف الشريف.4) مكتبة المدينة المنورة العامة. 5) مجموعات مكتبات المدارس: بشير آغا والإحسانية والشفاء والساقزلي والعرفانية وكيلي ناظري. 6) مجموعات أربطة: الجبرت، وعثمان بن عفان، وقرة باش. 7) مكتبات المشايخ: عمر حمدان الموسى =

(1/250)

من الكتاب.
- وفي مكتبة حسن حسني عبد الوهاب بتونس برقم 223 في مجلد.
- نسخة أخرى في المكتبة الغربية بجامع صنعاء الكبير، رقمها حديث 60، في 193 ورقة، بخط معتاد نسخي، في كل صفحة 17 سطراً.
- وفي آخر رسالة ابن الأمير الصنعاني " إرشاد ذوي الألباب إلى حقيقة أقوال ابن عبد الوهاب "، في نحو 25 ورقة.
- ونسخة في دار صدام ببغداد برقم 8608، في 332 صفحة، منسوخة سنة 1306هـ.
- وفي المكتبة العمومية بإستانبول برقم 837/19.
- وفي جامعة برنستون بأمريكا، المجموعة الحديثة برقم (1069) ، ولها فلم بمكتبة الملك فهد الوطنية بالرياض برقم عام 532870.
- وفي الظاهرية نسخة فيها 178 ورقة، مكتوبة سنة 815هـ، رقمها العام 5480.
- وفي مكتبة شقراء العامة في 70 صفحة، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وصورة بدارة الملك عبد العزيز بالرياض رقمها 14 ق.
2- " الجواب الكافي " أو " الداء والدواء ":
- نسخة في 221 ورقة عن الأصل، في جامعة ييل في لاندبيرج بألمانيا
__________
= والسيد صافي وعبد القادر شلبي وعبد القادر الجزائري والختني ومحمد الخضر الشنقيطي ومحمد نور كتبي، وتزيد هذه المجموعات في محتواها من المخطوطات على 14000 مخطوطٍ.

(1/251)

رقم 94، وعنها صورة فلمية بالجامعة الأردنية رقمها 7.
- ونسخة أخرى أصلية لدى مكتبة الشيخ عبد الله إبراهيم السليم ببريدة أخبرني هو عنها.
- وفي جامعة الملك سعود نسخة برقم 4134 من خطوط القرن 14هـ.
- وفي المكتبة الغربية بالجامع الكبير بصنعاء برقم 33 تصوف، في 70 ورقة، في كل صفحة 32 سطراً، بخط نسخي خطه علي بن هلال الديب في 21/1/1362هـ.
- ونسخة ثانية باسم " الداء والدواء " له فيها، برقم 87 مجموع،
في 79 ورقة (1-79) ، بخط نسخي حديث مكتوب في 23/10/1312هـ، وفي كل صفحة 27 سطراً، وهي مقابلة في 1314هـ.
- وفي دار الكتب الظاهرية برقم 4161 عام، في 140 ورقة.
- ونسخة أصلية في مجلد لطيف لدى مكتبة الشيخ عبد الله بن سليم ببريدة بالقصيم (1) .
__________
(1) الشيخ عبد الله بن إبراهيم بن سليم (ولد سنة 1332هـ) الفلكي المشهور، عمره أكثر من ثمانين سنة، من أسرة آل سليم العلمية المشهورة بالقصيم، وقد أخبرني بوجود هذا الكتاب عنده بهذه الصفة. ولديه أيضاً اقتضاء الصراط المستقيم لابن تيمية في مجلد مع مخطوطات أخر لغيرهما، منها نسخة لكتاب علي بن عبد الله السمهودي (911هـ) مكتوبة بخط جيد في حياته. ثم توفي الشيخ عبد الله المذكور في عام (1416هـ) ، وقد تلقى العلم عن عم أبيه الشيخ عمر بن محمد بن سليم (1363هـ) وغيره، وعين أول مدير مدرسة ببريدة سنة 1356هـ، ثم نقل مديراً للمدرسة التذكارية بالرياض سنة 1367هـ، فهو أديب مربٍّ وعالم بالفلك، له فيه عدة مؤلفات مخطوطة ومطبوعة، أعطاني جملة منها، كما ترك مكتبة جيدة فيها عدد من المخطوطات الجيدة بقلمه وبقلم والده المضبوطين، رحمهم الله.

(1/252)

- وفي مكتبة الحرم المدني نسخة، في 190 ورقة، ضمن مجموعة عبد الرحمن الحصين.
- وفي المكتبة السعودية بدار الإفتاء نسخة برقم 545/86، وانظر " الداء والدواء ".

(1/253)

حرف الحاء
1- حادي الأرواح إلى بلاد الأفراح:
- نسخة في 216 ورقة، في كل ورقة 19 سطراً، منسوخة في ربيع الأول 775هـ، بخط عبد العزيز بن الحاج علي بن محمد حاجي سليمان النوشابادي، بخط نسخي، ضمن كلية الآداب بالجامعة الأفغانية بواسطها فهرسها ص 225.
- ونسخة في الأوقاف العامة ببغداد برقم 5674/2.
- ونسخة في كوبرلي بإستانبول رقمها 717، بخط نسخي، في 253 ورقة، في كل صفحة 21 سطراً، فيها سقط من أولها، مكتوبة في 18/9/771هـ، ومقابلة ومصححة.
- ونسخة في مكتبة زيلة بمدينة زيلة بتركيا برقم 3071/1، في 224 ورقة، مقابلة على الأصل المنقول عنها بخط عمر بن موسى بن أحمد الصفدي في يوم الأربعاء 11/1/794هـ.
- وفي مكتبة يوسف آغا بمدينة قونية بتركيا برقم 7420، في 224 ورقة من القرن التاسع الهجري.
- وفي مكتبة قسطموني بمدينة قسطموني برقم 3193، في 179 ورقة، في سنة 840هـ.
- ونسختان في مكتبة طبقوسراي رقماهما 5144 و 5145، في 154،

(1/254)

144 ورقة على الترتيب: الأولى منسوخة سنة 757هـ، والثانية 782هـ. وانظر فهارس طبقوسراي 3/156.
- ونسختان في الظاهرية:
1) نسخة رقمها 8468، في 102 ورقة، في كل صفحة 29 سطراً، بخط إبراهيم بن محيي الدين الدويك الشافعي في 9/9/963هـ بالجامع الكبير بطرابلس.
2) نسخة مخرومة من الكتاب بقدر 10 ورقات، برقم 11059.
- وفي دار الكتب المصرية نسختان للكتاب هما:
1) نسخة برقم 2202 تصوف، في 182 ورقة، بخط فارسي جميل، كتبه أبو الغيض محمد الحسيني.
2) نسخة برقم 2203 تصوف، في 248 ورقة، بكل صفحة 21 سطراً، وخطها صغير وجميل، منسوخة في 8/6/1167هـ.
وفي أول النسخة المصرية الأولى إجازة برواية الكتاب.
- ونسخة في المكتبة الوطنية الأهلية (1) بباريس برقم 1387.
- وفي مكتبة الأوقاف العراقية رقم 6673 ببغداد في مجلد.
- وفي مكتبة الشيخ ابن يعقوب بحائل نسخة في مجلد، فيه 420 صفحة.
- وفي مكتبة الملك فهد الوطنية نسخة منسوخة سنة 811هـ بخط الشيخ أحمد بن أبي بكر البعلي الحنبلي، ضمن مجموعة أورشليم برقم 731.
__________
(1) مخطوطات هذه المكتبة مصورة بالكامل على ميكروفلم، ومحفوظة بمركز الملك فيصل بالرياض بأرقامها نفسها المحفوظة بها في المكتبة.

(1/255)

- وفيها أيضاً نسختان فلميتان عن جامعة برنستون (1) 73 بأمريكا بالرقمين (1764) و (2208) يهودا.
- ونسخة أخرى ضمن مجموعة المكتبة الخاصة رقمها 5، في مجلد كبير. وثانية أيضاً فيها بالمجموعة الخاصة ذاتها برقم 3، وثالثة أيضاً برقم 16.
- وفي مكتبة السليم ببريدة نسخة بخط الشيخ إبراهيم العبد الله السليم رحمه الله بقلم جيد في مجلد كامل.
- وفي جامعة الإمام فلم رقمه 2970 ف، فيه 102 ورقة، وقد نسخ سنة 963هـ.
2- حادي الأرواح:
- نسخة بمكتبة عارف حكمت بالمدينة رقم 178 مواعظ، في 194 ورقة، بخط محمود بن أحمد بن محمد الحموي، ونسخها في القرن الثامن الهجري وتحديداً في سنة 793هـ. وقد عورضت على أصلها الذي نسخت عنه، ولها فلم بجامعة الإمام محمد بن سعود الإسلامية برقم 178 ف.
- نسخة في مخطوطات الموصل ـ المدرسة الإسلامية بها، برقم 2/6، في 294 ورقة، منسوخة سنة 1280هـ، نص في آخرها أن المؤلف فرغ من تأليفه في سنة 745هـ.
- وثانية في مكتبة الأوقاف، ضمن مكتبة حسن الأنكرلي المهداة إليها برقم 13842، في 145 ورقة، وكل صفحة 25 سطراً، منسوخة سنة 1303هـ.
- ونسخة بالمكتبة القادرية بالعراق برقم 705 مجموع، من (1-58) ،
__________
(1) مخطوطات جامعة برنستون بمجموعاتها الثلاث: جاريت ويهودا والمجموعة الجديدة محفوظة على مصغرات فلمية بمكتبة الملك فهد الوطنية بالرياض.

(1/256)

منسوخة بخط حسن نسخي، فرغ منها في 11/3/1308هـ.
- وفي الخزانة العامة بالرباط في 257 ورقة رقمه فيها 744.
- وفي مكتبة شقراء العامة رقم 166، وهي ضمن مكتبة الملك فهد الوطنية بالرياض نسخة في مجلد، فيه 444 صفحة من القرن 13هـ، بخط عبد العزيز بن عثمان بن منصور بن ناجم بخط نسخي جيد.
- وفي المكتبة السعودية بدار الإفتاء نسخة رقمها 271، ضمن مكتبة الشيخ محمد بن إبراهيم (1) الموقوفة على المكتبة، وهي منسوخة سنة 1271هـ، عليها وقف الأميرة الجوهرة بنت فيصل بن تركي سنة 1318هـ.
* وفي مكتبة الملك فهد الوطنية عدة نسخ:
- مصورتان رقم 78 و 82.
- وضمن مجموعة مخطوطات الدلم برقم 78.
- وضمن مجموعة الجامعة الأمريكية برنستون (الجديدة) رقم 29/10.
- وفي مكتبة خدا بخش ـ بتنة برقم 197 ق، في 387 ورقة، رقمه 1156، منسوخة سنة 1292هـ، ولها فلم بالجامعة الإسلامية بالمدينة، وفي غيرها.
__________
(1) هو مفتي الديار السعودية ورئيس قضاتها وعلمائها: محمد بن إبراهيم بن عبد اللطيف ابن عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب (1312-1389هـ) نشأ نشأة علم وفضل في حجر علماء أسرته آل الشيخ وأخذ عنهم وعن غيرهم حتى فاق أقرانه، وله اطلاع واسع وفهم ثاقب، وحب للمراجعة والبحث وتحقيق المسائل ما يلمسه من طالع كتبه ورسائله وفتاواه فضلاً عمن رآه وعرفه ولازمه، وترك مكتبة حافلة بالمخطوطات والمطبوعات تليق به، أوقفت على مكتبة علماء نجد بدخنة والتي سميت بعدُ بمكتبة الرياض السعودية برئاسة الإفتاء.

(1/257)

- وصورة بدارة الملك عبد العزيز بالرياض برقم 905م.
- وفي مكتبة الملك سعود برقم 101، في 231 ورقة، نسخت سنة 762هـ أي بعد وفاة المؤلف بنحو إحدى عشرة سنة.
وبرقم 1724، نسخت سنة 985هـ.
وعلى العموم فهذا الكتاب من أكثر كتب ابن القيم انتشاراً، ونسخه الخطية كثيرة ولم أستقصها حصراً، ومع هذا لم يلق الكتاب حظه من العناية.

(1/258)

حرف الدال
1- الداء والدواء:
- في مكتبة حسن حسني عبد الوهاب بتونس برقم 641، في 183 ورقة، من القرن الثامن الهجري.
- في مكتبة بشير آغا أيوب حاجي في اللجانية برقم 353، في 150 ورقة، سنة 1108هـ.
- في مكتبة بالي كسيد باغشلر بمدينة بالي كسيد بتركيا برقم مدون من (179-308) ، ضمن مجموع أي بنحو 129 ورقة، في سنة 818هـ.
- ونسخة بمكتبة الشيخ علي بن يعقوب بحائل في 572 صفحة، في مجلد.
- وفي مكتبة الأوقاف ببغداد نسخة برقم 13797/2 ضمن مكتبة حسن الأنكرلي المهداة لها، في 50 ورقة، في كل صفحة 17 سطراً، وهي قطعة كبيرة من الكتاب، وليست تامة.
- ونسخة لدي في 176 صفحة (75 ورقة) ، بخط عبد الله بن علي الغنيمي سنة 1291هـ.
- وفي دار الكتب الظاهرية بالشام نسخة في مجلد لطيف.
- وفي مكتبة الملك فهد الوطنية، ضمن مكتبة شقراء نسخة، في 37 ورقة، رقم 165.
- وفي المكتبة العامة ببريدة نسخة بمجلد متوسط بخط حسن في

(1/259)

18/6/1295هـ.
- وفي مكتبة جامعة الإمام نسخة، في 155 ورقة، عن مكتبة الدولة بألمانيا ورقمها بالجامعة 7072ف.
- وفي مكتبة الملك فهد الوطنية بالرياض ـ مجموعة مخطوطات جدة ـ فلم رقمه 57.
- وصورتان بدارة الملك عبد العزيز بالرياض، رقماهما 574 ق و 536 ق.
- وبمكتبة جامعة الملك سعود برقم 1803، في 103 ورقات، نسخت سنة 1243هـ.
- ونسخة في 80 ورقة، بخط نسخي نسخت سنة 1158هـ بمكتبة الملك عبد العزيز العامة بالرياض برقم 882.
2- دلائل النبوة:
- هذا الكتاب ذكر في بعض الفهارس أنه موجود في المكتبة المحمودية بالمدينة برقم 520، في مجلدين، فيهما 245 ورقة. وطلبته مراراً من أمانة المكتبة فأفادوا بعدم وجوده لديهم في المكتبة المذكورة. وذكرته ها هنا لهذه الإشارة إليه، والله أعلم.
3- دواء القلوب:
والظاهر أنه الداء والدواء.
- نسخة خطية في مكتبة الأوقاف العامة ببغداد برقم 4732، وانظر فهرسها 2/369.

(1/260)

حرف الراء
1- رسالة ابن القيم إلى أحد إخوانه (1) :
- في المكتبة المحمودية ضمن مكتبة الملك عبد العزيز العامة بالمدينة برقم 221/8، في عدة صفحات.
- وثانية بدار الكتب المصرية، في 10 ورقات، رقم 13 مجاميع.
- وثالثة بمكتبة جامعة الملك سعود برقم 59/4 ز س، في خمس ورقات.
- ورابعة فيها برقم 1656، في تسع ورقات، وهما حديثا النسخ.
2- الرسالة التبوكية:
في تفسير قوله تعالى: {وتعاونوا على البر والتقوى} الآية. وهي رسالة كتبها في تبوك في سنة 733هـ، وهي المطبوعة باسم " زاد المهاجر إلى ربه ".
- في جامعة الملك سعود نسخة، في 19 ورقة، برقم 2674/3 م، نسخت سنة 1331هـ.
- نسخة في مكتبة الدولة ببرلين بألمانيا برقم 2089، في 15 ورقة (12-26) ، من منسوخات القرن الحادي عشر الهجري.
- وأخرى في دار الكتب المصرية لا يحضرني وصفها.
__________
(1) وقد حققها عن هذه النسخة الأستاذ عبد الله المديفر، وطبعت بتحقيقه.

(1/261)

- نسخة في مكتبة الأوقاف العامة ببغداد برقم 4767/2، في 9 ورقات. وهي رسالته التي كتبها في 8/1/733هـ.
- وفي مكتبة شقراء العامة ضمن مكتبة الملك فهد الوطنية في 58 صفحة، رقم 8.
- وفي مكتبة الشيخ محمد الصالح المقبل (1) بمدينة المذنب نسخة، في 42 صفحة، بخط الشيخ فهد العبيد في صفر سنة 1340هـ، بخط حسن.
- ونسخة بالمكتبة السعودية بدار الإفتاء بالرياض برقم 45/86، وعنها فلم بمكتبة الملك فهد الوطنية.
- وفي مكتبة الملك فهد الوطنية نسخة ضمن مجموعة مخطوطات الدلم برقم 22.
- ونسخة في المكتبة الصالحية الخيرية بعنيزة بخط الشيخ علي الناصر أبو وادي سنة 1340هـ، في كراسة صغيرة.
3- رسالة في أبدية الجنة والنار:
- في 36 ورقة، عن مكتبة المسجد النبوي برقم 59، بخط عليم الله بن عبد الرشيد العباسي. وهي قطعة من كتابه: " حادي الأرواح ".
__________
(1) هو الشيخ محمد بن صالح بن مقبل (1306-1402هـ) من علماء المذنب بمنطقة القصيم فقد أخذ عن الشيخ ابن دخيّل وقدم الرياض فدرس على الشيخ حمد بن فارس، وأخذ في بريدة عن الشيخ عمر بن سليم، وتولى قضاء المذنب ونجران وغيرها. وكان محباً لزيارة الإخوان في الله، يسافر لتحقيق ذلك، ولقد رأيته ـ وأنا صغير ـ يقدم على والدي في المدينة ضيفاً. وكانت به غيرة على دين الله وإنكار المنكر متى ما رآه. وفي مكتبته رسائل وكتب مخطوطة صغار الحجم، وما رأيته منها فبخطوط أهالي القصيم ورسائل الشيخ ابن سالم.

(1/262)

4- رسالة في الإرشاد:
- برقم 1656 بمكتبة جامعة الملك سعود في 8 ورقات، من خطوط القرن 13هـ.
5- رسالة في تفسير قوله تعالى: {ويرى الذي أوتوا العلم الذي أنزل إليك من ربك هو الحق} الآية:
- في مكتبة الدولة ببرلين بألمانيا برقم 2095، في 15 ورقة، سنة 1150هـ، ولا يبعد أنها مستلة من مؤلفاته الكبار.
6- رسالة في حق الشفعة:
- لعلها مستلة من أحد كتبه، وهي بمكتبة جامعة الملك سعود برقم 4646، في 4 صفحات من القرن 14هـ.
7- رسالة في العمل بالخطوط:
- في الظاهرية 2759، في 6 ورقات، في كل صفحة 19 سطراً، ولها فلم بمركز البحث العلمي بأم القرى رقمه 22 فقه حنبلي، ثم اتضح أنه فصل من فصول الطرق الحكمية!
8- رسالة في الفرق بين ذوق السماع وقراءة القرآن:
- في المكتبة السعودية بالرياض رقم 46/86، وعنها صورة فلمية بمكتبة الملك فهد الوطنية.
9- رسالة في قوله تعالى: {وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان} :
= الرسالة التبوكية:
- في 9 ورقات في مكتبة الأوقاف العامة ببغداد برقم 4767/2 مجاميع.

(1/263)

10- رفع اليدين في الصلاة:
- في المكتبة السعودية بدار الإفتاء برقم 609، في 81 ورقة، في أولها خرم، وهي حديثة الخط كبيرة القطع.
- في المكتبة السعودية بدار الإفتاء في الرياض رقمها 609/86، ولها فلم بمكتبة الملك فهد الوطنية.
11- الروح (1) لابن القيم:
- نسخة في المكتبة الغربية بجامع صنعاء برقم 72 تصوف، في 63 ورقة، في كل صفحة 38 سطراً، بخط نسخي قديم.
- وأخرى في مكتبة تشستربتي برقم 4023، في 110 ورقات، بخط واضح من القرن العاشر الهجري وهي في فلم بجامعة الإمام بهذا الرقم نفسه، وأيضاً بتشستربتي برقم 5044، في 111 ورقة، بخط واضح من القرن الثامن الهجري.
- نسخة عن المكتبة الأزهرية ـ رواق الأتراك، في 81 ورقة، في كل صفحة 25 سطراً، خطه طوعان شيخ المحمدي في سنة 853هـ. وله فلم في الجامعة الإسلامية رقمه 320 ف.
- وثانية في 165 ورقة، عن مكتبة حسن حسني عبد الوهاب بتونس في كل صفحة 22 سطراً، خطه عبد الحفيظ بن عبد الله العناني سنة 1133هـ.
__________
(1) حقق هذا الكتاب في قسم العقيدة في مرحلة الدكتوراه بقسم العقيدة والمذاهب المعاصرة بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وطبع في مجلدين، حديثاً. ولكتاب الروح مختصر عنوانه " نفحة الأرواح وتحفة الأفراح " اختصره عبد الوهاب بن عبد الله الشافعي، وهو ضمن مجموع بجامعة الإمام رقمه 954، بخط مغربي من 77-120، أي نحو 44 ورقة، لعله عن الظاهرية؟

(1/264)

ولها فلم في الجامعة الإسلامية بالمدينة رقمه 1790.
- ونسخة في المكتب الهندي بلندن برقم 87 B في مجلد كبير، فيه 331 ورقة، منسوخ سنة 887هـ، وعنوانه: " روح الأرواح، تحقيق أحوال ما بعد الموت والآخرة والبرزخ ".
- ونسخة من الروح في الأوقاف ببغداد برقم 7069 في مجلد.
- وفي المكتبة القادرية بالموصل بالعراق نسخة ضمن مجموع رقمه 705، الصفحات (86-153) ، في كل صفحة 39 سطراً، مكتوبة بقلم نسخي حسن في 11/3/1307هـ.
- وفي جامعة برنستون بأمريكا نسخة ضمن مجموعة يهودا برقم 3886، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي المكتبة الوطنية الجزائرية برقم 1999/1، في 96 ورقة، في كل ورقة 28 سطراً، بخط مغربي منقول عن أصل مكتوب في يوم الأربعاء 16/1/842هـ.
- في تشستربتي برقم 3285، في 167 ورقة، من القرن الثامن الهجري، بخط معتاد.
- وفي مكتبة الموسوعة بالكويت نسخة، في 291 ورقة، برقم 285.
- ونسخة في مكتبة رئيس كتاب ضمن السليمانية برقم 586، من (73-155) ، في سنة 1115هـ.
- ونسخة لدي في 174 ورقة، مكتوبة بخط الشيخ سليمان بن سحمان سنة 1322هـ، في مجلد ضخم بخط حسن.
- وفي مكتبة الملك فهد الوطنية ضمن مكتبة شقراء في مجلد، فيه 559 صفحة رقمه 122.

(1/265)

_ وأيضاً في مكتبة عاطف أفندي بتركيا برقم 1481، في 161 ورقة، في سنة 825هـ.
- وقطعة في مكتبة الصالحية الخيرية (1) بعنيزة بخط نجدي حديث.
- وأيضاً في رشيد أفندي برقم 991، من (98-178) ، في القرن التاسع الهجري.
- وأيضاً في جامعة إستانبول ـ القسم العربي برقم 3267، في 132 ورقة، سنة 838هـ، بخط أبي بكر بن رستم الشرواني.
- وثلاث نسخ في الظاهرية على الترتيب 5408، 3188، 7125، في 178 ورقة، في 8/5/774هـ، و 180ورقة في سنة 1199هـ. و 146 ورقة في 22/7/856هـ، على التوالي.
- ونسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 587/86 و 943/86، وعنها أفلام بمكتبة الملك فهد الوطنية بالرياض.
- وثلاث نسخ أخرى بمكتبة الملك فهد الوطنية بالرياض من مصادر عدة أرقامها: 21/8 و 35/5 و 10/ب.
- ونسخة في مكتبة غازي خسرو بك ـ سراييفو بالبوسنة والهرسك، برقم 3429، عنها صورة بجامعة الكويت برقم 191 ب، مجموع 12 في مجلد،
__________
(1) وهي المكتبة التي كانت محفوظة بمسجد أم حمار ـ بالإهمال والإعجام ـ وعدد المخطوطات فيها نحو مائة وبضع وستين مخطوطاً، عدا كمٍّ كبير من الرسائل والوثائق من آثار الشيخ القاضي الفقيه صالح بن عثمان القاضي (1282-1351هـ) وقد تولى قضاء عنيزة سبعاً وعشرين سنة اشتهر خلالها بالعلم والعدل والفراسة ونفاذ البصيرة، ولم تزل فراسته وأقضيته محل تندر الناس وثنائهم في عنيزة وغيرها، لمشابهتها إلى حد كبيراً أقضية القاضي إياس.

(1/266)

منسوخ سنة 1097هـ، وعنها فلم أيضاً في مركز جمعة الماجد بدبي رقم 76.
12- روضة المحبين ونزهة المشتاقين:
- في تشستربتي برقم 3832، في 240 ورقة، بخط واضح، بخط أحمد بن محمود بن عبد الله بن عبد الملك في 24/4/790هـ.
- وعنها صورة نفيسة في 187 ورقة، مكتوبة في سنة 759هـ. في الجامعة الأردنية رقم 618 في مركز المخطوطات، عن الأصل في مكتبة جامعة توبنج بألمانيا ذي الرقم ma 6-217. وهي بخط واضح وجميل ومزخرف.
- وفي مكتبة حسن حسني بتونس نسخة، في 165 ورقة، في 1133هـ، بخط مغربي، بخط عبد الحفيظ بن عبد الله العنابي، ورقمه فيها 18026.
- نسخة في دار الكتب المصرية برقم 6677 أدب، في 240 ورقة، وأظنها منقولة عن أصل تشستربتي ذي الرقم 3832، المنسوخ سنة 790هـ.
- وفي جامعة توبنجن بألمانيا برقم 186، في 187 ورقة، في كل صفحة 19 سطراً.
13- " روضة العاشق ونزهة الوامق "، هي روضة المحبين لابن القيم:
- في مكتبة المتحف العراقي ببغداد برقم 811 أدب، في 258 صفحة بخط نسخي جيد، وهي نسخة نفيسة كتبها أحمد بن عيسى بن محمود سنة 766هـ. ورقمها في المتحف 14071.
- ونسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 445/86، وعنها صورة بالمكتبة الوطنية بالرياض.

(1/267)

حرف الزاي
1- زاد المعاد في هدي خير العباد:
- مجلد في 222 ورقة، تشستربتي برقم 3542، بخط ممتاز، كتبه محمد عبد الوهاب بن هلال الأزدي في القرن الثامن الهجري.
- وقطعة أخرى في 147 ورقة، برقم 4045، في سنة 949هـ.
- ونسخة نفيسة في مكتبة الأوقاف العامة ببغداد برقم 3556.
- وفي دار الكتب المصرية برقم 23770 ب، في 218 ورقة، في كل صفحة 25 سطراً، بخط إسماعيل بن إسماعيل بن محمد خليفة النبتيقي سنة 998هـ. بخط نسخ معتاد.
- ونسخة في جامعة جوتا بألمانيا تحت رقم 2/5.
- وفي مكتبة خزانة القرويين بفاس "المغرب " نسخة في ثلاثة مجلدات كبار رقمه فيها 237، فيها على التوالي 258 ورقة، و 157 ورقة، و 241 ورقة، مكتوب على الترتيب في 766هـ، و 767هـ. و 1011هـ.
وانظر فهرس الخزانة 1/253.
- وفي دار الكتب المصرية نسخة في ثلاثة مجلدات رقمها 230 بها خرم من أولها، وانظر فهرسها 1/121.
- وفي مكتبة المسجد النبوي نسخة في 243 ورقة ضمن مجموعة مكتبة الحصين بها.

(1/268)

- وفي جامعة الإمام بالرياض نسخة في 330 ورقة، في كل صفحة 34سطراً، بخط نسخ حسن من منسوخات جمادى الثانية سنة 1229هـ، عُنون لها " الهدي النبوي " ضمن مكتبة العسافي برقم 8913/خ، وقد وقفه الإمام فيصل بن تركي (1) على يد الشيخ عبد الله بن حسين بن مخضوب (2) (ت 1317هـ) في سنة 1282هـ.
- وفي مكتبة الرياض السعودية بدار الإفتاء نسخة رقمها 323، من أوقاف الأمير محمد بن فيصل ومحفوظات مكتبة الشيخ المفتي محمد بن إبراهيم آل الشيخ.
- وفي مكتبة الشيخ إبراهيم المحمد البسام (3) بعنيزة نسخة في مجلد ضخم
__________
(1) يلحظ المطلع على المخطوطات النجدية أن جلها عليه رسم الوقف على طلبة العلم، وكثير منها بوقف أهل الوجاهة من الأمراء والوجهاء والتجار، ولأمراء آل سعود، رجالاً ونساءً، من ذلك حظ وافر. فجزاهم الله جميعاً خير الجزاء وأكمله، فإن ذلك من العمل الصالح ومن الصدقة الجارية والسبيل المستمر.
(2) هو الشيخ الخطيب الأديب عبد الله بن حسين بن أحمد بن مخضوب الهاجري (1230-1317هـ) صاحب ديوان الخطب الشهير وقاضي الدلم وتلميذ الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف والشيخ عبد الرحمن بن عدوان وغيرهم. وجلس للتدريس في بلدة الدلم وأخذ عنه فيها جمع كبير من الطلبة.
(3) هو الشيخ الوجيه إبراهيم بن محمد بن سليمان البسام من أهل العلم والثراء ومن حفظة كتاب الله، عمّر حتى توفي مؤخراً بعدما هرم وكبر، وترك مكتبة جيدة تجمعت لديه ولدى أخيه من أبيه، وكان ينوب عنه في قضاة عنيزة في الإمامة والخطابة بالجامع الكبير بعنيزة حيث وصلت إليهم مكتبة الشيخ حمد الهديبي من علماء القرن 13هـ، وقد رأيت بعض هذه المكتبة وصورت جملة منها. والشيخ إبراهيم بن محمد هو والد الشيخ الفقيه سليمان والمعدود من أفقه أهل زمنه بمذهب الإمام أحمد.

(1/269)

نصف الكتاب الثاني بخط الشيخ محمد بن إبراهيم السناني (1) ، في صفر سنة 1235هـ، بخط جيد.
- وفي جامعة الملك سعود نسخة برقم 1260، في 178 ورقة، من خطوط القرن 10هـ تقديراً.
- وثانية في ثلاثة مجلدات أرقامها: 231، 232، 333.
- ونسخة في مجلد هو الثالث فيها برقم 806، مخروم.
- وفي مكتبة البلدية العامة بالإسكندرية نسخة في مجلد مكتوب سنة 1197هـ. رقمه بها 1260ب.
- وفي مكتبة مدرسة مصلي ـ ضمن السليمانية بإستانبول ـ نسخة في مجلدين رقماهما 43+41، وانظر فهرسها الصفحة 41، المطبوع سنة 1311هـ ضمن مجلدات السليمانية.
- وفي مكتبة خدا بخش بالهند نسخة في مجلد كبير، فيه 326 ورقة، رقمه 323، مكتوب في آخر القرن الحادي عشر الهجري تقديراً.
- وفي جامعة ليدن بهولندا مجلدان رقمهما 2998، فيهما 225+214 ورقة، منسوخان سنة 854هـ.
- وفي مكتبة الموسوعة الفقهية بالكويت نسخة في 170 ورقة،
__________
(1) هو الشيخ محمد بن إبراهيم بن محمد السناني (1269هـ) قاضي عنيزة بعد شيخه عبد الله بن عبد الرحمن أبابطين. وكان الشيخ محمد يسمي كشف الشبهات للشيخ محمد ابن عبد الوهاب بجمع الشبهات حتى سافر إلى بلاد من بلاد المسلمين فيها مظاهر الشرك والبدع، فوفقه الله لقراءتها فعرف قدرها وفضلها وموافقتها لاسمها، حتى تمنى أن تكتب بماء الذهب لما اشتملته من أهم المطالب وأوجب الواجبات وهو توحيد الله، فرحمه الله وغفر له.

(1/270)

رقمها 872.
* وفي مكتبة الملك فهد الوطنية بالرياض عدة نسخ:
- ففي أصول المكتبة الخاصة بها نسخة برقم 323.
- وعن مخطوطات مجموعة نسختان رقمها 20/5 و 54/5.
- وضمن مخطوطات مجموعة الدلم نسخة برقم 61.
- وفي مكتبة جامعة قاريونس بمدينة بنغازي بليبيا نسخة هي المجلد الثالث، فيه 336 ورقة، رقمه 237، منسوخ من القرن العاشر الهجري تقديراً. وانظر فهرس المكتبة الذي نشرته الجامعة سنة 1982م، رقمه 237، 1/78.
- وأيضاً عدة مجلدات منه بالمكتبة السعودية بدار الإفتاء بالرياض ذوات الرقم: 563 و 552 و 323 و 604 و 858/86، وعنها أفلام بمكتبة الملك فهد الوطنية.
- ومجلد فيه 201 ورقة، في مكتبة جامعة الملك فيصل بالأحساء برقم 89.
- ونسخة في جامعة برنستون بأمريكا، برقم 141 مجموعة يهودا، ولها فلم بالمكتبة الوطنية بالرياض.
- وثلاثة مجلدات بدار الكتب الظاهرية ضمن مكتبة الأسد أرقامها 1897 و 1898 و 1899 عام، فيها على الترتيب 208 ورقات في سنة 853هـ، و 244 في سنة 854هـ و 264 ورقة.
- وقطعة في مكتبة بريدة العامة في مجلد في 281 صفحة، وعنها صورة بمكتبة الملك فهد الوطنية بالرياض، بخط عبد القادر البعلي الحنبلي سنة 1091هـ.

(1/271)

- وفي مكتبة الملك فهد الوطنية ضمن مجموعة شقراء، المجلد الأول في 546 صفحة، والثاني في 199 صفحة، وثالث في 345 صفحة، وآخر في 115 صفحة، أرقامها 1 و 67 و 198.
- وفي مكتبة الملك فهد الوطنية نسخة أصلية بالمكتبة رقمها 239 بخط الشيخ المحدث سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب (1200-1233هـ) وهو قلم مضبوط جميل، وله صورة مرفقة ضمن ملاحق نماذج المخطوطات في آخر الكتاب.
= انظر مختصر الهدي النبوي.
2- مختصر زاد المعاد = لشيخ الإسلام محمد بن عبد الوهاب (ت 1206هـ) :
له عدة نسخ خطية:
- أهمها نسخة كتبت في آخر حياة المؤلف وقبل موته بتسع سنين في سنة 1197هـ، بخط الشيخ محمد بن سيف، وآلت هذه النسخة حديثاً إلى مكتبة الملك فهد الوطنية من الدكتور عبد الله الصالح العثيمين.
انظر مختصر الهدي النبوي في حرف الميم.
- في مكتبة الرياض السعودية.
- نسخة في كراس صغير (كاملة) في المكتبة الصالحية الخيرية بعنيزة.

(1/272)

حرف السين
1- سفر الهجرتين وباب السعادتين = انظر طريق الهجرتين..
- نسخة ضمن مكتبة الرياض السعودية برئاسة الإفتاء برقم 350 وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/273)

حرف الشين
1- شفاء العليل (1) في مسائل القضاء والقدر والحكمة والتعليل:
- في دار الكتب المصرية برقم 323 علم كلام، في 226 ورقة، في كل صفحة 25 سطراً.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 7155، في 210 ورقة، في كل صفحة 19 سطراً. وهي بخط الشيخ نعمان الألوسي العراقي.
- وفي دار الكتب المصرية ـ في الخديوية كتبخانة نسخة رقمها 19245، في مجلد واحد، فيه خرم نحو ورقتين، وربما هي صورة عن نسخة دار الكتب الأولى!
- في تركيا في مكتبة جامع يوسف آغا بقونية رقم 5440، في 321 ورقة، في كل صفحة 23 سطراً، بخط جميل.
2- شرح الصلاة = الصلاة.
3- شرح منازل السائرين = مدارج السالكين في بيان منازل إياك نعبد وإياك نستعين.
__________
(1) حُقق الكتاب في رسالتي دكتوراه، أعدهما: الشيخ أحمد الصمعاني، والشيخ علي العجلان، في قسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بجامعة الإمام محمد ابن سعود الإسلامية بالرياض.

(1/274)

حرف الصاد
1- كتاب الصلاة:
- قطعة منه من فصل في الحكم بين الفريقين.. مبني على معرفة حقيقة الإيمان والكفر...........، ضمن مجموع في 10 ورقات (154-163) .
- وفي مكتبة الرياض السعودية برقم 400/86 من أوقاف الأمير محمد بن فيصل بن تركي.
- وثانية فيها برقم 999/86، وكلاهما ضمن مكتبة الملك فهد الوطنية.
2- الصواعق المرسلة على الجهمية والمعطلة:
- في مكتبة الدولة ببرلين برقم 2094، الصفحات (3-99) . وانظر رقم 2095، ولها صورة بالمدينة برقم 2098.
وانظر: مختصر الصواعق.
- وفي مكتبة الملك فهد الوطنية نسخة برقم 6، ضمن مجموعة المكتبة الخاصة بها وهو مختصر الصواعق المرسلة لمحمد الموصلي، تبين ذلك عند مطالعته!
- وفي دار الكتب المصرية نسخة في 286 ورقة، 24 سطراً بخط إبراهيم ابن محمد النجدي في سنة 1329هـ، ولها صورة بالإسلامية بالمدينة برقم 4937.
- وفي المكتبة الرفاعية بِحَلَبْ نسخة في 136 ورقة، في 35 سطراً،

(1/275)

نسخت سنة 1110هـ، ولها صورة بالمدينة برقم 3338.
3- صيغ الصلوات على النبي - صلى الله عليه وسلم -:
- في دار الكتب الظاهرية برقم 5272 عام، فيه 78 ورقة، منسوخة سنة 1236هـ، ويغلب على ظني أنه جلاء الأفهام، فانظره!

(1/276)

حرف الطاء
1- الطب النبوي (1) :
- نسخة برقم 3292/11 في تشستربتي، الصفحات (230-285) ، بخط أحمد بن أبي بكر الكاملي (ت835هـ) ، بخط نسخي معتاد.
- ونسخة عن برلين الغربية في 30 لوحة، عنها فلم بجامعة الإمام رقمه 7097.
- نسخة في 158 ورقة، في كل صفحة 15 سطراً، عن الظاهرية برقم 7549.
- وثانية عن الحرم المكي في 212 صفحة، في كل صفحة 25 سطراً، رقم 2 طب، ولها فلم عنه بمعهد إحياء التراث العربي بسوريا رقم 846، وهي منسوخة سنة 788هـ. والكتاب قطعة من " زاد المعاد في هدي خير العباد ".
- وفي مكتبة غازي خسرو بالبوسنة نسخة في مجلد، فيه 201 ورقة، برقم 4238، ولها فلم بمركز جمعة الماجد بدبي برقم 331.
2- الطرق الحكمية:
- في مكتبة الأوقاف العامة ببغداد مجلد برقم 7482، وهي نسخة كاملة
__________
(1) بهذا العنوان كتاب للحافظ الضياء المقدسي (643هـ) ، في 24 ورقة، في مكتبة غازي خسرو بالبوسنة ـ سراييفو برقم 3749؛ ولها فلم بمركز جمعة الماجد بدبي.

(1/277)

ونفيسة، مكتوبة سنة 811هـ بمصر، في 198 ورقة.
- وثانية في مكتبة الشيخ علي بن يعقوب بحائل في 154 ورقة، في مجلد.
- ونسخة في مكتبة الملك فهد الوطنية بالرياض ضمن مكتبة شقراء، في 291 صفحة، في مجلد متوسط رقم 71.
- وفي مكتبة المسجد النبوي بالمدينة نسخة، فيها 80 ورقة، ضمن مجموعة عبد الرحمن الحصين.
- وضمن مجموع بمكتبة شقراء رقمه 176، أوله ترجمة شيخ الإسلام ابن تيمية لتلميذه الحافظ الذهبي، والطرق الحكمية (24-180) ، نسخت عشية الجمعة 27/7/1230هـ، بخط الشيخ سليمان بن الأمير من شقراء. وهي الآن بمكتبة الملك فهد الوطنية.
- ونسخة في مجلد متوسط بخط حسن في مكتبة الشيخ إبراهيم المحمد السليمان البسام بمدينة عنيزة.
- ونسخة بالبكيرية ضمن مكتبة الشيخ عبد العزيز العبد الله السبيل (1) بخط
__________
(1) هو الشيخ عبد العزيز بن الشيخ عبد الله بن محمد بن سبيل (1321-1412هـ) ، من بني زيد القبيلة القضاعية القحطانية، ولد الشيخ في بلدة البكيرية، ونشأ بها وحفظ القرآن على والده، وتلقى العلم عن جمع من العلماء منهم: الشيخ عبد الله بن سليمان بن بليهد والشيخ محمد بن مقبل قاضيا البكيرية، والشيخ عمر بن محمد بن سليم ببريدة والشيخ عبد الرحمن ابن سعدي بعنيزة وقد درس في بلدته ثم في مكة، كما تولى القضاء في البكيرية نحو عشر سنوات، وأخذ عنه العلم جملة من أهل العلم والفضل منهم:
الشيخ إبراهيم الراشد الحديثي والشيخ محمد الصالح الخزيم والشيخ صالح الطاسان، والشيخ عبد الله الخليفي وأخوه الشيخ محمد بن سبيل إماما الحرم، والشيخ عبد الرحمن البراك وآخرون غيرهم. =

(1/278)

والده الشيخ عبد الله بن سبيِّل بخط جيد جداً في مجلد متوسط.
- وفي مكتبة الموسوعة الفقهية بالكويت نسختان بالرقمين 219 و 174، في 143 ورقة، و 158 ورقة.
- وفي جامعة الإسكندرية نسخة برقم 926، في 127 ورقة، 20 سطراً، كتبه شمس الدين الجوهري في 1315هـ، وعنها صورة بالجامعة الإسلامية بالمدينة 7220.
- ونسخة في الأوقاف العامة برقم 13794/3. نسخة حديثة مكتوبة سنة 1308هـ، في 101 ورقة، كل صفحة 25 سطراً، ولها فلم بمركز البحث العلمي بجامعة أم القرى فقه حنبلي.
- ونسخة في مكتبة جامعة الملك سعود بالرياض برقم 1969، في 129 ورقة، بخط محمد علي خليل الكربلالي في 28/3/1303هـ. عن أصل مكتوب سنة 811هـ. ولعله المحفوظ بمكتبة الأوقاف العامة ببغداد السالف الذكر.
- وفي المكتبة المحمودية بالمدينة رقمه فيها 1437، في 139 ورقة، كل صفحة 21 سطراً، وخطها معتاد.
- وفي جامعة جوته بألمانيا نسخة رقمها 1235، في 103 ورقة.
- الطرق الحكمية في السياسة الشرعية ـ لابن القيم في 151 ورقة، بخط نسخ واضح في 19/12/850هـ، في تشستربتي برقم 5013.
__________
= من تصانيفه أنه شرع في شرح المنتقى في الحديث للمجد بن تيمية جد شيخ الإسلام. وترك مكتبة جيدة فيها مخطوطات حسنة، لكنها اعتراها النقص وعدم الحفظ والصيانة، وقد رأيتها وأعددت لها فهرساً وهي بحالة يرثى لها.
رحم الله الشيخ وأفسح له في قبره ورفع درجته.

(1/279)

- ونسخة أخرى بدار الإفتاء ـ المكتبة السعودية بالرياض برقم 44 بخط الشيخ عبد العزيز بن عبد اللطيف الباهلي في 13/7/1227هـ، في 106 ورقة.
- وثالثة فيها أيضاً بدون رقم؛ لأنها حديثة الدخول عن مكتبة آل إبراهيم.
- ورابعة فيها برقم 525، في 161 ورقة، بخط زيد بن فراج بن ناصر ضمن مجموع.
- ونسخة في المكتبة المركزية بجامعة الملك عبد العزيز بجدة برقم 2933.
- وفي جامعة برنستون مجموعة يهودا 204، ولها فلم بمكتبة الملك فهد الوطنية.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة ضمن مجموعة مخطوطات الدلم برقم 22.
3- طريق الهجرتين ومفتاح السعادتين (1) :
- نسخة نفيسة في 125 ورقة، في الظاهرية برقم 1457، تصوف 139، عليها خط المؤلف مع خطوط لغيره. في كل صفحة 24 سطراً، وعندي صورة عنها.
- وهناك نسخة خطية نفيسة عليها خط العلامة ابن القيم، لها صورة بجامعة الإمام برقم 2864 ورقة، في 126 ورقة، وهي صورة عن أصل الظاهرية.
__________
(1) الكتاب يعمل على تحقيقه ثلاثة من الطلبة في مرحلة الماجستير بقسم العقيدة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض وهم: الشيخ عايد العقيلي والشيخ عبد الله القحطاني والشيخ خالد العايد.

(1/280)

- ونسخة في جامعة الإمام محمد بن سعود الإسلامية، برقم 7095 فلمية في 315 ورقة. بخط نسخي واضح في 10/1/1244هـ.
- ونسخة ثالثة أصلية بجامعة الإمام محمد بن سعود الإسلامية بالرياض رقمها 891/خ ضمن مكتبة الشيخ محمد العسافي المهداة للجامعة.
- ونسخة في مكتبة الرياض السعودية بدار الإفتاء برقم 350، في 208 ورقة، بخط حسن. وعنها صورة فلمية بمكتبة الملك فهد الوطنية بالرياض.
- وثانية في مكتبة الإفتاء برقم 43، ولها فلم بمكتبة الملك فهد الوطنية.
- وثالثة فيها برقم 454، في 403 صفحة بخط واضح جداً، بخط شريدة ابن علي الطيار في 15/5/1276هـ، وهي من مكتبة الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب.
- وفي مكتبة جامعة الملك سعود بالرياض نسخة بخط الشيخ سليمان بن سحمان في 211 ورقة، برقم 218 / ط ق، وهي صورة عن الأصل بالمكتبة السعودية بالإفتاء برقم 43، كتبها في 9/10/1285هـ، ولها فلم بمكتبة الملك فهد الوطنية.
- وفي مكتبة ابن يعقوب بحائل نسخة في 204 ورقة، في مجلد بخط إبراهيم بن عبد العزيز بن عبد الله بن فرحان، في رجب 1301هـ.
- وفي مكتبة برنستون برقم 2533 يهودا، ولها فلم ضمن مكتبة الملك فهد الوطنية.
- وفي مكتبة شيخنا عبد العزيز بن مرشد نسخة تامة، في مجلد كبير بخط الشيخ سليمان بن سحمان خطها في 22/12/1307هـ.
- وفي مكتبة الدولة ببرلين نسخة برقم (8795) ، في 148 ورقة، بها خرم من أولها بخط عمر بن محمد المارديني في 13/2/816هـ.

(1/281)

- وفي مكتبة الموسوعة الفقهية بالكويت برقم 52، في 209 ورقة.
- وفي جامعة الملك سعود بالرياض نسخة ثانية برقم 1721 منسوخة سنة 1252هـ.
- وفلم بمكتبة الملك فهد الوطنية رقمه 12/7 لعله ضمن مخطوطات الدلم.

(1/282)

حرف العين
1- عدة الصابرين وذخيرة الشاكرين:
- في مكتبة بالي كسيد باغشلر بمدينة بالي بتركيا برقم بدون، في 138 ورقة، سنة 818هـ.
- وفي مكتبة قسطموني بمدينة قسطموني بتركيا، برقم 2005، في 138 ورقة أيضاً، سنة 835هـ.
- وفي المكتبة السعودية بدار الإفتاء برقم 444 فلمية، وأصلها حُفظ بمكتبة الملك فهد الوطنية بالرياض، ضمن مجموعة الإفتاء فيها.
- وفي مكتبة بريدة العلمية نسخة، في 219 صفحة، منسوخة بخط محمد ابن عبد الرحمن بن حوبان سنة 1337هـ، ولها صورة بمكتبة الملك فهد الوطنية، ولدي صورة عنها.
- وفي مكتبة الجامعة الإسلامية بالمدينة صورتان؛ الأولى برقم 4169، في 121 ورقة، والثانية في 99 صفحة برقم 4170.
- وضمن المجموعة الخاصة بمكتبة الملك فهد الوطنية نسخة رقمها 223.
- وضمن المجموعة الخاصة بمخطوطات جدة، في مكتبة الملك فهد الوطنية، نسخة برقم 55/5.

(1/283)

حرف الغين
1- غزو الجيوش الإسلامية في الرد على المعطلة والجهمية:
وانظر اجتماع الجيوش:
- نسخة في خزانة المدرسة الإسلامية بالموصل، برقم 11، في 94 ورقة، من وقف راشد بن عبد الله العنزي سنة 1285هـ، والإيقاف سنة 1298هـ.

(1/284)

حرف الفاء
1- الفروسية:
- في المكتبة الظاهرية في دمشق في 52 ورقة، في كل صفحة 20
سطراً، بخط يوسف بن محمد بن سليمان في سنة 830هـ، وخطها جيد، ومفهرسة في أول المخطوط مع استدراكات على المؤلف. ولها فلم في الجامعة الإسلامية برقم 4472/4.
- وفي المكتبة بالمدرسة القادسية ببغداد برقم 714، فيها 127 ورقة، كل ورقة 25 سطراً، ولها فلم بمركز إحياء التراث بجامعة أم القرى رقمه 214 فقه حنبلي.
الفوائد = بدائع الفوائد، وقد مضى.
2- فصل يتعلق بأسرار الصلاة:
- نسخة في 28 صفحة، نسخها عبد الله بن عبد الرحمن بن سلمان في 17/12/1305هـ.
3- فوائد في الكلام على حديث الغمامة وحديث الغزالة والضب وغيره:
- في الظاهرية رقم 5485 عام، من (100-117) ، بخط واضح حسن.
* وله رحمه الله فوائد كثيرة متناثرة في المخطوطات ولا سيما النجدية منها منقولة من كتبه المتنوعة، ولدي كثير منها، ولم أعبأ بتعدادها هنا، إذ لا كبير طائل تحتها! لأنها منتزعة ومنقولة من تصانيف ابن القيم ولا سيما بدائع الفوائد.

(1/285)

حرف القاف
1- القصيدة الميمية = الميمية:
2- القطر الطيب من الكلم الطيب:
- نسخة في 110 لوحات، في كل لوحة 25 سطراً، بخط جميل، والأبواب مكتوبة بخط الثلث الحسن على حواشيها منسوخة في غرة رمضان سنة 1310هـ، مصححة ومقابلة وموقوفة في 11/2/1311هـ من الشيخ صالح السالم البنيان (1) .
= الكلم الطيب.
__________
(1) هو الشيخ القاضي صالح بن سالم البنيان (1275-1330هـ) من علماء حائل تتلمذ على جملة من العلماء منهم جده لأمه الشيخ عبد الله بن خزام، والشيخ عبد العزيز المرشدي والشيخ عبد الله بن عبد اللطيف آل الشيخ، واشتغل بالتعليم والأمر بالمعروف والنهي عن المنكر وانتفع به خلق لصلاحه وورعه وغيرته، منهم من أهل العلم: الشيخ حمود الشغدلي والشيخ عبد الرحمن الملق وغيرهما.
كما كان له نظم رائق سخره في الدفاع عن الدعوة السلفية والذب عنها، وجمع مكتبة تُعدَّ بحق من عيون المكتبات النجدية الخاصة بما تشتمل عليه من كتب مهمة في حالة جيدة من الحفظ والصيانة. رحمه الله ورفع درجته.

(1/286)

حرف الكاف
1- الكافية الشافية في الانتصار للفرقة الناجية: النونية (1) :
- في جامعة إستانبول ـ القسم العربي برقم 4608، في 149 ورقة، في سنة 1167هـ.
- وفي مكتبة الرياض السعودية عدة نسخ:
1) برقم 333، في 298 صفحة، من أوقاف الإمام عبد الله بن فيصل بن تركي، وعليها تملك عبد العزيز بن سليمان ابن عبد الوهاب، وهي من محفوظات مكتبة مفتي الديار الشيخ محمد بن إبراهيم.
2) ورقم 347، في 248 صفحة، بخط حسن، منسوخة في سنة 782هـ.
3) وبرقم 379، نسخة واضحة بخط زيد بن محمد الدوسري سنة 1283هـ.
4) وبرقم 549، نسخة في 156 ورقة، نسخها شريدة الطيار في 11/12/1274هـ.
__________
(1) يحقق النظم في مشروع علمي مقسم على أربعة باحثين من طلبة الماجستير بقسم العقيدة بجامعة الإمام محمد بن سعود الإسلامية بالرياض، وهم على الترتيب:
1) الشيخ محمد العريفي. 2) الشيخ ناصر الحنيني. 3) الشيخ عبد الله الهذيل. 4) الشيخ فهد المساعد. ويشرف على المشروع الشيخ عبد العزيز بن عبد الله الراجحي.

(1/287)

5) وبرقم 414 في مجلد، وبرقم 855 و 945 كذلك كل منها في مجلد.
6) ونسخة فيها أيضاً برقم 19 مصورة عن مخطوطات بريدة ضمن مكتبة الملك فهد الوطنية بالرياض.
- وبدار الكتب المصرية مصورة في 146 ورقة، برقم 23459 ب.
- في مكتبة الدولة ببرلين، وصورتها بجامعة الإمام برقم 7087 فلم، في 166 ورقة، مكتوبة في ذي القعدة من سنة 770هـ.
- وفي دار الكتب المصرية نسخة برقم 170 عقائد تيمور، في 157 ورقة، مكتوبة في 24/9 من سنة 768هـ.
- نسخة بخط عبد القادر بن الشيخ محمد السفاريني في 137 ورقة، منسوخة سنة 1207هـ، وهي بخط جميل، وفلمها بجامعة الإمام برقم 7101، ومصدرها مكتبة الدولة ببرلين.
- نسخة ضمن الكواكب الدراري في الظاهرية بدمشق، في المكتبة الأسدية برقم 2973، وعنها صورة فلمية بجامعة الإمام برقم 2953، وهي في 130ورقة، مكتوبة في 1/2/828هـ.
- نسخة بخط الشيخ سليمان بن سحمان سنة 1308هـ. في السادس من محرم، في 153 ورقة، في جامعة الإمام محمد بن سعود الإسلامية برقم 6580.
- نسختان في مكتبة الأوقاف العامة بالعراق رقم الأولى 6782، والثانية 6792 وفيها خرم.
- وفي مكتبة أسرتي " آل شبل " نسخة أصلية خطها يراع الشيخ سليمان بن سحمان سنة 1307هـ، لدى الوجيه عبد الرحمن الشبل في مجلد. وهي نسخة جيدة مصححة ومضبوطة بالشكل ومكمل سقطها.

(1/288)

- وفي مكتبة الشيخ علي بن يعقوب (1) بحائل خمس نسخ خطية كل منها في مجلد وعدد صفحاتها: الأولى في 292 صفحة، والثانية في 300 صفحة، والثالثة في 442 صفحة، والرابعة في 312 صفحة، والخامسة في 184 صفحة، بعضها مسمى عنوانها " النونية "، وبعضها " الكافية الشافية " أقدمها نسخت في 26/11/1169هـ، وعندي صورتها.
- وفي مكتبة الملك فهد الوطنية نسخة برقم 51/5 ضمن مجموعة مخطوطات جدة.
وفي جامعة الملك سعود بالرياض نسختان:
- إحداهما: في 158 ورقة، برقم 1882، من خطوط القرن 14هـ تقديراً.
- والثانية: في 136 ورقة، برقم 1208، منسوخة سنة 1305هـ.
- وهناك ثالثة بعنوان " الوابل الصيب.. " في 86 ورقة، برقم 7889/1م، منسوخة سنة 1359هـ.
- وفي المكتبة المحمودية ـ ضمن مكتبة الملك عبد العزيز العامة بالمدينة نسخة، في 153 ورقة، 21 سطراً، وهي نسخة كاملة.
__________
(1) الواقع أنها مكتبة آل يعقوب، وهم: 1- الشيخ محمد بن سعد المبارك (1280هـ) . 2- وابنه الشيخ يعقوب بن محمد السعد (1320هـ) . 3- وأبناؤه الشيخ يوسف بن يعقوب (1355هـ) . 4- والشيخ عمر بن يعقوب (1366هـ) . 5- ثم الشيخ عبد الله اليعقوب. 6- حفيدهم علي العبد الله اليعقوب الذي أوقف هذه المكتبة على طلبة العلم بحائل في مكتبة معهد حائل العلمي، وفيها أزيد من ستين مخطوطاً النظر فيها موكل لمشايخ اليعقوب ومنها مجموعة كبيرة من أوقاف الأمير حمود العبيد الرشيد حيث آل النظر فيها وقفاً بيده وللشيخ يعقوب السعد مدة حياته ونسبت المكتبة للحفيد الأستاذ علي لأنه موقفها على حالتها الراهنة بمعهد حائل العلمي، رحم الله الجميع.

(1/289)

- وفي المكتبة الأزهرية بمصر، نسخة ناقصة، ولها صورة بالمدينة برقم 7157/1.
- وفي مكتبة جامعة الإسكندرية نسخة، في 127 ورقة، 20 سطراً، برقم 926 بخط الشمس الجوهري في سنة 1315هـ، ولها فلم بالمدينة رقمه 7219.
- في المكتبة القادرية برقم 1431/1، الصفحات (1-48) ، في 21/4/1304هـ. ومعه رسائل للشافعي وابن تيمية.
- وفي المكتبة العامة ببريدة نسخة في مجلد ضخم، بخط جيد كتبه علي بن محمد الخراز سنة 1337هـ.
- وفي مكتبة الشيخ صالح الخريصي نسخة بخط ابن سحمان في سنة 1307هـ، في مجلد واحد كامل، بخط حسن.
- وفي مكتبة عبد الله البراهيم السليم نسخة جيدة كتبها الشيخ عبد الله بن فايز (1) بن منصور الحنبلي حسن لسنة 1237هـ، وهي نسخة كاملة تامة.
- ونسختان في مكتبة خدا بخش في مدينة بتنة بالهند رقماهما 1236 و 1237، في 129 ورقة، 21 سطراً، والثانية 113 ورقة، 27 سطراً،
__________
(1) هو والله أعلم، الشيخ عبد الله فايز بن منصور أبا الخيل (1200-1251هـ) نشأ في حروب الدولة المصرية التركية على الدعوة النجدية السلفية، فسافر إلى الحجاز مجاوراً وطالباً العلم فأخذ عن الشيخ محمد المرزوقي المالكي والشيخ عيسى الزبيري المكي، وفي عنيزة أخذ عن الشيخ محمد بن حمد الهديبي، وكان خطه مجوداً حسناً على المخطوطات، فقد نسخ لنفسه الكثير، ومن ذلك كتاب الإنصاف للعلاء المرداوي في مكتبة الجامع الكبير بعنيزة، وحاشية عثمان بن قائد على المنتهى، وله منسك سماه زاد المسير مخطوط بمكتبة الشيخ سليمان الصنيع بجامعة الملك سعود بالرياض بخط الشيخ أبو بكر خوقير الحنبلي المكي.

(1/290)

نسختا على الترتيب في سنة 1190هـ، و 1245هـ ولهما صورة ورقية بالمدينة.
- ونسخة بمكتبة المسجد النبوي بالمدينة في 132 ورقة، بخط نسخي نجدي جيد كتبه ناصر بن سليمان بن سيف في جمادى الأولى سنة 1294هـ.
وعلى كل حال فقد انتشرت نسخ هذه القصيدة الشافية الكافية المباركة في نجد على وجه الخصوص انتشاراً ملحوظاً واعتنى بها أهلها عناية واضحة.
2- " الكلم الطيب والعمل الصالح " وهو " الوابل الصيب ":
- نسخة عن ليدن برقم 2997، في 77 ورقة، في كل صفحة 27 سطراً، وعنه فلم بجامعة الإمام رقمه 10621. عليها حواشٍ وتصحيحات.
- ونسخة في الأوقاف العراقية العامة ببغداد في 198 ورقة، برقم 13551، من القرن 12هـ.
- ونسخة في كوبرلي برقم 768، في 155 ورقة، في كل صفحة 13 سطراً، مجدولة بالأحمر بخط محمد بن محمد الخيقري الشافعي سنة 912هـ.
- وثانية في الأوقاف العامة ببغداد برقم 7146، مكتوبة في 1318هـ.
- الكلم الطيب: في الأوقاف العامة برقم 13790، في 86 ورقة، في كل صفحة 21 سطراً، منسوخ في 13/2/1307هـ.
- ونسخة في مكتبة المسجد الأحمدي بطنطا بمصر رقمه (عام 330 وخاص 5) ، في 105 صفحة، نسخ دقيق.
- وفي المكتبة العامة بالمجمعة نسخة في مجلد، منسوخ سنة 1333هـ، وهي الآن ضمن مكتبة الملك فهد الوطنية.
- وفي مكتبة المسجد النبوي بالمدينة نسخة في مجلد يحوي 147 ورقة

(1/291)

ضمن مجموعة عبد الرحمن الحصين.
- وفي المجموعة الخاصة بمكتبة الملك فهد الوطنية نسخة برقم 286.
- وفي المكتبة الصالحية الخيرية بعنيزة نسخة في مجلد متوسط بخط الشيخ الفقيه علي المحمد السناني (1339هـ) (1) .
- ونسخة بخط نسخي جميل، عناوينه وأبوابه بخط الثلث. انظرها في القطر الطيب من الكلم الطيب.
- ونسخة بمكتبة الشيخ علي بن محمد الجردان (2) (ت 1408هـ) رحمه الله، ضمن مجموع أوله فضائل الإسلام للشيخ محمد بن عبد الوهاب يليه الوابل
__________
(1) هو الشيخ علي بن محمد بن إبراهيم السناني (1263-1339هـ) من كبار علماء عنيزة والمتأهلين فيها للقضاء، لكنه مؤثر للعزلة والزهد والورع، حفظ القرآن وتلقى العلم على جمهرة من المشيخة منهم القاضي عبد العزيز بن مانع والقاضي الشيخ علي المحمد الراشد والشيخ محمد بن عبد الله بن سليم، وتولى التدريس في مسجد أم خمار، وانتفع به خلق من الطلبة منهم الشيخ ابن سعدي والشيخ صالح العثمان القاضي وابنه الشيخ عثمان والشيخ عبد الله بن مانع وغيرهم، وكان خطه جيداً كتب به العديد من الكتب والكثير من الوثائق في وصايا الناس ـ ومنها وصية جدي ـ وأحباسهم وعقودهم. رحمه الله وأجزل مثوبته.
(2) المعلومات عنه غير مستوفاة، فهو من تلاميذ الشيخ إبراهيم بن جاسر في بريدة وغيره، وكان الشيخ علي مشتغلاً بالعلم والتفقه فيه، معرضاً عن الناس، زاهداً مؤثراً العزلة، وله مكتبة جيدة ضمت ثماني مخطوطات، رأيت منها مجموعاً فيه أدعية القنوت وغيرها، ورسائل في التوحيد وتحقيق الموالاة لأهله، ومجموع أوله فضل الإسلام للشيخ محمد ابن عبد الوهاب، والوابل الصيب، والرد على الزنادقة للإمام أحمد، وكشف الشبهات ورسالتان، وآداب المشي إلى الصلاة، والتذكرة في الطب للقليوبي ورسالة في الأذكار وفضلها. وقد توفي سنة 1408هـ عن أكثر من تسعين سنة، رحمه الله وغفر له.

(1/292)

الصيب، وهو مخروم الآخر، من نسخة كتبت في أوائل القرن الرابع عشر الهجري.
- ونسخة في مكتبة الموسوعة الفقهية بالكويت برقم 400، في 75 ورقة وثانية فيها برقم 168، في 64 ورقة.
- وفي مكتبة جامع صنعاء الكبير الغربية نسخة برقم 53 مجموع، في 30 ورقة (132-161) ، في كل صفحة 42 سطراً، مكتوبة بخط نسخي جيد يوم الإثنين 28/11/1305هـ.
- وفي مكتبة الجامع الغربي الكبير بصنعاء أربع نسخ أرقامها: 499، 472، 473، 506، فيها 46 ورقة سنة 1171هـ، و 63 ورقة نسخة حديثة، و 90 ورقة سنة 1320هـ، و 96 ورقة، سنة 1196هـ، على الترتيب.
- ونسخة في مكتبة شهيد علي باشا بتركيا في مجلد رقمه 530.
- وثلاث نسخ بجامعة الملك سعود بالرياض هي:
الأولى: في 66 ورقة، برقم 434، منسوخة سنة 1278هـ.
والثانية: في 99 ورقة، برقم 7888، منسوخة سنة 1083هـ.
والثالثة: في 74 ورقة، برقم 1823 منسوخة في القرن 12هـ تقديراً.
- ونسخة بمكتبة الملك عبد العزيز العامة بالرياض برقم 883، في 135 ورقة، كتبه خدا بردي الظاهري بخط حسن من القرن العاشر الهجري.
= وانظر مختصر هدي الرسول.

(1/293)

حرف الميم
1- مجموع رقم 4767:
- مكتبة الأوقاف العامة ببغداد، فيه 25 رسالة كلها لابن تيمية، وابن القيم، وابن رجب الحنبلي، مع رسالة للموفق بن قدامة.
- وفي المكتبة السعودية برئاسة الإفتاء مجموع لابن القيم أوله شرح الصلاة، وهو برقم 999.
2- مجموع فوائد ومسائل متفرقة:
- بجامعة الملك سعود بالرياض برقم 2614، في 86 ورقة، من خطوط القرن 13هـ.
3- مجموع في مكتبة الأوقاف ببغداد برقم 6685، فيه:
1) أمثال القرآن لابن القيم.
2) شرح حديث " ما ذئبان جائعان.. " لابن رجب.
3) جواب ابن تيمية في صحة مذاهب أهل المدينة.
4) اجتماع الجيوش الإسلامية، لابن القيم.
5) كشف الكربة، لابن رجب.
6) الفواكه العذاب في معتقد ابن عبد الوهاب، لحمد بن معمر.
7) السياسة الشرعية، لابن تيمية.

(1/294)

4- مختارات من إعلام الموقعين = إعلام الموقعين.
5- مختصر الصواعق المرسلة على الجهمية المعطلة (1) :
الأصل لابن القيم، والاختصار لمحمد الموصلي.
له عدة نسخ:
- في جامعة الإمام بالرياض نسخة بخط الشيخ سعد بن عتيق 1303هـ في 447 صفحة، عن الأصل بمكتبة الرياض السعودية بدار الإفتاء برقم 42 وهي ناقصة الأول.
- وأخرى بجامعة الإمام في 329 ورقة، من سنة 1313هـ.
- ونسخة دخلت دار الإفتاء بالمكتبة السعودية حديثاً، إهداءً من آل إبراهيم، في 712 صفحة، في مجلد كبير بخط محمد بن إبراهيم بن عبد الرحمن بن إبراهيم في سنة 1312هـ، ومقابلة على أصلها سنة 1313هـ، ومكتوب على طرفها " الصواعق المرسلة.. " فيظنها من يقرؤها الأصل. وهكذا ظن مفهرسها، ولكن بمطالعتها يتبين أنها المختصر.
- في المكتبة التيمورية بدار الكتب المصرية برقم 347 عقائد تيمور، في مجلد، فيه 286 ورقة، وهي نسخة مقابلة على أصلها ومصححة، منسوخة في أول القرن الرابع عشر الهجري بخط إبراهيم بن محمد بن عمر بن سليم النجدي.
- نسخة نفيسة مكتوبة بعد وفاة ابن القيم بسبع سنين في سنة 758هـ محفوظة بمكتبة ندوة العلماء بلكهنؤ بالهند برقم 548، وعنها صورة بمعهد
__________
(1) هذا المختصر يحققه الدكتور الشيخ علي المحمد الدخيل الله، وهو الذي أخرج نصف أصله محققاً، حيث أفادني منذ مدة بذلك، وأظنه فرغ من التحقيق والتعليق عليه عن أكثر هذه النسخ الخطية. ثم توقف عن العمل لانشغاله بأعماله الإدارية.

(1/295)

المخطوطات العربية بالقاهرة، وبدار الكتب القطرية برقم 3069، وهي في 260 ورقة.
- نسخة في مكتبة الملك فهد الوطنية بالرياض في مجلد ضمن أصول المكتبة رقمه 6.
6- مختصر هدي الرسول - صلى الله عليه وسلم - = لابن القيم:
- في مكتبة الجامعة الأمريكية ببيروت برقم 256 أو 297 في مجلد فيه 205 ورقة.
ولعله قطعة كبيرة من الزاد.
- وفي دار الكتب المصرية أربع نسخ خطية كاملة هي:
1) نسخة مكتوبة سنة 823هـ، برقم 5899 طلعت تصوف، بخط حسن.
2) نسخة رقمها 8704 تصوف.
3) نسخة رقمها 20523 في مجلدين.
4) نسخة رقمها 20531 في ثلاثة مجلدات، بخط أحمد بن أحمد التونسي سنة 1301هـ، في 524 ورقة، كلاهما نسخ سنة 1316هـ: الأول في 317 ورقة، والثاني في 322 ورقة.
- ونسخة بجامعة الإمام بالرياض رقمها 812، في 237 ورقة، وهي ناقصة. بخط نسخي حسن، من خطوط القرن 12هـ.
- ونسخة في مكتبة الشيخ علي بن يعقوب بحائل في مجلدين يحويان 422 ورقة.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة ضمن مكتبة شقراء برقم 204.

(1/296)

- وثانية فيها ضمن مجموعة مكتبة المجمعة العامة، منسوخة سنة 1333هـ.
- ونسخة في مجلدين بمكتبة جامعة البصرة بالعراق رقمهما 342: الأول في 279 ورقة، والثاني في 257 ورقة، في كل صفحة 25 سطراً، منسوخة في 24/5/1228هـ.
- وفي مكتبة الرياض السعودية برئاسة الإفتاء نسخ أرقامها: 751 و 769 و 297/86.
- وفي مكتبة الملك فهد الوطنية بالرياض ضمن مجموعتها الخاصة نسخة برقم 275.
- ونسخة في مجلدين بجامعة الإمام أصلية، فيهما 162 ورقة بخط نسخي حسن، في 35 سطراً من خطوط القرن 12هـ، والثانية في 155 ورقة، بخط نسخي نجدي كتبه محمد بن حمد بن عمير بن ناصر الناصري في رمضان سنة 1278هـ، رقمها 8961 خ و 8963 خ.
* وللكتاب المشروح " منازل السائرين إلى رب العالمين " لأبي إسماعيل عبد الله بن محمد الهروي الأنصاري:
- نسخة في جامعة الإمام عن تشستربتي رقم 3846، في 30 ورقة.
- وثانية في جامعة ليدن بهولندا.
7- مختصر الهدي النبوي " زاد المعاد " للشيخ محمد بن عبد الوهاب:
- في المكتبة السعودية بدار الإفتاء برقم 48/86، في 130 ورقة، وعنه صورة فلمية بجامعة الملك سعود، ومكتبة الملك فهد الوطنية بالرياض.

(1/297)

8- مدارج السالكين (1) : شرح منازل السائرين:
- نسخة تشستربتي برقم 3627، في 432 ورقة، بخط واضح من القرن الثامن الهجري.
- ونسخة في ثلاثة مجلدات عن مكتبة أحمد بن صالح الراشد بالغاط مكتوبة في ذي الحجة سنة 1317هـ. أفلامها بجامعة الإمام على الترتيب 10873، 10874، 10875.
- ونسخة في مجلدين كلها في 434 ورقة، وفيها نقص من الآخر، أصلية بجامعة الإمام برقم 8787، 8788.
- مدارج السالكين، له في مكتبة قويون أوغلي ضمن متحف مدينة قونية بتركيا، في 232 ورقة في القرن الثامن الهجري، ورقمه 11334.
- ونسخة في مجلدين في معهد التراث العربي بسوريا برقمي 48، 49 على أفلام عن الأصل في المكتبة العثمانية تصوف رقم 696/1-2، في 239 ورقة و 258 ورقة، منسوخة في سنة 741هـ بخط جميل مشكول.
9- معرفة أنواع علم الحديث ... :
- نسخة في مكتبة الرياض السعودية ضمن دار الإفتاء رقم 571، وهي الآن ضمن مجموعات مكتبة الملك فهد الوطنية بالرياض، ولعل الكتاب منتزع من أحد كتب ابن القيم الأخرى.
10- مفتاح دار السعادة ومنشور ولاية العلم والإرادة:
- له نسخة خطية في تركيا بمكتبة متحف طوب قبوسراي في عدة مجلدات
__________
(1) الكتاب سيقدم للتحقيق مشروعاً علمياً في قسم العقيدة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض في مرحلة الدكتوراه.

(1/298)

رقمها 5141-5143، وانظر فهرسها 3/155.
- وثانية بمكتبة الأوقاف العامة ببغداد برقم 7054 في مجلد.
- وثالثة فيها برقم 5994 بخط حسن، مكتوب سنة 840هـ في مجلد.
- ورابعة في مكتبة الشيخ علي بن يعقوب بحائل في مجلد فيه 310 صفحة.
- وفي مكتبة شقراء العامة نسخة في 208، و 520 صفحة، محفوظة الآن بمكتبة الملك فهد الوطنية بالرياض. وثانية فيها برقم 171 و 195.
- وفي الأوقاف العامة ببغداد برقم 5994، في 250 ورقة بخط جيد مضبوط قديم، خطه أحمد بن محمد الصعيدي المكي الحنبلي سنة 841هـ.
- ونسخة في المكتبة القادرية بالموصل برقم 1427/1، الصفحات (1-187) بخط محمد بن علي بن الملا الحنفي البغدادي في 11/5/1303هـ. بخط نسخي، والنسخة مقابلة على أصل المؤلف رحمه الله بتلك السنة.
- وفي مكتبة الرياض السعودية نسخة بخط الشيخ عبد الرحمن بن محمد بن عبد الرحمن بن عبد الله بن محمد بن عبد الوهاب، في 29/11/1310هـ برقم 407.
- ونسخة لدي بخط نسخي جميل في مجلد، لكنها ناقصة الآخر قليلاً، وهي في 303 صفحات.
11- معاني الأدوات والحروف:
- نسخة في مكتبة لا له لي بتركيا، رقمها 3499، في مجلد، خطها نسخي. وعنها صورة فلمية بجامعة الإمام. وهي منسوبة لابن القيم وليست له!

(1/299)

12- المنار المنيف في الحديث الضعيف:
- نسخة في جامعة الإمام فلم برقم 7092 ق، في 46 ورقة، بخط نسخي خطه علي نور الدين السمنودي.
- ونسخة في مكتبة الدولة ببرلين برقم 1172/5، الصفحات (71-113) ، في 19 سطراً، ضمن مجموع، ولعل فلم جامعة الإمام عنها، وعنه فلم بالجامعة الإسلامية بالمدينة برقم 5824/1.
13- مناسك الحج:
- في 30 صفحة في مكتبة ندوة العلماء بلكهنؤ بالهند برقم 264، وهي قطعة من زاد المعاد!
14- منتخب إغاثة اللهفان:
- بدار الكتب المصرية برقم 25765 ب، في مجموع، الصفحات (1-46) ، للشيخ عبد الله بن عبد الرحمن أبابطين.
15- من فتاوى النبي - صلى الله عليه وسلم - في الحج:
- نسخة بخط الشيخ الملك صديق حسن خان في ندوة العلماء بلكهنؤ برقم 122، ولها صورة بالمدينة رقم 3553/5.
16- الميمية:
- في مكتبة شقراء العامة، في 8 صفحات، وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.
- وعندي نسخة، في 6 ورقات، منسوخة في 24/5/1296هـ.
- ونسخة أخرى، في 5 ورقات، بخط الشيخ عبد الله المحمد السايح في 4/12/1329هـ، وعدد ما في الميمية مائتان وثلاثة أبيات.

(1/300)

- وفي جامعة الملك سعود بالرياض نسخة، في 4 صفحات، برقم 4579/1م، من خطوط القرن 14هـ، ظناً.
- وفي مكتبة الملك فهد الوطنية نسخة ضمن مخطوطات أورشليم برقم 14.

(1/301)

حرف الهاء
1- هداية الحيارى في أجوبة اليهود والنصارى (1) :
- نسخة في مكتبة الشيخ علي بن يعقوب بحائل في 480 صفحة؛ أي 240 ورقة.
- وفي جامعة الملك سعود بالرياض نسخة في 114 ورقة، منسوخة سنة 1252هـ، برقم 1723.
- وأخرى في مكتبة حسن الأنكرلي ضمن الأوقاف العامة ببغداد برقم 13721، في 93 ورقة، بخط حسن دقيق، منسوخة في 29/11/1305هـ. في كل صفحة 25 سطراً.
- وفي دار الكتب المصرية نسخة جيدة مجدولة بالأحمر، في 147 ورقة، كل صفحة 23 سطراً، برقم 21369 ب.
- ونسخة في المكتبة الوطنية بتونس في 122 ورقة (1-122) ، في كل صفحة 23 سطراً، مكتوبة سنة 1231هـ، وعنها فلم بالجامعة الإسلامية برقم 4094.
- ونسخة بمكتبة جامعة برنستون بأمريكا ـ مجموعة جاريت برقم 976 H وعنها فلم بمكتبة الملك فهد الوطنية برقم 500899.
__________
(1) حقق الكتاب بقسم العقيدة في مرحلة الماجستير بقسم العقيدة والمذاهب المعاصرة بكلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض، ولم يُطبع بعد.

(1/302)

- وفي مكتبة الملك فهد الوطنية نسخة ضمن مجموعتها الخاصة برقم 18.
2- الهدي النبوي: زاد المعاد:
- في تركيا بمكتبة مغنيا بمدينة مغنيا برقم 1792 في مجلدين كبيرين: الأول فيه 319 ورقة في سنة 813هـ، والثاني في 259 ورقة، في سنة 772هـ.
- وقطعة منه في مكتبة رشيد أفندي بالسليمانية بتركيا برقم 696 ضمن مجموع، في 90 ورقة، من القرن الحادي عشر الهجري، ولعله الطب النبوي منه.

(1/303)

حرف الواو
1- الوابل الصيب = الكلم الطيب.
- نسخة بهذا العنوان ضمن أصول المخطوطات بمكتبة الملك فهد الوطنية بالرياض برقم 286.

(1/304)


نبذة مختصرة عن الحافظ ابن رجب الحنبلي رحمه الله - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

ثبت. .
بمخطوطات الحافظ
ابن رجب الحنبلي

(1/305)

نبذة مختصرة عن الحافظ ابن رجب الحنبلي رحمه الله (*)
هو الحافظ عبد الرحمن بن أحمد بن رجب السلامي، الحنبلي مذهبًا، الدمشقي نشأة ووفاة، السلفي عقيدة ومسلكًا، الزين أبو الفرج، والشهير بابن رجب الحنبلي (736-795هـ) .
نشأ في بيت علم وفقه فأبوه شيخ مقرئ (706-774هـ) وجده عالم فقه (677-742هـ) . حفظ القرآن، ثم قرأه بالقراءات على أبيه، وسمع الحديث صغيرًا، وما زال يتنقل في حلق العلماء عالمًا بعد آخر في الفقه والحديث واللغة والتفسير وقبل ذلك العقيدة فكان من كبار شيوخه ـ وقد زادوا في تعدادي على الخمسين شيخًا ـ منهم:
1- العلامة محمد بن أبي بكر بن قيم الجوزية (751هـ) حيث لازمه ابن رجب نحوًا من سنة وقرأ عليه من تصانيفه النونية " الكافية الشافية في اعتقاد الفرقة الناجية " وهو دون الخامسة عشرة من عمره.
2- الفقيه ابن النباش الحنبلي، حيث قرأ عليه مختصر الخرقي في فقه مذهب الإمام أحمد بن حنبل، وسمع عليه أجزاء كثيرة من مصنفاته، ولازمه حتى مماته.
3- الحافظ الجمال داود بن العطار (752هـ) ، وسمع منه بدمشق مسند الإمام أحد كاملاً.
4- الحافظ المحدث أبو الفتح محمد بن محمد الميدومي (754هـ) وسمع منه الحديث، وهو أحفظ أهل عصره، وقد أخذ عنه بمصر.
5- الفقيه القاضي حمزة بن موسى المعروف بابن شيخ السلامية
__________
(*) ملخصة من مقدمة كتابي " منهج الحافظ ابن رجب الحنبلي في العقيدة ".

(1/307)

(ت 769هـ) وهو من أصحاب ابن تيمية.
6- الحافظ أبو سعيد الخليل العلائي (761هـ) سمع منه الحديث بالقدس.
7- الشيخ الفقيه ابن قاضي الجبل (771هـ) وعنه تلقى الفقه وغيره، وخلفه على درسه في حلقة الثلاثاء بالجامع الأموي، وهي خاصة الحنابلة ولا يليها إلا كبير فقهائهم.
وقد رحل ابن رجب في طلب العلم مع والده إلى بغداد، وحج مرارًا، ورحل إلى مصر وبيت المقدس ونابلس والشام وغيرها، وحفظ وقته، وزامل الحافظ عبد الرحيم العراقي في طلب العلم حتى سمعا صحيح مسلم على شيخهما الحافظ ابن الخباز (756هـ) في ستة مجالس متوالية، منها ثلث صحيح مسلم في آخر جلسة منها كاملاً، كلاهما يتعارضان الصحيح بنسختيهما.
كما رافق الشيخ ابن الملقن وغيرهما.
بلغ الحافظ ابن رجب في رحلته العلمية مبلغًا كبيرًا، حتى أضحت له مكانة علمية مرموقة، تميزت في أربعة محاور:
أ - المكانة العقدية: وفيها بلغ الحافظ رتبة العلم والتحقيق، فلا تذكر عقيدة أهل السنة والجماعة، ومذهب السلف الصالح من أهل الحديث إلا ويشاد بدعاته ومن كوكبتهم الحافظ ابن رجب الحنبلي، وكتب فيها خصوصًا: " فضل علم السلف على علم الخلف " و " تحقيق كلمة الإخلاص " فضلاً عن حفاوته وعنايته وتحقيقه لعقيدة السلف في ثنايا كتبه الأخرى.
وأضحى ابن رجب ثالث ثلاثة: ابن تيمية وابن القيم في تعويل أئمة الدعوة السلفية المعاصرة في تجديد الشيخ محمد بن عبد الوهاب ومن بعده.
ب - المكانة الحديثية: وقد حظي فيها الحافظ ابن رجب بالمنزلة الرفيعة، فقد أسهم فيها بتآليق بديعة، وفاق كثيرًا من أهل العلم بالتحقيق والتدقيق

(1/308)

والعودة بالركب الحديثي إلى منهج العلماء الأوائل الكبار، وذلك من توفيق الله له حيث توجه صغيرًا لسماع الحديث، وتحصيل مسموعاته وإجازاته، وعواليه وفوائده علمًا وسندًا وقد أثنى عليه في ذلك كبار العلماء كابن حجر العسقلاني، ولا شك أن من طالع كتبه المصنفة " كفتح الباري في شرح صحيح البخاري " و " وشرحه الجامع الصحيح للترمذي " و " جامع العلوم والحكم " فضلاً عن تحقيقه وإبداعه في " شرحه علل الترمذي " يدرك هذه المنزلة العالية.
ج- المكانة الفقهية: وقد تبوأها الحافظ ابن رجب الحنبلي لدى فقهاء الحنابلة بالخصوص، فأضحى عندهم الفقيه المقعِّد، والمفتي المجتهد. ومما خدم به مذهب الحنابلة مما يدل على رسوخه وإمامته فيه كتابان هما:
1- القواعد الفقهية: ضبط فيه (160) قاعدة تضبط أصل المذهب، وفروعه مما كادت تغيب. فأضحى من نوادر التصانيف في هذا الفن ليس لدى الحنابلة فحسب بل ولدى غيرهم.
2- ذيل " طبقات الحنابلة لابن أبي يعلى ": ترجم فيه لجملة من العلماء الحنابلة في نحو (300) سنة، وضمن تراجمهم الفوائد الفقهية والغرائب العلمية، والتميز العلمي وتعداد النوادر والمواقف والمؤلفات والمأثورات نظمًا ونثرًا.
د- زهده وورعه: وقد جدّد رحمه الله الزهد العفيف والمنضبط بمقاصد الشريعة والمستقيم باستقامة الوصية الشريفة: الكتاب والسنة، كما خلّصه من شوائب زهد الصوفية، وشطحات المبتدعة، وجعله كحال الصحابة ومسالك علماء التابعين وفقهاء المسلمين المعتبرين.
ومع هذا فقد امتحن الحافظ بسبب مذهبه السلفي، وفقهه المعدل على الدليل صحيح التعليل من باب الحسد والغيرة تارة، ومن باب البدعة والهوى تارة أخرى، فلله الأمر من قبل ومن بعد.

(1/309)

وقد أخذ العلم عن الحافظ ابن رجب الحنبلي جماعة من العلماء، ازدادوا شرفًا به، أكثر مما تشرَّف بهم، ومنهم:
1- الفقيه علي البعلي، ابن اللحام (803هـ) ، وقد لازمه وكتب بخطه أكثر كتبه.
2- الحافظ علي بن الحموي (828هـ) ، وقد لازمه وكتب كتابه شرح محرر المجد ابن تيمية.
3- الفقيه أحمد بن نصر الله الحنبلي (844هـ) .
وغيرهم كثير.
أما تصانيف الحافظ ابن رجب الحنبلي فهي معروضة عقب هذه الإلمامة، وهو رحمه الله من العلماء متوسطي التأليف، فقد بلغت مؤلفاته المخطوطة والمفقودة نيفًا وسبعين كتابًا ورسالة، وهي على ثلاثة أنواع من حيث كبرها:
فمن المطولات:
" فتح الباري " لكن لم يتمه، بل بلغ فيه إلى كتاب الجنائز، و " شرح الجامع الصحيح للترمذي " فهو في عشرين مجلدًا بل بلغ فيه إلى كتاب الجنائز.
ومن المتوسطات:
1- " جامع العلوم والحكم " وهو شرح الأربعين حديثًا النووية مع تتمتها من جمعه وشرحه وتحقيقه.
2- ذيل طبقات الحنابلة لابن أبي يعلى، وهو من نوادر كتب التراجم!
3- لطائف المعارف فيما لمواسم العام من الوظائف. رتبه حسب مناسبات العام وأشهره ومواسمه، وما يحسن للمؤمن استغلال عمره في عمله، وتوجيهه نحو مواسم الخيرات.

(1/310)

4- كتاب الخراج، وهو رصيد فقهي اقتصادي مهم.
ومن مؤلفاته القصار:
شروحه الكثيرة على عدد من أحاديث النبي صلى الله عليه وسلم نحو:
1- نور الاقتباس من مشكاة وصية النبي صلى الله عليه وسلم إلى ابن عباس.
2- كشف الكربة في وصف حال أهل الغربة.
3- ذم المال والجاه.
4- اختيار الأولى في شرح حديث اختلاف الملأ الأعلى.
مع العديد من الفتاوى والقواعد المصنفة في مناسبات لائقة بها، وقد كتب الله لمؤلفاته الرضى والقبول، والفرح والسرور لدى أهل العلم ومحبي السنة وقد سمي منهج السلف الصالح.

(1/311)


ثبت بمخطوطات الحافظ ابن رجب الحنبلي - الأثبات في مخطوطات الأئمة

الأثبات في مخطوطات الأئمة: شيخ الإسلام ابن تيمية، والعلامة ابن القيم، والحافظ ابن رجب

حرف الألف
1- أحكام الخواتم وما يتعلق بها:
- نسخة مصورة بدار الكتب المصرية برقم 23794ب، في 39 ورقة.
- وثانية في دار الكتب في 47 ورقة، عليها تصحيحات.
- وثالثة في دار الكتب رقم 23178ب، في 32 ورقة، بخط أحمد بن أبي بكر بن زريق المقدسي كتبها سنة 861هـ، وعليها تصحيحات وهوامش.
2- اختيار الأبر في سيرة أبي بكر وعمر رضي الله عنهما:
- نسخة بمكتبة الدولة ببرلين برقم 9690.
3- اختيار الأولى في شرح حديث اختلاف الملأ الأعلى:
- في مجموع مكتبة فاتح بإستانبول رقم 5318 نسخة.
وهذا المجموع يضم رسائل الحافظ ابن رجب الحنبلي، وهو من منسوخات القرن التاسع الهجري.
- ونسخة بمكتبة الأوقاف العامة ببغداد رقم 4767/14، في 14 ورقة.
- وثانية بها برقم 4754/22، في 24 ورقة.
- ونسخة ضمن مكتبة الملك فهد الوطنية ـ مكتبة شقراء رقم 207.
- وفي ممكتبة تشستربتي نسخة في 31 ورقة، برقم 3292/5 منسوخة في حياة الحافظ ابن رجب، ولها صورة فلمية بجامعة الإمام.

(1/313)

- ونسختان في مكتبة جامعة الملك سعود بالرياض.
- وواحدة بمكتبة الرياض السعودية برقم 948، ولها صورة فلمية بمكتبة الملك فهد الوطنية.
- وفي مكتبة الملك فهد الوطنية بالرياض، نسخة ضمن مجموعة مخطوطات الدلم برقم 11.
- وفيها ثانية أيضًا برقم 17 " مخطوطات الدلم ".
- ونسخة في جامعة برنستون ـ مجموعة يهودا برقم 3121، ولها فلم بمكتبة الملك فهد الوطنية، وهي في 36 ورقة (148-176) ، منسوخة سنة 1006هـ، وثانية برقم 4161، نسخت سنة 816هـ.
- ونسخة بخط فهد بن عبيد سنة 1339هـ، في 49 صفحة، فيها 23 سطرًا، لدى مكتبة الشيخ محمد المقبل.
- وفي مكتبة شقراء العامة نسخة في 30 صفحة، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
4- الاستخراج لأحكام الخراج:
- نسخة في مكتبة رئيس كتاب ضمن المكتبة السليمانية بتركيا رقمها 112، في 103 ورقات، فرغ من نسخها في 2/10/767هـ على حياة مؤلفها رحمه الله.
- وفي دار الكتب المصرية نسخة رقمها 66 فقه حنبلي، وهي مصورة عن نسخة المكتبة الأهلية بباريس 2454، وخطها قديم كأنه في عصر المؤلف.
- لها نسخة خطية في المكتبة الوطنية بباريس برقم 2454، في 140 ورقة، من القرن التاسع الهجري، ولها فلم بالرياض بمكتبة مركز الملك فيصل بالرياض.

(1/314)

- وثانية بمكتبة جامعة أوبسالا برقم 552/176، في 102 ورقة، بخط واضح منسوخ سنة 863هـ، ولها فلم بمركز إحياء التراث بجامعة أم القرى رقمه 228 فقه حنبلي.
- ونسخة في مكتبة شهيد علي بالسليمانية رقمها 927، في 99 ورقة، بخط نسخي جيد.
- وثانية فيها برقم 688، في 51 ورقة، فرغ منها في 25/9/886هـ.
5- الاستغناء بالقرآن في تحصيل العلم والإيمان.
- وهذا الكتاب لخصه الجمال ابن عبد الهادي (ت 909هـ) في كتابه " هداية الإنسان في الاستغناء بالقرآن " وهو محفوظ بالظاهرية برقم 6 تصوف، في 56 ورقة، وفي فهرس الظاهرية الصفحة 21 عزي فيه برقم 345 عام، في 227 ورقة، نسخ سنة 877هـ في حياة مؤلفه، وله صورة بالجامعة الإسلامية برقم 2206.
6- استنشاق نسيم الأنس من نفحات رياض القدس:
- منها نسختان بجامعة الملك سعود الأولى برقم 1817/7، في 36 ورقة، والثانية رقمها 1637/1، في 26 ورقة.
- ونسختان بمكتبة الرياض السعودية رقم 527 في 18 ورقة، و 633 في 27 ورقة.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 4754/3، في 32 ورقة، مجاميع، لكن فيها خرم من آخرها.
- وثانية فيها برقم 4767/13.
- ونسخة قديمة كتبت بعد وفاة المؤلف بسنة واحدة، في مكتبة تشستربتي رقم 3292/2، الصفحات (19-81) ، نسخت في 21/7/796هـ.

(1/315)

- ونسخة بدار الكتب المصرية مصورة برقم 47883، في 21 ورقة.
7- الاستيطان فيما يعصم من الشيطان:
- نسخة في 14 صفحة مصورة عن المكتبة الناصرية بتمكروت بالمغرب، ومعها نظم لعبد الرحمن بن محمد السخاوي للاستيطان، وهي 36 حديثًا وأثرًا ووردًا تعصم بإذن الله من الشيطان.
- ونسختان أخريان في جامعة الملك سعود، وجامعة الإمام محمد بن سعود الإسلامية بالرياض (1) .
8- أهوال القبور وأحوال أهلها إلى دار النشور:
- نسختان في الظاهرية بدمشق رقماهما 4132 عام، في 164 ورقة، نسخت سنة 846هـ. و 7547 عام، في 144 ورقة، نسخت سنة 852هـ.
- ونسخة بدار الكتب المصرية مصورة، رقمها 21926 ب، في 20 ورقة.
- وبمكتبة تشستربتي برقم 4115، في 63 ورقة، بخط قديم متصل الحرف من القرن الثامن الهجري.
- ونسخة بمكتبة الملك فهد الوطنية بالرياض رقمها 310.
- وفي جامعة الإمام نسخة برقم 823/3، (21-100) ورقة، خطها نسخ تعليق، كاملة ومقابلة على أصلها عدة مرات، مع أصول أخرى، بخط شاه برات الله البخاري في 11/9/1227هـ.
- ونسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 408، بخط الشيخ عمر بن محمد بن سليم من علماء بريدة في 19/1/1321هـ، ولها فلم بمكتبة
__________
(1) الرسالة قيد التحقيق.

(1/316)

الملك فهد الوطنية بالرياض.
- وفي جامعة برنستون بأمريكا ـ يهودا، برقم 4087، ولها صورة فلمية بمكتبة الملك فهد الوطنية، وثانية فيها برقم 3964.
- ونسخة لديّ عن أصلها ضمن مجموع هي أوله، من مكتبة الشيخ عبد العزيز بن صالح بن مرشد.
- وفي مكتبة شقراء العامة نسخة في مجلد لطيف فيه 108 صفحات، وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.
- وثانية في مكتبة شقراء العامة برقم 10، ضمن مكتبة الملك فهد الوطنية.
- وفي مكتبة المسجد النبوي بالمدينة، في 43 ورقة، ضمن مجموعة عبد الرحمن الحصين.
- وفي مكتبة الشيخ علي اليعقوب بالمعهد العلمي بحائل نسخة كاملة في 170 صفحة، في مجلد لطيف، مصححة ومقابلة على أصلها منسوخة في 1330هـ.

(1/317)

حرف الباء
1- البشارة العظمى للمؤمن بأن حظه من النار الحمى:
- نسختان بجامعة الملك سعود برقم 1637/14، في 4 ورقات، بخط عبد الله الربيعي سنة 1334هـ، وبرقم 1817/9، في خمس لوحات (179-189) من القرن الثالث عشر الهجري بقلم نجدي معتاد.
- وفي مكتبة الإفتاء (الرياض السعودية) نسخة في خمس ورقات (119-124) ، رقم 527، لها صورة فلمية بمكتبة الملك فهد الوطنية بالرياض، وبجامعة الملك سعود.
- وفي مكتبة فاتح بالسليمانية ضمن مجموع 5318، نسخة في 9 ورقات.
- وفي المكتبة الوطنية بتونس ضمن مجموع رقم 157.
- نسخة ضمن مجموع لدي في 7 ورقات، فيها 21 سطرًا بخط سعد بن عبد الله الحميدي في سنة 1308هـ، بقلم نجدي معتاد.
2- بيان العلم وانقسامه إلى نافع وغير نافع = فضل علم السلف على علم الخلف.

(1/318)

حرف التاء
1- التحذير في المنع من لبس الحرير:
- نسخة في مكتبة الرياض السعودية بدار الإفتاء برقم 949/86، وهي الآن ضمن مكتبة الملك فهد الوطنية.
وهي، والله أعلم، مستلة من أحد كتبه كأحكام الخواتم أو جامع العلوم والحكم أو غيرها.
2- تحقيق كلمة الإخلاص:
= انظر الكلام على كلمة الإخلاص وتحقيق معناها.
3- التخويف من النار والتعريف بحال دار البوار:
- مصورة بدار الكتب القطرية بالدوحة برقم 509، في 104 ورقات.
- ونسخة بجامعة برنستون بأمريكا ـ مجموعة يهودا رقمه 4738، وله فلم بمكتبة الملك فهد الوطنية.
- نسخة في مكتبة الشيخ عبد الله البراهيم السليم (ت 1417هـ) في مجلد متوسط وبخط جيد.
- ونسخة ضمن مجموع، وهي الثانية فيه عن مكتبة الشيخ عبد العزيز بن مرشد (ت 1417هـ) بخط والده الشيخ صالح بن عبد العزيز في سنة 1355هـ.
- وفي مكتبة الرياض السعودية بدار الإفتاء ثلاث نسخ أرقامها: 20

(1/319)

و 542 و 889، وعنها أفلام بمكتبة الملك فهد الوطنية بالرياض.
4- تسلية نفوس الآباء والرجال عند فقد الأطفال:
- في مجموع الفاتح رقم 5318، الصفحات (182-198) ، وهو ضمن المكتبة السليمانية.
- وفي المكتبة الوطنية بتونس رقم 157 ضمن مجموع، (67-70) ورقة، بخط واضح جيد، وكأنه بخط أحد تلاميذ الحافظ حيث يعبر فيه بلفظ " شيخنا ".
5- تعليق الطلاق بالولادة:
- رسالة صغيرة ضمن مجموع مكتبة الفاتح (5318) ، ضمن المكتبة السليمانية.
6- تفسير سورة الإخلاص:
- نسختان بمكتبة الأوقاف العامة ببغداد:
الأولى: برقم 13809/5، في 8 ورقات.
الثانية: برقم 4767/19، في 4 ورقات.
- ونسختان بجامعة الملك سعود بالرياض:
إحداهما برقم 1637 مجاميع، في 7 ورقات، بخط عبد الله الربيعي، في 16/1/1334هـ.
والثانية برقم 4433، في 5 ورقات، 26 سطرًا، من القرن 13هـ.
7- تفسير سورة الفلق:
- نسخة فهرست ضمن مجموع 36511 بمكتبة الأوقاف العامة ببغداد.

(1/320)

8- تفسير سورة النصر:
- في المكتبة المركزية بجامعة الملك سعود ثلاث نسخ:
الأولى: برقم 1639/4 في ست صفحات.
الثانية: برقم 1737/4 في ست صفحات.
الثالثة: برقم 4433، في 3 ورقات، من القرن الثالث عشر الهجري تقديرًا.
- وفي مكتبة الأوقاف العامة ببغداد نسختان أيضًا:
الأولى: برقم 13809/4 مجاميع، في عشر صفحات.
الثانية: برقم 4767/18، في 4 ورقات.

(1/321)

حرف الجيم
1- جامع العلوم والحكم = شرح خمسين حديثًا من جوامع الكلم:
- بمكتبة خدا بخش ـ بتنة بالهند نسخة نفيسة كتبت قبل وفاة المؤلف بخمس سنوات أي سنة 790هـ.
- وفي مكتبة الدولة ببرلين عدة نسخ أرقامها: 1486 و 1487 و 1492، في 357 ورقة، نسخت سنة 833هـ.
- وفي دار الكتب الظاهرية بالشام عدة نسخ:
1) برقم 961، في 229 ورقة، نسخت سنة 826هـ.
2) وبرقم 1298 في 155 ورقة، نسخت سنة 828هـ، بخط إبراهيم بن محمد بن محمود الشافعي.
3) وبرقم 5852 في عام، في 231 ورقة، بخط نسخي واضح، بخط محمد بن أحمد بن أبي بكر الحنبلي سنة 852هـ.
- وبمكتبة غازي خسرو بسراييفو بالبوسنة نسخة برقم 2650/1، نسخت سنة 1350هـ.
- وفي العمومية بإستانبول نسخة نفيسة كتبت سنة 789هـ أي في حياة مؤلفها الحافظ ابن رجب، رقمها 838، في 268 ورقة.
- وفي مكتبة الجامع الكبير بعنيزة نسخة كتبت سنة 1101هـ، مخرومة النصف الأول.

(1/322)

- وبجامعة الإمام نسختان: إحداهما برقم 9029، في 48 ورقة، 25 سطرًا، فيها نقص. والثانية برقم 10478، في 147 ورقة، بخط عيسى بن زير الزير في شعبان 1302هـ.
- وفي جامعة الإمام محمد بن سعود الإسلامية بالرياض نسخة قديمة مقابلة على أصلها نسخت في شعبان سنة 833هـ، بخط محمد بن عيسى بن أحمد المقدسي، وفيها 548 ورقة، فيها سقط من أواخرها، 25 سطرًا، وهي أصلية فيه، برقم 9029خ.
- وفي جامعة برنستون بأمريكا ـ مجموعة يهودا نسخة رقمها 4307، ولها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة برقم 10/16.
- وفي مكتبة الشيخ علي اليعقوب بحائل نسخة في مجلد كبير بخط حسن.
- وفي مكتبة المعهد العلمي بحائل نسخة في مجلدين، في كل صفحة 14 سطرًا، بخط عبد السلام بن أحمد الحجري الشافعي سنة 1100هـ، وهو خط جيد، وكلاهما كاملان.
- وفي المكتبة العامة ببريدة نسخة في مجلد كبير، بقلم يوسف بن يوسف الحسني الصفدي، مقابلة على خط المؤلف.
- وفي مكتبة مخطوطات المسجد النبوي بالمدينة نسختان، في 272 ورقة، و 178 ورقة، ضمن مجموعة عبد الرحمن الحصين.
- وفي مكتبة الشيخ علي الصالح السالم بحائل نسخة كاملة، بخط حسن في مجلد كبير خطه راشد بن عبد الله العنزي سنة 1280هـ.
- وفي مكتبة الرياض السعودية بدار الإفتاء نسخة في مجلد رقمها 313/86، وعنها فلم ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/323)

حرف الحاء
1- الحكم الجديرة بالإذاعة من قول النبي صلى الله عليه وسلم " بعثت بالسيف بين يدي الساعة ":
- نسخة في مكتبة الرياض السعودية بدار الإفتاء، في 15 ورقة، منسوخة في يوم الأربعاء 9/4/1299هـ، وهي محفوظة الآن ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/324)

حرف الخاء
1- الخشوع في الصلاة = قاعدة في الخشوع:
- نسخة بجامعة الإمام محمد بن سعود الإسلامية برقم 4716/4، الصفحات (51-60) .
- وبمكتبة الرياض السعودية برئاسة الإفتاء تحت رقم 527، في 14 صفحة، ولها صورة فلمية بمكتبة الملك فهد الوطنية.
- ونسخة بمكتبة جامعة الملك سعود تحت رقم 56/16 ف، وثانية فيها برقم 672.
- وفي مكتبة تشستربتي نسخة تحت رقم 3293/4، الصفحات (86-102) من القرن الثامن الهجري.
- وفيها أيضًا برقم 5004، في 21 ورقة، من خطوط القرن 12هـ.
- وبدار الكتب المصرية نسخة مصورة برقم 47883، الصفحات (52-61) .
- وبدار الكتب الظاهرية نسخة برقم 6620 تصوف، في 16 ورقة.
- ونسخة لديّ، في 7 ورقات، بخط نجدي معتاد، تمت في ربيع الثاني سنة 1331هـ، مقابلة.
- ونسخة بجامعة الإمام محمد بن سعود الإسلامية برقم 823/1، الصفحات (11-20) مقابلة على أصلها وعلى أصول أخرى، 23 سطرًا،

(1/325)

بخط شاه برات الله البخاري بخط نسخ تعليق في سنة 1227هـ.
- وفي المسجد النبوي بقسم المخطوطات رسالة في 11 ورقة، مجموعة عبد الرحمن الحصين.

(1/326)

حرف الذال
1- ذم الجاه والمال = شرح حديث " ما ذئبان جائعان ":
- له في مكتبة الرياض السعودية بدار الإفتاء، ثم في مكتبة الملك فهد الوطنية نسختان:
الأولى: برقم 633، في 14 ورقة.
الثانية: برقم 686، في 10 ورقات.
وعنهما فلمان بمكتبة الملك فهد الوطنية، وبجامعة الملك سعود.
- وفي المكتبة العامة بشقراء الآن ضمن مكتبة الملك فهد الوطنية ـ نسخة ضمن مجموع رقمه 22/6.
- وفي دار الكتب المصرية برقم 1509.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 7002/7، في 17 ورقة، منسوخة سنة 1217هـ.
- وثانية برقم 6685/2، في 14 ورقة.
- وفي مجموع مكتبة فاتح بإستانبول برقم 5318، في 16 ورقة.
- وفي مكتبة الإمبروزيانا بإيطاليا نسخة ضمن مجموع برقم 1660، في 10 ورقات (158-167) ، عنها صورة بدار الكتب المصرية برقم 47883.

(1/327)

- ونسخة في 9 ورقات، بخط نجدي معتاد، نسخت في 1339هـ بالقصيم.
- وبجامعة الإمام نسخة في 16 ورقة، 15 سطرًا، بخط معتاد فيه نقص من آخره رقمه 8782/8/خ.
- ونسخة ضمن مجموع لأئمة الدعوة السلفية بنجد، في 6 ورقات، بخط الشيخ عبد العزيز بن صالح بن مرشد سنة 1334هـ، بخط نسخي حسن دقيق في كل صفحة 31 سطرًا.
2- ذم الخمر وشاربها:
- نسخة ضمن مجموع خزانة الفاتح بالسليمانية بإستانبول برقم 5318، في 7 ورقات.
3- ذم قسوة القلب:
- نسخة بجامعة الإمام محمد بن سعود الإسلامية برقم 4716/3.
- ونسختان بمكتبة جامعة الملك سعود بالرياض:
الأولى: برقم 1637/12، في 8 ورقات.
الثانية: برقم 1817/8، في 11 ورقة.
- ونسخة رابعة بمكتبة الأوقاف العامة ببغداد برقم 4767/25، في 4 ورقات.
- وخامسة ضمن مجموع ابن رجب في خزانة الفاتح برقم 5328، في 7 ورقات.
4- ذيل طبقات الحنابلة:
- نسخة في الظاهرية نسخت سنة 800هـ، برقم 3426، في 239 ورقة.

(1/328)

- نسخة أخرى في الظاهرية برقم 3425، (159-351) ورقة، لسنة 834هـ.
- ونسخة بمكتبة أحمد الثالث بتركيا رقمها 61، في 349 ورقة، بخط نفيس، وكتبت سنة 800هـ. ونسخ أخرى بالأرقام 316 و 346 و 838 و 3839، منسوخة سنة 899هـ وسنة 870هـ.
- وفي مكتبة الرياض السعودية برئاسة الإفتاء أربعة مجلدات أرقامها: 124 و 125 و 308 و 761. ولها أفلام بمكتبة الملك فهد الوطنية.
- وفي جامعة الملك سعود أربعة أفلام رقمها: 9/10، في 219 ورقة، و 11/16 ق، في 135 ورقة، و 11/15 ق، في 281 ورقة، و137/1ح، في 370 ورقة.
- وفي مكتبة الأوقاف العامة ببغداد نسخة في خمسة مجلدات، كل مجلد فيه 100 ورقة، فرغ منها في 13/12/836هـ، وهي منقولة عن أصل بمكتبة كوبرلي.
- وفي دار الكتب المصرية نسخة رقم 5230 تاريخ، عن الأصل بمكتبة كوبرلي.
- وفي الحرم المكي نسخة برقم 2815، في 372 ورقة، نسخت سنة 1344هـ.
- وفي جامعة الإمام محمد بن سعود الإسلامية نسخة في جزأين، في 221 ورقة، بخط الشيخ سليمان بن حمدان (1) في 9/10/1340هـ، وهي
__________
(1) هو الشيخ الفقيه سليمان بن عبد الرحمن بن حمدان (1322-1397هـ) من أهالي المجمعة. تتلمذ على الشيخ عبد الله بن عبد اللطيف آل الشيخ والشيخ إبراهيم بن عيسى والشيخ سعد بن حمد بن عتيق والشيخ عبد الله العنقري وغيرهم، وجد في طلب العلم =

(1/329)

مقابلة على أصل عتيق نسخت عنه.
- وفي الجامع الكبير بعنيزة نسخة، في 250 ورقة، ولها فلم بجامعة الإمام رقمه 97.
وانظر بروكلمان في تاريخ الأدب العربي 2/129، وملحقه.
- ونسخة بخط نفيس كتبه الشيخ محمد بن عبد الله بن مانع صهر الشيخ أبابطين. في عنيزة، ولعلها ضمن مكتبة آل مانع التي تفرقت أو ضمن مكتبة الشيخ سليمان الصالح البسام، فالله أعلم.
__________
= حتى تأهل وولي قضاء المدينة، مع الورع والعبادة والقوة في إنكار المنكر، وكتب بخطه الجميل عدة كتب، ولا سيما في كتب أئمة الدعوة والمذهب الحنبلي، وترك مكتبة جيدة حفظ كثير منها الآن بجامعة الإمام محمد بن سعود الإسلامية، وصنف تصانيف كالدر النضيد على كتاب التوحيد وكتب في تراجم الحنابلة ونظم ونثر ورسائل متعددة، رحمه الله وغفر له.

(1/330)

حرف الراء
1- رسالة في تعليق الطلاق بالولادة:
- ضمن مجموع خزانة الفاتح ضمن السليمانية برقم 5318، في 7 ورقات.
2- رسالة في العمل بالربع، الموسوم بالمقنطرات:
- منسوبة للحافظ ابن رجب الحنبلي وهي لأحمد بن رجب بن طنبغا (1) (850هـ) وهي نسخة في 4 ورقات، بخط محمد مصطفى السيماوي سنة 1137هـ بمكتبة الملك عبد العزيز العامة بالرياض، برقم 81/1.
3- رسالة في غم الهلال = قاعدة في رؤية هلال ذي الحجة.
4- رسالة في فضيلة شهر رجب:
- نسخة ضمن مجموع مكتبة الأوقاف العامة ببغداد برقم 13803/2، في 4 صفحات.
__________
(1) وهو الشيخ أحمد بن رجب بن طنبغا، شهاب الدين ابن المجدي المصري (767-850هـ) ، فرضي، إليه المرجع في المواريث في وقته بلا منازع، كما أنه رأس في الحساب والهندسة والهيئة وعلم الوقت والفلك بلا منازع قاله السخاوي.
وجل تصانيفه في هاتيكم الفنون مخطوطة في المكتبة الأزهرية ودار الكتب المصرية وله في الفرائض كتابان مخطوطان هما:
1) " إرشاد السائل إلى أصول المسائل ".
2) " إبراز لطائف الغوامض في إحراز صناعة الفرائض ".

(1/331)

أولها: " كم اختلق الكاذبون على النبي صلى الله عليه وسلم، وكم وصفوا بالأباطيل والمناكير.. " إ. هـ.
وربما تكون مستلة من لطائف المعارف في فضيلة شهر رجب!
5- رسالة في معنى العلم وأنواعه:
- في مكتبة الملك فهد الوطنية نسخة برقم 783، في 16 ورقة، نسخت سنة 1341هـ في نجد.
- في مكتبة لايبزج بألمانيا برقم 462 أو (862/1) .
قلت: وربما هي رسالة " فضل علم السلف " أو " شرح حديث أبي الدرداء من سلك طريقًا يطلب فيه علمًا ". حيث إن الأولى لها في أصولها الخطية عدة أسماء.

(1/332)

حرف السين
1- سيرة عبد الملك بن عمر بن عبد العزيز مع مختصر سيرة عمر بن عبد العزيز:
- عن أصل بمكتبة الرياض السعودية ـ بمكتبة الملك فهد الوطنية رقم 54، في 15 ورقة.

(1/333)

حرف الشين
1- شرح الجامع الصحيح للترمذي:
وهو شرح حافل نفيس ضخم، قدَّره الحافظ ابن حجر وغيره أنه في عشرين مجلدًا لكنه احترق في الفتنة التي وقعت بدمشق في القرن التاسع الهجري.
ولكن بقي منه في المكتبة الظاهرية قطعة صغيرة جدًّا منه في 11 ورقة، من كتاب اللباس.
2- شرح حديث أبي أمامة " إن أغبط أوليائي عندي.. ":
- نسخة في مجموع خزانة الفاتح بالسليمانية رقم (5318) ، في 24 ورقة، سنة 893هـ.
- وثانية بالمكتبة الوطنية بتونس برقم 157 مجموع.
3- شرح حديث أبي الدرداء " من سلك طريقًا يبتغي به علمًا ":
- له نسخة بمكتبة الرياض السعودية برئاسة الإفتاء برقم 686، في 16 ورقة، وثانية برقم 527، في 17 ورقة. ولهما فلمان بمكتبة الملك فهد الوطنية.
- ومصورة بجامعة الملك سعود برقم 1637/5، في 16 ورقة.
- وبالجامعة الإسلامية مصورة برقم 941، الصفحات (104-آخره) .
- وفي مكتبة جامعة الإمام محمد بن سعود الإسلامية نسخة برقم 1288،

(1/334)

من خطوط القرن 14هـ.
- وفي مكتبة الأوقاف العامة ببغداد نسخة رقمها 4767/15، في 14 صفحة.
- وفي جامعة الإمام محمد بن سعود نسخة برقم 8783/5 ضمن مجموع بخط نجدي، في 21 ورقة.
- ونسخة ضمن مجموع لأئمة الدعوة النجدية يقع في 8 ورقات، بخط دقيق نسخي حسن، فيها 31 سطرًا، بخط عبد العزيز بن صالح بن مرشد في يوم الجمعة 3/2/1334هـ.
- وثانية ضمن مجموع عندي ـ الإفتاء 686، الصفحات (27-42) .
- ونسخة ضمن مجموع في مكتبة عبد الكريم الخياط (1) هي الثاني منه، وهي منسوخة سنة 1321هـ، بعد كتاب العمدة للموفق بن قدامة.
4- شرح حديث أنس: " يتبع الميت ثلاث ":
- نسخة في المكتبة الوطنية بتونس رقمها 157، في 5 ورقات (62-66) مجموع.
- وفي مجموع خزانة الفاتح 5318 ضمن المكتبة السليمانية بتركيا، في 8 ورقات.
__________
(1) هو الشيخ عبد الكريم بن ناصر الخياط (1320-1397هـ) من العلماء والمربين والأساتذة الرواد في التعليم الحديث بحائل، ترك مكتبة فيها نحو عشرين مخطوطًا منها الشمائل للترمذي، والصارم المنكي لابن عبد الهادي، وشرح الزركشي على الخرقي، ونظم ابن عبد القوي للمقنع، ومجاميع رسائل أئمة الدعوة وغير ذلك. وقد أفادني أحد أبناء الشيخ أنهم أوقفوا مكتبة والدهم على جامعة الملك سعود بالرياض.

(1/335)

5- شرح حديث بدأ الإسلام غريبًا = كشف الكربة في وصف حال أهل الغربة:
وله عدة نسخ كثيرة لطرافة موضوعه وأهميته:
- منها نسخة ضمن مكتبة شقراء مجموع 22/7، وهي الآن ضمن مكتبة الملك فهد الوطنية.
- وفي جامعة الملك سعود نسخة برقم 3537، الصفحات (17-23) ، منسوخة سنة 1334هـ.
- وفي مكتبة الأوقاف العامة ببغداد عدة نسخ:
1) برقم 7002/9، في 8 ورقة.
2) برقم 6685/5، في 5 ورقة، بخط عبد العزيز بن قاسم بن حميد سنة 1286هـ.
- وفي مكتبة جامعة قاريونس بليبيا نسخة برقم 1915، الصفحات (38-47) .
- ونسخة لدي، في 6 ورقات، بخط عثمان بن الشيخ عبد الله بن دخيل، وعليها تملك في سنة 1329هـ.
- وضمن مجموع عندي لأئمة الدعوة، في 4 ورقات، بخط نسخي حسن دقيق، فيه 31 سطرًا، بخط الشيخ عبد العزيز بن صالح بن مرشد سنة 1334هـ.
- وبمكتبة الشيخ محمد المقبل بالمذنب نسخة في 16 صفحة، فيها 23 سطرًا، بخط فهد بن عبيد سنة 1339هـ.
- ضمن مجموع عندي وهي الخامسة منه.

(1/336)

- وفي مكتبة الملك فهد الوطنية بالرياض نسخة ضمن مجموعة الدلم برقم 10.
6- شرح حديث زيد بن ثابت " لبيك اللهم لبيك.. ":
- له في مكتبة السعودية برئاسة الإفتاء ـ ضمن مكتبة الملك فهد الوطنية نسخة ذات رقم 527/56.
- وفي مكتبة الملك فهد الوطنية بالرياض ضمن مجموعات المكتبة الأصلية، نسخة برقم 469.
- ولها فلم بمكتبة جامعة الملك سعود رقم 56/16 ق، في 14 ورقة.
- وثانية فيها برقم 1817/1، في 9 ورقات.
- وفي الجامعة الإسلامية صورة رقمها 941، الصفحات (87-104) .
- وضمن مجموع فاتح بإستانبول رقم 5318، في 26 ورقة، سنة 893هـ.
- وفي مكتبة الأوقاف العامة ببغداد برقم 4767/23، في 3 ورقات.
7- شرح حديث شداد بن أوس " إذا أكثر الناس الذهب والفضة ":
- نسخة نسخت في حياة مؤلفها الحافظ ابن رجب سنة 787هـ، في مكتبة شهيد علي إحدى مجموعات المكتبة السليمانية بإستانبول تحت رقم 543/3 مجاميع، في 5 ورقات.
- وضمن مجموع مكتبة الفاتح برقم 5318، في 17 ورقة، نسخ سنة 893هـ.
- وفي جامعة الملك سعود نسخة برقم 1817/8، الصفحات

(1/337)

(157-178) ، بخط عبد المحسن بن عبيد (1) . وثانية 1637/12، في 8 ورقات بخط عبد الله الربيعي سنة 1334هـ.
- وفي جامعة جوته بألمانيا نسخة رقمها 639، في 8 ورقات (52-59) ، وعنها صورة بالجامعة الإسلامية رقمها 666.
- وفي مكتبة الأوقاف العامة ببغداد نسخة برقم 4767/25 مجاميع، في 8 صفحات.
- وفي المكتبة الوطنية بتونس نسخة ضمن مجموع 157، في 10 ورقات (123-133) ، بخط جميل من خطوط القرن 9هـ.
- ونسخة مصورة لدي عن مكتبة خاصة بالقصيم بخط نسخي نجدي، في 9 ورقات.
8- شرح حديث عمار بن ياسر: " اللهم بعلمك الغيب ":
- نسخة لدي، في 14 ورقات، بخط عثمان بن الشيخ عبد الله بن دخيل (2) ، مقابلة على أصلها وعليها تملك في 15/2/1329هـ.
__________
(1) هو الشيخ الزاهد عبد المحسن بن عبيد بن عبد المحسن آل عبيد (1319-1364هـ) لازم علماء آل سليم ببريدة والشيخ عبد الله بن فدَّا والشيخ ابن بلهيد وغيرهم، وكان مشتغلاً مع إخوانه بنسخ المخطوطات ولا سيما للعلماء كابن رجب وابن تيمية وابن القيم وأئمة الدعوة النجدية، ولم يزالوا مشهورين بهذا الأمر من جهة العناية بما لديهم من مخطوطات ونحوها، مع دين وعفاف تميز به الشيخ عبد المحسن.
(2) هو الشيخ عثمان بن الشيخ عبد الله بن محمد بن دخيِّل (1261-1324هـ) ، أخذ العلم عن والده وعن الشيخ عبد الله والشيخ عمر بن محمد بن سليم وغيرهم، وهو من علماء المذنب، وهم من نواصر بني تميم، وهم أكثر أهل المذنب من السكان، والشهرة في الواقع لهذه الأسرة ـ الدخيِّل ـ هي في والده الشيخ عبد الله بن محمد بن عثمان بن دخيل، ولحقت أبناءه وأحفاده من بعده إذ فيهم علماء وطلبة علم وفضلاء.

(1/338)

- نسخة في مكتبة الملك فهد الوطنية، مجموعة مخطوطات مكتبة الرياض السعودية بدار الإفتاء برقم 527.
- ونسخة في المكتبة الوطنية بتونس برقم 157 مجموع.
9- شرح حديث الغربة = كشف الكربة.
10- شرح حديث النواس: " مثل الإسلام الذي ضرب النبي صلى الله عليه وسلم ":
- ضمن مجموع الفاتح السليمانية برقم 5318، في 12 ورقة، المجموع كله بخط الشيخ عيسى بن علي بن محمد الحوراني الشافعي في سنة 893هـ.
- وثانية بالمكتبة الوطنية بتونس رقم 157، الصفحات (70-76) .
11- شرح علل الترمذي ـ وهو آخر الجامع الصحيح للترمذي، وله عدة نسخ:
- منها ما في جامعة الإمام محمد بن سعود الإسلامية برقم 4860، في 152 ورقة، من منسوخات القرن 9هـ.
- وفي جامعة الملك سعود بالرياض نسخة رقمها 772 تمثل قطعة من هذا الشرح.
- وفي المكتبة الظاهرية نسختان:
1) رقم 405 حديث، الصفحات (111-200) فيها نقص من أولها.
2) وضمن مجموع 129 منسوخة في حياة المؤلف، ويقال إنها بخطه!
- وفي متحف طوب قبوسراي بإستانبول نسخة رقمها 2519، في 159 ورقة.
- وثانية فيه ـ بمكتية أحمد الثالث برقم 532، في 159 ورقة.

(1/339)

- وفي دار الكتب المصرية نسخة برقم 49 مصطلح، فيها 136 ورقة، نسخت سنة 889هـ، وعنها فلم بمعهد المخطوطات بالقاهرة، التابع لجامعة الدول العربية برقم 289 حديث.
12- شرح المحرر في الفقه (1) :
وهو شرح لكتاب المحرر الذي ألفه المجد أبو البركات ابن تيمية صاحب المنتقى، وجد الشيخ أبي العباس ابن تيمية شيخ الإسلام.
وهي ورقات قليلة في مجموع 4761/5، (من 161 إلى آخره) .
__________
(1) وهذا الكتاب جدير بالبحث عنه، والتنقيب عن أصوله المخطوطة، فإني أعتقد أنه ثروة علمية فقهية في الفقه الإسلامي، ولا سيما فقه الحنابلة، لما في تصانيف هذا الحبر من التحقيق والعلم الغزير ونور كلام السلف!

(1/340)

حرف الغين
1- غاية النفع في شرح حديث تمثيل المؤمن بخامة الزرع:
- في مكتبة الرياض السعودية ـ ضمن دار الإفتاء ـ نسخة برقم 527، في 6 ورقات، ولها صورة فلمية بمكتبة الملك فهد الوطنية، كلاهما في الرياض.
- وفي جامعة الملك سعود بالرياض نسختان:
أولهما برقم 56/16، في 4 ورقات.
والثانية برقم 1637/13، في 6 صفحات، بخط عبد الله الربيعي سنة 1333هـ.
- وفي مجموع خزانة الفاتح بالسليمانية بإستانبول نسخة برقم 5318، في 9 ورقات.
- نسخة في مجموع لدي يحوي 5 ورقات، في كل ورقة صفحتان، فيهما 21 سطرًا، بخط سعد بن عبد الله الحميدي سنة 1308هـ بقلم نجدي معتاد.
وفي مكتبة الملك فهد الوطنية نسخة ضمن مجموعة أورشليم برقم 741.

(1/341)

حرف الفاء
1- فائدة لابن رجب حول حديث النزول:
- بقدر صفحة ونصف، مأخوذة من شروحه رحمه الله للأحاديث، ضمن مجموع رقم 4646/9. وقد ضمنتها الفصل الثالث من فصول كتابي " منهج الحافظ ابن رجب في العقيدة " ضمن فصل اعتباره أقوال السلف.
2- فتح الباري شرح صحيح البخاري (1) :
وله عدة نسخ لكنها قطع غير تامة ومنها:
- في دار الكتب الظاهرية قطعة في 201 ورقة (50-251) ، ضمن الكتاب الضخم الكواكب الدراري، مج 65، رقمه 377، وقد نسخت سنة 828هـ. وعنها صورة ورقية بمكتبة الرياض السعودية بدار الإفتاء رقمها 110.
- وقطعة ثانية فيها برقم 574 حديث، في 268 ورقة، نسخت سنة 828هـ.
__________
(1) ويوافق هذا الاسم كتابًا للحافظ ابن حجر العسقلاني (852هـ) شرح به صحيح الإمام البخاري وهو أجود وأنفع، وأوفى شروحه الموجودة، وقد أفاد الحافظ ابن حجر من الحافظ ابن رجب في شرحه هذا، وكتاب الحافظ ابن رجب الحنبلي لم يتمه، بل وقف فيه على كتاب الجنائز، ونسخه المخطوطة غير تامة، ففيها خروم وسقط كبير في أثنائها، لكن في الموجود منه ما بهر أهل العلم في تقصيه وتحقيقه وفتح الله عليه، مما يلمسه طالب العلم ويحسّه.

(1/342)

- وقطعة ثالثة بالظاهرية في 20 ورقة، برقم 9414 عام، وعنها فلم بالحرم المكي رقمه 3679.
- وفي الظاهرية نسخة برقم 881 فتح الباري، في 199 ورقة، نسخت سنة 821هـ.
- وفي دار الكتب المصرية نسخة، في 95 ورقة، رقمها 389 حديث تيمور؛ وعنها فلم بالحرم المكي رقمه 3677.
- وقطعة بجامعة الملك سعود بالرياض برقم 4646/9، في 88 ورقة.
- وفي جامعة الإمام ثلاث قطع فلمية للكتاب مصورة عن نسخ الظاهرية السابقة.
- وفي مكتبة الموسوعة الفقهية الكويتية نسخة في 250 ورقة، ضمن مكتبة الشيخ عبد الله الخلف الدحيان، منسوخة سنة 822هـ.
- نسخة في 8 ورقات ضمن مجموع خزانة الفاتح بالسليمانية بإستانبول ـ قبل كتاب غاية النفع ـ بقلم نجدي معتاد كتبه سعد بن عبد الله الحميدي وبعدها بقلم مغاير، كأنه قلم الشيخ عثمان بن منصور العمروي.
3- الفرق بين النصيحة والتعيير:
- في مكتبة الأوقاف العامة ببغداد نسخة برقم 7002/4، في 7 ورقات، نسخت سنة 1217هـ.
- وبرقم 13809/3، في 5 ورقات، بخط نسخ تعليق.
- وبرقم 4767/7، في ورقتين، بخط نسخي دقيق.
- ضمن مجموع لدي في 8 ورقات، بخطين مختلفين الأول كأنه خط سعد بن عبد الله الحميدي سنة 1308هـ بقلم نجدي.

(1/343)

4- فصل في وجوب إخراج الزكاة:
- ضمن مجموع محفوظ بدار الكتب المصرية بالقاهرة ـ رقم 79 فقه حنبلي، 4 ورقات بعد كتاب أحكام الخواتم ـ وعنها صورة بجامعة الملك سعود بالرياض.
5- فضائل الشام = كفاية أو حماية الشام:
- نسخة في مكتبة البلدية العامة بالإسكندرية برقم (108 تاريخ) ، وبرقم 1351، في 60 ورقة. بخط علي بن محمد العفيف الحنبلي. وعنه فلم بمعهد المخطوطات العربية بالقاهرة رقم 333هـ.
- ونسخة أخرى للكتاب منسوخة في سنة 792هـ في حياة المؤلف رحمه الله، بمكتبة خراجي أوغلي بالمكتبة السليمانية برقم 105.
- ولها بمكتبة الحرم المكي صورة برقم 1409هـ.
6- فضل صدقة السر = صدقة السر وفضلها:
- ضمن مجموع مكتبة خزانة الفاتح بإستانبول ـ ضمن المكتبة السليمانية ـ وقد سبق وصفها عدة مرات.
7- فضل علم السلف على علم الخلف = العلم وأقسامه:
- في مكتبة جامعة الملك سعود برقم 1637/7م، في 19 صفحة، نسخت سنة 1333هـ (1) بخط عبد الله الربيعي.
- وفي مكتبة الأوقاف العامة ببغداد عدة نسخ، منها:
1) برقم 4767/16.
__________
(1) وعنوانها: " مختصر في معنى العلم وانقسامه إلى علم نافع وغير نافع ".

(1/344)

2) وبرقم 13809/3، في 11 ورقة، مهداة من مكتبة حسن الأنكرلي، في كل صفحة 21 سطرًا.
- وفي المكتبة الوطنية بتونس مجاميع 157، الصفحات (51-60) .
- وفي مكتبة تشستربتي برقم 3292/1، الصفحات (1-18) ، من القرن 8هـ.
- نسخة ضمن مجموع لأئمة الدعوة السلفية بنجد، في 7 ورقات، بخط الشيخ عبد العزيز بن صالح بن مرشد سنة 1334هـ، وهو دقيق جميل نسخي في كل صفحة 31 سطرًا.
- وبجامعة الإمام برقم 10478/ف، في مجموع، الصفحات (148-155) ، بخط عيسى بن زير الزير.
- وفي مكتبة الشيخ عبد العزيز بن مضيان ببريدة نسخة بخط نجدي كتبه ناصر بن سعد وهي كاملة عنوانها: " بيان فضل علم السلف على الخلف ".
- وفي مكتبة شقراء العامة ـ نسخة برقم 22 مجاميع، والمخطوطة فيه برقم 5، وهي كلها بمكتبة الملك فهد الوطنية بالرياض.

(1/345)

حرف القاف
1- قاعدة في رؤية هلال ذي الحجة = رسالة في غم هلال ذي الحجة:
- لها نسخة بمجموع 1817 بجامعة الملك سعود بالرياض.
2- القول الصواب في تزويج أمهات الأولاد:
- نسخة بجامعة الملك سعود برقم 1817/4، في 9 ورقات (47-63) ، بخط حسن من القرن 12هـ.
3- القواعد الفقهية = تقرير وتحرير الفوائد:
وهو كتاب جليل القدر ـ كثرت خطياته ونسخه في المكتبات العامة والخاصة، ومنها:
- نسختان كتبتا في حياة المؤلف الحافظ ابن رجب:
1) في مكتبة أسعد أفندي بتركيا رقم 505، في 260 ورقة، نسخت سنة 773هـ.
2) في المكتبة المحمودية بالمدينة برقم 1405، في 262 ورقة، نسخت سنة 788هـ.
ولها فلمان بمركز البحوث وإحياء التراث بجامعة أم القرى، رقماهما على التوالي: 270 و 162 فقه حنبلي.
- وفي مكتبة الرياض السعودية نسخة في 219 ورقة، برقم 431، ولها صورة فلمية بمكتبة الملك فهد الوطنية.

(1/346)

- وصورة أخرى بمكتبة جامعة الملك سعود برقم 40/6 س، في 536 صفحة.
- وفي مكتبة تشستربتي نسخة برقم 3267، في 260 ورقة، بخط معتاد كتبه محمد بن محمد بن عمر الحنبلي سنة 830هـ.
- وفي مكتبة رضا بانكبور بالهند نسخة برقم 1881، جيدة، وعنها صورة فلمية بمركز إحياء التراث والبحث العلمي بجامعة أم القرى.
- وفي مكتبة الأوقاف العامة ببغداد برقم 3834/2، في 202 ورقة، بخط عمر بن زكريا النجدي، في كل صفحة 27 سطرًا، ولها فلم بمكة رقمه أصول.
- وفي مكتبة الأوقاف العامة ببغداد نسخة ضمن مجاميع، في 192 ورقة، رقمها 3834/1.
- ونسخة في المحمودية رقم 1407، في 154 ورقة، بخط دقيق، بكل صفحة 31 سطرًا، ولها فلم بمركز إحياء التراث والبحث العلمي بجامعة أم القرى بمكة 163 فقه حنبلي.
- ونسخة بخط الشيخ سليمان بن حمدان سنة 1339هـ، في 212 ورقة، 28 سطرًا، ولها فلم بمركز البحث العلمي بمكة رقم 69 فقه حنبلي.
- ونسخة لدى الشيخ علي بن إبراهيم المشيقح في مجلد كبير بخط الشيخ الخطاط صالح بن دخيل بن جارالله، وهو من نساخي الكتب المشهورين ذوي القلم المعروف في إقليم القصيم بعالية نجد.
- وفي مكتبة الملك فهد الوطنية ـ المجموعة الخاصة بالمكتبة نسخة في مجلد كبير رقمه 350.

(1/347)

- ونسخة كاملة بمكتبة الشيخ علي اليعقوب بحائل في مجلد، في كل صفحة 23 سطرًا، بخط مضبوط نسخه عبد الرحمن بن عبد العزيز الفوزان سنة 1296هـ.
- ونسخة كاملة في 308 ورقات بخط جيد لأحد تلاميذ الحافظ ابن رجب، ومقابلة على نسخة المؤلف الحافظ لدى الشيخ سليمان الصالح البسام بعنيزة رحمه الله، وانتقل جل مكتبته إلى ابن أخيه الشيخ عبد الله بمكة.
- ونسخة لدى مكتبة الشيخ صالح الخريصي (ت 1417هـ) ، في مجلد ضخم بخط نجدي خطه سعد بن سعد بن عنبر سنة 1330هـ وهو مقابل على نسخة جيدة وصحيحة، وهذه النسخة بخط جيد وكاملة، ولدي صورة منها.
- وفلم بمكتبة الملك عبد العزيز العامة بالرياض رقمه 187، في 265 لقطة، 25 سطرًا، مقابل بأصله.
- وثانية فيها برقم 188، في 90 ورقة، بخط الشيخ سليمان بن حمدان سنة 1339هـ، ومقابلة على أصلها سنة 1340هـ، نسخة تامة جيدة.
- وتذكر نسخة بعنيزة بخط جميل مضبوط، لكني نسيت عند من هي!
* هذا وللكتاب عدة مختصرات وترتيب لقواعده:
- منها مختصر للشيخ الناصر أبي عبد الله محمد المقدسي الحنبلي في 44 ورقة.
- وترتيب لقواعده للشيخ عبد الرحمن بن ناصر بن سعدي (ت 1376هـ) .
- وترتيب لقواعده للشيخ سليمان بن عبد الرحمن بن حمدان (ت 1397هـ) .
- وترتيب للشيخ محمد بن صالح بن عثيمين (ت 1421هـ) مختصر جدًّا.

(1/348)

- ومختصر للشيخ أحمد بن نصر الله بن أحمد الحنبلي (ت 844هـ) في نحو 50 ورقة.
- ومختصر للشيخ عبد الله بن عبد الرحمن أبابطين (ت 1282هـ) .
- وترتيب وكشف لمسائل القواعد للشيخ العلاء المرداوي (ت 885هـ) صاحب الإنصاف في معهد إحياء التراث والبحث العلمي بجامعة أم القرى برقم 88 عن المكتبة الزهرية.

(1/349)

حرف الكاف
1- كشف الكربة في وصف أهل الغربة = شرح حديث بدأ الإسلام غريبًا.. الحديث.
2- الكلام على قوله تعالى: {إنما يخشى الله من عباده العلماء} :
- نسخة في دار الكتب المصرية برقم 1379 علم كلام، مع رسالة أخرى للحافظ ابن رجب الحنبلي.
3- الكلام على كلمة الإخلاص وتحقيق معناها:
= تحقيق كلمة الإخلاص:
- نسخة خطية بجامعة الإمام برقم 4761، (1-12) ورقة.
- وفي جامعة جوتا بألمانيا برقم 702، في 13 ورقة، ولها صورة بالجامعة الإسلامية بالمدينة رقمها 810.
- وفي مكتبة الأوقاف العامة ببغداد برقم 13809/1، في 9 ورقات، وثانية برقم 4762 / مجاميع، في 8 صفحات تقريبًا.
- ونسخة في خزانة الفاتح 5318 بالسليمانية، في 30 صفحة.
- وفي جامعة الملك سعود برقم 45/15ج.
- وفي مكتبة شقراء العامة ضمن مجموع 22/3، وهي الآن ضمن مكتبة الملك فهد الوطنية.

(1/350)

- ونسخة بخط واضح نسخي، في 15 ورقة، بخط محمد بن عبد العزيز المطاوعة في سنة 1278هـ.
- ونسخة ضمن مجموع عندي يحوي رسائل لأئمة الدعوة السلفية بالجزيرة، في 4 ورقات، 31 سطرًا، بقلم نسخي حسن دقيق بخط الشيخ عبد العزيز بن صالح بن مرشد سنة 1334هـ.
- وفي مكتبة المسجد النبوي بالمدينة، في 4 ورقات، ضمن مجموعة عبد الرحمن الحصين.

(1/351)

حرف اللام
1- لطائف المعارف فيما لمواسم العام من الوظائف:
- في المكتبة السعيدية بالهند ـ حيدر أباد ـ برقم 316، في 201 ورقة، منسوخة في عصر المؤلف.
- ثلاث نسخ بجامعة الإمام محمد بن سعود الإسلامية مصورة فلمية عن تشستربتي:
1) برقم 4271، في 140 ورقة، بخط جيد منسوخ في 22/1/850هـ.
2) برقم 4886، في 312 ورقة، بخط واضح كتبه محمد الجماعيلي في سنة 905هـ.
3) برقم 5050، في 262 ورقة، بخط واضح.
- ونسختان بالمكتبة الظاهرية:
1) برقم 3219 عام، في 231 ورقة، منسوخة سنة 843هـ بخط سليمان بن حسن العرابي.
2) وبرقم 5845 عام، في 196 ورقة، منسوخة سنة 873هـ بخط عبد الوهاب الفيومي.
- ونسخة في مكتبة عنيزة الوطنية بالجامع الكبير بها، لكن فيها سقط من أولها وآخرها.

(1/352)

- وفي مكتبة الأوقاف العامة ببغداد برقم 4754/1، في 195 ورقة، وهي قديمة.
- وبدار الكتب المصرية نسخة مصورة في 188 ورقة، نسخت سنة 834هـ، رقمها 22953 / ب.
- وفي مكتبة الدولة ببرلين نسخة رقم 3816.
- وصورة بجامعة الكويت عن أصل بالمكتبة العمرية بدمشق في 279 صفحة، بخط نسخي دقيق نسخ سنة 850هـ بخط إلياس بن خضر للعلاء المرداوي الحنبلي.
- ونسخة في عشرين كراسًا لدى الشيخ محمد العبد العزيز الحمود المشيقح ببريدة بخط الشيخ عبد الله الرشيد الفرج رحمه الله، إمام الجامع الكبير، وتلميذ الشيخ عمر بن محمد بن سليم.
- وفي مكتبة الملك فهد الوطنية بالرياض نسخة بخط الشيخ عبد العزيز بن عبد الله بن عامر في 6/2/1301هـ، وقمها 316400.
- وفي مكتبة الشيخ عبد الله البراهيم السليم ببريدة نسخة في مجلد ضخم، بخط من خطوط نجد منسوخ سنة 1296هـ، وهو كامل.
- وفي مكتبة المسجد النبوي بالمدينة نسخة في 183 ورقة، ضمن مكتبة عبد الرحمن الحصين.
- وبمكتبة الملك عبد العزيز العامة بالرياض برقم 878 في 238 ورقة، 15 سطرًا، وهي جيدة بخط أحمد بن أبي بكر بن علي الحسني الشافعي الأسيوطي من القرن 9هـ.
- وفي المكتبة العامة بالمجمعة مسخة في مجلد كبير منسوخ سنة 1325هـ، وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.

(1/353)

- ونسخة كتبت سنة 1301هـ، في مجلد بخط جميل مضبوط بقلم الشيخ عبد العزيز بن عبد الله بن عامر (1) (1259-1357هـ) في مكتبة جامع أشيقر بالوشم بنجد.
- وفي المكتبة العامة بشقراء في 280 صفحة، ولها صورة فلمية بمكتبة الملك فهد الوطنية بالرياض.
- وفي المكتبة السعودية بدار الإفتاء، وعنها فلم بمكتبة الملك فهد الوطنية بالرياض برقم 2/447 في مجلد.
* وربما اختصر واقتطع من هذا الكتاب بعض أجزاء مثل:
- وظائف رمضان = وله خطية بدار الإفتاء انظره في حرف الواو.
- بغية الإنسان في وظائف شهر رمضان.
__________
(1) هو الشيخ المعمر عبد العزيز بن عبد الله بن عامر الشمري إمام جامع أشيقر وخطيبه، أخذ العلم عن جمع من أهله، منهم القاضي الشيخ أحمد بن عيسى والشيخ محمد بن عبد الله بن سليم والشيخ عبد العزيز بن مانع، بعد أن حفظ القرآن. وقد نسخ بخطه الجميل النير عدة مخطوطات، محفوظ كثير منها في في أشيقر، ومن ذلك: أجزاء من فتاوى ابن تيمية والحيدة للكناني سنة 1308هـ وفتاوى الشيخ سليمان بن علي بن مشرف سنة 1334هـ مع كثير من الوثائق والمراسلات والمكاتبات، وقد عمر حتى بلغ 98 سنة، تولى فيها إمامة جامع أشيقر نحو 40 سنة، رحمه الله وغفر له.

(1/354)

حرف الميم
1- المحجة في سير الدلجة:
أو بيان المحجة ـ أو بيان الحجة في سير الدلجة.
- له نسخة بمكتبة الرياض السعودية بدار الإفتاء ـ وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض ـ برقم 686، في 17 ورقة، بخط إبراهيم بن سليمان بن حجي في ربيع الأول سنة 1193هـ.
- بجامعة الملك سعود برقم 2252، في 8 ورقات، بخط عبد الله بن أحمد بن إبراهيم بن أحمد بن عبد الوهاب من القرن 13هـ.
- وفيها برقم 1637/2، بخط الربيعي، في 14 ورقة (53-79) ، سنة 1333هـ.
- وثالثة فيها برقم 53 ف، ويظهر أنها صورة الأصل بالإفتاء.
- ورابعة فيها برقم 3468 مصورة بخط مقروء من خطوط القرن 13هـ.
- في مكتبة الأوقاف العراقية ببغداد ثلاث نسخ:
1) برقم 13809/7، في 12 ورقة.
وهذا المجموع يحوي رسائل عديدة لابن رجب الحنبلي ولشيخ شيخه ابن تيمية.
2) برقم 4767/20، في 8 صفحات، وهذا المجموع جله لابن رجب.

(1/355)

3) برقم 3122، بخط تعليق من القرن 13هـ.
- وبجامعة الإمام نسخة، في 8 ورقات، بخط سليمان العمري (1) بخط نسخي معتاد في 8/10/1333هـ، برقم 21.
- ونسخة ضمن مكتبة الموسوعة الفقهية الكويتية 356/5، في 20 ورقة، سنة 1286هـ.
- ونسخة في مكتبة المذنب العامة في 12 ورقة، بخط عبد الله بن محمد بن عبد الرحمن الدليقان وهي الآن ضمن مكتبة الملك فهد الوطنية بالرياض.
- ضمن مجموع ـ مع رسائل لأئمة الدعوة ـ عندي في 6 ورقات، فيها 31 سطرًا، بخط دقيق نسخي واضح وحسن بخط الشيخ عبد العزيز بن صالح بن مرشد في سنة 1334هـ، عنوانه بيان المحجة.
- وفي مكتبة الشيخ محمد المقبل بالمذنب نسخة في 25 صفحة، في كل صفحة 23 سطرًا، بخط فهد بن عبيد سنة 1340هـ.
2- مشيخة ابن رجب:
نسبه له الحافظ بن حجر في ترجمته له في كتابه " الدرر الكامنة " 1/140 وهو في الواقع لولد الحافظ ابن رجب: أحمد بن رجب (664-775هـ) ولكن لعله لما كان للحافظ عبد الرحمن بن رجب تعليقات عليه جعلت الحافظ ابن حجر ينسبه له.
__________
(1) هو الشيخ الوجيه سليمان بن محمد العمري (1299-1384هـ) كان مجالسًا للشيخ عبد الله بن محمد بن سليم والشيخ عمر بن محمد بن سليم والشيخ علي الضالع وكان يقرأ عليه صحيح البخاري، وكان معنيًّا بقسمة العقارات والإصلاح بين الناس، مع معرفة بخطوط العلماء وأختامهم.

(1/356)

3- معاملة الظالم السارق عند أهل المعرفة والحقائق:
- نسخة في المكتبة الوطنية بتونس ـ سوق العطارين ـ برقم 157 (61-62) ، وكأن جل هذا المجموع أو كله لابن رجب الحنبلي.
- وثانية ضمن مجموع خزانة الفاتح بالسليمانية ـ إستانبول برقم 5318.
= مختصر فيما روي عن أهل المعرفة والحقائق في معاملة الظالم السارق.
4- مقدمة تشتمل على أن جميع الرسل كان دينهم الإسلام:
- نسخة في دار الكتب المصرية بالقاهرة برقم 1379 علم كلام، في 9 ورقات، وانظر الكلام عليها في كتابي " منهج الحافظ ابن رجب الحنبلي في العقيدة " ص 160-161.

(1/357)

حرف النون (1)
1- نزهة الأسماع في مسألة السماع:
- بمكتبة تشستربتي نسخة رقمها 4242، في 17 ورقة، من القرن 9هـ، بخط نسخي جيد.
- بالمكتبة السعودية برئاسة الإفتاء ـ الآن ضمن مكتبة الملك فهد الوطنية بالرياض ـ برقم 686، في 22 ورقة، بخط نجدي معتاد، يشبه خط الشيخ عثمان بن منصور!
- وبدار الكتب المصرية نسخة مصورة رقمها 21613 ب، في 10 ورقات، وأصلها ـ والله أعلم ـ محفوظ بتركيا!
2- نور الاقتباس في مشكاة وصية النبي صلى الله عليه وسلم لابن عباس:
- نسخة في المكتبة الوطنية بتونس برقم 157، الصفحات (61-62) .
- وفي جامعة ييل بأمريكا برقم 673، في 36 ورقة، منسوخة سنة 1119هـ.
__________
(1) يوجد كتاب عنوانه " نهاية المجتهد وكفاية المقتصد " منسوب لأحمد بن رجب البغدادي بمكتبة الملك فهد الوطنية بالرياض مصور عن مكتبة الرياض السعودية بدار الإفتاء برقم 478، فليراجع!
- وهناك: أحمد بن رجب بن طبنغا الشهاب ابن المجدي (767-850هـ) ، فرضي فلكي حيسوب، له مخطوطات عديدة فيما تخصص فيه وقد سبقت ترجمته في أول حرف الراء.

(1/358)

- وفي مكتبة الرياض السعودية نسخة برقم 527، في 27 ورقة، وعنها فلم بمكتبة الملك فهد الوطنية بالرياض.
- وفي جامعة الإمام محمد بن سعود الإسلامية نسخة برقم 4761/2، الصفحات (13-46) .
- وفي جامعة الملك سعود نسخة رقمها 1637/8، في 32 الصفحات.
- وفي مكتبة شقراء ـ وهي ضمن مكتبة الملك فهد الوطنية ـ برقم 22/2 مجاميع.
- ونسخة بمكتبة قاريونس بليبيا برقم 1915، في 36 ورقة، نسخت سنة 1232هـ.
- وفي جامعة برنستون بأمريكا ـ مجموعة يهودا برقم 723، الصفحات (117-147) ، منسوخ سنة 816هـ.
ومخطوطات الجامعة المذكورة مصورة كاملة بأفلام بمكتبة الملك فهد الوطنية بالرياض.
- وفي تشستربتي برقم 4951/2، الصفحات (124-162) بخط علي بن عمر المغربي في 29/1/816هـ.
- وضمن مجموع فاتح في إستانبول رقم 5318/18، والمجموع فيه 274 ورقة، نسخ سنة 893هـ.
- وضمن مجموع رسائل لأئمة الدعوة السلفية السنية بالجزيرة، في 15 ورقة، في كل صفحة منها 31 سطرًا، بخط دقيق وجميل نسخي بيراع الشيخ عبد العزيز بن صالح بن مرشد في 29/3/1334هـ.
- وفي المكتبة الصالحية بعنيزة نسخة بخط الشيخ علي بن ناصر أبو وادي في سنة 1360هـ، وخطه حسن.

(1/359)

حرف الواو
1- وظائف شهر رمضان = لطائف المعارف فيما لمواسم العام من الوظائف:
- له نسخة بمكتبة الرياض السعودية بدار الإفتاء برقم 888، وعنها فلم بمكتبة الملك فهد الوطنية بالرياض.

(1/360)


التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم

التلخيص القيم
لاختيارات أبي العباس وتلميذه
ابن القيم
تأليف
وليد بن راشد السعيدان
بسم الله الرحمن الرحيم
وبه أستعين
الحمد لله وكفى والصلاة والسلام على أفضل الأنبياء وخاتم المرسلين وآله وصحبه الطيبين الطاهرين ثم أما بعد :-
فإني قد كنت في وقت مضى قد جردت اختيارات شيخ الإسلام ابن تيمية رحمه الله تعالى في كتابي الذي أسميته ( تجريد اختيارات شيخ الإسلام ابن تيمية ) وقد لاقى ولله الحمد والمنة قبولاً حسناً في أوساط طلبة العلم وأخذت منه نسخ كثيرة كما يخبرني عن ذلك المشرف على موقع صيد الفوائد, وقد عنت لي فكرة أخرى وهي نقل اختيارات أبي العباس رحمه الله تعالى من كتبه بنصه هو من غير زيادة ولا نقص, وأدمج معها اختيارات تلميذه العلامة ابن القيم رحمه الله تعالى بنصه أيضاً وعرضت هذه الفكرة على بعض الطلاب والمشايخ ولاقت منهم استحساناً كبيراً, واستعجلوني في تنفيذها, فتركت ما في يدي من الأعمال الكتابية - وهي كثيرة جداً - وأقبلت على مطالعة كتب الشيخين واستخلصت منها هذه الاختيارات وهاأنذا أدونها لك, وأسميت هذه الوريقات بـ( التلخيص القيم لاختيارات أبي العباس وتلميذه ابن القيم ) وأسأله جل وعلا أن ينفع به ويبارك فيه وأن يجعله عملاً صالحاً خالصاً لوجهه الكريم وأشهد الله تعالى أنه وقف لوجهه الكريم على سائر المسلمين, وأن من أراد طباعته من المسلمين فله ذلك من غير تبديل لمضمونه, ولو بغير اسم جامعها والمهم عندي ولله الحمد إيصال الحق للناس ولا شأن لنا بالأسماء ولا بالألقاب التي لن تدفن معنا في قبورنا, فحقوق طبعه محفوظة لكل مسلمين وهو وقف عام لكل مسلم, ولا أجيز لأحدٍ قريباً كان أو بعيداً أن يحتفظ بحقوق طبعه لا من قريب ولا ولد, فأسأل الله تعالى أن يطرح فيه البركة وينفع به وأن يعينني على إكماله إنه خير مسئول ولا حول ولا قوة إلا بالله العلي العظيم, وإلى المقصود ولا حول ولا قوة إلا بالله العلي الكبير فأقول

(1/1)

وبالله التوفيق ومنه أستلهم الرشد وزيادة الإحسان في التحقيق .
1- { ما يؤخذ من طريقة المتصوفة وما يترك }
قال أبو العباس رحمه الله تعالى ( وكان المشايخ والمصنفون في السنة يذكرون في عقائدهم مجانبة من يكثر دعوى المحبة والخوض فيها من غير خشية, لما في ذلك من الفساد الذي وقع فيه طوائف من المتصوفة وما وقع في هؤلاء من فساد الاعتقاد والأعمال أوجب إنكار طوائف لأصل طريقة المتصوفة بالكلية حتى صار المنحرفون صنفين, صنف يقر بحقها وباطلها وصنف ينكر حقها وباطلها كما عليه طوائف من أهل الكلام والفقه والصواب إنما هو الإقرار بما فيها وفي غيرها من موافقة الكتاب والسنة والإنكار لما فيها وفي غيرها من مخالفة الكتاب والسنة ) ا.هـ. قلت:- وقد بنى ابن تيمية هذا الاختيار على قواعد:- الأولى:- أهل السنة والجماعة وسط بين فرق الأمة كوسطية الأمة بين الأمم, الثانية:- الحق يقبل ممن جاء به بغض النظر عن قائله, والباطل يرد ممن جاء به بغض النظر عن قائله, الثالثة:- قاعدة العدل المنبثقة من قوله تعالى { وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى } والله أعلم .
2- { هل التشريع يستلزم الإرادة ؟ }
قال أبو العباس رحمه الله تعالى ( والإخبار ينقسم إلى صدق وكذب والله تعالى يوصف بالصدق دون الكذب والإنشاء نوعان, إنشاء تكوين وإنشاء تشريع فإنه سبحانه له الخلق والأمر, وإنما أمره إذا أراد شيئاً أن يقول له كن فيكون والتكوين يستلزم الإرادة عند جماهير الخلائق وكذلك يستلزم الكلام عند أكثر أهل الإثبات وأما التشريع فيستلزم الكلام, وفي استلزامه للإرادة نزاع والصواب أنه يستلزم أحد نوعي الإرادة كما سنبينه إن شاء الله تعالى ) ا.هـ.
3- { كون الإنسان حيواناً ناطقاً متحركاً هل هذا يوجب أن هذه الأشياء مغايرة للإنسان في حقيقتها }

(1/2)

قال أبو العباس رحمه الله تعالى ( و من هنا فرقوا في منطقهم بين الماهية و الوجود
وهم لو فسروا الماهية بما يكون في الأذهان, والوجود بما يكون في الأعيان لكان هذا صحيحاً لا ينازع فيه عاقل وهذا هو الذي تخيلوه في الأصل لكن توهموا أن تلك الماهية التي في الذهن هي بعينها الموجود الذي في الخارج, فظنوا أن في هذا الإنسان المعين جواهر عقلية قائمة بأنفسها مغايرة لهذا المعين مثل كونه حيواناً وناطقاً وحساساً ومتحركاً بالإرادة ونحو ذلك والصواب أن هذه كلها أسماء لهذا المعين, كل اسم يتضمن صفة ليست هي الصفة التي يتضمنها الاسم الآخر فالعين واحدة والأسماء والصفات متعددة ) ا.هـ.
4- { مرجع الضمير في قوله { حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } }
قال أبو العباس ابن تيمية ( وطائفة ظنت أن الضمير في قوله { حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ } عائد إلى الله تعالى ويقولون هذه جمعت طريق من استدل بالخلق على الخالق ومن استدل بالخالق على المخلوق والصواب الذي عليه المفسرون وعليه تدل الآية أن الضمير عائد إلى القرآن وأن الله يري عباده من الآيات الأفقية والنفسية ما يبين لهم أن القرآن حق وذلك يتضمن بثبوت الرسالة وأن يسلم لما أخبر به الرسول - صلى الله عليه وسلم - ) ا.هـ.
5- { الصواب في حديث (( إن لله تسعة وتسعين اسماً...الحديث )) }

(1/3)

قال أبو العباس ابن تيمية رحمه الله تعالى ( والصواب الذي عليه جمهور العلماء أن قول النبي - صلى الله عليه وسلم - (( إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة )) معناه أن من أحصى التسعة والتسعين من أسمائه دخل الجنة, وليس مراده أنه ليس له إلا تسعة وتسعون اسماً فإنه في الحديث الآخر الذي رواه أحمد وأبو حاتم في صحيحه (( أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور صدري وجلاء حزني وذهاب غمي وهمي )) وثبت في الصحيح أن النبي - صلى الله عليه وسلم - كان يقول في سجوده (( اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وبك منك لا أحصي ثناءً عليك أنت كما أثنيت على نفسك )) فأخبر أنه - صلى الله عليه وسلم - لا يحصي ثناء عليه ) ا.هـ. قلت:- وهذا الاختيار منبثق من قاعدة الجمع بين الأدلة واجب ما أمكن .
6- { المراد بالكلمة في قوله (( أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله )) }
قال أبو العباس رحمه الله تعالى ( والناس قد تنازعوا في مثل قوله (( أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله )) هل المراد بها الكلمة التي شرعها الله وهي عقدة النكاح أو المراد كلمة الله التي تكلم بها وهي شرعه وإذنه وتحليله لذلك والصواب أن المراد بقوله (( كلمة الله )) كلامه الذي تكلم به المتضمن إذنه وتحليله وشرعه لا العقد الذي هو كلام العباد ) ا.هـ.
7- { هل كلام الله يتفاضل }

(1/4)

قال أبو العباس رحمه الله تعالى ( والصواب الذي عليه جمهور السلف والأئمة أن بعض كلام الله أفضل من بعض كما دل على ذلك الشرع والعقل ففي الحديث الثابت عن النبي أنه قال لأبي سعيد ابن المعلى (( لأعلمنك سورة لم ينزل في التوراة والإنجيل ولا في الزبور ولا في القرآن مثلها )) ثم أخبره أنها فاتحة الكتاب فأخبر النبي أنه ليس في القرآن لها مثل فبطل قول من قال بتماثل جميع كلام الله وكذلك ثبت في الصحيح أنه قال لأبي بن كعب (( أتدري أي آية في كتاب الله أعظم فقال { اللّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ...الآية } فضرب بيده في صدري وقال:- ليهنك العلم أبا المنذر )) فبين أن هذه الآية أعظم من غيرها من الآيات ) ا.هـ. قلت:- ومذهب السلف هو ما صوبه أبو العباس رحمه الله تعالى وخلاصة مذهبهم يقول ( كلام الله تعالى يتفاضل باعتبار مدلوله لا باعتبار المتكلم به ) .
8- { هل المؤثر التام يتعقبه أثره أم يقارنه ؟ }
قال أبو العباس رحمه الله تعالى ( وهؤلاء أصل قولهم إن العلة التامة يقارنها معلولها
في الزمان كما جعلوا الفلك القديم الأزلي عندهم مقارناً لعلته في الزمان وقابلوا بذلك قول المتكلمين الذين قالوا:- بل المؤثر التام يتأخر عنه أثره والصواب:- أن المؤثر التام يتعقبه أثره, لا يقارنه ولا يتراخى عنه كما قال تعالى { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } ولهذا يقال كسرته فانكسر وقطعته فانقطع وطلقت المرأة فطلقت وأعتقت العبد فأعتق وعلى هذا فيلزم حدوث كل ما سوى الرب تعالى لأن ما كونه لا يكون إلا بعد تكوينه لا مع التكوين ) ا.هـ.
9- { هل الصفة هي الذات أم غيرها }

(1/5)

قال أبو العباس رحمه الله تعالى ( فالجواب المرضي عند الأئمة أن لا يطلق القول بأنها - أي الصفات - هي الذات ولا بأنها غيرها ولا بأنها الذات ولا بأنها زائدة عليها ولا ينفى الأمران فيقال:- لا هي الذات ولا غيرها حتى يكون قسماً ثالثاً ليست هي الذات ولا هي غيرها فإن هذا يقوله طائفة من المتكلمة الصفاتية من أصحاب أحمد وغيره كما يقوله من يقوله من أصحاب الأشعري والصواب:- المنصوص عن الإمام أحمد وغيره من الأئمة أنه لا يطلق لا هذا ولا هذا لأن لفظ ( الغير ) فيه إجمال واشتراك فقد يراد بالغيرين ما جاز مفارقة أحدهما الآخر أو مباينته له فلا تكون الصفة اللازمة للموصوف غيراً له, وقد يراد بالغيرين ما جاز العلم بأحدهما دون الآخر فيكون غيراًَ له, وكذلك لفظ الزيادة على الذات فإن الذات يراد بها الذات المجردة عن الصفات, فالصفات زائدة على هذه الذات لكن هذه الذات عند أهل الإثبات لا حقيقة لها في الخارج وإنما تقدر في الذهن تقديراً وإنما يعتقد ثبوتها في الخارج نفاة الصفات ) ا.هـ. قلت:- ومذهب السلف في ذلك هو ما نص عليه أبو العباس هنا وبيانه أن يقال:- إن الألفاظ المجملة التي تحتمل الحق والباطل لا تثبت مطلقاً ولا تنفى مطلقاً وإنما الواجب فيها الاستفصال فإن أريد بقولهم ( الصفات غير الذات ) أي أنها بائنة عنها فهذا قول باطل لأن الصفة لا تنفصل عن الموصوف بها, وإن كان يقصد أنها تفيد معنىً زائداً على ما تفيده الذات المجردة فهو حق وصدق, ومن قال ( إن الصفات هي الذات ) إن كان يقصد أنها لا تفيد معنىً زائداً على الذات فهو معنىً باطل وإن كان يقصد أنها متصلة بها لا تنفك عنها وأنها تفيد معنى زائداً على الذات فهو حق وصدق والله المستعان .
10- { هل العلم هو نفس العالم }

(1/6)

قال أبو العباس رحمه الله تعالى ( والصواب أن هذا ممتنع في صريح العقل معلوم علماً يقيناً أن العلم ليس هو نفس العالم ومن قال بهذا - أي بأن العلم هو عين العالم - فقد أتى بغاية السفسطة وجحد العلم الضروري ) ا.هـ. قلت:- وذلك بأن العلم هو الصفة والعالم هو الموصوف ومن جعل الصفة هي عين الموصوف فهو جاهل ضال، مقرمط في السمعيات مسفسط في العقليات .
11- { ماذا يقال في نفس الله تعالى }
قال أبو العباس رحمه الله تعالى ( ومعلوم أن نفس الله تعالى التي هي ذاته المقدسة الموصوفة بصفات الكمال ليست مثل نفس أحدٍ من المخلوقين وقد ذهب طائفة من المنتسبين إلى السنة من أهل الحديث وغيرهم وفيهم طائفة من أصحاب الشافعي وأحمد وغيرهما إلى النفس صفة من الصفات والصواب:- أنها ليست صفة، بل نفس الله تعالى هي ذاته سبحانه الموصوفة بصفاته سبحانه وذلك لأنه بإضافتها إليه قطع المشاركة فكذلك لما أضاف إليه علمه وقوته ووجهه ويديه وغير ذلك، قطع بإضافته إليه المشاركة فامتنع أن شيئاً من ذلك من جنس صفات المخلوقين كما امتنع أن تكون ذاته من جنس ذوات المخلوقين ) ا.هـ.
12- { مذهب أهل السنة في القدرة وعلاقتها بالمقدور }
قال أبو العباس رحمه الله تعالى ( ولهذا كان مذهب أهل السنة أن القدرة لابد أن تكون مع مقدورها لا يجوز أن تكون معدومة عن وجود المقدور، ولكن تنازعوا هل يكون وجودها قبله مع بقائها والصواب هو التفريق بين القدرة المصححة التي يشترط في الفعل معها وجود الإرادة وبين القدرة الموجبة وهي مجموع ما يستلزم المقدور ) ا.هـ.
13- { المراد بقوله تعالى { كَدَأْبِ آلِ فِرْعَوْنَ } }

(1/7)

قال أبو العباس رحمه الله تعالى ( والصواب ما قاله الجمهور أن ( الدأب ) بالتسكين هو العادة وهو غير الدأب بالتحريك، إذا اللفظ زاد المعنى والذي في القرآن مسكن ما علمنا أحداً قرأ بالتحريك وهذا معروف في اللغة، يقال فلان:- دأبه كذا وكذا أي هذا عادته وعمله الملازم له وإن لم يكن في ذلك تعب واجتهاد ومنه قوله تعالى { وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ } والدأب نظير الدائم والباء والميم متقاربان ) ا.هـ.
14- { الصواب في أفعال العباد }
قال أبو العباس رحمه الله تعالى ( وإنما تنازعوا في أفعال العباد والصواب أنها أفعال لهم وهي مخلوقة لله تعالى ) ا.هـ.
15- { معنى الظلم وهل في الوجود ظلم من الله تعالى }
قال ابن تيمية رحمه الله تعالى ( والصواب القول الثالث وهو أن الظلم وضع الأشياء في غير موضعها وكذلك ذكره أبو بكر بن الأنباري وغيره من أهل اللغة وذكروا على ذلك عدة شواهد كما قد بسط في غير هذا الموضع, وحينئذٍ فليس في الوجود ظلم من الله سبحانه بل قد وضع كل شيء موضعه مع قدرته على أن يفعل خلاف ذلك, فهو سبحانه يفعل باختياره ومشيئته ويستحق الحمد والثناء على أن يعدل ولا يظلم خلاف قول المجبرة الذين يقولون:- لا يقدر على الظلم وقد وافقهم بعض المعتزلة كالنظام ) ا.هـ.
16- { كيف يصدق آدم عدوه إبليس مع علمه بهذه العداوة }

(1/8)

قال ابن القيم رحمه الله تعالى ( والصواب في ذلك أن يقال إن آدم صلوات الله وسلامه عليه لما قاسمه عدو الله أنه ناصح وأخرج الكلام على أنواع متعددة من التأكيد, أحدها:- القسم, الثاني:- تصديرها بالجملة الاسمية لا الفعلية, الثالث:- تصديرها بأداة التأكيد, الرابع:- الإتيان بلام التأكيد في الخبر, الخامس:- الإتيان به اسم فاعلٍ لا فعلاً دالاً على الحدث, السادس:- تقديم المعمول على العامل فيه ولم يكن آدم يظن أن أحداً يقسم بالله كذباً يمين غموس يتجرأ فيها على الله تعالى هذه الجرأة فغره عدو الله بهذا التأكيد والمبالغة فظن آدم صدقه وأنه إن أكل منها لم يخرج من الجنة ورأى أن الأكل وإن كان فيه مفسدة فمصلحة الخلود أرجح ولعله يتأتى له استدراك مفسدة النهي أثناء ذلك إما باعتذار وإما بتوبة وإما بغير ذلك كما تجد هذا التأويل قائماً في نفس كل من يؤمن بالله واليوم الآخر إيماناً لاشك فيه إذا أقدم على المعصية, فوازن بين هذا التأويل وبين تأويلات المحرفين يظهر لك الصواب من الخطأ والله الموفق للصواب ) ا.هـ.
17- { لقد توعد الله سبحانه فاعل الظلم بأنواع من الوعيد فما العلاقة بين الوعيد وفاعل الظلم عند أهل السنة }

(1/9)

قال ابن القيم رحمه الله تعالى ( ولكن غلط هنا طائفتان من أهل التأويل الوعيدية حيث حجرت على الرب تعالى بعقولها الفاسدة أن يترك حقه ويعفو عن من يشاء من أهل التوحيد وأوجبوا عليه أن يعذب العصاة ولابد, وقالوا:- إن العفو عنهم وترك تعذيبهم إخلال بحكمته وطعن في خبره, وقابلتهم الطائفة الأخرى وقالوا:- لا نجزم بثبوت الوعيد لأحدٍ فيجوز أن يعذب الله الجميع وأن يعفو عن الجميع وأن ينفذ الوعيد في شخص واحد يكون هو المراد من ذلك اللفظ ولا نعلم هل هذه الألفاظ للعموم أو للخصوص وهذا غلو في التعطيل والأول غلو في التقييد والصواب:- غير المذهبين وأن هذه الأفعال سبب لما علق عليها من الوعيد والسبب قد يتخلف عن مسببه لفوات شرط أو وجود مانع والموانع متعددة منها:- ما هو متفق عليه بين الأمة كالتوبة النصوح ومنها:- الحسنات الماحية والمصائب المكفرة وما يلحق العبد بعد موته من ثواب تسبب إلى تحصيله أو دعاء أو استغفار له أو صدقة عنه ومنها:- شفاعة بإذن الله فيها لمن أراد أن يشفع فيه ومنها:- رحمة تدركه من أرحم الراحمين يترك بها حقه ويعفو عنه وهذا لا يخرج العموم عن مقتضاه وعمومه ولا يحجر على الرب تعالى حجر الوعيدية والقدرية ) ا.هـ.
18- { المراد بقوله تعالى { وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ } }

(1/10)

قال ابن القيم رحمه الله تعالى ( وكذلك يقولون في قوله { وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ } أن المراد به عبدالله ابن أبي وكان من أحسن الناس جسماً والصواب:- أن اللفظ عام فيمن اتصف بهذه الصفات وهي صحة الجسم وتمامه وحسن الكلام وخلوه من روح الإيمان ومحبة الهدى وإيثاره كخلو الخشب المقطوعة التي قد تساند بعضها البعض من روح الحياة التي يعطيها النمو أو الزيادة والثمرة واتصافهم بالجبن والخور الذي يحسب صاحبه أن كل صيحة عليه ) ا.هـ.
19- { لفظ ذات هل هو عربي؟ }
قال ابن القيم رحمه الله تعالى ( وأما استعمال لفظ ( ذات ) في حقيقة الشيء الخارجية فأظنه استعمالاً مولداً وهو من العربية المولدة لا العربية العرباء، ولما ولدوا هذا الاستعمال أدخلوا عليها الألف واللام وهو من العربية المولدة أيضاً قالوا:- الذات، والعرب لا تستعملها إلا مضافة، وقد تنازع فيها أهل العربية فكثير منهم يغلط أصحاب هذا الاستعمال ويقول:- هو خلاف لغة الغرب وبعضهم يجعله قياس اللغة وإن لم ينطقوا به والصواب:- أنه من العربية المولدة كما قالوا:- الكل والبعض والكافة والعرب لا تستعملها إلا مضافة وقريب من هذا اللفظ الماهية والكمية والكيفية والآنية ) ا.هـ.
20- { هل النفس تموت }
قال ابن القيم رحمه الله تعالى ( والصواب أن يقال موت النفوس هو مفارقتها لأجسادها وخروجها منها فإن أريد بموتها هذا القدر فهي ذائقة الموت، وإن أريد أنها تعدم وتضمحل وتصير عدماً محضاً فهي لا تموت بهذا الاعتبار، بل هي باقية بعد خلقها في نعيم أو في عذاب كما سيأتي إن شاء الله تعالى بعد هذا وكما صرح به النص ) ا.هـ.
21- { هل الروح قديمة أم محدثة }

(1/11)

قال ابن القيم رحمه الله تعالى ( والصواب المستبين ما أجمعت عليه الرسل صلوات الله وسلامه عليهم من أنها محدثة مخلوقة مصنوعة مربوبة مدبرة، هذا معلوم بالاضطرار من دين الرسل صلوات الله وسلامه عليهم كما يعلم بالاضطرار من دينهم أن العالم حادث وأن معاد الأرواح واقع وأن الله وحده الخالق وما سواه مخلوق له، وقد انطوى عصر الصحابة والتابعين وتابعيهم وهم القرون المفضلة على ذلك من غير اختلافٍ في حدوثها وأنها مخلوقة ) ا.هـ.
22- { هل الفعل الصادر من العبد يضاف إلى قدرته أم يضاف إلى قدرة الرب جل وعلا }

(1/12)

قال ابن القيم رحمه الله تعالى ( والصواب أن يقال:- تقع الحركة بقدرة العبد وإرادته التي جعلها الله فيه، فالله سبحانه إذا أراد فعل العبد خلق له القدرة والداعي إلى فعله فيضاف الفعل إلى قدرة العبد إضافة السبب إلى مسببه ويضاف إلى قدرة الرب إضافة المخلوق إلى الخالق، فلا يمتنع وقوع مقدور بين قادرين أحدهما أثر لقدرة الآخر وهي جزء سبب، وقدرة القادر الآخر مستقلة بالتأثير والتعبير عن هذا المعنى بمقدور بين قادرين تعبير فاسد وتلبيس، فإنه يوهم أنهما متكافئان في القدرة كما تقول:- هذا الثوب بين هذين الرجلين وهذه الدار بين هذين الشريكين وإنما المقدور واقع بالقدرة الحادثة وقوع المسبب بسببه والفاعل والآله كله أثر القدرة القديمة ولا نعطل قدرة الرب سبحانه عن شمولها وكمالها وتناولها لكل ممكن، ولا نعطل قدرة الرب التي هي سبب عما جعلها الله سبباً له ومؤثرة فيه وليس في الوجود شيء مستقل بالتأثير سوى مشيئة الرب سبحانه وقدرته وكل ما سواه مخلوق له وهو أثر قدرته ومشيئته، ومن أنكر ذلك لزمه إثبات خالقٍ سوى الله تعالى، أو القول بوجود مخلوق لا خالق له، فإن فعل العبد إن لم يكن مخلوقاً لله تعالى كان مخلوقاً للعبد، إما استقلالاً وإما على سبيل الشركة، وإما أن يقع بغير خالقٍ، ولا مخلص عن هذه الأقسام لمنكر دخول الأفعال تحت قدرة الرب ومشيئته وخلقه وإذ عرف هذا فنقول:- الفعل وقع بقدرة الرب خلقاً وتكويناً كما وقعت سائر المخلوقات بقدرته وتكوينه، وبقدرة العبد سبباً ومباشرة، والله هو الذي خلق الفعل ) ا.هـ.
23- { المراد من قول الملائكة { وَنُقَدِّسُ لَكَ } }
قال ابن القيم رحمه الله تعالى ( ومنه قول الملائكة { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } فقيل:- المعنى ونقدس أنفسنا لك، فعدى باللام، وهذا ليس بشيء والصواب أن المعنى:- نقدسك وننزهك عما لا يليق بك، هذا قول جمهور أهل التفسير ) ا.هـ.

(1/13)

24- { المراد بلعل الصادرة من الله تعالى }
قال ابن القيم رحمه الله تعالى ( النوع السابع:- التعليل بـ( لعل ) وهي في كلام الله تعالى للتعليل مجردة عن معنى الترجي فإنها إنما يقارنها معنى الترجي إذا كانت من المخلوق وأما في حق من لا يصح عليه الترجي فهي للتعليل المحض كقوله { اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } فقيل:- هو تعليل لقوله { اعْبُدُواْ رَبَّكُمُ } وقيل تعليل لقوله { خَلَقَكُمْ } والصواب:- أنه تعليل للأمرين، لشرعه وخلقه ومنه قوله { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } وقوله { إِنَّا أَنزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَّعَلَّكُمْ تَعْقِلُونَ } وقوله { لَعَلَّكُمْ تَذَكَّرُونَ } وقوله { لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } فلعل في هذا كله قد أخلصت للتعليل والرجاء الذي فيها إنما هو متعلق بالمخاطبين ) ا.هـ.
25- { المراد بالعدل والظلم }
قال ابن القيم رحمه الله تعالى ( والصواب:- أن العدل وضع الأشياء في مواضعها التي تليق بها وإنزالها منزلتها، كما أن الظلم وضع الشيء في غير موضعه وقد تسمى الله سبحانه بالحكم العدل ) ا.هـ.
26- { هل الأمر والإرادة متلازمان }
قال ابن القيم رحمه الله تعالى ( وبهذا التفصيل يزول الاشتباه في مسألة الأمر والإرادة هل هما متلازمان أم لا؟ فقالت القدرية الأمر يستلزم الإرادة واحتجوا بحجج لا تندفع وقالت المثبتة الأمر لا يستلزم الإرادة واحتجوا بحجج لا تندفع والصواب أن الأمر يستلزم الإرادة الدينية ولا يستلزم الإرادة الكونية، فإنه لا يأمر إلا بما يريده شرعاً وديناً وقد يأمر بما لا يريده كوناً وقدراً ) ا.هـ.
27- { الدعاء من أسباب حصول المطلوب الشرعية }

(1/14)

قال ابن القيم رحمه الله تعالى ( والصواب:- أن هاهنا قسماً غير ما ذكره السائل وهو أن هذا المقدور قدر بأسبابٍ ومن أسبابه الدعاء فلم يقدر مجرداً عن سببه ولكن قدر بسببه فمتى أتى العبد بالسبب وقع المقدور ومتى لم يأت بالسبب انتفى المقدور وهذا كما قدر الشبع والري بالأكل والشرب، وقدر الولد بالوطء وقدر حصول الزرع بالبذر وقدر خروج نفس الحيوان بذبحه وكذلك قدر دخول الجنة بالأعمال وقدر دخول النار بالأعمال وهذا القسم هو الحق وهذا هو الذي حرمه السائل ولم يوفق له، وحينئذٍ فالدعاء من أقوى الأسباب فإذا قدر وقوع المدعو به بالدعاء فلا يصح أن يقال لا فائدة في الدعاء كما لا يقال لا فائدة في الأكل والشرب وجميع الحركات والأعمال، وليس شيء من الأسباب أنفع من الدعاء ولا أبلغ في حصول المطلوب، ولما كان الصحابة - رضي الله عنهم - أعلم الأمة بالله ورسوله وأفقههم في دينه كانوا أقوم بهذا السبب وشروطه وآدابه من غيرهم وكان عمر - رضي الله عنه - يستنصر به على عدوه وكان أعظم جنده وكان يقول للصحابة:- لستم تنصرون بكثرة وإنما تنصرون من السماء، وكان يقول:- إني لا أحمل هم الإجابة ولكن هم الدعاء فإذا ألهمت الدعاء معه، فإن الإجابة معه، فمن ألهم الدعاء فقد أريد به الإجابة فإن الله سبحانه يقول { ادْعُونِي أَسْتَجِبْ لَكُمْ } وقال { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } وفي سنن ابن ماجه من حديث أبي هريرة قال قال رسول الله - صلى الله عليه وسلم - (( من لم يسأل الله يغضب عليه )) وهذا يدل على أن رضاه في سؤاله وطاعته وإذا رضي الرب تبارك وتعالى فكل خير في رضاه كما أن كل بلاءٍ ومصيبة في غضبه ) ا.هـ.
28- { ما الذي يحمد من حال كل قوم }

(1/15)

قال ابن تيمية رحمه الله تعالى ( والصواب:- أن يحمد من حال كل قوم ما حمده الله ورسوله ويذم من حال كل قومٍ ما ذمه الله ورسوله كما جاء به الكتاب والسنة ) ا.هـ.
29- { هل الخضر - عليه السلام - حي أم ميت؟ }
قال ابن تيمية رحمه الله تعالى ( والصواب:- الذي عليه المحققون أنه ميت وأنه لم يدرك الإسلام ولو كان موجوداً في زمن النبي - صلى الله عليه وسلم - لوجب عليه أن يؤمن به ويجاهد معه، كما أوجب الله ذلك عليه وعلى غيره ولكان يكون في مكة والمدينة ولكان يكون حضوره مع الصحابة للجهاد معهم وإعانتهم على الدين أولى به من حضوره عند قوم كفار ليرقع لهم سفينتهم ولم يكن مختفياً عن خير أمة أخرجت للناس، ثم ليس للمسلمين به وأمثاله حاجة لا في دينهم ولا في دنياهم فإن دينهم أخذوه عن الرسول - صلى الله عليه وسلم - ) ا.هـ
30- { ما مرجع الضمير في قوله { وَلَكِن جَعَلْنَاهُ نُورًا } }
قال ابن القيم رحمه الله تعالى ( وقد اختلفوا في مفسر الضمير من قوله تعالى { وَلَكِن جَعَلْنَاهُ نُورًا } فقيل:- هو الإيمان لكونه أقرب المذكورين وقيل هو الكتاب فإنه النور الذي هدى به عباده والصواب:- أنه عائد على الروح المذكور في قوله { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِّنْ أَمْرِنَا...الآية } فمسمى وحيه روحاً ونوراً ) ا.هـ.
31- { هل سورة قل يا أيها الكافرون تعرضت للقتال وهل هي منسوخة } ?
قال أبو العباس رحمه الله تعالى ( والصواب:- أن هذه السورة لم تتعرض للقتال لا بأمرٍ ولا نهي بل مضمونها البراءة من دين الكفار وهذا أمر محكم لا ينسخ أبداً ) ا.هـ.
32- {هل الهدنة مع الكفار تكون مؤبدة أم مؤقتة؟ }
قال أبو العباس رحمه الله تعالى ( والصواب:- هو القول الثالث وهو أنها تجوز مطلقة ومؤقتة، فأما المطلقة فجائزة غير لازمة يخير بين إمضائها وبين نقضها وأما المؤقتة فلازمة ) ا.هـ.
33- { ما الذي بدل في الكتب المتقدمة }

(1/16)

قال أبو العباس رحمه الله تعالى ( ومما تسلمه النصارى في فرقهم أن كل فرقة تخالف الأخرى فيما تفسر به الكتب المتقدمة ومما تسلمه اليهود أنهم متفقون على أن النصارى تفسر التوراة والنبوات المتقدمة على الإنجيل بما يخالف معانيها وأنها بدلت أحكام التوراة فصار تبديل كثير من معاني الكتب المتقدمة متفقاً عليه بين المسلمين واليهود والنصارى وأما تغيير بعض ألفاظها ففيه نزاع بين المسلمين والصواب:- الذي عليه الجمهور أنه بدل بعض ألفاظها كما ذكر ذلك في مواضعه ) ا.هـ.
34- { ما الفرق بين دعاء الله بأسمائه الحسنى والإخبار بها عنه }
قال أبو العباس رحمه الله تعالى ( والصواب القول الثالث وهو أن يفرق بين أن يدعى بالأسماء أو يخبر بها عنه فإذا دعي لم يدع إلا بالأسماء الحسنى كما قال تعالى { وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ } وأما الإخبار عنه فهو بحسب الحاجة فإذا احتيج إلى تفهيم الغير المراد إلى أن يترجم أسماؤه بغير العربية أو يعبر عنه باسم له معنىً صحيح لم يكن ذلك محرماً ) ا.هـ.
35- { هل كانت الشهب يرمى بها من قبل }

(1/17)

قال أبو العباس رحمه الله تعالى ( وقد ظن بعض الناس أن الشهب لم يكن يرمى بها من قبل ذلك بحال والصواب:- أنه كان الرمي بها كما هو الآن أحياناً, كما ثبت في صحيح مسلم عن ابن عباس ورواه أيضاً أحمد في مسنده أن رسول الله - صلى الله عليه وسلم - بينما هو في نفرٍ من الأنصار إذ رمي بنجمٍ فاستنار فقال لهم رسول الله - صلى الله عليه وسلم - (( ما كنتم تقولون في هذا النجم الذي يرمى به في الجاهلية؟ )) قالوا:- كنا نقول:- مات ملك, أو ولد مولود, فقال (( ليس ذلك كذلك ولكن الله إذا قضى أمراً يسمعه أهل العرش فيسبحون, فيسبح من تحتهم بتسبيحهم, فيسبح من تحت ذلك فلم يزل التسبيح يهبط حتى ينتهي إلى السماء الدنيا حتى يقول بعضهم لبعض:- لم سبحتم؟ فيقولون:- سبح من فوقنا فسبحنا بتسبيحهم فيقولون:- ألا تسألون من فوقكم مم سبحوا فيسألونهم فيقولون:- قضى الله في خلقه كذا وكذا, الأمر الذي كان, فيهبط الخبر من سماء إلى سماء حتى ينتهي إلى سماء الدنيا فيتحدثون به فتسترقه الشياطين بالسمع على توهم واختلاف ثم يأتون به إلى الكهان من أهل الأرض فيحدثونهم فيخطئون ويصيبون فيحدث الكهان )) وفي الصحيحين عن عائشة رضي الله عنها أن الكهان قد كانوا يحدثوننا بالشيء فيكون حقاً قال (( تلك الكلمة من الحق يخطفها الجني فيفذ منها في إذن وليه فيزيد فيها أكثر من مائة كذبة )) وروى البخاري في صحيحه عن عائشة رضي الله عنها أنها سمعت النبي - صلى الله عليه وسلم - يقول (( إن الملائكة تنزل في العنان وهو السحاب فتذكر الأمر قضي في السماء فتسترق الشياطين السمع فتسمعه فتوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم )) وفي صحيح البخاري عن أبي هريرة قال إن نبي الله - صلى الله عليه وسلم - قال (( إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعاناً لقوله كأنه سلسلة على صفوان فإذا فزع عن قلوبهم قالوا ماذا قال ربكم, قالوا الحق وهو العلي الكبير

(1/18)

فيسمعها مسترق السمع ومسترقوا السمع هكذا بعضهم على بعض, فيسمع الكلمة فيلقيها على لسان الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة, فيقال:- أليس قد قال لنا يوم كذا وكذا, كذا وكذا فيصدق بتلك الكلمة التي سمعت من السماء )) ورواه محمد بن إسحاق عن الزهري وقال في آخره (( ثم إن الله تعالى حجب الشياطين عن السمع بهذه النجوم فانقطعت الكهانة فلا كهانة )) ورواه معمر عن الزهري وقال:- فقلت للزهري أوكان يرمى بها في الجاهلية؟ قال نعم, فقلت:- يقول الله تعالى { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ...الآية } قال:- غلظت واشتد أمرها حين بعث النبي - صلى الله عليه وسلم - ) ا.هـ. وخلاصته أن الشهب كان يرمى بها من قبل إلا أنه بعد البعثة غلظ فيها وشدد والله أعلم .
36- { فائدة الدعاء }
قال ابن تيمية رحمه الله تعالى ( وزعم قوم من المبطلين متفلسفة ومتصوفة أنه لا فائدة أصلاً - أي الدعاء - فإن المشيئة الإلهية والأسباب العلوية إما أن تكون قد اقتضت وجود المطلوب وحينئذٍ فلا حاجة إلى الدعاء أو لا تكون اقتضته وحينئذٍ فلا ينفع الدعاء، وقال قوم ممن تكلموا في العلم:- بل الدعاء علامة ودلالة على حصول المطلوب، وجعلوا ارتباطه بالمطلوب ارتباط الدليل بالمدلول، لا ارتباط السبب بالمسبب بمنزلة الخبر الصادق والعلم السابق والصواب:- ما عليه الجمهور من أن الدعاء سبب لحصول الخير المطلوب أو غيره كسائر الأسباب المقدرة والمشروعة وسواءً سمي سبباً أو شرطاً أو جزءاً من السبب فالمقصود هنا واحد فإذا أراد الله بعبدٍ خيراً ألهمه دعاءه والاستعانة به ) ا.هـ.
37- { حكم تحري الأمكنة التي نزلها النبي - صلى الله عليه وسلم - للصلاة فيها ونحو ذلك }

(1/19)

قال ابن تيمية رحمه الله تعالى ( روى سعيد بن منصور في سننه، حدثنا أبو معاوية حدثنا الأعمش عن معرور بن سويد عن عمر بن الخطاب - رضي الله عنه - قال (( خرجنا معه في حجة حجها فقرأ بنا في الفجر بـ { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ } و { لِإِيلَافِ قُرَيْشٍ } في الثانية فلما رجح من حجته رأى الناس ابتدروا المسجد فقال:- ما هذا؟ قالوا:- مسجد صلى فيه رسول الله - صلى الله عليه وسلم -، فقال:- هكذا هلك أهل الكتاب قبلكم، اتخذوا آثار أنبيائهم بيعاً، من عرضت له منكم الصلاة فيه فليصل ومن لم تعرض له الصلاة فليمض )) فقد كره عمر - رضي الله عنه - اتخاذ مصلى النبي - صلى الله عليه وسلم - عيداً وبين أن أهل الكتاب إنما هلكوا بمثل ذلك, وفي رواية عنه (( أنه رأى الناس يذهبون مذاهب, فقال:- أين يذهب هؤلاء؟ فقيل:- يا أمير المؤمنين مسجد صلى فيه النبي - صلى الله عليه وسلم - فهم يصلون فيه, فقال:- إنما هلك من كان قبلكم بمثل هذا كانوا يتتبعون آثار أنبيائهم ويأخذونها كنائس وبيعاً, فمن أدركته الصلاة منكم في هذه المساجد فليصل ومن لا فليمض ولا يتعمدها )) وروى محمد ابن وضاح وغيره أن عمر بن الخطاب أمر بقطع الشجرة التي بويع تحتها النبي - صلى الله عليه وسلم - بيعة الرضوان لأن الناس كانوا يذهبون تحتها فخاف عمر الفتنة عليهم, وقد اختلف العلماء - رضي الله عنهم - في إتيان تلك المشاهد, فقال محمد بن وضاح:- كان مالك وغيره من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار التي بالمدينة ما عدا ( قباء ) ودخل سفيان الثوري بيت المقدس وصلى فيه ولم يتتبع تلك الآثار ولا الصلاة فيها, فهؤلاء كرهوها مطلقاً لحديث عمر - رضي الله عنه - لأن هذا يشبه الصلاة عند المقابر إذ هو ذريعة إلى اتخاذها أعياداً وإلى التشبه بأهل الكتاب ولأن ما فعله ابن عمر لم يوافقه عليه أحد من الصحابة فلم ينقل عن الخلفاء الراشدين ولا عن غيرهم

(1/20)

من المهاجرين والأنصار أن أحداً منهم كان يتحرى قصد الأمكنة التي نزلها النبي - صلى الله عليه وسلم - والصواب:- مع جمهور الصحابة لأن متابعة النبي - صلى الله عليه وسلم - تكون بطاعة أمره وتكون في فعله بأن يفعل مثل ما فعل على الوجه الذي فعله فإذا قصد النبي - صلى الله عليه وسلم - العبادة في مكانٍ كان قصد العبادة فيه متابعة له, كقصد المشاعر والمساجد وأما إذا نزل في مكانٍ بحكم الاتفاق لكونه صادف وقت النزول أو غير ذلك مما يعلم أنه لم يتحر ذلك المكان فإنا إذا تحرينا ذلك المكان لم نكن متبعين له فإن الأعمال بالنيات ) ا.هـ.
38- { هل يقبل الركن اليماني }
قال ابن تيمية رحمه الله تعالى ( وقد اختلف في الركن اليماني فقيل يقبله وقيل يستلمه ويقبل يده وقيل لا يقبله ولا يقبل يده والأقوال الثلاثة مشهورة في مذهب أحمد وغيره والصواب:- أنه لا يقبله ولا يقبل يده فإن النبي - صلى الله عليه وسلم - لم يفعل هذا ولا هذا كما نطقت به الأحاديث الصحيحة ) ا.هـ. قلت:- والاستحباب حكم شرعي وقد تقرر أن الأحكام الشرعية تفتقر في ثبوتها للأدلة الصحيحة الصريحة. والله أعلم .
39- { ما وجه افتقار الأشياء إلى الله تعالى؟ }
قال ابن تيمية رحمه الله تعالى ( والصواب:- أن الأشياء مفتقرة إلى الخالق لذواتها لا لأمر آخر جعلها مفتقرة إليه, بل فقرها لازم لها لا يمكن أن تكون غير مفتقرة إليه, كما أن غناء الرب وصف لازم له لا يمكن أن يكون غير غني بنفسه, لا بوصف جعله غنياً, وفقر الأشياء إلى الخالق وصف لها وهي معدومة, وهي موجودة ) ا.هـ.
40- { تسبيح الأشياء وسجودها }
قال ابن تيمية رحمه الله تعالى ( وكما قال بعضهم في قوله { وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ } قال:- تسبيحه دلالته على صانعه, فتوجب بذلك تسبيحاً من غيره والصواب:- أن لها تسبيحاً وسجوداً بحسبها ) ا.هـ.

(1/21)

41- { كم كان عدد ركعات صلاة الكسوف التي صلاها النبي - صلى الله عليه وسلم - في حياته }
قال ابن تيمية رحمه الله تعالى ( والصواب:- أنه لم يصل إلا بركوعين وأنه لم يصل الكسوف إلا مرة واحدة يوم مات إبراهيم ) ا.هـ.
42- { قول أهل السنة في يزيد بن معاوية }
قال ابن تيمية رحمه الله تعالى ( ومع هذا فطائفة من أهل السنة يجيزون لعنه لأنهم يعتقدون أنه فعل من الظلم ما يجوز لعن فاعله، وطائفة أخرى ترى محبته لأنه مسلم، تولى على عهد الصحابة وبايعه الصحابة ويقولون:- لم يصح عنه ما نقل عنه، وكانت له محاسن، أو كان مجتهداً فيما فعله والصواب:- هو الذي عليه الأئمة من أنه لا يخص بمحبةٍ ولا يلعن، ومع هذا فإن كان فاسقاً ظالماً فالله يغفر للفاسق والظالم لاسيما إذا أتى بحسناتٍ عظيمة وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال (( أول جيش يغزو القسطنطينية مغفور له )) وأول جيش غزاها كان أميرهم يزيد بن معاوية وكان معه أبو أيوب الأنصاري - رضي الله عنه - ) ا.هـ.
43- { قول أبي العباس في أطفال الكفار }

(1/22)

قال ابن تيمية رحمه الله تعالى ( وأطفال الكفار أصح الأقوال فيهم الله أعلم بما كانوا عاملين كما أجاب بذلك النبي - صلى الله عليه وسلم - بذلك في الحديث الصحيح, وطائفة من أهل الحديث وغيرهم قالوا:- إنهم كلهم في النار, وذكر أنه من نصوص أحمد وهو غلط على أحمد, وطائفة جزموا بأنهم في الجنة واختار ذلك أبو الفرج ابن الجوزي وغيره واحتجوا بحديث فيه رؤيا النبي لما رأى إبراهيم الخليل وعنده أطفال المؤمنين, قيل يا رسول الله وأطفال المشركين قال (( وأطفال المشركين )) والصواب:- أن يقال:- الله أعلم بما كانوا عاملين ولا نحكم لمعين منهم بجنةٍ ولا نار, وقد جاء في عدة أحاديث أنهم يوم القيامة في عرصات القيامة يؤمرون وينهون فمن أطاع دخل الجنة ومن عصى دخل النار وهذا هو الذي ذكره أبو الحسن الأشعري عن أهل السنة والجماعة والتكليف إنما ينقطع بدخول دار الجزاء وهي الجنة والنار ) ا.هـ.
44- { الصواب في آيات الصفات وأحاديثها }
قال ابن تيمية رحمه الله تعالى ( والصواب في كثير من آيات الصفات وأحاديث القطع بالطريقة الثابتة كالآيات والأحاديث الدالة على أن الله سبحانه فوق عرشه ويعلم طريقة الصواب في هذا وأمثاله بدلالة الكتاب والسنة والإجماع على ذلك دلالة لا تحتمل النقيض وفي بعضها قد يغلب على الظن ذلك مع احتمال النقيض وتردد المؤمن في ذلك هو بحسب ما يؤتاه من العلم والإيمان ومن لم يجعل الله نوراً فما له من نور, ومن اشتبه عليه ذلك أو غيره فليدعُ بما رواه مسلم في صحيحه عن عائشة رضي الله عنها قالت كان رسول الله - صلى الله عليه وسلم - إذا قام يصلي من الليل قال (( اللهم رب جبرائيل وميكائيل وإسرافيل فاطر السماوات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم )) ) ا.هـ.
45- { هل يخلو العرش عند نزول الرب في ثلث الليل الآخر }

(1/23)

قال ابن تيمية رحمه الله تعالى ( والصواب:- قول السلف أنه ينزل ولا يخلو منه العرش ) ا.هـ.
46- { هل الخلاف في رؤية الكفار لله في العرصات من عدمها يوجب تهاجراً وترك المختلفين الصلاة خلف بعض }
قال ابن تيمية رحمه الله تعالى ( فأما مسألة رؤية الكفار فأول ما انتشر الكلام فيها وتنازع الناس فيها فيما بلغنا بعد ثلاثمائة سنة من الهجرة وأمسك عن الكلام في هذا قوم من العلماء, وتكلم فيها آخرون, فاختلفوا فيها على ثلاثة أقوال, مع أني ما علمت أن أولئك المختلفين فيها تلاعنوا ولا تهاجروا فيها, إذ في الفرق الثلاثة قوم فيهم فضل وهم أصحاب سنة والكلام فيها قريب من الكلام في مسألة محاسبة الكفار, هل يحاسبون أم لا, وهي مسألة لا يكفر فيها بالاتفاق, والصحيح أيضاً أن لا يضيق فيها ولا يهجر وقد حكي عن أبي الحسن بن بشار أنه قال لا يصلى خلف من قال:- إنهم يحاسبون والصواب:- الذي عليه الجمهور أنه يصلى خلف الفريقين بل يكاد الخلاف بينهم يرتفع عند التحقيق ) ا.هـ.
47- { هل يكفر مخالف الإجماع }
قال ابن تيمية رحمه الله تعالى ( فكل مسألة يقطع فيها بالإجماع وبانتفاء المنازع من المؤمنين فإنها مما بين الله فيه الهدى، ومخالف مثل هذا الإجماع يكفر كما يكفر مخالف النص البين، وأما إذا كان يظن الإجماع ولا يقطع به، فهنا قد لا يقطع أيضاً بأنها مما تبين فيها الهدى من جهة الرسول ومخالف مثل هذا الإجماع قد لا يكفر بل قد يكون ظن الإجماع خطأ وأن الصواب في خلاف هذا القول وهذا هو فصل الخطاب فيما يكفر به من مخالفة الإجماع وما لا يكفر ) ا.هـ.
48- { هل للقلب عمل أم أنه ليس في القلب إلا التصديق }

(1/24)

قال ابن تيمية رحمه الله تعالى ( الرابع:- ظن الظان أن ليس في القلب إلا التصديق وأن ليس الظاهر إلا عمل الجوارح، والصواب:- أن القلب له عمل مع التصديق والظاهر:- قول ظاهر وعمل ظاهر وكلاهما مستلزم للباطن، والمرجئة أخرجوا العمل الظاهر عن الإيمان فمن قصد منهم إخراج أعمال القلوب أيضاً وجعلها هي التصديق فقط فهذا ضلال بين، ومن قصد إخراج العمل الظاهر، قيل له:- العمل الظاهر لازم للعمل الباطن لا ينفك عنه وانتفاء الظاهر دليل انتفاء الباطن ) ا.هـ.
49- { متى قدم وفد عبدالقيس }
قال ابن تيمية رحمه الله تعالى ( ووفد عبدالقيس من خيار الوفد الذين وفدوا على النبي - صلى الله عليه وسلم - وقدومهم على النبي - صلى الله عليه وسلم - كان قبل فرض الحج، وقد قيل:- قدموا سنة الوفود، سنة تسع، والصواب أنهم قدموا قبل ذلك فإنهم قالوا:- إن بيننا وبينك هذا الحي من كفار مضر، يعنون أهل نجد وإنا لا نصل إليك إلا في شهر حرام وسنة تسع كانت العرب قد ذلت وتركت الحرب وكانوا بين مسلم أو معاهدٍ خائف لما فتح الله مكة، ثم هزموا هوازن يوم حنين، وإنما كانوا ينتظرون بإسلامهم فتح مكة ) ا.هـ. قلت:- وعلى هذا فالمقطوع به أن وفدهم كان قبل سنة تسع أي قبل فتح مكة .
50- { أنواع العلم }
قال ابن تيمية رحمه الله تعالى ( وهذا التفصيل الموجود في علمنا بحيث ينقسم إلى علمٍ فعلي له تأثير في المعلوم، وعلمٍ انفعالي لا تأثير له في وجود المعلوم هو فصل الخطاب في العلم فإن من الناس من يقول العلم صفة انفعالية لا تأثير له في المعلوم كما يقوله طوائف من أهل الكلام، ومنهم من يقول:- بل هو صفة فعلية لها تأثير في المعلوم كما يقوله طوائف من أهل الفلسفة والكلام والصواب:- أنه نوعان كما بيناه وهكذا علم الرب تبارك وتعالى فإنه علمه بنفسه سبحانه لا تأثير له في وجود المعلوم، وأما علمه بمخلوقاته التي خلقها بمشيئته وإرادته فهو مما له تأثير في وجود معلوماته ) ا.هـ.

(1/25)

51- { هل الاستطاعة تكون متقدمة على الفعل أم مقارنة له وما أنواعها }
قال ابن تيمية رحمه الله تعالى ( والصواب:- الذي دل عليه الكتاب والسنة أن الاستطاعة تكون متقدمة على الفعل ومقارنة له أيضاً، وتقارنه أيضاً استطاعة أخرى، لا تصلح لغيره، فالاستطاعة نوعان متقدمة صالحة للضدين ، ومقارنة لا تكون إلا مع الفعل ، فتلك هي المصححة للفعل المجوزة له ، وهذه هي الموجبة للفعل المحققة له ) ا.هـ.
52- { أيهما أفضل مسمى الصوفي أم مسمى الفقير وأيهما أفضل الغني الشاكر أو الفقير الصابر }

(1/26)

قال ابن تيمية رحمه الله تعالى ( وقد تنازع الناس أيما أفضل مسمى الصوفي أو مسمى الفقير ويتنازعون أيضاً أيما أفضل الغني الشاكر أو الفقير الصابر، وهذه المسألة فيها نزاع قديم بين الجنيد وبين أبي العباس بن عطاء، وقد روي عن أحمد ابن حنبل فيها روايتان والصواب:- في هذا كله ما قاله الله تبارك وتعالى حيث قال { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ } وفي الصحيح عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه سئل أي الناس أفضل قال (( أتقاهم )) قيل:- ليس عن هذا نسألك، فقال (( يوسف نبي الله ابن يعقوب نبي الله بن إسحاق نبي الله بن إبراهيم خليل الله )) فقيل:- ليس عن هذا نسألك، فقال (( عن معادن العرب تسألوني، الناس معادن كمعادن الذهب والفضة، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا فدل الكتاب والسنة على أن أكرم الناس عند الله أتقاهم )) وفي السنن عن النبي - صلى الله عليه وسلم - أنه قال (( لا فضل لعربي على عجمي ولا لعجمي على عربي ولا لأسود على أبيض ولا لأبيض على أسود إلا بالتقوى، كلكم لآدم وآدم من تراب )) وعنه أيضاً أنه قال (( إن الله تعالى أذهب عنكم عُبِّيَّة الجاهلية وفخرها بالآباء، الناس رجلان مؤمن تقي وفاجر شقي )) فمن كان من هذه الأصناف أتقى لله فهو أكرم عند الله فإذا استويا في التقوى استويا في الدرجة ) ا.هـ. قلت:- لله أبوك ما أعلمك وما أعظم التوفيق والهدى الذي هديت إليه والله الموفق والهادي إلى سواء السبيل .
53- { ما القول في حروف:- أبجد هوز حطي }

(1/27)

قال ابن تيمية رحمه الله تعالى ( وقد تنازع الناس في أبجد هوز حطي فقال طائفة هي أسماء قوم, فقيل أسماء ملوك مدين, أو أسماء قوم كانوا ملوكاً جبابرة, وقيل هي أسماء الأيام الستة التي خلق الله فيها الدنيا, والأول اختيار الطبري وزعم هؤلاء أن أصلها ( أبو جاد ) مثل أبي عاد, و ( هواز ) مثل رواد وجواب وأنها لم تعرب لعدم العقد والتركيب, والصواب:- أن هذه ليست أسماء لمسميات, وإنما ألفت ليعرف تأليف الأسماء من حروف المعجم, بعد معرفة حروف المعجم ولفظها:- أبجد هوز حطي وليس لفظها:- أبو جاد, هواز ) ا.هـ.
54- { مذهب السلف في كلام الله تعالى }
قال ابن تيمية رحمه الله تعالى ( والصواب في هذا الباب وغيره مذهب سلف الأمة وأئمتها من أنه سبحانه لم يزل متكلماً إذا شاء وأنه يتكلم بمشيئته وقدرته وأن كلماته لا نهاية لها وأنه نادى موسى بصوت سمعه موسى وإنما ناداه حين أتى, لم يناده قبل ذلك وأن صوت الرب لا يماثل أصوات العباد, كما أن علمه لا يماثل علمهم وقدرته لا تماثل قدرتهم وأنه سبحانه بائن عن مخلوقاته بذاته وصفاته, ليس في مخلوقاته شيء من ذاته, ولا في ذاته شيء من مخلوقاته ) ا.هـ.
55- { ما الواجب في وصف الله تعالى }
قال ابن تيمية رحمه الله تعالى ( والصواب:- ما عليه أئمة الهدى وهو أن يوصف الله تعالى بما وصف به نفسه أو وصفه به رسوله لا يتجاوز القرآن والحديث ويتبع في ذلك سبيل السلف الماضين, أهل العلم والإيمان, والمعاني المفهومة من الكتاب والسنة لا ترد بالشبهات فتكون من باب تحريف الكلم عن مواضعه, ولا يعرض عنها فيكون من باب الذين إذا ذكروا بآيات ربهم يخرون عليها صماً وعمياناً ولا يترك تدبر القرآن فيكون من باب الذين لا يعلمون الكتاب إلا أماني ) ا.هـ.
56- { ما القول الصحيح في البسملة }

(1/28)

قال ابن تيمية رحمه الله تعالى ( والصواب:- القطع بخطأ هؤلاء وأن البسملة آية من كتاب الله حيث كتبها الصحابة في المصحف إذ لم يكتبوا فيه إلا القرآن وجردوه عما ليس منه كالتخميس والتعشير وأسماء السور, ولكن مع هذا لا يقال هي من السورة التي بعدها كما أنها ليست من السورة التي قبلها بل هي مما كتبت آية أنزلها الله تعالى في أول كل سورة وإن لم تكن من السورة وهذا أعدل الأقوال الثلاثة في هذه المسألة ) ا.هـ. وخلاصته أنها آية من مجمل القرآن لا من الفاتحة ولا من كل سورة, إلا سورة النمل فإنها جزء آية بالاتفاق فإذا حسبت آيات القرآن وخرج لك العدد فزده آية واحدة وهي آية البسملة والله أعلم .
57- { متى يثبت الحكم الشرعي في حق الفرد }
قال ابن تيمية رحمه الله تعالى ( والصواب في هذا الباب كله أن الحكم لا يثبت إلا مع التمكن من العلم وأنه لا يقضي ما لم يعلم وجوبه ) ا.هـ.
58- { ما المراد بالحكم الشرعي }
قال ابن تيمية رحمه الله تعالى ( والصواب:- أن الحكم الشرعي يكون تارة ما أخبر به ويكون تارة ما أثبته وتارة يجتمع الأمران ) ا.هـ.
59- { ما المراد بالخمر المذكور في القرآن }
قال ابن تيمية رحمه الله تعالى ( والصواب الذي عليه الأئمة الكبار أن الخمر المذكورة في القرآن تناولت كل مسكر فصار تحريم كل مسكر ثابت بالنص العام ) ا.هـ.
60- { هل يقتل المصرح بأنه لن يحج البتة }
قال ابن القيم رحمه الله تعالى ( وإنما صورة المسألة أن يعزم على ترك الحج ويقول
هو واجب علي ولا أحج أبداً فهذا موضوع النزاع والصواب:- القول بقتله لأن الحج من حقوق الإسلام والعصمة تثبت لمن تكلم بالإسلام إلا بحقه والحج أعظم حقوقه ) ا.هـ.
61- { إن قيل كيف يشوى اللحم في الجنة وليس فيها نار }

(1/29)

قال ابن القيم رحمه الله تعالى ( فإن قيل:- فأين يشوى اللحم وليس في الجنة نار؟ فقد أجاب بعضهم بأنه يشوى خارج الجنة ثم يؤتى به إليهم والصواب:- أنه يشوى في الجنة بأسباب قدرها العزيز الحكيم لإنضاجه وإصلاحه كما قدر هناك أسباباً لإنضاج الثمر والطعام على أنه لا يمتنع أن يكون فيها نار تصلح لا تفسد شيئاً كما صح عنه أنه قال (( مجامرهم الألوة )) والمجامر جمع مجمر وهو البخور الذي يتبخر بإحراقه والإلوة العود المطري فأخبر أنه يتجمرون به أي يتبخرون بإحراقه لتسطع لهم رائحته, وقد أخبر سبحانه أن في الجنة ظلالاً, والظلال لابد أن تفيء مما يقابلها, فقال { هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِؤُونَ } وقال { إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ } وقال { وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً } فالأطعمة والحلوى والتجمر تستدعي أسباباً تتم بها, والله سبحانه خالق السبب والمسبب وهو رب كل شيء ومليكه لا إله إلا هو, وكذلك جعل لهم أسباباً تصرف الطعام من الحشاء والعرق الذي يفيض من جلودهم فهذا سبب إخراجه وذاك سبب إنضاجه ) ا.هـ.
62- { الصواب في قوله تعالى { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } }
قال ابن تيمية رحمه الله تعالى ( والصواب أن ( ما ) هاهنا بمعنى الذي وأن المراد خلقكم وخلق الأصنام التي تعملونها كما في حديث حذيفة عن النبي - صلى الله عليه وسلم - أنه قال (( إن الله خلق صانع وصنعته )) ) ا.هـ.
63- { القول في المتعة }
قال ابن تيمية رحمه الله تعالى ( والصواب أنها بعد أن حرمت لم تحل وأنها حرمت عام فتح مكة ولم تحل بعد ذلك ولم تحرم عام خيبر بل عام خيبر حرمت لحوم الحمر الأهلية ) ا.هـ.
64- { هل الفيء يخمس }

(1/30)

قال ابن تيمية رحمه الله تعالى ( وجمهور العلماء على أن الفيء لا يخمس كقول مالك وأبي حنيفة وأحمد وهذا قول السلف قاطبة وقال الشافعي والخرقي ومن وافقه من أصحاب أحمد:- يخمس والصواب قول الجمهور فإن السنن الثابتة عن النبي - صلى الله عليه وسلم - وخلفائه تقتضي أنهم لم يخمسوا فيئاً قط, بل أموال بني النضير كانت أول الفيء ولم يخمسها النبي - صلى الله عليه وسلم - وكذلك الخلفاء بعده لم يكونوا يخمسون الجزية والخراج ) ا.هـ.
65- { القول في عثمان وعلي وطلحة والزبير }
قال ابن تيمية رحمه الله تعالى ( وأهل السنة يتولون علياً وعثمان جميعاً ويتبرؤون من التشيع والتفرق في الدين الذي يوجب موالاة أحدهما ومعاداة الآخر وقد استقر أمر أهل السنة على أن هؤلاء مشهود لهم بالجنة ولطلحة والزبير وغيرهما ممن شهد له الرسول بالجنة كما قد بسط في موضعه وكان طائفة من السلف يقولون:- لا نشهد بالجنة إلا للرسول - صلى الله عليه وسلم - خاصة وهذا قول محمد بن الحنفية والأوزاعي, وطائفة أخرى من أهل الحديث كعلي بن المديني وغيره يقولون:- هم في الجنة ولا يقولون:- نشهد لهم بالجنة والصواب أنا نشهد لهم بالجنة كما استقر على ذلك مذهب أهل السنة ) ا.هـ.
66- { هل الحزن من أسماء المحبة }
قال ابن القيم رحمه الله تعالى ( وأما الحزن فقد عد من أسمائها والصواب أنه ليس من أسمائها ) ا.هـ.
67- { المراد من قوله { وَخُلِقَ الإِنسَانُ ضَعِيفًا } }

(1/31)

قال ابن القيم رحمه الله تعالى ( وقال تعالى { وَخُلِقَ الإِنسَانُ ضَعِيفًا } قال طاووس ومقاتل وغيرهما:- أي لا يصبر على النساء, وقال الحسن:- هو خلقه من ماء مهين, وقال الزجاج:- ضعيف عزمه عن قهر الهوى, والصواب أن ضعفه يعم هذا كله, وضعفه أعظم من هذا وأكثر فإنه ضعيف البنية, ضعيف القوة ضعيف الإرادة, ضعيف العلم, ضعيف الصبر, والآفات إليه مع هذا الضعف أسرع من السيل في صيب الحدور, فبالاضطرار لابد له من حافظ معين يقويه ويعينه وينصره ويساعده فإن تخلى عنه هذا المساعد المعين فالهلاك أقرب إليه من نفسه ) ا.هـ.
68-{ المراد بكون حمده يملأ السماوات والأرض }

(1/32)

قال ابن القيم رحمه الله تعالى ( وقد اختلف الناس في معنى كون حمده يملأ السماوات والأرض وما بينهما فقالت طائفة:- هذا على جهة التمثيل, أي لو كان أجساماً لملأ السماوات والأرض وما بينهما, قالوا:- فإن الحمد من قبيل المعاني والأعراض التي لا تملأ بها الأجسام, ولا تملأ الأجسام إلا بالأجسام والصواب:- أنه لا يحتاج إلى هذا التكلف البارد فإن ملئ كل شيء يكون المالئ والمملوء, فإذا قيل امتلأت الإناء ماءً وامتلأت الجفنة طعاماً, فهذا الامتلاء نوع وإذ قيل امتلأت الدار رجالاً وامتلأت المدينة خيلاً ورجالاً, فهذا نوع آخر وإذا قيل امتلأ الكتاب سطوراً فهذا نوع آخر, وإذا قيل امتلأت مسامع الناس حمداً أو ذماً لفلان فهذا نوع آخر, كما في أثر معروف (( أهل الجنة من امتلأت مسامعه من ثناء الناس عليه, وأهل النار من امتلأت مسامعه من ذم الناس له )) وقال عمر ابن الخطاب في عبدالله بن مسعود, كنيف مليء علماً, ويقال:- فلان علمه قد ملأ الدنيا, وكان يقال:- ملأ ابن أبي الدنيا, الدنيا علماً ويقال:- صيت فلان قد ملأ الدنيا وضيق الآفاق, وحبه قد ملأ القلوب وبغض فلان قد ملأ القلوب وامتلأ قلبه رعباً وهذا أكثر من أن تستوعب شواهده, وهو حقيقة في بابه وجعل الملء والامتلاء حقيقة للأجسام خاصة تحكم باطل ودعوى لا دليل عليها البتة والأصل الحقيقة الواحدة, والاشتراك المعنوي هو الغالب على اللغة و الأفهام والاستعمال, فالمصير إليه أولى من المجاز والاشتراك ) ا.هـ.
69- { هل يطلق في حق الله لفظ الشوق والعشق }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في هذا ( والصواب:- أن يقال:- إن إطلاقه متوقف على السمع و لم يرد به فلا ينبغي إطلاقه و هذا كلفظ
العشق أيضاً فإنه لما لم يرد به سمع فإنه لا ينبغي إطلاقه عليه سبحانه ) ا.هـ.
70- { هل الأفضل للعبد تذكر جنايته أم نسيانها }

(1/33)

قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في هذا ( والصواب التفصيل في هذه المسألة وهو أن يقال:- إذا أحس العبد من نفسه حال الصفاء غيماً من الدعوى, ورقيقة من العجب, ونسيان المنة وخطفته نفسه عن حقيقة فقره ونقصه فذكر الذنب أنفع للعبد, وإن كان في حال مشاهدته منة الله عليه وكمال افتقاره إليه وفنائه به وعدم استغنائه عنه في ذرةٍ من ذراته وقد خالط قلبه حال المحبة والفرح بالله والإنس به والشوق إلى لقائه وشهود سعة رحمته وحلمه وعفوه وقد أشرقت على قلبه أنوار الأسماء والصفات فنسيان الجناية والإعراض عن الذنب أولى به وأنفع فإنه متى ما رجع إلى ذكر الجناية توارى عنه ذلك, ونزل من علوٍ إلى أسفل ومن حال إلى حال بينهما تفاوت أبعد مما بين السماء والأرض وهذا من حسد الشيطان له, فإنه أراد أن يحطه عن مقامه وسير قلبه في ميادين المعرفة والمحبة والشوق إلى وحشة الإساءة وحصر الجناية ) ا.هـ.
71- { لو تاب الزاني حال الزنا ونزع ذكره أو تاب غاصب الأرض وخرج يخطو فيها للخلاص منها فهل نزع هذا وخروج هذا يكون إثماً أم ماذا يكون؟ }
قال ابن القيم رحمه الله تعالى ( و الصواب:- أن هذا النزع و الخروج من الأرض

(1/34)

توبة, وليس بحرام إذ هو مأمور به, ومحال أن يؤمر بالحرام وإنما كان النزع الذي هو جزء الوطء حراماً بقصد التلذذ به وتكميل الوطء وأما النزع الذي يقصد به مفارقة الحرام وقطع لذة المعصية فلا دليل على تحريمه لا من نص ولا من إجماع ولا قياس صحيح يستوي فيه الأصل والفرع في علة الحكم ومحال خلو هذه الحادثة عن حكم لله فيها وحكمه فيها:- الأمر بالنزع قطعاً و إلا كانت الاستدامة مباحة وذلك عين المحال وكذلك الخروج من الأرض المغصوبة مأمور به وإنما تكون الحركة والتصرف في ملك الغير حراماً إذا كان على وجه الانتفاع بها المتضمن لإضرار مالكها, أما إذا كان القصد ترك الانتفاع وإزالة الضرر عن المالك فلم يحرم الله ولا رسوله ذلك ولا دل على تحريمه نظر صحيح ولا قياس صحيح ) ا.هـ. قلت:- والقاعدة تقول:- مباشرة الحرام للتخلص منه جائزة .
72- { المراد بقوله { وَذَكِّرْهُمْ بِأَيَّامِ اللّهِ } }
قال ابن القيم رحمه الله تعالى ( وقد فسرت أيام الله بنعمه, وفسرت بنقمه من أهل الكفر والمعاصي, فالأول تفسير ابن عباس وأبي بن كعبٍ ومجاهد, والثاني تفسير مقاتل والصواب:- أن أيامه تعم النوعين وهي وقائعه التي أوقعها بأعدائه ونعمه التي سقاها إلى أوليائه وسميت هذه النعم والنقم الكبار المتحدث بها أياماً لأنها ظرف لها تقول العرب:- فلان عالم بأيام العرب وأيام الناس أي بالوقائع التي كانت في تلك الأيام ) ا.هـ.
73- { المراد بقوله { الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ } }
قال ابن القيم رحمه الله تعالى ( وليس السهو عنها تركها, و إلا لم يكونوا مصلين وإنما هو السهو عن واجبها, إما عن الوقت كما قاله ابن مسعود وغيره وإما عن الحضور والخشوع, والصواب:- أنه يعم النوعين فإنه سبحانه أثبت لهم صلاة ووصفهم بالسهو عنها فهو السهو عن وقتها الواجب أو عن إخلاصها و حضورها الواجب و لذلك وصفهم بالرياء و لو كان السهو سهو ترك لما كان
هناك رياء ) ا.هـ.

(1/35)

74- { ما المراد بالحج الأكبر }
قال ابن القيم رحمه الله تعالى ( وقد صرح القرآن بأن الأذان يوم الحج الأكبر ولا خلاف أن النداء بذلك إنما وقع يوم النحر بمنى فهذا دليل قاطعٌ على أن يوم الحج الأكبر يوم النحر, وذهب عمر بن الخطاب وابنه عبدالله والشافعي إلى أنه يوم عرفة وقيل أيام الحج كلها, فعبر عن الأيام باليوم كما قالوا:- يوم الجمل ويوم صفين, قاله الثوري والصواب القول الأول ) ا.هـ.
75- { ما القول الصحيح بالفطر بالحجامة والفصد والتشريط }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في ذلك ( والصواب الفطر بالحجامة والفصاد والتشريط وهو اختيار شيخنا أبي العباس ابن تيمية واختيار صاحب الإفصاح لأن المعنى الموجود في الحجامة موجود في الفصاد طبعاً وشرعاً وكذلك في التشريط وقد بينا أن الفطر بالحجامة هو مقتضى القياس ولا فرق في ذلك بين الفصاد والتشريط, فبأي وجهٍ أخرج الدم أفطر به ) ا.هـ.
76- { ما حكم القدوم على الأرض التي وقع فيها البلاء }
قال الحافظ شمس الدين ابن القيم رحمه الله ( والصواب في ذلك ما دلَّ عليه النص أنه لا ينبغي القدوم على الأرض التي هو بها - أي الطاعون - فإن ذلك تعرض للبلاء وقد نهى النبي - صلى الله عليه وسلم - عن تمني لقاء العدو وإذا وقع - أي الطاعون - في أرضٍ هو فيها فإنه لا ينبغي له أن يفر منه بالخروج منها, وإن ظن في ذلك نجاته بل ينبغي له أن يصبر كما قال النبي - صلى الله عليه وسلم - في العدو (( إذا لقيتموه فاصبروا )) لاسيما والطاعون قد جاء أنه وخز أعدائنا من الجن فالطاعون كالطعان فلا ينبغي الفرار منهما ولا تمني لقائهما )
77- { هل يصلى على الشهداء }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في ذلك ( والصواب في المسألة أنه مخير بين الصلاة عليهم وتركها لمجيء الآثار بكل واحدٍ من الأمرين وهذا إحدى الروايات عن الإمام أحمد وهي الأليق بأصوله ومذهبه ) ا.هـ.

(1/36)

78- { الوسطية في إكرام الشعر }
قال ابن القيم رحمه الله تعالى ( والصواب أنه لا تعارض بينهما بحال فإن العبد مأمور بإكرام شعره, ومنهي عن المبالغة والزيادة في الرفاهية والتنعم, فيكرم شعره ولا يتخذ الرفاهية والتنعم ديدنه, بل يترجل غباً ) ا.هـ.
79- { بأي الأيمان يبدأ بها في القسامة }
قال ابن القيم رحمه الله تعالى ( والصواب رواية الجماعة الذين هم أئمة أثبات أنه بدأ بأيمان المدعين, فلما لم يحلفوا ثنى بأيمان اليهود وهذا هو المحفوظ في هذه القصة وما سواه وهم ) ا.هـ.
80- { اختيار عجيب }
قال ابن القيم رحمه الله تعالى ( وثبت في الصحيحين عنه أنه قال (( فضل عائشة على النساء كفضل الثريد على سائر الطعام )) وإن كان مركباً فإنه مركب من خبز ولحم فالخبز أفضل القوت واللحم سيد الإدام فإذا اجتمعا لم يكن بعدهما غاية, وتنازع الناس أيهما أفضل والصواب أن الحاجة إلى الخبز أكثر وأعم واللحم أجلَّ وأفضل ) ا.هـ.
81- { ما المراد بالحبة السوداء }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في ذلك ( والصواب أنها الشونيز ) ا.هـ.
82- { ما الحكم في من مات ولم يوجد له كفن }
قال ابن القيم رحمه الله ( فائدة ذكر أحمد بن مروان المالكي عن ابن عباس أنه
سئل عن ميتٍ مات ولم يوجد له كفن فقال:- يكب على وجهه ولا يستقبل بوجهه القبلة فقلت:- هذا بعيد الصحة من عبدالله ابن عباس بل هو باطل والصواب أنه يستر بحاجز من تراب ويوضع في لحده على جنبه مستقبل القبلة كما ينام العريان الذي نشر عليه ملاءةً أو غيرها، وإذا كان عليه حاجز من تراب وهو مستقبل القبلة كان منزلة من عليه ثيابه ) ا.هـ.
83- { من ولد مختوناً فهل نمر الموسى على محل القطع؟ }

(1/37)

قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في ذلك ( والصواب أن هذا مكروه لا يتقرب إلى الله به ولا يتعبد بمثله وتنزه عنه الشريعة فإنه عبث لا فائدة فيه، وإمرار الموسى غير مقصود، بل هو وسيلة إلى فعل المقصود فإذا سقط المقصود لم يبقى للوسيلة فائدة ) ا.هـ.
84- { أيهما أفضل يوم الجمعة أم يوم النحر }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في هذا ( والصواب أن يوم الجمعة أفضل أيام الأسبوع ويوم عرفه ويوم النحر أفضل أيام العام ) ا.هـ.
85- { حكم تغميض العينين في الصلاة }
قال ابن القيم رحمه الله تعالى ( والصواب أن يقال:- إن كان تفتيح العين لا يخل بالخشوع فهو أفضل وإن كان يحول بينه وبين الخشوع لما في قبلته من الزخرفة والتزويق أو غيره مما يشوش عليه قلبه فهنالك لا يكره التغميض قطعاً والقول باستحبابه في هذا الحال أقرب إلى أصول الشرع ومقاصده من القول بالكراهة والله أعلم ) ا.هـ.
86- { حكم الركعتين بعد الوتر }
قال ابن القيم رحمه الله تعالى ( والصواب أن يقال إن هاتين الركعتين تجريان مجرى السنة وتكميل الوتر فإن الوتر عبادة مستقلة ولاسيما إن قيل بوجوبه فتجري الركعتان بعده مجرى سنة المغرب من المغرب ، فإنها وتر النهار والركعتان
بعدها تكميل لها فكذلك الركعتان بعد وتر الليل والله أعلم ) ا.هـ.
87- { هل الأفضل الترتيل والتدبر مع قلة الآيات أم الإسراع مع الإخلال بالتدبر }

(1/38)

قال ابن القيم رحمه الله تعالى ( والصواب في المسألة أن يقال:- إن ثواب قراءة الترتيل والتدبر أجل وأرفع قدراً وثواب كثرة القراءة أكثر عدداً فالأول كمن تصدق بجوهرة عظيمة أو أعتق عبداً قيمته نفيسة جداً والثاني كمن تصدق بعددٍ كثير من الدراهم أو أعتق عدداً من العبيد قيمتهم رخيصة وفي صحيح البخاري عن قتادة قال:- سألت أنساً عن قراءة النبي فقال (( كان يمد مداً )) وقال شعبة حدثنا أبو جمرة قال:- قلت لابن عباس إني سريع القراءة وربما قرأت القرآن في ليلة مرة أو مرتين فقال ابن عباس:- لأن أقرأ سورة واحدة أعجب إلى من أفعل ذلك الذي تفعل فإن كنت فاعلاً ولابد فقرأ قراءة تسمع أذنيك ويعيها قلبك ) ا.هـ.
88- { المراد بالتهجير إلى الجمعة }
قال ابن القيم رحمه الله تعالى ( والصواب فيه ما روى أبو داود المصاحفي عن النضر بن شميل أنه قال:- التهجير إلى الجمعة وغيرها هو التبكير والمبادرة إلى كل شيء, قال:- سمعت الخليل يقول ذلك, قاله في تفسير هذا الحديث, قال الأزهري وهذا صحيح وهي لغة أهل الحجاز ومن جاورها من قيس ) ا.هـ.
89- { أين يصلى على الجنازة }
قال ابن القيم رحمه الله تعالى ( والصواب ما ذكرناه أولاً وأن سنته وهديه الصلاة على الجنازة خارج المسجد إلا لعذر وكلا الأمرين جائز والأفضل الصلاة عليها خارج المسجد والله أعلم ) ا.هـ.
90- { الجمع بين الروايات في حجة النبي - صلى الله عليه وسلم - }
قال ابن القيم رحمه الله تعالى ( و رأيت لشيخ الإسلام فصلاً حسناً في اتفاق

(1/39)

أحاديثهم نسوقه بلفظه، قال:- والصواب أن الأحاديث في هذا الباب متفقة ليست بمختلفة إلا اختلافاً يسيراً يقع مثله في غير ذلك, فإن الصحابة ثبت عنهم أنه تمتع والتمتع عندهم يتناول القران والذي روى عنهم أنه أفرد روي عنهم أنه تمتع أما الأول ففي الصحيحين عن سعيد بن المسيب قال اجتمع علي وعثمان بعسفان وكان عثمان ينهى عن المتعة, فقال علي - رضي الله عنه - ما تريد إلى أمرٍ فعله رسول الله فتنهى عنه, فقال عثمان:- دعنا منك فقال:- إني لا أستطيع أن أدعك فلما رأى - رضي الله عنه - ذلك, أهل بهما جميعاً, فهذا يبين أن من جمع بينهما كان متمتعاً عندهم وأن هذا هو الذي فعله النبي ووافقه عثمان على أن النبي فعل ذلك لكن كان النزاع بينهما, هل ذلك أفضل في حقنا أم لا, وهل شرع فسخ الحج إلى العمرة في حقنا كما تنازع فيه الفقهاء فقد اتفق علي وعثمان على أنه تمتع, والمراد بالتمتع عندهم القران وفي الصححين عن مطرف قال:- قال عمران ابن حصين:- إن رسول الله جمع بين حجٍ وعمرة, ثم إنه لم ينه عنه حتى مات ولم ينزل فيه قرآن يحرمه, وفي رواية عنه:- تمتع رسول الله وتمتعنا معه, فهذا عمران وهو من أجل السابقين الأولين, أخبر أنه تمتع وأنه جمع بين الحج والعمرة والقران عند الصحابة تمتع, ولهذا أوجبوا عليه الهدي ودخل في قوله تعالى { فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ } وذكر حديث عمر عن النبي - صلى الله عليه وسلم - (( أتاني آتٍ من ربي فقال صل في هذا الوادي المبارك وقل عمرة في حجة )) قال فهؤلاء الخلفاء الراشدون, عمر وعثمان وعلي وعمران بن حصين روى عنهم بأصح الأسانيد أن رسول الله قرن بين العمرة والحج وكانوا يسمون ذلك تمتعاً وهذا أنس يذكر أنه سمع النبي يلبي بالحج والعمرة جميعاًَ, وما ذكره بكر ابن عبدالله المزني عن ابن عمر أنه لبى بالحج وحده فجوابه أن الثقات الذين هم أثبت في ابن عمر من بكر مثل سالم

(1/40)

ابنه ونافع رووا عنه أنه قال:- تمتع رسول الله بالعمرة إلى الحج وهؤلاء أثبت في ابن عمر من بكر فتغليط بكر عن ابن عمر أولى من تغليط سالم ونافع عنه، وأولى من تغليطه هو على النبي، ويشبه أن ابن عمر قال له، أفرد الحج، فظن أنه قال:- لبى بالحج، فإن إفراد الحج كانوا يطلقونه ويريد به إفراد أعمال الحج وذلك رد منهم على من قال إنه قرن قران طاف فيه طوافين وسعى فيه سعيين وعلى من يقول إنه حل من إحرامه فرواية من روى عن الصحابة أنه أفرد الحج ترد على هؤلاء يبين هذا ما رواه مسلم في صحيحه عن نافع عن ابن عمر قال أهللنا مع رسول الله بالحج مفردا وفي رواية أهل بالحج مفردا، فهذه الرواية إذا قيل إن مقصودها أن النبي أهل بحج مفرداً، قيل:- فقد ثبت بإسناد أصح من ذلك عن ابن عمر أن النبي - صلى الله عليه وسلم - تمتع بالعمرة إلى الحج وأنه بدأ فأهل بالعمرة ثم أهل بالحج وهذا من رواية الزهري عن سالم عن ابن عمر وما عارض هذا عن ابن عمر إما أن يكون غلظاً عليه وإما أن يكون مقصوداً موافقاً ... إلى أن قال ابن القيم رحمه الله تعالى:- ومن تأمل ألفاظ الصحابة وجمع الأحاديث بعضها إلى بعض واعتبر بعضها ببعض وفهم لغة الصحابة أسفر له صبح الصواب وانقشعت عنه ظلمة الاختلاف والاضطراب والله الهادي لسبيل الرشاد والموفق لطريق السداد، فمن قال إنه أفرد الحج وأراد به أنه أتي بالحج مفرداً ثم فرغ منه وأتي بالعمرة بعده من التنعيم أو غيره كما يظن كثير من الناس فهذا غلط لم يقله أحد من الصحابة ولا التابعين ولا الأئمة ولا أحد من أئمة الحديث وإن أراد به أنه حج حجاً مفرداً لم يعتمر معه كما قاله طائفة من السلف والخلف فوهم أيضاً والأحاديث الصحيحة الصريحة ترده كما تبين, وإن أراد به أنه اقتصر على أعمال الحج وحده ولم يفرد للعمرة أعمالاً فقد أصاب وعلى قوله تدل جميع الأحاديث, ومن قال إنه قرن فإن أراد به أنه طاف للحج طوافاً على حدة وللعمرة طوافاً على

(1/41)

حدة وسعى للحج سعياً وللعمرة سعياً, فالأحاديث الثابتة ترد قوله, وإن أراد أنه قرن بين النسكين وطاف لهما طوافاً واحداً وسعى لهما سعياً واحداً فالأحاديث الصحيحة تشهد لقوله وقوله هو الصواب, ومن قال إنه تمتع فإن أراد تمتع تمتعاً حل منه, ثم أحرم بالحج إحراماً مستأنفاً فالأحاديث ترد قوله وهو غلط وإن أراد أنه تمتع تمتعاً لم يحل منه بل بقي على إحرامه لأجل سوق الهدي فالأحاديث الكثيرة ترد قوله أيضاً وهو أقل غلطاً, وإن أراد تمتع القران فهو الصواب الذي تدل عليه جميع الأحاديث الثابتة ويأتلف به شملها ويزول عنها الإشكال والاختلاف ) ا.هـ.
91- { نوع الإحرام الذي أهل به رسول الله - صلى الله عليه وسلم - }
قال ابن القيم رحمه الله تعالى ( والصواب أنه أحرم بالحج والعمرة معاً من حين أنشأ الإحرام ولم يحل حتى حل منهما جميعاً فطاف لهما طوافاً واحداً وسعى لهما سعياً واحداً وساق الهدي كما دلت عليه النصوص المستفيضة التي تواترت تواتراً يعلمه أهل الحديث والله أعلم ) ا.هـ.
وقال أيضاً ( والصواب بهذا الإسناد وأن النبي قرن بين الحج والعمرة ) ا.هـ.
92- {حكم السدر والخطمي للمحرم }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب جوازه للنص ولم يحرم الله ورسوله على المحرم إزالة الشعث بالاغتسال ولا قتل القمل وليس السدر من الطيب في شيء ) ا.هـ.
93 { هل ينكر على من طاف للقدوم بعد
الإفاضة من عرفات }
قال ابن القيم رحمه الله تعالى ( والصواب في إنكاره فإن أحداً لم يقل إن الصحابة لما رجعوا من عرفة طافوا للقدوم وسعوا ثم طافوا للإفاضة بعده ولا النبي, هذا لم يقع قطعاً ) ا.هـ.
94- { هل القارن يحتاج إلى سعيين }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب أنه - صلى الله عليه وسلم - لم يسع إلا سعيه الأول كما قالته عائشة وجابر ولم يصح عنه في السعيين حرف واحد
بل كلها باطلة كما تقدم فعليك مراجعته ) ا.هـ.

(1/42)

95- { حكم التسمي باسمه - صلى الله عليه وسلم - والتكني بكنيته }
قال ابن القيم رحمه الله تعالى ( والصواب أن التسمي باسمه جائز والتكني بكنيته ممنوع, والمنع في حياته أشد والجمع بينهما ممنوع منه ) ا.هـ.
96- { حكم إطلاق العتمة على العشاء }
قال ابن القيم بعد أن ذكر الخلاف ( والصواب خلاف القولين فإن العلم بالتاريخ متعذر ولا تعارض بين الحديثين فإنه لم ينه عن إطلاق العتمة بالكلية وإنما نهى عن أن يهجر اسم العشاء وهو الاسم الذي سماها الله به في كتابه ويغلب عليها اسم العتمة, فإذا سميت العشاء وأطلق عليها أحياناً العتمة فلا بأس والله أعلم, وهذا محافظة منه على الأسماء التي سمى الله بها العبادات فلا تهجر ويؤثر عليها غيرها كما فعله المتأخرون في هجران ألفاظ النصوص وإيثار المصطلحات الحادثة عليها ونشأ من هذا من الجهل والفساد ما الله به عليم ) ا.هـ.
97- { هل يرد السلام على أهل الكتاب وهل يصح قياس ترك الرد عليهم على ترك الرد على أهل البدع }
قال ابن القيم رحمه الله تعالى ( واختلفوا في وجوب الرد عليهم فالجمهور على وجوبه وهو الصواب وقالت طائفة لا يجب الرد عليهم كما لا يجب الرد على أهل البدع أولى والصواب الأول, والفرق أنا مأمورون بهجر أهل البدع تعزيراً لهم وتحذيراً منهم بخلاف أهل الذمة ) ا.هـ.
98- { كم كان الإسراء بالنبي - صلى الله عليه وسلم - }

(1/43)

قال ابن القيم بعد أن حكى الخلاف ( والصواب الذي عليه أئمة النقل أن الإسراء كان مرة واحدة بمكة بعد البعثة وياعجباً لهؤلاء الذين زعموا أنه مراراً كيف ساغ لهم أن يظنوا أنه في كل مرة تفرض عليه الصلاة خمسين ثم يتردد بين ربه وبين موسى حتى تصير خمساً ثم يقول:- أمضيت فريضتي وخففت من عبادي ثم يعيدهما في المرة الثانية إلى خمسين ثم يحطها عشراً عشراً وقد غلط الحفاظ شريكاً في ألفاظ من حديث الإسراء, ومسلم أورد المسند منه ثم قال:- فقدم وأخر وزاد ونقص ولم يسرد الحديث فأجاد رحمه الله تعالى ) ا.هـ.
99- { هل المدينة حرمت كما حرمت مكة }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب المقطوع به تحريمها إذ قد صح فيه بضعة وعشرون حديثاً عن رسول الله - صلى الله عليه وسلم - لا مطعن فيها بوجه ) ا.هـ.
100- {هل سهم ذوي القربى مستمر أم هو خاص بالنبي - صلى الله عليه وسلم - }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب استمرار هذا الحكم النبوي وأن سهم ذوي القربى لبني هاشم وبني المطلب ) ا.هـ.
101- { هل للمفهوم عموم أم لا }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب أنه لا عموم له ) ا.هـ.
102- { أيهما يقدم في الحضانة العم أم العمة }
قال ابن القيم رحمه الله تعالى ( وفي تقديم العمة على العم وجهان والصواب تقديم الأنثى مع التساوي كما قدمت الأم على الأب لما استويا فلا وجه لتقديم الذكر على الأنثى مع مساواتها له, وامتيازها بقوة أسباب الحضانة والتربية ) ا.هـ.
103- { الصحيح في استبراء الأمة }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب من هذه الأقوال أنها تستبرأ بحيضة وهو قول عثمان بن عفان وعائشة وعبدالله بن عمر والحسن والشعبي والقاسم بن محمد وأبي قلابة ومكحول ومالك والشافعي وأحمد ابن حنبل ) ا.هـ.
104- { هل الأمة المطاوعة على الفاحشة يبذل لها عوض }

(1/44)

قال ابن القيم رحمه الله تعالى ( والصواب المقطوع به أنه لا مهر لها وهي البغي التي نهى رسول الله - صلى الله عليه وسلم - عن مهرها وأخبر أنه خبيث والأمة داخلة في هذا الحكم دخولاً أولياً ) ا.هـ.
105- { هل لابد من نطق الزوجين الكافرين بشهادة الإسلام في نطق واحد }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب أن هذا غير معتبر ولم يدل على ذلك كتاب ولا سنة ولا اشترط رسول الله - صلى الله عليه وسلم - ذلك قط ولا اعتبره في واقعة واحدة مع كثرة من أسلم في حياته, لم يقل يوماً واحداً لرجل أسلم هو وامرأته:- تلفظا بالإسلام تلفظاً واحداً لا يسبق أحدكما الآخر وهل هذا إلا من التكلف الذي ألغته الشريعة ولم تعتبره وليس لهذا نظير في الشريعة بل إذا أسلما في المجلس الواحد فقد اجتمعا على الإسلام ولا يؤثر سبق أحدهما الآخر بالتلفظ به وهذا اختيار شيخنا ) ا.هـ.
106- { الراجح في انفساخ نكاح المسبية }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب الذي عليه القرآن وسيرة النبي - صلى الله عليه وسلم - في السبايا والقياس, أن النكاح ينفسخ بسباء المرأة مطلقاً فإنها قد صارت ملك للسابي وزالت العصمة عن ملك الزوج لها كما زالت عن ملكه لرقبتها ومنافعها وهذا اختيار أبي الخطاب ) ا.هـ.
107- { حكم النياحة والندب وخمش الوجوه وشق الجيوب }

(1/45)

قال ابن القيم رحمه الله تعالى ( وأما الندب والنياحة فنص أحمد على تحريمها قال في رواية حنبل:- النياحة معصية, وقال أصحاب الشافعي وغيرهم:- النوح حرام وقال ابن عبدالبر:- أجمع العلماء على أن النياحة لا تجوز للرجال ولا للنساء وقال بعض المتأخرين من أصحاب أحمد:- يكره تنزيهاً وهذا لفظ أبي الخطاب في الهداية, قال:- ويكره الندب والنياحة وخمش الوجوه وشق الجيوب والصواب:- القول بالتحريم لما في الصحيحين من حديث عبدالله بن مسعود - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال (( ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية )) وفي الصحيحين أيضاً عن أبي بردة قال:- وجع أبو موسى وجعاً فغشي عليه ورأسه في حجر امرأة من أهله فصاحت امرأة من أهله فلم يستطع أن يرد عليها شيئاًَ فلما أفاق قال:- أنا بريء ممن بريء منه رسول الله - صلى الله عليه وسلم - إن رسول الله - صلى الله عليه وسلم - بريء من الصالقة والحالقة والشاقة وفي الصحيحين أيضاً عن المغيرة ابن شعبة قال سمعت رسول الله - صلى الله عليه وسلم - يقول (( إن من نيح عليه يعذب بما نيح عليه )) وفي الصحيحين أيضاً عن أم عطية قالت:- أخذ علينا رسول الله - صلى الله عليه وسلم - في البيعة أن لا ننوح فما وفت منا امرأة إلا خمس نسوة ) ا.هـ.
108- { قوله تعالى { الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً...الآية } هل هي محكمة أم منسوخة؟ }
قال فيها ابن القيم ( والصواب القول بأن هذه الآية محكمة يعمل بها لم ينسخها شيء وهي مشتملة على خبر وتحريم ولم يأت من ادعى نسخها بحجة البتة ) ا.هـ.
109- { تفسير قوله تعالى { إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } }

(1/46)

قال ابن القيم بعد أن حكى بعض أقوال المفسرين فيها ( والصواب أن يقال:- ليس له طريق يتسلط به عليهم لا من جهة الحجة ولا من جهة القدرة, والقدرة داخلة في مسمى السلطان وإنما سميت الحجة سلطاناً لأن صاحبها يتسلط بها تسلط صاحب القدرة بيده, وقد أخبر سبحانه أنه لا سلطان لعدوه على عباده المخلصين المتوكلين ) ا.هـ.
110- { أيهما أبلغ في التحريم قوله (( لا تفعل )) أو قوله (( نهيت )) }
قال ابن القيم رحمه الله تعالى ( والصواب بلا ريب أن صيغة نهيت أبلغ في التحريم لأن (( لا تفعل )) يحتمل النهي وغيره بخلاف الفعل الصريح ) ا.هـ.
111- { حكم تعليق الوقف بالموت }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب طرد النص وأنه يصح تعليقه بالموت وغيره ) ا.هـ.
112- { ما حقيقة البينة }
قال ابن القيم رحمه الله تعالى ( والصواب أن كل ما يبين الحق فهو بينة ولم يعطل الله ولا رسوله - صلى الله عليه وسلم - حقاً بعد ما تبين بطريق من الطرق أصلاً, بل حكم الله ورسوله الذي لا حكم له سواه أنه متى ظهر الحق ووضح بأي طريق كان وجب تنفيذه ونصره وحرم تعطيله وإبطاله ) ا.هـ.
113- { هل البرقع يدخل في دليل تحريم النقاب على المحرمة }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب النهي عما دخل في عموم لفظه وعموم معناه وعلته, فإن البرقع واللثام وإن لم يسميا نقاباً فلا فرق بينهما وبينه, بل إذا نهيت عن النقاب فالبرقع واللثام أولى ولذلك منعتها أم المؤمنين من اللثام ) ا.هـ.
114- { الفرق بين ألفاظ العبادات والمعاملات }
قال ابن القيم رحمه الله تعالى ( والصواب اتباع ألفاظ العبادات والوقوف معها وأما العقود والمعاملات فإنما يتبع مقاصدها والمراد منها بأي لفظٍ كان إذ لم يشرع الله ورسوله لنا التعبد بألفاظٍ معينة لا نتعداها ) ا.هـ.
115- { اختيار ابن القيم في الماء متى ينجس وسائر المائعات؟ }

(1/47)

قال رحمه الله تعالى ( والصواب أن مقتضى القياس أن الماء لا ينجس إلا بالتغير )
إلى أن قال ( وهذا هو القياس في المائعات كلها أن يسير النجاسة إذا استحالت في الماء ولم يظهر لها فيه لون ولا طعم ولا رائحة فهي من الطيبات لا من الخبائث ) ا.هـ.
116- { هل السلم على خلاف القياس }
قال ابن القيم رحمه الله تعالى ( والصواب أنه على وفق القياس فإنه بيع مضمون في الذمة موصوف مقدور على تسليمه غالباً وهو كالمعاوضة على المنافع في الإجارة, وقد تقدم أنه على وفق القياس, فقياس السلم على بيع العين المعدومة التي لا يدري أيقدر على تحصيلها أم لا والبائع والمشتري منها على غرر من أفسد القياس صورة ومعنى وقد فطر الله العقلاء على الفرق بين بيع الإنسان مالا يملكه ولا هو مقدور له وبين السلم إليه في مغل مضمون في ذمته, مقدور في العادة على تسليمه فالجمع بينهما كالجمع بين الميتة والمذكى والربا والبيع ) ا.هـ.
117- { حكم استئجار الحيوان للبنه }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب الجواز وهو موجب القياس المحض فالمجوزون أسعد بالنص من المانعين وبالله التوفيق ) ا.هـ.
118- { إذا رجع المفقود وقد تزوجت امرأته واختار المهر فهل يأخذ مهره الأول أو يأخذ المهر الثاني }
قال ابن القيم ( والصواب أنه إنما يرجع بما مهرها هو فإنه الذي يستحقه, وأما المهر الذي أصدقها الثاني فلا حق له فيه ) ا.هـ.
119- { هل تثبت الشفعة للجار }
قال ابن القيم رحمه الله تعالى ( والصواب القول الوسط الجامع بين الأدلة الذي لا يحتمل سواه وهو قول البصريين وغيرهم من فقهاء الحديث أنه إن كان بين الجارين حق مشترك من حقوق الأملاك من طريق أو ماء أو نحو ذلك ثبتت الشفعة وإن لم يكن بينهما حق مشترك البتة بل كان كل واحدٍ منهما متميز ملكه وحقوق ملكه فلا شفعة وهذا هو الذي نص عليه أحمد في رواية أبي طالب ) ا.هـ.

(1/48)

120- { هل يحتاج الرجل إذا أسلم بعد زوجته بزمن ولم تتزوج وانقضت عدتها إلى تجديد العقد أم ترد له بالنكاح الأول }
قال ابن القيم رحمه الله تعالى ( والصواب حديث ابن عباس أن النبي - صلى الله عليه وسلم - رد بالنكاح الأول ) ا.هـ. أي رد ابنته زينب لزوجها أبي العاص بن الربيع بالنكاح الأول وهو اختيار شيخه أبي العباس رحمه الله تعالى رحمة واسعة .
121- { الضابط في الحرير لبساً وافتراشاً }
وقد وضح ابن القيم رحمه الله تعالى هذا الضابط بقوله ( والصواب التفضيل و أن من أبيح له لبسه أبيح له افتراشه ومن حرم عليه لبسه حرم عليه افتراشه وهذا قول الأكثرين وهي طريقة العراقيين من الشافعية ) ا.هـ. فالمرأة يجوز لها افتراش الحرير لأنه يجوز لها لبسه .
122- { وجه الجمع بين أحاديث النهي عن الكلام في الصلاة وبين أحاديث التسبيح للرجال والتصفيق للنساء }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب أنه لا تعارض بين سنن رسول الله - صلى الله عليه وسلم - بوجه وكل منها له وجه, والذي حرم الكلام في الصلاة ومنع منه, هو الذي شرع التسبيح المذكور وتحريم الكلام كان قبل الهجرة وأحاديث التسبيح بعد ذلك, فدعوى نسخها بأحاديث تحريم الكلام محال ولا تعارض بينهما بوجه فإن ( سبحان الله ) ليس من الكلام الذي منع منه المصلي بل هو مما أمر به أمر إيجاب أو استحباب فكيف يسوي بين المأمور والمحظور وهل هذا إلا من أفسد قياس ) ا.هـ.
123- { حكم شراء الصدقة }

(1/49)

قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب ما حكم به النبي - صلى الله عليه وسلم - من المنع من شرائها مطلقاً ولا ريب أن في تجويز ذلك ذريعة إلى التحايل على الفقير بأن يدفع إليه صدقة ماله ثم يشتريها منه بأقل من قيمتها ويرى المسكين أنه قد حصل له شيء مع حاجته فتسمح نفسه بالبيع, والله عالم بالأسرار فمن محاسن هذه الشريعة الكاملة سد الذريعة ومنع المتصدق من شراء صدقته وبالله التوفيق ) ا.هـ.
124- { هل يعطي الزاني مهراً للمزني بها }
قال ابن القيم بعد أن حكى الخلاف ( والصواب أنه لا مهر لبغي كما دلت عليه سنة رسول الله - صلى الله عليه وسلم - وكما فطر الله عقول الناس على استقباحه ) ا.هـ.
125- { كلمة حول قولهم لا إنكار في مسائل الخلاف }
قال ابن القيم رحمه الله تعالى ( والصواب ما عليه الأئمة أن مسائل الاجتهاد مالم يكن فيها دليل يجب العمل به وجوباً ظاهراً, مثل حديث صحيح لا معارض له من جنسه فيسوغ فيها الخلاف إذا عدم فيها الدليل الظاهر الذي يجب العمل به وليس في قول العالم إن هذه المسألة قطعية أو يقينية ولا يسوغ فيها الاجتهاد الطعن على من خالفها ولا نسبة له إلى تعمد خلاف الصواب ) ا.هـ.
126- { هل يسوغ تقليد واستفتاء الفقيه القاصر }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب فيه التفصيل وهو أنه إذا كان السائل يمكنه التوصل إلى عالم يهديه السبيل لم يحل له استفتاء مثل هذا ولا يحل له أن ينسب نفسه للفتوى مع وجود هذا العالم وإن لم يكن في بلده أو ناحيته غيره بحيث لا يجد المستفتي من يسأله سواه فلا ريب أن رجوعه إليه أولى من أن يقدم على العمل بلا علمٍ أو يبقى مرتبكاً في حيرته متردداً في عماه وجهالته بل هذا هو المستطاع من تقواه المأمور بها ) ا.هـ.

(1/50)

127- { ما الفرق بين وجوب الرجوع عن الوليمة إذا رأى فيها منكراً لا يقدر على تغييره وبين عدم الرجوع في الجنازة إذا رأى فيها منكراً لا يقدر على تغييره }
قال ابن القيم رحمه الله تعالى ( وقد نص الإمام على أن الرجل إذا شهد الجنازة فرأى منكراً لا يقدر على إزالته أنه لا يرجع ونص على أنه إذا دعي إلى وليمة عرس فرأى فيها منكراً لا يقدر على إزالته أنه يرجع فسألت شيخنا عن الفرق فقال:- لأن الحق في الجنازة للميت فلا يترك حقه لما فعله الحي من المنكر، والحق في الوليمة لصاحب البيت فإذا أتى فيها بالمنكر فقد أسقط حقه من الإجابة ) ا.هـ. قلت:- سبحان من وفق أبا العباس وتلميذه ابن القيم إلى هذه التحقيقات العجيبة التي هي على القلب ألذ من الماء البارد السلسبيل في حر الظهيرة .
128- { حكم العامي إذا لم يجد مفتياً }
قال ابن القيم رحمه الله تعالى ( إذا نزلت بالعامي نازلة وهو في مكانٍ لا يجد من يسأله عن حكمها ففيه طريقان للناس:- أحدهما:- أن له حكم ما قبل الشرع على الخلاف في الخطر والإباحة والوقف لأن عدم المرشد في حقه بمنزلة عدم المرشد بالنسبة إلى الأمة، والطريقة الثانية:- أنه يخرج عن الخلاف في مسألة تعارض الأدلة عند المجتهد, هل يعمل بالأخف أو بالأشد أو يتخير, والصواب أنه يجب عليه أن يتقي الله ما استطاع ويتحرى الحق بجهده ومعرفة مثله, وقد نصب الله تعالى على الحق أمارات كثيرة, ولم يسو الله سبحانه بين ما يحبه وبين ما يسخطه من كل وجه, بحيث لا يتميز هذا من هذا ولابد أن تكون الفطر السليمة مائلة إلى الحق مؤثرة له, ولابد أن يقوم لها عليه بعض الأمارات المرجحة ولو بمنامٍ أو بإلهام, فإن قدر ارتفاع ذلك كله وعدمت في حقه جميع الأمارات فهنا يسقط التكليف عنه في حكم هذه النازلة ويصير بالنسبة إليها كمن لم تبلغه الدعوة وإن كان مكلفاً بالنسبة إلى غيرها , فأحكام التكليف تتفاوت بحسب التمكن من العلم والقدرة والله أعلم ) ا.هـ.

(1/51)

129- { من يجوز استفتاؤه ومن لا يجوز }
قال ابن القيم رحمه الله تعالى ( الفتيا أوسع من الحكم والشهادة فيجوز فتيا العبد والحر والمرأة والرجل والقريب والبعيد, والأجنبي والأمي والقارئ والأخرس بكتابته والناطق والعدو والصديق, وفيه وجه أنه لا تقبل فتيا العدو ومن لا تقبل شهادته له, كالشهادة, والوجهان في الفتيا كالوجهين في الحكم وإن كان الخلاف في الحكم أشهر, وأما فتيا الفاسق فإن أفتى غيره لم تقبل فتواه, وليس للمستفتي أن يستفتيه وله أن يعمل بفتوى نفسه ولا يجب عليه أن يفتي غيره, وفي جواز استفتاء مستور الحال وجهان والصواب جواز استفتائه وإفتائه, وكذلك الفاسق إلا أن يكون معلناً بفسقه داعياً إلى بدعته فحكم استفتائه حكم إمامته وشهادته وهذا يختلف باختلاف الأمكنة والأزمنة والقدرة والعجز فالواجب شيء والواقع شيء, والفقيه من يطبق بين الواقع والواجب وينفذ الواجب بحسب استطاعته, فلكل زمان حكم, والناس بزمانهم أشبه منهم بآبائهم وإذا عم الفسوق وغلب على أهل الأرض فلو منعت إمامة الفساق وشهاداتهم وأحكامهم وفتاويهم وولاياتهم لعطلت الأحكام وفسد نظام الخلق وبطلت أكثر الحقوق ومع هذا فالواجب اعتبار الأصلح فالأصلح وهذا عند القدرة والاختيار, وأما عند الضرورة والغلبة بالباطل فليس إلا الاصطبار والقيام بأضعف مراتب الإنكار ) ا.هـ.
130- { لو أفتى أحد بفتوى ثم تغير اجتهاده فهل يلزمه إعلام المستفتي بالاجتهاد الجديد }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والصواب التفصيل فإن كان المفتي ظهر له الخطأ قطعاً لكونه خالف نص الكتاب أو السنة التي لا معارض لها، أو خالف إجماع الأمة فعليه إعلام المستفتي وإن كان إنما ظهر له أنه خالف مجرد مذهبه أو نص إمامه لم يجب عليه إعلام المستفتي ) ا.هـ.
131- { هل لابد من كل مسألة أن يكون لك إمام فيها }

(1/52)

قال ابن القيم رحمه الله تعالى ( والصواب في هذه المسألة التفصيل فإن كانت دلالة الحديث ظاهرة بينة لكل من سمعه لا يحتمل غير المراد, فله أن يعمل به ويفتي به, ولا يطلب له التزكية من قول فقيه أو إمام, بل الحجة قول رسول الله - صلى الله عليه وسلم - وإن خالفه من خالفه, وإن كانت دلالته خفية لا يتبين المراد منها, لم يجز أن يعمل ولا يفتي بما يتوهمه مراداً حتى يسأل ويطلب بيان الحديث ) ا.هـ.
132- { حكم الماء باعتبار طهارته ونجاسته }
قال ابن تيمية رحمه الله تعالى ( فصل:- وأما الماء المتغير بالنجاسات فإنه ينجس بالاتفاق وأما ما لم يتغير ففيه أقوال معروفة, أحدهما:- لا ينجس ) ثم قال ( والثاني:- ينجس قليل الماء بقليل النجاسة ) ثم قال ( والثالث:- وهو مذهب الشافعي وأحمد في الرواية الأخرى واختارها طائفة من أصحابه الفرق بين القلتين وغيرهما ) ثم قال ( والرابع:- الفرق بين البول و العذرة المائعة وغيرهما فالأول ينجس منه ما أمكن نزحه دون ما لم يمكن نزحه بخلاف الثاني ) ثم قال ( والخامس:- أن الماء ينجس بملاقاة النجاسة سواءً كان قليلاً أو كثيراً وهذا قول أبي حنيفة وأصحابه ) ثم قال ( والسادس:- قول أهل الظاهر الذين ينجسون ما بال فيه البائل دون ما ألقى فيه البول ولا ينجسوا ما سوى ذلك إلا بالتغير ) ثم قال رحمه الله تعالى ( والصواب هو القول الأول وأنه متاع علم أن النجاسة قد استحالت فالماء طاهر سواءً كان قليلاً أو كثيراً وكذلك في المائعات كلها وذلك لأن الله تعالى أحل الطيبات وحرم الخبائث والخبيث متميز عن الطيب بصفاته فإذا كانت صفات الماء وغيره صفات الطيب دون الخبيث وجب دخوله في الحلال دون الحرام ) ا.هـ.
133- {حكم الماء الجاري إذا وقعت فيه نجاسة وهل يفرق بينه وبين الدائم }

(1/53)

قال ابن تيمية رحمه الله تعالى ( وقد تنازع العلماء في الماء الجاري على قولين:- أحدهما:- لا ينجس إلا بالتغير وهذا مذهب أبي حنيفة مع تشديده في الماء الدائم، وهو أيضاً مذهب مالك والقول القديم للشافعي وهو أنص الروايتين عن أحمد واختيار محققي أصحابه، والقول الآخر للشافعي وهي الرواية الأخرى عن أحمد أنه كالدائم فتعتبر الجرية والصواب الأول فإن النبي - صلى الله عليه وسلم - فرق بين الدائم والجاري في نهيه عن الاغتسال فيه والبول فيه وذلك يدل على الفرق بينهما ولأن الجاري إذا لم تغيره النجاسة فلا وجه لنجاسته، فإذا كان طاهراً بيقين وليس في نجاسته نص ولا قياس وجب البقاء على طهارته مع بقاء صفاته ) ا.هـ.
134- { هل يمسح على اللفائف }
قال ابن تيمية رحمه الله تعالى بعد أن حكى الخلاف ( والصواب أنه يمسح على
اللفائف وهي بالمسح أولى من الخف والجورب فإن تلك اللفائف إنما تستعمل للحاجة في العادة وفي نوعها ضرر، إما إصابة البرد وإما التأذي بالحفاء وإما التأذي بالجرح فإذا جاز المسح على الخفين والجوربين فعلى اللفائف بطريق الأولى ومن ادعى في شيء من ذلك إجماعاً فليس معه إلا عدم العلم ) ا.هـ.
135- { هل تطهر النجاسة بالشمس والريح والاستحالة }
قال ابن تيمية رحمه الله تعالى ( وأما استحالة النجاسة كرماد السرجين النجس والزبل النجس يستحيل تراباً فقد تقدمت هذه المسألة وقد ذكرنا فيها قولين في مذهب مالك وأحمد أحدهما:- أن ذلك طاهر وهو قول أبي حنيفة وأهل الظاهر وغيرهم وذكرنا أن هذا القول هو الراجح فأما الأرض إذا أصابتها نجاسة، فمن أصحاب الشافعي وأحمد من يقول:- إنها تطهر وإن لم يقل بالاستحالة، ففي هذه المسألة مع مسألة الاستحالة ثلاثة أقوال ، و الصواب الطهارة في الجميع كما
تقدم ) ا.هـ.
136- { إذا وقعت النجاسة في شيء واستحالت }

(1/54)

قال ابن تيمية رحمه الله تعالى ( وتنازعوا فيما إذا صارت النجاسة ملحاً في الملاحة أو صارت رماداً أو صارت الميتة والدم والصديد تراباً كتراب المقبرة فهذا فيه قولان في مذهب مالك وأحمد أحدهما:- أن ذلك طاهر كمذهب أبي حنيفة وأهل الظاهر والثاني أنه نجس كمذهب الشافعي والصواب أن ذلك كله طاهر إذا لم يبق شيء من أثر النجاسة لا طعمها ولا لونها ولا ريحها لأن الله أباح الطيبات وحرم الخبائث وذلك يتبع صفات الأعيان وحقائقها ) ا.هـ.
137- { قسم ابن تيمية دماء المرأة إلى خمسة أقسام }

(1/55)

فقال رحمه الله تعالى ( وأصل هذا أن الدم باعتبار حكمه لا يخرج عن خمسة أقسام:- دم مقطوع بأنه حيض كدم المعتادة الذي لا استحاضة معه، ودم مقطوع بأنه استحاضة كدم الصغيرة ودم يحتمل الأمرين لكن الأظهر أنه حيض وهو دم المعتادة والمميزة ونحوهما من المستحاضات الذي يحكم بأنه حيض ودم يحتمل الأمرين والأظهر أنه دم فساد وهو الدم الذي يحكم بأنه استحاضة من دماء هؤلاء ودم مشكوك فيه لا يترجح فيه أحد الأمرين، فهذا يقول به طائفة من أصحاب الشافعي وأحمد وغيرهما، فيوجبون على من أصابها أن تصوم وتصلي ثم تقضي الصوم والصواب أن هذا القول باطل لوجوه، أحدها:- أن الله تعالى يقول { وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّا يَتَّقُونَ } فالله تعالى قد بين للمسلمين في المستحاضة وغيرها ما تتقيه من الصلاة والصيام في زمن الحيض فكيف يقال إن الشريعة فيها شك مستمر يحكم به الرسول - صلى الله عليه وسلم - وأمته نعم قد يكون شك خاص ببعض الناس كالذي يشك هل أحدث أم لا وكالشبهات التي لا يعلمها كثير من الناس فأما شك وشبهة تكون في نفس الشريعة فهذا باطل والذين يجعلون هذا دم شك يجعلون ذلك حكم الشرع لا يقولون نحن شككنا فإن الشاك لا علم عنده فلا يجزم وهؤلاء يجزمون بوجوب الصيام وإعادته لشكهم الثاني:- أن الشريعة ليس فيها إيجاب الصلاة مرتين ولا الصيام مرتين إلا بتفريط من العبد فأما مع عدم تفريطه فلم يوجب الله صوم شهرين في السنة ولا صلاة ظهرين في اليوم هذا مما يعرف به ضعف قول من يوجب الصلاة ويوجب إعادتها فإن هذا أصل ضعيف كما بسط القول عليه في غير هذا الموضع ويدخل في هذا من يأمر بالصلاة خلف الفاسق وإعادتها وبالصلاة مع الأعذار النادرة التي لا تتصل وإعادتها ومن يأمر المستحاضة بالصيام مرتين ونحو ذلك مما يوجد في مذهب الشافعي وأحمد في أحد القولين فإن الصواب ما عليه جمهور المسلمين أن من فعل

(1/56)

العبادة كما أمر بحسب وسعه فلا إعادة عليه كما قال تعالى { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } ولم يعرف قط أن رسول الله - صلى الله عليه وسلم - أمر العبد أن يصلي الصلاة مرتين لكن يأمر بإعادة من لم يفعل ما أمر به مع القدرة على ذلك ) ا.هـ.
138- { هل التلفظ بالنية سراً مستحب }
قال أبو العباس رحمه الله تعالى بعد حكاية الخلاف ( والصواب أنه لا يستحب التلفظ بها فإن النبي - صلى الله عليه وسلم - وأصحابه لم يكونوا يتلفظون بها لا سراً ولا جهراً والعبادات التي شرعها النبي - صلى الله عليه وسلم - لأمته ليس لأحد تغييرها و لا إحداث بدعة فيها ) ا.هـ.
139- { كلام ابن تيمية في القنوت }

(1/57)

قال ابن تيمية رحمه الله تعالى ( وطائفة من أهل العراق اعتقدت أن النبي - صلى الله عليه وسلم - لم يقنت إلا شهراً ثم تركه على وجه النسخ له فاعتقدوا أن القنوت في المكتوبات منسوخ وطائفة من أهل الحجاز اعتقدوا أن النبي - صلى الله عليه وسلم - ما زال يقنت حتى فارق الدنيا ثم منهم من اعتقد أنه كان يقنت قبل الركوع ومنهم من كان يعتقد أنه كان يقنت بعد الركوع والصواب هو القول الثالث الذي عليه جمهور أهل الحديث وكثير من أئمة أهل الحجاز وهو الذي ثبت في الصحيحين وغيرهما أنه قنت شهراً يدعو على رعلٍ وذكوان وعصية ثم ترك هذا القنوت ثم إنه بعد ذلك بمدةٍ بعد خيبر وبعد إسلام أبي هريرة قنت فكان يقول في قنوته اللهم أنج الوليد ابن الوليد وسلمه بن هشام والمستضعفين من المؤمنين اللهم اشدد وطأتك على مضر واجعلها عليهم سنين كسني يوسف فلو كان قد نسخ القنوت لم يقنت هذه المرة الثانية وقد ثبت عنه في الصحيح إنه قنت في المغرب وفي العشاء الآخرة وفي السنن أنه كان يقنت في الصلوات الخمس وأكثر قنوته كان في الفجر ولم يكن يداوم على القنوت لا في الفجر ولا غيرها بل قد ثبت في الصحيحين عن أنس أنه قال:- لم يقنت بعد الركوع إلا شهراً, فالحديث الذي رواه الحاكم وغيره من حديث الربيع بن أنس عن أنس أنه قال (( ما زال يقنت حتى فارق الدنيا )) إنما قاله في سياقه القنوت قبل الركوع وهذا الحديث لو عارض الحديث الصحيح لم يلتفت إليه فإن الربيع بن أنس ليس من رجال الصحيح فكيف وهو لم يعارضه وإنما معناه أنه كان يطيل القيام في الفجر دائماً قبل الركوع وأما أنه كان يدعو في الفجر دائماً قبل الركوع أو بعده دعاء يسمع منه أو لا يسمع فهذا باطل قطعاً فكل من تأمل الأحاديث الصحيحة علم هذا بالضرورة وعلم أن هذا لو كان واقعاً لنقله الصحابة والتابعون ولما أهملوا قنوته الراتب المشروع لنا, مع أنهم نقلوا قنوته الذي لا يشرع بعينه وإنما يشرع نظيره فإن دعاءه لأولئك

(1/58)

المعينين وعلى أولئك المعينين ليس بمشروع باتفاق المسلمين, بل إنما يشرع نظيره, فيشرع أن يقنت عند النوازل يدعو للمؤمنين ويدعو على الكفار في الفجر وفي غيرها من الصلوات ) ا.هـ.
140- { هل الترجيع في أذان أبي محذورة كان تشريعاً عاماً أم لأمرٍ عارض }
قال أبو العباس بعد أن حكى الخلاف ( والصواب أنه جعله - أي الترجيع - من الأذان وهذا هو الذي فهمه أبو محذورة وقد عمل بذلك هو وولده والمسلمون يقرونهم على ذلك بمكة وغيرها ) ا.هـ.
141- { لو كان على الإنسان سجود سهو, وسلم من الصلاة ولم يسجد وتكلم أو خرج من المسجد فهل يسجد بعد ذلك }
اختلف العلماء في ذلك, وذهب الجمهور إلى أنه يسجد وذهب بعض العلماء إلى
أنه لا يسجد, قال ابن تيمية رحمه الله تعالى ( والصواب قول الجمهور كما نطقت به السنة فإنه سجد بعد إنصرافه وانفتاله وإقباله عليهم وبعد تحدثهم وبعد سؤاله لهم وإجابتهم إياه ) ا.هـ.
142- { أيهما أفضل تطويل الصلاة قياماً وركوعاً وسجوداً أو تكثير ذلك مع تخفيفها }
قال ابن تيمية رحمه الله تعالى بعد أن ذكر أن فيها ثلاث روايات ( والصواب في ذلك الصورة الأولى, تقليل الصلاة مع كثرة الركوع والسجود وتخفيف القيام أفضل من تطويل القيام وحده مع تخفيف الركوع والسجود ) ا.هـ.
143- { هل صفات الوتر كلها سنة وهل يتابعه الإمام على ذلك }
قال ابن تيمية رحمه الله تعالى ( والصواب أن الإمام إذا فعل شيئاً مما جاءت به السنة وأوتر على وجه من الوجوه المذكورة يتبعه المأموم في ذلك والله أعلم ) ا.هـ.
144- { هل يتوقت في قيام رمضان عدد معين }

(1/59)

قال ابن تيمية رحمه الله تعالى ( واضطرب قوم في هذا الأصل لما ظنوه من معارضة الحديث الصحيح ولما ثبت من سنة الخلفاء الراشدين وعمل المسلمين والصواب أن ذلك جميعه حسن كما قد نص على ذلك الإمام أحمد - رضي الله عنه - وأنه لا يتوقت في قيام رمضان عدد, فإن النبي - صلى الله عليه وسلم - لم يوقت فيها عدداً وحينئذٍ فيكون تكثير الركعات وتقليلها بحسب طول القيام وقصره ) ا.هـ.
145- { هل يصلي السنة من سمع الإقامة }
قال ابن تيمية رحمه الله تعالى ( والصواب أنه إذا سمع الإقامة فلا يصلي السنة لا في بيته ولا في غير بيته, بل يقضيها إن شاء بعد الفرض ) ا.هـ.
146- { متى تشرع الاستعاذة في الصلاة }
قال ابن تيمية رحمه الله تعالى ( والصواب أن الاستعاذة لا تشرع إلا لمن قرأ فإن اتسع الزمان للقراءة استعاذ وقرأ وإلا أنصت ) ا.هـ.
147- { هل أهل مكة يقصرون ويجمعون إذا حجوا }
قال ابن تيمية رحمه الله تعالى ( والصواب المقطوع به أن أهل مكة يقصرون ويجمعون هناك, كما كانوا يفعلون هناك مع النبي - صلى الله عليه وسلم - وخلفائه, ولم ينقل عن أحد من المسلمين أنه قال لهم هناك (( أتموا صلاتكم فإنا قوم سفر )) ولكن نقل أنه قال ذلك في غزوة الفتح لما صلى بهم داخل مكة وكذلك كان عمر يأمر أهل مكة بالإتمام إذا صلى بهم في البلد وأما بمنى فلم يكن يأمرهم بذلك ) ا.هـ.
148- { هل قصر أهل مكة هناك من أجل النسك أم من أجل السفر }
قال ابن تيمية رحمه الله تعالى ( والقول الثاني هو الصواب وهو أنهم قصروا لأجل سفرهم ولهذا لم يكونوا يقصرون بمكة وكانوا محرمين والقصر معلق بالسفر وجوداً وعدماً فلا يصلي ركعتين إلا مسافر وكل مسافرٍ يصلي ركعتين ) ا.هـ.
149- { هل الجمع من خصائص السفر }

(1/60)

قال ابن تيمية رحمه الله تعالى ( والصواب أن الجمع لا يختص بالسفر الطويل بل يجمع للمطر ويجمع للمرض كما جاءت بذلك السنة في جمع المستحاضة فإن النبي - صلى الله عليه وسلم - أمرها بالجمع في حديثين, وأيضاً فكون الجمع يختص بالطويل فيه قولان للعلماء وهما وجهان في مذهب أحمد, أحدهما يجمع في القصير وهو المشهور ومذهب الشافعي ( لا ) والأول أصح ) ا.هـ.
150- { هل الجمعة والعيدين يشترط لهما الإقامة }
حكى ابن تيمية رحمه الله تعالى في ذلك ثلاثة أقوال, الأول:- أن الإقامة شرط في إقامة الجمعة والعيدين, ثم حكى القولين الآخرين ثم قال ( والصواب بلا ريب هو القول الأول وهو أن ذلك ليس بمشروع للمسافر فإن رسول الله - صلى الله عليه وسلم - كان يسافر أسفاراً كثيرة قد اعتمر ثلاث عمر سوى عمرة حجته, وحج حجة الوداع ومعه ألوف مؤلفة وغزا أكثر من عشرين غزاة ولم ينقل عنه أحد قط أنه صلى في السفر لا جمعة ولا عيداً بل كان يصلي ركعتين ركعتين في جميع أسفاره, ويوم الجمعة كان يصلي فيه ركعتين كسائر أيام سفره ولم ينقل عنه أحد قط أنه خطب يوم الجمعة وهو مسافر قبل الصلاة, لا وهو قائم على قدميه ولا على راحلته ولا على منبر ) ا.هـ.
151- { هل قبل صلاة الجمعة سنة راتبة }
قال ابن تيمية رحمه الله تعالى ( والصواب أن يقال:- ليس قبل الجمعة سنة راتبة مقدرة ) ا.هـ.
152-{ إذا وردت السنة على وجوه متنوعة فما العمل }

(1/61)

قال أبو العباس رحمه الله تعالى ( لكن هنا مسألة تابعة, وهو أنه مع التساوي أو الفضل أيما أفضل للإنسان المداومة على نوعٍ واحد من ذلك أو أن يفعل هذا تارة وهذا تارة كما كان النبي - صلى الله عليه وسلم - يفعل, فمن الناس من يداوم على نوع من ذلك مختاراً له أو معتقداً أنه أفضل ويرى أن مداومته على ذلك النوع أفضل, وأما أكثرهم فمداومته عادة, ومراعاة لعادة أصحابه وأهل طريقته لا لاعتقاد الفضل والصواب أن يقال:- التنوع في ذلك متابعة للنبي - صلى الله عليه وسلم - فإن في هذا اتباعاً للسنة والجماعة وإحياءً لسنته, وجمعاً بين قلوب الأمة بما في كل واحدٍ من الخاصة وهذا أفضل من المداومة على نوع معين لم يداوم عليه - صلى الله عليه وسلم - لوجوه:- أحدها:- أن هذا هو اتباع السنة والشريعة فإن النبي - صلى الله عليه وسلم - إذا كان قد فعل هذا تارة وهذا تارة ولم يداوم على أحدهما كان موافقته في ذلك هو التأسي والاتباع المشروع وهو أن يفعل ما فعل على الوجه الذي فعل لأنه فعله, الثاني:- أن ذلك يوجب اجتماع قلوب الأمة وائتلافها, وزوال كثرة التفرق والاختلاف والأهواء بين الأمة وهذه مصلحة عظيمة ودفع مفسدة عظيمة وقد ندب الكتاب والسنة إلى جلب هذه ودرء هذه قال تعالى { وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } وقال تعالى { وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ } وقال تعالى { إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ } الثالث:- أن يخرج الجائز المسنون عن أن يشبه بالواجب فإن المداومة على المستحب أو الجائز مشبهة بالواجب ولهذا أكثر هؤلاء المداومين على بعض الأنواع الجائزة أو المستحبة لو انتقل عنها لنفر عنه قلبه وقلب غيره أكثر مما ينفر عن ترك كثير من الواجبات لأجل العادة التي جعلت الجائز كالواجب, الرابع:- أن في ذلك

(1/62)

تحصيل مصلحة كل واحدٍ من تلك الأنواع فإن كل نوعٍ لابد له من خاصية وإن كان مرجوحاً فكيف إذا كان مساوياً, وقد قدمنا أن المرجوح يكون راجحاً في مواضع الخامس:- أن في ذلك وضعاً لكثير من الآصار والأغلال التي وضعها الشيطان على الأمة بلا كتابٍ من الله ولا أثارة من علمٍ فإن مداومة الإنسان على أمرٍ جائز مرجحاً له على غيره ترجيحاً يحب من يوافقه عليه ولا يحب من لم يوافقه عليه, بل ربما أبغضه بحيث ينكر عليه تركه له, ويكون ذلك سبب لترك حقوق له وعليه, وهذا يوجب أن يكون ذلك إصراً عليه لا يمكنه تركه وغلاً في عنقه يمنعه أن يفعل بعض ما أمر به, وقد يوقعه في بعض ما نهي عنه - ثم قال - السادس:- أن في المداومة على نوعٍ دون غيره هجران لبعض المشروع وذلك سبب لنسيانه والإعراض عنه حتى يعتقد أنه ليس من الدين بحيث يصير في نفوس كثير من العامة أنه ليس من الدين, وهجران بعض المشروع سبب لوقوع العداوة والبغضاء بين الأمة - ثم قال - السابع:- أن الله يأمر بالعدل والإحسان, والعدل التسوية بين المتماثلين وحرم الظلم على نفسه وجعله محرماً بين عباده ومن أعظم العدل, العدل في الأمور الدينية, فإن العدل في أمر الدنيا من الدماء والأموال كالقصاص والمواريث وإن كان واجباً وتركه ظلم, فالعدل في أمر الدين أعظم منه, وهو العدل بين شرائع الدين وبين أهله فإذا كان الشارع قد سوى بين عملين أو عاملين كان تفضيل أحدهما على الآخر من الظلم العظيم, وإذا فضل بينهما كانت التسوية كذلك, والتفضيل أو التسوية بالظن وهوى النفوس من جنس دين الكفار ) ا.هـ. قلت:- وخلاصته أن العبادات الواردة على وجوهٍ متنوعة تفعل على جميع وجوهها في أوقاتٍ مختلفة .
153- { ما يصل إلى الميت من أعمال الحي }

(1/63)

قال ابن تيمية رحمه الله تعالى ( وأما القراءة والصدقة وغيرهما من أعمال البر فلا نزاع بين علماء أهل السنة والجماعة في وصول ثواب العبادات المالية كالصدقة والعتق كما يصل إليه أيضاً الدعاء والاستغفار والصلاة عليه صلاة الجنازة والدعاء عند قبره وتنازعوا في وصول الأعمال البدنية كالصوم والصلاة والقراءة والصواب أن الجميع يصل إليه ) ا.هـ. قلت:- وقد أطنب أبو العباس في ذكر الأدلة على ذلك كعادته رحمه الله تعالى .
154- { هل الميت يتأذى بالبكاء عليه }
قال أبو العباس رحمه الله تعالى ( فصل:- و أما قول السائل هل يؤذيه البكاء عليه
فهذه مسألة فيها نزاع بين السلف والخلف والعلماء والصواب أنه يتأذى بالبكاء عليه كما نطقت به الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم - أنه قال (( إن الميت يعذب ببكاء أهله عليه )) وفي لفظٍ (( من ينح عليه يعذب بما نيح عليه )) وفي الحديث الصحيح أن عبدالله بن رواحة لما أغمي عليه جعلت أخته تندب وتقول واعضداه واناصراه فلما أفاق قال (( ما قلت لي شيئاً إلا قيل لي أكذلك أنت )) وقد أنكر طوائف من السلف والخلف, واعتقدوا أن ذلك من باب تعذيب الإنسان بذنب غيره فهو مخالف لقوله تعالى { وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } ثم تنوعت طرقهم في تلك الأحاديث الصحيحة ) ا.هـ. قلت:- ولا كلام لأحد مع قوله - صلى الله عليه وسلم - فإنه قد أثبت أن الميت يعذب ببكاء أهله عليه فنقول كما قال المعصوم و أما كيفية
ذلك فإنه من الغيب الذي هو من خصائص الله تعالى والله أعلم .
155- { حكم أطفال المشركين }
قال أبو العباس ( والصواب أن يقال فيهم الله أعلم بما كانوا عاملين ولا يحكم بمعين منهم بجنةٍ ولا نار وقد جاء في عدة أحاديث أنهم يوم القيامة في عرصات القيامة يؤمرون وينهون فمن أطاع دخل الجنة ومن عصى دخل النار وهذا هو الذي ذكره أبو الحسن الأشعري عن أهل السنة والجماعة ) ا.هـ.

(1/64)

156- { هل زيادة العمر والنقصان فيه الواردة في بعض النصوص يراد بها الحقيقة أم هي كناية من البركة فقط }
قال ابن تيمية رحمه الله تعالى ( وأما نقص العمر وزيادته فمن الناس من يقول :-
إنه لا يجوز بحال و يحمل ما ورد , على زيادة البركة و الصواب أنه يحصل نقص
وزيادة عما كتب في صحف الملائكة وأما علم الله القديم فلا يتغير ) ا.هـ.
157- { أيهما أقرب إلى الحل والعدل المزارعة أم إجارة الأرض }
قال أبو العباس رحمه الله تعالى ( والصواب أن يقال:- إن المزارعة أحل من الإجارة بثمن مسمى لأنها أقرب إلى العدل وأبعد عن الخطر ) ا.هـ.
158- { هل الخضر حي أم ميت }
قال أبو العباس رحمه الله تعالى ( والصواب الذي عليه المحققون أنه ميت وأنه لم يدرك الإسلام ) ا.هـ.
159- { حد المسكر عند ابن تيمية }
قال ابن تيمية رحمه الله تعالى ( والصواب أن كل مسكرٍ من طعام أو شراب فهو حرام ويدخل في ذلك البتع والمزر والحشيشة القنبية وغير ذلك ) ا.هـ. قلت:- فالقاعدة عنده تقول ( كل ما أسكر فهو حرام ) وقال في موضع ( والصواب ما عليه جماهير المسلمين أن كل مسكر خمر يجلد شاربه ولو شرب منه قطرة لتداوٍ أو غيره ) ا.هـ.
160- { حكم وطء الزوجة }
قال أبو العباس ( ووطؤها واجب عليه - أي الزوج - عند أكثر العلماء وقد قيل:- إنه لا يجب اكتفاءً بالباعث الطبيعي والصواب أنه واجب ) ا.هـ.
161- { هل الذين قاتلوا الصحابة يوم صفين والجمل بغاة, أم خوارج }
قال ابن تيمية رحمه الله تعالى ( وقد روي أنه يوم الجمل وصفين كان أمرهم بخلاف ذلك فمن جعلهم بمنزلة البغاة المتأولين جعل فيهم هذين القولين والصواب أن هؤلاء ليسوا من البغاة المتأولين فإن هؤلاء ليس لهم تأويل سائغ أصلاً, وإنما هم من جنس الخوارج المارقين وما نعي الزكاة وأهل الطائفة الخرمية ونحوهم ممن قوتلوا على ما خرجوا عنه من شرائع الإسلام ) ا.هـ.

(1/65)

162- { المزارعة عند ابن تيمية تصح سواءً كان البذر من العامل أو من رب الأرض أو من رجل آخر }
قال رحمه الله تعالى ( وأما المزارعة فإذا كان البذر من العامل أو من رب الأرض أو كان من شخصٍ آخر ففي ذلك روايتان عن أحمد والصواب أنها تصح في ذلك كله ) ا.هـ.
163- { ما المعتبر في العقود المعاني أم الألفاظ }
قال ابن تيمية رحمه الله تعالى ( والصواب هو الطريقة الأولى فإن الاعتبار في العقود بالمعاني والمقاصد لا بمجرد اللفظ هذا أصل أحمد وجمهور العلماء وأحد الوجهين في مذهب الشافعي ) ا.هـ.
164- { ذهب الصديق - رضي الله عنه - إلى أن الجد بمنزلة الأب يحجب الإخوة وذهب
زيد إلى أنه لا يحجبهم فأي المذهبين أرجح عند ابن تيمية }
قال ابن تيمية رحمه الله تعالى ( وكذلك إتباعهم لزيد في الجد مع أن جمهور الصحابة على خلافه فجمهور الصحابة موافقون للصديق في أن الجد كالأب يحجب الإخوة وهو مروي عن بضعة عشر من الصحابة ومذهب أبي حنيفة وأحد الوجهين في مذهب الشافعي وأحمد اختاره أبو حفص البرمكي من أصحابه وحكاه بعضهم رواية عن أحمد، وأما المورثون للإخوة مع الجد فهم علي وابن مسعود وزيد ولكل واحدٍ قول انفرد به، وعمر بن الخطاب كان متوقفاً في أمره والصواب بلا ريب قول الصديق لأدلة متعددة ذكرناها في غير هذا الموضع ) ا.هـ.
165- { لو أن إنساناً له زوجة وأولاد ثم تزوج زوجة أخرى فقال لها:- إن طلاق زوجتي الأولى في يدك، ومع مرور الوقت طلق هذا الرجل الزوجة الثانية فهل الوكالة تبطل أم لا تزال قائمة بحالها }
قال ابن تيمية رحمه الله تعالى ( والصواب في هذه الصورة المسئول عنها أنها - أي
الوكالة - تبطل بالتطليق ) ا.هـ.
166- { المرجع في تحديد نفقة الزوجة }

(1/66)

قال ابن تيمية بعد أن حكى الخلاف ( والصواب المقطوع به عند جمهور العلماء أن نفقة الزوجة مرجعها إلى العرف وليست مقدرة بالشرع بل تختلف باختلاف أحوال البلاد والأزمنة وحال الزوجين وعادتهما ) ا.هـ.
167- { هل مريم وآسية امرأة فرعون من الأنبياء }
قال ابن تيمية رحمه الله تعالى ( والصواب الذي عليه عامة المسلمين وحكي الإجماع عليه أنهما ليستا بنبيتين ) ا.هـ.
168- { الكلام على أنكحة الكفار }
قال أبو العباس رحمه الله تعالى ( والصواب أن أنكحتهم المحرمة في دين الإسلام حراماً مطلقاً إذا لم يسلموا عوقبوا عليها وإن أسلموا عفي لهم ذلك لعدم اعتقادهم تحريمه واختلف في الصحة والفساد والصواب أنها صحيحة ) ا.هـ.
169- { الصواب في امرأة المفقود }
قال ابن تيمية رحمه الله تعالى ( والصواب في امرأة المفقود مذهب عمر ابن الخطاب وغيره من الصحابة وهو أنها تتربص أربع سنين ثم تعتد للوفاة ويجوز لها أن تتزوج بعد ذلك، وهي زوجة الثاني ظاهراً وباطناً ثم إن قدم زوجها الأول بعد تزوجها خير بين امرأته وبين مهرها ولا فرق بين ما قبل الدخول وبعده ) ا.هـ.
170- { تعريف الصلاة عند ابن القيم }
قال رحمه الله تعالى ( وقول النبي - صلى الله عليه وسلم - (( مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم )) هو فصل الخطاب في هذه المسائل وغيرها طرداً وعكساً فكل ما كان تحريمه التكبير وتحليله التسليم فلا بد من افتتاحه بالطهارة ) ا.هـ.
171- { هل الأمر بالأمر بالشيء أمراً به }
قال ابن القيم رحمه الله تعالى( وقد اختلف الناس في ذلك وفصل النزاع أن المأمور

(1/67)

الأول إن كان مبلغاً محضاً كأمر النبي - صلى الله عليه وسلم - آحاد الصحابة أن يأمر الغائب عنه بأمره, فهذا أمر به من جهة الشارع قطعاً ولا يقبل ذلك نزاعاً أصلاً ومنه قوله ((مرها فلتصبر ولتحتسب)) وقوله ((مروهم بصلاة كذا في حين كذا)) ونظائره كثيرة, فهذا الثاني مأمور به من جهة الرسول, فإذا عصاه المبلغ إليه فقد عصى أمر الرسول صلوات الله وسلامه عليه, والمأمور الأول مبلغ محض, وإن كان الأمر متوجهاً إلى المأمور الأول توجه التكليف والثاني غير مكلفٍ لم يكن أمراًَ للثاني من جهة الشارع كقوله ((مروهم بالصلاة لسبع)) فهذا الأمر خطاب للأولياء بأمر الصبيان بالصلاة فهذا فصل الخطاب في هذا الباب والله أعلم بالصواب ) ا.هـ.
172- { ما الحكم لو طلق الكافر وهو لا يعتقد وقوعه }
قال ابن القيم رحمه الله تعالى ( فصل:- في طلاق الكفار الذين لا يعتقدون وقوعه وأما إن كان الكافر لا يعتقد وقوع الطلاق ولا نفوذه فطلق فهل يصح طلاقه؟ ففيه روايتان منصوصتان عن أحمد, أصحهما أنه لا يصح طلاقه وهذا هو مقتضى أصوله فإننا نقرهم على ما يعتقدون صحته من العقود فإذا لم يعتقدوا نفوذ الطلاق فهو يعتقد بقاء نكاحه, فيقر عليه وإن أسلم, وأيضاً فإن وجود هذا الطلاق وعدمه في حقه واحد فإنه لم يلتزم حكم الطلاق ولا اعتقد نفوذه فلم يلزمه حكمه وهذا التفصيل في طلاقه هو فصل الخطاب ) ا.هـ.
173- { الصحيح في حساب الكفار }

(1/68)

قال ابن تيمية رحمه الله تعالى ( وفصل الخطاب هو إثبات الحساب بمعنى عد الأعمال وإحصائها وعرضها عليهم لا بمعنى إثبات حسنات نافعة لهم في ثواب يوم القيامة تقابل سيئاتهم ) ا.هـ. وقال في موضع آخر ( وفصل الخطاب أن الحساب يراد به عرض الأعمال عليهم وتوبيخهم عليها ويراد بالحساب موازنة الحسنات بالسيئات, فإن أريد بالحساب المعنى الأول فلا ريب أنهم يحاسبون بهذا الاعتبار وإن أريد المعنى الثاني فإن قصد بذلك أن الكفار تبقى لهم حسنات يستحقون بها دخول الجنة فهو خطأ قطعاً وإن أريد أنهم يتفاوتون في العقاب فعقاب من كثرت سيئاته أعظم من عقاب من قلَّت سيئاته ومن كان له حسنات خفف عنه العذاب كما أن أبا طالب أخف عذاباً من أبي لهب وقال تعالى { الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } وقال تعالى { إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ } والنار دركات فإذا كان بعض الكفار عذابه أشد عذاباً من بعض لكثرت سيئاته وقلَّت حسناته كان الحساب لبيان مراتب العذاب لا لأجل دخول الجنة ) ا.هـ.
174- { هل الصوم شرط في الاعتكاف }
قال ابن القيم رحمه الله تعالى ( فالقول الراجح بالدليل الذي عليه جمهور السلف أن الصوم شرط في الاعتكاف وهو الذي يرجحه شيخ الإسلام أبو العباس ) ا.هـ.
175- { الراجح في خيار الشرط }
قال ابن القيم رحمه الله تعالى ( وفي القصة دليل على أن المتعاقدين إذا جعلا بينهما أجلاً غير محدود جاز إذا اتفقا عليه ورضيا به وقد نص أحمد على جوازه في رواية عنه, في الخيار مدة غير معلومة أنه يكون جائزاً حتى يقطعاه وهذا هو الراجح إذ لا محذور فيه ولا عذر وكل منهما قد دخل على بصيرة ورضي بموجب العقد فكلاهما في العلم به سواء فليس لأحدهما مزية على الآخر فلا يكون ظلماً ) ا.هـ.
176- { حكم بيع المسك في الفأرة }

(1/69)

قال ابن القيم رحمه الله تعالى ( والمسك الذي في الفأرة عند الناس خير من المنفوض وجرت عادة التجار ببيعه فيها ويعرفون قدره وجنسه, معرفةً لا تكاد تختلف فليس من الغرر في شيء, ومن حرم بيع شيء على أنه غرر طولب بدخوله في مسمى الغرر لغة وشرعاً وجواز بيع المسك في الفأرة أحد الأقوال لأصحاب الشافعي وهو الراجح دليلاً ) ا.هـ.
177- { مسألة الثياب الطاهرة إذا اشتبهت بثياب نجسة }
قال ابن القيم رحمه الله تعالى ( فهذه مسألة نزاع, فذهب مالك في رواية عنه وأحمد إلى أنه يصلي في ثوبٍ بعد ثوبٍ حتى يتيقن أنه صلى في ثوبٍ طاهر وقال الجمهور ومنهم أبو حنيفة والشافعي ومالك في الرواية الأخرى إنه يتحرى فيصلي في واحدٍ منها صلاة واحدة كما يتحرى في القبلة, وقال المزني وأبو ثور:- بل يصلي عرياناً ولا يصلي في شيء منها لأن الثوب النجس في الشرع كالمعدوم والصلاة فيه حرام وقد عجز عن السترة بثوبٍ طاهر فسقط عنه فرض السترة وهذا أضعف الأقوال, والقول بالتحري هو الراجح الظاهر سواءً كثر عدد الثياب الطاهرة أو قل وهو اختيار شيخنا ) ا.هـ.
178- { هل الزنا يثبت حرمة المصاهرة }
قال ابن القيم رحمه الله تعالى ( ولهذا كان الراجح أن الزنا لا يثبت حرمة المصاهرة كما لا يثبت التوارث والنفقة وحقوق الزوجية ولا يثبت به النسب ولا العدة على الصحيح وإنما تستبرأ بحيضة ليعلم براءة رحمها, ولا يقع فيه طلاق ولا ظهار ولا إيلاء ولا يثبت المحرمية بينه وبين أمها وابنتها, فلا يثبت حرمة المصاهرة ولا تحريمها ) ا.هـ.
179- { لو حل الدين فصالحه على تأجيله فهل الدين الحال يتأجل بالتأجيل }
قال ابن القيم رحمه الله تعالى ( والصحيح أنه يتأجل, كما يتأجل بدل القرض وإن كان النزاع في الصورتين, فمذهب أهل المدينة في ذلك هو الراجح ) ا.هـ. قلت:- واختاره أيضاً شيخه أبو العباس .
180- { ما العمل إذا اختلف الراهن والمرتهن في قدر الدين }

(1/70)

قال ابن القيم رحمه الله تعالى ( المثال السادس والسبعون:- إذا رهنه داراً أو سلعة
على دين وليس عنده من يشهد على قدر الدين ويكتبه فالقول قول المرتهن في قدره ما لم يدع أكثر من قيمته - أي قيمة الرهن - هذا قول مالك, وقال الشافعي وأبو حنيفة وأحمد, القول قول الراهن, وقول مالك هو الراجح وهو اختيار شيخنا ) ا.هـ.
181- { لو مات الأبوان الكافران وخلفا طفلاً صغيراً فهل يحكم بإسلام هذا الطفل لانقطاع سبب التهويد والتنصير بموت أبويه }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف في ذلك ( ولكن الراجح في الدليل قول الجمهور وأنه لا يحكم بإسلامه بذلك وهو الرواية الثانية عن الإمام أحمد واختارها شيخ الإسلام ) ا.هـ.
182- { كم عدة المختلعة }
قال ابن القيم رحمه الله تعالى ( وقد اختلف الناس في عدة المختلعة فذهب إسحاق وأحمد في أصح الروايتين عنه دليلاً أنها تعتد بحيضة واحدة وهو مذهب عثمان ابن عفان وعبدالله بن عباس وقد حكي إجماع الصحابة ولا يعلم لهما مخالف وقد دلت عليه سنة رسول الله - صلى الله عليه وسلم - الصحيحة دلالة صريحة وعذر من خالفها أنها لم تبلغه أو لم تصح عنده أو ظن الإجماع على خلاف موجبها, وهذا القول هو الراجح في الأثر والنظر ) ا.هـ.
183- { الموطوءة بشبهة كم تعتد }
قال ابن القيم رحمه الله تعالى ( وأما الزانية والموطوءة بشبهة فموجب الدليل أنها تستبرأ بحيضة فقط ونص عليه أحمد في الزانية واختاره شيخنا في الموطوءة بشبهة وهو الراجح وقياسهما على المطلقة الرجعية من أبعد القياس وأفسده ) ا.هـ.
184- { حكم المضاربة بالدين }

(1/71)

قال ابن القيم رحمه الله تعالى ( قيل:- هذا مما اختلف فيه وفي صورة المضاربة بالدين قولان في مذهب الإمام أحمد, أحدهما:- أنه لا يجوز ذلك وهو المشهور لأنه يتضمن قبض الإنسان من نفسه وإبرائه لنفسه من دين الغريم بفعل نفسه لأنه متى أخرج الدين وضارب به فقد صار المال أمانة وبرئ منه وكذلك إذا اشترى به شيئاً أو تصدق به, والقول الثاني:- أنه يجوز وهو الراجح في الدليل وليس في الأدلة الشرعية ما يمنع من جواز ذلك ولا يقتضي تجويزه مخالفة قاعدة من قواعد الشرع ولا وقوعاً في محظور من ربا ولا قمار ولا بيع غرر ولا مفسدة في ذلك بوجه من الوجوه فلا يليق بمحاسن الشريعة المنع, بل تجويزه من محاسنها ومقتضاها ) ا.هـ.
185- { إذا لاعن الزوج ونكلت المرأة عن الملاعنة فهل يقام عليها الحد }
قال ابن القيم رحمه الله تعالى ( فإذا حلف الزوج ونكلت عن اليمين حكم عليها إما بالحبس حتى تقر أو تلاعن كما يقول أحمد وأبو حنيفة وإما بالحد كما يقوله الشافعي ومالك وهو الراجح ) ا.هـ.
186- { حلي المرأة الملبوس لابد فيه من أمرين إما أن تعيره وإما أن تزكيه }
قال ابن القيم رحمه الله تعالى ( وقد قال جماعة من الصحابة والتابعين إن زكاة الحلي عاريته فإذا لم تعره فلابد من زكاته وهذا وجه في مذهب أحمد، قلت:- وهو الراجح وأنه لا يخلو الحلي من زكاة أو عارية ) ا.هـ.
187- { المراد بقوله تعالى { وَالْعَصْرِ } }
قال ابن القيم رحمه الله تعالى ( والعصر المقسم به قيل هو أول الوقت الذي يلي المغرب من النهار وقيل هو آخر ساعة من ساعاته وقيل:- المراد صلاة العصر وأكثر المفسرين على أنه الدهر وهذا هو الراجح وتسمية الدهر عصراً معروف في لغتهم ) ا.هـ.
188- { حكم عظم الميتة }

(1/72)

قال ابن القيم في ذلك خلافاً طويلاً وذكر عدة أقوال, ومن هذه الأقوال أنها طاهرة وقال عن هذا القول ( وهو الراجح في الدليل لعدم علة التنجيس فيها وإن الموت ليس بعلة النجاسة وإنما هو دليل العلة وسببها, والعلة هي احتقان الفضلات في اللحم, والعظم بريء من ذلك والدليل على هذا أن الشارع لم يحكم بنجاسة الحيوان النامي الذي لا نفس له سائلة لعدم احتقان الفضلات فيه فلأن لا يحكم بنجاسة العظم أولى وأحرى فإن الرطوبات التي في الذباب والعقرب والخنفساء أكثر من الرطوبات التي في العظم ) ا.هـ. قلت:- وهو اختيار شيخه أبي العباس .
189- { حكم المراهنة في مسائل العلم }
قال ابن القيم رحمه الله تعالى ( المسألة الحادية عشرة:- المسابقة على حفظ القرآن والحديث والفقه وغيره من العلوم النافعة والإصابة في المسائل هل تجوز بعوض منعه أصحاب مالك وأحمد, والشافعي, وجوزه أصحاب أبي حنيفة وشيخنا - أي ابن تيمية - وحكاه ابن عبدالبر عن الشافعي وهو أولى من السباق والصراع والسباحة فمن جوز المسابقة عليها بعوض فالمسابقة على العلم أولى بالجواز وهي صورة مراهنة الصديق لكفار قريش على صحة ما أخبرهم به وبثبوته, وقد تقدم أنه لم يقم دليل شرعي على نسخه وأن الصديق أخذ رهنهم بعد تحريم القمار وأن الدين قيامه بالحجة والجهاد فإذا جازت المراهنة على آلات الجهاد فهي في العلم أولى بالجواز وهذا القول هو الراجح ) ا.هـ.
190- { قول أبي العباس في الأمرد والنظر إليه وإلى المرأة بلا مقتضى الحاجة }

(1/73)

قال أبو العباس رحمه الله تعالى ( وكذلك المردان الحسان لا يصلح أن يخرجوا في الأمكنة والأزقة التي يخاف فيها الفتنة إلا بقدر الحاجة فلا يمكن الأمرد الحسن من التبرج ولا من الجلوس في الحمام بين الأجانب ولا من رقصه بين الرجال ونحو ذلك مما فيه فتنة للناس والنظر إليه كذلك وإنما وقع النزاع بين العلماء في القسم الثالث من النظر, وهو النظر إليه بغير شهوة لكن مع خوف ثورانها ففيه وجهان في مذهب أحمد, أصحهما وهو المحكي عن نص الشافعي وغيره أنه لا يجوز والثاني:- يجوز لأن الأصل عدم ثورانها فلا يحرم بالشك بل قد يكره, والأول هو الراجح, كما أن الراجح في مذهب الشافعي وأحمد النظر إلى وجه الأجنبية من غير حاجة لا يجوز وإن كانت الشهوة منتفية لكن لأنه يخاف ثورانها ولهذا حرم الخلوة بالأجنبية لأنه مظنة الفتنة ) ا.هـ.
191- { الخف إذا كان فيه خرق يسير فهل يمسح عليه }
قال ابن تيمية رحمه الله تعالى ( وأما الخف إذا كان فيه خرق يسير ففيه نزاع مشهور فأكثر الفقهاء على أنه يجوز المسح عليه كقول أبي حنيفة ومالك, والقول الثاني لا يجوز كما هو المعروف من مذهب الشافعي وأحمد, قالوا:- لأن ما ظهر من القدم فرضه الغسل وما استتر فرضه المسح ولا يمكن الجمع بين البدل والمبدل منه, والقول الأول هو الراجح فإن الرخصة عامة ولفظ الخف يتناول ما فيه من الخرق وما لا خرق فيه لاسيما والصحابة كان فيهم فقراء كثيرون وكانوا يسافرون وإذا كان كذلك فلابد أن يكون في بعض خفافهم خروق والمسافرون قد يتخرق خف أحدهم ولا يمكنه إصلاحه في سفره فإن لم يجز المسح عليه لم يحصل مقصود الرخصة ) ا.هـ.
192- { النجاسة هل تطهر بالاستحالة }
قال ابن تيمية رحمه الله تعالى ( ذكرنا أن فيها قولين في مذهب مالك وأحمد أحدهما:- أن ذلك طاهر وهو قول أبي حنفية وأهل الظاهر وغيرهم وذكرنا أن هذا هو الراجح ) ا.هـ. قلت:- وقد تقدم هذا النقل فيما أظن .
193- { القول في الشعور }

(1/74)

قال ابن تيمية رحمه الله تعالى ( والقول الراجح هو طهارة الشعور كلها, شعر الكلب والخنزير وغيرهما ) ا.هـ.
194- { حكم فعل ذوات الأسباب في وقت النهي }
قال ابن تيمية رحمه الله تعالى ( و الرواية الثانية جواز جميع ذوات الأسباب و هي
اختيار أبي الخطاب وهذا مذهب الشافعي وهو الراجح في هذا الباب ) ا.هـ.
195- { ما الطعام الذي يخرج في الكفارة }
قال ابن تيمية رحمه الله تعالى ( والراجح في هذا كله أن يرجع فيه إلى العرف فيطعم كل قومٍ مما يطعمون أهليهم, ولما كان كعب بن عجرة ونحوه يقتاتون التمر أمره النبي - صلى الله عليه وسلم - أن يطعم فرقاً من التمر بين ستة مساكين ) ا.هـ. قلت:- فمرد تحديد ذلك إلى عرف كل بلد .
196- { ما الحكم لو حلف بالحرام أي قال:- إن فعلت كذا فالحلال علي حرام؟ }
قال ابن تيمية رحمه الله تعالى ( في هذه المسألة نزاع مشهور بين السلف والخلف ولكن القول الراجح أن هذا يمين من الأيمان لا يلزمه بها طلاق ولو قصد بذلك الحلف بالطلاق وهذا مذهب الإمام أحمد المشهور عنه ) ا.هـ.
197- { من مات وعليه صوم من رمضان وصوم نذر فما العمل }
قال ابن القيم رحمه الله تعالى ( القول الثالث:- أنه يصام عنه النذر دون الفرض الأصلي وهذا مذهب أحمد المنصوص عنه وقول أبي عبيد والليث بن سعد وهو المنصوص عن ابن عباس, روى الأثرم عنه أنه سئل عن رجل مات وعليه نذر صوم شهر وعليه صوم رمضان فقال:- أما رمضان فليطعم عنه وأما النذر فيصام وهذا أعدل الأقوال وعليه يدل كلام الصحابة وبهذا يزول الإشكال ) ا.هـ.
198- { القول في ولدان الكفار إذا ماتوا صغاراً }

(1/75)

حكى ابن القيم فيها ثمانية أقوال وقال ( القول الثامن أنهم يمتحنون في الآخرة فمن أطاع منهم أدخله الله الجنة ومن عصى عذبه وقد روي في هذا من حديث الأسود بن سريع وأبي هريرة وغيرهما وهي أحاديث يشد بعضها بعضاً وهذا أعدل الأقوال وبه يجتمع شمل الأدلة وتتفق الأحاديث في هذا الباب وعلى هذا فيكون بعضهم في الجنة كما في حديث سمرة وبعضهم في النار كما دل عليه حديث عائشة ) ا.هـ.
199- { التفضيل بين المسح والغسل }
قال ابن القيم رحمه الله تعالى ( ولم يكن يتكلف ضد حاله التي عليها قدماه بل إن كانتا في خف مسح عليهما ولم ينزعهما وإن كانتا مكشوفتين غسل القدمين ولم يلبس الخف ليمسح عليه وهذا أعدل الأقوال في مسألة الأفضل من المسح والغسل قاله شيخنا والله أعلم ) ا.هـ.
200- { هل يجوز الوصال وإلى كم يجوز }
قال ابن القيم رحمه الله تعالى بعد أن حكى الخلاف ( والقول الثالث وهو أعدل الأقوال أن الوصال يجوز من سحر إلى سحر وهذا هو المحفوظ عن أحمد وإسحاق لحديث أبي سعيد الخدري عن النبي - صلى الله عليه وسلم - قال (( لا تواصلوا فأيكم أراد أن يواصل فليواصل إلى السحر ))"رواه البخاري" وهو أعدل الوصال وأسهله على الصائم ) ا.هـ.
201- { حكم صيام يوم الغيم }

(1/76)

قال ابن القيم رحمه الله تعالى ( فأما صيام يوم الغيم احتياطاً على أنه إن كان من رمضان فهو فرضه وإلا فهو تطوع فالمنقول عن الصحابة يقتضي جوازه وهو الذي كان يفعله ابن عمر وعائشة, هذا مع رواية عائشة أن النبي - صلى الله عليه وسلم - كان إذا غم هلال شعبان عد ثلاثين يوماً ثم صام وقد رد حديثها هذا بأنه لو كان صحيحاً لما خالفته وجعل صيامها علة في الحديث, وليس الأمر كذلك, فإنها لم توجب صيامه وإنما صامته احتياطاً وفهمت من فعل النبي - صلى الله عليه وسلم - وأمره أن الصيام لا يجب حتى تكمل العدة ولم تفهم هي ولا ابن عمر أنه لا يجوز وهذا أعدل الأقوال في المسألة وبه تجتمع الأحاديث والآثار ) قلت: وهو اختيار أبي العباس في قولٍ عنه .
202- { الحكم فيمن غير مال غيره }
قال ابن القيم رحمه الله تعالى ( إن من غير مال غيره بحيث فوت مقصوده عليه فله أن يضمنه بمثله، وهذا كما لو تصرف في المغصوب بما أزال اسمه ففيه ثلاثة أقوال في مذهب أحمد وغيره:- أحدهما:- أنه باق على ملك صاحبه وعلى الغاصب ضمان النقص ولا شيء عليه في الزيادة كقول الشافعي والثاني:- يملكه الغاصب بذلك ويضمنه لصاحبه كقول أبي حنيفة, والثالث:- يخير المالك بين أخذه وتضمين النقص وبين المطالبة بالبدل وهذا أعدل الأقوال وأقواها ) ا.هـ.
203- { شفعة الجار }
قال ابن القيم رحمه الله تعالى ( فأهل الكوفة يثبتون شفعة الجوار مع تميز الطرق والحقوق وأهل المدينة يسقطونها مع الاشتراك في الطريق والحقوق, وأهل البصرة يوافقون أهل المدينة إذا صرفت الطرق ولم يكن هناك اشتراك في حق من حقوق الأملاك ويوافقون أهل الكوفة إذا اشترك الجاران في حق من حقوق الأملاك كالطريق وغيرها وهذا هو الصواب وهو أعدل الأقوال وهو اختيار شيخ الإسلام ابن تيمية ) ا.هـ.
204- { أقوال الناس في الاستثناء في الإيمان والراجح منها }

(1/77)

قال ابن تيمية رحمه الله تعالى ( والناس لهم في الاستثناء ثلاثة أقوال منهم من يحرمه كطائفة من الحنفية يقولون:- من يستثني فهو شكاك ومنهم من يوجبه كطائفة من أهل الحديث ومنهم من يجوزه أو يستحبه وهذا أعدل الأقوال فإن الاستثناء له وجه صحيح فمن قال أنا مؤمن إن شاء الله وهو يعتقد أن الإيمان فعل جميع الواجبات ويخاف أن لا يكون قائماً بها فقد أحسن, ولهذا كان الصحابة يخافون النفاق على أنفسهم, ومن اعتقد أن المؤمن المطلق هو الذي يستحق الجنة فاستثنى خوفاً من سوء الخاتمة فقد أصاب, ومن استثنى خوفاً من تزكية نفسه أو مدحها أو تعليق بمشيئة الله فقد أحسن, و من جزم بما يعلمه أيضاً
في نفسه من التصديق فهو مصيب ) ا.هـ.
205- { هل يقرأ المأموم حال سماعه لقراءة إمامه }
قال ابن تيمية رحمه الله تعالى بعد أن حكى الخلاف ( ولهذا كان أعدل الأقوال في القراءة خلف الإمام أن المأموم إذا سمع قراءة الإمام يستمع لها وينصت لا يقرأ بالفاتحة ولا غيرها وإذا لم يسمع قراءته, فيقرأ الفاتحة وما زاد وهذا قول جمهور السلف والخلف وهو مذهب مالك وأصحابه وأحمد بن حنبل وجمهور أصحابه وهو أحد القولين عن الشافعي واختاره طائفة من محققي أصحابه وهو قول محمد ابن الحسن وغيره من أصحاب أبي حنيفة ) ا.هـ.
206- { متى يجوز للمجتهد أن يقلد غيره }
قال ابن تيمية رحمه الله تعالى ( وأما القادر على الاستدلال فقيل يحرم عليه التقليد مطلقاً وقيل يجوز مطلقاً وقيل يجوز عند الحاجة كما إذا ضاق الوقت عن الاستدلال وهذا القول أعدل الأقوال ) ا.هـ. قلت:- وهو اختيار تلميذه العلامة ابن القيم رحمه الله تعالى .
207- { مسألة قتل المسلم بالكافر والذمي والحر بالعبد }

(1/78)

قال ابن تيمية رحمه الله تعالى ( ومن ذلك مسألة قتل المسلم بالكافر والذمي والحر بالعبد للناس فيه ثلاثة أقوال:- أحدها يقتل به بكل حال كقول أبي حنيفة وأصحابه, والثاني:- لا يقتل به بحال كقول الشافعي وأحمد في أحد القولين والثالث:- لا يقتل به إلا في المحاربة فإن القتل فيها حد لعموم المصلحة فلا تتعين فيه المكافأة, بل يقتل فيه الحر وإن كان المقتول عبداً, والمسلم وإن كان المقتول ذمياً وهذا قول أهل المدينة والقول الآخر لأحمد وهو أعدل الأقوال وفيه جمع بين الآثار المنقولة في هذا الباب أيضاً ) ا.هـ.
208- { من قتل الصيد جاهلاً أو ناسياً هل يضمنه }
قال ابن تيمية رحمه الله تعالى ( و القياس أن من فعل شيئاً من محظورات الإحرام
ناسياً لا فدية عليه, وقيل:- الصيد هو من باب ضمان المتلفات كدية المقتول بخلاف الطيب واللباس فإنه من باب الترفه وكذلك الحلق والتقصير والتقليم هو في الحقيقة من باب الترفه لا من باب متلف له قيمة فإنه لا قيمة لذلك, فلهذا كان أعدل الأقوال أن لا كفارة فيه شيء من ذلك إلا في جزاء الصيد ) ا.هـ.
209- { هل خلع الخف يبطل الطهارة أم لا }
قال ابن تيمية رحمه الله تعالى ( ومن الناس من يقول خلع الخف لا يبطل الطهارة وهو أعدل الأقوال وأوسطها ) ا.هـ.
210- { هل يرخص في السجود على شيء عند الحاجة كالعمامة ونحوها من شدة الحر }
قال ابن تيمية رحمه الله تعالى ( فالأحاديث والآثار تدل على أنهم كانوا في حال الاختيار يباشرون الأرض بالجباه وعند الحاجة كالحر ونحوه يتقون بما يتصل بهم من طرف ثوبٍ وعمامة وقلنسوةٍ ولهذا كان أعدل الأقوال في هذه المسألة أنه يرخص في ذلك عند الحاجة ويكره السجود على العمامة ونحوها عند عدم الحاجة وفي المسألة نزاع وتفصيل ليس هذا موضعه ) ا.هـ.
211- { خلاف العلماء في البسملة والراجح فيه }

(1/79)

قال ابن تيمية رحمه الله تعالى ( وتنازعوا فيها في أوائل السور حيث كتبت على ثلاثة أقوال, أحدها:- أنها ليست من القرآن وإنما كتبت تبركاً بها وهذا مذهب مالك وطائفة من الحنفية ويحكى هذا رواية عن أحمد ولا يصح عنه, وإن كان قولاً في مذهبه, والثاني:- أنها من كل سورة, إما آية وإما بعض آية وهذا مذهب الشافعي - رضي الله عنه -, والثالث:- أنها من القرآن حيث كتبت آية من كتاب الله من أول كل سورة, وليست من السور وهذا مذهب ابن المبارك وأحمد بن حنبل - رضي الله عنه - وغيرهما وذكر الرازي أنه مقتضى مذهب أبي حنيفة عنده وهذا أعدل الأقوال فإن كتابتها في المصحف بقلم القرآن تدل على أنها من القرآن و كتابتها مفردة
مفصولة عما قبلها وما بعدها تدل على أنها ليست من السورة ) ا.هـ.
212- { قراءة المأموم خلف الإمام }
قال ابن تيمية رحمه الله تعالى ( والذي عليه جمهور العلماء هو الفرق بين حال الجهر و حال المخافتة فيقرأ في حال السر و لا يقرأ في حال الجهر و هذا أعدل
الأقوال ) ا.هـ.
213- { هل يمكن للمأموم أحياناً أن يصلي قدام الإمام }
قال ابن تيمية رحمه الله تعالى ( أما صلاة المأموم قدام الإمام ففيها ثلاثة أقوال للعلماء, أحدها:- أنها تصح مطلقاً, وإن قيل إنها تكره وهذا هو المشهور من مذهب مالك والقول القديم للشافعي والثاني:- أنها لا تصح مطلقاً كمذهب أبي حنيفة والشافعي وأحمد في المشهور من مذهبهما, والثالث:- أنها تصح مع العذر دون غيره مثل ما إذا كان زحمة فلم يمكنه أن يصلي الجمعة أو الجنازة إلا قدام الإمام فتكون صلاته قدام الإمام خيراً له من تركه للصلاة وهذا قول طائفة من العلماء وهو قول في مذهب أحمد وغيره وهو أعدل الأقوال وأرجحها ) ا.هـ.
214- { حكم إتمام المسافر }
حكى ابن تيمية في ذلك أقوالاً, ومنها القول بكراهة الإتمام وقال ( وهذا القول هو القول بكراهة التربيع وهو أعدل الأقوال ) ا.هـ.

(1/80)

215- { هل قوله - صلى الله عليه وسلم - (( بين كل أذانين صلاة )) يتحقق فيما بين الأذان الأول والثاني في يوم الجمعة }
قال ابن تيمية رحمه الله تعالى ( وقد احتج بعض الناس على الصلاة قبل الجمعة بقوله (( بين كل أذانين صلاة )) وعارضه غيره فقال:- الأذان الذي على المنائر لم يكن على عهد رسول الله - صلى الله عليه وسلم - ولكن عثمان أمر به لما كثر الناس على عهده ولم يكن يبلغهم الأذان الأول حين خروجه وقعوده على المنبر ويتوجه أن يقال:- إن هذا الأذان لما سنه عثمان واتفق المسلمون عليه صار أذاناً شرعياً وحينئذٍ فتكون الصلاة بينه وبين الأذان الثاني جائزة حسنة وليست سنة راتبة كالصلاة قبل صلاة المغرب وحينئذٍ فمن فعل ذلك لم ينكر عليه ومن ترك ذلك لم ينكر عليه وهذا أعدل الأقوال وكلام الإمام أحمد يدل عليه ) ا.هـ.
216- { حكم تلقين الميت بعد دفنه }
قال ابن تيمية رحمه الله تعالى ( تلقينه بعد موته ليس واجباً بالإجماع ولا كان من عمل المسلمين المشهور بينهم على عهد النبي - صلى الله عليه وسلم - وخلفائه, بل ذلك مأثور عن طائفة من الصحابة كأبي أمامة وواثلة بن الأسقع, فمن الأئمة من رخص فيه وقد استحبه طائفة من أصحابه وأصحاب الشافعي ومن العلماء من يكرهه لاعتقاده أنه بدعة فالأقوال فيه ثلاثة:- الاستحباب والكراهة والإباحة وهذا أعدل الأقوال ) ا.هـ.
217- { إعطاء القيمة عن زكاة العين }

(1/81)

قال ابن تيمية رحمه الله تعالى ( وأما إذا أعطاه القيمة في الزكاة عن زكاة العين ففيه نزاع, هل يجوز مطلقاً أو لا يجوز مطلقاً, أو يجوز في بعض الصور للحاجة أو المصلحة الراجحة على ثلاثة أقوال في مذهب أحمد وغيره, وهذا القول أعدل الأقوال ) ا.هـ. فابن تيمية رحمه الله تعالى يرى جواز إخراج القيمة عن زكاة العين وإذا كان ذلك هو الأصلح أو كان ذلك هو مقتضى الحاجة, وأما إذا لم يكن فيه كشف لحاجةٍ ولا تحقيق لمصلحة فالأصل هو إخراج الزكاة عن العين من نفس المال الزكوي والله أعلم .
218- { هل يتقدر التعزير أم لا ؟ }
قال ابن تيمية رحمه الله تعالى ( وأما أكثر التعزير ففيه ثلاثة أقوال في مذهب أحمد وغيره, أحدها:- عشر جلدات, والثاني:- دون أقل الحدود إما تسعة وثلاثون سوطاً وإما تسعة وسبعون سوطاً وهذا قول كثير من أصحاب أبي حنيفة والشافعي وأحمد, والثالث:- أنه لا يتقدر بذلك وهو قول أصحاب مالك وطائفة من أصحاب الشافعي وأحمد في إحدى الروايتين عنه لكن إن كان التعزير فيما فيه مقدر, لم يبلغ به ذلك المقدر, مثل التعزير على سرقة دون النصاب لا يبلغ به القطع والتعزير على المضمضة بالخمر لا يبلغ حد الشرب, والتعزير على القذف بغير الزنا لا يبلغ به الحد وهذا القول أعدل الأقوال وعليه دلت سنة رسول الله - صلى الله عليه وسلم - وسنة خلفائه الراشدين ) ا.هـ.
219- { القول في نكاح اليتيمة وإذنها فيه }

(1/82)

قال ابن تيمية رحمه الله تعالى ( فهذا يبين أن الله تعالى أذن لهم أن يزوجوا اليتامى من النساء إذا فرضوا لهن صداق مثلهن، ولم يأذن لهم في تزويجهن بدون صداق المثل لأنها ليست من أهل التبرع ودلائل ذلك متعددة ثم الجمهور الذين جوزوا إنكاحها لهم قولان، أحدهما:- وهو قول أبي حنيفة وأحمد في إحدى الروايتين أنها تزوج بدون إذنها ولها الخيار إذا بلغت والثاني:- وهو المشهور في مذهب أحمد وغيره أنها لا تزوج إلا بإذنها ولا خيار لها إذا بلغت وهذا هو الصحيح الذي عليه السنة كما روى أبو هريرة قال قال رسول الله - صلى الله عليه وسلم - (( تستأذن اليتيمة في نفسها فإن سكتت فهو إذنها وإن أبت فلا جواز عليها ))"رواه أحمد وأبو داود والترمذي والنسائي" وعن أبي موسى الأشعري أن رسول الله - صلى الله عليه وسلم - قال (( تستأمر اليتيمة في نفسها فإن سكتت فقد أذنت وإن أبت فلا جواز عليها )) فهذه هي السنة نص في القول الثاني الذي هو أعدل الأقوال أنها تزوج خلافاً لمن قال:- لا تزوج حتى تبلغ ) ا.هـ.
220- { ما الحكم لو شرطت المرأة على الزوج أن لا يتزوج عليها وأن لا يتسرى وخالف الزوج ففعل ذلك }
قال ابن تيمية رحمه الله تعالى بعد أن حكى الخلاف ( فالأقوال في هذه المسألة ثلاثة, أحدها:- يقع به الطلاق, والثاني:- لا يقع به, ولا تملك امرأته فراقه والثالث:- وهو أعدل الأقوال أنه لا يقع به طلاق لكن لامرأته ما شرط لها فإن شاءت أن تقيم معه وإن شاءت أن تفارقه فلها ذلك وهذا أوسط الأقوال ) ا.هـ.
221- { إذا وجب حق على إنسان فأبى تسليمه فهل لصاحب الحق أن يأخذ منه بقدر حقه أم لا }

(1/83)

قال ابن تيمية رحمه الله تعالى ( ومن كان له عند إنسان حق ومنعه إياه جاز له الأخذ من ماله بغير إذنه إذا كان سبب الحق ظاهراً لا يحتاج إلى إثبات مثل استحقاق المرأة على زوجها واستحقاق الأقارب النفقة على أقاربهم واستحقاق الضيف الضيافة على من نزل به, وإن كان سبب الحق خفياً يحتاج إلى إثبات لم يجز, وهذه الطريقة المنصوصة عن الإمام أحمد وهي أعدل الأقوال ) ا.هـ.
222- { العلاقة بين كرامات الأولياء ومعجزات الأنبياء }
قال ابن تيمية رحمه الله تعالى ( والقول الثاني وهو القول الصحيح أن آيات الأولياء هي من جملة آيات الأنبياء فإنها مستلزمة لنبوتهم ولصدق الخبر بنبوتهم فإنه لولا ذلك لما كان هؤلاء أولياء ولم تكن لهم كرامات لكن يحتاج أن يفرق بين كرامات الأولياء وبين خوارق السحرة والكهان وما يكون للكفار والفساق وأهل الضلال والغي بإعانة الشياطين لهم كما يفرق بين ذلك وبين آيات الأنبياء والفرق بين ذلك كثيرة كما قد بسط في غير هذا الموضع ) ا.هـ.
223- { الطهارة للطواف }
قال ابن القيم رحمه الله تعالى ( وقد اختلف السلف والخلف في اشتراط الطهارة للطواف على قولين أحدهما أنها شرط كقول الشافعي ومالك وإحدى الروايتين عن أحمد والثاني:- ليست بشرط, نص عليه في رواية ابنه عبدالله وغيره, بل نصه في رواية عبدالله تدل على أنها ليست بواجبة فإنه قال:- أحب إلي أن يتوضأ وهذا مذهب أبي حنيفة, قال شيخ الإسلام أحمد بن تيمية:- وهذا قول أكثر السلف قال:- وهو الصحيح فإنه لم ينقل أحد عن النبي - صلى الله عليه وسلم - أنه أمر المسلمين بالطهارة لا في عمرة ولا في حجته مع كثرة من حج معه واعتمر ويمتنع أن يكون ذلك واجباً ولا يبينه للأمة وتأخير البيان عن وقته ممتنع ) ا.هـ.
224- { ما العلة في وجوب غسل اليدين ثلاثاً بعد القيام من نوم الليل }

(1/84)

قال ابن القيم رحمه الله تعالى ( وقيل وهو الصحيح إنه معلل بخشية مبيت الشيطان على يده أو مبيتها عليه وهذه العلة نظير تعليل صاحب الشرع الاستنشاق بمبيت الشيطان على الخيشوم فإنه قال (( إذا استيقظ أحدكم من نومه فليستنثر ثلاثاً فإن الشيطان يبيت على خيشومه )) "متفق عليه" ) ا.هـ.
225- { الحائض هل تنقض شعرها لغسلها من الحيض }
قال ابن القيم رحمه الله تعالى ( قال مهنا:- سألت أحمد عن المرأة هل تنقض شعرها من الحيض؟ قال:- نعم, قلت له:- كيف تنقضه من الحيض ولا تنقضه من الجنابة؟ فقال:- حديث أسماء عن النبي - صلى الله عليه وسلم - أنه قال:- تنقضه, فاختلف أصحابه في نصه هذا, فحملته طائفة منهم على الاستحباب وهو قول الشافعي ومالك وأبي حنيفة, وأجرته طائفة على ظاهره وهو قول الحسن وطاووس وهو الصحيح, لما احتج به أحمد من حديث أسماء أنها سألت النبي - صلى الله عليه وسلم - عن غسل المحيض فقال (( تأخذ إحداكن ماءها وسدرها فتطهر فتحسن الطهور ثم تصب على رأسها الماء فتدلكه دلكاً شديداً حتى تبلغ شؤون رأسها...الحديث )) "رواه مسلم" وهذا دليل على أنه لا يكتفى فيه بمجرد إضافة الماء كغسل الجنابة ولاسيما فإن في الحديث نفسه وسألته عن غسل الجنابة فقال (( تأخذ ماءً فتطهر به فتحسن الطهور - أو تبلغ الطهور - ثم تصب على رأسها فتدلكه حتى تبلغ شؤون رأسها ثم تفيض عليها الماء )) ففرق بين غسل الحيض وغسل الجنابة في هذا الحديث ) ا.هـ. قلت:- وخلاصته اختياره رحمه الله تعالى أن المرأة تنقضه في غسل الحيض ولا تنقضه في غسل الجنابة , و هذا مذهب وسط بين من قال تنقضه مطلقاً وبين
من قال لا تنقضه مطلقاً والله أعلم .
226- { إذا انفسخ عقد السلم بإقالة أو غيرها فهل يجوز أن يأخذ عن دين السلم عوضاً من غير جنسه }

(1/85)

قال ابن القيم رحمه الله تعالى ( وأما المسألة الثانية وهي إذا انفسخ العقد بإقالةٍ أو غيرها فهل يجوز أن يأخذ عن دين السلم عوضاً من غير جنسه؟ فيه وجهان:- أحدهما لا يجوز ذلك حتى يقبضه ثم يصرفه فيما شاء وهذا اختيار الشريف أبو جعفر, والثاني:- يجوز أخذ العوض عنه وهو اختيار أبي يعلى وشيخ الإسلام ابن تيمية وهو مذهب الشافعي وهو الصحيح فإن هذا عوض مستقر في الذمة فجازت المعاوضة عليه كسائر الديون من القرض وغيره ) ا.هـ.
227- { من اشترى ثمراً على الشجر فهل يجوز له أن يبيع وهو لا يزال على الأشجار }
قال ابن القيم رحمه الله تعالى ( فإن في جواز بيع المشتري ما اشتراه من الثمار على الأشجار كذلك روايتان منصوصتان عن أحمد, فإن منعنا البيع يظل النقض وإن جوزنا البيع وهو الصحيح فلأن الحاجة تدعو إلى ذلك فإن الثمار قد لا يمكن بيعها إلا كذلك فلو منعناه من بيعها أضررنا به, ولو جعلناها من ضمانه إذا تلفت بجائحةٍ أضررنا به أيضاً فجوزنا له بيعها لأنها في حكم المقبوض بالتخلية بينه وبينها ) ا.هـ.
228- { القضاء باليمين مع الشاهد }
قال ابن القيم رحمه الله تعالى ( وحديث عمرو بن شعيب رواه مسلم بن خالد الزنجي عن ابن جريج عن عمرو أن رسول الله - صلى الله عليه وسلم - قضى باليمين مع الشاهد منقطعاً وهو الصحيح ) ا.هـ.
229- { قوله - صلى الله عليه وسلم - عن الحمى (( فأبردوها بالماء )) هل يراد به ماءً معيناً أم يدخل فيه كل ماء }
قال ابن القيم رحمه الله تعالى ( و قوله (( بالماء )) فيه وجهان:- أحدهما:- أنه كل

(1/86)

ماء وهو الصحيح والثاني:- أنه ماء زمزم واحتج أصحاب هذا القول بما رواه البخاري في صحيحه عن أبي جمرة نصر بن عمران الضبعي قال:- كنت أجالس ابن عباس بمكة فأخذتني الحمى فقال:- أبردها عنك بماء زمزم فإن رسول الله - صلى الله عليه وسلم - قال (( إن الحمى من فيح جهنم فأبردوها بالماء - أو قال - بماء زمزم )) وراوي هذا الحديث قد شك فيه, ولو جزم به لكان أمراً لأهل مكة بماء زمزم إذ هو متيسر عندهم, ولغيرهم بما عندهم من الماء ) ا.هـ.
230- { قوله (( فأبردوها بالماء )) هل يراد به الصدقة بالماء أم استعمال الماء }
قال ابن القيم رحمه الله تعالى ( ثم اختلف من قال إنه على عمومه هل المراد به الصدقة بالماء أو استعماله على قولين والصحيح أنه استعمال ) ا.هـ.
231- { لو أسقط المتعاقدان الخيار فهل يسقط }
قال ابن القيم رحمه الله تعالى ( السابعة:- إذا أسقطا الخيار قبل التبايع ففيه خلاف, فمن منعه نظر إلى تقدمه على السبب ومن أجازه وهو الصحيح قال:- الفرق بينهما أنهما قد عقدا العقد على هذا الوجه فلم يتقدم هنا الحكم على سببه أصلاً وهو حق لهما رضيا بإسقاطه وعدم انعقاده ) ا.هـ.
232- { العلة في تسمية يوم الجمعة بذلك }
قال ابن القيم رحمه الله تعالى ( ولذلك جعلوا أسماء أيام الأسبوع مأخوذة من العدد نحو الإثنين والثلاثاء والأربعاء, أو بالأحداث الواقعة فيها كيوم بعاث ويوم بدر ويوم الفتح ومنه يوم الجمعة وفيه قولان, أحدهما:- لاجتماع الناس فيه للصلاة, والثاني:- وهو الصحيح لأنه اليوم الذي جمع فيه الخلق وكمل وهو اليوم
الذي يجمع الله فيه الأولين والآخرين لفصل القضاء ) ا.هـ.
233- { المراد بقوله { أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ } }
قال ابن القيم رحمه الله تعالى ( فيها قولان مشهوران ونحن إذا قلنا إن الذي بيده عقدة النكاح هو الأب و أن له أن يعفو عن صداق ابنته قبل الدخول و هو

(1/87)

الصحيح لبضعة عشر دليلاً قد ذكرتها في موضعٍ آخر ) ا.هـ.
234- { ما الحكم لو كان لرجل عدة نسوة وقال إحداكن طالق؟ فما العمل }
قال ابن القيم رحمه الله تعالى ( إذا قال لنسائه إحداكن طالق فإما أن ينفذ الطلاق على واحدةٍ منهن عقب إيقاعه أو لا يقع إلا بتعيينه والثاني باطل لأن التعيين ليس بسبب صالح للتطليق فلا يصح إضافة الطلاق إليه فيتعين أن الطلاق استند إلى واحدة في إيقاعه أولاً, فقد وقع بواحدة منهن ولابد, والأقوال هنا ثلاثة أحدها:- أنه يملك تعيين المطلقة فيمن شاء وهذا قول الشافعي وأبي حنيفة القول الثاني:- أنه يطلق الجميع وهذا قول مالك ومن وافقه, القول الثالث:- أنه يخرج المطلقة بالقرعة وهذا مذهب أحمد وهو قول علي وابن عباس ولا يعرف لهما مخالف في الصحابة وبه قال الحسن البصري, وأبو ثور وغيرهما وهو الصحيح من الأقوال ) ا.هـ.
235- { هل يصلى على الطفل إذا مات }
قال ابن القيم رحمه الله تعالى ( الثامن عشر:- الصلاة على الطفل قال أبو عمر:- وصلى عليه رسول الله - صلى الله عليه وسلم - وكبر عليه أربعاً - أي على ابنه إبراهيم لما مات -وهذا قول جمهور أهل العلم وهو الصحيح وكذلك قال الشعبي:- مات إبراهيم ابن النبي - صلى الله عليه وسلم - وهو ابن ستة عشر شهراً فصلى عليه النبي - صلى الله عليه وسلم - ) ا.هـ.
236- { حكم الأكل بالشمال }
قال ابن القيم رحمه الله تعالى ( و كان يأمر بالأكل باليمين و ينهى عن الأكل
بالشمال ويقول (( إن الشيطان يأكل بشماله ويشرب بشماله )) ومقتضى هذا تحريم الأكل بها وهو الصحيح فإن الآكل بها إما شيطان وإما مشبه به, وصح عنه أنه قال لرجل أكل عنده فأكل بشماله (( كل بيمينك )) فقال:- لا أستطيع فقال له (( لا استطعت )) فما رفع يده إلى فيه بعدها, فلو كان ذلك جائزاً لما دعا عليه بفعله ) ا.هـ.
237- { متى يذبح المحصر هديه إذا كان قارناً أو مفرداً }

(1/88)

قال ابن القيم رحمه الله تعالى ( فصل, وفي نحره لما أحصر بالحديبية دليل على أن المحصر ينحر هديه وقت حصره وهذا لا خلاف فيه إذا كان محرماً بعمرة, وإن كان مفرداً أو قارناً ففيه قولان, أحدهما:- أن الأمر كذلك وهو الصحيح لأنه أحد النسكين فجاز الحل منه ونحر هديه وقت حصره كالعمرة لأن العمرة لا تفوت وجميع الزمان وقت لها فإذا جاز الحل منها ونحر هديها من غير خشية فواتها فالحج الذي يخشى فواته أولى ) ا.هـ.
238- { العلة في منع الصلاة في الحمام }
قال ابن القيم رحمه الله تعالى ( فصل, وفي القصة أن النبي - صلى الله عليه وسلم - دخل البيت وصلى فيه, ولم يدخله حتى محيت الصور منه ففيه دليل على كراهة الصلاة في المكان المصور وهذا أحق بالكراهة من الصلاة في الحمام لأن كراهة الصلاة في الحمام إما لكونه مظنة النجاسة وإما لكونه بيت الشيطان وهو الصحيح وأما محل الصور فمظنة الشرك وغالب شرك الأمم كان من جهة الصور والقبور ) ا.هـ.
239- { الكلام في وطء المسبية }
قال ابن القيم رحمه الله تعالى ( وقالت فرقة أخرى:- الآية خاصة بالمسبيات فإن المسبية إذا سبيت حل وطؤها لسابيها بعد وإن كانت مزوجة وهذا قول الشافعي وأحد الوجهين لأصحاب أحمد وهو الصحيح ) ا.هـ.
240- { هل يثبت للمرأة الفسخ بسبب إعسارالزوج في دفع صداقها }
قال ابن القيم رحمه الله تعالى ( وقد قال جمهور الفقهاء لا يثبت لها الفسخ بالإعسار بالصداق وهذا قول أبي حنيفة وهو الصحيح من مذهب أحمد رحمه الله واختاره عامة أصحابه وهو قول كثير من الشافعية ) ا.هـ.
241- { لو أسلمت الزوجة بعد موت زوجها وقبل قسمة التركة فهل ترث }
قال ابن القيم رحمه الله تعالى ( قال القاضي :- و ظاهر كلام أحمد و الخرقي أنها
ترث, وهو الصحيح عندي لأن المانع من الميراث إذا كان لاختلاف الدين فإذا زال قبل القسمة لم يمنع الإرث كالنسب ) ا.هـ.

(1/89)

242- { ما الحكم في رجل حلف بالطلاق لا يأكل تمرة فوقعت هذه التمرة في تمرٍ فأكل ذلك الرجل من التمر واحدة, فما الحكم حينئذٍ }
قال ابن القيم رحمه الله تعالى ( وأما من حلف بالطلاق لا يأكل تمرةً فوقعت في تمرٍ فأكل منه واحدة فقد قال الخرقي:- إنه يمنع من وطء زوجته حتى يتيقن وهذا يحتمل الكراهة والتحريم, ومذهب الشافعي وأبي حنيفة أنه لا يحنث ولا يحرم عليه وطء زوجته وهو اختيار أبي الخطاب وهو الصحيح ) ا.هـ.
243- { لو أفلس المستأجر ولم يستطع السداد فهل يملك المؤجر فسخ العقد }
قال ابن القيم رحمه الله تعالى ( المثال الخامس:- أن يخاف فلس المستأجر ولم يجد من يضمنه الأجرة فالحيلة في فسخه أن يشهد عليه في العقد أنه متى تعذر عليه القيام بأجره شهر أو سنة فله الفسخ ويصح هذا الشرط, ولو لم يشرط ذلك فإنه يملك الفسخ عند تعذر قبض أجرة ذلك الشهر أو السنة ويكون حدوث الفلس عيباً في الذمة يتمكن به من الفسخ كما يكون حدوث العيب في العين المستأجرة
مسوغاً للفسخ وهذا ظاهر إذا سمى لكل شهرٍ أو سنة قسطاً معلوماً ولا يعين مقدار المدة, بل يقول:- آجرتك كل سنة بكذا أو كل شهر بكذا, تقوم لي بالأجرة في الشهر أو السنة فإن أفلس قبل مضي شيء من المدة ملك المؤجر الفسخ وإن أفلس بعد مضي شيء منها فهل يملك الفسخ؟ على وجهين أحدهما:- لا يملكه لأن مضي بعضها كتلف بعض المبيع وهو يمنع الرجوع والثاني:- يملكه وهو قول القاضي وهو الصحيح لأن المنافع إنما تملك شيئاً فشيئاً بخلاف الأعيان فإنها تملك في آنٍ واحد فيتعذر تجدد العقد عن تجدد المنافع ) ا.هـ.
244- { ما المراد بالخوف في قوله تعالى { قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللّهُ عَلَيْهِمَا } }

(1/90)

قال ابن القيم رحمه الله تعالى ( ثم علقوا دخولها بشرط خروج الجبارين منها فقال لهم رجلان من الذين يخافون أنعم الله عليهما بطاعته والانقياد إلى أمره من الذين يخافون الله, هذا قول الأكثرين وهو الصحيح ) ا.هـ.
245- { هل تجب الكفارة في وطء الحائض }
قال ابن القيم رحمه الله تعالى ( وما كان من المعاصي محرم الجنس كالظلم والفواحش فإن الشارع لم يشرع له كفارة ولهذا لا كفارة في الزنا وشرب الخمر وقذف المحصنات والسرقة, وطرد هذا أنه لا كفارة في قتل العمد ولا في اليمين الغموس كما يقوله أحمد وأبو حنيفة ومن وافقهما وليس ذلك تخفيفاً عن مرتكبهما, بل لأن الكفارة لا تعمل في هذا الجنس من المعاصي وإنما عملها فيما كان مباحاً في الأصل ثم حرم لعارضٍ كالوطء في الصيام والإحرام, وطرد هذا وهو الصحيح وجوب الكفارة في وطء الحائض وهو موجب القياس ) ا.هـ.
246- { المراد من قوله { فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } }
قال ابن القيم رحمه الله تعالى ( وهنا للناس في الآية قولان:- أحدهما:- أن المعنى فهلا نفر من كل فرقة طائفة تتفقه, وتنذر القاعدة, فيكون المعنى في طلب العلم وهذا قول الشافعي وجماعة من المفسرين واحتجوا به على قبول خبر الواحد لأن الطائفة لا يجب أن تكون بعدد التواتر والثاني:- أن المعنى فلولا نفر من كل قرية طائفة تجاهد, لتتفقه الطائفة القاعدة, وتنذر النافرة للجهاد إذا رجعوا إليهم ويخبرونهم بما نزل بعدهم من الوحي وهذا قول الأكثرين وهو الصحيح لأن النفير إنما هو الخروج للجهاد كما قال - صلى الله عليه وسلم - (( وإذا استنفرتم فانفروا )) ) ا.هـ.
247- { حكم الصلح مع الإنكار }

(1/91)

قال ابن القيم رحمه الله تعالى ( فإن الشافعي لا يصحح الصلح إلا على الإقرار والخرقي ومن وافقه من أصحاب أحمد لا يصححه إلا على الإنكار, وابن أبي موسى وغيره يصححونه على الإقرار والإنكار وهو ظاهر النص وهو الصحيح ) ا.هـ.
248- {ما الحكم لو باعه جارية واشترط عليه أنه إن باعها فهو أحق بها بالثمن}
قال ابن القيم رحمه الله تعالى ( المثال الثامن والسبعون:- إذا أراد أن يبيع الجارية من رجل بعينه ولم تطب نفسه بأن تكون عند غيره فله في ذلك أنواع من الحيل:- إحداها:- أن يشترط عليه أنه إن باعها فهو أحق بها بالثمن كما اشترطت ذلك امرأة عبدالله بن مسعود عليه, ونص الإمام أحمد على جواز البيع والشرط في رواية علي بن سعيد وهو الصحيح ) ا.هـ.
249- { إذا احتاج الحاكم إلى ترجمة فهل يكفي مترجم واحد أم لابد من اثنين ليتأكد الحكم }
قال ابن القيم رحمه الله تعالى ( وقال أبو جمرة كنت أترجم بين يدي ابن عباس وبين الناس, فقال بعض الناس لابد للحاكم من مترجمين قلت:- هذا قول مالكٍ والشافعي واختيار الخرقي, والاكتفاء بواحد هو قول أبي حنيفة وهو الصحيح لما تقدم وهو اختيار أبي بكر ) ا.هـ.
250- { قوله تعالى { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } هل هو محصور في أهل الكتاب أم عام في كل الكفار }
قال ابن القيم رحمه الله تعالى ( وفي اشتراط كونهم من أهل الكتاب روايتان وظاهر القرآن لا يشترط وهو الصحيح لأنه سبحانه قال للمؤمنين { أَوْ آخَرَانِ مِنْ غَيْرِكُمْ } وغير المؤمنين هم الكفار كلهم فتقييده بأهل الكتاب لا دليل عليه ) ا.هـ.
251- { لو اختلفت امرأتان فادعت كل واحدة منهما أن هذا ابنها فهل نعمل بالقافة هنا كما لو ادعاه رجلان }

(1/92)

قال ابن القيم رحمه الله تعالى ( قد اختلف القائلون بالقافة هل يعتبر في تداعي المرأتين كما يعتبر في تداعي الرجلين, وفي ذلك وجهان لأصحاب الشافعي أحدهما:- لا يعتبرها هنا وإن اعتبر تداعي الرجلين قالوا:- والفرق بينهما أنَّا يمكننا التوصل إلى معرفة الأم يقيناً بخلاف الأب, فإنه لا سبيل لنا إلى ذلك فاحتجنا إلى القافة وعلى هذا فلا إشكال, والوجه الثاني:- وهو الصحيح أن القافة تجري هاهنا كما تجري بين الرجلين قاله أحمد في رواية ابن الحكم والأحاديث التي دلت على أن الولد يأخذ الشبه من الأم تارة ومن الأب تارة تدل على صحة هذا القول ) ا.هـ.
252- { ما طرق العلم )
قال ابن تيمية رحمه الله تعالى ( وقد ذكر الآمدي ثلاثة أقوال في طرق العلم قيل بالعقل فقط والسمع لا يحصل به كقول الرازي, وقيل بالسمع فقط وهو الكتاب والسنة, وقيل يحصل بكل منهما, ورجح هذا وهو الصحيح ) ا.هـ.
253- { قوله (( إن أول ما خلق الله القلم قال له اكتب ))
هل هو جملة أو جملتين }
قال ابن القيم رحمه الله تعالى ( ولا يخلو قوله (( إن أول ما خلق الله القلم...الخ )) إما أن يكون جملة, أو جملتين فإن كان جملة وهو الصحيح كان معناه:- إنه عند أول خلقه للقلم قال له:- اكتب ) ا.هـ.
254- { أيهما خلق أولاً القلم أو العرش }
قال ابن القيم رحمه الله تعالى ( واختلف العلماء هل القلم أول المخلوقات أم العرش على قولين ذكرهما الحافظ أبو يعلى الهمداني, أصحهما أن العرش قبل القلم لما ثبت في الصحيح من حديث عبدالله بن عمرو رضي الله عنهما قال قال رسول الله - صلى الله عليه وسلم - (( قدر الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة, وعرشه على الماء )) ) ا.هـ.
255- { معنى النهي عن تقليد الأوتار في أعناق الخيل والإبل }

(1/93)

قال ابن القيم رحمه الله تعالى ( النهي عن تقليد الخيل الأوتار, ومعناه وفي هذا قولان:- أحدهما:- أنه لا يركب عليها ويقلدها في الأخذ بالأوتار الجاهلية وهي الزحول والعداوات التي بين القبائل, والثاني:- وهو الصحيح أن لا يقلدها وتراً من أجل العين كما كان أهل الجاهلية تفعله وكذلك لا يعلق عليها خرزة ) ا.هـ.
256- { هل زيادة التغريب في حد الزاني البكر تعتبر نسخاً أم زيادة بيان }
قال ابن تيمية رحمه الله تعالى ( مثل ما قال الله تعالى { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ } وقال النبي - صلى الله عليه وسلم - (( البكر بالبكر جلد مئة وتغريب عام )) وقال لآخر (( على ابنك جلد مئة وتغريب عام )) فهنا اختلف العلماء هل هذه الزيادة نسخ لقوله { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا } مع أن الجمهور على أنها ليست بنسخ وهو الصحيح كما هو مقرر في موضعه ) ا.هـ.
257- { حكم الصبر والرضا عند حلول المصائب }
قال ابن تيمية رحمه الله تعالى ( والصبر واجب باتفاق العلماء وأعلى من ذلك الرضا بحكم الله تعالى, والرضا قد قيل إنه واجب وقيل هو مستحب وهو الصحيح ) ا.هـ.
258- { قوله تعالى { وَأُخَرُ مُتَشَابِهَاتٌ } هل يراد به التشابه العام أو التشابه النسبي }
قال ابن تيمية رحمه الله تعالى ( وقد ذكرنا في غير هذا الموضع أن قوله { مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } في المتشابهات قولان أحدهما:- أنها آيات بعينها تتشابه على كل الناس, والثاني:- وهو الصحيح أن التشابه أمر نسبي فقد يتشابه عند هذا ما لا يتشابه عند غيره ) ا.هـ.
259- { حكم الأرض إذا فتحت عنوة }

(1/94)

قال ابن تيمية رحمه الله تعالى ( وقد تنازع العلماء في الأرض إذا فتحت عنوة هل يجب قسمها كخيبر, لأنها مغنم, أو تصير فيئاً كما دلت عليه سورة الحشر وليست الأرض من المغنم أو يخير الإمام فيما بين هذا وهذا على ثلاثة أقوال وأكثر العلماء على التخيير وهو الصحيح وهو مذهب أبي حنيفة وأحمد في المشهور عنه ) ا.هـ.
260- { المراد بقوله { أَوْ لاَمَسْتُمُ النِّسَاء } }
قال أبو العباس رحمه الله تعالى ( ونذكر هذا على قوله تعالى { أَوْ لاَمَسْتُمُ النِّسَاء } أن المراد به الجماع كما قاله ابن عباس رضي الله عنهما وغيره من العرب وهو يروى عن علي - رضي الله عنه - وهو الصحيح في معنى الآية وليس في نقض الوضوء من مس النساء لا كتاب ولا سنة ) ا.هـ.
261- { إذا ذهبت النجاسة عن الأرض بالشمس أو بالريح فهل تطهر }
قال الشيخ تقي الدين رحمه الله تعالى ( فإن العلماء اختلفوا في النجاسة إذا أصابت الأرض وذهبت بالشمس أو بالريح أو الاستحالة هل تطهر؟ على قولين أحدهما:- تطهر وهو مذهب أبي حنيفة وأحد القولين في مذهب الشافعي وأحمد وهو الصحيح ) ا.هـ.
262- { حكم من ترك فرضاً حتى خرج وقتها هل يقتل؟ ومتى يقتل؟ }
قال ابن تيمية رحمه الله تعالى ( وكل فرض من فرائض الصلاة المجمع عليها إذا تركه عمداً فإنه يقتل بتركه كما أنه يقتل بترك الصلاة, فإن قلنا يقتل بضيق الثانية والرابعة فالأمر كذلك, وكذلك إن قلنا يقتل بضيق الأولى وهو الصحيح أو الثالثة فإن ذلك مبني على أنه هل يقتل بترك صلاةٍ أو بثلاث على روايتين ) ا.هـ.
263- { ما المقصود بقوله - صلى الله عليه وسلم - في الأمراء (( يؤخرون الصلاة عن وقتها ))}

(1/95)

قال أبو العباس رحمه الله تعالى ( وأما الأمراء الذين كانوا يؤخرون الصلاة عن وقتها, ونهى - صلى الله عليه وسلم - عن قتالهم فإن قيل إنهم كانوا يؤخرون الصلاة إلى آخر الوقت فلا كلام, وإن قيل وهو الصحيح إنهم كانوا يفوتونها فقد أمر النبي - صلى الله عليه وسلم - الأمة بالصلاة في وقتها وقال (( اجعلوا صلاتكم معهم نافلة )) ونهى عن قتالهم كما نهى عن قتال الأئمة إذا استأثروا وظلموا الناس حقوقهم واعتدوا عليهم ) ا.هـ.
264- { هل وجه المحرمة كرأس المحرم لا يجوز تغطيته أم هو كيدي المحرم }
قال أبو العباس رحمه الله تعالى ( وقد تنازع الفقهاء هل وجهها - أي المحرمة - كرأس الرجل أو كيديه على قولين في مذهب أحمد وغيره فمن جعل وجهها كرأسه أمرها إذا سدلت الثوب من فوق رأسها أن تجافيه عن الوجه كما يجافي عن الرأس ما يظلل به, ومن جعله كاليدين وهو الصحيح قال:- هي لم تنه عن ستر الوجه وإنما نهيت عن الانتقاب كما نهيت عن القفازين وذلك كما نهي الرجل عن القميص والسراويل ونحو ذلك, ففي معناه البرقع وما صنع يستر الوجه فأما تغطية الوجه بما يسدل من فوق الرأس فهو مثل تغطيته عند النوم بالملحفة ونحوها, ومثل تغطية اليدين بالكمين وهي لم تنه عن ذلك ) ا.هـ. قلت:- أي أن المحرمة عليها ستر وجهها بهذه اللبسة المخصوصة فقط والله أعلم .
265- { حكم الصلاة في الكنيسة }

(1/96)

قال أبو العباس رحمه الله تعالى ( البيع والكنائس ليست بيوت الله, وإنما بيوت الله هي المساجد, بل هي بيوت يكفر فيها بالله وإن كان قد يذكر فيها, فالبيوت بمنزلة أهلها وأهلها كفار فهي بيوت عبادة الكفار وأما الصلاة فيها ففيها ثلاثة أقوال للعلماء في مذهب أحمد وغيره المنع مطلقاً وهو قول مالك, والإذن مطلقاً وهو قول بعض أصحاب أحمد, والثالث:- وهو الصحيح المأثور عن عمر ابن الخطاب وغيره وهو منصوص عن أحمد وغيره أنه إن كان فيها صور لم يصل فيها لأن الملائكة لا تدخل بيتاً فيها صورة, ولأن النبي - صلى الله عليه وسلم - لم يدخل الكعبة حتى محي ما فيها من الصور وكذلك قال عمر:- إنا كنا لا ندخل كنائسهم والصور فيها ) ا.هـ.
266- { من جاء إلى المسجد مبكراً ووجد سجادة مفروشة لشخص آخر فهل يجوز له رفعها والصلاة في موضعها }
قال ابن تيمية رحمه الله تعالى ( ثم إذا فرش هذا فهل يجوز لمن سبق إلى المسجد أن يرفع ذلك ويصلي موضعه فيه قولان, أحدهما:- ليس له ذلك لأنه تصرف في ملك الغير بغير إذنه, والثاني:- وهو الصحيح أن لغيره رفعه والصلاة مكانه لأن هذا السابق يستحق الصلاة في ذلك الصف المقدم وهو مأمور بذلك أيضاً وهو لا يتمكن من فعل هذا المأمور واستيفاء هذا الحق إلا برفع ذلك المفروش وما لا يتم المأمور إلا به فهو مأمور به وأيضاً فذلك المفروش وضعه هناك على وجه الغصب وذلك منكر وقد قال النبي - صلى الله عليه وسلم - (( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان )) لكن ينبغي في ذلك أن لا يؤول إلى منكر أعظم منه والله تعالى أعلم والحمد لله وحده ) ا.هـ.
267- { حكم شعر الإنسان الذي ينفصل منه }

(1/97)

قال أبو العباس رحمه الله تعالى ( وأما التسريح - أي في المسجد - فإنما كرهه بعض الناس بناءً على أن شعر الإنسان المنفصل نجس, ويمنع أن يكون في المسجد شيء نجس أو بناءً على أنه كالقذاة وجمهور العلماء على أن شعر الإنسان المنفصل عنه طاهر كمذهب مالك وأبي حنيفة وأحمد في ظاهر مذهبه وأحد الوجهين في مذهب الشافعي وهو الصحيح فإن النبي - صلى الله عليه وسلم - حلق رأسه وأعطى نصفه لأبي طلحة, ونصفه قسمه بين الناس ) ا.هـ.
268- { أقوال العلماء في الوتر والراجح منها }
قال أبو العباس رحمه الله تعالى ( ولو كان الإمام يرى استحباب شيء والمأمومون لا يستحبونه فتركه لأجل الاتفاق والائتلاف كان قد أحسن مثال ذلك الوتر فإن للعلماء فيه ثلاثة أقوال, أحدها:- أنه لا يكون إلا بثلاثٍ متصلة كالمغرب كقول من قاله من أهل العراق, والثاني:- أنه لا يكون إلا ركعة مفصولة عما قبلها كقول من قال ذلك من أهل الحجاز, والثالث:- أن الأمرين جائزان كما هو ظاهر مذهب الشافعي وأحمد وغيرهما وهو الصحيح, وإن كان هؤلاء يختارون فصله عما قبله, فلو كان الإمام يرى الفصل فاختار المأمومون أن يصلي الوتر كالمغرب فوافقهم على ذلك تأليفاً لقلوبهم كان قد أحسن ) ا.هـ.
269- { قول ابن تيمية في السكتات في الصلاة }

(1/98)

قال أبو العباس رحمه الله تعالى ( وأيضاً فللناس في الصلاة أقوال أحدها:- أنه لا سكوت فيها كقول مالك, ولا يستحب عنده استفتاح ولا استعاذة ولا سكوت لقراءة الإمام, والثاني:- أنه ليس فيها إلا سكوت واحد للاستفتاح كقول أبي حنيفة لأن هذا الحديث يدل على هذه السكتة, والثالث:- أن فيها سكتتين كما في حديث السنن, لكن روي أنه يسكت إذا فرغ من القراءة وهو الصحيح وروي إذا فرغ من الفاتحة فقال طائفة من أصحاب الشافعي وأحمد:- يسكت ثلاث سكتات, وسكتة الفاتحة جعلها أصحاب الشافعي وطائفة من أصحاب أحمد ليقرأ المأموم الفاتحة, والصحيح أنه لا يستحب إلا سكتتان, فليس في الحديث إلا ذلك ) ا.هـ. قلت:- وهما سكتة دعاء الاستفتاح, وسكتة إذا فرغ من القراءة كلها وقبل الركوع بقدر ما يتراد إليه نفسه والله أعلم .
270- { ورد في بعض الأحاديث أن النبي - صلى الله عليه وسلم - سجد للسهو بعد السلام, وورد أنه سجد له قبل السلام فهل ذلك للوجوب أم للاستحباب }
قال أبو العباس رحمه الله تعالى ( و ما شرع قبل السلام أو بعده - أي في سجود
السهو - فهل ذلك على وجه الوجوب أو الاستحباب؟ فيه قولان في مذهب أحمد وغيره, ذهب كثير من أتباع الأئمة الأربعة إلى أن النزاع إنما هو في الاستحباب وأنه لو سجد للجميع قبل السلام أو بعده جاز, والقول الثاني:- أن ما شرعه قبل السلام يجب فعله قبله وما شرعه بعده لا يفعل إلا بعده وعلى هذا يدل كلام أحمد وغيره من الأئمة وهو الصحيح, قال النبي - صلى الله عليه وسلم - في حديث طرح الشك (( وليسجد سجدتين قبل أن يسلم )) وفي الرواية الأخرى (( قبل أن يسلم ثم يسلم )) وفي حديث التحري قال (( فليتحر الصواب فليبن عليه, ثم ليسجد سجدتين )) وفي رواية للبخاري (( فليتم عليه ثم يسلم ثم يسجد سجدتين )) فهذا أمر فيه بالسلام ثم بالسجود, وذلك أمر فيه بالسجود قبل السلام وكلاهما أمر منه يقتضي الإيجاب ) ا.هـ.
271- { متى يشرع القنوت في الفرض }

(1/99)

قال أبو العباس رحمه الله تعالى في هذه المسألة ( وكذلك خلفاؤه الراشدون بعده كانوا يقنتون نحو هذا القنوت, فما كان يداوم عليه وما كان يدعه بالكلية وللعلماء فيه ثلاثة أقوال:- قيل:- إن المداومة عليه سنة, وقيل:- القنوت منسوخ وأنه كله بدعة, والقول الثالث:- وهو الصحيح أنه يسن عند الحاجة إليه كما قنت رسول الله - صلى الله عليه وسلم - وخلفاؤه الراشدون ) ا.هـ.
272- { هل تعاد صلاة الجنازة إذا توفر سبب الإعادة وهل يؤم فيهما }
قال أبو العباس رحمه الله تعالى ( وأما إذا صلى هو على الجنازة ثم صلى عليها غيره فهل له أن يعيدها مع الطائفة الثانية، فيه وجهان في مذهب أحمد، قيل:- لا يعيدها، لأن الثانية نفل وصلاة الجنازة لا يتنفل بها، وقيل:- بل له أن يعيدها وهو الصحيح فإن النبي - صلى الله عليه وسلم - صلى على قبر منبوذ، وصلى معه من كان قد صلى عليها أولاً، وإعادة صلاة الجنازة من جنس إعادة الفريضة, فتشرع حيث شرعها الله ورسوله - صلى الله عليه وسلم -, وعلى هذا فهل يؤم على الجنازة مرتين؟ على روايتين والصحيح أن له ذلك والله أعلم ) ا.هـ.
273- { هل تسقط الجمعة عمن شهد العيد }
قال أحمد بن تيمية رحمه الله تعالى ( الحمد لله, إذا اجتمع العيد والجمعة في يومٍ واحد فللعلماء في ذلك ثلاثة أقوال:- أحدها:- أنه تجب الجمعة على من شهد العيد كما تجب سائر الجمع, للعمومات الدالة على وجوب الجمعة, والثاني:- تسقط الجمعة عن أهل البر, مثل أهل العوالي والشواذ, لأن عثمان بن عفان - رضي الله عنه - أرخص لهم في ترك الجمعة لما صلى بهم العيد, والقول الثالث:- وهو الصحيح أن من شهد العيد سقطت عنه الجمعة لكن على الإمام أن يقيم الجمعة ليشهدها من شاء شهودها ومن لم يشهد العيد, وهذا هو المأثور عن النبي - صلى الله عليه وسلم - وأصحابه كعمر وعثمان وابن مسعود وابن عباس وابن الزبير وغيرهم ولا يعرف عن الصحابة في ذلك خلاف ) ا.هـ.

(1/100)

274- { هل الكدرة والصفرة تعتبر حيضاً }
قال ابن تيمية رحمه الله تعالى ( والصفرة والكدرة للفقهاء فيها ثلاثة أقوال في مذهب أحمد وغيره, هل هي حيض مطلقاً, أو ليست حيضاً مطلقاًَ, والقول الثالث وهو الصحيح أنها إن كانت في العادة مع الدم الأسود والأحمر فهي حيض وإلا فلا, لأن النساء كن يرسلن إلى عائشة رضي الله عنها بالدرجة فيها الكرسف فتقول لهن:- لا تجعلن حتى ترين القصة البيضاء, وكذلك غيرها, فكن يجعلن ما قبل القصة البيضاء حيضاً, وكذلك قالت أم عطية (( كنا لا نعد الصفرة والكدرة بعد الطهر شيئاً )) ) ا.هـ.
275- { أقوال العلماء في الحلف بالطلاق والراجح منها }
قال ابن تيمية رحمه الله تعالى ( فللعلماء في الحلف بالطلاق أكثر من أربعة أقوال
قيل:- يلزمه مطلقاً, وقيل:- لا يلزمه مطلقاً, وقيل:- إن قصد به اليمين لم يلزمه وهو أصح الأقوال ) ا.هـ.
276- {متى تلزم الكفارة في اليمين }
قال أبو العباس رحمه الله تعالى ( ففي لزوم الكفارة قولان:- أصحهما أنه يلزمه إذا كانت اليمين على مستقبل, فإن كانت اليمين على ماض أو حاضر قصده به الخبر لا الحض والمنع كقوله:- والله لقد فعلت كذا, أو لم أفعله وقوله:- الطلاق يلزمني لقد فعلت كذا أو لم أفعل كذا, أو الحل عليه حرام لقد فعلت كذا, فهذا إما أن يكون معتقداً صدق نفسه أو يعلم أنه كاذب فإن كان يعتقد صدق نفسه ففيه ثلاثة أقوال, أحدها:- أنه لا يلزمه شيء في جميع هذه الأيمان وهذا أظهر قولي الشافعي والرواية الثانية عن أحمد, فمن حلف بالطلاق والعتاق أو غيرهما على شيء يعتقده كما لو حلف عليه, فتبين بخلافه فلا شيء عليه على هذا القول وهذا أصح الأقوال ) ا.هـ.
277- { وجه وجوب النفقة على الحامل المطلقة }

(1/101)

ذكر ابن تيمية رحمه الله تعالى في ذلك ثلاثة أقوال, الأول:- أن هذه النفقة واجبة عليه لأنها زوجة معتدة, والثاني:- أنه ينفق عليها نفقة زوجة لأجل الحمل وقال عن هذا القول ( وهذا قول متناقض ) ثم قال رحمه الله تعالى ( والقول الثالث وهو الصحيح أن النفقة تجب للحمل, ولها من أجل الحمل لكونها حاملاً بولده فهي نفقة عليه لكونه أباه لا عليها لكونها زوجة وهذا قول مالك وأحد القولين في مذهب الشافعي وأحمد والقرآن يدل عليه ) ا.هـ.
278- { حكم الحشيشة }
قال ابن تيمية بعد كلام طويل ( وتنازع الفقهاء في نجاستها على ثلاثة أقوال:- أحدها:- أنها ليست نجسة, والثاني:- أن مائعها نجس وأن جامدها طاهر والثالث:- وهو الصحيح أنها نجسة كالخمر فهذه - أي الحشيشة - تشبه العذرة وذلك - أي الخمر - يشبه البول وكلاهما من الخبائث التي حرمها رسول الله - صلى الله عليه وسلم - ) ا.هـ.
279- { هل يجوز التعليل بالعلة القاصرة إذا كانت مستنبطة }
قال أبو العباس رحمه الله تعالى ( وهذا كما يقول الفقهاء:- إن الحكم يعلل تارة بعلةٍ متعدية وتارة بعلة قاصرة والتعليل بالقاصرة إذا كانت منصوصة جائز باتفاق الفقهاء و إنما تنازعوا فيما إذا كانت مستنبطة و الأكثرون على جواز ذلك وهو الصحيح وهو مذهب مالك والشافعي وأحمد بن حنبل في المنصوص عنه ) ا.هـ.
280- { المراد بالغنى في قوله { وَوَجَدَكَ عَائِلًا فَأَغْنَى } }
قال ابن القيم رحمه الله تعالى ( وفي الآية ثلاثة أقوال:- أحدها:- أنه أغناه من المال بعد فقره, وهذا قول أكثر المفسرين لأنه قابله بقوله { عَائِلًا } والعائل هو المحتاج, ليس ذا العيلة, فأغناه الله من المال, والثاني:- أنه أرضاه بما أعطاه وأغناه به عن سواه فهو غنى قلب ونفس لا غنى مال, وهو حقيقة الغنى, والثالث:- وهو الصحيح أنه يعم النوعين , نوعي الغنى, فأغنى قلبه به و أغناه من المال ) ا.هـ.

(1/102)

281- { من طلع عليه الفجر وهو يجامع ثم نزع فهل عليه قضاء أو كفارة }
قال ابن القيم رحمه الله تعالى ( وأما من طلع عليه الفجر وهو مجامع فالواجب عليه النزع عيناً ويحرم عليه استدامة الجماع واللبث, وإنما اختلف في وجوب القضاء والكفارة عليه على ثلاثة أقوال في مذهب أحمد وغيره, أحدها:- عليه القضاء والكفارة وهذا اختيار القاضي أبي يعلى, والثاني:- لا شيء عليه, وهذا اختيار شيخنا, وهو الصحيح, والثالث:- عليه القضاء دون الكفارة ) ا.هـ.
282- { إذا تعددت الأيمان فهل تتعدد الكفارات }
قال ابن تيمية رحمه الله تعالى ( ومن كرر أيماناً قبل التكفير فروايتان, ثالثها:- وهو الصحيح إن كانت على فعل فكفارة وإلا فكفارتان ) ا.هـ.
283- { إحرام النبي - صلى الله عليه وسلم - في حجة الوداع }
قل ابن القيم رحمه الله تعالى ( وطائفة قالت:- قرن ابتداء من حين أحرم, وهو أصح الأقوال لحديث عمر وأنس وغيرهما وقد تقدما والذين قالوا:- أفرد طائفتان طائفة ظنت أنه أفرد إفراداً اعتمر عقبه من التنعيم وهذا غلط بلا ريب, لم ينقل قط بإسنادٍ صحيح ولا ضعيف و لا قاله أحد من الصحابة وهو خلاف المتواتر
المعلوم من فعله - صلى الله عليه وسلم - ) ا.هـ.
284- { من لم يجد نعلين وهو محرم ولبس الخفين هل يقطعهما؟ }
قال ابن القيم رحمه الله تعالى ( والقول الثاني:- أن القطع ليس بواجب وهو أصح الروايتين عن أحمد ويروى عن علي بن أبي طالب وهو قول أصحاب ابن عباس وعطاء وعكرمة وهذه الرواية أصح ) ا.هـ.
285- { حكم ما صاده الكلب وأكل منه }
قال ابن القيم رحمه الله تعالى ( فاختلف في إباحة ما أكل منه الكلب من الصيد فمنعه ابن عباس وأبو هريرة وعطاء وطاوس والشعبي والنخعي وعبيد بن عمير وسعيد بن جبير وأبو بردة وسويد بن غفلة وقتادة وغيرهم وهو قول إسحاق وأبو حنيفة وأصحابه , و هو أصح الروايتين عن أحمد و أشهرهما في قول الشافعي ) ا.هـ.

(1/103)

286- { الترجيح بين حكم سليمان وحكم داود عليهما السلام في الغنم التي نفشت في الحرث }
قال ابن القيم رحمه الله تعالى ( وأصل هذا كله هو الحكومة التي حكم فيها داود وسليمان عليهما السلام وقصها الله علينا في كتابه وكانت في الحرث وهو البستان وقيل إنها كانت أشجار عنب فنفشت فيها الغنم, والنفش إنما يكون ليلاً فقضى داود لأصحاب البستان بالغنم لأنه اعتبر قيمة ما أفسدته, فوحده يساوي الغنم فأعطاهم إياها وأما سليمان فقضى على أصحاب الغنم بالمثل وهو أن يعمروا البستان كما كان, ثم رأى أن مغله إلى حين عوده يفوت عليهم, ورأى أن مغل الغنم يساويه فأعطاهم الغنم يستغلونها حتى يعود بستانهم كما كان فإذا عاد ردوا إليهم غنمهم, فاختلف العلماء في مثل هذه القضية على أربعة أقوال أحدها:- القول بالحكم السليماني في أصل الضمان وكيفيته وهو أصح الأقوال وأشدها مطابقة لأصول الشرع والقياس كما قد بينا ذلك في كتابٍ مفرد في الاجتهاد وهذا أحد القولين في مذهب أحمد, نص عليه في غير موضع ويذكر وجهاً في مذهب مالكٍ والشافعي ) ا.هـ.
287- { التعليل في عدم وقوف النبي - صلى الله عليه وسلم - لما رمى جمرة العقبة }
قال ابن القيم رحمه الله تعالى ( فلما أكمل الرمي رجع من فوره ولم يقف عندها فقيل:- لضيق المكان بالجبل, وقيل:- وهو أصح إن دعاءه كان في نفس العبادة قبل الفراغ منها, فلما رمى جمرة العقبة فرغ الرمي, والدعاء في صلب العبادة قبل الفراغ منها أفضل منه بعد الفراغ منها وهذا أكمل ) ا.هـ.
288- { الحكم في امرأة الكافر إذا أسلمت }

(1/104)

قال ابن القيم رحمه الله تعالى ( وقال حماد بن سلمة عن أيوب السختياني وقتادة كلاهما عن محمد بن سيرين عن عبدالله بن يزيد الخطمي أن نصرانياً أسلمت امرأته فخيرها عمر بن الخطاب - رضي الله عنه - إن شاءت فارقته وإن شاءت أقامت عليه وعبدالله بن يزيد الخطمي هذا له صحبة وليس معناه أنها تقيم تحته وهو نصراني بل تنتظر وتتربص فمتى أسلم فهي امرأته ولو مكثت سنين فهذا قول سادس وهو أصح المذاهب في هذه المسألة وعليه تدل السنة كما سيأتي بيانه وهو اختيار شيخ الإسلام ) ا.هـ.
289- { إذا أسلم الرجل وزوجته جميعاً فهل يحتاج إلى تجديد النكاح أم يكفيهما النكاح الأول }
قال ابن القيم رحمه الله تعالى ( فإن قيل :- فإن أسلموا على ذلك فهل يحتاج إلى
تجديد النكاح أم يستمرون عليه؟ قيل يحتمل أن يقال لابد من تجديد النكاح لأن الأول لم يكن نكاحاً يعتقدون صحته ويحتمل أن يقال:- وهو أصح لا يحتاج إلى تجديد نكاح والإسلام صحح ذلك النكاح كما يصحح الأنكحة الفاسدة في حال الكفر إذا لم يكن المفسد قائماً ) ا.هـ.
290- { متى يجوز للمجتهد أن يقلد }
قال ابن القيم رحمه الله تعالى بعد أن حكى قولين ( والقول الثالث أنه يجوز ذلك عند الحاجة وعدم العالم المجتهد وهو أصح الأقوال وعليه العمل ) ا.هـ.
291- { ما الحكم في السنور إذا أكلت الطيور وأكفأت القدور وهل تقتل لذلك }
قال ابن القيم رحمه الله تعالى ( فإن قيل:- فما تقولون في السنور إذا أكلت الطيور وأكفأت القدور؟ قيل:- على مقتنيها ضمان ما تتلفه من ذلك ليلاً ونهاراً ذكره أصحاب أحمد وهو أصح الوجهين للشافعية لأنها في معنى الكلب العقور فوجب إلحاقها به ولأن من شأنها أن تضبط وتربط, فإرسالها تفريط وإن لم يكن ذلك من عادتها بل فعلته نادراً فلا ضمان, ذكره في المغني وهو أصح الوجهين للشافعية, فإن قيل:- هل تسوغون قتلها لذلك قلنا:- نعم إذا كان ذلك عادةً لها ) ا.هـ.

(1/105)

292- { المقارنة بين تفسير مجاهد وتفسير غيره من التابعين }
قال ابن القيم رحمه الله تعالى ( ذكر البخاري في صحيحه تفسير مجاهد, وهو أصح تفسير التابعين , قال { وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ } هو المؤمن ) ا.هـ.
293- { من قاتل علياً هل هو مصيب أو مخطئ }
قال ابن تيمية رحمه الله تعالى ( ورواه مسلم عن أبي سعيد أيضاً قال أخبرني من هو خير مني أبو قتادة أن رسول الله - صلى الله عليه وسلم - قال لعمار حين جعل يحفر الخندق, جعل يمسح رأسه ويقول (( بؤس ابن سمية تقتله فئة باغية )) ورواه مسلم أيضاً عن أم سلمة عن النبي - صلى الله عليه وسلم - أنه قال (( تقتل عماراً الفئة الباغية )) وهذا أيضاً يدل صحة إمامة علي ووجوب طاعته وأن الداعي إلى طاعته داعٍ إلى الجنة والداعي إلى مقاتلته داعٍ إلى النار وإن كان متأولاً وهو دليل على أنه لم يكن يجوز قتال علي وعلى هذا فمقاتله مخطئ وإن كان متأولاً أو باغٍ بلا تأويل وهو أصح القولين لأصحابنا وهو الحكم بتخطئة من قاتل علياً وهو مذهب الأئمة الفقهاء الذين فرعوا على ذلك قتال البغاة المتأولين ) ا.هـ.
294- { هل العلم والعقل يقبلان الزيادة والنقصان }
قال ابن تيمية رحمه الله تعالى ( ولهذا كان الصواب عند جماهير أهل السنة وهو ظاهر مذهب أحمد وهو أصح الروايتين عنه وقول أكثر أصحابه أن العلم والعقل ونحوهما يقبل الزيادة والنقصان ) ا.هـ.
295- { الذكر المأمور به في قوله { وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً } هل هو ذكر قلبي فقط أم لساني وقلبي }

(1/106)

قال ابن تيمية رحمه الله تعالى ( قال الله تعالى { وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ } فقد يقال:- هو ذكر في قلبه بلا لسانه, لقوله بعد ذلك { وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ } وقد يقال:- وهو أصح بل ذكر الله في نفسه باللسان مع القلب, وقوله { وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ } كقوله { وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً } ) ا.هـ.
296- { الصحيح في مقدار دية الذمي }
قال ابن تيمية رحمه الله تعالى ( فمن ذلك دية الذمي فمن الناس من قال ديته كدية المسلم كقول أبي حنيفة, ومنهم من قال ديته ثلث دية المسلم لأنه أقل ما قيل كما قاله الشافعي, والقول الثالث أن ديته نصف دية المسلم وهذا مذهب مالك, وهو أصح الأقوال لأن هذا هو المأثور عن النبي - صلى الله عليه وسلم - كما رواه أهل السنن وأبو داود وغيره عن النبي - صلى الله عليه وسلم - ) ا.هـ.
297- { إذا صلى الإنسان بالنجاسة في حالٍ لا يجد إلا هذا الثوب فهل يعيد }
قال ابن تيمية رحمه الله تعالى ( ولو لم يجد إلا ثوباً نجساً فقيل يصلي عرياناً و قيل
يصلي ويعيد وقيل يصلي في الثوب النجس ولا يعيد وهو أصح أقوال العلماء ) ا.هـ.
298- { إذا صلى عادم الماء بالتيمم حضراً أو سفراً فهل يعيد }
قال أبو العباس رحمه الله تعالى ( وكذلك المسافر إذا لم يقدر على استعمال الماء صلى بالتيمم وقيل يعيد في الحضر, وقيل يعيد في السفر وقيل لا إعادة عليه لا في الحضر ولا في السفر وهو أصح أقوال العلماء, فالصحيح من أقوالهم أنه لا إعادة على أحد فعل ما أمر به بحسب الاستطاعة و إنما يعيد من ترك واجباً يقدر عليه ) ا.هـ.
299- { من سمع قراءة إمامه فهل السنة له أن يستفتح ويستعيذ }

(1/107)

قال أحمد بن عبدالحليم الحراني رحمه الله تعالى ( ولو لم يسكت الإمام سكوتاً يتسع لذلك أو لم يدرك سكوته فهل يستفتح ويستعيذ مع جهر الإمام, فيه ثلاث روايات, إحداها:- يستفتح ويستعيذ مع جهر الإمام, وإن لم يقرأ لأن مقصود القراءة حصل بالاستماع وهو لا يسمع استفتاحه واستعاذته, لأن الإمام يفعل ذلك سراً, والثانية:- يستفتح ولا يستعيذ لأن الاستعاذة تراد للقراءة وهو لا يقرأ وأما الاستفتاح فهو تابع لتكبيرة الافتتاح, والثالثة:- لا يستفتح ولا يستعيذ وهو أصح, وهو قول أكثر العلماء كمالك والشافعي وكذا أبو حنيفة فيما أظن لأنه مأمور بالإنصات والاستماع فلا يتكلم بغير ذلك, ولأنه ممنوع من القراءة فكذا يمنع من ذلك ) ا.هـ.
300- { هل النحنحة والتأفف والتأوه والأنين والسعال والعطاس والنفخ ونحوها تبطل الصلاة }

(1/108)

قال أبو العباس رحمه الله تعالى ( وأما السعال والعطاس والتثاؤب والبكاء الذي يمكن دفعه والتأوه والأنين فهذه الأشياء هي كالنفخ فإنها تدل على المعنى طبعاً وهي أولى بأن لا تبطل الصلاة فإن النفخ أشبه بالكلام من هذه, إذ النفخ يشبه التأفيف كما قال { فَلاَ تَقُل لَّهُمَآ أُفٍّ } لكن الذين ذكروا هذه الأمور من أصحاب أحمد كأبي الخطاب ومتبعيه ذكروا أنها تبطل إذا بان حرفان ولم يذكروا خلافاً, ثم منهم من ذكر نصه في النحنحة ومنهم من ذكر الرواية الأخرى عنه في النفخ فصار ذلك موهماً أن النزاع في ذلك فقط, وليس كذلك بل لا يجوز أن يقال:- إن هذه تبطل والنفخ لا يبطل, وأبو يوسف يقول في التأوه والأنين لا يبطل مطلقاً على أصله, وهو أصح الأقوال في هذه المسألة ) إلى أن قال ( ومن المعلوم الضروري أن هذه الأشياء لا تدخل في مسمى الكلام وإن كان بالقياس لم يصح ذلك فإن في الكلام يقصد المتكلم معاني يعبر عنها بلفظه وذلك يشغل المصلي كما قال النبي - صلى الله عليه وسلم - (( إن في الصلاة لشغلاً )) وأما هذه الأصوات فهي طبيعية كالتنفس ومعلوم أنه لو زاد في التنفس على قدر الحاجة لم تبطل صلاته وإنما تفارق التنفس بأن فيها صوتاً, وإبطال الصلاة بمجرد الصوت إثبات حكم بلا أصلٍ ولا نظير وأيضاً فقد جاءت أحاديث بالنحنحة والنفخ كما تقدم وأيضاً فالصلاة صحيحة بيقين فلا يجوز إبطالها بالشك ونحن لا نعلم أن العلة في تحريم الكلام وهو ما يدعى من القدر المشترك, بل هذا إثبات حكم بالشك الذي لا دليل معه وهذا النزاع إذا فعل ذلك لغير خشية الله, فإن فعل ذلك لخشية الله تعالى فمذهب أحمد وأبي حنيفة أن صلاته لا تبطل ومذهب الشافعي أنها تبطل والأول أصح فإن هذا إذا كان من جنس ذكر الله ودعائه فإنه كلام ) ا.هـ.
301- { ما الوقت الذي إذا طهرت فيه الحائض تجب عليها صلاته }

(1/109)

قال أبو العباس رحمه الله تعالى ( وينبني عليه أيضاً أن المرأة الحائض إذا طهرت قبل غروب الشمس بقدر ركعة لزمها العصر وإن طهرت قبل الفجر بقدر ركعة لزمها العشاء وإن حصل ذلك بأقل من مقدار ركعة لم يلزمها شيء وأما الظهر والمغرب فهل يلزمها بذلك, فيه خلاف مشهور, فقيل لا يلزمها وهو قول أبي حنيفة وقيل يلزمها وهو مذهب مالك والشافعي وأحمد ورواه الإمام أحمد عن ابن عباس وعبدالرحمن بن عوف, ثم اختلف هؤلاء فيما تلزم به الصلاة الأولى على قولين, أحدهما:- تجب بما تجب به الثانية وهل هو ركعة أو تكبيره على قولين, والثاني:- لا تجب إلا بأن تدرك زمناً يتسع لفعلها وهو أصح ) ا.هـ.
302- { حكم التبليغ وراء الإمام }
قال أبو العباس رحمه الله تعالى ( ولا خلاف بين العلماء أن هذا التبليغ لغير الحاجة ليس بمستحبٍ, بل صرح كثير منهم أنه مكروه ومنهم من قال تبطل صلاة فاعله وهذا موجود في مذهب مالك وأحمد وغيرهما وأما الحاجة لبعد المأموم أو لضعف الإمام وغير ذلك فقد اختلفوا فيه والمعروف عند أصحاب أحمد أنه جائز في هذا الحال وهو أصح ) ا.هـ.
303- { هل يقصر المسافر في السفر الطويل والقصير على حدٍ سواء أم أنه لا يقصر إلا في الطويل فقط }
ذكر أبو العباس قصر أهل مكة خلف النبي - صلى الله عليه وسلم - في عرفات وفرع على ذلك قوله ( ولهذا قال طائفة أخرى من أصحاب أحمد وغيرهم إنه يقصر في السفر الطويل والقصير لأن النبي - صلى الله عليه وسلم - لم يوقت للقصر مسافة ولا وقتاً, وقد قصر خلفه أهل مكة بعرفة ومزدلفة وهذا قول كثير من السلف والخلف وهو أصح الأقوال في الدليل ولكن لابد أن يكون ذلك مما يعد في العرف سفراً ) ا.هـ.
304- { ما يخرجه الإنسان في صدقة الفطر هل هو معين أم مرده إلى العرف }

(1/110)

قال ابن تيمية رحمه الله تعالى ( إذا كان أهل البلد يقتاتون أحد هذه الأصناف جاز الإخراج من قوتهم بلا ريب وهل لهم أن يخرجوا ما يقتاتون بها من غيرها مثل أن يكونوا يقتاتون الرز والدخن فهل عليهم أن يخرجوا حنطة أو شعير أو يجزئهم الأرز والدخن والذرة فيه نزاع مشهور وهما روايتان عن أحمد, والأخرى يخرج ما يقتاته, وإن لم يكن من هذه الأصناف وهو قول أكثر العلماء كالشافعي وغيره وهو أصح الأقوال ) ا.هـ.
305- { من حلف بالكفر يميناً غموساً فما الحكم فيه }
قال ابن تيمية رحمه الله تعالى ( وكذلك قال محمد بن مقاتل الرازي من حلف بالكفر يميناً غموساً كفر, والقول الثاني:- أن هذه كاليمين الغموس بالله هي من الكبائر ولا يلزمه ما التزمه من النذر والطلاق والحرام وهو أصح القولين وعلى هذا القول فكل من لم يقصده لم يلزمه نذر ولا طلاق ولا عتاق ولا حرام سواءً كانت اليمين منعقدة أو كانت غموساً أو كانت لغواً ) ا.هـ.
306- { حكم الاستمناء باليد }
قال أبو العباس رحمه الله تعالى ( وأما الاستمناء باليد فهو حرام عند جماهير العلماء وهو أصح القولين في مذهب أحمد وكذلك يعزر من فعله ) ا.هـ.
307- { خلاف العلماء في الخمس من الغنيمة }

(1/111)

قال أبو العباس رحمه الله تعالى ( وأما الخمس فقد اختلف العلماء فيه فقالت طائفة:- سقط بموت النبي - صلى الله عليه وسلم - ولا يستحق أحد من بني هاشم شيئاً بالخمس إلا أن يكون فيهم يتيم أو مسكين فيعطى لكونه يتيماً أو مسكيناً وهذا مذهب أبي حنيفة وغيره, وقالت طائفة بل هو لذي قربى ولي الأمر من بعده, فكل ولي أمر فإنه يعطى أقاربه وهذا قول طائفة منهم الحسن وأبو ثور فيما أظن, وقد نقل هذا القول عن عثمان وقالت طائفة بل الخمس يقسم خمسة أقسام بالسوية وهذا قول الشافعي وأحمد في المشهور عنه, وقالت طائفة بل الخمس إلى اجتهاد الإمام يقسمه بنفسه في طاعة الله ورسوله كما يقسم الفيء وهذا قول أكثر السلف وهو قول عمر بن عبدالعزيز ومذهب أهل المدينة مالك وغيره وهو الرواية الأخرى عن أحمد, وهو أصح الأقوال وعليه يدل الكتاب والسنة كما قد بسطناه في موضعه ) ا.هـ.
308- { ما هو اللمم }
قال ابن القيم رحمه الله تعالى ( فأما اللمم فقد روي عن جماعة من السلف أنه
الإلمام بالذنب مرة ثم لا يعود إليه وإن كان كبيراً، قال البغوي:- هذا قول أبي هريرة ومجاهد والحسن ورواية عطاء عن ابن عباس قال:- وقال عبدالله بن عمرو ابن العاص:- اللمم ما دون الشرك قال السدي:- قال أبو صالح:- سئلت عن قول الله عز وجل { إِلَّا اللَّمَمَ } فقلت:- هو الرجل يلم بالذنب ثم لا يعاوده فذكرت ذلك لابن عباس فقال:- لقد أعانك عليها ملك كريم، والجمهور على اللمم ما دون الكبائر، وهو أصح الروايتين عن ابن عباس ) ا.هـ.
309- { حكم الأسرى }

(1/112)

قال ابن القيم رحمه الله تعالى ( ثبت عنه في الأسرى أنه قتل بعضهم ومَنَّ على بعضهم وفادى بعضهم بمالٍ وبعضهم بأسرى المسلمين واسترق بعضهم، ولكن المعروف أنه لم يسترق رجلاً بالغاً، فقتل يوم بدر من الأسرى عقبة بن أبي معيط والنضر بن الحارث، وقتل من يهود جماعة كثيرين من الأسرى وفادى أسرى بدر بالمال بأربعة آلاف وفادى بعضهم على تعليم جماعة من المسلمين الكتابة, ومَنَّ على أبي عزة الشاعر, وقال في أسارى بدر (( لو كان المطعم بن عدي حياً ثم كلمني في هؤلاء النتنى لوهبتهم له )) وفدى رجالاً من المسلمين بامرأة من السبي استوهبها من سلمة بن الأكوع, ومَنَّ على ثمامة بن أثال, وأطلق يوم فتح مكة جماعة من قريش فكان يقال لهم الطلقاء, وهذه أحكام لم ينسخ منها شيء بل يخير الإمام فيها بحسب المصلحة, واسترق الصحابة من سبي بني حنيفة ولم يكونوا كتابيين, قال ابن عباس رضي الله عنهما (( خير رسول الله - صلى الله عليه وسلم - في الأسرى بين الفداء والمن والقتل والاستعباد ما شاء )) وهذا هو الحق الذي لا قول سواه ) ا.هـ.
310- { انقطاع نسب الابن من أبيه باللعان }
ذكر ابن القيم رحمه الله تعالى فوائد كثيرة من قصة اللعان التي وقعت على عهد النبي - صلى الله عليه وسلم -, وقال في معرض ذلك ( فصل, الحكم السادس انقطاع نسب الولد من جهة الأب لأن رسول الله - صلى الله عليه وسلم - قضى ألاَّ يدعى ولدها وهذا هو الحق وهو قول الجمهور ) ا.هـ.
311- { هل لبن الفحل يحرم }
قال ابن القيم رحمه الله تعالى ( الحكم الثاني المستفاد من هذه السنة أن لبن الفحل يحرم وأن التحريم ينتشر منه كما من المرأة وهذا هو الحق الذي لا يجوز أن يقال بغيره وإن خالف فيه من خالف فسنة رسول الله - صلى الله عليه وسلم - أحق أن تتبع ويترك ما خالفها لأجلها ولا تترك لأجل قول أحدٍ كائناً من كان ) ا.هـ.
312- { ما الحكم في الإقرار إذا ظهرت أمارات كذبه }

(1/113)

قال ابن القيم رحمه الله تعالى ( وتأمل حكم سليمان به للصغرى وقد أقرت به للكبرى تجد تحته:- أن الإقرار إذا ظهرت أمارات كذبه وبطلانه لم يلتفت إليه ولم يحكم به على المقر وكان وجوده كعدمه وهذا هو الحق الذي لا يجوز الحكم بغيره ) ا.هـ.
313- { ترتيب الأدلة }
قال ابن القيم رحمه الله تعالى ( ولم يزل أئمة الإسلام على تقديم الكتاب على السنة, والسنة على الإجماع, وجعل الإجماع في المرتبة الثالثة, قال الشافعي:- الحجة كتاب الله وسنة رسوله - صلى الله عليه وسلم - واتفاق الأئمة, وقال في كتاب اختلافه مع مالك:- والعلم طبقات الأولى:- الكتاب والسنة الثابتة ثم الإجماع فيما ليس فيه كتاب ولا سنة الثالثة:- أن يقول الصحابي فلا يعلم له مخالف من الصحابة الرابعة:- اختلاف الصحابة, والخامسة:- القياس, ا.هـ. فقدم النظر في الكتاب والسنة على الإجماع ثم أخبر أنه إنما يصار إلى الإجماع فيما لم يعلم فيه كتاباً ولا سنة وهذا هو الحق ) ا.هـ.
314- { الحكم فيمن تزوج امرأة أبيه }
قال ابن القيم رحمه الله تعالى ( المثال الثالث والثلاثون: رد السنة الثابتة الصحيحة
الصريحة المحكمة في رجم الزانيين الكتابيين بأنها خلاف الأصول وسقوط الحد عمن عقد على أمه ووطئها وأن هذا هو مقتضى الأصول, فواعجباً لهذه الأصول التي منعت إقامة الحد على من أقامه عليه رسول الله - صلى الله عليه وسلم - وأسقطته عمن لم يسقطه عنه, فإنه قد ثبت عنه أنه أرسل البراء بن عازب رضي الله عنهما إلى رجل تزوج امرأة أبيه أن يضرب عنقه ويأخذ ماله, فوالله ما رضي له بحد الزاني حتى حكم عليه بضرب العنق وأخذ المال وهذا هو الحق المحض فإن جريمته أعظم من جريمة من زنى بامرأة أبيه من غير عقد فإن هذا قد ارتكب محظوراً واحداً والعاقد عليها ضم إلى جريمة الوطء جريمة العقد الذي حرمه الله فانتهك حرمة شرعه بالعقد وحرمة أمه بالوطء ) ا.هـ.

(1/114)

315- { الفائدة من حكم سليمان - عليه السلام - بين المرأتين }
قال ابن القيم رحمه الله تعالى ( ولا تنس في هذا الموضع قول سليمان نبي الله - صلى الله عليه وسلم - للمرأتين اللتين ادعتا الولد, فحكم به داود - صلى الله عليه وسلم - للكبرى فقال سليمان:- إيتوني بالسكين أشقه بينكما فسمحت الكبرى بذلك فقالت الصغرى:- لا تفعل يرحمك الله هو ابنها, فقضى به للصغرى, فأي شيء أحسن من اعتبار هذه القرينة فاستدل برضى الكبرى بذلك وأنها قصدت الاسترواح إلى التأسي بمساواة الصغرى في فقد ولدها وبشفقة الصغرى عليه وامتناعها من الرضا بذلك على إنها هي أمه وأن الحامل لها على الامتناع هو ما قام بقلبها من الرحمة والشفقة التي وضعها الله تعالى في قلب الأم وقويت هذه القرينة حتى قدمها على إقرارها فإنه حكم به لها مع قولها:- هو ابنها وهذا هو الحق ) ا.هـ.
316- { دعوى المرأة أن زوجها لا ينفق عليها مع تطاول الزمان عنده }
قال ابن القيم رحمه الله تعالى ( ومن ذلك قول أهل المدينة وهو الصواب أنه لا يقبل قول المرأة إن زوجها لم يكن ينفق عليها ولا يكسوها فيما مضى من الزمان لتكذيب القرائن الظاهرة لها وقولهم في ذلك هو الحق الذي ندين الله به ولا نعتقد سواه والعلم الحاصل بإنفاق الزوج وكسوته في الزمن الماضي اعتماداً على الأمارات الظاهرة أقوى من الظن الحاصل باستصحاب الأصل وبقاء ذلك في ذمته بأضعافٍ مضاعفة ) ا.هـ.
317- { قوله تعالى { لاَّ تُدْرِكُهُ الأَبْصَارُ } هل يستفاد منه نفي الرؤية }

(1/115)

قال ابن تيمية رحمه الله تعالى ( وكذلك قوله تعالى { لاَّ تُدْرِكُهُ الأَبْصَارُ } إنما نفى الإدراك الذي هو الإحاطة كما قاله أكثر العلماء ولم ينف مجرد الرؤية لأن المعدوم لا يرى وليس في كونه لا يرى مدح, إذ لو كان كذلك لكان المعدوم الذي لا يرى ممدوحاً وإنما المدح في كونه لا يحاط به وإن روئي, كما أنه لا يحاط به وإن علم, فكما أنه إذا علم لا يحاط به علماً فكذلك إذا روئي لا يحاط به رؤية فكان نفي الإدراك من إثبات عظمته ما يكون مدحاً وصفة كمال وكان ذلك دليلاً على إثبات الرؤية لا على نفيها, لكنه دليل على إثبات الرؤية مع عدم الإحاطة, وهذا هو الحق الذي اتفق عليه سلف الأمة وأئمتها ) ا.هـ.
318- { إثبات علو الله تعالى بالعقل }
قال ابن تيمية رحمه الله تعالى ( وهو - أي العلو - واجب بالعقل الصريح والفطرة الإنسانية الصحيحة وهو أن يقال:- كان الله ولا شيء معه, ثم خلق العالم فلا يخلو:- إما أن يكون خلقه في نفسه وانفصل عنه وهذا محال, تعالى الله عن مماسة الأقذار وغيرها وإما أن يكون خلقه خارجاً عنه ثم دخل فيه وهذا محال أيضاً, تعالى الله أن يحل في خلقه وهاتان لا نزاع فيهما بين أحد من المسلمين وإما أن يكون خلقه خارجاً عن نفسه الكريمة ولم يحل فيه فهذا هو الحق الذي لا يجوز غيره ولا يليق بالله إلا هو ) ا.هـ.
319- { الحكمة من ذهاب النبي - صلى الله عليه وسلم - للعيد من طريق وعوده من طريق آخر }

(1/116)

قال ابن القيم رحمه الله تعالى ( قيل:- ليسلم على أهل الطريقين وقيل:- لينال بركته الفريقان وقيل:- ليقضي حاجة من له حاجة منهما وقيل:- ليظهر شعائر الإسلام في سائر الفجاج والطرق وقيل:- ليغيظ المنافقين برؤيتهم عزة الإسلام وأهله وقيام شعائره وقيل:- لتكثير شهادة البقاع فإن الذاهب إلى المسجد والمصلى إحدى خطوتيه ترفع درجة والأخرى تحط خطيئة حتى يرجع إلى منزله وقيل:- وهو الأصح إنه لذلك كله ولغيره من الحكم التي لا يخلو فعله عنها ) ا.هـ.
320- { من كان له أربع زوجات فأرضعن طفلاً كل واحدة منهن رضعتان فهل يكن أماً للطفلة وهل زوجهن يكون أباً له }
قال ابن القيم رحمه الله تعالى ( وعليه مسألة من له أربع زوجات فأرضعن طفلة كل واحدةٍ منهن رضعتان فإنهن لا يصرن أماً لها لأن كلاً منهم لم ترضعها خمس رضعات, وهل يصير الزوج أباً للطفلة فيه وجهان, أحدهما:- لا يكون أباً لها كما لم تصر المرضعات أمهات والثاني وهو الأصح أنه يصير أباً لكون الولد ارتضع من لبنه خمس رضعات ولبن الفحل أصل بنفسه غير متفرع على أمومة المرضعة ) ا.هـ.
321- { هل للإمام أن يلغي العشر عن أهل الذمة }
قال ابن القيم رحمه الله تعالى ( قالوا:- وإذا رأى الإمام أن يحط من العشر في صنف تدعو الحاجة إليه جاز, وإن رأى حط العشر بالكلية لتتسع المكاسب فهل له ذلك؟ على وجهين أحدهما:- يجوز مراعاة للمصلحة, والثاني وهو الأصح لا يجوز بل لابد من أخذ شيءٍ وإن قل ) ا.هـ.
322- { من اضطر إلى منفعة مال غيره فهل للغير أن يبذلها مجاناً؟ }
قال ابن القيم رحمه الله تعالى ( وكذلك إذا اضطر إلى منافع ماله كالحيوان والقدر والفأس ونحوها وجوب عليه بذلها له مجاناً في الوجهين وهو الأصح ) ا.هـ.
323- { هل يجوز أخذ السبق في مسابقة الفيلة }
قال ابن القيم رحمه الله تعالى ( قالت الشافعية المغالبات التي تستعمل في الفروسية

(1/117)

والشجاعة ثلاثة أقسام:- أحدها:- ما يوجد فيه لفظ الحديث ومعناه فيجوز أخذ السبق عليه كالخيل والإبل والفيل في الأصح ) ا.هـ.
324- { إذا شك الإنسان في روثة هل هي نجسة أم طاهرة فما العمل؟ }
قال ابن تيمية رحمه الله تعالى ( وأما أرواث مالا يؤكل لحمه كالبغال والحمير فهذه نجسة عند جمهور العلماء وقد ذهب طائفة إلى طهارتها وأنه لا ينجس من الأرواث والأبوال إلا بول الآدمي وعذرته, ولكن على القول المشهور, قول الجمهور إذا شك في الروثة هل هي من روث ما يؤكل لحمه أو من روث ما لا يؤكل لحمه ففيها قولان للعلماء هما وجهان في مذهب أحمد, أحدهما:- يحكم بنجاستها لأن الأصل في الأرواث النجاسة والثاني وهو الأصح يحكم بطهارتها لأن الأصل في الأعيان الطهارة ودعوى أن الأصل في الأرواث النجاسة ممنوع فلم يدل على ذلك لا نص ولا إجماع ومن ادعى أصلاً بلا نص ولا إجماع فقد أبطل ) ا.هـ.
325- { لو أن إنساناً حج عن غيره بمال وكانت نيته وفاء دينه بهذا المال فهل الأفضل له الحج عن الغير بهذه النية أو الترك؟ }

(1/118)

قال ابن تيمية رحمه الله تعالى ( أما الحاج عن الغير لأن يوفي دينه فقد اختلف فيها العلماء أيهما أفضل والأصح أن الأفضل الترك فإن كون الإنسان يحج لأجل أن يستفضل شيئاً من النفقة ليس من أعمال السلف حتى قال الإمام أحمد:- ما أعلم أحداً كان يحج عن أحد بشيء, ولو كان هذا عملاً صالحاً لكانوا إليه مبادرين والارتزاق بأعمال البر ليس من أعمال الصالحين - أعني إذا كان مقصوده بالعمل اكتساب المال - وهذا المدين يأخذ من الزكاة ما يوفي به دينه خير له من أن يقصد أن يحج ليأخذ دراهم يوفي بها دينه ولا يستحب للرجل أن يأخذ مالاً يحج به عن غيره إلا لأحد رجلين:- إما رجل يحب الحج ورؤية المشاعر وهو عاجز فيأخذ ما يقضي به وطره الصالح ويؤدي به عن أخيه فريضة الحج أو رجل يحب أن يبرئ ذمة الميت عن الحج إما لصلة بينهما أو لرحمة عامة بالمؤمنين ونحو ذلك فيأخذ ما يأخذ ليؤدي به ذلك وجماع هذا أن المستحب هو أن يأخذ ليحج لا أن يحج ليأخذ وهذا في جميع الأرزاق المأخوذة على عملٍ صالح ) ا.هـ.
326- { الماء الذي تغير بطاهر }
قال ابن تيمية رحمه الله تعالى بعد حكاية الخلاف ( والقول الثاني:- أنه لا فرق بين المتغير بأصل الخلقة وغيره ولا بما يشق الاحتراز عنه ولا بما لا يشق الاحتراز عنه, فما دام يسمى ماءً ولم يغلب عليه أجزاء غيره كان طهوراً كما هو مذهب أبي حنيفة وأحمد في الرواية الأخرى عنه وهي التي عليها أكثر أجوبته وهذا القول هو الصواب ) ا.هـ.
327- { الماء المستعمل في طهارة الحدث }

(1/119)

قال ابن تيمية رحمه الله تعالى ( فالصواب أن مقتضى القياس أن الماء لا ينجس إلا بالتغير, والنجاسة لا تزول به حتى يكون غير متغير وأما في حالة تغيره فهو نجس لكن تخفف به النجاسة وأما الإزالة فإنها تحصل بالماء الذي ليس بمتغير وهذا القياس في الماء هو القياس في سائر المائعات كلها أنها لا تنجس إذا استحالت النجاسة فيها ولم يبقى لها فيها أثر فإنها حينئذٍ من الطيبات لا من الخبائث وهذا القياس هو القياس في قليل الماء وكثيره وقليل المائع وكثيره فإن قام دليل شرعي على نجاسة شيء من ذلك فلا نقول:- إنه خلاف القياس, بل نقول:- دل ذلك على أن النجاسة ما استحالت, ولهذا كان أظهر القولين في المياه مذهب أهل المدينة والبصرة أنه - أي الماء - لا ينجس إلا بالتغير وهو إحدى الروايات عن الإمام أحمد, نصرها طائفة من أصحابه كالإمام أبي الوفاء بن عقيل وأبي محمد ابن المني, وكذلك الماء المستعمل في طهارة الحدث باقٍ على طهوريته وقد صح عن النبي - صلى الله عليه وسلم - أنه قال (( الماء لا ينجسه شيء )) فلا يصير الماء جنباً ولا يتعدى إليه حكم الجنابة, ونهيه - صلى الله عليه وسلم - عن البول في الماء الدائم أو عن الاغتسال فيه لا يدل على أنه يصير نجساً بذلك بل قد نهي عنه لما يفضي إليه البول بعد البول من إفساده أو لما يؤدي إليه الوسواس كما نهى عن بول الرجل في مستحمه وقال (( عامة الوسواس منه )) ونهيه عن الاغتسال قد جاء فيه أنه نهى عن الاغتسال فيه بعد البول ) ا.هـ.
328- { طهارة النجاسات بالاستحالة }

(1/120)

قال ابن تيمية رحمه الله تعالى ( هذا مبني على مسألة الاستحالة وفيها نزاع مشهور ففي مذهب مالك وأحمد قولان, ومذهب أبي حنيفة وأهل الظاهر أنها تطهر بالاستحالة ومذهب الشافعي لا تطهر - أي النجاسات - بالاستحالة وقول القائل:- إنها تطهر بالاستحالة أصح فإن النجاسة إذا صارت ملحاً أو رماداً فقد تبدلت الحقيقة وتبدل الاسم والصفة فالنصوص المتناولة لتحريم الميتة والدم ولحم الخنزير لا تتناول الملح والرماد والتراب لا لفظاً ولا معنىً, والمعنى الذي لأجله كانت تلك الأعيان خبيثة معدوم في هذه الأعيان فلا وجه للقول بأنها خبيثة نجسة, والذين فرقوا بين ذلك وبين الخمر قالوا:- الخمر نجست بالاستحالة فطهرت بالاستحالة, فيقال لهم:- وكذلك البول والدم والعذرة إنما نجست بالاستحالة فينبغي أن تطهر بالاستحالة ) وقال أيضاً ( وأما استحالة النجاسة كرماد السرجين والزبل النجس يستحيل تراباً فقد تقدمت هذه المسألة وقد ذكرنا أن فيها قولين في مذهب مالك وأحمد, أحدها:- أن ذلك طاهر وهو قول أبي حنيفة وأهل الظاهر وغيرهم وذكرنا أن هذا هو القول الراجح فأما الأرض إذا أصابتها نجاسة فمن أصحاب الشافعي وأحمد من يقول:- إنها تطهر وإن لم يقل بالاستحالة ففي هذه المسألة مع مسألة الاستحالة ثلاثة أقوال والصواب الطهارة في الجميع كما تقدم ) ا.هـ.
329- { هل تزال النجاسة بغير الماء }
قال ابن تيمية رحمه الله تعالى ( و أما إزالة النجاسة بغير الماء ففيها ثلاثة أقوال في

(1/121)

مذهب أحمد, أحدها:- المنع كقول الشافعي وهو أحد القولين في مذهب مالكٍ وأحمد, والثاني:- الجواز كقول أبي حنيفة وهو القول الثاني في مذهب مالك وأحمد, والقول الثالث:- في مذهب أحمد أن ذلك يجوز للحاجة كما في طهارة فم الهرة بريقها وطهارة أفواه الصبيان بأرياقهم ونحو ذلك, والسنة قد جاءت بالأمر بالماء في قوله لأسماء (( حتيه ثم اقرصيه ثم اغسليه بالماء )) وقوله في آنية المجوس (( ارحضوها ثم اغسلوها بالماء )) وقوله في حديث الأعرابي الذي بال في المسجد (( صبوا على بوله ذنوباً من ماءٍ )) فأمر بالإزالة بالماء في قضايا معينة ولم يأمر أمراً عاماً بأن تزال كل نجاسة بالماء, وقد أذن في إزالتها بغير الماء في مواضع منها:- الاستجمار بالحجارة, ومنها:- قوله في النعلين (( ثم ليدلكها بالتراب فإن التراب لهما طهور )) ومنها:- قوله في الذيل (( يطهره ما بعده )) ومنها:- أن الكلاب كانت تقبل وتدبر وتبول في مسجد رسول الله - صلى الله عليه وسلم - ثم لم يكونوا يغسلون ذلك, ومنها:- قوله في الهر (( إنها من الطوافين عليكم والطوافات )) مع أن الهر في العادة يأكل الفأر, ولم يكن هناك قناة ترد عليها تطهر بها أفواهها بالماء, بل طهورها ريقها, ومنها:- أن الخمر المنقلبة بنفسها تطهر باتفاق المسلمين وإذا كان كذلك فالراجح في هذه المسألة أن النجاسة متى زالت بأي وجه كان زال حكمها فإن الحكم إذا ثبت بعلةٍ زال بزوالها لكن لا يجوز استعمال الأطعمة والأشربة في إزالة النجاسة لغير حاجة لما في ذلك من فساد الأموال كما لا يجوز الاستنجاء بها ) ا.هـ.
330- { إذا صلى بالنجاسة جاهلاً أو ناسياً }

(1/122)

قال ابن تيمية رحمه الله تعالى ( ولهذا كان أصح قولي العلماء أنه إذا صلى بالنجاسة جاهلاً أو ناسياً فلا إعادة عليه كما هو مذهب مالكٍ وأحمد في أظهر الروايتين عنه لأن النبي - صلى الله عليه وسلم - خلع نعليه في الصلاة للأذى الذي كان فيها ولم يستأنف الصلاة, وكذلك في الحديث الآخر لما وجد في ثوبه نجاسة, أمرهم بغسله ولم يعد الصلاة وذلك لأن ما كان مقصوده اجتناب المحظور إذا فعله العبد ناسياً أو مخطئاً فلا إثم عليه ) ا.هـ.
331- { من فعل محظوراً من محظورات الصلاة أو الصيام أو الحج جاهلاً أو ناسياً فهل يؤثر أم لا؟ }
قال ابن تيمية رحمه الله تعالى ( ولهذا كان أقوى الأقوال أن ما فعله العبد ناسياً أو مخطئاً من محظورات الصلاة والصيام والحج لا يبطل العبادة كالكلام ناسياً والأكل ناسياً والطيب ناسياً وكذلك إذا فعل المحلوف عليه ناسياً ) ا.هـ.
332- { الأرض إذا أصابتها نجاسة ثم زالت بالشمس أو بالريح فهل تطهر؟ }
قال ابن تيمية رحمه الله تعالى ( وأما طين الشوارع فمبني على أصل وهو أن الأرض إذا أصابتها نجاسة ثم ذهبت بالريح أو الشمس أو نحو ذلك هل تطهر الأرض؟ على قولين للفقهاء وهما قولان في مذهب الشافعي وأحمد وغيرهما أحدها:- أنها تطهر وهذا مذهب أبي حنيفة وغيره, ولكن عند أبي حنيفة يصلي عليها ولا يتيمم بها والصحيح أنه يصلي عليها ويتيمم بها وهذا الصواب ) ا.هـ.
333- { ما الجلد الذي يطهره الدباغ }

(1/123)

قال ابن تيمية رحمه الله تعالى ( وعلى هذا فللناس فيما يطهره الدباغ أقوال:- قيل:- إنه يطهر كل شيء حتى الحمير كما هو قول أبي يوسف وداود, وقيل:- يطهر كل شيء سوى الحمير كما هو قول أبي حنيفة, وقيل:- يطهر كل شيء إلا الكلب والحمير كما هو قول الشافعي وهو أحد القولين في مذهب أحمد على القول بتطهير الدباغ والقول الآخر في مذهبه وهو قول طائفة من فقهاء الحديث أنه إنما يطهر ما يباح بالذكاة, فلا يطهر جلود السباع, ومأخذ التردد أن الدباغ هل هو كالحياة فيطهر ما كان طاهراً في الحياة أو هو كالذكاة فيطهر ما طهر بالذكاة؟ والثاني أرجح ودليل ذلك نهي النبي - صلى الله عليه وسلم - عن جلود السباع, كما روى أسامة بن عمير الذهلي أن النبي - صلى الله عليه وسلم - (( نهى عن جلود السباع )) "رواه أحمد وأبو داود والنسائي" وزاد الترمذي (( أن تفرش )) وعن خالد بن معدان قال:- وفد المقدام بن معدي كرب على معاوية فقال:- أنشدك بالله, هل تعلم أن رسول الله - صلى الله عليه وسلم - نهى عن جلود السباع والركوب عليها؟ قال (( نعم )) "رواه أبو داود والنسائي وهذا لفظه" وعن أبي ريحانة (( نهى رسول الله - صلى الله عليه وسلم - عن ركوب النمور )) "رواه أحمد وأبو داود وابن ماجه" وروى أبو داود والنسائي عن معاوية عن النبي - صلى الله عليه وسلم - أنه قال (( لا تصحب الملائكة رفقة فيها جلد نمر )) "رواه أبو داود" وفي هذا القول جمع بين الأحاديث كلها والله أعلم ) ا.هـ.
334- { عظم الميتة وقرنها وظفرها وحافرها }

(1/124)

قال ابن تيمية رحمه الله تعالى ( أما عظم الميتة وقرنها وظفرها وما هو من جنس ذلك كالحافر ونحوه وشعرها وريشها ووبرها ففي هذين النوعين للعلماء فيه ثلاثة أقوال, أحدها:- نجاسة الجميع كقول الشافعي في المشهور عنه وذلك رواية عن أحمد, والثاني:- أن العظام ونحوها نجسة والشعور ونحوها طاهرة وهذا هو المشهور من مذهب مالك وأحمد والثالث:- أن الجميع طاهر كقول أبي حنيفة وهو قول في مذهب مالكٍ وأحمد وهذا القول هو الصواب وذلك لأن الأصل فيها الطهارة ولا دليل على النجاسة وأيضاً فإن هذه الأعيان هي من الطيبات وليست من الخبائث فتدخل في آية التحليل وذلك لأنها لم تدخل فيما حرمه الله تعالى من الخبائث لا لفظاً ولا معنى ) ا.هـ.
335- { لبن الميتة وأنفحتها }

(1/125)

قال ابن تيمية رحمه الله تعالى ( وأما لبن الميتة وأنفحتها ففيه قولان مشهوران للعلماء:- أحدهما:- أن ذلك طاهر كقول أبي حنيفة وغيره وهو إحدى الروايتين عن أحمد, والثاني:- أنه نجس كقول مالك والشافعي والرواية الأخرى عن أحمد وعلى هذا النزاع انبنى نزاعهم في جبن المجوس فإن ذبائح المجوس حرام عند جماهير السلف والخلف وقد قيل:- إن ذلك مجمع عليه بين الصحابة فإن صنعوا جبناً والجبن يصنع بالأنفحة كان فيه هذان القولان والأظهر أن جبنهم حلال وأن أنفحة الميتة ولبنها طاهر وذلك لأن الصحابة لما فتحوا بلاد العراق أكلوا جبن المجوس وكان هذا ظاهر شائعاً بينهم وما ينقل عن بعضهم من كراهة ذلك ففيه نظر فإنه من نقل بعض الحجازيين وفيه نظر وأهل العراق كانوا أعلم بهذا فإن المجوس كانوا ببلادهم ولم يكونوا بأرض الحجاز ويدل على ذلك أن سلمان الفارسي كان هو نائب عمر بن الخطاب على المدائن وكان يدعو الفرس إلى الإسلام وقد ثبت عنه أنه سئل عن شيء من السمن والجبن والفراء؟ فقال (( الحلال ما أحله الله في كتابه والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه )) وقد رواه أبو داود مرفوعاً إلى النبي - صلى الله عليه وسلم - ومعلوم أنه لم يكن السؤال عن جبن المسلمين وأهل الكتاب فإن هذا أمر بين وإنما كان السؤال عن جبن المجوس فدل ذلك على أن سلمان كان يفتي بحلها وأيضاً فاللبن والأنفحة لم يموتا وإنما نجسهما من نجسهما لكونهما في وعاء نجس فيكون مائعاً في وعاء نجس فالتنجيس مبني على مقدمتين, على أن المائع لاقى وعاءً نجساً, وعلى أنه إذا كان كذلك صار نجساً, فيقال أولاً:- لا نسلم أن المائع ينجس بملاقاة النجاسة وقد تقدم أن السنة دلت على طهارته لا على نجاسته ويقال ثانياً:- إن الملاقاة في الباطن لاحكم لها كما قال تعالى في اللبن { مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَنًا خَالِصًا سَآئِغًا لِلشَّارِبِينَ } ولهذا يجوز حمل الصبي في الصلاة مع ما

(1/126)

في بطنه والله أعلم ) ا.هـ.
336- { الرأس في الوضوء هل يعمم بالمسح أم لا؟ }
قال ابن تيمية رحمه الله تعالى ( اتفق الأئمة كلهم على أن السنة مسح جميع الرأس كما ثبتت بذلك الأحاديث الصحيحة والحسنة عن النبي - صلى الله عليه وسلم - فإن الذين نقلوا وضوءه لم ينقل عنه أحد منهم أنه اقتصر على مسح بعض الرأس وما يذكره بعض الفقهاء كالقدوري في أول مختصره وغيره أنه توضأ ومسح على ناصيته إنما هو بعض الحديث الذي في الصحيح من حديث المغيرة بن شعبة أن النبي - صلى الله عليه وسلم - توضأ عام تبوك ومسح على ناصيته, ولهذا ذهب طائفة من العلماء إلى جواز مسح بعض الرأس وهو مذهب أبي حنيفة والشافعي وقول في مذهب مالك وأحمد وذهب آخرون إلى وجوب مسح جميعه وهو المشهور من مذهب مالك وأحمد وهذا القول هو الصحيح ) ا.هـ.
337- { ما الراجح في عدد مسحات الرأس }
قال ابن تيمية رحمه الله تعالى ( وتنازعوا في مسحه ثلاثاً هل يستحب فمذهب الجمهور أنه لا يستحب كمالك وأبي حنيفة وأحمد في المشهور عنه, وقال الشافعي وأحمد في رواية عنه:- يستحب لما في الصحيح أنه توضأ ثلاثاً ثلاثاً وهذا عام, وفي سنن أبي داود:- أنه مسح برأسه ثلاثاً ولأنه عضو من أعضاء الوضوء فسن فيه الثلاث كسائر الأعضاء, والأول أصح ) ا.هـ. قلت:- أي بأنه يمسح واحدة فقط, والقاعدة عند الشيخ أنه لا تكرار في ممسوح إلا بدليل والله أعلم .
338- { هل يختن الكبير }
قال أبو العباس رحمه الله تعالى ( إذا لم يخف عليه ضرر الختان فعليه أن يختتن فإن ذلك مشروع مؤكد باتفاق الأئمة وهو واجب عند الشافعي وأحمد في المشهور عنه وقد اختتن إبراهيم الخليل - عليه السلام - بعد الثمانين من عمره ويرجع في الضرر إلى الأطباء الثقات وإذا كان يضره في الصيف أخره إلى زمان الخريف والله أعلم ) ا.هـ.
339- { بأي يدٍ يستاك }

(1/127)

قال أبو العباس رحمه الله تعالى ( الأفضل أن يستاك باليسرى نص عليه الإمام أحمد في رواية ابن منصور بن الكوسج ذكره عنه في مسائله وما علمنا أحداً من الأئمة خالف في ذلك وذلك لأن الاستياك من باب إماطة الأذى فهو كالاستنثار والامتخاط ونحو ذلك مما فيه إزالة الأذى وذلك باليسرى ) ا.هـ. قلت:- والقاعدة عند الشيخ أن اليمين تقدم في كل ما كان من باب التكريم والتزيين واليسرى فيما عداه والله أعلم .
340- { نتر الذكر وسلت البول ونحو ذلك وما يروى في ذلك من الحديث }
قال أبو العباس رحمه الله تعالى ( التنحنح بعد البول والمشي والطفر إلى فوق والصعود في السلم والتعلق بالحبل وتفتيش الذكر بإسالته وغير ذلك كل ذلك بدعة ليس بواجب ولا مستحب عند أئمة المسلمين بل وكذلك نتر الذكر بدعة على الصحيح لم يشرع ذلك رسول الله - صلى الله عليه وسلم - وكذلك سلت البول بدعة لم يشرع ذلك رسول الله - صلى الله عليه وسلم - والحديث المروي في ذلك ضعيف لا أصل له, والبول يخرج بطبعه وإذا فرغ انقطع بطبعه وهو كما قيل:- كالضرع إن تركته قر, وإن حلبته در ) ا.هـ.
341- { الحكم على حديث (( غربوا ولا تشرقوا )) وحديث (( شرقوا ولا تغربوا )) }
قال أبو العباس رحمه الله تعالى ( الحديثان كذب ولكن في الصحيح عنه - صلى الله عليه وسلم - (( لا تستقبلوا القبلة بغائطٍ ولا بول ولكن شرقوا أو غربوا )) وفي السنن عنه أنه قال (( ما بين المشرق والمغرب قبلة )) وهذا خطاب منه لأهل المدينة ومن جرى مجراهم كأهل الشام والجزيرة والعراق وأما مصر فقبلتهم بين المشرق والجنوب من مطلع الشمس في الشتاء والله أعلم ) ا.هـ.
342- { حكم الموالاة في الوضوء }

(1/128)

قال أبو العباس رحمه الله تعالى ( الموالاة في الوضوء فيها ثلاثة أقوال أحدها:- الوجوب مطلقاً كما يذكره أصحاب الإمام أحمد, وأنه ظاهر مذهبه وهو القول القديم للشافعي, والثاني:- عدم الوجوب مطلقاً كما هو مذهب أبي حنيفة ورواية عن أحمد والقول الجديد للشافعي, والثالث:- الوجوب إلا إذا تركها لعذر, مثل عدم تمام الماء كما هو المشهور في مذهب مالك, وهذا القول الثالث هو الأظهر والأشبه بأصول الشريعة وبأصول مذهب أحمد وغيره وذلك لأن أدلة الوجوب لا تتناول إلا المفرط, لا تتناول العاجز عن الموالاة ) ا.هـ.
343- { هل خروج النجاسات من غير السبيلين ينقض الوضوء }
قال ابن تيمية رحمه الله تعالى ( وقد تنازع العلماء في خروج النجاسة من غير السبيلين كالجرح والفصاد والحجامة والرعاف والقيء فمذهب مالك والشافعي لا ينقض ومذهب أبي حنيفة وأحمد ينقض لكن أحمد يقول:- إذا كان كثيراً وتنازعوا في مس النساء ومس الذكر هل ينقض؟ فمذهب أبي حنيفة لا ينقض ومذهب الشافعي ينقض, ومذهب مالك:- الفرق بين المس لشهوةٍ وغيرها وقد اختلفت الرواية عنه هل يعتبر ذلك في مس الذكر واختلف في ذلك عن أحمد وعنه كقول أبي حنيفة أنه لا ينقض شيء من ذلك, وروايتان كقول مالك والشافعي واختلف السلف في الوضوء مما مست النار هل يجب أم لا؟ واختلفوا في القهقهة في الصلاة فمذهب أبي حنيفة تنقض ومن قال إن هذه الأمور لا تنقض فهل يستحب الوضوء منها؟ على قولين وهما قولان في مذهب أحمد وغيره والأظهر في جميع هذه الأنواع أنها لا تنقض, ولكن يستحب الوضوء منها, فمن صلى ولم يتوضأ منها صحت صلاته ومن توضأ منها فهو أفضل ) ا.هـ.
344- { هل مس المرأة ينقض الوضوء }

(1/129)

قال ابن تيمية رحمه الله تعالى ( مثل أن يتنازع حاكم أو غير حاكم في قوله { أَوْ لاَمَسْتُمُ النِّسَاء } هل المراد به الجماع؟ كما فسره ابن عباس وغيره وقالوا:- إن مس المرأة لا ينقض الوضوء لا لشهوةٍ ولا لغير شهوة أو المراد به اللمس بجميع البشرة إما لشهوة وإما مطلقاً, كما نقل الأول عن ابن عمر والثالث قاله بعض العلماء, وللعلماء في هذه ثلاثة أقوال والأظهر هو القول الأول وأن الوضوء لا ينتقض بمس النساء مطلقاً وما زال المسلمون يمسون نساءهم ولم ينقل أحد قط عن النبي - صلى الله عليه وسلم - أنه كان يأمر المسلمين بالوضوء من ذلك ولا نقل عن الصحابة على حياته أنه توضأ من ذلك, ولا نقل عنه قط أنه توضأ من ذلك, بل قد نقل عنه في السنن أنه كان يقبل بعض نسائه ولا يتوضأ, وقد اختلف في صحة هذا الحديث لكن لا خلاف أنه لم ينقل عنه أنه توضأ من المس ) ا.هـ. وقال في موضع آخر ( والأظهر أنه لا يجب الوضوء من مس الذكر ولا النساء ولا خروج النجاسات من غير السبيلين ولا القهقهة ولا غسل الميت فإنه ليس مع الموجبين دليل صحيح بل الأدلة الراجحة تدل على عدم الوجوب لكن الاستحباب متوجه ظاهر فيستحب أن يتوضأ من مس النساء لشهوة ويستحب أيضاً أن يتوضأ من الحجامة والقيء ونحوهما ) ا.هـ.
345- { مس الذكر هل ينقض الوضوء }
قال ابن تيمية رحمه الله تعالى ( ولهذا قال طائفة من أصحاب أبي حنيفة إنما يتوضأ إذا انتشر انتشاراً شديداً, وكذلك قال طائفة من أصحاب مالك, يتوضأ إذا انتشر لكن هذا الوضوء من اللمس, هل هو واجب أو مستحب؟ فيه نزاع بين الفقهاء ليس هذا موضع ذكره فإن مسألة الذكر لها موضع آخر والأظهر أن الوضوء من مس الذكر مستحب لا واجب وهكذا صرح به الإمام أحمد في إحدى الروايتين عنه وبهذا تجتمع الأحاديث و الآثار بحمل الأمر على الاستحباب
ليس فيه نسخ قوله (( وهل هو إلا بضعةٍ منك )) وحمل الأمر على الاستحباب أولى من النسخ ) ا.هـ.

(1/130)

346- { هل النوم ينقض الوضوء }
قال ابن تيمية رحمه الله تعالى بعد ذكره للخلاف ( والأظهر في هذا الباب أنه إذا شك المتوضئ هل نومه مما ينقض أو ليس مما ينقض فإنه لا يحكم بنقض الوضوء لأن الطهارة ثابتة بيقين فلا تزول بالشك ) ا.هـ. وهذا واضح في أنه يختار عدم الانتقاض بالنوم لذاته .
347- { هل يمسح على الخف المخرق }
قال أبو العباس رحمه الله تعالى ( هذه المسألة فيها قولان مشهوران للعلماء فمذهب مالك وأبي حنيفة وابن المبارك وغيرهم أنه يجوز المسح على ما فيه خرق يسير مع اختلافهم في حد ذلك واختار هذا بعض أصحاب أحمد, ومذهب الشافعي وأحمد وغيرهما أنه لا يجوز المسح إلا على ما يستر جميع محل الغسل قالوا:- لأنه إذا ظهر بعض القدم كان فرض ما ظهر الغسل وفرض ما بطن المسح فيلزم أن يجمع بين الغسل والمسح أي بين الأصل والبدل وهذا لا يجوز لأنه إما أن يغسل القدمين وإما أن يمسح على الخفين والقول الأول أصح ) ا.هـ.
348- { المسح على الجوربين واللفائف والقلانس والعمائم للرجال }
قال ابن تيمية رحمه الله تعالى ( فإن قيل:- فهذا يلزم منه جواز المسح على اللفائف وهو أن يلف على الرجل من البرد أو خوف الحفاء أو من جراحٍ بها ونحو ذلك, قيل:- في هذا وجهان ذكرهما الحلواني والصواب أنه يمسح على اللفائف وهي بالمسح أولى من الخف والجورب فإن تلك اللفائف تستعمل للحاجة في العادة وفي نوعها ضرر, إما إصابة البرد وإما التأذي بالحفاء, وإما التأذي بالجرح, فإذا جاز المسح على الخفين والجوربين فعلى اللفائف بطريق الأولى ) ا.هـ.
349- {هل تتوقت مدة المسح في حق المسافر الذي يشق عليه النزع والوضوء}

(1/131)

قال ابن تيمية رحمه الله تعالى ( لما ذهبت على البريد وجد بنا السير وقد انقضت مدة المسح فلم يمكن النزع والوضوء إلا بالانقطاع عن الرفقة أو حبسهم على وجه يتضررون بالوقوف فغلب على ظني عدم التوقيت عند الحاجة كما قلنا في الجبيرة, ونزلت حديث عمر وقوله لعقبة بن عامر (( أصبت السنة )) على هذا توفيقاً بين الآثار, ثم رأيته مصرحاً به في مغازي ابن عائد, أنه كان قد ذهب على البريد كما ذهبت لما فتحت دمشق ذهب بشيراً بالفتح من يوم الجمعة إلى يوم الجمعة فقال له عمر:- منذ كم لم تنزع خفيك؟ فقال:- منذ يوم الجمعة, قال:- أصبت فحمدت الله على الموافقة وهذا أظنه أحد القولين لأصحابنا وهو أنه إذا كان يتضرر بنزع الخف صار بمنزلة الجبيرة, والقول الآخر أنه إذا خاف الضرر بالنزع تيمم ولم يمسح وهذا كالروايتين لنا إذا كان جرحه بارزاً يمكنه مسحه بالماء دون غسله فهل يمسحه أو يتيمم له على قولين والصحيح المسح فالخف الذي يتضرر بنزعه كالجبيرة ) ا.هـ. مختصراً منه .
350- { هل يشترط لجواز المسح إكمال الطهارة }
قال أبو العباس رحمه الله تعالى ( وكذلك اتفق الفقهاء على أن من توضأ وضوءاً كاملاً ثم لبس الخفين جاز له المسح بلا نزاع ولو غسل إحدى رجليه وأدخلها الخف ثم فعل بالأخرى مثل ذلك فهل يمسح؟ فيه قولان هما روايتان عن أحمد:- إحداهما :- يجوز المسح و هو مذهب أبي حنيفة و الثانية :- لا يجوز وهو مذهب
مالك والشافعي ) ثم قال ( والقول الأول هو الصواب بلا شك ) ا.هـ.
351- { هل على الجنب عند اغتساله أن ينوي رفع الحدث الأصغر أم لا؟ }

(1/132)

قال أبو العباس رحمه الله تعالى ( والقرآن يدل على أنه لا يجب على الجنب إلا الاغتسال وأنه إذا اغتسل جاز له أن يقرب الصلاة والمغتسل من الجنابة ليس عليه نية رفع الحدث الأصغر كما قال جمهور العلماء, والقرآن يقتضي أن الاغتسال كاف وأنه ليس عليه بعد الغسل من الجنابة حدث آخر, بل صار الأصغر جزءاً من الأكبر كما أن الواجب في الأصغر جزء من الواجب في الأكبر فإن الأكبر يتضمن غسل الأعضاء الأربعة ) ا.هـ.
352- { هل في الغسل ترتيب وموالاة }
قال أبو العباس رحمه الله تعالى ( والموالاة في غسل الجنابة لا تجب للحديث الذي فيه (( أنه رأى في بدنه موضعاً لم يصبه الماء فعصر عليه شعره )) ) ثم قال ( وأما في الغسل في البدن كعضو واحد والعضو لا ترتيب فيه بالاتفاق ) ا.هـ.
353- { هل التيمم يقوم مقام الماء مطلقاً }
قال ابن تيمية رحمه الله تعالى ( وقيل:- بل التيمم يقوم مقام الماء مطلقاً يستبيح به كما يستباح بالماء, ويتيمم قبل الوقت كما يتوضأ قبل الوقت, ويبقى بعد الوقت كما تبقى طهارة الماء بعده وإذا تيمم لنافلة صلى به الفريضة كما أنه إذا توضأ لنافلة صلى به الفريضة وهذا قول كثير من أهل العلم وهو مذهب أبي حنيفة وأحمد في الرواية الثانية وقال أحمد:- هذا هو القياس وهذا القول هو الصحيح وعليه يدل الكتاب والسنة والاعتبار ) ا.هـ.
354- { هل التيمم مبيح أم رافع }
قال أبو العباس رحمه الله تعالى ( فمن قال إن التراب لا يطهر من الحدث فقد خالف الكتاب والسنة وإذا كان مطهراً من الحدث امتنع أن يكون الحدث باقياً مع أن الله طهر المسلمين بالتيمم من الحدث فالتيمم رافع للحدث, مطهر لصاحبه
لكن رفع موقت إلى أن يقدر على استعمال الماء فإنه بدل عن الماء فهو مطهر ما دام الماء متعذراً ) ا.هـ.
355- { هل التيمم ضربة أم ضربتان وهل فيه ترتيب }

(1/133)

قال أبو العباس رحمه الله تعالى ( ولهذا كان الصواب أنه يجوز التيمم بضربةٍ واحدة للوجه والكفين, ولا يجب فيه ترتيب بل إذا مسح وجهه بباطن راحتيه أجزأ ذلك عن الوجه والراحتين ثم يمسح ظهور الكفين بعد ذلك فلا يحتاج أن يمسح راحتيه مرتين وعلى هذا دلت السنة ) ا.هـ.
356- { القاعدة في التيمم }
قال ابن تيمية رحمه الله تعالى ( يقوم التيمم مقام الطهارة بالماء فما يبيحه الاغتسال من الممنوعات يبيحه التيمم ) ا.هـ.
357- { الأشياء التي يخاف فوتها هل يتيمم لها }
قال أبو العباس رحمه الله تعالى ( وأصح أقوال العلماء أنه يتيمم لكل ما يخاف فوته كالجنازة وصلاة العيد وغيرهما مما يخاف فوته فإن الصلاة بالتيمم خير من تفويت الصلاة ) ا.هـ.
358- { حال من عدم الماء والتراب وهل يعيد }
قال ابن تيمية رحمه الله تعالى ( إذا لم يقدر على استعمال الماء ولا على المسح بالصعيد فإنه يصلي بلا ماءٍ ولا تيمم عند الجمهور وهذا أصح القولين وهل عليه الإعادة؟ على قولين أظهرهما أنه لا إعادة عليه ) ا.هـ.
359- { المحتقن إذا كان متوضأً هل الأفضل أن يصلي بطهارة الماء مع كونه محتقناً أم يحدث ويتيمم إن كان عادماً }
قال ابن تيمية رحمه الله تعالى ( صلاته بالتيمم بلا احتقانٍ أفضل من صلاته بالوضوء مع الاحتقان فإن هذه الصلاة مع الاحتقان مكروهة منهي عنها وفي صحتها روايتان و أما صلاته بالتيمم فصحيحة لا كراهة فيها بالاتفاق و الله
أعلم ) ا.هـ.
360- { التيمم هل يصلي به السنن الراتبة و الفريضة و يقتصر عليه إلى
أن يحدث }
قال ابن تيمية رحمه الله تعالى ( نعم يجوز له في أظهر قولي العلماء كما يصلي بالوضوء, فيصلي به الفرض والنفل ويتيمم قبل الوقت وهذا مذهب أبي حنيفة ولا ينقض التيمم إلا ما ينقض الوضوء والقدرة على استعمال الماء والله أعلم ) ا.هـ.
361- { كيف وضوء من به جرح }

(1/134)

قال أبو العباس رحمه الله تعالى ( هذه المسألة فيها نزاع هما قولان في مذهب أحمد وغيره والصحيح أن له أن يؤخر التيمم حتى يفرغ من وضوئه, بل هذا الذي ينبغي أن يفعله ) ا.هـ.
362- { حكم الخمرة إذا قصد تخليلها }
قال ابن تيمية رحمه الله تعالى ( أما التخليل ففيه نزاع قيل يجوز تخليلها كما يحكى عن أبي حنيفة وقيل:- لا يجوز لكن إذا خللت طهرت كما يحكى عن مالك وقيل يجوز بنقلها من الشمس إلى الظل وكشف الغطاء عنها ونحو ذلك دون أن يلقي فيها شيئاً كما هو وجه في مذهب الشافعي وأحمد وقيل لا يجوز بحال كما يقوله من يقوله من أصحاب الشافعي وأحمد وهذا هو الصحيح } ا.هـ.
363- { هل المائعات كالماء في أنها لا تنجس إلا بالتغير }
قال ابن تيمية رحمه الله تعالى ( وهذا القول الذي ذكرنا من أن المائعات كالماء أولى بعدم التنجيس من الماء هو الأظهر في الأدلة الشرعية ) وقال بعد صفحات ( فإذا كان الصحيح في الماء أنه لا ينجس إلا بالتغير إما مطلقاً وإما مع الكثرة فكذلك الصواب في المائعات, ومن تدبر الأصول المنصوصة المجمع عليها والمعاني الشرعية المعتبرة في الأحكام الشرعية تبين له أن هذا هو أصوب الأقوال فإن
نجاسة الماء و المائعات بدون التغير بعيد عن ظواهر النصوص و الأقيسة ) ا.هـ.
364- { حكم شعر الحمار }
قال أبو العباس رحمه الله تعالى ( أما مقاود الخيل ورباطها فطاهر باتفاق الأئمة لأن الخيل طاهرة بالاتفاق ولكن الحمير فيها خلاف هل هي طاهرة أو نجسة؟ أو مشكوك فيها؟ والصحيح الذي لا ريب فيه أن شعرها طاهر إذ قد بينا أن شعر الكلب طاهر فشعر الحمار أولى } ا.هـ.
365- { الصفرة والكدرة وحكمها }

(1/135)

قال ابن تيمية رحمه الله تعالى ( والصفرة والكدرة للفقهاء فيها ثلاثة أقوال في مذهب أحمد وغيره, هل هي حيض مطلقاً أو ليست حيضاً مطلقاً, والقول الثالث وهو الصحيح أنها إن كانت في العادة مع الدم الأسود والأحمر فهي حيض وإلا فلا لأن النساء كن يرسلن إلى عائشة بالدرجة فيها الكرسف فتقول لهن:- لا تعجلن حتى ترين القصة البيضاء, وكذلك غيرها فكن يجعلن ما قبل القصة البيضاء حيضاً و قالت أم عطية :- كنا لا نعد الصفرة و الكدرة بعد الطهر شيئاً ) ا.هـ.
366- { أقل الحيض وأكثره }
قال أبو العباس رحمه الله تعالى ( ومن ذلك اسم الحيض علق الله أحكاماً متعددة في الكتاب والسنة ولم يقدر لا أقله ولا أكثره ولا الطهر بين الحيضتين مع عموم البلوى بذلك واحتياجهم إليه واللغة لا تفرق بين قدر وقدر, فمن قدر في ذلك حداً فقد خالف الكتاب والسنة, والعلماء منهم من يحد أكثره وأقله, ثم يختلفون في التحديد ومنهم من يحد أكثره دون أقله والقول الثالث أصح وهو أنه لا حد لأقله ولا لأكثره بل ما رأته المرأة عادة مستمرة فهو حيض وإن قدر أنه أقل من يوم واستمر بها على ذلك فهو حيض وإن قدر أكثره سبعة عشر واستمر بها على ذلك فهو حيض ) ا.هـ.
367- { القاعدة فيما يخرج من المرأة من الدم }
قال ابن تيمية رحمه الله تعالى ( والأصل في كل ما يخرج من الرحم أنه حيض حتى يقوم دليل على أنه استحاضة لأن ذلك هو الدم الأصلي الجبلي وهو دم ترخيه الرحم, ودم الفساد دم عرق ينفجر وذلك كالمرض والأصل الصحة لا المرض , فمتى رأت المرأة الدم جارٍ من رحمها فهو حيض تترك لأجله الصلاة ) ا.هـ.
368- { هل تحيض الحامل وهل للنفاس حد لأكثره أو لأقله وهل للمرأة سن لا تحيض إلا فيه }

(1/136)

قال ابن تيمية رحمه الله تعالى ( والحامل إذا رأت الدم على الوجه المعروف لها فهو دم حيض بناءً على الأصل والنفاس لا حد لأقله ولا لأكثره فلو قدر أن امرأة رأت الدم أكثر من أربعين أو ستين أو سبعين وانقطع فهو نفاس لكن إن اتصل فهو دم فساد وحينئذٍ فالحد أربعون فإنه منتهى الغالب, هكذا جاءت به الآثار ولا حد لسن تحيض فيه المرأة بل لو قدر أنها رأت دماً بعد الستين أو السبعين لكان حيضاً واليأس المذكور في قوله { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ } ليس هو بلوغ سن, لو كان بلوغ سن لبينه الله ورسوله وإنما هو أن تيأس المرأة نفسها من أن تحيض فإذا انقطع دمها ويئست من أن يعود فقد يئست من المحيض ولو كانت بعد الأربعين ثم إذا تربصت وعاد الدم تبين أنها لم تكن آيسة ) ا.هـ.
369- { حكم وطء الحائض قبل الاغتسال }
قال ابن تيمية رحمه الله تعالى ( أما مذهب الفقهاء كمالك والشافعي وأحمد فإنه لا يجوز وطؤها حتى تغتسل كما قال تعالى { وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ } وأما أبو حنيفة فيجوز وطأها إذا انقطع لأكثر الحيض أو مر عليها وقت الصلاة فاغتسلت, وقول الجمهور هو الذي يدل عليه ظاهر القرآن والآثار ) ا.هـ. وقال أيضاً ( أما المرأة الحائض إذا انقطع دمها فلا يطؤها زوجها حتى تغتسل إذا كانت قادرة على الاغتسال وإلا تيممت كما هو مذهب جمهور العلماء كمالك وأحمد والشافعي ) ثم ساق خلاف الظاهرية والحنفية ثم قال ( وقول الجمهور هو الصواب كما تقدم والله أعلم ) ا.هـ.
370- {حكم قراءة القرآن للحائض }

(1/137)

قال أبو العباس رحمه الله تعالى ( وأما الحائض فحدثها دائم لا يمكنها طهارة تمنعها عن الدوام فهي معذورة في مكثها ونومها وأكلها وغير ذلك, فلا تمنع مما يمنع منه الجنب مع حاجتها إليه ولهذا كان أظهر قولي العلماء أنها لا تمنع من قراءة القرآن إذا احتاجت إليه كما هو مذهب مالك وأحد القولين في مذهب الشافعي ويذكر رواية عن أحمد فإنها محتاجة إليها ولا يمكنها الطهارة كما يمكن الجنب وإن كان حدثها أغلظ من حدث الجنب ) ا.هـ.
371- { حكم شعر الكلب }
قال أبو العباس رحمه الله تعالى ( أما الكلب فللعلماء فيه ثلاثة أقوال معروفة أحدها:- أنه نجس كله حتى شعره كقول الشافعي وأحمد في إحدى الروايتين عنه والثاني:- أنه طاهر حتى ريقه كقول مالك في المشهور عنه, والثالث:- أن ريقه نجس وأما شعره فطاهر وهذا مذهب أبي حنيفة المشهور عنه وهذه هي الرواية المنصورة عند أكثر أصحابه وهو الرواية الأخرى عن أحمد وهذا أرجح الأقوال فإذا أصاب الثوب أو البدن رطوبة شعره لم ينجس بذلك و إذا ولغ في الماء أريق ) ا.هـ.
372- { حكم الشعور كلها }
قال أبو العباس رحمه الله تعالى ( وله في الشعور النابتة على محلٍ نجس ثلاثة روايات:- إحداها:- أن جميعها طاهر حتى شعر الكلب والخنزير وهو اختيار أبي بكر عبدالعزيز, والثانية:- أن جميعها نجس كقول الشافعي, والثالثة:- أن شعر الميتة إن كانت طاهرة في الحياة كان طاهراً كالشاة والفأرة, وشعر ما هو نجس في حال الحياة نجس كالكلب والخنزير وهذه هي المنصوصة عند أكثر أصحابه و القول الراجح هو طهارة الشعور كلها شعر الكلب والخنزير وغيرهما ) ا.هـ.
373- { حكم اللبن إذا ولغ فيه الكلب }
قال أبو العباس رحمه الله تعالى ( وإذا ولغ - أي الكلب - في اللبن ونحوه فمن العلماء من يقول يؤكل ذلك الطعام كقول مالكٍ وغيره ومنهم من يقول:- يراق كمذهب أبي حنيفة والشافعي وأحمد, فأما إن كان اللبن كثيراً فالصحيح أنه لا ينجس ) ا.هـ.

(1/138)

374- { قاعدة ابن تيمية في الأشياء }
قال أبو العباس رحمه الله تعالى ( وأيضاً:- فإن الأصل في الأعيان الطهارة فلا يجوز التنجيس إلا بدليل ) ا.هـ.
375- { بول ما يؤكل لحمه }
قال أبو العباس رحمه الله تعالى ( أما بول ما يؤكل لحمه وروث ذلك فإن أكثر السلف على أن ذلك ليس بنجس وهو مذهب مالك وأحمد وغيرهما ويقال:- إنه لم يذهب أحد من الصحابة إلى تنجيس ذلك, بل القول بنجاسة ذلك قول محدث لا سلف له من الصحابة وقد بسطنا القول في هذه المسألة في كتاب مفرد وبينا فيه بضعة عشر دليلاً شرعياً وأن ذلك ليس بنجس ) ا.هـ.
376- { هل قلع الجبيرة ينقض الوضوء }
قال أبو العباس رحمه الله تعالى ( هذا فيه نزاع والأظهر أنه لا ينقض الوضوء كما أنه لا يعيد الغسل لأن الجبيرة كالجزء من العضو والله أعلم ) ا.هـ.
377- { من قال لعبده هو حر ويعني أنه ليس بفاجر فهل يعتق العبد }
قال ابن القيم رحمه الله تعالى ( وعلى هذا فإذا قال لعبده هو حر يعني أنه ليس بفاجر لم يعتق وهذا هو الصواب الذي لا ينبغي أن يفتى بخلافه, فإن السيد إذا قيل له:- عبدك فاجر زان, فقال:- ما هو إلا حر, قطع سامعه أنه إنما أراد الصفة لا العين, وكذلك إذا قيل له:- جاريتك تبغي, فقال:- إنما هي حرة ) ا.هـ.
378- { حكم العائن الذي كثر الضرر بعينه }
قال ابن القيم رحمه الله تعالى ( وقد يعين الرجل نفسه, وقد يعين غيره بغير إرادته بل بطبعه وهذا أردأ ما يكون من النوع الإنساني وقد قال أصحابنا من الفقهاء وغيرهم:- إن من عرف بذلك حبسه الإمام وأجرى له ما ينفق عليه إلى الموت وهذا هو الصواب قطعاً ) ا.هـ.
379- { الترتيب في الوضوء }

(1/139)

قال ابن القيم رحمه الله تعالى ( فتأمل بداءته بالصفا معللاً ذلك بكون الله تعالى بدأ به فلا ينبغي تأخيره وهكذا يقول المرتبون للوضوء سواء, نحن نبدأ بما بدأ الله به, ولا يجوز تأخير ما قدمه الله تعالى ويتعين البداءة بما بدأ الله به وهذا هو الصواب لمواظبة المبين عن الله تعالى مراده على الوضوء المرتب, فاتفق جميع من نقل عنه وضوءه كله على إيقاعه مرتباً ولم ينقل عنه أحد قط أنه أخل بالترتيب مرة واحدة فلو كان الوضوء المنكوس مشروعاً لفعله ولو في عمره مرة واحدة لتبيين جوازه لأمته وهذا بحمد الله واضح ) ا.هـ.
380- { ما الحكم لو قالت امرأة لزوجها:- طلقني فقال إن الله قد طلقك }
قال ابن القيم رحمه الله تعالى ( وسئل عن رجل قالت له زوجته:- طلقني فقال:- إن الله قد طلقك فقال:- يقع الطلاق لأنه كناية استندت إلى دلالة الحال وهي ذكر الطلاق وسؤالها إياه, وأجاب بعض الشافعية بأنه إن نوى وقع الطلاق وإلا لم يقع, قلت:- وهذا هو الصواب أن قوله:- إن الله قد طلقك إن أراد به شرع طلاقك وأباحه لم يقع وإن أراد أن الله قد أوقع عليك الطلاق وأراده فهذا يكون طلاقاً لأن ضرورة صدقه أن يكون الطلاق واقعاً وإذا احتمل الأمرين فلا يقع إلا بالنية ) ا.هـ.
381- { حكم الجرح إذا كان بارزاً }
قال ابن القيم رحمه الله تعالى ( و سألوه - أي سألوا الإمام أحمد - عن الجرح

(1/140)

يكون بالإنسان يخاف عليه كيف يمسح عليه؟ قال:- ينزع الخرقة ثم يمسح على الجرح نفسه، قلت - أي ابن القيم - هذا النص خلاف المشهور عند الأصحاب فإنهم يقولون إذا كان مكشوفاً لم يمسح عليه حتى يستره فإن لم يكن مستوراً تيمم له، ونص أحمد صريح في أنه يكشف الخرقة ثم يباشر الجرح بالمسح وهذا يدل على أن مسح الجرح البارز أولى من مسح الجبيرة وأنه خير من التيمم وهذا هو الصواب الذي لا ينبغي العدول عنه وهو المحفوظ عن السلف من الصحابة والتابعين ولا ريب أنه بمقتضى القياس فإن مباشرة العضو بالمسح الذي هو بعض الغسل المأمور به أولى من مباشرة غير ذلك العضو بالتراب، ولم أزل استبعد هذا حتى رأيت نص أحمد هذا بخلافه ومعلوم أن المسح على الحائل إنما جاء لضرورة المشقة بكشفه فكيف أولى من المسح على الجرح نفسه بغير حائل فالقياس والآثار تشهد بصحة هذا النص والله أعلم، وقد ذكرت في الكتاب الكبير الجامع بين السنن والآثار من قال بذلك من السلف وذكرت الآثار عنهم بذلك وكان شيخنا أبو العباس ابن تيمية رحمه الله تعالى يذهب إلى هذا ويضعف القول بالتيمم بدل المسح ) ا.هـ.
382- { الفرق بين بول الغلام والجارية }

(1/141)

قال ابن القيم رحمه الله تعالى ( والسنة قد فرقت بين البولين صريحاً فلا يجوز التسوية بين ما صرحت به السنة بالفرق بينهما وقالت طائفة منهم الأوزاعي ومالك في رواية الوليد بن مسلم عنه:- ينضح بول الغلام والجارية دفعاً للمشقة لعموم الابتلاء بالتربية والحمل لهما وهذا القول يقابل من قال يغسلان, والتفريق هو الصواب الذي دلت السنة الصحيحة الصريحة, قال أبو البركات ابن تيمية:- والتفريق بين البولين إجماع الصحابة رواه أبو داود عن علي بن أبي طالب ورواه سعيد بن منصور عن أم سلمة, وقال إسحاق بن راهويه:- مضت السنة من رسول الله - صلى الله عليه وسلم - بأن يرش بول الصبي الذي لم يطعم الطعام ويغسل بول الجارية طعمت أو لم تطعم, قال:- وعلى ذلك كان أهل العلم من الصحابة ومن بعدهم قال:- ولم يسمع عن النبي - صلى الله عليه وسلم - ولا عمن بعده إلى زمان التابعين أن أحداً سوى بين الغلام و الجارية ا.هـ. قال ابن القيم :- و القياس في مقابلة السنة مردود ) ا.هـ.
383- { متى يلزم حكم الأقوال وتترتب عليها آثارها }
قال ابن القيم رحمه الله تعالى ( ثم منهم من اشترط مع ذلك أن يكون عالماً بمعناه فإن تكلم به اختياراً غير عارفٍ بمعناه لم يلزمه حكمه وهذا قول من يقول:- لا يلزم المكلف أحكام الأقوال حتى يكون عارفاً بمدلولها وهذا هو الصواب )ا.هـ.
384- { حكم الركعتين قبل صلاة المغرب }
قال ابن القيم رحمه الله تعالى ( وأما الركعتان قبل المغرب فإنه لم ينقل عنه أنه كان يصليهما, وصح عنه أنه أقر أصحابه عليهما وكان يراهم يصلونها فلم يأمرهم ولم ينههم وفي الصحيحين عن عبدالله المزني أنه قال (( صلوا قبل المغرب صلوا قبل المغرب, قال في الثالثة:- لمن شاء كراهة أن يتخذها الناس سنة )) وهذا هو الصواب في هاتين الركعتين أنهما مستحبتان مندوب إليهما وليستا بسنةٍ راتبة كسائر السنن الرواتب ) ا.هـ.
385- { هل في سجود القرآن تشهد أو تسليم }

(1/142)

قال ابن القيم رحمه الله تعالى ( ولم يذكر عنه أنه كان يكبر للرفع من هذا السجود - أي سجود التلاوة - ولم يذكره الخرقي ومتقدموا الأصحاب ولا نقل فيه عنه تشهد ولا سلام البتة, وأنكر أحمد والشافعي السلام فيه, فالمنصوص عن الشافعي أنه لا تشهد فيه ولا تسليم وقال أحمد:- أما التسليم فلا أدري ما هو وهذا هو الصواب الذي لا ينبغي غيره ) ا.هـ.
386- { ما الحكم لو أخر صدقة الفطر عن صلاة العيد, وما الحكم لو ذبح أضحيته قبل صلاة العيد }
قال ابن القيم رحمه الله تعالى ( وكان من هديه:- إخراج هذه الصدقة قبل صلاة العيد وفي السنن عنه أنه قال (( من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات )) وفي الصحيحين عن ابن عمر رضي الله عنهما قال (( أمر رسول الله - صلى الله عليه وسلم - بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة )) ومقتضى هذين الحديثين أنه لا يجوز تأخيرها عن صلاة العيد وأنها تفوت بالفراغ من الصلاة وهذا هو الصواب فإنه لا معارض لهذين الحديثين ولا ناسخ ولا إجماع يدفع القول بهما, وكان شيخنا يقوي ذلك وينصه ونظير ترتيب الأضحية على صلاة الإمام لا على وقتها وأن من ذبح قبل صلاة الإمام لم تكن ذبيحته أضحية بل شاة لحم وهذا أيضاً هو الصواب في المسألة الأخرى وهذا هدي رسول الله - صلى الله عليه وسلم - في الموضعين ) ا.هـ.
387- { حكم الأذان }

(1/143)

قال ابن تيمية رحمه الله تعالى ( الصحيح أن الأذان فرض كفاية فليس لأهل مدينة ولا قرية أن يدعوا الأذان والإقامة وهذا هو المشهور من مذهب أحمد وغيره, وقد أطلق طوائف من العلماء أنه سنة ثم من هؤلاء من يقول:- إنه إذا اتفق أهل بلد على تركه قوتلوا, والنزاع مع هؤلاء قريب من النزاع اللفظي فإن كثيراً من العلماء يطلق القول بالسنة على ما يذم تاركه شرعاً, ويعاقب تاركه شرعاً فالنزاع بين هذا وبين من يقول:- إنه واجب, نزاع لفظي ولهذا نظائر متعددة وأما من زعم أنه سنة لا إثم على تاركيه ولا عقوبة فهذا القول خطأ فإن الأذان هو شعار دار الإسلام ) ا.هـ.
388- { هل الصلاة كانت على من قبلنا }
قال أبو العباس رحمه الله تعالى ( كانت لهم صلاة في هذه الأوقات لكن ليست مماثلة لصلاتنا في الأوقات والهيئات وغيرهما ) ا.هـ.
389- { لو أخذت الزكاة قهراً من الممتنع فهل تجزئه فيما بينه وبين الله }
قال أبو العباس رحمه الله تعالى ( وقد اختلف أصحابنا في الإمام إذا أخذ الزكاة قهراً هل تجزئه في الباطن؟ على وجهين مع أنها لا تستعاد منه, أحدهما:- لا تجزئه لعدم النية مع القدرة عليها والثاني:- أن نية الإمام تقوم مقام نية الممتنع لأن الإمام نائب المسلمين في أداء الحقوق الواجبة عليهم, والأول أصح, فإن النبي - صلى الله عليه وسلم - كان يأخذها منهم بإعطائهم إياها وقد صرح القرآن بنفي قبولها لأنهم ينفقون وهم كارهون فعلم أنه إن أنفق مع كراهة الإنفاق لم تقبل منه كمن صلى رياءً ) ا.هـ.
390- { لو تاب المنافق والمرائي فهل يجب عليه في الباطن إعادة ما فات من الصلوات؟ }

(1/144)

قال ابن تيمية رحمه الله تعالى ( لكن لو تاب المنافق والمرائي فهل تجب عليه في الباطن الإعادة؟ أو تنعطف توبته على ما عمله قبل ذلك فيثاب عليه أو لا يعيد ولا يثاب؟ أما الإعادة فلا تجب على المنافق قطعاً لأنه قد تاب من المنافقين جماعة عن النفاق على عهد رسول الله - صلى الله عليه وسلم - ولم يأمر أحداً منهم بالإعادة ) ا.هـ.
391- { تأخير الصلاة عن وقتها }
قال أبو العباس أحمد بن عبدالحليم رحمه الله تعالى ( لا يجوز لأحدٍ أن يؤخر صلاة النهار إلى الليل ولا يؤخر صلاة الليل إلى النهار لشغلٍ من الأشغال لا لحصد ولا لحرث ولا لصناعة ولا لجنابة ولا نجاسة ولا صيد ولا لهوٍ ولا لعبٍ ولا لخدمة أستاذ ولا غير ذلك بل المسلمون كلهم متفقون على أن عليه أن يصلي الظهر والعصر بالنهار ويصلي الفجر قبل طلوع الشمس, ولا يترك ذلك لصناعة من الصناعات ولا للهو ولا لغير ذلك من الأشغال وليس للمالك أن يمنع مملوكه ولا للمستأجر أن يمنع الأجير من الصلاة في وقتها ومن أخرها لصناعة أو صيدٍ أو خدمة أستاذ أو غير ذلك حتى تغيب الشمس وجبت عقوبته, بل يجب قتله عند جمهور العلماء بعد أن يستتاب فإن تاب والتزم أن يصلي في الوقت ألزم بذلك وإن قال:- لا أصلي إلا بعد غروب الشمس لاشتغاله بالصناعة والصيد أو غير ذلك فإنه يقتل ) ا.هـ.
392- { المرتد إذا أسلم هل يقضي ما فاته زمن ردته }

(1/145)

قال أبو العباس رحمه الله تعالى ( فالمرتد إذا أسلم لا يقضي ما تركه حال الردة عند جمهور العلماء كما لا يقضي الكافر إذا أسلم ما ترك حال الكفر باتفاق العلماء, ومذهب مالك وأبي حنيفة وأحمد في أظهر الروايتين عنه, والأخرى يقضي المرتد كقول الشافعي والأول أظهر فإن الذين ارتدوا على عهد رسول الله - صلى الله عليه وسلم - كالحارث بن قيس وطائفة معه أنزل الله فيهم { كَيْفَ يَهْدِي اللّهُ قَوْمًا كَفَرُواْ بَعْدَ إِيمَانِهِمْ } الآية والتي بعدها, وكعبدالله ابن أبي سرح والذين خرجوا مع الكفار يوم بدر, وأنزل فيهم { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ } فهؤلاء عادوا إلى الإسلام وعبدالله بن أبي سرح عاد إلى الإسلام عام الفتح وبايعه النبي - صلى الله عليه وسلم - ولم يأمر أحداً منهم بإعادة ما ترك حال كفره في الردة كما لم يكن يأمر سائر الكفار إذا أسلموا وقد ارتد في حياته خلق كثير اتبعوا الأسود العنسي الذي تنبأ بصنعاء اليمن ثم قتله الله وعاد أولئك إلى الإسلام ولم يؤمروا بالإعادة وتنبأ مسيلمة الكذاب واتبعه خلق كثير, قاتلهم الصديق والصحابة بعد موته حتى عادوا من بقي منهم إلى الإسلام ولم يأمر أحداً منهم بالقضاء وكذلك سائر المرتدين بعد موته, وكان أكثر البوادي قد ارتدوا ثم عادوا إلى الإسلام ولم يأمر أحداً منهم بقضاء ما ترك من الصلاة, وقوله تعالى { قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ } يتناول كل كافر ) ا.هـ.
393- { القول في صفات الأذان }

(1/146)

قال أبو العباس رحمه الله تعالى ( وأما الترجيع وتركه, وتثنية التكبير وتربيعه وتثنية الإقامة وإفرادها فقد ثبت في صحيح مسلم والسنن حديث أبي محذورة الذي علمه النبي - صلى الله عليه وسلم - الأذان عام فتح مكة وكان الأذان فيه وفي ولده بمكة ثبت أنه علمه الأذان والإقامة, وفيه ( الترجيع ) وروى في حديثه (( التكبير مرتين )) كما في صحيح مسلم وروي (( أربعاً )) كما في سنن أبي داود وغيره وفي حديثه أنه علمه الإقامة شفعاً وثبت في الصحيح عن أنس بن مالك أنه قال لما كثر الناس قال (( تذاكروا أن يعلموا وقت الصلاة بشيء يعرفونه فذكروا يوروا ناراً أو يضربوا ناقوساً فأمر بلالاً أن يشفع الأذان ويوتر الإقامة )) وفي رواية للبخاري (( إلا الإقامة )) وفي سنن أبي داود وغيره أن عبدالله بن زيد لما أري الأذان وأمره النبي - صلى الله عليه وسلم - أن يلقيه على بلال فألقاه عليه وفيه التكبير أربعاً بلا ترجيع, وإذا كان كذلك فالصواب مذهب أهل الحديث ومن وافقهم وهو تسويغ كل ما ثبت في ذلك عن النبي - صلى الله عليه وسلم - لا يكرهون شيئاً من ذلك إذ تنوع صفة الأذان والإقامة كتنوع صفة القراءات والتشهدات ونحو ذلك, وليس لأحدٍ أن يكره ما سنه رسول الله - صلى الله عليه وسلم - لأمته, وأما من بلغ به الحال إلى الاختلاف والتغرق حتى يوالي ويعادي ويقاتل على مثل هذا ونحوه مما سوغه الله تعالى كما يفعله أهل المشرق فهؤلاء من الذين فرقوا دينهم وكانوا شيعاً ) ا.هـ.
394- { الزمان الذي اعتمر فيه النبي - صلى الله عليه وسلم - }
قال ابن القيم رحمه الله تعالى ( وما اعتمر في رجب قط, وكذلك قال أنس وابن عباس إن عمره كلها كانت في ذي القعدة وهذا هو الصواب ) ا.هـ.
395- { هل عمرة القارن تكفي عن عمرة الإسلام }

(1/147)

قال ابن القيم رحمه الله تعالى ( وأما عمرة عائشة رضي الله عنها فكانت زيارة محضة, وإلا فعمرة قرانها قد أجزأت عنها بنص رسول الله - صلى الله عليه وسلم - وهذا دليل على أن عمرة القارن تجزئ عن عمرة الإسلام وهذا هو الصواب المقطوع به فإن النبي - صلى الله عليه وسلم - قال لعائشة رضي الله عنها (( طوافك لحجك وعمرتك )) وفي لفظ (( يجزئك )) وفي لفظ (( يكفيك )) وقال (( دخلت العمرة في الحج إلى يوم القيامة )) وأمر كل من ساق الهدي أن يقرن بين الحج والعمرة ولم يأمر أحداً ممن قرن معه وساق الهدي بعمرة أخرى غير عمرة القِران فصح إجزاء عمرة القارن عن عمرة الإسلام قطعاً وبالله التوفيق ) ا.هـ.
396- { سلام الرجل على النساء }
قال ابن القيم رحمه الله تعالى ( وفي صحيح البخاري أن الصحابة كانوا ينصرفون من الجمعة فيمرون على عجوز في طريقهم فيسلمون عليها فتقدم لهم طعاماً من أصول السلق والشعير, وهذا هو الصواب في مسألة السلام على النساء أنه يسلم على العجوز وذوات المحارم دون غيرهم ) ا.هـ.
397- { العاطس إذا حمد الله فسمعه بعض القوم دون بعض فهل يسن لمن لم يسمعه أن يشمته }
قال ابن القيم رحمه الله تعالى ( وقد اختلف الناس في مسألتين:- إحداهما:- أن العاطس إذا حمد الله فسمعه بعض الحاضرين دون بعض هل يسن لمن لم يسمعه تشميته؟ فيه قولان والأظهر أنه يشمته إذا تحقق أنه حمد الله وليس المقصود سماع المشمت للحمد وإنما المقصود نفس حمده فمتى تحقق ترتب عليه التشميت كما لو كان المشمت أخرس ورأى حركة شفتيه بالحمد, والنبي - صلى الله عليه وسلم - قال (( فإن حمد الله فشمتوه )) هذا هو الصواب ) ا.هـ.
398- { إذا عطس ونسي الحمد فهل يسن تذكيره }

(1/148)

قال ابن القيم رحمه الله تعالى ( الثانية:- إذا ترك الحمد فهل يستحب لمن حضره أن يذكره الحمد؟ قال ابن العربي:- لا يذكره, قال:- وهذا جهل من فاعله وقال النووي:- أخطأ من زعم ذلك بل يذكره وهو مروي عن إبراهيم النخعي, قال وهذا من الباب النصيحة والأمر بالمعروف والتعاون على البر والتقوى وظاهر السنة يقوي قول ابن العربي لأن النبي - صلى الله عليه وسلم - لم يشمت الذي عطس ولم يحمد الله ولم يذكره وهذا تعزير له وحرمان لبركة الدعاء لما حرم نفسه بركة الحمد فنسي الله فصرف قلوب المؤمنين وألسنتهم عن تشميته والدعاء له ولو كان تذكيره سنة لكان النبي - صلى الله عليه وسلم - أولى بفعلها وتعليمها والإعانة عليه ) ا.هـ.
399- { متى حرمت المتعة }
قال ابن القيم رحمه الله تعالى ( ولم تحرم المتعة يوم خيبر وإنما كان تحريمها عام الفتح هذا هو الصواب ) ا.هـ.
400- { أهل العهد إذا نقضه بعضهم دون بعض وأهل الذمة إذا نقض بعضهم دون بعض وكان من لم ينقض راضٍ بهذا النقض }

(1/149)

قال ابن القيم رحمه الله تعالى ( وفيها انتقاض عهد جميعهم بذلك ردئهم ومباشريهم إذا رضوا بذلك وأقروا عليه ولم ينكروه فإن الذين أعانوا بني بكرٍ من قريش بعضهم لم يقاتلوا كلهم معهم ومع هذا فغزاهم رسول الله - صلى الله عليه وسلم - كلهم وهذا كما أنهم دخلوا في عهد الصلح تبعاً ولم ينفرد كل واحدٍ منهم بصلح, إذ قد رضوا به وأقروا عليه فكذلك حكم نقضهم للعهد هذا هدي رسول الله - صلى الله عليه وسلم - الذي لا شك فيه كما ترى, وطرد هذا جريان هذا الحكم على ناقضي العهد من أهل الذمة إذا رضي جماعتهم به وإن لم يباشر كل واحدٍ منهم ما ينقض عهده كما أجلى عمر يهود خيبر لما عدا بعضهم على ابنه ورموه من ظهر دارٍ, ففدعوا يده, بل قد قتل رسول الله - صلى الله عليه وسلم - جميع مقاتلة بني قريظة ولم يسأل عن كل رجلٍ منهم هل نقض العهد أم لا؟ وكذلك أجلى بني النظير كلهم وإنما كان الذي هم بالقتل منهم رجلان وكذلك فعل ببني قينقاع حتى استوهبهم منه عبدالله بن أبي فهذه سيرته وهديه الذي لا شك فيه وقد أجمع المسلمون على أن حكم الردء حكم المباشر في الجهاد ولا يشترط في قسمة الغنيمة ولا في الثواب مباشرة كل واحد للقتال, وهذا حكم قطاع الطريق حكم ردئهم حكم مباشرهم لأن المباشر إنما باشر الإفساد بقوة الباقين ولولاهم ما وصل إلى ما وصل إليه وهذا هو الصواب الذي لا شك فيه وهو مذهب أحمد ومالك وأبي حنيفة وغيرهم )ا.هـ.
401- { قول الرجل لزوجته:- الحقي بأهلك هل يقع به الطلاق }
قال ابن القيم رحمه الله تعالى ( وقول كعبٍ لامرأته الحقي بأهلك دليل على أنه لم يقع بهذه اللفظة وأمثالها طلاق ما لم ينوه والصحيح أن لفظ الطلاق والعتاق والحرية كذلك, إذا أراد بها غير تسييب الزوجة وإخراج الرقيق عن ملكه لا يقع به طلاق و لا عتاق هذا هو الصواب الذي ندين الله به و لا نرتاب فيه البتة ) ا.هـ.

(1/150)

402- { مشروعية معاقبة الجاني بمثل فعله ما لم يكن فعله محرماً لحق الله تعالى }
قال ابن القيم رحمه الله تعالى ( وفي الصحيحين عن عائشة رضي الله عنها قالت لددنا رسول الله - صلى الله عليه وسلم - فأشار أن لا تلدوني فقلنا:- كراهية المريض للدواء فلما أفاق قال (( ألم أنهكم أن تلدوني لا يبقى منكم أحد إلا لد غير عمي العباس فإنه لم يشهدكم )) قال أبو عبيد عن الأصمعي:- اللدود ما يسقى الإنسان في أحد شقي الفم, أخذاً من لديدي الوادي وهما جانباه وأما الوجور فهي في وسط الفم قلت:- واللدود بالفتح هو الدواء الذي يلد به, والسعوط ما أدخل في أنفه, وفي هذا الحديث من الفقه وهو معاقبة الجاني بمثل ما فعل سواء, إذا لم يكن فعله محرماً لحق الله تعالى وهذا هو الصواب المقطوع به لبضعة عشر دليلاً قد ذكرناها في موضعٍ آخر وهو منصوص عن أحمد وهو ثابت عن الخلفاء الراشدين ) ا.هـ.
403- { حكم وطء المسبية التي لها زوج من الكفار }
قال ابن القيم رحمه الله تعالى ( وقالت فرقة أخرى:- الآية خاصة بالمسبيات فإن المسبية إذا سبيت حل وطؤها لسابيها بعد, وإن كانت مزوجة وهذا قول الشافعي وأحد الوجهين لأصحاب أحمد وهو الصحيح, روى مسلم في صحيحه عن أبي سعيد الخدري - رضي الله عنه - أن رسول الله - صلى الله عليه وسلم - بعث جيشاً إلى أوطاس فلقي عدواً فقاتلوهم فظهروا عليهم وأصابوا سبايا وكأن ناساً من أصحاب رسول الله - صلى الله عليه وسلم - قد تحرجوا من غشيانهن من أجل أزواجهن من المشركين فأنزل الله - عز وجل - في ذلك { وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ } أي فهن لكم حلال إذا انقضت العدة فتضمن هذا الحكم إباحة وطء المسبية وإن كان لها زوج من الكفار وهذا يدل على بطلان نكاحه وزوال عصمة بضع امرأته وهذا هو الصواب ) ا.هـ.
404- { علاقة الولد الملاعن عليه بأمه التي ولدته }

(1/151)

قال ابن القيم رحمه الله تعالى ( وقالت طائفة ثانية:- بل أفادنا هذا الإلحاق فائدة زائدة وهي تحويل النسب الذي كان لأبيه إلى أمه وجعل أمه قائمة مقام أبيه في ذلك فهي عصبته, وعصباتها أيضاً عصبته, فإن مات حازت ميراثه وهذا قول ابن مسعود ويروى عن علي وهذا القول هو الصواب لما روى أهل السنن الأربعة من حديث واثلة بن الأسقع عن النبي - صلى الله عليه وسلم - أنه قال (( تحوز المرأة ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه )) ورواه الإمام أحمد وذهب إليه, وروى أبو داود في سننه من حديث عمرو بن شعيب عن أبيه عن جده عن النبي - صلى الله عليه وسلم - أنه جعل ابن الملاعنة لأمه ولورثتها من بعده, وفي السنن أيضاً مرسلاً من حديث مكحول قال (( جعل رسول الله - صلى الله عليه وسلم - ميراث ابن الملاعنة لأمه من بعدها )) وهذه الآثار موافقة لمحض القياس فإن النسب في الأصل للأب فلما انقطع من جهته صار للأم ) ا.هـ.
405- { تعريف الروح }
قال ابن القيم رحمه الله تعالى ( هي جسم مخالف بالماهية لهذا الجسم المحسوس وهو جسم نوراني, علوي, خفيف حي متحرك ينفذ في جوهر الأعضاء ويسري فيها سريان الماء في الورد وسريان الدهن في الزيتون والنار في الفحم فما دامت هذه الأعضاء صالحة لقبول الآثار الفائضة عليها من هذا الجسم اللطيف بقي ذلك الجسم اللطيف مشابكاً لهذه الأعضاء وأفادها هذه الآثار من الحس والحركة الإرادية وإذا فسدت هذه الأعضاء بسبب استيلاء الأخلاط الغليظة عليها وخرجت عن قبول تلك الآثار فارق الروح البدن وانفصل عنه إلى عالم الأرواح وهذا القول هو الصواب في المسألة وهو الذي لا يصح غيره, وكل الأقوال سواه باطلة وعليه دل الكتاب والسنة وإجماع الصحابة وأدلة العقل والفطرة ) ا.هـ.
406- { هل ترد الشهادة لمجرد القرابة }

(1/152)

قال ابن القيم رحمه الله تعالى ( وقوله (( أو ظنيناً في ولاءٍ أو قرابة )) الظنين المتهم والشهادة ترد بالتهمة ودل هذا على أنها لا ترد بالقرابة كما لا ترد بالولاء وإنما ترد بتهمتها وهذا هو الصواب كما تقدم ) ا.هـ.
407- { حكم صلاة الجماعة }
قال ابن تيمية رحمه الله تعالى ( وأما الجماعة فقد قيل:- إنها سنة وقيل إنها واجبة على الكفاية, وقيل:- إنها واجبة على الأعيان وهذا هو الذي دل عليه الكتاب والسنة فإن الله تعالى أمر بها في حال الخوف ففي حال الأمن أولى وآكد وأيضاً فقد قال تعالى { وَارْكَعُواْ مَعَ الرَّاكِعِينَ } وهذا أمر بها, وأيضاً فقد ثبت في الصحيح أن ابن أم مكتوم سأل النبي - صلى الله عليه وسلم - أن يرخص له أن يصلي في بيته فقال (( هل تسمع النداء؟ )) قال نعم قال (( فأجب )) وفي رواية (( ما أجد لك رخصة )) وابن أم مكتوم كان رجلاً صالحاً نزل فيه قوله تعالى { عَبَسَ وَتَوَلَّى أَن جَاءهُ الْأَعْمَى } وكان من المهاجرين, ولم يكن من المهاجرين من يتخلف عنها إلا منافق فعلم أنه لا رخصة لمؤمن في تركها وأيضاً فقد ثبت في الصحاح أنه قال (( لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً يصلي بالناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار )) وفي رواية (( لو لا ما في البيوت من النساء والذرية )) فبين أنه إنما يمنعه من تحريق المتخلفين عن الجماعة من في البيوت من النساء والأطفال فإن تعذيب أولئك لا يجوز لأنه لا جماعة عليهم ) ثم قال ( وأيضاً فإن الجماعة يترك لها أكثر واجبات الصلاة في صلاة الخوف وغيرها فلولا وجوبها لم يؤمر بترك بعض الواجبات لها لأنه لا يؤمر بترك الواجبات لما ليس بواجب ) ا.هـ.
وقال أيضاً ( فأما صلاة الجماعة فأتبع ما دل عليه الكتاب والسنة وأقوال الصحابة من وجوبها مع عدم العذر وسقوطها بالعذر ) ا.هـ.
408- { حكم صلاة العيد }

(1/153)

قال ابن تيمية رحمه الله تعالى ( ولهذا رجحنا أن صلاة العيد واجبة على الأعيان كقول أبي حنيفة وغيره وهو أحد أقوال الشافعي وأحد القولين في مذهب أحمد وقول من قال لا تجب في غاية البعد فإنها من أعظم شعائر الإسلام والناس يجتمعون لها أعظم من الجمعة ) ا.هـ.
409- { قول أبي العباس في تارك الصلاة }
قال أبو العباس رحمه الله تعالى ( من يمتنع عن الصلاة المفروضة فإنه يستحق العقوبة الغليظة باتفاق أئمة المسلمين, بل يجب عند جمهور الأمة كمالك والشافعي وأحمد وغيرهم أن يستتاب فإن تاب وإلا قتل, بل تارك الصلاة شر من الزاني والسارق وشارب الخمر وآكل الحشيشة ) ا.هـ.
وقال أيضاً ( أما تارك الصلاة فهذا إن لم يكن معتقداً لوجوبها فهو كافر بالنص والإجماع ) ا.هـ.

(1/154)

وقال أيضاً ( وأما من اعتقد وجوبها مع إصراره على الترك فقد ذكر عليه المفرعون من الفقهاء فروعاً:- أحدها:- هذا فقيل عند جمهورهم مالك والشافعي وأحمد وإذا صبر حتى يقتل فهل يقتل كافراً مرتداً أو فاسقاً كفساق المسلمين؟ على قولين مشهورين حكيا روايتين عن أحمد وهذه الفروع لم تنقل عن الصحابة وهي فروع فاسدة فإن كان مقراً بالصلاة في الباطن معتقداً لوجوبها فإنه يمتنع أن يصر على تركها حتى يقتل وهو لا يصلي هذا لا يعرف من بني آدم وعادتهم ولهذا لم يقع هذا قط في الإسلام, ولا يعرف أن أحداً يعتقد وجوبها ويقال له:- إن لم تصل وإلا قتلناك وهو يصر على تركها مع إقراره بالوجوب فهذا لم يقع قط في الإسلام ومتى امتنع الرجل عن أداء الصلاة حتى يقتل لم يكن في الباطن مقراً بوجوبها ولا ملتزماً بفعلها, وهذا كافر باتفاق المسلمين كما استفاضت الآثار عن الصحابة بكفر هذا ودلت عليه النصوص الصحيحة كقوله - صلى الله عليه وسلم - (( ليس بين العبد وبين الكفر إلا ترك الصلاة )) "رواه مسلم" وقوله (( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر )) وقول عبدالله بن شقيق: كان أصحاب محمد لا يرون شيئاً من الأعمال تركه كفر إلا الصلاة, فمن كان مصراً على تركها حتى يموت لا يسجد لله سجدة قط, فهذا لا يكون قط مسلماً مقراً بوجوبها فإن اعتقاد الوجوب واعتقاد أن تاركها يستحق القتل هذا داع تام إلى فعلها والداعي مع القدرة يوجب وجود المقدور فإذا كان قادراً ولم يفعل قط علم أن الداعي في حقه لم يوجد والاعتقاد التام لعقاب التارك باعث على الفعل لكن هذا قد يعارضه أحياناً أمور توجب تأخيرها وترك بعض واجباتها وتفويتها أحياناً, فأما من كان مصراً على تركها لا يصلي قط ويموت على هذا الإصرار والترك فهذا لا يكون مسلماً, لكن أكثر الناس يصلون تارة ويتركونها تارة فهؤلاء ليسوا يحافظون عليها وهؤلاء تحت الوعيد وهم الذين جاء فيهم الحديث الذي في السنن حديث عبادة

(1/155)

عن النبي - صلى الله عليه وسلم - أنه قال (( خمس صلوات كتبهن الله على العباد في اليوم والليلة من حافظ عليهن كان له عهد عند الله أن يدخله الجنة ومن لم يحافظ عليهن لم يكن له عهد عند الله إن شاء عذبه وإن شاء غفر له )) فالمحافظ عليها الذي يصليها في مواقيتها كما أمر الله تعالى, والذي يؤخرها أحياناً عن وقتها أو يترك واجباتها فهذا تحت مشيئة الله تعالى وقد يكون لهذا نوافل يكمل بها فرائضه كما جاء في الحديث ) ا.هـ. قلت:- وخلاصة هذا الكلام أن تارك الصلاة لا يخلو من حالتين:- إن كان منكراً وجاحداً لوجوبها فهذا كافر بالاتفاق وإن كان مقراً فلا يخلو من حالتين:- إما أن يترك الصلاة الترك المطلق فهذا يستتاب فإن تاب وإلا قتل كافراً مرتداً لأنه يمتنع أن يكون قلبه مقراً بوجوبها ويمتنع عن أدائها ولو فراراً من السيف وهذا هو الذي أنكره ابن تيمية على بعض الفقهاء, وإما أن يكون عند مطلق الترك, أي يصلي أحياناً ويترك أحياناً فهذا لا يكفر ولكنه فاسق ويكون يوم القيامة تحت المشيئة, لكن عليه العقوبة الغليظة والتعزير الذي يراه الإمام مناسباً , والله أعلم .
410- { ذهب أبو بكر الصديق إلى أن الجد يسقط الإخوة وذهب زيد إلى أن الإخوة يقاسمون الجد الميراث فأي القولين أرجح }
قال ابن القيم رحمه الله تعالى ( يوضحه الوجه السادس عشر وهو أن الناس اليوم قائلان , قائل بقول أبي بكرٍ و قائل بقول زيد و لكن قول الصديق هو الصواب ) ا.هـ.
411- { قول ابن القيم في الماء طهارة ونجاسة }
قال ابن القيم رحمه الله تعالى ( وقد تنازع الفقهاء هل القياس يقتضي نجاسة الماء بملاقاة النجاسة إلا ما استثناه الدليل أو القياس يقتضي أنه لا ينجس إذا لم يتغير على قولين, الأول قول أهل العراق والثاني قول أهل الحجاز, وفقهاء الحديث منهم من يختار هذا ومنهم من يختار هذا وقول أهل الحجاز هو الصواب الذي تدل عليه الأصول والنصوص والمعقول ) ا.هـ.

(1/156)

412- { إذا عجزت المرأة عن بذل مال الخلع فهل للزوج ارتجاعها }
قال ابن القيم رحمه الله تعالى ( وطرد هذا القياس عجز الزوج عن الصداق أو عجزه عن الوطء وعجزه عن النفقة والكسوة, وطرده عجز المرأة عن العوض في الخلع أن للزوج الرجعة وهذا هو الصواب بلا ريب فإنه لم يخرج البضع عن ملكه إلا بشرط سلامة العوض ) ا.هـ.
413- { متى تثبت الشفعة للجار }
قال ابن القيم رحمه الله تعالى ( والصواب القول الوسط الجامع بين الأدلة الذي لا يحتمل سواه وهو قول البصريين وغيرهم من فقهاء الحديث أنه إن كان بين الجارين حق مشترك من حقوق الأملاك من طريق أو ماءٍ أو نحو ذلك ثبتت الشفعة وإن لم يكن بينهما حق مشترك البتة بل كان كل واحدٍ منهما متميز ملكه وحقوق ملكه فلا شفعة وهذا الذي نص عليه أحمد في رواية أبي طالب فإنه سأله عن الشفعة لمن هي فقال:- إذا كان طريقهما واحداً, فإذا صرفت الطرق وعرفت الحدود فلا شفعة وهو قول عمر بن عبدالعزيز وقول القاضيين سوار ابن عبيد الله, وعبيد الله بن الحسن العنبري وقال أحمد في رواية ابن مشيش:- أهل البصرة يقولون:- إذا كان الطريق واحداً كان بينهم الشفعة مثل دارنا هذه على معنى حديث جابر الذي يحدثه عبدالملك ا.هـ. فأهل الكوفة يثبتون شفعة الجوار مع تميز الطرق والحقوق وأهل المدينة يسقطونها مع الاشتراك في الطريق والحقوق وأهل البصرة يوافقون أهل المدينة إذا صرفت الطرق ولم يكن هناك اشتراك في حق من حقوق الأملاك ويوافقون أهل الكوفة إذا اشترك الجاران في حق من حقوق الأملاك كالطريق وغيرها وهذا هو الصواب وهو أعدل الأقوال وهو اختيار شيخ الإسلام ابن تيمية ) ا.هـ.
414- { من ارتد ليحرم ورثته من ماله فإن المسلم لا يرث من الكافر فهل تكون ردته مانعه من ميراث وارثه له }

(1/157)

قال ابن القيم رحمه الله تعالى ( وكذلك التحيل بالردة على حرمان الوارث كفر والإفتاء بها كفر, ولا تتم إلا على قول من يرى أن مال المرتد لبيت المال فأما على القول الراجح أنه لورثته من المسلمين فلا تتم الحيلة وهذا القول هو الصواب فإن ارتداده أعظم من مرض الموت المخوف وهو في هذه الحالة قد تعلق حق الورثة بالمال فليس له أن يسقط هذا التعلق بتبرع فهكذا المرتد بردته تعلق حق الورثة بماله إذا صار مستحقاً للقتل ) ا.هـ.
415- { هل ينفع الاستثناء ولو بعد انقطاع الكلام }
قال ابن القيم رحمه الله تعالى ( وإن قال بلسانه لا أوري, ولا أكني والتورية والكناية في قلبه كما لو قال لا استثني بلسانه ومن نيته الاستثناء ثم استثنى فإنه ينفعه حتى لو لم ينو الاستثناء ثم عزم عليه واستثنى نفعه ذلك بالسنة الصحيحة الصريحة التي لا معارض لها بوجه في غير حديث كقول الملك لسليمان (( قل إن شاء الله )) وقول النبي - صلى الله عليه وسلم - (( إلا الإذخر )) بعد أن ذكره به العباس وقوله (( إن شاء الله )) بعد أن قال (( لأغزون قريشاً )) ثلاث مرات ثم قال بعد الثالثة وسكوته (( إن شاء الله )) والقرآن صريح في نفع الاستثناء إذا نسيه ولم ينوه في أول كلامه ولا أثناءه في قوله تعالى { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَن يَشَاء اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ } وهذا إما أن يختص بالاستثناء إذا نسيه كما فسره به جمهور المفسرين أو يعمه ويعم غيره وهو الصواب فإما أن يخرج منه الاستثناء الذي سيق الكلام لأجله ويرد إلى غيره فلا يجوز ولأن الكلام الواحد لا يعتبر في صحته نية كل جملة من جمله, وبعض من أبعاضه فالنص والقياس يقتضي نفع الاستثناء وإن خطر له بعد الكلام وهذا هو الصواب المقطوع به ) ا.هـ.
416- { إن قال الرجل لامرأته أنت طالق إن شاء الله فهل يقع الطلاق }

(1/158)

قال ابن القيم رحمه الله تعالى ( فالتحقيق في المسألة أن المستثني إما أن يقصد بقوله ( إن شاء الله ) التحقيق أو التعليق فإن قصد به التحقيق والتأكيد وقع الطلاق وإن قصد به التعليق وعدم الوقوع في الحال لم تطلق هذا هو الصواب في المسألة وهو اختيار شيخنا وغيره من الأصحاب ) ا.هـ.
417- { من يظن طلاق امرأته }
قال ابن القيم رحمه الله تعالى ( والذي يظن أن امرأته طلقت فيفعل المحلوف عليه بناءً على أنه لا يؤثر في الحنث كما إذا قال :- إن كلمتِ فلاناً فأنت طالق ثلاثاً ثم قال:- إن فعلت كذا فامرأتي طالق, فقيل له:- إن امرأتك قد كلمت فلاناً فاعتقد صدق القائل وأنها بانت منه ففعل المحلوف عليه بناءً على أن العصمة قد انقطعت ثم بان له أن المخبر كاذب, وكذلك لو قيل له:- قد كلمت فلاناً فقال: طلقت مني ثلاثاً ثم بان له أنها لم تكلمه, ومثل ذلك لو قيل له:- إن امرأتك قد مسكت تشرب الخمر مع فلان فقال:- هي طالق ثلاثاً ثم ظهر كذب المخبر وأن ذلك لم يكن منه شيء فاختلف الفقهاء في ذلك اختلافاً لا ينضبط فنذكر أقوال من أفتى بعدم الحنث في ذلك إذ هو الصواب بلا ريب وعليه تدل الأدلة الشرعية ألفاظها وأقيستها واعتبارها وهو مقتضى قواعد الشريعة فإن البر والحنث في اليمين نظير الطاعة والمعصية في الأمر والنهي وإن فعل المكلف ذلك في أمر الشارع ونهيه لم يكن عاصياً فأولى في باب اليمين أن لا يكون حانثاً, ويوضحه أنه إنما عقد يمينه على فعل ما يملكه والنسيان والجهل والخطأ والإكراه غير داخل تحت قدرته فما فعله في تلك الأحوال لم يتناوله يمينه ولم يقصد منع نفسه منه ويوضحه أن الله تعالى قد رفع المؤاخذة عن المخطئ والناسي والمكره فإلزامه بالحنث أعظم مؤاخذة لما تجاوز عن المؤاخذة به, ويوضحه أن فعل الناسي والمخطئ بمنزلة فعل النائم في عدم التكليف به ولهذا هو عفو لا يكون به مطيعاً ولا عاصياً ) ا.هـ.
418- { مسألة تعذر فعل المحلوف عليه }

(1/159)

قال ابن القيم رحمه الله تعالى ( قال أصحاب مالك:- من حلف على شيء ليفعلنه فحيل بينه وبين فعله فإن أجل أجلاً فامتنع الفعل لعدم المحل وذهابه كموت العبد المحلوف على ضربه أو الحمامة المحلوف على ذبحها فلا حنث عليه بلا خلاف منصوص, وإن امتنع الفعل لسبب منع الشرع كمن حلف ليطأن زوجته أو أمته فوجدها حائضاً فقيل:- لا شيء عليه, قلت:- وهذا هو الصواب لأنه إنما حلف على وطء يملكه ولم يقصد الوطء الذي لم يملكه الشارع إياه فإن قصده حنث, وهكذا في صورة العجز, والصواب أنه لا يحنث فإنه إنما حلف على شيء يدخل تحت قدرته ولم يلتزم فعل ما لا يقدر عليه فلا تدخل حالة العجز تحت يمينه والذي يليق بقواعد أحمد وأصوله أنه لا يحنث في صورة العجز سواءً العجز لمنع شرعي أو منع كوني, وحرف المسألة أن يمينه لما تتناول المعجوز عنه لا شرعاً ولا قدراً فلا يحنث بتركه, وإن كان الامتناع بمنع ظالم كالغاصب والسارق فهل يحنث أم لا؟ قال أشهب:- لا يحنث وهو الصواب ) ا.هـ.
419- { من استأجر أرضاً للزرع فمنع الله الزرع بآفةٍ سماوية فهل يثبت هنا حكم الجائحة }
قال ابن القيم رحمه الله تعالى ( ومن ذلك قوله في الثمرة تصيبها الجائحة (( أرأيت إن منع الله الثمرة فبم يأكل أحدكم مال أخيه بغير حق )) وهذا التعليل بعينه ينطبق على من استأجر أرضاً للزراعة فأصاب الزرع آفة سماوية لفظاً ومعنىً فيقال للمؤجر:- أرأيت إن منع الله الزرع فبم تأكل مال أخيك بغير حق وهذا هو الصواب الذي ندين الله به في هذه المسألة وهو اختيار شيخ الإسلام ابن تيمية ) ا.هـ.
420- { ما يجب على المفتي }

(1/160)

قال ابن القيم رحمه الله تعالى ( ليحذر المفتي الذي يخاف مقامه بين يدي الله سبحانه أن يفتي السائل بمذهبه الذي يقلده وهو يعلم أن مذهب غيره في تلك المسألة أرجح من مذهبه وأصح دليلاً فتحمله الرياسة على أن يقتحم الفتوى بما يغلب على ظنه أن الصواب في خلافه فيكون خائناً لله ورسوله وللسائل وغاشاً له, والله لا يهد كيد الخائنين وحرم الجنة على من لقيه وهو غاش للإسلام وأهله والدين النصيحة والغش مضاد للدين كمضادة الكذب للصدق والباطل للحق وكثيراً ما ترد المسألة نعتقد فيها خلاف المذهب فلا يسعنا أن نفتي بخلاف ما نعتقده فنحكي المذهب الراجح و نرجحه ونقول هذا هو الصواب و هو أولى أن يؤخذ به وبالله التوفيق ) ا.هـ.
421- { الشهادة لإثبات الحقوق الواجبة تثبت لمن تحملها ويقبل قوله وإن كان فيه جانب قصور حتى لا تضيع الحقوق }

(1/161)

قال ابن القيم رحمه الله تعالى ( ونظير هذا لو شهد بعض النساء على بعض بحقٍ في بدنٍ أو عرض أو مال وهن منفردات بحيث لا رجل معهم كالحمامات والأعراس قبلت شهادة الأمثل فالأمثل منهن قطعاً ولا يضيع الله ورسوله حق المظلوم ولا يعطل إقامة دينه في مثل هذه الصورة أبداً, بل قد نبه الله تعالى على القبول في مثل هذه الصورة بقبول شهادة الكافر على المسلمين في السفر في الوصية في آخر سورة أنزلت في القرآن ولم ينسخها شيء البتة ولا نسخ هذا الحكم كتاب ولا سنة ولا أجمعت الأمة على خلافه ولا يليق بالشريعة سواه فالشريعة شرعت لتحصيل مصالح العباد بحسب الإمكان وأي مصلحة لهم في تعطيل حقوقهم إذا لم يحضر أسباب تلك الحقوق شاهدان حران ذكران عدلان بل إذا قلتم تقبل شهادة الفاسق حيث لا عدل وينفذ حكم الجاهل الفاسق إذا خلا الزمان عن قاضٍ عالم عادل فكيف لا تقبل شهادة النساء إذا خلا جمعهن عن رجل أو شهادة العبيد إذا خلا جمعهم عن حر, وشهادة الكفار بعضهم على بعض إذا خلا جمعهم عن مسلم, وقد قبل ابن الزبير - رضي الله عنه - شهادة الصبيان بعضهم على بعضٍ في تجارحهم ولم ينكره عليه أحد من الصحابة وقد قال به مالك والإمام أحمد رحمهما الله تعالى في إحدى الروايتين عنه حيث يغلب على الظن صدقهم بأن يجتنبوا أو يتفرقوا إلى بيوتهم وهذا هو الصواب وبالله التوفيق ) ا.هـ.
422- { القول في تجزئ الاجتهاد }

(1/162)

قال ابن القيم رحمه الله تعالى ( الاجتهاد حالة تقبل التجزؤ والانقسام فيكون الرجل مجتهداً في نوعٍ من العلم ومقلداً في غيره أو في باب من أبوابه كمن استفرغ وسعه في نوع العلم بالفرائض وأدلتها واستنباطها من الكتاب والسنة دون غيرها من العلوم أو في باب الجهاد أو الحج أو غير ذلك فهذا ليس له الفتوى فيما لم يجتهد فيه ولا تكون معرفته بما اجتهد فيه مسوغة له الإفتاء بما لا يعلم غيره وهل له أن يفتي في النوع الذي اجتهد فيه؟ فيه ثلاثة أوجه, أصحها الجواز, بل هو الصواب المقطوع به ) ا.هـ.
423- { من ارتكب ما يوجب حداً ثم تاب فما حاله؟ }
قال ابن القيم رحمه الله تعالى ( وجاءه - صلى الله عليه وسلم - رجل فقال:- يا رسول الله إني أصبت حداً فأقمه علي, ولم يسأله عنه وحضرت الصلاة وصلى مع النبي - صلى الله عليه وسلم - فقام إليه الرجل, وقال يا رسول الله إني أصبت حداً فأقم فيَّ كتاب الله, قال:- (( أليس قد صليت معنا؟ )) قال: نعم, قال (( فإن الله قد غفر لك ذنبك )) أو قال (( حدك )) "متفق عليه" وقد اختلف في وجه هذا الحديث فقالت طائفة:- أقر بحد لم يسمه فلم يجب على الإمام استفساره ولو سماه لحده كما حد ماعزاً وقالت طائفة:- بل غفر الله له بتوبته والتائب من الذنب كمن لا ذنب له, وعلى هذا فمن تاب من الذنب قبل القدرة عليه سقطت عنه حقوق الله تعالى كما تسقط عن المحارب وهذا هو الصواب ) ا.هـ.
424- { هل يقام حد الخمر بمجرد القيء والرائحة }
قال ابن القيم رحمه الله تعالى ( ولقد حد أصحاب النبي - صلى الله عليه وسلم - في الزنا بمجرد الحبل وفي الخمر بالرائحة والقيء وهذا هو الصواب فإن دليل القيء والرائحة والحبل على الشرب والزنا أولى من البينة قطعاً فكيف يظن بالشريعة إلغاء أقوى الدليلين ) ا.هـ.
425- { المراد بالغلاف في قوله تعالى { وَقَالُواْ قُلُوبُنَا غُلْفٌ } }

(1/163)

قال ابن القيم رحمه الله تعالى ( وقد اختلف في معنى قولهم { قُلُوبُنَا غُلْفٌ } فقالت طائفة:- المعنى قلوبنا في أوعية للحكمة والعلم فما بالها لا تفهم عنك ما أتيت به, أو لا تحتاج إليك وعلى هذا فيكون غلف جمع غلاف, والصحيح قول أكثر المفسرين أن المعنى قلوبنا لا تفقه ولا تفهم ما تقول, وعلى هذا فهو جمع أغلف كأحمر وحمر, وقال أبو عبيدة كل شيء في غلاف فهو أغلف كما يقال:- سيف أغلف ورجل أغلف غير مختون قال ابن عباس وقتادة ومجاهد:- على قلوبنا غشاوة فهي في أوعية فلا تعي ولا تفقه ما تقول وهذا هو الصواب في معنى الآية ) ا.هـ.
426- { المراد بقوله { إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ } }
قال ابن القيم رحمه الله تعالى ( { إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ } أي على رجع الإنسان حياً بعد موته هذا هو الصواب في معنى الآية ) ا.هـ.
427- { حكم الطفل إذا مات أبواه الكافران فهل يحكم بإسلامه بموتهما }

(1/164)

قال ابن القيم رحمه الله تعالى ( لكن تنازعوا في الطفل إذا مات أبواه أو أحدهما هل يحكم بإسلامه؟ وعن أحمد في ذلك ثلاث روايات, إحداهن:- يحكم بإسلامه بموت الأبوين أو أحدهما لقوله (( فأبواه يهودانه أو ينصرانه )) وهذا ليس معه أبواه وهو على الفطرة وهي الإسلام لما تقدم, فيكون مسلماً, والثانية:- لا يحكم بإسلامه بذلك وهو قول الجمهور, قال شيخنا:- وهذا القول هو الصواب, بل هو إجماع قديم من السلف والخلف بل هو ثابت بالسنة التي لا ريب فيها فقد علم أن أهل الذمة كانوا على عهد رسول الله - صلى الله عليه وسلم - بالمدينة ووادي القرى وخيبر ونجران واليمن وغير ذلك وكان فيهم من يموت وله ولد صغير ولم يحكم النبي - صلى الله عليه وسلم - بإسلام أهل الذمة ولا خلفاؤه, وأهل الذمة كانوا في زمانهم طبق الأرض بالشام ومصر والعراق وخراسان وفيهم من يتاماهم عدد كثير ولم يحكموا بإسلام واحدٍ منهم فإن عقد الذمة اقتضى أن يتولى بعضهم بعضاً فهم يتولون حضانة يتاماهم كما كان الأبوان يتولون تربيتهم ) ا.هـ.
428- { لو وجدنا المسروق عند رجل ولم يقر بالسرقة فألزمناه بالعقوبة فأقر فهل يقام عليه الحد بهذا الإقرار }
قال ابن القيم رحمه الله تعالى ( وفي ذلك دليل على صحة إقرار المكره إذا ظهر معه المال وأنه إذا عوقب على أن يقر بالمال المسروق فأقر به وظهر عنده, قطعت يده وهذا هو الصواب بلا ريب وليس هذا إقامة للحد بالإقرار الذي أكره عليه ولكن بوجود المال المسروق معه الذي توصل إليه بالإقرار ) ا.هـ.
429- { متى تطالب الزوجة بالصداق المؤخر }

(1/165)

قال ابن القيم رحمه الله تعالى ( وكثير من الناس يسمي صداقاً تتجمل به المرأة وأهلها ويعدونه بل يحلفون له أنهم لا يطالبون به, فهذا لا تسمع دعوى المرأة به قبل الطلاق أو الموت ولا يطالب به الزوج ولا يحبس به أصلاً وقد نص أحمد على ذلك وأنها إنما تطالب به عند الفرقة أو الموت وهذا هو الصواب الذي لا تقوم مصلحة الناس إلا به ) ا.هـ.
430- { هل تقبل شهادة الفساق بعضهم على بعض }
قال ابن القيم رحمه الله تعالى ( وعلى هذا فإذا كان الناس فساقاً كلهم إلا القليل النادر قبلت شهادة بعضهم على بعض ويحكم بشهادة الأمثل من الفساق فالأمثل هذا هو الصواب الذي عليه العمل ) ا.هـ.
431- { الذمي إذا زنى بمسلمة فما حاله؟ }
قال ابن القيم رحمه الله تعالى ( قال شيخنا في الذمي إذا زنى بالمسلمة قتل ولا يرفع عنه القتل الإسلام ولا يشترط فيه أداء الشهادة على الوجه المعتبر في المسلم بل يكفي استفاضة ذلك واشتهاره هذا نص كلامه وهذا هو الصواب لأن الاستفاضة من أظهر البينات ) ا.هـ.
432- { المراد بقوله تعالى { لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } }
قال ابن القيم رحمه الله تعالى ( وقوله { غَيْرُ مَمْنُونٍ } أي غير مقطوع ولا منقوص ولا مكدر عليهم وهذا هو الصواب ) ا.هـ.
433- { من أي المائين يتكون جسم الجنين }
قال ابن القيم رحمه الله تعالى ( ونازعهم الجمهور وقالوا:- إنه يتكون من مني الرجل والأنثى, ثم لهم قولان, أحدهما:- أن يكون من مني الذكر أعضاؤه وأجزاؤه ومن مني الأنثى صورته, الثاني:- أن الأعضاء والأجزاء والصورة تكونت من مجموع المائين وأنهما امتزجا واختلطا وصارا ماءً واحداً هذا هو الصواب لأنا نجد الصورة و التشكيل تارة إلى الأب و تارة إلى الأم و الله أعلم ) ا.هـ.
434- { هل يوصف من يقطع السبيل في البلد محارباً أم الحرابة لا تكون إلا خارج البلد }

(1/166)

قال ابن تيمية رحمه الله تعالى ( ولو شهروا السلاح في البنيان لا في الصحراء لأخذ المال فقد قيل إنهم ليسوا محاربين بل هم بمنزلة المختلس والمنتهب لأن المطلوب يدركه الغوث إذا استغاث بالناس, وقال أكثرهم إن حكمهم في البنيان والصحراء واحد وهذا قول مالك المشهور عنه والشافعي وأكثر أصحاب أحمد وبعض أصحاب أبي حنيفة بل هم في البنيان أحق بالعقوبة منهم في الصحراء لأن البنيان محل الأمن والطمأنينة ولأنه محل تناصر الناس وتعاونهم فإقدامهم عليه يقتضي شدة المحاربة والمغالبة ولأنهم يسلبون الرجل في داره جميع ماله والمسافر لا يكون معه غالباً إلا بعض ماله وهذا هو الصواب لاسيما هؤلاء المحترفون الذين تسميهم العامة بالشام ومصر المنسر وكانوا يسمون ببغداد العيارين, ولو حاربوا بالعصي والحجارة المقذوفة بالأيدي أو المقاليع ونحوها فهم محاربون أيضاً )ا.هـ.
435- { ما حال النساء والصبيان والراهب في الحرب }
قال ابن تيمية رحمه الله تعالى ( فموت الشهيد أيسر من كل ميتة وهي أفضل الميتات وإذا كان أصل القتال المشروع هو الجهاد ومقصوده هو أن يكون الدين كله لله وأن تكون كلمة الله هي العليا فمن منع هذا قوتل باتفاق المسلمين وأما من لم يكن من أهل الممانعة والمقاتلة كالنساء والصبيان والراهب والشيخ الكبير والأعمى والزَّمِنْ ونحوهم فلا يقتل عند جمهور العلماء إلا أن يقاتل بقوله أو فعله وإن كان بعضهم يرى إباحة قتل الجميع لمجرد الكفر إلا النساء والصبيان لكونهم مالاً للمسلمين والأول هو الصواب ) ا.هـ.
436- { هل تنعقد اليمين بمخلوق }

(1/167)

قال ابن تيمية رحمه الله تعالى ( ولم يتنازع العلماء إلا في الحلف بالنبي - صلى الله عليه وسلم - خاصة فإن فيه قولين في مذهب أحمد وبعض أصحابه كابن عقيل طرد الخلاف في سائر الأنبياء لكن القول الذي عليه جمهور الأئمة كمالك والشافعي وأبي حنيفة وغيرهم أنه لا ينعقد اليمين بمخلوق البتة ولا يقسم بمخلوق البتة وهذا هو الصواب ) ا.هـ.
437- { المراد بقوله تعالى { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ } }
قال ابن تيمية رحمه الله تعالى ( والعبد مفتقر دائماً إلى التوكل على الله والاستعانة به كما هو مفتقر إلى عبادته فلابد أن يشهد دائماً فقره إلى الله وحاجته في أن يكون معبوداً له وأن يكون معيناً له فلا حول ولا قوة إلا بالله ولا ملجأ من الله إلا إليه قال تعالى { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ } أي يخوفكم بأوليائه هذا هو الصواب الذي عليه الجمهور كابن عباسٍ وغيره وأهل اللغة كالفراء وغيره ) ا.هـ.
438- { هل يخلو العرش من الله وقت التنزل الإلهي }
قال ابن تيمية رحمه الله تعالى ( وقد ذكرنا في غير هذا الموضع ما قاله السلف في مثل ذلك مثل حماد بن زيد وإسحاق بن راهوية وغيرهما من أنه ينزل إلى سماء دنيا ولا يخلو منه العرش وبينا أن هذا هو الصواب وإن كان طائفة من أهل السنة يظن خلو العرش منه ) ا.هـ.
439- { زيادة الثقة }
قال ابن تيمية رحمه الله تعالى ( وأما إذا أخبر في أحد الحديثين بشيء وأخبر الآخر بزيادة أخرى لا تنافيها كانت تلك الزيادة بمنزلة مستقل فهذا هو الصواب ) ا.هـ.
440- { هل حقيقة النهي تدخل في حقيقة الأمر }

(1/168)

قال ابن تيمية رحمه الله تعالى ( وقد تنازع الفقهاء في قول الرجل لامرأته إذا عصيت أمري فأنت طالق إذا نهاها فعصته هل يكون ذلك داخلاً في أمره على قولين, قيل:- لا يدخل لأن حقيقة النهي غير حقيقة الأمر, وقيل:- يدخل لأن ذلك يفهم منه في العرف معصية الأمر والنهي وهذا هو الصواب ) ا.هـ.
441- { المراد بقوله { يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ } }
قال ابن تيمية رحمه الله تعالى ( قال الله تعالى { وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبًّا لِّلّهِ } فوصف الذين آمنوا بأنهم أشد حباً لله من المشركين لأندادهم وفي الآية قولان, قيل:- يحبونهم كحب المؤمنين لله والذين آمنوا أشد حباً لله منهم لأوثانهم, وقيل:- يحبونهم كما يحبون الله والذين آمنوا أشد حباً لله منهم وهذا هو الصواب والأول قول متناقض وهو باطل فإن المشركين لا يحبون الأنداد مثل محبة المؤمنين لله ) ا.هـ.
442- { هل يطلق قول:- لفظي بالقرآن مخلوق أو قول:- لفظي بالقرآن غير مخلوق }
قال ابن تيمية رحمه الله تعالى ( والذي استقرت عليه نصوص الإمام أحمد وطبقته من أهل العلم:- أن من قال لفظي بالقرآن مخلوق فهو جهمي ومن قال لفظي بالقرآن غير مخلوق فهو مبتدع, هذا هو الصواب عند جماهير أهل السنة أن لا يطلق واحد منهما كما عليه الإمام أحمد وجمهور السلف ) ا.هـ.
443- { المراد بقوله { فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ } }

(1/169)

قال ابن تيمية رحمه الله تعالى ( قال تعالى { فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ } قيل أنسى يوسف ذكر ربه لما قال { اذْكُرْنِي عِندَ رَبِّكَ } وقيل بل الشيطان أنسى الذي نجا منهما ذكر ربه وهذا هو الصواب فإنهم مطابق لقوله { اذْكُرْنِي عِندَ رَبِّكَ } قال تعالى { فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ } والضمير يعود القريب إذا لم يكن هناك دليل على ذلك و لأن يوسف لم ينس ذكر ربه بل كان ذاكراً لربه ) ا.هـ.
444- { المراد بقوله { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءًا وَأَقْوَمُ قِيلًا } }
قال ابن تيمية رحمه الله تعالى ( وقوله تعالى { إِنَّ نَاشِئَةَ اللَّيْلِ } عند أكثر العلماء هو إذا قام الرجل بعد نومٍ، ليس هو أول الليل وهذا هو الصواب لأن النبي - صلى الله عليه وسلم - هكذا كان يصلي والأحاديث بذلك متواترة عنه ) ا.هـ.
445- { هل على المسافر جمعة أو عيد }
قال ابن تيمية رحمه الله تعالى ( فعلم أن الصواب ما عليه سلف الأمة وجماهيرها من الأئمة الأربعة وغيرهم من أن المسافر لا يصلي جمعة ولا غيرها، وجمهورهم أيضاً على أنه لا يصلي عيداً وهو قول مالك وأبي حنيفة وأحمد في إحدى الروايتين وهذا هو الصواب أيضاً فإن النبي - صلى الله عليه وسلم - وخلفاءه لم يكونوا يصلون العيد إلا في المقام لا في السفر ) ا.هـ.
446- { هل التوبة تغفر كل الذنوب }
قال أبو العباس رحمه الله تعالى ( وهذا القول الجامع بالمغفرة لكل ذنب للتائب منه كما دل عليه القرآن والحديث هو الصواب عند جماهير أهل العلم وإن كان من الناس من يستثني بعض الذنوب كقول بعضهم:- إن توبة الداعية إلى البدع لا تقبل باطناً للحديث الاسرائيلي (( فكيف بمن أضللت )) وهذا غلط فإن الله تعالى قد بين في كتابه وسنة رسوله أنه يتوب على أئمة الكفر الذين هم أعظم من أئمة البدع ) ا.هـ.
447- { حكم التلفظ بالنية }

(1/170)

قال أبو العباس رحمه الله تعالى ( ونظائر هذا كثيرة، منها:- أن طائفة من الكوفيين وغيرهم استحبوا للمتوضئ والمغتسل والمصلي ونحوهم أن يتلفظوا بالنية في هذه العبادات وقالوا:- إن التلفظ بها أقوى من مجرد قصدها بالقصد وإن كان التلفظ بها لم يوجبه أحد من الأئمة وأهل المدينة لم يستحبوا شيئاً من ذلك وهذا هو الصواب ولأصحاب أحمد وجهان، وذلك أن هذه بدعة لم يفعلها رسول الله - صلى الله عليه وسلم - ولا أصحابه بل كان يفتتح الصلاة بالتكبير ولا يقول قبل التكبير شيئاً من هذه الألفاظ وكذلك في تعليمه للصحابة إنما علمهم الافتتاح بالتكبير فهذه بدعة في الشرع وهي أيضاً غلط في القصد فإن القصد إلى الفعل أمر ضروري في النفس فالتلفظ به من باب العبث كتلفظ الآكل بنية الأكل، والشارب بنية الشرب والناكح بنية النكاح والمسافر بنية السفر وأمثال ذلك ) ا.هـ.
448- { حكم الصيد إذا جرح وغاب فوجد ميتاً }
قال أبو العباس رحمه الله تعالى ( إذ الحكم يضاف إلى السبب المعلوم لا إلى المقدر المظنون، بل قد ثبت بالنص فيما أصله الحظر كالصيد إذا جرح وغاب فإنه ثبت بالنص إباحته وإن جاز أن يكون قد زهق بسبب آخر أصابه فزهوقه بالسبب المعلوم وهو جرح الصائد أو كلبه، وإن كان في المسألة أقوال متعددة فهذا هو الصواب الذي ثبت بالنص الصحيح الصريح ) ا.هـ.
449- { حكم المني }
قال أبو العباس رحمه الله تعالى ( أما المني فالصحيح أنه طاهر كما هو مذهب الشافعي وأحمد في المشهور عنه، وقد قيل:- إنه نجس يجزئ فركه كقوله أبي حنيفة وأحمد في رواية أخرى وهل يعفى عن يسيره كالدم أو لا يعفى عنه كالبول على قولين هما روايتان عن أحمد و قيل:- إنه يجب غسله كقول مالك والأول هو الصواب ) ا.هـ.
450- { قراءة الفاتحة في صلاة الجنازة }

(1/171)

قال أبو العباس رحمه الله تعالى ( وتنازع العلماء في القراءة على الجنازة على ثلاثة أقوال, قيل:- لا تستحب بحال كما هو مذهب أبي حنيفة ومالك, وقيل:- بل يجب فيها القراءة بالفاتحة كما يقوله من يقوله من أصحاب الشافعي وأحمد وقيل:- بل قراءة الفاتحة فيها سنة وإن لم يقرأ بل دعا بلا قراءةٍ جاز وهذا هو الصواب ) ا.هـ.
451- {ما ورد في صفات الأذان والإقامة وصلاة الخوف والاستفتاح كيف العمل فيها }
قال أبو العباس رحمه الله تعالى ( والمقصود هنا أن ما جاءت به السنة على وجوه كالأذان والإقامة وصلاة الخوف والاستفتاح فالكلام فيه من مقامين, أحدهما:- في جواز تلك الوجوه كلها بلا كراهة وهذا هو الصواب وهو مذهب أحمد وغيره في هذا كله ) ا.هـ.
452- { ما الحكم فيما تيقن المأموم أن الإمام قد فعل ما لا يسوغ عنده }
قال أبو العباس رحمه الله تعالى ( الصورة الثانية:- أن يتيقن المأموم أن الإمام فعل ما لا يسوغ عنده مثل أن يمس ذكره أو النساء لشهوة أو يحتجم أو يفتصد أو يتقيأ ثم يصلي بلا وضوءٍ فهذه الصورة فيها نزاع مشهور فأحد القولين لا تصح صلاة المأموم لأنه يعتقد بطلان صلاة إمامه كما قال ذلك من قاله من أصحاب أبي حنيفة والشافعي وأحمد والقول الثاني:- تصح صلاة المأموم وهو قول جمهور السلف وهو مذهب مالك وهو القول الآخر في مذهب الشافعي وأحمد بل وأبي حنيفة وأكثر نصوص أحمد على هذا, وهذا هو الصواب لما ثبت في الصحيح وغيره عن النبي - صلى الله عليه وسلم - أنه قال (( يصلون لكم فإن أصابوا فلكم ولهم وإن أخطئوا فلكم وعليهم )) ) ا.هـ.

(1/172)

وقال أيضاً ( وأما صلاة الرجل خلف من يخالف مذهبه فهذه تصح باتفاق الصحابة والتابعين لهم بإحسان والأئمة ولكن النزاع في صورتين, إحداهما:- خلافها شاذ وهو ما إذا أتى الإمام بالواجبات كما يعتقده المأموم لكن لا يعتقد وجوبها مثل التشهد الأخير إذا فعله من لا يعتقد وجوبه والمأموم يعتقد وجوبه فهذا فيه خلاف شاذ والصواب الذي عليه السلف وجمهور الصحابة صحة الصلاة, والمسألة الثانية:- فيها نزاع مشهور إذا ترك الإمام ما يعتقد المأموم وجوبه مثل أن يترك قراءة البسملة سراً وجهراً والمأموم يعتقد وجوبها أو مثل أن يترك الوضوء من مس الذكر أو لمس النساء أو أكل لحم الإبل أو القهقهة أو خروج النجاسات أو النجاسة النادرة والمأموم يرى وجوب الوضوء من ذلك فهذا فيه قولان, أصحهما صحة صلاة المأموم وهو مذهب مالك وأصرح الروايتين عن أحمد في مثل هذه المسائل ) ا.هـ.
453- { المراد بقوله { غَيْرَ بَاغٍ وَلاَ عَادٍ } }
قال أبو العباس رحمه الله تعالى ( وأما الآية فأكثر المفسرين قالوا:- المراد بالباغي الذي يبغي المحرم من الطعام مع قدرته على الحلال والعادي هو الذي يتعدى القدر الذي يحتاج إليه وهذا التفسير هو الصواب دون الأول ) ا.هـ.
454- { صفة الحجة التي حجها النبي - صلى الله عليه وسلم - }
قال أبو العباس رحمه الله تعالى ( والمنصوص عن الإمام أحمد أن النبي - صلى الله عليه وسلم - كان قارناً بين العمرة والحج حتى قال:- لا أشك أن النبي - صلى الله عليه وسلم - كان قارناً وهذا قول أئمة الحديث كإسحاق بن راهويه وغيره و هذا هو الصواب الذي لا ريب فيه ) ا.هـ.

(1/173)

وقال ( الحمد لله رب العالمين, أما حج النبي - صلى الله عليه وسلم - فالصحيح أنه كان قارناً, قرن بين الحج والعمرة وساق الهدي ولم يطف بالبيت وبين الصفا والمروة إلا طوافاً واحداً حين قدم لكنه طاف طواف الإفاضة مع هذين الطوافين وهذا الذي ذكرناه هو الصواب المحقق عند أهل المعرفة بالأحاديث الذين جمعوا طرقها وعرفوا مقصدها ) ا.هـ.
455- { هل بعد السعي صلاة }
قال أبو العباس رحمه الله تعالى ( ولا صلاة عقيب الطواف بالصفا والمروة وإنما الصلاة عقيب الطواف بالبيت بسنة رسول الله - صلى الله عليه وسلم - و اتفاق السلف والأئمة ) ا.هـ.
456- { أين يحرم المتمتع يوم التروية }
قال أبو العباس رحمه الله تعالى ( فصل:- فإذا كان يوم التروية أحرم وأهلَّ بالحج فيفعل كما فعل عند الميقات وإن شاء أحرم من مكة وإن شاء من خارج مكة هذا هو الصواب وأصحاب النبي - صلى الله عليه وسلم - إنما أحرموا كما أمرهم النبي - صلى الله عليه وسلم - من البطحاء, والسنة أن يحرم من الموضع الذي هو نازل فيه, وكذلك المكي يحرم من أهله ) ا.هـ.
457- { حكم المبيت بمنى يوم الثامن }
قال أبو العباس رحمه الله تعالى ( والسنة أن يبيت الحاج بمنى فيصلون بها الظهر والعصر والمغرب والعشاء والفجر ولا يخرجون منها حتى تطلع الشمس كما فعل النبي - صلى الله عليه وسلم - ) ا.هـ.
458- { حكم الإيقاد بمنى تلك الليلة }
قال أبو العباس رحمه الله تعالى ( وأما الإيقاد فهو بدعة مكروهة باتفاق العلماء وإنما الإيقاد بمزدلفة خاصة بعد الرجوع من عرفة وأما الإيقاد بمنى أو عرفة فبدعة أيضاً ) ا.هـ.
459- { هل يشترط للطواف شروط الصلاة }

(1/174)

قال أبو العباس رحمه الله تعالى ( وبالجملة هل يشترط للطواف شروط الصلاة؟ على قولين في مذهب أحمد وغيره, أحدهما:- يشترط كقول مالك والشافعي وغيرهما, والثاني:- لا يشترط وهذا قول أكثر السلف وهو مذهب أبي حنيفة وغيره وهذا القول هو الصواب فإن المشترطين في الطواف كشروط الصلاة ليس معهم حجة إلا قوله (( الطواف بالبيت صلاة )) وهذا لو ثبت عن النبي - صلى الله عليه وسلم - لم يكن فيه حجة كما تقدم والأدلة الشرعية تدل على خلاف ذلك فإن النبي - صلى الله عليه وسلم - لم يوجب على الطائفين طهارة, ولا اجتناب نجاسة ) ا.هـ.
وقال أيضاً ( والطواف لا يجب فيه ما يجب في الصلاة ولا يحرم فيه ما يحرم في الصلاة فبطل أن يكون مثلها ) ا.هـ.
460- { المراد بقوله { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } }
قال أبو العباس رحمه الله تعالى ( وقال تعالى { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ } أي يكفيك الله, ويكفي من اتبعك من المؤمنين وهذا هو الصواب المقطوع به في الآية ) ا.هـ.
461- { حكم النكاح مع اشتراط نفي المهر }
قال ابن تيمية رحمه الله تعالى ( وأما صحته - أي عقد النكاح - بدون فرض المهر فهذا ثابت بالكتاب والسنة والإجماع, لكن إذا اعتقد عدم وجوب المهر فإن المهر المطلق مهر المثل وأما مع نفيه ففيه قولان في مذهب أحمد وغيره والقول بالبطلان قول أكثر السلف كما في مذهب مالك وغيره وهو الصواب لدلالة الكتاب والسنة عليه, وكذلك حديث الشغار ) ا.هـ.
462- { الذهب المخيش إذا علم مقدار ما فيه من الفضة والذهب فهل يجوز بيعه بأحدهما إذا كان المفرد أكثر من الذي معه غيره }

(1/175)

قال أبو العباس رحمه الله تعالى ( الحمد لله, هذا على ثلاثة أنواع, أحدها:- أن يكون المقصود بيع فضة بفضةٍ متفاضلاً أو بيع ذهب بذهب متفاضلاً ويضم إلى الأنقص من غير جنسه حيلة فهذا لا يجوز أصلاً, والثاني:- أن يكون المقصود بيع أحدهما أو بيع عرضٍ بأحدهما وفي العرض ما ليس مقصوداً مثل بيع السلاح بأحدهما وفيه حيلة يسيرة, أو بيع عقار بأحدهما وفي سقفه وحيطانه كذلك مثل بيع غنم ذات صوف بصوفٍ, وذات لبن بلبن فهذا يجوز عند أكثر العلماء وهو الصواب, وبيع الفضة المخيشة بذهب يذهب عند السبك بفضة مثله هو من هذا الباب فإذا بيعت الفضة المصنوعة المخيشة بذهب أو بيعت بذهب مقبوضٍ جاز ذلك وإذا بيعت الفضة المصنوعة بفضة أكثر منها لأجل الصناعة لم يجز والثالث:- أن يكون كلا الأمرين مقصوداً مثل أن يكون على السلاح ذهب أو فضة كثيرة فهذا إذا كان معلوم المقدار, أو بيع بأكثر من ذلك ففيه نزاع مشهور والأظهر أنه جائز, وإذا بيعت الفضة المصنوعة المخيشة بذهب أو بيعت بذهب مغشوش جاز ذلك وإذا بيعت الفضة المصنوعة بفضةٍ أكثر منها لم يجز والله أعلم ) ا.هـ.
463- { حكم بيع ما في الأرض من اللفت والجزر والقلقاس ونحوه هل يجوز أم لا }

(1/176)

قال أبو العباس رحمه الله تعالى ( أما بيع المغروس في الأرض الذي يظهر ورقه كاللفت والجزر والقلقاس والفجل والثوم والبصل وشبه ذلك ففيه قولان للعلماء أحدهما:- أنه لا يجوز كما هو المشهور عن أصحاب الشافعي وأحمد وغيرهما قالوا:- لأن هذه الأعيان غائبة لم تر ولم توصف فلا يجوز بيعها كغيرها من الأعيان الغائبة وذلك داخل في نهي النبي - صلى الله عليه وسلم - عن بيع الغرر, والثاني:- أن بيع ذلك جائز كما يقوله من يقوله من أصحاب مالك وغيره وهو قول في مذهب أحمد وغيره وهذا القول هو الصواب لوجوه, منها:- أن هذا ليس من الغرر, بل أهل الخبرة يستدلون بما يظهر من الورق على المغيب في الأرض كما يستدلون بما يظهر من العقار من ظواهره على بواطنه وكما يستدلون بما يظهر من الحيوان على بواطنه ومن سأل أهل الخبرة أخبروه بذلك والمرجع في ذلك إليهم, ومنها:- أن العلم بجميع المبيع يشترط في كل شيء بحسبه فما ظهر بعضه وخفي بعضه وكان في إظهار باطنه مشقة وحرج اكتفي بظاهره كالعقار فإنه لا يشترط رؤية أساسه وداخل الحيطان وكذلك الحيوان وكذلك أمثال ذلك, ومنها:- أن ما احتيج إلى بيعه فإنه يوسع فيه ما لا يوسع في غيره فيبيحه الشارع للحاجة مع قيام السبب الخاص كما أرخص في بيع العرايا بخرصها وأقام الخرص مقام الكيل عند الحاجة ولم يجعل ذلك من المزابنة التي نهى عنها فإن المزابنة بيع المال بجنسه مجازفة إذا كان ربوياً بالاتفاق وإن كان غير ربوي فعلى قولين ) ا.هـ.
464- { حكم بيع المقاشي كمقاشي البطيخ والخيار والقثاء }

(1/177)

قال أبو العباس رحمه الله تعالى ( وما يشبه ذلك بيع المقاشي كمقاشي البطيخ والخيار والقثاء وغير ذلك فمن أصحاب الشافعي وأحمد وغيرهما من يقول لا يجوز بيعها إلا لقطة, لقطة, وكثير من العلماء من أصحاب مالك وأحمد وغيرهما قالوا إنه يجوز بيعها مطلقاً على الوجه المعتاد وهذا هو الصواب فإن بيعها لا يمكن في العادة إلا على هذا الوجه وبيعها لقطة, لقطة, إما متعذر وإما متعسر ) ا.هـ.
465- { ما الحكم لو بدا بعض صلاح الثمر في البستان }
قال أبو العباس رحمه الله تعالى ( ولهذا إذا بدا صلاح بعض الشجر كان صلاحاً لباقيها باتفاق العلماء, فيكون صلاحها صلاحاً لسائر ما في البستان من ذلك النوع في أظهر قولي العلماء ) ا.هـ.
466- { هل يشترط في المزارعة أن يكون البذر من أحدهما }
قال أبو العباس رحمه الله تعالى ( المزارعة على الأرض بشطر ما يخرج منها جائزة سواءً كان البذر من رب الأرض أو من العامل وهذا هو الصواب الذي دلت عليه سنة رسول الله - صلى الله عليه وسلم - وسنة خلفائه الراشدين ) ا.هـ.
وقال أيضاً ( وقد تضمن هذا الجواب أن المزارعة يجوز أن يكون البذر فيها من العامل وهذا هو الصواب المقطوع به ) ا.هـ.
467- { حكم إجبار البنت البكر البالغ على النكاح }
قال أبو العباس رحمه الله تعالى ( وأما إجبار الأب لابنته البكر البالغة على النكاح ففيه قولان مشهوران هما روايتان عن أحمد أحدهما:- أنه يجبر البكر البالغ كما هو مذهب مالك والشافعي وهو اختيار الخرقي والقاضي وأصحابه, والثاني:- لا يجبرها كمذهب أبي حنيفة وغيره وهو اختيار أبي بكر عبدالعزيز بن جعفر وهذا القول هو الصواب والناس متنازعون في مناط الإجبار هل هو البكارة أو الصغر أو مجموعها أو كل منهما, على أربعة أقوال في مذهب أحمد وغيره والصحيح أن مناط الإجبار هو الصغر وأن البكر البالغ لا يجبرها أحد على النكاح ) ا.هـ.
468- { حكم نكاح الزانية }

(1/178)

قال أبو العباس رحمه الله تعالى ( نكاح الزانية حرام حتى تتوب سواءً كان زنى بها هو أو غيره هذا هو الصواب بلا ريب وهو مذهب طائفة من السلف والخلف منهم أحمد بن حنبل وغيره ) ا.هـ.
469- { كيف تستبرأ الزانية }
قال أبو العباس رحمه الله تعالى ( ومالك وأحمد يشترطان الاستبراء وهو الصواب ولكن مالك وأحمد في رواية يشترطان الاستبراء بحيضة والرواية الأخرى عن أحمد هي التي عليها كثير من أصحابه كالقاضي أبي يعلى وأتباعه أنه لابد من ثلاث حيض والصحيح أنه لا يجب إلا الاستبراء فقط فإن هذه ليست زوجة يجب عليها عدة ) ا.هـ.
470- { حكم طلاق السكران }
قال أبو العباس رحمه الله تعالى ( هذه المسألة فيها قولان للعلماء أصحهما أنه لا يقع طلاقه فلا تنعقد يمين السكران ولا يقع به طلاق إذا طلق وهذا ثابت عن أمير المؤمنين عثمان بن عفان ولم يثبت عن الصحابة خلافه فيما أعلم وهو قول كثير من السلف والخلف كعمر بن عبدالعزيز وغيره وهو إحدى الروايتين عن أحمد واختارها طائفة من أصحابه وهو القول القديم للشافعي واختاره طائفة من أصحابه وهو قول طائفة من أصحاب أبي حنيفة كالطحاوي وهو مذهب غير هؤلاء وهذا القول هو الصواب ) ا.هـ.

(1/179)

وقال أيضاً ( وهذا القول - أي عدم وقوع طلاق السكران - هو الصواب فإنه قد ثبت في الصحيح عن ماعز بن مالك لما جاء إلى النبي - صلى الله عليه وسلم - وأقر أنه زنى أمر النبي - صلى الله عليه وسلم - أن يستنكهوه ليعملوا هل هو سكران أم لا, فإن كان سكران لم يصح إقراره وإذا لم يصح إقراره علم أن أقواله باطلة كأقوال المجنون ولأن السكران وإن كان عاصياً في الشرب فهو لا يعلم ما يقول وإذا لم يعلم ما يقول لم يكن له قصد صحيح وإنما الأعمال بالنيات وصار هذا كما لو تناول شيئاً محرماً ما, جعله مجنوناً فإن جنونه وإن حصل بمعصية فلا يصح طلاقه ولا غير ذلك من أقواله ومن تأمل أصول الشريعة ومقاصدها تبين له أن هذا القول هو الصواب وأن إيقاع طلاق السكران قول ليس له حجة صحيحة يعتمد عليه ) ا.هـ.
471- { إذا ادعت المرأة على زوجها أنه لا ينفق عليها ولا يكسوها }

(1/180)

قال ابن تيمية رحمه الله تعالى ( وإذا كانت المرأة مقيمة في بيت زوجها مدة تأكل وتشرب وتكتسي كما جرت به العادة ثم تنازع الزوجان في ذلك فقالت هي:- أنت ما أنفقت علي ولا كسوتني بل حصل ذلك من غيرك وقال هو:- بل النفقة والكسوة كانت مني, ففيها قولان للعلماء, أحدهما:- القول قوله وهذا هو الصحيح الذي عليه الأكثرون ونظير هذا أن يصدقها تعلم صناعة وتتعلمها ثم يتنازعان فيمن علمها فيقول هو:- أنا علمتها وتقول هي:- أنا تعلمتها من غيره ففيها وجهان في مذهب الشافعي وأحمد والصحيح من هذا كله أن القول قول من يشهد له العرف والعادة وهو مذهب مالك, وأبو حنيفة يوافق على أنها لا تستحق عليه شيئاً لأن النفقة تسقط بمضي الزمان عنده كنفقة الأقارب وهو قول في مذهب أحمد, وأصحاب هذا القول يقولون:- وجبت على طريقة الصلة فتسقط بمضي الزمان والجمهور ومالك والشافعي وأحمد في المشهور عنه يقولون:- وجبت بطريق المعاوضة فلا تسقط بمضي الزمان ولكن إذا تنازعا في قبضها, فقال بعض أصحاب الشافعي وأحمد:- القول قول المرأة لأن الأصل عدم المقبوض كما لو تنازعا في قبض الصداق, والصواب أنه يرجع في ذلك إلى العرف والعادة فإذا كانت العادة أن الرجل ينفق على المرأة في بيته ويكسوها وادعت أنه لم يفعل ذلك فالقول قوله مع يمينه وهذا القول هو الصواب الذي لا يسوغ غيره ) ا.هـ.
472- { هل على المرأة أن تخدم زوجها }

(1/181)

قال ابن تيمية رحمه الله تعالى ( فصل:- وتنازع العلماء هل عليها أن تخدمه في مثل فراش المنزل ومناولة الطعام والشراب والخبز والطحن والطعام لمماليكه وبهائمه, مثل علف دابته ونحو ذلك فمنهم من قال:- لا تجب الخدمة, وهذا القول ضعيف كضعف قول من قال:- لا تجب عليه العشرة والوطء فإن هذا ليس معاشرة له بالمعروف, بل الصاحب في السفر الذي هو نظير الإنسان وصاحبه في المسكن إن لم يعاونه على مصلحة لم يكن قد عاشره بالمعروف وقيل وهو الصواب وجوب الخدمة فإن الزوج سيدها في كتاب الله وهي عانية عنده بسنة رسول الله - صلى الله عليه وسلم - وعلى العاني والعبد الخدمة لأن ذلك هو المعروف ثم من هؤلاء من قال:- تجب الخدمة اليسيرة, ومنهم من قال:- تجب الخدمة بالمعروف وهذا هو الصواب فعليها أن تخدمه الخدمة المعروفة من مثلها لمثله ويتنوع ذلك بتنوع الأحوال, فخدمة البدوية ليست كخدمة القروية وخدمة القوية ليست كخدمة الضعيفة ) ا.هـ.
473- { ما يجب على متعاطي الحشيش }

(1/182)

قال ابن تيمية رحمه الله تعالى ( أكل هذه الحشيشة الصلبة حرام وهي من أخبث الخبائث المحرمة وسواءً أكل قليلاً أو كثيراً لكن الكثير المسكر منها حرام باتفاق المسلمين ومن استحل ذلك فهو كافر يستتاب فإن تاب وإلا قتل كافراً مرتداً لا يغسل ولا يصلى عليه ولا يدفن بين المسلمين وحكم المرتد شر من حكم اليهودي والنصراني سواءً اعتقد أن ذلك يحل للعامة أو للخاصة الذي يزعمون أنها لقمة الفكر والذكر وأنها تحرك العزم الساكن إلى أشرف الأماكن وأنهم لذلك يستعملونها وقد كان بعض السلف ظن أن الخمر تباح للخاصة متأولاً قوله تعالى { لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ } فلما رفع أمرهم إلى عمر ابن الخطاب وتشاور الصحابة فيهم اتفق عمر وعلي وغيرهما من علماء الصحابة - رضي الله عنهم - على أنهم إن أقروا بالتحريم جلدوا وإن أصروا على الاستحلال قتلوا, وهكذا حشيشة العشب من اعتقد تحريمها وتناولها فإنه يجلد الحد ثمانين سوطاً أو أربعين هذا هو الصواب وقد توقف بعض الفقهاء في الجلد لأنه ظن أنها مزيلة للعقل غير مسكرة كالبنج ونحوه مما يغطي العقل من غير سكر فإن جميع ذلك حرام باتفاق المسلمين وإن كان مسكراً ففيه جلد الخمر وإن لم يكن مسكراً ففيه التعزير بما دون ذلك ومن اعتقد حل ذلك كفر وقتل, والصحيح أن الحشيشة مسكرة كالشراب فإن آكليها ينشون بها ويكثرون تناولها بخلاف البنج وغيره فإنه لا ينشي ولا يشتهى وقاعدة الشريعة أن ما تشتهيه النفوس من المحرمات كالخمر والزنا ففيه الحد وما لا تشتهيه كالميتة ففيه التعزير والحشيشة مما يشتهيها آكلوها ويمتنعون عن تركها ) ا.هـ.
474- { من سب الله كفر سواءً كان ما زاحاً أو جاداً }

(1/183)

قال أبو العباس رحمه الله تعالى ( وكذلك قال أصحابنا وغيرهم:- من سب الله كفر سواءً كان مازحاً أو جاداً لهذه الآية وهذا هو الصواب المقطوع به ) ا.هـ.
475- { المراد بالنهي في قوله (( لا تغلبكم الأعراب على اسم صلاتكم العشاء...الحديث )) }
قال ابن القيم رحمه الله تعالى ( وقالت طائفة:- النهي هنا إنما هو عن غلبة الأعراب على اسم العشاء بحيث يهجر بالكلية كما دل عليه قوله (( لا تغلبكم )) فإما إذا سميت بالعشاء تسمية غالبة على العتمة لم يمتنع أن يسمى بالعتمة أحياناً وهذا أظهر الأقوال ) ا.هـ.
476- { المراد بحديث (( كان أحب الشراب إليه الحلو البارد )) }
قال ابن القيم رحمه الله تعالى ( قالت عائشة رضي الله عنها (( كان أحب الشراب إلى رسول الله - صلى الله عليه وسلم - الحلو البارد )) وهذا يحتمل أن يريد به الماء العذب كمياه العيون والآبار الحلوة فإنه كان يستعذب له الماء ويحتمل أن يريد به الماء الممزوج بالعسل أو الذي نقع فيه التمر أو الزبيب وقد يقال وهو الأظهر يعمها جميعاً ) ا.هـ.
477- { هل للذمي شفعة على المسلم }
قال ابن القيم رحمه الله تعالى ( حقوق المالك شيء وحقوق الملك شيء آخر فحقوق المالك تجب لمن له على أخيه حق, وحقوق الملك تتبع الملك ولا يراعى بها المالك وعلى هذا حق الشفعة للذمي على المسلم من أوجبه جعله من حقوق الأملاك ومن أسقطه جعله من حقوق المالكين, والنظر الثاني هو الأظهر والأصح لأن الشارع لم يجعل للذمي حقاً في الطريق المشترك عند المزاحمة فقال (( إذا لقيتموهم في طريق فاضطروهم إلى أضيقه )) فكيف يجعل له حقاً في انتزاع الملك المختص به عند التزاحم وهذه حجة الإمام أحمد نفسه ) ا.هـ.
478- { المراد بقوله (( همزات الشياطين )) }
قال ابن القيم رحمه الله تعالى ( وظاهر الحديث أن الهمز نوع غير النفخ والنفث و قد يقال و هو الأظهر إن همزات الشياطين إذا أفردت دخل فيها جميع إصاباتهم

(1/184)

لابن آدم و إذا قرنت بالنفخ و النفث كانت نوعاً خاصاً كنظائر ذلك ) ا.هـ.
479- { المراد بلفظ ( المرة ) }
قال ابن القيم رحمه الله تعالى ( ولا ريب أن المرة في الحديث هو القوة لا المنظر الحسن فإما أن يقال:- المرة تقال على هذا وعلى هذا, وإما أن يقال وهو الأظهر:- إن المرة هي الصحة والسلامة من الآفات والعاهات الظاهرة والباطنة وذلك يستلزم كمال الخلقة وحسنها وجمالها فإن العاهة والآفة إنما تكون من ضعف الخلقة والتركيب, فهي قوة وصحة تتضمن جمالاً و حسناً و الله تعالى أعلم ) ا.هـ.
480- { حكم وقف العقود }
قال ابن القيم رحمه الله تعالى ( فحكم أمير المؤمنين في المفقود ينبني على هذا الأصل، والقول بوقف العقود عند الحاجة متفق عليه بين الصحابة، ثبت ذلك عنهم في قضايا متعددة ولم يعلم أن أحداً منهم أنكر ذلك مثل قضية ابن مسعود في تصدقه عن سيد الجارية التي ابتاعها بالثمن الذي كان له عليه في الذمة لما تعذرت عليه معرفته وكتصدق الغال بالمال المغلول من الغنيمة لما تعذر قسمه بين الجيش وإقرار معاوية له على ذلك وتصويبه له وغير ذلك من القضايا مع أن القول بوقف العقود مطلقاً هو الأظهر في الحجة وهو قول الجمهور وليس في ذلك ضرر أصلاً بل هو إصلاح بلا إفساد فإن الرجل قد يرى أن يشتري لغيره أو يبيع لغيره أو يؤجر له أو يستأجر له، ثم يشاوره فإن رضي وإلا لم يحصل له ما يضره ) ا.هـ.
481- { من عجز عن الصلاة بالإيماء راكعاً وساجداً فهل يصلي بتحريك طرفه ويستحضر الأفعال بقلبه }

(1/185)

قال ابن تيمية رحمه الله تعالى ( ولهذا كانت الصلاة كالإيمان لا تدخلها النيابة بحال، فلا يصلي أحد عن أحد الفرض إلا لعذر كما لا يؤمن أحد عنه، ولا تسقط عنه بحال كما لا يسقط الإيمان بل عليه الصلاة ما دام عقله باقياً حاضراً وهو متمكن من فعل بعض أفعالها فإذا عجز عن جميع الأفعال ولم يقدر على الأقوال فهل يصلي بتحريك طرفه ويستحضر الأفعال بقلبه، فيه قولان للعلماء وإن كان الأظهر أن هذا غير مشروع ) ا.هـ.
482- { الموالاة }
قال ابن تيمية رحمه الله تعالى ( الموالاة في الوضوء فيها ثلاثة أقوال، أحدها:- الوجوب مطلقاً كما يذكره أصحاب الإمام أحمد، وهو القول القديم للشافعي الثاني:- عدم الوجوب مطلقاً كما هو مذهب أبي حنيفة ورواية عن أحمد والقول الجديد للشافعي، والثالث:- الوجوب إلا إذا تركها لعذر مثل عدم الماء كما هو المشهور في مذهب مالك، قلت:- وهذا القول الثالث هو الأظهر والأشبه بأصول الشريعة ) ا.هـ.
483- { لو صلى بعد ما أكل لحم الإبل جاهلاً بالحكم أو صلى في مباركها جاهلاً }
قال ابن تيمية رحمه الله تعالى ( وأما الجاهل فلو صلى غير عالمٍ بوجوب الوضوء من لحم الإبل أو صلى في مباركها غير عالمٍ بالنهي ثم بلغه ففي الإعادة روايتان لكن الأظهر في الحجة أنه لا يعيد كما قد بسطناه في غير هذا الموضع ) ا.هـ.
484- { الكلام على الصلاة داخل حمام الاغتسال }

(1/186)

قال ابن تيمية رحمه الله تعالى ( وأما إذا كانت المرأة أو الرجل يمكنه الذهاب إلى الحمام لكن إن دخل لا يمكنه الخروج حتى يفوت الوقت إما لكونه مقهوراً مثل الغلام الذي لا يخليه سيده يخرج حتى يصلي ومثل المرأة التي معها أولادها فلا يمكنها الخروج حتى تغسلهم ونحو ذلك فهؤلاء لابد لهم من أحد أمور:- إما أن يغتسلوا ويصلوا في الحمام في الوقت وإما أن يصلوا خارج الحمام بعد خروج الوقت وإما أن يصلوا بالتيمم خارج الحمام وبكل قول من هذه الأقوال يفتي طائفة لكن الأظهر أنهم يصلون بالتيمم خارج الحمام لأن الصلاة في الحمام منهي عنها وتفويت الصلاة حتى يخرج الوقت أعظم من ذلك ولا يمكنه الخروج من هذين النهيين إلا بالصلاة بالتيمم في الوقت خارج الحمام ) ا.هـ.
485- { لو ترك سجود السهو ومحله بعد السلام وطال الفصل فهل يسجد }
قال ابن تيمية رحمه الله تعالى ( وقد اختلف في السجود والبناء بعد طول الفصل فقيل:- إذا طال الفصل لم يسجد ولم يبن ولم يحد هؤلاء طول الفصل بغير قولهم وهذا قول كثير من أصحاب الشافعي وأحمد كالقاضي أبي يعلى وغيره وهؤلاء يقولون قد تقصر المدة وإن خرج وقد تطول وإن قعد وقيل:- يسجد ما دام في المسجد فإن خرج انقطع وهذا هو الذي ذكره الخرقي وغيره وهو منصوص عن أحمد وهو قول الحكم وابن شبرمة وهذا حد بالمكان لا بالزمان لكنه حد بمكان العبادة وقيل:- كل منهما مانع من السجود، طول الفصل والخروج من المسجد وعن أحمد رواية أخرى أنه يسجد وإن خرج من المسجد وتباعد وهو قول للشافعي وهذا هو الأظهر فإن تحديد ذلك بزمان أو مكان لا أصل له في الشرع لا سيما إذا كان الزمان غير مضبوط فطول الفصل وقصره ليس له حد معروف في عادات الناس ليرجع إليه ولم يدل على ذلك دليل شرعي ولم يفرق الدليل الشرعي في السجود والبناء بين طول الفصل وقصره ولا بين الخروج من المسجد والمكث فيه ) ا.هـ.

(1/187)

486- { الإنصات الذي أمر به المأموم في قوله (( وإذا قرأ فأنصتوا )) }
قال ابن تيمية رحمه الله تعالى ( لكن الأظهر ما احتج به البخاري فإن الأمر بالإنصات يقتضي الإنصات عن كل ما يمنعه من استماع القراءة من ثناءٍ وقراءةٍ ودعاءٍ كما ينصت للخطبة ) ا.هـ.
487- { القول في ذوات الأسباب }
قال ابن تيمية رحمه الله تعالى ( و أما سائر ذوات الأسباب مثل تحية المسجد وسجود التلاوة وصلاة الكسوف ومثل ركعتي الطواف في الأوقات الثلاثة ومثل الصلاة على الجنازة في الأوقات الثلاثة فاختلف كلامه فيها والمشهور عنه النهي وهو اختيار كثير من أصحابه كالخرقي والقاضي وغيرهما وهو مذهب مالك وأبي حنيفة لكن عند أبي حنيفة يجوز السجود بعد الفجر والعصر، وليس بواجب عنده والرواية الثانية:- جواز جميع ذوات الأسباب وهي اختيار أبي الخطاب وهذا مذهب الشافعي وهو الراجح في هذا الباب لوجوه .
منها:- أن تحية المسجد قد ثبت الأمر بها في الصحيحين، عن أبي قتادة أن رسول الله - صلى الله عليه وسلم - قال (( إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس )) وعنه قال:- دخلت المسجد ورسول الله - صلى الله عليه وسلم - جالس بين ظهراني الناس قال:- فجلست، فقال رسول الله - صلى الله عليه وسلم - (( ما منعك أن تركع ركعتين قبل أن تجلس؟ )) فقلت:- يا رسول الله رأيتك جالسا والناس جلوس قال (( فإذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين )) فهذا فيه الأمر بركعتين، وهو عام في كل وقت عموماً محفوظاً لم يخص منه صورة بنص، ولا إجماع وحديث النهي قد عرف أنه ليس بعام، والعام المحفوظ مقدم على العام المخصوص فإن هذا قد علم أنه ليس بعام بخلاف ذلك فإن المقتضى لعمومه قائم لم يعلم أنه خرج منه شيء .

(1/188)

الوجه الثاني :- ما أخرجا في الصحيحين عن جابر قال:- جاء رجل والنبي - صلى الله عليه وسلم - يخطب الناس فقال (( صليت يا فلان؟ )) قال:- لا، قال (( قم فاركع )) وفي رواية (( فصل ركعتين )) ولمسلم قال:- ثم قال (( إذا جاء أحدكم يوم الجمعة والإمام يخطب فليركع ركعتين وليتجوز فيهما )) وأحمد أخذ بهذا الحديث بلا خلاف عنه هو وسائر فقهاء الحديث كالشافعي، وإسحاق وأبي ثور، وابن المنذر كما روى عن غير واحد من السلف مثل الحسن ومكحول وغيرهما، وكثير من العلماء لم يعرفوا هذا الحديث فنهوا عن الصلاة وقت الخطبة، لأنه وقت نهي كما نقل عن شريح والنخعي وابن سيرين وهو قول أبي حنيفة والليث ومالك والثوري، وهو قياس من منع تحية المسجد وقت النهي، فإن الصلاة والخطيب على المنبر أشد نهيا بل هو منهي عن كل ما يشغله عن الاستماع وإذا قال لصاحبه أنصت فقد لغا فإذا كان قد أمر بتحية المسجد في وقت الخطبة، فهو في سائر الأوقات أولى بالأمر، وقد احتج بعض أصحابنا أنه إذا دخل المسجد في غير وقت النهي عن الصلاة يسن له الركوع، لقوله (( إذا دخل أحدكم المسجد والإمام يخطب فلا يجلس، حتى يصلي ركعتين )) وقالوا تنقطع الصلاة بجلوس الإمام على المنبر، فلا يصلي أحد غير الداخل يصلي تحية المسجد ويوجز، وهذا تناقض بين، بل إذا كان النبي - صلى الله عليه وسلم - أمر بالتحية في هذا الموضع وهو وقت نهي عن الصلاة وغيرهما مما يشغل عن الاستماع، فأوقات النهي الباقية أولى بالجواز يبين ذلك أنه في هذه الحال لا يصلي على جنازة، ولا يطاف بالبيت ولا يصلي ركعتا الطواف والإمام يخطب فدل على أن النهي هنا أوكد وأضيق منه بعد الفجر والعصر فإذا أمر هنا بتحية المسجد فالأمر بها هناك أولى وأحرى وهذا بين واضح ولا حول ولا قوة إلا بالله .

(1/189)

الوجه الثالث :- أن يقال قد ثبت استثناء بعض الصلوات من النهي كالعصر الحاضرة وركعتي الفجر والفائتة وركعتي الطواف والمعادة في المسجد, فقد ثبت انقسام الصلاة أوقات النهي إلى المنهي عنه ومشروع غير منهي عنه فلابد من فرق بينهما إذا كان الشارع لا يفرق بين المتماثلين فيجعل هذا مأموراً وهذا محظوراً والفرق بينهما إما أن يكون المأذون فيه له سبب فالمصلي صلاة السبب صلاها لأجل السبب لم يتطوع تطوعاً مطلقاً ولو لم يصلها لفاته مصلحة الصلاة كما يفوته إذا دخل المسجد ما في صلاة التحية من الأجر وكذلك يفوته ما في صلاة الكسوف وكذلك يفوته ما في سجود التلاوة وسائر ذوات الأسباب, وإما أن يكون الفرق شيئاً آخر فإن كان الأول حصل المقصود من الفرق بين ذوات الأسباب وغيرها, وإن كان الثاني قيل لهم:- فأنتم لا تعلمون الفرق, بل قد علمتم أنه نهى عن بعض ورخص في بعض ولا تعلمون الفرق فلا يجوز لكم أن تتكلموا في سائر موارد النزاع لا بنهي ولا بإذن لأنه لا يجوز أن يكون الفرق الذي فرق به الشارع في صورة النص فأباح بعضاً وحرم بعضاً متناولاً لموارد النزاع إما نهياً عنه وإما إذناً فيه, أنتم لا تعلمون واحد من النوعين, فلا يجوز لكم أن تنهوا إلا عما علمتم أنه نهى عنه لانتفاء الوصف المبيح عنه, ولا تأذنوا إلا فيما علمتم أنه أذن فيه لشمول الوصف المبيح له, وأما التحليل والتحريم بغير أصل مفرق عن صاحب الشرع فلا يجوز, فإن قيل:- أحاديث النهي عامة فنحن نحملها على عمومها إلا ما خصه الدليل فما علمنا أنه مخصوص لمجيء نص خاص فيه خصصناها به, وإلا أبقيناها على العموم . قيل:- هذا إنما يستقيم أن لو كان هذا العام المخصوص لم يعارضه عمومات محفوظة أقوى منه وأنه لما خص منه صور علم اختصاصها بما يوجب الفرق, فلو ثبت أنه عام خص منه صور لمعنى منتفٍ من غيرها بقي ما سوى ذلك على العموم فكيف وعمومه منتفٍ وقد عارضه أحاديث خاصة وعامة عموماً محفوظاً وما خص منه

(1/190)

لم يختص بوصف يوجب استثناءه دون غيره, بل غير مشارك له في الوصف الموجب لتخصيصه أولى منه بالتخصيص وحاجة المسلمين العامة إلى تحية المسجد أعظم منها إلى ركعتي الطواف فإنه يمكن تأخير الطواف بخلاف تحية المسجد فإنها لا تمكن ثم الرجل إذا دخل وقت نهي إن جلس ولم يصل كان مخالفاً لأمر النبي - صلى الله عليه وسلم - مفوتاً هذه المصلحة إن لم يكن آثماً بالمعصية وإن بقى قائماً أو امتنع من دخول المسجد فهذا شر عظيم, ومن الناس من يصلي سنة الفجر في بيته ثم يأتي إلى المسجد فالذين يكرهون التحية منهم من يقف على باب المسجد حتى يقيم فيدخل يصلي معهم ويحرم نفسه دخول بيت الله في ذلك الوقت الشريف وذكر الله فيه ومنهم من يدخل ويجلس ولا يصلي فيخالف الأمر وهذا أو نحوه مما يبين قطعاً أن المسلمين مأمورون بالتحية في كل وقت وما زال المسلمون يدخلون المسجد طرفي النهار ولو كانوا منهيين عن تحية المسجد حينئذٍ لكان هذا فيما يظهر نهي الرسول عنه فكيف وهو قد أمرهم إذا دخل أحدهم المسجد والخطيب على المنبر فلا يجلس حتى يصلي ركعتين, أليس في أمرهم بها في هذا الوقت تنبيهاً على غيره من الأوقات ؟
الوجه الرابع :- ما قدمناه من أن النهي كان لسد ذريعة الشرك وذوات الأسباب منها مصلحة راجحة والفاعل يفعلها لأجل السبب لا يفعلها مطلقاً فتمتنع فيه المشابهة .

(1/191)

الوجه الخامس :- أنه قد ثبت في الصحيح عن النبي - صلى الله عليه وسلم - أنه قضى ركعتي الظهر بعد العصر وهو قضاء النافلة في وقت النهي مع إمكان قضائها في غير ذلك الوقت فالنوافل التي إذا لم تفعل في أوقات النهي تفوت هي أولى بالجواز من قضاء نافلة في هذا الوقت مع إمكان فعلها في غيره ولاسيما إذا كانت مما أمر به كتحية المسجد وصلاة الكسوف وقد اختار طائفة من أصحاب أحمد منهم أبو محمد المقدسي أن السنن الراتبة تقضى بعد العصر ولا تقضى في سائر أوقات النهي كالأوقات الثلاثة, وذكر أن مذهب أحمد أن قضاء سنة الفجر جائز بعدها إلا أن أحمد اختار أن يقضيهما من الضحى, وقال الإمام أحمد إن صلاهما بعد الفجر أجزأه وأما أنا فأختار ذلك , وذكر في قضاء الوتر بعد طلوع الفجر أن المنصوص عن أحمد أنه يفعله, قال الأثرم:- سمعت أبا عبدالله يسأل:- أيوتر الرجل بعد ما يطلع الفجر؟ قال:- نعم، قال:- وروي ذلك عن ابن مسعود وابن عمر وابن عباس وحذيفة وأبي الدرداء، وعبادة بن الصامت، وفضالة بن عبيد وعائشة، وعبدالله بن عامر بن ربيعة وهو أيضاً مروي عن علي بن أبي طالب وأنه لما ذكر له عن أبي موسى أنه قال:- من أوتر بعد المؤذن لا وتر له، وسألوا علياً قال:- أعرف يوتر ما بينه وبين الصلاة، وأنكر ذلك ولم يذكر نزاعاً إلا عن أبي موسى مع أنه لا ينبغي بعد الفجر قال:- وأحاديث النهي الصحيحة ليست أحمد بحديث أبي نضرة الغفاري عن النبي - صلى الله عليه وسلم - أنه قال (( إن الله زادكم صلاة فصلوها ما بين العشاء وإلى صلاة الصبح الوتر )) وهذا مذهب مالك والشافعي والجمهور قال مالك:- من فاتته صلاة الليل فله أن يصلي بعد الفجر مثل أن يصلي الصبح قال:- وحكاه ابن أبي موسى الخرقي في ( الإرشاد ) مذهباً لأحمد، قياساً على الوتر قلت:- وهذا الذي اختاره لا يناقض ما ذكره الخرقي وغيره من قدماء الأصحاب، فإنه ذكر إباحة الأنواع الأربعة في جميع أوقات النهي:- قضاء الفوائت،

(1/192)

وركعتي الطواف، وإذا أقيمت الصلاة وهو في المسجد وصلاة الجنازة ولكن ذكر النهي عن الكسوف وسجود التلاوة في بابهما فلم ينه عن قضاء السنن في أوقات النهي فاختار الشيخ أبو أحمد وطائفة من أصحاب أحمد:- إن السنن الراتبة تقضى بعد العصر، ولا تقضى في سائر أوقات النهي ولا يفعل غيرها من ذوات الأسباب كالتحية وصلاة الكسوف وصلاة الاستخارة وصلاة التوبة وسنة الوضوء وسجود التلاوة، لا في هذا الوقت ولا في غيره، لأنهم وجدوا القضاء فيها قد ثبت بالأحاديث الصحيحة قالوا:- والنهي في هذا الوقت أخف من غيره لاختلاف الصحابة فيه فلا يلحق بسائر الأوقات، والرواتب لها مزية وهذا الفرق ضعيف فإن أمر النبي - صلى الله عليه وسلم - بتحية المسجد وأمره بصلاة الكسوف وسجود التلاوة، أقوى من قضاء سنة فائتة فإذا جاز هذا فذاك أجوز فإن قضاء السنن ليس فيه أمر من النبي - صلى الله عليه وسلم - بل ولا أمر بنفس السنة:- سنة الظهر، ولكنه فعلها وداوم عليها وقضاها لما فاتته، وما أمر به أمته، لاسيما وكان هو أيضاً يفعله، فهو أوكد مما فعله، ولم يأمرهم به، فإذا جاز لهم فعل هذا في أوقات النهي ففعل ذاك أولى وإذا جاز قضاء سنة الظهر بعد العصر، فقضاء سنة الفجر بعد الفجر أولى فإن ذاك وقتها وإذا أمكن تأخيرها إلى طلوع الشمس أمكن تأخير تلك إلى غروب الشمس، وقد كانوا يصلون بين أذان المغرب وإقامتها وهو - صلى الله عليه وسلم - يراهم ويقرهم على ذلك، وقال (( بين كل أذانين صلاة )) ثم قال في الثالثة (( لمن شاء )) كراهية أن يتخذها الناس سنة ) ا.هـ.
488- { ما تدرك به الجمعة والجماعة }
قال ابن تيمية رحمه الله تعالى ( اختلف الفقهاء فيما تدرك به الجمعة والجماعة على ثلاثة أقوال :-
أحدهما :- أنهما لا يدركان إلا بركعة، وهو مذهب مالك وأحمد في إحدى الروايتين عنه اختارها جماعة من أصحابه وهو وجه في مذهب الشافعي، واختاره بعض أصحابه أيضاً كأبي المحاسن الرياني، وغيره .

(1/193)

والقول الثاني :- أنهما يدركان بتكبيرة، وهو مذهب أبي حنيفة .
والقول الثالث :- أن الجمعة لا تدرك إلا بركعة، والجماعة تدرك بتكبيرة وهذا القول هو المشهور من مذهب الشافعي، وأحمد والصحيح هو القول الأول لوجوه:-
أحدها :- أن قدر التكبيرة لم يعلق به الشارع شيئاً من الأحكام لا في الوقت ولا في الجمعة ولا الجماعة ولا غيرها فهو وصف ملغى في نظر الشارع، فلا يجوز اعتباره .
الثاني :- أن النبي - صلى الله عليه وسلم - إنما علق الأحكام بإدراك الركعة، فتعليقها بالتكبيرة إلغاء لما اعتبره، واعتبار لما ألغاه وكل ذلك فاسد فيما اعتبر فيه الركعة، وعلق الإدراك بها في الوقت، ففي الصحيحين عن أبي هريرة قال:- قال رسول الله - صلى الله عليه وسلم - (( إذا أدرك أحدكم ركعة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته، وإذا أدرك ركعة من صلاة الصبح قبل أن تطلع الشمس فليتم صلاته )) وأما ما في بعض طرقه (( إذا أدرك أحدكم سجدة )) فالمراد بها الركعة التامة، كما في اللفظ الآخر ولأن الركعة التامة تسمى باسم الركوع، فيقال:- ركعة، وباسم السجود فيقال سجدة وهذا كثير في ألفاظ الحديث مثل هذا الحديث وغيره .
الثالث :- أن النبي - صلى الله عليه وسلم - علق الإدراك مع الإمام بركعة , وهو نص في المسألة ففي الصحيحين من حديث أبي هريرة عن النبي - صلى الله عليه وسلم - (( من أدرك ركعة من الصلاة مع الإمام فقد أدرك الصلاة )) وهذا نص رافع للنزاع .
الرابع :- أن الجمعة لا تدرك إلا بركعة, كما أفتى به أصحاب رسول الله - صلى الله عليه وسلم - منهم ابن عمر, وابن مسعود, وأنس وغيرهم ولا يعلم لهم في الصحابة مخالف وقد حكى غير واحد أن ذلك إجماع الصحابة والتفريق بين الجمعة والجماعة غير صحيح, ولهذا أبو حنيفة طرد أصله وسوى بينهما ولكن الأحاديث الثابتة وآثار الصحابة تبطل ما ذهب إليه .

(1/194)

الخامس:- أن دون الركعة لا يعتد به من الصلاة, فإنه يستقبلها جميعها منفرداً فلا يكون قد أدرك مع الإمام شيئاً يحتسب له به فلا يكون قد اجتمع هو والإمام في جزء من أجزاء الصلاة يعتد له به فتكون صلاته جميعها صلاة منفرد, ويوضح هذا أنه لا يكون مدركاً للركعة إلا إذا أدرك الإمام في الركوع, وإذا أدركه بعد الركوع لم يعتد له بما فعله معه, مع أنه قد أدرك معه القيام من الركوع والسجود وجلسة الفصل, ولكن لما فاته معظم الركعة وهو القيام والركوع فاتته الركعة فكيف يقال مع هذا أنه قد أدرك الصلاة مع الجماعة, وهو لم يدرك معهم ما يحتسب له به, فإدراك الصلاة بإدراك الركعة, نظير إدراك الركعة بإدراك الركوع لأنه في الموضعين قد أدرك ما يعتد له به, وإذا لم يدرك من الصلاة ركعة كان كمن لم يدرك الركوع مع الإمام في فوات الركعة لأنه في الموضعين لم يدرك ما يحتسب له به وهذا من أصح القياس .
السادس :- أنه ينبني على هذا أن المسافر إذا ائتم بمقيم وأدرك معه ركعة فما فوقها فإنه يتم الصلاة وإن أدرك معه أقل من ركعة صلاها مقصورة, نص عليه الإمام أحمد في إحدى الروايتين عنه فلزمه الإتمام, وإذا لم يدرك معه ركعة فصلاته صلاة منفرد فيصليها مقصورة, وينبني عليه أيضاً أن المرأة الحائض إذا طهرت قبل غروب الشمس بقد ركعة لزمها العصر وإن طهرت قبل الفجر بقدر ركعة لزمها العشاء وإن حصل ذلك بأقل من مقدار ركعة لم يلزمها شيء, وأما الظهر والمغرب فهل يلزمها بذلك؟ فيه خلاف مشهور فقيل:- لا يلزمها وهو قول أبي حنيفة, وقيل:- يلزمها وهو مذهب مالك والشافعي وأحمد ورواه الإمام أحمد عن ابن عباس, وعبدالرحمن بن عوف ) ا.هـ.
489- { حكم العمرة }
قال ابن تيمية رحمه الله تعالى ( ولهذا قال أكثر العلماء إن العمرة لا تجب كما هو مذهب مالكٍ وأبي حنيفة وهو أحد القولين في مذهب الشافعي وأحمد وهو الأظهر في الدليل ) ا.هـ.
490- { حكم الشفعة في الوقف المشاع }

(1/195)

قال ابن تيمية رحمه الله تعالى ( وقد ندب النبي - صلى الله عليه وسلم - إلى شراء بئر رومة من مالكها اليهودي فاشترى عثمان بن عفان نصفها وحبسه على المسلمين وكان دلوه منها كدلو واحدٍ من المسلمين ثم لما رأى اليهودي ذلك باعه النصف الآخر فاشتراه عثمان وجعل البئر كلها حبساً على المسلمين وهذا الحديث مما احتج به الفقهاء على عدة مسائل مثل وقف المشاع وتكلم الفقهاء في مثل ذلك هل فيه شفعة فأكثر الفقهاء على أن فيه الشفعة كأبي حنيفة وأحمد في إحدى الروايتين عنه وهو أحد القولين في مذهب مالك واختاره ابن سريج من أصحاب الشافعي ولكن المشهور عن الشافعي أنه لا شفعة فيه وهو الرواية الأخرى عن أحمد واختارها كثير من أصحابه والأظهر وجوب الشفعة في ذلك ) ا.هـ.
491- { العلة في تحريم الذهب بالذهب والفضة بالفضة متفاضلاً }
قال أبو العباس رحمه الله تعالى ( والمقصود هنا الكلام في علة تحريم الربا في الدنانير والدراهم والأظهر أن العلة في ذلك هو الثمنية لا الوزن كما قاله جمهور العلماء فلا يحرم التفاضل في سائر الموزونات كالرصاص والحديد والحرير والقطن والكتان ) ا.هـ.
492- { الحكم فيمن استأجر أرضاً فلم يأتها المطر }
وسئل أبو العباس رحمه الله تعالى عمن استأجر أرضاً فلم يأتها المطر المعتاد فتلف الزرع هل توضع الجائحة فأجاب أبو العباس بقوله ( أما إذا استأجر أرضاً للزرع فلم يأت المطر المعتاد فله الفسخ باتفاق العلماء بل إن تعطلت بطلت الإجارة بلا فسخ في الأظهر ) ا.هـ.
493- { حكم إجبار البكر البالغة على الزواج بمن لا تريد }
قال ابن تيمية رحمه الله تعالى ( أما إذا كان الزوج ليس كفؤاً لها فلا تجبر على نكاحه بلا ريب وأما إن كان كفؤاً فللعلماء فيه قولان مشهوران, لكن الأظهر في الكتاب والسنة والاعتبار أنها لا تجبر كما قال النبي - صلى الله عليه وسلم - (( لا تنكح البكر حتى يستأذنها أبوها وإذنها صمتها )) والله أعلم ) ا.هـ.

(1/196)

494- { قول أبي بكر وعمر هل هو حجة, وكذلك اتفاق الخلفاء الراشدين الأربعة هل هو حجة }
قال ابن تيمية رحمه الله تعالى ( وفي السنن عنه - صلى الله عليه وسلم - أنه قال (( اقتدوا باللذين من بعدي أبي بكرٍ وعمر )) ولهذا كان أحد قولي العلماء وهو إحدى الروايتين عن أحمد أن قولهما إذا اتفقا حجة لا يجوز العدول عنه, وهذا أظهر القولين, كما أن الأظهر أن اتفاق الخلفاء الأربعة أيضاً حجة لا يجوز خلافه لأمر النبي - صلى الله عليه وسلم - باتباع سنتهم ) ا.هـ.
495- { الراجح في سن علي - رضي الله عنه - حين نزول سورة النجم }
قال ابن تيمية رحمه الله تعالى ( أن نزول سورة النجم كان في أول الإسلام وعلي - رضي الله عنه - إذ ذاك كان صغيراً والأظهر أنه لم يكن احتلم ولا تزوج بفاطمة ولا شرع بعد فرائض الصلاة أربعاً وثلاثاً واثنتين ولا فرائض الزكاة ولا حج البيت ولا صوم رمضان ولا عامة قواعد الإسلام ) ا.هـ.
496- { الصحيح في نوعية سؤال النبي - صلى الله عليه وسلم - لعمرو بن العاص في قوله (( أصليت بأصحابك وأنت جنب )) }
قال ابن تيمية رحمه الله تعالى ( وقد تنازع الفقهاء هل قوله (( أصليت بأصحابك وأنت جنب )) هل هو استفهام, أي هل صليت مع الجنابة فلما أخبره أنه تطهر بالتيمم ولم يكن جنباً أقره أو هو إخبار بأنه جنب, والتيمم يبيح الصلاة وكان يرفع الجنابة, على قولين والأول هو الأظهر ) ا.هـ.
497- { المراد بقوله تعالى { إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ } }

(1/197)

قال ابن القيم رحمه الله تعالى ( وقال عطاء عن ابن عباس رضي الله عنهما في قوله تعالى { إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ } قال:- كتب الله أعمال بني آدم وما هم عاملون إلى يوم القيامة, قال:- والملائكة تستنسخ ما يعمل بنو آدم يوماً بيومٍ فذلك قوله { إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ } وفي الآية قول آخر:- أن استنساخ الملائكة هو كتابتهم لما يعمل بنو آدم بعد أن يعملوه, وقد يقال وهو الأظهر إن الآية تعم الأمرين فيأمر الله ملائكته فتستنسخ من أم الكتاب أعمال بني آدم ثم يكتبونها عليهم إذا عملوها فلا تزيد على ما نسخوه من أم الكتاب ذرة ولا تنقصها ) ا.هـ.
498- { كيف سمى الشارع قول إبراهيم - عليه السلام - (( إنها أختي )) كذبة مع أنها كانت تورية }
قال ابن القيم رحمه الله تعالى ( وقد أشكل على الناس تسميتها كذبة لكون المتكلم إنما أراد باللفظ المعنى الذي قصده فكيف يكون كذباً, والتحقيق في ذلك:- أنها كذب بالنسبة إلى إفهام المخاطب لا بالنسبة إلى غاية المتكلم فإن الكلام له نسبتان نسبة إلى المتكلم ونسبة إلى المخاطب فلما أراد الموري أن يفهم المخاطب خلاف ما قصده بلفظه أطلق الكذب عليه بهذا الاعتبار وإن كان المتكلم صادقاً باعتبار قصده ومراده ) ا.هـ.
499- { هل ابن عباس يحرم الحمر الأهلية }

(1/198)

قال ابن القيم رحمه الله تعالى ( وأما حديث ابن عباس فقال الدارمي:- حدثنا عثمان بن أبي شيبة قال حدثنا عبيد الله بن موسى عن سنان عن الأعمش عن مجاهد عن ابن عباس رضي الله عنهما (( نهى رسول الله - صلى الله عليه وسلم - يوم خيبر عن لحوم الحمر الأهلية )) وهذا الإسناد على شرط الشيخين, وفي الصحيحين عن الشعبي عن ابن عباس رضي الله عنهما قال (( لا أدري أنهى رسول الله - صلى الله عليه وسلم - من أجل أنها كانت حمولة الناس فكره أن تذهب حمولتهم )) والتحقيق:- أن ابن عباس أباحها أولاً, حيث لم يبلغه النهي, فسمع ذلك منه جماعة منهم أبو الشعثاء وغيره فردوا ما سمعوه, ثم بلغه النهي عنها فتوقف, هل هو للتحريم أو لأجل كونها حمولة فروى ذلك عنه الشعبي وغيره, ثم لما ناظره علي بن أبي طالب جزم بالتحريم كما رواه مجاهد ) ا.هـ.
500- { العلاقة بين الطاعون والوباء }
قال ابن القيم رحمه الله تعالى ( ولما كان الطاعون يكثر في الوباء وفي البلاد الحربية عبر عنه بالوباء كما قال الخليل:- الوباء الطاعون, وقيل:- هو كل مرضٍ يعم والتحقيق:- أن بين الوباء والطاعون عموماً وخصوصاً مطلقاً فكل طاعون وباء وليس كل وباءٍ طاعوناً ) ا.هـ.
501- { الترجيح بين الحجامة والفصاد }

(1/199)

قال ابن القيم رحمه الله تعالى ( فصل، وأما منافع الحجامة فإنها تنقي سطح البدن أكثر من الفصد، والفصد لأعماق البدن أفضل، والحجامة تستخرج الدم من نواحي الجلد، قلت:- والتحقيق في أمرها وأمر الفصد أنهما يختلفان باختلاف الزمان والمكان والإنسان والأمزجة والبلاد الحارة والأزمنة الحارة والأمزجة الحارة التي دم أصحابها في غاية النضج فالحجامة فيها أنفع من الفصد بكثير فإن الدم ينضج ويروق ويخرج إلى سطح الجسد الداخل فتخرج الحجامة ما لا يخرجه الفصد ولذلك كانت أنفع للصبيان من الفصد ولمن لا يقوى على الفصد وقد نص الأطباء على أن البلاد الحارة الحجامة فيها أنفع وأفضل من الفصد وتستحب في وسط الشهر وبعد وسطه ) ا.هـ.
502- { بيان معنى حديث أن النبي - صلى الله عليه وسلم - قال لأبي بكرٍ وعمر (( هذان السمع والبصر )) }

(1/200)

قال ابن القيم رحمه الله تعالى ( صحيح على الراجح وهذا يحتمل أربعة أمور أحدها:- أن يكون المراد أنهما مني بمنزلة السمع والبصر، والثاني:- يريد أنهما من دين الإسلام بمنزلة السمع والبصر من الإنسان فيكون الرسول - صلى الله عليه وسلم - بمنزلة القلب والروح وهما بمنزلة السمع والبصر من الدين وعلى هذا فيحتمل وجهين أحدهما:- التوزيع فيكون أحدهما بمنزلة السمع والآخر بمنزلة البصر، والثاني:- الشركة فيكون هذا التنزيل والتشبيه بالحاستين ثابتاً لكل واحدٍ منهما فكل واحدٍ منهما بمنزلة السمع والبصر، فعلى احتمال التوزيع والتقسيم تكلم الناس أيهما هو السمع وأيهما هو البصر وبنوا ذلك على أي الصغتين أفضل فهي صفة الصديق والتحقيق:- أن صفة البصر للصديق وصفة السمع للفاروق ويظهر لك هذا من كون عمر محدثاً كما قال النبي - صلى الله عليه وسلم - (( قد كان في الأمم قبلكم محدثون فإن يكن في أمتي محدث فعمر )) "رواه مسلم" والتحديث المذكور هو ما يلقى في القلب من الصواب والحق وهذا طريقه السمع الباطن، وهو بمنزلة التحديث والإخبار في الأذن وأما الصديق فهو الذي كمل مقام الصديقية لكمال بصيرته حتى كأنه قد باشر بصره مما أخبر به الرسول - صلى الله عليه وسلم - ما باشر قلبه فلم يبق بينه وبين إدراك البصر إلا حجاب الغيب فهو كأنه ينظر إلى ما أخبر به من الغيب من وراء ستوره وهذا لكمال البصيرة وهذا أفضل مواهب العبد وأعظم كراماته التي يكرم بها، وليس بعد درجة النبوة إلا هي ولهذا جعلها سبحانه بعدها ) ا.هـ.
503- { متى يجوز نقل المسجد عن مكانه }

(1/201)

قال ابن القيم رحمه الله تعالى ( حادثة:- مسجد عليه وقف خرب وليس في وقفه ما يفي بعمارته، هل يجوز نقل ذلك إلى عمارة الجامع الذي لا غنى للقرية عنه قال جماعة يجوز وخالفهم ابن عقيل فقال:- يحبب صرف دخل المسجد إلى عمارته بحسبها والتحقيق في المسألة أن المسجد إن تعطل بحيث انتقل أهله عنه وبقي في مكان لا يصلى فيه فالصواب ما قاله الجماعة وإن كان جيرانه بحالهم وهو بصدد أن يصلى فيه فالصواب ما قاله ابن عقيل والله أعلم ) ا.هـ.
504- { أيهما أفضل السمع أم البصر }
قال ابن القيم رحمه الله تعالى ( قال شيخنا:- والتحقيق أن السمع له مزية والبصر له مزية, فمزية السمع العموم والشمول ومزية البصر كمال الإدراك وتمامه فالسمع أعم وأشمل والبصر أتم وأكمل فهذا أفضل من جهة شموله وإدراكه وهذا أفضل من جهة كمال إدراكه وتمامه ) ا.هـ.
505- { المكروه في اسم العتمة والعقيقة }
قال ابن القيم رحمه الله تعالى ( والتحقيق في الموضعين كراهة هجر الاسم المشروع من العشاء والنسيكة والاستبدال به اسم العقيقة والعتمة فأما إذا كان المستعمل هو الاسم الشرعي ولم يهجر وأطلق الاسم الآخر أحياناً فلا بأس بذلك وعلى هذا تتفق الأحاديث وبالله التوفيق ) ا.هـ.
506- { حكم الجهاد }
قال ابن القيم رحمه الله تعالى ( والتحقيق أن جنس الجهاد فرض عين إما بالقلب وإما باللسان وإما بالمال وإما باليد فعلى كل مسلم أن يجاهد بنوعٍ من هذه الأنواع, أما الجهاد بالنفس ففرض كفاية وأما الجهاد بالمال ففي وجوبه قولان والصحيح وجوبه )
507- { العبرة في العقود }
قال ابن القيم رحمه الله تعالى ( والتحقيق أنه لا فرق بين لفظٍ ولفظ فالاعتبار في العقود بحقائقها ومقاصدها لا بألفاظها ) ا.هـ.
508- { هل أسماء الله تعالى مترادفة أم متباينة }

(1/202)

قال ابن القيم رحمه الله تعالى ( والتحقيق أن يقال:- هي مترادفة بالنظر إلى الذات ومتباينة بالنظر إلى الصفات وكل اسم منها يدل على الذات الموصوفة بتلك الصفة بالمطابقة و على أحدهما وحده بالتضمن و على الصفة الأخرى بالالتزام ) ا.هـ.
509- { أيهما أفضل الغني الشاكر أم الفقير الصابر }
قال ابن القيم رحمه الله تعالى ( والتحقيق أن يقال:- أفضلهما أتقاهما لله تعالى فإن فرض استواؤهما في التقوى استويا في الفضل فإن الله تعالى لم يفضل بالفقر ولا بالغنى كما لم يفضل بالعافية ولا بالبلاء وإنما فضل بالتقوى كما قال تعالى { إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ } وقد قال (( لا فضل لعربي على عجمي ولا فضل لعجمي على عربي إلا بالتقوى, الناس من آدم, وآدم من تراب )) ) ا.هـ.
510- { أفضل ما في الدنيا وأفضل ما في الآخرة }
قال ابن القيم رحمه الله تعالى ( والتحقيق أنه لا يصح التفضيل بين أمرين في دارين مختلفين ولو أمكن اجتماعهما في دارٍ واحدة لأمكن طلب التفضيل, والإيمان والطاعة في هذه الدار أفضل ما فيها, ودخول الجنة والنظر إلى وجه الله جل جلاله وسماع كلامه والفوز برضاه أفضل ما في الآخرة فهذا أفضل ما في هذه الدار, وهذا أفضل ما في الدار الأخرى ) ا.هـ.
511- { أيهما أفضل مسمى الفقير أم مسمى الصوفي }
قال ابن القيم رحمه الله تعالى ( والتحقيق في هذا الباب أنه لا ينظر إلى الألفاظ المحدثة بل ينظر إلى ما جاء به الكتاب والسنة من الأسماء والمعاني والله تعالى قد جعل وصف أوليائه الإيمان و التقوى فمن كان نصيبه من ذلك أعظم كان أفضل ) ا.هـ.
512- { التفصيل في شأن أنين المريض }
قال ابن القيم رحمه الله تعالى ( والتحقيق أن الأنين على قسمين أنين شكوى فيكره, وأنين استراحة وتفريج فلا يكره والله أعلم ) ا.هـ.
513- { التحقيق في مرجع الضمير في قوله { عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي } }

(1/203)

قال ابن القيم رحمه الله تعالى ( قال الله تعالى { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي } فمن اتبعني إن كان عطفاً على الضمير في أدعو إلى الله فهو دليل أن أتباعه هم الدعاة إلى الله, وإن كان عطفاً على الضمير المنفصل فهو صريح أن أتباعه هم أهل البصيرة فيما جاء به دون من عداهم والتحقيق:- أن العطف يتضمن المعنيين فأتباعه هم أهل البصيرة الذين يدعون إلى الله تعالى وقد شهد سبحانه لمن يرى أن ما جاء به من عنده هو الحق لا آراء الرجال بالعلم ) ا.هـ.
514- { التحقيق فيما ورد للنفس من صفات }
قال ابن القيم رحمه الله تعالى ( والتحقيق أنه لا نزاع بين الفريقين فإنها واحدة باعتبار ذاتها وثلاث باعتبار صفاتها, فإذا اعتبرت بنفسها فهي واحدة وإن اعتبرت بصفاتها فهي متعددة ) ا.هـ.
515- { معنى قوله تعالى { لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ } }
قال ابن القيم رحمه الله تعالى ( قال مقاتل:- يقول تعالى { أَخَذْنَا مِيثَاقَكُمْ } لكي يسأل الله الصادقين يعني النبيين عن تبليغ الرسالة, وقال مجاهد:- يسأل المبلغين المؤدين عن الرسل يعني هل بلغوا عنهم كما يسأل الرسل هل بلغوا عن الله تعالى والتحقيق أن الآية تتناول هذا وهذا فالصادقون هم الرسل والمبلغون عنهم, فيسأل الرسل عن التبليغ ويسأل المبلغين عنهم عن تبليغ ما بلغهم الرسل به ثم يسأل الذين بلغتهم الرسالة ماذا أجابوا المرسلين كما قال تعالى { وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ } ) ا.هـ.
516- { المراد بولاة الأمر في آية سورة النساء }

(1/204)

قال ابن القيم رحمه الله تعالى ( قال تعالى { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } قال عبدالله بن عباس رضي الله عنهما في إحدى الروايتين عنه وجابر بن عبدالله والحسن البصري وأبو العالية وعطاء بن أبي رباح والضحاك ومجاهد في إحدى الروايتين عنه { أُوْلِي الأَمْرِ } هم العلماء, وهو إحدى الروايتين عن الإمام أحمد وقال أبو هريرة وابن عباس في الرواية الأخرى وزيد بن أسلم والسدي ومقاتل:- هم الأمراء, وهو الرواية الثانية عن أحمد, والتحقيق أن الأمراء إنما يطاعون إذا أمروا بمقتضى العلم فطاعتهم تبع لطاعة العلماء, إنما تكون في المعروف, وما أوجبه العلم فكما أن طاعة العلماء تبع لطاعة الرسول - صلى الله عليه وسلم - فطاعة الأمراء تبع لطاعة العلماء ولما كان قيام الإسلام بطائفتي العلماء والأمراء وكان الناس كلهم لهم تبعاً كان صلاح العالم بصلاح هاتين الطائفتين وفساده بفسادهما ) ا.هـ.
517- { بم تنعقد الإجارة }
قال ابن القيم رحمه الله تعالى ( ولهذا تنازع الفقهاء في الإجارة هل تنعقد بلفظ البيع, على وجهين والتحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظٍ من الألفاظ عرف به المتعاقدان مقصودهما وهذا حكم شامل لجميع العقود فإن الشارع لم يحد لألفاظ العقود حداً, بل ذكرها مطلقة فكما تنعقد العقود بما يدل عليها من الألفاظ الفارسية والرومية والتركية فانعقادها بما يدل عليها من الألفاظ العربية أولى و أحرى و لا فرق بين النكاح و غيره و هذا قول جمهور العلماء ) ا.هـ.
518- { صلاة المنفرد خلف الصف }

(1/205)

قال ابن القيم رحمه الله تعالى ( المثال الخامس والأربعون:- رد السنة الصحيحة الصريحة المحكمة في وجوب الإعادة على من صلى خلف الصف وحده كما في المسند بإسنادٍ صحيح وصحيحي ابن حبان وابن خزيمة عن علي بن شيبان أن رسول الله - صلى الله عليه وسلم - رأى رجلاً يصلي خلف الصف فوقف حتى انصرف الرجل فقال له (( استقبل صلاتك فلا صلاة لمنفردٍ خلف الصف )) وفي السنن وصحيحي ابن حبان وابن خزيمة عن وابصة بن معبدٍ أن رسول الله - صلى الله عليه وسلم - (( رأى رجلاً يصلي خلف الصف وحده فأمره أن يعيد الصلاة )) وفي مسند الإمام أحمد, سئل رسول الله - صلى الله عليه وسلم - عن رجل صلى خلف الصف فقال (( يعيد صلاته )) فردت هذه السنن المحكمة بأنها خلاف الأصول, ولعمر الله إنها هي محض الأصول وما خالفها فهو خلاف الأصول وردت بالمتشابه من حديث ابن عباس حيث أحرم عن يسار النبي - صلى الله عليه وسلم - فأداره إلى يمينه ولم يأمر باستقبال الصلاة, وهذا من أفسد الرد فإنه لا يشترط أن تكون تكبيرة الإحرام من المأمومين في حال واحد, بل لو كبر أحدهم وحده ثم كبر الآخر بعده صحت القدرة ولم يكن السابق فذاً فذاً وإن أحرم وحده فالاعتبار بالمصافة فيما تدرك به الركعة وهو الركوع, وأفسد من هذا الرد رد الحديث بأن الإمام يقف فذاً, وسنة رسول الله - صلى الله عليه وسلم - أجل وأعظم في صدور أهلها أن تعارض بهذا وأمثاله, وأقبح من هذه المعارضة معارضتها بأن المرأة تقف خلف الصف وحدها, فإن هذا هو موقفها المشروع بل الواجب, كما أن موقف الإمام المشروع أن يكون وحده أمام الصف, وأما موقف الفذ خلف الصف فلم يشرعه رسول الله - صلى الله عليه وسلم - البتة, بل شرع الأمر بإعادة الصلاة لمن وقف فيه وأخبر أنه لا صلاة له, فإن قيل:- فهب أن هذه المعارضات لم يسلم منها شيء فما تصنعون بحديث أبي بكرة حين ركع دون الصف ثم مشى راكعاً حتى دخل في الصف فقال له النبي - صلى الله عليه وسلم

(1/206)

- (( زادك الله حرصاً ولا تعد )) ولم يأمره بإعادة الصلاة وقد وقعت منه تلك الركعة فذاً, قيل:- بل نقبله على الرأس والعينين ونمسك قوله - صلى الله عليه وسلم - (( لا تعد )) فلو فعل أحد ذلك غير عالم بالنهي لقلنا له كما قال رسول الله - صلى الله عليه وسلم - سواءً فإن عاد بعد علمه بالنهي فإما أن يجتمع مع الإمام في الركوع وهو في الصف أولاً, فإن جامعه في الركوع وهو في الصف صحت صلاته لأنه أدرك الركعة وهو غير فذٍ, كما لو أدركها قائماً، وإن رفع الإمام رأسه من الركوع قبل أن يدخل في الصف فقد قيل:- تصح صلاته, وقيل:- لا تصح له تلك الركعة ويكون فيها فذاً, والطائفتان احتجوا بحديث أبي بكرة والتحقيق أنه قضية عين يحتمل دخوله في الصف قبل رفع الإمام ويحتمل أنه لم يدخل فيه رفع الإمام وحكاية الأفعال لا عموم لها فلا يمكن أن يحتج بها على الصورتين فهي إذاً مجملة متشابه فلا يترك لها النص المحكم الصريح فهذا مقتضى الأصول نصاً وقياساً وبالله التوفيق ) ا.هـ.
519- { صيغ العقود هل هي إخبارات أم إنشاءات }
قال ابن القيم رحمه الله تعالى ( يوضح ذلك أن صيغ العقود قد قيل هي إنشاءات وقيل إخبارات والتحقيق أنها متضمنة للأمرين فهي إخبار عن المعاني التي في القلب وقصد تلك المعاني إنشاء فاللفظ خبر والمعنى إنشاء ) ا.هـ.
520- { التحقيق في معنى الغلق }
قال ابن القيم رحمه الله تعالى ( والتحقيق أن الغلق يتناول كل من انغلق عليه طريق قصده وتصوره كالسكران والمجنون والمبرسم والمكره والغضبان, فحال هؤلاء كلهم حال إغلاق ) ا.هـ. قلت:- وفرع عليه أن الصحيح عدم وقوع طلاق السكران لأنه مغلق عليه طريق قصده, وعدم وقوع طلاق الغضبان لأنه مغلق عليه طريق قصده و هو الصحيح عندنا و اختاره شيخ الإسلام رحمه الله تعالى .
521- { هل يجوز للمفتي المقلد لمذهبٍ معين أن يفتي السائل بهذا المذهب }

(1/207)

قال ابن القيم رحمه الله تعالى ( والتحقيق أن هذا فيه تفصيل فإن قال له السائل:- أريد حكم الله تعالى في هذه المسألة وأريد الحق فيما يخلصني ونحو ذلك لم يسعه إلا أن يجتهد له في الحق ولا يسعه أن يفتيه بمجرد تقليد غيره من غير معرفة بأنه حق أو باطل وإن قال له أريد أن أعرف في هذه النازلة قول الإمام ومذهبه ساغ له الإخبار به ويكون ناقلاً له ويبقى الدرك على السائل, فالدرك الأول على المفتي وفي الثاني على المستفتي ) ا.هـ. قلت:- ما أعذب هذا التفصيل وما أحلاه وأجمله .
522- { الحقوق المتعلقة بالقتل }
قال ابن القيم رحمه الله تعالى ( والتحقيق في المسألة أن القتل يتعلق به ثلاثة حقوق حق لله وحق للمظلوم المقتول وحق للولي, فإذا سلم القاتل نفسه طوعاً واختياراً إلى الولي ندماً على ما فعل وخوفاً من الله تعالى وتوبة نصوحاً يسقط حق الله بالتوبة, وحق الولي بالاستيفاء أو الصلح أو العفو وبقي حق المقتول يعوضه الله عنه يوم القيامة عن عبده التائب المحسن ويصلح بينه وبينه فلا يبطل حق هذا ولا تبطل توبة هذا ) ا.هـ.
523- { قول أبي العباس في صلاة الرغائب }
قال ابن تيمية رحمه الله تعالى ( وأما صلاة الرغائب فلا أصل لها بل هي محدثة فلا تستحب لا جماعة ولا فرادى ) ا.هـ.
وقال أيضاً ( صلاة الرغائب بدعة باتفاق أئمة الدين لم يسنها رسول الله - صلى الله عليه وسلم - ولا أحد من خلفائه ولا استحبها أحد من أئمة الدين كمالك والشافعي وأحمد وأبي حنيفة والثوري والأوزاعي والليث وغيرهم والحديث المروي فيها كذب بإجماع أهل المعرفة بالحديث ) ا.هـ.
524- { حكم سجود التلاوة }

(1/208)

قال أبو العباس رحمه الله تعالى ( قد تنازع الناس في وجوب سجود التلاوة قيل:- يجب وقيل:- لا يجب وقيل:- يجب إذا قرئت السجدة في الصلاة وهو رواية عن أحمد والذي يتبين لي أنه واجب فإن الآيات التي فيها مدح لا تدل بمجردها على الوجوب لكن آيات الأمر والذم والمطلق منها قد يقال:- إنه محمول على الصلاة كالثانية من الحج , والفرقان , واقرأ , وهذا ضعيف , فكيف وفيها مقرون بالتلاوة ) ا.هـ.
وقال أيضاً ( وعن أحمد في وجوب هذا السجود في الصلاة روايتان والأظهر الوجوب كما قدمناه لوجوه متعددة ) ا.هـ.
525- { حكم صلاة العيد }
قال أبو العباس رحمه الله تعالى ( ولهذا رجحنا أن صلاة العيد واجبة على الأعيان كقول أبي حنيفة و غيره و هو أحد أقوال الشافعي و أحد القولين في مذهب أحمد ) ا.هـ.
526- { حكم الأضحية }
قال ابن تيمية رحمه الله تعالى ( وأما الأضحية فالأظهر وجوبها أيضاً فإنها من أعظم شعائر الإسلام وهي النسك العام في جميع الأمصار ) ا.هـ.
527- { جواز التخلف عن صلاة الجماعة أحياناً لمصلحة راجحة }
قال ابن تيمية رحمه الله تعالى ( ولو أن ولي الأمر كالمحتسب وغيره تخلف بعض الأيام عن الجمعة لينظر من لا يصليها فيعاقبه جاز ذلك وكان هذا من الأعذار المبيحة لترك الجمعة فإن عقوبة أولئك واجب متعين ولا يمكن إلا بهذا الطريق والنبي - صلى الله عليه وسلم - قد بين أنه لولا النساء والصبيان لحرق البيوت على من فيها ) ا.هـ.
528- { هل في سجود القرآن تحريم وتحليل }
قال أبو العباس رحمه الله تعالى ( و سجود القرآن لا يشرع فيه تحليل و لا تحريم هذا هو السنة المعروفة عن النبي - صلى الله عليه وسلم - وعليه عامة السلف وهو المنصوص عن الأئمة المشهورين ) ا.هـ.
529- { هل سجود القرآن صلاة فيشترط له ما يشترط للصلاة }

(1/209)

قال ابن تيمية رحمه الله تعالى ( وعلى هذا فليست - أي سجدة القرآن - صلاة فلا تشترط لها شروط الصلاة بل تجوز على غير طهارة كما كان ابن عمر يسجد على غير طهارة لكن هي بشروط الصلاة أفضل و لا ينبغي أن يخل بذلك إلا لعذر ) ا.هـ.
وقال أيضاً في سجدة التلاوة ( وأكثر العلماء لا يجوزون فعلها إلا مع الطهارة ولكن الراجح أنه يجوز فعلها للحديث ) ا.هـ.
530- { هل سجود التلاوة أفضل قائماً أو قاعداً }
قال ابن تيمية رحمه الله تعالى ( بل سجود التلاوة قائماً أفضل كما ذكر ذلك من ذكره من العلماء من أصحاب الشافعي وأحمد وغيرهما, بل وكذلك سجود الشكر ) ا.هـ.
531- { أين يكون دعاء الاستخارة في صلاتها }
قال ابن تيمية رحمه الله تعالى ( يجوز الدعاء في صلاة الاستخارة وغيرها قبل السلام وبعده والدعاء قبل السلام أفضل فإن النبي - صلى الله عليه وسلم - أكثر دعائه كان قبل السلام والمصلي قبل السلام لم ينصرف فهذا أحسن والله أعلم ) ا.هـ.
532- { تحية المسجد هل تفعل في وقت النهي }
قال ابن تيمية رحمه الله تعالى ( هذه المسألة فيها قولان للعلماء هما روايتان عن أحمد, أحدهما:- وهو قول أبي حنيفة ومالك أنه لا يصليها, والثاني:- وهو قول الشافعي أنه يصليها وهذا أظهر ) ا.هـ.
533- { إذا توضأ الإنسان في وقت النهي فهل يصلي سنة الطهارة }
قال ابن تيمية رحمه الله تعالى وقد سئل عن ذلك ( هذا فيه نزاع والأشبه أن يفعل لحديث بلال والله أعلم ) ا.هـ.
534- { نتفٌ من كلام ابن تيمية في صلاة الجماعة }
قال ابن تيمية رحمه الله تعالى ( وأما الجماعة فقد قيل إنها سنة, وقيل إنها واجبة على الكفاية, وقيل إنها واجبة على الأعيان وهذا هو الذي دل عليه الكتاب والسنة ) ا.هـ.
وقال أيضاً ( فأما صلاة الجماعة فأتبع ما دل عليه الكتاب والسنة وأقوال الصحابة من وجوبها مع عدم العذر وسقوطها بالعذر ) ا.هـ.

(1/210)

وقال أيضاً ( والمصر على ترك الصلاة في الجماعة رجل سوءٍ ينكر عليه ويزجر على ذلك, بل يعاقب عليه وترد شهادته ) ا.هـ.
وقال أيضاً ( من اعتقد أن الصلاة في بيته أفضل من صلاة الجماعة في مساجد المسلمين فهو ضال مبتدع باتفاق المسلمين فإن صلاة الجماعة إما فرض على الأعيان وإما فرض على الكفاية, والأدلة من الكتاب والسنة على أنها واجبة على الأعيان ) ا.هـ.
انتهى القسم الأول وهو يتضمن { 534 } اختياراً
ونعقبه بالقسم الثاني إن شاء الله تعالى

(1/211)


موضوع البحث - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

ـ[الحدود والتعزيرات عند ابن القيم]ـ
المؤلف: بكر بن عبد الله أبو زيد بن محمد بن عبد الله بن بكر بن عثمان بن يحيى بن غيهب بن محمد (المتوفى: 1429هـ)
الناشر: دار العاصمة للنشر والتوزيع
الطبعة: الثانية 1415 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع، وهو مذيل بالحواشي]

(/)

حقوق النشر محفوظة
النشرة الثانية 1415 هـ
دار العاصمة
المملكة العربية السعودية
الرياض - ص ب 42507 - الرمز البريدي 11551 هاتف 4915154-4933318- فاكس 4915154

(1/4)

بسم الله الرحمن الرحيم
الحمد لله على توالي نعمه وعظيم إفضاله. وأشهد أن لا إله إلا الله وحده لا شريك له في ربوبيته ولا في ألوهيته، ولا في أسمائه وصفاته. وأشهد أن محمداً عبده المجتبى ونبيه المصطفى. صلى الله وسم عليه وعلى آله وأصحابه وبعد:
فإنه في ليلة الخامس والعشرين من شهر الله المحرم من عام أربعمائة وألف من الهجرة النبوية منَّ الله تعالى علي بمناقشة رسالتي باسم (الحدود والتعزيرات عند ابن قيم الجوزية/ دراسة وموازنة) (1) وذلك في قاعة المعهد العالي للقضاء بمدينة الرياض، وكانت هذه الرسالة تقع في ثمان وثمانمائة صفحة بقسميها.
وقد طبعت القسم الأول منها باسم (ابن قيم الجوزية حياته وآثاره) في كتاب مستقل. ثم أعدته مع زيادات هامة في مقدمة كتابي الموسوعي لفقه ابن قيم الجوزية (2) .
والآن أحتسب عند الله تعالى تقديم كتابي هذا، الحدود والتعزيرات عند ابن
قيم الجوزية/ دراسة وموازنة. والذي يمثل الموضوع الرئيسي للرسالة. راجياً من
__________
(1) مقدمة لنيل الشهادة العالمية العالية. وبالاصطلاح الغرب الوافد (ماجستير) . وقد حصلت على تقدير (ممتاز) .
(2) طبع منه جزآن الأول والثاني، والبقية تحت الطبع.

(1/5)

الله تعالى أن ينفعني به ومن شاء من عباده.
وإن هذا الموضوع في دراسته التحليلية هو في الواقع واحدة من ثمار تتبعي لفقه ابن قيم الجوزية من كتبه المطبوعةِ والتي تبلغ واحداً وثلاثين كتاباً في قرابة ستين مجلداً في نحو عشرين ألف صحيفة.
والآن أضع إمام الناظر في هذا الكتاب طلائعه المثلة لمفاتيح التصور للبحث ودوافعه، وتفسير عنوانه. ومسالك البحث فيه. وتبيانها كالآتي:

موضوع البحث:
لقد تحصّل لي من السير في ذلك المشروع المبارك (التقريب لفقه ابن قيم الجوزية) . أن لابن القيم رحمه الله تعالى مباحث عزيزة المطلب: في الحدود والتعزيرات منتشرة في أربعة عشر كتاباً من مؤلفاته (1) عالجها من ناحيتين: أولاهما: من ناحية حكمتها وأسرارها التشريعية.
والثانية: من ناحية أحكامها الفقهية.
وقد أولى ذلك عناية فائقة، وبسط الكلام في الكثير منها أشد البسط فنالت من تحقيقاته وآرائه وتحريراته: النصيب الأوفى والحظ الأوفر. وحسبي في هذه الدراسة أن أتناول ابن قيم الجوزية رحمه الله تعالى في هذه الجزئية من مباحثه بالدراسة
__________
(1) هي: 1- أحكام أهل الذمة 2- أعلام الموقعين عن رب العالمين 3- إغاثة اللهفان من مصائد الشيطان 4- إغاثة اللهفان في حكم طلاق الغضبان 5- بدائع الفوائد 6- تهذيب سنن أبي داوود 7- الداء والدواء 8- روضة المحبين ونزهة المشتاقين 9- الروح 10- زاد المعاد في هدى خير العباد 11- مدارج السالكين بين منازل إياك نعبد وإياك نستعين 13- مفتاح دار السعادة ومنشور ولاية العلم والإرادة 13- المنار المنيف في الصحيح والضعيف، 1- الوابل الصيب في الكلم الطيب.

(1/6)

والتحقيق والموازنة والترجيح بين رأيه وغيره من المذاهب. مبيناً ما التقى فيها مع غيره وما انفرد به عن المذاهب الفقهية المشهورة: الحنفية (1) والمالكية (2) والشافعية (3) والحنابلة (4) .
وبذلك تبرز مكانته (5) العلمية بجلاء.

دوافع البحث:
والغاية التي دفعتني الى اختيار مباحث " الحدود والتعزيرات" من بين عامة مباحثه، لتكون موضوعاً لهذه الرّسالة، هي في وجوه متعددة منها ما يلي:-
الأول: أن القاضي أحوج ما يكون الى مباحث ابن القيم في ذلك، إذ أنه رحمه الله تعالى من أولئك العلماء الأفذاذ الذين انطلقوا من ربقة التقليد ونهجوا في
__________
(1) نسبة الى إمام المذهب: أبي حنيفة النعمان بن ثابت التيمي مولاهم الكوفي ولد سنة 80 هـ وتوفي سنة 150 هـ (انظر: تاريخ بغداد/ للخطيب البغدادي 13/323 وتذكرة الحفاظ للذهبي 1/168) .
(2) نسبة الى إمام المذهب: مالك بن أنس الأصبحي نسباً. إمام دار الهجرة وعالم المدينة ولد سنة 95 هـ وتوفي سنة 179 هـ (انظر: تذكرة الحفاظ للذهبي 1/207، الأعلام للزركلي 6/128) .
(3) نسبة الى إمام المذهب: محمد بن إدريس بن العباس القرشي الشافعي. عالم قريش ولد سنة 150 هـ وتوفي سنة، 204 هـ (انظر: تذكرة الحفاظ 1/367، الأعلام للزركلي6/249) .
(4) نسبة الى إمام المذهب: أحمد بن محمد بن حنبل الشيباني إمام أهل السنة ولد سنة 164 هـ وتوفي سنة 241 هـ انظر (تاريخ بغداد 4/413، تذكرة الحفاظ 2/431، طبقات الحنابلة 1/4 الأعلام للزركلي 1/192) .
(5) كثر في لسان الأدباء والمحدثين التعبير بلفظ "شخصي" بمعنى عظيم وذو مكانة وقد رغبت عن هذا اللفظ لأنه محدث لا يساعد على معناه المراد منه وضعه اللغوي. (انظر: المعجم الوسيط لأحمد الزيات ورفيقاه 1/478، ط مجمع اللغة العربية بمصر وانظر: تقويم اللسانين للهلالي ص 105/106ط الأولى الرباط سنة 1398 هـ) .

(1/7)

البحث والتحقيق منهج الاستدلال والمناقشة. وهذا ما يتطلبه القاضي المنصف المتطلب للصواب والحكم بين الناس بالحق.
الثاني: أن أحكام الحدود والتعزيرات هي من أهم أعمال القضاء إذ عليها المدار لحفظ الضروريات:
ففي حد الردة حفظ الدين.
وفي حد الزنا حفظ الأنساب.
وفي حد الخمر حفظ العقل.
وفي حد القذف حفظ الرض.
وفي حد السرقة حفظ المال.
وابن القيم رحمه الله تعالى قد أفصح عن جل أحكام هذه الحدود وحكمها وأسرارها وتحقيق ما يلائم سياسة الأمة بالعدل وحالة العمران في كل زمان ففي تقريبها تحقيق لذلك.
الثالث: أنه رحمه الله تعالى لم يؤلف في ذلك تأليفاً مستقلاً- حسب التتبع بل هي أبحاث متناثرة في كتبه المتكاثرة. والوقوف على الكثير منها قد يكون صعباً لذلك ولوجود طائفة منها في غير مظنته. إذ أنه رحمه الله تعالى يكثر الاستطراد لأدنى مناسبة، لسيلان ذهنه وفقه نفسه.
ومن هنا يعم الناظر شدة الحاجة ومبلغ الأهمية لجمعها في صعيد واحد وترتيبها على النسق المعروف في المدونات الفقهية تيسيراً للقارئ وتوفيراً لجهده
الرابع: أنه قد كثر الشغب في الأزمان المتأخرة من المستشرقين وتلامذتهم بالتنديد بالعقوبات الإسلامية المقدرة على الجرائم الأخلاقية من أنها: وحشية

(1/8)

وتعسف إلى أمثال هذا الطيش وتلك القلاقل والبداءات بغياً من أنفسهم للصد عن دين الله وشرعه وتحكيمه في أموال الناس وأعراضهم وسائر أحوال مدنيتهم.
وإن ابن القيم رحمه الله تعالى قد أبان من حكمة التشريع وأسراره لهذه العقوبات ما أماط اللثام وأزهق الباطل، ليحيا من حي عن بينة ويهلك من هلك عن بينة. وقد نظرت في مباحث حكمة التشريع عند جماعة من أهل العلم فلم أر عالماً يفري فريه قد ضرب من الحق بعطن أمثال هذا الإمام: في مباحثه العزيزة وتحقيقاته المنيفة.
فكأنما أعطى رحمه الله تعالى نسخة من إيراداتهم، فكر عليها بالنقض حتى أصبحت في حساب الوساوس والأحلام الرديئة.
ومن المعلوم أن تقرير ذلك من أهل العلم لم يكن الا رداً للباطل وزيادة في تثبيت الإيمان، وإلا فمقتضى الإيمان وموجب الإسلام: التسليم لأوامر الله ونواهيه سواء علمنا حكمة التشريع أم لا.
هذه جملة من الأسباب التي دفعتني الى اختيار "الحدود والتعزيرات عند ابن قيم الجوزية" موضوعاً للرسالة. وأرجو أن تكون أسباباً مقنعة للتدليل على سلامة الاختيار وأحقيته عند أنصار ابن القيم وخصومه على السواء
تسمية الرسالة:
ولما كانت تسمية الكتاب أو الرسالة من المتعين على أهل الإسلام أن يراعوا
في ذلك الأصالة في اللسانين: لسان الشريعة المطهرة، واللغة العربية الكرمة كالشأن في سائر محرراتهم وألفاظهم.
ولما كانت تسمية الرسالة ينبغي أن توحي بموضوعها وفلكة مغزلها الذي تدور عليه حتى تكون التسمية كالإطار العام للرسالة.

(1/9)

لما كان الأمر لا بد أن يكون كذلك فقد وسمت هذه الرسالة بما يلي: (الحدود والتعزيرات عند ابن قيم الجوزية/ دراسة وموازنة) .
إيضاح هذه التسمية:
فلفظ (الحد والتعزير) لفظان جاريان في اللغة والاصطلاح (1) وجعلهما الفصل الأول في عنوان الرسالة يفيد موضوعها.
ولفظ (عند ابن قيم الجوزية) يقيد الإطلاق في الفصل الأول. فيتقيد الموضوع بحدود ما ذكره ابن قيم الجوزية رحمه الله تعالى.
ولفظ (دراسة) من ألفاظ القرآن الكريم في بضع آيات (2) كما في قوله تعالى: (3) (كونوا ربانيين بما كنتم تعلمون الكتاب وبما كنتم تدرسون) والدراسة هنا تعني القراءة ومعاهدة المقروء والتفهم (4) .
وأما لفظ (موازنة) : فهي تأتي في اللغة بمعنى المقارنة بين الشيئين والمحاذاة. قال الرازي (5) :
(وازن بين الشيئين موازنة ووزاناً، وهذا يوازن هذا إذا كان على زنته أو كان محاذيه) .
__________
(1) يأتي بيان معناهما.
(2) انظر: المعجم المفهرس لألفاظ القرآن الكريم/ لمحمد فؤاد عبد الباقي ص/256 ط بيروت.
(3) الآية رقم 79 سورة آل عمران.
(4) انظر: مختار الصحاح للرازي ص/203 ط الأولى سنة 1967 م بيروت والمعجم الوسيط إخراج أحمد الزيات ورفقاه جلد اص/279 ط مجمع اللغة العربية بمصر. ومعجم متن اللغة لأحمد رضا 2/400 ط مكتبة الحياة في بيروت سنة 1377 هـ.
(5) انظر: مختار الصحاح ص/719. والرازي هو: محمد بن أبي بكر بن عبد القادر المتوفى سنة 666 هـ. (انظر: الأعلام للزركلي 6/ 279) .

(1/10)

قال ابن فارس (1) :
(هذا يوازن ذاك أي هو محاذيه، ووزين الرأي: معتدلة، وهو راجح الوزن
إذا نسبوه إلى رجاحة الرأي وشدة العقل) .
وهذا المدلول اللغوي (موازنة) يوافق المعنى المراد من ذكرها في عنوان هذه الرسالة وهو: ذكر خلاف (2) العلماء بجانب آراء ابن القيم واختياراته حتى تحصل المعرفة لمدى قوة اختيار ابن القيم وانتخابه للرأي الذي رآه في مسألة ما من بين الآراء والمذاهب.
سبب العدول عن لفظ (مقارنة) إلى لفظ (موازنة) :
تبين من بيان معنى لفظ (موازنة) لغة وإيضاح مدلولها في عنوان الرسالة أن هذا يعني ذكر (خلاف العلماء في المسألة بجانب رأي ابن القيم) .
وعلم خلاف الفقهاء: فن مستقل بنفسه اشتهر باسم (علم خلاف الفقهاء) واشتهرت كتبه باسم (كتب الخلافيات) (3) .
__________
(1) انظر: معجم مقاييس اللغة 6/107 ط الثانية سنة 1392 هـ بمطبعة الحلبي بمصر. وابن فارس هو: أبو الحسن أحمد بن فارس بن زكريا القزويني المتوفى سنة 395 هـ (انظر: الأعلام للزركلي 1/ 184) .
(2) يقرر الشاطبي في كتابه: الموافقات 4/110- 144 التفريق بين الخلاف والاختلاف. فالخلاف ما كان عن هوى وضلال في العقائد والأديان والاختلاف ما صدر عن مجتهدي أمة
محمد صلى الله عليه وسلم. وهذه التفرقة التي قال بها الشاطبي محض اصطلاح ذكره لم يلتزمه العلماء
في مدوناتهم فهم يذكرونها على سواء. (انظر هذا البحث مبسوطا في كتاب: مجموعة بحوث فقهية لعبد الكرم زيدان ص/273- 303 ط مؤسسة الرسالة بيروت سنة 1396) .
(3) مثل: كتاب الإفصاح لابن هبيرة. والمغني لابن قدامة. ورحمة الأمة في اختلاف الأئمة للدمشقي. وأول من وضع علم خلاف الفقهاء: أبو زيد عبيد الله بن عمر الدبوسي الحنفي
المتوفى سنة 430 في كتابه (تأسيس النظر) كما ذكره ابن خلكان في تاريخه (وفيات الأعيان) =

(1/11)

وقد اشتهر في لسان هذا العصر باسم (الفقه القارن) وكتبه باسم (كتب الفقه
المقارن) .
وهذا إطلاق سليم من حيث مدلوله اللغوي فإن المقارنة في اللغة جمع شيء إلى شيء فتقول قارنت بين الشيئين (1) .
لكنها في عرف الوقت الحاضر من مصطلحات (علم الحقوق الحديث) (2) ، يقصد بها مقارنة شريعة رب الأرض والسماء بقوانين البشر الموضوعة المختلقة المصنوعة (3) .
فانتقل هذا الاصطلاح الحقوقي من المقارنة بين الشريعة والقانون إلى المقارنة بين أقوال فقهاء الإسلام. فأصبح هذا الاصطلاح من المشترك المعنوي وفي ضوء هذا يمكن لنا أن نقوم حكم نقل هذا الاصطلاح بهجر اسم (علم خلاف الفقهاء) واستبداله باسم (علم الفقه المقارن) .
فنقول: أن هذه بلوى وقع في شراكها كثير من أهل الإسلام حيث استبدلوا الكثير من مصطلحات العلوم الإسلامية. وامتحنوا المسلمين بأسماء جديدة تبعدهم عن تراثهم وتوحي بغرابة كتب أسلافهم على أفهامهم وعلومهم وثقافتهم.
وقد وقع من هذا الشيء الكثير وعمت البلوى بانتشاره وإدخاله في مؤلفات علماء الإسلام.
__________
جلد 1 ص/317. (انظر المدخل الفقهي العام 2/955 لمصطفى الزرقا ط مطبعة طربين بدمشق سنة 1387 هـ) والبداية والنهاية لابن كثير 12/ 51. ومفتاح السعادة لطاش كبري
زادة 1/306- 308) .
(1) انظر: مختار الصحاح للرازي ص/532. ومعجم مقاييس اللغة لابن فارس 5/76.
(3) انظر: المدخل الفقهي العام لمصطفى الزرقا 2/955 حاشية.
(3) انظر: في التنديد بخطورة المقارنة بين الأديان ص/73- 86 من كتاب أخطاء المنهج الغربي الوافد. لأنور الجندي. ط أولى سنة 1974 م دار الكتاب اللبناني. بيروت.

(1/12)

كما في تسمية (أحكام النكاح وتوابعه) باسم (الأحوال الشخصية) (1) . وتسمية (وضع الجوائح) باسم (نظرية (2) الظروف الطارئة) .
إلى غير ذلك من ألفاظ الاصطلاح الناشئة لدى الفرنجة تنقلها الأقلام المنهزمة
إلى علوم الإسلام وهي من الغرابة بمكان؟.
ومن المؤسف جداً أن تأتي هذه المصطلحات في رسائل الشهادات العالية والشهادات العالمية من طالب يتلقى دروسه في معاهد الإسلام وفي ديار الإسلام ومنازله، وتحت إشراف أساتذة في علوم الإسلام.
ولا يعار لهذا انتباهاً بل يرى الكثير أن هذا من المرونة وسعة الأفق والاطلاع المدهش.
وأقول بكل ثبات إنها تسميات آثمة وخطط مأجورة ساقنا إليها دافع الغفلة والسبات العميق عما يراد بنا.
وإن من أخشى ما أخشاه أن تورث هذه المشابهة في الظاهر التفاتة في الباطن فتشتبك الروح بالهيكل، وتنفخ فيه روح أصله وحينئذ يقع المسلمون في الاحتكام إلى غير ما أنزل الله.
__________
(1) انظر: في كشف هذه التسمية (محاضرة للشيخ عبد الله التركي) ألقيت في جامعة الإمام محمد بن سعود الإسلامية بالرياض عام 1398 هـ بعنوان توجيهات الإسلام في نطاق الأسرة. وعندي أن الشيخ قد دفع آفة بأخرى فإن معنى الأسرة في اللغة: الجماعة القوية قال ابن مالك في ألفيته واختار عكساً غيرهم ذا أسرة- وهو بفتح الهمزة أيضاً كما في حاشية الصبان على الأشموني (انظر: كتاب تقويم اللسانين للهلالي ص/46- 48 ط الأولى سنة 1398 ط الرباط) .
(2) ولفظ (نظرية) أيضاً خطأ صرف بالنسبة لأحكام الإسلام لأن كلمة نظرية تعني الفرض والتصور الدائر بين النفي والإثبات. وأحكام الإسلام حقائق ثابتة لا تقبل النفي فصارت تسمية خاطئة. انظر في بيانها ص/7 من تعليقات مصطفى حلمي على كتاب: نظريات ابن تيمية في السياسة والاجتماع للمستشرق لاوست ط الأولى سنة 1396 بمصر.

(1/13)

ونضرع إلى الله أن لا يقع هذا. فليتق الله أهل الإسلام في إسلامهم وفي أمتهم ولينشروا العلم في قالبه السليم في الشكل والمضمون والظاهر والباطن (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم. ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً) (1) .
وليحذر المسلمون الطاعة في بعض الأمر والملاحنة في القول فقد توعد الله الفعلة لذلك بقوله: (2) (ذلك بأنهم قالوا للذين كرهوا ما نزَّل الله سنطيعكم في بعض الأمر والله يعلم إسرارهم فكليف إذا توفتهم الملائكة يضربون وجوههم وأدبارهم. ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم. أم حسب الذين في قلوبهم مرض أن لن يُخرج الله أضغانهم ولو نشاء لأريناكهم فلعرفتهم بسيماهم ولتعرفنّهم في لحن القول والله يعلم أعمالكم) .

مسلك البحث الإجمالي:
وفي إطار هذا العنوان للرسالة سلكت في إبراز موضوعها مسلكاً أرجو أن يكون مثمراً للفائدة المرجوة. مرتباً على مسلكين اثنين في تضاعيفهما مباحث تفصيلية تساعد على الوضوح والتجلية وإبعاد الغموض والتعمية.
ولما كان الحكم فرع التصور فقد جعلت بين يدي ذلك مقدمة مفصلة في التعريف بابن قيم الجوزية، تكشف عن كثير من الجوانب، للتعريف بشخصيته وبيئته وعلومه وآثاره. حتى يحصل تمام المطابقة بين الذات وآثارها. وفي ذلك أيضاً- أن شاء الله تعالى- تبصير وتنوير للذين في نفوسهم اعتلال وفي قلوبهم مرض صدهم عن الاستفادة من علوم مؤسسي المدرسة السلفية ومحيي السنة
__________
(1) الآية رقم 36 سورة الأحزاب.
(2) 0 الآيات رقم 26- 30 سورة محمد.

(1/14)

المحمدية، وباعثي النهضة الإسلامية.
عسى أن ينتهي بهم المطاف إلى الحكم العادل والقول الحق فيثوبوا لرشدهم ويناصروا الحق وأعوانه، فينهلوا ويرتووا من علوم ابن القيم وإخوانه من علماء المدرسة السلفية في الحاضر والغابر (1) .
هذا إن نظروا إلى ذلك بعين الإنصاف والتجرد من الهوى والتبعية (2) .
__________
(1) من هؤلاء: شيخ ابن تيمية أحمد بن عبد الحليم النميري المتوفى سنة 728 هـ والشيح محمد بن عبد الوهاب المتوفى سنة 1206 هـ. والشيخ جمال الدين القاسمي المتوفى سنة 1332 هـ. والشيخ نعمان بن محمود الآلوسي المتوفى سنة 1317 هـ والشيخ صديق خان المتوفى سنة 1307 هـ. وغيرهم كثير في عامة الأقطار الإسلامية ولله الحمد.
(2) من خصوم ابن القيم في القديم العلامة: على بن عبد الكافي السبكي المتوفى سنة 756 هـ. وغيره من آل السبكي ومنهم في العصر الحاضر محمد زاهد الكوثري المتوفى سنة 1371 هـ وأقرانه الغماريين أحمد بن الصديق المتوفى بعد الثمانين من هذا القرن وعبد الله بن الصديق الغماري وأخوهما عبد العزيز جمال الدين الغماري وغيرهم. والله المستعان به.

(1/15)

ثَانيا: موضوع الرسَالة
الحدود والتعزيرات
عَندَ ابن القيم
"دراسة وموازنة"
والبحث في هذا في مسلكين اثنين:
المسلك الأول:
عرض كلام ابن القيم على الترتيب الفقهي المشهور على ما يلي:-
كتاب الحدود. وفيه ذكر الأحكام والمباحث العامة للحدود.
باب حد الزنا.
باب حد القذف.
باب حد السكر.
باب حد السرقة.
باب حكم المرتد.
باب التعزير (1) .
المسلك الثاني:
مسلك الموازنة بين رأي ابن القيم وبين آراء المذاهب الفقهية الأخرى الحنفية والمالكية والشافعية والحنابلة. مع بيان ما يلتقي فيها مع غيره وما ينفرد بها دونهم.
__________
(1) لم أذكر بابي الحرابة والبغاة لأنني لم أر فيهما مباحث لابن القيم.

(1/16)

ومن ثم ترجيح ما يؤيده الدليل.

خطوات العرض والدراسة في هذين المسلكين:
حصل بالتتبع لمنهج ابن القيم في الحدود والتعزيرات ما يلي:
أن ابن القيم قد يذكر التعريف الاصطلاحي للجريمة وقد لا يذكره. وابن القيم
قد يذكر حكمة التشريع من وجوه متعددة وقد يذكرها من وجه واحد.
وابن القيم قد يذكر المسألة مفصلة بذكر الخلاف وأدلته مع بيان وجوه الاستدلال ومناقشتها.
وقد يعرض المسألة بصفة دون ذلك.
وقد يذكر المسألة بمجرد الإشارة إليها.
وابن القيم لا يعنى بذكر العناوين التفصيلية للمسألة.
وابن القيم أيضاً: قد يذكر المسألة في بحث واحد وقد يبحثها في موضعين فأكثر من كتاب فأكثر.
وعلى أي من هذه الأحوال فإنني سقت الحديث في كل باب من أبواب الحدود في جملة مباحث على هذا الطرد والنسق.
1- تعريف الجريمة في اللسانين اللغة والشرع.
2- مبحث حكمة التشريع في حدود ما ذكره ابن القيم.
3- مباحث الأحكام الفقهية. وفي كل مبحث ما يلي:
أ- ذكر الخلاف والقائل به.
ب- ذكر أدلته.
ج- ذكر وجوه الاستدلال منها.

(1/17)

هـ- الترجيح لما يظهر بدليله.
والمنطلق في كل مبحث مما ذكره ابن القيم في ذلك المبحث من عامة كتبه المطبوعة والله الموفق.
مسارد الرسالة:
وقد أتبعت هذه الرسالة بمسارد تكشف عن أهم المصادر والمراجع وعن موضوعات الرسالة. وأثبات بالآيات والأحاديث والأعلام.
هذه تقدمة لعلها تكشف للقارئ موضوع الرسالة وهيكلها العام واستميحه العذر في الإطالة فلعل نقاطاً هامة استدعت ذلك كما يظهر للمطلع الفطن وأرجو من الله أن يكون حائزاً للرضا مقبولاً عند أولي النهي. ولا يجول في خلدي أنني بلغت أدنى درجة الكمال فضلاً عن الكمال إذ هذا أمر لله وحده. والخطأ من لوازم البشر (لانقطاع العصمة بانقطاع عالم النبوة والأنبياء) ومما يفسح ميدان الأمل أن الله سبحانه وتعالى تجاوز لنا عن الخطأ. والمرء نفسه إذا كتب شيئاً في يومه ثم عاوده بعد أمد قدم فيه وأخر وغير وبدل إذ الأمر كما قيل (ما ألف أحد في يومه إلا قال في غده لو قدمت أو أخرت وهذا مما يدل على ضعف القوى والقدر وكمالها لواهبها سبحانه) .
وختاماً أدعو بدعاء أمير المؤمنين عمر بن الخطاب رضي الله عنه فأقول:
" اللهم أجعل عملنا هذا صالحاً واجعله لوجهك خالصاً ولا تجعل لأحد فيه شيئاً".
وصلى الله على نبينا محمد وآله وسلم
بكر بن عبد الله أبو زيد

(1/18)

كتاب الحدود
جرت عادة العلماء خاصة علماء الحنابلة أن يجعلوا بين أبواب الحدود المباحث التي تشترك فيها الحدود، كبيان من يجب عليه الحد ونحوه من المسائل، ونحن بصدد دراسة آراء ابن القيم في الحدود والتعزيرات، سوف نقصر الكلام في هذه التقدمة على المباحث التي تناولها ابن القيم منتظمة لأبواب الحدود بالاتفاق أو على الراجح من الخلاف في نظره، مقفياً ذلك بمسلك الموازنة والترجيح.

(1/19)

توطئة الحدود
توطئة في تعريف الحد في اللسانين: اللغة والشرع:
لغة:
الحد: جمعه حدود، وهو في أصل الوضع العربي بمعنى المنع (1) ومنه قول نابغة ذبيان (2) .
إلا سليمان إذ قال الإله له ... قم في البرية فاحددها عن الفند (3)
ولذا قيل للحاجز بين الشيئين حداً، لأنه يمنع من اختلاط أحدهما بالآخر (4) .
ومنه: حدود الأرض، وحدود الحرم، ونحوهما، كتسميهَ أهل الاصطلاح المعرف للماهية بالزانيات حداً (5) ، إذ الحد يمنع أفراد غير المعرف من الدّخول في
__________
(1) انظر: الصحاح للجوهري 1/459 ط دار الكتاب العربي بمصر تحقيق عبد الغفور عطار. وتاج العروس شرح القاموس للزبيدي 2/ 31. تصوير: دار مكتبة الحياة في بيروت. والمصباح المنير في غريب الشرح الكبير للفيومي 1/335 ط الحلبي بمصر.
(2) هو، زياد بن معاوية الغطفاني الشهير بالنابغة الذبياني شاعر جاهلي مشهور مات سنة 604 م. انظر (الأعلام 3/ 92) .
(3) انظر: الصحاح للجوهري 1/459.
(4) انظر: المفردات في غريب القرآن ص/109 ط الحلبي بمصر سنة 1381 هـ.
(5) انظر: شرح فتح القدير للعاجز الفقير لابن الهمام 5/4 ط الأولى بمصر سنة 1315 هـ.

(1/21)

التعريف ويمنع أفراد المعرف من الخروج عن التعريف. ومنه أيضاً للإشارة إلى المنع (1) :
(سمّي الحديد حديداً لأنه يمنع من وصول السّلاح إلى البدن وسمّي البوّاب والسّجّان: حداداً، لأنه يمنع من في الدّار من الخروج منها ويمنع الخارج من الدّخول فيها) .
ومنه أيضاً سمّيت الحاد في العدّة، لأنها تمنع من الزينة (2) . وعليه سمّيت العقوبات المقدرة: حدوداً (3) .
فالحد إذا على كثرة إطلاقاته وسعة مدلولاته لا يخرج عن معناه الأصلي الذي وضع له وهو (المنع) .

لماذا سمّيت العقوبات المقدرة (حدوداً) :
لا خلاف في أن العقوبات المقدرة إنما سمّيت حدوداً لعلة المنع وإنما حصل الخلاف في تعليل مورد المنع في ذلك على أقوال ثلاثة هي:
ا- لأن هذه العقوبات تمنعه المعاودة في مثل ذلك الذّنب وتمنع غيره أن يسلك مسلكه (4) .
2- لأنها عقوبات مقدرة من الشارع، تمتنع الزيادة فيها أو النقصان (5) .
__________
(1) انظر: الجامع لأحكام القرآن للقرطبي 2/337 ط الثالثة سنة 1386 هـ. بدار القيم في مصر.
(2) انظر: تفسير القرطبي (الجامع لأحكام القرآن) 2/337.
(3) انظر: لسان العرب لابن منظور 4/415 ط بيروت سنة 1375 هـ. والمصباح المنير 1/135
(4) انظر: المفردات للراغب ص/109، وفتح الباري شرح صحيح البخاري لابن حجر 12/58 ط السلفية بمصر، والمطلع على أبواب المقنع لأبي الفتح البعلي الحنبلي ص/370 ط الأولى المكتب الإسلامي بدمشق سنة 1385 هـ.
(5) انظر: فتح الباري 12/58. والمطلع ص/ 370.

(1/22)

3- لأنها زواجر عن محارم الله (1) .
وفي الواقع أن هذه التعليلات ليس هناك ما يمنع التعليل بها مجتمعة لاشتمالها على هذه المعاني الثلاثة: فهي عقوبات مقدرة على مرتكبي محارم الله وحقوقه تمنعهم من العود لمثلها، وهي موانع وزواجر عن محارم الله، ويمتنع الزيادة عليها أو النقصان منها.
الحد في الاصطلاح (3) :
تكاد تتفق كلمة أهل الاصطلاح على أن تعريف الحد اصطلاحاً:
عقوبة مقدرة في الشرع لأجل حق الله تعالى.
شرح التعريف:
لفظ عقوبة: جنس في التعريف تشمل المقدرة وغير المقدرة.
ولفظ مقدرة: تخرج غير المقدر وهو ما عرف باسم: التعزيرات
ولفظ في الشرع: يفيد أنها توقيفية على لسان الشارع صلى الله عليه وسلم. فتخرج العقوبات المقدرة في القوانين الموضوعة المختلقة المصنوعة. فلا تسمى حدوداً.
لأجل حقّ الله تعالى: يخرج به ما كان حقاً للعبد، وهو: القصاص في نفس أو طرف. والله أعلم.
__________
(1) انظر: المطلع ص/ 370.
(2) انظر: شرح فتح القدير 5/4، والحدود لابن عرفة المالكي ص/489 ط الأولى بالمطبعة التونسية في تونس سنة 1350 هـ. والتعريفات للجرجاني ص/،7 ط الحلبي بمصر سنة 1357 هـ. المطلع على أبواب المقنع ص/ 370. ونيل الأوطار للشوكاني 92/7 ط الثالثة بمطبعة الحلبي في مصر سنة 1380 هـ.

(1/23)

موقف ابن القيم من هذا الاصطلاح:
رأينا أن الفقهاء يقصرون في اصطلاحهم لفظ " الحد " على العقوبة المقدرة في الشرع لحقّ الله تعالى.
لكنا نرى ابن القيم رحمه الله تعالى لا يرتضى القصر في هذا الاصطلاح الفقهي فيقدر أن هذا اصطلاح حادث وأنه في لسان الشرع أعم وأشمل فيعم العقوبة مقدرة أو غير مقدرة كما يشمل نفس الجناية أيضاً كلّ هذا في نظره يسمى (حداً) على لسان الشارع.
وأوضح هذا المعنى في كتابه (الأعلام) في معرض ردّه على من فهم من قوله صلى الله عليه وسلم (لا يضرب فوق عشرة أسواط إلا في حد من حدود الله تعالى) (1) - أن الحدود هنا يراد بها ما ترتب عليه عقوبات مقدرة فقال (2) : (الحد في لسان الشارع أعم منه في اصطلاح الفقهاء، فإنهم يريدون بالحدود: عقوبات الجنايات المقدرة بالشرع خاصة. والحد في لسان الشارع أعم من ذلك. فإنه يراد به هذه العقوبة تارة. ويراد به نفس الجناية تارة كقوله تعالى (3) (تلك حدود الله فلا تقربوها) وقوله تعالى (4) (تلك حدود الله فلا تعتدوها) . ويراد به تارة جنس العقوبة وإن لم تكن مقدرة.
فقوله صلى الله عليه وسلم (لا يضرب فوق عشرة أسواط إلا في حد من حدود
__________
(1) الحديث رواه البخاري ومسلم من حديث أبي بردة رضي الله عنه بلفظ (لا يجلد فوق ... الحديث) انظر صحيح البخاري مع شرحه فتح الباري 12/175. وصحيح مسلم 5/126. وانظر نيل الأوطار للشوكاني 158/7. وسبل السّلام للصنعاني 4/37 طبع المكتبة التجارية بمصر.
(2) انظر: أعلام الموقعين 3/29.
(3) الآية: رقم 187 سورة البقرة.
(4) الآية: رقم 229 سورة البقرة.

(1/24)

الله) . يريد به الجناية التي هي حق الله) .
وإن هذا الموقف من ابن القيم رحمه الله تعالى هو من فقه الكتاب والسنة فهذا العموم للفظ (الحد) في لسان الشارع تؤيده النصوص التي ساقها رحمه الله تعالى. وقصر (الحد) على العقوبة المقدرة للجنايات يحتاج إلى دليل يفيد القصر. وبعد التحري لم أر دليلاً على هذا القصر. وإنما هو محض اصطلاح دعاهم إليه- والله أعم- أن تتميز العقوبات المقدرة عن غيرها لأهميتها وتميزها بأحكام خاصة بها. تقريباً للأذهان، وتيسيراً على الطالبين ولا مشاحة في الاصطلاح.
وهذا ما يقرره ابن القيم في موضع آخر إذ يقول (1) : (والاصطلاحات لا مشاحة فيها إذا لم تتضمن مفسدة) .
فابن القيم لا ينفي هذا الاصطلاح الفقهي في تعريف (الحد) ولكن يعارض بكل شدّة أن يقضي بالاصطلاحات الحادثة على نصوص الشرع، فتفسر بها، وتقصر معانيها عليها ولاشك أن هذا من الغلط البيّن على نصوص الكتاب والسنة. ومن هذا الغلط غلط من فسر لفظ (حدود الله) في الحديث المذكور بمعنى (ذات العقوبة المقدرة) فهذا قضاء على عموم معنى النص باصطلاح حادث. وإنما معناه ما حرم لحق الله فإن (حدود الله) هي (حقوق الله) وهذا يشمل ويعم المقدر وغيره.
وابن القيم في تقرير هذا المعنى له سلف من أهل العلم منهم شيخه أبو العباس ابن تيمية في طائفة من أهل العم، وفي هذا يقول ابن تيمية رحمه الله تعالى (2) :
__________
(1) انظر: مدارج السالكين 3/306.
(2) انظر: مجموع الفتاوى شيخ الإسلام ابن تيمية 28/347 - 348 الطبعة الأولى سنة 383 هـ. بمطابع الرياض جمع العلامة عبد الرحمن بن قاسم العاصمي النجدي الحنبلي.

(1/25)

(والحديث الذي في الصحيحين عن النبي صلى الله عليه وسلم أنه قال (لا يجلد فوق عشرة أسواط إلا في حد من حدود الله) قد فسره طائفة من أهل العلم بأن المراد بحدود الله، ما حرم لحق الله فإن الحدود في لفظ الكتاب والسنة يراد بها الفصل بين الحلال والحرام مثال: آخر الحلال وأول الحرام.
فيقال في الأول (تلك حدود الله فلا تعتدوها) (1) .
ويقال في الثاني (تلك حدود الله فلا تقربوها) (2) .
وأما تسمية العقوبة المقدرة حداً فهو عرف حادث. ومعنى الحديث: أن من ضرب لحق نفسه كضرب الرجل امرأته في النشوز لا يزيد على عشر جلدات) . وهذه الإفادة عن ابن القيم التي قذف بها موج بحره الزخار تكسبنا إنارة في تقويم المفهوم عن الله وعن رسوله صلى الله عليه وسلم ومعرفة لحدود لكلام الله وكلام رسوله صلى الله عليه وسلم. ولا يفوتني في هذا المقام أن أشير إلى أن ابن القيم له مبحث نفيس في هذه القاعدة وهي معرفة حدود كلام الله ورسوله صلى الله عليه وسلم في أعلام الموقعين (3) والله أعلم.
__________
(1) الآية رقم 229 سورة البقرة.
2) الآية رقم 187 سورة البقرة.
3) انظر: أعلام الموقعين 1/266- 268. وأيضاً أعلام الموقعين 2/154.

(1/26)


كتاب الحدود المبحث الأول: في آثار المعاصي شرعا وقدرا - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مَبَاحث الحدود العَامة عَندَ ابن القيم رحمه الله تعَالى
حصل بالتتبع أن مباحثه في ذلك على ما يلي:
المبحث الأول: في آثار المعاصي شرعاً وقدراً.
المبحث الثاني: في حكم إقامة الحد بدار الحرب.
المبحث الثالث: في تأخير الحد لعارض.
المبحث الرابع: في إقامة الحد بالقرينة الظاهرة.
المبحث الخامس: في أثر التوبة في الحدود.
وإلى بيانها على هذا النسق والترتيب.

(1/27)

المبحث الأول:
في آثار المعاصي شرعاً وقدراً (1)
أوضح ابن القيم رحمه الله تعالى أن للوقوع في معاصي الله وانتهاك حرماته آثاراً عقابية شرعاً وقدراً، تحيط بالعاصي وتلم به، وهي في مجموعها تنقسم إلى عقوبتين:
الأولى: قدرية.
والثانية: شرعية.
وقد تناول كلا منهما في. بحوث طويلة الذيل، واسعة الأطراف، تشرق بالحيوية، وتفهم روح الشريعة الإسلامية، والوقوف على نصوصها وفقه أحكامها.
فإلى الوقوف على خلاصة مباحثه في كل منهما على ما يلي:
الأثر الأول: العقوبات القدرية
يقصد بالعقوبات القدرية ما ينتج من انتهاك حرمات الله وارتكاب معاصيه من الآثار العقابية القدرية- المذمومة المضرة بالدين والقلب والبدن وغير ذلك مما يحيط بالعاصي ويلم به في مراحل سفره: في الدنيا، والبرزخ والآخرة وهي متفاوتة بحسب تفاوت المعاصي في درجاتها ومفاسدها.
__________
(1) انظر: الداء والدواء ص/73- 178. وطريق الهجرتين ص/486 -490. والطرق الحكمية ص/106- 109، 306- 307. وزاد المعاد 3/304

(1/29)

أنواعها:
ومن آثار المعاصي العقابية القدرية: ذكر ابن القيم رحمه الله تعالى ما يزيد عن خمسين نوعاً من آثارها وقد تناولها بالبيان والتفصيل في (الداء والدواء) (1) . وفي معرض كلامه عن أسباب الصبر عن معاصي الله تعالى في (طريق الهجرتين) ساق جملة منها على سبيل الإجمال فقال (2) (منها: سواد الوجه، وظلمة القلب، وضيقه وغمه، وحزنه وألمه وانحصاره، وشدة قلقه واضطرابه، وتمزق شمله، وضعفه عن مقاومة عدوه، وتعريه من زينته بالثوب الذي جعله الله وزينه به، والعصرة التي تناله والقسوة والحيرة في أمره وتخلى وليه وناصره عنه، وتولي عدوه المبين له، وتوارى العلم الذي كان مستعداً له عنه، ونسيان ما كان حاصلاً له أو على ضعفه ولا بد ومرضه الذي استحكم به فهو الموت ولا بد، فإن الذنوب تميت القلب، ومنها ذلة بعد عزة. ومنها أنه يصير أسيراً في يد أعدائه بعد أن كان ملكا متصرفاً يخافه أعداؤه. ومنها أنه يضعف تأثيره فلا يبقى له نفوذ في رعيته ولا في الخارج فلا رعيته تطيعه إذا أمرها، ولا ينفذ في غيرهم.
ومنها زوال أمنه وتبدله به مخافة، فأخوف الناس أشدهم إساءة.
ومنها زوال الأنس والاستبدال به وحشة، وكلما ازداد إساءة ازداد وحشة. ومنها زوال الرضى واستبداله بالسخط.
ومنها زوال الطمأنينة بالله والسكون إليه والإيواء عنده واستبدال الطرد والبعد منه
ومنها وقوعه في بئر الحسرات، فلا يزال في حسرة دائمة كلما نال لذة نازعته
__________
(1) انظر: ص/73- 159.
(2) انظر: ص/486- 490.

(1/30)

نفسه إلى نظيرها إن لم يقض منها وطراً، أو إلى غيرها إن قضى وطره، منها، وما يعجز عنه من ذلك أضعاف أضعاف ما يقدر عليه، وكلما اشتد نزوعه وعرف عجزه اشتدت حسرته وحزنه. فيا لها ناراً قد عذب بها القلب في هذه الدار قبل نار الله الموقدة التي تطلع على الأفئدة.
ومنها فقره بعد غناه فإنه كان غنياً بما معه من رأس مال الإيمان وهو يتجر به ويربح الأرباح الكثيرة، فإذا سلب رأس ماله أصبح فقيراً معدماً فإما أن يسعى بتحصيل رأس مال آخر بالتوبة النصوح والجد والتشمير (أولا) فقد فاته ربح كثير بما أضاعه من رأس ماله.
ومنها نقصان رزقه، فإن العبد يحرم الرزق بالذنب يصيبه.
ومنها ضعف بدنه.
ومنها زوال المهابة والحلاوة التي لبسها بالطاعة فتبدل بها مهانة وحقارة. ومنها حصول البغضة والنفرة منه في قلوب الناس.
ومنها ضياع أعز الأشياء عليه وأنفسها وأغلاها وهو الوقت الذي لا عوض منه، ولا يعود إليه أبداً.
ومنها طمع عدوه فيه وظفره به، فإنه إذا رآه منقاداً مستجيباً لما يأمره اشتد طمعه فيه وحدث نفسه بالظفر به وجعله من حزبه حتى يصير هو وليه دون مولاه الحق.
ومنها الطبع والرين على قلبه، فإن العبد إذا أذنب نكت في قلبه نكتة سوداء، فإن تاب منها صقل قلبه، وإن أذنب ذنباً آخر نكت فيه نكتة أخرى ولا تزال حتى تعلو قلبه، فذلك هو الران قال الله تعالى (1) : (كلاّ بل ران على قلوكم ما كانوا يكسبون) .
__________
(1) الآية رقم 14 سورة المطففين.

(1/31)

ومنها أنه يحرم حلاوة الطاعة، فإذا فعلها لم يجد أثرها في قلبه من الحلاوة والقوة ومزيد الإيمان والعقل والرغبة في الآخرة، فإن الطاعة تثمر هذه الثمرات ولا بد.
ومنها أن تمنع قلبه من ترحله من الدنيا ونزوله بساحة القيامة، فإن القلب لا يزال مشتتاً مضيعاً حتى يرحل من الدنيا وينزل في الآخرة فإذا نزل فيها أقبلت إليه وفود التوفيق والعناية من كل جهة، واجتمع على جمع أطرافه وقضاء جهازه وتعبئة زاده ليوم معاده، ما لم يترحل إلى الآخرة ويحضرها فالتعب والعناء والتشتت والكسل والبطالة لازمة له لا محالة.
ومنها إعراض الله وملائكته وعباده عنه فإن العبد إذا أعرض عن طاعة الله واشتغل بمعاصيه أعرض الله عنه فأعرضت عنه ملائكته وعباده، كما أنه إذا أقبل على الله أقبل الله عليه وأقبل بقلوب خلقه إليه.
ومنها أن الذنب يستدعي ذنباً آخر ثم يقوى أحدهما بالآخر فيستدعيان ثالثاً،
ثم تجتمع الثلاثة فتستدعي رابعاً وهم جرا حتى تغمره ذنوبه وتحيط به خطيئته، قال بعض السلف: إن من ثواب الحسنة الحسنة بعدها ومن عقوبة السيئة السيئة بعدها. ومنها علمه بفوات ما هو أحب إليه وخير له منها من جنسها وغير جنسها، فإنه لا يجمع الله لعبده بين لذة المحرمات في الدنيا ولذة ما في الآخرة. كما قال الله تعالى (1) : (ويوم يعرض الذين كفروا على النار أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها) ، فالمؤمن لا يذهب طيباته في الدنيا، بل لا بد أن يترك بعض طيباته للآخرة. وأمّا الكافر فإنه لا يؤمن بالآخرة فهو حريص على تناول حظوظه كلها وطيباته في الدنيا.
__________
(1) الآية رقم 20 الأحقاف.

(1/32)

ومنها علمه بأن أعماله هي زاده ووسيلته إلى دار إقامته فإن تزود من طاعته وصل إلى دار أهل طاعته وولايته.
ومنها علمه بأن عمله هو وليه في قبره وأنيسه فيه وشفيعه عند ربه والمخاصم والمحاج عنه، فإن شاء جعله له، وإن شاء جعله عليه.
ومنها علمه بأن أعمال البر تنهض بالعبد وتقوم به وتصعد إلى الله به، فبحسب قوة تعلقه بها يكون صعوده مع صعودها. وأعمال الفجور تهوي به وتجذبه إلى الهاوية وتجره إلى أسفل سافلين، وبحسب قوة تعلقه بها يكون هبوطه معها ونزوله إلى حيث يستقر به، قال الله تعالى (1) : (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال تعالى (2) : (إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء) فلما لم تفتح أبواب السماء لأعمالهم بل أغلقت عنها، لم تفتح لأرواحهم عند المفارقة بل أغلقت عنها. وأهل الإيمان والعمل الصالح لما كانت أبواب السماء مفتوحة لأعمالهم حتى وصلت إليه تعالى وقامت بين يديه، فرحمها وأمر بكتابة اسمها في عليين.
ومنها خروجه من حصن الله الذي لا ضيعة على مدخله، فيخرج بمعصيته منه
إلى حيث يصير نهماً للصوص وقطاع الطرق. فما الظن بمن خرج من حصن حصين لا تدركه فيه آفة، إلى خربة وحشة هي مأوى اللصوص وقطاع الطريق فهل يتركون معه شيئاً من متاعه؟ ومنها أنه بالمعصية قد تعرض لمحق بركته. وبالجملة فآثار المعصية القبيحة أكثر من أن يحيط بها العبد علماً، وآثار الطاعة الحسنة أكثر من أن يحيط بها علماً، فخير الدنيا والآخرة بحذافيره في طاعة الله، وشر الدنيا والآخرة بحذافيره في معصيته، وفي بعض الآثار يقول الله سبحانه وتعالى: " من ذا الذي أطاعني فشقي بطاعتي؟ ومن ذا الذي عصاني فسعد بمعصيتي".
__________
(1) الآية رقم 10 فاطر.
(2) الآية رقم 40 سورة الأعراف.

(1/33)

تقسيم هذه العقوبات القدرية:
وقد ذكر رحمه الله تعالى تقسيم هذه العقوبات القدرية وتنويعها باعتبارات ثلاثة هي:
1- تقسيمها باعتبار العموم والخصوص.
2- تقسيمها باعتبار المحل الذي تقع فيه.
3- تقسيمها باعتبار المكان الذي تقع فيه.
وبيانها على هذا النسق كما يلي:
1- تقسيمها باعتبار العموم والخصوص:
هذه العقوبات القدرية إما أن تقع على المتلبس بالمعصية خاصة ولا تتعداه إلى سواه وإما أن تتعداه إلى غيره فيكون لها بالغ الأثر في مجتمعه وفي ظل هذا التنويع يبين ابن القيم رحمه الله تعالى مجال كل منهما فيقول (1) :
أما العقوبة القدرية فإنها تقع عامة وخاصة، فإن المعصية إذا خفيت لم تضر إلا صاحبها، وإذا أعلنت ضرت الخاصة والعامة، وإذا رأى الناس المنكر فاشتركوا في ترك إنكاره أوشك أن يعمهم الله بعقابه) .
فالعقوبات القدرية إذا تنقسم بهذا الاعتبار إلى قسمين:
الأول: خاصة، بمعنى وقوعها على المتلبس بالمعصية دون غيره فيما إذا كان العمل. بها خفيا لم تقع المجاهرة به.
الثاني: عامة، بمعنى وقوعها على العاصي وغيره. ومجال عمومها: إذا أعلنت وجاهر. المذنبون بمعاصيهم ولم ينكر المسلمون ذلك، والله أعلم.
__________
(1) انظر: الداء والدواء ص/161.

(1/34)

2- تقسيمها باعتبار المحل الذي تقع عليه:
وقد ذكر أيضاً رحمه الله تعالى أن هذه الآثار العقابية القدرية للمعاصي تنقسم باعتبار المحل الذي تقع عليه إلى قسمين أيضاً:
الأول: على الأبدان والأموال. مثل: ارتفاع النعم وحلول النقم. وحدوث الأمراض والآفات في الأبدان والثمار، وتسلط الرعاة على الرعية ونحو ذلك.
الثاني: على القلوب والنفوس.
مثل إضعاف القلب عن إزالة الطاعة. والطبع عليه. وتوريثها الذلّ. وإفساد العقل وإلغاء نور النفس. وسقوط الجاه والكرامة. ونحو ذلك (1) .
وهذه العقوبة هي أصل عقوبة الأبدان والأموال. وهي أشد العقوبتين أثراً ونكاية. وهي أيضاً تتنوع إلى نوعين. وفي بيان هذا يقول رحمه الله تعالى (2) : (أمّا العقوبات القدرية فهي نوعان: نوع. على القلوب والنفوس. ونوع على الأبدان والأموال.
والتي على القلوب نوعان:
أحدهما: آلام وجودية يضرب بها القلب.
والثاني: قطع المواد التي بها حياته وصلاحه عنه، وإذا قطعت عنه حصل له أضدادها. وعقوبة القلب أشد العقوبتين. وهي أصل عقوبة الأبدان وهذه العقوبة تقوى وتتزايد حتى تسري من القلب إلى البدن كما يسري ألم البدن إلى القلب. فإذا فارقت النفس البدن صار الحكم متعلقاً بها، فظهرت عقوبة القلب
__________
(1) انظر: الداء والدواء ص/73- 167.
(2) انظر: الداء والدواء ص/166- 167

(1/35)

حينئذ وصارت علانية ظاهرة، وهي المسماة بعذاب القبر، ونسبته إلى البرزخ كنسبة عذاب الأبدان إلى هذه الدار) .
3- تقسيمها باعتبار المكان الذي تقع فيه:
وهذا أيضاً تقسيم ثالث لآثار المعاصي العقابية القدرية بالنسبة لظرف وقوعها المكاني. فذكر رحمه الله تعالى انقسامها بهذا الاعتبار إلى ثلاثة أقسام:
الأول: عقوبات في دار الدنيا.
الثاني: عقوبات في دار البرزخ.
الثالث: عقوبات في الآخرة.
وينتظم هذه العقوبات الثلاث قول الله تعالى (1) (ومن أعرض عن ذكرى فإن له معيشة ضنكاً ونحشره يوم القيامة أعمى) .
وفي بيان ذلك يقول ابن القيم رحمه الله تعالى (2) :
(قال تعالى (ومن أعرض عن ذكري فإن له معيشة ضنكاً ونحشره يوم القيامة أعمى) . وفسرت المعيشة الضنك: بعذاب القبر. ولا ريب أنه من المعيشة الضنك. والآية تتناول ما هو أعم منه وإن كانت نكرة في سياق الإثبات فإن عمومها من حيث المعنى، فإنه سبحانه رتب المعيشة الضنك على الإعراض عن ذكره، فالمعرض عنه له من المعيشة الضنك بحسب إعراضه، وإن تنعم في الدنيا بأصناف النّعم، ففي قلبه من الوحشة والذل والحسرات التي تقطع القلوب والأماني الباطلة والعذاب الحاضر ما فيه، وإنما يواريه عنه سكرات الشهوات والعشق وحبّ الدنيا والرياسة، وإن لم ينضم إلى ذلك سكر الخمر، فسكر هذه الأمور أعظم من سكر الخمر، فإنه يفيق صاحبه ويصحو وسكر الهوى وحبّ الدنيا لا يصحو
__________
(1) الآية رقم 124 سورة طه.
(2) انظر: الداء والدواء ص/174- 175

(1/36)

صاحبه إلا إذا كان صاحبه في عسكر الأموات فالعيشة الضنك لازمة لمن أعرض عن ذكر الله الذي أنزله على رسوله صلّى الله عليه وسلّم في دنياه. وفي البرزخ، ويوم معاده.
الأثر الثاني: العقوبات الشرعية:
ترتب العقوبات الشرعية أثر من آثار التلبس بمعاصي الله واقتراف المآثم ويراد بها: ما رتبه الشارع على ذلك من حد أو كفارة (1) أو تعزير.
وهذا الأثر العقابي الشرعي الحكمي هو ما عرف بعد باسم: الحدود والتعازير إذا ما استثنينا ترتب الكفارة.
وقد ذكر ابن القيم رحمه الله تعالى أن المعاصي بالنسبة لترتب هذا الأثر عليها تنقسم إلى ثلاثة أقسام (2) :
القسم الأول: ما فيه حد مقدر، كالزنى، والسرقة، والقذف، وشرب الخمر. فهذا القسم لا كفارة فيه ولا تعزير.
القسم الثاني: ما فيه كفارة، كالجماع في الإحرام، ونهار رمضان، وولاء المظاهر منها قبل التكفير وقتل الخطأ، والحنث في اليمين ونحو ذلك. فهذا القسم لا حد فيه.
الجمع بين الكفارة والتعزير (3) :
ذكر ابن القيم رحمه الله تعالى الخلاف في الجمع بين التعزير والكفارة في
__________
(1) لغة: مأخوذة من الكفر وهو الستر لأنها تغطي الذنب وتستره. انظر (تهذيب الأسماء واللغات 2/116، ومختار الصحاح ص/573) .
(2) انظر: زاد المعاد: 3/204، والطرق الحكمية ص/107، والداء والدواء ص/ 164. وأعلام الموقعين 2/99.
(3) انظر: المراجع السابقة.

(1/37)

المعصية التي لا حد فيها على قولين للفقهاء هما وجهان لأصحاب أحمد: الأول: يجب التعزير مع الكفارة، وذلك لما انتهك من الحرمة بركوب الجناية.
الثاني: لا تعزير مع الكفارة اكتفاء بها، لأنها جابرة وماحية.
هكذا حكى ابن القيم رحمه الله تعالى القولين ولم يرجح أحدهما على الآخر والذي يظهر والله أعلم هو عدم وجوب التعزير مع الكفارة لآن الوجوب لا بد له من دليل يقضي بالإيجاب وهذا ما لا يعلم توفره هنا والله أعلم.
القسم الثالث: ما ليس فيه حد ولا كفارة. فهذا فيه التعزير.
وهذا القسم على نوعين (1) :
(أحدهما: ما كان الوازع عنه طبيعياً، كأكل العذرة، وشرب البول.، والدم.
والثاني: ما كانت مفسدته أدنى من مفسدة ما رتب عليه الحد، كالنظر والقبلة، واللمس والمحادثة وسرقة فلس، ونحو ذلك) .
ومن هذا البحث، نستخلص أن العقوبات الشرعية المترتبة على المعاصي ثلاثة أنواع:
1- حد مقدر. 3- كفارة مقدرة. 3- تعزير.
وأن المعاصي بالنسبة لترتيب هذه العقوبات الشرعية الحكمية- عليها على أنواع أيضاً وهي:
1- معصية فيها حد مقدرة فلا كفارة فيها ولا تعزير (2) .
2- معصية فيها كفارة مقدرة فلا حد فيها بالاتفاق ولا تعزير على أصح القولين.
3- معصية لا حد فيها ولا كفارة ففيها التعزير.
__________
(1) انظر: الداء والدواء ص/164
(2) وقد اختلف العلماء في تعزير شارب الخمر مع الحد ويأتي بيانه إن شاء الله تعالى في باب الخمر.

(1/38)


المبحث الثاني: في حكم إقامة الحد بدار الحرب - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني:
في حكم إقامة الحد بدار الحرب (1) :
إذا أصاب المسلم فيها ما يوجب حداً في سرقة أو شرب خمر أو نحوها
من موجبات الحدود فهل يقام عليه الحد؟
هذه من مسائل الاختلاف بين أهل العلم، وقد تناولها ابن القيم رحمه الله
تعالى بالبيان والتفصيل، فحكى الخلاف، ودلّل، ورجح. وضرب بها المثال لتغير الفتوى بتغير الأزمنة والأحوال.

اختياره رحمه الله تعالى (2) :
يظهر جلياً من مباحثه رحمه الله تعالى في ذلك: اختياره قاعدة يرد عليها استثناء واحد
ذلك: أن من باشر ما يوجب حداً في دار الحرب، فإنه لا يسقط عنه الحد بالكلية وإنما يؤخر حتى يقفل من دار الحرب ويعود إلى اْرض الإسلام.
لكن إن كان لمن وجب عليه الحد من الحسنات والنكاية بالعدو ما يغمر
سيئته التي وقع فيها، وظهرت منه مخايل التوبة النصوح فإنه يسقط عنه الحد بالكلية.

سلفه في تقرير هذا الاختيار:
اختياره هذا رحمه الله تعالى يتكون من تقرير قاعدة يرد عليها استثناء وهذا
(1) أ- انظر في هذا المبحث: أعلام الموقعين 2/307، 3/17- 21، 3/ 155.
ب- دار الحرب، ويقال: دار الكفر. وأرض الكفر. وأرض الحرب كلها بمعنى: دار التباعد والبغضاء.
وهي: دار الكفار الذين ليس بيننا وبينهم عهد ولا أمان (انظر المطلع ص/226) .
(2) انظر: أعلام الموقعين 3/17- 31

(1/39)

الاستثناء لم أر من سبقه إليه، أما تقريره القاعدة المذكورة فهي مذهب أحمد، وإسحاق (1) ، والأوزاعي (2) وغيرهم.
وقد أوضحه ابن القيم رحمه الله تعالى فقال (3) :
(وقد نص أحمد، وإسحاق والأوزاعي وغيرهم من علماء الإسلام على أن الحدود لا تقام في أرض العدو. وذكرها أبو القاسم الخرقي (4) في مختصره (5) فقال (6) : لا يقام الحد على مسلم في أرض العدو) .
وعدم إقامته في أرض العدو يعني تأخيره حتى يعود إلى أرض الإسلام فيقام الحد إذاً على مرتكب موجبه. وهو كذلك مصرحاً به عند من حكى مذهب هؤلاء أو بعضهم كالترمذي وابن قدامة، وابن الهمام. وغيرهم.
قول الترمذي (7) :
__________
(1) هو: إسحاق ابن إبراهيم ابن مخلد ابن راهويه الحنظلي المروزي المتوفى سنة 238 هـ. من كبار الحفاظ وأعلام المجتهدين (انظر: تقريب التهذيب 1/54، وتذكرة الحفاظ للذهبي 2/433) .
(2) هو: شيخ الإسلام أبو عمرو عبد الرحمن بن عمرو الدمشقي الحافظ المتوفى سنة 157 هـ. (انظر: تذكرة الحفاظ 1/178. وقد ألف بعض البغاددة المعاصرين وهو الأستاذ: عبد الله الجبوري كتاباً في فقه سمّاه (فقه الإمام الأوزاعي) ط سنة 1347 هـ. بمطبعة الإرشاد في
بغداد. ولم يذكر هذه المسألة في فقه الأوزاعي.
(3) انظر، أعلام الموقعين 3/17.
(4) هو: أبو القاسم عمر ابن الحسين ابن عبد الله الخرقي الحنبلي المتوفى سنة 334 هـ. (انظر: طبقات الحنابلة 2/76 - 119) .
(5) اشتهر كتابه باسم (مختصر الخرقي) وهو في فقه الإمام أحمد ط سنة 1384 هـ بالمكتب الإسلامي في دمشق. وعلى هذا المختصر جاء شرح ابن قدامة له في كتابه الشهير (المغني) .
(6) انظر: نص العبارة في مختصر الخرقي ص/305. وانظر: المغني 10/537.
(7) هو: الإمام المحدث الكبير بكتابه الجامع: محمد بن عيسى بن سورة بن موسي السلمي البوغي الترمذي المتوفى سنة 379 هـ. (انظر: التقريب 2/198 والأعلام للزركلي 6/ 322) .

(1/40)

قال بعد سياق الحديث في النهي عن القطع في الغزو (1) :
(والعمل على هذا عند بعض أهل العلم منهم الأوزاعي، لا يرون أن يقام الحد
في الغزو وبحضرة العدو مخافة أن يلحق من يقام عليه الحد بالعدو، فإذا خرج الإمام من أرض الحرب ورجع إلى دار الإسلام أقام الحد على من أصابه) .
قوِل ابن قدامة (2) :
قال في بيان مذهب الإمام أحمد (3) :
(من أتى حداً من الغزاة أو ما يوجب قصاصاً في أرض الحرب لم يقم عليه حتى يقفل فيقام عليه الحد وبهذا قال الأوزاعي وإسحاق) .
قول ابن الهمام (4) :
قال بعد سياق قول الترمذي المتقدم (5) :
(واعلم أن مع الأوزاعي أحمد وإسحاق فمذهبهم تأخير الحد إلى القفول) .
__________
(1) انظر: سنن الترمذي 4/53.
(2) هو: الإمام العلاّمة فقيه الحنابلة موفق الدين أبو محمد عبد الله بن أحمد بن قدامة العمري الحنبلي المتوفى سنة 620 هـ.
(انظر: شذرات الذهب 5/88، والأعلام 4/ 191) .
(3) انظر: المغني مع الشرح الكبير 10/537. ط الأولى سنة 1348 هـ بالمنار في مصر.
(4) هو: كمال الدين محمد بن عبد الواحد المعروف بابن الهمام الحنفي توفي سنة 861 هـ. (انظر: الضوء اللامع للسخاوي 8/127 وما بعدها، وشذرات الذهب 7/289، والأعلام 7/134-135) .
(5) انظر: شرح فتح القدير 5/47 ط بولاق بمصر سنة 1134 هـ

(1/41)

أدلة اختيار ابن القيم رحمه الله تعالى:
عرفنا أن اختياره رحمه الله تعالى هو: تأخير الحد وأنه لا يسقط إلا عن من كانت له من الحسنات والنكاية بالعدو ما يغمر سيئته وقد ظهرت منه مخايل التوبة النصوح.
وقد ذكر ابن القيم رحمه الله تعالى: الأدلة على تأخير الحد كما ذكر دليل الاستثناء المذكور في اختياره.
لهذا فإني أسوق أدلة اختياره وما يرد عليها من مناقشات على ما يلي:

أولاً: الأدلة التي استدل بها على تأخير الحد:
وهي من السنة (1) . وقضاء الصحابة (2) رضي الله عنهم والإجماع (3) والقياس (4) وبيانها على ما يلي:
1- استدلاله من السنة:
استدل بحديث النهي عن القطع في الغزو فقال (5) :
__________
(1) السنة: لغة، الطريقة. واصطلاحاً: ما ورد عن النبي صلى الله عليه وسلم من قول أو فعل أو تقرير (انظر: قواعد التحديث للقاسمي ص/61) .
(2) الصحابي: ورد في حده تعاريف كثيرة أمثلها: هو من لقى النبي صلى الله عليه وسلم مؤمناً به ولو ساعة سواء روى عنه أم لا (انظر: قواعد التحديث ص/200) .
(3) الإجماع: لغة، الاتفاق. واصطلاحاً: له عدة تعاريف أقعدها: اتفاق مجتهدي أمة محمد صلى الله عليه وسلم بعد وفاته في عصر على حكم شرعي اجتهادي. (انظر: روضة الناظر لابن قدامة ص/67) .
(4) القياس، لغة: التقرير. واصطلاحاً: قيل فيه عدة تعاريف منها: حمل فرع على أصل في حكم لجامع بينهما. (انظر: روضة الناظر ص/145) .
(5) انظر: أعلام الموقعين 3/17.

(1/42)

(إن النبي صلى الله عليه وسلم نهى أن تقطع الأيدي في الغزو رواه أبوِ داود) .
علّة النهي:
قال في بيانها (1) :
(فهذا حد من حدود الله وقد نهى عن إقامته في الغزو خشية أن يترتب عليه ما هوِ أبغض إلى الله من تعطيله أو تأخيره من لحوق لصاحبه بالمشركين حمية وغضباً، كما قال عمر (2) ، وأبو الدرداء (3) وحذيفة (4) وغيرهم..) .
وجه الاستدلال:
دلالة هذا الحديث نصية على النهي عن إقامة حد السرقة على مرتكبها من
الغزاة في الغزو.
لكن ابن القيم رحمه الله تعالى فهم منهم العموم في النهي عن إقامة كافة الحدود
في أرض العدو، للاشتراك في علّة النهي فطرد هذا الحكم في سائر الحدود فقال (5) :
__________
(1) انظر: أعلام الموقعين 3/ 17.
(2) هو: الخليفة الراشد عمر بن الخطاب العدوى رضي الله عنه توفي شهيداً سنة 24 هـ. وقد ألفت في ترجمته وسيرته وأقضيته مؤلفات منها: (تاريخ عمر بن الخطاب) لابن الجوزي ط بمطبعة التوفيق في مصر بلا تاريخ و (الفاروق القائد) لمحمود شيت خطاب وغيرهما.
(3) هو: عويمر بن زيد بن قيس الأنصاري رضي الله عنه مات في آخر خلافة عثمان رضي الله عنه وحديثه في الكتب الستة (انظر: تقريب التهذيب 2/ 91 والإصابة 3/46) .
(4) هو: حذيفة ابن اليمان العبسي من أجلاء الصحابة رضي الله عنهم توفي سنة 36 هـ (انظر: الإصابة لابن حجر 1/316. والتقريب 1/156) .
(5) انظر: أعلام الموقعين 3/155.

(1/43)

(إن النبي صلى الله عليه وسلم نهى أن تقطع الأيدي في الغزو لئلا يكون ذريعة إلى إلحاق المحدود بالكفار، ولهذا لا تقام الحدود في الغزو كما تقدم) (1) .
وهذا من ابن القيم رحمه الله تعالى: أخذ بروح التشريع، ونظر إلى مقاصد الشريعة، ومراعاة لعلل الأحكام، وبعد عن الجمود مع ظاهر النص.
إيراد وجوابه:
وهو أنَ يقال: اين الاستدلال من هذا الحديث على تأخير الحد فإن ظاهره
. سقوط الحد لا تأخيره والحال يقِتضي البيان؟
والجواب عن هذا من وجهين:
1- إن الحديث نهى عن إقامة حد القطع في ظرف خاص وهو (الغزو) فهذا نهي عن إقامة الحد في حالة الغزو وليس إسقاطا له. يوضحه الوجه بعده:
2- وهو أن الصحابة رضي الله عنهم الذين وقع التشريع في عصرهم وفي مواجهتهم أخروا إقامة الحدود عن مرتكبيها في المغازي في قضايا متعددة
كما سيأتي ذكر بعضها إن شاء الله تعالى هم أقرب الأمة لفهم كلام نبيها، ومعرفة مراده، وبهذا أخذ ابن القيم وجعل ما وقع من الصحابة رضي الله عنهم من تأخير الحد- تفسيراً للنص وكشفاً عن مراد الشارع صلى
الله عليه وسلم.
__________
(1) انظر: أعلام الموقعين 3/17- 21

(1/44)

مناقشة هذا الدليل:
بعد أن رأينا هذا الحديث نصاً ودلالة والتسليم لها، فما هي منزلة هذا الحديث ودرجته من الصحة أو الضعف أو غيرهما من درجات الحديث الصناعية (1) . إذ أن التسليم لدلالة الحديث مترتبة على التسليم لثبوته. وبيان ذلك على ما يلي:
منزلته عند ابن القيم:
لم يتكلم عليه ابن القيم رحمه الله تعالى بتصحيح أو تضعيف لكن ذكره له بصيغة الجزم (2) كما تقدم واستدلاله به على ما رآه وعدم تعقبه له يعتبر تسليما منه لحجية إسناده.
هذا ما يتضح للناظر من سياق ابن القيم لهذا الحديث في (أعلام الموقعين) (3) لكنا نراه في مبحث لاحق من نفس الكتاب، يشير إلى ضعف الحديث في معرض ردّه على من قال الزيادة على ما في القرآن نسخ فيقول (4) : (إنكم أخذتم بخبر ضعيف (لا تقطع الأيدي في الغزو) وهو زائد على القرآن، وعديتموه إلى سقوط الحدود على من فعل أسبابها في دار الحرب..) .
فمن هنا يبدو تضارب في منزلة هذا الحديث عند ابن القيم بين الحجية والتضعيف. لكن بعد التأمل يجد الناظر لكلامه محملاً ينفي عنه التضارب وهو أن يقال:
__________
(1) درجات الحديث الصناعية هي: أقسام الحديث وهي ثلاثة: صحيح وحسن وضعيف (انظر: اختصار علوم الحديث لابن كثير ص/ 21، 37، 44، ط الثالثة بمصر بتحقيق أحمد شاكر) .
(2) صيغة الجزم: من مباحث الاصطلاح في علوم الحديث مثل (قال) و (روى) يقابلها صيغة التمريض مثل (يقال) و (يروى) . (انظر: قواعد التحديث للقاسمي ص/210 الحلبي الثانية سنة 380 هـ) .
(3) انظر:3/17-21.
(،) انظر: 3/155

(1/45)

إن الحديث في نظر ابن القيم رحمه الله تعالى ضعيف ضعفاً محتملاً، يتقوى بما يشهد له من أقضية الصحابة رضي الله عنهم والقياس الصحيح. بما يفيد النهي عن الحد حال الغزو وتأخيره بعد القفول منه، أما أن يريد به الضعيف ضعفاً غير محتمل، وهو ما كان في سنده من تكلم في عدالته بحيث لا يصح معه اعتبار ولا شاهد فهذا ما لم يظهر من كلامه والله أعلم.
الدراسة الإسنادية لهذا الحديث:
وهي تتجلى في الخطوات الآتية:
أ- صحابي الحديث:
صحابي هذا الحديث هو: بسر ابن أبي أرطأة رضي الله عنه. وهو من مفاريده (1) عن النبي صلى الله عليه وسلم.
ب- مخرجيه:
أخرج هذا الحديث الأئمة: أحمد (2) ، وأبو داود (3) ، والترمذي (4) والنسائي (5) ، والدارمي (6) ، والضياء (7) كلهم من حديث بسر رضي الله عنه.
__________
(1) الحديث الفرد: هو ما انفرد به راو واحد وإن تعددت الطرق إليه (انظر: شرح ألفية السيوطي ص/43 لأحمد شاكر ط الحلبي سنة 1353 هـ) .
(2) انظر: مسند أحمد 4/181 بالأوفست سنة 1389 ط في بيروت.
(3) انظر: سنن أبي داود 4/563.
(4) انظر: سنن الترمذي 4/53.
(5) انظر: سنن النسائي 8/84.
(6) انظر: سنن الدارمي 2/ 231. ط الاعتدال بدمشق سنة 1349 هـ. والدارمي: هو الإمام أبو محمد عبد الله بن عبد الرحمن الدارمي المتوفى سنة 255 هـ. (انظر: تذكرة الحفاظ 2/105، وتهذيب التهذيب 5/294) .
(7) انظر: الجامع الصغير مع شرحه فيض القدير للمناوي 6/416 الأولى سنة 1359 ط بمطبعة مصطفى محمد بمصر. حيث عزاه للضياء في كتابه (المختارة) والضياء: هو: ضياء الدين
محمد بن عبد الواحد المقدسي الحنبلي المتوفى سنة 643 هـ (انظر: الرسالة المستطرفة للكناني ص/24) .

(1/46)

ج- ألفاظه:
أما ألفاظه عند من خرجه فهي على ما يلي:
أ- قال صلى الله عليه وسلم (لا تقطع الأيدي في السفر) رواه أبو داود. والنسائي، والضياء.
ب- قال (نهانا رسول الله صلى الله عليه وسلم - أو قال صلى الله عليه وسلم - لا تقطع الأيدي في الغزو) رواه أحمد. والترمذي والدارمي.
ج- عند أحمد وأبي داود بإسناديهما عن جنادة بن أبي أمية (1) قال: كنا مع بسر ابن أبي أرطاة (2) في البحر، فأتى بسارق يقال له (مصدر) قد سرق بختية (3) فقال: قد سمعت رسول الله صلى الله عليه وسلم يقول (لا تقطع الأيدي في الغزو) .
الجمع بين روايتي (السفر) و (الغزو) :
رواية النهي عن قطع الأيدي (في السفر) لا تعارض رواية (في الغزو) ذلك أن السفر المذكور يراد به سفر الغزو فهو من باب العام المخصص على ما ذكره جماعة الشراح لهذا الحديث (4) .
4- التعريف بأسانيد هذا الحديث إلى راويه بسر:
أما رجال إسناده عند أبي داود فكلهم ثقات إلى بسر كما قاله الشوكاني (5) .
__________
(1) هو: جنادة بن أبي أمية الأزدي الشامي من ثقات التابعين كما حرره ابن حجر انظر (تقريب التهذيب 1/134) .
(2) لم أجد له ترجمة.
(3) البختية: هي الأنثى من الجمال البخت والذكر بختي وهو لفظة معربة جمعها بخت وبخاتي (انظر: النهاية لابن كثير 1/101) .
(4) انظر: نيل الأوطار 7/145.
(5) انظر: نيل الأوطار 7/145. ط الثالثة سنة 1380 ط بمطبعة الحلبي بمصر.

(1/47)

ومدار أسانيده عند أحمد والترمذي على ابن لهيعة، وهو عبد الله بن لهيعة المصري المتوفى سنة 174 هـ. ومنزلته الصدق وقد اختلط بعد احتراق كتبه (1) ، وهو مدلس (2) لكنه قد صرح بالتحديث في هذا الحديث.
فيعلم من حاله إذا أن حديثه يتابع عليه، وقد تابعه (حيوة ابن شريح) عند أبي داود والنسائي وحيوة بن شريح الحضرمي المتوفى سنة 224 هـ من ثقات المحدثين (3) .
وحيوة وابن لهيعة يرويانه: عن عياش بن عباس القتباني المصري المتوفى سنة 233 هـ. وعياش من الأئمة الثقات (4) .
فتحصل أن أسانيد هذا الحديث إلى بسر، ترقى إلى درجة الصحة حسب أصول الصناعة الحديثية والله أعم.
4- التعريف ببسر راوي الحديث عن النبي صلى الله عليه وسلم (5) :
هو بسر ابن أبي أرطأة: عمير بن عويمر القرشي العامري. قيل مات أيّام معاوية رضي الله عنه. وقيل في أيّام عبد الملك بن مروان (7) . وقيل في أيّام ابنه الوليد سنة 86 هـ (8) .
__________
(1) انظر: تقريب التهذيب 1/444.
(2) التدليس: هو أن يروي عمن لقيه ما لم يسمعه منه (انظر: اختصار علوم الحديث لابن كثير ص/53) .
(3) انظر: تقريب التهذيب 1/208.
(4) انظر: تقريب التهذيب 1/95.
(5) انظر في ترجمته: الإصابة 1/152، وتهذيب التهذيب 1/435، وتقريب التهذيب 1/96 جميعها للحافظ ابن حجر.
(6) هو: أمير المؤمنين معاوية ابن أبي سفيان القرشي الأموي رضي الله عنه توفي سنة 60 هـ. (انظر: الإصابة لابن حجر 3/412- 414) .
(7) هو: عبد الملك بن مروان القرشي الأموي من أعاظم خلفاء بني أمية توفي سنة 86 هـ. (انظر: الأعلام 4/312، وتاريخ بغداد للخطيب 10/388) .
(8) هو: الوليد بن عبد الملك بن مروان ولي بعد وفاة أبيه ومات سنة 96 هـ (الأعلام 9/ 141) .

(1/48)

وليس له عن النبي صلى الله عليه وسلم سوى ثلاثة أحاديث (1) هذا أحدها، وهو من مفاريده فقد تفرد بروايته له عن النبي صلى الله عليه وسلم. ولا يعلم أن أحداً شاركه في رواية هذا الحديث عن النبي صلى الله عليه وسلم
وقد تكلم الحفاظ في بسر هذا من ثلاث جهات: في صحبته وفي سماعه من النبي صلى الله عليه وسلم، وفي عدالته. وبيان هذا فيما يلي:
أ- الخلاف في صحبته:
اختلف في صحبة بسر للنبي صلى الله عليه وسلم على قولين حكاها المنذري فقال فيه (2) :
(اختلف في صحبته، فقيل: له صحبة، وقيل: لا صحبة له. وإن مولده قبل وفاة النبي صلى الله عليه وسلم بسنتين وله أخبار مشهورة، وكان يحيى بن معين (3) ، لا يحسن الثناء عليه، وهذا يدل على أنه عنده لا صحبة له، والله عزّ وجلّ أعلم، وقد غمزه الدارقطني (4)) . والمنذري حكى الخلاف ولم يجزم بواحد من القولين. وهذا صنيع المزي في (تحفة الأشراف) (5) والذهبي في (الميزان) (6) وابن حجر في (الإصابة) (7) وفي (تهذيب التهذيب) (8) .
__________
(1) انظر: الإصابة 1/435- 436. وقد ذكرها: هذا أحدها، والثاني حديث (اللهم أحسن عاقبتنا في الأمور كلها ... ) والثالث قال: أنه في مسند الشاميين من معجم الطبراني.
(2) انظر: مختصر سنن أبي داود 6/235.
(3) هو: يحيى بن معين بن عون الغطفاني إمام الجرح والتعديل توفي سنة 233 هـ. (انظر: التقريب 2/358) .
(4) هو: علي ابن عمر بن أحمد الدارقطني البغدادي إمام مشهور له كتاب السنن توفي سنة 385 هـ (انظر: تذكرة الحفاظ 3/991) .
(5) انظر: تحفة الأشراف في معرفة الأطراف 2/95 ط الهندية سنة 1386.
(6) انظر: ميزان الاعتدال في أسماء الرجال 1/309 ط الحلبي بمصر سنة 1382 هـ.
(7) انظر: 1/152. ط مصطفى محمد بمصر سنة 1358 هـ. بهامشه الاستيعاب لابن عبد البر.
(8) انظر: 1/435 - 436. ط دائرة المعارف بالهند سنة 1325 هـ.

(1/49)

بينما نجد الذهبي نفسه في كتابه (تجريد أسماء الصحابة) (1) يذكره في عداد الصحابة ولا يتعقبه بشيء ينبئ بخلاف صحبته والحافظ ابن حجر في كتابه (التقريب) (2) يجزم بصحبته فيقول فيه: (من صغار الصحابة مات سنة 86 هـ. روى له أبو داود، والترمذي والنسائي) .
فهذان الحافظان الذهبي وابن حجر اختلفت كلمتهما في صحبة بسر هذا بين الجزم بصحبته وبين التوقف فيها. كما توقف فيها أيضاً الشوكاني في (نيل الأوطار) (3) .
ب- الخلاف في سماعه من النبي صلى الله عليه وسلم:
ثم أن المزي، والذهبي، وابن حجر، لما ذكروا الخلاف في صحبة بسر للنبي صلى الله عليه وسلم ذكروا الخلاف أيضاً في سماعه من النبي صلى الله عليه وسلم ولم يجزموا بواحد من القولين في سماعه أو عدمه.
وللقائلين بصحبته: (الجزم بسماعه عن النبي) لأنه قد صرح في بعض روايات هذا الحديث بسماعه له من النبي صلى الله عليه وسلم فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا تقطع الأيدي- الحديث (4) . وقال الشوكاني (5) : (ونقل عبد الغني أن حديثه في الدعاء فيه التصريح بسماعه من النبي صلى الله عليه وسلم) .
__________
(1) انظر: 1/48 ط دار المعرفة في بيروت بلا تاريخ.
(2) انظر: 1/96 ط دار الكتاب العربي بمصر سنة 1380 هـ نشر النمنكاني بالمدينة المنورة.
(3) انظر:7/145.
(4) انظر: فيما تقدم ص/293.
(5) انظر: نيل الأوطار 7/245

(1/50)

ج- عدالته:
قد تكلم في عدالة بسر بكلام خشن ذكره الذهبي (1) وابن حجر (2) والشوكاني (3) والمناوي (4) . وذكروا من أحواله: أن معاوية رضي الله عنه وجهه إلى اليمن والحجاز ففعل الأفاعيل وقتل: عبد الرحمن (5) وقثم (6) ابني العباس، وقال ابن معين: أنه رجل سوء.
والذهبي لما أدخله في الميزان وهو محط المتكلم فيهم لم ينتصر له فيه بل حكى وسكت وكذا ابن حجر والمناوي.
لكن من تكلم فيه لم يغمز في صدقه ومدار الرواية على تحري الصدق وعدم الكذب وفي هذا يقول الشوكاني (7) .
(لكن إذا كان المناط في قبول الرواية هو تحري الصدق وعدم الكذب فلا ملازمة بين القدح في العدالة وعدم قبول الرواية) .
الخلاصة والترجيح:
هذه كلمة الحفاظ في هذا الحديث رواية ودراية، وقد تبين من دراسته الإسنادية: صحة الإسناد إلى بسر. وإن مدار الكلام في هذا الحديث على (بسر) ،
__________
(1) انظر: الميزان 1/309.
(2) انظر: الإصابة 1/152، والتهذيب 1/435- 436.
(3) انظر: نيل الأوطار 7/145.
(4) انظر: فيض القدير بشرح الجامع الصغير للسيوطي 2/103 ط الأولى بمصر بالمكتبة التجارية سنة 1356 هـ. والمناوي هو: محمد عبد الرؤوف بن علي القاهري المناوي له نحو ثمانين مؤلفاً
توفي سنة 1032 هـ. (انظر: الأعلام 7/75 - 76) .
(5) هو: عبد الرحمن بن العباس ولد في عهد النبي صلى الله عليه وسلم وهو أخو عبد الله بن عباس رضي الله عنهم لأمة قتل بأفريقية (انظر: تجريد أسماء الصحابة 1/350) .
(6) هو: قثم بن العباس شقيق عبد الرحمن المذكور مات قتيلاً. (انظر الإصابة 4/218) .
(7) انظر: نيل الأوطار 7/145.

(1/51)

ومما تقدم يعلم أن الكلام في بسر لا ترد بمثله الرواية إذ أن من تكلم فيه لم يغمزه في صدقه ومدار الرواية على الصدق. وهو قد صرح بالسماع في هذا الحديث وفي غيره فدل تصريحه بالسماع على: صحبته وسماعه من رسول الله صلى الله عليه وسلم.
ولهذا صحح الأئمة هذا الحديث:
فقال الذهبي: الحديث جيد لا يرد بمثل هذا. أحد: بمثل الكلام في بسر (1) . وظاهر صنيع ابن القيم تصحيحه لهذا الحديث كما تقدم.
وقال ابن حجر: إسناده قوي مصري (3) .
ورمز السيوطي لصحته (3) .
وقال الألباني: إسناده صحيح على ما قيل في ابن أبي أرطأة (4) . فالحديث إذا سليم الدلالة رواية ودراية لصراحة لفظه وصحة إسناده والله أعلم.
2- استدلاله بالمأثور عن الصحابة رضي الله عنهم في ذلك:
واستدل على اختياره تأخير الحد بأنه فتيا جماعة من الصحابة رضي الله عنهم وعلم منهم:
عمر رضي الله عنه، وأبو الدرداء رضي الله عنه، وحذيفة بن (5) اليمان رضي
__________
(1) انظر: فيض القدير للمناوي 6/417.
(2) انظر: الإصابة 1/152.
(3) انظر: الجامع الصغير مع شرحه فيض القدير 6/416.
(4) انظر: مشكاة المصابيح للتبريزي. بتعليق الألباني 2/299 ط المكتب الإسلامي بدمشق سنة 1381 هـ.
(5) هو: حذيفة بن اليمان حسيل بن جابر العبسي من أجلة الصحابة رضي الله عنهم توفي سنة 36 هـ. (انظر: الإصابة 1/316، وتجريد أسماء الصحابة 1/125) .

(1/52)

الله عنه، وبسر ابن أبي أرطاة رضي الله عنه. وساق أخبارهم في هذا. وبيانها كما يلي:
أ- أثر عمر رضي الله عنه:
قال ابن القيم رحمه الله تعالى (1) :
(روى سعيد بن منصور (2) في سننه (3) بإسناده عن الأحوص بن حكيم عن أبيه أن عمر رضي الله عنه كتب إلى الناس أن لا يجلدن أمير جيش ولا سرية ولا رجل من المسلمين حداً وهو غاز حتى يقطع الدرب قافلاً لئلا تلحقه حمية الشيطان فيلحق بالكفار) .
درجة هذا الأثر:
وهذا الأثر ضعيف بهذا الإسناد لأنه من رواية الأحوص بن حكيم ابن عمر العنسي الحمصي عابد وهو ضعيف من قبل حفظه (4) .
وهو أيضاً يرويه عن والده وهو صدوق لكنه يهم (5) .
والراوي له أيضاً عن الأحوص هو: إسماعيل بن عياش الحمصي المتوفى سنة 182 هـ. وهو مدلس وقد عنعن إلا أن المقرر لدى المحققين كابن القيم (7) ، وابن
__________
(1) انظر: أعلام الموقعين 3/17.
(2) هو: سعيد بن منصور الخراساني ثم المكي توفي سنة 227 هـ. (انظر: تذكرة الحفاظ للذهبي 2/416) .
(3) انظر: سنن سعيد بن منصور جلد 2 قسم 3 ص/210 ط المجلس العلمي بالهند سنة 1388 هـ.
(4) انظر: التقريب لابن حجر 1/49.
(5) انظر: التقريب لابن حجر 1/194.
(6) انظر: التقريب 1/73.
(7) انظر: الفروسية ص/44.

(1/53)

حجر (1) : أن روايته عن الشاميين مقبولة ولو عنعن وهو هنا يرويه عن شامي مثله وهو الأحوص بن حكيم. بل هذا إسناد كله حمصي.
إذاً فضعف هذا الأثر بهذا الإسناد لضعف الأحوص. والأحوص قد توبع كما في (مصنف ابن أبي شيبة) (2) و (السنن الكبرى) (3) للبيهقي.
كما أن إسماعيل ابن عياش أيضاً قد توبع عند من ذكر. فصار مدار هذا الأثر على: حكيم بن عمير الحمصي. وتفرده لا يضر لأن منزلته الصدق، وقد تعددت مخارجه إليه وعدلت نقلته فظهر إذاً: أن هذا الأثر حسن الإسناد والله أعلم.
وجه الدلالة:
ودلالة هذا الأثر على تأخير الحد عن الغزاة نصية لنهيه رضي الله عنه عن إقامة الحد على غاز إلا إذا قطع الدرب قافلاً إلى بلاد الإسلام مبيناً رضي الله عنه علة النهي بقوله: لئلا تلحقه حمية الشيطان فيلحق بالكفار والله أعلم.
ب- أثر أبي الدرداء رضي الله عنه:
قال ابن القيم رحمه الله تعالى (4) :
(وعن أبي الدرداء مثل ذلك) .
__________
(1) انظر: التقريب 1/73.
(2) انظر: سياق الأثر بواسطة: الجوهر النقي في الرد على البيهقي مع السنن الكبرى 9/105 ط الهند سنة 1356 هـ.
وابن أبي شيبة: هو أبو بكر عبد الله بن محمد الكوفي المتوفى سنة 235 هـ. (انظر: تذكرة الحفاظ للذهبي 2/18) .
(3) انظر: 9/105 ط الأولى بالهند سنة 1354 هـ والبيهقي: هو الحافظ أبو بكر أحمد. بن الحسين ابن علي البيهقي المتوفى سنة 458 هـ. (انظر: شذرات الذهب 3/304 والأعظم 1/113) .
(4) انظر: أعلام الموقعين 3/17.

(1/54)

أي رواه سعيد بن منصور في (سننه) بنحو أثر عمر رضي الله عنه. والأمر كذلك وهذا لفظه (1) :
(عن أبي الدرداء- رضي الله عنه: أنه كان ينهي أن تقام الحدود على الرجل وهو غاز في سبيل الله حتى يقفل مخافة أن تحمله الحمية فيلحق بالكفار، فإن تابوا تاب الله عليهم، وإن عادوا فإن عقوبة الله من ورائهم) .
وقد رواه أيضاً ابن أبي شيبة (2) .
وهذا الأثر عند سعيد وابن أبي شيبة من رواية إسماعيل بن عياش عن أبي بكر ابن أبي مريم وقد عنعن إسماعيل وهو مدلس لكنه في روايته عن شامي فيقبل حديثه (3) . فيبقى مدار السند على أبي بكر بن عبد الله بن أبي مريم الغساني الشامي المتوفى سنة 156 هـ. وهو ضعيف كما في (التقريب) (4) .
فهذا الأثر إذاً ضعيف الإسناد لضعف الغساني المذكور، لكن هذا الأثر ليس هو العمدة وحده في الاستدلال بل سياقه من باب المتابعات والشواهد فيسلم الاستدلال به إذاً ودلالته نصية على تأخير الحد كأثر عمر سواء والله أعلم.
ج- أثر حذيفة رضي الله عنه:
قال ابن القيم رحمه الله تعالى (5) :
__________
(1) انظر: سنن سعيد بن منصور جزء 2 ص/210
(2) انظر: بواسطة الجوهر النقي على سنن البيهقي 9/105. وابن أبي شيبة: هو الإمام الحافظ صاحب المصنف: أبو بكر عبد الله بن محمد ابن إبراهيم ابن أبي شيبة المتوفى سنة 235 هـ. (انظر: تذكرة الحفاظ للذهبي 2/18 وتاريخ بغداد 10/66) .
(3) انظر: تقريب التهذيب 1/73.
(4) انظر 2/398.
(5) انظر: أعلام الموقعين 3/17.

(1/55)

(وقال علقمة (1) : كنا في جيش في أرض الرّوم، ومعنا حذيفة بن اليمان رضي الله عنه، وعلينا الوليد بن عقبة (3) ، فشرب الخمر، فأردنا أن نحده، فقال حذيفة: أتحدون أميركم، وقد دنوتم من عدوكم فيطمعون فيكم) .
درجة هذا الأثر:
ذكر ابن القيم رحمه الله تعالى هذا الأثر عرياً من التخريج، وقد خرجه أبو يوسف (3) ، وعبد الرزاق (4) وسعيد ابن منصور (5) . وابن أبي شيبة (6) كلهم بإسناد صحيح على شرط البخاري ومسلم (7) .
وجه دلالته:
ووجه الاستدلال منه على تأخير الحد عن الغزاة ظاهر، فإن حذيفة لم يسقطه ولكن استنكر عليهم تعجيله وهم عند أرض العدو مخافة أن يطمع فيهم الأعداء، فهذا ينبئ عن أن العلة في استنكاره هي قربهم من العدو خشية طمعه فيهم فدل على أنه بعد العودة يعود الحكم بالحد لزوال علته وعليه فإن قول حذيفة رضي الله عنه دالّ على التأخير لا غير والله أعلم.
__________
(1) هو: علقمة بن قيس بن عبد الله الكوفي النخعي المتوفى فيما بعد الستين وقبل السبعين والمائة وهو من ثقاة الأئمة المشاهير (انظر: التهذيب 7/467، والتقريب 2/31) .
(2) هو: الوليد بن عقبة ابن أبي معيط القرشي الأموي رضي الله عنه وهو أخو عثمان لأمه رضي الله عنهما عاش إلى خلافة معاوية رضي الله عنه (انظر: التقريب 2/334، والإصابة 3/601) .
(3) انظر: الخراج ص/1783 ط السلفية بمصر سنة 382 هـ. وأبو يوسف: هو يعقوب ابن إبراهيم الأنصاري الكوفي المتوفى سنة 182 هـ. صاحب أبي حنيفة رحمهما الله تعالى (انظر: الأعلام 9/ 252) .
(4) انظره: بواسطة الجوهر النقي على سنن البيهقي 9/105.
(5) انظر: سنن سعيد بن منصور جلد 2 قسم 3/ ص/211.
(6) انظره: بواسطة الجوهر النقي على سنن البيهقي 9/105.
(7) سنده عند الجميع: من حديث الأعمش عن إبراهيم بن يزيد النخعي عن ابن أخته علقمة بن قيس عن حذيفة رضي الله عنه.

(1/56)

د- أثر بسر ابن أبي أرطاة رضي الله عنه:
وقد تقدمت فتواه بذلك في سياق حديثه عن النبي صلى الله عليه وسلم في بعض رواياته والله أعلم.
3- استدلاله بالإجماع:
واستدل رحمه الله تعالى على تأخير الحد بالإجماع فقال (1) : (وقال أبو محمد المقدسي: وهو إجماع الصحابة رضي الله عنهم (2)) .
والمراد بالإجماع هنا والله أعلم- الإجماع السكوتي (3) ، فإن القول بهذا قد ورد
عن جملة من الصحابة رضي الله عنهم في مواجهة آخرين منهم فلم يظهر في سياق الأخبار خلاف أحد منهم فصار إذاً إجماعاً على تأخير الحد والله أعلم.
5- استدلاله بقياس الأولى (4) :
وفي خضم هذه الأدلة التي ساقها ابن القيم رحمه الله تعالى: من السنن. وعمل الصحابة رضي الله عنهم، والإجماع يستدل عليه بقياس الأولى فيبين أن قاعدة الحدود تأخير الحد لعارض لمصلحة المحدود وتأخير الحد هنا لمصلحة الإسلام فيكون تأخيره لمصلحة الإسلام أولى وفي هذا يقول (5) :
__________
(1) انظر: أعلام الموقعين3/ 17.
(2) انظر: المغني مع الشرح الكبير 10/537 لأبي محمد المقدسي الشهير بابن قدامة.
(3) الإجماع السكوتي: هو أن يقول بعض المجتهدين قولا في حكم حادثة مثلا ويسكت باقي المجتهدين مع اشتهار ذلك القول وانتشاره (انظر: روضة الناظر لابن قدامة ص/79) .
(4) قياس الأولى: هو ما كانت العلة في المقيس أقوى منها في المقيس عليه فيكون الحكم بالمقيس أولى من المقيس عليه. (وانظر: الأحكام في أصول الأحكام. للآمدي 4/3، ط الرياض بلا تاريخ، وأعلام الموقعين 1/133) .
(5) انظر: أعلام الموقعين3/ 18.

(1/57)

(وأكثر ما فيه تأخير الحد لمصلحة راجحة أما من حاجة المسلمين إليه، أو من خوف ارتداده ولحوقه بالكفار، وتأخير الحد لعارض أمر وردت به الشريعة، كما يؤخر عن الحامل والمرضع وعن وقت الحر والبرد والمرض، فهذا تأخير لمصلحة المحدود فتأخره لمصلحة الإسلام أولى) .
وهذا قياس مسلم يفيد مطابقة صريح المعقول لصحيح النقول، قد استوفى شرائط القياس وأركانه:
فذكر المقيس: وهو تأخير الحد في الغزو.
وذكر المقيس عليه: وهو تأخير الحد في غير الغزو.
وذكر العلة الجامعة: وهي المصلحة.
وذكر الحكم: وهو الجواز.
وبين أنه قياس الأولى: لأن المصلحة العارضة في المقيس لمصلحة الإسلام، وفي المقيس لمصلحة المحدود، فإذ كانت المصلحة الخاصة علة للتأخير تكون المصلحة العامة أولى بذلك لأنها أقوى في الاعتبار والله أعلم.
ثانياً: استدلاله على تقرير الاستثناء:
سبق في صدر هذا المبحث بيان أن اختيار ابن القيم رحمه الله تعالى: هو تأخير الحد عن المسلم في أرض العدو وأنه استثنى من هذا، أن من كانت له من الحسنات والنكاية بالعدو ما يغمر سيئته التي وقع فيها وقد ظهرت منه مخايل التوبة النصوح فإنه يسقط عنه الحد بالكلية (1) .
وقد سبق أيضاً بيان أدلته على تأخير الحد، أما دليله على تقرير هذا الاستثناء فإنه استدل بما يلي:
__________
(1) انظر: ص/288

(1/58)

قصة أبي محجن رضي الله عنه (1) :
استدل ابن القيم رحمه الله تعالى على تقرير الاستثناء المذكور بقصة أبي محجن رضي الله عنه مع سعد ابن أبي وقاص (2) رضي الله عنه فقال (3) :
(أتي سعد ابن أبي وقاص رضي الله عنه بأبي محجن رضي الله عنه- يوم القادسية وقد شرب الخمر، فأمر به إلى القيد، فلما التقى الناس قال أبو محجن:
كفى حزناً أن تطرد الخيل بالقنا ... وأترك مشدوداً عليّ وثاقيا.
فقال لابنة حفصة امرأة سعد (4) : أطلقيني ولك والله على أن سلمني
الله أن أرجع حتى أضع رجلي في القيد. فإن قتلت استرحتم مني. قال: فخلته حتى التقى الناس. وكانت بسعد جراحة فلم يخرج يومئذ إلى الناس. قال وصعدوا به فوق العذيب (5) ينظر إلى الناس واستعمل على الخيل خالد بن عرفطة (6) . فوثب أبو محجن على فرس لسعد. يقال لها البلقاء. ثم أخذ رمحاً ثم خرج فجعل لا يحمل على ناحية من العدو إلا هزمهم. وجعل الناس يقولون: هذا ملك لما يرونه يصنع. وجعل سعد يقول: الضبر. ضبر البلقاء (7) . والظفر ظفر أبي محجن. وأبو محجن في القيد فلما هزم العدو رجع أبو
__________
(1) هو: أبو محجن الثقفي الشاعر الصحابي المشهور اختلف في اسمه. فقيل عمرو بن حبيب وقيل بل اسمه [كنيته] (*) مات بجرجان وقيل بغيرها (انظر: الإصابة 4/173-175) .
(2) هو: سعد ابن أبي وقاص مالك بن وهيب الزهري: أحد العشرة وآخرهم موتا رضي الله عنهم مات سنة 55 هـ. (انظر: الإصابة 2 /30 والتقريب 1/290) .
(3) انظر: أعلام الموقعين 3 / 17.
(4) قال ابن حجر في الإصابة4/174: (اسم امرأة سعد المذكورة سلمى ذكر ذلك سيف في الفتوح وسماها أبو عمر أيضاً) .
(5) العذيب: اسم قصر لسعد رضي الله عنه.
(6) هو: خالد بن عرفطة الليثي ويقال العذري الصحابي رضي الله عنه توفي سنة 60 هـ. (انظر: تجريد أسماء الصحابة 1/152 والإصابة 1/409) .
(7) قال ابن حجر فيِ الإصابة4/174 الضبر ضبر البلقاء هو بالضاد المعجمة والباء الموحدة: عدو الفرس ومن قال بالصاد المهملة فقد صحف نبه على ذلك ابن فتحون في أوهام الاستيعاب) =

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع: (كنينة)

(1/59)

محجن حتى وضع رجليه في القيد. فأخبرت ابنة حفصة سعداً بما كان من أمره. فقال سعد: لا والله لا أضرب اليوم رجلاً أبلى للمسلمين ما أبلاهم. فخلى سبيله فقال أبو محجن: قف كنت أشربها إذ يقام علي الحد وأطهر منها. أما إذ بهرجتني (1) فوالله لا أشربها أبداً) .
درجة هذه القصة:
ساق ابن القيم رحمه الله تعالى هذه القصة مرسلة من غير تخريج لها وقد ذكرها على سبيل الجزم بصحتها والأمر كذلك فإن هذه القصة المشهورة صحيحة الإسناد كما قرره الحافظ ابن حجر (2) ولعل ابن القيم رحمه الله اكتفى باشتهار صحتها عن تخريجها. وقد رواها سعيد بن منصور في (سننه) (3) وابن أبي شيبة وعبد الرزاق (4) في مصنفيهما (5) .
وجه الاستدلال:
ودلالة هذا الأثر نصية على سقوط الحد عن الغازي إذا كانت حاله كحال أبي محجن من الإبلاء في الإسلام والنكاية بالعدو وظهور مخايل التوبة النصوح منه فإن سعداً قد قال: (لا والله لا أضرب اليوم رجلاً أبلى للمسلمين ما أبلاهم فخلى
__________
= والبلقاء اسم فرس لسعد رضي الله عنه.
(1) بهرجتني: أي أهدرتني بإسقاط الحد عني (انظر: النهاية 1/166) .
(2) انظر: الإصابة 4/173.
(3) انظر: جلد 2 قسم 3 ص/211.
(4) هو: الحافظ الكبير عبد الرزاق بن همام الصنعاني ولد سنة 126 هـ. وتوفي سنة 211 هـ. رحمه الله تعالي (انظر: تهذيب التهذيب 6/ 310، وميزان الاعتدال 2/ 126، والأعلام للزركلي 4/ 126) .
(5) انظر: مصنف عبد الرزاق 9/243. وحاشية الأعظمي على سنن بن منصور 2/3/211 فقد عزاه لابن أبي شيبة.

(1/60)

سبيله، فقال أبو محجن: قد كنت أشربها إذ يقام على الحد وأطهر منها أما إذا بهرجتني فوالله لا أشربها أبداً) .
وفي إيضاح وجه الاستدلال يقول ابن القيم رحمه الله تعالى (1) : (وقوله (إذ بهرجتني) أي أهدرتني بإسقاط الحد عني، ومنه (بهرج دم ابن الحارث) أي أبطله، وليس في هذا ما يخالف نصاً ولا قياساً ولا إجماعاً بل لو ادعى أنه إجماع الصحابة كان أصوب، قال الشيخ في (المغنى) (2) : وهذا اتفاق لم يظهر خلافه) .

مسلك الموازنة:
هذا رأي ابن القيم رحمه الله تعالى، وهذه أدلته، ولا ينجلي الترجيح لقوله أو قول مخالفه إلا بعد سياق الخلاف وأدلته، ومعرفة ثبوتها أمام النقد من عدمه. وابن القيم رحمه الله تعالى لم يذكر الخلاف في هذا المبحث وإنما أشار إلى خلاف الحنفية في قولهم بإسقاط الحد مطلقا (3) . وهو معذور في هذا لأن غرضه سياق المثال (لما تتغير به الفتوى بتغير الزمان والأحوال) . فإلى ذكر الخلاف وأدلته:
مذهب الحنفية:
ذكر ابن القيم رحمه الله تعالى أن مذهب أبي حنيفة رحمه الله تعالى سقوط الحد عن المسلم في دار الحرب (4) .
وهو في هذا قد تابع ابن قدامة في حكايته لمذهب أبي حنيفة إذ قال (5) : (وقال أبو حنيفة: لا حد ولا قصاص في دار الحرب ولا إذا رجع) .
__________
(1) انظر: أعلام الموقعين3/ 18.
(2) انظر: المغني مع الشرح الكبير 10/538.
(3) انظر: أعلام الموقعين3/ 18.
(4) انظر: أعلام الموقعين3/ 18.
(5) المغنى 10/538

(1/61)

وهذا الإطلاق يخالف ما ذكره علماء الحنفية وغيرهم (1) من تقييد ذلك: بشرط أن لا يكون الخليفة مع المسلمين في دار الحرب فإن كان معهم وجبت إقامة الحدود على من تلبس بها، ولا تؤخر إلى حين القفول من دار الحرب أما إن لم يكن معهم فيسقط الحد. ولم أر من حكى السقوط مطلقاً مذهباً لأبي حنيفة رحمه الله تعالى سوى ما تقدم عن ابن القيم وابن قدامة والله أعلم.
أدلة أبي حنيفة:
استدل لمذهب أبي حنيفة بأدلة منها ما يلي:
1- حديث (لا تقام الحدود. في دار الحرب) (2) .
وجه الاستدلال:
بيّن البابرتي، من الحنفية وجه الاستدلال منه فقال (3) :
(ووجه التمسك به أنه صلى الله عليه وسلم لم يرد به حقيقة عدم الإقامة حساً لأن كل واحد يعرف أنه لا يمكن إقامة الحد في دار الحرب لانقطاع ولاية الإمام عنها فكان المراد بعدم الإقامة عدم وجوب الحد) .
مناقشة الاستدلال:
وهذا الاستدلال مناقش بما يلي:
1- أن الاستدلال به على خلاف الدعوى، فإن مذهب أبي حنيفة سقوط الحد بشرط أن لا يكون الإمام مع المعسكر، والحديث لا إشارة فيه إطلاقاً إلى
__________
(1) انظر: المغني مع الشرح الكبير 10/537
(2) انظر: الهداية مع شرح فتح القدير5/ 46.
(3) انظر: شرح الهداية على العناية بهامش شرح فتح القدير لابن الهمام 5/ 46. والبابرتي هو محمد ابن محمد بن حمود البابرتي المتوفى سنة 786 هـ. (انظر: الأعلام 7/ 271)

(1/62)

وجوب إقامة الحد مع وجود الإمام في المعسكر بدار الحرب بل ينافيه.
2- أن هذا الحديث لا تثبت به دعوى سقوط الحد من أصلها لأن عدم إقامة الحد في دار الحرب لا تستلزم سقوطه بل تحتمل التأخير إلى القفول من الغزو، ومع الاحتمال يسقط الاستدلال. بل إن معناه في تأخير الحد أظهر ويدل عليه أقضية الصحابة رضي الله عنهم.
فيتبين من هذا أن دلالته دراية على مذهب أبي حنيفة غير سليمة والله أعلم.
درجة هذا الحديث:
إن دلالة الحديث دراية فرع لثبوت الحديث رواية. وكما أن هذا الحديث لا يدل لفظه على مذهب أبي حنيفة، فإن الاستدلال به من أصله لا ينهض لعدم ثبوته عن النبي صلى الله عليه وسلم ولهذا قال ابن الهمام الحنفي (1) : (لا يعلم له وجود) . أي أن هذا حديث لا أصل له رواية، فبطل الاستدلال به إذاً رواية ودراية والله أعلم.
2- قصة أبي محجن رضي الله عنه (2) :
ذكر ابن القيم رحمه الله تعالى أن إسقاط سعد بن أبي وقاص الحد عن أبي محجن قد يتمسك به من يقول: لا حد على مسلم في دار الحرب كأبي حنيفة.
وجه الاستدلال:
ودلالة هذا الأثر على سقوط الحد عمن كان في دار الحرب من الغزاة دلالة نصية فإن سعداً رضي الله عنه أسقط الحد حد الخمر عن أبي محجن فخلى سبيله وقال (والله لا أضرب اليوم رجلاً أبلى للمسلمين ما أبلاهم) فأسقط عنه الحد.
__________
(1) انظر: شرح فتح القدير 5/46.
(2) تقدمت قريباً.

(1/63)

مناقشة هذا الاستدلال:
وقد أوضح ابن القيم رحمه الله تعالى فيما تقدم أن هذا الأثر لا يعني سقوط الحد بالكلية وإنما سقوط مقيد لن كانت حاله وصفته كأبي محجن رضي الله عنه. ولهذا تعقب من يستدل به على إسقاط الحد بالكلية فقال رحمه الله تعالى (1) : (لا حجة فيه - أي لأبي حنيفة- والظاهر أن سعداً رضي الله عنه اتبع في ذلك سنة الله تعالى. فإنه لما رأى من تأثير أبي محجن وجهاده وبذل نفسه لله ما رأى، درأ عنه الحد. لأن ما أتى به من الحسنات غمرت هذه السيئة الواحدة. وجعلتها كقطرة نجاسة وقعت في بحر. ولا سيما وقد شام منه مخايل التوبة النصوح وقت القتال. إذ لا يظن مسلم إصراره في ذلك الوقت الذي هو مظنة القدوم على الله وهو يرى الموت. وأيضاً فإنه لتسليمه نفسه ووضع رجله في القيد اختياراً قد استحق أن يوهب له حده كما قال (3) النبي صلى الله عليه وسلم للرجل الذي قال له (يا رسول الله أصبت حداً فأقمه علي. فقال هل صليت معنا هذه الصلاة؟ قال: نعم. قال اذهب فإن الله قد غفر لك حدك) - وظهرت بركة هذا العفو والإسقاط في صدق توبته. فقال: والله لا أشربها أبداً. وفي رواية (أبد الأبد) وفي رواية (قد كنت آنف أن أتركها من أجل جلداتكم، فأما إذا تركتموني فوالله لا أشربها أبداً) . وقد بريء النبي صلى الله عليه وسلم مما صنع خالد ببني جذيمة (3) لحسن بلائه وقال (اللهم إني أبرأ إليك مما صنع خالد) ولم يؤاخذه به لحسن بلائه ونصره للإسلام.
ومن تأمل المطابقة بين الأمر والنهي والثواب والعقاب وارتباط أحدهما بالآخر علم فقه هذا الباب) .
__________
(1) انظر: أعلام الموقعين 3/18- 19.
(2) هذا الحديث رواه البخاري في صحيحه 13/ 181- مع شرحه فتح الباري لابن حجر.
(3) هو: خالد ابن الوليد بن المغيرة القرشي المخزومي سيف الله المسلول على أعداء الله المشركين مات رضي الله عنه سنة 31 هـ. بحمص وقيل بالمدينة (انظر: الإصابة 1/413 - 415) .

(1/64)

3- تعذر إقامة الحد لانقطاع ولاية الإمام عن دار الحرب:
قالوا: إن الوجوب مشروط بالقدرة ولا قدرة للإمام على مسلم تلبس بالحد في دار الحرب فلا حد إذاً، أما لو كان الإمام معه في المعسكر فيقام الحد، لأنه تحت يده فالقدرة ثابتة عليه (1) .
مناقشة هذا الدّليل:
نسلم أن مناط إقامة الحد هي القدرة، لكن ما الذي أسقطه بالكلية حتى ولو عاد إلى دار الإسلام فإن المسلم إذا عاد إلى دار الإسلام صار تحت يد الإمام، فالقدرة ثابتة عليه، فإذا لم تقم عليه الحدود أهدرنا مقتضيات النصوص الآمرة بإقامة الحدود، أما إذا قلنا بتأخيره فقد راعينا المصلحة ولم نهدر الحد بالكلية. أما قولهم: بإقامة الحد إذا كان الإمام في المعسكر لوجود القدرة فيقال: هذا
غير مسلم لأنه ليس مناط إقامة الحد وجود القدرة فحسب، بل معها أيضاً عدم وجود المعارض، وهو هنا قد وجد لحاجة المسلمين إلى تكثير الصف أو خوفاً من ارتداده ولحوقه بالكفار كما علله الصحابة رضي الله عنهم بذلك.
ومن القواعد المقررة: أنه إذا وجد المانع والمقتضي قدم المانع على المقتضي، فإذا زال المانع بأن رجعوا إلى دار الإسلام أقيم الحد لوجود المقتضي وانتفاء المعارض. وهذا له نظائر في الحدود كما في تأخير الحد لمصلحة المحدود كتأخيره عن الحامل ونحوها (2) .
ولعله تبين من سياق أدلة الحنفية ومناقشتها أنه ليس لدى الحنفية ما تسلم دلالته على سقوط الحد عن الغزاة. ولهذا نرى الإمام أبا يوسف صاحب الإمام أبي حنيفة
__________
(1) انظر: شرح فتح القدير5/ 47، وشرح العناية على الهداية5/ 46. (2) انظر: فما يأتي: المبحث الثالث.

(1/65)

وخريجه يجنح إلى القول بتأخير الحد فيقول (1) :
(ولا ينبغي أن تقام الحدود في المساجد ولا في أرض العدو- ثم ذكر قولي أبي حذيفة وعمر رضي الله عنهما في تأخير الحد حتى القفول إلى دار الإسلام) . والله أعلم.
مذهب المالكية (2) :
هو إقامة الحد في كلّ زمان وفي كلّ مكان: دار حرب أو إسلام أو غيرهما. ومعهم على هذا أبو ثور (3) ، وابن المنذر (4) .
أدلتهم (5) :
استدلوا بأن أوامر الله بإقامة الحدود مطلقة في كلّ مكان وزمان كما في قوله تعالى (6) (الزانية والزاني فاجلدوا كلّ واحد منهما مائة جلدة) وقوله تعالى (7) (السارق والسارقة فاقطعوا أيديهما) وغيرهما من النصوص الآمرة بإقامة الحدود غير مقيدة بمكان دون آخر أو بزمان دون زمان.
مناقشته:
هي أن يقال أن من المناهج والقواعد الأصولية المقررة لدى المالكية وغيرهم
__________
(1) انظر: الخراج ص/178.
(2) انظر: الإفصاح 2/ 430. والمغني مع الشرح الكبير10/537، وشرح فتح القدير5/ 46.
(3) هو: الفقيه إبراهيم بن خالد الكلبي صاحب الشافعي مات سنة 240 هـ (انظر: تقريب التهذيب1/ 35) .
(4) هو: إبراهيم ابن المنذر بن عبد الله الأسدي الفقيه المشهور توفي سنة 236 هـ. انظر: تقريب التهذيب1/ 44) .
(5) انظر: المغني 10/537.
(6) من الآية رقم 2 من سورة النور.
(7) من الآية رقم 38 سورة المائدة.

(1/66)

من أهل العلم: أن العام يخص، والمطلق يقيد. ولهذا قال المالكية كغيرهم: أن الحد يؤخر لمصلحة المحدود لعارض كحر أو برد شديدين (1) ، وهذا تقييد لإطلاق النص، فما الذي يمنع من تأخيره هنا مع أن المصلحة أظهر وأشمل فهي لمصلحة المحدود خوفاً من لحوقه بالكفار وارتداده عن الإسلام، ولمصلحة المسلمين تكثيراً لصفهم ومحافظهَ على سلامة وحدتهم وهذا هو محض فقه الصحابة رضي الله عنهم.
إذاً: فيكون ورود هذا القيد أولى من تقييد مطلق الأمر بنحو حر أو برد شديدين والله أعلم.
مذهب الشافعية:
اختلفت حكاية أهل العلم لمذهب الشافعي على ما يلي:
الأول: أنه كمذهب مالك سواء: من إقامة الحد في كلّ زمان ومكان: دار حرب أو إسلام. حكاه البيهقي (2) ، وابن هبيرة (3) ، وابن الهمام (4) .
الثاني: إقامة الحد بدار الحرب إذا كان أمير الجيش الإمام أو أمير الإقليم، وإلا فيؤخر حتى يأتي إلى الإمام، وكذلك يؤخر أن كان بالمسلمين حاجة إلى المحدود أو قوة به. حكاه ابن قدامة (5) وهو يوافق مذهب الحنفية في إقامته إذا كان مع الجيش الإمام أو أمير الإقليم كما تقدم (6) .
__________
(1) انظر: جواهر الإكليل شرح مختصر خليل للأزهري 2/286 ط الحلبي سنة 1366 هـ.
(2) انظر: السن الكبرى 9/103.
(3) انظر: الإفصاح 2/434 ط الأولى بحلب بلا تاريخ وابن هبيرة: هو يحيى بن هبيرة بن محمد بن هبيرة الشيباني الحنبلي المتوفى سنة 560 هـ. (انظر: ذيل طبقات الحنابلة لابن رجب 1/ 251 وما بعدها، وشذرات الذهب 4/ 191) .
(4) انظر: شرح فتح القدير5/ 46-
(5) انظر: المغني مع الشرح الكبير 10/537.
(6) انظر: ص/308

(1/67)

الترجيح:
بعد ذكر الخلاف وأدلته وما ورد عليها من مناقشات فإن الذي يظهر والله أعلم سلامة اختيار ابن القيم لأن به تجتمع الأدلة ويلتئم شملها وهو الذي يساير روح التشريع ومراعاة الحكم والمصالح وتسنده الأدلة شرعاً وعقلا وعليه:
فإن من قارف موجباً لحد من الحدود وهو في دار الحرب صار تأخيره إلى حين عودته إلى دار الإسلام فيقام عليه موجبه المقدر شرعاً: من قتل أو قطع أو جلد. وإن من كانت حاله كحال أبي محجن: له من الحسنات والنكاية بالعدو ما يغمر سيئته وقد ظهرت منه مخايل التوبة النصوح: فإنه يخلى سبيله والله أعلم.


المبحث الثالث: في تأخير الحد لعارض - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث:
في تأخير الحد لعارض (1)
يقرر العلماء رحمهم الله تعالى في مسائل منثورة من أبواب الحدود خاصة في بابي (الزنى) و (السرقة) تأخير الحد لعارض من حر أو برد أو حمل أو رضاع أو نحو ذلك (2) .
وابن القيم رحمه الله تعالى يشير في معرض كلامه عن تأخير الحد عن الغزاة
الى أن تأخير الحد لعارض أمر يشكل قاعدة شرعية: وهي تأخير الحد لعارض يترتب عليه مصلحة للإسلام أو للمحدود أو لمصلحة من تعلق به كالحمل والرضيع.
وفي هذا يقول رحمه الله تعالى (3) :
__________
(1) انظر: زاد المعاد 3/206، وأعلام الموقعين3/ 18، 166.
(2) انظر: المغني مع الشرح الكبير10/138، 267، وشرح فتح القدير 5/ 29، ونهاية المحتاج، وجواهر الإكليل 2/286، ونيل الاوطار7/ 117- 112.
(3) انظر: أعلام الموقعين3/ 18

(1/68)

(تأخير الحد لعارض أمر وردت به الشريعة كما يؤخر عن الحامل والمرضع، وعن وقت الحر والبرد، والمرض لمصلحة المحدود) .
الدّليل:
استدل ابن القيم رحمه الله تعالى على ذلك بما جاء في حديث الغامدية فقال (1) :
(وفي صحيح مسلم (2) ، جاءت الغامدية فقالت: يا رسول الله، إني قد زنيت فطهرني وأنه ردها فلما كان من الغد، قالت: يا رسول الله، لم تردني، لعلك أن تردني كما رددت ماعزاً، فوالله أني لحبلى، قال: أما الآن، فاذهبي حتى تلدي، فلما ولدت أتته بالصبي في خرقة، قالت: هذا قد ولدته، قال: اذهبي فأرضعيه حتى تفطميه، فلما فطمته أتته بالصبي، وفي يده كسرة خبز، فقالت: هذا يا نبي الله قد فطمته، وقد أكل الطعام، فدفع الصبي إلى رجل من المسلمين ثم أمر بها صلى الله عليه وسلم فحفر لها إلى صدرها وأمر الناس فرجموها ... ) .
وجه الاستدلال:
وقد قرر ابن القيم رحمه الله تعالى أن هذا الحديث يدل على تأخير الحد أي حد من الحدود لأي من المصالح المترتبة على تأخيره فقال (3) :
(فيه: أن الحد لا يقام على الحامل، وأنها إذا ولدت الصبي أمهلت حتى ترضعه وتفطمه) ولهذا نراه يقرر هذه القاعدة وهي تأخير الحد لعارض فيه مصلحة للمحدود أو لغيره، وعليه طرد تأخيره لكلّ مصلحة تترتب على التأخير، ومنه
__________
(1) انظر: زاد المعاد 3/ 306.
(2) انظر: صحيح مسلم بشرح النووي 10/192- 196 ط الطبعة المصرية بمصر. وانظر نيل الأوطار 7/117.
(3) انظر: زاد المعاد 3/ 306- 307

(1/69)

جعل هذه القاعدة من مؤيدات تأخير الحد عن الغزاة بل هو أولى كما تقدم والله أعلم.
تقسيم العوارض حسب المصلحة الموجبة لتأخير الحد:
ومن هنا نستطيع أن نقسم العوارض الموجبة لتأخير الحد- لدى ابن القيم- على ما يلي:
1- عارض لمصلحة الإسلام والمسلمين، كما في تأخيره عن الغزاة كما تقدم.
2- عارض لمصلحة المحدود ذاته كما في تأخيره لحر أو برد أو مرض. 3- عارض لمصلحة المحدود وغيره كما في تأخيره عن الحامل.
4- عارض لمصلحة الغير كما في تأخيره عن- المرضع حتى يفطم الرضيع وكما في تأخيره عن الحامل إذا كان الحد بالقتل. والله أعلم.


المبحث الرابع: إقامة الحد بالقرينة الظاهرة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع:
إقامة الحد بالقرينة الظاهرة (1)
من القضايا الكلية الشرعية التي عالجها ابن القيم رحمه الله تعالى في مواطن كثيرة
من كتبه: (الحكم بالقرائن الظاهرة وشواهد الأحوال في حقوق الله تعالى وحقوق العباد) . وساق لذلك شتى وجوه الأدلة من أقضية الرسول صلى الله عليه وسلم والصحابة رضي الله عنهم فمن بعدهم. وأوضح أن القاضي إذا أهمل العمل بالقرائن الظاهرة أضاع الحقوق وتعرض للحكم بالظلم والعدوان. كما يقرر أن الحكم بموجبها هو أولى من الحكم بشهادة الشهود لأن هذا خبر يحتمل الصدق والكذب، أما العمل والحكم بالقرينة الظاهرة فهو أبعد من احتمال الكذب فالحكم به إذاً أولى من الحكم بالشهادة.
__________
(1) انظر في بيان هذا المبحث: الطرق الحكمية ص/ 1- 63. أعلام الموقعين1/ 88، 2/313، 2/20، 4/370 - 377، بدائع الفوائد 3/117، 3/152 وغيرها.

(1/70)

وقد ضرب لهذا كثيراً من الأمثلة من أقضية النبي صلى الله عليه وسلم والصحابة رضي الله عنهم فمن بعدهم من الحكم بالقرائن الظاهرة وشواهد الأحوال في شتى القضايا والأحكام.
ومن الأحكام بالقرينة الظاهرة في كتاب الحدود ما يلي:
1- إقامة حد الزنى: بالحبل.
2- إقامة حد السرقة: بوجود المسروق في حوزة السارق.
3- إقامة حد السكر: بوجود الرائحة أو القيء.
ويأتي إن شاء الله تعالى- بيان الحكم بكل قرينة من هذه القرائن الثلاث في بابها لانفراد كلّ قرينة بأدلة ومناقشة لها والله أعلم.


المبحث الخامس: أثر التوبة في الحدود - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
أثر التوبة (1) في الحدود (2)
لابن القيم رحمه الله تعالى في أحكام التوبة مباحث فائقة تناولت الكثير من جوانبها، منها أبحاثه في توبة أصحاب الحدود: في مسائل والذي يعنينا هنا: هو مبحثه العام في أثر التوبة في درء الحد من عدمه. أما مباحثه الخاصة في بعض الحدود فيأتي بيانها في مواضعها إن شاء الله تعالى.
وعليه فقد تبين أن أثر التوبة في الحد درءاً أو إيجابا يكون على حالتين:
__________
(1) التوبة: لغة الرجوع عن الذنب. واصطلاحا: الرجوع عن الأفعال المذمومة إلى الأفعال الممدوحة. وقيل غير ذلك (التعريفات للجرجاني ص/63. ومختار الصحاح ص/ 80) .
(2) انظر: في مباحث ابن القيم في التوبة ما يلي: مدارج السالكين 1/178- 434، 3/435، وطريق الهجرتين ص/417- 451، والداء والدواء ص/125، 11-214، والوابل الصيب ص/ 14- 16. وأعلام الموقعين2/ 78- 79، 3/19،143.

(1/71)

الحالة الأولى: أن تكون توبته بعد القدرة عليه، فهذه التوبة لا تسقط- الحد بالاتفاق، كما حكاه رحمه الله تعالى بقوله (1) :
والحدود لا تسقط بالتوبة بعد القدرة اتفاقاً) .
الحالة الثانية: أن تكون توبة مرتكب الجريمة الحدية قبل القدرة عليه. وأثر التوبة في سقوط العقوبة الحدية في هذه الحالة ينقسم إلى قسمين:
محل اتفاق.
ومحل اختلاف.
وقد بينهما ابن القيم رحمه الله تعالى على ما يلي:
1- محل الاتفاق:
وهو المحارب (2) : إذا تاب قبل القدرة عليه سقط عنه الحد بالاتفاق (3) .
الدليل:
والأصل في هذا قوله تعالى (4) (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا، أو يصلبوا، أو تقطع أيديهم وأرجلهم من خلاف،
__________
(1) انظر: أعلام الموقعين 3/142 ط 143.
(2) المحارب: لغة اسم فاعل وهو من الحرب بفتح الراء، يقال حرب ماله: أي سلبه. والمحاربون، وقطاع الطريق اسمان في الاصطلاح الشرعي لمسمى واحد، وهم: الذين يعرضون للناس بالسلاح في الصحراء أو البنيان فيغصبون المال مجاهرة لا سرقة (المطلع ص/376، وكشف القناع 6/149) .
(3) انظر: أعلام الموقعين2/ 78. والمغني مع الشرح الكبير 10/214 - 315، 316. والإفصاح 2/ 434.
(4) الآية رقم 33 سورة المائدة.

(1/72)

أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم) .
2- محل الاختلاف:
وهو: في توبة من عدا المحارب من مرتكبي الجرائم الحدية كالزنى والسرقة ونحوهما - إذا تاب قبل القدرة عليه، في هذا خلاف على قولين.
وقد ذكر ابن القيم رحمه الله تعالى: أن نفاة المعاني والقياس قالوا: إن الشريعة جاءت بالتفريق بين المتماثلين، فاعتبرت توبة المحارب قبل القدرة عليه، دون غيره من مرتكبي الجرائم الحدية. فرفض ابن القيم رحمه الله تعالى هذا التفريق، وقرر طرد الحدود كلها على نسق واحد، فتقبل توبة مرتكبي الجرائم الحدية قبل القدرة عليهم. وذكر أن هذا أحد القولين في المسألة، ونصب الأدلة عليه من السنة والقياس. وذكر القول المخالف القائل بالتفريق وما يستدل به وأجاب عنه. وإلى بيان ذلك مفصلاً:
القول الأول: قبول التوبة قبل القدرة عليه.
ذكر ابن القيم رحمه الله تعالى أن قبول توبة من ارتكب جريمة حدية قبل القدرة عليه هو إحدى الروايتين عن أحمد وهو القول الصواب (1) .
وهذا هو المعتمد أيضاً من مذهب الشافعية (2) .
__________
(1) انظر: أعلام الموقعين2/ 79، والمغني مع الشرح الكبير 10/316. انظر: نيل الأوطار 7/ 120، والمغني مع الشرح الكبير 10/316.

(1/73)

استدل ابن القيم رحمه الله تعالى لهذا القول بالسنة والقياس على ما يلي:
1- حديث أنس رضي الله عنه (1) :
قال ابن القيم رحمه الله تعالى (2) :
(في الصحيحين (3) من حديث أنس رضي الله عنه قال: كنت عند النبي صلى الله عليه وسلم فجاءه رجل فقال: يا رسول الله إني أصبت حداً فأقمه علىّ، ولم يسأله، قال: وحضرت الصلاة فصلى مع النبي صلى الله عليه وسلم، فلما قضى النبي صلى الله عليه وسلم قام إليه رجلُ (4) فقال: يا رسول الله إني أصبت حداً فأقمه عليّ، قال: ولم يسأل عنه، قال: أليس قد صليت معنا قال: نعم قال: فإن الله عزّ وجلّ قد غفر لك ذنبك) . وذكره أيضاً من حديث أبي إمامة (5) رضي الله عنه نحوه عند النسائي (6) وقد رواه أيضاً: مسلم (7) . وأبو داود (8) .
__________
(1) هو: أنس بن مالك بن النضر الأنصار الخزرجي رضي الله عنه توفي سنة 92 هـ. (انظر: الإصابة 1/84- 285 والتقريب 1/84) .
(2) انظر: أعلام الموقعين 2/78- 79.
(3) انظر: صحيح البخاري مع فتح الباري 12/123. وصحيح مسلم مع شرح النووي 17/ 81. وانظر: نيل الأوطار 7/ 106- 107.
(4) قال الحافظ بن حجر في فتح الباري 12/134: لم أقف على اسمه.
(5) انظر: أعلام الموقعين 3/ 21- 22. وأبو إمامة: هو صدى بن عجلان الباهلي رضي الله عنه توفي سنة 86 هـ. (انظر: الإصابة 2/ 175) .
(6) انظر: نيل الأوطار 7/ 106.
(7) انظر: صحيح مسلم بشرح النووي 17/ 81- 82.
(8) انظر: سنن أبي داود باختصار المنذري 6/218

(1/74)

الخلاف في حكم هذا الحديث:
قبل ذكر بيان ابن القيم رحمه الله تعالى لوجه الاستدلال من هذا الحديث. أذكر بيانه لمسالك العلماء في الحكم الذي تضمنه هذا الحديث لأن ذكر وجه الاستدلال فرع لتصحيح المسالك الذي يدل عليه هذا الحديث. وهذه بيان مسالك العلماء في هذا الحديث:
أشار ابن القيم رحمه الله تعالى إلى أن للناس في معنى هذا الحديث ثلاثة
مسالك:
المسلك الأول: حمل معنى الحديث على من أقر بحد مبهم فإنه لا يقام عليه الحد.
وقد ذكر ابن القيم رحمه الله تعالى أن هذا هو أحد المسالك وعليه ترجمة النسائي (1) فقال ابن القيم (2) :
(ومن تراجم النسائي على هذا الحديث (من اعترف بحد ولم يسمه) .
وهو أيضاً مسلك أبي داود في (سننه) (3) فقد ترجم عليه بقوله (باب في الرجل يعترف بحد ولا يسميه) .
وهوِ أيضا ظاهر صنيع البخاري في (صحيحه) (4) فإنه ترجم عليه بقوله (باب إذا أقر بالحد ولم يبين هل للإمام أن يستر عليه؟) . قال ابن حجر في كشف مراد البخاري من ترجمته المذكورة (5) : (وظاهر ترجمة البخاري حمله على من أقر
__________
(1) انظر: نيل الأوطار 7/107.
(2) انظر أعلام الموقعين 3/ 22.
(3) انظر: سنن أبي داود باختصار المنذري 8/216.
(4) انظر: صحيح البخاري مع فتح الباري 12/133.
(5) انظر: فتح الباري 12/ 134

(1/75)

بحد ولم يفسره فإنه لا يجب على الإمام أن يقيمه عليه إذا تاب) .
وعليه فإن من أقر بحد منهم فلا يجب عليه الحد إلا إذا عينه وأصر عليه المقر
به طالباً التطهير به من وراء التوبة. أما إذا لم يعينه أو عينه ولم يصر عليه فلا يقام عليه الحد مع التوبة. قال بن حجر عن ابن القيم: في بيان هذا المسلك (1) (أحدها: أن الحد لا يجب إلا بعد تعيينه والإصرار عليه من المقر به) .
توجيه هذا المسلك:
هو أن هذا الرجل: أقر بحد مبهم لم يفسره، والحدود مختلفة المقادير فلا يتمكن الإمام من إقامتها مع الإبهام فستر عليه الشارع ودرأ عنه الحد للإبهام (2) .
تعقب هذا التوجيه:
هو أن يقال: أنه ورد في بعض روايات هذا الحديث تفسير الحد بالزنى وأنه أقر به صريحاً فانتفى الإبهام والله أعلم (3) .
المسلك الثاني: حمله على الخصوصية بذلك الرجل (4) .
وجه هذا المسلك:
وقد بينه ابن حجر فقال (5) :
(يحتمل أن يختص بالذكور: لأخبار النبي صلى الله عليه وسلم أن الله قد كفر عنه حده
__________
(1) انظر: فتح الباري 12/ 135.
(2) انظر: نيل الأوطار 7/107.
(3) انظر: فتح الباري 12/ 134. ويأتي بيان هذه الرواية قريباً.
(4) انظر: أعلام الموقعين 3/ 22.
(5) : فتح الباري 12/ 134

(1/76)

بصلاته، فإن ذلك لا يعرف إلا بطريق الوحي فلا يستمر الحكم في غيره إلا فيمن علم أنه مثله في ذلك وقد انقطع علم ذلك بانقطاع الوحي بعد النبي صلى الله عليه وسلم) .
تعقب هذا المسلك:
ويمكن التعقيب على هذا المسلك من أن العبرة بعموم اللفظ لا بخصوص السبب، والخصوصية لا تثبت إلا بدليل يقوم عليها. ولهذا فإن في حديث ابن مسعود رضي الله عنه، في قصة الرجل الذي أصاب من امرأة دون المسيس، وقد جاء إلى النبي صلى الله عليه وسلم تائباً، أتبعه صلى الله عليه وسلم برجل، فدعاه، فتلى عليه (وأقم الصلاة طرفي النهار وزلفاً من الليل-) إلى آخر الآية (1) ، فقال رجل من القوم: يا رسول الله، أله خاصة، أم للناس كافة؟ فقال صلى الله عليه وسلم: للناس كافة (2) .
المسلك الثالث: حمله على سقوط الحد بالتوبة قبل القدرة عليه.
قال ابن القيم رحمه الله تعالى (3) : (الثالث: سقوِط الحد بالتوبة قبل القدرة عليه، وهذا أصح المسالك) .
وجه هذا المسلك:
الأول: أنه قد جاء في بعض روايات الحديث: التصريح بتعيين الحد وهو (الزنى) وذلك من حديث أنس رضي الله عنه قال (4) : (أن رجلاً أتى النبي صلى الله عليه وسلم فقال إني زنيت فأقم عليّ الحد. الحديث) .
__________
(1) من الآية رقم 14 سورة هود.
(2) انظر: سنن أبي داود باختصار المنذري 7/276- 278. وقد رواه أيضاً مسلم وغيره. انظر: نيل الأوطار 7/106. وفتح الباري 12/ 134.
(3) انظر: أعلام الموقعين 3/ 22.
(4) انظر: فتح الباري 12/134. وقد ساقها بسند على شرط البخاري.

(1/77)

فحديث أنس من هذه الطريق يفسر الرواية المبهمة في حديثه من الطريق الآخر عنه وفي حديث أبي أمامة رضي الله عنه. وأن الحد ليس بمبهم وإنما هو معين.
ولذا قال الحافظ بن حجر بعد سياق هذا اللفظ (1) : (وقد يتمسك به من قال:
إنه إذا جاء تائباً سقط عنه الحد) .
الثاني: أن التوبة قبل القدرة قاومت السيئة فأسقطت الحد.
وهذا الوجه حكاه ابن القيم رحمه الله تعالى في وجه الاستدلال من حديث المغيث الآتي بعده (2) وفي الواقع أن التوجيه به يشمل الحديثين معاً. وهذا ما فهمه الحافظ ابن حجر رحمه الله تعالى حيث ذكر أن ابن القيم رحمه الله تعالى صحح هذا المسلك وقواه بذلك فقال ابن حجر بعد سياقه المسلك المذكور عن ابن القيم (3) :
(وقواه- أي ابن القيم- بأن الحسنة التي جاء بها من اعترافه طوعاً بخشية الله تعالى وحده تقاوم السيئة التي عملها، لأن حكمة الحدود الردع عن العود، وصنيعه ذلك دال على ارتداعه فناسب رفع الحد عنه لذلك والله أعلم) .
المسلك الرابع:
هذه هي المسالك الثلاثة التي ذكرها ابن القيم رحمه الله تعالى. وهناك مسلك رابع للإمام النووي رحمه الله تعالى (4) وغيره: وهو: أن الذنب الذي فعله هذا
__________
(1) انظر: فتح الباري 12/134.
(2) انظر: أعلام الموقعين3/ 22.
(3) انظر: فتح الباري 12/ 135.
(4) انظر: شرح النووي على مسلم 17/ 81، وفتح الباري 12/134. والنووي هو: محيي الدين ابن شرف بن مري الخزامي المتوفى سنة 676 هـ. (انظر: النجوم الزاهرة 8/277) .

(1/78)

المعترف كان من الصغائر لا الكبائر.
وجه هذا المسلك (1) :
هو ما جاء في بقية الخبر أنه كفرته الصلاة والذي تكفره الصلاة من الذنوب الصغائر لا الكبائر.
تعقب هذا المسلك:
وهذا متعقب بأنه جاء في بعض روايات حديث أنس رضي الله عنه تفسير الحد الذي اقترفه بالزنى فثبت كون المعترف به جريمة حدية من الكبائر لا الصغائر والله أعلم.
الترجيح:
هذه مسالك العلماء في هذا الحديث وما يمكن توجيه كلّ مسلك به وما تعقب
به، والذي يظهر والله أعلم- أن ما اختاره ابن القيم رحمه الله تعالى من حمل الحديث على سقوط الحد [بالتوبة] (*) قبل القدرة عليه- هو الصواب للأمرين المذكورين في توجيه هذا المسلك وهما أن الحد وقع مفسراً لا مبهماً وأن التوبة قبل القدرة قاومت السيئة والله أعلم.
وجه الاستدلال:
وبعد تصحيح هذا المسلك من حمل الحديث: على سقوط الحد عن التائب قبل القدرة عليه فإن دلالته على هذا الحكم واضحة ذلك: أن هذا الرجل قد وقع في حد وهو حد الزنى كما صرحت به بعض الروايات وقد جاء إلى النبي صلى الله عليه وسلم بنفسه معترفاً به تائباً إلى الله تعالى فأسقط عنه النبي صلى الله عليه وسلم الحد ولم يقمه عليه لأن التوبة
__________
(1) انظر: شرح مسلم للنووي 17/ 81، وفتح الباري 12/ 134.

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع: (بالتوجه)

(1/79)

قبل القدرة قاومت الجريمة مقاومة الدواء للداء (1) . وفي بيان هذا يقول ابن القيم رحمه الله تعالى (2) : (فهذا لما جاء تائباً بنفسه من غير أن يطلب غفر الله له- ولم يقم عليه الحد الذي اعترف به ... ) . والله أعلم.
حديث المغيث (3) :
قال ابن القيم رحمه الله تعالى (4) : (عن وائل (5) رضي الله عنه أن امرأة وقع عليها في سواد الصبح وهي تعمد إلى المسجد بمكروه على نفسها، فاستغاثت برجل مرّ عليها وفر صاحبها، ثم مرّ عليها ذوو عدد فاستغاثت بهم، فأدركوا الرجل الذي كانت استغاثت به فأخذوه، وسبقهم الآخر، فجاؤا به يقودونه إليها: فقال: أنا الذي أغثتك، وقد ذهب الآخر، قال: فأتوا به نبي الله صلى الله عليه وسلم، فأخبرته أنه الذي وقع عليها وأخبر القوم أنهم أدركوه يشتد، فقال: إنما كنت أغثتها على صاحبها فأدركني هؤلاء فأخذوني، فقالت: كذب هو الذي وقع علي، فقال النبي صلى الله عليه وسلم: انطلقوا به فارجموه. فقام رجل من الناس فقال: لا ترجموه وارجموني، فأنا الذي فعلت بها الفعل، فاعترف، فاجتمع ثلاثة عند رسول الله صلى الله عليه وسلم: الذي وقع عليها، والذي أغاثها، والمرأة فقال: أما أنت فقد غفر لك. وقال للذي أغاثها: قولاً حسناً فقال عمر: ارجم الذي اعترف بالزنى فأبى رسول الله صلى الله عليه وسلم فقال: لأنه قد تاب إلى الله) (6) .
__________
(1) انظر: أعلام الموقعين 3/ 21.
(2) انظر: أعلام الموقعين2/ 79.
(3) اشتهر هذا الحديث باسم حديث المغيث: وهو الرجل الذي أغاث المرأة.
(4) انظر: أعلام الموقعين 3/ 19- 20.
(5) هو: وائل بن حجر ابن ربيعة الحضرمي رضي الله عنه مات في ولاية معاوية رضي الله عنه (انظر: الإصابة 3/ 592، والتقريب 2/ 328) .
(6) الحديث رواه الترمذي 4/ 55 وابن ماجة 2/866. وانظر: ذخائر المواريث 3/126

(1/80)

وجه الاستدلال:
هو أن النبي صلى الله عليه وسلم أسقط الحد المعترف بالزنى قبل القدرة إذ قد تاب إلى الله تعالى قبل القدرة عليه كما قال صلى الله عليه وسلم: (لقد تاب توبة لو تابها أهل المدينة لقبل
منهم (1) فالحسنة: وهي اعترافه [طوعا] (*) إلى الله قبل القدرة عليه- دافعت السيئة وهي (الزنى) فدل ذلك على سقوط الحد بالتوبة قبل القدرة. وفي بيان وجه الاستدلال يقول ابن القيم رحمه الله تعالى (2) :
(سقوط الحد عن المعترف- يعني في هذا الحديث- إذا لم يتسع له نطاق أمير المؤمنين عمر رضي الله عنه فأحرى أن لا يتسع له نطاق كثير من الفقهاء ولكن اتسع له نطاق الرؤوف الرحيم فقال (إنه قد تاب إلى الله) . وأبى أن يحده. ولا ريب أن الحسنة التي جاء بها من اعترافه طوعاً واختياراً خشية من الله وحده وإنقاذاً لرجل مسلم من الهلاك، وتقديم حياة أخيه على حياته واستسلامه للقتل أكبر من السيئة التي فعلها، فقاوم هذا الدواء ذاك الداء، وكانت القوة الصالحة، فزال المرض، وعاد القلب إلى حال الصحة، فقيل: لا حاجة لنا بحدك، وإنما جعلناه طهرة ودواء، فإذا تطهرت بغيره فعفونا يسعك، فأي حكم أحسن من هذا الحكم وأشد مطابقة للمرحلة والحكمة والمصلحة؟ وبالله التوفيق) .
3- حديث ابن مسعود رضي الله عنه:
واستدل ابن القيم أيضا بقوله صلى الله عليه وسلم: التائب من الذنب كمن لا ذنب له (3) .
__________
(1) طرف من حديث ماعز رضي الله عنه (انظر: نيل الأوطار 7/107) .
(2) انظر: أعلام الموقعين 3/ 21.
(3) انظر: أعلام الموقعين 2/78

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع (لوعا)

(1/81)

درجة هذا الحديث:
هذا الحديث من زوائد ابن ماجة في سننه (1) رواه بسنده إلى ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم. وهو حديث حسن بمجموع طرقه. كما حكم بذلك الحافظان ابن حجر (2) ، والسخاوي (3) .
وجه الاستدلال منه:
ووجه الاستدلال منه هو أن يقال: أن الحديث يفيد بمنطوقه، أن التائب من الذنب يساوي الذي لا ذنب له، والذي لا ذنب له لا عقاب عليه، فلا عقاب إذا على التائب مما يوجب حداً إذا تاب قبل القدرة عليه لتمحض صدقه في توبته والله أعلم.
4- استدلاله بقياس الأولى:
قال ابن القيم رحمه الله تعالى (4) .
(نص الشارع، على اعتبار توبة المحارب قبل القدرة عليه، من باب التنبيه على اعتبار توبة غيره قبل القدرة عليه، بطريق الأولى، فإنه إذا دفعت عنه توبته حد حرابة مع شدة ضررها وتعديه، فلأن تدفع التوبة عنه ما دون حد الحرابة بطريق الأولى والأحرى وقد قال الله تعالى (قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف) .
وقال أيضاً (5) : (وقد نص الله على سقوط الحد عن المحاربين بالتوبة التي
__________
(1) انظر: سنن بن ماجة 2/1420.
(2) انظر: فيض القدير للمناوي 3/276، والزوائد على سنن بن ماجة 2/ 1420.
(3) انظر: المرجعين السابقين 3/ 276.
(4) انظر أعلام الموقعين 2/78.
(5) انظر: أعلام الموقعين 3/19

(1/82)

وقعت قبل القدرة عليهم مع عظيم جرمهم، وذلك للتنبيه على سقوط ما دون حد الحراب بالتوبة الصحيحة بطريق الأولى) .
وهذا قياس واضح الأولوية جلي الدلالة: فإنه ذكر الفرع المقيس: وهو توبة غير المحارب قبل القدرة عليه. وذكر الأصل المقيس عليه: وهو توبة المحارب قبل القدرة عليه. وذكر العلة الجامعة: وجود التوبة قبل القدرة وإزالتها للجريمة. وذكر الحكم: وهو: سقوط الحد.
وبين أنه قياس الأولى: لأن الحرابة أشد ضرراً من سائر الحدود وقد قبلت وقد أسقطت توبة المحارب حد الحرابة عنه. والضرر في سائر الحدود عدا الحرابة أقل منها ضرراً والله أعلم.
القول الثاني: أن توبة غير المحارب قبل القدرة عليه لا تسقط الحد عنه. وبه قال: أبو حنيفة، ومالك، والشافعي في أحد قوليه، وأحمد في إحدى الروايتين عنه (1) .
أدلته:
استدل لهذا القول بأدلة أهمها ما يلي:
1- من القرآن الكريم:
استدل بعموم آيات إقامة الحدود في القرآن نحو قوله تعالى (2) (الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة) الآية وقوله تعالى (3) (والسارق والسارقة فاقطعوا أيديهما) وقوله تعالى (4) (والذين يرمون المحصنات ثم لم يأتوا بأربعة
__________
(1) انظر: المغني مع الشرح الكبير 10/316- 317.
(2) من الآية رقم 2 سورة النور.
(3) من الآية رقم 38 سورة المائدة.
(4) من الآية رقم 4 سورة النور.

(1/83)

شهداء فاجلدوهم ثمانين جلدة) . فهذه الآيات عامة في التائبين وغيرهم، إذا فالتوبة قبل القدرة لا تسقط الحد عن التائب والله أعلم (1) .
مناقشة هذا الدليل:
وهذا الدليل مناقش بأن هذا من العموم المخصّص، وقد قام الدليل على المخصّص من السنة بسقوط الحد عن التائب قبل القدرة عليه والله أعلم. 2- من السنة (2) :
واستدل من السنة بأحاديث الذين جاءوا إلى النبي صلى الله عليه وسلم تائبين يطلبون التطهير بإقامة الحد كماعز (3) رضي الله عنه والغامدية رضي الله عنها [فأقام] (*) صلى الله عليه وسلم عليهم الحد وهم تائبون قبل القدرة عليهم فلو كانت التوبة قبل القدرة مسقطة للحد لم يحدهم صلى الله عليه وسلم.

مناقشة هذا الاستدلال:
وقد ناقش ابن القيم رحمه الله تعالى هذا الاستدلال وبين ضعف هذا المسلك في فهم أحاديث هؤلاء، وأن كلّ واقعة منها لا تدل إلا على أن النبي صلى الله عليه وسلم حد صاحبها باختياره حيث اختار التطهير بالحد، ولم يكتف بالتطهير بالتوبة. فالحد غير. متعين والحالة هذه، ولو كان متعيناً لما قال في حق ماعز (هلاّ تركتموه) . وفي بيان هذا يقول رحمه الله تعالى (4) : (فإن قيل: فماعز جاء تائباً، والغامدية جاءت تائبة، وأقام عليهم الحد.
__________
(1) انظر: المغنى مع الشرح الكبير 10/316- 317.
(2) انظر: المغني مع الشرح الكبير 10/316، وأعلام الموقعين 2/79. (3) هو: ماعز بن مالك الأسلمي رضي الله عنه (انظر: الإصابة 3/317) . (4) انظر: أعلام الموقعين 2/79.

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع (فأثام)

(1/84)

قيل: لا ريب أنهما جاءا تائبين، ولا ريب أن الحد أقيم عليهما، وبما احتج أصحاب القول الآخر، وسألت شيخنا (1) عن ذلك، فأجاب بما مضمونه بأن الحد مطهر، وأن التوبة مطهرة وها اختارا التطهر بالحد على التطهير بالتوبة، وأبيا إلا أن يطهرا بالحد، فأجابهما النبي صلى الله عليه وسلم إلى ذلك، وأرشد إلى اختيار التطهير بالتوبة على التطهير بالحد، فقال في حق ماعز (هلاّ تركتموه يتوب فيتوب الله عليه) . ولو تعين الحد بعد التوبة لما جاز تركه بل الإمام مخير بين أن يتركه كما قال لصاحب الحد الذي اعترف به (اذهب فقد غفر الله لك) وبين أن يقيمه كما أقامه على ماعز والغامدية لما اختارا إقامته وأبيا إلا التطهير به، ولذلك ردهما النبي صلى الله عليه وسلم مراراً وهما يأبيان إلا إقامته عليهما.
وهذا المسلك وسط بين مسلك من يقول: لا تجوز إقامته بعد التوبة البتة وبين مسلك من يقول: لا أثر للتوبة في إسقاطه البتة وإذا تأملت السنة رأيتها لا تدل إلا على هذا القول الوسط والله أعلم) .

الترجيح والاختيار:
يتبين للقارئ أن أدلة التفريق بين المحارب وغيره لا تثبت دلالتها أمام النقد ومنه يتبين أيضاً أنه لا دليل على التفريق، وأن الأدلة من السنة الصحيحة والقياس الأولى تدل بوضوح على سلامة اختيار ابن القيم رحمه الله تعالى للقول بعدم التفريق: فتقبل توبة مرتكب الجريمة الحدية قبل القدرة عليه وتسقط عنه الحد. وهذا كما تقتضيه أدلة الشريعة فهو الموافق لروح التشريع وتقتضيه رحمة ربّ العالمين واتساعها للعفو عن المذنبين ورفع العقاب عن التائبين والله أعلم.
__________
(1) يعنى شيخ الإسلام ابن تيمية رحمه الله تعالى،

(1/85)

باب حد الزنى

(1/87)

توطئة
في تعريف (الزنى) في اللسانين اللغة والشرع.
تعريفه لغة: (1)
فيه لغتان:
الأولى: أنه اسم ممدود فيقال: الزناء. وهي لغة أهل نجد، وقيل [لبني] (*) تميم منهم خاصة ومنه:
أما الزناء فإني لست قاربه ... والمال بيني وبين الخمر نصفان
الثانية: أنه اسم مقصور، فيقال: الزنى. وهي لغة أهل الحجاز. وبها ورد القرآن الكريم.
والأصل أن تكتب هكذا (الزنى) بألف مقصورة. وعليه جرى الرسم في القرآن في قوله تعالى (3) (ولا تقربوا الزنى) الآية.
__________
(1) انظر: معجم مقاييس اللغة 3/16- 17. واللسان لابن منظور 14/360. ومقصد النبيه للنووي ص/139. والمفردات للراغب ص/215، والمطلع على أبواب المقنع ص/ 370.
(2) من الآية رقم 32 سورة الإسراء.

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع (لنبي)

(1/89)

ويجوز لغة أن تكتب هكذا (الزنا) بألف.
وعلى كلا اللغتين: القصر والمد: فهو مصدر، زنى يزنى زناء بالمد أو زنى بالقصر والنسبة إليه: زنوى.
وجعه: زناة.
واسم الفاعل منه: زان.
؟ يقال للرجل (زاني) وللمرأة (زانية) ومنه قوله تعالى (1) (الزانية والزاني فاجلدوا كلّ واحد منهما مائة جلدة) الآية.
هذه هي المادة من حيث تصريفها اللغوي أما من حيث معناها في لغة العرب فهي تطلق على معان:
الأول: الزنى بمعنى: الضيق (3) .
ومنه قيل للحاقن (زناء) بوزن (جبان) لأنه يضيق ببوله.
ومنه أيضاً، يقال زنأ في الجبل يزنأ إذا صعد لأنه يضيق بذلك نفسه.
الثاني: يطلق (الزنى) على ما دون مباشرة المرأة الأجنبية من غير عقد شرعي. فزنا العين: النظر.
وزنا اللسان: النطق.
وزنا اليد: اللمس.
َهكذا.
كما في حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (كتب على
__________
(1) من الآية رقم 2 سورة النور.
(2) انظر: المفردات ص/315، ومختار الصحاح ص/375.

(1/90)

ابن آدم نصيبه من الزنى لا محالة العينان: زناهما النظر، والأذنان: زناها الاستماع، واللسان زناه الكلام، واليد: زناها البطش، والرجل: زناها الخطى، والقلب يهوى؟ يتمنى، ويصدق ذلك الفرج أو يكذبه) رواه مسلم (1) .
الثالث: الزنى، بمعنى: وطء المرأة من غير عقد شرعي (2) .
وهذا هو المعنى المراد منه في القرآن الكريم كما في قوله تعالى (3) (يا أيها النبي
إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئاً ولا يسرقن ولا يزنين) الآية.
وقوله تعالى (4) (ولا تقربوا الزنى أنه كان فاحشة) الآية.
وعلى هذا المعنى عامة نصوص الوعيد على الزنى في السنة المشرفة (5) وهو المعنى المراد عند أهل العلم من المحدثين والفقهاء في قولهم (باب حد الزنى) أو (باب الزنى) .
تعريفه في الاصطلاح:
وهذا التعريف: اللغوي لماهية الزنى من أنه (وطء المرأة من غير عقد شرعي) . هو أصل في تعاريف أهل الاصطلاح.
والاختلاف الحاصل في التعاريف إنما هو من حيث القيود الواردة شرعاً فمنها
ما هو مطلوب التحقق في الفاعل ومنها ما هو مطلوب تحققه في الفعل نقسه. ومن
__________
(1) انظر: صحيح مسلم بشرح النووي 16/205، ورواه البخاري مختصراً: انظر: الترغيب والترهيب للمنذري 3/ 36 ط الثالثة سنة 1388 هـ في بيروت.
(2) انظر: المفردات ص/315. والمطلع ص/370- 371
(3) الآية رقم 12 سورة الممتحنة.
(4) من الآية رقم 32 سورة الإسراء.
(5) ومنه حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: لا يزنى الزاني حين يزني وهو مؤمن الحديث (انظر: صحيح البخاري مع شرحه فتح الباري 12/58 - 59) .

(1/91)

حيث أيضاً شموله للوطء في الدبر من رجل أو امرأة أو عدم شموله. إذا علم ذلك فهذا طرف من التعريفات المذهبية للزنى:
الحنفية:
قال ابن الهمام (1) :
(الزنا: إدخال المكلف الطائع قدر حشفة، قبل مشتهاة حالاً أو ماضياً بلا ملك وشبهته، أو تمكينه من ذلك أو تمكينها) .
وقال الجرجاني (3) :
(الزنا: الوطء في قبل خال عن ملك وشبهة)
المالكية:
قال خليل (3) :
(الزنا: وطء مكلف مسلم فرج آدمي لا ملك له فيه باتفاق تعمداً) .
وقال ابن عرفة (4) :
(الزنا:- الشامل للواط - مغيب حشفة آدمي في فرج آخر دون شبهة حله عمداً) .
__________
(1) انظر: فتح القدير 9/134.
(2) انظر: التعريفات ص/ 101.
(3) انظر مختصر خليل مع شرحه جواهر الإكليل 3/383. وخليل: هو الشيخ خليل بن إسحاق بن موسى الجندي المالكي المتوفى سنة 776 هـ. (انظر: الدرر الكامنة 2/86، والأعلام 2/364) .
(4) انظر: الحدود له مع شرحه للرصاع التونسي ص/492. وابن عرفة: هو أبو عبد الله محمد بن محمد بن عرفة المالكي التونسي توفي سنة 803 هـ. وسنة وفاته توافق بالأبجد شهرته (ابن عرفة) (انظر ترجمته آخر الشرح ص/540- 543، الأعلام 7/272) .

(1/92)

الشافعية:
قال النووي (1) :
(إيلاج الذكر بفرج محرم لعينه خال من الشبهة مشتهى طبعاً) .
الحنابلة
قال المجد ابن تيمية (2) :
(الزنا: هو تغييب حشفة في قبل أو دبر حراماً محصناً) .
الترجيح:
وهذه التعاريف لدى المالكية والشافعية والحنابلة تشمل الوطء في الدبر (اللواط) وسيأتي في أخريات المباحث إن شاء الله تعالى أن الوطء في الدبر لا يسمى زنى، وأن حكمه مغاير لحكم الزنى فهو (القتل بكل حال) .
وعليه فإن أقرب التعاريف لحد الزنى من حيث المصادر (لحد الزنى شرعاً)
هو تعريف الحنفية كما ذكره ابن الهمام والجرجاني وأولى التعريفين تعريف الجرجاني لأن الزوائد في تعريف ابن الهمام من باب الشروط والشروط لا دخل لها في التعاريف.
فتحرر إذاً أن أمثل التعاريف للزنى هو أن يقال:
(الزنى: هو الوطء في قبل خال عن ملك وشبهة) والله أعلم.
__________
(1) انظر: المنهاج مع شرحه نهاية المحتاج للرملي 7/402 نشر المكتبة الإسلامية بيروت.
(2) انظر: المحرر 2/53 ط سنة 1369 بمطبعة أنصار السنة بمصر. والمجد: هو مجد الدين أبو البركات عبد السلام بن عبد الله بن الخضر النمَيري جد شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيمية رحمهم الله تعالى توفي سنة 652 هـ. (انظر: جلاء العينين للألوسي ص/ 18، والأعلام 4/130) .

(1/93)


باب حد الزنى المبحث الأول: في الاعتراض على عقوبة الزنى ورده - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحِث ابن القيم في الزّنى
جرت عادة العلماء بحث أحكام اللواط ووطء البهيمة في باب حد الزنى بجامع الوطء المحرم في كلّ منها.
وبالتتبع حصل أن مباحث ابن القيم رحمه الله تعالى في هذا على ما يلي:
المبحث الأول: في الاعتراض على عقوبة الزنى ورده.
المبحث الثاني: حكمة التشريع في تحريم الزنى.
المبحث الثالث: سد الذرائع الموصلة إلى الزنى.
المبحث الرابع: في خصائص حد الزنى.
المبحث الخامس: حكمة تحصين الرجل بالحرة دون الأمة.
المبحث السادس: في اشتراط الإسلام في الإحصان.
المبحث السابع: في عقوبة الزاني المحصن.
المبحث الثامن: في عقوبة من زنى بجارية امرأته.
المبحث التاسع: في عقوبة من زنى بذات محرمة.
المبحث العاشر: في إقامة حد الزنى بالقرينة الظاهرة.

(1/95)

المبحث الحادي عشر: في ذكر حيل لإبطال حد الزنى وإبطالها.
المبحث الثاني عشر: في ذكر حيلة جائزة لإبطال الشهادة على الزنى.
المبحث الرابع عشر: في مفاسد اللوطية الصغرى.
المبحث الخامس عشر: في مفاسد اللواط وإن مفسدته أعظم من كلّ ذنب بعد الشرك.
المبحث السادس عشر: في عقوبة اللواط.
المبحث السابع عشر: في عقوبة من وطئ بهيمة.

(1/96)

المبحث الأول
في الاعتراض على عقوبة الزنى ورده (1) .
تختلف عقوبة الزنى باختلاف حال الزاني، فالجلد والتغريب عقوبة الزاني البكر، والرجم عقوبة الزاني المحصن.
وعلى أي من الحالين فقد أورد نفاة المعاني والقياس اعتراضاً على عقوبة الزنى، فقالوا: هذا تفريق في الشرع بين المتماثلات، فكيف يعاقب الشارع السارق بقطع يده، ويترك معاقبة الزاني بقطع فرجه والفرج هو العضو الذي باشر فيه معصية الزنى كما أن اليد هي الآلة التي باشر فيها معصية السرقة (2) .
وقد ناقش ابن القيم رحمه الله تعالى هذا الاعتراض، وأتى عليه بالنقض والرد
له من وجوه متعددة مبيناً أن هذا من أفسد القياس وأبطله، وإن عين الحكمة والكمال: هي فيما رتبه الشارع على كلّ جريمة بما يناسبها من عقاب. ونستطيع أن نستخلص وجوه الرد والتعقب لهذا الاعتراض فيما يلي:
1- أن الفرج عضو خفي مستور لا تراه العيون فلا يحصل بقطعه مقصود الشارع بالحد من الزجر والردع للغير، وهذا بخلاف السارق بقطع يده.
2- أن في قطع العضو التناسلي قطع للنسل وتعريض للهلاك وقضاء على النوع الإنساني وهذا بخلاف قطع يد السارق.
3- أن لذة الزنى سرت في جميع البدن كلذة العضو المخصوص فكان الأحسن أن تعم العقوبة جميع البدن الذي نالته اللذة المحرمة.
4- أن السارق إذا قطعت يده بقيت له يد أخرى تعوض عنها بخلاف الفرج فإنه
__________
(1) انظر: أعلام الموقعين 1/126، 2/52، 106- 108. والداء والدواء ص/160.
(2) انظر: أعلام الموقعين 2/52

(1/97)

إذا قطع لم يبق له ما يقوم مقامه لتتميم مصالحه بتنمية النوع الإنساني.
5- أن قطع العضو التناسلي مفض إلى الهلاك، وغير المحصن لا تستوجب جريمته الهلاك، والمحصن يناسب جريمته أشنع القتلات، ولا يناسبها قطع
بعض أعضائه. فافترقا.
لهذه الوجوه ولغيرها من أسرار التشريع- التي أبدى ابن القيم رحمه الله تعالى الكثير منها - يتبين للمنصف أن عقوبات الشارع جاءت على أتم الوجوه وأقومها بالمصالح وأوفقها للعقل كما في عقوبة الزنى، وإن الشارع لم يفرق بين متماثلين قط، كما أنه لم يجمع بين ضدين أبداً، بل وضع كلّ حكم موضعه المناسب له ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً.
وهذه الوجوه قد أبداها ابن القيم رحمه الله تعالى مختصرة ومبسوطة، فيحسن
بنا بعد هذا السياق ذكر كلامه الشامل في ذلك إذ يقول (1) :
(وأما معاقبة السارق بقطع يده وترك معاقبة الزاني بقطع فرجه ففي غاية الحكمة والمصلحة وليس في حكمة الله ومصلحة خلقه وعنايته ورحمته بهم أن يتلف على كلّ جان كلّ عضو عصاه به فيشرع قلع عين من نظر إلى محرم، وقطع أذن من استمع إليه، ولسان من تكلم به، ويد من لطم غيره عدواناً، ولا خفاء بما في هذا من الإسراف والتجاوز في العقوبة وقلب مراتبها.
وأسماء الرب الحسنى وصفاته العليا وأفعاله الحميدة تأبى ذلك وليس مقصود الشارع مجرد الأمن من المعاودة ليس إلا، ولو أريد هذا لكان قتل صاحب الجريمة فقط، وإنما المقصود الزجر والنكال والعقوبة على الجريمة، وأن يكون إلى كف
عدوانه أقرب وأن يعتبر به غيره وأن يحدث له ما يذوقه من الألم توبة نصوحاً، وأن يذكره ذلك بعقوبة الآخرة.
إلى غير ذلك من الحكم والمصالح.
__________
(1) انظر: أعلام الموقعين 2/106 - 108

(1/98)

ثم إن في حد السرقة معنى آخر، وهو أن السرقة إنما تقع من فاعلها سراً كما يقتضيه اسمها، ولهذا يقولون (فلان ينظر إلى فلان مسارقة) إذا كان ينظر إليه نظراً خفياً لا يريد أن يفطن له، والعازم على السرقة كاتم مختف خائف أن يشعر بمكانه فيؤخذ به، ثم هو مستعد للهرب والخلاص بنفسه إذا أخذ الشيء ... وأما الزاني: فإنه يزني بجميع بدنه، والتلذذ بقضاء شهوته يعم البدن، والغالب
من فعله وقوعه برضاء المزني بها، فهو غير خائف ما يخافه السارق من الطلب، فعوقب بما يعم بدنه من الجلد مرة والقتل بالحجارة مرة.
ولما كان الزنى من أمهات الجرائم وكبائر المعاصي لما فيه من اختلاط الأنساب
الذي يبطل معه التعارف والتناصر على إحياء الدين، وفي هذا إهلاك الحرث والنسل، فشاكل معانيه أو في أكثرها القتل الذي فيه هلاك ذلك، فزجر عنه بالقصاص ليرتاع عن مثل فعله من يهم به، فيعود ذلك بعمارة الدنيا وصلاح العالم
الموصل إلى إقامة العبادات الموصلة إلى نعيم الآخرة.
ثم إن للزاني. حالتين:
إحداهما: أن يكون محصناً قد تزوج، فعلم ما يقع به من العفاف عن الفروج المحرمة، واستغنى به عنها، وأحرز نفسه عن التعرض لحد الزنى، فزال عذره من
جميع الوجوه في تخطي ذلك إلى مواقعة الحرام.
والثانية: أن يكون بكراً، لم يعلم ما علمه المحصن ولا عمل ما عمله فحصل له
من العذر بعض ما أوجب له التخفيف، فحقن دمه، وزجر بإيلام جميع بدنه بأعلى
أنواع الجلد ردعاً عن المعاودة للاستمتاع بالحرام وعوناً له إلى القناعة بما رزقه
الله من الحلال.
وهذا في غاية الحكمة والمصلحة، جامع للتخفيف في موضعه، والتغليظ في موضعه، وأين هذا من قطع لسان الشاتم والقاذف وما فيه من الإسراف والعدوان؟.

(1/99)

ثم إن قطع فرج الزاني فيه من تعطيل النسل وقطعه عكس مقصود الرّب تعالى، من تكثير الذرية وذريتهم فيما جعل لهم من أزواجهم. وفيه من المفاسد أضعاف ما يتوهم فيه من مصلحة الزجر، وفيه إخلاء جميع البدن من العقوبة، وقد حصلت جريمة الزنى بجميع أجزائه، فكان من العدل أن تعمه العقوبة، ثم أنه غير مقصور في حق المرأة، وكلاها زان، فلا بد أن يستويا في العقوبة فكان شرع الله سبحانه أكمل من اقتراح المقترحين ... ) .


المبحث الثاني: حكمة التشريع في تحريم الزنى مع بيان مفاسده - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني:
حكمة التشريع في تحريم الزنى (1)
تناول ابن القيم رحمه الله تعالى هذا المبحث بالبسط والتتبع لأسرار التشريع مجلياً له بإبراز مفاسد الزنى، وإظهار آثاره السيئة. ومضاره على مصالح العباد في معاشهم ومعادهم.
وقد لهج به في مواطن من كتبه فرأيت أن أستخلصها برقم تسلسلي يضم مفردات هذه الحكم والأسرار واحدة إثر واحدة، مع المحافظة على مقوله فيها وهي على ما يلي:
1- مناقضة الزنى لصلاح العالم، في أنسابهم وأعراضهم.
قال رحمه الله تعالى (2) :
(مفسدة الزنى مناقضة لصلاح العالم، فإن المرأة إذا زنت أدخلت العار على أهلها وزوجها وأقاربها، ونكست رؤوسهم بين الناس.
__________
(1) انظر: روضة المحبين ص/351- 362، والداء والدواء ص/219،220، 236- 238.
وإغاثة اللهفان 1/59 - 67، 2/142- 168.
(2) انظر: الداء والدواء ص/236. وانظر حكمة التشريع وفلسفته للجرجاني 2/283 -
289 ط الخامسة سنة 1381 ط بالمطبعة اليوسفية في مصر.

(1/100)

وإن حملت من الزنى: فإن قتلت ولدها جمعت بين الزنى والقتل وإن حملته على
الزوج أدخلت على أهله وأهلها أجنبياً ليس منهم فورثهم وليس منهم، ورآهم
وخلا بهم وانتسب إليهم وليس منهم، إلى غير ذلك من مفاسد زناها.
وأما زنى الرجل، فانه يوجب اختلاط الأنساب أيضاً، وإفساد المرأة المصونة، وتعريضها للتلف والمفاسد، وفي هذه الكبيرة خراب الدنيا والدين ... فكم في الزنى
من استحلال لحرمات وفوات حقوق. ووقوع مظالم) .
وقال أيضاً (1) :
(لما كانت مفسدة الزنى من أعظم المفاسد، وهي منافية لمصلحة نظام العالم في
حفظ الأنساب، وحماية الفروج، وصيانة الحرمات، وتوقي ما يوقع أعظم العدواة، والبغضاء بين الناس، من إفساد كلّ منهم امرأة صاحبه وابنته وأخته
وأمه، وفي ذلك خراب العالم كانت تلي مفسدة القتل في الكبر، ولهذا قرنها الله
سبحانه بها في كتابه لرسوله صلى الله عليه وسلم في سننه.
قال الإمام أحمد رحمه الله تعالى: ولا أعلم بعد قتل النفس شيئاً أعظم من الزنى،
وقد أكّد سبحانه حرمته بقوله (2) (والذين لا يدعون مع الله إلهاً آخر، ولا يقتلون
النفس التي حرّم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً، يضاعف له
العذاب يوم القيامة، ويخلد فيه مهاناً إلا من تاب) الآية.
فقرن الزنى بالشرك وقتل النفس، وجعل جزاء ذلك الخلود في العذاب المضاعف، ما لم يرفع العبد موجب ذلك بالتوبة والإيمان والعمل الصالح وقد قال
تعالى (3) (ولا تقربوا الزنى أنه كان فاحشة وساء سبيلاً) فأخبر سبحانه عن فحشه في نفسه، وهو القبيح الذي قد تناهى قبحه حتى استقر فحشه في العقول
__________
(1) انظر: الداء والدواء ص/219.
(2) من الآية رقم 68 سورة الفرقان.
(3) الآية رقم 32 سورة الإسراء.

(1/101)

حتى عند كثير من الحيوان كما ذكر البخاري في صحيحه (1) عن عمرو بن ميمون
الأودي (2) قال (رأيت في الجاهلية قرداً زنى بقردة، فاجتمع القرود عليها
فرجموها حتى ماتت) .
ثم أخبر عن غايته بأنه ساء سبيلاً، فإنه سبيل هلكة وبوار وافتقار في الدنيا،
وعذاب وخزي ونكال في الآخرة ... ) .
2- الزنى يجمع خلال الشر كلها:
قال رحمه الله تعالى (3) :
(الزنى يجمع خلال الشر كلها من قلة الدين، وذهاب الورع، وفساد المروءة، وقلة الغيرة، فلا تجد زانياً معه ورع، ولا وفاء بعهد ولا صدق في حديث، ولا
محافظة على صديق، ولا غيرة تامة على أهله فالغدر والكذب والخيانة وقلة الحياء،
وعدم الأنفة للحرم، وذهاب الغيرة من القلب من شعبه وموجباته) .
3- الزنى يفتح على العبد أبواباً من المعاصي:
وفي بيان هذا يقول رحمه تعالى (4) :
(ومنها أن الزنى يجرئه على قطيعة الرحم وعقوق الوالدين، وكسب الحرام، وظلم الخلق وإضاعة أهله وعياله، وربما قاده قسراً إلى سفك الدم الحرام، وربما
استعان عليه بالشرك وبالسحر، وهو يدري ولا يدري فهذه المعصية لا تتم إلا
بأنواع من المعاصي قبلها وبعدها، ويتولد عنها أنواع أخر من المعاصي بعدها.
فهي محفوفة بجند من المعاصي قبلها وجند بعدها، وهي أجلب شيء لشر الدنيا
__________
(1) انظر: صحيح البخاري مع شرحه فتح الباري 7/156. وانظر: روضة المحبين ص/358.
(2) هو: عمرو بن ميمون الأودي أبو عبد الله الكوفي توفي سنة 74 هـ. (انظر: التقريب 2/80) .
(3) انظر: روضة المحبين ص/358.
(4) انظر: روضة المحبين ص/361

(1/102)

والآخرة، وأمنع شيء لخير الدنيا والآخرة وإذا علقت بالعبد فوقع في حبائلها وأشراكها عز على الناصحين استنقاذه، وأعيى الأطباء دواؤه فأسيرها لا يفدى، وقتيلها لا يودى، وقد وكلها الله تعالى بزوال النعم فإذا ابتلى بها عبد فليودع نعم الله فإنها ضيف سريع الانتقال، وشيك الزوال، وقال الله تعالى (2) (ذلك بأن الله لم يك مغيراً نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم) . وقال تعالى (2) وإذا أراد الله بقوم سوءاً فلا مرد له وما لهم من دونه من وال)
4- الزنى يولد الأمراض النفسية والقلبية.
وفي بيانها يقول رحمه الله تعالى (3) :
(ومن خاصيته أيضاً - أي الزنى - أنه يشتت القلب ويمرضه إن لم يمته ويجلب الهم والحزن والخوف، ويباعد صاحبه من الملك ويقربه من الشيطان) . وقال أيضاً (4) :
(ومنها ظلمة القلب وطمس نوره)
وقال أيضاً (5) :
(ومنها الوحشة التي يضعها الله سبحانه وتعالى في قلب الزاني، وهي نظير الوحشة التي تعلو وجهه فالعفيف على وجهه حلاوة وفي قلبه أنس، ومن جالسه استأنس به، والزاني تعلو وجهه الوحشة ومن جالسه استوحش به) .
وقال أيضاً (6) :
__________
(1) الآية رقم 54 سورة الأنفال.
(2) الآية رقم 12 سورة الرعد.
(3) انظر: الداء والدواء ص/237.
(4) انظر: روضة المحبين ص/359.
(5) انظر: روضة المحبين ص/360.
(6) انظر: روضة المحبين ص/360 -361

(1/103)

(ومنها ضيقة الصدر وحرجه فإن الزناة يعاملون بضد قصودهم فإن من طلب لذة العيش وطيبه بما حرمه الله عليه عاقبه الله [بنقيض] (*) قصده، فإن ما عند الله لا ينال إلا بطاعته ولم يجعل الله معصيته سبباً إلى خير قط. ولو علم الفاجر ما في العفاف من اللذة والسرور وانشراح الصدر وطيب العيش لرأى أن الذي فاته من اللذة أضعاف ما حصل له) .
5- الزنى يورث الفقر والمسكنة.
وفي هذا يقول رحمه الله تعالى (1) :
(ومنها أنه يورث الفقر اللازم. وفي أثر يقول الله تعالى (2) (أنا الله مهلك الطغاة ومفقر الزناة) .
6- الزنى يورث نفرة العباد من الزناة وسقوطهم من أعينهم.
وفي هذا يقول رحمه الله تعالى (3) :
(ومنها، أنه يذهب حرمة فاعله ويسقطه من عين ربّه ومن أعين عباده ... ومنها: قلة الهيبة التي تنزع من صدور أهله وأصحابه وغيرهم له، وهو أحقر شيء
في نفوسهم وعيونهم، بخلاف العفيف فإنه يرزق المهابة والحلاوة.
ومنها: أن الناس ينظرونه بعين الخيانة ولا يأمنه أحد على حرمته ولا على ولده) .
7- الزنى: يولد سيماء الفساد في وجه فاعله.
وفي بيان ذلك يقول رحمه الله تعالى (4) :
__________
(1) انظر: روضة المحبين ص/359. وانظر أيضاً: الداء والدواء ص/236.
(2) هذا الأثر لم أقف عليه.
(3) انظر: روضة المحبين ص/359، 360.
(4) انظر: روضة المحبين ص/358، 360. والداء والدواء ص/237.

(*) قال مُعِدُّ الكتاب للشاملة: في المطبوع (بتقبض)

(1/104)

(ومنها: سواد الوجه وظلمته وما يعلوه من الكآبة والمقت الذي يبدو للناظرين.... فالعفيف على وجهه حلاوة وفي قلبه أنس ومن جالسه استأنس به والزاني تعلو وجهه الوحشة ومن جالسه استوحش به) .
8- الزنى: يولد رائحة كريهة بغيضة.
قال رحمه الله تعالى (1) :
(ومنها: الرائحة التي تفوح عليه يشمها كل ذي قلب سليم، تفوح من فيه وجسده ولولا اشتراك الناس في هذه الرائحة، لفاحت من صاحبها ونادت عليه ولكن كما قيل:
كلّ به مثل ما بي غير أنهم ... من غيرة بعضهم للبعض عذال) .
9- الزنى: يورث العقاب الأليم في البرزخ وفي يوم القيامة.
وفي كشف هذا يقول رحمه الله تعالى (2) :
(سبيل الزنى أسوأ سبيل، ومقيل أهلها في الجحيم شر مقيل ومستقر أرواحهم
في البرزخ تنور من نار يأتيهم لهبها من تحتهم فإذا أتاهم اللهب ضجوا وارتفعوا، ثم يعودون إلى موضعهم فهم هكذا إلى يوم القيامة كما رآهم النبي صلى الله عليه وسلم في منامه (3) ورؤيا الأنبياء وحي لا شك فيها) .
هذا ما أبرزه ابن القيم رحمه الله تعالى من لطائف الحكم ودقائق الأسرار التشريعية في بيان حكمة تحريم الزنى بإظهار أضراره ومفاسده وآثاره السيئة المناقضة لصلاح العالم أفراداً وجماعات ومنه يقف الناظر على جملة من الحكم
__________
(1) انظر روضة المحبين ص/360.
(2) انظر: روضة المحبين ص/351.
(3) يشير إلى حديث سمرة بن جندب رضي الله عنه وقد ساقه رحمه الله تعالى بطوله من ص/351 -354.

(1/105)

التشريعية الجليلة في سبب حرمة الزنى، لا يجد الكثير منها عند كثير من الكاتبين في هذا المجال (1) . وهذا تدليل على ما لدى ابن القيم رحمه الله تعالى من السعة والشمول وفقه النفس والوقوف العميق على أسرار التشريع ومحاسنه والله المستعان.


المبحث الثالث: في سد الذرائع الموصلة إلى الزنى. بذكر عشرة وجوه منها - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث:
في سد الذرائع (2) الموصلة إلى الزنى (3)
قاعدة التشريع التي لا تنخرم أن الله سبحانه وتعالى إذا حرم شيئاً حرم الأسباب والدوافع الموصلة إليه سداً للذريعة وكفاً عن الوقوع في حمى الله ومحارمه، ليعيش في مجتمع مملوء بالإباء والشمم عن كافة الرذائل والطرائق
الموصلة إليها حتى يلقى الله تعالى وهو على هدى من الله وصراط مستقيم.
ولهذا فإن علماء الشريعة استنبطوا بطريق التتبع والاستقراء لمواطن التنزيل
قاعدة شريفة هامة تعتبر من الكليات التشريعية التي تعايش المسلم في كلّ لحظة وآن، تلك هي: قاعدة (سد الذرائع الموصلة إلى المحرمات) .
وابن القيم رحمه الله تعالى قرر هذه القاعدة، واستدل لها من وجوه الأدلة بما
__________
(1) انظر: حكمة التشريع وفلسفته للجرجاني 2/383- 389، ومحاسن شرائع الإسلام للفقيه محمد بن عبد الرحمن البخاري الحنفي م سنة 456 هـ. - ص/59- 61 ط القدسي بمصر سنة 1357 هـ
(2) الذرائع جمع ذريعة، وهي اللغة الوسيلة كما في لسان العرب 9/451) وفي الاصطلاح: عند الأصوليين سد الذريعة هي: منع التوسل بما هو مباح إلى ما هو مفسدة. كما في (الفروق)
للقرافي 2/32، وتنقيح الفصول ص/144.
(3) انظر في بيان سد الذرائع الموصلة إلى الزنى: أعلام الموقعين 3/149، 151، 161، 162،163،165، 168، وإغاثة اللهفان 1/48، 49، 362،364، ومدارج السالكين 1/118، 369، وبدائع الفوائد 2/271، 272، والداء والدواء ص/ 221-
223،142، 262 والطرق الحكمية ص/324- 327.

(1/106)

يقارب مائة وجه من الكتاب والسنة (1) ، وبيّن أن قاعدة سد الذرائع، أحد أرباع التكليف، فإنه وجه ذلك فقال (2) :
(وباب سد الذرائع أحد أرباع التكليف، فإنه أمر ونهي، والأمر نوعان، أحدهما: مقصود لنفسه والثاني: وسيلة إلى المقصود والنهي نوعان: أحدهما: ما يكون المنهي عنه مفسدة في نفسه والثاني: ما يكون وسيلة إلى مفسدة، فصار سد الذرائع المفضية إلى الحرام أحد أرباع الدين) .
وفي خضم هذا المبحث ذكر ضروباً ووجهاً مما ورد في الكتاب والسنة من سد الذرائع الموصلة إلى فاحشة الزنا، وعرضها بأسلوبه العلمي الأخاذ الخالي من التعقيد والجفاف وبيانها على ما يلي:
1- نهى النساء عن الضرب بالأرجل.
قال رحمه الله تعالى (3) :
(قال الله تعالى ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) . فمنعهن من الضرب بالأرجل، وإن كان جائزاً في نفسه لئلا يكون سبباً إلى سمع الرجال صوت الخلخال فيثير ذلك دواعي الشهوة منهم إليهن) .
وهذا المنهي عنه- من وسائل الإغراء والإشارة- هو نهي تحريم كما فهمه ابن القيم وهو محل اتفاق من علماء التفسير.
وابن القيم في مقام دلالة النص على قاعدة سد الذرائع، وإلا فإن الآية تفيد أيضاً النهي عن كلّ حركة من شأنها أن تثير الغريزة وتلهب داعي الشهوة، وفي ذلك يقول ابن كثير رحمه الله تعالى (8) : (وقوله تعالى (ولا يضربن بأرجلهن)
__________
(1) انظر: في بيان هذه القاعدة أعلام الموقعين 3/147- 171 وإغاثة اللهفان 1/361 – 376
(2) انظر: أعلام الموقعين 3/ 171.
(3) انظر: أعلام الموقعين 3/149، وإغاثة اللهفان 1/364
(4) انظر: تفسير القرآن العظيم 3/285 ط دار الفكر بمصر.

(1/107)

الآية كانت المرأة في الجاهلية إذا كانت تمشي في الطريق وفي رجلها خلخال صامت لا يعلم صوتها ضربت برجلها الأرض فيسمع الرجال طنينه، فنهى الله المؤمنات عن مثل ذلك، وكذلك إذا كان شيء من زينتها مستوراً فتحركت بحركة لتظهر ما هو خفي دخل في هذا النهي لقوله تعالى ولا يضربن بأرجلهن) إلى آخره) .
2- وهذا الأمر بغض البصر (1) .
وهذا أمر مطلوب من الجنسين الرجال والنساء لقوله تعالى (2) (قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم أن الله خبير بما يصنعون، وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن " الآية.
وابن القيم رحمه الله تعالى قد أبدى في هذه الذريعة عجباً فأبدى كلاماً يزع الأبصار الخائنة، والأعين الفاجرة عن غوايتها إن كان لديها بقية من إيمان واستجابة لداعي الرحمن. وقد أكثر اللهج برعاية حرمات الله، وأنا في هذا المقام أسوق للقارئ شذرة من كلامه المنثور والمنظوم إذ يقول (3) :
(أما اللحظات: فهي رائد الشهوة ورسولها، وحفظها أصل حفظ الفرج، فمن أطلق بصره أورده موارد الهلكات. وقال النبي صلى الله عليه وسلم " لا تتبع النظرة النظرة، فإنما لك الأولى وليست لك الأخرى ".
وفي المسند عنه صلى الله عليه وسلم (4) "النظرة سهم مسموم من سهام إبليس، فمن غضّ بصره عن محاسن امرأة أورث الله قلبه حلاوة إلى يوم يلقاه " هذا معنى
__________
(1) انظر: إغاثة اللهفان 1/48 - 49، 1/364. ومدارج السالكين 1/118، 1/369. وبدائع الفوائد 2/ 271- 272. والداء والدواء ص/ 221- 223، ص/142، ص/260. وروضة المحبين ص/90- 136 وهو مبحث جداً.
(2) الآيتان رقم 30، 31 سورة النور.
(3) الداء والدواء ص/ 221- 223.
(4) تتبعته في المسند فلم أجده ولم أر من عزاه لمسند أحمد. وقد عزاه المنذري في الترغيب والترهيب 3/34 للحاكم والطبراني وكذا العجلوني في (كشف الخفاء) 2/328

(1/108)

الحديث. وقال (1) " غضّوا أبصاركم واحفظوا فروجكم " وقال (2) (وإياكم والجلوس على الطرقات قالوا يا رسول الله مجالسنا، ما لنا بدّ منها، قال: إن كنتم لا بد فاعلين، فأعطوا الطريق حقّه، قالوا: وما حقّه؟ قال: غض البصر، وكفّ الأذى، ورد السّلام".
والنظر أصل عامة الحوادث التي تصيب الإنسان، فالنظرة تولد خطرة ثم تقوى فتصير عزيمة جازمة، فيقع الفعل ولا بد، ما لم يمنع منه مانع. وفي هذا قيل " الصبر على غض البصر أيسر من الصبر على ألم ما بعده ".
قال الشاعر
كلّ الحوادث مبداها من النظر ... ومعظم النار من مستصغر الشرر
كم نظرة بلغت من قلب صاحبها ... كمبلغ السهم بين القوس والوتر
والعبد ما دام ذا طرف يقلبه ... في أعين العين موقوف على الخطر
يسر مقلته ما ضر مهجته ... لا مرحباً بسرور عاد بالضرر
ومن آفات النظر: أنه يورث الحسرات والزفرات والحرقات، فيرى العبد ما ليس قادراً عليه ولا صابراً عنه، وهذا من أعظم العذاب: أن ترى ما لا صبر لك عن بعضه، ولا قدرة على بعضه (3) .
قال الشاعر:
وكنت متى أرسلت طرفك رائداً ... لقلبك يوماً، أتعبتك المناظر
رأيت الذي لا كله أنت قادر ... عليه، ولا عن بعضه أنت صابر
__________
(1) انظر:- مسند الإمام أحمد 5/323 حيث رواه من حديث.
(2) رواه أحمد في المسند 6/385 والبخاري وغيره (انظر المعجم المفهرس 1/185) .
(3) كذا، وربما كان أصله " ولا قدرة لك على كله ليوافق ما بعده.

(1/109)

وهذا البيت يحتاج إلى شرح. ومراده: أنك ترى ما لا تصبر عن شيء منه ولا تقدر عليه، فإن قوله " لا كله أنت قادر عليه" نفي لقدرته على الكلّ الذي لا ينفى إلا بنفي القدرة عن كلّ واحد واحد.
وكم من أرسل لحظاته فما أقلعت إلا وهو يتشحط بينهن قتيلاً كما قيل: يا ناظراً، ما أقلعت لحظاته ... حتى تشحط بينهن قتيلاً
ولي من أبيات:
ملّ السّلامة فاغتدت لحظاته ... وقفاً على طلل يظن جميلاً
ما زال يتبع إثره لحظاته ... حتى تشحط بينهن قتيلاً
ومن العجب: أن لحظة الناظر سهم لا يصل إلى المنظور إليه، حتى يتبوأ مكاناً من "قلب الناظر، ولي من قصيدة:
يا رامياً بسهام اللحظ مجتهداً ... أنت القتيل بما ترمي فلا تصب
يا باعث الطرف يرتاد الشفاء له ... احبس رسولك، لا يأتيك بالعطب
وأعجب من ذلك: أن النظرة تجرح القلب جرحاً، فيتبعها جرحاً على جرح، ثم
لا يمنعه ألم الجراحة من استدعاء تكرارها. ولي أيضاً في هذا المعنى:
مازلت تتبع نظرة في نظرة ... في إثر كلّ مليحة ومليح
وتظن ذاك دواء جرحك وهو في الـ ... تحقيق تجريح على تجريح
فذبحت طرفك باللحاظ وبالبكا ... فالقلب منك ذبيح أي ذبيح
وقد قيل: إن حبس اللحظات أيسر من دوام الحسرات) .
3- النهي عن الخلوة بالأجنبية.
: وفي ذلك يقول رحمه الله تعالى (1) :
__________
(1) انظر: أعلام الموقعين 3/ 151. وانظر أيضاً: إغاثة اللهفان 1/362

(1/110)

(أنه صلى الله عليه وسلم حرم الخلوة بالأجنبية ولو في إقراء القرآن) .
وقال أيضاً (1) :
(نهى صلى الله عليه وسلم الرجال عن الدخول على النساء لأنه ذريعة ظاهرة) .
وهذا محل إجماع ولو في باب من أبواب الخير والرشاد كإقراء القرآن وتعليم العلم، وقد حكى الإجماع على ذلك الحافظان ابن حجر والشوكاني (2) .
4- النهي عن سفر المرأة بلا محرم.
قال رحمه الله تعالى (3) :
ونهى صلى الله عليه وسلم عن السفر بلا محرم وما ذاك إلا أن سفرها بغير محرم قد يكون ذريعة إلى الطمع فيها والفجور بها) .
5- النهي عن خروج المرأة متطيبة.
وفي ذلك يقول (4) :
(ونهى المرأة إذا خرجت إلى المسجد أن تتطيب أو تصيب بخوراً وذلك لأنه ذريعة إلى ميل الرجال وتشوقهم إليها، فإن رائحتها وزينتها وصورتها وإبداء محاسنها تدعو إليها، فأمرها أن تخرج تفلة ولا تتطيب ... كلّ ذلك سداً للذريعة وحماية عن المفسدة) .
6- النهي من أن تصف المرأة المرأة لزوجها.
وفي هذا يقول (5) :
__________
(1) انظر: أعلام الموقعين 3/163
21) انظر: نيل الأوطار 3/324.
(3) انظر: أعلام الموقعين 3/163، 151. وانظر: نيل الأوطار 3/324، 3/425.
(4) انظر: أعلام الموقعين 3/161. وانظر: تفسير بن كثير 3/285-286.
(5) انظر: أعلام الموقعين 3/ 161

(1/111)

(نهى صلى الله عليه وسلم أن تنعت المرأة المرأة لزوجها حتى كأنه ينظر إليها، ولا يخفى أن ذلك سداً للذريعة، وحماية عن مفسدة وقوعها في قلبه وميله إليها بحضور صورتها
في نفسه، وكم ممن أحب غيره بالوصف قبل الرؤية) .
7- الأمر بالتفريق بين الأولاد في المضاجع.
وفي هذا يقول رحمه الله تعالى (1) :
(أمر صلى الله عليه وسلم أن يفرق بين الأولاد في المضاجع، وإن لا يترك الذكر ينام مع الأنثى في فراش واحد، لأن ذلك قد يكون ذريعة إلى نسج الشيطان بينهما: المواصلة المحرمة بواسطة اتحاد الفراش ولا سيما مع الطول. والرجل قد يعبث في نومه بالمرأة في نومها إلى جانبه وهو لا يشعر، وهذا أيضاً من ألطف سد
الذرائع) .
8- النص من الشياع
قال رحمه الله تعالى في ذلك (2) :
(أنه صلى الله عليه وسلم حرّم الشياع: وهو المفاخرة بالجماع، لأنه ذريعة إلى تحريك النفوس والتشهي، وقد لا يكون عند الرجل من يغنيه عن الحلال فيتخطى إلى الحرام. ومن هذا كان المجاهرون خارجين من عافية الله وهم المتحدثون بما فعلوه من المعاصي، فإن السامع تتحرك نفسه إلى التشبه، وفي ذلك من الفساد المنتشر ما
لا يعلمه إلا الله) .
9- إبطال أنواع من الأنكحة التي يتراضاها. الزوجان.
وفي بيانها وبيان وجه الإبطال يقول (3) :
__________
(1) انظر: أعلام الموقعين 3/162.
(2) انظر: أعلام الموقعين 3/165.
(3) انظر: أعلام الموقعين 3/168

(1/112)

(أنه صلى الله عليه وسلم أبطل أنواعاً من النكاح الذي يتراضى به الزوجان سداً لذريعة الزنى: فمنها: النكاح بلا ولي، فانه أبطله سداً لذريعة الزنى، فإن الزاني لا يعجز أن يقول للمرأة: انكيني أنكحيني نفسك بعشرة دراهم) ويشهد عليها رجلين من أصحابه أو غيرهم، فمنعها من ذلك سداً لذريعة الزنى.
ومن هذا تحريم نكاح التحليل الذي لا رغبة للنفس فيه في إمساك المرأة واتخاذها زوجة بل وطر فيما يفضيه بمنزلة الزاني في الحقيقة وإن اختلفت الصورة.
ومن ذلك تحريم نكاح المتعة، الذي يعقد فيه المتمتع على المرأة مدة يقضي وطره منها فيها.
فحرم هذه الأنواع كلها سداً لذريعة السفاح، ولم يبح إلا عقداً مؤبداً يقصد
فيه كلّ من الزوجيين المقام مع صاحبه، ويكون بأذن الولي وحضور الشاهدين، أو ما يقوم مقامهما من الإعلان.
فإذا تدبرت حكمة الشريعة وتأملتها حق التأمل رأيت تحريم هذه الأنواع من باب سد الذرائع، وهي من محاسن الشريعة وكمالها) .
10- النهي عن اختلاط الجنسين.
وقد ورد بذلك جملة الأحاديث الصحيحة منها قوله صلى الله عليه وسلم (باعدوا بين أنفاس الرجال والنساء)
وفي بيان الذريعة يقول ابن القيم رحمه الله تعالى (1) :
(لا ريب أن تمكين النساء من اختلاطهن بالرجال: أصل كل بلية وشر، وهو
من أعظم أسباب نزول العقوبات العامة، كما أنه من أسباب فساد أمور العامة والخاصة واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنى، وهو من أسباب الموت العام والطواعين المتصلة ... فمن أعظم أسباب الموت العام كثرة الزنى
__________
(1) انظر الطرق الحكمية ص/312

(1/113)

بسبب تمكين النساء من اختلاطهن بالرجال، والمشي بينهم متبرجات متجملات
ولو علم أولياء الأمر ما في ذلك من فساد الدنيا والرعية - قبل الدين - لكانوا أشد شيء منعاً لذلك..) .
هذه جملة من المناهي التي وردت في الشريعة الإسلامية سداً لإثارة الغرائز وتهييج الشهوات حماية للمجتمع وصيانة له من الوقوع في جريمة الزنا وهذا باب في الشريعة مطرد: إذا حرّم الله شيئاً سد الأبواب الموصلة إليه والله أعلم.


المبحث الرابع: خصائص حد الزنى. وهي ثلاثة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع:
خصائص حد الزنى (1)
ذكر ابن القيم رحمه الله تعالى أن الله سبحانه خص حد الزنى من بين الحدود بثلاث خصائص وهي على ما يلي (3) :
الأولى: تغليظ العقوبة
قال رحمه الله تعالى في بيانها:
(أحدهما: أن القتل فيه بأشنع القتلات، وحيث خففه جمع فيه بين العقوبة على البدن بالجلد، وعلى القلب بتغريبه عن وطنه سنة) . وهذه الخصيصة قد تضافرت النصوص على بيانها: فالقتل عقاب مشترك بين عدد من الجرائم: كالبغاة، والمحاربين، والقاتل المتعمد، لكن كونه رجماً بالحجارة حتى تزهق النفس لا يكون هذا عقاباً مرضياً لأي جريمة سوى جريمة الزناة المحصنين كما دلت عليه النصوص الشرعية. والجلد أيضاً عقوبة مشتركة بين جملة من الحدود: فالقاذف عقوبته الجلد والسكير عقوبته الجلد، لكن الزاني البكر وإن كانت عقوبته الجلد
__________
(1) انظر: الداء والدواء ص/238- 240.
(2) انظر: الداء والدواء ص/238.

(1/114)

إلا أنها تخالف غيرها من ناحيتين:
أولاهما، أن الجلد مائة جلدة وليس في الحدود ما يبلغ ذاك حداً.
الثانية: أن من تمام الحد التغريب، ولا يكون التغريب عقوبة حدية في غير: حد الزاني البكر والله أعلم.
الثانية: التنصيص على نهي العباد عن أن تأخذهم رأفة بالزناة.
قال رحمه الله تعالى في بيانها (1) :
(الثاني أنه نهى عباده أن تأخذهم رأفة في دينه، بحيث تمنعهم من إقامة الحد
عليهم، فإنه سبحانه من رأفته ورحمته بهم شرع هذه العقوبة فهو أرحم بكم، ولم
تمنعه رحمته من أمره بهذه العقوبة، فلا يمنعكم أنتم ما يقوم بقلوبكم من الرأفة من
إقامة أمره) .
وهذه الخصيصة قد نبه الله تعالى عليها في محكم تنزيله إذ يقول (2) (الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله أن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين) .
حكمة التشريع في هذه الخاصية:
ثّم يبيّن ابن القيم رحمه الله تعالى أن النهي للعباد عن أن تأخذهم رأفة بالجرمين عام في حق كلّ مجرم أو بغيره لكنه ذكر في حد الزنى خاصة لأسرار تشريعية
نوه عنها بقوله (3) :
وهذا - وإن كان عاماً في سائر الحدود- لكن ذكر في حد الزنى خاصة لشدة الحاجة إلى ذكره، فإن الناس لا يجدون في قلوبهم من الغلظة والقسوة على الزاني ما
__________
(1) الداء والدواء ص/238.
(2) الآية رقم 2 سورة النور.
(3) انظر: الداء والدواء ص/239

(1/115)

يجدونه على السارق والقاذف وشارب الخمر، فقلوبهم ترحم الزاني أكثر مما ترحم غيره من أرباب الجرائم والواقع شاهد بذلك: فنهى أن تأخذهم هذه الرأفة وتحملهم على تعطيل حد الله) .
سبب هذه الرحمة
ثم يستطرد ابن القيم رحمه الله في أسباب وجدان هذه الرحمة في نفوس العباد-
في حق المحدودين في هذه الفاحشة فيقول (1) :
وسبب هذه الرحمة: أن هذا ذنب يقع من الأشراف والأوساط والأرذال، وفي النفوس أقوى الدواعي إليه، والمشارك فيه كثير، وأكثر أسبابه العشق والقلوب
مجبولة على رحمة العاشق وكثير من الناس يعد مساعدته، طاعة وقربة، وإن كانت
الصورة المعشوقة محرمة عليه، ولا يستنكر هذا الأمر فإنه مستقر عند ما شاء الله
من أشباه الأنعام، ولقد حكى لنا من ذلك شيئاً كثيراً- نقاص العقول كالخدم والنساء.
وأيضاً، فإن هذا ذنب غالب ما يقع مع التراضي من الجانبين ولا يقع فيه من العدوان والظلم والاغتصاب ما تنفر النفوس منه.
وفي النفوس شهوة غالبة له فيصور ذلك لها فتقوم بها رحمة تمنع إقامة الحد، وهذا كله من ضعف الإيمان.
وكمال الإيمان أن تقوم به قوّة يقيم بها أمر الله ورحمة يرحم بها المحدود فيكون موافقاً لربه تعالى في أمره ورحمته) .
الثالثة
ثم ذكر الخصيصة الثالثة. فقال (2) :
__________
(1) انظر: الداء والدواء ص/239.
(2) انظر: الداء والدواء ص/239.

(1/116)

(أنه سبحانه أمر أن يكون حدهما بمشهد من المؤمنين فلا يكون في خلو بحيث
لا يراهما أحد، وذلك أبلغ في مصلحة الحد وحكمة الزجر) .
وهذا هو ما عرف عند العلماء باسم: التشهير (1) .
وهذه الخصيصة والتي قبلها قد انتظمهما قوله تعالى (2) (الزانية والزاني فاجلدوا كلّ واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر. وليشهد عذابهما طائفة من المؤمنين) .


المبحث الخامس: حكمة تحصين الرجل بالحرة دون الأمة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
في حكمة تحصين الرجل بالحرة دون الأمة (3)
من شروط الإحصان الموجب لحد الرجم في الزنى: أن يطأ الرجل الحر العاقل
امرأة عاقلة حرة في نكاح صحيح. فلو كان الزوج مثلا غير حر ثم زنى لم يكن
محصناً في قول جهور أهل العلم (4) وقد ذكر ابن القيم رحمه الله تعالى أن نفاة
المعاني والقياس ذكروا في اعتراضهم المشهور على نفي القياس أن الشرع قد فرّق
بين المتماثلين حيث جعل الحرة الشوهاء تحصن الرجل دون الأمة الجميلة.
وقد تعقب ابن القيم رحمه الله تعالى ذلك مبرزاً حكمة التشريع في هذا التفريق فقال (5) :
(وأما قولهم: وجعل الحرة القبيحة الشوهاء تحصن الرجل، والأمة البارعة
__________
(1) انظر: في بيان التشهير والتعزير به ص/387- 193 من كتاب: التعزير في الشريعة الإسلامية لعبد العزيز عامر ط الأولى سنة 1374 هـ. بمطابع دار الكتاب العربي بمصر.
(2) الآية رقم 2 سورة النور.
(3) انظر: أعلام الموقعين2/ 53، 82.
(4) انظر: المغني مع الشرح الكبير 10/127- 128- 129.
(5) انظر: أعلام الموقعين2/ 82

(1/117)

الجمال لا تحصنه، فتعبير سيء عن معنى صحيح، فإن حكمة الشارع اقتضت وجوب حد الزنى على من كملت عليه نعمة الله بالحلال،. فيتخطاه إلى الحرام،
ولهذا لم يوجب كمال الحد على من لم يحصن، واعتبر للإحصان أكمل أحواله: وهو
أن يتزوج بالحرة التي يرغب الناس في مثلها، دون الأمة التي لم يبح الله نكاحها إلا عند الضرورة، فالنعمة بها ليست كاملة، ودون التسري الذي هو في الرتبة دون النكاح، فإن الأمة وإن كانت ما عسى أن تكون لا تبلغ رتبة الزوجة لا شرعاً ولا عرفاً ولا عادة، بل قد جعل الله لكل منها رتبة؟ والأمة لا تراد لما تراد له
الزوجة، ولهذا كان له أن يملك من لا يجوز له نكاحها، ولا قسم عليه في ملك يمينه
فأمته تجرى في الابتذال والامتهان والاستخدام مجرى دابته وغلامه بخلاف الحرائر.
وكان من محاسن الشريعة أن اعتبرت في كمال النعمة على من يجب عليه الحد أن
يكون قد عقد على حرّة ودخل بها إذ بذلك يقضي كمال وطره، ويعطي شهوته
حقها، ويضعها مواضعها، هذا هو الأصل ومنشأ الحكمة، ولا يعتبر ذلك في كل
فرد من أفراد المحصنين، ولا يضر تخلفه في كثير من المواضع، إذ شأن الشرائع
الكلية أن تراعي الأمور العامة المنضبطة، ولا ينقصها تخلف الحكمة في أفراد الصور كما هذا شأن الخلق، فهو موجب حكمة الله في خلقه وأمره في قضائه وشرعه، وبالله التوفيق) .


المبحث السادس: في اشتراط الإسلام في الإحصان - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السادس
في اشتراط الإسلام في الإحصان (1)
انعقد الإجماع على أن الرجم في الزنى لا يجب إلا على محصن، وقد أختلف العلماء هل الإسلام شرط في الإحصان، على قولين، ذكرهما ابن القيم رحمه الله
__________
(1) انظر: زاد المعاد 3/307، وأعلام الموقعين 2/327

(1/118)

تعالى واختار أن الإسلام ليس شرطاً في الإحصان، واستدل على ذلك من السنة وناقش القائلين بشرطيته. وبيان ذلك على ما يلي:
القول الأول ليس الإسلام شرطاً في الإحصان، فالذمي يحصن الذمية وإذا تزوج المسلم ذمية فوطئها صارا محصنين. وهذا مذهب الشافعي وأحمد في إحدى الروايتين عنه (1) .
الدليل:
استدل ابن القيم رحمه الله تعالى لهذا القول المختار عنده بحديث رجم اليهوديين المشهور فقال (3) :
(ثبت في الصحيحين (3) . والمسانيد (4) : أن اليهود جاءوا إلى رسول الله صلى الله عليه وسلم
فذكروا له أن رجلاً منهم وامرأة زنيا فقال رسول الله صلى الله عليه وسلم ما تجدون في التوراة
في شأن الرجم، فقالوا نفضحهم ويجلدون، فقال عبد الله ابن سلام (5) كذبتم إن
فيها الرجم، فأمروا بالتوراة فنشروها فوضع أحدهم يده على آية الرجم فقرأ ما
قبلها وما بعدها فقال له عبد الله ابن سلام ارفع يدك فرفعها فإذا فيها آية الرجم
فقالوا صدق يا محمد إن فيها الرجم فأمر بهما رسول الله صلى الله عليه وسلم فرجما) .
وجه الاستدلال:
قال ابن القيم رحمه الله تعالى في الاستدلال من هذا الحديث (6) : (تضمنت هذه
__________
(1) انظر: زاد المعاد 3/207، والمغني مع الشرح الكبير 10/129. ومعالم السنن للخطابي 6/ 260- وفتح الباري 12/ 170، وسبل السلام 4/12.
(2) انظر: زاد المعاد 3/207. وقد رواه جماعة من الصحابة منهم جابر وابن عمر والبراء بن عازب رضي الله عنهم.
(3) انظر: صحيح البخاري مع فتح الباري 12/166، ومسلم مع النووي 11/208 - 211.
(4) انظر: مسند أحمد 2/5. ونيل الأوطار 7/97 وسبل السلام 4/12.
(5) هو: عبد الله بن سلام الإسرائيلي حليف بني الخزرج رضي الله عنه مات سنة 43 هـ بالمدينة (انظر: التقريب 1/422) .
(6) انظر: زاد المعاد 3/207.

(1/119)

الحكومة أن الإسلام ليس بشرط في الإحصان وأن الذمي يحصن الذمية وإلى هذا ذهب أحمد والشافعي) .
ولم يذكر رحمه الله تعالى وجه الاستدلال، وبيانه أن يقال:
أن النبي صلى الله عليه وسلم مأمور بالحكم بين أهل الكتاب بما أنزل الله تعالى كما في قوله
تعالى (1) (فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجاً) .
وحكم الزاني المحصن في شريعة الإسلام الرجم بالحجارة، وهما محصنان كما وقع التصريح به في بعض روايات الحديث بلفظ (2)
(إن اخيار اليهود اجتمعوا في بيت المدراس، وقد زنى رجل منهم بعد إحصانه بامرأة منهم قد أحصنت) - فحكم صلى الله عليه وسلم برجم اليهوديين وهما كافران ليسا من أهل الإسلام فدل ذلك على أن الإسلام ليس شرطاً في الإحصان إذ لو كان شرطاً فيه لما كان حكمهما الرجم (3) . وعليه: فإن الذمي محصن الذمية وأن المسلم إذا تزوج ذمية ووطئها صار محصناً والله أعلم.
القول الثاني: أن الإسلام شرط في الإحصان فلا يكون الكافر محصناً ولا تحصن الذميهَ مسلماً. وهذا مذهب الحنفية والمالكية وأحمد في الرواية الثانية عنه (4) .
دليله:
استدل لهذا القول بحديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال (من
__________
(1) من الآية رقم 48 سورة المائدة.
(2) انظر فتح الباري 12/167، 170 فقد ذكرها من رواية الطبري. وانظر أيضاً: نيل الأوطار 7/99
(3) انظر: المغنى مع الشرح الكبير 10/ 130، وفتح الباري 12/ 170 ونيل الأوطار 7/99.
(4) انظر: المغني مع الشرح الكبير 10/129، ومعالم السنن 6/ 260، وشرح فتح القدير 5/24 - 25 وفتح الباري 12/ 170، ونيل الأوطار 7/99، وسبل السلام 4/12 وبداية المجتهد
2/427. والإفصاح لابن هبيرة 2/403.

(1/120)

أشرك بالله فليس بمحصن) (1)
وجه الاستدلال:
ووجه دلالة كل ذا الحديث واضحة فإنه صلى الله عليه وسلم أخبر أن المشرك بالله تعالى ليس بمحصن والحد بالرجم لا يكون إلا على محصن فالإسلام إذا شرط للإحصان. فالمشرك إذا زنى لا يقام عليه الحد بالرجم على أي حال لأن إحصانه لا يتم إلا بالإسلام والله أعلم.
أجوبة المشترطين عن حديث رجم اليهوديين:
ثم ذكر ابن القيم رحمه الله تعالى أن المشترطين للإسلام في الإحصان اختلفت أجوبتهم عن هذا الحديث فذكر ثلاثة من أجوبتهم ثم تعقبها وذلك على ما يلي:
1- الجواب الأول: للمالكية وهو أن اليهود يومئذ ليسوا بأهل ذمة. قال ابن القيم رحمه الله تعالى في جوابهم عن هذا الحديث (2) :
(قال مالك رحمه الله تعالى، في غير الموطأ: لم يكن اليهود بأهل ذمة) .
تعقب هذا الجواب:
وتعقب ابن القيم رحمه الله تعالى هذا الجواب بأن اليهود كانوا أهل ذمة فقال (3) :
(والذي في صحيح البخاري، أنهم أهل ذمة، ولا شك أن هذا كان بعد العهد الذي وقع بين النبي صلى الله عليه وسلم وبينهم ولم يكونوا إذ ذاك حرباً كيف ذلك، وقد تحاكموا إليه ورضوا بحكمه، وفي بعض طرق الحديث أنهم قالوا: اذهبوا بنا إلى
__________
(1) انظر: المغني 10/129، وشرح فتح القدير 5/24، ونيل الأوطار 7/99.
(2) انظر: زاد المعاد 3/207.
(3) انظر: زاد المعاد 3/207

(1/121)

هذا النبي صلى الله عليه وسلم فإنه بعث بالتخفيف، وفي بعض طرقه: أنهم دعوه إلى بيت مدارسهم فأتاهم وحكم بينهم. فهم كانوا أهل عهد وصلح بلا شك) .
وهذا التعقب قال به طائفة من المحققين منهم النووي (1) ، والطحاوي (2) والقرطبي من المالكية (3) ، ولا شك أن مجيئهم إليه سائلين وهم آمنون يوجب أن يكون لهم عهد وذمة وقد قال الشوكاني (4) في هذا الجواب (إنه من غرائب التعصبات) .
الجواب الثاني: للحنفية وهو أنه صلى الله عليه وسلم رجم اليهوديين بحكم التوراة (5) .
وفي بيانه يقول ابن القيم رحمه الله تعالى (6) :
(وقالت طائفة أخرى إنما رجمهما بحكم التوراة قالوا وسياق القصة صريح في ذلك) .
ومراده بسياق القصة الصريح هو ما جاء في بعض رواياته (7) (فإني أحكم بما في التوراة) .
تعقب هذا الجواب:
تعقب ابن القيم رحمه الله تعالى هذا الجواب بأن النبي صلى الله عليه وسلم إنما حكم بينهم بالحق
__________
(1) انظره بواسطة فتح الباري 12/170.
(2) انظر: فتح الباري 12/170 والطحاوي: هو أحمد بن محمد بن سلامة الأزدي الحنفي انتهت إليه رئاسة الحنفية بمصر توفي سنة 321 هـ. (انظر: وفيات الأعيان لابن خلكان 1/19، ولسان الميزان 1/274) .
(3) انظر: فتح الباري 12/170. والقرطبي: هو محمد بن أحمد الأنصاري الخزرجي اشتهر بتفسيره (الجامع لأحكام القرآن) توفي سنة 671 هـ. (انظر: الأعلام 6/217- 218) .
(4) انظر: نيل الأوطار 1/99.
(5) انظر: شرح فتح القدير لابن الهمام 5/24- 25. والمغني مع الشرح الكبير 10/129.
(6) انظر: زاد المعاد 3/207.
(7) انظر: فتح الباري 12/ 171

(1/122)

المحض وهو شريعتَه الواجب اتباعه فلا وجه لهذا التأويل فقال (1) :
(وهذا مما لا يجدي عنهم شيئاً البتة فإنه حكم بينهم بالحق المحض فيجب اتباعه بكل حال فماذا بعد الحق إلا الضلال) .
وهذا معنى ما قاله الخطابي في تعقبه لهذا الجواب حيث يقول (2) :
(وهذا تأويل غير صحيح: لأن الله سبحانه يقول (3) (وأن أحكم بينهم بما أنزل الله) وإنما جاءه القوم مستفتين طمعاً في أن يرخص لهم في ترك الرجم ليعطلوا به حكم التوراة، فأشار عليهم رسول الله صلى الله عليه وسلم بما كتموه من حكم التوراة، ثم حكم عليهم بحكم الإسلام على شرائطه لواجبة فيه.
وليس يخلو الأمر فما صنعه صلى الله عليه وسلم من ذلك عن أن يكون موافقاً لحكم الإسلام
أو مخالفاً له.
فان كان مخالفاً فلا يجوز أن يحكم بالمنسوخ ويترك الناسخ.
وان كان موافقاً له فهو شريعته، والحكم الموافق لشريعته لا يجوز أن يكون مضافاً إلى غيره ولا يكون فيه تابعاً لمن سواه) .
وقد ذكر الحافظ ابن حجر جواب الخطابي وأيده وذكر الجواب عما في رواية
أبي هريرة (فأني أحكم بما في التوراة) بأن في سند هذه الرواية رجل مبهم ثم قال الحافظ (4) :
(ومع ذلك فلو ثبت لكان معناه لإقامة الحجة عليهم) .
ولا شك أن قول الله تعالى (5) (فاحكم بينهم بما أنزل الله) الآية دليل قطعي
__________
(1) انظر: زاد المعاد 3/207.
(2) انظر: معالم السنن 6/ 260- 261.
(3) من الآية رقم 49 سورة المائدة.
(4) انظر: فتح الباري 12/ 171.
(5) من الآية رقم 48 سورة المائدة.

(1/123)

الدلالة على أن النبي صلى الله عليه وسلم مأمور بالحكم بما في شريعته فكيف يقال أنه حكم بشريعة من سواه؟. وقد ذكر ابن القيم رحمه الله تعالى جواباً آخر على سبيل التنزيل فقال (1) :
(فإن قيل إنما حكم رسول الله صلى الله عليه وسلم بالرجم بما في التوراة إلزاماً لهما بما اعتقدا صحته. قيل: هب أن الأمر كذلك أفحكم بحق يجب اتباعه وموافقته وتحرم مخالفته أم بغير ذلك؟
فاختاروا. أحد الجوابين ثم اذهبوا إلى ما شئتم) .
الجواب الثالث: أن رجمهما كان سياسة.
قال ابن القيم رحمه الله تعالى معقباً عليه (2) :
(وقالت طائفة رجمهما سياسة، وهذا من أقبح الأقوال بل رجمهما بحكم الله الذي
لا حكم سواه) .
أجوبة النفاة عن هذا الحديث:
لنفاة اشتراط الإسلام في الإحصان في الجواب عن هذا الحديث مسلكان: الأول: من حيث الرواية.
والثاني: من حيث الدراية.
وبيانهما على ما يلي:
المسلك الأول: مناقشة هذا الحديث رواية:
هذا الحديث ورد عن ابن عمر رضي الله عنهما مرفوعاً إلى النبي صلى الله عليه وسلم صلى الله عليه وسلم وموقوفاً
__________
(1) انظر: أعلام الموقعين 2/327.
(2) انظر: زاد المعاد 3/207

(1/124)

من قوله، وهو في كلّ منهما من مفاريده وله لفظان في المرفوع إلى النبي صلى الله عليه وسلم وأحد اللفظين ورد موقوفاً.
ألفاظه ومخرجيها:
وبيان كلّ لفظ مرفوعاً أو موقوفاً مع ذكر من خرجه على ما يلي:
اللفظ الأول:
عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال (لا يحصن المشركَ بالله شيء) .
مخرجيه:
أخرجه بهذا اللفظ مرفوعاً، الدارقطني (1) ، والبيهقي (2) .
منزلة إسناده:
تكلم نقاد الأثر على إسناد هذا الحديث من ناحيتين:
الأولى: إعلال رواية الرفع، وأن الصواب وقفه، صرح بذلك الدارقطني فقال (3) :
(وهم عفيف في رفعه، والصواب موقوف من قول ابن عمر رضي الله عنهما) .
وهذا الإعلال متعقب بأن عفيفاً قد صرح برفع الحديث هو: عفيف ابن سالم الموصلي البجلي مولاهم صدوق مات سنة 280 هـ (4) . وقد تقرر في علوم الاصطلاح أن زيادة هذا الضرب مقبولة فيقبل رفعه للحديث إذاً.
__________
(1) انظر: سنن الدارقطني 3/147.
(2) انظر: السنن الكبرى 8/216.
(3) انظر: سنن الدارقطني 3/147.
(4) انظر: تقريب التهذيب2/ 25.

(1/125)

وقد صرح بذلك ابن القطان (1) فيما نقله الزيلعي عنه فقال (3) :
(قال ابن القطان في كتابه (3) ، وعفيف بن سالم الموصلي ثقة قاله ابن معين، وأبو حاتم وإذا رفعه الثقة لم يضره وقف من وقفه وإنما علته أنه من رواية أحمد بن أبي نافع عن عفيف المذكور وهو أبو سلمة الموصلي، ولم تثبت عدالته ... ) .
وهذا الذي قاله ابن القطان هو القول الحق الذي عليه عامة المحققين من أهل الاصطلاح (4) أن الإرسال أو الوقف في الرواية لا يكون شيء من ذلك علة في المرفوع، وما هنا زيادة من عفيف بن سالم وحاله الصدق فهي مقبولة، فينتج أن إعلال هذا الحديث برواية الوقف غير واردة فيبقى النظر في حال رجال بقية إسناده والحديث عنه فيما يلي:
الثانية:
تحصل بالتتبع أن مدار هذا الحديث سنداً هو كما قال ابن القطان رحمه الله تعالى، على رواية (أحمد ابن أبي نافع الموصلي) .
وأحمد هذا قد وهّاه النقاد، وعدّوا هذا الحديث من مناكيره، كما حرره ابن عدي (5) والذهبي (6) ، وابن حجر (7) ، وذلك في ترجمتهم له.
__________
(1) هو: علي بن محمد الحميدي الفاسي من حفاظ الحديث ونقاده توفي سنة 628 هـ. (انظر: شذرات الذهب 5/128، والأعلام 5/152) .
(2) انظر: نصب الراية 3/327.
(3) المراد بكتاب ابن القطان عند الإطلاق هو (بيان الوهم والإيهام الواقعين في كتاب الأحكام للأشبيلي) .
(4) انظر: الباعث الحثيث شرح اختصار علوم الحديث ص/62- 63. ط الثالثة بمطبعة محمد علي صبيح بمصر.
(5) انظر: الميزان للذهبي 1/ 161، ونصب الراية للزيلعي 3/327، وابن عدى: هو عبد الله بن عدى بن عبد الله الجرجاني علامة بالحديث توفي سنة 365 هـ. وله كتاب (الكامل في الضعفاء والمتروكين من الرواة) (انظر: الأعلام 4/239) .
(6) انظر: الميزان 1/161، والمغني في الضعفاء 1/61.
(7) انظر: لسان الميزان 1/317

(1/126)

ومن حاله كذلك فلا يصلح حديثه للاعتبار فضلاً عن الاعتماد عليه فالحديث إذا بهذا الإسناد لا يعتبر به والله أعلم.
اللفظ الثاني:
(من أشرك بالله فليس بمحصن) .
مخرجيه:
الحديث بهذا اللفظ روي موقوفاً من قول ابن عمر رضي الله عنهما وروى مرفوعاً إلى النبي صلى الله عليه وسلم وأخرجه على كلا الوجهين، إسحاق بن راهويه في (مسنده) (1) ومن طريقه أخرجه، الدارقطني (2) ، والبيهقي (3) .
منزلة إسناده:
هذا الحديث تكلم الحفاظ فيه من جهة رفعه ووقفه. وقد حكى الحافظان البيهقي (4) . والزيلعي (5) ، الخلاف في ذلك وسكتا. وجزم الحافظان: الدارقطني (6) ، وابن حجر (7) بوقفه فقالا: والصواب أنه موقوف.
وجه الخطأ في رفع هذا الحديث:
وما قرره الدارقطني وتابعه عليه ابن حجر في الجزم بوقف الحديث هو الذي يقتضيه النظر في إسناد هذا الحديث مرفوعاً، إلا أن الذي يظهر لي والله أعلم أن
__________
(1) انظر: بواسطة- نصب الراية 3/327.
(2) انظر: سنن الدارقطني 3/147.
(3) انظر: السنن الكبرى 8/216.
(4) انظر: السنن الكبرى 8/216.
(5) انظر: نصب الراية 3/327.
(6) انظر: سنن الدارقطني 3/147.
(7) انظر: الدراية 2/ 99

(1/127)

الحمل في رفع هذا الحديث: هو على شيخ إسحاق، وهو عبد العزيز بن محمد الدراوردي المتوفى سنة 287 (1) لأن هذا الحديث مرفوعاً من رواية الدراوردي هذا عن عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب العمري المدني المتوفى في بضع وأربعين بعد المائتين من الهجرة (2) .
والدراوردي وإن كان ثقة فإن أحاديثه عن عبد الله العمري منكرة كما قاله النسائي (3) .
وقد بيّن الحافظ في (التهذيب (4) وجه نكارة أحاديث الدراوردي عن عبد الله العمري من أنه يقلب حديث عبد الله العمري المضعف في الحديث (5) فيرويها عن عبد الله بن عمر العمري الثبت في الحديث.
فظهر من هذا أن الحديث منكر مرفوعاً بهذا الإسناد.
وعليه فإن الصواب هو رواية هذا الحديث موقوفاً من قول ابن عمر رضي الله عنهما نفسه كما رواه جمع من الثقاة على ما قرره الدارقطني (6) ، وابن حجما 7) ، وغيرهما والله أعلم.
الترجيح:
يتبين من ذكر الخلاف وأدلته ومناقشة أدلة الخلاف أن أرجح القولين هو: القول بأن الإسلام ليس شرطاً في الإحصان على ما اختاره ابن القيم رحمه الله تعالى
__________
(1) انظر: التقريب 1/512.
(2) انظر: التقريب 1/537.
(3) انظر: التقريب 1/512، والتهذيب 6/354.
(4) انظر: التهذيب 6/ 354.
(5) انظر: في ترجمته التقريب 1/434 وذكر وفاته سنة 271 هـ.
(6) انظر: سنن الدارقطني 3/147.
(7) انظر: الدراية 2/99، وتلخيص الحبير 4/54

(1/128)

لسلامة الاستدلال بحديث رجم اليهوديين. وضعف الاستدلال للقول المخالف بحديث (من أشرك بالله فليس بمحصن) لعدم صحته مرفوعاً إلى النبي صلى الله عليه وسلم والحجة في قول المعصوم صلى الله عليه وسلم والله أعلم.


المبحث السابع: في عقوبة الزانى المحصن - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السابع:
في عقوبة الزاني المحصن
اختار ابن القيم رحمه الله تعالى أن الزاني المحصن لا يجمع له بين الجلد والرجم
بل حده الرجم لا غير وإن حديث عبادة (1) منسوخ فيقول (2) :
(حديث عبادة: خذوا عني قد جعل الله لهن سبيلاً الثيب بالثيب جلد مائة والرجم منسوخ فإن هذا كان في أول الأمر عند نزول حد الزنى. ثم رجم صلى الله عليه وسلم
ماعزاً والغامدية ولم يجلدهما، وهذا كان بعد حديث عبادة بلا شك) .
وابن القيم رحمه الله تعالى يبين الرأي المختار مشيراً إلى خلاصة الخلاف ومجامع الأدلة بين الطرفين. ولم أره مبسوطاً عنده في موضع آخر. ولتجلية هذا الاختيار نأتي على ذكر الخلاف وأدلته على ما يلي:
خلاف العلماء في هذا الحديث:
اختلف العلماء على ثلاثة أقوال (3) :
القول الأول: لا جلد على من وجب عليه الرجم. وهذا مذهب الجمهور منهم
__________
(1) هو: الصحاب الجليل عبادة بن الصامت الأنصاري الخزرجي رضي الله عنه توفي سنة 34 هـ. وقيل غيرها (انظر: الإصابة 2/ 260- 261) .
(2) انظر: زاد المعاد 3/207 وانظر أيضاً 3/208.
(3) انظر: في بيان هذه الأقوال الثلاثة فتح الباري 12/119 - 120، 12/157. وانظر في بيان القولين الأول والثاني: المغني 10/124- 126، بداية المجتهد 2/426، نيل الأوطار 7/95- 97. سبل السلام 4/5- 6. معالم السنن للخطابي 6/ 241- 242. وشرح فتح القدير 5/25

(1/129)

الأئمة الثلاثة أبو حنيفة ومالك الشافعي وهو إحدى الروايتين عن أحمد. القول الثاني: الجمع بين الجلد والرجم للمحصن فيجلد مائة جلدة ثم يرجم. وهو رواية عن الإمام أحمد. وهو مذهب الظاهرية.
القول الثالث: أن الجمع بين الجلد والرجم للمحصن: خاص بالشيخ والشيخة دون الشاب. فالشاب إن كان محصناً رجم فقط وإن لم يحصن جلد. وبه قال أبي بن كعب (1) رضى الله عنه ومسروق (2) رحمه الله تعالى.
أدلة القول الأول:
استدل الجمهور لمذهبهم بما يلي:
1- أن الذين رجمهم النبي صلى الله عليه وسلم كماعز والغامدية واليهوديين: لم يأت في رواية أنه جلد واحداً منهم. وإقامة الحد أمر يشتهر بين الناس فلو كان شيء من
ذلك لنقل إلينا كما نقل الرجم ولو في رواية واحد منهم فإن هذا مما توفر
الهمم والدواعي على نقله. فلما لم يكن شيء من ذلك علمنا أن النبي صلى الله عليه وسلم لم
يجمع لأحد بين الجلد والرجم: فلا يجمع بينهما إذا والله أعلم (3) .
ب- وهذا الظاهر مؤيد بقضاء عمر رضي الله عنه في قضايا مختلفة: منها ما رواه البيهقي (4) (أن عمر ابن الخطاب رضي الله عنه أمر أبا واقد الليثي:
أن يرجم امرأة اعترفت بالزنى وهي ثيب ولم يأمره بجلدها) .
ومنها ما رواه ابن أبي شيبة (5) (أن عمر ابن الخطاب رجم رجلاً في
الزنى ولم يجلده) .
__________
(1) هو: أبي بن كعب الأنصاري الخزرجي رضي الله عنه سيد القراء اختلف في عام وفاته اختلافاً كثيراً فقيل سنة 32 هـ وقيل غير ذلك (انظر: الإصابة 1/31- 32 والتقريب ا/48.
(2) هو: مسروق بن الأجدع الهمداني ثقة عابد مات سنة 563. (انظر: التقريب 2/242) .
(3) انظر: المغني 10/ 125. بداية المجتهد 2/426. معالم السنن 6/ 242. سبل السلام 4/5. نيل الأوطار 7/96. فتح القدير 5/25.
(4) انظر: سنن البيهقي 8/215.
(5) انظر: المصنف 2/1/ 133

(1/130)

وجه الاستدلال:
أن عمر رضي الله عنه رجم المحصن ولم يجلده. وهو رضي الله عنه قد شاهد التنزيل وأدرك قضاء النبي صلى الله عليه وسلم في الذين رجموا فيبعد أن ينفذ قضاء على خلاف قضاء النبي صلى الله عليه وسلم.
6- قالوا: وهذا القضاء ثم قضاء عمر رضي الله عنه: يوافق المعنى المراد من الحد وهو الزجر والردع. فالضرب مع الإتلاف والقتل بالرجم لا تأثير له فلا يكون لشرعيته إذا معنى. ولهذا فإن قاعدة الشريعة: أن الحدود إذا اجتمعت وفيها قتل سقط ما عداه. وفي هذا يقول ابن رشد (1) :
(إن الحد الأصغر ينطوي في الحد الأكبر، وذلك إنما وضع للزجر فلا تأثير للزجر بالضرب مع الرجم) .
ويقول ابن قدامة في التعليل لمذهب الجمهور (2) :
(ولأنه حد فيه قتل يجتمع معه جلد كالردة لأن الحدود إذا اجتمعت وفيها قتل سقط ما سواه فالحد أولى.
أدلة القول الثاني:
استدل القائلون بالجمع بين الجلد والرجم للمحصن بما يلي:
أ- حديث عبادة رضي الله عنه قال:
(قال رسول الله صلى الله عليه وسلم: خذوا عني، خذوا عني قد جعل الله لهن
سبيلاً، البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة والرجم)
__________
(1) انظر: بداية المجتهد 2/426. وابن رشد: هو محمد بن أحمد ابن رشد أبو الوليد المالكي الفيلسوف توفي سنة 520 هـ. (انظر: الأعلام 6/210) .
(2) انظر: المغني لابن قدامة 10/125

(1/131)

رواه مسلم (1) وغيره.
ووجه الدلالة منه نصية صريحة ثابتة كثبوت سنده فلا يعدل عنه إلا
بمثله (2) .
ب- قضاء علي رضي الله عنه في شراحة الهمدانية. فانه جلدها يوم الخميس ورجمها يوم الجمعة وقال (جلدتها بكتاب الله ورجمتها بسنة رسول الله
صلى الله عليه وسلم) (3) . فتوارد على هذا الرأي- الجمع بين الجلد والرجم للمحصن-
قول النبي صلى الله عليه وسلم وقضاء علي رضي الله عنه: فوجب الجمع بينهما للمحصن
والله أعلم
دليل القول الثالث:
استدل القائلون بأن الجمع بين الجلد والرجم للشيخ المحصن والرجم بلا جلد لمن كان شاباً محصناً بما يلي:
لفظ (الشيخ والشيخة) من الآية في حديث عمر رضي الله عنه أن فيما أنزل الله من القرآن (الشيخ والشيخة إذا زنيا فارجموهما البتة (4))
وجه الاستدلال:
بينه الحافظ بن حجر بقوله (5) :
__________
(1) انظر: صحيح مسلم مع شرح النووي 11/188. وانظر: نيل الأوطار 7/92.
(2) انظر: المغني 10/ 125.
(3) يأتي تخريجه ص/408.
(4) انظر: نيل الأوطار 7/95- 96. وفتح الباري 12/ 120،143،144،148،157. وأصله عند الجماعة. وبهذه الرواية في صحيح ابن حبان ومسند أحمد كما في نيل الأوطار.
(5) انظر فتح الباري 12/120

(1/132)

(أن الآية وردت بلفظ الشيخ ففهم هؤلاء من تخصيص الشيخ بذلك أن الشاب أعذر منه في الجملة) .
ويدل لهذا تفسير عمر رضي الله عنه لهذه الآية بما أخرجه الحاكم (1) قال: (كان زيد بن ثابت (2) وسعيد بن العاص (3) يكتبان في المصحف فمرا على هذه الآية، فقال زيد: سمعت رسول الله صلى الله عليه وسلم يقول: الشيخ والشيخة فارجموها البتة. فقال عمر: لما نزلت أتيت النبي صلى الله عليه وسلم، فقلت، أكتبها؟ فكأنه كره ذلك، فقال عمر: ألا ترى أن الشيخ إذا زنى ولم يحصن جلد، وأن الشاب إذا زنى وقد أحصن رجم) .
وعليه قال أبي بن كعب ومسروق:
(البكران يجلدان وينفيان والثيبان يرجمان، واللذان بلغا سناً يجلدان ثم يرجمان) رواه عبد الرزاق (4) وقال ابن حجر: رجاله رجال الصحيح (5) .
وعلى قولهما (البكران وينفيان) نكت البخاري رحمه الله تعالى بترجمته فقال (باب: البكران يجلدان وينفيان) (6) .

المناقشة والترجيح:
من سياق أدلة هذه الأقوال الثلاثة في هذا المبحث يتبين أن موارد النقاش على
__________
(1) انظر: مستدرك الحاكم 4/ 360.
والحاكم هو: أبو عبد الله محمد بن عبد الله النيسابوري المتوفى سنة 405 هـ. (انظر: تاريخ بغداد 5/473، والأعلام 7/101) . وانظر فتح الباري 12/143.
(2) هو: زيد بن ثابت بن الضحاك الأنصاري رضى الله عنه مات بعد الخمسين من الهجرة (انظر: التقريب 1/272) .
(3) هو: سعيد بن العاص بن أمية الأموي كان له عند وفاة النبي صلى الله عليه وسلم تسع سنين مات سنة 58 وقيل غيرها (انظر: التقريب 1/299) .
(4) انظر: المصنف 7/329.
(5) انظر: فتح الباري 12/157.
(6) انظر: البخاري مع الفتح 12/156

(1/133)

أدلة الخلاف كما يلي:
1- وجود تعارض في الظاهر بين أدلة الجمهور من السنة من قضاء النبي صلى الله عليه وسلم
بالرجم للمحصن وعدم الجمع بين الجلد والرجم كما في حديث ماعز وغيره، وبين حديث عبادة رضي الله عنه الذي فيه أن حد المحصن: الجمع بين الجلد والرجم. والجواب عن هذا:
هو أن الواجب عند وجود التعارض بين الروايات الترجيح بين الروايات فإذا تعادلت نظر في الجمع فإن لم يمكن نظر في النسخ.
والترجيح هنا من حيث الصناعة غير وارد لأن أدلة كلّ مخرجة في الصحاح والسنن وغيرها.
والجمع غير ممكن أيضاً لأن حديث عبادة رضي الله عنه فيه إيجاب الجلد والرجم على المحصن وحديث ماعز وما في معناه من الذين رجموا في عهد النبي صلى الله عليه وسلم فيه الاقتصار على الرجم فقط ولا ذكر للجلد.
فصار المآل إلى النسخ: والقول بالنسخ هنا هو الظاهر فإن حديث عبادة متقدم وأحاديث الرجم كحديث ماعز وغيره متأخرة فصار حديث عبادة رضي الله عنه الذي فيه الجمع بين الجلد والرجم منسوخاً بالأحاديث المتأخرة التي فيها الاقتصار على الرجم.
وقد أوضح شيخنا محمد الأمين رحمه الله تعالى توجيه القول بالنسخ بقوله (1) :
(وأما الذين قالوا بأن المحصن يرجم فقط ولا يجلد، فقد رجحوا أدلتهم بأنها متأخرة عن حديث عبادة بن الصامت رضي الله عنه الذي فيه التصريح بالجمع بين
__________
(1) انظر أضواء البيان في إيضاح القرآن بالقرآن 6/46- 47 ط الأولى بمطبعة المدني بمصر سنة1392 هـ. ومؤلفه: شيخنا العلامة محمد الأمين بن محمد المختار الجكني الشنقيطي المتوفى سنة 1395 هـ في مكة المكرمة رحمه الله تعالى.

(1/134)

الجلد والرجم والعمل بالمتأخر أولى. والحق أنها متأخرة عن حديث عبادة المذكور كما يدل عليه قوله صلى الله عليه وسلم (وقد جعل الله لهن سبيلاً) فهو دليل على أن حديث عبادة هو أول نص ورد في حد الزنى كما هو ظاهر من الغاية في قوله تعالى (حتى يتوفاهن الموت أو يجعل الله لهن سبيلاً) .
ومن أصرح الأدلة في أن الجمع بين الجلد والرجم منسوخ أن النبي صلى الله عليه وسلم قال في قصة العسيف الذي زنى بامرأة الرجل الذي كان أجيراً عنده (والذي نفسي بيده
لأقضين بينكما بكتاب الله) وهذا قسم منه صلى الله عليه وسلم أنه يقضي بينهما بكتاب الله، ثم
قال في الحديث الذي أقسم أنه قضاء بكتاب الله (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها) جزاء هذا الشرط، فدل الربط بين الشرط وجزاءه على أن جزاء اعترافها هو الرجم وحده، وأن ذلك قضاء بكتاب الله تعالى.
وهذا دليل من لفظ النبي صلى الله عليه وسلم صريح على أن جزاء اعترافها بالزنى: هو رجمها فقط
فربط هذا الجزاء بهذا الشرط وأقسم النبي صلى الله عليه وسلم أنه قضاء بكتاب الله وهو متأخر عن حديث عبادة لما قدمنا.
وهذا الدليل أيضاً قوي جداً لأن فيه إقسامه صلى الله عليه وسلم بأن الاعتراف بالزنى من
المحصن يترتب عليه الرجم ... ) .
2- تعارض أقضية الصحابة رضي الله عنهم في حد الزنى المحصن على أوجه ثلاثة:
1- قضاء عمر رضي الله عنه بالرجم فقط للمحصن.
ب- قضاء علي رضي الله عنه بالجلد والرجم للمحصن.
ج- رأى عمر وأبي كعب رضي الله عنهما على أن الجمع بين الجلد والرجم يكون للشيخ المحصن والاقتصار على الرجم للشاب المحصن.
والذي يظهر لي والله تعالى أعلم- في دفع هذا التعارض: أن كلّ واحد منهم

(1/135)

رضي الله عنهم قضى أو رأى حسبما أداه إليه اجتهاده بدلالة أن عمر رضي الله عنه اختلف اجتهاده في هذه المسألة بين الرجم للمحصن فقط وبين الجمع بين الرجم والجلد للمحصن إذا كان شيخاً ورجمه فقط إذا كان شاباً.
والعصمة في نص المعصوم صلى الله عليه وسلم وقد تكاثرت الوقائع على أنه صلى الله عليه وسلم رجم ماعزاً. ورجم الغامدية. ورجم الجهنية. ورجم اليهوديين. وهي جميعها متأخرة عن
حديث عبادة رضي الله عنه وليس فيها: سوى الرجم ولا ذكر للجلد. فصار الأظهر- والله أعلم- هو مذهب الجمهور المختار لدى ابن القيم رحمه
الله تعالى: وهو الاقتصار على الرجم فقط في حق كل محصن.
ويتقوى هذا أيضاً بعدة أمور ذكرها شيخنا محمد الأمين رحمه الله تعالى فقال
في بيانها (1) :
(منها: أنه قول جهور أهل العلم.
ومنها: أن روايات الاقتصار على الرجم في قصة ماعز، والجهنية والغامدية، واليهوديين كلها متأخرة بلا شك عن حديث عبادة، وقد يبعد أن يكون في كل منها الجلد مع الرجم ولم يذكره أحد من الرواة مع تعدد طرقها.
ومنها: أن قوله الثابت في الصحيح (واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها) تصريح منه صلى الله عليه وسلم بأن جزاء اعترافها رجمها، والذي يوجد بالشرط هو الجزاء وهو في الحديث الرجم فقط.
ومنها: أن جميع الروايات المذكورة المقتضية لنسخ الجمع بين الجلد والرجم على أدنى الاحتمالات لا تقل عن شبهة، والحدود تدرأ بالشبهات.
ومنها: أن الخطأ في ترك عقوبة لازمة أهون من الخطأ في عقوبة غير لازمة والعلم عند الله تعالى) .
__________
(1) انظر: أضواء البيان 6/47- 48

(1/136)


المبحث الثامن: في عقوبة من زنى بجارية امرأته - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثامن:
في عقوبة من زنى بجارية امرأته (1)
ورد في هذا المبحث حديثان من قضاء النبي صلى الله عليه وسلم ذكرهما ابن القيم رحمه الله تعالى وهما:
1- حديث النعمان بن بشير رضي الله عنه.
2- وحديث سلمة بن المحبق رضي الله عنه (2) .
وقد اختلف الكلام في إسنادهما اختلافاً كثيراً، وكما اختلفت أقاويل أهل العلم في القول بمقتضاهما، فهما من مشكلات الأحاديث سنداً ومتناً.
وابن القيم رحمه الله تعالى ساق الحديثين الذكورين وذكر الخلافين الآنفين حولهما، واضطربت كلمته في حديث سلمة بن المحبق رضي الله عنه، ففي (الأعلام) (3) جزم بأن الحديث حسن وقرر الأخذ بما اشتمل عليه من أحكام، بينما في (الزاد) (4) لم يجزم بذلك بل علق الأخذ بموجبه على القول بصحته. وعلى أي حال فإنه رحمه الله تعالى لا يرى في موجبها إشكالاً بل يقرر رحمه
الله تعالى أن الحكم بمقتضاها على وفق القياس ولا يخالف شيء من أحكامها أياً من
أصول الشريعة وقواعدها. ومبحثه في هذا على ما يلي:
أ- حديث النعمان بن بشير رضي الله عنه:
قال ابن القيم رحمه الله تعالى (5) :
__________
(1) انظر: أعلام الموقعين 2/24- 30 وزاد المعاد 3/208- 209.
(2) هو: سلمة بن المحبق الهذلي رضي الله عنه سكن البصرة وروى له أبو داود والنسائي وابن ماجة (انظر: التقريب 1/318) .
(3) انظر: أعلام الموقعين 2/24.
(4) انظر: زاد المعاد 3/208، 209.
(5) انظر: زاد المعاد 3/208

(1/137)

(في المسند (1) والسنن الأربعة (3) ، من حديث قتادة (3) عن حبيب بن سالم (4) ، أن رجلاً يقال له: عبد الرحمن ابن حنين، وقع على جارية امرأته فرفع إلى النعمان بن بشير رضي الله عنه وهو أمير على الكوفة فقال: لأقضين فيك بقضاء رسول الله صلى الله عليه وسلم: إن كانت أحلتها لك جلدتك مائة جلدة، وإن لم تكن أحلتها رجمتك بالحجارة فوجدوه أحلتها له فجلد مائة) .
منزلة هذا الحديث:
قال ابن القيم رحمه الله تعالى (5) :
(قال الترمذي في إسناد هذا الحديث اضطراب، سمعت محمداً يعني البخاري يقول لم يسمع قتادة من حبيب بن سالم هذا الحديث، إنما رواه عن خالد بن عرفطة، وأبو اليسر لم يسمعه أيضاً من حبيب بن سالم، إنما رواه عن خالد بن عرفطة وسألت محمداً عنه فقال: أنا أنفي هذا الحديث، وقال النسائي: هو مضطرب، وقال أبو حاتم الرازي (6) : خالد بن عرفطة مجهول) .
فهؤلاء أربعة ينفون صحة هذا الحديث وكذلك الخطابي فإنه قال (7) :
(هذا الحديث غير متصل وليس عليه العمل) .
__________
(1) انظر: مسند الإمام أحمد 4/272.
(2) انظر: سنن أبي داود 4/ 604، والترمذي 4/ 54، والنسائي 6/ 101، وابن ماجة 2/853. وانظر نيل الأوطار 7/126. والمعجم المفهرس 1/354.
(3) هو: قتادة بن دعامة السدوسي البصري إمام ثقة ثبت مات سنة بضع عشرة ومائتين انظر: التقريب 2/123) .
(4) هو: مولى النعمان بن بشير وكاتبه: حبيب بن سالم الأنصاري مولاهم لا بأس به (انظر: التقريب 1/149) .
(5) انظر: زاد المعاد 3/208.
(6) هو: محمد بن إدريس الحنظلي أحد الحفاظ الكبار مات سنة 277 هـ. انظر: التقريب 2/ 143، والأعلام 6/ 250) .
(7) انظر: معالم السنن 6/269

(1/138)

وكلام هؤلاء جميعهم ذكره المنذري ولم يتعقبه بشيء (1) نقله الشوكاني ولم يتعقبه بشيء أيضاً (3)
وخلاصة ما علل به هذا الإسناد علتان:
الأولى: الاضطراب الحاصل في سنده على ما ذكره البخاري رحمه الله تعالى. الثانية: جهالة خالد بن عرفطة كما قاله أبو حاتم الرازي.
موقف ابن القيم من هذا الحديث:
نظر ابن القيم رحمه الله تعالى إلى كلام أهل العلم في هذا الحديث من حيث الإسناد والمتن على ما يلي:
النظرة الإسنادية:
يقول رحمه الله تعالى (3) :
(الحديث حسن، وخالد بن عرفطة قد روى عنه ثقتان، حبيب بن سالم، وأبو اليسر، ولم يعرف فيه قدح، والجهالة ترتفع عنه برواية ثقتين) .
فابن القيم رحمه الله تعالى يحكم بأن هذا الحديث حسن الإسناد، فينفي لهذا جهالة خالد بن عرفطة لأنه قد روى عنه ثقتان هما: حبيب وأبو اليسر.
فنرى من هذا أن ابن القيم رحمه الله تعالى قد أتى على نفي علة الجهالة لخالد بن عرفطة، فحكم بحسن إسناد هذا الحديث، لكن كلامه لم يتضمن الجواب على العلة الأولى: وهي علة الاضطراب في سند هذا الحديث كما ذكرها البخاري وعنه الترمذي رحمهما الله تعالى وأشار إليها النسائي رحمه الله تعالى.
__________
(1) انظر: مختصر السنن 6/ 270- 271.
(2) انظر: نيل الأوطار 7/126.
(3) انظر: زاد المعاد 3/208

(1/139)

فهؤلاء ثلاثة من نقاد الأثر أعلوا هذا الحديث بالاضطراب، والاضطراب علة من علل الإسناد ومن علل المتن أيضاً. وهي توجب ضعفه إن لم يأت للحديث من الطرق والشواهد ما يقيمه ويرقيه إلى درجة القبول، وهذا ما لم يتيسر الوقوف عليه في هذا الحديث والله أعلم.
موافقة هذا الحديث للقياس:
ابن القيم رحمه الله تعالى لما حكم بأن هذا الحديث حسن الإسناد بين رحمه الله تعالى أن موجبه على وفق القياس وقواعد الشريعة وأنهما يقضيان القول بموجبه فقال (1) :
(القياس وقواعد الشريعة يقتضي القول بموجب هذه الحكومة فإن إحلال الزوجة شبهة توجب سقوط الحد ولا تسقط التعزير، فكانت المائة تعزيراً، فإذا لم تكن أحلتها له كان زنى لا شبهة فيه ففيه الرجم، فأي شيء في هذه الحكومة مما يخالف القياس) .
وقال أيضاً (2) :
(إن قيل كيف تخرجون حديث النعمان على القياس قيل: هو بحمد الله موافق القياس مطابق لأصول الشريعة وقواعدها، فإن إحلالها له شبهة كافية في سقوط الحد عنه ولكن لما لم يملكها بالإحلال كان الفرج محرماً عليه، وكانت المائة تعزيراً له وعقوبة على ارتكاب فرج حرام عليه وكان إحلال الزوجة له وطأها شبهة دارئة للحد عنه) .
وهذا من ابن القيم رحمه الله تعالى تفريع لهذه الواقعة على قاعدة درء الحدود بالشبهات بجامع وجود الشبهة فنتج الحكم بدرء الحد. وإيجاب التعزير.
وهذا التخريج من ابن القيم رحمه الله تعالى للحكم في هذه الواقعة قد سبقه إليه
__________
(1) انظر: زاد المعاد 3/208.
(2) انظر: أعلام الموقعين2/ 28

(1/140)

بعض أهل العلم كما ذكره الخطابي (1)
ب- حديث سلمة بن المحبق رضي الله عنه:
قال ابن القيم رحمه الله تعالى (2) :
(في المسند (3) والسنن (4) ، عن قبيصة بن حريث (5) عن سلمة بن المحبق رضي الله عنه، أن رسول الله صلى الله عليه وسلم قضى في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها، وإن كانت طاوعته فهي له وعليه لسيدتها مثلها) .
منزلة هذا الحديث عند ابن القيم:
قرر ابن القيم رحمه الله تعالى في كتابه (الأعلام) أن هذا حديث حسن وأن
تضعيف من ضعفه إنما هو لإشكال وجدوه في متنه فأقدموا على تضعيفه فقال (6) :
(هذا حديث حسن يحتجون بما هو دونه في القوة ولكن لإشكاله أقدموا على تضعيفه مع لين في سنده) .
وأما في كتابه (زاد المعاد) فتوقف في قبول هذا الحديث وعلق القول به على القول بصحته فقال (7) :
(وأما حديث سلمة بن المحبق فإن صح تعين القول به ولم يعدل عنه)
__________
(1) انظر: معالم السنن 6/270.
(2) انظر: زاد المعاد 3/208، وأعلام الموقعين 2/24
(3) انظر: مسند الإمام أحمد 3/476.
(4) انظر: سنن أبي داود 4/605، والنسائي 6/102 وابن ماجه 2/853 وانظر أيضا: نيل الأوطار 7/126- 127. وأشار له الترمذي في سننه 4/54
(5) هو: قبيصة بن حريث الأنصاري صدوق من الطبقة الثالثة مات سنة 167 هـ (انظر التقريب 2/122) .
(6) انظر: أعلام الموقعين 2/24.
(7) انظر: 3/ 208

(1/141)

موقف العلماء من هذا الحديث:
ذكر رحمه الله تعالى أن الناس حول هذا الحديث، قد انقسموا إلى طائفتين: طائفة ضعفت هذا الحديث ونفت صحته.
وطائفة قبلت هذا الحديث فبينوا وجهه وتخريجه.
وبيانه لموقف كل من الطائفتين على ما يلي:
أولاً: موقف القائلين بتضعيف هذا الحديث:
بعد أن قرر في (زاد المعاد) (1) تعليق القول بهذا الحديث على القول بصحته، ذكر القائلين بضعفه وهم: أحمد، والبخاري، وأبو داود، والنسائي، والبيهقي وابن المنذر، والخطابي، وذكر أقوالهم فقال:
(لكن قال النسائي: لا يصح هذا الحديث: قال أبو داود (2) : سمعت أحمد بن حنبل يقول الذي يرويه عن سلمة شيخ لا يعرف ولا يحدث عنه غير الحسن يعني قبيصة بن حريث، وقال البخاري في (التاريخ) (3) قبيصة بن حريث سمح سلمة بن المحبق في حديثه نظر، وقال ابن المنذر (4) . لا يثبت خبر سلمة بن المحبق، وقال البيهقي (5) وقبيصة بن حريث غير معروف، وقال الخطابي (6) : هذا الحديث منكر وقبيصة غير معروف والحجة لا تقوم بمثله، وكان الحسن (7) لا يبالي أن يروي الحديث ممن سمع) .
__________
(1) انظر: 3/208، وانظر أيضاً في بيانها: مختصر المنذري لسنن أبي داود 6/271- 272.
(2) انظر: سنن أبي داود 4/605.
(3) انظر: التاريخ الكبير 4/176 ط الأولى سنة 1360 هـ. بمطبعة دائرة المعارف بحيدر أباد الهند
(4) انظر: مختصر المنذري لأبي داود 6/272.
(5) : السنن الكبرى 8/ 240.
(6) : معالم السنن 6/271.
(7) : مختصر السنن لأبي داود 6/271- 272

(1/142)

وقد ذكر أقوال هؤلاء الأئمة كل من المنذري (1) والشوكاني رحمهما الله تعالى
ولم يتعقبوها بشيء.
ثانياً: موقف القائلين بقبول الحديث اختلف موقفها منه إلى فرقتين:
الفرقة الأولى: قالت إن هذا الحديث منسوخ بأحكام الحدود.
وفي بيان هذا يقول ابن القيم رحمه الله تعالى (2) :
(قالت طائفة هو منسوخ وكان هذا قبل نزول الحدود) .
وقد ذكر الخطابي القول بالنسخ عن الحسن البصري رحمه الله تعالى فيما بلغه فقال (3) :
(وقد روى عن الأشعث (4) صاحب الحسن أنه قال: بلغني أن هذا كان قبل الحدود) .
ثم يقول الخطابي (5) :
(وخليق أن يكون الحديث منسوخاً إن كان له أصل في الرواية) .
وقفة وتأمل:
إن الذي دعى القائلين بالنسخ إلى القول به هو كون هذا الحديث فيه مخالفة للأصول منها أن فيه إسقاطاً لحد الزنى، وابن القيم رحمه الله تعالى يورد هذا الاعتراض ويرفضه مبيناً أنه ليس في الحديث تعرض لحد الزنى فيقول (6) :
__________
(1) انظر: نيل الأوطار 7/136- 127.
(2) انظر: زاد المعاد 3/208.
(3) انظر: معالم السنن 6/ 271.
(4) هو: الأشعث بن سوار الكندي المتوفى سنة 236 هـ. (انظر: التهذيب 1/352، والتقريب 1/79) .
(5) انظر: معالم السنن 6/ 271.
(6) انظر: أعلام الموقعين 2/28

(1/143)

(فإن قيل: فهب أنكم خرجتم ذلك على القياس، فما تصنعون بسقوط الحد عنه، وقد وطئ فرجاً لا ملك له فيه ولا شبهة ملك؟.
قيل: الحديث لم يتعرض بنفي ولا إثبات، وإنما دل على الضمان وكيفيته) . وهذا جواب مسلم به فإن الحديث في كافة رواياته ليس فيه تعرض للحد فكيف يقال أن الحديث فيه إسقاط الحد. وأيضاً فإن القول بالنسخ لا بد فيه من معرفة التاريخ، وهو هنا غير معلوم فيتبين إذا أن القول بالنسخ غير وارد والله أعلم.
الفرقة الثانية: الذين قالوا بأن هذا الحديث محكم غير منسوخ فخرجوه على وفق القياس.
وقد ذكر ابن القيم رحمه الله تعالى تخريجهم لهذا الحديث على وفق القياس فقال (1) :
(وقالت طائفة: بل وجهه أنه إذا استكرهها فقد أفسدها على سيدتها ولم تبق ممن تصلح لها، ولحق بها العار وهذا مثلة معنوية فهي كالمثلة الحسية أو أبلغ منها، وهو قد تضمن أمرين: إتلافها على سيدتها، والمثلة المعنوية بها، فتلزمه غرامتها لسيدتها وتعتق عليه.
وأما إن طاوعته فقد أفسدها على سيدتها فتلزمه قيمته لها، ويملكها لأن القيمة
قد استخفت عليه، وبمطاوعتها وإرادتها خرجت عن شبهة المثلة، قالوا ولا يعد في
تنزيل الإتلاف المعنوي منزلة الإتلاف الحسي إذ كلاهما يحول بين المالك وبين
الانتفاع بملكه، ولا ريب أن جارية الزوجة إذا صارت موطؤة لزوجها، فإنها لا
تبقى لسيدتها كما كانت قبل الوطء، فهذا الحكم من أحسن الأحكام وهو موافق للقياس الأصولي) .
اختلاف العلماء:
اختلف العلماء رحمهم الله تعالى في حكم من وطىء جارية امرأته على أقوال
__________
(1) انظر: زاد المعاد 3/208- 209. وقد ذكر ابن القيم رحمه الله تعالى هذا أيضاً مبسوطاً من كلام شيخه ابن تيمية رحمه الله تعالى في (أعلام الموقعين) 2/25- 28.

(1/144)

أشهرها ما يلي:
القول الأول:
أن من وطئ جارية امرأته بإذنها جلد مائة جلدة تعزيراً وإن لم تكن زوجته أحلتها له فإنه زان حكمه حكم الزنى.
وهذا مذهب الحنابلة وهو اختيار ابن القيم رحمه الله تعالى (1) .
وجه الاستدلال منه:
هو أن الحديث نص على أنه إذا لم تكن أحلتها له فلا حد لأن إحلال الزوجة شبهة توجب سقوط الحد ولا تسقط التعزير فكانت المائة تعزيراً والله أعلم (2) .
القول الثاني:
أن وطء الرجل جارية زوجته لا يوجب الحد إن ظن الحل وإن لم يظن الحل حد. وهذا مذهب أبي حنيفة وأصحابه (3) .
دليله:
استدل بعموم أحاديث درء الحدود بالشبهات، فظن الحلّ هنا شبهة فعل دارءة للحد (4) .
القول الثالث:
أن من وطيء جارية امرأته وجب عليه حد الزنى بكل حال. وهو مذهب مالك والشافعي وهو قول عمر وعلي رضي الله عنهما (5) .
__________
(1) انظر: زاد المعاد 3/208 والمغني مع الشرح الكبير 10/157.
(2) انظر: المرجعين السابقين.
(3) انظر: شرح فتح القدير 5/38، ومعالم السنن 6/269.
(4) انظر: شرح فتح القدير 5/38.
(5) انظر: المغني مع الشرح الكبير 10/157، وبداية المجتهد 2/425، ونيل الأوطار 7/127

(1/145)

دليله:
هو أن هذا وطء ليس في نكاح ولا ملك ولا شركة ملك فأوجب الحد ومجرد الإباحة لا يوجب درء الحد لأنه لا شبهة له فيها أصلاً فلا تكون إذا شبهة دارئة للحد والله أعلم (1) .
الترجيح:
لا شك أن حديث قبيصة رضي الله عنه لا تعرض فيه لحد من وطئ جارية امرأته أو عدمه وإن العمدة في المرفوع هو حديث النعمان بن بشير رضي الله عنه، وابن القيم رحمه الله تعالى قد حكم بأن هذا حديث حسن وأخذ بما دل عليه من أحكام منها حد من وطئ جارية امرأته إن لم تكن أحلتها له وإن أحلتها فيعزر بمائة جلدة وسلفه في هذا الإمام أحمد رحمه الله تعالى وشيخه شيخ الإسلام ابن تيمية رحمه الله تعالى. ومن بعدهم جميعاً العلامة الشوكاني. وبموازنة هذا الاختيار بآراء العلماء في فقه هذه المسألة نجد أن ابن القيم رحمه الله تعالى أسعد بموافقة القياس الصحيح لهذا الاختيار المفصل.
فانه مع توقفي بصحة حديث النعمان رضي الله عنه فإن الذي يظهر لي والله أعلم هو أرجحية هذا القول المختار لدى ابن القيم على غيره من الأقوال والذي دل عليه حديث النعمان رضي الله عنه، وذلك لموافقته القياس والنظر الصحيح في درء الحدود بالشبهة، في حالة إحلالها له من زوجته، وأما إذا لم تحلها له فإن الحد يجب لعدم ورود شبهة دارءة للحد والله أعلم.
__________
(1) انظر: المغني 10/157، وبداية المجتهد 2/425.

(1/146)


المبحث التاسع: في عقوبة من زنى بذات محرمة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث التاسع:
في عقوبة من زنى بذات محرمة (1)
حكى ابن القيم رحمه الله تعالى اتفاق المسلمين على أن من زنى بذات محرمه فإن
عليه الحد، وأن الخلاف الحاصل إنما هو في صفة حده فقال (2) :
(اتفق المسلمون على أن من زنى بذات محرمه فعليه الحد، وإنما اختلفوا في صفة الحد: هل هو القتل بكل حال أو حده حد الزاني على قولين: مذهب الشافعي ومالك وأحمد في أحد روايتيه: أن حده حد الزاني. وذهب أحمد وإسحاق وجماعة من أهل الحديث إلى أن حده القتل بكل حال) .
اختياره رحمه الله تعالى:
اختار ابن القيم رحمه الله تعالى قتله بكل حال محصناً أم غير محصن.
دليله:
استدل له ابن القيم بحديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:
من وقع على ذات محرمه فاقتلوه (3) .
وجه الاستدلال:
هو أن دلالة هذا الحديث نصية على قتل من وقع على ذات محرم مطلقاً فهي أخص مما ورد في الزنى والله أعلم.
__________
(1) انظر: الداء والدواء ص/255- 256، وزاد المعاد 3/302. وانظر المغني 10/154. وفتح القدير 5/ 40 ومعالم السنن 6/269، ونيل الأوطار 7/122- وانظر الأحاديث بمعناه 3/202 زاد المعاد.
(2) انظر: الداء والدواء ص/256
(3) رواه ابن ماجة 2/808

(1/147)

الترجيح:
ويظهر لي رجحان اختيار ابن القيم رحمه الله تعالى لدلالة النص عليه والمقام يقتضي التفصيل فلو كان حكمه التفريق بين المحصن وغيره لبينه صلى الله عليه وسلم فدل بعموم
حكمه من غير استفصال على قتله مطلقاً والله أعلم.


المبحث العاشر: في إقامة حد الزنى بالحبل - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث العاشر:
إقامة حد الزنى بالحبل (1) .
في معرض أبحاث ابن القيم رحمه الله تعالى في الحكم بالقرائن الظاهرة: ضرب المثال بالحكم بإقامة حد الزنى بالحبل. وقرر أن هذا هو أصح القولين في المسألة وذكر دليله وصحته.
ولمعرفة مدى قوة هذا الاختيار لا بد من ذكر القول المقابل له وذكر أدلته، وإجراء المناقشات الواردة على الأدلة في المسألة. وتفصيل القول في ذلك على ما يلي:
القول الأول: إقامة حد الزنى بالقرينة الظاهرة: الحبل.
اختار ابن القيم رحمه الله تعالى هذا القول. وذكر أن هذا هو قول عمر رضي الله عنه وعليه فقهاء المدينة، وهو مذهب مالك وأحمد في إحدى الروايتين عنه (1) :
تقييد هذا القول (3) :
هكذا حكى ابن القيم رحمه الله تعالى وينبغي أن يعلم أن هذا القول ليس على
__________
(1) انظر: تهذيب السنن 3/62- 63، أعلام الموقعين 3/20، 4/374 الطرق الحكمية ص/4. زاد المعاد 4/40.
(2) انظر: تهذيب السنن 3/62. وأعلام الموقعين 3/ 20.
(3) انظر: بداية المجتهد لابن رشد 3/ 431. وسبل السلام 4/8. وجواهر الإكليل على مختصر خليل 2/285، الموطأ 2/ 170 0 المغني 10/192.

(1/148)

إطلاقه عند من حكاه عنهم بل هو مقيد بأمرين:
الأول: أن لا يكون من ظهر بها الحمل- ذات زوج ولا سيد.
الثاني: أن لا تذكر شبهة موجبة لدرء الحد كدعوى أنها مكرهة بأمارة ظاهرة كأن تأتي مثلاً - تدمي مستغيثة عند نزول الأمر بها.
فإذا تحقق هذان القيدان كان الحبل حينئذ قرينة ظاهرة موجبة لإقامة حد الزنى- على هذا القول.
وينبغي أن يخرج اختيار ابن القيم على هذا لأنه ذكر اختياره مذهباً لأولئك ومذهبهم متقيد بذلك والله أعلم.
أدلة هذا القول:
وقد استدل ابن القيم رحمه الله تعالى لهذا القول بالسنة وفتوى الصحابة وقضائهم رضي الله عنهم والقياس الأولى. وأنا أسوقها كما ذكرها ثم أذكر ما يرد عليها من مناقشات وبيانها على ما يلي:
الأول: حديث بصرة رضي الله عنه (1) .
قال (تزوجت امرأة بكراً في سترها فدخلت عليها فإذا هي حبلى، فقال النبي صلى الله عليه وسلم: لها الصداق بما استحللت من فرجها، والولد عبد لك، فإذا ولدت فاجلدها، أو قال: فحدوها) رواه أبو داود (2) .
وجه الاستدلال:
ثم ذكر رحمه الله تعالى وجه الاستدلال منه فقال (3) :
__________
(1) انظر: تهذيب السنن 3/62. وانظر أيضاً: زاد المعاد 4/4.
(2) انظر: تهذيب السنن مع مختصر المنذري 3/60- 62.
(3) انظر: تهذيب السنن 3/63. وانظر أيضاً: زاد المعاد 4/4

(1/149)

(حديث بصرة هذا فيه أنه أمره بجلدها بمجرد الحمل، من غير اعتبار بينة ولا
إقرار) .
فدلالة هذا الحديث نصية على الحد بالقرينة الظاهرة وهي الحبل إذ ليس في الحديث أن شهوداً أربعة شهدوا عند النبي صلى الله عليه وسلم بذلك ولا أنها أقرت به، فتخلص
أن موجب الحد الحبل.
مناقشة هذا الدليل:
هذا الحديث انفرد به أبو داود عن بقية الستة (1) . وقد رواه أبو داود موصولاً من حديث سعيد بن المسيب (2) عن بصرة رضي الله عنه، ورواه مرسلاً (3) عن ابن المسيب عن النبي صلى الله عليه وسلم.
وصحابي الحديث بصرة رضي الله عنه مختلف في صحبته واسمه والذي عليه الحفاظ كابن عبد البر (4) ، والذهبي (5) ، وابن حجر (6) أنه صحابي اسمه بصرة بن
أكثم الأنصاري رضي الله عنه.
وقد ذكر ابن القيم رحمه الله تعالى لهذا الحديث علتين فقال (7) :
(له- أي لهذا الحديث- علة عجيبة وهي: أنه حديث يرويه ابن جريج (8) عن
__________
(1) الكتب الستة: يراد بها: صحيح البخاري ومسلم، وسنن أبي داود، والترمذي، والنسائي، وابن ماجه.
(2) هو: سعيد بن المسيب بن حزن القرشي المخزومي أحد الفقهاء السبعة مات سنة 190 هـ. (انظر: التقريب 1/305- 306) .
(3) المرسل: هو ما رواه التابعي عن النبي صلى الله عليه وسلم مباشرة بلا واسطة (انظر: شرح ألفية السيوطي
ص/25- 26) .
(4) انظر: الاستيعاب في معرفة الأصحاب 1/176 طبع بهامش الإصابة لابن حجر.
(5) انظر: تجريد أسماء الصحابة 1/55.
(6) انظر: تهذيب التهذيب 1/472.
(7) انظر: تهذيب سنن أبي داود 3/61.
(8) هو: عبد الملك بن عبد العزيز بن جريج الأموي مولاهم ثقة فقيه لكنه يدلس من الثالثة في التدليس مات سنة 250 هـ. أو بعدها (انظر: التقريب 1/520) .

(1/150)

صفوان ابن سليم (1) ، عن سعيد ابن المسيب عن رجل من الأنصار.
وأن جريجاً لم يسمعه من صفوان، إنما رواه عن، إبراهيم ابن محمد ابن أبي يحيى الأسلمي (2) عن صفوان. وإبراهيم هذا: متروك الحديث، تركه: أحمد بن حنبل
ويحيى ابن معين (3) وابن المبارك (4) ، وأبو حاتم، وأبو زرعة (5) الرازيان وغيرهم. وسئل عنه مالك، أكان ثقة فقال: لا ولا في دينه.
وله علة أخرى: وهي أن المعروف أنه إنما يرويه مرسلاً عن سعيد ابن المسيب عن النبي صلى الله عليه وسلم كذا رواه قتادة، ويزيد ابن نعيم (6) ، وعطاء الخراساني (7) كلهم عن
سعيد عن النبي صلى الله عليه وسلم.
وذكر عبد الحق (8) هاتين العلتين، ثم قال: والإرسال هو الصحيح) .
وله أيضاً علة ثالثة: وهو أن ابن جريج مدلس وقد عنعن.
فتخلص أن هذا الحديث بهذا الإسناد فيه ثلاث علل:
__________
هو: صفوان بن سليم المدني الزهري مولاهم ثقة إمام عابد مات سنة 232 هـ. روى له أصحاب الكتب الستة (انظر: التقريب 1/368) .
(2) هو: شيخ الشافعي وكان حسن الرأي فيه لكن الذي عليه الحفاظ أنه متروك (انظر: التقريب 1/42) .
(3) هو: إمام الجرح والتعديل يحيى بن معين الغطفاني مولاهم مات سنة 233 هـ. بالمدينة المنورة
(انظر: التقريب 2/358) .
(4) هو: الإمام الزاهد الفقيه العابد عبد الله بن المبارك الحنظلي مولاهم مات سنة 181 هـ. (انظر:
التقريب 1/445) .
(5) هو: الإمام الكبير عبيد الله بن عبد الكريم الرازي المتوفى سنة 264 هـ. (انظر: التقريب 1/536) .
(6) هو: يزيد بن نعيم الأسلمي مقبول من الخامسة (انظر: التقريب 2/372) .
(7) هو: عطاء بن أبي مسلم الخراساني صدوق يهم كثيراً يرسل ويدلس مات سنة 235 هـ. (انظر: التقريب 2/23) .
(8) هو: عبد الحق بن عبد الرحمن الأزدي الأشبيلي المعروف بابن الخراط من أشهر كتبه كتاب
(الأحكام الشرعية الكبرى) توفي سنة 581 هـ. (انظر: تهذيب الأسماء واللغات للنووي
1/ 292 والأعلام للزركلي 52/4) .

(1/151)

الأولى: عنعنة ابن جريج وهو مدلس.
الثانية: أن ابن جريج يرويه عن ابن أبي يحيى وهو: متروك.
الثالثة: أنه قد اختلف في وصله وإرساله. والذي عليه الأكثر روايته مرسلاً وهذا هو المعروف.
وقد حكم بإرساله: عبد الحق. والخطابي.
وعليه فإن الحديث بهذه العلل لا يكون حجة والله أعلم.
الثاني: (قول عمر رضي الله عنه: الرجم حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف متفق عليه) (1) .
وجه الاستدلال:
دلالة هذا الأثر نصية على الحكم بإقامة حد الزنى بالقرينة الظاهرة وهي: الحبل.
إذ جعل عمر رضي الله عنه: مجرد وجود الحبل موجباً لإقامة حد الزنى كإيجابه
بالبينة أو الاعتراف
الثالث: أن هذا كما ثبت من قول عمر رضي الله عنه فقد ثبت أيضاً من حكمه وقضائه رضي الله عنه.
وفي هذا يقول ابن القيم رحمه الله تعالى (2) :
(وقد حكم أمير المؤمنين عمر ابن الخطاب رضي الله عنه والصحابة رضي الله عنهم معه: برجم المرأة التي ظهر بها حمل ولا زوج لها ولا سيد) .
الرابع: قياس الأولى:
__________
(1) انظر: تهذيب السنن 3/62. وهذا الأثر رواه البخاري ومسلم من خطبة لعمر رضي الله عنه مطولة. وانظر: صحيح البخاري مع شرحه فتح الباري 12/144- 145. ومسلم مع شرح
النووي 11/120. والمعجم المفهرس 1/415.
(2) انظر: الطرق الحكمية ص/4

(1/152)

وفي بيانه يقول رحمه الله تعالى (1) :
(ولأن وجود الحمل أمارة ظاهرة على الزنى أظهر من دلالة البينة، وما يتطرق إلى دلالة الحمل يتطرق مثله إلى دلالة البينة وأكثر) .
أي فيكون الحكم بالحبل أولى من الحكم بالبينة وهي الشهادة.
وهذا من باب قياس الأولى وهو قياس مستوف لأركانه وشرائطه:
فقد ذكر المقيس: وهو القرينة الظاهرة: الحبل.
وذكر المقيس عليه: وهو البينة: الشهادة.
والعلة الجامعة: هي الدلالة على الزنى في كلّ منهما.
والحكم: وهو إقامة حد الزنى.
هذا هو اختيار ابن القيم وهذا أدلته التي استدل بها له. فإلى القول الآخر في المسألة مع بيان وجهته وموقفه من أدلة هذا الرأي.
القول الثاني: وهو عدم إقامة الحد بالحبل فلا يثبت الزنى إلا ببينة أو اعتراف فإذا أحبلت امرأة لا زوج لها ولا سيد. وسئلت فادعت إكراهاً أو أنها ذات زوج أو نحو ذلك من وجوه الدفع، لم تحد بمجرد الحبل ولو لم تأت ببينة على ذلك. وهذا مذهب الحنفية والشافعية والمعتمد في مذهب الحنابلة (2)
أدلتهم:
استدلوا بمقتضى قاعدة الشريعة المطردة وجملة من أقضية الصحابة رضي الله عنهم في ذلك وبيانها على ما يلي:
__________
(1) انظر: تهذيب سنن أبي داود 3/63.
(2) انظر: المغني 10/192. وبداية المجتهد 2/431، سبل السلام 2/8

(1/153)

الأول: أن قاعدة الشريعة المطردة درء الحد بالشبهة بالإجماع. والشبهة هنا
متحققة من وجوه متعددة (1) :
فيحتمل أنه من وطء إكراه والمستكرهة لا حد عليها.
ويحتمل أنه من وطء رجل واقعها في نومها وهي ثقيلة النوم.
ويحتمل أنه من وطء شبهة.
ويحتمل أنه حصل الحبل بإدخال ماء الرجل في فرجها إما بفعلها أو بفعل غيرها.
فإذا كان الحد يدرء بالشبهة. والشبهة هنا واردة: صار وجود الحبل قرينة ضعيفة لا تقوى على إيجاب الحد، فلزم الدرء والله أعلم.
الثاني: أقضية الصحابة رضي الله عنهم في درء الحد عمن وجدت حبلى ولا زوج لها ولا سيد وقد ادعت الاستكراه ونحوه. منها ما يلي:
1- قصة شراحة رضي الله عنها:
روى عبد الرزاق في (مصنفه) (2) أن علياً أتى بامرأة من همدان وهي حبلى يقال لها: شراحة. قد زنت، فقال لها علي رضي الله عنه:
لعل الرجل استكرهك، قالت: لا.
قال: فلعل الرجل قد وقع عليك وأنت راقدة، قالت: لا.
قال: فلعل لك زوجاً من عدونا هؤلاء وأنت تكتمينه، قالت: لا.
فحبسها حتى إذا وضعت، جلدها يوم الخميس مائة جلدة، ورجمها يوم الجمعة فأمر فحفر لها حفرة بالسوق، فدار الناس عليها، أو قال بها: فضربهم بالدرة. ثم
__________
(1) انظر: المغني 10/193- 194. وبداية المجتهد 2/431، سبل السلام 2/8.
(2) انظر: 7/326 ط الأولى سنة 392 هـ. نشر المكتب الإسلامي ببيروت.

(1/154)

قال: ليس هكذا الرجم. إنكم إن تفعلوا هذا يفتك بعضكم بعضاً، ولكن صفوا كصفوفكم للصلاة، ثم قال: يا أيها الناس، أن أول الناس يرجم الزاني: الإمام إذا كان الاعتراف، وإذا شهد أربعة شهداء على الزنى: أول الناس يرجم: الشهود بشهادتهم عليه، ثم الإمام، ثم الناس.
ثم رماها بحجر وكبر، ثم أمر الصف الأول فقال: ارموا، ثم قال: انصرفوا وكذلك صفاً صفاً حتى قتلوها) .
ورواه البيهقي (1) . وأحمد (2) . والحاكم (3) ، والنسائي (4) ، وأصله مختصراً في صحيح البخاري (5) .
والحديث بطوله صحيح الإسناد كما حرره الحافظ بن حجر (6) .
وجه الاستدلال:
هو أن هذا الأثر نص في محل النزاع: فإن شراحة اليمانية اعترفت بالزنى وهي حبلى فسألها علي رضي الله عنه عن موارد الشبه فنفت تلك الواردات وأصرت على اعترافها. فرجمها علي رضي الله عنه. فصار موجب الرجم الاعتراف لا الحبل، ولهذا فإن علياً رضي الله عنه- وهو الإمام- صار أول من رجم لأن الحد إذا وجب بالاعتراف صار الإمام أول من يرجم كما ذكره علي رضي الله عنه.
ب- قصة المرأة المتعبدة.
روى عبد الرزاق في (مصنفه) (7) (أنه بلغ عمر رضي الله عنه أن امرأة
__________
(1) انظر: السنن الكبرى 8/ 220.
(2) انظره بواسطة تلخيص الحبير 4/52.
(3) انظر: المستدرك 4/ 364.
(4) انظره بواسطة تلخيص الحبير 4/52.
(5) انظر: صحيح البخاري مع فتح الباري 12/117.
(6) انظر: فتح الباري 12/119. وتلخيص الحبير 4/52.
(7) انظر: 7/409. وانظر أيضاً: كنز العمال في سنن الأقوال والأفعال للمتقي 5/412 ط الأولى سنة 390 هـ. بمطبعة البلاغة في حلب.

(1/155)

متعبدة حملت. فقال عمر: أراها قامت من الليل تصلي خشعت فسجدت فأتاها غاو من الغواة فتجشمها فأتته فحدثته بذلك سواء فخلى سبيلها) .
وجه الاستدلال:
وهو ظاهر بدلالة نص الأثر عليه فإن الحبل لم يكن موجباً للحد لاحتمال الشبهة ولهذا خلى سبيلها رضي الله عنه.
ج- قصة المرأة اليمانية:
روى عبد الرزاق في (مصنفه) (1) (أن أبا موسى كتب إلى عمر رضي الله عنه
في امرأة أتاها رجل وهي نائمة، فقالت: أن رجلاً أتاني وأنا نائمة. فوالله ما علمت حتى قذف فيَّ مثل شهاب النار. فكتب عمر: تهامية تنومت. قد يكون مثل هذا، وأمر أن يدرء عنها الحد) .
ووجه الاستدلال منه كالأثر السابق سواء.
الاختيار والترجيح:
هذا هو ما تحصل الوقوف عليه من ذكر الخلاف وأدلته وبيان وجوه الاستدلال منها. والذي يظهر لي والله تعالى أعلم- هو أرجحية القول الثاني على ما اختاره الإمام ابن القيم وهو القول الأول. لأنه أجرى على قاعدة الشريعة المطردة وهي: درء الحدود بالشبهات والشبهة هنا محتملة. وقد أجمع المسلمون على أنه لا يحل إقامة حد مع وجود شبهة.
وعلى هذا دلت- أيضاً: أقضية الصحابة رضي الله عنهم.
والأدلة التي ساقها ابن القيم رحمه الله تعالى لا تعارض- فيما يظهر والله أعلم-
أدلة هذا القول لأمور:
__________
(1) انظر: 7/410. وانظر أيضاً: كنز العمال 5/419. وقد رواه أيضاً البيهقي في السنن الكبرى 8/ 236

(1/156)

1- أن حديث بصرة رضي الله عنه ليس إسناده بالقائم، فلا يكون حجة في هذا لا سيما في الحدود على أنه قد قيل بنسخه (1) .
2- أن ما روي عن عمر رضي الله عنه من إقامة الحد بالحبل قد روي عنه خلافه كما قاله بن قدامة (2) على أنه يمكن الجمع في ذلك بين ما روي عنه من الإيجاب للحد والدرء. بتنزيل حكم الإنجاب حيث صار خالياً من موجبات الدرء وهذا هو الأظهر وبه تجتمع الآثار ويلتئم شملها وتعمل السنن والله أعلم.
3- أما قياس الحبل على البينة. فهذا يعتريه: النزاع في تسليم جواز القياس
في الحدود من عدمه (3) . وفي حال التسليم تكون دلالة الحبل أقوى من البينة إذا سلمت من دعوى استكراه ونحوه من وجوه الدفع فيؤول الأمر إلى الحكم
بالاعتراف لكنه مع وجود الحبل أقوى وأظهر بكل حال من مجرد اعتراف بلا حبل أو بينة والله أعلم.


المبحث الحادي عشر: في ذكر حيل لإبطال حد الزنى وإبطالها - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الحادي عشر:
في ذكر حيل لإبطال حد الزنى (4)
لابن القيم رحمه الله تعالى مباحث مستفيضة في الحيل وتحريمها وبيان أن تجويزها يناقض قاعدة سد الذرائع مناقضة ظاهرة، فهي مخادعة لله ومخادعة الله حرام.
وذكر جملة وافرة من الحيل المحرمة التي قال بها بعض أنصار المذاهب المتبوعة
وقرر أن أكثرها من توليدات المنتسبين إلى الأئمة وتفريعهم والأئمة براء منها (5) .
__________
(1) انظر: معالم السنن للخطابي مع تهذيب السنن لابن القيم 3/62.
(2) انظر: المغني 10/193.
(3) انظر: الخلاف في هذا في فتح الباري لابن حجر 12/73.
(4) انظر: أعلام الموقعين 3/317، والداء والدواء ص/256، بدائع الفوائد 3/ 130.
(5) انظر في مباحثه في الحيل: أعلام الموقعين 3/171- 415، 4/1- 117، وإغاثة اللهفان 1/338- 391، 2/1

(1/157)

وفي هذه الأمثلة ذكر طرفاً من الحيل الباطلة التي قال بها من قال لإسقاط حد الزنى، وإن في إقرارها مناقضة لدين الإسلام وفتح لأبواب الفساد فقال (1) : (ومن الحيل الباطلة الحيل التي تتضمن إسقاط حد الزنى بالكلية، وترفع هذه الشريعة من الأرض: بأن يستأجر المرأة لتطوي له ثيابه، أو تحول له متاعه من جانب الدار إلى جانب آخر (2) . أو يستأجرها لنفس الزنى ثم يزني بها. فلا يجب عليه الحد (3) .
وأعظم من هذا كله أنه إذا أراد أن يزني بأمه أو أخته أو ابنته أو خالته أو عمته ولا يجب عليه الحد فليعقد عليها النكاح بشهادة فاسقين يطؤها ولا حد عليه (4) . وأعظم من ذلك: أن الرجل المحصن إذا أراد أن يزني ولا يحد فليرتد ثمّ يسلم فإنه إذا زنى بعد ذلك فلا حد عليه أبداً حتى يستأنف نكاحاً أو وطئاً جديداً.
وأعظم من هذا كله أنه إذا زنى بأمه وخاف من إقامة الحد عليه فليقتلها فإذا فعل ذلك سقط عنه الحد (5) ، وإذا شهد عليه الشهود بالزنى ولم يمكنه القدح فيهم فليصدقهم فإذا صدقهم سقط عنه الحد.
ولا يخفي أمر هذه الحيل ونسبتها إلى دين الإسلام، وهل هي نسبة موافقة أو
هي نسبة مناقضة؟) .
__________
(1) انظر: أعلام الموقعين 3/317.
(2) وانظر: بدائع الفوائد 3/ 130. والمغني 10/194 والمقنع بحاشيته 3/462. وهذه الحيلة شبهة دارئة للحد عند الحنفية دون الثلاثة.
(3) انظر: المقنع 3/461- 462 وقد ذكر في الحاشية أن هذا لدى الحنفية دون الثلاثة.
(4) انظر: في هذه الحيلة: الهداية مع شرح فتح القدير 5/35، 40.
(5) في المغني 10/150 عزا القول بهذا لأبي يوسف خلافاً لأبي حنيفة رحمهما الله تعالى.

(1/158)


المبحث الثاني عشر: في ذكر حيلة جائزة لإبطال الشهادة على الزنى. ومناقشة ابن القيم في ذلك - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني عشر:
في ذكر حيلة جائزة لإبطال الشهادة على الزنى
يقسّم ابن القيم رحمه الله تعالى الحيل إلى أقسام أربعة ثلاثة منها محرمة (1) لذاتها
أو لما تفضي إليه. وقسم رابع يقصد به أخذ حق أو دفع باطل وهو ثلاثة أنواع (2) : منها أن يحتال على التوصل إلى الحق أو إلى دفع الظلم بطريق مباحة وذكر لهذا النوع ما يقرب من مائة وعشرين مثالاً.
ذكر منها في (المثال الخامس والخمسين) حيلة جائزة لإبطال الشهادة على الزنى فقال (2) :
(المثال الخامس والخمسون: إذا رفع إلى الإمام وادعى عليه أنه زنى، فخاف
إن أنكر أن تقوم عليه البينة فيحد، فالحيلة في إبطال شهادتهم، أن يقر إذا سئل مرة واحدة ولا يزيد عليها فلا تسمع البينة مع الإقرار، وليس للحاكم ولا للإمام أن يقرره تمام النصاب بل إذا سكت لم يتعرض له، فإن كان الإمام ممن يرى وجوب الحد بالمرة الواحدة، فالحيلة أن يرجع عن إقراره فيسقط عنه الحد، فإذا خاف من إقامة البينة عليه أقر أيضاً ثم رجع، وهكذا أبدا، وهذه الحيلة جائزة، فإنه يجوز له دفع الحد عن نفسه، وأن يخلد إلى التوبة، كما قال النبي صلى الله عليه وسلم للصحابة لما فر ماعز عن الحد (هلا تركتموه يتوب فيتوب الله عليه) فإذا فر من الحد إلى
التوبة فقد أحسن) .
هذا ما قرره ابن القيم رحمه الله تعالى من جواز هذه الحيلة لأن البينة لا تسمع
__________
(1) هي: 1- حيلة محرمة يقصد بها محرم 2- حيلة مباحة يقصد بها محرم 3- حيلة لم توضع
للإفضاء إلى محرم فيتخذها المتحيل سلما للحرام. انظر: أعلام الموقعين 3/346- 347. مع
بيان أمثلتها.
(2) هي: 1- طريق محرم والمقصود به حق 2- طريق مشروعة تفضي إلى مشروع 3- طريق
مباح يفضي إلى حق للسالك. انظر هذه مع أمثلتها في أعلام الموقعين 3،7/3- 349.
(3) انظر: أعلام الموقعين 3/394

(1/159)

مع الإقرار، فإذا أقر مرة واحدة بطلت البينة وصار العول على الإقرار، وهو إنما
أقر مرة واحدة والحد لا بد فيه من أربع مرات في الإقرار.
وقد ذكر ابن القيم رحمه الله تعالى أيضاً هذه الحيلة في ثلاثة مواضع من نفس
كتابه (الأعلام) (1) في مقام الرد والتعقب لها وأنها حيلة باطلة لا يعتبر بها لأن تصديقه الشهود يزيد البينة قوة والعمل إنما هو بالبينة لا بالإقرار. وفي هذا يقول (2) :
(وقلتم: لو شهد عليه أربعة بالزنى فصدق الشهود سقط عنه الحد، وإن كذبهم أقيم عليه الحد وهذا من أفسد قياس في الدنيا فإن تصديقهم إنما زادهم قوة، وزاد الإمام يقيناً وعلماً أعظم من العلم الحاصل بالشهادة وتكذيبه.
وتفريقكم- بأن البينة لا يعمل بها إلا مع الإنكار فإذا أقر فلا عمل للبينة، والإقرار مرة لا يكفي فيسقط الحد- تفريق باطل، فإن العمل ههنا بالبينة لا بالإقرار، وهو إنما صدر منه تصديق البينة التي وجب الحكم بها بعد الشهادة، فسواء أقر أم لم يقر فالعمل إنما هو بالبينة) .
ويقول أيضاً (3) :
(ومن العجب أنه لو شهد عليه أربعة بالزنى فكذب الشهود حد وإن صدقهم سقط عنه الحد) .
وإن من تأمل التعليل في مقامي المنع والجواز لهذه الحيلة تبين له فضل المنع له
على الجواز لضعف ما بني عليه الجواز من تعليل كما هو ظاهر من تعقب ابن القيم
رحمه الله تعالى.
__________
(1) انظر: أعلام الموقعين 1/282، 3/317، 339.
(2) انظر: أعلام الموقعين 1/282.
(3) انظر: أعلام الموقعين 3/339 وأيضاً 3/317.

(1/160)


المبحث الثالث عشر: اللواط في القرآن والسنة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث عشر:
اللواط (1) في القرآن والسنة (2)
جريمة اللواط لم يعملها أحد من العالمين قبل قوم لوط كما قال تعالى (أتأتون الفاحشة ما سبقكم بها من أحد من العالمين) .
وقد ذكر ابن القيم رحمه الله تعالى ما في قصة اللوطية من المواعظ والعبر الدالة على عظم إثم هذه الفعلة وغلظها (3) .
ثم ذكر رحمه الله تعالى السور التي وردت فيها عقوبة اللوطية فقال (4) :
(وقد ذكر الله سبحانه عقوبة اللوطية وما حل بهم من البلاء في عشر سور من القرآن هي:
سورة الأعراف (5) ، وهود (6) ، والحجر (7) ، والأنبياء (8) ، والفرقان (9) ،
__________
(1) اللواط: لغة، مصدر، والنسبة إليه لوطي، والمراد به من يعمل بعمل قوم لوط والأصل في معنى هذه المادة (الإلصاق) . ويقال لاط، ولاوط، أي عمل قوم لوط، وهو: إتيان الرجل الرجل في (*)
وأما في الاصطلاح: فإنني لم أر من حده بحد مفرداً لاندراجه عند الأكثر- في حد الزنى. والذي تحصل لي إمكان تعريفه بما يَلي:
وهو أن يقال: اللواط، إدخال رجل ذكره في دبر رجل أو امرأة. فيشمل اللوطيين الصغرى (وهي إتيان النساء في أدبارهن) والكبرى (وهي إتيان الذكران في أدبارهم) .
وانظر في تعريفه لغة: المفردات ص/456، ومختار الصحاح ص/608، والقاموس
2/398، والمطلع على أبواب المقنع ص/ 371. وانظر أيضا: كشاف القناع 6/94 وجواهر الإكليل 2/283.
(2) انظر في هذا المبحث عند ابن القيم: زاد المعاد 3/209، وروضة المحبين ص/371.
(3) يأتي بيانها إن شاء الله تعالى في مبحث مفاسد اللواط.
(4) انظر: روضة المحبين ص/371.
(5) انظر: الآية رقم 80 وما بعدها- (ولوطاً إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين) الآيات.
(6) انظر: من سورة هود الآية رقم 76 وما بعدها- (ولما جاءت رسلنا لوطاً سيء بهم ... )
الآيات.
(7) انظر: من سورة الحجر الآية رقم 58 وما بعدها - (قال فما خطبكم أيها المرسلون) الآيات.
(8) انظر: من سورة الأنبياء الآية رقم 73 وما بعدها - (ولوطاً آتيناه حكماً وعلماً ونجيناه من=

(*) قال مُعِدُّ الكتاب للشاملة: كذا في المطبوع، وكأن بالكلام سقطا تقديره (دبره) هـ

(1/161)

والشعراء (1) ، والنمل (2) ، والعنكبوت (3) ، والصافات (4) ، واقتربت الساعة (5)
وجمع على القوم بين عمي الأبصار، وخسف الديار، والقذف بالأحجار ودخول النار، وقال محذراً لمن عمل عملهم ما حل بهم من العذاب الشديد (6) (وما قوم لوط منكم ببعيد) .
وأما اللواط في السنة فإنه جاء فيها على وجهين:
1- وعيد فاعله (7)
2- بيان عقوبته من قوله صلى الله عليه وسلم (8) .
وأما قضاء فلم يقض فيه النبي صلى الله عليه وسلم بشيء لأن العرب لم تكن تعرفه ولم يرفع إليه
صلى الله عليه وسلم فيه بشيء.
وفي هذا يقول رحمه الله تعالى (9) :
(لم يثبت عنه صلى الله عليه وسلم أنه قضى في اللواط بشيء لأن هذا لم تكن تعرفه العرب ولم
__________
= القرية التي كانت تعمل الخبائث ... ) الآيتين.
(9) انظر: من سورة الفرقان الآية رقم 28 (ولقد أتوا على القرية التي أمطرت مطر السوء)
الآية.
(1) انظر: من سورة الشعراء الآية رقم 160 وما بعدها- (كذبت قوم لوط المرسلين..)
الآيات.
(2) انظر: من سورة النمل الآية رقم 54 وما بعدها- (ولوطاً إذ قال لقومه أتأتون الفاحشة وأنتم
تبصرون) الآيات.
(3) انظر: من سورة العنكبوت الآية رقم 28 وما بعدها- (ولوطاً إذ قال لقومه ... ) الآيات.
(4) انظر: من سورة الصافات الآية رقم 133 وما بعدها- (وإن لوطاً لمن المرسلين) الآيات.
(5) انظر: من سورة اقتربت الساعة (سورة القمر) الآية رقم 33 وما بعدها (كذبت قوم لوط
بالنذر) الآيات.
(6) من الآية رقم 89 سورة هود.
(7) يأتي سياق بعض النصوص فيه في المبحث الخامس عشر.
(8) يأتي سياق ما ورد فيها في المبحث السادس عشر.
(9) انظر: زاد المعاد 3/209.

(1/162)

يرفع إليه صلى الله عليه وسلم ولكن ثبت عنه أنه صلى الله عليه وسلم قال (اقتلوا الفاعل والمفعول به) رواه
أهل السنن الأربعة وإسناده صحيح) .
وهذا النص من ابن القيم رحمه الله تعالى قد سبقه إلى نحوه ابن الطلاع (1) في (أحكامه) .
كما ذكره الحافظ بن حجر إذ قال (2) :
(قال ابن الطلاع في (أحكامه) لم يثبت عن رسول الله صلى الله عليه وسلم أنه رجم في اللواط، ولا أنه حكم فيه وثبت عنه أنه قال: اقتلوا الفاعل والمفعول به) .


المبحث الرابع عشر: في مفاسد اللوطية الصغرى - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع عشر:
في مفاسد اللوطية الصغرى (3)
يقرر ابن القيم رحمه الله تعالى أن وطء النساء (الزوجات) في أدبارهن لم يبح على لسان نبي قط وأن من نسب إلى بعض السلف إباحة وطء الزوجة في دبرها فقد
غلط عليه أقبح الغلط وأفحشه، وأن وطء النساء (اللوطية الصغرى) إلى الوطء في
أدبار الصبيان (اللوطية الكبرى) .
وقد ذكر في هذا المبحث مفاسد هذه الذريعة المحرمة وأضرارها ومن هذه المفاسد والأضرار ما تنفرد به اللوطية الصغرى ومنها ما هو مشترك بين اللوطيتين،
وفي هذا يقول رحمه الله تعالى (4) :
__________
(1) هو: محمد بن الفرج القرطبي المالكي مفتي الأندلس ومحدثها توفي سنة 497، له كتاب في
"أحكام النبي صلى الله عليه وسلم " (انظر: الأعلام 7/ 219.) .
(2) انظر: تلخيص الحبير 4/54.
(3) انظر: زاد المعاد 3/148- 150، وأعلام الموقعين 4/345- 346.
(4) انظر: زاد المعاد 3/149- 150

(1/163)

(إذا كان الله حرم الوطء في الفرج لأجل الأذى العارض فما الظن بالحش (1) الذي هو محل الأذى اللازم مع زيادة المفسدة بالتعرض لانقطاع النسل، والذريعة
القريبة جداً من أدبار النساء إلى أدبار الصبيان.
وأيضاً: فللمرأة حق على الزوج في الوطء ووطؤها في دبرها يفوت حقها، ولا يقضي وطرها ولا يحصل مقصودها.
وأيضاً: فإن الدبر لم يتهيأ لهذا العمل ولم يخلق له، وإنما الذي هيىء له الفرج. فالعادلون عنه إلى الدبر خارجون عن حكمة الله وشرعه جميعاً.
وأيضاً: فإن ذلك مضر بالرجل، ولهذا ينهي عنه عقلاء الأطباء من الفلاسفة وغيرهم، لأن للفرج خاصية في اجتذاب الماء المحتقن وراحة الرجل منه والوطء
في الدير لا يعين على اجتذاب جميع الماء، ولا يخرج كل المحتقن لمخالفته للأمر الطبيعي.
وأيضاً: يضر من وجه آخر، وهو إحواجه إلى حركات متعبة جداً لمخالفته للطبيعة.
وأيضاً: فإنه محل القذر والنجو فيستقبله الرجل بوجهه ويلاقيه.
وأيضاً: فإنه يضر بالمرأة جداً، لأنه وارد بعيد غريب عن الطباع منافر لها غاية المنافرة.
وأيضاً: فإنه يحدث الهمّ والغمّ والنفرة عن الفاعل والمفعول به.
وأيضاً: فإنه يسود الوجه ويظم الصدر ويطمس نور القلب، ويكسي الوجه وحشة تصير عليه كالسيماء يعرفها من له أدنى فراسة.
__________
(2) جمع حشا وهو الدبر (انظر: النهاية لابن الأثر 1/392) .

(1/164)

وأيضاً: فإنه يوجب النفرة، والتباغض الشديد والتقاطع بين الفاعل والمفعول به
ولا بد.
وأيضاً: فإنه يفسد حال الفاعل والمفعول به فساداً لا يكاد يرجى بعده صلاح
إلا أن يشاء الله بالتوبة النصوح.
وأيضاً: فإنه يذهب بالمحاسن منها ويكسوها ضدها كما يذهب بالمودة بينهما ويبدلها به تباغضاً وتلاعناً.
وأيضاً: فإنه من أكبر أسباب زوال النعم وحلول النقم، فإنه يوجب اللعنة والمقت من الله وإعراضه عن فاعله وعدم نظره إليه، فأي خير يرجوه بعد هذا وأي شر يأمنه، وكيف حياة قد حلت عليه لعنة الله ومقته وأعرض عنه بوجهه ولم ينظر إليه.
وأيضاً: فإنه يذهب بالحياء جملة والحياء هو حياة القلوب، فإذا فقدها القلب استحسن القبيح، واستقبح الحسن، وحينئذٍ فقد استحكم فساده.
وأيضاً: فإنه يحيل الطباع عما ركبها الله، ويخرج الإنسان عن طبعه إلى طبع لم يركب الله عليه شيئاً من الحيوان، بل هو طبع منكوس، وإذا نكس الطبع
انتكس القلب والعمل والهدى، فيستطيب حينئذ الخبيث من الأعمال والهيئات ويفسد حاله وعمله وكلامه بغير اختياره.
وأيضاً: فإنه يورث من الوقاحة والجرأة ما لا يورثه سواه.
وأيضاً: فإنه يورث من المهانة والسفال والحقارة ما لا يورثه غيره.
وأيضا: فإنه يكسو العبد من حلة المقت والبغضاء وازدراء الناس له واحتقارهم إياه، واستصغارهم له، ما هو مشاهد بالحس.
فصلاة الله وسلامه على من سعادة الدنيا والآخرة في هديه واتباع ما جاء به، وهلاك الدنيا والآخرة في مخالفة هديه وما جاء به) .

(1/165)


المبحث الخامس عشر: في مفاسد اللواط - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس عشر:
في مفاسد اللواط وأن مفسدته أعظم من كل ذنب
بعد الشرك بالله تعالى (1)
فيما ذكره ابن القيم رحمه الله تعالى من مفاسد اللوطية الصغرى (2) مفاسد وأضرار مشتركة بين اللوطيتين: خلقية، وطبية، وطبيعية.
وقد بيّن أيضاً رحمه الله تعالى جملة مما في سبيل اللوطية الكبرى من المفاسد الدنيوية والأخروية فقال (3) :
(أما سبيل الأمة اللوطية فتلك سبيل الهالكين المفضية بسالكها إلى منازل المعذبين الذين جمع الله عليهم من أنواع العقوبات ما لم يجمعه على أمة من الأمم لا
من تأخر عنهم ولا من تقدم وجعل آثارهم وديارهم عبرة للمعتبرين وموعظة للمتقين (4) ... وجمع على القوم بين عمي الأبصار وخسف الديار، والقذف بالأحجار، ودخول النار، وقال محذراً لمن عمل عملهم ما حل بهم من العذاب الشديد (وما قوم لوط منكم ببعيد) .
وقال بعض العلماء إذا علا الذكر الذكر هربت الملائكة، وعجت الأرض إلى ربها، ونزل سخط الجبار جلّ جلاله عليهم، وغشيتهم اللعنة، وحفت بهم الشياطين، واستأذنت الأرض ربها أن تخسف بهم، وثقل العرش على حملته، وكبرت الملائكة، واستعرت الجحيم فإذا جاءته رسل الله لقبض روحه نقلوها إلى ديار إخوانهم وموضع عذابهم فكانت روحه بين أرواحهم، وذلك أضيق مكاناً
__________
(1) انظر: روضة المحبين ص/362، 371- 372، والداء والدواء ص/247-253، وإغاثة اللهفان 1/59- 67.
(2) انظر: المبحث الرابع عشر.
(3) انظر: روضة المحبين ص/362، 371- 372.
(4) هنا مبحث عقوبة اللواط وقصة قوم لوط.

(1/166)

وأعظم عذاباً من عذاب الزناة، فلا كانت لذة توجب هذا العذاب الأليم، وتسوق صاحبها إلى مرافقة أصحاب الجحيم، تذهب اللذات وتعقب الحسرات، وتفنى الشهوة، وتبقى الشقوة، وكان الإمام أحمد ابن حنبل رحمه الله تعالى ينشد:
تفنى اللذاذة ممن نال صفوتها ... من الحرام ويبقى الخزي والعار
تبقى عواقب سوء في مغبتها ... لا خير في لذة من بعدها النار
وفي معرض بحثه رحمه الله تعالى لعقوبة اللواط وأن عقوبته أغلظ من عقوبة الزنى فيقتل على كل حال بين رحمه الله تعالى في مساق التأييد لهذا القول، وجه
كون مفسدة اللواط تلي مفسدة الكفر بالله تعالى، وأن اللواط أعظم مفسدة من الزنى ومن القتل وبسط ذلك ببيان قصة اللوطية في القرآن الكريم وما فيها من وجوه الشناعة والذم فقال رحمه الله تعالى (2) :
(ليس في المعاصي أعظم مفسدة من هذه المفسدة، وهي تلي مفسدة الكفر، وربما كانت أعظم من مفسدة القتل.
قالوا: ولم يبتل الله سبحانه بهذه الكبيرة قبل قوم لوط أحداً من العالمين، وعاقبهم عقوبة لم يعاقب بها أحداً غيرهم، وجمع عليهم أنواعاً من العقوبات، بين
الإهلاك، وقلب ديارهم عليهم والخسف بهم، ورجمهم بالحجارة من السماء، فنكل
بهم نكالا لم ينكله أمة سواهم، وذلك لعظم مفسدة هذه الجريمة التي كادت تميد الأرض من جوانبها إذا عملت عليها، وتهرب الملائكة إلى أقطار السموات والأرض إذا شاهدوها خشية نزول العذاب على أهلها فيصيبهم معهم، وتعج
الأرض إلى ربها تبارك وتعالى، وتكاد الجبال تزول عن أماكنها، وقتل المفعول به
خير له من وطئه، فإنه إذا وطئه قتله قتلا لا ترجى الحياة معه، بخلاف قتله، فإنه مظلوم شهيد أو ربما ينتفع به في آخرته.
__________
(1) انظر: حكمة التشريع وفلسفته 2/289- 290، ص/300.
(2) انظر: الداء والدواء ص/247- 253. وانظر أيضاً: روضة المحبين ص/364- 371

(1/167)

قالوا: والدليل على هذا أن الله سبحانه جعل حد القاتل إلى خبرة الولي، إن
شاء قتل، وإن شاء عفا، وحتم قتل اللوطي حداً كما أجمع عليه أصحاب رسول الله
صلى الله عليه وسلم ودلت عليه سنة رسول الله صلى الله عليه وسلم
الصحيحة الصريحة التي لا معارض لها، بل
عليها عمل أصحابه وخلفائه الراشدين رضي الله عنهم أجمعين ... (1) .
قالوا: وثبت عنه صلى الله عليه وسلم أنه قال: لعن الله من عمل عمل قوم لوط ثلاثا - ولم
يجئ عنه صلى الله عليه وسلم لعنة الزاني ثلاث مرات في حديث واحد، وقد لعن جماعة من أهل
الكبائر فلم يتجاوز بهم في اللعن مرة واحدة، وكرر لعن اللوطية وأكده ثلاث
مرات.
وأطبق أصحاب رسول الله صلى الله عليه وسلم على قتله ... (2)
قالوا: ومن تأمل قوله سبحانه (3) (ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا) وقوله في قوم لوط (4) (أتأتون الفاحشة ما سبقكم بها من أحد من العالمين) تبين له تفاوت ما بينهما، وأنه سبحانه نكر الفاحشة في الزنى أي هو
فاحشة من الفواحش، وعرفها في اللواط، وذلك يفيد أنه جامع لمعاني اسم
الفاحشة، كما تقول زيد الرجل ونعم الرجل زيد، أي أتأتون الخصلة التي استقر
فحشها عند كل أحد، فهي لظهور فحشها وكماله غنية عن ذكرها بحيث لا
ينصرف الاسم إلى غيرها، وهذا نظير قول فرعون لموسى (5) (وفعلت فعلتك التي
فعلت) أي الفعلة الشنعاء الظاهرة المعلومة لكل أحد.
ثم أكد سبحانه شأن فحشها بأنها لم يعملها أحد من العالمين قبلهم فقال (6) : (ما
سبقكم بها من أحد من العالمين) .
__________
(1) ساق رحمه الله تعالى النصوص في قتل اللوطي وتأتي في عقوبة اللواط المبحث السادس عشر.
(2) بيانه لاختلاف الصحابة رضي الله عنهم في صفة عقوبة اللواط.
(3) الآية رقم 32 سورة الإسراء.
(4) الآية رقم 80 سورة الأعراف.
(5) الآية رقم 19 سورة الشعراء.
(6) من الآية رقم 32 سورة الإسراء.

(1/168)

ثم زاد في التأكيد بأن صرح بما تشمئز منه القلوب وتنبو عنه الأسماع وتنفر منه الطباع أشد نفرة وهو إتيان الرجل رجلاً مثله ينكحه كما ينكح الأنثى فقال (1)
(أئنكم لتأتون الرجال) .
ثم نبه عن استغنائهم عن ذلك وأن الحامل لهم عليه ليس إلا مجرد الشهوة لا الحاجة التي لأجلها مال الذكر إلى الأنثى، من قضاء الوطر ولذة الاستمتاع،
وحصول المودة والرحمة التي تنسى المرأة لها أبويها وتذكر بعلها، وحصول النسل
الذي هو حفظ هذا النوع الذي هو أشرف المخلوقات وتحصين المرأة وقضاء
وطرها، وحصول علاقة المصاهرة التي هي أخت النسب، وقيام الرجال على النساء
وخروج أحب الخلق إلى الله من جماعهن كالأنبياء والأولياء والمؤمنين ومكاثرة
النبي صلى الله عليه وسلم الأنبياء بأمته.
الى غير ذلك من مصالح النكاح.
والمفسدة التي في اللواط تقاوم ذلك كله، وتربي عليه بما. لا يمكن حصر فساده
ولا يعلم تفصيله إلا الله.
ثم أكد قبح ذلك بأن اللوطية عكسوا فطرة الله التي فطر الله عليها الرجال،
وقلبوا الطبيعة التي ركبها الله في الذكور، وهي شهوة النساء دون الذكور، فقلبوا
الأمر وعكسوا الفطرة والطبيعة فأتوا الرجال شهوة من دون النساء، ولهذا قلب الله
سبحانه ديارهم عليهم، فجعل عاليها سافلها وكذلك قلوبهم ونكسوا في العذاب
على رؤوسهم.
ثم أكد سبحانه بأن حكم عليهم بالإسراف وهو مجاوزة الحد فقال (2) (بل أنتم
قوم مسرفون) .
فتأمل هل جاء مثل ذلك أو قريب منه في الزنى.
__________
(1) من الآية رقم 55 سورة النمل.
(2) من الآية رقم 81 سورة الأعراف.

(1/169)

وأكد سبحانه ذلك عليهم بقوله (1) (ونجيناه من القرية التي كانت تعمل
الخبائث) .
ثم أكد سبحانه عليهم الذم بوصفين في غاية القبح فقال (3) (إنهم كانوا قوم
سوء فاسقين) .
وسماهم مفسدين في قول نبيهم (3) (ربّ انصرني على القوم المفسدين) .
وسماهم ظالمين في قول الملائكة لإبراهيم (4) (إنا مهلكو أهل هذه القرية، إن
أهلها كانوا ظالمين) .
فتأمل من عوقب بمثل هذه العقوبات ومن ذمه الله بمثل هذه المذمات.
ولما جادل خليله إبراهيم الملائكة، وقد أخبروه بإهلاكهم قيل له (5) (يا إبراهيم
أعرض عن هذا أنه قد جاء أمر ربك، وإنهم آتيهم عذاب غير مرود) .
وتأمل خبث اللوطية، وفرط تمردهم على الله حيث جاءوا نبيهم لوطاً لما سمعوا
بأنه قد طرقه أضيافه، هم من أحسن، البشر صوراً، فأقبل اللوطية عليه يهرولون،
فلما رآهم قال لهم (6) (يا قوم هؤلاء بناتي هنّ أطهر لكم) ففدى أضيافه ببناته
يزوجهم بهن خوفا على نفسه وأضيافه من العار الشديد فقال (7) (يا قوم هؤلاء
بناتي هنّ أطهر لكم فاتقوا الله ولا تخزون في ضيفي أليس منكم رجل رشيد.
فردوا عليه ولكن رد جبار عنيد (8) (لقد علمت ما لنا في بناتك من حق،
__________
(1) من الآية رقم 74 سورة الأنبياء.
(2) من الآية رقم 74 سورة ألأنبياء.
(3) من الآية رقم 30 سورة العنكبوت.
(4) من الآية رقم 31 سورة العنكبوت.
(5) من الآية رقم 76 سورة هود.
(6) من الآية رقم 78 سورة هود.
(7) من الآية رقم 78 سورة هود.
(8) من الآية رقم 79 سورة هود.

(1/170)

وإنك لتعلم ما نريد) ، فنفث نبي الله نفثة مصدور، خرجت من قلب مكروب
فقال (1) (لو أن لي بكم قوّة أو آوى إلى ركن شديد) .
فنفس له رسل الله، وكشفوا له عن حقيقة الحال، وأعلموه أنهم ممن ليس
يوصل إليهم، ولا إليه بسببهم، فلا تخف منهم ولا تعبأ بهم وهوّن عليك فقال (2)
(يا لوط إنا رسل ربك لن يصلوا إليك) . وبشروه بما جاءوا به من الوعد له
ولقومه من الوعيد المصيب فقالوا (3) (فأسر بأهلك بقطع من الليل ولا يلتفت منكم
أحد، إلا امرأتك إنه مصيبها ما أصابهم، إن موعدهم الصبح أليس الصبح
بقريب) .
فوالله ما كان بين إهلاك أعداء الله ونجاة نبيه وأوليائه إلا ما كان بين السحر
وطلوع الفجر وإذا بديارهم قد أقتلعت من أصلها ورفعت نحو السماء حتى سمعت
الملائكة نباح الكلاب ونهيق الحمير فبرز المرسوم- الذي لا يرد- عن الرب
الجليل، إلى عبده ورسوله جبرائيل، بأن قلبها عليهم كما أخبر به في محكم التنزيل
فقال عزّ من قائل (4) : (فجعلنا عاليها سافلها وأمطرنا عليهم حجارة
من سجيل) .
فجعلهم آية للعالمين، وموعظة للمتقين، ونكالاً وسلفاً لمن شاركهم في أعمالهم
من الجرمين، وجعل ديارهم بطريق السالكين
(إن في ذلك لآيات للمتوسمين، وإنها لبسبيل مقيم، إن في ذلك لآية
للمؤمنين) (5) .
أخذهم على غرة وهم نائمون، وجاءهم بأسه وهم في سكرتهم يعمهون، فما
__________
(1) من الآية رقم 80 سورة هود.
(2) من الآية رقم 81 سورة هود.
(3) من الآية رقم 81 سورة هود.
(4) من الآية 74 سورة الحجر.
(5) الآية رقم 75 سورة الحجر.

(1/171)

أغنى عنهم ما كانوا يكسبون، فقلبت تلك اللذات آلاماً، فأصبحوا بها يعذبون.
مآرب كانت في الحياة لأهلها ... عِذاباً فصارت في الممات عَذاباً.
ذهبت اللذات، وأعقبت الحسرات، وانقضت الشهوات، وأورثت الشقوات
تمتعوا قليلاً، وعذبوا طويلاً، رتعوا مرتعاً وخيما، فأعقبهم عذاباً أليماً، أسكرتهم خمرة تلك الشهوات، فا استفاقوا منها إلا في ديار المعذبين، وأرقدتهم تلك الفعلة
فما استيقظوا منها إلا وهم في منازل الهالكين، فندموا والله أشد الندامة حين لا
ينفع الندم، وبكوا على ما أسلفوه بدل الدموع بالدم.
فلو رأيت الأعلى والأسفل من هذه الطائفة، والنار تخرج من منافذ وجوههم
وأبدانهم وهم بين أطباق الجحيم، وهم يشربون بدل لذيذ الشراب كؤوس الحميم.
ويقال لهم وهم على وجوههم يسحبون، ذوقوا ما كنتم تكسبون (1) (اصلوها
فاصبروا أو لا تصبروا سواء عليم إنما تجزون ما كنتم تعملون) .
ولقد قرّب الله مسافة العذاب بين هذه الأمة وبين إخوانهم في العمل فقال
مخوفاً لهم أن يقع الوعيد (2) (وما هي من الظالمين ببعيد) .
فيا ناكحي الذكران يهنيكم البشرى ... فيوم معاد الناس إن لم أجرا
كلوا واشربوا وازنوا ولوطوا وأبشروا ... فإن لكم زفاً إلى الجنة الحمرا.
فإخوانكم قد مهدوا الدار قبلكم ... وقالوا، إلينا عجلوا لكم البشرى
وها نحن أسلاف لكم في انتظاركم ... سيجمعنا الجبار في ناره الكبرى
فلا تحسبوا أن الذين نكحتموا ... يغيبون عنكم بل ترونهم جهراً
ويلعن كلاً منكم لخليه ... ويشقى به المحزون في الكرة الأخرى
يعذب كلاً منهما بشريكه ... كما اشتركا في لذة توجب الوزرا
__________
(1) الآية رقم 16 سورة الطور.
(2) الآية رقم 83 سورة هود.

(1/172)


المبحث السادس عشر: في عقوبة اللواطة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السادس عشر:
في عقوبة اللواط (1)
يقرر- ابن القيم رحمه الله تعالى أن الصحابة رضي الله عنهم متفقون على قتل اللوطي، وإن الخلاف بينهم إنما هو في كيفية قتله.
فغلط بعض الناس، فنقل محل الخلاف إلى محل الاتفاق، وظنوا أن الصحابة رضي الله عنهم قد اختلفوا في قتله والأمر بخلاف ذلك.
وفي بيان ذلك يقول رحمه الله تعالى (2) :
(الصحابة رضي الله عنهم متفقون على قتل اللوطي، وإنما اختلفوا في كيفية قتله، فظن بعض الناس أنهم متنازعون في قتله ولا نزاع بينهم فيه إلا في إلحاقة بالزاني أو قتله مطلقاً) .
وقال أيضاً (3) :
(قال ابن القصار، وشيخنا: أجمعت الصحابة رضي الله عنهم على قتله وإنما اختلفوا في كيفية قتله) . وقال أيضاً (4) :
(أطبق أصحاب رسول الله صلى الله عليه وسلم على قتله لم يختلف فيه منهم رجلان، وإنما اختلفت أقوالهم في صفة قتله، فظن بعض الناس أن ذلك اختلاف منهم في قتله، فحكاها مسألة نزاع بين الصحابة رضي الله عنهم، وهي بينهم مسألة إجماع لا مسألة نزاع) . فنحصل من هذه النقول من كلام ابن القيم رحمه الله تعالى: أن
__________
(1) ، انظر: الداء والدواء ص/246- ص/256. روضة المحبين ص/362 ص/372. زاد المعاد 3/209 والطرق الحكمية ص/179/180.
(2) انظر: روضة المحبين ص/363.
(3) انظر: زاد المعاد 3/209.
(4) انظر: الداء والدواء ص/249

(1/173)

الصحابة رضي الله عنهم متفقون على قتل اللواطي وأن الخلاف الحاصل بينهم في
موضعين:
الأول منهما: هي يقتل مطلقاً أم يلحق بالزاني.
الثاني: في كيفية قتله.
اختلاف الصحابة رضي الله عنهم في صفة عقوبة اللوطي:
ذكر ابن القيم رحمه الله تعالى جملة من أقاويل الصحابة رضي الله عنهم في ذلك على ما يلي:
1- إحراق اللوطي بالنار
وهو قول أبي بكر وعلي وابن الزبير (1) رضي الله عنهم وهشام ابن عبد الملك (2) رحمه الله تعالى وقد حرق كل واحد منهم اللوطية في خلافته. وقد شاور أبو بكر رضي الله عنه الصحابة رضي الله عنهم فاجتمع رأيهم على إحراق اللوطية.
وفي بيان ذلك يقول ابن القيم رحمه الله تعالى (3) :
(حرق اللوطية بالنار أربعة من الخلفاء: أبو بكر الصديق رضي الله عنه، وعلي ابن أبي طالب رضي الله عنه، وعبد الله بن الزبير رضي الله عنه، وهشام بن عبد الملك رحمه الله تعالى) .
__________
(1) هو: عبد الله بن الزبير بن العوام الأسدي رضي الله عنه وكان أول مولود ولد في الإسلام بالمدينة توفي قتيلاً رضي الله عنه سنة 73 هـ. (انظر: الإصابة 3/302- 303) .
(2) هو: هشام بن عبد الملك بن مروان الأموي من ملوك بني أمية توفي سنة 125 هـ. (انظر الأعلام 9/84) .
(3) انظر: روضة المحبين ص/369- 370.
(4) انظر: روضة المحبين ص/369- 370.

(1/174)

(حرقهم أبو بكر رضي الله عنه بالنار بعد مشاورة الصحابة رضي الله عنهم وأشار عليه علي ابن أبي طالب رضي الله عنه بذلك وحرقهم علي وابن الزبير كما ذكره (الآجري) (1) وغيره عن محمد ابن المنكدر (2) : أن خالد بن الوليد (3) كتب إلى أبي بكر رضي الله عنه أنه وجد رجلاً في بعض نواحي العرب ينكح كما تنكح المرأة، فجمع أبو بكر رضي الله عنه لذلك أصحاب رسول الله صلى الله عليه وسلم وفيهم علي بن أبي طالب رضي الله عنه، فقال علي رضي الله عنه: أن هذا ذنب لم يعمل به إلا أمة واحدة ففعل الله بهم ما قد علمتم، أرى أن تحرقوه بالنار، فاجتمع رأي أصحاب رسول الله صلى الله عليه وسلم أن يحرق بالنار فأمر به أبو بكر أن يحرق (4) .
قال (5) : وقد حرقهم ابن الزبير وهشام بن عبد الملك) .
2- الرجم بالحجارة حتى يموت
وهو قول عمر رضي الله عنه وعلي رضي الله عنه وابن عباس رضي الله عنهما
في جماعة من الصحابة رضي الله عنهم (6) .
__________
(1) ابن القيم رحمه الله تعالى ينقل في هذه المسألة عن كتاب (تحريم اللواط) للآجري كما سماه بذلك ص/ 371 من روضة المحبين. والآجري هو محمد بن الحسين أبو بكر شافعي محدث ينسب إلى آجر من عمل بغداد له كتاب (التشريعة ط) وغيره توفي سنة 360 هـ. (انظر: تاريخ بغداد 2/ 243، والأعلام 6/ 328) .
(2) هو: محمد بن المنكدر بن عبد الله التيمي من ثقات المحدثين توفي سنة 130 هـ. أو بعدها (انظر: التقريب 2/ 210) .
(3) هو: خالد بن الوليد بن المغيرة القرشي المخزومي من أجلة الصحابة رضي الله عنهم وفرسانهم توفي سنة 22 هـ. (انظر: الإصابة 1/413- 415، والتقريب 1/219) .
(4) رواه البيهقي في السنن الكبرى 8/232 وانظر نيل الأوطار 7/123، وزاد المعاد 3/209 والداء والدواء ص/248، وروضة المحبين أيضاً ص/362. والزواجر لابن حجر الهيثمي 2/147 ط بولاق سنة 1248 هـ وحكم الأئمة بأنه حديث مرسل كما صرح به البيهقي والشوكاني.
(5) أي قال الآجري.
(6) انظر في رواية هذه الآثار: البيهقي في السنن الكبرى 8/232- 233، وسنن أبي داود =

(1/175)

وفي هذا يقول ابن القيم رحمه الله تعالى (1) :
(وقال عمر ابن الخطاب رضي الله عنه وجماعة من الصحابة والتابعين: يرجم بالحجارة حتى يموت أحصن أو لم يحصن) .
وقال أيضاً (3) :
(وقال ابن عباس رضي الله عنهما: يرجم اللوطي بكراً كان أو ثيباً) . وذكر أيضاً أن هذا فتوى من ابن عباس رضي الله عنهما بما رواه عن النبي صلى الله عليه وسلم يرفعه (من عمل عمل قوم لوط فاقتلوه) (3) . وقال أيضاً (4) :
(ورجم علي رضي الله عنه لوطياً وأفتى بتحريقه، وكأنه رأى هذا وهذا) .
3- الرمي من أعلى بناء في البلد ثم يتبع بالحجارة:
وهو مروي عن أبي بكر وابن عباس رضي الله عنهم (5) .
قال ابن القيم رحمه الله تعالى (6) :
(وسئل ابن عباس رضي الله عنهما عن اللوطي ما حده؟ قال:
ينظر أعلى بناء في المدينة فيرمى منه منكساً ثم يتبع بالحجارة.
وقال أيضاً (7) :
__________
= 4/607، واختصارها للمنذري 6/274 ونيل الأوطار 7/223-124، وتلخيص الحبير 4/61
(1) انظر: روضة المحبين ص/362.
(2) انظر: روضة المحبين ص/370، وزاد المعاد 3/209.
(3) انظر: المرجعين السابقين.
(4) انظر: روضة المحبين ص/363.
(5) انظر: في الرواية لآثارهما وبيانها: السن الكبرى للبيهقي 8/232- 233، ونيل الأوطار 7/123
(6) انظر: روضة المحبين ص/369. والداء والدواء ص/249.
(7) انظر: زاد المعاد 3/209.

(1/176)

(وقال أبو بكر الصديق رضي الله عنه: يرمى من شاهق) .
4- أنه يلقى عليه حائط.
وهذا مروي عن عمر وعثمان وعلي رضي الله عنهم (1) .
وذكره ابن القيم عن علي رضي الله عنه فقال (2) :
(وقال علي- كرّم الله وجهه- يهدم عليه حائط) .
5- أن عقوبة اللوطي كحد الزاني، الرجم للمحصن والجلد لغير المحصن.
وذكره ابن القيم عن ابن الزبير رضي الله عنه فقال (3) :
(قال عطاء (4) : شهدت ابن الزبير أتى بسبعة أخذوا في اللواط: أربعة منهم قد أحصنوا، وثلاثة لم يحصنوا، فأمر بالأربعة فأخرجوا من المسجد الحرام فرجموا بالحجارة، وأمر بالثلاثة فضربوا الحد وفي المسجد ابن عمر وابن عباس رضي الله عنهم) .
هذه أقاويل الصحابة رضي الله عنهم وأحكامهم في عقوبة اللوطي وهي كما يراها الناظر اختلاف في كيفية العقوبة لا في أصل إيقاع العقوبة بالقتل والله أعلم.
اختلاف العلماء (5) :
ثم إن ابن القيم رحمه الله تعالى ذكر اختلاف العلماء رحمهم الله تعالى في عقوبة
__________
(1) انظر: نيل الأوطار 7/124.
(2) انظر: زاد المعاد 3/209.
(3) انظر: روضة المحبين ص/363. وقد رواه البيهقي في السنن الكبرى 8/233.
(4) هو: عطاء ابن أبي رباح القرشي مولاهم ثقة فقيه فاضل توفي سنة 114 هـ. (انظر: التقريب 2/22) .
(5) انظر: الداء والدواء ص/258، وزاد المعاد 3/209، وروضة المحبين ص/363، والطرق =

(1/177)

اللواط هل هي أغلظ من عقوبة الزنى على ما حكم به جلّ الصحابة رضي الله عنهم وأفتوا به.
أم أن عقوبة الزنى أغلظ من عقوبة اللواط.
أم أنهما سواء.
على ثلاثة أقوال ذكرها رحمه الله تعالى وذكر من قال بها. مع ذكر الاستدلال ومناقشته وبيان ذلك على ما يلي:
القول الأول: أن عقوبة اللواط أغلظ من عقوبة الزنى. فعقوبته القتل حداً
على كلّ حال محصناً كان أو غير محصن.
قال ابن القيم رحمه الله تعالى (1) :
(ذهب أبو بكر الصديق وعلي بن أبي طالب، وخالد بن الوليد وعبد الله بن الزبير، وعبد الله بن عباس، وجابر بن زيد رضي الله عنهم، وعبد الله بن معمر والزهري (2) ، وربيعة بن أبي عبد الرحمن (3) ومالك، وإسحاق بن راهويه، والإمام أحمد في أصح الروايتين عنه والشافعي-. في أحد قوليه، إلى أن عقوبته أغلظ من عقوبة الزنى وعقوبته القتل على كلّ حال محصناً كان أو غير محصن) .
أدلته:
استدل ابن القيم رحمه الله تعالى لهذا القول بالسنة، والإجماع ومطابقته لحكم
__________
= الحكمية ص/179، وانظر بيانه عند غير ابن القيم: المغني 10/160- 162 والإفصاح 2/406 ومعالم السنن 6/272- 274 ونيل الأوطار 7/123- 124، وشرح فتح القدير
5/43- 44، ومراتب الإجماع ص/131، وسبل السلام 4/13.
(1) انظر: الداء والدواء ص/246.
(2) هو: محمد بن مسلم بن عبد الله بن شهاب الزهري القرشي الفقيه الحافظ مات سنة 225 هـ. (انظر: التقريب 2/207، وسنن الترمذي 1/ 390 أحمد شاكر. والفروسية لابن القيم ص/42- 43) .
(3) هو: الفقيه المشهور بربيعة الرأي: ربيعة بن أبي عبد الرحمن التيمي مولاهم مات سنة 236 هـ. (انظر: التقريب 1/247) .

(1/178)

الشارع في تغليظ العقوبات كلما تغلظت المحرمات. وبيان ذلك على ما يلي:
1- السنة: قال رحمه الله تعالى في الاستدلال لهذا القول من السنة (1) :
عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به) رواه أهل السنن (2) وصححه ابن حبان (3) واحتج الإمام أحمد بهذا الحديث، وإسناده على شرط البخاري) .
وقال أيضاً (4) :
(ثبت عن النبي صلى الله عليه وسلم أنه قال (اقتلوا الفاعل، والمفعول به) رواه أهل السنن الأربعة وإسناده صحيح، وقال الترمذي حديث حسن) .
وقال أيضاً (4) :
(وفي المسند (6) والسنن من حديث عكرمة عن ابن عباس رضي الله عنهما قال، قال رسول الله صلى الله عليه وسلم (اقتلوا الفاعل والمفعول به) وفي لفظ (من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به) وإسناده على شرط البخاري) .
وجه الاستدلال:
ووجه الدلالة من هذا الحديث نصية على قتل الفاعل والمفعول به وليس فيه تفصيل لمن أحصن أو لم يحصن فدل بعمومه على قتله مطلقاً.
__________
(1) انظر: الداء والدواء ص/249.
(2) انظر: سنن أبي داود 4/607، والترمذي 4/57، والنسائي في السنن الكبرى بواسطة تلخيص الحبير 4/54، وابن ماجه 2/856. وانظر: تلخيص الحبير 4/54- 55 والحاوي للفتاوى للسيوطي 2/204 ونيل الأوطار 7/123.
(3) هو الإمام أبو حاتم محمد بن حبان البستي المتوفى سنة 354 هـ. (انظر الأعلام 6/306) .
(4) انظر: زاد المعاد 3/209.
(5) انظر: روضة المحبين ص/368- 369.
(6) انظر: الفتح الرباني بترتيب مسند الإمام أحمد بن حنبل الشيباني للساعاتي 16/102-103 ط الأولى سنة 1371 هـ. بمصر.
__________

(1/179)

2- الإجماع:
واستدل له أيضاً بإجماع الصحابة رضي الله عنهم على قتله مطلقاً، وحكاه في مواضع كما تقدم (1) .
وحكاه أيضاً ابن قدامة فقال للاستدلال به لهذا القول (2) :
(ولأنه إجماع الصحابة رضي الله عنهم فإنهم أجمعوا على قتله وإنما اختلفوا في صفته) .
3- مطابقة هذا القول لقاعدة الشريعة المطردة من تغليظ العقوبات كلما تغلظت المحرمات:
وفي بيان هذا يقول رحمه الله تعالى (3) :
(وهذا الحكم على وفق حكم الشارع فإن المحرمات كلما تغلظت تغلظت عقوبتها، ووطء من لا يباح بحال أعظم جرماً من وطء من يباح في بعض الأحوال فيكون حده أغلظ) .
وذكر رحمه الله تعالى اعتبار هذا فيمن وطء ذات محرم أو أتى بهيمة.
القول الثاني: أن عقوبة اللواط والزنى سواء، فيجلد مرتكبه مائة جلدة ويغرب سنة إن كان بكراً، ويرجم إن كان محصناً.
وقد ذكر ابن القيم رحمه الله تعالى من قال بهذا فقال (4) :
(وذهب عطاء بن أبي رباح، والحسن البصري، وسعيد بن المسيب، وإبراهيم
__________
(1) انظر: ص/430.
(2) انظر: المغني مع الشرح الكبير 10/161.
(3) انظر: زاد المعاد 3/209.
(4) انظر: الداء والدواء ص/246

(1/180)

النخعي (1) ، وقتادة والأوزاعي والشافعي في ظاهر مذهبه والإمام أحمد في الرواية الثانية عنه، وأبو يوسف، ومحمد- إلى أن عقوبته وعقوبة الزنى سواء.
الأدلة:
استدل لهذا القول بحديث، وقياس، وقد ذكرهما ابن القيم رحمه الله تعالى في معرض بحثه لجريمة اللواط وبيانها على ما يلي:
1- الاستدلال بالحديث:
قال ابن القيم رحمه الله تعالى (2)
(قال أبو داود الطيالسي، حدثنا بشر بن المفضل (3) عن خالد الحذاء (4) ، عن محمد بن سيرين (5) عن أبي موسى الأشعري (6) رضي الله عنه قال قال: رسول الله صلى الله عليه وسلم (إذا باشر الرجل الرجل فهما زانيان) وفي لفظ (إذا أتى الرجل الرجل) .
وجه الاستدلال:
هو أن النبي صلى الله عليه وسلم سمى كلاً من اللائط والملوط به زانياً، وذلك- والله أعلم- بجامع الوطء في محل محرم، فلما أدخله صلى الله عليه وسلم في مسمى الزنى صارت عقوبة اللواط إذا مثل عقوبة الزنى سواء.
__________
(1) هو: الإمام الفقيه إبراهيم بن يزيد النخعي الكوفي مات سنة 296 هـ (انظر: التقريب 1/46) .
(2) انظر: روضة المحبين ص/368.
(3) تأتي ترجمته قريباً في المناقشة.
(4) هو: خالد بن مهران البصري الحذاء، وهو ثقة يرسل كما في التقريب 1/219.
(5) هو: الإمام محمد بن سيرين الأنصاري البصري ثقة فقيه عابد كبير القدر مات سنة 110 هـ. كما في التقريب 2/169.
(6) هو: الصحابي الجليل عبد الله بن قيس الأشعري رضي الله عنه أمره عمر ثمّ عثمان توفي سنة 50 هـ. كما في التقريب 1/441.

(1/181)

إذا علم ذلك فليعلم القارئ أنه قد وقع في النسخة المطبوعة من (روضة المحبين) (1) تصحيف عجيب في سند هذا الحديث ترقى به من حال الضعف إلى كون الحديث على شرط البخاري ومسلم.
ذلك أنه جاء فيه ما نصه:
(وقال أبو داود الطيالسي: حدثنا بشر بن المفضل ... )
وبشر بن المفضل هذا: هو الرقاشي وهو من ثقات المحدثين والأثبات، وهو من شيوخ الطيالسي (2) ، بينما قد عين الحفاظ بشراً هذا فبين الحافظان، الذهبي (3) وابن حجر (4) ، أنه بشر ابن المفضل البجلي، وهذا مجهول فضعف الحديث من طريقه لجهالته.
فقال ابن حجر مشيراً إلى هذا الحديث (5) :
(ورواه الطبراني (6) من وجه آخر عن أبي موسى رضي الله عنه وفيه بشر بن المفضل البجلي وهو مجهول، وقد أخرجه أبو داود الطيالسي في مسنده عنه) (7) . فتبين أن هذا الحديث بهذا الإسناد ضعيف على ما صرح به الذهبي وابن حجر لجهالة بشر البجلي.
__________
(1) انظر ص/368.
(2) انظر: التقريب 1/ 101 وأشار إلى أنه من رجال الستة وأنه مات سنة 286 هـ. وانظر أيضاً: تهذيب التهذيب 1/459.
(3) انظر: الميزان 1/324.
(4) انظر: تلخيص الحبير 4/55، ولسان 2/31.
(5) انظر: تلخيص الحبير 4/55.
(6) هو: سليمان بن أحمد اللخمي الشامي صاحب المعاجم الكبير والصغير والأوسط توفي سنة 360 هـ.. (انظر: وفيات الأعيان لابن خلكان 1/225، والأعلام 3/ 181) .
(7) هذا الحديث ليس في (مسند الطيالسي المطبوع بالهند سنة 1321 هـ. فإن مسند أبي موسى الأشعري فيه من ص/66- 72 ولم أره فيه. بها أنني تتبعته في ترتيبه (منحة المعبود) للطيالسي فلم أره في مظانه منه، ولعل هذا لاختلاف النسخ المطبوع عليها والله أعلم.

(1/182)

طريق أخرى للحديث:
والحديث قد رواه البيهقي (1) بسند آخر لكن فيه راو موصوف بالكذب وهو: محمد بن عبد الرحمن القشيري، قال فيه الذهبي (2) (كذاب مشهور) .
فصار الحديث إذا بطريقيه المذكورين ضعيفاً لا تقوم به حجة والله أعلم.
2- القياس:
استدل أصحاب هذا القول بقياس اللواط على الزنى بجامع أن كلاً منهما إيلاج فرج محرم في فرج محرم شرعاً، مشتهى طبعاً، فيكون حكمه حكم حد الزنى (3) .
تعقب هذا الدليل:
وهذا الدليل متعقب بما يلي:
(- أن القياس لا يكون في الحدود لأن الحدود تدرأ بالشبهة.
لكن هذا متعقب بأن الأكثر على جوازه في الحدود (4) .
ب- أن هذا الدليل القياسي يقدح فيه بالقادح المسمى (فساد الاعتبار) (5) . لحديث ابن عباس رضي الله عنهما: اقتلوا الفاعل والمفعول به، فالقول بالقياس في مقابلة النص اعتبار فاسد وفي بيان هذا يقول الشوكاني (6) :
(ويجاب عن ذلك بأن الأدلة الواردة بقتل الفاعل والمفعول به مطلقاً مخصصة
__________
(1) انظر: السنن الكبرى 8/233، وانظر: الفتح الكبير للنبهاني 1/65 وضعيف الجامع الصغير للألباني 1/124.
(2) انظر: المغني في الضعفاء 2/606، وانظر أيضاً: الميزان 3/623.
(3) انظر: نيل الأوطار 7/124. وأضواء البيان للشنقيطي 3/24. وأشار إليه ابن القيم في الطرق الحكمية ص/178.
(4) انظر: نيل الأوطار 7/124 وفتح الباري 12/73 وأضواء البيان 3/44.
(5) انظر: الأحكام للآمدي 4/72.
(6) انظر: نيل الأوطار 7/124. وانظر أيضا: أضواء البيان 3/44

(1/183)

لعموم أدلة الزنى الفارقة بين البكر والثيب على فرض شمولها للوطي، ومبطلة للقياس المذكور على فرض عدم الشمول لأنه يصير فاسد الاعتبار كما تقرر في الأصول) .
القول الثالث: أن عقوبة اللائط التعزير بالضرب والسجن ونحو ذلك.
وهذا مذهب أبي حنيفة وفي بيانه يقول ابن القيم رحمه الله تعالى (1) : (وذهب الحاكم وأبو حنيفة إلى أن عقوبته دون عقوبة الزنى: وهي التعزير) .
ثم يذكر ابن القيم رحمه الله تعالى أن أصحاب أبي حنيفة صرحوا بأن اللوطي
إذا أكثر منه قتل تعزيراً فقال (2) :
(ثم قال هؤلاء: إذا كثر منه اللوطي فللإمام قتله تعزيراً، صرح بذلك أصحاب أبي حنيفة) .
أدلته:
ذكر ابن القيم رحمه الله تعالى أدلة هذا القول وما أمكن أن يوجه به ثم عاد عليها بالمناقشهَ والنقض.
وسياق أدلته مع ما يرد على كل دليل على ما يلي:
1- أنه لم يرد في الشرع للواط عقوبة مقدرة فصار فيه التعزير.
وفي حكاية هذا يقول ابن القيم رحمه الله تعالى (3) :
(قالوا لأنه معصية من المعاصي لم يقدر الله ولا رسوله صلى الله عليه وسلم فيها حداً مقدراً، فكان فيه التعزير كأكل الميتة والدم ولحم الخنزير) .
__________
(1) انظر: الداء والدواء ص/246. والطرق الحكمية ص/179، وزاد المعاد مرجع حنفي 3/209
(2) انظر: روضة الحبين ص/363.
(3) انظر: الداء والدواء ص/246- 247.

(1/184)

تعقب هذا الدليل:
وقد عاد ابن القيم رحمه الله تعالى على هذا الحديث بالنقض إذ ورد في السنة أن حد صاحب اللواطة القتل فثبت ورود حد معين فيها وهو القتل بالدليل إذا غير منتف بل هو ثابت.
وفي هذا يقول رحمه الله تعالى (1) :
(أما قولهم: إنها معصية لم يجعل الله فيها حداً معيناً فجوابه من وجوه.
أحدهما: أن المبلغ عن الله جعل حد صاحبها القتل حتما، وما شرعه رسول الله صلى الله عليه وسلم فإنما شرعه عن الله.
فإن أردتم أن حدها غير معلوم بالشرع فهو باطل.
وان أردتم أنه غير ثابت بنص الكتاب لم يلزم من ذلك انتفاء حكمه لثبوته بالسنة.
والثاني: أن هذا ينقض عليكم بالرجم، فإنه إنما ثبت بالسنة.
فإن قلتم: بل ثبت بقرآن نسخ لفظه وبقي حكمه.
وقلنا: فينقض عليم بحد شارب الخمر.
والثالث: أن نفي دليل معين لا يستلزم نفي مطلق الدليل، ولا نفي المدلول، فكيف وقد قدمنا أن الدليل الذي نفيتموه غير منتف) .
2- أن التلوط وطء في محل لا تشتهيه الطباع والمعصيهَ إذا كان الوازع عنها طبيعياً اكتفى بالوازع عن الحد كما في وطء الأتان والميتة والبهيمة ونحو ذلك. وفي بيان هذا الدليل القياسي يقول ابن القيم رحمه الله تعالى (2) :
__________
(1) انظر: الداء والدواء ص/254.
(2) انظر: الداء والدواء ص/247

(1/185)

(قالوا ولأنه وطء في محل لا تشتهيه الطباع، بل ركبها الله تعالى على النفرة منه حتى الحيوان البهيم فلم يكن فيه حد كوطء الميتة وغيرها.
قالوا: وقد رأينا قواعد الشريعة أن المعصية إذا كان الوازع عنها طبيعياً، اكتفى بذلك الوازع عن الحد، وإذا كان في الطباع ما يقتضيها جعل فيها الحد بحسب اقتضاء الطباع لها، ولهذا جعل الحد في الزنى والسرقة وشرب المسكر دون أكل الميتة والدم ولحم الخنزير.
قالوا: وطرد هذا: أنه لا حد في وطء البهيمة ولا الميتة، وقد جبل الله سبحانه وتعالى الطباع على النفرة من وطء الرجل رجلاً مثله أشد نفرة، كما جبلها على النفرة من استدعاء الرجل من وطؤه بخلاف الزنى فإن الداعي فيه من الجانبين) .
تعقب هذا الدليل:
ثم أن ابن القيم رحمه الله تعالى تعقب هذا القياس بالإبطال له أصلاً وذلك بالقادح المسمى فساد الاعتبار حيث أنه قياس في مقابلة النص. ثم بإبطال القياس نفسه إذ هو قياس مع وجود الفارق إذ أن الزاجر الطبيعي عن إتيان الأتان أقوى من الزاجر الطبيعي عن التلوط.
وفي بيان هذا يقول رحمه الله تعالى (1) :
(وأما قولكم: أنه وطء في محل لا تشتهيه الطباع، بل ركب الله الطباع على النفرة منه فهو كوطء الميتة والبهيمة، فجوابه من وجوه:
أحدهما: أنه قياس فاسد الاعتبار مردود بسنة رسول الله صلى الله عليه وسلم وإجماع الصحابة رضي الله عنهم.
والثاني: أن قياس وطء الأمرد الجميل الذي فتنته تربوا على كل فتنة، على وطء أتان أو امرأة ميتة من أفسد القياس، وهل يعدل ذلك أحد قط بأتان أو بقرة
__________
(1) انظر: الداء والدواء ص/254- 258

(1/186)

أو ميتة أو سبى ذلك عقل عاشق أو أسر قلبه، أو استولى على فكره وقلبه، فليس في القياس أفسد من هذا.
الثالث: أن هذا منتقض بوطء الأم والأخت والبنت، فإن النفرة الطبيعية منه حاصلة مع أن الحد فيه من أغلظ الحدود- في أحد القولين، وهو القتل بكل حال
محصناً أو غير محصن.. (1) .
3- قياس تلوط الرجل بآخر على مساحقة (2) النساء. فكلما لا يجب الحد في المساحقة فكذلك في التلوط.
وفي بيان هذا يقول ابن القيم رحمه الله تعالى (3) :
(قالوا: ولأن أحد النوعين إذا استمتع بشكله لم يجب عليه الحد، كما لو تساحقت المرأتان، واستمتعت كل واحدة منهما بالأخرى) .
تعقب هذا الدليل:
وقد تعقب ابن القيم رحمه الله تعالى هذا القياس بالإبطال لفقدانه ركناً من أركان القياس وهو: العلة الجامعة بين المقيس والمقيس عليه فقال (4) :
(وأما قياسكم وطء الرجل لمثله على تدالك المرأتين (5) فمن أفسد القياس، إذ لا إيلاج هناك، وإنما نظيره مباشرة الرجل الرجل من غير إيلاج، على أنه قد جاء في بعض الآثار المرفوعة (6) .
__________
(1) ثم ساق رحمه الله تعالى: حكم وطء ذات محرمة، ووطء الميتة ووطء البهيمة والله أعلم.
(2) المساحقة: هي تدالك المرأتين (انظر: المغني. مع الشرح الكبير 10/162.) .
(3) انظر: الداء والدواء ص/247.
(4) انظر: الداء والدواء ص/ 258.
(5) التدالك هو بمعنى المساحقة. ولغة، دلكت الشيء بمعنى أنك إذا فعلت ذلك لم تكد يدك تستقر على مكان دون مكان والدلوك ما يتدلك به الإنسان من طيب وغيره (انظر: معجم مقاييس
اللغة 2/297- 298) .
(6) رواه البيهقي في السنن الكبرى 8/333 وسنده ضعيف كما تقدم ص/440- 441

(1/187)

(إذا أتت المرأة المرأة فهما زانيتان) ولكن لا يجب الحد بذلك لعدم الإيلاج، وإن أطلق عليهما اسم الزنى العام كزني العين واليد والرجل والفم) .
4- أن اللواط لا يدخل في مسمى الزنى لا لغة ولا شرعاً فلا يجب على اللوطي حد الزنى.
قال ابن القيم رحمه الله تعالى في الاستدلال لهم (1) :
(قالوا: ولأنه لا يسمى زانياً لا لغة ولا شرعاً ولا عرفاً، فلا يدخل في النصوص الدالة على حد الزانين) .
تعقب هذا الدليل:
لم يتعقب ابن القيم رحمه الله تعالى هذه الوجهة بشيء والذي يظهر والله أعلم أنه
إنما تركه لضعفه، إذ هو تعليل في مقابلة النص- لمن يرى أن حد اللوطي كحد الزاني- والنصوص ثبتت عن النبي صلى الله عليه وسلم بقتله مطلقاً.
على أن نفي تسمية اللواط (زنى) يحتاج إلى مدرك تام بالاستقراء والتتبع للغة العرب.
ولو كان القياس في اللغة جائزاً لأمكن القول بأنه قد ثبت في اللغة تسمية ما
هو دون الزنى زناً كتسمية النظر المحرم (زنى العين) وهكذا، فيكون تسمية اللواط زناً من باب قياس الأولى لكن القياس في اللغة ممتنع والله أعلم.
اختيار ابن القيم رحمه الله تعالى:
اختار رحمه الله تعالى القول الأول وهو أن عقوبة اللواط أغلظ من عقوبة الزنى فقال رحمه الله تعالى (2) :
(والصحيح أن عقوبته أغلظ من عقوبة الزاني لإجماع الصحابة رضي الله عنهم
__________
(1) انظر: الداء والدواء ص/247. وانظر: فتح القدير 5/43-44 وأضواء البيان 3/45.
(2) انظر: روضة المحبين ص/364

(1/188)

على ذلك، وغلظ حرمته، وانتشار فساده، ولأن الله سبحانه لم يعاقب أمة ما عاقب اللوطية) .
لكنه رحمه الله تعالى لما حكى اختلاف الصحابة رضي الله عنهم في صفة قتل اللوطي هل هي الرجم أم الإحراق أم الرمي من شاهق أم هدم الحائط عليه لم يصرح باختيار واحدة من هذه الصفات والله أعلم.
الترجيح والاختيار:
مما تقدم يتبين أن ابن القيم رحمه الله تعالى استوفى ذكر الخلاف في هذه المسألة وذكر أدلتها وما ورد على بعضها من مناقشات وأنه اختار ما ذهب إليه جهور أهل العلم من أن عقوبة اللوطي القتل بكل حال لدلالة السنة والإجماع وقاعدة الشريعة المطردة. وهذا القول المختار هو الذي يظهر لي- والله أعلم- لقوة أدلته وسلامة دلالتها على ما سيقت من أجله، ولأن أدلة المخالفين لا تنهض على مقاومتها. وأما صفة القتل فإن الذي يظهر لي أيضاً - والله أعلم- هو أن هذا عائد إلى رأي الإمام من القتل بالسيف أو رجماً بالحجارة ونحو ذلك حسب مصلحة الردع والزجر والله أعلم.
ويطيب لي أن أذكر كلاماً للشوكاني رحمه الله تعالى في تأييد مذهب الجمهور إذ يقول (1) :
(وما أحق مرتكب هذه الجريمة ومقارب هذه الرذيلة الذميمة بأن يعاقب عقوبة يصير بها عبرة للمعتبرين، ويعذب تعذيباً يكسر شهوة الفسقة المتمردين، فحقيق بمن أتى فاحشة قوم ما سبقهم بها من أحد من العالمين أن يصلي من العقوبة بما يكون في الشدة والشناعة مشابهاً لعقوبتهم، وقد خسف الله تعالى بهم، واستأصل بذلك العذاب بكرهم وثيبهم) .
__________
(1) انظر: نيل الأوطار 7/124

(1/189)


المبحث السابع عشر: في عقوبة واطىء البهيمة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السابع عشر:
في عقوبة من وطئ بهيمة (1)
في معرض كلام ابن القيم رحمه الله تعالى على عقوبة اللواط ذكر الخلاف في عقوبة من أتى بهيمة على ثلاثة أقوال وذكر القائلين بها. وذكر في الاستدلال حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال (من أتى بهيمة فاقتلوه واقتلوها معه) .
ولم أره في موضع جزم ببيان حال هذا الحديث صحة أو ضعفاً والظاهر من سياق كلامه اختياره رحمه الله تعالى القول بموجبه.
وتفصيل الخلاف في هذا المبحث على ما يلي:
القول الأول: أنه يعزر ولا حد عليه.
وهذا مذهب الجمهور منهم أبو حنيفة ومالك والشافعي، في قول له وأحمد في إحدى الروايتين عنه وإسحاق، والشعبي، والنخعي كما ذكر ذلك ابن القيم رحمه الله تعالى عنهم- فقال (2) :
(وقال الشعبي والنخعي يعزر، وبه أخذ الشافعي ومالك وأبو حنيفة، وأحمد في رواية فإن ابن عباس رضي الله عنهما أفتى بذلك وهو راوي الحديث) .
وقال أيضاً (3) :
(أحدها - أي أحد أقواله- أنه يؤدب ولا حد عليه، وهذا قول مالك وأبي حنيفة والشافعي في أحد قوليه، وهو قول إسحاق) .
__________
(1) انظر: الداء والدواء ص/257. وزاد المعاد 3/209.
(2) انظر: زاد المعاد 3/209.
(3) انظر: الداء والدواء ص/257. وانظر أيضاً: المغني مع الشرح الكبير 10/163 وشرح فتح القدير 5/45، ونيل الأوطار 7/125، ومختصر المنذري للسنن 6/276.

(1/190)

الأدلة:
وذكر ابن القيم رحمه الله تعالى في الاستدلال لهذا القول: أنه لم يصح فيه شيء
عن النبي صلى الله عليه وسلم، والعقوبات المقدرة لا بد فيها من دليل مثبت ولا دليل هنا ثابت فلا حد إذا وفي هذا يقول رحمه الله تعالى (1) :
(ومن لم ير عليه حداً قالوا: لم يصح فيه الحديث، ولو صح لقلنا به، ولم يحل
لنا مخالفته) .
القول الثاني: أن حده حد الزاني سواء. وهو قول الحسن البصري وأحد أقوال الشافعي (2) .
قال ابن القيم رحمه الله تعالى في بيانه (3) :
(القول الثاني: حكمه حكم الزاني، يجلد إن كان بكراً ويرجم إن كان محصناً، وهذا قول الحسن) .
دليله:
يستدل بالقياس على الزنى بجامع أن كلاً منهما وطء في فرج محرم ليس له فيه شبهة فيكون حده كالزنى (4) .
القول الثالث: أن حكمه حكم اللوطي فيقتل بكل حال.
وهذا مذهب أبي سلمة ابن عبد الرحمن والرواية الثانية عن الإمام أحمد حكى ذلك ابن القيم عنهما (5) . وقال الشافعي إن صحّ الحديث قلت به (6) .
__________
(1) انظر: الداء والدواء ص/257، والمغني مع الشرح الكبير 10/163.
(2) انظر: مختصر السنن للمنذي 6/276، والمغني مع الشرح الكبير 10/163. ونيل الأوطار 7/125- 126. والسنن الكبرى للبيهقي 8/ 234.
(3) انظر: الداء والدواء ص/257 وانظر أيضا: زاد المعاد 3/209.
(4) انظر: نيل الأوطار 7/125.
(5) انظر: الداء والدواء ص/257، وزاد المعاد 3/209.
(6) انظر: تلخيص الحبير 4/55

(1/191)

الأدلة:
استدل ابن القيم رحمه الله تعالى لهذا القول بحديث بن عباس رضي الله عنهما أن رسول الله قال:
(من أتى بهيمة فاقتلوه واقتلوها معه) (1) رواه أحمد (2) وأصحاب السنن (3) .
وجه الاستدلال:
والاستدلال من هذا الحديث على هذا القول واضح فإنه صلى الله عليه وسلم أمر بقتل من أتى بهيمة وقتل البهيمة معه، وليس فيه تفصيل في الفرق بين المحصن وغيره بل يفيد قتله مطلقاً.
منزلة هذا الحديث:
هذا الحديث ورد عن النبي صلى الله عليه وسلم من حديث أبي هريرة رضي الله عنه بلفظ: (أن النبي صلى الله عليه وسلم قال: من أتى بهيمة فاقتلوه واقتلوها معه) (4) رواه أحمد وأبو يعلى (5) .
وورد من حديث ابن عباس رضي الله عنهما بنحوه عن أبي داود (6) بلفظ: (من وقع على ذات محرم فاقتلوه، ومن وقع على بهيمة فاقتلوه، واقتلوها معه) .
__________
(1) انظر: الداء والدواء ص/257، وزاد المعاد 3/209.
(2) انظر: مسند الإمام أحمد 1/217، 269، 300، 317
(3) انظر: سنن أبي داود 4/609، والترمذي 4/56- 57 وابن ماجه 2/856. والنسائي كما في تلخيص الحبير 4/55.
(4) انظر: المسند بترتيب الساعاتي الفتح الرباني 16/102- 103.
(5) انظره: بواسطة صحيح الجامع الصغير للألباني 5/223 ط المكتب الإسلامي بدمشق سنة 1392 هـ.
(6) انظر: سنن أبي داود 4/609-610

(1/192)

رواه ابن ماجه (1) ، والحاكم (2) .
وفي لفظ عند الترمذي (3) والبيهقي (4) (من وجدتموه وقع على بهيمة فاقتلوه واقتلوا البهيمة فقيل لابن عباس: ما شأن البهيمة قال: ما سمعت من رسول الله في ذلك شيئاً ولكن أرى رسول الله صلى الله عليه وسلم كره أن يؤكل لحمها أو ينتفع بها، وقد عمل بها ذلك العمل.
وفي لفظ عن ابن عباس رضي الله عنهما أيضاً عند البيهقي (5) .
(أن النبي صلى الله عليه وسلم قال: ملعون من وقع على بهيمة، وقال: اقتلوه واقتلوها لا يقال هذه التي فعل بها كذا وكذا) (6) .
وقد مال البيهقي إلى تصحيح الحديث في ذلك (7) . وصححه الشوكاني (8) وسكت عنه ابن حجر في (التلخيص) (9) وقد علم من اصطلاحه أنه إذا سكت عن حديث في التلخيص فدرجته أنه حسن عنده (10) وسبق الجميع إلى تصحيح حديث ابن عباس الذهبي في تلخيصه للمستدرك (11) والله أعلم.
الترجيح: تبين من هذا المبحث أن ابن القيم رحمه الله تعالى حكى ثلاثة أقوال في حكم من أتى بهيمة وأن ظاهر كلامه اختياره قتل الفاعل بكل حال وهذا رواية عن أحمد وقد علق الشافعي الأخذ به على صحة الحديث. وأن
__________
(1) انظر: سنن بن ماجه 2/856.
(2) انظر: مستدرك الحاكم 4/355.
(3) انظر: سنن الترمذي 4/56- 57.
(4) انظر: السنن الكبرى 8/ 235.
(5) انظر: السنن الكبرى 8/233.
(6) انظر: في ألفاظ هذا الحديث: الفتح الكبير 3/146،244،245.
(7) انظر: المرجع السابق، وتلخيص الحبير 4/55، ونيل الأوطار 7/125.
(8) انظر: نيل الأوطار 7/125.
(9) انظر: تلخيص الحبير 4/55.
(10) انظر: في بيان هذه الفائدة: الحاوي للسيوطي 2/225
(11) انظره: بهامش المستدرك 4/355

(1/193)

ابن القيم رحمه الله تعالى قد ساق الحديث في ذلك. وقد ظهر أن هذا الحديث صحيح كما قاله الشوكاني وغيره فيلزم المصير إليه. وبناء كل هذا: فإن قول أرباب القول الأول (لم يصح فيه حديث) غير صحيح.
وقول أرباب القول الثاني أن حده كحد الزاني استدلالاً بالقياس قول ضعيف، وقياسهم قياس في مقابلة النص. والعصمة في النص وقد صح عن النبي صلى الله عليه وسلم أنه قال (من أتى بهيمة فاقتلوه واقتلوا البهيمة) والله أعلم.

(1/194)

بَابُ حدِّ القذْف

(1/195)

توطئة في تعريف القذف في اللسانين اللغة والشرع:
في اللغة:
مصدر قذف يقذف، من باب ضرب يضرب، وجمعه: قذاف، وقذفه كفساق، وفسقة (1) .
وأصل معنى القذف، الرمي، يقال قذف بالحجارة يقذف أي رمى بها (2) .
وقد قيد القذف بالرمي البعيد، ولاعتبار البعد فيه قيل، منزل قذف وقذيف
أي بعيد (3) .
وقيد أيضاً برمي الشيء بقوة، ومنه اشتهر استعماله في رمي المرأة المحصنة أو الرجل المحصن بالزنى، أو ما في معناه بالألفاظ المكروهة (4) .
القذف في الشرع:
اختلفت كلمة أهل الاصطلاح في تعريف القذف الموجب للحد على وجوه منها ما يلي:
__________
(1) انظر: المطلع ص/ 371، ومعجم متن اللغة 4/517.
(2) انظر: اللسان لابن منظور 11/ 184، والقاموس 3/189.
(3) انظر: المفردات للراغب ص/ 397.
(4) انظر: اللسان 11/ 184، والقاموس 3/189، والمطلع ص/ 371 ومعجم متن اللغة 4/517- 518

(1/197)

الحنفية:
قال ابن الهمام (1) :
(القذف في الشرع رمي بالزنى) .
المالكية:
قال الأزهري (2) :
(القذف في الشرع: نسبة آدمي غيره حراً عفيفاً مسلماً بالغاً أو صغيرة تطيق
الوطء لزني، أو قطع نسب مسلم) .
الشافعية:
قال الرملي (3) :
(القذف الرمي بالزنى في معرض التعيير لا الشهادة) .
الحنابلة:
قال البهوتي (4) :
(هو الرمي بزنى أو لواط، أو شهادة به عليه ولم تكتمل البينة) .
مناقشة وترجيح:
هذه التعاريف ليس في واحد منها ما يفيد الشمول لكلما يوجب حد القذف وأقربها تعريف المالكية، لكنه لا يخلو من طول، وتحديد مذهبي، والتعاريف
__________
(1) انظر: شرح فتح القدير 5/89.
(2) انظر: جواهر الإكليل 2/ 286.
(3) انظر: نهاية المحتاج 7/ 415.
(4) انظر: كشاف القناع 6/ 104

(1/198)

مبناها على الاختصار، ولا دخل للشروط فيها. وعليه فإن التعريف الشامل هو أن
يقال:
(القذف: هو الرمي بوطء، أو نفي نسب، موجب للحد فيهما) .
شرح التعريف:
فالرمي بوطء، يشمل الرمي بزنا أو لواط. ويشمل أيضاً الشهادة به عند عدم اكتمال نصابها (أربعة شهود) (1) .
أو نفي نسب: وهو قذف يوجب الحد عند الجميع.
موجب للحد فيهما: إشارة إلى ما يجب توفره في القاذف كالعقل وفي المقذوف كالإحصان وهوْ (العفة) وفي لفظ القذف مثل لفظ (زاني) أو (لوطي) والله أعلم.
تنبيه: في مواطن بحث القذف عند العلماء:
يعقد علماء الشريعة في مدوناتهم الحديثية والفقهية: بابين لأحكام القذف. أحدهما: في أحكام قذف الزوج لزوجته ويعقدون له باباً باسم (باب اللعان)
ومحله في أعقاب فرق النكاح (2) .
الثاني: في أحكام حد القذفة غير الزوجين أو منهما إذا لم يتلاعنا. ويعقدون له باباً باسم (باب حد القذف) ويذكرونه في كتاب الحدود (3) .
__________
(1) القاذف المنفرد برؤية الزنى، والأخبار به، كاذب في حكم الله لقوله تعالى (فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون) . انظر: مدارج السالكين 1/ 365.
(2) انظر المغنى لابن قدامة 9/20، ونهاية المحتاج للرملي 7/ 97 وفتح القدير لابن الهمام 5/89
(3) انظر: المغنى لابن قدامة 10/ 201. ونهاية المحتاج للرملي 7/ 415. وفتح القدير لابن الهمام 5/ 89. وحاشية الرهوني على الزرقاني 8/122.

(1/199)

إلا أن الشافعية رحمهم الله تعالى يذكرون جلّ أحكام (حد القذف) في أواخر باب اللعان (1) . ولهذا يقتضي الأمر بالتنبيه كما وقع مثل ذلك لابن هبيرة في الإفصاح (2) .
وفي (كتاب الشهادات) (3) يذكر العلماء حكم شهادة القاذف إذا تاب. وكيفية توبته والله أعلم.
__________
(1) انظر: نهاية المحتاج شرح المنهاج للرملي 7/97- 105.
(2) انظر: الإفصاح عن معاني الصحاح 2/ 360 (باب القذف واللعان) .
(3) انظر: المغنى لابن قدامة 12/ 76، ونهاية المحتاج للرملي 8/ 291. فتح القدير لابن الهمام 6/ 475. وحاشية الرهوني على الزرقاني 7/ 382. وجواهر الإكليل على مختصر خليل للأزهري 2/ 235

(1/200)


باب حد القذف المبحث الأول: في بيان أول قذف في الإسلام - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحِث ابن القيم في حدّ القذف
وفي كل من هذه المواطن المتقدمة قريباً بحث ابن القيم رحمه الله تعالى جملة من المسائل ونحن هنا في تبيان آرائه في الحدود سوف نعيش معه إن شاء الله تعالى في مباحثه لأحكام (حد القذف) لا نتجاوزها سوى ذكر مبحثين لمناسبة لطيفة اقتضت ذكرهما وإلا فمحلهما (كتاب الشهادات) وهما:
أ- حكم شهادة القاذف المحدود إذا تاب.
ب- بم تكون توبة القاذف.
والمناسبة المقتضية لهذا (مبحث عقوبة القاذف برد شهادته) واقتضى ذلك الحديث عن شهادته إذا تاب هل تقبل أم لا. ومن هنا اشتدت الحاجة إلى معرفة التوبة التي بها تقبل شهادته. وقد أجريت سياق بحوثه في ذلك على النسق الآتي:
المبحث الأول: أول قذف في الإسلام: في قصة الإفك.
المبحث الثاني: حكمة التشريع في حد القاذف بالزنا دون الكفر؟.
المبحث الثالث: حكمة التشريع في حد قاذف الحر دون العبد.
المبحث الرابع: في التعريض بالقذف.
المبحث الخامس: في عقوبات القاذف.
المبحث السادس: في توبة القاذف.
وإلى الحديث عنها واحداً إثر واحد على هذا الترتيب.

(1/201)

المبحث الأول:
في أول قذف في الإسلام، في قصة الإفك
المراد بأول قذف في الإسلام ما كان بين غير الزوجين مما يوجب الحد. أما إذا كان بين الزوجين فيوجب اللعان وفي حديث أنس رضي الله عنه قال (أول لعان كان في الإسلام أن شريك ابن سحماء (1) قذفه هلال ابن أمية (2) بامرأته) (3) .
وعليه: فقد اشتهر أول قذف في الإسلام بين غير الزوجين بقصة القذف الكاذب على عائشة رضي الله عنها. المشتهرة قصتها باسم (قصة الإفك) (4) . وأنزل الله فيها قرآناً يتلى من سورة النور تبرئة من الله للصديقة بنت الصديق وحبيبة رسول ربّ العالمين إذ قال تعالى (5) (إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شراً لم بل هو خير لم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم) الآيات.
وابن القيم رحمه الله تعالى في ظل سياقه لغزوات النبي صلى الله عليه وسلم من كتابه (زاد المعاد) (6) يسوق الأحداث المتعلقة بالمغازي فلما عقد فصلاً في (غزوة المريسيع) (7) الشهيرة (بغزوة بني المصطلق) في شعبان سنة خمس من الهجرة ذكر (قصة الإفك) لأنها وقعت بعد القفول من هذه الغزوة.
__________
(1) هو: شريك بن سحماء- ينسب لأمه- واسم أبيه: عبدة بن مغيث البلوي عاش إلى خلافة عمر رضي الله عنه (انظر: الإصابة لابن حجر 2/ 147) .
(2) هو: هلال ابن أمية بن عامر الأنصاري رضي الله عنه (انظر: الإصابة لابن حجر 3/ 574) . هذا الحديث مشهور بحديث الملاعنة. رواه أصحاب الكتب الستة
انظر: صحيح البخاري مع فتح الباري 9/ 445.
(4) الإفك: هو الكذب (انظر: تفسير القرطبي 12/ 198) .
(5) الآية رقم 11- إلى 22 سورة النور.
(6) انظر: 2/113- 115.
(7) المريسيع اسم بئر أو ماء لخزاعة على يوم من وادي الفرع وإليه تضاف (غزوة بني المصطلق) . (انظر: القاموس للفيروز آبادي 3/30) . وهو جنوب المدينة والله أعلم.
__________

(1/203)

قصة الإفك:
لا يختلف علماء التفسير أن سبب نزول هذه الآيات هو ما رواه الأئمة من حديث الإفك الطويل في قصة عائشة رضي الله عنها وقد ساقها البخاري رحمه الله تعالى في (صحيحه) (1) مطولة. وابن القيم رحمه الله تعالى ساق القصة مختصراً لمقاصدها فقال (3) :
(ونحن نشير إلى قصة الإفك: وذلك أن عائشة رضي الله عنها كانت قد خرج
بها رسول الله صلى الله عليه وسلم معه في هذه الغزوة بقرعة أصابتها. وكانت تلك عادته مع نسائه فلما رجعوا من الغزوة نزلوا في بعض المنازل، فخرجت عائشة لحاجتها ففقدت عقداً لأختها كانت أعارتها إياه فرجعت تلتمسه في الموضع الذي فقدته فيه في وقتها: فجاء النفر الذي كانوا يرحلون هودجها (3) . فظنوها فيه فحملوا الهودج ولا ينكرون خفته، لأنها رضي الله عنها كانت فتية السن لم يغشها اللحم الذي كان يثقلها. وأيضا فإن النفر لما تساعدوا على حمل الهودج لم ينكروا خفته، ولو كان الذي حمله واحداً أو اثنين لم يخف عليهما الحال. فرجعت عائشة رضي الله عنها إلى منازلهم وقد أصابت العقد فإذا ليس بها داع ولا مجيب، فقعدت في المنزل، وظنت أنهم سيفقدونها فيرجعون في طلبها والله غالب على أمره يدبر الأمر فوق عرشه كما يشاء فغلبتها عيناها فنامت فلم تستيقظ إلا بقول صفوان بن المعطل (4) : إنا لله وإنا إليه راجعون. زوجة رسول الله صلى الله عليه وسلم. وكان صفوان قد عرس في أخريات الجيش لأنه كان كثير النوم.
__________
(1) انظر: صحيح البخاري مع فتح الباري 8/ 452- 455. وقد ذكر طرقه ورواياته عند مسلم وغيره وشرحه شرحاً وافيا ابن حجر من 8/455- 8/481.
(2) انظر: زاد المعاد 2/ 114.
(3) الهودج: مركب للنساء (انظر القاموس 1/220) وهو كالمحمل يربط على الإبل.
(4) هو: صفوان بن المعطل السلمي رضي الله عنه مات سنة 58 هـ. وقيل غير ذلك انظر الإصابة لابن حجر 2/ 184) .

(1/204)

كما جاء عنه في صحيح أبي حاتم (1) وفي السنن فلما رآها عرفها وكان يراها قبل نزول الحجاب فاسترجع وأناخ راحلته فقربها إليها فركبتها، وما كلمها كلمة واحدة، ولم تسمع منه إلا استرجاعه ثم سار بها يقودها حتى قدم بها وقد نزل الجيش في نحر الظهيرة. فلما رأى ذلك الناس تكلم كل منهم بشاكلته وما يليق به. ووجد الخبيث عبد الله ابن أبي متنفساً فتنفس من كرب النفاق والحسد الذي بين ضلوعه. فجعل يستحكي الإفك ويستوشيه ويشيعه ويذيعه ويجمعه ويفرقه، وكان أصحابه يتقربون به إليه.
فلما قدموا المدينة أفاض أهل الإفك في الحديث ورسول الله صلى الله عليه وسلم ساكت لا يتكلم ثم استشار أصحابه في فراقها. فأشار عليه علي رضي الله عنه أن يفارقها ويأخذ غيرها تلويحاً لا تصريحاً وأشار إليه أسامة وغيره بإمساكها وألا يلتفت إلى كلام الأعداء.
وقد حبس الوحي عن رسول الله صلى الله عليه وسلم شهراً في شأنها ثم جاء الوحي ببراءتها فأمر رسول الله صلى الله عليه وسلم بمن صرح بالإفك فحدوا ثمانين ثمانين ولم يحد الخبيث عبد الله ابن أبي مع أنه رأس الإفك) (3) .
الحكم والغايات المحمودة في هذه القصة (4) :
وقد أشار ابن القيم رحمه الله تعالى في تضاعيف سياقه للقصة إلى جملة من الحكم
__________
(1) أبو حاتم: هو محمد بن إدريس الرازي. أحد الحفاظ مات سنة 277 هـ. (انظر التقريب لابن حجر 2/143) .
(2) هو: رأس المنافقين عبد الله بن أبي بن سلول هلك سنة تسع من الهجرة (انظر: تفسير ابن كثير 2/378 في تفسير قوله تعالى
(ولا تصل على أحد منهم ماتَ أبداً) الآية 94 سورة التوبة.
(3) هذا السياق استخلصته من كلام ابن القيم المطول في ذلك فليتنبه.
(4) انظر: زاد المعاد 2/113-114- 115. وانظر: فتح الباري لابن حجر 8/468- 469

(1/205)

والأسرار التشريعية في هذه القصة: كاستشارته صلى الله عليه وسلم لعلي وأسامة رضي الله عنهما. وتوقفه صلى الله عليه وسلم في شأنها. وتأخر نزول الوحي ... الخ. واقتصر هنا على ما له تعلق بحد القذف وهو إيراده رحمه الله تعالى عدداً من الوجوه في الجواب عن السؤال الآتي:
لم لم يحد رسول الله صلى الله عليه وسلم عبد الله ابن أبي. فقال ابن القيم رحمه الله تعالى (1) : (قيل: لأن الحدود تخفيف عن أهلها وكفارة والخبيث ليس أهلاً لذلك وقد وعده الله بالعذاب العظيم في الآخرة فيكفيه ذلك عن الحد. وقيل: بل كان يستوشي الحديث ويجمعه ويحكيه ويخرجه في قوالب من لا ينسب إليه. وقيل: الحد لا يثبت إلا بالإقرار أو البينة. وهو لم يقر بالقذف ولا شهد به عليه أحد فإنه إنما كان يذكره بين أصحابه ولم يشهدوا عليه ولم يكن يذكروه بين المؤمنين.
وقيل: حد القذف حق لآدمي لا يستوفي إلا بطلبه، وإن قيل إنه حق لله فلا بد من مطالبة المقذوف وعائشة لم تطالب به ابن أبي.
وقيل: ترك حده لمصلحة هي أعظم من إقامته كما ترك قتله مع ظهور نفاقه وتكلمه بما يوجب قتله مراراً، وهي: تأليف قومه وعدم تنفيرهم عن الإسلام فإنه كان مطاعاً فيهم رئيساً عليهم فلم تؤمن إثارة الفتنة في حده. ولعله ترك لهذه الوجوه كلها. فجلد مسطح ابن أثاثة (2) وحمنة بنت جحش (3) ، وحسان بن ثابت (4)
__________
(1) انظر: زاد المعاد 2/ 115.
(2) هو: مسطح ابن أثاثة بن عباد المطلبي مات سنة 34 هـ. (انظر: الإصابة لابن حجر 3/388) .
(3) هي: حمنة بنت جحش الأسدية أخت أم المؤمنين زينب رضي الله عنها
(انظر: الإصابة 4/ 266 والتقريب 2/ 595) ولم يذكر الحافظ وفاتها.
(4) هو: حسان بن ثابت بن المنذر الخزرجي الأنصاري مات سنة 40 هـ. على خلاف (انظر: الإصابة لابن حجر 1/325) .

(1/206)

وهؤلاء من المؤمنين الصادقين تطهيراً لهم وتكفيراً. وترك عبد الله ابن أبي إذاً: فليس هو من أهل ذاك) .
تعقب الحافظ ابن حجر لابن القيم:
والحافظ ابن حجر يقف على هذه الوجوه من الحكمة التي أبداها ابن القيم في ترك حد عبد الله ابن أبي فيتعقبه بأن الرواية قد وردت بإقامة الحد على عبد الله ابن أبي فيقول (1) :
(وأبدى صاحب (الهدى) (2) الحكمة في ترك الحد على عبد الله ابن أبي، وفاته أنه ورد ذكره أيضاً فيمن أقيم عليه الحد. ووقع ذلك في رواية أبي أويس (3) عن الحسن بن زيد (4) عن عبد الله ابن أبي بكر (5) أخرجه الحاكم (6) في (الإكليل) .
وليت الحافظ رحمه الله ساق الإسناد بتمامه ليتم الكشف عن درجته. وعلى أي حال كان فإنا نستفيد من سياق ابن القيم هذا تلك الجامعية الفذة والقدرة العجيبة على استحضار هذه الوجوه المتعددة وإملائها من حفظه في خضم ذلك الكتاب الضخم الذي ألّفه في سفره والله أعلم.
__________
(1) انظر: فتح الباري 8/479.
(2) يريد به: ابن القيم في كتابه (زاد المعاد) .
(3) أبو أويس: هو عبد الله بن عبد الله بن أويس الأصبحي المدني صدوق يهم مات سنة 167 هـ. (انظر: التقريب لابن حجر 1/426) .
(4) الحسن بن زيد: ابن الحسن بن علي بن أبي طالب مات سنة 168 هـ. قال ابن حجر في التقريب 1/ 166 (صدوق يهم) .
(5) هو: عبد الله بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري المدني مات سنة 135 هـ. (انظر: التهذيب لابن حجر 5/164- 165) .
(6) الحاكم: هو أبو عبد الله محمد بن عبد الله الحافظ النيسابوري المتوفى سنة 405 هـ. (انظر: تذكرة الحفاظ للذهبي 3/ 229) .

(1/207)


المبحث الثاني: في حكمة التشريع في حد القاذف بالزنى دون الكفر - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني
حكمة التشريع في حد القاذف بالزنى دون الكفر (1) .
لابن القَيم في كتابه (أعلام الموقعين) (2) بحث مستفيض في الرد على نفاة القياس ونقض إيراداتهم وتقويض شبههم وفيه أورد سؤالهم المشهور: وهو قولهم إن الشريعة قد فرقت بين المتماثلين، وجمعت بين المختلفين وضربوا له عدداً من الأمثلة منها قولهم (3) :
(وأوجب حد الفرية على من قذف غيره بالزنا دون من قذفه بالكفر وهو شر منه) .
فأجاب ابن القيم رحمه الله تعالى عن هذا السؤال مبيناً حكمة التشريع في ذلك فقال:
(وأما إيجاب حد الفرية على من قذف غيره بالزنا دون الكفر ففي غاية المناسبة:
فإن القاذف بالزنا لا سبيل للناس إلى العلم بكذبه فجعل حد الفرية تكذيباً له، وتبرئة لعرض المقذوف. وتعظيما لشأن هذه الفاحشة التي يجلد من رمي بها مسلماً. وأما من رمى غيره بالكفر فإن شاهد حال المسلم واطلاع المسلمين عليها كاف
في تكذيبه، ولا يلحقه من العار بكذبه عليه في ذلك ما يلحقه بكذبه عليه في الرمي بالفاحشة. ولا سيما إن كان المقذوف امرأة، فإن العار والمعرة التي تلحقها بقذفه بين أهلها وتشعب ظنون الناس وكونهم بين مصدق ومكذب لا يلحق مثله بالرمي بالكفر) .
__________
(1) انظر: 2/52- 156.
(2) انظر: 2/ 106.
(3) انظر: 2/106

(1/208)

فمن هذا النص نرى ابن القيم رحمه الله تعالى يرد دعوى التفريق بين الحد بالرمي بالزنا دون الرمي بالكفر بإبراز حكمة التشريع في حد القذف ومدارها على: عدم القدرة من المقذوف بنفي ما رمى به من الزنا فجعل حد القذف تكذيباً للقاذف. وتبرئة للمقذوف. وتعظيما لشأن هذه الفاحشة التي تبهرج المجتمع. وتلطخه بالعار والمعرة. ولا سبيل للمقذوف ظلماً إلى نفي ما قذف به من الزنا إلا بمجرد التكذيب للقاذف، وهذا غير مقنع لنفوس البشر ولا يكون مذهباً لتشعب ظنونهم فجعل الله حد الفرية لكف هذه الآثام وحماية لمجتمع الإسلام من أن يزن بريبة أو يرمى بنقيصة. فتبقى أعراض المسلمين محترمة تحت ستر الله ورحمته، الألسنة عنها مقفلة والظنون عنها محجمة وبذلك يكون الإسلام قد حفظ للمسلمين ضرورة من ضروريات معاشهم وقيام مدنيتهم وذلك بحفظ أعراضهم وصيانتها فأوجب حد القذف ثمانين جلدة للقاذف الكاذب الجاني بكذبه الزمن، على حرمة الأعراض تقويضاً لمعنوياتهم وإدخالاً لعنصر الفساد في مصلحة تعايشهم قال الله تعالى (1) : (والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون) .
ولهذا عظم الله سبحانه معصية القذف بعشر آيات متواليات من سورة النور تكذيباً لقصة الإفك (2) على عائشة رضي الله عنها فقال تعالى (3) : (إن الذين جاءوا بالإفك عصبة منكم لا تحسبوه شراً لكم بل هو خير لكم. لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم) الآيات.
قال الحافظ بن حجر في (فتح الباري) (3) :
(قال الزمخشري) (4) : لم يقع في القرآن من التغليظ من معصية ما وقع في معصية
__________
(1) الآية رقم 4 سورة النور.
(2) الآية رقم 11 سورة النور إلى الآية رقم 22.
(3) انظر: 8/477.
(4) الزمخشري هو: محمود بن عمر بن محمد الخوارزمي المتوفى سنة 538 هـ. صاحب التفسير المشهور باسم (الكشاف) (انظر: الأعلام للزركلي 8/ 55) .

(1/209)

الإفك بأوجز عبارة وأشنعها، لاشتماله على الوعيد الشديد والعتاب البليغ، والزجر
العنيف واستعظام القول في ذلك واستشناعه بطرق مختلفة، وأساليب متنوعة، كل واحد منها كاف في بابه بل ما وقع منها من وعيد عبدة الأوثان إلا بما هو دون ذلك وما ذاك إلا لإظهار علو منزلة رسول الله صلى الله عليه وسلم وتطهير من هو منه بسبيل) .
هذا طرف من حكمة التشريع الموجبة للتفريق بين الرمي بالزنى والرمي بالكفر بالحد بالأول دون الثاني.
ونحن إذا وازنا بين اللفظين لا نجد تلك المعاني والأسرار التشريعية تتوفر في الرمي بالكفر وذلك للمعاني التي ذكرها ابن القيم رحمه الله تعالى ومدارها: على وجود القدرة من المرمى بالكفر بتكذيب ما رمى به من الكفر من وجود شاهد الحال بقيامه بشعائر الإسلام الظاهرة كالصلوات الخمس المفروضات ونحوها واطلاع المسلمين على ذلك وظنونهم غير متشعبة ولا مختلفة وهذا كاف في تكذيب قول القاذف وإظهار زيفه فالقاذف غيره بالكفر إذا كاذب والمقذوف بريء بطبيعة الحال، فلا حاجة إذاً إلى تقرير عقوبة مقدرة عليه لتكذيبه وإظهار براءة المقذوف بالكفر وهذا بخلاف المقذوف بالزنا فلا تبرز هذه المعاني إلا تقرير عقوبة مقدرة فكان ذلك بجلد القاذف المعتدي على أعراض المسلمين ثمانين جلدة مقرراً في دين الله وشرعه بنص واضح جلي محكم.
على أن هذا لا يعفي قاذف غيره بالكفر من عقوبة تعزيرية فإن الشريعة أمسكت بلسان السليط ورمت به في مكان بعيد عن الفحش والبذاء والتطاول على
قيم الناس ومعنوياتهم ومقومات حياتهم فطفحت نصوص الكتاب والسنة بصيانة هذا الثغر وحراسته من أن ينطق بفحش أو يفري في عرض (1) . ولهذا قرر العلماء في مدوناتهم الفقهية تعزير من قذف مسلماً بغير الزنا في (باب التعزير) (2) والله أعلم.
__________
(1) انظر: الداء والدواء 145، 230.
(2) انظر: على سبيل المثال: المغنى لابن قدامة 10/ 347. فتح القدير لابن الهمام 5/ 112

(1/210)


المبحث الثالث: في حكمة التشريع في حد قاذف الحر دون العبد - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث
حكمة التشريع في حد قاذف الحر دون العبد (1) :
وفي معرض رده أيضاً على من قال أن الشريعة قد جمعت بين المختلفين وفرقت بين المتماثلين قال في بيان حكمة التشريع في حد قاذف الحر دون قاذف العبد: (وأما جلد قاذف الحر دون العبد فتفريق لشرعه بين ما فرق الله بينهما بقدره:
فما جعل الله سبحانه العبد كالحر من كل وجه لا قدراً ولا شرعاً.
وقد ضرب الله سبحانه لعباده الأمثال التي أخبر فيها بالفارق بين الحر والعبد، وأنهم لا يرضون أن تساويهم عبيدهم في أرزاقهم.
فالله سبحانه وتعالى فضل بعض خلقه على بعض، وفضل الأحرار على العبيد
في الملك وأسبابه والقدرة على التصرف.
وجعل العبد مملوكاً والحر مالكاً، ولا يستوي المالك والمملوك.
وأما التسوية بينهما في أحكام الثواب والعقاب فذلك موجب العدل والإحسان، فإنه يوم الجزاء لا يبقى هناك عبد ولا حر ولا مالك ولا مملوك) .
وابن القيم رحمه الله تعالى في إظهار محاسن التشريع في هذا التفريق يشترك مع غيره من المتقدمين في ذلك كالقرطبي ويشاركه غيره من المتأخرين كابن حجر ومن ذلك ما يلي:
قول القرطبي المالكي:
قال القرطبي رحمه الله تعالى في كتابه (الجامع لأحكام القرآن) (2) :
__________
(1) انظر: أعلام الموقعين 2/ 109.
(2) انظر: 12/174- 175.

(1/211)

(أجمع العلماء على أن الحر لا يجلد للعبد إذا افترى عليه لتباين مرتبتهما. ولقوله عليه السلام (من قذف مملوكه بالزنى أقيم عليه الحد يوم القيامة إلا أن يكون كما قال) خرجه البخاري (1) ومسلم (2) وفي بعض طرقه: إن قذف عبده بزنى ثم لم يثبت أقيم عليه الحد يوم القيامة ثمانون) ذكره الدارقطني (3) .
قال العلماء:
وإنما كان ذلك في الآخرة لارتفاع الملك واستواء الشريف والوضيع والحر والعبد ولم يكن لأحد فضل إلا بالتقوى. ولما كان ذلك تكافأ الناس في الحدود والحرمة. واقتص من كل واحد لصاحبه إلا أن يعفو المظلوم عن الظالم. وإنما لم يتكافأوا في الدنيا لئلا تدخل الداخلة على المالكين في مكافأتهم لهم. فلا تصح لهم حرمة ولا فضل في منزلة وتبطل فائدة التسخير حكمة من الحكيم العليم لا الله إلا هو) .
قول الحافظ ابن حجر الشافعي:
وقال الحافظ بن حجر رحمه الله تعالى في (فتح الباري) (4) معللاً التفريق:
(لأنه لو وجب على السيد أن يجلد في قذف عبده في الدنيا لذكره كما ذكره
في الآخرة، وإنما خص ذلك في الآخرة تمييزاً للأحرار من المملوكين، فأما في الآخرة فإن ملكهم يزول عنهم ويتكافأون في الحدود ويقتص لكل منهم إلا أن يعفوا، ولا مفاضلة حينئذ إلا بالتقوى) .
ونحن لو قارنا بين كلام هؤلاء الأئمة ابن القيم والقرطبي وابن حجر لوجدنا
__________
(1) انظر: صحيح البخاري مع فتح الباري 12/ 185. وهو بنحو من هذا اللفظ.
(2) انظر: صحيح مسلم مع شرح النووي 11/131. واللفظ المذكور لمسلم.
ورواه أيضاً أبو داود 4/ 363. والترمذي 4/ 335 ولفظهما نحو لفظ البخاري ومسلم.
(3) انظر: سنن الدارقطني 3/213-214 من حديث أبي هريرة رضي الله عنه.
(4) انظر: 12/ 185

(1/212)

كلامهم يدور على التباين بين مرتبتي الحر والعبد. لكن ابن القيم أوسع في البيان والإيضاح والله أعلم.
مناقشة الحكم بالتفريق:
جواب ابن القيم هذا يعتبر أنه رحمه الله تعالى يرى التعزير ولكن هل هذا الحكم مسلم به أم هو محل خلاف؟.
بتتبع كلام أهل العلم في هذه المسألة نجد أن فيها قولين لأهل العلم وهما على ما يلي:
القول الأول:
أنه لا حد على قاذف العبد في الدنيا وإنما عليه التعزير. وهذا ما تناقلته كتب المذاهب لا تكاد تختلف فيه (1) .
أدلتهم:
استدلوا بدليلين:
1- حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (من قذف مملوكه بالزنا يقام عليه الحد يوم القيامة إلا أن يكون كما قال) رواه البخاري ومسلم واللفظ له. ورواه أبو داود والترمذي (2) .
وجه الاستدلال منه:
أنه لو وجب على السيد حد في الدنيا إذا قذف عبده لذكره كما ذكره في الآخرة فلما لم يذكره دل على أنه لا حد عليه.
__________
(1) انظر: فتح القدير لابن الهمام 5/ 91 والمغنى لابن قدامة 10/ 202 والمحلي لابن حزم 11/328.
(2) انظر: فما تقدم ص/ 470 حيث ذكرت مواضع التخريج.

(1/213)

2- الإجماع:
وقد حكى الإجماع على هذا الحكم بالتفريق غير واحد من أهل العلم منهم النووي (1) . والقرطبي (2) . وابن قدامة (3) والحافظ ابن حجر (4) .
القول الثاني:
أن الحر إذا قذف العبد أقيم عليه الحد. وهو قول الظاهرية وانتصر له ابن حزم
في كتابه (المحلى) (5) .
أدلتهم:
يستدل لمذهبهم بما يلي:
1- عموم آية القذف وهي قوله تعالى (6) (والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة الآية.
وجه الاستدلال:
أن الله سبحانه وتعالى رتب حكم الذين يرمون المحصنات أي العفائف على الإحصان وهو العفة. وهذا يشمل الحر والعبد لأن (المحصنات) جمع معرّف
بـ (أل) فيفيد العموم، كما أن لفظ (الذين) اسم موصول عام، فيشمل الذين يرمون الأحرار أو العبيد بناء على تفسير المحصنات بالعفائف. فيجب إذا حد قاذف العبد كقاذف الحر.
__________
(1) شرح مسلم 11/131.
(2) انظر: تفسير القرطبي، الجامع لأحكام القرآن 12/ 174.
(3) المغني 10/202.
(4) انظر: فتح الباري 14/ 185.
(5) انظر: 11/328- 330.
(6) الآية رقم 4 سورة النور.

(1/214)

2- ما روى عن ابن عمر رضي الله عنهما أن أميراً من الأمراء سأل ابن عمر عن رجل قذف أم ولد لرجل، قال: يضرب الحد صاغراً. رواه عبد الرزاق (1) . وابن حزم (2) من طريقه وسنده صحيح) .
ففي هذا تصريح من ابن عمر لإقامة الحد على قاذف العبد.
مناقشتهم لأدلة القول الأول:
أما حديث أبي هريرة رضي الله عنه المتقدم (4) فلم أرَ من ناقشه من المخالفين. وقد ساقه ابن حزم في أدلة مخالفيه ولم يتعقبه بشيء.
وأما الإجماع:
فقد ناقشه الحافظان ابن حزم (5) وابن حجر (6) . بأن رأي ابن عمر والحسن البصري على خلافه فلا إجماع إذا فلا يسم الاستدلال به.
تعقب هذه المناقشة:
في الواقع أن استدلال ابن حزم بقول ابن عمر ومناقشته للإجماع به غير واردة، لأن رأي ابن عمر هو في (أم الولد) لا في مطلق الرقيق. كما أنه في قذف شخص أم ولد لشخص آخر وهنا تنتفي الملكية المانعة من الحد فلا يستلزم الحد هنا - لو سلم - وجوبه فيمن قذف مملوكه. وهذه مسألة مستقلة عن محل النص والإجماع ولهذا فإن العلماء يبحثون هذه المسألة في أعقاب المسألة الأولى (7) .
__________
(1) انظر: المصنف 7/ 439.
(2) انظر: المحلي 11/328.
(3) انظر: فتح الباري لابن حجر 12/ 185.
(4) انظر: ص/15.
(5) انظر: المحلي 11/328 - 329.
(6) انظر: فتح الباري 12/ 185.
(7) انظر: تفسير القرطبي 12/ 175. وفتح الباري لابن حجر 12/ 185. وأضواء البيان في إيضاح القرآن بالقرآن 6/ 104

(1/215)

والخلاف فيها قائم بين مدعي الإجماع أنفسهم في المسألة الأولى: وهي قذف العبد. وأما نقضه بأنه رأى الحسن على خلافه فالحسن البصري رحمه الله تعالى من التابعين فهو بعد انعقاد الإجماع فلا يكون ناقضاً له على أن ابن حجر ذكره رأياً له عرياً من الإسناد فلا بد من المطالبة به ليعلم ثبوته عنه من عدمه.
ومن هذا يتضح أن الإجماع سالم من النواقض فيتم الاستدلال به والله أعلم. الراجح:
والذي يظهر لي والله أعلم أنه لا حد على الحر إذا قذف العبد لوضوح دليله من السنة ونقل الإجماع على مقتضاها والله أعلم.


المبحث الرابع: التعريض بالقذف - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع:
التعريض (1) بالقذف (2)
يقرر ابن القيم رحمه الله تعالى في كتابه (أعلام الموقعين) قاعدة الشريعة المطردة وهي (أن العبرة في الشريعة بالمقاصد والمعاني لا بالألفاظ والمباني) وفي معرض حديثه هذا ذكر مبحث المعاريض في الحدود والحقوق. وذكر نقلاً مستفيضاً عن الإمام الشافعي رحمه الله تعالى يقرر فيه أن أحكام النبي صلى الله عليه وسلم مضت فيما بين العباد من الحدود وجميع الحقوق: على ما يظهرون والله تعالى يدين بالسرائر وضرب لهذا عدداً من الأمثلة، ذكر منها أن الشارع لم يعلق حكم القذف على التعريض بالقذف وقرر أنه لا يجب بذلك الحد.
__________
(1) التعريض: هو كلام له وجهان ظاهر وباطن فيقصد قائله الباطن ويظهر إرادة الظاهر (انظر: المفردات للراغب ص/ 331. وفتح الباري لابن حجر 12/ 175) .
(2) انظر: أعلام الموقعين 3/107، 114، 115، 141، 170.

(1/216)

ثم أخذ ابن القيم رحمه الله تعالى في مناقشة الإمام الشافعي رحمه الله تعالى بذلك وبيّن أن محض السنة والقياس هو: الحد بالتعريض بالقذف. وبيان ذلك فما يلي:
أدلة الإمام الشافعي:
استدل الشافعي رحمه الله تعالى على نفي الحد بالتعريض بالقذف بما يلي:
1- حديث أبي هريرة رضي الله عنه قال (جاء أعرابي (1) إلى النبي صلى الله عليه وسلم
فقال يا رسول الله، أن امرأتي ولدت غلاماً أسود، فقال هل لك من إبل قال نعم،
قال ما لونها قال: حمر. قال فيها من أورق (2) . قال: نعم: قال: فأنى كان ذلك.
قال: أراه عرق نزعه. قال: فلعل ابنك هذا نزعه عرق) رواه البخاري (3)
ومسلم (4) .
وجه الاستدلال:
قال الشافعي رحمه الله تعالى (الأغلب على من سمع الفزاري بقوله للنبي صلى الله عليه وسلم (إن امرأتي ولدت غلاماً أسود) وعرّض بالقذف أنه يريد القذف ثم لم يحده النبي صلى الله عليه وسلم إذ لم يكن التعريض ظاهراً بالقذف. فلم بحكم النبي صلى الله عليه وسلم بحكم القذف) . يريد الشافعي رحمه الله تعالى: أنه لما كان قول الأعرابي الفزاري محتملاً لغير القذف لم يحكم النبي صلى الله عليه وسلم فيه بحكم القذف فدل على أنه لا حد في التعريض بالقذف.
__________
(1) الأعرابي: هو ضمضم بن قتادة الفزاري (انظر: فتح الباري لابن حجر 9/443) .
(2) أورق: هو الذي فيه سواد غير حالك بل يميل إلى الغبرة (انظر: فتح الباري لابن حجر 9 انظر: 443) .
(3) انظر: صحيح البخاري مع فتح الباري 12/ 175، 9/ 442.
(4) انظر: صحيح مسلم مع شرح النووي 10/133.
(5) انظر: أعلام الموقعين 3/ 114
__________

(1/217)

ووجه التعريض: أنه قال: (غلاماً أسود) أي وأنا أبيض فكيف يكون
مني (1) .
وهذا الاستدلال من الشافعي هو عمدة نفاة الحد بالتعريض بالقذف عند الحنفية والحنابلة (2) .
مناقشة ابن القيم للشافعي:
قال ابن القيم رحمه الله تعالى (3) :
(إن قول الأعرابي (إن امرأتي ولدت غلاماً أسود) فليس فيه ما يدل على القذف لا صريحاً ولا كناية وإنما أخبره بالواقع مستفتياً عن حكم هذا الولد. أيستلحقه مع مخالفة لونه للونه أم ينفيه؟ فأفتاه النبي صلى الله عليه وسلم وقرب له الحكم بالشبه الذي ذكره ليكون أذعن لقبوله وانشراح صدره له. ولا يقبله على إغماض فأين في هذا ما يبطل حد القذف ... ) .
أدلة ابن القيم:
استدل ابن القيم بعد ذلك على وجوب الحد بالتعريض بما يلي:
1- وجود المعرة بالتعريض بالقذف.:
يذكر ابن القيم (أن من التعريض بالقذف ما هو أوجع وأنكى من التصريح وأبلغ في الأذى وظهوره عند كل سامع بمنزلة ظهور الصريح مثل قول من يشاتم غيره (أما أنا فلست بزان وليست أمي بزانية) (4) .
وهذا الاستدلال من ابن القيم مسطر لدى المالكية القائلين بوجوب الحد
__________
(1) انظر: فتح الباري لابن حجر 9/ 443.
(2) انظر: المغنى لابن قدامة 10/ 213، وفتح القدير لابن الهمام 5/ 100. (3) انظر: أعلام الموقعين 3/ 141.
(4) انظر: أعلام الموقعين 3/ 141

(1/218)

بالتعريض بالقذف كما بسطه القرطبي في (تفسيره) (1) .
3- حد عمر رضي الله عنه لمن عرض بالقذف وموافقة الصحابة عليه رضي
الله عنهم.
قال رحمه الله تعالى (2) :
(وقد حد عمر بالتعريض في القذف ووافقه الصحابة رضى الله عنهم. والأثر عن عمر رضي الله عنه بذلك رواه عبد الرزاق في (المصنف) بسنده (3) (أن رجلا في زمن عمر بن الخطاب قال: ما أمي بزانية ولا أبي بزان قال عمر: ماذا ترون، قالوا: رجل مدح نفسه، قال: بل انظروا فإن كان بالآخر بأس، فقد مدح نفسه، وإن لم يكن به بأس فلم قالها فوالله لأحدنه فحده) .
رد الشافعي لدعوى الاتفاق:
قال ابن القيم نقلاً عن الشافعي (4) :
(فإن قال قائل: فإن عمر حد في التعريض قبل استشارة الصحابة فخالفه بعضهم، ومع من خالفه ما وصفنا من الدلالة) والدلالة يعني بها احتمال القذف وعدمه وهذه شبهة فلا حد.
تعقب ابن القيم لمناقشة الشافعي:
لكن ابن القيم رحمه الله تعالى لا يرتضي رد الشافعي هذا وبيّن أن القائل لم يخالف عمر فقال (5) :
__________
(1) انظر: الجامع لأحكام القرآن 12/ 173.
(2) انظر: أعلام الموقعين 3/ 141.
(3) انظر: مصنف عبد الرزاق 7/ 425.
(4) انظر: أعلام الموقعين 3/ 15.
(5) انظر: أعلام الموقعين 3/ 141

(1/219)

(وأما قوله له- يعني الشافعي- رحمه الله تعالى (فإنه استشار الصحابة فخالفه بعضهم) فإنه يريد ما رواه مالك عن أبي الرجال (1) . عن أمه: عمرة بنت عبد الرحمن (2) . أن رجلين استبا في زمن عمر رضي الله عنه فقال أحدهما للآخر: والله ما أنا بزان ولا أمي بزانية فاستشار في ذلك عمر رضي الله عنه، فقال قائل: مدح أباه وأمه وقال آخرون: قد كان لأمه وأبيه مدح غير هذا، نرى أن تجلده الحد فجلده عمر الحد ثمانين) .
وهذا لا يدل على أن القائل الأول خالف عمر، فإنه لما قيل له: إنه قد كان لأبيه وأمه مدح غير هذا فهم أنه أراد القذف فسكت، وهذا إلى الموافقة أقرب منه إلى المخالفة) . ثم ذكر ابن القيم أنه قد صح عن عمر رضي الله عنه من وجوه أخر وعن جماعة من السلف على ما يلي:
أ- أن هذا الحكم من عمر رضي الله عنه قد صح عنه من وجوه أخر. بين ابن القيم أن هذا الحكم صح عن عمر رضي الله عنه من عدة وجوه وهو يريد بهذا تقوية الاتفاق على استمرار عمر رضي الله عنه على (الحكم بذلك واستشهار ذلك فقال) (3) :
وقد صح عن عمر رضي الله عنه من وجه أنه حد في التعريض فروى معمر (4) عن الزهري (5) عن سالم (6) عن أبيه (7) أن عمر كان يحد في التعريض بالفاحشة (8) .
__________
(1) أبو الرجال: هو محمد بن عبد الرحمن الأنصاري من طبقة التابعين
(انظر: تهذيب التهذيب لابن حجر 9/ 295 والتقريب لابن حجر 2/ 183) .
(2) عمرة: هي بنت عبد الرحمن بن سعد بن زرارة الأنصاري ماتت قبل المائة (انظر: التقريب لابن حجر 2/ 607) .
(3) انظر: أعلام الموقعين 3/ 141.
(4) معمر: هو ابن راشد الأزدي مولاهم مات سنة 154 هـ. (انظر: التقريب 2/ 266) .
(5) الزهري: هو محمد بن سالم بن عبيد الله بن عبد الله بن شهاب الزهري المتوفى سنة 125 هـ. (انظر: التقريب لابن حجر 2/ 207) .
(6) سالم هو: بن عبد الله بن عمر بن الخطاب أحد الفقهاء السبعة مات سنة 106 هـ. (انظر: التقريب لابن حجر 1/ 280) .
(7) أبيه: يريد عبد الله بن عمر بن الخطاب رضي الله عنه.
(8) انظر: مصنف عبد الرزاق 7/ 421. والمحلي لابن حزم 11/ 334

(1/220)

وروى ابن جريج (1) عن ابن أبي مليكة (2) عن صفوان (3) وأيوب (4) عن عمر أنه حد في التعريض) (5)
ب- أنه رأي عثمان رضي الله عنه.
قال رحمه الله تعالى:
(وذكر أبو عمر (6) أن عثمان كان يحد في التعريض، وذكره ابن أبي شيبة) (7) .
ج- وهو رأي عمر ابن عبد العزيز رحمه الله تعالى (8) :
قال ابن القيم رحمه الله تعالى (9) :
(وكان عمر ابن عبد العزيز يرى الحد في التعريض (10) .
د- قال ابن القيم رحمه الله تعالى (11) :
(وهو قول أهل المدينة والأوزاعي) (12) .
__________
(1) هو: عبد الملك بن عبد العزيز بن جريج مات سنة 150 هـ. ثقة يدلس. (انظر: التقريب لابن حجر 1/520) .
(2) هو عبد الله بن عبيد الله التيمي المدني مات سنة 117 هـ. (انظر: التقريب لابن حجر 1/431) .
(3) هو: صفوان بن سليم المدني المتوفى سنة 232 هـ. ثقة عابد (انظر: التقريب 1/ 368) .
(4) هو: أيوب بن أبي تميمة السختياني ثقة حجة مات سنة 231 هـ. (انظر: التقريب 1/ 89) .
(5) انظر: مصنف عبد الرزاق 7/ 421. والمحلي لابن حزم 11/ 334.
(6) أبو عمر: هو عند الإطلاق ابن عبد البر.
(7) انظر: أعلام الموقعين 3/ 141.
(8) هو: عمر بن عبد العزيز بن مروان بن الحكم الأموي توفي سنة 101 هـ. (انظر: التقريب لابن حجر 2/59) .
(9) انظر: أعلام الموقعين 3/ 141.
(10) انظر: مصنف عبد الرزاق 7/ 424.
(11) انظر: أعلام الموقعين 3/ 141.
(12) الأوزاعي: هو عبد الرحمن بن عمر والمتوفى سنة 157 هـ. (انظر: التقريب لابن حجر 1/593) .

(1/221)

ومن هنا نرى ابن القيم يسند رأيه بأنه مذهب جماعة من السلف منهم الخليفتان الراشدان عمر وعثمان رضي الله عنهما والإمام العادل عمر بن عبد العزيز رحمه الله تعالى. والإمام الأوزاعي وهو قول أهل المدينة والله أعلم.
3- القياس:
ثم إن ابن القيم رحمه الله تعالى يبين أن هذا الرأي وهو حد القاذف بالتعريض كما أنه قول جماعة من الصحابة والتابعين. فهو مؤيد بدلالة القياس عليه. فتطابق النقل والعقل وفي ذلك يقول:
(وهو محض القياس، كما يقع الطلاق والعتق والوقف والظهار بالصريح والكناية) .
وهذا القياس نجده بعد النظر قياساً مستوفياً لأركانه وشرائطه على ما يلي: أولاً: ذكر المقيس وهو التعريض بالقذف.
ثانياً: ذكر المقيس عليه: وهو الطلاق مثلاً بالكناية.
ثالثاً: العلة: كون الكل ألفاظاً يمكن أن يفيد غير الصريح منها ما يفيده
الصريح.
رابعاً: الحكم: وهو ترتب ما رتب الشارع على كل من الحكم الشرعي: من وقوع الطلاق بالكناية مثلاً، ووجوب حد القذف بالتعريض.
4- دلالة الوضع اللغوي عليه:
ومن وراء هذه الأدلة من الأثر والقياس يذكر ابن القيم رحمه الله تعالى أن إيقاع حد القذف بالتعريض هو مقتضى لغة العرب فيقول (2) : (واللفظ إنما وضع
__________
(1) انظر: أعلام الموقعين 3/ 141.
(2) انظر: أعلام الموقعين 3/ 141.

(1/222)

لدلالته على المعنى، فإذا ظهر المعنى غاية الظهور لم يكن في تغيير اللفظ كثير فائدة) .
الخلاصة والترجيح:
من هذا العرض لما ذكره ابن القيم في مبحث حد المعرض بالقذف ومما لحقه مما يوجبه بيان ذلك المبحث يتبين ما يلي:
أولاً: أن القول بنفي الحد هو مذهب الجمهور منهم الأئمة الثلاثة أبو حنيفة والشافعي وأحمد.
ثانياً: وأن القول بوجوب الحد في التعريض بالقذف هو مذهب مالك رحمه الله تعالى.
وأن ابن القيم رحمه الله تعالى يرى وجوب الحد بالتعريض لكن يرد ههنا سؤال مهم؟.
وهو هل يرى وجوب الحد بالتعريض بالقذف مطلقاً أم بالتعريض الذي يفهم منه معنى القذف معنى واضحاً للقرائن التي تحتف به؟.
والذي يظهر بعد تأمل لكلام ابن القيم رحمه الله تعالى هو الثاني:
أي أنه اختار وجوب الحد بالتعريض في القذف إذا قامت القرائن على تحديد القصد في ذلك وفهم ذلك من التعريض فهماً واضحاً لا لبس فيه وهذا هو ما يتمشى مع قاعدتي الشريعة التي يقررهما ابن القيم ويطيل في الاستدلال لها من (أن العبرة في الشريعة بالمقاصد والنيات) (1) . وقاعدة (درء الحد بالشبهات) فإذ احتفت القرائن مع أن المراد بالتعريض ذات القذف انتفت الشبهة وتحقق الحد. وإذا ضعفت القرائن قويت الشبهة وانتفى الحد.
__________
(1) انظر: كلامه على تأثير القرائن في ذلك: أعلام الموقعين 3/133

(1/223)

هذا هو ما ظهر لي أنه هو رأي ابن القيم في خصوص هذه القضية (وجوب الحد بالتعريض بالقذف) .
وعلى أي كان رأي ابن القيم، فإن الذي يظهر لي في هذه القضية هو هذا. وهو ما قرره شيخنا أبو عبد الله محمد الأمين الجكني رحمه الله تعالى في كتابه (أضواء البيان) (1) فقال:
(وأظهر القولين عندي أن التعريض إذا كان يفهم منه معنى القذف المسلم تتحقق بكل ما يفهم منه ذلك فهماً واضحاً. ولئلا يتذرع بعض الناس لقذف بعضهم بألفاظ التعريض التي يفهم منها القذف بالزنا.
والظاهر أنه على قول من قال من أهل العلم: أن التعريض بالقذف لا يوجب الحد أنه لا بد من تعزير المعرض بالقذف للأذى الذي صدر منه لصاحبه بالتعريض والعلم عند الله تعالى) .
وبهذا تجتمع الأدلة ويلتئم شملها وعليه يحمل حديث أبي هريرة المتقدم في الفزاري الذي قال (إن امرأتي ولدت غلاماً أسود) على القول بأنه تعريض محتمل لم يقم بجانبه من القرائن ما يجعله يفهم منه بوضوح أنه قذف والله أعلم.


المبحث الخامس: عقوبات القاذف - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
عقوبات القاذف (2)
صان الله الأعراض عن جلب المعرة إليها وإلصاق الفواحش بها فمن تطاول على عرض مسلم يرميه بفاحشة الزنا أو ما يستلزم الزنا كنفي ولد المحصنة عن
__________
(1) انظر: أضواء البيان في إيضاح القرآن بالقرآن 6/ 99.
(2) انظر: أعلام الموقعين 3/ 141، 1/ 122، 128، 2/ 106- 109 وزاد المعاد 2/113- 115، 3/ 210.

(1/224)

أبيه (1) وعجز عن إثبات دعواه هذه.
فإن الله تعالى أوجب عليه ثلاث عقوبات هي:
الأولى: جلد القاذف ثمانين جلدة.
الثانية: عدم قبول شهادته.
الثالثة: الحكم عليه بأنه فاسق.
وأنزل الله سبحانه وتعالى في ذلك نصاً قرآنياً صريحاً محكماً يتلى فقال تعالى (2) :
(والذين يرمون المحصنات، ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة
ولا تقبلوا لهم شهادة أبداً. وأولئك هم الفاسقون. إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم) .
وابن القيم رحمه الله تعالى عرج في كتابيه (زاد المعاد) (3) و (أعلام الموقعين) (4) . على حكمي الجلد ورد الشهادة. وهما حكمان نصيان لا يفتقران إلى تفصيل. سوى الحكم في استمرار رد شهادة القاذف بعد توبته فقد ناقش هذه القضية بعقد مجلس للمناظرة بين المانعين والقابلين، ولكنه رحمه الله تعالى لم يفصح عن اختياره لأي من القولين؟. وسوف أظهر إن شاء الله تعالى السر في وقفه رحمه الله تعالى عن الاختيار والترجيح.
وإلى القارئ البيان لذلك على ما يلي:

العقوبة الأولى: جلد القاذف.
من قواطع الأحكام في الإسلام أن العقوبة المقدرة للقاذف (ثمانون
__________
(1) انظر: بداية المجتهد لابن رشد 3/ 441. وأضواء البيان للشنقيطي 6/ 85.
(2) الآية رقم 4 سورة النور.
(3) انظر: 2/113- 115، 3/210.
(4) انظر: 3/141

(1/225)

جلدة) (1) . لآية القذف الآنفة الذكر. وابن القيم رحمه الله تعالى في ظل سياقه لموقف النبي صلى الله عليه وسلم من قصة الإفك (2) . وفي سياقه لأحكامه صلى الله عليه وسلم في الحدود (3) . يبين أن النبي صلى الله عليه وسلم جلد القذفة لعائشة رضي الله عنها: ثمانين ثمانين لكل واحد منهم كما تقدم والله أعلم.
العقوبة الثانية: الحكم بفسق القاذف.
جاء النص في الآية الكريمة على أن القاذف فاسق فهو كبيرة من الكبائر. وذلك لانطباق حد الكبيرة عليه كما حكاه الحافظ ابن حجر في (الفتح) إذ قال (4) : (في الآية بيان كونه من الكبائر بناء على أن كل ما توعد عليه باللعن أو العذاب أو شرع فيه حد فهو كبيرة وهو المعتمد) .

العقوبة الثالثة: عدم قبول شهادته.
في (أعلام الموقعين) (5) عند بيان ابن القيم رحمه الله تعالى لقول عمر رضي الله عنه (أو مجلوداً في حد) حرر الكلام عن شهادة القاذف من ثلاث جهات وهي على ما يلي:

الأولى: عدم قبول شهادته بعد حده ما لم يتب.
وهذا أمر متفق عليه فيقول (6) :
(القاذف إذا حد للقذف لم تقبل شهادته بعد ذلك وهذا متفق عليه بين الأمة والقرآن نص فيه) .
__________
(1) انظر: المغنى لابن قدامة 10 ومراتب الإجماع لابن حزم ص/ 134.
(2) انظر: زاد المعاد 2/ 114.
(3) انظر: زاد المعاد 3/ 210.
(4) انظر: فتح الباري 12/ 181. وانظره مفصلاً في المحلي لابن حزم 11/ 324- 325.
(5) انظر: 1/122- 128.
(6) انظر: أعلام الموقعين 1/ 122

(1/226)

أي لقوله تعالى (1) (والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادةً أبداً الآية.

الثانية: هل عدم قبول شهادة القاذف من تمام عقوبته أم لفسقه؟
أشار ابن القيم رحمه الله تعالى إلى هذا الحكم في معرض الحجاج بين- الطرفين المانعين والقابلين لشهادته بعد التوبة، ولم يقرر اختيار واحد منهما (2) .
وسر الخلاف هو: هل الموجب لرد شهادة القاذف بعد الحد، هو نفس القذف. أم الموجب لرد شهادته: هو الفسق بالقذف؟.
فمن قال: إن السبب الموجب لرد شهادته هو الفسق بالقذف، لم يجعل رد. شهادته من تمام عقوبة الحد. وهذا مذهب الثلاثة مالك والشافعي وأحمد (3) . وسيأتي إن شاء الله تعالى مزيد بيان لهذا في أواخر: مبحث قبول شهادة القاذف بعد توبته (4) .

الثالثة: في حكم قبول شهادته بعد توبته.
ذكر ابن القيم في هذه قولين للعلماء وأدلى بحججهما ومناقشة كل منهما للآخر (5) . وتفصيل ذلك على ما يلى:
القول الأول:
وهو أنه لا تقبل شهادة المحدود في قذف ولو تاب وقد بيّن ابن القيم القائلين به
فقال (6) :
__________
(1) الآية رقم 4 سورة النور.
(2) انظر: أعلام الموقعين 1/123، 1/128
(3) انظر: المغني لابن قدامة 12/ 76، وفتح القدير لابن الهمام 5/ 107، 6/ 475، 6/47.
(4) انظر: أيضاً سابقه.
(1) انظر: أعلام الموقعين 1/ 122- 125.
(6) انظر: أعلام الموقعين 1/ 122. وانظر ما يأتي: فتح القدير لابن الهمام 6/ 475 وبدائع الصنائع للكاساني 6/ 271. والمغنى لابن قدامة 12/ 76.

(1/227)

(وهو قول أبي حنيفة وأصحابه، وأهل العراق، وهو ثابت عن جماعة من السلف منهم مجاهد (1) . وعكرمة. والحسن (3) . ومسروق (3) . والشعبي (د) . في إحدى الروايتين عنهم وهو قول شريح (5) .
أدلة هذا القول:
ذكر ابن القيم حجة هذا القول من الكتاب والسنة ومناقشته المخالفين لهم فيها على التفصيل الآتي:
1- الدليل من الكتاب.
استدل المانعون على المنع مطلقاً بموضعين من آية القذف هما (6) :
1- الاستثناء في الآية:
قال الله تعالى (7) (والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً، وأولئك هم الفاسقون إلا الذين تابوا) الآية.
__________
(1) هو: مجاهد بن جبر المخزومي مولاهم مات سنة 131 هـ. خلاف (انظر: التقريب لابن حجر 2/30) .
(2) هو: الحسن بن أبي الحسن البصري الإمام المشهور مات سنة 110 هـ.
(انظر: التقريب لابن حجر 1/165) .
(3) هو: مسروق بن الأجدع الهمداني الكوفي مات سنة 62 هـ. (انظر: التقريب لابن حجر 2/242) .
(4) هو: عامر بن شراحيل الشعبي مات بعد المائة من الهجرة (انظر: التقريب لابن حجر 1/ 387) .
(5) هو: شريح بن الحارث النخعي الكوفي القاضي مات سنة 80 هـ. أو بعدها
(انظر: التقريب لابن حجر 1/349) .
(6) الآية رقم 4 سورة النور.
(7) الآية رقم 4 سورة النور.

(1/228)

وجه الاستدلال:
قال ابن القيم رحمه الله تعالى مبيناً وجه الاستدلال لهم من الآية (1) : (احتج أرباب هذا القول بأن الله سبحانه أبد المنع من قبول شهادتهم بقوله (ولا تقبلوا لهم شهادة أبداً) وحكم عليهم بالفسق ثم استثنى التائبين من الفاسقين. وبقي المنع من قبول الشهادة على إطلاقه وتأبيده) .
وهذا الاستدلال راجع إلى مسألة أصولية مشهورة قررها الحنفية في مذهبهم
(2)
وهي:
(أن الاستثناء إذا جاء بعد جمل متعاطفات رجع الاستثناء للأخير فقط) . فاستثناء الذين تابوا في هذه الآية إنما يرجع إلى الجملة الأخيرة منها وهي قوله (وأولئك هم الفاسقون) فالتوبة تزيل وصف الفسق فقط ولا يعود الاستثناء إلى ما ذكر قبله من الجمل المتعاطفات وهي في هذه الآية جملتين: الحد- وعدم قبول شهادته. فلو تاب القاذف وصار من أصلح الناس فلا تقبل شهادته.
ب- الاستدلال الثاني من الآية:
وهو أن رد شهادة القاذف من الأحكام العقابية للقاذف فلا يسقط هذا العقاب بالتوبة كما أن الحد لا يسقط عنه بالتوبة.
ويبسط ابن القيم رحمه الله تعالى هذا الوجه من الاستدلال لهم فيقول (3) :
(قالوا: ولأن المنع من قبول شهادته جعل من تمام عقوبته. ولهذا لا يترتب المنع إلا بعد الحد. فلو قذف ولم يحد لم ترد شهادته. ومعلوم أن الحد إنما زاده طهرة وخفف عنه إثم القذف أو رفعه. فهو بعد الحد خير منه قبله. ومع هذا فإنما
__________
(1) انظر: أعلام الموقعين 1/122.
(2) انظر: فتح القدير لابن الهمام 6/ 475. وتفسير القرطبي 12/ 181. وأضواء البيان للشنقيطي 6/89.
(3) انظر: أعلام الموقعين 1/ 122- 1/ 126. وانظر: فتح القدير لابن الهمام 6/ 475

(1/229)

ترد شهادته بعد الحد. فردها من تمام عقوبته وحده.
وما كان من الحدود ولوازمها فإنه لا يسقط بالتوبة. ولهذا لو تاب القاذف لم تمنع توبته إقامة الحد عليه فكذلك شهادته.
وقال سعيد بن جبير: (1) (تقبل توبته فيما بينه وبين الله من العذاب العظيم. ولا تقبل شهادته) .
وقال شريح (لا تجوز شهادته أبداً وتوبته فيما بينه وبين ربه) .
وسر المسألة: أن رد شهادته جعل عقوبة لهذا الذنب، فلا يسقط بالتوبة كالحد) .
ونستطيع أن نفهم من هذا الاستدلال تكونه من فصلين:
الأول: أن رد شهادة القاذف ولو تاب عقوبة من تمام الحد. فلا تسقط هذه العقوبة بالتوبة.
الثاني: قياس هذه العقوبة على عقوبة الحد: فكما أن الحد لا يسقط بالتوبة
فكذلك تمامه وهو: عدم قبول شهادته.
تعقب هذا الاستدلال في، فصله الأول:
وقد ذكر ابن القيم رحمه الله تعالى تعقب الجمهور لذلك فقال (2) :
(وأما قولكم (إن رد الشهادة من تمام الحد) فليس كذلك، فإن الحد تم باستيفاء عدد5 وسببه نفس القذف. وأما رد الشهادة فحكم آخر أوجبه الفسق بالقذف لا الحد. فالقذف أوجب حكمين: ثبوت الفسق وحصول الحد. وها متغايران) .
__________
(1) سعيد بن جبير، هو الأسدي مولاهم فقيه الكوفة قتله الحجاج بن يوسف سنة 95 هـ. (انظر: التقريب لابن حجر 1/ 292) .
(2) انظر: أعلام الموقعين 1/128

(1/230)

وعندي أن استدلال الحنفية هذا غير وارد أصلا فما سيق لأجله ذلك:
لأنه لا نزاع بين الحنفية ومخالفيهم أن المحدود في قذف لا تقبل شهادته قبل
أن يتوب.
والخلاف في قبولها بعد توبته. فرد الشهادة إذا حكم ذو طرفين:
الطرف الأول: الحكم برد شهادة القاذف قبل توبته وهذا حاصل عند الجميع بالإجماع وسواء قلنا أن موجبه القذف كما يقوله الحنفية. أو قلنا: موجبه الفسق بالقذف كما يقوله الجمهور.
الطرف الثاني: الحكم برد شهادة القاذف إذا تاب وهو محل النزاع بين الحنفية والجمهور.
هل يستمر الرد ولو تاب كما يقوله الحنفية. أم تقبل إذا تاب كما يقوله الجمهور.
وهذه هي صورة النزاع التي من أجلها يورد كل من الطرفين لها الاستدلال.
فتبين إذا أن الاستدلال المذكور من الحنفية غير وارد أصلاً في صورة النزاع
إذ الخلاف في الغاية لا في أصل الحكم برد شهادة القاذف؟
فلمن ينصر مذهب الجمهور أن يتنزل على استدلال الحنفية فيقول: نوافقكم
أن رد الشهادة من تمام الحد. لكنه رد معلق بالتوبة لا مؤبد والله أعلم.
تعقب القياس في هذا الاستدلال:
أما قياس الحنفية، عقوبة رد شهادة القاذف على عقوبته بالجلد فكما لا تسقط عقوبة الجلد بالتوبة فكذلك عقوبته برد الشهادة.
فهذا القياس يرد عليه القادح بافتراق العلة فإن العلة في (الحد بالجلد) هي (القذف) ذاته فالقذف هو العلة الموجبة للحد. أما العلة في إيجاب (عدم قبول شهادته) فهي مترددة بين القذف أو الفسق بالقذف فلا يتم الاستدلال بهذا القياس إذا والله أعلم.

(1/231)

2- الدليل من السنة:
ذكر ابن القيم رحمه الله تعالى استدلال الحنفية من السنة بحديث أن النبي صلى الله عليه وسلم قال:
(لا تجوز شهادة خائن ولا خائنة. ولا محدود في الإسلام. ولا ذي غمر (1) على
أخيه) .
وذكر طرقه وألفاظه فقال (2) :
(قالوا: وقد روى أبو جعفر الرازي (3) عن آدم ابن فائد (4) . عن عمرو بن
شعيب (5) عن أبيه (6) ، عن جده (7) عن النبي صلى الله عليه وسلم (لا تجوز شهادة خائن ولا خائنة. ولا محدود في الإسلام. ولا ذي غمر على أخيه) .
وله طرق إلى عمرو. ورواه ابن ماجه (8) من طريق حجاج بن أرطاة (9) عن عمرو. ورواه البيهقي (10) من طريق المثنى بن الصباح (11) عن عمرو.
__________
(1) الغمر: بكسر الغين المعجمة هو: الحقد والضغن (انظر: النهاية لابن الأثير 3/ 384) .
(2) انظر: أعلام الموقعين 1/ 122- 123.
(3) أبو جعفر الرازي: مشهور بكنيته واسمه عيسى بن أبي عيسى بن ماهان قال ابن حجر في التقريب 2/406: صدوق سيء الحفظ مات في حدود الستين روى له أصحاب السنن) .
(4) آدم بن فائد: قال ابن حجر في (لسان الميزان 1/ 336) مجهول قاله الذهبي وابن أبي حاتم.
(5) عمرو بن شعيب: بن محمد بن عبد الله بن عمرو بن العاص مات سنة 118 هـ. قال ابن حجر في التقريب (صدوق) 2/ 72.
(6) أبيه: في هذا خلاف كبير هل يريد أباه شعيباً أم يريد جده محمداً لأنه قد توفي والده وصار يسمي جده بأبيه في هذا خلاف كبير انظره. في شرح ألفية السيوطي.
(7) جده: يريد به الصحابي عبد الله بن عمرو بن العاص رضي الله عنه. ص/246/48
(8) انظر: سنن بن ماجه 2/ 792 رقم 2366.
(9) الحجاج: هو ابن أرطاة النخعي. قال بن حجر في التقريب 1/ 152 صدوق كثير الخطأ والتدليس مات سنة 145 هـ.
(10) انظر: السنن الكبرى للبيهقي 10/ 155.
(11) المثنى بن الصباح: هو اليماني أبو عبد الله قال ابن حجر في التقريب 2/ 228 (ضعيف اختلط بآخره وكان عابداً من كبار السابعة مات سنة 149 هـ.)

(1/232)

قالوا روى يزيد ابن أبي زياد (1) الدمشقي. عن الزهري. عن عروة (2) عن عائشة ترفعه (لا تجوز شهادة خائن ولا خائنة ولا مجلود في حد، ولا ذي غمر على أخيه ولا مجرب عليه شهادة زور. ولا ظنين (3) في ولاء أو قرابة) وروى عن سعيد ابن المسيب عن النبي صلى الله عليه وسلم مرسلاً) (4) .
تعقب هذا الدليل:
ذكر ابن القيم رحمه الله تعالى تعقب الجمهور لهذا الدليل من جهتين هما:
تعقبه من جهة إسناده:
قال ابن القيم رحمه الله تعالى (5) :
(قالوا: وأما تلك الآثار التي رويتموها ففيها ضعف. فإن آدم ابن فائد غير معروف ورواته عن عمرو قسمان: ثقات، وضعفاء. فالثقات لم يذكر أحد منهم (أو مجلوداً في حد) .
وإنما ذكره الضعفاء كالمثنى ابن الصباح، وآدم، والحجاج.
وحديث عائشة فيه يزيد وهو ضعيف) .
وهذا التعقيب مسلم به عند جماعة الحفاظ كابن حجر في (تلخيص الحبير) (6) والشوكاني في (نيل الأوطار) (7) ومن قبلهما الترمذي في (سننه) (8) . فإن أصل
__________
(1) يزيد ابن أبي زياد الشافعي: مات سنة 136 هـ. وهو ضعيف كما قاله الحافظ في التقريب 2/365
(2) عروة: هو ابن الزبير بن العوّام من أئمة التابعين مات سنة 94 هـ. (انظر: التقريب لابن حجر 2/19)
(3) ظنين: أي متهم. وظنين الولاء الذي ينتمي إلى غير مواليه لا تقبل شهادته للتهمة (انظر: النهاية لابن الأثير 3/163) .
(4) انظر: سنن الترمذي 4/ 545 رقم 2298.
(5) انظر: أعلام الموقعين 1/ 125.
(6) انظر: 4: 198
(7) انظر: 8/301- 302.
(8) انظر: 4/545- 546

(1/233)

الحديث قوي الإسناد كما ذكره بن حجر وغيره. لكن أسانيده بهذه الزيادة (أو مجلوداً في حد) ضعيفة لأن مدارها على من ذكر والله أعلم. ثم ذكر رحمه الله تعالى تعقب الجمهور له من حيث دلالته على فرض صحته فقال (1) :
(ولو صحت الأحاديث لحملت على غير التائب، فإن التائب من الذنب كمن لا ذنب له) .
وهذا أيضاً نقد مسلم والاتفاق عليه ذلك أن لفظ (أو مجلوداً في حد) يشمل أي حد من الحدود كالخمر والزنا والقذف ونحوها. لأنه نكرة في سياق النفي فيفيد العموم. والاتفاق جار على أن المحدود في خمر مثلا تقبل شهادته إذا تاب فكذا يقال في القاذف لاحتمال أن يكون الاستثناء في الآية مخصصاً لعموم الحديث بالنسبة له. وإذاً فلا يتم الاستدلال به على المنع من قبول شهادة القاذف ولو تاب والله أعلم.
3- أن هذا هو مقتضى حكمة الشرع في التغليظ بالزجر.
قال ابن القيم رحمه الله تعالى (2) :
(قال المانعون: القذف متضمن للجناية على حق الله وحق الآدمي وهو من أوفى الجرائم فناسب تغليظ الزجر. ورد الشهادة من أقوى أسباب الزجر. لما فيه من إيلام القلب والنكاية في النفس إذ هو عزل لولاية لسانه الذي استطال به على عرض أخيه وإبطال لها)

مناقشة الجمهور لهذا الاستدلال:
ثم ذكر ابن القيم - رحمه الله تعالى - مناقشة الجمهور لهذا ونقضه من وجوه فقال (3) :
__________
(1) انظر إعلام الموقعين 1 / 125
(2) انظر إعلام الموقعين 1 / 127
(3) انظر إعلام الموقعين 1 / 127

(1/234)

(قال القابلون: تغليظ الزجر لا ضابط له، وقد حصلت مصلحة الزجر بالحد، وكذلك سائر الجرائم جعل الشارع مصلحة الزجر عليها بالحد (وإلا فلا تطلق نساؤه (1) ، ولا يؤخذ ماله، ولا يعزل عن مناصبه ولا تسقط روايته) لأنه أغلظ في الزجر، وقد أجمع المسلمون على قبول رواية أبي بكرة رضي الله عنه، وتغليظ الزجر من الأوصاف التي لا تنضبط، وقد حصل إيلام القلب والبدن والنكاية في النفس بالضرب الذي أخذه من ظهره.
وأيضاً فإن رد الشهادة لا ينزجر به أكثر القاذفين، وإنما يتأثر بذلك وينزجر أعيان الناس وقلّ أن يوجد القذف من أحدهم، وإنما يوجد غالباً من الرّعاع والسقط ومن لا يبالي برد شهادته وقبولها.
وأيضاً فكم من قاذف انقضى عمره وما أدى شهادة عند حاكم، ومصلحة الزجر إنما تكون بمنع النفوس ما هي محتاجة إليه وهو كثير الوقوع منها. ثم هذه المناسبة يعارضها ما هو أقوى منها: فإن رد الشهادة أبداً تلزم منه مفسدة فوات الحق على الغير وتعطيل الشهادة في محل الحاجة إليها، ولا يلزم مثل ذلك في القبول فإنه لا مفسدة فيه في حق الغير من عدل تائب قد أصلح ما بينه وبين الله، ولا ريب أن اعتبار مصلحة يلزم منها مفسدة أولى من اعتبار مصلحة يلزم منها عدة مفاسد في حق الشاهد وحق المشهود له وعليه، والشارع له تطلعٍ إلى حفظ الحقوق على مستحقيها بكل طريق وعدم إضاعتها، فكيف يبطل حقا قد شهد به عدل مرضي مقبول الشهادة على رسول الله صلى الله عليه وسلم وعلى دينه رواية وفتوى) .
ونستطيع أن نلخص وجوه التعقب هذه فما يلي:
1- أن مصلحة الزجر متحصلة بالحد. وتغليظ الزجر وصف لا ينضبط فلا يعلق له حكم.
__________
(1) الظاهر أن صحة العبارة هكذا (وإلا فلتطلق نساؤه، وليؤخذ ماله، وليعزل عن مناصبه ولتسقط روايته) وبها ينتظم الكلام والله أعلم.

(1/235)

2- أن زجر القاذف برد شهادته لا يتحقق في كلّ أحد لتفاوت الناس. فهو غير مطرد في حق كل أحد.
3- أن قاعدة الشرع المطردة (رد المفاسد وتغليظها وجلب المصالح وتكثيرها) ، وما يترتب على رد شهادته أبداً من المفاسد، تغمر المصلحة في ذلك والله أعلم.
هذا ما قرره ابن القيم من الاستدلال للحنفية ومناقشة الجمهور لهم. والذي يظهر بعد التأمل قبول الاستدلال ومناقشته في آن واحد على الوجه الآتي: وهو أن قول الحنفية أن رد شهادة القاذف من باب التغليظ بالزجر.
يقال نعم هو كذلك لكن إلى غاية وهي: حصول توبته. وإذا كان التغليظ معيناً حصل انضباطه.
وأيضاً فالقذف عادة إنما يحصل من الرّعاع لا من أعيان العباد وهم لا ينزجرون غالبا برد شهاداتهم، وإذا كانوا يمثلون الأكثرية من القاذفين فإن المقصود- والله أعلم- من رد الشهادة لا يحصل بالنسبة للأكثر والعبرة بهم.
وما لم يتب فهو محكوم بفسقه ورد شهادته وأما إذا تاب فقد تجلت هذه الظلم والتوبة في الإسلام تجب ما قبلها من الذنوب كالإسلام بعد الشرك يجب ما قبله من الضلال والكفر. وحينئذ إذا قلنا باستمرار رد شهادته ولو بعد التوبة تنزلت هذه الوجوه من الرد التي ذكرها الجمهور في تعقبهم على الحنفية والله أعلم. 4- تنظير هذه العقوبة بقطع يد السارق:
يقرر ابن القيم دليلهم على أن رد شهادة القاذف أبداً حتى لو تاب هو عقوبة في محل الجناية وهو لسانه، وهذا مثل عقوبة الشارع في قطع يد السارق فيقول في استدلالهم (1) :
__________
(1) انظر أعلام الموقعين 1/136

(1/236)

(ثم هو عقوبة في محل الجناية، فإن حصلت بلسانه، فكان أولى بالعقوبة فيه وقد رأينا الشارع قد اعتبر هذا حيث قطع يد السارق فإنه حد مشروع في محل الجناية) .
تعقب الجمهور لهذا الاستدلال:
ثم يذكر ابن القيم تعقب الجمهور لذلك فيقول (1) :
(وأما قولكم (إن العقوبة تكون في محل الجناية) فهذا غير لازم- كما في عقوبة الشارب والزاني، وقد جعل الله سبحانه عقوبة هذه الجريمة على جميع البدن دون اللسان، وإنما جعل عقوبة اللسان بسبب الفسق الذي هو محل التهمة، فإذا أزال الفسق بالتوبة فلا وجه للعقوبة بعدها) .
والذي أقطع به أن هذا تنظير في مقابلة النص فإن الآية الكريمة نصت على أن عقوبة القاذف الحسية هي جلده ثمانين جلدة. والجلد للقاذف عقوبة في غير محل الجناية، إذ محلها اللسان بينما الجلد في الظهر. وأما رد شهادته فهي عقوبة معنوية أو بما يسمى في الاصطلاح الحادث (فقد اعتبار) فكيف يتم التنظير بقطع يد السارق فافترقا إذاً.
ولابن القيم رحمه الله تعالى بحث مستفيض على اعتراض نفاة المعاني من قولهم أن الشارع جاء بالتفريق بين المتماثلين. ومن بينها إيرادهم هذا التنظير. وقد تعقبه ابن القيم رحمه الله تعالى في كتابه (أعلام الموقعين) (2) .
هذا هو القول الأول وما وسع ابن القيم من ذكر الأدلة له ومناقشتها. ولننتقل إلى ما ذكره عن القول الثاني وأدلته ومناقشتها.
__________
(1) انظر: أعلام الموقعين 1/128.
(2) انظر: أعلام الموقعين 2/ 106- 109

(1/237)

القول الثاني:
وهو قبول شهادة القاذف إذا تاب وقد بيّن ابن القيم القائلين به فقال (1) : (والثاني: تقبل، وهو قول الشافعي وأحمد ومالك) .
أدلة هذا القول:
ذكر ابن القيم أدلة هذا القول من الكتاب والسنة ومناقشة المانعين لهم فيها وبيانه على التفصيل الآتي:
1- الدليل من الكتاب.
استدلوا على أن الاستثناء في آية القذف وهو قوله تعالى ( ... إلا الذين تابوا) (2) الآية عائد إلى الجملتين المتعاطفتين قبله في قوله تعالى (3) (ولا تقبلوا لهم شهادة أبداً، وأولئك هم الفاسقون) . ولا يعود على الجملة الأولى وهو قوله تعالى (فاجلدوهم ثمانين جلدة لإجماع المسلمين على أن حد القذف لا يسقط بالتوبة. وفي بيان استدلالهم يقول ابن القيم (4) :
(قال الآخرون، واللفظ للشافعي: والثنيا في سياق الكلام على أول الكلام وآخره في جميع ما يذهب إليه أهل الفقه إلا أن يفرق بين ذلك خبر) ثم قال ابن القيم:
(قالوا: والاستثناء عائد على جميع ما تقدمه سوى الحد، فإن المسلمين مجمعون
على أنه لا يسقط عن القاذف بالتوبة. وقد قال أئمة اللغة: إن الاستثناء يرجع إلى ما
__________
(1) انظر: أعلام الموقعين 1/ 122. وانظر ما يأتي: المغنى لابن قدامة 12/ 76 فتح القدير لابن الهمام 6/ 475. بدائع الصنائع للكاساني 6/ 271 نهاية المحتاج للرملي 8/ 291. جواهر الإكليل على مختصر خليل 2/235.
(2) الآية رقم 5 سورة النور.
(3) الآية رقم 4 سورة النور.
(4) انظر: أعلام الموقعين 1/123

(1/238)

تقدم كله. قال أبو عبيدة في كتاب القضاء (وجماعة أهل الحجاز ومكة على قبول شهادته. وأما أهل العراق فيأخذون بالقول الأول أن لا تقبل أبداً، وكلا الفريقين إنما تأولوا القرآن فيما نرى والذين لا يقبلونها يذهبون إلى أن المعنى انقطع من عند قوله (ولا تقبلوا لهم شهادة أبداً) ثم استأنف فقال (وأولئك هم الفاسقون إلا الذين تابوا) فجعلوا الاستثناء من الفسق خاصة دون الشهادة.
وأما الآخرون فتأولوا أن الكلام تبع بعضه بعضاً على نسق واحد فقال (ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون إلا الذين تابوا) فانتظم الاستثناء كل ما كان قبله.
وقال أبو عبيد: وهذا عندي هو القول المعمول به، لأن من قال به أكثر وهو أصح في النظر ولا يكون القول بالشيء أكثر من الفعل، وليس يختلف المسلمون في الزاني المجلود أن شهادته مقبولة إذا تاب) .
الاستثناء في هذه الآية بين الحنفية والجمهور:
هذا هو مذهب الجمهور في الاستثناء في هذه الآية من أن الاستثناء عامل في الفسق ورد الشهادة والحنفية كما تقدم مذهبهم: أن الاستثناء في هذه الآية عامل في الفسق فقط.
ومدار الخلاف في هذه الآية يرجع إلى خلاف الفريقين في قاعدة أصولية
وهي:
أن الاستثناء إذا جاء بعد جل متعاطفات فإنه يرجع لجميعها إلا لدليل من نقل
أو عقل يخصصه ببعضها وهذا هو مذهب الجمهور من المالكية والشافعية والحنابلة (1) .
__________
(1) انظر: روضة الناظر لابن قدامة ص/ 134. والأحكام للآمدي 2/ 300 ط مؤسسة النور بالرياض سنة 1388 هـ. وتفسير القرطبي 12 /180. وأضواء البيان للشنقيطي 6/ 89

(1/239)

وعند الحنفية: عندما يقررون هذه القاعدة لا يقولون (إنه يرجع لجميعها) ولكن يقولون: يرجع الاستثناء إلى الجملة الأخيرة فقط (1) .
ففي هذه الآية تقدم الاستثناء، ثلاث جمل متعاطفات هي:
أ- (فاجلدوهم ثمانين جلدة) .
ب- (ولا تقبلوا لهم شهادة أبداً) .
ج- (وأولئك هم الفاسقون) .
وقد قرر غير واحد الإجماع على أن الاستثناء (إلا الذين تابوا) غير عامل في جلده في الجملة الأولى فالتوبة لا تسقط عن القاذف حد الجلد. كما قرروا أيضاً أنه بالإجماع: فإن الاستثناء عامل في فسقه في الجملة الثالثة. فالتوبة تزيل عن القاذف وصف الفسق.
ومحل الخلاف في عمل الاستثناء في رد الشهادة؟:
فأبو حنيفة لا يعمله فيه للقاعدة المذكورة عنده.
والجمهور يعملونه طرداً للقاعدة المذكورة عندهم إذ لا يوجد دليل من نقل أو عقل يخصص عدم لحوق الاستثناء به.
هذه هي خلاصة خلاف العلماء في الاستثناء بعد المتعاطفات. وقد استظهر شيخنا محمد الأمين (2) رحمه الله تعالى ما قرره العلامة القرطبي في (تفسيره) (3) وتتابع عليه جماعة من المتأخرين منهم: ابن الحاجب (4) من المالكية. والغزالي من
__________
(1) انظر: المراجع السابقة. وأيضاً: فتح القدير لابن الهمام 6/ 476.
(2) انظر: أضواء البيان في إيضاح القرآن بالقرآن 6/ 90- 91.
(3) انظر: الجامع لأحكام القرآن 12/ 180- 181.
(4) ابن الحاجب: هو عثمان بن عمر بن أبي بكر المالكي المتوفى سنة 646 هـ. طبع له (مختصر منتهى السول والأول) انظر في ترجمته (طبقات الأصوليين للمراغي 2/ 67) .

(1/240)

الشافعية (1) . والآمدي من الحنابلة (2) . من أن الحكم في الاستثناء الآتي بعد متعاطفات هو الوقف ولا يحكم برجوعه إلى الجميع ولا إلى الأخيرة إلا بدليل يدل عليه
ولعل ابن القيم رحمه الله تعالى لم يصرح باختيار له في هذه المسألة لذلك والله أعلم.
والذي يظهر لي والله أعلم أنه قد دلّ الدليل على رجوع الاستثناء إلى قوله تعالى (ولا تقبلوا لهم شهادة أبداً) .
أ- عمل الصحابة رضي الله عنهم.
ب- محض القياس على قاعدة الشريعة المطردة في قبول شهادة كل تائب.
ج- عموم قوله صلى الله عليه وسلم (التائب من الذنب كمن لا ذنب له) .
2- الاستدلال من الأثر
ذكر ابن القيم رحمه الله تعالى استدلال الجمهور بقبول الصحابة رضي الله عنهم شهادة القاذف بعد توبته كما في قصة قذف المغيرة بن شعبة رضي الله عنه (3) فإن عمر رضي الله عنه قبل شهادة نافع (4) ، وشبل (5) لما تابا، ورد شهادة أبي بكرة (6) إذ
__________
(1) الغزالي: هو محمد بن محمد بن أحمد أبو حامد الطوسي توفي سنة 505 هـ. (انظر: طبقات الأصوليين للمراغي 2/ 8) .
(2) الآمدي: هو سيف الدين أبو الحسن علي بن أبي على بن محمد الآمدي المتوفى سنة 631 هـ. (انظر: طبقات الأصوليين للمراغي 2/ 57) .
(3) المغيرة: بن شعبة بن مسعود الثقفي الصحابي المشهور رضي الله عنه توفي سنة 50 هـ. على الصحيح من الخلاف (انظر: التقريب لابن حجر 2/ 269) .
(4) نافع: هو ابن الحارث بن كلدة الثقفي أخو أبي بكرة لأمه (انظر: الإصابة لابن حجر 3/514) .
(5) شبل: هو ابن معيد بن عبيد الجلي وفي صحبته وفي ايم أبيه خلاف ذكره الحافظ بن حجر في (الإصابة 2/ 159) .
(6) أبو بكرة: هو نفيع بن الحارث الثقفي صحابي مشهور بكنيته مات سنة 51 هـ. (انظر: التقريب لابن حجر 2/ 306) .

(1/241)

أبى أن يتوب (1) .
وقد حكى ابن قدامة في (المغنى) (2) أن هذا محل إجماع من الصحابة رضي الله عنهم.
3- محض القياس على قاعدة الشريعة المطردة من قبول شهادة كل تائب:
وفي هذا يوضح ابن القيم استدلالهم فيقول (3) :
(قالوا وأعظم موانع الشهادة: الكفر، والسحر، وقتل النفس، وعقوق الوالدين، والزنا، ولو تاب من هذه الأشياء قبلت اتفاقاً، فالتائب من القذف أولى بالقبول.
قالوا وأين جناية قتله من قذفه.
قالوا: ولا عهد لنا في الشريعة بذنب واحد أصلاً يتاب منه ويبقى أثره المترتب عليه من رد الشهادة، وهل هذا إلا خلاف المعهود منها وخلاف قوله صلى الله عليه وسلم (التائب من الذنب كمن لا ذنب له) (4) . وعند هذا فيقال: توبته من القذف تنزله منزلة من لم يقذف فيجب قبول شهادته. أو كما قالوا.
قالوا: ورد الشهادة بالقذف إنما هو مستند إلى العلة التي ذكرها الله عقيب هذا الحكم وهي الفسق، وقد ارتفع الفسق بالتوبة، وهو سبب الرد، فيجب ارتفاع ما ترتب عليه وهو المنع.
وهذا القياس مستوف لأركانه المعتبرة على ما يلي:
__________
(1) انظر: أعلام الموقعين 1/ 123 وانظر ما يأتي: مصنف عبد الرزاق 7/ 384 والمغني لابن قدامة 12/ 75.
(2) انظر: المغني لابن قدامة 12/ 75.
(3) انظر: أعلام الموقعين 1/ 125- 126 وانظر: المغني 12/ 75.
(4) رواه ابن ماجه 2/ 1419 من حديث ابن مسعود رضي الله عنه وهو حديث حسن. انظر: فيض القدير للمناوي 3/ 276. والسنن الكبرى للبيهقي 10/154

(1/242)

فالمقيس عليه: مثلاً التائب من الزنا.
والمقيس: التائب من القذف.
والحكم: قبول شهادة التائب.
والعلة: أي المعنى المشترك بينهما في رد الشهادة قبل التوبة هي: الفسق. تعقب الحنفية لهذا القياس:
ذكر ابن القيم تعقب الحنفية لهذا القياس بأنه قياس مع الفارق ويكمن وجه الفرق في نفي وجود علة الأصل وهي: الفسق في الزنا مثلاً - في الفرع وهو القذف فإن علته تتمة الحد بسبب القذف لا الفسق به. فقال (1) :
(قالوا: وأما التائب، من الزنا، والكفر، والقتل، فإنما قبلنا شهادته لأن ردها كانت نتيجة الفسق، وقد زال، فخلاف مسألتنا، فأنا قد بينا أن ردها من تتمة الحد، فافترقا) .
رد الجمهور لهذا التعقيب:
لكن الجمهور لا يرضون هذا القادح ويشير ابن القيم إلى ردهم له فيقول (1) : (وأما قولكم: إن رد الشهادة من تتمة الحد. فليس كذلك. فإن الحد تم باستيفاء عدده. وسببه نفس القذف. وأما رد الشهادة فحكم آخر أوجبه الفسق بالقذف، لا الحد. فالقذف أوجب حكمين: ثبوت الفسق، وحصول الحد، وهما متغايران) . والذي يظهر والله أعلم أن القادح الذي أورده الحنفية غير وارد. ولا منافاة بينه وبين ما ذهب إليه الجمهور بيان ذلك:
أما أنه غير وارد: فإن الحنفية يلزمهم أن لا يرجعوا الاستثناء إلى (الفسق)
__________
(1) انظر: أعلام الموقعين 1/127.
(2) انظر: أعلام الموقعين 1/128

(1/243)

لأن الحكم بفسقه مسوق مساق الجملتين قبله: الجلد. ورد الشهادة. فهو من تتمة الحد إذاً. وهم لا يقولون بهذا وبالإجماع فإن التوبة تزيل وصف الفسق. ورد الشهادة أثر مترتب على فسقه بالقذف فإذا زال الوصف ارتفع ما ترتب عليه: وهو رد الشهادة. وهذا ألصق بأصول الشريعة وأجرى على قواعدها. من قبول توبة التائبين، ورجوع المذنبين.
فإنه ما من محدود إلا ويحكم بفسقه لجرمه وما من تائب إلا ويحكم بارتفاع فسقه بتوبته ولا عهد للشريعة بذنب يتأبد عقابه ما عاش صاحبه.
4- قال ابن القيم في الاستدلال للجمهور (1)
(قالوا الحد يدرء عنه عقوبة الآخرة. وهو طهرة له، فإن الحد طهرة لأهلها. فكيف تقبل شهادته إذا لم يتطهر بالحد، وترد أطهر ما يكون. فإنه بالحد والتوبة قد يطهر طهراً كاملاً) .
الخلاصة والترجيح:
هذا ما ذكره ابن القيم رحمه الله تعالى من سياق الخلاف وأدلته ومناقشتها ولم يصرح رحمه الله تعالى باختيار أي من القولين. وقد تبين أن مدار الخلاف ومحل التجاذب بين القولين يعود إلى معرفة ما يعود إليه الاستثناء في الآية. وقد ظهرت عائديته إلى الفسق بالإجماع. وعدم عوده على الجلد بالإجماع ودلالة القرائن على عوده إلى (عدم قبول الشهادة) فتقبل إذا شهادة التائب من القاذف المحدود والله أعلم.-
وبمناسبة تعلق القبول على التوبة من القاذف فإن الحاجة تشتد إلى معرفة كيفية توبة القاذف. وهذا ما يتضح في المبحث الآتي إن شاء الله تعالى.
__________
(1) انظر: أعلام الموقعين 1/125

(1/244)


المبحث السادس: كيفية توبته - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السادس:
في توبته (1)
اختلف العلماء في صورة توبة القاذف على قولين:
أحدهما: أن توبته لا تكون إلا بأن يكذب نفسه في ذلك القذف الذي حد فيه. وهذا قول جماعة من السلف منهم عمر رضي الله عنه وبه قال الشافعي (2) . وأحمد (3) .
الثاني: أن توبته أن يصلح ويحسن حاله وحسبه الاستغفار وإن لم يكذب نفسه
في ذلك. وهذا قول جماعة منهم مالك رحمه الله تعالى (4) وقد حكى ابن القيم رحمه الله تعالى القولين واختار القول الأول ودلّل عليه وبيّن ضعف القول الثاني. وفي ذلك يقول (5) :
(الصحيح من القولين: أن توبة القاذف: إكذابه نفسه، لأنه ضد الذنب الذي ارتكبه وهتك به عرض المسلم المحصن، فلا تحصل التوبة منه إلا بإكذابه نفسه، لينتفي عن المقذوف العار الذي ألحقه به بالقذف وهو مقصود التوبة.
وأما من قال: إن توبته أن يقول (استغفر الله) من القذف، ويعترف بتحريمه، فقول ضعيف لأن هذا لا مصلحة فيه للمقذوف. ولا يحصل له به براءة عرضه مما
__________
(1) التوبة: مصدر تاب يتوب توبة وتوباً ومتابة. والتوبة: الرجوع إلى الله عن معصيته. (انظر: القاموس للفيروز آبادي 1/ 41) وانظر في مبحث التوبة عند ابن القيم 1/ 179- 400 من مدارج السالكين.
(2) انظر: نهاية المحتاج للرملي 8/ 291. وتفسير القرطبي 12/ 179. والمغني لابن قدامة 12/77.
(3) انظر: المغني لابن قدامة 12/77 - 78.
(4) انظر: تفسير القرطبي المالكي 12/ 179.
(5) انظر: مدارج السالكين 1/ 363

(1/245)

قذفه به. فلا يحصل به مقصود التوبة من هذا الذنب، فإن فيه حقان: حق الله: وهو تحريم القذف فتوبته منه باستغفاره، واعترافه بتحريم القذف. وندمه عليه وعزمه على أن لا يعود.
وحق للعبد: وهو إلحاق العار به بتوبته منه: بتكذيبه نفسه.
فالتوبة من هذا الذنب بمجموع الأمرين) .
وهذا القول المختار لدى ابن القيم رحمه الله تعالى واضح الدليل قوى التعليل وقد اشتمل على القول الثاني: فإن القذف فيه حقان: حق لله تعالى. وحق لعبده. ولا يحصل التخلص منها إلا: بالاستغفار والندم والعزم ألا يعود وأن يكذب نفسه فيكون بهذا قد تاب بأداء الحقين حق الله تعالى وحق عبده.
اعتراض وجوابه:
أورد ابن القيم رحمه الله تعالى اعتراضاً على القول المختار وهو أن القاذف إذا كان صادقاً في قذفه لمعاينته الزنا فكيف يسوغ له أن يكذب نفسه ويكون ذلك من تمام توبته.
فقال في الإيراد والجواب (1) :
(فإن قيل إذا كان صادقاً قد عاين الزنا، فاْخبر به فكيف يسوغ له تكذيب نفسه وقذفها بالكذب، ويكون ذلك من تمام توبته؟.
قيل: هذا هو الإشكال الذي قال صاحب هذا القول لأجله ما قال: أن توبته الاعتراف بتحريم القذف والاستغفار منه. وهو موضع يحتاج فيه إلى بيان الكذب الذي حكم الله به على القاذف وأخبر أنه كاذب عنده، ولو كان خبره مطابقاً للواقع (2) . فنقول:
__________
(1) انظر: مدارج السالكين 1/ 364- 365.
(2) يشير إلى قوله تعالى (فإذ لم يأتوا بالشهداء. فأولئك عند الله هم الكاذبون) من الآية رقم 13 سورة النور.

(1/246)

الكذب، يراد به أمران. أحدهما: الخبر غير المطابق لخبره. وهو نوعان: كذب عمد.
وكذب خطأ.
وكذب العمد معروف.
وكذب الخطأ مثل كذب: أبي السنابل بن بعلك (1) في فتواه للمتوفى عنها إذا وضعت حملها أنها لا تحل حتى يتم لها أربعة أشهر وعشراً.
فقال النبي صلى الله عليه وسلم (كذب أبو السنابل) (2) .
ومنه قوله صلى الله عليه وسلم (كذب من قالها) لمن قال (حبط عمل عامر حيث قتل نفسه خطأ) (3) .
ومنه: قول عبادة بن الصامت رضي الله عنه (4) (كذب أبو محمد) حيث قال (الوتر واجب) (5) .
فهذا كله من كذب الخطأ. ومعناه (أخطأ) قائل ذلك.
والثاني من أقسام الكذب: الخبر الذي لا يجوز الإخبار به، وإن كان خبره مطابقاً لمخبره. كخبر القاذف المنفرد برؤية الزنا، والإخبار به فإنه كاذب في حكم الله وإن كان خبره مطابقاً لمخبره. ولهذا قال تعالى (6) (فإذ يأتوا بالشهداء.
__________
(1) أبو السنابل: هو ابن بعلك- على وزن جعفر- ابن الحارث القرشي صحابي مشهور (انظر: الإصابة لابن حجر 4/ 96- التقريب له أيضاً 2/ 431) .
(2) هذا مشهور بحديث سبيعة الأسلمية رضي الله عنها، انظر: صحيح البخاري مع فتح الباري 9/ 469. وقد رواه مسلم وأبو داود والترمذي وابن ماجه.
انظر: ذخائر المواريث للنابلسي 4/ 190.
(3) عامر: هو بن سنان الأسلمي المعروف بابن الأكوع. وقصة قتله في خيبر (انظر: الإصابة لابن حجر 2/241) .
(4) عبادة: هو ابن الصامت الأنصاري الخزرجي رضي الله عنه مات سنة 34 هـ. وقيل غير ذلك (انظر: الإصابة لابن حجر 2/ 260) .
(5) انظر: سنن أبي داود 2/ 130.
(6) الآية رقم 13 سورة النور.

(1/247)

فأولئك عند الله هم الكاذبون) فحكم الله في مثل هذا: أن يعاقب عقوبة المفتري الكاذب وإن كان خبره مطابقاً. وعلى هذا فلا تتحقق توبته حتى يعترف بأنه كاذب عند الله كما أخبر الله تعالى به عنه. فإذا لم يعترف بأنه كاذب وجعله الله كاذباً. فأي توبة له. وهل هذا إلا محض الإصرار والمجاهرة بمخالفة حكم الله الذي حكم به عليه) .
الخلاصة والترجيح:
من هذا السياق يتجلى أن ابن القيم رحمه الله تعالى قد وفى الحديث عن صورة توبة القاذف إذ ذكر الخلاف والتدليل واختار ما يسنده الدليل وفرض ما يرد عليه به اعتراض ورده بأحسن مسلك وأقوى بيان. وهذا المختار أرعى لحرمة حق الله وحق عباده والله أعلم.

(1/248)

باب حد الخمر

(1/249)

توطئة في تعريف (الخمر) في اللسانين، اللغة والشرع:
لغة (1) :
الخمر: تجمع على خمور. وهي مؤنثة في اللغة الفصيحة المشهورة وتذكر، لكن قيل على ضعف، وقيل: لا، بل هي فصيحة لكن التأنيث أكثر وأشهر. ولهذا قال (الفيروز آبادي) وقد تذكر (2) .
وهي: تؤنث بالهاء، فيقال: خمرة، لكن هل هذا من الفصيح؟.
الذي صححه النووي (2) ، أنها لغة فصيحة، وقيدها في (مقصد النبيه) (4) بقوله
له (هي قليلة) .
فنخلص من هذا أنه يقال: هذه أو هذا خمر. وهذه خمرة. والجمع خمور مثل تمرة وتمور.

لماذا سمّيت الخمر خمراً:
ذكر علماء اللغة في ذلك خلافاً على أقوال ثلاثة:
__________
(1) انظر: تهذيب الأسماء واللغات، ق2 ج1 ص/98. ومقصد النبيه ص/9، وفتح الباري 10/ 32، ومحتار الصحاح ص/189. والقاموس 2/ 32.
(2) انظر: القاموس 2/ 32.
(3) انظر: تهذيب الأسماء واللغات، ق 2 ج1 ص/98.
(4) انظر: ص/9 في باب إزالة النجاسة.

(1/251)

الأول: سميت خمرا لأنها تغطى حتى تدرك أي حتى تغلي. حكاه النووي (1)
والقرطبي (2) ، والحافظ بن حجر (3) ، والرازي (4) ، وعزاه لابن الأعرابي (5) .
الثاني: أنها لما كانت تستر العقل وتغطيه سميت بذلك. حكاه القرطبي (6) ، والحافظ بن حجر (7) ، والفيروز آبادي (8) ، والنووي (9) ، وعزاه للكسائي (10)
الثالث: سميت خمراً لأنها تخامر العقل أي تخالطه. حكاه الفيروز آبادي (11) ، والقرطبي (12) ، وابن حجر (13) ، والنووي (14) ، وعزاه لابن الأنباري.
وهذه المعاني الثلاثة يجدها الناظر متقاربة بل هي متشابكة لأن أصلها الستر فلا مانع إذا أن تكون سميت الخمر خمراً لهذه الأمور الثلاثة ولا منافاة وهذا هو ما جنح إليه جمع منهم العلامة القرطبي إذ قال (15) :
(فالمعاني الثلاثة متقاربة، فالخمر تركت، وخمرت حتى أدركت ثم خالطت العقل، ثم خمرته والأصل الستر) .
ومنهم الحافظ بن حجر إذ قال بعد حكايته (16) :
__________
(1) انظر: تهذيب الأسماء واللغات، ق 2 ج1 ص/98.
(2) انظر: تفسير القرطبي 3/ 51.
(3) انظر: فتح الباري 10/ 32، 10/48.
(4) انظر: مختار الصحاح، ص/189.
(5) ابن الأعرابي هو: محمد بن زياد الراوية اللغوي توفي سنة 231 هـ. (انظر: الأعلام للزركلي، 6/365) .
(6) انظر: تفسير القرطبي، 3/51.
(7) انظر: فتح الباري 10/32، 10/48.
(8) انظر: القاموس 2/23.
(9) انظر: تهذيب الأسماء واللغات، ق 2 ج1، ص 98.
(10) الكسائي: هو علي بن حمزة الأسدي مولاهم المتوفى سنة 189 هـ. (انظر: الأعلام للزركلي 5/93) .
(11) انظر: الغاموس، 2/23.
(12) انظر: تفسير القرطبي 3/51.
(13) انظر: فتح الباري 10/32، 10/48.
(14) انظر: تهذيب الأسماء واللغات، ق 2 ج1 ص 98.
(15) انظر: تفسير القرطبي 3/ 51.
(16) انظر: فتح الباري 10/48.

(1/252)

(ولا مانع من صحة هذه الأقوال كلها لثبوتها عن أهل اللغة وأهل المعرفة باللسان) .
قال ابن عبد البر: الأوجه كلها موجودة في الخمرة، لأنها تركت حتى أدركت وسكنت فإذ شربت خالطت العقل حتى تغلب عليه وتغطيه) .
فهؤلاء ثلاثة من أعيان المحققين من أهل العلم وهم: ابن عبد البر، والقرطبي، وابن حجر، يرون أن الخمر إنما سميت خمراً لاجتماع هذه المعاني الثلاثة بها لأن الأصل في معناها الستر والتغطية. وقد ثبتت جميعها عن أهل اللسان العربي والله أعلم.
حقيقتها في اللغة:
عرفنا فيما سبق، تصريفها في اللغة (1) ، وسبب تسميتها بذلك (2) ، فما هي حقيقتها في لسان العرب أي مم تكون الخمر. أو ما هو حدها عند العرب. اختلف أهل المعرفة باللسان في ذلك على أربعة أقوال على ما يلي:
الأول: العموم في حقيقتها وهو: أن كل ما أسكر فهو خمر. وهذا هو ما صححه جماعة المحققين منهم الراغب (2) ، والنووي (4) ، والفيروز آبادي (5) ، وابن حجر (6) . وقال: وهو لغير واحد من أهل اللغة.
الثاني: كل مسكر اتخذ من العنب خاصة، حكاه الراغب (7) ، والفيروز آبادي (8) ، والنووي (9) ، وابن حجر (10) .
__________
(1) انظر: ص/1.
(2) انظر: ص/2.
(3) انظر: المفردات، ص/159.
(4) انظر: تهذيب اللغات، ق 2 ج1 ص /98 - 99.
(5) انظر: القاموس 2/23.
(6) انظر: فتح الباري، 10/47.
(7) انظر: المفردات ص/159.
(8) انظر: القاموس 2/ 23.
(9) انظر: تهذيب اللغات، ق 2 ج1 ص 99.
(10) انظر: فتح الباري 10/47.

(1/253)

الثالث: الخمر كل مسكر اتخذ من العنب والتمر. حكاه الراغب (1) ، وابن
حجر (2)
الرابع: هي كل ما أسكر من غير المطبوخ. حكاه الراغب (3) ، وابن حجر (4) .
ولهذا الخلاف شواهد وأدلة لا سيما الأقوال الثلاثة الأول. وقد كشف عنها الحافظ بن حجر في الفتح (5) ، وابن الهمام في فتح القدير (6) ، عند بيانهما لحقيقتها الشرعية. ولولا الإطالة والخروج عن موضوع الرسالة لأتيت بذكر ذلك مع ما ذكره غيرهما. ولعل في بيان حقيقتها الشرعية هنا ما يجلى بعض ذلك وهو المبحث الآتي:
حقيقتها الشرعية:
اختلف العلماء في حقيقة (الخمر) الشرعية على قولين:
الأول: للحنفية، فالخمر عندهم، ما اعتصر من ماء العنب إذا اشتد وغلى وقذف بالزبد، بطبعه دون عمل النار (7) .
الثاني: للجمهور منهم المالكية والشافعية والحنابلة وغيرهم من أهل الأثر
قا لوا:
الخمر كل ما أسكر سواء كان عصيراً أو نقيعاً من العنب أو غيره مطبوخاً أو غير مطبوخ وهذا هو ما انتصر له جماعة المحققين من أهل العلم منهم: النووي (8) ،
__________
(1) انظر: المفردات ص/159.
(2) انظر: فتح الباري 10/47.
(3) انظر: المفردات ص/159.
(4) انظر: فتح الباري 10/47.
(5) انظر: فتح الباري 10/37، 10/47- 48.
(6) انظر: فتح القدير 5/79- 80- 81.
(7) انظر: في بيان مذهبهم: فتح القدير لابن الهمام 5/79- 81. وفتح الباري لابن حجر 10/47- 48. والإفصاح لابن هبيرة 2/425.
(8) انظر: تهذيب اللغات، ق 2 ج1 ص/99

(1/254)

وابن حجر (1) ، والقرطبي (2) ، والفيروز آبادي (3) .
قال النووي: واللغة تشهد لهذا (4) .
وقال القرطبي (5) : (الأحاديث الواردة تبطل مذهب الكوفيين القائلين بأن الخمر لا يكون إلا من العنب وما كان من غيره لا يسمى خمراً ولا يتناوله اسم الخمر. وهو قول مخالف للغة العرب والسنّة الصحيحة والصحابة رضي الله عنهم.
. لأنهم لما نزل تحريم الخمر فهموا من الأمر باجتناب الخمر تحريم كل مسكر. ولم يفرقوا بين ما يتخذ من العنب وبين ما يتخذ من غيره بل سووا بينهما وحرموا كل ما يسكر نوعه، ولم يتوقفوا ولم يستفصلوا، ولم يشكل عليهم شيء من ذلك بل بادروا إلى إتلاف ما كان من غير عصير العنب. وهم أهل اللسان وبلغتهم نزل القرآن إلى أن قال: فصار القائل بالتفريق سالكا غير سبيلهم) إلخ..
فتبين من هذا أن الخمر من ماء عصير العنب إذا اشتد، حقيقة لغوية شرعية بالاتفاق فيطلق عليه اسم (الخمر) إطلاقاً حقيقياً إجماعاً.
وأما من غيره فيطلق عليه اسم (الخمر) حقيقة لغوية شرعية على الأصح عند الجمهور من علماء اللغة والشريعة.
ومن فوائد الخلاف أن من شرب من أي مسكر من العنب أو غيره أقيم عليه
الحدّ سواء سكر منه الشارب أم لا وهذا على الأصح وهو مذهب الجمهور. وأما عند الحنفية فمن شرب من ماء عصير العنب المشتد حدّ سواء سكر منه أم
لا لأنه هو (الخمر) حقيقة. وأما من شرب من خلافه فلا يحد إلا إن أسكر والله أعلم (6) .
__________
(1) انظر: فتح الباري 10/47- 48.
(2) انظر: تفسير القرطبي 6/294- 295.
(3) انظر: القاموس 2/23.
(4) انظر: تهذيب اللغات، ق 2 ج1 ص/99.
(5) انظر: تفسير القرطبي 6/295.
(6) انظر: فتح القدير لابن الهمام 5/76- 80- 81

(1/255)

موقف ابن القيم من حقيقة الخمر (1) :
أما ابن القيم رحمه الله تعالى فيرى أن بيان حقيقة الخمر شرعاً من المسائل التي طال فيها النزاع وكثر السؤال والجواب. وإن الرسول صلى الله عليه وسلم قد جعل لها حداً أغنانا به عن هذا التعب والتطويل فقال صلى الله عليه وسلم "كل مسكر خمر" (2) . فهذا الحد يتناول كل فرد من أفراد المسكر. وقد سماه (خمراً) أفصح الأمة لساناً صلى الله عليه وسلم.
وبيّن أن من خصّ الخمر بنوع خاص من المسكرات، فقد قصر فهمه، وهضم المعنى العام في الخمر- الشامل معناه لكل مسكر، وبالتالي ففي هذا جهل بحدود كلام الله وكلام رسوله صلى الله عليه وسلم وهو من الغلط البيّن على دين الله وشرعه. وإن من نتائج هذا الرأي أنهم لما احتاجوا إلى تحريم كل مسكر سلكوا طريق القياس ونازعهم الآخرون. وكل هذا من نتائج قصور الفهم لحدود الحلال والحرام.
وأرى من الأمانة لحفظ كلامه وسلامة وحدة الموضوع أن أذكر كلامه بنصه
في تقرير هذه القاعدة مع ذكر المثال لها في معرفة حد الخمر من الوضع الشامل من كلامه وهذا نصه من (الأعلام) (3) :
(من المعلوم أن الله سبحانه حد لعباده حدود الحلال والحرام بكلامه. وذم من
لم يعلم حدود ما أنزل الله على رسوله. والذي أنزله هو كلامه. فحدود ما أنزله الله هو الوقوف عند حدّ الاسم الذي علق عليه الحل والحرمة. فإنه هو المنزل على رسوله وحده بما وضع له لغة أو شرعاً. بحيث لا يدخل فيه غير موضوعه. ولا يخرج منه شيء من موضوعه. ومن المعلوم أن حد البر لا يتناول الخردل. وحد التمر لا يدخل فيه البلوط. وحد الذهب لا يتناول القطن. ولا يختلف الناس أن حد الشيء ما يمنع دخول غيره فيه. ويمنع خروج بعضه منه. وإن أعلم الخلق بالدين
__________
(1) انظر: أعلام الموقعين 1/220، 1/267، 1/382، وتهذيب السنن 5/262 - 264.
(2) يأتي تخريجه ص/516.
(3) انظر: أعلام الموقعين 1/266-267.

(1/256)

أعلمهم بحدود الأسماء التي علق بها الحل والحرمة. والأسماء التي لها حدود في كلام
الله ورسوله ثلاثة أنواع:
نوع له حد في اللغة: كالشمس والقمر والبر والبحر والليل والنهار. فمن حمل هذه الأسماء على غير مسماها أو خصها ببعضه أو أخرج منها بعضه فقد تعدى حدودها.
ونوع له حد في الشرع: كالصلاة والصيام والحج والزكاة والإيمان والإسلام والتقوى ونظائرها فحكمها لتناولها في مسمياتها الشرعية كحكم النوع الأول في تناوله لمسماه اللغوي.
ونوع له حد في العرف: لم يحده الله ورسوله بحد غير المتعارف. ولا حد له في اللغة كالسفر والمرض المبيح للترخص والسفه والجنون الموجب للحجر والشقاق
الموجب لبعث الحكمين والنشوز المسوغ لهجر الزوجة وضربها والتراخي المسوغ لحل التجارة والضرار المحرم بين المسلمين. وأمثال ذلك. وهذا النوع في تناوله
لسماه العرفي كالنوعين الآخرين في تناولها لمسماها. ومعرفة حدود هذه الأسماء
ومراعاتها مغن عن القياس غير محوج إليه وإنما يحتاج إلى القياس من قصر في هذه
الحدود، ولم يحط بها علماً. ولم يعطها حقها من الدلالة. مثاله: تقصير طائفة من الفقهاء في معرفة حد الخمر حيث خصوه بنوع خاص من المسكرات. فلما احتاجوا إلى تقرير تحريم كل مسكر سلكوا طريق القياس. وقاسوا ما عدا ذلك النوع في التحريم عليه. فنازعهم الآخرون في هذا القياس. وقالوا: لا يجري في الأسباب وطال النزاع بينهم. وكثر السؤال والجواب. وكل هذا من تقصيرهم في معرفة حد الخمر. فإن صاحب الشرع قد حده بحد يتناول كل فرد من أفراد السكر فقال (كل مسكر خمر) فأغنانا هذا الحد عن باب طويل عريض كثير التعب من القياس وأثبتنا التحريم بنصه لا بالرأي والقياس) .
فنرى ابن القيم رحمه الله تعالى في هذا يقرر مذهب الجمهور ويبيّن أنه هو عين
ما حده رسول الله صلى الله عليه وسلم في قوله (كل مسكر خمر) . ويشدد النكير على من

(1/257)

خالفهم من الكوفيين أهل الرأي من الحنفية وغيرهم الذين يخصون اسم الخمر بماء عصير العنب المشتد خاصة.
وهذا الحديث الذي يدور عليه كلام ابن القيم في شمول اسم الخمر لكل مسكر هو من الأحاديث الصحيحة الثابتة عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله
عنهما وغيره رواه أحمد (1) ، ومسلم (2) ، وأصحاب السنن (3) ، كلهم بلفظ أن النبي صلى الله عليه وسلم قال (كل مسكر خمر) مطولاً ومختصراً.
ولفظه عند مسلم: عن عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال " كل مسكر خمر وكل مسكر حرام ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يتب لم يشربها في الآخرة" (4) والله أعلم.
رد ابن القيم على الكوفيين:
ثم إن ابن القيم رحمه الله تعالى أنحى بالملام على الكوفيين حيث خصوا الخمر بنوع خاص من العنب وساق من النصوص ما يرد هذا الرأي ويبطله وبسط ذلك في كتابه (تهذيب سنن أبي داود) (5) على ما يلي:
1- وعن أنس رضي الله عنه قال (إن الخمر حرمت. والخمر يومئذ: البسر والتمر) رواه البخاري (6) ، ومسلم (7) .
__________
(1) انظر: المسند 1/274 وفي مواضع كثيرة منه انظرها في (المعجم المفهرس لألفاظ الحديث النبوي 2/ 491) .
(2) انظر: صحيح الإمام مسلم بشرح النووي 13/169- 171.
(3) وانظر في مواضع تخريجه عندهم (المعجم المفهرس لألفاظ الحديث النبوي لجماعة من المستشرقين 2/491) .
(4) انظر: صحيح مسلم بشرح النووي 13/172.
(5) انظر: 5/262.
(6) انظر: صحيح البخاري مع شرحه فتح الباري 10/37.
(7) انظر: مسلم بشرح النووي 13/151.

(1/258)

2- وعن أنس أيضاً رضي الله عنه قال: (لقد أنزل الله الآية التي حرم فيها الخمر. وما بالمدينة شراب يشرب إلا من التمر) . رواه مسلم (1) .
3- وعنه أيضاً قال: (حرمت علينا الخمر حين حرمت وما نجد خمر الأعناب وعامة خمرنا البسر والتمر) رواه البخاري (2) .
4- وعن ابن عمر رضي الله عنهما قال: (نزل تحريم الخمر وإن بالمدينة يومئذٍ لخمسة أشربة ما فيها شراب العنب) رواه البخاري (3) ، ومسلم (4) .
5- وعن أنس رضى الله عنه قال: (كنت أسقي أبا عبيدة (5) وأبا طلحة (6) ، وأبي بن كعب (7) ، فضيخ (8) زهو وتمر فجاءهم آتٍ. فقال إن الخمرة حرمت فقال أبو طلحة: قم يا أنس فأهرقها) ، رواه البخاري (9) ،
ومسلم (10) .
وجه الدلالة من هذه الأحاديث:
ثم ذكر ابن القيم رحمه الله تعالى وجه الدلالة من هذه الأحاديث رداً على الذين خصوا الخمر بما كان من عصير العنب فقال (11) : (فهذه النصوص الصحيحة
__________
(1) انظر: مسلم بشرح النووي 13/151- 152.
(2) انظر: البخاري مع شرحه فتح الباري 10/35.
(3) انظر: البخاري مع شرحه فتح الباري 10/35.
(4) انظر: مسلم مع شرح النووي 13/151.
(5) أبو عبيدة: هو عامر بن عبد الله بن الجراح الفهري أحد العشرة رضي الله عنهم مات سنة 18 هـ. (انظر التقريب لابن حجر 1/388) .
(6) أبو طلحة: هو زيد بن سهل الأنصاري رضي الله عنه مات سنة 34 هـ. (انظر الإصابة لابن حجر 1/549 والتقريب 1/275) .
(7) أبيّ بن كعب: هو الأنصاري سيد القراء رضى الله عنه مات سنة 32 هـ. وقيل غير ذلك (انظر الإصابة 1/31 والتقريب 1/48) .
(8) فضيخ زهو: الفضيخ عصير العنب وهو شراب يتخذ من بسر مفضوخ (انظر القاموس 1/276) .
(9) انظر: البخاري مع فتح الباري لابن حجر 1/36.
(10) انظر: مسلم بشرح النووي 13/148.
(11) انظر: تهذيب السنن 5/262

(1/259)

الصريحة في دخول هذه الأشربة المتخذة من غير العنب في اسم الخمر في اللغة التي نزل بها القرآن. وخوطب بها الصحابة عن التكلف في إثبات تسميتها خمراً بالقياس مع كثرة النزاع فيه. فإذا قد ثبت تسميتها خمراً أيضاً. فتناول لفظ النصوص لها كتناوله لشراب العنب سواء تناولاً وحداً. فهذه طريقة منصوصة سهلة تريح من كلفة القياس في الاسم. والقياس في الحكم) .
6- دلالة القياس.
ثم إن ابن القيم رحمه الله تعالى لم يكتفِ بسياق هذه النصوص من السنة المشرفة
بل بين أن محض القياس الجلي يقتضي هذا فقال (1) : (ثم إن محض القياس الجلي يقتضي التسوية بينها. لأن تحريم قليل شراب العنب مجمع عليه وإن لم يسكر وهذا لأن النفوس لا تقتصر على الحد الذي لا يسكر منه وقليله يدعو إلى كثيره. وهذا المعنى بعينه في سائر الأشربة المسكرة. فالتفريق بينها في ذلك تفريق بين المتماثلات. وهو باطل. فلو لم يكن في المسألة إلا القياس لكان كافياً في التحريم. فكيف وفيها ما ذكرناه من النصوص التي لا مطعن فيها ولا اشتباه في معناها. بل هي صحيحة صريحة. وبالله التوفيق) . وهذا قياس جلي يفيد المطابقة التامة لصحيح المنقول وهو مستوفي لأركانه وشرائطه:
فذكر المقيس وهو: قليل المسكر من غير العنب.
وذكر المقيس عليه وهو: قليل شراب العنب وإن لم يسكر.
وذكر العلّة الجامعة وهي: الإسكار.
وذكر الحكم وهو: التحريم.
وبيّن أنه من قياس الأولى: لأن المسكر من غير العنب أولى بالتحريم من قليل الخمر من العنب إذا لم يسكر. لأن الأول تحقق فيه الإسكار أما الثاني فهو مدعاة لأن يشرب منه ما يسكر فتكون العلّة إذا في المسكر من غير العنب أقوى في
__________
(1) انظر: تهذيب السنن 5/263

(1/260)

الاعتبار من قليل الخمر من العنب الذي لا يسكر والله أعلم.
ولا شك أن ما اختاره ابن القيم وانتصر له هو الذي يؤيده النص الصحيح. والعقل الصريح والنظر الرجيح. وإن قول الكوفيين هذا من غرائب الآراء وأشدها بعداً عن هدي الشريعة ودلها وهو يفتح باب إفساد العقول. لهذا اشتد النكير من أهل العلم عليهم وقابلوه بالرفض والنقض.
ومن هؤلاء العلماء الذين نقدوا هذه المقالة وكشفوا عنها. القرطبي رحمه الله تعالى في (تفسيره) (1) ، وقد أطال فيها المقال وذكر كلاماً حسناً لأحد شيوخه فقال (2) :
(قال شيخنا الفقيه الإمام أبو العباس أحمد (3) رضي الله عنه: العجب من المخالفين في هذه المسألة فإنهم قالوا: إن القليل من الخمر المعتصر من العنب حرامٍ ككثيره. وهو مجمع عليه. فإذا قيل لهم: فلم حرم القليل من الخمر وليس مذهبا للعقل؟ فلا بد أن يقال: لأنه داعية إلى الكثير، أو للتعبد، فحينئذٍ يقال لهم: كلّ ما قدرتموه في قليل الخمر هو بعينه موجود في قليل النبيذ فيحرم أيضاً. إذ لا فارق بينهما إلا مجرد الاسم إذا سلم ذلك. وهذا القياس هو أرفع أنواع القياس. لأن الفرع فيه مساوٍ للأصل في جميع أوصافه ... ثم العجب من أبي حنيفة وأصحابه رحمهم الله فإنهم يتوغلون في القياس ويرجحونه على أخبار الآحاد. ومع ذلك فقد تركوا هذا القياس الجلي المعضود بالكتاب والسنّة والإجماع من صدور الأمة.
__________
(1) انظر: تفسير القرطبي 6/293- 296.
(2) انظر: تفسير القرطبي 6/295.
(3) لم أقف له على ترجمة.

(1/261)


باب حد الخمر المبحث الأول: حقيقة السكر وأسبابه - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحث حد الخمر عند ابن القيم رحمه الله تعالى
وفي ضوء هذا البيان من ابن القيم رحمه الله تعالى لحقيقة الخمر كشف عن عدة مباحث في الخمر وحد شاربها على النحو الآتي:
المبحث اَلأول: السكر، حقيقته وأسبابه.
المبحث الثاني: حكمة التشريع في الخمر.
المبحث الثالث: في سد الذرائع الموصلة إلى الخمر.
المبحث الرابع: في عقوبة شارب الخمر.
المبحث الخامس: إقامة حد الخمر بالقرينة الظاهرة.
وبيان كلّ مبحث منها على ما يلي:

(1/262)

المبحث الأول
حقيقة السكر (1) ، وأسبابه (2) :
عرفنا اختيار ابن القيم رحمه الله تعالى في حد الحمر وهو: أنها لكل مسكر (2) . وعرفنا أيضاً في أثناء ذلك البحث أن عقوبة شارب الخمر تتعلق بمجرد شرب الخمر من كلّ مسكر سواء سكر منه أم لا. هذا في قول الجمهور وهو الصحيح كما تقدم.
لكن للسكران أحكام أخرى في التصرفات قولية كانت أو فعلية من بيع وطلاق وأيمان وعتاق، وجناية ونحو ذلك على خلاف بين أهل العلم هل يكون السكران زائل التكليف في جميعها أم في بعضها دون الآخر؟.
فما هي إذا حقيقة السكر التي تترتب عليها أحكام السكران التكليفية كلها سوى إقامة الحد؟.

حقيقة السكر بين الفقهاء وابن القيم:
يبيّن الفقهاء رحمهم الله تعالى حقيقة (السكر) في دائرة المترتب من الشرب: فعند الحنفية: السكر من الشرب هو: الذي يجعل صاحبه لا يعلم الأرض من السماء (4) .
__________
(1) السكر لغة: هو بالضم من سكر يسكر سكراً فهو سكران. والسكران خلاف الصاحي (انظر مختار الصحاح للرازي، ص/306) .
(2) انظر: هذا المبحث عند ابن القيم في: مدارج السالكين 3/305- 314.
(3) انظر: فيما تقدم ص/514.
(4) انظر: التعريفات للجرجاني، ص/106

(1/263)

وعند المالكية: هو الذي يغيب العقل دون الحواس مع نشوة وطرب (1) . وعند الشافعية: هو الذي به: يختلط كلامه المنظوم، ويفشى سره المكتوم (2) . وعند الحنابلة: هو الذي يجعل صاحبه يخلط في كلامه ولا يعرف ثوبه من ثوب غيره (3) .
هذه حقيقته عند فقهاء المذاهب المشهورة وهي كما يرى الناظر تعود إلى معنى واحد: فقدان العقل المميز.
أما ابن القيم رحمه الله تعالى فتراه يبين لنا حقيقة السكر في دائرة أعم وأشمل
من سكر الشراب، لأن التخليط في التصرفات وعدم التمييز لا يكون من الشراب فحسب بل يكون من الشراب وغيره من الأسباب التي تجعل حال صاحبها كحال الشارب فيقول في بيان حقيقة السكر مبيناً الدليل (4) :
(السكر لذة ونشوة يغيب معها العقل الذي يحصل به التمييز فلا يعلم صاحبه ما يقول:
قال الله تعالى (5) : (يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون! فجعل الغاية التي يزول بها حكم السكر أن يعلم ما يقول، فإذا علم ما يقول خرج عن حد السكر) .
فعرف: السكر، ثم ذكر الدليل. ثم بيّن وجه الاستدلال. وهو بهذا التعريف يكسب السعة والشمول لحقيقة السكر من الشرب وغيره.
فلم يعتبر حقيقة السكران عن شرب بل هو بعض أفراد المسكر وهذا المعنى
__________
(1) انظر: جواهر الإكليل شرح مختصر خليل، 2/295.
(3) انظر: التعريفات للجرجاني ص/106. ومدارج السالكين لابن القيم 3/306.
(3) انظر: المطلع على أبواب المقنع، ص/373.
(4) انظر: مدارج السالكين 3/306.
(5) الآية رقم 43، سورة النساء.

(1/264)

العام لحقيقة السكر شرعاً يتواطأ مع معناه اللغوي فإن السكران في اللغة هو: خلاف الصاحي (1) ، وخلاف الصاحي من في عقله ضرب من الخلط وعجز عن التمييز وهذا يتولد من عدة أسباب، ومن خص السكر بما تولد من الشراب فقد قصر معناه على بعض أفراده.

أسباب السكر:
لهذا نراه يبين أسباب السكر فيقول (2) :
(وقد يكون سبب السكر غير تناول المسكر: إما ألم شديد يغيب به العقل حتى يكون كالسكران.
وقد يكون سببه مخوف عظيم هجم عليه وهلة واحدة حتى يغيب عقل من هجم عليه، ومن هذا قوله تعالى (3) : (وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد) . فهم سكارى من الدهش والخوف وليسوا بسكارى من الشراب) .
ثم أخذ في بيان جملة من أسباب السكر سوى سكر الشراب مثل: سكر الفرح، وسكر الغضب (4) ، وسكر الحرص، وسكر السماع الشيطاني، وسكر عشق الصور، وغيرها من أسباب السكر باسطاً لها أشد البسط (5) .
وبهذا نستفيد ما كان عليه ابن القيم رحمه الله تعالى من سعة الأفق وفقه النفس وربطه بين أجزاء الحياة وشتات المعلومات. ونلمس منه أيضاً روحاً شفافة كسر بها الجمود الاصطلاحي وفتح بها آفاقاً علمية تصقل النفوس وتربى الملكات والله أعلم.
__________
(1) انظر: مختار الصحاح للرازي، ص/306.
(2) انظر: مدارج السالكين 3/307- 314.
(3) الآية رقم 2، سورة الحج.
(4) ألّف ابن القيم رسالة سماها: إغاثة اللهفان في طلاق الغضبان بيّن فيها أحكام الغضب وآثاره.
(5) انظر مدارج السالكين، من 3/305 إلى 3/314.

(1/265)


المبحث الثاني: حكمة التشريع في الخمر، وبيانها من ناحيتين - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني
حكمة التشريع في الخمر
أبان ابن القيم رحمه الله تعالى عن حكمة التشريع في الخمر من ناحيتين: الأولى: حكمة الشرع في تحريم الخمر.
الثانية: الحكمة في عقوبة شارب الخمر بالجلد.
والكلام عنهما فيما يلي:

الأولى: حكمة الشرع في تحريم الخمر (1)
لم تحظَ هذه المسألة بكلام مفرد من الإمام ابن القيم رحمه الله تعالى. وإنما تكلم عليها بمناسبات اقتضت ذكرها. لكن يؤخذ من كلامه في هذه المناسبات مجامع القول من حكمة الشارع في تحريم الخمر على وجه البيان لقول الله تعالى (2) : (يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون. إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر، ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون) . ونستطيع أن نستخلص كلامه في حكمة الشرع في تحريم الخمر في النقاط الآتية:
أ- آية تحريم (3) الخمر فيها بيان حكمة التحريم.
__________
(1) انظر: مدارج السالكين 3/306، وأعلام الموقعين 3/ 151، 2/95، 3/97، ومفتاح
دار السعادة ص/337، وزاد المعاد 3/115.
(2) الآيتان رقم 90، 91، سورة المائدة.
(3) تقدم نصها قبل هذا مباشرة.

(1/266)

يقول ابن القيم مشيراً إلى الآية المذكورة (1) :
(حرم الله سبحانه السكر لشيئين: ذكرهما في كتابه. وهما إيقاع العداوة، والبغضاء بين المسلمين والصدّ عن ذكر الله وعن الصلاة. وذلك يتضمن حصول المفسدة الناشئة من النفوس بواسطة زوال العقل. وانتفاء المصلحة التي لا تتم إلا بالعقل، وإيقاع العداوة من الأول والصدّ عن ذكر الله من الثاني) .
فهو بيّن أن المفاسد إنما تنشأ من زوال العقل والمصالح لا تتم إلا بالعقل. والسكران قد جنى على عقله بالإفساد. ولهذا صان الله العقول عن الإفساد بتحريم الخمر، وصار هذا من ضروريات دين الإسلام وأحكامه التشريعية. دفعاً لما يترتب على فساد العقل وزواله في المفاسد وانتفاء المصالح.
وفي هذا يقول ابن القيم أيضاً (2) :
(إن الله تعالى حرم الحمر لما فيها من المفاسد الكثيرة المترتبة على زوال العقل- وهذا ليس مما نحن فيه) (3) .
ومن هذه المفاسد التي تترتب على زوال العقل بالسكر أنها تأخذ بالإنسان إلى المواطن التي توقع في الندم والأسف. من روح تزهق أو عرض يهتك. أو مال يضاع إلى غير ذلك من المفاسد ومواطن الهلكة (4) التي أبان الله عن مفاسدها في الآية المتقدمة.
ب- التحريم لكافة المحرمات على هذه الأمة هو: تحريم حفظ وصيانة لا تحريم عقوبة.
وتحريم الخمر صيانة للعقول وحفظ لها.
__________
(1) انظر: مدارج السالكين 3/306.
(2) انظر: أعلام الموقعين 3/ 151.
(3) ذكر ابن القيم هذا فيما هو يبحث فيه: وهو أن العبرة في الشريعة بالمقاصد.
(4) وانظر: حكمة التشريع للجرجاوي 2/271 الطبعة الخامسة سنة 381 هـ بالمطبعة اليوسفية بمصر.

(1/267)

هذه من طرائف العلم التي شحن بها ابن القيم كتابه (مفتاح دار السعادة) فقال ما ملخصه (1) :
(قال الله تعالى (2) : (فبظلم من الذين هادوا حرمنا عليهم طيبات أحلت
لهم) ... قد أخبر تعالى أنه حرم عليهم طيبات كانت حلالاً عقوبة لهم فهذا تحريم عقوبة بخلاف التحريم على هذه الأمة فإنه تحريم صيانة وحماية) .
وهذه النقطة مرتبطة بالتي قبلها ومشتبكة معها اشتباك الروح بالهيكل فإن ما جاء في النقطة الأولى هو من آثار فساد العقل وزواله بالخمر ولهذا جاء الشرع بتحريم الخمر صيانة للعقول وحفظاً لها ودفعاً للمفاسد التي تحصل من شرب الخمر لزوال العقل بها والله أعلم.
وماذا بعد إذا كانت الخمر جناية على العقل. العقل الذي شرّف الله بني الإنسان وميزه به عن سائر الحيوان. ومن أجله صار محط رسالاته. وابتلائه واختياره وإنه لخرق متناهٍ أن يجني المرء على عقله بطوعه واختياره ليغيب عن رشده ويفقد إدراكه ووعيه ويتخلى عن كلّ فضل وفضيلة. منهكاً أشرف قواه وأ جلها: العقل.
ويطيب لي هنا أن أسوق كلاماً نفيساً لإمامنا ابن القيم في بيان منزلة العقل من الإنسان فقال (3) :
(العقل الذي به عمارة الدارين، وهو الذي أرشد إلى طاعة الرسل، وسلم القلب والجوارح ونفسه إليه، وانقاد لحكمه، وعزل نفسه وسلم الأمر إلى أهله، لكفي به شرفاً وفضلاً. وقد مدح الله سبحانه العقل وأهله في كتابه في مواضع كثيرة منه. وذم من لا عقل له وأخبر أنهم أهل النار، الذين لا سمع لهم ولا عقل. فهو آلة كل
__________
(1) انظر: مفتاح دار السعادة ص/337. وانظر أيضاً: زاد المعاد 4/113.
(2) الآية رقم 160، سورة النساء.
(3) انظر: مفتاح دار السعادة، ص/127

(1/268)

عم وميزانه الذي به يعرف صحيحه من سقيمه وراجحه من مرجوحه، والمرآة التي يعرف بها الحسن والقبيح. وقد قيل: العقل ملك والبدن روحه. وحواسه وحركاته كلها رعية له فإذا ضعف عن القيام عليها وتعهدها وصل الخلل إليها كلها. ولهذا قيل من لم يكن عقله أغلب خصال الخير عليه، كان حتفه في أغلب خصال الشر عليه ... ) .
ج- قاعدة الشريعة المطردة تحرم كل خبيث وضار، والخمر أم الخبائث، لقول النبي صلى الله عليه وسلم (الخمر أم الخبائث) (1) ، وهي ضارة لقوله صلى الله عليه وسلم لمن سأله عن
الخمر يجعلها في الدواء (إنها داء وليست بدواء) (2) .
ذكر ابن القيم رحمه الله تعالى في معرض بحثه التداوي بالمحرمات هذه القاعدة في التحريم ثم ضرب المثال بالخمر فقال (2) :
(وليفرض الكلام في أم الخبائث التي ما جعل الله لنا فيها شفاء قط: فإنها
شديدة المضرة بالدماغ الذي هو مركز العقل عند الأطباء وكثير من الفقهاء والمتكلمين، قال أبقراط (4) في أثناء كلامه في الأمراض الحادة (ضرر الخمرة بالرأس شديد لأنه يسرع الارتفاع إليه ويرتفع بارتفاعه الأخلاط التي تعلو في البدن. وهو كذلك يضر بالذهن)) .
وهذا الذي قرره ابن القيم من أن الخمر مضرة بالدماغ هو محل إجماع رجال الطب. كما ذكره الأستاذ إسماعيل الخطيب في كتابه (المسكرات بين الشرائع والقوانين) فيقول (5) :
__________
(1) حديث حسن: رواه مرفوعاً عبد الله بن عمرو بن العاص أخرجه القضاعي في مسنده (انظر كشف الخفاء للعجلوني 1/382 الطبعة الثانية سنة 351 هـ بمصر) .
(2) رواه مسلم بإسناده طارق بن سويد الجعفي: انظر مسلم بشرح النووي 13/152.
(3) انظر: زاد المعاد 3/115.
(4) هو: بقراط بن إيراقليس- رأس الأطباء. (انظر: الفهرست لابن النديم ص/414)
ط الاستقامة بمصر سنة 377 هـ.
(5) انظر: ص/38

(1/269)

(يجمع رجال الطب على أن مضار الخمر متعددة فتعاطى أقل مقدار من المسكرات لا بد أن يؤثر تأثيراً ضاراً على المخ. ويؤثر بصفة خاصة على مراكزه المهمة كالذاكرة والحافظة) .
تنبيه مهم:
قول ابن القيم الآنف الذكر في الخمر (إنها شديدة المضرة بالدماغ الذي هو مركز العقل عند الأطباء وكثير من الفقهاء والمتكلمين) لا ينبغي أن يفهم القارئ من كلام ابن القيم هذا أن مقر العقل هو (الدماغ) فإن هذا خطأ صرف مناقض لنصوص الكتاب والسنة. وقد ذكر ابن القيم الخلاف في هذه القضية في كتابه (مفتاح دار السعادة) على ثلاثة أقوال (1) :
الأول: أن مركز العقل القلب. وهو قول عامة أهل العلم.
الثاني: أن مركزه الدماغ في الرأس. وهو قول الفلاسفة والطبائعيين.
الثالث: وهو اختيار ابن القيم: التوسط بين القولين وهو أن مركزه القلب وفروعه في الرأس. وسلامته مربوطة بسلامة الدماغ فإذا اختلت خانة من خانات الدماغ اختل العقل الذي في القلب.
وعلى أن مقره القلب دل القرآن كما في قوله تعالى (3) (أفلم- يسيروا في الأرض فتكون لهم قلوب يعقلون بها) وإسناد العقل والفهم إلى القلوب يدل على أن القلب هو مركز العقل ومقره. وقال تعالى (3) (إن في ذلك لذكرى لمن كان له قلب) ولم يرد بالقلب هنا مضغة اللحم المشتركة بين الحيوانات لأن الذكرى التي تتأتى بالفهم لا تحصل بها. بل المراد ما فيه من العقل واللب. وفي حديث النعمان بن بشير (4) رضي الله عنه- الطويل (ألا إن في الجسد مضغة إذا صلحت صلح الجسد
__________
(1) انظر: ص/212-213.
(2) الآية رقم 46، سورة الحج.
(3) الآية رقم 37، سورة ق.
(4) هو: ابن بشير بن سعد. الأنصاري رضي الله عنه توفي قتيلاً بحمص سنة 65 هـ. (انظر التقريب لابن حجر 2/303) .

(1/270)

كله، وإذا فسدت فسد الجسد كله إلا وهي القلب) رواه البخاري وغيره (1) .
الثانية: الحكمة في عقوبة شارب الخمر بالجلد:
المتتبعون لمحاسن الشريعة وأسرار التشريع يبدون الحكمة في عقوبة شارب الخمر. من أنها عملية تطهيرية للمحدود وردع له ولغيره أيضا (2) :
هذه مجامع الحكمة في عقوبة شارب الخمر. لكن ابن القيم وهو في معرض الرد على نفاة المعاني والقياس والحكم والتعليل الذين يقولون إن الشرع فرق بين المتماثلين وجمع بين المختلفين، أشار إلى حكمة جعل الجلد عقوبة لشارب الخمر وأنه لم يبلغ بالعقوبة في الخمر إلى جعلها حداً بالقتل أو إبانة الطرف وإنما شرع فيها ما يقابل درجتها في الضرر ورتبتها في الإفساد وهو: الجلد. وهذا، موجب أسمائه وصفاته من حكمته وعدله ورحمته ولطفه وإحسانه (3) . فقال (4) :
(وأما الجلد فجعله عقوبة الجناية على الأعراض، وعلى العقول، والأبضاع، ولم تبلغ هذه الجنايات مبلغاً يوجب القتل ولا إبانة الطرف ... إلى أن قال: وأما الجناية على العقول بالسكر فكانت مفسدتها لا تتعدى السكران غالباً، ولهذا لم يحرم السكر في أول الإسلام كما حرمت الفواحش والظلم والعدوان في كلّ ملة وعلى لسان كلّ نبي ... ) .
__________
(1) انظر: صحيح البخاري مع شرحه فتح الباري 1/126. ورواه مسلم وأصحاب السنن (انظر في تخريجه (فيض القدير للمناوي 3/423) وأوله (الحلال بين ... )) .
(2) انظر: حكمة التشريع للجرجاوي 2/ 270.
(3) انظر: أعلام الموقعين 2/95.
(4) انظر: أعلام الموقعين 2/97.

(1/271)


المبحث الثالث، من الذرائع الموصلة إلى الخمر. وهو ستة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث
في ليد الذرائع الموصلة إلى الخمر (1) .
في مباحث ابن القيم رحمه الله تعالى لسد الذرائع ذكر وجوهاً مما حرم في الشريعة سداً للذريعة ومنها عدة وجوه مما حرم سداً لذريعة الوصول إلى الخمر وهي كالآتي:

1- تحريم القطرة من الخمر.
2- النهي عن التخليل.
3- النهي عن الانتباذ فوق ثلاث.
4- النهي عن العصير بعد ثلاث.
5- النهي عن الخليطين.
6- النهي عن الانتباذ في بعض الأوعية.
وابن القيم رحمه الله تعالى إضافة إلى بيانه لدلالة هذه الوجوه على سد الذريعة
إلى الخمرة، بيّن مواقف العلماء واختلافهم في هذه المناهي.
وإيضاح هذه الذرائع مع ما لحقه خلاف منها على ما يلي:
أولاً: تحريم القطرة من الخمر:
قال (2) : (حرم الشارع القطرة من الخمر، وإن لم تحصل بها مفسدة الكثير، لكونها ذريعة إلى شرب كثيرها) .
__________
(1) انظر: في هذا المبحث، أعلام الموقعين 2/83، 3/148،151، 171، 2/165،
وإغاثة اللهفان 1/361، 1/162، 362، 376، وزاد المعاد 3/141، 3/30، وبدائع
الفوائد 3/ 140.
(2) انظر: إغاثة اللهفان 1/361

(1/272)

وقال أيضاً (1) : (وحرم القطرة الواحدة منها - أي من الخمر- لئلا تتخذ القطرة ذريعة إلى الحسوة) (2) .
ودليل ابن القيم في هذا واضح وهو عموم الأدلة في تحريم الخمر من الكتاب والسنة كما تقدم (3) .
بل جاء في خصوص ذلك أحاديث منها:
حديث عبد الله بن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (ما أسكر كثيره فقليله حرام) رواه النسائي وغيره (4) .
وفي رواية للترمذي (5) من حديث عائشة (6) رضي الله عنها أن رسول الله صلى الله عليه وسلم
قال: (ما أسكر الفرق (7) منه فالحسوة منه حرام) .
فالقطرة والحسوة يصدق على كل منهما اسم القليل. فتحريم القطرة إذا ثابت بالنص من الشارع والله أعلم.
اعتراض ورده:
ولابن القيم في سد الذريعة بتحريم القطرة من الخمر. مواقف مع نفاة المعاني في القياس والحكم والتعليل إذ قالوا: كيف أوجب الشارع الحد في القطرة الواحدة من الخمر دون الأرطال الكثيرة من البول؟.
__________
(1) انظر: أعلام الموقعين 3/151.
(2) الحسوة: هي الجرعة من الشراب بقدر ما يحس مرة واحدة (انظر: النهاية لابن الأثير) .
(3) انظر فيما تقدم ص/514.
(4) انظر سنن النسائي 8/298. وهو حديث صحيح انظر في تخريجه (فيض القدير للمناوي 5/420) .
(5) انظر سنن الترمذي مع شرحه تحفة الأحوذي 3/105، ط الهندية.
(6) هي: عائشة أم المؤمنين زوجة سيد المرسلين الصديقة بنت الصديق أبي بكر رضي الله عنه توفيت رضي الله عنها سنة 57 هـ. (انظر في ترجمتها الإصابة لابن حجر 4/348) .
(7) الفرق: مكيال يسع ستة عشر رطلاً (انظر: مختار الصحاح للرازي ص/500) .

(1/273)

أورد ابن القيم هذا التساؤل من النفاة في كتابيه (أعلام الموقعين) (1) و (بدائع الفوائد) (2) وانفصل عنه بالجواب: بأن هذا من كمال الشريعة ومراعاتها لصالح
العباد لأن الشارع ينظر إلى المحرم ومفسدته. وينظر إلى وازعه وداعيه. فيركب
العقوبة على صاحب المفسدة وإن كان في ذلك المحرم ما يمنع بطبعه بني آدم اكتفى
بذلك ولم يرتب عليه حداً كشرب البول والدم والقيء وأكل القذرة لأن ترتيب
الحد للزجر وطباع الناس تنفر منها فلا تكثر مواقعتها فلا يترتب إذاً الزجر بالحد.
وفي هذا يقول في أعلام الموقعين جواباً على ذلك الإيراد (2) :
(فهذا أيضاً من كمال الشريعة. ومطابقتها للعقول والفطر وقياسها بالصالح. فإن ما جعل الله في طباع الخلق النفرة منه، ومجانبته اكتفى بذلك عن الوازع عنه بالحد، لأن الوازع الطبيعي كافي في المنع منه. وأما ما يشتد تقاضي الطباع له فإنه غلظ العقوبة عليه بحسب شدة تقاضي الطبع له. وسد الذريعة إليه من قرب وبعد. وجعل ما حوله حمى، ومنع من قربانه ... ) .
ثانياً: النهي عن إمساكها للتخليل (4) :
عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم سئل عن الخمر، تتخذ خلاًّ، فقال
صلى الله عليه وسلم: لا. رواه مسلم (5) .
علة النهي:
وقد بيّن ابن القيم رحمه الله تعالى علة هذا النهي من الشارع فقال (6) : (لئلا
__________
(1) انظر: 2/83 - 84.
(2) انظر: 3/140.
(3) انظر: 2/83.
(4) هو: من الخل وهو ما حمض من عصير العنب وغيره (انظر القاموس 3/380) .
(5) انظر: صحيح مسلم مع شرح النووي 13/152.
(6) انظر: إغاثة اللهفان 1/362، وأعلام الموقعين 2/151، 165.

(1/274)

تفضي مقاربتها بوجه من الوجوه إلى إمساكها لشربها) .
وجه الاستدلال:
هذا الحديث نص في حرمة إمساك الخمر للتخليل، إذ النفي في هذا الحديث بمعنى النهي فهو خبر بمعنى الإنشاء، والنهي يدل على التحريم.
خلاف العلماء في التخليل (1) :
التحريم هو مذهب الجمهور منهم الأئمة الثلاثة: مالك، والشافعي، وأحمد رحمهم الله تعالى. والخلاف لأبي حنيفة رحمه الله تعالى إذ قال بإباحة التخليل.
التعليل لمذهب الحنفية:
وقد وجه ابن قدامة مذهب الحنفية بقوله (2) :
(لأن علة تحريمها زالت بتخليلها فطهرت كما لو تخللت بنفسها) .
الترجيح:
وهذا تعليل في مقابلة النص، وقد صح النص بالنهي عن إمساك الخمر لتخليلها فيجب التسليم لموجبه. إضافة إلى أن العلة ليست كما ذكره الحنفية، بل هي كما ذكرها ابن القيم رحمه الله تعالى (لئلا تفضي مقاربتها إلى إمساكها لشربها) .
لهذا فإن الراجح- والله أعلم- هو تحريم تخليل الآدمي للخمر وإن علة التحريم كما ذكرها ابن القيم رحمه الله تعالى (3) .
__________
(1) انظر: المغني مع الشرح الكبير 1/343، وشرح فتح القدير 9/39. ونيل الأوطار 8/190
(2) انظر: المغنى مع الشرح الكبير 1/343.
(3) أما الخمر إذا تخللت بنفسها فهي حلال في قول كافة أهل العلم (انظر: المغنى1/343) .

(1/275)

ثالثاً: النهي عن الانتباذ (1) فوق ثلاث:
عن ابن عباس رضي الله عنهما (أن رسول الله صلى الله عليه وسلم كان ينبذ له فيشربه يومه
ذلك، والغد، واليوم الثالث، فإن بقي منه شيء أهرقه، أو أمر به فأهرق) رواه مسلم (2) والنسائي (3) بنحوه.
وقد أشار ابن القيم رحمه الله تعالى إلى ذلك مبيناً علة النهي فقال (4) : (وثبت في صحيح مسلم (أنه صلى الله عليه وسلم كان ينتبذ له أول الليل، ويشربه إذا أصبح يومه ذلك والليلة التي تجيء، والغد إلى العصر، فإن بقي منه شيء سقاه الخادم أو أمر به فصب) .
وهذا النبيذ هو ما يطرح فيه تمر يحليه، وهو يدخل في الغذاء والشراب، وله نفع عظيم في زيادة القوة وحفظ الصحة.
ولم يكن صلى الله عليه وسلم يشربه بعد ثلاث خوفاً من تغيره إلى الإسكار.
فإذا كان مظنة الإسكار ففي تركه حسم لمادة قربان المسكر، وسد لذريعة الوصول إليه، وهذه المسألة قد ذكرها ابن قدامة (5) رحمه الله تعالى ولم يحك في هذا النهي خلافاً والله أعلم.
رابعاً: النهي عن شرب العصير (6) بعد ثلاث:
وفي معرض ذكر الأشربة النهى عنها سداً لذريعة الوصول إلى المسكر ذكر
__________
(1) نبذ التمر او العنب ونحوهما: اتخذ منه النبيذ وأصل النبذ الطرح ومنه قيل للماء يطرح فيه ما يحليه نبيذ (انظر: المعجم الوسيط 2/903، وزاد المعاد 3/ 141) .
(2) انظر: صحيح مسلم بشرح النووي 13/175.
(3) انظر: سنن النسائي 8/ 270، وفي سياق ألفاظه ومخرجيه: نيل الأوطار 8/195- 96 1.
(4) انظر زاد المعاد 3/141. وانظر أيضاً: أعلام الموقعين 3/ 151، وإغاثة اللهفان
(5) انظر: المغني مع الشرح الكبير 1/341.
(6) العصير، لغة هو: ما تحلب من الشيء عند عصره كعصير البرتقال ونحوه (انظر: المعجم الوسيط 2/610-611) .

(1/276)

ابن القيم رحمه الله تعالى أن النبي صلى الله عليه وسلم نهى عن شرب العصير بعد ثلاث: حسما لمادة قربان المسكر، وسداً لذريعة الوصول إليه (1) .
اختلاف العلماء (2) :
وقد اختلف العلماء رحمهم الله تعالى في النهي عن العصير بعد ثلاث على قولين:
القول الأول: وهو قول الجمهور أن العصير مباح ما لم يغل فإذا غلى وأسكر حرم قبل الثلاث وبعدها.
التدليل:
وقد دللوا على هذا القول بأن مدار التحريم على الشدة المطربة، وهي إنما تكون في المسكر خاصة فلا يحرم العصير إذا إلا إذا اشتد وصار مسكرا.
القول الثاني: وهو مذهب الإمام أحمد رحمه الله تعالى: إن العصير إذا أتت
عليه ثلاثة أيام فقد حرم إلا أن يغلي قبل ذلك فيحرم.
أدلته:
وقد دل لمذهب أحمد رحمه الله تعالى عدة أدلة منها ما يلي:
1- عموم أحاديث النهي عن النبيذ بعد ثلاث (3)
وجه الاستدلال:
هو أن العلة مشتركة بين النبيذ والعصير في النهي عن كل منهما بعد ثلاث إذ
كل منهما مظنة ظناً غالباً للإسكار، فيحرم العصير إذا بعد ثلاث.
__________
(1) انظر: المغني مع الشرح الكبير 1/340، ونيل الأوطار 8/195 - 198. (2) انظر: فيما تقدم ص/537

(1/277)

ولهذا فإن المجد ابن تيمية ترجم على أحاديث النهي عن النبيذ بذلك فقال (1) : (باب شرب العصير ما لم يغل أو يأت عليه ثلاث) .
2- ما روي عن النبي صلى الله عليه وسلم أنه قال (اشربوا العصير ثلاثاً ما لم يغل) (2) .
3- إن الحكم يثبت بغلبة الظن، والعصير بعد ثلاث يصير مظنة للتغيير ظناً غالباً، وأما قبل الثلاث فالظن فيه ضعيف
الترجيح:
والذي يظهر لي والله تعالى أعلم هو النهي عن العصير بعد ثلاث مطلقاً
لقوة أدلة المذهب الحنبلي. من النص والتعليل. أما إذا غلي واشتد قبل ثلاث فإنه يحرم بالإجماع كما حكاه ابن قدامة رحمه الله تعالى.
النتيجة:
وعليه فقد سلم لابن القيم رحمه الله تعالى الاستدلال بالنهي عن العصير
بعد ثلاث على سد الذرائع الموصلة للمسكر والله أعلم.
خامساً: النهي عن الخليطين (3) :
ثبت عن النبي صلى الله عليه وسلم من وجوه كثيرة (النهي عن الخليطين) .
منها حديث جابر (4) رضي الله عنه (أن النبي صلى الله عليه وسلم نهي أن يخلط الزبيب والتمر
__________
(1) انظر: المنتقى مع شرحه نيل الأوطار 8/195.
(2) انظر: المغني مع الشرح الكبير 1/340. وقد ذكره عن الشالنجي وقد بحثت عنه فلم أقف عليه.
(3) هما: ما ينبذ من البسر والتمر معاً أو من العنب والزبيب، ونحو ذلك مما ينبذ مختلطاً (انظر: النهاية لابن الأثير 2/63 ونيل الأوطار 8/193) .
(4) هو: جابر بن عبد الله بن عمرو بن حرام الأنصاري رضي الله عنه توفي بعد السبعين من الهجرة (انظر: التقريب 1/122) .

(1/278)

والبسر والتمر) متفق عليه (1) . وهذا مما نهى عنه سدا لذريعة الوصول إلى الخمر
وفي بيان ذلك يقول ابن القيم رحمه الله تعالى (2) :
(وبالغ في سد الذريعة فنهى عن الخليطين)
وكون النهي عن شرب الخليطين: هو سدا لذريعة الوصول إلى المسكر، مما
اتفقت عليه كلمة العلماء (3) ، لأن الأنواع إذا اختلفت في الانتباذ كانت أسرع إلى
المسكر الحرم فنهى صلى الله عليه وسلم عن الخلط حتى لا تكون وسيلة إلى المسكر والله أعلم
اختلاف العلماء:
وقد اختلفت أقوال العلماء في حكم الخليطين بين النهي والإباحة، فما هي
أصح الأقوال في هذه المسأله حتى نعرف: هل يتم لابن القيم رحمه الله تعالى التدليل
بالنهي عنهما على سد الذرائع الموصلة إلى المسكر؟
فإلى بيان الخلاف وأدلته
القول الأول: تحريم الخليطين
وهو قول جماعة منهم: مالك وأحمد وإسحاق وظاهر مذهب وظاهر مذهب الشافعي
فقالوا: من شربه قبل حدوث الشدة فيه فهو آثم من جهة واحدة (وهي شربه
الخليطين) ، ومن شربه بعد حدوثها فهو آثم من جهتين (وهما: شرب الخليطين،
وشرب المسكر (4) .
أدلتهم:
استدلوا بأحاديث النهي عن الخليطين الواردة في الكتب الستة وغيرها من
__________
(1) انظر: صحيح البخاري مع فتح الباري. 1/67، وصحيح مسلم مع شرح النووي 13/173.
(2) انظر: أعلام الموقعين 3/151، وانظر أيضاً: إغاثة اللهفان 1/362.
(3) انظر: المغني مع الشرح الكبير1/342، والنهاية 2/63، وفتح الباري 1/67- 68.
(4) انظر: معالم السنن للخطابي 5/267، وفتح الباري، 1/66- 67، والنهاية لابن الأثير
2/63، ونيل الأوطار 7/192- 193.

(1/279)

حديث جابر رضي الله عنه وأبي سعيد (1) رضي الله عنه وأبي قتادة (2) رضي الله
عنه وغيرهم من الصحابة رضي الله عنهم. وهي بألفاظ متقاربة وجميعها يتضمن النهي عن الخليطين ومنها ما يلي:
أ- عن جابر رضي الله عنه (أن رسول الله صلى الله عليه وسلم نهى أن ينبذ التمر والزبيب
جميعاً، ونهى أن ينبذ الرطب، والبسر جميعاً) رواه الجماعة (3) ، واللفظ لمسلم.
ب- عن أبي قتادة رضي الله عنه قال (نهى النبي صلى الله عليه وسلم أن يجمع بين التمر والزهو والتمر والزبيب، ولينبذ كل واحد منهما على حدته) . رواه الشيخان (4) واللفظ للبخاري.
وجه الاستدلال:
ووجه الاستدلال من هذين الحديثين أنهما نصان في محل النزاع: إذ جاء كل منهما بصيغة النهي، والنهي يدل على التحريم فيحرم الخليطان والله أعلم.
ج- عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من شرب
النبيذ منكم فليشربه زبيبا فرداً، أو تمراً فرداً، أو بسراً فرداً) . رواه مسلم (5)
والترمذي (6) والنسائي (7) . واللفظ لمسلم.
__________
(1) هو: سعد بن مالك بن سنان الأنصاري الخدري رضي الله عنه توفي سنة 74 هـ. (انظر: التقريب 1/289، والإصابة 2/32- 33) .
(2) هو: أبو قتادة بن ربعي الأنصاري الخدري رضي الله عنه، اختلف في اسمه والمشهور أنه: الحارث. مات بين الخمسين والستين من الهجرة رضي الله عنه (انظر: الإصابة 4/157- 158) .
(3) انظر: صحيح البخاري مع فتح الباري 1/67، وصحيح مسلم مع شرح النووي 13/154 - 155، وسنن أبي داود 4/100، وسنن الترمذي مع تحفة الأحوذي 3/109، ط الهندية وسنن النسائي 8/258، وسنن ابن ماجه 2/1125.
(4) انظر: صحيح البخاري مع فتح الباري 1/67، وصحيح مسلم مع شرح النووي 13/154.
(5) انظر: صحيح مسلم 13/154.
(6) انظر: سنن الترمذي 3/107.
(7) انظر: سنن النسائي 8/ 260.

(1/280)

وجه الاستدلال:
ودلالة هذا الحديث ظاهرة بطريق مفهوم المخالفة، فإن تقييد الشرب بالانفراد يدل على عدم جوازه مختلطاً، إذ تقييد الحكم بالوصف يدل على انتفائه عند انتفاء الوصف، والله أعلم.
القول الثاني: الكراهة.
وهو مذهب الشافعي (1) وحكي عن مالك (2) وذكر النووي الشافعي: أنه قول الجمهور. فقال (3) :
(مذهبنا، ومذهب الجمهور، أن هذا النهي لكراهة التنزيه، ولا يحرم ذلك ما
لم يصر مسكراً، وبهذا قال جماهير العلماء) .
دليلهم:
هو حمل أحاديث النهي عن الخليطين على الكراهة لا على التحريم، لأن الخلط
في ذاته حلال، ولا يكون مسكراً بمجرد الخلط،. لكن لما كان الخلط مظنة التغير سريعاً نهى عنه الشارع خشية أن يشربه الشارب ظاناً أنه ليس بمسكر، ويكون مسكراً.
وقد ذكر النووي سبب الكراهة فقال (4) :
(قال أصحابنا وغيرهم من العلماء: سبب الكراهة فيه أن الإسكار يسرع إليه بسبب الخلط قبل أن يتغير طعمه، فيظن الشارب أنه ليس مسكراً ويكون مسكراً) .
__________
(1) انظر: فتح الباري 10/68، وشرح مسلم 13/154، والمغني10/342.
(2) انظر: المراجع السابقة.
(3) انظر: شرح مسلم 13/154.
(4) انظر: المرجع السابق.

(1/281)

القول الثالث: الإباحة:
وهو مذهب أبي حنيفة رحمه الله تعالى (1) وحكاه الخطابي: له ولسفيان (2) رحمه
الله تعالى
أدلته:
استدل لمذهب أبي حنيفة بالأثر والقياس، وبيانهما على ما يلي:
1- الأثر: روي عن ابن زياد أنه قال: سقاني ابن عمر رضي الله عنهما، شربة ما كدت أهتدي إلى منزلي، فغدوت إليه من الغد، فأخبرته بذلك فقال: ما زدناك على عجوة وزبيب (3) .
وجه الاستدلال:
هو أن يقال: إن هذا نوع من الخليطين أجاز شربه الصحابي عبد الله بن عمر رضي الله عنهما ولو كان منهياً عنه لما سقاه ابن زياد.
مناقشة هذا الدليل
وهذا الأثر مناقش رواية ودراية على ما يلي:
مناقشته رواية:
وهي أن هذا الأثر فيه ابن زياد وقد قال الحافظ ابن حجر في هذا الأثر (4) : (أخرجه محمد بن الحسن ... وابن زياد لا أعرفه ولم أرَ من سماه) . فأثر في سنده مجهول ولم يعلم له شاهد ولا متابع لا يكون حجة بحال.
__________
(1) انظر: شرح فتح القدير 9/33، ومعالم السنن للخطابي 5/276، وشرح النووي لمسلم 13/154، وفتح الباري، 10/69.
(2) انظر: معالم السنن 5/276.
(3) انظر: الهداية مع شرح فتح القدير 9/33.
(4) انظر: الدراية في تخريج أحاديث الهداية 2/248

(1/282)

مناقشته دراية:
وهي أن قول ابن زياد (ما كنت لأهتدي لأهلي) يشعر بإسكار الشربة التي سقاه ابن عمر رضي الله عنهما، والسكر من كل شراب حرام بالاتفاق فكيف يستدل بذلك على الحل للخليطين.
على أنا نجل الفقيه الورع الصحابي الجليل عبد الله بن عمر رضي الله عنهما أن يسقي شخصاً شراباً فيه إسكار والله أعلم.
ب- القياس: وهو قياس الخليطين في الحل على المفرد في الحل أيضاً وفي هذا يقول النووي رحمه الله تعالى في معرض الاستدلال لهذا القول (1) : (قالوا:
لا بأس به لأن ما حل بمفرده حل مخلوطاً) .
مناقشة هذا القياس:
وهذا الدليل مناقش من وجهتين:
الأولى أنه قياس في مقابلة النص والقاعدة أنه لا قياس مع النص (2) .
الثانية: أن القياس غير سليم لأنه قياس مع الفارق.
ووجه الفرق: أن العلة في حل المفرد هي عدم إفضائه غالباً إلى المسكر، أما المخلوِط فيفضي إلى السكر غالباً، لأن الخلط يقوي أحد النوعين على الآخر فيسرع إليه الإسكار.
وعليه: فإن هذا القياس لا يتم الاستدلال به والله أعلم.
موقف الحنفية من أحاديث النهي:
يرى الحنفية أن أحاديثه النهي كانت في أول الإسلام حين الحاجة والشدة فلما
__________
(1) انظر: شرح مسلم للنووي 13/154.
(2) انظر: فتح الباري 10/69. ونيل الأوطار 8/194

(1/283)

فتح الله على عباده النعم أباح الجمع بين الخليطين. وفي هذا يقوِل البابرتي (1) :
(النهي عن الجمع بين التمر والزبيب، كان في الابتداء في وقت كان بين المسلمين ضيق وشدة في أمر الطعام لئلا يجمع بين الطعامين، ويترك جاره جائعاً بل يأكل أحدهما، ويؤثر الآخر على جاره، ثم لما وسع الله على عباده النعم أباح الجمع بين النعمتين) .
حديث عائشة رضي الله عنها:
وقد تتبعت كثيراً من المطولات لدى الحنفية فلم أرهم يذكرون حديث عائشة رضي الله عنها للدلالة على النسخ وهو أنها قالت:
(كنا ننبذ لرسول الله صلى الله عليه وسلم في سقاء، فنأخذ قبضة من تمر، وقبضة من زبيب
فنطرحهما، ثم نصب عليه الماء فننبذه غدوة فيشربه عشية، وننبذه عشية فيشربه غدوة) رواه ابن ماجه (2) . ولعله لعدم معرفة تأخره عن أحاديث النهي عن الخليطين عدل الحنفية رحمهم الله تعالى عن ذكره ناسخاً والله أعلم.
مناقشة جواب الحنفية:
جواب الحنفية هذا يتضمن القول بنسخ أحاديث النهي، وهم لا يذكرون دليلاً عليه ناسخاً، والنسخ لا بد فيه من معرفة الدليل الناسخ، المكتمل لشروطه
من ثبوت التأخر للناسخ، وقيام التعارض بين الدليلين مع عدم إمكان الجمع وهذا ما لم يثبت هنا.
فظهر إذا أن قول الحنفية بإباحة الخليطين مطلقاً، لا تنهض أدلته على مقاومة
أحاديث. النهي.
__________
(1) انظر: العناية شرح الهداية 9/33 - بحاشية شرح فتح القدير لابن الهمام. (2) انظر: سنن ابن ماجه 2/1126. وانظر: نيل الأوطار 8/193.

(1/284)

ولهذا اشتد نكير الأئمة على مذهب الحنفية فقال النووي (1) :
(وأنكر عليه- أي على أبي حنيفة- الجمهور، وقالو منابذة لصاحب الشرع فقد ثبتت الأحاديث الصحيحة في النهي عنه، فإن لم يكن حراماً كان مكروهاً) . وقال ابن حجر (2) :
(وشذ من قال: لا بأس به) .
الترجيح:
هذه هي أقوال العلماء في هذه المسألة. وهذه عمدتهم في الأدلة لها. والمناظر
يرى تجاذباً شديداً بين النهي والإباحة. ذلك أن أحاديث النهي صحيحة صريحة في النهي عن الخليطين. وحديث عائشة صحيح صريح في شرب النبي صلى الله عليه وسلم للخليطين وأنه كان يصنع له في بيته صلى الله عليه وسلم. وهما في المنزلة كما ترى وإن كانت أحاديث النهي أكثر وأشهر وقد اتفق على روايتها الشيخان البخاري ومسلم. إلا أن حديث عائشة رضي الله عنها خارج مخرج الصحيح وهو صريح في الإباحة لفعله صلى الله عليه وسلم فما بقي إذا من وجوه دفع التعارض في الظاهر إلا اللجوء إلى الجمع أو النسخ. والنسخ هنا غير وارد للجهل بتاريخ المتقدم من المتأخر فيهما. فما هو المسلك السليم إذا في الجمع بين أدلة النهي والإباحة؟.
وللانفصال بالجواب عن هذا أقول:
ليعم أولاً أن مناط التحريم هو السكر باتفاق الأئمة (3) . فإذا صار الشراب من الخليطين فيه إسكار فإنه حرام باتفاق الأئمة كما حكاه شيخ الإسلام ابن تيمية رحمه الله تعالى (4) .
__________
(1) انظر: شرح مسلم 13/154.
(2) انظر: فتح الباري 10/69.
(3) انظر: مجموع فتاوى بن تيمية 34/201.
(4) انظر: المرجع السابق.

(1/285)

وعلى هذا فإن نصوص المسألة هذه تتنزل على ما يلي:
أولاً: ما كانت مدة الانتباذ فيه قريبة وهي يوم وليلة، لا يتوهم الإسكار فيها. فهو مباح إذا وعلى هذا يتنزل حديث عائشة رضي الله عنها.
ثانياً: ما كانت مدة الانتباذ فيه للخليطين محتملة للإفضاء إلى الإسكار وهي
ما كان فوق يوم وليلة وما دون ثلاث ليال. فهذا مكروه ما لم يتغير. لتخلف مناط التحريم عنه.
ثالثاً: ما كانت مدة الانتباذ فيه للخليطين قد مضى عليها ثلاث ليال وتغير بغليان ونحوه. فهذا حكمه التحريم.
هذا هو ما ظهر لي في هذه المسألة وبه إن شاء الله تعالى تجتمع الأدلة وينتفي التعارض الظاهر. وهذا هو ما جنح إليه الشيخ أبو محمد بن قدامة في كتابه المغني إذ قال بعد سياقه لحديث عائشة رضي الله عنها (1) :
(لما كانت مدة الانتباذ قريبة وهي يوم وليلة لا يتوهم الإسكار فيها لم يكره.
فلو كان مكروهاً لما فعل هذا في بيت النبي صلى الله عليه وسلم له. فعلى هذا: لا يكره ما كان
في المدة اليسيرة. ويكره ما كان في مدة يحتمل إفضاؤه إلى المسكر. ولا يثبت التحريم ما لم يغل أو تمضِ عليه ثلاثة أيام) .
ولعله بهذا يظهر لنا جلياً أنه قد تمّ لابن القيم الاستدلال بالنهي عن الخليطين على سد الذرائع الموصلة للخمر ولكن على التنزيل المذكور والله أعلم.
سادساً: النهي عن الانتباذ في بعض الأوعية (2) :
روى مسلم (3) بسنده عن زاذان (4) قال: قلت لابن عمر حدثني بما نهى عنه النبي
__________
(1) انظر: المغني 10/ 342.
(2) انظر: أعلام الموقعين 3/151، وإغاثة اللهفان 1/161 وزاد المعاد3/30.
(3) انظر: صحيح مسلم بشرح النووي 13/165.
(4) هو: زاذان الكندي البزار ويكنى أبا عبد الله وأبا عمر مات سنة 282 هـ. روى له مسلم والأربعة (انظر: التقريب 1/256) .

(1/286)

صلى الله عليه وسلم من الأشربة بلغتك وفسره لي بلغتنا، فإن لكم لغة، سوى لغتنا فقال: (نهى رسول الله صلى الله عليه وسلم عن الحنتم (وهي الجرة) وعن الدباء (وهي القرعة) وعن المزفت
(وهو المقير) وعن النقير (وهي النخلة تنسخ نسخاً، وتنقر نقراً،) وأمر أن ينبذ
في الأسقية) .
وقد روي بمعناه أحاديث كثيرة في النهي عن الانتباذ في بعض الأوعية كما في حديث وفد عبد القيس (1) وغيره.
وفي ذكر النهي عن الانتباذ في بعض الأوعية يقول ابن القيم رحمه الله تعالى (2) :
(ونهى عن الانتباذ في الأوعية التي قد يتخمر النبيذ فيها ولا يعلم به) .
ويزيد ابن القيم رحمه الله تعالى هذا المعنى إيضاحاً مبيناً علة النهي فيقول (3) : (وسر المسألة أن النهي عن الأوعية المذكورة من باب سد الذرائع إذ الشراب يسرع إليه الإسكار فيها.
وقيل: بل النهي عنها لصلابتها، وإن الشراب يسكر فيها ولا يعلم به، بخلاف الظروف غير المزفتة، فإن الشراب متى غلا فيها وأسكر انشقت فيعلم أنه مسكر.
وعلى كلا العلتين فهو من باب سد الذريعة، كالنهي أولاً عن زيارة القبور سداً لذريعة الشرك، فلما استقر التوحيد في نفوسهم وقوي عندهم أباح لهم في زيارتها غير أن لا يقولوا هجراً.
وهكذا قد يقال في الانتباذ في هذه الأوعية: أنه فطمهم عن المسكر وأوعيته وسد الذريعة إليه، إذ كانوا حديثي عهد بشربه فلما استقر تحريمه عندهم واطمأنت
__________
(1) هم: قبيلة عدنانية قدم وفدهم إلى النبي صلى الله عليه وسلم بالمدينة وكانوا أربعة عشر راكباً رئيسهم الأشج
العصري (انظر: شرح مسلم 1/181) . وقد ساق مسلم حديثهم وفيه النهي عن الانتباذ في
بعض الأوعية وشرحها النووي شرحاً وافياً.
(2) انظر: أعلام الموقعين 3/ 151.
(3) انظر: زاد المعاد 3/30.

(1/287)

إليه نفوسهم، أباح لهم الأوعية كلها غير ألا يشربوا مسكراً، فهذا فقه المسألة وسرها) .
رأي ابن القيم. في استمرار النهي:
في هذه المسألة وأمثالها يحصل الغلط من كثير من أهل العلم في الإفصاح عن اختيارات العلماء وآرائهم في مسائل العلم. فمثلاً ابن القيم في هذه المسألة. ذكر في معرض بحثه لقاعدة سد الذرائع وجوهاً كثيرة مما ورد النهي عنه سداً للذريعة. كما في كتابيه (الأعلام) (1) و (الإغاثة) (2) فقال في الكتابين:
(ونهى- عن الانتباذ في الأوعية التي قد يتخمر النبيذ فيها ولا يعلم به) . فيظن الناظر لكلامه هذا أن اختيار ابن القيم أو رأيه هو النهي عن الانتباذ في هذه الأوعية. بينما الأمر على خلافه فإنه يرى أن هذا من الأحكام المنسوخة وإن الشارع نهى عن الانتباذ في هذه الأوعية في أول الأمر سداً لذريعة الوصول إلى الخمر وقربانها (3) (إذ كانوا حديثي عهد بشربه فلما استقر تحريمه عندهم، واطمأنت إليه نفوسهم أباح لهم الأوعية كلها غير ألا يشربوا مسكراً) ثم قال: (وهذا فقه المسألة وسرها) (4) .
فتبين أن رأي ابن القيم هو عدم بقاء النهي وإن الأمر عاد إلى الإباحة. وإن ما ذكره في كتابيه (الأعلام) و (الإغاثة) في معرض الذرائع لا حرج عليه فيه، ولا يفهم منه أن هذا رأيه، لأن النهي عن الانتباذ في الأوعية المذكورة
لما كانوا حديثي عهد بشرب الخمر. فسد كل باب موصل إليه فلما استقر في نفوسهم حرمة الخمر أباح الانتباذ في الأوعية كلها غير ألا يشربوا مسكراً والله أعلم.
__________
(1) انظر: 3/147- 171.
(2) انظر: 1/360- 376.
(3) انظر: زاد المعاد 3/ 30.
انظر: زاد المعاد 3/ 30

(1/288)

الدليل الناسخ:
ذكر ابن القيم رحمه الله تعالى أن الدليل الناسخ هو حديث بريدة رضي الله عنه فقال (2) :
(عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (نهيتم عن الظروف، وإن
ظرفا لا يحل شيئاً ولا يحرمه وكل مسكر حرام) رواه مسلم) (3) .
وحديث بريدة رضي الله عنه قد ورد بنحوه عن جماعة من الصحابة رضي الله عنهم منهم أنس رضي الله عنه (4) وجابر رضي الله عنه (5) وغسان التيمي (6) رضي
الله عنه وغيرهم كما رواها الإمام أحمد رحمه الله تعالى (7) .
والقول بالنسخ هو مذهب الجماهير من أهل العلم منهم الحنفية (8) والشافعية (9) ورواية عن أحمد (10) وهو اختيار البخاري رحمه الله تعالى في صحيحه (11) وابن قدامة (12) والخطابي (13) وابن حجر (14) وغيرهم من المحققين والله أعلم.
__________
(1) هو: بريدة بن الحصيب الأسلمي رضي الله عنه مات سنة 63 هـ. (انظر: التقريب 1/96 والإصابة 1/150) .
(2) انظر: زاد المعاد 3/30.
(3) انظر: صحيح مسلم بشرح النووي 13/158- 160.
(4) انظر: مسند أحمد بترتيب الساعاتي: الفتح الرباني 17/128.
(5) انظر: صحيح البخاري مع فتح الباري 10/57.
(6) انظر: المسند بترتيب الساعاتي 17/127. والتيمي: هو غسان التيمي رضي الله عنه كان في وفد عبد القيس (انظر: تعجيل المنفعة ص/216) .
(7) انظر: الفتح الرباني 17/126 - 129.
(8) انظر: شرح فتح القدير 9/38.
(9) انظر: معالم السنن 5/273.
(10) انظر: زاد المعاد 3/30.
(11) انظر: صحيح البخاري مع فتح الباري. 10/58.
(12) انظر: المغني مع الشرح الكبير: 10/341 - 343.
(13) انظر: معالم السنن 5/273.
(14) انظر: فتح الباري 10/58

(1/289)

القول المخالف:
وبعد أن قرر ابن القيم رحمه الله تعالى القول بنسخ أحاديث النهي وأنه قول الجمهور، ذكر القول الثاني: وهو أن أحاديث النهي محكمة غير منسوخة وذكره رواية عن الإمام أحمد (1) .
وهو أيضاً مذهب مالك رحمه الله تعالى (2) .
موقفهم من أحاديث النسخ:
وقد بيّن ابن القيم رحمه الله تعالى وجهة نظر من قال بأن أحاديث النهي محكمة
- نحو الأحاديث المفيدة لنسخها فقال (3) : (ومن قال بإحكام أحاديث النهي وأنها غير منسوخة قال: هي أحاديث تكاد تبلغ التواتر في تعددها، وكثرة طرقها، وحديث الإجازة فرد فلا يبلغ مقاومتها) .
مناقشتهم:
هكذا ذكر ابن القيم رحمه الله تعالى وجهة المخالف ولم يتعقبها بشيء، والجواب عنها من وجهين:
الأول: أن حديث بريدة الأسلمي رضي الله عنه قد كثرت مخارجه وعدلت نقلته ويكفي أنه في صحيح الإمام مسلم مسنداً من وجوه عدة إلى بريدة رضي الله
عنه (4) . وليس من شرط الحديث الناسخ ألا يكون فردا بل شرطه الصحة والسلامة والثبوت. وحديث بريدة صحيح ثابت وسالم من شذوذ أو علة ولهذا فإن القائلين بعدم النسخ، لم يؤثر عنهم إبداء قوادح في إسناده. ودونها خرط القتاد. فتبيّن إذاً
أنه يصلح أن يكون بمفرده ناسخاً لأحاديث النهي.
__________
(1) انظر: زاد المعاد 3/30.
(2) انظر: معالم السنن 5/273
(3) انظر: زاد المعاد 3/ 30
(4) انظر: صحيح مسلم بشرح النووي 13/167 -168.

(1/290)

الثاني: أن بريدة رضي الله عنه لم ينفرد بنقل النص الناسخ بل رواه غيره من الصحابة رضي الله عنهم كما في حديث جابر رضي الله عنه عند البخاري. وأحاديث أنس، وعلي، وأبي هريرة، وعبد الله المزني (1) وغيرهم كما عند الإمام أحمد في مسنده. فكيف يقال إنه فرد لا يبلغ قوة المقاومة لأحاديث النهي. ويضيف شيخ الإسلام ابن تيمية رحمه الله عذراً آخر لن قال باستمرار النهي فيذكر أن (منهم من لم يبلغه النسخ) (2) وإذ قد بلغ فليكن حجة على من بلغه والله أعلم.
الخلاصة والترجيح:
يتضح مما تقدم أن القول بالنسخ هو مذهب الجماهير من العلماء منهم الحنفية والشافعية وإحدى الروايتين عن أحمد واختيار جماعة من محققي العلماء منهم البخاري، والخطابي، وابن قدامة وغيرهم وإن حجتهم في هذا حجة أحاديث النسخ لأحاديث النهي من حديث بريدة رضي الله عنه وغيره من الصحابة رضي الله عنهم. وهذا هو ما اختاره ابن القيم رحمه الله تعالى.
وإن القول ببقاء الحظر هو مذهب مالك وأحمد في إحدى الروايتين عنه. وإن هذا القول لا يثبت أمام النقد لعدم سلامة الدفع لأحاديث النسخ.
وعليه فإن ما ذهب إليه الجمهور من عود الحكم إلى الإباحة واختاره ابن القيم رحمه الله تعالى هو أرجح القولين وأولاهما بالقبول والله أعلم.
__________
(1) هو: عبد الله بن مغفل المزني رضي الله عنه مات سنة 57 هـ. انظر تقريب التهذيب لابن حجر 1/453) .
(2) انظر مجموع الفتاوى 28/338

(1/291)


المبحث الرابع: في عقوبة شارب الخمر. وفيه خمسة فروع - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع
في عقوبة شارب الخمر (1)
تناول ابن القيم رحمه الله تعالى الحديث عن عقوبة شارب الخمر في عدة فروع:
الفرع الأول: أن عقوبة الشارب حدية لا تعزيرية.
الفرع الثاني: في بيان مقدار العقوبة.
الفرع الثالث: في بيان أن قتل الشارب في الرابعة تعزيراً.
الفرع الرابع: في بيان أنواع من العقوبات التعزيرية لشارب الخمر.
الفرع الخامس: في العقوبة المالية للخمار.
وإلى بيانها على هذا الترتيب:
الفرع الأول: أن عقوبة الشارب حدية مقدرة لا تعزيرية:
يذكر ابن القيم رحمه الله تعالى اختياره من أن عقوبة الشارب حدية مقدرة لا تعزيرية مبيناً أن هذا هو خلاصة ما تدل عليه الأحاديث فيقول (2) :
(ومن تأمل الأحاديث رآها تدل على أن الأربعين حد والأربعون الزائدة عليها تعزير، وقد اتفق عليه الصحابة رضي الله عنهم) .
ولعل ابن القيم رحمه الله تعالى اكتفى بهذه الخلاصة، ولم يورد النقاش على
__________
(1) انظر في هذا المبحث وفروعه: أعلام الموقعين 2/97، 3/117، 3/152 وما بعدها،
وزاد المعاد 2/66، 98، 3/210،211 وإغاثة اللهفان 1/331 وما بعدها في مبحث العقوبات المالية والطرق الحكمية ص/10- 20، 308، 312، وتهذيب السنن 6/237- 238.
(2) انظر: زاد المعاد 3/211

(1/292)

عادته لتكاثر النصوص على دلالته حتى حكى فيه الإجماع.
ولكن قد أثير الخلاف في هذه القضية، فلا بد إذا من تحرير الكلام فيها، لأنها من باب التأصيل في أحكام الخمر.
فإلى إيراد الإجماع ومناقشته من المخالف ثم مناقشة المخالف فما أورده.
حكاية الإجماع:
حكى الإجماع غير واحد من أهل العلم على أن عقوبة شارب الخمر حدية مقدرة والخلاف إنما حصل في التقدير. وممن حكى الإجماع في هذا:
ابن حزم، والقاضي عياض (2) ، وابن هبيرة (3) ، وابن قدامة (4) ، والحافظ ابن حجر (5) ، والمرتضى في (البحر الزخار) (6) .
منزلة هذا الإجماع:
تعاقب على هذا الإجماع عالمان: الحافظ ابن حجر يدافع عنه ويؤيده (7) والعلاّمة الشوكاني (8) يرفض هذا الدفاع وينقض هذا الإجماع. وإليك البيان:
__________
(1) انظر: مراتب الإجماع ص/133.
(2) انظر: فتح الباري لابن حجر 12/72.
(3) انظر: الإفصاح عن معاني الصحاح 2/426.
(4) انظر: المغني 10/333.
(5) انظر: فتح الباري 12/ 72.
(6) انظر: البحر الزخار الجامع لمذاهب علماء الأنصار 5/193 ط مطبعة السنة المحمدية بمصر سنة 368 هـ. مؤلفه: أحمد بن يحيى بن المرتضى الزبيدي المتوفى سنة 840 هـ. (انظر في ترجمته الأعلام 1/255) .
(7) انظر: فتح الباري 12/72.
(8) انظر: نيل الأوطار 7/150- 151.

(1/293)

تعقب الإجماع:
حكى الحافظ ابن حجر (1) : أن الطبري، وابن المنذر (2) ، وغيرهما حكوا عن طائفة من أهل العلم أن الخمر لا حد فيها وإنما فيها التعزير.
أدلتهم:
استدلوا بجملة من الأحاديث الواردة (3) في الصحيحين وغيرهما التي تفيد عدم تعيين عدد الضرب ومنها:
1- حديث علي رضي الله عنه قال: (ما كنت لأقيم الحد على أحد فيموت فأجد في نفسي إلا صاحب الخمر فإنه لو مات وديته وذلك أن (رسول
الله صلى الله عليه وسلم لم يسنه) رواه الشيخان) (4) .
2- عن أنس رضي الله عنه قال: (إن النبي صلى الله عليه وسلم ضرب في الخمر بالجريد
والنعال وجلد أبو بكر أربعين) رواه البخاري (5) .
3- عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم لم يوقف في الخمر
حداً) رواه أبو داود. (6) .
قال الحافظ ابن حجر (إسناده قوي) (7) .
وجه الدلالة:
قالوا فهذه الأحاديث وأمثالها صريحة من أن النبي صلى الله عليه وسلم لم يحد في الخمر حداً
__________
(1) انظر: فتح الباري 12/72.
(2) محمد بن إبراهيم بن المنذر النيسابوري مات بمكة سنة 309 هـ. وقيل غيرها، (انظر: شذرات الذهب لابن العماد 2/280) .
(3) انظر: في جمعها، فتح الباري 12/70- 72.
(4) انظر: البخاري مع فتح الباري 12/66. وصحيح مسلم مع النووي 11/220.
(5) انظر: البخاري مع فتح الباري 12/63، 66.
(6) انظر: سنن أبي داود 4/619.
(7) انظر: فتح الباري 12/ 72.

(1/294)

مقدراً فما دام لم يقدر فهو ليس بحد فيكون إذاً: تعزيراً.
الجواب عن هذه الأدلة: من وجهين:
الوجه الأول: النصوص الحديثية: وتعقبت هذه الأدلة بأنه قد وردت نصوص تفيد أن النبي صلى الله عليه وسلم جلد فيها أربعين جلدة. وقد اعتمدها أبو بكر رضي الله عنه
في خلافته، وعمر رضي الله عنه في خلافته، وعمر رضي الله عنه في صدر خلافته حتى تتابع الناس فيها فزادها أربعين. ومنها ما يلي:
1- حديث علي رضي الله عنه قال: (جلد النبي صلى الله عليه وسلم أربعين. وأبو بكر أربعين، وعمر ثمانين، وكل سنة) . رواه أبو داود (1) .
2- ما أخرجه مسلم في صحيحه (2) : (أن عثمان رضي الله عنه أمر علياً بجلد الوليد بن عقبة في الخمر، فقال لعبد الله بن جعفر (3) اجلده فجلده فلما بلغ الأربعين قال امسك: جلد رسول الله صلى الله عليه وسلم أربعين، وجلد أبو بكر أربعين، وجلد عمر ثمانين وكل سنة وهذا أحب إلي) . ورواه أيضاً أبو
داود (4) ، وابن ماجه (5) .
قال الحافظ ابن حجر (في هذا الحديث: الجزم بأن النبي صلى الله عليه وسلم جلد أربعين) (6) .
3- حديث أنس رضي الله عنه قال: (كان النبي صلى الله عليه وسلم يضرب في الخمر
بالنعال والجريد أربعين) رواه مسلم (7) .
__________
(1) انظر: سنن أبي داود 4/623.
(2) انظر: صحيح مسلم مع النووي 11/216.
(3) هو: عبد الله بن جعفر بن أبي طالب الهاشمي مات سنة 80 هـ. وله صحبة (انظر تقريب التهذيب لابن حجر 1/406) .
(4) انظر: سنن أبي داود 4/622- 623.
(5) انظر: سنن ابن ماجه 2/858.
(6) انظر: فتح الباري 12/72.
(7) انظر: صحيح مسلم مع شرح النووي 11/216.

(1/295)

وجه الاستدلال:
يقال فهذه الأحاديث وما ورد في معناها تفيد أن النبي صلى الله عليه وسلم عاقب في الخمر عقوبة مقدرة، فجلد أربعين. فهي إذا عقوبة حدية مقدرة من الشارع صلى الله عليه وسلم. ومن
رواة هذه الأحاديث علي وأنس رضي الله عنهما اللذين هما من رواة الأحاديث التي استدل بها على عدم الحدية.
الجمع بين الأحاديث:
يبقى أن يقال ما هو الجمع بين أحاديث الفريقين
والجواب: إن سنن رسول الله صلى الله عليه وسلم لا يمكن تعارضها ولا تضاربها بل يجب أن تنزل السنن منازلها تأليفاً لها ونفياً لتعارضها في الظاهر فالنصوص بمجموعها تفيد: أن الحد استقر من النبي صلى الله عليه وسلم على أربعين جلدة لشارب الخمر، بدلالة أن هذا هو ما استقر في مفهوم الصحابة رضي الله عنهم. واعتماد أبي بكر رضي الله عنه هو حجة في ذلك كما قاله الحافظ بن حجر رحمه الله تعالى (1) .
وقال أيضاً (2) :
(وقد وقع التصريح بالحد المعلوم فوجب المصير إليه ورجح القول بأن الذي اجتهد فيه زيادة على الحد إنما هو تعزير) .
وأحاديث المعارض المتقدمة يجاب عنها بما يلي:
جواب ابن القيم عن حديث علي رضي الله عنه:
تقدم قول علي رضي الله عنه (أن رسول الله لم يسنه) (2) وقد أجاب عنه ابن القيم فقال (3) :
__________
(1) انظر: فتح الباري 12/ 70.
(2) انظر: فتح الباري 12/ 71.
(3) انظر: زاد المعاد 3/ 211

(1/296)

(المراد بذلك أن رسول الله صلى الله عليه وسلم لم يقدر فيه بقوله تقديراً لا يزاد عليه. ولا ينقص كسائر الحدود، وإلا فعلي رضي الله عنه قد شهد أن رسول الله صلى الله عليه وسلم وقد ضرب فيها أربعين وقوله (إنما هو شيء قلناه) يعني التقدير بثمانين فإن عمر رضي الله عنه جمع الصحابة رضي الله عنهم واستشارهم فأشاروا بثمانين فأمضاها. ثم جلد علي في خلافته أربعين وقال هذا أحب إلي) .
وهذا الجواب من ابن القيم هو ما أجاب به جمع من الأئمة رحمهم الله تعالى منهم الحافظ ابن حجر وقال (1) : (وبه جزم البيهقي وابن حزم) .
الجواب عن حديث أنس رضي الله عنه:
أما قول أنس رضي الله عنه (إن النبي صلى الله عليه وسلم ضرب في الخمر بالجريد والنعال
وجلد أبو بكر أربعين) (2) .
فيقال هذا حق لكن سنة أبي بكر هذه من الجلد بأربعين هي سنة رسول الله
صلى الله عليه وسلم في شارب الخمر وأنس رضي الله عنه راوي الحديثين فإنه قال: (كان النبي صلى الله عليه وسلم يضرب في الخمر بالجريد والنعال أربعين) (3) .
وحديث المعارض أيضاً ليس فيه نفي أن النبي صلى الله عليه وسلم لم يجلد أربعين فالتأمت بذلك السنن والحمد لله.
الجواب عن حديث ابن عباس رضي الله عنهما:
أما حديث ابن عباس المتقدم أنه قال: (إن النبي صلى الله عليه وسلم لم يوقت في الخمر
حداً) (4) فالجواب عنه أن ابن عباس رضي الله عنهما لم يبلغه التعيين المذكور وقد
وقع التعيين بأربعين، وخفاء بعض السنن على بعض أجلاء الصحابة أمر منتشر في
__________
(1) انظر: فتح الباري 12/72.
(2) انظر: فيما تقدم ص/290.
(3) انظر: فيما تقدم ص/291.
(4) انظر: ص/290

(1/297)

كتب السنة. وقد ثبت أن النبي صلى الله عليه وسلم وقت فيه كما تقدم والله أعلم. الجواب الثاني: من الجواب عن أدلة المعارض: الإجماع، فالإجماع منعقد على
أن عقوبة شارب الخمر عقوبة حدية مقدرة من الشارع صلى الله عليه وسلم كما حكاه غير واحد
من أهل العلم منهم: ابن حزم، والقاضي عياض، وابن هبيرة، وابن قدامة، والمرتضى، وابن حجر، كما تقدمت الإشارة إلى ذلك في صدر هذه المسألة، والله أعلم.
اعتراض الشوكاني ومناقشته:
انتصر الشوكاني للقول بأن عقوبة الخمر غير مقدرة. وادعى عدم التسليم بالإجماع، وأنه لم يأتِ رواية بالتقدير فقال (1) : (والحاصل أن دعوى إجماع الصحابة رضي الله عنهم غير مسلمة. فإن اختلافهم في ذلك قبل إمارة عمر وبعدها وردت به الروايات الصحيحة. ولم يثبت عن النبي صلى الله عليه وسلم الاقتصار على
مقدار معين ... فالأولى الاقتصار على ما ورد عن الشارع من الأفعال وتكون جميعها جائزة) .
مناقشة:
يقدح الشوكاني في الإجماع المذكور بوجود الاختلاف المذكور: وهذا قدح غير وارد لأن الاختلاف الحاصل إنما هو فيما زاد على الأربعين، أما الأربعين فلا خلاف فيها بدلالة فعل أبي بكر رضي الله عنه كما تقدم.
وأما قوله (إنه لم يثبت عن النبي صلى الله عليه وسلم الاقتصار على مقدار معيّن) فقد تقدم طرف من الأحاديث التي تنص على أن النبي صلى الله عليه وسلم اقتصر على أربعين ومنها حديث أنس عن مسلم في صحيحه.
__________
(1) انظر: نيل الأوطار 7/150- 151

(1/298)

إذاً فيكون تجويز جميع الأفعال المذكورة في النصوص: نفي للحدية المقدرة وفي ذلك إهدار للنصوص الواردة بالتقدير ونقض للإجماع على مقتضاها والله أعلم.
الخلاصة:
إنا نرى ابن القيم رحمه الله تعالى يقرر في كتابه (زاد المعاد) ما دلت عليه النصوص واقتضاه الإجماع من أن عقوبة الخمر حدية مقدرة من الشارع صلى الله عليه وسلم
ويستدل على ذلك بمجامع النصوص الحديثية ويجيب عن أقواها في المعارضة وهو
حديث علي رضي الله عنه والله أعلم.

الفرع الثاني
بيان مقدار العقوبة لشارب الخمر
هذه من مسائل العلم التي اشتد فيها الخلاف وكثرت فيها الأقوال حتى أوصلها الحافظ بن حجر إلى ستة أقوال (1) . وابن القيم في هذه المسألة يتحفنا برأيه من أن مقدار العقوبة: أربعون جلدة، وإن ما زاد عليها من أنواع العقوبات كلها تعزيرية: فزيادة الأربعين في عهد عمر رضى الله عنه زيادة تعزيرية لا حدية وقد اتفق عليها الصحابة رضي الله عنهم.
وزيادة الحلق للرأس تعزير. وزيادة النفي تعزير. وذلك بحسب ما رآه الولاة من الانهماك في شربها والجرأة عليها.
ويبيّن على ضوء هذا أن هذه الزيادات من الأحكام المتعلقة بالأئمة، إذ رأي
__________
(1) انظر: فتح الباري 12/74 - 75

(1/299)

الوالي الانهماك في، شربها والجرأة عليها؟.
وهو في هذا العرض يتحفنا بخلاصة رأيه من غير سياق للأقوال ومناقشتها
فيقول: (ومن تأمل الأحاديث رآها تدل على أن الأربعين حد، والأربعون الزائدة عليها تعزير اتفق عليه الصحابة رضي الله عنهم ... وقد حلق فيها عمر رضي الله عنه وغرب وهذا من الأحكام المتعلقة بالأئمة وبالله التوفيق) .
سلف ابن القيم في هذا الرأي:
ابن القيم في هذا الرأي يوافق مذهب الشافعية والرواية الثانية عن الإمام أحمد.
في قولهم إن الحد: أربعون والزيادة إلى الثمانين تعزير. والتعزير موكول إلى رأي الإمام كما بسط مذهبهم الحافظ (2) وابن قدامة (3) .
أدلته:
استدل ابن القيم لهذا الاختيار بالأحاديث المرفوعة الثابتة عن النبي صلى الله عليه وسلم أنه
جلد أربعين من رواية علي وأنس وغيرهما من الصحابة رضي الله عنهم كما تقدم سياقها (4) . وإن هذا الفعل في عهد النبي صلى الله عليه وسلم تأيد التزامه حداً بذلك وباستمرار
العمل عليه في عهد أبي بكر رضي الله عنه. وإنه بذلك تجتمع الأخبار وإليه رجع
علي رضي الله عنه (5) . وما فعله عمر رضي الله عنه إنما كان تعزيراً لوجود
المقتضى حيث انهمك الناس في شربها وكثرة الإقدام عليها. لهذا تنوع التعزير منه
تبعاً للمصلحة فمرة زاد أربعين، ومرة حلق، ومرة نفي والله أعلم.
__________
(1) انظر: زاد المعاد 3/ 211.
(2) انظر: فتح الباري 12/73.
(3) انظر: المغني مع الشرح الكبير 10/339.
(4) انظر: ص/558.
(5) انظر: فتح الباري 12/74.

(1/300)

مذهب الجمهور:
اختيار ابن القيم هذا يخالف فيه مذهب الجمهور من أهل العلم منهم الحنفية والمالكية وأحد القولين عند الشافعية والرواية الثابتة عن الإمام أحمد وهو: أن مقدار حد الشارب ثمانون جلدة، كما حكاه النووي (1) وابن قدامة (2) وابن
حجر (3) وابن الهمام (4) .

أدلتهم:
استدلوا بما يلي:
1- ما روي أن النبي صلى الله عليه وسلم جلد في الخمر ثمانين (5) . فهذا حديث نص لما ذهبوا
إليه.
رد هذا الدليل:
لكن هذا الحديث قد روي بأسانيد لا تثبت عن النبي صلى الله عليه وسلم رواها به ابن دحيه (6) في كتابه (وهج الجمر في تحريم الخمر) (7) وعبد الرزاق في (مصنفه) (8)
بإسنادين كلاهما مرسلاً عن الحسن البصري عن النبي صلى الله عليه وسلم
وقد رواه جماعة الحفاظ وقرروا أنه لا يصح عن رسول الله منهم ابن
__________
(1) انظر: شرح مسلم 11/216.
(2) انظر: المغنى 10/329.
(3) انظر: فتح الباري 12/ 70- 72.
(4) انظر: شرح فتح القدير 5/83.
(5) انظر: نيل الأوطار للشوكاني 7/151.
(6) هو: عمر بن الحسن بن دحية الكلبي المتوفى سنة 633 هـ. (انظر الأعلام للزركلي 5/201) .
(7) انظر: تلخيص الحبير لابن حجر 4/72.
(8) انظر: 7/379- 380

(1/301)

حزم (1) ، وابن حجر (2) ، والشوكاني (3) . إذا فلا تقوم به حجة لعدم ثبوته عن النبي صلى الله عليه وسلم.
2- ما روي من الآثار عن عمر رضي الله عنه من أنه جلد الشارب ثمانين جلدة، وأنه بذلك استشار الصحابة رضي الله عنهم فاتفق رأيهم عليه
فكان إجماعاً كما حكاه ابن قدامة (4) .
ومنها ما رواه عبد الرزاق: أن عمر رضى الله عنه شاور الناس في جلد الخمر، وقال إن الناس قد شربوها واجترأوا عليها. فقال له علي: إن السكران إذا سكر هذى، وإذا هذى افترى، فاجعله حد الفرية، فجعله عمر حد الفرية ثمانين (5) . وأصل جعل عمر رضي الله عنه حد الخمر ثمانين في صحيح البخاري (6) .
مناقشة هذا الدليل:
هذا الدليل مناقش من عدة وجوه منها ما يلي:
أ- إن روايات هذا الأثر على كثرة مخارجها وتعدد ألفاظها لم يأتِ في شيء منها حسب التتبع أن عمر رضي الله عنه نقص الحد عن أربعين بل رواية الأربعين ثابتة في عامة الروايات عن عمر رضي الله عنه من أنه كان في
صدر خلافته يجلد أربعين كما في رواية البخاري وإنما الذي حصل منه
هو الزيادة فلو لم تكن (الأربعين) حداً عنده لنقص عنها تبعاً لمقتضيات
الأحوال. فهي إذا زيادة تعزيرية لا حدية، يزيده وضوحا الوجه بعده:
__________
(1) انظر: تلخيص الحبير لابن حجر 4/72.
(2) انظر: المرجع السابق.
(3) انظر: نيل الأوطار 7/151.
(4) انظر: المغني 10/321.
(5) انظر: المصنف 7/378.
(6) انظر: المرجع السابق.

(1/302)

ب- إنه جاء في عامة الروايات أيضاً تعليل الزيادة وهي أن عمر رضي الله عنه رأى أن الناس قد اجترأوا على شربها وتتابعوا وتهالكوا فيه فاستشار
الصحابة رضي الله عنهم في ذلك. فهذا يدل على أن الحد ثابت عندهم
وهو (أربعون) جلدة وأن الزيادة إلى ثمانين حصلت لحصول المقتضى لها
وهو (تهالك الناس في شربها) .
ج- أنه ثبت أن عمر رضي الله عنه تدرج بالجلد للشارب من أربعين إلى ستين ثم إلى ثمانين كما في رواية عبد الرزاق (1) .
(إن عمر رضي الله عنه جلد أربعين سوطاً. فلما رآهم لا يتناهون جعله ستين. فلما رآهم لا يتناهون جعله ثمانين. ثم قال هذا أدنى الحدود) . وهل هذا التنوع في الزيادة إلا دليل على أن هذه الزيادة من باب التعزير لا الحد.
د- أنه ثبت عن عمر رضي الله عنه أنه في الوقت الذي يحد فيه الشارب بثمانين
حده أيضاً بأربعين كما رواه الدارقطني مطولاً وفيه (أن عمر رضي الله
عنه جلد في الخمر ثمانين) قال: (وكان عمر رضي الله عنه إذا أتي بالرجل الضعيف الذي كانت منه الذلّة ضربه أربعين) (2) .
وجه الاستدلال:
دلّ هذا الأثر على أن عمر رضي الله عنه في الوقت الذي كان يجلد فيه الشارب ثمانين كان يجلد أيضاً أربعين وهذا دليل أن هذه الزيادة تعزير وإلا لما جاز له أن ينقص في الجلد عن الحد المقدر.
هـ- إن النبي صلى الله عليه وسلم جلد أربعين وأبا بكر أربعين واستمر ذلك إلى أواخر خلافة
__________
(1) انظر: المصنف 7/377.
(2) انظر: سنن الدارقطني 3/157. وأصله في سنن أبي داود 4/628وانظر في تخريجه
(التعليق المغني على الدارقطني للآبادي 3/157- 158) .

(1/303)

عمر رضي الله عنه كما في حديث السائب بن يزيد عند البخاري (1) . فهذا دليل على أنهم فهموا أن ذلك هو الحد المقدر ولم يجاوزوه زيادة في الحد كما لم يجاوزوا غيره من الحدود المنصوصة. ولو قيل إن هذه الزيادة هي من الحد لكان هذا الاستنباط يعود على النص بالإبطال وهذا لا يجوز. فترجح إذا أن تكون هذه الزيادة تعزيراً لا حداً.
وهذا تؤيده الآثار المروية عن عمر رضي الله عنه: مثل تدرجه بالضرب ومثل ضربه في وقت واحد أربعين وثمانين تبعاً للمصلحة. ومثل ما رواه أبو عبيد في الغريب عن عمر أنه أتى بشارب، فقال المطيع بن الأسود: إذا أصبحت غداً فاضربه. فجاء عمر فوجده يضربه ضرباً شديداً فقال: كم ضربته؟ قال: ستين قال: اقتص منه بعشرين) (2) . قال أبو عبيد في معنى ذلك (يعني اجعل شدة ضربك له قصاصاً بالعشرين التي بقيت من الثمانين ... ويؤخذ من هذا: أن الزيادة على الأربعين ليست بحد إذ لو كانت حداً لما جاز النقص منه بشدة الضرب إذ لا قائل به) (3) .
و أما دعوى الإجماع في عهد عمر رضي الله عنه حيث وافقه كبار الصحابة على أن الحد ثمانون جلدة (4) . فهذا متعقب بأن علياً رضي الله عنه رجع
منه. ومن قبله عثمان رضي الله عنه.
قال الحافظ ابن حجر رحمه الله تعالى في تعقب الإجماع (5) : (وتعقب بأن علياً رضي الله عنه أشار على عمر بذلك ثم رجع عنه واقتصر على الأربعين
__________
(1) انظر: صحيح البخاري مع فتح الباري 12/66.
(2) انظر: فتح الباري لابن حجر 12/73. وقال إسناده صحيح.
(3) انظر: فتح الباري 12/73- 74.
(4) انظر: المغني 10/339.
(5) انظر: فتح الباري 12/73.

(1/304)

لأنها القدر الذي اتفقوا عليه في زمن أبي بكر مستندين إلى تقدير ما فعل
بحضرة النبي صلى الله عليه وسلم.
وأما عثمان رضي الله عنه ففي سنن الدارقطني (أن عثمان رضي الله عنه
جلد الحدين معاً ثمانين وأربعين) (1) .
فهذا المأثور عن الخليفتين عثمان وعلي رضي الله عنهما يدل على أن الجلد بثمانين غير مستمر وعليه فلا يكون حداً إذ لو كان حداً لما جاز لهما النقص منه بل هو منتقض بفعل عمر نفسه إذا كان يجلد أربعين في الوقت الذي كان يجلد الشارب فيه ثمانين فلو كان حداً مجمعاً عليه لما جاز له ذلك رضي الله عنه.
ولعله من هذه الوجوه يتضح أن هذه الزيادة عن الأربعين إنما هي من باب التعزير حسبما يراه الإمام من مصلحة الردع والزجر عند الانهماك والتهاون بشربها والله أعلم.

الترجيح:
من هذه المناقشة يتضح أن ما ذهب إليه ابن القيم رحمه الله تعالى من أن الحد أربعين جلدة وما زاد فهو تعزير هو الذي يساعده الدليل وبه تلتئم الآثار ويجتمع شملها والله أعلم.
__________
(1) انظر: سنن الدارقطني 3/157- 158

(1/305)

الفرع الثالث
بيان أن قتل الشارب في الرابعة تعزيراً
ورد في قتل شارب الخمر في الرابعة جملة أحاديث عن جماعة من الصحابة رضي الله عنهم عن النبي صلى الله عليه وسلم منها: حديث ابن عمر رضي الله عنهما ونفر من أصحاب النبي صلى الله عليه وسلم قالوا قال رسول الله صلى الله عليه وسلم: " من شرب الخمر فاجلدوه، ثم إن شرب فاجلدوه، ثم إن شرب فاجلدوه ثم إن شرب فاقتلوه ". رواه النسائي (1) والحاكم (2) وإسناده صحيح على شرط البخاري ومسلم كما قاله الحاكم ووافقه الذهبي في تلخيصه (3) .
موقف العلماء من هذا الحديث (4) :
قبل الأخذ ببيان رأي ابن القيم في هذا لا بدّ أن أوضح موقف العلماء السالفين من هذا الحديث وغيره مما ورد في معناه حتى يتبين تدرج الرأي في حكم مقتضاه حسب التسلسل الزمني. وبيان ذلك فيما يلي:
أولا: لم يكن مقتضى هذا الحديث من قتل شارب الخمر في الرابعة محل بحث
في أنظار العلماء السابقين من الأئمة الأربعة وغيرهم لأن الحديث في نظرهم إما منسوخ أو أن الإجماع منعقد على خلافه وعلى هذا تتابعت كلمة أهل العلم. وفي هذا يقول الترمذي في (كتاب العلل) من (جامعه) (5) : (قال أبو عيسى
__________
(1) انظر: سنن النسائي 3/ 330.
(2) انظر: المستدرك 4/ 371.
(3) انظر: المستدرك وتلخيصه للذهبي 4/ 371
(4) انظر في بيان روايات الحديث حاشية الشيخ أحمد شاكر على المسند للإمام أحمد 9/ 49- 92
(5) انظر: جامع الترمذي المشتهر باسم سنن الترمذي 5/ 736

(1/306)

جميع ما في هذا الكتاب من الحديث فهو معمول به وقد أخذ به بعض أهل العلم ما خلا حديثين ... وذكر منهما الحديث المذكور) .
دليل النسخ:
واستدلوا على نسخ هذا الحكم بأحاديث منها:
1- حديث جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من شرب الخمر فاجلدوه، ثم إن عاد فاجلدوه، ثم إن عاد فاجلدوه، ثم إن عاد فاجلدوه"،
قال: فثبت الجلد ودرئ القتل) رواه الطحاوي (1) .
وفي لفظ (فرأى المسلمون أن الحد قد وقع وإن القتل قد رفع) رواه
النسائي في (السنن الكبرى) (2)
وجه الاستدلال منه:
وهذا نص يفيد أن القتل قد رفع أي نسخ واستمر الحد بالجلد.
2- حديث ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يحل دم امرئ مسلم إلا بإحدى ثلاث الثيب الزاني، والنفس بالنفس، والتارك
لدينه المفارق للجماعة " رواه الجماعة (3) .
وجه الدلالة منه:
أن الحديث عام لأن لفظ (امرئ) نكرة في سياق النفي فتفيد العموم وهو بعمومه يتناول شارب الخمر لأنه ليس ممن استثنى في الحديث فيفيد عدم حل دمه. وهذا استدلال بالمنطوق.
__________
(1) انظر: معاني الآثار 2/ 92.
(2) انظر: المحلى لابن حزم فقد رواه عند بإسناده 11/443.
(3) انظر: نيل الأوطار للشوكاني 7/ 7. ويراد بالجماعة: أصحاب الكتب الستة: البخاري. ومسلم. وأبو داود. والترمذي. والنسائي. وابن ماجه.

(1/307)

ويمكن أن يستدل بمفهومه عند القائلين بالمفهوم فيقال إن هذا حديث صحيح صريح في حصر القتل في واحد من أمور ثلاثة. وقتل شارب الخمر في الرابعة ليس منها فيكون إذا منسوخاً والله أعلم.
3- كما احتجوا أيضاً على النسخ بدعوى الإجماع على خلاف حكمه. كما هو ظاهر من كلام الترمذي المتقدم والنووي (1) .
ثانياً: رأي ابن حزم الظاهري (2) :
استمر القول الأول مسطراً في كتب المذاهب الأربعة لا يكاد يحكي
خلافه حتى جاء ابن حزم الظاهري رحمه الله تعالى فأورد هذا البحث وقرر
فيه أن قتل الشارب في الرابعة حد شرعي محكم غير منسوخ. ورد على القائلين بالنسخ وأبرز سلفاً له في هذا الرأي وهو: عبد الله بن عمرو بن العاص رضي الله عنه.
ثالثاً: رأي ابن تيمية وابن القيم:
جاء ابن تيمية وإمامه قولان للعلماء فلم يرتض واحداً منهما وسلك
مسلكاً وسطاً بين القولين فقرر أن قتل شارب الَخمر في الرابعة يجوز
تعزيراً حسب المصلحة إذا رآها الإمام (3) .
فصار بذلك إمام مترجمنا ابن القيم ثلاثة أقوال لأهل العلم وناقش
الجمهور في مذهبهم (4) وانتهى من البحث بقتله تعزيراً حسب المصلحة
لكنه في هذه المسألة أكثر إيضاحاً من شيخه ابن تيمية رحمه الله تعالى.
وقد أكثر من تقرير هذا الرأي في جملة من المناسبات كما في (زاد
__________
(1) انظر: شرح مسلم 6/88.
(2) انظر: المحلى 11/442.
(3) انظر: مجموع الفتاوى 7/482 - 483، 28/347، 21/ 9- 10، 34/ 217- 219
(4) انظر: تهذيب السنن 6/ 237- 238.

(1/308)

المعاد) (1) و (الطرق الحكمية) (2) و (أعلام الموقعين) (3) .
بيان ابن القيم للخلاف:
أشار ابن القيم إلى أن أهل العلم اختلفوا في حكم قتل شارب الخمر في
الرابعة على ثلاثة أقوال مبيناً مآخذها فقال (4) :
(صح عن النبي صلى الله عليه وسلم أنه أمر بقتله في الرابعة أو الخامسة واختلف
الناس في ذلك:
1- فقيل هو منسوخ: وناسخه لا يحل دم امرئ مسلم إلا بإحدى ثلاث (5) . 2- وقيل هو محكم: ولا تعارض بين الخاص والعام لا سيما إذا لم يعلم تأخر العام (6) .
3- وقيل قتله تعزير حسب المصلحة: فإذا أكثر منه ولم ينهه الحد واستهان به فللإمام قتله تعزيراً لا حداً.
وقد صح عن عبد الله بن عمر رضي الله عنهما أنه قال (ائتوني به في الرابعة فعلي قتله لم) وهو أحد رواة الأمر بالقتل.
مناقشات ابن القيم للقائلين برفع القتل:
ناقش ابن القيم أدلة القائلين برفع القتل بنقض دعوى الإجماع ونقض القول بالنسخ وذلك على ما يلي:
__________
(1) انظر: 2/66، 3/310.
(2) انظر: ص/12، 307.
(3) انظر: 2/97.
(4) انظر: زاد المعاد 3/211.
(5) تقدم تخريجه ص/307.
يريد بالخاص حديث قتل الشارب في الرابعة أو الخامسة ويريد بالعام حديث لا يحل دم امرئ مسلم ... الخ.

(1/309)

1- مناقشته لدعوى الإجماع:
قال رحمه الله تعالى (1) :
(أما دعوى الإجماع على خلافه فلا إجماع، فإن عبد الله بن عمر وعبد الله بن عمرو قال كل منهما (ائتوني به في الرابعة فعلي أن أقتله) - وهذا مذهب بعض السلف) .
قال الأستاذ أحمد شاكر (2) :
(ويكفي هذا في نقض الإجماع أو نفي ادعائه) .
وابن القيم في نقضه دعوى الإجماع يلتقي مع ابن حزم (3) رحمه الله تعالى. تعقب هذه المناقشة:
من المعلوم أن ثبوت دعوى النقض فرع عن ثبوت الدليل الناقض وابن القيم رحمه الله تعالى نقض دعوى الإجماع هذه بما يلي:
أ- قول عبد الله بن عمرو بن العاص رضي الله عنه (ائتوني به في الرابعة فعلي أن أقتله) .
ب- قول عبد الله بن عمر رضي الله عنهما مثله.
ج- أنه مذهب بعض السلف.
فهل ثبتت هذه الأدلة؟
إن ابن القيم رحمه الله تعالى ذكر هذه الأدلة مجردة من تتبع أسانيدها وتفحص
ثبوتها. وبيانها على ما يلي:
1- قول عبد الله بن عمرو بن العاص رضي الله عنه:
__________
(1) انظر: تهذيب السنن 6/ 237.
(2) انظر: حاشية على المسند 9/88.
(3) انظر: المحلي 11/442 وما بعدها. وكتابه الأحكام 4/ 120

(1/310)

أما قول عبد الله بن عمرو رضي الله عنه فقد رواه الإمام أحمد (1) بإسناده عن الحسن قال:
(والله لقد زعموا أن عبد الله بن عمرو شهد بها على رسول الله صلى الله عليه وسلم أنه قال:
إن شرب الخمر فاجلدوه، ثم إن شرب فاجلدوه، ثم إن شرب فاجلدوه، فإذا كان عند الرابعة ضربوا عنقه. قال فكان ابن عمرو يقول: ائتوني برجل قد جلد في الخمر أربع مرات فإن لكم عليّ أن أضرب عنقه) .
رواه الطحاوي في (معاني الآثار) (2) وابن حزم في (المحلي) (3) وعزاه الهيثمي في (مجمع الزوائد) (4) للطبراني كلهم من رواية الحسن البصري عن عبد الله ابن عمرو رضي الله عنه.
واللفظ المرفوع من هذا الحديث قد جاء عن عبد الله بن عمرو من غير رواية الحسن منه كما أوضح ذلك الحافظ بن حجر) والعلاّمة أحمد شاكر (6) .
أما اللفظ الموقوف من قول ابن عمرو رضي الله عنه وهو قوله (ائتوني به في الرابعة ... ) فمدار جميع أسانيده على رواية الحسن البصري عن ابن عمرو وهذه رواية منقطعة لأن الحسن لم يسمع من ابن عمرو على الصحيح وأنه وإن اختلف في سماعه منه فقد صرح في رواية أحمد المذكورة أنه لم يسمعه منه فكفى بهذا حجة على انقطاع هذه الرواية بصرف النظر عن الاختلاف في سماعه منه من عدمه. وهذه الرواية بهذه الزيادة الموقوفة من قول ابن عمرو لم أرَ لها شاهداً ولا متابعاً في روايته فهي إذا رواية منقطعة والانقطاع ضعف في الرواية لا تقوم معه الحجة. فلا تتم دعوى نقض الإجماع إذا بهذه الرواية المنقطعة (7) والله أعلم.
__________
(1) انظر: مسند أحمد بتحقيق شاكر 11/186، 11/57.
(2) انظر:2/91.
(3) انظر: 11/366.
(4) انظر: 6/378.
(5) انظر: فتح الباري 12/80.
(6) انظر: المسند بحاشيته 9/ 51- 52.
(7) انظر: نيل الأوطار للشوكاني 7/ 156

(1/311)

ب- قول عبد الله بن عمر رضي الله عنهما:
أما قول ابن عمر رضي الله عنهما فإن ابن القيم رحمه الله تعالى تابع ابن حزم في نسبتها إلى ابن عمر رضي الله عنهما إذ قال في رد دعوى الإجماع (1) :
(قال أبو محمد- يعني ابن حزم- وهذه دعوى كاذبة لأن عبد الله بن عمر، وعبد الله بن عمرو يقولان بقتله. ويقولان (جيئونا به فإن لم نقتله فنحن كاذبان) .
وابن حزم لم يشر إلى هذه الرواية عن ابن عمر في كتابه (المحلى) (2) وقد ذكر رواية ابن عمرو وهي منقطعة كما تقدم.
وقد تتبعت هذا الأثر في مواطنه من كتب السنة فلم أرَ لذكره من أثر والإسناد
من الدين والاحتجاج به متوقف على ثبوته. ولعل ذلك دونه خرط القتاد؟.
فكيف تتم دعوى نقض الإجماع بأثر لم نعلم سلامة ثبوته؟.
على أنه في حالة ثبوته عنه رضي الله عنه (لكان عذره أنه لم يبلغه النسخ وعد ذلك من ندرة المخالف) (4) والله أعلم.
ج- قول بعض السلف:
بعد أن ذكر ابن القيم رحمه الله تعالى أن هذا هو قول ابن عمرو وابن عمر وقال (وهو قول بعض السلف) (5) .
وقد تتبعت جهدي عمن قاله من السلف فلم أرَ سوى عزو القول به إلى الحسن
__________
(1) انظر: الأحكام لابن حزم 4/ 120
(2) انظر: 11/ 356 وما بعدها.
(3) القتاد: شجر صلب له شوك كالإبر. يضرب المثل بذلك للأمر الذي يصعب الحصول أو الوصول إليه (انظر: القاموس 1/ 337) .
(4) انظر: فتح الباري لابن حجر 12/ 80.
(5) انظر: تهذيب السنن 6/ 237

(1/312)

البصري رحمه الله تعالى. والقول في هذا كسابقه: لا بد من العلم بسنده ولم يذكر له الحافظ سنداً (1) .
على أنه في حالة ثبوته يحمل خلافه على أنه حدث بعد الإجماع والله أعلم. والخلاصة: أن دعوى نقض الإجماع غير ثابتة بدليل، وأدلة النقض لا تقوى عليه والله أعلم.
2- مناقشته لدعوى النسخ:
ناقش ابن القيم القول بالنسخ من دليليه على ما يلي:
أ- مناقشته دعوى النسخ بالحديث العام:
قال ابن القيم رحمه الله تعالى (2) :
(قال الإمام أحمد وقد قيل له: لم تركته؟ - فقال: لحديث عثمان لا يحل دم امرئ مسلم إلا بإحدى ثلاث) (3) .
ثم قال ابن القيم:
(دعوى نسخه بحديث (لا يحل دم امرئ مسلم إلا بإحدى ثلاث) لا تصح، لأنه عام وحديث القتل خاص) .
وهذا دفع صحيح سليم من ابن القيم ودعوى النسخ بهذا الحديث كثر إيرادها
في التجاذب المذهبي مع أنه كل مذهب قد خص هذا العموم في عدد من الأحكام (4) والله أعلم.
__________
(1) انظر: فتح الباري لابن حجر 12/73.
(2) انظر: تهذيب السنن 6/ 237- 238.
(3) تمام الحديث (لا يحل دم امرئ مسلم إلا بإحدى ثلاث (الثيب الزاني. والنفس بالنفس.
والتارك لدينه المفارق للجماعة) رواه الجماعة
(انظر: نيل الأوطار 7/ 7) .
(4) انظر: المحلى لابن حزم 11/446

(1/313)

ب- مناقشة دعوى النسخ بالحديث الخاص:
قال رحمه الله تعالى (1) :
(وقيل: هو منسوخ بحديث عبد الله بن حمار: فإنما يتم بثبوت تأخره، والإتيان به بعد الرابعة. ومنافاته للأمر بقتله) .
تعقب هذه المناقشة:
يلتقي ابن القيم مع ابن حزم في هذه المناقشة في رفض دعوى النسخ هذه لكن ابن القيم أسلم منهجا وألطف مسلكاً. إذ لم يقدح في صحة حديث مدعي النسخ. أما ابن حزم فقد أضاف إلى ذلك تعليل الرواية بالضعف والانقطاع. وهذا لا شك مسلك مرفوض لصحة الإسناد بها إلى رسول الله صلى الله عليه وسلم من طرق عدّة
كما بسط الحديث عنها الحافظ ابن حجر (3) ، والعلامة أحمد شاكر (4) في تحقيق لهما نفيس ومبسوط أشد البسط في بيان ألفاظ الرواة ومخارج الروايات وتحريرها وإبراز النتيجة بصحة أسانيدها وسلامتها.
فإذ سلمنا صحة أسانيدها فهل تثبت دعوى المناقشة بالنسخ بها دراية على ما قرره ابن القيم أم لا:
نرى ابن القيم رحمه الله تعالى يطالب فقط بتوفر شرائط النسخ على ما يلي: 1- مطالبته بثبوت التعارض بين الدليلين: دليل الأمر بالقتل، ودليل ترك القتل.
2- مطالبته بثبوت تأخره الدليل الناسخ وهو ترك القتل عن المنسوخ وهو الأمر بالقتل.
__________
(1) انظر: تهذيب السنن 6/ 236.
(2) هذا خطأ صوابه (عبد الله الملقب حماراً) (انظر: حاشية المسند لأحمد شاكر 9/ 76) .
(3) انظر: فتح الباري 12/73، 12/ 78- 81.
(4) انظر: المسند 9/ 77- 81.

(1/314)

3- مطالبته أن يكون الذي ترك قتله إنما أتى به بعد الرابعة. أي عدم إمكان الجمع بين الدليلين.
وهذه المطالبات عند تأمل ألفاظ الروايات نجدها متوفرة بيان ذلك كما يأتي: ثبوت التعارض بين الدليلين:
فالتعارض بين أحاديث الأمر بالقتل وبين أحاديث ترك القتل- ثابت لأن أحاديث الأمر بالقتل جاءت موجبة له بعد الرابعة على سبيل الحدية فيكون القتل بعد الرابعة حداً للشارب لا يجوز تركه ولا تجاوزه وقد جاء في بعض ألفاظ الرواة ما يفيد تسمية ذلك حداً كما في رواية النسائي من حديث جابر وفيه (فرأى المسلمون أن الحد قد وقع وإن القتل قد رفع) (1) .
فكيف لا يثبت التعارض بين أحاديث توجب القتل (ثم إن شرب في الرابعة فاقتلوه) وبين أحاديث ترك القتل) ؟
ثبوت أن الشارب الذي ترك قتله إنما أتى به بعد الرابعة:
وهذا أمر واضح في جلّ الروايات بل في جميعها ومنها رواية ابن حزم (2) (ثم أتى به في الرابعة فجلد ووضع القتل عن الناس) ورواية البيهقي (3) (ثم أتى به في الرابعة فجلده، فرفع القتل عن الناس وكانت رخصة فثبتت) . إلى غيرهما من الروايات.
ثبوت تأخر الدليل الناسخ:
أما الدليل الناسخ فقد ثبت تأخره عن الدليل المنسوخ من حديث جابر رضي الله عنه وغيره من الصحابة رضي الله عنهم. فإنهم نقلوا حديث الأمر بالقتل ثم
__________
(1) انظر: المحلى 11/368.
(2) انظر: المحلى 11/368.
(3) انظر: سنن البيهقي 8/ 314

(1/315)

أعقبوه بترك النبي صلى الله عليه وسلم للقتل وفهموا من هذا أن القتل قد رفع ونسخ وثبت الحد بالجلد. وهذا ما رآه المسلمون وتتابع عليه الرواة في مروياتهم لهذا الحديث. وأسوق هنا جملة من ألفاظ الرواة في إعقاب الحديث المنسوخ بالحديث الناسخ لترك النبي صلى الله عليه وسلم للقتل. وما فهمه الرواة والمسلمون من هذا (أنه نسخ للقتل
وإثبات للحد بالجلد) .
فمنها ما يلي:
1- حديث جابر رضي الله عنه قال رسول الله صلى الله عليه وسلم (من شرب الخمر
فاضربوه، فإن عاد فاضربوه، فإن عاد فاضربوه، فإن عاد في الرابعة فاضربوا عنقه فضرب رسول الله صلى الله عليه وسلم نعيمان أربع مرات (فرأى المسلمون أن الحد قد وقع وإن القتل قد رفع) رواه ابن حزم في (المحلي) (1) من طريق النسائي في (السن الكبرى) .
ففي هذا الحديث ترك القتل في الرابعة من النبي صلى الله عليه وسلم. وفهم المسلمون أن هذا
رفع للقتل أي نسخ له وإثبات للجلد وهذا من باب نسخ الأثقل بالأخف. وقد جاء هذا الحديث بعدة ألفاظ منها:
رواية ابن حزم في (الحلي) وفيها (.... فإن عاد الرابعة فاقتلوه فأتى رسول
الله صلى الله عليه وسلم برجل منا فلم يقتله) (2) .
فهذا من أصرح ما يكون دلالة على ترك النبي صلى الله عليه وسلم للقتل في الرابعة بعد أمره
صلى الله عليه وسلم بقتله.
وفي رواية للطحاوي (فثبت الجلد ودرئ القتل) (3) .
__________
(1) انظر: 11/368.
(2) انظر: 11/368.
(3) انظر: معاني الآثار 2/92

(1/316)

وفي رواية للبيهقي (فرأى المسلمون أن الحد قد وقع حين ضرب رسول الله
صلى الله عليه وسلم أربع مرات) (1) .
وفي رواية للنسائي (ثم أتى النبي صلى الله عليه وسلم برجل قد شرب الخمر في الرابعة فجلده
ولم يقتله) (2) .
وزاد في لفظ (فرأى المسلمون أن الحد قد وقع وإن الحد قد رفع) (3) .
قال العلاّمة أحمد شاكر أن صواب هذه اللفظة (وأن القتل قد رفع) (4) .
وفي رواية البزار (فلما كان في الرابعة أمر به فجلد الحد فكان نسخاً) (5) . وجه الدلالة من حديث جابر رضي الله عنه:
ووجه الدلالة من الحديث بمجموع رواياته ظاهرة في أن النبي صلى الله عليه وسلم ترك القتل
في الرابعة وقد تركه صلى الله عليه وسلم للقتل بعد أمره به فإن لم يكن هذا نسخاً فما هو معنى
النسخ؟؟
وجابر رضي الله عنه الذي روى حديث الأمر بالقتل يقول (فأتى برجل منّا
فلم يقتله) فشاهد الواقعة وبين أن هذا هو ما فهمه المسلمون فقال (فرأى المسلمون أن الحد قد وقع وإن القتل قد رفع) . ولهذا قال الشافعي (هذا ما لا اختلاف فيه بين أهل العلم علمته) (6) .
وقد ذكر ابن عبد البر أنه أتى به أكثر من خمسين مرة كما ذكره الحافظ ابن
حجر (7) .
__________
(1) انظر: السنن الكبرى 8/314.
(2) انظر: نصب الراية للزيلعي 3/373. حيث عزاه للنسائي في (السنن الكبرى) .
(3) انظر: نصب الراية للزيلعي 3/373. حيث عزاه للنسائي في (السنن الكبرى) .
(4) انظر: حاشيته على المسند 9/68.
(5) انظر: نصب الراية 3/373. وانظر أيضاً حاشية أحمد شاكر على المسند 9/68.
(6) انظر: فتح الباري 12/ 80.
(7) انظر: فتح الباري 12/78.

(1/317)

2- حديث قبيصة ابن ذؤيب رضي الله عنه (1) أن النبي صلى الله عليه وسلم قال:
(إن شرب الخمر فاجلدوه. ثم أن شرب فاجلدوه ثم أن شرب فاجلدوه، ثم
إن شرب فاقتلوه. لا يدري الزهري أبعد الثالثة أم الرابعة. فأتى برجل قد شرب فجلدوه. ثم أتى به قد شرب فجلدوه، ثم أتى به قد شرب فجلدوه. ووضع القتل. فصارت رخصة) رواه أبو داود (2) والشافعي (3) وقد صححه ابن حجر وقيل بل هو مرسل لأن قبيصة من كبار التابعين (4) .
وفي لفظ عند البيهقي (فرفع القتل عن الناس، وكانت رخصة فثبتت) (5) . وفي لفظ للترمذي معلقاً (فرفع القتل وكانت رخصة) (6) .
وفي لفظ عند البيهقي أيضاً (فرأى المسلمون أن القتل قد تأخر وإن الضرب قد وجب) (7) .
وفي لفظ رواية ابن حزم ( ... ثم أتى به في الرابعة فجلده ووضع القتل عن الناس (8) .
وجه الدلالة من الحديث:
ووجه الاستدلال منه كحديث جابر سواء وفي مجموع هذه الروايات أن النبي
__________
(1) هو: قبيصة بن ذؤيب الخزاعي المدني المتوفى سنة بضع وثمانين من الهجرة كان من أولاد الصحابة رضي الله عنهم وله رؤية (انظر التقريب لابن حجر 2/122) .
(2) انظر: سنن أبي داود 4/627.
(3) انظر: الأم 6/177.
(4) انظر: فتح الباري 12/ 80
(5) انظر: 8/314 من السنن الكبرى.
(6) انظر: جامع الترمذي 4/
(7) انظر: السنن الكبرى 8/314
(8) انظر: المحلي 11/368.
__________

(1/318)

صلى الله عليه وسلم حده بالجلد ولم يقتله وفهم النقلة من هذا وضع القتل عن الناس وإيجاب الجلد بدلاً من الأثقل إلى الأخف.
قال الله تعالى (1) (ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها) . فلا
كلام لأحد بعد كلام الله تعالى (2) (أأنتم أعلم أم الله) . وقد أمر رسول الله صلى الله عليه وسلم بقتل الشارب بعد الرابعة وأمره من أمر الله تعالى ثم وضع رسول الله صلى الله عليه وسلم القتل عن الناس (وما ينطق عن الهوى إن هو إلا وحي يوحى) . فجيء إليه صلى الله عليه وسلم بشارب قد شرب مراراً فلم يحده في المرة التي كان حدها القتل إلا بالجلد
فكان الأمر كما رآه المسلمون وفهموه (أن الحد بالقتل قد وضع وإن الجلد قد وجب) تخفيفاً من الله ورحمة بعباده (الآن خفف الله عنكم وعلم أن فيكم ضعفاً) . نهاية المطاف عند ابن القيم:
ثم يقول ابن القيم رحمه الله تعالى مبيناً اختياره (3) :
(والذي يقتضيه الدليل: أن الأمر بقتله ليس حتما، ولكنه تعزير بحسب
المصلحة فإذا أكثر الناس من الخمر، ولم ينزجروا بالحد فرأى الإمام أن يقتل فيه قتل. ولهذا كان عمر رضي الله عنه ينفي فيه مرة. ويحلق فيه الرأس مرة. ويجلد فيه ثمانين. وقد جلد فيه رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه أربعين. فقتله
في الرابعة: ليس حداً. وإنما هو تعزير بحسب المصلحة) .
الترجيح:
مما تقدم من سياق الخلاف وأدلته ومناقشتها نرى أن ابن القيم وابن حزم يتفقان في مناقشة الإجماع والنسخ من أدلة القائلين بالنسخ لكن يختلفان في النتيجة
__________
(1) الآية رقم 106 سورة البقرة.
(2) الآية رقم 40 سورة البقرة.
(3) انظر: تهذيب السنن 6/238

(1/319)

فابن حزم يقرر أن الحد بالقتل بعد الرابعة محكم غير منسوخ. وابن القيم يرى أنه تعزير لا حد.
وإنني بعد التأمل والنظر أوافق ابن القيم في النتيجة وأخالفه في المأخذ. فالأحاديث بقتله حداً منسوخة والإجماع على نسخ الحد بالقتل لم ينخرم في عصره والذي وقع فيه الإجماع على ترك الحد بالقتل للشارب بعد الرابعة.
ولكن إذا أدمن الناس شربها وانهمكوا فيها وتهالكوا في شربها ولم يكن الحد بالجلد زاجراً لهم فإن للإمام أن يعزر الشارب المتهالك بالقتل صيانة للعباد وردعاً للفساد.
وذلك تطبيقاً لمبدأ سياسة الراعي للرعية سياسة شرعية فيما ظهرت فيه المصلحة
كما قرر ذلك أهل العلم في مدوناتهم وذكروا له الأمثلة والنظائر كما في قتل الداعية إلى البدعة إذا افتتن به الناس ونحو ذلك (1) والله أعلم.
الفرع الرابع:
بيان أنواع من العقوبات التعزيرية لشارب الخمر.
نجد أن ابن القيم رحمه الله تعالى في معرض الأبحاث المتقدمة يقرر أن للإمام
أن يزيد في الحد للخمر تعزيراً بحسب تهالك الناس فيها واستهانتهم بحدها. وقد بيّن أنواعاً من هذه العقوبات التعزيرية على ما يلي:
1- التعزير بمضاعفة الحد من أربعين إلى ثمانين (2) .
2- التعزير بالقتل للمدمن. وقد تقدم تفصيل القول عن هذين النوعين من التعزير (3) .
__________
(1) هذا البحث مفصلاً في كتاب (التعزير في الشريعة الإسلامية) لعبد العزيز عامر ص/ 250- 266 ط دار الكتاب العربي بمصر سنة 1374 هـ.) .
(2) انظر: ص/565 وما بعدها.
(3) انظر: الفرعين الثاني والثالث.

(1/320)

3- التعزير: بالنفي.
4- التعزير بالحلق للرأس.
5- التعزير: بزيادة عشرين جلدة على الحد أربعين للشارب في رمضان. وهذه الأنواع الثلاثة الأخيرة أشار إليها ابن القيم رحمه الله تعالى وذكر التعزير بالنفي والحلق للرأس عن عمر رضي الله عنه والتعزير للشارب في رمضان عن علي رضي الله عنه.
وابن القيم رحمه الله تعالى لا يقصر التعزير على هذه الأنواع بل يضرب بها المثال من فعل السلف رضي الله عنهم- على أن للإمام أن يزيد عن حد الخمر تعزيراً إذا تهاون الناس في شربها وتهالكوا فيها بما يراه رادعاً وزاجراً لهم وهذا أمر يتنوع ويختلف باختلاف الأزمان والأشخاص والله أعلم.
وإلى بيان مستند هذه الأنواع الثلاثة التعزيرية من النقل.
وردت آثار متنوعة عن عمر رضي الله عنه في تغريب شارب الخمر بعد إقامة الحد عليه وذلك في قضايا مختلفة هي كما يلي:
1- ما رواه عبد الرزاق في (مصنفه) (1) بسنده قال:
(غرّب عمر ربيعة ابن أمية بن خلف (2) في الشراب إلى خبير فلحق بهرقل فتنصر، قال عمر: لا أغرب بعده مسلماً أبداً) . ورواه النسائي من طريق عبد الرزاق وترجمه بقوله (تغريب شارب الخمر) (3) . وقول عمر رضي الله عنه (لا
__________
(1) انظر: 9/230.
(2) هو: ربيعة بن أمية بن خلف القرشي الجمحي غلط من ذكره في الصحابة (انظر الإصابة لابن حجر 1/513) .
(3) انظر: 8/285.
(4) انظر: المغني 10/135.

(1/321)

أغرب بعده مسلماً أبداً) حمله ابن قدامة (4) على أن عمر أراد تغريبه في الخمر الذي أصابت الفتنة ربيعة فيه.
ولذا فإن التغريب يكون باختلاف الأشخاص والأحوال. وقد غرب عمر رضي الله عنه في وقائع أخر للشاربين.
2- ما رواه عبد الرزاق أيضاً في (مصنفه) بسنده قال (1) :
(أتى عمر رضي الله عنه بشيخ شرب الخمر في رمضان فقال للمنخرين (2) : للمنخرين في رمضان وولداننا صيام. فضربه ثمانين. وسيره إلى الشام) .
3- ما رواه عبد الرزاق في (مصنفه) أيضاً بسنده قال (3) :
(كان عمر بن الخطاب رضي الله عنه إذا وجد شارباً في رمضان نفاه مع
الحد) .

التعزير بالحلق للرأس:
وأما الدليل على التعزير بحلق الرأس مع الحد لشارب الخمر فقد رواه عبد الرزاق (4) في قصة إقامة والي مصر عبد الله بن عمرو بن العاص رضي الله عنه
للحد على: عبد الرحمن بن عمر رضي الله عنه فإنه حلق رأس: عبد الرحمن بن عمر رضى الله عنه. ثم أعقبه عبد الرزاق رحمه الله تعالى بروايته عن ابن عباس رضي الله عنهما من إنكاره الحلق مع الحد فقال رضي الله عنهما (جعل الله حلق الرأس سنة ونسكاً فجعلتموه نكالاً، وزدتموه في العقوبة) (5) .
__________
(1) انظر: 9/231- 232، 7/382.
(2) للمنخرين: دعاء عليه أي: كبه الله للمنخرين (انظر: النهاية لابن الأثير 4/320) .
(3) انظر: 9/232.
(4) انظر: المصنف 9/233.
(5) انظر: المرجع السابق 9/233

(1/322)

تعزير الشارب في رمضان:
ذكر ابن القيم أن الشارب في رمضان يزاد في حده عشرين تعزيراً، وأن هذا
هو المنصوص عن أحمد ودلل عليه بفعل علي رضي الله عنه مع النجاشي الشاعر. وذكر خلافاً للخلال من أن الزيادة عشر جلدات فقال (1) :
(إذا شرب في رمضان زيد الحد عشرين تعزيراً كما فعله علي بالنجاشي نص عليه. وقال أبو بكر يجلد خمسين، أربعين للشرب وعشرة لرمضان) .
تنوع تعزير الشارب في رمضان عند السلف:
إن ما ذكره ابن القيم هو بعض من أنواع التعزير للشارب في رمضان عند السلف وإلا فقد تنوعت العقوبات لهم بزيادة الجلد. أو النفي. أو التشهير ونحو ذلك كما رواها عبد الرزاق في (مصنفه) (2) وهذه التعزيرات راجعة إلى اجتهاد الأئمة وولاة الأمور بحسب المصلحة في كلّ زمان ومكان وبحسب أرباب الجرائم في أنفسهم وهذا ما تقتضيه حكمة التشريع وأسراره والله أعلم.

الفرع الخامس:
العقوبة المالية للخمار.
لابن القيم رحمه الله تعالى في جواز العمل بالسياسة الشرعية مباحث عظيمة طرقها في مواضع من كتبه (3) . وفيها تكلم عن العقوبات المالية أو التعزير بالمال، وضرب الكثير من الأمثلة، ومنها التعزير بكسر أواني الخمر، وتحريق أمكنة
__________
(1) انظر: بدائع الفوائد 4/216.
(2) انظر: 9/ 231- 232. وانظر أيضاً شرح معاني الآثار للطحاوي 3/153. وفتح. الباري لابن حجر 12/75.
(3) انظر: الطرق الحكمية ص/10 - 20، ص/308- 312، وأعلام الموقعين 2/98، 4/372- 379، وإغاثة اللهفان 1/ 331- 332، وزاد المعاد 2/66، 3/17، 3/28. وبدائع الفوائد 3/117، 3/152- 156

(1/323)

الخمارين، وذكر ذلك من أمر النبي صلى الله عليه وسلم، ومن فعل خليفتيه عمر وعلي رضي الله عنهما وبيانها كالآتي:
أ- عقوبة الخمار المالية في السنة النبوية:
قال ابن القيم رحمه الله تعالى (1) :
(ومن التعزير بالعقوبات المالية أمره صلى الله عليه وسلم بكسر دنان الخمر (2) ، وشق
ظروفها، وهذا التعزير قد روي من أمر النبي صلى الله عليه وسلم، وروى من فعله أيضاً:
أما أمره صلى الله عليه وسلم بذلك ففيما رواه الترمذي عن أبي طلحة رضي الله عنه أنه قال
(يا نبي الله اشتريت خمراً لأيتام في حجري، قال: أهرق الخمر، وكسر الدنان (3) .
وأما فعله صلى الله عليه وسلم لذلك ففيما رواه الإمام أحمد عن ابن عمر رضي الله عنهما قال (4) : (أخذ النبي صلى الله عليه وسلم شفرة وخرج إلى السوق، وبها زقاق خمر جلبت من الشام فشق بها ما كان من تلك الزقاق) (5) .
وجه الاستدلال:
ووجه الدلالة من الحديثين ظاهرة، على أن هذا الإتلاف من باب العقوبة المالية للخمار، وإلا فالانتفاع بها ممكن بعد التطهير كما قرره الحافظ ابن حجر (6) . وعليه ترجم البخاري رحمه الله تعالى بقوله (7) (باب هل تكسر الدنان التي فيها
خمر أو تخرق الزقاق) .
__________
(1) انظر: الطرق الحكمية ص/ 308.
(2) الدنان: واحدها (دَن) وهي نوع من الأواني (انظر: مختار الصحاح ص/212) .
(3) انظر: سنن الترمذي 3/588.
(4) انظر: الفتح الرباني للساعاتي 17/140.
(5) الزقاق: جمع (زق) بكسر الزاي وهو الوعاء من الجلد (انظر: القاموس 3/249) .
(6) انظر: فتح الباري 5/ 121.
(7) انظر: صحيح البخاري مع شرحه فتح الباري 5/121.

(1/324)

ب- تحريق الخليفتين عمر وعلي رضى الله عنهما لأمكنة الخمارين.
قال ابن القيم رحمه الله تعالى (1) :
(ومنها- أي من التعزيرات المالية- تحريق عمر وعلي رضي الله عنهما المكان الذي يباع فيه الخمر) .
والآثار عن عمر وعلي رضي الله عنهما في تحريق أمكنة الخمارين عقوبة لهم مستفيضة خرجها أبو عبيد (2) ، وخرج عبد الرزاق (3) 0 الآثار في ذلك عن عمر رضي الله عنه والله أعلم.


المبحث الخامس: إقامة حد الخمر بالقرينة الظاهرة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
إقامة حد الخمر بالقرينة الظاهرة (4)
في معرض بحث ابن القيم رحمه الله تعالى للحكم بالقرائن الظاهرة وشواهد الأحوال في الدماء والأموال والحدود، ضرب لها المثال بحد الشارب بالرائحة تنبعث من فمه أو بالخمر يتقيؤها وإن هذا من الأحكام التي اتفق عليها الصحابة
رضي الله عنهم.
وفي بيان هذا يقول رحمه الله تعالى (5) :
(وحكم عمر وابن مسعود رضي الله عنهما ولا يعرف لهما مخالف من الصحابة
__________
(1) انظر: الطرق الحكمية ص/309 وانظر أيضاً ص/13 منه.
(2) انظر: كتاب الأموال لأبي عبيد ص/100- 104
(3) انظر: مصنف عبد الرزاق 9/229- 230
(4) انظر: الطرق الحكمية ص/4، وأعلام الموقعين 3/20، 3/197، وزاد المعاد 2/78-
79، 143، 3/211.
(5) انظر: الطرق الحكمية ص/4

(1/325)

رضي الله عنهم، بوجوب الحد بالرائحة للخمر أو قيئه خمراً اعتماداً على القرينة الظاهرة) .
وقال أيضاً (1) :
(وكان أهل المدينة في زمن الصحابة رضي الله عنهم والتابعين وتابعيهم يحدون
بالرائحة والقيء) .
فنجد ابن القيم رحمه الله تعالى استدل لهذه المسألة وهي الحد بالرائحة بأحكام الصحابة رضي الله عنهم منهم عمر وابن مسعود رضي الله عنهما مع عدم وجود المخالف لهما في ذلك.
الخلاف وأدلته:
إن معرفة قوة انتخاب هذا الرأي أو ضعفه من ابن القيم يقتضي ذكر الخلاف
في هذه المسألة ومناقشته وتحرير الأدلة رواية ودراية ومناقشة وجوه الاستدلال منها فإلى بيان الخلاف مع ذكر أدلته ومناقشتها.
القول الأول:
أنه لا يجب الحد بوجود الرائحة من الفم أو القيء وهذا قول الجمهور منهم الثوري وأبو حنيفة. والشافعي. وأحمد في إحدى الروايتين كما حكاه ابن قدامة وقال (2) :
(وهو قول أكثر أهل العلم) .
وجهة هذا القول:
هي أن يقال إن مجرد وجود الرائحة مثلاً لا يلزم منه الشرب فقد تتفق
الروائح.
__________
(1) انظر: أعلام الموقعين 3/197.
(2) انظر: المغني 10/332. وانظر أيضاً فتح الباري لابن حجر 10/65

(1/326)

أو ظنها ماء فلما أحس بها في فيه مجها. أو شرب منها لغصة بقدر ما يسيغها فأوجدت رائحة أو تقيئها.
وهذه ونحوها وجوه محتملة تورث شبهة والحد لا يقام مع وجود شبهة. فالنتيجة إذا أنه لا يجب إقامة الحد بالرائحة أو القيء.
وقد كشف عن وجهة مذهب الجمهور ابن قدامة فقال (1) :
(لأن الرائحة يحتمل أنه تمضمض بها أو حسبها ماءً فلما صارت في فيه مجها،
أو ظنها لا تسكر أو كان مكرهاً أو أكل نبقاً (2) بالغاً أو شرب شراب التفاح فإنه يكون منه كرائحة الخمر. وإذا احتمل ذلك لم يجب الحد الذي يدرء بالشبهة) .
وقال الحافظ ابن حجر في تعليل مذهب الجمهور (3) :
(لأن الروائح قد تتفق والحد لا يقام مع الشبهة) .
وقال النووي في التعليل (4) :
(أنه لا يجب الحد بمجرد ريحها لاحتمال النسيان والاشتباه والإكراه وغير ذلك هذا مذهبنا ومذهب آخرين) .
القول الثاني:
وجوب إقامة الحد بالرائحة أو القيء وهذا مذهب مالك وأصحابه وجماعة من أهل الحجاز. والرواية الثانية عن الإمام أحمد (5) .
وهؤلاء هم سلف بن القيم في اختياره في هذه المسألة.
__________
(1) انظر: المغني 10/332.
(2) النبق: هو حمل السدر (انظر القاموس 3/294) .
(3) انظر: فتح الباري 10/65.
(4) انظر: شرح مسلم 6/88.
(5) انظر: المغني مع الشرح الكبير 10/332، وفتح الباري 9/ 50

(1/327)

أدلة هذا القول:
لا تخرج أدلة هذا القول عما ذكره ابن القيم من أن هذا مقتضى ما حكمت به الصحابة رضي الله عنهم. وقد ذكرها رحمه الله تعالى على سبيل الإشارة والإجمال وتفصيلها على ما يلي:
1- حكم عمر رضي الله عنه.
وذلك فيما رواه السائب بن يزيد (أن عمر رضي الله عنه كان يضرب بالريح) رواه ابن أبي شيبة (1) .
وفي رواية عبد الرزاق (2) بسنده إلى السائب بن يزيد (أنه حضر عمر بن الخطاب وهو يجلد رجلاً وجد منه ريح شراب، فجلده، الحد تاماً) .
وجه الاستدلال:
ووجه الدلالة من هذا الأثر ظاهرة من أن عمر رضي الله عنه أقام الحد بالقرينة الظاهرة وهي: وجود رائحة الخمر.
2- حكم ابن مسعود رضي الله عنه:
وهذا الحكم من رواية الصحيحين: البخاري (3) ومسلم (4) . ولفظه عند البخاري بإسناده إلى علقمة (5) قال:
(كنا بحمص فقرأ ابن مسعود رضي الله عنه سورة يوسف: فقال رجل ما هكذا أنزلت فقال: قرأت على رسول الله صلى الله عليه وسلم فقال: أحسنت. ووجد منه ريح
__________
(1) انظره: بواسطة فتح الباري 10/65.
(2) انظر: المصنف 9/228.
(3) انظر: صحيح البخاري مع شرح فتح الباري 9/47. كتاب فضائل القرآن.
(4) انظر: صحيح مسلم مع شرح النووي 6/87.
(5) هو: علقمة بن وقاص الليثي المدني من ثقات التابعين مات في خلافة عبد الملك (انظر تقريب التهذيب لابن حجر 2/31) .

(1/328)

الخمر. فقال: أتجمع أن تكذب بكتاب الله. وتشرب الخمر. فضربه الحد) .
وجه الدلالة منه:
يقال في وجه الدلالة من هذا الأثر أنها ظاهرة أيضاً من إقامة ابن مسعود الحد بالرائحة.
3- حكم عثمان رضي الله بالحد بالقيء.
وهذا الحكم رواه مسلم (1) وأبو داود (2) . ولفظه عند مسلم بإسناده إلى حضين بن المنذر
أبو ساسان الرقاشي (3) قال:
(شهدت عثمان رضي الله عنه وأتى بالوليد قد صلى الصبح ركعتين ثم قال: أزيدكم. فشهد عليه رجلان. أحدهما: حمران (4) أنه شرب الخمر. وشهد آخر أنه رآه يتقيأ. فقال عثمان إنه لم يتقيئها حتى شربها. فقال: يا علي قم فاجلده. فقال علي: قم يا حسن (5) فاجلده. فقال الحسن: ولّ حارّها من تولى قارّها (6) . فكأنه
وجد عليه. فقال يا عبد الله بن جعفر قم فاجلده. فجلده. وعلي يعدّ حتى بلغ أربعين فقال: أمسك. ثم قال: جلد النبي صلى الله عليه وسلم أربعين. وجلد أبو بكر أربعين. وعمر ثمانين وكل سنة وهذا أحب إلي) .
__________
(1) انظر: صحيح مسلم بشرح النووي 11/216.
(2) انظر: سنن أبي داود 4/622.
(3) هو: ابن المنذر الرقاشي مات سنة 100 هـ. وليس في الصحيحين (حضين) غيره (انظر شرح مسلم للنووي 11/219) .
(4) هو: ابن أبان مولى عثمان رضي الله عنه مات سنة 75 هـ. (انظر تقريب التهذيب لابن حجر
1/198) .
(5) هو: ابن علي بن أبي طالب رضي الله عنه توفي سنة 50 هـ. (انظر تقريب التهذيب لابن حجر
1/168) .
(6) معناها: ول العقوبة والضرب من توليه العمل والنفع. والقار: البار (انظر معالم السنن للخطابي 6/285) .

(1/329)

وجه الدلالة منه:
هي أن الصحابة رضي الله عنهم اتفقوا على أن من تقيأ الخمر يحد حد الشارب كما تفيده هذه القصة وقد أشار إلى ذلك النووي (1) .
4- اتفاق الصحابة رضي الله عنهم على الحكم بهذه القرينة الظاهرة من وجود الرائحة تنبعث من فمه أو وجوده يتقيؤها. وقد حكى ابن القيم هذا الاتفاق وأنه لا يعرف لعمر وابن مسعود في حكميهما السابقين مخالفة من الصحابة رضى الله عنهم (2) .
القول الثالث:
أن الذي يجب عليه الحد بالرائحة من يكون مشهوراً بشرب الخمر مدمناً عليها.
حكاه ابن المنذر عن بعض السلف كما ذكره الحافظ فقال (3) :
(وحكى ابن المنذر عن بعض السلف أن الذي يجب عليه الحد بمجرد الرائحة من يكون مشهوراً بإدمان شرب الخمر) .
ومنهم عمر رضي الله عنه وابن الزبير (4) رضي الله عنه كما رواه عنهما عبد الرزاق فقال (5) :
(عن معمر (6) . عن إسماعيل بن أمية (7) قال: كان عمر إذا وجد من رجل ريح
__________
(1) انظر: شرح مسلم للنووي 1/279.
(2) انظر: زاد المعاد 3/211 والطرق الحكمية ص/4.
(3) انظر: فتح الباري لابن حجر 9/50.
(4) هو: عبد الله بن الزبير بن العوّام الأسدي رضى الله عنه توفي قتيلاً سنة 73 هـ. (انظر تقريب
التهذيب لابن حجر 1/415) . (5) انظر: المصنف 9/228، 229.
(6) هو: معمر ابن راشد الأزدي مولاهم مات سنة 54 هـ. (انظر التقريب لابن حجر) .
(7) هو: إسماعيل بن أمية بن عمرو بن سعيد بن العاص مات سنة 44 هـ. (انظر التقريب لابن حجر 1/67) .

(1/330)

شراب جلده جلدات إن كان ممن يدمن شرب الخمر. وإن كان غير مدمن
تركه) .
وعن ابن جريج (1) عن ابن أبي مليكة (2) . يزعم أنه استشار ابن الزبير- وهو
أمير الطائف- في الريح أيجلد فيها. فكتب إليه: إذا وجدتها من المدمن وإلا فلا) .
القول الرابع:
أنه لا يحد بمجرد الرائحة بل لا بد أن ينضم معها قرينة أخرى مثل أن يوجد جماعة شهروا بالفسق ويوجد معهم خمر ويوجد من أحدهم رائحة الخمر. وهذا هو اختيار الشيخ ابن قدامة كما حكاه الحافظ عنه في (فتح الباري) فقال (3) : (ولما حكى الموفق في: المغنى الخلاف في وجوب الحد بالرائحة المجردة اختار ألا يحد بالرائحة وحدها بل لا بد معها من قرينة كأن يوجد سكران، أو يتقيأها. ونحوه أن يوجد جماعة شهروا بالفسق ويوجد معهم خمر ويوجد من أحدهم رائحة الخمر) .
وهذا الاختيار لابن قدامة لا يوجد في مظنته من كتابه (المغني) في نسخه المطبوعة (4) والله أعلم.
وهذا الرأي مروي عن عطاء رحمه الله تعالى كما رواه الشافعي في مسنده بسنده
عن ابن جريج قال:
(قلت لعطاء أتجلده في ريح الشراب. فقال عطاء أن الريح لتكون من الشراب
__________
(1) هو: عبد الملك بن عبد العزيز بن جريج الأموي مات سنة 50 هـ. (انظر التقريب لابن حجر 1/520) .
(2) هو: عبد الله بن عبد الله ابن أبي مليكة التيمي المدني توفي سنة 117 هـ. (انظر التقريب لابن حجر 1/431) .
(3) انظر:9/50.
(4) انظر: كتاب الأشربة من المغني مع الشرح الكبير10/325 - 346.
(5) انظر: بدائع المنن في ترتيب مسند الشافعي والسنن- للساعاتي 2/306.

(1/331)

الذي ليس فيه بأس. فإذا اجتمعوا جميعاً على شراب واحد فسكر أحدهم جلدوا جميعاً الحد تماماً) .
معنى هذا الأثر:
قال الساعاتي في بيان معنى هذا الأثر (1) :
(معناه أن مجرد الريح بدون سكر لا يوجب الحد لأنه قد يشتبه بريح شيء مباح، أما لو فرضنا أن من وجد منه ريح الشراب مع جماعة وسكر أحدهم فإنه يجب عليهم الحد جميعاً) .
وهكذا يرمي إلى أن الحد لا يقام بمجرد الرائحة بل لا بد من ضميمة قرينة أخرى إليه والله أعلم.
المناقشة والترجيح:
بعد بيان الخلاف وأدلته. يبقى ما هو الراجح من هذه الأقوال والاختيارات
هل هو ما ذهب إليه ابن القيم من وجوب الحد بالرائحة أو القيء، ودلل عليه،
وأكثر من ذكره في بعض كتبه أم أن الراجح سواه؟؟
إن مدار البحث في هذه المسألة يدور على تقرير قاعدتين:
الأولى: دراسة هذه الأحكام من الصحابة رضي الله عنهم بجمع ألفاظها وبيان مخارجها حتى نرى هل يتم لابن القيم وسلفه من أهل العلم رحمهم الله تعالى الاستدلال بها على الحد بمجرد الرائحة أو القيء أم لا.
الثانية: الكشف عن الشبه التي أوردها نفاة وجوب الحد بالرائحة أو القيء وهل هي محتملة أم غير محتملة.
وبيان ذلك على ما يلي:
__________
(1) انظر: المرجع السابق.

(1/332)

أولاً: مناقشة أدلة ابن القيم وسلفه من العلماء من الحد بمجرد الرائحة أو القيء وهي كما يأتي:
1- مناقشة الاستدلال بحكم عمر رضي الله عنه:
إن حكم عمر رضي الله عنه من الآثار التي وقع فيها لبس واشتباه بسبب اختصار بعض الرواة لها فهي وإن تعددت مخارجها وألفاظها قصة واحدة وأصلها في صحيح البخاري معلقة قال (1) :
(وقال عمر وجدت من عبيد الله ريح شراب وأنا سائل عنه فإن كان يسكر جلدته) .
وهذا المعلق قد وصله الشافعي في (مسنده) (2) ومالك في (الموطأ) (3) كلاهما
من حديث السائب بن يزيد عن عمر. لكن في روايتهما أبهما اسم الذي وجد منه ريح الشراب.
وقد وصلها أيضاً سعيد ابن منصور في (سننه) (4) وعبد الرزاق في (مصنفه) (5) وصرحا في روايتهما باسم الذي وجد منه ريح الشراب. وهذا لفظه عند عبد الرزاق قال في روايته عن معمر عن الزهري:
(عن السائب بن يزيد قال شهدت عمر بن الخطاب رضي الله عنه صلى على جنازة ثم أقبل علينا، فقال أني وجدت من عبيد الله ريح الشراب. واني سألته عنها. فزعم أنها الطلاء. وإني سائل عن الشراب الذي شرب فإن كان مسكراً جلدته. قال فشهدته بعد ذلك يجلده) .
ثم رواها عبد الرزاق أيضاً مختصرة بلفظ (عن السائب أنه حضر عمر يجلد
__________
(1) انظر: صحيح البخاري مع شرحه فتح الباري 10/62.
(2) انظر: بدائع المنن في ترتيب مسند الشافعي والسنن/ للساعاتي 2/306. (3) انظر: الموطأ 2/178.
(4) انظر: فتح الباري لابن حجر 10/65.
(5) انظر: 10/228

(1/333)

رجلا وجد منه ريح شراب فجلده الحد تاماً) (1) .
قال الحافظ ابن حجر (2) :
(ظاهر هذه الرواية أنه جلده بمجرد وجود الريح منه. وليس كذلك لما تبين
من رواية معمر) .
ثم أن ابن أبي شيبة أخرج هذه الرواية في (مصنفه) كما ذكرها ابن حجر في (فتح الباري) (2) بلفظ هو أشد لبساً واختصاراً فقال (عن السائب أن عمر كان يضرب في الريح) .
فهذه روايات هذا الأثر مدارها كلها موصولة على السائب بن يزيد عن عمر رضي الله عنه مما يدل على أن الكل رواية لقصة واحدة وإن تعددت مخارجها وإن اللبس إنما حصل من اختصار بعض الرواة لها وقد كشف عن ذلك جازماً به الحافظ ابن حجر ثم قال (4) :
(وقد تبين برواية معمر- عند عبد الرزاق- أن لا حجة فيه لمن يجوز إقامة الحد بوجود الريح) .
وهذا رد من الحافظ على من يستدل برواية ابن أبي شيبة مثلاً على أن عمر رضي الله عنه كان يضرب بوجود الريح.
وهذا من الوضوح بمكان فإن عمر رضي الله عنه لما وجد من الرجل وهو ابنه عبيد الله- ريح الشراب أقر ابنه عبيد الله أنه شرب (الطلاء) فرجع عمر رضي الله عنه بالحكم إلى علته وهي (الإسكار) فلما علم أن (الطلاء) يسكر. أقام عمر رضي الله عنه الحد على ابنه عبيد الله إذ شرب المسكر.
__________
(1) انظر: 10/228.
(2) انظر: فتح الباري 10/65.
(3) انظر:10/65.
(4) انظر: فتح الباري 10/65.

(1/334)

فلم يكن الحكم بهذا بمجرد وجود الرائحة بل استدل بهذا الأثر وهو (الرائحة) على وجود المؤثر وهو (الشرب) فاعترف ابنه بالشرب وزعم أنه (الطلاء) والطلاء مسكر فحده عمر رضي الله عنه لأنه شرب المسكر.
فتبين إذا من مناقشة هذا الأثر رواية ودراية أنه لا حجة فيه لابن القيم رحمه الله تعالى لإقامة الحد بوجود الرائحة والله أعلم.
ب- مناقشة الاستدلال بحكم ابن مسعود رضي الله عنه.
أما حكم ابن مسعود رضي الله عنه (وهو أنه وجد من الرجل ريح الخمر. فقال له: أتجمع أن تكذب بكتاب الله وتشرب الخمر. فضربه الحد) . فما أجله من
إسناد وأصحه ويكفي أنه من رواية الشيخين البخاري ومسلم. لكن دلالته على وجوب الحكم بمجرد الرائحة غير مسلم بها لأمرين هما:
1- حمل هذا الحكم على أن الرجل اعترف بشرب الخمر بلا عذر كما قرره النووي فقال (1) :
(هذا محمول على أن الرجل اعترف بشرب الخمر بلا عذر وإلا فلا يجب الحد بمجرد ريحها لاحتمال الاشباه والنسيان والإكراه وغير ذلك هذا مذهبنا ومذهب آخرين) .
وهذا جواب مسلم به. ومع الاحتمال يسقط الاستدلال.
وقال الحافظ ابن حجر في معرض مناقشته لدلالة هذا الأثر (2) :
(وللمانع أن يقول: إذا احتمل أن يكون أقر سقط الاستدلال بذلك) .
فهذا الأثر ليس نصاً في أن موجب الحد وجود الرائحة مجردة بل يحتمل وجود اعتراف بالشرب فلا يتم الاستدلال به إذا والله أعلم.
__________
(1) انظر: شرح مسلم 6/88.
(2) انظر: فتح الباري 9/ 50

(1/335)

2- أن هذا مجرد رأي لابن مسعود رضي الله عنه وقد خولف. والمخالف
له علي ابن أبي طالب رضي الله عنه. وقد ذكرها الحافظ ابن حجر فقال (1) : (ووقع عند الإسماعيلي إثر هذا الحديث- يشير إلى حكم ابن مسعود- النقل عن علي أنه أنكر على ابن مسعود جلده الرجل بالرائحة وحدها إذ لم يشهد عليه) . فهذا إذا مجرد رأي من ابن مسعود والرأي قد يخطئ ويصيب وقد خطأه الخليفة الراشد علي رضي الله عنه..
ولذا نعلم أن قول ابن القيم رحمه الله تعالى أنه لا يعلم لابن مسعود مخالف من الصحابة رضي الله عنهم إنما قرر ذلك لمنتهى علمه هو رحمه الله تعالى وإلا فقد علم وجود المخالف كما ذكره الحافظ بن حجر نقلاً عن الإسماعيلي.
فكيف يكون هذا الأثر حجة على وجوب الحكم بالرائحة مجردة مع ذلك الاحتمال وهذه المخالفة.
ولذا والله أعلم فإن البخاري ومسلما لم يخرجا هذا الأثر في أحكام الحدود: فمسلم رحمه الله تعالى ذكره في زمرة أحاديث فضائل القرآن أثناء أحكام الصلوات. ولذا ترجم له النووي بقوله (باب فضل استماع القرآن) (2) . والبخاري
رحمه الله تعالى ذكره في (كتاب فضائل القرآن) وترجمه بقوله (باب القراءة من أصحاب النبي صلى الله عليه وسلم) (3) . ولم يترجم واقعة الخمر منه في كتاب الحدود، مع دقة فهمه رحمه الله تعالى، وقوة استنباطه حتى أنه ليقطع الأحاديث على أبواب العلم مراعاة لما فيها من تعدد الأحكام والله أعلم.
ولعله واضح بهذا أنه لا يسلم الاستدلال لابن القيم ولا لسلفه من أهل العلم- بهذا الأثر على الحد بمجرد الرائحة والله أعلم.
__________
(1) انظر: فتح الباري 9/ 50.
(2) انظر: صحيح مسلم بشرح النووي 6/87.
(3) انظر: صحيح البخاري 9/46

(1/336)

ب- مناقشة الاستدلال بحكم عثمان رضي الله عنه.
أما الاستدلال على وجوب إقامة الحد بمجرد الرائحة- بحكم عثمان رضي الله
عنه كما أشار إلى ذلك ابن القيم رحمه الله تعالى، فإنه أبعد ما يكون في الاستدلال
وجه ذلك:
أن حمران ابن أبان وهو ممن أدرك النبي صلى الله عليه وسلم ولم يره فهو من ثقات التابعين
وأجلة علمائهم كما ذكره الحافظ ابن حجر (1) ، شهد عند عثمان رضي الله عنه بأن الوليد شرب الخمر. وشهد شاهد آخر بأنه رأى الوليد يتقيأها، فانضمت شهادة التقيؤ إلى شهادة الشرب. فقال عثمان رضي الله عنه (لم يتقيأها حتى شربها) . وقد
شهد حمران بأنه شربها، فهذا ظاهر جداً من أن عثمان رضي الله عنه لم يحد الوليد بمجرد القيء لها إضافة إلى أن الوليد بن عقبة رضي الله عنه قد شرب وشرب كما ذكره أخباره في ذلك الحافظ ابن حجر (2) .
ولهذا والله أعلم فإن مخرجي هذا الأثر لم يترجموه بما يفيد الحد بالقيء كما تقدم.
فهل يبقى بعد هذا التمسك بهذا الأثر لمن قال أن عثمان رضي الله عنه حد بمجرد القيء؟؟.
د- مناقشة الاستدلال بدعوى اتفاق الصحابة رضي الله عنهم على إقامة الحد بالرائحة والقيء.
وذكر ابن القيم رحمه الله تعالى أنه لا يعلم مخالف لعمر وابن مسعود وغيرهم بالحكم بإقامة الحد بالرائحة والقيء وأن هذا اتفاق من الصحابة رضي الله عنهم في
على ذلك؟.
__________
(1) انظر: الإصابة 1/379.
(2) انظر: الإصابة 3/ 601

(1/337)

وفي الواقع أن هذه دعوى اتفاق تخالف المحل المأخوذة منه كما ظهر جلياً من مناقشة الحكم العمري. والحكم العثماني. وحكم ابن مسعود رضي الله عنه بيان ذلك:
أن حكم عمر رضي الله عنه لم يكن موجبه الرائحة بل إقرار ابنه عبيد الله بالشرب. وحكم عثمان رضي الله عنه لم يكن موجبه الشهادة بالتقيؤ بل بالشهادة على الشرب مع انضمام شهادة التقيؤ إليها مع أن الوليد رضي الله عنه قد شرب
وشرب. وحكم ابن مسعود رضي الله عنه قد وجد له مخالف وهو علي رضي الله عنه. مع احتمال أن يكون المحدود قد أقر فيكون هذا موجب الحكم فيضعف الاستدلال إذا بوجوب الحد بالرائحة.
ثانياً: الكشف عن الشبه التي أوردها نفاة الحد بالقيء أو الرائحة وهل هي محتملة أم غير محتملة.
قاعدة الشرع المطردة درء الحدود بالشبهات للأحاديث المتكاثرة المتعاضدة في هذا المعنى (1) كحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (ادفعوا
الحدود ما وجدتم لها مدفعاً) رواه ابن ماجه (2) .
وحديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال (ادرأوا الحدود عن
المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله، فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة) رواه الترمذي (3) .
وقد حكى الإجماع على ذلك غير واحد من أهل العلم (4) .
__________
(1) انظر: تلخيص الحبير لابن حجر 4/56- 57
(2) انظر: سنن بن ماجه 2/850 رقم 2545
(3) انظر: جامع الترمذي 4/33
(4) انظر: فتح القدير 5/32

(1/338)

الشبه الواردة:
إذا كانت قاعدة الشرع درء الحد بالشبهة فما هي الشبه الواردة هنا وبيانها على ما يلي:
1- شبهة الاشتباه:
وهي واردة من جهتين. من جهة اشتباه الروائح فإن من الأشربة والمآكل المباحة ما يوافق برائحته رائحة الخمر كشراب التفاح. والنبق البالغ. ومن جهة المشروب نفسه فإنه قد يشتبه على الشارب شراب تفاح مباح بشراب خمر حرام فيشربه يظنه المباح.
فانبعاث الرائحة إذا أو تقيؤه لا يكون قرينة ظاهرة سالمة يقام بها الحد. لأن هذا الاشتباه ليس مجرد شبهة بل هو شبهة محتملة الورود.
وقد أشار إلى هذه الشبهة. النووي في (شرح مسلم) (1) وابن قدامة في (المغني) (2) وابن حجر في (فتح الباري) (3) . وقد تقدم نقل أقوالهم في هذا. 2- شبهة النسيان:
كأن يكون لديه عصير أو نبيذ قد تخمر فنسى تخمره فشربه. وقد أشار إلى هذه النووي في (شرح مسلم) كما تقدم.
وهذه شبهة واردة أيضاً لأن اتخاذ العصير والنبيذ دون ثلاث ليال مباح أصلاً، والتخمر وارد. والنسيان عذر مسقط للجزاء كما في قوله تعالى (4) (ربنا لا تؤاخذنا أن نسينا أو أخطأنا ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا) الآية.
__________
(1) انظر: شرح مسلم 6/88.
(2) انظر: المغني 10/332.
(3) انظر: فتح الباري 10/65.
(4) من الآية 286 سورة البقرة.

(1/339)

فتكون هذه شبهة محتملة لا أنها مطلق شبهة.
الى غير ذلك من الشبه الواردة كشبهة الإكراه. وشبهة جهل كونها خمراً ونحو ذلك من الشبه التي يحتمل ورودها غالباً لا أنها مجرد احتمال.
فهذه وأمثالها شبه يدرء معها الحد بالرائحة أو القيء لأن هذه قرينة لا تقوى على مدافعة هذه الشبه.
الترجيح:
يتبين من دراسة الخلاف وأدلته أن مما ذهب إليه ابن القيم من وجوب الحد بالقرينة الظاهرة كالرائحة أو القيء غير مترجح لعدم ظهور دلالة الأدلة المذكورة على مقتضاه ففي هذا القول نوع إفراط لاحتمال الشبهة الدارءة للحد.
وفي مقابل هذا القول: مذهب نفاة وجوب الحد بالقرينة الظاهرة لوجود احتمال شبهة. والله أعلم.
والذي يظهر والله أعلم هو القولان الثالث (1) والرابع (2) فإنا لو نظرنا لرأينا هذين القولين مآلهما إلى قول واحد، وهو: أن الحد بالرائحة مثلاً لا يجب إلا بضميمة قرينة إليه تنفي الشبهة وتبعد الاحتمال. وبذلك تلتئم الأدلة ويجتمع شملها. وهذا هو ما ذهب إليه جماعة من السلف منهم عمر رضي الله عنه، وابن الزبير رضي الله عنه. وعطاء رحمه الله تعالى. وابن قدامة رحمه الله تعالى.
وعليه فإن الحد بالرائحة والقيء يكون في مثل الصور الآتية.
الأولى: أن يكون من وجدت منه الرائحة مشهوراً بإدمان شرب الخمر. وبها
__________
(1) انظر: ص/596.
(2) انظر: ص/597

(1/340)

قال عمر رضي الله عنه (1) .
الثانية: أن يوجد جماعة الفساق على شراب فيكون في بعضهم سكر. والبعض تنبعث الرائحة من فمه. فيحد الجميع. وبها قال عمر بن عبد العزيز (2) . وعطاء (3) .
الثالثة: أن يوجد مع الرائحة عوارض السكر والتقيؤ، كما ذكره ابن قدامة رحمه الله تعالى (4) .
الرابعة: أن يشهد على شخص شاهدان أحدهما بالشرب والثاني بالرائحة أو القيء كما في قصة عثمان رضي الله عنه مع الوليد رضي الله عنه (5) .
وهذا القول كما تلتئم به النصوص ويجتمع شملها تدل عليه أيضاً قضايا السلف
وأقوالهم.
أما أن يوقع الحد بمجرد الرائحة مثلاً فلا.
وقد وقع ما يدل على أن ذلك غير موجب للحكم في زمن النبي صلى الله عليه وسلم، وذلك فيما رواه أبو داود عن ابن عباس رضي الله عنهما قال (6) :
(شرب رجل فسكر، فلقى يميل في الفج. فانطلق به إلى النبي صلى الله عليه وسلم. فلما حاذى بدار العباس انفلت فدخل على العباس فالتزمه. فذكر ذلك للنبي صلى الله عليه وسلم فضحك. فقال أفعلها. ولم يأمر فيه بشيء) .
__________
(1) انظر: ص/956.
(2) انظر: مصنف عبد الرزاق 9/227.
(3) انظر: مصنف عد الرزاق 9/227.
(4) انظر: ص/597.
(5) انظر: ص/602.
(6) انظر: سنن أبي داود 4/619

(1/341)

وجه الدلالة منه:
قال الخطابي في وجه الدلالة من هذا الحديث (1) :
(يحتمل أن يكون إنما لم يتعرض له بعد دخوله دار العباس رضي الله عنه من أجل أنه لم يكن ثبت عليه الحد بإقرار منه أو شهادة عدول. وإنما لقي في الفج يميل، فظن به السكر فلم يكشف عنه رسول الله صلى الله عليه وسلم وتركه على ذلك والله أعلم) .
وهذا من أحسن محامل الحديث فإن النبي صلى الله عليه وسلم لم يوقع الحد بمجرد وجود قرينة (تمايل الرجل) لاحتمال أن هذا من السكر أو من غيره من المؤثرات. ولم ينضم إلى ذلك ما يوجب انتفاء الشبهة وإقامة الحد والله أعلم.
__________
(1) انظر: معالم السنن: 9/283

(1/342)

باب حد السرقة

(1/343)

تعريف السرقة في اللسانين: اللغة والشرع:
تعريفها لغة:
هي مصدر سرق، بفتحتين، يسرق على وزن ضرب يضرب: سرقاً بفتحتين وسرقاً بفتح فكسر. وسرقة بفتح فكسر أيضاً. فهو سارق والأنثى سارقة
والشيء: مسروق. وصاحبه: مسروق منه (1)
قال ابن حجر: (ويقال لسارق الإبل: خارب بخاء معجمة. وللسارق في
المكيال: مطفف. وللسارق في الميزان مخسر) (2) .
والاسم منه: السّرقة بكسر الراء قاله النووي وغيره (3) .
ويقال فيه أيضاً: السرق بفتحتين مع تشديد السين المهملة. ذكره ابن الأثير
وغيره (4) .
__________
(1) انظر: مختار الصحاح للرازي ص/296. والقاموس للفيروز آبادي 3/253. وتهذيب الأسماء واللغات للنووي 1/148. والمطلع على أبواب المقنع للبعلي ص/374. ومعجم متن اللغة لأحمد رضا 3/144.
(2) انظر: فتح الباري لابن حجر 12/98.
(3) انظر: تهذيب اللغات للنووي 1/148. ومعجم متن اللغة لأحمد رضا 3/144.
(4) انظر: النهاية في غريب الحديث لابن الأثير 3/362. وتهذيب الأسماء واللغات للنووي 1/148. والقاموس للفيروز آبادي 3/253

(1/345)

أما السرقة، بفتحتين: فهي الاسم: للحرير. أو للجيد منه. أو للأبيض منه
خاصة (1)
هذا تصريف الكلمة في اللغة.
أما معناها: فتتفق كلمة أرباب اللسان على أن العنصر الأساسي في معنى مادة (سرق) هو (الاختفاء) .
ومنه قوله تعالى (2) (الا من استرق السمع أي تسمع مختفياً (3) .
ومنه قيل للأبح: سرق صوته فهو مسروق لاختفاء حصل فيه (4) .
ومنه هنا قيل لن يأخذ المال من غيره مختفياً (سارق) فإن أخذه من غير خفية فهو: مختلس. ومستلب. ومحترس (5) .
فمعنى (السرقة) في اللغة إذا هو (الأخذ بخفية) .
وعلى هذا المعنى دارت تعاريف النقلة لمعنى السرقة لغة:
فقال الراغب (السرقة أخذ ما ليس له أخذه في خفاء) (6) .
وفي القاموس (أخذ الشيء المختفى) (7) .
وفي معجم متن اللغة (أخذ ما ليس له من حرز مستتراً) (8) .
وقال ابن حجر في (فتح الباري) هي (الأخذ خفية) (9) .
تعريفها في لسان الشرع:
يجد الناظر في بيان أهل العلم لمعنى السرقة في اصطلاح الشرع: التقاء تعريف
__________
(1) انظر: النهاية لابن الأثير 3/362. والقاموس للفيروز آبادي 3/253.
(2) من الآية رقم 18 سورة الحجر.
(3) انظر: المفردات للراغب ص/231.
(4) انظر: القاموس للفيروز آبادي 3/253. ومعجم متن اللغة لأحمد رضا 3/144.
(5) انظر: معجم متن اللغة لأحمد رضا 3/144.
(6) انظر: المفردات ص/ 231.
(7) انظر: 3/253.
(8) انظر: 3/145.
(9) انظر: 12/98.

(1/346)

السرقة اصطلاحاً مع المعنى اللغوي بجامع الاختفاء. فهو عنصر أساسي في التعريف الاصطلاحي شرعاً. لكن يأتي بين بعض التعاريف اختلاف وذلك ناشئ من اختلاف المذاهب في الشروط، فيعرفه صاحب المذهب بما يراه جامعاً مانعاً من حيث الما صدق على ما هو مفرع في مذهبه لاناطة حكم الشرع به (وهو القطع) .
ومن هذه التعاريف ما يلي:
الحنفية:
قال البابرتي (1) :
(السرقة أخذ مال الغير على سبيل الخفية نصاباً محرزاً للتمول غير متسارع إليه الفساد من غير تأويل ولا شبهة) .
المالكية:
قال ابن رشد (2) :
(حد السرقة: أخذ مال الغير مستتراً من غير أن يؤتمن عليه) .
الشافعية:
قال الرملي (3) :
(السرقة شرعاً: أخذ مال خفية من حرز مثله بشرائط) .
الحنابلة:
قال ابن قدامة (4) :
__________
(1) انظر: شرح العناية مع فتح القدير 5/120.
(2) انظر: بداية المجتهد 2/445.
(3) انظر: نهاية المحتاج 7/418.
(4) انظر: المغني 10/239

(1/347)

(السرقة: أخذ المال على وجه الخفية والاستتار) .
وقال البهوتي (1) :
(وهي: أخذ مال محترم لغيره وإخراجه من حرز مثله بلا شبهة له فيه على وجه الاختفاء) .
__________
(1) انظر: كشاف القناع 6/129

(1/348)


باب حد السرقة المبحث الأول: حكمة التشريع في جعل عقوبة السارق قطع يده - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحث ابن القيم في السرقة
لابن القيم رحمه الله تعالى في ذلك مباحث كريمة المأخذ عزيزة المطلب، عليها أنوار التحقيق ولطافة التدقيق. ومسايرة روح التشريع ونستطيع أن نستخلص مباحثه فيها على النمط الآتي:
المبحث الأول: حكمة التشريع في جعل عقوبة السارق قطع يده.
المبحث الثاني: كشف الشبه الواردة على هذه العقوبة.
المبحث الثالث: في بيان جملة من شروط القطع في السرقة.
المبحث الرابع: في عقوبات السارق.
المبحث الخامس: في قطع جاحد العارية.
المبحث السادس: الحد بالقرينة الظاهرة.
المبحث السابع: في توبة السارق.
والى الحديث عنها واحداً إثر واحد على هذا الترتيب:

(1/349)

المبحث الأول:
حكمة التشريع في جعل عقوبة السارق قطع يده (1)
من ضروريات التعايش الآمن وبناء العمران المطمئن صيانة الأموال والمحافظة عليها فكان من حكمة الله ورحمته بعباده أن فرض العقوبة الرادعة لكل سارق يفسد على الناس معاشهم ويخل بأمنهم على أموالهم. ففرض عقوبة قطع اليد من
السارق. وجاء في نص صريح محكم وتنزيل يتلى فقال تعالى (2) (والسارق والسارقة
فاقطعوا أيديهما جزاءً بما كسبا نكالاً من الله والله عزيز حكيم) .
وفي هذه الآية، جماع القول بالحكمة (جزاءً بما كسبا نكالاً من الله) . فبيّن سبحانه أن (القطع) هو الحكم المطابق لمجازاة (السارق) لا نقص ولا شطط فلم يجعل عقوبته الجلد، فيكون جزاء، ناقصاً عن مقابلة الجرم. ولم يجعله إعداماً للنفس فيكون فيه مجاوزة لما يستحقه الجرم. وفي ذلك يقول ابن القيم رحمه الله تعالى (3) :
(إن عقوبة القطع للسارق أبلغ وأردع من عقوبته بالجلد. ولم تبلغ جنايته حد العقوبة بالقتل، فكان أليق العقوبات به: إبانة العضو الذي جعله وسيلة إلى أذي الناس وأخذ أموالهم) .
وقال أيضاً (4) :
(ولم يشرع في السرقة إعدام النفس، وإنما شرع لهم في ذلك ما هو موجب أسمائه وصفاته من حكمته ورحمته ولطفه وإحسانه وعدالته لتزول النوائب وتنقطع
__________
(1) انظر: أعلام الموقعين 2/95، 96، 106 - 107.
(2) الآية رقم 38 سورة المائدة.
(3) انظر: أعلام الموقعين 2/96.
(4) انظر: أعلام الموقعين 2/95.

(1/351)

الأطماع عن التظالم والعدوان. ويقنع كلّ إنسان بما آتاه مالكه وخالقه، فلا يطمع في استلاب غيره حقَّه) .
وقال أيضاً (1) :
(إن المقصود هو الزجر والنكال والعقوبة على الجريمة، وأن يكون إلى كفّ عدوانه أقرب، وإن يعتبر به غيره، وأن يحدث له ما يذوقه من الألم توبة نصوحاً
وإن يذكره ذلك بعقوبة الآخرة، إلى غير ذلك من الحكم والمصالح.
ثم أن في حد السرقة معنى آخر، وهو أن السرقة إنما تقع من فاعلها سرّاً كما يقتضيه اسمها، ولهذا يقولون (فلان ينظر إلى فلان مسارقة) إذا كان ينظر إليه نظراً خفياً لا يريد أن يفطن له. والعازم على السرقة مختف كاتم خائف أن يشعر بمكانه فيؤخذ به، ثم هو مستعد للهرب والخلاص بنفسه إذا أخذ الشيء.
واليدان للإنسان كالجناحين للطائر في إعانته على الطيران. ولهذا يقال:
(وصلت جناح فلان) إذا رأيته يسير منفرداً، فانضممت إليه لتصحبه، فعوقب السارق بقطع اليد قصاً لجناحه. وتسهيلاً لأخذه أن عاود السرقة.
فإذا فعل به هذا في أول مرة بقي مقصوص أحد الجناحين ضعيفاً في العدو.
ثم تقطع في الثانية رجله فيزداد ضعفاً في عدوه، فلا يكاد يفوت الطالب.
ثم تقطع يده الأخرى في الثالثة. ورجله الأخرى في الرابعة فيبقى لحما على
وضم فيستريح ويريح) (2) .
__________
(1) انظر: أعلام الموقعين 2/106- 107.
(2) انظر: فيما يأتي بيان عقوبة الإتيان على الأطراف.

(1/352)


المبحث الثاني: كشف الشبه الواردة على عقوبة السارق بالقطع - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني:
كشف الشبه الواردة على: عقوبة السارق بالقطع (1) .
أورد ابن القيم رحمه الله تعالى التساؤل المشهور من نفاة القياس والحكم والتعليل
من وجود التفريق بين المتماثلين. والجمع بين المختلفين. وفي هذا ذكر إيرادهم في السرقة وكشف عنها بما لا يدع لقائل مقالاً.
ونفاة القياس إنما أوردوا هذا وأمثاله لفك شرعية القياس لا للقدح في حكم السرقة فحاشاهم بل هم مؤمنون بحكم الله ودينه وشرعه ولا يعتريهم في ذلك شك
ولا يساورهم فيه وهم.:
أما في عصرنا فهذه الإيرادات ونحوها هي النافذة الموهومة التي نفث منها
- المستشرقون وأذنابهم- بإلقاء الشبه وتكوين الشكوك لا في هذا الحد (قطع السارق) فحسب بل ليتدرجوا بالرعاع من أولاد المسلمين، الغرباء عن إسلامهم- إلى ترك الإسلام جملة وتفصيلاً؟
ولكن نقول بكل ثبات: وأنى لهم أن يتم ذلك؟؟؟.
(إنا نحن نزلنا الذكر وإنا له لحافظون) (2) .
وابن القيم رحمه الله تعالى في مباحثه هذه كأنما أعطى رحمه الله تعالى نسخة من شبه المستشرقين فكر عليها بالنقض والرفض حتى أصبحت أثراً بعد عين بل ولا أثر.
لهذا فإنني أورد هذه الإيرادات على لسان مورد الشبه والاعتراض (ليهلك من هلك عن بينة ويحيى من حيى عن بينة) (3) .
__________
(1) انظر: أعلام الموقعين 2/52، 61- 62، 93- 94، بدائع الفوائد 2/211 - 212.
(2) الآية رقم 9 سورة الحجر.
(3) الآية رقم 42 سورة الأنفال.

(1/353)

الاعتراض الأول: أن العقوبة بالقطع محض ضرر السارق.
نعى ابن القيم على المتباكين على هؤلاء اللصوص، الذين يقولون إن القطع شر محض على المقطوع فقال (1) :
(السارق إذا قطعت يده فقطعها شر بالنسبة إليه، وخير محض بالنسبة إلى عموم الناس لما فيه من حفظ أموالهم ودفع الضرر عنهم. وخير بالنسبة إلى متولي القطع أمراً وحكماً. لما في ذلك من الإحسان إلى عبيده عموماً بإتلاف هذا العضو المؤذي لهم المضر بهم فهو محمود على حكمه بذلك وأمره به مشكور عليه يستحق
عليه الحمد من عباده والثناء عليه والمحبة ... أفليس في عقوبة هذا الصائل خير
محض وحكمة وإحسان إلى العبيد وهي شر بالنسبة إلى الصائل الباغي فالشر ما قام
به من تلك العقوبة وأما ما نسب إلى الربّ منها من المشيئة والإرادة والفعل فهو عين الخير والحكمة. فلا يغلظ حجابك عن فهم هذا النبأ العظيم والسر الذي يطلعك على مسألة القدر ويفتح لك الطريق إلى الله ومعرفة حكمته ورحمته وإحسانه إلى خلقه وأنه سبحانه كما أنه البر الرحيم الودود المحسن فهو الحكيم الملك العدل، فلا تناقض حكمته رحمته، بل يضع رحمته وبره وإحسانه موضعه، وكلاهما مقتضى عزته وحكمته وهو العزيز الحكيم. فلا يليق بحكمته أن يضع رضاه موَضع العقوبة والغضب، ولا يضع غضبه وعقوبته موضع رضاه ورحمته. ولا تلتفت إلى قول من غلظ حجابه عن الله: أن الأمرين بالنسبة إليه على حد
سواء ولا فرق أصلاً وإنما هو محض المشيئة بلا سبب ولا حكمة؟. وتأمل القرآن من أوله إلى آخره كيف تجده كفيلاً بالرد على هذه المقالة وإنكارها أشد الإنكار وتنزيه نفسه عنها كقوله تعالى (2) (أفنجعل المسلمين كالمجرمين ما لكم كيف
تحكمون) وقولة (3) (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا
__________
(1) انظر: بدائع الفوائد 2/ 211- 212.
(2) الآية رقم 36 سورة القلم.
(3) الآية رقم 21 سورة الجاثية.

(1/354)

وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون) وقوله (1) (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) . فأنكر سبحانه على من ظن هذا الظن ونزّه سبحانه نفسه عنه فدل على أنه مستقر في الفطر والعقول السليمة أن هذا لا يكون ولا يليق بحكمته وعزّته
وإلاهيته لا إله إلا هو تعالى عما يقول الجاهلون علوا كبيراً. وقد فطر الله عقول عباده على استقباح وضع العقوبة والانتقام في موضع الرحمة والإحسان فإذا وضع العقوبة موضع ذلك استنكرته فطرهم وعقولهم أشد الاستنكار واستهجنته أعظم الاستهجان. وكذلك وضع الإحسان والرحمة والإكرام موضع العقوبة والانتقام
كما إذا جاء من يسيء إلى العالم بأنواع الإساءة في كل شيء من أموالهم وحريمهم
ودمائهم فأكرمه غاية الإكرام ورفعه وكرمه، فإن الفطر والعقول تأبى استحسان هذا وتشهد على سفه من فعله. هذه فطرة الله التي فطر الناس عليها، فما للعقول والفطر لا تشهد حكمته البالغة وعزته وعدله في وضع عقوبته في أولى المحال بها
وأحقها بالعقوبة، وأنها لو أوليت النعم لم تحسن بها ولم تلق، ولظهرت مناقضة الحكمة كما قال الشاعر:
نعمة الله لا تعاب ولكن ... ربما استقبحت على أقوام.
هذا ما قرره ابن القيم بحماس متدفق ضد هذا الاعتراض المريض المتلخص: أن
في هذه العقوبة حماية للمجتمع من ضرر هذه الجريمة، واهتماماً بتهذيب المجرم
وتطهيره مع إبداء كمال المناسبة بين الجريمة والعقاب.
ويطيب لي في هذا المقام أن أذكر ما أوضحه الأستاذ عبد الكريم زيدان،
في تفنيد هذا الاعتراض ونقضه فقال (2) :
(أما صيرورة المقطوع عالة على المجتمع فهذا إذا. كان صحيحاً فمن الصحيح
__________
(1) الآية رقم 28 سورة ص.
(2) انظر: كتابه، مجموعة بحوث فقهية ص/413 سنة 1396 بيروت. مؤسسة الرسالة.

(1/355)

أيضاً أن يقال: إن صيرورة المقطوع عالة على المجتمع، وقد انكف إجرامه، خير له وللمجتمع من أن يبقى مجرماً سليم اليدين ينال كسبه من السحت الحرام أما الاستعاضة عن القطع بالحبس مع التربية والتوجيه، فالرد على هذا أن الطواف على
السجون وعد نزلائها يرينا أنهم بازدياد دائم. فما ردعت السجون عن جريمة السرقة إلا قليلاً. بل إن السجن أصبح مكاناً أميناً للسراق يتواجدون فيه ويلتقون ويتبادلون خبراتهم في عالم السرقة والإجرام.
أما قطع اليد فإنها كفيلة بقطع دابر السرقة أو تقليلها إلى حد كبير جداً، والتاريخ خير شاهد على ما نقول فإن هذه العقوبة آتت أكلها وثمرتها للناس فعاشوا بأمان من السرقة والسراق) .
الاعتراض الثاني: كيف يكون القطع لمن سرق ثلاثة دراهم دون مختلس ألف دينار أو منتهبها أو غاصبها (1) .
قال ابن القيم رحمه الله تعالى في الجواب عن ذلك (2) :
(هذا من تمام حكمة الشارع: فإن السارق لا يمكن الاحتراز منه. فإنه ينقب الدور ويهتك الحرز ويكسر القفل، ولا يمكن صاحب المتاع الاحتراز بأكثر من ذلك فلو لم يشرع قطعه لسرق الناس بعضهم بعضاً. وعظم الضرر. واشتدت المحنة بالسراق بخلاف المنتهب والمختلس فإن المنتهب هو الذي يأخذ المال جهرة بمرأى من الناس. فيمكنهم أن يأخذوا على يديه. ويخلصوا حق المظلوم. أو يشهدوا له عند الحاكم، وأما المختلس فإنه إنما يأخذ المال على حين غفلة من مالكه وغيره، فلا يخلو من نوع تفريط يمكن به المختلس من اختلاسه. وإلا فمع كمال التحفظ والتيقظ لا يمكنه الاختلاس.
فليس كالسارق. بل هو بالخائن أشبه.
__________
(1) انظر: أعلام الموقعين 2/52.
(2) انظر: أعلام الموقعين 2/ 61- 62.

(1/356)

وأيضاً فالمختلس إنما يأخذ المال من غير حرز مثله غالباً، فإنه الذي يقاتلك ويختلس متاعك في حال تخليك عنه وغفلتك عن حفظه. وهذا يمكن الاحتراز منه غالباً فهو كالمنتهب.
وأما الغاصب فالأمر فيه ظاهر وهو أولى بعدم القطع من المنتهب. ولكن يسوغ كفّ عدوان هؤلاء بالضرب والنكال، والسجن الطويل والعقوبة بأخذ المال) .
ومدار الدفع من ابن القيم لهذا الاعتراض: هو توفر الحرز في السرقة وهو غاية
ما يملكه الناس من الاحتراز. مع اختفاء السارق. وهذا المعنى لا يوجد في كل من المنتهب والمختلس. والغاصب على ما أوضحه رحمه الله تعالى (1) . الاعتراض الثالث: التفاوت بين ديّة اليد إذا جنى عليها فإن ديّتها خمسمائة دينار وبين عقوبتها بالقطع إذا سرق فإن نصاب السرقة الموجب للقطع ثلاثة دراهم (2) ؟.
قال ابن القيم رحمه الله تعالى في الجواب عن ذلك (3) :
(وأما قطع اليد في ربع دينار وجعل ديتها خمسمائة دينار: فمن أعظم المصالح والحكمة.
فإنه احتاط في الموضعين للأموال والأطراف:
فقطعها في ربع دينار حفظاً للأموال. وجعل ديتها خمسمائة دينار حفظاً لها وصيانة.
وقد أورد بعض الزنادقة هذا السؤال وضمنه بيتين فقال (4) :
__________
(1) وانظر: فتح الباري لابن حجر 12/98.
(2) انظر: أعلام الموقعين 2/52.
(3) انظر: أعلام الموقعين 2/63.
(4) نسب ابن حجر في (فتح الباري 12/98) البيت الأول: لأبي العلاء المعرى، أحمد بن عبد الله هلك سنة 449 هـ (انظر: لسان الميزان لابن حجر 1/203- 208) وقد نسب له البيتين=

(1/357)

يد بخمس مئين عسجد وديت ... ما بالها قطعت في ربع دينار
تناقض مالنا إلا السكوت له ... ونستجير بمولانا من العار
فأجابه بعض الفقهاء بأنها كانت ثمينة لما كانت أمينة، فلما خانت هانت. وضمنه الناظم قوله (1) :
يد بخمس مئين عسجد وديت لكنها ... قطعت في ربع دينار
حماية الدمّ أغلاها، وأرخصها ... خيانة المال، فانظر حكمة الباري
وروي أن الشافعي (2) رحمه الله تعالى أجاب بقوله:
هناك مظلومة غالت بقيمتها ... وههنا ظلمت هانت على الباري
وأجاب شمس الدّين الكردي (3) بقوله:
قل للمعري عار أيما عار ... جهل الفتى وهو عن ثوب التقى عار
لا تقدحن زناد الشعر عن حكم ... شعائر الشرع لم تقدح بأشعار
فقيمة اليد نصف الألف من ذهب ... فإن تعدت فلا تسوى بدينار
ومنه يتضح للمنصف أن هذا التفاوت بين ديّة اليد إذا جنى عليها وبين نصاب القطع إذا جنت هو عين الحكمة والعدل والصيانة لأبدان الناس وأموالهم. وهذا الاعتراض الآثم أورده جماعة من العلماء ولكن لا يخرجون في جوابهم عما ذكره ابن
القيم رحمه الله تعالى. وهو نقض جلى مبناه على التفاوت العظيم بين الجنايتين.
__________
= فيه. وانظر: في الدراسة عن المعري كتاب (أباطيل وأسمار- لمحمود شاكر) ط المدني بمصر سنة
972 م
(1) ذكر ابن حجر في (فتح الباري 12/98) البيت الثاني جواباً من: القاضي عبد الوهاب بن نصر المالكي المتوفى سنة 422 هـ. (وانظر في ترجمته الأعلام للزركلي 4/335) .
(2) إن كان المراد أن الشافعي رحمه الله تعالى أجاب شخصاً معترضا فنعم وإن أريد أنه أجاب
المعري فلا. للتفاوت الكبير بين زمانيهما فالشافعي رحمه الله توفي سنة 204 هـ. والمعري توفي
سنة 449 هـ.
(3) لم أجد له ترجمة.

(1/358)

وممن أورده الحافظ ابن حجر في (فتح الباري) (1) . وفي (لسان الميزان) (2)
وقال (3) :
(قال السلفي (4) : إن كان المعري قال هذا الشعر معتقداً معناه فالنار مأواه وليس له في الإسلام نصيب) .
حكمة التشريع في جعل نصاب السرقة ربع دينار:
وابن القيم رحمه الله تعالى بعد نقض هذا الاعتراض يتحفنا بحكمة الشرع في تخصيص القطع بهذا القدر (ربع دينار) زيادة منه في نقض مقالة المعري وأضرابه
فيقول (5) :
(وأما تخصيص القطع بهذا القدر: فلأنه لا بد من مقدار يجعل ضابطاً
لوجوب القطع، إذ لا يمكن أن يقال: يقطع بسرقة فلس أو حبة حنطة أو تمرة، ولا تأتي الشريعة بهذا وتنزه حكمة الله ورحمته وإحسانه عن ذلك.
فلا بد من ضابط: وكانت الثلاثة دراهم أول مراتب الجمع، وهي مقدار ربع دينار.
وقال إبراهيم النخعي (6) وغيره من التابعين: كانوا لا يقطعون في الشيء التافه (7) . فإن عادة الناس التسامح في الشيء الحقير من أموالهم، إذ لا يلحقهم ضرر بفقده
وفي التقدير بثلاثة دراهم حكمة ظاهرة: فإنها كفاية المقتصد في يومه له ولمن
__________
(1) انظر: 12/98.
(2) انظر: 1/203-208.
(3) انظر: 1/205.
(4) هو: أبو طاهر أحمد بن محمد بن سلفة (بكسر السين وفتح اللام) الأصبهاني حافظ محدث مات
سنة 576 هـ. (انظر: الأعلام للزركلي 1/209) .
(5) انظر: أعلام الموقعين 2/64.
(6) هو: إبراهيم بن يزيد بن قيس النخعي المتوفى سنة 196 هـ. (انظر: التقريب لابن حجر 1/46) .
(7) انظر: المغني لابن قدامة 10/242

(1/359)

يمونه غالباً. وقوت اليوم للرجل وأهله له خطر عند غالب الناس، وفي الأثر المعروف (1) (من أصبح آمناً في سربه (2) معافىً في بدنه عنده قوت يومه فكأنما (3)
حيزت له الدنيا بحذافيرها) (4) .


المبحث الثالث: في بيان جملة من شروط القطع في السرقة وهي ستة شروط - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث:
في بيان جملة من شروط القطع في السرقة
للقطع في السرقة شروط منها ما يعود إلى السارق نفسه ومنها ما يعود إلى المسروق منه ومنها ما يعود إلى المسروق ذاته، ومن هذه الشروط المتفق عليه ومنها المختلف فيه وجميعها مسطرة في كتب المذاهب المشهورة (5) .
وحسبنا هنا ذكر ما تناوله قلم التحقيق من ابن القيم رحمه الله تعالى وهي أربعة شروط:
الشرط الأول: أن تكون السرقة من حرز.
الشرط الثاني: أن يكون المسروق بما لا يسرع إليه الفساد.
الشرط الثالث: أن يكون المسروق نصاباً.
الشرط الرابع: مطالبة المسروق منه بماله.
__________
(1) هو حديث حسن الإسناد رواه عن النبي صلى الله عليه وسلم عبد الله بن محصن الأنصاري رضي الله عنه. خرجه الترمذي 4/574 رقم 2346 وابن ماجه 2/1387 رقم 4141.
(2) سربه: بكسر السين أي في نفسه (انظر: النهاية لابن الأثير 2/356) .
(3) حيزت: جمعت (انظر: الترمذي 4/ 574) .
(4) حذافيرها: الحذافير الجوانب. وقيل الأعالي. واحدها: حذفار. والمعنى (فكأنما أعطي الدنيا بأسرها) (انظر: النهاية لابن الأثير 1/356) .
(5) انظر: للحنفية: حاشية بن عابدين 4/82. وفتح القدير لابن الهمام 5/119 - 128.
وللمالكية: جواهر الإكليل للأزهري 2/289. وللشافعية: نهاية المحتاج للرملي 7/418-
445. وللحنابلة: كشاف القناع 6/129- 148.
وانظر في هذه المذاهب: المغني لابن قدامة10/239. وبداية المجتهد لابن رشد 445 -
451. والمحلي لابن حزم11/386 - 433. ورحمة الأمة في اختلاف الأئمة للدمشقي ص/278- 283. والإفصاح لابن هبيرة 2/414- 425

(1/360)

الشرط الخامس: انتفاء الشبهة.
الشرط السادس: ثبوت السرقة بشهادة عدلين أو إقرار مرتين.
وبيانها على هذا الترتيب كما يلي:
الشرط الأول: أن تكون السرقهَ من حرز (1) .
وابن القيم رحمه الله تعالى في حديثه عن الحرز يتكلم عنه من ناحيتين:
الأولى: شرطية.
الثانية: بيان أنواع من الحرز مختلفة باختلاف الأموال والأحوال.
وبيانها كما يلي:
الأولى: شرطية الحرز:
اشتراط إخراج السرقة من حرز، هو قول الجماهير من أهل العلم منهم الأئمة
__________
(1) الحرز: في أصل وضعه اللغوي (الموضع الحصين) كما في مقصد النبيه للنووي ص/69،
ص/141، والقاموس 2/178، ومختار الصحاح للرازي ص/ 120 وقال:
(ويقال هذا حرز حريز، ويسمى (التعويذ) حرزاً و (احترز) من كذا و (تحرز منه) أي توقاه.
وشرعاً: اختلفت فيه كلمة أهل الاصطلاح على ما يلي:
1- قال ابن الهمام في (شرح فتح القدير 5/142) : هو في الشرع كاللغة إلا أنه يفيد بالمالية أي المكان الذي يحرز فيه المال) .
2- وقال القرطبي في (الجامع لأحكام القرآن 6/162) : الحرز، هو ما نصب عادة لحفظ أموال الناس، وهو يختلف في كل شيء بحسب حاله.
3- وقال الرملي في (نهاية المحتاج 7/426) : الشرع أطلق الحرز ولم تضبطه اللغة فيرجع فيه إلى العرف، وهو مختلف باختلاف الأحوال والأوقات والأموال) .
4- وقال الحجاوي في (زاد المستنقع 3/123 مع حاشيته السلسبيل) : حرز المال ما العادة
حفظه فيه، ويختلف باختلاف الأموال والبلدان وعدل السلطان وجوره وقوته وضعفه.
ومن هذه التعاريف نجد التواطؤ بين معناه اللغوي والشرعي: من أن الحرز المكان المعد لحفظ المال فيه، كما نجد اتفاق النقول على أن حرز كل شيء بحسبه والله أعلم.

(1/361)

الأربعة. بل حكى عليه الإجماع. كما ذكره ابن قدامة (1) وابن هبيرة (2) وابن حزم (3) وابن الهمام (4) .
وابن القيم رحمه الله تعالى ينص على: اعتبار الحرز في السرقة وإخراجه منه (5) .
استدلال ابن القيم (6) :
ويستدل لذلك الاعتبار بحديث عمرو بن شعيب عن أبيه عن جده قال: (سئل النبي صلى الله عليه وسلم عن التمر المعلق فقال (من أصاب بفيه من ذي حاجة غير متخذ خبنة (7) فلا شيء عليه. ومن خرج بشيء منه فعليه غرامة مثلية والعقوبة. ومن سرق منه
شيئاً بعد أن يؤويه الجرين (8) فبلغ ثمن المجن (9) فعليه القطع) رواه أبو داوود (10) والترمذي (11) وابن ماجه (12) واللفظ لأبي داوود..
وجه الاستدلال:
قال ابن القيم رحمه الله تعالى في بيانه (13) :
(فيه اعتبار الحرز فإنه صلى الله عليه وسلم أسقط القطع عن سارق الثمار من الشجرة وأوجبه
__________
(1) انظر: المغني 10/249، 10/ 262.
(2) انظر: الإفصاح 2/414.
(3) انظر: مراتب الإجماع ص/135.
(4) انظر: شرح فتح القدير 5/142.
(5) انظر: زاد المعاد 3/212
(6) انظر: المرجع السابق.
(7) خبنة: هي معطف الإزار وطرف الثوب والمعنى: أن لا يأخذ منه في ثوبه (انظر: النهاية لابن الأثير 2/9) .
(8) الجرين: جمعه: جرن. وهو: موضع تجفيف التمر. (انظر: النهاية لابن الأثير 1/263) .
(9) المجن: جمعه: مجان. وهو: الترس الذي في الحرب سمي بذلك لأنه جنة أي سترة انظر: النهاية
أياً 4/301) .
(10) انظر: سنن أبي داوود 4/550
(11) انظر: سنن الترمذي 3/ 584. وقال: حديث حسن.
(12) انظر: سنن ابن ماجه 2/865
(13) انظر: زاد المعاد 3/212

(1/362)

على سارقه من الجرين) .
وهذا القدر من الاستدلال وبيان وجهه هو عمدة القائلين بشرطية الحرز من السنة النبوية ولهذا قرروا أنه يخص آية السرقة وهي قوله تعالى (1) (والسارق
والسارقة فاقطعوا أيديهما) الآية كما خصصت باعتبار النصاب. وهذا ما قرره ابن قدامة (2) وابن الهمام (3) وغيرهما والله أعلم.
الثانية: بيان أنواع من الحرز مختلفة باختلاف الأموال والأحوال.
عرفنا من بيان حد الحرز في الاصطلاح أنه يختلف باختلاف الأموال والأحوال والبلدان (4) وابن القيم رحمه الله تعالى يوضح بعضاً منها في حدود ما دلت عليه الوقائع في عهد النبوة ومنها ما يلي:
أ- حرز الثمار
من حديث عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو بن العاص رضي الله عنه- المتقدم ذكره (5) : بين ابن القيم رحمه الله تعالى أن الثمار لها ثلاثة أحوال حالتان لا قطع فيهما والثالثة فيها القطع فقال (6) :
(جعل النبي صلى الله عليه وسلم لأخذ الثمرة ثلاثة أحوال حالة لا شيء فيها وهو ما إذا أخذه من
شجرة وأخرجه. وحالة يقطع فيها وهو ما إذا سرقه من بيدره (7) سواء قد انتهى
جفافه أم لم ينتهي) . وهذا حكم متفق عليه لدى الأئمة الأربعة إلا أن الحنفية يشترطون أن تكون الثمار جافة غير رطبة ولهذه المسألة مزيد بحث يأتي إن شاء الله في الشرط الثاني.
__________
(1) الآية رقم 38 سورة المائدة.
(2) انظر: المغني 10/ 250.
(3) انظر: فتح القدير 5/142.
(4) انظر: ص/622 جتشيو؛
(5) انظر: ص/623.
(6) انظر: زاد المعاد 3/212.
(7) البيدر: هو بمعنى الجرين تقدم ص/623

(1/363)

ب- الإنسان حرز لثيابه وفراشه:
عن صفوان بن أمية (1) رضي الله عنه قال: كنت نائماً في المسجد على خيصة (2)
لي ثمنها ثلاثين درهاً فجاء رجل فاختلسها مني فأخذ الرجل. فأتى به النبي صلى الله عليه وسلم.
فأمر به ليقطع. فقلت أتقطعه من أجل ثلاثين درهاً. أنا أبيعه وأنسئه (3) ثمنها. فقال هلا كان قبل أن تأتيني به) . رواه أبو داوود (4) . والنسائي (5) . وابن ماجه (6) واللفظ لأبي داوود.
ذكر ابن القيم حديث صفوان هذا مختصراً (7) ثم قال في الاستنباط منه (8) :
(فيه أن الإنسان حرز لثيابه ولفراشه الذي هو نائم عليه أين كان سواء كان في المسجد أو غيره) .
وهذا من الأحكام المتفق عليها في المذاهب الأربعة على ما هو مسطر في مدوناتهم من أن الإنسان حرز لثيابه وفراشه ومتاعه فيعتبرون الحرز هنا بالحافظ
والملاحظ لا بالمكان (9) والله أعلم.
ج- المسجد حرز لما يعتاد وضعه فيه.
عن ابن عمر رضي الله عنهما (أن رسول الله صلى الله عليه وسلم قطع يد رجل سرق ترساً (10)
__________
(1) هو: صفوان بن أمية بن خلف القرشي المكي المتوفى سنة 41 هـ. وقيل غيرها (انظر: التقريب
لابن حجر 1/267) .
(2) خميصة: هي ثوب معلم أو صوف معلم. وجمعها: خمائص. (انظر: النهاية لابن الأثير 2/ 81) .
(3) أنسئه: النسأ التأخير. والمراد هنا: البيع إلى أجل معلوم (انظر: النهاية لابن الأثير 5/45) .
(4) انظر: سنن أبي داوود 4/553- 555.
(5) انظر: سنن النسائي 8/ 60.
(6) انظر: سنن ابن ماجه 2/865.
(7) انظر: زاد المعاد 3/ 211.
(8) انظر: 3/212.
(9) انظر: 10/ 0251 المغني لابن قدامة 10/ 251، وشرح فتح القدير 5/145، ونهاية
المحتاج 7/428، وجواهر الإكليل 2/292.
(10) الترس: هو المجن وتقدم معناه (انظر عون المعبود 4/236) .

(1/364)

من صفة النساء (1) ثمنه ثلاثة دراهم) رواه أبو داوود (3) . وهو بمعناه في مسلم (3) . والنسائي (4) . ساق ابن القيم هذا الحديث بمعناه فقال (5) :
(وقطع صلى الله عليه وسلم سارقاً سرق ترساً كان في صفة النساء في المسجد) .
الاستدلال من هذا الحديث:
ثم قال في الاستدلال منه لذلك (6) :
(وفيه أن المسجد حرز لما يعتاد وضعه فيه فإن النبي صلى الله عليه وسلم قطع من سرق منه
ترساً وعلى هذا: فيقطع من حصيره وقناديله وبسطه وهو أحد القولين في مذهب أحمد رحمه الله وغيره.
ومن لم يقطعه قال: له فيها حق فإن لم يكن (فيها حق كالذي قطع) . وهذا الحق هو الجلوس على الفراش والشرب من السقاء ونحو ذلك من آلات المسجد. مناقشة ابن القيم:
إذا عرفنا أن (الترس) هو (المجن) والمجن آلة من آلات الحرب و (صفة النساء) يراد بها مصلى النساء وهو مكان مظلل لهن في آخر المسجد (7) فإنه يحصل
عند التأمل وقفة شديدة في هذا الاستدلال.
ذلك أن الترس ليس من المعتاد وضعه في المسجد بل هو آلة تكون عائديتها للمالك لها ومصلي النساء ليس حرزاً بنفسه (حرز مكان) فإن حرزيته من حرز
__________
(1) صفة النساء: مكان مظلل في المسجد لصلاة النساء (انظر عون المعبود 4/236) .
(2) سنن أبي داود 4/548.
(3) صحيح مسلم بشرح النووي 11/184.
(4) انظر: سنن النسائي 8/69.
(5) انظر: زاد المعاد 3/ 211.
(6) انظر: زاد المعاد 3/ 212.
(7) انظر: عون المعبود 4/236

(1/365)

المسجد، فيبقى أن نفسر هذه الواقعة فيما يظهر والله أعلم على ما فرعه جماعة الفقهاء (1) : من أن سرقة المتاع من المسجد فيه القطع إذا كان محرزاً بملاحظ قريب منه وهذا (حرز بالحافظ) لا بالمكان والله أعلم.
أما ما يعتاد وضعه فيه: من حصيره وقناديله وبسطه فهي مسألة مستقلة عن هذه وهي محل خلاف بين أهل العلم إذا كان السارق مسلما. على قولين كما ذكرهما ابن القيم رحمه الله تعالى:
القول الأول:
أنه لا قطع بذلك وهو مذهب الحنفية (2) ، والشافعية (3) . والمعتمد من مذهب الحنابلة (4) بل ذكر ابن قدامة في (المغني) (5) لا قطع وجهاً واحداً في المذهب.
الدليل:
هو كما ذكره ابن القيم رحمه الله تعالى من التعليل- أن له فيه حق الانتفاع فأورث ذلك شبهة تدرء الحد كالسرقة من بيت المال فلا قطع (6) .
القول الثاني:
أنه يقطع بسرقة قناديل المسجد وبسطه وحصيره ونحو ذلك وهو وجه في المذهب الحنبلي حكاه المرداوي (7) وهو مذهب المالكية بشرط عندهم وهو: أن
__________
(1) انظر: المغني- لابن قدامة 10/256 وشرح فتح القدير لابن الهمام 5/145، 5/147.
(2) انظر: فتح القدير لابن الهمام 5/132.
(3) انظر: نهاية المحتاج للرملي 7/435.
(4) انظر: كشاف القناع 6/139.
(5) انظر: المغني 10/256.
(6) انظر: ما تقدم ص/626. والمغني 256.
(7) انظر: الإنصاف في معرفة الراجح من الخلاف 10/275 والمرداوي هو: علاء الدين أبو
الحسن علي بن سلمان المرداوي المتوفى سنة 885 هـ. (انظر، الأعلام للزركلي 5/104) .

(1/366)

تجري العادة بترك ذلك ليلاً ونهاراً فإن كانت ترفع منه في غير أوقات اجتماع الناس للصلاة وتركت في غيرها فسرقت فلا قطع لسارقها (1) وهذا هو ما قرره
ابن القيم رحمه الله تعالى مستدلاً بالحديث المذكور آنفاً. والظاهر عدم توجه الاستدلال منه كما تقدم في مناقشته. ولم أر لدى الحنابلة أو المالكية تعليلاً لهذا وهذه مما أستخير الله فيها.
الشرط الثاني: أن يكون المسروق مما لا يسرع إليه الفساد.
هذا الشرط من مفردات الحنفية عن الجمهور.
وتحرير مذهب الحنفية هو: أنه لا قطع فيما يتسارع إليه الفساد: كاللبن واللحم ولو قديد أو الثمار والفواكه الرطبة أما إذا كانت الثمار مثلاً يابسة وآواها الجرين ففيها القطع (2) .
مذهب الجمهور:
وهو القطع في الطعام والثمار إذا كان من حرزه كما الجرين لا فرق بين اليابس والرطب عندهم (3) .
الدليل في هذا الشرط نفياً وإثباتاً:
مدار الخلاف بين الحنفية والجمهور في هذا الشرط هو حديث عمرو بن شعيب عن أبيه عن جده المتقدم ذكره ولفظه.
(سئل النبي صلى الله عليه وسلم عن الثمر المعلق فقال: من أصاب بفيه من ذي حاجة غير
__________
(1) انظر: جواهر الإكليل 2/292.
(2) انظر: الهداية بحاشية فتح القدير 5/130، وشرح فتح القدير 5/130- 131، والمغني 10/247 - 248.
(3) انظر: المغني 10/247 - 248، 10/263 وشرح فتح القدير 5/130- 131

(1/367)

متخذ خبنة فلا شيء عليه ومن خرج بشيء منه فعليه غرامة مثلية والعقوبة. ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع) .
فعند الحنفية: أن النبي صلى الله عليه وسلم أسقط القطع عن سارق الثمار من الشجرة لأنه
يسرع الفساد إليه لرطوبته. وأوجبه على سارقه من الجرين ليبسه بحيث لا يتسارع إليه الفساد.
وعند الجمهور: مدار التعليل على الحرز المكاني لا على اليبس والرطوبة.
موقف ابن القيم من هذا الاستدلال وبيان اختياره:
وابن القيم رحمه الله تعالى يناقش وجهة الحنفية هذه ويصحح مذهب الجمهور ويختاره فيقول (1) :
(إن النبي صلى الله عليه وسلم أسقط القطع عن سارق الثمار من الشجرة وأوجبه على سارقه
من الجرين.
فعند أبي حنيفة رحمه الله تعالى: أن هذا النقصان ماليته لإسراع الفساد إليه. وجعل هذا أصلاً في كل ما نقصت ماليته بإسراع الفساد إليه. وقول الجمهور: أصح، فإنه صلى الله عليه وسلم جعل له ثلاثة أحوال: حالة لا شيء فيها وهو ما إذا أكل منه
بفيه. وحالة يغرم مثليه ويضرب من غير قطع وهو ما إذا أخذه من شجرة
وأخرجه.
وحالة يقطع فيها وهو ما إذا سرقه من بيدره سواء كان قد انتهى جفافه أو لم ينته فالعبرة للمكان والحرز لا ليبسه ورطوبته.
ويدل عليه: أنه صلى الله عليه وسلم أسقط القطع عن سارق الشاة من مرعاها، وأوجبه على
سارقها من عطنها فإنه حرزها) .
وهذه مناقشة ينشرح لها الصدر وهي مقتضى نص الشارع فإنه علق الحكم
__________
(1) انظر: زاد المعاد 3/313

(1/368)

بالقطع على (إيوائه الجرين ... ) وهذا نص على أن مدار الحكم: الحرز لا الرطوبة
واليبس.
ويزيد هذا قوة على قوته: ذلك التنظير بسارق الشاة من مرعاها فلا قطع كسارق الثمرة من الشجرة وأما سارق الشاة من مراحها وعطنها ففيه القطع كالسارق للثمرة من الجرين وهذا: لتوفر الحرز فيهما.
وقد جمع النبي صلى الله عليه وسلم أيضاً بين الحكمين في حديث عمرو بن شعيب عن أبيه عن جده قال:
(سئل رسول الله صلى الله عليه وسلم: في كم تقطع اليد. قال: لا تقطع اليد في ثمر معلق، فإذا ضمه الجرين قطعت في ثمن المجن ولا تقطع في حريسة (1) الجبل، فإذا آوى المراح قطعت في ثمن المجن) رواه النسائي (2) .
الشرط الثالث: أن يكون المسروق نصاباً (3) .
ساق ابن القيم رحمه الله تعالى أربعة أحاديث تدل على أن مقدار نصاب السرقة الموجب للقطع: ثلاثة دراهم أو ربع دينار وهي:
1- قال (4) :
(قطع النبي صلى الله عليه وسلم سارقاً في مجن قيمته ثلاثة دراهم) . وهذا الحديث رواه
البخاري (5) . ومسلم (6) . وأبو داود (7) . والنسائي (8) كلهم من حديث ابن عمر رضي
__________
(1) الحريسة: إثارة إلى ما يحرس بالجبال من المواشي من أنه ليس حرزاً لها وإنما حرزها إذا آواها المراح (انظر النهاية لابن الأثير 1/367) .
(2) انظر: سنن النسائي 8/78.
(3) انظر: زاد المعاد 3/211.
(4) انظر: المرجع السابق.
(5) انظر: صحيح البخاري مع فتح الباري 12/97.
(6) انظر: صحيح مسلم بشرح النووي 11/182.
(7) انظر: سنن أبي داوود 4/547.
(8) انظر: سنن النسائي 8/69

(1/369)

الله عنهما.
2- قال (1)
(وقضى صلى الله عليه وسلم أنه لا تقطع اليد في أقل من ربع دينار) . وهذا الحديث رواه
البخاري (2) . ومسلم (3) . وأبو داود (4) والترمذي (5) . والنسائي (6) . وا بن
ماجه (7) .
3- قال (8) :
(وصح عنه صلى الله عليه وسلم أنه قال: اقطعوا في ربع دينار ولا تقطعوا فيما هو أدنى من ذلك ذكره الإمام أحمد رحمه الله تعالى) . وهذا الحديث رواه الإمام أحمد في (مسنده) (9) من حديث عائشة رضي الله عنها والبيهقي في (السنن الكبرى) (10) .
وأصل هذا الحديث في الصحيحين (11) وغيرهما بلفظ (تقطع اليد في ربع دينار فصاعداً) من حديث عائشة رضي الله عنها.
4- قال (12) :
(وقالت عائشة رضي الله عنها لم يكن تقطع يد السارق في عهد رسول الله
__________
(1) انظر: زاد المعاد 3/211.
(2) انظر: صحيح البخاري مع فتح الباري 12/96.
(3) نظر: مسلم بشرح النووي 11/181.
(4) انظر: سنن أبي داوود 4/445.
(5) انظر: سنن الترمذي 4/ 50.
(6) انظر: سنن النسائي 8/ 70.
(7) انظر: سنن ابن ماجه 2/862.
(8) انظر: زاد المعاد 3/211.
(9) انظر: الفتح الرباني للساعاتي 16/ 110.
(10) نظر: 8/255.
(11) انظر: البخاري مع فتح الباري 12/96، ومسلم بشرح النووي11/182.
(12) انظر: زاد المعاد 3/211

(1/370)

صلى الله عليه وسلم في أدنى من ثمن المجن ترس أو حجفة (1) وكان كل منهما ذا ثمن) . هذا الحديث رواه البخاري (2) . ومسلم (3) .
الاستدلال من هذه الأحاديث:
ثم قال (4) ابن القيم رحمه الله تعالى في الاستدلال من هذه الأحاديث على مقدار نصاب السرقة قال فيها (إنه لا يقطع في أقل من ثلاثة دراهم أو ربع دينار) .
الترجيح:
هذا ما ذكره ابن القيم في مقدار النصاب الموجب للقطع وهو مذهب اختاره من نحو عشرين مذهباً في مقدار نصاب السرقة ساقها الحافظ ابن حجر في كتابه (فتح الباري) (4) وذكر أدلتها وقرر فيها أن صح ما ورد في أقل مقدار للنصاب في السرقة هو (ربع دينار) أو (ثلاثة دراهم) .
وقد ورد فيه حديث بصيغة القول وهو حديث عائشة رضي الله عنها المتقدم (اقطعوا في ربع دينار فصاعداً، ولا تقطعوا فيما هو أدنى من ذلك) . وقال (6) : إن
سائر الأخبار الصحيحة الواردة حكاية فعل لا عموم لها.
ومن كلام الحافظ هذا نعرف سر اختيار ابن القيم لمقدار النصاب في السرقة (ثلاثة دراهم أو ربع دينار) .
وهذا مذهب مالك وإحدى الروايتين عن أحمد.
__________
(1) الحجفة: هي الدرقة وقد تكون من خشب أو عظم وتغلف بالجلد أو غيره. وهي والترس نوعان
من المجن (انظر فتح الباري 12/104) .
(2) انظر: البخاري مع فتح الباري 12/97.
(3) انظر: مسلم مع شرح النووي 11/183.
(4) انظر: زاد المعاد 3/212
(5) انظر: 12/106 -107.
(6) انظر: المغني 10/ 242. وفتح الباري 12/ 106.

(1/371)

وعليه تدل السنة القولية والفعلية والله أعلم.
الشرط الرابع: مطالبة المسروق منه بماله.
في سياق ابن القيم رحمه الله تعالى لأحكام النبي صلى الله عليه وسلم في السرقة ذكر حكمه
صلى الله عليه وسلم بقطع سارق رداء صفوان بن أمية كما تقدم. ثم قال (1) :
(فيه أن المطالبة في المسروق شرط في القطع ولو وهبه إياه أو باعه قبل رفعه إلى الإمام سقط عنه القطع كما صرح به النبي صلى الله عليه وسلم وقال (هلا كان قبل أن تأتيني
به) .
اختلاف العلماء في هذا الشرط:
وهذا الشرط محل خلاف بين أهل العلم على قولين:
القول الأول:
اشتراط المطالبة وهو مذهب أبي حنيفة (2) . والشافعي (3) . وإحدى الروايتين عن أحمد وهي المذهب (4) .
الدليل:
هو حديث صفوان كما ذكره ابن القيم رحمه الله تعالى.
القول الثاني:
لا تشترط المطالبة. وهذا مذهب مالك (5) . والرواية الثانية عن أحمد (6) وذكر
__________
(1) انظر: زاد المعاد 3/212.
(2) انظر: فتح القدير لابن الهمام 5/159.
(3) انظر: المغني لابن قدامة 7/277، ونهاية المحتاج للرملي 7/422.
(4) انظر: المغني لابن قدامة10/277. والإنصاف للمرداوى 10/248
(5) انظر: المنتقى للباجي 7/164. ورحمة الأمة للدمشقي ص/282.
(6) انظر: الإنصاف للمرداوي 10/248.

(1/372)

بعض المعاصرين أن هذا اختيار شيخ الإسلام ابن تيمية (1)
الدليل:
استدلوا بعموم الآية (2) (والسارق والسارقة فاقطعوا أيديهما) الآية. فليس فيها اشتراط مطالبة المسروق منه بماله المسروق وتعقب بدلالة حديث صفوان عليه. وهذا
من باب التخصيص للآية كما خصصت بشروط أخرى منها النصاب والحرز والله أعلم.

الشرط الخامس: انتفاء الشبهة (3) .
هذا شرط متفق عليه عند الأئمة الأربعة، وهو يعود إلى قاعدة شرعية مطردة
في كتاب الحدود وهي: درء الحدود بالشبهات. وقد حكى عليها الإجماع ابن قدامة فقال (4) :
(قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن الحدود تدرء بالشبهات) .
وابن القيم رحمه الله تعالى يبحث بعضاً من الشبه الدارئة لحد السرقة مبيناً القبول
لبعض الشبه. والرد والتعقيب لبعضها (5) . وسياق الحديث عنها عند ابن القيم كما
يلي:
الشبهة الأولى: السرقة في المجاعة.
__________
(1) انظر: السلسبيل في معرفة الدليل 3/125 للشيخ صالح البليهي ط بمطابع نجد/ الرياض سنة 1386 هـ.
(2) الآية رقم 38 سورة المائدة.
(3) الشبهة: هي ما يشبه الثابت وليس بثابت أو هي وجود المبيح صورة لا حقيقة (انظر، بدائع
الصنائع للكاساني 7/36) .
(4) انظر: المغنى 10/155 في باب حد الزنا.
(5) انظر: زاد المعاد 3/ 211- 212، وأعلام الموقعين 3/22، 3/199، 316.

(1/373)

يعني أن المحتاج إذا سرق في زمن المجاعة ما يأكله صار هذا من موجبات درء
حد القطع عنه.
وابن القيم رحمه الله تعالى يوضح هذه الشبهة ويقرر أنها دارئة للحد ويستدل لها من الأثر. ويؤيده بالقياس. وأن درء الحد بها أولى من كثير من الشبه التي يدرء الحد بها عند بعض أهل العلم. وضرب بهذه المثال لتغير الفتوى بتغير الأزمنة والأحوال وبيانها كالآتي:
القائلون بهذه الشبهة:
يبيّن ابن القيم رحمه الله تعالى أن عمر رضي الله عنه لم يقطع السارق في عام المجاعة وأن هذا هو مذهب أحمد والأوزاعي (1) .
الأدلة:
استدل لها ابن القيم من الأثر والقياس كالآتي:
1- قول عمر رضي الله عنه: لا تقطع اليد في عذق ولا عام ولا سنة (2) .
قال السعدي: سألت أحمد عن هذا الحديث فقال: العذق: النخلة والسنة: المجاعة. فقلت لأحمد تقول به: فقال أي لعمري. قلت أن سرق في مجاعة لا تقطعه فقال: لا. إذا حملته الحاجة على ذلك والناس في مجاعة وشدة) .
2- قضية عمر رضي الله عنه مع غلمان حاطب ابن أبي بلتعة (3) :
(ذلك أن غلمة لحاطب ابن أبي بلتعة سرقوا ناقة لرجل من مزينة فأتي بهم عمر فأقروا فأرسل إلى عبد الرحمن بنَ حاطب فجاء فقال له: إن غلمان حاطب سرقوا
__________
(1) انظر: أعلام الموقعين 3/22- 23. وانظر أيضاً المغني لابن قدامة10/288 - 289.
(2) انظر: مصنف عبد الرزاَق 10/242.
(3) هو: حاطب ابن أبي بلتعة بن عمرو بن عمير اللخمي توفي سنة 30 هـ. (انظر: الإصابة لابن حجر 1/299) .

(1/374)

ناقة رجل من مزينة وأقروا على أنفسهم، فقال عمر: يا كثير ابن الصلت (1) . اذهب فاقطع أيديهم فلما ولى بهم ردهم عمر ثم قال: أما والله لولا أني أعلم أنكم تستعملونهم وتجيعونهم حتى أن أحدهم لو أكل ما حرم الله عليه حل له لقطعت أيديهم. وأيم الله إذ لم أفعل لأغرمنك غرامة توجعك. ثم قال: يا مزني بكم أريد منك ناقتك قال: بأربع مائة. قال عمر: اذهب فأعطه ثمانمائة) (2) .
وجه الاستدلال
والاستدلال من هذه القصة واضح فإن عمر رضي الله عنه لم يقطع السارق في المجاعة والله أعلم.
3- القياس.
قال ابن القيم رحمه الله تعالى (3) :
(وإسقاط القطع عن السارق في عام المجاعة هو: محض القياس. ومقتضى قواعد الشريعة فإن السنة إذا كانت سنة مجاعة وشدة غلب على الناس الحاجة والضرورة، فلا يكاد يسلم السارق من ضرورة تدعو إلى ما يسد به رمقه. ويجب
على صاحب المال بذل ذلك له، إما بالثمن أو مجاناً. على الخلاف في ذلك،
والصحيح وجوب بذله مجاناً. لوجوب المواساة وإحياء النفوس مع القدرة على
ذلك والإيثار بالفضل مع ضرورة المحتاج. وهذه شبهة قوية تدرء القطع عن
المحتاج. وهي أقوى من كثير من الشبه التي يذكرها كثير من الفقهاء. بل إذا وازنت بين هذه الشبهة وبين ما يذكرونه ظهر لك التفاوت.
فأين شبهة كون المسروق مما يسرع إليه الفساد (4) . وكون أصله على الإباحة
__________
(1) هو: كثير بن الصلت بن معد يكرب الكندي المدني قال الحافظ ابن حجر في (التقريب
2/132 وهم من جعله محابيا) .
(2) انظر: الموطأ للإمام مالك رحمه الله تعالى 2/123- 124 (كتاب الأقضية) .
(3) انظر: أعلام الموقعين 3/23.
(4) انظر: بيانها فما تقدم ص/628

(1/375)

كالماء (1) . وشبهة القطع به مرة. وشبهة دعوى ملكه بلا بينة (2) . وشبهة إتلافه في الحرز بأكل أو احتلاب من الضرع (3) . وشبهة نقصان ماليته في الحرز بذبح أو تحريق ثم إخراجه (4) .
وغير ذلك من الشبه الضعيفة جداً إلى هذه الشبهة القوية، لا سيما وهو مأذون له
في مغالبة صاحب المال على أخذ ما يسد رمقه. وعام المجاعة يكثر فيه المحاويج
والمضطرون. ولا يتميز المستغني منهم والسارق لغير حاجة من غيره.
فاشتبه من يجب عليه الحد بمن لا يجب عليه: فدرئ.
نعم إذا بان أن السارق لا حاجة به وهو مستغن عن السرقة قطع) . هذا كلام ابن القيم في إبراز هذين الدليلين: القياس. ومقتضى قاعدة الشريعة.
القياس:
وهو في دليله القياسي يقيس حالة السارق عام المجاعة لحاجته إلى ما يأكله على
حالة المضطر بجامع الحاجة. إذ الضرورة المبيحة هي: التي يخاف التلف بها أن ترك
الأكل.
فصارت الحاجة إذا شبهة قوية أسقطت الحد وهو القطع والله أعلم.
الشبهة الثانية: قول السارق هذا ملكي.
هذه من الشبه التي يقررها جماعة من أهل العلم منهم الشافعية (5) والحنابلة (6) ويسميه الشافعي: السارق الظريف (7) .
__________
(1) انظر: المغني لابن قدامة 10/247.
(2) انظر: المغني لابن قدامة 10/278.
(3) انظر: المغني لابن قدامة 10/261.
(4) انظر: المغني لابن قدامة 10/261.
(5) انظر: نهاية المحتاج 7/422 - 423.
(6) انظر: كشاف القناع 6/142.
(7) انظر: كشاف القناع 6/143.

(1/376)

قالوا: إذا قال السارق الذي أخذته ملكي كان عنده وديعة ونحو ذلك فلا قطع عليه ولو كان معروفاً بالسرقة لأن صدقه محتمل.
وابن القيم رحمه الله تعالى يندد بذلك ويبطل هذه الشبهة ويرى أنها من الحيل المحرمة لإبطال حد السرقة فيقول (1) :
(الحيلة على إسقاط حد السرقة بقول السارق: هذا ملكي وهذه داري وصاحبها عبدي من الحيل التي هي إلى المضحكة والسخرية والاستهزاء بها أقرب
منها إلى الشرع ونحن نقول: معاذ الله أن يجعل في فطر الناس وعقولهم قبول مثل
هذا الهذيان البارد المناقض للعقول والمصالح فضلاً عن أن يشرع لهم قبوله. وكيف يظن بالله وشرعه ظن السوء: أنه شرع رد الحق بالباطل الذي يقطع كل أحد ببطلانه. وبالبهتان الذي يجزم كل حاضر ببهتانه. ومتى كان البهتان والوقاحة
والمجاهرة بالزور والكذب مقبولاً في دين من الأديان أو شريعة من الشرائع أو
سياسة أحد من الناس؟. ومن له مسكة من عقل وإن بلى بالسرقة فإنه لا يرضى
لنفسه بدعوى هذا البهت والزور. ويا لله ويا للعقول! أيعجز سارق قط عن التكلم
بهذا البهتان ويتخلص من قطع اليد. فما معنى شرع قطع يد السارق ثم إسقاطه بهذا
الزور والبهتان) .
وقال أيضاً في معرض بيانه لبطلان الحيل (2) :
(ويا لله العجب كيف يسقط القطع عمن اعتاد سرقة أموال الناس، وكلما
أمسك معه المال المسروق قال: هذا ملكي. والدار التي دخلتها داري. والرجل الذي دخلت داره عبدي، قال أرباب الحيل: فيسقط عنه الحد بدعوى ذلك.
فهل تأتي لهذا سياسة قط جائرة أو عادلة. فضلاً عن شريعة نبي الأنبياء فضلاً
عن الشريعة التي هي أكمل شريعة طرقت العالم) .
__________
(1) انظر: أعلام الموقعين 3/257.
(2) انظر: أعلام الموقعين 3/199. وأيضاً 3/316.

(1/377)

الشبهة الثالثة: أن من سرق من شيء له فيه حق درئ عنه الحد:
ذكر ابن القيم الحديث في ذلك فقال (1) :
(درء صلى الله عليه وسلم القطع عن عبد من رقيق الخمس (2) سرق من الخمس. وقال: مال الله سرق بعضه بعضاً رواه ابن ماجه) (3) .
ثم ذكر الاستنباط من هذا الحديث (أن من سرق من شيء له فيه حق لم
يقطع) (4)
وهذه شبهة دارئة على ما هو مدون في المذاهب الأربعة (5) .
وقال ابن قدامة (هو قول عامة أهل العلم) (6) .
فلا يقطع عندهم الوالد فيما أخذ من مال ولده لأنه أخذ ما يحقق له أخذه، ولا الوالدة فيما أخذت من مال ولدها ولا العبد فيما سرق من مال سيده.
مناقشة ابن القيم في هذا الدليل:
نفهم من كلام ابن القيم رحمه الله تعالى في قوله (من سرق من شيء له فيه حق
لم يقطع) مسايرته للجمهور في رأيهم المسطر قريباً. لكن ابن القيم في هذا اكتفى بالاستدلال بحديث ضعيف على خلاف عادته.
فهل يسلم تضعيف هذا الحديث. وفي حالة ضعفه ما هي الأدلة في هذه القضية.
__________
(1) انظر: زاد المعاد 3/211.
(2) الخمس: أي خمس الغنيمة سمى به لأنها تقسم إلى خمسة أقسام (النهاية لابن الأثير 2/79) .
(3) انظر: سنن ابن ماجه 2/864.
(4) انظر: زاد المعاد 3/212.
(5) انظر: 5/144 شرح فتح القدير 5/144، وجواهر الإكليل 2/293 ونهاية المحتاج 7/435، وكشاف القناع 6/ 141.
(6) انظر: المغني10/284 - 285

(1/378)

سند الحديث:
هذا الحديث رواه ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم وهو من مفاريد
ابن ماجه. ولذا قال في الزوائد (في إسناده جبارة وهو ضعيف) (1) .
وجبارة هذا هو: جبارة بن المغلس الكوفي المتوفى سنة 241 هـ. وهو ضعيف كما في التقريب (2) وهو شيخ ابن ماجه في هذا الحديث. وقد قال الذهبي (3) (شيخ واه)
وقد قال الحافظ بن حجر في هذا الحديث (إسناده ضعيف) (4) . وقد روى
عبد الرزاق هذا الحديث في (مصنفه) (5) من وجه مرسل عن ميمون بن مهران. قال (أتي النبي صلى الله عليه وسلم بعبد قد سرق من الخمس. فقال: مال الله سرق بعضه بعضاً. ليس عليه قطع) .
وميمون بن مهران هو الجزري من ثقاة الأئمة الفقهاء وقال ابن حجر (6) (كان يرسل مات سنة 117 هـ) .
ولم أجد للموصول بعد البحث شاهداً أو متابعاً. فهو إذا على ما تقدم حديث ضعيف لا تقوم به حجة والله أعلم.
ما هي الأدلة إذاً:
استدل أهل العلم لهذا الحكم بعدة أدلة من المرفوع والموقوف منها ما يلي:
استدلوا بعموم حديث جابر رضي الله عنه أن رجلاً قال يا رسول الله أن لي
__________
(1) انظر: سنن ابن ماجه 2/864.
(2) انظر: 1/124.
(3) انظر: المغني 1/127.
(4) انظر: تلخيص الحبير 4/69.
(5) انظر: 10/212.
(6) انظر: تقريب التهذيب 2/293

(1/379)

مالاً وولداً، وإن أبي يريد أن يجتاح مالي فقال: أنت ومالك لأبيك. رواه ابن ماجه بسند صحيح على شرط البخاري كما في (الزوائد) (1)
وجه الاستدلال:
استدل بهذا الحديث على سقوط القطع بسرقة الأب من مال ابنه لأن الكلام للتمليك في قوله (لأبيك) ففي هذا شبهة الانبساط بين الأب وابنه وعليه: فلا يجوز قطع الإنسان يأخذ ما أمر النبي صلى الله عليه وسلم بأخذه ولا أخذ ما جعله النبي صلى الله عليه وسلم مالاً
له مضافاً إليه كما بينه ابن قدامة (2) وابن الهمام (3) .
ب- ما رواه في (مصنفه) (4) بسند صحيح أن عمر رضي الله عنه: جاءه عبد الله بن عمرو الحضرمي (5) بغلام له، فقال له: إن غلامي هذا سرق فاقطع يده،
فقال عمر: ما سرق قال: مرآة امرأتي، قيمتها ستون درهما. قال أرسله فلا
قطع عليه. خادمكم أخذ متاعكم، ولكنه لو سرق من غيركم قطع. ورواه
البيهقي (6) .
والقضايا بنحو هذا كثيرة عن جماعة من السلف رواها عبد الرزاق (7) وذكر طرفاً منها ابن قدامة ثم قال (8) :
(وهذه قضايا تشتهر ولم يخالفها أحد فتكون إجماعاً. وهذا يخص عموم
الآية (6) ولأن هذا إجماع من أهل العلم لأنه قول من سمينا من الأئمة ولم يخالفهم في
__________
(1) انظر: سنن بن ماجه 2/769.
(2) انظر: المغني 10/285.
(3) انظر: شرح فتح القدير 5/142.
(4) انظر: 10/210.
(5) هو: حليف بني أمية ولد على عهد النبي صلى الله عليه وسلم. ترجمه الحافظ بن حجر في (الإصابة 2/342)
ولم يذكر سنة وفاته.
(6) انظر: السنن الكبرى 8/282.
(7) انظر: المصنف 10/ 210- 212.
(8) انظر: المغني 10/285.
(9) هي قوله تعالى: والسارق والسارقة الآية رقم 38 سورة المائدة.

(1/380)

عصرهم أحد فلا يجوز خلافه بقول من بعدهم، كما لا يجوز ترك إجماع الصحابة
بقول أحد من التابعين) .
وأهل العلم يطردون لهذه الأدلة ولغيرها: أنه لا قطع بسرقة الولد مال والده ولا
بسرقة مسلم من بيت المال في فروع كثيرة هي محل اتفاق بين الأئمة الأربعة (1) والله
أعلم.
الشرط السادس: ثبوت السرقة بشهادة عدلين أو الإقرار مرتين
عن أبي أمية المخزومي (2) رضي الله عنه (أن النبي صلى الله عليه وسلم أتى بلص قد اعترف
اعترافاً، ولم يوجد معه متاع، فقال رسول الله: ما إخالك (3) سرقت. قال: بلى. فأعاد عليه مرتين أو ثلاثاً. فأمر به فقطع، وجيء به. فقال: استغفر الله وتب إليه. فقال: أستغفر الله وأتوب إليه. فقال: اللهم تب عليه ثلاثاً) . رواه أبو داود (4) . والنسائي (5) . وابن ماجه (6) .
ساق ابن القيم رحمه الله تعالى هذا الحديث مختصراً في أحكام النبي صلى الله عليه وسلم في السرقة ثم قال (7) :
(فيه أنه لا يقطع إلا بإقرار مرتين أو بشهادة شاهدين لأن السارق أقر عنده
مرة فقال: ما إخالك سرقت. فقال: بلى. فقطعه حينئذ ولم يقطعه حتى أعاد عليه مرتين) .
__________
(1) انظر: المغني 10/85 - 87. وفتح القدير لابن الهمام 5/142- 145 ونهاية المحتاج للرملي
7/423- 424. وجواهر الإكليل للأزهري 2/ 291.
(2) هو: أبو أمية المخزومي أو الأنصاري صحابي/ اسمه كنيته. له هذا الحديث (انظر الإصابة لابن حجر 4/12) .
(3) إخالك: أظنك (انظر: القاموس 3/383 وانظر: زهر الربى على سنن النسائي للسيوطي
8/60) .
(4) انظر: سنن أبي داوود 4/542.
(5) انظر: سنن النسائي 8/ 60.
(6) انظر: سنن ابن ماجه 2/866.
(7) انظر: 3/211 زاد المعاد 3/211- 212

(1/381)

وطريق الثبوت للسرقة بشهادة عدلين اثنين هذا من طرق الإثبات المتفق عليها عند أهل العلم. كما حكاه ابن رشد (1) وابن قدامة (2) وابن الهمام (3) وقال (هذا بإجماع الأمة) .
ثبوتها بالإقرار:
أما ثبوتها بالإقرار فقد اختلف أهل العلم في عدده على قولين:
القول الأول:
وهو كما ذكر ابن القيم: من أنه لا بد من الإقرار مرتين (4) . وهذا من مفردات الحنابلة عن الثلاثة على ما قرره: ابن قدامة (5) . وابن هبيرة (6) . والدمشقي (7) . وابن رشد (8) . وابن الهمام (9) .. وغيرهم.
دليله:
استدلوا بالسنة والقياس:
أما السنة: فحديث أبي أمية المخزومي كما تقدم قريباً.
وأما القياس:
__________
(1) انظر: 2/454 بداية المجتهد 2/454.
(2) انظر: المغني 10/289 - 292.
(3) انظر: شرح فتح القدير 5/126- 127.
(4) انظر: ص/643.
(5) انظر: المغني مع الشرح الكبير 10/291.
(6) انظر: الإفصاح 2/ 417.
(7) انظر: رحمة الأمة في اختلاف الأئمة ص/280.
(8) انظر: بداية المجتهد 2/454.
(9) انظر: شرح فتح القدير 5/126

(1/382)

فذكره ابن قدامة (1) :
(ولأنه يتضمن إتلافاً في حد فكان من شرط التكرار كحد الزنا. ولأنه أحد حجتي القطع فيعتبر فيه التكرار كالشهادة) .
وهذا الدليل يتضمن قياسين:
أحدهما: قياس تكرار الإقرار في حد السرقة على التكرار للإقرار في حد
الزنى.
الثاني: قياس تكرار الإقرار في حد السرقة على العدد في الشهادة فيه.
تعقب الحنفية لهذا القياس:
وابن الهمام رحمه الله تعالى لا يرتضي هذا القياس ويراه قياساً مع وجود الفارق، ويقرر هذا في قياس تكرار الإقرار على الشهادة فيقول (2) :
(أما قياسه على الشهادة فمع الفارق لأن اعتبار العدد في الشهادة إنما هو لتقليل التهمة ولا تهمة في الإقرار، إذ لا يتهم الإنسان في حق نفسه بما يضره ضرراً بالغاً، على أن الإقرار الأول: إما صادق والثاني لا يفيد شيئاً إذ لا يزداد صدقاً،
وإما كاذب فبالتالي لا يصير صدقاً، فظهر أنه لا فائدة في التكرار) .
وهذا التعقب مناقش بأن التهمة موجودة في كل من البينتين: الإقرار والشهادة ولهذا قال الرسول صلى الله عليه وسلم لماعز: " لعلك قبلت" ونحو ذلك من ألفاظ الاستيثاق، ودفع عوامل الاحتمال ليبقى الإقرار سليماً وظاهراً. فتبين إذا موافقة هذا القياس للنص وهو حديث أبي أمية المخزومي رضي الله عنه (2) .
وأيضاً: فلو قيل بهذا التعقب لقلنا بعدم التكرار في الإقرار في الزنى
والنصوص فيه متكاثرة لا تدفع والله أعلم.
__________
(1) انظر: المغني مع الشرح الكبير 10/291.
(2) انظر: شرح فتح القدير 5/126

(1/383)

القول الثاني:
أنه يثبت بالإقرار مرة واحدة ولا يفتقر إلى مرتين، وهذا مذهب: الحنفية (1)
والمالكية (3) والشافعية (3) .
دليلهم:
استدلوا بالقياس، فقال ابن قدامة في بيانه له (4) :
(لأنه حق يثبت بالإقرار فلم يعتبر فيه التكرار كحق الآدمي) .
وقال ابن الهمام أيضاً (5) :
(لأن السرقة قد ظهرت بالإقرار مرة فيكتفى به كما في القصاص وحد
القذف) .
نقض هذا القياس:
وقد بين ابن قدامة رحمه الله تعالى انتقاض هذا القياس لوجود قادح فيه
بوجود الفارق فقال (6) (إن الإقرار في السرقة يفارق حق الآدمي لأن حقه مبنى
على الشح والتضييق ولا يقبل رجوعه عنه بخلاف مسألتنا) .
وبنحو هذا التعقب ذكره صاحب الهداية من الحنفية (7) . وابن الهمام أيضاً (8)
__________
(1) انظر: شرح فتح القدير 5/125.
(2) انظر: بداية المجتهد 2/454.
(3) انظر: نهاية المحتاج 7/ 140
(4) انظر: المغني 10/292.
(5) انظر: فتح القدير 5/125.
(6) انظر: المغني 10/292.
(7) انظر: الهداية مع فتح القدير 5/125.
(8) انظر: فتح القدير 5/125.

(1/384)

الترجيح:
والذي يظهر لي والله أعلم هو القول الأول على ما ذكره ابن القيم رحمه الله تعالى: فلا بد من الإقرار مرتين لورود السنة به. وعليه أيضاً يدل قضاء السلف رضي الله عنهم كما في قضاء علي رضي الله عنه أنه جاء رجل إليه فقال: إني سرقت فرده: فقال: إني سرقت فقال شهدت على نفسك مرتين. فقطعه. قال: فرأيت يده في عنقه معلقة) رواه عبد الرزاق (1) والله أعلم.
__________
(1) انظر: مصنف عبد الرزاق 10/191. وسنن البيهقي 8/275

(1/385)


المبحث الرابع: عقوبات السارق - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع:
في عقوبات السارق.
تناول ابن القيم الحديث عن عقوبات السارق الحدية والتعزيرية على النحو الآتي:
1- العقوبة الحدية بقطع يد السارق.
2- العقوبة بالإتيان على أطراف السارق.
3- العقوبة بقتل السارق.
4- العقوبات التعزيرية للسارق.
والكلام عنها على هذا النسق والترتيب.
1- العقوبة الحدية بقطع يد السارق:
مما علم من الإسلام بالضرورة أن العقوبة الحدية المقدرة للسارق قطع يده اليمنى أن كانت موجودة لدلالة الكتاب في قوله تعالى (1) (والسارق والسارقة فاقطعوا أيديهما) وفي قراءة بن مسعود (فاقطعوا أيمانهما) (2) . ومن السنة الأحاديث
المتكاثرة البالغة مبلغ التواتر قوله وقضائه صلى الله عليه وسلم وانعقاد الإجماع على ذلك من
المسلمين كما حكاه غير واحد من كبار النقلة منهم: ابن حزم (3) . وابن قدامة (4) . وابن حجر (5) . وابن هبيرة (6) . وابن الهمام (7) . وغيرهم.
__________
(1) الآية رقم 38 سورة المائدة.
(2) انظر: فتح الباري 12/99. والمغني 10/264. وتفسير القرطبي 6/172.
(3) انظر: المحلي 11/386، 11/432. ومراتب الإجماع ص/135.
(4) انظر: المغني10/239، 10/264.
(5) انظر: فتح الباري 12/97.
(6) انظر: الإفصاح 2/414.
(7) انظر: فتح القدير 5/153

(1/386)

وابن القيم في هذه العقوبة يسوق أحكام النبي صلى الله عليه وسلم فيها قولاً وتنفيذاً كما تقدم
ذكرها والله أعلم (1) .
2- عقوبة السارق بالإتيان على أطرافه
محل هذه العقوبة فيما إذا سرق ثانياً وثالثاً ورابعاً. هل يؤتى على أطرافه بمعنى
أن يقطع في كل سرقة يد أو رجل حتى يؤتى على أطرافه الأربعة اليدين والرجلين أم لا؟.
في هذه العقوبة محل وفاق ومحل خلاف. وابن القيم رحمه الله تعالى ساق الحديث عن هذه العقوبة على وجهين (2) :
الأول: بيان ما يروى فيها عن النبي صلى الله عليه وسلم.
الثاني: بيان اختلاف العلماء فيها وتعليل الخلاف.
وهو رحمه الله تعالى لم يفصح لنا عن اختياره في هذه المسألة وإن كان ظاهر توهينه للمروي فيها يفيد اختياره عدم الإتيان على أطراف السارق؟.
وهذه العقوبة طرقتها أقلام العلماء بالبيان والتفصيل ولا بد في تجلية التحقيق فيها من إجراء الكلام على ما يلي:
أ- بيان ما يروى فيها عن النبي صلى الله عليه وسلم وبيان منزلته حسب الصناعة.
ب- بيان ما يروى فيها عن الصحابة رضي الله عنهم.
ج- بيان محل الاتفاق في هذه العقوبة.
د- بيان محل الخلاف في هذه العقوبة.
__________
(1) انظر: ص/647، وللعلماء تفاصيل في كيفية القطع ومن أين يقطع لكن الذي عليه كافة العلماء
أن القطع لليد اليمنى من مغرز الرسغ من الساعد (انظر: تفسير القرطبي 6/171) .
(2) انظر: زاد المعاد 3/213. وتهذيب السنن 6/236

(1/387)

1- بيان ما يروى فيها عن النبي صلى الله عليه وسلم.
يروى فيها جملة أحاديث مرفوعة منها ما هو مختص بالإتيان على الأطراف فقط ومنها ما فيه مع ذلك القتل في الخامسة وهي على ما يلي:
الحديث الأول: حديث أبي هريرة رضي الله عنه:
عن أبي هريرة رضي الله عنه أن رسول الله قال (إذا سرق السارق
فاقطعوا يده، فإن عاد فاقطعوا رجله، فإن عاد فاقطعوا يده، فإن عاد فاقطعوا رجله) .
ومدار إسناده عنده على الواقدي صاحب المغازي وهو: محمد بن عمر بن واقد الأسلمي الواقدي. متروك الحديث مات سنة 207 هـ (1) . وذكره ابن حجر
من رواية الشافعي عن بعض أصحابه (2) . فيكون من رواية عن مجهول الحال والعين
فإن أصحاب الشافعي كثيرون وفيهم من تكلم فيه: مثل شيخه إبراهيم بن محمد كما في (زاد المعاد) (3) لابن القيم رحمه الله تعالى.
فتبين من هذا أن حديث أبي هريرة رضي الله عنه لا يصح الاحتجاج به لوجود متروك في رواية الدارقطني. ومجهول في رواية الشافعي والله أعلم.
الحديث الثاني: حديث عصمة بن مالك رضي الله عنه (4) .
عن عصمة بن مالك رضي الله عنه قال (سرق مملوك في عهد النبي صلى الله عليه وسلم صلى الله عليه وسلم فرفع
إلى النبي صلى الله عليه وسلم فعفى عنه ثم رفع إليه، فعفى عنه. فرفع ثالثة إلى النبي صلى الله عليه وسلم فعفى
__________
(1) انظر: تقريب التهذيب 3/194.
(2) انظر: تلخيص الحبير 1/97.
(3) انظر:1/65.
(4) هو: عصمة بن مالك الخطمي رضي الله عنه (انظر: الإصابة 2/475) .

(1/388)

عنه ثم رفع إليه الرابعة وقد سرق، فعفى عنه، ثم رفع إليه الخامسة وقد سرق فقطع يده، ثم رفع إليه السادسة فقطع رجله، ثم رفع إليه السابعة فقطع يده، ثم رفع إليه الثامنة فقطع رجله وقال رسول الله صلى الله عليه وسلم: أربع بأربع) .
رواه الدارقطني (1) ، والطبراني (2) ،
منزلة هذا الحديث:
مدار إسناد هذا الحديث عندهما على: الفضل بن المختار أبو سهل البصري. وهو ضعيف جداً، وقد ترجمه الذهبي (3) ولم يذكر فيه من وثقه وذكر هذا الحديث
من مناكيره ثم قال بعد سياقه (وهذا يشبه أن يكون موضوعاً) .
وقال ابن حجر في ترجمة عصمة بن مالك رضي الله عنه (4) :
(له أحاديث ... مدارها على الفضل بن المختار، وهو ضعيف جداً) .
وقال الزيلعي (5) :
(هذا حديث ضعيف، وقال عبد الحق: هذا حديث لا يصح للإرسال والضعف
في الإسناد) .
وقال الهيثمي (6) :
(فيه الفضل بن مختار وهو ضعيف) .
فالحديث إذاً: لا تقوم به حجة بهذا الإسناد على ما أفادته كلمة الحفاظ والله أعلم.
__________
(1) انظر: سنن الدارقطني 3/173.
(2) انظر: بواسطة تلخيص الحبير 3/68.
(3) انظر: الميزان 3/358-359.
(4) انظر: الإصابة 4/ 475
(5) انظر: نصب الراية 3/273.
(6) انظر: مجمع الزوائد 6/275

(1/389)

رواية الحارث له مرسلاً:
وهذا الحديث قد روي من وجه آخر مرسلاً أرسله: الحارث بن عبد الله ابن
أبي ربيعة المخزومي أمير الكوفة المتوفى قبل السبعين من الهجرة (1) وقد حدث به
مباشرة عن النبي صلى الله عليه وسلم كما رواه عبد الرزاق (2) وابن حزم (3) وابن أبي شيبة (4) .
منزلة هذه الرواية:
وهذه الرواية من هذا الوجه لا تقوم بها حجة أيضاً لأن بين الحارث وبين النبي صلى الله عليه وسلم مفازة فأنى له الرواية عنه مباشرة والله أعلم.
اَلحديث الثالث:
هذان حديثان وردا بخصوص الإتيان على أطراف السارق. وقد ورد حديث
آخر من وجوه متعددة يتضمن هذه الحكومة مع الحكم بقتله. من حديث جابر والحارث بن حاطب رضي الله عنهما. والكلام عنهما كما يلي:
حديث جابر رضي الله عنه:
عن جابر رضي الله عنه قال (جيء بسارق إلى النبي صلى الله عليه وسلم فقال: اقتلوه: فقالوا
يا رسول الله إنما سرق. فقال: اقطعوه. قال: فقطع. ثم جيء به الثالثة فقال: اقتلوه. فقالوا يا رسول الله إنما سرق فقال: اقطعوه. ثم أتى به الرابعة. فقال: اقتلوه فقالوا يا رسول الله إنما سرق. قال اقطعوه. فأتى به الخامسة فقال اقتلوه. قال جابر: فانطلقنا به، فقتلناه، ثم اجتررناه فألقيناه في بئر، ورمينا عليه الحجارة) .
__________
(1) انظر: التقريب. 1/ 141.
(2) انظر: المصنف 10/188.
(3) انظر: المحلى 11/423.
(4) انظر: نصب الراية 3/373

(1/390)

روا5 أبو داوود (1) . والنسائي (2) . والبيهقي (3) . والدارقطني (4) . وقال النسائي بعده (هذا حديث منكر. ومصعب بن ثابت ليس بالقوي في الحديث) . وأسانيده عندهم عدا الدارقطني مدارها على: مصعب. بن ثابت بن عبد الله بن الزبير بن العوّام الأسدي. قال فيه ابن حجر: لين الحديث وكان عابداً مات سنة 157 هـ (5) .
ومعلوم أن اصطلاح الحافظ فيمن قال فيه (لين الحديث) أنه لا يتابع على
حديثه (6) .
وأما الدارقطني فقد رواه بثلاثة أسانيد إلى هشام بن عروة (7) . عن محمد بن المنكدر (8) عن جابر رضي الله عنه. وقد رواه عن هشام ثلاثة وهم:
أ- محمد بن يزيد بن سنان الجزري أبو عبد الله ابن أبي فروة المتوفى سنة 220 هـ. وقد أدخله الذهبي في (الميزان) (9) في نقد الضعفاء ولم يذكر
توثيقاً له. وقال ابن حجر: ليس بالقوي (10) .
ب- ورواه عن هشام: عائذ بن حبيب بن الملاح الكوفي. وقد اختلفت كلمة
__________
(1) انظر: سنن أبي داوود 4/565-567
(2) انظر: سنن النسائي 8/73.
(3) انظر: السنن الكبرى 8/272-273.
(4) انظر: سنن الدارقطني 3/ 181.
(5) انظر: ميزان الاعتدال للذهبي 4/ 120.
(6) انظر: التقريب 1/5.
(7) هو: هشام بن عروة بن الزبير بن العوّام الأسدي المتوفى سنة 145 هـ. (انظر: التقريب لابن حجر 2/319)
(8) هو: محمد بن المنكدر بن عبد الله التيمي المدني مات سنة 130 هـ. (انظر: التقريب لابن حجر
2/210) .
(9) انظر: 4/69.
(10) انظر: التقريب 2/ 219

(1/391)

النقاد فيه بين التعديل والتجريح كما في (الميزان (1)) وقال ابن حجر: صدوق رمي بالتشيع (2) .
وقال الذهبي بعد سياق الأقوال فيه (قلت شيعي جلد) (3) .
ج- ورواه عن هشام: سعيد بن يحيى بن صالح اللخمي الكوفي. وقد أدخله الذهبي في (الميزان) (4) في نقد الضعفاء وذكر اختلاف كلمة النقاد فيه
بين التعديل والتجريح. وهو من رجال البخاري في صحيحه لكن ليس له
في البخاري سوى حديث واحد ولم ينفرد به بل توبع عليه (5) وقال ابن حجر: صدوق وسط (6) .
روايته من حديث الحارث بن حاطب (7) رضي الله عنه:
عن الحارث بن حاطب رضي الله عنه قال:
(أتى رسول الله صلى الله عليه وسلم بلص فقال: اقتلوه. فقالوا: يا رسول الله، إنما سرق، فقال: اقتلوه قالوا: يا رسول الله إنما سرق، قال: اقطعوا يده. قال: ثم سرق فقطعت رجله. ثم سرق على عهد أبي بكر رضي الله عنه حتى قطعت قوائمه كلها. ثم سرق أيضاً الخامسة. فقال أبو بكر رضي الله عنه كان رسول الله صلى الله عليه وسلم أعلم بهذا حين قال: اقتلوه. ثم دفعه إلى فتية من قريش ليقتلوه. منهم عبد الله بن
__________
(1) انظر: 2/ 363.
(2) انظر: التقريب 1/390.
(3) انظر: الميزان 2/363.
(4) انظر: 2/162.
(5) انظر: هدى الساري مقدمة فتح الباري ص/406.
(6) انظر: التقريب 1/308.
(7) هو: الحارث بن حاطب بن الحارث بن معمر الجمحي صحابي صغير مات بعد سنة 66 هـ
(انظر التقريب لابن حجر 1/140) .

(1/392)

الزبير. وكان يحب الإمارة. فقال: أمروني عليكم، فأمروه عليهم. فكان إذا ضرب ضربوه حتى قتلوه.
رواه النسائي (1) . وقال (لا أعلم في هذا الباب حديثاً صحيحاً) (2) . ورواه
الحاكم (3) وقال (صحيح الإسناد ولم يخرجاه) قال الذهبي معقباً على الحاكم (قلت بل
منكر) .
وقال الزيلعي ورواه الطبراني في معجمه (4) .
والذي دعا بالحاكم إلى تصحيحه كون رجال إسناده ثقات لكن النقاد لم يرتضوه وإن كانوا ثقات بل حكموا بنكارته كما قرره العالمان: النسائي والذهبي.
الحديث الرابع: حديث عبد الله بن زيد الجهني رضي الله عنه (5) .
قال (قال رسول الله صلى الله عليه وسلم: من سرق متاعاً فاقطعوا يده، فإن سرق فاقطعوا
رجله، فإن سرق فاقطعوا يده، فإن سرق فاقطعوا رجله، فإن سرق فاضربوا
عنقه) رواه أبو نعيم (6) في (الحلية) (7) ثم قال (تفرد به حزام بن عثمان وهو من
الضعف بالمحل العظيم) .
منزلة هذا الحديث:
وقد وقع في إسناد هذا الحديث تصحيف عجيب في اسم (حرام ابن عثمان)
__________
(1) انظر: سنن النسائي 8/83.
(2) هذه العبارة للنسائي ليست في النسخة المطبوعة. ولكن ذكرها ابن القيم بعد سياقه في (تهذيب السنن 6/236) وابن حجر أيضاً في: فتح الباري 12/100. وهذا يدل على أنها في (السنن
الكبرى) وهي مفقودة والله أعلم.
(3) انظر: المستدرك 4/ 382.
(4) انظر: نصب الراية 3/372.
(5) انظر: في ترجمته: الحلية لأبي نعيم 2/6 وقال (توفي في زمن معاوية رضي الله عنه) .
(6) هو: أحمد بن عبد الله الأصبهاني المتوفى سنة 430 هـ. (انظر: الأعلام للزركلي 1/150)
(7) انظر:2/6

(1/393)

حيث ذكر باسم (حزام بن عثمان) بالحاء المهملة والزاي المعجمة. وصوابه (حرام) بالحاء المهملة والراء المكسورة المهملة أيضاً على وزن (حزام) كما ضبطه الخطيب البغدادي (1) . وقد بحثت كثيراً فلم أر في الرواة من اسمه (حزام بن عثمان) وتصحيحه إلى (حرام ابن عثمان) لا أشك به فإن (حرام بن عثمان الأنصاري المتوفى سنة 150 هـ. من طبقة: معاذ بن عبد الله بن خبيب الجهني المتوفى سنة 118 هـ (2) . وهو شيخه في هذا الحديث وكلاها مدنيان.
إذا علم ذلك: فإن حرام هذا متروك الحديث كما قاله الذهبي فقال (3) (حرام ابن عثمان الأنصاري. تابعي. متروك مبتدع) .
فالحديث إذا لا يصلح في باب المتابعات والشواهد فضلاً عن أن يكون حجة بنفسه والله أعلم.
خلاصة الصناعة الإسنادية:
هي أن أحاديث الإتيان على الأطراف المرفوعة إلى النبي صلى الله عليه وسلم وهي: حديث
أبي هريرة رضي الله عنه وحديث عصمة رضي الله عنه، ومرسل الحارث بن
عبد الله رحمه الله تعالى، كلها لا تقوم بها حجة عن المعصوم صلى الله عليه وسلم في إتيان هذه
العقوبة: وهي الإتيان على الأطراف الأربعة بالقطع لمن تكررت منه السرقة أربعاً.
وأن أحاديث الإتيان على أطرافه مع قتله في الخامسة منزلتها الإسنادية على ما
يلي:
فحديث عبد الله بن زيد الجهني: لا يحتج به لأن في سنده متروك.
وحديث جابر: في أسانيده عند أبي داوود والنسائي، والبيهقي ضعف.
__________
(1) انظر: تاريخ بغداد 8/277-280.
(2) انظر: تهذيب التهذيب لابن حجر 10/193.
(3) انظر: المغنى في الضعفاء1/152 ط سنة 391 هـ. نشر دار إحياء التراث العربي في بيروت.

(1/394)

وأن روايته من حديث: الحارث بن حاطب، وإن كان بإسناد رجاله ثقات
لكن قد حكم الحفاظ بنكارته.
هذه خلاصة مباحث الصناعة الإسنادية لهذه الأحاديث. ومنها يتضح أن محل النظر فيها: هو قصة الإتيان على الأطراف مع القتل في الخامسة من حديث جابر والحارث رضي الله عنهما.
وللعلماء في الجواب عنه عدة مسالك، ذكر ابن القيم رحمه الله تعالى منها ثلاثة، وقد حصل بالتتبع مسلكان آخران وبيانها كما يلي:
مسالك العلماء التي ذكرها ابن القيم في الجواب عن هذا الحديث:
المسلك الأول: نفى صحة هذا الحديث:
قال ابن القيم رحمه الله تعالى (1) :
(اختلف الناس في هذه الحكومة فالنسائي وغيره لا يصححون هذا الحديث.
قال النسائي هذا حديث منكر، ومصعب بن ثابت ليس بالقوى) . و (في تهذيب السنن) (2) ساق الحديث بروايتيه عند النسائي من حديث جابر والحارث ثم قال بعد حديث الحارث (قال النسائي: ولا أعلم في هذا الباب حديثاً صحيحاً) . وهذه اللفظة من النسائي راوي حديث الحارث بن حاطب رضي الله عنه بإسناد رجاله ثقات: لها قوتها ومنزلتها إذ يقول بعد سياقه (ولا أعلم في هذا الباب حديثاً صحيحاً) (3) .
وقد تبين لي- والله أعلم- أن النسائي يرمي إلى تعليله: بنكارته. مع الاضطراب الحاصل وبيان ذلك على ما يلي:
أولاً: إن في سياقه نكارة لأمرين هما:
__________
(1) انظر: زاد المعاد 3/213.
(2) انظر: 6/ 236.
(3) انظر: فيما تقدم ص/655

(1/395)

مخالفة هذه القصة للمشهور من هديه صلى الله عليه وسلم من التثبت والاستفصال من أرباب الحدود كما في قصة ماعز رضي الله عنه وفي قصة السارق الذي قال له صلى الله عليه وسلم - واضحة ذلك أن لفظ الخبر (أنه جيء بلص فقال صلى الله عليه وسلم اقتلوه: فقالوا للنبي صلى الله عليه وسلم: إنما سرق. وهكذا في كل مرة يقول لهم صلى الله عليه وسلم: اقتلوه فأخبروه بجرمه وأنه (السرقة) فيقول صلى الله عليه وسلم (اقطعوه) . هذا ما يستبعد حصوله وهو صلى الله عليه وسلم في مقام التشريع والبيان للناس. وحد السارق: القطع لليد اليمنى في المرة الأولى لا القتل. والأمر الثاني: المفيد لنكارته: مباينة هذه القصة للمعقول، إذ كيف يتصور أن يأتي شخص مقطوع اليدين والرجلين (فيهتك الحرز) ويسرق ويخرج بالمال المسروق من حرزه. هذا لا يتأتى.
وليس هذا رد للنص بالعقل واستبعاد التصور: كلا ثم كلا. ولكنه شرح وبيان لحكم الحفاظ والنقاد على هذا الحديث: بالنكارة. وأنه حديث منكر.
ثانياً: في القصة اضطرابا (1) .
قد جاء في متن هذا الحديث اضطراباً لا يمكن معه الجمع بين القصتين ذلك أنه جاء في روايته من حديث جابر رضي الله عنه: أن السارق قتل في الخامسة في عهد النبي صلى الله عليه وسلم.
وجاء في روايته من حديث الحارث رضي الله عنه: أن السارق قتل في الخامسة
في خلافة أبي بكر رضي الله عنه: والقصة واحدة. والجمع متعذر؟. فهل هذا إلا وجه من وجوه الاضطراب فهذا الحديث إذا مضطرب في متنه والمضطرب من قسم الضعيف.
فتخلص إذا أن هذا حديث لا تقوم به حجة: لنكارته واضطرابه والله أعلم. وهذا المسلك: هو عدم تصحيح هذا الحديث ورده رواية ودراية هو مذهب جماعة
__________
(1) المضطرب هو اختلاف الرواة على شيخ بعينه. ويكون في المتن أيضاً (انظر اختصار علوم الحديث لابن كثير ص/72 ط أحمد شاكر سنة 370 هـ. بمصر)

(1/396)

النقاد منهم النسائي كما تقدم.
ومنهم الخطابي (1) قال (هذا الحديث في بعض إسناده مقال) . ثم بيّن وجوهاً من المعاني يتخرج عليها الحديث وفيها يقول (إن كان له أصل) وفي بعضها يقول (إن صح الحديث) .
ومنهم ابن حجر إذ تعقب أسانيده بالتضعيف (2) .
ومنهم الزيلعي حيث تعقب أسانيده بالتضعيف أيضاً (3) .
ومنهم ابن عبد البر إذ قال (حديث القتل منكر لا أصل له) (4) .
وهذا المسلك هو الذي تقتضيه قواعد النقد وأصول المنهج في البحث والله أعلم.
المسلك الثاني: خصوصية هذه الحكومة بهذا الرجل.
قال ابن القيم رحمه الله تعالى في بيان هذا المسلك (5) :
(ومنهم من يحسنه ويقول: هذا حكم خاص بذلك الرجل وحده لما علم رسول الله صلى الله عليه وسلم من المصلحة في قتله) .
وقد ذكر هذا الوجه أيضاً الحافظ ابن حجر فقال (6) :
(وقال بعضهم هو خاص بالرجل المذكور فكأن النبي صلى الله عليه وسلم اطلع على أنه واجب القتل ولذلك أمر بقتله من أول مرة) . وذكر نحوه صاحب (عون
__________
(1) انظر: معالم السنن 6/236- 237- 238.
(2) انظر: تلخيص الحبير4/ 68- 69.
(3) انظر: نصب الراية 3/372- 373.
(4) انظر: سبل السلام4/ 27- 28.
(5) انظر: زاد المعاد 3/213.
(6) انظر: فتح الباري 12/ 99

(1/397)

المعبود) (1) . وذكره قبلهم (المنذري) (2) . والخصوصية لا بد لها من دليل يدل عليها وهذا مجرد احتمال هنا، وما دعاهم إلى ذلك إلا مخالفة هذه القصة لما عهد في أحكام الحدود كما تبين في المسلك قبله والله أعلم.
المسلك الثالث: القول بموجبه.
قال ابن القيم رحمه الله تعالى (3) :
(وطائفة ثالثة تقبله وتقول به وأن السارق إذا سرق خمس مرات قتل في الخامسة وممن ذهب إلى هذا المذهب أبو مصعب من المالكية) .
وحكى هذا القول أيضاً ابن حجر فقال (4) :
(وقيل يقتل في الخامسة قاله: أبو مصعب الزهري المدني صاحب مالك) (5) . وهذا المسلك مبني على القول بقبول الحديث وصحته وقد علم من المسلك الأول أن صحته دونها خرط القتاد والله أعلم.
هذه المسالك التي ذكرها ابن القيم رحمه الله تعالى وقد تحصل لي غيرها وهي: المسلك الرابع: أن هذا الحديث منسوخ.
وهذا محكي عن الإمام الشافعي رحمه الله تعالى حكاه ابن حجر (6) والآبادي (7) . ومن قبلهما البيهقي (8) رحمهم الله تعالى.
__________
(1) انظر: 4/247.
(2) انظر: مختصر السنن 6/238.
(3) انظر: زاد المعاد 3/213.
(4) انظر: فتح الباري 12/99.
(5) هو: أبو مصعب أحمد بن أبي بكر بن الحارث الزهري المدني الفقيه صدوق، عيب عليه فتواه بالرأي مات سنة 242 هـ. كما في التقريب لابن حجر 1/12.
(6) انظر: فتح الباري 12/99.
(7) انظر: عون المعبود 4/248.
(8) انظر: السنن الكبرى 8/275

(1/398)

وناسخه هو حديث ترك قتل شارب الخمر في الرابعة كما في قصة النعيمان
الملقب (حماراً) (1) .
وهذا نسخ بالتنظير لا بالنص، وهو مسلك غريب والله أعلم.
المسلك الخامس: حمل الحكم بقتله على أن كان من المفسدين في الأرض. حكى، الخطابي (2) وابن حجر (3) والآبادي (4) على أن هذا الحديث قد يخرج على مذاهب بعض الفقهاء وهو أن يكون هذا من المفسدين في الأرض فيكون هذا من باب العقوبة التعزيرية للمفسدين في الأرض. وهذا يعزى للإمام مالك رحمه الله تعالى.
وهذا المسلك وإن كان في ذاته قاعدة مقررة لدى كثير من أهل العلم في أحكام (الاستصلاح) و (السياسة الشرعية) فإن الأمر بقتله من أول مرة ونص القرآن الكريم بقطع السارق يأبى هذا المسلك والله أعلم.
الخلاصة:
هذه هي مسالك أهل العلم في الجواب عن هذا الحديث وإن كان بعضها يناقشه
في قضية القتل خاصة، وقد ظهر من هذا السياق لها أن المسلك الأول وهو: النقد لها رواية ودراية هو المسلك الذي تقتضيه أصول الصناعة الحديثية. وقواعد الشريعة الكلية. وأن ما سواها كل قال بمجرد اجتهاده، ولا يخلو واحد منها من نظر والله أعلم.
ب- بيان ما يروى فيها عن الصحابة رضي الله عنهم؟.
__________
(1) انظر: فيما تقدم ص/583.
(2) انظر: معالم السنن 6/237.
(3) انظر: فتح الباري 12/99.
(4) انظر: عون المعبود 4/348

(1/399)

وقد تحصل بالتتبع الوقوف على آثار في ذلك عن علي رضي الله عنه وعن عمر رضي الله عنه ساقها عبد الرزاق (1) والبيهقي (2) وهي تفيد قطع الرجل اليسرى بعد اليد اليمنى فإن عاد عزر ولا قطع ومنها:
عن علي رضي الله عنه أنه كان لا يقطع إلا اليد والرجل- وإن سرق بعد ذلك سجن ونكل، وكان يقول: إني لأستحي من الله ألا أدع له يداً يأكل بها ويستنجى) رواه عبد الرزاق (3) والبيهقي (4) . قال ابن حجر وسنده صحيح (5) . وعن عمر رضي الله عنه أنه أتى برجل قد سرق يقال له: سدوم، فقطعه ثم
أتى به الثانية فقطعه، ثم أتى به الثالثة، فأراد أن يقطعه، فقال له علي لا تفعل. إنما عليه يد ورجل، ولكن احبسه. رواه عبد الرزاق (6) . والبيهقي (7) . وقال ابن حجر وسنده حسن (8) .
ج- بيان الاتفاق في هذه العقوبة.
ثبت عن الصحابة رضي الله عنهم قطع الرجل اليسرى في السرقة بعد اليد اليمنى وهذا محل اتفاق بين أهل العلم منهم الأئمة الأربعة وغيرهم. كما حكاه ابن قدامة (9) وابن هبيرة (10) بل حكى عليه الإجماع ابن الهمام (11) .
__________
(1) انظر: المصنف 10/186- 188.
(2) انظر: السنن الكبرى 8/272- 275
(3) انظر: المصنف 10/186.
(4) انظر: السنن الكبرى 8/274
(5) انظر: المصنف فتح الباري 12/100.
(6) انظر: المصنف 10/186.
(7) انظر: 8/274.
(8) انظر: فتح الباري 12/ 100.
(9) انظر: المغنى 10/271.
(10) انظر: الإفصاح 2/417.
(11) : شرح فتح القدير 5/154.

(1/400)

الدليل في هذا:
هو أقضية الصحابة رضي الله عنهم كما تقدم ذكر بعضها وفيه يقول ابن
عبد البر (1)
(ثبت عن الصحابة رضي الله عنهم قطع الرجل بعد اليد وهم يقرؤون (والسارق والسارقة فاقطعوا أيديهما) (2) .
د- بيان محل الخلاف في هذه العقوبة.
ثم اختلفوا فيما وراء ذلك إذا سرق ثالثة ورابعة على قولين:
القول الأول:
أنه لا يقطع في الثالثة بعد قطع اليد والرجل بل يحبس وهذا هو مذهب الحنفية والمعتمد لدى الحنابلة (3) .
وهم يريدون من سجنه: تخليده في السجن حتى يموت كما صرّح به ابن الهمام (4) وهو ظاهر المذهب الحنبلي كما في (المغنى) (5) وغيره. ودليلهم في هذا: أقضية الصحابة رضي الله عنهم كما تقدم والله أعلم.
القول الثاني:
أنه يقطع في الثالثة يسري يديه وفي الرابعة يمنى رجليه فإن سرق خامسة عزر
__________
(1) انظر: فتح الباري 12/ 100.
(2) الآية رقم 38 سورة المائدة.
(3) انظر: المغنى 10/ 271، والإفصاح 2/417، وشرح فتح القدير 5/154. (4) انظر: شرح فتح القدير 5/154.
(5) انظر: المغني 10/ 271.

(1/401)

بضرب أو سجن ونحوهما. وهذا مذهب المالكية. والشافعية. ورواية في المذهب الحنبلي (1) .
دليلهم:
استدلوا بالأحاديث المرفوعة المتقدم سياقها (2) . والمتضمنة للإتيان على أطراف السارق الأربعة. وقد تبين أن هذه الأحاديث لا تثبت عن النبي صلى الله عليه وسلم فلا يتم الاستدلال إذا والله تعالى أعلم.
الترجيح:
والذي يظهر والله أعلم هو القول بقطع الرجل اليسرى بعد قطعٍ اليد اليمنى وإن سرق ثالثاً فلا قطع بل يكون التعزير والنكال بما يراه الحاكم رادعا لعدوانه من حبس أو جلد. أو بهما حسبما يراه رادعاً وهذا مما يختلف باختلاف الأحوال والأشخاص والله أعلم.
3- العقوبة بقتل السارق.
اشتهر عن أبي مصعب المالكي- القول بقتل السارق في الخامسة بعد الإتيان على أطرافه الأربعة إذا سرق أربع مرات وفي الخامسة يقتل (2) .
وقد ذكر ذلك الحافظ ابن حجر (4) قولاً عن مالك أولا ثم أنه رجع عنه واستقر رأيه على تعزيره دون قتله في الخامسة ولو بلغ التعزير إلى القتل كما تقدم (5)
__________
(1) انظر: الإفصاح 2/ 417، والمغنى 10/ 271- 272، وفتح الباري 12/100. ونهاية
المحتاج 7/444، وجواهر الإكليل 2/289.
(2) انظر: ص/650 وما بعدها.
(3) انظر: مختصر السنن للمنذري 6/237، وفتح الباري 12/100.
(4) انظر: فتح الباري 12/100

(1/402)

واستدل أبو مصعب لذلك بحديث القتل في ذلك. وقد تبين أن الاستدلال به لا يتم لعدم ثبوته عن النبي صلى الله عليه وسلم والله أعلم.
4- العقوبات التعزيرية للسارق.
نستخلص مما تقدم ومما يأتي من كلام ابن القيم رحمه الله تعالى أن العقوبات التعزيرية للسارق تكون في صور منها ما يلي:
الصورة الأولى:
تعزيره إذا سرق في الثالثة أو الخامسة على الخلاف ويكون تعزيره بالحبس أو بالضرب ونحوه على الخلاف المتقدم.
الصورة الثانية:
قتله في الخامسة تعزيراً إذا استشرى بالفساد عند بعض أهل العلم كما تقدم.
الصورة الثالثة:
أن كل من سرق فسقط عنه الحد ترتب عليه عقوبتان تعزيريتان:
عقوبة مالية بتضعيف الغرم للمسروق.
وعقوبة بدنية: بالضرب ونحوه نكالاً له.
وقد أوضح ابن القيم هذه الصورة التعزيرية فقال (1) :
(أسقط صلى الله عليه وسلم العقوبة بالقطع عن سارق الثمر (2) والكثر (3) . وحكم أن من
__________
(1) انظر: 3/211.
(2) الثمر: ما كان معلقاً قبل أن يؤويه الجرين (انظر معالم السنن للخطابي 6/221) .
(3) الكثر: جمار النخل (انظر: معالم السنن للخطابي 6/221) .

(1/403)

أصاب منه شيئاً بفمه وهو محتاج فلا شيء عليه. ومن خرج منه بشيء فعليه غرامة مثليه والعقوبة (1) .
وقضى صلى الله عليه وسلم في الشاة تؤخذ من مراتعها بثمنها مرتين وضرب نكال ...
الاستدلال:
م ذكر رحمه الله تعالى الاستدلال من هذين الحديثين على اجتماع هاتين العقوبتين في حق كل من سقط عنه القطع فقال (2) :
(في ذلك أن من سرق ما لا قطع فيه ضوعف عليه الغرم، وقد نص عليه الإمام أحمد رحمه الله تعالى فقال (كل من سقط عنه القطع ضوعف عليه الغرم) وفي إجماع التعزير مع الغرم الجمع بين العقوبتين: مالية وبدنية.
وقد بيّن رحمه الله تعالى أيضا (3) أن هذه العقوبة المالية يرجع فيها إلى اجتهاد الأئمة في كل زمان ومكان حسب المصلحة وهذا يأتي بسطه إن شاء الله تعالى في العقوبة المالية من باب التعزير والله أعلم.


المبحث الخامس: قطع جاحد العارية - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
في قطع جاحد العارية.
هذه من مسائل العلم المشتهرة بين الحنابلة والجمهور على ما يلي:
مذهب الجمهور:
وهو أنه لا قطع على جاحد العارية.
__________
(1) تقدم تخريجه ص/623.
(2) انظر: زاد المعاد 3/212.
(3) انظر: أعلام الموقعين2/ 97

(1/404)

وهذا مذهب الحنفية (1) . والمالكية (2) . والشافعية (3) . وإحدى الروايتين عن الإمام أحمد (4) . وقيل هي المذهب (5) .
المعتمد من مذهب الحنابلة:
وهو وجوب قطع جاحد العارية.
وهذا هو الرواية الثانية عن الإمام أحمد (6) . وهي المذهب على الصحيح (7) وهذا هو مذهب الظاهرية وله انتصر ابن حزم (8) .
مناقشة أدلة الخلاف (9) :
ذكر ابن القيم رحمه الله تعالى في (أعلام الموقعين) الخلاف في هذه المسألة، وناقش الدّليل محل التجاذب بين الطرفين وهو: حديث المخزومية (10) وبين أن القول بالقطع لجاحد العارية، هو مقتضى الدّليل الصحيح والقياس الصريح. وفي (زاد المعاد) (11) بين أن هذا هو مقتضى لغة العرب.
__________
(1) انظر: فتح القدير 5/136. والمغني لابن قدامة 10/240.
(2) انظر: الإفصاح لابن هبيرة 2/415. والمغني لابن قدامة 10/ 240. ومختصر سنن أبي داوود للمنذري 6/ 212.
(3) انظر: نهاية المحتاج للرملي 7/436. والمغني 10/240. والإفصاح 2/415.
(4) انظر: المغنى لابن قدامة 10/240. والإنصاف 10/253.
(5) انظر: زاد المستنقع مع حاشيته السلسبيل في معرفة الدليل 3/119.
(6) انظر: المغني 10/240. والإنصاف 10/ 253.
(7) انظر: الإنصاف 10/253. وكشاف القناع عن متن الإقناع 6/129. ومختصر المنذري لأبي داوود 6/212. وفتح الباري لابن حجر 12/ 90.
(8) انظر: المحلي 11/433 - 439.
(9) انظر: أعلام الموقعين 2/62 - 63، وزاد المعاد 3/211- 212 وتهذيب السنن 6/209
(10) هي: فاطمة بنت الأسود بن عبد الأسد بن مخزوم قال ابن حجر في (فتح الباري 12/88 هذا على الأصح في اسمها) .
(11) انظر: 3/211- 212.

(1/405)

وفي الكتابين نقض قياس المخالف وأشار للنقض أيضاً في كتابه (إغاثة اللهفان) (1) .
وأتى على جميع هذه الأدلة والمناقشات في كتابه (تهذيب السنن) (2) . والتفصيل لذلك على ما يلي:
حديث المخزومية.
هو من الأحاديث المشهورة في الكتب الستة وقد جاء في بعض ألفاظ الرواة (أنها سرقت) وفي بعضها (أنها كانت تستعير المتاع وتجحد) . وقد جاء اللفظان في روايته من حديث عائشة رضي الله عنها. كما يلي:
روايته بلفظ (سرقت) :
عن عائشة رضي الله عنها: أن قريشاً أهمتهم المرأة المخزومية التي سرقت فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم ومن يجترئ عليه إلا أسامة بن زيد (3) حبّ رسول الله صلى الله عليه وسلم فكلم رسول الله صلى الله عليه وسلم فقال: أتشفع في حد من حدود الله. ثم قام فخطب فقال: يا أيها الناس إنما ضلّ من كان قبلكم أنهم كانوا إذا سرق الشريف تركوه، وإذا سرق الضعيف فيهم أقاموا عليه الحد. وإني والذي نفسي بيده: لو أن فاطمة بنت محمد (4) صلى الله عليه وسلم سرقت لقطعت يدها، ثم أمر بتلك المرأة التي سرقت فقطعت يدها.
__________
(1) انظر: 2/73.
(2) انظر: 6/209-212.
(3) هو: أسامة بن زيد بن حارثة الكلبي من مشاهير الصحابة رضي الله عنهم توفي سنة 54 هـ. (انظر التقريب لابن حجر 1/53) .
(4) هي: فاطمة الزهراء بنت رسول الله صلى الله عليه وسلم أم الحسنين زوجة علي رضي الله عنه وعنها ماتت سنة 11 هـ. (انظر التقريب لابن حجر 2/609) .

(1/406)

رواه البخاري (1) . ومسلم (2) وأبو داوود (3) . والترمذي (4) . والنسائي (5) . وا بن ماجه (6) . واللفظ لمسلم (7) .
روايته بلفظ (كانت تستعير المتاع وتجحده) :
عن عائشة رضي الله عنها قالت: كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى الله عليه وسلم بقطع يدها- وذكر فيه نحو ما تقدم بالرواية قبله - وقطع النبي صلى الله عليه وسلم يدها.
رواه مسلم (8) . وأبو داوود (9) . والنسائي بروايات متعددة (10) وجعل روايته بلفظ (أنها كانت تستعير المتاع وتجحده) هي الأصل. وجعل روايته بلفظ (سرقت) من اختلاف الرواة الناقلين للحديث وأردف ذكرها بعد ذكر اللفظ الأول وهذا من تمام فقهه رحمه الله تعالى. وهذه من لطائف النسائي في (سننه) التي جرى عليها عند اختلاف النقلة في لفظ الحديث.
__________
(1) انظر: صحيح البخاري مع فتح الباري 5/255، 12/87 (وانظر: ذكر أطرافه عند البخاري في: فهارس البخاري لرضوان ص/176) .
(2) انظر: صحيح مسلم بشرح النووي 11/187.
(3) انظر: سنن أبي داوود 4/538.
(4) انظر: سنن الترمذي4/37
(5) انظر: سنن النسائي8/ 65.
(6) انظر: سنن ابن ماجه 2/851.
(7) انظر: في جمع ألفاظ الحديث، فتح الباري لابن حجر 12/90 - 92.
(8) انظر: صحيح مسلم بشرح النووي 11/ 188
(9) انظر: سنن أبي داود 4/ 539
(10) انظر: سنن النسائي 8/ 63-68

(1/407)

وإنما قدمت هنا الرواية بلفظ (سرقت) لرواية البخاري لها تقديماً له فحسب والله أعلم.
الحديث بين النفاة والموجبين للقطع:
ذكر ابن القيم رحمه الله تعالى أن نفاة القطع لجاحد العارية وهم الجمهور، ناقشوا وروده بلفظ (كانت تستعير المتاع وتجحده) من حيث الرواية والدراية، ثم تعقب الإيرادين بالمناقشة والرد. وذلك على ما يلي:
تعليل الجمهور لرواية (كانت تستعير المتاع وتجحده) :
قال ابن القيم رحمه الله تعالى (1) :
(وأعل بعض الناس الحديث بأن معمر (2) تفرد من بين سائر الرواة بذكر (العارية) في الحديث. وأن الليث (3) . ويونس (4) . وأيوب بن موسى (5) . رووه عن الزهري، وقالوا (سرقت) . ومعمر لا يقاومهم) .
تعقب ابن القيم لهذا التعليل:
قال رحمه الله تعالى (6) :
__________
(1) انظر: تهذيب السنن 6/209
(2) - هو: معمر بن راشد الأزدي مولاهم ثقة ثبت فاضل مات سنة 154 هـ. كما ذكر في التقريب لابن حجر 2/ 266)
(3) هو: الإمام الليث بن سعد الفهمي مات سنة 175 هـ. (انظر التقريب لابن حجر 2/ 138)
(4) هو: يونس بن يزيد ابن أبي النجاد الأيلي مات سنة 159 هـ. ثقة إلا أن في روايته عن الزهري وهما قليلا (انظر: التهذيب لابن حجر 6/70. والتقريب له 2/386)
(5) هو: أيوب بن موسى بن عمرو بن سعيد بن العاص الأموي المتوفى سنة 132 هـ. من ثقاة المحدثين (انظر: التقريب لابن حجر 2/ 91) .
(6) انظر: تهذيب السنن 6/210 وانظر أيضاً: فتح الباري لابن حجر 12/89-90

(1/408)

(أما تعليله بما ذكر فباطل: فقد رواه: أبو مالك عمرو بن هشام الكوفي (1) ، عن عبيد الله بن عمر (2) . عن نافع. عن ابن عمر (أن امرأة كانت تستعير الحلي للناس ثم تمسكه. فقال رسول الله صلى الله عليه وسلم لتتب هذه المرأة إلى الله ورسوله. وترد ما تأخذ من القوم ثم قال رسول الله صلى الله عليه وسلم: قم يا بلال فخذ بيدها فاقطعها. ذكره النسائي (3) .
ورواه: شعيب بن إسحاق (4) . عن عبيد الله عن نافع بنحوه سواء، ذكره النسائي أيضاً (5) .
وقال فيه: لتتب هذه المرأة، ولتؤدي ما عندها مراراً. فلم تفعل فأمر فقطعت. ورواه سفيان عن أيوب بن موسى، عن الزهري. عن عروة. عن عائشة رضي الله عنها قالت: كانت مخزومية تستعير متاعاً وتجحده. فرفعت إلى رسول الله صلى الله عليه وسلم وكلم فيها: فقال: لو كانت فاطمة بنت محمد لقطعت يدها. ذكره النسائي (6) .
ورواه بشر بن شعيب (7) . أخبرني أبي (8) . عن الزهري، عن عروة، عن عائشة
__________
(1) قال ابن حجر في التقريب 2/80 (لين الحديث أفرط فيه ابن حبان من التاسعة) .
(2) هو: عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب رضي الله عنه توفي سنة بضع وأربعين بعد المائة ثقة ثبت كما في: التقريب لابن حجر 1/537.
(3) انظر: سنن النسائي8/ 63
(4) هو: الأموي مولاهم ثقة مات سنة 289 هـ. كما في التقريب لابن حجر 1/351.
(5) انظر: سنن النسائي8/ 64.
(6) انظر: سنن النسائي8/ 64
(7) - هو: الأموي مولاهم ثقة مات سنة 213 هـ. وليس في رواة الكتب الستة من اسمه بشر بن شعيب سواه. انظر التقريب لابن حجر1/ 99.
(8) هو: شعيب بن إسحاق الأموي مولاهم ثقة مات سنة 289 هـ. (انظر: التقريب لابن حجر انظر: 1/351) .

(1/409)

رضي الله عنها قالت: استعارت امرأة على ألسنة أناس يعرفون وهي لا تعرف- حلياً فباعته وأخذت ثمنه. فأتى بها رسول الله صلى الله عليه وسلم - فذكر الحديث- وقال في آخره: ثم قطع تلك المرأة. وذكره النسائي أيضاً (1) :
ورواه هشام (2) . عن قتادة (3) عن سعيد بن يزيد (4) ، عن سعيد بن المسيب: أن امرأة من بني مخزوم استعارت حلياً على لسان أناس فجحدته. فأمر بها النبي صلى الله عليه وسلم فقطعت ذكره النسائي أيضاً (5) .
فقد صح الحديث ولله الحمد (6)) .
وقد تبين من تعقب ابن القيم أن تعليل الحديث بتفرد معمر به غير صحيح بل قد رواه) . جمع من الرواة ومن بينهم أيوب بن موسى أحد رواته عن الزهري بلفظ (سرقت) .
وعليه فإن هذه الرواية بلفظ (العارية) قد كثرت مخارجها وعدلت نقلتها وتعدد رواتها فبطلت إذا علية الانفراد من معمر به وهذا ما حققه الحافظ ابن حجر رحمه الله تعالى والله أعلم (7) .
__________
(1) انظر:: سنن النسائي 8/64.
(2) هو: بن عروة تقدم ص/654.
(3) هو: بن دعامة السدوسي ثقة ثبت مات سنة بضع عشرة ومائتين (انظر: التقريب لان حجر 2/123) .
(4) هو: سعيد بن يزيد البصري. قال أبو حاتم: شيخ لم يرو عنه غير قتادة (انظر التقريب لابن حجر 1/309)
(5) انظر: سنن النسائي 8/64.
(6) انظر: هذا مبسوطاً في فتح الباري لابن حجر 12/90.
(7) انظر: فتح الباري 12/ 91

(1/410)

مناقشة الجمهور للحديث دراية:
ثم ذكر ابن القيم رحمه الله تعالى تعقب الجمهور لرواية (العارية) على فرض ثبوتها عندهم من أن السبب الموجب للقطع هو (السرقة) كما في بعض روايات الحديث وأن ذكر (العارية) إنما هو للتعريف المجرد بالمرأة لا أنه سبب القطع. وفي ذلك يقول عنهم ابن القيم (1) :
(قالوا: ولو ثبت، فذكر وصف العارية إنما هو للتعريف المجرد لا لأنه سبب القطع) .
تعقب ابن القيم لهذه المناقشة:
لم يرتض ابن القيم هذا التأويل والحمل من الجمهور لهذا اللفظ (العارية) على فرض ثبوتها عندهم فتعقبها بقوله (3) :
(وأما قولهم: أن ذكر جحد العارية للتعريف، لا أنه المؤثر: فكلام في غاية الفساد لو صح مثله- وحاشا- وكلا- لذهب من أيدينا عامة الأحكام المترتبة على الأوصاف. وهذه طريقة لا يرتضيها أئمة العلم، ولا يردون بمثلها السنن، وإنما يسلكها بعض المقلدين من الأتباع) . وبين أن لفظ رواية النسائي (لتتب هذه المرأة، ولتؤدي ما عندها مراراً فلم تفعل. فأمر بها فقطعت) . يبطل قولهم: أن ذكر هذا الوصف للتعريف المجرد (2) .
وهذا تعقب وارد ذلك أن جعل ذكر جحد العارية للتعريف ينافي القاعدة
__________
(1) انظر: تهذيب السنن 6/209، وانظر أيضاً: أعلام الموقعين2/ 62
(2) انظر: تهذيب السنن 6/ 211
(3) انظر: تهذيب السنن 6/211. وانظر أيضاً: فتح الباري لابن حجر 12/ 91-92

(1/411)

الشرعية الأصولية وهي: أن ترتيب الحكم على الوصف يؤذن بعلية ذلك الوصف) . ومن شأن العلة أنها إذا وجدت يوجد الحكم فمعنى ذلك أن الوصف كلما وجد يوجد الحكم وبهذا لا يضيع شيء من الحكم المترتب على الوصف. بخلاف ما إذا جعل ذكر الوصف لتعريف من اتصف به فإنه حينئذ لا يكون علة وبالتالي لا يستلزم وجوده وجود الحكم وبذلك تذهب عامة الأحكام المترتبة على الوصف وتضيع.
فثبت إذا أن ذكر لفظ (العارية) للتعليل لا لمجرد الوصف والله أعلم.
جمع ابن القيم بين ألفاظ الرواة للحديث:
بعد أن بيّن ابن القيم أن رواية (العارَية) صحيحة الإسناد كرواية (السرقة) وأن تأويل الجمهور لرواية (العارية) لا يصح. بين أن الصحيح في سبب القطع هو: جحد العارية. وأنه لا تنافي بين الروايتين فقال (1) : (ولا تنافي بين ذكر جحد العارية وبين السرقة فإن ذلك داخل في اسم السرقة فإن هؤلاء الذين قالوا (إنها جحدت العارية) وذكروا أن قطعها لهذا السبب قالوا (إنها سرقت فأطلقوا على ذلك اسم السرقة.
فثبت لغة أن فاعل ذلك سارق، وثبت شرعاً أن حده قطع اليد. وهذه الطريقة أولى من سلوك طريقة القياس في اللغة. فيثبت كون الخائن سارقاً لغة، قياساً على السارق. ثم يثبت الحكم فيه.
وعلى ما ذكرناه يكون تناول اسم السارق للجاحد لغة. بدليل تسمية الصحابة
له سارقاً ونظير هذا سواء: ما تقدم من تسمية نبيذ التمر وغيره خمرا: لغة لا
__________
(1) انظر: تهذيب السنن 6/ 211، وانظر أيضا: زاد المعاد 3/ 211

(1/412)

قياساً. وكذلك تسمية النباش سارقاً) .
فابن القيم رحمه الله تعالى يبين بكل ثبات أنه لا تنافي بين الروايتين فإن المخزومية سرقت وسرقتها بجحدها العارية. إذ جحد العارية داخل في اسم السرقة لغة كما جرى على لسان الصحابة رضي الله عنهم في روايات الحديث وهذا أولى من قياس جاحد العارية ليتم إطلاق اسم السارق عليه إذ القياس في اللغة لا يجوز. وقد ذكر ابن حجر في (فتح الباري) (1) كلام ابن القيم هذا واستبعده فقال: (كذلك قال ولا يخفى بعده) . وليت ابن القيم رحمه الله تعالى ذكر لنا شواهد اللغة على تسمية (جاحد العارية) سارقاً والله أعلم.
رفض قياس جاحد العارية على الخائن في الوديعة (2) :
ذكر ابن القيم رحمه الله تعالى أن قياس جاحد العارية على جاحد الوديعة، بجامع الخيانة في كل منهما، فينتج الحكم أنه لا قطع على جاحد العارية كما أنه لا قطع على جاحد الوديعة- ذكر أنه قياس مع الفارق.
ووجهه: أن جاحد العارية لا يمكن الاحتراز منه، بخلاف جاحد الوديعة فإن صاحب المتاع فرط حيث ائتمنه فهو إنما يفعل ذلك عند عدم احتراز المالك (3) . لكن الحافظ ابن حجر (4) تعقب ابن القيم في رفضه هذا القياس فقال: وهي مناسبة لا تقوم بمجردها حجة إذا ثبت حديث جابر رضي الله عنه (ليس على خائن ولا منتهب ولا مختلس قطع) .
__________
(1) انظر: 12/92
(2) الوديعة: هي أمانة تركت عند الغير للحفظ قصداً (انظر: التعريفات للجرجاني ص/224)
(3) - انظر: 6/211 تهذيب السنن 6/211، وأعلام الموقعين 2/63، وإغاثة اللهفان 2/73.
(4) انظر: فتح الباري 12/ 90

(1/413)

والحديث قد ثبت بإسناد صحيح عند أبي داوود (1) . والترمذي (2) . والنسائي (3) وابن ماجه/17. واللفظ للنسائي دونهم (5) .
قطع جاحد العارية هو مقتضى القياس، وحكمة التشريع:
بعد أن بين ابن القيم رحمه الله تعالى ثبوت الحديث برواية (العارية) وأن جاحد العارية يسمى (سارقاً) لغة، وأن قطع يد المخزومية إنما كان بسبب (جحد العارية) وأن من قاس جاحد العارية على جاحد الوديعة فقد غلط.
بعد أن بين ذلك رحمه الله تعالى أوضح أن القول بالقطع هو مقتضى القياس الصريح وحكمة التشريع الكريم فقال:
(ولو ثبت أن جاحد العارية لا يسمى سارقاً لكان قطعه بهذا الحديث جارياً على وفق القياس:
فإن ضرره مثل ضرر السارق أو أكثر، إذ يمكن الاحتراز من السارق بالأحراز والحفظ وأما العارية: فالحاجة الشديدة لكي تبلغ الضرورة ماسة إليها، وحاجة الناس فيما بينهم من أشد الحاجات. ولهذا ذهب من ذهب من العلماء إلى (6) وجوبها. وهو مذهب كثير من الصحابة والتابعين، وأحد القولين في مذهب أحمد.
__________
(1) انظر: سنن أبي داوود 4/552.
(2) انظر: سنن الترمذي4/ 52.
(3) انظر: سنن النسائي8/ 82.
(4) انظر: سنن ابن ماجه 2/864.
(5) انظر: تخريج هذا الحديث وألفاظه والكلام على أسانيده في: نصب الراية للزيلعي 3/363- 365.
(6) انظر: المغني لابن قدامة 5/ 354.

(1/414)

فترتيب القطع على جاحدها طريق إلى حفظ أموال الناس، وترك لباب هذا المعروف مفتوحاً وأما إذا علم أن الجاحد لا يقطع فإنه يفضي إلى سد باب العارية في الغالب) .
وفي معرض رده على نفاة القياس قال (1) :
(إذا كان الصحيح هو القول الآخر- قطع جاحد العارية- فموافقته للقياس والحكمة والمصلحة ظاهرة جداً، فإن العارية من مصالح بني آدم التي لا بد لهم منها، ولا غنى لهم عنها، وهي واجبة عند حاجة المستعير وضرورته إليها إما بأجرة أو مجاناً، ولا يمكن المعير كل وقت أن يشهد على العارية، ولا يمكن الاحتراز بمنع العارية شرعاً وعادة وعرفاً، ولا فرق في المعنى بين من توصل إلى أخذ متاع غيره بالسرقة، وبين من توصل إليه بالعارية وجحدها) .
وابن القيم في هذا القياس يذكر أركانه:
فيذكر المقيس، وهو جاحد العارية.
ويذكر المقيس عليه: وهو السارق.
ويذكر العلة الجامعة: وهي الضرر.
ويذكر الحكم: وهو القطع.
ويقرر أنه قياس جلي ذلك: أن العلة وهي (الضرر) في المقيس وهو (جاحد العارية) أقوى منها في المقيس عليه، لعدم إمكان الاحتراز عن جاحد العارية بينما الاحتراز عن السارق يمكن بالحفظ والأحراز، فيكون المقيس بناء على هذا القياس أولى بالحكم.
__________
(1) انظر: أعلام الموقعين2/ 62-63

(1/415)

تعقب هذا القياس:
وعندي أن هذا القياس متعقب بأمور منها ما يلي:
الوجه الأول: أن هذا قياس مع الفارق، ذلك أن الحرز غير متوفر في العارية
إذ المعير قد سلط المستعير على ماله وجعله تحت يده، وهذا بخلاف السرقة من حرز فافترقا.
الوجه الثاني: أن العلة ليست الضرر وإنما هي (السرقة) والحكم الشرعي وهو (القطع) مرتب على الوصف وهو (السارق والسارقة) . وهو اسم فاعل مشتق من المصدر الذي هو (السرقة) ، وترتيب الحكم على المشتق يؤذن بعلية ما منه الاشتقاق، وهذا المعنى غير متوفر في (جاحد العارية) .
الوجه الثالث: اتفاق أهل اللسان على أن السرقة: هي من المسارقة وهي الاختفاء وهذا العنصر غير موجود في جاحد العارية.
ومجرد الإطلاق للفظ (السرقة) على (جاحد العارية) لا يفيد الاجتماع معه في الحكم، فإن النبي صلى الله عليه وسلم قال: العين تزني الحديث. ولم يكن زناها موجباً للحد.
الوجه الرابع: أن في هذا إثباتاً للحد بالقياس، والحدود لا تثبت بالقياس (1) .
الوجه الخامس: إمكان نقض هذا القياس بمقابله وهو أن يقال: يقاس جاحد العارية على: المنتهب، بعلة الضرر، فينتج الحكم بعدم القطع، وحينئذ يتعارض الدليلان، وعند التعارض يسقطان والله أعلم.
هذا ما ظهر لي في تعقب هذا الدليل القياسي والله أعلم.
__________
(1) انظر: أعلام الموقعين 1/185

(1/416)

الخلاصة والترجيح:
والخلاصة أن مذهب الجمهور منهم الأئمة الثلاثة وإحدى الروايتين عن أحمد
أنه لا قطع. وإن الرواية المعتمدة من مذهب الحنابلة وهو مذهب الظاهرية وجوب القطع على جاحد العارية وهو اختيار ابن القيم رحمه الله تعالى، وعليه يدل حديث المخزومية والله أعلم.


المبحث السادس: الحد بوجود المسروق في حوزة السارق - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السادس
الحد بالقرينة الظاهرة، وهي وجود المسروق في حوزة المتهم (1) .
في معرض بحث ابن القيم: عن اعتبار القرائن وشواهد الأحوال الظاهرة والحكم بموجبها. ضرب لها المثال بإقامة الحد على المتهم بالسرقة إذا وجد المسروق عنده. وهو يقرر رحمه الله تعالى: اختياره على أن الأصح من قولي أهل العلم، أن وجود المسروق في حوزة المتهم يوجب القطع وإن الحكم بهذه القرينة أقوى من البينة والإقرار: لأنها خبران يتطرق إليهما الصدق والكذب فالمستفاد منهما الظن الغالب. أما وجود المسروق في حوزة المتهم فيستفاد منه اليقين.
وفي ذلك يقول (1) :
(ولم يزل الأئمة والخلفاء يحكمون بالقطع إذا وجد المال المسروق مع المتهم. وهذه القرينة أقوى من البينة والإقرار، فإنهما خبران يتطرق إليهما الصدق والكذب. ووجود المال معه نص صريح لا يتطرق إليه شبهة) .
ويقول أيضاً (3) :
__________
(1) الإعلام 3/ 20، 3/ 232، وبدائع الفوائد4/13، والطرق الحكمية ص/4، ص/6.
(2) انظر: الطرق الحكمية ص/4. وانظر أيضاً ص/6.
(3) انظر: أعلام الموقعين 3/20.

(1/417)

(والصحيح أنه يقام الحد على المتهم بالسرقة إذا وجد المسروق عنده) . وقال أيضاً (1) : (إنه أصح القولين) .
أدلة ابن القيم:
استدل ابن القيم على ذلك بقصة إخوة يوسف عليه السلام إلى قوله تعالى: (قالوا تا الله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين. قالوا فما جزاؤه إن كنتم كاذبين. قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين. فبدأ بأوعيتهم قبل وعاء أخيه. ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف) الآيات (2) .
وجه الاستدلال:
قال ابن القيم رحمه الله تعالى في بيانه منها (3) .
(فيها دليل على أن وجود المسروق بيد السارق كاف في إقامة الحد عليه. بل
هو بمنزلة إقراره. وهو أقوى من البينة. وغاية البينة أن يستفاد منها الظن وأما وجود المسروق بيد السارق فيستفاد منه اليقين) .
خلاف العلماء في هذه المسألة:
الحديث عن الخلاف في خصوص هذه القضية فرع عن الحديث في الحكم بالقرينة الظاهرة هل يقضى فيها بكل شيء من حقوق الله أو حقوق العبد. أو تقبل فيما عدا الحدود. أو تقبل في حقوق العباد وفي بعض الحدود دون بعض وقد تقدم سياق الخلاف في هذه المسألة في (باب الزنا) .
__________
(1) - انظر: بدائع الفوائد 4/13.
(2) الآيات من رقم 73- 76. سورة يوسف.
(3) انظر: أعلام الموقعين 3/232

(1/418)

وأما المالكية فينبغي أن يكون هذا هو مقتضى مذهبهم لأنهم يصرحون بالحد بالقرينة الظاهرة بالحبل في الزنا والرائحة في الخمر. لكن لم أر لهم تصريحاً في حد السارق بوجود المسروق في حوزته والله أعلم.
موقفي في هذا المبحث:
لم أزل متطلعاً إلى الوقوف على أقضية الصحابة رضي الله عنهم في ذلك كما أشار إليه ابن القيم، ولكن لم يتيسر الوقوف عليها ولم أر في هذه المسألة بحثا فسبيلي بها الوقف حتى يفتح الله وهو خير الفاتحين بالوقوف على قضايا السلف في هذا وكلام أهل العلم والله أعلم.


المبحث السابع: في توبة السارق - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث السابع:
في توبة السارق
قال الله تعالى (1) (والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من
الله والله عزيز حكيم. فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه أن الله غفور رحيم.
تكلم ابن القيم رحمه الله تعالى عن توبة السارق في صور ثلاث:
الصورة الأولى: توبته قبل القدرة عليه.
الصورة الثانية: توبته بعد القدرة عليه.
الصورة الثالثة: توبته بعد إقامة الحد عليه.
الصورة الأولى: توبته قبل القدرة عليه:
تقدم الحديث مستوفى عن هذه الصورة في: مبحث توبة أصحاب الحدود قبل القدرة عليهم. وأن اختيار ابن القيم رحمه الله تعالى: سقوط الحد بالتوبة قبل القدرة عليه. والله أعلم.
__________
(1) الآيتان رقم 38، 39 سورة المائدة.

(1/419)

الصورة الثانية: توبته بعد القدرة عليه:
وكذا تقدم الحديث عن هذه الصورة (1) . من أن الحد لا يسقط بالتوبة بعد رفعه إلى الإمام. والله أعلم.
الصورة الثالثة: توبته بعد إقامة حد القطع عليه.
محل الخلاف في هذه الصورة هل من شرطها ضمان المسروق ورده لصاحبه أم لا؟
ذكر ابن القيم رحمه الله تعالى أن في هذا: إجماعاً. واختلافاً.
محل الإجماع:
إذا كانت العين المسروقة موجودة بعينها فالإجماع على أن ردها لصاحبها شرط لصحة توبته وفي ذلك يقول (2) :
(وأجمعوا على أن من شرط صحة توبته: أداؤها إليه إذا كانت موجودة بعينها) .
محل الاختلاف: اختلف أهل العلم إذا كانت العين المسروقة تالفة فهل من تمام التوبة ضمانها لمالكها أم لا. حكى ابن القيم رحمه الله تعالى ثلاثة أقوال على ما يلي:
القول الأول:
قال ابن القيم رحمه الله تعالى (3) :
(قال الشافعي وأحمد: من تمام توبته: ضمانها لمالكها. ويلزمه ذلك موسراً كان
أو معسراً) .
أدلتهم:
قال ابن القيم رحمه الله تعالى (4) :
__________
(1) انظر: ص/ 67.
(2) انظر: مدارج السالكين 1/365.
(3) انظر: مدارج السالكين 1/365.
(4) انظر: مدارج السالكين 1/366.

(1/420)

(وأصحاب القول الأول يقولون: هذه العين تعلق بها حقان: حق لله. وحق لمالكها وهما حقان متغايران لمستحقين متباينين. فلا يبطل أحدهما الآخر بل يستوفيان معاً. لأن القطع حق لله. والضمان حق للمالك. ولهذا لا يسقط القطع بإسقاطه بعد الرفع إلى الإمام. ولو أسقط الضمان سقط.
وهذا كما إذا أكره أمة غيره على الزنا لزمه الحد لحق الله. والمهر لحق السيد. وكذلك إذا أكره الحرة على الزنا أيضاً. بل لو زنا بأمة ثم قتلها: لزمه حد الزنا وقيمتها لمالكها. وهو نظير ما إذا سرقها، ثم قتلها: قطعت يده لسرقتها، وضمنها لمالكها. قالوا وكذلك: إذا قتل في الإحرام صيداً مملوكاً لمالكه. فعليه الجزاء لحق الله وقيمة الصيد لمالكه) .
وهذه الاستدلال: هو من حيث المعنى الموجود في السرقة بترتب الحقين حق
الله وحق العبد فلا يبطل أحدهما الآخر. وذلك مطرد في جملة من أحكام الشريعة كما ذكره ابن القيم رحمه الله تعالى للتنظير.
القول الثاني:
قال ابن القيم رحمه الله تعالى (1) :
(وقال أبو حنيفة: إذا قطعت يده- وقد استهلكت العين- لم يلزمه ضمانها.
ولا تتوقف صحة توبته على الضمان) .
أدلته:
ذ! ابن القيم رحمه الله تعالى عدة أدلة هي كما يلي:
1- (إن قطع اليد هو مجموع الجزاء، والتضمين عقوبة زائدة عليه لا تشرع.
__________
(1) انظر: مدارج السالكين 1/ 365

(1/421)

وهذا بخلاف ما إذا كانت العين قائمة: فإن صاحبها قد وجد عين ماله. فلم يكن أخذها عقوبة ثانية. بخلاف التضمين. فإنه غرامة. وقد قطع طرفه فلا تجمع عليه غرامة الطرف وغرامة المال) (1) .
مناقشة الجمهور لهذا الدليل:
ثم ذكر رحمه الله تعالى مناقشة هذا الدليل فقال (2) :
(وأما قولكم إن قطع اليد مجموع الجزاء. إن أردتم. أنه مجموع العقوبة فصحيح. فإنه لم يبق عليه عقوبة ثانية. ولكن الضمان ليس بعقوبة للسرقة. ولهذا يجب في حق غير الجاني: كمن أتلف مال غيره خطأ أو إكراهاً. أو في حالة نومه. أو أتلفه إتلافاً مأذوناً له فيه كالمضطر إلى أكله. أو المضطر إلى إلقائه في البحر لإنجاء السفينة. ونحو ذلك. فليس الضمان من العقوبة في شيء) .
وهذا تعقب وارد فإن: مجموع الجزاء العقابي للسارق هو القطع. والقول بتضمينه لا دخل له في العقوبة لهذا فإن سقوط الحد لا يسقط الضمان لتفاوت الحقين بتفاوت جهتهما الأول حق الله والثاني حق العبد والله أعلم.
2- استدلالهم من الكتاب:
ذكر ابن القيم رحمه الله تعالى دليل الحنفية من القرآن الكريم فقال (3) : (قالوا: ولهذا لم يذكر الله سبحانه في عقوبة السارق والمحارب غير إقامة الحد عليهما ولو كان الضمان لما أتلفوه واجباً لذكره مع الحد. ولما جعل مجموع جزاء المحاربين ما ذكره من العقوبة بأداة (إنما) التي هي عندكم للحصر، فقال تعالى (4) (إنما جزاء
__________
(1) - انظر: مدارج السالكين 1/366.
(2) انظر: مدارج السالكين 1/ 366.
(3) انظر: مدارج السالكين 1/365
(4) - الآية رقم 33 سورة المائدة.

(1/422)

الذين يحاربون الله ورسوله ويسعون في الأرض فساداً) الآية.
ومدلول هذا الكلام، عند من يجعل أداة (إنما) للحصر. أنه لا جزاء لهم غير ذلك) .
أي وهذا استدلال من القرآن على أنه لا ضمان.
مناقشة الجمهور لهذا الاستدلال:.
ثم ذكر ابن القيم رحمه الله تعالى مناقشة الجمهور لهذا فقال (1) : (وأما قولكم (إن
الله لم يذكر في القرآن تضمين السارق والمحارب) فهو لم ينفه أيضاً. وإنما سكت عنه فحكمه مأخوذ من قواعد الشرع ونصوصه كقوله تعالى (2) (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم) . وهذا قد اعتدى بالإتلاف فيعتدى عليه بالتضمين ولهذا: أوجبنا رد العين إذا كانت قائمة. ولم يذكر في القرآن. وليس هذا من باب الزيادة على النص. بل من باب إعمال النصوص كلها. لا يعطل بعضها ويعمل بعضها.
وكذلك الجواب عن قوله تعالى في المحاربين (3) ((إنما جزاء الذين يحاربون
الله ورسوله) أي عقوبتهم.
وخلاصة هذه المناقشة: أن الذي ذكره الله في آيتي السرقة والحرابة هو: الجزاء العقابي أي بمعنى العقوبة المقدرة للجريمة. أما قضية التضمين فشيء آخر لا دخل له في العقوبة. وليس في النص ما ينفيه: إذا فيجب التضمين لدلالة الدليل عليه (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم) . والله أعلم.
__________
(1) انظر: مدارج السالكين 1/367.
(2) الآية رقم 194 سورة البقرة.
(3) الآية رقم 33 سورة المائدة.

(1/423)

3- استدلال الحنفية من السنة:
(قالوا: وقد روى النسائي في سننه (1) عن عبد الرحمن بن عوف رضي الله عنه عن النبي صلى الله عليه وسلم: أنه قضى في السارق إذا أقيم عليه الحد. أنه لا غرم عليه) (2) .
مناقشة الجمهور لهذا الدليل:
(قالوا: وأما حديث عبد الرحمن بن عوف: فمنقطع لا يثبت. يرويه سعد ابن إبراهيم. عن منصور. وقد طعن في الحديث ابن المنذر، فقال: سعد ابن إبراهيم مجهول. وقال ابن عبد البر: الحديث ليس بالقوي) (3) .
هذا ما ذكره ابن القيم رحمه الله تعالى في تعقب هذا الحديث ومناقشته. ولي موقف في هذه المناقشة يتجلى في نقطتين هما:
تعقب هذه المناقشة. وبيان منزلة هذا الحديث.
تعقب هذه المناقشة:
وهو من وجهين:
أولاً: في قوله (يرويه سعد ابن إبراهيم عن منصور) . هذا تحريف صوابه (سعد بن إبراهيم عن (المسور) . كما في سياق سنده عند مخرجيه (النسائي) (4) و (الدارقطني) (5) ونص على ذلك ابن حجر (6) .
__________
(1) انظر: سنن النسائي8/ 58.
(2) انظر: مدارج السالكين 1/366.
(3) انظر: مدارج السالكين 1/367.
(4) انظر: سنن النسائي8/ 85.
(5) انظر: سنن الدارقطني 3/
(6) انظر: تهذيب التهذيب 10/ 150.

(1/424)

الثاني: قوله (وقد طعن في الحديث ابن المنذر فقال: سعد ابن إبراهيم: مجهول) .
هذا غير صحيح من ابن المنذر فإن سعداً هذا هو: سعد ابن إبراهيم ابن عبد الرحمن بن عوف المتوفى سنة 125 هـ. وكان ثقة فاضلاً عابداً كما في (التقريب) لابن حجر (1) .
وأن سعداً هذا يرويه عن أخيه (المسور بن إبراهيم ابن عبد الرحمن ابن عوف المتوفى سنة 107 هـ. وقد وقع منسوباً في روايتي (الدارقطني) و (الجوزجاني) (2) بإسنادهما (عن سعد ابن إبراهيم عن أخيه المسور) كما نبه عليه الحافظ بن حجر في (التهذيب) (3) .
إذاً: فرد الحديث بجهالة سعد لا يصح والله أعلم.
بيان منزلة هذا الحديث:
وإذ قد علمنا عدم سلامة هذه المناقشة فما هي منزلة هذا الحديث؟ لقد تبين لي
أن هذا حديث لا تقوم به حجة كما ذكره ابن القيم ذلك لما يلي:
أ- أن راويه النسائي قال بعد سياقه (4) :
. (قال أبو عبد الرحمن- يعني نفسه -: وهذا مرسل، وليس بثابت) . ويريد بالإرسال الانقطاع الحاصل بين المسور ابن إبراهيم بن عبد الرحمن ابن عوف وجده عبد الرحمن بن عوف رضي الله عنه فإن المسور لم يدرك جده عبد الرحمن بن
__________
(1) انظر: 1/286.
(2) هو: محدث الشام إبراهيم بن يعقوب المتوفى سنة 259 هـ (انظر: تذكرة الحفاظ للذهبي 2/117) .
(3) انظر: 10/150.
(4) انظر: سنن النسائي8/ 85

(1/425)

عوف رضي الله عنه فإن عبد الرحمن بن عوف رضي الله عنه مات سنة 32 هـ. وحفيده المسور مات سنة 107 هـ. كما ذكره الحافظ ابن حجر (1) . فتحقق إذا انقطاع الحديث بهذا السند.
ب- كما أن المسور هذا انفرد برواية هذا الحديث عن جده عبد الرحمن ابن عوف وبينهما مفازة فهو أيضاً كما قال الحافظ بن حجر مقبول الحديث (2) . ومن كان كذلك فيقبل حديثه حيث توبع وإلا فلا. وهو في الحديث لم يتابع عليه. وقد وهم من ظن متابعة المسور بن مخرمة الصحابي المتوفى سنة 64 (3) . وقد نبه على ذلك الوهم الحافظ بن حجر إذ قال (4) (إن الحديث جاء منسوبا في رواية الدارقطني. والجوزجاني فإنهما أخرجاه من طريق عن مفضل بن صالح عن يونس عن سعد ابن إبراهيم عن أخيه المسور به وقال: المسور لم يدرك عبد الرحمن) (5) .
4- استدلال الحنفية: بجريان العمل بهذا:
(قالوا: وهذا هو المستقر في فطر الناس وعليه عملهم: أنهم يقطعون السراق، ولا يغرمونهم ما أتلفوه من أموال الناس، وما رآه المسلمون حسنا فهو عند الله حسن) .
مناقشة الجمهور لهذا الدليل:
قال ابن القيم رحمه الله تعالى في بيان هذه المناقشة (6) : (وأما استقرار ذلك في فطر الناس: فمن قال؟ إنه مستقر في فطرهم، أن الغني الواجد إذا سرق مال فقير
__________
(1) - انظر: 10/ 150. تهذيب التهذيب 10/ 150، وتقريب التهذيب 2/249. (2) انظر: 2/249.
(3) انظر: 2/249 تقريب التهذيب 2/249.
(4) انظر: 10/150 تهذيب التهذيب 10/150.
(5) انظر: في نقد هذا الحديث وتضعيفه، نصب الراية للزيلعي 3/375.
(6) مدارج السالكين 1/367

(1/426)

محتاج، أو يتيم فأتلفه، وقطعت يده: أنه لا يضمن مال هذا الفقير واليتيم، مع تمكنه من الضمان، وقدرته عليه، وضرورة صعبه وضعفه.
فهل المستقر في فطر الناس إلا عكس هذا؟)
القول الثالث: المتوسط بين القولين.
وهو أنه إن كان له مال ضمنها وإلا فلا وهذا مذهب فقهاء المدينة مالك وغيره. وفي هذا يقول ابن القيم رحمه الله تعالى:
وتوسط فقهاء المدينة- مالك وغيره- بين القولين. فقالوا: إن كان له مال ضمنها بعد القطع. وإن لم يكن له مال فلا ضمان عليه.
وهذا استحسان حسن جداً. وما أقربه من محاسن الشرع. وأولاه بالقبول والله سبحانه وتعالى أعلم) .
هذا هو نهاية المطاف في هذه المسألة عند ابن القيم رحمه الله تعالى ومنه يظهر ترجيحه لرأي مالك رحمه الله تعالى واختياره له والله أعلم.
الخلاصة والترجيح:
بعد الوقوف على هذه الأقوال وبيان مناهج الأدلة التي استدل بها الحنفية ومناقشة الجمهور لهم وبيان استدلال الجمهور. والإلماع إلى رأي المالكية ووجهته: فإن الذي ظهر لي والله أعلم هو:
أن رأي الحنفية لم تثبت أدلته المذكورة أمام النقد والتعقب. وأن رأي المالكية المختار لدى ابن القيم هو مجرد استحسان فأين الدليل؟.
إذ الاستحسان هو (الحكم على مسألة بحكم يخالف نظائرها لدليل شرعي) (1) . ولم
__________
(1) انظر: روضة الناظر لابن قدامة ص/85

(1/427)

يذكروا لنا دليلاً شرعياً يقضي بهذا الاستحسان. وعليه فإن الذي يظهر لي والله أعلم هو رأي الجمهور: لقوة أدلته وسلامتها. وهو أن من تمام توبة السارق ضمان المسروق لربه إذا كان تالفاً. فإن كان قادراً تعين دفعه وإن كان غير قادر فقد قال الله تعالى في حق غير القادرين (وإن كان ذو عسرة فنظرة إلى ميسرة) (1) .
ولم يسقط عنهم ما ترتب في ذممهم من حقوق فكذلك ههنا وقد قال صلى الله عليه وسلم (على اليد ما أخذت حتى تؤديه) رواه أبو داوود (2) . والترمذي (3) . وابن ماجه. والله أعلم.
__________
(1) الآية رقم 280 سورة البقرة.
(2) انظر: سنن أبي داوود 3/822.
(3) انظر: سنن الترمذي 3/564.
(4) انظر: سنن ابن ماجه 2/802

(1/428)

باب الردة

(1/429)

توطئة
تعريف (الردّة) و (المرتد) في اللسانين اللغة والشرع.
التعريف اللغوي:
(الردّة) و (المرتد) من مادة، رده، يرده. والمصدر منه: رداً، وترداداً وارتداداً وردة، فهو مرتد (1) .
إذاً (الردة) مصدر. والاسم منه (مرتد) .
أصل معنى هذه المادة:
وأصل معنى المادة: الرّاء والدّال: يعود إلى أصل واحد مطرد منقاس وهو: (رجع الشيء) كما في (معجم مقاييس اللغة) لابن فارس (2) .
فمعنى (الردّة) لغة إذاً هو: الرجوع.
ومعنى (المرتد) لغة هو: الراجع.
__________
(1) انظر: مختار الصحاح للجوهري ص/239. ومعجم مقاييس اللغة لابن فارس 2/386. والمعجم الوسيط 1/338. والمطلع على أبواب القنع ص/378.
(2) انظر: معجم مقاييس اللغة 2/386

(1/431)

وقرر غير واحد من أهل اللغة على: أن الردّة لغة الرجوع عن الإسلام إلى الكفر وأن المرتد لغة: الراجع من الإسلام إلى الكفر (1) .
بل ذكر الراغب اختصاص معنى (الردّة) بذلك. دون معنى (الارتداد) فقال (2) : (الارتداد والردّة: الرجوع في الطريق الذي جاء منه. لكن الردّة تخص بالكفر والارتداد يستعمل فيه وفي غيره) .
والخلاصة: أن (الردّة) مصدر وهي لغة: الرجوع عن دين الإسلام إلى الكفر. وأن الاسم منه (المرتد) وهو لغة: الراجع عن دين الإسلام إلى الكفر. والله أعلم.
المرتد شرعاً:
الناظر لكلمة أهل الاصطلاح في معنى (المرتد) شرعاً: يجد التواطؤ التام بين المعنى اللغوي والمعنى الشرعي.
فالمرتد شرعاً: الراجع عن دين الإسلام إلى الكفر (3)
الردّة شرعاً:
أما تعريف الردّة شرعاً، فهو وإن اختلفت كلمة أهل الاصطلاح فيه، فهو اختلاف مذهبي يعود إلى موجبات الردّة عند صاحب المذهب لكنها تؤول إلى معنى واحد هو:
__________
(1) انظر: معجم مقاييس اللغة 2/386. ولسان العرب لابن منظور4/153- 155. والمعجم الوسيط 1/338.
(2) انظر: المفردات ص/193.
(3) انظر: المغني 10/74، والمطلع ص /378، وشرح فتح القدير 5/307.

(1/432)

(الإتيان بما يوجب الرجوع عن دين الإسلام إلى الكفر) . ومن تعريفات المذاهب المشهورة للردّة ما يلي:
الحنفية:
قال السمرقندي (1) :
(الردّة عبارة عن الرّجوع عن الإيمان) .
المالكية:
قال خليل (3) :
(الردّة: كفر المسلم بصريح أو لفظ يقتضيه أو فعل يتضمنه) .
الشافعية:
قال النووي (3) :
(الردّة: قطع الإسلام بنية أو قول أو فعل) .
الحنابلة:
قال ابن قدامة (4) :
(الردّة: هي الإتيان بما يخرج به عن الإسلام إما نطقاً أو اعتقاداً أو شكاً ينقل عن الإسلام) .
هذه تعريفات فقهاء المذاهب المشهور لمعنى (الردّة) شرعاً وهي تتفق في الغاية
__________
(1) انظر: تحفة الفقهاء 7/134.
(2) انظر: جواهر الإكليل 2/277
(3) انظر: مقصد النبيه ص/133.
(4) انظر: المغني مع الشرح الكبير 1/171

(1/433)

وهي: كفر من أتى ما يوجب رجوعه وردته عن دين الإسلام وتختلف من حيث الشمول لما يتصور وقوعه من المكلف، من قول أو فعل أو اعتقاد أو شك. فتعريف المالكية: أتى على القول والفعل دون الاعتقاد والشك.
وتعريف الشافعية: اشتمل على القول. والفعل. والاعتقاد. دون الشك. وتعريف الحنابلة: اشتمل على القول. والاعتقاد. والشك. دون الفعل.
وأما تعريف الحنفية: بقولهم (الردّة الرجوع عن الإيمان) .
فينقصه الوضوح والبيان لموجبات الردّة الجامعة من قول أو فعل ونحو ذلك. والتعاريف مبناها على الوضوح والبيان لا على الغموض والإبهام. وإن كان التعريف بعمومه الذي يتضمنه لفظ (الرجوع) يشمل كل موجبات الردَّة، ويكون التعريف بذلك جامعاً لجميع أفراد الردّة. لكن ينبني أن يكون التعريف جامعاً واضحاً. لهذا فإن التعريف الذي أراه مانعاً جامعاً واضحاً هو أن يقال:
(الردّة: هي الإتيان بما يوجب الرجوع عن دين الإسلام من قول أو فعل أو اعتقاد أو شك) .

(1/434)


باب الردة المبحث الأول: في ردة من سب النبي صلى الله عليه وسلم - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحِث ابن القيم رحمه الله في الردَّة
حصل بالتتبع أن مباحثه فيها كالآتي:
المبحث الأول: في ردّة من سبّ النبي صلى الله عليه وسلم.
المبحث الثاني: في ردّة قاذف أم المؤمنين عائشة رضي الله عنها.
المبحث الثالث: يا الهازل وردّته.
المبحث الرابع: أثر الإكراه في انتفاء الردّة.
المبحث الخامس: في توبة الزنديق.
والى بيانها على هذا الترتيب.

(1/435)

المبحث الأول:
في ردة من سبّ النبي صلى الله عليه وسلم (1)
من قواطع الأحكام في الإسلام أن من سبّ النبي صلى الله عليه وسلم فهو كافر مرتد، وعقوبته القتل.
وقد حكى ابن القيم (2) رحمه الله تعالى إجماع المسلمين من الصحابة رضي الله عنهم فمن بعدهم.
وهذا إجماع محكي لدى عامة أهل العلم وممن حكاه: الخطابي (3) وابن تيمية (4)
بل قرر ابن سحنون من علماء المالكية: أن من شك في كفر ساب النبي صلى الله عليه وسلم وعذابه فهو كافر (6) .
والحكم بردّة ساب النبي صلى الله عليه وسلم أمر فطري لأنه لا يسبه إلا وهو جاحد له، وقد ذكر الله تعالى كفر المستهزئ وهو دون الساب فقال سبحانه (7) (قل أبالله وآياته ورسوله كنتم تستهزئون، لا تعتذروا قد كفرتم بعد إيمانكم) . الآية والله أعلم.
__________
(1) انظر: زاد المعاد 2/176، 2/214، وأحكام أهل الذمة 2/810، 822.
(2) انظر: زاد المعاد 3/214.
(3) انظر: معالم السنن 6/199.
(4) انظر: الصارم المسلول ص/3- 4 ط السعادة بمصر سنة 1379 هـ. تحقيق محيي الدين عبد الحميد.
(5) انظر: فتاوى السبكي 2/573.
(6) انظر: الصارم المسلول لابن تيمية ص/4. وانظر: كشاف القناع 6/168.
(7) الآيتان 65- 66 من سورة التوبة.

(1/437)


المبحث الثاني: في ردة قاذف أم المؤمنين عائشة رضي الله عنها - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني:
في ردّة قاذف أم المؤمنين عائشة رضي الله عنها؟
من مواطن الإجماع أن من قذف عائشة رضي الله عنها فهو كافر عقوبته القتل، وفي حكاية الإجماع على كفره يقول ابن القيم رحمه الله تعالى (1) : (اتفقت الأمة على كفر قاذف أم المؤمنين عائشة رضي الله عنها) .
وقد حكى هذا الإجماع ابن حزم (2) ، وابن تيمية (3) والبهوتي (4) وغيرهم. الحجة في هذا:
والحجة في هذا أن براءتها قد نزلت في كتاب الله تعالى فيكون قادفها مكذباً لنص كتاب الله تعالى كما في آيات براءتها في قصة الإفك إذ قال سبحانه (5) (يعظكم الله أن تعودوا لمثله أبداً إن كنتم مؤمنين) .
عقوبته:
وأما عقوبته فهو القتل، لأن من رماها بالقذف فقد خالف صريح القرآن الكريم ومخالفته والحالة هذه كفر، فعقوبته القتل كما قرره مالك وغيره (6) والله أعلم.
__________
(1) انظر: زاد المعاد1/ 26.
(2) انظر: المحلي 11/502.
(3) انظر: الصارم المسلول ص/566.
(4) انظر: كشاف القناع 6/172.
(5) من الآية رقم 17 سورة النور.
(6) انظر: المحلى 11/506، والصارم المسلول ص/566.

(1/438)


المبحث الثالث: في الهازل وردته. مع التدليل والإيضاح - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثالث:
في الهازل وردته،
تعريف ابن القيم للهازل:
قال رحمه الله تعالى في تعريفه (للهازل) (1) .
(الهازل: هو الذي يتكلم بالكلام من غير قصد لموجبه وحقيقته بل على وجه اللعب) .
ونقيضه الجاد: فاعل من الجدّ بكسر الجيم وهو نقيض الهزل، وهو مأخوذ من (جد فلان) .
إذا عظم واستغنى وصار ذا حظ.
والهزل: من هزل إذا ضعف وضؤل.
نزل الكلام الذي يراد معناه حقيقته بمنزلة صاحب الحظ والبخت والغني. والذي لم يرد معناه وحقيقته: بمنزلة الخالي منِ ذلك.
إذ قوام الكلام بمعناه، وقوام الرجل بحظه وماله.
وابن القيم في هذا التعريف يأتي على معناه الاصطلاحي بقوله:
(الهازل: هو الذي يتكلم بالكلام من غير قصد لموجبه وحقيقته بل على وجه اللعب) .
ولم يذكر رحمه الله تعالى (مخالفة الهازل للمعنى المجازى) لأنه رحمه الله تعالى
__________
(1) انظر: أعلام الموقعين 3/135

(1/439)

لا يرى المجاز في اللغة ولا في الشرع وقد أوسع الكلام في ذلك في كتاب (الصواعق المرسلة) (1) .
وأما مثبتو المجاز فيقولون في حد الهازل:
(هو الذي لا يريد باللفظ معناه لا الحقيقي ولا المجازي) (2) والله أعلم. كما أتى ابن القيم رحمه الله تعالى على المأخذ اللغوي للفظ (هازل) وهو قوله: (من هزل: إذا ضعف وضؤل) وهذا ما قرره علماء اللغة (3) والله أعلم. موقف ابن القيم من الهزل في حقوق الله تعالى:
بحث ابن القيم رحمه الله تعالى تصرفات الهازل وعقوده من بيع وشراء ونحوه من حقوق العباد. والهزل فيما هو متضمن لحق الله وحق العبد كالنكاح والطلاق والعتق. والهزل فيما هو محض حق لله تعالى. وقرر رحمه الله تعالى حرمة الاستهزاء والهزل فيما هو محض حق الله تعالى فقال (4) :
(ليس للعبد أن يهزل مع ربه ولا يستهزئ بآياته، ولا يتلاعب بحدوده وفي حديث أبي موسى (5) (ما بال أقوام يلعبون بحدود الله ويستهزئون بآياته) . وذلك في الهازلين، يعني- والله أعلم- يقولونها لعباً غير ملتزمين لأحكامها وحكمها لازم لهم ...
__________
(1) انظر: الجزء الثاني منه.
(2) انظر: التعريفات للجرجاني ص/229.
(3) انظر: معجم مقاييس اللغة6/ 51 والقاموس4/ 70.
(4) انظر: أعلام الموقعين 3/135 - 138.
(5) هو: عبد الله بن قيس الأشعري الصحابي الجليل رضي الله عنه توفي سنة 42 هـ. (انظر: الإصابة 2/ 351- 352) .

(1/440)

وحاصل الأمر: أن اللعب والهزل والمزاح في حقوق الله تعالى غير جائز، فيكون جد القول وهزله سواء- بخلاف جانب العباد. ألا ترى أن النبي صلى الله عليه وسلم كان يمزح مع الصحابة ويباسطهم. وأما مع ربّه تعالى فيجد كل الجد.
ولهذا قال للأعرابي يمازحه (من يشتري مني العبد؟ فقال: تجدني رخيصاً يا رسول الله فقال: بل أنت عند الله غال) (1) . وقصد صلى الله عليه وسلم أنه عبد الله. والصيغة صيغة استفهام) .
ردة الهازل:
هو ما قرره ابن القيم رحمه الله تعالى في تعريف الهازل. وبيان عدم جواز الهزل
في حقوق الله تعالى.
وهو رحمه الله تعالى لم يبين حكم الهازل وعقوبته وهو معذور في ذلك لأن هذا المبحث استطرادي دعاه إليه الحديث عن (الهازل في العقود) . فما هو إذا حكم الهازل في حقوق الله تعالى. وما هي عقوبته:
من أتى هازلاً ما يوجب ردّته: فهو مرتد وعقوبته القتل. كما قرره غير واحد من أهل العلم (2) .
الأدلة:
استدلوا بأدلة منها ما يلي:
__________
(1) الحديث رواه أحمد في مسنده 3/161 من حديث أنس رضي الله عنه وفيه أن اسم ذلك الأعرابي: زاهراً.
(2) انظر: الجامع لأحكام القرآن 8/107، ونهاية المحتاج 7/394 وكشاف القناع 6/168.

(1/441)

1- الأصل في هذا قوله تعالى (1) (ولئن سألتهم ليقولن إنما كنا نخوض ونلعب، قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم) الآية.
وجه الاستدلال من الآية:
بينه القاضي أبو بكر العربي بقوله (2) :
(لا يخلو أن يكون ما قالوه من ذلك جداً أو هزلاً. وهو كيفما كان
كفر فإن الهزل بالكفر: كفر لا خلاف فيه بين الأمة. فإن التحقيق أخو العلم والحق. والهزل أخو الباطل والجهل) .
2- عموم قوله صلى الله عليه وسلم (من بدل دينه فاقتلوه) رواه البخاري (3) وأبو داوود (4) والترمذي (5) والنسائي (6) وابن ماجه (7) من حديث ابن عباس رضي الله عنهم.
وجه الاستدلال:
هو أن الهازل بما يوجب ردّته مبدل لدينه. والهازل في حقوق الله غير معذور فيكون بهزله بذلك مبدلاً لدينه فيكون مرتداً يجب قتله والحديث بعمومه يتناول المبدل جاداً والمبدل هازلاً والله أعلم.
__________
(1) الآية رقم 65، 66 سورة التوبة.
(2) انظر: تفسير القرطبي: الجامع لأحكام القرآن 8/197.
(3) انظر: صحيح البخاري مع فتح الباري 6/149.
(4) انظر: سنن أبي داوود 4/520.
(5) انظر: سنن الترمذي4/ 59.
(6) انظر: سنن النسائي7/ 96.
(7) انظر: سنن بن ماجه 2/848

(1/442)


المبحث الرابع: أثر الإكراه في انتفاء الردة - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الرابع:
أثر الإكراه (1) في انتفاء الردّة.
التلفظ بكلمة الكفر يوجب الحكم بالردّة، لكن في حال الإكراه ينفي وجوب الحكم بردّة المكره، كما قال تعالى (2) (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالإيمان، ولكن من شرحَ بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم) .
وفي هذا يقول ابن القيم رحمه الله تعالى (3) :
(لا خلاف بين الأمة أنه لا يجوز الإذن في التكلم بكلمة الكفر لغرض من الأغراض إلا المكره إذا اطمأن قلبه بالإيمان) .
ويقول أيضاً في بيان علة انتفاء الحكم عنه (4) :
(المكره قد أتى باللفظ المقتضي للحكم، ولم يثبت عليه حكمه، لكونه غير قاصد له وإنما قصد رفع الأذى عن نفسه، فانتفى الحكم لانتفاء قصده وإرادته لموجب اللفظ) .
وهذا الحكم متفق عليه عند الأئمة الأربعة وغيرهم (5) .
__________
(1) الإكراه: هو حمل الغير على ما لا يرضاه (انظر: نظرية الضرورة الشرعية لوهبة الزحيلي ص/82- 102) وفيه بيان أحكامه وأنواعه.
(2) الآية رقم 106 سورة النحل.
(3) انظر: أعلام الموقعين 3/ 191.
(4) انظر: المرجع السابق ص/134.
(5) انظر: المغني 10/105، ونهاية المحتاج 7/398

(1/443)

لكن حصل النزاع في الأفضل للمكره، هل هو التكلم بكلمة الكفر أم الصبر ولو أتى ذلك على نفسه، والذي عليه الأكثر: هو أن الأفضل للمكره على كلمة الكفر أن يصبر ولا يقوله ولو أتى ذلك على نفسه (1) . بل حكى ابن حجر رحمه الله تعالى عليه الإجماع (2) ، واختار رحمه الله تعالى أن المفاضلة بين الصبر للمكره، والتلفظ تختلف باختلاف النفع الظاهر المتعدى فمن كان في مصابرته نفع ظاهر متعد للمسلمين كان الأفضل له الصبر، ومن لم يكن كذلك فالأفضل له التلفظ للإبقاء على نفسه والله أعلم.


المبحث الخامس: في توبة الزنديق - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الخامس:
في توبة الزنديق (3) .
الزنديق أخص من المرتد، فكل زنديق مرتداً، وليس كل مرتد زنديقاً. هذه من مسائل العلم التي اشتهر فيها الخلاف بين الأئمة وقد حكى ابن القيم فيها الخلاف وساق الأدلة، وبيّن الرأي المختار (بأعلام الموقعين) (4) .
بيان محل الخلاف:
وليعلم قبل الدخول في مناقشة هذه المسألة أن محل الخلاف هو قبول توبتهم في
__________
(1) انظر: المغني 10/107.
(2) انظر: فتح الباري 12/316.
(3) الزنديق: لغة: فارسي معرب، يجمع على زنادقة، وزناديق، والاسم منه: الزندقة واصطلاحا: الذي يستتر الكفر ويظهر الإسلام. كما دلت على ذلك كلمة الفقهاء، وانظر: فتح الباري
12/ 270- 271 والمطلع ص/378، ونهاية المحتاج 7/399، والمعجم الوسيط 1/404
وقدَ جرت عادة العلماء رحمهم الله تعالى ببحث أحكام الزنديق في باب حكم المرتد والله أعلم.
(4) انظر: 3/142-145.

(1/444)

الدنيا التي يخص بها دينهم تترتب عليها أحكام الإسلام في حقهم أما في الباطن وهو قبول الله تعالى لتوبته فليس هذا محل خلاف.
قال ابن قدامة (1) :
(وفي الجملة فالخلاف بين الأئمة في قبول توبتهم في الظاهر من أحكام الدنيا
من ترك قتلهم وثبوت أحكام الإسلام في حقهم. وأما قبول الله تعالى لها في الباطن وغفران الله تعالى لمن تاب وأقلع ظاهراً وباطنا فلا خلاف فيه فإن الله تعالى قال في المنافقين (2) (إلا الذين تابوا وأصلحوا واعتصموا بالله، وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤت الله المؤمنين أجراً عظما) . وإذا تبين محل الخلاف فإلى بيان هذا المبحث على ضوء ما ذكره ابن القيم رحمه الله تعالى.
القول الأول: عدم قبول توبة الزنديق.
قال ابن القيم رحمه الله تعالى مبيناً القائلين به (3) :
(وهذا مذهب أهل المدينة، ومالك وأصحابه، والليث بن سعد، وهو المنصور
من الروايتين عن أبي حنيفة، وهو إحدى الروايات عن أحمد نصرها كثير من أصحابه، بل هي أنص الروايات عنه) .
الأدلة:
استدل ابن القيم رحمه الله تعالى لهذا القول بعدد من وجوه الأدلة على ما يلي:
__________
(1) انظر: المغني 10/ 80 وانظر أيضا: فتح الباري 12/273، ونيل الأوطار 7/205، وحاشية عابدين 4/242.
(2) من الآية رقم 146 سورة النساء.
(3) انظر: أعلام الموقعين 3/144، وانظر أيضاً: المغني 10/78

(1/445)

1- أنه لا سبيل إلى العلم بتوبة الزنديق والحال أنه يظهر الإسلام ويستسر الكفر. فكيف تقبل؟.
وفىِ هذا يقول ابن القيم رحمه الله تعالى (1) :
(إنه لا سبيل إلى العلم بها، فإن الزنديق قد علم أنه لم يزل مظهراً للإسلام فلم يتجدد له بإسلامه الثاني حال مخالفة لما كان عليه. بخلاف الكافر الأصلي: فإنه إذا أسلم فقد تجدد له بالإسلام حال لم يكن عليها. والزنديق إنما رجع إلى إظهار الإسلام.
وأيضاً فالكافر كان لكفره غير مستتر به ولا مخف له. فإذا أسلم تيقنا أنه أتى بالإسلام رغبة فيه لا خوفاً من القتل، والزنديق بالعكس فإنه كان مخفياً لكفره مستتراً به، فلم نؤاخذه بما في قلبه إذا لم يظهر عليه فإذا ظهر على لسانه وآخذناه به فإذا رجع عنه لم يرجع عن أمر كان مظهراً له غير خائف من إظهاره وإنما رجع خوفاً من القتل) .
2- قياس الزنديق على المحارب.
قال ابن القيم رحمه الله تعالى (2) :
(وأيضاً فإن الله تعالى سن في المحاربين أنهم أن تابوا قبل القدرة عليهم قبلت توبتهم، ولا تنفعهم التوبة بعد القدرة عليهم.
ومحاربة الزنديق للإسلام بلسانه أعظم من محاربة قاطع الطريق بيده وسنانه فإن فتنة هذا في الأموال والأبدان، وفتنة الزنديق في القلوب والإيمان، فهو أولى ألا تقبل توبته بعد القدرة عليه.
__________
(1) انظر: أعلام الموقعين 3/142.
(2) انظر: أعلام الموقعين 3/142

(1/446)

وهذا بخلاف الكافر الأصلي فإن أمره كان معلوماً، وكان مظهراً لكفره غير كاتم له، والمسلمون قد أخذوا حذرهم منه وجاهروه بالعداوة والمحاربة) وهذا القياس هو من قياس الأولى وهو مستوف لأركانه وشرائطه:
فقد ذكر المقيس: وهو الزنديق.
وذكر المقيس عليه: وهو المحارب.
وذكر العلة الجامعة: وهي الإفساد في كل منهما.
وذكر الحكم: وهو عدم قبول التوبة.
3- أن الزنديق محارب لله ورسوله.
قال رحمه الله تعالى (1) :
(وأيضاً فإن من سبّ الله ورسوله فقد حارب الله ورسوله وسعى في الأرض فساداً: فجزاؤه القتل حداً.
والحدود لا تسقط بالتوبة بعد القدرة اتفاقاً.
ولا ريب أن محاربة هذا الزنديق لله ولرسوله وإفساده في الأرض أعظم محاربة وإفساداً فكيف تأتي الشريعة بقتل من صال على عشرة دراهم لذمي أو على بدنه، ولا تقبل توبته، ولا تأتي بقتل من دأبه الصول على كتاب الله وسنة رسوله والطعن في دينه وتقبل توبته بعد القدرة عليه) . فابن القيم رحمه الله تعالى في هذا الاستدلال يجعل (الزنديق) واحداً من أفراد (المحاربين) الذين قال الله فيهم (2) (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا، أو تقطع أيديهم وأرجلهم من خلاف، أو ينفوا من الأرض ذلك لهم خزي في الدنيا
__________
(1) انظر: أعلام الموقعين 3/145- 143.
(2) الآية رقم 33 ورقم 34 سورة المائدة.

(1/447)

ولهم في الآخرة عذاب عظيم. إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم) .
فالزنديق: محارب لله ورسوله ساع في الأرض فساداً على الناس في أديانهم فلا تقبل توبته بعد القدرة عليه والله أعلم.
4- أن في قبول توبة الزنديق تسليطاً له على دين الله وشرعه والشريعة لا تأتي بهذا فتعين عدم قبولها.
قال رحمه الله تعالى (1) :
(وأيضاً فإن الزنديق هذا دأبه دائماً فلو قبلت توبته لكان تسليطاً له على بقاء نفسه بالزندقة والإلحاد، وكلما قدر عليه أظهر الإسلام وعاد إلى ما كان عليه ولا سيما وقد علم أنه أمن بإظهار الإسلام من القتل، فلا يزعه خوفه من المجاهرة بالزندقة والطعن في الدين ومسبة الله ورسوله، فلا ينكف عدوانه عن الإسلام إلا بقتله) .
5- أن قاعدة الشريعة المطردة: العمل بالظاهر حتى يعارضه ما هو أقوى منه، فإذا عارضه ما هو أقوى منه وجب المصير إليه وترك الظاهر. فالزنديق قد أظهر ما يبيح دمه. وما أظهره دليل قوي على إباحة دمه. فإظهاره التوبة بعد القدرة عليه، دليل ضعيف على صدقه لا يقوى على دفع ذلك الظاهر القوى المبيح لدمه.
وقد بيّن ابن القيم رحمه الله تعالى هذا الدليل ووجه ضعف المعارضة فقال (2) :
__________
(1) انظر: أعلام الموقعين 3/142.
(2) انظر: أعلام الموقعين 3/143-144

(1/448)

(وههنا قاعدة يجب التنبيه عليها لعموم الحاجة إليها، وهي أن الشارع إنما قبل توبة الكافر الأصلي من كفره بالإسلام، لأنه ظاهر لم يعارضه ما هو أقوى منه، فيجب العمل به، لأنه مقتضى لحقن الدم، والمعارض منتف. فأما الزنديق، فإنه قد أظهر ما يبيح دمه، فإظهاره بعد القدرة عليه للتوبة والإسلام لا يدل على زوال ذلك الكفر المبيح لدمه، دلالة قطعية ولا ظنية أما انتفاء القطع فظاهر، وأما انتفاء الظن، فلأن الظاهر إنما يكون دليلاً صحيحاً إذا لم يثبت أن الباطن بخلافه، فإذا قام دليل على الباطن، لم يلتفت إلى ظاهر قد علم أن الباطن بخلافه) .
القول الثاني:
وهو قبول توبته فيستتاب فإن تاب قبلت توبته ولم يقتل.
قال ابن القيم رحمه الله تعالى في بيان أصحاب هذا القول (1) :
(وعن أبي حنيفة وأحمد أنه يستتاب. وهو قول الشافعي. وعن أبي يوسف روايتان: أحداهما أنه يستتاب وهي الرواية الأولى عنه) (2) .
الأدلة:
لم يذكر ابن القيم رحمه الله تعالى أدلة هذا القول. والظاهر أنه رغب عن ذلك لأنه لم يورد دليلاً مقنعاً في الدلالة لما ذهبوا إليه.
وقد تتبعت ذكر أدلة هذا القول، فرأيت أن جماعة من أهل العلم منهم ابن
__________
(1) انظر: أعلام الموقعين 3/144.
(2) انظر: انظر في بيان هذا القول والقائلين به: المغنى لابن قدامة 10/78 - 79. وفتح الباري لابن حجر 12/272 - 273. نيل الأوطار للشوكاني 7/204 - 205. ونهاية المحتاج للرملي 7/399.

(1/449)

قدامة (1) وابن حجر (2) يجمعون بين الأدلة في خصوص الزنديق وبين الأدلة في عموم المرتد.
لهذا فإني لا أذكر هنا إلا ما يمكن الاستدلال به في خصوص الزنديق أو دخوله
في دلالته. ومنها ما يلي:
1- ما حكاه الحافظ ابن حجر (3) من (الإجماع على أن أحكام الدنيا على الظاهر والله يتولى السرائر) .
أي فإن الزنديق إذا استتيب فتاب تقبل توبته ويحقن دمه بها إجراء للحكم على الظاهر منه وهو: الرجوع إلى الإسلام.
مناقشة هذا الاستدلال:
للمانع أن يقول: نسلم أن أحكام الدنيا تجري على الظواهر: لكن هذا إذا لم يعارض الظاهر ما هو أقوى منه. وإظهاره التوبة بعد القدرة عليه لا يقاوم إظهاره ما أباح دمه من الكفر والفساد والتكذيب بالدين واستهانته به بما أظهره من الزندقة. بل هذا هو الظاهر وهو دليل قوى فلا يمكن إلغاءه بإعمال إظهاره التوبة وهو دليل ضعيف.
فاستدلال المانع إذا بظاهر زندقته أقوى كما تقدم نقله في أدلتهم من كلام ابن القيم رحمه الله تعالى.
__________
(1) انظر: المغني 10/78.
(2) انظر: فتح الباري 12/273.
(3) انظر: فتح الباري 12/273.

(1/450)

2- قوله تعالى عن المنافقين (1) (اتخذوا أيمانهم جنة) الآية.
وجه الاستدلال:
قال ابن حجر (2) :
(من حجة من استتابهم هذه الآية، على قول أن إظهار الإيمان يحصن من القتل) .
والزنديق يجتمع مع المنافق في استسرار الكفر وإظهار الإسلام وقد صارت الأيمان جنة أي سترة لهم عن القتل مع كفر قلوبهم. فتكون التوبة نافعة إذا لحقن دم الزنديق.
مناقشة هذا الاستدلال:
من إفادات شيخ الإسلام ابن تيمية التي قذف بها موج بحره الزخار في كتابه (الصارم المسلول) (3) أنه قرر أن آية المجادلة ونظائرها (4) تدل على النقيض من ذلك فهي تدل على قتل المنافق إذا ثبت نفاقه بلا استتابة فقال (5) :
(دلت هذه الآيات على أن المنافقين كانوا يرضون المؤمنين بالأيمان الكاذبة وينكرون أنهم كفروا، ويحلفون أنهم لم يتكلموا بكلمة الكفر) .
وذلك دليل على أنهم يقتلون إذا ثبت ذلك عليهم بالبينة لوجوه:
__________
(1) الآية 16 من سورة المجادلة.
(2) انظر: فتح الباري 12/273.
(3) انظر: ص/346- 349.
(4) انظر: الآيتين 1، 2 من سورة المنافقين. والآيات من سورة التوبة رقم 74، 95.
(5) انظر: ص/346- 347

(1/451)

أحدها: أنهم لو كانوا إذا أظهروا التوبة قبل ذلك منهم لم يحتاجوا الى الحلف والإنكار ولكانوا يقولون: قلنا، وقد تبنا. فعلم أنهم كانوا يخافون إذا ظهر ذلك عليهم أنهم يعاقبون من غير استتابة.
الثاني: أنه قال تعالى (اتخذوا أيمانهم جنة) واليمين إنما تكون جنة إذا لم تأت بينة عادلة تكذبها، فإذا كذبتها بينة عادلة انخرقت الجنة، فجاز قتلهم ولا يمكنه أن يجتن بعد ذلك إلا بجنة من جنس الأولى وتلك جنة مخروقة.
الثالث: أن الآيات دليل على أن المنافقين إنما عصم دمائهم الكذب والإنكار، ومعلوم أن ذلك إنما يعصم إذا لم تقم بينة بخلافه ولذلك لم يقتلهم النبي صلى الله عليه وسلم) .
القول الثالث:
التفصيل هو: أنه أن تاب قبل القدرة عليه فتقبل توبته ويحقن دمه. وأما بعد القدرة عليه فلا يستتاب بل يقتل من غير استتابة وإن تاب بعد القدرة عليه فلا تحقن دمه.
وقد بيّن ابن القيم رحمه الله تعالى أن هذا هو الرواية الثانية عن أبي يوسف والرواية الثالثة عن الإمام أحمد (1) . وحكاه الحافظ عن مالك وبعض الشافعية (2) .
الاستدلال (3) :
استدل ابن القيم رحمه الله تعالى على أن توبة الزنديق لا تحقن دمه بقوله تعالى (4)
__________
(1) انظر: أعلام الموقعين 3/144.
(2) انظر: جواهر الإكليل على مختصر خليل 2/281.
(3) انظر: أعلام الموقعين 3/144.
(4) الآية رقم 52 سورة التوبة.

(1/452)

(قل هل تربصون بنا إلا إحدى الحسنيين، ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا) .
وجه الاستدلال:
ثم بيّن وجه الاستدلال من الآية فقال (1) :
(قال السلف في هذه الآية: (أو بأيدينا) بالقتل أن أظهرتم ما في قلوبكم. وهو كما قالوا: لأن العذاب على ما يبطنوه من الكفر بأيدي المؤمنين لا يكون إلا بالقتل. فلو قبلت توبتهم بعد ما ظهرت زندقتهم، لم يكن للمؤمنين أن يتربصوا بالزنادقة: أن يصيبهم الله بأيديهم، لأنهم كلما أرادوا أن يعذبوهم على ذلك أظهروا الإسلام فلم يصابوا بأيديهم قط.
والأدلة على ذلك كثيرة جداً (2) . وعند هذا فأصحاب هذا القول يقولون نحن أسعد بالتنزيل والسنة من مخالفينا في هذه المسألة المشنعين علينا بخلافها، وبالله التوفيق) (3) .
اختيار ابن القيم رحمه الله تعالى:
اختار ابن القيم رحمه الله تعالى القول الثالث: وهو القول بالتفصيل فقال (4) : (نعم لو أنه قبل رفعه إلى السلطان ظهر منه من الأقوال والأعمال ما يدل على حسن الإسلام وعلى التوبة النصوح، وتكرر ذلك منه، لم يقتل، كما قاله أبو يوسف وأحمد في إحدى الروايات عنه. وهذا التفصيل أحسن الأقوال في المسألة) .
__________
(1) انظر: أعلام الموقعين 3/144.
(2) انظر: الأدلة مبسوطة في (الصارم المسلول ص/340 وما بعدها) .
(3) انظر: الصارم المسلول ص/345.
(4) انظر: أعلام الموقعين 3/143

(1/453)

وقفة وتأمل:
ظاهر ذكر ابن القيم رحمه الله تعالى للخلاف على هذه الأقوال الثلاثة أن أرباب القول الأول لا يقولون: بقبول توبة الزنديق إذا جاء تائباً من تلقاء نفسه قبل القدرة عليه.
وظاهر سياق ابن القيم لأدلة القول الأول: أنهم يقولون بهذا التفصيل فإنه في معرض سياقه لأدلتهم يذكر تعليق عدم قبول التوبة في حال: بعد القدرة عليه بل يقول في معرض الاستدلال لهم (1) :
(ولهذا لو جاء- يعني الزنديق- من تلقاء نفسه وأقر بأنه قال كذا وكذا وهو تائب منه قبلنا توبته ولم نقتله) .
وإضافة إلى هذا فإن كتب الخلافيات لم يذكر أربابها أن أصحاب القول الأول: لا يقبلون توبة الزنديق إذا تاب قبل القدرة عليه. وإنما يحكون الخلاف في (استتابته بعد القدرة عليه) . وقد استقصى الحافظ بن حجر الخلاف في المسألة ولم يذكر ذلك عن أي من المخالفين (2) .
لهذا فإن القول الأول والثالث كما يلتقيان في عدم قبول توبة الزنديق بعد القدرة عليه فالظاهر أيضاً التقائهما في قبول توبته قبل القدرة عليه والأدلة المسوقة للرأي الأول تؤيد هذا وتنصره.
هذا ما ظهر لي بعد التأمل، وأستغفر الله من تحميل آراء الأئمة ما لا تحتمله وعذري إن أخطأت أني بذلت الوسع وهذا منتهى ما توصلت إليه في التحري والله أعلم.
__________
(1) انظر: أعلام الموقعين 3/143.
(2) انظر: فتح الباري 12/272 - 273.

(1/454)

باب التعزير

(1/455)

تعريف التعزير في اللسانين اللغة والشرع:
لغة: مصدر، عزره، بفتحات ثلاث، مخففاً، يعزره عزراً أو تعزيراً (1) وأصله مأخوذ من العزر، وهو الرد والمنع هذا أصل معناه في اللغة كما قرره غير واحد منهم (3) .
وقالوا أيضاً: أنه من أسماء الأضداد (3) :
فالتعزير: النصرة والتعظيم ومنه قوله تعالى (4) (وآمنتم برسلي وعزرتموهم)
الآية. وقوله (وتعزروه) (5) .
والتعزير: التأديب.
__________
(1) انظر: القاموس 2/ 91، وفتح الباري 12/176، ومعجم متن اللغة 4/92.
(2) انظر: المراجع السابقة، مع ما يأتي: مختار الصحاح ص/429، والنهاية لابن الأثير 3/228، والمفردات للراغب ص/333، والمطلع ص/374.
(3) انظر: النهاية 3/228، والقاموس 2/ 91، ومعجم متن اللغة4/ 92، وانظر أيضاً التعزير في الشريعة الإسلامية ص/37.
(4) من الآية رقم 12 سرة المائدة.
(5) من الآية رقم 9 سورة الفتح.

(1/457)

لكن الراغب الأصفهاني بين أن المعنى الثاني وهو (التأديب) يؤول للمعنى الأول وهو (النصرة والتعظيم) (1) .
تنبيه:
قد ذكر غير واحد من أهل اللغة أن من معاني التعزير بمعنى التأديب لغة. إطلاقه لغة على (الضرب بما دون الحد المقدر) (2) .
لكن الرملي من علماء الشافعية تعقب ذلك مبيناً أن هذا وضع شرعي لا لغوي تجمعهما حقيقة التأديب لغة، ويفترقان في القيد الشرعي وهو قولهم (بما دون الحد المقدر) ، لأنه قبل ورود الشرع ليس ثمت حدود مقدرة فقال رحمه الله تعالى مشيراً إلى رد هذا الإطلاق لغة (3) :
(والظاهر أن هذا الأخير غلط، إذ هو وضع شرعي لا لغوي لأنه لم يعرف إلا
من جهة الشرع فكيف ينسب لأهل اللغة الجاهلين بذلك من أصله والذي في (الصحاح) بعد تفسيره بالضرب: ومنه سمى ضرب ما دون الحد تعزيراً، فأشار إلى أن هذه الحقيقة الشرعية منقولة عن الحقيقة اللغوية بزيادة قيد: هو كون ذلك الضرب دون الحد الشرعي، فهو كلفظ الصلاة، والزكاة ونحوهما، المنقولة لوجود المعنى اللغوي فيها. بزيادة) .
ولقوة هذا التوجيه والتعقب من الرملي رأيت سياقه حتى لا يغتر الناظر بما قاله أهل اللغة في ذلك والله أعلم.
__________
(1) انظر: المفردات ص/333.
(2) انظر: القاموس 2/ 91، والمفردات ص/333، ومعجم متن اللغة 4/92.
(3) انظر: نهاية المحتاج 8/16

(1/458)

التعزير شرعاً:
تختلف كلمة أهل الاصطلاح في تعريفه على وجوه منها ما يلي:
الحنفية:
قال الجرجاني (1) ، وابن الهمام (2) :
(التعزير: هو تأديب دون الحد) .
المالكية:
أما المالكية فلم أر لهم تعريفاً للتعزير، لأنهم لا يعقدون للتعزير باباً ولا فصلا مستقلا بل يدرجون أحكامه في أخريات (باب الشرب) مع أحكام الصيال، والضمان ونحو ذلك.
لكن نستطيع أن نأخذ تعريفهم له من بيانهم لمواضع التعزير على ما ذكره خليل (3) ، وابن عرفة (4) ، فيقال:
(التعزير: هو التأديب لحق الله أو لآدمي غير موجب للحد) .
الشافعية:
قال الماوردي (5) ، وعنه نقل النووي (6) :
__________
(1) انظر: التعريفات ص/55.
(2) انظر: شرح فتح القدير 5/112.
(3) انظر: مختصر خليل مع شرحه جواهر الإكليل 2/296.
(4) انظر: الحدود مع شرحه للرصاع التونسي ص/512.
(5) انظر: الأحكام السلطانية ص/236.
(6) انظر: مقصد النبيه ص/143

(1/459)

(التعزير: هو التأديب على ذنوب لم تشرع فيها الحدود) .
وقال الرملي (1) :
(التعزير: هو التأديب في كل معصية لله أو لآدمي لا حد لها ولا كفارة) . الحنابلة:
اختلفت كلمة الحنابلة في حد التعزير على وجوه منها ما يلي:
الأول: مثل تعريفه لدى الحنفية سواء (2) .
الثاني: تعريفه بمطلق التأديب. قال البهوتي (3) :
(التعزير اصطلاحاً: هو التأديب) .
الثالث: نحو تعريف الماوردي لدى الشافعية، وفيه يقول ابن قدامة (4) : (التعزير: هو العقوبة المشروعة على جناية لا حد فيها) .
الرابع: تعريف المجد ابن تيمية إذ يقول (5) :
(التعزير: هو التأديب في كل معصية لا حد فيها ولا كفارة) .
مناقشة هذه التعريفات:
هذه جملة من التعريفات للتعزير لدى نقلة المذاهب المشهورة والمتأمل فيها يرى ما يلي:
اتفاق هذه التعاريف في الفصل الأول من التعريف وهو (التأديب) . وهذا
__________
(1) انظر: نهاية المحتاج 8/16- 17.
(2) انظر: المطلع للبعلي ص/374.
(3) انظر: كشف القناع 6/ 121.
(4) انظر: المغني مع الشرح الكبير 10/347.
(5) انظر: المحرر 2/163

(1/460)

الفصل هو حقيقة لغوية للتعزير، فصارت هذه الحقيقة الشرعية منقولة عن الحقيقة اللغوية.
لكن هذه الحقيقة في الشرع لا تتم إلا بزيادة قيد، وهذا القيد هو محل الخلاف
في تعاريف أهل الاصطلاح:
فنجد الحنفية والبعلي من الحنابلة يوردون القيد على (ذات التأديب) فيقولون (التعزير تأديب دون الحد) أي أن التأديب لا يبلغ به مقدار العقوبة الحدية، المقدرة.
ونجد بقية التعاريف تورد القيد على موضع التعزير ومحله وموجبه ولا يعتبرون ذات التأديب في تعاريفهم. وهم في هذا القيد مختلفون على ما يلي: فالمالكية وبعض الشافعية كالماوردى وبعض الحنابلة كابن قدامة يقيدون محل التأديب وموضوعه بأن يكون في (معصية لا حد فيها) .
ويزيد الرملي من الشافعية والمجد من الحنابلة تقييد محل التأديب من أن يكون
في (معصية لا حد فيها ولا كفارة) بزيادة (ولا كفارة) .
وهذا التقييد وإن لم يكن مصرحاً به في التعريف لدى الحنفية وبعض الحنابلة فهو معتبر عندهم إذ أن تعاريفهم في أحكام التعزير تقتضيه..
التعريف الجامع المانع:
فنخلص من هذه التعاريف والمناقشة لها أن نقول أن: الفصل الأول من التعريف وهو (التأديب) محل اتفاق لدى الجميع في التعريف.
والفصل الثاني وهو قولهم (في كل معصية لا حد فيها ولا كفارة) ينبغي أن يكون محل اتفاق أيضاً.

(1/461)

فيكون التعريف المتفق عليه أن يقال:
(التعزير هو: التأديب في كل معصية لا حد فيها ولا كفارة) .
يبقى قولهم (فيما دون الحد) هل يضاف إلى التعريف فيقال:
(التعزير هو: التأديب فيما دون الحد في كل معصية لا حد فيها ولا كفارة) . وكون التعزير يبلغ به الحد المقدر أو لا يكون إلا دونه محل خلاف بين العلماء. وقد ناقشه ابن القيم رحمه الله تعالى فيما يأتي من بحوثه في التعزير إن شاء الله تعالى. والذي يظهر لي والله أعلم أن هذا من باب الشروط في التعزير لا من باب التعاريف والشروط لا دخل لها في التعاريف فيكون التعريف المختار كالآتي: (التعزير هو: التأديب في كل معصية لا حد فيها ولا كفارة) . والله أعلم.
تعريف ابن القيم للتعزير:
إن هذه النتيجة التي حصل التوصل إليها في تعريف التعزير نستطيع أن نقول هي التعريف المختار لدى إمامنا ابن القيم رحمه الله تعالى. وذلك من بيانه لموضع التعزير ومحله إذ يقول (1) :
(التعزير في كل معصية لا حد فيها ولا كفارة) .
وقد عرفنا أن كون التعزير تأديباً هو محل اتفاق فيكون تعريفه لدى ابن القيم إذاً:
(وهو: التأديب في كل معصية لا حد فيها ولا كفارة) والله أعلم.
وقد تقدم في مقدمة (كتاب الحدود) ما يزيد هذا إيضاحاً من كلام ابن القيم
في بيانه لأنواع المعاصي وعقوباتها والله أعلم.
__________
(1) انظر: أعلام الموقعين 2/99، والطرق الحكمية ص/106.

(1/462)


باب التعزير المبحث الأول: في مقدار التعزير - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

مباحث ابن القيم في التعزير
تحصل بالتتبع أن ابن القيم رحمه الله تعالى أتى على جلّ مباحث التعزير الرئيسية، وناقش الكثير من قضاياه، ونستطيع تصنيف مباحثه فيها على ما يلي:
المبحث الأول: في مقدار التعزير.
المبحث الثاني: في أنواع العقوبات التعزيرية.

(1/463)

المبحث الأول
في مقدار التعزير (1)
يتكون البحث عن مقدار التعزير في فرعين:
الفرع الأول: في أقل التعزير.
الفرع الثاني: في أكثر التعزير.
وقد تكلم ابن القيم عن مقدار التعزير في فرعيه المذكورين وبيان ذلك على ما يلي:
الفرع الأول: في أقل التعزير.
يقرر ابن القيم رحمه الله تعالى أنه ليس لأقل التعزير حداً مقدراً ولم يحك في ذلك خلافاً وفي هذا يقول (2) :
(ليس لأقله- أي التعزير- حد مقدر) .
وابن القيم رحمه الله تعالى قد تابع الإمام ابن قدامة في هذا إذ ذكر ذلك ولم يحك خلافاً وعلله بقوله (3) :
(لأنه لو تقدر لكان حداً) .
__________
انظر: الطرق الحكمية ص/106- 109، 306- 308، وأعلام الموقعين 2/29 - 109. وإغاثة اللهفان 1/331.
(2) انظر: الطرق الحكمية ص/306.
(3) انظر: المغني مع الشرح الكبير 12/348

(1/465)

خلاف القدوري (1) من الحنفية:
لكن قد وجد خلاف في ذلك للقدوري من الحنفية إذ قدر أدنى التعزير بثلاث جلدات. كما ذكر ذلك صاحب (الهداية) معللاً له فيقول (2) :
(ثم قدر الأدنى- في الكتاب (3) - بثلاث جلدات، لأن ما دونها لا يقع به الزجر) .
الترجيح:
والذي يظهر والله أعلم- هو عدم التقدير لأقل التعزير كما حكاه الحافظ ابن القيم من غير خلاف لأن التقدير لا يكون إلا بنص من الشارع يجب المصير إليه، ولا نص على التعزير لأقله، فيبقى على التفويض بحسب ما يراه الحاكم زاجراً ورادعاً والله أعلم.
الفرع الثاني: في أكثر التعزير.
حكى ابن القيم رحمه الله تعالى الخلاف في أكثر التعزير على أربعة أقوال ودلل على قولين منها، واختلف اختياره رحمه الله تعالى. وبيان ذلك على ما يلي: القول الأول: أنه لا حد لأكثر التعزير بل هو مفوض إلى رأي الحاكم حسب المصلحة.
__________
(1) هو: أحمد بن محمد أبو الحسن فقيه حنفي صنف المختصر المعروف باسمه في فقه الحنفية توفي سنة 428 هـ. (انظر: وفيات الأعيان 1/21 والأعلام 1/206) .
(2) انظر: الهداية مع فتح القدير 5/116.
(3) يريد بالكتاب: كتاب القدوري، وهو المراد عند الإطلاق. وانظر: شرح فتح القدير 5/116، والتعزير في الشريعة الإسلامية ص/282- 283.

(1/466)

وفي هذا يقول ابن القيم رحمه الله تعالى (1) :
(أحدهما - أي أحد الأقوال- أنه بحسب المصلحة وعلى قدر الجريمة فيجتهد فيه ولي الأمر) .
وابن القيم رحمه الله تعالى لم يذكر القائلين لهذا: وهو المعتمد من مذهب مالك (2) والوجه المقدم من مذهب الشافعي (3) . واختاره أبو يوسف من الحنفية (4) . وشيخ الإسلام ابن تيمية من الحنابلة (5) .
أدلته:
استدل ابن القيم رحمه الله تعالى لهذا القول بما وسعه من ذكر جملة وافرة من أقضية النبي صلى الله عليه وسلم في التعزير، ثم أقضية الصحابة رضيَ الله عنهم حيث تنوعوا في التعازير حسب المصلحة فقال رحمه الله تعالى (6) :
(إن الشارع ينوع فيها - أي في التعزيرات- بحسب المصلحة) :
فشرع التعزير بالقتل لمدمن الخمر في المرة الرابعة (7) .
وعزم صلى الله عليه وسلم على التعزير بتحريق البيوت على المتخلف عن حضور الجماعة لولا
__________
(1) انظر: الطرق الحكمية ص/107. وانظر أيضاً: أعلام الموقعين 2/29، 3/109 وإغاثة 1/331.
(2) انظر: جواهر الإكليل 296/2.
(3) انظر: نهاية المحتاج 8/22.
(4) انظر: شرح فتح القدير 5/115، ونيل الأوطار 7/159.
(5) انظر: السياسة الشرعية ص/107 ط الجامعة الإسلامية بالمدينة المنورة.
(6) انظر: إغاثة اللهفان 1/331- 333، وانظر أيضاً أعلام الموقعين 2/29.
(7) انظر: تخريج الحديث وبيان الخلاف في هذه المسألة فيما تقدم ص/573 - 586.

(1/467)

ما منعه من تعدي العقوبة إلى غير من يستحقها من النساء والذرية (1) .
وعزر صلى الله عليه وسلم بحرمان النصيب المستحق من السلب (2) .
وأخبر صلى الله عليه وسلم عن تعزير مانع الزكاة بأخذ شطر ماله (3) .
وعزر صلى الله عليه وسلم بالعقوبات المالية في عدة مواضع (4) :
وعزر صلى الله عليه وسلم من مثل بعبده، بإخراجه عنه وعتقه عليه (5) .
وعزر صلى الله عليه وسلم بتضعيف الغرم على السارق لما لا قطع فيه (6) .
وكاتم الضالة (7) .
وعزر صلى الله عليه وسلم بالهجر ومنع قربان النساء (8) .
وكذلك أصحابه تنوعوا في التعزيرات بعده:
فكان عمر رضي الله عنه يحلق الرأس (9) ، وينفي (10) ، ويضرب (11) ، ويحرق حوانيت الخمارين (12) ، والقرية التي يباع فيها الخمر.
وحرق قصر سعد بالكوفة لما احتجب فيه عن الرعية) .
وجه الاستدلال من هذه الأدلة:
ودلالة هذه الأدلة واضحة على ما استدل بها عليه من أن التعزير لا يتحدد أكثره بقدر معين بل حسبما يراه الإمام أدعى لتحقيق المصلحة، ونفي المفسدة فإن
__________
(1) انظر: نيل الأوطار 4/139.
(2) انظر: المرجع السابق.
(3) انظر: المرجع السابق 4/138.
(4) انظر: فيما يأتي ص/489
(5) انظر: نيل الأوطار 4/139.
(6) انظر: فيما تقدم ص/418.
(7) انظر: نيل الأوطار 4/139.
(8) كما في سورة التحرم (يا أيها النبي لم تحرم ما أحل الله لك) الآيات
(9) انظر: تخريجه فيما تقدم ص/318.
(10) انظر: تخريجه فيما تقدم ص/317.
(11) انظر: تخريجه فيما تقدم ص/300.
(12) انظر: تخريجه فيما تقدم ص/321.

(1/468)

فيها ما جاوز الحد كالقتل للشارب في الرابعة، وفيها ما ليس من جنس الحد كالنفي للشارب، وحلق رأسه، وفي هذا التنوع دلالة ظاهرة على هذا القول والله أعلم.
القول الثاني: أنه لا يبلغ بالتعزير في معصية قدر الحد المقدر فيها.
وابن القيم رحمه الله تعالى يحكي هذا القول مبيناً القائل به مقرراً اختياره فيقول (1) :
(الثاني- وهو أحسنها- أنه لا يبلغ في التعزير في معصية قدر الحد فيها فلا يبلغ بالتعزير على النظر والمباشرة: حد الزنى، ولا على السرقة من غير حرز: حد القطع، ولا على الشتم بدون القذف: حد القذف.
وهذا قول طائفة من أصحاب الشافعي (2) وأحمد) .
وابن القيم يعزو هذا القول لطائفة من أصحابه أحمد، وهو في الواقع: رواية عن الإمام أحمد رحمه- الله تعالى كما حكاها: ابن هبيرة (3) وابن قدامة (4) وابن الهمام (5) والله أعلم.
دليله:
ساق ابن القيم رحمه الله تعالى هذا القول واستحسنه ولكنه لم يذكر أدلته وعمدة استدلال أرباب هذا القول ما يلي:
__________
(1) انظر: الطرق الحكمية ص/107.
(2) انظر: نهاية المحتاج 8/22.
(3) أنظر: الإفصاح 2/ 412.
(4) انظر: المغنى مع الشرح الكبير 10/347.
(5) انظر: شرح فتح القدير 5/116

(1/469)

هو: حديث النعمان بن بشير رضي الله عنه في الرجل الذي رفع إليه وقد وقع على جارية امرأته فقال: لأقضين فيك بقضاء رسول الله صلى الله عليه وسلم، إن كانت أحلتها لك جلدتك مائة جلدة، وإن لم تكن أحلتها لك رجمتك بالحجارة، فوجدوه أحلتها له فجلدوه مائة (1) .
وجه الاستدلال:
استدل ابن قدامة رحمه الله تعالى بهذا الحديث لهذا القول ثم قال في وجه
الاستدلال (2) :
(وهذا تعزير، لأنه في حق المحصن وحده إنما هو الرجم) .
فهذا المواقع للجارية كان محصناً وحد المحصن الرجم فلما وجدت الشبهة الدارئة للحد جلده النعمان رضي الله عنه مائة جلدة تعزيراً، فلم يبلغ بالتعزير قدر الحد في المحصن وقد ذكر أن هذا هو قضاء رسول الله صلى الله عليه وسلم. فكان في هذا دلالة على أن التعزير في عقوبة في جنسها حد مقدر لا يبلغ بها الحد المقدر والله أعلم.
مناقشة هذا الدليل:
وقد تقدمت (3) مناقشة هذا الحديث من ناحية إسناده، وأن الحفاظ قد حكموا باضطرابه فما لم يصح سنده لا يسلم الاستدلال به.
وعلى فرض ثبوته: فإن هذه واقعة عين يختص حكمها بمن وقع على جارية امرأته فلا تفيد العموم كما قرره القاضي أبو يعلى من الحنابلة واستحسنه العلامة ابن قدامة رحمه الله تعالى (4) .
__________
(1) تقدم سياق هذا الحديث وذكر مخرجيه وبيان منزلته ص/380- 393. (2) انظر: المغني مع الشرح الكبير 10/347.
(3) انظر: ص/ 380- 393.
(4) انظر: المغني 10/347

(1/470)

القول الثالث: أنه لا يبلغ بالتعزير أدنى الحدود.
وفي بيانه يقول ابن القيم رحمه الله تعالى (1) :
(والقول الثالث: أنه لا يبلغ بالتعزير أدنى الحدود، إما أربعين وإما ثمانين وهذا قول كثير من أصحاب الشافعي وأحمد وأبي حنيفة) .
التفصيل في هذا القول:
يختلف القائلون به لاختلاف أدنى الحدود بين الأحرار والعبيد، وهل الاعتبار بأدنى الحدود في الأحرار أم العبيد، وتفصيل مذاهبهم في هذا على ما يلي:
أ- فعند أبي حنيفة ومحمد، أن أكثره تسعة وثلاثون سوطاً، لأن أدنى الحدود حد الرقيق، وحده أربعون جلدة في القذف وأربعون في الخمر على النصف من الحر فيهما (2) .
ب- وعند أبي يوسف من الحنفية: أن أكثره خمسة وسبعون سوطاً، لأن أقل الحد في الأحرار ثمانون، والحرية هي الأصل فصار الاعتبار به (3) .
ج- وعند زفر من الحنفية وهو رواية عن أبي يوسف أيضاً وحكى مذهباً لمالك: أن أكثره تسعة وسبعون سوطاً، لأن أقل الحد في الأحرار ثمانون والحرية هي الأصل (4) .
د- وعند بعض الشافعية يجب النقص في أكثره عن عشرين جلدة، لأن حد
__________
(1) انظر: الطرق الحكمية ص/107- 108.
(2) انظر: شرح فتح القدير 5/115، والإفصاح 2/412، والتعزير في الشريعة الإسلامية ص/274.
(3) انظر: شرح فتح القدير 5/115، والتعزير في الشريعة الإسلامية ص/274- 275.
(4) انظر: شرح فتح القدير 5/115، والمغنى10/347 ونيل الأوطار 7/159

(1/471)

الحر في الخمر، أربعون، والعبد على النصف، وما فيه التعزير لا يبلغ به
الحد، والعشرون حد فلا يبلغ بالتعزير عشرين جلدة (1) .
هـ- وعند بعض الشافعية أيضاً: يجب النقص في أكثره عن عشرين في حق عبد وعن أربعين جلدة في حق حر (2) والله أعلم.
دليله (3) :
استدل أصحاب هذا القول على اختلاف وجهات نظرهم في أدنى الحدود بحديث النعمان بن بشير رضي الله عنه أن النبي صلى الله عليه وسلم قال (من بلغ حداً في غير حد فهو من المعتدين) . رواه البيهقي (4) .
وجه الاستدلال:
هو أن الوعيد في هذا الحديث يفيد المنع من الزيادة على الحد المقدر، فلا يبلغ بالتعزير حداً مقدراً. وقد جاء لفظ (حد) منكراً فيتناول أي حد من الحدود ولهذا صار اختلاف القائلين بهذا على الوجوه المتقدمة والله أعلم.
مناقشة هذا الدليل:
وهذا الدليل مناقش بالمطالبة بثبوته إذ الاستدلال فرع الثبوت وقد حصل بالتتبع أن المحفوظ من هذا الحديث إرساله وأما رفعه فلا يثبت كما نص على ذلك الحافظ البيهقي فانه قال بعد روايته (5) :
__________
(1) انظر: نهاية المحتاج8/ 22.
(2) انظر: المرجع السابق أيضاً.
(3) انظر: فتح القدير 5/115، ونهاية المحتاج8/ 22، والمغنى10/348.
(4) انظر: السنن الكبرى 8/327. وعزاه المناوي لأبي نعيم كما في فيض القدير6/ 95.
(5) انظر: السنن الكبرى 8/327.

(1/472)

(والمحفوظ في هذا الحديث أنه مرسل) .
ثم ذكر إرساله من الضحاك (1) إلى النبي صلى الله عليه وسلم.
ولهذا قرر المحدثون ضعفه: منهم السيوطي (2) ، والمناوي (3) ، والألباني (4) وعليه فلا يتم الاستدلال به لضعفه والله أعلم.
القول الرابع: أنه لا يزاد في التعزير على عشرة أسواط.
وفي بيانه يقول ابن القيم رحمه الله تعالى (5) :
(والقول الرابع: أنه لا يزاد في التعزير على عشرة أسواط، وهو أحد الأقوال
في مذهب أحمد وغيره) .
وهو المختار لدى جماعة من الشافعية (6) ، واختاره الشوكاني (7) ، والصنعاني (8) .
دليله
عمدة الاستدلال لهذا القول: حديث أبي بردة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال (لا يجلد فوق عشرة أسواط إلا في حد من حدود الله) رواه
__________
(1) هو: الضحاك بن مزاحم الهلالي مات بعد المائة قال ابن حجر (صدوق كثير الإرسال) انظر (التقريب 1/373) .
(2) انظر: الجامع الصغير مع شرحه فيض القدير6/ 95.
(3) انظر: فيض القدير6/ 95.
(4) انظر: ضعيف الجامع الصغير 5/181.
(5) انظر: الطرق الحكمية ص/108.
(6) انظر: السنن الكبرى 8/327- 328، وفتح الباري12/178، والمغني10/347. وشرح فتح القدير 5/116، وشرح مسلم للنووي 11/221.
(7) انظر: نيل الأوطار 7/160.
(8) انظر: سبل السلام 4/37

(1/473)

البخاري (1) ، ومسلم (2) ، وغيرهما (3) .
وجه الاستدلال:
أن هذا الحديث ورد بصيغة الحصر التي يمثلها النفي والاستثناء وهذه من أبلغ صيغ الحصر، فهو نص في محل النزاع: على أنه لا عقوبة فوق عشر جلدات إلا فيما ورد فيه من الشارع عقوبة مقدرة كالخمر والقذف ونحوهما لقوله صلى الله عليه وسلم في هذا الحديث (إلا في حد من حدود الله) ، أما ما لم يرد فيه من الشارع عقوبة مقدرة فإن العقوبة تكون فيه تعزيراً وهذا التعزير لا يتجاوز عشر جلدات والله أعلم.
مسالك العلماء في الجواب عن هذا الحديث:
إن شدة الخلاف في هذا المبحث تدور على دلالة هذا الحديث على هذا القول سلباً أو إيجاباً، وقد تنوعت مواقف العلماء المخالفين لهذا القول- للجواب عن هذا الحديث على عدة وجوه، وقد سلك ابن القيم رحمه الله تعالى في الجواب عن هذا الحديث مسلكاً جديداً تابع فيه شيخه ابن تيمية رحمه الله تعالى وجرت حوله أبحاث ومناقشات. وإلى بيان أبرز هذه المسالك في الجواب عن هذا الحديث على ما يلي:
المسلك الأول: دعوى النسخ (4) .
ذهب جماعة من الحنفية والشافعية إلى أن هذا الحديث منسوخ.
__________
(1) انظر: البخاري مع فتح الباري 12/176.
(2) انظر: صحيح مسلم 3/1332 بتحقيق محمد فؤاد عبد الباقي.
(3) انظر: نيل الأوطار 7/158- 159.
(4) انظر: شرح فتح القدير 5/116، وفتح الباري 12/178، وتلخيص الحبير4/ 79، ونيل الأوطار 7/159، وشرح مسلم11/222.

(1/474)

دليل النسخ:
ودليل النسخ عندهم: هو إجماع الصحابة رضي الله عنهم على العمل على خلافه من غير نكير.
تعقب هذا المسلك:
وهو نقضه من حيث دعوى النسخ بالإجماع فإن الإجماع لا ينسخ السنة، لكن الإجماع إذا ثبت صار دليلاً على نص ناسخ قال ابن القيم رحمه الله تعالى (1) : (ومحال أن ينسخ الإجماع السنة، ولكن لو ثبت الإجماع لكان دليلاً على نص ناسخ) .
وقال الحافظ ابن حجر معقباً لدعوى نسخه بالإجماع (2) :
(نعم لو ثبت الإجماع لدل على أن هناك ناسخاً) .
المسلك الثاني: قصر الحديث على التعزير بالجلد، وأما الضرب بالعصا مثلاً فتجوز الزيادة لكن لا يجاوز أدنى الحدود، وهذا مسلك الإصطخري من الشافعية (3) كما حكاه الحافظ ابن حجر (4) .
تعقب هذا المسلك:
وتعقب الحافظ ابن حجر بالرواية الواردة في الضرب بلفظ (لا يضرب.... الحديث) (5) فقال (وكأنه لم يقف على الرواية الواردة بلفظ الضرب) .
__________
(1) انظر الطرق الحكمية ص/309.
(2) انظر: تلخيص الحبير4/ 79.
(3) هو: الحسن بن أحمد أبو سعيد فقيه شافعي مشهور توفي سنة 328 هـ. (انظر: وفيات الأعيان 1/129) .
(4) انظر: فتح الباري 12/178.
(5) انظر: نفس المرجع السابق.

(1/475)

وهذه الرواية في صحيح البخاري عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم قال (لا عقوبة فوق عشر ضربات إلا في حد من حدود الله) (1) .
المسلك الثالث: مسلك ابن القيم رحمه الله تعالى.
وهو حمل الحديث على التأديب الصادر من غير الولاة في غير معصية كتأديب
الأب ولده ونحو ذلك، إذ المراد بحدود الله في الحديث (حقوق الله) كما تقدم هذا مبسوطاً (2) .
وابن القيم في هذا قد تابع شيخه ابن تيمية رحمه الله تعالى.
تعقب ابن دقيق العيد (3) لهذا المسلك:
والإمام ابن دقيق العيد رحمه الله تعالى قد تعقب عصريه شيخ الإسلام ابن تيمية في هذا التأويل للحديث، بأن هذا التأويل فيه خروج عن الظاهر ويحتاج إلى نقل، والأصل عدمه وأورد عليه بقوله (4) : (ويرد عليه أنا إذا أجزنا في كل حق من حقوق الله أن يزاد على العشر لم يبق لنا شيء يختص المنع به، لأن ما عدا الحرمات التي لا يجوز فيها الزيادة هو ما ليس بمحرم، وأصل التعزير أنه لا يشرع فيما ليس بمحرم فلا يبقى لخصوص الزيادة معنى) .
موقف الحافظ ابن حجر:
والحافظ ابن حجر رحمه الله تعالى بعد ذكره لإيراد ابن دقيق العيد على رأى
__________
(1) انظر: صحيح البخاري مع فتح الباري 12/176.
(2) انظر: ص/272- 273. وانظر أيضاً: فتح الباري12/178، ونيل الأوطار 7/159 - 160، وتلخيص الحبير4/79.
(3) هو: محمد بن علي بن وهب القشير المشهور بابن دقيق العيد شافعي كبير توفي سنة 702 هـ. (انظر: شذرات الذهب 6/ 5، والأعلام 7/173 -174) .
(4) انظر: فتح الباري 12/178

(1/476)

ابن تيمية ذكر أن هذا هو مسلك تلميذه ابن القيم رحمه الله تعالى. ثم دفع إيراد ابن دقيق العيد بأن المعاصي على ثلاث مراتب هي:
1- معصية فيها عقوبة مقدرة فهذه لا يزاد على المقدر فيها.
2- معصية من الكبائر ليس فيها عقوبة مقدرة، فتجوز الزيادة فيها على عشر جلدات لدخولها في حقوق الله.
3- معصية صغيرة ليس فيها عقوبة مقدرة فهذه لا تجوز الزيادة فيها على عشر جلدات وهي المقصودة في الحديث.
فقال رحمه الله تعالى في بيانه (1) .
(قلت: ويحتمل أن يفرق بين مراتب المعاصي مما ورد فيه تقدير لا يزاد عليه وهو المستثنى في الأصل، وما لم يرد فيه تقدير فإن كان كبيرة جازت الزيادة فيه وأطلق عليه اسم الحد كما في الآيات المشار إليها (2) ، والتحق بالمستثنى، وإن كان صغيرة فهو المقصود بمنع الزيادة، فهذا يدفع إيراد الشيخ تقي الدين على العصري المذكور إن كان ذلك مراده) .
تأمل:
إن الذي ينظر إلى كلام هؤلاء الأجلة من العلماء يجد أن الحافظ ابن القيم رحمه الله تعالى ذكر الأدلة القرآنية على أن المراد بحدود الله في لسان الشارع (حقوق الله) وما فيه حق لله تعالى، وأنه يطالب بنص يفيد القصر للفظ حدود الله على معنى (ما فيه عقوبة مقدرة) ، وهذا في نظري ما لم يتحصل الجواب عليه من كلام الحافظ ابن دقيق العيد.
__________
(1) انظر: فتح الباري 12/178.
(2) يشير إلى الآيات التي ساقها ابن القيم في كلامه وانظره فيما تقدم ص/272- 273.

(1/477)

تعقب الشوكاني لهذا المسلك:
لهذا فإن العلامة الشوكاني اعترض على هذا المسلك بالجواب على مساءلة ابن القيم هذه فقرر أنه قد ظهر في لسان الشارع إطلاق لفظ الحدود على العقوبات المقدرة فقال (1) :
(واعترض على ذلك بأنه قد ظهر أن الشارع يطلق الحدود على العقوبات المخصوصة ويؤيد ذلك قول عبد الرحمن بن عوف رضي الله عنه: إن أخف الحدود ثمانون) (2) .
وهذا الاعتراض من الشوكاني أيده بقول عبد الرحمن بن عوف رضي الله عنه وأقوى منه للتأييد اللفظ المرفوع إلى النبي صلى الله عليه وسلم في قوله إلا تقام الحدود في المساجد) (3) .
فإن الحدود هنا يراد بها العقوبات المقدرة لا مطلق حقوق الله تعالى.
الترجيح:
والذي يظهر لي والله تعالى أعلم- أن حدود الله يراد بها عند الإطلاق (حقوق الله تعالى) وعليه تحمل الآيات التي أوردها ابن القيم رحمه الله تعالى. وأنها لا تنصرف إلى جنس (الجنايات التي قدر عليها عقوبات مخصوصة) إلا بقرينة صارفة كما في حديث عبد الرحمن بن عوف رضي الله عنه، وفي حديث (لا تقام الحدود في المساجد) .
وعليه: فإن لفظ (حدود الله) في هذا الحديث (لا يجلد فوق عشرة أسواط
__________
(1) انظر: نيل الأوطار 7/ 160.
(2) انظر: تخريجه في نيل الأوطار 7/146 في كتاب حد شارب الخمر.
(3) انظر: في تخريجه المعجم المفهرس 2/432، عزاه لأبي داوود والترمذي وغيرهما.

(1/478)

إلا في حد من حدود الله) . قد قامت القرينة على أن المراد بها (الجنايات ذات العقوبات المقدرة) لأن السياق في مقام العقاب، والعقاب من الشارع.
إما مقدر فهو: على جريمة حدية، أو غير مقدر فهو على ما سواها وهو المراد بهذا الحديث والله أعلم.
ولذا فإن المسلك الرابع في الجواب عن هذا الحديث وهو أن عمل الصحابة على خلافه فصار الإجماع على ترك العمل به له وجه في النظر وبيانه كالآتي:

المسلك الرابع: أن إجماع الصحابة على خلاف العمل به فعزروا رضي الله عنهم بأكثر من عشر جلدات وتنوعت تعازيرهم في ذلك من غير نكير. وممن حكى إجماع الصحابة رضي الله عنهم بالعمل على خلافه من غير إنكار جماعة من المحققين. منهم الأصيلي (1) ، والنووي (2) ، وحكاه عنه الحافظ ابن حجر فقال (3) : (وهو المعتمد فإنه لا يعرف القول به عن أحد من الصحابة رضي الله عنهم) . وحكى الإجماع أيضاً الرافعي (4) وهو مسبوق بمن ذكر وبغيرهم وكذا قال الحافظ ابن حجر بعد ذكر كلام الرافعي (5) :
(وسبق إلى دعوى عمل الصحابة بخلافه الأصيلي وجماعة) .
__________
(1) انظر: تلخيص الحبير 4/79 والأصيلي: هو عبد الله ابن إبراهيم الأموي توفي سنة 392 هـ. (انظر: الأعلام 4/ 187)
(2) انظر: فتح الباري 12/179.
(3) انظر: نفس المرجع.
(4) انظر: تلخيص الحبير 4/79 والرافعي: هو عبد الكريم بن محمد بن عبد الكريم القزويني من كبار الشافعية توفي سنة 623 هـ. (انظر: الأعلام 4/179) .
(5) انظر: تلخيص الحبير 4/79

(1/479)

اضطراب موقف الحافظ ابن حجر رحمه الله تعالى:
من كلمات الحافظ ابن حجر المتقدمة هذه نرى أنه أقر الإجماع كما حكاه النووي رحمه الله تعالى لكنه في نفس كتابه (فتح الباري) تعقب دعوى الإجماع في معرض رده على القائلين بنسخ الحديث بالإجماع من الصحابة على خلافه (1)
بقوله:
(ورد- أي الإجماع- بأنه قال به بعض التابعين وهو قول الليث بن سعد أحد فقهاء الأمصار) .
ومعلوم أن الإجماع المذكور محكي عن الصحابة رضي الله عنهم فمخالفة الليث رحمه الله تعالى بعد عصر الصحابة رضي الله عنهم فكيف ينقض الإجماع بعد انقراض عصره بمخالفة الليث رحمه الله تعالى والحافظ ابن حجر رحمه الله تعالى من أهل التتبع والاستقراء التام والإحاطة بالأثر فلو كان عنده أثر مخالف عن صحابي لذكره والله أعلم.
وللحافظ ابن حجر رحمه الله تعالى مناقشة أخرى للإجماع ذكرها في كتابه (تلخيص الحبير) إذ نقل عن البيهقي أنه روى في مقدار التعزير آثار مختلفة ثم قال الحافظ ابن حجر رحمه الله تعالى (3) : (فتبين بما نقله البيهقي من اختلاف الصحابة رضي الله عنهم: أن لا اتفاق على عمل في ذلك ... ) . وتعقب الحافظ ابن حجر بأن هذا غير وارد لأن الاختلاف المروي عن الصحابة رضي الله عنهم هو في المقدار لا في حكم الحديث واختلاف العمل به. ولهذا فإن العلامة المناوي رحمه الله تعالى لما ذكر أن عمل الصحابة رضي الله
__________
(1) انظر: فتح الباري 12/178.
(2) انظر: تلخيص الحبير 4/79.

(1/480)

عنهم على خلاف هذا الحديث قال (1) :
(ونوزع بما لا يجدي) .
فثبت من هذا المسلك أن عمل الصحابة رضي الله عنهم على خلاف هذا الحديث وأن الاختلاف الحاصل في الرواية عنهم هو اختلاف تنوع في مقدار التعزير في أحوال مختلفة وليس اختلافاً في مقتضى الحديث. والجواب عن هذا الحديث بهذا المسلك ليس غريباً بل هو محكي في طائفة من الأحاديث تبلغ نحو ثلاثين حديثاً جمعتها في جزء مستقل (3) والله أعلم.
اختيار ابن القيم في مقدار أكثر التعزير:
ظاهر كلام ابن القيم رحمه الله تعالى اختياره القول الثاني من هذه الأقوال لقوله في كتابه (الطرق الحكمية) (3) :
(الثاني- هو أحسنها- أنه لا يبلغ بالتعزير في معصية قدر الحد فيها) . وهذا الظاهر يخالف ما قرره في موضع آخر من نفس كتابه (الطرق الحكمية) وقرر في مواضع من كتبه، من اختياره القول الأول: وهو أنه لا حد لأكثره بل بحسب المصلحة، فإنه قال في (الطرق الحكمية) (4) :
(والمنقول عن النبي صلى الله عليه وسلم وخلفائه رضي الله عنهم يوافق القول الأول..) .
وقال في (أعلام الموقعين) (5) :
__________
(1) انظر: فيض القدير 6/446.
(2) وانظر: كتاب العلل من جامع الترمذي. وشرحه لابن رجب ص/43- 52، ط بغداد سنة 1396 هـ.
(3) انظر: ص/107.
(4) انظر: ص/108.
(5) انظر: 2/29

(1/481)

(إن التعزير لا يتقدر بقدر معلوم بل هو بحسب الجريمة في جنسها وصفتها وكبرها وصغرها) .
وفيه أيضاً بعد كلامه على حكمة الحدود قال (1) :
(ثم لما كانت مفاسد الجرائم بعد متفاوتة غير منضبطة في الشدة والضعف والقلة والكثرة- وهي ما بين النظرة والخلوة والمعانقة- جعلت عقوباتها راجعة إلى اجتهاد الأئمة وولاة الأمور، بحسب المصلحة في كل زمان ومكان، وبحسب أرباب الجرائم في أنفسهم، فمن سوى بين الناس في ذلك وبين الأزمنة والأمكنة والأحوال لم يفقه حكمة الشرع، واختلفت عليه أقوال الصحابة، وسير الخلفاء الراشدين وكثير من النصوص، ورأى عمر قد زاد في حد الخمر على أربعين والنبي صلى الله عليه وسلم إنما جلد أربعين، وعزر بأمور لم يعزر بها النبي صلى الله عليه وسلم، وأنفذ على الناس أشياء عفا عنها النبي صلى الله عليه وسلم، فيظن ذلك تعارضاً وتناقضاً وإنما أتى من قصور علمه وفهمه وبالله التوفيق) .
وفي (إغاثة اللهفان) ذكر أن الأحكام على نوعين: نوع لا يتغير بحال الحدود المقدرة على الجرائم. ونوع يتغير حسب المصلحة كمقادير التعزيرات فقال فيها (2) :
(النوع الثاني: ما يتغير بحسب اقتضاء المصلحة له، زماناً ومكاناً وحالاً كمقادير التعزيرات وأجناسها وصفاتها، فإن الشارع ينوع فيها بحسب المصلحة ... ) .
فهذه النقول المتعددة تؤيد اختياره القول الأول: وهو أن التعزير بحسب المصلحة وهو أظهر في الترجيح والاختيار من القول الثاني والله أعلم.
__________
(1) انظر: 2/109.
(2) انظر: إغاثة اللهفان 1/ 331

(1/482)

الترجيح:
بعد هذا التطواف والوقوف على أقوال العلماء في أكثر التعزير وما استدل به لكل قول وما جرى حوله من مناقشات يظهر ترجيح القول الأول المختار لدى الإمام ابن القيم وهو مذهب مالك رحمه الله تعالى واختيار شيخ الإسلام ابن تيمية رحمه الله تعالى، وذلك لسلامة أدلته ومراعاته لحكم الشريعة ومقاصدها والله أعلم.


المبحث الثاني: في أنواع العقوبات التعزيرية - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

المبحث الثاني:
في أنواع العقوبات التعزيرية (1) .
العقوبات التعزيرية كثيرة ومتنوعة لكن نستطيع أن نصنفها حسب متعلقاتها على ما يلي:
1- ما يتعلق بالأبدان كالجلد والقتل.
2- ما يتعلق بالأموال كالإتلاف والغرم.
3- ما هو مركب منهما، كجلد السارق من غير حرز مع اضعاف الغرم عليه. 4- ما يتعلق بتقييد الإرادة كالحبس والنفي.
5- ما يتعلق بالمعنويات كإيلام النفوس بالتوبيخ والزجر.
وهذه الأنواع ونحوها متفق عليها كأصول للتعزير، وإنما وقع الخلاف فيبعض مفرداتها.
__________
(1) انظر: الطرق الحكمية ص/12، 57 وما بعدها، 106- 109، 306- 324 وزاد المعاد 2/ 66، 72، 143، 3/ 16، 28، وأعلام الموقعين 2/ 98- 99، 3/ 128، وإغاثة اللهفان 1/331- 333

(1/483)

وقد تناول ابن القيم رحمه الله تعالى أهمها وأكثرها شيوعاً مما تشتد الحاجة إليه
منها في أقسامها الآتية:
القسم الأول: التعزيرات البدنية. وفيها نوعان:
أ- التعزير بالجلد.
يتخرج على اختيار ابن القيم رحمه الله تعالى المتقدم: من أنه لا حد لأكثر التعزير، أن التعزير بالجلد عنده لا حد لأكثره والله أعلم.
ب- التعزير بالقتل:
امتداداً لاختيار ابن القيم رحمه الله تعالى: القول بأن التعزير يكون حسب المصلحة وعلى قدر الجريمة، اختار أيضاً جواز أن يبلغ بالتعزير القتل إذا لم تندفع المفسدة إلا به فقال (1) :
(يسوغ التعزير بالقتل إذا لم تندفع المفسدة إلا به مثل قتل المفرق لجماعة المسلمين والداعي الى غير كتاب الله وسنة رسوله صلى الله عليه وسلم) .
تنديد ابن القيم بالتعزير بالقتل ظلماً:
وهو رحمه الله تعالى بجانب هذا الاختيار يندد باستحلال ولاة الجور: القتل باسم السياسة والرهبة، وأن هذا من باب تسمية الباطل باسم الحق والأسماء لا تغير المسميات عن حقائقها إذ العبرة في الشريعة بالمقاصد والمعاني لا بالألفاظ والمباني، فيقول رحمه الله تعالى في ذلك: (قال شيخنا (2) رضي الله عنه: وقد جاء حديث
__________
(1) انظر: الطرق الحكمية ص/306- 307.
(2) انظر: أعلام الموقعين 3/128 - 129.
(3) يريد: شيخ الإسلام ابن تيمية رحمه الله تعالى.

(1/484)

مرفوعاً وموقوفاً من حديث ابن عباس رضي الله عنهما (يأتي على الناس زمان يستحل فيه خمسة أشياء بخمسة أشياء، يستحلون الخمر باسم يسمونها إياه، والسحت بالهدية والقتل بالرهبة، والزنى بالنكاح، والربا بالبيع) .....
وأما استحلال القتل باسم الإرهاب الذي تسميه ولاة الجور سياسة وهيبة وناموساً وحرمة للملك فهو أظهر من أن يذكر) .
موقف العلماء من التعزير بالقتل:
وقد أوضح ابن القيم رحمه الله تعالى موقف العلماء من جواز البلوغ بالقتل تعزيراً، فبين أن أوسع المذاهب في ذلك مذهب المالكية، وأبعدها عن التعزير بالقتل مذهب الحنفية وأنهم مع ذلك جوزوا التعزير به للمصلحة وأن طائفة من الشافعية وأخرى من الحنابلة أجازوا القتل تعزيراً في بعض الجرائم.
وفي ذلك يقول رحمه الله تعالى (1) :
(وأبعد الأئمة عن التعزير بالقتل: أبو حنيفة، ومع ذلك فيجوز التعزير به للمصلحة، كقتل المكثر من اللواط (2) وقتل القاتل بالمثقل (3) .
ومالك: يرى تعزير الجاسوس المسلم بالقتل، ووافقه بعض أصحاب أحمد، ويرى أيضاً هو وجماعة من أصحاب أحمد والشافعي: قتل الداعية إلى البدعة) . وقال أيضاً (4) :
__________
(1) انظر: الطرق الحكمية ص/307.
(2) انظر: فيما تقدم ص/444
(3) الصحيح في هذا أن القتل بالمثقل (وهو: ما لا حد له كالحجر الكبير ونحوه) يوجب القصاص وهو مذهب الثلاثة والصاحبان من الحنفية (وانظر: التعزير في الشريعة الإسلامية ص/257-
260) . والهداية4/ 162.
(4) انظر: الطرق الحكمية ص/106

(1/485)

(وعلى القول الأول- (وهو أن التعزير حسب المصلحة) - هل يجوز أن يبلغ بالتعزير القتل؟ قيه قولان:
أحدهما: يجوز، كقتل الجاسوس المسلم إذا اقتضت المصلحة قتله، وهذا قول مالك وبعض أصحاب أحمد، واختاره ابن عقيل، وقد ذكر بعض أصحاب الشافعي وأحمد نحو ذلك في قتل الداعية إلى البدعة، كالتجهم، والرفض، وإنكار القدر، وقد قتل عمر بن عبد العزيز رحمه الله تعالى غيلان القدري (1) لأنه كان داعية إلى بدعة، وهذا مذهب مالك رحمه الله تعالى وكذلك قتل من لا يزول فساده إلا بالقتل، وصرح به أصحاب أبي حنيفة في قتل من لا يزول فساده إلا بالقتل، وصرح به أصحاب أبي حنيفة في قتل اللوطي إذا أكثر من ذلك تعزيراً وكذلك إذا قتل بالمثقل قالوا للإمام أن يقتله، وإن كان أبو حنيفة لا يوجب الحد في هذا ولا القصاص في هذا، وصاحباه يخالفانه في المسألتين وهما مع جهور الأئمة) . فترى من هذه النقول أن القتل تعزيراً موجود في عامة المذاهب إما في قضايا معينة أو في قضايا متعددة وأن ابن القيم رحمه الله تعالى يختار جواز أن يبلغ بالتعزير القتل إذا لم تندفع المفسدة إلا به.
الأدلة (2) :
وقد أيد ابن القيم رحمه الله تعالى هذا الاختيار بعدة قضايا ورد في السنة قتل مرتكب الجريمة فيها تعزيراً في نظره وهي:
1- قتل شارب الخمر في الرابعة.
2- قتل الجاسوس.
__________
(1) هو: غيلان بن أبي غيلان. قتل لقوله في القدر وقد فعل وفعل ناظره الأوزاعي وأفتى بقتله (انظر: لسان الميزان لابن حجر 4/424) .
(2) انظر: الطرق الحكمية ص/307

(1/486)

3- قتل من اتهم بأم ولده صلى الله عليه وسلم
وقد ناقش ابن القيم رحمه الله تعالى كل قضية من هذه القضايا على انفرادها محتجاً بها على سبيل الإجمال للتعزير بالقتل!
وهذه القضايا هي مورد النزاع بين أهل العلم في مشروعية القتل تعزيراً فإلى بيانها حتى يتضح مدى قوة اختيار ابن القيم في ذلك.
1- قتل شارب الخمر في الرابعة تعزيراً:
تقدم بيان حكم هذه العقوبة وأن ابن القيم رحمه الله تعالى يرى أن أمر النبي صلى الله عليه وسلم بقتل الشارب في الرابعة حكم تعزيري وليس حداً له وأنه محكم غير منسوخ، ولهذا فإنه من أدلة مشروعية التعزير بالقتل لدى ابن القيم رحمه الله تعالى (1) . وقد استظهرت فيما تقدم أن الحديث منسوخ، وأن قتل المدمن في الخمر تعزيراً للمصلحة ودفع المفسدة. وعليه فلا يتم الاستدلال به لابن القيم والله أعلم.
2- قتل الجاسوس (2) :
الجاسوس له حالتان:
الأولى: الجاسوس غير المسلم.
فهذا يقتل تعزيراً عند عامة الفقهاء (3) .
__________
(1) انظر: الطرق الحكمية ص/307.
(2) الجاسوس: صاحب سر الشر، عكس الناموس: وهو صاحب سر الخير (انظر: المطلع ص/ 221) . والتجسس: التبحث كما في صحيح البخاري عن أبي عبيدة (انظر: فتح الباري
6/143) .
(3) انظر: زاد المعاد: 2/68

(1/487)

دليله:
هو ما ثبت عنه صلى الله عليه وسلم من أنه قتل جاسوساً من المشركين وفي ذلك يقول ابن القيم رحمه الله تعالى (1) :
وهو يشير إلى حديث سلمة ابن الأكوع (2) رضي الله عنه قال (أتى النبي صلى الله عليه وسلم عين من المشركين- وهو في سفر- فجلس عند أصحابه يتحدث، ثم انفتل، فقال النبي صلى الله عليه وسلم: اطلبوه واقتلوه فقتله، فنفله سلبه) رواه البخاري (3) وأبو داوود (4) . ودلالة هذا الحديث واضحة فإن هذا المشرك كان عيناً أي جاسوساً للمشركين على المسلمين للمشركين فأمر صلى الله عليه وسلم بقتله لهذا ترجمه أبو داوود بقوله (باب الجاسوس المستأمن) والله أعلم.
الثانية: الجاسوس المسلم.
أما الجاسوس المسلم فقد ذكر ابن القيم رحمه الله تعالى الخلاف فيه على قولين: القول الأول (5) :
جواز قتل الجاسوس المسلم إذا كان يتجسس للكفار على المسلمين. وهو مذهب مالك،- وأحد الوجهين في مذهب أحمد، واختاره ابن عقيل من الحنابلة.
القول الثاني: أنه لا يقتل.
وهو مذهب أبي حنيفة والشافعي، وظاهر مذهب أحمد (6) .
__________
(1) انظر: المرجع السابق.
(2) هو سلمة بن عمرو بن الأكوع الأسلمي، شهد بيعة الرضوان مات سنة 74. (تقريب التهذيب 2/318) .
(3) انظر: فتح الباري 6/168، وسنن أبي داوود 3/112.
(4) انظر: زاد المعاد 2/68، 170، 3/215، والطرق الحكمية ص/108 والتعزير لعبد العزيز عامر ص/256.
(5) انظر: المراجع السابقة. وأيضاً الخراج لأبي يوسف ص/117.

(1/488)

دليل الخلاف:
يبين ابن القيم رحمه الله تعالى أن دليل الخلاف هو: قصة حاطب ابن أبي بلتعة
لما جس على النبي صلى الله عليه وسلم لقريش بكتاب أرسله مع امرأة، يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم وفيه: فاستأذن عمر رضي الله عنه النبي صلى الله عليه وسلم في قتل حاطب فقال صلى الله عليه وسلم: وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم (1) .
وجه الاستدلال:
ثم يوضح ابن القيم رحمه الله تعالى وجه الاستدلال فيه لكل من- القولين فيقول (2) :
(استدل به من لا يرى قتل الجاسوس المسلم، لأن النبي صلى الله عليه وسلم لم يقتل حاطباً.....) .
واستدل به من يرى قتله فقالوا:
لأنه صلى الله عليه وسلم علله بعلة مانعة من القتل منتفية في غيره ولو كان الإسلام مانعاً من قتله لم يعلل صلى الله عليه وسلم بأخص منه لأن الحكم إذا علل كان الأخص عديم التأثير وهذا أقوى والله أعلم) .
اختيار ابن القيم رحمه الله تعالى:
وقد اختار رحمه الله تعالى القول بجواز قتل الجاسوس المسلم تعزيراً إذا جس للأعداء على المسلمين متى رأى الإمام المصلحة في قتله فقال (3) : (والصحيح أن قتله راجع إلى رأي الإمام، فإن رأى في قتله مصلحة للمسلمين قتله، وإن كان بقاؤه أصلح استبقاه والله أعلم) .
__________
(1) انظر: القصة بطولها في زاد المعاد 2/162.
(2) انظر: زاد المعاد 2/68 والنقل هنا بتصرف.
(3) انظر: زاد المعاد 2/ 170

(1/489)

الترجيح:
والذي يظهر لي والله أعلم هو سلامة اختيار ابن القيم، وأن قصة حاطب لا تدل على المنع لأنها واقعة فعل أحاط بها مانع خاص، وخطر التجسس على المسلمين عظيم قد لا يندفع إلا بقتله فللإمام قتل الجاسوس تعزيراً إذا لم تتحقق المصلحة إلا بقتله والله أعلم.
النتيجة:
وعليه فقد سلم لابن القيم استدلاله على جواز القتل تعزيراً، بقتل الجاسوس المسلم تعزيراً والله أعلم.
3- قتل من اتهم بأم ولده صلى الله عليه وسلم:
استدل ابن القيم رحمه الله تعالى على مشروعية القتل تعزيراً بأمر النبي صلى الله عليه وسلم الذي اتهم بأم ولده مارية القبطية (1) أم إبراهيم (2) عليه السلام حيث اتهم بها ابن عمها فلما ظهرت براءته أمسك عنه. وذكر الحديث (3) فقال:
(روى ابن أبي خيثمة (4) ، وابن السكن وغيرهما من حديث ثابت عن أنس رضي الله عنه أن ابن عم مارية كان يتهم بها. فقال النبي صلى الله عليه وسلم لعلي ابن أبي طالب رضي الله عنه: اذهب فإن وجدته عند مارية فاضرب عنقه، فأتاه علي فإذا هو في
__________
(1) هي: أم ولد النبي صلى الله عليه وسلم إبراهيم عليه السلام أهداها له المقوقس وأسلمت على يد حاطب ابن أبي بلتعة توفيت رضي الله عنها سنة 16 هـ. بالمدينة (انظر الإصابة 4/391) .
(2) هو: ابن سيد البشر صلى الله عليه وسلم محمد بن عبد الله بن عبد المطلب ولد في ذي الحجة سنة 8 هـ. وعاش ثمانية عشر شهراً ثم توفي (انظر: الإصابة 1/104) .
(3) انظر: زاد المعاد 3/202 والطرق الحكمية ص/307.
(4) هو: أحمد بن زهير بن حرب من حفاظ الحديث توفي سنة 279 هـ. (انظر: تذكرة الحفاظ 2/156) .
(5) الحديث رواه مسلم مختصراً وهو من مفرداته دون الستة، انظر: مسلم بشرح النووي 17/118

(1/490)

بركة يبترد فيها، فقال له علي: اخرج، فناوله يده، فأخرجه، فإذا هو مجبوب ليس له ذكر، فكف عنه علي كرم الله وجهه ثم أتى صلى الله عليه وسلم فقال: يا رسول الله أنه مجبوب ما له ذكر. وفي لفظ آخر: أنه وجده في نخلة يجمع تمراً وهو بخرقة، فلما رأى السيف ارتعد وسقطت الخرقة فإذا هو مجبوب لا ذكر له) (1)
موقف الناس من هذا الحديث:
بين ابن القيم رحمه الله تعالى أن هذا الحديث مما أشكل على كثير من الناس فذكر في الجواب عنه ثلاثة مسالك على ما يلي:
المسلك الأول: تضعيف الحديث.
وابن القيم رحمه الله تعالى يذكر هذا ويرفضه فيقول (2) :
(طعن بعض الناس في الحديث ولكن ليس في إسناده من يتعلق عليه) . والحديث أصله في صحيح مسلم في آخر كتاب التوبة من تراجم النووي وعليه ترجم بقوله (باب براءة حرم النبي صلى الله عليه وسلم) (3) .
المسلك الثاني: أنه صلى الله عليه وسلم لم يرد حقيقة القتل وإنما أراد التخويف والزجر. وفي هذا يقول أبن القيم رحمه ألله تعالى (4) :
(وتأوله بعضهم على أنه صلى الله عليه وسلم لم يرد حقيقة القتل إنما أراد تخويفه ليزدجر عن مجيئه إليها.... فأحب صلى الله عليه وسلم أن يعرف الصحابة براءته وبراءة مارية رضي الله عنها، وعلم أنه إذا عاين السيف كشف عن حقيقة حاله فجاء الأمر كما قدره صلى الله عليه وسلم) .
__________
(1) انظر: زاد المعاد 3/202.
(2) انظر: مسلم بشرح النووي 17/118 - 119.
(3) انظر: زاد المعاد 3/202

(1/491)

المسلك الثالث: أن النبي صلى الله عليه وسلم أمر بقتله تعزيراً.
واستحسن ابن القيم هذا المسلك وفضله على سابقه فقال (1) :
(وأحسن من هذا أن يقال: إن النبي صلى الله عليه وسلم أمر علياً رضي الله عنه بقتله تعزيراً لإقدامه وجرأته على خلوته بأم ولده فلما تبين لعلي حقيقة الحال وأنه برىء من الريبة كف عن قتله، واستغنى عن القتل بتبين الحال، والتعزير بالقتل ليس بلازم كالحد بل هو تابع للمصلحة دائر معها وجوداً وعدماً) .
هذه المسالك التي ذكرها ابن القيم رحمه الله تعالى وقد ذكر النووي رحمه الله تعالى مسلكاً واحداً في الجواب عن هذا الحديث وهو الآتي:
المسلك الرابع: أن النبي صلى الله عليه وسلم أمر بقتله لنفاقه.
قال النووي رحمه الله تعالى (2) :
(قيل لعله كان منافقاً ومستحقاً للقتل بطريق آخر وجعل هذا محركاً لقتله بنفاقه وغيره لا بالزنى، وكف عنه علي رضي الله عنه اعتماداً على أن القتل بالزنى وقد علم انتفاء الزنى والله أعلم) .
وعندي في هذا الوجه بعد لأن القصة في الحديث من أوله إلى آخره تتركز على اتهام هذا الرجل بحرم النبي صلى الله عليه وسلم، وهذا هو الباعث في القصة لبعث علي رضي الله عنه فكيف يعدل عن الظاهر من غير دليل.
الترجيح:
والذي يظهر لي والله أعلم هو المسلك الثالث الذي ذكره ابن القيم واستحسنه من أن الأمر بقتله كان تعزيراً لأن الأمر مجرد تهمة لكنها في جانب حرم النبي صلى الله عليه وسلم
__________
(1) انظر: المرجع السابق.
(2) انظر: شرح مسلم 17/118 - 119

(1/492)

أما لو كان ثمة بينة أو اعتراف لكان الأمر بقتله حداً لازماً والله أعلم- والحمد لله على براءة حرم نبيه ورسوله محمد صلى الله عليه وسلم من الشك والريبة.
نهاية المطاف في هذا القسم: التعزير بالقتل:
يظهر من مباحث القتل تعزيراً على سبيل الإجمال والتفصيل: أن القتل تعزيراً مشروع عند عامة الفقهاء على التوسع عند البعض والتضييق عند آخرين في قضايا معينة
وأن القول الصحيح الذي يتمشى مع مقاصد الشرع وحماية مصالح الأمة وحفظ الضروريات من أمر دينها ودنياها: هو القول بجواز القتل تعزيراً حسب المصلحة وعلى قدر الجريمة إذا لم يندفع الفساد إلا به على ما اختاره ابن القيم رحمه الله تعالى.
وأن الأدلة التي ذكرها ابن القيم رحمه الله تعالى للتدليل على جواز أن يبلغ القتل تعزيراً لا يسلم له منها إلا قتل الجاسوس المسلم تعزيراً وقتل من اتهم بأم ولده صلى الله عليه وسلم وأن قتل الشارب في الرابعة هو من باب التعزير بناءً على هذا القول والله أعلم.
القسم الثاني: التعزيرات المالية (1) .
انتصر ابن القيم رحمه الله تعالى للقول بمشروعية التعزيرات المالية واستدل عليها بأقضية النبي صلى الله عليه وسلم وأقضية الصحابة رضي الله عنهم من بعده في ذلك. وذكر قول المخالف المانع وناقش أدلته، وفي خضم هذا المبحث قسم العقوبات المالية باعتبارين، فصارت مباحثة في ثلاثة فروع:
الفرع الأول: تنويع العقوبات المالية باعتبار الانضباط وعدمه.

الفرع الثاني: تنويعها باعتبار أثرها في المال.
__________
(1) انظر: الطرق الحكمية ص/12، 307- 324، أعلام الموقعين2/ 98، وإغاثة اللهفان 1/332

(1/493)

الفرع الثالث: الخلاف في مشروعية التعزير بالمال مع التدليل والمناقشة. وبيانها
على هذا الترتيب كما يلي:
الفرع الأول: في تنويعها باعتبار الانضباط وعدمه.
يوضح ابن القيم رحمه الله تعالى أن العقوبات المالية تنقسم من حيث الانضباط وعدمه إلى قسمين:
الأول: نوع منضبط، وهو ما قابل المتلف لحق الخالق: كإتلاف الصيد في الإحرام، أو لحق المخلوق كإتلاف ماله.
الثاني: نوع غير منضبط: وهو ما يدخله اجتهاد الأئمة بحسب المصالح فهو لا يتقدر بمقدار لا يقبل الزيادة أو النقص، مثل اجتهاد عمر رضي الله عنه في تحريق قصر سعد لما احتجب عن الرعية.
وفي بيان هذا التنوع يقول ابن القيم رحمه الله تعالى (1) :
(وهذا الجنس من العقوبات- أي المالية- نوعان: نوع مضبوط، ونوع غير مضبوط: فالمضبوط: ما قابل المتلف إما لحق الله سبحانه كإتلاف الصيد في الإحرام أو لحق آدمي كإتلاف ماله، وقد نبه الله سبحانه على أن تضمين الصيد متضمن للعقوبهَ بقوله (ليذوق وبال أمره) ، ومنه مقابلة الجاني بنقيض قصده من الحرمان كعقوبة القاتل لمورثه بحرمان ميراثه.
وعقوبة المدبر إذا قتل سيده ببطلان تدبيره.
وعقوبة الموصي له ببطلان وصيته.
ومن هذا الباب: عقوبة الزوجة الناشزة بسقوط نفقتها وكسوتها.
وأما النوع الثاني، غير المقدر: فهو الذي يدخله اجتهاد الأئمة بحسب المصالح ولذلك لم تأت به الشريعة بأمر عام، وقد لا يزاد فيه ولا ينقص كالحدود) .
__________
(1) انظر: أعلام الموقعين2/ 98

(1/494)

الفرع الثاني: تنويعها باعتبار أثرها في المال.
ذكر ابن القيم رحمه الله تعالى كلام شيخه شيخ الإسلام ابن تيمية في التعزيرات المالية وذكر تقسيمه لها إلى ثلاثة أقسام هي:
1- التعزير بإتلاف المال. مثل شق أوعية الخمر، وتحريق أمكنة الخمارين (2) .
2- التعزير بتغيير المال. مثل تقطيع الستر الذي فيه صورة إلى وسادتين (3) . 3- التعزير بتمليك المال. مثل أضعاف الغرم على السارق من غير حرز (4) . وهذه الأقسام الثلاثة نستطيع تصنيفها على سبيل الاختصار إلى قسمين:
1- عقوبة في المال: وتشمل، الإتلاف والتغيير.
2- عقوبة بالمال: وتشمل، التمليك للمال فقط. والله. أعلم.
وقد ذكر ابن القيم رحمه الله تعالى العديد من الأمثلة من السنة النبوية وذكرها
في معرض الاستدلال لمشروعية التعزير بالمال وهذا ما تراه إن شاء الله في الفرع الآتي والله أعلم.
الفرع الثالث: الخلاف في مشروعية التعزير بالمال (5) .
ذكر ابن القيم رحمه الله تعالى الخلاف في جواز التعزيرات المالية على قولين حكاها واختار رحمه الله تعالى استمرار مشروعيتها ودلل على ذلك بأدلة من السنة المشرفة وعمل الخلفاء الراشدين رضي الله عنهم ومن بعدهم من الأئمة ثم ناقش
__________
(1) انظر: الطرق الحكمية ص/313. ومجموع فتاوى ابن تيمية 38/113. في رسالته (الحسبة) ، وتبصرة الحكام لابن فرحون بهامش فتاوى عليش 2/296- 197. والتعزير في الشريعة الإسلامية ص/335- 338.
(2) انظر: فيما تقدم ص/590.
(3) انظر: مجموع فتاوى بن تيمية 28/115.
(4) انظر: فيما تقدم ص/666.
(5) انظر: الطرق الحكمية ص/308- 312، وزاد المعاد2/ 66، 3/212، 17، 28، أعلام الموقعين2/ 98

(1/495)

دليل الممانع وجمع خلاصة مبحثه هذا بقوله (1) :
(اختلف الفقهاء فيه: هل حكمه منسوخ أو ثابت، والصواب أنه يختلف باختلاف المصالح ويرجع فيه إلى اجتهاد الأئمة، في كل زمان ومكان حسب المصلحة إذ لا دليل على النسخ، وقد فعله الخلفاء الراشدون ومن بعدهم من الأئمة) . وبيان الخلاف وأدلته ومناقشته مفصلاً على ما يلي:
اختلاف العلماء:
اختلف العلماء في مشروعية التعزيرات المالية على قولين بيانهما كالآتي:
القول الأول: مشروعية التعزيرات المالية فيجوز التعزير بها.
وفي بيان القائلين به يقول ابن القيم رحمه الله تعالى (2) :
(وأما التعزير بالعقوبات المالية: فمشروع أيضاً في مواضع مخصوصة في مذهب مالك وأحمد، وأحد قولي الشافعي) .
وحكاه الشوكاني مذهباً لآل البيت بلا خلاف بينهم (3) ، وهو مروي أيضاً عن
أبي يوسف صاحب أبي حنيفة (4) .
أدلته:
استدل له ابن القيم رحمه الله تعالى بأقضية متنوعة من النبي صلى الله عليه وسلم ومن أصحابه
في ذلك فقال (5) :
__________
(1) انظر: أعلام الموقعين2/ 98.
(2) انظر: الطرق الحكمية ص/308. وتبصرة الحكام بهاش فتاوى عليش 2/298، والتعزير في الشريعة الإسلامية. ونيل الأوطار 4/139.
(3) انظر: نيل الأوطار 4/139.
(4) انظر: حاشية بن عابدين 3/184، والتعزير في الشريعة الإسلامية ص/331.
(5) انظر: الطرق الحكمية ص/308- 309

(1/496)

(وقد جاءت السنة بذلك عن النبي صلى الله عليه وسلم وعن أصحابه بذلك في مواضع:
منها: إباحته صلى الله عليه وسلم سلب الذي يصطاد في حرم المدينة لمن وجده (1) .
ومثل: أمره بكسر دنان الخمر وشق ظروفها (2) .
ومثل، أمره لعبد الله بن عمر بأن يحرق الثوبين المعصفرين (3) .
ومثل: أمره صلى الله عليه وسلم - يوم خيبر- بكسر القدور التي طبخ فيها لحم الحمر الأنسية
ثم استأذنوه في غسلها، فأذن لهم، فدل على جواز الأمرين لأن العقوبة لم تكن واجبة بالكسر (4) .
ومثل: هدمه مسجد الضرار (5) .
ومثل: تحريق متا الغال (6) .
ومثل: حرمان السالب الذي أساء على نائبه (7) .
ومثل: إضعاف الغرم على سارق ما لا قطع فيه من الثمر والكثر (8) .
ومثل: إضعافه الغرم على كاتم الضالة (9) .
ومثل: أخذه شطر مال مانع الزكاة عزمة من عزمات الرب تعالى (10) .
ومثل: أمره صلى الله عليه وسلم لابس خاتم الذهب بطرحه، فطرحه، فلم يعرض له أحد.
__________
(1) انظر: نيل الأوطار 4/139 والحديث رواه مسلم.
(2) انظر: فيما تقدم ص/320.
(3) انظر: رواه مسلم من حديث ابن عمر انظر صحيح مسلم 3/1647 تحقيق فؤاد عبد الباقي.
(4) انظر: زاد المعاد 2/142.
(5) انظر: زاد المعاد 3/ 17.
(6) انظر: زاد المعاد 2/ 66 وقال فيه (وأمر بتحريق متاع الغال، وضربه وحرقه الخليفتان بعده) وانظر: تلخيص الحبير 4/ 81، ونيل الأوطار 4/139.
(7) انظر: الحديث فيه مطولاً في سنن أبي داوود 3/163- 165.
(8) انظر: فيما تقدم ص/364.
(9) انظر: نيل الأوطار 4/139.
(10) انظر: نيل الأوطار 4/138.
(6) انظر: سنن أبي داوود 4/428 رواه من حديث بريدة رضي الله عنه.

(1/497)

ومثل: قطع نخل اليهود، إغاظة لهم (1) .
ومثل: تحريق عمر وعلي رضي الله عنهما المكان الذي يباع فيه الخمر (2) . ومثل: تحريق عمر رضي الله عنه قصر سعد بن أبي وقاص لما احتجب فيه عن الرعية (3) ..
وهذه قضايا صحيحة معروفة، وليس يسهل دعوى نسخها.
وجه الاستدلال:
أنه ثبت عن النبي صلى الله عليه وسلم التنوع في العقوبات المالية على وجه الإتلاف: كما في كسر دنان الخمر وشق ظروفها، والتحريق لمتاع الغال والثوبين المعصفرين، وتغييراً كما في قصة الستار، ومضاعفة للغرم على السارق من غير حرز، وعلى كاتم الضالة ونحو ذلك في أقضية الصحابة رضي الله عنهم على حسب اختلاف الأحوال ومراعاة المصالح ودفع المفاسد والله أعلم.
القول الثاني: عدم جواز التعزير بالمال.
وهو مذهب أبي حنيفة وصاحبه محمد بن الحسن والشافعي في قوله الأخير (4) .
أدلته:
ادعى أرباب هذا القول أن التعزيرات المالية منسوخة وأن الإجماع قد قام على نسخها فلا تشرع العقوبة بها (5) .
__________
(1) سورة الحشر قوله تعالى (ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليجزي الفاسقين) الآية رقم (5) .
(2) انظر: فيما تقدم ص/321.
(3) انظر: زاد المعاد 3/ 17.
(4) انظر: حاشية ابن عابدين 3/184، ونيل الأوطار 4/138، والتعزير في الشريعة الإسلامية ص/331.
(5) انظر: نيل الأوطار4 /138- 139، والتعزير في الشريعة الإسلامية ص/333

(1/498)

مناقشة ابن القيم لهذا الدليل:
أبطل ابن القيم رحمه الله تعالى دعوى النسخ هذه بأنه لا دليل عليها من كتاب ولا سنة ولا إجماع يدل على صحة دعوى النسخ فأين الدليل الناسخ؟ وفي هذا يقول رحمه الله تعالى (1) :
(ومن قال: إن العقوبات المالية منسوخة، وأطلق ذلك، فقد غلط على مذاهب الأئمة نقلاً واستدلالا، فأكثر هذه المسائل: سائغ في مذهب أحمد وغيره وكثير منها سائغ عند مالك. وفعل الخلفاء الراشدين وأكابر الصحابة لها بعد موته صلى الله عليه وسلم مبطل أيضاً لدعوى نسخها، والمدعون للنسخ ليس معهم كتاب ولا سنة ولا إجماع يصحح دعواهم، إلا أن يقول أحدهم: مذهب أصحابنا عدم جوازها فمذهب أصحابه عيار للقبول والرد؟ وإذا ارتفع عن هذه الطبقة: ادعى أنها منسوخة بالإجماع. وهذا خطأ أيضاً، فإن الأمة لم تجمع على نسخها ومحال أن ينسخ الإجماع السنة، ولكن لو ثبت الإجماع لكان دليلا على نص ناسخ) .
والنووي رحمه الله تعالى وهو من كبار الشافعية قد نفى الإجماع على النسخ ورفض النسخ فقال (الذي ادعوه من كون العقوبة كانت بالأموال في أول الإسلام ليس بثابت ولا معروف، ودعوى النسخ غير مقبولة مع الجهل بالتاريخ) (2) .
الترجيح:
هذه هي آراء العلماء وأدلتهم وأرجح القولين فيما يظهر لي والله أعلم- هو جواز التعزير بالمال إذا تحققت المصلحة التعزيرية كما اختاره الإمام ابن القيم والله أعلم.
__________
(1) انظر: الطرق الحكمية ص/309.
(2) انظر: نيل الأوطار 4/138

(1/499)


الخاتمة في خلاصة البحث ونتائجه - الحدود والتعزيرات

الحدود والتعزيرات عند ابن القيم

الخاتمة
في خلاصَة البحث ونتائجه
الحمد لله أولا وآخراً وظاهراً وباطناً وبعد:
فهذه خاتمة تضم خلاصة معتصرة للبحث ونتائجه المنثورة بين دفتي هذه الرسالة لنضع الرسالة أمام القارئ على طرف الثمام.
في هذا المضمار جمعت ما تناثر في كتب ابن القيم من مباحثه في ذلك التي بلغت
ما يقرب من خمسين مبحثاً، يدخل في تضاعيفها مباحث أخرى تقارب عشرين مبحثاً فيها تجليته لحكمة التشريع ودفع إيرادات المعترضين على الكثير من هذه العقوبات، وفيها معرفة مدى وقوفه على مذاهب الناس واختلافهم، وما يستدل لهم به ومناقشتها، وفيها كيفية تخليصه الاختيار في المبحث عن قناعة ودراية ودربة في منهجه اللطيف المنبئ عن شفوف النظر ودقة الفهم.
ومن وراء هذه الاختيارات فقد تحصل لي نتيجة هامة وهي أنه ليس في اختياراته رحمه الله تعالى مسألة خرق فيها الإجماع، وأن هذه دعوى عريضة طالما شغب عليه بها خصومه- ويتكشف زيفها في أمثال هذه الدراسات. وعليه فإن اختياراته رحمه الله تعالى في ذلك يمكن تصنيفها على ما يلي:
1- اختيارات وافق فيها الجماهير بما فيهم الأئمة الأربعة رحمهم الله تعالى. ب- اختيارات خالف فيها الأئمة الأربعة لكن الخلف فيها محكي عن بعض الصحابة أو التابعين.

(1/500)

ج- اختيارات وافق فيها الجمهور لكن خالف فيها مذهب الإمام أحمد.
د- اختيارات وافق فيها المذهب أو المشهور منه وخالف الجمهور.
هـ- مباحث حكى الخلاف فيها ولم يجزم برأي له فيها.
ومواقع مباحثه من هذه الفقرات على ما يلي:
أ- الاختيارات التي وافق فيها الجمهور بما فيهم الأئمة الأربعة رحمهم الله تعالى وهي على ما يلي:
اختياره أن الزاني المحصن لا يجمع له بين الجلد والرجم بل حده الرجم فقط. وهذا مذهب الجمهور منهم الأئمة الأربعة والرواية الثانية عن الإمام أحمد: الجمع.
اختياره: أن عقوبة الخمر حدية لا تعزيرية.
اختياره: اشتراط الحرز في السرقة. اختياره: شرط انتفاء الشبهة في حد السرقة.
اختياره: أن من سرق من شيء له فيه حق درئ عنه الحد.
تقريره: ردة ساب النبي صلى الله عليه وسلم وقتله كفراً.
تقريره: كفر من قذف عائشة رضي الله عنها وردته.
تقريره: أن التوبة بعد القدرة لا تسقط الحد اتفاقا.
تقريره: أن توبة المحارب قبل القدرة تسقط عنه الحد اتفاقاً.
ب- اختيارات خالف فيها الأئمة الأربعة لكن الخلف فيها محكي وهذه على ما يلي:
1- إنكاره قصر معنى لفظ " الحد " على العقوبات المقدرة كما هو مدون لدى أرباب المذاهب الأربعة وغيرهم. وبيانه أن لفظ " الحد" في لسان الشارع

(1/501)

أعم: فيفيد ذا تارة ويفيد لفظ "حدود الله" بمعنى حقوق الله، والله أعلم.
2- اختياره: قتل الشارب في الرابعة بالنص تعزيراً. وأن هذا قول جماعة من السلف وهو اختيار ابن تيمية، بل قال ابن حزم: يقتل حداً. وروى قتله
عن عبد الله بن عمر وعبد الله بن عمرو، والأئمة الأربعة على خلافه فلا يقتل، والله أعلم.
وهذا منشأ الغلط على ابن القيم وغيره من أهل العلم إذا خالف المحقق في مسألة
ما هو مدون في المذاهب الأربعة قالوا: خرق الإجماع: بينما المسألة قد تجاذبتها النصوص والخلاف.
ج- اختيارات خالف فيها مذهب الإمام أحمد أو المشهور من مذهبه ووافق فيها الجمهور، وهي على ما يلي:
1- اختياره: وجوب حد القذف بالتعريض، وهذا مذهب مالك والثلاثة على خلافه.
2- اختياره: إقامة حد الزنى بالحبل، وهذا مذهب مالك وأحمد في الرواية الثانية عنه، والجمهور على خلافه.
3- اختياره: أن الإسلام ليس شرطاً في الإحصان: وهذا مذهب الشافعي وهو الرواية الثانية عن أحمد، والجمهور على خلافه.
4- اختياره: أن عقوبة الشارب أربعون حداً والأربعون الزائدة عليها تعزيراً وهذا مذهب الشافعي والرواية الثانية عن أحمد.
5- اختياره: إقامة حد الخمر بالقرينة الظاهرة: وهذا مذهب مالك والرواية الثانية عن الإمام أحمد، والجمهور على خلافه.

(1/502)

6- اختياره: أن من تمام توبة السارق ضمان قيمة المسروق إن كان قادراً، وهذا مذهب المالكية، والخلاف للجمهور.
7- اختياره: مشروعية التعزيرات المالية. وهذا مذهب المالكية، وعن الشافعية والحنابلة في مواضع، والخلاف للحنفية.
د- اختيارات وافق فيها المذهب أو المشهور منه وخالف الجمهور، وهي على ما يلي:
اختياره: قبول توبة مرتكب الجريمة الحدية قبل القدرة عليه. وهذا مذهب الشافعي وأحمد، والخلاف للجمهور.
اختياره: أن من وطئ جارية امرأته فيعزر بمائة جلدة إن كانت أحلتها له. وهذا مذهب أحمد، والجمهور على خلافه.
اختياره: أن نكح ذات محرمه فحده القتل. وهو الرواية عن أحمد والجمهور على خلافه.
اختياره: أن عقوبة اللواط القتل بكل حال محصناً أو غير محصن. وهذا مشهور المذهب وأحد القولين عند الشافعي.
اختياره: قتل من وطئ بهيمة فحكمه حكم اللوطي، على ما يظهر من سياق كلامه. وهذا هو الرواية عن أحمد، والجمهور على خلافه.
اختياره: أن الإقرار في السرقة لا بد من تكراره مرتين. وهذا مذهب الحنابلة خلافاً للثلاثة.
اختياره: قطع جاحد العارية. وهو الرواية المقدمة في المذهب، والثلاثة على خلافه.

(1/503)

هـ- مباحث حكى الخلاف فيها ولم يجزم باختيار له فيها، وهي:
1- القاذف المحدود إذا تاب هل تقبل شهادته: حكى الخلاف ولم يجزم فيه بشيء.
2- الإتيان على أطراف السارق: تكلم على هذا المبحث ولم يفصح عن اختيار له فيه، والله أعلم.
هذه إلماعة موجزة عن اختيارات ابن القيم في الحدود والتعازير يقف القارئ من خلالها على نتيجتين:
الأولى: أنه ليس له فيها اختيار خرق فيه الإجماع.
الثانية: أنه لم يكن متعصباً لمذهب الإمام أحمد، بل قبلة مقصده وجهة جهده: نحو الدليل وما دل عليه، والله أعلم.
(2)
هذا وإن محبتي للشيخ شمس الدين ابن قيم الجوزية رحمه الله تعالى وإعجابي بشخصه وعلومه وملازمتي الدائبة لكتبه لم يمنعني ذلك من إبداء التنبيه على ما ينبغي التنبيه عليه من تقييد رأي أطلقه، أو أثر سكت عن درجته. كما لم يمنعني ذلك من إبداء ما يخالف اختياره أو التوقف حيث لم يظهر لي الوقف بجلاء وهذه المواقف أبينها على ما يلي:
1- تقييد ما أطلقه:
في معرض بحثه لإقامة حد الزنى بالحبل: ذكر أن هذا هو قول عمر رضي الله عنه وهو مذهب مالك وأحمد في إحدى الروايتين عنه.. وبينت أن هذا ليس على إطلاقه عند من ذكر بل هو مقيد عندهم بأمرين على ما أوضحتهما.

(1/504)

وفي معرض بحثه للحد بالتعريض: رأى رحمه الله تعالى وجوب الحد بالتعريض،
ولم يقيده فيما إذا احتف بقرائن تدخل التعريض بالقذف أو لا. وقد استظهرت أن رأيه وإن لم يقيده صراحة لكن يستفاد من عموم بحثه تقييده بذلك.
وفي مبحث النهي عن الانتباذ في بعض الأوعية: قررت أن رأيه هو نسخ النهي، وأن ما ذكره في بعض المواضع من النهي عن ذلك إنما ذكره للتدليل على قاعدة سد الذرائع، وهذا سائغ حين كان وقت النهي- فلا عتب على ابن القيم في هذا والله أعلم..
وفي مبحث تأخير الحدود في الغزو: ضعف الحديث في ذلك في موضع، واستدل به على التأخير للحد في موضع آخر وساقه بصيغة الجزم. وبينت أنه لا تضارب في هذا لأن الحديث ضعيف ضعفاً محتملا وعليه يحمل قوله بالتضعيف.
ب- وفي مجال التعقب والمناقشة:
في معرض بحثه رحمه الله تعالى لتأخير الحد في الغزو: استدل له من الأثر بأثر عمر رضي الله عنه من رواية سعيد بن منصور في سننه فقط. وهو ضعيف بهذا الإسناد. فبينت أن الأثر ضعيف بهذا الإسناد، وأنه أثر حسن الإسناد لكن من طريق آخر لم يسقها ابن القيم رحمه الله تعالى فذكرتها. وفي مبحث ذكره لحيلة جائزة لإبطال الشهادة على الزنى: ذكر الحيلة في مواضع مقرراً جوازها، وفي أخرى مقرراً لمنعها وإبطالها. فنبهت على ذلك، ورجحت جانب المنع على الجواز.
وفي معرض بحثه لحكم قبول شهادة القاذف بعد توبته: بين استدلال الحنفية على منع قبولها من أن هذا هو مقتضى حكمة الشرع في التغليظ والزجر. ثم ذكر رد هذا ومناقشة الحنفية فيه من الجمهور.

(1/505)

وأوضحت أنه لا منافاة بين الاستدلال وما نوقش به وخرجت ذلك على وجه يحسن الوقوف عليه.
وفي هذا المبحث أيضاً: أورد ابن القيم دليلا قياسياً للجمهور على شهادة القاذف بعد توبته وتعقب الحنفية له. وأوضحت أنه لا منافاة بين التعقب وما استدل به الجمهور في ذلك.
وفي مبحث حكمة الشرع في تحريم الخمر: ذكر أن مقر العقل الدماغ، فبينت
أن هذا على خلاف اختياره للقول الذي يدل عليه الكتاب والسنة من أن مقر العقل القلب، وقد ذكره ابن القيم ودلل عليه.
وكلام ابن القيم العارض في أن مقر العقل الدماغ سياق له في غير مساقه، وقد تقرر من القاعدة لدى أهل العلم: أن السياق للشيء في غير مساق له لا يعتبر رأياً لصاحبه.
وفي مبحث أن المسجد حرز لما يعتاد وضعه فيه: استدل ابن القيم عليه بحديث الترس، وناقشت ابن القيم في هذا لأن الترس ليس من آلات المسجد المعتاد وضعها فيه، وبينت وجه الحديث في ذلك.
وفي مبحث أنه لا قطع على من سرق شيئاً له فيه حق: استدل بحديث ابن عباس عند ابن ماجه ولم يبين درجته. فبينت أن الحديث ضعيف لا تقوم به حجة وأقمت الأدلة من وجوه أخر.
وفي مبحث اختياره لقطع جاحد العارية: استدل عليه بقياس جاحد العارية على السارق فهو أولى بالقطع منه. فأوضحت أن هذا القياس متعقب بعدة أمور فصلت القول فيها.
وفي مبحث توبة السارق: هل من لازم توبته ضمان المسروق: ذكر استدلال

(1/506)

الحنفية على نفي ذلك بحديث " أنه قضى في السارق إذا أقيم عليه الحد: أنه لا غرم عليه ". وذكر تعقب الجمهور لهذا الاستدلال. فتعقب هذه المناقشة من وجهين يتضح منهما عدم تسليم التعقب عنه والله أعلم.
ج- وفي مجال الترجيح والاختيار:
بعد الوقوف على الخلاف وأدلته واختيارات ابن القيم في ذلك فإن الأمانة تقضي ألا أرجح إلا ما أعتقده، وأن أقف حيث يقف علمي وإدراكي. وإن موقفي من اختيارات ابن القيم رحمه الله تعالى يتمثل في ثلاث نقاط:
الأولى: موافقتي له في الكثير الغالب من اختياراته.
الثانية: مخالفتي له في بعضها.
الثالثة: التوقف في البعض الآخر.
وأن خلاصة البحث تقتضي بيان النقطتين الأخيرتين ومنهما يتضح بيان ما حصلت موافقته فيه، وذلك على ما يلي:
1- ابن القيم رحمه الله تعالى يرى إقامة حد الزنى بالحبل. وقد ظهر لي عدم إقامة الحد بالحبل وفصلت وجهة نظري في ذلك.
2- ابن القيم رحمه الله تعالى اختار قتل الشارب في الرابعة تعزيراً بالنص من السنة. وقد ظهر لي ثبوت نسخ دليل القتل في الرابعة، وأن الصحيح قتله تعزيراً بالرجوع إلى قاعدة: القتل سياسة لمن لا يندفع فساده إلا بقتله لا بموجب النص.
3- ابن القيم رحمه الله تعالى يختار إقامة الحد على الشارب بالرائحة. وقد ظهر لي عدم إقامته في تحليل مسهب.

(1/507)

4- ابن القيم رحمه الله تعالى اختار في توبة السارق ضمان المسروق إن كان له مال وقد ظهر لي ضمانه بكل حال وإن كان ذو عسرة فنظرة إلى ميسرة.
5- ابن القيم رحمه الله تعالى اختار القطع بسرقة ما اعتيد وضعه في المسجد فهو حرز لذلك واستدل بحديث الترس. وقد ظهر لي عدم دلالة الحديث ولم أر
في المسألة ما يفيد الجزم بأحد القولين، وهذا مما أستخير الله فيه.
6- ابن القيم رحمه الله تعالى اختار القطع بوجود المسروق في حوزة السارق ودلل عليه بقوله:" لم يزل الأئمة والخلفاء يحكمون بالقطع إذا وجد المسروق مع المتهم.. ". ولم أزل متطلعاً إلى الوقوف على هذه الأقضية ولم يحصل الوقوف على شيء منها فسبيلي الوقف حتى يفتح الله وهو خير الفاتحين..
وأختتم هذه الخلاصة المختصرة لمباحث الرسالة بما بدأت به رسالتي هذه من دعاء أمير المؤمنين عمر رضي الله عنه، فأقول داعياً:
(اللهم أجعل عملنا كله صالحاً، واجعله لوجهك خالصاً. ولا تجعل لأحد فيه شيئاً) .
واللهم ارحم ابن القيم رحمة واسعة تبل بها ثراه وترحم بها وحدته وتؤنس بها وحشته، وتدخله بها جنتك، وتجمعنا به فيها: آمين. والله الموفق.

(1/508)


الفوائد المحصلة من الصواعق المرسلة

سلسلة بحوث وتحقيقات مختارة من مجلة الحكمة (19)

الفوائد المحصلة من الصواعق المرسلة
قواعد وضوابط وفوائد
من كتاب
"الصواعق المرسلة" لابن القيم

جمال بن أحمد بادي
الأستاذ المساعد بقسم أصول الدين
بكلية معارف الوحي والعلوم الإنسانية
بالجامعة الإسلامية العالمية – ماليزيا

قام بنشره
أبو مهند النجدي
 Almodhe1405@hotmail.com

(1/1)

almodhe@yahoo.com
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله وحده، والصلاة والسلام على من لا نبيَّ بعده، محمد وعلى آله وصحبه.
أما بعد:
فهذه فوائد وقواعد وأصول وضوابط من كتاب: "الصواعق المرسلة" لابن قيم الجوزية رحمه الله، أقدمها إلى طلبة العلم لما فيها من الفائدة المنهجية الضرورية، التي تعين قارئها على التعرف على قواعد تفسير النصوص الشرعية، وأسس دلالات الألفاظ الواردة في الكتاب والسنة، كما تحصنه من سبل التحريف والتأويل التي سلطها المخالفون لمنهج أهل السنة والجماعة على النصوص قديماً وحديثاً. وقد سلكتُ في استخراجها أسلوب الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله، الذي سار عليه في كتابه النفيس "طريق الوصول إلى العلم المأمول".
وقد أسميتها "الفوائد المحصلة من الصواعق المرسلة".
وقد جعلت لهذه القواعد والأصول والضوابط أرقاماً متتابعة، وذكرت في آخر كل واحدة منها رقم الصفحة التي وردت فيها أصل الكتاب، ليسهل على القارئ الكريم مراجعتها عند الحاجة إلى ذلك. كما اعتمدت في استخراجها على النسخة المحققة من الكتاب، سائلاً المولى عزَّ وجلَّ أن ينفع بها طلبة العلم، وأن يجعلها في موازين الحسنات. آمين.
وآخر دعوانا أن الحمد لله رب العالمين.
جمال بن أحمد بادي

(1/2)

وفيما يلي ذكر تلك القواعد والضوابط والأصول:
1. ... ولقد شهد سبحانه لمن يرى أن ما جاء به رسوله - صلى الله عليه وسلم - من عند الله هو الحق لا آراء الرجال بالعلم، فقال تعالى: وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [سبأ:6]. ...
وقال تعالى: أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [الرّعد: 19]. ...
فمن تعارض عنده حقائق ما جاء به وآراء الرجال فقدَّمها عليه، أو توقف فيه، أو قدحت في كمال معرفته، وإيمانه به، لم يكن من الذين شهد الله لهم بالعلم. (ج1/ ص155،156).
2. ... وبالجملة فالتأويل الذي يوافق ما دلَّت عليه النصوص وجاءت به السنة ويطابقها هو التأويل الصحيح. والتأويل الذي يخالف ما دلَّت عليه النصوص وجاءت به السنة هو التأويل الفاسد. (ص187).

(1/3)

3. ... أنواع التأويل الباطل:

(1/4)

أ ما لم يحتمله اللفظ بوضعه. (ص187). ...
ب ما لم يحتمله ببنيته الخاصة من تثنية أو جمع، وإن احتمله مفرداً كتأويل قوله تعالى: ...
لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75]. بالقدرة. (ص188). ...
ت ما لم يحتمله سياقه وتركيبه، وإن احتمله في غير ذلك السياق، كتأويل قوله تعالى: ...
هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} [الأنعام: 158] بأن إتيان الرب إتيان بعض آياته التي هي أمره. (ص188). ...
ث ما لم يؤلف استعماله في ذلك المعنى في لغة المخاطب، وإن ألف في الاصطلاح الحادث، وهذا موضع زلَّت فيه أقدام كثير من الناس، وضلَّت فيه أفهامهم. (ص189)، كما تأوَّلت طائفة قوله تعالى: فَلَمَّا أَفَلَ} [الأنعام: 76] بالحركة، وقالوا: استدلَّ بحركته على بطلان ربوبيته. (ص190)، وكما تأوَّل بعضهم قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54]: أي بمعنى أقبل على خلق العرش. ...
ج ما ألف استعماله في ذلك المعنى لكن في غير التركيب الذي ورد به النص، فيحمله المتأوَّل في هذا التركيب الذي لا يحتمله على مجيئه في تركيب آخر يحتمله، وهذا من أقبح الغلط والتلبيس، كتأويل اليدين بالنعمة، وتأويل قوله تعالى: إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] بالانتظار. ...
فلا يلزم من صلاحية اللفظ لمعنى ما في تركيب، صلاحيته له في كل تركيب. (ص192 - 196). ...
ح اللفظ الذي اطرد استعماله في معنى هو ظاهر فيه ولم يعهد استعماله في المعنى المؤوَّل، أو عهد استعماله فيه نادراً، فتأويله حيث ورد وحمله على خلاف المعهود

(1/5)

من استعماله باطل، فإنه يكون تلبيساً وتدليساً يناقض البيان والهداية نحو قوله تعالى: وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [النساء: 164]، وقوله - صلى الله عليه وسلم -: "إنكم ترون ربكم عياناً" فإنها قد حفَّت بالقرائن والمؤكَّدات بما ينفي عنها تأويل المتأوَّل. (ص 197،196). ...
خ كل تأويل يعود على أصل النص بالإبطال فهو باطل، مثل حملهم قول النبي - صلى الله عليه وسلم - "أيما امرأة نكحت نفسها بغير إذن وليَّها فنكاحها باطل" على الأمة. (ص198). ...
د تأويل اللفظ الذي له معنى ظاهر لا يفهم منه عند إطلاقه سواه، بالمعنى الخفي الذي لا يطلع عليه إلا أفراده من أهل النظر والكلام، كتأويل لفظ الأحد بالذات المجردة عن الصفات. (ص199). ...
ذ التأويل الذي يوجب تعطيل المعنى الذي هو في غاية العلوّ والشرف، ويحطه إلى معنى دونه بمراتب كثيرة، وهو تأويل فاسد كتأويل قوله تعالى: وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18]، وقوله تعالى: يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] بأنهم فوقية الشرف كقولهم: الدرهم فوق الفلس. (200). ...
ر تأويل اللفظ بمعنى لم يدلّ عليه دليل من السياق ولا معه قرينة تقتضيه. (ص201).
4. ... لما كان الكلام نوعين: خبر، وطلب، كان المقصود من الخبر تصديقه، ومن الطلب امتثاله، كان المقصود من تأويل الخبر هو تصديق مخبره، ومن تأويل الطلب هو امتثاله، وكان كل تأويل يعود على الخبر بالتعطيل وعلى الطلب بالمخافة تأويلاً باطلاً. (ص206).
5. ... وقد يكون معنى النص بيَّناً جلياً، فلا تختلف الأمة في تأويله، وإن وقع الخلاف في حكمه لخفائه على من لم يبلغه، أو لقيام معارض عنه، أو نسيانه، فهذا يعذر فيه المخالف، إذا كان قصده اتباع الحق، ويثيبه الله على قصده. (ص207).
6. ... وقد تكون دلالة اللفظ غير جلية فيشتبه المراد به بغيره، فهنا معترك النزاع بين أهل الاجتهاد في تأويله، ولأجل التشابه وقع النزاع فيفهم هذا منها معنى فيؤوَّلها، ويفهم غيره معنى آخر فيؤولها به. وقد يكون كلا الفهمين صحيحاً، والآية دلَّت على هذا. (ص207)، ...
وقد تنازع الصحابة في تأويل قوله تعالى: أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} [البقرة: 237] هل هو الأب أم الزوج. (ص208).
7. ... ولم يتنازع الصحابة في تأويل آيات الصفات وأخبارها في موضع واحد، بل اتفقت كلمتهم وكلمة التابعين بعدهم على إقرارهم، وإمرارها، مع فهم معانيها، وإثبات حقائقها، وهذا يدل على أنها أعظم النوعين بياناً، وأن العناية ببيانها أهم، لأنها من تمام تحقيق الشهادتين، وإثباتها من لوازم التوحيد. (ص210).
8. ... ولم يعرف عن أحد من الصحابة قط أن المتشابهات آيات الصفات، بل المنقول عنهم يدل على خلاف ذلك، فكيف تكون آيات الصفات متشابهة عندهم وهم لا يتنازعون في شئ منها، وآيات الأحكام هي المحكمة، وقد وقع بينهم النزاع في بعضها؟ (ص213).
9. ... والتحريف: العدول بالكلام عن وجهه، وصوابه إلى غيره، وهو نوعان: تحريف لفظه، وتحريف معناه. (ص215).
10. ... والمقصود أن التأويل يتجاذبه أصلان: التفسير، والتحريف. فتأويل التفسير هو الحق، وتأويل التحريف هو الباطل.

(1/6)

11. ... المعاني المفهومة من الكتاب، والسنة، لا تردُ بالشبهات، فيكون ردها من باب تحريف الكلم عن مواضعه، ولا بترك تدبرها، ومعرفتها، فيكون ذلك مشابهة للذين إذا ذكروا بآيات ربهم خروا عليها صماً وعمياناً. ولا يقال هي ألفاظ لا تعقل معانيها ولا يُعرف المراد منها، فيكون ذلك مشابهة للذين لا يعلمون الكتاب إلا أماني. (ص229).
12. ... لازم الحق حق، وما لزم من إثبات كمال الرب ليس بنقص. (ص263).
13. ... لازم نفي صفات الكلام عن الله عزَّ وجلَّ، وصفه بأضدادها من العيوب والنقائص تعالى الله عن ذلك. (ص263).
14. ... تقول العرب: اضرب أعناقها، واقطع ألسنتها. وهذا أفصح استعمالهم، وتارة يفردون المضاف فيقولون: لسانهما وقلبهما وظهرهما، وتارة يثنونه كقولهم: ظهراهما مثل ظهور الترسين، والقرآن إنما نزل بلغة العرب لا بلغة العجم والطماطم والأنباط الذين أفسدوا الدين، وتلاعبوا بالنصوص وانتهكوا حرماتها، وجعلوها عرضة لتأويل الجاهلية، وانتحال المبطلين. (ص267،266)، وإذا كان من لغتهم –أي العرب- وضع الجمع التثنية لئلا يجمعوا في لفظ واحد بيد تثنيتين ولا لبس هناك فلأن يوضع الجمع موضع التثنية فيما إذا كان المضاف إليه مجموعاً أولى بالجواز. (ص268).
15. ... الفعل قد يضاف إلى يد ذي اليد والمراد الإضافة إليه، كقوله تعالى: بِمَا قَدَّمَتْ يَدَاكَ} [الحج: 10]، وقوله تعالى: فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [الشورى:30]. (ص270).
16. ... لما كان الأصل في الكلام هو الحقيقة والظاهر، كان العدول به عن حقيقته وظاهره مخرجاً له عن الأصل، فاحتاج مدعي ذلك إلى دليل يسوغ له إخراجه عن أصله، فعليه أربعة أمور لا تتم له دعواه إلا بها. (ص288).

(1/7)

الأول: بيان احتمال اللفظ للمعنى الذي تأوله في ذلك التركيب الذي وقع فيه، وإلا كان كاذباً على اللغة منشئاً واضعاً من عنده. ...
فائدة: اللفظ قد لا يحتمل ذلك المعنى لغة، وإن احتمله فقد لا يحتمله في ذلك التركيب الخاص.

(1/8)

(ص289). ...
وليس لأحد أن يحمل كلام الله ورسوله على كل ما ساغ في اللغة أو الاصطلاح لبعض الشعراء، أو الخطباء، أو الكتاب، أو العامة، إلا إذا كان المعنى بذلك اللفظ مما يجوز وتصلح نسبته إلى الله ورسوله - صلى الله عليه وسلم - لاسيما والمتأوَّل يخبر عن مراد الله ورسوله. فإن تأويل كلام المتكلم بما يوافق ظاهره أو يخالفه إنما هو بيان لمراده، فإذا علم أن المتكلم لم يرد هذا المعنى وأنه يمتنع أن يريده، وأن في صفات كماله ونعوت جلاله ما يمنع من إرادته، وأنه يستحيل عليه من وجوه كثيرة أن يريده، استحال الحكم عليه بإرادته، فهذا أصل عظيماً تجب معرفته. (ص290). ...
الثاني: وعليه أن يبين تعيين ذلك المعنى ثانياً، فإنه إذا أخرجه عن حقيقته قد يكون له معانٍ، فتعيين ذلك المعنى يحتاج إلى دليل. (ص292). ...
الثالث: إقامة الدليل الصارف للفظ عن حقيقته وظاهره. (ص292). ...
الرابع: الجواب عن المعارض، فإن المدعي الحقيقة قد أقام الدليل العقلي والسمعي على إرادة الحقيقة. ...
أما السمعي فلا يمكنك المكابرة أنه معه. ...
وأما العقلي فمن وجهين: ...
عام: وهو الدليل الدال على كمال علم المتكلم، وكمال بيانه، وكمال نصحه. ...
خاص: فإن كل صفة وصف الله بها نفسه ووصفه بها رسوله فهي صفة كمال قطعاً، فلا يجوز تعطيل صفات كماله وتأويلها بما يبطل حقائقها. (ص293).
17. ... لقد جمع المعطلة والمؤولة بين أربعة محاذير: ...
الأول: اعتقادهم أن ظاهر كلام الله ورسوله - صلى الله عليه وسلم - المحال الباطل، ففهموا التشبيه أولاً ثم انتقلوا عنه إلى: ...
الثاني: وهو التعطيل، فعطلوا حقائقها بناء منهم على ذلك الفهم الذي يليق بهم، ولا يليق بالرب جلَّ جلاله. ...
الثالث: نسبة المتكلم الكامل العلم، الكامل البيان، التام النصح إلى ضد البيان والهدى والإرشاد، وإن المتحيرين المتهوكين أجادوا العبارة في هذا الباب، وعبروا بعبارة لا توهم من الباطل من أوهمته عبارة المتكلم بتلك النصوص، ولا ريب عند كل عاقل أن ذلك يتضمن أنهم كانوا أعلم منه، أو أفصح منه، أو أنصح للناس. ...
الرابع: تلاعبهم بالنصوص وانتهاك حرماتها. (ص296، 297).
18. ... لما كان المقصود بالخطاب دلالة السامع، وإفهامه مراد المتكلم بكلامه، وتثبيته ما في نفسه من المعاني، ودلالته عليها بأقرب الطرق كان ذلك موقوفاً على أمرين:

(1/9)

الأول: بيان المتكلم. ...
الثاني: تمكن السامع من الفهم. ...
فإن لم يحصل البيان من المتكلم، أو حصل له ولم يتمكن السامع من الفهم لم يحصل مراد، فإذا بين المتكلم مراده، بالألفاظ الدالة على مراده، ولم يعلم السامع معنى تلك الألفاظ، لم يحصل له البيان فلابد من تمكن السامع من الفهم، وحصول الإفهام من المتكلم، فحينئذ لو أراد الله ورسوله من كلامهما خلاف حقيقته وظاهره الذي يفهمه المخاطب، لكان قد كلفه أن يفهم مراده بما لا يدل عليه، بل بما يدل على نقيض مراده. (ص310).
19. ... في بيان أن تيسير القرآن للذكر ينافي حمله على التأويل المخالف لحقيقته وظاهره، فتيسير القرآن للذكر يتضمن أنواعاً من التيسير: ...
أحدها: تيسير ألفاظه للحفظ. ...
الثاني: تيسير معانيه للفهم. ...
الثالث: تيسير أوامره ونواهيه للامتثال. (ص331).
20. ... قال الأخطل النصراني: ...
إن البيان من الفؤاد وإنما ... جعل اللسان على الفؤاد دليلاً ...
وحرفه المتكلمون إلى: ...
إن الكلام لفي الفؤاد وإنما ... جُعل اللسانُ على الكلام دليلاً ...
(ص344، 345).
21. ... والمقصد أن العبد لا يعلم ما في ضميره صاحبه إلا بالألفاظ الدالة على ذلك، فإذا حمل السامع كلام المتكلم على خلاف ما وضع له، وخلاف ما يفهم منه عند التخاطب، عاد على مقصود اللغات بالإبطال، ولم يحصل مقصود المتكلم ولا مصلحة المخاطب، وكان ذلك أقبح من تعطيل اللسان عن كلامه. (ص435). ولهذا كان التأويل الباطل فتحاً لباب الزندقة والإلحاد، وتطريقاً لأعداء الدين على نقضه. (ص347).
22. ... إذا تأمل المتأمل فساد العالم، وما يقع فيه من التفرق والاختلاف، وما دفع إليه أهل الإسلام، وجده ناشئاً من جهة التأويلات المختلفة المستعملة في آيات القرآن، وأخبار الرسول صلوات الله وسلامه عليه التي تعلق بها المختلفون على اختلاف أصنافهم في أصول الدين وفروعه، فإنها

(1/10)

أوجبت من التباين والتحارب وتفرق الكلمة، وتشتت الأهواء، وتصدع الشمل، وانقطاع الحبل، وفساد ذات البين. (ص348). ومن أعظم آفات التأويل وجنايته أنه إذا سلط على أصول الإيمان والإسلام اجتثها وقلعها. (ص365).
23. ... أن فتح باب التأويل في أسماء الله وصفاته فتح الباب أمام القرامطة والباطنية لتأويل نصوص الأحكام ونصوص الحشر والميعاد. (راجع ص366 - 370).
24. ... وقد قيل: إن طرد إبليس ولعنه، إنما كان بسبب التأويل، فإنه عارض النص بالقياس وقدمه عليه، وتأول لنفسه أن هذا القياس العقلي مقدم على نص الأمر بالسجود. (ص370).
25. ... والقائل: إذا تعارض العقل والنقل قدمنا العقل، من هاهنا اشتق هذه القاعدة وجعلها أصلاً لرد نصوص الوحي التي يزعم أن العقل يخالفها كما زعم إمامه. (ص371).
26. ... ومن جنايات التأويل ما وقع في الإسلام من الحوادث بعد موت رسول الله - صلى الله عليه وسلم – وإلى يومنا هذا. (ص376). وذكر ضرب الإمام مالك وأحمد، وقتل أحمد بن نصر الخزاعي، وما جرى للبخاري. (راجع ص376 –381).
27. ... لما كان وضع الكلام للدلالة على مراد المتكلم، وكان مراده لا يُعلم إلا بكلامه، انقسم كلامه ثلاثة أقسام: ...
أحدها: ما هو نص في مراده لا يحتمل غيره. وهذا القسم يستحيل دخول التأويل فيه، وتحميله التأويل كذب ظاهر على المتكلم، وهذا شأن عامة نصوص القرآن. (ص382). ...
الثاني: ما هو ظاهر في مراده وإن احتمل أن يريد غيره. (ص382). وهذا القسم يقبل التأويل، ولكن ينظر في وروده، فإن اطرد استعماله على وجه واحد، استحال تأويله بما يخالف ظاهره، لأن التأويل إنما يكون لموضع جاء نادراً خارجاً عن نظائره منفرداً عنها، فسيؤول حتى يرد إلى نظائره. (ص384). والقصد أن الظاهر في معناه إذا اطرد استعماله في موارده مستوياً امتنع تأويله وإن جاز تأويل ظاهره ما لم يطرد في موارد استعماله. (ص385) ومثال ذلك: اطراد قوله تعالى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5]. ...
الثالث: ما ليس بنص ولا ظاهر في المراد، بل هو مجمل يحتاج إلى البيان (ص382)، أو الخطاب المجمل الذي أحيل بيانه على خطاب آخر ... فهذا أيضاً لا يجوز تأويله إلا بالخطاب الذي بينه، وقد يكون بيانه معه، وقد يكون منفصلاً عنه، والمقصود أن الكلام الذي هو عرضة للتأويل، قد

(1/12)

يكون له عدة معانٍ وليس معه ما يبين مراد المتكلم، فهذا للتأويل فيه مجال واسع، وليس في كلام الله ورسوله - صلى الله عليه وسلم – من هذا النوع شئ من الجمل المركبة، وإن وقع في الحروف المفتتح بها السور. بل إذا تأمل من بصره الله طريقة القرآن والسنة وجدها متضمنة لرفع ما يوهمه الكلام من خلاف ظاهره، وهذا موقع لطيف جداً في فهم القرآن. (ص389) ثم ذكر أمثلة على ذلك (ص389 - 397 وهي آخر صفحة من المجلد الأول).
المجلد الثاني:

(1/13)

28. ... معلوم أن العلوم إنما قصد بها مصنفوها بيانها وإيضاحها للمتعلمين، وتفهيمهم إياها بأقرب ما يقدرون عليه من الطرق، فإن سلط التأويل على ألفاظهم وحملها على غير ظواهرها، لم ينتفع بها وفسدت وعاد ذلك إلى موضوعها ومقصودها بالإبطال. (ص399).
29. ... كل فرقة من الفرق تأولت في الشريعة تأويلاً غير التأويل الذي تأولته الفرقة الأخرى، وزعمت أنه الذي قصده صاحب الشرع حتى تمزق الشرع كل ممزق، وبعد جداً عن موضوعه الأول. (ص416).
30. ... انقسام الناس في نصوص الوحي إلى أصحاب تأويل وأصحاب تخييل وأصحاب تجهيل وأصحاب تمثيل وأصحاب سواء السبيل. (ص418 - 434).
31. ... وهكذا طوائف الباطل لم يرضوا بنصوص الوحي فابتلوا بزبالة أذهان المتحيرين وورثة الصابئين وأفراخ الفلاسفة والملحدين. (ص434).
32. ... في الأسباب التي تسهل على النفوس الجاهلة قبول التأويل مع مخالفته للبيان الذي علمه الله الإنسان وفطره على قبوله:

(1/14)

الأول: أن يأتي صاحبه مموهاً بالألفاظ ملفف المعاني مكسواً حلة الفصاحة والعبارة الرشيقة، فتسرع العقول الضعيفة إلى قبوله واستحسانه، وتبادر إلى اعتقاده وتقليده. (ص436). ...
الثاني: أن يخرج المعنى الذي يريد إبطاله بالتأويل في صورة مستهجنة تنفر عنها القلوب وتنبو عنها الأسماع. (ص438). ...
الثالث: أن يعزو المتأول تأويله وبدعته إلى جليل القدر، نبيه الذكر من العقلاء، أو من آل البيت النبوي، أو حل له في الأمة ثناء جميل ولسان صدق ليحليه بذلك في قلوب الأغمار والجهال. (ص441). ...
الرابع: أن يكون ذلك التأويل قد قبله ورضيه مبرز في صناعة من الصناعات أو علم من العلوم الدقيقة أو الجليلة. (ص444).

(1/15)

الخامس: الإغراب على النفوس بما لم تكن عارفة به من المعاني الغريبة التي إذا ظفر الذهن بإدراكها ناله لذة من جنس لذة الظفر بالصيد الوحشي الذي لم يكن يطمع فيه، وهذا شأن النفوس، فإنها موكلة بكل غريب تستحسنه وتؤثره وتنافس فيه. (ص449). ...
السادس: تقديم مقدمات قبل التأويل تكون كالأطناب والأوتاد لفسطاطه، فمنها ذم أصحاب الظواهر وعيبهم والإزراء بهم. (ص450). ...
ومنها قولهم: إن أدلة القرآن والسنة لفظية وهي لا تفيد علماً ولا يقيناً، والعلم إنما يستفاد من أدلة المعقول وقواعد المنطق. (ص451). ...
ومنها قولهم: إذا تعارض العقل والنقل قدم العقل على النقل. (ص451).
33. ... في بيان أن أهل التأويل لا يمكنهم إقامة الدليل السمعي على مبطل أبداً. (ص452 - 499).
34. ... ولهذا كان فتح باب التأويل على النصوص يتضمن عيبها والطعن فيها وعزلها عن سلطانها، وولاية الآراء الباطلة والشبه الفاسدة. (ص457).
35. ... في الأسباب الجالبة للتأويل وهي أربعة أسباب: اثنان من المتكلم واثنان من السامع، فالسببان اللذان من المتكلم: ...
إما نقصان بيانه. ...
واللذان من السامع: ...
إما سوء فهمه. ...
وإما سوء قصده. ...
فإذا انتقلت هذه الأمور الأربعة انتقى التأويل الباطل، وإذا وجدت أو بعضها وقع التأويل. (ص500 وانظر الشرح الطيب ص 500 - 513).
36. ... في أنواع الاختلاف الناشئة عن التأويل وانقسام الاختلاف إلى محمود ومذموم. (ص514).
37. ... الاختلاف في كتاب الله نوعان:

(1/16)

أحدهما: أن يكون المختلفون كلهم مذمومين وهم الذين اختلفوا بالتأويل، وهم الذين نهانا الله سبحانه عن التشبه بهم في قوله: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا) [آل عمران: 105]. وهذا النوع هو الذي وصف الله أهله بالبغي، وهو الذي يوجب الفرقة والاختلاف وفساد ذات البين، ويوقع التحزب والتباين. (ص514). ...
الثاني: اختلاف ينقسم أهله إلى محمود ومذموم، فمن أصاب الحق فهو محمود، ومن أخطأه مع اجتهاده في الوصول إليه فاسم الذم موضوع عنه، وهو محمود في اجتهاده معفو عن خطئه، وإن

(1/17)

أخطأ مع تفريطه وعدوانه فهو مذموم. (ص515).
38. ... والاختلاف المذموم كثيراً ما يكون مع كل فرقة من أهله بعض الحق فلا يقر له خصمه به، بل يجحده إياه بغياً ومنافسة، فيحمله ذلك على تسليط التأويل الباطل على النصوص التي مع خصمه، وهذا شأن جميع المختلفين بخلاف أهل الحق، فإنهم يعلمون الحق من كل من جاء به، فيأخذون حق جميع الطوائف ويردون باطلهم. (ص515).
39. ... فمن هداه الله سبحانه إلى الأخذ بالحق حيث كان ومع من كان، ولو كان مع من يبغضه ويعاديه، ورد الباطل مع من كان، ولو كان مع من يحبه ويواليه، فهو ممن هدي لما اختلف فيه من الحق. فهذا أعلم الناس وأهداهم سبيلاً وأقومهم قيلاً. وأهل هذا المسلك إذا اختلفوا فاختلافهم اختلاف رحمة وهدى، يقر بعضهم بعضاً عليه ويواليه ويناظره، وهو داخل في باب التعاون والتناظر الذي لا يستغني الناس عنه في أمور دينهم وديناهم بالتناظر والتشاور، وإعمالهم الرأي وإجالتهم الفكر في الأسباب الموصلة إلى درك الصواب، فيأتي كل منهم بما قدحه زناد فكره وأدركته قوة بصيرته، فإذا قوبل بين الآراء المختلفة، والأقاويل المتباينة، وعرضت على الحاكم الذي لا يجوز وهو كتاب الله وسنة رسوله - صلى الله عليه وسلم – وتجرد الناظر عن التعصب والحمية، واستفرغ وسعه، وقصد طاعة الله ورسوله، فقل أن يخفى عليه الصواب من تلك الأقوال وما هو أقرب إليه، والخطأ وما هو أقرب إليه، والخطأ وما هو أقرب إليه، ومراتب القرب والبعد متفاوتة. وهذا النوع من الاختلاف لا يوجب معاداة ولا افتراقاً في الكلمة، ولا تبديداً للشمل، فإن الصحابة - صلى الله عليه وسلم – اختلفوا في مسائل كثيرة من مسائل الفروع، فلم ينصب بعضهم لبعض عداوة، ولا قطع بينه وبينه عصمة، بل كان كل منهم يجتهد في نصر قوله بأقصى ما يقدر عليه ثم يرجعون بعد المناظرة إلى الألفة والمحبة والمصادقة والموالاة من غير أن يضمر بعضهم لبعض ضغناً، ولا ينطوي له على معتبة ولا ذم، بل يدل المستفتي عليه مع مخالفته له، ويشهد له بأنه خير منه وأعلم منه.

(1/18)

فهذا الاختلاف أصحابه بين الأجرين والأجر، وكل منهم مطيع لله بحسب نيته واجتهاده وتحريه الحق. ...
وهنا نوع من الاختلاف وهو وفاق في الحقيقة، وهو اختلاف في الاختيار والأولى، بعد الاتفاق

(1/19)

على جواز الجميع. (ص516 - 518).
40. ... ووقوع الاختلاف بين الناس أمر ضروري لابد منه لتفاوت إراداتهم وأفهامهم وقوى إدراكهم، ولكن المذموم بغي بعضهم على بعض وعدوانه، وإلا إذا كان الاختلاف على وجه لا يؤدي إلى التباين والتحزب وكل من المختلفين قصده طاعة الله ورسوله، لم يضر ذلك الاختلاف، فإنه أمر لابد منه في المنشأة الإنسانية، ولكن إذا كان الأصل واحداً والغاية المطلوبة واحدة، والطريق المسلوكة واحدة، لم يكد يقع اختلاف، وإن وقع كان اختلافاً لا يضر، كما تقدم من اختلاف الصحابة رضوان الله عليهم أجمعين. (ص519).
41. ... أسباب الخلاف الواقع بين الأمة بعد اتفاقهم على أصل واحد تحاكمهم إليه وهو كتاب الله وسنة رسوله - صلى الله عليه وسلم.

(1/20)

أ أن كل واحد من العلماء بشر ينسى كما ينسى البشر، وقد يحفظ الرجل الحديث ولا يحضره فيفتيه بخلافه. (ص521). ...
ب- وقد يذكر العالم الآية والسنة، ولكن يتأول فيهما تأويلاً من خصوص أو نسخ أو معنى ما، وإن كان كل ذلك يحتاج إلى دليل. (ص526). ...
ج- وقد يبلغ الرجل ممن ذكرنا نصان ظاهرهما التعارض، فيميل إلى أحدهما بضرب من الترجيحات، ويميل غيره إلى النص الآخر الذي تركه بضرب آخر من الترجيحات. (ص537). ...
هـ- وقد يتنبه بعضهم في النصوص الواردة إلى معنى، ويلوح منه حكم بدليل ما ويغيب عن غيره. (ص539). ...
و- أن لا يكون الحديث قد بلغه، ومن لم يبلغه الحديث لم يكلف أن يكون عالماً بموجبه. (ص542).

(1/21)

ز- أن يكون الحديث قد بلغه لكنه لم يثبت عنده. (ص555). ...
ح- اعتقاد ضعف الحديث باجتهاد قد خلفه في غيره. (ص556). ...
ط- اشتراط بعضهم في خبر الواحد العدل شروطاً يخالفه فيها غيره. (ص559). ...
- كاشتراط بعضهم أن يكون الراوي فقيهاً إذا خالف ما رواه القياس. ...
- واشتراط بعضهم انتشار الحديث وظهوره إذا كان مما تعم به البلوى. ...
- واشتراط بعضهم أن لا يكون الحديث قد تضمن زيادة على نص القرآن. ...
ي- عدم معرفته بدلالة الحديث. (ص561). ...
ك- ومن هذا الخلاف العارض من جهة كون اللفظ مشتركاً أو مجملاً أو متردداً بين حمله على معناه عند الإطلاق، وهو المسمى بالحقيقة، أو على معناه عند التقييد، وهو المسمى بالمجاز. (ص565). ...
ل- أن يكون عارفاً بدلالة اللفظ وموضوعه، ولكن لا يتفطن لدخول هذا الفرد المعين تحت اللفظ، إما لعدم إحاطته بحقيقة ذلك الفرد، وأنه مماثل لغيره من الأفراد الداخلة تحته، وإما لعدم حضور ذلك الفرد بباله، وإما لاعتقاده اختصاصه بخصيصة يخرجه من اللفظ العام، وإما لاعتقاد العموم فيما ليس بعام، أو لإطلاقه فيما هو مقيد، فيذهل عن المقيد كما يذهل عن المخصص. (ص573). ...
م- اعتقاده أن لا دلالة في ذلك اللفظ على الحكم المتنازع فيه. (ص574). ...
ن- اعتقاده أن تلك الدلالة قد عارضها ما هو مساوٍ لها، فيجب التوقف، أو ما هو أقوى منها، فيجب تقدمه. (ص576).
42. ... الإمامية وإن كانوا مخطئين مبتدعين في أمر الصحابة فلا يوجب ذلك الحكم عليهم كلهم بالكذب والجهل، وقد روى أصحاب الصحيح عن جماعة من الشيعة وحملوا حديثهم، ولم يزل الفقهاء ينقلون خلافهم، ويبحثون معهم، والقوم وإن أخطؤوا في بعض المواضع لم يلزم من ذلك أن يكون جميع ما قالوه خطأ (1). (ص617).
43. ... إنه لم يزل أئمة الإسلام يفتون بما يظهر لهم من الدليل، وإن لم يتقدمهم إليه أحد. (ص617) وذكر أمثلة.
44. ... حكم الطلاق بالثلاث. (ص619 - 628).
45. ... في ذكر الطواغيت الأربعة التي هدم بها أصحاب التأويل الباطل معاقل الدين وانتهكوا بها حرمة القرآن، ومحوا بها رسوم الإيمان. وهي: ...
أ قولهم إن كلام الله وكلام رسوله - صلى الله عليه وسلم – أدلة لفظية لا تفيد علماً ولا يحصل منها يقين. ...
ب وقولهم: إن آيات الصفات وأحاديث الصفات مجازات لا حقيقة لها. ...
ج- وقولهم: إن أخبار رسول الله - صلى الله عليه وسلم – الصحيحة التي رواها العدول وتلقتها الأمة بالقبول، لا تفيد العلم، وغايتها أن تفيد الظن. ...
د- وقولهم: إذا تعارض العقل ونصوص الوحي، أخذنا بالعقل ولم نلتفت إلى الوحي. (ص632).
46. ... التحاكم إلى من لا يفيدك كلامه علماً ولا يقيناً لا يحصل به المقصود. (ص635).
47. ... معرفة مراد المتكلم تحصل بالنقل المتواتر، كما حصل العلم بأنه قال ذلك اللفظ بالنقل المتواتر. (ص635).
__________
(1) كلام فيه نظر، ولم يعقب عليه المحقق بشئ.

(1/22)

48. ... كما بلغ الرسول - صلى الله عليه وسلم – ألفاظ القرآن للأمة، بلغهم معانيه، بل كانت عنايته بتبليغ معانيه أعظم من مجرد تبليغ ألفاظه. (ص636) ,
49. ... حفظ المعنى أيسر من حفظ اللفظ، وكثير من الناس يعرف صورة المعنى ويحفظها، ولا يحفظ الناس. (ص636).
50. ... إذا حصل المقتضى التام لزم وجود مقتضاه. (ص637).
51. ... يضبط الناس من المعاني المتكلم أكثر مما يضبطونه من لفظه، فإن المقتضى لضبط المعنى أقوى من المقتضى لحفظ اللفظ، لأنه هو المقصود واللفظ وسيلة إليه، وإن كانا مقصودين، فالمعنى أعظم المقصودين، والقدرة عليه أقوى، فاجتمع عليه قوة الداعي وقوة القدرة، وشدة الحاجة. (ص637).
52. ... الطاعن في حصول العلم بمعاني القرآن شر من الطعن في حصول العلم بألفاظه، ولهذا كان الطعن في نقل بعض ألفاظه من فعل الرافضة، وأما الطعن في حصول العلم بمعانيه، فإنه من فعل الباطنية الملاحدة. (ص638).
53. ... قول القائل: الأدلة اللفظية لا تفيد اليقين، دهليز إلى مذهب هؤلاء ومرقاة إليه. (ص639).
54. ... التعريف بالأدلة اللفظية أصل للتعريف بالأدلة العقلية، والعلم بمدلول الأدلة اللفظية أسبق. (ص643) فالقدح في حصول العلم بمدلول الأدلة اللفظية قدح في حصول العلم بمدلول الأدلة العقلية.
55. ... إن الله سبحانه هدى البهائم والطير، أن يعرف بعضها بعضاً مرادها بأصواتها. (ص644). فكيف لا يعلم الآدميون مراد بعضهم من بعض؟
56. ... إن أبلد الناس وأبعدهم فهماً يعلم مراد أكثر من يخاطبه بالكلام الركيك العادم للبلاغة والفصاحة، فكيف لا يعلم أذكى الناس وأصحهم أذهاناً وأفهاماً مراد المتكلم بأفصح الكلام وأبينه وأدله على المراد، ويحصل لهم اليقين بالعلم بمراده. (ص644).
57. ... القول بأن الأدلة السمعية لا تفيد اليقين: يستلزم الطعن والقدح في بيان المتكلم وفصاحته، أو في

(1/23)

فهم السامع وذهنه أو فيهما معاً. (ص645).
58. ... إن دلالة قول الرسول - صلى الله عليه وسلم – على مراده أكمل من دلالة شبهات هؤلاء العقلية على معارضته بما لا نسبة بينهما. فكيف تكون شبهاتهم تفيد اليقين، وكلام الله ورسوله لا يفيد؟! (ص647).
59. ... أنواع السفسطة ثلاثة: ...
أحدها: التجاهل، وهو: لا أدري، وأصحابه يسمون اللاأدرية. ...
الثاني: النفي والجحود. ...
الثالث: قلب الحقائق، وهو جعل الموجود معدوماً والمعدوم موجوداً، إما في نفس الأمر، وإما بحسب الاعتقاد.
60. ... التفريق بين نفي العموم "ليس كل دليل لفظي يفيد اليقين لا خلاف في ذلك" وبين عموم النفي "كل دليل لفظي لا يفيد اليقين" مكابرة للعيان ومجاهرة بالكذب. (ص650).
61. ... أن القول بعدم إفادة الأدلة السمعية لليقين قدح في بيان الرسول - صلى الله عليه وسلم – وقدح في فصاحته. (ص652).
62. ... إن جميع ما ذكروه من الوجوه العشرة يرجع إلى حرف واحد، وهو احتمال اللفظ لمعنى آخر غير ما يظهر من الكلام. (ص657). وهذا نسبته قليلة جداً، فلا يصلح أن يكون قاعدة كلية.
63. ... الاشتراك في المعلومات الضروريات غير واجب ولا واقع، والواقع خلافه. (ص660).
64. ... أهل العلم والكتاب والسنة متيقنون لمراد الله ورسوله، جازمون به، معتقدون لموجبه اعتقاداً لا يتطرق إليه شك ولا شبة. (ص663).
65. ... حيرة المتكلمين والفلاسفة وتخبطهم واختلافهم وشكوكهم. (ص663 - 669).
66. ... ألفاظ القرآن والسنة ثلاثة أقسام (ص670):

(1/25)

الأول: نصوص لا تحتمل إلا معنى واحداً، فهو يفيد اليقين بمدلوله قطعاً، كالأعداد "فَمَنْ لَمْ يَجِدْ

(1/26)

فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْن"ِ [النساء: 92]. ...
الثاني: ظواهر تحتمل غير معناها احتمالاً بعيداً مرجوحاً. ولكن اطردت في موارد استعمالها على معنى واحد، فجرت مجرى النصوص التي لا تحتمل غير مسماها. وهذا القسم يفيد اليقين والقطع بمراد المتكلم أيضاً. (ص681). ...
الثالث: ألفاظ تحتاج إلى بيان، فهي بدون البيان عرضة للاحتمال. وهذا القسم إذا أحسن رده إلى القسمين قبله عرف مراد المتكلم منه. (ص681). ...
فالأول يفيد اليقين بنفسه. ...
والثاني يفيده باطراده في موارد استعماله. ...
والثالث يفيده إحسان رده إلى القسمين قبله. (ص672).
67. ... إن الذي حال بين هؤلاء وبين استفادتهم اليقين من كلام الله ورسوله أن كثيراً من ألفاظ القرآن والسنة قد صار لها معانٍ اصطلح عليها النظار والمتكلمون وغيرهم، وألف ذلك الاصطلاح، وجرى عليه النشء، وصار هو المقصود بالتخاطب، وإليه التحاكم، فصار كثير من الناس لا يعرف سواه، فلما أرادوا أن يطابقوا بين معاني القرآن وبين تلك المعاني التي اصطلحوا عليها أعجزهم ذلك، فمرة قالوا: ألفاظ القرآن مجاز، ومرة طلبوا لها وجوه التأويل، ومرة قالوا: لا تفيد اليقين، ومرة جعلوها وقفاً تتلى في الصلاة ويتبرك بقراءتها ولا يتحاكم إليها. (ص672) انظر أمثلة ذلك: (ص672 - 676).
68. ... لا يعارض السمع الصحيح الصريح إلا معقولاً فاسداً تنتهي مقدماته إلى المكابرة أو التقليد أو التدليس والإجمال. (ص679).
69. ... دلالة الدليل لا تتوقف على معرفة الإعراب والتصريف. (ص680) ولا تتوقف على العلم بعدم التخصيص والإضمار. (ص681).
70. ... إن القدح في دلالة العام باحتمال الخصوص وفي الحقيقة باحتمال المجاز والنقل والاشتراك، يبطل حجج الله على خلقه بآياته، ويبطل أوامره ونواهيه وفائدة أخباره. (ص683).
71. ... الوجوه التي تنقسم إليها معاني ألفاظ القرآن عشرة أقسام. (انظرها ص684، 685) وأنواع ألفاظها ثلاثة. (ص686).
72. ... فعليك بحفظ العموم فإنه يخلصك من أقوال كثيرة باطلة. (ص689). ...
قال السرخسي: "إنكار العموم بدعة حدثت في الإسلام بعد القرون الثلاثة". (ص690).
73. ... إن الله سبحانه إنما علق الثواب على الأفعال المقتضية له اقتضاء السبب لمسببه، وجعلها عللاً لأحكامها، والاشتراك في الموجب يقتضي الاشتراك في موجبه، والعلة إذا تخلف عنها معلولها من غير انتقاء شرط أو وجود مانع فسدت، بل يستحيل تخلف المعلول عن علته التامة وإلا لم تكن تامة. (ص691).
74. ... خطأ الوعيدية والمقابلين لهم في فهم نصوص الوعيد. (ص691).

(1/27)

75. ... هذه الأفعال سبب لما علق عليها من الوعيد، والسبب قد يتخلف عن مسببه لفوات شرط أو وجود مانع، والموانع متعددة، منها التوبة النصوح، والحسنات الماحية، والمصائب المكفرة، والصدقة، والشفاعة، والدعاء .. إلخ. (ص691).
76. ... الشيء النادر المتظرف يحل محل الإعجاب، وتتحرك الهمم لسماعه واستفادته لما جبل عليه الناس من إيثار المستظرفات والغرائب، وهذا من أكثر أسباب الأكاذيب في المنقولات والتحريف لمعانيها. (ص693 أمثلة لذلك 694 - 698).
77. ... قد يقع في كلام السلف تفسير اللفظ العام بصورة خاصة على وجه التمثيل لا على وجه تفسير معنى اللفظة في اللغة بذلك، فيغتر به المعنى، فيجعله معنى اللفظة في اللغة. (ص699). أمثلة: ...
- ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ [التكاثر:8] قيل: الماء البارد في الصيف، لم يرد به أن النعيم المسؤول عنه هو هذا وحده. ...
- وَيَمْنَعُونَ الْمَاعُونَ [الماعون:7] القدر والفأس والقصعة؟ فهذا كله من التمثيل للمعنى العام ببعض أنواعه. (ص700).
78. ... ونظير هذا ما يذكره كثير من المفسرين في آيات عامة أنها في قوم مخصوصين من المؤمنين والكفار والمنافقين، وهذا تقصير ظاهر منهم وهضم لتلك العمومات المقصود عمومها. (ص700). ...
وكذلك الحال في أحكام وقعت في القرآن كان بدوّ افتراضها أفعال ظهرت من أقوام، فأنزل الله بسببها أحكاماً صارت شرائع عامة إلى يوم القيامة، فلم يكن من الصواب إضافتها إليهم، وأنهم هم المرادون بها إلا على وجه ذكر سبب النزول فقط، وأن تناولها لهم ولغيرهم تناول واحد. (ص700).
79. ... ومن تأمل خطاب القرآن وألفاظه وجلالة المتكلم به وعظمة ملكه، وما أراد به من الهداية العامة لجميع الأمم قرناً بعد قرن إلى آخر الدهر، وأنه جعله إنذاراً لكل من بلغه من المكلفين لم يخف عليه أن خطابه العام إنما جعل بإزاء أفعال حسنة محمودة، وأخرى قبيحة مذمومة، وأنه ليس منها فعل إلا والشركة فيه موجودة أو ممكنة، إذا كانت الأفعال مشتركة كان الوعد والوعيد المعلق بها

(1/28)

مشتركاً. (ص704).
80. ... باب الإضمار لا ضابط له، فكل من أراد إبطال كلام متكلم ادعى فيه إضماراًً يخرجه عن ظاهره. (ص711).
81. ... إن الإضمار هو الإخفاء، وهو أن يخفي المتكلم في نفسه معنى، ويريد من المخاطب أن يفهمه، فهذا إما أن يجعل له عليه دليلاً من الخطاب أو لا. فإن جعل له عليه دليلاً من السياق، لم يكن ذلك إضماراً محضاً، بل يكون قد أظهره له بما دله عليه من السياق، [ودلالة اللفظ قد تحصل من صريحه تارة، ومن سياقه، ومن قرائنه المتصلة به]، فهذا لا محذور فيه إذا كان المخاطب قد دل السامع على مقصوده ومراده، وإن لم يجعل له عليه دليلاً، فإنه لم يقصد بيانه له، بل عدل عن بيانه إلى بيان المذكور، فلا يقال: إن كلامه دل عليه بالإضمار، فإن هذا كذب صريح عليه، فتأمله فإنه واضح. (ص714).
82. ... في كلام العرب المقدم مقدم والمؤخر مؤخر، وحيث قدموا المؤخر، وأخروا المقدم فلابد أن يجعلوا في الكلام دليلاً على ذلك لئلا يلتبس الخطاب. (ص715). ...
وانظر نوعي التقديم والتأخير المخل وغير المخل. (ص717).
83. ... لو كان كلام الله ورسوله لا يفيد اليقين والعلم، والعقل معارض للنقل، فأي حجة تكون قد قامت على المكلفين بالكتاب والرسول؟ (ص737).
84. ... طمأنينة قلوب أهل الحق. (ص741، 742).
85. ... دلالة القرآن والسنة على معانيها من جنس دلالة لغة كل قوم على ما يعرفونه ويعتادونه من تلك اللغة. (ص742).
86. ... دلالة اللفظ هي العلم بقصد المتكلم به. (ص73). ويراد بالدلالة أمران: نقل الدال، وكون اللفظ بحيث يفهم معنى. فالمتكلم دال بكلامه، وكلامه دال بنظامه. وذلك يعرف من عادة المتكلم في ألفاظه، فإذا كانت عادته أنه قصد بهذا اللفظ هذا المعنى، علمنا متى خاطبنا به أنه أراده من وجهين:

(1/30)

أحدهما: أن دلالة اللفظ مبناها على عادة المتكلم التي يقصدها بألفاظه، فإذا عرف السامع ذلك

(1/31)

المعنى، وعرف أن عادة المتكلم إذا تكلم بذلك اللفظ أن يقصده، علم أنه مراده قطعاً. ...
الثاني: أن المتكلم إذا كان قصده إفهام المخاطبين كلامه، وعلم السامع من طريقته وصفته أن ذلك قصده، لا أن قصده التلبيس والإلغاز، أفاده مجموع العلمين اليقين بمراده، ولم يشك فيه. (ص743).
87. ... إن معرفة مراد المتكلم تعرف باطراد استعماله ذلك اللفظ في ذلك المعنى، في مجاري كلامه ومخاطباته. (ص743).
88. ... من المعلوم أن أهل اللغة لم يسوغوا للمتكلم أن يتكلم بما يريد به خلاف ظاهره إلا مع قرينة تبين المراد، والمجاز إنما يدل مع القرينة بخلاف الحقيقة، فإنها تدل على التجرد. وكذلك الحذف والإضمار لا يجوز إلا إذا كان في الكلام ما يدل عليه. وكذلك التخصيص ليس لأحد أن يدعيه إلا مع قرينة تدل عليه. (ص752).
89. ... وقد اتفقت اللغة والشرع على أن اللفظ المجرد إنما يراد به ما ظهر منه، وما يقدر من احتمال مجاز أو اشتراك أو حذف أو إضمار ونحوه إنما يقع مع القرينة، أما مع عدمها فلا. (ص753).
90. ... الأسماء الموجودة في القرآن ثلاثة أنواع: ...
نوع بيانه معه، فهو مع بيانه يفيد اليقين بالمراد منه. ...
ونوع بيانه في آية أخرى، فيستفاد اليقين بالمراد من المجموع الاثنين. ...
ونوع بيانه موكول إلى الرسول - صلى الله عليه وسلم – فيستفاد اليقين من المراد منه ببيان الرسول - صلى الله عليه وسلم. (ص754).
91. ... إن مراد المتكلم يُعلم من لفظه المجرد تارة، والمقرون تارة، ومنه ومن لفظ آخر يفيدان اليقين بمراده تارة، ومنه ومن بيان آخر بالفعل أو القول يحيل المتكلم عليه تارة. وليس في القرآن خطاب أريد منه العلم بمدلوله إلا وهو داخل في هذا الأقسام. (ص754).
92. ... أنواع الدلالات:

(1/32)

أ- دلالة الأدلة السمعية على مدلولها. ...
ب- دلالة الآيات المعينة على مدلولها (دلالة الدخان على النار، وضوء الصبح على الصباح). ...
ج- الأدلة القياسية العقلية (وهي أضعف أنواع الدلالات).
93. ... الدليل القياسي التمثيلي أقوى وأظهر دلالة من الدليل القياسي الشمولي. (ص764).
94. ... دلالة المقال أكمل من دلالة الحال، ودلالة الحال المعينة أكمل من الدلالة الكلية المنطقية، ودلالة كلام الله أكمل من دلالة كل كلام، وإفادته اليقين فوق إفادة كل دليل اليقين بمدلوله. (ص765).
95. ... إن هذا القانون مضمونه جحد الرسالة في الحقيقة، وإن أقر بها صاحبه بلسانه، بل مضمونه أن يترك الناس بلا رسول يرسل إليهم خير من أن يرسل إليهم رسول.
96. ... إن الله سبحانه قسم الأدلة السمعية إلى قسمين: محكم ومتشابه، وجعل المحكم أصلاً للمتشابه، وأما له يرد إليه. (ص772).
97. ... إن حاصل كلام أرباب القانون يدور على ثلاث مقدمات: ...
الأولى: أن العلم بمراد المتكلم موقوف على حصول العلم بما يدل على مراده. ...
الثانية: أنه لا سبيل إلى العلم بمراده إلا بانتفاء هذه الأمور العشرة. ...
الثالثة: أنه لا سبيل إلى العلم بانتقائها. (ص779). ...
فهذه ثلاث مقدمات، الأولى منها صادقة، والأخريان كاذبتان. ...
· اضطراب أهل الكلام والمنطق والفلسفة في "العقل" الذي يعارض النقل أشد الاضطراب. (ص781 - 791 فانظر نماذجه). ...
· إن الله سبحان دعا إلى تدبر كتابه وتعلقه وتفهمه وذم الذين لا يفهمونه ولا يعقلونه. (ص791). ...
· أدلة القرآن والسنة نوعان: ...
أحدهما: يدل بمجرد الخبر.

(1/33)

الثاني: يدل بطريق التنبيه والإرشاد على الدليل العقلي. (ص793) انتهى المجلد الثاني
المجلد الثالث:

(1/34)

98. ... إذا تعارض دليلان سمعيان أو عقليان أو سمعي وعقلي، فإما أن يكونا قطعيين، وإما أن يكونا ظنيين، وإما أن يكون أحدهما قطعياً والآخر ظنياً. ...
فأما القطعيان فلا يمكن تعارضهما في الأقسام الثلاثة. وإن كان أحدهما قطعياً والآخر ظنياً، تعين تقديم القطعي، سواء كان عقلياً أو سمعياً. وإن كان جميعاً ظنيين صرنا إلى الترجيح، ووجب تقديم الراجح منهما سميعاً كان أو عقلياً. (ص797).
99. ... ما هو ثابت في نفس الأمر ليس موقوفاً على علمنا به، فعدم علمنا بالحقائق لا ينفي ثبوتها في نفس الأمر. (ص799).
100. ... الشرع المنزل من عند الله مستغن في نفسه عن علمنا وعقلنا، ولكن نحن محتاجون إليه، وإلى أن نعلمه بعقولنا، فإذا علم العقل ذلك حصل له كمال لم يكن قبل ذلك، وإذا فقده كان ناقصاً جاهلاً.
101. ... ما كان شرطاً في الشيء امتنع أن يكون منافياً له.
102. ... ليس له ما يعرف بالعقل يكون أصلاً للسمع ودليلاً على صحته، فإن المعارف العقلية أكثر من أن تحصر، والعلم بصحة السمع غايته أن يتوقف على ما به يعلم صدق الرسول من العقليات. (ص800).
103. ... ليس القدح في بعض العقليات قدحاً في جميعها، كما أنه ليس القدح في بعض السمعيات قدحاً في جميعها، فلا يلزم من صحة المعقولات التي يبنى عليها معرفتنا بالسمع صحة غيرها من المعقولات، ولا من فساد هذه فساد ذلك. (ص801).
104. ... من علم صدق الرسول - صلى الله عليه وسلم – استحال أن يكون عنده دليل يعارض ما أخبر به. (ص802).
105. ... الدليل لا يترك لما ليس بدليل. (ص805، 854).
106. ... إذا كان الدليل السمعي صحيحاً في نفسه، ظاهر الدلالة بنفسه على المراد، لم يكن ما عارضه من العقليات إلا خيالات فاسدة ومقدمات كاذبة. (ص805).

(1/35)

107. ... يكفيك من العقل أن يعرفك صدق الرسول، ومعاني كلامه، ثم يخلي بينك وبينه. وقيل: العقل سلطان ولى الرسول، ثم عزل نفسه. (ص807).
108. ... إن الدليل الدال على صحة الشيء أو ثبوته أو عدالته أو قبول قوله، لا يجب أن يكون أصلاً له بحيث إذا قدم قول المشهود له، والمدلول عليه على قوله، يلزم إبطاله. (ص809).
109. ... إن العلم بالدليل أصل للعلم بالمدلول، فإذا حصل العلم بالمدلول لم يلزم من ذلك تقديم الدليل عيه في كل شئ. (ص809).
110. ... لابد للعقل من التسليم والانقياد لحكم الشرع والإذعان والقبول، وهناك يسقط "لم"، ويبطل "كيف"، ويزول "هلا"، ويذهب "لو" و "ليت" في الريح. (ص811).
111. ... ونحن نعلم قطعاً أن الرسل لا يخبرون بمحال العقول، وإن أخبروا بمحارات العقول. (ص829، 830).
112. ... إنه لا يعلم آية من كتاب الله، ولا نص صحيح عن رسول الله - صلى الله عليه وسلم – في باب أصول الدين اجتمعت الأمة على خلافه، ومن له خبرة بمذاهب الناس، وأقوال السلف يعلم أن الأمة اجتمعت على القول به قبل ظهور المخالف. (ص833).
113. ... إن الأدلة السمعية هي الكتاب والسنة والإجماع. (ص834).
114. ... إن أهل البدع حاصل ما مع أكثرهم حسن الظن بإمامه الذي سلك طريقه، وتقليده في أصوله، وهو يرى بعقله خلافها، ويستشكلها، ويقر بأنها مشكلة جداً، ثم ينكس على رأسه ويقول: هو أعلم بالمعقول مني. (ص836).
115. ... كتاب مقالات غير الإسلاميين. (ص836).
116. ... قال ابن رشد في "تهافت التهافت": "ومن الذي قال في الإلهيات شيئاً يعتد به" (ص841). وقال المحقق: لم أقف عليه بلفظه. وقد وقفت عليه، ولكن عبارة ابن رشد بلفظ مختلف يسيراً. (2/ 547، ط. دار المعارف الثانية، بتحقيق د. سليمان دنيا).
117. ... أدلة الحق وشبه الباطل لا تتكافأ حتى يتكافأ الضوء والظلام. (ص843).

(1/36)

118. ... إن طالب الهدى في غير القرآن والسنة، قد شهد الله ورسوله له بالضلال. (ص846).
119. ... إن أصحاب القرآن والإيمان قد شهد الله لهم، وكفى به شهيداً بالعلم واليقين والهدى، وأنهم على بصيرة وبينة من ربهم، وأنهم أولو العقل والألباب والبصائر. (ص850).
120. ... إن الله سبحانه اقتضت حكمته وعدله أن يفسد على العبد عقله الذي خالف به رسله، ولم يجعله منقاداً لهم، مسلماً لما جاءوا به مذعناً له. (ص861)، وانظر الأمثلة: (ص862 - 864)، وبالجملة، فما عصى الله بشيء إلا أفسده على صاحبه. (ص865).
121. ... بيان أن الإيمان الجازم لا يستقر في قلب من عارض الشرع بالعقل. (ص869).
122. ... المشروط بالشيء يعدم عند عدمه. (ص869).
123. ... ولا يكون الرجل مؤمناً حتى يؤمن بالرسول - صلى الله عليه وسلم – إيماناً جازماً، ليس مشروطاً بعدم معارض. (ص870، 900).
124. ... طرق العلم: الحس والعقل والمركب منهما. (ص870).
125. ... المعلومات ثلاثة أقسام: ...
أحدها: ما يعلم بالعقل. ...
والثاني: ما يعلم بالسمع. ...
والثالث: ما يعلم بالعقل والسمع. ...
وكل منها ينقسم إلى ضروري ونظري، وإلى معلوم ومظنون وموهوم. فليس كل ما يحكم به العقل علماً، بل قد يكون طناً. وقد يكون وهماً كاذباً، كما أن ما يدركه السمع والبصر كذلك. (ص870)، فلابد من حكم يفصل بين هذه الأنواع ويميز بين معلومها ومظنونها وموهومها.
126. ... إذا اتفق العقل والسمع والعقل والحس على قضية، كانت معلومة يقينية. وإن انفرد بها الحس عن العقل كانت وهمية.
127. ... وكذلك حكم السمع قد يكون كاذباً، وقد يكون صادقاً ضرورة ونظراً، وقد يكون ظنياً، فإذا

(1/37)

قارنه العقل كان حكمه علماً ضرورياً أو نظرياً، كالعلم بمجرد الأخبار المتواترة، فإنه حصل بواسطة السمع والعقل، فإن السمع أدي إلى العقل ما سمعه من ذلك، والعقل حكم بأن المخبرين لا يمكن تواطؤهم على الكذب، فأفاده علماً ضرورياً أو نظرياً. (ص871).
128. ... وكذلك الوهم، يدرك أموراً لا يدري صحيحة هي أم باطلة، فيردها إلي العقل الصريح، فما صححه منها قبله، وما حكم ببطلانه رده. فهذا أصل يجب الاعتناء به ومراعاته، وبه يعلم الصحيح من الباطل. (ص872).
129. ... ولو التفتنا إلى كل شبهة يعارض بها الدليل القطعي، لم يبق لنا وثوق بشيء تعلمه بحس أو بعقل أو بهما. (ص873).
130. ... ما يدرك بالسمع أعم وأشمل، وما يدرك بالبصر أتم وأكمل، فهذا له القوة والتمام، وذلك له العموم والإحاطة. (ص874).
131. ... ليس العلم في الحقيقة إلا ما أخبرت به الرسل عن الله عز وجل طلباً وخبراًَ، فهو العلم المزكي للنفوس، والمكمل للفطر، المصحح للعقول، الذي خصه الله باسم العقل، وسمى ما عارضه ظناً لا يغني من الحق شيئاً. (ص876).
132. ... إن الله سبحانه جعل الوحي إماماً والعقل مؤتماً به، وجعله حاكماً والعقل محكوماً عليه، ورسولاً والعقل مرسلاً به، وميزاناً والعقل موزوناً به، وقائداً والعقل منقاداً له. (ص890).
133. ... إن العقل تحت حجر الشرع فيما يطلبه ويأمر به، وفيما يحكم به ويخبر عنه. (ص894).
134. ... ما علق على الممتنع فهو ممتنع. (ص900). ...
(ميراث التعصيب ص901)
135. ... الأدلة السمعية نوعان: ...
أ- نوع يدل بطريق التنبيه والإرشاد على الدليل العقلي فهو عقلي سمعي، ومن هذا غالب أدلة النبوة والمعاد والصفات والتوحيد. ...
ب- نوع دل بمجرد الخبر.
136. ... ليس في القرآن صفة إلا وقد دل العقل الصريح على إثباتها لله. (ص909).
137. ... تأويل الكلام الطلبي هو نفس فعل المأمور به والمنهي عنه، كما قال ابن عيينة: "السنة تأويل الأمر والنهي". (ص923).

(1/39)

138. ... وأما تأويل ما أخبر الله به عن نفسه، وعن اليوم الآخر، فهو نفس الحقيقة التي أخبر الله عنها، وذلك في حق الله هو كنه ذاته وصفاته التي لا يعلمها غيره. (ص923).
139. ... أصل ضلال بني آدم من الألفاظ المجملة، والمعاني المشتبهة، ولاسيما إذا صادفت أذهاناً مخيطة. فكيف إذا انضاف إلى ذلك هوى وتعصب؟ (ص927). ...
الإجمال في اللفظ: يتكلم بلفظ له معنيان: معنى صحيح ومعنى باطل، فيتوهم السامع أنه أراد المعنى الصحيح ومراده الباطل. ...
الاشتباه في المعنى: فيكون له وجهان، هو حق من أحدهما، وباطل من الآخر، فيوهم إرادة الوجه الصحيح، ويكون مراده الباطل. (ص926). ...
أمثلة على ذلك (ص929 - 953)، وتراجع للأهمية، وفيها كلام عن الدعاية السيئة ضد أهل السنة!! ...
(وصف دقيق للأطوار التي يمر بها الإنسان في تعلمه ص957 - 959).
140. ... لا يتم الدين بإطلاق الألفاظ الفارغة عن المعاني. (ص971).
141. ... إن هؤلاء المعارضين للوحي بالعقل، بنوا أمرهم على أصل فاسد، وهو أنهم جعلوا أقوالهم التي ابتدعوها، جعلوها أصول دينهم، ومعتقدهم في رب العالمين هي المحكمة، وجعلوا قول الله ورسوله - صلى الله عليه وسلم – هو المتشابه الذي لا يستفاد منه علم ولا يقين. (ص990). ...
· القواعد التي بنى عليها أهل السنة أصولهم في موافقة العقل للنقل. (ص992). ...
· بيان منهج أهل البدع في التضليل على الناس. (ص995) (قولية). ...
بيان أن إبليس أول من قدم العقل على النقل. (ص998 - 1000، ثم الرد عليه إلى 1008).
142. ... القياس إذا صادم النص وقابله كان قياساً باطلاً، ويسمى قياساً إبليسياً، فإنه يتضمن معارضة الحق بالباطل، وتقديمه عليه. (ص1002).
143. ... العقل إنما يدل على نفي الشيء إذا علم ثبوت نقيضه، فيعلم حينئذ أن النقيض الآخر منتف. (ص1010).

(1/40)

144. ... كل كمال ثبت للمخلوق لا نقص فيه فلا يستلزم نقصاًَ، فمعطيه وموجده أحق به وأولى. (ص1018). ...
(ليس كمثله شئ، وليس له سمي سبحانه ص1019 - 1022).
145. ... إن الله سبحانه إنما نفى عن نفسه ما يناقض الإثبات، ويضاد ثبوت الصفات والأفعال. (ص1023 - 1029).
146. ... إن النفاة جمعوا بين التشبيه والتعطيل، فسموا تعطيلهم تنزيهاً، وسموا ما وصف به نفسه تشبيهاً وجعلوا ما يدل على ثبوت صفات الكمال وكثرتهم دليلاً على نفيها، وتعطيلها، وراج ذلك على من لم يجعل الله له نوراً. (ص1030). ...
(بيان المثل الأعلى وحقيقته ص1030 - 1036).
147. ... قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] وقوله: {وَلَهُ الْمَثَلُ الْأَعْلَى} [الروم:27] من أعظم الأدلة على ثبوت صفات كماله سبحانه. (ص1032). ...
(حال أهل البدع في المناظرة وسماع الحق. ص1036 - 1038، 1039 - 1040).
148. ... المجانيق الأربعة التي نصبها أهل البدع على حصون الوحي: ...
1 - أنها أدلة لفظية لا تفيد اليقين. ...
2 - أنها مجازات واستعارات لا حقيقة لها. ...
3 - أن العقل عارضها فيجب تقديمه عليها. ...
أنها أخبار آحاد، وهذه المسائل علمية، فلا يجوز أن يحتج فيها بالأخبار. (ص1039).
149. ... أصل العداوة البغض، كما أن أصل الولاية الحب. فكل من أبغض شيئاً من نصوص الوحي ففيه من عداوة الله ورسوله بحسب ذلك، ومن أحبها ففيه من ولاية الله ورسوله بحسب ذلك. (ص1041). ...
قال ابن مسعود: "لا يسأل أحدكم عن نفسه غير القرآن، فإن كان يحب القرآن فهو يحب الله، وإن كان يبغض القرآن فهو يبغض الله".
150. ... أخبر سبحانه أن كل حكم خالف حكمه الذي أنزله على رسوله فهو من أحكام الهوى، لا من أحكام العقل، وهو من أحكام الجاهلية، لا من حكم العلم والهدى. (ص1046).

(1/41)

(إذا خفيت السنة ظهرت الأهواء، عبد الله بن المبارك ص1048). ...
(قل من نظر في الكلام في قلبه غل على الإسلام، الإمام أحمد: 1039).
151. ... أن من عارض نصوص الوحي بالعقل لزمه لازم من خمسة لا محيد له البتة: إما تكذيبها، أو كتمانها، وإما تحريفها، وإما تخييلها، وإما تجهيلها وهو نسبة المصدقين لها إلى الجهل: إما البسيط وإما المركب، وفساد اللازم يدل على فساد الملزوم. (ص1048).
152. ... إن المعارضين للوحي بآرائهم خمس طوائف: ...
أ- طائفة عارضته بعقولهم في الخبريات، وقدمت عليه العقل، فقالوا لأصحاب الوحي: لنا العقل ولكم النقل. ...
وطائفة عارضتهم بآرائهم وقياساتهم، فقالوا لأهل الحديث: لكم الحديث ولنا الرأي والقياس. ج- وطائفة عارضته بحقائقهم وأذواقهم، وقالوا: لكم الشريعة ولنا الحقيقة. ...
د- وطائفة عارضته بسياساتهم وتدبيرهم، فقالوا: أنتم أصحاب الشريعة ونحن أصحاب السياسة. ...
هـ- وطائفة عارضته بالتأويل الباطن فقالوا: أنتم أصحاب الظاهر ونحن أصحاب الباطن. (ص1051).
153. ... سؤالات الصحابة رضوان الله عليهم للنبي - صلى الله عليه وسلم – عن الجمع بين النصوص التي يوهم ظاهرها التعارض. (ص1052 - 1064).
154. ... تاريخ نشأة الفرق. (ص 1068 - 1080) "مهم".
155. ... بيان ثبوت صفات الكمال لله تعالى بالعقل والنقل. (ص1080 - 1086).
156. ... الأصناف الثلاثة التي ذكرها الله تعالى في كتابه في سورة العنكبوت:

(1/43)

أ- صنف يجادل في الله بغير علم، ويتبع كل شيطان مريد، مكتوباً عليه إضلال من تولاه، وهذه حال المتبع لأهل الضلال. ...
ب- صنف يجادل في الله بغير علم، ويتبع كل شيطان مريد، مكتوباً عليه ليضل عن سبيله، وهذه حال المتبوع المستكبر، الصاد عن سبيل الله. ...
ج- ثم ذكر حال من يعبد الله على حرف، وهذه حال المتبع لهواه الذي إن حصل له ما يهواه

(1/44)

من الدنيا عبد الله، وإن أصابه ما يمتحن به في دنياه ارتد عن دينه، وهذه حال من كان مريضاً في إرادته وقصده، وهي حال أهل الشهوات والأهواء. (ص1088).
157. ... إن العقل ملزوم لعلمنا بالشرع ولازم له، ومعلوم أنه: ...
إذا كان اللزوم من أحد الطرفين لزم من وجود الملزوم وجود اللازم، ومن نفي اللازم نفي الملزوم، فكيف إذا كان التلازم من الجانبين؟ ...
فإذا هذا التلازم يستلزم أربع نتائج. ...
إذ يلزم من ثبوت هذا الملزوم ثبوت لازمه. ومن ثبوت لازمه المساوي ثبوته، ومن نفي اللازم نفي ملزومه، ومن نفي ملزومه المساوي نفيه، وهذا شأن كل شيئين بينهما تلازم من الطرفين. (ص1091). ...
فالمتلازمان يلزم من ثبوت كل منهما ثبوت الآخر، ومن انتفائه انتفاؤه. (ص1093).
158. ... إن الله سبحانه نصب على الحق الأدلة والأعلام الفارقة بين الحق والباطل، والنور والظلام، وجعل فطر عباده مستعدة لإدراك الحقائق ومعرفتها، ولولا ما في القلوب من الاستعداد لمعرفة الحقائق لم يكن النظر والاستدال والخطاب والكلام والفهم والإفهام. (ص1112، 1113).
159. ... إن الأعمال الصالحة والفاسدة نتائج الاعتقادات الصحيحة والباطلة. (ص1117).
160. ... إن تجويز معارضة العقل للوحي يوجب وصف الوحي بضد ما وصفه الله به. (ص1122).
161. ... إن الله سبحانه ضمن الهدى والفلاح لمن اتبع القرآن، والضلال والشقي لمن أعرض عنه، فكيف بمن بمعقول أو رأي أو حقيقة باطلة أو سياسة ظالمة أو قياس إبليس أو خيال فلسفي ونحو ذلك. (ص1128).
162. ... إن الله سبحانه وصف المعرضين عن الوحي المعارضين له بعقولهم وآرائهم بالجهل والضلال، والحيرة والشك والعمى والريب، فلا يجوز وصفهم بالعلم والعقل والهدى. (ص1131).
163. ... إن ما وقع في هذه الأمة من البدع والضلال كان من أسبابه التقصير في إظهار السنة والهدى. (ص1133).

(1/45)

فإن الجهل المركب الذي وقع فيه أهل التعطيل والنفي في توحيد الله وأسمائه وصفاته كان من

(1/46)

أعظم أسبابه التقصير في إثبات ما جاء به الرسول - صلى الله عليه وسلم – عن الله، وفي معرفة معاني أسمائه وآياته، حتى إن كثيراً من المنتسبين إلى السنة يعتقدون أن طريقة السلف هي الإيمان بألفاظ النصوص والإعراض عن تدبر معانيها وتفقهها وتعقلها. (ص1133).
164. ... طريقة السلف هي إثبات ما دلت عليه النصوص من الصفات وفهمها، وتدبرها وتعقل معانيها، وتنزيه الرب عن تشبيهه فيها بخلقه، كما ينزهونه عن العيوب والنقائص. (ص1134). ...
ولذلك طريقة السلف أعلم وأحكم وأسلم وأهدى إلى الطريق الأقوم. (ص1134). ...
(وصف بليغ لكلام الله، ص1139، 1140).
165. ... المعارضون للوحي بعقولهم جمعوا بين ثلاثة أمور: الكذب على الله، وأضلوا الخلائق، والصد عن سبيل الله، وبغيها عوجاً. (ص1142). ...
أهل الباطل قلبوا الحقائق، وأفسدوا الطرائق، وأضلوا الخلائق، وعطلوا الخالق. وانظر مزيداً من التفصيل في عكسهم للحقائق. (ص1149).
166. ... بطلان اللازم يستلزم بطلان ملزومه. (ص1150 وانظر تطبيق القاعدة إلى ص115).
167. ... للرسالة مقصودان عظيمان: ...
أحدهما: تعريف العباد ربهم ومعبودهم بما هو عليه من الأسماء والصفات. ...
الثاني: محبته وطاعته والتقرب إليه. ...
(تناقض أهل البدع، ص1158).
168. ... إن كل من لم يقر بما جاء به الرسول - صلى الله عليه وسلم – إلا بعد أن يقوم على صحته عنده دليل منفصل من عقل، أو كشف) وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ) (الأنعام: من الآية124)، أو منام، أو إلهام، لم يكن مؤمناً به قطعاً، وكان من جنس الذين قال الله فيهم: "وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ" [الأنعام: 124]. (ص1168).
169. ... الرازي يجعل من الطرق الضعيفة في الاستدلال: "والرابع هو التمسك بالسمعيات". (ص1170). وانظر: المصدر الأصلي هناك. وانظر كلامه الباطل. (ص1170 - 1177). ...
عاب أهل البدع على أهل السنة بأنهم مقلدون، وقلب الأمر عليهم. (ص1180 - 1181).
170. ... إن الدين تصديق الرسول فيما أخير، وطاعته فيما أمر. (ص1185). ...
والتصديق والطاعة لا يكون إيماناً حتى يكون مطلقاً، فإذا تقيد فأعلى أحواله- إن سلم من

(1/47)

الشك- أن يكون إسلاماً ويكون صاحبه من عوام المسلمين لا من خواص المؤمنين. (ص1186).
171. ... إن السمع حجة الله على خلقه، وكذلك العقل، فهو سبحانه أقام عليهم حجته بما ركب فيهم من العقل وبما أنزل إليهم من السمع. (ص1187). ...
وحجج الله وبيناته لا تتناقض ولا تتعارض، ولكن تتوافق وتتعاضد. ...
· الأصل الذي بنى عليه أهل البدع دينهم، (ص1188). ...
· ولم يقيض لهم من يبين لهم فساد هذا الأصل وبطلانه ومخالفته لصريح العقل. (ص1189). ...
· من لوازم طريقتهم. (ص1191، 1192). ...
· الاستدلال بمقدمات النبوة ومعجزات الرسالة (ص1196). ...
عظيم دلالة القرآن. (ص1199 - 1206)، وهي آخر صفة من المجلد الثالث.
المجلد الرابع:

(1/48)

172. ... إن الكلام في الدين نوعان: أمر وخبر، فما عارض الأمر كان من باب الهوى الذي يأمر به الشيطان والنفس، وما عارض الخبر كان من باب الظن والخرص الذي هو أكذب الحديث. (1210).
173. ... إن هؤلاء المعارضين لا يتم لهم ما ادعوه من المعارضة إلا بأربعة أمور، يستلزمها قولهم، بل هذه الأربعة هي قواعدهم التي يبنون عليها: ...
أ- لبس الحق بالباطل. ...
ب- فإذا وقعوا في هذا اللبس ترتب عليه ضرورة كتمان الحق. ...
ج- والتكذيب به. ...
د- والتصديق بالباطل. (ص1213، 1214).
174. ... أنه ما من حق وباطل إلا وبينهما اشتراك من بعض الوجوه، ولو في أصل الوجود، أو في أصل الإخبار، أو في مجرد المعلومية، بأن يكون هذا معلوماً مذكوراً، وهذا معلوماً مذكوراً، ولكل واحد منهما خصائص يتميز بها عن الآخر، فأحظى الناس بالحق وأسعدهم به الذي يقع على الخصائص المميزة الفارقة، ويلغي القدر المشترك فيحكم بالقدر الفارق على المشترك ويفصله به. وأبعدهم عن الحق والهدى من عكس هذا السير، وسلك ضد هذا الطريق، فألغى الخصائص الفارقة، وأخذ القدر المشترك وحكم به على القدر الفارق. ...
وأضل منه من أخذ خصائص كل من النوعين فأعطاها للنوع الآخر، فهذان طريقا أهل الضلالة اللذان يرجع إليهما جميع شعب ضلالهم وباطلهم. (ص1216).
175. ... إنك إذا أخذت لوازم المشترك والمميز، وميزت هذا من هذا صح نظرك، ومناظرتك، وزال عنك اللبس والتلبيس، وذلك أن الصفة يلزمها لوازم من حيث هي هي، فهذه اللوازم يجب إثباتها، ولا يصح نفيها، إذ نفيها ملزوم كنفي الصفة. (ص1218). ...
واجعل هذا التفصيل ميزاناً لك في جميع الصفات والأفعال، واعتصم به في نفي التشبيه والتمثيل وفي بطلان النفي والتعطيل. (ص1219).
176. ... إن الأصل الذي قادهم إلى النفي والتعطيل، واعتقاد المعارضة بين العقل والوحي أصل واحد، وهو منشأ ضلال بني آدم، وهو الفرار من تعدد صفات الواحد، وتكثر أسمائه الدالة على

(1/49)

صفاته، وقيام الأمور المتجددة به. (ص1220).
177. ... قول أئمة أهل البدع: إنه ليس في العقل ما يوجب تنزيه الرب سبحانه وتعالى عن النقائص، ولم يقم على ذلك دليل عقلي أصلاً كما صرح به الرازي وتلقاه عن الجويني وأمثاله. (ص1228).
178. ... إن الله سبحانه عاب آلهة المشركين بنفس ما وصفتهم الإله الحق سبحانه به، فعابها أنها لا تتكلم ولا تسمع ولا تبصر. (ص1232).
179. ... إن اللوازم التي تلزم المعطلة النفاة شر من اللوزام التي تلزم المشبهة المحضة. (ص1234).
180. ... وليس لمبطل بحمد الله حجة، ولا سبيل بوجه من الوجوه على من وافق السنة ولم يخرج، حتى إذا خرج عنها قدر أنملة تسلط عليه المبطل بحسب القدر الذي خرج به عن السنة، فالسنة حصن الله الحصين الذي من دخله كان من الآمنين، وصراطه المستقيم الذي سلكه كان إليه من الواصلين، وبرهانه المبين الذي من استضاء به كان من المهتدين، فمن وافق مبطلاًَ على شئ من باطله جره بما وافقه منه إلى نفي باطله. (ص1255).
181. ... إن أئمة الإسلام لما عرفوا أن طرق المتكلمين إنما تنتهي إلى هذا تنوعوا في ذمها وذم أهلها. (ص1264). ...
(انظر ص1264 - 1274 حيث أورد آثاراً عن الأئمة والعلماء في ذم الكلام).
182. ... والإنسان له حالتان: إما أن يكون ناظراً وإما أن يكون مناظراً. (ص1274).

(1/51)

وكل منهما ينقسم إلى محمود ومذموم. (ص1275). ...
فالنظر المحمود: النظر في الطريق الصحيح ليتوصل به إلى معرفة الحق. ...
والنظر المذموم نوعان: ...
أحدهما: النظر في الطريق الباطل وإن قصد به التوصل إلى الحق، فإن الطريق الباطل لا يفضي إلى الحق. ...
والثاني: النظر والفكر الذي يقصد به رد قول خصمه مطلقاً حقاً كان أو باطلاً، فهو نظراً يرد به قول من يبغضه ويعاديه بأي وجه كان. ...
فأما المناظرة فتنقسم إلى محمودة ومذمومة: والمحمودة نوعان، والمذمومة نوعان. ...
وبيان ذلك أن المناظر إما أن يكون عالماً بالحق، وإما أن يكون طالباً له، وإما أن لا يكون عالماً

(1/52)

به ولا طالباً له، وهذا الثالث هو المذموم، وأما الأولان فمن كان عالماً بالحق فمناظرته التي تحمد أن يبين لغيره الحجة التي تهديه إن كان مسترشداً طالباً للحق أو تقطعه أو تكسره إن كان معانداً غير طالب للحق، ولا متبع له، أو توقفه وتبعثه علي النظر في أدلة الحق إن كان يظن أنه على الحق وقصده الحق. (ص1275، 1276).
183. ... لمناظرة المبطل فائدتان: ...
إحداهما: أن يرد على باطله ويرجع إلى الحق. ...
الثانية: أن ينكف شره وعداوته ويتبين ويتبين للناس أن الذي معه الباطل. (ص 1276).
184. ... الجهمي يقول: قال لي عقلي، وملاحدة المتصوفة يقول قائلهم: قال لي قلبي، وزنادقة الباطنية يقولون: لكل شئ تأويل وباطن يعلمه أهل الباطن وينكره أهل الظاهر، وخونة الولاة يقولون: لا تستقيم أمور الرعية إلا بهذه السياسة ولو وكلناهم إلى الشريعة لفسدت أمورهم. (ص1342).
185. ... والناس إلا القليل منهم عبيد رغبة أو رهبة. (ص1389). ...
والرغبة والرهبة من وسائل أهل الباطل لنشر باطلهم. (ص1389 - 1391). ...
(انظر حول الدعاية السيئة ضد أهل الحق ص1393، 1434).
186. ... إذا كانت الأصول فاسدة كانت الفروع أفسد. (ص1423 - 1429).
187. ... كل من وضع رأياً، أو نصب مذهباً، لابد له من أصل يقرر به رأيه، وأصل يبطل به قول مخالفه. (ص1432).
188. ... كل ما ينزه الرب تعالى عنه، إن لم يكن متضمناً لإثبات كماله ومستلزماً لأمر ثبوتي يوصف به لم يكن في تنزيهه عنه مدح ولا حمد. (ص1443، 1452).
189. ... متى علمنا أن أحدنا إذا كانت إرادته جازمة وقدرته تامة وجب وجود الفعل منه مقترناً بإرادته وقدرته، ولا يتأخر الفعل إلا لعدم كمال القدرة أو لعدم كمال الإرادة. (ص1470).
190. ... إن أعقل الخلق على الإطلاق الرسل، وأتباعهم بعدهم أعقل الأمم. (ص1514).
191. ... رد أهل البدع ما ثبت عن رسول الله - صلى الله عليه وسلم – يقول على أصلين هما: ...
المنع والمعارضة. منع دلالة ما جاء به على تلك المسألة، ومعارضة الدلالة بما يمنع اتباعها. (ص1522).
192. ... درجات معارضة النصوص ثلاثة:

(1/53)

1 - أن يعارض المنقول بمثله، ويسقط دلالتهما، أو يرجح دلالة المعارض. (ص1531).

(1/54)

2 - معارضة النص بالرأي. (ص1534). ...
3 - المعارضة بالتقليد واتباع الآباء والمشايخ والمعظين في النفوس. (ص1535).
193. ... يستدل بوجود الملزوم على وجود لازمه، وبانتفاء اللازم على انتفاء ملزومه. ...
فمع التصديق الجازم يمتنع وقوع المعارضة والممانعة. (ص1535).
194. ... إن مبنى العبودية والإيمان بالله وكتبه ورسله على التسليم وعدم الأسئلة عن تفصيل الحكمة في الأوامر والنواهي والشرائع. (ص1560). ...
وإن قدم الإسلام لا تثبت إلا على درجة التسليم. (ص1561). ...
وذلك يوجب تعظيم الرب تعالى وأمره ونهيه، فلا يتم الإيمان إلا بتعظيمه، ولا يتم تعظيمه إلا بتعظيم أمره ونهيه. (ص1561).
195. ... أول مراتب تعظيم الأمر التصديق به، ثم العزم الجازم على امتثاله، ثم المسارعة إليه والمبادرة به رغم القواطع والموانع، ثم بذل الجهد والنصح في الإتيان به على أكمل الوجوه، ثم فعله لكونه مأموراً به. (ص1561).
196. ... إن المعترضين على الرب سبحانه قسمان: قسم اعترضوا عليه في أمره ونهيه، وقسم اعترضوا عليه في قضائه وقدره، وربما اجتمع النوعان في حق المعترض، وقد ينفرد أحدهما، وإبليس ممن جمع النوعين. (ص1562).
197. ... إن الأمر والقدر تفصيل للحكمة ومظهرها، فإنها خفية فلابد لظهورها من شرع يأمر به وقدر يقضيه ويكونه، فتظهر حكمته سبحانه في هذا وهذا. (ص1563).
198. ... إن الرب سبحانه وتعالى له الأسماء الحسنى، وأسماؤه متضمنة لصفات كماله، وأفعاله ناشئة عن صفاته، فإنه سبحانه لم يستفد كمالاً بأفعاله، بل له الكمال التام المطلق، وفعاله عن كماله. وأسماؤه الحسنى تقتضي آثارها، وتستلزمها استلزام المقتضي الموجب لموجبه ومقتضاه، فلابد من ظهور آثارها في الوجود. ...
"أَلا لَهُ الْخَلْقُ وَالْأَمْرُ " [الأعراف: 54] فخلقه وأمره صدرا عن حكمته وعلمه، وحكمته وعلمه اقتضيا ظهور خلقه وأمره. (ص1563، 1564).
199. ... إن الله سبحانه وتعالى فطر عباده حتى الحيوان البهيم على استحسان وضع الشئ في موضعه، والإتيان به في وقته، وحصوله على الوجه المطلوب منه، وعلى استقباح ضد تلك وخلافه، وأن الأول دال على كمال فاعله وعلمه وقدرته وخبرته، وضده دال على نقصه وعلى نقص علمه

(1/55)

وقدرته وخبرته. (ص1565).

(1/56)


فصل: في مقدمة نافعة قبل التحكيم، فصل: وهذا أول عقد مجلس التحكيم، فصل: في قدوم ركب آخر، فصل: في قدوم ركب آخر، فصل: في قدوم ركب آخر، فصل: في قدوم ركب الإيمان وعسكر القرآن، فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن، فصل: في مذهب الاقترانية، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

بسم الله الرحمن الرحيم
حكم المحبة ثابت الأركان ... ما للصدود بفسخ ذاك يدان
أنى وقاضي الحسن نفذ حكمها ... فلذا أقر بذلك الخصمان

(1/49)

وأتت شهود الوصل تشهد أنه ... حق جرى في مجلس الإحسان
فتأكد الحكم العزيز فلم يجد ... فسخ الوشاة إليه من سلطان
ولأجل ذا حكم العذول تداعت ال ... أركان منه فخر للأذقان
وأتى الوشاة فصادفوا الحكم الذي ... حكموا به متيقن البطلان
ماصادف الحكم المحل ولا هو اس ... توفى الشروط فصار ذا بطلان
فلذاك قاضي الحسن أثبت محضرا ... بفساد حكم الهجر والسلوان
وحكى لك الحكم المحال ونقضه ... فاسمع إذا يا من له أذنان
حكم الوشاة بغير ما برهان ... أن المحبة والصدود لدان

(1/50)

والله ما هذا بحكم مقسط ... أين الغرام وصد ذي هجران
شتان بين الحالتين فإن ترد ... جمعا فما الضدان يجتمعان
يا والها هانت عليه نفسه ... إذ باعها غبنا بكل هوان
أتبيع من تهواه نفسك طائعا ... بالصد والتعذيب والهجران
أجهلت أوصاف المبيع وقدره ... أم كنت ذا جهل بذي الأثمان
واها لقلب لا يفارق طيره الأغـ ... صان قائمة على الكثبان

(1/51)

ويظل يسجع فوقها ولغيره ... منها الثمار وكل قطيف دان
ويبيت يبكي والمواصل ضاحك ... ويظل يشكو وهو ذو شكران
هذا ولو أن الجمال معلق ... بالنجم همّ إليه بالطيران

(1/52)

لله زائرة بليل لم تخفر ... عسس الأمير ومرصد السجان

(1/53)

قطعت بلاد الشام ثم تيممت ... من أرض طيبة مطلع الإيمان
وأتت على وادي العقيق فجاوزت ... ميقاته حلا بلا نكران
وأتت على وادي الأراك ولم يكن ... قصدا لها فألا بأن ستراني
وأتت على عرفات ثم محسر ... ومنى فكم نحرته من قربان

(1/54)

وأتت على الجمرات ثم تيممت ... ذات الستور وربة الأركان
هذا وما طافت ولا استلمت ولا ... رمت الجمار ولا سعت لقران
ورقت إلى أعلى الصفا فتيممت ... دارا هنالك للمحث العاني

(1/55)

أترى الدليل أعارها أثوابه ... والريح أعطتها من الخفقان
والله لو أن الدليل مكانها ... ما كان ذلك منه في إمكان
هذا ولو سارت مسير الريح م ... وصلت به ليلا إلى نعمان
سارت وكان دليلها في سيرها ... سعد السعود وليس بالدبران

(1/56)

وردت جفار الدمع وهي غزيرة ... فلذاك ما احتاجت ورود الضان
وعلت على مين الهوى وتزودت ... ذكر الحبيب ووصلة المتداني
وعدت بزورتها فأوفت بالذي ... وعدت وكان بملتقى الأجفان
لم يفجأ المشتاق إلا وهي دا ... خلة الستور بغير ما استئذان
قالت وقد كشفت نقاب الحسن ما ... بالصبر لي عن أن أراك يدان
وتحدثت عندي حديثا خلته ... صدقا وقد كذبت به العينان

(1/57)

فعجبت منه وقلت من فرحي به ... طمعا ولكن المنام دهاني
إن كنت كاذبة الذي حدثتني ... فعليك إثم الكاذب الفتان
جهم بن صفوان وشيعته الألى ... جحدوا صفات الخالق الديان

(1/58)

بل عطلوا منه السموات العلى ... والعرش أخلوه من الرحمن
ونفوا كلام الرب جل جلاله ... وقضوا له بالخلق والحدثان
قالوا وليس لربنا سمع ولا ... بصر ولا وجه، فكيف يدان
وكذاك ليس لربنا من قدرة ... وإرادة أورحمة وحنان
كلا ولا وصف يقوم به سوى ... ذات مجردة بغير معان
وحياته هي نفسه وكلامه ... هو غيره فاعجب لذا البهتان

(1/59)

وكذاك قالوا ما له من خلقه ... أحد يكون خليله النفساني

(1/60)

وخليله المحتاج عندهم وفي ... ذا الوصف يدخل عابد الأوثان
فالكل مفتقر إليه لذاته ... في أسر قبضته ذليل عان
ولأجل ذا ضحى بجعد خالد الـ ... ـقسري يوم ذبائح القربان

(1/61)

إذ قال إبراهيم ليس خليله ... كلا ولا موسى الكليم الداني
شكر الضحية كل صاحب سنة ... لله درك من أخي قربان

فصل
والعبد عندهم فليس بفاعل ... بل فعله كتحرك الرجفان
وهبوب ريح أو تحرك نائم ... وتحرك الأشجار للميلان

(1/62)

والله يصليه على ما ليس من ... أفعاله حر الحميم الآن
لكن يعاقبه على أفعاله ... فيه تعالى الله ذو الإحسان
والظلم عندهم المحال لذاته ... أنى ينزه عنه ذو السلطان
ويكون مدحا ذلك التنزيه ما ... هذا بمقبول لدى الأذهان

(1/63)

فصل
وكذلك قالوا ماله من حكمة ... هي غاية للأمر والإتقان
ما ثم غير مشيئة قد رجحت ... مثلا على مثل بلا رجحان

(1/64)

هذا وما تلك المشيئة وصفه ... بل ذاته أو فعله قولان
وكلامه مذ كان غيرا كان مخـ ... ـلوقا له من جملة الأكوان
قالوا وإقرار العباد بأنه ... خلاقهم هو منتهى الإيمان

(1/65)

والناس في الإيمان شيء واحد ... كالمشط عند تماثل الأسنان
فاسأل أبا جهل وشيعته ومن ... والاهم من عابدي الأوثان
وسل اليهود وكل أقلف مشرك ... عبد المسيح مقبل الصلبان
واسأل ثمود وعاد بل سل قبلهم ... أعداء نوح أمة الطوفان
واسأل أبا الجن اللعين أتعرف الـ ... خلاق أم أصبحت ذا نكران

(1/66)

واسأل شرار الخلق أغلى أمة ... لوطية هم ناكحو الذكران
واسأل كذاك أمام كل معطل ... فرعون مع قارون مع هامان
هل كان فيهم منكر للخالق الـ ... ـرب العظيم مكوّن الأكوان
فليبشروا ما فيهم من كافر ... هم عند جهم كاملوا الإيمان

فصل
وقضى بأن الله كان معطلا ... والفعل ممتنع بلا إمكان
ثم استحال وصار مقدورا له ... من غير أمر قام بالديان

(1/67)

بل حاله سبحانه في ذاته ... قبل الحدوث وبعدها سيان
وقضى بأن النار لم تخلق ولا ... جنات عدن بل هما عدمان
فإذا هما خلقا ليوم معادنا ... فهنا على الأوقات فانيتان
وتلطف العلاف من أتباعه ... فأتى بضحكة جاهل مجان
قال الفناء يكون في الحركات لا ... في الذات واعجبا لذا الهذيان

(1/68)

أيصير أهل الخلد في جناتهم ... وجحيمهم كحجارة البنيان
ما حال من قد كان يغشى أهله ... عند انقضاء تحرك الحيوان
وكذاك ما حال الذي رفعت يدا ... ه أكلة من صفحة وخوان
فتناهت الحركات قبل وصولها ... للفم عند تفتح الأسنان
وكذاك ما حال الذي امتدت يد ... منه إلى قنو من القنوان
فتناهت الحركات قبل الأخذ هل ... يبقى كذلك سائر الأزمان
تبا لهاتيك العقول فإنها ... والله قد مسخت على الأبدان
تبا لمن أضحى يقدمها على ال ... آثار والأخبار والقرآن

فصل
وقضى بأن الله يعدم خلقه ... عدما ويقلبه وجودا ثان

(1/69)

العرش والكرسي والأرواح وال ... أملاك والأفلاك والقمران
والأرض والبحر المحيط وسائر ال ... أكوان من عرض ومن جثمان

(1/70)

كل سيفنيه الفناء المحض لا ... يبقى له أثر كظل فان
ويعيد ذا المعدوم أيضا ثانيا ... محض الوجود إعادة بزمان
هذا المعاد وذلك المبدا لدى ... جهم وقد نسبوه للقرآن

(1/71)

هذا الذي قاد ابن سينا والألى ... قالوا مقالته إلى الكفران
لم تقبل الأذهان ذا وتوهموا ... أن الرسول عناه بالإيمان

(1/72)

هذا كتاب الله أنى قال ذا ... أو عبده المبعوث بالبرهان
أو صحبه من بعده أو تابع ... لهم على الإيمان والإحسان
بل صرح الوحي المبين بأنه ... حقا مغير هذه الأكوان
فيبدل الله السموات العلى ... والأرض أيضا ذات تبديلان
وهما كتبديل الجلود لساكني النـ ... ـيران عند النضج من نيران

(1/73)

وكذاك يقبض أرضه وسماءه ... بيديه ما العدمان مقبوضان
وتحدث الأرض التي كنا بها ... أخبارها في الحشر للرحمن
وتظل تشهد وهي عدل بالذي ... من فوقها قد أحدث الثقلان
أفيشهد العدم الذي هو كاسمه ... لا شيء، هذا ليس في الإمكان
لكن تسوى ثم تبسط ثم تشـ ... ـهد ثم تبدل وهي ذات كيان
وتمد أيضا مثل مد أديمنا ... من غير أودية ولا كثبان

(1/74)

وتقيء يوم العرض من أكبادها ... كالأسطوان نفائس الأثمان
كل يراه بعينه وعيانه ... ما لامرئ بالأخذ منه يدان
وكذا الجبال تفتّ فتا محكما ... فتعود مثل الرمل ذي الكثبان

(1/75)

وتكون كالعهن الذي ألوانه ... وصباغه من سائر الألوان
وتبس بسا مثل ذاك فتنثني ... مثل الهباء لناظر الإنسان
وكذا البحار فإنها مسجورة ... قد فجرت تفجير ذي سلطان
وكذلك القمران يأذن ربنا ... لهما فيجتمعان يلتقيان
هذي مكوّرة وهذا خاسف ... وكلاهما في النار مطروحان

(1/76)

وكواكب الأفلاك تنثر كلها ... كلآلئ نثرت على ميدان
وكذا السماء تشق ظاهرا ... وتمور أيما موران
وتصير بعد الإنشقاق كمثل ها ... ذا المهل أو تك وردة كدهان

(1/77)

والعرش والكرسي لا يفنيهما ... أيضا وإنهما لمخلوقان
والحور لا تفنى كذلك جنة الـ ... مأوى وما فيها من الولدان
ولأجل هذا قال جهم إنها ... عدم ولم تخلق إلى ذا الآن

(1/78)

والأنبياء فإنهم تحت الثرى ... أجسامهم حفظت من الديدان
ما للبلى بلحومهم وجسومهم ... أبدا وهم تحت التراب يدان
وكذلك عجب الظهر لا يبلى بلى ... منه تركب خلقة الإنسان

(1/79)

وكذلك الأرواح لا تبلى كما ... تبلى الجسوم ولا بلى اللحمان
ولأجل ذلك لم يقر الجهم ما ال ... أرواح خارجة عن الأبدان
لكنها من بعض أعراض بها ... قامت وذا في غاية البطلان

(1/80)

فالشأن للأرواح بعد فراقها ... أبدانها والله أعظم شان
إما عذاب أو نعيم دائم ... قد نعمت بالروح والريحان
وتصير طيرا سارحا مع شكلها ... تجني الثمار بجنة الحيوان
وتظل واردة لأنهار بها ... حتى تعود لذلك الجثمان
لكن أرواح الذين استشهدوا ... في جوف طير أخضر ريان

(1/81)

فلهم بذاك مزية في عيشهم ... ونعيمهم للروح والأبدان
بذلوا الجسوم لربهم فأعاضهم ... أجسام تلك الطير بالإحسان
ولها قناديل اليها تنتهي ... مأوى لها كمساكن الإنسان
فالروح بعد الموت أكمل حالة ... منها بهذي الدار في جثمان
وعذاب أشقاها أشد من الذي ... قد عاينت أبصارنا بعيان

(1/82)

والقائلون بأنها عرض أبوا ... ذا كله تبا لذي نكران
وإذا أراد الله إخراج الورى ... بعد الممات إلى المعاد الثاني
ألقى على الأرض التي هم تحتها ... والله مقتدر وذو سلطان
مطرا غليظا أبيضا متتابعا ... عشرا وعشرا بعدها عشران

(1/83)

(1/84)

فتظل تنبت منه أجسام الورى ... ولحومهم كمنابت الريحان
حتى إذا ما الأم حان ولادها ... وتمخضت فنفاسها متدان
أوحى لها رب السماء فشققت ... فبدا الجنين كأكمل الشبان

(1/85)

وتخلت الأم الولود وأخرجت ... أثقالها أنثى ومن ذكران
والله ينشئ خلقه في نشأة ... أخرى كما قد قال في القرآن
هذا الذي جاء الكتاب وسنة الـ ... ـهادي به فأحرص على الإيمان
ما قال إن الله يعدم خلقه ... طرا كقول الجاهل الحيران

فصل
وقضى بأن الله ليس بفاعل ... فعلا يقوم به بلا برهان

(1/86)

بل فعله المفعول خارج ذاته ... كالوصف غير الذات في الحسبان
والجبر مذهبه الذي قرت به ... عين العصاة وشيعة الشيطان
كانوا على وجل من العصيان ذا ... هو فعلهم والذنب للإنسان

(1/87)

واللوم لا يعدوه إذ هو فاعل ... بإرادة وبقدرة الحيوان
فأراحهم جهم وشيعته من الـ ... لوم العنيف وما قضوا بأمان
لكنهم حملوا ذنوبهم على ... رب العباد بعزة وأمان
وتبرؤوا منها وقالوا إنها ... أفعاله ما حيلة الإنسان
ما كلف الجبار نفسا وسعها ... أنى وقد جبرت على العصيان

(1/88)

وكذا على الطاعات أيضا قد غدت ... مجبورة فلها إذا جبران
والعبد في التحقيق شبه نعامة ... قد كلفت بالحمل والطيران
إذ كان صورتها تدل عليهما ... هذا وليس لها بذاك يدان
فلذاك قال بأن طاعات الورى ... وكذاك ما فعلوه من عصيان
هي عين فعل الرب لا أفعالهم ... فيصح عنهم عند ذا نفيان
نفي لقدرتهم عليها أولا ... وصدورها منهم بنفي ثان
فيقال ما صاموا ولا صلوا ولا ... زكوا ولا ذبحوا من القربان
وكذاك ما شربوا وما قتلوا وما ... سرقوا ولا فيهم غوي زان
وكذاك لم يأتوا اختيار منهم ... بالكفر والإسلام والإيمان

(1/89)

إلا على وجه المجاز لأنها ... قامت بهم كالطعم والألوان
جبروا على ما شاءه خلاقهم ... ما ثم ذو عون وغير معان
الكل مجبور وغير ميسر ... كالميت أدرج داخل الأكفان
وكذاك أفعال المهيمين لم تقم ... أيضا به خوفا من الحدثان

(1/90)

فاذا جمعت مقالتيه أنتجا ... كذبا وزورا واضح البهتان
إذ ليست الأفعال فعل إلهنا ... والرب ليس بفاعل العصيان
فإذا انتفت صفة الإله وفعله ... وكلامه وفعائل الإنسان
فهناك لا خلق ولا أمر ولا ... وحي ولا تكليف عبد فان
وقضى على أسمائه بحدوثها ... وبخلقها من جملة الأكوان

(1/91)

فانظر إلى تعطيله الأوصاف والـ ... أفعال والأسماء للرحمن
ماذا الذي في ضمن ذا التعطيل من ... نفي ومن جحد ومن كفران
لكنه أبدى المقالة هكذا ... في قالب التنزيه للرحمن
وأتى إلى الكفر العظيم فصاغه ... عجلا ليفتن أمة الثيران
وكساه أنواع الجواهر والحلى ... من لؤلؤ صاف ومن عقيان
فرآه ثيران الورى فأصابهم ... كمصاب إخوتهم قديم زمان

(1/92)

عجلان قد فتنا العباد بصوته ... إحداهما وبحرفه ذا الثاني
والناس أكثرهم فأهل ظواهر ... تبدو لهم ليسوا بأهل معان
فهم القشور وبالقشور قوامهم ... واللب حظ خلاصة الإنسان
ولذا تقسمت الطوائف قوله ... وتوارثوه إرث ذي السهمان
لم ينج من أقواله طراً سوى ... أهل الحديث وشيعة القرآن

(1/93)

فتبرأوا منها براءة حيدر ... وبراءة المولود من عثمان
من كل شيعي خبيث وصفه ... وصف اليهود محللي الحيتان

(1/94)

(1/95)

فصل: في مقدمة نافعة قبل التحكيم
يا أيها الرجل المريد نجاته ... اسمع مقالة ناصح معوان
كن في أمورك كلها متمسكا ... بالوحي لا بزخارف الهذيان
وانصر كتاب الله والسنن التي ... جاءت عن المبعوث بالفرقان

(1/96)

واضرب بسيف الوحي كل معطل ... ضرب المجاهد فوق كل بنان
واحمل بعزم الصدق حملة مخلص ... متجرد لله غير جبان
واثبت بصبرك تحت ألوية الهدى ... فإذا أصبت ففي رضا الرحمن
واجعل كتاب الله والسنن التي ... ثبتت سلاحك ثم صح بجنان
من ذا يبارز فليقدم نفسه ... أو من يسابق يبد في الميدان
واصدع بما قال الرسول ولا تخف ... من قلة الأنصار والأعوان
فالله ناصر دينه وكتابه ... والله كاف عبده بأمان
لا تخش من كيد العدو ومكرهم ... فقتالهم بالكذب والبهتان
فجنود أتباع الرسول ملائك ... وجنودهم فعساكر الشيطان

(1/97)

شتان بين العسكرين فمن يكن ... متحيرا فلينظر الفئتان
واثبت وقاتل تحت رايات الهدى ... واصبر فنصر الله ربك دان
واذكر مقاتلهم لفرسان الهدى ... لله در مقاتل الفرسان
وادرأ بلفظ النص في نحر العدا ... وارجمهم بثواقب الشهبان
لا تخش كثرتهم فهم همج الورى ... وذبابه أتخاف من ذبان

(1/98)

واشغلهم عند الجدال ببعضهم ... بعضا فذاك الحزم للفرسان
وإذا هم حملوا عليك فلا تكن ... فزعا لحملتهم ولا بجبان
واثبت ولا تحمل بلا جند فما ... هذا بمحمود لدى الشجعان
فاذا رأيت عصابة الإسلام قد ... وافت عساكرها مع السلطان
فهناك فاخترق الصفوف ولا تكن ... بالعاجز الواني ولا الفزعان
وتعر من ثوبين من يلبسهما ... يلقى الردى بمذمة وهوان
ثوب من الجهل المركب فوقه ... ثوب التعصب بئست الثوبان
وتحل بالإنصاف أفخر حلة ... زينت بها الأعطاف والكتفان
واجعل شعارك خشية الرحمن مع ... نصح الرسول فحبذا الأمران
وتمسكن بحبله وبوحيه ... وتوكلن حقيقة التكلان
فالحق وصف الرب وهو صراطه الـ ... هادي إليه لصاحب الإيمان

(1/99)

وهو الصراط عليه رب العرش أيـ ... ضا وذا قد جاء في القرآن
والحق منصور وممتحن فلا ... تعجب فهذي سنة الرحمن
وبذاك يظهر حزبه من حزبه ... ولأجل ذاك الناس طائفتان
ولأجل ذاك الحرب بين الرسل والـ ... كفار مذ قام الورى سجلان
لكنما العقبى لأهل الحق إن ... فاتت هنا كان لدى الديان
واجعل لقلبك هجرتين ولا تنم ... فهما على كل امرئ فرضان
فالهجرة الأولى إلى الرحمن بالـ ... إخلاص في سر وفي إعلان
فالقصد وجه الله بالأقوال وال ... أعمال والطاعات والشكران

(1/100)

فبذاك ينجو العبد من إشراكه ... ويصير حقا عابد الرحمن
والهجرة الأخرى الى المبعوث بالـ ... حق المبين وواضح البرهان
فيدور مع قول الرسول وفعله ... نفيا وإثباتا بلا روغان
ويحكم الوحي المبين على الذي ... قال الشيوخ فعنده حكمان
لا يحكمان بباطل أبدا وكل ... العدل قد جاءت به الحكمان
وهما كتاب الله أعدل حاكم ... فيه الشفا وهداية الحيران
والحاكم الثاني كلام رسوله ... ما ثم غيرهما لذي إيمان
فإذا دعوك لغير حكمهما فلا ... سمعا لداعي الكفر والعصيان
قل لا كرامة لا ولا نعمى ولا ... طوعا لمن يدعو إلى طغيان
وإذا دعيت إلى الرسول فقل لهم ... سمعا وطوعا لست ذا عصيان
وإذا تكاثرت الخصوم وصيحوا ... فاثبت فصيحتهم كمثل دخان

(1/101)

يرقى إلى الأوج الرفيع وبعده ... يهوي إلى قعر الحضيض الداني
هذا وإن قتال حزب الله بالـ ... أعمال لا بكتائب الشجعان
والله ما فتحوا البلاد بكثرة ... أنى وأعداءهم بلا حسبان
وكذاك ما فتحوا القلوب بهذه الـ ... آراء بل بالعلم والإيمان
وشجاعة الفرسان نفس الزهد في ... نفس وذا محذور كل جبان
وشجاعة الحكام والعلماء زهـ ... ـد في الثناء من كل ذي بطلان

(1/102)

فإذا هما اجتمعا لقلب صادق ... شدت ركائبه إلى الرحمن
واقصد غالى الأقران لا أطرافها ... فالعز تحت مقاتل الأقران
واسمع نصيحة من له خبر بما ... عند الورى من كثرة الجولان
ما عندهم والله خير غير ما ... أخذوه عمن جاء بالقرآن
والكل بعد فبدعة أو فرية ... أو بحث تشكيك ورأي فلان
فاصدع بأمر الله لا تخش الورى ... في الله واخشاه تفز بأمان

(1/103)

واهجر ولو كل الورى في ذاته ... لا في هواك ونخوة الشيطان
واصبر بغير تسخط وشكاية ... واصفح بغير عتاب من هو جان
واهجرهم الهجر الجميل بلا أذى ... إن لم يكن بد من الهجران
وانظر غالى الأقدار جارية بما ... قد شاء من غي ومن إيمان
واجعل لقلبك مقلتين كلاهما ... بالحق في ذا الخلق ناظرتان
فانظر بعين الحكم وارحمهم بها ... إذ لا ترد مشيئة الديان
وانظر بعين الأمر واحملهم على ... أحكامه فهما إذا نظران

(1/104)

واجعل لوجهك مقلتين كلاهما ... من خشية الرحمن باكيتان
لو شاء ربك كنت أيضا مثلهم ... فالقلب بين أصابع الرحمن

(1/105)

واحذر كمائن نفسك اللاتي متى ... خرجت عليك كسرت كسر مهان
وإذا انتصرت لها فأنت كمن بغى ... طفي الدخان بموقد النيران
والله أخبر وهو أصدق قائل ... أن سوف ينصر عبده بأمان

(1/106)

من يعمل السوأى سيجزى مثلها ... أو يعمل الحسنى يفز بجنان
هذي وصية ناصح ولنفسه ... وصى وبعد لسائر الإخوان

فصل: وهذا أول عقد مجلس التحكيم
فاجلس إذا في مجلس الحكمين للر ... حمن لا للنفس والشيطان
الأول النقل الصحيح وبعده الـ ... ـعقل الصريح وفطرة الرحمن

(1/107)

واحكم إذا في رفقة قد سافروا ... يبغون فاطر هذه الأكوان
فترافقوا في سيرهم وتفارقوا ... عند افتراق الطرق بالحيران
فأتى فريق ثم قال وجدته ... هذا الوجود بعينه وعيان

(1/108)

(1/109)

ما ثم موجود سواه وإنما ... غلط اللسان فقال موجودان
فهو السماء بعينها ونجومها ... وكذلك الأفلاك والقمران
وهو الغمام بعينه والثلج وال ... أمطار مع برد ومع حسبان
وهو الهواء بعينه والماء والـ ... ترب الثقيل ونفس ذي النيران
هذي بسائطه ومنه تركبت ... هذي المظاهر ما هنا شيئان
وهو الفقير لها لأجل ظهوره ... فيها كفقر الروح للأبدان
وهي التي افتقرت إليه لأنه ... هو ذاتها ووجودها الحقاني

(1/110)

وتظل تلبسه وتخلعه وذا الـ ... إيجاد والإعدام كل أوان
ويظل يلبسها ويخلعها وذا ... حكم المظاهر كي يرى بعيان

(1/111)

وتكثر الموجود كالأعضاء في ال ... محسوس من بشر ومن حيوان
أو كالقوى في النفس ذلك واحد ... متكثر قامت به الأمران
فيكون كلا هذه أجزاؤه ... هذه مقالة مدعي العرفان
أو أنها لتكثر الأنواع في ... جنس كما قال الفريق الثاني
فيكون كليا وجزئياته ... هذا الوجود فهذه قولان

(1/112)

إحداهما نص الفصوص وبعده ... قول ابن سبعين وما القولان

(1/113)

عند العفيف التلمساني الذي ... هو غاية في الكفر والبهتان

(1/114)

ألا من الأغلاط في حس وفي ... وهم وتلك طبيعة الإنسان
والكل شيء واحد في نفسه ... ما للتعدد فيه من سلطان
فالضيف والمأكول شيء واحد ... والوهم يحسب ها هنا شيئان
وكذلك الموطوء عين الوطء وال ... وهم البعيد يقول ذا إثنان

(1/115)

ولربما قالا مقالته كما ... قد قال قولهما بلا فرقان
وأبى سواهم ذا وقال مظاهر ... تجلوه ذات توحد ومثان
فالظاهر المجلو شيء واحد ... لكن مظاهره بلا حسبان

(1/116)

هذي عبارات لهم مضمونها ... ما ثم غير قط في الأعيان
فالقوم ما صانوه عن انس ولا ... جن ولا شجر ولا حيوان
كلا ولا علو ولا سفل ولا ... واد ولا جبل ولا كثبان
كلا ولا طعم ولا ريح ولا ... صوت ولا لون من الألوان
لكنه المطعوم والملبوس والـ ... مشموم والمسموع بالآذان
وكذاك قالوا إنه المنكوح والـ ... مذبوح بل عين الغوي الزاني

(1/117)

والكفر عندهم هدى ولو أنه ... دين المجوس وعابدي الأوثان
قالوا وما عبدوا سواه وإنما ... ضلوا بما خصوا من الأعيان
ولو أنهم عموا وقالوا كلها ... معبودة ما كان من كفران

(1/118)

فالكفر ستر حقيقة المعبود بالـ ... تخصيص عند محقق رباني
قالوا ولم يك كافرا في قوله ... أنا ربكم فرعون ذو الطغيان
بل كان حقا قوله إذ كان عيـ ... ـن الحق مضطلعا بهذا الشان
ولذا غدا تطهيره في البحر تطـ ... ـهيرا من الأوهام والحسبان

(1/119)

قالوا ولم يك منكرا موسى لما ... عبدوه من عجل لذي الخوران
إلا على من كان ليس بعابد ... معهم وأصبح ضيق الأعطان
ولذاك جر بلحية الأخ حيث لم ... يك واسعا في قومه لبطان

(1/120)

بل فرق الإنكار منه بينهم ... لما سرى في وهمه غيران
ولقد رأى ابليس عارفهم فأهـ ... ـوى بالسجود هوي ذي خضعان
قال له ماذا صنعت فقال هل ... غير الإله وأنتما عميان
ما ثم غير فاسجدوا إن شئتم ... للشمس والأصنام والشيطان

(1/121)

فالكل عين الله عند محقق ... والكل معبود لذي عرفان
هذا هو المعبود عندهم فقل ... سبحانك اللهم ذا السبحان
يا أمة معبودها موطوؤها ... أين الإله وثغرة الطعان
يا أمة قد صار من كفرانها ... جزء يسير جملة الكفران

فصل: في قدوم ركب آخر
وأتى فريق ثم قال وجدته ... بالذات موجودا بكل مكان

(1/122)

هو كالهواء بعينه لا عينه ... ملأ الخلاء ولا يرى بعيان
والقوم ما صانوه عن بئر ولا ... قبر ولا وحش ولا أعطان
بل منهم من قد رأى تشبيهه ... بالروح داخل هذه الأبدان
ما فيهم من قال ليس بداخل ... أو خارج عن جملة الأكوان
لكنهم حاموا على هذا ولم ... يتجاسروا من عسكر الإيمان
وعليهم رد الأئمة أحمد ... وصحابه من كل ذي عرفان

(1/123)

فهم الخصوم لكل صاحب سنة ... وهم الخصوم لمنزل القرآن
ولهم مقالات ذكرها أصولها ... لما ذكرت الجهم في الأوزان

فصل: في قدوم ركب آخر
وأتى فريق ثم قارب وصفه ... هذا ولكن جد في الكفران
فأسر قول معطل ومكذب ... في قالب التنزيه للرحمن

(1/124)

إذ قال ليس بداخل فينا ولا ... هو خارج عن جملة الأكوان
بل قال ليس ببائن عنها ولا ... فيها ولا هو عينها ببيان
كلا ولا فوق السموات العلى ... والعرش من رب ولا رحمن
والعرش ليس عليه معبود سوى العـ ... ـدم الذي لا شيء في الأعيان
بل حظه من ربه حظ الثرى ... منه وحظ قواعد البنيان

(1/125)

لو كان فوق العرش كان كهذه الـ ... أجسام سبحان العظيم الشان
ولقد وجدت لفاضل منهم مقا ... ما قامه في الناس منذ زمان

(1/126)

قال اسمعوا يا قوم إن نبيكم ... قد قال قولا واضح البرهان
لا تحكموا بالفضل لي أصلا على ... ذي النون يونس ذلك الغضبان
هذا يرد على المجسم قوله ... الله فوق العرش والأكوان

(1/127)

ويدل أن إلهنا سبحانه ... وبحمده يلفى بكل مكان
قالوا له بين لنا هذا فلم ... يفعله فأعطوه من الأثمان
ألفا من الذهب العتيق فقال في ... تبيانه فاسمع لذا التبيان
قد كان يونس في قرار البحر تحـ ... ـت الماء في قبر من الحيتان
ومحمد صعد السماء وجاوز الـ ... ـسبع الطباق وجاز كل عنان
وكلاهما في قربه من ربه ... سبحانه إذ ذاك مستويان
فالعلو والسفل اللذان كلاهما ... في بعده من ضده طرفان

(1/128)

إن ينسبا لله نزه عنهما ... بالاختصاص بل هما سيان
في قرب من أضحى مقيما فيهما ... من ربه فكلاهما مثلان
فلأجل هذا خص يونس دونهم ... بالذكر تحقيقا لهذا الشان
فأتى الثناء عليه من أصحابه ... من كل ناحية بلا حسبان
فاحمد إلهك أيها السني إذ ... عافاك من تحريف ذي بهتان
والله ما يرضى بهذا خائف ... من ربه أمسى على الإيمان
هذا هو الإلحاد حقا بل هو التحـ ... ـريف محضا أبرد الهذيان

(1/129)

والله ما بلي المجسم قط بمثل ذ ... ي البلوى ولا أمسى بذي الخذلان
أمثال ذا التأويل أفسد هـ ... ـذه الأديان حين سرى إلى الأديان
والله لولا الله حافظ دينه ... لتهدمت منه قوى البنيان

(1/130)

فصل: في قدوم ركب آخر
وأتى فريق ثم قارب وصفه ... هذا وزاد عليه في الميزان
قال اسمعوا يا قوم لا تلهيكم ... هذي الأماني هن شر أماني
أتعبت راحلتي وكلت مهجتي ... وبذلت مجهودي وقد أعياني
فتشت فوق وتحت ثم أمامنا ... ووراء ثم يسار مع أيمان
ما دلني أحد عليه هنا كم ... كلا ولا بشر إليه هداني
إلا طوائف بالحديث تمسكت ... تعزي مذاهبها إلى القرآن

(1/131)

قالوا الذي تبغيه فوق عباده ... فوق السماء فوق كل مكان
وهو الذي حقا على العرش استوى ... لكنه استولى على الأكوان
وإليه يصعد كل قول طيب ... وإليه يرفع سعي ذي الشكران
والروح والأملاك منه تنزلت ... وإليه تعرج عند كل أوان
واليه أيدي السائلين توجهت ... نحو العلو بفطرة الرحمن

(1/132)

وإليه قد عرج الرسول فقدرت ... من قربه من ربه قوسان

(1/133)

وإليه قد رفع المسيح حقيقة ... ولسوف ينزل كي يرى بعيان

(1/134)

وإليه تصعد روح كل مصدق ... عند الممات فتنثني بأمان
وإليه آمال العباد توجهت ... نحو العلو بلا تواص ثان
بل فطرة الله التي لم يفطروا ... إلا عليها الخلق والثقلان

(1/135)

ونظير هذا أنهم فطروا على ... اقرارهم لا شك بالديان

(1/136)

ولكن أولوا التعطيل منهم أصبحوا ... مرضى بداء الجهل والخذلان
فسألت عنهم رفقتي وأحبتي ... أصحاب جهم حزب جنكيز خان
من هؤلاء ومن يقال لهم فقد ... جاءوا بأمر مالئ الآذان
ولهم علينا صولة ما صالها ... ذو باطل بل صاحب البرهان

(1/137)

أو ما سمعتم قولهم وكلامهم ... مثل الصواعق ليس ذا لجبان
جاءوكم من فوقكم وأتيتم ... من تحتهم ما أنتم سيان
جاءكم بالوحي لكن جئتم ... بنحاتة الأفكار والأذهان
قالوا مشبهة ومجسمة فلا ... تسمع مقال مجسم حيوان

(1/138)

والعنهم لعنا كبيرا واغزهم ... بعساكر التعطيل غير جبان
واحكم بسفك دمائهم وبحبسهم ... أو لا فشردهم عن الأوطان
حذر صحابك منهم فهم أضل ... من اليهود وعابدي الصلبان
واحذر تجادلهم بقال الله أو ... قال الرسول فتنثني بهوان
أنى وهم أولى به قد أنفذوا ... فيه قوى الأذهان والأبدان
فاذا ابتليت بهم فغالطهم على التأ ... ويل للأخبار والقرآن
وكذاك غالطهم على التكذيب للـ ... آحاد ذان لصحبنا أصلان

(1/139)

أوصى بها أشياخنا أشياخهم ... فاحفظهما بيديك والأسنان
واذا اجتمعت وهم بمشهد مجلس ... فابدر بإيراد وشغل زمان
لا يملكوه عليك بالآثار والـ ... أخبار والتفسير للفرقان
فتصير إن وافقت مثلهم وان ... عارضت زنديقا أخا كفران
وإذا سكت يقال هذا جاهل ... فابدر ولو بالفشر والهذيان
هذا الذي والله أوصانا به ... أشياخنا في سالف الأزمان
فرجعت من سفري وقلت لصاحبي ... ومطيتي قد آذنت بحران

(1/140)

عطل ركابك واسترح من سيرها ... ما ثم شيء غير ذي الأكوان
لو كان للأكوان رب خالق ... كان المجسم صاحب البرهان
أو كان رب بائن عن الورى ... كأدان المجسم صاحب الإيمان
ولكان عند الناس أولى الخلق بال ... إسلام والإيمان والإحسان
ولكان هذا الحزب فوق رؤوسهم ... لم يختلف منهم عليه اثنان
فدع التكاليف التي حملتها ... واخلع عذارك وارم بالأرسان

(1/141)

ما ثم فوق العرش من رب ولم ... يتكلم الرحمن بالقرآن
لو كان فوق العرش رب ناظر ... لزم التحيز وافتقار مكان

(1/142)

لو كان ذا القرآن عين كلامه ... حرفا وصوتا كان ذا جثمان
فإذا انتفى هذا وهذا ما الذي ... يبقى على ذا النفي من إيمان
فدع الحلال مع الحرام لأهله ... فهما السياج لهم على البستان
فاخرقه ثم ادخل ترى في ضمنه ... قد هيئت لك سائر الألوان
وترى بها ما لا يراه محجب ... من كل ما تهوى به زوجان
واقطع علائقك التي قد قيدت ... هذا الورى من سالف الأزمان

(1/143)

لتصير حرا لست تحت أوامر ... كلا ولا نهي ولا فرقان
لكن جعلت حجاب نفسك إذ ترى ... فوق السماء للناس من ديان
لو قلت ما فوق السماء مدبر ... والعرش نخليه من الرحمان
والله ليس مكلما لعباده ... كلا ولا متكلما بقران
ما قال قط ولا يقول ولا له ... قول بدا منه إلى إنسان
لحللت طلسمه وفزت بكنزه ... وعلمت أن الناس في هذيان

(1/144)

(1/145)

لكن زعمت بأن ربك بائن ... من خلقه إذ قلت موجودان
وزعمت أن الله فوق العرش والكرسي ... حقا فوقه القدمان
وزعمت أن الله يسمع خلقه ... ويراهم من فوق سبع ثمان

(1/146)

وزعمت أن كلامه منه بدا ... وإليه يرجع آخر الأزمان
ووصفته بالسمع والبصر الذي ... لا ينبغي إلا لذي الجثمان
ووصفته بإرادة وبقدرة ... وكراهة ومحبة وحنان

(1/147)

وزعمت أن الله يعلم كل ما ... في الكون من سر ومن إعلان
والعلم وصف زائد عن ذاته ... عرض يقوم بغير ذي جثمان

(1/148)

وزعمت أن الله كلم عبده ... موسى فأسمعه ندا الرحمن
أفتسمع الآذان غير الحروف والصـ ... ـوت الذي خصت به الأذنان
وكذا النداء فانه صوت باجمـ ... ـاع النحاة وأهل كل لسان
لكنه صوت رفيع وهو ضد ... للنجاء كلاهما صوتان

(1/149)

فزعمت أن الله ناداه ونا ... جاه وفي ذا الزعم محذوران
قرب المكان وبعده والصوت بل ... نوعاه محذوران ممتنعان
وزعمت أن محمدا أسرى به ... ليلا إليه فهو منه دان

(1/150)

وزعمت أن محمدا يوم اللقا ... يدنيه رب العرش بالرضوان
حتى يرى المختار حقا قاعدا ... معه على العرش الرفيع الشان

(1/151)

وزعمت أن لعرشه أطا به ... كالرحل أطّ براكب عجلان

(1/152)

وزعمت أن الله أبدى بعضه ... للطور حتى عاد كالكثبان

(1/153)

لما تجلى يوم تكليم الرضى ... موسى الكليم مكلم الرحمن

(1/154)

وزعمت للمعبود وجها باقيا ... وله يمين بل زعمت يدان

(1/155)

وزعمت أن يديه للسبع العلى ... والأرض يوم الحشر قابضتان
وزعمت أن يمينه ملآى من الخيرات ... ما غاضت على الأزمان
وزعمت أن العدل في الأخرى بها ... رفع وخفض وهو بالميزان
وزعمت أن الخلق طراً عنده ... يهتز فوق أصابع الرحمن

(1/156)

وزعمت أيضا أن قلب العبد ما ... بين اثنتين من أصابع عان
وزعمت أن الله يضحك عندما ... يتقابل الصفان يقتتلان

(1/157)

من عبده يأتي فيبدي نحره ... لعدوه طلبا لنيل جنان
وكذاك يضحك عندما يثب الفتى ... من فرشه لتلاوة القرآن
وكذاك يضحك من قنوط عباده ... إذ أجدبوا والغيث منهم دان

(1/158)

وزعمت أن الله يرضى عن أولي ... الحسنى ويغضب عن أولي العصيان
وزعمت أن الله يسمع صوته ... يوم المعاد بعيدهم والداني
لما يناديهم أنا الديان لا ... ظلم لدي فيسمع الثقلان

(1/159)

وزعمت أن الله يشرق نوره ... في الأرض يوم الفصل والميزان
وزعمت أن الله يكشف ساقه ... فيخر ذاك الجمع للأذقان

(1/160)

وزعمت أن الله يبسط كفه ... لمسيئنا ليتوب من عصان
وزعمت أن يمينه تطوى السما ... طي السجل على كتاب بيان
وزعمت أن الله ينزل في الدجى ... في ثلث ليل آخر أو ثان
فيقول هل من سائل فأجيبه ... فأنا القريب أجيب من ناداني

(1/161)

(1/162)

وزعمت أن له نزولا ثانيا ... يوم القيامة للقضاء الثاني

(1/163)

وزعمت أن الله يبدو جهرة ... لعباده حتى يرى بعيان
بل يسمعون كلامه ويرونه ... فالمقلتان إليه ناظرتان
وزعمت أن لربنا قدما وأن ... الله واضعها على النيران
فهناك يدنو بعضها من بعضها ... وتقول قط قط حاجتي وكفاني

(1/164)

وزعمت أن الناس يوم مزيدهم ... كل يحاضر ربه ويداني
بالحاء مع ضاد وجامع صادها ... وجهان في ذا اللفظ محفوظان

(1/165)

في الترمذي ومسند وسواهما ... من كتب تجسيم بلا كتمان
ووصفته بصفات حي فاعل ... بالاختيار وذانك الأصلان

(1/166)

أصل التفرق بين هذا الخلق فـ ... ـي الباري فكن في النفي غير جبان
أو لا فلا تلعب بدينك ناقضا ... نفيا بإثبات بلا فرقان
فالناس بين معطل أو مثبت ... أو ثالث متناقض صنفان
والله لست برابع لهم بلى ... إما حمارا أو من الثيران

(1/167)

فاسمع بانكار الجميع ولا تكن ... متناقضا رجلا له وجهان
أو لا ففرق بين ما أثبته ... ونفيته بالنص والبرهان
فالباب باب واحد في النفي ... والإثبات في عقل وفي ميزان
فمتى أقر ببعض ذلك مثبت ... لزم الجميع أو ائت بالفرقان
ومتى نفى شيئا وأثبت مثله ... فمجسم متناقض ديصان

(1/168)

فذروا المراء وصرحوا بمذاهب ... القدماء وانسلخوا من الإيمان
أو قاتلوا مع أمة التجسيم والتشـ ... ـبيه تحت لواء ذي القرآن
أو لا فلا تتلاعبوا بعقولكم ... وكتابكم وبسائر الأديان
فجميعها قد صرحت بصفاته ... وكلامه وعلوه ببيان

(1/169)

والناس بين مصدق أو جاحد ... أو بين ذلك أو شبيه أتان
فاصنع من التنزيه ترسا محكما ... وانف الجميع بصنعة وبيان
وكذاك لقب مذهب الإثبات ... بالتجسيم ثم احمل على الأقران
فمتى سمحت لهم بوصف واحد ... حملوا عليك بحملة الفرسان
فصرعت صرعة من غدا متلبطا ... وسط العرين ممزق اللحمان
فلذاك أنكرنا الجميع مخافة ... التجسيم أن صرنا إلى القرآن
ولذا خلعنا ربقة الأديان من ... أعناقنا في سالف الأزمان

(1/170)

ولنا ملوك قاوموا الرسل الألى ... جاءوا بإثبات الصفات كمان
في آل فرعون وهامان وقا ... رون ونمرود وجنكيز خان
ولنا الأئمة كالفلاسفة الألى ... لم يعبأوا أصلا بذي الأديان
منهم أرسطو ثم شيعته إلى ... هذا الأوان وعند كل أوان

(1/171)

ما فيهم من قال إن الله فو ... ق العرش خارج هذه الأكوان
كلا ولا قالوا بأن إلهنا ... متكلم بالوحي والقرآن
ولأجل هذا رد فرعون على ... موسى ولم يقدر على الإيمان
إذ قال موسى ربنا متكلم ... فوق السماء وأنه متداني
وكذا ابن سينا لم يكن منكم ولا ... أتباعه بل صانعوا بدهان
وكذلك الطوسي لما أن غدا ... ذا قدرة لم يخش من سلطان

(1/172)

قتل الخليفة والقضاة وحاملي الـ ... قرآن والفقهاء في البلدان
إذ هم مشبهة مجسمة وما ... دانوا بدين أكبار اليونان

(1/173)

ولنا الملاحدة الفحول أئمة التـ ... ـعطيل والتسكين آل سنان
ولنا تصانيف بها غالبتم ... مثل الشفا ورسائل الإخوان

(1/174)

وكذا الإشارات التي هي عندكم ... قد ضمنت لقواطع البرهان
قد صرحت بالضد مما جاء في التـ ... وراة والإنجيل والفرقان

(1/175)

هي عندكم مثل النصوص وفوقها ... في حجة قطعية وبيان
وإذا تحاكمنا فإن إليهم ... يقع التحاكم لا إلى القرآن
إذ قد تساعدنا بأن نصوصه ... لفظية عزلت عن الإيقان
فلذاك حكمنا عليه وأنتم ... قول المعلم أولا والثاني
يا ويح جهم وابن درهم والألى ... قالوا بقولها من الخوران

(1/176)

بقيت من التشبه فيه بقية ... نقضت قواعده من الأركان
بنفي الصفات مخافة التجسيم لا ... يلوي على خبر ولا قرآن

(1/177)

ويقول إن الله يسمع أو يرى ... وكذلك يعلم سر كل جنان
ويقول إن الله قد شاء الذي ... هو كائن من هذه الأكوان
ويقول إن الفعل مقدور له ... والكون ينسبه إلى الحدثان
وبنفيه التجسيم يصرخ في الورى ... والله ما هذان متفقان
لكننا قلنا محال كل ذا ... حذرا من التجسيم والإمكان

(1/178)

فصل: في قدوم ركب الإيمان وعسكر القرآن
وأتى فريق ثم قال ألا اسمعوا ... قد جئتكم من مطلع الإيمان
من أرض طيبة من مهاجر أحمد ... بالحق والبرهان والتبيان
سافرت في طلب الإله فدلني ال ... هادي عليه ومحكم القرآن
مع فطرة الرحمن جل جلاله ... وصريح عقلي فاعقلي ببيان
فتوافق الوحي الصريح وفطرة الـ ... ـرحمن والمعقول في إيماني
شهدوا بأن الله جل جلاله ... متفرد بالملك والسلطان
وهو الإله الحق لا معبود إلا ... وجهه الأعلى العظيم الشان
بل كل معبود سواه فباطل ... من عرشه حتى الحضيض الداني
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان

(1/179)

وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
ومداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
فقيام دين الله بالإخلاص والإ ... حسان إنهما له أصلان
لم ينج من غضب الإله وناره ... إلا الذي قامت به الأصلان
والناس بعد فمشرك بإلهه ... أو ذو ابتداع أو له الوصفان

(1/180)

والله لا يرضى بكثرة فعلنا ... لكن بأحسنه مع الإيمان
فالعارفون مرادهم إحسانه ... والجاهلون عموا عن الإحسان
وكذا قد شهدوا بأن الله ذو ... سمع وذو بصر هما صفتان
وهو العلي يرى ويسمع خلقه ... من فوق عرش فوق ست ثمان
فيرى دبيب النمل في غسق الدجى ... ويرى كذلك تقلب الأجفان

(1/181)

وضجيج أصوات العباد بسمعه ... ولديه لا يتشابه الصوتان
وهو العليم بما يوسوس عبده ... في نفسه من غير نطق لسان
بل يستوي في علمه الداني مع الـ ... قاصي وذو الإسرار والإعلان
وهو العليم بما يكون غدا وما ... قد كان والمعلوم في ذا الآن
وبكل شيء لم يكن لو كان كيـ ... ـف يكون موجودا لدى الأعيان
وهو القدير فكل شيء فهو مقـ ... دور له طوعا بلا عصيان

(1/182)

وعموم قدرته تدل بأنه ... هو خالق الأفعال للحيوان
هي خلقه حقا وأفعال لهم ... حقا ولا يتناقض الأمران
لكن أهل الجبر والتكذيب با ... لأقدار ما انفتحت لهم عينان
نظروا بعيني أعور إذ فاتهم ... نظر البصير وغارت العينان

(1/183)

فحقيقة القدر الذي حار الورى ... في شأنه هو قدرة الرحمن
وأستحسن ابن عقيل ذا من أحمد ... لما حكاه عن الرضا الرباني
قال الإمام شفا القلوب بلفظة ... ذات اختصار وهي ذات بيان

فصل
وله الحياة كمالها فلأجل ذا ... ما للمات عليه من سلطان

(1/184)

وكذلك القيّوم من أوصافه ... ما للمنام لديه من غشيان
وكذاك أوصاف الكمال جميعها ... ثبتت له ومدارها الوصفان
فمصحح الأوصاف والأفعال والأ ... سماء حقا ذانك الوصفان
ولأجل ذا جاء الحديث بأنه ... في آية الكرسي وذي عمران

(1/185)

اسم الإله الأعظم اشتملا على اسـ ... ـم الحي والقيوم مقترنان
فالكل مرجعها إلى الاسمين يد ... ري ذاك ذو بصر بهذا الشان
وله الإرادة والكراهة والرضا ... وله المحبة وهو ذو الاحسان

(1/186)

وله الكمال المطلق العاري عن التـ ... ـشبيه والتمثيل بالإنسان
وكمال من أعطى الكمال لنفسه ... أولى وأقدم وهو أعظم شان
أيكون قد أعطى الكمال لنفسه ... أولى وأقدم أذاك ذو امكان
أيكون إنسان سميعا مبصرا ... متكلما بمشيئة وبيان
وله الحياة وقدرة وإرادة ... والعلم بالكلي والأعيان
والله قد أعطاه ذاك ليس هـ ... ـذا وصفه فاعجب من البهتان
بخلاف نوم العبد ثم جماعة ... والأكل منه حاجة الأبدان

(1/187)

إذ تلك ملزومات كون العبد محـ ... ـتاجا وتلك لوازم النقصان
وكذا لوازم كونه جسدا نعم ... ولوازم الأحداث والإمكان
يتقدس الرحمن جل جلاله ... عنها وعن أعضاء ذي جسمان
والله ربي لم يزل متكلما ... وكلامه المسموع بالآذان
صدقا وعدلا أحكمت كلماته ... طلبا وإخبارا بلا نقصان
ورسوله قد عاذ بالكلمات من ... لدغ ومن عين ومن شيطان

(1/188)

أيعاذ بالمخلوق حاشاه من الـ ... إشراك وهو معلم الإيمان
بل عاذ بالكلمات وهي صفاته ... سبحانه ليست من الأكوان
وكذلك القرآن عين كلامه المـ ... ـسموع منه حقيقة ببيان
هو قول ربي كله لا بعضه ... لفظا ومعنى ما هما خلقان
تنزيل رب العالمين وقوله ... اللفظ والمعنى بلا روغان

(1/189)

لكن أصوات العباد وفعلهم ... كمدادهم والرق مخلوقان
فالصوت للقاري ولكن الكلا ... م كلام رب العرش ذي الإحسان
هذا إذا ما كان ثم وساطة ... كقراءة المخلوق للقرآن
فإذا انتفت تلك الوساطة مثل ما ... قد كلم المولود من عمران
فهنالك المخلوق نفس السمع لا ... شيء من المسموع فافهم ذان

(1/190)

هذا مقالة أحمد ومحمد ... وخصومهم من بعد طائفتان

(1/191)

إحداهما زعمت بأن كلامه ... خلق له ألفاظه ومعاني
والآخرون أبوا وقالوا شطره ... خلق وشطر قام بالرحمن
زعموا القرآن عبارة وحكاية ... قلنا كما زعموه قرآنان
هذا الذي نتلوه مخلوق كما ... قال الوليد وبعده الفئتان

(1/192)

والآخر المعنى القديم فقائم ... بالنفس لم يسمع من الديان
والأمر عين النهي واستفهامه ... هو عين إخبار وذو وحدان
وهو الزبور وعين توراة وإنـ ... ـجيل وعين الذكر والفرقان
الكل شيء واحد في نفسه ... لا يقبل التبعيض في الأذهان
ما إن له كل ولا بعض ولا ... حرف ولا عربي ولا عبراني

(1/193)

ودليلهم في ذاك بيت قاله ... فما يقال الأخطل النصراني
يا قوم قد غلط النصارى قبل في ... معنى الكلام وما اهتدوا لبيان
ولأجل ذا جعلوا المسيح إلههم ... إذ قيل كلمة خالق رحمن

(1/194)

ولأجل ذا جعلوه ناسوتا ولا ... هوتا قديما بعد متحدان
ونظير هذا من يقول كلامه ... معنى قديم غير ذي حدثان
والشطر مخلوق وتلك حروفه ... ناسوته لكن هما غيران
فانظر إلى ذاك الاتفاق فإنه ... عجب وطالع سنة الرحمن

(1/195)

وتكايست أخرى وقالت إن ذا ... قول محال وهو خمس معان
تلك التي ذكرت ومعنى جامع ... لجميعها كالأس للبنيان
فيكون أنواعا وعند نظيرهم ... أوصافه وهما فمتفقان

(1/196)

أن الذي جاء الرسول به لمخـ ... ـلوق ولم يسمع من الديان
والخلف بينهم فقيل محمد ... أنشاه تعبيرا عن القرآن
والآخرون أبو وقالوا إنما ... جبريل أنشاه عن المنان

(1/197)

وتكايست أخرى وقالت إنه ... نقل من اللوح الرفيع الشأن
فاللوح مبدؤه ورب اللوح قد ... أنشاه خلقا فيه ذا حدثان
هذي مقالات لهم فانظر ترى ... في كتبهم يا من له عينان
...
لكن أهل الحق قالوا إنما ... جبريل بلغه عن الرحمن
ألقاه مسموعا له من ربه ... للصادق المصدوق بالبرهان

(1/198)

فصل: في مجامع طرق أهل الأرض واختلافهم في القرآن
واذا أردت مجامع الطرق التي ... فيها افتراق الناس في القرآن
فمدارها أصلان قام عليهما ... هذا الخلاف هما له ركنان
هل قوله بمشيئة أم لا وهل ... في ذاته أم خارج هذان
أصل اختلاف جميع أهل الأرض في ... القرآن فاطلب مقتضى البرهان
ثم الألى قالوا بغير مشيئة ... وإرادة منه فطائفتان
إحداهما جعلته معنى قائما ... بالنفس أو قالوا بخمس معان
والله أحدث هذه الألفاظ كي ... تبديه معقولا إلى الأذهان
وكذاك قالوا إنها ليست هي الـ ... ـقرآن بل دلت على القرآن

(1/199)

ولربما سمي بها القرآن تسـ ... ـمية المجاز وذاك وضع ثان
وكذلك اختلفوا فقيل حكاية ... عنه وقيل عبارة لبيان
إذ كان ما يحكى كمحكي وهـ ... ـذا اللفظ والمعنى فمختلفان
ولذا يقال حكى الحديث بعينه ... إذ كان أوله نظير الثاني
فلذاك قالوا لا نقول حكاية ... ونقول ذاك عبارة الفرقان
والآخرون يرون هذا البحث لفـ ... ـظيا وما فيه كبير معان

(1/200)

فصل: في مذهب الاقترانية
والفرقة الأخرى فقالت إنه ... لفظا ومعنى ليس ينفصلان
واللفظ كالمعنى قديم قائم ... بالنفس ليس بقابل الحدثان
فالسين عند الباء لا مسبوقة ... لكن هما حرفان مقترنان
والقائلون بذا يقولون إنما ... ترتيبها بالسمع والآذان

(1/201)

ولها اقتران ثابت لذواتها ... فاعجب لذا التخليط والهذيان
لكن زاغونيهم قد قال إن ... ذواتها ووجودها غيران
فترتبت بوجودها لا ذاتها ... يا للعقول وزيغة الأذهان
ليس الوجود سوى حقيقتها لذي الـ ... أذهان بل في هذه الأعيان

(1/202)

لكن إذا أخذ الحقيقة خارجا ... ووجودها ذهنا فمختلفان
والعكس أيضا مثل ذا فإذا هما ... اتحدا اعتبارا لم يكن شيئان
وبذا يزول جميع إشكالاتهم ... في ذاته ووجوده الرحمن


فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة، فصل: في مذهب الكرامية، فصل: في ذكر مذهب أهل الحديث، فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام، فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في مذاهب القائلين بأنه متعلق بالمشيئة والارادة
والقائلون بأنه بمشيئة ... وإرادة أيضا فهم صنفان

(1/203)

إحداهما جعلته خارج ذاته ... كمشيئة للخلق والأكوان
قالوا وصار كلامه بإضافة الـ ... تشريف مثل البيت ذي الأركان
ما قال عندهم ولا هو قائل ... والقول لم يسمع من الديان
فالقول مفعول لديهم قائم ... بالغير كالأعراض والأكوان
هذي مقالة كل جهمي وهم ... فيها الشيوخ معلم الصبيان
لكن أهل الاعتزال قديمهم ... لم يذهبوا ذا المذهب الشيطاني
وهم الألى اعتزلوا عن الحسن الر ... ضى البصري ذاك العالم الرباني

(1/204)

وكذاك أتباع على مناهجهم ... من قبل جهم صاحب الحدثان
لكنما متأخروهم بعد ذا ... لك وافقوا جهما على الكفران
فهم بذا جهمية أهل اعتزا ... ل ثوبهم أضحى له علمان

(1/205)

ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
واللالكائي الإمام حكاه عنـ ... ـهم بل حكاه قبله الطبراني

(1/206)

فصل: في مذهب الكرامية
والقائلون بأنه بمشيئة ... في ذاته أيضا فهم نوعان
إحداهما جعلته مبدوءا به ... نوعا حذار تسلسل الأعيان
فيسد ذاك عليهم في زعمهم ... إثبات خالق هذه الأكوان
فلذاك قالوا أنه ذو أول ... ما للفناء عليه من سلطان

(1/207)

وكلامه كفعاله وكلاهما ... ذو مبدأ بل ليس ينتهيان
قالوا ولم ينصف خصوم جعجعوا ... وأتوا بتشنيع بلا برهان
قلنا كما قالوه في أفعاله ... بل بيننا بون من الفرقان

(1/208)

بل نحن أسعد منهم بالحق إذ ... قلنا هما بالله قائمتان
وهم فقالوا لم يقم بالله لا ... فعل ولا قول فتعطيلان
لفعاله ومقاله شرا وأبـ ... طل من حلول حوادث ببيان
تعطيله عن فعله وكلامه ... شر من التشنيع بالهذيان
هذي مقالات ابن كرام وما ... ردوا عليه قط بالبرهان
أنى وما قد قال أقرب منهم ... للعقل والآثار والقرآن
لكنهم جاءوا له بجعاجع ... وفراقع وقعاقع بشنان

(1/209)

فصل: في ذكر مذهب أهل الحديث
والآخرون أولو الحديث كأحمد ... ومحمد وأئمة الإيمان
قالوا بأن الله حقا لم يزل ... متكلما بمشيئة وبيان
إن الكلام هو الكمال فكيف يخـ ... لو عنه في أزل بلا إمكان
ويصير فيما لم يزل متكلما ... ماذا اقتضاه له من الإمكان
وتعاقب الكلمات أمر ثابت ... للذات مثل تعاقب الأزمان
والله رب العرش قال حقيقة ... حم مع طه بغير قران
بل أحرف مترتبات مثل ما ... قد رتبت في مسمع الإنسان
وقتان في وقت محال هكذا ... حرفان أيضا يوجدا في آن

(1/210)

من واحد متكلم بل يوجدا ... بالرسم أو يتكلم الرجلان
هذا هو المعقول أما الاقترا ... ن فليس معقولا لذي الأذهان
وكذا كلام من سوى متكلم ... أيضا محال ليس في إمكان
إلا من قام الكلام به فذا ... ك كلامه المعقول في الأذهان
أيكون حيا سامعا أو مبصرا ... من غير سمع وغير عيان

(1/211)

والسمع والإبصار قام بغيره ... هذا المحال وواضح البهتان
وكذا مريد والإرادة لم تكن ... وصفا له هذا من الهذيان
وكذا قدير ماله من قدرة ... قامت به من أوضح البطلان
والله جل جلاله متكلم ... بالنقل والمعقول والبرهان
قد أجمعت رسل الإله عليه لم ... ينكره من أتباعهم رجلان
فكلامه حقا يقوم به وإلا ... لم يكن متكلما بقران
والله قال وقائل وكذا يقول ... الحق ليس كلامه بالفاني

(1/212)

ويكلم الثقلين يوم معادهم ... حقا فيسمع قوله الثقلان
وكذا يكلم حزبه في جنة الحيـ ... ـيوان بالتسليم والرضوان
وكذا يكلم رسله يوم اللقا ... حقا فيسألهم عن التبيان
ويراجع التكليم جل جلاله ... وقت الجدال له من الإنسان

(1/213)

ويكلم الكفار في العرصات تو ... بيخا وتقريعا بلا غفران
ويكلم الكفار أيضا في الجحـ ... ـيم أن اخسئوا فيها بكل هوان
والله قد نادى الكليم وقبله ... سمع الندا في الجنة الأبوان

(1/214)

وأتى الندا في تسع آيات له ... وصفا فراجعها من القرآن
وكذا يكلم جبريل بأمره ... حتى ينفذه بكل مكان

(1/215)

واذكر حديثا في صحيح محمد ... ذاك البخاري العظيم الشان
فيه نداء الله يوم معادنا ... بالصوت يبلغ قاصيا والداني

(1/216)

هب أن هذا اللفظ ليس بثابت ... بل ذكره مع حذفه سيان
ورواه عندكم البخاري المجسـ ... ـم بل رواه مجسم فوقاني
أيصح في عقل وفي نقل ندا ... ء ليس مسموعا لنا بأذان

(1/217)

أم أجمع العلماء والعقلاء من ... أهل اللسان وأهل كل لسان
أن الندا الصوت الرفيع وضده ... فهو النجاء كلاهما صوتان
والله موصوف بذاك حقيقة ... هذا الحديث ومحكم القرآن
واذكر حديثا لابن مسعود صر ... يحا أنه ذو أحرف ببيان
الحرف منه في الجزا عشر من الـ ... ـحسنات ما فيهن من نقصان

(1/218)

وانظر إلى السور التي افتتحت بأحـ ... ـرفها ترى سرا عظيم الشان
لم يأت قط بسورة إلا أتى ... في إثرها خبر عن القرآن
إذ كان إخبارا به عنها وفي ... هذا الشفاء لطالب الإيمان

(1/219)

ويدل أن كلامه هو نفسها ... لا غيرها والحق ذو تبيان
فانظر إلى مبدأ الكتاب وبعدها الأ ... عراف ثم كذا إلى لقمان

(1/220)

مع تلوها أيضا ومع حم مع ... يس وافهم مقتضى القرآن

فصل: في إلزامهم القول بنفي الرسالة إذا انتفت صفة الكلام
والله عز وجل موص آمر ... ناه منبٍّ مرسل لبيان

(1/221)

ومخاطب ومحاسب ومنبىء ... ومحدث ومخبر بالشان
ومكلم متكلم بل قائل ... ومحذر ومبشر بأمان
هاد يقول الحق يرشد خلقه ... بكلامه للحق والإيمان

(1/222)

فإذا انتفت صفة الكلام فكل ... هذا منتف متحقق البطلان
وإذا انتفت صفة الكلام كذلك الـ ... إرسال منفي بلا فرقان
فرسالة المبعوث تبليغ كلا ... م المرسل الداعي بلا نقصان
وحقيقة الإرسال نفس خطابه ... للمرسلين وأنه نوعان
نوع بغير وساطة ككلامه ... موسى وجبريل القريب الداني
منه إليه من وراء حجابه ... إذ لا تراه ها هنا العينان

(1/223)

والآخر التكليم منه بالوسا ... طة وهو أيضا عنده ضربان
وحي وإرسال إليه وذاك في الشـ ... ـورى أتى في أحسن التبيان

فصل: في إلزامهم التشبيه للرب بالجماد الناقص إذا انتفت صفة الكلام
وإذا انتفت صفة الكلام فضدها ... خرس وذلك غاية النقصان

(1/224)

فلئن زعمتم أن ذلك في الذي ... هو قابل من أمة الحيوان
والرب ليس بقابل صفة الكلا ... م فنفيها ما فيه من نقصان
فيقال سلب كلامه وقبوله ... صفة الكلام أتم للنقصان
إذ أخرس الإنسان أكمل حالة ... من ذا الجماد بأوضح البرهان
فجحدت أوصاف الكمال مخافة التشـ ... ـبيه والتجسيم بالإنسان
ووقعت في تشبيهه بالناقصات ... الجامدات وذا من الخذلان
الله أكبر هتكت أستاركم ... حتى غدوتم ضحكة الصبيان


فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه، فصل: في التفريق بين الخلق والأمر، فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان، فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله، فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله، - الكافية الشافية ط 

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في إلزامهم بالقول بأن كلام الخلق، حقه وباطله، عين كلام الله سبحانه
أوليس قد قام الدليل بأن أفعـ ... ـال العباد خليقة الرحمن

(1/225)

من ألف وجه أو قريب الألف يحصيـ ... ـها الذي يعنى بهذا الشان
فيكون كل كلام هذا الخلق ... عين كلامه سبحانه ذي السلطان
إذ كان منسوبا إليه كلامه ... خلقا كبيت الله ذي الأركان
هذا ولازم قولكم قد قاله ... ذو الاتحاد مصرحا ببيان

(1/226)

حذر التناقض إذ تناقضتم ولكـ ... ـن طرده في غاية الكفران
فلئن زعمتم أن تخصيص القرآ ... ن كبيته وكلاهما خلقان
فيقال ذا التخصيص لا ينفي العمو ... م كرب ذي الأكوان
ويقال رب العرش أيضا هكذا ... تخصيصه لإضافة القرآن
لا يمنع التعميم في الباقي وذا ... في غاية الإيضاح والتبيان

(1/227)

فصل: في التفريق بين الخلق والأمر
ولقد أتى الفرقان بين الخلق وال ... أمر الصريح وذاك في الفرقان
وكلاهما عند المنازع واحد ... والكل خلق ما هنا شيئان
والعطف عندهم كعطف الفرد من ... نوع عليه وذاك في القرآن

(1/228)

فيقال هذا ذو امتناع ظاهر ... في آية التفريق ذو تبيان
فالله بعد الخلق أخبر أنها ... قد سخرت بالأمر للجريان
وأبان عن تسخيرها سبحانه ... بالأمر بعد الخلق بالتبيان
والأمر إما مصدر أو كان مفعـ ... ـولا هما في ذاك مستويان
مأموره هو قابل للأمر ... كالمصنوع قابل صنعة الرحمن
فإذا انتفى الأمر انتفى المأمور ... كالمخلوق ينفى لانتفا الحدثان
وانظر إلى نظم السياق تجد به ... سرا عجيبا واضح البرهان

(1/229)

ذكر الخصوص وبعده متقدما ... والوصف والتعميم في ذا الثاني
فأتى بنوعي خلقه وبأمره ... فعلا ووصفا موجزا ببيان
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآن

فصل: في التفريق بين ما يضاف إلى الرب تعالى من الأوصاف والأعيان
والله أخبر في الكتاب بأنه ... منه ومجرور بمن نوعان

(1/230)

عين ووصف قائم بالعين فا ... لأعيان خلق الخالق الرحمن
والوصف بالمجرور قام لأنه ... أولى به في عرف كل لسان
ونظير ذا أيضا سواء ما يضا ... ف إليه من صفة ومن أعيان
فإضافة الأوصاف ثابتة لمن ... قامت به كإرادة الرحمن
وإضافة الأعيان ثابتة له ... ملكا وخلقا ما هما سيان
فانظر إلى بيت الإله وعلمه ... لما أضيفا كيف يفترقان

(1/231)

وكلامه كحياته وكعلمه ... في ذي الإضافة إذ هما وصفان
لكن ناقته وبيت إلهنا ... فكعبده أيضا هما ذاتان
فانظر إلى الجهمي لما فاته الـ ... ـحق المبين وواضح البرهان
كان الجميع لديه بابا واحدا ... والصبح لاح لمن له عينان

فصل
وأتى ابن حزم بعد ذلك فقال ما ... للناس قرآن ولا إثنان
بل أربع كل يسمى بالقرآ ... ن وذاك قول بين البطلان

(1/232)

هذا الذي يتلى وآخر ثابت ... في الرسم يدعى بالمصحف العثماني
والثالث محفوظ بين صدورنا ... هذي الثلاثة خليقة الرحمن

(1/233)

والرابع المعنى القديم كعلمه ... كل يعبر عنه بالقرآن
وأظنه قد رام شيئا لم يجد ... عنه عبارة ناطق ببيان
إن المعين ذو مراتب أربع ... عقلت فلا تخفى على إنسان
في العين ثم الذهن ثم اللفظ ... ثم الرسم حين تخطه ببنان
وعلى الجميع الاسم يطلق لكن ... الأولى به الموجود في الأعيان
بخلاف قول ابن الخطيب فإنه ... قد قال إن الوضع للأذهان

(1/234)

فالشيء واحد لا أربع ... فدهى ابن حزم قلة الفرقان
والله أخبر أنه سبحانه ... متكلم بالوحي والفرقان
وكذاك أخبرنا بأن كتابه ... بصدور أهل العلم والإيمان
وكذاك أخبر أنه المكتوب في ... صحف مطهرة من الرحمن
وكذاك أخبر أنه المتلو والمقـ ... روء عند تلاوة الإنسان

(1/235)

والكل شيء واحد لا أنه ... هو أربع وثلاثة واثنان
وتلاوة القرآن أفعال لنا ... وكذا الكتابة فهي خط بنان
لكنما المتلو والمكتوب والـ ... ـمحفوظ قول الواحد الرحمن
والعبد يقرؤه بصوت طيب ... وبضده فهما له صوتان
وكذاك يكتبه بخط جيد ... وبضده فهما له خطان
أصواتنا ومدادنا وأداؤنا ... والرق ثم كتابة القرآن
ولقد أتى في نظمه من قال قو ... ل الحق والإنصاف غير جبان

(1/236)

إن الذي هو في المصاحف مثبت ... بأنامل الأشياخ والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
فشفى وفرق بين متلو ومصنـ ... ـوع وذاك حقيقة العرفان
الكل مخلوق وليس كلامه ... المتلو مخلوقا هنا شيئان
فعليك بالتفصيل والتمييز فالإ ... طلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا الـ ... ـأذهان والآراء كل زمان
وتلاوة القرآن في تعريفها ... باللام قد يعنى بها شيئان

(1/237)

يعنى به المتلو فهو كلامه ... هو غير مخلوق كذي الأكوان
ويراد أفعال العباد كصوتهم ... وأدائهم وكلاهما خلقان
هذا الذي نصت عليه أئمة الـ ... ـإسلام أهل العلم والعرفان
وهو الذي قصد البخاري الرضى ... لكن تقاصر قاصر الأذهان
عن فهمه كتقاصر الأفهام عن ... قول الإمام الأعظم الشيباني
في اللفظ لما أن نفى الضدين ... عنه واهتدى للنفي ذو عرفان

(1/238)

فاللفظ يصلح مصدرا هو فعلنا ... كتلفظ بتلاوة القرآن
وكذاك يصلح نفس ملفوظ به ... وهو القران فذان محتملان
فلذاك أنكر أحمد الإطلاق في ... نفي وإثبات بلا فرقان

فصل: في كلام الفلاسفة والقرامطة في كلام الرب جل جلاله
وأتى ابن سينا القرمطي مصانعا ... للمسلمين بإفك ذي بهتان

(1/239)

(1/240)

فرآه فيضا فاض من عقل هو الـ ... ـفعال علة هذه الأكوان
حتى تلقاه زكي فاضل ... حسن التخيل جيد التبيان

(1/241)

فأتى به للعالمين خطابة ... ومواعظا عريت عن البرهان
ما صرحت أخباره بالحق بل ... رمزت إليه إشارة لمعان

(1/242)

وخطاب هذا الخلق والجمهور بالحـ ... ـق الصريح فغير ذي إمكان
لا يقبلون حقائق المعقول إلا ... في مثال الحس والأعيان
ومشارب العقلاء لا يردونها ... إلا إذا وضعت لهم بأوان
من جنس ما ألفت طباعهم من الـ ... ـمحسوس في ذا العالم الجثمان
فأتوا بتشبيه وتمثيل وتجـ ... ـسيم وتخييل إلى الأذهان
ولذاك يحرم عندهم تأويله ... لكنه حل لذي العرفان

(1/243)

فإذا تأولناه كان جناية ... منا وخرق سياج ذا البستان
لكن حقيقة قولهم أن قد أتوا ... بالكذب عند مصالح الإنسان
والفيلسوف وذا الرسول لديهم ... متفاوتان وما هما عدلان
أما الرسول ففيلسوف عوامهم ... والفيلسوف نبي ذي البرهان

(1/244)

والحق عندهم ففيما قاله ... أتباع صاحب منطق اليونان
ومضى على هذي المقالة أمة ... خلف ابن سينا فاغتذوا بلبان
منهم نصير الكفر في أصحابه ... الناصرين لملة الشيطان
فأسأل بهم ذا خبرة تلقاهم ... أعداء كل موحد رباني
وأسأل بهم ذا خبرة تلقاهم ... أعداء رسل الله والقرآن

(1/245)

صوفيهم عبد الوجود المطلق ... المعدوم عند العقل في الأعيان
أو ملحد بالاتحاد يدين لا بالتوحيـ ... ـد منسلخ من الأديان
معبوده موطوءه فيه يرى ... وصف الجمال ومظهر الإحسان
الله أكبر كم على ذا المذهب الـ ... ـملعون بين الناس من شيخان

(1/246)

يبغون منهم دعوة ويقبلو ... ن أياديا منهم رجا الغفران
ولو أنهم عرفوا حقيقة أمرهم ... رجموهم لا شك بالصوان
فابذر لهم إن كنت تبغي كشفهم ... وافرش لهم كفان من الأتبان
واظهر بمظهر قابل منهم ولا ... تظهر بمظهر صاحب النكران
وانظر إلى أنهار كفر فجرت ... وتهم لولا السيف بالجريان

(1/247)

فصل: في مقالات طوائف الاتحادية في كلام الرب جل جلاله
وأتت طوائف الاتحاد بملة ... طمت على ما قال كل لسان
قالوا كلام الله كل كلام هذا الـ ... ـخلق من جن ومن إنسان
نظما ونثرا زوره وصحيحه ... صدقا وكذبا واضح البطلان
فالسب والشتم القبيح وقذفهم ... للمحصنات وكل نوع أغان

(1/248)

والنوح والتعزيم والسحر المبـ ... ـين وسائر البهتان والهذيان
هو عين قول الله جل جلاله ... وكلامه حقا بلا نكران
هذا الذي أدى إليه أصلهم ... وعليه قام مكسح البنيان
إذ أصلهم أن الإله حقيقة ... عين الوجود وعين ذي الأكوان
فكلامها وصفاتها هو قوله ... وصفاته ما ها هنا قولان
وكذاك قالوا إنه الموصوف بالضـ ... ـدين من قبح ومن إحسان
وكذلك قد وصفوه أيضا بالكما ... ل وضده من سائر النقصان
هذي مقالات الطوائف كلها ... حملت إليك رخيصة الأثمان
وأظن لو فتشت كتب الناس ما ... ألفيتها أبدا بذا التبيان

(1/249)

زفت إليك فإن يكن لك ناظر ... أبصرت ذات الحسن والإحسان
فاعطف على الجهمية المغل الألى ... خرقوا سياج العقل والقرآن
شرد بهم من خلفهم واكسرهم ... بل ناد في ناديهم بأذان
أفسدتم المعقول والمنقول والـ ... ـمسموع من لغة بكل لسان

(1/250)

أيصح وصف الشيء بالمشتق و الـ ... ـمسلوب معناه لذي الأذهان
أيصح صبار ولا صبر له ... ويصح شكار بلا شكران
ويصح علام ولا علم له ... ويصح غفار بلا غفران
ويقال هذا سامع أو مبصر ... والسمع والإبصار مفقودان
هذا محال في العقول وفي النقو ... ل وفي اللغات وغير ذي إمكان
فلئن زعمتم أنه متكلم ... لكن بقول قام بالإنسان
أو غيره فيقال هذا باطل ... وعليكم في ذاك محذوران
نفي اشتقاق اللفظ للموجود معـ ... ـناه به وثبوته للثاني

(1/251)

أعني الذي ما قام معناه به ... قلب الحقائق أقبح البهتان
ونظير ذا أخوان هذا مبصر ... وأخوه معدود من العميان
سميتم الأعمى بصيرا إذ أخو ... ه مبصر وبعكسه في الثاني
فلئن زعمتم أن ذلك ثابت ... في فعله كالخلق للأكوان
والفعل ليس بقائم بإلهنا ... إذ لا يكون محل ذي حدثان
ويصح أن يشتق منه خالق ... فكذلك المتكلم الوحداني
هو فاعل لكلامه وكتابه ... ليس الكلام له بوصف معان

(1/252)

ومخالف المعقول والمنقول والـ ... ـفطرات والمسموع للإنسان
من قال إن كلامه سبحانه ... وصف قديم أحرف ومعان
والسين عند الباء ليست بعدها ... لكن هما حرفان مقترنان
أو قال إن كلامه سبحانه ... معنى قديم قام بالرحمن
ما أن له كل ولا بعض ولا ال ... عربي حقيقته ولا العبراني
والأمر عين النهي واستفهامه ... هو عين أخبار بلا فرقان
وكلامه كحياته ما ذاك مقـ ... ـدور له بل لازم الرحمن
هذا الذي قد خالف المعقول والـ ... ـمنقول والفطرات للإنسان

(1/253)

أما الذي قد قال إن كلامه ... ذو أحرف قد رتبت ببيان
وكلامه بمشيئة وإرادة ... كالفعل منه كلاهما سيان
فهو الذي قد قال قولا يعلم الـ ... عقلاء صحته بلا نكران
فلأي شيء كان ما قد قلتم ... أولى وأقرب منه للبرهان
ولأي شيء دائما كفرتم ... أصحاب هذا القول بالعدوان
فدعوا الدعاوى وابحثوا معنى ... بتحقيق وإنصاف بلا عدوان
وارفوا مذاهبكم وسدوا خرقها ... إن كان ذاك الرفو في الإمكان
فاحكم هداك الله بينهم فقد ... أدلوا إليك بحجة وبيان

(1/254)

لا تنصرن سوى الحديث وأهله ... هم عسكر الإيمان والقرآن
وتحيزن إليهم لا غيرهم ... لتكون منصورا لدى الرحمن
فتقول هذا القدر قد أعيا على ... أهل الكلام وقاده أصلان
إحداهما هل فعل مفعوله ... أو غيره فهما لهم قولان
والقائلون بأنه هو عينه ... فروا من الأوصاف بالحدثان

(1/255)

لكن حقيقة قولهم وصريحه ... تعطيل خالق هذه الأكوان
عن فعله إذ فعله مفعوله ... لكنه ما قام بالرحمن
فعلى الحقيقة ما له فعل إذ الـ ... ـمفعول منفصل عن الديان
والقائلون بأنه غير له ... متنازعون وهم فطائفتان
إحداهما قالت قديم قائم ... بالذات وهو كقدرة المنان
سموه تكوينا قديما قاله ... أتباع شيخ العالم النعماني

(1/256)

وخصومهم لم ينصفوا في رده ... بل كابروهم ما أتوا ببيان
والآخرون رأوه أمرا حادثا ... بالذات قام وأنهم نوعان

(1/257)

إحداهما جعلته مفتتحا به ... حذر التسلسل ليس ذا إمكان
هذا الذي قالته كرامية ... ففعاله وكلامه سيان
والآخرون أولو الحديث كأحمد ... ذاك ابن حنبل الرضى الشيباني
قد قال إن الله حقا لم يزل ... متكلما إن شاء ذو إحسان
جعل الكلام صفات فعل قائم ... بالذات لم يفقد من الرحمن
وكذاك نص على دوام الفعل ... بالإحسان أيضا في مكان ثان

(1/258)

وكذا ابن عباس فراجع قوله ... لما أجاب مسائل القرآن
وكذاك جعفر الإمام الصادق الـ ... ـمقبول عند الخلق ذو العرفان
قد قال لم يزل المهيمن محسنا ... برا جوادا عند كل أوان

(1/259)

وكذا الإمام الدارمي فإنه ... قد قال ما فيه هدى الحيران
قال الحياة مع الفعال كلاهما ... متلازمان فليس يفترقان

(1/260)

صدق الإمام فكل حي فهو ... فعال وذا في غاية التبيان
إلا إذا ما كان ثم موانع ... من آفة أو قاسر الحيوان
والرب ليس لفعله من مانع ... ما شاء كان بقدرة الديان
ومشيئة الرحمن لازمة له ... وكذاك قدرة ربنا الرحمن
هذا وقد فطر الإله عباده ... إن المهيمن دائم الإحسان
أو لست تسمع قول كل موحد ... ا دائم المعروف والسلطان
وقديم الإحسان الكثير ودائم ال ... جود العظيم وصاحب الغفران
من غير إنكار عليهم فطرة ... فطروا عليها لا تواصي ثان
أو ليس فعل الرب تابع وصفه ... وكماله أفذاك ذو حدثان

(1/261)

وكماله سبب الفعال وخلقه ... أفعالهم سبب الكمال الثاني
أو ما فعال الرب عين كماله ... أفذاك ممتنع عن المنان
أزلا إلى أن صار فيما لم يزل ... متمكنا والفعل ذو إمكان
تالله قد ضلت عقول القوم إذ ... الوا بهذا القول ذي البطلان
ماذا الذي أضحى له متجددا ... حتى تمكن فانطقوا ببيان

(1/262)

والرب ليس معطلا عن فعله ... بل كل يوم ربنا في شان
والأمر والتكوين وصف كماله ... قدما فذا ووجوده سيان
وتخلف التأثير بعد تمام مو ... جبه محال ليس في الإمكان
والله ربي لم يزل ذا قدرة ... ومشيئة ويليهما وصفان
العلم مع وصف الحياة وهذه ... أوصاف ذات الخالق المنان
وبها تمام الفعل ليس بدونها ... فعل يتم بواضح البرهان
فلأي شيء قد تأخر فعله ... مع موجب قد تمّ بالأركان
ما كان ممتنعا عليه الفعل بل ... ما زال فعل الله ذا إمكان

(1/263)

والله عاب المشركين بأنهم ... عبدوا الحجارة في رضا الشيطان
ونعى عليهم كونها ليست بخا ... لقة وليست ذات نطق بيان
فأبان أن العقل والتكليم من ... أوثانهم لا شك مفقودان
وإذا هما فقدا فما مسلوبها ... بإله حق هو ذو بطلان
والله فهو إله حق دائما ... أفعنه ذا الوصفان مسلوبان
أزلا وليس لفقدها من غاية ... هذا المحال وأعظم البطلان
إن كان رب العرش حقا لم يزل ... أبدا إله الحق ذا سلطان
فكذاك أيضا لم يزل متكلما ... بل فاعلا ما شاء ذا إحسان
والله ما في العقل ما يقضي لذا ... بالرد والإبطال والنكران
بل ليس في المعقول غير ثبوته ... للخالق الأزلي ذي الإحسان

(1/264)

هذا وما دون المهيمن حادث ... ليس القديم سواه في الأكوان
والله سابق كل شيء غيره ... ما ربنا والخلق مقترنان
والله كان وليس شيءغيره ... سبحانه جل العظيم الشان
لسنا نقول كما يقول الملحد الـ ... زنديق صاحب منطق اليونان

(1/265)

بدوام هذا العام المشهود والـ ... أرواح في أزل وليس بفان
هذي مقالات الملحدة الألى ... كفروا بخالق هذه الأكوان
وأتى ابن سينا بعد ذاك مصانعا ... للمسلمين فقال بالإمكان
لكنه الأزلي ليس بمحدث ... ما كان معدوما ولا هو فان
وأتى بصلح بين طائفتين بينهما ... الحروب وما هما سلمان

(1/266)

أنى يكون المسلمون وشيعة الـ ... يونان صلحا قط في الإيمان
والسيف بين الأنبياء وبينهم ... والحرب بينهم فحرب عوان
وكذا أتى الطوسي بالحرب الصر ... يح بصارم منه وسل لسان

(1/267)

(1/268)

وأتى إلى الإسلام يهدم أصله ... من أسه و قواعد البنيان
عمر المدارس للفلاسفة الألى ... كفروا بدين الله والقرآن
وأتى إلى أوقاف أهل الدين ... ينقلها إليهم فعل ذي أضغان
وأراد تحويل الإشارات التي ... هي لابن سينا موضع الفرقان

(1/269)

وأراد تحويل الشريعة بالنوا ... ميس التي كانت لذي اليونان
لكنه علم اللعين بأن ها ... ذا ليس في المقدور والإمكان
إلا إذا قتل الخليفة والقضا ... ة وسائر الفقهاء في البلدان
فسعى لذلك وساعد المقدور ... بالأمر الذي هو حكمة الرحمن
فأشار أن يضع التتار سيوفهم ... في عسكر الإيمان والقرآن
لكنهم يبقون أهل مصانع الد ... نيا لأجل مصالح الأبدان
فغدا على سيف التتار الألف في ... مثل لها مضروبة بوزان
وكذا ثمان مئينهما في ألفها ... مضروبة بالعد والحسبان
حتى بكى الإسلام أعداه اليهود ... كذا المجوس وعابد الصلبان

(1/270)

فشفى اللعين النفس من حزب الر ... سول وعسكر الإيمان والقرآن
وبوده لو كان في أحد وقد ... شهد الوقيعة مع أبي سفيان
لأقر أعينهم وأوفى نذره ... أو أن يرى متمزق اللحمان
وشواهد الأحداث ظاهرة على ... ذا العالم المخلوق بالبرهان
وأدلة التوحيد تشهد كلها ... بحدوث كل ما سوى الرحمن
لو كان غير الله جل جلاله ... معه قديما كان ربا ثان
إذ كان عن رب العلى مستغنيا ... فيكون حينئذ لنا ربان
والرب باستقلاله متوحد ... أفممكن أن يستقل اثنان

(1/271)

لو كان ذاك تنافيا وتساقطا ... فإذا هما عدمان ممتنعان
والقهر والتوحيد يشهد منهما ... كل لصاحبه هما عدلان
ولذلك اقترنا جميعا في صفا ... ت الله فانظر ذاك في القرآن
فالواحد القهار حقا ليس في الإ ... مكان أن تحظى به ذاتان


فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه، فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة، فصل: في سياق هذا الدليل على وجه آخر، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في اعتراضهم على القول بدوام فاعلية الرب تعالى وكلامه والانفصال عنه
فلئن زعمتم أن ذاك تسلسل ... قلنا صدقتم وهو ذو إمكان

(1/272)

كتسلسل التأثير في مستقبل ... هل بين ذلك قط من فرقان
والله ما افترقا لذي عقل ولا ... نقل ولا نظر ولا برهان
في سلب إمكان ولا في ضده ... هذي العقول ونحن ذو أذهان
فليأت بالفرقان من هو فارق ... فرقا يبين لصالح الأذهان
وكذاك سوى الجهم بينهما كـ ... ذا العلاف في الإنكار والبطلان
ولأجل ذا حكما بحكم باطل ... قطعا على الجنات والنيران

(1/273)

فالجهم أفنى الذات والعلاف ... للحركات أفنى قاله الثوران
وأبو علي وابنه والأشعري ... وبعده ابن الطيب الرباني

(1/274)

وجميع أرباب الكلام الباطل ال ... مذموم عند أئمة الإيمان
فرقوا وقالوا ذاك فيما لم يزل ... حق وفي أزل بلا إمكان
قالوا لأجل تناقض الأزلي وال ... أحداث ما هذان يجتمعان

(1/275)

لكن دوام الفعل في مستقبل ... ما فيه محذور من النكران
فانظر إلى التلبيس في ذا الفرق تر ... ويجا على العوران والعميان
ما قال ذو عقل بأن الفرد ذو ... أزل لذي ذهن ولا أعيان
بل كل فرد فهو مسبوق بفرد ... قلبه أبدا بلا حسبان
ونظير هذا كل فرد فهو ملحـ ... ـوق بفرد بعده حكمان

(1/276)

النوع والآحاد مسبوق وملحـ ... ـوق وكل فهو منها فان
والنوع لا يفنى أخيرا فهو لا ... يفنى كذلك أولا ببيان
وتعاقب الآنات أمر ثابت ... في الذهن وهو كذاك في الأعيان
فإذا أبيتم ذا وقلتم أول الـ ... ـآنات مفتتح بلا نكران
ما كان ذاك الآن مسبوقا يرى ... إلا بسلب وجوده الحقاني
فيقال ما تعنون بالآنات هل ... تعنون مدة هذه الأزمان

(1/277)

من حين إحداث السموات العلى ... والأرض والأفلاك والقمران
ونظنكم تعنون ذاك ولم يكن ... من قبلها شيء من الأكوان
هل جاءكم في ذاك من أثر ومن ... نص ومن نظر ومن برهان
هذا الكتاب وهذه الآثار والمعـ ... ـقول في الفطرات والأذهان
إنا نحاكمكم إلى ما شئتمو ... منها فكل الحق في تبيان
أوليس خلق الكون في الأيام كا ... ن وذاك مأخوذ من القرآن

(1/278)

أوليس ذلكم الزمان بمدة ... لحدوث شيء وهو عين زمان
فحقيقة الأزمان نسبة حادث ... لسواه تلك حقيقة الأزمان
واذكر حديث السبق للتقدير والتو ... قيت قبل جميع ذي الأعيان
خمسين ألفا من سنين عدها المخـ ... ـتار سابقة لذي الأكوان
هذا وعرش الرب فوق الماء من ... قبل السنين بمدة وزمان
والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده ... قولان عند أبي العلا الهمداني

(1/279)

والحق أن العرش قبل لأنه ... قبل الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت ... إيجاده من غير فصل زمان
لما براه الله قال اكتب كذا ... فغدا بأمر الله ذا جريان
فجرى بما هو كائن أبدا إلى ... يوم المعاد بقدرة الرحمن
أفكان رب العرش جل جلاله ... من قبل ذا عجز وذا نقصان
أم لم يزل ذا قدرة والفعل مقـ ... ـدور له أبدا وذو إمكان
فلئن سئلت وقلت ما هذا الذي ... أداهم لخلاف ذا التبيان
ولأي شيء لم يقولوا إنه ... سبحانه هو دائم الإحسان

(1/280)

فاعلم بأن القوم لما أسسوا ... أصل الكلام عموا عن القرآن
وعن الحديث ومقتضى المعقول بل ... عن فطرة الرحمن والبرهان
وبنوا قواعدهم عليه فقادهم ... قسرا إلى التعطيل والبطلان
نفي القيام لكل أمر حادث ... بالرب خوف تسلسل الأعيان

(1/281)

فيسد ذاك عليهم في زعمهم ... إثبات صانع هذه الأكوان
إذ أثبتوه بكون ذي الأجساد حا ... دثة فلا تنفك عن حدثان
فإذا تسلسلت الحوادث لم يكن ... لحدوثها إذ ذاك من برهان
فلأجل ذا قالوا التسلسل باطلا ... والجسم لا يخلو عن الحدثان
فيصح حينئذ حدوث الجسم من ... هذا الدليل بواضح البرهان
هذي نهايات لإقدام الورى ... في ذا المقام الضيق الأعطان
فمن ذا الذي يأتي بفتح بين ... ينجي الورى من غمرة الحيران
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان

فصل
فاسمع إذا وافهم فذاك معطل ... ومشبه وهداك ذو الغفران

(1/282)

هذا الدليل هو الذي أرداهم ... بل هد كل قواعد القرآن
وهو الدليل الباطل المردود عند ... أئمة التحقيق والعرفان
ما زال أمر الناس معتدلا إلى ... أن دار في الأوراق والأذهان
وتمكنت أجزاؤه بقلوبهم ... فأتت لوازمه إلى الإيمان
رفعت قواعده وتحت أساسه ... فهوى البناء وخر للأركان

(1/283)

وجنوا على الإسلام كل جناية ... إذ سلطوا الأعداء بالعدوان
حملوا بأسلحة المحال فخانهم ... ذاك السلاح فما اشتفوا بطعان
وأتى العدو إلى سلاحهم فقا ... تلهم به في غيبة الفرسان
يا محنة الإسلام والقرآن من ... جهل الصديق وبغي ذي طغيان

(1/284)

والله لولا الله ناصر دينه ... وكتابه بالحق والبرهان
لتخطفت أعداؤنا أرواحنا ... ولقطعت منا عرى الإيمان
أيكون حقا ذا الدليل وما اهتدى ... خير القرون له محال ذان
وفقتمو للحق إذ حرموه في ... أصل اليقين ومقعد العرفان

(1/285)

وهديتمونا للذي لم يهتدوا ... أبدا به وا شدة الحرمان
ودخلتم للحق من باب وما ... دخلوه واعجبا لذا الخذلان
وسلكتم طرق الهدى والعلم دو ... ن القوم عجبا لذا البهتان
وعرفتم الرحمن بالأجسام ... والأعراض والحركات والألوان
وهم فما عرفوه منها بل من ... الآيات وهي فغير ذي برهان

(1/286)

الله أكبر أنتم أو هم على ... حق وفي غي وفي خسران
دع ذا أليس انه قد أبدى لنا ... حق الأدلة وهي في القرآن
متنوعات صرفت وتظاهرت ... في كل وجه فهي ذو أفنان
معلومة للعقل أو مشهودة ... للحس أو في فطرة الرحمن

(1/287)

أسمعتم لدليلكم في بعضها ... خبرا أو احسستم له ببيان
أيكون أصل الدين ما تم الهدى ... إلا به وبه قوى الإيمان
وسواه ليس بموجب من لم يحط ... علما به لم ينج من كفران
والله ثم رسوله قد بينا ... طرق الهدى في غاية التبيان
فلأي شيء أعرضا عنه ولم ... نسمعه في أثر ولا قرآن
لكن أتانا بعد خير قروننا ... بظهور أحداث من الشيطان
وعلى لسان الجهم جاؤا حزبه ... من كل صاحب بدعة حيران
ولذلك اشتد النكير عليهم ... من سائر العلماء في البلدان
صاحوا بهم من كل قطر بل رموا ... في إثرهم بثواقب الشهبان

(1/288)

عرفوا الذي يفضي إليه قولهم ... ودليلهم بحقيقة العرفان
وأخو الجهالة في خفارة جهله ... والجهل قد ينجي من الكفران

(1/289)

(1/290)

(1/291)

(1/292)

فصل في الرد عى الجهمية المعطلة القائلين بأنه ليس على العرش إله يعبد ولا فوق السموات إله يصلى له ويسجد، وبيان فساد قولهم عقلا ونقلا ولغة وفطرة
والله كان وليس شيء غيره ... وبرى البرية وهي ذو حدثان

(1/293)

فسل المعطل هل يراها خارجا ... عن ذاته أم فيه حلت ذان
لا بد من إحداهما أو أنها ... هي عينه ما ثم موجودان
ما ثم مخلوق وخالقه وما ... شيء مغاير هذه الأعيان

(1/294)

لا بد من إحدى ثلاث مالها ... من رابع خلوا من الروغان
ولذاك قال محقق القوم الذي ... رفع القواعد مدعي العرفان
هو عين هذا الكون ليس بغيره ... أنى وليس مباين الأكوان
كلا وليس مجانبا أيضا لها ... فهو الوجود بعينه وعيان
إن لم يكن فوق الخلائق ربها ... فالقول هذا القول في الميزان
إذ ليس يعقل بعد إلا أنه ... قد حل فيها وهي كالأبدان
والروح ذات الحق جل جلاله ... حلت بها كمقالة النصراني

(1/295)

فاحكم على من قال ليس بخارج ... عنها ولا فيها بحكم بيان
بخلافه الوحيين والإجماع والعقـ ... ـل الصريح وفطرة الرحمن
فعليه أوقع حد معدوم وذا ... حد المحال بغير ما فرقان
يا للعقول إذا نفيتم مخبرا ... ونقيضه هل ذاك في إمكان
إن كان نفي دخوله وخروجه ... لا يصدقان معا لذي الإمكان
إلا على عدم صريح نفيه ... متحقق ببداهة الإنسان
أيصح في المعقول يا أهل النهى

(1/296)

ليست تباين منهما ذات لأخـ ... ذاتان لا بالغير قائمتان
ـرى أو تحاسيها فيجتمعان
إن كان في الدنيا محال فهو ذا ... فارجع إلى المعقول والبرهان
فلئن زعمتم أن ذلك في الذي ... هو قابل من جسم أو جسمان
والرب ليس كذا فنفي دخوله ... وخروجه ما فيه من بطلان
فيقال هذا أولا من قولكم ... دعوى مجردة بلا برهان

(1/297)

ذاك اصطلاح من فريق فارقوا الـ ... ـوحي المبين بحكمة اليونان
...
والشيء يصدق نفيه عن قابل ... وسواه في معهود كل لسان
أنسيت نفي الظلم عنه وقولك الـ ... ـظلم المحال وليس ذا إمكان
ونسيت نفي النوم والسنة التي ... ليست لرب العرش في الإمكان
ونسيت نفي الطعم عنه وليس ذا ... مقبولة والنفي في القرآن
ونسيت نفي ولادة أو زوجة ... وهما على الرحمن ممتنعان
والله قد وصف الجماد بأنه ... ميت أصم وما له عينان

(1/298)

وكذا نفى عنه الشعور ونطقه ... والخلق نفيا واضح التبيان
هذا وليس بها قبول للذي ... ينفي ولا من جملة الحيوان
ويقال أيضا ثانيا لو صح هـ ... ـذا الشرط لما هما ضدان
لا في النقيضين اللذين كلاهما ... لا يثبتان وليس يرتفعان

(1/299)

ويقال أيضا نفيكم لقبوله ... لها يزيل حقيقة الإمكان
بل ذا كنفي قيامه بالنفس أو ... بالغير في الفطرات والأذهان
فإذا المعطل قال إن قيامه ... بالنفس أو بالغير ذو بطلان
إذ ليس يقبل واحد من ذينك الـ ... أمرين إلا وهو ذو إمكان
جسم يقوم بنفسه أيضا كذا ... عرض يقوم بغيره أخوان
في حكم إمكان وليس بواجب ... ما كان فيه حقيقة الإمكان

(1/300)

فكلاكما ينفي الإله حقيقة ... وكلاكما في نفيه سيان
ماذا يرد عليه من هو مثله ... ي النفي صرفا إذ هما عدلان
والفرق ليس بممكن لك بعد ما ... ضاهيت هذا النفي في البطلان
فوزان هذا النفي ما قد قلتمو ... حرفا بحرف أنتما صنوان
والخصم يزعم أن ما هو قابل ... لكليهما فكقابل لمكان

(1/301)

فأفرق لنا فرقا يبين مواقع الـ ... إثبات والتعطيل بالبرهان
أو لا فأعط القوس باريها وخـ ... ـل الفشر عنك وكثرة الهذيان

فصل: في سياق هذا الدليل على وجه آخر
وسل المعطل عن مسائل خمسة ... تردى قواعده من الأركان
قل للمعطل هل تقول إلهنا الـ ... ـمعبود حقا خارج الأذهان

(1/302)

فإذا نفى هذا فذاك معطل ... للرب حقا بالغ الكفران
وإذا أقر به فسله ثانيا ... أتراه غير جميع ذي الأكوان
فإذا نفى هذا وقال بأنه ... هو عينها ما ها هنا غيران
فقد ارتدى بالاتحاد مصرحا ... بالكفر جاحد ربه الرحمن
حاشا النصارى أن يكونوا مثله ... وهم الحمير وعابدو الصلبان
هم خصصوه بالمسيح وأمه ... وأولاء ما صانوه عن حيوان

(1/303)

وإذا أقر بأنه غير الورى ... عبد ومعبود هما شيئان
فأسأله هل هذا الورى في ذاته ... أم ذاته فيه هنا أمران
وإذا أقر بواحد من ذينك الأ ... مرين قبل خده النصراني

(1/304)

ويقول أهلا بالذي هو مثلنا ... خشداشنا وحبيبنا الحقاني
وإذا نفى الأمرين فأسأله إذا ... هل ذاته استغنت عن الأكوان
فلذاك قام بنفسه أم قام بالأ ... عيان كالأعراض والأكوان
فإذا أقر وقال بل هو قائم ... بالنفس فاسأله وقل ذاتان

(1/305)

بالنفس قائمتان أخبرني هما ... مثلان أو ضدان أو غيران
وعلى التقادير الثلاث فإنه ... لولا التباين لم يكن شيئان
ضدين أو مثلين أو غيرين كا ... نا بل هما لا شك متحدان
فلذاك قلنا إنكم باب لمن ... بالاتحاد يقول بل بابان
نقطتم لهم وهم خطو على ... نقط لكم كمعلم الصبيان

(1/306)


فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سمواته على عرشه، فصل: في الإشارة إلى ذلك من السنة، فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول، فصل: فيما يلزم مدعي التأويل لتصحيح دعواه، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في الإشارة إلى الطرق النقلية الدالة على أن الله تعالى فوق سمواته على عرشه
ولقد أتانا عشر أنواع من ... المنقول في فوقية الرحمن
مع مثلها أيضا تزيد بواحد ... ها نحن نسردها بلا كتمان
منها استواء الرب فوق العرش في ... سبع أتت في محكم القرآن

(1/307)

وكذلك اطردت بلا لام ولو ... كانت بمعنى اللام في الأذهان
لأتت بها في موضع كي يحمل الـ ... باقي عليها بالبيان الثاني
ونظير ذا إضمارهم في موضع ... حملا على المذكور في التبيان

(1/308)

لا يضمرون مع اطراد دون ذكر ... المضمر المحذوف دون بيان
بل في محل الحذف يكثر ذكره ... فإذا هم ألفوه إلف لسان
حذفوه تخفيفا وإيجازا فلا ... يخفى المراد به على الإنسان
هذا ومن عشرين وجها يبطل ... التفسير باستولى لذي العرفان
قد أفرد بمصنف لإمام هذا ... الشأن بحر العالم الرباني

(1/309)

فصل:
هذا وثانيها صريح علوه ... وله بحكم صريحه لفظان
لفظ العلي ولفظه الأعلى معر ... فة لقصد بيان

(1/310)

إن العلو له بمطلقه على التـ ... ـعميم والإطلاق بالبرهان
وله العلو من الوجوه جميعها ... ذاتا وقهرا مع علو الشان
لكن نفاة علوه سلبوه إكـ ... مال العلو فصار ذا نقصان
حاشاه من إفك النفاة وسلبهم ... فله الكمال المطلق الرباني
وعلوه فوق الخليقة كلها ... فطرت عليه الخلق والثقلان
لا يستطيع معطل تبديلها ... أبدا وذلك سنة الرحمن
كل إذا ما نابه أمر يرى ... متوجها بضرورة الإنسان
نحو العلو فليس يطلب خلفه ... وأمامه أو جانب الإنسان

(1/311)

ونهاية الشبهات تشكيك وتخميش ... وتغبير على الإيمان
لا يستطيع تعارض المعلوم والـ ... معقول عند بدائه الإنسان
فمن المحال القدح في المعلوم ... بالشبهات هذا بين البطلان
وإذا البدائه قابلتها هذه ... الشبهات لم تحتج إلى بطلان

(1/312)

شتان بين مقالة أوصى بها ... بعض لبعض أول للثاني
ومقالة فطر الإله عباده ... حقا عليها ما هما عدلان

فصل
هذا وثالثها صريح الفوق مصـ ... حوبا بمن وبدونها نوعان
إحداهما هو قابل التأويل والأ ... صل الحقيقة وحدها ببيان
فإذا ادعى تأويل ذلك مدع ... لم تقبل الدعوى بلا برهان
لكنما المجرور ليس بقابل التأ ... ويل في لغة وعرف لسان

(1/313)

وأصخ لفائدة جليل قدرها ... تهديك للتحقيق والعرفان
إن الكلام إذا أتى بسياقه ... يبدي المراد لمن له أذنان
أضحى كنص قاطع لا يقبل ... التأويل يعرف ذا أولو الأذهان
فسياقة الألفاظ مثل شواهد ال ... أحوال إنهما لنا صنوان
إحداهما للعين مشهود بها ... لكن ذاك لمسمع الإنسان
فإذا أتى التأويل بعد سياقة ... تبدي المراد أتى على استهجان
وإذا أتى الكتمان بعد شواهد ال ... أحوال كان كأقبح الكتمان
فتأمل الألفاظ وانظر ما الذي ... سيقت له إن كنت ذا عرفان
والفوق وصف ثابت بالذات من ... كل الوجوه لفاطر الأكوان
لكن نفاة الفوق ما وافوا به ... جحدوا كمال الفوق للديان

(1/314)

بل فسروه بأن قدر الله أعـ ... لى لا بفوق الذات للرحمن
قالوا وهذا مثل قول الناس في ... ذهب يرى من خالص العقبان
هو فوق جنس الفضة البيضاء لا ... بالذات بل في مقتضى الأثمان
والفوق أنواع ثلاث كلها ... لله ثابتة بلا نكران
هذا الذي قالوا وفوق القهر وال ... فوقية العليا على الأكوان
هذا ورابعها عروج الروح وال ... أملاك صاعدة إلى الرحمن

(1/315)

ولقد أتى في سورتين كلاهما ... اشتملا على التقدير بالأزمان
في سورة فيها المعارج قدرت ... خمسين ألفا كامل الحسبان
وبسجدة التنزيل ألفا قدرت ... فلأجل ذا قالوا هما يومان
يوم المعاد بذي المعارج ذكره ... واليوم في تنزيل في ذا الآن
وكلاهما عندي فيوم واحد ... وعروجهم فيه إلى الديان

(1/316)

فالألف فيه مسافة لنزولهم ... وصعودهم نحو الرفيع الداني
هذي السماء فإنها قد قدرت ... خمسين في عشر وذا صنفان
لكنما الخمسون ألف مسافة ... السبع الطباق وبعد ذي الأكوان
من عرش رب العالمين إلى الثرى ... عند الحضيض الأسفل التحتاني
واختار هذا القول في تفسيره ... البغوي ذاك العالم الرباني

(1/317)

ومجاهد قد قال هذا القول ... لكن ابن اسحاق الجليل الشان

(1/318)

قال المسافة بيننا والعرش ذا ... المقدار في سير من الإنسان
والقول الأول قول عكرمة وقو ... ل قتادة وهما لنا علمان

(1/319)

واختاره الحسن الرضا ورواه عن ... بحر العلوم مفسر القرآن

(1/320)

ويرجع القول الذي قد قاله ... ساداتنا في فرقهم أمران
أحداهما ما في الصحيح لمانع ... لزكاته من هذه الأعيان
يكوى بها يوم القيامة ظهره ... وجبينه وكذلك الجنبان
خمسون ألفا قدر ذاك اليوم في ... هذا الحديث وذاك ذو تبيان

(1/321)

فالظاهر اليومان في الوجهين يو ... م واحد ما إن هما يومان
قالوا وإيراد السياق يبين المضـ ... ـمون منه بأوضح التبيان
فانظر إلى الإضمار ضمن يرونه ... ونراه ما تفسيره ببيان
فاليوم بالتفسير أولى من عذا ... ب واقع للقرب والجيران
ويكون ذكر عروجهم في هذه الدنيـ ... ـا ويوم قيامة الأبدان
فنزولهم أيضا هنالك ثابت ... كنزولهم أيضا هنا للشان

(1/322)

وعروجهم بعد القضا كعروجهم ... أيضا هنا فلهم إذاً شأنان
ويزول هذا السقف يوم معادنا ... فعروجهم للعرش والرحمن
هذا وما اتضحت لدي وعلمها المـ ... ـوكول بعد لمنزل القرآن
وأعوذ بالرحمن من جزم بلا ... علم وهذا غاية الإمكان
والله أعلم بالمراد بقوله ... ورسوله المبعوث بالفرقان

فصل
هذا وخامسها صعود كلامنا ... بالطيبات إليه والإحسان
وكذا صعود الباقيات الصالحا ... ت إليه من أعمال ذي الإيمان
وكذا صعود تصدق من طيب ... أيضا إليه عند كل أوان

(1/323)

وكذا عروج ملائك قد وكلوا ... منا بأعمال وهم بدلان
فإليه تعرج بكرة وعشية ... والصبح يجمعهم على القرآن
كي يشهدون ويعرجون إليه بالأعمـ ... ـال سبحان العظيم الشان
وكذاك سعي الليل يرفعه إلى الـ ... ـرحمن من قبل النهار الثاني

(1/324)

وكذاك سعي اليوم يرفعه له ... من قبل ليل حافظ الإنسان
وكذلك معراج الرسول إليه حـ ... ـق ثابت ما فيه من نكران
بل جاوز السبع الطباق وقد دنى ... منه إلى أن قدرت قوسان
بل عاد من موسى إليه صاعدا ... خمسا عداد الفرض في الحسبان

(1/325)

وكذاك رفع الروح عيسى المرتضى ... حقا إليه جاء في القرآن
وكذاك تصعد روح كل مصدق ... لما تفوز بفرقة الأبدان
حقا إليه كي تفوز بقربه ... وتعود يوم العرض للجثمان

(1/326)

وكذا دعا المضطر أيضا صاعد ... أبدا إليه عند كل أوان
وكذا دعا المظلوم أيضا صاعد ... حقا إليه قاطع الأكوان

(1/327)

فصل
هذا وسادسها وسابعها النزول ... كذلك التنزيل للقرآن
والله أخبرنا بأن كتابه ... تنزيله بالحق والبرهان
أيكون تنزيلا وليس كلام من ... فوق العباد أذاك ذو إمكان
أيكون تنزيلا من الرحمن والر ... حمن ليس مباين الأكوان
وكذا نزول الرب جل جلاله ... في النصف من ليل وذاك الثاني
فيقول لست بسائل غيري بأحـ ... ـوال العباد أنا العظيم الشان
من ذاك يسألني فيعطى سؤله ... من ذا يتوب إلي من عصيان
من ذاك يسألني فأغفر ذنبه ... فأنا الودود الواسع الغفران

(1/328)

من ذا يريد شفاءه من سقمه ... فأنا القريب مجيب من ناداني
ذا شأنه سبحانه وبحمده ... حتى يكون الفجر فجرا ثان
يا قوم ليس نزوله وعلوه ... حقا لديكم بل هما عدمان
وكذا يقول ليس شيئا عندكم ... لا ذا ولا قول سواه ثان
كل مجاز لا حقيقة تحته ... أول وزد وانقص بلا برهان

(1/329)

فصل
هذا وثامنها بسورة غافر ... هو رفعة الدرجات للرحمن
درجاته مرفوعة كمعارج ... أيضا له وكلاهما رفعان
وفعيل فيها ليس معنى فاعل ... وسياقها يأباه ذو التبيان

(1/330)

لكنها مرفوعة درجاته ... لكمال رفعته على الأكوان
هذا هو القول الصحيح فلا تحد ... عنه وخذ معناه في القرآن
فنظيرها المبدي لنا تفسيرها ... في ذي المعارج ليس يفترقان
والروح والأملاك تصعد في معا ... رجه إليه جل ذو السلطان
ذا رفعة الدرجات حقا ما هما ... إلا سواء أو هما شبهان
فخذ الكتاب ببعضه بعضا كذا ... تفسير أهل العلم للقرآن

فصل
هذا وتاسعها النصوص بأنه ... فوق السماء وذا بلا حسبان

(1/331)

فاستحضر الوحيين وأنظر ذاك تلقـ ... ـاه مبينا واضح التبيان
ولسوف نذكر بعض ذلك عن قر ... يب كي تقوم شواهد الإيمان
وإذا أتتك فلا تكن مستوحشا ... منها ولا تك عندها بجبان
ليست تدل على انحصار إلهنا ... عقلا ولا عرفا ولا بلسان

(1/332)

إذ أجمع السلف الكرام بأن معنـ ... ـاها كمعنى الفوق بالبرهان
أو أن لفظ سمائه يعنى به ... نفس العلو المطلق الحقاني

(1/333)

والرب فيه وليس يحصره من الـ ... ـمخلوق شيء عز ذو السلطان
كل الجهات بأسرها عدمية ... في حقه هو فوقها ببيان
قد بان عنها كلها فهو المحيـ ... ـط ولا يحاط بخالق الأكوان
ما ذاك ينقم بعد ذو التعطيل من ... وصف العلو لربنا الرحمن
أيرد ذو عقل سليم قط ذا ... بعد التصور يا أولي الأذهان
والله ما رد امرؤ هذا بغـ ... ير الجهل أو بحمية الشيطان

(1/334)

فصل
هذا وعاشرها اختصاص البعض من ... أملاكه بالعند للرحمن
وكذا اختصاص كتاب رحمته ... بعند الله فوق العرش ذو تبيان

(1/335)

لو لم يكن سبحانه فوق الورى ... كانوا جميعا عند ذي السلطان
ويكون عند الله إبليس وجبريل ... هما في العند مستويان
وتمام ذاك القول أن محبة الرحمن ... عين إرادة الأكوان
وكلاهما محبوبه ومراده ... وكلاهما هو عنده سيان

(1/336)

إن قلتم عندية التكوين ... فالذاتان عند الله مخلوقان
أو قلتم عندية التقريب تقريب ... الحبيب وما هما عدلان
فالحب عندكم المشيئة نفسها ... وكلاهما في حكمهما مثلان

(1/337)

لكن منازعكم يقول بأنها ... عندية حقا بلا روغان
جمعت له حب الإله وقربه ... من ذاته وكرامة الإحسان
والحب وصف وهو غير مشيئة ... والعند قرب ظاهر التبيان

فصل
هذا وحادي عشرهن إشارة ... نحو العلو بإصبع وبنان
لله جل جلاه لا غيره ... إذ ذاك إشراك من الإنسان
ولقد أشار رسوله في مجمع ... الحج العظيم بموقف الغفران

(1/338)

نحو السماء بأصبع قد كرمت ... مستشهدا للواحد الرحمن
يا رب فاشهد أنني بلغتهم ... ويشير نحوهم لقصد بيان
فغدا البنان مرفعا ومصوبا ... صلى عليك الله ذو الغفران
أديت ثم نصحت إذ بلغتنا ... حق البلاغ الواجب الشكران

فصل
هذا وثاني عشرها وصف الظهو ... ر له كما قد جاء في القرآن
والظاهر العالي الذي ما فوقه ... شيء كما قد قال ذو البرهان
حقا رسول الله ذا تفسيره ... ولقد رواه مسلم بضمان

(1/339)

فاقبله لا تقبل سواه من التفا ... سير التي قيلت بلا برهان
والشيء حين يتم منه علوه ... فظهوره في غاية التبيان
أو ما ترى هذي السما وعلوها ... وظهورها وكذلك القمران
والعكس أيضا ثابت فسفوله ... وخفاؤه إذ ذاك مصطحبان
فانظر إلى علو المحيط وأخذه ... صفة الظهور وذاك ذو تبيان
وانظر خفاء المركز الأدنى ووص ... ف السفل فيه وكونه تحتاني

(1/340)

وظهوره سبحانه بالذات مث ... ل علوه فهما له صفتان
لا تجحدنها جحود الجهم أو ... صاف الكمال تكون ذا بهتان
وظهوره هو مقتض لعلوه ... وعلوه لظهوره ببيان
وكذاك قد دخلت هناك الفاء ... للتسبيب مؤذنة بهذا الشان
فتأملن تفسير أعلم خلقه ... بصفاته من جاء بالقرآن
إذ قال أنت كذا فليس لضده ... أبدا إليك تطرق الإتيان

(1/341)

فصل
هذا وثالث عشرها إخباره ... أنا نراه بجنة الحيوان

(1/342)

فسل المعطل هل نرى من تحتنا ... أم عن شمائلنا وعن أيمان
أم خلفنا وأمامنا سبحانه ... أم هل نرى من فوقنا ببيان
يا قوم ما في الأمر شيء غير ... ذا أو أن رؤيته بلا إمكان
إذ رؤية لا في مقابلة من الرائي ... محال ليس في الإمكان
ومن ادعى شيئا سوى ذا ... كان دعواه مكابرة على الأذهان

(1/343)

ولذاك قال محقق منكم لأهل ... الاعتزال مقالة بأمان
ما بيننا خلف وبينكم لذي ... التحقيق في معنى فيا إخواني
شدوا بأجمعنا لنحمل حملة ... نذر المجسم في أذل هوان
إذ قال إن إلهنا حقا يرى ... يوم المعاد كما يرى القمران
وتصير أبصار العباد نواظرا ... حقا إليه رؤية بعيان

(1/344)

لا ريب أنهم إذ قالوا بذا ... لزم العلو لفاطر الأكوان
ويكون فوق العرش جل جلاله ... فلذاك نحن وحزبهم خصمان
لكننا سلم وأنتم إذ تسا ... عدنا على نفي العلو لربنا الرحمن
فعلوه عين المحال وليس فو ... ق العرش من رب ولا ديان
لا تنصبوا معنا الخلاف فما له ... طعم فنحن وأنتم سلمان
هذا الذي والله مودع كتبهم ... فانظر ترى يا من له عينان

فصل
هذا ورابع عشرها إقرار سا ... ئلة بلفظ الأين للرحمن
ولقد رواه أبو رزين بعدما ... سأل الرسول بلفظة بوزان

(1/345)

ورواه تبليغا له ومقررا ... لما أقر به بلا نكران

(1/346)

هذا وما كان الجواب جواب من ... لكن جواب اللفظ بالميزان
كلا وليس لمن دخول قط في ... هذا السياق لمن له أذنان
دع ذا فقد قال الرسول بنفسه ... أين الإله لعالم بلسان
والله ما قصد المخاطب غير ... معناها الذي وضعت له الحقاني

(1/347)

والله ما فهم المخاطب غيره ... واللفظ موضوع لقصد بيان
يا قوم لفظ الأين ممتنع على الرحمـ ... ـن عندكم وذو بطلان
ويكاد قائلكم يكفرنا به ... بل قد وهذا غاية العدوان

(1/348)

لفظ صريح جاء عن خير الورى ... قولا وإقرارا هما نوعان
والله ما كان الرسول بعاجز ... عن لفظ من مع أنها حرفان
والأين أحرفها ثلاث وهي ذو ... لبس ومن غاية التبيان
والله ما الملكان أفصح منه إذ ... في القبر من رب السما يسلان
ويقول أين الله يعني من فلا ... والله ما اللفظان متحدان
كلا ولا معناهما أيضا لذي ... لغة ولا شرع ولا إنسان

(1/349)

فصل
هذا وخامس عشرها الإجماع من ... رسل الإله الواحد المنان
فالمرسلون جميعهم مع كتبهم ... قد صرحوا بالفوق للرحمن
وحكى لنا إجماعهم شيخ الورى ... والدين عبد القادر الجيلاني
وأبو الوليد المالكي أيضا حكى ... إجماعهم أعني ابن رشد الثاني

(1/350)

وكذا أبو العباس أيضا قد حكى ... إجماعهم علم الهدى الحراني
وله اطلاع لم يكن من قبله ... لسواه من متكلم ولسان
هذا ونقطع نحن أيضا أنه ... إجماعهم قطعا على البرهان
وكذاك نقطع أنهم جاؤا ... بإثبات الصفات لخالق الأكوان

(1/351)

وكذاك نقطع أنهم جاؤا ... بإثبات الكلام لربنا الرحمن
وكذاك نقطع أنهم جاؤوا ... بإثبات المعاد لهذه الأبدان
وكذاك نقطع أنهم جاؤا بتو ... حيد الإله وما له من ثان

(1/352)

وكذاك نقطع أنهم جاؤا بإثبـ ... ـات القضاء وما لهم قولان
فالرسل متفقون قطعا في أصو ... ل الدين دون شرائع الإيمان
كل له شرع ومنهاج وذا ... في الأمر لا التوحيد فافهم ذان

(1/353)

فالدين في التوحيد دين واحد ... لم يختلف منهم عليه اثنان
دين الإله اختاره لعباده ... ولنفسه هو قيم الأديان
فمن المحال بأن يكون لرسله ... في وصفه خبران مختلفان
وكذاك نقطع أنهم جاؤوا بعد ... ل الله بين طوائف الإنسان

(1/354)

وكذاك نقطع أنهم أيضا دعوا ... للخمس وهي قواعد الإيمان
إيماننا بالله ثم برسله ... وبكتبه وقيامة الأبدان
وبجنده وهم الملائكة الألى ... هم رسله لمصالح الأكوان
هذي أصول الدين حقا لا أصو ... ل الخمس للقاضي هو الهمداني

(1/355)

تلك الأصول للاعتزال وكم لها ... فرع فمنه الخلق للقرآن
وجحود أوصاف الواله ونفيهم ... لعلوه والفوق للرحمن
وكذاك نفيهم لرؤيتنا ... له يوم اللقاء كما يرى القمران
ونفوا قضاء الرب والقدر الذي ... سبق الكتاب به هما شيئان
من أجل هاتيك الأصول و خلدوا ... أهل الكبائر في لظى النيران

(1/356)

ولأجلها نفوا الشفاعة فيهم ... ورموا رواة حديثها بطعان
ولأجلها قالوا بأن الله لم ... يقدر على إيمان ذي الكفران

(1/357)

ولأجلها حكموا على الرحمن ... بالشرع المحال شريعة البهتان
ولأجلها هم يوجبون رعاية ... للأصلح الموجود في الإمكان
حقا على رب الورى بعقولهم ... سبحانك اللهم ذي السبحان

فصل
هذا وسادس عشرها إجماع أهـ ... ـل العلم أعني حجة الأزمان
من كل صاحب سنة شهدت له ... أهل الحديث وعسكر القرآن
لا عبرة بمخالف لهم ولو ... كانوا عديد الشاء والبعران
أن الذي فوق السموات العلى ... والعرش وهو مباين الأكوان

(1/358)

هو ربنا سبحانه وبحمده ... حقا على العرش استوى الرحمن
فاسمع إذا أقوالهم واشهد عليهم ... بعدها بالكفر و الإيمان
واقرأ تفاسير الأئمة ذاكري الإسـ ... ـناد فهي هداية الحيران
وانظر إلى قول ابن عباس بتفسـ ... ـير استوى إن كنت ذا عرفان
وانظر إلى أصحابه من بعده ... كمجاهد ومقاتل حبران

(1/359)

وانظر إلى الكلبي أيضا والذي ... قد قاله من غير ما نكران
وكذا رفيع التابعي أجلهم ... ذاك الرياحي العظيم الشان

(1/360)

كم صاحب ألقى إليه علمه ... فلذاك ما اختلفت عليه اثنان
فليهن من قد سبه إذ لم يوا ... فق قوله تحريف ذي البهتان
فلهم عبارات عليها أربع ... قد حصلت للفارس الطعان
وهي استقر وقد علا وكذلك ار ... تقع الذي ما فيه من نكران
وكذاك قد صعد الذي هو أربع ... وأبو عبيدة صاحب الشيباني

(1/361)

يختار هذا القول في تفسيره ... درى من الجهمي بالقرآن

(1/362)

والأشعري يقول تفسير استوى ... بحقيقة استولى من البهتان
هو قول أهل الاعتزال وقول ... أتباع لجهم وهو ذو بطلان
في كتبه قد قال ذا من موجز ... وإبانة ومقالة ببيان

(1/363)

وكذلك البغوي أيضا قد حكا ... ه عنهم بمعالم القرآن

(1/364)

وانظر كلام إمامنا هو مالك ... قد صاح عن قول لذي إتقان
في الاستواء بأنه المعلوم ... لكن كيفه خاف على الأذهان

(1/365)

وروى ابن نافع الصدوق سماعه ... منه على التحقيق والإتقان
الله حقا في السماء وعلمه ... سبحانه حقا بكل مكان

(1/366)

فانظر إلى التفريق بين الذات والـ ... معلوم من ذا العالم الرباني
فالذات خصت بالسماء وإنما ال ... معلوم عم جميع ذي الأكوان
ذا ثابت عن مالك من رده ... فلسوف يلقى مالكا بهوان
وكذاك قال الترمذي بجامع ... عن بعض أهل العلم والإيمان
الله فوق العرش لكن علمه ... مع خلقه تفسير ذي إيمان
وكذاك أوزاعيهم أيضا حكى ... عن سائر العلماء في البلدان

(1/367)

من قرنه والتابعين جميعهم ... متوافرين وهم أولو العرفان
إيمانهم بعلوه سبحانه ... فوق العباد وفوق ذي الأكوان
وكذاك قال الشافعي حكاه ... عنه البيهقي وشيخه الرباني

(1/368)

حقا قضى الله الخلافة ربنا ... فوق السماء لأصدق العبدان
حب الرسول وقائم من بعده ... بالحق لا فشل ولا متوان
فانظر إلى المقضي في ذي الأرض لـ ... كن في السماء قضاء ذي السلطان

(1/369)

وقضاؤه وصف له لم ينفصل ... عنه وهذا واضح البرهان
وكذلك النعمان قال وبعده ... يعقوب والألفاظ للنعمان
من لم يقر بعرشه سبحانه ... فوق السماء وفوق كل مكان
ويقر أن الله فوق العرش لا ... يخفى عليه هواجس الأذهان
فهو الذي لا شك في تكفيره ... لله درك من إمام زمان

(1/370)

هذا الذي في الفقه الأكبر عندهم ... وله شروح عدة لبيان
وانظر مقالة أحمد ونصوصه ... في ذاك تلقاها بلا حسبان
فجميعها قد صرحت بعلوه ... وبالاستوا والفوق للرحمن
وله نصوص واردات لم تقع ... لسواه من فرسان هذا الشان

(1/371)

إذ كان ممتحنا بأعداء الحديث ... وشيعة التعطيل والكفران
وإذا أردت نصوصه فانظر إلى ... ما قد حكى الخلال ذو الإتقان

(1/372)

وكذاك إسحاق الإمام فإنه ... قد قال ما فيه هدى الحيران
وابن المبارك قال قولا شافيا ... إنكاره علم على البهتان
قالوا له ما ذاك نعرف ربنا ... حقا به لنكون ذا إيمان

(1/373)

فأجاب نعرفه بوصف علوه ... فوق السماء مباين الأكوان
وبأنه سبحانه حقا على العرش ... الرفيع فجل ذو السلطان
وهو الذي قد شجع ابن خزيمة ... إذ سل سيف الحق والعرفان
وقضي بقتل المنكرين علوه ... بعد استتابتهم من الكفران
وبأنهم يلقون بعد القتل فو ... ق مزابل الميتات والأنتان
فشفى الإمام العالم الحبر الذي ... يدعى إمام أئمة الأزمان

(1/374)

وقد حكاه الحاكم العدل الرضى ... في كتبه عنه بلا نكران
وحكى ابن عبد البر في تمهيده ... وكتاب الاستذكار غير جبان

(1/375)

أجماع أهل العلم أن الله فو ... ق العرش بالإيضاح والبرهان
وأتى هناك بما شفى أهل الهدى ... لكنه مرض على العميان
وكذا علي الأشعري فإنه ... في كتبه قد جاء بالتبيان
من موجز وإبانة ومقالة ... ورسائل للثغر ذات بيان
وأتى بتقرير استواء الرب فو ... ق العرش بالإيضاح والبرهان
وأتى بتقرير العلو بأحسن التقرير ... فانظر كتبه بعيان

(1/376)

والله ما قال المجسم مثل ما ... قد قاله ذا العالم الرباني
فارموه ويحكم بما ترموا به ... هذا المجسم يا أولي العدوان
أو لا فقولوا إن ثم حزازة ... وتنفس الصعداء من حران
فسلوا الإله شفاء ذا الداء العضا ... ل مجانب الإسلام والإيمان
وانظر إلى حرب وإجماع حكى ... لله درك من فتى كرماني

(1/377)

وانظر إلى قول ابن وهب أوحد الـ ... علماء مثل الشمس في الميزان

(1/378)

وانظر إلى ما قال عبدالله في ... تلك الرسالة مفصحا ببيان
من أنه سبحانه وبحمده ... بالذات فوق العرش والأكوان
وانظر إلى ما قاله الكرخي في ... شرح لتصنيف امرىء رباني

(1/379)

(1/380)

وانظر إلى الأصل الذي هو شرحه ... فهما الهدى لملدد حيران
وانظر إلى تفسير عبد ما الذي ... فيه من الآثار في هذا الشان

(1/381)

وانظر إلى تفسير ذاك الفاضل ... الثبت الرضى المتطلع الرباني
ذاك الإمام ابن الإمام وشيخه ... وأبوه سفيان فرازيان

(1/382)

(1/383)

وانظر إلى النسائي في تفسيره ... هو عندنا سفر جليل معان

(1/384)

واقرأ كتاب العرش للعبسي وهو ... محمد المولود من عثمان
واقرأ لمسند عمه ومصنف ... أتراهما نجمين بل شمسان

(1/385)

واقرأ كتاب الاستقامة للرضى ... ذاك ابن أصرم حافظ رباني
واقرأ كتاب الحافظ الثقة الرضى ... في السنة العليا فتى الشيباني

(1/386)

ذاك ابن أحمد أوحد الحفاظ قد ... شهدت له الحفاظ بالإتقان
واقرأ كتاب الأثرم العدل الرضى ... في السنة المثلى إمام زمان
وكذا الإمام ابن الإمام المرتضى ... حقا أبي داود ذي العرفان

(1/387)

تصنيفه نظما ونثرا واضح ... في السنة المثلى هما نجمان
واقرأ كتاب السنة الأولى التي ... أبداه مضطلع من الإيمان

(1/388)

ذاك النبيل ابن النبيل وكتابه ... أيضا نبيل واضح البرهان

(1/389)

وانظر إلى قول ابن أسباط الرضى ... وانظر إلى قول الرضى سفيان

(1/390)

وانظر إلى قول ابن زيد ذاك ... حماد وحماد الإمام الثاني

(1/391)

وانظر إلى ما قاله علم الهدى ... عثمان ذاك الدرامي الرباني
في نقضه والرد يا لهما كتا ... با سنة وهما لنا علمان

(1/392)

هدمت قواعد فرقة جهمية ... فخرت سقوفهم على الحيطان
وانظر إلى ما في صحيح محمد ... ذاك البخاري العظيم الشان

(1/393)

من رده ما قاله الجهمي بالنقل ... الصحيح الواضح البرهان
وانظر إلى تلك التراجم ما الذي ... في ضمنها إن كنت ذا عرفان
وانظر إلى ما قاله الطبري في ... الشرح الذي هو عندكم سفران

(1/394)

أعني الفقيه الشافعي اللالكا ... ئي المسدد ناصر الإيمان
وانظر إلى ما قاله علم الهدى ... التيمي في إيضاحه وبيان
ذاك الذي هو صاحب الترغيب ... والترهيب ممدوح بكل لسان

(1/395)

وانظر إلى ما قاله في السنة ... الكبرى سليمان هو الطبراني
وانظر إلى ما قاله شيخ الهدى ... يدعى بطلمنكيهم ذو شان

(1/396)

وانظر إلى قول الطحاوي الرضى ... وأجره من تحريف ذي بهتان
وكذلك القاضي أبو بكر هو ... ابن الباقلاني قائد الفرسان

(1/397)

قد قال في تمهيده ورسائل ... والشرح ما فيه جلي بيان

(1/398)

في بعضها حقا على العرش استوى ... لكنه استولى على الأكوان
وأتى بتقرير العلو وأبطل اللام ... التي زيدت على القرآن
من أوجه شتى وذا في كتبه ... باد لمن كانت له عينان

(1/399)

وانظر إلى قول ابن كلاب وما ... يقضي به لمعطل الرحمن

(1/400)

أخرج من النقل الصحيح وعقله ... من قال قول الزور والبهتان
ليس الإله بداخل في خلقه ... أو خارج عن جملة الأكوان
وانظر إلى ما قاله الطبري في التـ ... فسير والتهذيب قول معان

(1/401)

وانظر إلى ما قاله في سورة ... الأعراف مع طه ومع سبحان

(1/402)

وانظر إلى ما قاله البغوي في ... تفسيره والشرح بالإحسان
في سورة الأعراف عند الاستوى ... فيها وفي الأولى من القرآن
وانظر غالى ما قاله ذو سنة ... وقراءة ذاك الإمام الداني

(1/403)

وكذاك سنة الأصبهاني أبي ... الشيخ الرضي المستل من حبان

(1/404)

وانظر إلى ما قاله ابن سريج ... البحر الخضم الشافعي الثاني
وانظر إلى ما قاله علم الهدى ... أعني أبا الخير الرضى النعمان

(1/405)

وكتابه في الفقيه وهو بيانه ... يبدي مكانته من الإيمان
وانظر إلى السنن التي قد صنف ... العلماء بالآثار والقرآن
زادت على المائتين منها مفرد ... أوفى من الخمسين في الحسبان
منها لأحمد عدة موجودة ... فينا رسائله إلى الإخوان

(1/406)

واللاء في ضمن التصانيف التي ... شهرت ولم تحتج إلى حسبان
فكثيرة جدا فمن يك راغبا ... فيها يجد فيها هدى الحيران
أصحابها هم حافظوا الإسلام لا ... أصحاب جهم حافظو الكفران
وهم النجوم لكل عبد سائر ... يبغي الإله وجنة الحيوان
وسواهم والله قطاع الطريق ... أئمة تدعو إلى النيران
ما في الذين حكيت عنهم آنفا ... من حنبلي واحد بضمان

(1/407)

بل كلهم والله شيعة أحمد ... فأصوله وأصولهم سيان
وبذاك في كتب لهم قد صرحوا ... وأخو العماية ما له عينان
أتظنهم لفظية جهلية ... مثل الحمير تقاد بالأرسان
حاشاهم من ذاك بل والله هم ... أهل العقول وصحة الأذهان
فانظر إلى تقريرهم لعلوه ... بالنقل والمعقول والبرهان
عقلان عقل بالنصوص مؤيد ... ومؤيد بالمنطق اليوناني

(1/408)

والله ما استويا ولن يتلاقيا ... حتى تشيب مفارق الغربان
أفتقذفون أولاء بل أضعافهم ... من سادة العلماء كل زمان
بالجهل والتشبيه والتجسيم ... والتبديع والتضليل والبهتان
ياقومنا ألله في إسلامكم ... لا تفسدوه لنخوة الشيطان
يا قومنا اعتبروا بمصرع من خلا ... من قبلكم في هذه الأزمان
لم يغن عنهم كذبهم ومحالهم ... وقتالهم بالزور والبهتان
كلا ولا التدليس والتلبيس ... عند الناس والحكام والسلطان
وبدا لهم عند انكشاف غطائهم ... ما لم يكن للقوم في حسبان
وبدا لهم عند انكشاف حقائق الـ ... إيمان أنهم على البطلان
ما عندهم والله غير شكاية ... فأتوا بعلم وانطقوا ببيان
ما يشتكي إلا الذي هو عاجز ... فاشكوا لنعذركم إلى القرآن
ثم اسمعوا ماذا الذي يقضي لكم ... وعليكم فالحق في الفرقان

(1/409)

لبستم معنى النصوص وقولنا ... فغدا لكم للحق تلبيسان
من حرف النص الصريح فكيف لا ... يأتي بتحريف على إنسان
يا قوم والله العظيم أسأتم ... بأئمة الإسلام ظن الشاني
ما ذنبهم ونبيهم قد قال ما ... قالوا كذاك منزل الفرقان
ما الذنب إلا النصوص لديكم ... إذ جسمت بل شبهت صنفان
ما ذنب من قد قال ما نطقت به ... من غير تحريف ولا عدوان
هذا كما قال الخبيث لصحبه ... كلب الروافض أخبث الحيوان
لما أفاضوا في حديث الرفض ... عند القبر لا تخشون من إنسان
يا قوم أصل بلائكم ومصابكم ... من صاحب القبر الذي تريان

(1/410)

كم قدم ابن أبي قحافة بل غدا ... يثنى عليه ثناء ذي شكران
ويقول في مرض الوفاء يؤمكم ... عني أبو بكر بلا روغان
ويظل يمنع من إمامة غيره ... حتى يرى في صورة ميلان
ويقول لو كنت الخليل لواحد ... في الناس كان هو الخليل الداني
لكنه الأخ والرفيق وصاحبي ... وله علينا منه الإحسان

(1/411)

ويقول للصديق يوم الغار لا ... تحزن فنحن ثلاثة لا اثنان
الله ثالثنا وتلك فضيلة ... ما حازها إلى فتى عثمان
يا قوم ما ذنب النواصب بعد ذا ... لم يدهكم إلا كبير الشان
فتفرقت تلك الروافض كلهم ... قد أطبقت أسنانه الشفتان
وكذلك الجهمي ذاك رضيعهم ... فهما رضيعا كفرهم بلبان

(1/412)

ثوبان قد نسجا على المنوال يا ... عريان لا تلبس فما ثوبان
والله شر منهما فهما على ... أهل الضلالة والشقا علمان

فصل
هذا وسابع عشرها إخباره ... سبحانه في محكم القرآن
عن عبده موسى الكليم وحربه ... فرعون ذي التكذيب والطغيان
تكذيبه موسى الكليم بقوله ... الله ربي في السماء نباني
ومن المصائب قولهم إن اعتقا ... د الفوق من فرعون ذي الكفران

(1/413)

فإذا اعتقدتم ذا فأشياع له ... أنتم وذا من أعظم البهتان
فاسمع إذا من ذا الذي أولى بفر ... عون المعطل جاحد الرحمن
فانظر إلى ما جاء في القصص التي ... تحكي مقال إمامهم ببيان
والله قد جعل الضلالة قدوة ... بأئمة تدعو إلى النيران
فإمام كل معطل في نفسه ... فرعون مع نمرود مع هامان

(1/414)

طلب الصعود إلى السماء مكذبا ... موسى ورام الصرح بالبنيان
بل قال موسى كاذب في زعمه ... فوق السماء الرب ذو السلطان
فابنوا لي الصرح الرفيع لعلني ... أرقى إليه بحيلة الإنسان
وأظن موسى كاذبا في قوله ... الله فوق العرش ذو السلطان
وكذاك كذبه بأن إلهه ... ناداه بالتكليم دون عيان

(1/415)

هو أنكر التكليم والفوقية الـ ... ـعليا كقول الجهمي ذي صفوان
فمن الذي أولى بفرعون إذا ... منا ومنكم بعد ذا التبيان
يا قومنا والله إن لقولنا ... ألفا تدل عليه بل ألفان
عقلا ونقلا مع صريح الفطرة الأ ... ولى وذوق حلاوة القرآن

(1/416)

كل يدل بأنه سبحانه ... فوق السماء مباين الأكوان
أترون أنا تاركون ذا كله ... لجعاجع التعطيل والهذيان
يا قوم ما أنتم على شيء إلى ... أن ترجعوا للوحي بالإذعان
وتحكموه في الجليل ودقه ... تحكيم تسليم مع الرضوان
قد أقسم الله العظيم بنفسه ... قسما يبين حقيقة الإيمان
أن ليس يؤمن من يكون محكما ... غير الرسول الوضح البرهان
بل ليس يؤمن غير من قد حكم الـ ... وحيين حسب فذاك ذو إيمان

(1/417)

هذا وما ذاك المحكم مؤمنا ... إن كان ذا حرج وضيق بطان
هذا وليس بمؤمن حتى يسلم ... للذي يقضي به الوحيان
يا قوم بالله العظيم نشدتكم ... وبحرمة الإيمان والقرآن
هل حدثتكم قط أنفسكم بذا ... فسلوا نفوسكم عن الإيمان
لكن رب العالمين وجنده ... ورسوله المبعوث بالقرآن
هم يشهدون بأنكم أعداء من ... ذا شأنه أبدا بكل زمان
ولأي شيء كان أحمد خصمكم ... أعني ابن حنبل الرضى الشيباني
ولأي شيء كان بعد خصومكم ... أهل الحديث وعسكر القرآن
ولأي شيء كان أيضا خصمكم ... شيخ الوجود العالم الحراني

(1/418)

أعني أبا العباس ناصر سنة المختـ ... ـار قامع سنة الشيطان
والله لم يك ذنبه شيئا سوى ... تجريده لحقيقة الإيمان
إذ جرد التوحيد عن شرك كذا ... تجريده للوحي عن بهتان
فتجرد المقصود عن قصد له ... فلذاك لم ينصف إلى إنسان

(1/419)

ما منهم أحد دعا لمقالة ... غير الحديث ومقتضى الفرقان
فالقوم لم يدعو إلى غير الهدى ... ودعوتم أنتم لرأي فلان
شتان بين الدعوتين فحسبكم ... يا قوم ما بكم من الخذلان
قالوا لنا لما دعوناهم إلى ... هذا مقالة ذي هوى ملآن
ذهبت مقادير الشيوخ وحر ... ـمة العلماء بل عبرتهم العينان
وتركتم أقوالهم هدرا وما ... أصغت إليها منكم أذنان
لكن حفظنا نحن حرمتهم ولم ... نعد الذي قالوه قدر بنان
يا قوم والله العظيم كذبتم ... وأتيتم بالزور والبهتان
ونسبتم العلماء للأمر الذي ... هم منه أهل براءة وأمان
والله ما أوصاكم أن تتركوا ... قول الرسول لقولهم بلسان
كلا ولا في كتبهم هذا بلى ... بالعكس أوصاكم بلا كتمان

(1/420)

إذ قد أحاط العلم منهم أنهم ... ليسوا بمعصومين بالبرهان

(1/421)

كلا وما منهم أحاط بكل ما ... قد قاله المبعوث بالقرآن
فلذاك أوصاكم بأن لا تجعلوا ... أقوالهم كالنص في الميزان
لكن زنوها بالنصوص فإن توا ... فقها فتلك صحيحة الأوزان
لكنكم قدمتم أقوالهم ... أبدا على النص العظيم الشان
والله لا لوصية العلماء نفـ ... ـذتم ولا لوصية الرحمن
وركبتم الجهلين ثم تركتم النصـ ... ـين مع ظلم ومع عدوان
قلنا لكم فتعلموا قلتم أما ... نحن الأئمة فاضلوا الأزمان
من أين والعلماء أنتم فاستحوا ... أين النجوم من الثرى التحتاني

(1/422)

لم يشبه العلماء إلا أنتم ... أشبهتم العلماء في الأذقان
والله لا علم ولا دين ولا ... عقل ولا بمروءة الإنسان
عاملتم العلماء حين دعوكم ... للحق بل بالبغي والعدوان
إن أنتم إلا الذباب إذا رأى ... طعما فيا لمساقط الدبان
وإذا رأى فزعا تطاير قلبه ... مثل البغاث يساق بالعقبان
وإذا دعوناكم إلى البرهان كا ... ن جوابكم جهلا بلا برهان
نحن المقلدة الألى ألفو كذا ... آباءهم في سالف الأزمان
قلنا فكيف تكفرون وما لكم ... علم بتكفير ولا إيمان
إذ أجمع العلماء أن مقلدا ... للناس والأعمى هما أخوان

(1/423)

والعلم معرفة الهدى بدليله ... ما ذاك والتقليد مستويان
حرنا بكم والله لا أنتم مع العلمـ ... ـاء تنقادون للبرهان
كلا ولا متعلمون فمن ترى ... تدعون نحسبكم من الثيران
لكنها والله أنفع منكم ... للأرض في حرث وفي دوران
نالت بهم خيرا ونالت منكم المعهـ ... ـود من بغي ومن عدوان
فمن الذي خير وأنفع للورى ... أنتم أم الثيران بالبرهان

فصل
هذا وثامن عشرها تنزيهه ... سبحانه عن موجب النقصان

(1/424)

وعن العيوب وموجب التمثيل ... والتشبيه جل الله ذو السلطان
ولذاك نزه نفسه سبحانه ... عن أن يكون له شريك ثان
أو أن يكون له ظهير في الورى ... سبحانه عن إفك ذي بهتان

(1/425)

أو أن يولي خلقه سبحانه ... من حاجة أو ذلة وهوان

(1/426)

أو أن يكون لديه أصلا شافع ... إلا بإذن الواحد المنان
وكذاك نزه نفسه عن والد ... وكذاك عن ولد هما نسبان
وكذاك نزه نفسه عن زوجة ... وكذاك عن كفؤ يكون مداني

(1/427)

ولقد أتى التنزيه عما لم يقم ... كي لا يزور بخاطر الإنسان
فانظر إلى التنزيه عن طعم ولم ... ينسب إليه قط من إنسان
وكذلك التنزيه عن موت وعن ... نوم وعن سنة وعن غشيان

(1/428)

وكذلك التنزيه عن نسيانه ... والرب لم ينسب إلى نسيان
وكذلك التنزيه عن ظلم وفي الأفعـ ... ـال عن عبث وعن بطلان
وكذلك التنزيه عن تعب وعن ... عجز ينافي قدرة الرحمن

(1/429)

ولقد حكى الرحمن قولا قاله ... فنحاص ذو البهتان والكفران
أن الإله هو الفقير ونحن أصحـ ... ـاب الغنى ذو الوجد والإمكان

(1/430)

وكذاك أضحى ربنا مستقرضا ... أموالنا سبحان ذي الإحسان
وحكى مقالة قائل من قومه ... أن العزير ابن من الرحمن

(1/431)

هذا وما القولان قط مقالة ... منصورة في موضع وزمان
لكن مقالة كونه فوق الورى ... والعرش وهو مباين الأكوان
قد طبقت شرق البلاد وغربها ... وغدت مقررة لذي الأذهان
فلأي شيء لم ينزه نفسه ... سبحانه في محكم القرآن
عن ذي المقالة مع تفاقم أمرها ... وظهورها في سائر الأديان

(1/432)

بل دائما يبدي لنا إثباتها ... ويعيده بأدلة التبيان
لا سيما تلك المقالة عندكم ... مقرونة بعبادة الأوثان
أو أنها كمقالة لمثلث ... عبد الصليب المشرك النصراني
إذ كان جسما كل موصوف بها ... ليس الإله منزل الفرقان
فالعابدون لمن على العرش استوى ... بالذات ليسوا عابدي الديان
لكنهم عباد أوثان لدى ... هذا المعطل جاحد الرحمن
ولذاك قد جعل المعطل كفرهم ... هو مقتضى المعقول والبرهان

(1/433)

هذا رأيناه بكتبكم ولم ... نكذب عليكم فعل ذي البهتان

(1/434)

ولأي شيء لم يحذر خلقه ... عنها وهذا شأنها ببيان
هذا وليس فسادها بمبين ... حتى يحال لنا على الأذهان
ولذاك قد شهدت أفاضلكم لها ... بظهورها للوهم في الإنسان
وخفاء ما قالوه من نفي على الأ ... ذهان بل تحتاج للبرهان

(1/435)

فصل:
هذا وتاسع عشرها إلزام ذي التـ ... ـعطيل أفسد لازم ببيان
وفساد لازم قوله هو مقتضى ... لفساد ذاك القول بالبرهان
فسل المعطل عن ثلاث مسائل ... تقضي على التعطيل بالبطلان
ماذا تقول أكان يعرف ربه ... هذا الرسول حقيقة العرفان
أم لا وهل كانت نصيحته لنا ... كل النصيحة ليس بالخوان

(1/436)

أم لا وهل حاز البلاغة كلها ... فاللفظ والمعنى له طوعان

(1/437)

فإذا انتهت هذي الثلاثة فيه كا ... ملة مبرأة من النقصان
فلأي شيء عاش فينا كاتما ... للنفي والتعطيل في الأزمان
بل مفصحا بالضد منه حقيقة الإ ... فصاح موضحة بكل بيان
ولأي شيء لم يصرّح بالذي ... صرحتم في ربنا الرحمن
ألعجزه عن ذاك أم تقصيره ... في النصح أم لخفاء هذا الشان
حاشاه بل ذا وصفكم يا أمة ... التعطيل لا المبعوث بالقرآن
ولأي شيء كان يذكر ضد ذا ... في كل مجتمع وكل زمان
أتراه أصبح عاجزا عن قوله ... استولى وينزل أمره وفلان

(1/438)

ويقول أين الله يعني من بلف ... ظ الأين هل هذا من التبيان
والله ما قاله الأئمة غير ما ... قد قاله من غير ما كتمان
لكن لأن عقول أهل زمانهم ... ضاقت بحمل دقائق الإيمان
وغدت بصائرهم كخفاش أتى ... ضوء النهار فكف عن طيران
حتى إذا ما الليل جاء ظلامه ... أبصرته يسعى بكل مكان
وكذا عقولكم لو استشعرتم ... يا قوم كالحشرات والفيران
أنست بإيحاش الظلام وما لها ... بمطالع الأنوار قط يدان
لو كان حقا ما يقول معطل ... لعلوه وصفاته الرحمن
لزمتكم شنع ثلاث فارتؤا ... أو خلة منهن أو ثنتان

(1/439)

تقديمهم في العلم أو في نصحهم ... أو في البيان أذاك ذو إمكان
إن كان ما قلتم حقا فقد ... ضل الورى بالوحي و القرآن
إذ فيهما ضد الذي قلتم وما ... ضدان في المعقول يجتمعان
بل كان أولى أن يعطل منهما ... ويحال في علم وفي عرفان
إما على جهم وجعد أو على ... النظام أو ذي المذهب اليوناني
وكذاك أتباع لهم فقع الفلا ... صم وبكم تابعوا العميان

(1/440)

وكذاك أفراخ القرامطة الألى ... قد جاهروا بعداوة الرحمن
كالحاكمية والألى والوهم ... كأبي سعيد ثم آل سنان
وكذا ابن سينا والنصير نصير ... أهل الشرك والتكذيب والكفران

(1/441)

وكذاك أفراخ المجوس وشبههم ... والصابئين وكل ذي بهتان
إخوان إبليس اللعين وجنده ... لا مرحبا بعساكر الشيطان
أفمن حوالته على التنزيل ... والوحي المبين ومحكم القرآن
كمحير أضحت حوالته على ... أمثاله أم كيف يستويان
أم كيف يشعر تائه بمصابه ... والقلب قد جعلت له قفلان
قفل من الجهل المركب فوقه ... قفل التعصب كيف ينفتحان

(1/442)

ومفاتيح الأقفال في يد من له ... التصريف سبحانه عظيم الشان
فاسأله فتح القفل مجتهدا ... على الأسنان إن الفتح بالأسنان

فصل
هذا وخاتم العشرين وجها ... و هو أقربها إلى الأذهان
سرد النصوص فإنها قد نوعت ... طرق الأدلة في أتم بيان
والنظم يمنعني من استيفائها ... وسياقة الألفاظ بالميزان
فأشير بعض إشارة لمواضع ... منها وأين البحر من خلجان
فاذكر نصوص الاستواء فإنها ... في سبع آيات من القرآن
واذكر نصوص الفوق أيضا في ثلا ... ث قد غدت معلومة التبيان
واذكر نصوص علوه في خمسة ... معلومة برئت من النقصان

(1/443)

واذكر نصوصا في الكتاب تضمنت ... تنزيله من ربنا الرحمن
فتضمنت أصلين قام عليهما الـ ... إسلام والإيمان كالبنيان
كون الكتاب كلامه سبحانه ... وعلوه من فوق كل مكان
وعدادها سبعون حين تعد أو ... زادت على السبعين في الحسبان
واذكر نصوصا ضمنت رفعا ومعرا ... جا وإصعادا إلى الديان
هي خمسة معلومة بالعد وال ... حسبان فاطلبها من القرآن
ولقد أتى في سورة الملك التي ... تنجي لقارئها من النيران

(1/444)

نصان أن الله فوق سمائه ... عند المحرف ما هما نصان
ولقد أتى التخصيص بالعند الذي ... قلنا بسبع بل أتى بثمان

(1/445)

منها صريح موضعان بسورة الأ ... عراف ثم الأنبياء الثاني
فتدبر التعيين وانظر ما الذي ... لسواه ليست تقتضي النصان
وبسورة التحريم أيضا ثالث ... بادي الظهور لمن له أذنان
ولديه في مزمل قد بينت ... نفس المراد وقيدت ببيان

(1/446)

لا تنقض الباقي فما لمعطل ... من راحة فيها ولا تبيان
وبسورة الشورى وفي مزمل ... سر عظيم شأنه ذو شان
في ذكر تفطير السماء فمن يرد ... علما به فهو القريب الداني
لم يسمح المتأخرون بنقله ... جبنا وضعفا عنه في الإيمان

(1/447)

بل قاله المتقدمون فوارس الإ ... سلام هم أمراء هذا الشان
ومحمد بن جرير الطبري في ... تفسيره حكيت به القولان

فصل
هذا وحاديها وعشرون الذي ... قد جاء في الأخبار والقرآن
إتيان رب العرش جل جلاله ... ومجيئه للفصل بالميزان

(1/448)

انظر إلى التقسيم والتنويع في القـ ... ـرآن تلفيه صريح بيان
إن المجيء لذاته لا أمره ... كلا ولا ملك عظيم الشان
إذ ذانك الأمران قد ذكرا وبينهمـ ... ـا مجيء الرب ذي الغفران
والله ما احتمل المجيء سوى مجي ... ء الذات بعد تبين البرهان
من أين يأتي يا أولي المعقول إن ... كنتم ذوي عقل مع العرفان
من فوقنا أو تحتنا أو عن شما ... ئلنا ومن خلف وعن أيمان
والله لا يأتيهم من تحتهم ... أبدا تعالى الله ذو السلطان

(1/449)

كلا ولا من خلفهم وأمامهم ... وعن الشمائل أو عن الأيمان
والله لا يأتيهم إلا من العـ ... ـلو الذي هو فوق كل مكان

فصل: في الإشارة إلى ذلك من السنة
واذكر حديثا في الصحيح تضمّنت ... كلماته تكذيب ذي البهتان
لما قضى الله الخليقة ربنا ... كتبت يداه كتاب ذي الإحسان

(1/450)

وكتابه هو عنده وضع على العـ ... ـرش المجيد الثابت الأركان
إني أنا الرحمن تسبق رحمتي ... غضبي وذاك لرأفتي وحناني
ولقد أشار نبينا في خطبة ... نحو السماء بأصبع وبنان
مستشهدا رب السموات العلى ... ليرى ويسمع قوله الثقلان
أترى أمسى للسما مستشهدا ... أم للذي هو فوق ذي الأكوان
ولقد أتى في رقية المرضـ ... ـى عن الهادي المبين أتم ما تبيان
نص بأن الله فوق سمائه ... فاسمعه إن سمعت لك الأذنان

(1/451)

ولقد أتى خبر رواه عمه العبـ ... ـاس صنو أبيه ذو الإحسان

(1/452)

أن السموات العلى من فوقهـ ... ـا الكرسي عليه العرش للرحمن
والله فوق العرش ينظر خلقه ... فانظره إن سمحت لك العينان

(1/453)

(1/454)

واذكر حديث حصين بن المنـ ... ـذر الثقة الرضى أعني أبا عمران
إذ قال ربي في السماء لرغبتي ... ولرهبتي أدعوه كل أوان

(1/455)

فأقره الهادي البشير ولم يقل ... أنت المجسم قائل بمكان
حيزت بل جيهت بل شبهت بل ... جسمت لست بعارف الرحمن
هذي مقالتهم لمن قد قال ما ... قد قاله حقا أبو عمران
فالله يأخذ حقه منهم ومن ... أتباعهم فالحق للرحمن
واذكر شهادته لمن قال ربـ ... ـي في السما بحقيقة الإيمان
وشهادة العدل المعطل للذي ... قد قال ذا بحقيقة الكفران
واحكم بأيهما تشاء وإنني ... لأراك تقبل شاهد البطلان

(1/456)

إن كنت من أتباع جهم صـ ... ـاحب التعطيل والعدوان والبهتان
واذكر حديثا لابن إسحاق الرضى ... ذاك الصدوق الحافظ الرباني
في قصة استسقائهم يستشفعو ... ن إلى الرسول بربه المنان
فاستعظم المختار ذاك وقال شأ ... ن الله رب العرش أعظم شأن
الله فوق العرش فوق سمائه ... سبحان ذي الملكوت والسلطان
ولعرشه منه أطيط مثل ما ... قد أط رحل الراكب العجلان

(1/457)

(1/458)

لله ما لقي ابن إسحاق من ... الجهمي إذ يرميه بالعدوان
ويظل يمدحه إذا كان الذي ... يروي يوفق مذهب الطعان

(1/459)

كم قد رأينا منهم أمثال ذا ... فالحكم لله العلي الشان

(1/460)

هذا هو التطفيف لا التطفيف في ... ذرع ولا كيل ولا ميزان
واذكر حديث نزوله نصف الدجى ... في ثلث ليل آخر أو ثان
فنزول رب ليس فوق سمائه ... في العقل ممتنع وفي القرآن
واذكر حديث الصادق ابن رواحة ... في شأن جارية لدى الغشيان
فيه الشهادة أن عرش الله فو ... ق الماء خارج هذه الأكوان
والله فوق العرش جل جلاله ... سبحانه عن نفي ذا البهتان

(1/461)

ذكر ابن عبد البر في استيعابه ... هذا وصححه بلا نكران
وحديث معراج الرسول فثابت ... وهو الصريح بغاية التبيان
وإلى إله العرش كان عروجه ... لم يختلف من صحبه رجلان
واذكر بقصة خندق حكما جرى ... لقريظة من سعد الرباني

(1/462)

شهد الرسول بأن حكم إلهنا ... من فوق سبع وفقه بوزان

(1/463)

واذكر حديثا للبراء رواه ... أصحاب المساند منهم الشيباني

(1/464)

وأبو عوانة ثم حاكمنا الرضي ... وأبو نعيم الحافظ الرباني

(1/465)

قد صححوه وفيه نص ظاهر ... ما لم يحرفه أولوا العدوان

(1/466)

في شأن روح العبد عند وداعها ... وفراقها لمساكن الأبدان
فتظل تصعد في سماء فوقها ... أخرى إلى خلاقها الرحمن
حتى تصير إلى سماء ربها ... فيها وهذا نصه بأمان
واذكر حديثا في الصحيح وفيه ... تحذير لذات البعل من هجران
من سخط رب في السماء على التي ... هجرت بلا ذنب ولا عدوان
واذكر حديثا قد رواه جابر ... فيه الشفاء لطالب الإيمان
في شأن أهل الجنة العليا وما ... يلقون من فضل ومن إحسان
بيناهم في عيشهم ونعيمهم ... وإذا بنور ساطع الغشيان
لكنهم رفعوا إليه رؤوسهم ... فإذا هو الرحمن ذو الغفران
فيسلم الجبار جل جلاله ... حقا عليهم وهو ذو الإحسان

(1/467)

(1/468)

واذكر حديثا قد رواه الشافعي ... طريقه فيه أبو اليقظان
في فضل يوم الجمعة الذي ... بالفضل قد شهدت له النصان

(1/469)

يوم استواء الرب جل جلاله ... حقا على العرش العظيم الشان

(1/470)

واذكر مقالته ألست أمين من ... فوق السماء الواحد الرحمن

(1/471)

واذكر حديث أبي رزين ثم ... سقه بطوله كم فيه من عرفان

(1/472)

والله ما لمعطل بسماعه ... أبدا قوى إلا على النكران
فأصول دين نبينا فيه أتت ... في غاية الإيضاح والتبيان
وبطوله قد ساقه ابن إمامنا ... في سنة والحافظ الطبراني
وكذا أبو بكر بتاريخ له ... وأبوه ذاك زهير الرباني

(1/473)

واذكر كلام مجاهد في قوله ... أقم الصلاة وتلك في سبحان
في ذكر تفسير المقام لأحمد ... ما قيل ذا بالرأي والحسبان

(1/474)

(1/475)

(1/476)

(1/477)

إن كان تجسيما فإن مجاهدا ... هو شيخهم بل شيخه الفوقاني
وقد أتى ذكر الجلوس به وفي ... أثر رواه جعفر الرباني

(1/478)

(1/479)

أعني ابن عم نبينا وبغيره ... أيضا والحق ذو التبيان

(1/480)

(1/481)

والدارقطني الإمام يثبت الآثار ... في ذا الباب غير جبان

(1/482)

وله قصيد ضمنت هذا وفيها ... لست للمروي ذا نكران

(1/483)

وجرت لذلك فتنة في وقته ... من فرقة التعطيل والعدوان
والله ناصر دينه وكتابه ... ورسوله في سائر الأزمان
لكن بمحنة حزبه من حربه ... ذا حكمة مذ كانت الفئتان
وقد اقتصرت على يسير ... من كثير فائت للعد والحسبان
ما كل هذا قابل التأويل ... والتحريف فاستحيوا من الرحمن

(1/484)

فصل: في جناية التأويل على ما جاء به الرسول والفرق بين المردود منه والمقبول
هذا وأصل بلية الإسلام من ... تأويل ذي التحريف والبطلان
وهو الذي قد فرق السبعين بل ... زادت ثلاثا قول ذي البرهان

(1/485)

(1/486)

وهو الذي قتل الخليفة جامع ... القرآن ذا النورين والإحسان

(1/487)

وهو الذي قتل الخليفة بعده ... أعني عليا قاتل الأقران
وهو الذي قتل الحسين وأهله ... فغدوا عليه ممزقي اللحمان

(1/488)

وهو الذي في يوم حربهم أبا ... ح حمى المدينة معقل الإيمان
حتى جرت تلك الدماء كأنها ... في يوم عيد سنة القربان
وغدا له الحجاج يسفكها ... ويقتل صاحب الإيمان والقرآن
وجرى بمكة ما جرى من أجله ... من عسكر الحجاج ذي العدوان

(1/489)

وهو الذي أنشأ الخوارج مثل إنشـ ... ـاء الروافض أخبث الحيوان
ولأجله شتموا خيار الخلق بغـ ... ـد الرسل بالعدوان والبهتان
ولأجله سل البغاة سيوفهم ... ظنا بأنهم ذوو إحسان
ولأجله قد قال أهل الاعتزا ... ل مقالة هدت قوى الإيمان

(1/490)

ولأجله قالوا بأن كلامه ... سبحانه خلق من الأكوان
ولأجله قد كذبت بقضائه ... شبه المجوس العابدي النيران

(1/491)

ولأجله قد خلدوا أهل الكبا ... ئر في الجحيم كعابدي الأوثان
ولأجله قد أنكروا لشفاعة الـ ... ـمختار فيهم غاية النكران

(1/492)

ولأجله ضرب الإمام بسوطهم ... صديق أهل السنة الشيباني
ولأجله قد قال جهم ليس رب ... العرش خارج هذه الأكوان
كلا ولا فوق السموات العلى ... والعرش من رب ولا رحمن
ما فوقها رب يطاع جباهنا ... تهوي له بسجود ذي خضعان
ولأجله جحدت صفات كماله ... والعرش أخلوه من الرحمن

(1/493)

ولأجله أفنى الجحيم وجنة الـ ... ـمأوى مقالة كاذب فتان
ولأجله قالوا الإله معطل ... أزلا بغير نهاية وزمان
ولأجله قد قال ليس لفعله ... من غاية هي حكمة الديان
ولأجله قد كذبوا بنزوله ... نحو السماء بنصف ليل ثان

(1/494)

ولأجله زعموا الكتاب عبارة ... وحكاية عن ذلك القرآن
ما عندنا شيء سو المخلوق والـ ... ـقرآن لم يسمع من الرحمن
ما ذا كلام الله قط حقيقة ... لكن مجاز ويح ذا البهتان

(1/495)

ولأجله قتل ابن نصر أحمد ... ذاك الخزاعي العظيم الشان
إذ قال ذا القرآن نفس كلامه ... ما ذاك مخلوق من الأكوان
وهو الذي جر ابن سينا والألى ... قالوا مقالته على الكفران
فتأولوا خلق السموات العلى ... وحدوثها بحقيقة الإمكان
وتأولوا علم الإله وقوله ... وصفاته بالسلب والبطلان

(1/496)

وتأولوا البعث الذي جاءت به ... رسل الإله لهذه الأبدان
بفراقها لعناصر قد ركبت ... حتى تعود بسيطة الأركان
وهو الذي جر القرامطة الألى ... يتأولون شرائع الإيمان

(1/497)

فتأولوا العملي مثل تأويل العـ ... ـلمي عندكم بلا فرقان
وهو الذي جر النصير وحزبه ... حتى أتوا بعساكر الكفران
فجرى على الإسلام أعظم محنة ... وخمارها فينا إلى ذا الآن
وجميع ما في الكون من بدع وأحـ ... ـداث تخالف موجب القرآن
فأساسها التأويل ذو البطلان لا ... تأويل أهل العلم والإيمان
إذ ذاك تفسير المراد وكشفه ... وبيان معناه إلى الأذهان
قد كان أعلم خلقه بكلامه ... صلى عليه الله كل أوان
يتأول القرآن عند ركوعه ... وسجوده تأويل ذي برهان

(1/498)

هذا الذي قالته أم المؤمنـ ... ـين حكاية عنه لها بلسان
فانظر إلى التأويل ما تعني به ... خير النساء وأفقه النسوان
أتظنها تعني به صرفا عن ال ... معنى القوي لغير ذي الرجحان
وانظر إلى التأويل حين يقـ ... ـول علمه لعبد الله في القرآن

(1/499)

ماذا أراد به سوى تفسيره ... وظهور معناه ليه ببيان
قول ابن عباس هو التأويل لا ... تأويل جهمي أخي بهتان
وحقيقة التأويل معناه الرجو ... ع إلى الحقيقة لا إلى البطلان
وكذاك تأويل المنام حقيقة الـ ... ـمرئي لا التحريف بالبهتان
وكذاك تأويل الذي قد أخبرت ... رسل الإله به من الإيمان

(1/500)

لا خلف بين أئمة التفسير في ... هذا وذلك واضح البرهان
نفس الحقيقة إذ تشاهدها لدى ... يوم المعاد برؤية وعيان
هذا كلام الله ثم رسوله ... وأئمة التفسير للقرآن
تأويله هو عند تفسيره ... بالظاهر المفهوم للأذهان
ما قال منهم قط شخص واحد ... تأويله صرف عن الرحجان
كلا ولا نفي الحقيقة لا ولا ... عزل النصوص عن اليقين فذان
تأويل أهل الباطل المردود عنـ ... ـد أئمة العرفان والإيمان
وهو الذي لا شك في بطلانه ... والله يقضي فيه بالبطلان
فجعلتم للفظ معنى غير ... معناه لديهم باصطلاح ثان
وحملتم الكتاب عليه حتى ... جاءكم من ذاك محذوران
كذب على الألفاظ مع كذب على ... من قالها كذبان مقبوحان

(1/501)

وتلاهما أمران أقبح منهما ... جحد الهدى وشهادة البهتان
إذ يشهدون الزور أن مراده ... غير الحقيقة وهي ذو بطلان

فصل: فيما يلزم مدعي التأويل لتصحيح دعواه
وعليكم في ذا وظائف أربع ... والله ليس لكم بهن يدان

(1/502)

منها دليل صارف للفظ عن ... موضوعه الأصلي بالبرهان
إذ مدعي نفس الحقيقة مدع ... للأصل لم يحتج إلى برهان
فإذا استقام لكم دليل الصرف يا ... هيهات طولبتم بأمر ثان
وهو احتمال اللفظ للمعنى الذي ... قلتم هو المقصود بالتبيان
فإذا أتيتم ذاك طولبتم بأمر ... ثالث من بعد هذا الثان
إذ قلتم إن المراد كذا فما ... ذا دلكم أتخرص الكهان
هب أنه لم يقصد الموضوع لكـ ... ـن قد يكون القصد معنى ثان
غير الذي عنيتموه وقد يكو ... ن اللفظ مقصودا بدون معان

(1/503)

كتعبد وتلاوة ويكون ذا ... ك القصد أنفع وهو ذو إمكان
من قصد تحريف لها يسمى بتأ ... ويل مع الإتعاب للأذهان
والله ما القصدان في حد سوا ... في حكمة المتكلم المنان
بل حكمة الرحمن تبطل قصـ ... ـده التحريف حاشا حكمة الرحمن

(1/504)

وكذاك تبطل قصده إنزالها ... من غير معنى واضح التبيان
وهما طريقا فرقتين كلاهما ... عن مقصد القرآن منحرفان


فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل، فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه، فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في طريقة ابن سينا وذويه من الملاحدة في التأويل
وأتى ابن سينا بعد ذا بطريقة ... أخرى ولم يأنف من الكفران
قال المراد حقائق الألفاظ تخييـ ... ـلا وتقريبا إلى الأذهان

(1/505)

عجزت عن الإدراك للمعقول ... إلا في مثال الحس كالصبيان
كي يبرز المعقول في صور من الـ ... ـمحسوس مقبولا لدى الأذهان
فتسلط التأويل أبطال لهذا ... القصد وهو جناية من جان
قد قاله مع نفيه ... لحقائق الألفاظ في الأذهان
وطريقة التأويل أيضا قد غدت ... مشتقة من هذه الخلجان
وكلاهما اتفقا على أن الحقيقـ ... ـة منتف مضمونها ببيان

(1/506)

لكن قد اختلفا فعند فريقكم ... ما إن أريدت قط بالتبيان
لكن عندهم أريد ثبوتا ... في الذهن إذ عدمت من الإحسان
إذ ذاك مصلحة المخاطب عندهم ... وطريقة البرهان أمر ثان
فكلاهما ارتكبا أشد جناية ... جنيت على القرآن والإيمان
جعلوا النصوص لأجلها غرضا لهم ... قد خرقوه بأسهم الهذيان

(1/507)

وتسلط الأوغاد والأوقاح ... والأرذال بالتحريف والبهتان
كل إذا قابلته بالنص قا ... بله بتأويل بلا برهان
ويقول تأويلي كتأويل الـ ... ـذين تأولوا فوقية الرحمن
بل دونه فظهورها في الوحي بالنصـ ... ـين مثل الشمس في التبيان
أيسوغ تأويل العلو لكم ولا ... تتأولوا الباقي بلا فرقان
و كذاك تأويل الصفات مع أنها ... ملء الحديث وملء ذا القرآن
والله تأويل العلو أشد من ... تأويلنا لقيامة الأبدان
وأشد من تأويلنا لحياته ... ولعلمه بمشيئة الأكوان

(1/508)

وأشد من تأويلنا لحدوث هـ ... ـذا العالم المحسوس بالإمكان
وأشد من تأويلنا بعض الشرا ... ئع عند ذي الإنصاف والميزان
وأشد من تأويلنا لكلامه ... بالفيض من فعال ذي الأكوان
وأشد من تأويل أهل الرفض أخبار ... الفضائل حازها الشيخان

(1/509)

وأشد من تأويل كل مؤول ... نصا بأن مراده الوحيان
إذ صرح الوحيان مع كتب الإله ... جميعها بالفوق للرحمن
فلأي شيء نحن كفار بهذا ... التأويل بل أنتم على الإيمان
إنا تأولنا وأنتم قد تأو ... لتم فهاتوا أوضح الفرقان
ألكم على تأويلكم أجران ... حيث لنا على تأويلنا وزران
هذي مقالتهم لكم في كتبهم ... منها نقلناها بلا عدوان
ردوا عليهم إن قدرتم أو ... فنحوا على طريق عساكر الإيمان

(1/510)

لا تحطمنكم جنودهم كحطم ... السيل ما لاقى من الديدان
وكذا نطالبكم بأمر رابع ... والله ليس لكم بذا إمكان
وهو الجواب عن المعارض ... إذ به الدعوى تتم سليمة الأركان
لكن ذا عين المحال ولو يسا ... عدكم عليه رب كل لسان
فأدلة الإثبات حقا لا يقو ... م لها الجبال وسائر الأكوان
تنزيل رب العالمين ووحيه ... مع فطرة الرحمن والبرهان
أنى يعارضها كناسة هذه ... الأذهان بالشبهات والهذيان
وجعاجع وفراقع ما تحتها ... إلا السراب لوارد ظمآن
فلتهنكم هذي العلوم اللاء قد ... ذخرت لكم عن تابع الإحسان

(1/511)

بل عن مشايخهم جميعا ثم ... وفقتم لها من بعد طول زمان
والله ما ذخرت لكم لفضيلة ... لكم عليهم يا أولي النقصان
لكن عقول القوم كانت فوق ذا ... قدرا وشأنهم فأعظم شان
وهم أجل وعلمهم أعلى وأشرف ... أن يشاب بزخرف الهذيان
فلذاك صانهم الإله عن الذي ... فيه وقعتم صون ذي إحسان
سميتم التحريف تأويلا كذا ... التعطيل تنزيها هما لقبان
وأضفتم أمرا إلى ذا ثالثا ... شر وأقبح منه ذا بهتان
فجعلتم الإثبات تجسيما ... وتشبيها وذا من أصبح العدوان
فقلبتم تلك الحقائق مثل ما ... قلبت قلوبكم عن الإيمان
وجعلتم الممدوح مذموما كذا ... بالعكس حتى استكمل اللبسان

(1/512)

وأردتم أن تحمدوا بالاتبا ... ع نعم لكن لمن يا فرقة البهتان
وبغيتم أن تنسبوا للابتدا ... ع عساكر الآثار والقرآن
وجعلتم الوحيين غير مفيدة ... للعلم والتحقيق والبرهان
لكن عقول الناكبين عن الهدى ... لهما تفيد ومنطق اليونان
وجعلتم الإيمان كفرا والهدى ... عين الضلال وذا من الطغيان
ثم استحقيتم عقولا ما أرا ... د الله أن تزكوا على القرآن

(1/513)

حتى استجابوا مهطعين لدعوة ... التعطيل قد هربوا من الإيمان
يا ويحهم لو يشعرون بمن دعا ... ولما دعا قعدوا قعود جبان

فصل: في شبه المحرفين للنصوص باليهود وإرثهم التحريف منهم وبراءة أهل الإثبات مما رموهم به من هذا الشبه
هذا وثم بلية مستورة ... فيهم سأبديها لكم ببيان
ورث المحرف من يهود وهم ... أولو التحريف والتبديل والكتمان
فأراد ميراث الثلاثة منهم ... فعصت عليه غاية العصيان

(1/514)

إذ كان لفظ النص محفوظا ... فما التبديل والكتمان في الإمكان
فأراد تبديل المعاني إذ هي ... المقصود من تعبير كل لسان
فأتى إليها وهي بارزة من الـ ... ألفاظ ظاهرة بلا كتمان
فنفى حقائقها وأعطى لفظها ... معنى سوى موضوعه الحقاني
فجنى على المعنى جناية جاحد ... وجنى على الألفاظ بالعدوان
وأتى إلى حزب الهدى أعطاهم ... شبه اليهود وذا من البهتان
إذ قال إنهم مشبهة وأنتم ... مثلهم فمن الذي يلحاني
في هتك أستار اليهود وشبههم ... من فرقة التحريف للقرآن
يا مسلمون بحق ربكم اسمعوا ... قولي وعوه وعي ذي عرفان

(1/515)

ثم احكموا من بعد من هذا الذي ... أولى بهذا الشبه بالبرهان
أمر اليهود بأن يقولوا حطة ... فأبوا وقالوا حنطة لهوان
وكذلك الجهمي قيل له استوى ... فأبى وزاد الحرف للنقصان
قال استوى استولى وذا من جهله ... لغة وعقلا ما هما سيان

(1/516)

عشرون وجها تبطل التأويل باسـ ... تولى فلا تخرج عن القرآن
قد أفردت بمصنف هو عندنا ... تصنيف حبر عالم رباني
ولقد ذكرنا أربعين طريقة ... قد أبطلت هذا بحسن بيان
هي في الصواعق إن ترد تحقيقها ... لا تختفي إلا على العميان
نون اليهود ولام الجهمي هما ... في وحي رب العرش زائدتان
وكذلك الجهمي عطل وصفه ... ويهود قد وصفوه بالنقصان
فهما إذاً في نفيهم لصفاته ... العليا كما بينته أخوان

(1/517)

فصل: في بيان بهتانهم في تشبيه أهل الإثبات بفرعون وقولهم إن مقالة العلو عنه أخذوها وأنهم أولى بفرعون وهم أشباهه
ومن العجائب قولهم فرعون مذ ... هبه العلو وذاك في القرآن
ولذاك قد طلب الصعود إليه ... بالصرح الذي قد رام من هامان
هذا رأيناه بكتبهم ومن ... أفواههم سمعا إلى الآذان
فاسمع إذا من ذا الذي أولى بفر ... عون المعطل جاحد الرحمن
وانظر إلى من قال موسى كاذب ... حين ادعى فوقية الرحمن
فمن المصائب أن فرعونيكم ... أضحى يكفر صاحب الإيمان

(1/518)

ويقول ذاك مبدل للدين سا ... ع بالفساد وذا من البهتان
إن الموروث ذا لهم فرعون ... حين رمى به المولود من عمران
فهو الإمام لهم وما فيهم ... بمتبوع يقودهم إلى النيران
هو أنكر الوصفين وصف الفوق ... والتكليم إنكارا على البهتان
آذ قصده إنكار ذات الرب ... فالتعطيل مرقاة لذا النكران

(1/519)

وسواه جاء بسلم وبآلة ... وأتى بقانون على بنيان
وأتى بذاك مفكرا ومقدرا ... ورث الوليد لعابد الأوثان
وأتى إلى التعطيل من أبوابه ... لا من ظهور الدار والجدران
وأتى به في قالب التنزيه والتـ ... ـعظيم تلبيسا على العميان
وأتى إلى وصف العلو فقال ذا التـ ... ـجسيم ليس يليق بالرحمن
فاللفظ قد أنشأه من تلقائه ... وكساه وصف الواحد المنان
والناس كلهم صبي العقل لم ... يبلغ ولو كانوا من الشيخان
إلا أناسا سلموا للوحي هم ... أهل البلوغ وأعقل الإنسان

(1/520)

فأتى إلى الصبيان فانقادوا له ... كالشاء إذ تنقاد للجوبان
فانظر إلى عقل صغير في يدي ... شيطان ما يلقى من الشيطان


فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل، فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها، فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني، فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب، - الكافية الشافية ط عالم الفو

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في بيان تدليسهم وتلبيسهم الحق بالباطل
قالوا إذا قال المجسم ربنا ... حقا على العرش استوى بلسان
فسلوه كم للعرش معنى واستوى ... أيضا له في الوضع خمس معان
وعلى فكم معنى لها أيضا لدى ... عمرو فداك إمام هذا الشان

(1/521)

بين لنا تلك المعاني والذي ... منها أريد بواضح التبيان
فاسمع فذاك معطل هذي الجعا ... جع ماالذي فيها من الهذيان
قل للمجعجع ويحك اعقل ذا الذي ... قد قلته إن كنت ذا عرفان
العرش عرش الرب جل جلاله ... واللام للمعهود في الأذهان
ما فيه إجمال ولا هو موهم ... نقل المجاز ولا له وضعان

(1/522)

ومحمد والأنبياء جميعهم ... شهدوا به للخالق الرحمن
منهم عرفناه وهم عرفوه من ... رب عليه قد استوى ديان
لم تفهم الأذهان منه سرير ... بلقيس ولا بيتا على الأركان
كلا ولا عرشا على بحر ولا ... عرشا لجبريل بلا بنيان

(1/523)

كلا ولا العرش الذي إن ثل من ... عبد هوى تحت الحضيض الداني
كلا ولا عرش الكروم وهذه ... الأعناب في حرث وفي بستان
لكنها فهمت بحمد الله عر ... ش الرب فوق جميع ذي الأكوان
وعليه رب العالمين قد استوى ... حقا كما قد جاء في القرآن
وكذا استوى الموصول بالحرف الذي ... ظهر المراد به ظهور بيان
لا فيه إجمال ولا هو مفهم ... للاشتراك ولا مجاز ثان
تركيبه مع حرف الاستعلاء نص ... في العلو بوضع كل لسان
فإذا تركب مع إلى فالقصد مع ... معنى العلو لوضعه ببيان

(1/524)

وإلى السماء قد استوى فمقيد ... بتمام صنعتها مع الإتقان
لكن على العرش استوى هو مطلق ... من بعدها قد تم بالأركان
لكنما الجهمي يقصر فهمه ... عن ذا فتلك مواهب المنان
فإذا اقتضى واو المعية كان ... معناه استوى متقدم والثاني
فإذا أتى من غير حرف كان ... معناه الكمال فليس ذا نقصان

(1/525)

لا تلبسوا بالباطل الحق الذي ... قد بين الرحمن وفي الفرقان
وعلا للاستعلاء فهي حقيقة ... فيه لدى أرباب هذا الشان
وكذلك الرحمن جل جلاله ... لم يحتمل معنى سوى الرحمن
يا ويحه بعماه لو وجد اسمه الر ... حمن محتملا لخمس معان
لقضى بأن اللفظ لا معنى له ... إلا التلاوة عندنا بلسان
فلذاك قال أئمة الإسلام في ... معناه ما قد ساءكم ببيان
ولقد أحلناكم على كتب لهم ... هي عندنا والله بالكيمان

(1/526)

فصل: في بيان سبب غلطهم في الألفاظ والحكم عليها باحتمال عدة معان حتى أسقطوا الاستدلال بها
واللفظ منه مفرد ومركب ... في الاعتبار فما هما سيان
واللفظ في التركيب نص في الذي ... قصد المخاطب منه في التبيان
أو ظاهر فيه وذا من حيث ... نسبته إلى الأفهام والأذهان

(1/527)

فيكون نصا عند طائفة وعند ... سواهم هو ظاهر التبيان
ولدى سواهم مجمل لم يتضح ... لهم المراد به اتضاح بيان

(1/528)

فالأولون لإلفهم ذاك الخطا ... ب وإلفهم معناه طول زمان
طال المراس لهم لمعناه كما ... اشتدت عنايتهم بذاك الشان
والعلم منهم بالمخطاب إذ هم ... أولى به من سائر الإنسان
ولهم أتم عناية بكلامه ... وقصوده مع صحة العرفان
فخطابه نص لديهم قاطع ... فيما أريد به من التبيان
لكن من هو دونهم في ذاك لم ... يقطع بقطعهم على البرهان
ويقول يظهر ذا وليس بقاطع ... في ذهنه ولا سائر الأذهان
ولإلفه بكلام من هو مقتد ... بكلامه من عالم الأزمان
هو قاطع بمراده وكلامه ... نص لديه واضح التبيان

(1/529)

والفتنة العظمى من المتسلق ... المخدوع ذي الدعوى أخي الهذيان
لم يعرف العلم الذي فيه الكلا ... م ولا له إلف بهذا الشان
لكنه منه غريب ليس من ... سكانه كلا ولا الجيران
فهو الزنيم دعي قوم لم يكن ... منهم ولم يصحبهم بمكان
وكلامهم أبدا لديه مجمل ... وبمعزل عن إمرة الإيقان
نشد التجارة بالزيوف يخالها ... نقدا صحيحا وهو ذو بطلان
حتى إذا ردت إليه ناله ... من ردها خزي وسوء هوان
فأراد تصحيحا لها إذ لم يكن ... نقد الزيوف يروج في الأثمان
ورأى استحالة ذا بدون الطعن في ... باقي النقود فجاء بالعدوان

(1/530)

واستعوض الثمن الصحيح بجهله ... وبظلمه يبغيه بالبهتان
عوجا ليسلم نقده بين الورى ... ويروّج فيهم كامل الأوزان
والناس ليسوا أهل نقد للذي ... قد قيل إلا الفرد في الأزمان
والزيف بينهم هو النقد الذي ... قد راج في الأسفار والبلدان
إذ هم قد اصطلحوا عليه وارتضوا ... بجوازه جهرا بلا كتمان
فإذا أتاهم غيره ولو أنه ... ذهب مصفى خالص العقيان
ردوه واعتذروا بأن نقودهم ... من غيره بمراسم السلطان
فإذا تعاملنا بنقد غيره ... قطعت جوامكنا من الديون
والله منهم قد سمعنا ذا ولم ... نكذب عليهم ويح ذي البهتان
يا من يريد تجارة تنجيه من ... غضب الإله وموقد النيران
وتفيده الأرباح بالجنات ... والحور الحسان ورؤية الرحمن
في جنة طابت ودام نعيمها ... ما للفناء عليه من سلطان
هيئ لها ثمنا يباع بمثلها ... لا تشترى بالزيف من أثمان

(1/531)

نقدا عليه سكة نبوية ... ضرب المدينة أشرف البلدان
أظننت يا مغرور بائعها الذي ... يرضى بنقد ضرب جنكيز خان
منتك والله المحال النفس أن ... طمعت بذا وخدعت بالشيطان
فاسمع إذا سبب الضلال ومنشأ ... التخليط إذ يتناظر الخصمان
يحتج باللفظ لمركب عارف ... مضمونه بسياقه لبيان
واللفظ حين يساق بالتركيب ... محفوف به للفهم والتبيان
جند ينادى بالبيان عليه ... مثل ندائنا بإقامة وأذان
كي يحصل الإعلام بالمقصود من ... إيراده ويصير في الأذهان

(1/532)

فيفك تركيب الكلام معاند ... حتى يقلقله من الأركان
ويروم منه لفظة قد حملت ... معنى سواها في كلام ثان
فيكون دبوس الشقاق وعدة ... للدفع فعل الجاهل الفتان
فيقول هذا مجمل واللفظ محتمل ... وذا من أعظم البهتان
وبذاك يفسد كل علم في الورى ... والفهم من خبر ومن قرآن

(1/533)

إذ أكثر الألفاظ تقبل ذاك في الـ ... ـإفراد قبل العقد والتبيان
لكن إذا ما ركبت زال الذي ... قد كان محتملا لدى الوحدان
فإذا تجرد كان محتملا لغير ... مراده أو في كلام ثان
لكن ذا التجريد ممتنع فإن ... يفرض يكن لا شك في الأذهان
والمفردات بغير تركيب كمثل ... الصوت تنعقه بتلك الضان
وهنالك الإجمال والتشكيك ... والتجهيل والتحريف والإتيان بالبطلان
فإذا هم فعلوه راموا نقله ... لمركب قد حف بالتبيان
وقضوا على التركيب بالحكم الذي ... حكموا به للمفرد الوحداني
جهلا وتجهيلا وتدليسا ... وتلبيسا وترويجا على العميان

(1/534)

فصل: في بيان شبه غلطهم في تجريد اللفظ بغلط الفلاسفة في تجريد المعاني
هذا هداك الله من إضلالهم ... وضلالهم في منطق الإنسان
كمجردات في الخيل وقد بنى ... قوم عليها أوهن البنيان
ظنوا بأن لها وجودا خارجا ... ووجودها لو صح في الأذهان
أنى وتلك مشخصات حصلت ... في صورة جزئية بعيان

(1/535)

لكنها كلية إن طابقت ... أفرادها كاللفظ في الميزان
يدعونه الكلي وهو معين ... فرد كذا في المعنى هما سيان
متجردا في الذهن أو في خارج ... عن كل قيد ليس في الإمكان
لا الذهن يعقله ولا هو خارج ... هو كالخيال لطيفه السكران

(1/536)

لكن تجردها المقيد ثابت ... وسواه ممتنع بلا إمكان
فتجرد الأعيان عن وصف وعن ... وضع وعن وقت لها ومكان
فرض من الأذهان يفرضه كفر ... ض المستحيل هما لها فرضان
الله أكبر كم دهى من فاضل ... هذا التجرد من قديم زمان
تجريد ذي الألفاظ عن تركيبها ... وكذاك تجريد المعاني الثاني
والحق أن كليهما في الذهن مفـ ... ـروض فلا تحكم عليه وهو في الأذهان
فيقودك الخصم المعاند بالذي ... سلمته للحكم في الأعيان

(1/537)

فعليك بالتفصيل إن هم أطلقوا ... أو أجملوا فعليك بالتبيان

فصل: في بيان تناقضهم وعجزهم عن الفرق بين ما يجب تأويله وما لا يجب
وتمسكوا بظواهر المنقول عن ... أشياخهم كتمسك العميان
وأبو بأن يتمسكوا بظواهر ... النصين واعجبا من الخذلان
قول الشيوخ محرم تأويله ... إذ قصدهم للشرح والتبيان
فإذا تأولنا عليهم كان إبطـ ... ـالا لما راموا بلا برهان
فعلى ظواهرها تمر نصوصهم ... وعلى الحقيقة حملها لبيان
يا ليتهم أجروا نصوص الوحي ... ذا المجرى من الآثار والقرآن
بل عندهم تلك النصوص ظواهر ... لفظية عزلت عن الإيقان

(1/538)

لم تغن شيئا طالب الحق الذي ... يبغي الدليل ومقتضى البرهان
فانظر إلى الأعراف ثم ليوسف ... و الكهف وافهم مقتضى القرآن
وسطوا على الوحيين بالتحريف إذ ... سموه تأويلا بوضع ثان
فإذا مررت بآل عمران فهمـ ... ـت القصد فهم موفق رباني

(1/539)

وعلمت أن حقيقة التأويل تبـ ... ـين الحقيقة لا المجاز الثاني
ورأيت تأويل النفاة مخالفا ... لجميع هذا ليس يجتمعان
اللفظ هم أنشوا له معنى بذا ... ك الاصطلاح وذاك أمر دان
وأتو إلى الإحاد في الأسماء ... والتحريف للألفاظ بالبهتان
فكسوه هذا اللفظ تلبيسا وتد ... ليسا على العميان والعوران
فاستن كل منافق ومكذب ... من باطني قرمطي جان
في ذا بسنتهم وسمى جحده ... للحق تأويلا بلا فرقان

(1/540)

وأتى بتأويل كتأويلاتهم ... شبرا بشبر صارخا بأذان
إنا تأولنا كما أولتم ... فأتوا نحاكمكم إلى الوزان
في الكفتين نحط تأويلاتنا ... وكذاك تأويلاتكم بوزان
هذا وقد أقررتم أنا بأيـ ... ـدينا صريح العدل والميزان
وغدوتم فيه تلاميذا لنا ... أو ليس ذلك منطق اليونان
منا تعلمتم ونحن شيوخكم ... لا تجحدونا منة الإحسان
فسلوا مباحثكم سؤال تفهم ... وسلوا القواعد ربة الأركان
من أين جاءتكم وأين أصولها ... وعلى يدي من يا أولي النكران
فلأي شيء نحن كفار ... وأنتم مؤمنون ونحن متفقان

(1/541)

إن النصوص أدلة لفظية ... لم تفض قط بنا إلى إيقان
فلذاك حكمنا العقول وأنتم ... أيضا كذاك فنحن مصطلحان
فلأي شيء قد رميتم بيننا ... حرب الحروب ونحن كالإخوان
الأصل معقول ولفظ الوحي معـ ... ـزول ونحن وأنتم صنوان
لا بالنصوص نقول نحن وأنتم ... أيضا كذاك فنحن مصطلحان
فذروا عداوتنا فإن وراءنا ... ذاك العدو الثقل ذي الأضغان
فهم عدوكم وهم أعداؤنا ... فجميعنا في حربهم سيان
تلك المجسمة الألى قالوا بأن ... الله فوق جميع ذي الأكوان
وإليه يصعد قولنا وفعالنا ... وإليه ترقى روح ذي الإيمان

(1/542)

وإليه قد عرج الرسول حقيقة ... وكذا ابن مريم مصعد الأبدان
وكذاك قالوا إنه بالذات فو ... ق العرش قدرته بكل مكان

(1/543)

وكذاك ينزل كل آخر ليلة ... نحو السماء فها هنا جهتان
للابتداء والانتهاء وذان للأ ... جسام أين الله من هذان
وكذاك قالوا إنه متكلم ... قام الكلام به فيا إخوان
أيكون ذاك بغير حرف أم بلا ... صوت فهذا ليس في الإمكان

(1/544)

وكذلك قالوا ما حكينا عنهم ... من قبل قول مشبه الرحمن
فذروا الحراب لنا وشدوا كلنا ... جمعا عليهم حملة الفرسان
حتى نسوقهم بأجمعنا إلى ... وسط العرين ممزقي اللحمان
فلقد كوونا بالنصوص وما لنا ... بلقائها أبد الزمان يدان
كم ذا يقال الله قال رسوله ... من فوق أعناق لنا وبنان
إذ نحن قلنا أرسطو المعـ ... ـلم أولا أو قال ذاك الثاني
وكذاك إن قلنا ابن سينا قال ذا ... أو قاله الرازي ذو التبيان
قالوا لنا قال الرسول وقال في ... القرآن كيف الدفع للقرآن

(1/545)

وكذاك أنتم منهم أيضا بهذا ... المنزل الضنك الذي تريان
إن جئتموهم بالعقول أتوكم ... بالنص من أثر ومن قرآن
فتحالفوا إنا عليهم كلنا ... حزب ونحن وأنتم سلمان
فإذا فرغنا منهم فخلافنا ... سهل فنحن وأنتم إخوان
فالعرش عند فريقنا وفريقكم ... ما فوقه أحد بلا كتمان
ما فوقه شيء سوى العدم الذي ... لا شيء في الأعيان والأذهان
ما الله موجود هناك وإنما ... العدم لمحقق فوق ذي الأكوان
والله معدوم هناك حقيقة ... بالذات عكس مقالة الديصان
هذا هو التوحيد عند فريقنا ... وفريقكم وحقيقة العرفان

(1/546)

وكذا جماعتنا على التحقيق ... في التوراة والإنجيل والفرقان
ليست كلام الله بل فيض من ... الفعال أو خلق من الأكوان
فالأرض ما فيها له قول ولا ... فوق السما للخلق من ديان
بشر أتى بالوحي وهو كلامه ... في ذاك نحن وأنتم مثلان
ولذاك قلنا إن رؤيتنا له ... عين المحال وليس في الإمكان
وزعمتم أنا نراه رؤية المعدوم ... لا الموجود في البرهان

(1/547)

إذ كل مرئي يقوم بنفسه ... أو غيره لا بد في البرهان
من أن يقابل من يراه حقيقة ... من غير بعد مفرط وتدان
ولقد تساعدنا على إبطال ذا ... أنتم ونحن فما هنا قولان
أما البلية فهي قول مجسم ... قال القران بدا من الرحمن
هو قوله وكلامه منه بدا ... لفظا ومعنى ليس يفترقان

(1/548)

سمع الأمين كلامه منه وأد ... اه بالى المختار من إنسان
فله الأداء كما الأدا لرسوله ... والقول قول الله ذي السلطان
هذا الذي قلنا وأنتم إنه ... عين المحال وذاك ذو بطلان
فإذا تساعدنا جميعا أنه ... ما بيننا لله من قرآن
إلا كبيت الله إضافة المخلوق ... لا الأوصاف للديان

(1/549)

فعلام هذا الحرب فيما بيننا ... مع ذا الوفاق ونحن مصطلحان
فإذا أبيتم سلمنا فتحيزوا ... لمقالة التجسيم بالإذعان
عودوا مجسمة وقولوا ديننا الـ ... إثبات دين مشبه الديان
أو لا فلا منا ولا منهم وذا ... شأن المنافق إذ له وجهان
هذا يقول مجسم وخصومه ... ترميه بالتعطيل والكفران
هو قائم هو قاعد هو جاحد ... هو مثبت تلقاه ذا ألوان
يوما بتأويل يقول وتارة ... يسطو على التأويل بالنكران


فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول، فصل: في ذكر فرق لهم آخر وبيان بطلانه، فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا و نقلا، فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في المطالبة بالفرق بين ما يتأول وما لا يتأول
فنقول فرق بين ما أولته ... ومنعته تفريق ذي برهان
فيقول ما يفضي إلى التجسيم ... أولناه من خبر ومن قرآن

(1/550)

كالاستواء مع التكلم هكذا ... لفظ النزول وكذاك لفظ يدان
إذا هذه أوصاف جسم محدث ... لا ينبغي للواحد المنان
فنقول أنت وصفته أيضا بما ... يفضي إلى التجسيم والحدثان
فوصفته بالسمع والإبصار مع ... نفس الحياة وعلم ذي الأكوان
ووصفته بمشيئة مع قدرة ... وكلامه النفسي وهو معان
أو واحد والجسم حامل هذه الأ ... وصاف حقا فأت بالفرقان
بين الذي يفضي إلى التجسيم أو ... لا يقتضيه بواضح البرهان
والله لو نشرت شيوخك كلهم ... لم يقدرةا أبدا على الفرقان

(1/551)

فصل: في ذكر فرق لهم آخر وبيان بطلانه
فلذاك قال زعيمهم في نفسه ... فرقا سوى هذا الذي تريان
هذي الصفات عقولنا دلت على ... إثباتها مع ظاهر القرآن
فلذاك صناها عن التأويل فاعجب ... يا أخا التحقيق والعرفان
كيف اعتراف القوم أن عقولهم ... دلت على التجسيم بالبرهان
فيقال هل في العقل تجسيم ... أم المعقول ننفيه كذا النقصان

(1/552)

إن قلتم ننفيه فانفوا هذه ... الأوصاف وانسلخوا من القرآن
أو قلتم ننفيه باثبات له ... ففراركم منها لأي معان
أو قلتم ننفيه في صف ولا ... ننفيه في وصف بلا برهان
فيقال ما الفرقان بينهما ... وما البرهان فأتوا الآن بالفرقان
ويقال قد شهد العيان بأنه ... ذو حكمة وعناية وحنان
مع رأفة ومحبة لعباده ... أهل الوفاء وتابعي القرآن
ولذاك خصوا بالكرامة ... دون أعداء الإله وشيعة الكفران
وهو الدليل لنا على غضب ... وبغض منه مع مقت لذي العصيان
والنص جاء بهذه الأوصاف مع ... مثل الصفات السبع في القرآن

(1/553)

ويقال سلمنا بأن العقل لا ... يفضي إليها فهي في الفرقان
أفنفي آحاد الدليل يكون للمـ ... ـدلول نفيا يا أولي العرفان
أو نفي مطلقه يدل على انتفا ... المدلون في عقل وفي قرآن
أفبعد ذا الإنصاف ويحكمو سوى ... محض العناد ونخوة الشيطان
وتحيز منكم إليهم لا إلى القـ ... ـرآن والآثار والإيمان

فصل: في بيان مخالفة طريقهم لطريق أهل الاستقامة عقلا و نقلا
واعلم بأن طريقهم عكس الطر ... يق المستقيم لمن له عينان

(1/554)

جعلوا كلام شيوخهم نصا له الإ ... حكام موزونا به النصان
وكلام باريهم وقول رسولهم ... متشابها محتملا لمعان
فتولدت من ذينك الأصلين أو ... لاد أتت للغي و البهتان
إذ من سفاح لا نكاح كونها ... بئس الوليد و بئست الأبوان
عرضوا النصوص على كلام شيوخهم ... فكأنها جيش لذي السلطان

(1/555)

والعزل والإبقاء مرجعه إلى الـ ... ـسلطان دون رعية السلطان
وكذاك أقوال الشيوخ فإنها الـ ... ـميزان دون النص والقرآن
إن وافقا قول الشيوخ فمرحبا ... أو خالفت فالدفع بالإحسان
إما بتأويل فإن أعيا فتفويض ... ونتركها لقول فلان

(1/556)

إذ قوله نص لدينا محكم ... فظواهر المنقول ذات معان
والنص فهو به عليم دوننا ... وبحاله ما حيلة العميان
إلا تمسكهم بأيدي مبصر ... حتى يقودهم كذي الأرسان
فاعجب لعميان البصائر أبصروا ... كون المقلد صاحب البرهان
ورأوه بالتقليد أولى من سوا ... ه بغير ما بصر ولا برهان
وعموا عن الوحيين إذ لم يفهموا ... معناهما عجبا لذي الحرمان
قول الشيوخ أتم تبيانا من ... الوحيين لا والواحد الرحمن
النقل نقل صادق والقول من ... ذي عصمة في غاية التبيان
وسواه إما كاذب أو صح لم ... يك قول معصوم وذي تبيان

(1/557)

أفيستوي النقلان يا أهل النهى ... والله لا يتماثل النقلان
هذا الذي ألقى العداوة بيننا ... في الله نحن لأجله خصمان
نصروا الضلالة من سفاهة رأيهم ... لكن نصرنا موجب القرآن
ولنا سلوك ضد مسلكهم فما ... رحلان منا قط يلتقيان
إنا أبينا أن ندين بما به ... دانوا من الآراء والبهتان
إنا أبينا أن ندين بما به ... دانوا من الآراء والبهتان
إنا عزلناها ولم نعبأ بها ... يكفي الرسول ومحكم الفرقان
من لم يكن يكفيه ذان فلا كفا ... ه الله شر حوادث الأزمان
من لم يك يشفيه ذان فلا شفا ... ه الله في قلب ولا أبدان
من لم يغنيه ذان رماه رب ... العرش بالإعدام والحرمان
من لم يكن يهديه ذان فلا هدا ... ه الله سبل الحق والإيمان
إن الكلام مع الكبار وليس مع ... تلك الأراذل سفلة الحيوان

(1/558)

أوساخ هذا الخلق بل أنتانه ... جيف الوجود وأخبث الإنسان
الطالبين دماء أهل العلم ... بالكفران والعدوان والبهتان
الشاتمي أهل الحديث عداوة ... للسنة العليا مع القرآن
جعلوا مسبتهم طعام حلوقهم ... فالله يقطعها من الأذقان
كبرا وإعجابا وتيها زائدا ... وتجاوزا لمراتب الإنسان
لو كان هذا من وراء كفاية ... كنا حملنا راية الشكران
لكنه من خلف كل تخلف ... عن رتبة الإيمان والإحسان
من لي بشبه خوارج قد كفروا ... بالذنب تأويلا بلا إحسان
ولهم نصوص قصروا في فهمها ... فأتوا من التقصير في العرفان
وخصومنا قد كفرونا بالذي ... هو غاية التوحيد والإيمان

(1/559)

فصل: في بيان كذبهم ورميهم أهل الحق بأنهم أشباه الخوارج وبيان شبههم المحقق بالخوارج

ومن العجائب أنهم قالوا لمن ... قد دان بالآثار والقرآن
أنتم مثل الخوارج إنهم ... أخذوا الظواهر ما اهتدوا لمعان
فانظر إلى ذا ألهبت هذا وصفهم ... نسبوا إليه شيعة الإيمان
سلو على سنن الرسول وحزبه ... سيفين سيف يد وسيف لسان
خرجوا عليهم مثل ما خرج الألى ... من قبلهم بالغي والعدوان
والله ما كان الخوارج هكذا ... وهم البغاة أئمة الطغيان
كفرتم أصحاب سنته وهم ... فساق ملته فمن يلحاني
إن قلت هم خير وأهدى منكم ... والله ما الفئتان مستويان

(1/560)

شتان بين مكفر بالسنة ... العليا وبين مكفر العصيان
قلتم تأولنا كذاك تأولوا ... وكلاكما فئتان باغيتان
ولكم عليهم ميزة التعطيل ... والتحريف والتبديل والبهتان
ولهم عليكم ميزة الإثبات ... والتصديق مع خوف من الرحمن
ألكم على تأويلكم أجران إذ ... لهم على تأويلهم وزران
حاشا رسول الله من ذا الحكم بل ... أنتم وهم في حكمه سيان

(1/561)

وكلاكما للنص فهو مخالف ... هذا وبينكما من الفرقان
هم خالفوا نصا لنص مثله ... لم يفهموا التوفيق بالإحسان
لكنكم خالفتم المنصوص ... للشبه التي هي فكرة الأذهان
فلأي شيء أنتم خير وأقرب ... منهم للحق والإيمان
هم قدموا المفهوم من لفظ ... الكتاب على الحديث الموجب التبيان
لكنكم قدمتمو رأي الرجا ... ل عليهما أفأنتما عدلان
أم هم إلى الإسلام أقرب منكم ... لاح الصباح لمن له عينان

(1/562)

والله يحكم بينكم يوم الجزا ... بالعدل والإنصاف والميزان
هذا ونحن فمنهم بل منكم ... برآء إلى من هدى وبيان
فاسمع إذا قول الخوارج ثم قو ... ل خصومنا واحكم بلا ميلان
من ذا الذي منا إذا أشباههم ... إن كنت ذا علم وذا عرفان
قال الخوارج للرسول اعدل فلم ... عدل وما ذي قسمة الديان
وكذلك الجهمي قال نظير ذا ... لكنه قد زاد في الطغيان
قال الصواب بأنه استولى فلم ... قلت استوى وعدلت عن تبيان
وكذلك ينزل أمره سبحانه ... لم قلت ينزل صاحب الغفران
ما ذا بعدل في العبارة وهي مو ... همة التحرك وانتقال مكان

(1/563)

وكذاك قلت بأن ربك في السما ... أوهمت حيز خالق الأكوان
كان الصواب بأن يقال بأنه ... فوق السما سلطان ذي السلطان
وكذاك قلت إليه يعرج والصوا ... ب إلى كرامة ربنا المنان

(1/564)

وكذاك قلت بأن منه ينزل القـ ... ـرآن تنزيلا من الرحمن
كان الصواب بأن يقال نزوله ... من لوحه أم من محل ثان
وتقول أين الله ذاك الأين ممتنـ ... ـع عليه وليس في الإمكان
لو قلت من كان الصواب كما ترى ... في القبر يسأل ذلك الملكان

(1/565)

وتقول اللهم أنت الشاهد الأ ... على تشير بأصبع وبنان
نحو السماء وما إشارتنا له ... حسية بل تلك في الأذهان
والله ما ندري الذي نبديه في ... هذا من التأويل للإخوان
قلنا لهم إن السما هي قبلة الد ... اعي كبيت الله ذي الأركان
قالوا لنا هذا دليل أنه ... فوق السماء بأوضح البرهان
فالناس طرا إنما يدعونه ... من فوق هذي فطرة الرحمن
لا يسألون القبلة العليا ولـ ... ـكن يسألون الرب ذا الإحسان
قالوا وما كانت إشارته إلى ... غير الشهيد منزل الفرقان

(1/566)

أتراه أمسى للسما مستشهدا ... حاشاه من تحريف ذي البهتان
وكذاك قلت بأنه متكلم ... وكلامه المسموع بالآذان
نادى الكليم بنفسه وذاك قد ... سمع الندا في الجنة الأبوان
وكذا ينادي الخلق يوم معادهم ... بالصوت يسمع صوته الثقلان
أني أنا الديان آخذ حق مظـ ... ـلوم من العبد الظلوم الجاني
وتقول إن الله قال وقائل ... وكذا يقول وليس في الإمكان
قول بلا حرف ولا صوت يرى ... من غير ما شفة وغير لسان
أوقعت في التشبيه والتجسيم من ... لم ينف ما قد قلت في الرحمن

(1/567)

لو لم تقل فوق السماء ولم تشر ... بإشارة حسية ببنان
وسكت عن تلك الأحاديث التي ... قد صرحت بالفوق للديان
وذكرت أن الله ليس بداخل ... فينا ولا هو خارج الأكوان
كنا انتصفنا من أولي التجسيم بل ... كانوا لنا أسرى عبيد هوان
لكن منحتهم سلاحا كلما ... شاؤوا لنا منهم أشد طعان
وغدوا بأسهمك التي أعطيتهم ... يرموننا غرضا بكل مكان
لو كنت تعدل في العبارة بيننا ... ما كان يوجد بيننا رجفان
هذا لسان الحال منهم وهو في ... ذات الصدور يغل بالكتمان
يبدو على فلتات أنفسهم وفي ... صفحات أوجههم يرى بعيان
سيما إذا قرئ الحديث عليهم ... وتلوت شاهده من القرآن
فهناك بين النازعات وكوّرت ... تلك الوجوه كثيرة الألوان

(1/568)

ويكاد قائلهم يصرح لو يرى ... من قابل فتراه ذا كتمان
يا قوم شاهدنا رؤوسكم على ... هذا ولم نشهده من إنسان
إلا وحشو فؤاده غل على ... سنن الرسول وشيعة القرآن
وهو الذي في كتبهم لكن بلطف عبـ ... ـارة منهم وحسن بيان
يا من يظن بأننا حفنا عليـ ... ـهم كتبهم تنبيك عن ذا الشان
فانظر ترى لكن نرى لك تركها ... حذرا عليك مصايد الشيطان
فشباكها والله لم يعلق بها ... من ذي جناح قاصر الطيران
إلا رأيت الطير في قفص الردى ... يبكي له نوح على الأغصان

(1/569)

ويظل يخبط طالبا لخلاصه ... فيضيق عنه فرجة العيدان
والذنب ذنب الطير أخلى طيب الثمـ ... ـرات في عال من الأفنان
وأتى إلى تلك المزابل يبتغي الفضـ ... ـلات كالحشرات والديدان
يا قوم والله العظيم نصيحة ... من مشفق وأخ لكم معوان
جربت هذا كله ووقعت في ... تلك الشباك وكن ذا طيران
حتى أتاح لي الإله بفضله ... من ليس تجزيه يدي ولساني
حبر أتى من أرض حران فيا ... أهلا بمن جاء من حران
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان

(1/570)

أخذت يداه يدي وسار فلم يرم ... حتى أراني مطلع الإيمان
ورأيت أعلام المدينة حولها ... نزل الهدى وعساكر القرآن
ورأيت آثارا عظيما شأنها ... محجوبة عن زمرة العميان
ووردت رأس الماء أبيض صافيا ... حصباؤه كلآلئ التيجان
ورأيت أكوازا هناك كثيرة ... مثل النجوم لوارد ظمآن
ورأيت حوض الكوثر الصافي الذي ... لا زال يشخب فيه ميزابان

(1/571)

ميزاب سنته وقول إلهه ... وهما مدى الأيام لا ينيان
والناس لا يردونه إلا من الآ ... لاف أفرادا ذوي إيمان
وردوا عذاب مناهل أكرم بها ... ووردتم أنتم عذاب هوان
فبحق من أعطاكم ذا العدل والإ ... نصاف والتخصيص بالعرفان
من ذا على دين الخوارج بعد ذا ... أنتم أم الحشوي ما تريان
والله ما أنتم لدى الحشوي ... أهلا أن يقدمكم على عثمان
فضلا عن الفاروق والصديق فضـ ... ـلا عن رسول الله والقرآن
والله لو أبصرتم لرأيتم الحشـ ... ـوي حامل راية الإيمان
وكلام رب العالمين وعبده ... في قلبه أعلى وأكبر شان
من أن يحرّف عن مواضعه وأن ... يقضى له بالعزل عن إيقان

(1/572)

ويرى الولاية لابن سينا أو أبي ... نصر أو المولود من صفوان
أو من يتابعهم على كفرانهم ... أو من يقلدهم من العميان
يا قومنا بالله قوموا وانظروا ... وتفكروا في السر والإعلان
نظرا وإن شئتم مناظرة فمن ... مثنى على هذا ومن وحدان
أي الطوائف بعد ذا أدنى إلى ... قول الرسول ومحكم القرآن
فإذا تبين ذا فإما تتبعوا ... أو تعذروا أو تؤذنوا بطعان


فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة، فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في تلقيبهم أهل السنة بالحشوية وبيان من أولى بالوصف المذموم من هذا اللقب من الطائفتين وذكر أول من لقب به أهل السنة أم أهل البدعة
ومن العجائب قولهم لمن اقتدى ... بالوحي من أثر ومن قرآن
حشوية يعنون حشوا في الوجو ... د وفضلة في أمة الإنسان

(1/573)

ويظن جاهلهم بأنهم حشوا ... رب العباد بداخل الأكوان
إذ قولهم فوق العباد وفي السما ... ء الرب ذو الملكوت والسلطان
ظن الحمير بأن في للظرف والر ... حمن محوي بظرف مكان
والله لم يسمع ندا من فرقة ... قالته في زمن من الأزمان
لا تبهتوا أهل الحديث به فما ... ذا قولهم تبا لذي البهتان
بل قولهم إن السموات العلى ... في كف خالق هذه الأكوان
حقا كخردلة ترى في كف ... ممسكها تعالى الله ذو السطان

(1/574)

أترونه المحصور بعد أم السما ... يا قومنا ارتدعوا عن العداون
كم ذا مشبهة وكم حشوية ... فالبهت لا يخفى على الرحمن
يا قوم إن كان الكتاب وسنة ... المختار حشوا فاشهدوا ببيان
أنا بحمد إلهنا حشوية ... صرف بلا جحد ولا كتمان
تدرون من سمت شيوخكم ... بهذا الاسم في الماضي من الأزمان
سمى به ابن عبيد الله عبدالله ذا ... ك ابن الخليفة طارد الشيطان
فورثتم عمرا كما ورثوا لعبد ... الله أنى يستوي الإرثان

(1/575)

تدرون من أولى بهذا الاسم وهـ ... ـو مناسب أحواله بوزان
من قد حشا الأوراق والأذهان من ... بدع تخالف موجب القرآن
هذا هو الحشوي لا أهل الحد ... يث أئمة الإسلام والإيمان
وردوا عذاب مناهل السنن التي ... ليست زبالة هذه الأذهان
ووردتم القلوط مجرى كل ذي الـ ... ـأوساخ والأقذار والأنتان
وكسلتم أن تصعدوا للورد من ... رأس الشريعة خيبة الكسلان

(1/576)

فصل: في بيان عدوانهم في تلقيب أهل القرآن والحديث بالمجسمة وبيان أنهم أولى بكل لقب خبيث
كم ذا مشبهة مجسمة نوا ... بتة مسبة جاهل فتان
أسماء سميتم بها أهل الحـ ... ـديث وناصري القرآن والإيمان
سميتموهم أنتم وشيوخكم ... بهتا بها من غير ما سلطان
وجعلتموها سبة لتنفروا ... عنهم كفعل الساحر الشيطان

(1/577)

ما ذنبهم والله إلا أنهم ... أخذوا بوحي الله والفرقان
وأبوا بأن يتحيزوا لمقالة ... غير الحديث ومقتضى القرآن
وأبوا يدينوا بالذي دنتم به ... من هذه الآراء والهذيان
وصفوه بالأوصاف في النصين من ... خبر صحيح ثم من قرآن
إن كان ذا التجسيم عندكم فيا ... أهلا به ما فيه من نكران
إنا مجسمة بحمد الله لم ... نجحد صفات الخالق الديان
والله ما قال امرؤ منا بـ ... ـأن الله جسم يا أولي البهتان
والله يعلم أننا في وصفه ... لم نعد ما قد قال في القرآن
أو قاله أيضا رسول الله ... فهو الصادق المصدوق بالبرهان

(1/578)

أو قاله أصحابه من بعده ... فهم النجوم مطالع الإيمان
سموه تجسيما وتشبيها فلسنا ... جاحديه لذلك الهذيان
بل بيننا فرق لطيف بل هو ... الفرق العظيم لمن له عينان
إن الحقيقة عندنا مقصودة ... بالنص وهو مرادة التبيان
لكن لديكم فهي غير مرادة ... أنى يراد محقق البطلان
فكلامه فيما لديكم لا حقيـ ... ـقة تحته تبدو إلى الأذهان
في ذكر آيات العلو وسائر الأ ... وصاف وهي القلب للقرآن
بل قول رب الناس ليس حقيقة ... فيما لديكم يا أولي العرفان
وإذا جعلتم ذا مجازا صح أن ... ينفى على الإطلاق والإمكان
وحقائق الألفاظ بالعقل انتفت ... فيما زعمتم فاستوى النفيان

(1/579)

نفي الحقيقة وانتقاء اللفظ إن ... دلت عليه فحظكم نفيان
ونصيبنا إثبات ذاك جميعه ... لفظا ومعنى ذاك إثباتان
فمن المعطل في الحقيقة غيركم ... لقب بلا كذب ولا عدوان
وإذا سببتم بالمحال فسبنا ... بأدلة وحجاج ذي برهان
تبدي فضائحكم وتهتك ستركم ... وتبين جهلكم مع العدوان
يا بعد ما بين السباب بذاكم ... وسبابكم بالكذب والطغيان
من سب بالبرهان ليس بظالم ... والظلم سب العبد بالبهتان
فحقيقة التجسيم أن تك عندكم ... وصف الإله الخالق الديان
بصفاته العليا التي شهدت بها ... آياته و رسوله العدلان
فتحملوا عنا الشهادة واشهدوا ... في كل مجتمع وكل مكان
أنا مجسمة بفضل الله ول ... يشهد بذلك معكم الثقلان
الله أكبر كشرت عن نابها ال ... حرب العوان وصيح بالأقران
وتقابل الصفان وانقسم الورى ... قسمين واتضحت لنا القسمان

(1/580)


فصل: في بيان مورد أهل التعطيل وأنهم تعوّضوا بالقلوط عن السلسبيل، فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن، فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين، فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة، - الكافية الشافية ط عا

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في بيان مورد أهل التعطيل وأنهم تعوّضوا بالقلوط عن السلسبيل
يا وارد القلوط ويحك لو ترى ... ماذا على شفتيك والأسنان
أو ما ترى آثارها في القلـ ... ـب والنيات والأعمال والأركان
لو طاب منك الورد طابت كلها ... أنى تطيب موارد الأنتان
يا وارد القلوط طهر فاك من ... خبث به واغسله من أنتان
يا شاتم الحشوي حشو الـ ... ـدين والقرآن والآثار والإيمان
أهلا بهم حشو الهدى وسواهم ... حشو الضلال فما هما سيان
أهلا بهم حشو اليقين وغيرهم ... حشو الشكوك فما هما صنوان
أهلا بهم حشو المساجد والسوى ... حشو الكنيف فما هما عدلان
أهلا بهم حشو الجنان وغيرهم ... حشو الجحيم أيستوي الحشوان
يا وارد القلوط ويحك لو تـ ... ـرى الحشوي وارد منهل الفرقان
وتراه من رأس الشريعة شاربا ... من كف من قد جاء بالفرقان

(1/581)

وتراه يسقي الناس فضلة كأسه ... وختامها مسك على ريحان
لعذرته إن بال في القلوط لم ... يشرب به مع جملة العميان
يا وارد القلوط لا تكسل فرأ ... س الماء فاقصده قريب دان
هو منهل سهل قريب واسع ... كاف إذا نزلت به الثقلان
و الله ليس بأصعب الوردين بل ... هو أسهل الوردين للظمآن

فصل: في بيان هدمهم لقواعد الإسلام والإيمان بعزلهم نصوص السنة والقرآن
يا قوم والله انظروا وتفكروا ... في هذه الأخبار والقرآن
مثل التدبر والتفكر للذي ... قد قاله ذو الرأي والحسبان
فأقل شيء أن يكونا عندكم ... حدا سواء يا أولي العدوان
والله ما استويا لدى زعمائكم ... في العلم والتحقيق والعرفان

(1/582)

عزلوهما بل صرحوا بالعزل عن ... نيل اليقين ورتبة البرهان
قالوا وتلك أدلة لفظية ... لسنا نحكمها على الإيقان
ما أنزلت لينال منها العلم بالإ ... ثبات للأوصاف للرحمن
بل بالعقول ينال ذاك وهذه ... عنه بمعزل غير ذي السلطان
فبجهدنا تأويلها والدفع في ... أكنافها دفعا لذي الصولان
ككبير قوم جاء يشهد عند ذي ... حكم يريد دفاعه بليان
فيقول قدرك فوق ذا وشهادة ... لسواك تصلح فاذهبن بأمان
وبوده لو كان شيء غير ذا ... لكن مخافة صاحب السلطان
فلقد أتانا عن كبير فيهم ... وهو الحقير مقالة الكفران
لو كان يمكنني وليس بممكن ... لحككت من ذا المصحف العثماني

(1/583)

ذكر استواء الرب فوق العرش ... لكن ذاك ممتنع على الإنسان
والله لولا هيبة الإسلام ... والقرآن والأمراء والسلطان
لأتوا بكل مصيبة ولدكدكوا ... الإسلام فوق قواعد الأركان
فلقد رأيتم ما جرى لأئمة الإ ... سلام من محن على الأزمان

(1/584)

لا سيما لما استمالوا جاهلا ... ذا قدرة في الناس مع سلطان
وسعوا أليه بكل إفك بين ... بل قاسموه بأغلظ الأيمان
آن النصيحة قصدهم كنصيحة ... الشيطان حين خلا به الأبوان
فيرى عمائم ذات أذناب على ... تلك القشور طويلة الأردان
ويرى هيولى لا تهول لمبصر ... وتهول أعمى في ثياب جبان

(1/585)

فإذا أصاخ بسمعه ملؤوه من ... كذب وتلبيس ومن بهتان
فيرى ويسمع فشرهم وفشارهم ... يا محنة العينين والأذنان
فتحوا جراب الجهل مع كذب فخذ ... واحمل بلا كيل ولا ميزان
وأتوا إلى قلب المطاع ففتشوا ... عما هناك ليدخلوا بأمان
فإذا بدا غرض لهم دخلوا به ... منه إليه كحيلة الشيطان
فإذا رأوه هش نحو حديثهم ... ظفروا وقالوا ويح آل فلان

(1/586)

هو في الطريق يعوق مولانا ... عن المقصود وهو عدو هذه الشان
فإذا هم غرسوا العداوة واظبوا ... سقي الغراس كفعل ذي البستان
حتى إذا ما أثمرت ودنا لهم ... وقت الجذاذ وصار ذا إمكان
ركبوا على حرد لهم وحمية ... واستنجدوا بعساكر الشيطان
فهنالك ابتليت جنود الله من ... جند اللعين بسائر الألوان
ضربا وحبسا ثم تكفيرا ... وتبديعا وشتما ظاهر البهتان
فلقد رأينا من فريق منهم ... أمرا تهد له قوى الإيمان
من سبهم أهل الحديث ودينهم ... أخذ الحديث وترك قول فلان
يا أمة غضب الإله عليهم ... ألأجل هذا تشتموا بهوان
تبا لكم إذ تشتمون زوامل ... الإسلام حزب الله والقرآن

(1/587)

وسببتموهم ثم لستم كفؤهم ... فرأوا مسبتكم من النقصان
هذا وهم قبلوا وصية ربهم ... في تركهم لمسبة الأوثان
حذر المقابلة القبيحة منهم ... بمسبة القرآن والرحمن
وكذاك أصحاب الحديث فإنهم ... ضربت لهم ولكم بذا مثلان
سبوكم جهالهم فسببتم ... سنن الرسول وعسكر الإيمان
وصددتم سفهاءكم عنهم وعن ... قول الرسول وذا من الطغيان
ودعتموهم للذي قالته أشياخ ... لكم بالخرص والحسبان
فأبوا إجابتكم ولم يتحيزوا ... إلا إلى الآثار والقرآن
وإلى أولي العرفان من أهل الحد ... يث خلاصة الإنسان والأكوان
قوم أقامهم الإله لحفظ هذا الـ ... ـدين من ذي بدعة شيطان

(1/588)

وأقامهم حرسا من التبديل ... والتحريف والتتميم والنقصان
يزك على الإسلام بل حصن له ... يأوي أليه عساكر الفرقان
فهم المحك فمن يرى متنقصا ... لهم فزنديق خبيث جنان
إن تتهمه فقبلك السلف الألى ... كانوا على الإيمان والإحسان
أيضا قد اتهموا الخبيث على الهدى ... والعلم والآثار والقرآن
وهو الحقيق بذاك إذ عادى روا ... ة الدين وهي عداوة الديان

(1/589)

فإذا ذكرت الناصحين لربهم ... وكتابه ورسوله بلسان
فاغسله ويلك من دم التعطيل ... والتكذيب والكفران والبهتان
أتسبهم عدوا ولست بكفئهم ... فالله يفدي حزبه بالجاني
قوم هم بالله ثم رسوله ... أولى وأقرب منك للإيمان
شتان بين التاركين نصوصه ... حقا لأجل زبالة الأذهان
والتاركين لأجلها آراء من ... آراؤهم ضرب من الهذيان
لما فسا الشيطان في آذانهم ... ثقلت رؤوسهم عن القرآن
فلذاك ناموا عنه حتى أصبحوا ... يتلاعبون تلاعب الصبيان
والركب قد وصلوا العلى وتيمموا ... من أرض طيبة مطلع الإيمان
وأتوا إلى روضاتها وتيمموا ... من أرض مكة مطلع القرآن
قوم إذا ما ناجذ النص بدا ... طاروا له بالجمع والوحدان

(1/590)

وإذا بدا علم الهدى استبقوا له ... كتسابق الفرسان يوم رهان
وإذا هم سمعوا بمبتدع هذى ... صاحوا به طرا بكل مكان
ورثوا رسول الله لكن غيرهم ... قد راح بالنقصان والحرمان
وإذا استهان سواهم بالنص لم ... يرفع به رأسا من الخسران
عضوا عليه بالنواجذ رغبة ... فيه وليس لديهم بمهان
ليسوا كمن نبذ الكتاب حقيقة ... وتلاوة قصدا بترك فلان
عزلوه في المعنى وولوا غيره ... كأبي الربيع خليفة السلطان

(1/591)

ذكروه فوق منابر وبسكة ... رقموا اسمه في ظاهر الأثمان
والأمر والنهي المطاع لغيره ... ولمهتد ضربت بذا مثلان
يا للعقول أيستوي من قـ ... ـال بالقرآن والآثار والبرهان
ومخالف هذا وفطرة ربه ... الله أكبر كيف يستويان
بل فطرة الله التي فطروا على ... مضمونها والعقل مقبولان
والوحي جاء مصدقا لها فلا ... تلق العداوة ما هما حربان
سلمان عند موفق ومصدق ... والله يشهد أن هما سلمان
فإذا تعارض نص لفظ وراد ... والعقل حتى ليس يلتقيان
فالعقل إما فاسد ويظنه الرائي ... صحيحا وهو ذو بطلان
أو أن ذاك النص ليس بثابت ... ما قاله المعصوم بالبرهان
ونصوصه ليست تعارض بعضها ... بعضا فسل عنها عليم زمان

(1/592)

وإذا ظننت تعارضا فيها فذا ... من آفة الأفهام والأذهان
أو أن يكون البعض ليس بثابت ... ما قاله المبعوث بالقرآن
لكن قول محمد والجهم في ... قلب الموحد ليس يجتمعان
إلا ويطرد كل قول ضده ... فإذا هما اجتمعا فمقتتلان
والناس بعد على ثلاث: حزبه ... أو حربه أو فارغ متوان
فاختر لنفسك أين تجعلها فلا ... والله لست برابع الأعيان

(1/593)

من قال بالتعطيل فهو مكذب ... بجميع رسل الله والفرقان
إن المعطل لا إله له سوى المـ ... ـنحوت بالأفكار في الأذهان
كذا إله المشركين فنحته الأ ... يدي هما في نحتهم سيان
لكن إله المرسلين هو الذي ... فوق السماء مكون الأكوان
تالله قد نسب المعطل كل من ... بالبينات أتى إلى الكتمان
والله ما في المرسلين معطل ... نافي صفات الواحد الرحمان
كلا ولا في المرسلين مشبه ... حاشاهم من إفك ذي بهتان
فخذ الهدى من عبده وكتابه ... فهما إلى سبل الهدى سببان

فصل: في بطلان قول الملحدين إن الاستدلال بكلام الله ورسوله لا يفيد العلم واليقين
واحذر مقالات الذين تفرقوا ... شيعا وكانوا شيعة الشيطان

(1/594)

واسأل خبيرا عنهم ينبيك عن ... أسرارهم بنصيحة وبيان
قالوا الهدى لا يستفاد بسنة ... كلا ولا أثر ولا قرآن
إذ كل ذاك أدلة لفظية ... لم تبد عن علم ولا إيقان
فيها اشتراك ثم إجمال يرى ... وتجوز بالتزييد والنقصان
وكذلك الإضمار والتحقيق والحـ ... ـذف الذي لم يبد عن تبيان
والنقل آحاد فموقوف على ... صدق الرواة وليس ذا برهان
إذ بعضهم في البعض يقدح دائما ... والقدح فيهم فهو ذو إمكان

(1/595)

وتواتر وهو القليل ونادر ... جدا فأين القطع بالبرهان
هذا ويحتاج السلامة بعد من ... ذاك المعارض صاحب السلطان
وهو الذي بالعقل يفرض صدقه ... والنفي مظنون لدى الإنسان
فلأجل هذا قد عزلناها ... وولينا العقول ومنطق اليونان
فانظر إلى الاستلام كيف بقاؤه ... من بعد هذا القول ذي البطلان
...

(1/596)

وانظر إلى القرآن معزولا لـ ... ـديهم عن نفوذ ولاية الإيقان
وانظر إلى قول الرسول كذاك معـ ... ـزولا لديهم ليس ذا سلطان
والله ما عزلوه تعظيما له ... أيظن ذلك قط ذو عرفان
يا ليتهم إذ يحكمون بعزله ... لم يرفعوا رايات جنكسخان
يا ويلهم ولوا نتائج فكرهم ... وقضوا بها قطعا على القرآن
و رذالهم ولوا إشارات ابن سـ ... ـينا حين ولوا منطق اليونان
وانظر إلى نص الكتاب مجندلا ... وسط العرين ممزق اللحمان
بالطعن بالإجمال والإضمار ... والتخصيص والتأويل بالبهتان
والاشتراك وبالمجاز وحذف ما ... شاؤوا بدعواهم بلا برهان
وانظر إليه ليس ينفذ حكمه ... بين الخصوم وما له من شان
وانظر إليه ليس يقبل قوله ... في العلم بالأوصاف للرحمن

(1/597)

لكنما المقبول حكم العقل لا ... حكامه لا يستوي الحكمان
يبكي عليه أهله وجنوده ... بدمائهم ومدامع الأجفان
عهدوه قدما ليس يحكم غيره ... وسواه معزول عن السلطان
إن غاب نابت عنه أقوال الرسو ... ل هما لهم دون الورى حكمان
فأتاهم ما لم يكن في ظنهم ... في حكم جنكسخان ذي الطغيان
بجنود تعطيل وكفران من المفعـ ... ـول ثم اللاص والعلان

(1/598)

فعلوا بملته وسنته كما ... فعلوا بأمته من العدوان
والله ما انقادوا لجنكسخان حتى أعـ ... ـرضوا عن محكم القرآن
والله ما ولوه إلا بعد عز ... ل الوحي عن علم وعن إيقان
عزلوه عن سلطانه وهو اليقـ ... ـين المستفاد لنا من السلطان
هذا ولم يكف الذي فعلوه حتى ... تمموا الكفران بالبهتان
جعلوا القرآن عضين إذ عضـ ... ـهوه أنواعا معددة من النقصان

(1/599)

منها انتفاء خروجه من ربنا ... لم يبد من رب ولا رحمن
لكنه خلق من اللوح ابتداء ... أو جبرئيل أو الرسول الثاني
ما قاله رب السموات العلى ... ليس الكلام بوصف ذي الغفران
تبا لهم سلبوه أكمل وصفه ... عضهوه عضه الريب والكفران
هل يستوي بالله نسبته إلى ... بشر ونسبته إلى الرحمن
من أين للمخلوق عين صفاته ... الله أكبر ليس يستويان
بين الصفات وبين مخلوق كما ... بين الإله وهذه الأكوان
هذا وقد عضهوه أن نصوصه ... معزولة عن إمرة الإيقان
لكن غايتها الظنون وليته ... ظنا يكون مطابقا ببيان

(1/600)

لكن ظواهر ما يطابق ظنها ... ما في الحقيقة عندنا بوزان
إلا إذا ما أولت فمجازها ... بزيادة فيها أو النقصان
أو بالكناية واستعارات وتشـ ... ـبيه وأنواع المجاز الثاني
فالقطع ليس يفيده والظن ... منفي كذلك فانتفى الأمران
فلم الملامة إذ عزلناها ... وولينا العقول وفكرة الأذهان
فالله يعظم في النصوص أجوركم ... يا أمة الآثار والقرآن
ماتت لدى الأقوام لا يحيونها ... أبدا ولا تحييهم لهوان
هذا وقولهم خلاف الحس ... والمعقول والمنقول والبرهان
مع كونه أيضا خلاف الفطرة الأو ... لى وسنة ربنا الرحمن
فالله قد فطر العباد على التفا ... هم بالخطاب لمقصد التبيان
كل يدل على الذي في نفسه ... بكلامه من أهل كل لسان
فترى المخاطب قاطعا بمراده ... هذا مع التقصير في الإنسان

(1/601)

إذ كل لفظ غير لفظ نبينا ... هو دونه في ذا بلا نكران
حاشا كلام الله فهو الغاية القصـ ... ـوى له أعلى ذرى التبيان
لم يفهم الثقلان من لفظ كما ... فهموا من الأخبار والقرآن
فهو الذي استولى على التبيان ... كاستيلائه حقا على الإحسان
ما بعد تبيان الرسول لناظر ... إلا العمى والعيب في العميان
فانظر إلى قول الرسول لسائل ... من صحبه عن رؤية الرحمن
حقا ترون إلاهكم يوم اللقا ... رؤيا العيان كما يرى القمران
كالبدر ليل تمامه والشمس في ... نحر الظهيرة ما هما مثلان

(1/602)

بل قصده تحقيق رؤيتنا له ... فأتى بأظهر ما يرى بعيان
ونفى السحاب وذاك أمر مانع ... من رؤية القمرين في ذا الآن
فأتى إذا بالمقتضى ونفى الموا ... نع خشية التقصير في التبيان
صلى عليه الله ما هذا الذي ... يأتي به من بعد ذا ببيان
ماذا يقول القاصد التبيان يا ... أهل العمى من بعد ذا التبيان
فبأي لفظ جاءكم قلتم له ... ذا اللفظ معزول عن الإيقان
وضربتم في وجهه بعسـ ... ـاكر التأويل دفعا منكم بليان
لو أنكم والله عاملتم بذا ... أهل العلوم وكتبهم بوزان
فسدت تصانيف الوجود بأسرها ... وغدت علوم الناس ذات هوان

(1/603)

هذا وليسوا في بيان علومهم ... مثل الرسول ومنزل القرآن
والله لو صح الذي قد قلتم ... قطعت سبيل العلم والإيمان
فالعقل لا يهدي إلى تفصيلها ... لكن ما جاءت به الوحيان
فإذا غدا التفصيل لفظيا ومعـ ... زولا عن الإيقان والرجحان
فهناك لا علم أفادت لا ولا ... ظنا وهذا غاية الحرمان
لو صح ذاك القول لم يحصل لنا ... قطع بقول قط من إنسان

(1/604)

وغدا التخاطب فاسدا وفساده ... أصل الفساد لنوع ذا الإنسان
ما كان يحصل علمنا بشهادة ... ووصية كلا ولا إيمان
وكذلك الإقرار يصبح فاسدا ... إذ كان محتملا لسبع معان
وكذا عقود العالمين بأسرها ... باللفظ إذ يتخاطب الرجلان
أيسوغ للشهدا شهادتهم بها ... من غير علم منهم ببيان
إذ تكلم الألفاظ غير مفيدة ... للعلم بل للظن ذي الرجحان
بل لا يسوغ لشاهد أبدا شها ... دته على مدلول نطق لسان

(1/605)

بل لا يراق دم بلفظ الكفر من ... متكلم بالظن والحسبان
بل لا يباح الفرج بالإذن الذي ... هو شرط صحته من النسوان
أيسوغ للشهداء جزمهم بأن ... رضيت بلفظ قابل لمعان
هذا وجملة ما يقال بأنه ... في ذا فساد العقل والأديان
هذا ومن بهتانهم أن اللغا ... ت أتت بنقل الفرد والوحدان
فانظر إلى الألفاظ في جريانها ... في هذه الأخبار والقرآن
أتظنها تحتاج نقلا مسندا ... متواترا أو نقل ذي وحدان
أم قد جرت مجرى الضرورات لا ... تحتاج نقلا وهي ذات بيان

(1/606)

إلا الأقل فإنه يحتاج للنقل ... الصحيح وذاك ذو تبيان
ومن المصائب قول قائلهم بـ ... ـأن الله أظهر لفظة بلسان
وخلافهم فيه كثير ظاهر ... عربي وضع ذاك أم سرياني
وكذا اختلافهم أمشتقا يرى ... أم جامدا قولان مشهوران

(1/607)

والأصل ماذا فيه حلف ثابت ... عند النحاة وذاك ذو ألوان
هذا ولفظ الله أظهر لفظة ... نطق اللسان بها مدى الأزمان
فانظر بحق الله ماذا في الذي ... قالوه من لبس ومن بهتان
هل خالف العقلاء أن الله ... رب العالمين مدبر الأكوان
ما فيه إجمال ولا هو موهم ... نقل المجاز ولا له وضعان
والخلف في أحوال ذاك اللفظ لا ... في وضعه لم يختلف رجلان
وإذا هم اختلفوا بلفظة مكة ... فيه لهم قولان معروفان

(1/608)

أفبينهم خلف بأن مرادهم ... حرم الإله وقلبة البلدان
وإذا هم اختلفوا بلفظة أحمد ... فيه لهم قولان مذكوران
أفبينهم خلف بأن مرادهم ... منه رسول الله ذو البرهان
ونظير هذا ليس يحصره كثرة ... يا قوم فاستحيوا من الرحمن
أبمثل ذا الهذيان قد عزلت نصو ... ص الوحي عن علم وعن إيقان
فالحمد لله المعافي عبده ... مما بلاكم يا ذوي العرفان
فلأجل ذا نبذوا الكتاب وراءهم ... ومضوا على آثار كل مهان
ولأجل ذاك غدوا على السنن التي ... جاءت وأهليها ذوي أضغان
يرمونهم كذبا بكل عظيمة ... حاشاهم من إفك ذي بهتان

(1/609)

فصل: في تنزيه أهل الحديث والشريعة عن الألقاب القبيحة الشنيعة

فرموهم بغيا بما الرامي به ... أولى ليدفع عنه فعل الجاني
يرمي البريء بما جناه مباهتا ... ولذاك عند الغر يشتبهان
سموهم حشوية ونوابتا ... ومجسمين وعابدي أوثان
وكذاك أعداء الرسول وصحبه ... وهم الروافض أخبث الحيوان
نصبوا العداوة للصحابة ثم ... سموا بالنواصب شيعة الرحمن
وكذا المعطل شبه الرحمن ... بالمعدوم فاجتمعت له الوصفان

(1/610)

وكذاك شبه قوله بكلامنا ... حتى نفاه وذان تشبيهان
وكذاك شبه وصفه بصفاتنا ... حتى نفاه عنه بالبهتان
وأتى إلى وصف الرسول لربه ... سمّاه تشبيها فيا إخواني
بالله من أولى بهذا الاسم من ... هذا الخبيث المخبث الشيطاني
إن كان تشبيها ثبوت صفاته ... سبحانه أكمل به ذي شان
لكن نفي صفاته تشبيهه ... بالجامدات وكل ذي نقصان
بل بالذي هو غير شيء وهـ ... ـو معدوم وإن يفرض ففي الأذهان
فمن المشبه بالحقيقة أنتم ... أم مثبت الأوصاف للرحمن

(1/611)


فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين، فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء، فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في نكتة بديعة تبين ميراث الملقبين والملقبين من المشركين والموحدين
هذا وثم لطيفة عجب سأبديها ... لكم يا معشر الإخوان
فاسمع فذاك معطل ومشبه ... واعقل فذاك حقيقة الإنسان
لا بد أن يرث الرسول وضده ... في الناس طائفتان مختلفتان
فالوارثون له على منهاجه ... والوارثون لضده فئتان
إحداهما حرب له ولحزبه ... ما عندهم في ذاك من كتمان
فرموه من ألقابهم بعظائم ... هم أهلها لا خيرة الرحمن
فأتى الألى ورثوهم فرموا بها ... وراثه بالبغي والعدوان
هذا يحقق إرث كل منهما ... فاسمع وعه يا من له أذنان
والآخرون أولوا النفاق فأضمروا ... شيئا وقالوا غيره بلسان
وكذا المعطل مضمر تعطيله ... قد أظهر التنزيه للرحمن
هذي مواريث العباد تقسمت ... بين الطوائف قسمة المنان

(1/612)

هذا وثمة لطيفة أخرى ... سلوان من قد سب بالبهتان
تجد المعطل لاعنا لمجسم ... ومشبه لله بالإنسان
والله يصرف ذاك عن أهل الهدى ... كمحمد ومذمم إسمان
هم يشتمون مذمما ومحمد ... عن شتمهم في معزل وصيان
صان الإله محمدا عن شتمهم ... في اللفظ والمعنى هما صنوان
كصيانة الأتباع عن شتم ... المعطل للمشبه هكذا الإرثان
والسب مرجعه إليهم إذ هم ... أهل لكل مذمة وهوان
وكذا المعطل يلعن اسم مشبه ... واسم الموحد في حمى الرحمن
هذي حسان عرائس زفت لكم ... ولدى المعطل هن غير حسان

(1/613)

والعلم يدخل قلب كل موفق ... من غير أبواب ولا استئذان
ويرده المحروم من خذلانه ... لا تشقنا اللهم بالحرمان
يا فرقة نفت الإله وقوله ... وعلوه بالجحد والكفران
موتوا بغيظكم فربي عالم ... بسرائر منكم وخبث جنان
فالله ناصر دينه وكتابه ... ورسوله بالعلم والسلطان
والحق ركن لا يقوم لهده ... أحد ولو جمعت له الثقلان
توبوا إلى الرحمن من تعطيلكم ... فالرب يقبل توبة الندمان
من تاب منكم فالجنان مصيره ... أو مات جهميا ففي النيران

فصل: في بيان اقتضاء التجهم والجبر والإرجاء للخروج عن جميع ديانات الأنبياء
واسمع وعه سرا عجيبا كان مكـ ... ـتوما من الأقوام منذ زمان
فأذعته بعد اللتيا والتي ... نصحا وخوف معرة الكتمان

(1/614)

جيم وجيم ثم جيم معهما ... مقرونة مع أحرف بوزان
فيها لدى الأقوام طلسم متى ... تحلله تحلل ذروة العرفان
فإذا رأيت الثور فيه تقارن ... الجيمات بالتثليث شر قران
دلت على أن النحوس جميعها ... سهم الذي قد فاز بالخذلان
جبر وإرجاء وجيم تجهم ... فتأمل المجموع في الميزان

(1/615)

فاحكم بطالعها لمن حصلت له ... بخلاصة من ربقة الإيمان
فاحمل على الأقدار ذنبك كله ... حمل الجذوع على قوى الجدران
وافتح لنفسك باب عذر إذ ترى ... الأفعال فعل الخالق الديان
فالجبر يشهدك الذنوب جميعها ... مثل ارتعاش الشيخ ذي الرجفان
لا فاعل أبدا ولا هو قادر ... كالميت أدرج داخل الأكفان
والأمر والنهي اللذان توجها ... فهما كأمر العبد بالطيران
وكأمره الأعمى بنقط مصاحف ... أو شكلها حذرا من الألحان
وماذا ارتفعت دريجة أخرى ... رأيت الكل طاعات بلا عصيان
إن قيل قد خالفت أمر الشرع قل ... لكن أطعت إرادة الرحمن
ومطيع أمر الله مثل مطيع ... ما يقضي به وكلاهما عبدان
عبد الأوامر مثل عبد مشيئة ... عند المحقق ليس يفترقان

(1/616)

فانظر إلى ما قادت الجيم الذي ... للجبر من كفر ومن بهتان
وكذلك الإرجاء حين تقر ... بالمعبود تصبح كامل الإيمان
فارم المصاحف في الحشوش ... وخرب البيت العتيق وجد في العصيان
واقتل إذا ما اسطعت كل موحد ... وتمسحن بالقس والصلبان
واشتم جميع المرسلين ومن أتوا ... من عنده جهرا بلا كتمان
وإذا رأيت حجارة فاسجد لها ... بل خر للأصنام والأوثان
وأقر أن الله جل جلاله ... هو وحده الباري لذي الأكوان
وأقر أن رسوله حقا أتى ... من عنده بالوحي والقرآن
فتكون حقا مؤمنا وجميع ذا ... وزر عليك وليس بالكفران
هذا هو الإرجاء عند غلاتهم ... من كل جهمي أخي الشيطان
فأضف إلى الجيمين جيم تجهم ... وانف الصفات وألق بالأرسان

(1/617)

قل ليس فوق العرش رب علم ... بسرائر منا ولا إعلان
بل ليس فوق العرش ذو سمع ولا ... بصر ولا عدل ولا إحسان
بل ليس فوق العرش معبود سوى ... العدم الذي لا شيء في الأعيان
بل ليس فوق العرش من متكلم ... بأوامر وزواجر وقران
كلا ولا كلم إليه صاعد ... أبدا ولا عمل لذي شكران
إني وحظ العرش منه كحظ ما ... تحت الثرى عند الحضيض الداني
بل نسبة الرحمن عند فريقهم ... للعرش نسبته إلى البنيان
فعليهما استولى جميعا قدرة ... وكلاهما من ذاته خلوان
هذا الذي أعطته جيم تجهم ... حشوا بلا كيل ولا ميزان

(1/618)

تالله ما استجمعن عند معطل ... جيماتها ولديه من إيمان
والجهم أصلها جميعا فاغتدت ... مقسومة في الناس بالميزان
والوراثون له على التحقيق هم ... أصحابها لا شيعة الإيمان
لكن تقسمت الطوائف قوله ... ذو السهم والسهمين والسهمان
لكن نجا أهل الحديث المحض أتبـ ... ـاع الرسول وتابعوا القرآن
عرفوا الذي قد قال مع علم بما ... قال الرسول فهم أولوا العرفان
وسواهم في الجهل والدعوى مـ ... ـع الكبر العظيم وكثرة الهذيان
مدوا يدا نحو العلى بتكلف ... وتخلف وتكبر وتوان
أترى ينالوها وهذا شأنهم ... حاشا العلا من ذا الزبون الفاني

(1/619)

فصل: في جواب الرب تبارك وتعالى يوم القيامة إذا سأل المعطل والمشبه عن قول كل منهما
وسل المعطل ما تقول إذا أتى ... فئتان عند الله يختصمان
إحداهما حكمت على معبودها ... بعقولها وبفكرة الأذهان
سمته معقولا وقالت إنه ... أولى من المنصوص بالبرهان
والنص قطعا لا يفيد فنحن أولـ ... ـنا وفوضنا لنا قولان
قالت وقلنا فيك لست بداخل ... فينا ولست بخارج الأكوان
والعرش أخليناه منك فلست فوق ... العرش لست بقابل لمكان
وكذاك لست بقائل القرآن بل ... قد قاله بشر عظيم الشان

(1/620)

ونسبته حقا إليك بنسبة التشـ ... ـريف تعظيما لذي القرآن
وكذاك قلنا لست تنزل في الدجى ... إن النزول صفات ذي الجثمان
وكذاك قلنا لست ذا وجه ولا ... سمع ولا بصر فكيف يدان
وكذاك قلنا لا ترى في هذه الدنيـ ... ـا ولا يوم المعاد الثاني

(1/621)

وكذاك قلنا ما لفعلك حكمة ... من أجلها خصصته بزمان
ما ثم غير مشيئة قد رجحت ... مثلا على مثل بلا رجحان
لكن منا من يقول بحكمة ... ليست بوصف قام بالرحمن
هذا وقلنا ما اقتضته عقولنا ... وعقول أشياخ ذوي عرفان
قالوا لنا لا تأخذوا بظواهـ ... ـر الوحيين تنسلخوا من الإيمان
بل فكروا بعقولكم إن شئتم ... أو فاقبلوا آراء عقل فلان
فلأجل هذا لم نحكم لفظ آ ... ثار ولا خبر ولا قرآن

(1/622)

إذ كل تلك أدلة لفظية ... معزولة عن مقتضى البرهان

فصل
والآخرين أتوا بما قد قاله ... من غير تحريف ولا كتمان
قالوا تلقينا عقيدتنا عـ ... ـن الوحيين بالأخبار والقرآن
فالحكم ما حكما به لا رأي أهـ ... ـل الاختلاف وظن ذي الحسبان
آراؤهم أحداث هذا الدين نا ... قضة لأصل طهارة الإيمان
آراؤهم ريح المقاعد أين تلك ... الريح من روح ومن ريحان
قالوا وأنت رقيبنا وشهيدنا ... من فوق عرشك يا عظيم الشان
إنا أبينا أن ندين ببدعة ... وضلالة أو إفك ذي بهتان
لكن بما قد قلته أو قاله ... من قد أتانا عنك بالفرقان
وكذاك فارقناهم حين احتيا ... ج الناس للأنصار والأعوان
كيلا تصير مصيرهم في يومنا ... هذا ونطمع منك بالغفران

(1/623)

فمن الذي منا أحق بأمنه ... فاختر لنفسك يا أخا العرفان
لا بد نلقاه نحن وأنتم ... في موقف العرض العظيم الشان
وهناك يسألنا جميعا ربنا ... ولديه قطعا نحن مختصمان
فنقول قلت كذا وقال نبينا ... أيضا كذا فإمامنا الوحيان
فافعل بنا ما أنت أهل بعد ذا ... نحن العبيد وأنت ذو الإحسان
أفتقدرون على جواب مثل ذا ... أم تعدلون على جواب ثان
ما فيه قال الله قال رسوله ... بل فيه قلنا مثل قول فلان
وهو الذي أدت إليه عقولنا ... لما وزنا الوحي بالميزان
إن كان ذلكم الجواب مخلصا ... فامضوا عليه يا ذوي العرفان
تالله ما بعد البيان لمنصف ... إلا العناد ومركب الخذلان


فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين، فصل: في عهود المثبتين مع رب العالمين، فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله، فصل: في الكلام في حياة الأنبياء في قبورهم، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في تحميل أهل الإثبات للمعطلين شهادة تؤدى عند رب العالمين
يا أيها الباغي على أتباعه ... بالظلم والبهتان والعدوان
قد حملوك شهادة فاشهد بها ... إن كنت مقبولا لدى الرحمن

(1/624)

واشهد عليهم إن سئلت بأنهم ... قالوا إله العرش والأكوان
فوق السموات العلى حقا على العـ ... ـرش استوى سبحان ذي السلطان
والأمر ينزل منه ثم يسير في الأ ... قطار سبحان العظيم الشان
وإليه يصعد ما يشاء بأمره ... من طيبات القول والشكران
وإليه قد صعد الرسول وقبله ... عيسى ابن مريم كاسر الصلبان
وكذلك الأملاك تصعد دائما ... من ها هنا حقا على الديان

(1/625)

وكذاك روح العبد بعد مماتها ... ترقى إليه وهو ذو إيمان
واشهد عليهم أنه سبحانه ... متكلم بالوحي والقرآن
سمع الأمين كلامه منه وأد ... اه إلى المبعوث بالفرقان
هو قول رب العالمين حقيقة ... لفظا ومعنى ليس يفترقان
واشهد عليهم أنه سبحانه ... قد كلم المولود من عمران
سمع ابن عمران الرسول كلامه ... منه أليه مسمع الآذان

(1/626)

واشهد عليهم أنهم قالوا بأن ... الله ناداه بلا كتمان
واشهد عليهم أنهم قالوا بأن ... الله نادى قبله الأبوان
واشهد عليهم أنهم قالوا بأن ... الله يسمع صوته الثقلان
والله قال بنفسه لرسوله ... إني أنا الله العظيم الشان
والله قال بنفسه لرسوله ... اذهب إلى فرعون ذي الطغيان
والله قال بنفسه حم مع ... طه ومع يس قول بيان
واشهد عليهم أنهم وصفوا الإل ... ـه بكل ما قد جاء في القرآن
وبكل ما قال الرسول حقيقة ... من غير تحريف ولا عدوان
واشهد عليهم أن قول نبيهم ... وكلام رب العرش ذا التبيان

(1/627)

نص يفيد لديهم علم اليقـ ... ـين إفادة المعلوم بالبرهان
واشهد عليهم أنهم قد قابلوا ... التعطيل والتمثيل بالنكران
إن المعطل والممثل ما هما ... متيقنين عبادة الرحمن
ذا عابد المعدوم لا سبحانه ... أبدا وهذا عابد الأوثان
واشهد عليهم أنهم قد أثبتوا الأ ... سماء والأوصاف للديان
وكذلك الأحكام أحكام الصفا ... ت وهذه الأركان للإيمان
قالوا عليم وهو ذو علم و يعـ ... ـلم غاية الإسرار والإعلان
وكذا بصير وهو ذو بصر و يبصـ ... ـر كل مرئي وذي الأكوان

(1/628)

وكذا سميع وهو ذو سمع ويسمـ ... ع كل مسموع من الأكوان
متكلم وله كلام وصفه ... ويكلم المخصوص بالرضوان
وهو القوي بقوة هي وصفه ... ومليك يقدر يا أخا السلطان
وهو المريد له الإرادة هكذا ... أبدا يريد صانع الإحسان
والوصف معنى قائم بالذات والأسـ ... ـماء أعلام له بوزان
أسماؤه دلت على أوصافه ... مشتقة منها اشتقاق معان
وصفاته دلت على أسمائه ... والفعل مرتبط به الأمران
والحكم نسبتها إلى متعلقا ... ت تقتضي آثارها ببيان
ولربما يعنى به الإخبار عن ... آثارها يعنى به أمران

(1/629)

والفعل إعطاء الإرادة حكمها ... مع قدرة الفعال والإمكان
فازا انتفت أوصافه سبحانه ... فجميع هذا بين البطلان
واشهد عليهم أنهم قالوا بهذا ... كله جهرا بلا كتمان
واشهد عليهم إنهم برآء من ... تأويل كل محرف شيطان
واشهد عليهم أنهم يتأولو ... ن حقيقة التأويل في القرآن
هم في الحقيقة أهل تأويل الذي ... يعنى به لا قائل الهذيان
واشهد عليهم أن تأويلاتهم ... صرف عن المرجوح للرجحان
واشهد عليهم أنهم حملوا النصو ... ص على الحقيقة لا المجاز الثاني
إلا إذا ما اضطرهم لمجازها ... المضطر من حس ومن برهان
فهناك عصمتها إباحته بغير ... تجانف للإثم والعدوان

(1/630)

(1/631)

واشهد عليهم أنهم لا يكفرو ... نكم بما قلتم من الكفران
إذ أنتم أهل الجهالة عندهم ... لستم أولي كفر ولا إيمان
لا تعرفون حقيقة الكفران بل ... لا تعرفون حقيقة الإيمان
إلا إذا عاندتم ورددتم ... قول الرسول لأجل قول فلان

(1/632)

فهناك أنتم أكفر الثقلين من ... إنس وجن ساكني النيران

(1/633)

واشهد عليهم أنهم قد أثبتوا الأ ... قدار ورادة من الرحمن
واشهد عليهم أن حجة ربهم ... قامت عليهم وهو ذو غفران
واشهد عليهم أنهم هم فاعلو ... ن حقيقة الطاعات والعصيان
والجبر عندهم محال هكذا ... نفي القضاء فبئست الرأيان

(1/634)

واشهد عليهم أن إيمان الورى ... قول وفعل ثم عقد جنان
ويزيد بالطاعات قطعا هكذا ... بالضد يمسي وهو ذو نقصان
والله ما إيمان عاصينا كإيمان ... الأمين منزل القرآن
كلا ولا إيمان مؤمننا كإيمان ... الرسول معلم الإيمان
واشهد عليهم أنهم لم يخلدوا ... أهل الكبائر في حميم آن

(1/635)

بل يخرجون بإذنه بشفاعة ... وبدونها لمساكن بجنان
واشهد عليهم أن ربهم يرى ... يوم المعاد كما يرى القمران
واشهد عليهم أن أصحاب الرسو ... ل خيار خلق الله من إنسان
حاشا النبيين الكرام فإنهم ... خير البرية خيرة الرحمن

(1/636)

وخيارهم خلفاؤه من بعده ... وخيارهم حقا هما العمران

(1/637)

والسابقون الأولون أحق ... بالتقديم ممن بعدهم ببيان
كل بحسب السبق أفضل رتبة ... من لاحق والفضل للمنان

فصل: في عهود المثبتين مع رب العالمين
يا ناصر الإسلام والسنن التي ... جاءت عن المبعوث بالقرآن
يا من هو الحق المبين وقوله ... ولقاؤه ورسوله ببيان
اشرح لدينك صدر كل موحد ... شرحا ينال به ذرا الإيمان

(1/638)

واجعله مؤتما بوحيك لا بما ... قد قاله ذو الإفك والبهتان
وانصر به حزب الهدى واكبت به ... حزب الضلال وشيعة الشيطان
وانعش به من قصده إحياؤه ... واعصمه من كيد امرئ فتان
واضرب بحقك عنق أهل الزيغ ... والتبديل والتكذيب والطغيان
فوحق نعمتك التي أوليتني ... وجعلت قلبي واعي القرآن
وكتبت في قلبي متابعة الهدى ... فقرأت فيه أسطر الإيمان
ونشلتني من حب أصحاب الهوى ... بحبائل من محكم الفرقان
وجعلت شربي المنهل العذب الذي ... هو رأس ماء الوارد الظمآن

(1/639)

وعصمتني من شرب سفل الماء ... تحت نجاسة الآراء والأذهان
وحفظتني مما ابتليت به الألى ... حكموا عليك بشرعة البهتان
نبذوا كتابك من وراء ظهورهم ... وتمسكوا بزخارف الهذيان
وأريتني البدع المضلة كيف ... يلقيها مزخرفة إلى الإنسان
شيطانه فيظل ينقشها له ... نقش المشبه صورة بدهان
فيظنها المغرور حقا وهي في ... التحقيق مثل اللال في القيعان
لأجاهدن عداك ما أبقيتني ... ولأجعلن قتالهم ديداني
ولأفضحنهم على رؤوس الملا ... ولأفرين أديمهم بلساني
ولأكشفن سرائر خفيت على ... ضعفاء خلقك منهم ببيان

(1/640)

ولأتبعنهم إلى حيث انتهوا ... حتى يقال أبعد عبادان
ولأرجمنهم بأعلام الهدى ... رجم المريد بثاقب الشهبان
ولأقعدن لهم مراصد كيدهم ... ولأحصرنهم بكل مكان
ولأجعلن لحومهم ودماءهم ... في يوم نصرك أعظم القربان
ولأحملن عليهم بعساكر ... ليست تفر إذا التقى الزحفان
بعساكر الوحيين والفطرات ... بالمعقول والمنقول بالإحسان
حتى يبين لمن له عقل من الأولى ... بحكم العقل والبرهان
ولأنصحن الله ثم رسوله ... وكتابه وشرائع الإيمان
إن شاء ربي ذا يكون بحوله ... إن لم يشأ فالأمر للرحمن

فصل: في شهادة أهل الإثبات على أهل التعطيل أنه ليس في السماء إله يعبد ولا لله بيننا كلام ولا في القبر رسول الله
إنّا تحملنا الشهادة بالذي ... قلتم نؤديها لدى الرحمن

(1/641)

ما عندكم في الأرض قرآن كلا ... م الله حقا يا أولي العدوان
كلا ولا فوق السموات العلى ... رب يطاع بواجب الشكران
كلا ولا في القبر أيضا عندكم ... من مرسل والله عند لسان
هاتيك عورات ثلاث قد بدت ... منكم فغطوها بلا روغان
فالروح عندكم من الأعراض قا ... ئمة بجسم الحي كالألوان

(1/642)

وكذا صفات الحي قائمة به ... مشروطة بحياة ذي الجثمان
فإذا انتفت تلك الحياة فينتفي ... مشروطها بالعقل والبرهان
ورسالة المبعوث مشروطة بها ... كصفاته بالعام والإيمان
فإذا انتفت تلك الحياة فكل مشـ ... ـروط بها عدم لذي الأذهان

(1/643)

فصل: في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حيّ كما ... قد كان فوق الأرض والرجمان

(1/644)

من فوقه أطباق ذاك الترب واللبنـ ... ـات قد عرضت على الجدران
لو كان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حيا ثم لا ... يفتيهم بشرائع الإيمان
ويريح أمته من الآراء ... والخلف العظيم وسائر البهتان
أم كان حيا عاجزا عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللات قد ... أثبتموها أوضحوا ببيان

(1/645)

هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذ كان ذلك دأبهم ونبيهم ... حيّ يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا بالحق والبرهان
هلا أجابهم جوابا شافيا ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عـ ... ـن الحجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان
إن قلتم سبق البيان صدقتم ... قد كان بالتكرار ذا إحسان
هذا وكم من أمر أشكل بعده ... أعني على علماء كل زمان
أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان

(1/646)

قد قصّر الفاروق عند فريقكم ... إذ لم يسله وهو في الأكفان
أتراهم يأتون حول ضريحه ... لسؤال أمهم أعز حصان
ونبيهم حي يشاهدهم ويسـ ... ـمعهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء والمبعـ ... ـوث بالقرآن والرحمن

(1/647)

والله لا قدر الرسول عرفتم ... كلا ولا للنفس والإنسان
من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان
أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقى امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان
فتكلموا بالعلم لا الدعوى وجيبـ ... ـوا بالدليل فنحن ذو أذهان

(1/648)

أو لم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات حرمة عبده ... ميتا كحرمته لدى الحيوان

(1/649)

قد كان يمكنهم يقولوا إنه ... حي فغضوا الصوت بالإحسان
لكنهم بالله أعلم منكم ... ورسوله وحقائق الإيمان
ولقد أتوا إلى العباس يستـ ... سقون من قحط وجدب زمان
هذا وبينهم وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غـ ... ـير نبيهم حاشا أولي الإيمان


فصل: فيما احتجوا به على حياة الرسل في القبور، فصل: في الجواب عما احتجوا به في هذه المسألة، فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل، فصل: في أحكام بيان هذه التراكيب الستة، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: فيما احتجوا به على حياة الرسل في القبور
فإن احتججتم بالشهيد بأنه ... حيّ كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل والبرهان

(1/650)

وبأن عقد نكاحه لم ينفسخ ... فنساؤه في عصمة وصيان
ولأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حيّ لمن كانت له أذنان
أو لم ير المختار موسى قائما ... في قبره لصلاة ذي القربان
أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان
أو لم يقل إني أرد على الذي ... يأتي بتسليم مع الإحسان
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان

(1/651)

هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... ـرض دائما في جمعة يومان

(1/652)

يوم الخميس ويوم الاثنين الذي ... قد خص بالفضل العظيم الشان

(1/653)

فصل: في الجواب عما احتجوا به في هذه المسألة
فيقال أصل دليلكم في ذاك ... حجتنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان

(1/654)

هذا وأن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذلك حيّ فارح ... مستبشر بكرامة الرحمن
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان
وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان
ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عيان

(1/655)

فانظر إلى قلب الدليل عليهم ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فا ... خترن الرسول لصحة الإيمان

(1/656)

شكر الإله لهن ذلك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الإحسان
وكذاك أيضا قصرهن عليه معـ ... ـلوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأخـ ... ـرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صونا عن فراش ثان
لكن أتين بعدة شرعية ... فيها الحداد وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشان
في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان

(1/657)

والدارقطني الإمام أعله ... برواية معلومة التبيان
أنس يقول رأى الكليم مصليا ... في قبره فاعجب لذا الفرقان
فرواه موقوفا عليه وليس بالمـ ... ـرفوع أشواقا إلى العرفان
بين السياق إلى السياق تفاوت ... لا تطرحنه فما هما سيان

(1/658)

لكن تقلد مسلما وسواه ممـ ... ـن صحّ هذا عنده ببيان
فرواته الأثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان
لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروى ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شان

(1/659)

فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذي القربان
عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعاني
حتى أصلي العصر قبل فواتها ... قالا ستفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان

(1/660)

هذا وثابت البناني قد دعـ ... ـا الرحمن دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... إن كان أعطي ذاك من إنسان
لكن رؤيته لموسى ليلة المعـ ... ـراج فوق جميع ذي الأكوان
يرويه أصحاب الصحاح جميعهم ... والقطع موجبة بلا نكران

(1/661)

ولذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسري به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا التسليم من ... يأتي بتسليم مع الإحسان
ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان

(1/662)

وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشان

(1/663)

هذا ونحن نقول هم أحياء لـ ... ـكن عندنا كحياة ذي الأبدان
والترب تحتهم وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتوه معاذنا ... بالله من إفك ومن بهتان
بل عند ربهم تعالى مثل ما ... قد قال في الشهداء في القرآن
لكن حياتهم أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ... د عليه فهو الحق ذو إمكان
وأتى به أثر فإن صح الحـ ... ـديث به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبي الإنسان يعرض سعيه ... وعلى أقاربه مع الإخوان
إن كان سعيا صالحا فرحوا به ... واستبشروا يا لذة الفرحان

(1/664)

أو كان سعيا سيئا حزنوا وقا ... لوا رب راجعه إلى الإحسان

(1/665)

ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بلسان

(1/666)

يا رب إني عائذ من خزية ... أخزى بها عند القريب الداني
ذاك الشهيد المرتضى ابن روا ... حة المحبوّ بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل الثقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان
ولجهلهم بالروح مع أحكامها ... وصفاتها للإلف بالأبدان

(1/667)

فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان
هل في عقولهم بأن الروح في ... أعلى الرفيق مقيمة بجنان
وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهم يردون السلام عليك لـ ... ـكن لست تسمعه بذي الأذنان
هذا وأجواف الطيور الخضر ... مسكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذي الأجسام لا ... تهمله شأن الروح أعجب شان

(1/668)

وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان
فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان
هذا وقولي إنها ليست كما ... قد قال أهل الإفك والبهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان

(1/669)

والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعي العرفان
عطلتم الأبدان من أرواحها ... والعرش عطلتم من الرحمن

فصل: في كسر المنجنيق الذي نصبه أهل التعطيل على معاقل الإيمان وحصونه جيلا بعد جيل
لا يفزعنك قعاقع وفراقع ... وجعاجع عريت عن البرهان
ما عندكم شيء يهولك غير ذا ... ك المنجنيق مقطع الأفخاذ والأركان
وهو الذي يدعونه التركيب منـ ... ـصوبا على الإثبات منذ زمان
أرأيت هذا المنجنيق فإنهم ... نصبوه تحت معاقل الإيمان

(1/670)

بلغت حجارته الحصون فهدت الـ ... ـشرفات واستولت على الجدران
لله كم حصن عليه استولت الـ ... ـكفار من ذا المنجنيق الجاني
والله ما نصبوه حتى عبروا ... قصدا على الحصن العظيم الشان
ومن البليّة أن قوما بين أهـ ... ـل الحصن واطوهم على العدوان
ورموا به معهم وكان مصاب أهـ ... ـل الحصن منهم فوق ذي الكفران
فتركبت من كفرهم ووفاق من ... في الحصن أنواع من الطغيان
وجرت على الإسلام أعظم محنة ... من ذين تقديرا من الرحمن
والله لولا أن تدارك دينه ... الرحمن كان كسائر الأديان
لكن أقام له الإله بفضله ... يزكا من الأنصار والأعوان
فرموا على ذا المنجنيق صواعقا ... وحجارة هدته للأركان
فاسألهم ماذا الذي يعنون ... بالتركيب فالتركيب ست معان

(1/671)

إحدى معانيه هو التركيب من ... متباين كتركب الحيوان
من هذه الأعضا كذا أعضاؤه ... قد ركبت من أربع الأركان
أفلازم ذا للصفات لربنا ... وعلوه من فوق كل مكان
ولعل جاهلكم يقول مباهتا ... ذا لازم الإثبات بالبرهان
فالبهت عندكم رخيص سعره ... حثوا بلا كيل ولا ميزان
هذا وثانيها فتركيب الجوا ... ر وذاك بين اثنين يفترقان
كالجسر والباب الذي تركيبه ... بجواره لمحلة من بان
والأول المدعو تركيب امتزا ... ج واختلاط وهو ذو تبيان
أفلازم ذا من ثبوت صفاته ... أيضا تعالى الله ذو السلطان
والثالث التركيب من متماثل ... يدعى الجواهر فردة الأكوان

(1/672)

والرابع الجسم المركب من هيو ... لاه وصورته لذي اليونان
والجسم فهو مركب من ذين عنـ ... ـد الفيلسوف وذاك ذو بطلان
ومن الجواهر عند أرباب الكلا ... م وذاك أيضا واضح البطلان
فالمثبتون الجوهر الفرد الذي ... زعموه أصل الدين والإيمان

(1/673)

قالوا بأن الجسم منه مركب ... ولهم خلاف وهو ذو ألوان
هل يمكن التركيب من جزئين أو ... من أربع أو ستة وثمان
أو ست عشرة قد حكاه الأشـ ... ـعري لذي مقالات على التبيان
أفلازم ذا من ثبوت صفاته ... وعلوه سبحان ذي السبحان

(1/674)

والحق أن الجسم ليس مركبا ... من ذا ولا هذا هما عدمان
والجوهر الفرد الذي قد أثبتو ... ه في الحقيقة ليس ذا إمكان
لو كان ذلك ثابتا لزم المحا ... ل لواضح البطلان والبهتان
من أوجه شتى ويعسر نظمها ... جدا لأجل صعوبة الأوزان
أتكون خردلة تساوي الطود في الأ ... جزاء في شيء من الأذهان
إذ كان كل منهما أجزاؤه ... لا تنتهي بالعد والحسبان

(1/675)

وإذا وضعت كل الجوهرين وثالثا ... في الوسط وهو الحاجز الوسطاني
فلأجله افترقا فلا يتلاقيا ... حتى يزول إذاً فيلتقيان
ما مسه إحداهما منه هو الممـ ... سوس للثاني بلا فرقان
هذا محال أو تقول بغيره ... فهو انقسام واضح التبيان
والخامس التركيب من ذات من الـ ... أوصاف هذا باصطلاح ثان
سموه تركيبا وذلك وضعهم ... ما ذاك في عرف ولا قرآن

(1/676)

لسنا نقر بلفظة موضوعة ... في الاصطلاح لشيعة اليونان
أو من تلقى عنهم من فرقة ... جهمية ليست بذي عرفان
من وصفه سبحانه بصفاته العليـ ... ـا ويترك مقتضى القرآن
والعقل والفطرة أيضا كلها ... قبل الفساد ومقتضى البرهان

(1/677)

سموه ما شئتم فليس الشأن في الـ ... أسماء بالألقاب ذات الشان
هل من دليل يقتضي إبطال ذا التركـ ... ـيب من عقل ومن فرقان
والله لو نشرت شيوخكم لما ... قدروا عليه لو أتى الثقلان
والسادس التركيب من ماهية ... ووجودها ما ها هنا شيئان
إلا إذا اختلف اعتبارهما فذا ... في الذهن والثاني ففي الأعيان
فهناك يعقل كون ذا غيرا لذا ... فعلى اعتبارهما هما غيران
أما إذا اتحدا اعتبارا كل نفس وجـ ... ـودها هو ذاتها لا ثان
من قال شيئا غير ذا كان الذي ... قد قاله ضرب من الفعلان

(1/678)

هذا وكم خبط هنا قد زال بالتفصـ ... ـيل وهو الأصل في العرفان
وابن الخطيب وحزبه من بعده ... لم يهتدوا لمواقع الفرقان
بل خبطوا نقلا وبحثا أوجبا ... شكا لكل ملدد حيران

(1/679)

هل ذات رب العالمين وجوده ... أم غيره فهما إذا شيئان
فيكون تركيبا محالا ذاك إن ... قلنا به فيصير ذا إمكان
وإذا نفينا ذاك صار وجوده ... كالمطلق الموجود في الأذهان
وحكوا أقاويلا ثلاثا ذينـ ... ـك القولين إطلاقا بلا فرقان
الثالث التفريق بين الواجب الأ ... على وبين وجود ذي الإمكان
وسطوا عليها كلها بالنقض والا ... بطال والتشكيك للانسان
حتى أتى من أرض آمد آخرا ... ثور كبير بل حقير الشان

(1/680)

قال الصواب الوقف في ذا كله ... والشك فيه ظاهر التبيان
هذا قصارى بحثه وعلومه ... أن شك في الله العظيم الشان

فصل: في أحكام بيان هذه التراكيب الستة
فالأولان حقيقة التركيب لا ... تعدوها في اللفظ والأذهان

(1/681)

وكذلك الأعيان أيضا إنما التركـ ... ـيب فيها ذلك النوعان
والأوسطان هما اللذان تنازعا العقـ ... ـلاء في تركيب ذي الجثمان
ولهم أقاويل ثلاث قد حكينـ ... ـاها وبينا أتم بيان
والآخران هما اللذان عليهما ... درات رحى الحرب التي تريان
أنتم جعلتم وصفه سبحانه ... بعلوه من فوق ذي الأكوان
وصفاته العليا التي ثبتت له ... بالعقل والمنقول ذي البرهان
من جملة التركيب ثم نفيتم ... مضمونها من غير ما برهان
فجعلتم المرقاة للتعطيل هـ ... ـذا الاصطلاح وذا من العدوان
ولكن إذا قيل اصطلاح حادث ... لا حجر في هذا على إنسان
فتقول نفيكم بهذا الاصطلا ... ح صفاته هو أبطل البطلان
وكذاك نفيكم به لعلوه ... فوق السماء وفوق كل مكان
وكذاك نفيكم به لكلامه ... بالوحي كالتوراة والقرآن
وكذاك نفيكم لرؤيتنا له ... يوم المعاد كما يرى القمران

(1/682)

وكذاك نفيكم لسائر ما أتى ... في النقل من وصف بغير معان
كالوجه واليد والأصابع والذي ... أبدا يسوؤكم بلا كتمان
وبودكم لو لم يقله ربنا ... ورسوله المبعوث بالبرهان
وبودكم والله لما قالها ... أن ليس يدخل مسمع الإنسان
قام الدليل على استنادكم الكـ ... ـون أجمعه إلى خلاقه الرحمن
ما قام قط على انتفاء صفاته ... وعلوه من فوق ذي الأكوان
هو واحد في وصفه وعلوه ... ما للورى رب سواه ثان
فلأي معنى تجحدون علوه ... وصفاته بالفشر والهذيان
هذا وما المحذور إلا أن يقال ... مع الإله لنا إله ثان
أو أن يعطل عن صفات كماله ... هذان محذوران محظوران
أما إذا ما قيل رب واحد ... أوصافه أربت على الحسبان
وهو القديم فلم يزل بصفاته ... متوحدا بل دائم الإحسان
فبأي برهان نفيتم ذا وقلـ ... ـتم ليس هذا قط في الإمكان
فلئن زعمتم أنه نقص فذا ... بهت فما في ذاك من نقصان

(1/683)

النقص في أمرين سلب كماله ... أو شركة بالواحد الرحمن
أتكون أوصاف الكمال نقيصة ... في أي عقل ذاك أم قرآن
إن الكمال بكثرة الأوصاف لا ... في سلبها ذا واضح البرهان
ما النقص غير السلب حسب وكل ... نقص أصله سلب وهذا واضح التبيان
فالجهل سلب العلم وهو نقيصة ... والظلم سلب العدل والإحسان
منتقص الرحمن سالب وصفه ... حقا تعالى الله عن نقصان
وكذا الثناء عليه ذكر صفاته ... و الحمد والتمجيد كل أوان
ولذاك أعلم خلقه أدراهم ... بصفاته من جاء بالقرآن
وله صفات ليس يحصيها سوا ... ه من ملائكة ولا إنسان

(1/684)

ولذاك يثني في القيامة ساجدا ... لما يراه المصطفى بعيان
بثناء حمد لم يكن في هذه الدنيـ ... ـا ليحيصيه مدى الأزمان

(1/685)

وثناؤه بصفاته لا بالسلو ... ب كما يقول العادم العرفان
والعقل دل على انتهاء الكون ... أجمعه إلى رب عظيم الشان
وثبوت أوصاف الكمال لذاته ... لا يقتضي إبطال ذا البرهان
والكون يشهد أن خالقه تعا ... لى ذو الكمال ودائم السلطان
وكذاك يشهد أنه سبحانه ... فوق الوجود وفوق كل مكان
وكذلك يشهد أنه سبحانه المـ ... ـعبود لا شيء من الأكوان
وكذاك يشهد أنه سبحانه ... ذو حكمة في غاية الإتقان
وكذاك يشهد أنه ذو قدرة ... حي عليم دائم الإحسان
وكذاك يشهد أنه الفعال حـ ... ـقا كل يوم ربنا في شان
وكذاك يشهد أنه المختار في ... أفعاله حقا بلا نكران
وكذاك يشهد أنه الحي الذي ... ما للمات عليه من سلطان
وكذاك يشهد أنه القيوم قا ... م بنفسه ومقيم ذي الأكوان
وكذاك يشهد أنه ذو رحمة ... وإرادة ومحبة وحنان
وكذاك يشهد أنه سبحانه ... متكلم بالوحي والقرآن
وكذاك يشهد أنه سبحانه الـ ... ـخلاق باعث هذه الأبدان
لا تجعلوه شاهدا بالزور والتـ ... ـعطيل تلك شهادة البطلان
وإذا تأملت الوجود رأيته ... إن لم تكن من زمرة العميان

(1/686)

بشهادة الإثبات حقا قائما ... لله لا بشهادة النكران
وكذاك رسل الله شاهدة به ... أيضا فسل عنهم عليم زمان
وكذاك كتب الله شاهدة به ... أيضا فهذا محكم القرآن
وكذلك الفطر التي ما غيرت ... عن أصل خلقتها بأمر ثان
وكذا العقول المستنيرات التي ... فيها مصابيح الهدى الرباني
أترون أنا تاركو ذا كله ... لشهادة الجهمي واليوناني
هذي الشهود فإن طلبتم شاهدا ... من غيرها سيقوم بعد زمان
إذ ينجلي هذا الغبار فيظهر الـ ... ـحق المبين مشاهدا بعيان
فإذا نفيتم وقلتم إنه ... ملزوم تركيب فمن يلحاني
إن قلت لا عقل ولا سمع لكم ... وصرخت فيما بينكم بأذان
هل يجعل الملزوم عين اللزم الـ ... ـمنفي هذا بيّن البطلان
فالشيء ليس لنفسه ينفى لدى ... عقل سليم يا ذوي العرفان
قلتم نفينا وصفه وعلوه ... من خشية التركيب والإمكان
لو كان موصوفا لكان مركبا ... فالوصف والتركيب متحدان

(1/687)

أو كان فوق العرش كان مركبا ... فالفوق والتركيب متفقان
فنفيتم التركيب بالتركيب مع ... تغيير إحدى اللفظتين بثان
بل صورة البرهان أصبح شكلها ... شكلا عقيما ليس ذا برهان
لو كان موصوفا لكان كذاك مو ... صوفا وهذا حاصل البرهان
فإذا جعلتم لفظة التركيب بالـ ... ـمعنى الصحيح أمارة البطلان
جئنا إلى المعنى فخلصناه منـ ... ـها واطّرحناها اطراح مهان
هي لفظة مقبوحة بدعية ... مذمومة منا بكل لسان
واللفظ بالتوحيد نجعله مكا ... ن اللفظ بالتكريب في التبيان
واللفظ بالتوحيد أولى بالصفا ... ت وبالعلو لمن له أذنان
هذا هو التوحيد عند الرسل لا ... أصحاب جهم شيعة الكفران

(1/688)


فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين، فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد، فصل: في النوع الثالث من التوحيد لأهل الإلحاد، فصل: في النوع الرابع من أنواعه، فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين، - الكافية الشافية ط عالم

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في أقسام التوحيد والفرق بين توحيد المرسلين وتوحيد النفاة المعطلين
فاسمع إذا أنواعه هي خمسة ... قد حصلت أقسامها ببيان
توحيد أتباع ابن سينا وهو منـ ... ـسوب لأرسطو من اليونان
ما للإله لديهم ماهية ... غير الوجود المطلق الوجدان
مسلوب أوصاف الكمال جميعها ... لكن وجود حسب ليس بفان
ما إن له ذات سوى نفس الوجو ... د المطلق المسلوب كل معان
فلذاك لا سمع ولا بصر ولا ... علم ولا قول من الرحمن
ولذاك قالوا ليس ثم مشيئة ... وإرادة لوجود ذي الأكوان
بل تلك لازمة له بالذات لم ... تنفك عنه قط في الأزمان

(1/689)

ما اختار شيئا قط يفعله ولا ... هذا له أبدا بذي إمكان
وبنوا على هذا استحالة خر ... ق ذي الأفلاك يوم قيامة الأبدان
ولذاك قالوا ليس يعلم قط شيـ ... ـئا ما من الموجود في الأعيان
لا يعلم الأفلاك كم أعدادها ... وكذا النجوم وذانك القمران
بل ليس يسمع صوت كل مصوت ... كلا وليس يراه رأي عيان
بل ليس يعلم حالة الإنسان تفـ ... ـصيلا من الطاعات والعصيان
كلا ولا علم له بتساقط الـ ... أوراق أو بمنابت الأغصان

(1/690)

علما على التفصيل هذا عندهم ... عين المحال ولازم الإمكان
بل نفس آدم عندهم عين المحا ... ل ولم يكن في سالف الأزمان
ما زال نوع الناس موجودا ولا ... يفنى كذاك الدهر والملوان
هذا هو التوحيد عند فريقهم ... مثل ابن سينا والنصير الثاني
قالوا وألجأنا إلى ذا خشية التـ ... ـركيب والتجسيم ذي البطلان
ولذاك قلنا ما له سمع ولا ... بصر ولا علم فكيف يدان

(1/691)

وكذاك قلنا ليس فوق العرش ... إلا المستحيل وليس ذا إمكان
جسم على جسم كلا الجسمين ... محدود يكون كلاهما صنوان
فبذاك حقا صرحوا في كتبهم ... وهم الفحول أئمة الكفران
ليسوا مخانيث الوجود فلا إل ... ى الكفران ينحازوا ولا الإيمان
والشرك عندهم ثبوت الذات والأ ... وصاف إذ يبقى هناك اثنان
غير الوجود فصار ثم ثلاثة ... فلذا نفينا اثنين بالبرهان
نفى الوجود فلا يضاف إليه شيء ... غيره فيصير ذا إمكان

فصل: في النوع الثاني من أنواع التوحيد لأهل الإلحاد
هذا وثانيها فتوحيد ابن سبـ ... عين وشيعته أولي البهتان

(1/692)

كل اتحادي خبيث عنده ... معبوده موطوؤه الحقاني
توحيدهم أن الإله هو الوجو ... د المطلق المبثوث في الأعيان
هو عينها لا غيرها ما ها هنا ... رب وعبد كيف يفترقان
لكن وهم العبد ثم خياله ... في ذي المظاهر دائما يلجان
فلذاك حكمهما عليه نافذ ... فابن الطبيعة ظاهر النقصان
فإذا تجرد علمه عن حسه ... وخياله بل ثم تجريدان

(1/693)

تجريده عن عقله أيضا فإن الـ ... ـعقل لا يدنيه من ذا الشان
بل يخرق الحجب الكثيفة كلها ... وهما وحسا ثم عقل وان
فالوهم منه وحسه وخياله ... والعلم والمعقول في الأذهان
حجب على ذا الشان فاخرقها وإلا ... كنت محجوبا عن العرفان
هذا وأكثفها حجاب الحس والـ ... ـمعقول ذانك صاحب الفرقان
فهناك صرت موحدا حقا ترى ... هذا الوجود حقيقة الديان

(1/694)

والشرك عندهم فتنويع الوجو ... د وقولنا إن الجود اثنان

فصل: في النوع الثالث من التوحيد لأهل الإلحاد
هذا وثالثها هو التوحيد عنـ ... ـد الجهم وتعطيل بلا إيمان
نفي الصفات مع العلو كذاك نفـ ... ـي كلامه بالوحي والقرآن
فالعرش ليس عليه شيء بتة ... لكنه خلو من الرحمن
ما فوقه رب يطاع ولا عليـ ... ـه للورى من خالق رحمن
بل حظ عرش الرب عند فريقهم ... منه كحظ الأسفل التحتاني
فهو المعطل عن نعوت كماله ... وعن الكلام وعن جميع معان
وانظر إلى ما قد حكينا عنه في ... مبدأ القصيد حكاية التبيان
هذا هو التوحيد عند فريقهم ... تلك الفحول مقدمي البهتان

(1/695)

والشرك عندهم فإثبات الصفا ... ت لربنا ونهاية الكفران
إن كان شرك ذا وكل الرسل قد ... جاؤوا به يا خيبة الإنسان

فصل: في النوع الرابع من أنواعه
هذا ورابعها فتوحيد لدى ... جبريهم هو غاية العرفان
العبد ميت ما له فعل ولكن ما ... ترى هو فعل ذي السلطان
والله فاعل فعلنا من طاعة ... ومن الفسوق وسائر العصيان
هي فعل رب العالمين حقيقة ... ليست بفعل قط للإنسان
فالعبد ميت وهو مجبور على ... أفعاله كالميت في الأكفان
وهو الملوم على فعال إلهه ... فيه وداخل جاحم النيران
يا ويحه المسكين مظلوم يرى ... في صورة العبد الظلوم الجاني
لكن نقول بأنه هو ظالم ... في نفسه أدبا مع الرحمن
هذا هو التوحيد عند فريقهم ... من كل جبري خبيث جنان

(1/696)

والكل عند غلاتهم طاعاتنا ... ما ثم في التحقيق من عصيان
والشرك عندهم اعتقادك فاعلا ... غير الإله المالك الديان
فانظر إلى التوحيد عند القوم ما ... فيه من الإشراك والكفران
ما عندهم والله شيء غيره ... هاتيك كتبهم بكل مكان
أترى أبا جهل وشيعته رأوا ... من خالق ثان لذي الأكوان
أم كلهم جمعا أقروا أنه ... هو وحده الخلاق للإنسان
فإذا ادعيتم أن هذا غاية ... التوحيد صار الشرك ذا بطلان
فالناسكلهم أقروا أنه هو ... وحده الخلاق ليس اثنان
إلا المجوس فإنهم قالوا ... بأن الشر خالقه إله ثان

(1/697)

فصل: في بيان توحيد الأنبياء والمرسلين ومخالفته لتوحيد الملاحدة والمعطلين
فاسمع إذا توحيد رسل الله ثم اجـ ... ـعله داخل كفة الميزان
مع هذه الأنواع وانظر أيها ... أولى لدى الميزان بالرجحان
توحيدهم نوعان قولي وفعـ ... ـلي كلا نوعيه ذو برهان

(1/698)

فالأول القولي ذو نوعين أيـ ... ـضا في كتاب الله موجودان
إحداهما سلب وذا نوعان أيـ ... ـضا فيه حقا فيه مذكوران
سلب النقائص والعيوب جميعها ... عنه هما نوعان معقولان
سلب لمتصل ومنفصل هما ... نوعان معروفان أما الثاني
وكذاك سلب الزوج والولد الذي ... نسبوا إليه عابدو الصلبان
سلب الشريك مع الظهير مع الشـ ... ـفيع بدون إذن الخالق الديان
وكذاك نفي الكفء أيضا والولي ... لنا سوى الرحمن ذي الغفران

(1/699)

والأول التنزيه للرحمن عن ... وصف العيوب وكل ذي نقصان
كالموت والإعياء والتعب الذي ... ينفى اقتدار الخالق الديان
والنوم والسنة التي هي أصله ... وعزوب شيء عنه في الأكوان
وكذلك العبث الذي تنفيه حكمتـ ... ـه وحمد الله ذي الإتقان
وكذاك ترك الخلق إهمالا سدى ... لا يبعثون إلى معاد ثان

(1/700)

كلا ولا أمر ولا نهي ... عليهم من إله قادر ديان
وكذاك ظلم عباده وهو الغني ... فما له والظلم للإنسان
وكذاك غفلته تعالى وهو علا ... م الغيوب فظاهر البطلان
وكذاك النسيان جل إلهنا ... لا يعتريه قط من نسيان
وكذاك حاجته إلى طعم ورز ... ق وهو رزاق بلا حسبان
هذا وثاني نوعي السلب الذي ... هو أول الأنواع في الأوزان
تنزيه أوصاف الكمال له عن التشـ ... ـبيه والتمثيل والنكران
لسنا نشبه وصفه بصفاتنا ... إن المشبه عابد الأوثان
كلا ولا نخليه من أوصافه ... إن المعطل عابد البهتان
من مثل الله العظيم بخلقه ... فهو النسيب لمشرك نصراني

(1/701)

أو عطل الرحمن من أوصافه ... فهو الكفور وليس ذا إيمان


فصل: في النوع الثاني من النوع الأول وهو الثبوت، فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين، فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في النوع الثاني من النوع الأول وهو الثبوت
هذا ومن توحيدهم إثبات أو ... صاف الكمال ربناالرحمن
كعلوه سبحانه فوق السماوات ... العلى بل فوق كل مكان
فهو العلي بذاته سبحانه ... إذ يستحيل خلاف ذا ببيان
وهو الذي حقا على العرش استو ... ى قد قام بالتدبير للأكوان
حي مريد قادر متكلم ... ذو رحمة وإرادة وحنان

(1/702)

(1/703)

هو أول هو آخر هو ظاهر ... هو باطن هي أربع بوزان
ما قبله شيء كذا وما بعده ... شيء تعالى الله ذو السلطان
ما فوقه شيء كذا ما دونه ... شيء وذا تفسير ذي البرهان

(1/704)

فانظر إلى تفسيره بتدبر ... وتبصر وتعقل لمعان
وانظر إلى ما فيه من أنواع معـ ... ـرفة لخالقنا العظيم الشان
وهو العلي فكل أنواع العلـ ... ـلو له فثابتة بلا نكران
وهو العظيم بكل معنى يوجب التـ ... ـعظيم لا يحصيه من إنسان

(1/705)

وهو الجليل فكل أوصاف الجلا ... ل له محققة بلا بطلان
وهو الجميل على الحقيقة كيف لا ... وجمال سائر هذه الأكوان

(1/706)

من بعض آثار الجميل فربها ... أولى وأجدر عند ذي العرفان
فجماله بالذات والأوصاف والـ ... أفعال والأسماء بالبرهان
لا شيء يشبه ذاته وصفاته ... سبحانه عن إفك ذي بهتان
وهو المجيد صفاته أوصاف تع ... ظيم فشان الوصف أعظم شان

(1/707)

وهو السميع يسمع ويرى كل ما ... في الكون من سر ومن إعلان
ولكل صوت منه سمع حاضر ... فالسر والإعلان مستويان
والسمع منه واسع الأصوات لا ... يخفى عليه بعيدها والداني
وهو البصير يرى دبيب النملة السـ ... ـوداء تحت الصخرو الصوان
ويرى مجاري القوت في أعضائها ... ويرى نياط عروقها بعيان

(1/708)

ويرى خيانات العيون بلحظها ... ويرى كذاك تقلب الأجفان
وهو العليم أحاط علما بالذي ... في الكون من سر ومن إعلان
وبكل شيء علمه سبحانه ... فهو المحيط وليس ذا نسيان
وكذاك يعلم ما يكون غدا وما ... قد كان والموجود في ذا الآن
وكذاك أمر لم يكن لو ... كان كيف يكون ذا إمكان

فصل
وهو الحميد فكل حمد واقع ... أو كان مفروضا مدى الأزمان
ملأ الوجود جميعه ونظيره ... من غير ما عد ولا حسبان

(1/709)

هو أهله سبحانه وبحمده ... كل المحامد وصف ذي الإحسان

فصل
وهو المكلم عبده موسى بتكـ ... ـليم الخطاب وقبله الأبوان
كلماته جلت عن الإحصاء ... والتعداد بل عن حصر ذي الحسبان
لو أن أشجار البلاد جميعها الـ ... أقلام تكتبها بكل بنان

(1/710)

والبحر تلقى فيه سبعة أبحر ... لكتابة الكلمات كل زمان
نفدت ولم تنفد بها كلماته ... ليس الكلام من الإله بفان
وهو القدير وليس يعجزه إذا ... ما رام شيئا قط ذو سلطان
وهو القوي له القوى جمعا تعا ... لى الله ذو الأكوان والسلطان
وهو الغني بذاته فغناه ذا ... تي له كالجود والإحسان
وهو العزيز فلن يرام جنابه ... أنى يرام جناب ذي السلطان
وهو العزيز القاهر الغلاب لم ... يغلبه شيء هذه صفتان
وهو العزيز بقوة هي وصفه ... فالعز حينئذ ثلاث معان

(1/711)

وهي التي كملت له سبحانه ... من كل وجه عادم النقصان
وهو الحكيم وذاك من أوصافه ... نوعان أيضا ما هما عدمان
حكم وإحكام فكل منهما ... نوعان أيضا ثابتا البرهان
والحكم شرعي وكوني ولا ... يتلازمان وما هما سيان
بل ذاك يوجد دون هذا مفردا ... والعكس أيضا ثم يجتمعان
لكن يخلو المربوب من إحداهما ... أو منهما بل ليس ينتفيان

(1/712)

لكنما الشرعي محبوب له ... أبدا ولن يخلو من الأكوان
هو أمره الديني الذي جاءت رسله ... بقيامه في سائر الأزمان
لكنما الكوني فهو قضاؤه ... في خلقه بالعدل والإحسان
هو كله حق وعدل ذو رضى ... والشأن في المقضي كل الشان

(1/713)

فلذاك نرضى بالقضاء ونسخط الـ ... ـمقضيّ حين يكون بالعصيان
فالله يرضى بالقضاء ويسخط الـ ... ـمقضي ما الأمران متحدان
فقضاؤه صفة به قامت وما ... المقضي إلا صنعة الرحمن
والكون محبوب ومبغوض له ... وكلاهما بمشيئة الرحمن
هذا البيان يزيل لبسا طالما ... هلكت عليه الناس كل زمان
ويحل ما قد عقدوا بأصولهم ... وبحوثهم فافهمه فهم بيان
من وافق الكوني وافق سخطه ... إن لم يوافق طاعة الديان

(1/714)

فلذاك لا يعدوه ذم أو فوا ... ت الحمد مع أجر ومع رضوان
وموافق الديني لا يعدوه أجـ ... ـر بل له عند الصواب اثنان

فصل
والحكمة العليا على نوعين أيـ ... ـضا حصلا بقواطع البرهان
إحداهما في خلقه سبحانه ... نوعان أيضا ليس يفترقان
أحكام هذا الخلق إذ إيجاده ... في غاية الإحكام والإتقان
وصدوره من أجل غايات له ... وله عليها حمد كل لسان
والحكمة الأخرى فحكمة شرعه ... أيضا وفيها ذانك الوصفان
غاياتها اللائي حمدن وكونها ... في غاية الإتقان والإحسان

(1/715)

فصل
وهو الحيي فليس يفضح عبده ... عند التجاهر منه بالعصيان
لكنه يلقي عليه ستره ... فهو الستير و صاحب الغفران

(1/716)

وهو الحليم فلا يعاجل عبده ... بعقوبة ليتوب من عصيان
وهو العفو فعفوه وسع الورى ... لولاه غار الأرض بالسكان
وهو الصبور على أذى أعدائه ... شتموه بل نسبوه للبهتان
قالوا له ولد وليس يعيدنا ... شتما وتكذيبا من الإنسان
هذا وذاك بسمعه وبعلمه ... لو شاء عاجلهم بكل هوان
لكن يعافيهم ويرزقهم وهم ... يؤذونه بالشرك والكفران

فصل
وهو الرقيب على الخواطر و اللوا ... حظ كيف بالأفعال بالأركان

(1/717)

وهو الحفيظ عليهم وهو الكفيل ... بحفظهم من كل أمر عان
وهو اللطيف بعبده ولعبده ... واللطف في أوصافه نوعان
إدرك أسرار الأمور بخبرة ... واللطف عند مواقع الإحسان

(1/718)

فيريك عزته ويبدي لطفه ... والعبد في الغفلات عن ذا الشان

فصل
وهو الرفيق يحب أهل الرفق بل ... يعطيهم بالرفق فوق أمان
وهو القريب وقربه المختص بالد ... اعي وعابده على الإيمان

(1/719)

وهو المجيب يقول من يدعو أجبـ ... ـه أنا المجيب لكل من ناداني
وهو المجيب لدعوة المضطر إذ ... يدعوه في سر وفي إعلان
وهو الجواد فجوده عم الوجو ... د جميعه بالفضل والإحسان

(1/720)

وهو الجواد فلا يخيب سائلا ... ولو أنه من أمة الكفران
وهو المغيث لكل مخلوقاته ... وكذا يجيب إغاثة اللهفان

(1/721)

فصل
وهو الودود يحبهم ويحبه ... أحبابه والفضل للمنان
وهذا الذي جعل المحبة في قلو ... بهم وجازاهم بحب ثان
هو هو الإحسان حقا لا معا ... وضة ولا لتوقع الشكران
لكن يحب شكورهم وشكورهم ... لا لاحتياج منه للشكران
وهو الشكور فلن يضيع سعيهم ... لكن يضاعفه بلا حسبان

(1/722)

ما للعباد عليه حق واجب ... هو أوجب الأجر العظيم الشأن
كلا ولا عمل لديه ضائع ... إن كان بالإخلاص والإحسان
إن عذبوا فبعدله أو نعموا ... فبفضله والحمد للمنان

فصل
وهو الغفور فلو أتى بقرابها ... من غير شرك بل من العصيان

(1/723)

لاقاه بالغفران ملء قرابها ... سبحانه هو واسع الغفران
وكذلك التواب من أوصافه ... والتواب في أوصافه نوعان
إذن بتوبة عبده وقبولها ... بعد المتاب بمنة المنان

(1/724)

فصل
وهو الإله السيد الصمد الذي ... صمدت إليه الخلق بالإذعان

(1/725)

الكامل الأوصاف من كل الوجو ... ه كماله ما فيه من نقصان
وكذلك القهار من أوصافه ... فالخلق مقهورون بالسلطان
لو لم يكن حيا عزيزا قادرا ... ما كان من قهر ومن سلطان
وكذلك الجبار من أوصافه ... والجبر في أوصافه نوعان
جبر الضعيف وكل قلب قد غدا ... ذا كسرة فالجبر منه دان
والثاني جبر القهر بالعز الذي ... لا ينبغي لسواه من إنسان
وله مسمى ثالث وهو العـ ... ـلو فليس يدنو منه من إنسان
من قولهم جبارة للنخلة العليـ ... ـا التي فاتت لكل بنان

(1/726)

فصل
وهو الحسيب حماية وكفاية ... والحسب كافي العبد كل أوان
وهو الرشيد فقوله وفعاله ... رشد وربك مرشد الحيران
وكلاهما حق فهذا وصفه ... والفعل للإرشاد ذاك الثاني
والعدل من أوصافه في فعله ... ومقاله والحكم في الميزان

(1/727)

فعلى الصراط المستقيم إلهنا ... قولا وفعلا ذاك في القرآن

فصل
هذا ومن أوصافه القدوس ذو التـ ... ـنزيه بالتعظيم للرحمن
وهو السلام على الحقيقة سالم ... من كل تمثيل ومن نقصان
والبر في أوصافه سبحانه ... هو كثرة الخيرات والإحسان
صدرت عن البر الذي هو وصفه ... فالبر حينئذ له نوعان
وصف وفعل فهو بر محسن ... مولى الجميل ودائم الإحسان
وكذلك الوهاب من أسمائه ... فانظر مواهبه مدى الأزمان

(1/728)

أهل السموات العلى والأرض عن ... تلك المواهب ليس ينفكان
وكذلك الفتاح من أسمائه ... والفتح في أوصافه أمران
فتح بحكم وهو شرع إلهنا ... والفتح بالأقدار فتح ثان
والرب فتاح بذين كليهما ... عدلا وإحسانا من الرحمن
وكذلك الرزاق من أسمائه ... والرزق من أفعاله نوعان
رزق على يد عبده ورسوله ... نوعان أيضا ذان معروفان
رزق القلوب العلم والإيمان ... والرزق المعد لهذه الأبدان
هذا هو الرزق الحلال وربنا ... رزاقه والفضل للمنان
والثان سوق القوت للأعضاء في ... تلك المجاري سوقه بوزان

(1/729)

هذا يكون من الحلال كما يكو ... ن من الحرام كلاهما رزقان
والله رازقه بهذا الاعتبا ... ر وليس بالإطلاق دون بيان

فصل
هذا ومن أوصافه القيوم والـ ... قيوم في أوصافه أمران
إحداهما القيوم قام بنفسه ... والكون قام به هما الأمران
فالأول استغناؤه عن غيره ... والفقر من كل إليه الثاني

(1/730)

والوصف بالقيوم ذو شأن كذا ... موصوفه أيضا عظيم الشان
والحي يتلوه فأوصاف الكما ... ل هما لأفق سمائها قطبان
فالحي والقيوم لن تتخلف ال ... أوصاف أصلا عنهما ببيان
هو قابض هو باسط هو خافض ... هو رافع بالعدل والإحسان

(1/731)

وهو المعز لأهل طاعته وذا ... عز حقيقي بلا بطلان
وهو المذل لمن يشاء بذلة الدّا ... رين ذل شقاء وذل هوان
هو مانع معط فهذا فضله ... والمنع عين العدل للمنان

(1/732)

فصل
والنور من أسمائه أيضا ومن ... أوصافه سبحان ذي البرهان
قال ابن مسعود كلاما قد حكا ... ه الدرامي عنه بلا نكران

(1/733)

ما عنده ليل يكون ولا نها ... ر قلت تحت الفلك يوجد ذان
نور السموات العلى من نوره ... والأرض كيف النجوم والقمران
من نور وجه الرب جل جلاله ... وكذا حكاه الحافظ الطبراني

(1/734)

فبه استنار العرش والكرسي مع ... سبع الطباق وسائر الأكوان
وكتابه نور كذلك شرعه ... نور كذا المبعوث بالفرقان
وكذلك الإيمان في قلب الفتى ... نور على نور مع القرآن
وحجابه نور فلو كشف الحجا ... ب لأحرق السبحات للأكوان

(1/735)

وإذا أتى للفصل يشرق نوره ... في الأرض يوم قيامة الأبدان
وكذاك دار الرب جنات العلى ... نور تلألأ ليس ذا بطلان
والنور ذو نوعين مخلوق ووصـ ... ـف ما هما والله متحدان
وكذلك المخلوق ذو نوعين محـ ... ـسوس ومعقول هما شيئان

(1/736)

احذر تزلّ رجليك هوة ... كم قد هوى فيها على الأزمان
من عابد بالجهل زلت رجله ... فهوى إلى قعر الحضيض الداني
لاحت له أنوار آثار العبا ... دة ظنها الأنوار للرحمن
فأتى بكل مصيبة وبلية ... ما شئت من شطح ومن هذيان
وكذا الحلولي الذي هو خدنه ... من ههنا حقا هما أخوان

(1/737)

ويقابل الرجلين ذو التعطيل والـ ... ـحجب الكثيفة ما هما سيان
ذا في كثافة طبعه وظلامه ... وبظلمة التعطيل هذا الثاني
والنور محجوب فلا هذا ولا ... هذا له من ظلمة يريان

فصل
وهو المقدم والمؤخر ذانك الصـ ... ـفتان للأفعال تابعتان
وهما صفات الذات أيضا إذ هما ... بالذات لا بالغير قائمتان
ولذاك قد غلط المقسم حين ظـ ... ـن صفاته نوعان مختلفان
إن لم يرد هذا ولكن قد أرا ... د قيامها بالفعل ذي الإمكان
والفعل والمفعول شيء واحد ... عند المقسم ما هما شيئان
فلذاك وصف الفعل ليس لديه إلا ... نسبة عدمية ببيان

(1/738)

فجميع أسماء الفعال لديه ليـ ... ـست قط ثابتة ذوات معان
موجودة لكن أمور كلها ... نسب ترى عدمية الوجدان
هذا هو التعطيل للأفعال ... كالتعطيل للأوصاف بالميزان
فلحق أن الوصف ليس بمورد التقـ ... ـسيم هذا مقتضى البرهان
بل مورد التقسيم ما قد قام ... بالذات التي للواحد الرحمن
فهما إذا نوعان أوصاف وأفعـ ... ـال فهذي قسمة التبيان

(1/739)

فالوصف بالأفعال يستدعي قيا ... م الفعل بالموصوف بالبرهان
كالوصف بالمعنى سوى الأفعال ما ... إن بين ذينك قط من فرقان
ومن العجائب أنهم ردوا على ... من أثبت الأسماء دون معان
قامت بمن هي وصفه هذا محا ... ل غير معقول لذي الأذهان
وأتوا إلى الأوصاف باسم العقل قا ... لوا لم تقم بالواحد الديان
فانظر إليهم أبطلوا الأصل الذي ... ردوا به أقوالهم بوزان
إن كان هذا ممكنا فكذاك قو ... ل خصومكم أيضا فذو إمكان
والوصف بالتقديم والتأخير كو ... ني وديني هما نوعان
وكلاهما أمر حقيقي ونسـ ... ـبي ولا يخفى على الأذهان

(1/740)

والله قد ذاك أجمعه بإحـ ... ـكام وإتقان من الرحمن
هذا ومن أسمائه ما ليس يفـ ... ـرد بل يقال إذا أتى بقران
وهي التي تدعى بمزدوجاتها ... إفرادها خطر على الإنسان
إذ ذاك موهم نوع نقص جل رب ... العرش عن عيب وعن نقصان
كالمانع المعطي وكالضار الذي ... هو نافع وكماله الأمران

(1/741)

ونظير هذا القابض المقرون با ... سم الباسط اللفظان مقترنان
...
وكذا المعز مع المذل وخافض ... مع رافع لفظان مزدوجان
وحديث إفراد اسم منتقم فمو ... قوف كما قد قال ذو العرفان

(1/742)

ما جاء في القرآن غير مقيد ... بالمجرمين وجا بذو نوعان

(1/743)

فصل
ودلالة الأسماء أنواع ثلا ... ث كلها معلومة ببيان
دلت مطابقة كذاك تضمنا ... وكذا التزاما واضح البرهان
أما مطابقة الدلالة فهي أن ... الاسم يفهم منه مفهومان
ذات الإله وذلك الوصف الذي ... يشتق منه الاسم بالميزان
لكن دلالته على إحداهما ... بتضمن فافهمه فهم بيان
وكذا دلالته على الصفة التي ... ما اشتق منها فالتزام دان
وإذا أردت لذا مثالا بينا ... فمثال ذلك لفظة الرحمن

(1/744)

ذات الإله ورحمة مدلولها ... فهما لهذا اللفظ مدلولان
إحداهما بعض لذا الموضوع فـ ... ـهي تضمن ذا واضح التبيان
لكن وصف الحي لازم ذلك المـ ... ـعنى لزوم العلم للرحمن
فلذا دلالته عليه بالتزا ... م بين و الحق ذو تبيان

فصل: في بيان حقيقة الإلحاد في أسماء رب العالمين وذكر انقسام الملحدين
أسماؤه أوصاف مدح كلها ... مشتقة قد حملت لمعان
إياك والإلحاد فيها إنه ... كفر معاذ الله من كفران
وحقيقة الإلحاد فيها الميـ ... ـل بالإشراك والتعطيل والنكران
فالملحدون إذا ثلاث طوائف ... فعليهم غضب من الرحمن
المشركون لأنهم سموا بها ... أوثانهم قالوا إله ثان
هم شبهوا المخلوق بالخلاق عكـ ... ـس مشبه الخلاق بالإنسان

(1/745)

وكذلك أهل الاتحاد فإنهم ... إخوانهم من أقرب الإخوان
أعطوا الوجود جميعه أسماءه ... إذ كان عين الله ذي السلطان
والمشركون أقل شركا منهم ... هم خصصوا ذا الاسم بالأوثان
ولذاك كانوا أهل شرك عندهم ... لو عمموا ما كان من كفران
والملحد الثاني فذو التعطيل إذ ... ينفي حقائقها بلا برهان
ما ثم غير الاسم أوله بما ... ينفي الحقيقة نفي ذي بطلان
القصد دفع النص عن معنى ... الحقيقة فاجتهد فيه بلفظ بيان
عطل وحرف ثم أول وانفها ... واقذف بتجسيم وبالكفران
للمثبتين حقائق الأسماء والأ ... وصاف بالأخبار والقرآن
فإذا هم احتجوا عليك فقل لهم ... هذا مجاز وهو وضع ثان
فإذا غلبت على المجاز فقل لهم ... لا يستفاد حقيقة الإيقان
أنى وتلك أدلة لفظية ... عزلت عن الإيقان منذ زمان

(1/746)

فإذا تضافرت الأدلة كثرة ... وغلبت عن تقرير ذا تبيان
فعليك حينئذ بقانون وضـ ... ـعناه لدفع أدلة القرآن
ولكل نص ليس يقبل أن يؤو ... ل بالمجاز ولا بمعنى ثان
قل عارض المنقول معقولا وما الأ ... مران عند العقل يتفقان
ما ثم إلا واحد من أربع ... متقابلات كلها بوزان
إعمال ذين وعكسه أو تلغي المعقـ ... ول ما هذا بذي إمكان
العقل أصل النقل وهو أبوه إن ... تبطله يبطل فرعه التحتاني
فتعين الإعمال للمعقول والإ ... لغاء للمنقول بالبرهان
إعماله يفضي إلى إلغائه ... فاهجره هجر الترك والنسيان
والله لم نكذب عليهم إننا ... وهم لدى الرحمن مختصمان

(1/747)

وهناك يجزى الملحدون ومن نفى الـ ... إلحاد يجزى ثم بالغفران
فاصبر قليلا إنما هي ساعة ... يا مثبت الأوصاف للرحمن
فلسوف تجني أجرك صبرك حـ ... ـين يجني الغير وزر الإثم والعدوان
فالله سائلنا وسائلهم عن الإ ... ثبات والتعطيل بعد زمان
فأعد حينئذ جوابا كافيا ... عند السؤال يكون ذا تبيان
هذا وثالثهم فنافيها ونا ... في ما تدل عليه بالبهتان
ذا جاحد الرحمن رأسا لم يقر ... بخالق أبدا ولا رحمن
هذا هو الإلحاد فاحذره لعـ ... ـل الله أن ينجيك من نيران
وتفوز بالزلفى لديه وجنة المـ ... ـأوى مع الغفران والرضوان
لا توحشنك غربة بين الورى ... فالناس كالأموات في الحسبان
أو ما علمت بأن أهل السنة ... الغرباء حقا عند كل زمان
قل لي متى سلم الرسول وصحبه ... والتابعون لهم على الإحسان
من جاهل ومعاند ومنافق ... ومحارب بالبغي والطغيان
وتظن أنك وارث لهم وما ... ذقت الأذى في نصرة الرحمن
كلا ولا جاهدت حق جهاده ... في الله لا بيد ولا بلسان
منّتك والله المحال النفس فاسـ ... ـتحدث سوى ذا الرأي والحسبان

(1/748)

لو كنت وارثه لآذاك الألى ... ورثوا عداه بسائر الألوان

فصل: في النوع الثاني من نوعي توحيد الأنبياء والمرسلين المخالف لتوحيد المشركين والمعطلين
هذا وثاني نوعي التوحيد تو ... حيد العبادة منك للرحمن
أن لا تكون لغيره عبدا ولا ... تعبد بغير شريعة الإيمان
فتقوم بالإسلام والإيمان والـ ... إحسان في سرّ وفي إعلان
والصدق والإخلاص ركنا ذلك التـ ... ـوحيد كالركنين للبنيان
وحقيقة الإخلاص توحيد المرا ... د فلا يزاحمه مراد ثان
لكن مراد العبد يبقى واحدا ... ما فيه تفريق لدى الإنسان
إن كان ربك واحدا سبحانه ... فاخصصه بالتوحيد مع إحسان
أو كان ربك واحدا أنشاك لم ... يشركه إذ أنشاك رب ثان
فكذاك أيضا وحده فاعبد لا ... تعبد سواه يا أخا العرفان
والصدق توحيد الإرادة وهو بذ ... ل الجهد لا كسلا ولا متوان

(1/749)

والسنة المثلى لسالكها فتو ... حيد الطريق الأعظم السلطاني
فلواحد كن واحدا في واحد ... أعني سبيل الحق والإيمان
هذي ثلاث مسعدات للذي ... قد نالها والفضل للمنان
فإذا هي اجتمعت لنفس حرة ... بلغت من العلياء كل مكا
لله قلب شام هاتيك البرو ... ق من الخيام فهم بالطيران
لولا التعلل بالرجا لتصدعت ... أعشاره كتصدع البنيان
وتراه يبسطه الرجاء فينثني ... متمايلاً كتمايل النشوان
ويعود يقبضه الإياس لكونه ... متخلفاً عن رفقة الإحسان

(1/750)

فتراه بين القبض والبسط اللذا ... ن هما لأفق سمائه قطبان
وبدا له سعد السعود فصار مسـ ... ـراه عليه لا على الدَّبران
لله ذيَّاك الفريق فإنهم ... خصُّوا بخالصةٍ من الرحمن
شُدَّت ركائبهم إلى معبودهم ... ورسوله يا خيبة الكسلان

فصل
والشرك فاحذره فشرك ظاهر ... ذا القسم ليس بقابل الغفران
وهو اتخاذ الند للرحمـ ... ـن أيا كان من حجر ومن إنسان
يدعوه أو يرجوه ثم يخافه ... ويحبه كمحبة الديان

(1/751)

والله ما ساووهم بالله في ... خلق ولا رزق ولا إحسان
فالله عندهم هو الخلاق والر ... زاق مولى الفضل والإحسان
لكنهم ساووهم بالله في ... حب وتعظيم وفي إيمان
جعلوا محبتهم مع الرحمن ما ... حعلوا المحبة قط للرحمن
لو كان حبهم لأجل الله ما ... عادوا أحبته على الإيمان
ولما أحبوا سخطه وتجنبوا ... محبوبه ومواقع الرضوان
شرط المحبة أن توافق من ... تحب على محبته بلا عصيان
فإذا ادعيت له المحبة مع خلا ... فك ما يحب فأنت ذو بهتان
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وكذا تعادي جاهدا أحبابه ... أين المحبة يا أخا الشيطان
ليس العبادة غير توحيد المحبـ ... ـة مع خضوع القلب والأركان
والحب نفس وفاقه فيما يحبـ ... ـه وبغض ما لا يرتضي بجنان
ووفاقه نفس اتباعك أمره ... والقصد وجه الله ذي الإحسان

(1/752)

هذا هو الإحسان شرط في قبو ... ل السعي فافهمه من القرآن
والاتباع بدون شرع رسوله ... عين المحال وأبطل البطلان
فإذا نبذت كتابه ورسوله ... وتبعت أمر النفس والشيطان
واتخذت أندادا تحبهم كحـ ... ـب الله كنت مجانب الإيمان
ولقد رأينا من فريق يدعي الإ ... سلام شركا ظاهر التبيان
جعلوا له شركاء والوهم وسو ... وهم به في الحب لا السلطان
والله ما ساووهم بالله بل ... زادوا لهم حبا بلا كتمان
والله ما غضبوا إذا انتهكت محا ... رم ربهم في السر والإعلان
حتى إذا ما قيل في الوثن الذي ... يدعونه ما فيه من نقصان

(1/753)

فأجارك الرحمن من غضب ومن ... حرب ومن شتم ومن عدوان
وأجارك الرحمن من ضرب وتعـ ... ـزير ومن سب ومن تسجان
والله لو عطلت كل صفاته ... ما قابلوك ببعض ذا العدوان
والله لو خالفت نص رسوله ... نصا صريحا واضح التبيان
وتبعت قول شيوخهم أو غيرهم ... كنت المحقق صاحب العرفان
حتى إذا خالفت آراء الرجا ... ل لسنة المبعوث بالقرآن
نادوا عليك ببدعة وضلالة ... قالوا وفي تكفيره قولان
قالوا تنقصت الكبار وسائر الـ ... ـعلماء بل جاهرت بالبهتان
هذا ولم تسلبهم حقا لهم ... ليكون ذاب كذب وذا عدوان
وإذا سلبت صفاته وعلوه ... وكلامه جهرا بلا كتمان

(1/754)

لم يغضبوا بل كان ذلك عندهم ... عين الصواب ومقتضى الإحسان
والأمر والله العظيم يزيد فو ... ق الوصف لا يخفى على العميان
وإذا ذكرت الله توحيد رأيـ ... ـت وجوههم مكسوفة الألوان
بل ينظرون إليك شزرا مثل ما ... نظر التيوس إلى عصا الجوبان
وإذا ذكرت بمدحه شركاءهم ... يتباشرون تباشر الفرحان
والله ما شموا روائح دينه ... يا زكمة أعيت طبيب زمان

(1/755)


فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران، فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان، فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في صف العسكرين وتقابل الصفين واستدارة رحى الحرب العوان وتصاول الأقران
يا من يشب الحرب جهلا ما لكم ... بقتال حزب الله قط يدان
أنى تقوم جنودكم لجنودهم ... وهم الهداة وناصرو الرحمن
وجنودكم ما بين كذاب ودجـ ... ـال ومحتال وذي بهتان
من كل أرعن يدّعي المعقول وهـ ... ـو مجانب للعقل والإيمان
أو كل مبتدع وجهمي غدا ... في قلبه حرج من القرآن
أو كل من دان دين شيوخ أهـ ... ـل الاعتزال البيّن البطلان
أو قائل بالاتحاد وإنه ... عين الإله وما هنا شيئان
أو من غدا في دينه متحيّرا ... أتباع كل ملدد حيران

(1/756)

وجنودهم جبريل مع ميكال مع ... باقي الملائك ناصري القرآن
وجميع رسل الله من نوح إلى ... خير الورى المبعوث من عدنان
فالقلب خمستهم أولو العزم الأولى ... في سورة الشورى أتوا ببيان
في أول الأحزاب أيضا ذكرهم ... هم خير خلق الله من إنسان
ولواؤهم بيد الرسول محمد ... والكل تحت لواء ذي الفرقان
وجميع أصحاب الرسول عصابة الإ ... سلام أهل العلم والإيمان
والتابعون لهم بإحسان على ... طبقاتهم في سائر الأزمان
أهل الحديث جميعهم وأئمة الـ ... ـفتوى وأهل حقائق العرفان
العارفون بربهم ونبيهم ... ومراتب الأعمال في الرجحان
صوفية سنية نبوية ... ليسوا أولي شطح ولا هذيان
هذا كلامهم لدينا حاضر ... من غير ما كذب ولا كتمان

(1/757)

فاقبل حوالة من أحال عليهم ... هم أملياء أولو إمكان
فإذا بعثنا غارة من أخريا ... ت العسكر المنصور بالقرآن
طحنتكم طحن الرحى للحب حـ ... ـتى صرتم كالبعر في القيعان
أنى يقاوم ذي العساكر طمطم ... أو تنكلوشا أو أخو اليونان

(1/758)

أعني أرسطو عابد الأوثان أو ... ذاك الكفور معلم الألحان
ذاك المعلم أولا للحروف والثـ ... ـاني لصوت بئست العلمان
هذا أساس الفسق والحرف الذي ... وضعوا أساس الكفر والهذيان
أو ذلك المخدوع حامل راية الـ ... إلحاد ذاك خليفة الشيطان
أعني ابن سينا ذلك المحلول من ... أديان أهل الأرض ذا الكفران
وكذا نصير الشرك في أتباعه ... أعداء رسل الله والإيمان
نصروا الضلالة من سفاهة رأيهم ... وغزوا جيوش الدين والقرآن
فجرى على الإسلام منهم محنة ... لم تجر قط بسالف الأزمان
أو جعدا وجهم وأتباع له ... هم أمة التعطيل والبهتان
أو حفص أو بشر أوالنظام ذا ... ك مقدم الفساق والمجان

(1/759)

والجعفران كذاك شيطان ويد ... عى الطاق لا حييت من شيطان
وكذلك الشحام والعلاف والنـ ... جار أهل الجهل بالقرآن

(1/760)

والله ما في القوم شخص رافع ... بالوحي رأسا بل برأي فلان
وخيار عسكركم فذاك الأشعر ... ـي القرم ذاك مقدم الفرسان
لكنكم والله ما أنتم على ... إثباته والحق ذو برهان
هو قال إن الله فوق العرش ... واستولى مقالة كل ذي بهتان
في كتبه طرا وقرر قول ذي الـ ... إثبات تقريرا عظيم الشان
لكنكم أكفرتموه وقلتم ... من قال هذا فهو ذو كفران

(1/761)

فخيار عسكركم فأنتم منهم ... برآء إذ قربوا من الإيمان
هذي العساكر قد تلاقت جهرة ... ودنا القتال وصيح بالأقران
صفوا الجيوش وعبئوها وابرزوا ... للحرب واقتربوا من الفرسان
فهم إلى لقياكم بالشوق كي ... يوفوا بنذرهم من القربان
ولهم إليكم شوق ذي قرم فما ... يشفيه غير موائد اللحمان
تبا لكم لو تعقلون لكنتم ... خلف الخدور كأضعف النسوان
من أين أنتم والحديث وأهله ... والوحي والمعقول بالبرهان
ما عندكم إلا الدعاوى والشكا ... وى أو شهادات على البهتان
هذا الذي والله نلنا منكم ... في الحرب إذ يتقابل الصفان
والله ما جئتم بقال الله أو ... قال الرسول ونحن في الميدان
إلا بجعجعة وفرقعة وغم ... غمة وقعقعة بكل لسان

(1/762)

ويحق ذاك لكم وأنتم أهله ... أنتم بحاصلكم أولو عرفان
وبحقكم تحموا مناصبكم وأن ... تحموا مآكلكم بكل سنان
وبحقنا نحمي الهدى ونذب عن ... سنن الرسول ومقتضى القرآن
قبح الإله مناصبا ومآكلا ... قامت على العدوان والطغيان
والله لو جئتم بقال الله أو ... قال الرسول كفعل ذي الإيمان
كنا لكم شاويش تعظيم وإجـ ... ـلال كشاويش لذي سلطان
لكن هجرتم ذا وجئتم بدعة ... وأردتم التعظيم بالبهتان

فصل
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة ... بين الرسول وبين رأي فلان
كلا ولا جحد الصفات لربنا ... في قالب التنزيه والسبحان
كلا ولا نفي العلو لفاطر الأ ... كوان فوق جميع ذي الأكوان
كلا ولا عزل النصوص وأنها ... ليست تفيد حقائق الإيمان

(1/763)

إذ لا تفيدكم يقينا لا ولا ... علما فقد عزلت عن الإيقان
والعلم عندكم ينال بغيرها ... بزبالة الأفكار والأذهان
سميتموه قواطعا عقلية ... تنفي الظواهر حاملات معان
كلا ولا إحصاء آراء الرجا ... ل وضبطها بالحصر والحسبان
كلا ولا التأويل والتبديـ ... ـل والتحريف للوحيين بالبهتان
كلا ولا الإشكال والتشكيك والـ ... ـوقف الذي ما فيه من عرفان
هذي علومكم التي من أجلها ... عاديتمونا يا أولي العرفان

فصل: في عقد الهدنة والأمان الواقع بين المعطلة وأهل الإلحاد حزب جنكيزخان
يا قوم صالحتم نفاة الذات والأ ... وصاف صلحا موجبا لأمان
وأغرتم وهنا عليهم غارة ... قعقعتم فيها لهم بشنان
ما كان فيها من قتيل منهم ... كلا ولا فيها أسير عان

(1/764)

ولطفتم في القول أو صانعتم ... وآتيتم في بحثكم بدهان
وجلستم معهم مجالسكم مع الـ ... أستاذ بالآداب والميزان
وضرعتم للقوم كل ضراعة ... حتى أعاروكم سلاح الجاني
فغزوتم بسلاحهم لعساكر الإ ... ثبات والآثار والقرآن
ولأجل ذا صانعتموهم عند حر ... بكم لهم باللطف والإذعان
ولأجل ذا كنتم مخانيثا لهم ... لم تنفتح منكم لهم عينان
حذرا من استرجاعهم لسلاحهم ... فترون بعد السلب كالنسوان
وبحثتم ما صاحب الإثبات بالتـ ... ـكفير والتضليل والعدوان
وقلبتم ظهر المجن له وأجلبـ ... ـتم عليه بعسكر الشيطان
والله هذي ريبة لا يختفي ... مضمونها إلا على الثيران
هذا وبينهما أشد تفاوت ... فئتان في الرحمن يختصمان

(1/765)

هذا نفي ذات الإله ووصفه ... نفيا صريحا ليس بالكتمان
لكن إذا وصف الإله بكل أو ... صاف الكمال المطلق الرباني
ونفى النقائص والعيوب كنفيـ ... ـه التشبيه للرحمن بالإنسان
فلأي شيء كان حربكم له ... بالحد دون معطل الرحمن
قلنا نعم هذا المجسم كافر ... أفكان ذلك كامل الإيمان
لا تنطفي نيران غيظكم على ... هذا المجسم يا أولي النيران
فالله يوقدها ويصلي حرها ... يوم الحساب محرف القرآن
يا قومنا قد ارتكبتم خطة ... لم يرتكبها قط ذو عرفان
وأعنتم أعداءكم بوفاقكم ... لهم على شيء من البطلان
أخذوا نواصيكم بها ولحاكم ... فغدت تجر بذلة وهوان
قلتم بقولهم ورمتم كسرهم ... أنّى وقد غلقوا لكم برهان

(1/766)

وكسرتم الباب الذي من خلفه ... أعداء رسل الله والإيمان
فأتى عدو ما لكم بقتالهم ... وبحربهم أبد الزمان يدان
فغدوتم أسرى لهم بحبالهم ... أيديكم شدت إلى الأذقان
حملوا عليكم كالسباع استقبلت ... حمرا معقرة ذوي أرسان
صالوا علكم بالذي صلتم به ... أنتم علينا صولة الفرسان
لولا تحيزكم إلينا كنتم ... وسط العرين ممزقي اللحمان
لكنا بنا استنصرتم وبقولنا ... صلتم عليهم صولة الشجعان
واليتم الإثبات إذ صلتم به ... وعزلتم التعطيل عزل مهان
وأتيتم تغزوننا بسرية ... من عسكر التعطيل والكفران
من ذا بحق الله أجهل منكم ... وأحقنا بالجهل والعدوان
تالله ما يدري الفتى بمصابه ... والقلب تحت الختم والخذلان

(1/767)

فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات والتوحيد
وإذا أردت ترى مصارع من خلا ... من أمة التعطيل والكفران
وتراهم أسرى حقير شأنهم ... أيديهم غلت إلى الأذقان
وتراهم تحت الرماح دريئة ... ما فيهم من فارس طعان
وتراهم تحت السيوف تنوشهم ... من عن شمائلهم وعن أيمان
وتراهم انسلخوا من الوحيين والعـ ... ـقل الصحيح ومقتضى القرآن
وتراهم والله ضحكة ساخر ... ولطالما سخروا من الإيمان
قد أوحشت منهم ربوع زادهـ ... ـها الجبار إيحاشا مدى الأزمان
وخلت ديارهم وشتت شملهم ... ما فيهم رجلان مجتمعان

(1/768)

قد عطل الرحمن أفئدة لهم ... من كل معرفة ومن إيمان
إذ عطلوا الرحمن من أوصافه ... والعرش أخلوه من الرحمن
بل عطلوه عن الكلام وعن صفا ... ت كماله بالجهل والبهتان
فاقرأ تصانيف الإمام حقيقة ... شيخ الوجود العالم الرباني
أعني أبا العباس أحمد ذلـ ... ـك البحر المحيط بسائر الخلجان
واقرأ كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
وكذاك منهاج له في رده ... قول الروافض شيعة الشيطان
وكذاك أهل الاعتزال فإنه ... أرداهم في حفرة الجبان

(1/769)

وكذلك التأسيس أصبح نقضه ... أعجوبة للعالم الرباني
وكذاك أجوبة له مصرية ... في ست أسفار كتبن سمان
وكذا جواب للنصارى فيه ما ... يشفي الصدور وإنه سفران
وكذاك شرح عقيدة للأصبها ... ني شارح المحصول شرح بيان

(1/770)

فيها النبوات التي إثباتها ... في غاية التقرير والتبيان
والله ما لأولي الكلام نظيره ... أبدا وكتبهم بكل مكان
وكذا حدوث العالم العلـ ... ـوي والسفلي فيه في أتم نبيان
وكذا قواعد الاستقامة إنها ... سفران فيما بيننا ضخمان
وقرأت أكثرها عليه فزادني ... والله في علم وفي إيمان
هذا ولو حدثت نفسي أنه ... قبلي يموت لكان هذا الشان
وكذاك توحيد الفلاسفة الألى ... توحيدهم هو غاية الكفران
سفر لطيف فيه نقض أصولهم ... بحقيقة المعقول والبرهان

(1/771)

وكذاك تسعينية فيها له ... رد على من قال بالنفساني
تسعون وجها بينت بطلانه ... أعني كلام النفس ذا الوحدان
وكذا قواعده الكبار وإنها ... أوفى من المائتين في الحسبان
لم يتسع نظمي لها فأسوقها ... فأشرت بعض إشارة لبيان

(1/772)

وكذا رسائله إلى البلدان والأ ... طراف والأصحاب والإخوان
هي في الورى مبثوثة معلومة ... تبتاع بالغالي من الأثمان
وكذا فتاواه فأخبرني الذي ... أضحى عليها دائم الطوفان
بلغ الذي ألفاه منها عدة الأ ... يام من شهر بلا نقصان
سفر يقابل كل يوم والذي ... قد فاتني منها بلا حسبان
هذا وليس يقصر التفسير عن ... عشر كبار ليس ذا نقصان
وكذا المفاريد التي في كل مسـ ... ـألة فسفر واضح التبيان

(1/773)

ما بين عشر أو تزيد بضعفها ... هي كالنجوم لسالك حيران
وله المقامات الشهيرة في الورى ... قد قامها لله غير جبان
نصر الإله و دينه وكتابه ... ورسوله بالسيف والبرهان
أبدى فضائحهم وبيّن جهلهم ... وأرى تناقضهم بكل زمان
وأصارهم والله تحت نعال أهـ ... ـل الحق بعد ملابس التيجان
وأصارهم تحت الحضيض وطالما ... كانوا هم الأعلام للبلدان
ومن العجائب أنه بسلاحهم ... أرداهم تحت الحضيض الداني
كانت نواصينا بأيديهم فما ... منا لهم إلا أسير عان
فغدت نواصيهم بأيدينا فما ... يلقوننا إلا بحبل أمان
وغدت ملوكهم مماليكا لأنصـ ... ـار الرسول بمنة الرحمن
وأتت جنودهم التي صالوا بها ... منقادة لعساكر الإيمان
يدري بهذا من له خبر بما ... قد قاله في ربه الفئتان
والفدم يوحشنا ولكن هناكم ... فحضوره ومغيبه سيان

(1/774)


فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان، فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت، فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في بيان أن المصيبة التي حلت بأهل التعطيل والكفران من جهة الأسماء التي ما أنزل الله بها من سلطان
يا قوم أصل بلائكم أسماء لم ... ينزل بها الرحمن من سلطان
هي عكستكم غاية التعكيس واقتـ ... ـلعت دياركم من الأركان
فتهدمت تلك القصور وأوحشت ... منكم ربوع العلم والإيمان
والذنب ذنبكم قبلتم لفظها ... من غير تفصيل ولا فرقان
وهي التي اشتملت على أمرين من ... حق وأمر واضح البطلان
سميتم عرش المهيمن حيّزا ... والاستواء تحيزا بمكان
وجعلتم فوق السموات العلى ... جهة وسقتم نفي ذا بوزان
وجعلتم الإثبات تشبيها وتجـ ... ـسيما وهذا غاية البهتان
وجعلتم الموصوف جسما قابل الأ ... عراض والأكوان والألوان

(1/775)

وجعلتم أوصافه عرضا وهـ ... ذا كله جسر إلى النكران
وكذاك سميتم حلول حوادث ... أفعاله تلقيب ذي عدوان
إذ تنفر الأسماع من ذا اللفظ نفـ ... ـرتها من التشبيه والنقصان
فكسوتم أفعاله لفظ الحوا ... دث ثم قلتم قول ذي بطلان
ليست تقوم به الحوادث والمرا ... د النفي للأفعال للديان
فإذا انتفت أفعاله وصفاته ... وكلامه وعلو ذي السلطان
فبأي شيء كان ربا عندكم ... يا فرقة التحقيق والعرفان
والقصد نفي فعاله عنه بذا التلـ ... ـقيب فعل الشاعر الفتان

(1/776)

وكذاك حكمة ربنا سميتم ... عللا وأغراضا وذان اسمان
لا يشعران بمدحة بل ضدها ... فيهون حينئذ على الأذهان
نفي الصفات وحكمة الخلاق والأ ... فعال إنكارا لهذا الشأن
وكذا استواء الرب فوق العرش ... قلتم إنه التركيب ذو بطلان
وكذاك وجه الرب جل جلاله ... وكذاك لفظ يد ولفظ يدان
سميتم ذا كله الأعضاء بل ... سميتموه جوارح الإنسان

(1/777)

وسطوتم بالنفي حينئذ عليـ ... ـه كنفينا للعيب مع نقصان
قلتم ننزهه على الأعراض والأ ... غراض والأبعاض والجثمان
وعن الحوادث أن تحل بذاته ... سبحانه من طارق الحدثان
والقصد نفي صفاته وفعاله ... والاستواء وحكمة الرحمن
والناس أكثرهم بسجن اللفظ مسـ ... ـجونون خوف معرة السجان
والكل إلا الفرد يقبل مذاهبا ... في قالب ويرده في ثان
والقصد أن الذات والأوصاف وال ... أفعال لا تنفى بذا الهذيان
سموه ما شئتم فليس الشأن في ال ... أسماء بل في مقصد ومعان
كم ذا توسلتم بلفظ الجسم ... والتجسيم للتعطيل والكفران
وجعلتموه الترس إن قلنا لكم ... الله فوق العرش والأكوان
قلتم لنا جسم على جسم ... تعالى الله عن جسم وعن جثمان
وكذاك إن قلنا القرآن كلامه ... منه بدا لم يبد من إنسان

(1/778)

كلا ولا ملك ولا لوح ولـ ... ـكن قاله الرحمن قول بيان
قلتم لنا إن الكلام قيامه ... بالجسم أيضا وهو ذو حدثان
عرض يقوم بغير جسم ولم يكن ... هذا بمعقول لذي الأذهان
وكذاك حين نقول ينزل ربنا ... في ثلث ليل آخر أو ثان
قلتم لنا إن النزول لغير أجسـ ... ـام محال ليس ذا إمكان
وكذاك إن قلنا يرى سبحانه ... قلتم أجسم كي يرى بعيان
أم كان ذا جهة تعالى ربنا ... عن ذا فليس يراه من إنسان
أ ما إذا قلنا له وجه كما ... في النص أو قلنا كذاك يدان
وكذاك إن قلنا كما في النص إ ... ن القلب بين أصابع الرحمن
وكذاك إن قلنا الأصابع فوقها ... كل العوالم وهي ذو رجفان

(1/779)

وكذاك إن قلنا يداه لأرضه ... وسمائه في الحشر قابضتان
وكذاك إن قلنا سيكشف ساقه ... فيخر ذاك الجمع للأذقان
وكذاك إن قلنا يجيء لفصله ... بين العباد بعدل ذي سلطان

(1/780)

قامت قيامتكم كذاك قيامة الآ ... تي بهذا القول في الرحمن
والله لو قلنا الذي قال الصحا ... بة والألى من بعدهم بلسان
لرجمتمونا بالحجارة إن قدر ... تم بعد رجم الشتم والعدوان
والله قد كفرتم من قال بعض ... مقالهم يا أمة العدوان
وجعلتم الجسم الذي قدرتم ... بطلانه طاغوت ذا البطلان
ووضعتم للجسم معنى غير معـ ... روف به في وضع كل لسان
وبنيتم نفي الصفات عليه فاجـ ... ـتمعت لكم إذ ذاك محذوران
كذب على لغة الرسول ونفي إثـ ... ـبات العلو لفاطر الأكوان
وركبتم إذ ذاك تحريفين تحـ ... ـريف الحديث ومحكم القرآن
وكسبتم وزرين وزر النفي والتـ ... ـحريف فاجتمعت لكم كفلان
وعداكم أجران أجر الصدق والـ ... إيمان حتى فاتكم حظان
وكسبتم مقتين مقت إلهكم ... والمؤمنين فنالكم مقتان

(1/781)

ولبستم ثوبين ثوب الجهل والـ ... ـظلم القبيح فبئست الثوبان
واتخذتم طرزين طرز الكبر والتـ ... ـيه العظيم فبئست الطرزان
ومددتم نحو العلى باعين لـ ... ـكن لم تطل منكم لها الباعان
وأتيتموها من سوى أبوابها ... لكن تسورتم من الحيطان
وغلقتم بابين لو فتحا لكم ... فزتم بكل بشارة وتهان
باب الحديث وباب هذا الوحي من ... يفتحهما فليهنه البابان
وفتحتم بابين من يفتحهما ... تفتح عليه مواهب الشيطان
باب الكلام وقد نهيتم عنه ... والباب الحريق فمنطق اليونان
فدخلتم دارين دار الجهل في الد ... نيا ودار الخزي في النيران
وطعمتم لونين لون الشك والتشـ ... ـكيك بعد فبئست اللونان
وركبتم أمرين كم قد أهلكا ... من أمة في سالف الأزمان
تقديم آراء الرجال على الذي ... قال الرسول ومحكم القرآن

(1/782)

والثاني نسبتهم إلى الألغاز والتلـ ... ـبيس والتدليس والكتمان
ومكرتم مكرين لو تما لكم ... لتفصمت فينا عرى الإيمان
أطفأتم نور الكتاب وسنة الهـ ... ـادي بذا التحريف والهذيان
لكنكم أوقدتمو للحرب نا ... را بين طائفتين مختلفان
والله مطفيها بألسنة الألى ... قد خصهم بالعلم والإيمان
والله لو غرق المجسم في دم التـ ... ـجسيم من قدم إلى الآذان
فالنص أعظم عنده وأجل قد ... را أن يعارضه بقول فلان

فصل: في كسر الطاغوت الذي نفوا به صفات ذي الملكوت والجبروت
أهون بذا الطاغوت لا عز اسمه ... طاغوت ذي التعطيل والكفران

(1/783)

كم من أسير بل جريح بل قتيـ ... ـل تحت ذا الطاغوت في الأزمان
وترى الجبان يكاد يخلع قلبه ... من لفظه تبا لكل جبان
وترى المخنث حين يقرع سمعه ... تبدو عليه شمائل النسوان
ويظل منكوحا لكل معطل ... ولكل زنديق أخي كفران
وترى صبي العقل يفزعه اسمه ... كالغول حين يقال للصبيان
كفران هذا الاسم لا سبحانه ... أبدا وسبحان العظيم الشان
كم ذا التترس بالمحال أما ترى ... قد مزقته كثرة السهمان
جسم وتجسيم وتشبيه أما ... تعيون من فشر ومن هذيان

(1/784)

أنتم وضعتم ذلك الطاغـ ... ـوت ثم به نفيتم موجب القرآن
وجعلتموه شاهدا بل حاكما ... هذا على من يا أولي العدوان
أعلى كتاب الله ثم رسوله ... بالله فاستحيوا من الرحمن
فقضاؤه بالجور والعدوان مثـ ... ـل قيامه بالزور والعدوان
وقيامه بالزور مثل قضائه ... بالجور والعدوان والبهتان
كم ذي الجعاجع ليس شيء تحتها ... إلا الصدى كالبوم في الخربان
ونظير هذا قول ملحدكم وقد ... جحد الصفات لفاطر الأكوان
لو كان موصوفا لكان مركبا ... فالوصف والتركيب متحدان
ذا المنجنيق وذلك الطاغوت قد ... هدما دياركم إلى الأركان

(1/785)

والله ربي قد أعان بكسر ذا ... وبقطع ذا سبحان ذي الإحسان
فلئن زعمتم أن هذا لازم ... لمقالكم حقا لزوم بيان
فلنا جوابات ثلاث كلها ... معلومة الإيضاح والتبيان
منع اللزوم وما بأيديكم سوى ... دعوى مجردة عن البرهان
لا يرتضيها عالم أو عاقل ... بل تلك حيلة مفلس فتان
فلئن زعمتم أن منع لزومه ... منكم مكابرة على البطلان
فجوابنا الثاني امتناع النفي في ... ما تدعون لزومه ببيان
إن كان ذلك لازما للنص والملـ ... ـزوم حق وهو ذو برهان
والحق لازمه فحق مثله ... أنى يكون الشيء ذا بطلان
ويكون ملزوما به حقا فذا ... عين المحال وليس في الإمكان

(1/786)

فتعين الإلزام حينئذ على ... قول الرسول ومحكم القرآن
وجعلتم أتباعه مانسترا ... خوف خوفا من التصريح بالكفران
والله ما قلنا سوى ما قاله ... هذي مقالتنا بلا كتمان
فجعلتموها جنة والقصد مفهـ ... ـوم فنحن وقاية القرآن
هذا وثالث ما نجيب به هو استـ ... ـفساركم يا فرقة العرفان
ماذا الذي تعنون بالجسم الذي ... ألزمتمونا أوضحوا ببيان

(1/787)

تعنون ما هو قائم بالنفس أو ... عال على العرش العظيم الشان
أو ذا الذي قامت به الأوصاف أو ... صاف الكمال عديمة النقصان
أو ما تركب من جواهر فردة ... أو صورة حلت هيولى ثان
أو ما هو الجسم الذي في العرف أو ... في الوضع عند تخاطب بلسان
أو ما هو الجسم الذي في الذهن ذا ... ك يقال تعليم لذي الأذهان
ماذا الذي في ذاك يلزم من ثبو ... ت علوه من فوق كل مكان
فأتوا بتعيين الذي هو لازم ... فإذا تعين ظاهر التبيان
فأتوا ببرهانين برهان اللزو ... م ونفي لازمه فذان اثنان

(1/788)

والله لو نشرت لكم أشياخكم ... عجزوا ولو واطاهم الثقلان
إن كنتم أنتم فحولا فابرزوا ... ودعوا الشكاوى حيلة النسوان
وإذا اشتكيتم فاجعلوا الشكوى إلى ... الوحيين لا القاضي ولا السلطان
فنجيب بالتركيب حينئذ جوابا ... شافيا فيه هدى الحيران
الحق إثبات الصفات ونفيها ... عين المحال وليس في الإمكان
فالجسم إما لازم لثبوتها ... فهو الصواب وليس ذا بطلان
أو ليس يلزم من ثبوت صفاته ... فشناعة الالتزام بالبهتان
فالمنع في إحدى المقدمتين معـ ... ـلوم البيان إذا بلا نكران
المنع إما في اللزوم أو انتقا ... ء اللازم المنسوب للبطلان
هذا هو الطاغوت قد أضحى كما ... أبصرتموه بمنة الرحمن

(1/789)

فصل: في مبدأ العداوة الواقعة بين المثبتين الموحدين وبين النفاة المعطلين
يا قوم تدرون العداوة بيننا ... من أجل ماذا في قديم زمان
انأ تحيزنا إلى القرآن والنـ ... ـقل الصحيح مفسر القرآن
وكذا إلى العقل الصريح وفطرة الر ... حمن قبل تغير الإنسان
هي أربع متلازمات بعضها ... قد صدقت بعضا على ميزان
والله ما اجتمعت لديكم هذه ... أبدا كما أقررتم بلسان
إذ قلتم العقل الصحيح يعارض الـ ... ـمنقول من أثر ومن قرآن
فنقدم المعقول ثم نصرف الـ ... ـمنقول بالتأويل ذي الألوان
فإذا عجزنا عنه ثم ألقيناه لم ... نعبأ به قصدا إلى الإحسان
ولكم بذا سلف لهم تابعتم ... لما دعوا للأخذ بالقرآن
صدوا فلما أن أصيبوا أقسموا ... لمرادنا توفيق ذي الإحسان

(1/790)

ولقد أصيبوا في قلوبهم وفي ... تلك العقول بغاية النقصان
فأتوا بأقوال إذا حصلتها ... أسمعت ضحكة هازل مجان
هذا جزاء المعرضين عن الهدى ... متعوضين زخارف الهذيان
واضرب لهم مثلا بشيخ القوم إذ ... يأبى السجود بكبر ذي طغيان
ثم ارتضى أن صار قوادا لأر ... باب الفسوق وكل ذي عصيان
وكذاك أهل الشرك قالوا كيف ذا ... بشر أتى بالوحي والقرآن
ثم ارتضوا أن يجعلوا معبودهم ... من هذه الأحجار والأوثان
وكذاك عباد الصليب حموا بتا ... ركهم من النسوان والولدان
وأتوا إلى رب السموات العلى ... جعلوا له ولدا من الذكران

(1/791)

وكذلك الجهمي نزه ربه ... عن عرشه من فوق ذي الأكوان
حذرا من الحصر الذي في ظنه ... أو أن يرى متحيزا بمكان
فأصاره عدما وليس وجوده ... متحققا في خارج الأذهان
لكنما قدماءهم قالوا بأن ... الذات قد وجدت بكل مكان
جعلوه في الآبار والأنجاس والـ ... ـحانات والخربات والقيعان
والقصد أنكم تحيزتم إلى الآر ... اء وهي كثيرة الهذيان
فتلونت بكم فجئتم أنتم ... متلونين عجائب الأكوان
وعرضتم قول الرسول على الذي ... قد قاله الأشياخ عرض وزان
وجعلتم أقوالهم ميزان ما ... قد قاله والقول في الميزان

(1/792)

ووردتم سفل المياه ولم نكن ... نرضى بذاك الورد للظمآن
وأخذتم أنتم بنيات الطريق ونحـ ... ن سرنا في الطريق الأعظم السلطاني
وجعلتم ترس الكلام مجنكم ... تبا لذاك الترس عند طعان
ورميتم أهل الحديث بأسهم ... عن قوس موتور الفؤاد جبان
فتترسوا بالوحي والسنن التي ... تتلوه نعم الترس للشجعان
هو ترسهم والله من عدوانكم ... والترس يوم البعث من نيران
أفتاركوه لفشركم ومحالكم ... لا كان ذاك بمنة الرحمن
ودعوتمونا للذي قلتم به ... قلنا معاذ الله من خذلان
فاشتد ذاك الحرب بين فريقنا ... وفريقكم وتفاقم الأمران
وتأصلت تلك العداوة بيننا ... من يوم أمر الله للشيطان
بسجوده فعصى وعارض أمره ... بقياسه وبعقله الخوان
فأتى التلاميذ الوقاح فعارضوا ... أخباره بالفشر والهذيان

(1/793)

ومعارض للأمر مثل معارض الأ ... خبار هم في كفرهم صنوان
من عارض المنصوص بالمعقول قد ... ما أخبرونا يا أولي العرفان
أو ما عرفتم أنه القدري والـ ... ـجبري أيضا ذاك في القرآن
إذ قال قد أغويتني وفتنتني ... لأزينن لهم مدى الأزمان
فاحتج بالمقدور ثم أبان أن الـ ... ـفعل منه بغية وزيان

(1/794)

فانظر إلى ميراثهم ذا الشيـ ... ـيخ بالتعصيب والميراث بالسهمان
فسألتكم بالله من وراثه ... منا ومنكم بعد ذا التبيان
هذا الذي ألقى العداوة بيننا ... إذ ذاك واتصلت به إلى الآن
أصلتم أصلا وأصل خصمكم ... أصلا فحين تقابل الأصلان
ظهر التباين فانتشت ما بيننا الـ ... ـحرب العوان وصيح بالأقران
أصلتم آراء الرجال وخرصها ... من غير برهان ولا سلطان
هذا وكم رأي لهم فبرأي من ... نزن النصوص فأوضحوا ببيان
كل له رأي ومعقول له ... يدعو ويمنع أخذ رأي فلان
والخصم أصل محكم القرآن مع ... قول الرسول فطرة الرحمن
وبنى عليه فاعتلى بنيانه ... نحو السما أعظم بذا البنيان
وعلى شفا جرف بنيتم أنتم ... فأتت سيول الوحي والإيمان
قلعت أساس بنائكم فتهدمت ... تلك السقوف وخر للأركان
الله أكبر لو رأيتم ذلك البنيـ ... ـان حين علا كمثل دخان

(1/795)

تسمو إليه نواظر من تحته ... وهو الوضيع ولو يرى بعيان
فاصبر له وهنا ورد الطرف تلقـ ... ـاه قريبا في الحضيض الداني


فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان، فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول، فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في بيان أن التعطيل أساس الزندقة والكفران والإثبات أساس العلم والإيمان
من قال إن الله ليس بفاعل ... فعلا يقوم به قيام معان
كلا وليس الأمر أيضا قائما ... بالرب بل من جملة الأكوان
كلا وليس الله فوق عباده ... بل عرشه خلو من الرحمن
فثلاثة والله لا تبقي من الإ ... يمان حبة خردل بوزان
وقد استراح معطل هذه الثلا ... ث من الإله وجملة القرآن
ومن الرسول ودينه وشريعة ... الإسلام بل من جملة الأديان

(1/796)

وتمام ذاك جحوده لصفاته ... والذات دون الوصف ذو بطلان
وتمام ذا الإيمان إقرار الفتى ... بالله فاطر هذه الأكوان
فإذا أقر به وعطل كل مفـ ... ـروض ولم يتوق من عصيان
لم ينقص الإيمان حبة خردل ... أنى وليس بقابل النقصان
وتمام هذا قوله أن النبـ ... ـوة ليس وصفا قام به الإنسان
لكن تعلق ذلك المعنى القديـ ... ـم بواحد من جملة الإنسان
هذا وما ذاك التعلق ثابتا ... في خارج بل ذاك في الأذهان

(1/797)

فتعلق الأقوال لا يعطي الذي ... وقفت عليه الكون في الأعيان
هذا إذا ما حصل المعنى الذي ... قلتم هو النفسي في البرهان
لكن جمهور الطوائف لم يروا ... ذا ممكنا بل ذاك ذو بطلان
ما قال هذا غيركم من سائر النـ ... ـظار في الآفاق والأزمان
تسعون وجها بينت بطلانه ... لولا القريض لسقتها بوزان
يا قوم أين الرب؟ أين كلامه؟ ... أين الرسول فأوضحوا ببيان
ما فوق عرش الرب من هو قائل ... طه ولا حرفا من القرآن
ولقد شهدتم أن هذا قولكم ... والله يشهد مع أولي الأيمان
وارحمتاه لكم غبنتم حظكم ... من كل معرفة ومن إيمان

(1/798)

ونسبتم للكفر أولى منمكم ... بالله والإيمان والقرآن
هذي بضاعتكم فمن يستامها ... فقد ارتضى بالجهل والخسران
وتمام هذا قولكم في مبدأ ... ومعادنا أعني المعاد الثاني
وتمام هذا قولكم بفناء دا ... ر الخلد فالداران فانيتان
يا قومنا بلغ الوجود بأسره الد ... نيا مع الأخرى مع الإيمان

(1/799)

الخلق والأمر المنزل والجزا ... ومنازل الجنات والنيران
والناس قد ورثوه بعد فمنهم ... ذو السهم والسهمين والسهمان
بئس المورث والمورث والترا ... ث ثلاثة أهل لكل هوان
يا وراثين نبيهم بشراكم ... ما إرثكم مع إرثهم سيان
شتان بين الوارثين وبين مو ... روثيهما وسهام ذي سهمان
يا قوم ما صاح الأئمة جهدهم ... بالجهم من أقطارها بأذان
إلا لما عرفوه من أقواله ... ومآلها بحقيقة العرفان
قول الرسول وقول جهم عندنا ... في قلب عبد ليس يجتمعان
نصحوكم والله جهد نصيحة ... ما فيهم والله من خوان
فخذو بهديهم فربي ضامن ... ورسوله أن تفعلوا بجنان
فإذا أبيتم فالسلام على من اتبـ ... ـع الهدى وانقاد للقرآن

(1/800)

سيروا على نجب العزائم واجعلوا ... بظهورها المسرى إلى الرحمن
سبق المفرد وهو ذاكر ربه ... في كل حال ليس ذا نسيان
لكن أخو الغفلات منقطع به ... بين المفاوز تحت ذي الغيلان
صيد السباع وكل وحش كاسر ... بئس المضيف لأعجز الضيفان
وكذلك الشيطان يصطاد الذي ... لا يذكر الرحمن كل أوان
والذكر أنواع فأعلى نوعه ... ذكر الصفات لربنا المنان
وثبوتها أصل لهذا الذكر والنـ ... ـافي لها داع إلى النسيان
فلذاك كان خليفة الشيطان ذا ... لا مرحبا بخليفة الشيطان

(1/801)

والذاكرون على مراتبهم فأعـ ... ـلاهم أولو الإيمان والعرفان
بصفاته العليا إذا قاموا بحمـ ... ـد الله في سر وفي إعلان
وأخص أهل الذكر بالرحمن أعـ ... ـلمهم بها هم صفوة الرحمن
وكذاك كان محمد وأبوه إبـ ... ـراهيم والمولود من عمران
وكذاك نوح وابن مريم عندنا ... هم خير خلق الله من إنسان
لمعارف حصلت لهم بصفاته ... لم يؤتها أحد من الإنسان
وهم أولو العزم الذي بسورة الأ ... حزاب والشورى أتوا ببيان
وكذلك القرآن مملوء من الأ ... وصاف وهي القصد بالقرآن
ليصير معروفا لنا بصفاته ... ويصير مذكورا لنا بجنان
ولسان أيضا مع محبتنا له ... فلأجل ذا الثبات في الإيمان
مثل الأساس من البناء فمن يرم ... هدم الأساس فكيف بالبنيان
والله ما قام البناء لدين رسـ ... ـل الله بالتعطيل للديّان
ما قام إلا بالصفات مفصلا ... إثباتها تفصيل ذي عرفان
فهي الأساس لديننا ولكل ديـ ... ـن قبله من سائر الأديان

(1/802)

وكذاك زندقة العباد أساسها التـ ... ـعطيل يشهد ذا أولو العرفان
والله ما في الأرض زندقة بدت ... إلا من التعطيل والنكران
والله ما في الأرض زندقة بدت ... من جانب الإثبات والقرآن
هذي زنادقة العباد جميعهم ... ومصنفاتهم بكل مكان
ما فيهم أحد يقول الله فو ... ق العرش مستول على الأكوان
ويقول إن الله جل جلاله ... متكلم بالوحي والقرآن
ويقول إن الله كلم عبده ... موسى فأسمعه بذي الآذان
ويقول إن النقل غير معارض ... للعقل بل أمران متفقان
والنقل جاء بما يحار العقل فيـ ... ـه لا بالمحال البيّن البطلان
فانظر إلى الجهمي كيف أتى إلى ... أس الهدى ومعاقل الإيمان

(1/803)

بمعاول التعطيل يقطعها فما ... يبقى على التعطيل من إيمان
يدري بهذا عارف بمآخذ ال ... أقوال مضطلع بهذا الشان
والله لو حدقتم لرأيتم ... هذا وأعظم منه رأي عيان
لكن على تلك العيون غشاوة ... ما حيلة الكحال في العميان

فصل: في بهت أهل الشرك والتعطيل في رميهم أهل التوحيد والإثبات بتنقيص الرسول
قالوا تنقصتم من رسول الله وا ... عجبا لهذا البغي والبهتان
عزلوه أن يحتج قط بقوله ... في العلم بالله العظيم الشان
عزلوا كلام الله ثم رسوله ... عن ذاك عزلا ليس ذا كتمان
جعلوا حقيقته وظاهره هو الـ ... ـكفر الصريح البيّن البطلان
قالوا وظاهره هو التشبيه والتـ ... ـجسيم حاشا ظاهر القرآن
من قال في الرحمن ما دلت عليـ ... ـه حقيقة الأخبار والفرقان

(1/804)

فهو المشبه والممثل والمجـ ... ـسم عابد الأوثان لا الرحمن
تالله قد مسخت عقولكم فليـ ... ـس وراء هذا قط من نقصان
ورميتم حزب الرسول وجنده ... بمصابكم يا فرقة البهتان
وجعلتم التنقيص عين وفاقه ... إذ لم يوافق ذاك رأي فلان
أنتم تنقصتم إله العرش ... والقرآن والمبعوث بالقرآن
نزهتموه عن صفات كماله ... وعن الكلام وفوق كل مكان
وجعلتم ذا كله التشبيه والتـ ... ـمثيل والتجسيم ذا البطلان
وكلامكم فيه الشفاء وغاية الـ ... ـتحقيق يا عجبا لذا الخذلان
جعلوا عقولهم أحق بأخذ ما ... فيها من الأخبار والقرآن
وكلامه لا يستفاد به اليقيـ ... ـن لأجل ذا لا يقبل الخصمان
تحكيمه عند اختلافهما بل الـ ... ـمعقول ثم المنطق اليوناني
أي التنقص بعد ذا لولا الوقا ... حة والجراءة يا أولي العدوان
يا من له عقل ونور قد غدا ... يمشي به في الناس كل زمان

(1/805)

لكننا قلنا مقالة صارخ ... في كل وقت بينكم بأذان
الرب رب والرسول فعبده ... حقا وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة الـ ... ـرحمن فعل المشرك النصراني
كلا ولم نغل الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذا القربان
وكذا السجود ونذرنا ويميننا ... وكذا متاب العبد من عصيان

(1/806)

وكذا التوكل والإنابة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... إياك نعبد ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان

(1/807)

وكذلك التسبيح والتكبير والتـ ... ـهليل حق إلهنا الديان
لكنما التعزيز والتوقير حـ ... ق للرسول بمقتضى القرآن
والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجهلوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
من غير إشراك به شيئا هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله المـ ... ـقبول إذ هو صاحب البرهان

(1/808)

والأمر منه الحتم لا تخيير فيـ ... ـه عند ذي عقل وذي إيمان
من قال قولا غيره قمنا على ... أقواله بالسبر والميزان
إن وافقت قول الرسول وحكمه ... فعلى الرؤوس تشال كالتيجان
أو خالفت هذا رددناها على ... من قالها من كان من إنسان
أو أشكلت عنا توقفنا ولم ... نجزم بلا علم ولا برهان
هذا الذي أدى إليه علمنا ... وبه ندين الله كل أوان
فهو المطاع وأمره العالي على ... أمر الورى وأوامر السلطان
وهو المقدم في محبتنا على الـ ... أهلين والأزواج والولدان
وعلى العباد جميعهم حتى على النـ ... ـفس التي قد ضمها الجنبان

(1/809)

ونظير هذا قول أعداء المسـ ... ـيح من النصارى عابدي الصلبان
إنا تنقصنا المسيح بقولنا ... عبد وذلك غاية النقصان
لو قلتم ولد إله خالق ... وفيتموه حقه بوزان
وكذاك أشباه النصارى قد غلوا ... في دينهم بالجهل والطغيان
صاروا معادين الرسول وديننا ... في صورة الأحباب والإخوان
فانظر إلى تبديلهم توحيده ... بالشرك والإيمان بالكفران
وانظر إلى تجريده التوحيد من ... أسباب كل الشرك بالرحمن

(1/810)

راجع مقالتهم وما قد قاله ... واستدع بالنقاد والوزان
عقل وفطرتك السليمة ثم زن ... هذا وذا لا تطغ في الميزان
فهناك تعلم أي حزبينا هو الـ ... منتقص المنقوص ذو العدوان
رامي البريء بدائه ومصابه ... فعل المباهت أوقح الحيوان
كمعيّر الناس بالزغل الذي ... هو ضربه فاعجب لذي البهتان
يا فرقة التنقيص بل يا أمة ... الدعوى بلا علم ولا عرفان
والله ما قدمتم يوما مقا ... لته على التقليد للإنسان
والله ما قال الشيوخ وقال إلا ... كنتم معهم بلا كتمان
والله أغلاط الشيوخ لديكم ... أولى من المعصوم بالبرهان

(1/811)

وكذا قضيتم بالذي حكمت به ... جهلا على الأخبار والقرآن
والله إنهم لديكم مثل ... معصوم وهذا غاية الطغيان
تبا لكم ماذا التنقص بعد ذا ... لو تعرفون العدل من نقصان
والله ما يرضيه جعلكم له ... ترسا لشرككم وللعدوان
وكذاك جعلكم المشايخ جنة ... بخلافه والقصد ذو تبيان
والله يشهد ذا بجذر قلوبكم ... وكذاك يشهده أولو الإيمان
والله ما عظمتموه طاعة ... ومحبة يا فرقة العصيان
إني وجهلكم به وبدينه ... وخلافكم للوحي معلومان
أوصاكم أشياخكم بخلافهم ... لوفاقه في سالف الأزمان

(1/812)

خالفتم قول الشيوخ وقوله ... فغدا لكم خلفان متفقان
والله أمركم عجيب معجب ... ضدان فيكم ليس يتفقان
تقديم آراء الرجال عليه مع ... هذا الغلو فكيف يجتمعان
كفرتم من جرد التوحيد جهـ ... ـلا منكم بحقائق الإيمان
لكن تجردتم لنصر الشرك والـ ... ـبدع المضلة في رضا الشيطان
والله لم نقصد سوى التجريد للتـ ... ـوحيد ذاك وصية الرحمن
ورضا رسول الله منا لا غلو ... الشرك أصل عبادة الأوثان
والله لو يرضى الرسول دعاءنا ... إياه بادرنا إلى الإذعان
والله لو يرضى الرسول سجودنا ... كنا نخر له على الأذقان

(1/813)

والله ما يرضيه منا غير ... إخلاص وتحكيم لذا القرآن
ولقد نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا أن نصير قبره ... عيدا حذار الشرك بالرحمن
ودعا بأن لا يجعل القبر الذي ... قد ضمه وثنا من الأوثان
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى اغتدت أرجاؤه بدعائه ... في عزة وحماية وصيان

(1/814)

ولقد غدا عند الوفاة مصرحا ... باللعن يصرخ فيهم بأذان
وعنى الألى جعلوا القبور مساجدا ... وهم اليهود وعابدو الصلبان
والله لولا ذاك أبرز قبره ... لكنهم حجبوه بالحيطان
قصدوا إلى تسنيم حجرته ليمـ ... ـتنع السجود له على الأذقان
قصدوا موافقة الرسول وقصـ ... ـده التجريد للتوحيد للرحمن
يا فرقة جهلت نصوص نبيهم ... وقصوده وحقيقة الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والعدوان والبهتان

(1/815)

لا تعجلوا وتبينوا وتثبتوا ... فمصابكم ما فيه من حيران
قلنا الذي قال الأئمة قبلنا ... وبه النصوص أتت على التبيان
القصد حج البيت وهو فريضة الر ... حمن واجبة على الأعيان
ورحالنا شدت إليه من بقا ... ع الأرض قاصيها كذاك الداني
من لم يزر بيت الإله فما له ... من حجه سهم ولا سهمان
وكذا نشد رحالنا للمسجد النـ ... ـبوي خير مساجد البلدان
من بعد مكة أو على الإطلاق فيـ ... ـه الخلف بين القوم منذ زمان

(1/816)

(1/817)

(1/818)

ونراه عند النذر فرضا لكـ ... ـن النعمان يأبى ذا وللنعمان
أصل هو النافي الوجوب فإنه ... ما جنسه فرضا على الإنسان
ولنا براهين تدل بأنه ... بالنذر مفترض على الإنسان
أمر الرسول لكل ناذر طاعة ... بوفائه بالنذر بالإحسان

(1/819)

وصلاتنا فيه بألف من سوا ... ه ما خلا ذا الحجر والأركان
وكذا صلاة في قبا فكعمرة ... في أجرها والفضل للمنان

(1/820)

فإذا أتينا المسجد النبوي ... صلينا التحية أولا ثنتان
بتمام أركان لها وخشوعها ... وحضور قلب فعل ذي الإحسان
ثم انثنينا للزيارة نقصد القبـ ... ـر الشريف ولو على الأجفان
فنقوم دون القبر وقفة خاضع ... متذلل في السر والإعلان
فكأنه في القبر حيّ ناطق ... فالواقفون نواكس الأذقان
ملكتهم تلك المهابة فاعترت ... تلك القوائم كثرة الرجفان
وتفجرت تلك العيون بمائها ... ولطالما غاضت على الأزمان
وأتى المسلم بالسلام بهيبة ... ووقار ذي علم وذي إيمان

(1/821)

لم يرفع الأصوات حول ضريحه ... كلا ولم يسجد على الأذقان
كلا ولم ير طائفا بالقبر أسـ ... ـبوعا كأن القبر بيت ثان
من انثنى بدعائه متوجها ... لله نحو البيت ذي الأركان
هذي زيارة من غدا متمسكا ... لشريعة الاستلام والإيمان
من أفضل الأعمال هاتيك الزيا ... رة وهي يوم الحشر في الميزان
لا تلبسوا الحق الذي جاءت به ... سنن الرسول بأعظم البرهان
هذي زيارتنا ولم ننكر سـ ... ـوى البدع المضلة يا أولي العدوان
وحديث شد الرحل نص ثابت ... يجب المصير أليه بالبرهان

فصل: في تعيين أن اتباع السنة والقرآن طريقة النجاة من النيران
يا من يريد نجاته يوم الحسا ... ب من الجحيم وموقد النيران

(1/822)

اتبع رسول الله في الأقوال والأ ... عمال لا تخرج عن القرآن
وخذ الصحيحين الذين همـ ... ـا لعقد الدين والإيمان واسطتان
واقرأهما بعد التجرد من هوى ... وتعصب وحمية الشيطان
واجعلهما حكما ولا تحكم على ... ما فيهما أصلا بقول فلان
واجعل مقالته كبعض مقالة مقال الأ ... شياخ تنصرها بكل أوان
وانصر مقالته كنصرك للذي ... قلدته من غير ما برهان
قدر رسول الله عندك وحده ... والقول منه إليك ذو تبيان
ماذا ترى فرضا عليك معينا ... إن كنت ذا عقل وذا إيمان
عرض الذي قالوا على أقواله ... أو عكس ذاك فذانك الأمران
هي مفرق الطرقات بين طريقنا ... وطريق أهل الزيغ والعدوان
قدر مقالات العباد جميعهم ... عدما وراجع مطلع الإيمان
واجعل جلوسك بين صحب محمد ... وتلق معهم عنه بالإحسان
وتلق عنهم ما تلقوه هم ... عنه من الإيمان والعرفان
أفليس في هذا بلاغ مسافر ... يبغي الإله وجنة الحيوان
لولا التناوش بين هذا الخلق ما ... كان التفرق قط في الحسبان
فالرب رب واحد و كتابه ... حق وفهم الحق منه دان
ورسوله قد أوضح الحق المبين ... بغاية الإيضاح والتبيان

(1/823)

ما ثم منه فوق كل نصيحة ... يحتاج سامعها الى تبيان
والنصح منه فوق كل نصيحة ... والعلم مأخوذ عن الرحمن
فلأي شيء يعدل الباغي الهدى ... عن قوله لولا عمى الخذلان
فالنقل عنه مصدق والقول من ... ذي عصمة ما عندنا قولان
والعكس عند سواه في الأمرين يا ... من يهتدي هل يستوي النقلان
تالله قد لاح الصباح لمن له ... عينان نحو الفجر ناظرتان
وأخو العماية في عمايته يقو ... ل الليل بعد أيستوي الرجلان
تالله قد رفعت لك الأعلام إن ... كنت المشمر نلت دار أمان
وإذا جنبت وكنت كسلانا فما ... حرم الوصول إليه غير جبان
فاقدم وعد بالوصل نفسك واهـ ... ـجر المقطوع منه قاطع الإنسان
عن نيل مقصده فذاك عدوه ... ولو أنه منه القريب الداني

(1/824)


فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين، فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين، فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في تيسير السير إلى الله على المثبتين الموحدين وامتناعه على المعطلين والمشركين
يا قاعدا سارت به أنفاسه ... سير البريد وليس بالذملان
حتى متى هذا الرقاد وقد سرى ... وفد المحبة مع أولي الإحسان
وحدت بهم عزماتهم نحو العلى ... لا حادي الركبان والأظعان
ركبوا العزائم واعتلوا بظهورها ... وسروا فما حنوا إلى نعمان

(1/825)

ساروا رويدا ثم جاءوا أولا ... سير الدليل يؤم بالركبان
ساروا بإثبات الصفات إليه لا التـ ... ـعطيل والتحريف والنكران
عرفوه بالأوصاف فامتلأت قلو ... بهم له بالحب والإيمان
فتطايرت تلك القلوب اليه بالـ ... أشواق إذ ملئت من العرفان
وأشدهم حبا له أدراهم ... بصفاته وحقائق القرآن
فالحب يتبع للشعور بحسبه ... يقوى ويضعف ذاك ذو تبيان
ولذاك كان العارفون صفاته ... أحبائه هم أهل هذا الشان
ولذاك كان العالمون بربهم ... أحبابه وبشرعة الإيمان
ولذاك كان المنكرون لها هم الـ ... أعداء حقا هم أولو الشنآن
ولذاك كان الجاهلون بذا وذا ... بغضاؤه حقا ذوي شنآن
وحياة قلب العبد في شيئين من ... يرزقهما يحيا مدى الأزمان

(1/826)

في هذه الدنيا وفي الأخرى يكو ... ن الحي ذا الرضوان والإحسان
ذكر الإله وحبه من غير إشـ ... ـراك به وهما فممتنعان
من صاحب التعطيل حقا كامتنا ... ع الطائر المقصوص من طيران
أيحبه من كان ينكر وصفه ... وعلوه وكلامه بقران
لا والذي حقا على العرش استوى ... متكلما بالوحي والفرقان
الله أكبر ذاك فضل الله يؤ ... تيه لمن يرضى بلا حسبان
وترى المخلف في الديار تقول ذا ... إحدى الأثافي خص بالحرمان
الله أكبر ذاك عدل الله يقضيه ... على من شاء من إنسان
وله على هذا وهذا الحمد في الأ ... ولى وفي الأخرى هما حمدان
حمد لذات الرب جل جلاله ... وكذاك حمد العدل والإحسان
يا من تعز عليهم أرواحهم ... ويرون غبنا بيعها بهوان
ويرون خسرانا مبينا بيعها ... في أثر كل قبيحة ومهان
ويرون ميدان التسابق بارزا ... فيتاركون تقحم الميدان
ويرون أنفاس العباد عليهم ... قد أحصيت بالعد والحسبان
ويرون أن أمامهم يوم اللقا ... لله مسألتان شاملتان
ماذا عبدتم ثم ماذا قد أجبـ ... ـتم من أتى بالحق والبرهان

(1/827)

هاتوا جوابا للسؤال وهيئوا ... أيضا صوابا للجواب يدان
وتيقنوا أن ليس ينجيكم سوى ... جريدكم لحقائق الإيمان
جريدكم توحيده سبحانه ... عن شركة الشيطان والأوثان
وكذاك تجريد اتباع رسوله ... عن هذه الآراء والهذيان
والله ما ينجي الفتى من ربه ... شيء سوى هذا بلا روغان
يا رب جرد عبدك المسكين را ... جي الفضل منك وأضعف العبدان
لم تنسه وذكرته فاجعله لا ... ينساك أنت بدأت بالإحسان
وبه ختمت فكنت أولى بالجميـ ... ـل وبالثناء من الجهول الجاني
فالعبد ليس يضيع بين فواتح ... وخواتم من فضل ذي الغفران
أنت العليم به وقد أنشأته ... من تربة هي أضعف الأركان
كل عليها قد علا وهوت إلى ... تحت الجميع بذلة وهوان
وعلت عليها النيران حتى ظن أن ... يعلو عليها الخلق من نيران

(1/828)

وأتى إلى الأبوين ظنا أنه ... سيصير الأبوين تحت دخان
فسعت إلى الأبوين رحمتك التي ... وسعتهما فعلا بك الأبوان
هذا ونحن بنوهما وحلومنا ... في جنب حلمهما لدى الميزان
جزء يسير والعدو فواحد ... لهما وأعدانا بلا حسبان
والضعف مستول علينا في جميع ... جهاتنا سيما من الأيمان
يا رب معذرة إليك فلم يكن ... قصد العباد ركوب ذا العصيان
لكن نفوس سوّلته وغرّها ... هذا العدو لها غرور أمان
فتيقنت يا رب أنك واسع الـ ... ـغفران ذو فضل وذو إحسان
ومقالنا ما قاله الأبوان قبـ ... ـل مقالة العبد الظلوم الجاني
نحن الألى ظلموا وإن لم تغفر الذ ... نب العظيم فنحن ذو خسران
يا رب فانصرنا على الشيطان ليـ ... ـس لنا به لولا حماك يدان

(1/829)

فصل: في ظهور الفرق بين الطائفتين وعدم التباسه إلا على من ليس ذي عينين
والفرق بينكم وبين خصومكم ... من كل وجه ثابت ببيان
ما أنتم منهم ولا هم منكم ... شتان بين السعد والدبران
فإذا دعونا للقرآن دعوتم ... للرأي أين الرأي من قرآن
وإذا دعونا للحديث دعوتم ... أنتم إلى تقليد قول فلان
وكذا تلقينا نصوص نبينا ... بقبولها بالحق والإذعان
من غير تحريف ولا جحد ولا ... تفويض ذي جهل بلا عرفان
لكن بإعراض وتجهيل وتأ ... ويل تلقيتم مع النكران
أنكرتموها جهدكم فإذا أتى ... ما لا سبيل له إلى نكران
أعرضتم عنه ولم تستنبطوا ... منه هدى لحقائق الإيمان
فإذا ابتليتم مكرهين بسمعها ... فوضتموها لا على العرفان
لكن بجهل للذي سيقت له ... تفويض إعراض وجهل معان

(1/830)

فإذا ابتليتم باحتجاج خصومكم ... أوليتموها دفع ذي صولان
فالجحد والإعراض والتأويل والتـ ... ـجهيل حظ النص عند الجاني
لكن لدينا حظه التسليم مع ... حسن القبول وفهم ذي الإحسان

فصل: في التفاوت بين حظ المثبتين والمعطلين من وحي رب العالمين
ولنا الحقيقة من كلام إلهنا ... ونصيبكم منه المجاز الثاني
وقواطع الوحيين شاهدة لنا ... وعليكم هل يستوي الأمران
وأدلة المعقول شاهدة لنا ... أيضا فقاضونا إلى البرهان

(1/831)

وكذاك فطرة ربنا الرحمن شا ... هدة لنا أيضا شهود بيان
وكذاك إجماع الصحابة والألى ... تبعوهم بالعلم والإحسان
وكذاك إجماع الأئمة بعدهم ... هذا كلامهم بكل مكان
هذي الشهود فهل لديكم أنتم ... من شاهد بالنفي والنكران
وجنودنا من قد تقدم ذكرهم ... وجنودكم فعساكر الشيطان
وخيامنا مضروبة بمشاعر الـ ... ـوحيين من خبر ومن قرآن
وخيامكم مضروبة بالتيه فالسـ ... ـكان كل ملدد حيران
هذي شهادتهم على محصولهم ... عند الممات وقولهم بلسان

(1/832)

والله يشهد أنهم أيضا كذا ... تكفي شهادة ربنا الرحمن
ولنا المساند والصحاح وهـ ... ـذه السنن التي نابت عن القرآن
ولكم تصانيف الكلام وهذه الـ ... آراء وهي كثيرة الهذيان
شبه يكسر بعضها بعضا كبيـ ... ـت من زجاج خرّ للأركان
هل ثم شيء غير رأي أو كلا ... م باطل أو منطق اليونان
ونقول قال الله قال رسوله ... في كل تصنيف وكل مكان
لكن تقولوا قال أرسطو وقا ... ل ابن الخطيب وقال ذو العرفان
شيخ لكم يدعى ابن سينا لم يكن ... متقيدا بالدين والإيمان
وخيار ما تأتون قال الأشعر ... ي وتشهدون عليه بالبهتان
فالأشعري مقرر لعلو رب الـ ... ـعرش فوق جميع ذي الأكوان
في غاية التقرير بالمعقول ... والمنقول ثم بفطرة الرحمن
هذا ونحن تاركو الآراء ... للنقل الصحيح ومحكم الفرقان
لكنكم بالعكس قد صرحتم ... ووضعتم القانون ذا البهتان

(1/833)

والنفي عندكم على التفصيل والـ ... إثبات إجمالا بلا نكران
والمثبتون طريقهم نفي على والـ ... إجمال والتفصيل بالتبيان
فتدبروا القرآن مع من منكما؟ ... وشهادة المبعوث بالقرآن
وعرضتم قول الرسول على الذي ... قال الشيوخ ومحكم الفرقان
فالمحكم النص الموافق قولهم ... لا يقبل التأويل في الأذهان
لكنما النص المخالف قولهم ... متشابه متأول في الأذهان
وإذا تأدبتم تقولوا مشكل ... أفواضح يا قوم رأي فلان
والله لو كان الموافق لم ... يكن متشابها متأولا بلسان
لكن عرضنا نحن أقوال الشيو ... خ على الذي جاءت به الوحيان
ما خالف النصين لم نعبأ به ... شيئا وقلنا حسبنا النصان
والمشكل القول المخالف عندنا ... في غاية الإشكال لا التبيان
والعزل والإبقاء مرجعه إلى الـ ... آرء عندكم بلا كتمان

(1/834)

لكن لدينا ذاك مرجعه إلى ... قول الرسول ومحكم القرآن
والكفر والإسلام عين خلافه ... ووفاقه لا غير بالبرهان
والكفر عندكم خلاف شيوخكم ... ووفاقهم فحقيقة الإيمان
هذي سبيلكم وتلك سبيلنا ... والموعد الرحمن بعد زمان
وهناك يعلم أي حزبينا على الـ ... حق الصريح وفطرة الديان
فاصبر قليلا إنما هي ساعة ... فإذا أصبت ففي رضا الرحمان
فالقوم مثلك يألمون ويصبرو ... ن وصبرهم في طاعة الشيطان


فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء، فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين، فصل: في لازم المذهب هل هو مذهب أم لا؟، فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في بيان الاستغناء بالوحي المنزل من السماء عن تقليد الرجال والآراء
يا طالب الحق المبين ومؤثرا ... علم اليقين وصحة الإيمان
اسمع مقالة ناصح خبر الذي ... عند الورى مذ شب حتى الآن
ما زال مذ عقدت يداه إزاره ... قد شد ميرزه إلى الرحمن

(1/835)

وتخلل الفترات للعزمات أمـ ... ـر لازم لطبيعة الإنسان
وتولد النقصان من فتراته ... أو ليس سائرنا بني النقصان
طاف المذاهب يبتغي نورا ... ليهديه وينجيه من النيران
وكأنه قد طاف يبتغي ظلمة الـ ... ـليل البهيم ومذهب الحيران
والليل لا يزداد إلا قوة ... والصبح مقهور بذي السلطان
حتى بدت في سيره نار على ... طور المدينة مطلع الإيمان
فأتى ليقبسها فلم يمكنه مع ... تلك القيود منالها بأمان
لولا تداركه الإله بلطفه ... ولى على العقبين ذا نكصان
لكن توقف خاضعا متذللا ... مستشعر الإفلاس من أثمان
فأتاه جند حل عنه قيوده ... فامتد حينئذ له الباعان
والله لولا أن تحل قيوده ... وتزول عنه ربقة الشيطان
كان الرقي إلى الثريا مصعدا ... من دون تلك النار في الإمكان

(1/836)

فرأى بتلك النار آكام المديـ ... ـنة كالخيام تشوفها العينان
ورأى هنالك كل هاد مهتد ... يدعو إلى الإيمان والإيقان
فهناك هنأ نفسه متذكرا ... ما قاله المشتاق منذ زمان
والمستهام على المحبة لم يزل ... حاشا لذكراكم من النسيان

(1/837)

لو قيل ما تهوى؟ لقال مبادرا ... أهوى زيارتكم على الأجفان
تالله إن سمح الزمان بقربكم ... وحللت منكم بالمحل الداني
لأعفرن الخد شكرا في الثرى ... ولأكحلن بتربكم أجفاني
إن رمت تبصر ما ذكرت فغض طر ... فا عن سوى الآثار والقرآن
واترك رسوم الخلق لا تعبأ بها ... في السعد ما يغنيك عن دبران
حذق لقلبك في النصوص كمثل ما ... قد حذقوا في الرأي طول زمان
واكحل جفون القلب بالوحيين واحـ ... ـذر كحلهم يا كثرة العميان
فالله بين فيهما طرق الهدى ... لعباده في أحسن التبيان
لم يحوج الله الخلائق معهما ... لخيال فلتان ورأي فلان

(1/838)

فالوحي كاف للذي يعنى به ... شاف لداء جهالة الإنسان
وتفاوت العلماء في أفهامهم ... للوحي فوق تفاوت الأبدان
والجهل داء قاتل وشفاؤه ... أمران في التركيب متفقان
نص من القرآن أو من سنة ... وطبيب ذاك العالم الرباني
والعلم أقسام ثلاث ما لها ... من رابع والحق ذو تبيان
علم بأوصاف الإله وفعله ... وكذلك الأسماء للرحمن
والأمر والنهي الذي هو دينه ... وجزاؤه يوم المعاد الثاني
والكل في القرآن والسنن التي ... جاءت عن المبعوث بالفرقان
والله ما قال امرؤ متحذلق ... بسواهما إلا من الهذيان

(1/839)

إن قلتم تقريره فمقرر ... بأتم تقرير من الرحمن
أو قلتم إيضاحه فمبيّن ... بأتم إيضاح وخير بيان
أو قلتم إيجازه فهو الذي ... في غاية الإيجاز والتبيان
أو قلتم معناه هذا فاقصدوا ... معنى الخطاب بعينه وعيان
أو قلتم نحن التراجم فاقصدوا المـ ... ـعنى بلا شطط ولا نقصان
أو قلتم بخلافه فكلامكم ... في غاية الإنكار والبطلان
أو قلتم قسنا عليه نظيره ... فقياسكم نوعان مختلفان
نوع يخالف نصه فهو المحا ... ل وذاك عند الله ذو بطلان
وكلامنا فيه وليس كلامنا ... في غيره أعني القياس الثاني
ما لا يخالف نصه فالناس قد ... عملوا به في سائر الأزمان
لكنه عند الضرورة لا يصار ... إليه إلا بعد ذا الفقدان

(1/840)

هذا جواب الشافعي لأحمد ... لله درك من إمام زمان
والله ما اضطر العباد إليه فيـ ... ـما بينهم من حادث بزمان
فإذا رأيت النص عنه ساكتا ... فسكوته عفو من الرحمن
وهو المباح إباحة العفو الذي ... ما فيه من حرج ولا نكران
فأضف إلى هذا عموم اللفظ والـ ... معنى وحسن الفهم في القرآن
فهناك تصبح في غنى وكفاية ... عن كل ذي رأي وذي حسبان
ومقدرات الذهن لم يضمن لنا ... تبيانها بالنص والقرآن
وهي التي فيها اعتراك الرأي من ... تحت العجاج وجولة الأذهان

(1/841)

لكن هنا أمران لو تما لما ... احتجنا إليه فحبذا الأمران
جمع النصوص وفهم معناها المرا ... د بلفظها والفهم مرتبتان
إحداهما مدلول ذاك اللفظ وضـ ... ـعا أو لزوما ثم هذا الثاني
فيه تفاوت الفهم تفاوتا ... لم ينضبط أبدا له طرفان
فالشيء يلزمه لوازم جمة ... عند الخبير به وذي العرفان
فبقدر ذاك الخبر يحصي من لوا ... زمه وهذا واضح التبيان
ولذلك من عرف الكتاب حقيقة ... عرف الوجود جميعه ببيان
وكذاك يعرف جملة الشرع الذي ... يحتاجه الإنسان كل زمان
علما بتفصيل وعلما مجملا ... تفصيله أيضا بوحي ثان
وكلاهما وحيان قد ضمنا لنا ... أعلى العلوم بغاية التبيان
ولذاك يعرف من صفات الله والـ ... أفعال والأسماء ذي الإحسان
ما ليس يعرف من كتاب غيره ... أبدا ولا ما قالت الثقلان

(1/842)

وكذاك يعرف من صفات البعث بالتـ ... ـفصيل والإجمال في القرآن
ما يجعل اليوم العظيم مشاهدا ... بالقلب كالمشهود رأي عيان
وكذاك يعرف من حقيقة نفسه ... وصفاتها بحقيقة العرفان
يعرف لوزامها ما الذي فيها من الـ ... حاجات والإعدام والنقصان
وكذاك يعرف ربه وصفاته ... أيضا بلا مثل ولا نقصان
وهنا ثلاثة أوجه فافطن لها ... إن كنت ذا علم وذا عرفان
بالضد والأولى كذا بالامتناع ... لعلمنا بالنفس والرحمن
فالضد معرفة الإله بضد ما ... في النفس من عيب ومن نقصان
وحقيقة الأولى ثبوت كماله ... إذ كان معطيه على الإحسان
...

(1/843)

فصل: في بيان شروط كفاية النصين والاستغناء بالوحيين
وكفاية النصين مشروط بتجـ ... ـريد التلقي عنهما لمعان
وكذاك مشروط بخلع قيودهم ... فقيودهم غلّ إلى الأذقان
وكذاك مشروط بهدم قواعد ... ما أنزلت ببيانها الوحيان
وكذاك مشروط بإقدام على ... الآراء إن عريت عن البرهان
بالرد والإبطال لا تعبأ بها ... شيئا إذا ما فاتها النصان
لولا القواعد والقيود وهذه ... الآراء لاتسعت عرى الإيمان
لكنها والله ضيقة العرى ... فاحتاجت الأيدي لذاك توان

(1/844)

وتعطلت من أجلها والله أعـ ... ـداد من النصين ذات بيان
وتضمنت تقييد مطلقها وإطـ ... ـلاق المقيد وهو ذو ميزان
وتضمنت تخصيص ما عمّته والتـ ... ـعميم للمخصوص بالأعيان
وتضمنت تفريق ما جمعت وجمـ ... ـعا للذي وسمته بالفرقان
وتضمنت تضييق ما قد وسعـ ... ـته وعكسه فلتنظر الأمران
وتضمنت تحليل ما قد حرمتـ ... ـه وعكسه فلتنظر النوعان
سكتت وكان سكوتها عفوا فلم ... تعف القواعد باتساع بطان
وتضمنت إهدار ما اعتبرت كذا ... بالعكس والأمران محذوران
وتضمنت أيضا شروطا لم تكن ... مشروطة شرعا بلا برهان
وتضمنت أيضا موانع لم تكن ... ممنوعة شرعا بلا تبيان
إلا بأقيسة وآراء وتقلـ ... ـيد بلا علم أو استحسان
عمن أتت هذي القواعد من جميـ ... ـع الصحب والأتباع بالإحسان

(1/845)

ما أسسسوا إلا اتباع نبيهم ... لا عقل فلتان ورأي فلان
بل أنكروا الآراء نصحا منهم ... لله والداعي وللقرآن
أو ليس في خلف بها وتناقض ... ما دل ذا لب وذا عرفان
والله لو كانت من الرحمان ما أخـ ... ـتلفت ولا انتقضت مدى الأزمان
شبه تهافت كالزجاج تخالها ... حقا وقد سقطت على صفوان
والله لا يرضى بها ذو همة ... علياء طالبة لهذا الشان
فمثالها والله في قلب الفتى ... وثباتها في منبت الإيمان

(1/846)

كالزرع ينبت حوله دغل فيمـ ... ـنعه النما فتراه ذا نقصان
وكذك الإيمان في قلب الفتى ... غرس من الرحمن في الإنسان
والنفس تنبت حوله الشهوات ... والشبهات وهي كثيرة الأفنان
فيعود ذاك الغرس يبسا ذاويا ... أو ناقص الثمرات كل أوان
فتراه يحرث دائبا ومغله ... نزر وذا من أعظم الخسران
والله لو نكش النبات وكان ذا ... بصر لذاك الشوك والسعدان
لأتى كأمثال الجبال مغله ... ولكان أضعافا بلا حسبان

فصل
هذا وليس الطعن بالإطلاق فيـ ... ـها كلها فعل الجهول الجاني

(1/847)

بل في التي قد خالفت قول الرسو ... ل ومحكم الإيمان والفرقان
أو في التي ما أنزل الرحمن في ... تقريرها يا قوم من سلطان
فهي التي كم عطلت من سنة ... بل عطلت من محكم القرآن
هذا وترجو أن واضعها فلا ... يعدوه أجر أو له أجران
إذ قال مبلغ علمه من غير إيـ ... ـجاب القبول له على إنسان
بل قد نهانا عن قبول كلامه ... نصا بتقليد بلا برهان
وكذاك أوصانا بتقديم النصو ... ص عليه من خبر ومن قرآن
نصح العباد بذا وخلص نفسه ... عند السؤال لها من الديان
والخوف كل الخوف فهو على الذي ... ترك النصوص لأجل قول فلان
وإذا بغى الإحسان أولها بما ... لو قاله خصم له ذو شان
لرماه بالداء العضال مناديا ... بفساد ما قد قاله بأذان

(1/848)

فصل: في لازم المذهب هل هو مذهب أم لا؟
ولوازم المعنى تراد بذكره ... من عارف بلزومها الحقاني
وسواه ليس بلازم في حقه ... قصد اللوازم وهي ذو تبيان
إذ قد يكون لزومها المجهول أو ... قد كان يعلمه بلا نكران
لكن عرته غفلة بلزومها ... إذ كان ذا سهو وذا نسيان
ولذاك لم يك لازما لمذاهب الـ ... ـعلماء مذهبهم بلا برهان
فالمقدمون على حكاية ذاك مذ ... هبهم أولو جهل مع العدوان
لا فرق بين ظهوره وخفائه ... قد يذهلون عن اللزوم الداني
سيما إذا ما كان ليس بلازم ... لكن يظن لزومه بجنان

(1/849)

لا تشهدوا بالزور ويحكم على ... ما تلزمون شهادة البهتان
بخلاف لازم ما يقول إلهنا ... ونبينا المعصوم بالبرهان
فلذا دلالات النصوص جلية ... وخفية تخفى على الأذهان
والله يرزق من يشاء الفهم في ... آياته رزقا بلا حسبان
واحذر حكايات لأرباب الكلا ... م عن الخصوم كثيرة الهذيان
فحكوا بما ظنوه يلزمهم فقا ... لوا ذاك مذهبهم بلا برهان
كذبوا عليهم باهتين لهم بما ... ظنوه يلزمهم من البهتان
فحكى المعطل عن أولي الإثبات قو ... لهم بأن الله ذو جثمان
وحكى لنا المعطل أنهم قالوا ... بأن الله ليس يرى لنا بعيان
وحكى المعطل أنهم قالوا يجو ... ز كلامه من غير قصد معان
وحكى المعطل أنهم قالوا بتحيـ ... ـيز الإله وحصره بمكان
وحكى المعطل أنهم قالوا له الـ ... أعضاء جل الله عن بهتان
وحكى المعطل أن مذهبهم هو التـ ... ـشبيه للخلاق بالإنسان
وحكى المعطل عنهم ما لم يقو ... لوه ولا أشياخهم بلسان
ظن المعطل أن هذا لازم ... فلذا أتى بالزور والعدوان

(1/850)

فعليه في هذا معاذير ثلا ... ث كلها متحقق البطلان
ظن اللزوم وقذفهم بلزومه ... وتمام ذاك شهادة الكفران
يا شاهدا بالزور ويحك لم تخف ... يوم الشهادة سطوة الديان
يا قائل البهتان غط لوازما ... قد قلت ملزوماتها ببيان
والله لازمها انتفاء الذات والـ ... أوصاف والأفعال للرحمن
والله لازمها انتفاء الدين والـ ... قرآن والإسلام والإيمان
ولزوم ذلك بيّن جدا لمن ... كانت له أذنان واعيتان
والله لولا ضيق هذا النظم بيـ ... ـنت اللزوم بأوضح التبيان
ولقد تقدم منه ما يكفي لمن ... كانت له عينان ناظرتان
إن الذكي ببعض ذلك يكتفي ... وأخو البلادة ساكن الجبان
يا قومنا اعتبروا بجهل شيوخكم ... بحقائق الإيمان والقرآن

(1/851)

أو ما سمعتم قول أفضل وقته ... فيكم مقالة جاهل فتان
إن السموات العلى والأرض قبـ ... ـل العرش بالإجماع مخلوقان
والله ما هذي مقالة عالم ... فضلا عن الإجماع كل زمان
من قال ذا قد خالف الإجماع والـ ... خبر الصحيح وظاهر القرآن
فانظر إلى ما جره تأويل لفـ ... ـظ الاستواء بظاهر البطلان
زعم المعطل أن تأويل استوى ... بالخلق والإقبال وضع لسان
كذب المعطل ليس ذا لغة الألى ... قد خوطبوا بالوحي والقرآن
فأحاره هذا إلى أن قال خلق العـ ... ـرش بعد جميع ذي الأكوان
يهنيه تكذيب الرسول له وإجـ ... ـماع الهداة ومحكم القرآن

(1/852)

فصل: في الرد عليهم في تكفيرهم أهل العلم والإيمان وذكر انقسامهم إلى أهل الجهل والتفريط والبدع والكفران
ومن العجائب أنكم كفرتم ... أهل الحديث وشيعة القرآن
إذ خالفوا رأيا له رأي ينا ... قضه لأجل النص والبرهان
وجعلتم التكفير عين خلافكم ... ووفاقكم فحقيقة الإيمان
فوفاقكم ميزان دين الله لا ... من جاء بالبرهان والفرقان
ميزانكم ميزان باغ جاهل ... والعول كل العول في الميزان
أهون به ميزان جور عائل ... بيد المطفف ويل ذا الوزان
لو كان ثم حيا وأدنى مسكة ... من دين أو علم ومن إيمان
لم تجعلوا آراءكم ميزان كفـ ... ـر الناس بالبهتان والعدوان
هبكم تأولتم وساغ لكم ... أيكفر من يخالفكم بلا برهان
هذه الوقاحة والجراءة والجها ... لة ويحكم يا فرقة الطغيان

(1/853)

الله أكبر ذا عقوبة تا ... رك الوحيين للآراء والهذيان
لكننا نأتي بحكم عادل ... فيكم لأجل مخافة الرحمان
فاسمع إذا يا منصفا حكميهما ... وانظر إذاً هل يستوي الحكمان
هم عندنا قسمان أهل جهالة ... وذوو العناد وذلك القسمان
جمع وفرق بين نوعيهم هما ... في بدعة لا شك يجتمعان
وذوو العناد فأهل كفر ظاهر ... والجاهلون فإنهم نوعان
متمكنون من الهدى والعلم بالـ ... أسباب ذات اليسر والإمكان
لكن إلى أرض الجهالة أخلدوا ... واستسهلوا التقليد كالعميان
لم يبذلوا المقدور في إدراكهم ... للحق تهوينا بهذا الشان
فهم الألى لا شك في نفسيقهم ... والكفر فيه عندنا قولان
والوقف عندي فيهم لست الذي ... بالكفر أنعتهم ولا الإيمان
والله أعلم بالبطانة منهم ... ولنا ظهارة حلة الإعلان

(1/854)

لكنهم مستوجبون عقابه ... قطعا لأجل البغي والعدوان
هبكم عذرتم بالجهالة إنكم ... لن تعذروا بالظلم والطغيان
والطعن في قول الرسول ودينه ... وشهادة بالزور والبهتان
وكذلك استحلال قتل مخالفيـ ... ـكم قتل ذي الإشراك والعدوان
إن الخوارج ما أحلوا قتلهم ... إلا لما ارتكبوا من العصيان
وسمعتم قول الرسول وحكمه ... فيهم وذلك واضح التبيان
لكنكم أنتم أبحتم قتلهم ... بوفاق سنته مع القرآن
والله ما زادوا النقير عليهما ... لكن بتقرير مع الإيمان

(1/855)

فبحق من قد خصكم بالعلم والتـ ... ـحقيق والإنصاف والعرفان
أنتم أحق أم الخوارج بالذي ... قال الرسول فأوضحوا ببيان
هم يقتلون لعابد الرحمن بل ... يدعون أهل عبادة الأوثان
هذا وليسوا أهل تعطيل ولا ... عزل النصوص الحق بالبرهان

فصل
والآخرون فأهل عجز عن بلو ... غ الحق مع قصد ومع إيمان
بالله ثم رسوله ولقائه ... وهم إذا ميزتهم ضربان
قوم دهاهم حسن ظنهم بما ... قالته أشياخ ذوو أسنان
وديانة في الناس لم يجدوا سوى ... أقوالهم فرضوا بها بأمان
لو يقدرون على الهدى لم يرتضوا ... بدلا به من قائل البهتان
فأولاء معذورون إن لم يظلموا ... ويكفروا بالجهل والعدوان

(1/856)

والآخرون فطالبون الحق لـ ... ـكن صدهم عن علمه شيئان
مع بحثهم ومصنفات قصدهم ... منها وصولهم إلى العرفان
إحداهما طلب الحقائق من سوى ... أبوابها متسوري الجدران
وسلوك طرق غير موصلة إلى ... درك اليقين ومطلع الإيمان
فتشابهت تلك الأمور عليهم ... مثل اشتباه الطرق بالحيران
فترى أفاضلهم حيارى كلها ... في التيه يقرع ناجذ الندمان
ويقول قد كثرت علي الطرق لا ... أدري الطريق الأعظم السلطاني
بل كلهم طرق مخوفات بها ال ... آفات حاصلة بلا حسبان

(1/857)

فالوقف غايته وآخر أمره ... من غير شك منه في الرحمن
أو دينه وكتابه ورسوله ... ولقائه وقيامة الأبدان
فأولاء بين الذنب والأجرين أو ... إحداهما أو واسع الغفران
فانظر إلى أحكامنا فيهم وقد ... جحدوا النصوص ومقتضى القرآن
وانظر إلى أحاكمهم فينا لأجـ ... ل خلافهم إذ قاده الوحيان
هل يستوي الحكمان عند الله أو ... عند الرسول وعند ذي إيمان
الكفر حق الله ثم رسوله ... بالنص يثبت لا بقول فلان

(1/858)

من كان رب العالمين وعبده ... قد كفراه فذاك ذو الكفران
فهلم ويحكم نحاكمكم إلى ... النصين من وحي ومن قرآن
وهناك يعلم أي حزبينا على ... الكفران حقا أو على الإيمان
فليهنكم تكفير من حمت بإسـ ... ـلام وإيمان له النصان
لكن غايته كغاية من سوى الـ ... ـمعصوم غاية نوع ذا الإحسان
خطأ يصير الأجر أجرا واحدا ... إن فاته من أجله الكفلان
إن كان ذاك مكفرا يا أمة الـ ... ـعدوان من هذا على الإيمان
قد دار بين الأجر والأجرين والتـ ... ـكفير بالدعوى بلا برهان
كفرتم والله من شهد الرسو ... ل بأنه حقا على الإيمان
ثنتان من قبل الرسول وخصلة ... من عندكم أفأنتما عدلان

(1/859)


فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان، فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر، فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في تلاعب المكفرين لأهل السنة والإيمان بالدين كتلاعب الصبيان
كم ذا التلاعب منكم بالدين والـ ... إيمان مثل تلاعب الصبيان
خسفت قلوبكم كما خسفت عقو ... لكم فلا تزكو على القرآن
كم ذا تقولوا مجمل ومفصل ... وظواهر عزلت عن الإيقان
حتى إذا رأي الرجال أتاكم ... فاسمع لما يوحى بلا برهان
مثل الخفافيش التي إن جاءها ... ضوء النهار ففي كوى الحيطان
عميت عن الشمس المنيرة لا تطيـ ... ـق هداية فيها إلى الطيران
حتى إذا ما الليل جاء ظلامه ... جالت بظلمته بكل مكان
فترى الموحد حين يسمع قولهم ... ويراهم في محنة وهوان
وارحمتاه لعينه ولأذنه ... يا محنة العينين والأذنان

(1/860)

إن قال حقا كفروه وإن يقو ... لوا باطلا نسبوه للإيمان
حتى إذا ما رده عادوه مثـ ... ـل عداوة الشيطان للإنسان
قالوا له خالفت أقوال الشيو ... خ ولم يبالوا الخلف للفرقان
خالفت أقوال الشيوخ فأنتم ... خالفتم من جاء بالقرآن
خالفتم قول الرسول وإنما ... خالفت من جراه قول فلان
يا حبذا ذاك الخلاف فإنه ... عين الوفاق لطاعة الرحمن
أو ما علمت بأن أعداء الرسو ... ل عليه عابوا الخلف بالبهتان
لشيوخهم ولما عليه قد مضى ... أسلافهم في سالف الأزمان
ما العيب إلا في خلاف النص لا ... رأي الرجال وفكرة الأذهان
أنتم تعيبونا بهذا وهو من ... توفيقنا والفضل للمنان
فليهنكم خلف النصوص ويهننا ... خلف الشيوخ أيستوي الخلفان
والله ما تسوى عقول جميع أهـ ... ـل الأرض نصا صح ذا تبيان
حتى نقدمها عليه معرضـ ... ـين مؤولين محرّفي القرآن
والله إن النص فيما بيننا ... لأجل من آراء كل فلان

(1/861)

والله لم ينقم علينا منكم ... أبدا خلاف النص من إنسان
لكن خلاف الأشعري بزعمكم ... وكذبتم أنتم على الإنسان
كفرتم من قال ما قد قاله ... في كتبه حقا بلا كتمان
هذا وخالفناه في القرآن مثـ ... ـل خلافكم في الفوق للرحمن
فالأشعري مصرح بالاستوا ... ء وبالعلو بغاية التبيان
ومصرح أيضا بإثبات اليدين ووجـ ... ـه رب العرش ذي السلطان

(1/862)

ومصرح أيضا بأن لربنا ... سبحانه عينان ناظرتان
ومصرح أيضا بإثبات النزو ... ل لربنا نحو الرفيع الداني
ومصرح أيضا بإثبات الأصا ... بع مثل ما قد قال ذو البرهان
ومصرح أيضا بأن الله يو ... م الحشر يبصره أولو الإيمان
جهرا يرون الله فوق سمائه ... رؤيا العيان كما يرى القمران
ومصرح أيضا بإثبات المجـ ... ـيء وأنه يأتي بلا نكران
ومصرح بفساد قول مؤول ... للاستواء بقهر ذي سلطان
وصرح أن الألى قد قالوا بذا التـ ... ـأويل أهلا ضلالة ببيان
ومصرح أن الذي قد قاله ... أهل الحديث وعسكر القرآن
هو قوله يلقى عليه ربه ... وبه يدين الله كل أوان

(1/863)

لكنه قد قال إن كلامه ... معنى يقوم بربنا الرحمن
في القول خالفناه نحن وأنتم ... في الفوق والأوصاف للديان
لم كان نفس خلافنا كفرا وكا ... ن خلافكم هو مقتضى الإيمان
هذا وخالفتم لنص حين خا ... لفنا لرأي الجهم ذي البهتان
والله ما لكم جواب غير تكـ ... ـفير بلا علم ولا إيقان
أستغفر الله العظيم لكم جوا ... ب غير ذا الشكوى إلى السلطان
فهو الجواب لديكم ولنحن منـ ... ـتظروه منكم يا أولي البرهان
والله لا للأشعري تبعتم ... كلا ولا للنص بالإحسان

(1/864)

يا قوم فانتبهوا لأنفسكم وخلـ ... ـوا الجهل والدعوى بلا برهان
ما في الرياسة بالجهالة غير ضحـ ... ـكة عاقل منكم مدى الأزمان
لا ترتضوا برياسة البقر التي ... رؤساؤها من جملة الثيران

فصل: في أن أهل الحديث هم أنصار رسول الله صلى الله عليه وسلم ولا يبغض الأنصار رجلا يؤمن بالله واليوم الآخر
يا مبغضا أهل الحديث وشاتما ... أبشر بعقد ولاية الشيطان
أو ما علمت بأنهم أنصار ديـ ... ـن الله والإيمان والقرآن
أو ما علمت بأن أنصار الرسو ... ل هم بلا شك ولانكران
هل يبغض الأنصار عبد مؤمن ... أو مدرك لروائح الإيمان
شهد الرسول بذاك وهي شهادة ... من أصدق الثقلين بالبرهان
أو ما علمت بأن خزرج دينه ... والأوس هم أبدا بكل زمان

(1/865)

ما ذنبهم إذ خالفوك لقوله ... ما خالفوه لأجل قول فلان
لو وافقوك وخالفوه كنت تشـ ... ـهد أنهم حقا أولو الإيمان
لما تحيّزتم إلى الأشياخ وانـ ... ـحازوا إلى المبعوث بالقرآن
نسبوا إليه دون كل مقالة ... أو حالة أو قائل ومكان
هذا انتساب أولي التفرق نسبة ... من أربع معلومة التبيان
فلذا غضبتم حينما انتسبوا إلى ... خبر الرسول بنسبة الإحسان
فوضعتم لهم من الألقاب ما ... تستقبحون وذا من العدوان
هم يشهدونكم على بطلانها ... أفتشهدونهم على البطلان

(1/866)

ما ضرهم والله بغضكم لهم ... إذ وافقوا حقا رضا الرحمن
يا من يعاديهم لأجل مآكل ... ومناصب ورياسة الإخوان
تهنيك هاتيك العداوة كم بها ... من حسرة ومذلة وهوان
ولسوف تجني غيها والله عن ... قرب وتذكر صدق ذي الإيمان
فإذا تقطعت الوسائل وانتهت ... تلك المآكل في سريع زمان
هناك تقرع سن ندمان على التـ ... ـفريط وقت السير والإمكان
وهناك تعلم ما بضاعتك التي ... حصلتها في سالف الأزمان
إلا الوبال عليك والحسرات والـ ... خسران عند الوضع في الميزان
قيل وقال ما له من حاصل ... إلا العناء وكل ذي الأذهان
والله ما يجدي عليك هنالك إلا ... ذا الذي جاءت به الوحيان

(1/867)

والله ما ينجيك من سجن الجحيـ ... ـم سوى الحديث ومحكم القرآن
والله ليس الناس إلا أهله ... وسواهم من جملة الحيوان
ولسوف تذكر بر ذي الإيمان عن ... قرب وتقرع ناجذ الندمان
رفعوا به رأسا ولم يرفع به ... أهل الكلام ومنطق اليونان
فهم كما قال الرسول ممثلا ... بالماء مهبطة على القيعان
لا الماء تمسكه ولا كلأ بها ... يرعاه ذو كبد من الحيوان
هذا إذا لم يحرق الزرع الذي ... بجوارها بالنار أو بدخان

(1/868)

والجاهلون بذا وهذا هم زوا ... ن الزرع إي والله شر زوان
وهم لدى غرس الإله كمثل غر ... س الدلب بين مغارس الرمان
يمتص ماء الزرع مع تضييقه ... أبدا عليه وليس ذا قنوان
ذا حالهم مع حال أهل العلم أنـ ... ـصار الرسول فوراس الإيمان
فعليه من قبل الإله تحية ... والله يبقيه مدى الأزمان
لولاه ما سقي الغراس فسوق ذا ... ك الماء للدلب العظيم الشان
فالغرس دلب كله وهو الذي ... يسقى ويحفظ عند أهل زمان
فالغرس في تلك الحضارة شارب ... فضل المياه مصاره البستان

(1/869)

لكنما البلوى من الحطاب قطـ ... ـاع الغراس وعاقر الحيطان
بالفوس يضرب في أصول الغرس كي ... يجتثها ويظن ذا إحسان
ويظل يحلف كاذبا لم أعتمد ... في ذا سوى التثبيت للعيدان
يا خيبة البستان من حطابه ... ما بعد ذا الحطاب من بستان
في قلبه غل على البسـ ... ـتان فهو موكل بالقطع كل أوان
فالجاهلون شرار أهل الحق والـ ... علماء سادتهم أولو الإحسان
والجاهلون خيار أحزاب الضلا ... ل وشيعة الكفران والشيطان
وشرارهم علماؤهم هم شر خلـ ... ـق الله آفة هذه الأكوان

فصل: في تعين الهجرة من الآراء والبدع إلى سنته كما كانت فرضا من الأمصار إلى بلدته عليه السلام
يا قوم فرض الهجرتين بحاله ... والله لم ينسخ إلى ذا الآن

(1/870)

فالهجر الأول إلى الرحمن بالـ ... إخلاص في سر وفي إعلان
حتى يكون القصد وجه الله بالـ ... أقوال والأعمال والإيمان
ويكون كل الدين للرحمن ما ... لسواه شيء فيه من إنسان
والحب والبغض اللذان هما لـ ... ـكل ولاية وعداوة أصلان
لله أيضا هكذا الإعطاء والمنـ ... ـع اللذان عليهما يقفان
والله هذا شطر دين الله ... والتحكيم للمختار شطر ثان
وكلاهما الإحسان لمن يتقبل الر ... حمن من سعي بلا إحسان
والهجرة الأخرى إلى المبعوث بالـ ... إسلام والإيمان والإحسان
أترون هذي هجرة الأبدان لا ... والله بل هي هجرة الإيمان

(1/871)

قطع المسافة بالقلوب إليه في ... درك الأصول مع الفروع وذان
أبدا إليه حكمها لا غيره ... فالحكم ما حكمت به النصان
يا هجرة طالت مسافتها على ... من خص بالحرمان والخذلان
يا هجرة طالت مسافتها على ... كسلان منخوب الفؤاد جبان
يا هجرة والعبد فوق فراشه ... سبق السعاة لمنزل الرضوان
ساروا أحث السير وهو فسيره ... سير الدلال وليس بالذملان
هذا وتنظره أمام الركب كالعـ ... ـلم العظيم يشاف في القيعان

(1/872)

رفعت له أعلام هاتيك النصو ... ص رؤوسها شابت من النيران
نار هي النور المبين ولم يكن ... ليراه إلا من له عينان
مكحولتان بمرود الوحيين لا ... بمراود الآراء والهذيان
فلذاك شمر نحوها لم يلتفت ... لا عن شمائله ولا أيمان
يا قوم لو هاجرتم لرأيتم ... أعلام طيبة رؤية بعيان
ورأيتم ذاك اللواء وتحته الرسـ ... ـل الكرام وعسكر القرآن
أصحاب بدر والألى قد بايعوا ... أزكى البرية بيعة الرضوان
وكذا المهاجرة الألى سبقوا كذا الـ ... أنصار أهل الدار والإيمان
والتابعون لهم بإحسان وسا ... لك هديهم أبدا بكل زمان
لكن رضيتم بالأماني وابتليـ ... ـتم بالحظوظ ونصرة الإخوان
بل غركم ذاك الغرور وسولت ... لكم النفوس وساوس الشيطان

(1/873)

ونبذتم غسل النصوص وراءكم ... وقنعتم بقطارة الأذهان
وتركتم الوحيين زهدا فيهما ... ورغبتم في رأي كل فلان
وعزلتم النصين عما وليا ... للحكم فيه عزل ذي عدوان
وزعمتم أن ليس يحكم بيننا ... إلا العقول ومنطق اليونان
فهما بحكم الحق أولى منهما ... سبحانك اللهم ذا السبحان
حتى إذا انكشف الغطاء وحصلت ... أعمال هذا الخلق في الميزان
وإذا انجلى هذا الغبار وصار ميـ ... ـدان السباق تناله العينان
وبدت على تلك الوجوه سماتها ... وسم المليك القادر الديان
مبيضة مثل الرياض بجنة ... والسود مثل الفحم للنيران

(1/874)

فهناك يعلم كل راكب ما تحته ... وهناك يقرع ناجذ الندمان
وهناك تعلم كل نفس ما الذي ... معها من الأرباح والخسران
وهناك يعلم مؤثر الآراء والشـ ... ـطحات والهذيان والبطلان
أي البضائع قد أضاع وما الذي ... منها تعوض في الزمان الفاني
سبحان رب الخلق قاسم فضله ... والعدل بين الناس بالميزان
لو شاء كان الناس شيئا واحدا ... ما فيهم من تائه حيران
لكنه سبحانه يختص بالفضـ ... ـل العظيم خلاصة الإنسان
وسواهم لا يصلحون لصالح ... كالشوك فهو عمارة النيران
وعمارة الجنات هم أهل الهدى ... الله أكبر ليس يستويان
فسل الهداية من أزمة أمرنا ... بيديه مسألة الذليل العاني
وسل العياذ من اثنتين هما اللتا ... ن بهلك هذا الخلق كافلتان
شر النفوس وسيء الأعمال ما ... والله أعظم منهما شران

(1/875)

ولقد أتى هذا التعوذ منهما ... في خطبة المبعوث بالقرآن
لو كان يدري العبد أن مصابه ... في هذه الدنيا هما الشران
جعل التعوذ منهما ديدانه ... حتى تراه داخل الأكفان
وسل العياذ من التكبر والهوى ... فهما لكل الشر جامعتان
وهما يصدان الفتى عن كل طر ... ق الخير إذ في قلبه يلجان
فتراه يمنعه هواه تارة ... والكبر أخرى ثم يشتركان
والله ما في النار إلا تابع ... هذين فاسأل ساكني النيران
والله لو جردت نفسك منهما ... لأتت إليك وفود كل تهان

(1/876)


فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين، فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن، فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام، فصل: في تلازم التعطيل والشرك، فصل: في بيان أن المعطل شر من المشرك، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في ظهور الفرق المبين بين دعوة الرسل ودعوة المعطلين
والفرق بين الدعوتين فظاهر ... جدا لمن كانت له أذنان
فرق مبين ظاهر لا يختفي ... إيضاحه إلا على العميان
فالرسل جاؤونا بإثبات العلو ... لربنا من فوق كل مكان
وكذا أتونا بالصفات لربنا ... الرحمن تفصيلا بكل بيان
وكذاك قالوا إنه متكلم ... وكلامه المسموع بالآذان
وكذاك قالوا إنه سبحانه ... المرئي يوم لقائه بعيان
وكذاك قالوا إنه الفعال حقـ ... ـا كل يوم ربنا في شان
وأتيتمونا أنتم بالنفي والتـ ... ـعطيل بل بشهادة الكفران

(1/877)

للمثبتين صفاته وعلوه ... ونداءه في عرف كل لسان
شهدوا بإيمان المقر بأنه ... فوق السماء مباين الأكوان
وشهدتم أنتم بتكفير الذي ... قد قال ذلك يا أولي العدوان
وأتى بأين الله اقرارا ونطـ ... ـقا قلتم هذا من البهتان
فسلوا لنا بالأين مثل سؤالنا ... ما الكون عندكم هما شيئان
وكذا أتونا بالبيان فقلتم ... باللغز أين اللغز من تبيان
إذ كان مدلول الكلام ووضعه ... لم يقصدوه بنطقهم بلسان
والقصد منه غير مفهوم به ... ما اللغز عند الناس إلا ذان
يا قوم رسل الله أعرف منكم ... وأتم نصحا في كمال بيان

(1/878)

أترونهم قد ألغزوا التوحيد إذ ... بينتموه يا أولي العرفان
أترونهم قد أظهروا التشبيه وهـ ... ـو لديكم كعبادة الأوثان
ولأي شيء لم يقولوا مثل ما ... قد قلتم في ربنا الرحمان
ولأي شيء صرحوا بخلافه ... تصريح تفصيل بلا كتمان
ولأي شيء بالغوا في الوصف با ... لإثبات دون النفي كل زمان
ولأي شيء أنتم بالغتم ... في النفي والتعطيل بالقفزان
فجعلتم نفي الصفات مفصلا ... تفصيل نفي العيب والنقصان
وجعلتم الإثبات أمرا مجملا ... عكس الذي قالوه بالبرهان
أتراهم عجزوا عن التبيان واسـ ... توليتم أنتم على التبيان
أترون أفراخ اليهود وأمـ ... ـة التعطيل والعبّاد للنيران

(1/879)

ووقاح أرباب الكلام الباطل المـ ... ـذموم عند أئمة الإيمان
من كل جهمي ومعتزل ومن ... والاهما من حزب جنكسخان
بالله أعلم من جميع الرسل والتـ ... ـوراة والإنجيل والقرآن
فسلوهم بسؤال كتبهم التي ... جاؤوا بها عن علم هذا الشأن
وسلوهم هل ربكم في أرضه ... أو في السماء وفوق كل مكان
أم ليس من ذا كله شيء فلا ... هو داخل أو خارج الأكوان
فالعلم والتبيان والنصح الذي ... فيهم يبين الحق كل بيان
لكنما الإلغاز والتلبيس والـ ... ـكتمان فعل معلم شيطان

فصل: في شكوى أهل السنة والقرآن أهل التعطيل والآراء المخالفين للرحمن
يا رب هم يشكوننا أبدا ... ببغيهم وظلمهم إلى السلطان

(1/880)

ويلبسون عليه حتى إنه ... ليظنهم هم ناصرو الإيمان
فيرونه البدع المضلة في قوا ... لب سنة نبوية وقران
ويرونه الإثبات للأوصاف في ... أمر شنيع ظاهر النكران
فيلبسون عليه تلبيسين لو ... كشفا له باداهم بطعان
يا فرقة التلبيس لا حييتم ... أبدا وحييتم بكل هوان
لكننا نشكوهم وصنيعتهم ... أبدا إليك فأنت ذو السلطان
فاسمع شكايتنا وأشك محقنا ... والمبطل اردده عن البطلان

(1/881)

راجع به سبل الهدى والطف به ... حتى تريه الحق ذا تبيان
وارحمه وارحم سعيه المسكين قد ... ضل الطريق وتاه في القيعان
يا رب قد عم المصاب بهذه الآ ... راء والشطحات والبهتان
هجروا لها الوحيين والفطرات ... والآثار لم يعبوا بذا الهجران
قالوا وتلك ظواهر لفظية ... لم تغن شيئا طالب البرهان
فالعقل أولى أن يصار إليه من ... هذي الظواهر عند ذي العرفان
ثم ادعى كل بأن العقل ما ... قد قلته دون الفريق الثاني

(1/882)

يا رب قد حار العباد بعقل من ... يزنون وحيك فأت بالميزان
وبعقل من يقضي عليك فكلهم ... قد جاء بالمعقول والبرهان
يا رب أرشدنا إلى معقول من ... يقع التحاكم إننا خصمان
جاؤوا بشبهات وقالوا إنها ... معقولة ببدائه الأذهان
كل يناقض بعضه بعضا وما ... في الحق معقولان مختلفان
وقضوا بها كذبا عليك وجرأة ... منهم وما التفتوا إلى القرآن
يا رب قد أوهى النفاة حبائل ... القرآن والآثار والإيمان
يا رب قد قلب النفاة الدين والإ ... يمان ظهر منه فوق بطان
يارب قد بغت النفاة وأجلبوا ... بالخيل والرجل الحقير الشان
نصبوا الحبائل والغوائل للألى ... أخذوا بوحيك دون قول فلان

(1/883)

ودعوا عبادك أن يطيعوهم فمن ... يعصيهم ساموه شر هوان
وقضوا على من لم يقل بضلالهم ... باللعن والتضليل والكفران
وقضوا على أتباع وحيك بالذي ... هم أهله لا عسكر الفرقان
وقضوا بعزلهم وقتلهم وحبـ ... ـسهم ونفيهم عن الأوطان
وتلاعبوا بالدين مثل تلاعب الـ ... ـحمر التي نفرت بلا أرسان
حتى كأنهم تواصوا بينهم ... يوصي بذلك أول للثاني
هجروا كلامك مبتدع لمن ... قد دان بالآثار والقرآن
فكأنه فيما لديهم مصحف ... في بيت زنديق أخي كفران
أو مسجد بجوار قوم همهم ... في الفسق لا في طاعة الرحمن
وخواصهم لم يقرؤوه تدبرا ... بل للتبرك لا لفهم معان

(1/884)

وعوامهم في الشبع أو في ختمة ... أو تربة عوضا لذي الأثمان
هذا وهم حرفية التجويد أو ... صوتية الأنغام والألحان
يا رب قد قالوا بأن مصاحف الإ ... سلام ما فيها من القرآن
إلا المداد وهذه الأوراق وال ... جلد الذي قد سل من حيوان
والكل مخلوق ولست بقائل ... أصلا ولا حرفا من القرآن
إن ذاك إلا قول مخلوق وهل ... هو جبريل أو الرسول فذان

(1/885)

قولان مشهوران قد قالتهما ... أشياخهم يا محنة القرآن
لو داسه رجل لقالوا لم يطأ ... إلا المداد وكاغد الإنسان
يا رب زالت حرمة القرآن من ... تلك القلوب وحرمة الإيمان
وجرى على الأفواه منهم قولهم ... ما بيننا لله من قرآن
ما بيننا إلا الحكاية عنـ ... ـه والتعبير ذاك عبارة بلسان
هذا وما التالون عمالا به ... إذ هم قد استغنوا بقول فلان

(1/886)

إن كان قد جاز الحناجر منهم ... فبقدر ما عقلوا من القرآن
والباحثون فقدموا رأي الرجا ... ل عليه تصريحا بلا كتمان
عزلوه إذ ولوا سواه وكان ذا ... ك العزل قائدهم إلى الخذلان
قالوا ولم يحصل لنا منه يقيـ ... ـن فهو معزول عن الإيقان
إن اليقين قواطع عقلية ... ميزانها هو منطق اليونان
هذا دليل الرفع منه وهذه ... أعلامه في آخر الأزمان

(1/887)

يا رب من أهلوه حقا كي يرى ... أقدامهم منا على الأذقان
أهلوه من لا يرتضي منه بديـ ... ـلا فهو كافيهم بلا نقصان
وهو الدليل لهم وهاديهم إلى الـ ... إيمان والإيقان والعرفان
هو موصل لهم إلى درك اليقيـ ... ـن حقيقة وقواطع البرهان
يا رب نحن العاجزون بحبهم ... يا قلة الأنصار والأعوان

فصل: في أذان أهل السنة الأعلام بصريحها جهرا على رؤوس منابر الإسلام
يا قوم قد حانت صلاة الفجر ... فانتبهوا فإني معلن بأذان
لا بالملحن والمبدل ذاك بل ... تأذين حق واضح التبيان
وهو الذي حقا إجابته على ... كل امرئ فرض على الأعيان

(1/888)

الله أكبر أن يكون كلامه الـ ... ـعربي مخلوقا من الأكوان
والله أكبر أن يكون رسوله الـ ... ملكي أنشأه عن الرحمان
والله أكبر أن يكون رسوله البـ ... ـشري أنشأه لنا بلسان
هذي مقالات لكم يا أمة التـ ... ـشبيه ما أنتم على إيمان
شبهتم الرحمان بالأوثان في ... عدم الكلام وذاك للأوثان
مما يدل بأنها ليست بآ ... لهة وذا البرهان في الفرقان
في سورة الأعراف مع طه وثا ... لثها فلا تعدل عن القرآن
أفصح بأن الجاحدين لكونه ... متكلما بحقيقة وبيان
هم أهل تعطيل وتشبيه معا ... بالجامدات عظيمة النقصان

(1/889)

لا تقذفوا بالداء منكم شيعة الر ... حمان أهل العلم والعرفان
إن الذي نزل الأمين به على ... قلب الرسول الواضح البرهان
هو قول ربي اللفظ والمعنى جميـ ... ـعا إذ هما أخوان مصطحبان
لا تقطعوا رحما تولى وصلها ... الرحمن وتنسلخوا من الإيمان
ولقد شفانا قول شاعرنا الذي ... قال الصواب وجاء بالإحسان
إن الذي هو في المصاحف ... مثبت بأنامل الأشياخ والشبان
هو قول ربي آيه وحروفه ... ومدادنا والرق مخلوقان
والله أكبر من على العرش استوى ... لكنه استولى على الأكوان
والله أكبر ذو المعارج من إلي ... ـه تعرج الأملاك كل أوان
والله أكبر من يخاف جلاله ... أملاكه من فوقهم ببيان
والله أكبر من غدا لسريره ... أط به كالرحل للركبان

(1/890)

والله أكبر من أتانا قوله ... من عنده من فوق ست ثمان
نزل الأمين به بأمر الله من ... رب على العرش استوى الرحمن
والله أكبر قاهر فوق العبا ... د فلا تضع فوقية الرحمن
من كل وجه تلك ثابتة له ... لا تهضموها يا أولي البهتان
قهرا وقدرا واستواء الذات فو ... ق العرش بالبرهان
فبذاته خلق السموات العلى ... ثم استوى بالذات فافهم ذان
فضمير فعل الاستواء يعود للـ ... ـذات التي ذكرت بلا فرقان
هو ربنا هو خالق هو مستو ... بالذات هذي كلها بوزان
والله أكبر ذو العلو المطلق الـ ... ـمعلوم بالفطرات والإيمان
فعلوه من كل وجه ثابت ... فالله أكبر جل ذو السلطان

(1/891)

والله أكبر من رقا فوق الطبا ... ق رسوله فدنا من الديان
وإليه قد صعد الرسول حقيقة ... لا تنكروا المعراج بالبهتان
ودنا من الجبار جل جلاله ... ودنا إليه الرب ذو الإحسان
والله قد أحصى الذي قد قلتم ... في ذلك المعراج بالميزان
قلتم خيالا أو أكاذيبا او الـ ... معراج لم يحصل إلى الرحمن
إذ كان ما فوق السموات العلى ... رب إليه منتهى الإنسان
والله أكبرمن أشار رسوله ... حقا إليه بإصبع وبنان
في مجمع الحج العظيم بموقف ... دون المعرف موقف الغفران
من قال منكم من أشار بأصبع ... قطعت فعند الله يجتمعان
والله أكبر ظاهر ما فوقه ... شيء وشأن الله أعظم شان
والله أكبر عرشه وسع السما ... والأرض والكرسي ذا الأركان

(1/892)

وكذلك الكرسي قد وسع الطبا ... ق السبع والأرضين بالبرهان
والرب فوق العرش والكرسي لا ... يخفى عليه خواطر الإنسان
لا تحصروه في مكان إذ تقو ... لوا ربنا حقا بكل مكان
نزهتموه بجهلكم عن عرشه ... وحصرتموه في مكان ثان
لا تعدموه بقولكم لا داخل ... فينا ولا هو خارج الأكوان
الله أكبرقد هتكت أستاركم ... وبدت لمن كانت له عينان
والله أكبر جل عن شبه وعن ... مثل وعن تعطيل ذي كفران
والله أكبر من له الأسماء والـ ... أوصاف كاملة بلا نقصان
والله أكبر جل عن ولد وصا ... حبة وعن كفء وعن أخدان
والله أكبر جل عن شبه الجما ... د كقول ذي التعطيل والكفران
هم شبهوه بالجماد وليتهم ... قد شبهوه بكامل ذي شان

(1/893)

الله أكبر جل عن شبه العبا ... د فذان تشبيهان ممتنعان
والله أكبر واحد صمد فكـ ... ـل الشأن في صمدية الرحمن
نفت الولادة والأبوة عنه والـ ... كفء الذي هو لازم الإنسان
وكذاك أثبتت الصفات جميعها ... لله سالمة من النقصان
وإليه يصمد كل مخلوق فلا ... صمد سواه عز ذو السلطان
لا شيء يشبهه تعالى كيف يشبـ ... ـه خلقه ما ذاك في إمكان
لكن ثبوت صفاته وكلامه ... وعلوه حقا بلا نكران

(1/894)

لا تجعلوا الإثبات تشبيها له ... يا فرقة التشبيه والطغيان
كم ترتقون بسلم التنزيه للتـ ... ـعطيل ترويجا على العميان
فالله أكبر أن يكون صفاته ... كصفاتنا جل العظيم الشان
هذا هو التشبيه لا إثبات أو ... صاف الكمال فما هما سيان

فصل: في تلازم التعطيل والشرك
واعلم بأن الشرك والتعطيل مذ ... كانا هما لا شك مصطحبان
أبدا فكل معطل هو مشرك ... حتما وهذا واضح التبيان
فالعبد مضطر إلى من يكشف البـ ... ـلوى ويغني فاقة الإنسان
وإليه يصمد في الحوائج كلها ... وإليه يفزع طالبا لأمان
فإذا انتفت أوصافه وفعاله ... وعلوه من فوق كل مكان

(1/895)

فزع العباد إلى سواه وكان ذا ... من جانب التعطيل والنكران
فمعطل الأوصاف ذاك معطل التـ ... وحيد حقا ذان تعطيلان
قد عطلا بلسان كل الرسل من ... نوح إلى المبعوث بالقرآن
والناس في هذا ثلاث طوائف ... ما رابع أبدا بذي إمكان
إحدى الطوائف مشرك بإلهه ... فإذا دعاه دعا إلها ثان
هذا وثاني هذه الأقسام ذا ... لك جاحد يدعو سوى الرحمن
هو جاحد للرب يدعو غيره ... شركا وتعطيلا له قدمان
هذا وثالث هذه الأقسام خير الـ ... ـخلق ذاك خلاصة الإنسان

(1/896)

يدعو الإله الحق لا يدعو سوا ... ه قط في الأشياء والأكوان
يدعوه في الرغبات والرهبات والـ ... ـحالات من سر ومن إعلان
توحيده نوعان علمي وقصـ ... ـدي كما قد جرد النوعان
في سورة الإخلاص مع تال لنصـ ... ـر الله قل يا أيها ببيان
ولذاك قد شرعا بسنة فجرنا ... وكذاك سنة مغرب طرفان

(1/897)

ليكون مفتتح النهار وختمه ... تجريدك التوحيد للديان
وكذاك قد شرعا بخاتم وترنا ... ختما لسعي الليل بالآذان
وكذاك قد شرعا بركعتي الطوا ... ف وذاك تحقيق لهذا الشان
فهما إذا أخوان مصطحبان لا ... يتفارقان وليس ينفصلان
فمعطل الأوصاف ذو شرك كذا ... ذو الشرك فهو معطل الرحمن
أو بعض أوصاف الكمال له فحقـ ... ـق ذا ولا تسرع إلى نكران

فصل: في بيان أن المعطل شر من المشرك
لكن أخو التعطيل شر من أخي الـ ... إشراك بالمعقول والبرهان

(1/898)

إن المعطل جاحد للذات أو ... لكمالها هذان تعطيلان
متضمنان القدح في نفس الألو ... هة كم بذاك القدح من نقصان
والشرك فهو توسل مقصوده الز ... فى من الرب العظيم الشان
بعبادة المخلوق من حجر ومن ... بشر ومن قبر ومن أوثان
فالشرك تعظيم بجهلٍ من قيا ... س الرب بالأمراء والسلطان
ظنوا بأن الباب لا يغشى بدو ... ن توسط الشفعاء والأعوان
ودهاهم ذاك القياس المستبيـ ... ن فساده ببداهة الإنسان
الفرق بين الله والسلطان من ... كل الوجوه لمن له أذنان
إن الملوك لعاجزون وما لهم ... علمٌ باحوال الرعايا دانِ

(1/899)

كلا ولا هم قادرون على الذي ... يحتاجه الإنسان كل زمان
كلا وما تلك الإرادة فيهم ... لقضا حوائج كل ما إنسان
كلا ولا وسعوا الخليقة رحمةً ... من كل وجهٍ هم أولوا النقصان
فلذلك احتاجوا إلى تلك الوسا ... ئط حاجةً منهم مدى الأزمان
أما الذي هو عالم للغيب مقـ ... تدر على ما شاء ذو إحسان
وتخافه الشفعاء ليس يريد منـ ... هم حاجة جل العظيم الشان
بل كا حاجات لهم فإليه لا ... لسواه من ملك ولا إنسان
وله الشفاعة كلها وهو الذي ... في ذاك يأذن للشفيع الداني
لمن ارتضى ممن يوحده ولم ... يشرك به شيئاً كما قد جاء في القرآن
سبقت شفاعته إليه فهو مشـ ... فوع إليه وشافع ذو شان

(1/900)

فلذا أقام الشافعين كرامة ... لهم ورَحْمَةَ صاحبِ العصيان
فالكل منه بدا ومرجعه إليـ ... ـه وحده ما من إله ثان
غلط الألى جعلوا الشفاعة من سوا ... ه إليه دون الإذن من رحمان
هذي شفاعة كل ذي شركٍ فلا ... تعقد عليها يا أخا الإيمان
والله في القرآن أبطلها فلا ... تعدل عن الآثار والقرآن
وكذا الولاية كلها لله لا ... لسواه من ملك ولا إنسان
والله لم يفهم ألو الإشراك ذا ... ورآه تنقيصاً ألو النقصان
إذ قد تضمن عزل من يدعى سوى الر ... حمن بل أحدية الرحمن
بل كل مدعو سواه من لدن ... عرش الإله إلى الحضيض الداني
هو باطل في نفسه ودعاء عا ... بده من أبطل البطلان
فله الوَلايَةُ والولاية ما لنا ... من دونه والٍ من الأكوان

(1/901)

فإذا تولى امرؤٌ دون الورى ... طرَّا تولاه العظيم الشان
وإذا تولى غيره من دونه ... ولاه ما يرضى به لهوان
في هذه الدنيا وبعد مماته ... وكذاك عند قيامة الأبدان
حقاً يناديهم ندا سبحانه ... يوم المعاد فيسمع الثقلان
يا من يريد ولاية الرحمان دو ... ن ولاية الشيطان والأوثان
فارق جميع الناس في إشراكهم ... حتى تنال ولاية الرحمن
يكفيك من وسع الخلائق رحمةً ... وكفايةً ذو الفضل والإحسان
يكفيك من لم تخل من إحسانه ... في طرفةٍ بتقلب الأجفان
يكفيك رب لم تزل ألطافه ... تأتي إليك رحمةٍ وحنان
يكفيك رب لم تزل في ستره ... ويراك حين تجيء بالعصيان
يكفيك رب لم تزل في حفظه ... ووقاية منه مدى الأزمان
يكفيك رب لم تزل في فضله ... متقلباً في السر والإعلان
يدعوه أهل الأرض مع أهل السما ... ء فكل يوم ربنا في شان

(1/902)

وهو الكفيل بكل ما يدعونه ... لا يعتري جدواه من نقصان
فتوسط الشفعاء والشركاء والظـ ... ـهراء أمرٌ بيِّنُ البطلان
ما فيه إلا محض تشبيهٍ لهم ... فالله وهو فأقبح البهتان
مع قصدهم تعظيمه سبحانه ... ما عطلوا الأوصاف للرحمن
لكن أخو التعطيل ليس لديه إلا ... النفي أين النفي من إيمان
والقلب ليس يقر إلا بالتعبـ ... ـد فهو يدعوه إلى الأكوان
فترى المعطل دائماً في حيرةٍ ... متنقلاً في هذه الأعيان
يدعو إلهاً ثم يدعو غيره ... ذا شأنه أبداً مدى الأزمان
وترى الموحد دائماً متنقلاً بمنازل الطاعات والإحسان
ما زال ينزل في الزفاء منازلاً ... وهي الطريق له إلى الرحمن
لكنما معبوده هو واحدٌ ... ما عنده ربان معبودان

(1/903)


فصل: في مثل المشرك والمعطل، فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان، فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في مثل المشرك والمعطل
أين الذي قد قال في ملك عظيـ ... ـم لست فينا قط ذا سلطان
ما في صفاتك من صفات الملك ... شيء كلها مسلوبة الوجدان
فهل استويت على سرير الملك أو ... دبرت أمر الملك والسلطان
أو قلت مرسوما تنفذه الرعا ... يا أو نطقت بلفظة ببيان
أو كنت ذا أمر وذا نهي وتكـ ... ـليم لمن وافى من البلدان
أو كنت ذا سمع وذا بصر وذا ... علم وذا سخط وذا رضوان
أو كنت قط مكلما متكلما ... متصرفا بالفعل كل زمان
أو كنت تفعل ما تشاء حقيقة الـ ... ـفعل الذي قد قام بالأذهان
أو كنت حيا فاعلا بمشيئة ... وبقدرة أفعال ذي السلطان
فعل يقوم بغير فاعله محا ... ل غير معقول لذي الإنسان
بل حالة الفعال قبل ومع وبعـ ... ـد هي كالتي كانت بلا فرقان

(1/904)

والله لست بفاعل شيئا إذا ... ما كان شأنك منك هذا الشان
لا داخلا فينا ولست بخارج ... عنا خيالا درت في الأذهان
فبأي شيء كنت فينا مالكا ... ملكا مطاعا قاهر السلطان
اسما ورسما لا حقيقة تحته ... شأن الملوك أجل من ذا الشأن
هذا وثان وقال أنت مليكنا ... وسواك لا نرضاه من سلطان
إذ حزت أوصاف الكمال جميعها ... ولأجل ذا دانت لك الثقلان
وقد استويت على سرير الملك واسـ ... ـتوليت مع هذا على البلدان
لكن بابك ليس يغشاه امرؤ ... إن لم يجيء بالشافع المعوان
ويذلّ للبواب والحجاب والشـ ... ـفعاء أهل القرب والإحسان
أفيستوي هذا وهذا عندكم ... والله ما استويا لدى إنسان
والمشركون أخف في كفرانهم ... وكلاهما من شيعة الشيطان

(1/905)

إن المعطل بالعداوة قائم ... في قالب التنزيه للرحمن

فصل: فيما أعد الله تعالى من الإحسان للمتمسكين بكتابه وسنة رسوله صلى الله عليه وسلم عند فساد الزمان
هذا وللمتمسكين بسنة المختار ... عند فساد ذي الأزمان
أجر عظيم ليس يقدر قدره ... إلا الذي أعطاه للإنسان
فروى أبو داود في سنن له ... ورواه أيضا أحمد الشيباني
أثرا تضمن أجر خمسين امرءا ... من صحب أحمد خيرة الرحمان

(1/906)

سناده حسن ومصداق له ... في مسلم فافهمه بالإحسان
إن العبادة وقت هرج هجرة ... حقا إلي وذاك ذو برهان
هذا فكم من هجرة لك أيها السـ ... ـني بالتحقيق لا بأمان
هذا وكم من هجرة لهم بما ... قال الرسول وجاء في القرآن
ولقد أتى مصداقه في الترمذي ... لمن له أذنان واعيتان
في أجر محيي سنة ماتت فذا ... ك مع الرسول رفيقه بجنان
هذا ومصداق له أيضا أتى ... في الترمذي لمن له عينان

(1/907)

تشبيه أمته بغيث أول ... منه وآخره فمشتبهان
فلذالك لا يدري الذي هو منهما ... قد خص بالتفضيل والرجحان
ولقد أتى أثر بأن الفضل في ... الطرفين أعني أولا والثاني
والوسط ذو ثبج فأعوج هكذا ... جاء الحديث وليس ذا نكران
ولقد أتى في الوحي مصداق له ... في الثلتين وذاك في القرآن

(1/908)

أهل اليمن فثلة مع مثلها ... والسابقون أقل في الحسبان
ما ذاك إلا أن تابعهم هم ... الغرباء ليست غربة الأوطان
لكنها والله غربة قائم ... بالدين بين عساكر الشيطان
فلذاك شبههم به متبوعهم ... في الغربتين وذاك ذو تبيان

(1/909)

لم بشبهوهم في جميع أمورهم ... من كل وجه ليس يستويان
فانظر إلى تفسيره الغرباء ... بالمحيين سنته بكل زمان
طوبى لهم والشوق يحدوهم إلى ... أخذ الحديث ومحكم القرآن
طوبى لهم لم يعبأوا بنحاتة الأ ... فكار أو بزبالة الأذهان
طوبى لهم ركبوا على متن العزا ... ئم قاصدين لمطلع الإيمان
طوبى لهم لم يعبأوا شيئا بذي الآ ... راء إذ أغناهم الوحيان
طوبى لهم وإمامهم دون الورى ... من جاء بالإيمان والفرقان
والله ما ائتموا بشخص دونه ... إلا إذا ما دلهم ببيان

(1/910)

في الباب آثار عظيم شأنها ... أعيت على العلماء في الأزمان
إذ أجمع العلماء أن صحابة الـ ... ـمختار خير طوائف الإنسان
ذا بالضرورة ليس فيه الخلف بيـ ... ـن اثنين ما حكيت به قولان
فلذاك ذي الآثار أعضل أمرها ... وبغوا لها التفسير بالإحسان
فاسمع إذا تأويلها وافهمه لا ... تعجل برد منك أو نكران
إن البدار برد شيء لم تحط ... علما به سبب إلى الحرمان
الفضل منه مطلق ومقيد ... وهما لأهل الفضل مرتبتان
والفضل ذو التقييد ليس بموجب ... فضلا على الإطلاق من إنسان

(1/911)

لا يوجب التقييد أن يقضي له ... بالاستواء فكيف بالرجحان
إذ كان ذو الإطلاق حاز على الفضا ... ئل فوق ذي التقييد بالإحسان
فإذ فرضنا واحدا قد حاز نو ... عا لم يجزه فاضل الإنسان
لم يوجب التخصيص من فضل عليـ ... ـه ولا مساواة ولا نقصان
ما خلق آدم باليدين بموجب ... فضلا على المبعوث بالقرآن
وكذا خصائص من أتى من بعده ... من كل رسل الله بالبرهان
فمحمد أعلاهم فوقا وما ... حكمت لهم بمزية الرجحان
فالحائز الخمسين أجرا لم يحز ... ها في جميع شرائع الإيمان
هل حازها في بدر أو أحد أو الـ ... ـفتح المبين وبيعة الرضوان

(1/912)

بل حازها إذ كان قد فقد المعـ ... ـين وهم فقد كانوا أولي أعوان
والرب ليس يضيع ما يتحمل ... المتحملون لأجله من شان
فتحمل العبد الوحيد رضاه مع ... فيض العدو وقلة الأعوان
مما يدل على يقين صادق ... ومحبة وحقيقة العرفان
يكفيه ذلا واغترابا قلة الأ ... نصار بين عساكر الشيطان
في كل يوم فرقة تغزوه إن ... ترجع يوافيه الفريق الثاني
فسل الغريم المستضام عن الذي ... يلقاه بين عدا بلا حسبان
هذا وقد بعد المدى وتطاول الـ ... ـعهد الذي هو موجب الإحسان
ولذاك كان كقابض جمرا فسل ... أحشاءه عن حرّ ذي النيران
والله أعلم بالذي في قلبه ... يكفيه علم الواحد المنان
في القلب أمر ليس يقدر قدره ... إلا الذي آتاه للإنسان
بر وتوحيد وصبر مع رضا ... والشكر والتحكيم للقرآن
سبحانه قاسم فضله بين العبا ... د فذاك مولي الفضل والإحسان
فالفضل عند الله ليس بصورة الأ ... عمال بل بحقائق الإيمان
وتفاضل الأعمال يتبع ما يقو ... م بقلب صاحبها من البرهان

(1/913)

حتى يكون العاملان كلاهما ... في رتبة تبدو لنا بعيان
هذا وبينهما كما بين السما ... والأرض في فضل وفي رجحان
ويكون بين ثواب ذا وثواب ذا ... رتب مصاعفة بلا حسبان
هذا عطاء الرب جل جلاله ... وبذاك تعرف حكمة الرحمان

فصل: فيما أعد الله تعالى في الجنة لأوليائه المتمسكين بالكتاب والسنة
يا خاطب الحور الحسان وطالبا ... لوصالهن بجنة الحيوان
لو كنت تدري من خطبت ومن طلبـ ... ـت بذلت ما تحوي من الأثمان
أو كنت تدري أين مسكنها جعلـ ... ـت السعي منك لها على الأجفان

(1/914)

ولقد وصفت طريق مسكنها فإن ... رمت الوصال فلا تكن بالواني
أسرع وحث السير جهدك إنما ... مسراك هذا ساعة لزمان
فاعشق وحدّث بالوصال النفس وابـ ... ـذل مهرها ما دمت ذا إمكان
واجعل صيامك قبل لقياها ويو ... م الوصل يوم الفطر من رمضان
واجعل نعوت جمالها الحادي وسر ... تلق المخاوف وهي ذات أمان
لا يلهينك منزل لعبت به ... أيدي البلا من سالف الأزمان
فلقد ترحل عنه كل مسرة ... وتبدلت بالهم والأحزان
سجن يضيق بصاحب الإيمان لـ ... ـكن جنّة المأوى لذي الكفران

(1/915)

سكانها أهل الجهالة والبطا ... لة والسفاهة أنجس السكان
وألذهم عيشا فجاهلهم ... بحق الله ثم حقائق القرآن
عمرت بهم هذي الديار وأقفرت ... منهم ربوع العلم والإيمان
قد آثروا الدنيا ولذة عيشها الـ ... ـفاني على الجنات والرضوان
صحبوا الأماني وابتلوا بحظوظهم ... ورضوا بكل مذلة وهوان
كدحا وكدا لا يفتر عنهم ... ما فيه من غم ومن أحزان
والله لو شاهدت هاتيك الصدو ... ر رأيتها كمراجل النيران
ووقودها الشهوات والحسرات والآ ... لام لا تخبو مدى الأزمان

(1/916)

أبدانهم أجداث هاتيك النفو ... س اللاء قد قبرت مع الأبدان
أرواحهم في وحشة وجسومهم ... في كدحها لا في رضا الرحمن
هربوا من الرق الذي خلقوا له ... فبلو برق النفس والشيطان
لا ترض ما اختاروه هم لنفوسهم ... فقد ارتضوا بالذل والحرمان
لو ساوت الدنيا جناح بعوضة ... لم يسق منها الرب ذا الكفران
لكنها والله أحقر عنده ... ذا الجناح القاصر الطيران
ولقد تولت بعد عن أصحابها ... فالسعد منها حل بالدبران
لا يرتجى منها الوفاء لصبها ... أين الوفا من غادر خوان

(1/917)

طبعت على كدر فكيف ينالها ... صفو أهذا قط في الإمكان
ياعاشق الدنيا تأهب للذي ... قد ناله العشاق كل زمان
أو ماسمعت بل رأيت مصارع الـ ... ـعشاق من شيب ومن شبان


فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة، فصل: في عدد درجات الجنة وما بين كل درجتين، فصل: في أبواب الجنة، فصل: في مقدار ما بين الباب والباب منه، فصل: في مقدار ما بين مصراعي الباب الواحد منها، فصل: في مفتاح باب الجنة، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في صفة الجنة التي أعدها الله ذو الفضل والمنة لأوليائه المتمسكين بالكتاب والسنة
فاسمع إذا أوصافها وصفات ها ... تيك المنازل ربة الإحسان
هي جنة طابت وطاب نعيمها ... فنعيمها باق وليس بفان
دار السلام وجنة المأوى ومنـ ... ـزل عسكر الإيمان والقرآن
فالدار دار سلامة وخطابهم ... فيها سلام واسم ذي الغفران

(1/918)

فصل: في عدد درجات الجنة وما بين كل درجتين
درجاتها مائة وما بين اثنتيـ ... ـن فذاك في التحقيق للحسبان

(1/919)

مثل الذي بين السماء وبين هذي ... الأرض قول الصادق والبرهان
لكن عاليها هو الفردوس مسـ ... ـقوف بعرش الخالق الرحمن
وسط الجنان وعلوها فلذاك كا ... نت قبة من أحسن البنيان
منه تفجر سائر الأنهار فالـ ... ـينبوع منه نازل بجنان

(1/920)

فصل: في أبواب الجنة
أبوابها حق ثمانية أتت ... في النص وهي لصاحب الإحسان
باب الجهاد وذاك أعلاها وبا ... ب الصوم يدعى الباب بالريان

(1/921)

ولكل سعي صالح باب ورب ... السعي منه داخل بأمان
ولسوف يدعى المرء من أبوابها ... جميعا إذا وفى حلى الإيمان
منهم أبو بكر الصديق ذا ... ك خليفة المبعوث بالقرآن

فصل: في مقدار ما بين الباب والباب منه
سبعون عاما بين كل اثنين منـ ... ـها قدّرت بالعد والحسبان
هذا حديث لقيط المعروف بالـ ... ـخبر الطويل وذا عظيم الشان

(1/922)

وعليه كل جلالة ومهابة ... ولكم حواه بعد من عرفان

فصل: في مقدار ما بين مصراعي الباب الواحد منها
لكن بينهما مسيرة أربعيـ ... ـن رواه حبر الأمة الشيباني
في مسند بالرفع وهو لمسلم ... وقف كمرفوع بوجه ثان

(1/923)

ولقد روى تقديره بثلاثة الـ ... أيام لكن عند ذي العرفان
أعني البخاري الرضى وهو منكر ... وحديث راوية ذو نكران

(1/924)

فصل: في مفتاح باب الجنة
هذا وفتح الباب ليس بممكن ... إلا بمفتاح على أسنان
مفتاحه بشهادة الإخلاص والتو ... حيد تلك شهادة الإيمان
أسنانه الأعمال وهي شرائع الـ ... إسلام والمفتاح بالأسنان
لا تلغين هذا المثال فكم به ... من حل إشكال لذي العرفان

(1/925)


فصل: في منشور الجنة الذي يوقع به لصاحبها، فصل: في صفوف أهل الجنة، فصل: في صفة أول زمرة تدخل الجنة، فصل: في صفة الزمرة الثانية، فصل: في تفاضل أهل الجنة في الدرجات العلى، فصل: في ذكر أعلى أهل الجنة منزلة وأدناهم، فصل: في ذكر سن أهل الجنة، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في منشور الجنة الذي يوقع به لصاحبها
هذا ومن يدخل فليس بداخل ... إلا بتوقيع من الرحمان
وكذاك يكتب للفتى لدخوله ... من قبل توقيعان مشهوران
إحداهما بعد الممات وعرض أر ... واح العباد به على الديان
فيقول رب العرش جل جلاله ... للكاتبين وهم أولو الديوان
ذا الاسم في الديوان يكتب ذاك ديـ ... ـوان الجنان مجاور المنان
ديوان عليين أصحاب القرآ ... ن وسنة المبعوث بالقرآن

(1/926)

فإذا انتهى للجسر يوم الحشر يعـ ... ـطى للدخول إذا كتابا ثان
عنوانه هذا الكتاب من عزيـ ... ـز راحم لفلان ابن فلان
فدعوه يدخل جنة المأوى التي ار ... تفعت ولكن القطوف دوان
هذا وقد كتب اسمه مذ كان في الـ ... أرحام قبل ولادة الإنسان

(1/927)

بل قبل ذلك هو وقت القبضتيـ ... ـن كلاهما للعدل والإحسان
سبحان ذي الجبروت والملكوت والـ ... إجلال والإكرام والسبحان
والله أكبر عالم الأسرار والـ ... إعلان واللحظات بالأجفان
والحمد لله السميع لسائر الـ ... أصوات من سر ومن إعلان
وهو الموحد والمسبح والممجـ ... ـد والحميد ومنزل القرآن
والأمر من قبل ومن بعد له ... سبحانك اللهم ذا السلطان
فصل: في صفوف أهل الجنة
هذا وإن صفوفهم عشرون مع ... مائة وهذي الأمة الثلثان

(1/928)

يرويه عنه بريدة إسناده ... شرط الصحيح بمسند الشيباني
وله شواهد من حديث أبي هريـ ... ـرة وابن مسعود وحبر زمان
أعني ابن عباس وفي إسناده ... رجل ضعيف غير ذي إتقان

(1/929)

ولقد أتانا في الصحيح بأنهم ... شطر وما اللفظان مختلفان
إذ قال أرجوأن تكونوا شطرهم ... هذا رجاء منه للرحمن
أعطاه رب العرش ما يرجو وزا ... د من العطاء فعال ذي الإحسان

فصل: في صفة أول زمرة تدخل الجنة
هذا وأول زمرة فوجوههم ... كالبدر ليل الست بعد ثمان

(1/930)

السابقون هم وقد كانوا هنا ... أيضا أولي سبق إلى الإحسان

فصل: في صفة الزمرة الثانية
والزمرة الأخرى كأضواء كوكب ... في الأفق تنظره به العينان
أمشاطهم ذهب ورشحهم فمسـ ... ـك خالص يا ذلة الحرمان

(1/931)

فصل: في تفاضل أهل الجنة في الدرجات العلى
ويرى الذين بذيلها من فوقهم ... مثل الكواكب رؤية بعيان
ما ذاك مختصا برسل الله بل ... لهم وللصديق ذي الإيمان

فصل: في ذكر أعلى أهل الجنة منزلة وأدناهم
هذا وأعلاهم فناظر ربه ... في كل يوم وقته الطرفان

(1/932)

لكن أدناهم وما فيهم دني ... إذ ليس في الجنات من نقصان
فهو الذي تلفى مسافة ملكه ... بسنيننا ألفان كاملتان
فيرى بها أقصاه حقا مثل رؤ ... يته لأدناه القريب الداني
أو ماسمعت بأن آخر أهلها ... يعطيه رب العرش ذو الغفران

(1/933)

أضعاف دنيانا جميعا عشر أمـ ... ـثال لها سبحان ذي الإحسان

فصل: في ذكر سن أهل الجنة
هذا وسنهم ثلاث مع ثلا ... ثين التي هي قوة الشبان

(1/934)

وصغيرهم وكبيرهم في ذا على ... حد سواء ما سوى الولدان
ولقد روى الخدري أيضا أنهم ... أبناء عشر بعدها عشران
وكلاهما في الترمذي وليس ذا ... بتناقض بل ها هنا أمران
حذف الثلاث ونيف بعد العقو ... د وذكر ذلك عندهم سيان
عند اتساع في الكلام فعندما ... يأتوا بتحرير فبالميزان

(1/935)


فصل: في طول قامات أهل الجنة وعرضهم، فصل: في لحاهم وألوانهم، فصل: في لسان أهل الجنة، فصل: في ريح أهل الجنة من مسيرة كم يوجد، فصل: في أسبق الناس دخولا إلى الجنة، فصل: في عدد الجنات وأجناسها، فصل: في بناء الجنة، فصل: في أرضها وحصبائها وتربها، فصل: في صفة غرفاتها، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في طول قامات أهل الجنة وعرضهم
والطول طول أبيهم ستون لـ ... ـكن عرضهم سبع بلا نقصان
الطول صح بغير شك في الصحيـ ... ـحين اللذين هما لنا شمسان
والعرض لم نعرفه في إحداهما ... لكن رواه أحمد الشيباني
هذا ولا يخفى التناسب بين هـ ... ـذا العرض والطول البديع الشان
كل على مقدرا صاحبه وذا ... تقدير متقن صنعة الإنسان

(1/936)

فصل: في لحاهم وألوانهم
ألوانهم بيض وليس لهم لحى ... جعد الشعور مكحّلوا الأجفان
هذا كمال الحسن في أبشارهم ... وشعورهم وكذلك العينان

فصل: في لسان أهل الجنة
ولقد أتى أثر بأن لسانهم ... بالمنطق العربي خير لسان
لكنّ في إسناده نظرا ففيـ ... ـه راويان وما هما ثبتان
أعني العلاء هو ابن عمرو ثم يحـ ... ـي الأشعري وذان مغموزان

(1/937)

فصل: في ريح أهل الجنة من مسيرة كم يوجد
والريح يوجد من مسيرة أربعيـ ... ـن وإن تشأ مائة فمرويان

(1/938)

وكذا روى سبعين أيضا صح هـ ... ـذا كله وأتى به أثران
ما في رجالهما لنا من مطعن ... والجمع بين الكل ذو إمكان
وقد أتى تقديره مائة بخمـ ... ـس ضربها من غير ما نقصان
إن صح هذا فهو أيضا والذي ... من قبله في غاية الإمكان
إما بحسب المدركين لريحها ... قربا وبعدا ما هما سيّان

(1/939)

أو باختلاف قرارها وعلوّها ... أيضا وذلك اضح التبيان
أو باختلاف السير أيضا فهو أنـ ... ـواع بقدر إطاقة الإنسان
ما بين ألفاظ الرسول تناقض ... بل ذلك في الأفهام والأذهان

فصل: في أسبق الناس دخولا إلى الجنة
ونظير هذا سبق أهل الفقر للـ ... ـجنات في تقديره أثران
مائة بخمس ضربها أو أربعيـ ... ـن كلاهما في ذاك محفوظان
فأبو هريرة قد روى أولاهما ... وروى لنا الثاني صحابيان

(1/940)

هذا بحسب تفاوت الفقراء في اسـ ... ـتحقاق سبقهم إلى الإحسان
أو ذا بحسب تفاوت في الأغنيا ... ء كلاهما لا شك موجودان
هذا وأولهم دخولا خير خلـ ... ـق الله من قد خصّ بالقرآن
والأنبياء على مراتبهم من التـ ... ـفضيل تلك مواهب المنان
هذا وأمة أحمد سباق با ... قي الخلق عند دخولهم بجنان

(1/941)

وأحقهم بالسبق أسبقهم إلى الـ ... إسلام والتصديق بالقرآن
وكذا أبو بكر هو الصديق أسـ ... ـبقهم دخولا قول عند ذي البرهان
وروى ابن ماجه أن أولهم يصا ... فحه إله العرش ذو الإحسان

(1/942)

ويكون أولهم دخولا جنة الـ ... ـفردوس ذلك قامع الكفران
فاروق دين الله ناصر قوله ... ورسوله وشرائع الإيمان
لكنه أثر ضعيف فيه مجـ ... ـروح يسمى خالدا ببيان
لو صح كان عمومه المخصوص بالصـ ... ـديق قطعا غير ذي نكران
هذا وأولهم دخولا فهو حمـ ... ـاد على الحالات للرحمان
إن كان في السراء أصبح حامدا ... أو كان في الضرا فحمد ثان
هذا الذي هو عارف بإلهه ... وصفاته وكماله الرباني
وكذا الشهيد فسبقه متيقن ... وهو الجدير بذلك الإحسان

(1/943)

وكذلك الملوك حين يقوم بالـ ... ـحقين سباق بغير توان
وكذا فقير ذو عيال ليس بالـ ... ـملحاح بل ذو عفة وصيان

فصل: في عدد الجنات وأجناسها
والجنة اسم الجنس وهي كثيرة ... جدا ولكن أصلها نوعان

(1/944)

ذهبيتان بكل ما حوتاه من ... حلي وآنية ومن بنيان
وكذاك أيضا ففضة ثنتان من ... حلي وبنيان وكل أوان
لكن دار الخلد والمأوى وعد ... ن والسلام إضافة لمعان

(1/945)

أوصافها استدعت إضافتها إلي ... ـها مدحة مع غاية التبيان
لكنما الفردوس أعلاها وأو ... سطها مساكن صفوة الرحمان
أعلاه منزلة لأعلى الخلق منـ ... ـزلة هو المبعوث بالقرآن
وهي الوسيلة وهي أعلى رتبة ... خلصت له فضلا من الرحمان

(1/946)

ولقد أتى في سورة الرحمن تفـ ... ـضيل الجنان مفصلا ببيان
هي أربع ثنتان فاضلتان ثم ... يليهما ثنتان مفضولان
فالأوليان الفضليان لأوجه ... عشر ويعسر نظمها بوزان
واذا تأملت السياق وجدتها ... فيه تلوح لمن له عينان

(1/947)

سبحان من غرست يداه جنة الـ ... فردوس عند تكامل البنيان
ويداه أيضا أتقنت لبنائها ... فتبارك الرحمان أعظم بان
هي في الجنان كآدم وكلاهما ... تفضيله من أجل هذا الشان
لكنما الجهميّ ليس لديه من ... ذا الفضل شيء فهو ذو نكران
ولد عقوق عق والده ولم ... يثبت بذا فضلا على شيطان
فكلاهما تأثير قدرته وتأ ... ثير المشيئة ليس ثم يدان

(1/948)

آلاهما أو نعمتاه وخلقه ... كل بنعمة ربه المنان
لما قضى رب العباد العرش قا ... ل تكلمي فتكلمت ببيان
قد أفلح العبد الذي هو مؤمن ... ماذا ادّخرت له من الإحسان
ولقد روى حقا أبو الدرداء ذا ... ك عويمر أثرا عظيم الشان

(1/949)

يهتز قلب العبد عند سماعه ... طربا بقدر حلاوة الإيمان
ما مثله أبدا يقال برأيه ... أو كان يا أهلا بذا العرفان
فيه النزول ثلاث ساعات فإحـ ... ـداهن ينظر في الكتاب الثاني
يمحو ويثبت ما يشاء بحكمة ... وبعزة وبرحمة وحنان
فترى الفتى يمسي على حال ويصـ ... ـبح في سواها ما هما مثلان
هو نائم وأموره قد دبرت ... ليلا ولا يدري بذاك الشان
والساعة الأخرى إلى عدن مسا ... كن أهله هم صفوة الرحمان

(1/950)

الرسل ثم الأنبياء ومعهم الصـ ... ـديق حسب فلا تكن بجبان
فيها الذي والله لا عين رأت ... كلا ولا سمعت به الأذنان
كلا ولا قلب به خطر المثا ... ل له تعالى الله ذو السلطان
والساعة الأخرى إلى هذي السما ... ء يقول هل من تائب ندمان
أو داع أو مستغفر أو سائل ... أعطيه إني واسع الإحسان
حتى يصلى الفجر يشهدها مع الـ ... أملاك تلك شهادة القرآن
هذا الحديث بطوله وسياقه ... وتمامه في سنة الطبراني

فصل: في بناء الجنة
وبناؤها اللبنات من ذهب ... وأخرى فضة نوعان محتلفان

(1/951)

وقصورها من لؤلؤ وزبرجد ... أو فضة أو خالص العيقان
وكذاك من در وياقوت به ... نظم البناء بغاية الإتقان
والطين مسك خالص أو زعفرا ... ن جا بذا أثران مقبولان
ليسا بمختلفين لا تنكرهما ... فهما الملاط لذلك البنيان

(1/952)

فصل: في أرضها وحصبائها وتربها
والأرض مرمرة كخالص فضة ... مثل المرات تناله العينان
في مسلم تشبيهها بالدرمك الصـ ... ـافي وبالمسك العظيم الشان
هذا لحسن اللون لكن ذا لطيـ ... ـب الريح صار هناك تشبيهان
حصباؤها در وياقوت كذا ... ك لآلىء نثرت كنثر جمان

(1/953)

وترابها من زعفران أو من المـ ... ـسك الذي ما استلّ من غزلان

فصل: في صفة غرفاتها
غرفاتها في الجو ينظر بطنها ... من ظهرها والظهر من بطنان
سكانها أهل القيام مع الصيا ... م وطيب الكلمات والإحسان
ثنتان خالص حقه سبحانه ... وعبيده أيضا لهم ثنتان

(1/954)


فصل: في خيام أهل الجنة، فصل: في أرائكها وسررها، فصل: في أشجارها وثمارها وظلالها، فصل: في سماع أهل الجنة، فصل: في أنهار الجنة، فصل: في طعام أهل الجنة، فصل: في شرابهم، فصل: في مصرف طعامهم وشرابهم وهضمه، فصل: في لباس أهل الجنة، فصل: في فرشهم وما يتبعها، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في خيام أهل الجنة
للعبد فيها خيمة من لؤلؤ ... قد جوفت هي صنعة الرحمن
ستون ميلا طولها في الجو في ... كل الزوايا أجمل النسوان

(1/955)

يغشى الجميع فلا يشاهد بعضهم ... بعضا وهذا لاتساع مكان
فيها مقاصير بها الأبواب من ... ذهب ودر زين بالمرجان

(1/956)

وخيامها منصوبة برياضها ... وشواطئ الأنهار ذي الجريان
ما في الخيام سوى التي لو قابلت ... للنيرين لقلت منكسفان
لله هاتيك الخيام فكم بها ... للقلب من علق ومن أشجان
فيهن حور قاصرات الطرف خيـ ... ـرات حسان هن خير حسان
خيرات أخلاق حسان أوجها ... فالحسن والإحسان متفقان

فصل: في أرائكها وسررها
فيها الأرائك وهي من سرر عليـ ... ـهن الحجال كثيرة الألوان
لا تستحق اسم الأرائك دون ها ... تيك الحجال وذاك وضع لسان
بشخانة يدعونها بلسان فا ... رس وهو ظهر البيت ذي الأركان

(1/957)

فصل: في أشجارها وثمارها وظلالها
أشجارها نوعان منها ما له ... في هذه الدنيا مثال ذان
كالسدر أصل النبق مخضود مكا ... ن الشوك من ثمر ذوي ألوان
هذا وظل السدر من خير الظلا ... ل ونفعه الترويح للأبدان
وثماره أيضا ذوات منافع ... من بعضها تفريح ذي الأحزان

(1/958)

والطلح وهو الموز منضود كما ... نضدت يد بأصابع وبنان
أو أنه شجر البوادي موقرا ... حملا مكان الشوك في الأغصان
وكذلك الرمان والأعناب ... التي منها القطوف دوان
هذا ونوع ما له في هذه الد ... نيا نظير كي يرى بعيان
يكفي من التعجاج قول إلهنا ... من كل فاكهة بها زوجان

(1/959)

وأتوا به متشابها في اللون مخـ ... ـتلف الطعوم فذاك ذو ألوان
أو أنه متشابه في الاسم مخـ ... ـتلف الطعوم فذاك قول ثان
أو أنه وسط خيار كله ... فالفحل منه ليس ذا ثنيان
أو أنه لثمارنا ذي مشبه ... في اسم ولون ليس يختلفان
لكن لبهجتها ولذة طعمها ... أمر سوى هذا الذي تجدان
فيلذها في الأكل عند منالها ... وتلذها من قبله العينان

(1/960)

قال ابن عباس وما بالجنة الـ ... ـعليا سوى أسماء ما تريان
يعني الحقائق لا تماثل هذه ... وكلاهما في الاسم متفقان
يا طيب هاتيك الثمار وغرسها ... في المسك ذاب الترب للبستان
وكذلك الماء الذي يسقى به ... ياطيب ذاك الورد للظمآن
وإذا تناولت المار أتت نظيـ ... ـرتها فحلت دونها بمكان
لم تنقطع أبدا ولم ترقب نزو ... ل الشمس من حمل إلى ميزان
وكذاك لم تمنع ولم تحتج إلى ... أن ترتقي للقنو في العيدان

(1/961)

بل ذللت تلك القطوف فكيف ما ... شئت انتزعت بأسهل الإمكان
ولقد أتى أثر بأن الساق من ... ذهب رواه الترمذي ببيان
قال ابن عباس وهاتيك الجذو ... ع زمرد من أحسن الألوان
ومقطعاتهم من الكرم الذي ... فيها ومن سعة من العقيان

(1/962)

وثمارها ما فيه من عجم كأمـ ... ـثال القلال فجلّ ذو الإحسان
وظلالها معدودة ليست تقي ... حرا ولا شمسا وأنى ذان
أو ما سمعت بظل أصل واحد ... فيه يسير الراكب العجلان
مائة سنين قدرت لا تنقضي ... هذا العظيم الأصل والأفنان

(1/963)

ولقد روى الخدري أيضا أن طو ... بى قدرها مائة بلا نقصان
تتفتح الأكمام فيها عن لبا ... سهم بما شاؤوا من الألوان

(1/964)

فصل: في سماع أهل الجنة
قال ابن عباس ويرسل ربنا ... ريحا تهز ذوائب الأغصان
فتثير أصواتا تلذ لمسمع الإ ... نسان كالنغمات بالأوزان
يا لذة الأسماع لا تتعوضي ... بلذاذة الأوتار والعيدان
أو ما سمعت سماعهم فيها غنا ... ء الحور بالأصوات والألحان

(1/965)

واها لذيّاك السماع فإنه ... ملئت به الأذنان بالإحسان
واها لذيّاك السماع وطيبه ... من مثل أقمار على أغصان
واها لذيّاك السماع فكم به ... للقلب من طرب ومن أشجان
واها لذيّاك السماع ولم أقل ... ذيّاك تصغيرا له بلسان
ما ظن سامعه بصوت أطيب الـ ... أصوات من حور الجنان حسان
نحن النواعم والخوالد خيرا ... ت كاملات الحسن والإحسان
لسنا نموت ولا نخاف وما لنا ... سخط ولا ضغن من الأضغان
طوبى لمن كنا له وكذاك طو ... بى للذي هو حظنا لفظان
في ذاك آثار روين وذكرها ... في الترمذي ومعجم الطبراني

(1/966)

ورواه يحيى شيخ الأوزاعي تفـ ... ـسيرا للفظة يحبرون أغان
نزه سماعك إن أردت سماع ذيـ ... ـاك الغناء عن هذه الألحان
لا تؤثر الأدنى على الأعلى فتحـ ... ـرم ذا وذا يا ذلة الحرمان
إن اختيارك للسماع النازل الـ ... أدنى على الأعلى من النقصان
والله إن سماعهم في القلب والـ ... إيمان مثل السم في الأبدان
والله ما انفك الذي هو دأبه ... أبدا من الإشراك بالرحمن
فلقلب بيت الرب جل جلاله ... حبا وإخلاصا مع الإحسان
فإذا تعلق بالسماع أصاره ... عبدا لكل فلانة وفلان

(1/967)

حب الكتاب وحب ألحان الغنا ... في قلب عبد ليس يجتمعان
ثقل الكتاب عليهم لما رأوا ... تقييده بشرائع الإيمان
واللهو خف عليهم لما رأوا ... ما فيه من طرب ومن ألحان
قوت النفوس وإنما القرآن قو ... ت القلب أنى يستوي القوتان
ولذا تراه حظ ذي النقصان كالـ ... ـجهال والصبيان والنسوان
وألذهم فيه أقلهم من العقل ... الصحيح فسل أخا العرفان
يا لذة الفساق لست كلذة الـ ... أبرار في عقل ولا قرآن

فصل: في أنهار الجنة
أنهارها في غير أخدود جرت ... سبحان ممسكها عن الفيضان

(1/968)

من تحتهم تجري كما شاؤوا مفجـ ... ـرة وما للنهر من نقصان
عسل مصفى ثم ماء ثم خمـ ... ـر ثم أنهار من الألبان
والله ما تلك المواد كهذه ... لكن هما في اللفظ مجتمعان
هذا وبينهما يسير تشابه ... وهو اشتراك قام بالأذهان

(1/969)

فصل: في طعام أهل الجنة
وطعامهم ما تشتهيه نفوسهم ... ولحوم طير ناعم وسمان
وفواكه شتى بحسب مناهم ... يا شبعة كملت لذي الإيمان
لحم وخمر والنسا وفواكه ... والطيب مع روح ومع ريحان
وصحافهم ذهب تطوف عليهم ... بأكف خدام من الولدان
وانظر إلى جعل اللذاذة للعيو ... ن وشهوة للنفس في القرآن
للعين منها لذة تدعو إلى ... شهواتها بالنفس والأمران
سبب التناول وهو يوجب لذة ... أخرى سوى ما نالت العينان

(1/970)

فصل: في شرابهم
يسقون فيها من رحيق ختمه ... بالمسك أوله كمثل الثاني
مع خمرة لذت لشاربها بلا ... غول ولا داء ولا نقصان
والخمر في الدنيا فهذا وصفها ... تغتال عقل الشارب السكران
وبها من الأدواء ما هي أهله ... ويخاف من عدم لذي الوجدان
فنفى لنا الرحمن أجمعها عن الـ ... ـخمر التي في جنة الحيوان
وشرابهم من سلسبيل مزجه الـ ... ـكافور ذاك شراب ذي الإحسان

(1/971)

هذا شراب أولي اليمين ولكن الـ ... أبرار شربهم شراب ثان
يدعى بتسنيم سنام شربهم ... شرب المقرب خيرة الرحمن
صفى المقرب سعيه فصفا له ... ذاك الشراب فتلك تصفيتان
لكن أصحاب اليمين فأهل مز ... ج بالمباح وليس بالعصيان
مزج الشراب لهم كما مزجوا ... هم الأعمال ذاك المزج بالميزان

(1/972)

هذا وذو التخليط مزجا أمره ... والحكم فيه لربه الديان

فصل: في مصرف طعامهم وشرابهم وهضمه
هذا وتصريف المآكل منهم ... عرق يفيض لهم من الأبدان
كروائح المسك الذي ما فيه خلـ ... ـط غيره من سائر الألوان
فتعود هاتيك البطون ضوامرا ... تبغي الطعام على مدى الأزمان
لا غائط فيها ولا بول ولا ... مخط ولا بصق من الإنسان
ولهم جشاء ريحه مسك يكو ... ن به تمام الهضم بالإحسان
هذا وهذا صح عنه فواحد ... في مسلم ولأحمد الأثران

(1/973)

فصل: في لباس أهل الجنة
وهم الملوك على الأسرة فوق ها ... تيك الرؤوس مرصع التيجان
ولباسهم من سندس خضر ومن ... إستبرق نوعان معروفان

(1/974)

ما ذلك من دود بنى من فوقه ... تلك البيوت وعاد ذا الطيران
كلا ولا نسجت على المنوال نسـ ... ـج ثيابنا بالقطن والكتان
لكنها حلل تشق ثمارها ... عنها رأيت شقائق النعمان

(1/975)

بيض وخضر ثم صفر ثم حمـ ... ـر كالرباط بأحسن الألوان
لا تقرب الدنس المقرب للبلى ... ما للبلى فيهن من سلطان

(1/976)

ونصيف إحداهن وهو خمارها ... ليست له الدنيا من الأثمان
سبعون من حلل عليها لا تعو ... ق الطرق عن مخ ورا السيقان
لكن يراه من ورا ذا كله ... مثل الشراب لذي زجاج أوان

فصل: في فرشهم وما يتبعها
والفرش من إستبرق قد بطنت ... ما ظنكم بظهارة لبطان

(1/977)

مرفوعة فوق الأسرة يتكي ... هو والحبيب بخلوة وأمان
يتحدثان على الأرائك ما ترى ... حبين في الخلوات ينتجيان
هذا وكم زربية ونمارق ... ووسائد صفت بلا حسبان

(1/978)


فصل: في حلي أهل الجنة، فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن، فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا؟، فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم، فصل: في كلام الرب جل جلاله مع أهل الجنة، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في حلي أهل الجنة
والحلي أصفى لؤلؤ وزبرجد ... وكذاك أسورة من العقيان
ما ذاك يختص الإناث وإنما ... هو للإناث كذاك للذكران
التاركين لباسه في هذه الد ... نيا لأجل لباسه بجنان
أو ما سمعت بأن حليتهم إلى ... حيث انتهاء وضوئهم بوزان

(1/979)

وكذا وضوء أبي هريرة كان قد ... فازت به العضدان والساقان
وسواه أنكر ذا عليه قائلا ... ما الساق موضع حلية الإنسان
ما ذاك إلا موضع الكعبين والز ... ندين لا الساقان والعضدان

(1/980)

وكذاك أهل الفقه مختلفون في ... هذا وفيه عندهم قولان
والراجح الأقوى انتهاء وضوئنا ... للمرفقين كذلك الكعبان
هذا الذي قد حده الرحمن في الـ ... ـقرآن لا تعدل عن القرآن
واحفظ حدود الرب لا تتعدها ... وكذاك لا تجنح إلى النقصان
وانظر إلى فعل الرسول تجده قد ... أبدى المراد وجاء بالتبيان
ومن استطاع يطيل غرته فمو ... قوف على الراوي هو الفوقاني
فأبو هريرة قال ذا من كيسه ... فغدا يميزه أولو العرفان
ونعيم الراوي له قد شك في ... رفع الحديث كذا روى الشيباني

(1/981)

وإطالة الغرات ليس ببمكن ... أبدا وذا في غاية التبيان

فصل: في صفة عرائس الجنة وحسنهن وجمالهن ولذة وصالهن ومهورهن
يا من يطوف بكعبة الحسن التي ... حفت بذاك الحجر والأركان
ويظل يسعى دائما حول الصفا ... ومحسّر مسعاه لا العلمان
ويروم قربان الوصال على منى ... والخيف يحجبه عن القربان
فلذا تراه محرما أبدا ومو ... ضع حله منه فليس بدان
يبغي التمتع مفردا من حبه ... متجردا يبغي شفيع قران
فيظل بالجمرات يرمي قلبه ... هذي مناسكه بكل زمان
والناس قد قضوا مناسكهم وقد ... حثوا ركائبهم إلى الأوطان

(1/982)

وحدت بهم همم لهم وعزائم ... نحو المنازل أول الأزمان
رفعت لهم في السير أعلام الوصا ... ل فشمّروا يا خيبة الكسلان
ورأوا على بعد خياما مشرفا ... ت مشرقات النور والبرهان
فتيمموا تلك الخيام فآنسوا ... فيهن أقمارا بلا نقصان
من قاصرات الطرف لا تبغى سوى ... محبوبها من سائر الشبان
قصرت عليه طرفها من حسنه ... والطرف في ذا الوجه للنسوان
أو أنها قصرت عليه طرفه ... من حسنها فالطرف للذكران
والأول المعهود من وضع الخطا ... ب فلا تحدن عن ظاهر القرآن
ولربما دلت إشارته على الثـ ... ـاني فتلك إشارة لمعان

(1/983)

هذا وليس القاصرات كمن غدت ... مقصورة فهما إذا صنفان
يا مطلق الطرف المعذب في الألى ... جردن عن حسن وعن إحسان
لا تسبينّك صورة من تحتها ... الداء الدوي تبوء بالخسران
قبحت خلائقها وقبح فعلها ... شيطانة في صورة الإنسان
تنقاد للأنذال والأرذال هم ... أكفاؤها من دون ذي الإحسان
ما ثم من دين ولا عقل ولا ... خلق ولا خوف من الرحمان
وجمالها زور ومصنوع فإن ... تركته لم تطمح لها العينان
طبعت على ترك الحفاظ فما لها ... بوفاء حق البعل قط يدان
إن قصر الساعي عليها ساعة ... قالت وهل أوليت من إحسان

(1/984)

أو رام تقويما لها استعصت ولم ... تقبل سوى التعويج والنقصان
أفكارها في المكر والكيد الذي ... قد حار فيه فكرة الإنسان
فجمالها قشر رقيق تحته ... ما شئت من عيب ومن نقصان
نقد رديء فوقه من فضة ... شيء يظن به من الأثمان
فالناقدون يرون ماذا تحته ... والناس أكثرهم من العميان
أما جميلات الوجوه فخائنا ... ت بعولهن وهن للأخدان
والحافظات الغيب منهن التي ... قد أصبحت فردا من النسوان
فانظر مصارع من يليك ومن خلا ... من قبل من شيب ومن شبان

(1/985)

وارغب بعقلك أن تبيع العالي الـ ... ـباقي بذا الأدنى الذي هو فان
إن كان قد أعياك خود مثل ما ... تبغي ولم تظفر إلى ذا الآن
فاخطب من الرحمن خودا ثم قد ... م مهرها ما دمت ذا إمكان
ذاك النكاح عليك أيسر إن يكن ... لك نسبة للعلم والإيمان
والله لم تخرج إلى الدنيا للذ ... ة عيشها أو للحطام الفاني
لكن خرجت لكي تعد الزاد للـ ... أخرى فجئت بأقبح الخسران
أهملت جمع الزاد حتى فات بل ... فات الذي ألهاك عن ذا الشان
والله لو أنّ القلوب سليمة ... لتقطعت أسفا من الحرمان
لكنها سكرى بحب حياتها الد ... نيا وسوف تفيق بعد زمان

(1/986)

فصل
فاسمع صفات عرائس الجنات ثم اخـ ... ـتر لنفسك يا أخا العرفان
حور حسان قد كملن خلائقا ... ومحاسنا من أجمل النسوان
حتى يحار الطرف في الحسن الذي ... قد ألبست فالطرف كالحيران
ويقول لما أن يشاهد حسنها ... سبحان معطي الحسن والإحسان
والطرف يشرب من كؤوس جمالها ... فتراه مثل الشارب النشوان
كملت خلائقها وأكمل حسنها ... كالبدر ليل الست بعد ثمان
والشمس تجري في محاسن وجهها ... والليل تحت ذوائب الأغصان
فتراه يعجب وهو موضع ذاك من ... ليل وشمس كيف يجتمعان
فيقول سبحان الذي ذا صنعه ... سبحان متقن صنعة الإنسان
لا اليل يدرك شمسها فتغيب عنـ ... ـد مجيئه حتى الصباح الثاني
والشمس لا تأتي بطرد الليل بل ... يتصاحبان كلاهما أخوان

(1/987)

وكلاهما مرآة صاحبه إذا ... ما شاء يبصر وجهه يريان
فيرى محاسن وجهه في وجهها ... وترى محاسنها به بعيان
حمر الخدود ثغورهن لآلئ ... سود العيون فواتر الأجفان
والبرق يبدو حين يبسم ثغرها ... فيضيء سقف القصر بالجدران
ولقد روينا أن برقا ساطعا ... يبدو فيسأل عنه من بجنان
فيقال هذا ضوء ثغر ضاحك ... في الجنة العليا كما تريان

(1/988)

لله لاثم ذلك الثغر الذي ... في لثمه إدراك كل أمان
ريانة الأعطاف من ماء الشبا ... ب فغصنها بالماء ذو جريان
لما جرى ماء النعيم بغصنها ... حمل الثمار كثيرة الألوان
فالورد والتفاح والرمان في ... غصن تعالى غارس البستان
والقد منها كالقضيب اللدن في ... حسن القوام كأوسط القضبان
في مغرس كالعاج تحسب أنه ... عالي النقا أو واحد الكثبان
لا الظهر يلحقها وليس ثديها ... بلواحق للبطن أو بدوان
لكنهن كواعب ونواهد ... فثديهن كألطف الرمان
والجيد ذو طول وحسن في بيا ... ض واعتدال ليس ذا نكران
يشكو الحليّ بعاده فله مدى الـ ... أيام وسواس من الهجران
والمعصمان فان تشأ شبههما ... بسبيكتين عليهما كفان

(1/989)

كالزبد لينا في نعومة ملمس ... أصداف در دورت بوزان
والصدر متسع على بطن لها ... حفت به خصران ذا ثمان
وعليه أحسن سرة هي مجمع الـ ... ـخصرين قد غارت من الأعكان
حق من العاج استدار وحوله ... حبات مسك جل ذو الإتقان
وإذا انحدرت رأيت أمرا هائلا ... ما للصفات عليه من سلطان
لا الحيض يغشاه ولا بول ولا ... شيء من الآفات في النسوان
فخذان قد حفا به حرسا له ... فجنابه في عزة وصيان
قاما بخدمته هو السلطان بيـ ... ـنهما وحق طاعة السلطان

(1/990)

وهو المطاع أميره لا ينثني ... عنه ولا هو عنده بجبان
وجماعها فهو الشفا لصبها ... فالصبّ منه ليس بالضجران
وإذا يجامعها تعود كما أتت ... بكرا بغير دم ولا نقصان

(1/991)

فهو الشهي وعضوه لا ينثني ... جاء الحديث بذا بلا نكران
ولقد روينا أن شغلهم الذي ... قد جاء في يس دون بيان
شغل العروس بعرسه من بعدما ... عبثت به الأشواق طول زمان
بالله لا تسأله عن أشغاله ... تلك اليالي شأنه ذو شان

(1/992)

واضرب لهم مثلا بصب غاب عن ... محبوبه في شاسع البلدان
والشوق يزعجه إليه وما له ... بلقائه سبب من الإمكان
وافى إليه بعد طول مغيبه ... عنه وصار الوصل ذا إمكان
أتلومه إن صار ذا شغل به ... لا والذي أعطى بلا حسبان
يا رب غفرا قد طغت أقلامنا ... يا رب معذرة من الطغيان

فصل
أقدامها من فضة قد ركبت ... من فوقها ساقان ملتفان
والساق مثل العاج ملموم يرى ... مخ العظام وراءه بعيان
والريح مسك الجسوم نواعم ... واللون كالياقوت والمرجان
وكلاهما يسبي العقول بنغمة ... زادت على الأوتار والعيدان
وهي العروب بشكلها وبدرها ... وتحبب للزوج كل أوان

(1/993)

وهي التي عند الجماع تزيد في ... حركاتها للعين والأذنان
لطفا وحسن تبعل وتغنج ... وتحبب تفسير ذي العرفان
تلك الحلاوة والملاحة أوجبا ... إطلاق هذا اللفظ وضع لسان
فملاحة التصوير قبل غناجها ... هي أول وهي المحل الثاني
فإذا هما اجتمعا لصب وامق ... بلغت به اللذات كل مكان

فصل
أتراب سن واحد متماثل ... سن الشباب لأجمل الشبان

(1/994)

بكر فلم يأخذ بكارتها سوى الـ ... ـمحبوب من إنس ولا من جان
حصن عليه حارس من أعظم الـ ... ـحرّاس بأسا شأنه ذو شان
فإذا أحسّ بداخل للحصن ولـ ... ـى هاربا فتراه ذا إمعان
ويعود وهنا حين رب الحصن يخـ ... ـرج منه فهو كذا مدى الأزمان
وكذا رواه أبو هريرة أنها ... تنصاغ بكرا للجماع الثاني

(1/995)

لكن دراجا أبا السمح الذي ... فيه يضعفه أولو الإتقان
هذا وبعضهم يصحح عنه في التـ ... ـفسير كالمولود من حبان
فحديثه دون الصحيح وإنه ... فوق الضعيف وليس ذا إتقان
يعطي المجامع قوة المائة التي اجـ ... ـتمعت لأقوى واحد الإنسان

(1/996)

لا أن قوته تضاعف هكذا ... إذ قد يكون لأضعف الأركان
ويكون أقوى منه ذا نقص من الـ ... إيمان والأعمال والإحسان
ولقد روينا أنه يغشى بيو ... م واحد مائة من النسوان
ورجاله شرط الصحيح رووا لهم ... فيه وذا في معجم الطبراني

(1/997)

هذا دليل أن قدر نسائهم ... متفاوت بتفاوت الإيمان
وبه يزول توهم الإشكال عن ... تلك النصوص بمنة الرحمان
وبقوة المائة التي حصلت له ... أفضى إلى مائة بلا خوران
وأعفهم في هذه الدنيا هو الـ ... أقوى هناك لزهده في الفاني
فاجمع قواك لما هناك وغمض الـ ... ـعينين واصبر ساعة لزمان
ما ههنا والله ما يسوى قلا ... مة ظفر واحدة ترى بجنان
ما ههنا إلا النقار وسيّيء الـ ... أخلاق مع عيب ومع نقصان

(1/998)

هم وغم دائم لا ينتهي ... حتى الطلاق أو الفراق الثاني
والله قد جعل النساء عوانيا ... شرعا فأضحى البعل وهو العاني
لا تؤثر الأدنى على الأعلى فإن ... تفعل رجعت بذلة وهوان

فصل
وإذا بدت في حلة من لبسها ... وتمايلت كتمايل النشوان
تهتز كالغصن الرطيب وحمله ... ورد وتفاح على رمان
وتبخترت في مشيها ويحق ذا ... ك لمثلها في جنة الحيوان

(1/999)

ووصائف من خلفها وأمامها ... وعلى شمائلها وعن أيمان
كالبدر ليلة تمه قد حف في ... غسق الدجى بكواكب الميزان
فلسانه وفؤاده والطرف في ... دهش وإعجاب وفي سبحان
فالقلب قبل زفافها في عرسه ... والعرس إثر العرس متصلان
حتى إذا ما واجهته تقابلا ... أرأيت إذ يتقابل القمران
فسل المتيم هل يحل الصبر عن ... ضم وتقبيل وعن فلتان

(1/1000)

وسل المتيم اين خلف صبره ... في أي واد أم بأي مكان
وسل المتيم كيف حالته وقد ... ملئت له الأذنان والعينان
من منطق رقت حواشيه ووجـ ... ـه كم به للشمس من جريان
وسل المتيم كيف عيشته إذا ... وهما على فرشيهما خلوان
يتساقطان لآلئا منثورة ... من بين منظوم كنظم جمان
وسل المتيم كيف مجلسه مع الـ ... ـمحبوب في روح وفي ريحان
وتدور كاسات الرحيق عليهما ... بأكف أقمار من الولدان
يتنازعان الكأس هذا مرة ... والخود أخرى ثم يتكئان

(1/1001)

فيضمها وتضمه أرأيت معـ ... ـشوقين بعد البعد يلتقيان
غاب الرقيب وغاب كل منكد ... وهما بثوب الوصل مشتملان
أتراهما ضجرين من ذا العيش لا ... وحياة ربك ما هما ضجران
ويزيد كل منهما حبا لصا ... حبه جديدا سائر الأزمان
ووصاله يكسوه حبا بعده ... متسلسلا لا ينتهي بزمان
فالوصل محفوف بحب سابق ... وبلاحق وكلاهما صنوان
فرق لطيف بين ذاك وبين ذا ... يدريه ذو شغل بهذا الشان
ومزيدهم في كل وقت حاصل ... سبحان ذي الملكوت والسلطان
يا غافلا عما خلقت له انتبه ... جد الرحيل فلست باليقظان
سار الرفاق وخلفوك مع الألى ... قنعوا بذا الحظ الخسيس الفاني
ورأيت أكثر من ترى متخلفا ... فتبعتهم ورضيت بالحرمان
لكن أتيت بخطتي عجز وجهـ ... ـل بعد ذا وصحبت كل أمان

(1/1002)

منتك نفسك باللحاق مع القعو ... د عن المسير وراحة الأبدان
ولسوف تعلم حين ينكشف الغطا ... ماذا صنعت وكنت ذا إمكان

فصل: في ذكر الخلاف بين الناس هل تحبل نساء أهل الجنة أم لا؟
والناس بينهم خلاف هل بها ... حبل وفي هذا لهم قولان
فنفاه طاوس وإبراهيم ثم ... مجاهد وهم أولو العرفان

(1/1003)

وروى العقيلي الصدوق أبو رزيـ ... ـن من صاحب المبعوث بالقرآن
أن لا توالد في الجنان رواه تعـ ... ـليقا محمد عظيم الشان
وحكاه عنه الترمذي وقال إسـ ... ـحاق بن إبراهيم ذو الإتقان

(1/1004)

لا يشتهي ولدا بها ولو اشتها ... ه لكان ذك محقق الإمكان
وروى هشام لابنه عن عامر ... عن ناجي عن سعد بن سنان
أن المنعم بالجنان إذا اشتهى الـ ... ـولد الذي هو نسخة الإنسان
فالحمل ثم الوضع ثم السن في ... فرد من الساعات في الأزمان

(1/1005)

إسناده عندي صحيح قد روا ... ه الترمذي وأحمد الشيباني
ورجال ذا الإسناد محتج بهم ... في مسلم وهم أولو إتقان
لكن غريب ما له من شاهد ... فرد بذا الإسناد ليس بثان
لولا حديث أبي رزين كان ذا ... كنص يقرب منه في التبيان
ولذاك أوله ابن إبراهيم بالـ ... ـشرط الذي هو منتفى الوجدان
وبذاك رام الجمع بين حديثه ... وأبي رزين وهو ذو إمكان
هذا وفي تأويله نظر فـ ... ان إذا لتحقيق وذي إتقان
ولربما جاءت لغير تحقق ... والعكس في أن ذاك وضع لسان

(1/1006)

واحتج من نصر الولادة أن في الجـ ... ـنات سائر شهوة الإنسان
والله قد جعل البنين مع النسا ... من أعظم الشهوات في القرآن
فأجيب عنه بأنه لا يشتهي ... ولدا ولا حبلا من النسوان
واحتج من منع الولادة أنها ... ملزومة أمرين ممتنعان
حيض وإنزال المنى وذانك الـ ... أمران في الجنات مفقودان

(1/1007)

وروى صدى عن رسول الله ... أن منيّهم إذ ذاك ذو فقدان
بل لا مني ولا منية هكذا ... يروي سليمان هو الطبراني
وأجيب عنه بأنه نوع سوى الـ ... ـمعهود في الدنيا من النسوان
فالنفي للمعهود في الدنيا من الـ ... إيلاد والإثبات نوع ثان
والله خالق نوعنا من أربع ... متقابلات كلها بوزان
ذكر وأنثى والذي هو ضده ... وكذاك من أنثى بلا ذكران
والعكس أيضا مثل حوا أمنا ... هي أربع معلومة التبيان

(1/1008)

وكذاك مولود لجنان يجوز أن ... يأتي بلا حيض ولا فيضان
والأمر في ذا ممكن في نفسه ... والقطع ممتنع بلا برهان

فصل: في رؤية أهل الجنة ربهم تبارك وتعالى ونظرهم إلى وجهه الكريم
ويرونه سبحانه من فوقهم ... نظر العيان كما يرى القمران
هذا تواتر عن رسول الله لم ... ينكره إلا فاسد الإيمان
وأتى به القرآن تصريحا وتعـ ... ـريضا هما بسياقه نوعان

(1/1009)

وهي الزيادة قد أتت في يونس ... تفسير من قد جاء بالقرآن
ورواه عنه مسلم بصحيحه ... يروي صهيب ذا بلا كتمان
وهو المزيد كذاك فسره أبو ... بكر هو الصديق ذو الإيقان
وعليه أصحاب الرسول وتابعو ... هم بعدهم تبعية الإحسان
ولقد أتى ذكر اللقاء لربنا الـ ... ـرحمان في سور من الفرقان

(1/1010)

ولقاؤه إذ ذاك رؤيته حكى الـ ... إجماع فيه جماعة ببيان
وعليه أصحاب الحديث جميعهم ... لغة وعرفا ليس يختلفان
هذا ويكفي أنه سبحانه ... وصف الوجوه بنظرة بجنان
وأعاد أيضا وصفها نظرا وذا ... لا شك يفهم رؤية بعيان
وأتت أداة إلى لرفع الوهم من ... فكر كذاك ترقب الإنسان
وإضافة لمحل رؤيتهم بذكـ ... ـر الوجه إذ قامت به العينان
تالله ما هذا بفكر وانتظا ... ر مغيب أو رؤية لجنان
ما في الجنان من انتظار مؤلم ... واللفظ يأباه لذي العرفان
لا تفسدوا لفظ الكتاب فليس فيـ ... ـه حيلة يا فرقة الروغان
ما فوق ذا التصريح شيء ما الذي ... يأتي به من بعد ذا التبيان
لو قال أبين ما يقال لقلتم ... هو مجمل ما فيه من تبيان
ولقد أتى في سورة التطفيف أن ... القوم قد حجبوا عن الرحمان
فيدل بالمفهوم أن المؤمنيـ ... ـن يرونه في جنة الحيوان

(1/1011)

وبذا استدل الشافعي وأحمد ... وسواهما من عالمي الأزمان
وأتى بذا المفهوم تصريحا بآ ... خرها فلا تخدع عن القرآن
وأتى بذاك مكذبا للكافريـ ... ـن الساخرين بشيعة الرحمن
ضحكوا من الكفار يومئذ كما ... ضحكوا هم منهم على الإيمان
وأثابهم نظرا إليه ضد ما ... قد قاله فيهم أولو الكفران
فلذاك فسرها الأئمة أنه ... نظر إلى الرب العظيم الشان
لله ذاك الفهم يؤتيه الذي ... هو أهله من جاد بالإحسان

(1/1012)

وروى ابن ماجة مسندا عن جابر ... خبرا وشاهده ففي القرآن
بينا هم في عيشهم وسرورهم ... ونعيمهم في لذة وتهان
وإذا بنور ساطع قد أشرقت ... منه الجنان قصيها والداني
رفعوا إليه رؤوسهم فرأوه نور ... الرب لا يخفى على إنسان
وإذا بربهم تعالى فوقهم ... قد جاء للتسليم بالإحسان
قال السلام عليكم فيرونه ... جهرا تعالى الرب ذو السلطان
مصداق ذا يس~ قد ضمنته عنـ ... ـد القول من رب بهم رحمان
من ردّ ذا فعلى رسول الله رد ... وسوف عند الله يلتقيان
في ذا الحديث علوه ومجيئه ... وكلامه حتى يرى بعيان
هذي أصول الدين في مضمونه ... لا قول جهم صاحب البهتان
وكذا حديث أبي هريرة ذلك الـ ... ـخبر الطويل أتى به الشيخان

(1/1013)

فيه تجلى الرب جل جلاله ... ومجيئه وكلامه ببيان
وكذاك رؤيته وتكليم لمن ... يختاره من أمة الإنسان
فيه أصول الدين أجمعها فلا ... تخدعك عنه شيعة الشيطان
وحكى رسول الله فيه تجدد الـ ... ـغضب الذي للرب ذي السلطان
إجماع أهل العزم من رسل الـ ... إله وذاك إجماع على البرهان
لا تخدعنّ عن الحديث بهذه الـ ... آراء فهي كثيرة الهذيان
أصحابها أهل التخرص والتنا ... قض والتهاتر قائلو البهتان
يكفيك أنك لو حرصت فلن ترى ... فئتين منهم قط يتفقان
إلا إذا ما قلدا لسواهما ... فتراهم جيلا من العميان
ويقودهم أعمى يظن كمبصر ... يا محنة العميان خلف فلان
هل يستوي هذا ومبصر رشده ... الله أكبر كيف يستويان
أو ما سمعت منادي الإيمان يخـ ... ـبر عن منادي جنة الحيوان

(1/1014)

يا أهلها لكم لدى الرحمن وعـ ... ـد وهو منجزه لكم بضمان
قالوا أما بيضت أوجهنا كذا ... أعمالنا أثقلت في الميزان
وكذاك قد أدخلتنا الجنات حيـ ... ـن أجرتنا من مدخل النيران
فيقول عندي موعد قد آن أن ... أعطيكموه برحمتي وحناني
فيرونه من بعد كشف حجابه ... جهرا روى ذا مسلم ببيان
ولقد أتانا في الصحيحين اللذيـ ... ـن هما أصح الكتب بعد قران
برواية الثقة الصدوق جريـ ... ـر البجلي عمن جاء بالقرآن
أن العباد يرونه سبحانه ... رؤيا العيان كما يرى القمران

(1/1015)

فإن استطعتم كل وقت فاحفظوا الـ ... ـبردين ما عشتم مدى الأزمان
ولقد روى بضع وعشرون امرءا ... من صحب أحمد خيرة الرحمان
أخبار هذا الباب عمن قد أتى ... بالوحي تفصيلا بلا كتمان
وألذ شيء للقلوب فهذه الأخبار ... مع أمثالها هي بهجة الإيمان
والله لولا رؤية الرحمن في الـ ... ـجنات ما طابت لذي العرفان
أعلى نعيم رؤية وجهه ... وخطابه في جنة الحيوان
وأشد شيء في العذاب حجابه ... سبحانه عن ساكني النيران
وإذ رآه المؤمنون نسوا الذي ... هم فيه مما نالت العينان
فإذا توارى عنهم عادوا إلى ... لذاتهم من سائر الألوان

(1/1016)

فلهم نعيم عند رؤيته سوى ... هذا النعيم فحبذا الأمران
أو ما سمعت سؤال أعرف خلقه ... بجلاله المبعوث بالقرآن
شوقا إليه ولذة النظر التي ... بجلال وجه الرب ذي السلطان
فالشوق لذة روحه في هذه الـ ... ـدنيا ويوم قيامة الأبدان
تلتذ بالنظر الذي فازت به ... دون الجوارح هذه العينان
والله ما في هذه الدنيا ألذ ... من اشتياق العبد للرحمن
وكذاك رؤية وجهه سبحانه ... هي أكمل اللذات للإنسان
لكنما الجهمي ينكر ذا وذا ... والوجه أيضا خشية الحدثان

(1/1017)

تبا له المخدوع أنكر وجهه ... ولقاءه ومحبة الديان
وكلامه وصفاته وعلوه ... والعرش عطله من الرحمن
فتراه في واد ورسل الله في ... واد وذا من أعظم الكفران

فصل: في كلام الرب جل جلاله مع أهل الجنة
أوماعلمت بأنه سبحانه ... حقا يكلم حزبه بجنان
فيقول جل جلاله هل أنتم ... راضون قالوا نحن ذو رضوان
أم كيف لا نرضى وقد أعطيتنا ... ما لم ينله قط من إنسان
هل ثم شيء غير ذا فيكون أفـ ... ـضل منه نسأله من المنان
فيقول أفضل منه رضواني فلا ... يغشاكم سخط من الرحمان

(1/1018)

ويذكر الرحمان واحدهم بما ... قد كان منه سالف الأزمان
منه إليه ليس ثم وساطة ... ما ذاك توبيخا من الرحمان
لكن يعرّفه الذي قد ناله ... من فضله والعفو والإحسان
ويسلم الرحمان جل جلاله ... حقا عليهم وهو في القرآن
وكذاك يسمعهم لذيذ خطابه ... سبحانه بتلاوة الفرقان
فكأنهم لم يسمعوه قبل ذا ... هذا رواه الحافظ الطبراني
هذا سماع مطلق وسماعنا الـ ... ـقرآن في الدنيا فنوع ثان
والله يسمع قوله بوساطة ... وبدونها نوعان معروفان
فسماع موسى لم يكن بوساطة ... وسماعنا بتوسط الإنسان

(1/1019)

من صير النوعين نوعا واحدا ... فمخالف للعقل والقرآن


فصل: في يوم المزيد وما أعد الله لهم فيه من الكرامة، فصل: في المطر الذي يصيبهم هناك، فصل: في سوق الجنة الذي ينصرفون إليها من ذلك المجلس، فصل: في حالهم عند رجوعهم إلى أهليهم ومنازلهم، فصل: في خلود أهل الجنة ودوام صحتهم ونعيمهم وشبابهم واستحالة النوم والموت عليهم، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في يوم المزيد وما أعد الله لهم فيه من الكرامة
أو ما سمعت بشأنهم يوم المزيـ ... ـد وأنه شأن عظيم الشان
هو يوم جمعتنا ويوم زيارة الـ ... ـرحمان وقت صلاتنا وأذان
والسابقون إلى الصلاة هم الألى ... فازوا بذاك السبق بالإحسان

(1/1020)

سبق بسبق والمؤخر ههنا ... متأخر في ذلك الميدان
والأقربون إلى الإمام فهم أولو ... الزلفى هناك فها هنا قربان
قرب بقرب والمباعد مثله ... بعد ببعد حكمة الديان
ولهم منابر لؤلؤ وزبرجد ... ومنابر الياقوت والعقيان
هذا وأدناهم وما فيهم دنيّ ... من فوق ذاك المسك كالكثبان
ما عندهم أهل المنابر فوقهم ... مما يرون بهم من الإحسان
فيرون ربهم تعالى جهرة ... نظر العيان كما يرى القمران
ويحاضر الرحمان واحدهم محا ... ضرة الحبيب يقول يا ابن فلان

(1/1021)

هل تذكر اليوم الذي كنت فيـ ... ـه مبارزا بالذنب والعصيان
فيقول رب أما مننت بغفرة ... قدما فإنك واسع الغفران
فيجيبه الرحمن مغفرتي التي ... قد أوصلتك إلى المحل الداني

(1/1022)

فصل: في المطر الذي يصيبهم هناك
ويظلهم إذ ذاك منه سحابة ... تأتي بمثل الوابل الهتان
بينا هم في النور إذ غشيتهم ... سبحان منشيها من الرضوان
فتظل تمطرهم بطيب ما رأوا ... شبها له في سالف الأزمان
فيزيدهم هذا جمالا فوق ما ... لهم وتلك مواهب المنان

فصل: في سوق الجنة الذي ينصرفون إليها من ذلك المجلس
فيقول جل جلاله قوموا إلى ... ما قد ذخرت لكم من الإحسان

(1/1023)

يأتون سوقا لا يباع ويشترى ... فيه فخذ منه بلا أثمان

(1/1024)

قد أسلف التجار أثمان المبيـ ... ـع بعقدهم في بيعة الرضوان
لله سوق قد أقامته الملا ... ئكة الكرام بكل ما إحسان
فيها الذي والله لا عين رأت ... كلا ولا سمعت به أذنان
كلا ولم يخطر على قلب امرئ ... فيكون عنه معبرا بلسان
فيرى امرءا من فوقه في هيئة ... فيروعه ما تنظر العينان
فإذا عليه مثلها إذ ليس يلـ ... ـحق أهلها شيء من الأحزان
واها لذا السوق الذي من حله ... نال التهاني كلها بأمان
يدعى بسوق تعارف ما فيه من ... صخب ولا غش ولا أيمان
وتجارة من ليس تلهيه تجا ... رات ولا بيع عن الرحمن
أهل المروة والفتوة والتقى ... والذكر للرحمان كل أوان
يا من تعوض عنه بالسوق الذي ... ركزت لديه راية الشيطان
لو كنت تدري قدر ذاك السوق لم ... تركن إلى سوق الكساد الفاني

(1/1025)

فصل: في حالهم عند رجوعهم إلى أهليهم ومنازلهم
فإذا هم رجعوا إلى أهليهم ... بمواهب حصلت من الرحمن
قالوا لهم أهلا ورحبا ما الذي ... أعطيتم من ذا الجمال الثاني
والله لازددتم جمالا فوق ما ... كنتم عليه قبل هذا الآن
قالوا وأنتم والذي أنشاكم ... قد زدتم حسنا على الإحسان
لكن يحق لنا وقد كنا إذا ... جلساء رب العرش ذي الرضوان
فهم إلى يوم المزيد أشد شو ... قا من محب للحبيب الداني

فصل: في خلود أهل الجنة ودوام صحتهم ونعيمهم وشبابهم واستحالة النوم والموت عليهم
هذا وخاتمة النعيم خلودهم ... أبدا بدار الخلد والرضوان

(1/1026)

أو ما سمعت منادي الأيمان يخـ ... ـبر عن مناديهم بحسن بيان
لكم حياة ما بها موت وعا ... فية بلا سقم ولا أحزان
ولكم نعيم ما به بؤس وما ... لشبابكم هرم مدى الأزمان
كلا ولا نوم هناك يكون ذا ... نوم وموت بيننا أخوان
هذا علمناه اضطرارا من كتا ... ب الله فافهم مقتضى القرآن
والجهم أفناها وأفنى أهلها ... تبا لذاك الجاهل الفتان
طردا لنفي دوام فعل الرب في الـ ... ـماضي وفي مستقبل الأزمان

(1/1027)

وأبو الهذيل يقول يفنى كل ما ... فيها من الحركات للسكان
وتصير دار الخلد مع سكانها ... وثمارها كحجارة البنيان
قالوا ولولا ذاك لم يثبت لنا ... رب لأجل تسلسل الأعيان
فالقوم إما جاحدون لربهم ... أو منكرون حقائق الإيمان


فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة، فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح، فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين، فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني، - الكافية الشافية ط

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في ذبح الموت بين الجنة والنار والرد على من قال إن الذبح لملك الموت وأن ذلك مجاز لا حقيقة
أو ما سمعت بذبحه للموت بيـ ... ـن المنزلين كذبح كبش الضان

(1/1028)

حاشا لذا الملك الكريم وإنما ... هو موتنا المحتوم للإنسان
والله ينشىء منه كبشا أملحا ... يوم المعاد يرى لنا بعيان
ينشي من الأعراض أجساما كذا ... بالعكس كل قابل الإمكان
أفما تصدق أن أعمال العبا ... د تحط يوم العرض في الميزان
وكذاك تثقل تارة وتخف أخـ ... ـرى ذاك في القرآن ذو تبيان
وله لسان كفتاه تقيمه ... والكفتان إليه ناظرتان

(1/1029)

ما ذاك أمرا معنويا بل هو الـ ... ـمحسوس حقا عند ذي الإيمان
أو ما سمعت بأن تسبيح العبا ... د وذكرهم وقراءة القرآن
ينشيه رب العرش في صورة يجا ... دل عنه يوم قيامة الأبدان
أو ما سمعت بأن ذاك حول عر ... ش الرب ذو صوت وذو دوران
يشفعن عند الرب جل جلاله ... ويذكرون بصاحب الإحسان
أو ما سمعت بأن ذلك مؤنس ... في القبر للملفوف في الأكفان

(1/1030)

في صورة الرجل الجميل الوجه في ... سن الشباب كأجمل الشبان
أما سمعت أن أول ما نتلوه في
يأتي يجادل عنك يوم الحشر للر ... أيام هذا العمر من قرآن
حمان كي ينجيك من نيران
في صورة الرجل الذي هو شا ... حب يا حبذا ذاك الشفيع الداني
أو ما سمعت حديث صدق قد ... أتى في سورتين من أول القرآن
فرقان من طير صواف بينهما ... شرق ومنه الضوء ذو تبيان
شبههما بغمامتين وإن تشا ... بغيابتين هما لذا مثلان

(1/1031)

هذا مثال الأجر وهو فعالنا ... كتلاوة القرآن بالإحسان
فالموت ينشيه لنا في صورة ... خلاقه حتى يرى بعيان
والموت مخلوق بنص الوحي والـ ... ـمخلوق يقبل سائر الألوان
في نفسه وبنشأة أخرى بقد ... رة قالب الأعراض والألوان
أو ما سمعت بقلبه سبحانه الـ ... أعيان من لون إلى ألوان
وكذلك الأعراض يقلب ربها ... أعيانها والكل ذو إمكان
لم يفهم الجهال هذا كله ... فأتوا بتأويلات ذي البطلان
فمكذب ومؤول ومحير ... ما ذاق طعم حلاوة الإيمان
لما فسا الجهال في آذانه ... أعموه دون تدبر القرآن

(1/1032)

فثنى لنا العطفين منه تكبرا ... وتبخترا في حلة الهذيان
إن قلت قال الله قال رسوله ... فيقول جهلا أين قول فلان

فصل: في أن الجنة قيعان وأن غراسها الكلام الطيب والعمل الصالح
أوما سمعت بأنها القيعان فاغـ ... ـرس ما تشاء بذا الزمان الفاني
وغراسها التسبيح والتكبير والتـ ... ـحميد والتوحيد للرحمان

(1/1033)

تبا لتارك غرسه ماذا الذي ... قد فاته من مدة الإمكان
يا من يقر بذا ولا يسعى له ... بالله قل لي كيف يجتمعان
أرأيت لو عطلت أرضك من غرا ... س ما الذي تجني من البستان
وكذاك لو عطلتها من بذرها ... ترجو المغل يكون كالكيمان
ما قال رب العالمين وعبده ... هذا فراجع مقتضى القرآن
وتأمل الباء التي قد عينت ... سبب الفلاح لحكمة الفرقان
وأظن باء النفي قد غرتك في ... ذاك الحديث أتى به الشيخان
لن يدخل الجنات أصلا كادح ... بالسعي منه ولو على الأجفان
والله ما بين النصوص تعارض ... والكل مصدرها عن الرحمان

(1/1034)

لكنّ بالإثبات للتسبيب والـ ... ـباء التي للنفي بالأثمان
والفرق بينهما ففرق ظاهر ... يدريه ذو حظ من العرفان

(1/1035)

فصل: في إقامة المأتم على المتخلفين عن رفقة السابقين
بالله ما عذر امرئ هو مؤمن ... حقا بهذا ليس باليقظان
بل قلبه في رقدة فإذا استفا ... ق فلبسه هو حلة الكسلان
تالله لو شاقتك جنات النعيـ ... ـم طلبتها بنفائس الأثمان
وسعيت جهدك في وصال نواعم ... وكواعب بيض الوجوه حسان
جليت عليك عرائس والله لو ... تجلى على صخر من الصوان
رقت حواشيه وعاد لوقته ... ينهال مثل نقى من الكثبان
لكن قلبك في القساوة جاز حد ... الصخرة والحصباء في أشجان

(1/1036)

لو هزك الشوق المقيم وكنت ذا ... حس لما استبدلت بالأهوان
أو صادفت منك الصفات حياة قلـ ... ـب كنت ذا طلب لهذا الشان
خود تزف إلى ضرير مقعد ... يا محنة الحسناء بالعميان
شمس لعنين تزف إليه ما ... ذا حلية العنين في الغشيان
يا سلعة الرحمن لست رخيصة ... بل أنت غالية على الكسلان
يا سلعة الرحمن ليس ينالها ... في الألف إلا واحد لا اثنان

(1/1037)

يا سلعة الرحمن ماذا كفؤها ... إلا أولو التقوى مع الإيمان
يا سلعة الرحمن سوقك كاسد ... بين الأراذل سلفة الحيوان
يا سلعة الرحمن أين المشتري ... فلقد عرضت بأيسر الأثمان
يا سلعة الرحمن هل من خاطب ... فالمهر قبل الموت ذو إمكان
يا سلعة الرحمن كيف تصبر الـ ... ـخطاب عنك وهم ذوو إيمان
يا سلعة الرحمن لولا أنها ... حجبت بكل مكاره الإنسان
ما كان عنها قط من متخلف ... وتعطلت دار الجزاء الثاني
لكنها حجبت بكل كريهة ... ليصد عنها المبطل المتواني
وتنالها الهمم التي تسمو إلى ... رب العلى بمشيئة الرحمن
فاتعب ليوم معادك الأدنى تجد ... راحاته يوم المعاد الثاني

(1/1038)

وإذا أبت ذا الشان نفسك فاتـ ... ـهمها ثم راجع مطلع الإيمان
فإذا رأيت الليل بعد وصبحه ... ما انشق عنه عموده لأذان
والناس قد صلوا صلاة الصبح وانـ ... ـتظروا طلوع الشمس قرب زمان
فاعلم بأن العين قد عميت فنا ... شد ربك المعروف بالإحسان
واسأله إيمانا يباشر قلبك الـ ... ـمحجوب عنه لتنظر العينان
واسأله نورا هاديا يهديك في ... طرق المسير إليه كل أوان
والله ما خوفي الذنوب فإنها ... لعلى طريق العفو والغفران
لكنما أخشى انسلاخ القلب من ... تحكيم هذا الوحي والقرآن

(1/1039)

ورضا بآراء الرجال وخرصها ... لا كان ذاك بمنة الرحمن
فبأي وجه ألتقي ربي إذا ... أعرضت عن ذا الوحي طول زمان
وعزلته عمّا أريد لأجله ... عزلا حقيقيا بلا كتمان
صرّحت أن يقيننا لا يستفاد ... به وليس لديه من إتقان
أوليته هجرا وتأويلا وتحـ ... ـريفا وتفويضا بلا برهان
وسعيت جهدي في عقوبة ممسك ... بعراه لا تقليد رأي فلان
يا معرضا عما يراد به وقد ... جد المسير فمنتهاه دان
جذلان يضحك آمنا متبخترا ... فكأنه قد نال عقد أمان
خلع السرور عليه أوفى حلة ... طردت جميع الهم والأحزان
يختال في حلل المسرة ناسيا ... ما بعدها من حلة الأكفان
ما سعيه إلا لطيب العيش في الد ... نيا ولو أفضى إلى النيران
قد باع طيب العيش في دار النعيـ ... ـم بذا الحطام المضمحل الفاني

(1/1040)

إني أظنك لا تصدق كونه ... بالقرب بل ظن بلا إيقان
بل قد سمعت الناس قالوا جنة ... أيضا ونار بل لهم قولان
والوقف مذهبك الذي تختاره ... وإذا انتهى الإيمان للرجحان
أم تؤثر الأدنى عليه وقالت النـ ... ـفس التي استعلت على الشيطان
أتبيع نقدا حاصلا بنسيئة ... بعد الممات وطي ذي الأكوان
لو أنه بنسيئة الدنيا لها ... ن الأمر لكن في معاد ثان
دع ما سمعت الناس قالوه وخذ ... ما قد رأيت مشاهدا بعيان
والله لو جالست نفسك خاليا ... وبحثتها بحثا بلا روغان
لرأيت هذا كامنا فيها ولو ... أمنت لألقته إلى الآذان
هذا هو السر الذي من أجله اخـ ... ـتارت عليه العاجل المتدان
نقد قد اشتدت إليه حاجة ... منها ولم يحصل لها بهوان
أتبيعه بنسيئة في غير هذي ... الدار بعد قيامة الأبدان
هذا وإن جزمت بها قطعا ولـ ... ـكن حظها في حيّز الإمكان

(1/1041)

ما ذاك قطعيا لها والحاصل الـ ... ـموجود مشهود برأي عيان
فتألفت من بين شهوتها وشبـ ... ـهتها قياسات من البطلان
واستنجدت منها رضا بالعاجل الـ ... أدنى على الموعود بعد زمان
وأتى من التأويل كل ملائم ... لمرادها يا رقة الإيمان
وصغت إلى شبهات أهل الشرك والـ ... ـتعطيل مع نقص من العرفان
واستنقصت أهل الهدى ورأيتهم ... في الناس كالغرباء في البلدان
ورأت عقول الناس دائرة على ... جمع الحطام وخدمة السلطان
وعلى المليحة والمليح وعشرة الـ ... أحباب والأصحاب والإخوان
فاستوعرت ترك الجميع ولم تجد ... عوضا تلذ به من الإحسان
فالقلب ليس يقر إلا في إنا ... ء فهو دون الجسم ذو جولان

(1/1042)

يبغي له سكنا يلذ بقربه ... فتراه شبه الواله الحيران
فيحب هذا ثم يهوى غيره ... فيظل منتقلا مدى الأزمان
لو نال كل مليحة ورياسة ... لم يطمئن وكان ذا دوران
بل لو ينال بأسرها الدنيا لما ... قرت بما قد ناله العينان
نقل فؤادك حيث شئت من الهوى ... واختر لنفسك أحسن الإنسان
فالقلب مضطر إلى محبوبه الـ ... أعلى فلا يغنيه حب ثان
وصلاحه وفلاحه ونعيمه ... تجريد هذا الحب للرحمن
فإذا تخلى منه أصبح حائرا ... ويعود في ذا الكون ذا هيمان

(1/1043)

فصل: في زهد أهل العلم والإيمان وإيثارهم الذهب الباقي على الخزف الفاني
لكن ذا الإيمان يعلم أن هـ ... ـذا كالظلال وكل هذا فان
كخيال طيف ما استتم زيارة ... إلا وصبح رحيله بأذان
وسحابة طلعت بيوم صائف ... فالظل منسوخ بقرب زمان
وكزهرة وافى الربيع بحسنها ... أو لامعا فكلاهما أخوان
أو كالسراب يلوح للظمآن في ... وسط الهجير بمستوى القيعان
أو كالأماني طاب منها ذكرها ... بالقول واستحضارها بجنان
وهي الغرور رؤوس أموال المفا ... ليس الألى اتجروا بلا أثمان
أو كالطعام يلذ عند مساغه ... لكن عقباه كما تجدان

(1/1044)

هذا هو المثل الذي ضرب الرسو ... ل لها وذا في غاية التبيان
وإذا أردت ترى حقيقتها فخذ ... منه مثالا واحدا ذا شان
أدخل بجهدك أصبعا في اليم وانـ ... ـظر ما تعلقه أذا بعيان
هذا هو الدنيا كذا قال الرسو ... ل ممثلا والحق ذو تبيان
وكذاك مثلها بظل الدوح في ... وقت الحرور لقائل الركبان

(1/1045)

هذا ولو عدلت جناح بعوضة ... عند الإله الحق في الميزان
لم يسق منها كافرا من شربة ... ماء وكان الحق بالحرمان
تالله ما عقل امرئ قد باع ما ... يبقى بما هو مضمحل فان
هذا ويفتي ثم يقضي حاكما ... بالحجر من سفه لذا الإنسان
إذ باع شيئا قدره فوق الذي ... يعتاضه من هذه الأثمان
فمن السفيه حقيقة إن كنت ذا ... عقل وأن العقل للسكران
والله لو أن القلوب شهدن منـ ... ـا كان شأن غير هذا الشان
نفس من الأنفاس هذا العيش إن ... قسناه بالعيش الطويل الثاني
يا خسة الشركاء مع عدم الوفا ... ء وطول جفوتها من الهجران
هل فيك معتبر فيسلو عاشق ... بمصارع العشاق كل زمان
لكن على تلك لعيون غشاوة ... وعلى القلوب أكنة النسيان

(1/1046)

وأخو البصائر حاضر متيقظ ... متفرد عن زمرة العميان
يسمو إلى ذاك الرفيق الأرفع الأ ... على وخلى اللعب للصبيان
والناس كلهم فصبيان وإن ... بلغوا سوى الأفراد والوحدان
وإذا ما رأى ما يشتهيه قال مو ... عدك الجنان وجد في الأثمان
وإذا أبت إلا الجماح أعاضها ... بالعلم بعد حقائق الإيمان
ويرى من الخسران بيع الدائم الـ ... ـباقي به يا ذلة الخسران
ويرى مصارع أهلها من حوله ... وقلوبهم كمراجل النيران
حسراتها هن الوقود فإن خبت ... زادت سعيرا بالوقود الثاني
جاؤوا فرادى مثل ما خلقوا بلا ... مال ولا أهل ولا إخوان
ما معهم شيء سوى الأعمال فهـ ... ـي متاجر للنار أو لجنان

(1/1047)

تسعى بهم أعمالهم سوقا إلى الد ... ارين سوق الخيل بالركبان
صبروا قليلا فاستراحوا دائما ... يا عزة التوفيق للإنسان
حمدوا التقى عند الممات كذا السرى ... عند الصباح فحبذا الحمدان
وحدت بهم عزماتهم نحو العلى ... وسروا فما نزلوا إلى نعمان
باعوا الذي يفنى من الخزف الخسيـ ... ـس بدائم من خالص العقيان
رفعت لهم في السير أعلام السعا ... دة والهدى يا ذلة الحيران
فتسابق الأقوام وابتدروا لها ... كتسابق الفرسان يوم رهان
وأخو الهوينى في الديار مخلف ... مع شكله يا خيبة الكسلان

(1/1048)


فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فإن رأى حقا قبله وحمد الله عليه وإن رأى باطلا عرف به وأرت إليه، فصل: في حال العدو الثاني، - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في رغبة قائلها إلى من يقف عليها من أهل العلم والإيمان أن يتجرد إلى الله ويحكم عليها بما يوجبه الدليل والبرهان، فإن رأى حقا قبله وحمد الله عليه وإن رأى باطلا عرف به وأرت إليه
يا أيها القارئ لها اجلس مجلس الـ ... ـحكم الأمين أتى له الخصمان
واحكم هداك الله حكما يشهد الـ ... ـعقل الصريح به مع القرآن
واحبس لسانك برهة عن كفره ... حتى تعارضها بلا عدوان
فإذا فعلت فعنده أمثالها ... فنزال آخر دعوة الفرسان

(1/1049)

فالكفر ليس سوى العناد ورد ما ... جاء الرسول به لقول فلان
فانظر لعلك هكذا دون الذي ... قد قالها فتفوز بالخسران
فالحق شمس والعيون نواظر ... لا تختفي إلا على العميان
والقلب يعمى عن هداه مثل ما ... تعمى وأعظم هذه العينان
هذا وإني بعد ممتحن بأر ... بعة وكلهم ذوو أضغان
فظ غليظ جاهل متمعلم ... ضخم العمامة واسع الأردان
متفيهق متضلع بالجهل ذو ... صلع وذو جلح من العرفان

(1/1050)

مزجى البضاعة في العلوم وإنه ... زاج من الإيهام والهذيان
يشكو إلى الله الحقوق تظلما ... من جهله كشكاية الأبدان
من جاهل متطبب يفتي الورى ... ويحيل ذاك على قضا الرحمان
عجت فروج الخلق ثم دماؤهم ... وحقوقهم منه إلى الديان
ما عنده علم سوى التكفير والتـ ... ـبديع والتضليل والبهتان
فإذا تيقن أنه المغلوب عنـ ... ـد تقابل الفرسان في الميدان
قال اشتكوه إلى القضاة فإنهم ... حكموا وإلا اشكوه للسلطان
قولوا له هذا يحل الملك بل ... هذا يزيل الملك مثل فلان

(1/1051)

فاعقره من قبل اشتداد الأمر منـ ... ـه بقوة الأتباع والأعوان
وإذا دعاكم للرسول وحكمه ... فادعوه كلكم لرأي فلان
وإذا اجتمعتم في المجالس فالغبوا ... والغوا إذا ما احتج بالقرآن
واستنصروا بمحاضر وشهادة ... قد أصلحت بالرفق والإتقان
لا تسألوا الشهداء كيف تحملوا ... وبأي وقت بل بأي مكان
وارفوا شهادتهم ومشوا حالها ... بل أصلحوها غاية الإمكان
وإذا هم شهدوا فزكوهم ولا ... تصغوا لقول الجارح الطعان
قولوا العدالة منهم قطيعة ... لسنا نعارضها بقول فلان
ثبتت على الحكام بل حكموا بها ... فالطعن فيها ليس ذا إمكان

(1/1052)

من جاء يقدح فيهم فليتخذ ... ظهرا كمثل حجارة الصوان
وإذا هو استعدادهم فجوابكم ... أتردها بعداوة الديان

فصل: في حال العدو الثاني
أو حاسد قد بات يغلي صدره ... بعداوتي كالمرجل الملآن
لو قلت هذا البحر قال مكذبا ... هذا السراب يكون بالقيعان
أو قلت هذي الشمس قال مباهتا ... الشمس لم تطلع إلى ذا الآن
أو قلت قال الله قال رسوله ... غضب الخبيث وجاء بالكتمان
أو حرف القرآن عن موضوعه ... تحريف كذاب على القرآن
صال النصوص عليه فهو بدفعها ... متوكل بالدأب والديدان
فكلامه في النص عند خلافه ... من باب دفع الصائل الطعان
فالقصد دفع النص عن مدلوله ... كيلا يصول إذا التقى الزحفان

(1/1053)


فصل: في حال العدو الثالث، فصل: في حال العدو الرابع، فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين - الكافية الشافية ط عالم الفوائد

الكافية الشافية في الإنتصار للفرقة الناجية ط عالم الفوائد

فصل: في حال العدو الثالث
والثالث الأعمى المقلد ذينك الر ... جلين قائد زمرة العميان
فاللعن والتكفير والتبديع والتـ ... ـضليل والتفسيق بالعدوان
فإذا هم سألوه مستندا له ... قال اسمعوا ما قاله الرجلان

فصل: في حال العدو الرابع
هذا ورابعهم وليس بكلبهم ... حاشا الكلاب الآكلي الأنتان
خنزير طبع في خليقة ناطق ... متسوف بالكذب والبهتان
كالكلب يتبعهم يشمشم أعظما ... يرمونها والقوم للحمان

(1/1054)

يتفكهون بها رخيصا سعرها ... ميتا بلا عوض ولا أثمان
هو فضلة في الناس لا علم ولا ... دين ولا تمكين ذي سلطان
فإذا رأى شرا تحرك يبتغي ... ذكرا كمثل تحرك الثعبان
ليزول منه أذى الكساد فينفق الـ ... ـكلب العقور على ذكور الضان
فبقاؤه في الناس أعظم محنة ... من عسكر يعزى إلى غازان
هذي بضاعة ضارب في الأرض يبـ ... ـغي تاجرا يبتاع بالأثمان
وجد التجار جميعهم قد سافروا ... عن هذه البلدان والأوطان
إلا الصعافقة الذين تكلفوا ... أن يتجروا فينا بلا أثمان

(1/1055)

فهم الزبون لها فبالله ارحموا ... من بيعة من مفلس مذيان
يا رب فارزقها بحقك تاجرا ... قد طاف بالآفاق والبلدان
ما كل منقوش لديه أصفر ... ذهبا يراه خالص العقيان
وكذا الزجاج ودرة الغواص في ... تمييزه ما إن هما مثلان

فصل: في توجه أهل السنة إلى رب العالمين أن ينصر دينه وكتابه ورسوله وعباده المؤمنين
هذا ونصر الدين فرض لازم ... لا للكفاية بل على الأعيان
بيد وإما باللسان فإن عجز ... ت فبالتوجه والدعا بحنان

(1/1056)

ما بعد ذا والله للإيمان حبـ ... ـة خردل يا ناصر الإيمان
بحياة وجهك خير مسئول به ... وبنور وجهك يا عظيم الشان
وبحق نعمتك التي أوليتها ... من غير ما عوض ولا أثمان
وبحق رحمتك التي وسعت جميع الـ ... ـخلق محسنهم كذاك الجاني
وبحق أسماء لك الحسنى معا ... نيها نعوت المدح للرحمن
وبحق حمدك وهو حمد واسع الـ ... أكوان بل أضعاف ذي الأكوان
وبأنك الله الإله الحق معـ ... ـبود الورى متقدس عن ثان
بل كل معبود سواك فباطل ... من دون عرشك للثرى التحتاني
وبك المعاذ ولا ملاذ سواك أنـ ... ـت غياث كل ملدد لهفان
من ذاك للمضطر يسمعه سوا ... ك يجيب دعوته مع العصيان
إنا توجهنا إليك لحاجة ... ترضيك طالبها أحق معان
فاجعل قضاها بعض أنعمك التي ... سبغت علينا منك كل زمان
انصر كتابك والرسول ودينك الـ ... ـعالي الذي أنزلت بالبرهان
واخترته دينا لنفسك واصطفيـ ... ـت مقيمه من أمة الإنسان

(1/1057)

ورضيته دينا لمن ترضاه من ... هذا الورى هو قيم الأديان
وأقر عين رسولك المبعوث بالـ ... ـدين الحنيف بنصره المتدان
وانصره بالنصر العزيز كمثل ما ... قد كنت تنصره بكل زمان
يا رب وانصر خير حزبينا على ... حزب الضلال وعسكر الشيطان
يا رب واجعل شر حزبينا فدى ... لخيارهم ولعسكر القرآن
يا رب واجعل حزبك المنصور أهـ ... ـل تراحم وتواصل وتدان
يا رب وارحمهم من البدع التي ... قد أحدثت في الدين كل زمان
يا رب جنبهم طرائقها التي ... تفضي بسالكها إلى النيران
يا رب واهدهم بنور الوحي كي ... يصلوا إليك فيظفروا بجنان
يا رب كن لهم وليا ناصرا ... واحفظهم من فتنة الفتان
وانصرهم يا رب بالحق الذي ... أنزلته يا منزل القرآن
يا رب هم الغرباء قد ... لجؤوا إليك وأنت ذو الإحسان

(1/1058)

يا رب قد عادوا لأجلك كل ... هذا الخلق إلا صادق الإيمان
قد فارقوهم فيك أحوج ما هم ... دنيا إليهم في رضا الرحمان
ورضوا ولايتك التي من نالها ... نال الأمان ونال كل أماني
ورضوا بوحيك من سواه وما ار ... تضوا بسواه من آراء ذي الهذيان
يا رب ثبتهم على الإيمان واجـ ... ـعلهم هداة التائه الحيران
وانصر على حزب النفاة عساكر الـ ... إثبات أهل الحق والعرفان
وأقم لأهل السنة النبوية الـ ... أنصار وانصرهم بكل زمان
واجعلهم للمتقين أئمة ... وارزقهم صبرا مع الإيقان
تهدي بأمرك لا بما قد أحدثوا ... ودعوا إليه الناس بالعدوان
وأعزهم بالحق وانصرهم به ... نصرا عزيزا أنت ذو السلطان
واغفر ذنوبهم وأصلح شأنهم ... فلأنت أهل العفو والغفران
ولك المحامد كلها حمدا كما ... يرضيك لا يفنى على الأزمان
ملء السموات العلى والأرض والـ ... ـموجود بعد ومنتهى الإمكان
مما تشاء وراء ذلك كله ... حمدا بغير نهاية بزمان

(1/1059)

وعلى رسولك أفضل الصلوات والتـ ... ـسليم منك وأكمل الرضوان
وعلى صحابته جميعا والألى ... تبعوهم من بعد بالإحسان
تمت بحمد الله

(1/1060)


المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم

بِسْم اللهِ الرَّحْمَنِ الرَّحِيمِ
المنهج القيم في قراءة كتب شيخ الإسلام وابن القيم
تأليف
فهد بن عبد الله التركي

قام بنشره
أبو مهند النجدي
 Almodhe1405@hotmail.com
 almodhe@yahoo.com

(1/1)

بِسْم اللهِ الرَّحْمَنِ الرَّحِيمِ
إن الحمد لله نحمده ونستعينه, ونستغفره, ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا فمن يهده الله فلا مضل له, ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله - صلى الله عليه وسلم - وبارك عليه وعلى آله وصحبه أجمعين.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102] , {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء:1] , {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً - يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب:70 - 71] ... أما بعد:
فإن أصدق الحديث كتاب الله وخير الهدي هدي محمد - صلى الله عليه وسلم - , وشر الأمور محدثاتها, وكل محدثة بدعة وكل بدعة ضلالة, ثم أما بعد:
فإنه يجدر بطالب العلم أن يهتم بدراسة التوحيد والعقيدة, مُتبعاً في ذلك كتاب الله, وسنة رسوله - صلى الله عليه وسلم - , وآثار الصحابة رضوان الله عليهم, والسلف الصالح رحمة الله عليهم

(1/2)

وذلك ليسلم من غوائل الانحرافات العقدية, وشبهات الفكر المردية.
ومن المشهور عند من له أدنى انصراف إلى العلم ما لشيخ الإسلام تقي الدين أحمد بن عبد الحليم ابن تيمية الحراني رحمه الله تعالى من جهود كبيرة مشكورة في نصرة مذهب الطائفة الناجية المنصورة إلى قيام الساعة من أهل السنة والجماعة, بل من تأمل حاله – رحمه الله – عَلِم أن الله تعالى أقامه في عصره مجدداً لما اندرس من مفهوم العقيدة الصحيحة في وقت أعيت فيه الحجة, وكانت أن تنسد فيه المحجة, وقد ترسّم خطاه تلميذه العلامة ابن القيم رحمهما الله. فأصبح لا يشك شاك في أهمية قراءة ودراسة كتب هذين الشخصين ولا سيما في هذا الوقت الذي كثرت فيه الشبهات, وتعددت فيه الانحرافات العقدية الفكرية, وقلَّ فيه التمييز بين الحق والباطل؛ لغلبة الجهل, وقلة المعرفة بطريق القرآن والسنة, وخُبُو أنوار الرسالة المحمدية.
وكان لزاماً على من نصح نفسه, وطلب نجاتها, وخاف من الإنجراف في تيارات الزيغ والباطل أن يهتم بكتب هذين الشيخين؛ لكي يطمئن قلبه إلى العقائد الصحيحة بأدلتها النقلية والعقلية, ويكون عنده يقين بها, مع سؤال الله أن يثبته على المعتقد الحق كما قال ابن القيم في «النونية»:
حتى أتاح لي الإله بفضله ... مَنْ ليس تجزيه يدي ولساني
حَبْر أتى من أرض حران فيا ... أهلا بمن قد جاء من حران ...
د
فالله يجزيه الذي هو أهله ... من جنة المأوى مع الرضوان
أخذت يداه وسار فلم يَرِمْ ... حتى أراني مطلع الإيمان
ورأيت آثاراً عظيماً شأنها ... محجوبة عن زمرة العميان

وهذا منهج مطروح مقترح في ترتيب كتب هذين الشيخين؛ لتسهيل مطالعتها, وقراءتها؛ وليسير الوصول إلى الفائدة منها.

(1/3)

وهذا المنهج يعتمد على طريقة التدرج من الأسهل الواضح, القريب التناول إلى ما هو أرفع منه عُمقا, وبسطاً, مما يحتاج في فهمه إلى النظرً وإعمال الذهن.
وسميته «المنهج القَّيم لقراءة كتب شيخ الإسلام وابن القيم» أو «هداية الطريق إلى المنهج العتيق».
أسأل الله بمنه وكرمه أن يجعلها خالصة لوجه الكريم ووسيلة عنده لنيل رضاه وجنات النعيم, إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله محمدٍ وعلى آله وصحبه أجمعين.
كتبه: فهد بن عبد الله التركي
القصيم – بريدة
30/ 4/1425هـ

(1/4)

أولاً: كتب ابن القيم

ولتكن بداية القارىء بها؛ ولتكن مقدِّمة بين يدي كتب شيخ الإسلام ابن تيمية رحمه الله؛ ولأنه أهتم بنقل أفكار واختيارات شيخه ابن تيمية رحمه الله.
وتنقسم كتب ابن القيم إلى ثلاث مجموعات:

المجموعة الأولى:
وتتسم هذه المجموعة بالسهولة في الصياغة, والأسلوب, وكون فائدتها قريبة إلى العقول والأذهان, وموضوعاتها مهمة للمبتديء, مع كون كل كتاب منها لا يزيد عن مجلد واحد. وليُراعَ في قراءتها الترتيب التالي:
1 - الجواب الكافي لمن سأل عن الدواء الشافي أو الداء والدواء (مجلد واحد).
2 - الوابل الصيب من الكلام الطيب (مجلد واحد).
3 - الصلاة وأحكامها وحكم تاركها (مجلد صغير).
4 - الرسالة التبوكية أو زاد المهاجر إى ربه (رسالة صغيرة).
5 - جواب في صيغ الحمد (رسالة صغيرة).
6 - فوائد حديثية (مجلد صغير).
7 - كتاب أرسله ابن القيم إلى بعض إخوانه (رسالة صغيرة).
ومعه: كتاب مختصر المعوِّذتين للإمام ابن قيم. اختصره الإمام المجدد الشيخ محمد بن عبد الوهاب رحمه الله تعالى. وهذا المختصر أخذه الإمام محمد بن عبد الوهاب من كتاب بدائع الفوائد. ويقع في بدائع الفوائد ص (2/ 291 –341).

(1/5)

8 - المنار المنيف في الحديث الضعيف (مجلد واحد).
9 - أسماء مؤلفات شيخ الإسلام ابن تيمية (مجلد صغير).
10 - اجتماع الجيوش الإسلامية لغزو المعطلة والجهمية (مجلد صغير).
11 - تحفة المودود بأحكام المولود (مجلد واحد).
12 - جلاء الأفهام في فضل الصلاة والسلام على خير الأنام (مجلد واحد).
13 - الفوائد (مجلد واحد).
14 - حكم سماع الغناء (مجلد واحد).
15 - عِدةُ الصابرين وذخيرة الشاكرين (مجلد واحد).
المجموعة الثانية
وتشتمل على كتب هي أكبر من الأولى عموماً, ذات مواضيع أعمق وأطول في التقرير, مع كونها فقهية عقدية, حديثية, وعظية ويكون القارئ قد تمرس وتدرب على أسلوب ابن القيم من خلال المرحلة السابقة.
وليراع فيها الترتيب الآتي:
1 - روضة المحبين ونزهة المشتاقين (مجلد واحد).
2 - حادي الأرواح إلى بلاد الأفراح (مجلد واحد).
3 - التبيان في أقسام القرآن (مجلد واحد).
4 - إغاثة اللهفان في طلاق الغضبان (مجلد واحد) وهو غير إغاثة اللهفان في مصايد الشيطان فذاك (مجلدان).
5 - الفروسية (مجلد واحد).
6 - الروح (مجلد واحد).
7 - هداية الحيارى في أجوبة اليهود والنصارى (مجلد واحد).
8 - الطرق الحكمية في السياسة الشرعية (مجلد واحد).

(1/6)

المجموعة الثالثة
وتشتمل على كتب هي أكبر في الحجم, وأوسع في عرض المسائل والردود, مع الحاجة إلى مزيد الفكر, وإعمال ذهن عند قراءتها.
وليُراع فيها الترتيب التالي:
1 - زاد المعاد في هدى خير العباد (خمسة مجلدات).
2 - أحكام أهل الذمة (في مجلدين).
3 - إغاثة اللهفان في مصايد الشيطان (في مجلدين) وللشيخ عبد الله أبا بطين مختصر له (في مجلد واحد).
4 - النونية. وتقع قريباً من ستة آلاف بيت إلا قليلاً في تقرير مذهب أهل السنة والجماعة في الأسماء والصفات, ولها عدة شروح: منها شرح الشيخ أحمد بن عيسى, وهو شرح متوسط يميل إلى التطويل (في مجلدين) واسمه: توضيح المقاصد, وتصحيح القواعد في شرح قصيدة الإمام بن القيم. ومنها: شرح الشيخ محمد بن خليل الهراس (في مجلدين) وهو شرح مفيد ومتوسط. ومنها: شرح للشيخ عبد الرحمن السعدي وهو مفيد مختصر في مجلد صغير, ومنها: شرح للشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ, ولكنه لم يكمل في مجلد لطيف, وللشيخ عبد الرحمن السعدي شرح لفصل منها وهو فصل في توحيد المرسلين.
5 - طريق الهجرتين وباب السعادتين (مجلد ضخم).
6 - شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل (مجلد واحد).
7 - مفتاح دار السعادة ومنشور ولاية أهل العلم والإرادة (مجلد جزآن) , وطبع في طبعة محققة ثلاثة أجزاء.
8 - تهذيب السنن مطبوع على هامش مختصر أبي داود للمنذري.
9 - بدائع الفوائد وله طبعات وهو (أربعة أجزاء).

(1/7)

10 - الصواعق المرسلة على الجهمية والمعطلة. الأصل ولم يكمل طبعة, وصدر منه إلى الآن أربعة أجزاء بتحقيق الدكتور الدخيل الله.
11 - مختصر الصواعق مطبوع في مجلد في جزأين اختصره الموصلي.
12 - إعلام الموقعين عن العالمين له طبعات. وقد طبع مؤخراً بتحقيق الشيخ مشهور بن حسن, وهو أحسنها.
13 - مدارك السالكين بين منازل إياك نعبد وإياك نستعين مطبوع في ثلاث أجزاء, وله طبعات وصدر مؤخراً بتحقيق جيد للشيخ عبد العزيز الجليل.
وتعتبر هذه الخمسة الكتب الأخيرة هي أكبر وأوسع وأعمق كتب الإمام ابن القيم, ولذلك أخرتها إلى عند الآخر حتى يحصل للقاريء من خلال مروره على كتب ابن القيم الأخرى دِرْبة, فإذا قرأ هذه الكتب وجد ذهنه يستوعب ما يقرأ, مع الاستفادة والفهم لها.

(1/8)

ثانياً: كتب شيخ الإسلام ابن تيمية
(رحمه الله)

فالمقترح فيها أن تُقرأ الكتب المتعلقة بموضوعات العقيدة أولاً, وذلك لأن كتابه شيخ الإسلام في العقيدة أوسع مما كتبه في غيرها وأعمق؛ لأنه رحمه الله حامل راية السلف في الاعتقاد فأوضح معتقد السلف, وانتصر من المعقول والمنقول, وزيَّف أقوال المخالفين, ولهذا نجد أكبر كتبه قد كتبها في مجال العقيدة؛ وذلك لاهتمامه بالرد على الزائغين المبتدعين.
ونلاحظ أن كتبه في العقيدة تحمل طابع البسط والتطويل من عمق المعاني, والاحتياج في فهمها إلى تأمل.
ولهذا أقترح أن يقرأ الطالب كتبه في العقيدة مع التفهم لها والتأني, والتجرد من الهوى, وقصد معرفة الحق لاعتقاده, والعمل به لا سيما في مثل هذه الأيام التي كثرت فيها الدعاة إلى المذاهب الفاسدة, وكثر التشكيك في معتقد أهل السنة والجماعة.
ثم إذا انتهى من مجال العقيدة قرأ في التفسير ثم في الفقه ثم في غيره.
واعلم أنه يتعذر إحصاء وضبط كتب شيخ الإسلام ابن تيمية رحمه الله كما صرَّح بذلك مترجموه؛ وذلك لكثرة كتابة الشيخ رحمه الله, وكون بعض من كتب له الشيخ أو وقع في يده شيء من كتبه احتفظ بها لنفسه, وقد بقي شيء منها مخطوطاً, ولذلك قد يصل إلى بعض أهل العلم من كتبه ما لا يصل إلى آخرين, وهكذا.
وهذا السَّرْدُ لكتبه – رحمه الله – بحسب ما أطلعنا عليه من كتبه المطبوعة التي وصلت إلينا.

(1/9)

ولم أتتبَّع في هذا المسْرَدِ ذكر الأجزاء الصغيرة من مؤلفاته – رحمه الله – لأن أغلبها مذكور في كتب «المجاميع» التي تُعنى بجمع رسائل شيخ الإسلام ولذلك أحلتُ عليها؛ ولتفرقها, وعدم انضباطها. فما لم يُذكر يُعظم إلى نظيره مما ذُكر.
ومن أكمل من جمع في تسمية كتب شيخ الإسلام – رحمه الله – ابن القيم في كتابه: «تسمية مؤلفات شيخ الإسلام ابن تيمية, وكذلك ابن عبد الهادي في العقود والدُّرية» وكذلك ذكر المحققان لكتاب «الصارم المسلول» فِهرساً طويلاً لكتب الشيخ حاولا فيه استيعابها فقالا (1/ 70):
« ... وقد جمعنا أسماء مصنفات شيخ الإسلام ابن تيمية رحمه الله تعالى من جميع المصادر والمراجع التي بين أيدينا, ورتبناها على حروف المعجم, ونعتذر عما لم يكن ذكره؛ لاختلاف عنوانه؛ لأن الكثير منها لم يحصل الوقوف إلا على تسميته, وهي كما يأتي: ... » فذكرا سبعمائة واثنين بدون المكرر.
ومما ينبغي التنبيه عليه أن بعض مصنفات الشيخ قد يكون لها أكثر من عنوان, فيظن من وقف عليه أنهما كتابان وهو واحد.
وقال ابن القيم في «النونية» في تعداد الشيخ: «فصل: في مصارع النفاة والمعطلين بأسنة أمراء الإثبات الموحدين:
وإذا أردت ترى مصارع من خلا ... من أمة التعطيل والكفران
وتراهم أسرى حقيراً شأنهم ... أيديهم غُلَّتْ إلى الأذقان ...
د
وتراهم تحت الرماح دَرِيْئَةً ... ما فيهم من فارس طَعَّان
وتراهم تحت السيوف تَنُوْشُهمْ ... مِنْ عَنْ شمائِلهم وعن أيمانِ ...
ج
وتراهم انسلخوا من الوحين والـ ... ـعقل الصريح ومقتضى القرآن
وتراهم والله ضِحْكةَ ساخر ... ولطالما سخروا من الإيمان
قد أوحشت منهم ربوع زادها الـ ... ـجبار إيحاشاً مدى الأزمان
وخلت ديارهم وشُتِّتَ شملهم ... ما فيهم رجلان مجتمعان

(1/10)

قد عطل الرحمن أفئدة لهم ... من كل معرفة ومن إيمان
فاقرأ تصانيف الإمام حقيقة ... شيخ الوجود العالم الرباني
أعني أبا العباس أحمدَ ذلك الـ ... ـبحر المحيط بسائر الخاجان ...
ج
واقرأ كتاب العقل والنقل الذي ... ما في الوجود له نظير ثان
وكذلك منهاج له في رده ... قول الروافض شيعةِ الشيطان
وكذلك أهل الإعتزال فإنه ... أرادهم في حفرة الجُبَّان
وكذلك التأسيس أصبح نقضه ... أعجوبة للعالم الرباني
وكذلك أجوبة له مصرية ... في ست أسفار كُتبن سِمان
وكذا جواب للنصارى فيه ما ... يشفي الصدور وإنه سِفران
وكذلك شرح عقيدة للأصبها ... ني شارح المحصول شرحَ بيان ...
ج
فيها النبوات التي إثباتها ... في غاية التقرير والتبيان
وكذا قواعد الاستقامة إنها ... سِفران فيما بيننا ضحمان
وقرأت أكثرها عليه فزادني ... والله في علم وفي إيمان
هذا ولو حدثت نفسي أنه ... قبلي يموت لكان نغير الشان
وكذلك توحيد الفلاسفة الأُلى ... توحيدهم هو غاية الكفران
سفر لطيف فيه نقض أصولهم ... بحقيقة المعقول والبرهان
وكذاك تسعينية فيها له ... رد على مَنْ قال بالنفساني
تسعون وجهاً بينت بطلانه ... أعني كلام النفس ذا الوحدان
وكذا قواعده الكبار وإنها ... أوفى من المائتين في الحسبان
لم يتسع نظمي لها فأسوقها ... فأشرت بعض إشارة لبيان
وكذا رسائله إلى البلدان والـ ... ـأطراف والأصحاب والأخوان
هي في الورى مبثوثة معلومة ... تبتاع بالغالي من الأثمان
وكذا فتاواه فأخبرني الذي ... أضحى عليها دائم الطَّوَفَان

(1/11)

بلغ الذي ألقاه منها عدة الـ ... ـأيام من شهر بلا نقصان
سِفر يقابل كل يوم والذي ... قد فاتني منها بلا حسبان
هذا وليس يُقَصِّر التفسير عن ... عشر كبار ليس ذا نقصان
وكذا المفاريد التي في كل مس ... ألة فسفر واضح التبيان
ما بين عشر أو تزيد لضعفها ... هي كالنجوم لسالك حيران
وله المقامات الشهيرة في الورى ... قد قامها لله غير جبان
نصر الإله ودينه وكتابه ... ورسوله تناقضهم بكل مكان
أبدى فضائحهم وبيَّن جهلهم ... وأرى تناقضهم بكل مكان
ومن العجائب أنه بسلاحهم ... أرادهم تحت الحضيض الداني
كانت نواصينا بأيديهم فما ... مِنّا لهم إلا أسير عان
فغدت نواصيهم بأيدينا فلا ... يلقوننا إلا بحبل أمان

وبعد: فإن غالب هذه الرسائل ذكرت في تلك «المجاميع» فلذلك ذكرنا نفس المجاميع لشهرتها.
وهذا تقسيم لكتبه – رحمه الله – في العقيدة والتوحيد, نبدا فيه بالأسهل فالأسهل بناءً على طريقة التدرج والتدرب على هذه الكتب حتى تسهل الإفادة منها وتقترب ثمراتها من المجتني القاطف, وقد قسمتها إلى ثلاث مجموعات.
المجموعة الأولى:
وتشتمل على كتب العقيدة المجملة الاعتقاد مع اختصارها, ووضوح معانيها. وليُراع في ترتيبها الآتي:
1 - العقيدة الواسطية مع شروطها.
2 - الفتوى الحمودية مع شروحها.
3 - قاعدة في التوسل والوسيلة رسالة صغيرة.
4 - الفرقان بين أولياء الرحمن وأولياء الشيطان مجلد صغير.

(1/12)

5 - اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم مجلد وقد طبع محققاً في مجلدين.
6 - الصارم المسلول على شاتم الرسول مطبوع في مجلد وقد طبع في ثلاثة أجزاء محققة تحقيقاً جيداً.
7 - الاستغاثة في الرد على البكري مجلدان.
8 - التدمرية مع شروحها.
9 - قسم العقيدة من الفتاوي المصرية. ويقع قسم العقيدة منها في المجلد الأول في قرابة المائتي صفحة.
10 - الأجزاء الأولى من «مجموع الفتاوى» جَمْع الشيخ عبد الرحمن بن قاسم وابنه محمد – رحمهما الله – من الجزء الأول وحتى الجزء الثاني عشر. باستثناء الجزء التاسع المتعلق بالمنطق فتؤخر قراءته كما سيأتي إن شاء الله.
11 - جامع المسائل تحقيق محمد عزيز شمس, وتشتمل على رسائل ليست في «مجموع الفتاوى».
12 - المستدرك على «مجموع الفتاوى» للشيخ محمد بن قاسم قسم العقيدة منه.
13 - مجموعة الرسائل بعناية الشيخ محمد رشيد رضا رحمه الله.

المجموعة الثانية:
وتتسم بالطول, مع ظهور موضوعاتها عموماً.
وليراع في ترتيبها الآتي:
1 - الاستقامة, وفيه الرد على رسالة القيشري مطبوع في مجلدين بتحقيق الدكتور محمد رشاد سالم رحمه الله.
2 - الجواب الصحيح لمن بدَّل دين المسيح ط: دار العاصمة وهي أحسن الطبعات الموجودة.

(1/13)

3 - منهاج السنة النبوية في الرد على الشيعة القدرية مطبوع في تسعة مجلدات التاسع فهارس تحقيق الدكتور محمد رشاد سالم رحمه الله. وللذهبي – رحمه الله – مختصر له سماه: «المنتقى من منهاج السنة». وكذلك للشيخ عبد الله العنيمان وفقه الله.

المجموعة الثالثة:
وتتسم بالطول مع أسلوب الحوار والرد والإقناع بالإضافة إلى استخدام المصطلحات الكلامية والفلسفية فلذا تحتاج إلى تأمل أكثر.
وليراعَ في ترتيبها الآتي:
1 - النبوات: وهو مِنْ آخر ما صنفه ابن تيمية رحمه الله, وقيل: إنه ألفه في السجن. مطبوع في مجلد متوسط, وطبع في مجلدين بتحقيق الطويان.
2 - الرسالة الصفدية وقد طبعت في مجلد تحقيق الدكتور محمد رشاد سالم, ثم طبعت في مجلد واحد بتحقيق الحليمي والدمشقي.
3 - بيان تلبيس الجهمية, ولم يكمل, بل لا تزال أجزاء منه مخطوطة, وطُبع منه مجلدان بتحقيق الشيخ محمد بن عبد الرحمن ابن قاسم رحمهما الله.
4 - درء تعارض العقل والنقل مطبوع في عشرة مجلدات والحادي عشر فهارس, بتحقيق الدكتور: محمد رشاد سالم رحمه الله وكان قد طبع أولاً على هامش منهاج السنة النبوية, ولكنه كان ناقصاً.
5 - الرد على المنطقيين مطبوع في مجلد واحد.
6 - المجلد التاسع من «مجموع الفتاوى» وهو المتعلق بالمنطق.

(1/14)

ثانياً: قسم التفسير

ثم ينتقل القارئ إلى قراءة كتب ابن تيمية المتعلق بالتفسير وعلومه فيرتبها في القراءة كالتالي:
1 - الأجزاء المختصة بالتفسير ضمن «مجموع الفتاوي» والتي تحمل الأرقام: ج13, ج14, ج16, ج17.
2 - تفسير الشيخ الكبير. وهو مطبوع في سبعة مجلدات بعناية الدكتور عبد الرحمن عميرة, وهو مجموع من كلام الشيح.
3 - تفسير آيات أشكلت «في مجلدين» وهو موجود ضمن «مجموع الفتاوى».
4 - دقائق التفسير, وهو مجموع من كلام الشيخ.

(1/15)

ثالثاً: قسم الفقه

ثم ينتقل القارئ إلى قسم الفقه من كلام الشيخ رحمه الله تعالى.
وهنا: أحبذ أن يبدأ الطالب والقارئ باختيارات الشيخ العلمية الفقهية؛ لكي يعرف فقه الشيخ – رحمه الله تعالى – مجملاً فمن الكتب التي تُعنى باختيارات الشيخ:
1 - الاختيارات العلمية للبعلي رحمه الله وهو أكبر كتب الاختيارات وأوفاها. لكن الطبعة التي رأيناها كثيرة الأخطاء والتصحيف, فلعلها تُحقق.
2 - اختيارات شيخ الإسلام ابن تيمية لتلميذه الحافظ ابن عبد الهادي مجلدا صغير.
3 - اختيارات شيخ الإسلام التي خالف فيها الأئمة الأربعة لبرهان الدين إبراهيم بن محمد بن قيم الجوزية رحمهما الله تعالى وهو رسالة صغيرة.
4 - اختيارات شيخ الإسلام ابن الإسلام ابن تيمية لدى مترجميه جمعها من كُتب تراجم شيخ الإسلام: سامي بن محمد جاد الله.
ثم بعد ذلك يقرأ ما كتبه الشيخ من المسائل الفقهية في قسم العبادات لوضوحها, وسهولتها, وظهور مسائلها وهذا يشمل:
1 - الجزء الحادي والعشرين, والثاني والعشرين, والثالث والعشرين, والرابع والعشرين, والخامس والعشرين, والسدس والعشرين, والسابع والعشرين من «مجموع الفتاوى».
2 - شرح العمدة, ولم يكمل الشيخ بل شرح أبواب العبادات. كتبه الشيخ وهو في متقبل الغمر.
3 - الجزء الأول والثاني من «الفتاوى المصرية».
4 - القواعد النورانية بتحقيق الدكتور: أحمد خليل.
5 - المسائل الماردينية مجلد صغير.
6 - مستدرك الشيخ محمد بن قاسم قسم العبادات منه.

(1/16)

ثم ينتقل بعد ذلك إلى الأبواب الفقهية الأخرى من أبواب المعاملات, والعقود وغيرها ويشمل:
1 - الجزء الثامن والعشرين, والتاسع والعشرين, والثلاثين, والحادي والثلاثين, والثاني والثلاثين, والثالث والثلاثين, والرابع والثلاثين, والخامس والثلاثين, من «مجموع الفتاوى».
2 - الجزء الثالث, والرابع والخامس من «الفتاوى المصرية».
3 - مستدرك ابن قاسم قسم المعاملات والعقود وغيرها.
ثم ينتقل إلى كتابات الشيخ الأخرى وتشمل:
1 - الجزء الثامن عشر من «مجموع الفتاوى» وهو قسم الحديث.
2 - الجزء التاسع عشر من «مجموع الفتاوى» وكذلك الجزء العشرين وهما في «أصول الفقه».
3 - المسوّدة لآل تيمية.
ومما يحسن لمن أراد أن يبتدىء بقراءة كتب الشيخين أن يقرأ كتب أهل العلم التي تُعْنى بكلام الشيخين واختياراتهما ولعلي هنا أرتب تلك الكتب ليسير الطالب عليها قبل قراءته لكتب الشيخين:
1 - فمنها: كتب الشيخ عبد العزيز, والشيخ محمد بن عثيمين في العقيدة والتوحيد, والفقه وغيرهما.
2 - ثم مجموعة الشيخ عبد الرحمن السعدي رحمه الله تعالى وتشمل على ثلاثة عشر مجلداً بما في ذلك التفسير, والشيخ عبد الرحمن رحمه الله له عناية بكتب الشيخين وهو ممن تأثر بهما في الأسلوب والاختيارات.
3 - ثم ينتقل إلى كتب الشيخ محمد بن عبد الوهاب, وتشتمل مجموعة الشيخ على ثلاثة عشر مجلداً وهي طابعة جامعة الإمام, وذلك لأن الشيخ المجدد الإمام محمد بن عبد الوهاب رحمه الله اعتني بكتب الشيخين, وخاصة شيخ الإسلام ابن تيمية, وقد نهج المجدد الإمام محمد بن عبد الوهاب رحمه الله لمن بعده من تلامذته فمن بعدهم – منهجاً حسناً في كتب الشيخين

(1/17)

؛ بحيث جعل للقراءة في كتب الشيخين مجالس يُعلق فيها على كتبهما ودرَّب تلامذته على ذلك, وجعل كتب الشيخين يستنار بهما لمعرفة العقائد الصحيحة, ورد ما سواها من العقائد الباطلة وكان الفقهاء ونجد والعالم الإسلامي عموماً – الحنابلة منهم – يهتمون بنقل كلام شيخ الإسلام وابن القيم في المسائل الفقهية كما يفعله فقهاء الحنابلة والقلة منهم الذي يستنير بكتبه في آراء العقيدة. حتى جاء الإمام المجدد محمد بن عبد الوهاب فأشرع جادة له ولمن بعده في الإفادة من كتب الشيخين وجعلهما من باب الأساسيات في معرفة معتقد السلف رحمهم الله.
4 - ثم ينتقل إلى كتب أئمة الدعوة النجدية رحمه الله عليهم أجمعين؛ وذلك لأنهم قرَّروا العقيدة والتوحيد, واهتموا بها اهتماماً بالغاً؛ لأن المجتمع في عهدهم وعهد الشيخ محمد بن عبد الوهاب كان منحرفاً اعتقادياً, فلذلك جرَّدوا دراسة كتب شيخ الإسلام وابن القيم, واهتموا بها حتى أدركوها, وفهموها, وفهموا العقيدة, فألفوا فيها التصانيف المفيدة النافعة.
وهذا سَرْد لما يحضرنا من كتبهم:
1 - فأولها وأجمعهما: الدرر السنية, مطبوع في ستة عشر مجلداً, جَمْع الشيخ عبد الرحمن بن قاسم, ولو اكتفى به الطالب, وردّده مراراً لكفاه عن أكثر كتب أئمة الدعوة؛ لأنه جامع لعموم كتبهم.
2 - مجموعة الرسائل والمسائل مطبوع في خمسة مجلدات لكنها طبعة كثيرة الأخطاء فتحتاج إلى تحقيق, وإعادة طبع من كونها نفدت من الأسواق.
3 - شوح كتاب التوحيد, وأحسنها وأوسعها: تيسير العزيز الحميد للشيخ سليمان بن عبد الله آل الشيخ, وفتح المجيد للشيخ عبد الرحمن حسن, وله أيضاً حاشية مفيدة على كتاب التوحيد أسماها: قرة عيون الموحدين, ومنها: إبطال التنديد للشيخ حمد بن عتيق, وحاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم.
4 - المجاميع:

(1/18)

فمنها: مجموع الرسائل للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب مجلد واحد تحقيق الدكتور الفريان.
ومنها: رسائل وفتاوى الشيخ عبد الله بن عبد الرحمن أبابطين جمع الحازمي.
ومنها: هداية الطريق من رسائل وفتاوى الشيخ حد بن عتيق, تقديم ومراجعة الشيخ إسماعيل بن سعد بن حمد بن عتيق.
ومنها: المجموع المفيد من رسائل وفتاوى الشيخ سعد بن حمد بن عتيق جمع وترتيب الشيخ إسماعيل بن سعد بن عتيق.
ومنها: مجموع يضم عدة رسائل باسم: إجماع أهل السنة والجهمية على تكفير المعطلة والجهمية, وفيه ثلاث رسائل: أحدهما للشيخ إبراهيم بن عبد اللطيف آل الشيخ, والثانية للشيخ عبد الله بن عبد اللطيف آل الشيخ, والثالثة للشيخ سليمان بن سحمان.
ومنها: فتاوى الشيخ محمد بن إبراهيم رحمه الله تعالى مطبوعة في سبعة مجلدات وهي ثلاثة عشر جزءاً.
5 - أما الأجزاء المفاريد فمنها ما لا يزال مخطوطاًً ومنها ما هو مطبوع ضمن «الدرر السنية».
كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيش للشيخ عبد الرحمن بن حسن مجلد واحد.
6 - منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيش للشيخ عبد اللطيف بن عبد الرحمن بن سعد.
7 - مصباح الظلام في الرد على مَنْ كذب على الشيخ الإمام للشيخ عبد اللطيف بن عبد الرحمن.
8 - البراهين الإسلامية في رد الشبهة الفارسية للشيخ عبد اللطيف بن عبد الرحمن مجلد صغير.

(1/19)

9 - شرح الكفاية الشافية مجلد صغير جداً لم يكمل فيه شرحها للشيخ عبد اللطيف بن عبد الرحمن.
10 - الرد على عُبّاد الصليب مطبوع في مجلدين لابن معمر.
11 - الفواكه العذاب في الرد على مَنْ لم يحكم السنة والكتاب مجلد صغير للشيخ حمد بن ناصر بن معمر.
12 - إتمام المنة والنعمة في ذم اختلاف الأمة مجلد صغير للشيخ عبد اللطيف بن عبد الرحمن آل الشيخ.
13 - الرسالة المدنية في بيان العقيدة السنية رسالة صغيرة للشيخ حمد بن ناصر بن معمر.
14 - تأسيس التقديس في كشف تلبيس داود جرجيس للشيخ عبد الله أبابطين, مطبوع في مجلد واحد.
15 - إقامة الحجة والدليل وإيضاح المحجة والسبيل مجلد لطيف للشيخ سليمان بن سمحان.
16 - الحجج الواضحة الإسلامية في رد شبهات الرافضة الإمامية للشيخ سليمان بن سمحان.
17 - حكم اللجوء والإقامة في بلاد الكفار مجلد صغير للشيخ صالح بن محمد الشثري.
18 - تأييد الملك المنان في نقض ضلالات دحلان مجلد صغير للشيخ صالح بن محمد الشثري.
19 - الرد على شبه المستغيثين بغير الله للشيخ أحمد بن إبراهيم بن عيسى مجلد صغير.
20 - وله أيضاً: شرح النونية مطبوع في مجلدين كبيرين.
21 - حكم تكفير المعين, والفرق بين قيام الحجة وفهم الحجة. رسالة صغيرة للشيخ إسحاق بن عبد الرحمن بن حسن رحمه الله.
22 - شرح كشف الشبهات للشيخ محمد بن إبراهيم آل الشيخ.
23 - شرح آداب المشي إلى الصلاة له أيضاً.
24 - التعليق على المقنع لابن قدامة حاشية منسوبة للشيخ سليمان بن عبد الله آل الشيخ. مطبوع في ثلاث مجلدات.
25 - حاشية العنقري على الروض المربع ثلاثة مجلدات.

(1/20)

26 - حواشي الشيخ عبد لرحمن بن قاسم رحمه الله تعالى ومن أكبرها وأبرزها حاشية الروض المربع مطبوع في سبعة مجلدات وهو رحمه الله تعالى مما يُعنى بنقل كلام شيخ الإسلام ابن تيمية رحمهم الله تعالى.
ومنها: حاشية ثلاثة الأصول, ومنها: حاشية مقدمة التفسير, ومنها: حاشية الرحبية, ومنها حاشية الآجرومية, ومنها: حاشية كتاب التوحيد, ومنها كتابة إحكام الأحكام.
أسأل الله بمنه وكرمه أن يرزقنا العلم النافع والعمل الصالح وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

(1/21)


أئمة الهدى ( إبن القيم ) لعبدالرحمن السحيم

محاضرة أئمة الهدى ( ابن القيّم )
[ كانت ضمن سلسلة محاضرات بعنوان : أئمة الهدى ]
إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا . من يهده الله فلا مضل له ، ومن يضلل فلا هادي له .
وأشهد أن لا إله إلا الله ، وأن محمداً عبده ورسوله .
( يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ )
( يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا )
( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا )
أما بعد :.
فإن بني إسرائيل كانت تسوسهم الأنبياء كلما هلك نبيٌّ بعث الله نبيّاً ، كما في الصحيحين عن رسول الله صلى الله عليه وسلم .
وقد انقطعت النبوة وذهبت وبقيَ حملةُ ميراث النبوة ، كما في قوله صلى الله عليه وسلم : فضل العالم على العابد كفضل القمر على سائر الكواكب ، وإن العلماء ورثة الأنبياء ، وإن الأنبياء لم يورثوا دينارا ولا درهما ، إنما ورثوا العلم فمن أخذ به أخذ بحظ وافر . رواه الإمام أحمد وأهل السنن ، وصححه الألباني .
وإن من نِعَمِ الله على هذه الأمة أن جعل فيها من يُجدد لها أمر دينها كما أخبر بذلك الصادقُ المصدوق صلى الله عليه وسلم ، فقال : إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد
لها دينها . رواه أبو داود بإسناد صحيح .
والعلماء هم مصابيح الدُّجى ، وأئمة الهدى .

(1/1)

قال الإمام أحمد – رحمه الله – في مقدمة كتاب الردّ على الجهمية – على ما ذكر ابن القيم – وذكر أن ابن وضّاح نسبه إلى عمر بن الخطاب رضي الله عنه قال :
الحمد لله الذي جعل في كل زمانِ فترة من الرسل بقايا من أهل العلم يَدعون من ضل إلى الهدى ، ويصبرون منهم على الأذى ويُبَصِّرون بنور الله أهل العمى ، فكم من قتيل لإبليس قد أحيوه ، ومن ضال جاهل قد هدوه ، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم ينفون عن كتاب الله تأويل الجاهلين ، وتحريف الغالين ، وانتحال المبطلين .
قال ابن القيم – رحمه الله - : ولولا ضمان الله بحفظ دينه وتكفّله بأن يُقيمَ له من يجدد أعلامه ، ويُحيى منه ما أماته المبطلون ، ويُنعش ما أخمله الجاهلون ، لهُدِّمت أركانه وتداعى بنيانه ، ولكن الله ذو فضل على العالمين . اهـ .
ولئن كان الناس في أسفارهم يَهتدون بالنجوم في ظلمات البر والبحر ، فإن العلماء هم نجومُ الهداية . بهم يهتدي السالكون إلى الله والدار الآخرة ، فهم مناراتٌ يُهتدى بها ، وإذا غابت النجوم ضل الناس وتاهوا في دياجير ظلمات البر والبحر ، وإذا غاب العلماء عن الساحة ضل الناس وتخبّطوا في ظلمات الشُّبُهات والشهوات .
فَدَوْرُ العلماء كبير ، وشأنهم عظيم ، فهم يُبصِّرون الناس من العمى ، ويدلُّونهم على ما فيه نجاتهم في الدنيا والآخرة ، ولا أدلّ على ذلك من قصة الرجل الذي قتل تسعةً وتسعين نفساً فسأل : هل لي من توبة ؟ فدُلَّ على رجل عابدٍ لكنه جاهل ، فحجّر واسعاً وقال : لا ليس لك من توبة ، فأتمّ به المائة ، ثم سأل : هل لي من توبة ؟ فَدُلَّ على عالم ، فقال : نعم ، ومن يحول بينك وبينها ، ثم زاد في إرشاده ، فقال له : انْطَلِقْ إِلَىَ أَرْضِ كَذَا وَكَذَا ، فَإِنّ بِهَا أُنَاساً يَعْبُدُونَ اللّهَ فَاعْبُدِ اللّهَ مَعَهُمْ وَلاَ تَرْجِعْ إِلَىَ أَرْضِكَ فَإِنّهَا أَرْضُ سَوْءٍ .

(1/2)

أو قصة ذلك الدجّال الذي كان يدّعي علم الغيب ، وذلك أن رجلاً كان في مجلس أحد الخلفاء ، وكان بين أيديهم صُرّةً فيها دراهم فكان يخرج من المجلس ويقول : ليأخذ كلُّ
واحد منكم حفنةً من الدراهم ثم يَخرج هو ، ويَعُدُّ كلُّ واحدٍ ما أخذ ، ثم يَدخل ويُخبرَهم بما مع كلّ واحد ، فيكون الأمر كما قال ، فتعجّبوا ، حتى دخل أحدُ العلماء ، فأمر ذلك الدجّال أن يخرج ، فخرج ، ثم ادخل العالمُ يده في الصرة وأخرج حفنةً من الدراهم من غير أن يَعُدّها ووضعها في جيبه ، وقال للدجال : أدخل ، فلما دخل أخذ يُخمّن ويتوقّع فلم يدرِ كم معه بالتحديد ، ثم أزال ذلك العالم اللبس ، وأوضح الحقيقة بأن ذلك الدجّال يستخدم الشياطين ، وكلُّ إنسان وُكِّلَ به قرين – كما أخبر بذلك النبيُّ صلى الله عليه وسلم - فإذا عدّ الدراهم عدّ معه القرين ، ثم أخبر قرين الساحر أو الكاهن أو العرّاف ، فيُخبر بما أُخبرَ به .
فالعالم ينظر بنور الله ، ويكشف الله على يديه الشُّبهات والمتشابهات .
وقد روى الإمام اللالكائي من طريق الوليد بن هشام عن أبيه قال : بلغ هشام بن عبد الملك أن رجلا قد ظهر يقول بالقدر وقد أغوى خلقاً كثيرا ، فبعث إليه هشام فاحضره .
فقال : ما هذا الذي بلغني عنك ؟
قال : وما هو ؟
قال : تقول إن الله لم يقدر على خلق الشر ؟
قال : بذلك أقول ، فاحْضِر من شئت يحاجّني فيه .
فإن غلبته بالحجة والبيان علمت أني على الحق ، وإن هو غلبني بالحجة فأضرب عنقي .
قال : فبعث هشام إلى الأوزاعي ، فأحضَره لمناظرته .
فقال له الأوزاعي : إن شئت سألتك عن واحدة ، وإن شئت عن ثلاث ، وإن شئت عن أربع !
فقال : سَلْ عمّا بدا لك .
قال الأوزاعي : أخبرني عن الله عز وجل هل تعلم أنه قضى على ما نهى ؟ قال ليس عندي في هذا شيء .
فقلت : يا أمير المؤمنين هذه واحدة .
ثم قلت له : أخبرني هل تعلم أن الله حال دون ما أمر ؟
قال : هذه أشد من الأولى .

(1/3)

فقلت : يا أمير المؤمنين هذه اثنتان .
ثم قلت له : هل تعلم أن الله أعان على ما حرّم ؟
قال : هذه أشد من الأولى والثانية .
فقلت : يا أمير المؤمنين هذه ثلاث قد حلّ بها ضرب عنقه .
فأمَر به هشام فضُربت عنقه .
ثم قال للأوزاعي : يا أبا عمر فسّر لنا هذه المسائل .
فقال : نعم يا أمير المؤمنين .
سألته : هل يعلم أن الله قضى على ما نهى ؟
نهى آدم عن آكل الشجرة ، ثم قضى عليه فأكلها .
وسألته : هل يعلم أن الله قضى حال دون ما أمر ؟
أمر إبليس بالسجود لآدم ، ثم حال بينه وبين السجود .
وسألته : هل يعلم أن الله أعان على ما حرّم ؟
حرم الميتة والدم ثم أعاننا على أكله في وقت الاضطرار إليه .
قال هشام : والرابعة ما هي يا أبا عمرو ؟
قال : كنت أقول : مشيئتك مع الله أم دون الله ؟
فإن قال : مع الله فقد اتخذ الله شريكا ، أو قال : دون الله فقد انفرد بالربوبية ، فأيهما أجابني فقد حلّ ضرب عنقه بها .
قال هشام : حياة الخلق وقِوام الدين بالعلماء .
والعلماء هم صمام الأمن للأمة بإذن الله ، فإذا ذهب العلماء تخبّط الناس في دياجير الظلمات ، واستفتوا من ليس أهلاً للفتوى ، وتصدّر الأوغاد ، ونطق الرويبضة يُحدّث الناس كما أخبر بذلك من لا ينطق عن الهوى صلى الله عليه وسلم ، حيث قال : تأتي على الناس سنوات خداعات يصدق فيها الكاذب ، ويكذب فيها الصادق ، ويؤتمن فيها الخائن ، ويخون فيها الأمين وينطق فيهم الرويبضة . قيل : يا رسول الله وما الرويبضة ؟ قال الرجل التافه يتكلم في أمر العامة . رواه الإمام أحمد وابن ماجه والحاكم وقال : هذا حديث صحيح الإسناد ولم يخرجاه ، وقال ابن حجر : إسناده جيّد ، وحسّنه الألباني .

(1/4)

وفي الصحيحين من حديث عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال : إن الله لا يقبض العلم انتزاعا ينتزعه من الناس ، ولكن يقبض العلم بقبض العلماء حتى إذا لم يَترك عالما اتخذ الناس رؤساً جهالا فسُئلوا فأفتوا بغير علم ، فضلوا وأضلوا .
والعلماء هم أهل البصيرة والنّظر الثاقب ، ولذا كان يُقال : إن الفتن إذا أقبلت لم يعرفها إلا العلماء ، وإذا أدبرت عرفها كلّ أحد .
ولذا جاء في وصف الفتن العظيمة : تدعُ الحليم حيراناً .
بمعنى أنه إذا كان العالم الحازم الحليم يَحارُ في الفتن فغيره من باب أولى .
ولا تُنال الإمامة في الدِّين إلا بالصبر واليقين ، كما قال شيخُ الإسلام ابنُ تيميّة .
فمن لم يصبر على تعلّمِ العلم لم يفقه في دين الله : ( وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآَيَاتِنَا يُوقِنُونَ )
ولما قيل للشعبي : من أين لك هذا العلم كلّه ؟ قال : بنفي الاعتماد ، والسيرِ في البلاد وصبرٍ كصبرِ الجماد ، وبكور كبكور الغراب . ذَكَرَه الخطيب في «الرحلة في طلب الحديث»
والشعبي قال عنه ابن سيرين : لقد رأيته يستفتى والصحابة متوافرون .
وإذا تقدّم غير العالم ، وتصدّر الحَدَث كان في ذلك هلاكه وهلاك مَن تبِعه .
ولذا جاء في وصف الخوارج أنهم حدثاء الأسنان ، كما عند البخاري من قوله عليه الصلاة والسلام : يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام يقولون من خير قول البرية يمرقون من الإسلام كما يمرق السهم من الرمية لا يجاوز إيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن قتلهم أجر لمن قتلهم يوم القيامة .
قال ابن حجر : قوله : حدثاء الأسنان أي صغارها وسفهاء الأحلام أي ضعفاء العقول .

(1/5)

ولما تطاول الناس في البناء في زمن عمر قال عمر رضي الله عنه : يا معشر العرب الأرض الأرض . إنه لا إسلام إلا بجماعة ، ولا جماعة إلا بإمارة ، ولا إمارة إلا بطاعة ، فمن سوّده قومه على الفقه كان حياة له ولهم ومن سوّده قومه من غير فقه كان هلاكا له ولهم . رواه الدارمي
وهذا ما يُشاهد في السنوات الأخيرة فقد لوحظ قبض العلماء ، وأبْرَزَتْ الفضائيات وبعض وسائل الإعلام الأخرى من ليسوا أهلاً للتّصدّر ، ولا يُظنّ أن الفضائيات التي تُتاجِر بالغرائز وإثارة الفتن والشهوات ، وتقذف بالشُّبهات قذفاً مُروّعاً ، لا يُظنّ بها أنها ستُبرِزُ العلماء الصادقين الذين يجب أن تَصْدُرَ الأمة عن رأيهم ، إنما يُبرزون – في الغالب – من يُوافقهم على باطلهم أو على الأقل مَنْ يَسكُت عن عوراتهم ، ويغضّ عنها طرفاً .
فالعلماء الصادقون يُحارَبون من قبل أهل الباطل في كل زمان ومكان ، حيث يُفتون بما لا يُعجب أهل الرّيْب والفساد ، ومن ثم يُرمون عن قوس واحدة بما هم منه براء ، ثم تذهب الليالي والأيام ويبقى للعلماء ذِكرهم وثناء الناس عليهم .
ولا عجب أن تُحارب الدعوات الصادقة وتُلفّق الاتهامات لأصحابها ، كما تعرّضت دعوة الأئمة المجددين ابن تيمية وابن القيم ومحمد بن عبد الوهاب ومن سار بسيرهم ، ودعا بدعوتهم إلى التوحيد ونبذ الشرك ، وإلى تقديم الكتاب والسنة على آراء الرجال .
وكان ابن القيم – رحمه الله – أحد أولئك العلماء الصادقين ، الذين تعرّضوا قديماً وحديثاً إلى النيل من أعراضهم ، بل وإلى إلصاق التُّهم العريضة الذين هم بريئون منها .
وقبل الدخول في سيرته ، وقبل أن أقف مع فوائد هذه السلسة ، وما فيها من تدارُسِ سيَرِ أئمة الهدى ، أودُّ التعريف بابن القيم ، والتفريق بينه وبين ابن الجوزي وسبب الخلط بينهما .
فأولاً : التعريف به – رحمه الله – :

(1/6)

هو أبو عبد الله شمس الدين محمد بن أبي بكر بن أيوب الزُّرعي الدمشقي . الشهير بـ ( ابن قيّم الجوزية ) أو ابن القيم اختصاراً .
وُلِد – رحمه الله – سنة إحدى وتسعين وستمائة للهجرة .
وسببُ تسميته بابن قيم الجوزية ، أن والده – رحمه الله – كان قَيِّماً على المدرسة الجوزية بدمشق ، والقيّم هو الناظر أو الوصي ، وهو ما يُشبه المدير في زمننا هذا .
وكان والدُ ابن القيّم من علماء دمشق .
وأما بالنسبة للخلط بينه وبين ابن الجوزي – رحمه الله – فإن سبب ذلك يعود إلى الاشتراك في التّسمية ، حيث إن المدرسة التي كان أبوه قيّماً لها تُنسب لابن الجوزي ، إذ هو واقِفُها ، وهو – أي ابن الجوزي – واعظُ بغداد ، وصاحب المصنّفات الكثيرة ، وهو أبو الفرج عبد الرحمن بن علي بن عبيد الله بن الجوزي القرشي البغدادي ، ت ( 597 هـ ) وهو مُتقدّم على ابن القيم . رحم الله الجميع .
وغَلِطَ في الخلط بينهما بعض الكتاب حتى نسبوا بعض كُتب ابن الجوزي إلى ابن القيّم .
وقد نشأ ابن القيم – رحمه الله – في بيت علم وفضل .
فأبوه وأخوه وابنُ أخيه وابناه عبد الله وإبراهيم كانوا من العلماء البارزين في عصرهم .
أخلاقه :
وكان – رحمه الله – صاحبَ هِمّةٍ عالية وخُلُقٍ فاضل .
قال عنه تلميذُه ابن كثير : وكان حسنُ القراءة والخُلُق ، كثير التّودد ، لا يحسِد ُأحداً ولا يؤذيه ، ولا يستعيبه ، ولا يحقد على أحدٍ ، وبالجملة كان قليل النظير في مجموعه وأموره وأحواله ، والغالب عليه الخير والأخلاق الفاضلة .
وقال عنه تلميذُه الآخر ابن رجب : وكان رحمه الله ذا عبادة وتهجُّد وطول صلاةٍ إلى الغاية القصوى ، وتألُّهٍ ولهْجٍ بالذِّكر ، وشغفٍ بالمحبة والإنابة والاستغفار ، والافتقار إلى الله والانكسار له ... ولا رأيتُ أوسع منه علماً ، ولا أعرف بمعاني القرآن والسُّنّة وحقائق
الإيمان أعلم منه ، وليس هو المعصوم ولكن لم أرَ في معناه مثله .
طلبُه للعلم :

(1/7)

طلب العلم صغيراً ، فقد بدأ في طلب العلم وعمره سبع سنوات ، كما ذكر ذلك في كتابه النافع الماتع ( زاد المعاد في هدي خير العباد صلى الله عليه وسلم ) فقد ذَكَر أنه سمِع من شيخه الشهاب العابر ، وشيخُه هذا توفي سنة ( 697 هـ ) وابن القيم وُلِدَ سنة ( 691 ) كما تقدّم .
وكان ابن القيم في أولِ حياته قد تأثّر ببعض أقوال أهل البدع إلى أن قيّض الله له شيخَ الإسلام ابن تيمية – رحمه الله – على ما ذَكَرَ هو في النونية حيث قال :
يا قومُ واللهِ العظيم نصيحةٌ *** من مشفق وأخٍ لكم مِعوانِ
جرّبت هذا كلَّه ووقعت في*** تلك الشباك وكنت ذا طيرانِ
حتى أتاح لي الإله بفضله *** من ليس تجزيه يدي ولساني
حبرٌ أتى من أرض حرّان فيا *** أهلا بمن قد جاء من حران
فالله يجزيه الذي هو أهلُه *** من جنة المأوى مع الرضوان
أخَذّتْ يداه يدي وسار فلم يَرُم *** حتى أراني مَطْلَعَ الإيمان
ورأيت أعلام المدينة حولها *** نزل الهدى وعساكر القرآن
ورأيت آثارا عظيما شأنُها *** محجوبةً عن زمرة العميان
ووردت رأس الماء أبيض صافيا *** حصباؤه كلالئ التيجان
ورأيت أكوابا هناك كثيرةً *** مثل النجوم لواردٍ ظمآن
ورأيت حوض الكوثر الصافي الذي *** لا زال يشخب فيه ميزابان
ميزابُ سنته وقولُ إلهه *** وهما مدى الأيام لا يَنيان
والناس لا يردونه إلا من الـ *** آلاف أفرادا ذوو إيمان
وردوا عِذاب مناهل أكرِم بها *** ووردتم أنتم عذاب هوان
ثم لازم ابنُ القيمِ شيخَ الإسلام ابنَ تيمية وأخذ عنه الكثير ، وكان أكثر ذلك بعد عودة شيخِ الإسلام من مصر سنة ( 712 هـ ) إلى أن مات شيخ الإسلام ابن تيمية – رحمه الله –
قال تلميذه ابن رجب : تفقّه في المذهب ، وبرع وأفتى ، ولازم الشيخ تقي الدين ابن تيمية ، وتفنن في علوم الإسلام ، وكان عارفاً في التفسير لا يُجارى فيه ، وبأصول الدين وإليه فيها المنتهى ، والحديث ومعانيه وفقهه ، ودقائق الاستنباط منه لا يُلحق في ذلك .

(1/8)

ومما يدلّ على سعة علمه واطلاعه كثرة مصنّفانه حتى أنه كان يؤلف ويكتب المجلدات في أسفاره .
ومن ذلك أنه ألّف بعض الكتب في أسفاره ، فمن ذلك :
1 – مفتاح دار السعادة .
2 – زاد المعاد .
3 – روضة المحبين .
4 – بدائع الفوائد .
5 – تهذيب سنن أبي داود .
ولا غرابة في ذلك فهو تلميذ الإمام الجهبذ شيخ الإسلام ابن تيمية – رحمه الله –
ولا غرابة أن يؤلف ويكتب ويُصنِّف في أسفاره ، فهو بحرٌ لا تُكدِّره الدلاء ، ولا أدل على ذلك من كتابه ( الداء والدواء ) وطُبِع باسم آخر ( الجواب الكافي ) فقد ألّفه إجابة على سؤال واحد وَرَدَ إليه .
ابتلاؤه وامتحانه :
الابتلاء سُنّةٌ ربانية ، وقد سُئل الإمام الشافعي – رحمه الله – :يُبتلى المرء أو يُمكّن له ؟
فقال : يُبتلى المرء ثم يُمكّن له ؟
وابن القيّم – رحمه الله – لم يتبوأ تلك المكانة العالية إلا بعد أن ابتُلي .
قال ابن رجب : وقد امتُحِن وأُذيَ مراتٍ وحُبِسَ مع تقيّ الدين في المرة الأخيرة بالقلعة منفرداً عنه ، ولم يُفرج عنه إلا بعد موت الشيخ .
كما امتُحن بسبب بعض فتاواه في بعض المسائل التي خالَف فيها علماء عصره ، والتي استبان له فيها الحق أو أنه رأى أن الحقّ فيما ذَهَبَ إليه مما أدّاه اجتهاده إليه .
ومن ذلك أنه أنكر شدّ الرحال إلى قبر الخليل .
قال ابن رجب : وقد حُبِسَ مدةً لإنكاره شدّ الرحال إلى قبر الخليل .
وأفتى في مسألة الطلاق الثلاث بلفظ واحد أنه يقع طلقة واحدة .
وكان مع ذلك – أي مع مخالفته للمذهب أحياناً - شديد الاحترام للأئمة ، فهو يحكي أقوالهم ، ويستأنس بها لما يختاره .
قال – رحمه الله – : وكثيرا ما ترد المسألة نعتقد فيها خلاف المذهب فلا يسعنا أن نفتي بخلاف ما نعتقده فنحكي المذهب الراجح ونرجحه ، ونقول هذا هو الصواب وهو أولى أن يؤخذ به ، وبالله التوفيق .اهـ .
طريقته في التأليف :

(1/9)

ألفّ ابن القيم – رحمه الله – فكان يعتمد في مؤلفاته على الدليل من الكتاب والسنة ، فلا يُخالف الدليل متابعة للمذهب أو ردّاً للسنة ، حاشاه ذلك ولم يكن هذا من شأن العلماء بل هو من شأن السَّفَلة والبطّالين ، الذين ثَقُلَ عليهم الكتاب والسنة والتنقيب في بطون الكتب .
ثم إنه – رحمه الله – ( كما قال الشيخ الفاضل بكر أبو زيد ) : لا يتهم دليلاً من أدلة الدين بحيث يظنه فاسد الدلالة ، أو ناقص الدلالة أو قاصرها ، أو أن غيرَه أولى منه .
قال : ومتى عرض له شيءٌ من ذلك فليتّهم فهمَه ، وليعلم أن البليّة منه .
ثم إنه – رحمه الله – يُقدّم أقوال الصحابة رضي الله عنهم على من سواهم .
ومما يُميّز مؤلفاته – رحمه الله – سعة علمه وشمولية أفكاره .
ومما يُميّز مؤلفات ابن القيم – رحمه الله – حُسنَ الترتيب والسياق ، وهذه ميزةٌ بارزة في مؤلفاته ، لا تكاد تجدها لسواه ، فكلامه مرتّب ، فهو يُعالج القضية التي بين يديه أو التي يُناقشها وكأنها تخصصه وفنّه الذي لا يُتقن سواه ، فهو كما ذكر معالي الشيخ صالح آل الشيخ عن شيخه الشيخ عبد الرزاق عفيفي – رحمه الله – فإنه قال : شيخ الإسلام يأتي إلى جدار الباطل فيهدمه بضربة واحدة ، وأما ابن القيم فينقضه حجراً حجراً .
ولا يعني هذا أن كلام ابن تيمية – رحمه الله – غير مرتّب ، فمن تأمل كتابه منهاج السنة النبوية أو الجواب الصحيح وغيرهما من كُتُبِه يجد في من ذك الشيء الكثير .
وابن القيم – رحمه الله – أفكاره مرتّبة سواء كان ذلك في الردود أو في تقرير المسائل أو في التقعيد والتأصيل .
ومن ذلك أنه – رحمه الله – لما أراد أن يُدلل على فضل العلم وشرفِه ساق فضله من أكثر من مائةٍ وخمسين وجهاً ، بدأ بالأهم فالأهم ، وذلك في المجلّد الأول من مفتاح دار السعادة ، وقد تقدّم أنه ألّف هذا الكتاب في بعض أسفاره .

(1/10)

ومما امتازت به مصنّفات ابن القيم – رحمه الله – الإنصاف ، فهو يُنصف خصومه وينظر إلى الأمور بعين إنصاف لا بعين هضم لحقوق الآخرين وإسقاط الرموز ، وغمر حسنات الآخرين المخالفين .
لما قال صاحب منازل السائرين: اللطيفة الثالثة أن مشاهدة العبد الحكم لم تدع له استحسان حسنة ولا استقباح سيئة لصعوده من جميع المعاني إلى معنى الحكم .
قال – رحمه الله – متعقّباً له : هذا الكلام إن اُخذ على ظاهره فهو من أبطل الباطل الذي لولا إحسان الظن بصاحبه وقائله ومعرفة قدره من الإمامة والعلم والدين لنسب إلى لازم هذا الكلام ، ولكن من عدا المعصوم فمأخوذ من قوله ومتروك ، ومن ذا الذي لم تَزِلّ به القَدَم
ولم يَكْب به الجواد .
وقال صاحب منازل السائرين في موضع آخر : الرجاء أضعف منازل المريدين ؛ لأنه معارضة من وجه واعتراض من وجه ، وهو وقوع في الرعونة في مذهب هذه الطائفة وفائدة واحدة نطق بها التنزيل والسنة وتلك الفائدة هي كونه يبرد حرارة الخوف حتى لا يفضي بصاحبه إلى اليأس .
فقال – رحمه الله – : شيخ الإسلام (1) حبيب إلينا والحق أحب إلينا منه وكل من عدا المعصوم فمأخوذ من قوله ومتروك ونحن نحمل كلامه على أحسن محامِله ثم نبين ما فيه … فأما قوله الرجاء أضعف منازل المريدين فليس كذلك بل هو من أجل منازلهم وأعلاها وأشرفها وعليه وعلى الحب والخوف مدار السير إلى الله ، وقد مدح الله تعالى أهله وأثنى عليهم فقال : ( لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا )

(1/11)

وقال في موضع ثالث : شيخ الإسلام – يعني الهروي - حبيبنا ولكن الحق أحب إلينا منه ، وكان شيخ الإسلام ابن تيمية – رحمه الله – يقول : عمله خير من علمه ، وصدق -رحمه الله – فسيرته بالأمر بالمعروف والنهي عن المنكر وجهاد أهل البدع لا يشقُّ له فيها غبار ، وله المقامات المشهورة في نصرة الله ورسوله ، وأبى الله أن يكسو ثوب العصمة لغير الصادق المصدوق الذي لا ينطق عن الهوى صلى الله عليه وسلم .
وتلك الأخطاء لو وجدها صبيان الصحف لطاروا بها ولطيّروها ، ولَبَنَوْا عليها قصوراً ، ولَشيّدوا عليها منارات ، يظنّون أنهم بهذا الفعل أتوا بما لم تأت به الأوائل !
فهذا شيء من إنصافه ، وله وصيةٌ في ذلك .
قال – رحمه الله – : فإذا أردت الاطلاع على كُنه المعنى هل هو حق أو باطل فجرِّده من لباس العبارة ، وجرِّد قلبك عن النفرة والميل ثم أعط النظر حقه ، ناظرا بعين الإنصاف ، ولا تكن ممن ينظر في مقالة أصحابه ومن يحسن ظنه نظرا تامّاً بكل قلبه ، ثم ينظر في مقالة خصومه وممن يسيء ظنه به كنظر الشّزَر والملاحظة ، فالناظر بعين العداوة يرى المحاسن مساوئ ، والناظر بعين المحبة عكسه ، وما سلم من هذا إلا من أراد الله كرامته وارتضاه لقبول الحق . اهـ .
فما أحوجنا إلى هذا الأدب من هذا العالِم الرّباني ، وما أحوج الناس إلى الإنصاف ، وطلاّب العلم على وجه الخصوص .

(1/12)

وقد ألّف ابن القيم – رحمه الله – في شتى العلوم ، في التفسير وعلوم القرآن والحديث وعلله ورجاله والفقه وأصوله ، واللغة ، والسلوك والأخلاق ، وله كتاب في الفروسية ، وله كتاب شفاء العليل في مسائل القضاء والقدر والحكمة والتعليل كتاب حافل نافع في بابه لم يُسبق إلى مثله ، أفاد وأجاد فيه ، وله كتاب جلاء الأفهام في الصلاة والسلام على خير الآنام صلى الله عليه وسلم ، وهو كتابٌ فريدٌ في بابه كذلك ، وألّف كُتباً في الفوائد التي كان ينتقيها ويجمعها بين الحين والآخر ، مثل : كتاب بدائع الفوائد ، وكتاب الفوائد .
وكان – رحمه الله – مُغرماً بجمع الكتب ، ولذلك فهو في بعض كُتُبه ينقل أحياناً عن مائة مصدر أو أكثر .
وهو شاعر مُجيد ، وناظم فريد فله القصيدة النونية الموسومة بـ ( الكافية الشافية في الانتصار للفرقة الناجية ) فهي اسم على مُسمّى ( كافيةٌ شافية ) .
وله القصيدة الميميّة .
وله قصائد أخرى أجاد فيها وأفاد .
فمن ذلك قوله :
يا راميا بسهام اللحظ مجتهدا *** أنت القتيل بما ترمي فلا تصب
وباعث الطرف يرتاد الشفاء له *** تَوَقَّهُ إنه يرتدُّ بالعطب
ترجو الشفاء بأحداق بها مرض *** فهل سمعت ببرء جاء من عطب
ومُفْنِياً نفسه في إثر أقبحهم *** وصفا للطخ جمال فيه مستلب
وواهبا عمره في مثل ذا سفها …*** لو كنت تعرف قدر العمر لم تهب
وبائعا طيب عيش ما له خطر *** بطيف عيش من الآلام منتَهَب
غُبِنت والله غبنا فاحشا فلو اسـ *** ترجعت ذا العقد لم تغبن ولم تخب
وواردا صفو عيش كله كدر *** أمامك الورد صفوا ليس بالكذب
وحاطب الليل في الظلماء منتصبا *** لكل داهية تدنو من العطب
شاب الصبا والتصابي بعد لم يشب *** وضاع وقتك بين اللهو واللعب
من أبرز تلاميذه – رحمه الله – :

(1/13)

ابن رجب الحنبلي صاحب المصنّفات المفيدة ، فَلَه ( فتح الباري شرح صحيح البخاري) ولكنه لم يُتمّه ، ولو أتمّه لكان أفضل شروح البخاري ، وله كتاب جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلِم .
ومن تلاميذ ابن القيم أيضا : ابن كثير صاحب التفسير والتاريخ المسمّى ( البداية والنهاية ) .
ومن تلاميذه كذلك الذهبي صاحب المصنّفات في علوم الحديث والتاريخ والتراجم .
وممن تتلمذ على يديه : السُّبكي ، وابن عبد الهادي ، والفيروز أبادي صاحب القاموس ، وأولاده هو ، وغيرهم .
وفاته – رحمه الله –
توفي – رحمه الله – ليلة الخميس الثالث عشر من شهر رجب من عام واحد وخمسين وسبعمائة للهجرة ، عن ستين سنة .
وصُلِّيَ عليه من الغد بعد صلاة الظهر بالجامع الأموي ثم بجامع جرّاح ، وقد ازدحم الناس على تشييع جنازته .
قال ابن كثير : وقد كانت جنازته حافلة – رحمه الله – شهدها القضاة والأعيان والصالحون من الخاصة والعامة ، وتزاحم الناس على حمل نعشه .
الدروس والفوائد :
إنما تُذكر سيرُ هؤلاء الأئمة الأعلام لأخذ الفوائد والعبر والدروس ، ومن تلك الدروس :
1 -…ما نحن فيه في هذه السلسلة ، مِن ذِكرٍ لأولئك الأعلام ، وثناء عطرٍ على أولئك الأئمة وكأنهم يعيشون بيننا ، وكأننا نعرفهم معرفة الصديق لصديقه ، وما ذلك إلا لأنهم صدقوا مع الله فصدق الله معهم – فيما نحسب – والناس شهود الله في أرضه كما قال صلى الله عليه وسلم ، فيكون ذلك دافعاً ومرَغِّباً في طلب العلم والاستزادة منه ، فالذِّكر للإنسان عمر ثاني .
قال ابن القيم – رحمه الله – : ومن تأمل أحوال أئمة الإسلام كأئمة الحديث والفقه كيف هم تحت التراب وهم في العالمين كأنهم أحياء بينهم لم يَفْقِدوا منهم إلا صورَهم ، وإلا فذكرُهم وحديثُهم والثناءُ عليهم غير منقطع ، وهذه هي الحياة حقا ، حتى عُدّ ذلك حياة ثانية ، كما قال المتنبي :

(1/14)

ذكر الفتى عيشه الثاني وحاجته *** ما فاته وفضول العيش أشغال . اهـ .
ولو لم يكن في العلم إلا ما قاله الإمام أحمد : موعدنا يومَ الجنائز ، لكان كافياً في الترغيب فيه ، فهذه جنائز العلماء تشهد بذلك ، والعلم خير من المال كما قال عليّ بن أبي طالب رضي الله عنه . فالعلم خادم والمال مخدوم ، والعلم حارس والمال محروس .
فكيف وصاحب العلم مذكور في حياته وبعد مماته ، وسعيه مشكور في الدنيا والآخرة .
والأمر كما قيل :
يا رُبَّ حيٍّ رخام القبر مسكِنَه…*** وربَّ ميتٍ على أقدامه انتصبا
وقيل :
الناس صنفان : موتى في حياتهمُ *** وآخرون ببطن الأرض أحياء
وقيل أيضا :
قد مات قوم وما ماتت مكارمهم *** وعاش قوم وهم في الناس أموات
ويعني هذا أن من الناس من يعيش في هذه الدنيا وهو – كما يُقال – : تكملة عدد ، ولله في وجودهم حكمة !
كما قيل :
إذا ما مات ذو علم وتقوى *** فقد ثُلِمت من الإسلام ثُلمة
وموتُ الحاكم العدلِ المولّى *** بحكم الشرع منقصةٌ ونقمة
وموت العابدِ القوّام ليلاً *** يُناجي ربّه في كل ظلمة
وموتُ فتىً كثير الجود محلٌ *** فإن بقاءه خصبٌ ونعمة
وموتُ الفارس الضرغام هدمٌ *** فكم شهِدتْ له بالنصر عزمة
فحسبُك خمسةٌ يُبكى عليهم *** وباقي الناس تخفيف ورحمة
وباقي الناس همجٌ رعاعٌ *** وفي إيجادِهم لله حكمة
والمقصود بهذا كما قال عليُّ بنُ أبي طالب رضي الله عنه : الناسُ ثلاثة : فعالمٌ ربانيّ ، ومتعلّمٌ على سبيل نجاة ، وهمجٌ رَعَاع أتباعَ كلِّ ناعق ، يميلون مع كلّ ريح ، لم يستضيئوا بنور العلم ، ولم يلجأوا إلى ركن وثيق .
وقد ثبت في جامع الترمذي وغيره من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : ألا إن لدنيا ملعونةٌ ملعونٌ ما فيها إلا ذكرُ الله وما والاه وعالِمٌ أو متعلم .
والجهل أضرُّ على صاحبه من المرض أو الموت .
وفي الجهل قبل الموتِ موتٌ لأهله *** وأجسامهم قبل القبور قبور

(1/15)

وأرواحهم في وحشة من جسومهم *** وليس لهم حتى النشور نشور
فهذه أصناف الناس فاختر لنفسك من أيِّ الأصناف تريد أن تكون ؟
أتريد أن تكون ممن يُذكر في كل مجلس علم ؟ ويتردد اسمه فوق المنابر ؟ وممن وَرّث علماً يُنتفع به فيجري عليه عمله إلى يوم القيامة ، كما في الحديث .
أو ممن يموت فلا يُدرى عنه ؟ وربما لا يُذكر بخير ولا يُترحّم عليه ؟!
وإن كان القطار فاتَكَ فلا أقل من أن تحرِص على من تحت يدك ، فكم ورّث من أبٍ عالماً أفاد الأمة بعلمه ، وكم ورّثت من أمٍّ مِن عالم كان سبباً في هداية الخلق ؟
فعلى يدِ مَنْ تربّى إمام أهل السنة أحمد بن حنبل ؟
وعلى يد مَنْ تربّى خاتمة الحفاظ ابن حجر ؟
وغيرهم من علماء الإسلام .
واعلم أن من علماء الإسلام من لم يطلب العلم إلا بعد المشيب ، فمنهم من طلب العلم بعد الأربعين ، وإن تعجب فاعجب ممن طلب العلم بعد السبعين ! كما في ترجمة صالح بن كيسان .
ولا تحقرن من المعروف شيئاً ، واعلم أن أفلام الكارتون لا تُخرّج علماء ولا رجال ، فاحرص على أولادك ومن استرعاك الله إياهم .
ألسنا نذكر أولئك الأئمةَ الأخيار الأبرار فنترحّم عليهم ، ونذكرهم بكلِّ خير ؟
بل ربما ذكرنا أولئك الأئمة أكثر من ذكرنا آبائنا وأقاربنا .
في كل يوم وفي كثير من بقاع الأرض وفي كثير من مساجد المسلمين يقرأ الإمام على جماعته من كتابٍ لعالم من العلماء فيُصدّر عبارته وقراءته بقوله : قال المؤلّف – رحمه الله – .
2 -…أن العلم هو الملك الحقيقي ، ولذا لما ابتنى معاوية بالأبطَح مجلسا جلس عليه ومعه ابنه قُرَظَة فإذا هو بجماعة على رحال لهم ، وإذا شاب منهم قد رفع عقيرته يتغنى :
من يساجلني يساجل ما جداً *** يملأ الدلو إلى عقد الكُرب
قال : من هذا ؟
قالوا : عبدالله بن جعفر .
قال : خلُّوا له الطريق ، ثم إذا هو بجماعة فيهم غلام يتغنى :
بينما يذكرنني أبصرنني *** عند قِيد الميل يسعى بي الأغر

(1/16)

قلن تعرفن الفتى ؟ قلن:نعم *** قد عرفناه وهل يخفى القمر
قال : من هذا ؟
قالوا : عمر بن أبي ربيعة .
قال : خلُّوا له الطريق فليذهب .
قال : ثم إذا هو بجماعة وإذا فيهم رجل يُسأل ، فيقال له : رميت قبل أن أحلق ؟ وحلقت قبل أن أرمي ؟ في أشياء أشكلت عليهم من مناسك الحج ، فقال : من هذا ؟
قالوا : عبد الله بنُ عمر .
فالتَفَتَ إلى ابنه قُرَظَة وقال : هذا الشرف . هذا والله شرف الدنيا والآخرة .
وبينما كان الرشيد يوماً في مجلِسِ الخلافة سأل يحيى ابنَ أكثم:ما أنبلُ المراتب ؟ قال يحيى : قلت : ما أنت فيه يا أمير المؤمنين . قال : فتعرفُ أجلّ مني ؟ قلت : لا . قال : لكني أعرفه ؛ رجلٌ في حلْقه يقول حدثنا فلان عن فلان عن رسول الله صلى الله عليه وسلم ، قال قلت :يا أمير المؤمنين أهذا خير منك وأنت ابنُ عمِّ رسول الله صلى الله عليه وسلم ووليُّ عهد المؤمنين ؟ قال : نعم ، ويلَك هذا خير مني ؛ لأن اسمه مقترن باسم رسول الله لا يموت أبدا ، ونحن نموت ونفني والعلماء باقون ما بقي الدهر . رواه الخطيب في شرف أصحاب الحديث .
ولما قَدِم هارون الرشيد الرَّقة انجفل الناس خَلْفَ عبدِ الله بنِ المبارك و تقطعت النعال وارتفعت الغَبَرَة ، فأشرفت أمُّ ولدِ أمير المؤمنين من برجٍ من قصر الخشب ، فلما رأت الناس قالت : ما هذا ؟
قالوا : عالمٌ من أهل خراسان قدم الرَّقة يُقال له : عبدُ الله بنُ المبارك ، فقالت : هذا والله الملك ! لا ملك هارون الذي لا يجمع الناس إلا بشرط وأعوان .
رواه الخطيب البغدادي في تاريخ بغداد .

(1/17)

وقال أبو الحسن بن فارس : سمعت الأستاذ ابن العميد يقول : ما كنت أظن أن في الدنيا حلاوةً ألذَّ من الرياسة والوزارة التي أنا فيها حتى شهدت مذاكرة سليمانَ ابنِ أيوب بن أحمد الطبراني وأبي بكر الجِعَابي بحضرتي فكان الطبراني يَغلب بكثرة حفظه ، وكان الجعابي يَغلب الطبراني بفطنته وذكاء أهل بغداد ، حتى ارتفعت أصواتُهما ولا يكاد أحدهما يغلب صاحبَه فقال الجعابي : عندي حديث ليس في الدنيا إلا عندي ، فقال : هاتِه ، فقال : حدثنا أبو خليفة حدثنا سليمان بن أيوب وحدّث بالحديث ، فقال الطبراني : أنا سليمان بن أيوب ومني سمع أبو خليفة ، فاسمع مِنِّي حتى يعلو إسنادك !
فإنك تروي عن أبي خليفة عني ، فخجل الجعابي وغلبه الطبراني .
قال ابن العميد : فودِدتُّ في مكاني أن الوزارة والرياسة ليتها لم تكن لي وكنت الطبراني وفرحت مثل الفرح الذي فَرِح الطبراني لأجل الحديث . رواه الخطيب في تاريخ بغداد .
قال ذلك ابن العميد ، ومن هو ابن العميد ؟
قال عنه الذهبي في السير : الوزير الكبير ، وقال أيضا : كان عجباً في الترسّل والإنشاء والبلاغة ، يُضرب به المثل ، وقيل : بُدئت الكتابة بعبد الحميد وخُتِمت بابن العميد .
3 -…كم من الأغنياء والأثرياء والوجهاء في زمن ابن القيم وقبله وبعده ذهبوا وذهبت وجاهاتهم وذهب معها ذكرهم ، وما ذلك إلا دليلٌ صريحٌ على أن العلم خيرٌ من المال كما تقدّم ، قال عليُّ بنُ أبي طالب رضي الله عنه : مات خُزّانُ الأموال وهم أحياء ، والعلماءُ باقون ما بقيَ الدّهر .
وصدق الله : ( فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ ) .
وما دام ذكرُ لعبدٍ بالفضل باقياً *** فذلك حيٌّ وهو في التربِ هالكُ

(1/18)

4 -…أن مَنْ أجَلّه الناس لأجل علمه بقيَ له الإجلال وبقيَ له التقدير والاحترام ، بخلاف من أجلّه الناس لأجل دنياه أو جاهه ، فإنه إذا ذهب عنه ذلك تركه الناس وهجروه ، ولذا قال رسول الله صلى الله عليه وسلم - كما عند البخاري - : نعم المرضعة ، وبئست الفاطمة .
وكانت العرب تقول : مَنْ وَدّكَ لأمرٍ مَلّكَ عند انقضائه .
وكان يُقال : إذا أكرمك الناسُ لمالٍ أو سلطان فلا يُعجبك ذلك ، فإن زوال الكرامة بزوالهما ، ولكن ليُعجبُك إن أكرموك لعلمٍ أو دِين .
قال الإمام مالك : بلغني أن أبا هريرة رضي الله عنه دُعيَ إلى وليمة فأتَى فحُجِبَ فَرَجَعَ فلبِس غير تلك الثياب فأُدخِل ، فلما وُضِعَ الطعام أدخل كمّه في الطعام ! فعوتب في ذلك، فقال : إن هذه الثياب هي التي أُدخلت فهي تأكل!!
وكانوا بنو عمي يقولون : مرحباً… *** فلما رأوني مُعسِراً مات مرحبُ !
5 -…ملازمة الشيوخ والأخذ عنهم ومشافهتُهم ، فقد استفاد ابن القيم من شيخه ابن تيمية كثيراً ، ولازمه ملازمة الظلّ كما يُقال ، فتجده يقول كثيراً : قال شيخنا ، سألت شيخي ونحو ذلك ، وانتفاعه بوصاياه أكثر ، فمن ذلك ما حكاه في مفتاح دار السعادة قال : وقال لي شيخ الإسلام - رضى الله عنه - وقد جعلت أورد عليه إيرادا بعد إيراد لا تجعل قلبك للإيرادات والشبهات مثل السِّفِنْجَة ، فيتشرّبها ، فلا ينضح إلا بها ، ولكن اجعله كالزجاجة المصمتة تمرّ الشبهات بظاهرها ، ولا تستقرُّ فيها ، فيراها بصفائه ويدفعُها بصلابته ، وإلا فإذا أَشْرَبْتَ قلبك كلَّ شبهة تمرُّ عليها صار مقَرّاً للشبهات . أو كما قال ، فما أعلم أنى انتفعت بوصية في دفع الشبهات كانتفاعي بذلك .
وقد لازم ابنُ القيم شيخَه ابنَ تيمية ستة عشر عاماً وهو يقرأ عليه فنون العلم .
ولهذا كان يُجلُّ شيخَه ويُثني عليه ، وهذا من الوفاء لمن تعلّم منه الإنسانُ علماً .

(1/19)

ولم يكن تقديره لشيخه وإجلاله له لم يكن ذلك ليمنعه من مخالفة شيخه في بعض المسائل التي رأى أن الحق فيها خلاف ما ذهب إليه شيخُه ، فالحق أحقُّ أن يُتّبع .
وهو مع ذلك يقول : والله يشكر لشيخ الإسلام سعيه ويعلي درجته ويجزيه أفضل جزائه ويجمع بيننا وبينه في محل كرامته فلو وجد مريده سعة وفسحة في ترك الاعتراض عليه واعتراض كلامه لما فعل كيف وقد نفعه الله بكلامه وجلس بين يديه مجلس التلميذ من أستاذه وهو أحد من كان على يديه فتحه يقظة ومناما ، وهذا غاية جهد المقل في هذا الموضع فمن كان عنده فضل علم فليجد به أو فليعذر ، ولا يبادر إلى الإنكار فكم بين الهدهد ونبي الله سليمان ، وهو يقول له : ( أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ ) وليس شيخ الإسلام أعلم من نبي الله ولا المعترِض .
هكذا يجب أن ينظر طالب العلم إلى نفسه وإلى شيوخه ، وإن خالفهم في مسألة أو رأى .
أو استبان له الدليل وما شابه ذلك ، مما قد يخفى على الشيخ ويتّضح للتلميذ ، فإنه يجب أن يَعلم أنه حَفِظ شيئاً وغابت عنه أشياء .
فأوصي نفسي وأوصي إخواني بالحرص على تعلّم العلم النافع ، والتّلقي عن الشيوخ والاستفادة ممن بقيَ فربما احتاجت الأمة إليك كما احتاجت الأمة إلى ابن عبّاس فصار عالمها ومفتيها ، وكان يطلب العلمَ صغيراً ، فقال لرجلٍ من الأنصار : هلم يا فلان فلنطلب العلم ، فإن أصحاب رسول الله صلى الله عليه وسلم أحياء .
قال : عجبا لك يا ابن عباس ! ترى الناس يحتاجون إليك وفي الناس مِن أصحاب رسول الله صلى الله عليه وسلم مَنْ فيهم ؟
قال : فتركت ذلك وأقبلت أطلب العلم .
6 -…أن فقد العلماء مصيبة يجب أن تكون عبرة وذكرى ، فيُسارَع إلى ملازمة الأحياء منهم قبل أن تتخطّفَهم يدُ المنون ، وكم ندِم المفرِّطون ولكن حينما لا ينفعُ النّدم .
7 -…أن العلم كنز خفيف الحمل ، يزيد بكثرة الإنفاق منه كما قال أبو إسحاق الألبيري – رحمه الله – وهو يُوصي ابنه أبا بكر :

(1/20)

أبا بكر دعوتُك لو أجبتا *** إلى ما فيه حظّك لو عقلتا
إلى عِلْمٍ تكون به إماماً *** مُطاعاً إن نهيتَ وإن أمرتا
ويجلو ما بعينيك مِن غِشاها *** ويهديك الطريق إذا ضللتا
وتحملُ منه في ناديكَ تاجاً *** ويكسوك الجمال إذا عريتا
ينالُك نفعُه ما دمتَ حياً *** ويبقى ذكرُه لك إن ذهبتا
هو العضبُ المهنّد ليس ينبو *** تُصيبُ به مقاتِل من أردتا
وكنزٌ لا تخافُ عليه لصّاً *** خفيف احِحملِ يوجدُ حيثُ كنتا
يزيد بكثرة الإنفاق منه *** وينقص إن به كفّاً شددتا
فلو قد ذقتَ من حلواه طعماً *** لآثرتَ التّعلّمَ واجتهدتا
ولم يشغلك عنه هوىً مطاعٌ *** ولا دنيا بزخرفها فُتنتا
إلى أن قال :
ستجني من ثمار العجز جهلاً *** وتصغُرُ في العيون إذا كَبُرتا
وتُفقدُ إن جَهِلْتَ وأنت باقٍ *** وتوجدُ إن علمتَ ولو فُقدتا
8 -…أن نحرص على قراءة سير أئمة الإسلام وتتبع طريقتهم والإفادة منهم ، فإنهم كانوا على الهدى المستقيم ، بخلاف من خالفوا نهج سلف الأمة ، وتعلّقوا بمناهج أرضية أو مِنْ وَضع خلف الأمة ، يجعلون لهم قواعد وأصول تخالف أصول أهل الإسلام من صنع بُنيّات أفكارهم ، فكم بُليَت الأمة بأمثال هؤلاء ، الذين وقفوا كما وقف حمارُ الشيخ في العقبة – كما يُقال – فلا هُم بالذين تعلّموا العلم وأخذوا به ، ولا هم بالذين بقوا على عقائد عجائز نيسابور ، فتخبّطوا في دياجير الظلمات ، وقالوا عن أئمة الإسلام : هم رجال ونحن رجال !
وصدق من قال : هم رجال وأنتم ذكور !!

(1/21)

أحدُ أولئك المتعالمين – وهو شابٌ من أبناء هذه البلاد – نُشِرَ له مقالات ، فصار يُدعى في المجالس ويتصدّر فيها ، وظنّ نفسه أنه إمام الأئمة ! حتى صار يَنال من أئمة الإسلام ويطعن في إمام أهل السنة أحمد بن حنبل بل ويُثني على شيخ المعتزلة والمبتدعة أحمد بن أبي دؤاد ، ويُعرّض بشيخِ الإسلامِ ابنِ تيمية وابن القيم ، ولم يعلم أنه يقف مع أهل البدع في صفٍّ واحد ، ويرمي الإسلام بقوس أعدائه شاء أم أبى .
وليس النَّيْل من أولئك إلا طعناً في الدِّين مِنْ طَرْفٍ خَفِيّ ، والطّعن في حَمَلَةِ الإسلام طعنٌ في الإسلام .
وكان أبو حنيفة – رحمه الله – يقول : سيرُ الرجال أحبُّ إلينا من كثير من الفقه .
لأن دراسة سير الرجال خصوصاً العلماء والصالحين تُكسب القارئ أخلاقاً حميدة ، بل وتُعرِّفُه على أسلاف أمّتِه وقدرهم وقيمتهم ، وتحثُّه على أن يسلك سبيلَهم ، ويتشبّه بهم فإن التّشبُّه بالكرام فلاح .
ولأن دراسة سير أولئك العظماء تُعرّف القارئ بقدر أولئك ، وكم من السنوات أمضوا في طلب العلم ، وكم أمضوا من الجهود في صدّ كيدِ أعداء الإسلام ، وكم من الأوقات أمضوها في التأليف والتصنيف الذي نفع الله به الأمة .
لقد سرد الإمام الذهبي أكثر من مائتين وخمسين صفحة في ترجمة الإمام أحمد – رحمه الله – ثم يأتي متطاول مثل هذا القزم ليرمي ذلك الإمام الجبل بما يرميه به .
وربما كانت أعمار أولئك الأغمار الذين ينالون من سلف الأمة لا تعادل سنوات الطلب في حياة أولئك الأئمة ، أو عمر تأليف كتاب واحد لأحد أئمة الإسلام .
بل لعل نَعل الإمام أحمد خيرٌ وأنفع للأمة من هؤلاء الصبيان !
وأين هي جهود أولئك الأغمار سوى مقال في صحيفة ، وافتيات على موائد الكبار .
أما علموا أن ابن القيم ثنى ركبتيه ستة عشر عاماً مستفيداً من شيخه حتى وفاته ، وهو مع ذلك يغترف من بحر شيخ الإسلام ابن تيمية رحمه الله .

(1/22)

9 -…أن أولئك الأئمة ما كانوا يرون لأنفسهم حقّاً ، بل كانوا يُزرون بأنفسهم ويهضمونها ويرمونها بالتقصير بخلاف المتأخرين الذين يُلمّعون أنفسهم قبل أن يتعلّموا العلم ، وكم من أولئك الذين يُدعون ( مفكرون إسلاميون ) ليس لديهم سوى ثقافة المَجلاّت ، وبحوث النّشَرات ، وجهل بأبجديات العلوم الشرعية ، وذلك مبلغُهم من العِلْم ، فتجد أحدَهم يخبط خبط عشواء في مسائل يعرفها صغار الطلبة ، وهم يُشار إليهم بالبنان ، ولا يرضى أحدهم أن يدعى باسمه مجرّداً عن الألقاب بل ربما ألّف أحدُهم رسالةً أو كتاباً وخط على الغلاف بخط عريض تأليف الشيخ فلان،أو يكتب تحت اسمه أحد علماء البلد الفلاني!
فحال هؤلاء لا ينتهي من العجب ، بينما نجد ابن القيم – رحمه الله – يقول عن نفسه متضرّعاً مبتهلاً :
بُني أبي بكر كثيرٌ ذنوبه *** فليس على من نال من عرضه إثمُ
بُني أبي بكر جهول بنفسه *** جهول بأمر الله أنّى له العلمُ
بُني أبي بكر غدا متصدّراً *** يُعلّم علماً وهو ليس له علمُ
بُني أبي بكر غدا متمنياً *** وِصال المعالي والذنوب له همُّ
بُني أبي بكر يروم تَرقّياً *** إلى جنة المأوى وليس له عزمُ
بُني أبي بكر لقد خاب سعيُه *** لم يكن في الصالحات له سهم
هكذا كانوا يُزرون بأنفسهم ، ويرون أنهم مقصّرون .
وكم يحتاج المتعالم من هؤلاء إلى وصية عمر رضي الله عنه حينما قال : تفقّهوا قبل أن تُسوّدوا .

(1/23)

ذَكَرَ ابن كثير كلمة الإمام أحمد – رحمه الله – : قولوا لأهل البدع : بيننا وبينكم يوم الجنائز ، فقال : وقد صدق الله قول أحمد في هذا فإنه كان إمام السنة في زمانه وعيون مخالفيه أحمد بن أبي داؤد وهو قاضي قضاة الدنيا لم يحتفل أحد بموته ولم يلتفت إليه ولما مات ما شيعه إلا قليل من أعوان السلطان ، وكذلك الحارث بن أسد المحاسبي مع زهده وورعه وتنقيره ومحاسبته نفسه في خطراته وحركاته لم يُصلِّ عليه إلا ثلاثة أو أربعة من الناس وكذلك بشر بن غياث المريسي لم يُصلِّ عليه إلا طائفة يسيرة جدا فلله الأمر من قبل ومن بعد .
قال أبو جعفر الطحاوي كنت عند أحمد بن أبي عمران فمرَّ بنا رجل من بني الدنيا فنظرت إليه وشُغلت به عما كنت فيه من المذاكرة ، فقال لي : كأني بك قد فكرتَ فيما أُعطى هذا الرجل من الدنيا ؟! قلت له : نعم ، قال : هل أدلُّك على خلةٍ ؟!
هل لك أن يُحَوِّلَ اللهُ إليك ما عنده من المال و يُحَوِّلَ إليه ما عندك من العلم فتعيشَ أنت غنيا جاهلا ويعيشَ هو عالما فقيرا ؟
فقلت : ما اختارُ أن يُحَوِّلَ اللهُ ما عندي من العلم إلى ما عنده ، فالعلم غنى بلا مال ، وعزٌ بلا عشيرة ، وسلطانٌ بلا رجال .
وفي ذلك قيل :
العلم كنزٌ وذخرٌ لا نفاد له *** نِعم القرينُ إذا ما صاحبٌ صحِبا
قد يجمع المرءُ مالاً ثم يُحرمُه *** عما قليل فيلقى الذلَّ والحَرَبا
وجامعُ العلم مغبوطٌ به أبداً *** ولا يُحاذر منه الفوتَ والسَّلَبَا
يا جامعَ العلم نِعمَ الذُّخْرِ تجمعُه *** لا تعدلنَّ به درا ولا ذهبا
أسأل الله أن يحشرنا في زمرة من أحببنا من أئمة الإسلام وعلمائه العِظام .
كتبه /
عبد الرحمن بن عبد الله السحيم

(1/24)


أول الكتاب - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

تَهْذِيْبُ سُنَنِ أَبِي دَاودَ وَإيضاحِ مُشكِلاتِهِ
لِلإِِمامِ العَلاَّمةِ ابنِ القَيِّمِ الْجَوْزِيَّةَ
رحمه الله

رَبَّنَا آتِنَا مِن لَدُنكَ رَحمَةً وَهَيِّءْ لَنَا مِنْ أَمرِنَا رُشْداً
قَالَ الشَّيْخ الإِِمامُ العَلاَّمَةُ شَمْسُ الدِّينِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ قَيِّمِ الجَوزِيَّةَ الحَنبَلِيّ غَفَرَ اللَّه لَهُ :
الحَمدُ للهِ رَبِّ الْعَالَمِينَ ، وَالعاقِبَةُ للمُتَّقِينَ ، وَلا عُدوانَ إلاَّ على الظَّالِمينَ . وَأشهَدُ أَنْ لا إِلَهَ إِلاَّ الله وَحدَهُ لا شَريكَ لَهُ رَبُّ العَالَمينَ وإِلَه الْمُرسَلِينَ .

(1/1)

وَأَشهَدُ أَنَّ مُحَمَّداً عَبدَهُ ورَسُولَهُ ، الْمَبعوثَ رَحمَةً للعَالَمينَ ، وَمَحَجَّةً للسَّالِكينَ ، وحُجَّةً عَلَى جَميعِ الْمُكَلَّفينَ ، فَرَّقَ اللهُ بِرِسالَتِهِ بَينَ : الهُدَى وَالضَّلالِ ، والغَيِّ وَالرَّشادِ ، وَالشَّكِّ وَاليَقينِ ، فَهُوَ الْمِيزانُ الرَّاجِحُ الذي عَلَى أَقوالِهِ وَأَعمالِهِ وَأَخلاقِهِ تُوزَنُ الأَخلاقُ وَالأَعمالُ وَالأَقوالُ ، وبِمُتابَعَتِهِ وَالاقِتِداءِ بِهِ تَمَيَّزَ أَهلُ الهُدَى مِن أَهلِ الضَّلالِ ، أَرسَلَهُ عَلَى حينِ فَترَةٍ مِنَ الرُّسُلِ ، فَهَدَى بِهِ إِلَى أَقوَمِ الطُّرُقِ وَأَوضَحِ السُّبُلِ ، وَافتَرَضَ عَلَى العِبادِ : طاعَتَهُ وَمَحَبَّتَهُ وتَعزيرَهُ وَتَوقيرَهُ وَالقِيامَ بِحُقوقِهِ ، وَأَغلَقَ دُونَ جَنَّتِهِ الأَبوابَ ، وَسَدَّ إِلَيهَا الطُّرُقَ فَلَمْ يُفتَحْ إِلاَّ مِن طَريِقِهِ ، فَشَرحَ لَهُ صَدرَهُ وَرَفَعَ لهُ ذِكرَهُ وَوَضَعَ عنهُ وِزرَهُ ، وَجَعَل الذِّلََّةَ وَالصَّغارَ عَلَى مَنْ خالَفَ أَمرَهُ ، هَدَى بِهِ مِنَ الضَّلالَةِ ، وَعَلَّمَ بِهِ مِنَ الجَهالَةِ ، وأرشَدَ بِهِ مِنَ الغَيِّ . وَفَتَحَ بِهِ أَعْيُناً عُمْياً ، وَآذانٌ صُمّاً ، وَقُلُوباً غُلْفاً . فَبَلَّغَ الرِّسالَةَ وَأَدَّى الأَمانَةَ وَنَصَحَ الأُمَّةَ ، وَجاهَدَ فِي اللهِ حَقَّ الجِهادِ . لا يَرُدُّ عَنهُ رادٌّ وَلا يَصُدُّهُ عَنهُ صَادٌّ ، حتَّى سارَت دَعوَتُهُ مَسِيرَ الشَّمسِ فِي الأَقطارِ ، وَبَلَغَ دِينَهُ ما بَلَغَ الليلُ وَالنَّهارُ . فَصَلَّى اللهُ عَلَيهِ وَعَلَى آلِهِ الطَّيِّبينَ : صَلاةً دائِمَةً عَلَى تَعاقُبِ الأَوقاتِ وَالسِّنينَ ، وسَلِّن تَسليماً كَثيراً .

(1/2)

أَمَّا بَعدُ : فَإنَّ أَولَى ما صُرِفَت إِلَيهِ العِنايَةُ ، وَجَرَى الْمُتَسابِقونَ فِي مَيدانِهِ إِلَى أَفضَلِ غايَةٍ ، وَتنافَسَ فيهِ الْمُتَنافِسُونَ ، وَشَمَّرَ إِليهِ العَامِلُونَ : العِلمَ الْمَورُوثُ عَن خاتَمِ الْمُرسَلينَ ، وَرَسُولِ رَبِّ العَالَمينَ ، الذي لا نَجاةَ لأَحَدٍ إِلاَّ بِهِ ، ولا فَلاحَ لَهُ فِي دِرايَةٍ إِلاَّ بِالتَّعَلُّقِ بِسَبَبِهِ ، الذي مَن ظَفُرَ بِهِ فَقَد فازَ وَغَنِمَ ، ومَن صُرِفَ عَنهُ فَقَد خَسِرَ وحُرِمَ ؛ لأَنَّهُ قُطبَ السَّعادَةِ الذي مَدارُها عَلَيهِ ، وَآخِيَةُ الإِيمانِ الذي مَرجِعُهُ إِلَيهِ ، فَالوُصولُ إِلَى اللهِ وَإلَى رِضوانِهِ بُونِهِ مُحالٌ ، وَطَلَبُ الهُدَى مِن غَيرِهِ هُوَ عَينُ الضَّلالِ ، وَكَيفَ يُوصَلُ إلَى اللهِ مِن غَيرِ الطَّريقِ التي جَعَلَها هُو سُبحانَهُ مُوصِلَةً إِلَيهِ ، وَدالَّةً لِمَن سَلَكَ فِيهَا عَليهِ ، بَعَثَ رَسُولَهُ بِها مُنادِياً ، وَأَقامَهُ عَلَى أَعلامِها دَاعِياً ، وَإِلَيها هادِياً ، فَالبابُ عَن السَّالِكِ فِي غَيرِها مَسْدُودٌ ، وهُوَ عَن طريقِ هُداهُ وَسَعادَتِهِ مَصدودٌ ، بَل كُلَّما ازدادَ كَدَحاً وَاجتِهاداً : اِزدادَ مِنَ اللهِ طَرداً وَإبعاداً . ذلكَ بِأنَّهُ صَدََ عَن الصِّراطَ المُستَقيمَ ، وَأعرضَ عَن الْمَنهَجَ القَويمَ ، ووَقَفَ مَعَ آراءِ الرِّجالِ ، وَرَضِيَ لِنَفسِهِ بِكَثرَةِ القيلَ وَالقالِ ، وَأُخلِدَ إِلَى أَرضِ التَّقليدِ ، وَقَنِعَ أَن يَكونَ عِيالاً عَلَى أَمثالِهِ مِنَ العَبيدِ ، لَم يَسلُك مِن سُبُلِ العِلمِ مَناهِجَها ، ولَم يَرتَقِ فِي دَرجاتِهِ مَعارِجَها ، وَلا تَأَلَّقَت في خُلدِهِ أَنوارَ بَوارِقِهِ ، وَلا باتَ قَلبُهُ يَتَقَلَّبُ بَينَ رِياضِهِ وَحَدائِقِهِ ، لكِنَّهُ ارتَضَعَ مِن ثَدي مَن لَم تَطهُر بالعِصمَةِ لِبانُهُ ، وَوَرَدَ مَشرِباً آجِناً طالَما

(1/3)

كَدَّرَهُ قَلبُ الوارِدِ وَلسانُهُ ، تَضِجُّ مِنهُ الفُروجُ والدّما والأَموالِ إِلَى مَنْ حَلَّلَ الحَلالَ وَحَرَّمَ الحَرامَ ، وتَعُجُّ مِنهُ الحُقوقُ إِلَى مَنزِلِ الشَّرائِعِ وَالأَحكامِ ، فَحَقَّقَ على مَن كانَ فِي سَعادَةِ نَفسِهِ ساعِياً ، وكَانَ قَلبُهُ حَيّاً واعِياً ، أَن يَرغَبَ بِنَفسِهِ عَن أَن يَجعَلَ كَدَّهُ وَسَعيَهُ فِي نُصرَةِ مَن لا يَملِك لَهُ ضَرّاً وَلا نَفعاً ، وَأَن لا يُنزِلْها فِي مَنازِلِ الذينَ ضَلَّ سَعيُهُم فِي الحَياةِ الدُّنيا وهُم يَحسَبُونَ أَنَّهُم يُحسِنونَ صُنعاً . فَإنَّ للهِ يَوماً يَخسَرُ فيهِ الْمُبطِلُونَ وَيَربَحُ فيهِ الْمُحِقُّونَ ? وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً ? (الفرقان:27) ? يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَأُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلاً ? (الاسراء:71) ، فَما ظَنُّ مَن اتَّخَذَ غَيرَ الرَّسولِ إِمامَهُ ، ونَبَذَ سُنَّتَهُ وَراءَ ظَهرِهِ ، وَجَعَلَ خَواطِرَ الرَّجالِ وَآرائِها بَينَ عَينَيهِ وَأَمامَهُ ، فَسَيَعلَمُ يَومَ العَرضِ أَيُّ بِضاعَةٍ أَضاعَ ، وَعِندَ الوَزنِ ماذا أَحضَرَ مِنَ الجَواهِرِ أَو خرثى المَتاعِ .
فَصْلٌ

(1/4)

وَلَمَّا كانَ كِتابُ السُّنَنِ لأَبِي داودَ - سُلَيمانَ بنِ الأَشعَثِ السِّجِسْتَانِي رَحِمَهُ اللهُ - مِنَ الإِسلامِ بِالمَوضِعِ الذي خَصَّهُ اللهُ بِهِ ، بِحَيثُ صَارَ حَكَماً بَينَ أَهلِ الإِسلامِ ، وَفَصلاً فِي مَوردِ نِزاعِ الخِصامِ ، فَإِلَيهِ يَتَحاكَمُ الْمُنصِفُونَ ، وَبِحُكمِهِ يَرضَى الْمُحَقِّقُونَ ؛ فَإنَّهُ جَمَعَ شَملَ أَحاديثَ الأَحكامِ ، وَرَتَّبَها أَحسَنَ تَرتيبَ ، ونَظَمَها أَحسَنَ نِظامٍ ، مَعَ انتِقائِها أَحسَنَ انتِقاءٍ ، وَاطِّراحِهِ مِنها أحاديثَ الْمَجروحينَ وَالضُّعفاءِ .
وَكانَ الإِمامُ العَلاَّمَةُ الحافِظُ : زَكِيِّ الدِّينِ أَبُو مُحَمَّدٍ عَبدُ العَظيمِ الْمُنذِرِيّ - رَحِمَهُ اللهُ تَعَالَى - قَد أَحسَنَ فِي : اختِصارِهُ وَتَهذيبِهِ ، وَعَزوِ أَحادِيثِهِ ، وَإيضاحِ عِلَلِهِ وتَقريبِهِ ، فَأَحسَنَ حتَّى لَم يَكَد يَدَع لِلإِحسانِ مَوضِعاً ، وَسَبَقَ حتَّى جاء مَن خَلفَهُ لَهُ تَبَعاً : جَعَلَتُ كِتابَهُ مِن أَفضَلِ الزَّادِ ، واتَّخَذتُهُ ذَخِيرَةً لِيَومِ الْمِيعادِ .
فَهَذَّبتُهُ نَحوَما هَذَّبَ هُوَ بِهِ الأَصلُ ، وَزِدتُ عليهِ مِنَ الكَلامِ عَلَى عِلَلٍ سَكَتَ عَنْهاَ أَو لَم يُكْمِلْها ، وَالتَّعَرُّضُ إِلَى تَصحيحِ أَحاديثَ لَم يُصَحِّحها ، وَالكَلامِ عَلَى مُتونٍ مُشكِلَةٍ لَم يَفتَح مُقفَلَها ، وَزِيادَةِ أَحاديثَ صَالحَةٍ فِي البابِ لَم يُشِرْ إِلَيهَا . وَبَسطتُ الكَلامَ على مَوضِعٍ جَليلَةٍ ؛ لَعلَّ النَّاظِرَ الْمُجتَهِدَ لا يَجِدها فِي كِتابٍ سِواه . فَهِيَ جَديرَةٌ بِأنْ تُثنَى عَلَيها الخَناصِر ، ويُعَضّ عَلَيهَا بِالنَّواجِذِ .

(1/5)

وَإِلَى اللهِ الرَّغبَةُ أَنْ يَجعَلها خالِصاً لِوَجهِهِ ، مُوجِباً لِمَغفِرَتِهِ ، وَأَن يَنفَعَ بِهِ مَن كَتَبَهُ أَو قَرَأَهُ أَو نَظَرَ فيهِ أَو استَفادَ مِنهُ ، فَأَنا أَبرَأُ إِلَى اللهِ مِنَ التَّعَصُّبِ والْحَمِيَّةِ ، وَجَعَلَ سُنَّةَ رَسُولِهِ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ تابِعَةً لأَراءِ الرِّجالِ ، مُنَزّلَة عَلَيها ، مَسُوقَة إِلَيها . كَما أَبرَأُ إِلَيهِ مِنَ الخَطَإِ وَالزُّورِ وَالسَّهوِ . واللهُ سُبحانَهُ عِندَ لِسانِ كُلِّ قائِلٍ وَقَلبِهِ .
وَما تَوفِيقِي إِلاَّ باللهِ ، وَعَلَيهِ تَوَكَّلتُ وَإِلَيهِ أُنِيبُ

(1/6)

قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمه اللَّه - بَعْد قَوْل الْحَافِظ زَكِيُّ الدِّينِ : " وَقَالَ التِّرْمِذِيُّ حَدِيث غَرِيب " : وَقَالَ التِّرْمِذِيُّ : سَأَلَتْ مُحَمَّدًا عَنْ هَذَا الْحَدِيث , فَقَالَ : حَدِيث صَحِيح وَقَدْ أَعَلَّ اِبْنُ حَزْمٍ حَدِيث جَابِرٍ بِأَنَّهُ عَنْ أَبَانَ بْنِ صَالِحٍ , وَهُوَ مَجْهُول , وَلَا يُحْتَجّ بِرِوَايَةِ مَجْهُول . قَالَ اِبْنُ مَفُوزٍ : أَبَانُ بْنُ صَالِحٍ مَشْهُور ثِقَة صَاحِب حَدِيث وَهُوَ أَبَانُ بْنُ صَالِحِ بْنِ عُمَيْرٍ , أَبُو مُحَمَّدٍ الْقُرَشِيُّ , مَوْلَى لَهُمْ , الْمَكِّيُّ رَوَى عَنْهُ اِبْنُ جُرَيْجٍ , وَابْنُ عَجْلَانَ , وَابْنُ إِسْحَاقَ , وَعُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ اِسْتَشْهَدَ بِرِوَايَتِهِ الْبُخَارِيُّ فِي صَحِيحه عَنْ مُجَاهِدٍ وَالْحَسَنُ بْنُ مُسْلِمٍ وَعَطَاءٌ , وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَأَبُو حَاتِمٍ وَأَبُو زُرْعَةَ الرَّازِيَّانِ وَالنَّسَائِيُّ , وَهُوَ وَالِد مُحَمَّدِ بْنِ أَبَانَ بْنِ صَالِحِ بْنِ عُمَيْرٍ الْكُوفِيِّ , الَّذِي رَوَى عَنْهُ أَبُو الْوَلِيدِ وَأَبُو دَاوُدَ الطَّيَالِسِيُّ وَحُسَيْنٌ الْجُعْفِيُّ وَغَيْرهمْ , وَجَدُّ أَبِي عَبْدِ الرَّحْمَنِ مُشْكَدَانَةُ , شَيْخ مُسْلِمٍ , وَكَانَ حَافِظًا . وَأَمَّا الْحَدِيث فَإِنَّهُ اِنْفَرَدَ بِهِ مُحَمَّدُ بْنُ إِسْحَاقَ , وَلَيْسَ هُوَ مِمَّنْ يُحْتَجّ بِهِ فِي الْأَحْكَام فَكَيْف إِنْ يُعَارَض بِحَدِيثِهِ الْأَحَادِيث الصِّحَاح أَوْ يَنْسَخ بِهِ السُّنَن الثَّابِتَة ؟ مَعَ أَنَّ التَّأْوِيل فِي حَدِيثه مُمْكِن , وَالْمَخْرَج مِنْهُ مُعْرَض تَمَّ كَلَامه , وَهُوَ - لَوْ صَحَّ - حِكَايَة فِعْل لَا عُمُوم لَهَا , وَلَا يُعْلَم هَلْ كَانَ فِي فَضَاءٍ أَوْ بُنْيَان ؟ وَهَلْ كَانَ لِعُذْرٍ : مِنْ ضِيق مَكَان

(1/7)

وَنَحْوه , أَوْ اِخْتِيَارًا ؟ فَكَيْف يُقَدَّم عَلَى النُّصُوص الصَّحِيحَة الصَّرِيحَة بِالْمَنْعِ ؟ فَإِنْ قِيلَ : فَهَبْ أَنَّ هَذَا الْحَدِيث مَعْلُول , فَمَا يَقُولُونَ فِي حَدِيث عِرَاكٍ عَنْ عَائِشَةَ " ذُكِرَ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ نَاسًا يَكْرَهُونَ أَنْ يَسْتَقْبِلُوا بِفُرُوجِهِمْ الْقِبْلَة , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَوَقَدْ فَعَلُوهَا ؟ ! اِسْتَقْبِلُوا بِمَقْعَدَتِي الْقِبْلَة " . فَالْجَوَاب أَنَّ هَذَا الْحَدِيث لَا يَصِحّ , وَإِنَّمَا هُوَ مَوْقُوف عَلَى عَائِشَةَ. حَكَاهُ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل عَنْ الْبُخَارِيِّ . وَقَالَ بَعْض الْحُفَّاظ : هَذَا حَدِيث لَا يَصِحّ , وَلَهُ عِلَّة لَا يُدْرِكهَا إِلَّا الْمُعْتَنُونَ بِالصِّنَاعَةِ , الْمُعَانُونَ عَلَيْهَا وَذَلِكَ أَنَّ خَالِدَ بْنَ أَبِي الصَّلْتِ لَمْ يَحْفَظ مَتْنه , وَلَا أَقَامَ إِسْنَاده خَالَفَهُ فِيهِ الثِّقَة الثَّبْت صَاحِب عِرَاكِ بْنِ مَالِكٍ الْمُخْتَصّ بِهِ , الضَّابِط لِحَدِيثِهِ : جَعْفَرُ اِبْن رَبِيعَةَ الْفَقِيه , فَرَوَاهُ عَنْ عِرَاكٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ : أَنَّهَا كَانَتْ تُنْكِر ذَلِكَ فَبَيَّنَ أَنَّ الْحَدِيث لِعِرَاكٍ عَنْ عُرْوَةَ , وَلَمْ يَرْفَعهُ , وَلَا يُجَاوِز بِهِ عَائِشَةَ وَجَعْفَرُ بْنُ رَبِيعَةَ هُوَ الْحُجَّة فِي عِرَاكِ بْنِ مَالِكٍ , مَعَ صِحَّة الْأَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَشُهْرَتهَا بِخِلَافِ ذَلِكَ, وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي


كِتَاب الْمَرَاسِيل - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

كِتَاب الْمَرَاسِيل عَنْ الْأَثْرَمِ قَالَ : سَمِعْت أَبَا عَبْدِ اللَّهِ - وَذَكَرَ حَدِيث خَالِدِ بْنِ أَبِي الصَّلْتِ عَنْ عِرَاكِ بْنِ مَالِكٍ عَنْ عَائِشَةَ عَنْ النَّبِيّ صَلَّى اللَّه

(1/8)

عَلَيْهِ وَسَلَّمَ , هَذَا الْحَدِيث فَقَالَ : مُرْسَل . فَقُلْت لَهُ : عِرَاكُ بْنُ مَالِكٍ قَالَ سَمِعْت عَائِشَةَ ؟ فَأَنْكَرَهُ وَقَالَ : عِرَاكُ بْنُ مَالِكٍ مِنْ أَيْنَ سَمِعَ عَائِشَةَ ؟ ! مَا لَهُ وَلِعَائِشَةَ ؟ ! إِنَّمَا يَرْوِيه عَنْ عُرْوَةَ , هَذَا خَطَأ , قَالَ لِي : مَنْ رَوَى هَذَا ؟ قُلْت : حَمَّادُ بْنُ سَلَمَةَ عَنْ خَالِدٍ الْحَذَّاءِ , قَالَ : رَوَاهُ غَيْر وَاحِد عَنْ خَالِدٍ الْحَذَّاءِ , وَلَيْسَ فِيهِ سَمِعْت . وَقَالَ غَيْر وَاحِد أَيْضًا عَنْ حَمَّادِ بْنِ سَلَمَةَ , لَيْسَ فِيهِ سَمِعْت . فَإِنْ قِيلَ : قَدْ رَوَى مُسْلِمٌ فِي صَحِيحه حَدِيثًا عَنْ عِرَاكٍ عَنْ عَائِشَةَ . قِيلَ : الْجَوَاب أَنَّ أَحْمَدَ وَغَيْره خَالَفَهُ فِي ذَلِكَ , وَبَيَّنُوا أَنَّهُ لَمْ يَسْمَع مِنْهَا .


وَقَالَ فِي آخِر بَاب التَّكَشُّف عِنْد الْحَاجَة - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَالَ فِي آخِر بَاب التَّكَشُّف عِنْد الْحَاجَة - بَعْد قَوْل الْحَافِظِ زَكِيِّ الدِّينِ : ( وَالَّذِي قَالَهُ التِّرْمِذِيُّ هُوَ الْمَشْهُور ) , وَقَالَ حَنْبَلٌ : ذَكَرْت لِأَبِي عَبْدِ اللَّهِ - يَعْنِي أَحْمَدَ - حَدِيث الْأَعْمَشِ عَنْ أَنَسٍ , فَقَالَ : لَمْ يَسْمَع الْأَعْمَشُ مِنْ أَنَسٍ , وَلَكِنْ رَآهُ , زَعَمُوا أَنَّ غِيَاثًا حَدَّثَ الْأَعْمَشَ بِهَذَا عَنْ أَنَسٍ , ذَكَرَهُ الْخَلَّالُ فِي الْعِلَل . وَقَالَ الخلال أَيْضًا : حَدَّثَنَا مُهَنَّا قَالَ : سَأَلْت أَحْمَدَ : لِمَ كَرِهْت مَرَاسِيل الْأَعْمَشِ ؟ قَالَ : كَانَ لَا يُبَالِي عَمَّنْ حَدَّثَ . قُلْت : كَانَ لَهُ رَجُل ضَعِيف سِوَى يَزِيدَ الرَّقَاشِيِّ وَإِسْمَاعِيلَ بْنِ مُسْلِمٍ ؟ قَالَ : نَعَمْ , كَانَ يُحَدِّث عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ أَنَسٍ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كَانَ إِذَا أَرَادَ الْحَاجَة أَبْعَد " سَأَلْته عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ ؟ فَقَالَ

(1/9)

: كَانَ كَذُوبًا . وَقَالَ فِي آخِر بَاب الْخَاتَم يَكُون فِيهِ ذِكْر اللَّه يَدْخُل بِهِ الْخَلَاء - بَعْد قَوْل الْحَافِظ زَكِيِّ الدِّينِ : " وَإِنَّمَا يَكُون غَرِيبًا كَمَا قَالَ التِّرْمِذِيُّ , وَاللَّهُ عَزَّ وَجَلَّ أَعْلَم " : " قُلْت هَذَا الْحَدِيث رَوَاهُ هَمَّامٌ , وَهُوَ ثِقَة , عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ . قَالَ الدَّارَقُطْنِيُّ فِي


كِتَاب الْعِلَل - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

كِتَاب الْعِلَل : رَوَاهُ سَعِيدُ بْنُ عَامِرٍ وَهُدْبَةُ بْنُ خَالِدٍ عَنْ هَمَّامٍ عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَخَالَفَهُمْ عَمْرُو بْنُ عَاصِمٍ فَرَوَاهُ عَنْ هَمَّامٍ عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ ( أَنَّهُ كَانَ إِذَا دَخَلَ الْخَلَاء ) مَوْقُوفًا , وَلَمْ يُتَابَع عَلَيْهِ . وَرَوَاهُ يَحْيَى بْنُ الْمُتَوَكِّلِ وَيَحْيَى بْنُ الضُّرَيْسِ عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ , نَحْو قَوْل سَعِيدِ بْنِ عَامِرٍ وَمَنْ تَابَعَهُ عَنْ هَمَّامٍ . وَرَوَاهُ عَبْدُ اللَّهِ بْنُ الْحَرْثِ الْمَخْزُومِيُّ وَأَبُو عَاصِمٍ وَهِشَامُ بْنُ سُلَيْمَانَ وَمُوسَى بْنُ طَارِقٍ عَنْ اِبْنِ جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ " أَنَّهُ رَأَى فِي يَدِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاتَمًا مِنْ ذَهَب , فَاضْطَرَبَ النَّاس الْخَوَاتِيم , فَرَمَى بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : لَا أَلْبَسهُ أَبَدًا " وَهَذَا هُوَ الْمَحْفُوظ وَالصَّحِيح عَنْ اِبْنِ جُرَيْجٍ . اِنْتَهَى كَلَام الدَّارَقُطْنِيِّ . وَحَدِيث يَحْيَى بْنِ الْمُتَوَكِّل الَّذِي أَشَارَ إِلَيْهِ رَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث يَحْيَى بْنِ الْمُتَوَكِّلِ عَنْ اِبْنِ جُرَيْجٍ بِهِ ,

(1/10)

ثُمَّ قَالَ : هَذَا شَاهِد ضَعِيف . وَإِنَّمَا ضَعْفه لِأَنَّ يَحْيَى هَذَا قَالَ فِيهِ الْإِمَام أَحْمَدُ : وَاهِي الْحَدِيث , وَقَالَ اِبْنُ مَعِينٍ : لَيْسَ بِشَيْءٍ , وَضَعَّفَهُ الْجَمَاعَة كُلّهمْ . وَأَمَّا حَدِيث يَحْيَى بْنِ الضُّرَيْسِ , فَيَحْيَى هَذَا ثِقَة , فَيُنْظَر الْإِسْنَاد إِلَيْهِ . وَهَمَّامٌ - وَإِنْ كَانَ ثِقَة صَدُوقًا اِحْتَجَّ بِهِ الشَّيْخَانِ فِي الصَّحِيح - فَإِنَّ يَحْيَى بْنَ سَعِيدٍ كَانَ لَا يُحَدِّث عَنْهُ وَلَا يَرْضَى حِفْظه . قَالَ أَحْمَدُ : مَا رَأَيْت يَحْيَى أَسْوَأ رَأْيًا مِنْهُ فِي حَجَّاجٍ - يَعْنِي اِبْنَ أَرْطَاةَ - وَابْنُ إِسْحَاقَ وَهَمَّامٌ , لَا يَسْتَطِيع أَحَد أَنَّ يُرَاجِعهُ فِيهِمْ . وَقَالَ يَزِيدُ بْنُ زُرَيْعٍ - وَسُئِلَ عَنْ هَمَّامٍ - : كِتَابه صَالِح , وَحِفْظه لَا يُسَاوِي شَيْئًا . وَقَالَ عَفَّانَ : كَانَ هَمَّامٌ لَا يَكَاد يَرْجِع إِلَى كِتَابه وَلَا يَنْظُر فِيهِ , وَكَانَ يُخَالِف فَلَا يَرْجِع إِلَى كِتَاب , وَكَانَ يَكْرَه ذَلِكَ . قَالَ : ثُمَّ رَجَعَ بَعْد فَنَظَرَ فِي كُتُبه , فَقَالَ : يَا عَفَّانُ كُنَّا نُخْطِئ كَثِيرًا فَنَسْتَغْفِر اللَّه عَزَّ وَجَلَّ . وَلَا رَيْب أَنَّهُ ثِقَة صَدُوق , وَلَكِنَّهُ قَدْ خُولِفَ فِي هَذَا الْحَدِيث , فَلَعَلَّهُ مِمَّا حَدَّثَ بِهِ مِنْ حِفْظه فَغَلِطَ فِيهِ , كَمَا قَالَ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَالدَّارَقُطْنِيّ . وَكَذَلِكَ ذَكَرَ الْبَيْهَقِيُّ أَنَّ الْمَشْهُور عَنْ اِبْنِ جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " اِتَّخَذَ خَاتَمًا مِنْ وَرِق , ثُمَّ أَلْقَاهُ " . وَعَلَى هَذَا فَالْحَدِيث شَاذّ أَوْ مُنْكَر كَمَا قَالَ أَبُو دَاوُدَ , وَغَرِيب كَمَا قَالَ التِّرْمِذِيُّ .

(1/11)

فَإِنْ قِيلَ : فَغَايَة مَا ذَكَرَ فِي تَعْلِيله تَفَرُّد هَمَّامٍ بِهِ ؟ وَجَوَاب هَذَا مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ هَمَّامًا لَمْ يَنْفَرِد بِهِ كَمَا تَقَدَّمَ . الثَّانِي : أَنَّ هَمَّامًا ثِقَة , وَتَفَرُّد الثِّقَة لَا يُوجِب نَكَارَة الْحَدِيث . فَقَدْ تَفَرَّدَ عَبْدُ اللَّهِ بْنُ دِينَارٍ بِحَدِيثِ النَّهْي عَنْ بَيْع الْوَلَاء وَهِبَته , وَتَفَرَّدَ مَالِكٌ بِحَدِيثِ دُخُول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَّة وَعَلَى رَأْسه الْمِغْفَر . فَهَذَا غَايَته أَنْ يَكُون غَرِيبًا كَمَا قَالَ التِّرْمِذِيُّ , وَأَمَّا أَنْ يَكُون مُنْكَرًا أَوْ شَاذًّا فَلَا . قِيلَ : التَّفَرُّد نَوْعَانِ : تَفَرُّد لَمْ يُخَالَف فِيهِ مَنْ تَفَرَّدَ بِهِ , كَتَفَرُّدِ مَالِكٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ بِهَذَيْنِ الْحَدِيثَيْنِ , وَأَشْبَاه ذَلِكَ . وَتَفَرُّد خُولِفَ فِيهِ الْمُتَفَرِّد , كَتَفَرُّدِ هَمَّامٍ بِهَذَا الْمَتْن عَلَى هَذَا الْإِسْنَاد , فَإِنَّ النَّاس خَالَفُوهُ فِيهِ , وَقَالُوا " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ وَرِق - الْحَدِيث " فَهَذَا هُوَ الْمَعْرُوف عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ فَلَوْ لَمْ يُرْوَ هَذَا عَنْ اِبْنِ جُرَيْجٍ وَتَفَرَّدَ هَمَّامٌ بِحَدِيثِهِ , لَكَانَ نَظِير حَدِيث عَبْدِ اللَّهِ بْنِ دِينَارٍ وَنَحْوه . فَيَنْبَغِي مُرَاعَاة هَذَا الْفَرْق وَعَدَم إِهْمَاله . وَأَمَّا مُتَابَعَة يَحْيَى بْنِ الْمُتَوَكِّلِ فَضَعِيفَة , وَحَدِيث اِبْنِ الضُّرَيْسِ يُنْظَر فِي حَاله وَمَنْ أَخْرَجَهُ . فَإِنْ قِيلَ : هَذَا الْحَدِيث كَانَ عِنْد الزُّهْرِيِّ عَلَى وُجُوه كَثِيرَة , كُلّهَا قَدْ رُوِيَتْ عَنْهُ فِي قِصَّة الْخَاتَم , فَرَوَى شُعَيْبُ بْنُ أَبِي حَمْزَةَ وَعَبْدُ الرَّحْمَنِ

(1/12)

بْنُ خَلَّادِ بْنِ مُسَافِرٍ عَنْ الزُّهْرِيِّ كَرِوَايَةِ زِيَادِ بْنِ سَعْدٍ هَذِهِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ وَرِق " وَرَوَاهُ يُونُسُ بْنُ يَزِيدَ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ " كَانَ خَاتَم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ وَرِق فَصّه حَبَشِيّ " وَرَوَاهُ سُلَيْمَانُ بْنُ بِلَالٍ وَطَلْحَةُ بْنُ يَحْيَى وَيَحْيَى بْنُ نَصْرِ بْنِ حَاجِبٍ عَنْ يُونُسَ عَنْ الزُّهْرِيِّ , وَقَالُوا " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمًا مِنْ فِضَّة فِي يَمِينه , فِيهِ فَصّ حَبَشِيّ جَعَلَهُ فِي بَاطِن كَفّه " وَرَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ عَنْ الزُّهْرِيِّ بِلَفْظٍ آخَر قَرِيب مِنْ هَذَا , وَرَوَاهُ هَمَّامٌ عَنْ اِبْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ كَمَا ذَكَرَهُ التِّرْمِذِيُّ وَصَحَّحَهُ . وَإِذَا كَانَتْ هَذِهِ الرِّوَايَات كُلّهَا عِنْد الزُّهْرِيِّ فَالظَّاهِر أَنَّهُ حَدَّثَ بِهَا فِي أَوْقَات فَمَا الْمُوجِب لِتَغْلِيطِ هَمَّامٍ وَحْده ؟ . قِيلَ : هَذِهِ الرِّوَايَات كُلّهَا تَدُلّ عَلَى غَلَط هَمَّامٍ , فَإِنَّهَا مُجْمِعَة عَلَى أَنَّ الْحَدِيث إِنَّمَا هُوَ فِي اِتِّخَاذ الْخَاتَم وَلُبْسه , وَلَيْسَ فِي شَيْء مِنْهَا نَزْعه إِذَا دَخَلَ الْخَلَاء . فَهَذَا هُوَ الَّذِي حَكَمَ لِأَجْلِهِ هَؤُلَاءِ الْحُفَّاظ بِنَكَارَةِ الْحَدِيث وَشُذُوذه . وَالْمُصَحِّح لَهُ لَمَّا لَمْ يُمْكِنهُ دَفْع هَذِهِ الْعِلَّة حَكَمَ بِغَرَابَتِهِ لِأَجْلِهَا , فَلَوْ لَمْ يَكُنْ مُخَالِفًا لِرِوَايَةِ مَنْ ذُكِرَ فَمَا وَجْه غَرَابَته ؟ وَلَعَلَّ التِّرْمِذِيَّ مُوَافِق لِلْجَمَاعَةِ , فَإِنَّهُ صَحَّحَهُ مِنْ جِهَة السَّنَد لِثِقَةِ الرُّوَاة , وَاسْتَغْرَبَهُ لِهَذِهِ الْعِلَّة وَهِيَ الَّتِي مَنَعَتْ

(1/13)

أَبَا دَاوُدَ مِنْ تَصْحِيح مَتْنه , فَلَا يَكُون بَيْنهمَا اِخْتِلَاف , بَلْ هُوَ صَحِيح السَّنَد لَكِنَّهُ مَعْلُول . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ فِي بَاب فَرْض الْوُضُوء : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مِفْتَاح الصَّلَاة الطَّهُور , وَتَحْرِيمهَا التَّكْبِير , وَتَحْلِيلهَا التَّسْلِيم " . اِشْتَمَلَ هَذَا الْحَدِيث عَلَى ثَلَاثَة أَحْكَام . الْحُكْم الْأَوَّل : أَنَّ مِفْتَاح الصَّلَاة الطَّهُور وَالْمِفْتَاح : مَا يُفْتَح بِهِ الشَّيْء الْمُغْلَق , فَيَكُون فَاتِحًا لَهُ , وَمِنْهُ : " مِفْتَاح الْجَنَّة لَا إِلَه إِلَّا اللَّه " , وَقَوْله : ( مِفْتَاح الصَّلَاة الطَّهُور ) يُفِيد الْحَصْر , وَأَنَّهُ لَا مِفْتَاح لَهَا سِوَاهُ مِنْ طَرِيقَيْنِ : أَحَدهمَا حَصْر الْمُبْتَدَأ فِي الْخَبَر إِذَا كَانَا مَعْرِفَتَيْنِ . فَإِنَّ الْخَبَر لَا بُدّ وَأَنْ يَكُون مُسَاوِيًا لِلْمُبْتَدَأِ أَوْ أَعَمّ مِنْهُ , وَلَا يَجُوز أَنْ يَكُون أَخَصّ مِنْهُ . فَإِذَا كَانَ الْمُبْتَدَأ مُعَرَّفًا بِمَا يَقْتَضِي عُمُومه كَاللَّامِ وَكُلّ , وَنَحْوهمَا ثُمَّ أُخْبِرَ عَنْهُ بِخَبَرٍ , اِقْتَضَى صِحَّة الْإِخْبَار أَنْ يَكُون إِخْبَارًا عَنْ جَمِيع أَفْرَاد الْمُبْتَدَأ فَإِنَّهُ لَا فَرْد مِنْ أَفْرَاده إِلَّا وَالْخَبَر حَاصِل لَهُ . وَإِذَا عُرِفَ هَذَا لَزِمَ الْحَصْر , وَإِنَّهُ لَا فَرْد مِنْ أَفْرَاد مَا يُفْتَتَح بِهِ الصَّلَاة إِلَّا وَهُوَ الطَّهُور . فَهَذَا أَحَد الطَّرِيقَيْنِ . وَالثَّانِي : أَنَّ الْمُبْتَدَأ مُضَاف إِلَى الصَّلَاة , وَالْإِضَافَة تَعُمّ . فَكَأَنَّهُ قِيلَ : جَمِيع مِفْتَاح الصَّلَاة هُوَ الطَّهُور . وَإِذَا كَانَ الطَّهُور هُوَ جَمِيع مَا يُفْتَح بِهِ لَمْ يَكُنْ لَهَا مِفْتَاح غَيْره . وَلِهَذَا

(1/14)

فَهِمَ جُمْهُور الصَّحَابَة وَالْأُمَّة أَنَّ قَوْله تَعَالَى : { وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } أَنَّهُ عَلَى الْحَصْر , أَيْ مَجْمُوع أَجَلهنَّ الَّذِي لَا أَجَل لَهُنَّ سِوَاهُ . وَضْع الْحَمْل . وَجَاءَتْ السُّنَّة مُفَسِّرَة لِهَذَا الْفَهْم مُقَرِّرَة لَهُ , بِخِلَافِ قَوْله : { وَالْمُطَلَّقَات يَتَرَبَّصْنَ } فَإِنَّهُ فِعْل لَا عُمُوم لَهُ , بَلْ هُوَ مُطْلَق وَإِذَا عُرِفَ هَذَا ثَبَتَ أَنَّ الصَّلَاة لَا يُمْكِن الدُّخُول فِيهَا إِلَّا بِالطَّهُورِ . وَهَذَا أَدَلّ عَلَى الِاشْتِرَاط مِنْ قَوْله : " لَا يَقْبَل اللَّه صَلَاة أَحَدكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأ " مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ نَفْي الْقَبُول قَدْ يَكُون لِفَوَاتِ الشَّرْط وَعَدَمه . وَقَدْ يَكُون لِمُقَارَنَةِ مُحَرَّم , يَمْنَع مِنْ الْقَبُول , كَالْإِبَاقِ وَتَصْدِيق الْعَرَّاف وَشُرْب الْخَمْر وَتَطَيُّب الْمَرْأَة إِذَا خَرَجَتْ لِلصَّلَاةِ , وَنَحْوه . الثَّانِي : أَنَّ عَدَم الِافْتِتَاح بِالْمِفْتَاحِ يَقْتَضِي أَنَّهُ لَمْ يَحْصُل لَهُ الدُّخُول فِيهَا , وَأَنَّهُ مَصْدُود عَنْهَا , كَالْبَيْتِ الْمُقْفَل عَلَى مَنْ أَرَادَ دُخُوله بِغَيْرِ مِفْتَاح . وَأَمَّا عَدَم الْقَبُول فَمَعْنَاهُ : عَدَم الِاعْتِدَاد بِهَا , وَأَنَّهُ لَمْ يُرَتَّب عَلَيْهَا أَثَرهَا الْمَطْلُوب مِنْهَا , بَلْ هِيَ مَرْدُودَة عَلَيْهِ . وَهَذَا قَدْ يَحْصُل لِعَدَمِ ثَوَابه عَلَيْهَا وَرِضَا الرَّبّ عَنْهُ بِهَا , وَإِنْ كَانَ لَا يُعَاقِبهُ عَلَيْهَا عُقُوبَة تَارِكهَا جُمْلَة , بَلْ عُقُوبَة تَرْك ثَوَابه وَفَوَات الرِّضَا لَهَا بَعْد دُخُوله فِيهَا . بِخِلَافِ مَنْ لَمْ يَفْتَحهَا أَصْلًا بِمِفْتَاحِهَا , فَإِنَّ عُقُوبَته عَلَيْهَا عُقُوبَة تَارِكهَا . وَهَذَا

(1/15)

وَاضِح . فَإِنْ قِيلَ : فَهَلْ فِي الْحَدِيث حُجَّة لِمَنْ قَالَ : إِنَّ عَادِم الطَّهُورَيْنِ لَا يُصَلِّي , حَتَّى يَقْدِر عَلَى أَحَدهمَا , لِأَنَّ صَلَاته غَيْر مُفْتَتَحَة بِمِفْتَاحِهَا , فَلَا تُقْبَل مِنْهُ ؟ قِيلَ : قَدْ اِسْتَدَلَّ بِهِ مَنْ يَرَى ذَلِكَ , وَلَا حُجَّة فِيهِ . وَلَا بُدّ مِنْ تَمْهِيد قَاعِدَة يَتَبَيَّن بِهَا مَقْصُود الْحَدِيث , وَهِيَ أَنَّ مَا أَوْجَبَهُ اللَّه تَعَالَى وَرَسُوله , أَوْ جَعَلَهُ شَرْطًا لِلْعِبَادَةِ , أَوْ رُكْنًا فِيهَا , أَوْ وَقْف صِحَّتهَا عَلَيْهِ : هُوَ مُقَيَّد بِحَالِ الْقُدْرَة , لِأَنَّهَا الْحَال الَّتِي يُؤْمَر فِيهَا بِهِ . وَأَمَّا فِي حَال الْعَجْز فَغَيْر مَقْدُور وَلَا مَأْمُور , فَلَا تَتَوَقَّف صِحَّة الْعِبَادَة عَلَيْهِ . وَهَذَا كَوُجُوبِ الْقِيَام وَالْقِرَاءَة وَالرُّكُوع وَالسُّجُود عِنْد الْقُدْرَة , وَسُقُوط ذَلِكَ بِالْعَجْزِ , وَكَاشْتِرَاطِ سَتْر الْعَوْرَة , وَاسْتِقْبَال الْقِبْلَة عِنْد الْقُدْرَة , وَيَسْقُط بِالْعَجْزِ . وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَقْبَل اللَّه صَلَاة حَائِض إِلَّا بِخِمَارٍ " وَلَوْ تَعَذَّرَ عَلَيْهَا الْخِمَار صَلَّتْ بِدُونِهِ , وَصَحَّتْ صَلَاتهَا . وَكَذَلِكَ قَوْله " لَا يَقْبَل اللَّه صَلَاة أَحَدكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأ " فَإِنَّهُ لَوْ تَعَذَّرَ عَلَيْهِ الْوُضُوء صَلَّى بِدُونِهِ , وَكَانَتْ صَلَاته مَقْبُولَة . وَكَذَلِكَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تُجْزِئ صَلَاة لَا يُقِيم الرَّجُل فِيهَا صُلْبه فِي الرُّكُوع وَالسُّجُود " فَإِنَّهُ لَوْ كُسِرَ صُلْبه وَتَعَذَّرَ عَلَيْهِ إِقَامَته أَجْزَأْته صَلَاته وَنَظَائِره كَثِيرَة فَيَكُون " الطَّهُور مِفْتَاح الصَّلَاة " هُوَ مِنْ هَذَا . لَكِنْ هُنَا نَظَر

(1/16)

آخَر , وَهُوَ أَنَّهُ إِذَا لَمْ يُمْكِن اِعْتِبَار الطَّهُور عِنْد تَعَذُّره فَإِنَّهُ يَسْقُط وُجُوبه , فَمِنْ أَيْنَ لَكُمْ أَنَّ الصَّلَاة تُشْرَع بِدُونِهِ فِي هَذِهِ الْحَال ؟ وَهَذَا حَرْف الْمَسْأَلَة , وَهَلَّا قُلْتُمْ : إِنَّ الصَّلَاة بِدُونِهِ كَالصَّلَاةِ مَعَ الْحَيْض غَيْر مَشْرُوعَة , لَمَّا كَانَ الطَّهُور غَيْر مَقْدُور لِلْمَرْأَةِ , فَلَمَّا صَارَ مَقْدُورًا لَهَا شُرِعَتْ لَهَا الصَّلَاة وَتَرَتَّبَتْ فِي ذِمَّتهَا فَمَا الْفَرْق بَيْن الْعَاجِز عَنْ الطَّهُور شَرْعًا وَالْعَاجِز عَنْهُ حِسًّا ؟ فَإِنَّ كُلًّا مِنْهُمَا غَيْر مُتَمَكِّن مِنْ الطَّهُور ؟ . قِيلَ : هَذَا سُؤَال يَحْتَاج إِلَى جَوَاب . وَجَوَابه أَنْ يُقَال : زَمَن الْحَيْض جَعَلَهُ الشَّارِع مُنَافِيًا لِشَرْعِيَّةِ الْعِبَادَات , مِنْ الصَّلَاة , وَالصَّوْم , وَالِاعْتِكَاف . فَلَيْسَ وَقْتًا لِعِبَادَةِ الْحَائِض , فَلَا يَتَرَتَّب عَلَيْهَا فِيهِ شَيْء . وَأَمَّا الْعَاجِز فَالْوَقْت فِي حَقّه قَابِل لِتَرَتُّبِ الْعِبَادَة الْمَقْدُورَة فِي ذِمَّته , فَالْوَقْت فِي حَقّه غَيْر مُنَافٍ لِشَرْعِيَّةِ الْعِبَادَة بِحَسَبِ قُدْرَته , بِخِلَافِ الْحَائِض , فَالْعَاجِز مُلْحَق بِالْمَرِيضِ الْمَعْذُور الَّذِي يُؤْمَر بِمَا يَقْدِر عَلَيْهِ , وَيَسْقُط عَنْهُ مَا يَعْجِز عَنْهُ , وَالْحَائِض مُلْحَقَة بِمَنْ هُوَ مِنْ غَيْر أَهْل التَّكْلِيف , فَافْتَرَقَا . وَنُكْتَة الْفَرْق أَنَّ زَمَن الْحَيْض لَيْسَ بِزَمَنِ تَكْلِيف بِالنِّسْبَةِ إِلَى الصَّلَاة , بِخِلَافِ الْعَاجِز , فَإِنَّهُ مُكَلَّف بِحَسَبِ الِاسْتِطَاعَة , وَقَدْ ثَبَتَ فِي صَحِيح مُسْلِم : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أُنَاسًا لِطَلَبِ قِلَادَة أَضَاعَتْهَا عَائِشَةُ فَحَضَرَتْ الصَّلَاة ,

(1/17)

فَصَلَّوْا بِغَيْرِ وُضُوءٍ , فَأَتَوْا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرُوا ذَلِكَ لَهُ , فَنَزَلَتْ آيَة التَّيَمُّم " . فَلَمْ يُنْكِر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ , وَلَمْ يَأْمُرهُمْ بِالْإِعَادَةِ , وَحَالَة عَدَمِ التُّرَاب كَحَالَةِ عَدَم مَشْرُوعِيَّته , وَلَا فَرْق , فَإِنَّهُمْ صَلَّوْا بِغَيْرِ تَيَمُّم لِعَدَمِ مَشْرُوعِيَّة التَّيَمُّم حِينَئِذٍ . فَهَكَذَا مَنْ صَلَّى بِغَيْرِ تَيَمُّم لِعَدَمِ مَا يَتَيَمَّم بِهِ , فَأَيّ فَرْق بَيْن عَدَمه فِي نَفْسه وَعَدَم مَشْرُوعِيَّته ؟ . فَمُقْتَضَى الْقِيَاس وَالسُّنَّة أَنَّ الْعَادِم يُصَلِّي عَلَى حَسَب حَاله , فَإِنَّ اللَّه لَا يُكَلِّف نَفْسًا إِلَّا وُسْعهَا وَيُعِيد , لِأَنَّهُ فَعَلَ مَا أَمَرَ بِهِ , فَلَمْ يَجِب عَلَيْهِ الْإِعَادَة , كَمَنْ تَرَكَ الْقِيَام وَالِاسْتِقْبَال وَالسُّتْرَة وَالْقِرَاءَة لِعَجْزِهِ عَنْ ذَلِكَ , فَهَذَا مُوجَب النَّصّ وَالْقِيَاس . فَإِنْ قِيلَ : الْقِيَام لَهُ بَدَل , وَهُوَ الْقُعُود , فَقَامَ بَدَله مَقَامه , كَالتُّرَابِ عِنْد عَدَم الْمَاء , وَالْعَادِم هُنَا صَلَّى بِغَيْرِ أَصْل وَلَا بَدَل . قِيلَ : هَذَا هُوَ مَأْخَذ الْمَانِعِينَ مِنْ الصَّلَاة , وَالْمُوجِبِينَ لِلْإِعَادَةِ , وَلَكِنَّهُ مُنْتَقِض بِالْعَاجِزِ عَنْ السُّتْرَة . فَإِنَّهُ يُصَلِّي مِنْ غَيْر اِعْتِبَار بَدَل , وَكَذَلِكَ الْعَاجِز عَنْ الِاسْتِقْبَال , وَكَذَلِكَ الْعَاجِز عَنْ الْقِرَاءَة وَالذِّكْر . وَأَيْضًا فَالْعَجْز عَنْ الْبَدَل فِي الشَّرْع كَالْعَجْزِ عَنْ الْمُبْدَل مِنْهُ سَوَاء . هَذِهِ قَاعِدَة الشَّرِيعَة . وَإِذَا كَانَ عَجْزه عَنْ الْمُبْدَل لَا يَمْنَعهُ مِنْ الصَّلَاة , فَكَذَلِكَ عَجْزه عَنْ الْبَدَل وَسَتَأْتِي الْمَسْأَلَة

(1/18)

مُسْتَوْفَاة فِي بَاب التَّيَمُّم إِنْ شَاءَ اللَّه . وَفِي الْحَدِيث دَلِيل عَلَى اِعْتِبَار النِّيَّة فِي الطَّهَارَة بِوَجْهٍ بَدِيع . وَذَلِكَ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ الطَّهُور مِفْتَاح الصَّلَاة , الَّتِي لَا تُفْتَتَح وَيُدْخَل فِيهَا إِلَّا بِهِ , وَمَا كَانَ مِفْتَاحًا لِلشَّيْءِ كَانَ قَدْ وُضِعَ لِأَجْلِهِ وَأُعِدَّ لَهُ . فَدَلَّ عَلَى أَنَّ كَوْنه مِفْتَاحًا لِلصَّلَاةِ هُوَ جِهَة كَوْنه طَهُورًا , فَإِنَّهُ إِنَّمَا شُرِعَ لِلصَّلَاةِ وَجُعِلَ مِفْتَاحًا لَهَا , وَمِنْ الْمَعْلُوم أَنَّ مَا شُرِعَ لِلشَّيْءِ وَوُضِعَ لِأَجْلِهِ لَا بُدّ أَنْ يَكُون الْآتِي بِهِ قَاصِدًا مَا جُعِلَ مِفْتَاحًا لَهُ وَمَدْخَلًا إِلَيْهِ هَذَا هُوَ الْمَعْرُوف حِسًّا كَمَا هُوَ ثَابِت شَرْعًا وَمِنْ الْمَعْلُوم أَنَّ مَنْ سَقَطَ فِي مَاء وَهُوَ لَا يُرِيد التَّطَهُّر لَمْ يَأْتِ بِمَا هُوَ مِفْتَاح الصَّلَاة , فَلَا تُفْتَح لَهُ الصَّلَاة , وَصَارَ هَذَا كَمَنْ حَكَى عَنْ غَيْره أَنَّهُ قَالَ لَا إِلَه إِلَّا اللَّه , وَهُوَ غَيْر قَاصِد لِقَوْلِهَا , فَإِنَّهَا لَا تَكُون مِفْتَاحًا لِلْجَنَّةِ مِنْهُ , لِأَنَّهُ لَمْ يَقْصِدهَا . وَهَكَذَا هَذَا , لَمَّا لَمْ يَقْصِد الطَّهُور لَمْ يَحْصُل لَهُ مِفْتَاح الصَّلَاة وَنَظِير ذَلِكَ الْإِحْرَام , هُوَ مِفْتَاح عِبَادَة الْحَجّ , وَلَا يَحْصُل لَهُ إِلَّا بِالنِّيَّةِ فَلَوْ اِتَّفَقَ تَجَرُّده لِحَرٍّ أَوْ غَيْره , وَلَمْ يَخْطِر بِبَالِهِ الْإِحْرَام , لَمْ يَكُنْ مُحْرِمًا بِالِاتِّفَاقِ . فَهَكَذَا هَذَا يَجِب أَنْ لَا يَكُون مُتَطَهِّرًا . وَهَذَا بِحَمْدِ اللَّه بَيِّنٌ . فَصْلٌ الْحُكْم الثَّانِي : قَوْله ( وَتَحْرِيمهَا التَّكْبِير ) , وَفِي هَذَا مِنْ حَصْر التَّحْرِيم فِي التَّكْبِير نَظِير مَا

(1/19)

تَقَدَّمَ فِي حَصْر مِفْتَاح الصَّلَاة فِي الطَّهُور مِنْ الْوَجْهَيْنِ , وَهُوَ دَلِيل بَيِّن أَنَّهُ لَا تَحْرِيم لَهَا إِلَّا التَّكْبِير . وَهَذَا قَوْل الْجُمْهُور وَعَامَّة أَهْل الْعِلْم قَدِيمًا وَحَدِيثًا وَقَالَ أَبُو حَنِيفَةَ : يَنْعَقِد بِكُلِّ لَفْظ يَدُلّ عَلَى التَّعْظِيم . فَاحْتَجَّ الْجُمْهُور عَلَيْهِ بِهَذَا الْحَدِيث ثُمَّ اِخْتَلَفُوا , فَقَالَ أَحْمَدُ وَمَالِكٌ , وَأَكْثَر السَّلَف : يَتَعَيَّن لَفْظ " اللَّه أَكْبَر " وَحْدهَا وَقَالَ الشَّافِعِيُّ : يَتَعَيَّن أَحَد اللَّفْظَيْنِ : " اللَّه أَكْبَر " و " اللَّه الْأَكْبَر " وَقَالَ أَبُو يُوسُفَ : يَتَعَيَّنُ التَّكْبِير وَمَا تَصَرَّفَ مِنْهُ , نَحْو " اللَّه الْكَبِير " وَنَحْوه , وَحُجَّته : أَنَّهُ يُسَمَّى تَكْبِيرًا حَقِيقَة , فَيَدْخُل فِي قَوْله " تَحْرِيمهَا التَّكْبِير " وَحُجَّة الشَّافِعِيِّ : أَنَّ الْمُعَرَّف فِي مَعْنَى الْمُنَكَّر , فَاللَّام لَمْ تُخْرِجهُ عَنْ مَوْضُوعه , بَلْ هِيَ زِيَادَة فِي اللَّفْظ غَيْر مُخِلَّة بِالْمَعْنَى , بِخِلَافِ " اللَّه الْكَبِير " " وَكَبَّرْت اللَّه " وَنَحْوه , فَإِنَّهُ لَيْسَ فِيهِ مِنْ التَّعْظِيم وَالتَّفْضِيل وَالِاخْتِصَاص مَا فِي لَفْظه " اللَّه أَكْبَر " . وَالصَّحِيح قَوْل الْأَكْثَرِينَ , وَأَنَّهُ يَتَعَيَّن " اللَّه أَكْبَر لِخَمْسِ حُجَج " : إِحْدَاهَا : قَوْله " تَحْرِيمهَا التَّكْبِير " , وَاللَّام هُنَا لِلْعَهْدِ , فَهِيَ كَاللَّامِ فِي قَوْله ( مِفْتَاح الصَّلَاة الطَّهُور ) وَلَيْسَ الْمُرَاد بِهِ كُلّ طَهُور بَلْ الطَّهُور الَّذِي وَاظَبَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَشَرَعَهُ لِأُمَّتِهِ , وَكَانَ فِعْله لَهُ تَعْلِيمًا وَبَيَانًا لِمُرَادِ اللَّه مِنْ كَلَامه . وَهَكَذَا التَّكْبِير هُنَا : هُوَ

(1/20)

التَّكْبِير الْمَعْهُود , الَّذِي نَقَلَتْهُ الْأُمَّة نَقْلًا ضَرُورِيًّا خَلَفًا عَنْ سَلَف عَنْ نَبِيّهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولهُ فِي كُلّ صَلَاة , لَا يَقُول غَيْره وَلَا مَرَّة وَاحِدَة . فَهَذَا هُوَ الْمُرَاد بِلَا شَكٍّ فِي قَوْله ( تَحْرِيمهَا التَّكْبِير ) وَهَذَا حُجَّة عَلَى مَنْ جَوَّزَ " اللَّه الْأَكْبَر " و " اللَّه الْكَبِير " فَإِنَّهُ وَإِنْ سُمِّيَ تَكْبِيرًا , لَكِنْ لَيْسَ التَّكْبِير الْمَعْهُود الْمُرَاد بِالْحَدِيثِ . الْحُجَّة الثَّانِيَة : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِلْمُسِيءِ فِي صَلَاته : " إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ " وَلَا يَكُون مُمْتَثِلًا لِلْأَمْرِ إِلَّا بِالتَّكْبِيرِ . وَهَذَا أَمْر مُطْلَق يَتَقَيَّد بِفِعْلِهِ الَّذِي لَمْ يَخْلُ بِهِ هُوَ وَلَا أَحَد مِنْ خُلَفَائِهِ وَلَا أَصْحَابه . الْحُجَّة الثَّالِثَة : مَا رَوَى أَبُو دَاوُدَ مِنْ حَدِيث رِفَاعَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يَقْبَل اللَّه صَلَاة اِمْرِئٍ حَتَّى يَضَع الطَّهُور مَوَاضِعه , ثُمَّ يَسْتَقْبِل الْقِبْلَة وَيَقُول اللَّه أَكْبَر " . الْحُجَّة الرَّابِعَة : أَنَّهُ لَوْ كَانَتْ الصَّلَاة تَنْعَقِد بِغَيْرِ هَذَا اللَّفْظ لَتَرَكَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَوْ فِي عُمْره مَرَّة وَاحِدَة , لِبَيَانِ الْجَوَاز . فَحَيْثُ لَمْ يَنْقُل أَحَد عَنْهُ قَطّ أَنَّهُ عَدَلَ عَنْهُ حَتَّى فَارَقَ الدُّنْيَا , دَلَّ عَلَى أَنَّ الصَّلَاة لَا تَنْعَقِد بِغَيْرِهِ . الْحُجَّة الْخَامِسَة : أَنَّهُ لَوْ قَامَ غَيْره مَقَامه لَجَازَ أَنْ يَقُوم غَيْر كَلِمَات الْأَذَان مَقَامهَا , وَأَنْ يَقُول الْمُؤَذِّن : " كَبَّرَتْ اللَّه " , أَوْ " اللَّه الْكَبِير

(1/21)

" , أَوْ " اللَّه أَعْظَم " وَنَحْوه . بَلْ تَعَيَّنَ لَفْظَة " اللَّه أَكْبَر " فِي الصَّلَاة أَعْظَم مِنْ تَعَيُّنهَا فِي الْأَذَان , لِأَنَّ كُلّ مُسْلِمٍ لَا بُدّ لَهُ مِنْهَا , وَأَمَّا الْأَذَان فَقَدْ يَكُون فِي الْمِصْر مُؤَذِّن وَاحِد أَوْ اِثْنَانِ , وَالْأَمْر بِالتَّكْبِيرِ فِي الصَّلَاة آكَد مِنْ الْأَمْر بِالتَّكْبِيرِ فِي الْأَذَان . وَأَمَّا حُجَّة أَصْحَاب الشَّافِعِيِّ عَلَى تَرَادُف : " اللَّه أَكْبَر , و " اللَّه الْأَكْبَر , فَجَوَابهَا . أَنَّهُمَا لَيْسَا بِمُتَرَادِفَيْنِ , فَإِنَّ الْأَلِف وَاللَّام اِشْتَمَلَتْ عَلَى زِيَادَة فِي اللَّفْظ وَنَقْص فِي الْمَعْنَى . وَبَيَانه : أَنَّ أَفْعَل التَّفْضِيل إِذَا نُكِّرَ وَأُطْلِقَ تَضَمَّنَ مِنْ عُمُوم الْفَضْل وَإِطْلَاقه عَلَيْهِ مَا لَمْ يَتَضَمَّنهُ الْمُعَرَّف , فَإِذَا قِيلَ : " اللَّه أَكْبَر " كَانَ مَعْنَاهُ : مِنْ كُلّ شَيْء . وَأَمَّا إِذَا قِيلَ " اللَّه أَكْبَر " فَإِنَّهُ يَتَقَيَّد مَعْنَاهُ وَيَتَخَصَّص , وَلَا يُسْتَعْمَل هَذَا إِلَّا فِي مُفَضَّل عَلَيْهِ مُعَيَّن , كَمَا إِذَا قِيلَ : مَنْ أَفْضَل , أَزِيد أَمْ عَمْرو ؟ فَيَقُول : زَيْد الْأَفْضَل . هَذَا هُوَ الْمَعْرُوف فِي اللُّغَة وَالِاسْتِعْمَال . فَإِنَّ أَدَاة التَّعْرِيف لَا يُمْكِن أَنْ يُؤْتَى بِهَا إِلَّا مَعَ " مَنْ " وَأَمَّا بِدُونِ " مَنْ " فَلَا يُؤْتَى بِالْأَدَاةِ , فَإِذَا حُذِفَ الْمُفَضَّل عَلَيْهِ مَعَ الْأَدَاة أَفَادَ التَّعَمُّم , وَهَذَا لَا يَتَأَتَّى مَعَ اللَّام , وَهَذَا الْمَعْنَى مَطْلُوب مِنْ الْقَائِل : " اللَّه أَكْبَر " بِدَلِيلِ مَا رَوَى التِّرْمِذِيّ مِنْ حَدِيث عَدِيِّ بْنِ حَاتِمٍ الطَّوِيل : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ " مَا يَضُرّك , أَيَضُرُّك أَنْ يُقَال :

(1/22)

اللَّه أَكْبَر , فَهَلْ تَعْلَم شَيْئًا أَكْبَر مِنْ اللَّه ؟ " وَهَذَا مُطَابِق لِقَوْلِهِ تَعَالَى : { قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً } وَهَذَا يَقْتَضِي جَوَابًا : لَا شَيْء أَكْبَر شَهَادَة مِنْ اللَّه , فَاَللَّه أَكْبَر شَهَادَة مِنْ كُلّ شَيْء . كَمَا أَنَّ قَوْله لِعَدِيٍّ " هَلْ تَعْلَم شَيْئًا أَكْبَر مِنْ اللَّه ؟ " يَقْتَضِي جَوَابًا : لَا شَيْء أَكْبَر مِنْ اللَّه , فَاَللَّه أَكْبَر مِنْ كُلّ شَيْء . وَفِي اِفْتِتَاح الصَّلَاة بِهَذَا اللَّفْظ , الْمَقْصُود مِنْهُ : اِسْتِحْضَار هَذَا الْمَعْنَى , وَتَصَوُّره : سِرّ عَظِيم يَعْرِفهُ أَهْل الْحُضُور , الْمُصَلُّونَ بِقُلُوبِهِمْ وَأَبْدَانهمْ . فَإِنَّ الْعَبْد إِذَا وَقَفَ بَيْن يَدَيْ اللَّه عَزَّ وَجَلَّ وَقَدْ عَلِمَ أَنْ لَا شَيْء أَكْبَر مِنْهُ , وَتَحَقَّقَ قَلْبه ذَلِكَ , وَأَشْرَبَهُ سِرّه اِسْتَحَى مِنْ اللَّه , وَمَنَعَهُ وَقَاره وَكِبْرِيَاؤُهُ أَنْ يَشْغَل قَلْبه بِغَيْرِهِ , وَمَنْ لَمْ يَسْتَحْضِر هَذَا الْمَعْنَى فَهُوَ وَاقِف بَيْن يَدَيْهِ بِجِسْمِهِ , وَقَلْبه يَهِيم فِي أَوْدِيَة الْوَسَاوِس وَالْخَطَرَات , وَبِاَللَّهِ الْمُسْتَعَان . فَلَوْ كَانَ اللَّه أَكْبَر مِنْ كُلّ شَيْء فِي قَلْب هَذَا لَمَا اِشْتَغَلَ عَنْهُ , وَصَرَفَ كُلِّيَّة قَلْبه إِلَى غَيْره , كَمَا أَنَّ الْوَاقِف بَيْن يَدَيْ الْمَلِك الْمَخْلُوق لَمَّا لَمْ يَكُنْ فِي قَلْبه أَعْظَم مِنْهُ لَمْ يَشْغَل قَلْبه بِغَيْرِهِ وَلَمْ يَصْرِفهُ عَنْهُ صَارِف . فَصْلٌ الْحُكْم الثَّالِث : قَوْله ( تَحْلِيلهَا التَّسْلِيم ) وَالْكَلَام فِي إِفَادَته الْحَصْر كَالْكَلَامِ فِي الْجُمْلَتَيْنِ قَبْله . وَالْكَلَام فِي التَّسْلِيم عَلَى قِسْمَيْنِ : أَحَدهمَا : أَنَّهُ لَا يَنْصَرِف مِنْ الصَّلَاة إِلَّا بِالتَّسْلِيمِ . وَهَذَا

(1/23)

قَوْل جُمْهُور الْعُلَمَاء وَقَالَ أَبُو حَنِيفَةَ : لَا يَتَعَيَّن التَّسْلِيم , بَلْ يَخْرُج مِنْهَا بِالْمُنَافِي لَهَا , مِنْ حَدَثٍ أَوْ عَمَل مُبْطِل وَنَحْوه . وَاسْتَدَلَّ لَهُ بِحَدِيثِ اِبْنِ مَسْعُودٍ الَّذِي رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ فِي تَعْلِيمه التَّشَهُّد , وَبِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمهُ الْمُسِيء فِي صَلَاته , وَلَوْ كَانَ فَرْضًا لَعَلَّمَهُ إِيَّاهُ , وَبِأَنَّهُ لَيْسَ مِنْ الصَّلَاة , فَإِنَّهُ يُنَافِيهَا وَيَخْرُج بِهِ مِنْهَا , وَلِهَذَا لَوْ أَتَى بِهِ فِي أَثْنَائِهَا لَأَبْطَلَهَا , وَإِذَا لَمْ يَكُنْ مِنْهَا , عُلِمَ أَنَّهُ شُرِعَ مُنَافِيًا لَهَا , وَالْمُنَافِي لَا يَتَعَيَّن . هَذَا غَايَة مَا يُحْتَجّ لَهُ بِهِ . وَالْجُمْهُور أَجَابُوا عَنْ هَذِهِ الْحُجَج . أَمَّا حَدِيث اِبْنِ مَسْعُودٍ : فَقَالَ الدَّارَقُطْنِيُّ وَالْخَطِيبُ وَالْبَيْهَقِيُّ وَأَكْثَر الْحُفَّاظ : الصَّحِيح أَنَّ قَوْله " إِذَا قُلْت هَذَا فَقَدْ قَضَيْت صَلَاتك " مِنْ كَلَام اِبْنِ مَسْعُودٍ , فَصَّلَهُ شَبَابَةُ عَنْ زُهَيْرٍ , وَجَعَلَهُ مِنْ كَلَام اِبْنِ مَسْعُودٍ وَقَوْله أَشْبَهَ بِالصَّوَابِ مِمَّنْ أَدْرَجَهُ , وَقَدْ اِتَّفَقَ مَنْ رَوَى تَشَهُّد اِبْنِ مَسْعُودٍ رَضِيَ اللَّه عَنْهُ عَلَى حَذْفه . وَأَمَّا كَوْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمهُ الْمُسِيء فِي صَلَاته , فَمَا أَكْثَر مَا يُحْتَجّ بِهَذِهِ الْحُجَّة عَلَى عَدَم وَاجِبَات فِي الصَّلَاة , وَلَا تَدُلّ , لِأَنَّ الْمُسِيء لَمْ يُسِيء فِي كُلّ جُزْء مِنْ الصَّلَاة , فَلَعَلَّهُ لَمْ يُسِيء فِي السَّلَام , بَلْ هَذَا هُوَ الظَّاهِر , فَإِنَّهُمْ لَمْ يَكُونُوا يَعْرِفُونَ الْخُرُوج مِنْهَا إِلَّا بِالسَّلَامِ . وَأَيْضًا فَلَوْ

(1/24)

قُدِّرَ أَنَّهُ أَسَاءَ فِيهِ لَكَانَ غَايَة مَا يَدُلّ عَلَيْهِ تَرْك التَّعْلِيم : اِسْتِصْحَاب بَرَاءَة الذِّمَّة مِنْ الْوُجُوب , فَكَيْف يُقَدَّم عَلَى الْأَدِلَّة النَّاقِلَة لِحُكْمِ الِاسْتِصْحَاب ؟ . وَأَيْضًا فَأُنْتَمَ لَمْ تُوجِبُوا فِي الصَّلَاة كُلّ مَا أُمِرَ بِهِ الْمُسِيء , فَكَيْف تَحْتَجُّونَ بِتَرْكِ أَمْره عَلَى عَدَم الْوُجُوب ؟ وَدَلَالَة الْأَمْر عَلَى الْوُجُوب أَقْوَى مِنْ دَلَالَة تَرْكه عَلَى نَفْي الْوُجُوب , فَإِنَّهُ قَالَ " إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ " وَلَمْ تُوجِبُوا التَّكْبِير , وَقَالَ " ثُمَّ اِرْكَعْ حَتَّى تَطْمَئِنّ رَاكِعًا " وَقُلْتُمْ : لَوْ تَرَكَ الطُّمَأْنِينَة لَمْ تَبْطُل صَلَاته وَإِنْ كَانَ مُسِيئًا . وَأَمَّا قَوْلكُمْ : إِنَّهُ لَيْسَ مِنْ الصَّلَاة , فَإِنَّهُ يُنَافِيهَا وَيَخْرُج مِنْهَا بِهِ , فَجَوَابه : أَنَّ السَّلَام مِنْ تَمَامهَا وَهُوَ نِهَايَتهَا , وَنِهَايَة الشَّيْء مِنْهُ لَيْسَ خَارِجًا عَنْ حَقِيقَته , وَلِهَذَا أُضِيفَ إِلَيْهَا إِضَافَة الْجُزْء , بِخِلَافِ مِفْتَاحهَا , فَإِنَّ إِضَافَته إِضَافَة مُغَايِر , بِخِلَافِ تَحْلِيلهَا فَإِنَّهُ يَقْتَضِي أَنَّهُ لَا يَتَحَلَّل مِنْهَا إِلَّا بِهِ . وَأَمَّا بُطْلَان الصَّلَاة إِذَا فَعَلَهُ فِي أَثْنَائِهَا , فَلِأَنَّهُ قَطْع لَهَا قَبْل إِتْمَامهَا , وَإِتْيَان بِنِهَايَتِهَا قَبْل فَرَاغهَا , فَلِذَلِكَ أَبْطَلَهَا , فَالتَّسْلِيم آخِرهَا وَحَاتِمهَا , كَمَا فِي حَدِيث أَبِي حُمَيْدٍ " يَخْتِم صَلَاته بِالتَّسْلِيمِ " فَنِسْبَة التَّسْلِيم إِلَى آخِرهَا كَنِسْبَةِ تَكْبِيرَة الْإِحْرَام إِلَى أَوَّلهَا فَقَوْل " اللَّه أَكْبَر " أَوَّل أَجْزَائِهَا , وَقَوْل " السَّلَام عَلَيْكُمْ " آخِر أَجْزَائِهَا . ثُمَّ لَوْ سُلِّمَ أَنَّهُ لَيْسَ جُزْءًا

(1/25)

مِنْهَا فَإِنَّهُ تَحْلِيل لَهَا لَا يَخْرُج مِنْهَا إِلَّا بِهِ , وَذَلِكَ لَا يَنْفِي وُجُوبه , كَتَحَلُّلَاتِ الْحَجّ , فَكَوْنه تَحْلِيلًا لَا يَمْنَع الْإِيجَاب . فَإِنْ قِيلَ : وَلَا يَقْتَضِي , قِيلَ : إِذَا ثَبَتَ اِنْحِصَار التَّحْلِيل فِي السَّلَام تَعَيَّنَ الْإِتْيَان بِهِ , وَقَدْ تَقَدَّمَ بَيَان الْحَصْر مِنْ وَجْهَيْنِ . فَصْلٌ : وَقَدْ دَلَّ هَذَا الْحَدِيث عَلَى أَنَّ كُلّ مَا تَحْرِيمه التَّكْبِير وَتَحْلِيله التَّسْلِيم فَمِفْتَاحه الطَّهُور , فَيَدْخُل فِي هَذَا الْوِتْر بِرَكْعَةٍ , خِلَافًا لِبَعْضِهِمْ . وَاحْتَجَّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " صَلَاة اللَّيْل وَالنَّهَار مَثْنَى مَثْنَى " وَجَوَابه : أَنَّ كَثِيرًا مِنْ الْحُفَّاظ طَعَنَ فِي هَذِهِ الزِّيَادَة , وَرَأَوْهَا غَيْر مَحْفُوظَة . وَأَيْضًا فَإِنَّ الْوِتْر تَحْرِيمه التَّكْبِير وَتَحْلِيله التَّسْلِيم , فَيَجِب أَنْ يَكُون مِفْتَاحه الطَّهُور . وَأَيْضًا فَالْمَغْرِب وِتْر , لَا مَثْنَى , وَالطَّهَارَة شَرْط فِيهَا . وَأَيْضًا فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَمَّى الْوِتْر صَلَاة , بِقَوْلِهِ " فَإِذَا خِفْت الصُّبْح فَصَلِّ رَكْعَة تُوتِر لَك مَا قَدْ صَلَّيْت " . وَأَيْضًا فَإِجْمَاع الْأُمَّة مِنْ الصَّحَابَة وَمَنْ بَعْدهمْ عَلَى إِطْلَاق اِسْم الصَّلَاة عَلَى الْوِتْر . فَهَذَا الْقَوْل فِي غَايَة الْفَسَاد . وَيَدْخُل فِي الْحَدِيث أَيْضًا صَلَاة الْجِنَازَة , لِأَنَّ تَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم وَهَذَا قَوْل أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , لَا يُعْرَف عَنْهُمْ فِيهِ خِلَاف وَهُوَ قَوْل الْأَئِمَّة الْأَرْبَعَة وَجُمْهُور الْأُمَّة , خِلَافًا لِبَعْضِ التَّابِعِينَ . وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى

(1/26)

اللَّه عَلَيْهِ وَسَلَّمَ تَسْمِيَتهَا صَلَاة , وَكَذَلِكَ عَنْ الصَّحَابَة , وَحَمَلَة الشَّرْع كُلّهمْ يُسَمُّونَهَا صَلَاة . وَقَوْل النَّبِيّ ( مِفْتَاح الصَّلَاة الطَّهُور , وَتَحْرِيمهَا التَّكْبِير , وَتَحْلِيلهَا التَّسْلِيم ) هُوَ فَصْل الْخِطَاب فِي هَذِهِ الْمَسَائِل وَغَيْرهَا , طَرْدًا وَعَكْسًا , فَكُلّ مَا كَانَ تَحْرِيمه التَّكْبِير . وَتَحْلِيله التَّسْلِيم فَلَا بُدّ مِنْ اِفْتِتَاحه بِالطَّهَارَةِ . فَإِنْ قِيلَ : فَمَا تَقُولُونَ فِي الطَّوَاف بِالْبَيْتِ , فَإِنَّهُ يُفْتَتَح بِالطَّهَارَةِ , وَلَا تَحْرِيم فِيهِ وَلَا تَحْلِيل ؟ قِيلَ : شَرْط النَّقْض أَنْ يَكُون ثَابِتًا بِنَصٍّ أَوْ إِجْمَاع . وَقَدْ اِخْتَلَفَ السَّلَف وَالْخَلَف فِي اِشْتِرَاط الطَّهَارَة لِلطَّوَافِ عَلَى قَوْلَيْنِ : أَحَدهمَا : أَنَّهَا شَرْط , كَقَوْلِ الشَّافِعِيّ وَمَالِكٍ وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ . وَالثَّانِي : لَيْسَتْ بِشَرْطٍ , نَصَّ عَلَيْهِ فِي رِوَايَة اِبْنه عَبْدِ اللَّهِ وَغَيْره , بَلْ نَصّه فِي رِوَايَة عَبْدِ اللَّهِ تَدُلّ عَلَى أَنَّهَا لَيْسَتْ بِوَاجِبَةٍ , فَإِنَّهُ قَالَ : أَحَبّ إِلَيَّ أَنْ يَتَوَضَّأ , وَهَذَا مَذْهَب أَبِي حَنِيفَةَ . قَالَ شَيْخ الْإِسْلَام أَحْمَدُ بْنُ تَيْمِيَّةَ : وَهَذَا قَوْل أَكْثَر السَّلَف , قَالَ : وَهُوَ الصَّحِيح , فَإِنَّهُ لَمْ يَنْقُل أَحَد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَمَرَ الْمُسْلِمِينَ بِالطَّهَارَةِ , لَا فِي عُمْرَته وَلَا فِي حَجَّته , مَعَ كَثْرَة مَنْ حَجَّ مَعَهُ وَاعْتَمَرَ , وَيَمْتَنِع أَنْ يَكُون ذَلِكَ وَاجِبًا وَلَا يُبَيِّنهُ لِلْأُمَّةِ , وَتَأْخِير الْبَيَان عَنْ وَقْته مُمْتَنِع . فَإِنْ قِيلَ : فَقَدْ طَافَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/27)

مُتَوَضِّئًا , وَقَالَ " خُذُوا عَنِّي مَنَاسِككُمْ " ؟ . قِيلَ : الْفِعْل لَا يَدُلّ عَلَى الْوُجُوب . وَالْأَخْذ عَنْهُ : هُوَ أَنْ يَفْعَل كَمَا فَعَلَ عَلَى الْوَجْه الَّذِي فَعَلَ , فَإِذَا كَانَ قَدْ فَعَلَ فِعْلًا عَلَى وَجْه الِاسْتِحْبَاب , فَأَوْجَبْنَاهُ , لَمْ نَكُنْ قَدْ أَخَذْنَا عَنْهُ , وَلَا تَأَسَّيْنَا بِهِ , مَعَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ فِي حَجَّته أَشْيَاء كَثِيرَة جِدًّا لَمْ يُوجِبهَا أَحَد مِنْ الْفُقَهَاء . فَإِنْ قِيلَ : فَمَا تَقُولُونَ فِي حَدِيث اِبْنِ عَبَّاسٍ " الطَّوَاف بِالْبَيْتِ صَلَاة " ؟ . قِيلَ : هَذَا قَدْ اُخْتُلِفَ فِي رَفْعه وَوَقْفه , فَقَالَ النَّسَائِيُّ وَالدَّارَقُطْنِيّ وَغَيْرهمَا : الصَّوَاب أَنَّهُ مَوْقُوف , وَعَلَى تَقْدِير رَفْعه , فَالْمُرَاد شَبِيه بِالصَّلَاةِ , كَمَا شَبَّهَ اِنْتِظَار الصَّلَاة بِالصَّلَاةِ , وَكَمَا قَالَ أَبُو الدَّرْدَاءِ " مَا دُمْت تَذْكُر اللَّه فَأَنْتَ فِي صَلَاة , وَإِنْ كُنْت فِي السُّوق " وَمِنْهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ أَحَدكُمْ فِي صَلَاة مَا دَامَ يَعْمِد إِلَى الصَّلَاة " فَالطَّوَاف وَإِنْ سُمِّيَ صَلَاة فَهُوَ صَلَاة , بِالِاسْمِ الْعَامّ , لَيْسَ بِصَلَاةٍ خَاصَّة , وَالْوُضُوء إِنَّمَا يُشْتَرَط لِلصَّلَاةِ الْخَاصَّة , ذَات التَّحْرِيم وَالتَّحْلِيل . فَإِنْ قِيلَ : فَمَا تَقُولُونَ فِي سُجُود التِّلَاوَة وَالشُّكْر ؟ . قِيلَ : فِيهِ قَوْلَانِ مَشْهُورَانِ , أَحَدهمَا : يُشْتَرَط لَهُ الطَّهَارَة . وَهَذَا هُوَ الْمَشْهُور عِنْد الْفُقَهَاء , وَلَا يَعْرِف كَثِير مِنْهُمْ فِيهِ خِلَافًا , وَرُبَّمَا ظَنَّهُ بَعْضهمْ إِجْمَاعًا . وَالثَّانِي : لَا يُشْتَرَط لَهُ الطَّهَارَة , وَهَذَا قَوْل كَثِير مِنْ السَّلَف , حَكَاهُ عَنْهُمْ

(1/28)

اِبْنُ بَطَّالٍ فِي شَرْح الْبُخَارِيِّ , وَهُوَ قَوْل عَبْدِ اللَّهِ بْنِ عُمَرَ , ذَكَرَهُ الْبُخَارِيُّ عَنْهُ فِي صَحِيحه فَقَالَ " وَكَانَ اِبْنُ عُمَرَ يَسْجُد لِلتِّلَاوَةِ عَلَى غَيْر وُضُوء " وَتَرْجَمَة الْبُخَارِيِّ , وَاسْتِدْلَاله يَدُلّ عَلَى اِخْتِيَاره إِيَّاهُ , فَإِنَّهُ قَالَ " بَاب مَنْ قَالَ يُسْجَد عَلَى غَيْر وُضُوء " هَذَا لَفْظه . وَاحْتَجَّ الْمُوجِبُونَ لِلْوُضُوءِ لَهُ بِأَنَّهُ صَلَاة , قَالُوا : فَإِنَّهُ لَهُ تَحْرِيم وَتَحْلِيل , كَمَا قَالَهُ بَعْض أَصْحَاب أَحْمَدَ وَالشَّافِعِيِّ . وَفِيهِ وَجْه أَنَّهُ يُتَشَهَّد لَهُ , وَهَذَا حَقِيقَة الصَّلَاة . وَالْمَشْهُور مِنْ مَذْهَب أَحْمَدَ عِنْدَ الْمُتَأَخِّرِينَ أَنَّهُ يُسَلَّم لَهُ . وَقَالَ عَطَاءٌ وَابْنُ سِيرِينَ : إِذَا رَفَعَ رَأْسه يُسَلِّم , وَبِهِ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ . وَاحْتَجَّ لَهُمْ بِقَوْلِهِ ( تَحْرِيمهَا التَّكْبِير , وَتَحْلِيلهَا التَّسْلِيم ) قَالُوا : وَلِأَنَّهُ يَفْعَل تَبَعًا لِلْإِمَامِ , وَيُعْتَبَر أَنْ يَكُون الْقَارِئ يَصْلُح إِمَامًا لِلْمُسْتَمِعِ , وَهَذَا حَقِيقَة الصَّلَاة . قَالَ الْآخَرُونَ : لَيْسَ مَعَكُمْ بِاشْتِرَاطِ الطَّهَارَة لَهُ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع وَلَا قِيَاس صَحِيح . وَأَمَّا اِسْتِدْلَالكُمْ بِقَوْلِهِ ( تَحْرِيمهَا التَّكْبِير , وَتَحْلِيلهَا التَّسْلِيم ) فَهُوَ مِنْ أَقْوَى مَا يُحْتَجّ بِهِ عَلَيْكُمْ . فَإِنَّ أَئِمَّة الْحَدِيث وَالْفِقْه لَيْسَ فِيهِمْ أَحَد قَطُّ نَقَلَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا عَنْ أَحَد مِنْ أَصْحَابه أَنَّهُ سَلَّمَ مِنْهُ , وَقَدْ أَنْكَرَ أَحْمَدُ السَّلَام مِنْهُ , قَالَ الْخَطَّابِيُّ : وَكَانَ أَحْمَدُ لَا يَعْرِف التَّسْلِيم فِي هَذَا . وَقَالَ الْحَسَنُ

(1/29)

الْبَصْرِيُّ . وَيَذْكُر نَحْوه عَنْ إِبْرَاهِيمَ النَّخَعِيِّ , وَكَذَلِكَ الْمَنْصُوص عَنْ الشَّافِعِيِّ أَنَّهُ لَا يُسَلِّم فِيهِ . وَاَلَّذِي يَدُلّ عَلَى ذَلِكَ أَنَّ الَّذِينَ قَالُوا : يُسَلَّم مِنْهُ , إِنَّمَا اِحْتَجُّوا بِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَتَحْلِيلهَا التَّسْلِيم ) وَبِذَلِكَ اِحْتَجَّ لَهُمْ إِسْحَاقُ , وَهَذَا اِسْتِدْلَال ضَعِيف , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه فَعَلُوهَا , وَلَمْ يُنْقَل عَنْهُمْ سَلَام مِنْهَا , وَلِهَذَا أَنْكَرَهُ أَحْمَدُ وَغَيْره , وَتَجْوِيز كَوْنه سَلَّمَ مِنْهُ وَلَمْ يُنْقَل كَتَجْوِيزِ كَوْنه سَلَّمَ مِنْ الطَّوَاف . قَالُوا : وَالسُّجُود هُوَ مِنْ جِنْس ذِكْر اللَّه وَقِرَاءَة الْقُرْآن وَالدُّعَاء , وَلِهَذَا شُرِعَ فِي الصَّلَاة وَخَارِجهَا , فَكَمَا لَا يُشْتَرَط الْوُضُوء لِهَذِهِ الْأُمُور وَإِنْ كَانَتْ مِنْ أَجْزَاء الصَّلَاة فَكَذَا لَا يُشْتَرَط لِلسُّجُودِ , وَكَوْنه جُزْءًا مِنْ أَجْزَائِهَا لَا يُوجِبُ أَنْ لَا يُفْعَل إِلَّا بِوُضُوءٍ . وَاحْتَجَّ الْبُخَارِيُّ بِحَدِيثِ اِبْنِ عَبَّاسٍ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " سَجَدَ بِالنَّجْمِ , وَسَجَدَ مَعَهُ الْمُسْلِمُونَ وَالْمُشْرِكُونَ وَالْجِنّ وَالْإِنْس " . وَمَعْلُوم أَنَّ الْكَافِر لَا وُضُوء لَهُ . قَالُوا : وَأَيْضًا فَالْمُسْلِمُونَ الَّذِينَ سَجَدُوا مَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُنْقَل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِالطَّهَارَةِ , وَلَا سَأَلَهُمْ : هَلْ كُنْتُمْ مُتَطَهِّرِينَ أَمْ لَا ؟ وَلَوْ كَانَتْ الطَّهَارَة شَرْطًا فِيهِ لَلَزِمَ أَحَد الْأَمْرَيْنِ : إِمَّا أَنْ يَتَقَدَّم أَمْره لَهُمْ بِالطَّهَارَةِ , وَإِمَّا

(1/30)

أَنْ يَسْأَلهُمْ بَعْد السُّجُود , لِيُبَيِّن لَهُمْ الِاشْتِرَاط , وَلَمْ يَنْقُل مُسْلِمٌ وَاحِدًا مِنْهُمَا . فَإِنْ قِيلَ : فَلَعَلَّ الْوُضُوء تَأَخَّرَتْ مَشْرُوعِيَّته عَنْ ذَلِكَ , وَهَذَا جَوَاب بَعْض الْمُوجِبِينَ . قِيلَ : الطَّهَارَة شُرِعَتْ لِلصَّلَاةِ مِنْ حِين الْمَبْعَث , وَلَمْ يُصَلِّ قَطّ إِلَّا بِطَهَارَةٍ , أَتَاهُ جِبْرِيل فَعَلَّمَهُ الطَّهَارَة وَالصَّلَاة . وَفِي حَدِيث إِسْلَامِ عُمَرَ أَنَّهُ لَمْ يُمَكَّن مِنْ مَسّ الْقُرْآن إِلَّا بَعْد تَطَهُّره , فَكَيْف نَظُنّ أَنَّهُمْ كَانُوا يُصَلُّونَ بِلَا وُضُوء ؟ . قَالُوا : وَأَيْضًا فَيَبْعُد جِدًّا أَنْ يَكُون الْمُسْلِمُونَ كُلّهمْ إِذْ ذَاكَ عَلَى وُضُوء . قَالُوا : وَأَيْضًا فَفِي الصَّحِيحَيْنِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ الْقُرْآن , فَيَقْرَأ السُّورَة فِيهَا السَّجْدَة فَيَسْجُد وَنَسْجُد مَعَهُ , حَتَّى مَا يَجِد بَعْضنَا مَوْضِعًا لِمَكَانِ جَبْهَته " . قَالُوا : وَقَدْ كَانَ يَقْرَأ الْقُرْآن عَلَيْهِمْ فِي الْمَجَامِع كُلّهَا , وَمِنْ الْبَعِيد جِدًّا أَنْ يَكُونُوا كُلّهمْ إِذْ ذَاكَ عَلَى وُضُوء , وَكَانُوا يَسْجُدُونَ حَتَّى لَا يَجِد بَعْضهمْ مَكَانًا لِجَبْهَتِهِ , وَمَعْلُوم أَنَّ مَجَامِع النَّاس تَجْمَع الْمُتَوَضِّئ وَغَيْره . قَالُوا : وَأَيْضًا فَقَدْ أَخْبَرَ اللَّه تَعَالَى فِي غَيْر مَوْضِع مِنْ الْقُرْآن أَنَّ السَّحَرَة سَجَدُوا لِلَّهِ سَجْدَة , فَقَبِلَهَا اللَّه مِنْهُمْ , وَمَدَحَهُمْ عَلَيْهَا , وَلَمْ يَكُونُوا مُتَطَهِّرِينَ قَطْعًا , وَمُنَازِعُونَ يَقُولُونَ : مِثْل هَذَا السُّجُود حَرَام , فَكَيْف يَمْدَحهُمْ وَيُثْنِي عَلَيْهِمْ بِمَا لَا يَجُوز ؟ فَإِنْ قِيلَ : شَرْع مَنْ قَبْلنَا لَيْسَ

(1/31)

بِشَرْعٍ لَنَا . قِيلَ : قَدْ اِحْتَجَّ الْأَئِمَّة الْأَرْبَعَة بِشَرْعِ مَنْ قَبْلنَا , وَذَلِكَ مَنْصُوص عَنْهُمْ أَنْفُسهمْ فِي غَيْر مَوْضِع . قَالُوا : سَلَّمْنَا , لَكِنْ مَا لَمْ يَرِد شَرْعنَا بِخِلَافِهِ . قَالَ الْمُجَوِّزُونَ : فَأَيْنَ وَرَدَ فِي شَرَعْنَا خِلَافه ؟ قَالُوا : وَأَيْضًا فَأَفْضَل أَجْزَاء الصَّلَاة وَأَقْوَالهَا هُوَ الْقِرَاءَة , وَيُفْعَل بِلَا وُضُوء , فَالسُّجُود أَوْلَى . قَالُوا : وَأَيْضًا فَاَللَّه سُبْحَانه وَتَعَالَى أَثْنَى عَلَى كُلّ مَنْ سَجَدَ عِنْد التِّلَاوَة , فَقَالَ تَعَالَى { إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا } وَهَذَا يَدُلّ عَلَى أَنَّهُمْ سَجَدُوا عَقِب تِلَاوَته بِلَا فَضْل , سَوَاء كَانُوا بِوُضُوءٍ أَوْ بِغَيْرِهِ , لِأَنَّهُ أَثْنَى عَلَيْهِمْ بِمُجَرَّدِ السُّجُود عَقِب التِّلَاوَة , وَلَمْ يَشْتَرِط وُضُوءًا . وَكَذَلِكَ قَوْله تَعَالَى { إِذَا تُتْلَى عَلَيْهِمْ آيَات الرَّحْمَن خَرُّوا سُجَّدًا وَبُكِيًّا } . قَالُوا : وَكَذَلِكَ سُجُود الشُّكْر مُسْتَحَبّ عِنْد تَجَدُّد النِّعَم الْمُنْتَظَرَة . وَقَدْ تَظَاهَرَتْ السُّنَّة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِفِعْلِهِ فِي مَوَاضِع مُتَعَدِّدَة , وَكَذَلِكَ أَصْحَابه , مَعَ وُرُود الْخَبَر السَّارّ عَلَيْهِمْ بَغْتَة , وَكَانُوا يَسْجُدُونَ عَقِبه , وَلَمْ يُؤْمَرُوا بِوُضُوءٍ , وَلَمْ يُخْبِرُوا أَنَّهُ لَا يُفْعَل إِلَّا بِوُضُوءٍ . وَمَعْلُوم أَنَّ هَذِهِ الْأُمُور تَدْهَم الْعَبْد وَهُوَ عَلَى غَيْر طَهَارَة فَلَوْ تَرَكَهَا لَفَاتَتْ مَصْلَحَتهَا . قَالُوا : وَمِنْ الْمُمْتَنِع أَنْ يَكُون اللَّه تَعَالَى قَدْ أَذِنَ فِي هَذَا السُّجُود وَأَثْنَى عَلَى فَاعِله وَأَطْلَقَ

(1/32)

ذَلِكَ , وَتَكُون الطَّهَارَة شَرْطًا فِيهِ , وَلَا يَسُنّهَا وَلَا يَأْمُر بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصْحَابه , وَلَا رُوِيَ عَنْهُ فِي ذَلِكَ حَرْف وَاحِد . وَقِيَاسه عَلَى الصَّلَاة مُمْتَنِع لِوَجْهَيْنِ : أَحَدهمَا : أَنَّ الْفَارِق بَيْنه وَبَيْن الصَّلَاة أَظْهَر وَأَكْثَر مِنْ الْجَامِع , إِذْ لَا قِرَاءَة فِيهِ وَلَا رُكُوع , لَا فَرْضًا وَلَا سُنَّة , ثَابِتَة بِالتَّسْلِيمِ . وَيَجُوز أَنْ يَكُون الْقَارِئ خَلْف الْإِمَام فِيهِ , وَلَا مُصَافَّة فِيهِ . وَلَيْسَ إِلْحَاق مَحَلّ النِّزَاع بِصُوَرِ الِاتِّفَاق أَوْلَى مِنْ إِلْحَاقه بِصُوَرِ الِافْتِرَاق . الثَّانِي : أَنَّ هَذًّا الْقِيَاس إِنَّمَا يَمْتَنِع لَوْ كَانَ صَحِيحًا إِذَا لَمْ يَكُنْ الشَّيْء الْمَقِيس قَدْ فُعِلَ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ثُمَّ تَقَع الْحَادِثَة , فَيَحْتَاج الْمُجْتَهِد أَنْ يُلْحِقهَا بِمَا وَقَعَ عَلَى عَهْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْحَوَادِث أَوْ شَمِلَهَا نَصّه , وَأَمَّا مَعَ سُجُوده وَسُجُود أَصْحَابه وَإِطْلَاق الْإِذْن فِي ذَلِكَ مِنْ غَيْر تَقْيِيد بِوُضُوءٍ , فَيَمْتَنِع التَّقْيِيد بِهِ . فَإِنْ قِيلَ : فَقَدْ رَوَى الْبَيْهَقِيُّ مِنْ حَدِيث اللَّيْثِ عَنْ نَافِعٍ عَنْ اِبْنِ عُمَرَ أَنَّهُ قَالَ : " لَا يَسْجُد الرَّجُل إِلَّا وَهُوَ طَاهِر " وَهَذَا يُخَالِف مَا رَوَيْتُمُوهُ عَنْ اِبْنِ عُمَرَ , مَعَ أَنَّ فِي بَعْض الرِّوَايَات " وَكَانَ اِبْنُ عُمَرَ يَسْجُد عَلَى وُضُوء " وَهَذَا هُوَ اللَّائِق بِهِ , لِأَجْلِ رِوَايَة اللَّيْثِ . قِيلَ : أَمَّا أَثَر اللَّيْثِ فَضَعِيف . وَأَمَّا رِوَايَة مَنْ رَوَى " كَانَ يَسْجُد عَلَى وُضُوء " فَغَلَط , لِأَنَّ تَبْوِيب الْبُخَارِيِّ وَاسْتِدْلَاله

(1/33)

وَقَوْله " وَالْمُشْرِك لَيْسَ لَهُ وُضُوء " يَدُلّ عَلَى أَنَّ الرِّوَايَة بِلَفْظِ " غَيْر " وَعَلَيْهَا أَكْثَر الرُّوَاة . وَلَعَلَّ النَّاسِخ اِسْتَشْكَلَ ذَلِكَ , فَظَنَّ أَنَّ لَفْظه " غَيْر " غَلَط فَأَسْقَطَهَا , وَلَا سِيَّمَا إِنْ كَانَ قَدْ اِغْتَرَّ بِالْأَثَرِ الضَّعِيف الْمَرْوِيِّ عَنْ اللَّيْثِ , وَهَذَا هُوَ الظَّاهِر , فَإِنَّ إِسْقَاط الْكَلِمَة لِلِاسْتِشْكَالِ كَثِير جِدًّا , وَأَمَّا زِيَادَة " غَيْر " فِي مِثْل هَذَا الْمَوْضِع فَلَا يُظَنّ زِيَادَتهَا غَلَطًا , ثُمَّ تَتَّفِق عَلَيْهَا النُّسَخ الْمُخْتَلِفَة أَوْ أَكْثَرهَا . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ فِي بَاب مَا يُنَجِّسُ الْمَاء : وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَك وَقَالَ : صَحِيح عَلَى شَرْط الْبُخَارِيِّ وَمُسْلِمٍ , وَصَحَّحَهُ الطَّحَاوِيُّ . رَوَاهُ الْوَلِيدُ بْنُ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ . هَكَذَا رَوَاهُ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَجَمَاعَة عَنْ أَبِي أُسَامَةَ عَنْ الْوَلِيدِ وَرَوَاهُ الْحَمِيدِيُّ عَنْ أَبِي أُسَامَةَ : حَدَّثْنَا الْوَلِيدُ عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ . فَهَذَانِ وَجْهَانِ . قَالَ الدَّارَقُطْنِيُّ فِي هَاتَيْنِ الرِّوَايَتَيْنِ : فَلَمَّا اُخْتُلِفَ عَلَى أَبِي أُسَامَةَ اِحْتَرْنَا أَنْ نَعْلَم مَنْ أَتَى بِالصَّوَابِ فَنَطَرْنَا فِي ذَلِكَ , فَإِذَا شُعَيْبُ بْنُ أَيُّوبَ قَدْ رَوَى عَنْ أَبِي أُسَامَةَ , وَصَحَّ أَنَّ الْوَلِيد بْنَ كَثِيرٍ رَوَاهُ عَنْهُمَا جَمِيعًا , وَكَانَ أَبُو أُسَامَةَ مَرَّة يُحَدِّث بِهِ عَنْ الْوَلِيدِ بْنِ كَثِيرٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ

(1/34)

الزُّبَيْرِ , وَمَرَّة يُحَدِّث بِهِ عَنْ الْوَلِيدِ عَنْ مُحَمَّدِ بْنِ عباد بْنِ جَعْفَرٍ . وَرَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ , رَوَاهُ جَمَاعَة عَنْ اِبْنِ إِسْحَاقَ , وَكَذَلِكَ رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ . وَفِيهِ تَقْوِيَة لِحَدِيثِ اِبْنِ إِسْحَاقَ . فَهَذِهِ أَرْبَعَة أَوْجُه . وَوَجْه خَامِس : مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ عَنْ زَائِدَةَ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ عَنْ اِبْنِ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَوَجْه سَادِس : مُعَاوِيَةُ بْنُ عَمْرٍو عَنْ زَائِدَةَ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ عَنْ اِبْنِ عُمَرَ قَوْله . قَالَ الْبَيْهَقِيُّ : وَهُوَ الصَّوَاب , يَعْنِي حَدِيث مُجَاهِدٍ . وَوَجْه سَابِع : بِالشَّكِّ فِي قُلَّتَيْنِ أَوْ ثَلَاث , ذَكَرَهَا يَزِيدُ بْنُ هَارُونَ وَكَامِلُ بْنُ طَلْحَةَ وَإِبْرَاهِيمُ بْنُ الْحَجَّاجِ وَهُدْبَةُ بْنُ خَالِدٍ , عَنْ حَمَّادِ بْنِ سَلَمَةَ عَنْ عَاصِمِ بْنِ الْمُنْذِرِ بْنِ الزُّبَيْرِ , قَالَ : " دَخَلْت مَعَ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بُسْتَانًا فِيهِ مِقْرَاةُ مَاء فِيهِ جِلْد بَعِير مَيِّت فَتَوَضَّأَ مِنْهُ , فَقُلْت : أَتَتَوَضَّأُ مِنْهُ وَفِيهِ جِلْد بَعِير مَيِّت ؟ فَحَدَّثَنِي عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا بَلَغَ الْمَاء قَدْر قُلَّتَيْنِ أَوْ ثَلَاث لَمْ يُنَجِّسهُ شَيْء " وَرَوَاهُ أَبُو بَكْرٍ النَّيْسَابُورِيُّ : حَدَّثَنِي أَبُو حُمَيْدٍ الْمِصِّيصِيُّ حَدَّثْنَا حَجَّاجٌ , قَالَ اِبْنُ جُرَيْجٍ أَخْبَرَنِي

(1/35)

لُوطٌ عَنْ اِبْنِ إِسْحَاقَ عَنْ مُجَاهِدٍ أَنَّ اِبْنَ عَبَّاسٍ قَالَ " إِذَا كَانَ الْمَاء قُلَّتَيْنِ فَصَاعِدًا لَمْ يُنَجِّسهُ شَيْء " . وَرَوَاهُ أَبُو بَكْر بْنِ عَيَّاشٍ عَنْ أَبَانَ عَنْ أَبِي يَحْيَى عَنْ اِبْنِ عَبَّاسٍ , كَذَلِكَ مَوْقُوفًا . وَرَوَى أَبُو أَحْمَدَ بْنُ عَدِيٍّ مِنْ حَدِيث الْقَاسِمِ الْعَمْرِيِّ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا بَلَغَ الْمَاء أَرْبَعِينَ قُلَّة لَا يَحْمِل الْخَبَث " تَفَرَّدَ بِهِ الْقَاسِم الْعَمْرِيُّ هَكَذَا , وَهُوَ ضَعِيف , وَقَدْ نُسِبَ إِلَى الْغَلَط فِيهِ , وَقَدْ ضَعَّفَ الْقَاسِمَ أَحْمَدُ وَالْبُخَارِيُّ وَيَحْيَى بْنُ مَعِينٍ وَغَيْرهمْ . قَالَ الْبَيْهَقِيُّ : أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ قَالَ سَمِعْت أَبَا عَلِيٍّ الْحَافِظَ يَقُول : حَدِيث مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا بَلَغَ الْمَاء أَرْبَعِينَ قُلَّة " خَطَأ , وَالصَّحِيح عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَوْله . قُلْت : كَذَلِكَ رَوَاهُ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا الثَّوْرِيُّ وَمَعْمَرُ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَوْله . وَرَوَى اِبْنُ لَهِيعَةَ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ سُلَيْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هُرَيْرَةَ عَنْ أَبِيهِ قَالَ " إِذَا كَانَ الْمَاء أَرْبَعِينَ قُلَّة لَمْ يَحْمِل خَبَثًا " وَخَالَفَهُ غَيْر وَاحِد , فَرَوَوْهُ عَنْ أَبِي هُرَيْرَةَ , فَقَالُوا " أَرْبَعِينَ غَرْبًا " وَمِنْهُمْ مَنْ قَالَ " دَلْوًا " قَالَهُ الدَّارَقُطْنِيُّ . وَالِاحْتِجَاج بِحَدِيثِ

(1/36)

الْقُلَّتَيْنِ مَبْنِيّ عَلَى ثُبُوت عِدَّة مَقَامَات : ( الْأَوَّل ) صِحَّة سَنَده . ( الثَّانِي ) ثُبُوت وَصْله , وَأَنَّ إِرْسَاله غَيْر قَادِح فِيهِ . ( الثَّالِث ) ثُبُوت رَفْعه , وَأَنَّ وَقْف مَنْ وَقَفَهُ لَيْسَ بِعِلَّةٍ . ( الرَّابِع ) أَنَّ الِاضْطِرَاب الَّذِي وَقَعَ فِي سَنَده لَا يُوهِنهُ . ( الْخَامِس ) أَنَّ الْقُلَّتَيْنِ مُقَدَّرَتَانِ بِقِلَالِ هَجَرَ . ( السَّادِس ) أَنَّ قِلَال هَجَرَ مُتَسَاوِيَة الْمِقْدَار لَيْسَ فِيهَا كِبَار وَصِغَار . ( السَّابِع ) أَنَّ الْقُلَّة مُقَدَّرَة بِقِرْبَتَيْنِ حِجَازِيَّتَيْنِ , وَأَنَّ قِرَب الْحِجَاز لَا تَتَفَاوَت . ( الثَّامِن ) أَنَّ الْمَفْهُوم حُجَّة . ( التَّاسِع ) أَنَّهُ مُقَدَّم عَلَى الْعُمُوم . ( الْعَاشِر ) أَنَّهُ مُقَدَّم عَلَى الْقِيَاس الْجَلِيّ . ( الْحَادِي عَشَر ) أَنَّ الْمَفْهُوم عَامّ فِي سَائِر صُوَر الْمَسْكُوت عَنْهُ . ( الثَّانِي عَشَر ) أَنَّ ذِكْر الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد وَالتَّقْيِيد . ( الثَّالِث عَشَر ) الْجَوَاب عَنْ الْمُعَارِض وَمَنْ جَعَلَهُمَا خَمْسمِائَةِ رِطْل اِحْتَاجَ إِلَى مَقَام . ( رَابِع عَشَر ) وَهُوَ أَنَّهُ يَجْعَل الشَّيْء نِصْفًا اِحْتِيَاطًا . ( وَمَقَام خَامِس عَشَر ) أَنَّ مَا وَجَبَ بِهِ الِاحْتِيَاط صَارَ فَرْضًا . قَالَ الْمُحَدِّدُونَ : الْجَوَاب عَمَّا ذَكَرْتُمْ : أَمَّا صِحَّة سَنَده فَقَدْ وُجِدَتْ , لِأَنَّ رُوَاته ثِقَات , لَيْسَ فِيهِمْ مَجْرُوح وَلَا مُتَّهَم . وَقَدْ سَمِعَ بَعْضهمْ مِنْ بَعْض . وَلِهَذَا صَحَّحَهُ اِبْنُ خُزَيْمَةَ وَالْحَاكِمُ وَالطَّحَاوِيِّ وَغَيْرهمْ . وَأَمَّا وَصْله , فَاَلَّذِينَ وَصَلُوهُ ثِقَاةٌ , وَهُمْ أَكْثَر مِنْ الَّذِينَ أَرْسَلُوهُ , فَهِيَ زِيَادَة مِنْ ثِقَة , وَمَعَهَا التَّرْجِيح . وَأَمَّا رَفْعه

(1/37)

فَكَذَلِكَ . وَإِنَّمَا وَقَفَهُ مُجَاهِدٌ عَلَى اِبْنِ عُمَرَ , فَإِذَا كَانَ مُجَاهِدٌ قَدْ سَمِعَهُ مِنْهُ مَوْقُوفًا لَمْ يَمْنَع ذَلِكَ سَمَاع عُبَيْدِ اللَّهِ وَعَبْدِ اللَّهِ لَهُ مِنْ اِبْنِ عُمَرَ مَرْفُوعًا . فَإِنْ قُلْنَا : الرَّفْع زِيَادَة , وَقَدْ أَتَى بِهَا ثِقَة , فَلَا كَلَام . وَإِنْ قُلْنَا : هِيَ اِخْتِلَاف وَتَعَارُض , فَعُبَيْدُ اللَّهِ أَوْلَى فِي أَبِيهِ مِنْ مُجَاهِدٍ , لِمُلَازَمَتِهِ لَهُ وَعِلْمه بِحَدِيثِهِ , وَمُتَابَعَة أَخِيهِ عَبْدِ اللَّهِ لَهُ . وَأَمَّا قَوْلكُمْ : إِنَّهُ مُضْطَرِب , فَمِثْل هَذَا الِاضْطِرَاب لَا يَقْدَح فِيهِ , إِذْ لَا مَانِع مِنْ سَمَاع الْوَلِيدِ بْنِ كَثِيرٍ لَهُ مِنْ مُحَمَّدِ بْنِ عَبَّادٍ وَمُحَمَّدِ بْنِ جَعْفَرٍ , كَمَا قَالَ الدَّارَقُطْنِيُّ : قَدْ صَحَّ أَنَّ الْوَلِيد بْنَ كَثِيرٍ رَوَاهُ عَنْهُمَا جَمِيعًا , فَحَدَّثَ بِهِ أَبُو أُسَامَةَ عَنْ الْوَلِيدِ عَلَى الْوَجْهَيْنِ , وَكَذَلِكَ لَا مَانِع مِنْ رِوَايَة عُبَيْدِ اللَّهِ وَعَبْدِ اللَّهِ لَهُ جَمِيعًا عَنْ أَبِيهِمَا , فَرَوَاهُ الْمُحَمَّدَانِ عَنْ هَذَا تَارَة , وَعَنْ هَذَا تَارَة . وَأَمَّا تَقْدِير الْقُلَّتَيْنِ بِقِلَالِ هَجَرَ , فَقَدْ قَالَ الشَّافِعِيُّ : حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ عَنْ اِبْنِ جُرَيْجٍ بِإِسْنَادٍ لَا يَحْضُرنِي ذِكْره أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا كَانَ الْمَاء قُلَّتَيْنِ لَمْ يَحْمِل خَبَثًا " وَقَالَ فِي الْحَدِيث " بِقِلَالِ هَجَرَ " وَقَالَ اِبْنُ جُرَيْجٍ : أَخْبَرَنِي مُحَمَّدُ أَنَّ يَحْيَى بْنَ عُقَيْلٍ أَخْبَرَهُ أَنَّ يَحْيَى بْنَ يَعْمُرَ أَخْبَرَهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا كَانَ الْمَاء قُلَّتَيْنِ لَمْ يَحْمِل

(1/38)

نَجَسًا وَلَا بَأْسًا " , قَالَ : فَقُلْت لِيَحْيَى بْنِ عُقَيْلٍ : قِلَال هَجَرَ ؟ قَالَ : قِلَال هَجَرَ , قَالَ : فَأَظُنّ أَنَّ كُلّ قُلَّة تَأْخُذ قِرْبَتَيْنِ . قَالَ اِبْنُ عَدِيٍّ : مُحَمَّدٌ هَذَا : هُوَ مُحَمَّدُ بْنُ يَحْيَى , يُحَدِّث عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَيَحْيَى بْنِ عُقَيْلٍ . قَالُوا : وَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَهَا لَهُمْ فِي حَدِيث الْمِعْرَاج , وَقَالَ فِي سِدْرَة الْمُنْتَهَى : " فَإِذَا نَبْقَهَا مِثْل قِلَال هَجَرَ " فَدَلَّ عَلَى أَنَّهَا مَعْلُومَة عِنْدهمْ . وَقَدْ قَالَ يَحْيَى بْنُ آدَمَ , وَوَكِيعٌ , وَابْنُ إِسْحَاقَ : الْقُلَّة : الْجَرَّة . وَكَذَلِكَ قَالَ مُجَاهِد : الْقُلَّتَانِ : الْجَرَّتَانِ . وَأَمَّا كَوْنهَا مُتَسَاوِيَة الْمِقْدَار , فَقَدْ قَالَ الْخَطَّابِيُّ فِي مَعَالِمه : قِلَال هَجَرَ : مَشْهُورَة الصَّنْعَة مَعْلُومَة الْمِقْدَار , لَا تَخْتَلِف كَمَا لَا تَخْتَلِف الْمَكَايِيل وَالصِّيعَان . وَهُوَ حُجَّة فِي اللُّغَة . وَأَمَّا تَقْدِيرهَا بِقِرَبِ الْحِجَاز , فَقَدْ قَالَ اِبْنُ جُرَيْجٍ : رَأَيْت الْقُلَّة تَسَعُ قِرْبَتَيْنِ . وَابْنُ جُرَيْجٍ حِجَازِيٌّ , إِنَّمَا أَخْبَرَ عَنْ قِرَب الْحِجَاز , لَا الْعِرَاق وَلَا الشَّام وَلَا غَيْرهمَا . وَأَمَّا كَوْنهَا لَا تَتَفَاوَت , فَقَالَ الْخَطَّابِيُّ : الْقِرَب الْمَنْسُوبَة إِلَى الْبُلْدَان الْمَحْذُوَّة عَلَى مِثَال وَاحِد , يُرِيد أَنَّ قِرَب كُلّ بَلَدٍ عَلَى قَدْر وَاحِد , لَا تَخْتَلِف . قَالَ : وَالْحَدّ لَا يَقَع بِالْمَجْهُولِ . وَأَمَّا كَوْن الْمَفْهُوم حُجَّة , فَلَهُ طَرِيقَانِ : أَحَدهمَا : التَّخْصِيص . وَالثَّانِي : التَّعْلِيل أَمَّا التَّخْصِيص , فَهُوَ أَنْ يُقَال : تَخْصِيص الْحُكْم بِهَذَا الْوَصْف

(1/39)

وَالْعَدَد لَا بُدّ لَهُ مِنْ فَائِدَة , وَهِيَ نَفْي الْحُكْم عَمَّا عَدَا الْمَنْطُوق . وَأَمَّا التَّعْلِيل فَيَخْتَصّ بِمَفْهُومِ الصِّفَة , وَهُوَ أَنَّ تَعْلِيق الْحُكْم بِهَذَا الْوَصْف الْمُنَاسِب يَدُلّ عَلَى أَنَّهُ عِلَّة لَهُ , فَيَنْتَفِي الْحُكْم بِانْتِفَائِهَا . فَإِنْ كَانَ الْمَفْهُوم مَفْهُوم شَرْط فَهُوَ قَوِيّ , لِأَنَّ الْمَشْرُوط عَدَم عِنْد عَدَم شَرْطه وَإِلَّا لَمْ يَكُنْ شَرْطًا لَهُ . وَأَمَّا تَقْدِيمه عَلَى الْعُمُوم , فَلِأَنَّ دَلَالَته خَاصَّة , فَلَوْ قُدِّمَ الْعُمُوم عَلَيْهِ بَطَلَتْ دَلَالَته جُمْلَة , وَإِذَا خُصَّ بِهِ الْعُمُوم عُمِلَ بِالْعُمُومِ فِيمَا عَدَا الْمَفْهُوم , وَالْعَمَل بِالدَّلِيلَيْنِ أَوْلَى مِنْ إِلْغَاء أَحَدهمَا , كَيْف وَقَدْ تَأَيَّدَ الْمَفْهُوم بِحَدِيثِ الْأَمْر بِغَسْلِ الْإِنَاء مِنْ وُلُوغ الْكَلْب وَإِرَاقَته , وَبِحَدِيثِ النَّهْي عَنْ غَمْس الْيَد فِي الْإِنَاء قَبْل غَسْلهَا عِنْد الْقِيَام مِنْ نَوْم اللَّيْل ؟ . وَأَمَّا تَقْدِيمه عَلَى الْقِيَاس الْجَلِيّ فَوَاضِح , لِأَنَّ الْقِيَاس عُمُوم مَعْنَوِيّ , فَإِذَا ثَبَتَ تَقْدِيمه عَلَى الْعُمُوم اللَّفْظِيّ فَتَقْدِيمه عَلَى الْمَعْنَوِيّ بِطَرِيقِ الْأَوْلَى , وَيَكُون خُرُوج صُوَر الْمَفْهُوم مِنْ مُقْتَضَى الْقِيَاس , كَخُرُوجِهَا مِنْ مُقْتَضَى لَفْظ الْعُمُوم . وَأَمَّا كَوْن الْمَفْهُوم عَامًّا , فَلِأَنَّهُ إِنَّمَا دَلَّ عَلَى نَفْي الْحُكْم عَمَّا عَدَا الْمَنْطُوق بِطَرِيقِ سُكُوته عَنْهُ , وَمَعْلُوم أَنَّ نِسْبَة الْمَسْكُوت إِلَى جَمِيع الصُّوَر وَاحِدَة , فَلَا يَجُوز نَفْي الْحُكْم عَنْ بَعْضهَا دُون بَعْض لِلتَّحَكُّمِ . وَلَا إِثْبَات حُكْم الْمَنْطُوق لَهَا لِإِبْطَالِ فَائِدَة التَّخْصِيص , فَتَعَيَّنَ بِقَيْدٍ عَنْ جَمِيعهَا .

(1/40)

وَأَمَّا قَوْلكُمْ : إِنَّ الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد : فَلِأَنَّهُ عَدَد صَدَرَ مِنْ الشَّارِع فَكَانَ تَحْدِيدًا وَتَقْيِيدًا , كَالْخَمْسَةِ الْأَوْسُق , وَالْأَرْبَعِينَ مِنْ الْغَنَم , وَالْخَمْس مِنْ الْإِبِل , وَالثَّلَاثِينَ مِنْ الْبَقَر , وَغَيْر ذَلِكَ , إِذْ لَا بُدّ لِلْعَدَدِ مِنْ فَائِدَة , وَلَا فَائِدَة لَهُ إِلَّا التَّحْدِيد . وَأَمَّا الْجَوَاب عَنْ بَعْض الْمُعَارِض , فَلَيْسَ مَعَكُمْ إِلَّا عُمُوم لَفْظِيّ , أَوْ عُمُوم مَعْنَوِيّ وَهُوَ الْقِيَاس , وَقَدْ بَيَّنَّا تَقْدِيم الْمَفْهُوم عَلَيْهِمَا . وَأَمَّا جَعْل الشَّيْء نِصْفًا , فَلِأَنَّهُ قَدْ شَكَّ فِيهِ , جَعَلْنَاهُ نِصْفًا اِحْتِيَاطِيًّا , وَالظَّاهِر أَنَّهُ لَا يَكُون أَكْثَر مِنْهُ , وَيَحْتَمِل النِّصْف فَمَا دُون , فَتَقْدِيره بِالنِّصْفِ أَوْلَى . وَأَمَّا كَوْن مَا أَوْجَبَ بِهِ الِاحْتِيَاط يَصِير فَرْضًا , فَلِأَنَّ هَذَا حَقِيقَة الِاحْتِيَاط , كَإِمْسَاكِ جُزْء مِنْ اللَّيْل مَعَ النَّهَار , وَغَسْل جُزْء مِنْ الرَّأْس مَعَ الْوَجْه . فَهَذَا تَمَام تَقْرِير هَذَا الْحَدِيث سَنَدًا وَمَتْنًا , وَوَجْه الِاحْتِجَاج بِهِ . قَالَ الْمَانِعُونَ مِنْ التَّحْدِيد بِالْقُلَّتَيْنِ : أَمَّا قَوْلكُمْ : إِنَّهُ قَدْ صَحَّ سَنَده , فَلَا يُفِيد الْحُكْم بِصِحَّتِهِ , لِأَنَّ صِحَّةَ السَّنَدِ شَرْط أَوْ جُزْء سَبَب لِلْعِلْمِ بِالصِّحَّةِ لَا مُوجِب تَامّ , فَلَا يَلْزَم مِنْ مُجَرَّد صِحَّة السَّنَد صِحَّة الْحَدِيث مَا لَمْ يَنْتِف عَنْهُ الشُّذُوذ وَالْعِلَّة , وَلَمْ يَنْتَفِيَا عَنْ هَذَا الْحَدِيث . أَمَّا الشُّذُوذ فَإِنَّ هَذَا حَدِيث فَاصِل بَيْن الْحَلَال وَالْحَرَام , وَالطَّاهِر وَالنَّجِس , وَهُوَ فِي الْمِيَاه كَالْأَوْسُقِ فِي الزَّكَاة , وَالنُّصُب فِي الزَّكَاة

(1/41)

, فَكَيْف لَا يَكُون مَشْهُورًا شَائِعًا بَيْن الصَّحَابَة يَنْقُلهُ عَنْ سَلَف , لِشِدَّةِ حَاجَة الْأُمَّة إِلَيْهِ أَعْظَم مِنْ حَاجَتهمْ إِلَى نُصُب الزَّكَاة ؟ فَإِنَّ أَكْثَر النَّاس لَا تَجِب عَلَيْهِمْ زَكَاة , وَالْوُضُوء بِالْمَاءِ الطَّاهِر فَرْض عَلَى كُلّ مُسْلِم , فَيَكُون الْوَاجِب نَقْل هَذَا الْحَدِيث كَنَقْلِ نَجَاسَة الْبَوْل وَوُجُوب غَسْله , وَنَقْل عَدَد الرَّكَعَات , وَنَظَائِر ذَلِكَ . وَمِنْ الْمَعْلُوم : أَنَّ هَذَا لَمْ يَرْوِهِ غَيْر اِبْنِ عُمَرَ , وَلَا عَنْ اِبْنِ عُمَرَ غَيْر عُبَيْدِ اللَّهِ وَعَبْدِ اللَّهِ , فَأَيْنَ نَافِعٌ , وَسَالِمٌ , وَأَيُّوبُ , وَسَعِيدُ بْنُ جُبَيْرٍ ؟ وَأَيْنَ أَهْل الْمَدِينَة وَعُلَمَاؤُهُمْ عَنْ هَذِهِ السُّنَّة الَّتِي مَخْرَجهَا مِنْ عِنْدهمْ , وَهُمْ إِلَيْهَا أَحْوَج الْخَلْق , لِعِزَّةِ الْمَاء عِنْدهمْ ؟ وَمِنْ الْبَعِيد جِدًّا أَنَّ هَذِهِ السُّنَّة عِنْد اِبْنِ عُمَرَ وَتَخْفَى عَلَى عُلَمَاء أَصْحَابه وَأَهْل بَلْدَته , وَلَا يَذْهَب إِلَيْهَا أَحَد مِنْهُمْ , وَلَا يَرْوُونَهَا وَيُدِيرُونَهَا بَيْنهمْ . وَمَنْ أَنْصَفَ لَمْ يَخَفْ عَلَيْهِ اِمْتِنَاع هَذَا , فَلَوْ كَانَتْ هَذِهِ لِلسُّنَّةِ الْعَظِيمَة الْمِقْدَار عِنْدَ اِبْنِ عُمَرَ لَكَانَ أَصْحَابه وَأَهْل الْمَدِينَة أَقْوَل النَّاس بِهَا وَأَرْوَاهُمْ لَهَا . فَأَيّ شُذُوذ أَبْلَغ مِنْ هَذَا ؟ وَحَيْثُ لَمْ يَقُلْ بِهَذَا التَّحْدِيد أَحَد مِنْ أَصْحَاب اِبْنِ عُمَرَ عُلِمَ أَنَّهُ لَمْ يَكُنْ فِيهِ عِنْده سُنَّة مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَهَذَا وَجْه شُذُوذه . وَأَمَّا عَلَيْهِ : فَمِنْ ثَلَاثَة أَوْجُه : أَحَدهَا : وَقْف مُجَاهِدٍ لَهُ عَلَى اِبْنِ عُمَرَ , وَاخْتَلَفَ فِيهِ عَلَيْهِ , وَاخْتُلِفَ فِيهِ عَلَى

(1/42)

عُبَيْدِ اللَّهِ أَيْضًا , رَفْعًا وَوَقْفًا . وَرَجَّحَ شَيْخَا الْإِسْلَام أَبُو الْحَجَّاجِ الْمِزِيُّ , وَأَبُو الْعَبَّاسِ بْنُ تَيْمِيَّةَ وَقْفه , وَرَجَّحَ الْبَيْهَقِيُّ فِي سُنَنه وَقْفه مِنْ طَرِيق مُجَاهِدٍ , وَجَعَلَهُ هُوَ الصَّوَاب قَالَ شَيْخنَا أَبُو الْعَبَّاسِ : وَهَذَا كُلّه يَدُلّ عَلَى أَنَّ اِبْنَ عُمَرَ لَمْ يَكُنْ يُحَدِّث بِهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَكِنْ سُئِلَ عَنْ ذَلِكَ فَأَجَابَ بِحَضْرَةِ اِبْنه , فَنَقَلَ اِبْنه ذَلِكَ عَنْهُ . قُلْت : وَيَدُلّ عَلَى وَقْفه أَيْضًا : أَنَّ مُجَاهِدًا وَهُوَ الْعَلَم الْمَشْهُور الثَّبْت إِنَّمَا رَوَاهُ عَنْهُ مَوْقُوفًا . وَاخْتُلِفَ فِيهِ عَلَى عُبَيْدِ اللَّهِ وَقْفًا وَرَفْعًا . الْعِلَّة الثَّانِيَة : اِضْطِرَاب سَنَده , كَمَا تَقَدَّمَ . الْعِلَّة الثَّالِثَة : اِضْطِرَاب مَتْنه , فَإِنَّ فِي بَعْض أَلْفَاظه " إِذَا كَانَ الْمَاء قُلَّتَيْنِ " وَفِي بَعْضهَا " إِذَا بَلَغَ الْمَاء قَدْر قُلَّتَيْنِ أَوْ ثَلَاث " وَاَلَّذِينَ زَادُوا هَذِهِ اللَّفْظَة لَيْسُوا بِدُونِ مَنْ سَكَتَ عَنْهَا كَمَا تَقَدَّمَ . قَالُوا : وَأَمَّا تَصْحِيح مَنْ صَحَّحَهُ مِنْ الْحُفَّاظ , فَمُعَارَض بِتَضْعِيفِ مَنْ ضَعَّفَهُ , وَمِمَّنْ ضَعَّفَهُ حَافِظُ الْمَغْرِبِ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَغَيْره . وَلِهَذَا أَعْرَضَ عَنْهُ أَصْحَاب الصَّحِيح جُمْلَة . قَالُوا : وَأَمَّا تَقْدِير الْقُلَّتَيْنِ بِقِلَالِ هَجَرَ , فَلَمْ يَصِحّ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِ شَيْء أَصْلًا . وَأَمَّا مَا ذَكَرَهُ الشَّافِعِيُّ فَمُنْقَطِع , وَلَيْسَ قَوْله : " بِقِلَالِ هَجَرَ " فِيهِ : مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا إِضَافَة الرَّاوِي إِلَيْهِ

(1/43)

, وَقَدْ صَرَّحَ فِي الْحَدِيث أَنَّ التَّفْسِير بِهَا مِنْ كَلَام يَحْيَى بْنِ عُقَيْلٍ . فَكَيْف يَكُون بَيَان هَذَا الْحُكْم الْعَظِيم , وَالْحَدّ الْفَاصِل بَيْن الْحَلَال وَالْحَرَام , الَّذِي تَحْتَاج إِلَيْهِ جَمِيع الْأُمَّة , لَا يُوجَد إِلَّا بِلَفْظٍ شَاذّ بِإِسْنَادٍ مُنْقَطِع ؟ وَذَلِكَ اللَّفْظ لَيْسَ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالُوا : وَأَمَّا ذِكْرهَا فِي حَدِيث الْمِعْرَاج , فَمِنْ الْعَجَب أَنْ يُحَال هَذَا الْحَدّ الْفَاصِل عَلَى تَمْثِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبْق السِّدْرَة بِهَا ! وَمَا الرَّابِط بَيْن الْحُكْمَيْنِ ؟ وَأَيّ مُلَازَمَة بَيْنهمَا ؟ أَلِكَوْنِهَا مَعْلُومَة عِنْدهمْ مَعْرُوفَة لَهُمْ مَثَّلَ لَهُمْ بِهَا ؟ وَهَذَا مِنْ عَجِيب حَمْل الْمُطْلَق عَلَى الْمُقَيَّد . وَالتَّقْيِيد بِهَا فِي حَدِيث الْمِعْرَاج لِبَيَانِ الْوَاقِع , فَكَيْف يُحْمَل إِطْلَاق حَدِيث الْقُلَّتَيْنِ عَلَيْهِ ؟ وَكَوْنهَا مَعْلُومَة لَهُمْ لَا يُوجِب أَنْ يَنْصَرِف الْإِطْلَاق إِلَيْهَا حَيْثُ أُطْلِقَتْ الْعِلَّة , فَإِنَّهُمْ كَانُوا يَعْرِفُونَهَا وَيَعْرِفُونَ غَيْرهَا . وَالظَّاهِر أَنَّ الْإِطْلَاق فِي حَدِيث الْقُلَّتَيْنِ إِنَّمَا يَنْصَرِف إِلَى قِلَال الْبَلَد الَّتِي هِيَ أَعْرَف عِنْدهمْ , وَهُمْ لَهَا أَعْظَم مُلَابَسَة مِنْ غَيْرهَا , فَالْإِطْلَاق ; إِنَّمَا يَنْصَرِف إِلَيْهَا , كَمَا يَنْصَرِف إِطْلَاق النَّقْد إِلَى نَقْد بَلَد دُون غَيْره , هَذَا هُوَ الظَّاهِر , وَإِنَّمَا مَثَّلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقِلَالِ هَجَرَ , لِأَنَّهُ هُوَ الْوَاقِع فِي نَفْس الْأَمْر , كَمَا مَثَّلَ بَعْض أَشْجَار الْجَنَّة بِشَجَرَةٍ بِالشَّامِ تُدْعَى الْجَوْزَة , دُون النَّخْل

(1/44)

وَغَيْره مِنْ أَشْجَارهمْ , لِأَنَّهُ هُوَ الْوَاقِع , لَا لِكَوْنِ الْجَوْز أَعْرَف الْأَشْجَار عِنْدهمْ . وَهَكَذَا التَّمْثِيل بِقِلَالِ هَجَرَ , لِأَنَّهُ هُوَ الْوَاقِع , لَا لِكَوْنِهَا أَعْرَف الْقِلَال عِنْدهمْ . هَذَا بِحَمْدِ اللَّه وَاضِح . وَأَمَّا قَوْلكُمْ : إِنَّهَا مُتَسَاوِيَة الْمِقْدَار , فَهَذَا إِنَّمَا قَالَهُ الْخَطَّابِيُّ , بَنَاهُ عَلَى أَنَّ ذِكْرهمَا تَحْدِيد , وَالتَّحْدِيد إِنَّمَا يَقَع بِالْمَقَادِيرِ الْمُتَسَاوِيَة . وَهَذَا دَوْر بَاطِل , وَهُوَ لَمْ يَنْقُلهُ عَنْ أَهْل اللُّغَة , وَهُوَ الثِّقَة فِي نَقْله , وَلَا أَخْبَرَ بِهِ عِيَان . ثُمَّ إِنَّ الْوَاقِع بِخِلَافِهِ , فَإِنَّ الْقِلَال فِيهَا الْكِبَار وَالصِّغَار فِي الْعُرْف الْعَامّ أَوْ الْغَالِب , وَلَا تَعْمَل بِقَالَبٍ وَاحِد . وَلِهَذَا قَالَ أَكْثَر السَّلَف : الْقُلَّة الْجَرَّة . وَقَالَ عَاصِمُ بْنُ الْمُنْذِرِ أَحَد رُوَاة الْحَدِيث : الْقِلَال الْخَوَابِي الْعِظَام . وَأَمَّا تَقْدِيرهَا بِقِرَبِ الْحِجَاز فَلَا نُنَازِعكُمْ فِيهِ , وَلَكِنْ الْوَاقِع أَنَّهُ قَدَّرَ قُلَّة مِنْ الْقِلَال بِقِرْبَتَيْنِ مِنْ الْقِرَب فَرَآهَا تَسَعهُمَا , فَهَلْ يَلْزَم مِنْ هَذَا أَنَّ كُلّ قُلَّة مِنْ قِلَال هَجَرَ تَأْخُذ قِرْبَتَيْنِ مِنْ قِرَب الْحِجَاز ؟ وَأَنَّ قِرَب الْحِجَاز كُلّهَا عَلَى قَدْر وَاحِد , لَيْسَ فِيهَا صِغَار وَكِبَار ؟ وَمَنْ جَعَلَهَا مُتَسَاوِيَة فَإِنَّمَا مُسْتَنَده أَنْ قَالَ : التَّحْدِيد لَا يَقَع بِالْمَجْهُولِ , فَيَا سُبْحَان اللَّه ! إِنَّمَا يَتِمّ هَذَا أَنْ لَوْ كَانَ التَّحْدِيد مُسْتَنِدًا إِلَى صَاحِب الشَّرْع , فَأَمَّا وَالتَّقْدِير بِقِلَالِ هَجَرَ وَقِرَب الْحِجَاز تَحْدِيد يَحْيَى بْنِ عُقَيْلٍ وَابْنِ جُرَيْجٍ , فَكَانَ مَاذَا ؟ وَأَمَّا

(1/45)

تَقْرِير كَوْن الْمَفْهُوم حُجَّة , فَلَا تَنْفَعكُمْ مُسَاعَدَتنَا عَلَيْهِ , إِذْ الْمُسَاعَدَة عَلَى مُقَدِّمَة مِنْ مُقَدِّمَات الدَّلِيل لَا تَسْتَلْزِم الْمُسَاعَدَة عَلَى الدَّلِيل . وَأَمَّا تَقْدِيمكُمْ لَهُ عَلَى الْعُمُوم فَمَمْنُوع , وَهِيَ مَسْأَلَة نِزَاع بَيْن الْأُصُولِيِّينَ وَالْفُقَهَاء , وَفِيهَا قَوْلَانِ مَعْرُوفَانِ . وَمَنْشَأ النِّزَاع تَعَارُض خُصُوص الْمَفْهُوم وَعُمُوم الْمَنْطُوق , فَالْخُصُوص يَقْتَضِي التَّقْدِيم , وَالْمَنْطُوق يَقْتَضِي التَّرْجِيح , فَإِنْ رَجَّحْتُمْ الْمَفْهُوم بِخُصُوصِهِ , رَجَّحَ مُنَازِعُوكُمْ الْعُمُوم بِمَنْطُوقِهِ . ثُمَّ التَّرْجِيح مَعَهُمْ هَاهُنَا لِلْعُمُومِ مِنْ وُجُوه : أَحَدهَا : أَنَّ حَدِيثه أَصَحّ . الثَّانِي : أَنَّهُ مُوَافِق لِلْقِيَاسِ الصَّحِيح . الثَّالِث : أَنَّهُ مُوَافِق لِعَمَلِ أَهْل الْمَدِينَة قَدِيمًا وَحَدِيثًا , فَإِنَّهُ لَا يُعْرَف عَنْ أَحَد مِنْهُمْ أَنَّهُ حَدَّدَ الْمَاء بِقُلَّتَيْنِ , وَعَمَلهمْ بِتَرْكِ التَّحْدِيد فِي الْمِيَاه عَمَل نَقْلِيّ خَلَفًا عَنْ سَلَف , فَجَرَى مَجْرَى نَقْلهمْ الصَّاع وَالْمُدّ وَالْأَجْنَاس , وَتَرْك أَخْذ الزَّكَاة مِنْ الْخَضْرَوَاتِ , وَهَذَا هُوَ الصَّحِيح الْمُحْتَجّ بِهِ مِنْ إِجْمَاعهمْ , دُون مَا طَرِيقه الِاجْتِهَاد وَالِاسْتِدْلَال . فَإِنَّهُمْ وَغَيْرهمْ فِيهِ سَوَاء , وَرُبَّمَا يُرَجَّح غَيْرهمْ عَلَيْهِمْ , وَيُرَجَّحُوا هُمْ عَلَى غَيْرهمْ . فَتَأَمَّلْ هَذَا الْمَوْضِع . فَإِنْ قِيلَ : مَا ذَكَرْتُمْ مِنْ التَّرْجِيح فَمَعَنَا مِنْ التَّرْجِيح مَا يُقَابِلهُ , وَهُوَ أَنَّ الْمَفْهُوم هُنَا قَدْ تَأَيَّدَ بِحَدِيثِ النَّهْي عَنْ الْبَوْل فِي الْمَاء الرَّاكِد , وَالْأَمْر بِإِرَاقَةِ مَا وَلَغَ فِيهِ الْكَلْب , وَالْأَمْر بِغَسْلِ

(1/46)

الْيَد مِنْ نَوْم اللَّيْل , فَإِنَّ هَذِهِ الْأَحَادِيث تَدُلّ عَلَى أَنَّ الْمَاء يَتَأَثَّر بِهَذِهِ الْأَشْيَاء وَإِنْ لَمْ يَتَغَيَّر , وَلَا سَبِيل إِلَى تَأَثُّر كُلّ مَاء بِهَا , بَلْ لَا بُدّ مِنْ تَقْدِيره , فَتَقْدِيره بِالْقُلَّتَيْنِ أَوْلَى مِنْ تَقْدِيره بِغَيْرِهِمَا , لِأَنَّ التَّقْدِير بِالْحَرَكَةِ , وَالْأَذْرُع الْمُعَيَّنَة , وَمَا يُمْكِن نَزْحه وَمَا لَا يُمْكِن تَقْدِيرَات بَاطِلَة لَا أَصْل لَهَا , وَهِيَ غَيْر مُنْضَبِطَة فِي نَفْسهَا , فَرُبَّ حَرَكَة تُحَرِّك غَدِيرًا عَظِيمًا مِنْ الْمَاء , وَأُخْرَى تُحَرِّك مِقْدَارًا يَسِيرًا مِنْهُ , بِحَسَبِ الْمُحَرِّك وَالْمُتَحَرِّك . وَهَذَا التَّقْدِير بِالْأَذْرُعِ تَحَكُّم مَحْض لَا بِسُنَّةٍ وَلَا قِيَاس , وَكَذَا التَّقْدِير بِالنَّزْحِ الْمُمْكِن مَعَ عَدَم اِنْضِبَاطه , فَإِنَّ عَشْرَة آلَاف مَثَلًا يُمْكِنهُمْ نَزْح مَا لَا يَنْزَحهُ غَيْرهمْ , فَلَا ضَابِط لَهُ . وَإِذَا بَطَلَتْ هَذِهِ التَّقْدِيرَات وَلَا بُدّ مِنْ تَقْدِير فَالتَّقْدِير بِالْقُلَّتَيْنِ أَوْلَى لِثُبُوتِهِ , إِمَّا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَإِمَّا عَنْ الصَّحَابَة رَضِيَ اللَّه تَعَالَى عَنْهُمْ . قِيلَ : هَذَا السُّؤَال مَبْنِيّ عَلَى مَقَامَات . أَحَدهَا : أَنَّ النَّهْي فِي هَذِهِ الْأَحَادِيث مُسْتَلْزِم لِنَجَاسَةِ الْمَاء الْمَنْهِيّ عَنْهُ . وَالثَّانِي : أَنَّ هَذَا التَّنْجِيس لَا يَعُمّ كُلّ مَاء , بَلْ يَخْتَصّ بِبَعْضِ الْمِيَاه دُون بَعْض . وَالثَّالِث : أَنَّهُ إِذَا تَعَيَّنَ التَّقْدِير , كَانَ تَقْدِيره بِالْقُلَّتَيْنِ هُوَ الْمُتَعَيِّن . فَأَمَّا الْمَقَام الْأَوَّل فَنَقُول : لَيْسَ فِي شَيْء مِنْ هَذِهِ الْأَحَادِيث أَنَّ الْمَاء يَنْجُس بِمُجَرَّدِ مُلَاقَاة الْبَوْل

(1/47)

وَالْوُلُوغ وَغَمْس الْيَد فِيهِ . أَمَّا النَّهْي عَنْ الْبَوْل فِيهِ فَلَيْسَ فِيهِ دَلَالَة عَلَى أَنَّ الْمَاء كُلّه يَنْجُس بِمُجَرَّدِ مُلَاقَاة الْبَوْل لِبَعْضِهِ , بَلْ قَدْ يَكُون ذَلِكَ لِأَنَّ الْبَوْل سَبَب لِتَنْجِيسِهِ , فَإِنَّ الْأَبْوَال مَتَى كَثُرَتْ فِي الْمِيَاه الدَّائِمَة أَفْسَدَتْهَا , وَلَوْ كَانَتْ قِلَالًا عَظِيمَة . فَلَا يَجُوز أَنْ يُخَصّ نَهْيه بِمَا دُون الْقُلَّتَيْنِ , فَيَجُوز لِلنَّاسِ أَنْ يَبُولُوا فِي الْقُلَّتَيْنِ فَصَاعِدًا , وَحَاشَى لِلرَّسُولِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَكُون نَهْيه خَرَجَ عَلَى مَا دُون الْقُلَّتَيْنِ , وَيَكُون قَدْ جَوَّزَ لِلنَّاسِ الْبَوْل فِي كُلّ مَاء بَلَغَ الْقُلَّتَيْنِ ! أَوْ زَادَ عَلَيْهِمَا , وَهَلْ هَذَا إِلَّا إِلْغَازٌ فِي الْخِطَاب ؟ أَنْ يَقُول " لَا يَبُولَن أَحَدكُمْ فِي الْمَاء الدَّائِم الَّذِي لَا يَجْرِي " وَمُرَاده مِنْ هَذَا اللَّفْظ الْعَامّ : أَرْبَعمِائَةِ رَطْل بِالْعِرَاقِيِّ أَوْ خَمْسمِائَةِ , مَعَ مَا يَتَضَمَّنهُ التَّجْوِيز مِنْ الْفَسَاد الْعَامّ وَإِفْسَاد مَوَارِد النَّاس وَمِيَاههمْ عَلَيْهِمْ ؟ وَكَذَلِكَ حَمْله عَلَى مَا لَا يُمْكِن نَزْحه , أَوْ مَا لَا يَتَحَرَّك أَحَد طَرَفَيْهِ بِحَرَكَةِ طَرَفه الْآخَر , وَكُلّ هَذَا خِلَاف مَدْلُول الْحَدِيث , وَخِلَاف مَا عَلَيْهِ النَّاس وَأَهْل الْعِلْم قَاطِبَة . فَإِنَّهُمْ يَنْهَوْنَ عَنْ الْبَوْل فِي هَذِهِ الْمِيَاه , وَإِنْ كَانَ مُجَرَّد الْبَوْل لَا يُنَجِّسهَا , سَدًّا لِلذَّرِيعَةِ . فَإِنَّهُ إِذَا مُكِّنَ النَّاس مِنْ الْبَوْل فِي هَذِهِ الْمِيَاه وَإِنْ كَانَتْ كَبِيرَة عَظِيمَة لَمْ تَلْبَث أَنْ تَتَغَيَّر وَتَفْسُد عَلَى النَّاس , كَمَا رَأَيْنَا مِنْ تَغَيُّر الْأَنْهَار الْجَارِيَة بِكَثْرَةِ

(1/48)

الْأَبْوَال . وَهَذَا كَمَا نَهَى عَنْ إِفْسَاد ظِلَالهمْ عَلَيْهِمْ بِالتَّخَلِّي فِيهَا , وَإِفْسَاد طُرُقَاتهمْ بِذَلِكَ . فَالتَّعْلِيل بِهَذَا أَقْرَب إِلَى ظَاهِر لَفْظه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَمَقْصُوده , وَحِكْمَته بِنَهْيِهِ , وَمُرَاعَاته مَصَالِح الْعِبَاد , وَحِمَايَتهمْ مِمَّا يُفْسِد عَلَيْهِمْ مَا يَحْتَاجُونَ إِلَيْهِ مِنْ مَوَارِدهمْ وَطُرُقَاتهمْ وَظِلَالهمْ , كَمَا نَهَى عَنْ إِفْسَاد مَا يَحْتَاج إِلَيْهِ الْجِنّ مِنْ طَعَامهمْ وَعَلَف دَوَابّهمْ . فَهَذِهِ عِلَّة مَعْقُولَة تَشْهَد لَهَا الْعُقُول وَالْفِطَر , وَيَدُلّ عَلَيْهَا تَصَرُّف الشَّرْع فِي مَوَارِده وَمَصَادِره , وَيَقْبَلهَا كُلّ عَقْل سَلِيم , وَيَشْهَد لَهَا بِالصِّحَّةِ . وَأَمَّا تَعْلِيل ذَلِكَ بِمِائَةِ وَثَمَانِيَّة أَرْطَال بِالدِّمَشْقِيِّ , أَوْ بِمَا يَتَحَرَّك أَوْ لَا يَتَحَرَّك , أَوْ بِعِشْرِينَ ذِرَاعًا مُكَسَّرَة , أَوْ بِمَا لَا يُمْكِن نَزْحه فَأَقْوَال , كُلٌّ مِنْهَا بِكُلٍّ مُعَارَضٌ , وَكُلٌّ بِكُلٍّ مُنَاقَضٌ , لَا يُشَمّ مِنْهَا رَائِحَة الْحِكْمَة , وَلَا يُشَام مِنْهَا بَوَارِق الْمَصْلَحَة , وَلَا تُعَطَّل بِهَا الْمَفْسَدَة الْمَخُوفَة . فَإِنَّ الرَّجُل إِذَا عَلِمَ أَنَّ النَّهْي إِنَّمَا تَنَاوَلَ هَذَا الْمِقْدَار مِنْ الْمَاء لَمْ يَبْقَ عِنْده وَازِع وَلَا زَاجِر عَنْ الْبَوْل فِيمَا هُوَ أَكْثَر مِنْهُ , وَهَذَا يَرْجِع عَلَى مَقْصُود صَاحِب الشَّرْع بِالْإِبْطَالِ . وَكُلّ شَرْط أَوْ عِلَّة أَوْ ضَابِط يَرْجِع عَلَى مَقْصُود الشَّارِع بِالْإِبْطَالِ كَانَ هُوَ الْبَاطِل الْمُحَال . وَمِمَّا يَدُلّ عَلَى هَذَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ فِي النَّهْي وَصْفًا يَدُلّ عَلَى أَنَّهُ هُوَ الْمُعْتَبَر فِي النَّهْي .

(1/49)

وَهُوَ كَوْن الْمَاء " دَائِمًا لَا يَجْرِي " وَلَمْ يَقْتَصِر عَلَى قَوْله " الدَّائِم " حَتَّى نَبَّهَ عَلَى الْعِلَّة بِقَوْلِهِ " لَا يَجْرِي " فَتَقِف النَّجَاسَة فِيهِ , فَلَا يَذْهَب بِهَا . وَمَعْلُوم أَنَّ هَذِهِ الْعِلَّة مَوْجُودَة فِي الْقُلَّتَيْنِ وَفِيمَا زَادَ عَلَيْهِمَا . وَالْعَجَب مِنْ مُنَاقَضَة الْمُحَدِّدِينَ بِالْقُلَّتَيْنِ لِهَذَا الْمَعْنَى , حَيْثُ اِعْتَبَرُوا الْقُلَّتَيْنِ حَتَّى فِي الْجَارِي , وَقَالُوا : إِنْ كَانَتْ الْجَرِيَّة قُلَّتَيْنِ فَصَاعِدًا لَمْ يَتَأَثَّر بِالنَّجَاسَةِ , وَإِنْ كَانَتْ دُون الْقُلَّتَيْنِ تَأَثَّرَتْ , وَأَلْغَوْا كَوْن الْمَاء جَارِيًا أَوْ وَاقِفًا , وَهُوَ الْوَصْف الَّذِي اِعْتَبَرَهُ الشَّارِع . وَاعْتَبَرُوا فِي الْجَارِي وَالْوَاقِف الْقُلَّتَيْنِ . وَالشَّارِع لَمْ يَعْتَبِرهُ , بَلْ اِعْتَبَرَ الْوُقُوف وَالْجَرَيَان . فَإِنْ قِيلَ : فَإِذَا لَمْ تُخَصِّصُوا الْحَدِيث وَلَمْ تُقَيِّدُوهُ بِمَاءٍ دُون مَاء , لَزِمَكُمْ الْمُحَال , وَهُوَ أَنْ يَنْهَى عَنْ الْبَوْل فِي الْبَحْر , لِأَنَّهُ دَائِم لَا يَجْرِي . قِيلَ : ذِكْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْمَاء الدَّائِم الَّذِي لَا يَجْرِي " تَنْبِيه عَلَى أَنَّ حِكْمَة النَّهْي إِنَّمَا هِيَ مَا يَخْشَى مِنْ إِفْسَاد مِيَاه النَّاس عَلَيْهِمْ , وَأَنَّ النَّهْي إِنَّمَا تَعَلَّقَ بِالْمِيَاهِ الدَّائِمَة الَّتِي مِنْ شَأْنهَا أَنْ تُفْسِدهَا الْأَبْوَال . فَأَمَّا الْأَنْهَار الْعِظَام وَالْبِحَار فَلَمْ يَدُلّ نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهَا بِوَجْهِ , بَلْ لَمَّا دَلَّ كَلَامه بِمَفْهُومِهِ عَلَى جَوَاز الْبَوْل فِي الْأَنْهَار الْعِظَام كَالنِّيلِ وَالْفُرَات فَجَوَاز الْبَوْل فِي الْبِحَار أَوْلَى وَأَحْرَى ,

(1/50)

وَلَوْ قُدِّرَ أَنَّ هَذَا تَخْصِيص لِعُمُومِ كَلَامه , فَلَا يَسْتَرِيب عَاقِل أَنَّهُ أَوْلَى مِنْ تَخْصِيصه بِالْقُلَّتَيْنِ . أَوْ مَا لَا يُمْكِن نَزْحه , أَوْ مَا لَا يُمْكِن تَبَلُّغ الْحَرَكَة طَرَفَيْهِ , لِأَنَّ الْمَفْسَدَة الْمَنْهِيّ عَنْ الْبَوْل لِأَجْلِهَا لَا نُزُول فِي هَذِهِ الْمِيَاه , بِخِلَافِ مَاء الْبَحْر فَإِنَّهُ لَا مَفْسَدَة فِي الْبَوْل فِيهِ . وَصَارَ هَذَا بِمَنْزِلَةِ نَهْيه عَنْ التَّخَلِّي فِي الظِّلّ . وَبَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ظِلّ الشَّجَرَتَيْنِ وَاسْتِتَاره بِجِذْمِ الْحَائِط , فَإِنَّهُ نَهَى عَنْ التَّخَلِّي فِي الظِّلّ النَّافِع , وَتَخَلَّى مُسْتَتِرًا بِالشَّجَرَتَيْنِ وَالْحَائِط , حَيْثُ لَمْ يَنْتَفِع أَحَد بِظِلِّهِمَا , فَلَمْ يُفْسِد ذَلِكَ الظِّلّ عَلَى أَحَد . وَبِهَذَا الطَّرِيق يُعْلَم أَنَّهُ إِذَا كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ نَهَى عَنْ الْبَوْل فِي الْمَاء الدَّائِم , مَعَ أَنَّهُ قَدْ يُحْتَاج إِلَيْهِ , فَلَأَنْ يَنْهَى عَنْ الْبَوْلِ فِي إِنَاء ثُمَّ يَصُبّهُ فِيهِ بِطَرِيقِ الْأَوْلَى . وَلَا يَسْتَرِيب فِي هَذَا مَنْ عَلِمَ حِكْمَة الشَّرِيعَة , وَمَا اِشْتَمَلَتْ عَلَيْهِ مِنْ مَصَالِح الْعِبَاد وَنَصَائِحهمْ . وَدَعْ الظَّاهِرِيَّة الْبَحْتَة , فَإِنَّهَا تُقْسِي الْقُلُوب , وَتَحْجُبهَا عَنْ رَوِيَّة مَحَاسِن الشَّرِيعَة وَبَهْجَتهَا , وَمَا أُودِعَتْهُ مِنْ الْحِكَم وَالْمَصَالِح وَالْعَدْل وَالرَّحْمَة . وَهَذِهِ الطَّرِيق الَّتِي جَاءَتْك عَفْوًا تَنْظُر إِلَيْهَا نَظَر مُتَّكِئ عَلَى أَرِيكَته قَدْ تَقَطَّعَتْ فِي مَفَاوِزهَا أَعْنَاق الْمَطِيّ , لَا يَسْلُكهَا فِي الْعَالَم إِلَّا الْفَرْد بَعْد الْفَرْد , وَلَا يَعْرِف مِقْدَارهَا مَنْ أَفْرَحَتْ قَلْبه الْأَقْوَال

(1/51)

الْمُخْتَلِفَة , وَالِاحْتِمَالَات الْمُتَعَدِّدَة , وَالتَّقْدِيرَات الْمُسْتَبْعَدَة . فَإِنْ عَلَتْ هِمَّته جَعَلَ مَذْهَبه عُرْضَة لِلْأَحَادِيثِ النَّبَوِيَّة , وَخَدَمَهُ بِهَا , وَجَعَلَهُ أَصْلًا مُحْكَمًا يَرُدّ إِلَيْهِ مُتَشَابِههَا , فَمَا وَافَقَهُ مِنْهَا قَبِلَهُ , وَمَا خَالَفَهُ تَكَلَّفَ لَهُ وُجُوهًا بِالرَّدِّ غَيْر الْجَمِيل , فَمَا أَتْعَبَهُ مِنْ شَقِيّ , وَمَا أَقَلّ فَائِدَته ! وَمِمَّا يُفْسِد قَوْل الْمُحَدِّدِينَ بِقُلَّتَيْنِ أَنَّ النَّبِيّ نَهَى عَنْ الْبَوْل فِي الْمَاء الدَّائِم ثُمَّ يَغْتَسِل الْبَائِل فِيهِ بَعْد الْبَوْل . هَكَذَا لَفْظ الصَّحِيحَيْنِ : " لَا يَبُولَنَّ أَحَدكُمْ فِي الْمَاء الدَّائِم الَّذِي لَا يَجْرِي ثُمَّ يَغْتَسِل فِيهِ " وَأُنْتَمَ تُجَوِّزُونَ أَنْ يَغْتَسِل فِي مَاء دَائِم قَدْر الْقُلَّتَيْنِ بَعْدَمَا بَالَ فِيهِ . وَهَذَا خِلَاف صَرِيح لِلْحَدِيثِ ! فَإِنْ مَنَعْتُمْ الْغُسْل فِيهِ نَقَضْتُمْ أَصْلكُمْ , وَإِنْ جَوَّزْتُمُوهُ خَالَفْتُمْ الْحَدِيث . فَإِنْ جَوَّزْتُمْ الْبَوْل وَالْغُسْل خَالَفْتُمْ الْحَدِيث مِنْ الْوَجْهَيْنِ جَمِيعًا . وَلَا يُقَال : فَهَذَا بِعَيْنِهِ وَارِد عَلَيْكُمْ , لِأَنَّهُ إِذَا بَالَ فِي الْمَاء الْيَسِير وَلَمْ يَتَغَيَّر جَوَّزْتُمْ لَهُ الْغُسْل فِيهِ , لِأَنَّا لَمْ نُعَلِّل النَّهْي بِالتَّنْجِيسِ , وَإِنَّمَا عَلَّلْنَاهُ بِإِفْضَائِهِ إِلَى التَّنْجِيس , كَمَا تَقَدَّمَ , فَلَا يَرِد عَلَيْنَا هَذَا . وَأَمَّا إِذَا كَانَ الْمَاء كَثِيرًا فَبَالَ فِي نَاحِيَة ثُمَّ اِغْتَسَلَ فِي نَاحِيَة أُخْرَى لَمْ يَصِل إِلَيْهَا الْبَوْل , فَلَا يَدْخُل فِي الْحَدِيث , لِأَنَّهُ لَمْ يَغْتَسِل فِي الْمَاء الَّذِي بَالَ فِيهِ , وَإِلَّا لَزِمَ إِذَا بَالَ فِي نَاحِيَة مِنْ الْبَحْر

(1/52)

أَنْ لَا يَغْتَسِل فِيهِ أَبَدًا , وَهُوَ فَاسِد . وَأَيْضًا فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْغُسْل فِيهِ بَعْد الْبَوْل , لِمَا يُفْضِي إِلَيْهِ مِنْ إِصَابَة الْبَوْل لَهُ . وَنَظِير هَذَا نَهْيه أَنْ يَبُول الرَّجُل فِي مُسْتَحَمّه . وَذَلِكَ لِمَا يُفْضِي إِلَيْهِ مِنْ تَطَايُر رَشَاش الْمَاء الَّذِي يُصِيب الْبَوْل , فَيَقَع فِي الْوَسْوَاس , كَمَا فِي الْحَدِيث " فَإِنَّ عَامَّة الْوَسْوَاس مِنْهُ " حَتَّى لَوْ كَانَ الْمَكَان مُبَلَّطًا لَا يَسْتَقِرّ فِيهِ الْبَوْل , بَلْ يَذْهَب مَعَ الْمَاء لَمْ يُكْرَه ذَلِكَ عِنْد جُمْهُور الْفُقَهَاء . وَنَظِير هَذَا مَنْع الْبَائِل أَنْ يَسْتَجْمِر أَوْ يَسْتَنْجِي مَوْضِع بَوْله , لِمَا يُفْضِي إِلَيْهِ مِنْ التَّلَوُّث بِالْبَوْلِ . وَلَمْ يُرِدْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِنَهْيِهِ الْإِخْبَار عَنْ نَجَاسَة الْمَاء الدَّائِم بِالْبَوْلِ , فَلَا يَجُوز تَعْلِيل كَلَامه بِعِلَّةٍ عَامَّة تَتَنَاوَل مَا لَمْ يَنْهَ عَنْهُ . وَاَلَّذِي يَدُلّ عَلَى ذَلِكَ : أَنَّهُ قِيلَ لَهُ فِي بِئْر بُضَاعَةَ " أَنَتَوَضَّأُ مِنْهَا وَهِيَ بِئْر يُطْرَح فِيهَا الْحَيْض وَلُحُوم الْكِلَاب وَعُذْر النَّاس ؟ " فَقَالَ : " الْمَاء طَهُور لَا يُنَجِّسهُ شَيْء " . فَهَذَا نَصّ صَحِيح صَرِيح عَلَى أَنَّ الْمَاء لَا يَنْجُس بِمُلَاقَاةِ النَّجَاسَة , مَعَ كَوْنه وَاقِفًا , فَإِنَّ بِئْر بُضَاعَةَ كَانَتْ وَاقِفَة , وَلَمْ يَكُنْ عَلَى عَهْده بِالْمَدِينَةِ مَاء جَارٍ أَصْلًا . فَلَا يَجُوز تَحْرِيم مَا أَبَاحَهُ وَفَعَلَهُ , قِيَاسًا عَلَى مَا نَهَى عَنْهُ , وَيُعَارَض أَحَدهمَا بِالْآخَرِ , بَلْ يُسْتَعْمَل هَذَا وَهَذَا , هَذَا فِي مَوْضِعه , وَهَذَا فِي مَوْضِعه , وَلَا تُضْرَب سَنَة رَسُول اللَّه

(1/53)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْضهَا بِبَعْضٍ . فَوُضُوءُهُ مِنْ بِئْر بُضَاعَةَ وَحَالهَا مَا ذَكَرُوهُ لَهُ دَلِيل عَلَى أَنَّ الْمَاء لَا يَتَنَجَّس بِوُقُوعِ النَّجَاسَة فِيهِ , مَا لَمْ يَتَغَيَّر . وَنَهْيه عَنْ الْغُسْل فِي الْمَاء الدَّائِم بَعْد الْبَوْل فِيهِ , لِمَا ذَكَرْنَا مِنْ إِفْضَائِهِ إِلَى تَلَوُّثه بِالْبَوْلِ , كَمَا ذَكَرْنَا عَنْهُ التَّعْلِيل بِنَظِيرِهِ , فَاسْتَعْمَلْنَا السُّنَن عَلَى وُجُوههَا . وَهَذَا أَوْلَى مِنْ حَمْل حَدِيث بِئْر بُضَاعَةَ عَلَى أَنَّهُ كَانَ أَكْثَر مِنْ قُلَّتَيْنِ , لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّل بِذَلِكَ , وَلَا أَشَارَ إِلَيْهِ , وَلَا دَلَّ كَلَامه عَلَيْهِ بِوَجْهٍ . وَإِنَّمَا عَلَّلَ بِطَهُورِيَّةِ الْمَاء , وَهَذِهِ عِلَّة مُطَّرِدَة فِي كُلّ مَاء . قَلَّ أَوْ كَثُرَ , وَلَا يَرِد الْمُتَغَيِّر , لِأَنَّ طَهُور النَّجَاسَة فِيهِ يَدُلّ عَلَى تَنَجُّسه بِهَا , فَلَا يَدْخُل فِي الْحَدِيث , عَلَى أَنَّهُ مَحَلّ وِفَاق فَلَا يُنَاقَص بِهِ . وَأَيْضًا : فَلَوْ أَرَادَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي عَنْ اِسْتِعْمَال الْمَاء الدَّائِم الْيَسِير إِذَا وَقَعَتْ فِيهِ أَيّ نَجَاسَة كَانَتْ لَأَتَى بِلَفْظٍ يَدُلّ عَلَيْهِ . وَنَهْيه عَنْ الْغُسْل فِيهِ بَعْد الْبَوْل لَا يَدُلّ عَلَى مِقْدَار وَلَا تَنْجِيس , فَلَا يُحَمَّل مَا لَا يَحْتَمِلهُ . ثُمَّ إِنَّ كُلّ مَنْ قَدَّرَ الْمَاء الْمُتَنَجِّس بِقَدْرٍ خَالَفَ ظَاهِر الْحَدِيث . فَأَصْحَاب الْحَرَكَة خَالَفُوهُ , بِأَنْ قَدَّرُوهُ بِمَا لَا يَتَحَرَّك طَرَفَاهُ , وَأَصْحَاب النَّزْح خَصُّوهُ بِمَا لَا يُمْكِن نَزْحه , وَأَصْحَاب الْقُلَّتَيْنِ خَصُّوهُ بِمِقْدَارِ الْقُلَّتَيْنِ . وَأَسْعَد النَّاس بِالْحَدِيثِ مَنْ

(1/54)

حَمَلَهُ عَلَى ظَاهِره وَلَمْ يَخُصّهُ وَلَمْ يُقَيِّدهُ , بَلْ إِنْ كَانَ تَوَاتُر الْأَبْوَال فِيهِ يُفْضِي إِلَى إِفْسَاده مَنَعَ مِنْ جَوَازهَا , وَإِلَّا مَنَعَ مِنْ اِغْتِسَاله فِي مَوْضِع بَوْله كَالْبَحْرِ , وَلَمْ يَمْنَع مِنْ بَوْله فِي مَكَان وَاغْتِسَاله فِي غَيْره . وَكُلّ مَنْ اِسْتَدَلَّ بِظَاهِرِ هَذَا الْحَدِيث عَلَى نَجَاسَة الْمَاء الدَّائِم لِوُقُوعِ النَّجَاسَة فِيهِ فَقَدْ تَرَكَ مِنْ ظَاهِر الْحَدِيث مَا هُوَ أَبْيَن دَلَالَة مِمَّا قَالَ بِهِ , وَقَالَ بِشَيْءٍ لَا يَدُلّ عَلَيْهِ لَفْظ الْحَدِيث . لِأَنَّهُ إِنْ عَمَّمَ النَّهْي فِي كُلّ مَاء بَطَلَ اِسْتِدْلَاله بِالْحَدِيثِ , وَإِنْ خَصَّهُ بِعُذْرٍ خَالَفَ ظَاهِره , وَقَالَ مَا لَا دَلِيل عَلَيْهِ , وَلَزِمَهُ أَنْ يُجَوِّز الْبَوْل فِيمَا عَدَا ذَلِكَ الْقَدْر وَهَذَا لَا يَقُولهُ أَحَد . فَظَهَرَ بُطْلَان الِاسْتِدْلَال بِهَذَا الْحَدِيث عَلَى التَّنْجِيس بِمُجَرَّدِ الْمُلَاقَاة عَلَى كُلّ تَقْدِير . وَأَمَّا مَنْ قَدَّرَ . بِالْحَرَكَةِ , فَيَدُلّ عَلَى بُطْلَان قَوْله : أَنَّ الْحَرَكَة مُخْتَلِفَة اِخْتِلَافًا لَا يَنْضَبِط , وَالْبَوْل قَدْ يَكُون قَلِيلًا وَقَدْ يَكُون كَثِيرًا , وَوُصُول النَّجَاسَة إِلَى الْمَاء أَمْر حِسِّيّ , وَلَيْسَ تَقْدِيره بِحَرَكَةِ الطَّهَارَة الصُّغْرَى أَوْ الْكُبْرَى أَوْلَى مِنْ سَائِر أَنْوَاع الْحَرَكَات , فَيَا لَلَّهِ لِلْعَجَبِ ! حَرَكَة الطَّهَارَة مِيزَان وَمِعْيَار عَلَى وُصُول النَّجَاسَة وَسَرَيَانهَا , مَعَ شِدَّة اِخْتِلَافهَا ؟ وَنَحْنُ نَعْلَم بِالضَّرُورَةِ أَنَّ حَرَكَة الْمُغْتَسِل تَصِل إِلَى مَوْضِعٍ لَا تَصِل إِلَيْهِ الْقَطْرَة مِنْ الْبَوْل , وَنَعْلَم أَنَّ الْبَوْلَة الْكَبِيرَة تَصِل إِلَى مَكَان لَا تَصِل إِلَيْهِ الْحَرَكَة

(1/55)

الضَّعِيفَة , وَمَا كَانَ هَكَذَا لَمْ يَجُزْ أَنْ يُجْعَل حَدًّا فَاصِلًا بَيْن الْحَلَال وَالْحَرَام . وَالَّذِينَ قَدَّرُوهُ بِالنَّزْحِ أَيْضًا قَوْلهمْ بَاطِل , فَإِنَّ الْعَسْكَر الْعَظِيم يُمْكِنهُمْ نَزْح مَا لَا يُمْكِن الْجَمَاعَة الْقَلِيلَة نَزْحه . وَأَمَّا حَدِيث " وُلُوغ الْكَلْب " فَقَالُوا : لَا يُمْكِنكُمْ أَنْ تَحْتَجُّوا بِهِ عَلَيْنَا , فَإِنَّهُ مَا مِنْكُمْ إِلَّا مَنْ خَالَفَهُ أَوْ قَيَّدَهُ أَوْ خَصَّصَهُ فَخَالَفَ ظَاهِره , فَإِنْ اِحْتَجَّ بِهِ عَلَيْنَا مَنْ لَا يُوجِب التَّسْبِيع وَلَا التُّرَاب , كَانَ اِحْتِجَاجه بَاطِلًا . فَإِنَّ الْحَدِيث إِنْ كَانَ حُجَّة لَهُ فِي التَّنْجِيس بِالْمُلَاقَاةِ , فَهُوَ حُجَّة عَلَيْهِ فِي الْعَدَد وَالتُّرَاب . فَأَمَّا أَنْ يَكُون حُجَّة لَهُ فِيمَا وَافَقَ مَذْهَبه , وَلَا يَكُون حُجَّة عَلَيْهِ فِيمَا خَالَفَهُ فَكَلَّا . ثُمَّ هُمْ يَخُصُّونَهُ بِالْمَاءِ الَّذِي لَا تَبْلُغ الْحَرَكَة طَرَفَيْهِ , وَأَيْنَ فِي الْحَدِيث مَا يَدُلّ عَلَى هَذَا التَّخْصِيص ؟ ثُمَّ يَظْهَر تَنَاقُضهمْ مِنْ وَجْه آخَر : وَهُوَ أَنَّهُ إِذَا كَانَ الْمَاء رَقِيقًا جِدًّا , وَهُوَ مُنْبَسِط اِنْبِسَاطًا لَا تَبْلُغهُ الْحَرَكَة : أَنْ يَكُون طَاهِرًا وَلَا يُؤَثِّر الْوُلُوغ فِيهِ , وَإِذَا كَانَ عَمِيقًا جِدًّا وَهُوَ مُتَضَايِق , بِحَيْثُ تَبْلُغ الْحَرَكَة طَرَفَيْهِ : أَنْ يَكُون نَجِسًا , وَلَوْ كَانَ أَضْعَاف أَضْعَاف الْأَوَّل . وَهَذَا تَنَاقُض بَيِّن لَا مَحِيد عَنْهُ . قَالُوا : وَإِنْ اِحْتَجَّ بِهِ مَنْ يَقُول بِالْقُلَّتَيْنِ فَإِنَّهُ يُخَصِّصهُ بِمَا دُون الْقُلَّتَيْنِ , وَيَحْمِل الْأَمْر بِغَسْلِهِ وَإِرَاقَته عَلَى هَذَا الْمِقْدَار , وَمَعْلُوم أَنَّهُ لَيْسَ فِي اللَّفْظ مَا يُشْعِر بِهَذَا بِوَجْهٍ

(1/56)

وَلَا يَدُلّ عَلَيْهِ بِوَاحِدَةٍ مِنْ الدَّلَالَات الثَّلَاث . وَإِذَا كَانَ لَا بُدّ لَهُمْ مِنْ تَقْيِيد الْحَدِيث وَتَخْصِيصه وَمُخَالَفَة ظَاهِره , كَانَ أَسْعَد النَّاس بِهِ مَنْ حَمَلَهُ عَلَى الْوُلُوغ الْمُعْتَاد فِي الْآنِيَة الْمُعْتَادَة الَّتِي يُمْكِن إِرَاقَتهَا , وَهُوَ وُلُوغ مُتَتَابِع فِي آنِيَة صِغَار . يَتَحَلَّل مِنْ فَم الْكَلْب فِي كُلّ مَرَّة رِيق وَلُعَاب نَجِس يُخَالِط الْمَاء , وَلَا يُخَالِف لَوْنَهُ لَوْنه , فَيَظْهَر فِيهِ التَّغَيُّر , فَتَكُون أَعْيَان النَّجَاسَة قَائِمَة بِالْمَاءِ وَإِنْ لَمْ تُرَ , فَأَمَرَ بِإِرَاقَتِهِ وَغَسْل الْإِنَاء . فَهَذَا الْمَعْنَى أَقْرَب إِلَى الْحَدِيث وَأَلْصَق بِهِ , وَلَيْسَ فِي حَمْله عَلَيْهِ مَا يُخَالِف ظَاهِره . بَلْ الظَّاهِر أَنَّهُ إِنَّمَا أَرَادَ الْآنِيَة الْمُعْتَادَة الَّتِي تُتَّخَذ لِلِاسْتِعْمَالِ فَيَلَغ فِيهَا الْكِلَاب , فَإِنْ كَانَ حَمْله عَلَى هَذَا مُوَافَقَة لِلظَّاهِرِ فَهُوَ الْمَقْصُود , وَإِنْ كَانَ مُخَالَفَة لِلظَّاهِرِ , فَلَا رَيْب أَنَّهُ أَقَلّ مُخَالَفَة مِنْ حَمْله عَلَى الْأَقْوَال الْمُتَقَدِّمَة . فَيَكُون أَوْلَى عَلَى التَّقْدِيرَيْنِ . قَالُوا : وَأَمَّا حَدِيث النَّهْي عَنْ غَمْس الْيَد فِي الْإِنَاء عِنْد الْقِيَام مِنْ نَوْمه , فَالِاسْتِدْلَال بِهِ أَضْعَف مِنْ هَذَا كُلّه , فَإِنَّهُ لَيْسَ فِي الْحَدِيث مَا يَدُلّ عَلَى نَجَاسَة الْمَاء . وَجُمْهُور الْأُمَّة عَلَى طَهَارَته , وَالْقَوْل بِنَجَاسَتِهِ مِنْ أَشَذِّ الشَّاذِّ , وَكَذَا الْقَوْل بِصَيْرُورَتِهِ مُسْتَعْمَلًا ضَعِيف أَيْضًا , وَإِنْ كَانَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ , وَاخْتِيَار الْقَاضِي وَأَتْبَاعه , وَاخْتِيَار أَبِي بَكْر وَأَصْحَاب أَحْمَدَ فَإِنَّهُ لَيْسَ فِي الْحَدِيث

(1/57)

دَلِيل عَلَى فَسَاد الْمَاء . وَقَدْ بَيَّنَّا أَنَّ النَّهْي عَنْ الْبَوْل فِيهِ لَا يَدُلّ عَلَى فَسَاده بِمُجَرَّدِ الْبَوْل , فَكَيْف بِغَمْسِ الْيَد فِيهِ بَعْد الْقِيَام مِنْ النَّوْم ؟ وَقَدْ اُخْتُلِفَ فِي النَّهْي عَنْهُ , فَقِيلَ : تَعَبُّدِيّ , وَيَرُدّ هَذَا الْقَوْل : أَنَّهُ مُعَلَّل فِي الْحَدِيث بِقَوْلِهِ : " فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَده ؟ " . وَقِيلَ : مُعَلَّل بِاحْتِمَالِ النَّجَاسَة , كَثْرَة فِي يَدَيْهِ , أَوْ مُبَاشَرَة الْيَد لِمَحَلِّ الِاسْتِجْمَار . وَهُوَ ضَعِيف أَيْضًا . لِأَنَّ النَّهْي عَامّ لِلْمُسْتَنْجِي وَالْمُسْتَجْمِر , وَالصَّحِيح وَصَاحِب الْبَثَرَات . فَيَلْزَمكُمْ أَنْ تَخُصُّوا النَّهْي بِالْمُسْتَجْمِرِ , وَصَاحِب الْبُثُور ! وَهَذَا لَمْ يَقُلْهُ أَحَد . وَقِيلَ وَهُوَ الصَّحِيح أَنَّهُ مُعَلَّل بِخَشْيَةِ مَبِيت الشَّيْطَان عَلَى يَده , أَوْ مَبِيتهَا عَلَيْهِ . وَهَذِهِ الْعِلَّة نَظِير تَعْلِيل صَاحِب الشَّرْع الِاسْتِنْشَاق بِمَبِيتِ الشَّيْطَان عَلَى الْخَيْشُوم فَإِنَّهُ قَالَ : " إِذَا اِسْتَيْقَظَ أَحَدكُمْ مِنْ نَوْمه فَلْيَسْتَنْشِقْ بِمَنْخِرَيْهِ مِنْ الْمَاء , فَإِنَّ الشَّيْطَان يَبِيت عَلَى خَيْشُومه " مُتَّفَق عَلَيْهِ . وَقَالَ هُنَا : " فَإِنَّ أَحَدكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَده ؟ " . فَعَلَّلَ بِعَدَمِ الدِّرَايَة لِمَحَلِّ الْمَبِيت . وَهَذَا السَّبَب ثَابِت فِي مَبِيت الشَّيْطَان عَلَى الْخَيْشُوم فَإِنَّ الْيَد إِذَا بَاتَتْ مُلَابِسَة لِلشَّيْطَانِ لَمْ يَدْرِ صَاحِبهَا أَيْنَ بَاتَتْ , وَفِي مَبِيت الشَّيْطَان عَلَى الْخَيْشُوم وَمُلَابَسَته لِلْيَدِ سِرّ , يَعْرِفهُ مَنْ عَرَفَ أَحْكَام الْأَرْوَاح , وَاقْتِرَان الشَّيَاطِين , بِالْمَحَالِّ الَّتِي تُلَابِسهَا , فَإِنَّ الشَّيْطَان

(1/58)

خَبِيث يُنَاسِبهُ الْخَبَائِث , فَإِذَا نَامَ الْعَبْد لَمْ يُرَ فِي ظَاهِر جَسَده أَوْسَخ مِنْ خَيْشُومه , فَيَسْتَوْطِنهُ فِي الْمَبِيت , وَأَمَّا مُلَابَسَته لِيَدِهِ فَلِأَنَّهَا أَعَمّ الْجَوَارِح كَسْبًا وَتَصَرُّفًا وَمُبَاشَرَة لِمَا يَأْمُر بِهِ الشَّيْطَان مِنْ الْمَعْصِيَة , فَصَاحِبهَا كَثِير التَّصَرُّف وَالْعَمَل بِهَا , وَلِهَذَا سُمِّيَتْ جَارِحَة , لِأَنَّهُ يَجْتَرِح بِهَا , أَيْ يَكْسِب . وَهَذِهِ الْعِلَّة لَا يَعْرِفهَا أَكْثَر الْفُقَهَاء , وَهِيَ كَمَا تَرَى وُضُوحًا وَبَيَانًا . وَحَسْبك شَهَادَة النَّصّ لَهَا بِالِاعْتِبَارِ . وَالْمَقْصُود أَنَّهُ لَا دَلِيل لَكُمْ فِي الْحَدِيث بِوَجْهٍ مَا , وَاللَّهُ أَعْلَم . وَقَدْ تَبَيَّنَ بِهَذَا جَوَاب الْمَقَامَيْنِ : الثَّانِي وَالثَّالِث . فَلْنَرْجِعْ إِلَى الْجَوَاب عَنْ تَمَام الْوُجُوه الْخَمْسَة عَشَر , فَنَقُول : وَأَمَّا تَقْدِيمكُمْ لِلْمَفْهُومِ مِنْ حَدِيث الْقُلَّتَيْنِ عَلَى الْقِيَاس الْجَلِيّ , فَمِمَّا يُخَالِفكُمْ فِيهِ كَثِير مِنْ الْفُقَهَاء وَالْأُصُولِيِّينَ , وَيَقُولُونَ : الْقِيَاس الْجَلِيّ مُقَدَّم عَلَيْهِ , وَإِذَا كَانُوا يُقَدِّمُونَ الْقِيَاس عَلَى الْعُمُوم الَّذِي هُوَ حُجَّة الِاتِّفَاق , فَلَأَنْ يُقَدَّم عَلَى الْمَفْهُوم الْمُخْتَلَف فِي الِاحْتِجَاج بِهِ أَوْلَى . ثُمَّ لَوْ سَلَّمْنَا تَقْدِيم الْمَفْهُوم عَلَى الْقِيَاس فِي صُورَة مَا , فَتَقْدِيم الْقِيَاس هَاهُنَا مُتَعَيِّن , لِقُوَّتِهِ , وَلِتَأَيُّدِهِ بِالْعُمُومَاتِ , وَلِسَلَامَتِهِ مِنْ التَّنَاقُض الْمُلَازِم لِمَنْ قَدَّمَ الْمَفْهُوم , كَمَا سَنَذْكُرُهُ , وَلِمُوَافَقَتِهِ لِأَدِلَّةِ الشَّرْع الدَّالَّة عَلَى عَدَم التَّحْدِيد بِالْقُلَّتَيْنِ . فَالْمَصِير إِلَيْهِ أَوْلَى , وَلَوْ كَانَ وَحْده ,

(1/59)

فَكَيْف بِمَا مَعَهُ مِنْ الْأَدِلَّة ؟ وَهَلْ يُعَارِض مَفْهُوم وَاحِد لِهَذِهِ الْأَدِلَّة مِنْ الْكِتَاب , وَالسُّنَّة , وَالْقِيَاس الْجَلِيّ , وَاسْتِصْحَاب الْحَال , وَعَمَل أَكْثَر الْأُمَّة مَعَ اِضْطِرَاب أَصْل مَنْطُوقه , وَعَدَم بَرَاءَته مِنْ الْعِلَّة وَالشُّذُوذ ؟ قَالُوا : وَأَمَّا دَعْوَاكُمْ أَنَّ الْمَفْهُوم عَامّ فِي جَمِيع الصُّوَر الْمَسْكُوت عَنْهَا , فَدَعْوَى لَا دَلِيل عَلَيْهَا فَإِنَّ الِاحْتِجَاج بِالْمَفْهُومِ يَرْجِع إِلَى حَرْفَيْنِ : التَّخْصِيص , وَالتَّعْلِيل , كَمَا تَقَدَّمَ . وَمَعْلُوم أَنَّهُ إِذَا ظَهَرَ لِلتَّخْصِيصِ فَائِدَة بِدُونِ الْعُمُوم بَقِيَتْ دَعْوَى الْعُمُوم بَاطِلَة , لِأَنَّهَا دَعْوَى مُجَرَّدَة , وَلَا لَفْظ مَعَنَا يَدُلّ عَلَيْهَا . وَإِذَا عُلِمَ ذَلِكَ فَلَا يَلْزَم مِنْ اِنْتِفَاء حُكْم الْمَنْطُوق اِنْتِفَاؤُهُ عَنْ كُلّ فَرْد مِنْ أَفْرَاد الْمَسْكُوت , لِجَوَازِ أَنْ يَكُون فِيهِ تَفْصِيل فَيَنْتَفِي عَنْ بَعْضهَا وَيَثْبُت لِبَعْضِهَا , وَيَجُوز أَنْ يَكُون ثَابِتًا لِجَمِيعِهَا بِشَرْطٍ لَيْسَ فِي الْمَنْطُوق , فَتَكُون فَائِدَة التَّخْصِيص بِهِ لِدَلَالَتِهِ عَلَى ثُبُوت الْحُكْم لَهُ مُطْلَقًا , وَثُبُوته لِلْمَفْهُومِ بِشَرْطٍ . فَيَكُون الْمَنْفِيّ عَنْهُ الثُّبُوت الْمُطْلَق , لَا مُطْلَق الْمَثْبُوت . فَمِنْ أَيْنَ جَاءَ الْعُمُوم لِلْمَفْهُومِ , وَهُوَ مِنْ عَوَارِض الْأَلْفَاظ ؟ وَعَلَى هَذَا عَامَّة الْمَفْهُومَات . فَقَوْله تَعَالَى { لَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ } لَا يَدُلّ الْمَفْهُوم عَلَى أَنَّ بِمُجَرَّدِ نِكَاحهَا الزَّوْج الثَّانِي تَحِلّ لَهُ . وَكَذَا قَوْله : { فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا } : لَا يَدُلّ عَلَى عَدَم الْكِتَابَة عِنْد

(1/60)

عَدَم هَذَا الشَّرْط مُطْلَقًا . وَكَذَا قَوْله : { وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ } . وَنَظَائِره أَكْثَر مِنْ أَنْ تُحْصَى . وَكَذَلِكَ إِنْ سَلَكَتْ طَرِيقَة التَّعْلِيل لَمْ يَلْزَم الْعُمُوم أَيْضًا , فَإِنَّهُ يَلْزَم مِنْ اِنْتِفَاء الْعِلَّة اِنْتِفَاء مَعْلُولهَا , وَلَا يَلْزَم اِنْتِفَاء الْحُكْم مُطْلَقًا , لِجَوَازِ ثُبُوته بِوَصْفٍ آخَر . وَإِذَا ثَبَتَ هَذَا فَمَنْطُوق حَدِيث الْقُلَّتَيْنِ لَا نُنَازِعكُمْ فِيهِ , وَمَفْهُومه لَا عُمُوم لَهُ . فَبَطَل الِاحْتِجَاج بِهِ مَنْطُوقًا وَمَفْهُومًا . وَأَمَّا قَوْلكُمْ : إِنَّ الْعَدَد خَرَجَ مَخْرَج التَّحْدِيد وَالتَّقْيِيد - كَنُصُبِ الزَّكَوَات - فَهَذَا بَاطِل مِنْ وُجُوه : أَحَدهَا : أَنَّهُ لَوْ كَانَ هَذَا مِقْدَارًا فَاصِلًا بَيْن الْحَلَال وَالْحَرَام , وَالطَّاهِر وَالنَّجِس , لَوَجَبَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيَانه بَيَانًا عَامًّا مُتَتَابِعًا تَعْرِفهُ الْأُمَّة , كَمَا بَيَّنَ نُصُب الزَّكَوَات , وَعَدَد الْجَلْد فِي الْحُدُود , وَمِقْدَار مَا يَسْتَحِقّهُ الْوَارِث , فَإِنَّ هَذَا أَمْر يَعُمّ الِابْتِلَاء بِهِ كُلّ الْأُمَّة , فَكَيْف لَا يُبَيِّنهُ , حَتَّى يَتَّفِق سُؤَال سَائِل لَهُ عَنْ قَضِيَّة جُزْئِيَّة فَيُجِيبهُ بِهَذَا , وَيَكُون ذَلِكَ حَدًّا عَامًّا لِلْأُمَّةِ كُلّهَا لَا يَسَع أَحَدًا جَهْله , وَلَا تَتَنَاقَلهُ الْأُمَّة , وَلَا يَكُون شَائِعًا بَيْنهمْ , بَلْ يُحَالُونَ فِيهِ عَلَى مَفْهُوم ضَعِيف , شَأْنه مَا ذَكَرْنَاهُ , قَدْ خَالَفَتْهُ الْعُمُومَاتُ وَالْأَدِلَّة الْكَثِيرَة , وَلَا يَعْرِفهُ أَهْل بَلْدَته , وَلَا أَحَد مِنْهُمْ يَذْهَب إِلَيْهِ ؟ الثَّانِي : أَنَّ اللَّه سُبْحَانه وَتَعَالَى قَالَ : { وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا

(1/61)

بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ } وَقَالَ : { وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ } فَلَوْ كَانَ الْمَاء الَّذِي لَمْ يَتَغَيَّر بِالنَّجَاسَةِ : مِنْهُ مَا هُوَ حَلَال وَمِنْهُ مَا هُوَ حَرَام , لَمْ يَكُنْ فِي هَذَا الْحَدِيث بَيَان لِلْأُمَّةِ مَا يَتَّقُونَ , وَلَا كَانَ قَدْ فَصَّلَ لَهُمْ مَا حَرَّمَ عَلَيْهِمْ . فَإِنَّ الْمَنْطُوق مِنْ حَدِيث الْقُلَّتَيْنِ لَا دَلِيل فِيهِ , وَالْمَسْكُوت عَنْهُ كَثِير مِنْ أَهْل الْعِلْم يَقُولُونَ لَا يَدُلّ عَلَى شَيْء , فَلَمْ يَحْصُل لَهُمْ بَيَان , وَلَا فَصْل الْحَلَال مِنْ الْحَرَام . وَالْآخَرُونَ يَقُولُونَ : لَا بُدّ مِنْ مُخَالَفَة الْمَسْكُوت لِلْمَنْطُوقِ , وَمَعْلُوم أَنَّ مُطْلَق الْمُخَالَفَة لَا يَسْتَلْزِم الْمُخَالَفَة الْمُطْلَقَة الثَّابِتَة لِكُلِّ فَرْد مِنْ أَفْرَاد الْمَسْكُوت عَنْهُ , فَكَيْف يَكُون هَذَا حَدًّا فَاصِلًا ؟ فَتَبَيَّنَ أَنَّهُ لَيْسَ فِي الْمَنْطُوق وَلَا فِي الْمَسْكُوت عَنْهُ فَصْل وَلَا حَدٌّ . الثَّالِث : أَنَّ الْقَائِلِينَ بِالْمَفْهُومِ إِنَّمَا قَالُوا بِهِ إِذَا لَمْ يَكُنْ هُنَاكَ سَبَب اِقْتَضَى التَّخْصِيص بِالْمَنْطُوقِ , فَلَوْ ظَهَرَ سَبَب يَقْتَضِي التَّخْصِيص بِهِ لَمْ يَكُنْ الْمَفْهُوم مُعْتَبَرًا , كَقَوْلِهِ { وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ } : فَذَكَرَ هَذَا الْقَيْد لِحَاجَةِ الْمُخَاطَبِينَ إِلَيْهِ , إِذْ هُوَ الْحَامِل لَهُمْ عَلَى قَتْلهمْ , لَا لِاخْتِصَاصِ الْحُكْم بِهِ . وَنَظِيره { لَا تَأْكُلُوا الرِّبَا أَضْعَافًا مُضَاعَفَةً } وَنَظَائِره كَثِيرَة . وَعَلَى هَذَا فَيُحْتَمَلُ أَنْ يَكُون ذِكْر الْقُلَّتَيْنِ وَقَعَ فِي الْجَوَاب لِحَاجَةِ السَّائِل إِلَى ذَلِكَ , وَلَا يُمْكِن الْجَزْم بِدَفْعِ

(1/62)

هَذَا الِاحْتِمَال . نَعَمْ لَوْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا اللَّفْظ اِبْتِدَاء مِنْ غَيْر سُؤَال لَانْدَفَعَ هَذَا الِاحْتِمَال . الرَّابِع : أَنَّ حَاجَة الْأُمَّة - حَضَرهَا وَبَدْوهَا , عَلَى اِخْتِلَاف أَصْنَافهَا - إِلَى مَعْرِفَة الْفَرْق بَيْن الطَّاهِر وَالنَّجِس ضَرُورِيَّة , فَكَيْف يُحَالُونَ فِي ذَلِكَ عَلَى مَا لَا سَبِيل لِأَكْثَرِهِمْ إِلَى مَعْرِفَته ؟ فَإِنَّ النَّاس لَا يَكْتَالُونَ الْمَاء , وَلَا يَكَادُونَ يَعْرِفُونَ مِقْدَار الْقُلَّتَيْنِ : لَا طُولهمَا , وَلَا عَرْضهمَا , وَلَا عُمْقهمَا ! فَإِذَا وَقَعَتْ فِي الْمَاء نَجَاسَة فَمَا يُدْرِيه أَنَّهُ قُلَّتَانِ ؟ وَهَلْ تَكْلِيف ذَلِكَ إِلَّا مِنْ بَاب عِلْم الْغَيْب , وَتَكْلِيف مَا لَا يُطَاق ؟ فَإِنْ قِيلَ : يَسْتَظْهِر حَتَّى يَغْلِب عَلَى ظَنّه أَنَّهُ قُلَّتَانِ : قِيلَ : لَيْسَ هَذَا شَأْن الْحُدُود الشَّرْعِيَّة , فَإِنَّهَا مَضْبُوطَة لَا يُزَاد عَلَيْهَا وَلَا يُنْقَص مِنْهَا , كَعَدَدِ الْجَلَدَات , وَنُصُب الزَّكَوَات , وَعَدَد الرَّكَعَات , وَسَائِر الْحُدُود الشَّرْعِيَّة . الْخَامِس : أَنَّ خَوَاصّ الْعُلَمَاء إِلَى الْيَوْم لَمْ يَسْتَقِرّ لَهُمْ قَدَم عَلَى قَوْل وَاحِد فِي الْقُلَّتَيْنِ , فَمِنْ قَائِل : أَلْف رِطْل بِالْعِرَاقِيِّ , وَمِنْ قَائِل : سِتّمِائَةِ رِطْل , وَمِنْ قَائِل : خَمْسمِائَةِ , وَمِنْ قَائِل : أَرْبَعمِائَةِ . وَأَعْجَب مِنْ هَذَا : جَعْل هَذَا الْمِقْدَار تَحْدِيدًا ! فَإِذَا كَانَ الْعُلَمَاء قَدْ أَشْكَلَ عَلَيْهِمْ قَدْر الْقُلَّتَيْنِ , وَاضْطَرَبَتْ أَقْوَالهمْ فِي ذَلِكَ , فَمَا الظَّنّ بِسَائِرِ الْأُمَّة ؟ وَمَعْلُوم أَنَّ الْحُدُود الشَّرْعِيَّة لَا يَكُون هَذَا شَأْنهَا . السَّادِس : أَنَّ الْمُحَدِّدِينَ

(1/63)

يَلْزَمهُمْ لَوَازِم بَاطِلَة شَنِيعَة جِدًّا . مِنْهَا : أَنْ يَكُون مَاء وَاحِد إِذَا وَلَغَ فِيهِ الْكَلْب تَنَجَّسَ ! وَإِذَا بَالَ فِيهِ لَمْ يُنَجِّسهُ وَمِنْهَا : أَنَّ الشَّعْرَة مِنْ الْمَيْتَة إِذَا كَانَتْ نَجِسَة فَوَقَعَتْ فِي قُلَّتَيْنِ إِلَّا رِطْلًا مَثَلًا أَنْ يَنْجُس الْمَاء , وَلَوْ وَقَعَ رِطْل بَوْل فِي قُلَّتَيْنِ لَمْ يُنَجِّسهُ ! وَمَعْلُوم أَنَّ تَأَثُّر الْمَاء بِهَذِهِ النَّجَاسَة أَضْعَاف تَأَثُّره بِالشَّعْرَةِ , فَمُحَال أَنْ يَجِيء شَرْع بِتَنَجُّسِ الْأَوَّل وَطَهَارَة الثَّانِي . وَكَذَلِكَ مَيْتَة كَامِلَة تَقَع فِي قُلَّتَيْنِ لَا تُنَجِّسهَا , وَشَعْرَة مِنْهَا تَقَع فِي قُلَّتَيْنِ إِلَّا نِصْف رِطْل أَوْ رِطْلًا فَتُنَجِّسهَا ! إِلَى غَيْر ذَلِكَ مِنْ اللَّوَازِم الَّتِي يَدُلّ بُطْلَانهَا عَلَى بُطْلَان مَلْزُومَاتهَا : وَأَمَّا جَعْلكُمْ الشَّيْء نِصْفًا فَفِي غَايَة الضَّعْف , فَإِنَّهُ شَكّ مِنْ اِبْنِ جُرَيْجٍ . فَيَا سُبْحَان اللَّه ! يَكُون شَكّه حَدًّا لَازِمًا لِلْأُمَّةِ , فَاصِلًا بَيْن الْحَلَال وَالْحَرَام , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ بَيَّنَ لِأُمَّتِهِ الدِّين , وَتَرَكَهُمْ عَلَى الْمَحَجَّة الْبَيْضَاء لَيْلهَا كَنَهَارِهَا , فَيَمْتَنِع أَنْ يُقَدِّر لِأُمَّتِهِ حَدًّا لَا سَبِيل لَهُمْ إِلَى مَعْرِفَة إِلَّا شَكّ حَادِث بَعْد عَصْر الصَّحَابَة , يَجْعَل نِصْفًا اِحْتِيَاطِيًّا ؟ وَهَذَا بَيِّن لِمَنْ أَنْصَفَ . وَالشَّكّ الْجَارِي الْوَاقِع مِنْ الْأُمَّة فِي طَهُورهمْ وَصَلَاتهمْ قَدْ بَيَّنَ لَهُمْ حُكْمه لِيَنْدَفِع عَنْهُمْ بِالْيَقِينِ , فَكَيْف يُجْعَل شَكَّهُمْ حَدًّا فَاصِلًا فَارِقًا بَيْن الْحَلَال وَالْحَرَام ؟ ثُمَّ جَعْلكُمْ هَذَا اِحْتِيَاطًا : بَاطِل , لِأَنَّ الِاحْتِيَاط

(1/64)

يَكُون فِي الْأَعْمَال الَّتِي يُتْرَك لِتَكَلُّفِ مِنْهَا عَمَلًا لِآخَر اِحْتِيَاطًا , وَأَمَّا الْأَحْكَام الشَّرْعِيَّة وَالْإِخْبَار عَنْ اللَّه وَرَسُوله فَطَرِيق الِاحْتِيَاط فِيهَا أَنْ لَا يُخْبِر عَنْهُ إِلَّا بِمَا أَخْبَرَ بِهِ , وَلَا يُثْبِت إِلَّا مَا أَثْبَتَهُ . ثُمَّ إِنَّ الِاحْتِيَاط هُوَ فِي تَرْك هَذَا الِاحْتِيَاط , فَإِنَّ الرَّجُل تَحْضُرهُ الصَّلَاة وَعِنْده قُلَّة مَاء قَدْ وَقَعَتْ فِيهَا شَعْرَة مَيْتَة , فَتَرْكه الْوُضُوء مِنْهُ مُنَافٍ لِلِاحْتِيَاطِ . فَهَلَّا أَخَذْتُمْ بِهَذَا الْأَصْل هُنَا , وَقُلْتُمْ : مَا ثَبَتَ تَنْجِيسه بِالدَّلِيلِ الشَّرْعِيّ نَجَّسْنَاهُ , وَمَا شَكَكْنَا فِيهِ رَدَدْنَاهُ إِلَى أَصْل الطَّهَارَة ؟ لِأَنَّ هَذَا لَمَّا كَانَ طَاهِرًا قَطْعًا وَقَدْ شَكَكْنَا : هَلْ حَكَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَنْجِيسِهِ أَمْ لَا ؟ فَالْأَصْل الطَّهَارَة . وَأَيْضًا : فَأَنْتُمْ لَا تُبِيحُونَ لِمَنْ شَكَّ فِي نَجَاسَة الْمَاء أَنْ يَعْدِل إِلَى التَّيَمُّم , بَلْ تُوجِبُونَ عَلَيْهِ الْوُضُوء . فَكَيْف تُحَرِّمُونَ عَلَيْهِ الْوُضُوء هُنَا بِالشَّكِّ ؟ وَأَيْضًا : فَإِنَّكُمْ إِذَا نَجَّسْتُمُوهُ بِالشَّكِّ نَجَّسْتُمْ مَا يُصِيبهُ مِنْ الثِّيَاب وَالْأَبَدَانِ وَالْآنِيَة , وَحَرَّمْتُمْ شُرْبه وَالطَّبْخ بِهِ , وَأَرَقْتُمْ الْأَطْعِمَة الْمُتَّخَذَة مِنْهُ . وَفِي هَذَا تَحْرِيم لِأَنْوَاعِ عَظِيمَة مِنْ الْحَلَال بِمُجَرَّدِ الشَّكّ , وَهَذَا مُنَافٍ لِأُصُولِ الشَّرِيعَة . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَالَ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل : سَأَلْت أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيث - يَعْنِي حَدِيث

(1/65)

أَبِي حَاجِبٍ عَنْ الْحَكَمِ بْنِ عَمْرٍو ؟ فَقَالَ : لَيْسَ بِصَحِيحٍ , قَالَ : وَحَدِيث عَبْدِ اللَّهِ بْنِ سَرْجِسٍ فِي هَذَا الْبَاب , الصَّحِيح هُوَ مَوْقُوف , وَمَنْ رَفَعَهُ فَهُوَ خَطَأ . تَمَّ كَلَامه .


كِتَاب الطَّهُور - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَالَ أَبُو عَبِيدٍ فِي كِتَاب الطَّهُور : حَدَّثْنَا عَلِيُّ بْنُ مَعْبَدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو عَنْ مَعْمَرٍ عَنْ عَاصِمِ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسٍ أَنَّهُ قَالَ : أَتَرَوْنَ هَذَا الشَّيْخ - يَعْنِي نَفْسه - فَإِنَّهُ قَدْ رَأَى نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَكَلَ مَعَهُ , قَالَ عَاصِمٌ : فَسَمِعْته يَقُول " لَا بَأْس بِأَنْ يَغْتَسِل الرَّجُل وَالْمَرْأَة مِنْ الْجَنَابَة مِنْ الْإِنَاء الْوَاحِد فَإِنْ خَلَتْ بِهِ فَلَا تَقْرَبهُ " . فَهَذَا هُوَ الَّذِي رَجَّحَهُ الْبُخَارِيُّ , وَلَعَلَّ بَعْض الرُّوَاة ظَنَّ أَنَّ قَوْله " فَسَمِعْته يَقُول " مِنْ كَلَام عَبْدِ اللَّهِ بْنِ سَرْجِسٍ , فَوَهَمَ فِيهِ , وَإِنَّمَا هُوَ مِنْ قَوْل عَاصِمِ بْنِ سُلَيْمَانَ يَحْكِيه عَنْ عَبْدِ اللَّهِ . وَقَدْ اِخْتَلَفَ الصَّحَابَة فِي ذَلِكَ . فَقَالَ أَبُو عُبَيْدٍ : حَدَّثَتَا حَجَّاجٌ عَنْ الْمَسْعُودِيِّ عَنْ مُهَاجِرٍ أَبِي الْحَسَنِ قَالَ : حَدَّثَنِي كُلْثُومُ بْنُ عَامِرِ بْنِ الْحَرْثِ قَالَ : " تَوَضَّأَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ - وَهِيَ عَمَّته - قَالَ : فَأَرَدْت أَنْ أَتَوَضَّأ بِفَضْلِ وُضُوئِهَا , فَجَذَبَتْ الْإِنَاء وَنَهَتْنِي وَأَمَرَتْنِي أَنْ أُهْرِيقَهَ , قَالَ : فَأَهْرَقَتْهُ " . وَقَالَ : حَدَّثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ عَنْ شُرَيْكٍ عَنْ مُهَاجِرٍ الصَّائِغِ عَنْ اِبْنٍ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ : أَنَّهُ دَخَلَ عَلَى أُمِّ سَلَمَةَ , فَفَعَلَتْ بِهِ مِثْل ذَلِكَ .

(1/66)

فَهَؤُلَاءِ ثَلَاثَة : عَبْدُ اللَّهِ بْنُ سَرْجِسٍ , وَجُوَيْرِيَةُ , وَأُمُّ سَلَمَةَ . وَخَالَفَهُمْ فِي ذَلِكَ اِبْنُ عَبَّاسٍ , وَابْنُ عُمَر , قَالَ أَبُو عُبَيْدٍ : حَدَّثْنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ أَبِي زَيْدٍ الْمَدِينِيِّ عَنْ اِبْنِ عَبَّاسٍ : أَنَّهُ سُئِلَ عَنْ سُؤْر الْمَرْأَة ؟ فَقَالَ : " هِيَ أَلْطَف بَنَانًا , وَأَطْيَب رِيحًا " حَدَّثْنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَيُّوبَ عَنْ نَافِعٍ عَنْ بْنِ عُمَرَ : " أَنَّهُ كَانَ لَا يَرَى بَأْسًا بِسُؤْرِ الْمَرْأَة , إِلَّا أَنْ تَكُون حَائِضًا أَوْ جُنُبًا " . وَاخْتَلَفَ الْفُقَهَاء أَيْضًا فِي ذَلِكَ عَلَى قَوْلَيْنِ . أَحَدهمَا : الْمَنْع مِنْ الْوُضُوء بِالْمَاءِ الَّذِي تَخْلُو بِهِ , قَالَ أَحْمَدُ : وَقَدْ كَرِهَهُ غَيْر وَاحِدٍ مِنْ الصَّحَابَة , وَهَذَا هُوَ الْمَشْهُور مِنْ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ , وَهُوَ قَوْل الْحَسَنِ . وَالْقَوْل الثَّانِي : يَجُوزُ الْوُضُوءُ بِهِ . وَهُوَ قَوْل أَكْثَر أَهْل الْعِلْم وَاحْتَجُّوا بِمَا رَوَاهُ مُسْلِمٌ فِي صَحِيحه عَنْ اِبْنِ عَبَّاسٍ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَغْتَسِل بِفَضْلِ مَيْمُونَةَ " وَفِي السُّنَن الْأَرْبَع , عَنْ اِبْنِ عَبَّاسٍ أَيْضًا " أَنَّ اِمْرَأَة مِنْ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَحَمَّتْ مِنْ جَنَابَة , فَجَاءَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ مِنْ فَضْلهَا . فَقَالَتْ : إِنِّي اِغْتَسَلَتْ مِنْهُ . فَقَالَ : إِنَّ الْمَاء لَا يُنَجِّسهُ شَيْء " وَفِي رِوَايَة " لَا يُجْنِب " . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَفِي الْبَاب حَدِيث أُبَيِّ بْنِ كَعْبٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/67)

قَالَ : " إِنَّ لِلْوُضُوءِ شَيْطَانًا يُقَال لَهُ الْوَلَهَان , فَاتَّقُوا وَسْوَاس الْمَاء " رَوَاهُ التِّرْمِذِيُّ وَقَالَ : غَرِيب , لَيْسَ إِسْنَاده بِالْقَوِيِّ عِنْد أَهْل الْحَدِيث , لَا نَعْلَم أَحَدًا أَسْنَدَهُ غَيْر خَارِجَةَ - يَعْنِي اِبْنَ مُصْعَبٍ - قَالَ : وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ غَيْر وَجْه عَنْ الْحَسَنِ , قَوْله وَلَا يَصِحّ فِي هَذَا الْبَاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء , وَخَارِجَةُ ضَعِيف , لَيْسَ بِالْقَوِيِّ عِنْد أَصْحَابنَا , وَضَعَّفَهُ اِبْنُ الْمُبَارَكِ قَالَ : وَفِي الْبَاب عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو , وَعَبْدِ اللَّهِ بْنِ مُغَفَّلٍ . هَذَا آخِر كَلَامه . وَالَّذِي صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَسْمِيَة شَيْطَان الصَّلَاة الَّذِي يُوَسْوِس لِلْمُصَلِّي فِيهَا " خَنْزَبٌ " رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث عُمَارَةَ بْنِ أَبِي الْعَاصِ الثَّقَفِيِّ . فِي إِتْمَامه بِحَيْثُ لَا يُتْرَك شَيْء مِنْ فَرَائِضه وَسُنَنه . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : حُدِيَتْ زَرٍّ عَنْ عَلِيٍّ هَذَا فِيهِ الْمِنْهَالُ بْنُ عَمْرٍو , كَانَ اِبْنُ حَزْمٍ يَقُول : لَا يُقْبَلُ فِي بَاقَة بَقْل . وَمِنْ رِوَايَته حَدِيث الْبَرَاءِ الطَّوِيل فِي عَذَاب الْقَبْر . وَالْمِنْهَالُ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْره . وَالَّذِي غَرَّ اِبْنَ حَزْمٍ شَيْئَانِ : أَحَدهمَا : قَوْل عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ أَبِيهِ . تَرَكَهُ شُعْبَةُ عَلَى عَمْد . وَالثَّانِي : أَنَّهُ سَمِعَ مِنْ دَاره صَوْت طُنْبُور . وَقَدْ صَرَّحَ شُعْبَةُ بِهَذِهِ الْعِلَّة , فَقَالَ الْعُقَيْلِيُّ عَنْ وُهَيْبٍ : قَالَ : سَمِعْت شُعْبَةَ يَقُول : أَتَيْت المنهال بْنَ عَمْرٍو , فَسَمِعْت عِنْده

(1/68)

صَوْت طُنْبُورٍ , فَرَجَعْت وَلَمْ أَسْأَلهُ , قِيلَ : فَهَلَّا سَأَلْته فَعَسَى كَانَ لَا يَعْلَم بِهِ ؟ وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يَقْدَح فِيهِ . وَقَالَ اِبْنُ الْقَطَّانِ : وَلَا أَعْلَم لِهَذَا الْحَدِيث عِلَّة . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : هَذَا مِنْ الْأَحَادِيث الْمُشْكِلَة جِدًّا , وَقَدْ اِخْتَلَفَتْ مَسَالِك النَّاس فِي دَفْع إِشْكَاله : فَطَائِفَة ضَعَّفَتْهُ , مِنْهُمْ الْبُخَارِيُّ وَالشَّافِعِيُّ , قَالَ : وَالَّذِي خَالَفَهُ أَكْثَر وَأَثْبَت مِنْهُ . وَأَمَّا الْحَدِيث الْآخَر يَعْنِي هَذَا فَلَيْسَ مِمَّا يُثْبِت أَهْل الْعِلْم بِالْحَدِيثِ لَوْ اِنْفَرَدَ . وَفِي هَذَا الْمَسْلَك نَظَر : فَإِنَّ الْبُخَارِيَّ رَوَى فِي صَحِيحه حَدِيث اِبْنِ عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا كَمَا سَيَأْتِي , وَقَالَ فِي آخِره : " ثُمَّ أَخَذَ غَرْفَة مِنْ مَاء فَرَشَّ بِهَا عَلَى رِجْله الْيُمْنَى حَتَّى غَسَلَهَا , ثُمَّ أَخَذَ غَرْفَة أُخْرَى , فَغَسَلَ بِهَا يَعْنِي رِجْله الْيُسْرَى ثُمَّ قَالَ : هَكَذَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ " . الْمَسْلَك الثَّانِي : أَنَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام , ثُمَّ نُسِخَ بِأَحَادِيث الْغَسْل . وَكَانَ اِبْنُ عَبَّاسٍ أَوَّلًا يَذْهَب إِلَيْهِ , بِدَلِيلِ مَا رَوَى الدَّارَقُطْنِيُّ : حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمَّادٍ حَدَّثْنَا الْعَبَّاسُ بْنُ يَزِيدَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُقَيْلٍ : أَنَّ عَلِيَّ بْنَ الْحُسَيْنِ أَرْسَلَهُ إِلَى الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ , يَسْأَلهَا عَنْ وُضُوء النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَر الْحَدِيث وَقَالَتْ : " ثُمَّ غَسَلَ رِجْلَيْهِ " قَالَتْ :

(1/69)

وَقَدْ أَتَانِي اِبْنُ عَمٍّ لَك تَعْنِي اِبْنَ عَبَّاسٍ فَأَخْبَرْته فَقَالَ : " مَا أَجِد فِي الْكِتَاب إِلَّا غَسْلَيْنِ وَمَسْحَيْنِ " . ثُمَّ رَجَعَ اِبْنُ عَبَّاسٍ عَنْ هَذَا لَمَّا بَلَغَهُ غَسْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رِجْلَيْهِ , وَأَوْجَبَ الْغَسْل , فَلَعَلَّ حَدِيث عَلِيٍّ وَحَدِيث اِبْنِ عَبَّاسٍ كَانَا فِي أَوَّل الْأَمْر ثُمَّ نُسِخَ . وَالَّذِي يَدُلّ عَلَيْهِ أَنَّ فِيهِ " أَنَّهُ مَسَحَ عَلَيْهِمَا بِدُونِ حَائِل " كَمَا رَوَى هِشَامُ بْنُ سَعْدٍ : حَدَّثَنَا زَيْدُ بْنُ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ : قَالَ لَنَا اِبْنُ عَبَّاسٍ : " أَتُحِبُّونَ أَنْ أُحَدِّثكُمْ كَيْف كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ ؟ " فَذَكَرَ الْحَدِيث , قَالَ : " ثُمَّ اِغْتَرَفَ غَرْفَة أُخْرَى فَرَشَّ عَلَى رِجْله وَفِيهَا النَّعْل , وَالْيُسْرَى مِثْل ذَلِكَ , وَمَسَحَ بِأَسْفَل الْكَعْبَيْنِ " وَقَالَ عَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ اِبْنِ عَبَّاسٍ : " تَوَضَّأَ رَسُولُ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَذَكَرَهُ قَالَ : " ثُمَّ أَخَذَ حَفْنَة مِنْ مَاء فَرَشَّ قَدَمَيْهِ وَهُوَ مُنْتَعِل " . الْمَسْلَك الثَّالِث : أَنَّ الرِّوَايَة عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ مُخْتَلِفَة , فَرُوِيَ عَنْهُمَا هَذَا , وَرُوِيَ عَنْهُمَا الْغَسْل , كَمَا رَوَاهُ الْبُخَارِيُّ فِي الصَّحِيح عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ اِبْنِ عَبَّاسٍ فَذَكَرَ الْحَدِيث وَقَالَ فِي آخِره : " أَخَذَ غَرْفَة مِنْ مَاء , فَرَشَّ بِهَا عَلَى رِجْله الْيُمْنَى حَتَّى غَسَلَهَا ثُمَّ أَخَذَ غَرْفَة أُخْرَى فَغَسَلَ بِهَا رِجْله يَعْنِي الْيُسْرَى " فَهَذَا صَرِيح فِي الْغَسْل . وَقَالَ

(1/70)

أَبُو بَكْر بْنُ أَبِي شَيْبَةَ : حَدَّثْنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ اِبْنِ عَبَّاسٍ بِهِ , وَقَالَ : " ثُمَّ غَرَفَ غَرْفَة , ثُمَّ غَسَلَ رِجْله الْيُمْنَى , ثُمَّ غَرَفَ غَرْفَة فَغَسَلَ رِجْله الْيُسْرَى " . وَقَالَ وَرْقَاءُ عَنْ زَيْدٍ عَنْ عَطَاءٍ عَنْهُ : " أَلَا أُرِيكُمْ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ " فَذَكَرَهُ , وَقَالَ فِيهِ " وَغَسَلَ رِجْلَيْهِ مَرَّة مَرَّة " . وَقَالَ مُحَمَّدُ بْنُ جَعْفَرٍ عَنْ زَيْدٍ : " وَأَخَذَ حَفْنَة فَغَسَلَ بِهَا رِجْله الْيُمْنَى , وَأَخَذَ حَفْنَة فَغَسَلَ رِجْله الْيُسْرَى " قَالُوا : وَالَّذِي رَوَى أَنَّهُ رَشَّ عَلَيْهِمَا فِي النَّعْل هُوَ هِشَامُ بْنُ سَعْدٍ , وَلَيْسَ بِالْحَافِظِ , فَرِوَايَة الْجَمَاعَة أَوْلَى مِنْ رِوَايَته . عَلَى أَنَّ سُفْيَانَ الثَّوْرِيَّ وَهِشَامًا أَيْضًا رَوَيَا مَا يُوَافِق الْجَمَاعَة , فَرَوَيَا عَنْ زَيْدٍ عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ : قَالَ لِي اِبْنُ عَبَّاسٍ : " أَلَا أُرِيك وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَتَوَضَّأَ مَرَّة مَرَّة , ثُمَّ غَسَلَ رِجْلَيْهِ , وَعَلَيْهِ نَعْله " . وَأَمَّا حَدِيث عَلِيٍّ رَضِيَ اللَّه عَنْهُ , فَمَالَ الْبَيْهَقِيُّ رُوِّينَا مِنْ أَوْجُه كَثِيرَة عَنْ عَلِيٍّ " أَنَّهُ غَسَلَ رِجْلَيْهِ فِي الْوُضُوء " . ثُمَّ سَاقَ مِنْهَا حَدِيث عَبْد خَيْر عَنْهُ " أَنَّهُ دَعَا بِوُضُوءٍ " فَذَكَرَ الْحَدِيث وَفِيهِ : " ثُمَّ صَبَّ بِيَدِهِ الْيُمْنَى ثَلَاث مَرَّات عَلَى قَدِمَهُ الْيُمْنَى , ثُمَّ غَسَلَهَا بِيَدِهِ الْيُسْرَى , ثُمَّ قَالَ : هَذَا طَهُور نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . وَمِنْهَا

(1/71)

حَدِيث زَرِّ بْنِ حُبَيْشٍ عَنْهُ : أَنَّهُ سُئِلَ عَنْ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَذَكَرَ الْحَدِيث , وَفِيهِ : " وَغَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا " . وَمِنْهَا : حَدِيث أَبِي حَيَّةَ عَنْهُ : " رَأَيْت عَلِيًّا تَوَضَّأَ " الْحَدِيث , وَفِيهِ " وَغَسَلَ قَدَمَيْهِ إِلَى الْكَعْبَيْنِ " , ثُمَّ قَالَ : " أَحْبَبْت أَنْ أُرِيَكُمْ كَيْف كَانَ طَهُور رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . قَالُوا : وَإِذَا اِخْتَلَفَتْ الرِّوَايَات عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ , وَكَانَ مَعَ أَحَدهمَا رِوَايَة الْجَمَاعَة , فَهِيَ أَوْلَى . الْمَسْلَك الرَّابِع : أَنَّ أَحَادِيث الرَّشّ وَالْمَسْح إِنَّمَا هِيَ وُضُوء تَجْدِيد لِلطَّاهِرِ , لَا طَهَارَة رَفْع حَدَث , بِدَلِيلِ مَا رَوَاهُ شُعْبَةُ : حَدَّثْنَا عَبْدُ الْمَلِكِ بْنُ مَيْسَرَةَ قَالَ : سَمِعْت النَّزَّالَ بْنَ سَبُرَةَ يُحَدِّث عَنْ عَلِيٍّ : " أَنَّهُ صَلَّى الظُّهْر , ثُمَّ قَعَدَ فِي حَوَائِج النَّاس فِي رَحْبَة الْكُوفَةِ , حَتَّى حَضَرَتْ صَلَاة الْعَصْر , ثُمَّ أُتِيَ بِكُوزٍ مِنْ مَاء , فَأَخَذَ مِنْهُ حَفْنَة وَاحِدَة , فَمَسَحَ بِهَا وَجْهه وَيَدَيْهِ وَرَأْسه وَرِجْلَيْهِ , ثُمَّ قَامَ فَشَرِبَ فَضْله وَهُوَ قَائِم , ثُمَّ قَالَ : إِنَّ أُنَاسًا يَكْرَهُونَ الشُّرْب قَائِمًا , وَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَنَعَ كَمَا صَنَعْت . وَقَالَ : هَذَا وُضُوء مَنْ لَمْ يُحْدِث " . رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ , قَالَ الْبَيْهَقِيُّ : فِي هَذَا الْحَدِيث الثَّابِت دَلَالَة عَلَى أَنَّ الْحَدِيث الَّذِي رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَسْح عَلَى الرِّجْلَيْنِ إِنْ صَحَّ فَإِنَّمَا عَنَى بِهِ : وَهُوَ طَاهِر غَيْر

(1/72)

مُحْدِث إِلَّا أَنَّ بَعْض الرُّوَاة كَأَنَّهُ اِخْتَصَرَ الْحَدِيث , فَلَمْ يَنْقُل قَوْله " هَذَا وُضُوء مَنْ لَمْ يُحْدِث " وَقَالَ أَحْمَدُ : حَدَّثْنَا اِبْنُ الْأَشْجَعِيِّ عَنْ أَبِيهِ عَنْ سُفْيَانَ عَنْ السُّدِّيِّ عَنْ عَبْدِ خَيْرٍ عَنْ عَلِيٍّ : " أَنَّهُ دَعَا بِكُوزٍ مِنْ مَاء , ثُمَّ قَالَ : ثُمَّ تَوَضَّأَ وُضُوءًا خَفِيفًا وَمَسَحَ عَلَى نَعْلَيْهِ ثُمَّ قَالَ : هَكَذَا فَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مَا لَمْ يُحْدِث " وَفِي رِوَايَة : " لِلطَّاهِرِ مَا لَمْ يُحْدِث " . قَالَ : وَفِي هَذَا دَلَالَة عَلَى أَنَّ مَا رُوِيَ عَنْ عَلِيٍّ فِي الْمَسْحِ عَلَى النَّعْلَيْنِ إِنَّمَا هُوَ فِي وُضُوء مُتَطَوَّع بِهِ , لَا فِي وُضُوء وَاجِب عَلَيْهِ مِنْ حَدَث يُوجِب الْوُضُوء , أَوْ أَرَادَ غَسْل الرِّجْلَيْنِ فِي النَّعْلَيْنِ , أَوْ أَرَادَ أَنَّهُ مَسَحَ عَلَى جَوْرَبَيْهِ وَنَعْلَيْهِ , كَمَا رَوَاهُ عَنْهُ بَعْض الرُّوَاة مُقَيَّدًا بِالْجَوْرَبَيْنِ , وَأَرَادَ بِهِ جَوْرَبَيْنِ مُنْعَلَيْنِ . قُلْت : هَذَا هُوَ الْمَسْلَك الْخَامِس : أَنَّ مَسْحه رِجْلَيْهِ وَرَشّه عَلَيْهِمَا لِأَنَّهُمَا كَانَتَا مَسْتُورَتَيْنِ بِالْجَوْرَبَيْنِ فِي النَّعْلَيْنِ . وَالدَّلِيل عَلَيْهِ مَا رَوَاهُ سُفْيَانُ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ اِبْنِ عَبَّاسٍ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّة مَرَّة , وَمَسَحَ عَلَى نَعْلَيْهِ " . لَكِنْ تَفَرَّدَ بِهِ رَوَّادُ بْنُ الْجَرَّاحِ عَنْ الثَّوْرِيِّ , وَالثِّقَات رَوَوْهُ عَنْ الثَّوْرِيِّ بِدُونِ هَذِهِ الزِّيَادَة . وَقَدْ رَوَاهُ الطَّبَرَانِيُّ مِنْ حَدِيث زَيْدِ بْنِ الْحُبَابِ عَنْ سُفْيَانَ فَذَكَرَهُ بِإِسْنَادِهِ وَمَتْنه : " أَنَّ

(1/73)

النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى النَّعْلَيْنِ " وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيث هُشَيْمٍ عَنْ يَعْلَى بْنِ عَطَاءٍ عَنْ أَبِيهِ أَخْبَرَنِي أُوَيْسُ بْنُ أَبِي أُوَيْسٍ الثَّقَفِيُّ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ وَمَسَحَ عَلَى نَعْلَيْهِ وَقَدَمَيْهِ " فَقَوْله : " مَسَحَ عَلَى نَعْلَيْهِ " كَقَوْلِهِ : " مَسَحَ عَلَى خُفَّيْهِ " . وَالنَّعْل لَا تَكُون سَاتِرَة لِمَحَلِّ الْمَسْح إِلَّا إِذَا كَانَ عَلَيْهَا جَوْرَب , فَلَعَلَّهُ مَسَحَ عَلَى نَعْل الْجَوْرَب فَقَالَ : " مَسَحَ عَلَى نَعْلَيْهِ " . الْمَسْلَك السَّادِس : أَنَّ الرِّجْل لَهَا ثَلَاثَة أَحْوَال : حَال تَكُون فِي الْخُفّ فَيَجْزِي مَسْح سَاتِرهَا وَحَال تَكُون حَافِيَة , فَيَجِب غَسْلهَا , فَهَاتَانِ مَرْتَبَتَانِ , وَهُمَا كَشْفهَا وَسَتْرهَا , فَفِي حَال كَشْفهَا لَهَا أَعْلَى مَرَاتِب الطَّهَارَة , وَهِيَ الْغَسْل التَّامّ , وَفِي حَال اِسْتِتَارهَا لَهَا أَدْنَاهَا , وَهِيَ الْمَسْح عَلَى الْحَائِل , وَلَهَا حَالَة ثَالِثَة , وَهِيَ حَالَمَا تَكُون فِي النَّعْل , وَهِيَ حَالَة مُتَوَسِّطَة بَيْن كَشْفهَا وَبَيْن سَتْرهَا بِالْخُفِّ فَأُعْطِيَتْ حَالَة مُتَوَسِّطَة مِنْ الطَّهَارَة , وَهِيَ الرَّشّ , فَإِنَّهُ بَيْن الْغَسْل وَالْمَسْح . وَحَيْثُ أُطْلِقَ لَفْظ " الْمَسْح " عَلَيْهَا فِي هَذِهِ الْحَال فَالْمُرَاد بِهِ الرَّشّ , لِأَنَّهُ جَاءَ مُفَسَّرًا فِي الرِّوَايَة الْأُخْرَى . وَهَذَا مَذْهَب كَمَا تَرَى , لَوْ كَانَ يَعْلَم قَائِل مُعَيَّن . وَلَكِنْ يُحْكَى عَنْ طَائِفَة لَا أَعْلَم مِنْهُمْ مُعَيَّنًا وَبِالْجُمْلَةِ فَهُوَ خَيْر مِنْ مَسْلَك الشِّيعَة فِي هَذَا الْحَدِيث وَهُوَ : الْمَسْلَك السَّابِع : أَنَّهُ دَلِيل عَلَى

(1/74)

أَنَّ فَرْض الرِّجْلَيْنِ الْمَسْح , وَحُكِيَ عَنْ دَاوُدَ الظَّاهِرِيِّ وَابْنِ عَبَّاسٍ , وَحُكِيَ عَنْ اِبْنِ جَرِيرٍ أَنَّهُ مُخَيَّر بَيْن الْأَمْرَيْنِ , فَأَمَّا حِكَايَته عَنْ اِبْنِ عَبَّاسٍ فَقَدْ تَقَدَّمَتْ , وَأَمَأ حِكَايَته عَنْ اِبْنِ جَرِيرٍ فَغَلَط بَيِّن , وَهَذِهِ كُتُبه وَتَفْسِيره كُلّه يُكَذِّب هَذَا النَّقْل عَلَيْهِ , وَإِنَّمَا دَخَلَتْ الشُّبْهَة لِأَنَّ اِبْنَ جَرِيرٍ الْقَائِلَ بِهَذِهِ الْمَقَالَة رَجُل آخَر مِنْ الشِّيعَة , يُوَافِقهُ فِي اِسْمه وَاسْم أَبِيهِ , وَقَدْ رَأَيْت لَهُ مُؤَلَّفَات فِي أُصُول مَذْهَب الشِّيعَة وَفُرُوعهمْ . فَهَذِهِ سَبْعَة مَسَالِك لِلنَّاسِ فِي هَذَا الْحَدِيث . وَبِالْجُمْلَةِ فَاَلَّذِينَ رَوَوْا وُضُوء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مِثْل عُثْمَانَ بْنِ عَفَّانَ , وَأَبِي هُرَيْرَةَ , وَعَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ , وَجَابِرِ بْنِ عَبْدِ اللَّهِ , وَالْمُغِيرَةِ بْنِ شُعْبَةَ , وَالرُّبَيِّعِ بِنْتِ مُعَوِّذٍ , وَالْمِقْدَامِ بْنِ مَعْدِيكَرِبَ , وَمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ , وَجَدِّ طَلْحَةَ بْنِ مُصَرِّفٍ , وَأَنَسِ بْنِ مَالِكٍ , وَأَبِي أُمَامَةَ الْبَاهِلِيِّ , وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ لَمْ يَذْكُر أَحَد مِنْهُمْ مَا ذُكِرَ فِي حَدِيث عَلِيٍّ وَابْنِ عَبَّاسٍ , مَعَ الِاخْتِلَاف الْمَذْكُور عَلَيْهِمَا . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ : سَمِعْت عَلِيَّ بْنَ الْمَدِينِيِّ يَقُول قُلْت لِسُفْيَانَ : إِنَّ لَيْثًا رَوَى عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدّه : " أَنَّهُ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ " ؟ فَأَنْكَرَ سُفْيَانُ ذَلِكَ وَعَجِبَ

(1/75)

أَنْ يَكُون جَدَّ طَلْحَةَ لَقِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ عَلِيٌّ : سَأَلْت عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ عَنْ اِسْم جَدِّ طَلْحَةَ ؟ فَقَالَ : عَمْرُو بْنُ كَعْبٍ , أَوْ كَعْبُ بْنُ عَمْرٍو , وَكَانَتْ لَهُ صُحْبَة . وَقَالَ عَبَّاسٌ الدَّوْرِيُّ : قُلْت لِيَحْيَى بْنِ مَعِينٍ : طَلْحَةُ بْنُ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ , رَأَى جَدُّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ يَحْيَى : الْمُحَدِّثُونَ يَقُولُونَ قَدْ رَآهُ . وَأَهْل بَيْت طَلْحَةَ يَقُولُونَ : لَيْسَتْ لَهُ صُحْبَة . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ أَبُو مُحَمَّدِ بْنُ حُزُمٍ : لَا يَصِحّ حَدِيث أَنَسٍ هَذَا , لِأَنَّهُ مِنْ طَرِيق الْوَلِيدِ بْنِ زَوْرَانَ , وَهُوَ مَجْهُول , وَكَذَلِكَ أَعَلَّهُ اِبْنُ الْقَطَّانِ بِأَنَّ الْوَلِيدَ هَذَا مَجْهُول الْحَال وَفِي هَذَا التَّعْلِيل نَظَر , فَإِنَّ الْوَلِيدَ هَذَا رَوَى عَنْهُ جَعْفَرُ بْنُ بَرْقَانَ وَحَجَّاجُ بْنُ مِنْهَالٍ وَأَبُو الْمُلَيْحِ الْحَسَنُ بْنُ عُمَرَ الرَّقِّيُّ وَغَيْرهمْ , وَلَمْ يُعْلَم فِيهِ جَرْح . وَقَدْ رَوَى هَذَا الْحَدِيث مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ فِي كِتَاب عِلَل حَدِيث الزُّهْرِيِّ , فَقَالَ : حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ خَالِدٍ الصَّفَّارُ مِنْ أَصْله , وَكَانَ صَدُوقًا , حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ حَدَّثْنَا الزُّبَيْدِيُّ عَنْ الزُّهْرِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَأَدْخَلَ أَصَابِعه تَحْت لِحْيَته فَخَلَّلَهَا بِأَصَابِعِهِ , ثُمَّ قَالَ : هَكَذَا أَمَرَنِي رَبِّي عَزَّ وَجَلَّ " . وَهَذَا إِسْنَاد صَحِيح . وَفِي الْبَاب حَدِيث عُثْمَانَ " أَنَّ رَسُول

(1/76)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُخَلِّل لِحْيَته " , رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ , وَقَالَ التِّرْمِذِيُّ : حَسَن صَحِيح , وَصَحَّحَهُ اِبْنُ خُزَيْمَةَ , وَأَبُو عَبْدِ اللَّهِ الْحَاكِمُ , وَقَالَ أَحْمَدُ : هُوَ أَحْسَن شَيْء فِي الْبَاب , وَقَالَ التِّرْمِذِيُّ : قَالَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ : أَصَحّ شَيْء فِي هَذَا الْبَاب حَدِيث عَامِرِ بْنِ شَقِيقٍ عَنْ أَبِي وَائِلٍ عَنْ عُثْمَانَ يُرِيد هَذَا الْحَدِيث وَقَدْ أَعَلَّهُ اِبْنُ حَزْمٍ , فَقَالَ : هُوَ مِنْ طَرِيق إِسْرَائِيلَ , وَلَيْسَ بِالْقَوِيِّ , عَنْ عَامِرِ بْنِ شَقِيقٍ وَلَيْسَ مَشْهُورًا بِقُوَّةِ النَّقْل . وَقَالَ فِي مَوْضِع آخِر : عَامِرُ بْنُ شَقِيقٍ ضَعِيف . وَهَذَا تَعْلِيل بَاطِل , فَإِنَّ إِسْرَائِيلَ هُوَ اِبْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ , اِحْتَجَّ بِهِ الشَّيْخَانِ وَبَقِيَّة السِّتَّة , وَوَثَّقَهُ الْأَئِمَّة الْكِبَار . وَقَالَ فِيهِ أَبُو حَاتِمٍ : ثِقَة مُتْقِن مِنْ أَتَقْن أَصْحَاب أَبِي إِسْحَاقَ وَوَثَّقَهُ اِبْنُ مَعِينٍ وَأَحْمَدُ , وَكَانَ يَتَعَجَّب مِنْ حِفْظه . وَالَّذِي غَرَّ أَبَا مُحَمَّدٍ بْنَ حَزْم قَوْل أَحْمَدَ فِي رِوَايَة اِبْنه صَالِحٍ : إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ : فِيهِ لَيِّن , سَمِعَ مِنْهُ بِآخِرَةٍ . وَهَذَا الْحَدِيث لَيْسَ مِنْ رِوَايَته عَنْ أَبِي إِسْحَاقَ , فَلَا يَحْتَاج إِلَى جَوَاب وَأَمَّا عَامِرُ بْنُ شَقِيقٍ فَقَالَ النَّسَائِيُّ : لَيْسَ بِهِ بَأْس , وَرُوِيَ عَنْ اِبْنِ أَبِي مَعِينٍ تَضْعِيف , رَوَى لَهُ أَهْل السُّنَن الْأَرْبَعَة . وَفِي الْبَاب حَدِيث عَائِشَةَ , رَوَاهُ أَبُو عُبَيْدٍ يَعْنِي فِي كِتَاب الطَّهُور عَنْ حَجَّاجٍ عَنْ شُعْبَةَ عَنْ عَمْرِو بْنِ أَبِي وَهْبٍ الْخُزَاعِيِّ عَنْ

(1/77)

مُوسَى بْنِ مَرْوَانَ الْبَجْلِيِّ عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ كُرَيْزٍ عَنْهَا , قَالَتْ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا تَوَضَّأَ خَلَّلَ لِحْيَته " . وَفِي الْبَاب حَدِيث عَمَّارِ بْنِ يَاسِرٍ , رَوَاهُ الطَّبَرَانِيُّ عَنْ الدَّبَرِيِّ عَنْ عَبْدِ الرَّزَّاقِ عَنْ اِبْنِ عُيَيْنَةَ عَنْ عَبْدِ الْكَرِيمِ عَنْ حَسَّانِ بْنِ بِلَالٍ : " أَنَّ عَمَّارَ بْنَ يَاسِرٍ تَوَضَّأَ , فَخَلَّلَ لِحْيَته , فَقِيلَ لَهُ : مَا هَذَا ؟ قَالَ : رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته " . وَقَدْ أَعَلَّهُ اِبْنُ حَزْمٍ بِعِلَّتَيْنِ : إِحْدَاهُمَا أَنَّهُ قَالَ : حَسَّانُ بْنُ بِلَالٍ مَجْهُول . وَالثَّانِيَة قَالَ : لَا نَعْرِف لَهُ لِقَاء لِعَمَّارِ بْنِ يَاسِرٍ . فَأَمَّا الْعِلَّة الْأُولَى : فَإِنَّ حَسَّانًا رَوَى عَنْهُ أَبُو قِلَابَةَ . وَجَعْفَرُ بْنُ أَبِي وَحْشِيَّةَ وَقَتَادَةُ وَيَحْيَى بْنُ أَبِي كَثِيرٍ وَمَطَرُ الْوَرَّاقُ وَابْنُ أَبِي الْمُخَارِقِ وَغَيْرهمْ , وَرَوَى لَهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ . قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ : كَانَ ثِقَة . وَلَمْ يُحْفَظ فِيهِ تَضْعِيف لِأَحَدٍ . وَأَمَّا الْعِلَّة الثَّانِيَة : فَبَاطِلَة أَيْضًا . فَإِنَّ التِّرْمِذِيَّ رَوَاهُ مِنْ طَرِيقَيْنِ إِلَى حَسَّانٍ , أَحَدهمَا عَنْ اِبْنِ أَبِي عُمَرَ عَنْ سُفْيَانَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ حَسَّانٍ عَنْ عَمَّارٍ . وَالثَّانِي عَنْ اِبْنِ أَبِي عُمَرَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ عَنْ حَسَّانٍ قَالَ : رَأَيْت عَمَّارًا تَوَضَّأَ فَخَلَّلَ لِحْيَته , وَفِيهِ : " وَلِقَدْ رَأَيْت رَسُول اللَّه صَلَّى اللَّه

(1/78)

عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته " وَعِلَّة هَذَا الْحَدِيث الْمُؤَثِّرَة : هِيَ مَا قَالَهُ الْإِمَام أَحْمَدُ فِي رِوَايَة اِبْنِ مَنْصُورٍ عَنْهُ , قَالَ : قَالَ اِبْنُ عُيَيْنَةَ : لَمْ يَسْمَع عَبْدُ الْكَرِيمِ مِنْ حَسَّانِ بْنِ بِلَالٍ حَدِيث التَّخْلِيل . قَالَ التِّرْمِذِيُّ : سَمِعْت إِسْحَاقَ بْنَ مَنْصُورٍ يَقُول : سَمِعْت أَحْمَدَ بْنَ حَنْبَلٍ فَذَكَرَهُ . وَذَكَرَ الْحَافِظُ اِبْنُ عَسَاكِرَ عَنْ الْبُخَارِيِّ مِثْل ذَلِكَ , وَقَالَ الْإِمَام أَحْمَدُ : لَا يَثْبُت فِي تَخْلِيل اللِّحْيَةِ تَوَضَّأَ حَدِيث . وَفِي الْبَاب حَدِيث اِبْنِ أَبِي أَوْفَى , رَوَاهُ أَبُو عُبَيْدٍ عَنْ مَرْوَانَ بْنِ مُعَاوِيَةَ عَنْ أَبِي الْوَرْقَاءِ عَنْهُ أَنَّهُ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَلِّل لِحْيَته " . وَفِيهِ حَدِيث أَبِي أَيُّوبَ , رَوَاهُ أَبُو عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ رَبِيعَةَ عَنْ وَاصِلِ بْنِ السَّائِبِ الرَّقَاشِيِّ عَنْ أَبِي سَوْرَةَ عَنْهُ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ فَخَلَّلَ لِحْيَته " . قُلْت : وَتَصْحِيحُ اِبْنِ الْقَطَّانِ لِحَدِيثِ أَنَسٍ مِنْ طَرِيق الذُّهْلِيِّ فِيهِ نَظَر , فَإِنَّ الذُّهْلِيَّ أَعَلَّهُ , فَقَالَ فِي الزُّهْرِيَّاتِ : وَحَدَّثَنَا يَزِيدُ بْنُ عَبْدِ رَبِّهِ حَدَّثَنَا مُحَمَّدُ بْنُ حَرْبٍ عَنْ الزُّبَيْدِيِّ أَنَّهُ بَلَغَهُ عَنْ أَنَسِ بْنِ مَالِكٍ فَذَكَرَهُ قَالَ الذُّهْلِيُّ : هَذَا هُوَ الْمَحْفُوظ , قَالَ اِبْنُ الْقَطَّانِ : وَهَذَا لَا يَضُرّهُ , فَإِنَّهُ لَيْسَ مَنْ لَمْ يَحْفَظ حُجَّة عَلَى مَنْ حَفِظَ . وَالصَّفَّارُ قَدْ عَيَّنَ شَيْخ الزُّبَيْدِيِّ فِيهِ , وَبَيَّنَ أَنَّهُ الزُّهْرِيُّ , حَتَّى لَوْ قُلْنَا : إِنَّ

(1/79)

مُحَمَّدَ بْنَ حَرْبٍ حَدَّثَ بِهِ تَارَة , فَقَالَ فِيهِ عَنْ الزُّبَيْدِيِّ بَلَغَنِي عَنْ أَنَسٍ , لَمْ يَضُرَّهُ ذَلِكَ , فَقَدْ يُرَاجِع كِتَابه فَيَعْرِف مِنْهُ أَنَّ الَّذِي حَدَّثَ بِهِ الزُّهْرِيُّ , فَيُحَدِّث بِهِ عَنْهُ , فَأَخَذَهُ عَنْ الصَّفَّار هَكَذَا . وَهَذِهِ التَّجْوِيزَاتُ لَا يُلْتَفَت إِلَيْهَا أَئِمَّةُ الْحَدِيث وَأَطِبَّاءُ عِلَلِهِ , وَيَعْلَمُونَ أَنَّ الْحَدِيث مَعْلُول بِإِرْسَالِ الزُّبَيْدِيِّ لَهُ , وَلَهُمْ ذَوْق لَا يَحُول بَيْنه وَبَيْنهمْ فِيهِ التَّجْوِيزَاتُ وَالِاحْتِمَالَات . وَلِهَذَا الْحَدِيث طَرِيق أُخْرَى , رَوَاهُ الطَّبَرَانِيُّ فِي الْمُعْجَم الْكَبِير مِنْ حَدِيث أَبِي حَفْصٍ الْعَبْدِيِّ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ " فَذَكَرَهُ كَمَا تَقَدَّمَ . وَأَبُو حَفْصٍ وَثَّقَهُ أَحْمَدُ وَقَالَ : لَا أَعْلَم إِلَّا خَيْرًا , وَوَثَّقَهُ اِبْنُ مَعِينٍ وَقَالَ عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ : ثِقَة وَفَوْق الثِّقَة . فَهَذِهِ ثَلَاث طُرُق حَسَنَة . وَذَكَرَ الْحَاكِمُ فِي الْمُسْتَدْرَك حَدِيث عُثْمَانَ فِي ذَلِكَ , ثُمَّ قَالَ : وَلَهُ شَاهِد صَحِيح مِنْ حَدِيث أَنَسٍ . وَرَوَاهُ اِبْنُ مَاجَهْ فِي سُنَنه مِنْ حَدِيث يَحْيَى بْنِ كَثِيرٍ أَبِي النَّضْرِ صَاحِب الْبَصْرِيِّ عَنْ يَزِيدَ الرَّقَاشِيِّ عَنْ أَنَسٍ قَالَ : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا تَوَضَّأَ خَلَّلَ لِحْيَته وَفَرَّجَ أَصَابِعه مَرَّتَيْنِ . قَالَ الدَّارَقُطْنِيُّ : أَبُو النَّضْر هَذَا مَتْرُوك . وَقَالَ النَّسَائِيُّ : يَزِيدُ الرَّقَاشِيُّ مَتْرُوك . وَرَوَاهُ اِبْنُ عَدِيٍّ مِنْ حَدِيث هَاشِمِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَنَسٍ

(1/80)

مَرْفُوعًا , ثُمَّ قَالَ اِبْنُ عَدِيٍّ : وَهَاشِمٌ هَذَا مِقْدَار مَا يَرْوِيه لَا يُتَابَع عَلَيْهِ . وَرَوَاهُ الْبَيْهَقِيُّ فِي السُّنَن مِنْ حَدِيث إِبْرَاهِيمَ الصَّائِغِ عَنْ أَبِي خَالِدٍ عَنْ أَنَسٍ مَرْفُوعًا , وَأَبُو خَالِدٍ هَذَا مَجْهُول . فَهَذِهِ ثَلَاث طُرُق ضَيِّقَة , وَالثَّلَاثَة الْأُولَى أَقْوَى مِنْهَا . وَأَمَّا حَدِيث عَمَّارٍ , فَقَدْ تَقَدَّمَ تَعْلِيل أَحْمَدَ وَالْبُخَارِيِّ لَهُ مِنْ طَرِيق عَبْد الْكَرِيمِ وَأَمَّا طَرِيق اِبْنِ عُيَيْنَةَ عَنْ اِبْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ حَسَّانٍ , فَقَالَ اِبْنُ أَبِي حَاتِمٍ فِي كِتَاب الْعِلَل : سَأَلْت أَبِي عَنْ حَدِيث رَوَاهُ اِبْنُ عُيَيْنَةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ فَذَكَرَهُ ؟ فَقَالَ أَبِي : لَمْ يُحَدِّث بِهَذَا أَحَد سِوَى اِبْنِ عُيَيْنَةَ عَنْ اِبْنِ أَبِي عَرُوبَةَ , قُلْت : هُوَ صَحِيح ؟ قَالَ : لَوْ كَانَ صَحِيحًا لَكَانَ فِي مُصَنَّفَات اِبْنِ أَبِي عَرُوبَةَ , وَلَمْ يُصَرِّح فِيهِ اِبْنُ عُيَيْنَةَ بِالتَّحْدِيثِ , وَهَذَا مِمَّا يُوهِنهُ . يُرِيد بِذَلِكَ أَنَّهُ لَعَلَّهُ دَلَّسَهُ . قُلْت : وَقَدْ سُئِلَ الْإِمَام أَحْمَدُ عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : إِمَّا أَنْ يَكُون الْحُمَيْدِيُّ اِخْتَلَطَ , وَإِمَّا أَنْ يَكُون مَنْ حَدَّثَ عَنْهُ خَلَطَ . وَلَكِنْ مُتَابَعَة اِبْنِ أَبِي عُمَرَ لَهُ تَرْفَع هَذِهِ الْعِدَّة . وَاللَّهُ أَعْلَم . وَقَدْ رَوَيْت أَحَادِيث التَّخْلِيل مِنْ حَدِيث عُثْمَانَ , وَعَلِيٍّ , وَأَنَسٍ , وَابْنِ عَبَّاسٍ , وَابْنِ عُمَرَ , وَعَائِشَةَ , وَأُمِّ سَلَمَةَ , وَعَمَّارِ بْنِ يَاسِرٍ , وَأَبِي أَيُّوبَ , وَابْنِ أَبِي أَوْفَى , وَأَبِي أُمَامَةَ , وَجَابِرِ بْنِ عَبْدِ اللَّهِ , وَجَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجْلِيِّ , رَضِيَ

(1/81)

اللَّه عَنْهُمْ وَلَكِنْ قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ قَالَ أَبِي : لَيْسَ يَصِحّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْلِيل شَيْء . وَقَالَ الْخَلَّالُ , فِي كِتَاب الْعِلَل : أَخْبَرَنَا أَبُو دَاوُدَ قَالَ : قُلْت لِأَحْمَدَ . تَخْلِيل اللِّحْيَة ؟ قَالَ : قَدْ رُوِيَ فِيهِ أَحَادِيث لَيْسَ يَثْبُت مِنْهَا حَدِيث , وَأَحْسَن شَيْء فِيهَا حَدِيث شَقِيقٍ عَنْ عُثْمَانَ . وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ فِي كِتَاب الْعِلَل : سَمِعْت أَبِي يَقُول : لَا يَثْبُت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَخْلِيل اللِّحْيَة حَدِيث . قُلْت : وَحَدِيث اِبْنِ عَبَّاسٍ مِنْ رِوَايَة نَافِعٍ مَوْلَى يُوسُفَ السُّلَمِيِّ , قَالَ الْعُقَيْلِيُّ . لَا يُتَابَع عَلَيْهِ , مُنْكَر الْحَدِيث . وَقَالَ أَبُو حَاتِمٍ : مَتْرُوك الْحَدِيث , وَحَدِيث اِبْنِ عُمَرَ , رَوَاهُ الدَّارَقُطْنِيُّ . وَقَالَ : الصَّوَاب أَنَّهُ مَوْقُوف عَلَى اِبْنِ عُمَرَ . وَكَذَلِكَ قَالَ عَبْدُ الْحَقِّ : الصَّحِيح أَنَّهُ مِنْ فِعْل اِبْنِ عُمَرَ , غَيْر مَرْفُوع . وَلَهُ عِلَّة أُخْرَى ذَكَرَهَا اِبْنُ أَبِي حَاتِمٍ عَنْ أَبِيهِ , وَهِيَ أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ حَدَّثَ بِهِ الْأَوْزَاعِيَّ مُرْسَلًا , وَعَبْدُ الْحَمِيدِ رَفَعَهُ عَنْهُ . وَالصَّوَاب رِوَايَة اِبْنُ الْمُغِيرَةِ عَنْهُ مَوْقُوفًا . وَذَكَرَهَا الْخَلَّالُ فِي كِتَاب الْعِلَل عَنْ عُبَيْدِ اللَّهِ عَنْ نَافِعٍ عَنْ اِبْنِ عُمَرَ مَوْقُوفًا . ثُمَّ حَكَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ أَنَّهُ قَالَ : قَالَ أَحْمَدُ : لَيْسَ فِي التَّخْلِيل أَصَحّ مِنْ هَذَا , يَعْنِي الْمَوْقُوف . وَأَمَّا حَدِيث أَبِي أَيُّوبَ فَذَكَرَهُ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل , وَقَالَ سَأَلْت مُحَمَّدًا

(1/82)

عَنْهُ ؟ فَقَالَ : لَا شَيْء . فَقُلْت : أَبُو سَوْرَةَ مَا اِسْمه ؟ فَقَالَ : مَا أَدْرِي مَا يَصْنَع بِهِ ؟ عِنْده مَنَاكِير , وَلَا يُعْرَف لَهُ سَمَاع مِنْ أَبِي أَيُّوبَ . وَرَوَاهُ اِبْنُ مَاجَهْ فِي سُنَنه مِنْ حَدِيث اِبْنِ أَبِي أَوْفَى مِنْ رِوَايَة فَائِدٍ أَبِي الْوَرْقَاءِ , وَهُوَ مَتْرُوك بِاتِّفَاقِهِمْ . وَحَدِيث أَبِي أُمَامَةَ رَوَاهُ اِبْنُ أَبِي شَيْبَةَ فِي مُصَنَّفه مِنْ حَدِيث أَبِي غَالِبٍ عَنْ أَبِي أُمَامَةَ . وَأَبُو غَالِبٍ ضَعَّفَهُ النَّسَائِيُّ وَوَثَّقَهُ الدَّارَقُطْنِيُّ . وَقَالَ اِبْنُ مَعِينٍ : صَالِح الْحَدِيث . وَصَحَّحَ لَهُ التِّرْمِذِيُّ . وَحَدِيث جَابِرٍ ضَعِيف جِدًّا . وَحَدِيث جَرِيرٍ ذَكَرَهُ اِبْنُ عَدِيٍّ مِنْ حَدِيث يَاسِينَ بْنِ مُعَاذٍ الزَّيَّاتِ , عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ جَرِيرٍ مَرْفُوعًا وَيَاسِينُ مَتْرُوك عِنْد النَّسَائِيِّ وَالْجَمَاعَة . وَحَدِيث عَائِشَةَ رَوَاهُ أَحْمَدُ فِي مُسْنَده . وَحَدِيث أُمِّ سَلَمَةَ ذَكَرَهُ التِّرْمِذِيُّ فِي كِتَابه مُعَلَّقًا فَقَالَ : وَفِي الْبَاب عَنْ أُمِّ سَلَمَةَ وَذَكَرَ جَمَاعَة مِنْ الصَّحَابَة . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ اِبْنُ المُنْذِر : وَيَمْسَح عَلَى الْعِمَامَة , لِثُبُوتِ ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّه عَنْهُمَا . وَقَالَ الْجُوزَجَانِيُّ : رَوَى الْمَسْح عَلَى الْعِمَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : سَلْمَانُ الْفَارِسِيُّ وَثَوْبَانُ وَأَبُو أُمَامَةَ وَأَنَسُ بْنُ مَالِكٍ وَالْمُغِيرَةُ بْنُ شُعْبَةَ وَأَبُو مُوسَى , وَفَعَلَهُ الْخَلِيفَةُ الرَّاشِدُ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّه عَنْهُ . وَقَالَ عُمَرُ بْنُ الْخَطَّابِ :

(1/83)

مَنْ لَمْ يُطَهِّرهُ الْمَسْح عَلَى الْعِمَامَة فَلَا طَهَّرَهُ اللَّه . قَالَ : وَالْمَسْح عَلَى الْعِمَامَة سُنَّة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَاضِيَة مَشْهُورَة , عِنْد ذَوِي الْقَنَاعَة مِنْ أَهْل الْعِلْم فِي الْأَمْصَار . وَحَكَاهُ عَنْ اِبْنِ أَبِي شَيْبَةَ وَأَبِي خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ وَسُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ , مَذْهَبًا لَهُمْ . وَرَوَاهُ أَيْضًا عَمْرُو بْنُ أُمَيَّةَ الضَّمْرِيُّ وَبِلَالٌ فَأَمَّا حَدِيث سَلْمَانَ . قَالَ الْحَافِظُ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَدْ أَعَلَّ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ حَدِيث خُزَيْمَةَ هَذَا , بِأَنْ قَالَ : رَوَاهُ عَنْهُ أَبُو عَبْدِ اللَّهِ الْجَدَلِيُّ , صَاحِب رَايَة الْكَافِر الْمُخْتَار , لَا يُعْتَمَد عَلَى رِوَايَته . وَهَذَا تَعْلِيل فِي غَايَة الْفَسَاد , فَإِنَّ أَبَا عَبْدِ اللَّهِ الْجَدَلِيَّ قَدْ وَثَّقَهُ الْأَئِمَّة : أَحْمَدُ وَيَحْيَى وَصَحَّحَ التِّرْمِذِيُّ حَدِيثه وَلَا يَعْلَم أَحَد مِنْ أَئِمَّة الْحَدِيث طَعْن فِيهِ . وَأَمَّا كَوْنه صَاحِب رَايَة الْمُخْتَار , فَإِنَّ الْمُخْتَارَ بْنَ أَبِي عُبَيْدٍ الثَّقَفِيَّ , إِنَّمَا أَظْهَرَ الْخُرُوج لِأَخْذِهِ بِثَأْرِ الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّه عَنْهُمَا , وَالِانْتِصَار لَهُ مِنْ قَتَلَته , وَقَدْ طَعَنَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فِي أَبِي الطُّفَيْلِ , وَرَدَّ رِوَايَته بِكَوْنِهِ كَانَ صَاحِب رَايَة الْمُخْتَارِ أَيْضًا , مَعَ أَنَّ أَبَا الطُّفَيْلِ كَانَ مِنْ الصَّحَابَة , وَلَكِنْ لَمْ يَكُونُوا يَعْلَمُونَ مَا فِي نَفْس الْمُخْتَارِ وَمَا يُسِرّهُ , فَرَدَّ رِوَايَة الصَّاحِب وَالتَّابِع الثِّقَة بِذَلِكَ بَاطِل . وَأَيْضًا فَقَدْ رَوَى اِبْنُ مَاجَهْ هَذَا الْحَدِيث عَنْ

(1/84)

عَلِيِّ بْنِ مُحَمَّدٍ عَنْ وَكِيعٍ عَنْ سُفْيَانَ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنْ خُزَيْمَةَ . فَهَذَا عَمْرُو بْنُ مَيْمُونٍ قَدْ تَابَعَ أَبَا عَبْدِ اللَّهِ الْجَدَلِيَّ , وَكِلَاهُمَا ثِقَة صَدُوق . وَقَدْ قِيلَ : إِنَّ عَمْرَو بْنَ مَيْمُونٍ رَوَاهُ أَيْضًا عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ عَنْ خُزَيْمَةَ . فَإِنْ صَحَّ ذَلِكَ لَمْ يَضُرّهُ شَيْئًا , فَلَعَلَّهُ سَمِعَهُ مِنْ أَبِي عَبْدِ اللَّهِ , فَرَوَاهُ عَنْهُ , ثُمَّ سَمِعَهُ مِنْ خُزَيْمَةَ , فَرَوَاهُ عَنْهُ . قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَدْ اُخْتُلِفَ فِيهِ عَلَى يَحْيَى بْنِ أَيُّوبَ اِخْتِلَافًا كَثِيرًا , وَعَبْدُ الرَّحْمَنِ وَمُحَمَّدُ بْنُ يَزِيدَ وَأَيُّوبُ بْنُ قَطَنٍ : مَجْهُولُونَ كُلّهمْ . وَقَدْ أَخْرَجَهُ الْحَاكِمُ فِي الْمُسْتَدْرَك مِنْ طَرِيق يَحْيَى بْنِ عُثْمَانَ بْنِ صَالِحٍ وَيَحْيَى بْنِ مَعِينٍ , كِلَاهُمَا عَنْ عَمْرِو بْنِ الرَّبِيعِ بْنِ طَارِقٍ أَخْبَرَنَا مُحَمَّدُ بْنُ أَيُّوبَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ - قَالَ : يَحْيَى شَيْخ مِنْ أَهْل مِصْرَ - عَنْ عُبَادَةَ بْنِ نَسِيٍّ - الْحَدِيث . قَالَ الْحَاكِمُ : هَذَا إِسْنَاد مِصْرِيٌّ , لَمْ يُنْسَب وَاحِد مِنْهُمْ إِلَى جَرْح . وَهَذَا مَذْهَب مَالِكٍ , وَلَمْ يُخَرِّجَاهُ . وَالْعَجَب مِنْ الْحَاكِمِ كَيْف يَكُون هَذَا مُسْتَدْرَكًا عَلَى الصَّحِيحَيْنِ وَرُوَاته لَا يُعْرَفُونَ بِجَرْحٍ وَلَا بِتَعْدِيلٍ ؟ وَاللَّهُ أَعْلَم . قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَالَ النَّسَائِيُّ : مَا نَعْلَم أَنَّ أَحَدًا تَابَعَ هُزَيْلًا عَلَى هَذِهِ

(1/85)

الرِّوَايَة , وَالصَّحِيح عَنْ الْمُغِيرَةِ : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى الْخُفَّيْنِ " . وَقَالَ الْبَيْهَقِيُّ : قَالَ أَبُو مُحَمَّدٍ - يَعْنِي يَحْيَى بْنَ مَنْصُورٍ - رَأَيْت مُسْلِمَ بْنَ الْحَجَّاجِ ضَعَّفَ هَذَا الْخَبَر , وَقَالَ : أَبُو قَيْسٍ الْأَوْدِيُّ وَهُزَيْلُ بْنُ شُرَحْبِيلَ : لَا يَحْتَمِلَانِ هَذَا مَعَ مُخَالِفَتهمَا جُمْلَة الَّذِينَ رَوَوْا هَذَا الْخَبَر عَنْ الْمُغِيرَةِ , فَقَالُوا : " مَسَحَ عَلَى الْخُفَّيْنِ " وَقَالَ : لَا يُتْرَك ظَاهِر الْقُرْآن بِمِثْلِ أَبِي قَيْسٍ وَهُزَيْلٍ . قَالَ : فَذَكَرْت هَذِهِ الْحِكَايَة عَنْ مُسْلِمٍ لِأَبِي الْعَبَّاسِ الدَّغُولِيُّ ؟ فَسَمِعْته يَقُول : سَمِعْت عَلِيَّ بْنَ مَخْلَدِ بْنِ سِنَانٍ يَقُول : سَمِعْت أَبَا قُدَامَةَ السَّرَخْسِيَّ يَقُول : قَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ : قُلْت لِسُفْيَانَ الثَّوْرِيِّ : لَوْ رَجُل حَدَّثَنِي بِحَدِيثِ أَبِي قَيْسٍ عَنْ هُزَيْلٍ مَا قَبِلْته مِنْهُ ؟ فَقَالَ سُفْيَانُ : الْحَدِيث ضَعِيف , أَوْ وَاهٍ , أَوْ كَلِمَة نَحْوهَا . وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ : حَدَّثْت أَبِي بِهَذَا الْحَدِيث , فَقَالَ أَبِي لَيْسَ يُرْوَى هَذَا إِلَّا مِنْ حَدِيث أَبِي قَيْسٍ , قَالَ أَبِي : أَبَى عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ أَنْ يُحَدِّث بِهِ , يَقُول : هُوَ مُنْكَر . وَقَالَ اِبْنُ الْبَرَاءِ قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ : حَدِيث الْمُغِيرَةِ بْنِ شُعْبَةَ فِي الْمَسْح رَوَاهُ عَنْ الْمُغِيرَةِ أَهْل الْمَدِينَة وَأَهْل الْكُوفَة وَأَهْل الْبَصْرَة , وَرَوَاهُ هُزَيْلُ بْنُ شُرَحْبِيلَ عَنْ الْمُغِيرَةِ , إِلَّا أَنَّهُ قَالَ : " وَمَسَحَ عَلَى الْجَوْرَبَيْنِ " وَخَالَفَ النَّاس . وَقَالَ الْفَضْلُ بْنُ عِتْبَانَ :

(1/86)

سَأَلْت يَحْيَى بْنَ مَعِينٍ عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : النَّاس كُلّهمْ يَرْوُونَهُ " عَلَى الْخُفَّيْنِ " غَيْر أَبِي قَيْسٍ . قَالَ اِبْنُ الْمُنْذِرِ : رُوِيَ الْمَسْح عَلَى الْجَوْرَبَيْنِ عَنْ تِسْعَةٍ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَلِيٍّ , وَعَمَّارٍ , وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ , وَأَنَسٍ , وَابْنِ عُمَرَ , وَالْبَرَاءِ , وَبِلَالٍ , وَعَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى , وَسَهْلِ بْنِ سَعْدٍ , وَزَادَ أَبُو دَاوُدَ , وَأَبُو أُمَامَةَ , وَعَمْرُو بْنُ حُرَيْثٍ , وَعُمَرُ , وَابْنُ عَبَّاسٍ . فَهَؤُلَاءِ ثَلَاثَة عَشَر صَحَابِيًّا . وَالْعُمْدَة فِي الْجَوَاز عَلَى هَؤُلَاءِ رَضِيَ اللَّه عَنْهُمْ لَا عَلَى حَدِيث أَبِي قَيْسٍ . مَعَ أَنَّ الْمُنَازَعِينَ فِي الْمَسْح مُتَنَاقِضُونَ , فَإِنَّهُمْ لَوْ كَانَ هَذَا الْحَدِيث مِنْ جَانِبهمْ لَقَالُوا هَذِهِ زِيَادَة , وَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة , وَلَا يَلْتَفِتُونَ إِلَى مَا ذَكَرُوهُ هَاهُنَا مِنْ تَفَرُّد أَبِي قَيْسٍ . فَإِذَا كَانَ الْحَدِيث مُخَالِفًا لَهُمْ أَعَلُّوهُ بِتَفَرُّدِ رَاوِيه وَلَمْ يَقُولُوا : زِيَادَة الثِّقَة مَقْبُولَة , كَمَا هُوَ مَوْجُود فِي تَصَرُّفَاتهمْ ! وَالْإِنْصَاف : أَنْ تَكْتَال لِمُنَازِعِك بِالصَّاعِ الَّذِي تَكْتَال بِهِ لِنَفْسِك , فَإِنَّ فِي كُلّ شَيْء وَفَاء وَتَطْفِيفًا , وَنَحْنُ لَا نَرْضَى هَذِهِ الطَّرِيقَة , وَلَا نَعْتَمِد عَلَى حَدِيث أَبِي قَيْسٍ . وَقَدْ نَصَّ أَحْمَدُ عَلَى جَوَازِ الْمَسْحِ عَلَى الْجَوْرَبَيْنِ , وَعَلَّلَ رِوَايَة أَبِي قَيْسٍ . وَهَذَا مِنْ إِنْصَافه وَعَدْله رَحِمَهُ اللَّه , وَإِنَّمَا عُمْدَته هَؤُلَاءِ الصَّحَابَة وَصَرِيح الْقِيَاس , فَإِنَّهُ لَا يَظْهَر بَيْن الْجَوْرَبَيْنِ

(1/87)

وَالْخُفَّيْنِ فَرْق مُؤَثِّر , يَصِحّ أَنْ يُحَال الْحُكْم عَلَيْهِ . وَالْمَسْح عَلَيْهِمَا قَوْل أَكْثَر أَهْل الْعِلْم . مِنْهُمْ مَنْ سَمَّيْنَا مِنْ الصَّحَابَة , وَأَحْمَدُ , وَإِسْحَاقُ بْنُ رَاهْوَيْهِ , وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَسُفْيَانُ الثَّوْرِيُّ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْحَسَنُ الْبَصْرِيُّ , وَسَعِيدُ بْنُ الْمُسَيِّبِ , وَأَبُو يُوسُفَ . وَلَا نَعْرِف فِي الصَّحَابَة مُخَالِفًا لِمَنْ سَمَّيْنَا . وَأَمَّا حَدِيث أَبِي مُوسَى الَّذِي أَشَارَ إِلَيْهِ أَبُو دَاوُدَ , فَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث عِيسَى بْنِ يُونُسَ عَنْ أَبِي سِنَانٍ - عِيسَى بْنِ سِنَانٍ - عَنْ الضَّحَّاكِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي مُوسَى قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْسَح عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ " . وَهَذَا الْحَدِيث لَهُ عِلَّتَانِ ذَكَرهمَا الْبَيْهَقِيُّ . إِحْدَاهُمَا : أَنَّ الضَّحَّاكَ بْنَ عَبْدِ الرَّحْمَنِ لَمْ يَثْبُت سَمَاعه مِنْ أَبِي مُوسَى . وَالثَّانِيَة : أَنَّ عِيسَى بْنَ سِنَانٍ ضَعِيف . قَالَ الْبَيْهَقِيُّ : وَتَأَوَّلَ الْأُسْتَاذ أَبُو الْوَلِيدِ حَدِيث الْمَسْحِ عَلَى الْجَوْرَبَيْنِ وَالنَّعْلَيْنِ : عَلَى أَنَّهُ مَسَحَ عَلَى جَوْرَبَيْنِ مُنَعَّلَيْنِ , لَا أَنَّهُ جَوْرَب عَلَى الِانْفِرَاد , وَنَعْل عَلَى الِانْفِرَاد . قُلْت : هَذَا مَبْنِيّ عَلَى أَنَّهُ يُسْتَحَبّ مَسْح أَعْلَى الْخُفّ وَأَسْفَله , وَالْبَيَان فِي ذَلِكَ وَالظَّاهِر أَنَّهُ مَسَحَ عَلَى الْجَوْرَبَيْنِ الْمَلْبُوس عَلَيْهِمَا نَعْلَانِ مُنْفَصِلَانِ . هَذَا الْمَفْهُوم مِنْهُ , فَإِنَّهُ فَصَلَ بَيْنهمَا وَجَعَلَهُمَا سُنَّتَيْنِ . وَلَوْ كَانَا جَوْرَبَيْنِ مُنَعَّلَيْنِ لَقَالَ : مَسَحَ عَلَى

(1/88)

الْجَوْرَبَيْنِ الْمُنَعَّلَيْنِ . وَأَيْضًا فَإِنَّ الْجِلْد الَّذِي فِي أَسْفَل الْجَوْرَب لَا يُسَمَّى نَعْلًا فِي لُغَة الْعَرَب , وَلَا أَطْلَقَ عَلَيْهِ أَحَد هَذَا الِاسْم . وَأَيْضًا فَالْمَنْقُول عَنْ عُمَرَ بْنِ الْخَطَّابِ فِي ذَلِكَ : أَنَّهُ مَسَحَ عَلَى سُيُور النَّعْلِ الَّتِي عَلَى ظَاهِرِ الْقَدَم مَعَ الْجَوْرَب , فَأَمَّا أَسْفَله وَعَقِبه فَلَا . وَفِيهِ وَجْه آخَر : أَنَّهُ يَمْسَح عَلَى الْجَوْرَب وَأَسْفَل النَّعْل وَعَقِبه . وَالْوَجْهَانِ وَلِأَصْحَابِ أَحْمَدَ . وَأَيْضًا فَإِنَّ تَجْلِيد أَسَافِل الْجَوْرَبَيْنِ لَا يُخْرِجهُمَا عَنْ كَوْنهمَا جَوْرَبَيْنِ وَلَا يُؤَثِّر اِشْتِرَاط ذَلِكَ فِي الْمَسْح وَأَيّ فَرْق بَيْن أَنْ يَكُونَا مُجَلَّدَيْنِ أَوْ غَيْر مُجَلَّدَيْنِ ؟ وَقَوْل مُسْلِمٍ رَحِمَهُ اللَّه : لَا يُتْرَك ظَاهِر الْقُرْآن بِمِثْلِ أَبِي قَيْسٍ وَهُزَيْلٍ , جَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ ظَاهِر الْقُرْآن لَا يَنْفِي الْمَسْح عَلَى الْجَوْرَبَيْنِ إِلَّا كَمَا يَنْفِي الْمَسْح عَلَى الْخُفَّيْنِ , وَمَا كَانَ الْجَوَاب عَنْ مَوْرِد الْإِجْمَاع فَهُوَ الْجَوَاب فِي مَسْأَلَة النِّزَاع . الثَّانِي : أَنَّ الَّذِينَ سَمِعُوا الْقُرْآن مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَعَرَفُوا تَأْوِيله مَسَحُوا عَلَى الْجَوْرَبَيْنِ , وَهُمْ أَعْلَم الْأُمَّة بِظَاهِرِ الْقُرْآن وَمُرَاد اللَّه مِنْهُ وَاللَّهُ أَعْلَم . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ إِبْرَاهِيمُ : حَدِيث الْمُغِيرَةِ هَذَا قَدْ ذُكِرَ لَهُ أَرْبَع عِلَل : إِحْدَاهَا : أَنَّ ثَوْرَ بْنَ يَزِيدَ لَمْ يَسْمَعهُ مِنْ رَجَاءَ بْنَ حَيْوَةَ , بَلْ قَالَ : حُدِّثْت عَنْ رَجَاءٍ . قَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَاب الْعِلَل :

(1/89)

حَدَّثَنَا أَبِي قَالَ : وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ ثَوْرِ بْنِ يَزِيدَ قَالَ : حُدِّثْت عَنْ رَجَاءِ بْنِ حَيْوَةَ , عَنْ كَاتِب الْمُغِيرَةِ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ أَعْلَى الْخُفَّيْنِ وَأَسْفَلهمَا " . الْعِلَّة الثَّانِيَة : أَنَّهُ مُرْسَل , قَالَ التِّرْمِذِيُّ : سَأَلْت أَبَا زُرْعَةَ وَمُحَمَّدًا عَنْ هَذَا الْحَدِيث فَقَالَا : لَيْسَ بِصَحِيحٍ لِأَنَّ اِبْنَ الْمُبَارَكِ رَوَى هَذَا عَنْ ثَوْرٍ عَنْ رَجَاءَ , قَالَ : حُدِّثْت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الْعِلَّة الثَّالِثَة : أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ لَمْ يُصَرِّح فِيهِ بِالسَّمَاعِ مِنْ ثَوْرِ بْنِ يَزِيدَ , بَلْ قَالَ فِيهِ عَنْ ثَوْرٍ , وَالْوَلِيدُ مُدَلِّس , فَلَا يُحْتَجّ بِعَنْعَنَتِهِ , مَا لَمْ يُصَرِّح بِالسَّمَاعِ . الْعِلَّة الرَّابِعَة : أَنَّ كَاتِب الْمُغِيرَةِ : لَمْ يُسَمَّ فِيهِ , فَهُوَ مَجْهُول . ذَكَرَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ هَذِهِ الْعِلَّة . وَفِي هَذِهِ الْعِلَل نَظَر . أَمَّا الْعِلَّتَانِ الْأُولَى وَالثَّانِيَة : وَهُمَا أَنَّ ثَوْرًا لَمْ يَسْمَعهُ مِنْ رَجَاءٍ , وَأَنَّهُ مُرْسَل : فَقَدْ قَالَ الدَّارَقُطْنِيُّ فِي سُنَنه : حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ حَدَّثَنَا دَاوُدُ بْنُ رَشِيدٍ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ عَنْ ثَوْرِ بْنِ يَزِيدَ قَالَ حَدَّثَنَا رَجَاءُ بْنُ حَيْوَةَ عَنْ كَاتِب الْمُغِيرَةِ بْنِ شُعْبَةَ عَنْ الْمُغِيرَةِ - فَذَكَرَهُ . فَقَدْ صَرَّحَ فِي هَذِهِ الرِّوَايَة بِالتَّحْدِيثِ وَبِالِاتِّصَالِ فَانْتَفَى الْإِرْسَال عَنْهُ . وَأَمَّا الْعِلَّة الثَّالِثَة : وَهِيَ تَدْلِيس الْوَلِيدِ ,

(1/90)

وَأَنَّهُ لَمْ يُصَرِّح بِسَمَاعِهِ : فَقَدْ رَوَاهُ أَبُو دَاوُدَ عَنْ مَحْمُودِ بْنِ خَالِدٍ الدِّمَشْقِيِّ حَدَّثَنَا الْوَلِيدُ حَدَّثَنَا ثَوْرُ بْنُ يَزِيدَ . فَقَدْ أُمِنَ تَدْلِيس الْوَلِيدِ فِي هَذَا . وَأَمَّا الْعِلَّة الرَّابِعَة : وَهِيَ جَهَالَة كَاتِب الْمُغِيرَة فَقَدْ رَوَاهُ اِبْن مَاجَهْ فِي سُنَنه , وَقَالَ : عَنْ رَجَاءِ بْنِ حَيْوَةَ عَنْ وَرَادٍّ , كَاتِب الْمُغِيرَةِ عَنْ الْمُغِيرَةِ . وَقَالَ شَيْخنَا أَبُو الْحَجَّاجِ الْمِزِيُّ : رَوَاهُ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ وَرَادٍّ عَنْ الْمُغِيرَةِ . تَمَّ كَلَامه . وَأَيْضًا فَالْمَعْرُوف بِكِتَابَةِ " بِكَاتِبِ " الْمُغِيرَةِ هُوَ مَوْلَاهُ وَرَادٌّ . وَقَدْ خَرَّجَ لَهُ فِي الصَّحِيحَيْنِ , وَإِنَّمَا تَرَكَ ذِكْر اِسْمه فِي هَذِهِ الرِّوَايَة لِشُهْرَتِهِ وَعَدَم اِلْتِبَاسه بِغَيْرِهِ , وَمَنْ لَهُ خِبْرَة بِالْحَدِيثِ وَرُوَاته لَا يَتَمَارَى فِي أَنَّهُ وَرَادٌّ كَاتِبه . وَبَعْد : فَهَذَا حَدِيث قَدْ ضَعَّفَهُ الْأَئِمَّة الْكِبَار : الْبُخَارِيُّ , وَأَبُو زُرْعَةَ , وَالتِّرْمِذِيُّ , وَأَبُو دَاوُدَ , وَالشَّافِعِيُّ , وَمِنْ الْمُتَأَخِّرِينَ : أَبُو مُحَمَّدٍ بْنُ حَزْمٍ . وَهُوَ الصَّوَاب , لِأَنَّ الْأَحَادِيث الصَّحِيحَة كُلّهَا تُخَالِفهُ . وَهَذِهِ الْعِلَل - وَإِنْ كَانَ بَعْضهَا غَيْر مُؤَثِّر - فَمِنْهَا مَا هُوَ مُؤَثِّر مَانِع مِنْ صِحَّة الْحَدِيث وَقَدْ تَفَرَّدَ الْوَلِيدُ بْنُ مُسْلِمٍ بِإِسْنَادِهِ وَوَصْله وَخَالَفَهُ مَنْ هُوَ أَحْفَظ مِنْهُ وَأَجَلّ وَهُوَ الْإِمَام الثَّبْت عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ , فَرَوَاهُ عَنْ ثَوْرٍ عَنْ رَجَاءٍ قَالَ : حُدِّثْت عَنْ كَاتِب الْمُغِيرَةِ عَنْ النَّبِيّ صَلَّى اللَّه

(1/91)

عَلَيْهِ وَسَلَّمَ وَإِذَا اِخْتَلَفَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَالْوَلِيدُ بْنُ مُسْلِمٍ فَالْقَوْل مَا قَالَ عَبْدُ اللَّهِ . وَقَدْ قَالَ بَعْض الْحُفَّاظ : أَخْطَأَ الْوَلِيدُ بْنُ مُسْلِمٍ فِي هَذَا الْحَدِيث فِي مَوْضِعَيْنِ : أَحَدهمَا : أَنَّ رَجَاءَ لَمْ يَسْمَعهُ مِنْ كَاتِب الْمُغِيرَةِ , وَإِنَّمَا قَالَ : حُدِّثْت عَنْهُ . وَالثَّانِي : أَنَّ ثَوْرًا لَمْ يَسْمَعهُ مِنْ رَجَاءٍ . وَخَطَأ ثَالِث أَنَّ الصَّوَاب إِرْسَاله . فَمَيَّزَ الْحُفَّاظ ذَلِكَ كُلّه فِي الْحَدِيث وَبَيَّنُوهُ , وَرَوَاهُ الْوَلِيد مُعَنْعَنًا مِنْ غَيْر تَبْيِينٍ وَاللَّهُ أَعْلَم . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : هَكَذَا عَلَّلَ أَبُو مُحَمَّدٍ الْمُنْذِرِيُّ وَابْنُ حَزْمٍ هَذَا الْحَدِيث بِرِوَايَةِ بَقِيَّةَ لَهُ . وَزَادَ اِبْنُ حَزْمٍ تَعْلِيلًا آخَرَ , وَهُوَ أَنَّ رَاوِيه مَجْهُول لَا يُدْرَى مَنْ هُوَ . وَالْجَوَاب عَنْ هَاتَيْنِ الْعِلَّتَيْنِ : أَمَّا الْأُولَى : فَإِنَّ بَقِيَّةَ ثِقَة فِي نَفْسه صَدُوق حَافِظ , وَإِنَّمَا نُقِمَ عَلَيْهِ التَّدْلِيس , مَعَ كَثْرَة رِوَايَته عَنْ الضُّعَفَاء وَالْمَجْهُولِينَ , وَأَمَّا إِذَا صَرَّحَ بِالسَّمَاعِ فَهُوَ حُجَّة . وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيث بِسَمَاعِهِ لَهُ . قَالَ أَحْمَدُ فِي مُسْنَدِهِ : حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي الْعَبَّاسِ حَدَّثَنَا بَقِيَّةُ حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ بَعْض أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فَذَكَرَ الْحَدِيث . وَقَالَ " فَأَمَرَهُ أَنْ يُعِيد الْوُضُوء " . قَالَ الْأَثْرَمُ : قُلْت لِأَحْمَدَ بْنَ حَنْبَلٍ هَذَا إِسْنَاد جَيِّد ؟ قَالَ جَيِّد . أَمَّا الْعِلَّة الثَّانِيَة فَبَاطِلَة

(1/92)

أَيْضًا عَلَى أَصْل اِبْنِ حَزْمٍ وَأَصْل سَائِرِ أَهْل الْحَدِيث , فَإِنَّ عِنْدهمْ جَهَالَة الصَّحَابِيّ لَا تَقْدَح فِي الْحَدِيث , لِثُبُوتِ عَدَالَتهمْ جَمِيعًا , وَأَمَّا أَصْل اِبْنِ حَزْمٍ فَإِنَّهُ قَالَ فِي كِتَابه فِي أَثْنَاء مَسْأَلَة كُلّ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثِقَات فَوَاضِلُ عِنْدَ اللَّه عَزَّ وَجَلَّ مُقَدَّسَات بِيَقِينٍ . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : نَقْض الْوُضُوءِ مِنْ مَسّ الذَّكَر : فِيهِ حَدِيث بُسْرَةَ , قَالَ الدَّارَقُطْنِيُّ : قَدْ صَحَّ سَمَاع عُرْوَةَ مِنْ بُسْرَةَ هَذَا الْحَدِيث , وَبُسْرَةُ هَذِهِ مِنْ الصَّحَابِيَّات الْفُضْلَيَات . قَالَ مَالِكٌ : أَتَدْرُونَ مَنْ بُسْرَةُ بِنْتُ صَفْوَانَ ؟ هِيَ جَدَّة عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أُمُّ أُمِّهِ , فَاعْرِفُوهَا . وَقَالَ مُصْعَبُ الزُّبَيْرِيُّ : هِيَ بِنْتُ صَفْوَانَ بْنِ نَوْفَلٍ , مِنْ الْمُبَايِعَات , وَوَرَقَةُ بْنُ نَوْفَلٍ عَمّهَا . وَقَدْ ظَلَمَ مَنْ تَكَلَّمَ فِي بُسْرَةَ وَتَعَدَّى . وَفِي الْمُوَطَّإِ فِي حَدِيثهَا مِنْ رِوَايَة اِبْنِ بَكِيرٍ : " إِذَا مَسَّ أَحَدكُمْ ذَكَره فَلْيَتَوَضَّأْ وُضُوءَهُ لِلصَّلَاةِ " . وَفِيهِ حَدِيث أَبِي هُرَيْرَةَ يَرْفَعهُ : " إِذَا أَفْضَى أَحَدكُمْ بِيَدِهِ إِلَى ذَكَره , لَيْسَ بَيْنه وَبَيْنه شَيْء فَلْيَتَوَضَّأْ " رَوَاهُ الشَّافِعِيّ عَنْ سَلْمَانَ بْنِ عَمْرٍو وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ اِبْنُ السَّكَنِ : هَذَا الْحَدِيث مِنْ أَجْوَد مَا رُوِيَ فِي هَذَا الْبَاب . قَالَ اِبْنُ عَبْدِ الْبَرِّ : كَانَ حَدِيث أَبِي هُرَيْرَةَ لَا يُعْرَفُ إِلَّا بِيَزِيدَ بْنِ عَبْدِ

(1/93)

الْمَلِكِ النَّوْفَلِيِّ عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ . وَيَزِيدُ ضَعِيف - حَتَّى رَوَاهُ أَصْبَغُ بْنُ الْفَرَجِ عَنْ اِبْنِ الْقَاسِمِ عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ وَيَزِيدَ بْنِ عَبْدِ الْمِلِكِ جَمِيعًا , عَنْ سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ , قَالَ فَصَحَّ الْحَدِيث بِنَقْلِ الْعَدْل عَنْ الْعَدْل عَلَى مَا قَالَ اِبْنُ السَّكَنِ , إِلَّا أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ كَانَ لَا يَرْضَى نَافِعَ بْنَ أَبِي نُعَيْمٍ , وَخَالَفَهُ اِبْنُ مَعِينٍ فَقَالَ : هُوَ ثِقَة . قَالَ الْحَازِمِيُّ : وَقَدْ رَوَى عَنْ نَافِعِ بْنِ عُمَرَ الْجُمَحِيِّ عَنْ سَعِيدٍ , كَمَا رَوَاهُ يَزِيدُ , وَإِذَا اِجْتَمَعَتْ هَذِهِ الطُّرُق دَلَّتْنَا عَلَى أَنَّ لَهُ أَصْلًا مِنْ رِوَايَة أَبِي هُرَيْرَةَ . وَفِي الْبَاب حَدِيث عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدّه يَرْفَعهُ : " أَيّمَا رَجُل مَسَّ فَرْجه فَلْيَتَوَضَّأْ , وَأَيّمَا اِمْرَأَة مَسَّتْ فَرْجهَا فَلْتَتَوَضَّأْ " . قَالَ الْحَازِمِيُّ : هَذَا إِسْنَاد صَحِيح لِأَنَّ إِسْحَاقَ بْنَ رَاهْوَيْهِ رَوَاهُ فِي مُسْنَده : حَدَّثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ حَدَّثَنِي الزُّبَيْدِيُّ حَدَّثَنِي عَمْرٌو - فَذَكَرَهُ . وَبَقِيَّةُ ثِقَةٌ فِي نَفْسه , وَإِذَا رَوَى عَنْ الْمَعْرُوفِينَ فَمُحْتَجّ بِهِ , وَقَدْ اِحْتَجَّ بِهِ مُسْلِمٌ وَمَنْ بَعْده مِنْ أَصْحَاب الصَّحِيح . وَالزُّبَيْدِيُّ - مُحَمَّدُ بْنُ الْوَلِيدِ - إِمَام مُحْتَجّ بِهِ . وَعَمْرُو بْنُ شُعَيْبٍ ثِقَة بِاتِّفَاقِ أَئِمَّة الْحَدِيث قَالَ : وَإِذَا رَوَى عَنْ غَيْر أَبِيهِ لَمْ يَخْتَلِف أَحَد فِي الِاحْتِجَاج بِهِ , وَأَمَّا رِوَايَاته عَنْ أَبِيهِ عَنْ جَدّه , فَالْأَكْثَرُونَ عَلَى أَنَّهَا مُتَّصِلَة , لَيْسَ فِيهَا إِرْسَال وَلَا اِنْقِطَاع . وَذَكَرَ

(1/94)

التِّرْمِذِيُّ فِي كِتَاب الْعِلَل لَهُ , عَنْ الْبُخَارِيِّ أَنَّهُ قَالَ : حَدِيث عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي هَذَا الْبَاب - فِي بَاب مَسّ الذَّكَر - هُوَ عِنْدِي صَحِيح . قَالَ الْحَازِمِيُّ : وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ غَيْر وَجْه عَنْ عَمْرِو بْنِ شُعَيْبٍ , فَلَا يُظَنّ أَنَّهُ مِنْ مَفَارِيدِ بَقِيَّةَ . وَأَمَّا حَدِيث طَلْقٍ فَقَدْ رَجَحَ حَدِيث بُسْرَةَ وَغَيْره عَلَيْهِ مِنْ وُجُوه : أَحَدهَا ضَعْفه . وَالثَّانِي : أَنَّ طَلْقًا قَدْ اُخْتُلِفَ عَنْهُ , فَرَوَى عَنْهُ " هَلْ هُوَ إِلَّا بِضْعَةٌ مِنْك ؟ " وَرَوَى أَيُّوبُ بْنُ عُتْبَةَ عَنْ قَيْسِ بْنِ طَلْقٍ عَنْ أَبِيهِ مَرْفُوعًا " مَنْ مَسَّ فَرْجه فَلْيَتَوَضَّأْ " رَوَاهُ الطَّبَرَانِيُّ , وَقَالَ : لَمْ يَرْوِهِ عَنْ أَيُّوبَ بْنِ عُتْبَةَ إِلَّا حَمَّادُ بْنُ مُحَمَّدٍ . وَهُمَا عِنْدِي صَحِيحَانِ , يُشْبِه أَنْ يَكُون سَمِعَ الْحَدِيث الْأَوَّل مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل هَذَا , ثُمَّ سَمِعَ هَذَا بَعْده , فَوَافَقَ حَدِيث بُسْرَةَ وَأُمِّ حَبِيبَةَ وَأَبِي هُرَيْرَةَ وَزَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ وَغَيْرهمْ فَسَمِعَ النَّاسِخ وَالْمَنْسُوخ . الثَّالِث : أَنَّ حَدِيث طَلْقٍ لَوْ صَحَّ لَكَانَ حَدِيث أَبِي هُرَيْرَةَ وَمَنْ مَعَهُ مُقَدَّمًا عَلَيْهِ لِأَنَّ طَلْقًا قَدِمَ الْمَدِينَة وَهُمْ يَبْنُونَ الْمَسْجِد , فَذَكَرَ الْحَدِيث , وَفِيهِ قِصَّة مَسّ الذَّكَر , وَأَبُو هُرَيْرَةَ أَسْلَمَ عَام خَيْبَرَ , بَعْد ذَلِكَ بِسِتِّ سِنِينَ , وَإِنَّمَا يُؤْخَذ بِالْأَحْدَثِ فَالْأَحْدَث مِنْ أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الرَّابِع : أَنَّ حَدِيث طَلْقٍ مُبْقًى عَلَى الْأَصْل , وَحَدِيث بُسْرَةَ نَاقِل , وَالنَّاقِل مُقَدَّم لِأَنَّ أَحْكَام الشَّارِع

(1/95)

نَاقِلَة عَمَّا كَانُوا عَلَيْهِ . الْخَامِس : أَنَّ رُوَاة النَّقْض أَكْثَر , وَأَحَادِيثه أَشْهَر , فَإِنَّهُ مِنْ رِوَايَة بُسْرَةَ , وَأُمِّ حَبِيبَةَ , وَأَبِي هُرَيْرَةَ وَأَبِي أَيُّوبَ وَزَيْدِ بْنِ خَالِدٍ . السَّادِس : أَنَّهُ قَدْ ثَبَتَ الْفَرْق بَيْن الذَّكَر وَسَائِر الْجَسَد فِي النَّظَر وَالْحِسّ , فَثَبَتَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى أَنْ يَمَسّ الرَّجُل ذَكَره بِيَمِينِهِ " فَدَلَّ أَنَّ الذَّكَر لَا يُشْبِه سَائِر الْجَسَد , وَلِهَذَا صَانَ الْيَمِين عَنْ مَسّه , فَدَلَّ عَلَى أَنَّهُ لَيْسَ بِمَنْزِلَةِ الْأَنْف , وَالْفَخِذ , وَالرِّجْل , فَلَوْ كَانَ كَمَا قَالَ الْمَانِعُونَ : إِنَّهُ بِمَنْزِلَةِ الْإِبْهَام وَالْيَد وَالرِّجْل لَمْ يَنْهَ عَنْ مَسّه بِالْيَمِينِ . وَاللَّهُ أَعْلَم السَّابِع : أَنَّهُ لَوْ قُدِّرَ تَعَارُض الْحَدِيثَيْنِ مِنْ كُلّ وَجْه لَكَانَ التَّرْجِيح لِحَدِيثِ النَّقْض , لِقَوْلِ أَكْثَر الصَّحَابَة , مِنْهُمْ : عُمَرُ بْنُ الْخَطَّابِ , وَابْنُهُ , وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ , وَزَيْدُ بْنُ خَالِدٍ , وَأَبُو هُرَيْرَةَ , وَعَبْدُ اللَّهِ بْنُ عَمْرٍو , وَجَابِرٌ , وَعَائِشَةُ , وَأُمُّ حَبِيبَةَ , وَبُسْرَةُ بِنْتُ صَفْوَانَ رَضِيَ اللَّه عَنْهُمْ , وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رِوَايَتَانِ وَعَنْ اِبْنِ عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا رِوَايَتَانِ . قَالَ الْحَافِظُ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَدْ أَعَلَّ اِبْنُ الْمَدِينِيِّ حَدِيثِ جَابِرِ بْنِ سَمُرَةَ فِي الْوُضُوء مِنْ لُحُوم الْإِبِل . قَالَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ : قَالَ عَلِيٌّ : جَعْفَرٌ مَجْهُول , يُرِيدُ جَعْفَرَ بْنَ أَبِي ثَوْرٍ رَاوِيه عَنْ جَابِرٍ . وَهَذَا تَعْلِيل ضَعِيف . قَالَ

(1/96)

الْبُخَارِيُّ فِي التَّارِيخ : جَعْفَرُ بْنُ أَبِي ثَوْرٍ جَدّه جَابِرُ بْنُ سمرة . قَالَ سُفْيَانُ وَزَكَرِيَّا وَزَائِدَةُ عَنْ سَمَّاكٍ عَنْ جَعْفَرِ بْنِ أَبِي ثَوْرٍ عَنْ جَابِرٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللُّحُوم . قَالَ الْبُخَارِيُّ : وَقَالَ أَهْل النَّسَب وَلَد جَابِرِ بْنِ سمرة : خَالِدٌ وَطَلْحَةٌ وَمَسْلَمَةُ , وَهُوَ أَبُو ثَوْرٍ . قَالَ وَقَالَ شُعْبَةُ : عَنْ سَمَّاكٍ عَنْ أَبِي ثَوْرِ بْنِ عِكْرِمَةَ بْنِ جَابِرِ بْنِ سمرة عَنْ جَابِرٍ . قَالَ التِّرْمِذِيُّ فِي الْعِلَل : حَدِيث سُفْيَانَ الثَّوْرِيِّ أَصَحّ مِنْ حَدِيث شُعْبَةَ , وَشُعْبَةُ أَخْطَأَ فِيهِ فَقَالَ : عَنْ أَبِي ثَوْرٍ , وَإِنَّمَا هُوَ جَعْفَرُ بْنُ أَبِي ثَوْرٍ . قَالَ الْبَيْهَقِيُّ : وَجَعْفَرُ بْنُ أَبِي ثَوْرٍ رَجُل مَشْهُور , وَهُوَ مِنْ وَلَد جَابِرِ بْنِ سمرة , رَوَى عَنْ سَمَّاكِ بْنِ حَرْبٍ وَعُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مُوهَبٍ وَأَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ . قَالَ اِبْنُ خُزَيْمَةَ : وَهَؤُلَاءِ الثَّلَاثَة مِنْ أَجَلّ رُوَاة الْحَدِيثِ قَالَ الْبَيْهَقِيُّ : وَمَنْ رَوَى عَنْهُ مِثْل هَؤُلَاءِ خَرَجَ عَنْ أَنْ يَكُون مَجْهُولًا وَلِهَذَا أَوْدَعَهُ مُسْلِمٌ كِتَابَهُ الصَّحِيحَ . قَالَ الْبَيْهَقِيُّ : وَأَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيٍّ الْحَافِظُ حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْأَصْفَهَانِيُّ قَالَ : قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ : لَمْ نَرَ خِلَافًا بَيْن عُلَمَاء الْحَدِيث أَنَّ هَذَا الْخَبَر صَحِيح مِنْ جِهَة النَّقْل لِعَدَالَةِ نَاقِلِيهِ قَالَ الْبَيْهَقِيُّ : وَرُوِّينَا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عَبَّاسٍ رَضِيَ اللَّه عَنْهُمْ : " الْوُضُوء مِمَّا خَرَجَ , وَلَيْسَ

(1/97)

مِمَّا دَخَلَ " وَإِنَّمَا قَالَا ذَلِكَ فِي تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار . ثُمَّ ذَكَرَ عَنْ اِبْنِ مَسْعُودٍ أَنَّهُ أُتِيَ بِقَصْعَةٍ مِنْ الْكَبِد وَالسَّنَام مِنْ لَحْم الْجَزُور , فَأَكَلَ وَلَمْ يَتَوَضَّأ قَالَ : وَهَذَا مُنْقَطِع وَمَوْقُوف . وَرُوِيَ عَنْ أَبِي عُبَيْدَةَ قَالَ : كَانَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ يَأْكُل مِنْ أَلْوَان الطَّعَام وَلَا يَتَوَضَّأ مِنْهُ قَالَ الْبَيْهَقِيُّ : وَبِمِثْلِ هَذَا لَا يُتْرَك مَا ثَبَتَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . هَذَا كَلَامه فِي السُّنَن الْكَبِير . وَهُوَ كَمَا تَرَى صَرِيح فِي اِخْتِيَاره الْقَوْل بِأَحَادِيث النَّقْض . وَاخْتَارَهُ اِبْنُ خُزَيْمَةَ . وَمِنْ الْعَجَب مُعَارَضَة هَذِهِ الْأَحَادِيث بِحَدِيثِ جَابِرٍ : " كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار " وَلَا تَعَارُض بَيْنهمَا أَصْلًا فَإِنَّ حَدِيث جَابِرٍ هَذَا إِنَّمَا يَدُلّ عَلَى أَنَّ كَوْنه مَمْسُوسًا بِالنَّارِ لَيْسَ جِهَة مِنْ جِهَات نَقْضِ الْوُضُوء , وَمَنْ نَازَعَكُمْ فِي هَذَا ؟ نَعَمْ هَذَا يَصْلُح أَنْ يَحْتَجُّوا بِهِ عَلَى مَنْ يُوجِب الْوُضُوء مِمَّا مَسَّتْ النَّار , عَلَى صُعُوبَة تَقْرِير دَلَالَته , وَأَمَّا مَنْ يَجْعَل كَوْن اللَّحْم لَحْم إِبِل هُوَ الْمُوجِب لِلْوُضُوءِ , سَوَاء مَسَّتْهُ النَّار أَمْ لَمْ تَمَسّهُ فَيُوجِب الْوُضُوء مِنْ نِيئِهِ وَمَطْبُوخه وَقَدِيده , فَكَيْف يُحْتَجّ عَلَيْهِ بِهَذَا الْحَدِيث ؟ وَحَتَّى لَوْ كَانَ لَحْم الْإِبِل فَرْدًا مِنْ أَفْرَاده فَإِنَّمَا تَكُون دَلَالَته بِطَرِيقِ الْعُمُوم , فَكَيْف يُقَدَّم عَلَى الْخَاصّ ؟ هَذَا مَعَ أَنَّ الْعُمُوم لَمْ يُسْتَفَدْ ضِمْنًا مِنْ كَلَام

(1/98)

صَاحِب الشَّرْع , وَإِنَّمَا هُوَ مِنْ قَوْل الرَّاوِي وَأَيْضًا : فَأَبْيَن مِنْ هَذَا كُلّه : أَنَّهُ لَمْ يَحْكِ لَفْظًا , لَا خَاصًّا وَلَا عَامًّا , وَإِنَّمَا حَكَى أَمْرَيْنِ هُمَا فِعْلَانِ : أَحَدهمَا مُتَقَدِّم , وَهُوَ فِعْل الْوُضُوء , وَالْآخَر مُتَأَخِّر وَهُوَ تَرْكه مِنْ مَمْسُوس النَّار , فَهَاتَانِ وَاقِعَتَانِ , تَوَضَّأَ فِي إِحْدَاهُمَا وَتَرَكَ فِي الْأُخْرَى , مِنْ شَيْء مُعَيَّن مَسَّتْهُ النَّار , لَمْ يَحْكِ لَفْظًا عَامًّا وَلَا خَاصًّا يُنْسَخ بِهِ اللَّفْظ الصَّرِيح الصَّحِيح . وَأَيْضًا : فَإِنَّ الْحَدِيث قَدْ جَاءَ مُثْبِتًا مِنْ رِوَايَة جَابِرٍ نَفْسه : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دُعِيَ إِلَى طَعَام , فَأَكَلَ ثُمَّ حَضَرَتْ الظُّهْر , فَقَامَ وَتَوَضَّأَ وَصَلَّى ثُمَّ أَكَلَ , فَحَضَرَتْ الْعَصْر , فَقَامَ فَصَلَّى وَلَمْ يَتَوَضَّأ , فَكَأَنَّ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار " . فَالْحَدِيث لَهُ قِصَّة , فَبَعْض الرُّوَاة اِقْتَصَرَ عَلَى مَوْضِع الْحُجَّة , فَحَذَفَ الْقِصَّة وَبَعْضهمْ ذَكَرَهَا , وَجَابِرٌ رَوَى الْحَدِيث بِقِصَّتِهِ . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَدْ رَوَاهُ أَبُو عَوَانَةَ الْإِسْفَرْايِينِي فِي صَحِيحه مِنْ حَدِيث سُلَيْمَانَ بْنِ حَسَّانٍ عَنْ اِبْنِ حَسَّانٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ عُبَيْدَةَ السَّلْمَانِيِّ عَنْ عَلِيٍّ . وَفِيهِ " يَغْسِل أُنْثَيَيْهِ وَذَكَره " وَهَذَا مُتَّصِل . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ أَبُو مُحَمَّدِ بْنِ حَزْمٍ : نَظَرْنَا فِي حَدِيث حَرَامِ بْنِ حَكِيمٍ عَنْ عَمّه , فَوَجَدْنَاهُ لَا يَصِحّ

(1/99)

, يَعْنِي حَدِيث عَبْدِ اللَّهِ بْنِ سَعْدٍ , حَكِيمٌ ضَعِيف , وَهُوَ الَّذِي رَوَى غَسْل الْأُنْثَيَيْنِ مِنْ الْمَذْي . تَمَّ كَلَامه . وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو دَاوُدَ عَنْ إِبْرَاهِيمَ بْنِ مُوسَى عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ , وَهُمَا مِنْ الْمُتَّفَق عَلَى حَدِيثهمَا , عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ . وَهُوَ مِمَّنْ رَوَى لَهُ مُسْلِمٌ , عَنْ الْعَلَاءِ بْنِ الْحَارِثِ رَوَى لَهُ مُسْلِمٌ أَيْضًا , وَحَرَامُ بْنُ حَكِيمٍ وَثَّقَهُ غَيْر وَاحِد . وَعَمّه هُوَ عَبْدُ اللَّهِ بْنُ سَعْدٍ الْأَنْصَارِيُّ صَاحِب الْحَدِيث صَحَابِيّ . وَقَوْله : وَهُوَ الَّذِي رَوَى حَدِيث غَسْل الْأُنْثَيَيْنِ مِنْ الْمَذْي , فَالْحَدِيث حَدِيث وَاحِد , فَرَّقَهُ بَعْض الرُّوَاة وَجَمَعَهُ غَيْره . وَقَدْ رَوَى الْأَمْر بِغُسْلِ الْأُنْثَيَيْنِ مِنْ الْمَذْي أَبُو عَوَانَةَ فِي صَحِيحه مِنْ حَدِيث مُحَمَّدِ بْنِ سِيرِينَ عَنْ عُبَيْدَةَ السَّلْمَانِيِّ عَنْ عَلِيٍّ الْحَدِيث وَفِيهِ : فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَغْسِل أُنْثَيَيْهِ وَذَكَره وَيَتَوَضَّأ " وَأَمَّا حُدِيَتْ مُعَاذٍ فَأَعَلَّهُ اِبْنُ حَزْمٍ بِبَقِيَّةَ بْنِ الْوَلِيدِ وَبِسَعِيدٍ الْأَغْطَشِ , قَالَ : وَهُوَ مَجْهُول وَقَدْ ضَعَّفَهُ أَبُو دَاوُدَ كَمَا تَقَدَّمَ . وَرَوَاهُ الطَّبَرَانِيُّ مِنْ طَرِيق إِسْمَاعِيلَ بْنِ عَيَّاشٍ : حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ الْأَزْدِيِّ عَنْ مُعَاذٍ وَهُوَ مُنْقَطِع . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَا أَبُو مُحَمَّدٍ بْنُ حَزْمٍ : نَظَرْنَا فِي حَدِيث أَبِي إِسْحَاقَ فَوَجَدْنَاهُ ثَابِتًا صَحِيحًا تَقُوم بِهِ الْحُجَّة . ثُمَّ قَالَ . وَقَدْ قَالَ قَوْم : إِنَّ

(1/100)

زُهَيْرَ بْنَ مُعَاوِيَةَ رَوَى عَنْ أَبِي إِسْحَاقَ هَذَا الْخَبَر فَقَالَ فِيهِ : " وَإِنْ نَامَ جُنُبًا تَوَضَّأَ وُضُوء الرَّجُل لِلصَّلَاةِ " , قَالَ : فَدَلَّ ذَلِكَ عَلَى أَنَّ سُفْيَانَ اِخْتَصَرَهُ أَوْ وَهِمَ فِيهِ . وَمُدَّعِي هَذَا الْخَطَأ وَالِاخْتِصَار فِي هَذَا الْحَدِيث هُوَ الْمُخْطِئ , بَلْ نَقُول : إِنَّ رِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ صَحِيحَة . وَرِوَايَة الثَّوْرِيِّ وَمَنْ تَابَعَهُ عَنْ أَبِي إِسْحَاقَ صَحِيحَة . وَلَمْ تَكُنْ لَيْلَة وَاحِدَة فَتُحْمَل رِوَايَتهمْ عَلَى التَّضَادّ , بَلْ كَانَ يَفْعَل مَرَّة هَذَا وَمَرَّة هَذَا . قَالَ اِبْنُ مُعَوِّذٍ : وَهَذَا كُلّه تَصْحِيحٌ لِلْخَطَأِ الْفَاسِد بِالْخَطَأِ الْبَيِّن . أَمَّا حَدِيث أَبِي إِسْحَاقَ مِنْ رِوَايَة الثَّوْرِيِّ وَغَيْره فَأَجْمَعَ مَنْ تَقَدَّمَ مِنْ الْمُحَدِّثِينَ وَمَنْ تَأَخَّرَ مِنْهُمْ أَنَّهُ خَطَأ مُنْذُ زَمَان أَبِي إِسْحَاقَ إِلَى الْيَوْم , وَعَلَى ذَلِكَ تَلْقَوْهُ مِنْهُ وَحَمَلُوهُ عَنْهُ وَهُوَ أَوَّل حَدِيث أَوْ ثَانٍ مِمَّا ذَكَرَهُ مُسْلِمٌ فِي كِتَاب التَّمْيِيز لَهُ , مِمَّا حَمَلَ مِنْ الْحَدِيث عَلَى الْخَطَأ . وَذَلِكَ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ يَزِيدَ وَإِبْرَاهِيمَ النَّخَعِيَّ وَأَيْنَ يَقَع أَبُو إِسْحَاقَ مِنْ أَحَدهمَا , فَكَيْف بِاجْتِمَاعِهِمَا عَلَى مُخَالَفَته رَوَيَا الْحَدِيث بِعَيْنِهِ عَنْ الْأَسْوَدِ بْنِ يَزِيدَ عَنْ عَائِشَةَ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كَانَ جُنُبًا فَأَرَادَ أَنْ يَنَام تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ " , فَحُكْم الْأَئِمَّة بِرِوَايَةِ هَذَيْنَ الْفَقِيهَيْنِ الْجَلِيلَيْنِ عَنْ الْأَسْوَد عَلَى رِوَايَة أَبِي إِسْحَاقَ عَنْ الْأَسْوَدِ عَنْ عَائِشَةَ " إِنَّهُ كَانَ يَنَام

(1/101)

وَلَا يَمَسّ مَاء " , ثُمَّ عَضَّدُوا ذَلِكَ بِرِوَايَةِ عُرْوَةَ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ عَنْ عَائِشَةَ , وَبِفَتْوَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُمَرَ بِذَلِكَ حِين اِسْتَفْتَاهُ . وَبَعْض الْمُتَأَخِّرِينَ مِنْ الْفُقَهَاء الَّذِينَ لَا يَعْتَبِرُونَ الْأَسَانِيد وَلَا يَنْظُرُونَ الطُّرُق يَجْمَعُونَ بَيْنهمَا بِالتَّأْوِيلِ , فَيَقُولُونَ : لَا يَمَسّ مَاء لِلْغُسْلِ . وَلَا يَصِحّ هَذَا . وَفُقَهَاء الْمُحَدِّثِينَ وَحُفَّاظهمْ عَلَى مَا أَعْلَمْتُك . وَأَمَّا الْحَدِيث الَّذِي نَسَبَهُ إِلَى رِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ فَقَالَ فِيهِ : " وَإِنْ نَامَ جُنُبًا تَوَضَّأَ " وَحُكِيَ أَنَّ قَوْمًا اِدَّعَوْا فِيهِ الْخَطَأ وَالِاخْتِصَار , ثُمَّ صَحَّحَهُ هُوَ , فَإِنَّمَا عَنَى بِذَلِكَ أَحْمَدَ بْنَ مُحَمَّدٍ الْأَزْدِيَّ , فَهُوَ الَّذِي رَوَاهُ بِهَذَا اللَّفْظ , وَهُوَ الَّذِي اِدَّعَى فِيهِ الِاخْتِصَار . وَرِوَايَته خَطَأ , وَدَعْوَاهُ سَهْو وَغَفْلَة . وَرِوَايَة زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ كَرِوَايَةِ الثَّوْرِيِّ وَغَيْره عَنْ أَبِي إِسْحَاقَ فِي هَذَا الْمَعْنَى وَحَدِيث زُهَيْرٍ أَتَمّ سِيَاقه . وَقَدْ رَوَى مُسْلِمٌ الْحَدِيث بِكَامِلِهِ فِي كِتَاب الصَّلَاة , وَقَالَ فِيهِ : " وَإِنْ لَمْ يَكُنْ جُنُبًا تَوَضَّأَ لِلصَّلَاةِ " وَأَسْقَطَ مِنْهُ وَهْم أَبِي إِسْحَاقَ . وَهُوَ قَوْله : ثُمَّ يَنَام قَبْل أَنْ يَمَسّ مَاء " فَأَخْطَأَ فِيهِ بَعْض النَّقَلَة , فَقَالَ : " وَإِنْ نَامَ جُنُبًا تَوَضَّأَ لِلصَّلَاةِ " فَعَمَدَ اِبْنُ حَزْمٍ إِلَى هَذَا الْخَطَأ الْحَادِث عَلَى زُهَيْرٍ فَصَحَّحَهُ , وَقَدْ كَانَ صَحَّحَ خَطَأ أَبِي إِسْحَاقَ الْقَدِيم فَصَحَّحَ خَطَأَيْنِ

(1/102)

مُتَضَادَّيْنِ ! وَجَمَعَ بَيْن غَلَطَيْنِ مُتَنَافِرَيْنِ ! تَمَّ كَلَامه . قَالَ الْبَيْهَقِيُّ . وَالْحُفَّاظُ طَعَنُوا فِي هَذِهِ اللَّفْظَة وَتَوَهَّمُوهَا مَأْخُوذَة عَنْ غَيْر الْأَسْوَد , وَأَنَّ أَبَا إِسْحَاقَ رُبَّمَا دَلَّسَ , فَرَوَاهَا مِنْ تَدْلِيسَاته , بِدَلِيلِ رِوَايَة إِبْرَاهِيمَ عَنْ الْأَسْوَدِ وَعَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ أَبِيهِ عَنْ عَائِشَةَ : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يَنَام وَهُوَ جُنُب تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ , ثُمَّ يَنَام " رَوَاهُ مُسْلِمٌ , قَالَ : وَحَدِيث أَبِي إِسْحَاقَ صَحِيح مِنْ جِهَة الرِّوَايَة , فَإِنَّ أَبَا إِسْحَاقَ بَيَّنَ فِيهِ سَمَاعه مِنْ الْأَسْوَدِ , وَالْمُدَلِّسُ إِذَا بَيَّنَ سَمَاعه وَكَانَ ثِقَة فَلَا وَجْه لِرَدِّهِ . تَمَّ كَلَامه . وَالصَّوَاب مَا قَالَهُ أَئِمَّة الْحَدِيث الْكِبَار مِثْل يَزِيدَ بْنِ هَارُونَ وَمُسْلِمٍ وَالتِّرْمِذِيِّ وَغَيْرهمْ مِنْ أَنَّ هَذِهِ اللَّفْظَة وَهْم وَغَلَط . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخُ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَالَ الدَّارَقُطْنِيُّ : أَفْلَتُ بْنُ خَلِيفَةَ صَالِحٌ . وَقَدْ رَوَى اِبْنُ مَاجَهْ فِي سُنَنه مِنْ حَدِيث أَبِي الْخَطَّابِ الْهَجَرِيُّ عَنْ مَحْدُوجٍ الذُّهْلِيِّ عَنْ جَسْرَةَ بِنْتِ دَجَاجَةَ عَنْ أُمِّ سَلَمَةَ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَادَى بِأَعْلَى صَوْته " أَلَا إِنَّ هَذَا الْمَسْجِد لَا يَحِلّ لِجُنُبٍ وَلَا لِحَائِضٍ " . قَالَ أَبُو مُحَمَّدِ بْنِ حَزْمٍ : مَحْدُوجٌ سَاقِط , وَأَبُو الْخَطَّابِ مَجْهُول . ثُمَّ رَوَاهُ مِنْ طَرِيق عَبْدِ الْوَهَّابِ بْنِ عَطَاءٍ الْخَفَّافِ عَنْ اِبْنِ أَبِي عُتْبَةَ عَنْ إِسْمَاعِيلَ عَنْ جَسْرَةَ

(1/103)

عَنْ أُمِّ سَلَمَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " هَذَا الْمَسْجِد حَرَامٌ عَلَى كُلّ جُنُب مِنْ الرِّجَال وَحَائِض مِنْ النِّسَاء , إِلَّا مُحَمَّدًا وَأَزْوَاجه وَعَلِيًّا وَفَاطِمَة " قَالَ اِبْنُ حَزْمٍ : عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ مُنْكَر الْحَدِيث وَإِسْمَاعِيلُ مَجْهُول . وَلَيْسَ الْأَمْر كَمَا قَالَ أَبُو مُحَمَّدٍ فَقَدْ قَالَ اِبْنُ مَعِينٍ فِي رِوَايَة الدُّورِيِّ . إِنَّهُ ثِقَة , وَقَالَ فِي رِوَايَة الدَّارِمِيِّ وَابْنِ أَبِي خَيْثَمَةَ : لَيْسَ بِهِ بَأْس . وَقَالَ فِي رِوَايَة الْغَلَّابِيِّ : يَكْتُب حَدِيثه . وَقَالَ أَحْمَدُ : كَانَ يَحْيَى بْنُ سَعِيدٍ حَسَن الرَّأْي فِيهِ , وَكَانَ يَعْرِفهُ مَعْرِفَة قَدِيمَة . وَقَالَ صَالِحُ بْنُ مُحَمَّدٍ : أَنْكَرُوا عَلَى الْخِفَاف حَدِيثًا رَوَاهُ لِثَوْرِ بْنِ يَزِيدَ عَلَى مَكْحُولٍ عَنْ كُرَيْبٍ عَنْ اِبْنِ عَبَّاسٍ فِي فَضْل الْعَبَّاسِ , وَمَا أَنْكَرُوا عَلَيْهِ غَيْره , فَكَانَ يَحْيَى يَقُول : هَذَا مَوْضُوع وَعَبْدُ الْوَهَّابِ لَمْ يَقُلْ فِيهِ حَدَّثَنَا ثَوْرٌ , وَلَعَلَّهُ دَلَّسَ فِيهِ وَهُوَ ثِقَة . وَأَمَّا إِسْمَاعِيلُ , فَإِنْ كَانَ إِسْمَاعِيلَ بْنَ رَجَاءِ بْنِ رَبِيعَةَ الزُّبَيْدِيَّ فَإِنَّهُ ذَكَرَ فِي تَرْجَمَة اِبْن أَبِي عُتْبَةَ أَنَّهُ رَوَى عَنْ إِسْمَاعِيلَ هَذَا , وَلَمْ يَذْكُر فِي شُيُوخه إِسْمَاعِيلَ غَيْره , فَهُوَ ثِقَة , وَرَوَى لَهُ مُسْلِمٌ فِي الصَّحِيح . وَبَعْد : فَهَذَا الِاسْتِثْنَاء بَاطِل مَوْضُوع مِنْ زِيَادَة بَعْض غُلَاة الشِّيعَة , وَلَمْ يُخَرِّجهُ اِبْنُ مَاجَهْ فِي الْحَدِيث .

(1/104)

وَقَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : حَدِيث أُمِّ سَلَمَةَ هَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ عَلَى الْمَرْأَة أَنَّ تَنْقُض شَعْرهَا لِغُسْلِ الْجَنَابَة , وَهَذَا اِتِّفَاق مِنْ أَهْل الْعِلْم , إِلَّا مَا يُحْكَى عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَإِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُمَا قَالَا تَنْقُضهُ , وَلَا يُعْلَم لَهُمَا مُوَافِق . وَقَدْ أَنْكَرَتْ عَائِشَةُ عَلَى عَبْدِ اللَّهِ قَوْله , وَقَالَتْ : " يَا عَجَبًا لِابْنِ عَمْرٍو هَذَا ! يَأْمُر النِّسَاء إِذَا اِغْتَسَلْنَ أَنْ يَنْقُضْنَ رُؤْسَهُنَّ , وَلَا يَأْمُرهُنَّ أَنَّ يَحْلِقْنَ رُءُوسهنَّ ! ؟ لَقَدْ كُنْت أَغْتَسِل أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد مَا أَزِيد عَلَى أَنْ أُفْرِغ عَلَى رَأْسِي ثَلَاث إِفْرَاغَات " رَوَاهُ مُسْلِمٌ . وَأَمَّا نَقْضِهِ فِي غُسْل الْحَيْض فَالْمَنْصُوص عَنْ أَحْمَدَ أَنَّهَا تَنْقُضهُ فِيهِ . قَالَ مُهَنَّا : سَأَلْت أَحْمَدَ عَنْ الْمَرْأَة تَنْقُض شَعْرهَا مِنْ الْحَيْض ؟ قَالَ : نَعَمْ . قُلْت لَهُ : كَيْف تَنْقُضهُ مِنْ الْحَيْض وَلَا تَنْقُضهُ مِنْ الْجَنَابَة ؟ فَقَالَ : حَدَّثَتْ أَسْمَاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " تَنْفُضهُ " . فَاخْتَلَفَ أَصْحَابه فِي نَصّه هَذَا . فَحَمَلَتْهُ طَائِفَة مِنْهُمْ عَلَى الِاسْتِحْبَاب , وَهُوَ قَوْل الشَّافِعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ , وَأَجْرَتْهُ طَائِفَة عَلَى ظَاهِره , وَهُوَ قَوْل الْحَسَن وَطَاوُسٍ . وَهُوَ الصَّحِيح , لِمَا اِحْتَجَّ بِهِ أَحْمَدُ مِنْ حَدِيث عَائِشَةَ " أَنَّ أَسْمَاءَ سَأَلَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ غُسْل الْمَحِيضِ ؟ فَقَالَ : تَأْخُذ إِحْدَاكُنَّ مَاءَهَا وَسِدْرهَا فَتَطَهَّرَ ,

(1/105)

فَتُحْسِن الطَّهُور , ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ دَلْكًا شَدِيدًا حَتَّى تَبْلُغ شُؤُون رَأْسهَا الْحَدِيث " رَوَاهُ مُسْلِمٌ . وَهَذَا دَلِيل عَلَى أَنَّهُ لَا يُكْتَفَى فِيهِ بِمُجَرَّدِ إِفَاضَة الْمَاء كَغُسْلِ الْجَنَابَة , وَلَا سِيَّمَا فَإِنَّ فِي الْحَدِيث نَفْسه " وَسَأَلَتْهُ عَنْ غُسْل الْجَنَابَة فَقَالَ : تَأْخُذ مَاء فَتَطَهَّرَ بِهِ فَتُحْسِن الطَّهُور , أَوْ تُبْلِغ الطَّهُور , ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ حَتَّى تَبْلُغ شُؤُون رَأْسهَا . ثُمَّ تُفِيض عَلَيْهَا الْمَاء " فَفَرَّقَ بَيْن غُسْل الْحَيْضِ وَغُسْل الْجَنَابَة فِي هَذَا الْحَدِيث . وَجَعَلَ غُسْلَ الْحَيْض آكَد . وَلِهَذَا أَمَرَ فِيهِ بِالسِّدْرِ الْمُتَضَمِّن لِنَقْضِهِ . وَفِي وُجُوب السِّدْر قَوْلَانِ , هُمَا وَجْهَانِ لِأَصْحَابِ أَحْمَدَ . وَفِي حَدِيث عَائِشَةَ رَضِيَ اللَّه عَنْهَا : " أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا : إِذَا كَانَتْ حَائِضًا : " خُذِي مَاءَك وَسِدْرك وَامْتَشِطِي " وَلِلْبُخَارِيِّ : " اُنْقُضِي رَأْسك وَامْتَشِطِي , وَقَدْ رَوَى اِبْنُ مَاجَهْ بِإِسْنَادٍ صَحِيح عَنْ عُرْوَةَ عَنْ عَائِشَةَ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا , وَكَانَتْ حَائِضًا : اُنْقُضِي شَعْرك وَاغْتَسِلِي " وَالْأَصْل نَقْض الشَّعْرِ لِتَيَقُّنِ وُصُول الْمَاء إِلَى مَا تَحْته , إِلَّا أَنَّهُ عُفِيَ عَنْهُ فِي غُسْل الْجَنَابَة لِتَكَرُّرِهِ وَوُقُوع الْمَشَقَّة الشَّدِيدَة فِي نَقْضِهِ , بِخِلَافِ غُسْل الْحَيْضِ , فَإِنَّهُ فِي الشَّهْر أَوْ الْأَشْهُر مَرَّة , وَلِهَذَا أَمْر فِيهِ ثَلَاثَة أَشْيَاء لَمْ يَأْمُر بِهَا فِي غُسْل الْجَنَابَةِ : أَخْذ السِّدْر , وَالْفِرْصَة الْمُمَسَّكَة , وَنَقْض الشَّعْرِ . وَلَا

(1/106)

يَلْزَم مِنْ كَوْن السِّدْر وَالْمِسْك مُسْتَحَبًّا أَنْ يَكُون النَّقْض كَذَلِكَ , فَإِنَّ الْأَمْر بِهِ لَا مُعَارِض لَهُ , فَبِأَيِّ شَيْء يَدْفَع وُجُوبه ؟ فَإِنْ قِيلَ : يَدْفَع وُجُوبه بِمَا رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث أُمِّ سَلَمَةَ قَالَتْ : " قُلْت يَا رَسُول اللَّه , إِنِّي اِمْرَأَةٌ أَشَدّ ضَفْرَ رَأْسِي , أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة ؟ قَالَ : لَا , إِنَّمَا يَكْفِيك أَنْ تَحْثِي عَلَى رَأْسك ثَلَاث حَثَيَات ثُمَّ تُفِيضِينَ عَلَيْك الْمَاء فَتَطْهُرِينَ " وَفِي الصَّحِيح عَنْ عَائِشَةَ قَالَتْ : " كُنْت أَغْتَسِل أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد , وَمَا أَزِيد عَلَى أَنْ أُفْرِغ عَلَى رَأْسِي ثَلَاث إِفْرَاغَات " وَفِي حَدِيث أَبِي دَاوُدَ " أَنَّ اِمْرَأَة جَاءَتْ إِلَى أُمِّ سَلَمَةَ فَسَأَلَتْ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْغُسْل وَقَالَ فِيهِ : وَاغْمِزِي قُرُونك عِنْد كُلّ حَفْنَة " وَحَدِيث عَائِشَةَ وَإِنْكَارهَا عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو أَمْر النِّسَاء بِنَقْضِهِنَّ رُءُوسهنَّ دَلِيل عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ . قِيلَ : لَا حُجَّة فِي شَيْء مِنْ هَذَا . أَمَّا حَدِيث سَلَمَةَ فَالصَّحِيح فِيهِ الِاقْتِصَار عَلَى ذِكْر الْجَنَابَة دُون الْحَيْض , وَلَيْسَتْ لَفْظَة الْحَيْضَة فِيهِ مَحْفُوظَة , فَإِنَّ هَذَا الْحَدِيث رَوَاهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ . وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَعَمْرٌو النَّاقِدُ وَابْنُ أَبِي عُمَرَ , كُلّهمْ عَنْ اِبْنِ عُيَيْنَةَ عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ عَنْ أُمِّ سَلَمَةَ قَالَتْ : " قُلْت : يَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , إِنِّي

(1/107)

اِمْرَأَة أَشَدّ ضَفْر رَأْسِي . فَأَنْقُضهُ لِغُسْلِ الْجَنَابَة ؟ فَقَالَ : لَا " ذَكَرَهُ مُسْلِمٌ عَنْهُمْ . وَكَذَلِكَ رَوَاهُ عَمْرٌو النَّاقِدُ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ الثَّوْرِيِّ عَنْ أَيُّوبَ بْنِ مُوسَى , رَوَاهُ عَبْدُ بْنُ حُمَيْدٍ عَنْ عَبْدِ الرَّزَّاقِ عَنْ الثَّوْرِيِّ عَنْ أَيُّوبَ , وَقَالَ : " أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة ؟ " قَالَ مُسْلِمٌ : وَحَدَّثَنِيهِ أَحْمَدُ الدَّارِمِيُّ أَخْبَرَنَا زَكَرِيَّا بْنُ عَدِيٍّ أَخْبَرَنَا يَزِيدُ يَعْنِي اِبْنَ زُرَيْعٍ عَنْ رَوْحِ بْنِ الْقَاسِمِ , قَالَ : حَدَّثَنَا أَيُّوبُ بِهَذَا الْإِسْنَاد وَقَالَ : " أَفَأَحُلُّهُ وَأَغْسِلهُ مِنْ الْجَنَابَة ؟ " وَلَمْ يَذْكُر الْحَيْضَة . فَقَدْ اِتَّفَقَ اِبْنُ عُيَيْنَةَ وَرَوْحُ بْنُ الْقَاسِمِ عَنْ أَيُّوبَ , فَاقْتَصَرَ عَلَى الْجَنَابَة . وَاخْتَلَفَ فِيهِ عَنْ الثَّوْرِيِّ : فَقَالَ يَزِيدُ بْنُ هَارُونَ عَنْهُ كَمَا قَالَ اِبْنُ عُيَيْنَةَ وَرَوْحٌ وَقَالَ عَبْدُ الرَّزَّاقِ عَنْهُ : " أَفَأَنْقُضهُ لِلْحَيْضَةِ وَالْجَنَابَة ؟ وَرِوَايَة الْجَمَاعَة أَوْلَى بِالصَّوَابِ , فَلَوْ أَنَّ الثَّوْرِيَّ لَمْ يَخْتَلِف عَلَيْهِ لَتَرَجَّحَتْ رِوَايَة اِبْنِ عُيَيْنَةَ وَرَوْحٍ , فَكَيْف وَقَدْ رَوَى عَنْهُ يَزِيدُ بْنُ هَارُونَ مِثْل رِوَايَة الْجَمَاعَة , وَمَنْ أَعْطَى النَّظَر حَقّه عَلِمَ أَنَّ هَذِهِ اللَّفْظَة لَيْسَتْ مَحْفُوظَة فِي الْحَدِيث . وَأَمَّا حَدِيث عَائِشَةَ : " أَنَّهَا كَانَتْ تُفْرِغ عَلَى رَأْسهَا ثَلَاث إِفْرَاغَات " فَإِنَّمَا ذَلِكَ فِي غُسْل الْجَنَابَةِ , كَمَا يَدُلّ عَلَيْهِ سِيَاق حَدِيثهَا , فَإِنَّهَا وَصَفَتْ غُسْلهَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَإِنَّمَا كَانَتْ تَغْتَسِل مَعَهُ مِنْ

(1/108)

الْجَنَابَة الَّتِي يَشْتَرِكَانِ فِيهَا , لَا فِي الْحَيْض , فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَغْتَسِل مَعَهَا مِنْ الْحَيْض . وَهَذَا بَيِّنٌ . وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ وَفِيهِ " وَاغْمِزِي قُرُونك " فَإِنَّمَا هُوَ فِي غُسْل الْجَنَابَةِ . وَعَنْهُ وَقَعَ السُّؤَال كَمَا هُوَ مُصَرَّح بِهِ فِي الْحَدِيث . فَإِنْ قِيلَ : فَحَدِيث عَائِشَةَ الَّذِي اِسْتَدْلَلْتُمْ بِهِ لَيْسَ فِيهِ أَمْرهَا بِالْغُسْلِ , إِنَّمَا أَمْرهَا بِالِامْتِشَاطِ , وَلَوْ سَلَّمْنَا أَنَّهُ أَمَرَهَا بِالْغُسْلِ فَذَاكَ غُسْل الْإِحْرَام لَا غُسْل الْحَيْض , وَالْمَقْصُود مِنْهُ التَّنْظِيف وَإِزَالَة الْوَسَخ , وَلِهَذَا تُؤْمَر بِهِ الْحَائِض حَال حَدَثهَا . وَلَوْ سَلَّمْنَا أَنَّهُ أَمَرَ الْحَائِض بِالنَّقْضِ وَجَبَ حَمْله عَلَى الِاسْتِحْبَاب جَمْعًا بَيْن الْحَدِيثَيْنِ , وَهُوَ أَوْلَى مِنْ إِلْغَاء أَحَدهمَا وَالْمَصِير إِلَى التَّرْجِيح . فَالْجَوَاب : مَا قَوْلكُمْ لَيْسَ فِيهِ أَمْر بِالْغُسْلِ فَفَاسِد , فَإِنَّهُ قَالَ : " خُذِي مَاءَك وَسِدْرك " وَهَذَا صَرِيح فِي الْغُسْل , وَقَوْله : " اُنْقُضِي رَأْسك وَامْتَشِطِي " أَمْر لَهَا فِي غُسْلهَا بِنَقْضِ رَأْسهَا لَا أَمْر بِمُجَرَّدِ النَّقْض وَالِامْتِشَاط . وَأَمَّا قَوْلكُمْ : إِنَّهُ كَانَ فِي غُسْل الْإِحْرَامِ فَصَحِيح , وَقَدْ بَيَّنَّا أَنَّ غُسْل الْحَيْضِ آكَد الْأَغْسَال وَأَمَرَ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا لَمْ يَأْمُر بِهِ فِي سِوَاهُ مِنْ زِيَادَة التَّطَهُّر وَالْمُبَالَغَة فِيهِ , فَأَمَرَهَا بِنَقْضِهِ , وَهُوَ غَيْر رَافِع لِحَدَثِ الْحَيْضِ , تَنْبِيه عَلَى وُجُوب نَقْضِهِ إِذَا كَانَ رَافِعًا لِحَدَثِهِ بِطَرِيقِ

(1/109)

الْأَوْلَى . وَأَمَّا قَوْلكُمْ : إِنَّهُ يُحْمَل عَلَى الِاسْتِحْبَاب جَمْعًا بَيْن الْحَدِيثَيْنِ فَهَذَا إِنَّمَا يَكُون عِنْد ثُبُوت تَلِك الزِّيَادَة الَّتِي تَنْفِي النَّقْض لِلْحَيْضِ , وَقَدْ تَبَيَّنَ أَنَّهَا غَيْر ثَابِتَة , وَأَنَّهَا لَيْسَتْ مَحْفُوظَة . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَهَذَا الْحَدِيث رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ ضَمْضَمِ بْنِ زُرْعَةَ عَنْ شُرَيْحِ بْنِ عُبَيْدٍ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ ثَوْبَانَ . وَهَذَا إِسْنَاد شَامِيٌّ , وَأَكْثَر أَئِمَّة الْحَدِيث يَقُول : حَدِيث إِسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ الشَّامِيِّينَ صَحِيح , وَنَصَّ عَلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّه عَنْهُ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : قَوْل أَبِي دَاوُدَ هَكَذَا الرِّوَايَة الصَّحِيحَة يَدُلّ عَلَى تَصْحِيحه لِلْحَدِيثِ , وَقَدْ حَكَمَ أَبُو عَبْدِ اللَّهِ الْحَاكِمُ بِصِحَّتِهِ , وَأَخْرَجَهُ فِي مُسْتَدْرَكه , وَصَحَّحَهُ اِبْنُ الْقَطَّانِ أَيْضًا , فَإِنَّ عَبْدَ الْحَمِيدِ بْنَ زَيْدِ بْنِ الْخَطَّابِ أَخْرَجَا لَهُ فِي الصَّحِيحَيْنِ وَوَثَّقَهُ النَّسَائِيُّ وَأَمَّا مِقْسَمٌ فَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحه , وَقَالَ فِيهِ أَبُو حَاتِمٍ : صَالِح الْحَدِيث لَا بَأْس بِهِ . وَأَمَّا أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فَإِنَّهُ أَعَلَّ الْحَدِيث بِمِقْسَمٍ وَضَعَّفَهُ , وَهُوَ تَعْلِيل فَاسِد , وَإِنَّمَا عِلَّته الْمُؤَثِّرَة وَقْفه . وَقَدْ رَوَاهُ الطَّبَرَانِيُّ مِنْ طَرِيق الثَّوْرِيِّ عَنْ عَبْدِ الْكَرِيمِ وَعَلِيِّ بْنِ بذيمة وَخُصَيْفٍ عَنْ مِقْسَمٍ عَنْ اِبْنِ عَبَّاسٍ , فَهَؤُلَاءِ أَرْبَعَة عَنْ مِقْسَمٍ . وَعَبْدُ

(1/110)

الْكَرِيمِ : قَالَ شَيْخنَا أَبُو الْحَجَّاجِ الْمِزِيُّ : هُوَ اِبْنُ مَالِكٍ الْجَزَرِيُّ . وَقَدْ رَوَاهُ شُرَيْكٌ عَنْ خُصَيْفٍ عَنْ عِكْرِمَةَ عَنْ اِبْنِ عَبَّاسٍ عَنْ النَّبِيّ " فِي الَّذِي يَأْتِي أَهْله حَائِضًا يَتَصَدَّق بِنِصْفِ دِينَار " رَوَاهُ النَّسَائِيُّ . وَأَعَلَّهُ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ بِشُرَيْكٍ وَخُصَيْفٍ . قَالَ : كِلَاهُمَا ضَعِيف , فَسَقَطَ الِاحْتِجَاج بِهِ . وَشُرَيْكٌ هَذَا هُوَ الْقَاضِي , قَالَ زَيْدُ بْنُ الْهَيْثَمِ : سَمِعْت يَحْيَى بْنَ مَعِينٍ يَقُول : شُرَيْكٌ ثِقَة , وَقَالَ أَيْضًا : قُلْت لِيَحْيَى بْنِ مَعِينٍ : رَوَى يَحْيَى بْنُ سَعِيدٍ الّقَطَّانُ عَنْ شُرَيْكٍ ؟ قَالَ : لَمْ يَكُنْ شُرَيْكٌ عِنْد يَحْيَى بِشَيْءٍ , وَهُوَ ثِقَة . وَقَالَ الْعِجْلِيُّ : ثِقَة حَسَن الْحَدِيث , وَاحْتَجَّ بِهِ أَهْل السُّنَن الْأَرْبَعَة , وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ , وَرَوَى لَهُ مُسْلِمٌ فِي الْمُتَابَعَات . وَأَمَّا خُصَيْفٌ فَقَالَ اِبْنُ مَعِينٍ وَابْنُ سَعْدٍ : ثِقَة . وَقَالَ النَّسَائِيُّ : صَالِح رَوَى لَهُ أَهْل السُّنَن الْأَرْبَعَة وَفِي رِوَايَة عَنْ اِبْنِ مَعِينٍ : لَيْسَ بِهِ بَأْس وَعَنْ أَحْمَدَ قَالَ : لَيْسَ بِالْقَوِيِّ فِي الْحَدِيث وَعَنْ عَلِيِّ بْنِ الدِّينِيِّ : سَمِعْت يَحْيَى يَقُول : كُنَّا نَجْتَنِب خُصَيْفًا , وَرَوَى عَبْدُ الْمَلِكِ بْنُ حَبِيبٍ أَخْبَرَنَا أَصْبَغُ بْنُ الْفَرَجِ عَنْ السُّبَيْعِيِّ عَنْ زَيْدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِيهِ " أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَطِئَ جَارِيَة , فَإِذَا بِهَا حَائِض , فَأَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ , فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَصَدَّقْ بِنِصْفِ دِينَار " وَأَعَلَّ اِبْنُ حَزْمٍ

(1/111)

هَذَا الْحَدِيث بِعَبْدِ الْمَلِكِ بْنِ حَبِيبٍ وَبِالسُّبَعْيِيِّ , وَذَكَرَ أَنَّهُ لَا يَدْرِي مَنْ هُوَ ؟ وَهَذَا تَعْلِيل بَاطِل , فَإِنَّ عَبْدَ الْمَلِكِ أَحَدُ الْأَئِمَّة الْأَعْلَام , وَلَمْ يَلْتَفِت النَّاس إِلَى قَوْل اِبْنِ حَزْمٍ فِيهِ وَأَمَّا السُّبَيْعِيُّ فَهُوَ عِيسَى بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ السُّبَيْعِيُّ . وَقَدْ رَوَى إِسْحَاقُ بْنُ رَاهْوَيْهِ هَذَا الْحَدِيث فِي مُسْنَده عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ عَنْ زَيْدِ بْنِ عَبْدِ الْحَمِيدِ . وَعِيسَى هَذَا اِحْتَجَّ بِهِ الْأَئِمَّة السِّتَّة وَلَمْ يُذْكَر بِضَعْفٍ : وَرَوَى اِبْنُ حَزْمٍ مِنْ طَرِيق مُوسَى بْنِ أَيُّوبَ عَنْ الْوَلِيدِ بْنِ مُسْلِمٍ عَنْ اِبْنِ جَابِرٍ عَنْ عَلِيِّ بْنِ بَذِيمَةَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ اِبْنِ عَبَّاسٍ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَمَرَ رَجُلًا أَصَابَ حَائِضًا بِعِتْقِ نَسَمَة " وَأَعَلَّهُ بِمُوسَى بْنِ أَيُّوبَ , وَقَالَ . هُوَ ضَعِيف . وَمُوسَى بْنُ أَيُّوبَ هَذَا النَّصِيبِيُّ الْأَنْطَاكِيُّ , رَوَى عَنْهُ أَبُو زُرْعَةَ وَأَبُو حَاتِمٍ الرَّازِيَّانِ وَأَحْمَدُ بْنُ صَالِحٍ الْعِجْلِيُّ , وَقَالَ : ثِقَة . وَقَالَ أَبُو حَاتِمٍ الرَّازِيَُّ : صَدُوق , رَوَى لَهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : حَدِيث مَيْمُونَةَ هَذَا يَرْوِيه اللَّيْثُ بْنُ سَعْدٍ عَنْ الزُّهْرِيِّ عَنْ حَبِيبٍ مَوْلَى عُرْوَةَ عَنْ نُدْبَةَ مَوْلَاة مَيْمُونَةَ عَنْ مَيْمُونَةَ . قَالَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ : نُدْبَةُ مَجْهُولَةٌ لَا تُعْرَف , أَبُو دَاوُدَ يَرْوِي هَذَا الْحَدِيث مِنْ طَرِيق اللَّيْثِ فَقَالَ " نَدَبَةُ " بِفَتْحِ النُّونِ وَالدَّالِ , وَمَعْمَرٌ يَرْوِيه يَقُول "

(1/112)

نُدْبَةُ " بِضَمِّ النُّون وَإِسْكَان الدَّال , وَيُونُس يَقُول : " تُدَبَّةُ " بِالتَّاءِ الْمَضْمُومَة وَالدَّال الْمَفْتُوحَة وَالْبَاء الْمُشَدَّدَة , كُلّهمْ يَرْوِيه عَنْ الزُّهْرِيِّ كَذَلِكَ , فَسَقَطَ خَبَر مَيْمُونَةَ . تَمَّ كَلَامه . وَلِهَذَا الْحَدِيث طَرِيق آخَر : رَوَاهُ اِبْنُ وَهْبٍ عَنْ مَخْرَمَةَ بْنِ بَكِيرٍ عَنْ أَبِيهِ عَنْ كُرَيْبٍ مَوْلَى اِبْنِ عَبَّاسٍ قَالَ : سَمِعْت مَيْمُونَةَ أُمَّ الْمُؤْمِنِينَ قَالَتْ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَضْطَجِع مَعِي وَأَنَا حَائِض , وَبَيْنِي وَبَيْنه ثَوْب " رَوَاهُ مُسْلِمٌ فِي الصَّحِيح عَنْ اِبْنِ السَّرْحِ وَهَارُونَ الْأَيْلِيِّ , وَمُحَمَّدِ بْنِ عِيسَى , ثَلَاثَتهمْ عَنْ اِبْنِ وَهْبٍ بِهِ . وَأَعَلَّ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ هَذَا أَيْضًا بِعِلَّتَيْنِ , إِحْدَاهُمَا : أَنَّ مَخْرَمَةَ لَمْ يَسْمَع مِنْ أَبِيهِ , وَالثَّانِيَة : أَنَّ يَحْيَى بْنَ مَعِينٍ قَالَ فِيهِ : مَخْرَمَةُ ضَعِيف لَيْسَ حَدِيثه بِشَيْءٍ . فَأَمَّا تَعْلِيله حَدِيث نُدْبَةَ بِكَوْنِهَا مَجْهُولَة فَإِنَّهَا مَدَنِيَّة رَوَتْ عَنْ مَوْلَاتهَا مَيْمُونَةَ وَرَوَى عَنْهَا حَبِيبٌ , وَلَمْ يَعْلَم أَحَد جَرْحهَا , وَالرَّاوِي إِذَا كَانَتْ هَذِهِ حَاله إِنَّمَا يُخْشَى مِنْ تَفَرُّده بِمَا لَا يُتَابَع عَلَيْهِ فَأَمَّا إِذَا رَوَى مَا رَوَاهُ النَّاس وَكَانَتْ لِرِوَايَتِهِ شَوَاهِد وَمُتَابَعَات فَإِنَّ أَئِمَّة الْحَدِيث يَقْبَلُونَ حَدِيث مِثْل هَذَا وَلَا يَرُدُّونَهُ وَلَا يُعَلِّلُونَهُ بِالْجَهَالَةِ , فَإِذَا صَارُوا إِلَى مُعَارَضَة مَا رَوَاهُ بِمَا هُوَ أَثْبُت مِنْهُ وَأَشْهَر عَلَّلُوهُ بِمِثْلِ هَذِهِ الْجَهَالَة وَبِالتَّفَرُّدِ . وَمَنْ تَأَمَّلَ كَلَام الْأَئِمَّة رَأَى فِيهِ ذَلِكَ ,

(1/113)

فَيَظُنّ أَنَّ ذَلِكَ تَنَاقُض مِنْهُمْ وَهُوَ بِمَحْضِ الْعِلْم وَالذَّوْق وَالْوَزْن الْمُسْتَقِيم , فَيَجِب التَّنَبُّه لِهَذِهِ النُّكْتَة , فَكَثِيرًا مَا تَمُرّ بِك فِي الْأَحَادِيث وَيَقَع الْغَلَط بِسَبَبِهَا . وَأَمَّا مَخْرَمَةُ بْنُ بُكَيْرٍ فَقَدْ قَالَ أَحْمَدُ وَابْنُ مَعِينٍ . إِنَّهُ لَمْ يَسْمَع مِنْ أَبِيهِ شَيْئًا , إِنَّمَا يَرْوِي عَنْ كِتَاب أَبِيهِ , وَلَكِنْ قَالَ أَحْمَدُ : هُوَ ثِقَة , وَقَالَ أَبُو حَاتِمٍ الرَّازِيَُّ : سَأَلْت إِسْمَاعِيلَ بْنَ أَبِي أُوَيْسٍ هَذَا الَّذِي يَقُول مَالِكٌ حَدَّثَنِي الثِّقَة , مَنْ هُوَ ؟ قَالَ : مَخْرَمَةُ بْنُ بُكَيْرٍ بْنِ الْأَشَجِّ . وَقَالَ إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ فِي ظَهْرِ كِتَاب مَالِكٍ : سَأَلْت مَخْرَمَةَ بْنَ بُكَيْرٍ : مَا يُحَدِّث بِهِ عَنْ أَبِيهِ , سَمِعَهُ مِنْ أَبِيهِ ؟ فَحَلَفَ لِي وَقَالَ : وَرَبِّ هَذَا الْبَيْت يَعْنِي الْمَسْجِد سَمِعْت مِنْ أَبِي , وَقَالَ مَالِكٌ : كَانَ رَجُلًا صَالِحًا , وَقَالَ النَّسَائِيُّ : لَيْسَ بِهِ بَأْس , وَقَالَ أَحْمَدُ بْنُ صَالِحٍ كَانَ مِنْ ثِقَات الْمُسْلِمِينَ . قَالَ الشَّيْخُ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ : أَمَّا هَذَا الْخَبَر فَإِنَّهُ مِنْ طَرِيق أَبِي الْيَمَانِ كَثِيرِ بْنِ الْيَمَانِ الرَّحَّالِ , وَلَيْسَ بِالْمَشْهُورِ , عَنْ أُمِّ ذَرَّةَ وَهِيَ مَجْهُولَة , فَسَقَطَ . وَمَا ذَكَرَهُ صَيْبٌ , فَإِنَّ أَبَا الْيَمَانِ هَذَا ذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخه , فَقَالَ : سَمِعَ أُمَّ ذَرَّةَ , رَوَى عَنْهُ أَبُو هَاشِمٍ عَمَّارُ بْنُ هَاشِمٍ وَعَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ . وَذَكَرَهُ اِبْنُ حِبَّانَ فِي الثِّقَات , وَقَالَ يَرْوِي عَنْ أُمِّ ذَرَّةَ وَعَنْ شَدَّادِ بْنِ أَبِي

(1/114)

عَمْرٍو . وَكَذَا أُمُّ ذَرَّةَ فِي مَدَنِيَّة , رَوَتْ عَنْ مَوْلَاتهَا عَائِشَةَ وَعَنْ أُمِّ سَلَمَةَ , وَرَوَى عَنْهَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ وَعَائِشَةُ بِنْتُ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبُو الْيَمَانِ كَثِيرُ بْنُ الْيَمَانِ . فَالْحَدِيث غَيْر سَاقِط . قَالَ الْحَافِظُ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث عُرْوَةَ عَنْ فَاطِمَةَ هَذَا قَالَ اِبْنُ الْقَطَّانِ : مُنْقَطِع , لِأَنَّهُ اِنْفَرَدَ بِهِ مُحَمَّدُ بْنُ عَمْرٍو عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ , وَرَوَاهُ عَنْ مُحَمَّدِ بْنِ عَمْرٍو مُحَمَّدُ بْنُ أَبِي عَدِيِّ مَرَّتَيْنِ : إِحْدَاهُمَا مِنْ كِتَابه هَكَذَا وَالثَّانِيَة زَادَ فِيهِ عَائِشَةَ بَيْن عُرْوَةَ وَفَاطِمَةَ وَهَذَا مُتَّصِل , وَلَكِنْ لَمَّا حَدَّثَ بِهِ مِنْ كِتَابه مُنْقَطِعًا وَمِنْ حِفْظه مُتَّصِلًا فَزَادَ عَائِشَةَ أَوْرَثَ ذَلِكَ نَطْرًا فِيهِ . وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ مُصَرَّحًا بِهِ أَنَّهُ أَخَذَهُ مِنْ عَائِشَةَ لَا مِنْ فَاطِمَةَ وَرَوَى أَبُو دَاوُدَ مِنْ حَدِيث اللَّيْثِ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ عَنْ الْمُنْذِرِ بْنِ الْمُغِيرَةِ عَنْ عُرْوَةَ : أَنَّ فَاطِمَةَ حَدَّثَتْهُ أَنَّهَا سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَكِنَّ الْمُغِيرَةَ مَجْهُول , قَالَهُ أَبُو حَاتِمٍ الرَّازِيَُّ , وَالْحَدِيث عِنْد غَيْر أَبِي دَاوُدَ مُعَنْعَنٌ , لَمْ يَقُلْ فِيهِ إِنَّ فَاطِمَةَ حَدَّثَتْهُ . قَالَ : وَكَذَلِكَ حَدِيث سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ حَدَّثَتْنِي فَاطِمَةُ " أَنَّهَا أَمَرَتْ أَسْمَاءَ أَوْ أَسْمَاءُ حَدَّثَتْنِي أَنَّهَا أَمَرَتْهَا فَاطِمَةُ أَنْ تَسْأَل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ "

(1/115)

فَهُوَ مَشْكُوك فِيهِ فِي سَمَاعِهِ مِنْ فَاطِمَةَ . قَالَ : وَفِي مَتْن الْحَدِيث مَا أَنْكَرَ عَلَى سُهَيْلٍ , وَعُدَّ مِمَّا سَاءَ حِفْظه فِيهِ , وَظَهَرَ أَثَرُ تَغَيُّره عَلَيْهِ . وَذَلِكَ لِأَنَّهُ أَحَالَ فِيهِ عَلَى الْأَيَّام , قَالَ : " فَأَمَرَهَا أَنْ تَقْعُد الْأَيَّام الَّتِي كَانَتْ تَقْعُد " , قَالَ : وَالْمَعْرُوف فِي قِصَّة فَاطِمَةَ الْإِحَالَة عَلَى الدَّم وَعَلَى الْقُرُوء تَمَّ كَلَامه . وَهَذَا كَلِمَة عَنَتٍ وَمُنَاكَدَة مِنْ اِبْنِ الْقَطَّانِ . أَمَّا قَوْله : إِنَّهُ مُنْقَطِع فَلَيْسَ كَذَلِكَ , فَإِنَّ مُحَمَّدَ بْنَ أَبِي عَدِيٍّ مَكَانه مِنْ الْحِفْظ وَالْإِتْقَان مَعْرُوف لَا يَجْهَل . وَقَدْ حَفِظَهُ وَحَدَّثَ بِهِ مَرَّة عَنْ عُرْوَةَ عَنْ فَاطِمَةَ وَمَرَّة عَنْ عَائِشَةَ عَنْ فَاطِمَةَ وَقَدْ أَدْرَكَ كِلْتَيْهِمَا وَسَمِعَ مِنْهُمَا بِلَا رَيْب , فَفَاطِمَةُ بِنْتُ عَمِّهِ وَعَائِشَةُ خَالَته فَالِانْقِطَاع الَّذِي رَمَى بِهِ الْحَدِيث مَقْطُوع دَابِره , وَقَدْ صَرَّحَ بِأَنَّ فَاطِمَةَ حَدَّثَتْهُ بِهِ . وَقَوْله : إِنَّ الْمُغِيرَةَ جَهَّلَهُ أَبُو حَاتِمٍ لَا يَضُرّهُ ذَلِكَ , فَإِنَّ أَبَا حَاتِمٍ الرَّازِيَّ يُجَهِّل رِجَالًا وَهُمْ ثِقَات مَعْرُوفُونَ , وَهُوَ مُتَشَدِّد فِي الرِّجَال . وَقَدْ وَثَّقَ الْمُغِيرَةُ جَمَاعَة وَأَثْنَوْا عَلَيْهِ وَعَرَفُوهُ . وَقَوْله : الْحَدِيث عِنْد غَيْر أَبِي دَاوُدَ مُعَنْعَنٌ , فَإِنَّ ذَلِكَ لَا يَضُرّهُ , وَلَا سِيَّمَا عَلَى أَصْله فِي زِيَادَة الثِّقَة , فَقَدْ صَرَّحَ سُهَيْلٌ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ قَالَ : حَدَّثَتْنِي فَاطِمَةُ , وَحَمَلَهُ عَلَى سُهَيْلٍ . وَأَنَّ هَذَا مِمَّا سَاءَ حِفْظه فِيهِ دَعْوَى بَاطِلَة , وَقَدْ صَحَّحَ مُسْلِمٌ وَغَيْره حَدِيث سُهَيْلٍ . وَقَوْله :

(1/116)

إِنَّهُ أَحَالَ فِيهِ عَلَى الْأَيَّام , وَالْمَعْرُوف الْإِحَالَة عَلَى الْقُرُوء وَالدَّم كَلَام فِي غَايَة الْفَسَاد , فَإِنَّ الْمَعْرُوف الَّذِي فِي الصَّحِيح إِحَالَتهَا عَلَى الْأَيَّام الَّتِي كَانَتْ يَحْتَسِبهَا حَيْضهَا , وَفِي الْقُرُوء بِعَيْنِهَا , فَأَحَدهمَا يُصَدِّق الْآخَر . وَأَمَّا إِحَالَتهَا عَلَى الدَّم فَهُوَ الَّذِي يُنْظَر فِيهِ , وَلَمْ يَرْوِهِ أَصْحَاب الصَّحِيح , وَإِنَّمَا رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ , وَسَأَلَ عَنْهُ اِبْنُ أَبِي حَاتِمٍ أَبَاهُ فَضَعَّفَهُ وَقَالَ : هَذَا مُنْكَر , وَصَحَّحَهُ الْحَاكِم . قَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : هَذَا الْحَدِيث مَدَاره عَلَى اِبْنِ عَقِيلٍ , وَهُوَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ , ثِقْهُ صَدُوق لَمْ يَتَكَلَّم فِيهِ بِجَرْحٍ أَصْلًا . وَكَانَ الْإِمَام أَحْمَدُ وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ يَحْتَجُّونَ بِحَدِيثِهِ , وَالتِّرْمِذِيُّ يُصَحِّح لَهُ , وَإِنَّمَا يُخْشَى مِنْ حِفْظه إِذَا اِنْفَرَدَ عَنْ الثِّقَات أَوْ خَالَفَهُمْ , أَمَّا إِذَا لَمْ يُخَالِف الثِّقَات وَلَمْ يَنْفَرِد بِمَا يُنْكَر عَلَيْهِ فَهُوَ حُجَّة وَقَالَ الْبُخَارِيُّ فِي هَذَا الْحَدِيث : هُوَ حَدِيث حَسَن , وَقَالَ الْإِمَامُ أَحْمَدُ : هُوَ حَدِيث صَحِيح . وَأَمَّا اِبْنُ خُزَيْمَةَ فَإِنَّهُ أَعَلَّهُ بِأَنْ قَالَ لَا يَصِحّ , لِأَنَّ اِبْنَ جُرَيْجٍ لَمْ يَسْمَعهُ مِنْ اِبْنِ عَقِيلٍ ثُمَّ ذَكَرَ عَنْ الْإِمَامِ أَحْمَدَ أَنَّهُ قَالَ : قَالَ اِبْنُ جُرَيْجٍ : حَدَّثْت عَنْ اِبْنِ عَقِيلٍ وَلَمْ يَسْمَعهُ , قَالَ أَحْمَدُ : وَقَدْ رَوَاهُ اِبْنُ جُرَيْجٍ عَنْ النُّعْمَانِ بْنِ رَاشِدٍ , قَالَ أَحْمَدُ . وَالنُّعْمَانُ يُعْرَف فِيهِ الضَّعْف .

(1/117)

وَقَالَ اِبْنُ مَنْدَهْ . لَا يَصِحّ هَذَا الْحَدِيث مِنْ وَجْهٍ مِنْ الْوُجُوه , لِأَنَّهُ مِنْ رِوَايَة عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ . وَقَدْ أَجْمَعُوا عَلَى تَرْك حَدِيثِهِ . وَالْجَوَاب عَنْ هَذِهِ الْعِلَل . أَمَّا قَوْله : إِنَّ اِبْنَ جُرَيْجٍ لَمْ يَسْمَعهُ مِنْ اِبْنِ عَقِيلٍ وَأَنَّ بَيْنهمَا النُّعْمَانُ بْنُ رَاشِدٍ فَجَوَابه أَنَّ النُّعْمَانَ بْنَ رَاشِدٍ ثِقَة . أَخْرَجَ لَهُ مُسْلِمٌ فِي صَحِيحه وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ , وَاسْتَشْهَدَ بِهِ الْبُخَارِيُّ , وَقَالَ : فِي حَدِيثه وَهْم كَثِير , وَهُوَ صَدُوق . وَقَالَ اِبْنُ أَبِي حَاتِمٍ , أَدْخَلَهُ الْبُخَارِيُّ فِي الضُّعَفَاء فَسَمِعْت أَبِي يَقُول : يُحَوَّل اِسْمه مِنْهُ . فَقَدْ عَادَتْ عِلَّة هَذَا الْحَدِيث إِلَى النُّعْمَانِ بْنِ رَاشِدٍ وَمُحَمَّدِ بْنِ اِبْنِ عَقِيلٍ , وَابْنُ عَقِيلٍ قَدْ تَقَدَّمَ عَنْ التِّرْمِذِيِّ أَنَّ الْحُمَيْدِيَّ , وَإِسْحَاقَ , وَالْإِمَامَ أَحْمَدَ , كَانُوا يَحْتَجُّونَ بِحَدِيثِهِ , وَدَعْوَى اِبْنِ مَنْدَهْ الْإِجْمَاع عَلَى تَرْك حَدِيثه غَلَط ظَاهِر مِنْهُ . وَنَحْنُ نَسْتَوْفِي الْكَلَام عَلَى هَذَا الْحَدِيث بِعَوْنِ اللَّه فَنَقُول : قَالَ الدَّارَقُطْنِيُّ فِي الْعِلَل : اُخْتُلِفَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ فِي هَذَا الْحَدِيث , فَرَوَاهُ أَبُو أَيُّوبَ الْأَفْرِيقِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرٍ , قَالَ : وَوَهَمَ فِيهِ , وَخَالَفَهُ عُبَيْدُ اللَّهِ بْنُ عُمَرَ وَابْنُ جُرَيْجٍ وَعَمْرُو بْنُ ثَابِتٍ وَزُهَيْرُ بْنُ مُحَمَّدٍ وَإِبْرَاهِيمُ بْنُ أَبِي يَحْيَى , فَرَوَوْهُ عَنْ اِبْنِ عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ

(1/118)

مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عِمْرَانَ بْنِ طَلْحَةَ عَنْ أُمِّهِ حِمْنَةَ بِنْتِ جَحْشٍ . وَرَوَاهُ اِبْنُ مَاجَهْ فِي سُنَنه عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ عَبْدِ الرَّزَّاقِ عَنْ اِبْنِ جُرَيْجٍ عَنْ اِبْنِ عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عَمِّهِ عُمَرَ بْنِ طَلْحَةَ عَنْ أُمِّهِ حِمْنَةَ بِنْتِ جَحْشٍ . وَرَوَاهُ اِبْنُ مَاجَهْ فِي سُنَنه عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ عَبْدِ الرَّزَّاقِ عَنْ اِبْنِ جُرَيْجٍ عَنْ اِبْنِ عَقِيلٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ عَنْ عُمَرَ بْنِ طَلْحَةَ عَنْ أُمِّ حَبِيبَةَ . وَكَذَلِكَ رَوَاهُ التِّرْمِذِيُّ فِي جَامِعه وَقَالَ : إِنَّ اِبْنَ جُرَيْجٍ قَالَ : عُمَرُ بْنُ طَلْحَةَ , قَالَ وَرَوَاهُ عُبَيْدُ اللَّهِ بْنُ عُمَرَ الرَّقِّيُّ وَشُرَيْكٌ , وَذَكَرَ أَنَّهُمَا قَالَا : عِمْرَانُ بْنُ طَلْحَةَ . وَرَوَاهُ التِّرْمِذِيُّ مِنْ طَرِيق زُهَيْرِ بْنِ مُحَمَّدٍ عَنْ اِبْنِ عَقِيلٍ فَقَالَ : عِمْرَانُ بْنُ طَلْحَةَ , وَقَدْ تَقَدَّمَ فِي كَلَام الدَّارَقُطْنِيِّ أَنَّ اِبْنَ جُرَيْجٍ قَالَ فِيهِ : عِمْرَانُ بْنُ طَلْحَةَ , وَهُوَ الصَّوَاب , فَوَقَعَ الْغَلَط مِنْ عِمْرَانَ بْنِ طَلْحَةَ إِلَى عُمَرَ بْنِ طَلْحَةَ , وَتَعَلَّقَ أَبُو مُحَمَّدٍ بْنُ حَزْمٍ فِي رَدّه بِأَنْ قَالَ : رُوَاته . شُرَيْكٌ , وَزُهَيْرُ بْنُ مُحَمَّدٍ , وَكِلَاهُمَا ضَعِيف عَنْ عَمْرِو بْنِ ثَابِتٍ , وَهُوَ ضَعِيف , قَالَ : وَعُمَرُ بْنُ طَلْحَةَ غَيْر مَخْلُوق , لَا يُعْرَفُ لِطَلْحَةَ اِبْنٌ اِسْمه عُمَرُ . قَالَ : وَالْحَارِثُ بْنُ أَبِي أُسَامَةَ قَدْ تَرَكَ حَدِيثه فَسَقَطَ الْخَبَر جُمْلَة . وَهَذَا تَعَلُّق بَاطِل أَمَّا شُرَيْكٌ فَقَدْ تَقَدَّمَ ذِكْره , وَتَوْثِيق الْأَئِمَّة لَهُ . وَأَمَّا زُهَيْرُ بْنُ

(1/119)

مُحَمَّدٍ فَاحْتَجَّ بِهِ الشَّيْخَانِ وَبَاقِي السِّتَّة , وَعَنْ الْإِمَام أَحْمَدَ فِيهِ أَرْبَع رِوَايَات : إِحْدَاهَا أَنَّهُ ثِقَة . وَالثَّانِيَة مُسْتَقِيم الْحَدِيث . وَالثَّالِثَة مُقَارِب الْحَدِيث . وَالرَّابِعَة لَيْسَ بِهِ بَأْس . وَعَنْ يَحْيَى بْنِ مَعِينٍ فِيهِ ثَلَاث رِوَايَات . إِحْدَاهَا صَالِح لَا بَأْس بِهِ . وَالثَّانِيَة ثِقَة . وَالثَّالِثَة ضَعِيف . وَقَالَ عُثْمَانُ الدَّارِمِيُّ ثِقَة صَدُوق , وَقَالَ أَبُو حَاتِمٍ مَحَلّه الصِّدْق , وَقَالَ يَعْقُوبُ بْنُ شَيْبَةَ صَدُوق صَالِح الْحَدِيث , وَقَالَ الْبُخَارِيُّ مَا رَوَاهُ عَنْهُ أَهْل الشَّام فَإِنَّهُ مُنْكَر , وَمَا رَوَاهُ عَنْهُ أَهْل الْبَصْرَة فَإِنَّهُ صَحِيح وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ مِنْ حَدِيث أَبِي عَامِرٍ الْعَقَدِيُّ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو عَنْهُ , وَهُوَ بَصْرِيٌّ , فَيَكُون عَلَى قَوْل الْبُخَارِيِّ صَحِيحًا . وَأَمَّا عَمْرُو بْنُ ثَابِتٍ فَلَمْ يَنْفَرِد بِهِ عَنْ اِبْنِ عَقِيلٍ , فَقَدْ تَقَدَّمَ مَنْ رَوَاهُ عَنْ اِبْنِ عَقِيلٍ , وَأَنَّهُمْ جَمَاعَة فَلَا يَضُرّ مُتَابَعَة عَمْرِو بْنِ ثَابِتٍ لَهُمْ . وَأَمَّا قَوْله : عُمَرُ بْنُ طَلْحَةَ غَيْر مَخْلُوق , فَقَدْ ذَكَرْنَا أَنَّ هَذَا وَهْم مِمَّنْ سَمَّاهُ عُمَرُ , وَإِنَّمَا هُوَ عِمْرَانُ بْنُ طَلْحَةَ . وَقَوْله : الْحَارِثُ بْنُ أَبِي أُسَامَةَ قَدْ تَرَكَ حَدِيثه , فَإِنَّمَا اِعْتَمَدَ فِي ذَلِكَ عَلَى كَلَام أَبِي الْفَتْحِ الْأَزْدِيِّ فِيهِ , وَلَمْ يَلْتَفِت إِلَى ذَلِكَ , وَقَدْ قَالَ إِبْرَاهِيمُ الْحَرْبِيُّ : هُوَ ثِقَة , وَقَالَ الْبَرْقَانِيُّ : أَمَرَنِي الدَّارَقُطْنِيُّ أَنْ أُخَرِّج عَنْهُ فِي الصَّحِيح , وَصَحَّحَ لَهُ الْحَاكِمُ , وَهُوَ أَحَد الْأَئِمَّة

(1/120)

الْحُفَّاظ . قَالَ الشَّيْخ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَدْ رَدَّ جَمَاعَة مِنْ الْحُفَّاظ هَذَا وَقَالُوا زَيْنَبُ بِنْتُ جَحْشٍ زَوْجَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ مُسْتَحَاضَة , وَإِنَّمَا الْمَعْرُوف أَنَّ أُخْتَيْهَا أُمَّ حَبِيبَةَ وَحِمْنَةَ هُمَا اللَّتَانِ اُسْتُحِيضَتَا . وَقَالَ أَبُو الْقَاسِمِ السُّهَيْلِيُّ : قَالَ شَيْخنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَجَاحٍ : أُمُّ حَبِيبَةَ كَانَ اِسْمهَا زَيْنَبُ فَهُمَا زَيْنَبَانِ , غَلَبَتْ عَلَى إِحْدَاهُمَا الْكُنْيَة , وَعَلَى الْأُخْرَى الِاسْم . وَوَقَعَ فِي الْمُوَطَّإِ : أَنَّ زَيْنَبَ بِنْتَ جَحْشٍ الَّتِي كَانَتْ تَحْت عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ , وَاسْتُشْكِلَ ذَلِكَ بِأَنَّهَا لَمْ تَكُنْ تَحْت عَبْدِ الرَّحْمَنِ , وَإِنَّمَا كَانَتْ عِنْده أُخْتهَا أُمُّ حَبِيبَةَ وَعَلَى مَا قَالَ السُّهَيْلِيُّ عَنْ اِبْنِ نَجَاحٍ يَرْتَفِع الْإِشْكَال . قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَدْ أَعَلَّ اِبْنُ الْقَطَّانِ هَذَا الْحَدِيث بِأَنَّهُ مُرْسَل , قَالَ لِأَنَّ زَيْنَبَ رَبِيبَةَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْدُودَة فِي التَّابِعِيَّات , وَإِنْ كَانَتْ وُلِدَتْ بِأَرْضِ الْحَبَشَة فَهِيَ تَرْوِي عَنْ عَائِشَةَ وَأُمُّهَا أُمُّ سَلَمَةَ , وَحَدِيث " لَا يَحِلُّ لِامْرَأَةِ تُؤْمِن بِاللَّهِ وَالْيَوْم الْآخِر أَنْ تُحِدّ إِلَّا عَلَى زَوْج " تَرْوِيه عَنْ أُمّهَا وَعَنْ أُمِّ حَبِيبَةَ وَعَنْ زَيْنَبَ أَزْوَاجِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَكُلّ مَا جَاءَ عَنْهَا عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا لَمْ تَذْكُر بَيْنهَا وَبَيْنه أَحَدًا , لَمْ تَذْكُر سَمَاعًا مِنْهُ , مِثْل حَدِيثهَا هَذَا , أَوْ

(1/121)

حَدِيثهَا " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الدُّبَّاء وَالْحَنْتَم " وَحَدِيثهَا فِي تَغْيِير اِسْمهَا . وَهَذَا تَعْلِيل فَاسِد , فَإِنَّهَا مَعْرُوفَة الرِّوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَعَنْ أُمّهَا وَأُمِّ حَبِيبَةَ وَزَيْنَبَ . وَقَدْ أَخْرَجَ النَّسَائِيُّ وَابْنُ مَاجَهْ هَذَا الْحَدِيث مِنْ رِوَايَتهَا عَنْ أُمِّ سَلَمَةَ , وَاللَّهُ أَعْلَم , وَقَدْ حَفِظَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَخَلَتْ عَلَيْهِ وَهُوَ يَغْتَسِل فَنَضَحَ فِي وَجْههَا , فَلَمْ يَزَلْ مَاء الشَّبَاب فِي وَجْههَا حَتَّى كَبِرَتْ . قَالَ الشَّيْخُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : وَقَدْ رَوَى عَنْهَا ( أَيْ عَنْ مُسَّةَ ) : أَبُو سَهْلٍ كَثِيرُ بْنُ زِيَادٍ , وَالْحَكَمُ بْنُ عُتَيْبَةَ , وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعَرْزَمِيُّ , وَزَيْدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ . قَالَ الشِّيحُ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَصَحَّحَهُ الدَّارَقُطْنِيُّ . وَفِي مُسْنَد الْبَزَّارِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الصَّعِيد الطَّيِّب وُضُوء الْمُسْلِم وَإِنْ لَمْ يَجِد الْمَاء عَشْر سِنِينَ , فَإِذَا وَجَدَ الْمَاء فَلْيَتَّقِ اللَّه وَلْيُمِسَّهُ بَشَرَته , فَإِنَّ ذَلِكَ خَيْر " وَذَكَرَهُ اِبْنُ الْقَطَّانِ فِي بَاب أَحَادِيث ذَكَرَ أَنَّ أَسَانِيدهَا صِحَاح . قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : قَالَ أَبُو عَلِيِّ بْنُ السَّكَنِ : لَمْ يُسْنِد الزُّبَيْرُ بْنُ خُرَيْقٍ غَيْر حَدِيثَيْنِ , أَحَدهمَا هَذَا , وَالْآخَر عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ , وَقَالَ لِي أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ : حَدِيث الزُّبَيْرُ بْنُ

(1/122)

خُرَيْقٍ أَصَحّ مِنْ حَدِيث الْأَوْزَاعِيِّ , وَهَذَا أَمْثَل مَا رُوِيَ فِي الْمَسْح عَلَى الْجَبِيرَة . وَحَدِيث الْأَوْزَاعِيِّ الَّذِي أَشَارَ إِلَيْهِ أَبُو بَكْر بْنُ أَبِي دَاوُدَ : حَدِيث اِبْنِ أَبِي الْعِشْرِينَ عَنْهُ عَنْ عَطَاءِ بْنِ أَبِي رِيَاحٍ قَالَ : سَمِعْت اِبْنَ عَبَّاسٍ يُخْبِر " أَنَّ رَجُلًا أَصَابَهُ جَرْحٍ فِي رَأْسه عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ثُمَّ أَصَابَهُ الِاحْتِلَام , فَأُمِرَ بِالِاغْتِسَالِ فَاغْتَسَلَ فَكَزَّ فَمَاتَ , فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : قَتَلُوهُ , قَتَلَهُمْ اللَّه , أَوْلَمَ يَكُنْ شِفَاء الْعِيّ السُّؤَال ؟ " قَالَ عَطَاءٌ : وَبَلَغَنَا أَنَّ رَسُولَ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَوْ غَسَلَ جَسَده وَتَرَكَ رَأْسَهُ حَيْثُ أَصَابَهُ الْجَرْح ؟ " رَوَاهُ اِبْنُ مَاجَهْ عَنْ هِشَامِ بْنِ عَمَّارٍ عَنْهُ . قَالَ الْبَيْهَقِيُّ : وَأَصَحّ مَا فِي هَذَا حَدِيث عَطَاءِ بْنِ أَبِي رَبَاحٍ يَعْنِي حَدِيث الْأَوْزَاعِيِّ هَذَا . وَأَمَّا حَدِيث عَلِيٍّ : " اِنْكَسَرَتْ إِحْدَى زَنْدَيْهِ فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَمْسَح عَلَى الْجَبَائِر " فَهُوَ مِنْ رِوَايَة عَمْرِو بْنِ خَالِدٍ . وَهُوَ مَتْرُوك . رَمَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ بِالْكَذِبِ , وَذَكَرَ اِبْنُ عَدِيٍّ عَنْ وَكِيعٍ قَالَ : كَانَ عَمْرُو بْنُ خَالِدٍ فِي جِوَارنَا يَضَع الْحَدِيث فَلَمَّا فُطِنَ لَهُ تَحَوَّلَ إِلَى وَاسِطٍ وَقَدْ سَرَقَهُ عُمَرُ بْنُ مُوسَى بْنِ وَجِيهٍ فَرَوَاهُ عَنْ زَيْنَبَ بِنْتِ عَلِيٍّ مِثْله , وَعُمَرُ هَذَا مَتْرُوك مَنْسُوب إِلَى الْوَضْع . وَرُوِيَ بِإِسْنَادٍ آخَرَ لَا يَثْبُت . قَالَ

(1/123)

الْبَيْهَقِيُّ : وَصَحَّ عَنْ اِبْنِ عُمَرَ الْمَسْح عَلَى الْعِصَابَة مَوْقُوفًا عَلَيْهِ , وَهُوَ قَوْل جَمَاعَة مِنْ التَّابِعِينَ . قَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : قَالَ أَبُو دَاوُدَ : فِي رِوَايَة اِبْنِ دَاسَةَ : شَدَّادُ مَوْلَى عِيَاض لَمْ يُدْرِك بِلَالًا وَهَذَا مِنْ رِوَايَته عَنْهُقَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَأَخْرَجَهُ اِبْنُ خُزَيْمَةَ فِي صَحِيحه , وَلَفْظه " لَا يَقْبَل اللَّه صَلَاة اِمْرَأَة قَدْ حَاضَتْ إِلَّا بِخِمَارٍ " وَرِجَال إِسْنَاده مُحْتَجّ بِهِمْ فِي الصَّحِيحَيْنِ , إِلَّا صَفِيَّةَ بِنْتَ الْحَارِثِ , وَقَدْ ذَكَرَهَا اِبْنُ حِبَّانَ فِي الثِّقَات . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَدْ رَوَى الْإِمَام أَحْمَدُ , وَابْنُ حِبَّانَ فِي صَحِيحه , مِنْ حَدِيث عَلِيِّ بْنِ شَيْبَانَ وَكَانَ أَحَد الْوَفْد الَّذِينَ وَفَدُوا إِلَى رَسُول اللَّه مِنْ بَنِي حَنِيفَةَ قَالَ . " صَلَّيْت خَلْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَلَمَّا قَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاته نَظَرَ إِلَى رَجُل خَلْف الصَّفّ وَحْده , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " هَكَذَا صَلَّيْت ؟ قَالَ : نَعَمْ , قَالَ . فَأَعِدْ صَلَاتك , فَإِنَّهُ لَا صَلَاة لِفَرْدٍ خَلْف الصَّفّ وَحْده " هَذَا لَفْظ اِبْنِ حِبَّانَ . وَلَفْظ أَحْمَدَ عَنْهُ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يُصَلِّي خَلْف الصَّفّ , فَوَقَفَ حَتَّى اِنْصَرَفَ الرَّجُل , فَقَالَ لَهُ : اِسْتَقْبِلْ صَلَاتك , فَإِنَّهُ لَا صَلَاة لِفَرْدٍ خَلْف الصَّفّ " . وَحَدِيث وَابِصَةَ أَخْرَجَهُ أَيْضًا اِبْنُ حِبَّانَ فِي صَحِيحه وَالْإِمَام أَحْمَدُ . وَفِي لَفْظٌ

(1/124)

لِأَحْمَدَ فِيهِ : " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رَجُل صَلَّى خَلْف الصَّفّ وَحْده ؟ فَقَالَ : يُعِيد الصَّلَاة " . وَقَدْ أَعَلَّ الشَّافِعِيُّ حَدِيث وَابِصَةَ , فَقَالَ : قَدْ سَمِعْت مِنْ أَهْل الْعِلْم بِالْحَدِيثِ مَنْ يَذْكُر أَنَّ بَعْض الْمُحَدِّثِينَ يَدْخُل بَيْن هِلَالِ بْنِ يَسَافَ وَوَابِصَةَ رَجُلًا . وَمِنْهُمْ مَنْ يَرْوِيه عَنْ هِلَالٍ عَنْ وَابِصَةَ , سَمِعَهُ مِنْهُ . وَسَمِعْت بَعْض أَهْل الْعِلْم مِنْهُمْ كَانَ يُوهِنهُ بِمَا وَصَفْت . وَأَعَلَّهُ غَيْره بِأَنَّ هِلَالَ بْنَ يَسَافَ تَفَرَّدَ بِهِ عَنْ وَابِصَةَ . وَالْعِلَّتَانِ جَمِيعًا ضَعِيفَتَانِ : فَأَمَّا الْأُولَى : فَإِنَّ هِلَالَ بْنَ يَسَافَ رَوَاهُ عَنْ عَمْرِو بْنِ رَاشِدٍ عَنْ وَابِصَةَ , وَعَنْ زِيَادِ بْنِ أَبِي الْجَعْدِ عَنْ وَابِصَةَ . ذَكَرَ ذَلِكَ اِبْنُ حِبَّانَ فِي صَحِيحه . وَقَالَ : سَمِعَ هَذَا الْخَبَر هِلَالُ بْنُ يَسَافَ مِنْ عَمْرِو بْنِ رَاشِدٍ . وَسَمِعَهُ مِنْ زِيَادِ بْنِ أَبِي الْجَعْدِ , كِلَاهُمَا عَنْ وَابِصَةَ . قَالَ : هُمَا طَرِيقَانِ جَمِيعًا مَحْفُوظَانِ , فَإِدْخَال زِيَادٍ وَعَمْرِو بْنِ رَاشِدٍ بَيْن هِلَالٍ وَوَابِصَةَ لَا يُوهِن الْحَدِيث شَيْئًا . وَأَمَّا الْعِلَّة الثَّانِيَة : فَبَاطِلَة . وَقَدْ أَشَارَ اِبْنُ حِبَّانَ إِلَى بُطْلَانهَا فَقَالَ : ذَكَرَ الْخَبَر الْمُدْحِض قَوْل مَنْ زَعَمَ أَنَّ هِلَالَ بْنَ يَسَافَ تَفَرَّدَ بِهَذَا الْخَبَر , ثُمَّ سَاقَ مِنْ حَدِيث عُبَيْدِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِيهِ زِيَادِ بْنِ أَبِي الْجَعْدِ عَنْ وَابِصَةَ , فَذَكَرَهُ . فَالْحَدِيث مَحْفُوظ . قَالَ الشَّافِعِيُّ : وَلَوْ ثَبَتَ حَدِيث وَابِصَةَ فَحَدِيثنَا أَوْلَى أَنْ يُؤْخَذ بِهِ , لِأَنَّ مَعَهُ الْقِيَاس وَقَوْل

(1/125)

الْعَامَّة . يُرِيد حَدِيث أَبِي بَكْرَةَ " لَمَّا رَكَعَ وَحْده دُون الصَّفّ وَمَشَى حَتَّى دَخَلَ فِي الصَّفّ " قَالَ : فَإِنْ قَالَ قَائِل : وَمَا الْقِيَاس وَقَوْل الْعَامَّة ؟ قِيلَ : أَرَأَيْت صَلَاة الرَّجُل مُنْفَرِدًا أَتُجْزِئُ عَنْهُ ؟ فَإِنْ قَالَ : نَعَمْ , قُلْت : وَصَلَاة الْإِمَام أَمَام الصَّفّ وَهُوَ فِي صَلَاة جَمَاعَة ؟ فَإِنْ قَالَ : نَعَمْ , قِيلَ فَهَلْ يَعْدُو الْمُنْفَرِد خَلْف الصَّفّ أَنْ يَكُون كَالْإِمَامِ الْمُنْفَرِد أَمَامه , أَوْ يَكُون كَرَجُلٍ مُنْفَرِد يُصَلِّي لِنَفْسِهِ مُنْفَرِدًا ! فَإِنْ قِيلَ : فَهَكَذَا سُنَّة مَوْقِف الْإِمَام وَالْمُنْفَرِد . قِيلَ : فَسُنَّة مَوْقِفهمَا تَدُلّ عَلَى أَنَّهُ لَيْسَ فِي الِانْفِرَاد شَيْء يُفْسِد الصَّلَاة . فَإِنْ قَالَ بِالْحَدِيثِ فِيهِ : قِيلَ : فَالْحَدِيث مَا ذَكَرْنَا . فَإِنْ قِيلَ : فَاذْكُرْ الْحَدِيث . قِيلَ : أَخْبَرَنَا مَالِكٌ - ثُمَّ ذَكَرَ حَدِيث أَنَسٍ فِي صَلَاة الْمَرْأَة وَحْدهَا خَلْف الصَّفّ . وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُعَارِض حَدِيث وَابِصَةَ وَعَلِيِّ بْنِ شَيْبَانَ . أَمَّا حَدِيث أَبِي بَكْرَةَ فَإِنَّمَا فِيهِ " أَنَّهُ رَكَعَ دُون الصَّفّ ثُمَّ مَشَى حَتَّى دَخَلَ فِي الصَّفّ " وَالِاعْتِبَار إِنَّمَا هُوَ بِإِدْرَاكِ الرُّكُوع مَعَ الْإِمَام فِي الصَّفّ , وَلَيْسَ فِي حَدِيثه أَنَّهُ لَمْ يُجَامِعهُ فِي الرُّكُوع فِي الصَّفّ . فَلَا حُجَّة فِيهِ مَرْجُوحَة . وَأَمَّا مَوْقِف الْإِمَام وَالْمَرْأَة , فَالسُّنَّة تَقَدُّم هَذَا وَتَأَخُّر الْمَرْأَة , وَالسُّنَّة لِلْمَأْمُومِ الْوُقُوف فِي الصَّفّ , إِمَّا اِسْتِحْبَابًا وَإِمَّا وُجُوبًا . فَكَيْف يُقَاسَ أَحَدهمَا عَلَى الْآخَر ؟ وَلَوْ خَالَفَتْ الْمَرْأَة مَوْقِفهَا بَطَلَتْ صَلَاتهَا فِي أَحَد

(1/126)

الْقَوْلَيْنِ , وَكُرِهَ لَهَا ذَلِكَ مِنْ غَيْر بُطْلَان فِي الْقَوْل الْآخَرِ . وَلَوْ وَقَفَ الرَّجُل فَذًّا كَمَا تَقِف الْمَرْأَة , بَطَلَتْ صَلَاته فِي قَوْل وَكُرِهَتْ فِي آخَرَ فَأَيْنَ أَحَدهمَا مِنْ الْآخَر ؟قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث ضُبَاعَةَ قَالَ اِبْنُ الْقَطَّانِ فِيهِ ثَلَاثَة مَجَاهِيل : الْوَلِيدُ بْنُ كَامِلٍ عَنْ الْمُهَلَّبِ بْنِ حُجْرٍ عَنْ ضُبَاعَةَ بِنْتِ الْمِقْدَادِ عَنْ أَبِيهَا . قَالَ عَبْدُ الْحَقِّ : لَيْسَ إِسْنَاده قَوِيًّا . وَرَوَاهُ النَّسَائِيُّ مِنْ حَدِيث بَقِيَّةَ عَنْ الْوَلِيدِ بْنِ كَامِلٍ : حَدَّثَنَا الْمُهَلَّبُ بْنُ حُجْرٍ الْبَهْرَانِيُّ عَنْ ضُبَيْعَةَ بِنْتِ الْمِقْدَامِ بْنِ مَعْدِيكَرِبَ عَنْ أَبِيهَا قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا صَلَّى أَحَدكُمْ إِلَى عَمُود أَوْ سَارِيَة أَوْ شَيْء فَلَا يَجْعَلهُ نُصْب عَيْنَيْهِ وَلْيَجْعَلْهُ عَلَى حَاجِبه الْأَيْسَر " فَهَذَا أَمْر وَحَدِيث أَبِي دَاوُدَ فِعْل . فَقَدْ اُخْتُلِفَ عَلَى الْوَلِيدِ بْنِ كَامِلٍ كَمَا تَرَى , فِعْلِيُّ بْنُ عَيَّاشٍ رَوَاهُ فِعْلًا , وَبَقِيَّةُ رَوَاهُ قَوْلًا . وَابْنُ أَبِي حَاتِمٍ ذَكَرَ الْمُهَلَّبَ بْنَ حُجْرٍ أَنَّهُ يَرْوِي عَنْ ضُبَاعَةَ بِنْتِ الْمِقْدَامِ بْنِ مَعْدِيكَرِبَ . وَهَذَا غَيْر مَا فِي الْإِسْنَادَيْنِ فَإِنَّ فِيهِمَا ضُبَاعَةُ بِنْتُ الْمِقْدَادِ , أَوْ ضُبَعَةُ بِنْتُ الْمِقْدَامِ . وَاللَّهُ أَعْلَم . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : قَالَ اِبْنُ حِبَّانَ وَغَيْره : التَّحْرِيم الْمَذْكُور فِي الْحَدِيث إِنَّمَا هُوَ إِذَا صَلَّى الرَّجُل إِلَى سُتْرَة , فَأَمَّا إِذَا لَمْ يُصَلِّ إِلَى سُتْرَة فَلَا

(1/127)

يَحْرُم الْمُرُور بَيْن يَدَيْهِ . وَاحْتَجَّ أَبُو حَاتِمٍ - يَعْنِي اِبْنَ حِبَّانَ - عَلَى ذَلِكَ بِمَا رَوَاهُ فِي صَحِيحه عَنْ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ قَالَ : " رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - حِين فَرَغَ مِنْ طَوَافه - أَتَى حَاشِيَة الْمَطَاف , فَصَلَّى رَكْعَتَيْنِ , وَلَيْسَ بَيْنه وَبَيْن الطَّوَّافِينَ أَحَد " قَالَ أَبُو حَاتِمٍ - ابْنُ حِبَّانَ - : فِي هَذَا الْخَبَر دَلِيل عَلَى إِبَاحَة مُرُور الْمَرْء بَيْن يَدَيْ الْمُصَلِّي إِذَا صَلَّى إِلَى غَيْر سُتْرَة . وَفِيهِ دَلِيل وَاضِح عَلَى أَنَّ التَّغْلِيظ الَّذِي رُوِيَ فِي الْمَارّ بَيْن يَدَيْ الْمُصَلِّي إِنَّمَا أُرِيدَ بِذَلِكَ إِذَا كَانَ الْمُصَلِّي يُصَلِّي إِلَى سُتْرَة , دُون الَّذِي يُصَلِّي إِلَى غَيْر سُتْرَة يَسْتَتِر بِهَا . قَالَ أَبُو حَاتِمٍ - ابْنُ حِبَّانَ - : ذَكَرَ الْبَيَان بِأَنَّ هَذِهِ الصَّلَاة لَمْ تَكُنْ بَيْن الطَّوَّافِينَ وَبَيْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُتْرَة - ثُمَّ سَاقَ مِنْ حَدِيث الْمُطَّلِب قَالَ : " رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي حَذْو الرُّكْن الْأَسْوَد وَالرِّجَال وَالنِّسَاء يَمُرُّونَ بَيْن يَدَيْهِ , مَا بَيْنهمْ وَبَيْنه سُتْرَة " . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَالَ اِبْنُ الْقَطَّانِ : عِلَّته شَكّ الرَّاوِي فِي رَفْعه , فَإِنَّهُ قَالَ عَنْ اِبْنِ عَبَّاسٍ قَالَ : " أَحْسَبهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَهَذَا رَأْي لَا خَبَر , وَلَمْ يَجْزِم اِبْنُ عَبَّاسٍ بِرَفْعِهِ فِي الْأَصْل وَأَثْبَتَهُ اِبْنُ أَبِي سَمِينَةَ , أَحَد الثِّقَات . وَقَدْ جَاءَ هَذَا الْخَبَر مَوْقُوفًا عَلَى اِبْنِ عَبَّاسٍ بِإِسْنَادٍ

(1/128)

جَيِّد , بِذِكْرِ " أَرْبَعَة " فَقَطْ . قَالَ الْبَزَّارُ : حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ قَالَ : " قُلْت لِجَابِرِ بْنِ زَيْدٍ : مَا يَقْطَع الصَّلَاة ؟ قَالَ : قَالَ اِبْنُ عَبَّاسٍ : الْكَلْب الْأَسْوَد , وَالْمَرْأَة , وَالْحَائِض . قُلْت : قَدْ كَانَ يَذْكُر الرَّابِع ؟ قَالَ : مَا هُوَ ؟ قُلْت : الْحِمَارُ , قَالَ : رُوَيْدك , الْحِمَار ؟ قُلْت : كَانَ يَذْكُر رَابِعًا ؟ قَالَ : مَا هُوَ ؟ قَالَ : الْعِلْج الْكَافِر . قَالَ : إِنْ اِسْتَطَعْت أَنْ لَا يَمُرّ بَيْن يَدَيْك كَافِر وَلَا مُسْلِم فَافْعَلْ " تَمَّ كَلَامه . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث اِبْنِ غَزْوَانَ هَذَا قَالَ عَبْدُ الْحَقِّ : إِسْنَاده ضَعِيف , قَالَ اِبْنُ الْقَطَّانِ : سَعِيد مَجْهُول . فَأَمَّا أَبُوهُ غَزْوَانُ : فَإِنَّهُ لَا يُعْرَف مَذْكُورًا , وَأَمَّا اِبْنه فَقَدْ ذُكِرَ وَتُرْجِمَ فِي مَظَانّ ذَكَرَهُ بِمَا يُذْكَر بِهِ الْمَجْهُولُونَ . وَظَنَّ عَبْدُ الْحَقِّ أَنَّ غَزْوَانَ هَذَا صَحَابِيّ , وَلَيْسَ كَذَلِكَ , فَإِنَّهُ نَقَصَ فِي إِسْنَاده . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : فِيهِ وَضْع الْيُمْنَى عَلَى الْيُسْرَى فِي الْقِيَام . وَفِي الْبَاب حَدِيث سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ قَالَ : " كَانَ النَّاس يُؤْمَرُونَ أَنْ يَضَع الرَّجُل الْيَد الْيُمْنَى عَلَى ذِرَاعه الْيُسْرَى فِي الصَّلَاة " قَالَ أَبُو حَازِمٍ : لَا أَعْلَمهُ إِلَّا يُنْمِي ذَلِكَ , رَوَاهُ مَالِكٌ فِي مُوَطَّئِهِ عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ عَنْهُ , وَبَوَّبَ عَلَيْهِ , فَقَالَ : وَضْع الْيَدَيْنِ إِحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاة . وَقَالَ فِي

(1/129)

الْبَاب عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ أَنَّهُ قَالَ : " مِنْ كَلَام النُّبُوَّة : إِذَا لَمْ تَسْتَحِ فَافْعَلْ مَا شِئْت " وَوَضْع الْيَدَيْنِ إِحْدَاهُمَا عَلَى الْأُخْرَى فِي الصَّلَاة , تَضَع الْيُمْنَى عَلَى الْيُسْرَى , وَتَعْجِيل الْفِطْر وَالْاِسْتِينَاء يَعْنِي التَّأَنِّي بِالسُّحُورِ قَالَ أَبُو عُمَرَ : " تَضَع الْيُمْنَى عَلَى الْيُسْرَى " مِنْ كَلَام مَالِكٍ . وَهَذِهِ التَّرْجَمَة وَالدَّلِيل وَالتَّفْسِير صَرِيح فِي أَنَّ مَذْهَبه . وَضْع الْيُمْنَى عَلَى الْيُسْرَى . وَقَدْ رَوَى أَبُو حَاتِمٍ ابْنُ حِبَّانَ فِي صَحِيحه مِنْ حَدِيث اِبْنِ وَهْبٍ : أَخْبَرَنَا عَمْرُو بْنُ الْحَارِثِ أَنَّهُ سَمِعَ عَطَاءَ بْنَ أَبِي رَبَاحٍ يُحَدِّث عَنْ اِبْنِ عَبَّاسٍ : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّا مَعْشَر الْأَنْبِيَاء أُمِرْنَا أَنْ نُؤَخِّر سُحُورنَا , وَنُعَجِّل فِطْرنَا , وَأَنْ نُمْسِك بِأَيْمَانِنَا عَلَى شَمَائِلنَا فِي صَلَاتنَا " . قَالَ اِبْنُ الْحَافِظِ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث أَبِي حُمَيْدٍ هَذَا حَدِيث صَحِيح , مُتَلَقًّى بِالْقَبُولِ , لَا عِلَّة لَهُ . وَقَدْ أَعَلَّهُ قَوْم بِمَا بَرَّأَهُ اللَّه , وَأَئِمَّة الْحَدِيث مِنْهُ . وَنَحْنُ نَذْكُر مَا عَلَّلُوهُ بِهِ , ثُمَّ نُبَيِّن فَسَاد تَعْلِيلهمْ وَبُطْلَانه بِعَوْنِ اللَّه قَالَ اِبْنُ الْقَطَّانِ فِي كِتَابه الْوَهْم وَالْإِيهَام : هَذَا الْحَدِيث مِنْ رِوَايَة عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ عَمْرٍو وَهُوَ صَدُوق , وَثَّقَهُ يَحْيَى بْنُ سَعِيدٍ , وَأَحْمَدُ بْنُ حَنْبَلٍ , وَيَحْيَى بْنُ مَعِينٍ . وَأَخْرَجَ لَهُ مُسْلِمٌ . وَضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ فِي رِوَايَة عَنْهُ . وَكَانَ

(1/130)

الثَّوْرِيُّ يَجِد عَلَيْهِ مِنْ أَجَل الْقَدَر . فَيُحِبّ التَّثَبُّت فِيمَا رَوَى مِنْ قَوْله : " فِيهِمْ أَبُو قَتَادَةَ " فَإِنَّ أَبَا قَتَادَةُ تُوُفِّيَ فِي زَمَن عَلِيٍّ , وَصَلَّى عَلَيْهِ عَلِيٌّ . وَهُوَ مِمَّنْ قَاتَلَ مَعَهُ , وَسِنّ مُحَمَّدِ بْنِ عَمْرٍو مُقَصِّرَة عَنْ إِدْرَاك ذَلِكَ . قَالَ . وَقِيلَ فِي وَفَاة أَبِي قَتَادَةَ غَيْر ذَلِكَ : أَنَّهُ تُوُفِّيَ سَنَة أَرْبَع وَخَمْسِينَ , وَلَيْسَ بِصَحِيحٍ , بَلْ الصَّحِيح مَا ذَكَرْنَاهُ . وَقِيلَ فِي سَنَة أَرْبَعِينَ , ذَكَرَ هَذَا التَّعْلِيل أَبُو جَعْفَرٍ الطَّحَاوِيُّ . قَالَ الطَّحَاوِيُّ : وَالَّذِي زَادَهُ مُحَمَّدُ بْنُ عَمْرٍو غَيْر مَعْرُوف وَلَا مُتَّصِل , لِأَنَّ فِي حَدِيثه أَنَّهُ حَضَرَ أَبَا حُمَيْدٍ وَأَبَا قَتَادَةَ , وَوَفَاة أَبِي قَتَادَةَ قَبْل ذَلِكَ بِدَهْرٍ طَوِيل , لِأَنَّهُ قُتِلَ مَعَ عَلِيٍّ وَصَلَّى عَلَيْهِ عَلِيٌّ . فَأَيْنَ سِنّ مُحَمَّدِ بْنِ عَمْرٍو مِنْ هَذَا ؟ قَالَ الطَّحَاوِيُّ : وَعَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ضَعِيفٌ قَالَ اِبْنُ الْقَطَّانِ : وَيَزِيد هَذَا الْمَعْنَى تَأْكِيدًا أَنَّ عَطَّافَ بْنَ خَالِدٍ رَوَى هَذَا الْحَدِيث فَقَالَ : حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ حَدَّثَنَا رَجُل " أَنَّهُ وَجَدَ عَشَرَة مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جُلُوسًا " فَذَكَرَ نَحْو حَدِيث أَبِي عَاصِمٍ وَعَطَّافِ بْنِ خَالِدٍ مَدَنِيّ لَيْسَ بِدُونِ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَإِنْ كَانَ الْبُخَارِيُّ حَكَى أَنَّ مَالِكًا لَمْ يَحْمَدهُ , قَالَ : وَذَلِكَ لَا يَضُرّهُ , لِأَنَّ ذَلِكَ غَيْر مُفَسَّر مِنْ مَالِكٍ بِأَمْرٍ يَجِبُ لِأَجْلِهِ تَرْك رِوَايَته . قَالَ : وَقَدْ اِعْتَرَضَ الطَّبَرَانِيُّ عَلَى مَالِكٍ فِي ذَلِكَ بِمَا

(1/131)

ذَكَرْنَاهُ مِنْ عَدَم تَفْسِير الْجَرْح بِأَمْرٍ آخَر لَا يَرَاهُ صَوَابًا , وَهُوَ أَنْ قَالَ : وَحَتَّى لَوْ كَانَ مَالِكٌ قَدْ فَسَّرَ , لَمْ يَجِب أَنْ يَتْرُك بِتَجْرِيحِهِ رِوَايَة عَطَّافٍ , حَتَّى يَكُون مَعَهُ مُجَرِّح آخَر قَالَ اِبْنُ الْقَطَّانِ : وَإِنَّمَا لَمْ يَرَهُ صَوَابًا لِوَجْهَيْنِ . أَحَدهمَا : أَنَّ هَذَا الْمَذْهَب لَيْسَ بِصَحِيحٍ بَلْ إِذَا جُرِحَ وَاحِد بِمَا هُوَ جَرْحه قَبْل . فَإِنَّهُ نَقْل مِنْهُ لِحَالٍ سَيِّئَة تَسْقُط بِهَا الْعَدَالَة وَلَا يُحْتَاج فِي النَّقْل إِلَى تَعَدُّد الرُّوَاة . وَالْوَجْه الثَّانِي : أَنَّ اِبْنَ مَهْدِيٍّ أَيْضًا لَمْ يَرْضَ عَطَّافًا لَكِنْ لَمْ يُفَسِّر بِمَاذَا لَمْ يَرْضَهُ , فَلَوْ قَبِلْنَا قَوْله فِيهِ قَلَّدْنَاهُ فِي رَأْي , لَا فِي رِوَايَة . وَغَيْر مَالِكٍ وَابْنِ مَهْدِيٍّ يُوَثِّقهُ . قَالَ أَبُو طَالِبٍ عَنْ أَحْمَدَ . هُوَ مِنْ أَهْل الْمَدِينَة ثِقَة صَحِيح الْحَدِيث . رَوَى نَحْو مِائَة حَدِيث . وَقَالَ اِبْنُ مَعِينٍ : صَالِح الْحَدِيث , لَيْسَ بِهِ بَأْس . وَقَدْ قَالَ اِبْنُ مَعِينٍ : مَنْ قُلْت لَيْسَ بِهِ بَأْس , فَهُوَ عِنْدِي ثِقَة . وَقَالَ أَبُو زُرْعَةَ : لَيْسَ بِهِ بَأْس . وَقَالَ أَبُو حَاتِمٍ : لَيْسَ بِذَاكَ . قَالَ اِبْنُ الْقَطَّانِ وَلَعَلَّهُ أَحْسَن حَالًا مِنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ , وَهُوَ قَدْ بَيَّنَ أَنَّ بَيْن مُحَمَّدِ بْنِ عُمَر وَبَيْن أُولَئِكَ الصَّحَابَة رَجُلًا . قَالَ : وَلَوْ كَانَ هَذَا عِنْدنَا مُحْتَاجًا إِلَيْهِ فِي هَذَا الْحَدِيث لِلْقَضَاءِ بِانْقِطَاعِهِ لَكَتَبْته فِي الدَّرْك الَّذِي قَدْ فَرَغْت مِنْهُ , وَلَكِنَّهُ غَيْر مُحْتَاج إِلَيْهِ لِلْمُقَرَّرِ مِنْ تَارِيخ وَفَاة أَبِي قَتَادَةَ وَتَقَاصُر سِنّ مُحَمَّدِ بْنِ عَمْرٍو عَنْ

(1/132)

إِدْرَاك حَيَاته رَجُلًا . فَإِنَّمَا جَاءَتْ رِوَايَة عَطَّافٍ عَاضِدَة لِمَا قَدْ صَحَّ وَفَرَغَ مِنْهُ . قَالَ : وَقَدْ رَوَاهُ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَالِكٍ عَنْ مُحَمَّدِ بْنِ عُمَرَ فَقَالَ فِيهِ : عَنْ عَيَّاشٍ أَبُو عَبَّاسِ بْنُ سَهْلِ السَّاعِدِيُّ . " أَنَّهُ كَانَ فِي مَجْلِس فِيهِ أَبُو قَتَادَةَ , وَأَبُو هُرَيْرَةَ , وَأَبُو أَسِيدٍ , وَأَبُو حُمَيْدٍ " وَلَمْ يَذْكُر فِيهِ مِنْ الْفَرْق بَيْن الْجُلُوسَيْنِ مَا ذَكَرَهُ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ . ذَكَرَهُ أَبُو دَاوُدَ . وَقَدْ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحه . حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ سَمِعَ يَزِيدَ بْنَ أَبِي حَبِيبٍ وَيَزِيدَ بْنَ مُحَمَّدٍ سَمِعَا مُحَمَّدَ بْنَ عَمْرِو بْنِ حَلْحَلَةَ سَمِعَ مُحَمَّدَ بْنَ عَمْرِو بْنِ عَطَاءٍ " أَنَّهُ كَانَ جَالِسًا فِي نَفَر مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ فِي صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ أَبُو حُمَيْدٍ السَّاعِدِيُّ : أَنَا كُنْت أَحْفَظكُمْ لِصَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . رَأَيْته إِذَا كَبَّرَ فَذَكَرَ الْحَدِيث " . وَهَذَا لَا ذِكْر فِيهِ لِأَبِي قَتَادَةَ , وَلَكِنْ لَيْسَ فِيهِ ذِكْر لِسَمَاعِهِ مِنْ أَبِي حُمَيْدٍ , وَإِنْ كَانَ ذَلِكَ ظَاهِره . هَذَا آخِر كَلَامه . وَهُوَ مَعَ طُوله مَدَاره عَلَى ثَلَاثه فُصُول . ( أَحَدهَا ) تَضْعِيف عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَ ( الثَّانِي ) تَضْعِيف مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ , و ( الثَّالِث ) اِنْقِطَاع الْحَدِيث بَيْن مُحَمَّدِ بْنِ عَمْرٍو وَبَيْن الصَّحَابَة الَّذِينَ رَوَاهُ عَنْهُمْ . وَالْجَوَاب عَنْ هَذِهِ الْفُصُول . ( أَمَّا الْأَوَّل ) فَعَبْدُ الْحَمِيدِ بْنُ

(1/133)

جَعْفَرٍ قَدْ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ فِي جَمِيع الرِّوَايَات عَنْهُ . وَوَثَّقَهُ الْإِمَام أَحْمَدُ أَيْضًا , وَاحْتَجَّ بِهِ مُسْلِمٌ فِي صَحِيحه , وَلَمْ يُحْفَظ عَنْ أَحَد مِنْ أَئِمَّة الْجَرْح وَالتَّعْدِيل تَضْعِيفه بِمَا يُوجِب سُقُوط رِوَايَته . فَتَضْعِيفه بِذَلِكَ مَرْدُود عَلَى قَائِله , وَحَتَّى لَوْ ثَبَتَ عَنْ أَحَد مِنْهُمْ إِطْلَاق الضَّعْف عَلَيْهِ لَمْ يَقْدَح ذَلِكَ فِي رِوَايَته , مَا لَمْ يُبَيِّن سَبَب ضَعْفه , وَحِينَئِذٍ يُنْظَر فِيهِ , هَلْ هُوَ قَادِح أَمْ لَا ؟ وَهَذَا إِنَّمَا يُحْتَاج إِلَيْهِ عِنْد الِاخْتِلَاف فِي تَوْثِيق الرَّجُل وَتَضْعِيفه . وَأَمَّا إِذَا اِتَّفَقَ أَئِمَّة الْحَدِيث عَلَى تَضْعِيف رَجُل لَمْ يُحْتَجْ إِلَى ذِكْر سَبَب ضَعْفه , هَذَا أَوْلَى مَا يُقَال فِي مَسْأَلَة التَّضْعِيف الْمُطْلَق . وَأَمَّا الْفَصْل الثَّانِي . وَهُوَ تَضْعِيف مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ فَفِي غَايَة الْفَسَاد , فَإِنَّهُ مِنْ كِبَار التَّابِعِينَ الْمَشْهُورِينَ بِالصِّدْقِ وَالْأَمَانَة وَالثِّقَة . وَقَدْ وَثَّقَهُ أَئِمَّة الْحَدِيث كَأَحْمَدَ , وَيَحْيَى بْنِ سَعِيدٍ , وَيَحْيَى بْنِ مَعِينٍ وَغَيْرهمْ . وَاتَّفَقَ صَاحِبَا الصَّحِيح عَلَى الِاحْتِجَاج بِهِ . وَتَضْعِيف يَحْيَى بْنِ سَعِيدٍ لَهُ إِنْ صَحَّ عَنْهُ فَهُوَ رِوَايَة , الْمَشْهُور عَنْهُ خِلَافهَا , وَحَتَّى لَوْ ثَبَتَ عَلَى تَضْعِيفه فَأَقَامَ عَلَيْهِ وَلَمْ يُبَيِّن سَبَبه لَمْ يُلْتَفَت إِلَيْهِ مَعَ تَوْثِيق غَيْره مِنْ الْأَئِمَّة لَهُ , وَلَوْ كَانَ كُلّ رَجُل ضَعَّفَهُ رَجُل سَقَطَ حَدِيثه لَذَهَبَ عَامَّة الْأَحَادِيث الصَّحِيحَة مِنْ أَيْدِينَا , فَقَلَّ رَجُل مِنْ الثِّقَات إِلَّا وَقَدْ تَكَلَّمَ فِيهِ آخَر . وَأَمَّا قَوْله : كَانَ سُفْيَانُ

(1/134)

يَحْمِل عَلَيْهِ , فَإِنَّمَا كَانَ ذَلِكَ مِنْ جِهَة رَأْيه لَا مِنْ جِهَة رِوَايَته , وَقَدْ رُمِيَ جَمَاعَة مِنْ الْأَئِمَّة الْمُحْتَجِّ بِرِوَايَتِهِمْ بِالْقَدَرِ , كَابْنِ أَبِي عَرُوبَةَ , وَابْنِ أَبِي ذِئْبٍ , وَغَيْرهمَا , وَبِالْإِرْجَاءِ , كَطَلْقِ بْنِ حَبِيبٍ وَغَيْره , وَهَذَا أَشْهَر مِنْ أَنْ يُذْكَر نَظَائِره , وَأَئِمَّة الْحَدِيث لَا يَرُدُّونَ حَدِيث الثِّقَة بِمِثْلِ ذَلِكَ . وَأَمَّا الْفَصْل الثَّالِث وَهُوَ اِنْقِطَاع الْحَدِيث فَغَيْر صَحِيح , وَهُوَ مَبْنِيّ عَلَى ثَلَاث مُقَدِّمَات : ( إِحْدَاهَا ) أَنَّ وَفَاة أَبِي قَتَادَةَ كَانَتْ فِي خِلَافَة عَلِيٍّ . ( وَالثَّانِيَة ) أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك خِلَافَة عَلِيٍّ . ( وَالثَّالِثَة ) أَنَّهُ لَمْ يَثْبُت سَمَاعه مِنْ أَبِي حُمَيْدٍ , بَلْ بَيْنهمَا رَجُل . ( فَأَمَّا الْمَقَام الْأَوَّل ) وَهُوَ وَفَاة أَبِي قَتَادَةَ , فَقَالَ الْبَيْهَقِيُّ : أَجْمَعَ أَهْل التَّوَارِيخ عَلَى أَنَّ أَبَا قَتَادَةَ الْحَارِتَ رِبْعِيٌّ بَقِيَ إِلَى سَنَة أَرْبَع وَخَمْسِينَ , وَقِيلَ بَعْدهَا ثُمَّ رَوَى مِنْ طَرِيق يَعْقُوبِ بْنَ سُفْيَانَ قَالَ : قَالَ اِبْنُ بُكَيْرٍ قَالَ اللَّيْثُ مَاتَ أَبُو قَتَادَةَ الْحَارِثُ بْنُ رِبْعِيِّ بْنِ النُّعْمَانِ الْأَنْصَارِيُّ سَنَة أَرْبَع وَخَمْسِينَ , قَالَ وَكَذَلِكَ قَالَهُ التِّرْمِذِيُّ فِيمَا أَنْبَأَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ عَنْ أَبِي حَامِدٍ الْمُقْرِي عَنْهُ , وَكَذَلِكَ ذَكَرَهُ أَبُو عَبْدِ اللَّهِ بْنُ مَنْدَهْ الْحَافِظُ فِي كِتَابه مَعْرِفَة الصَّحَابَة , وَكَذَلِكَ ذَكَرَهُ الْوَاقِدِيُّ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ مَاتَ بِالْمَدِينَةِ سَنَة خَمْس وَخَمْسِينَ , وَهُوَ اِبْن

(1/135)

سَبْعِينَ سَنَة , قَالَ وَالَّذِي يَدُلّ عَلَى هَذَا أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ وَعَبْدَ اللَّهِ بْنَ أَبِي قَتَادَةَ وَعَمْرَو بْنَ سُلَيْمٍ الزُّرْقِيَّ وَعَبْدَ اللَّهِ بْنَ رَبَاحٍ الْأَنْصَارِيَّ رَوَوْا عَنْ أَبِي قَتَادَةَ , وَإِنَّمَا حَمَلُوا الْعِلْم بَعْد أَيَّام عَلِيٍّ فَلَمْ يَثْبُت لَهُمْ عَنْ أَحَد مِمَّنْ تُوُفِّيَ فِي أَيَّام عَلِيٍّ سَمَاع وَرَوَيْنَا عَنْ مَعْمَرٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُقَيْلٍ " أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ لَمَّا قَدِمَ الْمَدِينَة تَلَقَّتْهُ الْأَنْصَار , وَتَخَلَّفَ أَبُو قَتَادَةَ ثُمَّ دَخَلَ عَلَيْهِ بَعْد وَجَرَى بَيْنهمَا مَا جَرَى " . وَمَعْلُوم أَنَّ مُعَاوِيَةَ إِنَّمَا قَدِمَهَا حَاجًّا قَدْمَته الْأُولَى فِي خِلَافَته سَنَة أَرْبَع وَأَرْبَعِينَ . وَفِي تَارِيخ الْبُخَارِيِّ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ : " أَنَّ مَرْوَانَ بْنَ الْحَكَمِ أَرْسَلَ إِلَى أَبِي قَتَادَةَ وَهُوَ عَلَى الْمَدِينَة : أَنْ اُغْدُ مَعِي حَتَّى تُرِينِي مَوَاقِف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه , فَانْطَلَقَ مَعَ مَرْوَانَ حَتَّى قَضَى حَاجَته " وَمَرْوَانُ إِنَّمَا وَلِيَ الْمَدِينَة فِي أَيَّام مُعَاوِيَةَ ثُمَّ نُزِعَ عَنْهَا سَنَة ثَمَان وَأَرْبَعِينَ , وَاسْتُعْمِلَ عَلَيْهَا سَعِيدُ بْنُ الْعَاصِ , ثُمَّ نُزِعَ سَعِيدُ بْنُ الْعَاصِ سَنَة أَرْبَع وَخَمْسِينَ وَأُمِّرَ عَلَيْهَا مَرْوَانُ . قَالَ النَّسَائِيُّ فِي سُنَنه : حَدَّثَنَا مُحَمَّدُ بْنُ رَافِعٍ حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا اِبْنُ جُرَيْجٍ قَالَ : سَمِعْت نَافِعًا يَزْعُم : " أَنَّ اِبْنَ عُمَرَ صَلَّى عَلَى سَبْع جَنَائِز

(1/136)

جَمِيعًا , فَجَعَلَ الرِّجَال يَلُونَ الْإِمَام , وَالنِّسَاء يَلِينَ الْقِبْلَة فَصَفّهنَّ صَفًّا وَاحِدًا وَوُضِعَتْ جِنَازَة أُمِّ كُلْثُومَ اِبْنَةِ عَلَى , اِمْرَأَهُ عُمَرَ بْنِ الْخَطَّابِ وَابْنٍ لَهَا يُقَال لَهُ زَيْدٌ وُضِعَا جَمِيعًا وَالْإِمَام يَوْمَئِذٍ سَعِيدُ بْنُ الْعَاصِ . وَفِي النَّاس اِبْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ وَأَبُو قَتَادَةَ , مَوْضِع الْغُلَام مِمَّا يَلِي الْإِمَام , فَقَالَ رَجُل فَأَنْكَرْت ذَلِكَ فَنَظَرْت إِلَى اِبْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ وَأَبِي قَتَادَةَ , فَقُلْت : مَا هَذَا ؟ قَالُوا هِيَ السُّنَّة " فَتَأَمَّلْ سَنَد هَذَا الْحَدِيث وَصِحَّته وَشَهَادَة نَافِعٍ بِشُهُودِ أَبِي قَتَادَةَ هَذِهِ الْجِنَازَة , وَالْأَمِير يَوْمئِذٍ سَعِيدُ بْنُ الْعَاصِ . وَإِنَّمَا كَانَتْ إِمْرَته فِي خِلَافَة مُعَاوِيَةَ سَنَة ثَمَان وَأَرْبَعِينَ إِلَى سَنَة أَرْبَع وَخَمْسِينَ كَمَا قَدَّمْنَاهُ . وَهَذَا مِمَّا لَا يَشُكّ فِيهِ عَوَامّ أَهْل النَّقْل وَخَاصَّتهمْ . فَإِنْ قِيلَ فَمَا تَصْنَعُونَ بِمَا رَوَاهُ مُوسَى بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ : " أَنَّ عَلِيًّا صَلَّى عَلَى أَبِي قَتَادَةَ فَكَبَّرَ عَلَيْهِ سَبْعًا وَكَانَ بَدْرِيًّا " ؟ وَبِمَا رَوَاهُ الشَّعْبِيُّ قَالَ : " صَلَّى عَلَى أَبِي قَتَادَةَ وَكَبَّرَ عَلَيْهِ سِتًّا " ؟ قُلْنَا : لَا تَجُوز مُعَارَضَة الْأَحَادِيث الصَّحِيحَة الْمَعْلُومَة الصِّحَّة بِرِوَايَاتِ التَّارِيخ الْمُنْقَطِعَة الْمَغْلُوطَة وَقَدْ خَطَّأَ الْأَئِمَّةُ رِوَايَة مُوسَى هَذِهِ وَمَنْ تَابَعَهُ وَقَالُوا هِيَ غَلَط . قَالَهُ الْبَيْهَقِيُّ وَغَيْره . وَيَدُلّ عَلَى أَنَّهَا غَلَط وُجُوه : أَحَدهَا : مَا ذَكَرْنَاهُ مِنْ الْأَحَادِيث الصَّحِيحَة الْمُصَرِّحَة

(1/137)

بِتَأْخِيرِ وَفَاته وَبَقَاء مُدَّته بَعْد مَوْت عَلِيٍّ . الثَّانِي : أَنَّهُ قَالَ كَانَ بَدْرِيًّا , وَأَبُو قَتَادَةَ لَا يُعْرَف أَنَّهُ شَهِدَ بَدْرًا . وَقَدْ ذَكَرَ عُرْوَةُ بْنُ الزُّبَيْرِ وَالزُّهْرِيُّ وَمُوسَى بْنُ عُقْبَةَ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرهمْ أَسَامِي مَنْ شَهِدَ بَدْرًا مِنْ الصَّحَابَة , وَلَيْسَ فِي شَيْء مِنْهَا ذِكْر أَبِي قَتَادَةَ , فَكَيْف يَجُوز رَدّ الرِّوَايَاتِ الصَّحِيحَة الَّتِي لَا مَطْعَن فِيهَا بِمِثْلِ هَذِهِ الرِّوَايَة الشَّاذَّة الَّتِي قَدْ عُلِمَ خَطَؤُهَا يَقِينًا ؟ إِمَّا فِي قَوْله " وَصَلَّى عَلَيْهِ عَلِيٌّ " وَإِمَّا فِي قَوْله " وَكَانَ بَدْرِيًّا " . وَأَمَّا رِوَايَة الشَّعْبِيِّ فَمُنْقَطِعَة أَيْضًا غَيْر ثَابِتَة , وَلَعَلَّ بَعْض الرُّوَاة غَلَط مِنْ تَسْمِيَة قَتَادَةَ بْنِ النُّعْمَانِ أَوْ غَيْره إِلَى أَبِي قَتَادَةَ فَإِنَّ قَتَادَةَ بْنَ النُّعْمَانِ بَدْرِيٌّ وَهُوَ قَدِيم الْمَوْت . وَأَمَّا الْمَقَام الثَّانِي : وَهُوَ أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك خِلَافَة عَلِيٍّ , فَقَدْ تَبَيَّنَ أَنَّ أَبَا قَتَادَةَ تَأَخَّرَ عَنْ خِلَافَة عَلِيٍّ . وَأَمَّا الْمَقَام الثَّالِث : وَهُوَ أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يَثْبُت سَمَاعه مِنْ أَبِي حُمَيْدٍ بَلْ بَيْنهمَا رَجُل فَبَاطِل أَيْضًا قَالَ التِّرْمِذِيُّ فِي جَامِعه : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ وَالْحَسَنُ بْنُ عَلِيٍّ الْخَلَّالُ وَسَلَمَةُ بْنُ شَبِيبٍ وَغَيْر وَاحِد قَالُوا حَدَّثَنَا أَبُو عَاصِمٍ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ قَالَ : " سَمِعْت أَبَا حُمَيْدٍ السَّاعِدِيَّ فِي عَشَرَة مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مِنْهُمْ أَبُو قَتَادَةَ

(1/138)

بْنُ رِبْعِيٍّ فَذَكَرَهُ " وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنه حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ الْقُرَشِيِّ قَالَ " رَأَيْت أَبَا حُمَيْدٍ السَّاعِدِيَّ مَعَ عَشَرَة رَهْط مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَلَّا أُحَدِّثكُمْ " فَذَكَرَهُ , وَقَالَ الْبُخَارِيُّ فِي التَّارِيخ الْكَبِير : مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءِ بْنِ عَيَّاشِ بْنِ عَلْقَمَةَ الْعَامِرِيُّ الْقُرَشِيُّ الْمَدَنِيُّ سَمِعَ أَبَا حُمَيْدٍ السَّاعِدِيَّ وَأَبَا قَتَادَةَ وَابْنَ عَبَّاسٍ , رَوَى عَنْهُ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ وَمُوسَى بْنُ عُقْبَةَ وَمُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ وَالزُّهْرِيُّ وَأَبُو حُمَيْدٍ تُوُفِّيَ قَبْل السِّتِّينَ فِي خِلَافَة مُعَاوِيَةَ , وَأَبُو قَتَادَةَ تُوُفِّيَ بَعْد الْخَمْسِينَ كَمَا ذَكَرْنَا فَكَيْف نُنْكِر لِقَاء مُحَمَّدٍ لَهُمَا , وَسَمَاعه مِنْهُمَا ؟ ثُمَّ وَلَوْ سَلَّمْنَا أَنَّ أَبَا قَتَادَةَ تُوُفِّيَ فِي خِلَافَة عَلِيٍّ , فَمِنْ أَيْنَ يَمْتَنِع أَنْ يَكُون مُحَمَّدُ بْنُ عَمْرٍو فِي ذَلِكَ الْوَقْت رَجُلًا ؟ وَلَوْ اِمْتَنَعَ أَنْ يَكُون رَجُلًا لِتَقَاصُرِ سِنّه عَنْ ذَلِكَ لَمْ يَمْتَنِع أَنْ يَكُون صَبِيًّا مُمَيِّزًا , وَقَدْ شَاهَدَ هَذِهِ الْقِصَّة فِي صِغَره ثُمَّ أَدَّاهَا بَعْد بُلُوغه وَذَلِكَ لَا يَقْدَح فِي رِوَايَته وَتَحَمُّله اِتِّفَاقًا وَهُوَ أُسْوَة أَمْثَاله فِي ذَلِكَ . فَرَدَّ الْأَحَادِيث الصَّحِيحَة بِمِثْلِ هَذِهِ الْخَيَالَات الْفَاسِدَة مِمَّا يُرَغِّب عَنْ مِثْله أَئِمَّة الْعِلْم , وَاللَّهُ الْمُوَفِّق . وَأَمَّا إِدْخَال مَنْ أَدْخَلَ بَيْن مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ وَبَيْن أَبِي

(1/139)

حُمَيْدٍ السَّاعِدِيِّ رَجُلًا فَإِنَّ ذَلِكَ لَا يَضُرّ الْحَدِيث شَيْئًا , فَإِنَّ الَّذِي فَعَلَ ذَلِكَ رَجُلَانِ عَطَّافُ بْنُ خَالِدٍ وَعِيسَى بْنُ عَبْدِ اللَّهِ , فَأَمَّا عَطَّافٌ فَلَمْ يَرْضَ أَصْحَاب الصَّحِيح إِخْرَاج حَدِيثه , وَلَا هُوَ مِمَّنْ يُعَارَض بِهِ الثِّقَات الْأَثْبَات قَالَ مَالِكٌ لَيْسَ هُوَ مِنْ جَمَال الْمَحَامِل وَقَدْ تَابَعَ عَبْدَ الْحَمِيدِ بْنَ جَعْفَرٍ عَلَى رِوَايَته مُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ كِلَاهُمَا قَالَ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ أَبِي حُمَيْدٍ , وَلَا يُقَاوَم عَطَّاف بْنُ خَالِدٍ بِهَذَيْنِ حَتَّى تُقَدِّم رِوَايَة عَلَى رِوَايَتهمَا . وَقَوْله " لَمْ يُصَرِّح مُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ فِي حَدِيثه بِسَمَاعِ اِبْنِ عَطَاءٍ مِنْ أَبِي حُمَيْدٍ " فَكَلَام بَارِد فَإِنَّهُ قَدْ قَالَ " سَمِعَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ أَنَّهُ كَانَ جَالِسًا فِي نَفَرٍ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَذَكَرُوا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ أَبُو حُمَيْدٍ " , وَقَدْ قَالَ : رَأَيْت أَبَا حُمَيْدٍ وَمَرَّة سَمِعْت أَبَا حُمَيْدٍ , فَمَا هَذَا التَّكْلِيف الْبَارِد وَالتَّعَنُّت الْبَاطِل فِي اِنْقِطَاع مَا وَصَلَهُ اللَّه ؟ وَأَمَّا حَدِيث عِيسَى بْنِ عَبْدِ اللَّهِ , فَقَالَ الْبَيْهَقِيُّ : اُخْتُلِفَ فِي اِسْمه فَقِيلَ عِيسَى بْنُ عَبْدِ اللَّهِ , وَقِيلَ عِيسَى بْنُ عَبْدِ الرَّحْمَنِ , وَقِيلَ عَبْدُ اللَّهِ بْنُ عِيسَى , ثُمَّ اُخْتُلِفَ عَلَيْهِ فِي ذَلِكَ , فَرَوَى عَنْ الْحَسَنِ بْنِ الْحُرِّ عَنْ عِيسَى بْنِ عَبْدِ اللَّه عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ عَيَّاشٍ أَوْ عَيَّاشُ بْنُ سَهْلٍ عَنْ أَبِي حُمَيْدٍ , وَرَوَى عَنْ

(1/140)

عُتْبَةَ بْنِ أَبِي حَكِيمٍ عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى عَنْ الْعَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ , لَيْسَ فِيهِ مُحَمَّدُ بْنُ عَطَاءٍ . وَرُوِّينَا حَدِيث أَبِي حُمَيْدٍ عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ عَنْ عَبَّاسَ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ , وَبَيَّنَ فِيهِ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ فُلَيْحٍ سَمَاع عِيسَى مِنْ عَبَّاسٍ , مَعَ سَمَاع فُلَيْحٍ مِنْ عَبَّاسٍ , فَذِكْر مُحَمَّدِ بْنِ عَمْرٍو بَيْنهمَا وَهْم . آخِر كَلَامه . وَهَذَا وَاللَّهُ أَعْلَم مِنْ تَخْلِيط عِيسَى أَوْ مَنْ دُونه , فَإِنَّ حَدِيث عَبَّاسٍ هَذَا لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو , وَلَا رَوَاهُ مُحَمَّدُ بْنُ عَمْرٍو عَنْهُ . وَنَحْنُ نَذْكُر حَدِيثه . قَالَ التِّرْمِذِيُّ : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ حَدَّثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ حَدَّثَنَا عَبَّاسُ بْنُ سَهْلٍ قَالَ " اِجْتَمَعَ أَبُو حُمَيْدٍ وَأَبُو أَسِيدٍ وَسَهْلُ بْنُ سَعْدٍ وَمُحَمَّدُ بْنُ مَسْلَمَةَ , فَذَكَرُوا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَكَعَ فَوَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ كَأَنَّهُ قَابِض عَلَيْهِمَا , وَوَتَرَ يَدَيْهِ فَنَحَّاهُمَا عَنْ جَنْبَيْهِ " وَقَالَ حَسَن صَحِيح , وَقَالَ أَبُو دَاوُدَ : حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ عَمْرٍو أَخْبَرَنَا فُلَيْحٌ حَدَّثَنَا عَبَّاسُ بْنُ سَهْلٍ قَالَ : " اِجْتَمَعَ أَبُو حُمَيْدٍ وَأَبُو أَسِيدٍ " فَذَكَرَهُ أَطْوَل مِنْ حَدِيث التِّرْمِذِيِّ . قَالَ أَبُو دَاوُدَ : وَرَوَاهُ عُتْبَةُ بْنُ أَبِي حَكِيمٍ عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى عَنْ الْعَبَّاسِ بْنِ سَهْلٍ قَالَ وَرَوَاهُ اِبْنُ

(1/141)

الْمُبَارَكِ أَخْبَرَنَا فُلَيْحٌ قَالَ سَمِعْت عَبَّاسَ بْنَ سَهْلٍ يُحَدِّث , فَلَمْ أَحْفَظهُ , فَحَدَّثَنِيهِ عِيسَى بْنُ عَبْدِ اللَّهِ أَنَّهُ سَمِعَهُ مِنْ عَبَّاسِ بْنِ سَهْلٍ قَالَ : " حَضَرْت أَبَا حُمَيْدٍ " . فَهَذَا هُوَ الْمَحْفُوظ مِنْ رِوَايَة عَبَّاسٍ , لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو بِوَجْهٍ . وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي خَيْثَمَةَ حَدَّثَنَا الْحَسَنُ بْنُ الْحُرِّ حَدَّثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَالِكٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَحَدُ بَنِيِّ مَالِكٍ عَنْ عَبَّاسٍ , أَوْ عَيَّاشِ بْنِ سَهْلٍ السَّاعِدِيِّ " أَنَّهُ كَانَ فِي مَجْلِس فِيهِ أَبُوهُ , وَفِي الْمَجْلِس أَبُو هُرَيْرَةَ وَأَبُو حُمَيْدٍ وَأَبُو سَيِّدٍ بِهَذَا الْخَبَر " يَزِيد وَيَنْقُص . فَهَذَا الَّذِي غَرَّ مَنْ قَالَ : إِنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يَسْمَعهُ مِنْ أَبِي حُمَيْدٍ وَهَذَا وَاللَّهُ أَعْلَم مِنْ تَخْلِيط عِيسَى أَوْ مَنْ دُونه , لِأَنَّ مُحَمَّدًا قَدْ صَرَّحَ بِأَنَّ أَبَا حُمَيْدٍ حَدَّثَهُ بِهِ وَسَمِعَهُ مِنْهُ وَرَوَاهُ حِين حَدَّثَهُ بِهِ فَكَيْف يَدْخُل بَيْنه وَبَيْنه عَبَّاسُ بْنُ سَهْلٍ ؟ وَإِنَّمَا وَقَعَ هَذَا لَمَّا رَوَاهُ مُحَمَّدُ بْنُ عَمْرٍو عَنْ أَبِي حُمَيْدٍ وَرَوَاهُ الْعَبَّاسُ بْنُ سَهْلٍ عَنْ أَبِي حُمَيْدٍ , خَلَطَ بَعْض الرُّوَاة وَقَالَ : عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ الْعَبَّاسِ وَكَانَ يَنْبَغِي أَنْ يَقُول : وَعَنْ الْعَبَّاسِ بِالْوَاوِ . وَيَدُلّ عَلَى هَذَا أَنَّ عِيسَى بْنَ عَبْدِ اللَّهِ قَدْ سَمِعَهُ مِنْ عَبَّاسٍ كَمَا فِي رِوَايَة اِبْنِ الْمُبَارَكِ . فَكَيْف يُشَافِههُ بِهِ عَبَّاسُ بْنُ سَهْلٍ , ثُمَّ يَرْوِيه عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْهُ ؟ فَهَذَا كُلّه بَيَّنَ أَنَّ

(1/142)

مُحَمَّدَ بْنَ عَمْرٍو وَعَبَّاسَ بْنَ سَهْلٍ اِشْتَرَكَا فِي رِوَايَته عَنْ أَبِي حُمَيْدٍ . فَصَحَّ الْحَدِيث بِحَمْدِ اللَّه , وَظَهَرَ أَنَّ هَذِهِ الْعِلَّة الَّتِي رُمِيَ بِهَا مِمَّا تَدُلّ عَلَى قُوَّته وَحِفْظه وَأَنَّ رِوَايَة عَبَّاسِ بْنِ سَهْلٍ شَاهِدَة وَمُصَدِّقَة لِرِوَايَةِ مُحَمَّدِ بْنِ عَمْرٍو , وَهَكَذَا الْحَقّ يُصَدِّق بَعْضه بَعْضًا , وَقَدْ رَوَاهُ الشَّافِعِيُّ مِنْ حَدِيث إِسْحَاقَ بْنِ عَبْدِ اللَّهِ عَنْ عَبَّاسِ بْنِ سَهْلٍ عَنْ أَبِي حُمَيْدٍ وَمَنْ مَعَهُ مِنْ الصَّحَابَة . وَرَوَاهُ فُلَيْحُ بْنُ سُلَيْمَانَ عَنْ عَبَّاسٍ عَنْ أَبِي حُمَيْدٍ , وَهَذَا لَا ذِكْر فِيهِ لِمُحَمَّدِ بْنِ عَمْرٍو , وَهُوَ إِسْنَاد مُتَّصِل تَقُوم بِهِ الْحُجَّة فَلَا يَنْبَغِي الْإِعْرَاض عَنْ هَذَا وَالِاشْتِغَال بِحَدِيثِ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ وَالتَّعَلُّق عَلَيْهِ بِالْبَاطِلِ . ثُمَّ لَوْ نَزَلْنَا عَنْ هَذَا كُلّه وَضَرَبْنَا عَنْهُ صَفْحًا إِلَى التَّسْلِيم أَنَّ مُحَمَّدَ بْنَ عَمْرٍو لَمْ يُدْرِك أَبَا قَتَادَةَ فَغَايَته أَنْ يَكُون الْوَهْم قَدْ وَقَعَ فِي تَسْمِيَة أَبِي قَتَادَةَ وَحْده دُون غَيْره مِمَّنْ مَعَهُ وَهَذَا لَا يَجُوز بِمُجَرَّدِهِ تَرْكه حَدِيثه وَالْقَدَح فِيهِ عِنْد أَحَد مِنْ الْأَئِمَّة , وَلَوْ كَانَ كُلّ مَنْ غَلِطَ وَنَسِيَ وَاشْتَبَهَ عَلَيْهِ اِسْم رَجُل بِآخَر يَسْقُط حَدِيثه لَذَهَبَتْ الْأَحَادِيث وَرُوَاتهَا مِنْ أَيْدِي النَّاس . فَهَبْهُ غَلِطَ فِي تَسْمِيَته أَبَا قَتَادَةَ , أَفَيَلْزَم مِنْ ذَلِكَ أَنْ يَكُون ذَكَرَ بَاقِي الصَّحَابَة غَلَطًا وَيَقْدَح فِي قَوْله : سَمِعْت أَبَا حُمَيْدٍ وَرَأَيْت أَبَا حُمَيْدٍ , أَوْ أَنَّ أَبَا حُمَيْدٍ قَالَ ؟ وَأَيْضًا فَإِنَّ هَذِهِ اللَّفْظَة لَمْ يَتَّفِق عَلَيْهَا

(1/143)

الرُّوَاة , وَهِيَ قَوْله " فِيهِمْ أَبُو قَتَادَةَ " فَإِنَّ مُحَمَّدَ بْنَ عَمْرِو بْنِ حَلْحَلَةَ رَوَاهُ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ وَلَمْ يَذْكُر فِيهِمْ أَبَا قَتَادَةَ , وَمِنْ طَرِيقه رَوَاهُ الْبُخَارِيُّ وَلَمْ يَذْكُرهَا , وَأَمَّا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ فَرَوَاهُ عَنْهُ هِشَامٌ وَلَمْ يَذْكُرهَا , وَرَوَاهُ عَنْهُ أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ وَيَحْيَى بْنُ سَعِيدٍ فَذَكَرَاهَا عَنْهُ , وَأَظُنّ عَبْدَ الْحَمِيدِ بْنَ جَعْفَرٍ تَفَرَّدَ بِهَا . وَمِمَّا يُبَيِّن أَنَّهَا لَيْسَتْ بِوَهْمٍ أَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ قَدْ كَانَ فِي أُولَئِكَ الرَّهْط , وَوَفَاته سَنَة ثَلَاث وَأَرْبَعِينَ , فَإِذَا لَمْ تَتَقَاصَر سِنّ مُحَمَّدِ بْنِ عَمْرٍو عَنْ لِقَائِهِ , فَكَيْف تَتَقَاصَر عَنْ لِقَاء أَبِي قَتَادَةَ , وَوَفَاته إِمَّا بَعْد الْخَمْسِينَ عِنْد الْأَكْثَرِينَ , أَوْ قُبَيْلَ الْأَرْبَعِينَ عِنْد بَعْضهمْ ؟ وَاللَّهُ الْمُوَفِّق لِلصَّوَابِ . وَقَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ : وَهَذَا الْحَدِيث عَلَى شَرْط مُسْلِمٍ رَوَاهُ جَمَاعَةٌ عَنْ الزُّهْرِيِّ عَنْ أَبِي بَكْرٍ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَالَ سُفْيَانُ بْنُ عَبْدِ الْمَلِكِ : سَمِعْت اِبْنَ الْمُبَارَكِ يَقُول لَمْ يَثْبُت حَدِيث اِبْنِ مَسْعُودٍ " أَنَّهُ رَفَعَ يَدَيْهِ فِي أَوَّل تَكْبِيرَة " وَقَالَ اِبْنُ أَبِي حَاتِمٍ فِي كِتَاب الْعِلَل : سَأَلْت أَبِي عَنْ هَذَا الْحَدِيث فَقَالَ هَذَا خَطَأ , يُقَال وَهَمَ فِيهِ الثَّوْرِيُّ وَرَوَى هَذَا الْحَدِيث جَمَاعَة عَنْ عَاصِمٍ فَقَالُوا كُلّهمْ : " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِفْتَتَحَ فَرَفَعَ يَدَيْهِ ثُمَّ رَكَعَ فَطَبَّقَ " وَلَمْ

(1/144)

يَقُلْ أَحَد مَا رَوَى الثَّوْرِيُّ . وَقَالَ الْحَاكِمُ : خَبَر اِبْنِ مَسْعُودٍ مُخْتَصَر , وَعَاصِمُ بْنُ كُلَيْبٍ لَمْ يُخَرِّج حَدِيثه فِي الصَّحِيح وَلَيْسَ كَمَا قَالَ فَقَدْ اِحْتَجَّ بِهِ مُسْلِمٌ , إِلَّا أَنَّهُ لَيْسَ فِي الْحِفْظ كَابْنِ شِهَابٍ وَأَمْثَاله وَأَمَّا إِنْكَار سَمَاع عَبْدِ الرَّحْمَنِ مِنْ عَلْقَمَةَ فَلَيْسَ بِشَيْءٍ , فَقَدْ سَمِعَ مِنْهُ وَهُوَ ثِقَة وَأُدْخِلَ عَلَى عَائِشَةَ وَهُوَ صَبِيّ . وَلَكِنَّ مُعَارَضَة سَالِمٍ عَنْ أَبِيهِ بِعَاصِمِ بْن كُلَيْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ لَا تُقْبَل . وَقَالَ الْأَثْرَمُ قَالَ أَبُو عَبْدِ اللَّهِ : كَانَ وَكِيعٌ يَقُول فِي الْحَدِيث يَعْنِي وَرُبَّمَا طَرَحَ , يَعْنِي ذَكَرَ نَفْس الْحَدِيث ثُمَّ قَالَ أَحْمَدُ عَنْ عَاصِمِ بْنِ كُلَيْبٍ سَمِعْته مِنْهُ , يَعْنِي مِنْ وَكِيعٍ غَيْر مَرَّة فِيهِ " ثُمَّ لَمْ يَعُدْ " فَقَالَ لِي أَبُو عَبْدِ الرَّحْمَنِ الْوَكِيعِيُّ : كَانَ وَكِيعٌ يَقُول فِيهِ , يَعْنِي : " ثُمَّ لَمْ يَعُدْ " وَتَبَسَّمَ أَحْمَدُ وَقَالَ أَبُو حَاتِمٍ الّبُسْتِيُّ فِي كِتَاب الصَّلَاة لَهُ : هَذَا الْحَدِيث لَهُ عِلَّة تُوهِنهُ لِأَنَّ وَكِيعًا اِخْتَصَرَهُ مِنْ حَدِيث طَوِيل , وَلَفْظَة " ثُمَّ لَمْ يَعُدْ " إِنَّمَا كَانَ وَكِيعٌ يَقُولُهَا فِي آخِر الْخَبَر مِنْ قِبَله وَقِبَلهَا , " يَعْنِي " فَرُبَّمَا أُسْقِطَتْ " يَعْنِي " وَحَكَى الْبُخَارِيُّ تَضْعِيفه عَنْ يَحْيَى بْنِ آدَمَ وَأَحْمَدَ بْنِ حَنْبَلٍ وَتَابَعَهُمَا عَلَيْهِ , وَضَعَّفَهُ الدَّارِمِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ . وَهَذَا الْحَدِيث رُوِيَ بِأَرْبَعَةِ أَلْفَاظ . أَحَدهَا : قَوْله : " فَرَفَعَ يَدَيْهِ فِي أَوَّل مَرَّة ثُمَّ لَمْ يَعُدْ " . وَالثَّانِيَة : " فَلَمْ يَرْفَع

(1/145)

يَدَيْهِ إِلَّا مَرَّة " . وَالثَّالِثَة : " فَرَفَعَ يَدَيْهِ فِي أَوَّل مَرَّة " لَمْ يَذْكُر سِوَاهَا . وَالرَّابِعَة : " فَرَفَعَ يَدَيْهِ مَرَّة وَاحِدَة " وَالْإِدْرَاج مُمْكِن فِي قَوْله " ثُمَّ لَمْ يَعُدْ " وَأَمَّا بَاقِيهَا فَإِمَّا أَنْ يَكُون قَدْ رُوِيَ بِالْمَعْنَى , وَإِمَّا أَنْ يَكُون صَحِيحًا . قَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَالَ عُثْمَانُ الدَّارِمِيُّ : سَأَلْت أَحْمَدَ بْنَ حَنْبَلٍ عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : لَا يَصِحُّ هَذَا الْحَدِيث . وَقَالَ يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ : سَمِعْت أَحْمَدَ بْنَ حَنْبَلٍ يَقُول : هَذَا حَدِيث وَاهٍ . قَالَ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَرَوَاهُ الشَّافِعِيُّ عَنْ اِبْنِ عُيَيْنَةَ عَنْ يَزِيدَ , وَلَفْظه : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِفْتَتَحَ الصَّلَاة رَفَعَ يَدَيْهِ " , قَالَ اِبْنُ عُيَيْنَةَ : ثُمَّ قَدِمْت الْكُوفَةَ فَلَقِيت يَزِيدَ , فَسَمِعْته يُحَدِّث بِهَذَا . وَزَادَ فِيهِ " ثُمَّ لَا يَعُود " فَظَنَّتْ أَنَّهُمْ قَدْ لَقَّنُوهُ . قَالَ الشَّافِعِيُّ : ذَهَبَ سُفْيَانُ إِلَى تَغْلِيط يَزِيدَ وَقَالَ الْإِمَام أَحْمَدُ : هَذَا حَدِيث وَاهٍ . وَقَالَ اِبْنُ عَبْدِ الْبَرِّ : تَفَرَّدَ بِهِ يَزِيدُ بْنُ أَبِي زِيَادٍ , وَرَوَاهُ شُعْبَةُ وَالثَّوْرِيُّ وَابْنُ عُيَيْنَةَ وَهُشَيْمٌ وَخَالِدُ بْنُ عَبْدِ اللَّهِ لَمْ يَذْكُر أَحَد مِنْهُمْ " ثُمَّ لَا يَعُود " . وَقَالَ يَحْيَى بْنُ مَعِينٍ : يَزِيدُ بْنُ أَبِي زِيَادٍ ضَعِيف الْحَدِيث , وَقَالَ اِبْنُ عَدِيٍّ لَيْسَ بِذَاكَ . وَقَالَ الْحُمَيْدِيُّ الْكَبِير : قُلْنَا لِلْمُحْتَجِّ بِهَذَا إِنَّمَا رَوَاهُ يَزِيدُ , وَيَزِيدُ يَزِيدُ . وَقَالَ أَحْمَدُ فِي رِوَايَة عَنْهُ لَا يَصِحّ

(1/146)

عَنْهُ هَذَا الْحَدِيث . وَقَالَ الدَّارِمِيُّ : وَمِمَّا يُحَقِّق قَوْل سُفْيَانَ أَنَّهُمْ لَقَّنُوهُ هَذِهِ الْكَلِمَة أَنَّ الثَّوْرِيَّ وَزُهَيْرَ بْنَ مُعَاوِيَةَ وَهُشَيْمًا وَغَيْرهمْ مِنْ أَهْل الْعِلْمِ لَمْ يَجِيئُوا بِهَا إِنَّمَا جَاءَ بِهَا مَنْ سَمِعَ مِنْهُ بِأُخَرَةٍ قَالَ الْبَيْهَقِيُّ وَقَدْ رَوَاهُ إِبْرَاهِيمُ بْنُ بَشَّارٍ عَنْ سُفْيَانَ حَدَّثَنَا يَزِيدُ بْنُ أَبِي زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ : " رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِفْتَتَحَ الصَّلَاة رَفَعَ يَدَيْهِ , وَإِذَا أَرَادَ أَنْ يَرْكَعَ . وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع " قَالَ سُفْيَانُ فَلَمَّا قَدِمْت الْكُوفَة سَمِعْته يَقُول " يَرْفَع يَدَيْهِ إِذَا اِفْتَتَحَ الصَّلَاة , ثُمَّ لَا يَعُود " وَظَنَنْت أَنَّهُمْ لَقَّنُوهُ . فَهَذِهِ ثَلَاثه أَوْجُه عَنْ يَزِيدَ , فَلَوْ قُدِّرَ أَنَّهُ مِنْ الْحُفَّاظ الْأَثْبَات وَقَدْ اِخْتَلَفَ حَدِيثه لَوَجَبَ تَرْكه وَالرُّجُوع إِلَى الْأَحَادِيث الثَّابِتَة الَّتِي لَمْ تَخْتَلِف , مِثْل حَدِيث الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ وَنَحْوهَا . فَمُعَارَضَتهَا بِمِثْلِ هَذَا الْحَدِيث الْوَاهِي الْمُضْطَرِب الْمُخْتَلِف فِي غَايَة الْبُطْلَان . قَالَ الْحَاكِم وَإِبْرَاهِيم بْنُ بَشَّارٍ ثِقَة مَأْمُون . وَقَالَ اِبْنُ مَعِينٍ لَيْسَ بِشَيْءٍ . وَقَالَ أَحْمَدُ يَأْتِي عَنْ سُفْيَانَ بِالطَّامَّاتِ , حَتَّى كَأَنَّهُ لَيْسَ سُفْيَانَ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَاخْتُلِفَ فِي وَقْت هَذَا الدُّعَاء الَّذِي فِي آخِر الصَّلَاة فَفِي سُنَن أَبِي دَاوُدَ كَمَا ذَكَرَهُ هُنَا قَالَ " وَإِذَا سَلَّمَ " قَالَ : وَفِي صَحِيح

(1/147)

مُسْلِمٍ رِوَايَتَانِ , إِحْدَاهُمَا " ثُمَّ يَكُون مِنْ آخِر مَا يَقُول بَيْن التَّشَهُّد وَالتَّسْلِيم اللَّهُمَّ اِغْفِرْ لِي " إِلَى آخِره , وَالرِّوَايَة الثَّانِيَة " قَالَ وَإِذَا سَلَّمَ قَالَ اللَّهُمَّ اِغْفِرْ لِي " كَمَا ذَكَرَهُ أَبُو دَاوُدَ . وَفِي هَذَا الْحَدِيث شَيْء آخَر , وَهُوَ أَنَّ مُسْلِمًا أَدْخَلَهُ فِي بَاب صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ , وَظَاهِر هَذَا أَنَّ هَذَا الِافْتِتَاح كَانَ فِي قِيَام اللَّيْل , وَقَالَ التِّرْمِذِيُّ وَابْنُ حِبَّانَ فِي صَحِيحه فِي هَذَا الْحَدِيث " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاة الْمَكْتُوبَة كَبَّرَ ثُمَّ قَالَ الْحَدِيث " وَرَوَى النَّسَائِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِسْتَفْتَحَ الصَّلَاة كَبَّرَ ثُمَّ قَالَ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبّ الْعَالَمِينَ لَا شَرِيك لَهُ وَبِذَلِكَ أُمِرْت وَأَنَا أَوَّل الْمُسْلِمِينَ " وَذَكَرَ دُعَاء بَعْده . قَالَ النَّسَائِيُّ هَذَا حَدِيث حِمَّصِيٍّ رَجَعَ إِلَى الْمَدِينَة ثُمَّ إِلَى مَكَّةَ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : قَالَ اِبْنُ الْقَطَّانِ حُمَيْدُ بْنُ قَيْسٍ أَحَد الثِّقَات , وَإِنَّمَا عِلَّته أَنَّهُ مِنْ رِوَايَة قَطَنِ بْنِ نُسَيْرٍ عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ عَنْ حُمَيْدٍ , وَقَطَنُ - وَإِنْ كَانَ رَوَى عَنْهُ مُسْلِمٌ - فَكَانَ أَبُو زُرْعَةَ يَحْمِل عَلَيْهِ وَيَقُول رَوَى عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَحَادِيث مِمَّا أُنْكِرَ عَلَيْهِ , وَجَعْفَرٌ أَيْضًا مُخْتَلَف فِيهِ , فَلَيْسَ

(1/148)

يَنْبَغِي أَنْ يُحْمَل عَلَى حُمَيْدٍ , وَهُوَ ثِقَة بِلَا خِلَاف فِي شَيْء جَاءَ بِهِ عَنْهُ مَنْ يَخْتَلِف فِيهِ .
قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ : وَأُعِلَّ هَذَا الْحَدِيث بِأَنَّ اِبْنَ إِسْحَاقَ رَوَاهُ عَنْ مَكْحُولٍ , وَهُوَ مُدَلِّس , لَمْ يُصَرِّح بِسَمَاعِهِ مِنْ مَكْحُولٍ . وَإِنَّمَا عَنْعَنَهُ , وَالْمُدَلِّس إِذَا عَنْعَنَ لَمْ يُحْتَجّ بِحَدِيثِهِ , وَكَذَلِكَ رَوَاهُ أَبُو دَاوُدَ . قَالَ الببهقي وَقَدْ رَوَاهُ إِبْرَاهِيمُ بْنُ سَعْدٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ . فَذَكَر سَمَاعه فِيهِ مِنْ مَكْحُولٍ , فَصَارَ الْحَدِيث بِذَلِكَ مَوْصُولًا صَحِيحًا . وَقَدْ رَوَاهُ . الْبُخَارِيُّ فِي كِتَاب الْقِرَاءَة خَلْف الْإِمَام , وَقَالَ هُوَ صَحِيح , وَوَثَّقَ اِبْنَ إِسْحَاقَ وَأَثْنَى عَلَيْهِ , وَاحْتَجَّ بِحَدِيثِهِ فِيهِ , ثُمَّ رَوَاهُ مِنْ غَيْر حَدِيث اِبْنِ إِسْحَاقَ أَيْضًا , وَقَالَ هُوَ صَحِيح

(1/149)

قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَقَدْ أَعَلَّ الْبَيْهَقِيُّ هَذَا الْحَدِيث بِابْنِ أُكَيْمَةَ , وَقَالَ : تَفَرَّدَ بِهِ وَهُوَ مَجْهُول , وَلَمْ يَكُنْ عِنْد الزُّهْرِيِّ مِنْ مَعْرِفَته أَكْثَر مِنْ أَنْ رَآهُ يُحَدِّث سَعِيدَ بْنَ الْمُسَيِّبِ . وَاخْتَلَفُوا فِي اِسْمه . فَقِيلَ عُمَارَةُ وَقِيلَ عَمَّارُ , قَالَهُ الْبُخَارِيُّ . وَقَوْله : " فَانْتَهَى النَّاس عَنْ الْقِرَاءَةِ " مِنْ قَوْل الزُّهْرِيِّ , قَالَهُ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ صَاحِب الزَّهْرِيَّات , وَالْبُخَارِيُّ , وَأَبُو دَاوُدَ . وَاسْتَدَلُّوا عَلَى ذَلِكَ بِرِوَايَةِ الْأَوْزَاعِيِّ , حِين مَيَّزَهُ مِنْ الْحَدِيث , وَحَمَلَهُ مِنْ قَوْل الزُّهْرِيِّ . قَالَ وَكَيْف يَكُون ذَلِكَ مِنْ قَوْل أَبِي هُرَيْرَةَ وَهُوَ يَأْمُر بِالْقِرَاءَةِ خَلْف الْإِمَام . فِيمَا جَهَرَ فِيهِ وَفِيمَا خَافَتْ وَقَالَ غَيْره هَذَا التَّعْلِيل ضَعِيف , فَإِنَّ اِبْنَ أُكَيْمَةَ مِنْ التَّابِعِينَ وَقَدْ حَدَّثَ بِهَذَا الْحَدِيث وَلَمْ يُنْكِرهُ عَلَيْهِ أَعْلَم النَّاس بِأَبِي هُرَيْرَةَ وَهُوَ سَعِيدُ بْنُ الْمُسَيِّبِ وَلَا يُعْلَم أَحَد قَدَحَ فِيهِ وَلَا جَرَحَهُ بِمَا يُوجِب تَرْك حَدِيثه وَمِثْل هَذَا أَقَلّ دَرَجَات حَدِيثه أَنْ يَكُون حَسَنًا . كَمَا قَالَ التِّرْمِذِيُّ . وَقَوْله " فَانْتَهَى النَّاس " وَإِنْ كَانَ الزُّهْرِيُّ قَالَهُ . فَقَدْ رَوَاهُ مَعْمَرٌ عَنْ الزُّهْرِيِّ قَوْل أَبِي هُرَيْرَةَ وَأَيُّ تَنَافٍ بَيْن الْأَمْرَيْنِ ؟ بَلْ كِلَاهُمَا صَوَاب , قَالَهُ أَبُو هُرَيْرَةَ كَمَا قَالَ مَعْمَرٌ وَقَالَهُ الزُّهْرِيُّ كَمَا قَالَهُ هَؤُلَاءِ وَقَالَهُ مَعْمَرٌ أَيْضًا كَمَا قَالَ أَبُو دَاوُدَ . فَلَوْ كَانَ قَوْل الزُّهْرِيِّ لَهُ عِلَّة فِي

(1/150)

قَوْل أَبِي هُرَيْرَةَ لَكَانَ قَوْل مَعْمَرٍ لَهُ عِلَّة فِي قَوْل الزُّهْرِيِّ , وَأَنْ نَجْعَل ذَلِكَ كَلَام مَعْمَرٍ . وَقَوْله : " كَيْف يَصِحّ ذَلِكَ عَنْ أَبِي هُرَيْرَةَ , وَهُوَ يَأْمُر بِالْقِرَاءَةِ خَلْف الْإِمَام ؟ " فَالْمَحْفُوظ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ " اِقْرَأْ بِهَا فِي نَفْسك " وَهَذَا مُطْلَق لَيْسَ فِيهِ بَيَان فِيهِ أَنْ يَقْرَأ بِهَا حَال الْجَهْر . وَلَعَلَّهُ قَالَ لَهُ يَقْرَأ بِهَا فِي السِّرّ وَالسَّكَتَات , وَلَوْ كَانَ عَامًّا فَهَذَا رَأْي لَهُ خَالَفَهُ فِيهِ غَيْره مِنْ الصَّحَابَة وَالْأَخْذ بِرِوَايَتِهِ أَوْلَى وَقَدْ رَوَى الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ مِنْ حَدِيث زَيْدِ بْنِ وَافِدٍ عَنْ حَرَامِ بْن حَكِيمٍ وَمَكْحُولٌ عَنْ نَافِعِ بْنِ مَحْمُودٍ " أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ يَقْرَأ بِأُمِّ الْقُرْآن وَأَبُو نُعَيْمٍ يَجْهَر بِالْقِرَاءَةِ , فَقُلْت رَأَيْتُك صَنَعْت فِي صَلَاتك شَيْئًا ؟ قَالَ وَمَا ذَاكَ ؟ قُلْت : سَمِعَتْك تَقْرَأ بِأُمِّ الْقُرْآن وَأَبُو نُعَيْمٍ يَجْهَر بِالْقِرَاءَةِ ؟ قَالَ نَعَمْ , صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْض الصَّلَوَات الَّتِي يَجْهَر فِيهَا بِالْقِرَاءَةِ ؟ فَلَمَّا اِنْصَرَفَ قَالَ هَلْ مِنْكُمْ مِنْ أَحَد يَقْرَأ شَيْئًا مِنْ الْقُرْآن إِذَا جَهَرْت بِالْقِرَاءَةِ ؟ قُلْنَا هَلْ مِنْكُمْ مِنْ أَحَد يَقْرَأ شَيْئًا مِنْ الْقُرْآن إِذَا جَهَرَتْ الْقِرَاءَة ؟ قُلْنَا نَعَمْ يَا رَسُولَ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَا أَقُول مَالِي أُنَازَع الْقُرْآن ؟ لَا يَقْرَأَنَّ أَحَد مِنْكُمْ شَيْئًا مِنْ الْقُرْآن إِذَا جَهَرْت بِالْقِرَاءَةِ , إِلَّا بِأُمِّ الْقُرْآن " قَالَ الدَّارَقُطْنِيُّ إِسْنَاده حَسَن وَرِجَاله ثِقَات .

(1/151)

قَالَ الْبَيْهَقِيُّ وَزَيْدُ بْنُ وَافِدٍ ثِقَة , وَمَكْحُولٌ سَمِعَ هَذَا الْحَدِيث مِنْ مَحْمُودِ بْنِ الرَّبِيعِ , وَمِنْ اِبْنِهِ نَافِعِ بْنِ مَحْمُودٍ , وَنَافِعِ بْنِ مَحْمُودٍ وَأَبُوهُ مَحْمُودُ بْنُ الرَّبِيعِ سَمِعَا مِنْ عُبَادَةَ بْنِ الصَّامِتِ . وَرَوَى الْبَيْهَقِيُّ مِنْ طَرِيق سُفْيَانَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ عَنْ مُحَمَّدِ بْنِ أَبِي عَائِشَةَ عَنْ رَجُل مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَعَلَّكُمْ تَقْرَءُونَ وَالْإِمَام يَقْرَأ ؟ قَالُوا إِنَّا لَنَفْعَل , قَالَ فَلَا تَفْعَلُوا , إِلَّا أَنْ يَقْرَأ أَحَدكُمْ بِفَاتِحَةِ الْكِتَاب " , رَوَاهُ جَمَاعَة عَنْ سُفْيَانَ . قَالَ وَهَذَا إِسْنَاد صَحِيح وَأَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهمْ ثِقَة , فَتَرْك ذِكْر أَسْمَائِهِمْ فِي الْإِسْنَاد لَا يَضُرّ , إِذَا لَمْ يُعَارِضهُ مَا هُوَ أَصَحّ مِنْهُ , وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة , وَهِيَ أَنَّ أَيُّوبَ خَالَفَ فِيهِ خَالِدًا , وَرَوَاهُ عَنْ أَبِي قِلَابَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا , وَهُوَ كَذَلِكَ فِي تَارِيخ الْبُخَارِيِّ عَنْ مُؤَمِّلٍ عَنْ إِسْمَاعِيلَ بْنِ عُلَيَّةَ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَمَّا حَدِيث جَابِرٍ يَرْفَعهُ : " مَنْ كَانَ لَهُ إِمَام فَقِرَاءَة الْإِمَام لَهُ فَقِرَاءَة " فَلَهُ عِلَّتَانِ إِحْدَاهُمَا : أَنَّ شُعْبَةَ وَالثَّوْرِيَّ وَابْنَ عُيَيْنَةَ وَأَبَا عَوَانَةَ وَجَمَاعَة مِنْ الْحُفَّاظ رَوَوْهُ عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ مُرْسَلًا , وَالْعِلَّة الثَّانِيَة :

(1/152)

أَنَّهُ لَا يَصِحّ رَفْعه وَإِنَّمَا الْمَعْرُوف وَقْفه , قَالَ الْحَاكِم سَمِعْت سَلَمَة بْنَ مُحَمَّدٍ يَقُول سَأَلْت أَبَا مُوسَى الرَّازِيَّ الْحَافِظَ عَنْ الْحَدِيث الْمَرْوِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ كَانَ لَهُ إِمَام فَقِرَاءَة الْإِمَام لَهُ قِرَاءَة " فَقَالَ لَمْ يَصِحّ فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء , إِنَّمَا اِعْتَمَدَ مَشَايِخنَا فِيهِ عَلَى الرِّوَايَات عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَالصَّحَابَة , قَالَ الْحَاكِمُ أَعْجَبَنِي هَذَا لَمَّا سَمِعْته , فَإِنَّ أَبَا مُوسَى أَحْفَظ مَنْ رَأَيْنَا مِنْ أَصْحَاب الرَّأْي تَحْت أَدِيمِ السَّمَاءِ , وَقَدْ رَفَعَهُ جَابِرٌ الْجُعْفِيُّ , وَلَيْثُ بْنُ أَبِي مُسْلِمٍ , عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ , وَتَابَعَهُمَا مَنْ هُوَ أَضْعَف مِنْهُمَا أَوْ مِثْلهمَا . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَصَحَّحَ الدَّارَقُطْنِيُّ هَذَا الْحَدِيث . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ : وَقَدْ صَحَّحَهُ اِبْنُ خُزَيْمَةَ وَأَبُو حَاتِمٍ بْنُ حِبَّانَ وَالْحَاكِمُ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ : قَالَ جَمَاعَة وَمُسْلِمٌ أَخْرَجَ لَهُ مِنْ رِوَايَته عَنْ أَخِيهِ عَلْقَمَةَ عَنْ أَبِيهِ وَائِلٍ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ : قَالَ التِّرْمِذِيُّ , وَقَدْ رُوِيَ مِنْ حَدِيث عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : كَانَ يَضَع يَدَيْهِ قَبْل رُكْبَتَيْهِ . قَالَ الْحَافِظ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ : قَالَ اِبْنُ الْمُنْذِرِ : وَقَدْ

(1/153)

زَعَمَ بَعْض أَصْحَابنَا أَنَّ وَضْع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ مَنْسُوخ وَقَالَ هَذَا الْقَائِل : وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ , حَدَّثَنَا أَبِي عَنْ أَبِيهِ عَنْ سَلَمَةَ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ سَعْدٍ قَالَ : " كُنَّا نَضَع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْل الْيَدَيْنِ " تَمَّ كَلَامه . وَهَذَا الْحَدِيث هُوَ فِي الصَّحِيحَيْنِ عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ : " صَلَّيْت إِلَى جَنْب أَبِي , فَجَعَلْت يَدِي بَيْن رُكْبَتِي , فَنَهَانِي عَنْ ذَلِكَ , فَعُدْت , فَقَالَ لَا تَصْنَعْ هَذَا , فَإِنَّا كُنَّا نَفْعَلهُ فَنُهِينَا عَنْ ذَلِكَ , وَأُمِرْنَا أَنْ نَضَع أَيْدِينَا عَلَى الرُّكَب " فَهَذَا هُوَ الْمَعْرُوف عَنْ سَعْدٍ أَنَّ الْمَنْسُوخ هُوَ قِصَّة التَّطْبِيق وَوَضْع الْأَيْدِي عَلَى الرُّكَب , وَلَعَلَّ بَعْض الرُّوَاة غَلِطَ فِيهِ مِنْ مَوْضِع الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ إِلَى وَضْع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ . قَالَ اِبْنُ الْمُنْذِرِ : وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِي هَذَا الْبَاب فَمَنْ رَأَى أَنْ يَضَع رُكْبَتَيْهِ قَبْل يَدَيْهِ عُمَرُ بْنُ الْخَطَّابِ , وَبِهِ قَالَ النَّخَعِيُّ وَمُسْلِمُ بْنُ يَسَارٍ وَالثَّوْرِيُّ , وَالشَّافِعِيُّ , وَأَحْمَدُ , وَإِسْحَاقُ , وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ , وَأَهْلُ الْكُوفَةِ . وَقَالَتْ طَائِفَة : يَضَع يَدَيْهِ قَبْل رُكْبَتَيْهِ , قَالَهُ مَالِكٌ . وَقَالَ الْأَوْزَاعِيُّ : أَدْرَكْت النَّاس يَضَعُونَ أَيْدِيهمْ قَبْل رُكَبهمْ , وَرُوِيَ عَنْ اِبْنِ عُمَرَ فِيهِ حَدِيث . أَمَّا حَدِيث سَعْدٍ فَفِي إِسْنَاده مَقَال وَلَوْ كَانَ مَحْفُوظًا لَدَلَّ عَلَى النَّسْخِ , غَيْر أَنَّ الْمَحْفُوظ

(1/154)

عَنْ مُصْعَبٍ عَنْ أَبِيهِ حَدِيث بِنَسْخِ التَّطْبِيق . وَقَدْ رَوَى الدَّارَقُطْنِيُّ مِنْ حَدِيث حَفْصِ بْنِ غِيَاثٍ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَنَسٍ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِنْحَطَّ بِالتَّكْبِيرِ , فَسَبَقَتْ رَكِبَتَاهُ يَدَيْهِ , وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث إِبْرَاهِيمَ بْنِ مُوسَى عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ عَنْ جَدّه عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا سَجَدَ أَحَدكُمْ فَلْيَبْدَأْ بِرُكْبَتَيْهِ قَبْل يَدَيْهِ وَلَا يَبْرُكْ بُرُوك الْجَمَلِ " قَالَ الْبَيْهَقِيُّ : وَكَذَلِكَ رَوَاهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ إِلَّا أَنَّ عَبْدَ اللَّهِ بْنَ سَعِيدٍ الْمَقْبُرِيَّ ضَعِيف , قُلْت قَالَ أَحْمَدُ وَالْبُخَارِيُّ مَتْرُوك . وَهَذَا الْحَدِيث الَّذِي أَشَارَ إِلَيْهِ التِّرْمِذِيُّ , هُوَ خِلَاف حَدِيث الْأَعْرَج عَنْهُ . وَقَدْ رَوَى اِبْنُ خُزَيْمَةَ فِي صَحِيحه مِنْ حَدِيث يَحْيَى بْنِ سَلَمَةَ بْنِ كَهْلٍ عَنْ أَبِيهِ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ " كُنَّا نَضَع الْيَدَيْنِ قَبْل الرُّكْبَتَيْنِ , فَأُمِرْنَا بِالرُّكْبَتَيْنِ قَبْل الْيَدَيْنِ " وَهَذَا الْحَدِيث مَدَاره عَلَى يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ , وَقَدْ قَالَ النَّسَائِيُّ لَيْسَ بِثِقَةٍ , وَقَالَ الْبُخَارِيُّ فِي أَحَادِيثه مَنَاكِير قَالَ الْبَيْهَقِيُّ الْمَحْفُوظ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ نَسْخ التَّطْبِيق , وَإِسْنَاد هَذِهِ الرِّوَايَة ضَعِيف , وَكَذَلِكَ قَالَ الْحَازِمِيُّ وَغَيْره . وَالرَّاجِح الْبُدَاءَة بِالرُّكْبَتَيْنِ لِوُجُوهِ أَحَدهَا : أَنَّ حَدِيث وَائِلِ بْنِ حُجْرٍ لَمْ

(1/155)

يُخْتَلَف عَلَيْهِ , وَحَدِيث أَبِي هُرَيْرَةَ قَدْ اُخْتُلِفَ فِيهِ كَمَا ذَكَرْنَا . الثَّانِي : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ التَّشَبُّه بِالْجَمَلِ فِي بُرُوكه , وَالْجَمَل إِذَا بَرَكَ إِنَّمَا يَبْدَأ بِيَدَيْهِ قَبْل رُكْبَتَيْهِ . وَهَذَا مُوَافِق لِنَهْيِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ التَّشَبُّه بِالْحَيَوَانَاتِ فِي الصَّلَاة , فَنَهَى عَنْ التَّشَبُّه بِالْغُرَابِ فِي النَّقْر , وَالْتِفَات كَالْتِفَاتِ ثَعْلَب . وَافْتِرَاش كَافْتِرَاشِ السَّبْع . وَإِقْعَاء كَإِقْعَاءِ الْكَلْب , وَرَفْع الْأَيْدِي فِي السَّلَام كَأَذْنَابِ الْخَيْل , وَبُرُوك كَبُرُوكِ الْبَعِير . الثَّالِث : حَدِيث أَنَسٍ مِنْ رِوَايَة حَفْصِ بْنِ غِيَاثٍ عَنْ عَاصِمٍ الْأَحْوَلِ عَنْهُ , وَلَمْ يَخْتَلِف . الرَّابِع : أَنَّهُ ثَابِت عَنْ عُمَرَ بْنِ الْخَطَّابِ , وَأَمَّا حَدِيث عَبْدِ اللَّهِ اِبْنِهِ فَالْمَرْفُوع مِنْهُ ضَعِيف , وَأَمَّا الْمَوْقُوف فَقَالَ الْبَيْهَقِيُّ الْمَشْهُور عَنْهُ " إِذَا سَجَدَ أَحَدكُمْ فَلْيَضَعْ يَدَيْهِ , فَإِذَا رَفَعَ فَلْيَرْفَعْهُمَا , فَإِنَّ الْيَدَانِ تَسْجُدَانِ كَمَا يَسْجُد الْوَجْه " فَهَذَا هُوَ الصَّحِيح عَنْهُ .


فَصْل فِي سِيَاق صَلَاة رَسُول اللَّه - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

قَالَ الْحَافِظُ شَمْسُ الدِّينِ بْنُ الْقَيِّمِ رَحِمَهُ اللَّه :
فَصْل فِي سِيَاق صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَيَان اِتِّفَاق الْأَحَادِيث فِيهَا وَغَلَط مَنْ ظَنَّ أَنَّ التَّخْفِيف الْوَارِد فِيهَا هُوَ التَّخْفِيف الَّذِي اِعْتَادَهُ سُرَّاق الصَّلَاة وَالنَّقَّارُونَ لَهَا : فَفِي الصَّحِيحَيْنِ عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ " رَمَقْت الصَّلَاة مَعَ مُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَوَجَدْت قِيَامه فَرَكْعَته فَاعْتِدَاله بَعْد رُكُوعه

(1/156)

فَسَجْدَته فَجَلْسَته بَيْنَ السَّجْدَتَيْنِ فَسَجْدَته فَجَلْسَته مَا بَيْن التَّسْلِيم وَالِانْصِرَاف قَرِيبًا مِنْ السَّوَاء " لَفْظ مُسْلِمٍ . وَفِي صَحِيح مُسْلِمٍ أَيْضًا عَنْ شُعْبَةَ عَنْ الْحَكَمِ قَالَ " غَلَبَ عَلَى الْكُوفَة رَجُل قَدْ سَمَّاهُ زَمَنَ اِبْنِ الْأَشْعَثِ , فَأَمَرَ أَبَا عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ أَنَّ يُصَلِّي بِالنَّاسِ , فَكَانَ يُصَلِّي , فَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَامَ قَدْر مَا أَقُول اللَّهُمَّ رَبّنَا لَك الْحَمْد مِلْء السَّمَاوَات وَمِلْء الْأَرْض وَمِلْء مَا شِئْت مِنْ شَيْء بَعْدُ , أَهْل الثَّنَاء وَالْمَجْد , لَا مَانِع لِمَا أَعْطَيْت , وَلَا مُعْطِي لِمَا مَنَعْت , وَلَا يَنْفَع ذَا الْجَدِّ مِنْك الْجَدُّ " قَالَ الْحَكَمُ : فَذَكَرْت ذَلِكَ لِعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى فَقَالَ : سَمِعْت الْبَرَاءَ بْنَ عَازِبٍ يَقُول : كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُكُوعه وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع وَسُجُوده وَمَا بَيْن السَّجْدَتَيْنِ قَرِيبًا مِنْ السَّوَاء " . وَرَوَى الْبُخَارِيُّ هَذَا الْحَدِيث وَقَالَ فِيهِ : " مَا خَلَا الْقِيَام وَالْقُعُود , قَرِيبًا مِنْ السَّوَاء " . وَلَا شَكَّ أَنَّ قِيَام الْقِرَاءَة وَقُعُود التَّشَهُّد يَزِيدَانِ فِي الطُّول عَلَى بَقِيَّة الْأَرْكَان . وَلَمَّا كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُوجِز الْقِيَام وَيَسْتَوْفِي بَقِيَّة الْأَرْكَان صَارَتْ صَلَاته قَرِيبًا مِنْ السَّوَاء . فَكُلّ وَاحِدَة مِنْ الرِّوَايَتَيْنِ تُصَدِّق الْأُخْرَى . وَالْبَرَاءُ تَارَة قَرَّبَ وَلَمْ يُحَدِّد , فَلَمْ يَذْكُر الْقِيَام وَالْقُعُود , وَتَارَة اِسْتَثْنَى وَحَدَّدَ فَاحْتَاجَ إِلَى ذِكْر الْقِيَام وَالْقُعُود وَقَدْ غَلَط بَعْضهمْ حَيْثُ

(1/157)

فَهِمَ مِنْ اِسْتِثْنَاء الْقِيَام وَالْقُعُود أَنَّهُ اِسْتَثْنَى الْقِيَام مِنْ الرُّكُوع وَالْقُعُود بَيْن السَّجْدَتَيْنِ , فَإِنَّهُ كَانَ يَخْفِضهُمَا فَلَمْ يَكُونَا قَرِيبًا مِنْ بَقِيَّة الْأَرْكَان . فَإِنَّهُمَا رُكْنَانِ قَصِيرَانِ . وَهَذَا مِنْ سُوء الْفَهْم , فَإِنَّ سِيَاق الْحَدِيث يُبْطِلهُ , فَإِنَّهُ قَدْ ذَكَرَ هَذَيْنَ الرُّكْنَيْنِ بِأَعْيَانِهِمَا , فَكَيْف يَذْكُرهُمَا مَعَ بَقِيَّة الْأَرْكَان . وَيُخْبِر عَنْهُمَا بِأَنَّهُمَا مُسَاوِيَانِ لَهَا , ثُمَّ يَسْتَثْنِهِمَا مِنْهَا ؟ وَهَلْ هَذَا إِلَّا بِمَنْزِلَةِ قَوْل الْقَائِل : قَامَ زَيْد وَعَمْرٌو وَبَكْرٌ وَخَالِدٌ إِلَّا زَيْدًا وَعَمْرًا ؟ وَقَدْ ثَبَتَ تَطْوِيل هَذَيْنَ الرُّكْنَيْنِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُسْلِمٌ فِي عَدّه أَحَادِيث صَحِيحَة صَرِيحَة : أَحَدهَا : هَذَا , وَقَدْ اِسْتَدَلَّ الْبَرَاءُ بْنُ عَازِبٍ عَلَى إِصَابَة أَبِي عُبَيْدَةَ فِي تَطْوِيله رُكْن الِاعْتِدَال مِنْ الرُّكُوع بِقَوْلِهِ : " كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرُكُوعه وَإِذَا رَفَعَ رَأْسَهُ وَسُجُوده وَمَا بَيْن السَّجْدَتَيْنِ قَرِيبًا مِنْ السَّوَاء " . وَلَوْ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَفِّف هَذَيْنَ الرُّكْنَيْنِ لَأَنْكَرَ الْبَرَاء صَلَاة أَبِي عُبَيْدَةَ , وَلَمْ يَرْوِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يَتَضَمَّن تَصْوِيبه . وَمِنْهَا مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث حَمَّادِ بْنِ سَلَمَةَ : أَخْبَرَنَا ثَابِتٌ عَنْ أَنَسٍ قَالَ : " مَا صَلَّيْت خَلْف أَحَد أَوْجَز صَلَاة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَام كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه

(1/158)

عَلَيْهِ وَسَلَّمَ مُتَقَارِبَة , وَكَانَتْ صَلَاة أَبِي بَكْرٍ مُتَقَارِبَة , فَلَمَّا كَانَ عُمَر مَدَّ فِي صَلَاة الْفَجْر . وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَالَ سَمِعَ اللَّه لِمَنْ حَمِدَهُ قَامَ حَتَّى نَقُول قَدْ أَوْهَمَ , ثُمَّ يَسْجُد وَيَقْعُد بَيْن السَّجْدَتَيْنِ حَتَّى نَقُول قَدْ أَوْهَمَ " . رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظ . وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث حَمَّادِ بْنِ سَلَمَةَ أَخْبَرَنَا ثَابِتٌ وَحُمَيْدٌ عَنْ أَنَسٍ قَالَ " مَا صَلَّيْت خَلْف رَجُل أَوْجَز صَلَاة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَامٍ , وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَالَ سَمِعَ اللَّه لِمَنْ حَمِدَهُ , قَامَ حَتَّى نَقُول قَدْ أَوْهَمَ , ثُمَّ يُكَبِّر , ثُمَّ يَسْجُد , وَكَانَ يَقْعُد بَيْن السَّجْدَتَيْنِ حَتَّى نَقُول قَدْ أَوْهَمَ " فَجَمَعَ أَنَسٌ رَضِيَ اللَّه عَنْهُ فِي هَذَا الْحَدِيث الصَّحِيح بَيْن الْإِخْبَار عَنْ إِيجَاز رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِتْمَامهَا وَأَنَّ مِنْ إِتْمَامهَا إِطَالَة الِاعْتِدَالَيْنِ جِدًّا , كَمَا أَخْبَرَ بِهِ . وَقَدْ أَخْبَرَ أَنَّهُ مَا رَأَى أَوْجَزَ صَلَاة مِنْهَا وَلَا أَتَمّ , فَيُشْبِه وَاللَّهُ أَعْلَم أَنْ يَكُون الْإِيجَاز عَادَ إِلَى الْقِيَام , وَالْإِتْمَام إِلَى الرُّكُوع وَالسُّجُود وَرُكْنَيْ الِاعْتِدَال , فَبِهَذَا تَصِير الصَّلَاة تَامَّة مُوجَزَة , فَيَصْدُق قَوْله " مَا رَأَيْت أَوْجَزَ مِنْهَا وَلَا أَتَمّ " وَيُطَابِق هَذَا حَدِيث الْبَرَاءِ الْمُتَقَدِّم وَأَحَادِيث أَنَسٍ كُلّهَا تَدُلّ عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُطِيل الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ زِيَادَة

(1/159)

عَلَى مَا تَفْعَلهُ أَكْثَر الْأَئِمَّة وَيَعْتَادُونَهُ . وَرِوَايَات الصَّحِيحَيْنِ تَدُلّ عَلَى ذَلِكَ . فَفِي الصَّحِيحَيْنِ عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ : " إِنِّي لَا آلُو أَنْ أُصَلِّي بِكَمْ كَمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي بِنَا . قَالَ ثَابِت وَكَانَ أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَصْنَعُونَهُ , كَانَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوع اِنْتَصَبَ قَائِمًا , حَتَّى يَقُول الْقَائِل قَدْ نَسِيَ , وَإِذَا رَفَعَ رَأْسه فِي السَّجْدَة مَكَثَ , حَتَّى يَقُول الْقَائِل قَدْ نَسِيَ " . وَفِي لَفْظ " وَإِذَا رَفَعَ رَأْسه بَيْن السَّجْدَتَيْنِ " . وَفِي رِوَايَة لِلْبُخَارِيِّ مِنْ حَدِيث شُعْبَةَ عَنْ ثَابِتٍ " كَانَ أَنَسٌ يَنْعَت لَنَا صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَكَانَ يُصَلِّي . وَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَامَ حَتَّى نَقُول قَدْ نَسِيَ " وَهَذَا يُبَيِّن أَنَّ إِطَالَة رُكْنَيْ الْإِعْدَالَيْنِ مِمَّا ضُيِّعَ مِنْ عَهْدِ ثَابِتٍ . وَلِهَذَا قَالَ " فَكَانَ أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَفْعَلُونَهُ " وَهَذَا وَاللَّهُ أَعْلَم مِمَّا أَنْكَرَهُ أَنَسٌ مِمَّا أَحْدَثَ النَّاس فِي الصَّلَاة حَيْثُ قَالَ " مَا أَعْلَم شَيْئًا مِمَّا كَانَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قِيلَ وَلَا الصَّلَاة ؟ قَالَ أَوَلَيْسَ قَدْ أَحْدَثْتُمْ فِيهَا مَا أَحْدَثْتُمْ ؟ " فَقَوْل ثَابِتٍ أَنَّهُمْ لَمْ يَكُونُوا يَفْعَلُونَ كَفِعْلِ أَنَسٍ , وَقَوْل أَنَسٍ " إِنَّكُمْ قَدْ أَحْدَثْتُمْ فِيهَا " يُبَيِّنُ ذَلِكَ أَنَّ تَقْصِير هَذَيْنَ الرُّكْنَيْنِ هُوَ مِمَّا أُحْدِثَ فِيهَا وَمِمَّا يَدُلّ عَلَى أَنَّ السُّنَّة إِطَالَتهمَا " أَنَّ

(1/160)

النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي بِاللَّيْلِ , فَقَرَأَ الْبَقَرَة وَالنِّسَاء وَآل عِمْرَانَ , وَرَكَعَ نَحْوًا مِنْ قِيَامه وَرَفَعَ نَحْوًا مِنْ رُكُوعه , وَسَجَدَ نَحْوًا مِنْ قِيَامه , وَجَلَسَ نَحْوًا مِنْ سُجُوده " مُتَّفَقٌ عَلَيْهِ . وَفِي صَحِيح مُسْلِمٍ عَنْ اِبْنِ عَبَّاسٍ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوع قَالَ : اللَّهُمَّ رَبَّنَا لَك الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ وَمَا بَيْنَهُمَا وَمِلْءَ مَا شِئْت مِنْ شَيْءٍ بَعْدُ , أَهْلَ الثَّنَاءِ وَالْمَجْدِ . لَا مَانِعَ لِمَا أَعْطَيْت وَلَا مُعْطِيَ لِمَا مَنَعْت . وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْك الْجَدُّ " . وَفِي صَحِيح مُسْلِمٍ عَنْ أَبِي سَعِيدٍ قَالَ : " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع قَالَ : اللَّهُمَّ رَبَّنَا لَك الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ مَا شِئْت مِنْ شَيْء بَعْدُ , أَهْل الثَّنَاء وَالْمَجْد , أَحَقّ مَا قَالَ الْعَبْد وَكُلّنَا لَك عَبْدٌ , لَا مَانِع لِمَا أَعْطَيْت وَلَا مُعْطِي لِمَا مَنَعْت , وَلَا يَنْفَع ذَا الْجَدِّ مِنْك الْجَدُّ " وَفِي صَحِيح مُسْلِمٍ نَحْوه مِنْ حَدِيث عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى . وَزَادَ بَعْد قَوْله " وَمِلْء مَا شِئْت مِنْ شَيْء بَعْد : اللَّهُمَّ طَهِّرْنِي بِالثَّلْجِ وَالْبَرَد وَالْمَاء الْبَارِد , اللَّهُمَّ طَهِّرْنِي مِنْ الذُّنُوب وَالْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنْ الْوَسَخ " فَهَذِهِ الْأَذْكَار وَالدَّعَوَات وَنَحْوهَا وَاللَّهُ أَعْلَم مِنْ الَّتِي كَانَ يَقُولهَا فِي حَدِيث أَنَسٍ " أَنَّهُ كَانَ يَمْكُث بَعْدَ الرُّكُوعِ حَتَّى يَقُولُوا قَدْ أَوْهَمَ "

(1/161)

لِأَنَّهُ لَيْسَ مَحَلّ سُكُوتٍ , فَجَاءَ الذِّكْر مُفَسِّرًا فِي هَذِهِ الْأَحَادِيث , وَرَوَى النَّسَائِيُّ وَأَبُو دَاوُدَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ : سَمِعْت أَنَسَ بْنَ مَالِكٍ يَقُول : " مَا صَلَّيْت وَرَاء أَحَد بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشْبَهَ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَذَا الْفَتَى , يَعْنِي عُمَرَ بْنَ عَبْدِ الْعَزِيزِ قَالَ فَحَزَرْنَا فِي رُكُوعه عَشْر تَسْبِيحَات , وَفِي سُجُوده عَشْر تَسْبِيحَات " وَإِسْنَاده ثِقَات . وَفِي صَحِيح مُسْلِمٍ عَنْ أَبِي قَزَعَةَ قَالَ : " أَتَيْت أَبَا سَعِيدٍ الْخُدْرِيَّ وَهُوَ مَكْثُور عَلَيْهِ , فَلَمَّا تَفَرَّقَ النَّاس عَنْهُ قُلْت : إِنِّي لَا أَسْأَلك عَمَّا يَسْأَلك هَؤُلَاءِ عَنْهُ , أَسْأَلك عَنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : مَا لَك فِي ذَلِكَ مِنْ خَيْر , فَأَعَادَهَا عَلَيْهِ , فَقَالَ : كَانَتْ صَلَاة الظُّهْرِ تُقَام , فَيَنْطَلِق أَحَدنَا إِلَى الْبَقِيع , فَيَقْضِي حَاجَته , ثُمَّ يَأْتِي أَهْله فَيَتَوَضَّأ , ثُمَّ يَرْجِع إِلَى الْمَسْجِد , وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَة الْأُولَى " وَفِي رِوَايَة " مِمَّا يُطَوِّلهَا " وَفِي هَذَا مَا يَدُلّ عَلَى أَنَّ أَبَا سَعِيدٍ رَأَى أَنَّ صَلَاة النَّاس فِي زَمَانه أَنْقَص مِمَّا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهَا . وَلِهَذَا قَالَ لِلسَّائِلِ " مَا لَك فِي ذَلِكَ مِنْ خَيْر " . وَفِي الصَّحِيحَيْنِ : " أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بِالسِّتِّينَ إِلَى الْمِائَة " وَمِنْ الْمُتَيَقَّن أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ قِرَاءَته فِي الصَّلَاة

(1/162)

هَذًّا . بَلْ تَرْتِيلًا , بِتَدْبِيرٍ وَتَأَنٍّ . وَرَوَى النَّسَائِيُّ بِإِسْنَادٍ صَحِيح عَنْ عَائِشَةَ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْمَغْرِب بِسُورَةِ الْأَعْرَاف , فَرَّقَهَا فِي رَكْعَتَيْنِ " وَأَصْله فِي الصَّحِيح " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْمَغْرِب بِطُولَى الطُّولَيَيْنِ " يُرِيد الْأَعْرَاف , كَمَا جَاءَ مُفَسَّرًا فِي رِوَايَة النَّسَائِيُّ . وَفِي الصَّحِيحَيْنِ عَنْ جُبَيْرِ بْنِ مُطْعِمٍ : " أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْمَغْرِب بِالطُّورِ " . وَفِي الصَّحِيحَيْنِ عَنْ اِبْنِ عَبَّاسٍ عَنْ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ " أَنَّهَا سَمِعَتْهُ وَهُوَ يَقْرَأ وَالْمُرْسَلَات عُرْفًا , فَقَالَتْ يَا بُنَيَّ لَقَدْ ذَكَّرْتنِي بِقِرَاءَتِك هَذِهِ السُّورَة , إِنَّهَا لَآخِرُ مَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ بِهَا فِي الْمَغْرِب " . وَهَذَا يَدُلّ عَلَى أَنَّ هَذَا الْفِعْل غَيْر مَنْسُوخ , لِأَنَّهُ كَانَ فِي آخِر حَيَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ رَوَى الْإِمَام أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ قَالَ " شَكَا أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَشَقَّة السُّجُود عَلَيْهِمْ , فَقَالَ : اِسْتَعِينُوا بِالرُّكَبِ " قَالَ اِبْنُ عَجْلَانَ : هُوَ أَنْ يَضَع مَرْفِقَيْهِ عَلَى رُكْبَتَيْهِ إِذَا طَالَهُ السُّجُود وَأَعْيَا . وَهَذَا يَدُلّ عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُطِيل السُّجُود بِحَيْثُ يَحْتَاج الصَّحَابَة إِلَى الِاعْتِمَاد عَلَى رُكَبهمْ , وَهَذَا لَا يَكُون مَعَ قِصَر السُّجُود . وَفِي الصَّحِيحَيْنِ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ

(1/163)

: " إِنِّي لَأَقُوم فِي الصَّلَاة وَأَنَا أُرِيد أَنْ أُطَوِّل فِيهَا , فَأَسْمَع بُكَاء الصَّبِيّ فَأَتَجَوَّز فِيهَا مَخَافَة أَنْ أَشُقّ عَلَى أُمّه " وَأَمَّا مَا رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ حَدِيث جَابِرِ بْنِ سَمُرَةَ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بقاف وَالْقُرْآنِ الْمَجِيدِ , وَكَانَتْ صَلَاته بَعْدُ تَخْفِيفًا " فَالْمُرَاد بِهِ وَاللَّهُ أَعْلَم أَنَّ صَلَاته كَانَتْ بَعْد الْفَجْر تَخْفِيفًا , يَعْنِي أَنَّهُ كَانَ يُطِيل قِرَاءَة الْفَجْر وَيُخَفِّف قِرَاءَة بَقِيَّة الصَّلَوَات لِوَجْهَيْنِ : أَحَدهمَا : أَنَّ مُسْلِمًا رَوَى فِي صَحِيحه عَنْ سَمَّاكَ بْنِ حَرْبٍ قَالَ : " سَأَلْت جَابِرَ بْنَ سَمُرَةَ عَنْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : كَانَ يُخَفِّف الصَّلَاة وَلَا يُصَلِّي صَلَاة هَؤُلَاءِ , قَالَ : وَأَنْبَأَنِي أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الْفَجْر بقاف وَالْقُرْآنِ الْمَجِيدِ وَنَحْوِهَا " فَجَمَعَ بَيْن وَصْف صَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّخْفِيفِ وَأَنَّهُ كَانَ يَقْرَأ فِي الْفَجْر بقاف . الثَّانِي : أَنَّ سَائِر الصَّحَابَة اِتَّفَقُوا عَلَى أَنَّ هَذِهِ كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّتِي مَا زَالَ يُصَلِّيهَا . وَلَمْ يَذْكُر أَحَد أَنَّهُ نَقَصَ فِي آخِر أَمْره مِنْ الصَّلَاة , وَقَدْ أَخْبَرَتْ أُمُّ الْفَضْلِ عَنْ قِرَاءَته فِي الْمَغْرِب بِالْمُرْسَلَاتِ فِي آخِر الْأَمْر , وَأَجْمَعَ الْفُقَهَاء أَنَّ السُّنَّةَ فِي صَلَاة الْفَجْرِ أَنْ يَقْرَأ بِطِوَالِ الْمُفَصَّل . وَأَمَّا قَوْله " وَلَا يُصَلِّي صَلَاة هَؤُلَاءِ " فَيَحْتَمِل أَمْرَيْنِ : أَحَدهمَا

(1/164)

: أَنَّهُ لَمْ يَكُنْ يَحْذِف كَحَذْفِهِمْ , بَلْ يُتِمّ الصَّلَاة , وَالثَّانِي : أَنَّهُ لَمْ يَكُنْ يُطِيل الْقِرَاءَة إِطَالَتهمْ . وَفِي مُسْنَد أَحْمَدَ وَسُنَن النَّسَائِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ : " إِنْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيَأْمُرنَا بِالتَّخْفِيفِ , وَإِنْ كَانَ لَيَؤُمُّنَا بِالصَّافَّاتِ " وَهَذَا يَدُلّ عَلَى أَنَّ الَّذِي أَمَرَ بِهِ هُوَ الَّذِي فَعَلَهُ , فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَصْحَابه أَنْ يُصَلُّوا مِثْل صَلَاته , وَلِهَذَا صَلَّى عَلَى الْمِنْبَر وَقَالَ " إِنَّمَا فَعَلْت هَذَا لِتَأْتَمُّوا بِي وَلِتَعْلَمُوا صَلَاتِي " وَقَالَ مَالِكُ بْنُ الْحُوَيْرِثِ وَصَاحِبه " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَذَلِكَ أَنَّهُ مَا مِنْ فِعْلٍ فِي الْغَالِب إِلَّا وَيُسَمَّى خَفِيفًا بِالنِّسْبَةِ إِلَى مَا هُوَ أَطْوَل مِنْهُ وَطَوِيلًا بِالنِّسْبَةِ إِلَى مَا هُوَ أَخَفّ مِنْهُ , فَلَا يُمْكِن تَحْدِيد التَّخْفِيف الْمَأْمُور بِهِ فِي الصَّلَاة بِاللُّغَةِ وَلَا بِالْعُرْفِ , لِأَنَّهُ لَيْسَ لَهُ عَادَة فِي الْعُرْف كَالْقَبْضِ وَالْحَزْر وَالْإِحْيَاء وَالِاصْطِيَاد , حَتَّى يُرْجَع فِيهِ إِلَيْهِ , بَلْ هُوَ مِنْ الْعِبَادَات الَّتِي يُرْجَع فِي صِفَاتهَا وَمَقَادِيرهَا إِلَى الشَّارِع , كَمَا يُرْجَع إِلَيْهِ فِي أَصْلهَا , وَلَوْ جَازَ الرُّجُوع فِيهِ إِلَى الْعُرْف لَاخْتَلَفَتْ الصَّلَاة الشَّرْعِيَّة اِخْتِلَافًا مُتَبَايِنًا لَا يَنْضَبِط , وَلَكَانَ لِكُلِّ أَهْل عَصْرٍ وَمِصْرٍ , بَلْ لِأَهْلِ الدَّرْب وَالسِّكَّة , وَكُلّ مَحَلّ لِكُلِّ طَائِفَة غَرَض وَعُرْف وَإِرَادَة فِي مِقْدَار الصَّلَاة , يُخَالِف عُرْف غَيْرهمْ , وَهَذَا يُفْضِي إِلَى تَغْيِير الشَّرِيعَة ,

(1/165)

وَجَعْل السُّنَّةِ تَابِعَة لِأَهْوَاءِ النَّاس , فَلَا يُرْجَع فِي التَّخْفِيف الْمَأْمُور بِهِ إِلَّا إِلَى فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَإِنَّهُ كَانَ يُصَلِّي وَرَاءَهُ الضَّعِيف وَالْكَبِير وَذُو الْحَاجَة , وَقَدْ أَمَرَنَا بِالتَّخْفِيفِ لِأَجْلِهِمْ , فَاَلَّذِي كَانَ يَفْعَلهُ هُوَ التَّخْفِيف , إِذْ مِنْ الْمُحَال أَنْ يَأْمُر بِأَمْرٍ وَيُعَلِّلهُ بِعِلَّةٍ ثُمَّ يَفْعَل خِلَافه مَعَ وُجُود تَلِك الْعِلَّةِ , إِلَّا أَنْ يَكُون مَنْسُوخًا . وَفِي صَحِيح مُسْلِمٍ عَنْ عَمَّارِ بْنِ يَاسِرٍ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ طُول صَلَاة الرَّجُل وَقِصَر خُطْبَته مَئِنَّةٌ مِنْ فِقْهه , فَأَطِيلُوا الصَّلَاة وَاقْصَرُوا الْخُطْبَة , وَإِنَّ مِنْ الْبَيَان سِحْرًا " . فَجَعَلَ طُول الصَّلَاة عَلَامَة عَلَى فِقْه الرَّجُل , وَأَمَرَ بِإِطَالَتِهَا , وَهَذَا الْأَمْر إِمَّا أَنْ يَكُون عَامًّا فِي جَمِيع الصَّلَوَات , وَإِمَّا أَنْ يَكُون الْمُرَاد بِهِ صَلَاة الْجُمْعَة , فَإِنْ كَانَ عَامًّا فَظَاهِر , وَإِنْ كَانَ خَاصًّا بِالْجُمْعَةِ مَعَ كَوْن الْجَمْع فِيهَا يَكُون عَظِيمًا وَفِيهِ الضَّعِيف وَالْكَبِير وَذُو الْحَاجَة , وَتُفْعَل فِي شِدَّة الْحَرّ , وَيَتَقَدَّمهَا خُطْبَتَانِ وَمَعَ هَذَا فَقَدْ أَمَرَ بِإِطَالَتِهَا , فَمَا الظَّنّ بِالْفَجْرِ وَنَحْوهَا , الَّتِي تُفْعَل وَقْت الْبَرْد وَالرَّاحَةِ مَعَ قِلَّة الْجَمْع , وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْفَجْر بِالرُّومِ " وَفِي سُنَن أَبِي دَاوُدَ عَنْ جَابِرِ بْنِ سَمُرَةَ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا دَحَضَتْ الشَّمْس صَلَّى الظُّهْر وَقَرَأَ بِنَحْوٍ

(1/166)

مِنْ وَاللَّيْلِ إِذَا يَغْشَى , وَالْعَصْرِ كَذَلِكَ , وَالصَّلَوَات كُلّهَا كَذَلِكَ إِلَّا الصُّبْح فَإِنَّهُ كَانَ يُطِيلهَا " وَقَدْ رَوَى الْإِمَام أَحْمَدُ وَالنَّسَائِيُّ بِإِسْنَادٍ عَلَى شَرْط مُسْلِمٍ عَنْ سُلَيْمَان بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ قَالَ : " مَا صَلَّيْت وَرَاء أَحَد أَشْبَهَ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فُلَان , قَالَ سُلَيْمَانُ : كَانَ يُطِيل الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ الظُّهْر , وَيُحَفِّف الْأُخْرَيَيْنِ , وَيُخَفِّف الْعَصْر , وَيَقْرَأ فِي الْمَغْرِب بِقِصَارِ الْمُفَصَّل , وَيَقْرَأ فِي الْعِشَاء بِوَسَطِ الْمُفَصَّل , وَيَقْرَأ فِي الصُّبْح بِطِوَالِ الْمُفَصَّل " وَفِي الصَّحِيحَيْنِ عَنْ أَبِي بَرْزَةَ قَالَ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي الصُّبْح فَيَنْصَرِف الرَّجُل فَيَعْرِف جَلِيسه , وَكَانَ يَقْرَأ فِي الرَّكْعَتَيْنِ أَوْ إِحْدَاهُمَا مَا بَيْن السِّتِّينَ إِلَى الْمِائَة " لَفْظ الْبُخَارِيِّ , وَهَذَا يَدُلّ عَلَى أَمْرَيْنِ : شِدَّة التَّغْلِيس بِهَا , وَإِطَالَتهَا . فَإِنْ قِيلَ : مَا ذَكَرْتُمُوهُ مِنْ الْأَحَادِيث مُعَارَض بِمَا يَدُلّ عَلَى نَقْضِهِ , وَأَنَّ السُّنَّةَ هِيَ التَّخْفِيف , فَرَوَى أَبُو دَاوُدَ فِي سُنَنه مِنْ حَدِيث اِبْنِ وَهْبٍ أَخْبَرَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الْعَمْيَاءِ أَنَّ سَهْلَ بْنَ أَبِي أُسَامَةَ حَدَّثَهُ " أَنَّهُ دَخَلَ هُوَ وَأَبُوهُ عَلَى أَنَسِ بْنِ مَالِكٍ بِالْمَدِينَةِ فِي زَمَن عُمَرَ بْنِ عَبْدِ الْعَزِيزِ , وَهُوَ أَمِير الْمَدِينَة , فَإِذَا هُوَ يُصَلِّي صَلَاة خَفِيفَة كَأَنَّهَا صَلَاة مُسَافِر , أَوْ قَرِيبًا مِنْهَا , فَلَمَّا سَلَّمَ قَالَ : يَرْحَمك اللَّه , أَرَأَيْت

(1/167)

هَذِهِ الصَّلَاة الْمَكْتُوبَة , أَمْ شَيْء تَنْفُلهُ ؟ قَالَ إِنَّهَا لَلْمَكْتُوبَة , وَإِنَّهَا لَصَلَاة رَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , كَانَ يَقُول : لَا تُشَدِّدُوا عَلَى أَنْفُسكُمْ فَيُشْدَدْ عَلَيْكُمْ , فَإِنَّ قَوْمًا شَدَّدُوا عَلَى أَنْفُسكُمْ فَشُدِّدَ عَلَيْهِمْ , فَتَلِك بَقَايَاهُمْ فِي الصَّوَامِع وَالدِّيَار . رَهْبَانِيَّة اِبْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ " وَسَهْلُ بْنُ أَبِي أُمَامَةَ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْره . وَرَوَى لَهُ مُسْلِمٌ وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُوجِز الصَّلَاة وَيُكْمِلهَا " وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْهُ قَالَ " مَا صَلَّيْت وَرَاء إِمَامٍ قَطّ أَخَفّ صَلَاة وَلَا أَتَمّ مِنْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " زَادَ الْبُخَارِيُّ " وَإِنْ كَانَ لَيَسْمَع بُكَاء الصَّبِيّ فَيُخَفِّف , مَخَافَة أَنْ تُفْتَتَن أُمّه " وَفِي سُنَن أَبِي دَاوُدَ عَنْ رَجُل مِنْ جُهَيْنَةَ " أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , يَقْرَأ فِي الصُّبْح { إِذَا زُلْزِلَتْ } فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا , فَلَا أَدْرِي أَنَسِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ عَمْدًا فَعَلَ ذَلِكَ وَفِي صَحِيح مُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , كَانَ يَقْرَأ فِي الظُّهْر بِاللَّيْلِ إِذَا يَغْشَى , وَفِي الْعَصْر نَحْو ذَلِكَ " . وَفِي سُنَن اِبْنِ مَاجَهْ عَنْ اِبْنِ عُمَرَ قَالَ " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْمَغْرِب { قُلْ يَا أَيُّهَا الْكَافِرُونَ } وَ { قُلْ هُوَ اللَّهُ أَحَدٌ } " . وَفِي سُنَن اِبْنِ مَاجَهْ

(1/168)

عَنْ عَمْرِو بْنِ حُرَيْثٍ قَالَ " كَأَنِّي أَسْمَعُ صَوْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي صَلَاة اِلْغَدَاهُ { فَلَا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ } " . وَفِي سُنَن أَبِي دَاوُدَ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الظُّهْر وَالْعَصْر بِالسَّمَاءِ ذَاتِ الْبُرُوجِ , وَالسَّمَاءِ وَالطَّارِقِ , وَشِبْههمَا " . وَفِي صَحِيح مُسْلِمٍ عَنْهُ أَيْضًا قَالَ " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الظُّهْر بِاللَّيْلِ إِذَا يَغْشَى , وَفِي الْعَصْرِ نَحْو ذَلِكَ , وَفِي الصُّبْح أَطْوَل مِنْ ذَلِكَ " . وَفِي الصَّحِيحَيْنِ عَنْ الْبَرَاءِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الْعِشَاء بِالتِّينِ وَالزَّيْتُونِ , فِي السَّفَرِ " وَفِي بَعْض السُّنَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ قَرَأَ فِي الصُّبْح بِالْمُعَوِّذَتَيْنِ " وَفِي الصَّحِيحَيْنِ عَنْ جَابِرٍ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذٍ : أَفَتَّانٌ أَنْتَ يَا مُعَاذُ ؟ هَلَّا صَلَّيْت بِسَبْحِ اِسْمَ رَبِّك الْأَعْلَى , وَالشَّمْسِ وَضُحَاهَا , وَاللَّيْلِ إِذَا يَغْشَى ؟ " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيهِمْ الضَّعِيفَ وَالسَّقِيم وَالْكَبِير , وَإِذَا صَلَّى أَحَدكُمْ لِنَفْسِهِ فَلْيُطَوِّلْ مَا شَاءَ " وَرَوَاهُ اِبْنُ مَاجَهْ مِنْ حَدِيث عُثْمَانَ بْنِ أَبِي الْعَاصِ . وَفِي صَحِيح مُسْلِمٍ عَنْ أَنَسٍ قَالَ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْمَع بُكَاء

(1/169)

الصَّبِيِّ مَعَ أُمّه وَهُوَ فِي الصَّلَاة فَيَقْرَأ بِالسُّورَةِ الْخَفِيفَة أَوْ بِالسُّورَةِ الْقَصِيرَة " . فَالْجَوَاب : أَنَّهُ لَا تَعَارُض بِحَمْدِ اللَّه بَيْن هَذِهِ الْأَحَادِيث , بَلْ هِيَ أَحَادِيث يُصَدِّق بَعْضهَا بَعْضًا , وَأَنَّ مَا وَصَفَهُ أَنَسٌ مِنْ تَخْفِيف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاته هُوَ مَقْرُون بِوَصْفِهِ إِيَّاهَا بِالتَّمَامِ كَمَا تَقَدَّمَ , وَهُوَ الَّذِي وَصَفَ تَطْوِيله رُكْنَيْ الِاعْتِدَال حَتَّى كَانُوا يَقُولُونَ : قَدْ أَوْهَمَ , وَوَصَفَ صَلَاة عُمَرَ بْنَ عَبْدِ الْعَزِيزِ بِأَنَّهَا تُشْبِه صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مَعَ أَنَّهُمْ قَدَّرُوهَا بِعَشْرِ تَسْبِيحَات , وَالتَّخْفِيف الَّذِي أَشَارَ إِلَيْهِ أَنَسٌ , هُوَ تَخْفِيف الْقِيَام مَعَ تَطْوِيل الرُّكُوع وَالسُّجُود , كَمَا جَاءَ مُصَرَّحًا بِهِ فِيمَا رَوَاهُ النَّسَائِيُّ عَنْ قُتَيْبَةَ عَنْ الْعَطَّافِ بْنِ خَالِدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ قَالَ : " دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ فَقَالَ : صَلَّيْتُمْ ؟ قُلْنَا نَعَمْ , قَالَ يَا جَارِيَةُ , هَلُمِّي لَنَا وُضُوءًا . مَا صَلَّيْت وَرَاء إِمَام أَشْبَهَ بِصَلَاةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِمَامكُمْ هَذَا , قَالَ زَيْدٌ : " وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ يُتِمّ الرُّكُوع وَالسُّجُود , وَيُخَفِّف الْقِيَام وَالْقُعُود " وَهَذَا حَدِيث صَحِيح , فَإِنَّ الْعَطَّافَ بْنَ خَالِدٍ الْمَخْزُومِيَّ وَثَّقَهُ اِبْنُ مَعِينٍ , وَقَالَ أَحْمَدُ : ثِقَة صَحِيح الْحَدِيث . وَقَدْ جَاءَ هَذَا صَرِيحًا فِي حَدِيث عِمْرَانَ بْنِ حُصَيْنٍ , لَمَّا صَلَّى خَلْف عَلِيٍّ بِالْبَصْرَةِ قَالَ : " لَقَدْ ذَكَّرَنِي هَذَا صَلَاة رَسُول اللَّه صَلَّى اللَّه

(1/170)

عَلَيْهِ وَسَلَّمَ , وَكَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُعْتَدِلَة , كَانَ يُخَفِّف الْقِيَام وَالْقُعُود وَيُطِيل الرُّكُوع وَالسُّجُود " وَقَدْ تَقَدَّمَ قَوْل أَنَسٍ : " كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَقَارِبَة " وَحَدِيث الْبَرَاءِ بْنِ عَازِبٍ " أَنَّ قِيَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُكُوعه وَسُجُوده كَانَ قَرِيبًا مِنْ السَّوَاء " . فَهَذِهِ الْأَحَادِيث كُلّهَا تَدُلّ عَلَى مَعْنَى وَاحِد , وَهُوَ أَنَّهُ كَانَ يُطِيل الرُّكُوع وَالسُّجُود وَيُخَفِّف الْقِيَام . وَهَذَا بِخِلَافِ مَا كَانَ يَفْعَلهُ بَعْض الْأُمَرَاء الَّذِينَ أَنْكَرَ الصَّحَابَة صَلَاتهمْ مِنْ إِطَالَة الْقِيَام عَلَى مَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهُ غَالِبًا , وَتَخْفِيف الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ . وَلِهَذَا أَنْكَرَ ثَابِتٌ عَلَيْهِمْ تَخْفِيف الِاعْتِدَالَيْنِ , وَقَالَ " كَانَ أَنَسٌ يَصْنَع شَيْئًا لَا أَرَاكُمْ تَصْنَعُونَهُ " وَحَدِيث اِبْنِ أَبِي الْعَمْيَاءِ إِنَّمَا فِيهِ " أَنَّ صَلَاة أَنَسٍ كَانَتْ خَفِيفَة " وَأَنَسٌ فَقَدْ وَصَفَ خِفَّة صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَنَّهَا أَشْبَهَ شَيْء بِصَلَاةِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ مَعَ تَطْوِيل الرُّكُوع وَالسُّجُود وَالِاعْتِدَالَيْنِ وَأَحَادِيثه لَا تَتَنَاقَض , وَالتَّخْفِيف أَمْر نِسْبِيّ إِضَافِيّ , فَعَشْر تَسْبِيحَات وَعِشْرُونَ آيَة أَخَفّ مِنْ مِائَة تَسْبِيحَة وَمِائَتَيْ آيَة , فَأَيّ مُعَارَضَة فِي هَذَا لِمَا تَقَدَّمَ مِنْ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة ؟ . وَأَمَّا تَخْفِيف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد بُكَاء الصَّبِيّ , فَلَا يُعَارِض مَا ثَبَتَ

(1/171)

عَنْهُ مِنْ صِفَة صَلَاته , بَلْ قَدْ قَالَ فِي الْحَدِيث نَفْسه " إِنِّي أَدْخُل فِي الصَّلَاة وَأَنَا أُرِيد أَنْ أَطْلِيهَا , فَأَسْمَع بُكَاء الصَّبِيّ فَأَتَجَوَّز " . فَهَذَا تَخْفِيف لِعَارِضٍ , وَهُوَ مِنْ السُّنَّة , كَمَا يُخَفِّف صَلَاة السَّفَر وَصَلَاة الْخَوْف , وَكُلّ مَا ثَبَتَ عَنْهُ مِنْ التَّخْفِيف فَهُوَ لِعَارِضٍ , كَمَا ثَبَتَ عَنْهُ " أَنَّهُ قَرَأَ فِي السَّفَر فِي الْعِشَاء بِالتِّينِ وَالزَّيْتُونِ " وَكَذَلِكَ قِرَاءَته فِي الصُّبْحِ بِالْمُعَوِّذَتَيْنِ , فَإِنَّهُ كَانَ فِي السَّفَر , وَلِذَلِكَ رَفَعَ اللَّه تَعَالَى الْجَنَاح عَنْ الْأُمَّة فِي قَصْر الصَّلَاة فِي السَّفَر وَالْخَوْف , وَالْقَصْر قَصْرَانِ , قَصْر الْأَرْكَان , وَقَصْر الْعَدَد , فَإِنْ اِجْتَمَعَ السَّفَر وَالْخَوْف , اِجْتَمَعَ الْقَصْرَانِ , وَإِنْ اِنْفَرَدَ السَّفَر وَحْده شُرِعَ قَصْر الْعَدَد , وَإِنْ اِنْفَرَدَ الْخَوْف وَحْده , شُرِعَ قَصْر الْأَرْكَان . وَبِهَذَا يُعْلَم سِرّ تَقْيِيد الْقَصْر الْمُطْلَق فِي الْقُرْآن بِالْخَوْفِ وَالسَّفَر , فَإِنَّ الْقَصْر الْمُطْلَق الَّذِي يَتَنَاوَل الْقَصْرَيْنِ إِنَّمَا يُشْرَعُ عِنْد الْخَوْف وَالسَّفَر . فَإِنْ اِنْفَرَدَ أَحَدهمَا بَقِيَ مُطْلَق الْقَصْر , إِمَّا فِي الْعَدَد وَإِمَّا فِي الْقَدْر , وَلَوْ قُدِّرَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَفَّفَ الصَّلَاة لَا لِعُذْرٍ , كَانَ فِي ذَلِكَ بَيَان الْجَوَاز , وَإِنَّ الِاقْتِصَار عَلَى ذَلِكَ لِلْعُذْرِ وَنَحْوه يَكْفِي فِي أَدَاء الْوَاجِب . فَإِمَّا أَنْ يَكُون هُوَ السُّنَّةُ وَغَيْره مَكْرُوه , مَعَ أَنَّهُ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَغْلِب أَوْقَاته فَحَاشَى وَكَلَّا , وَلِهَذَا رُوَاته عَنْهُ أَكْثَر مِنْ رُوَاة التَّخْفِيف ,

(1/172)

وَاَلَّذِينَ رَوَوْا التَّخْفِيف رَوَوْهُ أَيْضًا , فَلَا تُضْرَب سُنَنُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْضهَا بِبَعْصٍ , بَلْ يُسْتَعْمَل كُلٌّ مِنْهَا فِي مَوْضِعه . وَتَخْفِيفه إِمَّا لِبَيَانِ الْجَوَاز , وَتَطْوِيله لِبَيَانِ الْأَفْضَل وَقَدْ يَكُون تَخْفِيفه لِبَيَانِ الْأَفْضَل إِذَا عَرَضَ مَا يَقْتَضِي التَّخْفِيف , فَيَكُون التَّخْفِيف فِي مَوْضِعه أَفْضَل , وَالتَّطْوِيل فِي مَوْضِعه أَفْضَل , فَفِي الْحَالَتَيْنِ مَا خَرَجَ عَنْ الْأَفْضَل , وَهَذَا اللَّائِق بِحَالِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَجَزَاهُ عَنَّا أَفْضَل مَا جَرَى نَبِيًّا عَنْ أُمَّته , وَهُوَ اللَّائِق بِمَنْ اِقْتَدَى بِهِ , وَائْتَمَّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَمَّا حَدِيث مُعَاذٍ فَهُوَ الَّذِي فَتَنَ النَّقَّارِينَ وَسُرَّاق الصَّلَاة , لِعَدَمِ عِلْمهمْ بِالْقِصَّةِ وَسِيَاقهَا , فَإِنَّ مُعَاذًا صَلَّى مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِشَاء الْآخِرَة , ثُمَّ ذَهَبَ إِلَى بَنِي عَمْرِو بْنِ عَوْفٍ بِقِبَاءَ , فَقَرَأَ بِهِمْ سُورَة الْبَقَرَة . هَكَذَا جَاءَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث حَابِرٍ : " أَنَّهُ اِسْتَفْتَحَ بِهِمْ بِسُورَةِ الْبَقَرَة , فَانْفَرَدَ بَعْص الْقَوْم وَصَلَّى وَحْده فَقِيلَ : نَافَقَ فُلَانٌ ؟ فَقَالَ : وَاللَّهِ مَا نَافَقْت , وَلَآتِيَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَتَاهُ فَأَخْبَرَهُ , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِينَئِذٍ : أَفَتَّانٌ أَنْتَ مُعَاذُ ؟ هَلَّا صَلَّيْت بِسَبْحِ اِسْمَ رَبِّك الْأَعْلَى , وَالشَّمْسِ وَضُحَاهَا , وَاللَّيْلِ إِذَا يَغْشَى ؟ " . وَهَكَذَا تَقُول : إِنَّهُ يُسْتَحَبُّ أَنْ يُصَلِّي الْعِشَاء بِهَذِهِ السُّوَر وَأَمْثَالهَا .

(1/173)

فَأَيُّ مُتَعَلَّقٍ فِي هَذَا لِلنَّقَّارِينَ وَسُرَّاق الصَّلَاة ؟ وَمِنْ الْمَعْلُوم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُؤَخِّر الْعِشَاء الْآخِرَةَ وَبُعْد مَا بَيْن بَنِي عَمْرِو بْنِ عَوْفٍ وَبَيْن الْمَسْجِدِ , ثُمَّ طُول سُورَة الْبَقَرَةِ , فَهَذَا الَّذِي أَنْكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَهُوَ مَوْضِع الْإِنْكَار , وَعَلَيْهِ يُحْمَلُ الْحَدِيث الْآخَر " يَا أَيُّهَا النَّاسُ . إِنَّ مِنْكُمْ مُنَفِّرِينَ " وَمَعْلُوم أَنَّ النَّاس لَمْ يَكُونُوا يَنْفِرُونَ مِنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا مِمَّنْ يُصَلِّي بِقَدْرِ صَلَاته , وَإِنَّمَا يَنْفِرُونَ مِمَّنْ يَزِيد فِي الطُّول عَلَى صَلَاته , فَهَذَا الَّذِي يُنَفِّر . وَأَمَّا إِنْ قُدِّرَ نُفُور كَثِير مِمَّنْ لَا يَأْتُونَ الصَّلَاة إِلَّا وَهُمْ كُسَالَى , وَكَثِير مِنْ الْبَاطُولِيَّة الَّذِينَ يَعْتَادُونَ النَّقْر , كَصَلَاةِ الْمُنَافِقِينَ , وَلَيْسَ لَهُمْ فِي الصَّلَاة ذَوْق وَلَا لَهُمْ فِيهَا رَاحَة , بَلْ يُصَلِّيهَا أَحَدهمْ اِسْتِرَاحَة مِنْهَا لَا بِهَا , فَهَؤُلَاءِ لَا عِبْرَة بِنُفُورِهِمْ , فَإِنَّ أَحَدهمْ يَقِف بَيْن يَدَيْ الْمَخْلُوق مُعْظَم الْيَوْم , وَيَسْعَى فِي خِدْمَته أَعْظَم السَّعْي , فَلَا يَشْكُو طُول ذَلِكَ وَلَا يَتَبَرَّم بِهِ , فَإِذَا وَقَفَ بَيْن يَدَيْ رَبّه فِي خِدْمَته جُزْءًا يَسِيرًا مِنْ الزَّمَان , وَهُوَ أَقَلّ الْقَلِيل بِالنِّسْبَةِ إِلَى وُقُوفه فِي خِدْمَة الْمَخْلُوق , اِسْتَثْقَلَ ذَلِكَ الْوُقُوف , وَاسْتَطَالَ وَشَكَا مِنْهُ , وَكَأَنَّهُ وَاقِف عَلَى الْجَمْر يَتَلَوَّى وَيَتَقَلَّى , وَمَنْ كَانَتْ هَذِهِ كَرَاهَته لِخِدْمَةِ رَبّه وَالْوُقُوف بَيْن يَدَيْهِ , فَاَللَّه تَعَالَى

(1/174)

أَكْرَهُ لِهَذِهِ الْخِدْمَة مِنْهُ , وَاللَّهُ الْمُسْتَعَان . قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ . قَالَ اِبْنُ الْقَطَّانِ : السَّعْدِيُّ وَأَبُوهُ وَعَمّه مَا مِنْهُمْ مَنْ يُعْرَف , وَقَدْ ذَكَرَهُ اِبْنُ السَّكَنِ فِي كِتَاب الصَّحَابَة فِي الْبَاب الَّذِي ذَكَرَ فِيهِ رِجَالًا لَا يُعْرَفُونَ . قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث وَائِلِ بْنِ حُجْرٍ رَوَاهُ شُعْبَةُ وَسُفْيَانُ , فَأَمَّا سُفْيَانُ فَقَالَ " وَرَفَعَ بِهَا صَوْته وَأَمَّا شُعْبَةُ فَقَالَ " خَفَضَ بِهَا صَوْته " ذَكَرَهُ التِّرْمِذِيُّ . قَالَ الْبُخَارِيُّ : حَدِيثُ سُفْيَانَ أَصَحّ , وَأَخْطَأَ شُعْبَةُ فِي قَوْله : " خَفَضَ بِهَا صَوْته " . وَفِي هَذَا الْحَدِيث أُمُور أَرْبَعَة أَحَدهَا : اِخْتِلَاف شُعْبَةَ وَسُفْيَانَ فِي " رَفَعَ وَخَفَضَ " . الثَّانِي : اِخْتِلَافهمَا فِي حُجْرٍ , فَشُعْبَةُ يَقُول حُجْرٌ أَبُو الْعَنْبَسِ , وَالثَّوْرِيُّ يَقُول : حُجْرُ بْنُ عَبْسٍ , وَصَوَّبَ الْبُخَارِيُّ وَأَبُو زُرْعَةَ قَوْل الثَّوْرِيِّ . الثَّالِث : أَنَّهُ لَا يُعْرَف حَال حُجْرٍ . الرَّابِع : أَنَّ الثَّوْرِيَّ وَشُعْبَةَ اِخْتَلَفَا . فَجَعَلَهُ الثَّوْرِيُّ مِنْ رِوَايَة حُجْرٍ عَنْ وَائِلِ بْنِ حُجْرٍ , وَشُعْبَةُ جَعَلَهُ مِنْ رِوَايَة حُجْرٍ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ عَنْ وَائِلٍ , وَالدَّارَقُطْنِيّ ذَكَرَ رِوَايَة الثَّوْرِيِّ وَصَحَّحَهَا وَلَمْ يَرَهُ مُنْقَطِعًا بِزِيَادَةِ شُعْبَةَ عَلْقَمَةَ بْنَ وَائِلٍ فِي الْوَسَط , وَفِيهِ نَظَرٌ , وَلِهَذِهِ الْعِلَّة لَمْ يُصَحِّحهُ التِّرْمِذِيُّ . وَاللَّهُ أَعْلَم . قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : وَرَوَى الْحَاكِمُ حَدِيث أَبِي هُرَيْرَةَ فِي

(1/175)

الْمُسْتَدْرَك بِلَفْظٍ آخَر , مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ وَسَعِيدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا فَرَغَ مِنْ أُمِّ الْقُرْآنِ رَفَعَ صَوْته وَقَالَ : آمِينَ " . قَالَ الْحَاكِمُ : هَذَا حَدِيث حَسَن صَحِيح . قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : حَدِيث " الْجُمْعَة عَلَى مَنْ سَمِعَ النِّدَاء " قَالَ عَبْدُ الْحَقِّ : الصَّحِيح أَنَّهُ مَوْقُوف , وَفِيهِ أَبُو سَلَمَةَ بْنُ نَبِيهٍ , قَالَ اِبْنُ الْقَطَّانِ : لَا يُعْرَفُ بِغَيْرِ هَذَا , وَهُوَ مَجْهُولٌ . وَفِيهِ أَيْضًا الطَّائِفِيُّ , مَجْهُول عِنْد اِبْنِ أَبِي حَاتِمٍ , وَوَثَّقَهُ الدَّارَقُطْنِيُّ . وَفِيهِ أَيْضًا عَبْدُ اللَّهِ بْنُ هَارُونَ , قَالَ اِبْنُ الْقَطَّانِ : مَجْهُول الْحَال . وَفِيهِ أَيْضًا قَبِيصَةُ , قَالَ النَّسَائِيُّ : كَثِير الْخَطَأ , وَأَطْلَقَ , وَقِيلَ كَثِير الْخَطَأ عَلَى الثَّوْرِيِّ , وَقِيلَ هُوَ ثِقَةٌ إِلَّا فِي الثَّوْرِيِّ .
قَالَ الْحَافِظُ شَمْسُ الدِّينِ اِبْنُ الْقَيِّمِ رَحِمَهُ اللَّه : أَبُو وَاقِدٍ اللَّيْثِيُّ اِسْمه الْحَارِثُ بْنُ عَوْفٍ عَلَى الْمَشْهُور . وَالْحَدِيث غَيْر مُتَّصِلٍ فِي ظَاهِره , لِأَنَّ عُبَيْدَ اللَّهِ لَا سَمَاع لَهُ مِنْ عُمَرَ . وَقَدْ ذَكَرَهُ مُسْلِمٌ بِغَيْرِ هَذَا , فَبَيَّنَ فِيهِ الِاتِّصَال , فَإِنَّهُ أَخْرَجَهُ مِنْ رِوَايَة فُلَيْحِ بْنِ سَلْمَانَ عَنْ ضَمُرَةَ بْنِ سَعِيدٍ عَنْ عُبَيْدِ اللَّهِ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ , قَالَ " سَأَلَنِي عُمَرُ " وَسُؤَال عُمَرَ عَنْ هَذَا وَمِثْله لَا يَخْفَى عَلَيْهِ , لَعَلَّهُ لِيُخْبِرهُ : هَلْ حَفِظَهُ أَمْ لَا ؟ أَوْ يَكُون دَخَلَ عَلَيْهِ الشَّكّ أَوْ نَازَعَهُ غَيْره فَأَحَبَّ

(1/176)

الِاسْتِشْهَاد , أَوْ نَسِيَهُ . وَاللَّهُ أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَحَدِيث أَبِي بَكْرَة هَذَا رَوَاهُ الدَّارَقُطْنِيُّ عَنْهُ , فَقَالَ فِيهِ : " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِالْقَوْمِ صَلَاة الْمَغْرِب ثَلَاث رَكَعَات , ثُمَّ اِنْصَرَفَ وَجَاءَ الْآخَرُونَ , فَصَلَّى بِهِمْ ثَلَاث رَكَعَات , وَكَانَ لَهُ سِتّ رَكَعَات , وَلِلْقَوْمِ ثَلَاث رَكَعَات " قَالَ اِبْن الْقَطَّانِ : وَعِنْدِي أَنَّ الْحَدِيثَيْنِ غَيْر مُتَّصِلَيْنِ , فَإِنَّ أَبَا بَكْرَة لَمْ يُصَلِّ مَعَهُ صَلَاة الْخَوْف , لِأَنَّهُ بِلَا رَيْب أَسْلَمَ فِي حِصَار الطَّائِف , فَتَدَلَّى بِبَكْرَةِ مِنْ الْحِصْن , فَسُمِّيَ أَبَا بَكْرَة , وَهَذَا كَانَ بَعْد فَرَاغه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَوَازِن ثُمَّ لَمْ يَلْقَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَيْدًا إِلَى أَنْ قَبَضَهُ اللَّه . وَهَذَا الَّذِي قَالَهُ لَا رَيْب فِيهِ , لَكِنَّ مِثْل هَذَا لَيْسَ بِعِلَّةٍ وَلَا اِنْقِطَاع عِنْد جَمِيع أَئِمَّة الْحَدِيث وَالْفِقْه فَإِنَّ أَبَا بَكْرَة إِنْ لَمْ يَشْهَد الْقِصَّة فَإِنَّهُ سَمِعَهَا مِنْ صَحَابِيّ غَيْره , وَقَدْ اِتَّفَقَتْ الْأُمَّة عَلَى قَبُول رِوَايَة اِبْن عَبَّاس وَنُظَرَائِهِ مِنْ الصَّحَابَة , مَعَ أَنَّ عَامَّتهَا مُرْسَلَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يُنَازِع فِي ذَلِكَ اِثْنَانِ مِنْ السَّلَف وَأَهْل الْحَدِيث وَالْفُقَهَاء . فَالتَّعْلِيل عَلَى هَذَا بَاطِل , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقِيَم رَحِمه اللَّه : وَقَيْس هَذَا هُوَ قَيْس بْن عَمْرو , وَيُقَال : قَيْس بْن فَهْد , وَجَعَلَهُمَا اِبْن السَّكَن اِثْنَيْنِ : اِبْن فَهْد , وَابْن

(1/177)

عَمْرو . وَسَعْد بْن سَعِيد - رَاوِيه عَنْ مُحَمَّد بْن إِبْرَاهِيم : فِيهِ اِخْتِلَاف . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى أَبُو حَاتِم فِي صَحِيحه مِنْ حَدِيث جَعْفَر بْن غِيَاث عَنْ حُمَيْدٍ الطَّوِيل عَنْ عَبْد اللَّه بْن شَقِيق عَنْ عَائِشَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى مُتَرَبِّعًا " . وَهَذَا يَدُلّ عَلَى أَنَّ أَفْضَل هَيْئَات الْمُصَلِّي جَالِسًا التَّرْبِيع , وَاَللَّه أَعْلَم . قَالَ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْإِمَام أَحْمَد : أَبُو قَدَامَة مُضْطَرِب الْحَدِيث . وَقَالَ يَحْيَى بْن مَعِين : ضَعِيف وَقَالَ النَّسَائِيُّ . صَدُوق , عِنْده مَنَاكِير . وَقَالَ الْبُسْتِيّ : كَانَ شَيْخًا صَالِحًا مِمَّنْ كَثُرَ وَهْمه . وَعَلَّلَهُ اِبْن الْقَطَّانِ بِمَطَرٍ الْوَرَّاق وَقَالَ : كَانَ يُشْبِه فِي سُوء الْحِفْظ مُحَمَّد بْن عَبْد الرَّحْمَن بْن أَبِي لَيْلَى , وَقَدْ عِيبَ عَلَى مُسْلِم إِخْرَاج حَدِيثه وَضَعَّفَ عَبْد الْحَقّ هَذَا الْحَدِيث . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَحَدِيث أَبِي الدَّرْدَاء الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ هُوَ مِنْ رِوَايَة أَبِي إِدْرِيس السَّكُونِيّ عَنْ جُبَيْر بْنِ نُفَيْر . قَالَ الْبَزَّار : هُوَ حَدِيث حَسَن الْإِسْنَاد , وَقَالَ غَيْره : أَبُو إِدْرِيس لَيْسَ بِالْخَوْلَانِيِّ فَحَاله مَجْهُول , وَلَعَلَّ الْبَزَّار حَسَّنَهُ قَبُولًا مِنْهُ لِرِوَايَةِ الْمَسَانِيد . قَالَ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْبُخَارِيّ فِي التَّارِيخ الْكَبِير : وَلَمْ يَرْوِ عَنْ اِبْن أَبِي الْحُرّ إِلَّا هَذَا الْحَدِيث الْوَاحِد وَحَدِيث آخَر , وَلَمْ يُتَابَع , وَقَدْ رَوَى أَصْحَاب النَّبِيّ صَلَّى اللَّه

(1/178)

عَلَيْهِ وَسَلَّمَ بَعْضهمْ عَنْ بَعْض , فَلَمْ يُحَلِّف بَعْضهمْ بَعْضًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ غَلِطَ فِي هَذَا الْحَدِيث فَرِيقَانِ : فَرِيق فِي لَفْظه , وَفَرِيق فِي تَضْعِيفه , فَأَمَّا الْفَرِيق الْأَوَّل فَقَالُوا : اللَّفْظ بِهِ " أَرَمَّتْ " بِفَتْحِ الرَّاء وَتَشْدِيد الْمِيم وَفَتْحهَا وَفَتْح التَّاء , قَالُوا : وَأَصْله : أَرْمَمْت , أَيْ صِرْت رَمِيمًا , فَنَقَلُوا حَرَكَة الْمِيم إِلَى الرَّاء قَبْلهَا , ثُمَّ أَدْغَمُوا إِحْدَى الْمِيمَيْنِ فِي الْأُخْرَى , وَأَبْقَوْا تَاء الْخِطَاب عَلَى حَالهَا , فَصَارَ أَرَمَّتْ , وَهَذَا غَلَط , إِنَّمَا يَجُوز إِدْغَام مِثْل هَذَا إِذَا لَمْ يَكُنْ آخِر الْفِعْل مُلْتَزِم السُّكُون , لِاتِّصَالِ ضَمِير الْمُتَكَلِّم وَالْمُخَاطَب وَنُون النِّسْوَة بِهِ , كَقَوْلِك : أَرَمَّ , وَأَرَمَّا , وَأَرَمُّوا , وَأَمَّا إِذَا اِتَّصَلَ بِهِ ضَمِير يُوجِب سُكُونه لَمْ يَجُزْ الْإِدْغَام لِإِفْضَائِهِ إِلَى اِلْتِقَاء السَّاكِنَيْنِ عَلَى غَيْر أَحَدهمَا , أَوْ إِلَى تَحْرِيك آخِره , وَقَدْ اِتَّصَلَ بِهِ مَا يُوجِب سُكُونه . وَلِهَذَا لَا نَقُول " أَمَّدَتْ , وَأُمِدْت , وَأَمَّدْنَ " فِي " أَمْدَدْت وَأَمْدَدْت وَأَمْدَدْنَ " لِمَا ذُكِرَ , وَهَؤُلَاءِ لَمَّا رَأَوْا الْفِعْل يُدْغَم إِذَا لَمْ يَكُنْ آخِره سَاكِنًا , نَحْو أَرَمَّ ظَنُّوا أَنَّهُ كَذَلِكَ فِي أَرْمَمْت , وَغَفَلُوا عَنْ الْفَرْق . وَالصَّوَاب فِيهِ : أَرَمَتْ بِوَزْنِ " ضَرَبَتْ " فَحَذَفُوا إِحْدَى الْمِيمَيْنِ تَخْفِيفًا , وَهِيَ لُغَة فَصَيْحَة مَشْهُورَة جَاءَ بِهَا الْقُرْآن فِي قَوْله تَعَالَى { ظَلْت عَلَيْهِ عَاكِفًا } وَقَوْله { فَظَلْتُمْ تَفَكَّهُونَ } وَأَصْله ظَلِلْت عَلَيْهِ وَظَلِلْتُمْ

(1/179)

تَفَكَّهُونَ , وَنَظَائِره كَثِيرَة . وَأَمَّا الْفَرِيق الثَّانِي الَّذِينَ ضَعَّفُوهُ فَقَالُوا : هَذَا الْحَدِيث مَعْرُوف بِحُسَيْنِ بْن عَلِيّ الْجُعْفِيِّ , حَدَّثَ بِهِ عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيِّ عَنْ أَوْس بْن أَوْس , قَالُوا : وَمَنْ نَظَرَ ظَاهِر هَذَا الْإِسْنَاد لَمْ يَرْتَبْ فِي صِحَّته , لِثِقَةِ رُوَاته وَشُهْرَتهمْ وَقَبُول الْأَئِمَّة أَحَادِيثهمْ وَاحْتِجَاجهمْ بِهَا وَحَدَّثَ بِهَذَا الْحَدِيث عَنْ حُسَيْن الْجُعْفِيِّ جَمَاعَة مِنْ النُّبَلَاء , قَالُوا : وَعِلَّته : أَنَّ حُسَيْن بْن عَلِيّ الْجُعْفِيَّ لَمْ يَسْمَع مِنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر , وَإِنَّمَا سَمِعَ مِنْ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم وَعَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم لَا يُحْتَجّ بِهِ فَلَمَّا حَدَّثَ بِهِ حُسَيْن الْجُعْفِيُّ غَلِطَ فِي اِسْم الْجَدّ , فَقَالَ : اِبْن جَابِر . وَقَدْ بَيَّنَ ذَلِكَ الْحُفَّاظ وَنَبَّهُوا عَلَيْهِ . قَالَ الْبُخَارِيّ فِي التَّارِيخ الْكَبِير : عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم السَّلَمِيّ الشَّامِيّ عَنْ مَكْحُول سَمِعَ مِنْهُ الْوَلِيد بْن مُسْلِم , عِنْده مَنَاكِير , وَيُقَال : هُوَ الَّذِي رَوَى عَنْهُ أَهْل الْكُوفَة : أَبُو أُسَامَة وَحُسَيْن فَقَالُوا عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر وَابْن تَمِيم أَصَحّ وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم : سَأَلْت أَبِي عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم ؟ فَقَالَ عِنْده مَنَاكِير , يُقَال : هُوَ الَّذِي رَوَى عَنْهُ أَبُو أُسَامَة وَحُسَيْن الْجُعْفِيُّ وَقَالَا : هُوَ اِبْن يَزِيد بْن جَابِر , وَغَلِطَا فِي نَسَبه وَيَزِيد بْن تَمِيم أَصَحّ , وَهُوَ ضَعِيف الْحَدِيث . وَقَالَ أَبُو بَكْر الْخَطِيب :

(1/180)

رَوَى الْكُوفِيُّونَ أَحَادِيث عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر , وَوَهَمُوا فِي ذَلِكَ , وَالْحَمْل عَلَيْهِمْ فِي تَلِك الْأَحَادِيث . وَقَالَ مُوسَى بْن هَارُون الْحَافِظ : رَوَى أَبُو أُسَامَة عَنْ عَبْد الرَّحْمَن بْنِ يَزِيد بْن جَابِر , وَكَانَ ذَلِكَ وَهْمًا مِنْهُ , هُوَ لَمْ يَلْقَ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر وَإِنَّمَا لَقِيَ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم , فَظَنَّ أَنَّهُ اِبْن جَابِر , وَابْن جَابِر ثِقَة , وَابْن تَمِيم ضَعِيف , قَالُوا : وَقَدْ أَشَارَ غَيْر وَاحِد مِنْ الْحُفَّاظ إِلَى مَا ذَكَرَهُ هَؤُلَاءِ الْأَئِمَّة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَهُ الدَّارَقُطْنِيُّ - ثُمَّ ذَكَرَ عِبَارَة الْمُنْذِرِيِّ بِنَصِّهَا - إِلَى قَوْل الشَّافِعِيّ : وَبِهِ نَأْخُذ . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ اِبْن حَزْم : حَدِيث عَلِيّ هَذَا رَوَاهُ اِبْن وَهْب عَنْ جَرِير بْن حَازِم عَنْ أَبِي إِسْحَاق عَنْ عَاصِم بْن ضَمْرَة وَالْحَارِث الْأَعْوَر , قَرَنَ فِيهِ أَبُو إِسْحَاق بَيْن عَاصِم وَالْحَارِث , وَالْحَارِث كَذَّاب , وَكَثِير مِنْ الشُّيُوخ يَجُوز عَلَيْهِ مِثْل هَذَا , وَهُوَ أَنَّ الْحَارِث أَسْنَدَهُ وَعَاصِم لَمْ يُسْنِدهُ , فَجَمَعَهُمَا جَرِير وَأَدْخَلَ حَدِيث أَحَدهمَا فِي الْآخَر , وَقَدْ رَوَاهُ شُعْبَة وَسُفْيَان وَمَعْمَر عَنْ أَبِي إِسْحَاق عَنْ عَاصِم بْن عَلِيّ مَوْقُوفًا عَلَيْهِ . وَكَذَلِكَ كُلّ ثِقَة رَوَاهُ عَنْ عَاصِم إِنَّمَا وَقَفَهُ عَلَى عَلِيّ فَلَوْ أَنَّ جَرِيرًا أَسْنَدَهُ عَنْ عَاصِم وَبَيَّنَ ذَلِكَ أَخَذْنَا بِهِ . هَذِهِ حِكَايَة عَبْد الْحَقّ الْإِشْبِيلِيّ عَنْ اِبْن حَزْم

(1/181)

وَقَدْ رَجَعَ عَنْ هَذَا فِي كِتَابه الْمُحَلَّى , فَقَالَ فِي آخِر الْمَسْأَلَة : ثُمَّ اِسْتَدْرَكْنَا فَرَأَيْنَا أَنَّ حَدِيث جَرِير بْن حَازِم مُسْنَد صَحِيح , لَا يَجُوز خِلَافه , وَأَنَّ الِاعْتِلَال فِيهِ بِأَنَّ أَبَا إِسْحَاق أَوْ جَرِيرًا خَلَطَ إِسْنَاد الْحَدِيث بِإِرْسَالِ عَاصِم هُوَ الظَّنّ الْبَاطِل الَّذِي لَا يَجُوز , وَمَا عَلَيْنَا فِي مُشَارَكَة الْحَارِث لِعَاصِمٍ , وَلَا لِإِرْسَالِ مَنْ أَرْسَلَهُ , وَلَا لِشَكِّ زُهَيْر فِيهِ , وَجَرِير ثِقَة . فَالْأَخْذ بِمَا أُسْنِدَ لَازِم تَمَّ كَلَامه . وَقَالَ غَيْره : هَذَا التَّعْلِيل لَا يَقْدَح فِي الْحَدِيث , فَإِنَّ جَرِيرًا ثِقَة , وَقَدْ أَسْنَدَهُ عَنْهُمَا , وَقَدْ أَسْنَدَهُ أَيْضًا أَبُو عَوَانَة عَنْ أَبِي إِسْحَاق عَنْ عَاصِم بْن ضَمْرَة عَنْ عَلِيّ , وَلَمْ يَذْكُر الْحَوْل ذَكَرَ حَدِيثه التِّرْمِذِيّ وَأَبُو عَوَانَة ثِقَة , وَقَدْ رَوَى حَدِيث " لَيْسَ فِي مَال زَكَاة حَتَّى يَحُول عَلَيْهِ الْحَوْل " مِنْ حَدِيث عَائِشَة بِإِسْنَادٍ صَحِيح . قَالَ مُحَمَّد بْن عُبَيْد اللَّه بْن المنادي حَدَّثْنَا أَبُو زَيْد شُجَاع بْن الْوَلِيد حَدَّثَنَا حَارِثَة بْن مُحَمَّد عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " لَا زَكَاة فِي مَال حَتَّى يَحُول عَلَيْهِ الْحَوْل " رَوَاهُ أَبُو الْحُسَيْن بْن بشران عَنْ عُثْمَان بْن السِّمَاك عَنْ اِبْن المنادي . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : إِنَّمَا أَسْقَطَ الصَّدَقَة مِنْ الْخَيْل وَالرَّقِيق إِذَا كَانَتْ لِلرُّكُوبِ وَالْخِدْمَة , فَأَمَّا مَا كَانَ مِنْهَا لِلتِّجَارَةِ فَفِيهِ الزَّكَاة فِي قِيمَتهَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ

(1/182)

اللَّه : قَوْله " فَإِنَّا آخِذُوهَا وَشَطْر مَاله " أَكْثَر الْعُلَمَاء عَلَى أَنَّ الْغُلُول فِي الصَّدَقَة وَالْغَنِيمَة لَا يُوجِب غَرَامَة فِي الْمَال , وَقَالُوا : كَانَ هَذَا فِي أَوَّل الْإِسْلَام ثُمَّ نُسِخَ . وَاسْتَدَلَّ الشَّافِعِيّ عَلَى نَسْخه بِحَدِيثِ الْبَرَاء بْن عَازِب فِيمَا أَفْسَدَتْ نَاقَته , فَلَمْ يُنْقَل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَضْعَف الْغُرْم , بَلْ نُقِلَ فِيهَا حُكْمه بِالضَّمَانِ فَقَطْ . وَقَالَ بَعْضهمْ : يُشْبِه أَنْ يَكُون هَذَا عَلَى سَبِيل التَّوَعُّد , لِيَنْتَهِيَ فَاعِل ذَلِكَ . وَقَالَ بَعْضهمْ : إِنَّ الْحَقّ يُسْتَوْفَى مِنْهُ غَيْر مَتْرُوك عَلَيْهِ , وَإِنْ تَلِفَ شَطْر مَاله , كَرَجُلٍ كَانَ لَهُ أَلْف شَاة , فَتَلِفَتْ حَتَّى لَمْ يَبْقَ لَهُ إِلَّا عِشْرُونَ , فَإِنَّهُ يُؤْخَذ مِنْهُ عَشْر شِيَاه لِصَدَقَةِ الْأَلْف , وَهُوَ شَطْر مَاله الْبَاقِي أَوْ نِصْفه , وَهُوَ بَعِيد لِأَنَّهُ لَمْ يَقُلْ : إِنَّا آخِذُوا شَطْر مَاله . وَقَالَ إِبْرَاهِيم الْحَرْبِيّ إِنَّمَا هُوَ " وَشَطْر مَاله " أَيْ جَعَلَ مَاله شَطْرَيْنِ , وَيَتَخَيَّر عَلَيْهِ الْمُصَدِّق فَيَأْخُذ الصَّدَقَة مِنْ خَيْر النِّصْفَيْنِ عُقُوبَة لِمَنْعِهِ الزَّكَاة . فَأَمَّا مَا لَا يَلْزَمهُ فَلَا . قَالَ الْخَطَّابِيّ : وَلَا أَعْرِف هَذَا الْوَجْه . هَذَا آخِر كَلَامه . وَقَالَ بِظَاهِرِ الْحَدِيث الْأَوْزَاعِيُّ وَالْإِمَام أَحْمَد , وَإِسْحَاق بْنُ رَاهْوَيْهِ عَلَى مَا فُصِّلَ عَنْهُمْ وَقَالَ الشَّافِعِيّ فِي الْقَدِيم : مَنْ مَنَعَ زَكَاة مَاله أُخِذَتْ مِنْهُ وَأُخِذَ شَطْر مَاله عُقُوبَة عَلَى مَنَعَهُ , وَاسْتَدَلَّ بِهَذَا الْحَدِيث , وَقَالَ فِي الْجَدِيد : لَا يُؤْخَذ مِنْهُ إِلَّا الزَّكَاة لَا غَيْر . وَجَعَلَ

(1/183)

هَذَا الْحَدِيث مَنْسُوخًا , وَقَالَ : كَانَ ذَلِكَ حِين كَانَتْ الْعُقُوبَات فِي الْمَال ثُمَّ نُسِخَتْ . هَذَا آخِر كَلَامه . وَمَنْ قَالَ : إِنَّ بَهْز بْن حَكِيم ثِقَة اِحْتَاجَ إِلَى الِاعْتِذَار عَنْ هَذَا الْحَدِيث بِمَا تَقَدَّمَ . فَأَمَّا مَنْ قَالَ لَا يَحْتَجّ بِحَدِيثِهِ فَلَا يَحْتَاج إِلَى شَيْء مِنْ ذَلِكَ . وَقَدْ قَالَ الشَّافِعِيّ فِي بهز : لَيْسَ بِحَجَّةٍ , فَيَحْتَمِل أَنْ يَكُون ظَهَرَ لَهُ ذَلِكَ مِنْهُ بَعْد اِعْتِذَاره عَنْ الْحَدِيث , أَوْ أَجَابَ عَنْهُ عَلَى تَقْدِير الصِّحَّة . وَقَالَ أَبُو حَاتِم الرَّازِيّ فِي بهز بْن حَكِيم : هُوَ شَيْخ يُكْتَب حَدِيثه وَلَا يُحْتَجّ بِهِ . وَقَالَ الْبُسْتِيّ : كَانَ يُخْطِئ كَثِيرًا , فَأَمَّا الْإِمَام أَحْمَد وَإِسْحَاق فَهُمَا يَحْتَجَّانِ بِهِ وَيَرْوِيَانِ عَنْهُ , وَتَرَكَهُ جَمَاعَة مِنْ أَئِمَّتنَا , وَلَوْلَا حَدِيثه " إِنَّا آخِذُوهَا وَشَطْر إِبِله عَزْمَة مِنْ عَزَمَات رَبّنَا " لَأَدْخَلْنَاهُ فِي الثِّقَات وَهُوَ مِمَّنْ اُسْتُخِيرَ اللَّه فِيهِ . فَجَعَلَ رِوَايَته لِهَذَا الْحَدِيث مَانِعَة مِنْ إِدْخَاله فِي الثِّقَات تَمَّ كَلَامه . وَقَدْ قَالَ عَلَيَّ بْن الْمَدِينِيّ : حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه صَحِيح . وَقَالَ الْإِمَام أَحْمَد : بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه صَحِيح , وَلَيْسَ لِمَنْ رَدَّ هَذَا الْحَدَث حَجَّة , وَدَعْوَى نَسْخه دَعْوَى بَاطِلَة إِذْ هِيَ دَعْوَى مَا لَا دَلِيل عَلَيْهِ , وَفِي ثُبُوت شَرْعِيَّة الْعُقُوبَات الْمَالِيَّة عِدَّة أَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , لَمْ يَثْبُت نَسْخهَا بِحَجَّةٍ , وَعَمِلَ بِهَا الْخُلَفَاء بَعْده , وَأَمَّا مُعَارَضَته بِحَدِيثِ الْبَرَاء فِي قِصَّة نَاقَته , فَفِي غَايَة

(1/184)

الضَّعْف , فَإِنَّ الْعُقُوبَة إِنَّمَا تَسُوغ إِذَا كَانَ الْمُعَاقَب مُتَعَدِّيًا بِمَنْعِ وَاجِب أَوْ اِرْتِكَاب مَحْظُور , وَأَمَّا مَا تَوَلَّدَ مِنْ غَيْر جِنَايَته وَقَصْده , فَلَا يَسُوغ أَحَد عُقُوبَته عَلَيْهِ , وَقَوْل مَنْ حَمَلَ ذَلِكَ عَلَى سَبِيل الْوَعِيد دُون الْحَقِيقَة فِي غَايَة الْفَسَاد , يُنَزَّه عَنْ مِثْله كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَوْل مَنْ حَمَلَهُ عَلَى أَخْذ الشَّطْر الْبَاقِي بَعْد التَّلَف بَاطِل لِشِدَّةِ مُنَافَرَته وَبُعْده عَنْ مَفْهُوم الْكَلَام وَلِقَوْلِهِ : " فَإِنَّا آخِذُوهَا وَشَطْر مَاله " . وَقَوْل الْحَرْبِيّ : إِنَّهُ " وَشُطْر " بِوَزْنِ شُغْل : فِي غَايَة الْفَسَاد وَلَا يَعْرِفهُ أَحَد مِنْ أَهْل الْحَدِيث , بَلْ هُوَ مِنْ التَّصْحِيف وَقَوْل اِبْن حِبَّانَ : لَوْلَا حَدِيثه هَذَا لَأَدْخَلْنَاهُ فِي الثِّقَات , كَلَام سَاقِط جِدًّا , فَإِنَّهُ إِذَا لَمْ يَكُنْ لِضَعْفِهِ سَبَب إِلَّا رِوَايَته هَذَا الْحَدِيث وَهَذَا الْحَدِيث إِنَّمَا رُدَّ لِضَعْفِهِ , كَانَ هَذَا دَوْرًا بَاطِلًا , وَلَيْسَ فِي رِوَايَته لِهَذَا مَا يُوجِب ضَعْفه فَإِنَّهُ لَمْ يُخَالِف فِيهِ الثِّقَات . وَهَذَا نَظِير رَدّ مَنْ رَدَّ حَدِيث عَبْد الْمَلِك بْن أَبِي سُلَيْمَان , بِحَدِيثِ جَابِر فِي شُفْعَة الْجِوَار , وَضَعَّفَهُ بِكَوْنِهِ رَوَى هَذَا الْحَدِيث . وَهَذَا غَيْر مُوجِب لِلضَّعْفِ بِحَالٍ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الرُّوَاة خَمْسَة كُلّ مِنْهُمْ اِسْمه ثَابِت بْن قَيْس لَا نَعْرِف فِيهِمْ مَنْ تَكَلَّمَ فِيهِ غَيْره .

(1/185)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ التِّرْمِذِيّ : سَأَلْت أَبَا عَبْد اللَّه الْبُخَارِيّ
عَنْ حَدِيث الْحَسَن وَخَطَبَنَا اِبْن عَبَّاس فَقَالَ : " إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضَ صَدَقَة الْفِطْر " ؟ فَقَالَ : رَوَى غَيْر يَزِيد بْن هَارُون عَنْ حُمَيْدٍ عَنْ الْحَسَن " خَطَبَ اِبْن عَبَّاس " , فَكَأَنَّهُ رَأَى هَذَا أَصَحّ , قَالَ التِّرْمِذِيّ : وَإِنَّمَا قَالَ الْبُخَارِيّ هَذَا , لِأَنَّ اِبْن عَبَّاس كَانَ بِالْبَصْرَةِ فِي أَيَّام عَلِيّ , وَالْحَسَن الْبَصْرِيّ فِي أَيَّام عُثْمَان وَعَلِيّ رَضِيَ اللَّه عَنْهُمَا كَانَ بِالْمَدِينَةِ . وَأَعْتُده فِي سَبِيل اللَّه عَزَّ وَجَلَّ , وَأَمَّا الْعَبَّاس عَمّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهِيَ عَلَيَّ وَمِثْلهَا , ثُمَّ قَالَ أَمَا شَعَرْت أَنَّ عَمّ الرَّجُل صِنْو الْأَب أَوْ صِنْو أَبِيهِ " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَاخْتَلَفَ الْعُلَمَاء فِيمَا أَمَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مِنْ ذَلِكَ , بَعْد إِجْمَاعهمْ عَلَى أَنَّهُ أَمْر نَدْب وَإِرْشَاد , فَقِيلَ : هُوَ نَدْب مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكُلِّ مَنْ أَعْطَى عَطِيَّة , كَانَتْ مِنْ سُلْطَان أَوْ عَامِّيّ , صَالِحًا كَانَ أَوْ فَاسِقًا , بَعْد أَنْ يَكُون مِمَّنْ تَجُوز عَطِيَّته , حَكَى ذَلِكَ غَيْر وَاحِد , وَقِيلَ : ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَدْب إِلَى قَبُول عَطِيَّة مِنْ غَيْر السُّلْطَان , فَأَمَّا السُّلْطَان , فَبَعْضهمْ مَنَعَهَا , وَبَعْضهمْ كَرِهَهَا وَقَالَ آخَرُونَ : ذَلِكَ نَدْب لِقَبُولِ هَدِيَّة السُّلْطَان دُون غَيْره , وَرَجَّحَ بَعْضهمْ الْأَوَّل فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَخُصّ وَجْهًا مِنْ الْوُجُوه , إِلَى هُنَا تَمَّ كَلَامه .

(1/186)

وَسِيَاق الْحَدِيث إِنَّمَا يَدُلّ عَلَى عَطِيَّة الْعَامِل عَلَى الصَّدَقَة , فَإِنَّهُ يَجُوز لَهُ أَخْذ عِمَالَته وَتَمَوُّلهَا , وَإِنْ كَانَ غَنِيًّا , وَالْحَدِيث لِذَلِكَ , وَعَلَيْهِ خَرَجَ جَوَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَيْسَ الْمُرَاد بِهِ الْعُمُوم فِي كُلّ عَطِيَّة مِنْ كُلّ مُعْطٍ , وَاَللَّه أَعْلَم .
قَالَ أَبُو دَاوُدَ : اُخْتُلِفَ عَلَى أَيُّوب عَنْ نَافِع فِي هَذَا الْحَدِيث . قَالَ عَبْد الْوَارِث : الْيَد الْعُلْيَا الْمُتَعَفِّفَة . وَقَالَ أَكْثَرهمْ عَنْ حَمَّاد بْن زَيْد عَنْ أَيُّوب : الْيَد الْعُلْيَا الْمُنْفِقَة . وَقَالَ وَاحِد عَنْ حَمَّاد الْمُتَعَفِّفَة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالسُّنَّة الصَّحِيحَة مُصَرِّحَة بِأَنَّ مُدَّة التَّعْرِيف سَنَة . وَوَقَعَ فِي حَدِيث أُبَيّ بْن كَعْب الْمُتَقَدِّم : أَنَّهَا تُعَرَّف ثَلَاثَة أَعْوَام وَوَقَعَ الشَّكّ فِي رِوَايَة حَدِيث أُبَيّ بْن كَعْب أَيْضًا , هَلْ ذَلِكَ فِي سَنَة أَوْ فِي ثَلَاث سِنِينَ , وَفِي الْأُخْرَى " عَامَيْنِ أَوْ ثَلَاثَة " فَلَمْ يَجْزِم , وَالْجَازِم مُقَدَّم . وَقَدْ رَجَعَ أُبَيّ بْن كَعْب آخِرًا إِلَى عَام وَاحِد , وَتَرَكَ مَا شَكَّ فِيهِ . وَحَكَى مُسْلِم فِي صَحِيحه عَنْ شُعْبَة أَنَّهُ قَالَ : سَمِعْته يَعْنِي سَلَمَة بْن كُهَيْل بَعْد عَشْر سِنِينَ يَقُول : " عَرِّفْهَا عَامًا وَاحِدًا " . وَقِيلَ : هِيَ قَضِيَّتَانِ , فَأُولَى : لِأَعْرَابِيٍّ أَفْتَاهُ بِمَا يَجُوز لَهُ بَعْد عَام . وَالثَّانِيَة : لِأُبَيّ بْن كَعْب أَفْتَاهُ بِالْكَفِّ عَنْهَا , وَالتَّرَبُّص بِحُكْمِ الْوَرَع ثَلَاثَة أَعْوَام , وَهُوَ مِنْ فُقَهَاء الصَّحَابَة وَفُضَلَائِهِمْ . وَقَدْ يَكُون ذَلِكَ لِحَاجَةِ الْأَوَّل إِلَيْهَا

(1/187)

وَضَرُورَته , وَاسْتِغْنَاء أُبَيّ , فَإِنَّهُ كَانَ مِنْ مَيَاسِير الصَّحَابَة . وَلَمْ يَقُلْ أَحَد مِنْ أَئِمَّة الْفَتْوَى بِظَاهِرِهِ , وَأَنَّ اللُّقَطَة تُعَرَّف ثَلَاثَة أَعْوَام , إِلَّا رِوَايَة جَاءَتْ عَنْ عُمَر بْن الْخَطَّاب . وَيَحْتَمِل أَنْ يَكُون الَّذِي قَالَ لَهُ عُمَر ذَلِكَ مُوسِرًا , وَقَدْ رُوِيَ عَنْ عُمَر أَنَّ اللقطة تُعَرَّف سَنَة , مِثْل قَوْل الْجَمَاعَة . وَحَكَى فِي الْحَاوِي عَنْ شَوَاذّ مِنْ الْفُقَهَاء أَنَّهُ يَلْزَمهَا أَنْ يَعْرِفهَا ثَلَاثَة أَحْوَال . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ بَعْضهمْ : الْفَرْق بَيْن لُقَطَة مَكَّة وَغَيْرهَا أَنَّ النَّاس يَتَفَرَّقُونَ مِنْ مَكَّة , فَلَا يُمْكِن تَعْرِيف اللُّقَطَة فِي الْعَام , فَلَا يَحِلّ لِأَحَدٍ أَنْ يَلْتَقِط لُقَطَتهَا إِلَّا مُبَادِرًا إِلَى تَعْرِيفهَا قَبْل تَفَرُّق النَّاس , بِخِلَافِ غَيْرهَا مِنْ الْبِلَاد . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ اِبْن الْقَطَّانِ : عِلَّته الشَّكّ فِي اِتِّصَاله فَإِنَّ مُحَمَّد بْن عَلِيّ بْن عَبْد اللَّه بْن عَبَّاس يَرْوِيه عَنْ اِبْن عَبَّاس وَمُحَمَّد بْن عَلِيّ إِنَّمَا هُوَ مَعْرُوف فِي الرِّوَايَة عَنْ أَبِيهِ عَنْ جَدّه اِبْن عَبَّاس . وَفِي صَحِيح مُسْلِم حَدَّثَنَا حَبِيب بْن أَبِي ثَابِت عَنْ مُحَمَّد بْن عَلِيّ بْن عَبْد اللَّه بْن عَبَّاس عَنْ أَبِيهِ عَنْ عَبْد اللَّه بْن عَبَّاس " أَنَّهُ رَقَدَ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْحَدِيث , وَحَدِيثه عَنْ أَبِيهِ عَنْ جَدّه : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكَلَ كَتِفًا أَوْ لَحْمًا , ثُمَّ صَلَّى وَلَمْ يَمَسّ مَاء " ذَكَرَهُ الْبَزَّار ,

(1/188)

وَقَالَ : وَلَا أَعْلَم رَوَى عَنْ جَدّه إِلَّا هَذَا الْحَدِيث , يَعْنِي " وَقَّتَ لِأَهْلِ الْمَشْرِق " إِلَخْ وَأَخَاف أَنْ يَكُون مُنْقَطِعًا وَلَمْ يَذْكُر الْبُخَارِيّ وَلَا اِبْن أَبِي حَاتِم أَنَّهُ رَوَى عَنْ جَدّه , وَقَالَ مُسْلِم فِي كِتَاب التَّمْيِيز . لَمْ يُعْلَم لَهُ سَمَاع مِنْ جَدّه وَلَا أَنَّهُ لَقِيَهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث - حَدِيث أُمّ سَلَمَة - قَالَ غَيْر وَاحِد مِنْ الْحُفَّاظ : إِسْنَاده لَيْسَ بِالْقَوِيِّ , وَقَدْ سُئِلَ عَبْد اللَّه بْن عَبْد الرَّحْمَن بْن يُحَنِّس : هَلْ قَالَ وَوَجَبَتْ لَهُ الْجَنَّة , أَوْ قَالَ : " أَوْ وَجَبَتْ " بِالشَّكِّ بَدَل قَوْله : " غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه وَمَا تَأَخَّرَ " ؟ هَذَا هُوَ الصَّوَاب بِأَوْ . وَفِيهِ كَثِير مِنْ النُّسَخ " وَوَجَبَتْ " بِالْوَاوِ , وَهُوَ غَلَط وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث إِسْرَائِيل عَنْ عَمَّار عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ أَبِيهِ عَنْ عَائِشَة قَالَتْ : " ذَبَحَ عَنَّا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم حَجَجْنَا بَقَرَة بَقَرَة " وَعَنْ الزُّهْرِيِّ عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ " مَا ذُبِحَ عَنْ آل مُحَمَّد فِي الْوَدَاع إِلَّا بَقَرَة " وَبِهِ عَنْ عَائِشَة : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحَرَ عَنْ آل مُحَمَّد فِي حَجَّة الْوَدَاع بَقَرَة وَاحِدَة " , وَسَيَأْتِي قَوْل عَائِشَة : " ذَبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْبَقَر يَوْم النَّحْر " . وَلَا رَيْب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ بِنِسَائِهِ

(1/189)

كُلّهنَّ , وَهُنَّ يَوْمئِذٍ تِسْع , وَكُلّهنَّ كُنَّ مُتَمَتِّعَات حَتَّى عَائِشَة , فَإِنَّهَا قَرَنَتْ , فَإِنْ كَانَ الْهَدْي مُتَعَدِّدًا فَلَا إِشْكَال , وَإِنْ كَانَ بَقَرَة وَاحِدَة بَيْنهنَّ , وَهُنَّ تِسْع , فَهَذَا حُجَّة لِإِسْحَاق وَمَنْ قَالَ بِقَوْلِهِ : أَنَّ الْبَدَنَة تُجْزِئ عَنْ عَشَرَة " وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَد . وَقَدْ ذَهَبَ اِبْن حَزْم إِلَى أَنَّ هَذَا الِاشْتِرَاك فِي الْبَقَرَة إِنَّمَا كَانَ بَيْن ثَمَان نِسْوَة , قَالَ لِأَنَّ عَائِشَة لَمَّا قَرَنَتْ لَمْ يَكُنْ عَلَيْهَا هَدْي . وَاحْتَجَّ بِمَا فِي صَحِيح مُسْلِم عَنْهَا , مِنْ قَوْلهَا " فَلَمَّا كَانَتْ لَيْلَة الْحَصْبَة وَقَدْ قَضَى اللَّه حَجّنَا أَرْسَلَ مَعِي عَبْد الرَّحْمَن بْن أَبِي بَكْر فَأَرْدَفَنِي وَخَرَجَ بِي إِلَى التَّنْعِيم فَأَهْلَلْت بِعُمْرَةٍ فَقَضَى اللَّه حَجّنَا وَعُمْرَتنَا , وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي وَلَا صَدَقَة وَلَا صَوْم " وَجُعِلَ هَذَا أَصْلًا فِي إِسْقَاط الدَّم عَنْ الْقَارِن وَلَكِنْ هَذِهِ الزِّيَادَة وَهِيَ " وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي " مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام هِشَام بْن عُرْوَة , بَيَّنَهُ مُسْلِم فِي الصَّحِيح . قَالَ : أَنْبَأَنَا أَبُو كُرَيْب أَنْبَأَنَا وَكِيع حَدَّثَنَا هشام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة - فَذَكَرَ الْحَدِيث - وَفِي آخِره قَالَ عُرْوَة فِي ذَلِكَ : " أَنَّهُ قَضَى اللَّه حَجّهَا وَعُمْرَتهَا " قَالَ هشام : " وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي وَلَا صِيَام وَلَا صَدَقَة " فَجَعَلَ وَكِيع هَذَا اللَّفْظ مِنْ قَوْل هشام وَابْن نُمَيْر وَعَبَدَة لَمْ يَقُولَا : قَالَتْ عَائِشَة , بَلْ أَدْرَجَاهُ إِدْرَاجًا , وَفَصَّلَهُ وَكِيع وَغَيْره . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم

(1/190)

رَحِمَهُ اللَّه : هُوَ الْجَهْم بْن الْجَارُود . وَقَدْ ذَكَرَ هَذَا الْحَدِيث الْبُخَارِيّ فِي تَارِيخه الْكَبِير , وَعَلَّلَهُ بِهَذِهِ الْعِلَّة , وَأَعَلَّهُ اِبْن الْقَطَّانِ بِأَنَّ جَهْم بْن الْجَارُود لَا يُعْرَف حَاله , وَلَا يُعْرَف لَهُ رَاوٍ إِلَّا أَبُو عَبْد الرَّحِيم خَالِد بْن أَبِي يَزِيد . قَالَ : وَبِذَلِكَ ذَكَرَهُ الْبُخَارِيّ وَأَبُو حَاتِم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِيهِ أَيّ فِي الْحَدِيث - دَلِيل عَلَى أَنَّ يَوْم النَّحْر أَفْضَل الْأَيَّام , وَذَهَبَتْ جَمَاعَة مِنْ الْعُلَمَاء إِلَى أَنَّ يَوْم الْجُمْعَة أَفْضَل الْأَيَّام , وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " خَيْر يَوْم طَلَعَتْ فِيهِ الشَّمْس يَوْم الْجُمْعَة " وَهُوَ حَدِيث صَحِيح رَوَاهُ اِبْن حِبَّانَ وَغَيْره . وَفَصْل النِّزَاع أَنَّ يَوْم الْجُمْعَة أَفْضَل أَيَّام الْأُسْبُوع , وَيَوْم النَّحْر أَفْضَل أَيَّام الْعَام , فَيَوْم النَّحْر مُفَضَّل عَلَى الْأَيَّام كُلّهَا , الَّتِي فِيهَا الْجُمْعَة وَغَيْرهَا , وَيَوْم الْجُمْعَة مُفَضَّل عَلَى أَيَّام الْأُسْبُوع . فَإِنْ اِجْتَمَعَا فِي يَوْم تَظَاهَرَتْ الْفَضِيلَتَانِ , وَإِنْ تَبَايَنَا , فَيَوْم النَّحْر أَفْضَل وَأَعْظَم , لِهَذَا الْحَدِيث . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالْأَحَادِيث الصَّحِيحَة صَرِيحَة بِأَنَّهَا أَهَلَّتْ أَوَّلًا بِعُمْرَةٍ , ثُمَّ أَمَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا حَاضَتْ أَنْ تُهِلّ بِالْحَجِّ , فَصَارَتْ قَارِنَة . وَلِهَذَا قَالَ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَكْفِيك طَوَافك بِالْبَيْتِ وَبَيْن الصَّفَّا وَالْمَرْوَة لِحَجِّك

(1/191)

وَعُمْرَتك " مُتَّفَق عَلَيْهِ , وَهُوَ صَرِيح فِي رَدّ قَوْل مَنْ قَالَ : إِنَّهَا رَفَضَتْ إِحْرَام الْعُمْرَة رَأْسًا وَانْتَقَلَتْ إِلَى الْإِفْرَاد , وَإِنَّمَا أُمِرَتْ بِرَفْضِ أَعْمَال الْعُمْرَة مِنْ الطَّوَاف وَالسَّعْي حَتَّى تَطْهُر , لَا بِرَفْضِ إِحْرَامهَا . وَأَمَّا قَوْله " وَلَمْ يَكُنْ فِي شَيْء مِنْ ذَلِكَ هَدْي " فَهُوَ مُدْرَج مِنْ كَلَام هِشَام , كَمَا بَيَّنَهُ وَكِيع وَغَيْره عَنْهُ , حَيْثُ فَصَلَ كَلَام عَائِشَة مِنْ كَلَام هِشَام , وَأَمَّا اِبْن نُمَيْر وَعَبَدَة فَأَدْرَجَاهُ فِي حَدِيثهمَا وَلَمْ يُمَيِّزَاهُ , وَاَلَّذِي مَيَّزَهُ مَعَهُ زِيَادَة عِلْم , وَلَمْ يُعَارِض غَيْره فَابْن نُمَيْر وَعَبَدَة لَمْ يَقُولَا " قَالَتْ عَائِشَة وَلَمْ يَكُنْ فِي شَيْء مِنْ ذَلِكَ هَدْي " بَلْ أَدْرَجَاهُ وَمَيَّزَهُ غَيْرهمَا . وَأَمَّا قَوْل مَنْ قَالَ إِنَّهَا أَحْرَمَتْ بِحَجٍّ ثُمَّ نَوَتْ فَسْخه بِعُمْرَةٍ , ثُمَّ رَجَعَتْ إِلَى حَجّ مُفْرَد , فَهُوَ خِلَاف مَا أَخْبَرَتْ بِهِ عَنْ نَفْسهَا , وَخِلَاف مَا دَلَّ عَلَيْهِ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا " يَسَعك طَوَافك لِحَجِّك وَعُمْرَتك " وَالنَّبِيّ إِنَّمَا أَمَرَهَا أَنْ تُهِلّ بِالْحَجِّ لَمَّا حَاضَتْ , كَمَا أَخْبَرَتْ بِذَلِكَ عَنْ نَفْسهَا , وَأَمَرَهَا أَنْ تَدَع الْعُمْرَة وَتُهِلّ بِالْحَجِّ . وَهَذَا كَانَ بِسَرِف , قَبْل أَنْ يَأْمُر أَصْحَابه بِفَسْخِ حَجّهمْ إِلَى الْعُمْرَة , فَإِنَّهُ إِنَّمَا أَمَرَهُمْ بِذَلِكَ عَلَى الْمَرْوَة . وَقَوْله إِنَّهَا أَشَارَتْ بِقَوْلِهَا : " فَكُنْت فِيمَنْ أَهَلَّ بِعُمْرَةٍ " إِلَى الْوَقْت الَّذِي نَوَتْ فِيهِ الْفَسْخ فِي غَايَة الْفَسَاد فَإِنَّ صَرِيح الْحَدِيث يَشْهَد بِبُطْلَانِهِ , فَإِنَّهَا قَالَتْ : " فَكُنْت

(1/192)

فِيمَنْ أَهَلَّ بِعُمْرَةٍ فَلَمَّا كَانَ فِي بَعْض الطَّرِيق حِضْت " فَهَذَا صَرِيح فِي أَنَّهَا حَاضَتْ بَعْد إِهْلَالهَا بِعُمْرَةٍ . وَمَنْ تَأَمَّلَ أَحَادِيثهَا عَلِمَ أَنَّهَا أَحْرَمَتْ أَوَّلًا بِعُمْرَةٍ , ثُمَّ أَدْخَلَتْ عَلَيْهَا الْحَجّ فَصَارَتْ قَارِنَة , ثُمَّ اِعْتَمَرَتْ مِنْ التَّنْعِيم عُمْرَة مُسْتَقِلَّة تَطْيِيبًا لِقَلْبِهَا . وَقَدْ غَلِطَ فِي قِصَّة عَائِشَة مَنْ قَالَ إِنَّهَا كَانَتْ مُفْرِدَة , فَإِنَّ عُمْرَتهَا مِنْ التَّنْعِيم هِيَ عُمْرَة الْإِسْلَام الْوَاجِبَة وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ مُتَمَتِّعَة , ثُمَّ فَسَخَتْ الْمُتْعَة إِلَى إِفْرَاد , وَكَانَتْ عُمْرَة التَّنْعِيم قَضَاء لِتَلِك الْعُمْرَة . وَغَلِطَ مَنْ قَالَ إِنَّهَا كَانَتْ قَارِنَة , وَلَمْ يَكُنْ عَلَيْهَا صَدَقَة وَلَا صَوْم , وَأَنَّ ذَلِكَ إِنَّمَا يَجِب عَلَى الْمُتَمَتِّع . وَمَنْ تَأَمَّلَ أَحَادِيثهَا عَلِمَ ذَلِكَ , وَتَبَيَّنَ لَهُ أَنَّ الصَّوَاب مَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِحْتَجَّ بِهِ اِبْن حَزْم عَلَى أَنَّ الْمُحْرِم لَا يَحْرُم عَلَيْهِ الِامْتِشَاط , وَلَمْ يَأْتِ بِتَحْرِيمِهِ نَصّ وَحَمَلَهُ الْأَكْثَرُونَ عَلَى اِمْتِشَاط رَفِيق لَا يَقْطَع الشَّعْر , وَمَنْ قَالَ : كَانَ بَعْد جَمْرَة الْعَقَبَة , فَسِيَاق الْحَدِيث يُبْطِل قَوْله , وَمَنْ قَالَ : هُوَ التَّمَشُّط بِالْأَصَابِعِ , فَقَدْ أَبْعَدَ فِي التَّأْوِيل , وَمَنْ قَالَ : إِنَّهَا أُمِرَتْ بِتَرْكِ الْعُمْرَة رَأْسًا , فَقَوْله بَاطِل , لِمَا تَقَدَّمَ , فَإِنَّهَا لَوْ تَرَكَتْهَا رَأْسًا لَكَانَ قَضَاؤُهَا وَاجِبًا , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَهَا أَنَّهُ لَا عُمْرَة

(1/193)

عَلَيْهَا , وَأَنَّ طَوَافهَا يَكْفِي عَنْهُمَا , وَقَوْله " أَهِلِّي بِالْحَجِّ " صَرِيح فِي أَنَّ إِحْرَامهَا الْأَوَّل كَانَ بِعُمْرَةٍ , كَمَا أَخْبَرَتْ بِهِ عَنْ نَفْسهَا وَهُوَ يُبْطِل قَوْل مَنْ قَالَ : كَانَتْ مُفْرِدَة , فَأُمِرَتْ بِاسْتِدَامَةِ الْإِفْرَاد . وَفِي الْحَدِيث دَلِيل عَلَى تَعَدُّد السَّعْي عَلَى الْمُتَمَتِّع , فَإِنَّ قَوْلهَا " ثُمَّ طَافُوا طَوَافًا آخَر بَعْد أَنْ رَجَعُوا مِنْ مِنًى لِحَجِّهِمْ " تُرِيد بِهِ الطَّوَاف بَيْن الصَّفَّا وَالْمَرْوَة وَلِهَذَا نَفَتْهُ عَنْ الْقَارِنِينَ , وَلَوْ كَانَ الْمُرَاد بِهِ الطَّوَاف بِالْبَيْتِ لَكَانَ الْجَمِيع فِيهِ سَوَاء فَإِنَّ طَوَاف الْإِفَاضَة لَا يَفْتَرِق فِيهِ الْقَارِن وَالْمُتَمَتِّع . وَقَدْ خَالَفَهَا جَابِر فِي ذَلِكَ , فَفِي صَحِيح مُسْلِم عَنْهُ أَنَّهُ قَالَ : " لَمْ يَطُفْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَصْحَابه بَيْن الصَّفَّا وَالْمَرْوَة إِلَّا طَوَافًا وَاحِدًا طَوَافه الْأَوَّل " وَأَخَذَ الْإِمَام أَحْمَد بِحَدِيثِ جَابِر هَذَا فِي رِوَايَة اِبْنه عَبْد اللَّه , وَالْمَشْهُور عَنْهُ أَنَّهُ لَا بُدّ مِنْ طَوَافَيْنِ عَلَى حَدِيث عَائِشَة , وَلَكِنَّ هَذِهِ اللَّفْظَة وَهِيَ " فَطَافَ الَّذِينَ أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ " إِلَى آخِره قَدْ قِيلَ : إِنَّهَا مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام عُرْوَة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالصَّوَاب أَنَّ مَا أَحْرَمَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , كَانَ أَفْضَل , وَهُوَ الْقِرَان , وَلَكِنْ أَخْبَرَ أَنَّهُ لَوْ اِسْتَقْبَلَ مِنْ أَمْره مَا اِسْتَدْبَرَ لَأَحْرَمَ بِعُمْرَةٍ , وَكَانَ حِينَئِذٍ مُوَافِقًا لَهُمْ فِي الْمَفْضُول , تَأْلِيفًا لَهُمْ وَتَطْيِيبًا

(1/194)

لِقُلُوبِهِمْ , كَمَا تَرَكَ بِنَاء الْكَعْبَة عَلَى قَوَاعِد إِبْرَاهِيم , وَإِدْخَال الْحَجَر فِيهَا , وَإِلْصَاق بَابهَا بِالْأَرْضِ , تَأْلِيفًا لِقُلُوبِ الصَّحَابَة الْحَدِيثِي الْعَهْد بِالْإِسْلَامِ , خَشْيَة أَنْ تَنْفِر قُلُوبهمْ . وَعَلَى هَذَا فَيَكُون اللَّه تَعَالَى قَدْ جَمَعَ لَهُ الْأَمْرَيْنِ : النُّسُك الْأَفْضَل الَّذِي أَحْرَمَ بِهِ , وَمُوَافَقَته لِأَصْحَابِهِ بِقَوْلِهِ " لَوْ اِسْتَقْبَلَتْ " فَهَذَا بِفِعْلِهِ , وَهَذَا بِنِيَّتِهِ وَقَوْله , وَهَذَا الْأَلْيَق بِحَالِهِ صَلَوَات اللَّه وَسَلَامه عَلَيْهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَعِنْد النَّسَائِيِّ عَنْ سُرَاقَة : " تَمَتَّعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَمَتَّعْنَا مَعَهُ , فَقُلْنَا : أَلَنَا خَاصَّة أَمْ لِلْأَبَدِ ؟ قَالَ : بَلْ لِلْأَبَدِ " وَهُوَ صَرِيح فِي أَنَّ الْعُمْرَة الَّتِي فَسَخُوا حَجّهمْ إِلَيْهَا لَمْ تَكُنْ مُخْتَصَّة بِهِمْ وَأَنَّهَا مَشْرُوعَة لِلْأُمَّةِ إِلَى يَوْم الْقِيَامَة . وَقَوْل مَنْ قَالَ : إِنَّ الْمُرَاد بِهِ السُّؤَال عَنْ الْمُتْعَة فِي أَشْهُر الْحَجّ , لَا عَنْ عُمْرَة الْفَسْخ , بَاطِل مِنْ وُجُوه : أَحَدهَا : أَنَّهُ لَمْ يَقَع السُّؤَال عَنْ ذَلِكَ , وَلَا فِي اللَّفْظ مَا يَدُلّ عَلَيْهِ , وَإِنَّمَا سَأَلَهُ عَنْ تَلِك الْعُمْرَة الْمُعَيَّنَة , الَّتِي أُمِرُوا بِالْفَسْخِ إِلَيْهَا , وَلِهَذَا أَشَارَ إِلَيْهَا بِعَيْنِهَا , فَقَالَ " مُتْعَتنَا هَذِهِ " وَلَمْ يَقُلْ الْعُمْرَة فِي أَشْهُر الْحَجّ . الثَّانِي : أَنَّهُ لَوْ قُدِّرَ أَنَّ السَّائِل أَرَادَ ذَلِكَ , فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَطْلَقَ الْجَوَاب بِأَنَّ تَلِك الْعُمْرَة مَشْرُوعَة إِلَى الْأَبَد ,

(1/195)

وَمَعْلُوم أَنَّهَا مُشْتَمِلَة عَلَى وَصْفَيْنِ : كَوْنهَا عُمْرَة , فُسِخَ الْحَجّ إِلَيْهَا , وَكَوْنهَا فِي أَشْهُر الْحَجّ . فَلَوْ كَانَ الْمُرَاد أَحَد الْأَمْرَيْنِ , وَهُوَ كَوْنهَا فِي أَشْهُر الْحَجّ , لَبَيَّنَهُ لِلسَّائِلِ لَا سِيَّمَا إِذَا كَانَ الْفَسْخ حَرَامًا بَاطِلًا , فَكَيْفَ يُطْلَق الْجَوَاب عَمَّا يَجُوز وَيُشْرَع . وَمَا لَا يَحِلّ وَلَا يَصِحّ إِطْلَاقًا وَاحِدًا ؟ هَذَا مِمَّا يُنَزَّه عَنْ آحَاد أُمَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَضْلًا عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعْلُوم أَنَّ مَنْ سُئِلَ عَنْ أَمْر يَشْتَمِل عَلَى جَائِز وَمُحَرَّم , وَجَبَ عَلَيْهِ أَنْ يُبَيِّن لِلسَّائِلِ جَائِزه مِنْ حَرَامه وَلَا يُطْلَق الْجَوَاز وَالْمَشْرُوعِيَّة عَلَيْهِ إِطْلَاقًا وَاحِدًا . الثَّالِث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ اِعْتَمَرَ قَبْل ذَلِكَ ثَلَاث عُمَر كُلّهنَّ فِي أَشْهُر الْحَجّ , وَقَدْ عَلِمَ ذَلِكَ الْخَاصّ وَالْعَامّ , أَفَمَا كَانَ فِي ذَلِكَ مَا يَدُلّ عَلَى جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ ؟ ! الرَّابِع : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُمْ عِنْد إِحْرَامهمْ : " مَنْ شَاءَ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلّ " وَفِي هَذَا أَعْظَم الْبَيَان لِجَوَازِ الْعُمْرَة فِي أَشْهُر الْحَجّ . الْخَامِس : أَنَّهُ خَصَّ بِذَلِكَ الْفَسْخ مَنْ لَمْ يَكُنْ مَعَهُ هَدْي وَأَمَّا مَنْ كَانَ مَعَهُ هَدْي فَأَمَرَهُ بِالْبَقَاءِ عَلَى إِحْرَامه وَأَنْ لَا يَفْسَخ , فَلَوْ كَانَ الْمُرَاد مَا ذَكَرُوهُ لَعَمَّ الْجَمِيع بِالْفَسْخِ وَلَمْ يَكُنْ لِلْهَدْيِ أَثَر أَصْلًا , فَإِنَّ سَبَب الْفَسْخ عِنْدهمْ الْإِعْلَام الْمُجَرَّد بِالْجَوَازِ , وَهَذَا الْإِعْلَام لَا تَأْثِير لِلْهَدْيِ

(1/196)

فِي الْمَنْع مِنْهُ . السَّادِس : أَنَّ طُرُق الْإِعْلَام بِجَوَازِ الِاعْتِمَار فِي أَشْهُر الْحَجّ أَظْهَر وَأَبْيَن قَوْلًا وَفِعْلًا مِنْ الْفَسْخ , فَكَيْفَ يَعْدِل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِعْلَام بِأَقْرَب الطُّرُق وَأَبْيَنهَا وَأَسْهَلهَا وَأَدَلّهَا , إِلَى الْفَسْخ الَّذِي لَيْسَ بِظَاهِرٍ فِيمَا ذَكَرَهُ مِنْ الْإِعْلَام ؟ وَالْخُرُوج مِنْ نُسُك إِلَى نُسُك وَتَعْوِيضهمْ بِسَعَةِ ذَلِكَ عَلَيْهِمْ لِمُجَرَّدِ الْإِعْلَام الْمُمْكِن الْحُصُول بِأَقْرَب الطُّرُق ؟ وَقَدْ بَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ غَايَة الْبَيَان بِقَوْلِهِ وَفِعْله , فَلَمْ يُحِلّهُمْ بِالْإِعْلَامِ عَلَى الْفَسْخ . السَّابِع : أَنَّهُ لَوْ فُرِضَ أَنَّ الْفَسْخ لِلْإِعْلَامِ الْمَذْكُور , لَكَانَ ذَلِكَ دَلِيلًا عَلَى دَوَام مَشْرُوعِيَّته إِلَى يَوْم الْقِيَامَة , فَإِنَّ مَا شُرِعَ فِي الْمَنَاسِك لِمُخَالَفَةِ الْمُشْرِكِينَ مَشْرُوع أَبَدًا , كَالْوُقُوفِ بِعَرَفَة لِقُرَيْشٍ وَغَيْرهمْ , وَالدَّفْع مِنْ مُزْدَلِفَة قَبْل طُلُوع الشَّمْس . الثَّامِن : أَنَّ هَذَا الْفَسْخ وَقَعَ فِي آخِر حَيَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَجِئْ عَنْهُ كَلِمَة قَطّ تَدُلّ عَلَى نَسْخه وَإِبْطَاله , وَلَمْ تُجْمِع الْأُمَّة بَعْده عَلَى ذَلِكَ , بَلْ مِنْهُمْ مَنْ يُوجِبهُ , كَقَوْلِ حَبْر الْأُمَّة وَعَالِمهَا عَبْد اللَّه بْن عَبَّاس وَمَنْ وَافَقَهُ , وَقَوْل إِسْحَاق , وَهُوَ قَوْل الظَّاهِرِيَّة وَغَيْرهمْ , وَمِنْهُمْ مَنْ يَسْتَحِبّهُ وَيَرَاهُ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , كَقَوْلِ إِمَام أَهْل السُّنَّة أَحْمَد بْن حَنْبَل , وَقَدْ قَالَ لَهُ سَلَمَة بْن شَبِيب : يَا أَبَا عَبْد اللَّه كُلّ شَيْء مِنْك حَسَن

(1/197)

إِلَّا خَصْلَة وَاحِدَة , تَقُول بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة ؟ ! فَقَالَ : يَا سَلَمَة . كَانَ يَبْلُغنِي عَنْك أَنَّك أَحْمَق , وَكُنْت أُدَافِع عَنْك , وَالْآن عَلِمْت أَنَّك أَحْمَق ! ! عِنْدِي فِي ذَلِكَ بِضْعَة عَشَر حَدِيثًا صَحِيحَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , أَدَعهَا لِقَوْلِك ؟ وَهُوَ قَوْل الْحَسَن , وَعَطَاء , وَمُجَاهِد , وَعُبَيْد اللَّه بْن الْحَسَن وَكَثِير مِنْ أَهْل الْحَدِيث , أَوْ أَكْثَرهمْ . التَّاسِع : أَنَّ هَذَا مُوَافِق لِحَجِّ خَيْر الْأُمَّة وَأَفْضَلهَا , مَعَ خَيْر الْخَلْق وَأَفْضَلهمْ , فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِالْفَسْخِ إِلَى الْمُتْعَة , وَهُوَ لَا يَخْتَار لَهُمْ إِلَّا الْأَفْضَل , فَكَيْفَ يَكُون مَا اِخْتَارَهُ لَهُمْ هُوَ الْمَفْضُول الْمَنْقُوص , بَلْ الْبَاطِل الَّذِي لَا يَسُوغ لِأَحَدٍ أَنْ يَقْتَدِي بِهِمْ فِيهِ ؟ الْعَاشِر : أَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ إِذَا لَمْ يَكْتَفُوا بِعَمَلِ الْعُمْرَة مَعَهُ ثَلَاثَة أَعْوَام فِي أَشْهُر الْحَجّ وَبِقَوْلِهِ لَهُمْ عِنْد الْإِحْرَام : " مَنْ شَاءَ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلّ " عَلَى جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ , فَهُمْ أَحْرَى أَنْ يَكْتَفُوا بِالْأَمْرِ بِالْفَسْخِ فِي الْعِلْم بِجَوَازِ الْعُمْرَة فِي أَشْهُر الْحَجّ , فَإِنَّهُ إِذَا لَمْ يَحْصُل لَهُمْ الْعِلْم بِالْجَوَازِ بِقَوْلِهِ وَفِعْله , فَكَيْفَ يَحْصُل بِأَمْرِهِ لَهُمْ بِالْفَسْخِ . الْحَادِي عَشَر : أَنَّ اِبْن عَبَّاس الَّذِي رَوَى أَنَّهُمْ كَانُوا يَرَوْنَ الْعُمْرَة فِي أَشْهُر الْحَجّ مِنْ أَفْجَر الْفُجُور , وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ لَمَّا قَدِمُوا بِالْفَسْخِ هُوَ كَانَ يَرَى وُجُوب

(1/198)

الْفَسْخ وَلَا بُدّ , بَلْ كَانَ يَقُول : " كُلّ مَنْ طَافَ بِالْبَيْتِ فَقَدْ حَلَّ مِنْ إِحْرَامه مَا لَمْ يَكُنْ مَعَهُ هَدْي " وَابْن عَبَّاس أَعْلَم بِذَلِكَ , فَلَوْ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُمْ بِالْفَسْخِ لِلْإِعْلَامِ بِجَوَازِ الْعُمْرَة , لَمْ يَخْفَ ذَلِكَ عَلَى اِبْن عَبَّاس , وَلَمْ يَقُلْ : " إِنَّ كُلّ مَنْ طَافَ بِالْبَيْتِ مِنْ قَارِن أَوْ حَاجّ لَا هَدْي مَعَهُ فَقَدْ حَلَّ " . الثَّانِي عَشَر : أَنَّهُ لَا يُظَنّ بِالصَّحَابَةِ , الَّذِينَ هُمْ أَصَحّ النَّاس أَذْهَانًا وَأَفْهَامًا , وَأَطْوَعهمْ لِلَّهِ وَلِرَسُولِهِ أَنَّهُمْ لَمْ يَفْهَمُوا جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ , وَقَدْ عَمِلُوهَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاثَة أَعْوَام , وَأَذِنَ لَهُمْ فِيهَا , ثُمَّ فَهِمُوا ذَلِكَ مِنْ الْأَمْر بِالْفَسْخِ . الثَّالِث عَشَر : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِمَّا أَنْ يَكُون أَمَرَهُمْ بِالْفَسْخِ لِأَنَّ التَّمَتُّع أَفْضَل , فَأَمَرَهُمْ بِالْفَسْخِ إِلَى أَفْضَل الْأَنْسَاك , أَوْ يَكُون أَمَرَهُمْ بِهِ لِيَكُونَ نُسُكهمْ مُخَالِفًا لِلْمُشْرِكِينَ فِي التَّمَتُّع فِي أَشْهُر الْحَجّ , وَعَلَى التَّقْدِيرَيْنِ , فَهُوَ مَشْرُوع غَيْر مَنْسُوخ إِلَى الْأَبَد . أَمَّا الْأَوَّل الظَّاهِر , وَأَمَّا الثَّانِي فَلِأَنَّ الشَّرِيعَة قَدْ اِسْتَقَرَّتْ , وَلَا سِيَّمَا فِي الْمَنَاسِك , عَلَى قَصْد مُخَالَفَة الْمُشْرِكِينَ , فَالنُّسُك الْمُشْتَمِل عَلَى مُخَالَفَتهمْ أَفْضَل بِلَا رَيْب , وَهَذَا وَاضِح . الرَّابِع عَشَر : أَنَّ السَّائِل لِلنَّبِيِّ : " عُمْرَتنَا هَذِهِ لِعَامِنَا أَمْ لِلْأَبَدِ ؟ " لَمْ يُرِدْ بِهِ أَنَّهَا هَلْ تُجْزِئ عَنْ تَلِك السَّنَة

(1/199)

فَقَطْ , أَوْ عَنْ الْعُمْر كُلّه ؟ فَإِنَّهُ لَوْ كَانَ مُرَاده ذَلِكَ لَسَأَلَ عَنْ الْحَجّ الَّذِي هُوَ فَرْض الْإِسْلَام , وَمِنْ الْمَعْلُوم أَنَّ الْعُمْرَة إِنْ كَانَتْ وَاجِبَة لَمْ تَجِب فِي الْعُمْر إِلَّا مَرَّة وَاحِدَة , وَلِأَنَّهُ لَوْ أَرَادَ ذَلِكَ لَمْ يَقُلْ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " بَلْ لِأَبَدِ الْأَبَد " فَإِنَّ أَبَد الْأَبَد إِنَّمَا يَكُون فِي حَقّ الْأُمَّة [ قَوْمًا يَعْرِفُونَ ] إِلَى يَوْم الْقِيَامَة , وَإِنَّ الْأَبَد لَا يَكُون فِي حَقّ طَائِفَة مُعَيَّنَة , بَلْ هُوَ لِجَمِيعِ الْأُمَّة وَلِأَنَّهُ قَالَ فِي رِوَايَة النَّسَائِيِّ : " أَلَنَا خَاصَّة أَمْ لِلْأَبَدِ ؟ " فَدَلَّ عَلَى أَنَّهُمْ إِنَّمَا سَأَلُوا . هَلْ يَسُوغ فِعْلهَا بَعْدك عَلَى هَذَا الْوَجْه ؟ فَأَجَابَهُمْ , بِأَنَّ فِعْلهَا كَذَلِكَ سَائِغ أَبَد الْأَبَد , وَفِي رِوَايَة لِلْبُخَارِيِّ : " أَنَّ سُرَاقَة بْن مَالِك لَقِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَلَكُمْ هَذِهِ خَاصَّة يَا رَسُول اللَّه ؟ قَالَ : بَلْ لِلْأَبَدِ " . الْخَامِس عَشَر : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَخْبَرَهُمْ فِي تِلْكَ الْحَجَّة أَنَّ كُلّ مَنْ طَافَ بِالْبَيْتِ فَقَدْ حَلَّ إِلَّا مَنْ كَانَ مَعَهُ الْهَدْي , فَفِي السُّنَن مِنْ حَدِيث الرَّبِيع بْن سَبْرَة عَنْ أَبِيهِ قَالَ : " خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَ بِعُسْفَانَ قَالَ لَهُ سُرَاقَة بْن مَالِك الْمُدْلِجِيّ : يَا رَسُول اللَّه اِقْضِ لَنَا قَضَاء قَوْم كَأَنَّمَا وُلِدُوا الْيَوْم , فَقَالَ : إِنَّ اللَّه عَزَّ وَجَلَّ قَدْ أَدْخَلَ عَلَيْكُمْ فِي حَجّكُمْ هَذَا عُمْرَة , فَإِذَا قَدِمْتُمْ فَمَنْ تَطَوَّفَ بِالْبَيْتِ

(1/200)

وَبَيْن الصَّفَا وَالْمَرْوَة فَقَدْ حَلَّ , إِلَّا مَنْ كَانَ مَعَهُ هَدْي " , وَسَيَأْتِي الْحَدِيث . فَهَذَا نَصّ اِنْفِسَاخه , شَاءَ أَمْ أَبَى , كَمَا قَالَ اِبْن عَبَّاس وَإِسْحَاق وَمَنْ وَافَقَهُمَا , وَقَوْله : " اِقْضِ لَنَا قَضَاء قَوْم كَأَنَّمَا وُلِدُوا الْيَوْم " يُرِيد قَضَاء لَازِمًا لَا يَتَغَيَّر وَلَا يَتَبَدَّل بَلْ نَتَمَسَّك بِهِ مِنْ يَوْمنَا هَذَا إِلَى آخِر الْعُمْر . السَّادِس عَشَر : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا سُئِلَ عَنْ تِلْكَ الْعُمْرَة الَّتِي فَسَخُوا إِلَيْهَا الْحَجّ وَتَمَتَّعُوا بِهَا اِبْتِدَاء فَقَالَ : " دَخَلَتْ الْعُمْرَة فِي الْحَجّ إِلَى يَوْم الْقِيَامَة " كَانَ هَذَا تَصْرِيحًا مِنْهُ بِأَنَّ هَذَا الْحُكْم ثَابِت أَبَدًا , لَا يُنْسَخ إِلَى يَوْم الْقِيَامَة , وَمَنْ جَعَلَهُ مَنْسُوخًا فَهَذَا النَّصّ يَرُدّ قَوْله . وَحَمَلَهُ عَلَى الْعُمْرَة الْمُبْتَدَأَة الَّتِي لَمْ يُفْسَخ الْحَجّ إِلَيْهَا بَاطِل , فَإِنَّ عُمْدَة الْفَسْخ سَبَب الْحَدِيث فَهِيَ مُرَادَة مِنْهُ نَصًّا , وَمَا عَدَاهَا ظَاهِرًا , وَإِخْرَاج مَحَلّ السَّبَب وَتَخْصِيصه مِنْ اللَّفْظ الْعَامّ لَا يَجُوز , فَالتَّخْصِيص وَإِنْ تَطَرَّقَ إِلَى الْعُمُوم فَلَا يَتَطَرَّق إِلَى مَحَلّ السَّبَب . وَهَذَا بَاطِل . السَّابِع عَشَر : أَنَّ مُتْعَة الْفَسْخ لَوْ كَانَتْ مَنْسُوخَة لَكَانَ ذَلِكَ مِنْ الْمَعْلُوم عِنْد الصَّحَابَة ضَرُورَة كَمَا كَانَ مِنْ الْمَعْلُوم عِنْدهمْ نَسْخ الْكَلَام فِي الصَّلَاة , وَنَسْخ الْقِبْلَة , وَنَسْخ تَحْرِيم الطَّعَام وَالشَّرَاب عَلَى الصَّائِم بَعْد مَا يَنَام , بَلْ كَانَ بِمَنْزِلَةِ الْوُقُوف بِعَرَفَة وَالدَّفْع مِنْ مُزْدَلِفَة قَبْل طُلُوع الشَّمْس , فَإِنَّ هَذَا مِنْ أُمُور الْمَنَاسِك

(1/201)

الظَّاهِرَة الْمُشْتَرِك فِيهَا أَهْل الْإِسْلَام , فَكَانَ نَسْخه لَا يَخْفَى عَلَى أَحَد . وَقَدْ كَانَ اِبْن عَبَّاس إِذَا سَأَلُوهُ عَنْ فُتْيَاهُ بِهَا ؟ يَقُول " سُنَّة نَبِيّكُمْ , وَإِنْ رَغِمْتُمْ " فَلَا يُرَاجِعُونَهُ فَكَيْفَ تَكُون مَنْسُوخَة عِنْدهمْ وَابْن عَبَّاس يُخْبِر أَنَّهَا سُنَّة نَبِيّهمْ وَيُفْتِي بِهَا الْخَاصّ وَالْعَامّ , وَهُمْ يُقِرُّونَهُ عَلَى ذَلِكَ ؟ هَذَا مِنْ أَبْطَل الْبَاطِل . الثَّامِن عَشَر : أَنَّ الْفَسْخ قَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَة عَشَر مِنْ الصَّحَابَة , وَهُمْ عَائِشَة , وَحَفْصَة , وَعَلِيّ , وَفَاطِمَة , وَأَسْمَاء بِنْت أَبِي بَكْر , وَحَابِر , وَأَبُو سَعِيد , وَأَنَس , وَأَبُو مُوسَى , وَالْبَرَاء , وَابْن عَبَّاس , وَسُرَاقَة , وَسَبْرَة , وَرَوَاهُ عَنْ عَائِشَة الْأَسْوَد بْن يَزِيد , وَالْقَاسِم , وَعُرْوَة وَعَمْرَة , وَذَكْوَان مَوْلَاهَا . وَرَوَاهُ عَنْ جَابِر : عَطَاء , وَمُجَاهِد , وَمُحَمَّد بْن عَلِيّ , وَأَبُو الزُّبَيْر . وَرَوَاهُ عَنْ أَسْمَاء : صَفِيَّة وَمُجَاهِد . وَرَوَاهُ عَنْ أَبِي سَعِيد : أَبُو نَضْرَة . وَرَوَاهُ عَنْ الْبَرَاء : أَبُو إِسْحَاق . وَرَوَاهُ عَنْ اِبْن عُمَر : سَالِم اِبْنه , وَبَكْر بْن عَبْد اللَّه . رَوَاهُ عَنْ أَنَس أَبُو قِلَابَةَ وَرَوَاهُ عَنْ أَبِي مُوسَى : طَارِق بْن شِهَاب , وَرَوَاهُ عَنْ اِبْن عَبَّاس : طَاوُسٌ , وَعَطَاء وَابْن سِيرِينَ وَجَابِر بْن زَيْد , وَمُجَاهِد , وَكُرَيْب , وَأَبُو الْعَالِيَة , وَمُسْلِم الْقُرَشِيّ , وَأَبُو حَسَّان الْأَعْرَج , وَرَوَاهُ عَنْ سَبْرَة : اِبْنه . فَصَارَ نَقْل كَافَّة عَنْ كَافَّة , يُوجِب الْعِلْم , وَمِثْل هَذَا لَا يَجُوز دَعْوَى نَسْخه إِلَّا بِمَا يَتَرَجَّح عَلَيْهِ أَوْ

(1/202)

يُقَاوِمهُ . فَكَيْفَ يَسُوغ دَعْوَى نَسْخه بِأَحَادِيث لَا تُقَاوِمهُ وَلَا تُدَانِيه وَلَا تُقَارِبهُ , وَإِنَّمَا هِيَ بَيْن مَجْهُول رُوَاتهَا , أَوْ ضُعَفَاء لَا تَقُوم بِهِمْ حُجَّة . وَمَا صَحَّ فِيهَا فَهُوَ رَأْي صَاحِب , قَالَهُ بِظَنِّهِ وَاجْتِهَاده , وَهُوَ أَصَحّ مَا فِيهَا , وَهُوَ قَوْل أَبِي ذَرّ : " كَانَتْ الْمُتْعَة لَنَا خَاصَّة , وَمَا عَدَاهُ فَلَيْسَ بِشَيْءٍ , وَقَدْ كَفَانَا رُوَاته مُؤْنَته . فَلَوْ كَانَ مَا قَالَهُ أَبُو ذَرّ رِوَايَة صَحِيحَة ثَابِتَة مَرْفُوعَة لَكَانَ نَسْخ هَذِهِ الْأَحَادِيث الْمُتَوَاتِرَة بِهِ مُمْتَنِعًا , فَكَيْفَ وَإِنَّمَا هُوَ قَوْله ؟ وَمَعَ هَذَا فَقَدْ خَالَفَهُ فِيهِ عَشَرَة مِنْ الصَّحَابَة كَابْنِ عَبَّاس , وَأَبِي مُوسَى الْأَشْعَرِيّ , وَغَيْرهمَا . التَّاسِع عَشَر : أَنَّ الْفَسْخ مُوَافِق لِلنُّصُوصِ وَالْقِيَاس . أَمَّا مُوَافَقَته لِلنُّصُوصِ فَلَا رَيْب فِيهِ كَمَا تَقَدَّمَ . وَأَمَّا مُوَافَقَته لِلْقِيَاسِ : فَإِنَّ الْمُحْرِم إِذَا اِلْتَزَمَ أَكْثَر مِمَّا كَانَ اِلْتَزَمَهُ جَازَ بِالِاتِّفَاقِ , فَلَوْ أَحْرَمَ بِالْعُمْرَةِ ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجّ جَازَ اِتِّفَاقًا , وَعَكْسه لَا يَجُوز عِنْد الْأَكْثَرِينَ وَأَبُو حَنِيفَة يُجَوِّزهُ عَلَى أَصْله , فَإِنَّ الْقَارِن يَطُوف طَوَافَيْنِ وَيَسْعَى سَعْيَيْنِ , فَإِذَا أَدْخَلَ الْعُمْرَة عَلَى الْحَجّ جَازَ عِنْده , لِالْتِزَامِهِ طَوَافًا ثَانِيًا وَسَعْيًا , وَإِذَا كَانَ كَذَلِكَ فَالْمُحْرِم بِالْحَجِّ لَمْ يَلْتَزِم إِلَّا الْحَجّ إِذَا صَارَ مُتَمَتِّعًا صَارَ مُلْتَزِمًا لِعُمْرَةٍ وَحَجّ فَكَانَ مَا اِلْتَزَمَهُ بِالْفَسْخِ أَكْثَر مِمَّا كَانَ عَلَيْهِ , فَجَازَ ذَلِكَ بَلْ اُسْتُحِبَّ لَهُ لِأَنَّهُ أَفْضَل وَأَكْثَر مِمَّا

(1/203)

اِلْتَزَمَهُ أَوَّلًا . وَإِنَّمَا يَتَوَهَّم الْإِشْكَال مَنْ يَتَوَهَّم أَنَّهُ فَسْخ حَجّ إِلَى عُمْرَة , وَلَيْسَ كَذَلِكَ , فَإِنَّهُ لَوْ أَرَادَ أَنْ يَفْسَخ الْحَجّ إِلَى عُمْرَة مُفْرَدَة لَمْ يَجُزْ عِنْد أَحَد , وَإِنَّمَا يَجُوز الْفَسْخ لِمَنْ نِيَّته أَنْ يَحُجّ بَعْد مُتْعَته مِنْ عَامه , وَالْمُتَمَتِّع مِنْ حِين يُحْرِم بِالْعُمْرَةِ دَخَلَ فِي الْحَجّ , كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " دَخَلَتْ الْعُمْرَة فِي الْحَجّ " فَهَذِهِ الْمُتْعَة الَّتِي فَسَخَ إِلَيْهَا هِيَ جُزْء مِنْ الْحَجّ , لَيْسَتْ عُمْرَة مُفْرَدَة , وَهِيَ مِنْ الْحَجّ بِمَنْزِلَةِ الْوُضُوء مِنْ غُسْل الْجَنَابَة فَهِيَ عِبَادَة وَاحِدَة , قَدْ تَخَلَّلَهَا الرُّخْصَة بِالْإِحْلَالِ , وَهَذَا لَا يَمْنَع أَنْ تَكُون وَاحِدَة , كَطَوَافِ الْإِفَاضَة , فَإِنَّهُ مِنْ تَمَام الْحَجّ , وَلَا يُفْعَل إِلَّا بَعْد التَّحَلُّل الْأَوَّل , وَكَذَلِكَ رَمْي الْجِمَار أَيَّام مِنًى , مِنْ تَمَام الْحَجّ , وَهُوَ يُفْعَل بَعْد التَّحَلُّل التَّامّ . وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ حَجَّ هَذَا الْبَيْت فَلَمْ يَرْفُث وَلَمْ يَفْسُق " يَتَنَاوَل مَنْ حَجَّ حَجَّة تَمَتَّعَ فِيهَا بِالْعُمْرَةِ , وَإِنْ تَحَلَّلَ مِنْ إِحْرَامه وَلَمْ تَكُنْ حَجَّته مَكِّيَّة , إِذْ لَا يَنْقُلهُمْ الرَّءُوف الرَّحِيم بِهِمْ مِنْ الْفَاضِل الرَّاجِح إِلَى الْمَفْضُول النَّاقِص بَلْ إِنَّمَا نَقَلَهُمْ مِنْ الْمَفْضُول إِلَى الْفَاضِل الْكَامِل , لَا يَجُوز غَيْر هَذَا الْبَتَّة . الْعِشْرُونَ : أَنَّ الْقِيَاس أَنَّهُ إِذَا اِجْتَمَعَتْ عِبَادَتَانِ , كُبْرَى وَصُغْرَى فَالسُّنَّة تَقْدِيم الصُّغْرَى عَلَى الْكُبْرَى مِنْهُمَا , وَلِهَذَا كَانَ النَّبِيّ صَلَّى

(1/204)

اللَّه عَلَيْهِ وَسَلَّمَ يَبْدَأ فِي غُسْل الْجَنَابَة الْوُضُوء أَوَّلًا , ثُمَّ يُتْبِعهُ الْغُسْل , وَقَالَ فِي غُسْل اِبْنَته " اِبْدَأْنَ بِمَيَامِنِهَا , وَمَوَاضِع الْوُضُوء مِنْهَا " فَنَسْخ الْحَجّ إِلَى الْعُمْرَة يَتَضَمَّن مُوَافَقَة هَذِهِ السُّنَّة . فَقَدْ تَبَيَّنَ أَنَّهُ مُوَافِق لِلنُّصُوصِ وَالْقِيَاس , وَلِحَجِّ خِيَار الْأُمَّة مَعَ نَبِيّهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَوْ لَمْ يُمْكِن فِيهِ نَصّ لَكَانَ الْقِيَاس يَدُلّ عَلَى جَوَازه مِنْ الْوُجُوه الَّتِي ذَكَرْنَا وَغَيْرهَا , وَلَوْ تَتَبَّعْنَا أَدِلَّة جَوَازه لَطَالَتْ . وَفِي هَذَا كِفَايَة وَالْحَمْد لِلَّهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِيهِ اِكْتِفَاء الْمُتَمَتِّع بِسَعْيٍ وَاحِد , كَمَا تَقَدَّمَ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَوْله : " دَخَلَتْ الْعُمْرَة فِي الْحَجّ إِلَى يَوْم الْقِيَامَة " لَا رَيْب فِي أَنَّهُ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَقُلْ أَحَد إِنَّهُ مِنْ قَوْل اِبْن عَبَّاس , وَكَذَلِكَ قَوْله : " هَذِهِ عُمْرَة تَمَتَّعْنَا بِهَا " , وَهَذَا لَا يَشُكّ فِيهِ مَنْ لَهُ أَدْنَى خِبْرَة بِالْحَدِيثِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالتَّعْلِيل الَّذِي تَقَدَّمَ لِأَبِي دَاوُدَ فِي قَوْله هَذَا حَدِيث مُنْكَر إِنَّمَا هُوَ لِحَدِيثِ عَطَاء هَذَا , عَنْ اِبْن عَبَّاس يَرْفَعهُ : " إِذَا أَهَلَّ الرَّجُل بِالْحَجِّ " فَإِنَّ هَذَا قَوْل اِبْن عَبَّاس الثَّابِت عَنْهُ بِلَا رَيْب , رَوَاهُ عَنْهُ أَبُو الشَّعْثَاء وَعَطَاء , وَأَنَس بْن سَلِيم , وَغَيْرهمْ مِنْ كَلَامه ,

(1/205)

فَانْقَلَبَ عَلَى النَّاسِخ , فَنَقَلَهُ إِلَى حَدِيث مُجَاهِد عَنْ اِبْن عَبَّاس , وَهُوَ إِلَى جَانِبه , وَهُوَ حَدِيث صَحِيح لَا مَطْعَن فِيهِ وَلَا عِلَّة , وَلَا يُعَلِّل أَبُو دَاوُدَ مِثْله , وَلَا مَنْ هُوَ دُون أَبِي دَاوُدَ , وَقَدْ اِتَّفَقَ الْأَئِمَّة الْأَثْبَات عَلَى رَفْعه , وَالْمُنْذِرِيُّ رَحِمَهُ اللَّه , رَأَى ذَلِكَ فِي السُّنَن , فَنَقَلَهُ كَمَا وَجَدَهُ , وَالْأَمْر كَمَا ذَكَرْنَا . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا الْحَدِيث بَاطِل , وَلَا يَحْتَاج تَعْلِيله إِلَى عَدَم سَمَاع اِبْن الْمُسَيِّب مِنْ عُمَر , فَإِنَّ اِبْن الْمُسَيِّب إِذَا قَالَ : رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهُوَ حُجَّة . قَالَ الْإِمَام أَحْمَد : إِذَا لَمْ يُقْبَل سَعِيد بْن الْمُسَيِّب عَنْ عُمَر , فَمَنْ يُقْبَل ؟ وَقَالَ أَبُو مُحَمَّد بْن حَزْم : هَذَا حَدِيث فِي غَايَة الْوَهْي وَالسُّقُوط , لِأَنَّهُ مُرْسَل , عَمَّنْ لَمْ يُسَمَّ , وَفِيهِ أَيْضًا ثَلَاثَة مَجْهُولُونَ : أَبُو عِيسَى الْخُرَاسَانِيّ , وَعَبْد اللَّه بْن الْقَاسِم , وَأَبُوهُ , فَفِيهِ خَمْسَة عُيُوب , وَهُوَ سَاقِط لَا يَحْتَجّ بِهِ مَنْ لَهُ أَدْنَى عِلْم , وَقَالَ عَبْد الْحَقّ : هَذَا مُنْقَطِع ضَعِيف الْإِسْنَاد . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ عَبْد الْحَقّ : لَمْ يَسْمَع أَبُو شَيْخ مِنْ مُعَاوِيَة هَذَا الْحَدِيث , وَإِنَّمَا سَمِعَ مِنْهُ " النَّهْي عَنْ رُكُوب جُلُود النُّمُور " , فَأَمَّا النَّهْي عَنْ الْقِرَان فَسَمِعَهُ مِنْ أَبِي حَسَّان عَنْ مُعَاوِيَة بْن مُرَّة يَقُول : عَنْ أَخِيهِ حِمَّان , وَمَرَّة يَقُول : جِمَّان وَهُمْ مَجْهُولُونَ وَقَالَ اِبْن الْقَطَّانِ :

(1/206)

يَرْوِيه عَنْ أَبِي شَيْخ رَجُلَانِ : قَتَادَة وَمُطَرِّف , لَا يَجْعَلَانِ بَيْن أَبِي شَيْخ وَبَيْن مُعَاوِيَة أَحَدًا , وَرَوَاهُ عَنْهُ بَيْهَس بْن فَهْدَان , فَذَكَرَ سَمَاعه مِنْ مُعَاوِيَة لَفْظ النَّهْي عَنْ رُكُوب جُلُود النُّمُور خَاصَّة . قَالَ النَّسَائِيُّ : وَرَوَاهُ عَنْ أَبِي شَيْخ : يَحْيَى بْن أَبِي كَثِير , فَأَدْخَلَ بَيْنه وَبَيْن مُعَاوِيَة رَجُلًا اِخْتَلَفُوا فِي ضَبْطه . فَقِيلَ : أَبُو حَمَّاز , وَقِيلَ : حِمَّان , وَهُوَ أَخُو أَبِي شَيْخ . وَقَالَ الدَّارَقُطْنِيُّ : الْقَوْل قَوْل مَنْ لَمْ يُدْخِل بَيْن أَبِي شَيْخ وَمُعَاوِيَة فِيهِ أَحَدًا , يَعْنِي قَتَادَة وَمُطَرِّفًا وَبَيْهَس بْن فَهْدَان . وَقَالَ غَيْره : أَبُو شَيْخ هَذَا لَمْ نَعْلَم عَدَالَته وَحِفْظه , وَلَوْ كَانَ حَافِظًا , لَكَانَ حَدِيثه هَذَا مَعْلُوم الْبُطْلَان , إِذْ هُوَ خِلَاف الْمُتَوَاتِر عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِعْله وَقَوْله , فَإِنَّهُ أَحْرَمَ قَارِنًا , رَوَاهُ عَنْهُ سِتَّة عَشَر نَفْسًا مِنْ أَصْحَابه , وَخَيَّرَ أَصْحَابه بَيْن الْقِرَان وَالْإِفْرَاد وَالتَّمَتُّع , وَأَجْمَعَتْ الْأُمَّة عَلَى جَوَازه . وَلَوْ فُرِضَ صِحَّة هَذَا عَنْ مُعَاوِيَة , فَقَدْ أَنْكَرَ الصَّحَابَة عَلَيْهِ أَنْ يَكُون رَسُول اللَّه نَهَى عَنْهُ , فَلَعَلَّهُ وَهِمَ , أَوْ اِشْتَبَهَ عَلَيْهِ نَهْيه عَنْ مُتْعَة النِّسَاء بِمُتْعَةِ الْحَجّ , كَمَا اِشْتَبَهَ عَلَى غَيْره . وَالْقِرَان دَاخِل عِنْدهمْ فِي اِسْم الْمُتْعَة وَكَمَا اِشْتَبَهَ عَلَيْهِ تَقْصِيره عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض عُمَره , بِأَنَّ ذَلِكَ فِي حَجَّته , وَكَمَا اِشْتَبَهَ عَلَى اِبْن عَبَّاس نِكَاح رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/207)

لِمَيْمُونَةَ , فَظَنَّ أَنَّهُ نَكَحَهَا مُحْرِمًا , وَكَانَ قَدْ أَرْسَلَ أَبَا رَافِع إِلَيْهَا , وَنَكَحَهَا وَهُوَ حَلَال , فَاشْتَبَهَ الْأَمْر عَلَى اِبْن عَبَّاس . وَهَذَا كَثِير . وَوَقَعَ فِي بَعْض نُسَخ سُنَن أَبِي دَاوُدَ : " نَهَى أَنْ يُفَرَّق بَيْن الْحَجّ وَالْعُمْرَة " بِالْفَاءِ وَالْقَاف . قَالَ اِبْن حَزْم : هَكَذَا رِوَايَتِي عَنْ عَبْد اللَّه بْن رَبِيع , وَهَكَذَا فِي كِتَابه , وَهُوَ - وَاَللَّه أَعْلَم - وَهْم , وَالْمَحْفُوظ : " يُقْرَن " فِي هَذَا الْحَدِيث . تَمَّ كَلَامه . وَقَدْ رَوَاهُ النَّسَائِيُّ فِي سُنَنه قَالَ : حَدَّثَنَا أَبُو دَاوُدَ أَخْبَرَنَا يَزِيد بْن هَارُون أَخْبَرَنَا شَرِيك بْن أَبِي فَرْوَة عَنْ الْحَسَن قَالَ : " خَطَبَ مُعَاوِيَة النَّاس , فَقَالَ : إِنِّي مُحَدِّثكُمْ بِحَدِيثٍ سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَصَدِّقُونِي , سَمِعْت رَسُول اللَّه يَقُول : لَا تَلْبَسُوا الذَّهَب إِلَّا مُقَطَّعًا , قَالُوا : سَمِعْنَا , قَالَ : وَسَمِعْته يَقُول : مَنْ رَكِبَ جُلُود النُّمُور لَمْ تَصْحَبهُ الْمَلَائِكَة , قَالُوا : سَمِعْنَا , قَالَ : وَسَمِعْته يَنْهَى عَنْ الْمُتْعَة , قَالُوا : لَمْ نَسْمَع . فَقَالَ : بَلَى , وَإِلَّا فَصَمْتًا " فَهَذَا أَصَحّ مِنْ حَدِيث أَبِي شَيْخ . وَإِنَّمَا فِيهِ النَّهْي عَنْ الْمُتْعَة , وَهِيَ - وَاَللَّه أَعْلَم - مُتْعَة النِّسَاء , فَظَنَّ مَنْ ظَنَّ أَنَّهَا مُتْعَة الْحَجّ , وَالْقِرَان مُتْعَة , فَرَوَاهُ بِالْمَعْنَى , فَأَخْطَأَ خَطَأ فَاحِشًا . وَعَلَى كُلّ حَال فَلَيْسَ أَبُو شَيْخ مِمَّنْ يُعَارَض بِهِ كِبَار الصَّحَابَة , الَّذِينَ رَوَوْا الْقِرَان عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِخْبَاره أَنَّ الْعُمْرَة دَخَلَتْ فِي

(1/208)

الْحَجّ إِلَى يَوْم الْقِيَامَة , وَأَجْمَعَتْ الْأُمَّة عَلَيْهِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَمَنْ تَأَمَّلَ الْأَحَادِيث الْوَارِدَة فِي هَذَا الْبَاب حَقّ التَّأَمُّل جَزَمَ جَزْمًا لَا رَيْب فِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ فِي حَجَّته قَارِنًا , وَلَا تَحْتَمِل الْأَحَادِيث غَيْر ذَلِكَ بِوَجْهٍ مِنْ الْوُجُوه أَصْلًا . قَالَ الْإِمَام أَحْمَد : لَا أَشُكّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا . تَمَّ كَلَامه . وَقَدْ رَوَى عَنْهُ ذَلِكَ خَمْسَة عَشَر مِنْ أَصْحَابه , وَهُمْ : عُمَر بْن الْخَطَّاب , وَعَلِيّ بْن أَبِي طَالِب , وَعَائِشَة أُمّ الْمُؤْمِنِينَ , وَعَبْد اللَّه بْن عُمَر , وَجَابِر بْن عَبْد اللَّه , وَعَبْد اللَّه بْن عَبَّاس , وَعِمْرَان بْن حُصَيْنٍ , وَالْبَرَاء بْن عَازِب , وَحَفْصَة أُمّ الْمُؤْمِنِينَ , وَأَنَس بْن مَالِك , وَأَبُو قَتَادَة , وَابْن أَبِي أَوْفَى , فَهَؤُلَاءِ صَحَّتْ عَنْهُمْ الرِّوَايَة بِغَايَةِ الْبَيَان وَالتَّصْرِيح . وَرَوَاهُ الْهِرْمَاس بْن زِيَاد وَسُرَاقَة بْن مَالِك وَأَبُو طَلْحَة , وَأُمّ سَلَمَة لَكِنْ رَوَتْ أُمّ سَلَمَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَمَرَ أَهْله بِالْقِرَانِ " . وَهَؤُلَاءِ مِنْهُمْ مَنْ أَخْبَرَ عَنْ لَفْظه فِي إِهْلَاله بِنُسُكِهِ أَنَّهُ قَالَ : " لَبَّيْكَ حَجًّا وَعُمْرَة " كَأَنَسٍ . وَهُوَ مُتَّفَق عَلَى صِحَّته , وَكَعَلِيِّ بْن أَبِي طَالِب , فَإِنَّهُ قَالَ : " سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُلَبِّي بِهِمَا جَمِيعًا " وَهُوَ فِي الصَّحِيحَيْنِ وَالنَّسَائِيِّ وَسُنَن أَبِي دَاوُدَ , وَلَفْظ أَصْحَاب الصَّحِيح : أَنَّ

(1/209)

عَلِيًّا أَهَلَّ بِحَجٍّ وَعُمْرَة , وَقَالَ : " مَا كُنْت لِأَدَع سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِ أَحَد " . فَقَدْ أَخْبَرَ عَلِيّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبَّى بِهِمَا جَمِيعًا , وَأَهَلَّ هُوَ بِهِمَا جَمِيعًا وَأَخْبَرَ أَنَّهَا سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَوَافَقَهُ عُثْمَان عَلَى ذَلِكَ . وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ خَبَره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ نَفْسه , بِأَنَّهُ كَانَ قَارِنًا , وَهُمْ الْبَرَاء بْن عَازِب , فَإِنَّهُ رَوَى عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , لَفْظه , أَنَّهُ قَالَ لِعَلِيٍّ : " إِنِّي سُقْت الْهَدْي وَقَرَنْت " وَهُوَ حَدِيث صَحِيح رَوَاهُ أَهْل السُّنَن . وَمِنْهُمْ مَنْ أَخْبَرَ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّفْظِ الَّذِي أَمَرَهُ بِهِ رَبّه , وَهُوَ أَنْ يَقُول : " عُمْرَة فِي حَجَّة " كَعُمَر بْن الْخُطَّاب . وَحَمْل ذَلِكَ عَلَى أَنَّهُ أَمَرَ بِتَعْلِيمِهِ كَلَام فِي غَايَة الْبُطْلَان . وَمَنْ تَأَمَّلَ سِيَاق الْحَدِيث وَلَفْظه وَمَقْصُوده عَلِمَ بُطْلَان هَذَا التَّأْوِيل الْفَاسِد . وَقَوْلهمْ : إِنَّ الرِّوَايَة الصَّحِيحَة " قُلْ عُمْرَة وَحَجَّة " وَأَنَّهُ فُصِلَ بَيْنهمَا بِالْوَاوِ . فَهُوَ صَرِيح فِي نَفْس الْقِرَان , فَإِنَّهُ جَمَعَ بَيْنهمَا فِي إِحْرَامه وَامْتَثَلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْر رَبّه , وَهُوَ أَحَقّ مَنْ اِمْتَثَلَهُ , فَقَالَ : " لَبَّيْكَ عُمْرَة وَحَجًّا " بِالْوَاوِ . وَقَوْلهمْ : يَحْتَمِل أَنْ يُرِيد بِهِ أَنَّهُ يُحْرِم بِعُمْرَةٍ إِذَا فَرَغَ مِنْ حَجَّته قَبْل أَنْ يَرْجِع إِلَى مَنْزِله , فَعِيَاذًا بِاَللَّهِ مِنْ تَقْلِيد يُوقِع فِي مِثْل هَذِهِ

(1/210)

الْخَيَالَات الْبَاطِلَة ! فَمِنْ الْمَعْلُوم بِالضَّرُورَةِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر بَعْد حَجَّته قَطّ , هَذَا مَا لَا يَشُكّ فِيهِ مَنْ لَهُ أَدْنَى إِلْمَام بِالْعِلْمِ , وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَقّ الْخَلْق بِامْتِثَالِ أَمْر رَبّه , فَلَوْ كَانَ أَمَرَ أَنْ يَعْتَمِر بَعْد الْحَجّ كَانَ أَوْلَى الْخَلْق بِالْمُبَادَرَةِ إِلَى ذَلِكَ , وَلَا رَيْب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ مَعَ حَجَّته , فَكَانَتْ عُمْرَته مَعَ الْحَجّ لَا بَعْده قَطْعًا . وَنُصْرَة الْأَقْوَام إِذَا أَفْضَتْ بِالرَّجُلِ إِلَى هَذَا الْحَدّ ظَهَرَ قُبْحهَا وَفَسَادهَا . وَقَوْلهمْ : مَحْمُول عَلَى تَحْصِيلهمَا مَعًا . قُلْنَا : أَجَل , وَقَدْ حَصَّلَهُمَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمِيعًا بِالْقِرَانِ , عَلَى الْوَجْه الَّذِي أَخْبَرَ بِهِ عَنْ نَفْسه , وَتَبِعَهُ أَصْحَابه , مِنْ إِهْلَاله وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ فِعْله , وَهُوَ عِمْرَان بْن حُصَيْنٍ فِي الصَّحِيحَيْنِ عَنْهُ قَالَ : " جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن حَجَّة وَعُمْرَة , وَتَأْوِيل هَذَا بِأَنَّهُ أَمْر أَوْ إِذْن فِي غَايَة الْفَسَاد , وَلِهَذَا قَالَ : " تَمَتَّعَ وَتَمَتَّعْنَا مَعَهُ " فَأَخْبَرَ عَنْ فِعْله وَفِعْلهمْ . وَسُمِّيَ الْقِرَان تَمَتُّعًا , وَهُوَ لُغَة الصَّحَابَة , كَمَا سَيَأْتِي . وَمِنْهُمْ مَنْ أَخْبَرَ عَنْ إِهْلَاله بِهِمَا أَحَدهمَا بَعْد الْآخَر , وَهُمْ عَبْد اللَّه بْن عُمَر وَعَائِشَة فَفِي الصَّحِيحَيْنِ عَنْهُمَا : " وَبَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِالْعُمْرَةِ , ثُمَّ أَهَلَّ بِالْحَجِّ " وَعَنْ عَائِشَة مِثْله . وَفِي الصَّحِيحَيْنِ عَنْ

(1/211)

عَائِشَة : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ أَرْبَع عُمَر , الرَّابِعَة مَعَ حَجَّته " , وَمِنْ الْمَعْلُوم ضَرُورَة أَنَّهُ لَمْ يَعْتَمِر بَعْد الْحَجّ , فَكَانَتْ عُمْرَته مَعَ حَجَّته قَطْعًا . وَفِي الصَّحِيحَيْنِ مِثْله عَنْ أَنَس . وَاتَّفَقَ سِتَّة عَشَر نَفْسًا مِنْ الثِّقَات عَنْ أَنَس : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِهِمَا جَمِيعًا " , وَهُمْ : الْحَسَن الْبَصْرِيّ , وَأَبُو قِلَابَةَ , وَحُمَيْدُ بْن هِلَال , وَحُمَيْدُ بْن عَبْد الرَّحْمَن الطَّوِيل , وَقَتَادَة , وَيَحْيَى بْن سَعِيد الْأَنْصَارِيّ , وَثَابِت الْبُنَانِيُّ , وَبَكْر بْن عَبْد اللَّه الْمُزَنِيُّ , وَعَبْد الْعَزِيز بْن صُهَيْب , وَسُلَيْمَان التَّيْمِيُّ , وَيَحْيَى بْن أَبِي إِسْحَاق , وَزَيْد بْن أَسْلَم , وَمُصْعَب بْن سُلَيْمٍ , وَأَبُو أَسْمَاء , وَأَبُو قَدَامَة , وَأَبُو قَزَعَة الْبَاهِلِيّ . وَرَوَى الْبَزَّار مِنْ حَدِيث اِبْن أَبِي أَوْفَى قَالَ : " إِنَّمَا جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْحَجّ وَالْعُمْرَة لِأَنَّهُ عَلِمَ أَنَّهُ لَا يَحُجّ بَعْد عَامه ذَلِكَ " . وَرَوَى أَبُو الْقَاسِم الْبَغَوِيُّ مِنْ حَدِيث سُفْيَان بْن عُيَيْنَةَ عَنْ اِبْن أَبِي خَالِد أَنَّهُ سَمِعَ عَبْد اللَّه بْن أَبِي قَتَادَة يَقُول : " إِنَّمَا جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْحَجّ وَالْعُمْرَة لِأَنَّهُ عَلِمَ أَنَّهُ لَا يَحُجّ بَعْدهَا " . وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده مِنْ حَدِيث الْهِرْمَاس بْن زِيَاد : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِالْحَجِّ وَالْعُمْرَة " . وَرَوَى اِبْن أَبِي شَيْبَة : حَدَّثَنَا شَبَّابَة حَدَّثَنَا اللَّيْث بْن

(1/212)

سَعْد عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ أَبِي عِمْرَان قَالَ : دَخَلْت عَلَى أُمّ سَلَمَة أُمّ الْمُؤْمِنِينَ , فَقَالَتْ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " أَهِلُّوا يَا آل مُحَمَّد بِعُمْرَةٍ وَحَجّ " . وَلَمْ يَكُنْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْتَار لِآلِهِ إِلَّا أَفْضَل الْأَنْسَاك , وَهُوَ الَّذِي اِخْتَارَهُ لِعَلِيٍّ , وَأَخْبَرَ عَنْ نَفْسه أَنَّهُ فَعَلَهُ . فَهَذِهِ الْأَحَادِيث صَحِيحَة صَرِيحَة , لَا تَحْتَمِل مَطْعَنًا فِي سَنَدهَا , وَلَا تَأْوِيلًا يُخَالِف مَدْلُولهَا , وَكُلّهَا دَالَّة عَلَى أَنَّهُ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَارِنًا . وَاَلَّذِينَ عَلَيْهِمْ مَدَار الْإِفْرَاد أَرْبَعَة : عَائِشَة , وَابْن عُمَر , وَجَابِر , وَابْن عَبَّاس , وَكُلّهمْ قَدْ رَوَى الْقِرَان . أَمَّا اِبْن عُمَر وَعَائِشَة فَفِي الصَّحِيحَيْنِ , عَنْ اِبْن عُمَر أَنَّهُ قَالَ : " بَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِالْعُمْرَةِ , ثُمَّ أَهَلَّ بِالْحَجِّ " وَفِي الصَّحِيحَيْنِ عَنْ عُرْوَة : " أَنَّ عَائِشَة أَخْبَرَتْهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَتُّعه بِالْحَجِّ إِلَى الْعُمْرَة وَتَمَتَّعَ النَّاس مَعَهُ بِمِثْلِ هَذَا " وَرَوَى عَبْد الرَّزَّاق حَدَّثَنَا عُبَيْد اللَّه بْن عُمَر عَنْ نَافِع : " أَنَّ اِبْن عُمَر قَرَنَ بَيْن الْحَجّ وَالْعُمْرَة , فَطَافَ بِالْبَيْتِ لَهُمَا وَبَيْن الصَّفَا وَالْمَرْوَة طَوَافًا وَاحِدًا , وَقَالَ هَكَذَا صَنَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَرَوَاهُ مُسْلِم عَنْ قُتَيْبَة عَنْ اللَّيْث عَنْ نَافِع عَنْ اِبْن عُمَر . وَقَالَتْ عَائِشَة : " اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ "

(1/213)

ثَلَاثًا سِوَى الَّتِي قَرَنَ بِحَجَّةِ الْوَدَاع " . ذَكَرَهُ أَبُو دَاوُدَ , وَسَيَأْتِي . وَرَوَى الثَّوْرِيُّ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ ثَلَاث حِجَج قَبْل أَنْ يُهَاجِر " وَحَجَّة بَعْد مَا هَاجَرَ , مَعَهَا عُمْرَة , الْحَدِيث . وَفِي صَحِيح مُسْلِم عَنْ اِبْن عَبَّاس " أَهَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُمْرَةٍ وَأَهَلَّ أَصْحَابه بِحَجٍّ , فَلَمْ يُحِلّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا مَنْ سَاقَ الْهَدْي مِنْ أَصْحَابه , وَحَلَّ بِقُبَّتِهِمْ " وَسَيَأْتِي فِي كِتَاب السُّنَن عَنْ عِكْرِمَة عَنْهُ قَالَ : " اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَع عُمَر : عُمْرَة الْحُدَيْبِيَة , وَالثَّانِيَة حِين تَوَاطَئُوا عَلَى عُمْرَة قَابِل , وَالثَّالِثَة مِنْ الْجِعِرَّانَة , وَالرَّابِعَة الَّتِي قَرَنَ مَعَ حَجَّته " وَهَذَا الْعُمْرَة الَّتِي قَرَنَهَا مَعَ حَجَّته هِيَ الَّتِي قَالَ فِيهَا : " أَهَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُمْرَةٍ " رَدًّا عَلَى مَنْ قَالَ : أَهَلَّ بِحَجٍّ مُفْرَد . وَلَمْ يَقُلْ أَحَد مِنْ هَؤُلَاءِ وَلَا مِنْ غَيْرهمْ قَطّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : إِنِّي أَفْرَدْت الْحَجّ كَمَا قَالَ : " فَرَأَيْت " وَلَا قَالَ سَمِعْته يَقُول لَبَّيْكَ حَجًّا كَمَا قَالَ : " لَبَّيْكَ حَجًّا وَعُمْرَة " وَلَا هُوَ أَخْبَرَ عَنْ نَفْسه بِذَلِكَ , وَلَا أَحَد مِنْ الصَّحَابَة أَخْبَرَ عَنْ لَفْظ إِهْلَاله بِهِ " . فَأَمَّا إِخْبَاره عَنْ نَفْسه بِالْقِرَانِ وَإِخْبَار أَصْحَابه عَنْهُ بِلَفْظِهِ فَصَرِيح لَا مُعَارِض لَهُ . وَاَلَّذِينَ رَوَوْا الْإِفْرَاد قَدْ

(1/214)

تَبَيَّنَ أَنَّهُمْ رَوَوْا الْقِرَان وَالتَّمَتُّع , وَهُمْ لَا يَتَنَاقَضُونَ فِي رِوَايَاتهمْ , بَلْ رِوَايَاتهمْ يُصَدِّق بَعْضهَا بَعْضًا , وَإِنَّمَا وَقَعَ الْإِشْكَال حَيْثُ لَمْ تَقَع الْإِحَاطَة بِمَعْرِفَةِ مُرَاد الصَّحَابَة وَلُغَتهمْ , فَإِنَّهُمْ كَانُوا يُسَمُّونَ الْقِرَان تَمَتُّعًا , كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيث اِبْن عُمَر وَقَدْ تَقَدَّمَ , وَحَدِيث عَلِيّ : " أَنَّ عُثْمَان لَمَّا نَهَى عَنْ الْمُتْعَة قَالَ عَلِيّ : لَبَّيْكَ بِهِمَا , وَقَالَ : لَمْ أَكُنْ لِأَدَع سُنَّة رَسُول اللَّه لِقَوْلِ أَحَد " . وَمَنْ قَالَ : أَفْرَدَ الْحَجّ , لَمْ يَقُلْ أَفْرَدَ إِهْلَال الْحَجّ وَإِنَّمَا مِنْ مُرَاده أَنَّهُ اِقْتَصَرَ عَلَى أَعْمَال الْحَجّ وَدَخَلَتْ عُمْرَته فِي حَجّه . فَلَمْ يُفْرِد كُلّ وَاحِد مِنْ النُّسُكَيْنِ بِعَمَلٍ وَلِهَذَا أَخْبَرَ أَيْضًا أَنَّهُ قَرَنَ فَعُلِمَ أَنَّ مُرَاده بِالْإِفْرَادِ مَا ذَكَرْنَا . وَمَنْ قَالَ : " تَمَتَّعَ " أَرَادَ بِهِ التَّمَتُّع الْعَامّ الَّذِي يَدْخُل فِيهِ الْقِرَان بِنَصِّ الْقُرْآن , فِي قَوْله تَعَالَى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجّ فَمَا اِسْتَيْسَرَ مِنْ الْهَدْي } وَالْقَارِن دَاخِل فِي هَذَا النَّصّ فَتَمَتَّعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَرَفُّهِهِ بِسُقُوطِ أَحَد السَّفَرَيْنِ وَقَرَنَ بِجَمْعِهِ فِي إِهْلَاله بَيْن النُّسُكَيْنِ وَأَفْرَدَ فَلَمْ يَطُفْ طَوَافَيْنِ , وَلَمْ يَسْعَ سَعْيَيْنِ . وَمَنْ تَأَمَّلَ الْأَحَادِيث الصَّحِيحَة فِي هَذَا الْبَاب جَزَمَ بِهَذَا , وَهَذَا فَصْل النِّزَاع , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : بَعْد قَوْل الْمُنْذِرِيِّ : وَقَدْ قَالَتْ حَفْصَة : " مَا بَال النَّاس حَلُّوا "

(1/215)

إِلَخْ - وَاحْتَجَّ بِهَذَا مَنْ قَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَمَتَّعَ فِي حَجَّة الْوَدَاع تَمَتُّعًا حَلَّ فِيهِ كَالْقَاضِي أَبِي يَعْلَى وَغَيْره . وَهَذَا غَلَط مِنْهُمْ , فَإِنَّ الْمَعْلُوم مِنْ شَأْن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُحِلّ بِعُمْرَةٍ فِي حَجَّته , وَقَدْ تَوَاتَرَ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ وَقَالَ : " لَوْلَا أَنَّ مَعِي الْهَدْي لَأَحْلَلْت " وَهَذَا لَا يَسْتَرِيب فِيهِ مَنْ لَهُ عِلْم بِالْحَدِيثِ , فَهَذَا لَمْ يَقَع فِي حَجَّته بِلَا رَيْب , إِنَّمَا وَقَعَ فِي بَعْض عُمَره , وَيَتَعَيَّن أَنْ يَكُون فِي عُمْرَة الْجِعِرَّانَة , وَاَللَّه أَعْلَم , لِأَنَّ مُعَاوِيَة إِنَّمَا أَسْلَمَ يَوْم الْفَتْح مَعَ أَبِيهِ , فَلَمْ يُقَصِّر عَنْهُ فِي عُمْرَة الْحُدَيْبِيَة , وَلَا عُمْرَة الْقَضِيَّة , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ مُحْرِمًا فِي الْفَتْح , وَلَمْ يُحِلّ مِنْ إِحْرَامه فِي حَجَّة الْوَدَاع بِعُمْرَةٍ , فَتَعَيَّنَ أَنْ يَكُون ذَلِكَ فِي عُمْرَة الْجِعِرَّانَة , هَذَا إِنْ كَانَ الْمَحْفُوظ أَنَّهُ هُوَ الَّذِي قَصَّرَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ كَانَ الْمَحْفُوظ هُوَ الرِّوَايَة الْأُخْرَى , وَهُوَ قَوْله : " رَأَيْته يُقَصِّر عَنْهُ عَلَى الْمَرْوَة " فَيَجُوز أَنْ يَكُون فِي عُمْرَة الْقَضِيَّة أَوْ الْجِعِرَّانَة حَسْب , وَلَا يَجُوز فِي غَيْرهمَا لِمَا تَقَدَّمَ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : بَعْد قَوْل الْمُنْذِرِيِّ : وَفِي لَفْظ مُسْلِم : " لَبَّى بِالْحَجِّ وَحْده " إِلَخْ - الَّذِينَ قَالُوا : قَرَنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(1/216)

وَسَلَّمَ فِي حَجَّته اِخْتَلَفَتْ طُرُقهمْ فِي كَيْفِيَّة قِرَانه : فَطَائِفَة قَالَتْ : أَحْرَمَ بِالْعُمْرَةِ أَوَّلًا , ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجّ وَهَذَا ظَاهِر حَدِيث اِبْن عُمَر وَعَائِشَة كَمَا تَقَدَّمَ وَهِيَ طَرِيقَة أَبِي حَاتِم بْن حِبَّانَ فِي صَحِيحه . قَالَ : هَذِهِ الْأَخْبَار الَّتِي ذَكَرْنَا فِي إِفْرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا تَنَازَعَ الْأَئِمَّة فِيهَا مِنْ زَمَان إِلَى زَمَاننَا هَذَا , وَشَنَّعَ بِهَا الْمُعَطِّلَة وَأَهْل الْبِدَع عَلَى أَئِمَّتنَا , وَقَالُوا : رَوَيْتُمْ ثَلَاثَة أَحَادِيث مُتَضَادَّة فِي فِعْل وَاحِد وَرَجُل وَاحِد وَحَالَة وَاحِدَة , وَزَعَمْتُمْ أَنَّهَا ثَلَاثَتهَا صِحَاح مِنْ جِهَة النَّقْل وَالْعَقْل يَدْفَع مَا قُلْتُمْ , إِذْ مُحَال أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع كَانَ مُفْرِدًا قَارِنًا مُتَمَتِّعًا إِلَى أَنْ قَالَ : وَلَوْ تَوَجَّهَ قَائِل هَذَا فِي الْخَلْوَة إِلَى الْبَارِي وَسَأَلَهُ التَّوْفِيق لِإِصَابَةِ الْحَقّ وَالْهِدَايَة لِطَلَبِ الرُّشْد فِي الْجَمْع بَيْن الْأَخْبَار وَنَفْي التَّضَادّ عَنْ الْآثَار , لَعَلِمَ بِتَوْفِيقِ الْوَاحِد الْقَهَّار أَنَّ أَخْبَار الْمُصْطَفَى لَا تَتَضَادّ وَلَا تَهَاتَر , وَلَا يُكَذِّب بَعْضهَا بَعْضًا , إِذَا صَحَّتْ مِنْ جِهَة النَّقْل . قَالَ : وَالْفَصْل بَيْن الْجَمْع فِي هَذِهِ الْأَخْبَار : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِالْعُمْرَةِ حَيْثُ أَحْرَمَ , كَذَلِكَ قَالَهُ مَالِك عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَائِشَة : فَخَرَجَ وَهُوَ مُهِلّ بِالْعُمْرَةِ وَحْدهَا , حَتَّى إِذَا بَلَغَ سَرِف أَمَرَ أَصْحَابه بِمَا ذَكَرْنَا فِي خَبَر أَفْلَح بْن حُمَيْدٍ , يَعْنِي

(1/217)

بِالْفَسْخِ إِلَى الْعُمْرَة , فَمِنْهُمْ مَنْ أَفْرَدَ , وَمِنْهُمْ مَنْ أَقَامَ عَلَى عُمْرَته , وَأَمَّا مَنْ سَاقَ الْهَدْي مِنْهُمْ فَأَدْخَلَ الْحَجّ عَلَى عُمْرَته , وَلَمْ يُحِلّ , فَأَهَلَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمَا مَعًا حِينَئِذٍ إِلَى أَنْ دَخَلَ مَكَّة . وَكَذَلِكَ أَصْحَابه الَّذِينَ سَاقُوا الْهَدْي . فَكُلّ خَبَر رُوِيَ فِي قِرَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا كَانَ ذَلِكَ حَيْثُ رَأَوْهُ يُهِلّ بِهِمَا بَعْد إِدْخَاله الْحَجّ عَلَى الْعُمْرَة , إِلَى أَنْ دَخَلَ مَكَّة , فَطَافَ وَسَعَى , وَأَمَرَ ثَانِيًا مَنْ لَمْ يَكُنْ سَاقَ الْهَدْي وَكَانَ قَدْ أَهَلَّ بِعُمْرَةٍ أَنْ يَتَمَتَّع وَيُحِلّ , وَكَانَ يَتَلَهَّف عَلَى مَا فَاتَهُ مِنْ الْإِهْلَال حَيْثُ كَانَ سَاقَ الْهَدْي , حَتَّى إِنَّ بَعْض الصَّحَابَة مِمَّنْ لَمْ يَكُنْ سَاقَ الْهَدْي لَمْ يُحِلُّوا , حَيْثُ رَأَوْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُحِلّ , حَتَّى كَانَ مِنْ أَمْره مَا وَصَفْنَا مِنْ دُخُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَة وَهُوَ مُغْضَب , فَلَمَّا كَانَ يَوْم التَّرَوِّيَة وَأَحْرَمَ الْمُتَمَتِّعُونَ خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مِنًى وَهُوَ يُهِلّ بِالْحَجِّ مُفْرِدًا , إِذْ الْعُمْرَة الَّتِي قَدْ أَهَلَّ بِهَا فِي أَوَّل الْأَمْر قَدْ اِنْقَضَتْ عِنْد دُخُوله مَكَّة بِطَوَافِهِ بِالْبَيْتِ , وَسَعْيه بَيْن الصَّفَا وَالْمَرْوَة . فَحَكَى اِبْن عُمَر وَعَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْرَدَ الْحَجّ , أَرَادَا خُرُوجه إِلَى مِنَى مِنْ مَكَّة مِنْ غَيْر أَنْ يَكُون بَيْن هَذِهِ الْأَخْبَار تَضَادّ أَوْ تَهَاتُر وَفَّقَنَا اللَّه لِمَا يُحِبّهُ مِنْ الْخُضُوع عِنْد

(1/218)

وُرُود السُّنَن إِذَا صَحَّتْ وَالِانْقِيَاد لِقَبُولِهَا وَاتِّهَام الْأَنْفُس وَإِلْزَاق الْخَطَأ بِهَا إِذَا لَمْ يُوَفَّق لِإِدْرَاكِ حَقِيقَة الصَّوَاب , دُون الْقَدْح فِي السُّنَن , وَالتَّعْرِيج عَلَى الْآرَاء الْمَنْكُوسَة وَالْمَقَايِيس الْمَعْكُوسَة , إِنَّهُ خَيْر مَسْئُول , تَمَّ كَلَامه . وَطَائِفَة قَالَتْ : كَانَ مُفْرِدًا أَوَّلًا , ثُمَّ أَدْخَلَ الْعُمْرَة عَلَى الْحَجّ , فَصَارَ قَارِنًا , فَظَنُّوا أَنَّ ذَلِكَ مِنْ خَصَائِصه , وَأَنَّهُمْ يَجْمَعُونَ بِذَلِكَ بَيْن الْأَحَادِيث . وَهَذَا , مَعَ أَنَّ الْأَكْثَر لَا يُجَوِّزُونَهُ , فَلَمْ تَأْتِ لَفْظَة وَاحِدَة تَدُلّ عَلَيْهِ , بِخِلَافِ الْأَوَّل , فَإِنَّهُ قَدْ قَالَهُ طَائِفَة , وَفِيهِ أَحَادِيث صِحَاح . وَطَائِفَة قَالَتْ : قَرَنَ اِبْتِدَاءً مِنْ حِين أَحْرَمَ , وَهُوَ أَصَحّ الْأَقْوَال , لِحَدِيثِ عُمَر وَأَنَس وَغَيْرهمَا وَقَدْ تَقَدَّمَا . وَاَلَّذِينَ قَالُوا : أَفْرَدَ , طَائِفَتَانِ : طَائِفَة ظَنَّتْ أَنَّهُ أَفْرَدَ إِفْرَادًا اِعْتَمَرَ عَقِبه مِنْ التَّنْعِيم . وَهَذَا غَلَط بِلَا رَيْب , لَمْ يُنْقَل قَطّ بِإِسْنَادٍ صَحِيح وَلَا ضَعِيف , وَلَا قَالَهُ أَحَد مِنْ الصَّحَابَة , وَهُوَ خِلَاف الْمُتَوَاتِر الْمَعْلُوم مِنْ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَطَائِفَة قَالَتْ : أَفْرَدَ إِفْرَادًا اِقْتَصَرَ فِيهِ عَلَى الْحَجّ وَلَمْ يَعْتَمِر . وَالْأَحَادِيث الثَّابِتَة الَّتِي اِتَّفَقَ أَئِمَّة الْحَدِيث عَلَى صِحَّتهَا صَرِيحَة فِي أَنَّهُ اِعْتَمَرَ عَقِبه , فَهُوَ بَاطِل قَطْعًا , وَإِنْ كَانَ إِفْرَادًا مُجَرَّدًا عَنْ الْعُمْرَة , فَالْأَحَادِيث الصَّحِيحَة تَدُلّ عَلَى خِلَافه . وَاَلَّذِينَ قَالُوا : تَمَتَّعَ . طَائِفَتَانِ : طَائِفَة قَالَتْ : تَمَتَّعَ

(1/219)

تَمَتُّعًا حَلَّ مِنْهُ . وَهَذَا بَاطِل قَطْعًا كَمَا تَقَدَّمَ . وَطَائِفَة قَالَتْ : تَمَتَّعَ تَمَتُّعًا لَمْ يُحِلّ مِنْهُ لِأَجْلِ الْهَدْي . وَهَذَا وَإِنْ كَانَ أَقَلّ خَطَأ مِنْ الَّذِي قَبْله , فَالْأَحَادِيث الصَّحِيحَة تَدُلّ عَلَى أَنَّهُ قَرَنَ , إِلَّا أَنْ يُرِيدُوا بِالتَّمَتُّعِ الْقِرَان فَهَذَا حَقّ . وَطَائِفَة قَالَتْ : أَحْرَمَ إِحْرَامًا مُطْلَقًا , ثُمَّ عَيَّنَهُ بِالْإِفْرَادِ , وَهَذَا أَيْضًا يَكْفِي فِي رَدّه الْأَحَادِيث الثَّابِتَة الصَّرِيحَة . وَطَائِفَة قَالَتْ : قَرَنَ وَطَافَ طَوَافَيْنِ , وَسَعَى سَعْيَيْنِ . وَالْأَحَادِيث الثَّابِتَة الَّتِي لَا مَطْعَن فِيهَا تُبْطِل ذَلِكَ , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه . وَقَدْ تَأْتِي " مِنْ " بِمَعْنَى الْبَاء كَقَوْلِهِ : { يَحْفَظُونَهُ مِنْ أَمْر اللَّه } أَيّ بِأَمْرِهِ , تُرِيد : وَلَمْ تُحِلّ أَنْتَ بِعُمْرَةٍ . وَقَالَتْ طَائِفَة : مَعْنَاهُ لَمْ تُحِلّ مِنْ الْعُمْرَة الَّتِي أَمَرْت النَّاس بِهَا . وَقَالَتْ طَائِفَة : هَذِهِ اللَّفْظَة غَيْر مَحْفُوظَة , فَإِنَّ عُبَيْد اللَّه بْن عُمَر لَمْ يَذْكُرهَا فِي حَدِيثه , حَكَاهُمَا اِبْن حَزْم . وَقَالَتْ طَائِفَة : هِيَ مَرْوِيَّة بِالْمَعْنَى , وَالْحَدِيث " وَلَمْ تُحِلّ أَنْتَ مِنْ حَجّك " , فَأَبْدَلَ لَفْظ الْحَجّ بِالْعُمْرَةِ . وَقَالَتْ طَائِفَة : الْحَدِيث إِنَّمَا فِيهِ إِقْرَاره لَهَا عَلَى أَنَّهُ فِي عُمْرَة , وَلَيْسَ فِيهِ أَنَّهَا عُمْرَة مُفْرَدَة لَا حَجَّة مَعَهَا . وَقَدْ أَخْبَرَ عَنْ نَفْسه بِأَنَّهُ قَرَنَ , فَهُوَ إِذَنْ فِي حَجّ وَعُمْرَة وَمَنْ كَانَ فِي حَجّ وَعُمْرَة فَهُوَ فِي عُمْرَة قَطْعًا . وَهَذِهِ الْوُجُوه بَعْضهَا وَاهٍ وَبَعْضهَا مُقَارِب . فَقَوْل

(1/220)

مَنْ قَالَ : الْمُرَاد بِهِ مِنْ حَجَّتك - بَعِيد جِدًّا , إِذْ لَا يُعَبَّر بِالْعُمْرَةِ عَنْ الْحَجّ , وَلَيْسَ هَذَا عُرْف الشَّرْع , وَلَا يُطْلَق ذَلِكَ إِلَّا إِطْلَاقًا مُقَيَّدًا , فَقَالَ : هِيَ الْحَجّ الْأَصْغَر . وَقَوْل مَنْ قَالَ : إِنَّهَا ظَنَّتْ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فَسَخَ الْعُمْرَة , كَمَا أَمَرَ أَصْحَابه , وَلَمْ يُحِلّ كَمَا أَحَلُّوا - فَبَعِيد جِدًّا , فَإِنَّ هَذَا الظَّنّ إِنَّمَا كَانَ يَظْهَر بِإِحْلَالِهِ فِيهِ يَكُون مُعْتَمِرًا فَكَيْفَ تَظُنّ أَنَّهُ قَدْ فَسَخَ بِعُمْرَةٍ , وَهِيَ تَرَاهُ لَمْ يَحِلّ ؟ وَأَمَّا قَوْل مَنْ قَالَ : مَعْنَاهُ لَمْ تُحِلّ بِعُمْرَةٍ , و " مِنْ " بِمَعْنَى الْبَاء - فَتَعَسُّف ظَاهِر , وَإِضَافَة الْعُمْرَة إِلَيْهِ تَدُلّ عَلَى أَنَّهَا عُمْرَة مُخْتَصَّة بِهِ هُوَ فِيهَا . وَأَمَّا قَوْل مَنْ قَالَ : مَعْنَاهُ لَمْ تُحْلِلْ مِنْ الْعُمْرَة الَّتِي أَمَرْت النَّاس بِهَا - فَفَاسِد , فَإِنَّهُ كَيْفَ يُحِلّ مِنْ عُمْرَة غَيْره ؟ وَحَفْصَة أَجَلّ مِنْ أَنْ تَسْأَل هَذَا السُّؤَال ؟ وَأَمَّا قَوْل مَنْ قَالَ : إِنَّ هَذِهِ اللَّفْظَة , وَلَمْ يَذْكُرهَا عُبَيْد اللَّه - فَخَطَأ مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ مَالِكًا قَدْ ذَكَرَهَا , وَمَالِك مَالِك . وَالثَّانِي : أَنَّ عُبَيْد اللَّه نَفْسه قَدْ ذَكَرَهَا أَيْضًا , ذَكَرَهُ مُسْلِم فِي الصَّحِيح عَنْ يَحْيَى بْن سَعِيد عَنْ عُبَيْد اللَّه , فَذَكَرَ الْحَدِيث , وَفِيهِ : " وَلَمْ تُحِلّ مِنْ عُمْرَتك " . وَقَوْل مَنْ قَالَ مَرْوِيَّة بِالْمَعْنَى - بَعِيد أَيْضًا . فَالْوَجْه الْأَخِير أَقْرَبهَا إِلَى الصَّوَاب : وَهُوَ أَنَّهُ لَيْسَ فِيهِ إِلَّا الْإِخْبَار عَنْ كَوْنه فِي عُمْرَة , وَهَذَا لَا يَنْفِي أَنْ يَكُون فِي حَجَّة .

(1/221)

وَأَجْوَد مِنْهُ أَنْ يُقَال : الْمُرَاد بِالْعُمْرَةِ الْمُتْعَة , وَقَدْ تَقَدَّمَ أَنَّ التَّمَتُّع يُرَاد بِهِ الْقِرَان , وَالْعُمْرَة تُطْلَق عَلَى التَّمَتُّع , فَيَكُون الْمُرَاد لَمْ تُحِلّ مِنْ قِرَانك وَسَمَّتْهُ عُمْرَة , كَمَا يُسَمَّى تَمَتُّعًا , وَهَذِهِ لُغَة الصَّحَابَة كَمَا تَقَدَّمَ , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا الْحَدِيث قَدْ تَضَمَّنَ أَمْرَيْنِ : أَحَدهمَا : فِعْل الصَّحَابَة لَهَا , وَهُوَ بِلَا رَيْب بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَهَذِهِ الرِّوَايَة . وَالثَّانِي : اِخْتِصَاصهمْ بِهَا دُون غَيْرهمْ , وَهَذَا رَأْي , فَرِوَايَته حُجَّة ; وَرَأْيه غَيْر حُجَّة , وَقَدْ خَالَفَهُ فِيهِ عَبْد اللَّه بْن عَبَّاس , وَأَبُو مُوسَى الْأَشْعَرِيّ . وَقَدْ حَمَلَهُ طَائِفَة عَلَى أَنَّ الَّذِي اِخْتَصَّ بِهِ هُوَ وُجُوب الْفَسْخ عَلَيْهِمْ حَتْمًا , وَأَمَّا غَيْرهمْ فَيُسْتَحَبّ لَهُ ذَلِكَ , هَذَا إِنْ كَانَ مُرَاده مُتْعَة الْفَسْخ , وَإِنْ كَانَ الْمُرَاد مُطْلَق الْمُتْعَة فَهُوَ خِلَاف الْإِجْمَاع وَالسُّنَّة الْمُتَوَاتِرَة . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ قَالَ عَبْد اللَّه بْن أَحْمَد : سَأَلْت أَبِي عَنْ حَدِيث بِلَال بْن الْحَارِث الْمُزَنِيِّ فِي فَسْخ الْحَجّ ؟ فَقَالَ : لَا أَقُول بِهِ , وَلَيْسَ إِسْنَاده بِالْمَعْرُوفِ , وَلَمْ يَرْوِهِ إِلَّا الدَّرَاوَرْدِيّ وَحْده . وَقَالَ عَبْد الْحَقّ : الصَّحِيح فِي هَذَا قَوْل أَبِي ذَرّ غَيْر الْمَرْفُوع إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ اِبْن الْقَطَّانِ : فِيهِ الْحَارِث بْن بِلَال عَنْ أَبِيهِ بِلَال بْن الْحَارِث ,

(1/222)

وَالْحَارِث بْن بِلَال لَا يُعْرَف حَاله . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَوْل الْإِمَام أَحْمَد , قَالَ الْبَيْهَقِيُّ قَالَ مُسْلِم : سَمِعْت أَحْمَد بْن حَنْبَل يَقُول - فَذَكَرَهُ وَفِي سُنَن اِبْن مَاجَهْ بِإِسْنَادٍ عَلَى شَرْط الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ : " يَا رَسُول اللَّه , هَلْ عَلَى النِّسَاء جِهَاد ؟ قَالَ : جِهَاد لَا قِتَال فِيهِ , الْحَجّ وَالْعُمْرَة " . وَاحْتَجَّ مَنْ نَفَى الْوُجُوب بِحَدِيثِ جَابِر : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْعُمْرَة , أَوَاجِبَة هِيَ ؟ قَالَ : لَا , وَأَنْ تَعْتَمِر خَيْر لَك " , رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث الْحَجَّاج بْن أَرْطَاة عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر قَالَ . حَسَن صَحِيح . قَالَ الْبَيْهَقِيُّ : كَذَا رَوَاهُ الْحَجَّاج مَرْفُوعًا , وَالْمَحْفُوظ إِنَّمَا هُوَ عَنْ جَابِر مَوْقُوف عَلَيْهِ غَيْر مَرْفُوع . وَقَدْ نُوقِشَ التِّرْمِذِيّ فِي تَصْحِيحه , فَإِنَّهُ مِنْ رِوَايَة الْحَجَّاج بْن أَرْطَاة , وَقَدْ ضُعِّفَ , وَلَوْ كَانَ ثِقَة فَهُوَ مُدَلِّس كَبِير , وَقَدْ قَالَ : عَنْ مُحَمَّد بْن الْمُنْكَدِر , لَمْ يَذْكُر سَمَاعًا , وَلَا رَيْب أَنَّ هَذَا قَادِح فِي صِحَّة الْحَدِيث . وَقَدْ قَالَ الشَّافِعِيّ : لَيْسَ فِي الْعُمْرَة شَيْء ثَابِت بِأَنَّهَا تَطَوُّع , وَقَدْ رَوَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِسْنَادٍ ضَعِيف , لَا تَقُوم بِمِثْلِهِ حُجَّة , تَمَّ كَلَامه . قَالَ الْبَيْهَقِيُّ : وَرَوَى اِبْن لَهِيعَة عَنْ عَطَاء عَنْ جَابِر مَرْفُوعًا : " الْحَجّ وَالْعُمْرَة فَرِيضَتَانِ وَاجِبَتَانِ " , قَالَ الْبَيْهَقِيُّ : وَهَذَا أَيْضًا ضَعِيف لَا يَصِحّ . فَقَدْ سَقَطَ الِاحْتِجَاج بِرِوَايَةِ

(1/223)

جَابِر مِنْ الطَّرِيقَيْنِ . وَفِي سُنَن اِبْن مَاجَهْ مِنْ حَدِيث عُمَر بْن قَيْس . أَخْبَرَنِي طَلْحَة بْن يَحْيَى عَنْ مُحَمَّد بْن إِسْحَاق عَنْ طَلْحَة بْن عُبَيْد اللَّه . أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " الْحَجّ جِهَاد , وَالْعُمْرَة تَطَوُّع " رَوَاهُ عَنْ هِشَام بْن عَمَّار عَنْ الْحَسَن بْن يَحْيَى الْخُشَنِيِّ .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فِي مَعْنَى التَّلْبِيَة ثَمَانِيهِ أَقْوَال : أَحَدهمَا : إِجَابَة لَك بَعْد إِجَابَة , وَلِهَذَا الْمَعْنَى كُرِّرَتْ التَّلْبِيَة . إِيذَانًا بِتَكْرِيرِ الْإِجَابَة . الثَّانِي : أَنَّهُ اِنْقِيَاد , مِنْ قَوْلهمْ لَبَّبَ الرَّجُل , إِذَا قَبَضْت عَلَى تَلَابِيبه , وَمِنْهُ : لَبَّبْته بِرِدَائِهِ . وَالْمَعْنَى : اِنْقَدْت لَك , وَسَعَتْ نَفْسِي لَك خَاضِعَة ذَلِيلَة , كَمَا يُفْعَل بِمَنْ لُبِّبَ بِرِدَائِهِ , وَقُبِضَ عَلَى تَلَابِيبه . الثَّالِث : أَنَّهُ مِنْ لَبَّ بِالْمَكَانِ , إِذَا قَامَ بِهِ وَلَزِمَهُ . وَالْمَعْنَى : أَنَا مُقِيم عَلَى طَاعَتك مُلَازِم لَهَا . اِخْتَارَهُ صَاحِب الصِّحَاح . الرَّابِع : أَنَّهُ مِنْ قَوْلهمْ : دَارِي تَلِبّ دَارك , أَيْ تُوَاجِههَا وَتُقَابِلهَا , أَيْ مُوَاجِهَتك بِمَا تُحِبّ مُتَوَجِّه إِلَيْك . حَكَاهُ فِي الصِّحَاح عَنْ الْخَلِيل . الْخَامِس : مَعْنَاهُ حُبًّا لَك بَعْد حُبّ , مِنْ قَوْلهمْ . اِمْرَأَة لَبَّة , إِذَا كَانَتْ مُحِبَّة لِوَلَدِهَا . السَّادِس : أَنَّهُ مَأْخُوذ مِنْ لَبَّ الشَّيْء , وَهُوَ خَالِصه , وَمِنْهُ لَبَّ الطَّعَام , وَلَبَّ الرَّجُل عَقْله وَقَلْبه . وَمَعْنَاهُ : أَخْلَصْت لُبِّي وَقَلْبِي لَك , وَجَعَلْت لَك لُبِّي وَخَالِصَتِي . السَّابِع : أَنَّهُ مِنْ قَوْلهمْ : فُلَان

(1/224)

رَخِيّ اللَّبَب , وَفِي لَبَب رَخِيّ , أَيْ فِي حَال وَاسِعَة مُنْشَرِح الصَّدْر . وَمَعْنَاهُ : إِنِّي مُنْشَرِح الصَّدْر مُتَّسِع الْقَلْب لِقَبُولِ دَعْوَتك وَإِجَابَتهَا , مُتَوَجِّه إِلَيْك بِلَبَبٍ رَخِيّ , يُوجِد الْمُحِبّ إِلَى مَحْبُوبه , لَا بِكُرْهٍ وَلَا تَكَلُّف . الثَّامِن : أَنَّهُ مِنْ الْإِلْبَاب , وَهُوَ الِاقْتِرَاب , أَيْ اِقْتِرَابًا إِلَيْك بَعْد اِقْتِرَاب , كَمَا يَتَقَرَّب الْمُحِبّ مِنْ مَحْبُوبه . و " سَعْدَيْك " : مِنْ الْمُسَاعِدَة , وَهِيَ الْمُطَاوَعَة . وَمَعْنَاهُ : مُسَاعَدَة فِي طَاعَتك وَمَا تُحِبّ بَعْد مُسَاعِدَة . قَالَ الْحَرْبِيّ : وَلَمْ يُسْمَع " سَعْدَيْك " مُفْرَدًا . و " الرَّغْبَاء إِلَيْك " يُقَال بِفَتْحِ الرَّاء مَعَ الْمَدّ , وَبِضَمِّهَا مَعَ الْقَصْر . وَمَعْنَاهَا الطَّلَب وَالْمَسْأَلَة وَالرَّغْبَة . وَاخْتَلَفَ النُّحَاة فِي الْيَاء فِي " لَبَّيْكَ " . فَقَالَ سِيبَوَيْهِ : هِيَ يَاء التَّثْنِيَة . وَهُوَ مِنْ الْمُلْتَزَم نَصْبه عَلَى الْمَصْدَر , كَقَوْلِهِمْ : حَمْدًا وَشُكْرًا وَكَرَامَة وَمَسَرَّة . وَالْتَزَمُوا تَثْنِيَته إِيذَانًا بِتَكْرِيرِ مَعْنَاهُ وَاسْتِدَامَته . وَالْتَزَمُوا إِضَافَته إِلَى ضَمِير الْمُخَاطَب لَمَّا خَصُّوهُ بِإِجَابَةِ الدَّاعِي . وَقَدْ جَاءَ إِضَافَته إِلَى ضَمِير الْغَائِب نَادِرًا , كَقَوْلِ الشَّاعِر : دَعَوْت لَمَّا نَابَنِي مُسَوَّرًا فَلَبَّى فَلَبَّى يَدَيَّ مُسَوَر وَالتَّثْنِيَة فِيهِ كَالتَّثْنِيَةِ فِي قَوْله تَعَالَى { ثُمَّ اِرْجِعْ الْبَصَر كَرَّتَيْنِ } وَلَيْسَ الْمُرَاد مِمَّا يَشْفَع الْوَاحِد فَقَطّ . وَكَذَلِكَ " سَعْدِيّك وَدَوَالِيك " . وَقَالَ يُونُس : هُوَ مُفْرَد , وَالْبَاء فِيهِ مِثْل عَلَيْك وَإِلَيْك وَلَدَيْك . وَمِنْ حَجَّة سِيبَوَيْهِ عَلَى يُونُس :

(1/225)

أَنَّ " عَلَى " و " إِلَى " يَخْتَلِفَانِ بِحَسْب الْإِضَافَة , فَإِنَّ جَرًّا مُضْمِرًا كَانَا بِالْيَاءِ , وَإِنَّ جَرًّا ظَاهِرًا كَانَا بِالْأَلْفِ . فَلَوْ كَانَ " لَبَّيْكَ " كَذَلِكَ لَمَا كَانَ بِالْيَاءِ فِي جَمِيع أَحْوَاله سَوَاء أُضَيِّف إِلَى ظَاهِر أَوْ مُضْمِر , كَمَا قَالَ : فَلُبِّي يَدِيّ مُسَوَّر . وَقَالَتْ طَائِفَة مِنْ النُّحَاة : أُصَلِّ الْكَلِمَة لُبًّا لُبًّا , أَيّ إِجَابَة بَعْد إِجَابَة , فَثَقُلَ عَلَيْهِمْ تَكْرَار الْكَلِمَة , فَجَمَعُوا بَيْن اللَّفْظَيْنِ لِيَكُونَ أَخَفْ عَلَيْهِمْ , فَجَاءَتْ التَّثْنِيَة وَحَذَفَ التَّنْوِين لِأَجَلِ الْإِضَافَة . وَقَدْ اِشْتَمَلَتْ كَلِمَات التَّلْبِيَة عَلَى قَوَاعِد عَظِيمَة وَفَوَائِد جَلِيلَة : إِحْدَاهَا : أَنَّ قَوْلك " لَبَّيْكَ " يَتَضَمَّن إِجَابَة دَاعٍ دَعَاك وَمُنَادٍ نَادَاك , وَلَا يَصِحّ فِي لُغَة وَلَا عَقْل إِجَابَة مِنْ لَا يَتَكَلَّم وَلَا يَدْعُو مِنْ أَجَابَهُ . الثَّانِيَة : أَنَّهَا تَتَضَمَّن الْمَحَبَّة كَمَا تَقَدَّمَ , وَلَا يُقَال لَبَّيْكَ إِلَّا لِمِنْ تُحِبّهُ وَتُعَظِّمهُ , وَلِهَذَا قِيلَ فِي مَعْنَاهَا : أَنَا مُوَاجِه لَك بِمَا تُحِبّ , وَأَنَّهَا مِنْ قَوْلهمْ : اِمْرَأَة لَبَّة , أَيّ مَحَبَّة لِوَلَدِهَا . الثَّالِثَة : أَنَّهَا تَتَضَمَّن اِلْتِزَام دَوَام الْعُبُودِيَّة , وَلِهَذَا قِيلَ : هِيَ مِنْ الْإِقَامَة , أَيّ أَنَا مُقِيم عَلَى طَاعَتك . الرَّابِعَة : أَنَّهَا تَتَضَمَّن الْخُضُوع وَالذُّلّ , أَيّ خُضُوعًا بَعْد خُضُوع , مِنْ قَوْلهمْ . أَنَا مُلَبٍّ بَيْن يَدَيْك , أَيّ خَاضِع ذَلِيل . الْخَامِسَة : أَنَّهَا تَتَضَمَّن الْإِخْلَاص , وَلِهَذَا قِيلَ . إِنَّهَا مِنْ اللُّبّ , وَهُوَ الْخَالِص . السَّادِسَة : أَنَّهَا تَتَضَمَّن الْإِقْرَار بِسَمْعِ

(1/226)

الرَّبّ تَعَالَى , إِذْ يَسْتَحِيل أَنَّ يَقُول الرَّجُل لَبَّيْكَ لِمِنْ لَا يَسْمَع دُعَاءَهُ . السَّابِعَة : أَنَّهَا تَتَضَمَّن التَّقَرُّب مِنْ اللَّه , وَلِهَذَا قِيلَ . إِنَّهَا مِنْ الْإِلْبَاب , وَهُوَ التَّقَرُّب . الثَّامِنَة : أَنَّهَا جَعَلَتْ فِي الْإِحْرَام شِعَارًا لِانْتِقَالِ مِنْ حَال إِلَى حَال , وَمِنْ مَنْسَك إِلَى مَنْسَك , كَمَا جَعَلَ التَّكْبِير فِي الصَّلَاة سَبْعًا , لِلِانْتِقَالِ مِنْ رُكْن إِلَى رُكْن , وَلِهَذَا كَانَتْ السُّنَّة أَنْ يُلَبِّي حَتَّى يَشْرَع فِي الطَّوَاف , فَيَقْطَع التَّلْبِيَة , ثُمَّ إِذَا سَارَ لَبَّى حَتَّى يَقِف بِعَرَفَة فَيَقْطَعهَا ثُمَّ يُلَبِّي حَتَّى يَقِف بِمُزْدِلَفَةَ فَيَقْطَعهَا ثُمَّ يُلَبِّي حَتَّى يَرْمِي جَمْرَة الْعَقَبَة . فَيَقْطَعهُ فَالتَّلْبِيَة شِعَار الْحَجّ وَالتَّنَقُّل فِي أَعْمَال الْمَنَاسِك , فَالْحَاجّ كُلَّمَا اِنْتَقَلَ مِنْ رُكْن إِلَى رُكْن قَالَ : " لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ " كَمَا أَنَّ الْمُصَلِّي يَقُول فِي اِنْتِقَاله مِنْ رُكْن إِلَى رُكْن " اللَّه أَكْبَر " فَإِذَا حَلَّ مِنْ نُسُكه قَطَعَهَا , كَمَا يَكُون سَلَام الْمُصَلِّي قَاطِعًا لِتَكْبِيرِهِ . التَّاسِعَة : أَنَّهَا شِعَار لِتَوْحِيدِ مِلَّة إِبْرَاهِيم , الَّذِي هُوَ رُوح الْحَجّ وَمَقْصِده , بَلْ رُوح الْعِبَادَات كُلّهَا وَالْمَقْصُود مِنْهَا . وَلِهَذَا كَانَتْ التَّلْبِيَة مِفْتَاح هَذِهِ الْعِبَادَة الَّتِي يَدْخُل فِيهَا بِهَا . الْعَاشِرَة : أَنَّهَا مُتَضَمِّنَة لِمِفْتَاحِ الْجَنَّة وَبَاب الْإِسْلَام الَّذِي يَدْخُل مِنْهُ إِلَيْهِ , وَهُوَ كَلِمَة الْإِخْلَاص وَالشَّهَادَة لِلَّهِ بِأَنَّهُ لَا شَرِيك لَهُ . الْحَادِيَة عَشَرَة : أَنَّهَا مُشْتَمِلَة عَلَى الْحَمْد لِلَّهِ الَّذِي هُوَ مِنْ أَحَبّ مَا

(1/227)

يَتَقَرَّب بِهِ الْعَبْد إِلَى اللَّه , وَأَوَّل مَنْ يُدْعَى إِلَى الْجَنَّة أَهْله , وَهُوَ فَاتِحَة الصَّلَاة وَخَاتِمَتهَا . الثَّانِيَة عَشْرَة : أَنَّهَا مُشْتَمِلَة عَلَى الِاعْتِرَاف لِلَّهِ بِالنِّعْمَةِ كُلّهَا , وَلِهَذَا عَرَّفَهَا بِاللَّامِ الْمُفِيدَة لِلِاسْتِغْرَاقِ , أَيْ النِّعَم كُلّهَا لَك , وَأَنْتَ مُولِيهَا وَالْمُنْعِم بِهَا . الثَّالِثَة عَشْرَة : أَنَّهَا مُشْتَمِلَة عَلَى الِاعْتِرَاف بِأَنَّ الْمِلْك كُلّه لِلَّهِ وَحْده , فَلَا مِلْك عَلَى الْحَقِيقَة لِغَيْرِهِ . الرَّابِعَة عَشْرَة : أَنَّ هَذَا الْمَعْنَى مُؤَكَّد الثُّبُوت بِإِنَّ الْمُقْتَضِيَة تَحْقِيق الْخَبَر وَتَثْبِيته وَأَنَّهُ مِمَّا لَا يَدْخُلهُ رَيْب وَلَا شَكّ . الْخَامِسَة عَشْرَة : فِي " إِنَّ " وَجْهَانِ : فَتْحهَا وَكَسْرهَا , فَمَنْ فَتَحَهَا تَضَمَّنَتْ مَعْنَى التَّعْلِيل , أَيْ لَبَّيْكَ الْحَمْد وَالنِّعْمَة لَك , وَمَنْ كَسَرَهَا كَانَتْ جُمْلَة مُسْتَقِلَّة مُسْتَأْنَفَة , تَتَضَمَّن اِبْتِدَاء الثَّنَاء عَلَى اللَّه , وَالثَّنَاء إِذَا كَثُرَتْ جُمَله وَتَعَدَّدَتْ كَانَ أَحْسَن مِنْ قِلَّتهَا , وَأَمَّا إِذَا فُتِحَتْ فَإِنَّهَا بِلَامِ التَّعْلِيل الْمَحْذُوفَة مَعَهَا قِيَاسًا , وَالْمَعْنَى لَبَّيْكَ لِأَنَّ الْحَمْد لَك وَالْفَرْق بَيْن أَنْ تَكُون جُمَل الثَّنَاء عِلَّة لِغَيْرِهَا وَبَيْن أَنْ تَكُون مُسْتَقِلَّة مُرَادَة لِنَفْسِهَا , وَلِهَذَا قَالَ ثَعْلَب : مَنْ قَالَ " إِنَّ " بِالْكَسْرِ فَقَدْ عَمَّ , وَمَنْ قَالَ : " أَنَّ " بِالْفَتْحِ فَقَدْ خَصَّ . وَنَظِير هَذَيْنِ الْوَجْهَيْنِ وَالتَّعْلِيلَيْنِ وَالتَّرْجِيح سَوَاء قَوْله تَعَالَى حِكَايَة عَنْ الْمُؤْمِنِينَ { إِنَّا كُنَّا مِنْ قَبْل نَدْعُوهُ إِنَّهُ هُوَ الْبَرّ الرَّحِيم } كَسْر " إِنَّ "

(1/228)

وَفَتْحهَا . فَمَنْ فَتَحَ كَانَ الْمَعْنَى : " نَدْعُوهُ لِأَنَّهُ هُوَ الْبَرّ الرَّحِيم " وَمَنْ كَسَرَ كَانَ الْكَلَام جُمْلَتَيْنِ , إِحَدهمَا قَوْله " نَدْعُوهُ " , ثُمَّ اِسْتَأْنَفَ فَقَالَ " إِنَّهُ هُوَ الْبَرّ الرَّحِيم , قَالَ أَبُو عُبَيْد " : وَالْكَسْر أَحْسَن , وَرَجَّحَهُ بِمَا ذَكَرْنَاهُ . السَّادِسَة عَشْرَة : أَنَّهَا مُتَضَمِّنَة لِلْإِخْبَارِ عَنْ اِجْتِمَاع الْمُلْك وَالنِّعْمَة وَالْحَمْد لِلَّهِ عَزَّ وَجَلَّ , وَهَذَا نَوْع آخَر مِنْ الثَّنَاء عَلَيْهِ , غَيْر الثَّنَاء بِمُفْرَدَاتِ تِلْكَ الْأَوْصَاف الْعَلِيَّة , فَلَهُ سُبْحَانه مِنْ أَوْصَافه الْعُلَى نَوْعَا ثَنَاء , نَوْع مُتَعَلِّق بِكُلِّ صِفَة عَلَى اِنْفِرَادهَا , وَنَوْع مُتَعَلِّق بِاجْتِمَاعِهَا وَهُوَ كَمَال مَعَ كَمَال وَهُوَ عَامَّة الْكَمَال , وَاَللَّه سُبْحَانه يُفَرَّق فِي صِفَاته بَيْن الْمُلْك وَالْحَمْد , وَسَوَّغَ هَذَا الْمَعْنَى أَنَّ اِقْتِرَان أَحَدهمَا بِالْآخَرِ مِنْ أَعْظَم الْكَمَال وَالْمُلْك وَحْده كَمَال , وَالْحَمْد كَمَال وَاقْتِرَان أَحَدهمَا بِالْآخَرِ كَمَال , فَإِذَا اِجْتَمَعَ الْمُلْك الْمُتَضَمِّن لِلْقُدْرَةِ مَعَ النِّعْمَة الْمُتَضَمِّنَة لِغَايَةِ النَّفْع وَالْإِحْسَان وَالرَّحْمَة مَعَ الْحَمْد الْمُتَضَمِّن لِعَامَّةِ الْجَلَال وَالْإِكْرَام الدَّاعِي إِلَى مَحَبَّته , كَانَ فِي ذَلِكَ مِنْ الْعَظَمَة وَالْكَمَال وَالْجَلَال مَا هُوَ أَوْلَى بِهِ وَهُوَ أَهْله , وَكَانَ فِي ذِكْر الْحَمْد لَهُ وَمَعْرِفَته بِهِ مِنْ اِنْجِذَاب قَلْبه إِلَى اللَّه وَإِقْبَاله عَلَيْهِ , وَالتَّوَجُّه بِدَوَاعِي الْمَحَبَّة كُلّهَا إِلَيْهِ مَا هُوَ مَقْصُود الْعُبُودِيَّة وَلُبّهَا , وَذَلِكَ فَضْل اللَّه يُؤْتِيه مَنْ يَشَاء . وَنَظِير هَذَا اِقْتِرَان الْغِنَى

(1/229)

بِالْكَرَمِ , كَقَوْلِهِ : { فَإِنَّ رَبِّي غَنِيّ كَرِيم } فَلَهُ كَمَال مِنْ غِنَاهُ وَكَرَمه , وَمِنْ اِقْتِرَان أَحَدهمَا بِالْآخَرِ . وَنَظِيره اِقْتِرَان الْعِزَّة بِالرَّحْمَةِ : { وَإِنَّ رَبّك لَهُوَ الْعَزِيز الرَّحِيم } . وَنَظِيره اِقْتِرَان الْعَفْو بِالْقُدْرَةِ : { وَكَانَ اللَّه عَفُوًّا قَدِيرًا } . وَنَظِيره اِقْتِرَان الْعِلْم بِالْحِلْمِ : { وَاَللَّه عَلِيم حَلِيم } . وَنَظِيره اِقْتِرَان الرَّحْمَة بِالْقُدْرَةِ : { وَاَللَّه قَدِير وَاَللَّه غَفُور رَحِيم } . وَهَذَا يُطْلِع ذَا اللُّبّ عَلَى رِيَاض مِنْ الْعِلْم أَنِيقَات , وَيَفْتَح لَهُ بَاب مَحَبَّة اللَّه وَمَعْرِفَته , وَاَللَّه الْمُسْتَعَان وَعَلَيْهِ التُّكْلَان . السَّابِعَة عَشْرَة : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْضَل مَا قُلْت أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي : " لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير " وَقَدْ اِشْتَمَلَتْ بِالتَّلْبِيَةِ عَلَى هَذِهِ الْكَلِمَات بِعَيْنِهَا , وَتَضَمَّنَتْ مَعَانِيهَا , وَقَوْله : " وَهُوَ عَلَى كُلّ شَيْء قَدِير , لَك أَنْ تُدْخِلهَا تَحْت قَوْلك فِي التَّلْبِيَة " لَا شَرِيك لَك " . وَلَك أَنْ تُدْخِلهَا تَحْت قَوْلك " إِنَّ الْحَمْد وَالنِّعْمَة لَك " , وَلَك أَنْ تُدْخِلهَا تَحْت إِثْبَات الْمُلْك لَهُ تَعَالَى , إِذْ لَوْ كَانَ بَعْض الْمَوْجُودَات خَارِجًا عَنْ قُدْرَته وَمُلْكه , وَاقِعًا بِخَلْقِ غَيْره , لَمْ يَكُنْ نَفْي الشَّرِيك عَامًّا , وَلَمْ يَكُنْ إِثْبَات الْمُلْك وَالْحَمْد لَهُ عَامًّا , وَهَذَا مِنْ أَعْظَم الْمُحَال , وَالْمُلْك كُلّه لَهُ , وَالْحَمْد كُلّه لَهُ , وَلَيْسَ لَهُ شَرِيك بِوَجْهٍ مِنْ الْوُجُوه . الثَّامِنَة

(1/230)

عَشْرَة : أَنَّ كَلِمَات التَّلْبِيَة مُتَضَمِّنَة لِلرَّدِّ عَلَى كُلّ مُبْطِل فِي صِفَات اللَّه وَتَوْحِيده , فَإِنَّهَا مُبْطِلَة لِقَوْلِ الْمُشْرِكِينَ عَلَى اِخْتِلَاف طَوَائِفهمْ وَمَقَالَاتهمْ . وَلِقَوْلِ الْفَلَاسِفَة وَإِخْوَانهمْ مِنْ الْجَهْمِيَّةِ الْمُعَطِّلِينَ لِصِفَاتِ الْكَمَال الَّتِي هِيَ مُتَعَلَّق الْحَمْد , فَهُوَ سُبْحَانه مَحْمُود لِذَاتِهِ وَلِصِفَاتِهِ وَلِأَفْعَالِهِ , فَمَنْ جَحَدَ صِفَاته وَأَفْعَاله فَقَدْ جَحَدَ حَمْده , وَمُبْطِلَة لِقَوْلِ مَجُوس الْأُمَّة الْقَدَرِيَّة الَّذِينَ أَخْرَجُوا مِنْ مِلْك الرَّبّ وَقُدْرَته أَفْعَال عِبَاده مِنْ الْمَلَائِكَة وَالْجِنّ وَالْإِنْس , فَلَمْ يُثْبِتُوا لَهُ عَلَيْهَا قُدْرَة وَلَا جَعَلُوهُ خَالِقًا لَهَا . فَعَلَى قَوْلهمْ لَا تَكُون دَاخِلَة تَحْت مُلْكه , إِذْ مَنْ لَا قُدْرَة لَهُ عَلَى الشَّيْء كَيْفَ يَكُون هَذَا الشَّيْء دَاخِلًا تَحْت مُلْكه ؟ فَلَمْ يَجْعَلُوا الْمُلْك كُلّه لِلَّهِ , وَلَمْ يَجْعَلُوهُ عَلَى كُلّ شَيْء قَدِير , وَأَمَّا الْفَلَاسِفَة فَعِنْدهمْ لَا قُدْرَة لَهُ عَلَى شَيْء الْبَتَّة , فَمَنْ عَلِمَ مَعْنَى هَذِهِ الْكَلِمَات وَشَهِدَهَا وَأَيْقَنَ بِهَا بَايَنَ جَمِيع الطَّوَائِف الْمُعَطِّلَة . التَّاسِعَة عَشْرَة : فِي عَطْف الْمُلْك عَلَى الْحَمْد وَالنِّعْمَة بَعْد كَمَالِ الْخَبَر , وَهُوَ قَوْله " إِنَّ الْحَمْد وَالنِّعْمَة لَك وَالْمُلْك " وَلَمْ يَقُلْ إِنَّ الْحَمْد وَالنِّعْمَة وَالْمُلْك - لَطِيفَة بَدِيعَة , وَهِيَ أَنَّ الْكَلَام يَصِير بِذَلِكَ جُمْلَتَيْنِ مُسْتَقِلَّتَيْنِ , فَإِنَّهُ لَوْ قَالَ إِنَّ الْحَمْد وَالنِّعْمَة وَالْمُلْك لَك , كَانَ عَطْف الْمُلْك عَلَى مَا قَبْله عَطْف مُفْرَد , فَلَمَّا تَمَّتْ الْجُمْلَة الْأُولَى بِقَوْلِهِ " لَك "

(1/231)

ثُمَّ عَطَفَ الْمُلْك , كَانَ تَقْدِيره , وَالْمُلْك لَك . فَيَكُون مُسَاوِيًا لِقَوْلِهِ " لَهُ الْمُلْك وَلَهُ الْحَمْد " , وَلَمْ يَقُلْ لَهُ الْمُلْك وَالْحَمْد , وَفَائِدَته تَكْرَار الْحَمْد فِي الثَّنَاء . الْعِشْرُونَ : لَمَّا عَطَفَ النِّعْمَة عَلَى الْحَمْد وَلَمْ يَفْصِل بَيْنهمَا بِالْخَبَرِ , كَانَ فِيهِ إِشْعَار بِاقْتِرَانِهِمَا وَتَلَازُمهمَا , وَعَدَم مُفَارَقَة أَحَدهمَا لِلْآخَرِ , فَالْإِنْعَام وَالْحَمْد قَرِينَانِ . الْحَادِيَة وَالْعِشْرُونَ : فِي إِعَادَة الشَّهَادَة لَهُ بِأَنَّهُ لَا شَرِيك لَهُ لَطِيفَة وَهِيَ أَنَّهُ أَخْبَرَ لَا شَرِيك لَهُ عَقِب إِجَابَته بِقَوْلِهِ لَبَّيْكَ , ثُمَّ أَعَادَهَا عَقِب قَوْله " إِنَّ الْحَمْد وَالنِّعْمَة لَك وَالْمُلْك لَا شَرِيك لَك " . وَذَلِكَ يَتَضَمَّن أَنَّهُ لَا شَرِيك لَهُ فِي الْحَمْد وَالنِّعْمَة وَالْمُلْك , وَالْأَوَّل يَتَضَمَّن أَنَّهُ لَا شَرِيك لَك فِي إِجَابَة هَذِهِ الدَّعْوَة , وَهَذَا نَظِير قَوْله تَعَالَى : { شَهِدَ اللَّه أَنَّهُ لَا إِلَه إِلَّا هُوَ وَالْمَلَائِكَة وَأُولُو الْعِلْم قَائِمًا بِالْقِسْطِ لَا إِلَه إِلَّا هُوَ الْعَزِيز الْحَكِيم } فَأَخْبَرَ بِأَنَّهُ لَا إِلَه إِلَّا هُوَ فِي أَوَّل الْآيَة , وَذَلِكَ دَاخِل تَحْت شَهَادَته وَشَهَادَة مَلَائِكَته وَأُولِي الْعِلْم , وَهَذَا هُوَ الْمَشْهُود بِهِ , ثُمَّ أَخْبَرَ عَنْ قِيَامه بِالْقِسْطِ وَهُوَ الْعَدْل , فَأَعَادَ الشَّهَادَة بِأَنَّهُ لَا إِلَه إِلَّا هُوَ مَعَ قِيَامه بِالْقِسْطِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث اِبْن عُمَر هَذَا فِيهِ أَحْكَام عَدِيدَة : الْحُكْم الْأَوَّل : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَمَّا يَلْبَس الْمُحْرِم وَهُوَ غَيْر مَحْصُور ,

(1/232)

فَأَجَابَ بِمَا لَا يَلْبَس لِحَصْرِهِ . فَعُلِمَ أَنَّ غَيْره عَلَى الْإِبَاحَة وَنُبِّهَ بِالْقَمِيصِ عَلَى مَا فُصِّلَ لِلْبَدَنِ كُلّه , مِنْ جُبَّة أَوْ دَلَق أَوْ دُرَّاعَة أَوْ عَرْقِشين وَنَحْوه . وَنَبَّهَ بِالْعِمَامَةِ عَلَى كُلّ سَاتِر لِلرَّأْسِ مُعْتَاد كَالْقُبَّعَةِوَالطَّاقِيَّة وَالْقَلَنْسُوَة والْكَلْتة وَنَحْوهَا , وَنَبَّهَ بِالْبُرْنُسِ عَلَى الْمُحِيط بِالرَّأْسِ وَالْبَدَن جَمِيعًا , كَالْغِفَارَةِ وَنَحْوهَا . وَنَبَّهَ بِالسَّرَاوِيلِ عَلَى الْمُفَصَّل عَلَى الْأَسَافِل , كَالتُّبَّانِ وَنَحْوه . وَنَبَّهَ بِالْخُفَّيْنِ عَلَى مَا فِي مَعْنَاهُمَا , مِنْ الْجُرْمُوق وَالْجَوْرَب وَالزُّرْبُول ذِي السَّاق وَنَحْوه . الْحُكْم الثَّانِي : أَنَّهُ مَنَعَهُ مِنْ الثَّوْب الْمَصْبُوغ بِالْوَرْسِ أَوْ الزَّعْفَرَان , وَلَيْسَ هَذَا لِكَوْنِهِ طِيبًا , فَإِنَّ الطِّيب فِي غَيْر الْوَرْس وَالزَّعْفَرَان أَشَدّ , وَلِأَنَّهُ خَصَّهُ بِالثَّوْبِ دُون الْبَدَن . وَإِنَّمَا هَذَا مِنْ أَوْصَاف الثَّوْب الَّذِي يُحْرِم فِيهِ , أَنْ لَا يَكُون مَصْبُوغًا بِوَرْسٍ وَلَا زَعْفَرَان . وَقَدْ نُهِيَ أَنْ يَتَزَعْفَر الرَّجُل , وَهَذَا مَنْهِيّ عَنْهُ خَارِج الْإِحْرَام , وَفِي الْإِحْرَام أَشَدّ . وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَتَعَرَّض هُنَا إِلَّا لِأَوْصَافِ الْمَلْبُوس , لَا لِبَيَانِ جَمِيع مَحْظُورَات الْإِحْرَام . الْحُكْم الثَّالِث : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي لِبْس الْخُفَّيْنِ عِنْد عَدَم النَّعْلَيْنِ وَلَمْ يَذْكُر فَدِيَة , وَرَخَّصَ فِي حَدِيث كَعْب بْن عُجْرَة فِي حَلْق رَأْسه مَعَ الْفِدْيَة , وَكِلَاهُمَا مَحْظُور بِدُونِ الْعُذْر . وَالْفَرْق بَيْنهمَا : أَنَّ أَذَى الرَّأْس ضَرُورَة خَاصَّة لَا

(1/233)

تَعُمّ , فَهِيَ رَفَاهِيَة لِلْحَاجَةِ . وَأَمَّا لِبْس الْخُفَّيْنِ عِنْد عَدَم النَّعْلَيْنِ فَبَدَل يَقُوم مَقَام الْمُبْدَل , وَالْمُبْدَل - وَهُوَ النَّعْل - لَا فَدِيَة فِيهِ , فَلَا فَدِيَة فِي بَدَله , وَأَمَّا حَلْق الرَّأْس فَلَيْسَ بِبَدَلٍ : وَإِنَّمَا هُوَ تَرَفُّه لِلْحَاجَةِ , فَجُبِرَ بِالدَّمِ . الْحُكْم الرَّابِع : أَنَّهُ أَمَرَ لَابِس الْخُفَّيْنِ بِقَطْعِهِمَا أَسْفَل مِنْ كَعْبَيْهِ , فِي حَدِيث اِبْن عُمَر , لِأَنَّهُ إِذَا قَطَعَهُمَا أَسْفَل مِنْ الْكَعْبَيْنِ صَارَا شَبِيهَيْنِ بِالنَّعْلِ . فَاخْتَلَفَ الْفُقَهَاء فِي هَذَا الْقَطْع , هَلْ هُوَ وَاجِب أَمْ لَا ؟ عَلَى قَوْلَيْنِ : أَحَدهمَا : أَنَّهُ وَاجِب , وَهَذَا قَوْل الشَّافِعِيّ وَأَبِي حَنِيفَة وَمَالِك وَالثَّوْرِيِّ وَإِسْحَاق وَابْن الْمُنْذِر , وَإِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَد , لِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَطْعِهِمَا , وَتَعَجَّبَ الْخَطَّابِيّ مِنْ أَحْمَد فَقَالَ : الْعَجَب مِنْ أَحْمَد فِي هَذَا ! فَإِنَّهُ لَا يَكَاد يُخَالِف سُنَّة تَبْلُغهُ , وَقُلْت سُنَّة لَمْ تَبْلُغهُ . وَعَلَى هَذِهِ الرِّوَايَة إِذَا لَمْ يَقْطَعهُمَا تَلْزَمهُ الْفِدْيَة . وَالثَّانِي : أَنَّ الْقَطْع لَيْسَ بِوَاجِبٍ , وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد , وَيُرْوَى عَنْ عَلِيّ بْن أَبِي طَالِب , وَهُوَ قَوْل أَصْحَاب اِبْن عَبَّاس , وَعَطَاء , وَعِكْرِمَة . وَهَذِهِ الرِّوَايَة أَصَحّ , لِمَا فِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس قَالَ : " سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب بِعَرَفَاتٍ : مَنْ لَمْ يَجِد إِزَارًا فَلْيَلْبَسْ سَرَاوِيل , وَمَنْ لَمْ يَجِد نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ " . فَأَطْلَقَ الْإِذْن فِي لِبْس الْخُفَّيْنِ

(1/234)

وَلَمْ يَشْتَرِط الْقَطْع وَهَذَا كَانَ بِعَرَفَاتٍ , وَالْحَاضِرُونَ مَعَهُ إِذْ ذَاكَ أَكْثَرهمْ لَمْ يَشْهَدُوا خُطْبَته بِالْمَدِينَةِ , فَإِنَّهُ كَانَ مَعَهُ مِنْ أَهْل مَكَّة وَالْيَمَن وَالْبَوَادِي مَنْ لَا يُحْصِيهِمْ إِلَّا اللَّه تَعَالَى , وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع . وَفِي صَحِيح مُسْلِم عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ لَمْ يَجِد نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ , وَمَنْ لَمْ يَجِد إِزَارًا فَلْيَلْبَسْ سَرَاوِيل , فَهَذَا كَلَام مُبْتَدَأ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , بَيَّنَ فِيهِ فِي عَرَفَات فِي أَعْظَم جَمْع كَانَ لَهُ , أَنَّ مَنْ لَمْ يَجِد الْإِزَار فَلْيَلْبَسْ السَّرَاوِيل , وَمَنْ لَمْ يَجِد النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ , وَلَمْ يَأْمُر بِقَطْعِ وَلَا فَتْق , وَأَكْثَر الْحَاضِرِينَ بِعَرَفَاتٍ لَمْ يَسْمَعُوا خُطْبَته بِالْمَدِينَةِ وَلَا سَمِعُوهُ يَأْمُر بِقَطْعِ الْخُفَّيْنِ , وَتَأْخِير الْبَيَان عَنْ وَقْته مُمْتَنِع . فَدَلَّ هَذَا عَلَى أَنَّ هَذَا الْجَوَاز لَمْ يَكُنْ شُرِعَ بِالْمَدِينَةِ , وَأَنَّ الَّذِي شُرِعَ بِالْمَدِينَةِ هُوَ لُبْس الْخُفّ الْمَقْطُوع , ثُمَّ شُرِعَ بِعَرَفَاتٍ لُبْس الْخُفّ مِنْ غَيْر قَطْع . فَإِنْ قِيلَ : فَحَدِيث ابْن عُمَر مُقَيَّد : وَحَدِيث اِبْن عَبَّاس مُطْلَق , وَالْحُكْم وَالسَّبَب وَاحِد , وَفِي مِثْل هَذَا يَتَعَيَّن حَمْل الْمُطْلَق عَلَى الْمُقَيَّد , وَقَدْ أَمَرَ فِي حَدِيث اِبْن عُمَر بِالْقَطْعِ . فَالْجَوَاب مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ قَوْله فِي حَدِيث اِبْن عُمَر : " وَلْيَقْطَعْهُمَا " قَدْ قِيلَ : إِنَّهُ مُدْرَج مِنْ كَلَام نَافِع . قَالَ صَاحِب الْمُغْنِي : كَذَلِكَ رُوِيَ

(1/235)

فِي أَمَالِي أَبِي الْقَاسِم بْن بشران بِإِسْنَادٍ صَحِيح : أَنَّ نَافِعًا قَالَ بَعْد رِوَايَته لِلْحَدِيثِ : " وَلْيَقْطَعْ الْخُفَّيْنِ أَسْفَل مِنْ الْكَعْبَيْنِ " , وَالْإِدْرَاج فِيهِ مُحْتَمِل , لِأَنَّ الْجُمْلَة الثَّانِيَة يَسْتَقِلّ الْكَلَام الْأَوَّل بِدُونِهَا , فَالْإِدْرَاج فِيهِ مُمْكِن , فَإِذَا جَاءَ مُصَرَّحًا بِهِ أَنَّ نَافِعًا قَالَهُ زَالَ الْإِشْكَال . وَيَدُلّ عَلَى صِحَّة هَذَا أَنَّ اِبْن عُمَر كَانَ يُفْتِي بِقَطْعِهِمَا لِلنِّسَاءِ , فَأَخْبَرَتْهُ صَفِيَّة بِنْت أَبِي عُبَيْد عَنْ عَائِشَة : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ لِلْمُحْرِمِ أَنْ يَلْبَس الْخُفَّيْنِ وَلَا يَقْطَعهُمَا , قَالَتْ صَفِيَّة : فَلَمَّا أَخْبَرَتْهُ بِهَذَا رَجَعَ " . الْجَوَاب الثَّانِي : أَنَّ الْأَمْر بِالْقَطْعِ كَانَ بِالْمَدِينَةِ وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب عَلَى الْمِنْبَر , فَنَادَاهُ رَجُل فَقَالَ : " مَا يَلْبَس الْمُحْرِم مِنْ الثِّيَاب " ؟ فَأَجَابَهُ بِذَلِكَ , وَفِيهِ الْأَمْر بِالْقَطْعِ وَحَدِيث اِبْن عَبَّاس وَجَابِر بَعْده وَعَمْرو بْن دِينَار رَوَى الْحَدِيثَيْنِ مَعًا ثُمَّ قَالَ : " اُنْظُرُوا أَيّهمَا كَانَ قَبْل " وَهَذَا يَدُلّ عَلَى أَنَّهُمْ عَلِمُوا نَسْخ الْأَمْر بِحَدِيثِ اِبْن عَبَّاس . وَقَالَ الدَّارَقُطْنِيُّ : قَالَ أَبُو بَكْر النَّيْسَابُورِيّ : حَدِيث اِبْن عُمَر قَبْل , لِأَنَّهُ قَالَ : " نَادَى رَجُل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمَسْجِد " فَذَكَرَهُ , وَابْن عَبَّاس يَقُول : " سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب بِعَرَفَاتٍ " . فَإِنْ قِيلَ : حَدِيث اِبْن عَبَّاس رَوَاهُ أَيُّوب وَالثَّوْرِيُّ وَابْن عُيَيْنَةَ

(1/236)

وَابْن زَيْد وَابْن جُرَيْجٍ , وَهُشَيْم , كُلّهمْ عَنْ عَمْرو بْن دِينَار عَنْ جَابِر بْن زَيْد عَنْ اِبْن عَبَّاس , وَلَمْ يَقُلْ أَحَد مِنْهُمْ " بِعَرَفَاتٍ " غَيْر شُعْبَة , وَرِوَايَة الْجَمَاعَة أَوْلَى مِنْ رِوَايَة الْوَاحِد . قِيلَ : هَذَا عَبَث , فَإِنَّ هَذِهِ اللَّفْظَة مُتَّفَق عَلَيْهَا فِي الصَّحِيحَيْنِ , وَنَاهِيك بِرِوَايَةِ شُعْبَة لَهَا , وَشُعْبَة حَفِظَهَا وَغَيْره لَمْ يَنْفِهَا , بَلْ هِيَ فِي حُكْم جُمْلَة أُخْرَى فِي الْحَدِيث مُسْتَقِلَّة , وَلَيْسَتْ تَتَضَمَّن مُخَالَفَة لِلْآخَرِينَ , وَمِثْل هَذَا يُقْبَل وَلَا يُرَدّ , وَلِهَذَا رَوَاهُ الشَّيْخَانِ . وَقَدْ قَالَ عَلِيّ : " قَطْع الْخُفَّيْنِ فَسَاد يَلْبَسهُمَا كَمَا هُمَا " وَهَذَا مُقْتَضَى الْقِيَاس فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَوَّى بَيْن السَّرَاوِيل وَبَيْن الْخُفّ فِي لِبْس كُلّ مِنْهُمَا عِنْد عَدَم الْإِزَار وَالنَّعْل , وَلَمْ يَأْمُر بِفَتْقِ السَّرَاوِيل , لَا فِي حَدِيث اِبْن عُمَر وَلَا فِي حَدِيث اِبْن عَبَّاس وَلَا غَيْرهمَا . وَلِهَذَا كَانَ مَذْهَب الْأَكْثَرِينَ أَنَّهُ يَلْبَس السَّرَاوِيل بِلَا فَتْق عِنْد عَدَم الْإِزَار , فَكَذَلِكَ الْخُفّ يُلْبَس وَلَا يُقْطَع , وَلَا فَرْق بَيْنهمَا , وَأَبُو حَنِيفَة طَرَدَ الْقِيَاس وَقَالَ : يَفْتَق السَّرَاوِيل , حَتَّى يَصِير كَالْإِزَارِ , وَالْجُمْهُور قَالُوا : هَذَا خِلَاف النَّصّ , لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " السَّرَاوِيل لِمَنْ لَمْ يَجِد الْإِزَار وَإِذَا فُتِقَ لَمْ يَبْقَ سَرَاوِيل , وَمَنْ اِشْتَرَطَ قَطْع الْخُفّ خَالَفَ الْقِيَاس مَعَ مُخَالَفَته النَّصّ الْمُطْلَق بِالْجَوَازِ . وَلَا يَسْلَم مِنْ مُخَالَفَة النَّصّ وَالْقِيَاس إِلَّا مَنْ جَوَّزَ لِبْسهمَا

(1/237)

بِلَا قَطْع , أَمَّا الْقِيَاس فَظَاهِر , وَأَمَّا النَّصّ فَمَا تَقَدَّمَ تَقْدِيره . وَالْعَجَب أَنَّ مَنْ يُوجِب الْقَطْع يُوجِب مَا لَا فَائِدَة فِيهِ , فَإِنَّهُمْ لَا يُجَوِّزُونَ لِبْس الْمَقْطُوع كَالْمَدَاسِ وَالْجُمْجُم وَنَحْوهمَا . بَلْ عِنْدهمْ الْمَقْطُوع كَالصَّحِيحِ فِي عَدَم جَوَاز لِبْسه . فَأَيّ مَعْنًى لِلْقَطْعِ , وَالْمَقْطُوع عِنْدكُمْ كَالصَّحِيحِ ؟ ! وَأَمَّا أَبُو حَنِيفَة فَيُجَوِّز لِبْس الْمَقْطُوع , وَلَيْسَ عِنْده كَالصَّحِيحِ , وَكَذَلِكَ الْمَدَاس وَالْجُمْجُم وَنَحْوهمَا . قَالَ شَيْخنَا : وَأَفْتَى بِهِ جَدِّي أَبُو الْبَرَكَات فِي آخِر عُمْره لَمَّا حَجَّ : قَالَ شَيْخنَا : وَهُوَ الصَّحِيح , لِأَنَّ الْمَقْطُوع لِبْسه أَصْل لَا بَدَل . قَالَ شَيْخنَا : فَأَبُو حَنِيفَة فَهِمَ مِنْ حَدِيث اِبْن عُمَر أَنَّ الْمَقْطُوع لِبْسه أَصْل لَا بَدَل , فَجَوَّزَ لِبْسه مُطْلَقًا , وَهَذَا فَهْم صَحِيح , وَقَوْله فِي هَذَا أَصَحّ مِنْ قَوْل الثَّلَاثَة وَالثَّلَاثَة فَهِمُوا مِنْهُ الرُّخْصَة فِي لِبْس السَّرَاوِيل عَنْهُ عَدَم الْإِزَار وَالْخُفّ عِنْد عَدَم النَّعْل , وَهَذَا فَهْم صَحِيح , وَقَوْلهمْ فِي هَذَا أَصَحّ مِنْ قَوْله , وَأَحْمَد فَهِمَ مِنْ النَّصّ الْمُتَأَخِّر لِبْس الْخُفّ صَحِيحًا بِلَا قَطْع عِنْد عَدَم النَّعْل , وَأَنَّ ذَلِكَ نَاسِخ لِلْأَمْرِ بِالْقَطْعِ , وَهَذَا فَهْم صَحِيح , وَقَوْله فِي ذَلِكَ أَصَحّ الْأَقْوَال . فَإِنْ قِيلَ : فَلَوْ كَانَ الْمَقْطُوع أَصْلًا لَمْ يَكُنْ عَدَم النَّعْل شَرْطًا فِيهِ , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَعَلَهُ عِنْد عَدَم النَّعْل . قِيلَ : بَلْ الْحَدِيث دَلِيل عَلَى أَنَّهُ لَيْسَ كَالْخُفِّ , إِذْ لَوْ كَانَ كَالْخُفِّ لَمَا أَمَرَ بِقَطْعِهِ فَدَلَّ عَلَى أَنَّ

(1/238)

بِقَطْعِهِ يَخْرُج مِنْ شَبَه الْخُفّ , وَيَلْتَحِق بِالنَّعْلِ . وَأَمَّا جَعْله عَدَم النَّعْل شَرْطًا فَلِأَجْلِ أَنَّ الْقَطْع إِفْسَاد لِصُورَتِهِ وَمَالِيَّته , وَهَذَا لَا يُصَار إِلَيْهِ إِلَّا عِنْد عَدَم النَّعْل , وَأَمَّا مَعَ وُجُود النَّعْل فَلَا يَفْسُد الْخُفّ وَيُعْدَم مَالِيَّته , فَإِذَا تَبَيَّنَ هَذَا تَبَيَّنَ أَنَّ الْمَقْطُوع مُلْحَق بِالنَّعْلِ لَا بِالْخُفِّ , كَمَا قَالَ أَبُو حَنِيفَة , وَأَنَّ عَلَى قَوْل الْمُوجِبِينَ لِلْقَطْعِ لَا فَائِدَة فِيهِ , فَإِنَّهُمْ لَا يُجَوِّزُونَ لِبْس الْمَقْطُوع , وَهُوَ عِنْدهمْ كَالْخُفِّ . فَإِنْ قِيلَ : فَغَايَة مَا يَدُلّ عَلَيْهِ الْحَدِيث جَوَاز الِانْتِقَال إِلَى الْخُفّ وَالسَّرَاوِيل عِنْد عَدَم النَّعْل وَالْإِزَار , وَهَذَا يُفِيد الْجَوَاز , وَأَمَّا سُقُوط الْفِدْيَة فَلَا , فَهَلَّا قُلْتُمْ كَمَا قَالَ أَبُو حَنِيفَة : يَجُوز لَهُ ذَلِكَ مَعَ الْفِدْيَة ؟ فَاسْتَفَادَ الْجَوَاز مِنْ هَذَا الْحَدِيث , وَاسْتَفَادَ الْفِدْيَة مِنْ حَدِيث كَعْب بْن عُجْرَة , حَيْثُ جَوَّزَ لَهُ فِعْل الْمَحْظُور مَعَ الْفِدْيَة , فَكَانَ أَسْعَد بِالنُّصُوصِ وَبِمُوَافَقَتِهَا مِنْكُمْ , مَعَ مُوَافَقَته لِابْنِ عُمَر فِي ذَلِكَ . قِيلَ : بَلْ إِيجَاب الْفِدْيَة ضَعِيف فِي النَّصّ وَالْقِيَاس , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ الْبَدَل فِي حَدِيث اِبْن عُمَر , وَابْن عَبَّاس , وَجَابِر , وَعَائِشَة , وَلَمْ يَأْمُر فِي شَيْء مِنْهَا بِالْفِدْيَةِ , مَعَ الْحَاجَة إِلَى بَيَانهَا , وَتَأْخِير الْبَيَان عَنْ وَقْته مُمْتَنِع , فَسُكُوته عَنْ إِيجَابهَا مَعَ شِدَّة الْحَاجَة إِلَى بَيَانه لَوْ كَانَ وَاجِبًا دَلِيل عَلَى عَدَم الْوُجُوب , كَمَا أَنَّهُ جَوَّزَ لِبْس السَّرَاوِيل بِلَا فَتْق ,

(1/239)

وَلَوْ كَانَ الْفَتْق وَاجِبًا لَبَيَّنَهُ . وَأَمَّا الْقِيَاس فَضَعِيف جِدًّا . فَإِنْ قِيلَ : هَذَا مِنْ بَاب الْأَبْدَال الَّتِي تَجُوز عِنْد عَدَم مُبْدَلَاتهَا , كَالتُّرَابِ عِنْد عَدَم الْمَاء , وَكَالصِّيَامِ عِنْد الْعَجْز عَنْ الْإِعْتَاق وَالْإِطْعَام , وَكَالْعِدَّةِ بِالْأَشْهُرِ عِنْد تَعَذُّر الْأَقْرَاء وَنَظَائِره , وَلَيْسَ هَذَا مِنْ بَاب الْمَحْظُور الْمُسْتَبَاح بِالْفِدْيَةِ , وَالْفَرْق بَيْنهمَا أَنَّ النَّاس مُشْتَرِكُونَ فِي الْحَاجَة إِلَى لِبْس مَا يَسْتُرُونَ بِهِ عَوْرَاتهمْ , وَيَقُونَ بِهِ أَرْجُلهمْ الْأَرْض وَالْحُرّ وَالشَّوْك وَنَحْوه , فَالْحَاجَة إِلَى ذَلِكَ عَامَّة , وَلَمَّا اِحْتَاجَ إِلَيْهِ الْعُمُوم لَمْ يُحْظَر عَلَيْهِمْ , وَلَمْ يَكُنْ عَلَيْهِمْ فِيهِ فَائِدَة بِخِلَافِ مَا يُحْتَاج إِلَيْهِ لِمَرَضٍ أَوْ بُرْد , فَإِنَّ ذَلِكَ حَاجَة لِعَارِضٍ , وَلِهَذَا رَخَّصَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلنِّسَاءِ فِي اللِّبَاس مُطْلَقًا بِلَا فَدِيَة , وَنَهَى عَنْ النِّقَاب وَالْقُفَّازَيْنِ , فَإِنَّ الْمَرْأَة لَمَّا كَانَتْ كُلّهَا عَوْرَة , وَهِيَ مُحْتَاجَة إِلَى سَتْر بَدَنهَا , لَمْ يَكُنْ عَلَيْهَا فِي سَتْر بَدَنهَا فِدْيَة , وَكَذَلِكَ حَاجَة الرِّجَال إِلَى السَّرَاوِيلَات وَالْخِفَاف هِيَ عَامَّة , إِذَا لَمْ يَجِدُوا الْإِزَار وَالنِّعَال , وَابْن عُمَر لَمَّا لَمْ يَبْلُغهُ حَدِيث الرُّخْصَة مُطْلَقًا أَخَذَ بِحَدِيثِ الْقَطْع , وَكَانَ يَأْمُر النِّسَاء بِقَطْعِ الْخِفَاف , حَتَّى أَخْبَرَتْهُ بَعْد هَذَا صَفِيَّة زَوْجَته عَنْ عَائِشَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْخَصَ لِلنِّسَاءِ فِي ذَلِكَ " , فَرَجَعَ عَنْ قَوْله . وَمِمَّا يُبَيِّن أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(1/240)

وَسَلَّمَ أَرْخَصَ فِي الْخُفَّيْنِ بِلَا قَطْع , بَعْد أَنْ مَنَعَ مِنْهُمَا , أَنَّ فِي حَدِيث اِبْن عُمَر الْمَنْع مِنْ لِبْس السَّرَاوِيل مُطْلَقًا , وَلَمْ يُبَيِّن فِيهِ حَالَةً مِنْ حَالَةٍ , وَفِي حَدِيث اِبْن عَبَّاس وَجَابِر الْمُتَأَخِّرِينَ تَرْخِيصه فِي لِبْس السَّرَاوِيل عِنْد عَدَم الْإِزَار , فَدَلَّ عَلَى أَنَّ رُخْصَة الْبَدَل لَمْ تَكُنْ شُرِعَتْ فِي لِبْس السَّرَاوِيل , وَأَنَّهَا إِنَّمَا شُرِعَتْ وَقْت خَطَبَتْهُ بِهَا , وَهِيَ مُتَأَخِّرَة , فَكَانَ الْأَخْذ بِالْمُتَأَخِّرِ أَوْلَى , لِأَنَّهُ إِنَّمَا يُؤْخَذ بِالْآخِرِ فَالْآخِر مِنْ أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَمَدَار الْمَسْأَلَة عَلَى ثَلَاث نُكَت : إِحْدَاهَا : أَنَّ رُخْصَة الْبَدَلِيَّة إِنَّمَا شُرِعَتْ بِعَرَفَاتٍ وَلَمْ تُشْرَع قَبْل . وَالثَّانِيَة : أَنَّ تَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع . وَالثَّالِثَة : أَنَّ الْخُفّ الْمَقْطُوع كَالنَّعْلِ أَصْل , لَا أَنَّهُ بَدَل . وَاَللَّه أَعْلَم . فَصْل وَأَمَّا نَهْيه فِي حَدِيث اِبْن عُمَر الْمَرْأَة أَنْ تَنْتَقِب . وَأَنْ تَلْبَس الْقُفَّازَيْنِ , فَهُوَ دَلِيل عَلَى أَنَّ وَجْه الْمَرْأَة كَبَدَنِ الرَّجُل , لَا كَرَأْسِهِ , فَيَحْرُم عَلَيْهَا فِيهِ مَا وُضِعَ وَفُصِّلَ عَلَى قَدْر الْوَجْه كَالنِّقَابِ وَالْبُرْقُع , وَلَا يَحْرُم عَلَيْهَا سَتْره بِالْمِقْنَعَةِ وَالْجِلْبَاب وَنَحْوهمَا وَهَذَا أَصَحّ الْقَوْلَيْنِ . فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَوَّى بَيْن وَجْههَا وَيَدَيْهَا , وَمَنَعَهَا مِنْ الْقُفَّازَيْنِ وَالنِّقَاب , وَمَعْلُوم أَنَّهُ لَا يَحْرُم عَلَيْهَا سَتْر يَدَيْهَا , وَأَنَّهُمَا كَبَدَنِ الْمُحْرِم يَحْرُم سَتْرهمَا بِالْمُفَصَّلِ عَلَى قَدْرهمَا

(1/241)

وَهُمَا الْقُفَّازَانِ , فَهَكَذَا الْوَجْه إِنَّمَا يَحْرُم سَتْره بِالنِّقَابِ وَنَحْوه , وَلَيْسَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرْف وَاحِد فِي وُجُوب كَشْف الْمَرْأَة وَجْههَا عِنْد الْإِحْرَام , إِلَّا النَّهْي عَنْ النِّقَاب , وَهُوَ كَالنَّهْيِ عَنْ الْقُفَّازَيْنِ فَنِسْبَة النِّقَاب إِلَى الْوَجْه كَنِسْبَةِ الْقُفَّازَيْنِ إِلَى الْيَد سَوَاء . وَهَذَا وَاضِح بِحَمْدِ اللَّه . وَقَدْ ثَبَتَ عَنْ أَسْمَاء أَنَّهَا كَانَتْ تُغَطِّي وَجْههَا وَهِيَ مُحْرِمَة , وَقَالَتْ عَائِشَة : " كَانَتْ الرُّكْبَان يَمُرُّونَ بِنَا , وَنَحْنُ مُحْرِمَات مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَإِذَا حَاذَوْا بِنَا سَدَلَتْ إِحْدَانَا جِلْبَابهَا عَلَى وَجْههَا , فَإِذَا جَاوَزُونَا كَشَفْنَا " ذَكَرَهُ أَبُو دَاوُدَ . وَاشْتِرَاط الْمُجَافَاة عَنْ الْوَجْه كَمَا ذَكَرَهُ الْقَاضِي وَغَيْره ضَعِيف لَا أَصْل لَهُ دَلِيلًا وَلَا مَذْهَبًا . قَالَ صَاحِب الْمُغْنِي : وَلَمْ أَرَ هَذَا الشَّرْط يَعْنِي الْمُجَافَاة عَنْ أَحْمَد وَلَا هُوَ فِي الْخَبَر , مَعَ أَنَّ الظَّاهِر خِلَافه , فَإِنَّ الثَّوْب الْمُسْدَل لَا يَكَاد يَسْلَم مِنْ إِصَابَة الْبَشَرَة , فَلَوْ كَانَ هَذَا شَرْطًا لَبَيَّنَ , وَإِنَّمَا مُنِعَتْ الْمَرْأَة مِنْ الْبُرْقُع وَالنِّقَاب وَنَحْوهمَا , مِمَّا يُعَدّ لِسَتْرِ الْوَجْه , قَالَ أَحْمَد : لَهَا أَنْ تُسْدِل عَلَى وَجْههَا مِنْ فَوْق , وَلَيْسَ لَهَا أَنْ تَرْفَع الثَّوْب مِنْ أَسْفَل , كَأَنَّهُ يَقُول : إِنَّ النِّقَاب مِنْ أَسْفَل عَلَى وَجْههَا . تَمَّ كَلَامه . فَإِنْ قِيلَ : فَمَا تَصْنَعُونَ بِالْحَدِيثِ الْمَرْوِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " إِحْرَام الرَّجُل فِي رَأْسه ,

(1/242)

وَإِحْرَام الْمَرْأَة فِي وَجْههَا " فَجَعَلَ وَجْه الْمَرْأَة كَرَأْسِ الرَّجُل , وَهَذَا يَدُلّ عَلَى وُجُوب كَشْفه ؟ قِيلَ : هَذَا الْحَدِيث لَا أَصْل لَهُ , وَلَمْ يَرْوِهِ أَحَد مِنْ أَصْحَاب الْكُتُب الْمُعْتَمَد عَلَيْهَا , وَلَا يُعْرَف لَهُ إِسْنَاد , وَلَا تَقُوم بِهِ حُجَّة , وَلَا يُتْرَك لَهُ الْحَدِيث الصَّحِيح الدَّالّ عَلَى أَنَّ وَجْههَا كَبَدَنِهَا , وَأَنَّهُ يَحْرُم عَلَيْهَا فِيهِ مَا أُعِدّ لِلْعُضْوِ كَالنِّقَابِ وَالْبُرْقُع وَنَحْوه , لَا مُطْلَق السَّتْر كَالْيَدَيْنِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه تَحْرِيم لِبْس الْقُفَّازَيْنِ قَوْل عَبْد اللَّه بْن عُمَر وَعَطَاء وَطَاوُسٌ وَمُجَاهِد وَإِبْرَاهِيم النَّخَعِيُّ وَمَالِك وَالْإِمَام أَحْمَد وَالشَّافِعِيّ فِي أَحَد قَوْلَيْهِ وَإِسْحَاق بْن رَاهْوَيْهِ وَتُذْكَر الرُّخْصَة عَنْ عَلِيّ وَعَائِشَة وَسَعْد بْن أَبِي وَقَّاص , وَبِهِ قَالَ الثَّوْرِيُّ , وَأَبُو حَنِيفَة , وَالشَّافِعِيّ فِي الْقَوْل الْآخَر . وَنَهْي الْمَرْأَة عَنْ لِبْسهمَا ثَابِت فِي الصَّحِيح , كَنَهْيِ الرَّجُل عَنْ لِبْس الْقَمِيص وَالْعَمَائِم , وَكِلَاهُمَا فِي حَدِيث وَاحِد , عَنْ رَاوٍ وَاحِد , وَكَنَهْيِهِ الْمَرْأَة عَنْ النِّقَاب , وَهُوَ فِي الْحَدِيث نَفْسه . وَسُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْلَى بِالِاتِّبَاعِ , وَهِيَ حُجَّة عَلَى مَنْ خَالَفَهَا وَلَيْسَ قَوْل مَنْ خَالَفَهَا حُجَّة عَلَيْهَا . فَأَمَّا تَعْلِيل حَدِيث اِبْن عُمَر فِي الْقُفَّازَيْنِ بِأَنَّهُ مِنْ قَوْله , فَإِنَّهُ تَعْلِيل بَاطِل , وَقَدْ رَوَاهُ أَصْحَاب الصَّحِيح وَالسُّنَن وَالْمَسَانِيد عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث "

(1/243)

نَهْيه عَنْ لِبْس الْقُمُص وَالْعَمَائِم وَالسَّرَاوِيلَات وَانْتِقَاب الْمَرْأَة , وَلِبْسهَا الْقُفَّازَيْنِ " , وَلَا رَيْب عِنْد أَحَد مِنْ أَئِمَّة الْحَدِيث أَنَّ هَذَا كُلّه حَدِيث وَاحِد مِنْ أَصَحّ الْأَحَادِيث عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْفُوعًا إِلَيْهِ , لَيْسَ مِنْ كَلَام اِبْن عُمَر . وَمَوْضِع الشُّبْهَة فِي تَعْلِيله أَنَّ نَافِعًا اُخْتُلِفَ عَلَيْهِ فِيهِ : فَرَوَاهُ اللَّيْث بْن سَعْد عَنْهُ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَذَكَرَ فِيهِ " وَلَا تَلْبَس الْقُفَّازَيْنِ " قَالَ أَبُو دَاوُدَ : وَرَوَاهُ حَاتِم بْن إِسْمَاعِيل وَيَحْيَى بْن أَيُّوب عَنْ مُوسَى بْن عُقْبَة عَنْ نَافِع عَلَى مَا قَالَ اللَّيْث وَرَوَاهُ مُوسَى بْن طَارِق عَنْ مُوسَى بْن عقبة مَوْقُوفًا عَلَى اِبْن عُمَر وَكَذَلِكَ رَوَاهُ عُبَيْد اللَّه بْن عُمَر , وَمَالِك , وَأَيُّوب مَوْقُوفًا , وَكَذَلِكَ هُوَ فِي الْمُوَطَّأ عَنْ نَافِع : أَنَّ عَبْد اللَّه بْن عُمَر كَانَ يَقُول : " لَا تَنْتَقِب الْمَرْأَة , وَلَا تَلْبَس الْقُفَّازَيْنِ , وَلَكِنْ قَدْ رَفَعَهُ اللَّيْث بْن سَعْد وَمُوسَى بْن عقبة فِي الْأَكْثَر عَنْهُ , وَإِبْرَاهِيم بْن سَعْد أَيْضًا رَفَعَهُ عَنْ نَافِع , ذَكَرَهُ أَبُو دَاوُدَ , وَرَوَاهُ مُحَمَّد بْن إِسْحَاق عَنْ نَافِع مَرْفُوعًا , كَمَا تَقَدَّمَ . فَأَمَّا حَدِيث اللَّيْث بْن سَعْد فَأَخْرَجَهُ الْبُخَارِيّ فِي صَحِيحه وَالتِّرْمِذِيّ . وَقَالَ : حَدِيث صَحِيح . وَرَوَاهُ النَّسَائِيُّ فِي سُنَنه . وَلَمْ يَرَوْا وَقْف مَنْ وَقَفَهُ عِلَّة . وَأَمَّا حَدِيث مُوسَى بْن عقبة فَرَوَاهُ النَّسَائِيُّ فِي سُنَنه عَنْ سُوَيْد بْن نَصْر أَخْبَرَنَا عَبْد اللَّه بْن الْمُبَارَك عَنْ مُوسَى بْن عقبة

(1/244)

فَذَكَرَ الْحَدِيث . وَقَالَ فِي آخِره " وَلَا تَنْتَقِب الْمَرْأَة الْحَرَام . وَلَا تَلْبَس الْقُفَّازَيْنِ " مَرْفُوعًا . قَالَ الْبُخَارِيّ : " تَابَعَهُ مُوسَى بْن عُقْبَة وَإِسْمَاعِيل بْن إِبْرَاهِيم بْن عُقْبَة وَجُوَيْرِيَّة وَابْن إِسْحَاق فِي النِّقَاب وَالْقُفَّازَيْنِ " وَقَالَ عُبَيْد اللَّه : وَكَانَ يَقُول : " لَا تَنْتَقِب الْمُحْرِمَة وَلَا تَلْبَس الْقُفَّازَيْنِ " وَقَالَ مَالِك عَنْ نَافِع عَنْ اِبْن عُمَر : " لَا تَنْتَقِب الْمَرْأَة " وَتَابَعَهُ لَيْث بْن أَبِي سُلَيْمٍ . فَالْبُخَارِيّ رَحِمه اللَّه ذَكَرَ تَعْلِيله . وَلَمْ يَرَهَا عِلَّة مُؤَثِّرَة , فَأَخْرَجَهُ فِي صَحِيحه عَنْ عَبْد اللَّه بْنِ يَزِيد حَدَّثَنَا اللَّيْث حَدَّثَنَا نَافِع عَنْ اِبْن عُمَر فَذَكَرَهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَعَنْ سَعِيد بْن الْمُسَيِّب قَالَ : " وَهِمَ اِبْن عَبَّاس فِي تَزْوِيج مَيْمُونَة وَهُوَ مُحْرِم " , وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ رَبِيعَة بْن أَبِي عَبْد الرَّحْمَن عَنْ سُلَيْمَان بْن يَسَار : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا رَافِع مَوْلَاهُ وَرَجُلًا مِنْ الْأَنْصَار , فَزَوَّجَاهُ مَيْمُونَة بِنْت الْحَارِث , وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ قَبْل أَنْ يَخْرُج " , وَهَذَا , وَإِنْ كَانَ ظَاهِره الْإِرْسَال , فَهُوَ مُتَّصِل , لِأَنَّ سُلَيْمَان بْن يَسَار رَوَاهُ عَنْ أَبِي رَافِع : " أَنَّ رَسُول اللَّه تَزَوَّجَ مَيْمُونَة وَهُوَ حَلَال , وَبَنَى بِهَا وَهُوَ حَلَال , وَكُنْت الرَّسُول بَيْنهمَا " , وَسُلَيْمَان بْن يَسَار مَوْلَى مَيْمُونَة , وَهَذَا صَرِيح فِي تَزَوُّجهَا بِالْوَكَالَةِ قَبْل الْإِحْرَام . قَالَ الْحَافِظ شَمْس

(1/245)

الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث عَبْد الرَّحْمَن بْن عُثْمَان التَّيْمِيِّ قَالَ : " كُنَّا مَعَ طَلْحَة بْنِ عُبَيْد اللَّه فِي طَرِيق مَكَّة , وَنَحْنُ مُحْرِمُونَ فَأَهْدَوْا لَنَا لَحْم صَيْد وَطَلْحَة رَاقِد , فَمِنَّا مَنْ أَكَلَ وَمِنَّا مَنْ تَوَرَّعَ فَلَمْ يَأْكُل , فَلَمَّا اِسْتَيْقَظَ قَالَ لِلَّذِينَ أَكَلُوا : أَصَبْتُمْ , وَقَالَ لِلَّذِينَ لَمْ يَأْكُلُوا : أَخْطَأْتُمْ , فَإِنَّا قَدْ أَكَلْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَحْنُ حُرُم " . وَرَوَى مَالِك عَنْ يَحْيَى بْن سَعِيد : أَخْبَرَنِي مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيُّ عَنْ عِيسَى بْن طَلْحَة عَنْ عَمْرو بْن سَلَمَة الضَّمْرِيّ عَنْ الْبَهْزِيّ - يَزِيد بْن كَعْب - : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ يُرِيد مَكَّة , وَهُوَ مُحْرِم , حَتَّى إِذَا كَانُوا بِالرَّوْحَاءِ , إِذْ حِمَار وَحْشِيّ عَقِير , فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : دَعُوهُ , فَإِنَّهُ يُوشِك أَنْ يَأْتِي صَاحِبُهُ , فَجَاءَ الْبَهْزِيّ وَهُوَ صَاحِبه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُول اللَّه شَأْنكُمْ بِهَذَا الْحِمَار , فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَا بَكْر فَقَسَّمَهُ بَيْن الرِّفَاق صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ثُمَّ مَضَى , حَتَّى إِذَا كَانَ بِالْأَثَايَةِ بَيْن الرُّوَيْثَة وَالْعَرْج , إِذَا ظَبْي حَاقِفٌ فِي ظِلّ , وَفِيهِ سَهْم , فَزَعَمَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ رَجُلًا يَقِف عِنْده , لَا يَرِيبهُ أَحَد مِنْ النَّاس حَتَّى جَاوَزُوهُ " وَفِي الصَّحِيحَيْنِ عَنْ

(1/246)

الصَّعْب بْن جَثَّامَة " أَنَّهُ أَهْدَى لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِمَارًا وَحْشِيًّا , وَهُوَ بِالْأَبْوَاءِ أَوْ بِوَدَّانَ فَرَدَّهُ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَالَ : إِنَّا لَمْ نَرُدّهُ عَلَيْك إِلَّا أَنَا حُرُم " . وَرَوَاهُ مُسْلِم عَنْ سُفْيَان , وَقَالَ : " لَحْم حِمَار وَحْش " . قَالَ الْحُمَيْدِيّ : كَانَ سُفْيَان يَقُول فِي الْحَدِيث : " أُهْدِيَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَحْم حِمَار وَحْش " وَرُبَّمَا قَالَ سُفْيَان : " يَقْطُر دَمًا " وَكَانَ فِيمَا خَلًّا رُبَّمَا قَالَ : " حِمَار وَحْش " ثُمَّ صَارَ إِلَى " لَحْم " حَتَّى مَاتَ . وَفِي رِوَايَة لِمُسْلِمٍ : " شَقَّ حِمَار وَحْش فَرَدَّهُ " وَفِي رِوَايَة لَهُ : " عَجُز حِمَار فَرَدَّهُ " وَفِي رِوَايَة لَهُ : " رِجْل حِمَار " قَالَ الشَّافِعِيّ : فَإِنْ كَانَ الصَّعْب أَهْدَى لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحِمَار حَيًّا , فَلَيْسَ لِمُحْرِمٍ ذَبْح حِمَار وَحْش , وَإِنْ كَانَ أَهْدَى لَهُ لَحْمًا , فَقَدْ يَحْتَمِل أَنْ يَكُون عَلِمَ أَنَّهُ صَيْد لَهُ , فَرَدَّهُ عَلَيْهِ , وَإِيضَاحه فِي حَدِيث جَابِر قَالَ : وَحَدِيث مَالِك " أَنَّهُ أَهْدَى إِلَى النَّبِيّ حِمَارًا " أَثْبَت مِنْ حَدِيث " أَنَّهُ أُهْدِيَ لَهُ مِنْ لَحْم حِمَار " تَمَّ كَلَامه . قَالَ الْبَيْهَقِيُّ : وَرَوَى يَحْيَى بْن سَعِيد عَنْ جَعْفَر بْن عَمْرو بْن أُمَيَّة الضَّمْرِيّ عَنْ أَبِيهِ : " أَنَّ الصَّعْب بْن جَثَّامَة أَهْدَى لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَجُز حِمَار وَهُوَ بِالْجُحْفَةِ , فَأَكَلَ مِنْهُ وَأَكَلَ الْقَوْم " قَالَ وَهَذَا إِسْنَاد صَحِيح , فَإِنْ كَانَ مَحْفُوظًا فَكَأَنَّهُ رَدَّ الْحَيّ وَقَبِلَ

(1/247)

اللَّحْم , تَمَّ كَلَامه . وَقَدْ اِخْتَلَفَ النَّاس قَدِيمًا وَحَدِيثًا فِي هَذِهِ الْمَسْأَلَة , وَأَشْكَلَتْ عَلَيْهِمْ الْأَحَادِيث فِيهَا , فَكَأَنَّ عَطَاء وَمُجَاهِد وَسَعِيد بْن جُبَيْر يَرَوْنَ لِلْمُحْرِمِ أَكْل مَا صَادَهُ الْحَلَال مِنْ الصَّيْد , وَبِهِ قَالَ أَبُو حَنِيفَة وَأَصْحَابه , وَهُوَ قَوْل عُمَر بْن الْخَطَّاب , وَعُثْمَان بْن عَفَّان وَالزُّبَيْر بْن الْعَوَّام وَأَبِي هُرَيْرَة , ذَكَرَ ذَلِكَ اِبْن عَبْد الْبَرّ عَنْهُمْ . وَحُجَّتهمْ : حَدِيث أَبِي قَتَادَة الْمُتَقَدِّم , وَحَدِيث طَلْحَة بْن عُبَيْد اللَّه وَحَدِيث الْبَهْزِيّ . وَقَالَتْ طَائِفَة : لَحْم الصَّيْد حَرَام عَلَى الْمُحْرِم بِكُلِّ حَال , وَهَذَا قَوْل عَلِيّ وَابْن عَبَّاس وَابْن عُمَر . قَالَ اِبْن عَبَّاس : ( وَحَرَّمَ عَلَيْكُمْ صَيْد الْبَرّ ) هِيَ مُبْهَمَة . وَرُوِيَ عَنْ طَاوُسٍ وَجَابِر بْن زَيْد وَسُفْيَان الثَّوْرِيِّ الْمَنْع مِنْهُ . وَحُجَّة هَذَا الْمَذْهَب : حَدِيث اِبْن عَبَّاس عَنْ الصَّعْب بْن جَثَّامَة , وَحَدِيث عَلِيّ فِي أَوَّل الْبَاب , وَاحْتَجُّوا بِظَاهِرِ الْآيَة , وَقَالُوا : تَحْرِيم الصَّيْد يَعُمّ اِصْطِيَاده وَأَكْله . وَقَالَتْ طَائِفَة : مَا صَادَهُ الْحَلَال لِلْمُحْرِمِ وَمِنْ أَجْله , فَلَا يَجُوز لَهُ أَكْله , فَأَمَّا مَا لَمْ يَصِدْهُ مِنْ أَجْله , بَلْ صَادَهُ لِنَفْسِهِ أَوْ لِحَلَالٍ , لَمْ يَحْرُم عَلَى الْمُحْرِم أَكْله , وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَأَحْمَد بْن حَنْبَل وَأَصْحَابهمْ , وَقَوْل إِسْحَاق وَأَبِي ثَوْر , قَالَ اِبْن عَبْد الْبَرّ : وَهُوَ الصَّحِيح عَنْ عُثْمَان فِي هَذَا الْبَاب . قَالَ : وَحُجَّة مَنْ ذَهَبَ هَذَا الْمَذْهَب أَنَّهُ عَلَيْهِ تَصِحّ الْأَحَادِيث فِي هَذَا الْبَاب , وَإِذَا حُمِلَتْ عَلَى ذَلِكَ

(1/248)

لَمْ تَتَضَادّ وَلَمْ تَخْتَلِف وَلَمْ تَتَدَافَع , وَعَلَى هَذَا يَجِب أَنْ تُحْمَل السُّنَن وَلَا يُعَارَض بَعْضهَا بِبَعْضٍ مَا وُجِدَ إِلَى اِسْتِعْمَالهَا سَبِيل . تَمَّ كَلَامه . وَآثَار الصَّحَابَة كُلّهَا فِي هَذَا الْبَاب إِنَّمَا تَدُلّ عَلَى هَذَا التَّفْصِيل . فَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث عَبْد اللَّه بْن عَامِر بْن رَبِيعَة قَالَ : " رَأَيْت عُثْمَان بْن عَفَّان بِالْعَرْجِ فِي يَوْم صَائِف وَهُوَ مُحْرِم وَقَدْ غَطَّى وَجْهه بِقَطِيفَةٍ أُرْجُوَان , ثُمَّ أُتِيَ بِلَحْمِ صَيْد , فَقَالَ لِأَصْحَابِهِ : كُلُوا , قَالُوا : أَلَا تَأْكُل أَنْتَ ؟ قَالَ : إِنِّي لَسْت كَهَيْئَتِكُمْ , إِنَّمَا صِيدَ مِنْ أَجْلِي " . وَحَدِيث أَبِي قَتَادَة وَالْبَهْزِيّ وَطَلْحَة بْن عُبَيْد اللَّه قَضَايَا أَعْيَان , لَا عُمُوم لَهَا , وَهِيَ تَدُلّ عَلَى جَوَاز أَكْل الْمُحْرِم مِنْ صَيْد الْحَلَال , وَحَدِيث الصَّعْب بْن جَثَّامَة يَدُلّ عَلَى مَنْعه مِنْهُ , وَحَدِيث جَابِر صَرِيح فِي التَّفْرِيق . فَحَيْثُ أَكَلَ عُلِمَ أَنَّهُ لَمْ يُصَدْ لِأَجْلِهِ , وَحَيْثُ اِمْتَنَعَ عُلِمَ أَنَّهُ صِيدَ لِأَجْلِهِ , فَهَذَا فِعْله وَقَوْله فِي حَدِيث جَابِر يَدُلّ عَلَى الْأَمْرَيْنِ , فَلَا تَعَارُض بَيْن أَحَادِيثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِحَالٍ . وَكَذَلِكَ اِمْتِنَاع عَلِيّ مِنْ أَكْله لَعَلَّهُ ظَنَّ أَنَّهُ صِيدَ لِأَجْلِهِ , وَإِبَاحَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ حِمَار الْبَهْزِيّ وَمَنْعهمْ مِنْ التَّعَرُّض لِلظَّبْيِ الْحَاقِف , لِأَنَّ الْحِمَار كَانَ عَقِيرًا فِي حَدّ الْمَوْت , وَأَمَّا الظَّبْي فَكَانَ سَالِمًا , وَلَمْ يَسْقُط إِلَى الْأَرْض , فَلَمْ يَتَعَرَّض لَهُ لِأَنَّهُ حَيَوَان حَيّ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ

(1/249)

شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَإِنْ صَحَّ حَدِيث الْحَجَّاج بْن عَمْرو فَقَدْ حَمَلَهُ بَعْض أَهْل الْعِلْم أَنَّهُ يُحِلّ بَعْد فَوَاته بِمَا يُحِلّ بِهِ مَنْ يَفُوتهُ الْحَجّ بِغَيْرِ مَرَض , فَقَدْ رُوِّينَا عَنْ اِبْن عَبَّاس ثَابِتًا عَنْهُ أَنَّهُ قَالَ : " لَا حَصْر إِلَّا حَصْر عَدُوّ " . تَمَّ كَلَامه . وَقَالَ غَيْره : مَعْنَى حَدِيث الْحَجَّاج بْن عَمْرو أَنَّ تَحَلُّله بِالْكَسْرِ وَالْعَرَج إِذَا كَانَ قَدْ اِشْتَرَطَ ذَلِكَ فِي عَقْد الْإِحْرَام , عَلَى مَعْنَى حَدِيث ضُبَاعَة . قَالُوا : وَلَوْ كَانَ الْكَسْر مُبِيحًا لِلْحِلِّ , لَمْ يَكُنْ لِلِاشْتِرَاطِ مَعْنًى . قَالُوا : وَأَيْضًا فَلَا يَقُول أَحَد بِظَاهِرِ هَذَا الْحَدِيث , فَإِنَّهُ لَا يُحِلّ بِمُجَرَّدِ الْكَسْر وَالْعَرَج , فَلَا بُدّ مِنْ تَأْوِيله , فَيَحْمِلهُ عَلَى مَا ذَكَرْنَاهُ . قَالُوا : وَأَيْضًا فَإِنَّهُ لَا يَسْتَفِيد بِالْحِلِّ زَوَال عَقْده , وَلَا الِانْتِقَال مِنْ حَاله , بِخِلَافِ الْمُحْصَر بِالْعَدُوِّ . وَقَوْله : " وَعَلَيْهِ الْحَجّ مِنْ قَابِل " هَذَا إِذَا لَمْ يَكُنْ حَجَّ الْفَرْض , فَأَمَّا إِنْ كَانَ مُتَطَوِّعًا , فَلَا شَيْء عَلَيْهِ غَيْر هَدْي الْإِحْصَار . قَالَ الْبَيْهَقِيُّ : وَحَدِيث الْحَجَّاج بْن عَمْرو قَدْ اُخْتُلِفَ فِي إِسْنَاده , وَالثَّابِت عَنْ اِبْن عَبَّاس خِلَافه , وَأَنَّهُ لَا حَصْر إِلَّا حَصْر الْعَدُوّ , تَمَّ كَلَامه . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : اِخْتَلَفَ الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ فِيمَنْ مُنِعَ مِنْ الْوُصُول إِلَى الْبَيْت بِمَرَضٍ أَوْ كَسْر عِنْدكُمْ , أَوْ لَا تَأْثِير لَهُ , فَإِنْ كَانَ مُؤَثِّرًا فِي الْحِلّ لَمْ يَكُنْ الْكَسْر وَالْعَرَج هُوَ السَّبَب

(1/250)

الَّذِي عُلِّقَ الْحُكْم بِهِ , وَهُوَ خِلَاف النَّصّ , وَإِنْ لَمْ يَكُنْ لَهُ تَأْثِير فِي الْحِلّ بَطَلَ حَمْل الْحَدِيث عَلَيْهِ . قَالُوا : وَأَمَّا قَوْلكُمْ إِنَّهُ لَا يَقُول أَحَد بِظَاهِرِهِ - فَإِنَّ ظَاهِره إِنَّهُ بِمُجَرَّدِ الْكَسْر وَالْعَرَج يَحِلّ . فَجَوَابه : أَنَّ الْمَعْنَى : فَقَدْ صَارَ مِمَّنْ يَجُوز لَهُ الْحِلّ , بَعْد أَنْ كَانَ مَمْنُوعًا مِنْهُ , وَهَذَا كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أَقْبَلَ اللَّيْل مِنْ هَا هُنَا وَأَدْبَرَ النَّهَار مِنْ هَا هُنَا , فَقَدْ أَفْطَرَ الصَّائِم " وَلَيْسَ الْمُرَاد بِهِ أَنَّهُ أَفْطَرَ حُكْمًا , وَإِنْ لَمْ يُبَاشِر الْمُفَطِّرَات , بِدَلِيلِ إِذْنه لِأَصْحَابِهِ فِي الْوِصَال إِلَى السَّحَر , وَلَوْ أَفْطَرُوا حُكْمًا لَاسْتَحَالَ مِنْهُمْ الْوِصَال , وَلِقَوْلِهِ تَعَالَى : { فَلَا تَحِلّ لَهُ مِنْ بَعْد حَتَّى تَنْكِح زَوْجًا غَيْره } فَإِذَا نَكَحَتْ زَوْجًا آخَر حَلَّتْ , لَا بِمُجَرَّدِ نِكَاح الثَّانِي , بَلْ لَا بُدّ مِنْ مُفَارَقَته , وَانْقِضَاء الْعِدَّة , وَعَقْد الْأَوَّل عَلَيْهَا . قَالُوا : وَأَمَّا قَوْلكُمْ إِنَّهُ لَا يَسْتَفِيد بِالْإِحْلَالِ الِانْتِقَال مِنْ حَاله الَّتِي هُوَ عَلَيْهَا وَلَا التَّخَلُّص مِنْ أَذَاهُ , بِخِلَافِ مَنْ حَصَرَهُ الْعَدُوّ - فَكَلَام لَا مَعْنَى تَحْته , فَإِنَّهُ قَدْ يَسْتَفِيد بِحِلِّهِ أَكْثَر مِمَّا يَسْتَفِيد الْمُحْصَر بِالْعَدُوِّ , فَإِنَّهُ إِذَا بَقِيَ مَمْنُوعًا مِنْ اللِّبَاس وَتَغْطِيَة الرَّأْس وَالطِّيب مَعَ مَرَضه , تَضَرَّرَ بِذَلِكَ أَعْظَم الضَّرَر فِي الْحَرّ وَالْبَرْد , وَمَعْلُوم أَنَّهُ قَدْ يَسْتَفِيد بِحِلِّهِ مِنْ التَّرَفُّه مَا يَكُون سَبَب زَوَال أَذَاهُ , كَمَا يَسْتَفِيد الْمُحْصَر بِالْعَدُوِّ

(1/251)

بِحِلِّهِ , فَلَا فَرْق بَيْنهمَا , فَلَوْ لَمْ يَأْتِ نَصّ بِحِلِّ الْمُحْصَر بِمَرَضٍ لَكَانَ الْقِيَاس عَلَى الْمُحْصَر بِالْعَدُوِّ يَقْتَضِيه فَكَيْفَ وَظَاهِر الْقُرْآن وَالسُّنَّة وَالْقِيَاس يَدُلّ عَلَيْهِ ؟ وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن حِبَّانَ فِي صَحِيحه عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَسْح الْحَجَر وَالرُّكْن الْيَمَانِيّ يَحُطّ الْخَطَايَا حَطًّا " . وَرَوَى النَّسَائِيُّ مِنْ حَدِيث حَنْظَلَة بْن أَبِي سُفْيَان قَالَ : " رَأَيْت طَاوُسًا يَمُرّ بِالرُّكْنِ , فَإِنْ وَجَدَ عَلَيْهِ زِحَامًا مَرَّ وَلَمْ يُزَاحِم , فَإِنْ رَآهُ خَالِيًا قَبَّلَهُ ثَلَاثًا , ثُمَّ قَالَ : رَأَيْت اِبْن عَبَّاس فَعَلَ مِثْل ذَلِكَ , ثُمَّ قَالَ اِبْن عَبَّاس : رَأَيْت عُمَر بْن الْخَطَّاب فَعَلَ مِثْل ذَلِكَ , ثُمَّ قَالَ عُمَر : إِنَّك حَجَر لَا تَنْفَع وَلَا تَضُرّ , وَلَوْلَا أَنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبَّلَك مَا قَبَّلْتُك , ثُمَّ قَالَ عُمَر رَضِيَ اللَّه عَنْهُ : رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ مِثْل ذَلِكَ , وَتَرْجَمَ عَلَيْهِ النَّسَائِيُّ : " كَمْ يُقَبِّل الْحَجَر ؟ " وَفِي النَّسَائِيِّ عَنْ عُمَر : " أَنَّهُ قَبَّلَ الْحَجَر الْأَسْوَد وَالْتَزَمَهُ , وَقَالَ : رَأَيْت أَبَا الْقَاسِم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِك حَفِيًّا " وَفِي النَّسَائِيِّ عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " الْحَجَر الْأَسْوَد مِنْ الْجَنَّة " . وَفِي صَحِيح أَبِي حَاتِم عَنْ نَافِع بْن شَيْبَة الْحَجَبِيّ قَالَ : سَمِعْت عَبْد اللَّه بْن عَمْرو يَقُول :

(1/252)

سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول , وَهُوَ مُسْنِد ظَهْره إِلَى الْكَعْبَة : " الرُّكْن وَالْمَقَام يَاقُوتَتَان مِنْ يَاقُوت الْجَنَّة , وَلَوْلَا أَنَّ اللَّه طَمَسَ نُورهمَا , لَأَضَاءَا مَا بَيْن الْمَشْرِق وَالْمَغْرِب " . وَفِي صَحِيحه أَيْضًا عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ لِهَذَا الْحَجَر لِسَانًا وَشَفَتَيْنِ يَشْهَدَانِ لِمَنْ اِسْتَلَمَهُ يَوْم الْقِيَامَة بِحَقٍّ " . وَفِي صَحِيحه أَيْضًا عَنْهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَيَبْعَثَنَّ اللَّه هَذَا الرُّكْن يَوْم الْقِيَامَة لَهُ عَيْنَانِ يُبْصِر بِهِمَا , وَلِسَان يَنْطِق بِهِ , يَشْهَد لِمَنْ اِسْتَلَمَهُ بِالْحَقِّ " وَأَخْرَجَ النَّسَائِيّ عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَطُوف بِالْبَيْتِ عَلَى رَاحِلَته , فَإِذَا اِنْتَهَى إِلَى الرُّكْن أَشَارَ إِلَيْهِ , وَفِي الصَّحِيح عَنْ اِبْن عُمَر : " أَنَّهُ سُئِلَ عَنْ اِسْتِلَام الْحَجَر ؟ فَقَالَ : رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَلِمهُ وَيُقَبِّلهُ " . رَوَاهُ الْبُخَارِيّ , وَهَذَا يَحْتَمِل الْجَمْع بَيْنهمَا , وَيَحْتَمِل أَنَّهُ رَآهُ يَفْعَل هَذَا تَارَة . وَهَذَا تَارَة . وَقَدْ ثَبَتَ تَقْبِيل الْيَد بَعْد اِسْتِلَامه : فَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ نَافِع قَالَ : " رَأَيْت اِبْن عُمَر اِسْتَلَمَ الْحَجَر بِيَدِهِ , ثُمَّ قَبَّلَ يَده , وَقَالَ : مَا تَرَكْته مُنْذُ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهُ " . فَهَذِهِ ثَلَاثَة أَنْوَاع صَحَّتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَقْبِيله , وَهُوَ أَعْلَاهَا , وَاسْتِلَامه ,

(1/253)

وَتَقْبِيل يَده , وَالْإِشَارَة إِلَيْهِ بِالْمِحْجَنِ وَتَقْبِيله لِمَا رَوَاهُ مُسْلِم عَنْ أَبِي الطُّفَيْل قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَطُوف بِالْبَيْتِ , وَيَسْتَلِم الْحَجَر بِمِحْجَنِ مَعَهُ , وَيُقَبِّل الْمِحْجَن " وَقَدْ رَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ عُمَر : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ يَا عُمَر إِنَّك رَجُل قَوِيّ , لَا تُزَاحِمْ عَلَى الْحَجَر , إِنْ وَجَدْت خَلْوَة فَاسْتَلِمْهُ , وَإِلَّا فَاسْتَقْبِلْهُ , وَهَلِّلْ , وَكَبِّرْ " . وَأَمَّا الرُّكْن الْيَمَانِيّ , فَقَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ اِسْتَلَمَهُ , مِنْ رِوَايَة اِبْن عُمَر وَابْن عَبَّاس , وَحَدِيث اِبْن عُمَر فِي الصَّحِيحَيْنِ : " لَمْ يَكُنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمَسّ مِنْ الْأَرْكَان إِلَّا الْيَمَانِيَّيْنِ " وَحَدِيث اِبْن عَبَّاس فِي التِّرْمِذِيّ , وَقَدْ رَوَى الْبُخَارِيّ فِي تَارِيخه عَنْ اِبْن عَبَّاس قَالَ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِسْتَلَمَ الرُّكْن الْيَمَانِيّ قَبَّلَهُ " وَفِي صَحِيح الْحَاكِم عَنْهُ : " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّل الرُّكْن الْيَمَانِيّ , وَيَضَع خَدّه عَلَيْهِ " وَهَذَا الْمُرَاد بِهِ الْأَسْوَد , فَإِنَّهُ يُسَمَّى يَمَانِيًّا مَعَ الرُّكْن الْآخَر , يُقَال لَهُمَا الْيَمَانِيَّيْنِ , بِدَلِيلِ حَدِيث عُمَر فِي تَقْبِيله الْحَجَر الْأَسْوَد خَاصَّة وَقَوْله " لَوْلَا أَنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّلك مَا قَبَّلْتُك " , فَلَوْ قَبَّلَ الْآخَر لَقَبَّلَهُ عُمَر . وَفِي النَّفْس مِنْ حَدِيث اِبْن عَبَّاس هَذَا

(1/254)

شَيْء وَهَلْ هُوَ مَحْفُوظ أَمْ لَا ؟ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن حِبَّانَ فِي صَحِيحه عَنْ اِبْن عُمَر قَالَ : " سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " مَنْ طَافَ بِالْبَيْتِ أُسْبُوعًا لَا يَضَع قَدَمًا وَلَا يَرْفَع أُخْرَى إِلَّا حَطَّ اللَّه عَنْهُ بِهَا خَطِيئَة , وَكَتَبَ لَهُ بِهَا حَسَنَة وَرَفَعَ لَهُ بِهَا دَرَجَة " . وَأَخْرَجَ النَّسَائِيُّ عَنْ عَبْد اللَّه بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ طَافَ بِالْبَيْتِ أُسْبُوعًا , فَهُوَ كَعَدْلِ رَقَبَة " . وَهَذِهِ الْأَحَادِيث عَامَّة فِي كُلّ الْأَوْقَات , لَمْ يَأْتِ مَا يَخُصّهَا وَيُخْرِجهَا عَنْ عُمُومهَا وَقَدْ رَوَى التِّرْمِذِيّ فِي الْجَامِع مِنْ حَدِيث عَبْد اللَّه بْن سَعِيد بْن جُبَيْر عَنْ أَبِيهِ عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ طَافَ بِالْبَيْتِ خَمْسِينَ مَرَّة خَرَجَ مِنْ ذُنُوبه كَيَوْمِ وَلَدَتْهُ أُمّه " . قَالَ : وَفِي الْبَاب عَنْ أَنَس وَابْن عُمَر , وَحَدِيث اِبْن عَبَّاس غَرِيب . وَسَأَلْت مُحَمَّدًا عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : إِنَّمَا يُرْوَى هَذَا عَنْ اِبْن عَبَّاس قَوْله , قَالَ أَيُّوب السِّخْتِيَانِيّ : وَكَانُوا يَقُولُونَ : عَبْد اللَّه بْن سَعِيد بْن جُبَيْر أَفْضَل مِنْ أَبِيهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : اِخْتَلَفَ الْعُلَمَاء فِي طَوَاف الْقَارِن وَالْمُتَمَتِّع عَلَى ثَلَاثَة مَذَاهِب : أَحَدهَا : أَنَّ عَلَى كُلّ مِنْهُمَا طَوَافَيْنِ وَسَعْيَيْنِ , رُوِيَ ذَلِكَ عَنْ عَلِيّ وَابْن مَسْعُود , وَهُوَ قَوْل سُفْيَان الثَّوْرِيِّ , وَأَبِي حَنِيفَة , وَأَهْل

(1/255)

الْكُوفَة , وَالْأَوْزَاعِيِّ , وَإِحْدَى الرِّوَايَات عَنْ الْإِمَام أَحْمَد . الثَّانِي : أَنَّ عَلَيْهِمَا كِلَيْهِمَا طَوَافًا وَاحِدًا وَسَعْيًا وَاحِدًا , نَصَّ عَلَيْهِ الْإِمَام أَحْمَد فِي رِوَايَة اِبْنه عَبْد اللَّه , وَهُوَ ظَاهِر حَدِيث جَابِر هَذَا . الثَّالِث : أَنَّ عَلَى الْمُتَمَتِّع طَوَافَيْنِ وَسَعْيَيْنِ , وَعَلَى الْقَارِن سَعْي وَاحِد , وَهَذَا هُوَ الْمَعْرُوف عَنْ عَطَاء , وَطَاوُسٍ , وَالْحَسَن . وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ , وَظَاهِر مَذْهَب أَحْمَد . وَحُجَّتهمْ حَدِيث عَائِشَة , وَقَدْ تَقَدَّمَ , وَذَكَرْنَا مَا قِيلَ فِيهِ . وَقَدْ رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَّهُ طَافَ طَوَافَيْنِ , وَسَعَى سَعْيَيْنِ " مِنْ رِوَايَة عَلِيّ وَابْن مَسْعُود وَعَبْد اللَّه بْن عُمَر وَعِمْرَان بْن حُصَيْنٍ وَلَا يَثْبُت شَيْء مِنْهَا وَاَلَّذِينَ قَالُوا : لَا بُدّ لِلْمُتَمَتِّعِ مِنْ سَعْيَيْنِ تَأَوَّلُوا حَدِيث جَابِر بِتَأْوِيلَاتٍ مُسْتَكْرَهَة جِدًّا . فَقَالَ بَعْضهمْ " طَوَافًا وَاحِدًا " أَيْ طَوَافَيْنِ عَلَى صِفَة وَاحِدَة , فَالْوَاحِدَة رَاجِعَة إِلَى صِفَة الطَّوَاف لَا إِلَى نَفْسه ! وَهَذَا فِي غَايَة الْبُعْد , وَسَيَأْتِي الْكَلَام يَشْهَد بِبُطْلَانِهِ . وَقَالَ الْبَيْهَقِيُّ : أَرَادَ بِهِ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِينَ كَانُوا قَارِنِينَ خَاصَّة . فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُفْرِدًا , وَأَمَرَ أَصْحَابه أَنْ يُحِلُّوا مِنْ إِحْرَامهمْ إِلَّا مَنْ سَاقَ الْهَدْي , فَاكْتَفَى هُوَ وَأَصْحَابه الْقَارِنُونَ بِطَوَافٍ وَاحِد , وَهَذَا بَعِيد جِدًّا , فَإِنَّ الَّذِينَ قَرَنُوا مِنْ أَصْحَابه كُلّهمْ حَلُّوا بِعُمْرَةٍ إِلَّا مَنْ سَاقَ الْهَدْي

(1/256)

مِنْ سَائِرهمْ , وَهُمْ آحَاد يَسِيرَة , لَمْ يَبْلُغُوا الْعَشَرَة وَلَا الْخَمْسَة , بَلْ الْحَدِيث ظَاهِر جِدًّا فِي اِكْتِفَائِهِمْ كُلّهمْ بِطَوَافٍ وَاحِد بَيْن الصَّفَا وَالْمَرْوَة , وَلَمْ يَأْتِ لِهَذَا الْحَدِيث مُعَارِض إِلَّا حَدِيث عَائِشَة , وَقَدْ ذَكَرَ بَعْض الْحُفَّاظ أَنَّ تِلْكَ الزِّيَادَة مِنْ قَوْل عُرْوَة , لَا مِنْ قَوْلهَا . وَقَدْ ثَبَتَ عَنْ اِبْن عَبَّاس اِكْتِفَاء الْمُتَمَتِّع بِسَعْيٍ وَاحِد . رَوَى الْإِمَام أَحْمَد فِي مَنَاسِك اِبْنه عَبْد اللَّه عَنْ الْوَلِيد بْن مُسْلِم عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء عَنْ اِبْن عَبَّاس أَنَّهُ كَانَ يَقُول : " الْقَارِن وَالْمُفْرِد وَالْمُتَمَتِّع يَجْزِيه طَوَاف الْبَيْت , وَسَعْي بَيْن الصَّفَا وَالْمَرْوَة وَلَكِنْ فِي صَحِيح الْبُخَارِيّ عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس : " أَنَّهُ سُئِلَ عَنْ مُتْعَة الْحَجّ ؟ فَقَالَ : أَهَلَّ الْمُهَاجِرُونَ وَالْأَنْصَار وَأَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع وَأَهْلَلْنَا , فَلَمَّا قَدِمْنَا مَكَّة قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِجْعَلُوا إِهْلَالكُمْ بِالْحَجِّ عُمْرَة , إِلَّا مَنْ قَلَّدَ الْهَدْي , طُفْنَا بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة , وَأَتَيْنَا النِّسَاء , وَلَبِسْنَا الثِّيَاب , وَقَالَ : مَنْ قَلَّدَ الْهَدْي فَإِنَّهُ لَا يَحِلّ لَهُ حَتَّى يَبْلُغ الْهَدْي مَحِلّه , ثُمَّ أَمَرَنَا عَشِيَّة التَّرْوِيَة أَنْ نُهِلّ بِالْحَجِّ , فَإِذَا فَرَغْنَا مِنْ الْمَنَاسِك جِئْنَا فَطُفْنَا بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة , فَقَدْ تَمَّ حَجّنَا , وَعَلَيْنَا الْهَدْي كَمَا قَالَ اللَّه تَعَالَى : { فَمَا اِسْتَيْسَرَ مِنْ الْهَدْي فَمَنْ لَمْ يَجِد فَصِيَام ثَلَاثَة أَيَّام فِي

(1/257)

الْحَجّ وَسَبْعَة أَيَّام إِذَا رَجَعْتُمْ } إِلَى أَمْصَاركُمْ , الشَّاة تُجْزِئ , فَجَمَعُوا نُسُكَيْنِ فِي عَام بَيْن الْحَجّ وَالْعُمْرَة , فَإِنَّ اللَّه أَنْزَلَهُ فِي كِتَابه , وَسُنَّة نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَبَاحَهُ لِلنَّاسِ غَيْر أَهْل مَكَّة " وَذَكَرَ بَاقِي الْحَدِيث . فَهَذَا صَرِيح فِي أَنَّ الْمُتَمَتِّع يَسْعَى سَعْيَيْنِ , وَهَذَا مِثْل حَدِيث عَائِشَة سَوَاء , بَلْ هُوَ أَصْرَح مِنْهُ فِي تَعَدُّد السَّعْي عَلَى الْمُتَمَتِّع , فَإِنْ صَحَّ عَنْ اِبْن عَبَّاس مَا رَوَاهُ الْوَلِيد عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء , فَلَعَلَّ عَنْهُ فِي الْمَسْأَلَة رِوَايَتَيْنِ , كَمَا عَنْ الْإِمَام أَحْمَد فِيهَا رِوَايَتَانِ . وَفِي مَسَائِل عَبْد اللَّه قَالَ : قُلْت لِأَبِي : الْمُتَمَتِّع كَمْ يَسْعَى بَيْن الصَّفَا وَالْمَرْوَة ؟ قَالَ : إِنْ طَافَ طَوَافَيْنِ فَهُوَ أَجْوَد , وَإِنْ طَافَ طَوَافًا وَاحِدًا فَلَا بَأْس , قَالَ : وَإِنْ طَافَ طَوَافًا وَاحِدًا فَهُوَ أَعْجَب إِلَيَّ , وَاحْتَجَّ بِحَدِيثِ جَابِر , وَأَحْمَد فَهِمَ مِنْ حَدِيث عَائِشَة قَوْلهَا " فَطَافَ الَّذِينَ أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة , ثُمَّ حَلُّوا , ثُمَّ طَافُوا طَوَافًا آخَر بَعْد أَنْ رَجَعُوا مِنْ مِنًى بِحَجِّهِمْ " أَنَّ هَذَا طَوَاف الْقُدُوم , وَاسْتُحِبَّ فِي رِوَايَة الْمَرُّوذِيّ وَغَيْره لِلْقَادِمِ مِنْ عَرَفَة , إِذَا كَانَ مُتَمَتِّعًا أَنْ يَطُوف طَوَاف الْقُدُوم . وَرَدَّ عَلَيْهِ بَعْض أَصْحَابه ذَلِكَ , وَفَهِمَ مِنْ حَدِيث عَائِشَة أَنَّ الْمُرَاد بِهِ طَوَاف الْفَرْض , وَهَذَا سَهْو مِنْهُ , فَإِنَّ طَوَاف الْفَرْض مُشْتَرَك بَيْن الْجَمِيع , وَعَائِشَة أَثْبَتَتْ لِلْمُتَمَتِّعِ مَا نَفَتْهُ عَنْ الْقَارِن ,

(1/258)

وَلَيْسَ الْمُرَاد بِحَدِيثِ عَائِشَة , إِلَّا الطَّوَاف بَيْن الصَّفَا وَالْمَرْوَة , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الصَّحِيحَيْنِ عَنْ جَابِر : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِعَائِشَة : " لَمَّا طُفْت بِالْكَعْبَةِ وَبِالصَّفَا وَالْمَرْوَة حَلَلْت مِنْ حَجّك وَعُمْرَتك جَمِيعًا , قَالَتْ يَا رَسُول اللَّه , إِنِّي أَجِد فِي نَفْسِي أَنِّي لَمْ أَطُفْ بِالْبَيْتِ حِين حَجَجْت , قَالَ : فَاذْهَبْ بِهَا يَا عَبْد الرَّحْمَن , فَأَعْمِرْهَا مِنْ التَّنْعِيم " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه قَالَ : " رَأَيْت رَسُول اللَّه يُلْزِق وَجْهه وَصَدْره بِالْمُلْتَزَمِ " . وَفِي الْبَيْهَقِيِّ أَيْضًا عَنْ اِبْن عَبَّاس : " أَنَّهُ كَانَ يَلْزَم مَا بَيْن الرُّكْن وَالْبَاب , وَكَانَ يَقُول : مَا بَيْن الرُّكْن وَالْبَاب يُدْعَى الْمُلْتَزَم , لَا يَلْزَم مَا بَيْنهمَا أَحَد يَسْأَل اللَّه شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ " . وَأَمَّا الْحَطِيم فَقِيلَ فِيهِ أَقْوَال : أَحَدهَا : أَنَّهُ مَا بَيْن الرُّكْن وَالْبَاب وَهُوَ الْمُلْتَزَم , وَقِيلَ : هُوَ جِدَار الْحَجَر , لِأَنَّ الْبَيْت رُفِعَ وَتُرِكَ هَذَا الْجِدَار مَحْطُومًا , وَالصَّحِيح أَنَّ الْحَطِيم الْحَجَر نَفْسه وَهُوَ الَّذِي ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه , وَاحْتَجَّ عَلَيْهِ بِحَدِيثِ الْإِسْرَاء قَالَ : " بَيْنَا أَنَا نَائِم فِي الْحَطِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُبَّمَا قَالَ : فِي الْحِجْر " , قَالَ : وَهُوَ حَطِيم بِمَعْنَى مَحْطُوم , كَقَتِيلٍ بِمَعْنَى مَقْتُول . قَالَ الْحَافِظ شَمْس الدِّين اِبْن

(1/259)

الْقَيِّم رَحِمَهُ اللَّه : وَذَهَبَ سُفْيَان الثَّوْرِيُّ وَجَمَاعَة إِلَى أَنَّهُ يُصَلِّيهِمَا بِإِقَامَةٍ وَاحِدَة لَهُمَا , كَمَا جَاءَ فِي بَعْض رِوَايَات حَدِيث اِبْن عُمَر . قَالَ اِبْن عَبْد الْبَرّ : وَهُوَ مَحْفُوظ مِنْ رِوَايَات الثِّقَات : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الْمَغْرِب وَالْعِشَاء بِجَمْعٍ بِإِقَامَةٍ وَاحِدَة " . قُلْت : وَقَدْ ثَبَتَ ذَلِكَ عَنْ اِبْن عَبَّاس : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الصَّلَاتَيْنِ بِالْمُزْدَلِفَةِ بِإِقَامَةٍ وَاحِدَة " . وَقَالَ مَالِك : صَلَّاهُمَا بِأَذَانَيْنِ وَإِقَامَتَيْنِ , وَهُوَ مَذْهَب اِبْن مَسْعُود . وَفِي صَحِيح الْبُخَارِيّ مِنْ حَدِيث اِبْن مَسْعُود " أَنَّهُ صَلَّى صَلَاتَيْنِ كُلّ وَاحِدَة وَحْدهَا بِأَذَانٍ وَإِقَامَة " . قَالَ اِبْن الْمُنْذِر : وَرَوَى هَذَا عُمَر رَضِيَ اللَّه عَنْهُ . قَالَ اِبْن عَبْد الْبَرّ : وَلَا أَعْلَم فِي ذَلِكَ حَدِيثًا مَرْفُوعًا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِوَجْهٍ مِنْ الْوُجُوه , وَلَكِنَّهُ رَوَى عَنْ عُمَر بْن الْخَطَّاب أَنَّهُ صَلَّاهُمَا بِالْمُزْدَلِفَةِ كَذَلِكَ . وَمَذْهَب إِسْحَاق وَسَالِم وَالْقَاسِم : أَنَّهُ يُصَلِّيهِمَا بِإِقَامَتَيْنِ فَقَطْ وَحُجَّتهمْ حَدِيث اِبْن عُمَر الْمُتَقَدِّم هُوَ رِوَايَة عَنْ أَحْمَد , وَمَذْهَب أَحْمَد وَالشَّافِعِيّ فِي الْأَصَحّ عَنْهُ وَأَبِي ثَوْر وَعَبْد الْمَلِك الْمَاجِشُونِ وَالطَّحَاوِيّ أَنَّهُ يُصَلِّيهِمَا بِأَذَانٍ وَاحِد وَإِقَامَتَيْنِ . وَحُجَّتهمْ : حَدِيث جَابِر الطَّوِيل . وَقَدْ تَكَلَّفَ قَوْم الْجَمْع بَيْن هَذِهِ الْأَحَادِيث بِضُرُوبٍ مِنْ التَّكَلُّف . وَعَنْ اِبْن عُمَر فِي ذَلِكَ ثَلَاث رِوَايَات . إِحْدَاهُنَّ : أَنَّهُ

(1/260)

جَمَعَ بَيْنهمَا بِإِقَامَتَيْنِ فَقَطْ , وَالثَّانِيَة : أَنَّهُ جَمَعَ بَيْنهمَا بِإِقَامَةٍ وَاحِدَة لَهُمَا , وَقَدْ ذَكَرَ أَبُو دَاوُدَ الرِّوَايَتَيْنِ , وَالثَّالِثَة : أَنَّهُ صَلَّاهُمَا بِلَا أَذَان وَلَا إِقَامَة , ذَكَرَ ذَلِكَ الْبَغَوِيُّ : حَدَّثَنَا الْحَجَّاج بْن الْمِنْهَال حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ أَنَس بْن سِيرِينَ قَالَ : " وَقَفْت مَعَ اِبْن عُمَر بِعَرَفَة , وَكَانَ يُكْثِر أَنْ يَقُول : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ الْمُلْك وَلَهُ الْحَمْد , وَهُوَ عَلَى كُلّ شَيْء قَدِير , فَلَمَّا أَفَضْنَا مِنْ عَرَفَة دَخَلَ الشِّعْب فَتَوَضَّأَ , ثُمَّ جَاءَ إِلَى جَمْع فَعَرَضَ رَاحِلَته , ثُمَّ قَالَ : الصَّلَاة . فَصَلَّى الْمَغْرِب , وَلَمْ يُؤَذِّن وَلَمْ يُقِمْ , ثُمَّ سَلَّمَ , ثُمَّ قَالَ الصَّلَاة , ثُمَّ صَلَّى الْعِشَاء , وَلَمْ يُؤَذِّن وَلَمْ يُقِمْ " . وَالصَّحِيح فِي ذَلِكَ كُلّه : الْأَخْذ بِحَدِيثِ جَابِر , وَهُوَ الْجَمْع بَيْنهمَا بِأَذَانٍ وَإِقَامَتَيْنِ لِوَجْهَيْنِ اِثْنَيْنِ أَحَدهمَا : أَنَّ الْأَحَادِيث سَوَاء مُضْطَرِبَة مُخْتَلِفَة , فَهَذَا حَدِيث اِبْن عُمَر فِي غَايَة الِاضْطِرَاب , كَمَا تَقَدَّمَ , فَرُوِيَ عَنْ اِبْن عُمَر مِنْ فِعْله الْجَمْع بَيْنهمَا بِلَا أَذَان وَلَا إِقَامَة وَرُوِيَ عَنْهُ الْجَمْع بَيْنهمَا بِإِقَامَةٍ وَاحِدَة وَرُوِيَ عَنْهُ الْجَمْع بَيْنهمَا بِأَذَانٍ وَاحِد وَإِقَامَة وَاحِدَة وَرُوِيَ عَنْهُ مُسْنَدًا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْجَمْع بَيْنهمَا بِإِقَامَةٍ وَاحِدَة , وَرُوِيَ عَنْهُ مَرْفُوعًا الْجَمْع بَيْنهمَا بِإِقَامَتَيْنِ , وَعَنْهُ أَيْضًا مَرْفُوعًا : الْجَمْع بَيْنهمَا بِأَذَانٍ وَاحِد وَإِقَامَة وَاحِدَة لَهُمَا , وَعَنْهُ

(1/261)

مَرْفُوعًا الْجَمْع بَيْنهمَا دُون ذِكْر أَذَان وَلَا إِقَامَة , وَهَذِهِ الرِّوَايَات صَحِيحَة عَنْهُ , فَيَسْقُط الْأَخْذ بِهَا , لِاخْتِلَافِهَا وَاضْطِرَابهَا . وَأَمَّا حَدِيث اِبْن مَسْعُود فَإِنَّهُ مَوْقُوف عَلَيْهِ مِنْ فِعْله . وَأَمَّا حَدِيث اِبْن عَبَّاس فَغَايَته : أَنْ يَكُون شَهَادَة عَلَى نَفْي الْأَذَان وَالْإِقَامَة الثَّابِتَيْنِ وَمَنْ أَثْبَتَهُمَا فَمَعَهُ زِيَادَة عِلْم , وَقَدْ شَهِدَ عَلَى أَمْر ثَابِت عَايَنَهُ وَسَمِعَهُ . وَأَمَّا حَدِيث أُسَامَة فَلَيْسَ فِيهِ الْإِتْيَان بِعَدَدِ الْإِقَامَة لَهُمَا , وَسَكَتَ عَنْ الْأَذَان , وَلَيْسَ سُكُوته عَنْهُ مُقَدَّمًا عَلَى حَدِيث مَنْ أَثْبَتَهُ سَمَاعًا صَرِيحًا بَلْ لَوْ نَفَاهُ جُمْلَة لَقَدَّمَ عَلَيْهِ حَدِيث مَنْ أَثْبَتَهُ , لِتَضَمُّنِهِ زِيَادَة عَلَى خَفِيَتْ عَلَى النَّافِي . الْوَجْه الثَّانِي : أَنَّهُ قَدْ صَحَّ مِنْ حَدِيث جَابِر فِي جَمْعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَة : أَنَّهُ جَمَعَ بَيْنهمَا بِأَذَانٍ وَإِقَامَتَيْنِ , وَلَمْ يَأْتِ فِي حَدِيث ثَابِت قَطُّ خِلَافه , وَالْجَمْع بَيْن الصَّلَاتَيْنِ بِمُزْدَلِفَةِ كَالْجَمْعِ بَيْنهمَا بِعَرَفَة , لَا يَفْتَرِقَانِ إِلَّا فِي التَّقْدِيم وَالتَّأْخِير , فَلَوْ فَرَضْنَا تَدَافُع أَحَادِيث الْجَمْع بِمُزْدَلِفَةَ جُمْلَة لَأَخَذْنَا حُكْم الْجَمْع مِنْ جَمْع عَرَفَة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ اِبْن عَبْد الْبَرّ : كَانَ الْإِمَام أَحْمَد يَدْفَع حَدِيث أُمّ سَلَمَة هَذَا وَيُضَعِّفهُ , قَالَ اِبْن عَبْد الْبَرّ : وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا رَمَاهَا ضُحَى ذَلِكَ الْيَوْم , وَقَالَ جَابِر : " رَأَيْت النَّبِيّ

(1/262)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَرْمِي الْجَمْرَة ضُحَى يَوْم النَّحْر وَحْده , وَرَمَى بَعْد ذَلِكَ بَعْد زَوَال الشَّمْس " , أَخْرَجَهُ مُسْلِم , وَقَالَ أَبُو دَاوُدَ : اِخْتَلَفُوا فِي رَمْيهَا قَبْل طُلُوع الشَّمْس , فَمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس . يُجْزِهِ , وَعَلَيْهِ الْإِعَادَة . قَالَ اِبْن عَبْد الْبَرّ : وَحُجَّته أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَاهَا بَعْد طُلُوع الشَّمْس , فَمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس كَانَ مُخَالِفًا لِلسُّنَّةِ , وَلَزِمَهُ إِعَادَتهَا . قَالَ : زَعَمَ اِبْن الْمُنْذِر : أَنَّهُ لَا يَعْلَم خِلَافًا فِيمَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس وَبَعْد الْفَجْر أَنَّهُ يُجْزِئهُ . قَالَ : وَلَوْ عَلِمْت أَنَّ فِي ذَلِكَ خِلَافًا لَأَوْجَبْت عَلَى فَاعِل ذَلِكَ الْإِعَادَة . قَالَ : وَلَمْ يُعْلَم قَوْل الثَّوْرِيِّ , يَعْنِي أَنَّهُ لَا يَجُوز رَمْيهَا إِلَّا بَعْد طُلُوع الشَّمْس , وَهُوَ قَوْل مُجَاهِد وَإِبْرَاهِيم النَّخَعِيِّ . فَمُقْتَضَى مَذْهَب اِبْن الْمُنْذِر : أَنَّهُ يَجِب الْإِعَادَة عَلَى مَنْ رَمَاهَا قَبْل طُلُوع الشَّمْس , وَحَدِيث اِبْن عَبَّاس صَرِيح فِي تَوْقِيتهَا بِطُلُوعِ الشَّمْس , وَفَعَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَّفَق عَلَيْهِ بَيْن الْأُمَّة , فَهَذَا فَعَلَهُ وَهَذَا قَوْله , وَحَدِيث أُمّ سَلَمَة قَدْ أَنْكَرَهُ الْإِمَام أَحْمَد وَضَعَّفَهُ . وَقَالَ مَالِك : لَمْ يَبْلُغنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْخَصَ لِأَحَدِ فِي الرَّمْي قَبْل طُلُوع الْفَجْر . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالْحَدِيث الَّذِي أَشَارَ إِلَيْهِ هُوَ مَا فِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه مَوْلَى أَسْمَاء أَنَّهَا نَزَلَتْ

(1/263)

لَيْلَة جَمْع عِنْد الْمُزْدَلِفَة , فَقَامَتْ تُصَلِّي فَصَلَّتْ سَاعَة , ثُمَّ قَالَتْ : " يَا بُنَيّ هَلْ غَابَ الْقَمَر ؟ قُلْت : نَعَمْ , قَالَتْ : فَارْتَحِلُوا , فَارْتَحَلْنَا , فَمَضَيْنَا حَتَّى رَمَتْ الْجَمْرَة , ثُمَّ رَجَعَتْ , فَصَلَّتْ الصُّبْح فِي مَنْزِلهَا , فَقُلْت لَهَا : يَا هَنْتَاهُ , مَا أَرَانَا إِلَّا قَدْ غَلَّسْنَا ؟ قَالَتْ : يَا بُنَيّ , إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِلظَّعْنِ - وَفِي لَفْظ لِمُسْلِمٍ - : لِظَعْنِهِ " . وَلَيْسَ فِي هَذَا دَلِيل عَلَى جَوَاز رَمْيهَا بَعْد نِصْف اللَّيْل , فَإِنَّ الْقَمَر يَتَأَخَّر فِي اللَّيْلَة الْعَاشِرَة إِلَى قُبَيْل الْفَجْر , وَقَدْ ذَهَبَتْ أَسْمَاء بَعْد غِيَابه مِنْ مُزْدَلِفَة إِلَى مِنًى , فَلَعَلَّهَا وَصَلَتْ مَعَ الْفَجْر أَوْ بَعْده , فَهِيَ وَاقِعَة عَيْن , وَمَعَ هَذَا فَهِيَ رُخْصَة لِلظَّعْنِ , وَإِنْ دَلَّتْ عَلَى تَقَدُّم الرَّمْي , فَإِنَّمَا تَدُلّ عَلَى الرَّمْي بَعْد طُلُوع الْفَجْر , وَهَذَا قَوْل أَحْمَد فِي رِوَايَة , وَاخْتِيَار اِبْن الْمُنْذِر , وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة وَأَصْحَابهمَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالْقُرْآن قَدْ صَرَّحَ بِأَنَّ الْأَذَان يَوْم الْحَجّ الْأَكْبَر , وَلَا خِلَاف أَنَّ النِّدَاء بِذَلِكَ إِنَّمَا وَقَعَ يَوْم النَّحْر بِمِنًى , فَهَذَا دَلِيل قَاطِع عَلَى أَنَّ يَوْم الْحَجّ الْأَكْبَر يَوْم النَّحْر . وَذَهَبَ عُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه وَالشَّافِعِيّ إِلَى أَنَّهُ يَوْم عَرَفَة . وَقِيلَ : أَيَّام الْحَجّ كُلّهَا , فَعَبَّرَ عَنْ الْأَيَّام بِالْيَوْمِ , كَمَا قَالُوا : يَوْم الْجَمَل , وَيَوْم صِفِّينَ , قَالَهُ الثَّوْرِيُّ . وَالصَّوَاب

(1/264)

الْقَوْل الْأَوَّل . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ عَلِيّ بْن الْمَدِينِيّ : عُرْوَة بْن مُضَرِّس لَمْ يَرْوِ عَنْهُ غَيْر الشَّعْبِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : بَعْد قَوْل الْمُنْذِرِيِّ : وَأَمَّا مَا رُوِيَ عَنْ عُثْمَان أَنَّهُ تَأَهَّلَ بِمَكَّة فَيَرُدّهُ سَفَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِزَوْجَاتِهِ وَأَمَّا مَا رُوِيَ عَنْ عُثْمَان " أَنَّهُ تَأَهَّلَ بِمَكَّة " فَيَرُدّهُ أَنَّ هَذَا غَيْر مَعْرُوف : بَلْ الْمَعْرُوف أَنَّهُ لَمْ يَكُنْ لَهُ بِهَا أَهْل وَلَا مَال , وَقَدْ ذَكَرَ مَالِك فِي الْمُوَطَّأ أَنَّهُ بَلَغَهُ " أَنَّ عُثْمَان بْن عَفَّان كَانَ إِذَا اِعْتَمَرَ رُبَّمَا لَمْ يَحْطُطْ رَاحِلَته حَتَّى يَرْجِع " . وَيَرُدّهُ مَا تَقَدَّمَ أَنَّ عُثْمَان مِنْ الْمُهَاجِرِينَ الْأَوَّلِينَ , وَلَيْسَ لَهُمْ أَنْ يُقِيمُوا بِمَكَّة بَعْد الْهِجْرَة . وَقَالَ اِبْن عَبْد الْبَرّ : وَأَصَحّ مَا قِيلَ فِيهِ : أَنَّ عُثْمَان أَخَذَ بِالْإِبَاحَةِ فِي ذَلِكَ وَقَالَ غَيْره اِعْتَقَدَ عُثْمَان وَعَائِشَة فِي قَصْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ رُخْصَة أَخَذَ بِالْأَيْسَرِ رِفْقًا بِأُمَّتِهِ , فَأَخَذَا بِالْعَزِيمَةِ , وَتَرَكَا الرُّخْصَة . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَدْ صَحَّ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ رَمَى الْجَمْرَة بِسَبْعِ حَصَيَات مِنْ رِوَايَة عَبْد اللَّه بْن عَبَّاس , وَجَابِر بْن عَبْد اللَّه , وَعَبْد اللَّه بْن عُمَر . وَشَكُّ الشَّاكّ لَا يُؤَثِّر فِي جَزْم الْجَازِم . وَاخْتَلَفَ النَّاس فِي ذَلِكَ فَاَلَّذِي ذَهَبَ إِلَيْهِ الْجُمْهُور

(1/265)

, وُجُوب اِسْتِيفَاء السَّبْع فِي كُلّ رَمْي , وَحَكَى الطَّبَرِيُّ عَنْ بَعْضهمْ أَنَّهُ لَوْ تَرَكَ رَمْي جَمِيعهنَّ , بَعْد أَنْ يُكَبِّر عِنْد كُلّ جَمْرَة سَبْع تَكْبِيرَات , أَجْزَأَهُ ذَلِكَ , قَالَ : وَإِنَّمَا جَعَلَ الرَّمْي بِالْحَصَى فِي ذَلِكَ سَبَبًا لِحِفْظِ التَّكْبِيرَات السَّبْع . وَقَالَ عَطَاء : إِنْ رَمَى بِخَمْسٍ أَجْزَأَهُ وَقَالَ مُجَاهِد : إِنْ رَمَى بِسِتٍّ فَلَا شَيْء عَلَيْهِ , وَبِهِ قَالَ إِسْحَاق . وَقَالَ الْإِمَام أَحْمَد : إِنْ نَقَصَ حَصَاة أَوْ حَصَاتَيْنِ فَلَا بَأْس , وَقَالَ مَرَّة : إِنْ رَمَى بِسِتٍّ نَاسِيًا , فَلَا شَيْء عَلَيْهِ , وَلَا يَنْبَغِي أَنْ يَتَعَمَّدهُ , فَإِنْ تَعَمَّدَهُ تَصَدَّقَ بِشَيْءٍ . وَكَانَ عُمَر يَقُول : " مَا أُبَالِي رَمَيْت بِسِتٍّ أَوْ بِسَبْعٍ " وَقَالَ مَرَّة : " لَا يُجْزِيه أَقَلُّ مِنْ سَبْع " . وَرَوَى النَّسَائِيُّ وَالْبَيْهَقِيُّ فِي سُنَنه وَالْأَثْرَم وَغَيْرهمْ , عَنْ اِبْن أَبِي نَجِيح : سُئِلَ طَاوُسٌ عَنْ رَجُل تَرَكَ حَصَاة ؟ قَالَ : يُطْعِم لُقْمَة , فَقَالَ أَبُو عَبْد الرَّحْمَن : لَمْ تَسْمَع قَوْل سَعْد , قَالَ سَعْد بْن مَالِك " رَجَعْنَا فِي حَجَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَمِنَّا مَنْ يَقُول : رَمَيْت بِسِتٍّ , وَمِنَّا مَنْ يَقُول : رَمَيْت بِسَبْعٍ , فَلَمْ يَعِبْ ذَلِكَ بَعْضنَا عَلَى بَعْض . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : لَمْ يَتَكَلَّم الْمُنْذِرِيُّ عَلَى هَذَا الْحَدِيث , وَهُوَ وَهْم , فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر فِي شَوَّال قَطّ فَإِنَّهُ لَا رَيْب أَنَّهُ اِعْتَمَرَ عُمْرَة الْحُدَيْبِيَة , وَكَانَتْ فِي ذِي الْقَعْدَة , ثُمَّ اِعْتَمَرَ مِنْ الْعَام الْقَادِم عُمْرَة

(1/266)

الْقَضِيَّة وَكَانَتْ فِي ذِي الْقَعْدَة , ثُمَّ غَزَا غُزَاة الْفَتْح وَدَخَلَ مَكَّة غَيْر مُحْرِم , ثُمَّ خَرَجَ إِلَى هَوَازِن وَحَرْب ثَقِيف , ثُمَّ رَجَعَ إِلَى مَكَّة فَاعْتَمَرَ مِنْ الْجِعْرَانَة , وَكَانَتْ فِي ذِي الْقَعْدَة , ثُمَّ اِعْتَمَرَ مَعَ حَجَّته عُمْرَة قَرَنَهَا بِهَا , وَكَانَ اِبْتِدَاؤُهَا فِي ذِي الْقَعْدَة , وَسَيَأْتِي حَدِيث أَنَس بَعْد هَذَا فِي أَنَّ عُمْرَة صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهَا كَانَتْ فِي ذِي الْقَعْدَة . وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر إِلَّا ثَلَاثًا , إِحْدَاهُنَّ فِي شَوَّال , وَاثْنَتَيْنِ فِي ذِي الْقَعْدَة " . وَهَذَا مُرْسَل عِنْد جَمِيع رُوَاة الْمُوَطَّأ . قَالَ اِبْن عَبْد الْبَرّ : وَقَدْ رُوِيَ مُسْنَدًا عَنْ عَائِشَة , وَلَيْسَ رُوَاته مُسْنَدًا مِمَّنْ يُذْكَر مَعَ مَالِك فِي صِحَّة النَّقْل . وَقَالَ اِبْن شِهَاب : " اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث عُمَر , اِعْتَمَرَ عَام الْحُدَيْبِيَة , فَصَدَّهُ الَّذِينَ كَفَرُوا فِي ذِي الْقَعْدَة سَنَة سِتّ , وَاعْتَمَرَ مِنْ الْعَام الْمُقْبِل فِي ذِي الْقَعْدَة سَنَة سَبْع , آمِنًا هُوَ وَأَصْحَابه , ثُمَّ اِعْتَمَرَ الْعُمْرَة الثَّالِثَة فِي ذِي الْقَعْدَة سَنَة ثَمَان , حِين أَقْبَلَ مِنْ الطَّائِف مِنْ الْجِعْرَانَة " . وَرَوَى مَعْمَر عَنْ الزُّهْرِيِّ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ أَرْبَعًا " , فَذَكَرَ مِثْل هَذَا , وَكَذَلِكَ فِي حَدِيث عَبْد اللَّه بْن عَمْرو وَغَيْره , وَكَذَلِكَ ذَكَر مُوسَى بْن عُقْبَة وَزَادَ : " وَمِنْهُنَّ وَاحِدَة مَعَ حَجَّته " وَكَذَلِكَ قَالَ

(1/267)

جَابِر : " اِعْتَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث عُمَر كُلّهنَّ فِي ذِي الْقَعْدَة , إِحْدَاهُنَّ زَمَن الْحُدَيْبِيَة , وَالْأُخْرَى فِي صُلْح قُرَيْش , وَالْأُخْرَى فِي رَجْعَته مِنْ الطَّائِف وَمِنْ حُنَيْنٍ مِنْ الْجِعْرَانَة " وَهَذَا لَا يُنَاقِض مَا رَوَى الثَّوْرِيُّ عَنْ جَعْفَر عَنْ أَبِيهِ عَنْ جَابِر : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ ثَلَاث حِجَج قَبْل أَنْ يُهَاجِر , وَحَجَّة بَعْد مَا هَاجَرَ , مَعَهَا عُمْرَة " فَإِنَّ جَابِرًا أَرَادَ عُمْرَته الْمُفْرَدَة الَّتِي أَنْشَأَ لَهَا سَفَرًا لِأَجْلِ الْعُمْرَة , وَلَا يُنَاقِض هَذَا أَيْضًا حَدِيث اِبْن عُمَر " أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ عُمْرَتَيْنِ " كَمَا سَيَأْتِي بَعْد هَذَا : فَإِنْ كَانَ هَذَا مَحْفُوظًا عَنْ عَائِشَة " أَنَّهُ اِعْتَمَرَ فِي شَوَّال " فَلَعَلَّهُ عَرَضَ لَهَا فِي ذَلِكَ مَا عَرَضَ لِابْنِ عُمَر مِنْ قَوْله : " إِنَّهُ اِعْتَمَرَ فِي رَجَب " , وَإِنْ لَمْ يَكُنْ مَحْفُوظًا عَنْ عَائِشَة كَانَ الْوَهْم مِنْ عُرْوَة أَوْ مِنْ هِشَام , وَاَللَّه أَعْلَم , بَلْ أَنْ يُحْمَل عَلَى أَنَّهُ اِبْتَدَأَ إِحْرَامهَا فِي شَوَّال , وَفَعَلَهَا فِي ذِي الْقَعْدَة . فَتَتَّفِق الْأَحَادِيث كُلّهَا وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ اِبْن حَزْم : صَدَقَتْ عَائِشَة , وَصَدَقَ اِبْن عُمَر . لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْتَمِر مُنْذُ هَاجَرَ إِلَى الْمَدِينَة عُمْرَة كَامِلَة مُفْرَدَة . إِلَّا اِثْنَتَيْنِ كَمَا قَالَ اِبْن عُمَر وَهُمَا عُمْرَة الْقَضَاء . وَعُمْرَة الْجِعْرَانَة عَام حُنَيْنٍ . وَعَدَّتْ عَائِشَة وَأَنَس إِلَى

(1/268)

هَاتَيْنِ الْعُمْرَتَيْنِ عُمْرَة الْحُدَيْبِيَة الَّتِي صُدَّ عَنْهَا , وَالْعُمْرَة الَّتِي قَرَنَهَا بِحَجَّتِهِ , فَتَأَلَّفَتْ أَقْوَالهمْ وَانْتَفَى التَّعَارُض عَنْهَا . ثُمَّ قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه بَعْد قَوْل الْمُنْذِرِيِّ : وَذَكَرَ بَعْضهمْ أَنَّ رَسُول اللَّه خَرَجَ مُعْتَمِرًا فِي رَمَضَان - إِلَى أَنْ قَالَ الْمُنْذِرِيُّ : وَكَانَ اِبْتِدَاء خُرُوجهمْ لَهَا فِي رَمَضَان - : وَهَذَا لَا يَصِحّ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْرُج فِي رَمَضَان إِلَى مَكَّة إِلَّا فِي غُزَاة الْفَتْح وَلَمْ يَعْتَمِر فِيهَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَكَذَا قَالَ اِبْن عُمَر , وَقَالَ جَابِر فِي حَدِيثه الطَّوِيل : " ثُمَّ أَفَاضَ إِلَى الْبَيْت فَصَلَّى بِمَكَّة الظُّهْر " رَوَاهُ مُسْلِم وَقَالَتْ عَائِشَة : " أَفَاضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ آخِر يَوْمه حِين صَلَّى الظُّهْر , ثُمَّ رَجَعَ إِلَى مِنًى , فَمَكَثَ بِهَا " الْحَدِيث , وَسَيَأْتِي . فَاخْتَلَفَ النَّاس فِي ذَلِكَ , فَرَجَّحَتْ طَائِفَة , مِنْهُمْ اِبْن حَزْم وَغَيْره , حَدِيث جَابِر وَأَنَّهُ صَلَّى الظُّهْر بِمَكَّة . قَالُوا : وَقَدْ وَافَقَتْهُ عَائِشَة , وَاخْتِصَاصهَا بِهِ وَقُرْبهَا مِنْهُ , وَاخْتِصَاص جَابِر , وَحِرْصه عَلَى الِاقْتِدَاء بِهِ , أَمْر لَا يُرْتَاب فِيهِ . قَالُوا : وَلِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَى الْجَمْرَة وَحَلَقَ رَأْسه , وَخَطَبَ النَّاس , وَنَحَرَ مِائَة بَدَنَة هُوَ وَعَلِيّ , وَانْتَظَرَ حَتَّى سُلِخَتْ , وَأَخَذَ مِنْ كُلّ بَدَنَة بِضْعَة , فَطُبِخَتْ وَأَكَلَا مِنْ لَحْمهَا . قَالَ اِبْن حَزْم : وَكَانَتْ حَجَّته فِي آذَار , وَلَا يَتَّسِع النَّهَار لِفِعْلِ

(1/269)

هَذَا جَمِيعه , مَعَ الْإِفَاضَة إِلَى الْبَيْت وَالطَّوَاف وَصَلَاة الرَّكْعَتَيْنِ , ثُمَّ يَرْجِع إِلَى مِنًى , وَوَقْت الظُّهْر بَاقٍ . وَقَالَتْ طَائِفَة , مِنْهُمْ شَيْخ الْإِسْلَام اِبْن تَيْمِيَة وَغَيْره : الَّذِي يُرَجِّح أَنَّهُ إِنَّمَا صَلَّى الظُّهْر بِمِنًى , لِوُجُوهِ : أَحَدهَا : أَنَّهُ لَوْ صَلَّى الظُّهْر بِمَكَّة لَأَنَابَ عَنْهُ فِي إِمَامَة النَّاس بِمِنًى إِمَامًا يُصَلِّي بِهِمْ الظُّهْر , وَلَمْ يَنْقُل ذَلِكَ أَحَد . وَمُحَال أَنْ يُصَلِّي بِالْمُسْلِمِينَ الظُّهْر بِمِنًى نَائِب لَهُ , وَلَا يَنْقُلهُ أَحَد , فَقَدْ نَقَلَ النَّاس نِيَابَة عَبْد الرَّحْمَن بْن عَوْف , لَمَّا صَلَّى بِهِمْ الْفَجْر فِي السَّفَر , وَنِيَابَة الصِّدِّيق لَمَّا خَرَجَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصْلِح بَيْن بَنِي عَمْرو بْن عَوْف , وَنِيَابَته فِي مَرَضه , وَلَا يَحْتَاج إِلَى ذِكْر مَنْ صَلَّى بِهِمْ بِمَكَّة , لِأَنَّ إِمَامهمْ الرَّاتِب , الَّذِي كَانَ مُسْتَمِرًّا عَلَى الصَّلَاة قَبْل ذَلِكَ وَبَعْده , هُوَ الَّذِي كَانَ يُصَلِّي بِهِمْ . الثَّانِي : أَنَّهُ لَوْ صَلَّى بِهِمْ بِمَكَّة لَكَانَ أَهْل مَكَّة مُقِيمِينَ , فَكَانَ يَتَعَيَّن عَلَيْهِمْ الْإِتْمَام , وَلَمْ يَقُلْ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَتِمُّوا صَلَاتكُمْ فَإِنَّا قَوْم سَفْر " كَمَا قَالَهُ فِي غُزَاة الْفَتْح . الثَّالِث : أَنَّهُ يُمْكِن اِشْتِبَاه الظُّهْر الْمَقْصُورَة بِرَكْعَتَيْ الطَّوَاف , وَلَا سِيَّمَا وَالنَّاس يُصَلُّونَهُمَا مَعَهُ , وَيَقْتَدُونَ بِهِ فِيهِمَا فَظَنَّهُمَا الرَّائِي الظُّهْر . وَأَمَّا صَلَاته بِمِنًى وَالنَّاس خَلْفه فَهَذِهِ لَا يُمْكِن اِشْتِبَاههَا بِغَيْرِهَا أَصْلًا , لَا سِيَّمَا وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/270)

كَانَ إِمَام الْحَجّ الَّذِي لَا يُصَلِّي لَهُمْ سِوَاهُ , فَكَيْف يَدَعهُمْ بِلَا إِمَام يُصَلُّونَ أَفْرَادًا وَلَا يُقِيم لَهُمْ مَنْ يُصَلِّي بِهِمْ ؟ هَذَا فِي غَايَة الْبُعْد . وَأَمَّا حَدِيث عَائِشَة فَقَدْ فَهِمَ مِنْهُ جَمَاعَة - مِنْهُمْ الْمُحِبّ الطَّبَرِيُّ وَغَيْره - أَنَّهُ صَلَّى الظُّهْر بِمِنًى , ثُمَّ أَفَاضَ إِلَى الْبَيْت بَعْد مَا صَلَّى الظُّهْر , لِأَنَّهَا قَالَتْ : " أَفَاضَ مِنْ آخِر يَوْمه حِين صَلَّى الظُّهْر , ثُمَّ رَجَعَ إِلَى مِنًى " . قَالُوا : وَلَعَلَّهُ صَلَّى الظُّهْر بِأَصْحَابِهِ , ثُمَّ جَاءَ إِلَى مَكَّة فَصَلَّى الظُّهْر بِمَنْ لَمْ يُصَلِّ , كَمَا قَالَ جَابِر , ثُمَّ رَجَعَ إِلَى مِنًى فَرَأَى قَوْمًا لَمْ يُصَلُّوا فَصَلَّى بِهِمْ ثَالِثَة , كَمَا قَالَ اِبْن عُمَر وَهَذِهِ حَرْفَشَة فِي الْعِلْم , وَطَرِيقَة يَسْلُكهَا الْقَاصِرُونَ فِيهِ , وَأَمَّا فُحُول أَهْل الْعِلْم , فَيَقْطَعُونَ بِبُطْلَانِ ذَلِكَ , وَيُحِيلُونَ الِاخْتِلَاف عَلَى الْوَهْم وَالنِّسْيَان , الَّذِي هُوَ عُرْضَة الْبَشَر , وَمَنْ لَهُ إِلْمَام بِالسُّنَّةِ وَمَعْرِفَة بِحُجَّتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , يُقْطَع بِأَنَّهُ لَمْ يُصَلِّ الطُّهْر فِي ذَلِكَ الْيَوْم ثَلَاث مَرَّات بِثَلَاثِ جَمَاعَات , بَلْ وَلَا مَرَّتَيْنِ . وَإِنَّمَا صَلَّاهَا عَلَى عَادَته الْمُسْتَمِرَّة قَبْل ذَلِكَ الْيَوْم وَبَعْده , صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفَهِمَ مِنْهُ آخَرُونَ - مِنْهُمْ اِبْن حَزْم وَغَيْره - أَنَّهُ أَفَاضَ حِين صَلَّاهَا بِمَكَّة . وَفِي نُسْخَة مِنْ نُسَخ السُّنَن " أَفَاضَ حَتَّى صَلَّى الظُّهْر ثُمَّ رَجَعَ " وَهَذِهِ الرِّوَايَة ظَاهِرَة فِي أَنَّهُ صَلَّاهَا بِمَكَّة , كَمَا قَالَ جَابِر , وَرِوَايَة " حِين " مُحْتَمِلَة

(1/271)

لِلْأَمْرَيْنِ , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث يَرْوِيه اِبْن إِسْحَاق عَنْ أَبِي عُبَيْدَة بْن عَبْد اللَّه بْن زَمْعَة عَنْ أَبِيهِ وَعَنْ أُمّه زَيْنَب بِنْت أَبِي سَلَمَة , يُحَدِّثَانِهِ عَنْ أُمّ سَلَمَة , وَقَالَ أَبُو عُبَيْدَة : وَحَدَّثَتْنِي أُمّ قَيْس بِنْت مِحْصَن , وَكَانَتْ جَارَة لَهُمْ , قَالَتْ : " خَرَجَ مِنْ عِنْدِي عُكَّاشَة بْن مِحْصَن فِي نَفَر مِنْ بَنِي أَسَد , مُتَقَمِّصًا , عَشِيَّة يَوْم النَّحْر , ثُمَّ رَجَعُوا إِلَيَّ عِشَاء , وَقُمُصُهُمْ عَلَى أَيْدِيهمْ يَحْمِلُونَهَا , فَقُلْت : أَيْ عكاشة , مَا لَكُمْ خَرَجْتُمْ مُتَقَمِّصِينَ ثُمَّ رَجَعْتُمْ وَقُمُصُكُمْ عَلَى أَيْدِيكُمْ تَحْمِلُونَهَا ؟ فَقَالَ : أَخْبَرَتْنَا أُمّ قَيْس كَانَ هَذَا يَوْمًا رَخَّصَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَنَا إِذَا نَحْنُ رَمَيْنَا الْجَمْرَة حَلَلْنَا مِنْ كُلّ مَا أَحْرَمْنَا مِنْهُ إِلَّا مَا كَانَ مِنْ النِّسَاء حَتَّى تَطُوف بِالْبَيْتِ فَإِذَا أَمْسَيْنَا وَلَمْ نَطُفْ جَعَلْنَا قُمُصَنَا عَلَى أَيْدِينَا " , وَهَذَا يَدُلّ عَلَى أَنَّ الْحَدِيث مَحْفُوظ , فَإِنَّ أَبَا عُبَيْدَة رَوَاهُ عَنْ أَبِيهِ وَعَنْ أُمّه وَعَنْ أُمّ قَيْس . وَقَدْ اِسْتَشْكَلَهُ النَّاس , قَالَ الْبَيْهَقِيُّ : وَهَذَا حُكْم لَا أَعْلَم أَحَدًا مِنْ الْفُقَهَاء يَقُول بِهِ . تَمَّ كَلَامه . وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عُقْبَة عَنْ أَبِي الزُّبَيْر عَنْ عَائِشَة وَابْن عَبَّاس : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخَّرَ طَوَاف يَوْم النَّحْر إِلَى اللَّيْل " . وَأَخْرَجَهُ التِّرْمِذِيّ وَالنَّسَائِيُّ وَابْن مَاجَهْ , وَقَالَ التِّرْمِذِيّ : حَدِيث حَسَن ,

(1/272)

وَأَخْرَجَهُ الْبُخَارِيّ تَعْلِيقًا وَكَأَنَّ رِوَايَة أَبِي دَاوُدَ لَهُ عَقِب حَدِيث أُمّ سَلَمَة اِسْتِدْلَال مِنْهُ عَلَى أَنَّهُ أَوْلَى مِنْ حَدِيث أُمّ سَلَمَة , لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَلَّ قَبْل طَوَافه بِالْبَيْتِ , ثُمَّ أَخَّرَهُ إِلَى اللَّيْل . لَكِنَّ هَذَا الْحَدِيث وَهْم , فَإِنَّ الْمَعْلُوم مِنْ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ إِنَّمَا طَافَ طَوَاف الْإِفَاضَة نَهَارًا بَعْد الزَّوَال , كَمَا قَالَهُ جَابِر وَعَبْد اللَّه بْن عُمَر وَعَائِشَة , وَهَذَا أَمْر لَا يَرْتَاب فِيهِ أَهْل الْعِلْم وَالْحَدِيث , وَقَدْ تَقَدَّمَ قَوْل عَائِشَة : " أَفَاضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين صَلَّى الظُّهْر " مِنْ رِوَايَة أَبِي سَلَمَة وَالْقَاسِم عَنْهَا قَالَ الْبَيْهَقِيُّ : وَحَدِيث أَبِي سَلَمَة عَنْ عَائِشَة أَصَحّ . وَقَالَ الْبُخَارِيّ : فِي سَمَاع أَبِي الزُّبَيْر مِنْ عَائِشَة نَظَر , وَقَدْ سُمِعَ مِنْ اِبْن عَبَّاس . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَيُمْكِن أَنْ يُحْمَل قَوْلهَا " أَخَّرَ طَوَاف يَوْم النَّحْر إِلَى اللَّيْل " عَلَى أَنَّهُ أَذِنَ فِي ذَلِكَ فَنُسِبَ إِلَيْهِ , وَلَهُ نَظَائِر . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : " فِي حَدِيث اُكْتُبُوا لِأَبِي شَاة " : فِيهِ أَنَّ مَكَّة فُتِحَتْ عَنْوَة . وَفِيهِ تَحْرِيم قَطْع شَجَر الْحَرَم , وَتَحْرِيم التَّعَرُّض لِصَيْدِهِ بِالتَّنْفِيرِ فَمَا فَوْقه . وَفِيهِ أَنَّ لُقَطَتهَا لَا يَجُوز أَخْذهَا إِلَّا لِتَعْرِيفِهَا أَبَدًا , وَالْحِفْظ عَلَى صَاحِبهَا . وَفِيهِ جَوَاز قَطْع الْإِذْخِر خَاصَّة , رُطَبه وَيَابِسه . وَفِيهِ أَنَّ اللَّاجِئ إِلَى الْحَرَم لَا

(1/273)

يَتَعَرَّض لَهُ مَا دَامَ فِيهِ , وَيُؤَيِّدهُ قَوْله فِي الصَّحِيحَيْنِ فِي هَذَا الْحَدِيث : " فَلَا يَحِلّ لِأَحَدٍ أَنْ يَسْفِك بِهَا دَمًا " . وَفِيهِ جَوَاز تَأْخِير الِاسْتِثْنَاء عَنْ الْمُسْتَثْنَى مِنْهُ , وَأَنَّهُ لَا يُشْتَرَط اِتِّصَاله بِهِ وَلَا نِيَّته , مِنْ أَوَّل الْكَلَام . وَفِيهِ الْإِذْن فِي كِتَابَة السُّنَن , وَأَنَّ النَّهْي عَنْ ذَلِكَ الْمَنْسُوخ . وَاَللَّه أَعْلَم .

(1/274)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ اِبْن الْقَطَّان : وَعِنْدِي أَنَّهُ ضَعِيف لِأَنَّهُ مِنْ رِوَايَة يُوسُف بْن مَاهَك عَنْ أُمّه مُسَيْكَة , وَهِيَ مَجْهُولَة , لَا نَعْرِف رَوَى عَنْهَا غَيْر اِبْنهَا . وَالصَّوَاب تَحْسِين الْحَدِيث , فَإِنَّ يُوسُف بْن مَاهَك مِنْ التَّابِعِينَ , وَقَدْ سَمِعَ أُمّ هَانِئ وَابْن عُمَر وَابْن عَبَّاس وَعَبْد اللَّه بْن عَمْرو وَقَدْ رَوَى عَنْ أُمّه , وَلَمْ يُعْلَم فِيهَا جَرْح , وَمِثْل هَذَا الْحَدِيث حَسَن عِنْد أَهْل الْعِلْم بِالْحَدِيثِ , وَأُمّه تَابِعِيَّة قَدْ سَمِعَتْ عَائِشَة .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَبْعَدَ بَعْض الْمُتَكَلِّفِينَ وَقَالَ : يَحْتَمِل أَنْ يَكُون الْمُرَاد بِهِ الْحَثّ عَلَى كَثْرَة زِيَارَة قَبْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنْ لَا يُهْمَل حَتَّى لَا يُزَارَ إِلَّا فِي بَعْض الْأَوْقَات . كَالْعَبْدِ الَّذِي لَا يَأْتِي فِي الْعَام إِلَّا مَرَّتَيْنِ قَالَ : وَيُؤَيِّد هَذَا التَّأْوِيل مَا جَاءَ فِي الْحَدِيث نَفْسه : " لَا تَجْعَلُوا بُيُوتكُمْ قُبُورًا " أَيْ لَا تَتْرُكُوا الصَّلَاة فِي بُيُوتكُمْ حَتَّى تَجْعَلُوهَا كَالْقُبُورِ الَّتِي لَا يُصَلَّى فِيهَا . قَالَ بَعْضهمْ : وَزِيَارَة قَبْره صَلَوَات اللَّه وَسَلَامه عَلَيْهِ غُنْيَة عَنْ هَذَا التَّكَلُّف الْبَارِد وَالتَّأْوِيل الْفَاسِد الَّذِي يُعْلَم فَسَاده مِنْ تَأَمُّل سِيَاق الْحَدِيث وَدَلَالَة اللَّفْظ عَلَى مَعْنَاهُ وَقَوْله فِي آخِره : " وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتكُمْ تَبْلُغنِي حَيْثُ كُنْتُمْ " وَهَلْ فِي الْأَلْغَاز أَبْعَد مِنْ دَلَالَة مَنْ يُرِيد التَّرْغِيب فِي الْإِكْثَار مِنْ الشَّيْء , وَمُلَازَمَته بِقَوْلِهِ " لَا تَجْعَلهُ

(1/275)

عِيدًا " ؟ وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَلَا تَتَّخِذُوا بُيُوتكُمْ قُبُورًا " نَهْيٌ لَهُمْ أَنْ يَجْعَلُوهُ بِمَنْزِلَةِ الْقُبُور الَّتِي لَا يُصَلَّى فِيهَا وَكَذَلِكَ نَهْيه لَهُمْ أَنْ يَتَّخِذُوا قَبْره عِيدًا نَهْي لَهُمْ أَنْ يَجْعَلُوهُ مَجْمَعًا . كَالْأَعْيَادِ الَّتِي يَقْصِد النَّاس الِاجْتِمَاع إِلَيْهَا لِلصَّلَاةِ , بَلْ يُزَار قَبْره صَلَوَات اللَّه وَسَلَامه عَلَيْهِ كَمَا كَانَ يَزُورهُ الصَّحَابَة رِضْوَان اللَّه عَلَيْهِمْ , عَلَى الْوَجْه الَّذِي يُرْضِيه وَيُحِبّهُ , صَلَوَات اللَّه وَسَلَامه عَلَيْهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ قَالَ بِقَوْلِ عَائِشَة فِي رَضَاع الْكَبِير اللَّيْث بْن سَعْد وَعَطَاء وَأَهْل الظَّاهِر . وَالْأَكْثَرُونَ حَمَلُوا الْحَدِيث إِمَّا عَلَى الْخُصُوص وَإِمَّا عَلَى النَّسْخ , وَاسْتَدَلُّوا عَلَى النَّسْخ بِأَنَّ قِصَّة سَالِم كَانَتْ فِي أَوَّل الْهِجْرَة , لِأَنَّهَا هَاجَرَتْ عَقِب نُزُول الْآيَة وَالْآيَة نَزَلَتْ فِي أَوَائِل الْهِجْرَة . وَأَمَّا أَحَادِيث الْحُكْم بِأَنَّ التَّحْرِيم يَخْتَصّ بِالصِّغَرِ . فَرَوَاهَا مَنْ تَأَخَّرَ إِسْلَامهمْ مِنْ الصَّحَابَة نَحْو أَبِي هُرَيْرَة وَابْن عَبَّاس وَغَيْرهمْ فَتَكُون أَوْلَى . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الِاسْتِدْلَال بِهَذَا نَظَر , فَإِنَّ هَذَا حُكْم مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُؤَيَّد مُؤَكَّد بِالْقَسَمِ , وَلَكِنْ حَلَفَ الْمِسْوَر بْن مَخْرَمَةَ أَنَّهُ لَا يُوصَل إِلَيْهِ أَبَدًا , ظَاهِر فِيهِ ثِقَته بِاَللَّهِ فِي إِبْرَاره . وَفِيهِ رَدٌّ عَلَى مَنْ يَقُول : إِنَّ الْمِسْوَر وُلِدَ بِمَكَّة فِي السَّنَة الثَّانِيَة مِنْ الْهِجْرَة

(1/276)

وَكَانَ لَهُ يَوْم مَوْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَمَان سِنِينَ , هَذَا قَوْل أَكْثَره . وَقَوْله " وَأَنَا يَوْمئِذٍ مُحْتَلِم " هَذَا الْكَلِمَة ثَابِتَة فِي الصَّحِيحَيْنِ . وَفِيهِ تَحْرِيم أَذَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكُلِّ وَجْه مِنْ الْوُجُوه , وَإِنْ كَانَ بِفِعْلٍ مُبَاح , فَإِذَا تَأَذَّى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَجُزْ فِعْله , لِقَوْلِهِ تَعَالَى { وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُول اللَّه } . وَفِيهِ غَيْرَة الرَّجُل وَغَضَبه لِابْنَتِهِ وَحُرْمَته . وَفِيهِ بَقَاء عَار الْآبَاء فِي الْأَعْقَاب لِقَوْلِهِ " بِنْت عَدُوّ اللَّه " , فَدَلَّ عَلَى أَنَّ لِهَذَا الْوَصْف تَأْثِيرًا فِي الْمَنْع , وَإِلَّا لَمْ يَذْكُرهُ مَعَ كَوْنهَا مُسْلِمَة , وَعَلَيْهِ بَقَاء أَثَر صَلَاح الْآبَاء فِي الْأَعْقَاب , لِقَوْلِهِ تَعَالَى { وَكَانَ أَبُوهُمَا صَالِحًا } . وَفِيهِ أَوْضَح دَلِيل عَلَى فَضْل فَاطِمَة , وَأَنَّهَا سَيِّدَة نِسَاء هَذِهِ الْأُمَّة , لِكَوْنِهَا بَضْعَة مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ ثَنَاء الرَّجُل عَلَى زَوْج اِبْنَته بِجَمِيلِ أَوْصَافه وَمَحَاسِن أَفْعَاله . وَفِيهِ أَنَّ أَذَى أَهْل بَيْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِرَابَتهمْ أَذًى لَهُ . وَقَوْله " يَرِيبنِي مَا أَرَابَهَا " يَقُول : رَابَنِي فُلَان إِذَا رَأَيْت مِنْهُ مَا يَرِيبك , وَتَكْرَههُ , وَأَرَابَنِي أَيْضًا , قَالَ الْفَرَّاء : هُمَا بِمَعْنًى وَاحِد . وَفَرَّقَ آخَرُونَ بَيْنهمَا بِأَنَّ " رَابَنِي " تَحَقَّقَتْ مِنْهُ الرِّيبَة . و " أَرَابَنِي " : إِذَا ظَنَنْت ذَلِكَ بِهِ , كَأَنَّهُ أَوْقَعَك فِيهَا . وَالصِّهْر الَّذِي ذَكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(1/277)

وَسَلَّمَ هُوَ أَبُو الْعَاصِ بْن الرَّبِيع , وَزَوْجَته زَيْنَب بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَبِنْت أَبِي جَهْل هَذِهِ الْمَخْطُوبَة , قَالَ عَبْد الْغَنِيّ بْن سَعِيد وَغَيْره : اِسْمهَا الْعَوْرَاء . وَهَذِهِ الْعِبَارَة ذَكَرَ بَعْضهَا الْمُنْذِرِيُّ بِمَعْنَاهَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأَمَّا اِبْن عَبَّاس , فَإِنَّهُ سَلَكَ هَذَا الْمَسْلَك فِي إِبَاحَتهَا عِنْد الْحَاجَة وَالضَّرُورَة , وَلَمْ يُبِحْهَا مُطْلَقًا , فَلِمَا بَلَغَهُ إِكْثَار النَّاس مِنْهَا رَجَعَ , وَكَأَنْ يُحْمَل التَّحْرِيم عَلَى مَنْ لَمْ يَحْتَجْ إِلَيْهَا . قَالَ الْخَطَّابِيُّ : حَدَّثَنَا اِبْن السَّمَّاك , حَدَّثَنَا الْحَسَن بْن سَلَّام حَدَّثَنَا الْفَضْل بْن دُكَيْن حَدَّثَنَا عَبْد السَّلَام عَنْ الْحَجَّاج عَنْ أَبِي خَالِد عَنْ الْمِنْهَال عَنْ اِبْن جُبَيْر قَالَ : " قُلْت لِابْنِ عَبَّاس : هَلْ تَدْرِي مَا صَنَعْت , وَبِمَا أَفْتَيْت ؟ قَدْ سَارَتْ بِفُتْيَاك الرُّكْبَان , وَقَالَتْ فِيهِ الشُّعَرَاء . قَالَ : وَمَا قَالُوا ؟ قُلْت : قَالُوا : قَدْ قُلْت لِلشَّيْخِ لَمَّا طَالَ مَحْبِسه يَا صَاحِ هَلْ فِي فُتْيَا اِبْن عَبَّاس ؟ هَلْ لَك فِي رُخْصَة الْأَطْرَاف آنِسَة تَكُون مَثْوَاك حَتَّى رَجْعَة النَّاس ؟ فَقَالَ اِبْن عَبَّاس : إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ! وَاَللَّه مَا بِهَذَا أَفْتَيْت , وَلَا هَذَا أَرَدْت , وَلَا أَحْلَلْت إِلَّا مِثْل مَا أَحَلَّ اللَّه الْمَيْتَة وَالدَّم وَلَحْم الْخِنْزِير , وَمَا تَحِلّ إِلَّا لِلْمُضْطَرِّ , وَمَا هِيَ إِلَّا كَالْمَيْتَةِ وَالدَّم وَلَحْم الْخِنْزِير " . وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ : حَدَّثَنَا رَوْح بْن عُبَادَةَ حَدَّثَنَا مُوسَى بْن

(1/278)

عُبَيْدَة سَمِعْت مُحَمَّد بْن كَعْب الْقُرَظِيّ يُحَدِّث عَنْ اِبْن عَبَّاس قَالَ : " كَانَتْ الْمُتْعَة فِي أَوَّل الْإِسْلَام , مُتْعَة النِّسَاء , فَكَانَ الرَّجُل يَقْدَم بِسِلْعَتِهِ الْبَلَد , لَيْسَ لَهُ مَنْ يَحْفَظ عَلَيْهِ شَيْئَهُ وَيَضُمّ إِلَيْهِ مَتَاعه , فَيَتَزَوَّج الْمَرْأَة إِلَى قَدْر مَا يَرَى أَنَّهُ يَقْضِي حَاجَته , وَقَدْ كَانَتْ تَقْرَأ { فَمَا اِسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ إِلَى أَجَل مُسَمًّى فَآتُوهُنَّ أُجُورهنَّ } حَتَّى نَزَلَتْ { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتكُمْ } - إِلَى قَوْله - { مُحْصِنِينَ غَيْر مُسَافِحِينَ } فَتُرِكَتْ الْمُتْعَة وَكَانَ الْإِحْصَان , إِذَا شَاءَ طَلَّقَ , وَإِذَا شَاءَ أَمْسَكَ , وَيَتَوَارَثَانِ , وَلَيْسَ لَهُمَا مِنْ الْأَمْر شَيْء " . فَهَاتَانِ الرِّوَايَتَانِ الْمُقَيَّدَتَانِ عَنْ اِبْن عَبَّاس تُفَسِّرَانِ مُرَاده مِنْ الرِّوَايَة الْمُطْلَقَة الْمُقَيَّدَة , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن حِبَّان فِي صَحِيحه مِنْ حَدِيث عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ ثَابِت عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا شِغَار فِي الْإِسْلَام " , وَمِنْ حَدِيث حَمَّاد بْن سَلَمَة عَنْ حُمَيْدٍ عَنْ الْحَسَن عَنْ عِمْرَان بْن حُصَيْنٍ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا جَلَبَ , وَلَا جَنَبَ , وَلَا شِغَار . وَمَنْ اِنْتَهَبَ نُهْبَة فَلَيْسَ مِنَّا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَحَدِيث جَابِر الَّذِي أَشَارَ إِلَيْهِ رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث مُجَالِد عَنْ الشَّعْبِيّ عَنْ جَابِر : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/279)

لَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ " , قَالَ : هَكَذَا رَوَى أَشْعَث بْن عَبْد الرَّحْمَن عَنْ مُجَالِد عَنْ عَامِر عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا حَدِيث لَيْسَ إِسْنَاده بِالْقَائِمِ , لِأَنَّ مُجَالِد بْن سَعِيد قَدْ ضَعَّفَهُ بَعْض أَهْل الْعِلْم , مِنْهُمْ أَحْمَد بْن حَنْبَل , وَرَوَى عَبْد اللَّه بْن نُمَيْر هَذَا الْحَدِيث عَنْ مُجَالِد عَنْ عَامِر عَنْ جَابِر عَنْ عَلِيّ , وَهَذَا وَهْم , وَهِمَ فِيهِ اِبْن نُمَيْر , وَالْحَدِيث الْأَوَّل أَصَحّ , قَالَ : وَقَدْ رُوِيَ الْحَدِيث عَنْ عَلِيّ مِنْ غَيْر وَجْه , قَالَ : فِي الْبَاب عَنْ أَبِي هُرَيْرَة , وَعُقْبَة بْن عَامِر , وَابْن عَبَّاس , قَالَ : وَالْعَمَل عَلَى هَذَا الْحَدِيث عِنْد أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مِنْهُمْ عُمَر بْن الْخَطَّاب , وَعُثْمَان بْن عَفَّان , وَعَبْد اللَّه بْن عُمَر وَغَيْرهمْ , وَهُوَ قَوْل الْفُقَهَاء مِنْ التَّابِعِينَ وَبِهِ يَقُول سُفْيَان الثَّوْرِيُّ وَابْن الْمُبَارَك , وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق , قَالَ : وَسَمِعْت الْجَارُود يَذْكُر عَنْ وَكِيع أَنَّهُ قَالَ بِهَذَا , وَقَالَ : يَنْبَغِي أَنْ يُرْمَى بِهَذَا الْبَاب مِنْ قَوْل أَصْحَاب الرَّأْي , قَالَ وَكِيع : وَقَالَ سُفْيَان : إِذَا تَزَوَّجَ الرَّجُل الْمَرْأَة لِيُحِلّهَا ثُمَّ بَدَا لَهُ أَنْ يُمْسِكهَا فَلَا يَحِلّ لَهُ أَنْ يُمْسِكهَا حَتَّى يَتَزَوَّجهَا بِنِكَاحٍ جَدِيد . تَمَّ كَلَامه . وَقَالَ إِبْرَاهِيم النَّخَعِيُّ : لَا يُحِلّهَا لِزَوْجِهَا الْأَوَّل إِلَّا بِنِكَاحِ رَغْبَة , فَإِنْ كَانَتْ نِيَّة أَحَد الثَّلَاثَة : الزَّوْج الْأَوَّل , أَوْ الثَّانِي , أَوْ الْمَرْأَة , أَنْ تُحَلَّل , فَالنِّكَاح بَاطِل , وَلَا

(1/280)

تَحِلّ لِلْأَوَّلِ . وَحَدِيث أَبِي هُرَيْرَة الَّذِي أَشَارَ إِلَيْهِ التِّرْمِذِيّ فِي كِتَاب الْعِلَل : سَأَلْت مُحَمَّد بْن إِسْمَاعِيل عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : هُوَ حَدِيث حَسَن , وَعَبْد اللَّه بْن جَعْفَر الْمَخْرَمِيّ صَدُوق ثِقَة , وَعُثْمَان بْنُ مُحَمَّد الْأَخْنَسِيّ ثِقَة , وَكُنْت أَظُنّ أَنَّ عُثْمَان لَمْ يَسْمَع مِنْ سَعِيد الْمَقْبُرِيِّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَذَكَرَ الطَّبَرِيُّ أَنَّ بَعْضهمْ قَالَ : نَهْيه أَنْ يَخْطُب الرَّجُل عَلَى خِطْبَة أَخِيهِ مَنْسُوخ بِخِطْبَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُسَامَة فَاطِمَة بِنْت قَيْس . قَالَ الشَّيْخ اِبْن قَيِّم الْجَوْزِيَّة : يَعْنِي بَعْد أَنْ خَطَبَهَا مُعَاوِيَة وَأَبُو جَهْم . قَالَ : وَهَذَا غَلَط , فَإِنَّ فَاطِمَة لَمْ تَرْكَن إِلَى وَاحِد مِنْهُمَا , وَإِنَّمَا جَاءَتْ مُسْتَشِيرَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَشَارَ عَلَيْهَا بِمَا هُوَ الْأَصْلَح لَهَا , وَالْأَرْضَى لِلَّهِ وَلِرَسُولِهِ , وَلَمْ يَخْطُبهَا لِنَفْسِهِ , وَمَوْرِد النَّهْي إِنَّمَا هُوَ خِطْبَة الرَّجُل لِنَفْسِهِ عَلَى خِطْبَة أَخِيهِ , فَأَمَّا إِشَارَته عَلَى الْمَرْأَة إِذَا اِسْتَشَارَتْهُ بِالْكُفْءِ الصَّالِح فَأَيْنَ ذَلِكَ مِنْ الْخِطْبَة عَلَى خِطْبَة أَخِيهِ ؟ فَقَدْ تَبَيَّنَ غَلَط الْقَائِل , وَالْحَمْد لِلَّهِ . وَأَيْضًا فَإِنَّ هَذَا مِنْ الْأَحْكَام الْمُمْتَنِع نَسْخهَا , فَإِنَّ صَاحِب الشَّرْع عَلَّلَهُ بِالْأُخُوَّةِ , وَهِيَ عِلَّة مَطْلُوبَة الْبَقَاء وَالدَّوَام , لَا يَلْحَقهَا نَسْخ وَلَا إِبْطَال . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ الشَّافِعِيّ : يَنْظُر إِلَى وَجْههَا وَكَفَّيْهَا

(1/281)

وَهِيَ مُتَغَطِّيَة , وَلَا يَنْظُر إِلَى مَا وَرَاء ذَلِكَ . وَقَالَ دَاوُد : يَنْظُر إِلَى سَائِر جَسَدهَا . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَعَنْ أَحْمَد ثَلَاث رِوَايَات : إِحْدَاهُنَّ : يَنْظُر إِلَى وَجْههَا وَيَدَيْهَا , وَالثَّانِيَة : يَنْظُر مَا يَظْهَر غَالِبًا , كَالرَّقَبَةِ وَالسَّاقَيْنِ وَنَحْوهمَا , وَالثَّالِثَة : يَنْظُر إِلَيْهَا كُلّهَا , عَوْرَة وَغَيْرهَا فَإِنَّهُ نَصَّ عَلَى أَنَّهُ يَجُوز أَنْ يَنْظُر إِلَيْهَا مُتَجَرِّدَة ! وَاللَّفْظ الَّذِي ذَكَرَهُ مُسْلِم لَيْسَ بِصَرِيحٍ فِي نَظَر الْخَاطِب , وَقَدْ رَوَاهُ النَّسَائِيُّ : " خَطَبَ رَجُل اِمْرَأَة مِنْ الْأَنْصَار , فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلْ نَظَرْت إِلَيْهَا ؟ قَالَ : لَا , فَأَمَرَهُ أَنْ يَنْظُر إِلَيْهَا " , رَوَاهُ مِنْ طَرِيق يَزِيد بْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة . قَالَ مَرْوَان بْنُ مُعَاوِيَة الْفَزَارِيُّ عَنْ يَزِيد . " خَطَبَ رَجُل اِمْرَأَة " . وَقَالَ سُفْيَان عَنْ يَزِيد عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة . " أَنَّ رَجُلًا أَرَادَ أَنْ يَتَزَوَّج اِمْرَأَة " , وَهَذَا مُفَسِّر لِحَدِيثِ مُسْلِم " أَنَّهُ أَخْبَرَهُ أَنَّهُ تَزَوَّجَ اِمْرَأَة " وَقَدْ رُوِيَ مِنْ حَدِيث بَكْر بْن عَبْد اللَّه الْمُزَنِيِّ عَنْ الْمُغِيرَة بْن شُعْبَة قَالَ : خَطَبْت اِمْرَأَة عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَظَرْت إِلَيْهَا ؟ قُلْت . لَا , قَالَ : " فَانْظُرْ , فَإِنَّهُ أَحْرَى أَنْ يُؤْدَم بَيْنكُمَا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ التِّرْمِذِيّ - وَذَكَرَ سُلَيْمَان بْن مُوسَى

(1/282)

رَاوِيه عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَائِشَة - : سُلَيْمَان بْن مُوسَى ثِقَة عِنْد أَهْل الْحَدِيث . لَمْ يَتَكَلَّم فِيهِ أَحَد مِنْ الْمُتَقَدِّمِينَ إِلَّا الْبُخَارِيّ وَحْده , فَإِنَّهُ تَكَلَّمَ فِيهِ مِنْ أَجْل أَحَادِيث اِنْفَرَدَ بِهَا , وَذَكَرَهُ دُحَيْم , فَقَالَ : فِي حَدِيثه بَعْض اِضْطِرَاب , وَقَالَ : لَمْ يَكُنْ فِي أَصْحَاب مَكْحُول أَثْبَت مِنْهُ , وَقَالَ النَّسَائِيُّ . فِي حَدِيثه شَيْء , وَقَالَ الْبَزَّار : سُلَيْمَان بْن مُوسَى أَجَلُّ مِنْ اِبْن جُرَيْجٍ , وَقَالَ الزُّهْرِيُّ : سُلَيْمَان بْن مُوسَى أَحْفَظ مِنْ مَكْحُول , وَقَالَ الْبَيْهَقِيُّ : مَعَ مَا فِي مَذْهَب أَهْل الْعِلْم بِالْحَدِيثِ مِنْ وُجُوب قَبُول خَبَر الصَّادِق , وَإِنْ نَسِيَهُ مَنْ أَخْبَرَهُ عَنْهُ . قَالَ التِّرْمِذِيّ : وَرَوَاهُ الْحَجَّاج بْن أَرْطَاة وَجَعْفَر بْن أَبِي رَبِيعَة عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرُوِيَ عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ اِبْن جُرَيْجٍ : ثُمَّ لَقِيت الزُّهْرِيِّ فَسَأَلْته , فَأَنْكَرَهُ , فَضَعَّفُوا هَذَا الْحَدِيث مِنْ أَجْل هَذَا , وَذُكِرَ عَنْ يَحْيَى بْن مَعِين أَنَّهُ قَالَ : لَمْ يَذْكُر هَذَا الْحَرْف عَنْ اِبْن جُرَيْجٍ إِلَّا إِسْمَاعِيل بْن إِبْرَاهِيم , قَالَ يَحْيَى بْن مَعِين : وَسَمَاع إِسْمَاعِيل بْن إِبْرَاهِيم مِنْ اِبْن جُرَيْجٍ لَيْسَ بِذَاكَ . إِنَّمَا صَحَّحَ كُتُبه عَلَى كُتُب عَبْد الْمَجِيد بْن عَبْد الْعَزِيز بْن أَبِي رَوَّادٍ فِيمَا سَمِعَ مِنْ اِبْن جُرَيْجٍ , وَضَعَّفَ يَحْيَى رِوَايَة إِسْمَاعِيل بْن إِبْرَاهِيم عَنْ اِبْن جُرَيْجٍ . قَالَ التِّرْمِذِيّ .

(1/283)

وَالْعَمَل عَلَى حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَاب " لَا نِكَاح إِلَّا بِوَلِيٍّ " عِنْد أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مِنْهُمْ عُمَر بْن الْخَطَّاب , وَعَلِيّ بْن أَبِي طَالِب , وَعَبْد اللَّه بْن عَبَّاس , وَأَبُو هُرَيْرَة , وَغَيْرهمْ . وَهَكَذَا رُوِيَ عَنْ فُقَهَاء التَّابِعِينَ أَنَّهُمْ قَالُوا : " لَا نِكَاح إِلَّا بِوَلِيٍّ , , مِنْهُمْ سَعِيد بْن الْمُسَيِّب , وَالْحَسَن الْبَصْرِيّ , وَشُرَيْح , وَإِبْرَاهِيم النَّخَعِيُّ , وَعُمَر بْن عَبْد الْعَزِيز , وَغَيْرهمْ . وَبِهَذَا يَقُول سُفْيَان الثَّوْرِيُّ , وَالْأَوْزَاعِيُّ , وَعَبْد اللَّه بْن الْمُبَارَك وَالشَّافِعِيّ , وَأَحْمَد , وَإِسْحَاق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ التِّرْمِذِيّ : وَحَدِيث أَبِي مُوسَى حَدِيث فِيهِ اِخْتِلَاف , رَوَاهُ إِسْرَائِيل وَشَرِيك بْن عَبْد اللَّه وَأَبُو عَوَانَة وَزُهَيْر بْن مُعَاوِيَة وَقَيْس بْن الرَّبِيع عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرَوَاهُ أَسْبَاط بْن مُحَمَّد وَزَيْد بْن حُبَاب عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , [ وَرَوَى أَبُو عُبَيْدَة الْحَدَّاد عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَحْوه ] , وَلَمْ يَذْكُر فِيهِ عَنْ أَبِي إِسْحَاق وَقَدْ رُوِيَ عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , [ وَرَوَى شُعْبَة وَالثَّوْرِيُّ عَنْ أَبِي

(1/284)

إِسْحَاق عَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ] " لَا نِكَاح إِلَّا بِوَلِيٍّ " وَقَدْ ذَكَرَ بَعْض أَصْحَاب سُفْيَان عَنْ سُفْيَان [ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة ] عَنْ أَبِي مُوسَى , وَلَا يَصِحّ , وَرِوَايَة هَؤُلَاءِ الَّذِينَ رَوَوْا عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة [ عَنْ أَبِي مُوسَى ] عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا نِكَاح إِلَّا بِوَلِيٍّ " عِنْدِي أَصَحّ , لِأَنَّ سَمَاعهمْ مِنْ أَبِي إِسْحَاق فِي أَوْقَات مُخْتَلِفَة , وَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَحْفَظ وَأَثْبَت مِنْ جَمِيع هَؤُلَاءِ الَّذِينَ رَوَوْا عَنْ أَبِي إِسْحَاق هَذَا الْحَدِيث فَإِنَّ رِوَايَة هَؤُلَاءِ عِنْدِي أَشْبَه [ وَأَصَحّ ] لِأَنَّ شُعْبَة وَالثَّوْرِيَّ سَمِعَا هَذَا الْحَدِيث مِنْ أَبِي إِسْحَاق فِي مَجْلِس وَاحِد , وَمِمَّا يَدُلّ عَلَى ذَلِكَ مَا حَدَّثَنَا مَحْمُود بْن غَيْلَان حَدَّثَنَا أَبُو دَاوُدَ حَدَّثَنَا شُعْبَة قَالَ سَمِعْت سُفْيَان الثَّوْرِيُّ يَسْأَل أَبَا إِسْحَاق : أَسَمِعْت أَبَا بُرْدَة يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا نِكَاح إِلَّا بِوَلِيٍّ " ؟ فَقَالَ : نَعَمْ , فَدَلَّ هَذَا [ الْحَدِيث عَلَى ] أَنَّ سَمَاع شُعْبَة وَالثَّوْرِيِّ هَذَا الْحَدِيث فِي وَقْت وَاحِد , وَإِسْرَائِيل هُوَ ثَبَت فِي أَبِي إِسْحَاق , سَمِعْت مُحَمَّد بْن الْمُثَنَّى يَقُول : سَمِعْت عَبْد الرَّحْمَن بْن مَهْدِيّ يَقُول : مَا فَاتَنِي الَّذِي فَاتَنِي مِنْ حَدِيث الثَّوْرِيِّ عَنْ أَبِي إِسْحَاق , إِلَّا لِمَا اِتَّكَلْت بِهِ عَلَى إِسْرَائِيل , لِأَنَّهُ كَانَ يَأْتِي بِهِ أَتَمَّ . هَذَا آخِر كَلَام التِّرْمِذِيّ . وَقَالَ عَلِيّ بْن الْمَدِينِيّ . حَدِيث إِسْرَائِيل صَحِيح فِي "

(1/285)

لَا نِكَاح إِلَّا بِوَلِيٍّ " . وَسُئِلَ عَنْهُ الْبُخَارِيّ ؟ فَقَالَ . الزِّيَادَة مِنْ الثِّقَة مَقْبُولَة , وَإِسْرَائِيل ثِقَة , فَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَرْسَلَاهُ فَإِنَّ ذَلِكَ لَا يَضُرّ الْحَدِيث . وَقَالَ قَبِيصَة بْن عُقْبَة : جَاءَنِي عَلِيّ بْن الْمَدِينِيّ فَسَأَلَنِي عَنْ هَذَا الْحَدِيث ؟ فَحَدَّثْته بِهِ عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى , لَمْ يَذْكُر فِيهِ أَبَا إِسْحَاق فَقَالَ : اِسْتَرَحْنَا مِنْ خِلَاف أَبِي إِسْحَاق . قُلْت : وَكَذَلِكَ رَوَاهُ الْحَسَن بْن مُحَمَّد بْن الصَّبَّاح عَنْ أَسْبَاط بْن مُحَمَّد عَنْ يُونُس عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى , ذَكَرَهُ الْحَاكِم فِي الْمُسْتَدْرَك , فَهَذَا وَجْه . ( الثَّانِي ) : رِوَايَة عِيسَى اِبْنه وَحَجَّاج بْن مُحَمَّد الْمِصِّيصِيّ وَالْحَسَن بْن قُتَيْبَة وَغَيْرهمْ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . ( الثَّالِث ) : رِوَايَة شُعْبَة وَالثَّوْرِيِّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . هَذِهِ رِوَايَة أَكْثَر الْأَثْبَات عَنْهُمَا . ( الرَّابِع ) : رِوَايَة يَزِيد بْن زُرَيْع عَنْ شُعْبَة , وَرِوَايَة مُؤَمِّل بْن إِسْمَاعِيل وَبِشْر بْن مَنْصُور عَنْ الثَّوْرِيِّ , كِلَيْهِمَا عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِيهِ مَوْصُولًا . فَهَذِهِ أَرْبَعَة أَوْجُه . وَالتَّرْجِيح لِحَدِيثِ إِسْرَائِيل فِي وَصْله مِنْ وُجُوه عَدِيدَة : أَحَدهَا : تَصْحِيح مَنْ تَقَدَّمَ مِنْ الْأَئِمَّة لَهُ وَحُكْمهمْ لِرِوَايَتِهِ بِالصِّحَّةِ , كَالْبُخَارِيِّ , وَعَلِيّ بْن الْمَدِينَة , وَالتِّرْمِذِيّ , وَبَعْدهمْ الْحَاكِم , وَابْن

(1/286)

حِبَّان , وَابْن خُزَيْمَةَ . الثَّانِي : تَرْجِيح إِسْرَائِيل فِي حِفْظه وَإِتْقَانه لِحَدِيثِ أَبِي إِسْحَاق , وَهَذَا شِهَاده الْأَئِمَّة لَهُ , وَإِنْ كَانَ شُعْبَة وَالثَّوْرِيُّ أَجَلُّ مِنْهُ , لَكِنَّهُ لِحَدِيثِ أَبَى إِسْحَاق أَتْقَن , وَبِهِ أَعْرَف . الثَّالِث : مُتَابَعَة مَنْ وَافَقَ إِسْرَائِيل عَلَى وَصْله , كَشَرِيكٍ , وَيُونُس بْن أَبِي إِسْحَاق . قَالَ عُثْمَان الدَّارِمِيُّ : سَأَلْت يَحْيَى بْن مَعِين : شَرِيك أَحَبُّ إِلَيْك فِي أَبِي إِسْحَاق أَوْ إِسْرَائِيل ؟ فَقَالَ : شَرِيك أَحَبُّ إِلَيَّ , وَهُوَ أَقْدَم , وَإِسْرَائِيل صَدُوق , قُلْت : يُونُس بْن أَبِي إِسْحَاق أَحَبّ إِلَيْك أَوْ إِسْرَائِيل ؟ فَقَالَ : كُلّ ثِقَة . الرَّابِع : مَا ذَكَرَهُ التِّرْمِذِيّ , وَهُوَ أَنَّ سَمَاع الَّذِينَ وَصَلُوهُ عَنْ أَبِي إِسْحَاق كَانَ فِي أَوْقَات مُخْتَلِفَة , وَشُعْبَة وَالثَّوْرَيْ سَمِعَاهُ مِنْهُ فِي مَجْلِس وَاحِد . الْخَامِس : أَنَّ وَصْله زِيَادَة مِنْ ثِقَة لَيْسَ دُون مَنْ أَرْسَلَهُ , وَالزِّيَادَة إِذَا كَانَ هَذَا حَالهَا فَهِيَ مَقْبُولَة , كَمَا أَشَارَ إِلَيْهِ الْبُخَارِيّ , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا هُوَ الْمَعْرُوف الْمَعْلُوم عِنْد أَهْل الْعِلْم , أَنَّ الَّذِي زَوَّجَ أُمّ حَبِيبَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ النَّجَاشِيّ فِي أَرْض الْحَبَشَة , وَأَمْهَرَهَا مِنْ عِنْده , وَزَوْجهَا الْأَوَّل الَّتِي كَانَتْ مَعَهُ فِي الْحَبَشَة هُوَ عُبَيْد اللَّه بْن جَحْش بْن رِئَاب , أَخُو زَيْنَب بِنْت جَحْش زَوْج رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , تَنَصَّرَ بِأَرْضِ الْحَبَشَة , وَمَاتَ بِهَا نَصْرَانِيًّا , فَتَزَوَّجَ اِمْرَأَته رَسُول اللَّه

(1/287)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَفِي اِسْمهَا قَوْلَانِ : أَحَدهمَا : رَمْلَة , وَهُوَ الْأَشْهَر , وَالثَّانِي . هِنْد , وَتَزْوِيج النَّجَاشِيّ لَهَا حَقِيقَة , فَإِنَّهُ كَانَ مُسْلِمًا , وَهُوَ أَمِير الْبَلَد وَسُلْطَانه وَقَدْ تَأَوَّلَهُ بَعْض الْمُتَكَلِّفِينَ عَلَى أَنَّهُ سَاقَ الْمَهْر مِنْ عِنْده . فَأُضِيفَ التَّزْوِيج إِلَيْهِ ! وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ كَانَ هُوَ الْخَاطِب وَاَلَّذِي وَلِيَ الْعَقْد عُثْمَان بْن عَفَّان , وَقِيلَ : عَمْرو بْن أُمَيَّة الضَّمْرِيّ . وَالصَّحِيح أَنَّ عَمْرو بْن أُمَيَّة كَانَ وَكِيل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ , بَعَثَ بِهِ النَّجَاشِيّ يُزَوِّجهُ إِيَّاهَا , وَقِيلَ : الَّذِي وَلِيَ الْعَقْد عَلَيْهَا خَالِد بْن سَعِيد بْن الْعَاصِ , اِبْن عَمّ أَبِيهَا . وَقَدْ رَوَى مُسْلِم فِي الصَّحِيح مِنْ حَدِيث عِكْرِمَة بْن عَمَّار عَنْ اِبْن عَبَّاس قَالَ : " كَانَ الْمُسْلِمُونَ لَا يَنْظُرُونَ إِلَى أَبِي سُفْيَان وَلَا يُقَاعِدُونَهُ , فَقَالَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا نَبِيّ اللَّه , ثَلَاث أَعْطَيْتهنَّ قَالَ : نَعَمْ : قَالَ : عِنْدِي أَحْسَن الْعَرَب وَأَجْمَلهَا , أُمّ حَبِيبَة بِنْت أَبِي سُفْيَان , أُزَوِّجكهَا ؟ قَالَ : نَعَمْ , قَالَ : وَمُعَاوِيَة تَجْعَلهُ كَاتِبًا بَيْن يَدَيْك . قَالَ : نَعَمْ , قَالَ : وَتَأْمُرنِي حَتَّى أُقَاتِل الْكُفَّار كَمَا كُنْت أُقَاتِل الْمُسْلِمِينَ ؟ قَالَ : نَعَمْ " , وَقَدْ رَدَّ هَذَا الْحَدِيث جَمَاعَة مِنْ الْحُفَّاظ , وَعَدُّوهُ مِنْ الْأَغْلَاط فِي كِتَاب مُسْلِم , قَالَ اِبْن حَزْم : هَذَا حَدِيث مَوْضُوع لَا شَكَّ فِي وَضْعه , وَالْآفَة فِيهِ مِنْ عِكْرِمَة بْن عَمَّار , فَإِنَّهُ لَمْ يَخْتَلِف فِي أَنَّ

(1/288)

رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا قَبْل الْفَتْح بِدَهْرٍ وَأَبُوهَا كَافِر , وَقَالَ أَبُو الْفَرَج بْن الْجَوْزِيّ فِي كِتَاب الْكَشْف لَهُ : هَذَا الْحَدِيث وَهْم مِنْ بَعْض الرُّوَاة , لَا شَكَّ فِيهِ وَلَا تَرَدُّد , وَقَدْ اِتَّهَمُوا بِهِ عِكْرِمَة بْن عَمَّار رَاوِيه , وَقَدْ ضَعَّفَ أَحَادِيثه يَحْيَى بْن سَعِيد الْأَنْصَارِيّ , وَقَالَ : لَيْسَتْ بِصِحَاحٍ , وَكَذَلِكَ قَالَ أَحْمَد بْن حَنْبَل : هِيَ أَحَادِيث ضِعَاف , وَكَذَلِكَ لَمْ يُخَرِّج عَنْهُ الْبُخَارِيّ , إِنَّمَا أَخْرَجَ عَنْهُ مُسْلِم لِقَوْلِ يَحْيَى بْن مَعِين : ثِقَة . قَالَ : وَإِنَّمَا قُلْنَا إِنَّ هَذَا وَهْم , لِأَنَّ أَهْل التَّارِيخ أَجْمَعُوا عَلَى أَنَّ أُمّ حَبِيبَة كَانَتْ تَحْت عُبَيْد اللَّه بْن جَحْش , وَوَلَدَتْ لَهُ , وَهَاجَرَ بِهَا وَهُمَا مُسْلِمَانِ إِلَى أَرْض الْحَبَشَة , ثُمَّ تَنَصَّرَ , وَثَبَتَتْ أُمّ حَبِيبَة عَلَى دِينهَا , فَبَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيّ يَخْطُبهَا عَلَيْهِ , فَزَوَّجَهُ إِيَّاهَا , وَأَصْدَقَهَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَة آلَاف دِرْهَم , وَذَلِكَ سَنَة سَبْع مِنْ الْهِجْرَة , وَجَاءَ أَبُو سُفْيَان فِي زَمَن الْهُدْنَة فَدَخَلَ عَلَيْهَا , فَنَحَّتْ بِسَاط رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى لَا يَجْلِس عَلَيْهِ , وَلَا خِلَاف أَنَّ أَبَا سُفْيَان وَمُعَاوِيَة أَسْلَمَا فِي فَتْح مَكَّة سَنَة ثَمَان , وَلَا يُعْرَف أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَبَا سُفْيَان . وَقَدْ تَكَلَّفَ أَقْوَام تَأْوِيلَات فَاسِدَة لِتَصْحِيحِ الْحَدِيث كَقَوْلِ بَعْضهمْ : إِنَّهُ سَأَلَهُ تَجْدِيد النِّكَاح عَلَيْهَا !

(1/289)

وَقَوْل بَعْضهمْ : إِنَّهُ ظَنَّ أَنَّ النِّكَاح بِغَيْرِ إِذْنه وَتَزْوِيجه غَيْر تَامّ , فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُزَوِّجهُ إِيَّاهَا نِكَاحًا تَامًّا , فَسَلَّمَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَاله , وَطَيَّبَ قَلْبه بِإِجَابَتِهِ ! ! وَقَوْل بَعْضهمْ : إِنَّهُ ظَنَّ أَنَّ التَّخْيِير كَانَ طَلَاقًا , فَسَأَلَ رَجْعهَا وَابْتِدَاء النِّكَاح عَلَيْهَا ! وَقَوْل بَعْضهمْ : إِنَّهُ اِسْتَشْعَرَ كَرَاهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا وَأَرَادَ بِلَفْظِ التَّزْوِيج اِسْتِدَامَة نِكَاحهَا لَا اِبْتِدَاءَهُ وَقَوْل بَعْضهمْ يَحْتَمِل أَنْ يَكُون وَقَعَ طَلَاق فَسَأَلَ تَجْدِيد النِّكَاح ! وَقَوْل بَعْضهمْ : يَحْتَمِل أَنْ يَكُون أَبُو سُفْيَان قَالَ ذَلِكَ قَبْل إِسْلَامه , كَالْمُشْتَرِطِ لَهُ فِي إِسْلَامه , وَيَكُون التَّقْدِير : ثَلَاث إِنْ أَسْلَمْت تُعْطِينِيهِنَّ ! ! وَعَلَى هَذَا اِعْتَمَدَ الْمُحِبّ الطَّبَرِيُّ فِي جَوَابَاته لِلْمَسَائِلِ الْوَارِدَة عَلَيْهِ , وَطَوَّلَ فِي تَقْرِيره . وَقَالَ بَعْضهمْ : إِنَّمَا سَأَلَهُ أَنْ يُزَوِّجهُ اِبْنَته الْأُخْرَى , وَهِيَ أُخْتهَا , وَخَفِيَ عَلَيْهِ تَحْرِيم الْجَمْع بَيْن الْأُخْتَيْنِ لِقُرْبِ عَهْده بِالْإِسْلَامِ , فَقَدْ خَفِيَ ذَلِكَ عَلَى اِبْنَته أُمّ حَبِيبَة , حَتَّى سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ , وَغَلِطَ الرَّاوِي فِي اِسْمهَا . وَهَذِهِ التَّأْوِيلَات فِي غَايَة الْفَسَاد وَالْبُطْلَان , وَأَئِمَّة الْحَدِيث وَالْعِلْم لَا يَرْضَوْنَ بِأَمْثَالِهَا , وَلَا يُصَحِّحُونَ أَغْلَاط الرُّوَاة بِمِثْلِ هَذِهِ الْخَيَالَات الْفَاسِدَة , وَالتَّأْوِيلَات الْبَارِدَة , الَّتِي يَكْفِي فِي الْعِلْم بِفَسَادِهَا

(1/290)

تَصَوُّرهَا , وَتَأَمَّلْ الْحَدِيث . وَهَذَا التَّأْوِيل الْأَخِير وَإِنْ كَانَ فِي الظَّاهِر أَقَلّ فَسَادًا - فَهُوَ أَكْذَبهَا وَأَبْطَلُهَا , وَصَرِيح الْحَدِيث يَرُدّهُ , فَإِنَّهُ قَالَ " أُمّ حَبِيبَة أُزَوِّجكهَا ؟ قَالَ : نَعَمْ , فَلَوْ كَانَ الْمَسْئُول تَزْوِيج أُخْتهَا لَمَا أَنْعَمَ لَهُ بِذَلِكَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَالْحَدِيث غَلَط لَا يَنْبَغِي التَّرَدُّد فِيهِ وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِسْتَشْكَلَ بَعْض الْمُفَسِّرِينَ مَعْنَى وِرَاثَتهمْ النِّسَاء الْمَنْهِيّ عَنْهَا , حَتَّى قَالَ : الْمَعْنَى لَا يَحِلّ لَكُمْ أَنْ تَرِثُوا نِكَاحهنَّ , لِتَرِثُوا أَمْوَالهنَّ كَرْهًا . قَالَ : وَفِي الْمُرَاد بِمِيرَاثِهِنَّ وَجْهَانِ : أَحَدهمَا : مَا يَصِل إِلَى الْأَزْوَاج مِنْ أَمْوَالهنَّ بِالْمَوْتِ دُون الْحَيَاة : عَلَى مَا يَقْتَضِيه الظَّاهِر مِنْ لَفْظ الْمِيرَاث . الثَّانِي : الْوُصُول إِلَى أَمْوَالهنَّ فِي الْحَيَاة وَبَعْدهَا , وَقَدْ يُسَمَّى مَا وَصَلَ فِي الْحَيَاة مِيرَاثًا , كَمَا قَالَ تَعَالَى { الَّذِينَ يَرِثُونَ الْفِرْدَوْس } . وَهَذَا تَكَلُّف وَخُرُوج عَنْ مُقْتَضَى الْآيَة , بَلْ الَّذِي مَنَعُوا مِنْهُ أَنْ يَجْعَلُوا حَقَّ الزَّوْجِيَّة حَقًّا مَوْرُوثًا يَنْتَقِل إِلَى الْوَارِث كَسَائِرِ حُقُوقه , وَهَذِهِ كَانَتْ شُبْهَتهمْ أَنَّ حَقَّ الزَّوْجِيَّة اِنْتَقَلَ إِلَيْهِمْ مِنْ مُوَرِّثهمْ , فَأَبْطَلَ اللَّه ذَلِكَ , وَحُكِمَ بِأَنَّ الزَّوْجِيَّة لَا تَنْتَقِل بِالْمِيرَاثِ إِلَى الْوَارِث , بَلْ إِذَا مَاتَ الزَّوْج كَانَتْ الْمَرْأَة أَحَقَّ بِنَفْسِهَا , وَلَمْ يَرِث بُضْعهَا أَحَد , وَلَيْسَ كَالْمَالِ , فَيَنْتَقِل بِالْمِيرَاثِ . وَقَوْله : "

(1/291)

فَوَعَظَ اللَّه ذَلِكَ " فِيهِ وَجْهَانِ : أَحَدهمَا : أَيْ يُقَدَّر فِيهِ حَرْف جَرّ , أَيْ فِي ذَلِكَ . وَالثَّانِي : أَيْ يَضْمَن وَعَظَ مَعْنَى مَنَعَ وَحَذِرَ وَنَحْوه . وَاسْتَنْبَطَ بَعْضهمْ مِنْ الْآيَة أَنَّهُ لَا يَحِلّ لِلرَّجُلِ أَنْ يُمْسِك اِمْرَأَته وَلَا أَرَب لَهُ فِيهَا , طَمَعًا أَنْ تَمُوت فَيَرِث مَالهَا وَفِيهِ نَظَر . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَعَلَى طَرِيقَة الْبَيْهَقِيِّ وَأَكْثَر الْفُقَهَاء وَجَمِيع أَهْل الْأُصُول هَذَا حَدِيث صَحِيح , لِأَنَّ جَرِير بْن حَازِم ثِقَة ثَبَت , وَقَدْ وَصَلَهُ وَهُمْ يَقُولُونَ : زِيَادَة الثِّقَة مَقْبُولَة , فَمَا بَالهَا تُقْبَل فِي مَوْضِع , بَلْ فِي أَكْثَر الْمَوَاضِع الَّتِي تُوَافِق مَذْهَب الْمُقَلِّد , وَتُرَدّ فِي مَوْضِع يُخَالِف مَذْهَبه ؟ ! وَقَدْ قَبِلُوا زِيَادَة الثِّقَة فِي أَكْثَر مِنْ مِائَتَيْنِ مِنْ الْأَحَادِيث رَفْعًا وَوَصْلًا , وَزِيَادَة لَفْظ وَنَحْوه , وَهَذَا لَوْ اِنْفَرَدَ بِهِ جَرِير , فَكَيْف وَقَدْ تَابَعَهُ عَلَى رَفْعه عَنْ أَيُّوب : زَيْد بْن حِبَّان , ذَكَرَهُ اِبْن مَاجَهْ فِي سُنَنه . وَأَمَّا حَدِيث جَابِر فَهُوَ حَدِيث يَرْوِيه شُعَيْب بْن إِسْحَاق عَنْ الْأَوْزَاعِيِّ عَنْ عَطَاء عَنْ جَابِر " أَنَّ رَجُلًا زَوَّجَ اِبْنَته وَهِيَ بِكْر مِنْ غَيْر أَمْرهَا , فَأَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَفَرَّقَ بَيْنهمَا " رَوَاهُ النَّسَائِيُّ , وَرَوَاهُ أَيْضًا مِنْ حَدِيث أَبِي حَفْص التِّنِّيسِيِّ : سَمِعْت الْأَوْزَاعِيَّ قَالَ : حَدَّثَنِي إِبْرَاهِيم بْن مُرَّة , عَنْ عَطَاء بْن أَبِي رَبَاح قَالَ : " زَوَّجَ رَجُل اِبْنَته وَهِيَ بِكْر " وَسَاقَ الْحَدِيث وَهَذَا الْإِرْسَال لَا يَدُلّ عَلَى

(1/292)

أَنَّ الْمَوْصُول خَطَأ بِمُجَرَّدِهِ . وَأَمَّا حَدِيث جَرِير الَّذِي أَشَارَ الْبَيْهَقِيُّ إِلَى أَنَّهُ أَخْطَأَ فِيهِ عَلَى أَيُّوب , فَرَوَاهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيث جَرِير عَنْ أَيُّوب عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس : " أَنَّ جَارِيَة بِكْرًا أَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَتْ : إِنَّ أَبِي زَوَّجَنِي , وَهِيَ كَارِهَة , فَرَدَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : نِكَاحهَا , وَرِجَاله مُحْتَجّ بِهِمْ فِي الصَّحِيح وَقَدْ تَقَدَّمَ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تُنْكَح الْبِكْر إِلَّا بِإِذْنِهَا " , وَهَذَا نَهْي صَرِيح فِي الْمَنْع فَحَمْله عَلَى الِاسْتِحْبَاب بَعِيد جِدًّا . وَفِي حَدِيث اِبْن عَبَّاس : " وَالْبِكْر يَسْتَأْمِرهَا أَبُوهَا " رَوَاهُ مُسْلِم وَسَيَأْتِي , فَهَذَا خَبَر فِي مَعْنَى الْأَمْر عَلَى إِحْدَى الطَّرِيقَتَيْنِ , أَوْ خَبَر مَحْض , وَيَكُون خَبَرًا عَنْ حُكْم الشَّرْع , لَا خَبَرًا عَنْ الْوَاقِع , وَهِيَ طَرِيقَة الْمُحَقِّقِينَ فَقَدْ تُوَافِق أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَخَبَره وَنَهْيه عَلَى أَنَّ الْبِكْر لَا تُزَوَّج إِلَّا بِإِذْنِهَا وَمِثْل هَذَا يُقَرِّب مِنْ الْقَاطِع وَيَبْعُد كُلّ الْبُعْد حَمْله عَلَى الِاسْتِحْبَاب , وَرَوَى النَّسَائِيُّ مِنْ حَدِيث عِكْرِمَة عَنْ اِبْن عَبَّاس قَالَ : " أَنْكَحَ رَجُل مِنْ بَنِي الْمُنْذِر اِبْنَته وَهِيَ كَارِهَة , فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا " , وَرَوَى أَيْضًا مِنْ حَدِيث عَبْد اللَّه بْن بُرَيْدَة عَنْ عَائِشَة : أَنَّ فَتَاة دَخَلَتْ عَلَيْهَا فَقَالَتْ : إِنَّ أَبِي زَوَّجَنِي اِبْن أَخِيهِ لِيَرْفَع بِي خَسِيسَته , وَأَنَا كَارِهَة , قَالَتْ : اِجْلِسِي

(1/293)

حَتَّى يَأْتِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَتْهُ , فَأَرْسَلَ إِلَى أَبِيهَا فَدَعَاهُ , فَجَعَلَ الْأَمْر إِلَيْهَا , فَقَالَتْ : يَا رَسُول اللَّه قَدْ اِخْتَرْت مَا صَنَعَ أَبِي , وَلَكِنِّي أَرَدْت أَنْ أَعْلَم أَنَّ لِلنِّسَاءِ مِنْ الْأَمْر شَيْئًا ؟ " وَرُوِيَ أَيْضًا عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَمَة قَالَ : أَنْكَحَ رَجُل مِنْ بَنِي الْمُنْذِر اِبْنَته وَهِيَ كَارِهَة , فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا " . وَعَمَل هَذِهِ الْقَضَايَا وَأَشْبَاههَا عَلَى الثَّيِّب دُون الْبِكْر خِلَاف مُقْتَضَاهَا , لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَل عَنْ ذَلِكَ , وَلَا اِسْتَفْصَلَ , وَلَوْ كَانَ الْحُكْم يَخْتَلِف بِذَلِكَ لَاسْتَفْصَلَ وَسَأَلَ عَنْهُ , وَالشَّافِعِيّ يُنَزِّل هَذَا مَنْزِلَة الْعُمُوم , وَيَحْتَجّ بِهِ كَثِيرًا . وَذَكَرَ أَبُو مُحَمَّد بْن حَزْم مِنْ طَرِيق قَاسِم بْن أَصْبَغَ عَنْ اِبْن عُمَر : " أَنَّ رَجُلًا زَوَّجَ اِبْنَته بِكْرًا فَأَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ نِكَاحهَا " وَذَكَرَ الدَّارَقُطْنِيُّ , هَذَا الْحَدِيث فِي سُنَنه وَفِي كِتَاب الْعِلَل , وَأَعَلَّهُ بِرِوَايَةِ مَنْ رَوَى " أَنَّ عَمّهَا زَوَّجَهَا بَعْد وَفَاة أَبِيهَا , وَزَوَّجَهَا مِنْ عُبَيْد اللَّه بْن عُمَر , وَهِيَ بِنْت عُثْمَان بْن مَظْعُون , وَعَمّهَا قَدَامَة , فَكَرِهَتْهُ , فَفَرَّقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْنهمَا , فَتَزَوَّجَهَا الْمُغِيرَة بْن شُعْبَة " . قَالَ : وَهَذَا أَصَحّ مِنْ قَوْل مَنْ قَالَ زَوَّجَهَا أَبُوهَا , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس

(1/294)

الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اُخْتُلِفَ فِي خَنْسَاء هَذِهِ , هَلْ كَانَتْ بِكْرًا أَوْ ثَيِّبًا ؟ فَقَالَ مَالِك : هِيَ ثَيِّب , وَكَذَلِكَ ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه , مِنْ حَدِيث مَالِك عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ أَبِيهِ عَنْ عَبْد الرَّحْمَن وَمُجَمِّع اِبْنَيْ يَزِيد بْن جَرِير عَنْ خَنْسَاء . وَخَالَفَ مَالِكًا سُفْيَان الثَّوْرِيَّ , فَرَوَاهُ عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم عَنْ عَبْد اللَّه بْن يَزِيد عَنْ خَنْسَاء قَالَتْ : " أَنْكَحَنِي أَبِي وَأَنَا كَارِهَة , وَأَنَا بِكْر , فَشَكَوْت ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : لَا تُنْكِحهَا وَهِيَ كَارِهَة " رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث اِبْن الْمُبَارَك عَنْ سُفْيَان . قَالَ عَبْد الْحَقّ : رُوِيَ أَنَّهَا كَانَتْ بِكْرًا , وَوَقَعَ ذَلِكَ فِي كِتَاب أَبِي دَاوُدَ وَالنَّسَائِيِّ , وَالصَّحِيح أَنَّهَا كَانَتْ ثَيِّبًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَادَّعَى بَعْضهمْ أَنَّ هَذَا الْحَدِيث مَنْسُوخ بِقَوْلِهِ " لَا نِكَاح إِلَّا بِوَلِيٍّ " وَلَا يَصِحّ ذَلِكَ , فَإِنَّ الْمَوْهُوبَة كَانَتْ تَحِلّ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَدْ جَعَلَتْ أَمْرهَا إِلَيْهِ , فَزَوَّجَهَا بِالْوِلَايَةِ . وَأَمَّا دَعْوَى الْخُصُوص فِي الْحَدِيث , فَإِنَّهَا مِنْ وَجْه دُون وَجْه , فَالْمَخْصُوص بِهِ : هُوَ نِكَاحه بِالْهِبَةِ , لِقَوْلِهِ تَعَالَى { وَامْرَأَة مُؤْمِنَة إِنْ وَهَبَتْ نَفْسهَا لِلنَّبِيِّ } - إِلَى قَوْله - { خَالِصَة لَك مِنْ دُون الْمُؤْمِنِينَ } . وَأَمَّا تَزْوِيج الْمَرْأَة عَلَى تَعْلِيم الْقُرْآن , فَكَثِير مِنْ أَهْل الْعِلْم يُجِيزهُ , كَالشَّافِعِيِّ وَأَحْمَد

(1/295)

وَأَصْحَابهمَا , وَكَثِير يَمْنَعهُ , كَأَبِي حَنِيفَة وَمَالِك . وَفِيهِ جَوَاز نِكَاح الْمُعْدِم الَّذِي لَا مَال لَهُ . وَفِيهِ الرَّادّ عَلَى مَنْ قَالَ بِتَقْدِيرِ أَقَلّ الصَّدَاق إِمَّا بِخَمْسَةِ دَرَاهِم كَقَوْلِ اِبْن شُبْرُمَةَ أَوْ بِعَشْرَةٍ , كَقَوْلِ أَبِي حَنِيفَة أَوْ بِأَرْبَعِينَ دِرْهَمًا ; كَقَوْلِ النَّخَعِيِّ , أَوْ بِخَمْسِينَ كَقَوْلِ سَعِيد بْن جُبَيْر , أَوْ ثَلَاثَة دَرَاهِم , أَوْ رُبْع دِينَار , كَقَوْلِ مَالِك , وَلَيْسَ لِشَيْءٍ مِنْ هَذِهِ الْأَقْوَال حُجَّة يَجِب الْمَصِير إِلَيْهَا , وَلَيْسَ بَعْضهَا بِأَوْلَى مِنْ بَعْض . وَغَايَة مَا ذَكَرَهُ الْمُقَدِّرُونَ : قِيَاس اِسْتِبَاحَة الْبُضْع عَلَى قَطْع يَد السَّارِق , وَهَذَا الْقِيَاس - مَعَ مُخَالَفَته لِلنَّصِّ - فَاسِد , إِذْ لَيْسَ بَيْن الْبَابَيْنِ عِلَّة مُشْتَرَكَة , تُوجِب إِلْحَاق أَحَدهمَا بِالْآخَرِ , وَأَيْنَ قَطْع يَد السَّارِق مِنْ بَاب الصَّدَاق ؟ وَهَذَا هُوَ الْوَصْف الطَّرْدِيّ الْمَحْض , الَّذِي لَا أَثَر لَهُ فِي تَعْلِيق الْأَحْكَام بِهِ . وَفِي جَوَاز عَرْض الْمَرْأَة نَفْسهَا عَلَى الرَّجُل الصَّالِح . وَفِيهِ جَوَاز كَوْن الْوَلِيّ هُوَ الْخَاطِب . وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ فِي صَحِيحه كَذَلِكَ , وَذَكَرَ الْحَدِيث . وَفِيهِ جَوَاز سُكُوت الْعَالِم وَمَنْ سُئِلَ شَيْئًا لَمْ يَرُدّ قَضَاءَهُ وَلَا الْجَوَاب عَنْهُ , وَذَلِكَ أَلْيَن فِي صَرْف السَّائِل , وَأَجْمَل مِنْ جِهَة الرَّدّ , وَهُوَ مِنْ مَكَارِم الْأَخْلَاق . وَفِيهِ دَلِيل عَلَى جَوَاز أَنْ تَكُون مَنَافِع الْحُرّ صَدَاقًا , وَفِيهِ نَظَر . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث عَمْرو بْن شُعَيْب

(1/296)

عَنْ سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس . أَنَّ رَجُلًا كَلَّمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شَيْء , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ الْحَمْد لِلَّهِ , نَحْمَدهُ وَنَسْتَعِينهُ , مَنْ يَهْدِهِ اللَّه فَلَا مُضِلّ لَهُ , وَمَنْ يُضْلِلْ فَلَا هَادِي لَهُ وَأَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله أَمَّا بَعْد " وَالْأَحَادِيث كُلّهَا مُتَّفِقَة عَلَى أَنَّ " نَسْتَعِينهُ وَنَسْتَغْفِرهُ وَنَعُوذ بِهِ " بِالنُّونِ , وَالشَّهَادَتَانِ بِالْإِفْرَادِ , وَأَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله " . قَالَ شَيْخ الْإِسْلَام اِبْن تَيْمِيَة : لَمَّا كَانَتْ كَلِمَة الشَّهَادَة لَا يَتَحَمَّلهَا أَحَد عَنْ أَحَد , وَلَا تُقْبَل النِّيَابَة بِحَالٍ أَفْرَدَ الشَّهَادَة بِهَا . وَلَمَّا كَانَتْ الِاسْتِعَانَة وَالِاسْتِعَاذَة وَالِاسْتِغْفَار يُقْبَل ذَلِكَ , فَيَسْتَغْفِر الرَّجُل لِغَيْرِهِ , وَيَسْتَعِين اللَّه لَهُ , وَيَسْتَعِيذ بِاَللَّهِ لَهُ , أَتَى فِيهَا بِلَفْظِ الْجَمْع , وَلِهَذَا يَقُول : اللَّهُمَّ أَعِنَّا , وَأَعِذْنَا , وَاغْفِرْ لَنَا . قَالَ ذَلِكَ فِي حَدِيث اِبْن مَسْعُود , وَلَيْسَ فِيهِ " نَحْمَدهُ " , وَفِي حَدِيث اِبْن عَبَّاس " نَحْمَدهُ " بِالنُّونِ , مَعَ أَنَّ الْحَمْد لَا يَتَحَمَّلهُ أَحَد عَنْ أَحَد , وَلَا يَقْبَل النِّيَابَة , فَإِنْ كَانَتْ هَذِهِ اللَّفْظَة مَحْفُوظَة فِيهِ إِلَى أَلْفَاظ الْحَمْد وَالِاسْتِعَانَة عَلَى نَسَق وَاحِد . وَفِيهِ مَعْنًى آخَر , وَهُوَ أَنَّ الِاسْتِعَانَة وَالِاسْتِعَاذَة وَالِاسْتِغْفَار طَلَب وَإِنْشَاء , فَيُسْتَحَبّ لِلطَّالِبِ . أَنْ يَطْلُبهُ لِنَفْسِهِ

(1/297)

وَلِإِخْوَانِهِ الْمُؤْمِنِينَ , وَأَمَّا الشَّهَادَة فَهِيَ إِخْبَار عَنْ شَهَادَته لِلَّهِ بِالْوَحْدَانِيَّةِ وَلِنَبِيِّهِ بِالرِّسَالَةِ , وَهِيَ خَبَر يُطَابِق الْقَلْب وَتَصْدِيقه , وَهَذَا إِنَّمَا يُخْبِر بِهِ الْإِنْسَان عَنْ نَفْسه لِعِلْمِهِ بِحَالِهِ , بِخِلَافِ إِخْبَاره عَنْ غَيْره , فَإِنَّهُ إِنَّمَا يُخْبِر عَنْ قَوْله وَنُطْقه , لَا عَنْ عَقْد قَلْبه . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى النَّسَائِيُّ وَغَيْره مِنْ حَدِيث عَدِيّ بْن حَاتِم قَالَ : " تَشَهَّدَ رَجُلَانِ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ أَحَدهمَا : مَنْ يُطِعْ اللَّه وَرَسُوله فَقَدْ رَشَدَ , وَمَنْ يَعْصِمهَا , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " بِئْسَ الْخَطِيب أَنْتَ " , فَإِنْ صَحَّ حَدِيث عِمْرَان بْن دَاوَرَ , فَلَعَلَّهُ رَوَاهُ بَعْضهمْ بِالْمَعْنَى , فَظَنَّ أَنَّ اللَّفْظَيْنِ سَوَاء , وَلَمْ يَبْلُغهُ حَدِيث " بِئْسَ الْخَطِيب أَنْتَ " وَلَيْسَ عِمْرَان بِذَلِكَ الْحَافِظ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى النَّسَائِيُّ مِنْ حَدِيث هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْهَا : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا لِسَبْعِ سِنِينَ , وَدَخَلَ عَلَيْهَا لِتِسْعِ سِنِينَ " , ثُمَّ رُوِيَ مِنْ حَدِيث الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْهَا : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا . وَهِيَ بِنْت تِسْع , وَمَاتَ عَنْهَا وَهِيَ بِنْت ثَمَان عَشْرَة " ثُمَّ رُوِيَ مِنْ حَدِيث مُطَرِّف بْن طَرِيف عَنْ أَبِي إِسْحَاق عَنْ أَبِي عُبَيْدَة قَالَ : قَالَتْ عَائِشَة : "

(1/298)

تَزَوَّجَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِتِسْعِ سِنِينَ , وَصَحِبْته تِسْعًا " وَلَيْسَ شَيْء مِنْ هَذَا بِمُخْتَلِفٍ , فَإِنَّ عَقْده عَلَيْهَا كَانَ وَقَدْ اِسْتَكْمَلَتْ سِتّ سِنِينَ , وَدَخَلَتْ فِي السَّابِعَة , وَبِنَاؤُهُ بِهَا كَانَ لِتِسْعِ سِنِينَ مِنْ مَوْلِدهَا , فَعَبَّرَ عَنْ الْعَقْد بِالتَّزْوِيجِ وَكَانَ لِسِتِّ سِنِينَ , وَعَبَّرَ عَنْ الْبِنَاء بِهَا بِالتَّزْوِيجِ , وَكَانَ لِتِسْعٍ . فَالرِّوَايَتَانِ حَقٌّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : عَلَى قَوْل الْخَطَّابِيّ فِي مَعْنَى " رَفَأَ " : فَعَلَى الْأَوَّل أَصْله رَفَأَ , بِالْهَمْزِ , ثُمَّ خُفِّفَ , فَقِيلَ : رَفَأَ , وَعَلَى الثَّانِي : أَصْله الْوَاو , فَهُوَ مِنْ الْمُعْتَلّ . قَالَ الْجَوْهَرِيّ : رَفَوْت الرَّجُل , سَكَّنْته مِنْ الرُّعْب - ثُمَّ ذَكَرَ بَيْت أَبِي خِرَاش الْهُذَلِيّ - وَالْمُرَافَاة : الِاتِّفَاق . قَالَ : وَلَمَّا أَنْ رَأَيْت أَبَا رُوَيْم يُرَافِينِي وَيُكْرَه أَنْ يُلَامَا وَالرَّفَا : الِالْتِحَام وَالِاتِّفَاق , وَيُقَال : رَفَّيْته تَرْفِيَة , إِذَا قُلْت لِلْمُتَزَوِّجِ , بِالرِّفَاءِ وَالْبَنِينَ , قَالَ اِبْن السِّكِّيت . وَإِنْ شِئْت كَانَ مَعْنَاهُ بِالسُّكُونِ وَالطُّمَأْنِينَة , مِنْ رَفَوْت الرَّجُل إِذَا سَكَّنْته . تَمَّ كَلَامه . ثُمَّ ذَكَرَ الْمُنْذِرِيُّ حَدِيث عُقَيْل . قَالَ اِبْن الْقَيِّم رَحِمَهُ اللَّه بَعْده : وَقَدْ رَوَاهُ النَّسَائِيُّ فِي سُنَنه عَنْ الْحَسَن قَالَ : " تَزَوَّجَ عُقَيْل بْن أَبِي طَالِب اِمْرَأَة مِنْ بَنِي خَيْثَمٍ , فَقِيلَ : لَهُ بِالرِّفَاءِ وَالْبَنِينَ . فَقَالَ : قُولُوا كَمَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . بَارَكَ اللَّه فِيكُمْ , وَبَارَكَ

(1/299)

لَكُمْ " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث قَدْ اُضْطُرِبَ فِي سَنَده وَحُكْمه , وَاسْم الصَّحَابِيّ رَاوِيه . فَقِيلَ : بَصْرَة بِالْبَاءِ الْمُوَحَّدَة وَالصَّاد الْمُهْمَلَة , وَقِيلَ نَضْرَة : بِالنُّونِ الْمَفْتُوحَة وَالضَّاد الْمُعْجَمَة وَقِيلَ : نَضْلَة , بِالنُّونِ وَالضَّاد الْمُعْجَمَة وَاللَّام , وَقِيلَ : بُسْرَة بِالْبَاءِ الْمُوَحَّدَة وَالسِّين الْمُهْمَلَة وَقِيلَ : نَضْرَة بْن أَكْثَم الْخُزَاعِيّ , وَقِيلَ : الْأَنْصَارِيّ , وَذَكَرَ بَعْضهمْ : أَنَّهُ بَصْرَة بْن أَبِي بَصْرَة الْغِفَارِيُّ , وَوَهِمَ قَائِله . وَقِيلَ بَصْرَة هَذَا مَجْهُول , وَلَهُ عِلَّة عَجِيبَة , وَهِيَ أَنَّهُ حَدِيث يَرْوِيه اِبْن جُرَيْجٍ عَنْ صَفْوَان بْن سُلَيْمٍ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ رَجُل مِنْ الْأَنْصَار . وَابْن جُرَيْجٍ لَمْ يَسْمَعهُ مِنْ صَفْوَان , إِنَّمَا رَوَاهُ عَنْ إِبْرَاهِيم بْن مُحَمَّد بْن أَبِي يَحْيَى الْأَسْلَمِيّ عَنْ صَفْوَان , وَإِبْرَاهِيم هَذَا مَتْرُوك الْحَدِيث : تَرَكَهُ أَحْمَد بْن حَنْبَل وَيَحْيَى بْن مَعِين وَابْن الْمُبَارَك , وَأَبُو حَاتِم وَأَبُو زُرْعَة الرَّازِيَّانِ وَغَيْرهمْ ! وَسُئِلَ عَنْهُ مَالِك بْن أَنَس : أَكَانَ ثِقَة ؟ فَقَالَ : لَا , وَلَا فِي دِينه . وَلَهُ عِلَّة أُخْرَى : وَهِيَ أَنَّ الْمَعْرُوف أَنَّهُ إِنَّمَا يُرْوَى مُرْسَلًا عَنْ سَعِيد بْن الْمُسَيِّب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , كَذَا رَوَاهُ قَتَادَة وَيَزِيد بْن نُعَيْم وَعَطَاء الْخُرَاسَانِيّ . كُلّهمْ عَنْ سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . ذَكَرَ عَبْد الْحَقّ هَذَيْنِ التَّعْلِيلَيْنِ , ثُمَّ قَالَ : وَالْإِرْسَال هُوَ الصَّحِيح . وَقَدْ اِشْتَمَلَ عَلَى

(1/300)

أَرْبَعَة أَحْكَام : أَحَدهَا . وُجُوب الصَّدَاق عَلَيْهِ بِمَا اِسْتَحَلَّ مِنْ فَرْجهَا وَهُوَ ظَاهِر لِأَنَّ الْوَطْء فِيهِ غَايَته أَنْ يَكُون وَطْء شُبْهَة , إِنْ لَمْ يَصِحّ النِّكَاح . الثَّانِي : بُطْلَان نِكَاح الْحَامِل مِنْ الزِّنَا . وَقَدْ اُخْتُلِفَ فِي نِكَاح الزَّانِيَة . فَمَذْهَب الْإِمَام أَحْمَد بْن حَنْبَل : أَنَّهُ لَا يَجُوز تَزَوُّجهَا حَتَّى تَتُوب , وَتَنْقَضِي عِدَّتهَا , فَمَتَى تَزَوَّجَهَا قَبْل التَّوْبَة , أَوْ قَبْل اِنْقِضَاء عِدَّتهَا كَانَ النِّكَاح فَاسِدًا , وَيُفَرَّق بَيْنهمَا , وَهَلْ عِدَّتهَا ثَلَاث حِيَض , أَوْ حَيْضَة ؟ عَلَى رِوَايَتَيْنِ عَنْهُ . وَمَذْهَب الثَّلَاثَة : أَنَّهُ يَجُوز أَنْ يَتَزَوَّجهَا قَبْل تَوْبَتهَا , وَالزِّنَا لَا يَمْنَع عِنْدهمْ صِحَّة الْعَقْد , كَمَا لَمْ يُوجِب طَرَيَانُهُ فَسْخه . ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فِي نِكَاحهَا فِي عِدَّتهَا : فَمَنَعَهُ مَالِك , اِحْتِرَامًا لِمَاءِ الزَّوْج , وَصِيَانَة لِاخْتِلَاطِ النَّسَب الصَّرِيح بِوَلَدِ الزِّنَا , وَذَهَبَ أَبُو حَنِيفَة وَالشَّافِعِيّ إِلَى أَنَّهُ يَجُوز الْعَقْد عَلَيْهَا مِنْ غَيْر اِنْقِضَاء عِدَّة , ثُمَّ اِخْتَلَفَا , فَقَالَ الشَّافِعِيّ . يَجُوز الْعَقْد عَلَيْهَا وَإِنْ كَانَتْ حَامِلًا , لِأَنَّهُ لَا حُرْمَة لِهَذَا الْحَمْل , وَقَالَ أَبُو يُوسُف وَأَبُو حَنِيفَة فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ : لَا يَجُوز الْعَقْد عَلَيْهَا حَتَّى تَضَع الْحَمْل , لِئَلَّا يَكُون الزَّوْج قَدْ سَقَى مَاءَهُ زَرْع غَيْره , وَنَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنْ تُوطَأ الْمَسْبِيَّة الْحَامِل حَتَّى تَضَع " مَعَ أَنَّ حَمْلهَا مَمْلُوك لَهُ , فَالْحَامِل مِنْ الزِّنَا أَوْلَى أَنْ لَا تُوطَأ حَتَّى تَضَع , وَلِأَنَّ مَاء

(1/301)

الزَّانِي , وَإِنْ لَمْ يَكُنْ لَهُ حُرْمَة فَمَاء الزَّوْج مُحْتَرَم فَكَيْفَ يَسُوغ لَهُ أَنْ يَخْلِطهُ بِمَاءِ الْفُجُور ؟ وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَمَّ بِلَعْنِ الَّذِي يُرِيد أَنْ يَطَأ أَمَته الْحَامِل مِنْ غَيْره وَكَانَتْ مَسْبِيَّة , مَعَ اِنْقِطَاع الْوَلَد عَنْ أَبِيهِ , وَكَوْنه مَمْلُوكًا لَهُ . وَقَالَ أَبُو حَنِيفَة فِي الرِّوَايَة الْأُخْرَى : يَصِحّ الْعَقْد عَلَيْهَا , وَلَكِنْ لَا تُوطَأ حَتَّى تَضَع . الثَّالِث : وُجُوب الْحَدّ بِالْحَبْلِ , وَهَذَا مَذْهَب مَالِك وَأَحْمَد , فِي إِحْدَى الرِّوَايَتَيْنِ , وَحُجَّتهمْ : قَوْل عُمَر رَضِيَ اللَّه عَنْهُ : وَالرَّجْم حَقّ عَلَى مَنْ زَنَى مِنْ الرِّجَال وَالنِّسَاء , إِذَا كَانَ مُحْصَنًا إِذَا قَامَتْ الْبَيِّنَة , أَوْ كَانَ حَمْل , أَوْ اِعْتِرَاف " مُتَّفَق عَلَيْهِ ؟ وَلِأَنَّ وُجُود الْحَمْل أَمَارَة ظَاهِرَة عَلَى الزِّنَا أَظْهَر مِنْ دَلَالَة الْبَيِّنَة , وَمَا يَتَطَرَّق إِلَى دَلَالَة الْحَمْل يَتَطَرَّق مِثْله إِلَى دَلَالَة الْبَيِّنَة وَأَكْثَر . وَحَدِيث بَصْرَة هَذَا فِيهِ أَنَّهُ أَمَرَهُ بِجَلْدِهَا بِمُجَرَّدِ الْحَمْل , مِنْ غَيْر اِعْتِبَار بَيِّنَة وَلَا إِقْرَار . وَنَظِير هَذَا . حَدُّ الصَّحَابَة فِي الْخَمْر بِالرَّائِحَةِ وَالْقَيْء . الْحُكْم الرَّابِع : إِرْفَاق وَلَد الزِّنَا , وَهُوَ مَوْضِع الْإِشْكَال فِي الْحَدِيث , وَبَعْض الرُّوَاة لَمْ يَذْكُرهُ فِي حَدِيثه , كَذَلِكَ رَوَاهُ سَعِيد وَغَيْره , وَإِنَّمَا قَالُوا : " فَفَرَّقَ بَيْنهمَا , وَجَعَلَ لَهَا الصَّدَاق وَجَلَدَهَا مِائَة " , وَعَلَى هَذَا فَلَا إِشْكَال فِي الْحَدِيث , وَإِنْ ثَبَتَتْ هَذِهِ اللَّفْظَة فَقَدْ قِيلَ : إِنَّ هَذَا لَعَلَّهُ كَانَ فِي أَوَّل الْإِسْلَام , حِين كَانَ

(1/302)

الرِّقّ يَثْبُت عَلَى الْحُرّ الْمَدِين ثُمَّ نُسِخَ , وَقِيلَ : إِنَّ هَذَا مَجَاز , وَالْمُرَاد بِهِ اِسْتِخْدَامه . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَوْ كُنْت آمِرًا أَحَدًا أَنْ يَسْجُد لِأَحَدٍ لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا " . قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن غَرِيب صَحِيح , قَالَ : وَفِي الْبَاب عَنْ مُعَاذ بْن جَبَل , وَسُرَاقَة بْن مَالِك , وَعَائِشَة , وَابْن عَبَّاس , وَعَبْد اللَّه بْن أَبِي أَوْفَى , وَطَلْق بْن عَلِيّ , وَأُمّ سَلَمَة , وَأَنَس وَابْن عُمَر . فَهَذِهِ أَحَد عَشَرَ حَدِيثًا . فَحَدِيث اِبْن أَبِي أَوْفَى رَوَاهُ أَحْمَد فِي مُسْنَده قَالَ : " لَمَّا قَدِمَ مُعَاذ مِنْ الشَّام سَجَدَ لِلنَّبِيِّ ! فَقَالَ : مَا هَذَا يَا مُعَاذ ؟ قَالَ : أَتَيْت الشَّام فَوَافَيْتهمْ يَسْجُدُونَ لِأَسَاقِفَتِهِمْ وَبَطَارِقَتهمْ , فَوَدِدْت فِي نَفْسِي أَنْ نَفْعَل ذَلِكَ بِك ! فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَلَا تَفْعَلُوا , فَلَوْ كُنْت آمِرًا أَحَدًا أَنْ يَسْجُد لِغَيْرِ اللَّه لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا , وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ لَا تُؤَدِّي الْمَرْأَة حَقَّ رَبّهَا حَتَّى تُؤَدِّي حَقَّ زَوْجهَا وَلَوْ سَأَلَهَا نَفْسهَا وَهِيَ عَلَى قَتَب لَمْ تَمْنَعهُ " وَرَوَاهُ اِبْن مَاجَهْ . وَرَوَى النَّسَائِيُّ مِنْ حَدِيث حَفْص اِبْن أَخِي عَنْ أَنَس , رَفَعَهُ : " لَا يَصْلُح لِبَشَرٍ أَنْ يَسْجُد لِبَشَرٍ , وَلَوْ صَلَحَ لِبَشَرٍ أَنْ يَسْجُد لِبَشَرٍ لَأَمَرْت الْمَرْأَة أَنْ تَسْجُد لِزَوْجِهَا مِنْ عِظَم حَقّه عَلَيْهَا " ,

(1/303)

وَرَوَاهُ أَحْمَد . وَفِيهِ زِيَادَة : " وَاَلَّذِي نَفْسِي بِيَدِهِ . لَوْ كَانَ مِنْ قَدَمه إِلَى مَفْرِق رَأْسه قُرْحَة تَنْجِيس بِالْقَيْحِ وَالصَّدِيد . ثُمَّ اِسْتَقْبَلَتْهُ تَلْحَسهُ " مَا أَدَّتْ حَقّه " . وَرَوَى النَّسَائِيُّ أَيْضًا مِنْ حَدِيث أَبِي عُتْبَة عَنْ عَائِشَة قَالَتْ : " سَأَلْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيّ النَّاس أَعْظَم حَقًّا عَلَى الْمَرْأَة ؟ قَالَ . زَوْجهَا , قُلْت : فَأَيّ النَّاس أَعْظَم حَقًّا عَلَى الرَّجُل ؟ قَالَ أُمّه " . وَرَوَى النَّسَائِيُّ وَابْن حِبَّان مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يَنْظُر اللَّه إِلَى اِمْرَأَة لَا تَشْكُر لِزَوْجِهَا , وَهِيَ لَا تَسْتَغْنِي عَنْهُ " وَقَدْ رَوَى التِّرْمِذِيّ وَابْن مَاجَهْ مِنْ حَدِيث أُمّ سَلَمَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَيّمَا اِمْرَأَة مَاتَتْ وَزَوْجهَا رَاضٍ عَنْهَا دَخَلَتْ الْجَنَّة " قَالَ التِّرْمِذِيّ : حَسَن غَرِيب . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا دَعَا الرَّجُل اِمْرَأَته لِفِرَاشِهِ , فَأَبَتْ أَنْ تَجِيء فَبَاتَ غَضْبَانًا عَلَيْهَا , لَعَنَتْهَا الْمَلَائِكَة حَتَّى تُصْبِح " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كَيْف يُوَرِّثهُ وَهُوَ لَا يَحِلّ لَهُ " قَوْلَانِ : أَحَدهمَا : أَنَّ ذَلِكَ الْحَمْل قَدْ يَكُون مِنْ زَوْجهَا الْمُشْرِك , فَلَا يَحِلّ لَهُ اِسْتِلْحَاقه وَتَوْرِيثه . وَقَدْ يَكُون إِذَا وَطِئَهَا تَنْفُش مَا كَانَ فِي الظَّاهِر حَمْلًا , وَتَعَلَّقَ مِنْهُ فَيَظُنّهُ عَبْده , وَهُوَ

(1/304)

وَلَده فَيَسْتَخْدِمهُ اِسْتِخْدَام الْعَبْد , وَيَنْفِيه عَنْهُ . وَهَذَانِ الْوَجْهَانِ ذَكَرَ مَعْنَاهُمَا الْمُنْذِرِيُّ . قَالَ اِبْن الْقَيِّم : وَهَذَا الْقَوْل ضَعِيف , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْن إِنْكَار الْأَمْرَيْنِ . اِسْتِخْدَامه وَاسْتِلْحَاقه وَقَدْ جَاءَ " كَيْف يَسْتَعْبِدهُ وَيُوَرِّثهُ ؟ " وَمَعْلُوم أَنَّ اِسْتِلْحَاقه وَاسْتِعْبَاده جَمْع بَيْن الْمُتَنَاقِضَيْنِ وَكَذَا إِذَا تَفَشَّى الَّذِي هُوَ حَمْل فِي الظَّاهِر وَعَلِقَتْ مِنْهُ لَا يُتَصَوَّر فِيهِ الِاسْتِلْحَاق وَالِاسْتِعْبَاد . فَالصَّوَاب الْقَوْل الثَّانِي , وَهُوَ أَنَّهُ إِذَا وَطِئَهَا حَامِلًا صَارَ فِي الْحَمْل جُزْء مِنْهُ . فَإِنَّ الْوَطْء يَزِيد فِي تَخْلِيقه , وَهُوَ قَدْ عُلِمَ أَنَّهُ عَبْد لَهُ , فَهُوَ بَاقٍ عَلَى أَنْ يَسْتَعْبِدهُ , وَيَجْعَلهُ كَالْمَالِ الْمَوْرُوث عَنْهُ , فَيُوَرِّثهُ أَيْ يَجْعَلهُ مَالًا مَوْرُوثًا عَنْهُ . وَقَدْ صَارَ فِيهِ جُزْء مِنْ الْأَب . قَالَ الْإِمَام أَحْمَد : الْوَطْء يَزِيد فِي سَمْعه وَبَصَره . وَقَدْ صَرَّحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذَا الْمَعْنَى فِي قَوْله " لَا يَحِلّ لِرَجُلٍ أَنْ يَسْقِي مَاءَهُ زَرْع غَيْره " , وَمَعْلُوم أَنَّ الْمَاء الَّذِي يُسْقَى بِهِ الزَّرْع يَزِيد فِيهِ , وَيَتَكَوَّن الزَّرْع مِنْهُ , وَقَدْ شَبَّهَ وَطْء الْحَامِل بِسَاقِي الزَّرْع الْمَاء , وَقَدْ جَعَلَ اللَّه تَبَارَكَ وَتَعَالَى مَحِلّ الْوَطْء حَرْثًا , وَشَبَّهَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَمْل بِالزَّرْعِ , وَوَطْء الْحَامِل بِسَقْيِ الزَّرْع . وَهَذَا دَلِيل ظَاهِر جِدًّا عَلَى أَنَّهُ لَا يَجُوز نِكَاح الزَّانِيَة حَتَّى تَعْلَم بَرَاءَة رَحِمهَا , إِمَّا بِثَلَاثِ

(1/305)

حِيَض , أَوْ بِحَيْضَةٍ وَالْحَيْضَة أَقْوَى , لِأَنَّ الْمَاء الَّذِي مِنْ الزِّنَا وَالْحَمْل , وَإِنْ يَكُنْ لَهُ حُرْمَة , فَلِمَاءِ الزَّوْج حُرْمَة , وَهُوَ لَا يَحِلّ لَهُ أَنْ يَنْفِي عَنْهُ مَا قَدْ يَكُون مِنْ مَائِهِ وَوَطْئِهِ . وَقَدْ صَارَ فِيهِ جُزْء مِنْهُ , كَمَا لَا يَحِلّ لِوَاطِئِ الْمَسْبِيَّة الْحَامِل ذَلِكَ , وَلَا فَرْق بَيْنهمَا . فَلِهَذَا قَالَ الْإِمَام أَحْمَد فِي إِحْدَى الرِّوَايَات عَنْهُ : إِنَّهُ إِذَا تَزَوَّجَ الْأَمَة وَأَحْبَلَهَا ثُمَّ مَلَكَهَا حَامِلًا , أَنَّهُ إِنْ وَطِئَهَا صَارَتْ أُمّ وَلَد لَهُ , تُعْتَق بِمَوْتِهِ , لِأَنَّ الْوَلَد قَدْ يَلْحَق مِنْ مَائِهِ الْأَوَّل وَالثَّانِيَة , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الَّذِي أَخْرَجَهُ أَبُو دَاوُدَ فِي هَذَا الْبَاب , وَقَدْ بَقِيَ فِي الْبَاب أَحَادِيث أَخْرَجَهَا النَّسَائِيُّ , وَنَحْنُ نَذْكُرهَا . الْأَوَّل : عَنْ خُزَيْمَةَ بْن ثَابِت أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِنَّ اللَّه لَا يَسْتَحْيِي مِنْ الْحَقّ , لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ " . الثَّانِي : عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَّ رَجُلًا سَأَلَهُ عَنْ الرَّجُل يَأْتِي اِمْرَأَة فِي دُبُرهَا ؟ قَالَ : تَلِك اللُّوطِيَّة الصُّغْرَى " رَفَعَهُ هَمَّام عَنْ قَتَادَة عَنْ عَمْرو , وَوَقَفَهُ سُفْيَان عَنْ حُمَيْدٍ الْأَعْرَج عَنْ عَمْرو , وَتَابَعَهُ مَطَر الْوَرَّاق عَنْ عَمْرو بْن شُعَيْب مَوْقُوفًا . الثَّالِث : عَنْ كُرَيْب عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يَنْظُر اللَّه إِلَى رَجُل أَتَى

(1/306)

رَجُلًا أَوْ اِمْرَأَة فِي دُبُرهَا " . هَذَا حَدِيث اُخْتُلِفَ فِيهِ : فَرَوَاهُ الضَّحَّاك بْن عُثْمَان عَنْ مَخْرَمَةَ بْن سُلَيْمَان عَنْ كُرَيْب عَنْ اِبْن عَبَّاس , وَرَوَاهُ وَكِيع عَنْ الضَّحَّاك مَوْقُوفًا , وَرَوَاهُ أَبُو خَالِد عَنْهُ مَرْفُوعًا , وَصَحَّحَ الْبُسْتِيّ رَفْعه , وَأَبُو خَالِد هُوَ الْأَحْمَر . الرَّابِع : عَنْ اِبْن الْهَاد عَنْ عُمَر بْن الْخَطَّاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ " . الْخَامِس : حَدِيث أَبِي هُرَيْرَة , وَقَدْ تَقَدَّمَ . وَلَهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَنْظُر اللَّه إِلَى رَجُل أَتَى اِمْرَأَة فِي دُبُرهَا " . السَّادِس : عَنْ عَلِيّ بْن طَلْق قَالَ : جَاءَ أَعْرَابِيّ , فَقَالَ : يَا رَسُول اللَّه , إِنَّا نَكُون فِي الْبَادِيَة فَيَكُون مِنْ أَحَدنَا الرُّوَيْحَة , فَقَالَ : إِنَّ اللَّه لَا يَسْتَحْيِي مِنْ الْحَقّ , لَا تَأْتُوا النِّسَاء فِي أَعْجَازهنَّ . السَّابِع : عَنْ اِبْن عَبَّاس قَالَ : جَاءَ عُمَر بْن الْخَطَّاب إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه , هَلَكْت قَالَ : وَمَا الَّذِي أَهْلَكَك ؟ قَالَ حَوَّلْت رَحْلِي اللَّيْلَة , فَلَمْ يَرُدّ عَلَيْهِ شَيْئًا . فَأَوْحَى اللَّه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَة { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } : يَقُول : أَقْبِلْ وَأَدْبِرْ , وَاتَّقِ الدُّبُر وَالْحَيْضَة " . قَالَ أَبُو عَبْد اللَّه الْحَاكِم : وَتَفْسِير الصَّحَابِيّ فِي حُكْم الْمَرْفُوع . الثَّامِن : عَنْ أَبِي تَمِيمَة الْهُجَيْمِيّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(1/307)

قَالَ : " مَنْ أَتَى حَائِضًا ; أَوْ اِمْرَأَة فِي دُبُرهَا , أَوْ كَاهِنًا , فَقَدْ كَفَرَ بِمَا أَنْزَلَ عَلَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . ثُمَّ ذَكَرَ أَبُو دَاوُدَ تَفْسِير اِبْن عَبَّاس لِقَوْلِ اللَّه تَعَالَى { فَأْتُوا حَرْثكُمْ } . ثُمَّ قَالَ الشَّيْخ شَمْس الدِّين : وَهَذَا الَّذِي فَسَّرَ بِهِ اِبْن عَبَّاس فَسَّرَ بِهِ اِبْن عُمَر . وَإِنَّمَا وَهِمُوا عَلَيْهِ , لَمْ يَهِم هُوَ . فَرَوَى النَّسَائِيُّ عَنْ أَبِي النَّصْر أَنَّهُ قَالَ لِنَافِعٍ : " قَدْ أَكْثَر عَلَيْك الْقَوْل أَنَّك تَقُول عَنْ اِبْن عُمَر : إِنَّهُ أَفْتَى بِأَنْ يُؤْتَى النِّسَاء فِي أَدْبَارهنَّ . قَالَ نَافِع : لَقَدْ كَذَبُوا عَلَيَّ , وَلَكِنْ سَأُخْبِرُك , كَيْفَ كَانَ الْأَمْر ؟ إِنَّ اِبْن عُمَر عَرَضَ الْمُصْحَف يَوْمًا , وَأَنَا عِنْده , حَتَّى بَلَغَ { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } قَالَ : يَا نَافِع , هَلْ تَعْلَم مَا أَمْر هَذِهِ الْآيَة ؟ إِنَّا كُنَّا مَعْشَر قُرَيْش نَجْبِي النِّسَاء , فَلَمَّا دَخَلْنَا الْمَدِينَة وَنَكَحْنَا نِسَاء الْأَنْصَار أَرَدْنَا مِنْهُنَّ مِثْل مَا كُنَّا نُرِيد مِنْ نِسَائِنَا , فَإِذَا هُنَّ قَدْ كَرِهْنَ ذَلِكَ وَأَعْظَمْنَهُ , وَكَانَتْ نِسَاء الْأَنْصَار إِنَّمَا يُؤْتَيْنَ عَلَى جُنُوبهنَّ , فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } " . فَهَذَا هُوَ الثَّابِت عَنْ اِبْن عُمَر , وَلَمْ يُفْهَم عَنْهُ مَنْ نَقَلَ عَنْهُ غَيْر ذَلِكَ . وَيَدُلّ عَلَيْهِ أَيْضًا مَا رَوَى النَّسَائِيُّ عَنْ عَبْد الرَّحْمَن بْن الْقَاسِم قَالَ : قُلْت لِمَالِك : " إِنَّ عِنْدنَا بِمِصْرَ اللَّيْث بْن سَعْد يُحَدِّث عَنْ الْحَارِث بْن يَعْقُوب عَنْ سَعِيد بْن

(1/308)

يَسَار قَالَ : قُلْت لِابْنِ عُمَر . إِنَّا نَشْتَرِي الْجَوَارِي فَنُحَمِّض لَهُنَّ , قَالَ : وَمَا التَّحْمِيض ؟ قَالَ نَأْتِيهِنَّ فِي أَدْبَارهنَّ , قَالَ أُفّ ! أَوَيَعْمَلُ هَذَا مُسْلِم ؟ فَقَالَ لِي مَالِك : فَأَشْهَد عَلَى رَبِيعَة أَنَّهُ يُحَدِّثنِي عَنْ سَعِيد بْن يَسَار أَنَّهُ سَأَلَ اِبْن عُمَر عَنْهُ ؟ فَقَالَ : لَا بَأْس بِهِ " فَقَدْ صَحَّ عَنْ اِبْن عُمَر أَنَّهُ فَسَّرَ الْآيَة بِالْإِتْيَانِ فِي الْفَرْج مِنْ نَاحِيَة الدُّبُر وَهُوَ الَّذِي رَوَاهُ عَنْهُ نَافِع وَأَخْطَأَ مَنْ أَخْطَأَ عَلَى نَافِع فَتُوُهِّمَ أَنَّ الدُّبُر مَحَلّ لِلْوَطْءِ لَا طَرِيق إِلَى وَطْء الْفَرْج , فَكَذَّبَهُمْ نَافِع , وَكَذَلِكَ مَسْأَلَة الْجَوَارِي , إِنْ كَانَ قَدْ حَفِظَ عَنْ اِبْن عُمَر أَنَّهُ رَخَّصَ فِي الْإِحْمَاض لَهُنَّ , فَإِنَّمَا مُرَاده إِتْيَانهنَّ مِنْ طَرِيق الدُّبُر , فَإِنَّهُ قَدْ صَرَّحَ فِي الرِّوَايَة الْأُخْرَى بِالْإِنْكَارِ عَلَى مَنْ وَطِئَهُنَّ فِي الدُّبُر , وَقَالَ " أَوَيَفْعَلُ هَذَا مُسْلِم " ؟ ! فَهَذَا يُبَيِّن تَصَادُق الرِّوَايَات وَتَوَافُقهَا عَنْهُ . فَإِنْ قِيلَ : فَمَا تَصْنَعُونَ بِمَا رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث سُلَيْمَان بْن بِلَال عَنْ زَيْد بْن أَسْلَمَ عَنْ عَبْد اللَّه بْن عُمَر : " أَنَّ رَجُلًا أَتَى اِمْرَأَته فِي دُبُرهَا فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوَجَدَ مِنْ ذَلِكَ وَجْدًا شَدِيدًا , فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } " ؟ قِيلَ : هَذَا غَلَط بِلَا شَكٍّ , غَلِطَ فِيهِ سُلَيْمَان بْن بِلَال , أَوْ اِبْن أَبِي أُوَيْس رَاوِيه عَنْهُ , وَانْقَلَبَتْ عَلَيْهِ لَفْظَة " مِنْ " بِلَفْظَةِ " فِي " وَإِنَّمَا هُوَ " أَتَى

(1/309)

اِمْرَأَة مِنْ دُبْرهَا " , وَلَعَلَّ هَذِهِ هِيَ قِصَّة عُمْر بْن الْخُطَّاب بِعَيْنِهَا , لَمَا حَوْل رَحْله , وَوَجَدَ مِنْ ذُلّك وَجَدَا شَدِيدًا , فَقَالَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " هَلَكَتْ " , وَقَدْ تَقَدَّمَتْ , أَوْ يَكُون بَعْض الرُّوَاة ظَنَّ أَنَّ ذُلّك هُوَ الْوَطْء فِي الدُّبْر فَرَوَاهُ بِالْمَعْنَى الَّذِي ظَنَّهُ , مَعَ أَنَّ هُشَام بْن سَعْد قَدْ خَالَفَ سَلِيمَانِ فِي هَذَا , فَرَوَاهُ عَنْ زَيْد بْن أَسْلَمَ عَنْ عَطَاء بْن يَسَار مُرْسَلًا . وَاَلَّذِي يُبَيِّن هَذَا وَيَزِيدهُ وُضُوحًا : أَنَّ هَذَا الْغَلَط قَدْ عَرَضَ مِثْله لِبَعْضِ الصَّحَابَة حِين أَفْتَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِجَوَازِ الْوَطْء فِي قُبُلهَا مِنْ دُبُرهَا , حَتَّى يُبَيِّن لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ بَيَانًا شَافِيًا , قَالَ الشَّافِعِيّ : أَخْبَرَنِي عَمِّي قَالَ أَخْبَرَنِي عَبْد اللَّه بْن عَلِيّ بْن السَّائِب عَنْ عَمْرو بْن أُحَيْحَة بْن الْجُلَاح , أَوْ عَنْ عَمْرو بْن فُلَان بْن أُحَيْحَة - قَالَ الشَّافِعِيّ : أَنَا شَكَكْت - عَنْ خُزَيْمَةَ بْن ثَابِت : " أَنَّ رَجُلًا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ إِتْيَان النِّسَاء فِي أَدْبَارهنَّ , أَوْ إِتْيَان الرَّجُل اِمْرَأَته فِي دُبُرهَا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : حَلَال , فَلَمَّا وَلَّى الرِّجَال دَعَاهُ , أَوْ أَمَرَ بِهِ فَدُعِيَ , فَقَالَ : كَيْف قُلْت ؟ فِي أَيّ الْخَرِبَتَيْنِ , أَوْ فِي أَيّ الْخَرَزَتَيْنِ , أَوْ فِي أَيّ الْخُصْفَتَيْنِ ؟ أَمِنْ دُبُرهَا فِي قُبُلهَا ؟ فَنَعَمْ , أَمْ مِنْ دُبُرهَا فِي دُبُرهَا ؟ فَلَا , إِنَّ اللَّه لَا يَسْتَحْيِي مِنْ الْحَقّ , لَا تَأْتُوا النِّسَاء فِي

(1/310)

أَدْبَارهنَّ " . قَالَ الشَّافِعِيّ : عَمِّي ثِقَة , وَعَبْد اللَّه بْن عَلِيّ ثِقَة , وَقَدْ أَخْبَرَنِي مُحَمَّد - وَهُوَ عَمّه مُحَمَّد بْن عَلِيّ - عَنْ الْأَنْصَارِيّ الْمُحَدِّث بِهِ أَنَّهُ أَثْنَى عَلَيْهِ خَيْرًا , وَخُزَيْمَة مَنْ لَا يَشُكّ عَالِم فِي ثِقَته , وَالْأَنْصَارِيّ الَّذِي أَشَارَ إِلَيْهِ : هُوَ عَمْرو بْن أُحَيْحَة . فَوَقَعَ الِاشْتِبَاه فِي كَوْن الدُّبُر طَرِيقًا إِلَى مَوْضِع الْوَطْء , أَوْ هُوَ مَأْتَى . وَاشْتَبَهَ عَلَى مَنْ اِشْتَبَهَ عَلَيْهِ مَعْنَى " مِنْ " بِمَعْنَى " فِي " فَوَقَعَ الْوَهْم . فَإِنْ قِيلَ : فَمَا تَقُولُونَ فِيمَا رَوَاهُ الْبَيْهَقِيُّ عَنْ الْحَاكِم : حَدَّثَنَا الْأَصَمّ قَالَ سَمِعْت مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم يَقُول : سَمِعْت الشَّافِعِيّ يَقُول : لَيْسَ فِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْرِيم وَالتَّحْلِيل حَدِيث ثَابِت , وَالْقِيَاس أَنَّهُ حَلَال , وَقَدْ غَلِطَ سُفْيَان فِي حَدِيث اِبْن الْهَاد - يُرِيد حَدِيثه عَنْ عِمَارَة بْن خُزَيْمَةَ عَنْ أَبِيهِ يَرْفَعهُ " إِنَّ اللَّه لَا يَسْتَحْيِي مِنْ الْحَقّ , لَا تَأْتُوا النِّسَاء فِي أَدْبَارهنَّ " , وَيُرِيد بِغَلَطِهِ أَنَّ اِبْن الْهَاد قَالَ فِيهِ مَرَّة : عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه بْن حُصَيْنٍ عَنْ هَرَمِيّ بْن عَبْد اللَّه الْوَاقِفِيِّ عَنْ خُزَيْمَةَ , ثُمَّ اُخْتُلِفَ فِيهِ عَنْ عُبَيْد اللَّه . فَقِيلَ عَنْهُ عَنْ عَبْد الْمَلِك بْن عَمْرو بْن قَيْس الْخَطْمِيّ عَنْ هَرَمِيّ عَنْ خُزَيْمَةَ , وَقِيلَ : عَنْ عَبْد اللَّه بْن هَرَمِيّ , فَمَدَاره عَلَى هَرَمِيّ بْن عَبْد اللَّه عَنْ خُزَيْمَةَ , وَلَيْسَ لِعِمَارَةِ بْن خُزَيْمَةَ فِيهِ أَصْل , إِلَّا مِنْ حَدِيث اِبْن عُيَيْنَةَ . وَأَهْل

(1/311)

الْعِلْم بِالْحَدِيثِ يَرْوُونَهُ خَطَأ . هَذَا كَلَام الْبَيْهَقِيِّ . قِيلَ : هَذِهِ الْحِكَايَة مُخْتَصَرَة مِنْ مُنَاظَرَة حَكَاهَا الشَّافِعِيّ , جَرَتْ بَيْنه وَبَيْن مُحَمَّد بْن الْحَسَن , يَكُون مِنْهُ تَحْرِيم إِتْيَان غَيْره , فَالْإِتْيَان فِي الدُّبُر حَتَّى يَبْلُغ مِنْهُ مَبْلَغ الْإِتْيَان فِي الْقُبُل مُحَرَّم , بِدَلَالَةِ الْكِتَاب ثُمَّ السُّنَّة , فَذَكَرَ حَدِيث عَمّه , ثُمَّ قَالَ : وَلَسْت أُرَخِّص بِهِ , أُنْهِي عَنْهُ . فَلَعَلَّ الشَّافِعِيّ رَحِمَهُ اللَّه تَوَقَّفَ فِيهِ أَوَّلًا , ثُمَّ لَمَّا تَبَيَّنَ لَهُ التَّحْرِيم وَثُبُوت الْحَدِيث فِيهِ رَجَعَ إِلَيْهِ , وَهُوَ أَوْلَى بِجَلَالَتِهِ وَمَنْصِبه وَإِمَامَته مِنْ أَنْ يُنَاظِر عَلَى مَسْأَلَة يَعْتَقِد بُطْلَانهَا , يَذُبّ بِهَا عَنْ أَهْل الْمَدِينَة جَدَلًا , ثُمَّ يَقُول : وَالْقِيَاس حِلّه , وَيَقُول : لَيْسَ فِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّحْرِيم وَالتَّحْلِيل حَدِيث ثَابِت , عَلَى طَرِيق الْجَدَل , بَلْ إِنْ كَانَ اِبْن عَبْد الْحَكَم حَفِظَ ذَلِكَ عَنْ الشَّافِعِيّ فَهُوَ مِمَّا قَدْ رَجَعَ عَنْهُ لَمَّا تَبَيَّنَ لَهُ صَرِيح التَّحْرِيم . وَاَللَّه أَعْلَم . وَفِي سِيَاقهَا دَلَالَة عَلَى أَنَّهُ إِنَّمَا قَصَدَ الذَّبّ عَنْ أَهْل الْمَدِينَة عَلَى طَرِيق الْجَدَل , فَأَمَّا هُوَ فَقَدْ نَصَّ فِي كِتَاب عِشْرَة النِّسَاء عَلَى تَحْرِيمه . هَذَا جَوَاب الْبَيْهَقِيِّ . وَالشَّافِعِيّ رَحِمَهُ اللَّه قَدْ صَرَّحَ فِي كُتُبه الْمِصْرِيَّة بِالتَّحْرِيمِ وَاحْتَجَّ بِحَدِيثِ خُزَيْمَةَ , وَوَثَّقَ رُوَاته , كَمَا ذَكَرْنَا . وَقَالَ فِي الْجَدِيد : قَالَ اللَّه تَعَالَى { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } , وَبَيَّنَ أَنَّ

(1/312)

مَوْضِع الْحَرْث هُوَ مَوْضِع الْوَلَد , وَأَنَّ اللَّه تَعَالَى أَبَاحَ الْإِتْيَان فِيهِ إِلَّا فِي وَقْت الْحَيْض , " وَأَنَّى شِئْتُمْ " بِمَعْنَى مِنْ أَيْنَ شِئْتُمْ ؟ قَالَ : وَإِبَاحَة الْإِتْيَان فِي مَوْضِع الْحَرْث يُشْبِه أَنْ يَكُون غَرْسًا لِلزَّرْعِ .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَقَدَّمَ فِي الصَّحِيحَيْنِ حَدِيث عَائِشَة : " كُنْت أَغْتَسِل أَنَا وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِنَاء وَاحِد , كِلَانَا جُنُب , وَكَانَ يَأْمُرنِي فَأَتَّزِر , فَيُبَاشِرنِي وَأَنَا حَائِض " . قَالَ الشَّافِعِيّ : قَالَ بَعْض أَهْل الْعِلْم بِالْقُرْآنِ , فِي قَوْله تَعَالَى { فَاعْتَزِلُوا النِّسَاء فِي الْمَحِيض } يَعْنِي فِي مَوْضِع الْحَيْض . وَكَانَتْ الْآيَة مُحْتَمِلَة لِمَا قَالَ , وَمُحْتَمِلَة اِعْتِزَال جَمِيع أَبْدَانهنَّ فَدَلَّتْ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِعْتِزَال مَا تَحْت الْإِزَار مِنْهَا , وَإِبَاحَة مَا فَوْقه . وَحَدِيث أَنَس هَذَا ظَاهِر فِي أَنَّ التَّحْرِيم إِنَّمَا وَقَعَ عَلَى مَوْضِع الْحَيْض خَاصَّة , وَهُوَ النِّكَاح , وَأَبَاحَ كُلّ مَا دُونه . وَأَحَادِيث الْإِزَار لَا تُنَاقِضهُ . لِأَنَّ ذَلِكَ أَبْلَغ فِي اِجْتِنَاب الْأَذَى , وَهُوَ أَوْلَى . وَأَمَّا حَدِيث مُعَاذ قَالَ : " سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمَّا يَحِلّ لِلرَّجُلِ مِنْ اِمْرَأَته وَهِيَ حَائِض ؟ فَقَالَ : مَا فَوْق الْإِزَار , وَالتَّعَفُّف عَنْ ذَلِكَ أَفْضَل " , فَفِيهِ بَقِيَّة عَنْ سَعْد الْأَغْطَش , وَهُمَا ضَعِيفَانِ . قَالَ عَبْد الْحَقّ : رَوَاهُ أَبُو دَاوُدَ ثُمَّ قَالَ وَرَوَاهُ أَبُو دَاوُدَ مِنْ طَرِيق حِزَام بْن حَكِيم , وَهُوَ ضَعِيف , عَنْ

(1/313)

عَمّه : " أَنَّهُ سَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا يَحِلّ لِي مِنْ اِمْرَأَتِي وَهِيَ حَائِض ؟ فَقَالَ : لَك مَا فَوْق الْإِزَار " , قَالَ : " وَيُرْوَى عَنْ عُمَر بْن الْخَطَّاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَهُ أَبُو بَكْر بْن أَبِي شَيْبَة , وَلَيْسَ بِقَوِيٍّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث قَدْ رَوَاهُ عَفَّان وَجَمَاعَة عَنْ شُعْبَة مَوْقُوفًا , وَكَذَلِكَ رَوَاهُ عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْهُ مَوْقُوفًا , ثُمَّ قَالَ : قِيلَ لِشُعْبَةَ : إِنَّك كُنْت تَرْفَعهُ . فَذَكَرَ مَا تَقَدَّمَ . وَقَالَ النَّسَائِيُّ بَعْدَمَا رَوَاهُ شُعْبَة مَوْقُوفًا : قَالَ شُعْبَة : أَنَا حِفْظِي مَرْفُوع , وَقَالَ فُلَان وَفُلَان : إِنَّهُ كَانَ لَا يَرْفَعهُ , فَقَالَ بَعْض الْقَوْم : يَا أَبَا بِسْطَام , حَدَّثَنَا بِحِفْظِك وَدَعْنَا مِنْ فُلَان , فَقَالَ : وَاَللَّه مَا أُحِبّ أَنِّي حَدَّثْت بِهَذَا أَوْ سَكَتَ عَنْ هَذَا , وَأَنِّي عَمَّرْت فِي الدُّنْيَا عُمْر نُوح فِي قَوْمه . وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس " أَنَّ رَجُلًا أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَصَابَ اِمْرَأَته وَهِيَ حَائِض , فَأَمَرَهُ أَنْ يُعْتِق نَسَمَة " , وَلَهُ عِلَّتَانِ أَشَارَ إِلَيْهِمَا النَّسَائِيُّ . إِحْدَاهُمَا : أَنَّ هَذَا الْحَدِيث يَرْوِيه الْوَلِيد بْن مُسْلِم عَنْ اِبْن جَابِر عَنْ عَلِيّ بْن بَذِيمَةَ عَنْ اِبْن جُبَيْر عَنْ اِبْن عَبَّاس , وَاخْتُلِفَ عَلَى الْوَلِيد , فَرَوَاهُ عَنْهُ مُوسَى بْن أَيُّوب كَذَلِكَ , وَخَالَفَهُ مَحْمُود بْن خَالِد , فَرَوَاهُ عَنْ الْوَلِيد عَنْ عَبْد الرَّحْمَن بْن يَزِيد

(1/314)

السُّلَمِيّ , قَالَ النَّسَائِيُّ : هُوَ عَبْد الرَّحْمَن بْن يَزِيد بْن تَمِيم , ضَعِيف . الْعِلَّة الثَّانِيَة : الْوَقْف عَلَى اِبْن عَبَّاس , ذَكَرَهُ النَّسَائِيُّ . وَقَالَ عَبْد الْحَقّ : حَدِيث الْكَفَّارَة فِي إِتْيَان الْحَائِض لَا يُرْوَى بِإِسْنَادٍ يُحْتَجّ بِهِ , وَلَا يَصِحّ فِي إِتْيَان الْحَائِض إِلَّا التَّحْرِيم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فَالْيَهُود ظَنَّتْ أَنَّ الْعَزْل بِمَنْزِلَةِ الْوَأْد فِي إِعْدَام مَا اِنْعَقَدَ بِسَبَبِ خَلْقه , فَكَذَّبَهُمْ فِي ذَلِكَ . وَأَخْبَرَ أَنَّهُ لَوْ أَرَادَ اللَّه خَلْقه مَا صَرَفَهُ أَحَد . وَأَمَّا تَسْمِيَته وَأْدًا خَفِيًّا فَلِأَنَّ الرَّجُل إِنَّمَا يَعْزِل عَنْ اِمْرَأَته هَرَبًا مِنْ الْوَلَد وَحِرْصًا عَلَى أَنْ لَا يَكُون . فَجَرَى قَصْده وَنِيَّته وَحِرْصه عَلَى ذَلِكَ مَجْرَى مَنْ أَعْدَمَ الْوَلَد بِوَأْدِهِ , لَكِنَّ ذَاكَ وَأْد ظَاهِر مِنْ الْعَبْد فِعْلًا وَقَصْدًا . وَهَذَا وَأْد خَفِيّ لَهُ , إِنَّمَا أَرَادَهُ وَنَوَاهُ عَزْمًا وَنِيَّة , فَكَانَ خَفِيًّا . وَقَدْ رَوَى الشَّافِعِيّ تَعْلِيقًا عَنْ سُلَيْمَان التَّيْمِيِّ عَنْ أَبِي عَمْرو الشَّيْبَانِيِّ عَنْ اِبْن مَسْعُود فِي الْعَزْل , قَالَ : " هُوَ الْوَأْد الْخَفِيّ " . وَقَدْ اِخْتَلَفَ السَّلَف وَالْخَلَف فِي الْعَزْل : فَقَالَ الشَّافِعِيّ وَغَيْره : يُرْوَى عَنْ عَدَد مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُمْ رَخَّصُوا فِي ذَلِكَ وَلَمْ يَرَوْا بِهِ بَأْسًا . قَالَ الْبَيْهَقِيُّ : وَرُوِّينَا الرُّخْصَة فِيهِ مِنْ الصَّحَابَة عَنْ سَعْد بْن أَبِي وَقَّاص , وَأَبِي أَيُّوب الْأَنْصَارِيّ , وَزَيْد بْن ثَابِت , وَابْن عَبَّاس , وَغَيْرهمْ . وَذَكَرَ غَيْره : أَنَّهُ رُوِيَ

(1/315)

عَنْ عَلِيّ , وَخَبَّاب بْن الْأَرَتّ , وَجَابِر بْن عَبْد اللَّه , وَالْمَعْرُوف عَنْ عَلِيّ وَابْن مَسْعُود كَرَاهَته . قَالَ الْبَيْهَقِيُّ : وَرَوَيْت عَنْهُمَا الرُّخْصَة وَرَوَيْت الرُّخْصَة مِنْ التَّابِعِينَ عَنْ سَعِيد بْن الْمُسَيِّب وَطَاوُسٍ , وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ , وَأَبُو حَنِيفَة وَأَصْحَابه . وَأَلْزَمَهُمْ الشَّافِعِيّ الْمَنْع مِنْهُ , فَرُوِيَ عَنْ عَلِيّ وَعَبْد اللَّه بْن مَسْعُود الْمَنْع مِنْهُ ثُمَّ قَالَ : وَلَيْسُوا يَأْخُذُونَ بِهَذَا , وَلَا يَرَوْنَ بِالْعَزْلِ بَأْسًا , ذَكَرَ ذَلِكَ فِيمَا خَالَفَ فِيهِ الْعِرَاقِيُّونَ عَلِيًّا وَعَبْد اللَّه . وَأَمَّا قَوْل الْإِمَام أَحْمَد فِيهِ فَأَكْثَر نُصُوصه أَنَّ لَهُ أَنْ يَعْزِل عَنْ سُرِّيَّته , وَأَمَّا زَوْجَته فَإِنْ كَانَتْ حُرَّة لَمْ يَعْزِل عَنْهَا إِلَّا بِإِذْنِهَا , وَإِنْ كَانَتْ أَمَة لَمْ يَعْزِل إِلَّا بِإِذْنِ سَيِّدهَا . وَرُوِيَتْ كَرَاهَة الْعَزْل عَنْ عُمَر بْن الْخَطَّاب , وَرُوِيَتْ عَنْ أَبِي بَكْر الصِّدِّيق , وَعَنْ عَلِيّ وَابْن مَسْعُود فِي الْمَشْهُور عَنْهُمَا , وَعَنْ اِبْن عُمَر . وَقَالَتْ طَائِفَة مِنْ أَصْحَاب أَحْمَد وَغَيْرهمْ : يَحْرُم كُلّ عَزْل وَقَالَ بَعْض أَصْحَابه : يُبَاح مُطْلَقًا . وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ سَعْد بْن أَبِي وَقَّاص : " أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي أَعْزِل عَنْ اِمْرَأَتِي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِمَ تَفْعَل ذَلِكَ ؟ فَقَالَ الرَّجُل : أُشْفِق عَلَى وَلَدهَا أَوْ عَلَى أَوْلَادهَا , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَوْ كَانَ ذَلِكَ ضَارًّا أَحَدًا ضَرَّ فَارِس وَالرُّوم " . وَفِي الصَّحِيحَيْنِ مِنْ

(1/316)

حَدِيث جَابِر : " كُنَّا نَعْزِل وَالْقُرْآن يَنْزِل فَلَوْ كَانَ شَيْء يُنْهَى عَنْهُ لَنَهَى عَنْهُ الْقُرْآن " . وَفِي صَحِيح مُسْلِم عَنْهُ فِي هَذَا الْحَدِيث : " كُنَّا نَعْزِل عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَلَمْ يَنْهَنَا " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي سَعِيد قَالَ : " ذُكِرَ الْعَزْل عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : وَمَا ذَاكُمْ ؟ قَالُوا : الرَّجُل تَكُون لَهُ الْمَرْأَة تُرْضِع , فَيُصِيب مِنْهَا , وَيَكْرَه أَنْ تَحْمِل مِنْهُ ؟ قَالَ : فَلَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا ذَلِكُمْ , فَإِنَّمَا هُوَ الْقَدَر " , قَالَ اِبْن عَوْن : فَحَدَّثْت بِهِ الْحَسَن فَقَالَ : وَاَللَّه لَكَانَ هَذَا زَجْر . وَفِي لَفْظ فِي الصَّحِيحَيْنِ : قَالَ مُحَمَّد بْن سِيرِينَ : قَوْله " لَا عَلَيْكُمْ " أَقْرَب إِلَى النَّهْي . وَوَجْه ذَلِكَ - وَاَللَّه أَعْلَم - أَنَّهُ إِنَّمَا نُفِيَ الْحَرَج عَنْ عَدَم الْفِعْل . فَقَالَ " لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا " يَعْنِي فِي أَنْ لَا تَفْعَلُوا , وَهِيَ يَدُلّ بِمَفْهُومِهِ عَلَى ثُبُوت الْحَرَج فِي الْفِعْل , فَإِنَّهُ لَوْ أَرَادَ نَفْي الْحَرَج عَنْ الْفِعْل لَقَالَ : لَا عَلَيْكُمْ أَنْ تَفْعَلُوا . وَالْحُكْم بِزِيَادَةِ " لَا " خِلَاف الْأَصْل , فَلِهَذَا فَهِمَ الْحَسَن وَابْن سِيرِينَ مِنْ الْحَدِيث الزَّجْر . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِيهِ دَلِيل عَلَى جَوَاز اِسْتِرْقَاق الْعَرَب وَوَطْء سَبَايَاهُمْ , وَكُنَّ كِتَابِيَّات . وَقَدْ تَقَدَّمَ حَدِيث أَبِي سَعِيد فِي سَبَايَا أَوْطَاس , وَإِبَاحَة وَطْئِهِنَّ , وَهُنَّ مِنْ الْعَرَب

(1/317)

. وَحَدِيثه الْآخَر " لَا تُوطَأ حَامِل حَتَّى تَضَع " . وَكَانَ أَكْثَر سَبَايَا الصَّحَابَة فِي عَصْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعَرَب , وَكَانُوا يَطَؤُهُنَّ بِإِذْنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَشْتَرِط فِي الْوَطْء غَيْر اِسْتِبْرَائِهِنَّ , لَمْ يَشْتَرِط إِسْلَامهنَّ , وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة لَا يَجُوز . وَقَدْ دَفَعَ أَبُو بَكْر إِلَى سَلَمَة بْن الْأَكْوَع اِمْرَأَة مِنْ السَّبْي , نَفَّلَهُ إِيَّاهَا مِنْ الْعَرَب . وَأَخَذَ عَمْرو بْن أُمَيَّة مِنْ سَبْي بَنِي حَنِيفَة . وَأَخَذَ الصَّحَابَة مِنْ سَبْي الْمَجُوس , وَلَمْ يُنْقَل أَنَّهُمْ اِجْتَنَبُوهُنَّ . قَالَ اِبْن عَبْد الْبَرّ : إِبَاحَة وَطْئِهِنَّ مَنْسُوخ بِقَوْلِهِ { وَلَا تَنْكِحُوا الْمُشْرِكَات حَتَّى يُؤْمِنَّ } وَهَذَا فِي غَايَة الضَّعْف , لِأَنَّهُ فِي النِّكَاح , وَسَأَلَ مُحَمَّد بْن الْحَكَم أَحْمَد عَنْ ذَلِكَ فَقَالَ : لَا أَدْرِي , أَكَانُوا أَسْلَمُوا أَمْ لَا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَوْله فِي الْحَدِيث " وَلْيُصَفِّقْ النِّسَاء " دَلِيل عَلَى أَنَّ قَوْله فِي حَدِيث سَهْل بْن سَعْد الْمُتَّفَق عَلَيْهِ " التَّصَفُّق لِلنِّسَاءِ " أَنَّهُ إِذْن وَإِبَاحَة لَهُنَّ فِي التَّصْفِيق فِي الصَّلَاة عِنْد نَائِبَة تَنُوب , لَا أَنَّهُ عَيْب وَذَمّ . قَالَ الشَّافِعِيّ : حُكْم النِّسَاء التَّصْفِيق , وَكَذَا قَالَهُ أَحْمَد . وَذَهَبَ مَالِك إِلَى أَنَّ الْمَرْأَة لَا تُصَفِّق وَأَنَّهَا تُسَبِّح . وَاحْتَجَّ لَهُ الْبَاجِيّ وَغَيْره بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ نَابَهُ شَيْء فِي صَلَاته فَلْيُسَبِّحْ " قَالُوا : وَهَذَا عَامّ فِي الرِّجَال وَالنِّسَاء , قَالُوا

(1/318)

: وَقَوْله " التَّصْفِيق لِلنِّسَاءِ " هُوَ عَلَى طَرِيق الذَّمّ وَالْعَيْب لَهُنَّ , كَمَا يُقَال : كُفْرَان الْعَشِير , مِنْ فِعْل النِّسَاء . وَهَذَا بَاطِل مِنْ ثَلَاثَة أَوْجُه : أَحَدهَا : أَنَّ فِي نَفْس الْحَدِيث تَقْسِيم التَّنْبِيه بَيْن الرِّجَال وَالنِّسَاء وَإِنَّمَا سَاقَهُ فِي مَعْرِض التَّقْسِيم وَبَيَان اِخْتِصَاص كُلّ نَوْع بِمَا يَصْلُح لَهُ , فَالْمَرْأَة لَمَّا كَانَ صَوْتهَا عَوْرَة مُنِعَتْ مِنْ التَّسْبِيح , وَجَعَلَ لَهَا التَّصْفِيق , وَالرَّجُل لَمَّا خَالَفَهَا فِي ذَلِكَ , شُرِعَ لَهُ التَّسْبِيح . الثَّانِي : أَنَّ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " التَّسْبِيح لِلرِّجَالِ وَالتَّصْفِيق لِلنِّسَاءِ " فَهَذَا التَّقْسِيم وَالتَّنْوِيع صَرِيح فِي أَنَّ حُكْم كُلّ نَوْع مَا خَصَّهُ بِهِ . وَخَرَّجَهُ مُسْلِم بِهَذَا اللَّفْظ , وَقَالَ فِي آخِره : " فِي الصَّلَاة " . الثَّالِث : أَنَّهُ أَمَرَ بِهِ فِي قَوْله " وَلْيُصَفِّقْ النِّسَاء " وَلَوْ كَانَ قَوْله " التَّصْفِيق لِلنِّسَاءِ " عَلَى جِهَة الذَّمّ وَالْعَيْب لَمْ يَأْذَن فِيهِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الدَّارَقُطْنِيُّ مِنْ حَدِيث مُعَاذ بْن جَبَل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَا أَحَلَّ اللَّه شَيْئًا أَبْغَض إِلَيْهِ مِنْ الطَّلَاق " , وَفِيهِ حُمَيْدُ بْن مَالِك , وَهُوَ ضَعِيف . وَفِي مُسْنَد الْبَزَّار مِنْ حَدِيث أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا تُطَلَّق النِّسَاء إِلَّا مِنْ رِيبَة , إِنَّ اللَّه لَا يُحِبّ الذَّوَّاقِينَ وَلَا الذَّوَّاقَات " . قَالَ الْحَافِظ شَمْس

(1/319)

الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه " حَدِيث أَبِي الزُّبَيْر هَذَا بِحُرُوفِهِ " إِلَّا أَنَّهُ لَمْ يَقُلْ " وَلَمْ يَرَهَا شَيْئًا " بَلْ قَالَ : " فَرَدَّهَا " , وَقَالَ " إِذَا طَهُرَتْ " إِلَى آخِره . وَقَدْ دَلَّ حَدِيث اِبْن عُمَر هَذَا عَلَى أُمُور : مِنْهَا : تَحْرِيم الطَّلَاق فِي الْحَيْض . وَمِنْهَا : أَنَّهُ حُجَّة لِمَنْ قَالَ بِوُقُوعِهِ , قَالُوا : لِأَنَّ الرَّجْعَة إِنَّمَا تَكُون بَعْد الطَّلَاق , وَنَازَعَهُمْ فِي ذَلِكَ آخَرُونَ . وَقَالُوا : لَا مَعْنَى لِوُقُوعِ الطَّلَاق , وَالْأَمْر بِالْمُرَاجَعَةِ , فَإِنَّهُ لَوْ لَمْ يَعُدّ الطَّلَاق , لَمْ يَكُنْ لِأَمْرِهِ بِالرَّجْعَةِ مَعْنًى , بَلْ أَمَرَهُ بِارْتِجَاعِهَا , وَهُوَ رَدّهَا إِلَى حَالهَا الْأُولَى قَبْل تَطْلِيقهَا , دَلِيل عَلَى أَنَّ الطَّلَاق لَمْ يَقَع . قَالُوا : وَقَدْ صَرَّحَ بِهَذَا فِي حَدِيث أَبِي الزُّبَيْر الْمَذْكُور آنِفًا . قَالُوا : وَأَبُو الزُّبَيْر ثِقَة فِي نَفْسه صَدُوق حَافِظ , إِنَّمَا تَكَلَّمَ فِي بَعْض مَا رَوَاهُ عَنْ جَابِر مُعَنْعَنًا لَمْ يُصَرِّح بِسَمَاعِهِ مِنْهُ , وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيث بِسَمَاعِهِ مِنْ اِبْن عُمَر , فَلَا وَجْه لِرَدِّهِ . قَالُوا : وَلَا يُنَاقِض حَدِيثه مَا تَقَدَّمَ مِنْ قَوْل اِبْن عُمَر فِيهِ : " أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ " وَقَوْله " فَحَسِبْت مِنْ طَلَاقهَا " , لِأَنَّهُ لَيْسَ فِي ذَلِكَ لَفْظ مَرْفُوع إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَوْله " وَلَمْ يَرَهَا شَيْئًا " مَرْفُوع صَرِيح فِي عَدَم الْوُقُوع . قَالُوا : وَهَذَا مُقْتَضَى قَوَاعِد الشَّرِيعَة . فَإِنَّ الطَّلَاق لَمَّا كَانَ مُنْقَسِمًا إِلَى حَلَال وَحَرَام , كَانَ قِيَاس قَوَاعِد

(1/320)

الشَّرْع أَنَّ حَرَامه بَاطِل غَيْر مُعْتَدّ بِهِ , كَالنِّكَاحِ وَسَائِر الْعُقُود الَّتِي تَنْقَسِم إِلَى حَلَال وَحَرَام , وَلَا يَرِد عَلَى ذَلِكَ الظِّهَار , فَإِنَّهُ لَا يَكُون قَطّ إِلَّا حَرَامًا , لِأَنَّهُ مُنْكَر مِنْ الْقَوْل وَزُور , فَلَوْ قِيلَ لَا يَصِحّ , لَمْ يَكُنْ لِلظِّهَارِ حُكْم أَصْلًا . قَالُوا : وَكَمَا أَنَّ قَوَاعِد الشَّرِيعَة أَنَّ النَّهْي يَقْتَضِي التَّحْرِيم , فَكَذَلِكَ يَقْتَضِي الْفَسَاد , وَلَيْسَ مَعَنَا مَا يُسْتَدَلّ بِهِ عَلَى فَسَاد الْعَقْد إِلَّا النَّهْي عَنْهُ . قَالُوا : وَلِأَنَّ هَذَا طَلَاق مَنَعَ مِنْهُ صَاحِب الشَّرْع , وَحُجِرَ عَلَى الْعَبْد فِي اِتِّبَاعه , فَكَمَا أَفَادَ مَنْعه وَحَجْره عَدَم جَوَاز الْإِيقَاع أَفَادَ عَدَم نُفُوذه , وَإِلَّا لَمْ يَكُنْ لِلْحَجْرِ فَائِدَة , وَإِنَّمَا فَائِدَة الْحَجْر عَدَم صِحَّة مَا حُجِرَ عَلَى الْمُكَلَّف فِيهِ . قَالُوا : وَلِأَنَّ الزَّوْج لَوْ أَذِنَ لَهُ رَجُل بِطَرِيقِ الْوَكَالَة أَنْ يُطَلِّق اِمْرَأَته طَلَاقًا مُعَيَّنًا فَطَلَّقَ غَيْر مَا أَذِنَ لَهُ فِيهِ , لَمْ يُنَفَّذ لِعَدَمِ إِذْنه . وَاَللَّه سُبْحَانه إِنَّمَا أَذِنَ لِلْعَبْدِ فِي الطَّلَاق الْمُبَاح , وَلَمْ يَأْذَن لَهُ فِي الْمُحَرَّم , فَكَيْف تُصَحِّحُونَ مَا لَمْ يَأْذَن بِهِ , وَتُوقِعُونَهُ , وَتَجْعَلُونَهُ مِنْ صَحِيح أَحْكَام الشَّرْع ؟ ! قَالُوا : وَلِأَنَّهُ لَوْ كَانَ الطَّلَاق نَافِذًا فِي الْحَيْض لَكَانَ الْأَمْر بِالْمُرَاجَعَةِ وَالتَّطْلِيق بَعْده تَكْثِيرًا مِنْ الطَّلَاق الْبَغِيض إِلَى اللَّه , وَتَقْلِيلًا لِمَا بَقِيَ مِنْ عَدَده الَّذِي يَتَمَكَّن مِنْ الْمُرَاجَعَة مَعَهُ . وَمَعْلُوم أَنَّهُ لَا مَصْلَحَة فِي ذَلِكَ . قَالُوا : وَإِنَّ مَفْسَدَة الطَّلَاق الْوَاقِع فِي الْحَيْض

(1/321)

, لَوْ كَانَ وَاقِعًا , لَا يَرْتَفِع بِالرَّجْعَةِ وَالطَّلَاق بَعْدهَا , بَلْ إِنَّمَا يَرْتَفِع بِالرَّجْعَةِ الْمُسْتَمِرَّة الَّتِي تَلُمّ شَعَث النِّكَاح , وَتُرَقِّع خِرَقه . فَأَمَّا رَجْعَة يَعْقُبهَا طَلَاق , فَلَا تُزِيل مَفْسَدَة الطَّلَاق الْأَوَّل , لَوْ كَانَ وَاقِعًا . قَالُوا : وَأَيْضًا فَمَا حَرَّمَهُ اللَّه سُبْحَانه مِنْ الْعُقُود , فَهُوَ مَطْلُوب الْإِعْدَام بِكُلِّ طَرِيق حَتَّى يُجْعَل وُجُوده كَعَدَمِهِ فِي حُكْم الشَّرْع , وَلِهَذَا كَانَ مَمْنُوعًا مِنْ فِعْله , بَاطِلًا فِي حُكْم الشَّرْع وَالْبَاطِل شَرْعًا كَالْمَعْدُومِ . وَمَعْلُوم أَنَّ هَذَا هُوَ مَقْصُود الشَّارِع مِمَّا حَرَّمَهُ وَنَهَى عَنْهُ , فَالْحُكْم بِبُطْلَانِ مَا حَرَّمَهُ وَمَنَعَ مِنْهُ أَدْنَى إِلَى تَحْصِيل هَذَا الْمَطْلُوب وَأَقْرَب , بِخِلَافِ مَا إِذَا صَحَّحَ , فَإِنَّهُ يَثْبُت لَهُ حُكْم الْوُجُود . قَالُوا : وَلِأَنَّهُ إِذَا صُحِّحَ اِسْتَوَى هُوَ وَالْحَلَال فِي الْحُكْم الشَّرْعِيّ , وَهُوَ الصِّحَّة . وَإِنَّمَا يَفْتَرِقَانِ فِي مُوجِب ذَلِكَ مِنْ الْإِثْم وَالذَّمّ وَمَعْلُوم أَنَّ الْحَلَال الْمَأْذُون فِيهِ لَا يُسَاوِي الْمُحَرَّم الْمَمْنُوع مِنْهُ الْبَتَّة . قَالُوا : وَأَيْضًا فَإِنَّمَا حَرَّمَ لِئَلَّا يَنْفُذ وَلَا يَصِحّ , فَإِذَا نَفَذَ وَصَحَّ , وَتَرَتَّبَ عَلَيْهِ حُكْم الصَّحِيح , كَانَ ذَلِكَ عَائِدًا عَلَى مُقْتَضَى النَّهْي بِالْإِبْطَالِ . قَالُوا : وَأَيْضًا فَالشَّارِع إِنَّمَا حَرَّمَهُ وَنَهَى عَنْهُ لِأَجْلِ الْمَفْسَدَة الَّتِي تَنْشَأ مِنْ وُقُوعه , فَإِنَّ مَا نَهَى عَنْهُ الشَّرْع وَحَرَّمَهُ لَا يَكُون قَطُّ إِلَّا مُشْتَمِلًا عَنْ مَفْسَدَة خَالِصَة أَوْ رَاجِحَة , فَنَهَى عَنْهُ قَصْدًا لِإِعْدَامِ تَلِك الْمَفْسَدَة . فَلَوْ

(1/322)

حَكَمَ بِصِحَّتِهِ وَنُفُوذه لَكَانَ ذَلِكَ تَحْصِيلًا لِلْمَفْسَدَةِ الَّتِي قَصَدَ الشَّارِع إِعْدَامهَا , وَإِثْبَاتًا لَهَا . قَالُوا : وَأَيْضًا فَالْعَقْد الصَّحِيح هُوَ الَّذِي يَتَرَتَّب عَلَيْهِ أَثَره , وَيَحْصُل مِنْهُ مَقْصُوده . وَهَذَا إِنَّمَا يَكُون فِي الْعُقُود الَّتِي أَذِنَ فِيهَا الشَّارِع , وَجَعَلَهَا أَسْبَابًا لِتَرَتُّبِ آثَارهَا عَلَيْهَا , فَمَا لَمْ يَأْذَن فِيهِ وَلَمْ يَشْرَعهُ كَيْف يَكُون سَبَبًا لِتَرَتُّبِ آثَاره عَلَيْهِ , وَيُجْعَل كَالْمَشْرُوعِ الْمَأْذُون فِيهِ . قَالُوا : وَأَيْضًا فَالشَّارِع إِنَّمَا جَعَلَ لِلْمُكَلَّفِ مُبَاشَرَة الْأَسْبَاب فَقَطْ , وَأَمَّا أَحْكَامهَا الْمُتَرَتِّبَة عَلَيْهَا فَلَيْسَتْ إِلَى الْمُكَلَّف , وَإِنَّمَا هِيَ إِلَى الشَّارِع , فَهُوَ قَدْ نَصَبَ الْأَسْبَاب وَجَعَلَهَا مُقْتَضَيَات لِأَحْكَامِهَا , وَجَعَلَ السَّبَب مَقْدُورًا لِلْعَبْدِ , فَإِذَا بَاشَرَهُ رَتَّبَ عَلَيْهِ الشَّارِع أَحْكَامه . فَإِذَا كَانَ السَّبَب مُحَرَّمًا كَانَ مَمْنُوعًا مِنْهُ وَلَمْ يَنْصِبهُ الشَّارِع مُقْتَضِيًا لِآثَارِ السَّبَب الْمَأْذُون فِيهِ , وَالْحُكْم لَيْسَ إِلَى الْمُكَلَّف حَتَّى يَكُون إِيقَاعه إِلَيْهِ غَيْر مَأْذُون فِيهِ , وَلَا نَصَبَهُ الشَّارِع لِتَرَتُّبِ الْآثَار عَلَيْهِ , فَتَرْتِيبهَا عَلَيْهِ إِنَّمَا هُوَ بِالْقِيَاسِ عَلَى السَّبَب الْمُبَاح الْمَأْذُون فِيهِ ! وَهُوَ قِيَاس فِي غَايَة الْفَسَاد , إِذْ هُوَ قِيَاس أَحَد النَّقِيضَيْنِ عَلَى الْآخَر فِي التَّسْوِيَة بَيْنهمَا فِي الْحُكْم , وَلَا يَخْفَى فَسَاده . قَالُوا : وَأَيْضًا فَصِحَّة الْعَقْد هُوَ عِبَارَة عَنْ تَرَتُّب أَثَره الْمَقْصُود لِلْمُكَلَّفِ عَلَيْهِ , وَهَذَا التَّرَتُّب نِعْمَة مِنْ الشَّارِع , أَنْعَمَ بِهَا عَلَى

(1/323)

الْعَبْد , وَجَعَلَ لَهُ طَرِيقًا إِلَى حُصُولهَا بِمُبَاشَرَةِ الْأَسْبَاب الَّتِي أَذِنَ لَهُ فِيهَا , فَإِذَا كَانَ السَّبَب مُحَرَّمًا مَنْهِيًّا عَنْهُ كَانَتْ مُبَاشَرَته مَعْصِيَة , فَكَيْف تَكُون الْمَعْصِيَة سَبَبًا لِتَرَتُّبِ النِّعْمَة الَّتِي قَصَدَ الْمُكَلَّف حُصُولهَا ! قَالُوا : وَقَدْ عَلَّلَ مَنْ أَوْقَعَ الطَّلَاق , وَأَوْجَبَ الرَّجْعَة , إِيجَاب الرَّجْعَة بِهَذِهِ الْعِلَّة بِعَيْنِهَا وَقَالُوا : أَوْجَبْنَا عَلَيْهِ الرَّجْعَة مُعَامَلَة لَهُ بِنَقِيضِ قَصْده , فَإِنَّهُ اِرْتَكَبَ أَمْرًا مُحَرَّمًا , يَقْصِد بِهِ الْخَلَاص مِنْ الزَّوْجَة , فَعُومِلَ بِنَقِيضِ قَصْده , فَأَمَرَ بِرَجْعَتِهَا . قَالُوا : فَمَا جَعَلْتُمُوهُ أَنْتُمْ عِلَّة لِإِيجَابِ الرَّجْعَة , فَهُوَ بِعَيْنِهِ عِلَّة لِعَدَمِ وُقُوع الطَّلَاق الَّذِي قَصَدَهُ الْمُكَلَّف بِارْتِكَابِهِ مَا حَرَّمَ اللَّه عَلَيْهِ . وَلَا رَيْب أَنَّ دَفْع وُقُوع الطَّلَاق أَسْهَل مِنْ دَفْعه بِالرَّجْعَةِ , فَإِذَا اِقْتَضَتْ هَذِهِ الْعِلَّة دَفْع أَثَر الطَّلَاق بِالرَّجْعَةِ , فَلِأَنْ تَقْتَضِي دَفْع وُقُوعه أَوْلَى وَأَحْرَى . قَالُوا : وَأَيْضًا فَلِلَّهِ تَعَالَى فِي الطَّلَاق الْمُبَاح حُكْمَانِ : أَحَدهمَا : إِبَاحَته وَالْإِذْن فِيهِ , وَالثَّانِي : جَعْله سَبَبًا لِلتَّخَلُّصِ مِنْ الزَّوْجَة . فَإِذَا لَمْ يَكُنْ الطَّلَاق مَأْذُونًا فِيهِ اِنْتَفَى الْحُكْم الْأَوَّل , وَهُوَ الْإِبَاحَة , فَمَا الْمُوجِب لِبَقَاءِ الْحُكْم الثَّانِي , وَقَدْ اِرْتَفَعَ سَبَبه . وَمَعْلُوم أَنَّ بَقَاء الْحُكْم بِدُونِ سَبَبه مُمْتَنِع وَلَا تَصِحّ دَعْوَى أَنَّ الطَّلَاق الْمُحَرَّم سَبَب لِمَا تَقَدَّمَ قَالُوا : وَأَيْضًا فَلَيْسَ فِي لَفْظ الشَّارِع " يَصِحّ كَذَا وَلَا يَصِحّ " , وَإِنَّمَا

(1/324)

يُسْتَفَاد ذَلِكَ مِنْ إِطْلَاقه وَمَنْعه , فَمَا أَطْلَقَهُ وَأَبَاحَهُ فَبَاشَرَهُ الْمُكَلَّف حُكِمَ بِصِحَّتِهِ , بِمَعْنَى أَنَّهُ وَافَقَ أَمْر الشَّارِع . فَصَحَّ , وَمَا لَمْ يَأْذَن فِيهِ وَلَمْ يُطْلِقهُ فَبَاشَرَهُ الْمُكَلَّف حُكِمَ بِعَدَمِ صِحَّته , بِمَعْنَى أَنَّهُ خَالَفَ أَمْر الشَّارِع وَحُكْمه . وَلَيْسَ مَعَنَا مَا يُسْتَدَلّ بِهِ عَلَى الصِّحَّة وَالْفَسَاد إِلَّا مُوَافَقَة الْأَمْر وَالْإِذْن , وَعَدَم مُوَافَقَتهمَا . فَإِنْ حَكَمْتُمْ بِالصِّحَّةِ مَعَ مُخَالَفَة أَمْر الشَّارِع وَإِبَاحَته , لَمْ يَبْقَ طَرِيق إِلَى مَعْرِفَة الصَّحِيح مِنْ الْفَاسِد , إِذْ لَمْ يَأْتِ مِنْ الشَّرْع إِخْبَار بِأَنَّ هَذَا صَحِيح وَهَذَا فَاسِد غَيْر الْإِبَاحَة وَالتَّحْرِيم , فَإِذَا جَوَّزْتُمْ ثُبُوت الصِّحَّة مَعَ التَّحْرِيم , فَبِأَيِّ شَيْء تَسْتَدِلُّونَ بَعْد ذَلِكَ عَلَى فَسَاد الْعَقْد وَبُطْلَانه . قَالُوا : وَأَيْضًا فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " كُلّ عَمَل لَيْسَ عَلَيْهِ أَمْرنَا فَهُوَ رَدٌّ " , وَفِي لَفْظ : " مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرنَا فَهُوَ رَدٌّ " , وَالرَّدّ فِعْل بِمَعْنَى الْمَفْعُول , أَيْ فَهُوَ مَرْدُود , وَعَبَّرَ عَنْ الْمَفْعُول بِالْمَصْدَرِ مُبَالَغَة , حَتَّى كَأَنَّهُ نَفْس الرَّدّ , وَهَذَا تَصْرِيح بِإِبْطَالِ كُلّ عَمَل عَلَى خِلَاف أَمْره وَرَدّه , وَعَدَم اِعْتِبَاره فِي حُكْمه الْمَقْبُول , وَمَعْلُوم أَنَّ الْمَرْدُود هُوَ الْبَاطِل بِعَيْنِهِ , بَلْ كَوْنه رَدًّا أَبْلَغَ مِنْ كَوْنه بَاطِلًا , إِذْ الْبَاطِل قَدْ يُقَال لِمَا لَا تَقَع فِيهِ أَوْ لِمَا مَنْفَعَته قَلِيلَة جِدًّا وَقَدْ يُقَال لِمَا يُنْتَفَع بِهِ ثُمَّ يَبْطُل نَفْعه , وَأُمًّا الْمَرْدُود فَهُوَ الَّذِي

(1/325)

لَمْ يَجْعَلهُ شَيْئًا وَلَمْ يَتَرَتَّب عَلَيْهِ مَقْصُوده أَصْلًا . قَالُوا : فَالْمُطَلِّق فِي الْحَيْض قَدْ طَلَّقَ طَلَاقًا لَيْسَ عَلَيْهِ أَمْر الشَّارِع , فَيَكُون مَرْدُودًا , فَلَوْ صَحَّ وَلَزِمَ لَكَانَ مَقْبُولًا مِنْهُ , وَهُوَ خِلَاف النَّصّ . قَالُوا : وَأَيْضًا فَالشَّارِع أَبَاحَ لِلْمُكَلَّفِ مِنْ الطَّلَاق قَدْرًا مَعْلُومًا فِي زَمَن مَخْصُوص وَلَمْ يُمَلِّكهُ أَنْ يَتَعَدَّى الْقَدْر الَّذِي حَدَّ لَهُ , وَلَا الزَّمَن الَّذِي عَيَّنَ لَهُ , فَإِذَا تَعَدَّى مَا حَدَّ لَهُ مِنْ الْعَدَد كَانَ لَغْوًا بَاطِلًا , فَكَذَلِكَ إِذَا تَعَدَّى مَا حَدَّ لَهُ مِنْ الزَّمَان يَكُون لَغْوًا بَاطِلًا , فَكَيْفَ يَكُون عِدْوَانه فِي الْوَقْت صَحِيحًا مُعْتَبَرًا لَازِمًا , وَعِدْوَانه أَنَّهُ فِي الْعَدَد لَغْوًا بَاطِلًا ؟ قَالُوا : وَهَذَا كَمَا أَنَّ الشَّارِع حَدَّ لَهُ عَدَدًا مِنْ النِّسَاء مُعَيَّنًا فِي وَقْت مُعَيَّن , فَلَوْ تَعَدَّى مَا حَدَّ لَهُ مِنْ الْعَدَد كَانَ لَغْوًا وَبَاطِلًا . وَكَذَلِكَ لَوْ تَعَدَّى مَا حَدَّ لَهُ مِنْ الْوَقْت , بِأَنْ يَنْكِحهَا قَبْل اِنْقِضَاء الْعِدَّة مَثَلًا , أَوْ فِي وَقْت الْإِحْرَام , فَإِنَّهُ يَكُون لَغْوًا بَاطِلًا . فَقَدْ شَمَلَ الْبُطْلَان نَوْعَيْ التَّعَدِّي عَدَدًا أَوْ وَقْتًا . قَالُوا : وَأَيْضًا فَالصِّحَّة إِمَّا أَنْ تُفَسَّر بِمُوَافَقَةِ أَمْر الشَّارِع , وَإِمَّا أَنْ تُفَسَّر بِتَرَتُّبِ أَثَر الْفِعْل عَلَيْهِ , فَإِنْ فُسِّرَتْ بِالْأَوَّلِ لَمْ يَكُنْ تَصْحِيح هَذَا الطَّلَاق مُمْكِنًا , وَإِنْ فُسِّرَتْ بِالثَّانِي وَجَبَ أَيْضًا أَنْ لَا يَكُون الْعَقْد الْمُحَرَّم صَحِيحًا , لِأَنَّ تَرَتُّب الثَّمَرَة عَلَى الْعَقْد إِنَّمَا هُوَ بِجَعْلِ الشَّارِع الْعَقْد كَذَلِكَ , وَمَعْلُوم أَنَّهُ

(1/326)

لَمْ يُعْتَبَر الْعَقْد الْمُحَرَّم , وَلَمْ يَجْعَلهُ مُثْمِرًا لِمَقْصُودِهِ , كَمَا مَرَّ تَقْدِيره . قَالُوا : وَأَيْضًا فَوُصِفَ الْعَقْد الْمُحَرَّم بِالصِّحَّةِ , مَعَ كَوْنه مُنْشِئًا لِلْمَفْسَدَةِ وَمُشْتَمِلًا عَلَى الْوَصْف الْمُقْتَضِي لِتَحْرِيمِهِ وَفَسَاده , جَمَعَ بَيْن النَّقِيضَيْنِ فَإِنَّ الصِّحَّة إِنَّمَا تَنْشَأ عَنْ الْمَصْلَحَة , وَالْعَقْد الْمُحَرَّم لَا مَصْلَحَة فِيهِ . بَلْ هُوَ مُنْشِئ لِمَفْسَدَةٍ خَالِصَة أَوْ رَاجِحَة . فَكَيْف تَنْشَأ الصِّحَّة مِنْ شَيْء هُوَ مُنْشِئ الْمَفْسَدَة . قَالُوا : وَأَيْضًا فَوَصْف الْعَقْد الْمُحَرَّم بِالصِّحَّةِ إِمَّا أَنْ يُعْلَم بِنَصٍّ مِنْ الشَّارِع , أَوْ مِنْ قِيَاسه , أَوْ مِنْ تَوَارُد عُرْفه فِي مَجَال حُكْمه بِالصِّحَّةِ , أَوْ مِنْ إِجْمَاع الْأُمَّة . وَلَا يُمْكِن إِثْبَات شَيْء مِنْ ذَلِكَ فِي مَحَلّ النِّزَاع , بَلْ نُصُوص الشَّرْع تَقْتَضِي رَدَّهُ وَبُطْلَانه , كَمَا تَقَدَّمَ , وَكَذَلِكَ قِيَاس الشَّرِيعَة كَمَا ذَكَرْنَاهُ , وَكَذَلِكَ اِسْتِقْرَاء مَوَارِد عُرْف الشَّرْع فِي مَجَال الْحُكْم بِالصِّحَّةِ , إِنَّمَا يَقْتَضِي الْبُطْلَان فِي الْعَقْد الْمُحَرَّم لَا الصِّحَّة , وَكَذَلِكَ الْإِجْمَاع , فَإِنَّ الْأُمَّة لَمْ تُجْمِع قَطّ , وَلِلَّهِ الْحَمْد , عَلَى صِحَّة شَيْء حَرَّمَهُ اللَّه وَرَسُوله , لَا فِي هَذِهِ الْمَسْأَلَة وَلَا فِي غَيْرهَا , فَالْحُكْم بِالصِّحَّةِ فِيهَا إِلَى أَيّ دَلِيل يَسْتَنِد . قَالُوا : وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مُرْهُ فَلْيُرَاجِعْهَا " فَهَذَا حُجَّة لَنَا عَلَى عَدَم الْوُقُوع , لِأَنَّهُ لَمَّا طَلَّقَهَا . وَالرَّجُل مِنْ عَادَته إِذَا طَلَّقَ اِمْرَأَته أَنْ يُخْرِجهَا عَنْهُ , أَمَرَهُ بِأَنْ يُرَاجِعهَا

(1/327)

وَيُمْسِكهَا , فَإِنَّ هَذَا الطَّلَاق الَّذِي أَوْقَعَهُ لَيْسَ بِمُعْتَبَرٍ شَرْعًا , وَلَا تَخْرُج الْمَرْأَة عَنْ الزَّوْجِيَّة بِسَبَبِهِ , فَهُوَ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِبَشِيرِ بْن سَعْد فِي قِصَّة نَحْله اِبْنه النُّعْمَان غُلَامًا " رُدَّهُ " . وَلَا يَدُلّ أَمْره إِيَّاهُ بِرَدِّهِ عَلَى أَنَّ الْوَلَد قَدْ مَلَكَ الْغُلَام , وَأَنَّ الرَّدّ إِنَّمَا يَكُون بَعْد الْمِلْك , فَكَذَلِكَ أَمْره بِرَدِّ الْمَرْأَة وَرَجْعَتهَا لَا يَدُلّ عَلَى أَنَّهُ لَا يَكُون إِلَّا بَعْد نُفُوذ الطَّلَاق , بَلْ لَمَّا ظَنَّ اِبْن عُمَر جَوَاز هَذَا الطَّلَاق فَأَقْدَمَ عَلَيْهِ قَاصِدًا لِوُقُوعِهِ , رَدَّ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِمْرَأَته , وَأَمَرَهُ أَنْ يَرُدّهَا , وَرَدُّ الشَّيْء إِلَى مِلْك مَنْ أَخْرَجَهُ لَا يَسْتَلْزِم خُرُوجه عَنْ مِلْكه شَرْعًا , كَمَا تُرَدّ الْعَيْن الْمَغْصُوبَة إِلَى مَالِكهَا , وَيُقَال لِلْغَاصِبِ : رُدَّهَا إِلَيْهِ وَلَا يَدُلّ ذَلِكَ عَلَى زَوَال مِلْك صَاحِبهَا عَنْهَا وَكَذَلِكَ إِذَا قِيلَ : رُدَّ عَلَى فُلَان ضَالَّته , وَلَمَّا بَاعَ عَلَى أَحَد الْغُلَامَيْنِ الْأَخَوَيْنِ قَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " رُدَّهُ , رُدَّهُ " وَهَذَا أَمْر بِالرَّدِّ حَقِيقَة . قَالُوا : فَقَدْ وَفَّيْنَا اللَّفْظ حَقِيقَته الَّتِي وُضِعَ لَهَا . قَالُوا : وَأَيْضًا فَقَدْ صَرَّحَ اِبْن عُمَر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا عَلَيْهِ وَلَمْ يَرَهَا شَيْئًا " وَتَعَلُّقكُمْ عَلَى أَبِي الزُّبَيْر مِمَّا لَا مُتَعَلِّق فِيهِ , فَإِنَّ أَبَا الزُّبَيْر إِنَّمَا يَخَاف مِنْ تَدْلِيسه , وَقَدْ صَرَّحَ هَذَا بِالسَّمَاعِ كَمَا تَقَدَّمَ , فَدَلَّ عَلَى أَنَّ

(1/328)

الْأَمْر بِمُرَاجَعَتِهَا لَا يَسْتَلْزِم نُفُوذ الطَّلَاق . قَالُوا : وَاَلَّذِي يَدُلّ عَلَيْهِ أَنَّ اِبْن عُمَر قَالَ فِي الرَّجُل يُطَلِّق اِمْرَأَته وَهِيَ حَائِض : " لَا يُعْتَدّ بِذَلِكَ " , ذَكَرَهُ الْإِشْبِيلِيّ فِي الْأَحْكَام مِنْ طَرِيق مُحَمَّد بْن عَبْد السَّلَام الْخُشَنِيِّ قَالَ : حَدَّثَنَا مُحَمَّد بْن بَشَّار حَدَّثَنَا عَبْد الْوَهَّاب بْن عَبْد الْمَجِيد الثَّقَفِيّ حَدَّثَنَا عُبَيْد اللَّه بْن عُمَر عَنْ نَافِع عَنْ اِبْن عُمَر أَنَّهُ قَالَ , فِي الرَّجُل يُطَلِّق اِمْرَأَته وَهِيَ حَائِض , قَالَ اِبْن عُمَر : لَا يُعْتَدّ بِذَلِكَ " , وَذَكَرَهُ اِبْن حَزْم فِي كِتَاب الْمُحَلَّى بِإِسْنَادِهِ مِنْ طَرِيق الْخُشَنِيِّ . وَهَذَا إِسْنَاد صَحِيح . قَالُوا : وَقَدْ رَوَى الدَّارَقُطْنِيُّ فِي سُنَنه بِإِسْنَادٍ شِيعِيّ عَنْ أَبِي الزُّبَيْر قَالَ : " سَأَلْت اِبْن عُمَر عَنْ رَجُل طَلَّقَ اِمْرَأَته ثَلَاثًا , وَهِيَ حَائِض ؟ فَقَالَ لِي : أَتَعْرِفُ عَبْد اللَّه بْن عُمَر ؟ قُلْت : نَعَمْ , قَالَ : طَلَّقْت اِمْرَأَتِي ثَلَاثًا عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّهَا رَسُول اللَّه إِلَى السُّنَّة " , قَالَ الدَّارَقُطْنِيُّ : كُلّهمْ شِيعَة , وَلَمْ يَزِدْ عَلَى هَذَا . وَلَكِنَّ هَذَا الْحَدِيث بَاطِل قَطْعًا , وَلَا تَحْتَجّ بِهِ , وَإِنَّمَا ذَكَرْنَاهُ لِلتَّعْرِيفِ بِحَالِهِ وَلَوْ كَانَ إِسْنَاده ثِقَات لَكَانَ غَلَطًا , فَإِنَّ الْمَعْرُوف مِنْ رِوَايَة الْإِثْبَات عَنْ اِبْن عُمَر أَنَّهُ إِنَّمَا طَلَّقَ تَطْلِيقَة وَاحِدَة , كَمَا رَوَاهُ مُسْلِم فِي الصَّحِيح مِنْ حَدِيث يُونُس بْن جُبَيْر , وَلَكِنْ لَوْ حَاكَمْنَا مُنَازِعِينَا إِلَى مَا يُقِرُّونَ بِهِ مِنْ أَنَّ رِوَايَة أَهْل الْبِدَع مَقْبُولَة , فَكَمْ

(1/329)

فِي الصَّحِيح مِنْ رِوَايَة الشِّيعَة الْغُلَاة , وَالْقَدَرِيَّة , وَالْخَوَارِج , وَالْمُرْجِئَة , وَغَيْرهمْ , لَمْ يَتَمَكَّنُوا مِنْ الطَّعْن فِي هَذَا الْحَدِيث بِأَنَّ رُوَاته شِيعَة , إِذْ مُجَرَّد كَوْنهمْ شِيعَة لَا يُوجِب رَدَّ حَدِيثهمْ . وَبَعْد فَفِي مُعَارَضَته بِحَدِيثِ يُونُس بْن جُبَيْر " أَنَّهُ طَلَّقَهَا تَطْلِيقَة " كَلَام لَيْسَ هَذَا مَوْضِعه , فَإِنَّ مَنْ جَعَلَ الثَّلَاث وَاحِدَة قَالَ هِيَ ثَلَاث فِي اللَّفْظ , وَهِيَ وَاحِدَة فِي الْحُكْم , عَلَى مَا فِي حَدِيث أَبِي الصَّهْبَاء عَنْ اِبْن عَبَّاس . وَاَللَّه أَعْلَم . قَالُوا : وَأَمَّا قَوْلكُمْ إِنَّ نَافِعًا أَثْبَت فِي اِبْن عُمَر وَأَوْلَى بِهِ مِنْ أَبِي الزُّبَيْر وَأَخَصّ , فَرِوَايَته أَوْلَى أَنْ نَأْخُذ بِهَا , فَهَذَا إِنَّمَا يُحْتَاج إِلَيْهِ عِنْد التَّعَارُض , فَكَيْفَ وَلَا تَعَارُض بَيْنهمَا ؟ فَإِنَّ رِوَايَة أَبِي الزُّبَيْر صَرِيحَة فِي أَنَّهَا لَمْ تُحْسَب عَلَيْهِ , وَأَمَّا نَافِع فَرِوَايَاته لَيْسَ فِيهَا شَيْء صَرِيح قَطّ , أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَسِبَهَا عَلَيْهِ , بَلْ مَرَّة قَالَ " فَمَهْ " أَيْ فَمَا يَكُون ؟ وَهَذَا لَيْسَ بِإِخْبَارٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ حَسِبَهَا , وَمَرَّة قَالَ " أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ ؟ " وَهَذَا رَأْي مَحْض , وَمَعْنَاهُ أَنَّهُ رَكِبَ خُطَّة عَجْز , وَاسْتَحْمَقَ , أَيْ رَكِبَ أُحْمُوقَة وَجَهَالَة , فَطَلَّقَ فِي زَمَن لَمْ يُؤْذَن لَهُ فِي الطَّلَاق فِيهِ , وَمَعْلُوم أَنَّهُ لَوْ كَانَ عِنْد اِبْن عُمَر أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَسِبَهَا عَلَيْهِ لَمْ يَحْتَجْ أَنْ يَقُول لِلسَّائِلِ " أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ ؟ " , فَإِنَّ هَذَا

(1/330)

لَيْسَ بِدَلِيلٍ عَلَى وُقُوع الطَّلَاق , فَإِنَّ مَنْ عَجَزَ وَاسْتَحْمَقَ يُرَدّ إِلَى الْعِلْم وَالسُّنَّة الَّتِي سَنَّهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَكَيْف يُظَنّ بِابْنِ عُمَر أَنَّهُ يَكْتُم نَصًّا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الِاعْتِدَاد بِتِلْكَ الطَّلْقَة , ثُمَّ يُحْتَجّ بِقَوْلِهِ " أَرَأَيْت إِنْ عَجَزَ وَاسْتَحْمَقَ " , وَقَدْ سَأَلَهُ مَرَّة رَجُل عَنْ شَيْء فَأَجَابَهُ بِالنَّصِّ , فَقَالَ السَّائِل : أَرَأَيْت إِنْ كَانَ كَذَا وَكَذَا ؟ قَالَ : " اِجْعَلْ أَرَأَيْت بِالْيَمَنِ " , وَمَرَّة قَالَ " تُحْسَب مِنْ طَلَاقهَا " , وَهَذَا قَوْل نَافِع , لَيْسَ قَوْل اِبْن عُمَر , كَذَلِكَ جَاءَ مُصَرَّحًا بِهِ فِي هَذَا الْحَدِيث فِي الصَّحِيحَيْنِ , قَالَ عَبْد اللَّه لِنَافِعٍ " مَا فَعَلَتْ التَّطْلِيقَة ؟ قَالَ : وَاحِدَة أَعْتَدّ بِهَا " , وَفِي بَعْض أَلْفَاظه : " فَحُسِبَتْ تَطْلِيقَة " , وَفِي لَفْظ لِلْبُخَارِيِّ عَنْ سَعِيد بْن جُبَيْر عَنْ اِبْن عُمَر : " فَحُسِبَتْ عَلَيَّ بِتَطْلِيقَةٍ " , وَلَكِنَّ هَذِهِ اللَّفْظَة اِنْفَرَدَ بِهَا سَعِيد بْن جُبَيْر عَنْهُ , وَخَالَفَ نَافِع وَأَنَس بْن سِيرِينَ وَيُونُس بْن جُبَيْر وَسَائِر الرُّوَاة عَنْ اِبْن عُمَر , فَلَمْ يَذْكُرُوا " فَحُسِبَتْ عَلَيَّ " , وَانْفِرَاد اِبْن جُبَيْر بِهَا , كَانْفِرَادِ أَبِي الزُّبَيْر بِقَوْلِهِ " وَلَمْ يَرَهَا شَيْئًا " , فَإِنْ تَسَاقَطَتْ الرِّوَايَتَانِ لَمْ يَكُنْ فِي سَائِر الْأَلْفَاظ دَلِيل عَلَى الْوُقُوع , وَإِنْ رُجِّحَ إِحْدَاهُمَا عَلَى الْأُخْرَى فَرِوَايَة أَبِي الزُّبَيْر صَرِيحَة فِي الرَّفْع , وَرِوَايَة سَعِيد بْن جُبَيْر غَيْر صَرِيحَة فِي الرَّفْع , فَإِنَّهُ لَمْ يَذْكُر فَاعِل الْحِسَاب , فَلَعَلَّ

(1/331)

أَبَاهُ حَسِبَهَا عَلَيْهِ بَعْد مَوْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْوَقْت الَّذِي أَلْزَمَ النَّاس فِيهِ بِالطَّلَاقِ الثَّلَاث , وَحَسِبَهُ عَلَيْهِمْ , اِجْتِهَادًا مِنْهُ , وَمَصْلَحَة رَآهَا لِلْأُمَّةِ , لِئَلَّا يَتَتَابَعُوا فِي الطَّلَاق الْمُحَرَّم , فَإِذَا عَلِمُوا أَنَّهُ يَلْزَمهُمْ وَيَنْفُذ عَلَيْهِمْ أَمْسَكُوا عَنْهُ , وَقَدْ كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَحْتَسِب عَلَيْهِمْ بِهِ ثَلَاثًا فِي لَفْظ وَاحِد فَلَمَّا رَأَى عُمَر النَّاس قَدْ أَكْثَرُوا مِنْهُ رَأَى إِلْزَامهمْ بِهِ , وَالِاحْتِسَاب عَلَيْهِمْ بِهِ . قَالُوا : وَبِهَذَا تَأْتَلِف الْأَحَادِيث الْوَارِدَة فِي هَذَا الْبَاب , وَيَتَبَيَّن وَجْههَا , وَيَزُول عَنْهَا التَّنَاقُض وَالِاضْطِرَاب , وَيُسْتَغْنَى عَنْ تَكَلُّف التَّأْوِيلَات الْمُسْتَكْرَهَة لَهَا , وَيَتَبَيَّن مُوَافَقَتهَا لِقَوَاعِد الشَّرْع وَأُصُوله . قَالُوا : وَهَذَا الظَّنّ بِعُمَر رَضِيَ اللَّه عَنْهُ أَنَّهُ إِذَا اِحْتَسَبَ عَلَى النَّاس بِالطَّلَاقِ الثَّلَاث اِحْتَسَبَ عَلَى اِبْنه بِتَطْلِيقَتِهِ الَّتِي طَلَّقَهَا فِي الْحَيْض , وَكَوْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَرَهَا شَيْئًا مِثْل كَوْن الطَّلَاق الثَّلَاث عَلَى عَهْده كَانَ وَاحِدَة . وَإِلْزَام عُمَر النَّاس بِذَلِكَ , كَإِلْزَامِهِ لَهُ بِهَذَا , وَأَدَّاهُ اِجْتِهَاده رَضِيَ اللَّه عَنْهُ إِلَى أَنَّ ذَلِكَ كَانَ تَخْفِيفًا وَرِفْقًا بِالْأُمَّةِ , لِعِلَّةِ إِيقَاعهمْ الطَّلَاق وَعَدَم تَتَابُعهمْ فِيهِ , فَلَمَّا أَكْثَرُوا مِنْهُ وَتَتَابَعُوا فِيهِ أَلْزَمَهُمْ بِمَا اِلْتَزَمُوهُ , وَهَذَا كَمَا أَدَّاهُ اِجْتِهَاده فِي الْجَلْد فِي الْخَمْر ثَمَانِينَ , وَحَلْق الرَّأْس فِيهِ

(1/332)

وَالنَّفْي , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَلَدَ فِيهِ أَرْبَعِينَ , وَلَمْ يَحْلِق فِيهِ رَأْسًا , وَلَمْ يُغَرِّب , فَلَمَّا رَأَى النَّاس قَدْ أَكْثَرُوا مِنْهُ وَاسْتَهَانُوا بِالْأَرْبَعِينَ ضَاعَفَهَا عَلَيْهِمْ , وَحَلَقَ وَنَفَى . وَلِهَذَا نَظَائِر كَثِيرَة سَتُذْكَرُ فِي مَوْضِع آخَر إِنْ شَاءَ اللَّه . قَالُوا : وَتَوَهَّمَ مَنْ تَوَهَّمَ أَنَّا خَالَفْنَا الْإِجْمَاع فِي هَذِهِ الْمَسْأَلَة غَلَط , فَإِنَّ الْخِلَاف فِيهَا أَشْهَر مِنْ أَنْ يُجْحَد , وَأَظْهَر مِنْ أَنْ يُسْتَر . وَإِذَا كَانَتْ الْمَسْأَلَة مِنْ مَوَارِد النِّزَاع فَالْوَاجِب فِيهَا اِمْتِثَال مَا أَمَرَ اللَّه بِهِ وَرَسُوله , مِنْ رَدِّ مَا تَنَازَعَ فِيهِ الْعُلَمَاء إِلَى اللَّه وَرَسُوله , وَتَحْكِيم اللَّه وَرَسُوله , دُون تَحْكِيم أَحَد مِنْ الْخَلْق , قَالَ تَعَالَى { فَإِنْ تَنَازَعْتُمْ فِي شَيْء فَرُدُّوهُ إِلَى اللَّه وَالرَّسُول إِنْ كُنْتُمْ تُؤْمِنُونَ بِاَللَّهِ وَالْيَوْم الْآخِر ذَلِكَ خَيْر وَأَحْسَن تَأْوِيلًا } . فَهَذِهِ بَعْض كَلِمَات الْمَانِعِينَ مِنْ الْوُقُوع . وَلَوْ اِسْتَوْفَيْنَا الْكَلَام فِي الْمَسْأَلَة لَاحْتَمَلَتْ سَفَرًا كَبِيرًا , فَلْنَقْتَصِرْ عَلَى فَوَائِد الْحَدِيث . قَالَ الْمُوَقِّعُونَ : وَفِيهِ دَلِيل عَلَى أَنَّ الرَّجْعَة يَسْتَقِلّ بِهَا الزَّوْج دُون الْوَلِيّ وَرِضَا الْمَرْأَة , لِأَنَّهُ جَعَلَ ذَلِكَ إِلَيْهِ , دُون غَيْره , وَدَلَالَة الْقُرْآن عَلَى هَذَا أَظْهَر مِنْ هَذِهِ الدَّلَالَة . قَالَ تَعَالَى { وَبُعُولَتهنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ } فَجَعَلَ الْأَزْوَاج أَحَقَّ بِالرَّجْعَةِ مِنْ الْمَرْأَة وَالْوَلِيّ . وَاخْتَلَفُوا فِي قَوْله " مُرْهُ فَلْيُرَاجِعْهَا " : هَلْ الْأَمْر بِالرَّجْعَةِ عَلَى

(1/333)

الْوُجُوب أَوْ الِاسْتِحْبَاب ؟ فَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَابْن أَبِي لَيْلَى وَسُفْيَان الثَّوْرِيُّ وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ بَلْ أَشْهَرهمَا عَنْهُ : الْأَمْر بِالرَّجْعَةِ اِسْتِحْبَاب . قَالَ بَعْضهمْ : لِأَنَّ اِبْتِدَاء النِّكَاح إِذَا لَمْ يَكُنْ وَاجِبًا فَاسْتِدَامَته كَذَلِكَ , وَقَالَ مَالِك فِي الْأَشْهَر عَنْهُ , وَدَاوُد وَأَحْمَد فِي الرِّوَايَة الْأُخْرَى : الرَّجْعَة وَاجِبَة الْأَمْر بِهَا , وَلِأَنَّ الطَّلَاق لَمَّا كَانَ مُحَرَّمًا فِي هَذَا الزَّمَن كَانَ بَقَاء النِّكَاح وَاسْتِدَامَته فِيهِ وَاجِبًا , وَبِهَذَا يَبْطُل قَوْلهمْ إِذَا لَمْ يَجِب اِبْتِدَاء النِّكَاح لَمْ تَجِب اِسْتِدَامَته , فَإِنَّ الِاسْتِدَامَة هَا هُنَا وَاجِبَة لِأَجْلِ الْوَقْت , فَإِنَّهُ لَا يَجُوز فِيهِ الطَّلَاق . قَالُوا : وَلِأَنَّ الرَّجْعَة إِمْسَاك , بِدَلِيلِ قَوْله { الطَّلَاق مَرَّتَانِ فَإِمْسَاك بِمَعْرُوفٍ أَوْ تَسْرِيح بِإِحْسَانٍ } فَالْإِمْسَاك مُرَاجَعَتهَا فِي الْعِدَّة , وَالتَّسْرِيح تَرْكهَا حَتَّى تَنْقَضِي عِدَّتهَا . وَإِذَا كَانَتْ الرَّجْعَة إِمْسَاكًا , فَلَا رَيْب فِي وُجُوب إِمْسَاكهَا فِي زَمَن الْحَيْض , وَتَحْرِيم طَلَاقهَا , فَتَكُون وَاجِبَة . ثُمَّ اِخْتَلَفَ الْمُوجِبُونَ لِلرَّجْعَةِ فِي عِلَّة ذَلِكَ : فَقَالَتْ طَائِفَة : إِنَّمَا أَمَرَهُ بِرَجْعَتِهَا لِيَقَع الطَّلَاق الَّذِي أَرَادَهُ فِي زَمَن الْإِبَاحَة , وَهُوَ الطُّهْر الَّذِي لَمْ يَمَسّهَا فِيهِ , فَلَوْ لَمْ يَرْتَجِعهَا لَكَانَ الطَّلَاق الَّذِي تَرَتَّبَتْ عَلَيْهِ الْأَحْكَام هُوَ الطَّلَاق الْمُحَرَّم , وَالشَّارِع لَا يُرَتِّب الْأَحْكَام عَلَى طَلَاق مُحَرَّم , فَأَمَرَ بِرَجْعَتِهَا , لِيُطَلِّقهَا طَلَاقًا مُبَاحًا ,

(1/334)

يَتَرَتَّب عَلَيْهِ أَحْكَام الطَّلَاق . وَقَالَتْ طَائِفَة : بَلْ أَمَرَهُ بِرَجْعَتِهَا عُقُوبَة لَهُ عَلَى طَلَاقهَا فِي زَمَن الْحَيْض , فَعَاقَبَهُ بِنَقِيضِ قَصْده , وَأَمَرَهُ بِارْتِجَاعِهَا , عَكْس مَقْصُوده . وَقَالَتْ طَائِفَة : بَلْ الْعِلَّة فِي ذَلِكَ أَنَّ تَحْرِيم الطَّلَاق فِي زَمَن الْحَيْض مُعَلَّل بِتَطْوِيلِ الْعِدَّة فَأَمَرَهُ بِرَجْعَتِهَا لِيَزُولَ الْمَعْنَى الَّذِي حَرُمَ الطَّلَاق فِي الْحَيْض لِأَجْلِهِ . وَقَالَ بَعْض الْمُوجِبِينَ إِنَّ أَبَى رَجْعَتهَا أُجْبِرَ عَلَيْهَا . فَإِنْ اِمْتَنَعَ ضُرِبَ وَحُبِسَ , فَإِنْ أَصَرَّ حُكِمَ عَلَيْهِ بِرَجْعَتِهَا وَأَشْهَدَ أَنَّهُ قَدْ رَدَّهَا عَلَيْهِ , فَتَكُون اِمْرَأَته , يَتَوَارَثَانِ , وَيَلْزَمهُ جَمِيع حُقُوقهَا , حَتَّى يُفَارِقهَا فِرَاقًا ثَانِيًا , قَالَهُ أَصْبَغُ وَغَيْره مِنْ الْمَالِكِيَّة . ثُمَّ اِخْتَلَفُوا . فَقَالَ مَالِك : يُجْبَر عَلَى الرَّجْعَة , إِنْ طَهُرَتْ , مَا دَامَتْ فِي الْعِدَّة , لِأَنَّهُ وَقْت لِلرَّجْعَةِ . وَقَالَ أَشْهَب : إِذَا طَهُرَتْ ثُمَّ حَاضَتْ ثُمَّ طَهُرَتْ لَمْ تَجِب رَجْعَتهَا فِي هَذِهِ الْحَال , وَإِنْ كَانَتْ فِي الْعِدَّة , لِأَنَّهُ لَا يَجِب عَلَيْهِ إِمْسَاكهَا فِي هَذِهِ الْحَال لِجَوَازِ طَلَاقهَا فِيهِ , فَلَا يَجِب عَلَيْهِ رَجْعَتهَا فِيهِ , إِذْ لَوْ وَجَبَتْ الرَّجْعَة فِي هَذَا الْوَقْت لَحَرُمَ الطَّلَاق فِيهِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " حَتَّى تَطْهُر , ثُمَّ تَحِيض , ثُمَّ تَطْهُر , ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْد ذَلِكَ وَإِنْ شَاءَ طَلَّقَ " قَالَ الْبَيْهَقِيُّ : أَكْثَر الرِّوَايَات عَنْ اِبْن عُمَر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُرَاجِعهَا حَتَّى تَطْهُر , ثُمَّ إِنْ شَاءَ

(1/335)

طَلَّقَ وَإِنْ شَاءَ أَمْسَكَ " فَإِنْ كَانَتْ الرِّوَايَة عَنْ سَالِم وَنَافِع وَابْن دِينَار فِي أَمْره " بِأَنْ يُرَاجِعهَا , حَتَّى تَطْهُر , ثُمَّ تَحِيض , ثُمَّ تَطْهُر " , مَحْفُوظَة , فَقَدْ قَالَ الشَّافِعِيّ : يَحْتَمِل أَنْ يَكُون إِنَّمَا أَرَادَ بِذَلِكَ الِاسْتِبْرَاء , أَنْ يَسْتَبْرِئهَا بَعْد الْحَيْضَة الَّتِي طَلَّقَهَا فِيهَا بِطُهْرٍ تَامّ , ثُمَّ حَيْض تَامّ , لِيَكُونَ تَطْلِيقهَا وَهِيَ تَعْلَم عِدَّتهَا , أَبِالْحَمْلِ هِيَ أَمْ بِالْحَيْضِ ؟ أَوْ لِيَكُونَ تَطْلِيقهَا بَعْد عِلْمه بِالْحَمْلِ , وَهُوَ غَيْر جَاهِل مَا صَنَعَ , أَوْ يُرَغِّب فَيُمْسِك لِلْحَمْلِ , أَوْ لِيَكُونَ إِنْ كَانَتْ سَأَلَتْ الطَّلَاق غَيْر حَامِل أَنْ تَكُفّ عَنْهُ حَامِلًا . آخِر كَلَامه . وَأَكْثَر الرِّوَايَات فِي حَدِيث اِبْن عُمَر مُصَرِّحَة بِأَنَّهُ إِنَّمَا أَذِنَ فِي طَلَاقهَا بَعْد أَنْ تَطْهُر مِنْ تِلْكَ الْحَيْضَة , ثُمَّ تَحِيض ثُمَّ تَطْهُر , هَكَذَا أَخْرَجَاهُ فِي الصَّحِيحَيْنِ مِنْ رِوَايَة نَافِع عَنْهُ , وَمِنْ رِوَايَة اِبْنه سَالِم عَنْهُ . وَفِي لَفْظ مُتَّفَق عَلَيْهِ : " ثُمَّ يُمْسِكهَا حَتَّى تَطْهُر , ثُمَّ تَحِيض عِنْده حَيْضَة أُخْرَى , ثُمَّ يُمْهِلهَا حَتَّى تَطْهُر مِنْ حَيْضهَا " , وَفِي لَفْظ آخَر مُتَّفَق عَلَيْهِ : " مُرْهُ فَلْيُرَاجِعْهَا حَتَّى تَحِيض حَيْضَة مُسْتَقْبَلَة سِوَى حَيْضَتهَا الَّتِي طَلَّقَهَا فِيهَا " , فَفِي تَعَدُّد الْحَيْض وَالطُّهْر ثَلَاثَة أَلْفَاظ مَحْفُوظَة مُتَّفَق عَلَيْهَا , مِنْ رِوَايَة اِبْنه سَالِم وَمَوْلَاهُ نَافِع وَعَبْد اللَّه بْن دِينَار وَغَيْرهمْ , وَاَلَّذِينَ زَادُوا قَدْ حَفِظُوا مَا لَمْ يَحْفَظهُ هَؤُلَاءِ . وَلَوْ قُدِّرَ التَّعَارُض فَالزَّائِدُونَ أَكْثَر وَأَثْبَت فِي اِبْن عُمَر

(1/336)

وَأَخَصُّ بِهِ , فَرِوَايَاتهمْ أَوْلَى , لِأَنَّ نَافِعًا مَوْلَاهُ أَعْلَم النَّاس بِحَدِيثِهِ , وَسَالِم اِبْنه كَذَلِكَ , وَعَبْد اللَّه بْن دِينَار مِنْ أَثْبَت النَّاس فِيهِ , وَأَرْوَاهُمْ عَنْهُ , فَكَيْف يُقَدَّم اِخْتِصَار أَبِي الزُّبَيْر , وَيُونُس بْن جُبَيْر عَلَى هَؤُلَاءِ ؟ وَمِنْ الْعَجَب تَعْلِيل حَدِيث أَبِي الزُّبَيْر فِي رَدّهَا عَلَيْهِ مِنْ غَيْر اِحْتِسَاب بِالطَّلْقَةِ بِمُخَالَفَةِ غَيْره لَهُ , ثُمَّ تَقَدَّمَ رِوَايَته الَّتِي سَكَتَ فِيهَا عَنْ تَعَدُّد الْحَيْض وَالطُّهْر عَلَى رِوَايَة نَافِع وَابْن دِينَار وَسَالِم ! فَالصَّوَاب الَّذِي لَا يُشَكّ فِيهِ أَنَّ هَذِهِ الرِّوَايَة ثَابِتَة مَحْفُوظَة , وَلِذَلِكَ أَخْرَجَهَا أَصْحَاب الصَّحِيحَيْنِ . وَاخْتُلِفَ فِي جَوَاز طَلَاقهَا فِي الطُّهْر الْمُتَعَقِّب لِلْحَيْضَةِ الَّتِي طَلَّقَ فِيهَا عَلَى قَوْلَيْنِ : هُمَا رِوَايَتَانِ عَنْ أَحْمَد وَمَالِك : أَشْهَرهمَا عِنْد أَصْحَاب مَالِك : الْمَنْع حَتَّى تَحِيض حَيْضَة مُسْتَقْبَلَة سِوَى تَلِك الْحَيْضَة , ثُمَّ تَطْهُر كَمَا أَمَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَالثَّانِي يَجُوز طَلَاقهَا فِي الطُّهْر الْمُتَعَقِّب لِتِلْكَ الْحَيْضَة وَهُوَ قَوْل الشَّافِعِيّ وَأَبِي حَنِيفَة , وَأَحْمَد فِي الرِّوَايَة الْأُخْرَى . وَوَجْهه أَنَّ التَّحْرِيم إِنَّمَا كَانَ لِأَجْلِ الْحَيْض , فَإِذَا طَهُرَتْ زَالَ مُوجِب التَّحْرِيم , فَجَازَ طَلَاقهَا فِي هَذَا الطُّهْر كَمَا يَجُوز فِي الطُّهْر الَّذِي بَعْده , وَكَمَا يَجُوز أَيْضًا طَلَاقهَا فِيهِ , لَوْ لَمْ يَتَقَدَّم طَلَاق فِي الْحَيْض , وَلِأَنَّ فِي بَعْض طُرُق حَدِيث اِبْن عُمَر فِي الصَّحِيح " ثُمَّ لْيُطَلِّقْهَا طَاهِرًا , أَوْ حَامِلًا " وَفِي لَفْظ " ثُمَّ

(1/337)

لْيُطَلِّقْهَا طَاهِرًا مِنْ غَيْر جِمَاع فِي قُبُل عِدَّتهَا " وَفِي لَفْظ " فَإِذَا طَهُرَتْ فَلْيُطَلِّقْهَا لِطُهْرِهَا , قَالَ : فَرَاجَعَهَا ثُمَّ طَلَّقَهَا لِطُهْرِهَا " وَفِي حَدِيث أَبِي الزُّبَيْر وَقَالَ " إِذَا طَهُرَتْ فَلْيُطَلِّقْ أَوْ لِيُمْسِك " وَكُلّ هَذِهِ الْأَلْفَاظ فِي الصَّحِيح . وَأَمَّا أَصْحَاب الْقَوْل الثَّانِي فَاحْتَجُّوا بِمَا تَقَدَّمَ مِنْ أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِمْسَاكِهَا حَتَّى تَحِيض , ثُمَّ تَطْهُر ثُمَّ تَحِيض , ثُمَّ تَطْهُر . وَقَدْ تَقَدَّمَ . قَالُوا : وَحِكْمَة ذَلِكَ مِنْ وُجُوه : أَحَدهَا : أَنَّهُ لَوْ طَلَّقَهَا عَقِب تَلِك الْحَيْضَة كَانَ قَدْ رَاجَعَهَا لِيُطَلِّقهَا . وَهَذَا عَكْس مَقْصُود الرَّجْعَة , فَإِنَّ اللَّه سُبْحَانه إِنَّمَا شُرِعَ الرَّجْعَة لِإِمْسَاكِ الْمَرْأَة وَإِيوَائِهَا , وَلَمّ شَعَث النِّكَاح , وَقَطْع سَبَب الْفُرْقَة , وَلِهَذَا سَمَّاهُ إِمْسَاكًا , فَأَمَرَهُ الشَّارِع أَنْ يُمْسِكهَا فِي ذَلِكَ الطُّهْر , وَأَنْ لَا يُطَلِّق فِيهِ حَتَّى تَحِيض حَيْضَة أُخْرَى , ثُمَّ تَطْهُر , لِتَكُونَ الرَّجْعَة لِلْإِمْسَاكِ لَا لِلطَّلَاقِ . قَالُوا : وَقَدْ أَكَّدَ الشَّارِع هَذَا الْمَعْنَى , حَتَّى إِنَّهُ أَمَرَ فِي بَعْض طُرُق هَذَا الْحَدِيث بِأَنْ يُمْسِكهَا فِي الطُّهْر الْمُتَعَقِّب لِتِلْكَ الْحَيْضَة , فَإِذَا حَاضَتْ بَعْده وَطَهُرَتْ , فَإِنْ شَاءَ طَلَّقَهَا قَبْل أَنْ يَمَسّهَا , فَإِنَّهُ قَالَ " مُرْهُ فَلْيُرَاجِعْهَا , فَإِذَا طَهُرَتْ مَسَّهَا , حَتَّى إِذَا طَهُرَتْ أُخْرَى , فَإِنْ شَاءَ طَلَّقَهَا , وَإِنْ شَاءَ أَمْسَكَهَا " ذَكَرَهُ اِبْن عَبْد الْبَرّ , وَقَالَ : الرَّجْعَة لَا تَكَاد تُعْلَم صِحَّتهَا إِلَّا بِالْوَطْءِ , لِأَنَّهُ الْمُبْتَغَى مِنْ

(1/338)

النِّكَاح , وَلَا يَحْصُل الْوَطْء إِلَّا فِي الطُّهْر , فَإِذَا وَطِئَهَا حَرُمَ طَلَاقهَا فِيهِ , حَتَّى تَحِيض . ثُمَّ تَطْهُر , فَاعْتَبَرْنَا مَظِنَّة الْوَطْء وَمَحِلّه , وَلَمْ يَجْعَلهُ مَحِلًّا لِلطَّلَاقِ . الثَّانِي : أَنَّ الطَّلَاق حَرُمَ فِي الْحَيْض لِتَطْوِيلِ الْعِدَّة عَلَيْهَا , فَلَوْ طَلَّقَهَا عَقِب الرَّجْعَة مِنْ غَيْر وَطْء لَمْ تَكُنْ قَدْ اِسْتَفَادَتْ بِالرَّجْعَةِ فَائِدَة , فَإِنَّ تِلْكَ الْحَيْضَة الَّتِي طَلُقَتْ فِيهَا لَمْ تَكُنْ تُحْتَسَب عَلَيْهَا مِنْ الْعِدَّة , وَإِنَّمَا تُسْتَقْبَل الْعِدَّة مِنْ الطُّهْر الَّذِي يَلِيهَا , أَوْ مِنْ الْحَيْضَة الْأُخْرَى , عَلَى الِاخْتِلَاف فِي الْأَقْرَاء , فَإِذَا طَلَّقَهَا عَقِب تَلِك الْحَيْضَة كَانَتْ فِي مَعْنَى مِمَّنْ طَلُقَتْ ثُمَّ رَاجَعَهَا , وَلَمْ يَمَسّهَا حَتَّى طَلَّقَهَا , فَإِنَّهَا تُبْنَى عَلَى عِدَّتهَا فِي أَحَد الْقَوْلَيْنِ , لِأَنَّهَا لَمْ تَنْقَطِع بِوَطْءٍ , فَالْمَعْنَى الْمَقْصُود إِعْدَامه مِنْ تَطْوِيل الْعِدَّة مَوْجُود بِعَيْنِهِ هُنَا , لَمْ يَزَلْ بِطَلَاقِهَا عَقِب الْحَيْضَة , فَأَرَادَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطْع حُكْم الطَّلَاق جُمْلَة بِالْوَطْءِ , فَاعْتُبِرَ الطُّهْر الَّذِي هُوَ مَوْضِع الْوَطْء , فَإِذَا وَطِئَ حَرُمَ طَلَاقهَا , حَتَّى تَحِيض ثُمَّ تَطْهُر . وَمِنْهَا : أَنَّهَا رُبَّمَا كَانَتْ حَامِلًا , وَهُوَ لَا يَشْعُر , فَإِنَّ الْحَامِل قَدْ تَرَى الدَّم بِلَا رَيْب , وَهَلْ حُكْمه حُكْم الْحَيْض , أَوْ دَم فَسَاد ؟ عَلَى الْخِلَاف فِيهِ , فَأَرَادَ الشَّارِع أَنْ يَسْتَبْرِئهَا بَعْد تِلْكَ الْحَيْضَة بِطُهْرٍ تَامّ , ثُمَّ بِحَيْضٍ تَامّ , فَحِينَئِذٍ تَعْلَم هَلْ هِيَ حَامِل أَوْ حَائِل ؟ فَإِنَّهُ رُبَّمَا

(1/339)

يُمْسِكهَا إِذَا عَلِمَ أَنَّهَا حَامِل مِنْهُ , وَرُبَّمَا تَكُفّ هِيَ عَنْ الرَّغْبَة فِي الطَّلَاق إِذَا عَلِمَتْ أَنَّهَا حَامِل , وَرُبَّمَا يَزُول الشَّرّ الْمُوجِب لِلطَّلَاقِ بِظُهُورِ الْحَمْل , فَأَرَادَ الشَّارِع تَحْقِيق عِلْمهَا بِذَلِكَ , نَظَرًا لِلزَّوْجَيْنِ , وَمُرَاعَاة لِمَصْلَحَتِهِمَا , وَحَسْمًا لِبَابِ النَّدَم وَهَذَا مِنْ أَحْسَن مَحَاسِن الشَّرِيعَة . وَقِيلَ : الْحِكْمَة فِيهِ أَنَّهُ عَاقَبَهُ بِأَمْرِهِ بِتَأْخِيرِ الطَّلَاق جَزَاء لَهُ عَلَى مَا فَعَلَهُ مِنْ إِيقَاعه عَلَى الْوَجْه الْمُحَرَّم . وَرُدَّ هَذَا بِأَنَّ اِبْن عُمَر لَمْ يَكُنْ يَعْلَم التَّحْرِيم . وَأُجِيبَ عَنْهُ بِأَنَّ هَذَا حُكْم شَامِل لَهُ وَلِغَيْرِهِ مِنْ الْأُمَّة , وَكَوْنه رَضِيَ اللَّه عَنْهُ لَمْ يَكُنْ عَالِمًا بِالتَّحْرِيمِ يُفِيد نَفْي الْإِثْم , لَا عَدَم تَرَتُّب هَذِهِ الْمَصْلَحَة عَلَى الطَّلَاق الْمُحَرَّم فِي نَفْسه . وَقِيلَ : حِكْمَته أَنَّ الطُّهْر الَّذِي بَعْد تِلْكَ الْحَيْضَة هُوَ مِنْ حَرِيم تَلِك الْحَيْضَة , فَهُمَا كَالْقُرْءِ الْوَاحِد , فَلَوْ شُرِعَ الطَّلَاق فِيهِ لَصَارَ كَمَوْقِعِ طَلْقَتَيْنِ فِي قُرْء وَاحِد , وَلَيْسَ هَذَا بِطَلَاقِ السُّنَّة . وَقِيلَ : حِكْمَته أَنَّهُ نَهَى عَنْ الطَّلَاق فِي الطُّهْر , لِيَطُولَ مَقَامه مَعَهَا , وَلَعَلَّهُ تَدْعُوهُ نَفْسه إِلَى وَطْئِهَا , وَذَهَاب مَا فِي نَفْسه مِنْ الْكَرَاهَة لَهَا , فَيَكُون ذَلِكَ حِرْصًا عَلَى اِرْتِفَاع الطَّلَاق الْبَغِيض إِلَى اللَّه , الْمَحْبُوب إِلَى الشَّيْطَان , وَحَضًّا عَلَى بَقَاء النِّكَاح , وَدَوَام الْمَوَدَّة وَالرَّحْمَة وَاَللَّه أَعْلَم . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ثُمَّ لْيُطَلِّقْهَا طَاهِرًا " وَفِي اللَّفْظ الْآخَر " فَإِذَا

(1/340)

طَهُرَتْ فَلْيُطَلِّقْهَا إِنْ شَاءَ " هَلْ الْمُرَاد بِهِ اِنْقِطَاع الدَّم , أَوْ التَّطَهُّر بِالْغُسْلِ , أَوْ مَا يَقُوم مَقَامه مِنْ التَّيَمُّم ؟ عَلَى قَوْلَيْنِ , هُمَا رِوَايَتَانِ عَنْ أَحْمَد : إِحْدَاهُمَا : أَنَّهُ اِنْقِطَاع الدَّم وَهُوَ قَوْل الشَّافِعِيّ . وَالثَّانِيَة : أَنَّهُ الِاغْتِسَال , وَقَالَ أَبُو حَنِيفَة , إِنْ طَهُرَتْ لِأَكْثَر الْحَيْض حَلَّ طَلَاقهَا بِانْقِطَاعِ الدَّم , وَإِنْ طَهُرَتْ لِدُونِ أَكْثَره لَمْ يَحِلّ طَلَاقهَا حَتَّى تَصِير فِي حُكْم الطَّاهِرَات بِأَحَدِ ثَلَاثَة أَشْيَاء , إِمَّا أَنْ تَغْتَسِل , وَإِمَّا أَنْ تَتَيَمَّم عِنْد الْعَجْز وَتُصَلِّي , وَإِمَّا أَنْ يَخْرُج عَنْهَا وَقْت صَلَاة , لِأَنَّهُ مَتَى وُجِدَ أَحَد هَذِهِ الْأَشْيَاء حَكَمْنَا بِانْقِطَاعِ حَيْضهَا . وَسِرّ الْمَسْأَلَة أَنَّ الْأَحْكَام الْمُتَرَتِّبَة عَلَى الْحَيْض نَوْعَانِ : مِنْهَا مَا يَزُول بِنَفْسِ اِنْقِطَاعه كَصِحَّةِ الْغُسْل وَالصَّوْم , وَوُجُوب الصَّلَاة فِي ذِمَّتهَا . وَمِنْهَا مَا لَا يَزُول إِلَّا بِالْغُسْلِ كَحِلِّ الْوَطْء , وَصِحَّة الصَّلَاة , وَجَوَاز اللُّبْث فِي الْمَسْجِد , وَصِحَّة الطَّوَاف , وَقِرَاءَة الْقُرْآن عَلَى أَحَد الْأَقْوَال , فَهَلْ يُقَال الطَّلَاق مِنْ النَّوْع الْأَوَّل , أَوْ مِنْ الثَّانِي ؟ وَلِمَنْ رَجَّحَ إِبَاحَته قَبْل الْغُسْل أَنْ يَقُول : الْحَائِض إِذَا اِنْقَطَعَ دَمهَا صَارَتْ كَالْجُنُبِ , يَحْرُم عَلَيْهَا مَا يَحْرُم عَلَيْهِ , وَيَصِحّ مِنْهَا مَا يَصِحّ مِنْهُ , وَمَعْلُوم أَنَّ الْمَرْأَة الْجُنُب لَا يَحْرُم طَلَاقهَا . وَلِمَنْ رَجَّحَ الثَّانِي أَنْ يُجِيب عَنْ هَذَا بِأَنَّهَا لَوْ كَانَتْ كَالْجُنُبِ لَحَلَّ وَطْؤُهَا , وَيُحْتَجّ بِمَا رَوَاهُ النَّسَائِيُّ فِي سُنَنه مِنْ

(1/341)

حَدِيث الْمُعْتَمِر بْن سُلَيْمَان قَالَ : سَمِعْت عُبَيْد اللَّه عَنْ نَافِع عَنْ عَبْد اللَّه : " أَنَّهُ طَلَّقَ اِمْرَأَته وَهِيَ حَائِض تَطْلِيقَة , فَانْطَلَقَ عُمَر فَأَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مُرْ عَبْد اللَّه فَلْيُرَاجِعْهَا , فَإِذَا اِغْتَسَلَتْ مِنْ حَيْضَتهَا الْأُخْرَى فَلَا يَمَسّهَا حَتَّى يُطَلِّقهَا , فَإِنْ شَاءَ أَنْ يُمْسِكهَا فَلْيُمْسِكْهَا فَإِنَّهَا الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء " . وَهَذَا عَلَى شَرْط الصَّحِيحَيْنِ , وَهُوَ مُفَسِّر لِقَوْلِهِ : " فَإِذَا طَهُرَتْ " فَيَجِب حَمْله عَلَيْهِ . وَتَمَام هَذِهِ الْمَسْأَلَة : أَنَّ الْعِدَّة هَلْ تَنْقَضِي بِنَفْسِ اِنْقِطَاع الدَّم وَتَنْقَطِع الرَّجْعَة , أَمْ لَا تَنْقَطِع إِلَّا بِالْغُسْلِ , وَفِيهِ خِلَاف بَيْن السَّلَف وَالْخَلَف , يَأْتِي فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ثُمَّ لْيُطَلِّقْهَا طَاهِرًا قَبْل أَنْ يَمَسّ " دَلِيل عَلَى أَنَّ طَلَاقهَا فِي الطُّهْر الَّذِي مَسَّ فِيهِ مَمْنُوع مِنْهُ وَهُوَ طَلَاق بِدْعَة , وَهَذَا مُتَّفَق عَلَيْهِ , فَلَوْ طَلَّقَ فِيهِ . قَالُوا : لَمْ يَجِب عَلَيْهِ رَجْعَتهَا , قَالَ اِبْن عَبْد الْبَرّ : أَجْمَعُوا عَلَى أَنَّ الرَّجْعَة لَا تَجِب فِي هَذِهِ الصُّورَة , وَلَيْسَ هَذَا الْإِجْمَاع ثَابِتًا , وَإِنْ كَانَ قَدْ حَكَاهُ صَاحِب الْمُغْنِي أَيْضًا , فَإِنَّ أَحَد الْوَجْهَيْنِ فِي مَذْهَب أَحْمَد وُجُوب الرَّجْعَة فِي هَذَا الطَّلَاق , حَكَاهُ فِي الرِّعَايَة , وَهُوَ الْقِيَاس , لِأَنَّهُ طَلَاق مُحَرَّم , فَتَجِب الرَّجْعَة فِيهِ , كَمَا تَجِب فِي الطَّلَاق فِي زَمَن

(1/342)

الْحَيْض . وَلِمَنْ فَرَّقَ بَيْنهمَا أَنْ يَقُول : زَمَن الطُّهْر وَقْت لِلْوَطْءِ وَلِلطَّلَاقِ , وَزَمَن الْحَيْض لَيْسَ وَقْتًا لِوَاحِدٍ مِنْهُمَا , فَظَهَرَ الْفَرْق بَيْنهمَا , فَلَا يَلْزَم مِنْ الْأَمْر بِالرَّجْعَةِ فِي غَيْر زَمَن الطَّلَاق الْأَمْر بِهَا فِي زَمَنه , وَلَكِنَّ هَذَا الْفَرْق ضَعِيف جِدًّا , فَإِنَّ زَمَن الطُّهْر مَتَى اِتَّصَلَ بِهِ الْمَسِيس صَارَ كَزَمَنِ الْحَيْض فِي تَحْرِيم الطَّلَاق سَوَاء , وَلَا فَرْق بَيْنهمَا , بَلْ الْفَرْق الْمُؤَثِّر عِنْد النَّاس أَنَّ الْمَعْنَى الَّذِي وَجَبَتْ لِأَجْلِهِ الرَّجْعَة إِذَا طَلَّقَهَا حَائِضًا مُنْتَفٍ فِي صُورَة الطَّلَاق فِي الطُّهْر الَّذِي مَسَّهَا فِيهِ , فَإِنَّهَا إِنَّمَا حَرُمَ طَلَاقهَا فِي زَمَن الْحَيْض لِتَطْوِيلِ الْعِدَّة عَلَيْهَا , فَإِنَّهَا لَا تَحْتَسِب بِبَقِيَّةِ الْحَيْضَة قُرْءًا اِتِّفَاقًا . فَتَحْتَاج إِلَى اِسْتِئْنَاف ثَلَاثَة قُرُوء كَوَامِل , وَأَمَّا الطُّهْر فَإِنَّهَا تَعْتَدّ بِمَا بَقِيَ مِنْهُ قُرْءًا , وَلَوْ كَانَ لَحْظَة , فَلَا حَاجَة بِهَا إِلَى أَنْ يُرَاجِعهَا , فَإِنَّ مَنْ قَالَ الْأَقْرَاء الْأَطْهَار كَانَتْ أَوَّل عِدَّتهَا عِنْده عَقِب طَلَاقهَا , وَمَنْ قَالَ هِيَ الْحَيْض اِسْتَأْنَفَ بِهَا بَعْد الطُّهْر , وَهُوَ لَوْ رَاجَعَهَا ثُمَّ أَرَادَ أَنْ يُطَلِّقهَا لَمْ يُطَلِّقهَا إِلَّا فِي طُهْر , فَلَا فَائِدَة فِي الرَّجْعَة . هَذَا هُوَ الْفَرْق الْمُؤَثِّر بَيْن الصُّورَتَيْنِ . وَبَعْد , فَفِيهِ إِشْكَال لَا يُنْتَبَهُ لَهُ إِلَّا مَنْ بِهِ خِبْرَة بِمَأْخَذِ الشَّرْع وَأَسْرَاره , وَجَمْعه وَفَرْقه . وَذَلِكَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُطَلِّقهَا إِذَا شَاءَ قَبْل أَنْ يَمَسّهَا , وَقَالَ : " فَتِلْكَ

(1/343)

الْعِدَّة الَّتِي أَمَرَ بِهَا اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء " , وَهَذَا ظَاهِر فِي أَنَّ الْعِدَّة إِنَّمَا يَكُون اِسْتِقْبَالهَا مِنْ طُهْر لَمْ يَمَسّهَا فِيهِ , إِنْ دَلَّ عَلَى أَنَّهَا بِالْأَطْهَارِ , وَأَمَّا طُهْر قَدْ أَصَابَهَا فِيهِ فَلَمْ يَجْعَلهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء فَكَمَا لَا تَكُون عِدَّتهَا مُتَّصِلَة بِالْحَيْضَةِ الَّتِي طَلَّقَ فِيهَا يَنْبَغِي أَنْ لَا تَكُون مُتَّصِلَة بِالطُّهْرِ الَّذِي مَسَّهَا فِيهِ . لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَوَّى بَيْنهمَا فِي الْمَنْع مِنْ الطَّلَاق فِيهِمَا , وَأَخْبَرَ أَنَّ الْعِدَّة الَّتِي أَمَرَ بِهَا اللَّه أَنْ يُطَلَّق لَهَا النِّسَاء هِيَ مِنْ وَقْت الطُّهْر الَّذِي لَمْ يَمَسّهَا فِيهِ , فَمِنْ أَيْنَ لَنَا أَنَّ الطُّهْر الَّذِي مَسَّهَا فِيهِ هُوَ أَوَّل الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء , وَهَذَا مَذْهَب أَبِي عُبَيْد , وَهُوَ فِي الظُّهُور وَالْحُجَّة كَمَا تَرَى , وَقَالَ الْإِمَام أَحْمَد وَالشَّافِعِيّ وَمَالِك وَأَصْحَابهمْ : لَوْ بَقِيَ مِنْ الطُّهْر لَحْظَة حُسِبَتْ لَهَا قُرْءًا , وَإِنْ كَانَ قَدْ جَامَعَ فِيهِ , إِذَا قُلْنَا : الْأَقْرَاء الْأَطْهَار . قَالَ الْمُنْتَصِرُونَ لِهَذَا الْقَوْل : إِنَّمَا حَرُمَ الطَّلَاق فِي زَمَن الْحَيْض دَفْعًا لِضَرَرِ تَطْوِيل الْعِدَّة عَلَيْهَا , فَلَوْ لَمْ تُحْتَسَب بِبَقِيَّةِ الطُّهْر قُرْءًا كَانَ الطَّلَاق فِي زَمَن الطُّهْر أَضَرَّ بِهَا وَأَطْوَل عَلَيْهَا . وَهَذَا ضَعِيف جِدًّا , فَإِنَّهَا إِذْ طَلُقَتْ فِيهِ قَبْل الْمَسِيس اُحْتُسِبَ بِهِ , وَأَمَّا إِذَا طَلُقَتْ بَعْد الْمَسِيس كَانَ حُكْمهَا حُكْم

(1/344)

الْمُطَلَّقَة فِي زَمَن الْحَيْض , فَكَمَا لَا تُحْتَسَب بِبَقِيَّةِ الْحَيْضَة لَا تُحْتَسَب بِبَقِيَّةِ هَذَا الطُّهْر الْمَمْسُوسَة فِيهِ . قَالُوا : وَلَمْ يَحْرُم الطَّلَاق فِي الطُّهْر لِأَجْلِ التَّطْوِيل الْمَوْجُود فِي الْحَيْض , بَلْ إِنَّمَا حَرُمَ لِكَوْنِهَا مُرْتَابَة , فَلَعَلَّهَا قَدْ حَمَلَتْ مِنْ ذَلِكَ الْوَطْء , فَيَشْتَدّ نَدَمه إِذَا تَحَقَّقَ الْحَمْل , وَيَكْثُر الضَّرَر . فَإِذَا أَرَادَ أَنْ يُطَلِّقهَا طَلَّقَهَا طَاهِرًا مِنْ غَيْر جِمَاع , لِأَنَّهُمَا قَدْ تَيَقَّنَا عَدَم الرِّيبَة , وَأَمَّا إِذَا ظَهَرَ الْحَمْل فَقَدْ دَخَلَ عَلَى بَصِيرَة وَأَقْدَم عَلَى فِرَاقهَا حَامِلًا . قَالُوا : فَهَذَا الْفَرْق بَيْن الطَّلَاق فِي الْحَيْض وَالطُّهْر الْمُجَامَع فِيهِ . قَالُوا : وَسِرُّ ذَلِكَ أَنَّ الْمَرْأَة إِنْ كَانَتْ حَامِلًا مِنْ هَذَا الْوَطْء فَعِدَّتهَا بِوَضْعِ الْحَمْل , وَإِنْ لَمْ تَكُنْ قَدْ حَمَلَتْ مِنْهُ فَهُوَ قُرْء صَحِيح , فَلَا ضَرَر عَلَيْهَا فِي طَلَاقهَا فِيهِ . وَلِمَنْ نَصَرَ قَوْل أَبِي عُبَيْد أَنْ يَقُول : الشَّارِع إِنَّمَا جَعَلَ اِسْتِقْبَال عِدَّة الْمُطَلَّقَة مِنْ طُهْر لَمْ يَمَسّهَا فِيهِ , لِيَكُونَ الْمُطَلِّق عَلَى بَصِيرَة مِنْ أَمْره , وَالْمُطَلَّقَة عَلَى بَصِيرَة مِنْ عِدَّتهَا أَنَّهَا بِالْأَقْرَاءِ . فَأَمَّا إِذَا مَسَّهَا فِي الطُّهْر ثُمَّ طَلَّقَهَا , لَمْ يَدْرِ أَحَامِلًا أَمْ حَائِلًا , وَلَمْ تَدْرِ الْمَرْأَة : أَعِدَّتهَا بِالْحَمْلِ أَمْ بِالْأَقْرَاءِ , فَكَانَ الضَّرَر عَلَيْهِمَا فِي هَذَا الطَّلَاق أَشَدَّ مِنْ الضَّرَر فِي طَلَاقهَا وَهِيَ حَائِض , فَلَا تُحْتَسَب بِبَقِيَّةِ ذَلِكَ الطُّهْر قُرْءًا , كَمَا لَمْ يَحْتَسِب الشَّارِع بِهِ فِي جَوَاز إِيقَاع الطَّلَاق فِيهِ . وَهَذَا

(1/345)

التَّفْرِيع كُلّه عَلَى أَقْوَال الْأَئِمَّة وَالْجُمْهُور . وَأَمَّا مَنْ لَمْ يُوقِع الطَّلَاق الْبِدْعِيّ فَلَا يَحْتَاج إِلَى شَيْء مِنْ هَذَا . وَقَوْله " لِيُطَلِّقهَا طَاهِرًا أَوْ حَامِلًا " دَلِيل عَلَى أَنَّ الْحَامِل طَلَاقهَا سُنِّيّ , قَالَ اِبْن عَبْد الْبَرّ : لَا خِلَاف بَيْن الْعُلَمَاء أَنَّ الْحَامِل طَلَاقهَا لِلسُّنَّةِ , قَالَ الْإِمَام أَحْمَد : أَذْهَب إِلَى حَدِيث سَالِم عَنْ أَبِيهِ " ثُمَّ لْيُطَلِّقْهَا طَاهِرًا أَوْ حَامِلًا " وَعَنْ أَحْمَد رِوَايَة أُخْرَى , أَنَّ طَلَاق الْحَامِل لَيْسَ بِسُنِّيٍّ وَلَا بِدْعِيّ , وَإِنَّمَا يَثْبُت لَهَا ذَلِكَ مِنْ جِهَة الْعَدَد , لَا مِنْ جِهَة الْوَقْت , وَلَفْظه " الْحَمْل " فِي حَدِيث اِبْن عُمَر اِنْفَرَدَ بِهَا مُسْلِم وَحْده فِي بَعْض طُرُق الْحَدِيث . وَلَمْ يَذْكُرهَا الْبُخَارِيّ . فَلِذَلِكَ لَمْ يَكُنْ طَلَاقهَا سُنِّيًّا وَلَا بِدْعِيًّا , لِأَنَّ الشَّارِع لَمْ يَمْنَع مِنْهُ . فَإِنْ قِيلَ : إِذَا لَمْ يَكُنْ سُنِّيًّا كَانَ طَلَاقهَا بِدْعِيًّا , لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَبَاحَ طَلَاقهَا فِي طُهْر لَمْ يَمَسّهَا فِيهِ , فَإِذَا مَسَّهَا فِي الطُّهْر وَحَمَلَتْ وَاسْتَمَرَّ حَمْلهَا , اِسْتَمَرَّ الْمَنْع مِنْ الطَّلَاق , فَكَيْف يُبِيحهُ تَجَدُّد ظُهُور الْحَمْل , فَإِذَا لَمْ يَثْبُتُوا هَذِهِ اللَّفْظَة لَمْ يَكُنْ طَلَاق الْحَامِل جَائِزًا . فَالْجَوَاب : أَنَّ الْمَعْنَى الَّذِي لِأَجْلِهِ حَرُمَ الطَّلَاق بَعْد الْمَسِيس مَعْدُوم عِنْد ظُهُور الْحَمْل , لِأَنَّ الْمُطَلِّق عِنْد ظُهُور الْحَمْل قَدْ دَخَلَ عَلَى بَصِيرَة , فَلَا يَخَاف ظُهُور أَمْر يَتَجَدَّد بِهِ النَّدَم , وَلَيْسَتْ الْمَرْأَة مُرْتَابَة لِعَدَمِ اِشْتِبَاه الْأَمْر عَلَيْهَا ,

(1/346)

بِخِلَافِ طَلَاقهَا مَعَ الشَّكّ فِي حَمْلهَا . وَاَللَّه أَعْلَم . وَقَوْله " طَاهِرًا أَوْ حَامِلًا " اِحْتَجَّ بِهِ مَنْ قَالَ الْحَامِل لَا تَحِيض , لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرَّمَ الطَّلَاق فِي زَمَن الْحَيْض , وَأَبَاحَهُ فِي وَقْت الطُّهْر وَالْحَمْل , فَلَوْ كَانَتْ الْحَامِل تَحِيض لَمْ يُبَحْ طَلَاقهَا حَامِلًا إِذَا رَأَتْ الدَّم , وَهُوَ خِلَاف الْحَدِيث . وَلِأَصْحَابِ الْقَوْل الْآخَر أَنْ يُجِيبُوا عَنْ ذَلِكَ , بِأَنَّ حَيْض الْحَامِل لَمْ يَكُنْ لَهُ تَأْثِير فِي الْعِدَّة بِحَالٍ لَا فِي تَطْوِيلهَا وَلَا تَخْفِيفهَا , إِذَا عِدَّتهَا بِوَضْعِ الْحَمْل , أَبَاحَ الشَّارِع طَلَاقهَا حَامِلًا مُطْلَقًا , وَغَيْر الْحَامِل لَمْ يُبَحْ طَلَاقهَا إِلَّا إِذَا لَمْ تَكُنْ حَائِضًا , لِأَنَّ الْحَيْض يُؤَثِّر فِي الْعِدَّة , لِأَنَّ عِدَّتهَا بِالْأَقْرَاءِ , فَالْحَدِيث دَلَّ عَلَى أَنَّ الْمَرْأَة لَهَا حَالَتَانِ , أَحَدهمَا : أَنْ تَكُون حَائِلًا , فَلَا تُطَلَّق إِلَّا فِي طُهْر لَمْ يَمَسّهَا فِيهِ . وَالثَّانِيَة : أَنْ تَكُون حَامِلًا , فَيَجُوز طَلَاقهَا . وَالْفَرْق بَيْن الْحَامِل وَغَيْرهَا فِي الطَّلَاق إِمَّا هُوَ بِسَبَبِ الْحَمْل وَعَدَمه , لَا بِسَبَبِ حَيْض وَلَا طُهْر وَلِهَذَا يَجُوز طَلَاق الْحَامِل بَعْد الْمَسِيس , دُون الْحَائِل , وَهَذَا جَوَاب سَدِيد وَاَللَّه أَعْلَم . وَقَدْ أَفْرَدْت لِمَسْأَلَةِ الْحَامِل هَلْ تَحِيض أَمْ لَا ؟ مُصَنَّفًا مُفْرَدًا . وَقَدْ اِحْتَجَّ بِالْحَدِيثِ مَنْ يَرَى أَنَّ السُّنَّة تَفْرِيق الطَّلْقَات عَلَى الْأَقْرَاء , فَيُطَلِّق لِكُلِّ قُرْء طَلْقَة , وَهَذَا قَوْل أَبِي حَنِيفَة وَسَائِر الْكُوفِيِّينَ , وَعَنْ أَحْمَد رِوَايَة كَقَوْلِهِمْ . قَالُوا : وَذَلِكَ لِأَنَّ النَّبِيّ

(1/347)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُ بِإِمْسَاكِهَا فِي الطُّهْر الْمُتَعَقِّب لِلْحَيْضِ , لِأَنَّهُ لَمْ يَفْصِل بَيْنه وَبَيْن الطَّلَاق طُهْر كَامِل , وَالسُّنَّة أَنْ يَفْصِل بَيْن الطَّلْقَة وَالطَّلْقَة قُرْء كَامِل , فَإِذَا طَهُرَتْ ثُمَّ حَاضَتْ ثُمَّ طَهُرَتْ . طَلَّقَهَا طَلْقَة بَائِنَة , لِحُصُولِ الْفَصْل بَيْن الطَّلْقَتَيْنِ بِطُهْرٍ كَامِل . قَالُوا : فَلِهَذَا الْمَعْنَى اُعْتُبِرَ الشَّارِع الْفَصْل بَيْن الطَّلَاق الْأَوَّل وَالثَّانِي . قَالُوا : وَفِي بَعْض حَدِيث اِبْن عُمَر " السُّنَّة أَنْ يَسْتَقْبِل الطُّهْر , فَيُطَلِّق لِكُلِّ قُرْء " وَرَوَى النَّسَائِيُّ فِي سُنَنه عَنْ اِبْن مَسْعُود قَالَ : " طَلَاق السُّنَّة أَنْ يُطَلِّقهَا تَطْلِيقَة وَهِيَ طَاهِر فِي غَيْر جِمَاع , فَإِذَا حَاضَتْ فَطَهُرَتْ طَلَّقَهَا أُخْرَى , فَإِذَا حَاضَتْ وَطَهُرَتْ طَلَّقَهَا أُخْرَى , ثُمَّ تَعْتَدّ بَعْد ذَلِكَ بِحَيْضَةٍ " . وَهَذَا الِاسْتِدْلَال ضَعِيف , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرهُ بِإِمْسَاكِهَا فِي الطُّهْر الثَّانِي , لِيُفَرِّق الطَّلْقَات الثَّلَاث عَلَى الْأَقْرَاء , وَلَا فِي الْحَدِيث مَا يَدُلّ عَلَى ذَلِكَ , وَإِنَّمَا أَمَرَهُ بِطَلَاقِهَا طَاهِرًا قَبْل أَنْ يَمَسّهَا , وَقَدْ ذَكَرْنَا حِكْمَة إِمْسَاكهَا فِي الطُّهْر الْأَوَّل . وَأَمَّا قَوْله : " وَالسُّنَّة أَنْ يَسْتَقْبِل الطُّهْر فَيُطَلِّق لِكُلِّ قُرْء " , فَهُوَ حَدِيث قَدْ تَكَلَّمَ النَّاس فِيهِ وَأَنْكَرُوهُ عَلَى عَطَاء الْخُرَاسَانِيّ , فَإِنَّهُ اِنْفَرَدَ بِهَذِهِ اللَّفْظَة دُون سَائِر الرُّوَاة , قَالَ الْبَيْهَقِيُّ : وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ عَطَاء الْخُرَاسَانِيّ عَنْ اِبْن عُمَر فِي هَذِهِ الْقِصَّة : أَنَّ

(1/348)

النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " السُّنَّة أَنْ يَسْتَقْبِل الطُّهْر فَيُطَلِّق لِكُلِّ قُرْء " , فَإِنَّهُ أَتَى فِي هَذَا الْحَدِيث بِزِيَادَاتٍ لَمْ يُتَابَع عَلَيْهَا , وَهُوَ ضَعِيف فِي الْحَدِيث لَا يُقْبَل مِنْهُ مَا يَنْفَرِد بِهِ . وَأَمَّا حَدِيث اِبْن مَسْعُود فَمَعَ أَنَّهُ مَوْقُوف عَلَيْهِ , فَهُوَ حَدِيث يَرْوِيه أَبُو إِسْحَاق عَنْ أَبِي الْأَحْوَص عَنْ عَبْد اللَّه , وَاخْتُلِفَ عَلَى أَبِي إِسْحَاق فِيهِ , فَقَالَ الْأَعْمَش عَنْهُ كَمَا تَقَدَّمَ , وَقَالَ سُفْيَان الثَّوْرِيُّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي الْأَحْوَص عَنْهُ : " طَلَاق السُّنَّة أَنْ يُطَلِّقهَا طَاهِرًا مِنْ غَيْر جِمَاع " , وَلَعَلَّ هَذَا حَدِيثَانِ , وَاَلَّذِي يَدُلّ عَلَيْهِ أَنَّ الْأَعْمَش قَالَ : سَأَلْت إِبْرَاهِيم , فَقَالَ لِي مِثْل ذَلِكَ . وَبِالْجُمْلَةِ فَهَذَا غَايَته أَنْ يَكُون قَوْل اِبْن مَسْعُود وَقَدْ خَالَفَهُ عَلِيّ وَغَيْره . وَقَدْ رُوِيَ عَنْ اِبْن مَسْعُود رِوَايَتَانِ : إِحْدَاهُمَا : التَّفْرِيق , وَالثَّانِيَة : إِفْرَاد الطَّلْقَة , وَتَرْكهَا حَتَّى تَنْقَضِي عِدَّتهَا . قَالَ : " طَلَاق السُّنَّة أَنْ يُطَلِّقهَا وَهِيَ طَاهِر , ثُمَّ يَدَعهَا حَتَّى تَنْقَضِي عِدَّتهَا , أَوْ يُرَاجِعهَا إِنْ شَاءَ " , ذَكَرَهُ اِبْن عَبْد الْبَرّ عَنْهُ . وَلِأَنَّ هَذَا أَرْدَأ طَلَاق لِأَنَّهُ طَلَاق مِنْ غَيْر حَاجَة إِلَيْهِ , وَتَعْرِيض لِتَحْرِيمِ الْمَرْأَة عَلَيْهِ إِلَّا بَعْد زَوْج وَإِصَابَة , وَالشَّارِع لَا غَرَض لَهُ فِي ذَلِكَ وَلَا مَصْلَحَة لِلْمُطَلِّقِ , فَكَانَ بِدْعِيًّا . وَاَللَّه أَعْلَم . وَقَوْله " فَتِلْكَ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ تُطَلَّق لَهَا النِّسَاء " , اِحْتَجَّ بِهِ مَنْ يَرَى الْأَقْرَاء هِيَ

(1/349)

الْأَطْهَار . قَالُوا : وَاللَّام بِمَعْنَى الْوَقْت , كَقَوْلِهِ تَعَالَى { أَقِمْ الصَّلَاة لِدُلُوكِ الشَّمْس } وَقَوْل الْعَرَب : كَتَبَ لِثَلَاثٍ مَضَيْنَ وَلِثَلَاثٍ بَقَيْنَ . وَفِي الْحَدِيث " فَلْيُصَلِّهَا حِين ذَكَرَهَا , وَمِنْ الْغَد لِلْوَقْتِ قَالُوا فَهَذِهِ اللَّام الْوَقْتِيَّة بِمَعْنَى ( فِيهِ ) " . وَأَجَابَ الْآخَرُونَ عَنْ هَذَا بِأَنَّ اللَّام فِي قَوْله تَعَالَى { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } هِيَ اللَّام الْمَذْكُورَة فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنْ تُطَلَّق لَهَا النِّسَاء " , وَلَا يَصِحّ أَنْ تَكُون وَقْتِيَّة , وَلَا ذَكَرَ أَحَد مِنْ أَهْل الْعَرَبِيَّة أَنَّ اللَّام تَأْتِي بِمَعْنَى " فِي " أَصْلًا . وَلَا يَصِحّ أَنْ تَكُون بِمَعْنَى " فِي " , وَلَوْ صَحَّ فِي غَيْر هَذَا الْمَوْضِع , لِأَنَّ الطَّلَاق لَا يَكُون فِي نَفْس الْعِدَّة , وَلَا تَكُون عِدَّة الطَّلَاق ظَرْفًا لَهُ قَطّ , وَإِنَّمَا اللَّام هُنَا عَلَى بَابهَا لِلِاخْتِصَاصِ . وَالْمَعْنَى طَلِّقُوهُنَّ مُسْتَقْبِلَات عِدَّتِهِنَّ , وَيُفَسِّر هَذَا قِرَاءَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث اِبْن عُمَر : " فَطَلِّقُوهُنَّ فِي قُبُل عِدَّتِهِنَّ " , أَيْ فِي الْوَقْت الَّذِي يُسْتَقْبَل فِيهِ الْعِدَّة . وَعَلَى هَذَا فَإِذَا طَلَّقَهَا فِي طُهْرهَا اِسْتَقْبَلَتْ الْعِدَّة مِنْ الْحَيْضَة الَّتِي تَلِيه , فَقَدْ طَلَّقَهَا فِي قُبُل عِدَّتهَا , بِخِلَافِ مَا إِذَا طَلَّقَهَا حَائِضًا , فَإِنَّهَا لَا تَعْتَدّ بِتِلْكَ الْحَيْضَة , وَيُنْتَظَر فَرَاغهَا وَانْقِضَاء الطُّهْر الَّذِي يَلِيهَا ثُمَّ تَشْرَع , فِي الْعِدَّة , فَلَا يَكُون طَلَاقهَا حَائِضًا طَلَاقًا فِي قُبُل عِدَّتهَا , وَقَدْ أَفْرَدْت لِهَذِهِ الْمَسْأَلَة مُصَنَّفًا

(1/350)

مُسْتَقِلًّا ذَكَرْت فِيهِ مَذَاهِب النَّاس وَمَآخِذهمْ , وَتَرْجِيح الْقَوْل الرَّاجِح وَالْجَوَاب عَمَّا اِحْتَجَّ بِهِ أَصْحَاب الْقَوْل الْآخَر . وَقَوْله " مُرْهُ فَلْيُرَاجِعْهَا " دَلِيل عَلَى أَنَّ الْأَمْر بِالْأَمْرِ بِالشَّيْءِ أَمْر بِهِ . وَقَدْ اِخْتَلَفَ النَّاس فِي ذَلِكَ , وَفَصْل النِّزَاع أَنَّ الْمَأْمُور الْأَوَّل إِنْ كَانَ مُبَلِّغًا مَحْضًا كَأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ آحَاد الصَّحَابَة أَنْ يَأْمُر الْغَائِب عَنْهُ بِأَمْرِهِ , فَهَذَا أَمْر بِهِ مِنْ جِهَة الشَّارِع قَطْعًا , وَلَا يَقْبَل ذَلِكَ نِزَاعًا أَصْلًا , وَمِنْهُ قَوْله " مُرْهَا فَلْتَصْبِرْ وَلْتَحْتَسِبْ " وَقَوْله " مُرُوهُمْ بِصَلَاةٍ كَذَا فِي حِين كَذَا " وَنَظَائِره , فَهَذَا الثَّانِي مَأْمُور بِهِ مِنْ جِهَة الرَّسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَإِذَا عَصَاهُ الْمُبَلَّغ إِلَيْهِ فَقَدْ عَصَى أَمْر الرَّسُول صَلَوَات اللَّه وَسَلَامه عَلَيْهِ , وَالْمَأْمُور الْأَوَّل مُبَلِّغ مَحْض , وَإِنْ كَانَ الْأَمْر مُتَوَجِّهًا إِلَى الْمَأْمُور الْأَوَّل تَوَجُّه التَّكْلِيفِ , وَالثَّانِي غَيْر مُكَلَّف , لَمْ يَكُنْ أَمْرًا لِلثَّانِي مِنْ جِهَة الشَّارِع , كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مُرُوهُمْ بِالصَّلَاةِ لِسَبْعٍ " . فَهَذَا الْأَمْر خِطَاب لِلْأَوْلِيَاءِ بِأَمْرِ الصِّبْيَان بِالصَّلَاةِ , فَهَذَا فَصْل الْخِطَاب فِي هَذَا الْبَاب . وَاَللَّه أَعْلَم بِالصَّوَابِ . فَهَذِهِ كَانَتْ نَبَّهْنَا بِهَا عَلَى بَعْض فَوَائِد حَدِيث اِبْن عُمَر , فَلَا تَسْتَطِلْهَا , فَإِنَّهَا مُشْتَمِلَة عَلَى فَوَائِد جَمَّة , وَقَوَاعِد مُهِمَّة , وَمَبَاحِث , لِمَنْ قَصْدُهُ الظُّفْرُ بِالْحَقِّ , وَإِعْطَاءُ كُلّ ذِي حَقّ حَقّه , مِنْ غَيْر

(1/351)

مَيْل مَعَ ذِي مَذْهَبه , وَلَا خِدْمَة لِإِمَامِهِ وَأَصْحَابه , بِحَدِيثِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ تَابِعٌ لِلدَّلِيلِ حَرِيص عَلَى الظَّفْر بِالسُّنَّةِ وَالسَّبِيل , يَدُور مَعَ الْحَقِّ أَنَّى تَوَجَّهَتْ رَكَائِبُهُ , وَيَسْتَقِرّ مَعَهُ حَيْثُ اِسْتَقَرَّتْ مَضَارِبه , وَلَا يَعْرِف قَدْر هَذَا السَّيْر إِلَّا مَنْ عَلَتْ هِمَّته , وَتَطَلَّعَتْ نَوَازِع قَلْبه , وَاسْتَشْرَفَتْ نَفْسه إِلَى الِارْتِضَاع مِنْ ثَدْيِ الرِّسَالَةِ , وَالْوُرُود مِنْ عَيْن حَوْض النُّبُوَّة , وَالْخَلَاص مِنْ شِبَاك الْأَقْوَال الْمُتَعَارِضَة , وَالْآرَاء الْمُتَنَاقِضَة , إِلَى فَضَاء الْعِلْم الْمَوْرُوث , عَمَّنْ لَا يَنْطِق عَنْ الْهَوَى , وَلَا يَتَجَاوَز نُطْقه الْبَيَان وَالرَّشَاد وَالْهُدَى , وَبَيْدَاء الْيَقِين الَّتِي مَنْ حَلَّهَا حُشِدَ فِي زُمْرَة الْعُلَمَاء , وَعُدَّ مِنْ وَرَثَة الْأَنْبِيَاء , وَمَا هِيَ إِلَّا أَوْقَات مَحْدُودَة , وَأَنْفَاس عَلَى الْعَبْد مَعْدُودَة , فَلْيُنْفِقْهَا فِيمَا شَاءَ . أَنْتَ الْقَتِيل لِكُلِّ مَنْ أَحْبَبْته فَانْظُرْ لِنَفْسِك فِي الْهَوَى مَنْ تَصْطَفِي . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَلَيْسَ فِي الْمَسْأَلَة إِجْمَاع , فَإِنَّ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد الْقَوْل بِهَذَا الْحَدِيث , قَالَ : وَلَا أَرَى شَيْئًا بِدَفْعِهِ وَغَيْر وَاحِد يَقُول بِهِ : أَبُو سَلَمَة وَجَابِر وَسَعِيد بْن الْمُسَيَّب , هَذَا آخِر كَلَامه . وَقَالَ مَرَّة : حَدِيث عُثْمَان وَزَيْد فِي تَحْرِيمهَا عَلَيْهِ جَيِّد , وَحَدِيث اِبْن عَبَّاس يَرْوِيه عُمَر اِبْن مُعَتِّب , وَلَا أَعْرِفهُ , ثُمَّ ذَكَر كَلَام اِبْن الْمُبَارَك . قَالَ أَحْمَد : أَمَّا أَبُو حَسَن فَهُوَ عِنْدِي

(1/352)

مَعْرُوف , وَلَكِنْ لَا أَعْرِف عُمَر بْن مُعَتِّب . وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة اِبْن مَنْصُور , فِي عَبْدٍ تَحْتَهُ مَمْلُوكَة , وَطَلَّقَهَا تَطْلِيقَتَيْنِ ثُمَّ عُتِقَا : يَتَزَوَّجهَا وَتَكُون عَلَى وَاحِدَة , عَلَى حَدِيث عُمَر بْن مُعَتِّب . وَقَالَ فِي رِوَايَة أَبِي طَالِب فِي هَذِهِ الْمَسْأَلَة : يَتَزَوَّجهَا , وَلَا يُبَالِي عُتِقَا , أَوْ بَعْد الْعِدَّة , وَهُوَ قَوْل اِبْن عَبَّاس وَجَابِر بْن عَبْد اللَّه وَأَبِي سَلَمَة وَقَتَادَة . قَالَ أَبُو بَكْر عَبْد الْعَزِيز : إِنْ صَحَّ الْحَدِيث فَالْعَمَل عَلَيْهِ , وَإِنْ لَمْ يَصِحّ فَالْعَمَل عَلَى حَدِيث عُثْمَان وَزَيْد . وَحَدِيث عُثْمَان وَزَيْد الَّذِي أَشَارَ إِلَيْهِ : هُوَ مَا رَوَاهُ الْأَثْرَم فِي سُنَنه عَنْ سُلَيْمَان بْن يَسَار : " أَنَّ نُفَيْعًا مُكَاتِب أُمّ سَلَمَة طَلَّقَ اِمْرَأَته حُرَّة بِتَطْلِيقَتَيْنِ , فَسَأَلَ عُثْمَان وَزَيْد بْن ثَابِت عَنْ ذَلِكَ ؟ فَقَالَا : حُرِّمَتْ عَلَيْك " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَلِلْحَدِيثِ بَعْدُ عِلَّةٌ عَجِيبَةٌ , ذَكَرهَا الْبُخَارِيُّ فِي تَارِيخه الْكَبِير قَالَ مُظَاهِر بْن أَسْلَمَ عَنْ الْقَاسِم عَنْ عَائِشَة رَفَعَهُ " طَلَاق الْأَمَة تَطْلِيقَتَانِ وَعِدَّتهَا حَيْضَتَانِ " قَالَ أَبُو عَاصِم : حَدَّثَنَا اِبْن جُرَيْج عَنْ مُظَاهِر , ثُمَّ لَقِيت مُظَاهِرًا فَحَدَّثَنَا بِهِ وَكَانَ أَبُو عَاصِم يُضَعَّف مُظَاهِرًا , وَقَالَ يَحْيَى بْن سُلَيْمَان : حَدَّثَنَا اِبْن وَهْب قَالَ : حَدَّثَنِي أُسَامَة بْن زَيْد بْن أَسْلَمَ عَنْ أَبِيهِ : " أَنَّهُ كَانَ جَالِسًا عِنْد أَبِيهِ , فَأَتَاهُ رَسُول الْأَمِير , فَقَالَ : إِنَّ الْأَمِير يَقُول لَك : كَمْ عِدَّة الْأَمَة ؟ قَالَ : عِدَّة الْأَمَة

(1/353)

حَيْضَتَانِ , وَطَلَاق الْحُرّ الْأَمَة ثَلَاث , وَطَلَاق الْعَبْد الْحُرَّة تَطْلِيقَتَانِ , وَعِدَّة الْحُرَّة ثَلَاث حِيَض " ثُمَّ قَالَ لِلرَّسُولِ : أَيْنَ تَذْهَب ؟ قَالَ : أَمَرَنِي أَنْ أَسْأَل الْقَاسِم بْن مُحَمَّد , وَسَالِم بْن عَبْد اللَّه , قَالَ فَأُقْسِم عَلَيْك إِلَّا رَجَعْت إِلَيَّ فَأَخْبَرْتنِي مَا يَقُولَانِ , فَذَهَبَ وَرَجَعَ إِلَى أَبِي , فَأَخْبَرَهُ أَنَّهُمَا قَالَا كَمَا قَالَ , وَقَالَا لَهُ : قُلْ : إِنَّ هَذَا لَيْسَ فِي كِتَاب اللَّه , وَلَا فِي سُنَّة رَسُول اللَّه , وَلَكِنْ عَمِلَ بِهِ الْمُسْلِمُونَ . وَذَكَر الدَّارَقُطْنِيُّ حَدِيث مُظَاهَر , ثُمَّ قَالَ : وَالصَّحِيح عَنْ الْقَاسِم خِلَاف هَذَا , وَذَكَر عَنْ الْقَاسِم أَنَّهُ قِيلَ لَهُ : بَلَغَك فِي هَذَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : لَا . وَذَكَره الدَّارَقُطْنِيُّ أَيْضًا مِنْ حَدِيث اِبْن عُمَر مَرْفُوعًا , وَقَالَ : تَفَرَّدَ بِهِ عُمَر بْن شَبِيب وَالصَّحِيح أَنَّهُ مِنْ قَوْل اِبْن عُمَر .


بَاب الْعِلْم وَالْقَصْد عَلَيْهِ - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ شَيْخُنَا : وَالْإِغْلَاق اِنْسِدَاد بَاب الْعِلْم وَالْقَصْد عَلَيْهِ . يَدْخُل فِيهِ طَلَاق الْمَعْتُوه وَالْمَجْنُون وَالسَّكْرَان وَالْمُكْرَه وَالْغَضْبَان الَّذِي لَا يَعْقِل مَا يَقُول , لِأَنَّ كُلًّا مِنْ هَؤُلَاءِ قَدْ أُغْلِقَ عَلَيْهِ بَاب الْعِلْم وَالْقَصْد , وَالطَّلَاق إِنَّمَا يَقَع مِنْ قَاصِدٍ لَهُ , عَالِم بِهِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ اِحْتَجَّ بِهِ مَنْ يَرَى طَلَاق الْمُكْرَه لَازِمًا قَالَ : لِأَنَّهُ أَكْثَر مَا فِيهِ أَنَّهُ لَمْ يَقْصِدهُ , وَالْقَصْد لَا يُعْتَبَر فِي الصَّرِيح , بِدَلِيلِ وُقُوعه مِنْ

(1/354)

الْهَازِل وَاللَّاعِب وَهَذَا قِيَاس فَاسِدٌ فَإِنَّ الْمُكْرَه غَيْر قَاصِد لِلْقَوْلِ , وَلَا لِمُوجِبِهِ , وَإِنَّمَا حُمِلَ عَلَيْهِ وَأُكْرِه عَلَى التَّكَلُّم بِهِ , وَلَمْ يُكْرَه عَلَى الْقَصْد . وَأَمَّا الْهَازِل فَإِنَّهُ تَكَلَّمَ بِاللَّفْظِ اِخْتِيَارًا وَقَصَدَ بِهِ غَيْر مُوجِبه , وَهَذَا لَيْسَ إِلَيْهِ , بَلْ إِلَى الشَّارِع , فَهُوَ أَرَادَ اللَّفْظ الَّذِي إِلَيْهِ , وَأَرَادَ أَنْ لَا يَكُون مُوجِبه , وَلَيْسَ إِلَيْهِ , فَإِنَّ مَنْ بَاشَرَ سَبَب الْحُكْم بِاخْتِيَارِهِ لَزِمَهُ مُسَبَّبه وَمُقْتَضَاهُ , وَإِنْ لَمْ يُرِدْهُ . وَأَمَّا الْمُكْرَه فَإِنَّهُ لَمْ يُرِدْ لَا هَذَا وَلَا هَذَا , فَقِيَاسه عَلَى الْهَازِل غَيْرُ صَحِيحٍ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : لَمْ يَذْكُر أَبُو دَاوُدَ فِي النُّسَخ غَيْر هَذَيْنَ . وَفِيهِ أَحَادِيث أَصَحّ وَأَصْرَح مِنْهَا : مِنْهَا حَدِيث مَالِك عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ قَالَ : " كَانَ الرَّجُل إِذَا طَلَّقَ اِمْرَأَته , ثُمَّ اِرْتَجَعَهَا قَبْل أَنْ تَنْقَضِي عِدَّتهَا , كَانَ ذَلِكَ لَهُ , وَإِنْ طَلَّقَهَا أَلْف مَرَّة , فَعَمَد رَجُل إِلَى اِمْرَأَةٍ لَهُ فَطَلَّقَهَا ثُمَّ أَمْهَلَهَا حَتَّى إِذَا شَارَفَتْ اِنْقِضَاء عِدَّتهَا اِرْتَجَعَهَا , ثُمَّ طَلَّقَهَا , وَقَالَ : وَاَللَّه لَا آوِيك إِلَيَّ . وَلَا تَحِلِّينَ أَبَدًا , فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ { الطَّلَاق مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } , فَاسْتَقْبَلَ النَّاس الطَّلَاق جَدِيدًا مِنْ يَوْمئِذٍ مَنْ كَانَ مِنْهُمْ طَلَّقَ أَوْ لَمْ يُطَلِّق , وَرَوَاهُ التِّرْمِذِيُّ مُتَّصِلًا عَنْ عَائِشَة , ثُمَّ قَالَا : وَالْمُرْسَل أَصَحّ . وَفِيهِ حَدِيث عَائِشَة فِي اِمْرَأَة

(1/355)

رِفَاعَة , وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا , حَتَّى تَذُوقِي عُسَيْلَته وَيَذُوق عُسَيْلَتك " وَهُوَ فِي الصَّحِيحَيْنِ , وَهُوَ صَرِيح فِي تَحْرِيمهَا عَلَيْهِ بَعْد الطَّلْقَة الثَّالِثَة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَالْحَدِيث الَّذِي رَجَّحَهُ أَبُو دَاوُدَ هُوَ حَدِيث نَافِع بْن عُجَيْر : " أَنَّ رُكَانَة بْن عُبَيْد طَلَّقَ اِمْرَأَته سُهْمَةِ الْبَتَّة , فَأُخْبِر بِذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة ؟ فَقَالَ رُكَانَة : وَاَللَّه مَا أَرَدْت إِلَّا وَاحِدَة , فَرَدَّهَا إِلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَطَلَّقَهَا الثَّانِيَة فِي زَمَن عُمَر رَضِيَ اللَّه عَنْهُ , وَالثَّالِثَة فِي زَمَن عُثْمَان رَضِيَ اللَّه عَنْهُ " قَالَ أَبُو دَاوُدَ : وَهَذَا أَصَحّ مِنْ حَدِيث اِبْن جُرَيْج يَعْنِي الْحَدِيث الَّذِي قَبْل هَذَا . تَمَّ كَلَامه . وَهَذَا هُوَ الْحَدِيث الَّذِي ضَعَّفَهُ الْإِمَام أَحْمَد , وَالنَّاس فَإِنَّهُ مِنْ رِوَايَة عَبْد اللَّه بْن عَلِيّ بْن السَّائِب عَنْ نَافِع بْن عُجَيْر عَنْ رُكَانَة , وَمِنْ رِوَايَة الزُّبَيْر بْن سَعِيد عَنْ عَبْد اللَّه بْن عَلِيّ بْن يَزِيد بْن رُكَانَة عَنْ أَبِيهِ عَنْ جَدّه , وَكُلّهمْ ضُعَفَاء , وَالزُّبَيْر أَضْعَفهمْ , وَضَعَّفَ الْبُخَارِيُّ أَيْضًا هَذَا الْحَدِيث , قَالَ : عَلِيّ بْن يَزِيد بْن رُكَانَة عَنْ أَبِيهِ لَمْ يَصِحّ حَدِيثه . وَأَمَّا قَوْل أَبِي دَاوُدَ إِنَّهُ أَصَحّ مِنْ حَدِيث اِبْن جُرَيْج , فَلِأَنَّ اِبْن جُرَيْج رَوَاهُ عَنْ بَعْض بَنِي رَافِع مَوْلَى

(1/356)

النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس , وَلِأَبِي رَافِع بَنُونَ لَيْسَ فِيهِمْ مَنْ يُحْتَجّ بِهِ إِلَّا عُبَيْد اللَّه بْن رَافِع , وَلَا نَعْلَم هَلْ هُوَ هَذَا أَوْ غَيْره ؟ وَلِهَذَا - وَاَللَّه أَعْلَم - رَجَّحَ أَبُو دَاوُدَ حَدِيث نَافِع اِبْن عُجَيْر عَلَيْهِ , وَلَكِنْ قَدْ رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده , مِنْ حَدِيث اِبْن إِسْحَاق حَدَّثَنِي دَاوُدَ بْن الْحُصَيْن عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس . وَهَذَا أَصَحّ مِنْ حَدِيث نَافِع بْن عُجَيْر , وَمِنْ حَدِيث اِبْن جُرَيْج . وَقَدْ صَحَّحَ الْإِمَام أَحْمَد هَذَا السَّنَد فِي قِصَّة رَدّ زَيْنَب اِبْنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَبِي الْعَاصِ بْن الرَّبِيع , وَقَالَ : الصَّحِيح حَدِيث اِبْن عَبَّاس " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا عَلَى أَبِي الْعَاصِ بِالنِّكَاحِ الْأَوَّل " , وَهُوَ بِهَذَا الْإِسْنَاد بِعَيْنِهِ مِنْ رِوَايَة اِبْن إِسْحَاق عَنْ دَاوُدَ بْن الحصين عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس . وَهَكَذَا ذَكَر الثَّوْرِيُّ وَالدَّارَقُطْنِيّ أَنَّ رِوَايَة اِبْن إِسْحَاق هِيَ الصَّوَاب . وَحَكَمُوا لَهُ عَلَى رِوَايَة حَجَّاج بْن أَرْطَاةَ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا عَلَيْهِ بِنِكَاحٍ جَدِيدٍ " , وَحَجَّاج بْن أَرْطَاةَ أَعْرَف مِنْ نَافِع بْن عُجَيْر وَمَنْ مَعَهُ . وَبِالْجُمْلَةِ فَأَبُو دَاوُدَ لَمْ يَتَعَرَّض لِحَدِيثِ مُحَمَّد بْن إِسْحَاق وَلَا ذَكَره . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّمِ رَحِمه اللَّه : قَالَ الْبَيْهَقِيّ : هَذَا الْحَدِيث أَحَد مَا اِخْتَلَفَ فِيهِ

(1/357)

الْبُخَارِيُّ وَمُسْلِمٌ , فَأَخْرَجَهُ مُسْلِم وَتَرَكَهُ الْبُخَارِيُّ , وَأَظُنّهُ إِنَّمَا تَرَكَهُ لِمُخَالَفَتِهِ سَائِر الرِّوَايَات عَنْ اِبْن عَبَّاس - وَسَاقَ الرِّوَايَات عَنْهُ - ثُمَّ قَالَ : فَهَذِهِ رِوَايَة سَعِيد بْن جُبَيْر وَعَطَاء بْن أَبِي رَبَاح وَمُجَاهِد وَعِكْرِمَة وَعُمَر بْن دِينَار وَمَالِك بْن الْحَارِث وَمُحَمَّد بْن إِيَاس بْن الْبُكَيْر , وَرَوَيْنَاهُ عَنْ مُعَاوِيَة بْن أَبِي عَيَّاش الْأَنْصَارِيّ , كُلّهمْ عَنْ اِبْن عَبَّاس , أَنَّهُ أَجَازَ الثَّلَاث وَأَمْضَاهُنَّ : قَالَ اِبْن الْمُنْذَر : فَغَيْر جَائِز أَنْ نَظُنّ بِابْنِ عَبَّاسٍ أَنَّهُ يَحْفَظ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا , ثُمَّ يُفْتِي بِخِلَافِهِ . وَقَالَ الشَّافِعِيُّ : فَإِنْ كَانَ , يَعْنِي قَوْل اِبْن عَبَّاس " إِنَّ الثَّلَاث كَانَتْ تُحْتَسَب عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَعْنِي أَنَّهُ بِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَاَلَّذِي يُشْبِه - وَاَللَّه أَعْلَم - أَنْ يَكُون اِبْن عَبَّاس قَدْ عَلِمَ أَنْ كَانَ شَيْءٌ فَنُسِخَ . قَالَ الْبَيْهَقِيّ : وَرِوَايَة عِكْرِمَة عَنْ اِبْن عَبَّاس فِيهَا تَأْكِيد لِصِحَّةِ هَذَا التَّأْوِيل يُرِيد الْبَيْهَقِيّ الْحَدِيث الَّذِي ذَكَره أَبُو دَاوُدَ فِي بَاب نَسْخ الْمُرَاجَعَة وَقَدْ تَقَدَّمَ . وَقَالَ أَبُو الْعَبَّاس بْن سُرَيْج : يُمْكِن أَنْ يَكُون ذَلِكَ إِنَّمَا جَاءَ فِي نَوْعٍ خَاصٍّ مِنْ الطَّلَاق الثَّلَاث , وَهُوَ أَنْ يُفَرِّق بَيْن اللَّفْظ . كَأَنْ يَقُول : أَنْتِ طَالِق , أَنْتِ طَالِق , أَنْتِ طَالِق , وَكَانَ فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَعَهْد أَبِي بَكْر وَالنَّاس عَلَى صِدْقهمْ وَسَلَامَتهمْ , لَمْ

(1/358)

يَكُنْ ظَهَرَ فِيهِمْ الْخِبّ وَالْخِدَاع , فَكَانُوا يَصْدُقُونَ أَنَّهُمْ أَرَادُوا بِهِ التَّوْكِيد , وَلَا يُرِيدُونَ الثَّلَاث . وَلَمَّا رَأَى عُمَر رَضِيَ اللَّه عَنْهُ فِي زَمَانه أُمُورًا ظَهَرَتْ وَأَحْوَالًا تَغَيَّرَتْ مَنَعَ مِنْ حَمْل اللَّفْظ عَلَى التَّكْرَار , فَأَلْزَمهُمْ الثَّلَاث . وَقَالَ بَعْضهمْ : إِنَّ ذَلِكَ إِنَّمَا جَاءَ فِي غَيْر الْمَدْخُول بِهَا , وَذَهَبَ إِلَى هَذَا جَمَاعَة مِنْ أَصْحَاب اِبْن عَبَّاسٍ , وَرَوَوْا أَنَّ الثَّلَاث لَا تَقَع عَلَى غَيْر الْمَدْخُول بِهَا , لِأَنَّهَا بِالْوَاحِدَةِ تَبِين , فَإِذَا قَالَ أَنْتِ طَالِق بَانَتْ , وَقَوْله " ثَلَاثًا " وَقَعَ بَعْد الْبَيْنُونَة وَلَا يُعْتَدّ بِهِ وَهَذَا مَذْهَب إِسْحَاق بْن رَاهْوَيْهِ . وَقَالَ بَعْضهمْ : قَدْ ثَبَتَ عَنْ فَاطِمَة بِنْت قَيْسٍ " أَنَّ أَبَا حَفْص بْن الْمُغِيرَة طَلَّقَهَا ثَلَاثًا ؟ فَأَبَانَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَجْعَل لَهَا نَفَقَة وَلَا سُكْنَى " وَفِي حَدِيث اِبْن عُمَر : أَنَّهُ قَالَ : يَا رَسُول اللَّه , أَرَأَيْت لَوْ طَلَّقْتهَا ثَلَاثًا ؟ قَالَ : إِذْن عَصَيْت رَبّك وَبَانَتْ مِنْك اِمْرَأَتك " رَوَاهُ الدَّارَقُطْنِيُّ . وَعَنْ عَلِيّ أَنَّهُ قَالَ " سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا طَلَّقَ اِمْرَأَته الْبَتَّة فَغَضِبَ وَقَالَ : يَتَّخِذُونَ آيَات اللَّه هُزُوًا ؟ أَوْ دِين اللَّه هُزُوًا وَلَعِبًا ؟ مَنْ طَلَّقَ الْبَتَّة أَلْزَمْنَاهُ ثَلَاثًا لَا تَحِلّ لَهُ حَتَّى تَنْكِح زَوْجًا غَيْره " رَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا . قَالُوا : وَهَذِهِ الْأَحَادِيث أَكْثَر وَأَشْهَر مِنْ حَدِيث أَبِي الصَّهْبَاء , وَقَدْ عَمِلَ بِهَا الْأَئِمَّة , فَالْأَخْذ بِهَا أَوْلَى . وَقَالَ بَعْضهمْ

(1/359)

: الْمُرَاد أَنَّهُ كَانَ الْمُعْتَاد فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَطْلِيقَة وَاحِدَة , وَقَدْ اِعْتَادَ النَّاس الْآن التَّطْلِيقَات الثَّلَاث , وَالْمَعْنَى كَانَ الطَّلَاق الْمُوَقَّع الْآن ثَلَاثًا مُوَقَّعًا فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَاحِدَة . وَقَالَ بَعْضهمْ : لَيْسَ فِي هَذَا الْحَدِيث أَنَّ ذَلِكَ كَانَ بَلَغَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَيُقِرّ عَلَيْهِ , وَالْحُجَّة إِنَّمَا هِيَ فِي إِقْرَاره بَعْد بُلُوغه وَلَمَّا بَلَغَهُ طَلَاق رُكَانَة اِمْرَأَته الْبَتَّة اِسْتَحْلَفَهُ : مَا أَرَدْت بِهَا إِلَّا وَاحِدَة ؟ وَلَوْ كَانَ الثَّلَاث وَاحِدَة لَمْ يَكُنْ لِاسْتِحْلَافِهِ مَعْنَى وَأَنَّهَا وَاحِدَة , سَوَاء أَرَادَ بِهَا الثَّلَاث أَوْ الْوَاحِدَة . وَقَالَ بَعْضهمْ : الْإِجْمَاع مُنْعَقِد عَلَى خِلَاف هَذَا الْحَدِيث , وَالْإِجْمَاع مَعْصُوم مِنْ الْغَلَط وَالْخَطَأ , دُون خَبَر الْوَاحِد . وَقَالَ بَعْضهمْ : إِنَّمَا هَذَا فِي طَلَاق السُّنَّة . فَإِنَّهَا كَانَتْ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُرَاد بِهَا الْوَاحِدَة , كَمَا أَرَادَ بِهَا رُكَانَة , ثُمَّ تَتَابَعَ النَّاس فِيهَا فَأَرَادُوا بِهَا الثَّلَاث فَأَلْزَمهُمْ عُمَر إِيَّاهَا . فَهَذِهِ عَشْرَة مَسَالِك لِلنَّاسِ فِي رَدّ هَذَا الْحَدِيث . وَقَالَ أَبُو بَكْر بْن الْعَرَبِيّ الْمَعَافِرِيّ فِي كِتَابه النَّاسِخ وَالْمَنْسُوخ . ( غَائِلَة ) قَالَ تَعَالَى { الطَّلَاق مَرَّتَانِ } : زَلَّ قَوْم فِي آخِر الزَّمَان , فَقَالُوا : إِنَّ الطَّلَاق الثَّلَاث فِي كَلِمَةٍ لَا يَلْزَم وَجَعَلُوهُ وَاحِدَة , وَنَسَبُوهُ إِلَى السَّلَف الْأَوَّل , فَحَكَوْهُ عَنْ عَلِيّ وَالزُّبَيْر وَعَبْد

(1/360)

الرَّحْمَن بْن عَوْف وَابْن مَسْعُود وَابْن عَبَّاس , وَعَزَوْهُ إِلَى الْحَجَّاج بْن أَرْطَاةَ الضَّعِيف الْمَنْزِلَة , الْمَغْمُوز الْمَرْتَبَة , وَرَوَوْا فِي ذَلِكَ حَدِيثًا لَيْسَ لَهُ أَصْل , وَغَوَى قَوْم مِنْ أَهْل الْمَسَائِل . فَتَتَبَّعُوا الْأَهْوَاء الْمُبْتَدَعَة فِيهِ , وَقَالُوا إِنَّ قَوْله : أَنْتِ طَالِق ثَلَاثًا كَذِب , لِأَنَّهُ لَمْ يُطَلِّق ثَلَاثًا , كَمَا لَوْ قَالَ , طَلَّقْت ثَلَاثًا , وَلَمْ يُطَلِّق إِلَّا وَاحِدَة , وَكَمَا لَوْ قَالَ : أَحْلِف ثَلَاثًا , كَانَتْ يَمِينًا وَاحِدَة . ( مُنْبِهَة ) لَقَدْ طَوَّفْت فِي الْآفَاق , وَلَقِيت مِنْ عُلَمَاء الْإِسْلَام وَأَرْبَاب الْمَذَاهِب كُلّ صَادِق فَمَا سَمِعْت لِهَذِهِ الْمَقَالَة بِخَبَرٍ , وَلَا أَحْسَسْت لَهَا بِأَثَرِ , إِلَّا الشِّيعَة الَّذِينَ يَرَوْنَ نِكَاح الْمُتْعَة جَائِزًا وَلَا يَرَوْنَ الطَّلَاق وَاقِعًا . وَلِذَلِكَ قَالَ فِيهِمْ اِبْن سَكْرَة الْهَاشِمِيُّ : يَا مَنْ يَرَى الْمُتْعَة فِي دِينه حِلًّا , وَإِنْ كَانَتْ بِلَا مَهْر وَلَا يَرَى تِسْعِينَ تَطْلِيقَة تَبِين مِنْهُ رَبَّة الْخِدْر مِنْ هَا هُنَا طَابَتْ مَوَالِيدكُمْ فَاغْتَنَمُوهَا يَا بَنِي الْقَطْر وَقَدْ اِتَّفَقَ عُلَمَاء الْإِسْلَام , وَأَرْبَاب الْحَلّ وَالْعَقْد فِي الْأَحْكَام , عَلَى أَنَّ الطَّلَاق الثَّلَاث فِي كَلِمَةٍ , وَإِنْ كَانَ حَرَامًا فِي قَوْل بَعْضهمْ , وَبِدْعَة فِي قَوْل الْآخَرِينَ , لَازِمٌ , وَأَيْنَ هَؤُلَاءِ الْبُؤَسَاء مِنْ عَالِم الدِّين , وَعَلَم الْإِسْلَام مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ , وَقَدْ قَالَ فِي صَحِيحه : بَاب جَوَاز الثَّلَاث لِقَوْلِهِ تَعَالَى { الطَّلَاق مَرَّتَانِ } وَذَكَر حَدِيث اللِّعَان " فَطَلَّقَهَا ثَلَاثًا قَبْل أَنْ يَأْمُرهُ رَسُول اللَّه صَلَّى اللَّه

(1/361)

عَلَيْهِ وَسَلَّمَ " وَلَمْ يُغَيِّر عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا يُقِرّ عَلَى الْبَاطِل , وَلِأَنَّهُ جَمَعَ مَا فُسِحَ لَهُ فِي تَفْرِيقه فَأَلْزَمَتْهُ الشَّرِيعَة حُكْمه وَمَا نَسَبُوهُ إِلَى الصَّحَابَة كَذِب بَحْت لَا أَصْل لَهُ فِي كِتَابٍ , وَلَا رِوَايَة لَهُ عَنْ أَحَد . وَقَدْ أَدْخَلَ مَالك فِي مُوَطَّئِهِ عَنْ عَلِيّ " أَنَّ الْحَرَام ثَلَاث لَازِمَةٌ فِي كَلِمَةٍ " فَهَذَا فِي مَعْنَاهَا . فَكَيْف إِذَا صَرَّحَ بِهَا ؟ وَأَمَّا حَدِيث الْحَجَّاج بْن أَرْطَاةَ فَغَيْر مَقْبُول فِي الْمِلَّة , وَلَا عِنْد أَحَد مِنْ الْأَئِمَّة . فَإِنَّ قِيلَ : فَفِي صَحِيح مُسْلِم عَنْ اِبْن عَبَّاس - وَذَكَر حَدِيث أَبِي الصَّهْبَاء هَذَا . قُلْنَا : هَذَا لَا مُتَعَلَّق فِيهِ مِنْ خَمْسَة أَوْجُه : الْأَوَّل : أَنَّهُ حَدِيث مُخْتَلَف فِي صِحَّته , فَكَيْف يُقَدَّم عَلَى إِجْمَاع الْأُمَّة ؟ وَلَمْ يُعْرَف لَهَا فِي هَذِهِ الْمَسْأَلَة خِلَاف , إِلَّا عَنْ قَوْم اِنْحَطُّوا عَنْ رُتْبَة التَّابِعِينَ , وَقَدْ سَبَقَ الْعَصْرَانِ الْكَرِيمَانِ وَالِاتِّفَاق عَلَى لُزُوم الثَّلَاث , فَإِنْ رَوَوْا ذَلِكَ عَنْ أَحَد مِنْهُمْ فَلَا تَقْبَلُوا مِنْهُمْ إِلَّا مَا يَقْبَلُونَ مِنْكُمْ , نَقْل الْعَدْل عَنْ الْعَدْل , وَلَا تَجِد هَذِهِ الْمَسْأَلَة مَنْسُوبَة إِلَى أَحَد مِنْ السَّلَف أَبَدًا . الثَّانِي : إِنَّ هَذَا الْحَدِيث لَمْ يُرْوَ إِلَّا عَنْ اِبْن عَبَّاس , وَلَمْ يُرْوَ عَنْهُ إِلَّا مِنْ طَرِيق طَاوُسٍ . فَكَيْف يُقْبَل مَا لَمْ يَرْوِهِ مِنْ الصَّحَابَة إِلَّا وَاحِد , وَمَا لَمْ يَرْوِهِ عَنْ ذَلِكَ الصَّحَابِيّ إِلَّا وَاحِد ؟ وَكَيْف خَفِيَ عَلَى جَمِيع الصَّحَابَة وَسَكَتُوا عَنْهُ إِلَّا اِبْن عَبَّاس وَكَيْف خَفِيَ عَلَى أَصْحَاب

(1/362)

اِبْن عَبَّاس إِلَّا طَاوُس ؟ الثَّالِث : يُحْتَمَل أَنْ يُرَاد بِهِ قَبْل الدُّخُول .


بَاب طَلَاق الثَّلَاث الْمُتَفَرِّقَة قَبْل الدُّخُول بِالزَّوْجَةِ - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَكَذَلِكَ تَأَوَّلَهُ النَّسَائِيّ , فَقَالَ : بَاب طَلَاق الثَّلَاث الْمُتَفَرِّقَة قَبْل الدُّخُول بِالزَّوْجَةِ . وَذَكَر هَذَا الْحَدِيث بِنَصِّهِ . الرَّابِع : أَنَّهُ يُعَارِضهُ حَدِيث مَحْمُود بْن لَبِيَدٍ , قَالَ : " أُخْبِر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رَجُل طَلَّقَ اِمْرَأَته ثَلَاث تَطْلِيقَات جَمِيعًا , فَقَامَ غَضْبَان , ثُمَّ قَالَ : أَيُلْعَبُ بِكِتَابِ اللَّه وَأَنَا بَيْن أَظْهُركُمْ ؟ حَتَّى قَامَ رَجُل فَقَالَ : يَا رَسُول اللَّه أَلَا أَقْتُلهُ ؟ " رَوَاهُ النَّسَائِيّ . فَلَمْ يُرِدْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ أَمْضَاهُ , وَكَمَا فِي حَدِيث عُوَيْمِر الْعِجْلَانِيّ فِي اللِّعَان حَيْثُ أَمْضَى طَلَاقه الثَّلَاث وَلَمْ يَرُدّهُ . الْخَامِس : وَهُوَ قَوِيٌّ فِي النَّظَر وَالتَّأْوِيل , أَنَّهُ قَالَ : كَانَ الطَّلَاق الثَّلَاث عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاحِدَة , يُحْتَمَل أَنْ يُرِيد بِهِ كَانَ حُكْم الثَّلَاث إِذَا وَقَعَتْ أَنْ تُجْعَل وَاحِدَةً وَأَنْ يُرِيد بِهِ : كَانَتْ عِبَارَة الثَّلَاث عَلَى عَهْده أَنْ تُذْكَر وَاحِدَة فَلَمَّا تَتَابَعَ النَّاس فِي الطَّلَاق وَذَكَرُوا الثَّلَاث بَدَل الْوَاحِدَة أَمْضَى ذَلِكَ عُمَر , كَمَا أَمْضَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عُوَيْمِر حِين طَلَّقَ ثَلَاثًا . فَلَا يَبْقَى فِي الْمَسْأَلَة إِشْكَال . فَهَذَا أَقْصَى مَا يُرَدُّ بِهِ هَذَا الْحَدِيث . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَكَذَا وَقَعَ فِي السُّنَن لِأَبِي دَاوُدَ , وَلَمْ يُفَسِّر قَوْل الْحَسَن فِي حَدِيثه . وَرَوَاهُ

(1/363)

التِّرْمِذِيُّ مُفَسَّرًا عَنْ حَمَّاد بْن زَيْد قَالَ : قُلْت لِأَيُّوبَ : هَلْ عَلِمْت أَحَدًا قَالَ : أَمْرك بِيَدِك ثَلَاثًا إِلَّا الْحَسَن ؟ قَالَ : لَا , ثُمَّ قَالَ : اللَّهُمَّ غَفْرًا , إِلَّا مَا حَدَّثَنِي قَتَادَة عَنْ كَثِير مَوْلَى بَنِي سَمُرَة عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " ثَلَاث " ثُمَّ ذَكَر التِّرْمِذِيُّ عَنْ الْبُخَارِيِّ أَنَّمَا هُوَ مَوْقُوف . قَالَ أَبُو مُحَمَّد بْن حَزْم : وَكَثِير مَوْلَى بَنِي سَلَمَة مَجْهُول وَعَنْ الْحَسَن فِي " أَمْرك بِيَدِك " قَالَ : ثَلَاث . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَفِي تَارِيخ الْبُخَارِيِّ عَلِيّ بْن يَزِيد بْن رُكَانَة الْقُرَشِيّ عَنْ أَبِيهِ , لَمْ يَصِحّ حَدِيثه هَذَا لَفْظه . وَقَالَ عَبْد الْحَقّ الْإِشْبِيلِيّ فِي سَنَده : كُلّهمْ ضَعِيف , وَالزُّبَيْر أَضْعَفهمْ وَذَكَر التِّرْمِذِيُّ فِي كِتَاب الْعِلَل عَنْ الْبُخَارِيّ أَنَّهُ مُضْطَرَب فِيهِ تَارَة قِيلَ فِيهِ " ثَلَاثًا " وَتَارَة قِيلَ فِيهِ " وَاحِدَة " . ثُمَّ ذَكَر الشَّيْخ اِبْن الْقَيِّم كَلَام الْحَافِظ الْمُنْذِرِيّ وَاعْتِرَاضه عَلَى أَبِي دَاوُدَ فِي تَصْحِيحه - ثُمَّ قَالَ الشَّيْخ : وَفِيمَا قَالَهُ الْمُنْذِرِيّ نَظَرٌ , فَإِنَّ أَبَا دَاوُدَ لَمْ يَحْكُم بِصِحَّتِهِ , وَإِنَّمَا قَالَ بَعْد رِوَايَته : هَذَا أَصَحّ مِنْ حَدِيث اِبْن جُرَيْج " أَنَّهُ طَلَّقَ اِمْرَأَته ثَلَاثًا , لِأَنَّهُمْ أَهْل بَيْته وَهُمْ أَعْلَم بِقَضِيَّتِهِمْ وَحَدِيثهمْ وَهَذَا لَا يَدُلّ عَلَى أَنَّ الْحَدِيث عِنْده صَحِيح فَإِنَّ حَدِيث اِبْن جُرَيْج ضَعِيف وَهَذَا ضَعِيف أَيْضًا , فَهُوَ أَصَحّ الضَّعِيفَيْنِ عِنْده , وَكَثِيرًا مَا يُطْلِق أَهْل الْحَدِيث

(1/364)

هَذِهِ الْعِبَارَة عَلَى أَرْجَح الْحَدِيثَيْنِ الضَّعِيفَيْنِ . وَهُوَ كَثِير فِي كَلَام الْمُتَقَدِّمِينَ . وَلَوْ لَمْ يَكُنْ اِصْطِلَاحًا لَهُمْ لَمْ تَدُلّ اللُّغَة عَلَى إِطْلَاق الصِّحَّة عَلَيْهِ , فَإِنَّك تَقُول لِأَحَدِ الْمَرِيضَيْنِ : هَذَا أَصَحّ مِنْ هَذَا , وَلَا يَدُلّ عَلَى أَنَّهُ صَحِيح مُطْلَقًا . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَفِيهِ دَلِيل عَلَى أَنَّ مَنْ قَالَ لِامْرَأَتِهِ : إِنَّهَا أُخْتِي , أَوْ أُمِّي عَلَى سَبِيل الْكَرَامَة وَالتَّوْقِير لَا يَكُون مُظَاهِرًا . وَعَلَى هَذَا فَإِذَا قَالَ لِعَبْدِهِ : هُوَ حُرّ يَعْنِي أَنَّهُ لَيْسَ بِفَاجِرٍ لَمْ يَعْتِق وَهَذَا هُوَ الصَّوَاب الَّذِي لَا يَنْبَغِي أَنْ يُفْتَى بِخِلَافِهِ , فَإِنَّ السَّيِّد إِذَا قِيلَ لَهُ : عَبْدك فَاجِرٌ زَانٍ فَقَالَ : مَا هُوَ إِلَّا حُرٌّ , قَطَعَ سَامِعه أَنَّهُ إِنَّمَا أَرَادَ الصِّفَة , لَا الْعَيْن , وَكَذَلِكَ إِذَا قِيلَ لَهُ : جَارِيَتك تَبْغِي , فَقَالَ : إِنَّمَا هِيَ حُرَّة . وَسُمِّيَ قَوْل إِبْرَاهِيم هَذَا كَذِبًا لِأَنَّهَا تَوْرِيَة . وَقَدْ أَشْكَلَ عَلَى النَّاس تَسْمِيَتهَا كِذْبَة , لِكَوْنِ الْمُتَكَلِّم إِنَّمَا أَرَادَ بِاللَّفْظِ الْمَعْنَى الَّذِي قَصْده , فَكَيْف يَكُون كَذِبًا ؟ وَالتَّحْقِيق فِي ذَلِكَ : أَنَّهَا كَذِب بِالنِّسْبَةِ إِلَى إِفْهَام الْمُخَاطَب , لَا بِالنِّسْبَةِ إِلَى غَايَة الْمُتَكَلِّم , فَإِنَّ الْكَلَام لَهُ نِسْبَتَانِ , نِسْبَة إِلَى الْمُتَكَلِّم وَنِسْبَة إِلَى الْمُخَاطَب , فَلَمَّا أَرَادَ الْمُورِي أَنْ يُفْهِم الْمُخَاطَب خِلَاف مَا قَصَدَهُ بِلَفْظِهِ , أُطْلِق الْكَذِب عَلَيْهِ بِهَذَا الِاعْتِبَار , وَإِنْ كَانَ الْمُتَكَلِّم صَادِقًا بِاعْتِبَارِ قَصْده

(1/365)

وَمُرَادِهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَدْ وَرَدَ فِي هَذِهِ الْكَفَّارَة " أَنَّهُ أَمَرَهُ بِإِطْعَامِ وَسْق , وَالْوَسْق سِتُّونَ صَاعًا " وَهُوَ أَكْثَر مَا قِيلَ فِيهِ , وَذَهَبَ إِلَيْهِ سُفْيَان الثَّوْرِيُّ وَأَصْحَاب الرَّأْي , مَعَ قَوْلهمْ إِنَّ الصَّاع ثَمَانِيَة أَرْطَال بِالْعِرَاقِيِّ , وَوَرَدَ فِيهَا : أَنَّهُ أَمَرَ اِمْرَأَة أَوْس بْن الصَّامِت أَنْ تُكَفِّر عَنْهُ بِالْعِرْقِ الَّذِي دَفَعَهُ إِلَيْهَا , وَالْعِرْق الَّذِي أَعَانَتْهُ بِهِ . وَاخْتُلِفَ فِي مِقْدَار ذَلِكَ الْعِرْق : فَقِيلَ : سِتُّونَ صَاعًا , وَهُوَ وَهْم , وَقِيلَ : ثَلَاثُونَ , هُوَ الَّذِي رَجَّحَهُ أَبُو دَاوُدَ , عَلَى حَدِيث يَحْيَى بْن آدَم , وَقِيلَ : خَمْسَة عَشْر , فَيَكُون الْعِرْقَانِ ثَلَاثِينَ صَاعًا , لِكُلِّ مِسْكَيْنِ نِصْف صَاع , وَإِلَى هَذَا ذَهَبَ الْإِمَام أَحْمَد وَمَالِك . وَفِي الرِّوَايَة الْأُخْرَى : أَنَّ التَّمْر الَّذِي أَمَرَهُ أَنْ يَتَصَدَّق بِهِ كَانَ قَرِيبًا مِنْ خَمْسَة عَشْر صَاعًا , وَإِلَى هَذَا ذَهَبَ الشَّافِعِيُّ وَعَطَاء وَالْأَوْزاَعِيّ وَرُوِيَ عَنْ أَبِي هُرَيْرَة فَيَكُون لِكُلِّ مِسْكِينٍ مُدٌّ , وَهُوَ مِقْدَار لَا شَيْء بِالنِّسْبَةِ إِلَى مَا يُوجِبهُ أَهْل الرَّأْي , فَإِنَّهُمْ يُوجِبُونَ صَاعًا , وَهُوَ ثَمَانِيَة أَرْطَال , فَيُوجِبُونَ زِيَادَة عَلَى مَا يُوجِبهُ هَؤُلَاءِ سِتّ مَرَّات . وَأَخَذَ الشَّافِعِيُّ ذَلِكَ مِنْ حَدِيث الْمُجَامِع فِي رَمَضَان , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى بِعِرْقٍ فِيهِ خَمْسَة عَشْر صَاعًا , فَقَالَ : " خُذْهُ وَتَصَدَّقْ بِهِ " , وَسَيَأْتِي إِنْ شَاءَ اللَّه تَعَالَى . ثُمَّ اِخْتَلَفُوا فِي الْبُرّ : هَلْ هُوَ عَلَى النِّصْف مِنْ

(1/366)

ذَلِكَ أَمْ هُوَ وَغَيْره سَوَاء ؟ فَقَالَ الشَّافِعِيُّ : مُدٌّ مِنْ الْجَمِيع , وَقَالَ مَالِك : مُدَّانِ مِنْ الْجَمِيع , وَقَالَ أَحْمَد وَأَبُو حَنِيفَة : الْبُرّ عَلَى النِّصْف مِنْ غَيْره , عَلَى أَصْلهمَا , فَعِنْد أَحْمَد مُدّ مِنْ بُرّ , أَوْ نِصْف صَاع مِنْ غَيْره , وَعِنْد أَبِي حَنِيفَة مُدَّانِ مِنْ بُرّ , أَوْ نِصْف صَاع مِنْ غَيْره عَلَى اِخْتِلَافهمَا فِي الصَّاع . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَرَوَى النَّسَائِيّ حَدِيث اِمْرَأَة ثَابِت بْن قَيْس مَوْصُولًا مُطَوَّلًا عَنْ الرُّبَيِّع بِنْت مُعَوِّذ : " أَنَّ ثَابِت بْن قَيْس بْن شَمَّاس ضَرَبَ اِمْرَأَته , فَكَسَرَ يَدهَا , وَهِيَ جَمِيلَة بِنْت عَبْد اللَّه بْن أُبَيّ , وَأَتَى أَخُوهَا يَشْتَكِيه إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى ثَابِت , فَقَالَ لَهُ : خُذْ الَّذِي لَهَا عَلَيْك , وَخَلّ سَبِيلهَا قَالَ : نَعَمْ , فَأَمَرَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تَتَرَبَّص حَيْضَة وَاحِدَة , وَتَلْحَق بِأَهْلِهَا " . قَالَ التِّرْمِذِيُّ فِي جَامِعه : الصَّحِيح فِي حَدِيث الرُّبَيِّع : " أَنَّهَا أُمِرَتْ أَنْ تَعْتَدَّ " , وَهَذَا مَرْفُوع , وَقَدْ صَرَّحَ فِي الرِّوَايَة الْأُخْرَى " أَنَّ الَّذِي أَمَرَهَا بِذَلِكَ هُوَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " ثُمَّ ذَكَر التِّرْمِذِيّ حَدِيث اِبْن عَبَّاس : " أَنَّ اِمْرَأَة ثَابِت بْن قَيْسٍ اِخْتَلَعَتْ مِنْ زَوْجِهَا عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَمَرَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ تَعْتَدّ بِحَيْضَةٍ " , وَقَالَ : هَذَا حَدِيث حَسَن غَرِيب .

(1/367)

وَالْمَعْرُوف عَنْ إِسْحَاق : أَنَّ عِدَّتهَا حَيْضَة , وَهِيَ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد , نَقَلَهَا عَنْهُ أَبُو الْقَاسِم , وَهُوَ قَوْل عُثْمَان بْن عَفَّانَ وَعَبْد اللَّه مِنْ عَبَّاس , وَعَنْ اِبْن عُمَر رِوَايَتَانِ : إِحْدَاهُمَا : أَنَّ عِدَّتهَا عِدَّة الْمُطَلَّقَة , ذَكَره مَالِك فِي الْمُوَطَّأ عَنْ نَافِع عَنْهُ . وَالثَّانِيَة : حَيْضَة , نَقَلَهَا اِبْن الْمُنْذِر عَنْهُ وَهِيَ رِوَايَة الْقَعْنَبِيّ عَنْهُ . قَالَ أَبُو دَاوُدَ عَنْ الْقَعْنَبِيّ عَنْ مَالِك عَنْ نَافِع عَنْ اِبْن عُمَرَ قَالَ : " عِدَّة الْمُخْتَلِعَة حَيْضَة " , اِخْتَارَ اِبْن الْمُنْذِر أَنَّ عِدَّتهَا حَيْضَة . وَقَدْ ذَكَر اللَّه تَعَالَى فِي آيَة الطَّلَاق ثَلَاثَة أَحْكَام , أَحَدهَا : أَنَّ التَّرَبُّص فِيهِ ثَلَاثَة قُرُوء , الثَّانِي : أَنَّهُ مَرَّتَانِ , الثَّالِث : أَنَّ الزَّوْج أَحَقّ بِرَدِّ اِمْرَأَته فِي الْمَرَّتَيْنِ . فَالْخُلْع لَيْسَ بِدَاخِلٍ فِي الْحُكْم الثَّالِث اِتِّفَاقًا , وَقَدْ دَلَّتْ السُّنَّة أَنَّهُ لَيْسَ دَاخِلًا فِي الْحُكْم الْأَوَّل , وَذَلِكَ يَدُلّ عَلَى عَدَم دُخُوله فِي حُكْم الْعَدَد , فَيَكُون فَسْخًا . وَهَذَا مِنْ أَحْسَن مَا يُحْتَجّ بِهِ عَلَى ذَلِكَ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَكَذَا الرِّوَايَة " وَأَمَرَهَا أَنْ تَعْتَدّ " وَزَادَ الدَّارَقُطْنِيُّ : " عِدَّة الْحُرَّة " وَلَعَلَّهُ مُدْرَج مِنْ تَفْسِير بَعْض الرُّوَاة . وَقَدْ رَوَى اِبْن مَاجَةَ فِي سُنَنه : أَخْبَرَنَا عَلِيّ بْن مُحَمَّد حَدَّثَنَا وَكِيع عَنْ سُفْيَان عَنْ مَنْصُور عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عَائِشَة قَالَتْ : " أُمِرَتْ بَرِيرَة أَنْ تَعْتَدّ بِثَلَاثِ حَيْض " , وَهَذَا مَعَ أَنَّهُ إِسْنَاد

(1/368)

الصَّحِيحَيْنِ , فَلَمْ يَرَوْهُ أَحَد مِنْ أَهْل الْكُتُب السِّتَّة إِلَّا اِبْن مَاجَةَ , وَيَبْعُد أَنْ تَكُون الثَّلَاث حِيَض مَحْفُوظَة . فَإِنَّ مَذْهَب عَائِشَة : أَنَّ الْأَقْرَاء الْأَطْهَار , وَقَدْ أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُخْتَلِعَة أَنْ تَسْتَبْرِئَ بِحَيْضَةٍ كَمَا تَقَدَّمَ , فَهَذِهِ أَوْلَى , وَلِأَنَّ الْأَقْرَاء الثَّلَاث إِنَّمَا جُعِلَتْ فِي حَقّ الْمُطَلَّقَة لِيَطُولَ زَمَن الرَّجْعَة , فَيَتَمَكَّن زَوْجهَا مِنْ رَجْعَتهَا مَتَى شَاءَ , ثُمَّ أَجْرَى الطَّلَاق كُلّه مُجْرًى وَاحِدًا . وَطَرْد هَذَا : أَنَّ الْمَزْنِيَّ بِهَا تُسْتَبْرَأ بِحَيْضَةٍ , وَقَدْ نَصَّ عَلَيْهِ أَحْمَد . وَبِالْجُمْلَةِ : فَالْأَمْر بِالتَّرَبُّصِ ثَلَاثَة قُرُوء إِنَّمَا هُوَ لِلْمُطَلَّقَةِ , وَالْمُعْتَقَة إِذَا فُسِخَتْ فَهِيَ بِالْمُخْتَلِعَةِ وَالْأَمَة الْمُسْتَبْرَأَة أَشْبَهَ , إِذْ الْمَقْصُود بَرَاءَة رَحِمهَا , فَالِاسْتِدْلَال عَلَى تَعَدُّد الْأَقْرَاء فِي حَقّهَا بِالْآيَةِ غَيْر صَحِيح , لِأَنَّهَا لَيْسَتْ مُطَلَّقَة , وَلَوْ كَانَتْ مُطَلَّقَة لَثَبَتَ لِزَوْجِهَا عَلَيْهَا الرَّجْعَة . وَأَمَّا الْأَحَادِيث فِي هَذِهِ اللَّفْظَة فَفِي صِحَّتهَا نَظَر , وَحَدِيث الدَّارَقُطْنِيِّ , الْمَعْرُوف أَنَّ الْحَسَن رَوَاهُ مُرْسَلًا " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بَرِيرَة أَنْ تَعْتَدَّ عِدَّة الْحُرَّة " وَرَوَاهُ الْبَيْهَقِيّ فِي سُنَنه مِنْ حَدِيث عِكْرِمَة عَنْ اِبْن عَبَّاس . وَفِيهِ وَجْه رَابِع : وَهُوَ أَنَّهُ جَعَلَ عِدَّتهَا عِدَّة الْمُطَلَّقَة , رَوَاهُ الْبَيْهَقِيّ مِنْ حَدِيث أَبِي مَعْشَر عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ عَائِشَة . وَرَوَاهُ أَبُو يَعْلَى الْمُوصِلِيُّ عَنْ

(1/369)

مُحَمَّد بْن بَكَّارٍ عَنْ أَبِي مَعْشَر . فَهَذِهِ أَرْبَعَة أَوْجُه : أَحَدهَا : أَنْ تَعْتَدّ . الثَّانِي : عِدَّة الْحُرَّة . الثَّالِث : عِدَّة الْمُطَلَّقَة . الرَّابِع : بِثَلَاثِ حِيَض . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَاسْتَدَلَّ بِهِ مَنْ يَقُول : إِنَّ التَّخْيِير إِنَّمَا يَكُون لِلْمُعْتَقَةِ تَحْت عَبْد , وَلَوْ كَانَ لَهَا خِيَار إِذَا كَانَتْ تَحْت حُرّ لَمْ يَكُنْ لِتَقْدِيمِ عِتْق الزَّوْج عَلَيْهَا مَعْنَى وَلَا فَائِدَة وَفِيهِ نَظَر . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَالَ الْإِمَام أَحْمَد : حَدِيث اِبْن عَبَّاس فِي هَذَا أَصَحُّ , قِيلَ لَهُ . أَلَيْسَ يَرْوِي " أَنَّهُ رَدَّهَا بِنِكَاحٍ مُسْتَأْنَفٍ ؟ " قَالَ : لَيْسَ لِذَلِكَ أَصْل . وَقَالَ اِبْن عَبْد الْبَرّ : قِصَّة أَبِي الْعَاصِ مَعَ اِمْرَأَته لَا تَخْلُو مِنْ أَنْ تَكُون قَبْل نُزُول تَحْرِيم الْمُسْلِمَات عَلَى الْكُفَّار , فَتَكُون مَنْسُوخَة بِمَا جَاءَ بَعْدهَا , أَوْ تَكُون حَامِلًا , وَاسْتَمَرَّ حَمْلهَا حَتَّى أَسْلَمَ زَوْجهَا , أَوْ مَرِيضَة لَمْ تَحِضْ ثَلَاث حَيْضَات حَتَّى أَسْلَمَ , أَوْ تَكُون رُدَّتْ إِلَيْهِ بِنِكَاحٍ جَدِيدٍ - ثُمَّ ذَكَر حَدِيث عَمْرو بْن شُعَيْب - تَمَّ كَلَامُهُ . وَلِلنَّاسِ فِي حَدِيث اِبْن عَبَّاس عِدَّة طُرُق : أَحَدهَا : رَدّه بِاسْتِمْرَارِ الْعَمَل عَلَى خِلَافه , قَالَ التِّرْمِذِيُّ : سَمِعْت عَبْد بْن حُمَيْد يَقُول : سَمِعْت يَزِيد بْن هَارُون يَقُول : حَدِيث اِبْن عَبَّاس أَجْوَد إِسْنَادًا , وَالْعَمَل عَلَى حَدِيث عَمْرو بْن شُعَيْب . وَقَالَ اِبْن عَبْد الْبَرّ : لَمْ يَخْتَلِف الْعُلَمَاء أَنَّ بِانْقِضَاءِ الْعِدَّة يَنْفَسِخ النِّكَاح إِلَّا شَيْء رُوِيَ عَنْ النَّخَعِيِّ ,

(1/370)

شَذَّ فِيهِ عَنْ جَمَاعَة الْعُلَمَاء , فَلَمْ يَتْبَعهُ عَلَيْهِ أَحَد , زَعَمَ أَنَّهَا تُرَدّ إِلَى زَوْجهَا , وَإِنْ طَالَتْ الْمُدَّة . الثَّانِي : مُعَارَضَته بِحَدِيثِ عَمْرو بْن شُعَيْب . الثَّالِث : تَضْعِيف دَاوُدَ بْن الْحَصِين عَنْ عِكْرِمَة . الرَّابِع : حَمْله عَلَى رَدّهَا بِنِكَاحٍ مِثْل الْأَوَّل , لَمْ يُحْدِث فِيهِ شَيْئًا . الْخَامِس : حَمْله عَلَى تَطَاوُل زَمَن الْعِدَّة . السَّادِس : الْقَوْل بِمُوجِبِهِ , وَيُرْوَى عَنْ عَلِيّ بْن أَبِي طَالِب وَإِبْرَاهِيم النَّخَعِيِّ , وَغَيْرهمَا . السَّابِع : أَنَّ تَحْرِيم نِكَاح الْكُفَّار إِنَّمَا كَانَ فِي سُورَة الْمُمْتَحَنَة : وَهِيَ نَزَلَتْ بَعْد الْحُدَيْبِيَة , فَلَمْ يَكُنْ نِكَاح الْكَافِر الْمُسْلِمَة قَبْل ذَلِكَ حَرَامًا , وَلِهَذَا فِي قِصَّة الْمُمْتَحَنَة : " لَمَّا نَزَلَتْ { وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِر } عَمَد عُمَر إِلَى اِمْرَأَتَيْنِ لَهُ فَطَلَّقَهُمَا . ذَكَره الْبُخَارِيُّ . فَدَلَّ عَلَى أَنَّ التَّحْرِيم كَانَ مِنْ يَوْمئِذٍ . وَإِذَا ثَبَتَ هَذَا فَأَبُو الْعَاصِ بْن الرَّبِيع إِنَّمَا أَسْلَمَ فِي زَمَن الْهُدْنَة بَعْد مَا أَخَذَتْ سَرِيَّة زَيْد بْن حَارِثَة مَا مَعَهُ , فَأَتَى الْمَدِينَة فَأَجَارَتْهُ زَيْنَب , فَأَنْفَذ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جِوَارهَا , وَدَخَلَ عَلَيْهَا فَقَالَ : " أَيْ بُنَيَّة , أَكْرَمِي مَثْوَاهُ , وَلَا يَخْلُص إِلَيْك , فَإِنَّك لَا تَحِلِّينَ لَهُ " وَكَانَ هَذَا بَعْد نُزُول آيَة التَّحْرِيم فِي الْمُمْتَحَنَة , ثُمَّ إِنَّ أَبَا الْعَاصِ رَجَعَ إِلَى مَكَّة , فَأَدَّى مَا كَانَ عِنْده مِنْ بَضَائِع أَهْل مَكَّة , ثُمَّ أَسْلَمَ , وَخَرَجَ إِلَى الْمَدِينَة فَلَمْ يَطُلْ الزَّمَان بَيْن إِسْلَامه وَنُزُول آيَة

(1/371)

التَّحْرِيم فَرَدَّهَا عَلَيْهِ بِالنِّكَاحِ الْأَوَّل . الثَّامِن : أَنَّ حَدِيث اِبْن عَبَّاس فِي قِصَّته مَنْسُوخ , وَسَلَكَ ذَلِكَ الطَّحَاوِيّ , وَادَّعَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهَا إِلَيْهِ بَعْد رُجُوعه مِنْ بَدْر حِين أُسِرَ , وَرَوَى فِي ذَلِكَ عَنْ الزُّهْرِيّ " أَنَّهُ أُخِذَ أَسِيرًا يَوْم بَدْر فَأُتِيَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَرَدَّ عَلَيْهِ اِبْنَته " , ثُمَّ إِنَّ اللَّه سُبْحَانه حَرَّمَ نِكَاح الْكُفَّار فِي قَضِيَّة الْمُمْتَحَنَة . التَّاسِع : مَا حَكَاهُ عَنْ بَعْض أَصْحَابهمْ فِي الْجَمْع بَيْن الْحَدِيثِينَ بِأَنَّ عَبْد اللَّه بْن عَمْرو عَلِمَ تَحْرِيم نِكَاح الْكَافِر , فَلَمْ يَكُنْ ذَلِكَ عِنْده إِلَّا بِنِكَاحٍ جَدِيد , فَقَالَ " رَدَّهَا عَلَيْهِ بِنِكَاحٍ جَدِيد " , وَلَمْ يَعْلَم اِبْن عَبَّاس , بِالتَّحْرِيمِ , فَقَالَ " رَدَّهَا بِالنِّكَاحِ الْأَوَّل " , لِأَنَّهُ لَمْ يَكُنْ عِنْده بَيْنهمَا فَسْخ نِكَاح . فَهَذِهِ مَجَامِع طُرُق النَّاس فِي هَذَا الْحَدِيث . أَفْسَدُهَا هَذَانِ الْآخَرَانِ , فَإِنَّهُمَا غَلَط مَحْض , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَرُدّهَا عَلَى أَبِي الْعَاصِ يَوْم بَدْر قَطّ وَإِنَّمَا الْحَدِيث فِي قِصَّة بَدْر . أَنَّ النَّبِيّ أَطْلَقَهُ , وَشَرَطَ عَلَيْهِ أَنْ يَرُدّ عَلَيْهِ اِبْنَته , لِأَنَّهَا كَانَتْ بِمَكَّة , فَلَمَّا أُسِرَ أَبُو الْعَاصِ أَطْلَقَهُ بِشَرْطِ أَنْ يُرْسِلهَا إِلَى أَبِيهَا , فَفَعَلَ , ثُمَّ أَسْلَمَ بَعْد ذَلِكَ بِزَمَانٍ فِي الْهُدْنَة , هَذَا هُوَ الْمَعْرُوف الَّذِي لَا يَشُكُّ فِيهِ مَنْ لَهُ عِلْم بِالْمَغَازِي وَالسِّيَر , وَمَا ذَكَرُوهُ عَنْ الزُّهْرِيِّ وَقَتَادَة فَمُنْقَطِع لَا يَثْبُت . وَأَمَّا

(1/372)

الْمَسْلَك التَّاسِع , فَمَعَاذ اللَّه أَنْ يُظَنّ بِالصَّحَابَةِ أَنَّهُمْ يَرْوُونَ أَخْبَارًا عَنْ الشَّيْء الْوَاقِع وَالْأَمْر بِخِلَافِهِ , بِظَنِّهِمْ وَاعْتِقَادهمْ , وَهَذَا لَا يَدْخُلهُ إِلَّا الصِّدْق وَالْكَذِب , فَإِنَّهُ إِخْبَار عَنْ أَمْر وَاقِع مُشَاهَد , هَذَا يَقُول رَدَّهَا بِنِكَاحٍ جَدِيدٍ , فَهَلْ يَسُوغ أَنْ يُخْبِر بِذَلِكَ بِنَاء عَلَى اِعْتِقَاده مِنْ غَيْر أَنْ يَشْهَد الْقِصَّة أَوْ تُرْوَى لَهُ ؟ وَكَذَا مَنْ قَالَ " رَدَّهَا بِالنِّكَاحِ الْأَوَّل " . وَكَيْف يُظَنّ بِعَبْدِ اللَّه بْن عَمْرو أَنَّهُ يَرْوِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَقْد نِكَاح لَمْ يُثْبِتهُ وَلَمْ يَشْهَدهُ وَلَا حُكِيَ لَهُ ؟ وَكَيْف يُظَنّ بِابْنِ عَبَّاس أَنْ يَقُول " رَدَّهَا بِالنِّكَاحِ الْأَوَّل وَلَمْ يُحْدِث شَيْئًا , وَهُوَ لَا يُحِيط عِلْمًا بِذَلِكَ ؟ ثُمَّ كَيْف يُشْتَبَه عَلَى مِثْله نُزُول آيَة الْمُمْتَحَنَة , وَمَا تَضَمَّنَتْهُ مِنْ التَّحْرِيم قَبْل رَدّ زَيْنَب عَلَى أَبَى الْعَاصِ , وَلَوْ قُدِّرَ اِشْتِبَاهه عَلَيْهِ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحَدَاثَةِ سِنّه , أَفَتَرَى دَامَ هَذَا الِاشْتِبَاه عَلَيْهِ , وَاسْتَمَرَّ حَتَّى يَرْوِيه كَبِيرًا , وَهُوَ شَيْخ الْإِسْلَام ! ! وَمِثْل هَذِهِ الطُّرُق لَا يَسْلُكهَا الْأَئِمَّة , وَلَا يَرْضَى بِهَا الْحُذَّاق . وَأَمَّا تَضْعِيف حَدِيث دَاوُدَ بْن الْحَصِين عَنْ عِكْرِمَة , فَمِمَّا لَا يُلْتَفَت إِلَيْهِ . فَإِنَّ هَذِهِ التَّرْجَمَة صَحِيحَة عِنْد أَئِمَّة الْحَدِيث لَا مَطْعَن فِيهَا , وَقَدْ صَحَّحَ الْإِمَام أَحْمَد وَالْبُخَارِيُّ وَالنَّاس حَدِيث اِبْن عَبَّاس , وَحَكَمُوا لَهُ عَلَى حَدِيث عَمْرو بْن شُعَيْب . وَأَمَّا حَمْلهَا عَلَى تَطَاوُل

(1/373)

الْعِدَّة فَلَا يَخْفَى بُعْده . وَأَمَّا حَمْله عَلَى أَنَّهُ رَدَّهَا بِنِكَاحٍ جَدِيد مِثْل الْأَوَّل , فَفِي غَايَة الْبُعْد , وَاللَّفْظ يَنْبُو عَنْهُ . وَأَمَّا رَدّه بِكَوْنِهِ خِلَاف الْإِجْمَاع فَفَاسِدٌ , إِذْ لَيْسَ فِي الْمَسْأَلَة إِجْمَاع , وَالْخِلَاف فِيهَا أَشْهَر , وَالْحُجَّة تَفْصِل بَيْن النَّاس . وَلَيْسَ الْقَوْل فِي الْحَدِيث إِلَّا أَحَد قَوْلَيْنِ : إِمَّا قَوْل إِبْرَاهِيم النَّخَعِيِّ , وَإِمَّا قَوْل مَنْ يَقُول : إِنَّ التَّحْرِيم لَمْ يَكُنْ ثَابِتًا إِلَى حِين نُزُول الْمُمْتَحَنَة , فَكَانَتْ الزَّوْجِيَّة مُسْتَمِرَّة قَبْل ذَلِكَ . فَهَذَانِ الْمَسْلَكَانِ أَجْوَد مَا سُلِكَ فِي الْحَدِيث . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ اِخْتَصَرَ كَلَام الْبُخَارِيِّ , وَنَحْنُ نَذْكُرهُ لِكَمَالِ الْفَائِدَة : قَالَ الْبُخَارِيُّ : حَدِيث غَيْلَان بْن سَلَمَة , يَعْنِي مِنْ حَدِيث عَبْد اللَّه بْن عُمَر , غَيْر مَحْفُوظ , وَالصَّحِيح مَا رَوَاهُ شُعَيْب وَغَيْره عَنْ الزُّهْرِيّ عَنْ مُحَمَّد بْن سُوِيد الثَّقَفِيّ " أَنَّ غيلان أَسْلَمَ " قَالَ الْبُخَارِيّ : وَأَمَّا حَدِيث الزَّهْرِيّ عَنْ سَالَمَ عَنْ أَبِيهِ " أَنَّ رَجُلًا مِنْ ثَقِيف طَلَّقَ نِسَاءَهُ , فَقَالَ عُمَر : لَتُرَاجِعَنَّ نِسَاءَك , أَوْ لَأَرْجُمَنَّ قَبْرَك , كَمَا رُجِمَ قَبْر أَبِي رِغَال " . وَقَالَ اِبْن عَبْد الْبَرّ . الْأَحَادِيث فِي تَحْرِيم مَا زَادَ عَلَى الْأَرْبَع كُلّهَا مَعْلُولَة . وَقَالَ اِبْن الْقَطَّانِ : هَذَا حَدِيث مُخْتَلَف فِيهِ عَلَى الزُّهْرِيّ وَمَالِك وَمَعْمَر يَقُولَانِ عَنْهُ : بَلَغَنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ مِنْ ثَقِيف , وَيُونُس فِي رِوَايَته

(1/374)

عَنْهُ يَقُول : عَنْ الزُّهْرِيّ عَنْ عُثْمَان بْن مُحَمَّد بْن أَبِي سُوِيد " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِغَيْلَان حِين أَسْلَمَ " , ذَكَره اِبْن وَهْب عَنْ يُونُس , وَرَوَى اللَّيْث عَنْ يُونُس عَنْ اِبْن شِهَاب : بَلَغَنِي عَنْ عُثْمَان بْن أَبِي سُوِيد " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْحَدِيث وَرَوَى شُعَيْب بْن أَبِي حَمْزَة وَغَيْر وَاحِد عَنْ الزُّهْرِيّ : حَدِيث عَنْ مُحَمَّد بْن سُوِيد الثَّقَفِيّ : " أَنَّ غيلان أَسْلَمَ " , ذَكَره الْبُخَارِيّ وَالنَّاس , وَقَالَ مَعْمَر عَنْ الزُّهْرِيّ عَنْ سَالِم عَنْ أَبِيهِ : أَنَّ غيلان أَسْلَمَ " , ذَكَره الْإِمَام أَحْمَد بْن حَنْبَل وَغَيْره . فَهَذِهِ خَمْس وُجُوه . آخِر كَلَامه . وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث سَيْف بْن عَبْد اللَّه الْجِرْمِيّ أَخْبَرَنَا سَرَّار بْن مُجَشِّر عَنْ أَيُّوب عَنْ نَافِع وَسَالِم عَنْ اِبْن عُمَرَ : أَنَّ غَيْلَان بْن سَلَمَة أَسْلَمَ وَعِنْده عَشْر نِسْوَة , فَأَمَرَهُ النَّبِيّ أَنْ يُمْسِك مِنْهُنَّ أَرْبَعًا , فَلَمَّا كَانَ زَمَن عُمَر طَلَّقَهُنَّ , فَقَالَ لَهُ عُمَر : رَاجِعْهُنَّ , وَإِلَّا وَرَّثْتهنَّ مَالَك , وَأَمَرْت بِقَبْرِك يُرْجَم " . وَلَكِنْ سَيْف وَسَرَّار لَيْسَا بِمَعْرُوفَيْنِ بِحَمْلِ الْحَدِيث وَحِفْظه , وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل - وَقَدْ ذَكَر هَذَا الْحَدِيث - : تَفَرَّدَ بِهِ سَيْف بْن عَبْد اللَّه الْجِرْمِيّ عَنْ سَرَّار , وَسَرَّار ثِقَة مِنْ أَهْل الْبَصْرَة . وَمَعْلُوم أَنَّ تَفَرُّد سَيْف بِهَذَا مَانِع مِنْ الْحُكْم بِصِحَّتِهِ بَلْ لَوْ تَفَرَّدَ بِهِ مَنْ هُوَ أَجَلّ مِنْ سَيْف لَكَانَ تَفَرُّده عِلَّة . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين

(1/375)

اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث يَرْوِيه أَبُو وَهْب الْجَيْشَانِيُّ عَنْ الضَّحَّاك بْن فَيْرُوز عَنْ أَبِيهِ . قَالَ الْبُخَارِيُّ : فِي إِسْنَاد هَذَا الْحَدِيث نَظَر . وَوَجْه قَوْله : أَنَّ أَبَا وَهْب وَالضَّحَّاك مَجْهُولٌ حَالُهُمَا , وَفِيهِ يَحْيَى اِبْن أَيُّوب , ضَعِيف . وَقَوْله " طَلِّقْ أَيَّتهمَا شِئْت ؟ دَلِيل عَلَى أَنَّهُ إِذَا طَلَّقَ وَاحِدَة لَمْ يَكُنْ اِخْتِيَارًا لَهَا كَمَا قَالَ أَصْحَابنَا وَأَصْحَاب الشَّافِعِيّ , قَالُوا : لِأَنَّ الطَّلَاق إِنَّمَا يَكُون لِلزَّوْجَةِ لَا لِلْأَجْنَبِيَّةِ , فَإِذَا طَلَّقَهَا كَانَ دَلِيلًا عَلَى اِسْتِبْقَاء نِكَاحهَا , وَهَذَا ضَعِيف جِدًّا , فَإِنَّ طَلَاقه لَهَا إِنَّمَا هُوَ رَغْبَة عَنْهَا , وَقَطْع لِنِكَاحِهَا , فَكَيْف يَكُون اِخْتِيَارًا لَهَا ؟ وَهُوَ لَوْ قَالَ : طَلَّقْت هَذِهِ وَأَمْسَكْت هَذِهِ , أَوْ اِخْتَرْت هَذِهِ : جَعَلْتُمْ الَّتِي اِخْتَارَ إِمْسَاكهَا مُفَارَقَة وَاَلَّتِي اِخْتَارَ طَلَاقهَا مُخْتَارَة ! وَهَذَا مَعْلُوم أَنَّهُ ضِدّ مَقْصُوده . وَأَقْصَى مَا فِي الْبَاب أَنَّهُ اِسْتَعْمَلَ لَفْظ الطَّلَاق فِي مُفَارَقَتهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ " فَارِقْ سَائِرهنَّ " وَالْمُفَارَقَة أَيْضًا مِنْ سَرَائِح الطَّلَاق عِنْدكُمْ , فَإِذَا قَالَ : فَارَقْت هَذِهِ , كَانَ اِخْتِيَارًا لَهَا ! وَهَذَا أَحَد الْوَجْهَيْنِ لَهُمْ . وَإِنَّمَا يَكُون مُفَارِقًا لَهَا إِذَا قَالَ : فَسَخْت نِكَاح هَؤُلَاءِ أَوْ اِخْتَرْت هَؤُلَاءِ وَنَحْوه , وَصَاحِب الشَّرْع قَدْ أَمَرَهُ بِالْفِرَاقِ . وَإِذَا أَتَى بِاللَّفْظِ الَّذِي أَمَرَهُ بِهِ , كَانَ ذَلِكَ فِرَاقًا لَا اِخْتِيَارًا . وَأَمَّا قَوْلهمْ : إِنَّ الطَّلَاق لَا يَكُون فِي زَوْجَة . قُلْنَا :

(1/376)

هَذَا يُنْتَقَض بِالْفَسْخِ , وَإِنَّكُمْ قَدْ قُلْتُمْ : لَوْ فَسَخَ نِكَاح إِحْدَاهُنَّ كَانَ اِخْتِيَارًا لِلْبَاقِيَاتِ , وَمَعْلُوم أَنَّ الْفَسْخ لَا يَكُون إِلَّا فِي زَوْجَة , فَمَا هُوَ جَوَابكُمْ فِي الْفَسْخ هُوَ الْجَوَاب فِي الطَّلَاق . وَأَيْضًا , فَالطَّلَاق جُعِلَ عِبَارَة عَنْ الْفَسْخ , وَإِخْرَاجًا لِلْمُطَلَّقَةِ , وَاسْتِبْقَاء لِلْأُخْرَى , فَكَأَنَّهُ قَالَ : أَرْسَلْت هَذِهِ وَسَيَّبْتهَا وَنَحْوه , وَأَمْسَكْت هَذِهِ . وَأَيْضًا , فَإِنَّ النِّكَاح لَمْ تَزُلْ أَحْكَامه كُلّهَا بِالْإِسْلَامِ , وَلِهَذَا قُلْتُمْ : إِنَّ عِدَّة الْمُفَارَقَات مِنْ حِين الِاخْتِيَار , لَا مِنْ حِين الْإِسْلَام عَلَى الصَّحِيح , وَعَلَّلْتُمْ ذَلِكَ بِأَنَّهُنَّ إِنَّمَا بِنَّ مِنْهُ بِالِاخْتِيَارِ لَا بِالْإِسْلَامِ , فَالطَّلَاق أَثَرٌ فِي قَطْع أَحْكَام النِّكَاح وَإِزَالَتهَا . وَأَيْضًا , فَإِنَّ الْعِبْرَة بِالْقَصْدِ وَالنِّيَّة , وَهُوَ لَمْ يُرِدْ قَطّ بِقَوْلِهِ " طَلَّقْت هَذِهِ " اِخْتِيَارهَا , بَلْ هَذَا قَلْب لِلْحَقَائِقِ ! ! وَأَيْضًا , فَإِنَّ لَفْظ الطَّلَاق لَمْ يُوضَع لِلِاخْتِيَارِ لُغَة وَلَا شَرْعًا وَلَا عُرْفًا وَلَا هُوَ اِصْطِلَاحٌ خَاصّ لَهُ يُرِيدهُ بِكَلَامِهِ , فَحَمْله عَلَى الِاخْتِيَار مُمْتَنِع .

(1/377)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ بَعْضهمْ : هَذِهِ أَحْكَام وَقَعَتْ فِي أَوَّل زَمَن الشَّرِيعَة - إِلَى أَنْ قَالَ - ثُمَّ ذَكَر الِاسْتِلْحَاق - قَالَ الشَّيْخ شَمْس الدِّين : وَلَيْسَ كَمَا قَالَ , فَإِنَّ هَذَا الْقَضَاء إِنَّمَا وَقَعَ بِالْمَدِينَةِ الْمُنَوَّرَة بَعْد قِيَام الْإِسْلَام وَمَصِيرهَا دَار هِجْرَة . وَقَدْ جَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى صُوَر : الصُّورَة الْأُولَى : أَنْ يَكُون الْوَلَد مِنْ أَمَته الَّتِي فِي مِلْكه وَقْت الْإِصَابَة , فَإِذَا اِسْتَلْحَقَهُ لَحِقَ بِهِ مِنْ حِين اِسْتَلْحَقَهُ , وَمَا قُسِمَ مِنْ مِيرَاثه قَبْل اِسْتِلْحَاقه لَمْ يُنْقَض , وَيُورَث مِنْ الْمُسْتَلْحَق , وَمَا كَانَ بَعْد اِسْتِلْحَاقه مِنْ مِيرَاث لَمْ يُقْسَم وَرِثَ مِنْهُ نَصِيبه , فَإِنَّهُ إِنَّمَا تَثْبُت بُنُوَّته مِنْ حِين اِسْتَلْحَقَهُ , فَلَا تَنْعَطِف عَلَى مَا تَقَدَّمَ مِنْ قِسْمَة الْمَوَارِيث , وَإِنْ أَنْكَرَهُ لَمْ يَلْحَق بِهِ , وَسَمَّاهُ أَبَاهُ عَلَى كَوْنه يُدْعَى لَهُ وَيُقَال إِنَّهُ مِنْهُ , لَا أَنَّهُ أَبُوهُ فِي حُكْم الشَّرْع , إِذْ لَوْ كَانَ حُكْمًا لَمْ يُقْبَل إِنْكَاره لَهُ وَلَحِقَ بِهِ . الصُّورَة الثَّانِيَة : أَنْ يَكُون الْوَلَد مِنْ أَمَة لَمْ تَكُنْ فِي مِلْكه وَقَّتَ الْإِصَابَة , فَهَذَا وَلَدُ زِنًا لَا يَلْحَق بِهِ وَلَا يَرِثهُ , بَلْ نَسَبه مُنْقَطِع مِنْهُ . وَكَذَلِكَ إِذَا كَانَ مِنْ حُرَّة قَدْ زَنَى بِهَا , فَالْوَلَد غَيْر لَاحِق بِهِ وَلَا يَرِث مِنْهُ وَإِنْ كَانَ هَذَا الزَّانِي الَّذِي يُدْعَى الْوَلَد لَهُ , يَعْنِي أَنَّهُ مِنْهُ قَدْ اِدَّعَاهُ لَمْ تُفِدْ دَعْوَاهُ شَيْئًا , بَلْ الْوَلَد وَلَد زِنًا , وَهُوَ لِأَهْلِ أُمّه , إِنْ كَانَتْ أَمَة

(1/378)

فَمَمْلُوكَة لِمَالِكِهَا , وَإِنْ كَانَتْ حُرَّة فَنَسَبه إِلَى أُمّه وَأَهْلهَا , دُون هَذَا الزَّانِي الَّذِي هُوَ مِنْهُ . وَقَوْله فِي أَوَّل الْحَدِيث " اُسْتُلْحِقَ بَعْد أَبِيهِ الَّذِي يُدْعَى لَهُ " اِدَّعَاهُ وَرَثَة الْأَب هَا هُنَا , هُوَ الزَّانِي الَّذِي مِنْهُ الْوَلَد وَسَمَّاهُ أَبًا تَسْمِيَة مُقَيَّدَة بِكَوْنِ الْوَلَد مِنْهُ , وَلِهَذَا قَالَ " الَّذِي يُدْعَى لَهُ " يَعْنِي يُقَال : إِنَّهُ مِنْهُ وَيُدْعَى لَهُ فِي الْجَاهِلِيَّة أَنَّهُ أَبُوهُ فَإِذَا اِدَّعَاهُ وَرَثَة هَذَا الزَّانِي فَالْحُكْم مَا ذُكِرَ . وَنَظِير هَذَا الْقَضَاء : قِصَّة سَعْد بْن أَبِي وَقَّاص , وَعَبْد بْن زَمْعَة فِي اِبْن أَمَة زَمْعَة , فَإِنَّ وَرَثَة عُتْبَة وَهُوَ سَعْد , اِدَّعَى الْوَلَد أَنَّهُ مِنْ أَخِيهِ , وَادَّعَى عَبْد أَنَّهُ أَخُوهُ , وُلِدَ عَلَى فِرَاش أَبِيهِ , فَأَلْحَقهُ النَّبِيّ بِمَالِك الْأَمَة , دُون عُتْبَة . وَهُوَ تَفْسِير قَوْله " وَإِنْ كَانَ مِنْ أَمَة لَمْ يَمْلِكهَا أَوْ مِنْ حُرَّة عَاهَرَ بِهَا فَإِنَّهُ لَا يَلْحَق بِهِ وَلَا يَرِث , وَسَيَأْتِي بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى . وَقَدْ يَتَمَسَّك بِهِ مِنْ يَقُول : الْأَمَة لَا تَكُون فِرَاشًا , وَإِنَّمَا يَلْحَق الْوَلَد لِلسَّيِّدِ بِالدَّعْوَى , لَا بِالْفِرَاشِ , كَقَوْلِ أَبِي حَنِيفَة , لِقَوْلِهِ " مَنْ كَانَ مِنْ أَمَة يَمْلِكهَا يَوْم أَصَابَهَا فَقَدْ لَحِقَ بِمِنْ اِسْتَلْحَقَهُ " فَإِنَّمَا جَعَلَهُ لَاحِقًا بِهِ بِالِاسْتِلْحَاقِ , لَا بِالْإِصَابَةِ , وَلَكِنَّ قِصَّة عَبْد بْن زَمْعَة أَصَحّ مِنْ هَذَا وَأَصْرَح , فِي كَوْن الْأَمَة تَصِير فِرَاشًا , كَمَا تَكُون الْحُرَّة , يَلْحَق الْوَلَد بِسَيِّدِهَا بِحُكْمِ الْفِرَاش , كَمَا يَلْحَق بِالْحُرَّةِ كَمَا

(1/379)

سَيَأْتِي . وَلَيْسَ فِي حَدِيث عَمْرو بْن شُعَيْب أَنَّهُ لَا يَلْحَق وَلَده مِنْ أَمَته إِلَّا بِالِاسْتِلْحَاقِ , وَإِنَّمَا فِيهِ أَنَّهُ عِنْد تَنَازُع سَيِّدهَا وَالزَّانِي فِي وَلَدهَا , يَلْحَق بِسَيِّدِهَا الَّذِي اِسْتَلْحَقَهُ دُون الزَّانِي , وَهَذَا مِمَّا لَا نِزَاع فِيهِ , فَالْحَدِيثَانِ مُتَّفِقَانِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَالَ أَبُو مُحَمَّد بْن حَزْم : هَذَا الْحَدِيث إِسْنَاده صَحِيح , كُلّهمْ ثِقَات , قَالَ : فَإِنْ قِيلَ . إِنَّهُ خَبَر قَدْ اُضْطُرِبَ فِيهِ , فَأَرْسَلَهُ شُعْبَة عَنْ سَلَمَة بْن كُهَيْل عَنْ الشَّعْبِيّ عَنْ مَجْهُول , وَرَوَاهُ أَبُو إِسْحَاق الشَّيْبَانِيّ عَنْ رَجُل مِنْ حَضْرَمَوْت عَنْ زَيْد بْن أَرْقَم ؟ قُلْنَا : قَدْ وَصَلَهُ سُفْيَان , وَلَيْسَ هُوَ بِدُونِ شُعْبَة , عَنْ صَالِح بْن حَيّ , وَهُوَ ثِقَة , عَنْ عَبْد خَيْر , وَهُوَ ثِقَة , عَنْ زَيْد بْن أرقم . هَذَا آخِر كَلَامه . وَهَذَا الْحَدِيث قَدْ اِشْتَمَلَ عَلَى أَمْرَيْنِ : أَحَدهمَا : إِلْحَاق الْمُتَنَازَع فِيهِ بِالْقُرْعَةِ , وَهُوَ مَذْهَب إِسْحَاق بْن رَاهْوَيْهِ , قَالَ : هُوَ السُّنَّة فِي دَعْوَى الْوَلَد , وَكَانَ الشَّافِعِيُّ يَقُول بِهِ فِي الْقَدِيم . وَذَهَبَ أَحْمَد وَمَالِك إِلَى تَقْدِيم حَدِيث الْقَافَة عَلَيْهِ , فَقِيلَ لِأَحْمَد فِي حَدِيث زَيْد هَذَا ؟ فَقَالَ : حَدِيث الْقَافَة أَحَبّ إِلَيَّ . وَلَمْ يَقُلْ أَبُو حَنِيفَة بِوَاحِدٍ مِنْ الْحَدِيثَيْنِ , لَا بِالْقُرْعَةِ وَلَا بِالْقَافَةِ . الْأَمْر الثَّانِي : جَعْله ثُلُثَيْ الدِّيَة عَلَى مَنْ وَقَعَتْ لَهُ الْقُرْعَة , وَهَذَا مِمَّا أَشْكَلَ عَلَى النَّاس , وَلَمْ يُعْرَف لَهُ وَجْه . وَسَأَلْت عَنْهُ شَيْخنَا ؟ فَقَالَ :

(1/380)

لَهُ وَجْه , وَلَمْ يَزِدْ . وَلَكِنْ قَدْ رَوَاهُ الْحُمَيْدِيّ فِي مُسْنَده بِلَفْظٍ آخَر , يَدْفَع الْإِشْكَال جُمْلَة قَالَ : " وَأُغَرِّمهُ ثُلُثَيْ قِيمَة الْجَارِيَة لِصَاحِبَيْهِ " وَهَذَا لِأَنَّ الْوَلَد لَمَّا لَحِقَ بِهِ صَارَتْ أُمّ وَلَد , وَلَهُ فِيهَا ثُلُثهَا , فَغَرَّمَهُ قِيمَة ثُلُثَيْهَا اللَّذَيْنِ أَفْسَدَهُمَا عَلَى الشَّرِيكَيْنِ بِالِاسْتِيلَادِ , فَلَعَلَّ هَذَا هُوَ الْمَحْفُوظ , وَذِكْر ثُلُثَيْ دِيَة الْوَلَد وَهْم , أَوْ يَكُون عَبَّرَ عَنْ قِيمَة الْجَارِيَة بِالدِّيَةِ , لِأَنَّهَا هِيَ الَّتِي يُؤَدِّي بِهَا , فَلَا يَكُون بَيْنهمَا تَنَاقُض . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّمِ رَحِمه اللَّه : وَقَدْ أَشْكَلَ هَذَا الْحَدِيث عَلَى كَثِير مِنْ النَّاس , مِنْ حَيْثُ إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ سَوْدَة بِالِاحْتِجَابِ مِنْهُ , وَقَدْ أَلْحَقهُ بِزَمْعَة فَهُوَ أَخُوهَا , وَلِهَذَا قَالَ " الْوَلَد لِلْفِرَاشِ " , قَالُوا : فَكَيْف يَكُون أَخَاهَا فِي الْحُكْم وَتُؤْمَر بِالِاحْتِجَابِ مِنْهُ ؟ فَقَالَ بَعْضهمْ : هَذَا عَلَى سَبِيل الْوَرَع لِأَجْلِ الشَّبَه الَّذِي رَآهُ بِعَيْنِهِ وَقَالَ بَعْضهمْ : إِنَّمَا جَعَلَهُ عَبْدًا لِزَمْعَة , قَالَ : وَالرِّوَايَة " هُوَ لَك عَبْد " فَإِنَّمَا جَعَلَهُ عَبْدًا لِعَبْدِ بْن زَمْعَة لِكَوْنِهِ رَأَى شَبَهه بِعُتْبَة , فَيَكُون مِنْهُ غَيْر لَاحِق مِنْهُمَا فَيَكُون عَبْدًا لِعَبْدِ اِبْن زَمْعَة , إِذْ هُوَ وَلَد زِنَا مِنْ جَارِيَة زَمْعَة وَهَذَا تَصْحِيف مِنْهُ وَغَلَط فِي الرِّوَايَة وَالْمَعْنَى , فَإِنَّ الرِّوَايَة الصَّحِيحَة " هُوَ لَك يَا عَبْد بْن زَمْعَة " وَلَوْ صُحِّحَتْ رِوَايَة " هُوَ لَك عَبْد " فَإِنَّمَا هِيَ عَلَى

(1/381)

إِسْقَاط حَرْف النِّدَاء , كَقَوْلِهِ تَعَالَى { يُوسُف أَعْرِض عَنْ هَذَا } وَلَا يُتَصَوَّر أَنْ يَجْعَلهُ عَبْدًا لَهُ وَقَدْ أَخْبَرَهُ أَنَّهُ وُلِدَ عَلَى فِرَاش أَبِيهِ , وَيَحْكُم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ الْوَلَد لِلْفِرَاشِ . وَهَذِهِ الزِّيَادَة الَّتِي ذَكَرهَا أَبُو دَاوُدَ وَهِيَ قَوْله " هُوَ أَخُوك يَا عَبْد " تَرْفَع الْإِشْكَال وَرِجَال إِسْنَادهَا ثِقَات . وَلَوْ لَمْ تَأْتِ فَالْحَدِيث إِنَّمَا يَدُلّ عَلَى إِلْحَاقه بِعَبْدِ أَخًا لَهُ . وَأَمَّا أَمْره سَوْدَة وَهِيَ أُخْته بِالِاحْتِجَابِ مِنْهُ فَهَذَا يَدُلّ عَلَى أَصْلٍ وَهُوَ تَبْعِيض أَحْكَام النَّسَبِ فَيَكُون أَخَاهَا فِي التَّحْرِيم وَالْمِيرَاث وَغَيْره وَلَا يَكُون أَخَاهَا فِي الْمَحْرَمِيَّة وَالْخَلْوَة وَالنَّظَر إِلَيْهَا لِمُعَارَضَةِ الشَّبَه لِلْفِرَاشِ فَأَعْطَى الْفِرَاش حُكْمه مِنْ ثُبُوت الْحُرْمَة وَغَيْرهَا وَأَعْطَى الشَّبَه حُكْمه مِنْ عَدَم ثُبُوت الْمَحْرَمِيَّة لِسَوْدَة . وَهَذَا بَاب مِنْ دَقِيق الْعِلْم وَسِرُّهُ لَا يَلْحَظُهُ إِلَّا الْأَئِمَّةُ الْمُطَّلِعُونَ عَلَى أَغْوَاره الْمَعْنِيُّونَ بِالنَّظَرِ فِي مَأْخَذ الشَّرْع وَأَسْرَاره وَمَنْ نَبَا فَهْمه عَنْ هَذَا وَغَلُظَ عَنْهُ طَبْعه فَلْيَنْظُرْ إِلَى الْوَلَد مِنْ الرَّضَاعَة كَيْف هُوَ اِبْنٌ فِي التَّحْرِيم لَا فِي الْمِيرَاث وَلَا فِي النَّفَقَة وَلَا فِي الْوِلَايَة ؟ وَهَذَا يَنْفَع فِي مَسْأَلَة الْبِنْت الْمَخْلُوقَة مِنْ مَاء الزَّانِي فَإِنَّهَا بِنْته فِي تَحْرِيم النِّكَاح عَلَيْهِ عِنْد الْجُمْهُور وَلَيْسَتْ بِنْته فِي الْمِيرَاث وَلَا فِي النَّفَقَة وَلَا فِي الْمَحْرَمِيَّة . وَبِالْجُمْلَةِ : فَهَذَا مِنْ أَسْرَار الْفِقْه , وَمُرَاعَاة الْأَوْصَاف الَّتِي تَتَرَتَّب

(1/382)

عَلَيْهَا الْأَحْكَام , وَتَرْتِيب مُقْتَضَى , كُلّ وَصْف عَلَيْهِ . وَمَنْ تَأَمَّلَ الشَّرِيعَة أَطْلَعَتْهُ مِنْ ذَلِكَ عَلَى أَسْرَارٍ وَحِكَم تُبْهِر النَّاظِر فِيهَا . وَنَظِير هَذَا : مَا لَوْ أَقَامَ شَاهِدًا وَاحِدًا وَحَلَفَ مَعَهُ عَلَى سَارِقٍ أَنَّهُ سَرَقَ مَتَاعه ثَبَتَ حُكْم السَّرِقَة فِي ضَمَان الْمَال عَلَى الصَّحِيح وَلَمْ يَثْبُت حُكْمهَا فِي وُجُوب الْقَطْع اِتِّفَاقًا فَهَذَا سَارِق مِنْ وَجْه دُون وَجْه وَنَظَائِره كَثِيرَة . فَإِنْ قِيلَ : فَكَيْف تَصْنَعُونَ فِي الرِّوَايَة الَّتِي جَاءَتْ فِي هَذَا الْحَدِيث " وَاحْتَجِبِي مِنْهُ يَا سَوْدَة فَإِنَّهُ لَيْسَ لَك بِأَخٍ " ؟ قِيلَ : هَذِهِ الزِّيَادَة لَا نَعْلَم ثُبُوتهَا وَلَا صِحَّتهَا وَلَا يُعَارَض بِهَا مَا قَدْ عُلِمَتْ صِحَّته وَلَوْ صَحَّتْ لَكَانَ وَجْههَا مَا ذَكَرْنَاهُ : أَنَّهُ لَيْسَ لَهَا بِأَخٍ فِي الْخَلْوَة وَالنَّظَر وَتَكُون مُفَسِّرَة لِقَوْلِهِ , " وَاحْتَجِبِي مِنْهُ , وَاَللَّه أَعْلَم . وَهَذَا الْوَلَد الَّذِي وَقَعَ فِيهِ الِاخْتِصَام هُوَ عَبْد الرَّحْمَن بْن زَمْعَة مَذْكُور فِي كِتَاب الصَّحَابَة . وَهُوَ حُجَّة عَلَى مَنْ يَقُول : إِنَّ الْأَمَة لَا تَكُون فِرَاشًا وَيُحْمَل قَوْله : " الْوَلَد لِلْفِرَاشِ " عَلَى الْحُرَّة , فَإِنَّ سَبَب الْحَدِيث فِي الْأَمَة فَلَا يَتَطَرَّق إِلَيْهِ تَخْصِيصٌ لِأَنَّ مَحَلّ السَّبَب فِيهِ كَالنَّصِّ وَمَا عَدَاهُ فِي حُكْم الظَّاهِر . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ أَبُو دَاوُدَ فِي الْمَسَائِل : سَمِعْت أَحْمَد بْن حَنْبَل وَذَكَر لَهُ قَوْل عُمَر " لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة " فَلَمْ يُصَحَّح هَذَا عَنْ عُمَر وَقَالَ الدَّارَقُطْنِيُّ

(1/383)

هَذَا الْكَلَام لَا يَثْبُت عَنْ عُمَر يَعْنِي قَوْله " سُنَّة نَبِيّنَا " ثُمَّ ذَكَر أَحَادِيث الْبَاب ثُمَّ قَالَ بَعْد اِنْتِهَاء آخِر الْبَاب : اِخْتَلَفَ النَّاس فِي الْمَبْتُوتَة هَلْ لَهَا نَفَقَة أَوْ سُكْنَى ؟ عَلَى ثَلَاثَة مَذَاهِب وَعَلَى ثَلَاث رِوَايَات عَنْ أَحْمَد : أَحَدهَا : أَنَّهُ لَا سُكْنَى لَهَا وَلَا نَفَقَة وَهُوَ ظَاهِر مَذْهَبه . وَهَذَا قَوْل عَلِيّ بْن أَبِي طَالِب , وَعَبْد اللَّه بْن عَبَّاس وَجَابِر وَعَطَاء وَطَاوُس وَالْحَسَن وَعِكْرِمَة وَمَيْمُون بْن مِهْرَانَ وَإِسْحَاق بْن رَاهْوَيْهِ وداود بْن عَلِيّ وَأَكْثَر فُقَهَاء الْحَدِيث وَهُوَ مَذْهَب صَاحِبَة الْقِصَّة فَاطِمَة بِنْت قَيْس وَكَانَتْ تُنَاظِر عَلَيْهِ . وَالثَّانِي : وَيُرْوَى عَنْ عُمَر وَعَبْد اللَّه بْن مَسْعُود : أَنَّ لَهَا السُّكْنَى وَالنَّفَقَة . وَهُوَ قَوْل أَكْثَر أَهْل الْعِرَاق وَقَوْل اِبْن شُبْرُمَة وَابْن أَبِي لَيْلَى وَسُفْيَان الثَّوْرِيّ وَالْحَسَن بْن أَبِي صَالِح وَأَبِي حَنِيفَة وَأَصْحَابه وَعُثْمَان الْبَتِّيُّ وَالْعَنْبَرِيُّ . وَحَكَاهُ أَبُو يَعْلَى الْقَاضِي فِي مُفْرَدَاته رِوَايَة عَنْ أَحْمَد وَهِيَ غَرِيبَة جِدًّا وَالثَّالِث . أَنَّ لَهَا السُّكْنَى دُون النَّفَقَة وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَفُقَهَاء الْمَدِينَة السَّبْعَة وَهُوَ مَذْهَب عَائِشَة أُمّ الْمُؤْمِنِينَ . وَأَسْعَد النَّاس بِهَذَا الْخَبَر مَنْ مَال بِهِ وَأَنَّهُ لَا نَفَقَة لَهَا وَلَا سُكْنَى وَلَيْسَ مَعَ رَدّه حُجَّة تُقَاوِمهُ وَلَا تُقَارِبهُ . قَالَ اِبْن عَبْد الْبَرّ : أَمَّا مِنْ طَرِيق الْحُجَّة وَمَا يَلْزَم مِنْهَا فَقَوْل أَحْمَد بْن حَنْبَل وَمَنْ تَابَعَهُ أَصِحّ وَأَرْجَح لِأَنَّهُ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَصًّا

(1/384)

صَرِيحًا , فَأَيّ شَيْء يُعَارِض , هَذَا إِلَّا مِثْله عَنْ النَّبِيّ الَّذِي هُوَ الْمُبَيِّن عَنْ اللَّه مُرَاده ؟ وَلَا شَيْء يَدْفَع ذَلِكَ وَمَعْلُوم أَنَّهُ أَعْلَم بِتَأْوِيلِ قَوْل اللَّه تَعَالَى : { أُسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ } . وَأَمَّا قَوْل عُمَر وَمَنْ وَافَقَهُ فَقَدْ خَالَفَهُ عَلِيّ وَابْن عَبَّاس وَمَنْ وَافَقَهُمَا وَالْحُجَّة مَعَهُمْ وَلَوْ لَمْ يُخَالِفهُمْ أَحَد مِنْهُمْ لَمَا قُبِلَ قَوْل الْمُخَالِف لِقَوْلِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُجَّة عَلَى عُمَر وَعَلَى غَيْره . وَلَمْ يَصِحّ عَنْ عُمَر أَنَّهُ قَالَ : " لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة " فَإِنَّ أَحْمَد أَنْكَرَهُ وَقَالَ : أَمَّا هَذَا فَلَا . وَلَكِنْ قَالَ : " لَا نَقْبَل فِي دِينِنَا قَوْل اِمْرَأَة " وَهَذَا أَمْر يَرُدّهُ الْإِجْمَاع عَلَى قَبُول الْمَرْأَة فِي الرِّوَايَة , فَأَيّ حُجَّة فِي شَيْء يُخَالِفهُ الْإِجْمَاع , وَتَرُدّهُ السُّنَّة وَيُخَالِفهُ فِيهِ عُلَمَاء الصَّحَابَة ؟ وَقَالَ إِسْمَاعِيل بْن إِسْحَاق : نَحْنُ نَعْلَم أَنَّ عُمَر لَا يَقُول " لَا نَدَع كِتَاب رَبّنَا " إِلَّا لِمَا هُوَ مَوْجُود فِي كِتَاب اللَّه تَعَالَى , وَاَلَّذِي فِي الْكِتَاب أَنَّ لَهَا النَّفَقَة إِذَا كَانَتْ حَامِلًا لِقَوْلِهِ تَعَالَى : { وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ } وَأَمَّا غَيْر ذَوَات الْحَمْل فَلَا يَدُلّ إِلَّا عَلَى أَنَّهُنَّ لَا نَفَقَة لَهُنَّ لِاشْتِرَاطِهِ الْحَمْل فِي الْأَمْر بِالْإِنْفَاقِ . آخِر كَلَامه . وَاَلَّذِينَ رَدُّوا خَبَر فَاطِمَة هَذَا ظَنُّوهُ مُعَارِضًا لِلْقُرْآنِ ,

(1/385)

فَإِنَّ اللَّه تَعَالَى قَالَا : { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدكُمْ } وَقَالَ : { لَا تُخْرِجُوهُنَّ مِنْ بُيُوتهنَّ وَلَا يَخْرُجْنَ } وَهَذَا لَوْ كَانَ كَمَا ظَنُّوهُ لَكَانَ فِي السُّكْنَى خَاصَّة , وَأَمَّا إِيجَاب النَّفَقَة لَهَا فَلَيْسَ فِي الْقُرْآن إِلَّا مَا يَدُلّ عَلَى أَنَّهُ لَا نَفَقَة لَهُنَّ , كَمَا قَالَ الْقَاضِي إِسْمَاعِيل لِأَنَّ اللَّه سُبْحَانه وَتَعَالَى شَرَطَ فِي وُجُوب الْإِنْفَاق أَنْ يَكُنَّ مِنْ أُولَات الْحَمْل , وَهُوَ يَدُلّ عَلَى أَنَّهَا إِذَا كَانَتْ حَامِلًا فَلَا نَفَقَة لَهَا , كَيْف وَإِنَّ الْقُرْآن لَا يَدُلّ عَلَى وُجُوب السُّكْنَى لِمَبْتُوتَةٍ بِوَجْهٍ مَا ؟ فَإِنَّ السِّيَاق كُلّه إِنَّمَا هُوَ فِي الرَّجْعِيَّة . يُبَيِّن ذَلِكَ قَوْله تَعَالَى : " لَا تَدْرِي لَعَلَّ اللَّه يُحْدِث بَعْد ذَلِكَ أَمْرًا } وَقَوْله : { فَإِذَا بَلَغْنَ أَجَلهنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ } وَهَذَا فِي الْبَائِن مُسْتَحِيل ثُمَّ قَالَ : { أَسْكِنُوهُنَّ } : وَاَللَّاتِي قَالَ فِيهِنَّ : { فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ } قَالَ فِيهِنَّ { أَسْكِنُوهُنَّ } و { لَا تُخْرِجُوهُنَّ مِنْ بُيُوتهنَّ } وَهَذَا ظَاهِرٌ جِدًّا . وَشُبْهَة مَنْ ظَنَّ أَنَّ الْآيَة فِي الْبَائِن قَوْله تَعَالَى : { وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلهنَّ } قَالُوا وَمَعْلُومٌ أَنَّ الرَّجْعِيَّة لَهَا النَّفَقَة حَامِلًا كَانَتْ أَوْ حَائِلًا وَهَذَا لَا حُجَّة فِيهِ , فَإِنَّهُ إِذَا أَوْجَبَ نَفَقَتهَا حَامِلًا لَمْ يَدُلّ ذَلِكَ عَلَى أَنَّهُ لَا نَفَقَة لَهَا إِذَا كَانَتْ حَائِلًا بَلْ فَائِدَة التَّقْيِيد بِالْحَمْلِ

(1/386)

التَّنْبِيه عَلَى اِخْتِلَاف جِهَة الْإِنْفَاق بِسَبَبِ الْحَمْل قَبْل الْوَضْع وَبَعْده , فَقِيلَ الْوَضْع لَهَا النَّفَقَة حَتَّى تَضَعهُ فَإِذَا وَضَعَتْهُ صَارَتْ النَّفَقَة بِحُكْمِ الْإِجَازَة وَرَضَاعَة الْوَلَد , وَهَذِهِ قَدْ يَقُوم غَيْرهَا مَقَامهَا فِيهِ فَلَا تَسْتَحِقّهَا لِقَوْلِهِ تَعَالَى : { فَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى } وَأَمَّا النَّفَقَة حَال الْحَمْل فَلَا يَقُوم غَيْرهَا مَقَامهَا فِيهِ بَلْ هِيَ مُسْتَمِرَّة حَتَّى تَضَعهُ . فَجِهَة الْإِنْفَاق مُخْتَلِفَة . وَأَمَّا الْحَائِل فَنَفَقَتهَا مَعْلُومَة مِنْ نَفَقَة الزَّوْجَات , فَإِنَّهَا زَوْجَة مَا دَامَتْ فِي الْعِدَّة فَلَا حَاجَة إِلَى بَيَان وُجُوب نَفَقَتهَا . وَأَمَّا الْحَامِل فَلَمَّا اِخْتَلَفَ جِهَة النَّفَقَة عَلَيْهَا قَبْل الْوَضْع وَبَعْده , ذَكَر سُبْحَانه الْجِهَتَيْنِ وَالسَّبَبَيْنِ وَهَذَا مِنْ أَسْرَار الْقُرْآن وَمَعَانِيه الَّتِي يَخْتَصّ اللَّه بِفَهْمِهَا مَنْ يَشَاء . وَأَيْضًا فَلَوْ كَانَ قَوْله تَعَالَى : { وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلهنَّ } فِي الْبَوَائِنِ لَكَانَ دَلِيلًا ظَاهِرًا عَلَى أَنَّ الْحَائِل الْبَائِن لَا نَفَقَة لَهَا لِاشْتِرَاطِ الْحَمْل فِي وُجُوب الِاتِّفَاق , وَالْحُكْم الْمُعَلَّق بِالشَّرْطِ يَعْدَم عِنْد عَدَمه , وَأَمَّا آيَة السُّكْنَى فَلَا يَقُول أَحَد إِنَّهَا مُخْتَصَّة بِالْبَائِنِ لِأَنَّ السِّيَاق يُخَالِفهُ وَيُبَيِّن أَنَّ الرَّجْعِيَّة مُرَادَة مِنْهَا , فَإِمَّا أَنْ يُقَال : هِيَ مُخْتَصَّة بِالرَّجْعِيَّةِ كَمَا يَدُلّ عَلَيْهِ سِيَاق الْكَلَام وَتَتَّحِد الضَّمَائِر وَلَا تَخْتَلِف مُفَسَّرَاتهَا بَلْ يَكُون مُفَسَّر قَوْله { فَأَمْسِكُوهُنَّ } هُوَ مُفَسَّر قَوْله {

(1/387)

أَسْكِنُوهُنَّ } وَعَلَى هَذَا فَلَا حُجَّة فِي سُكْنَى الْبَائِن . وَإِمَّا أَنْ يُقَال : هِيَ عَامَّة لِلْبَائِنِ وَالرَّجْعِيَّة وَعَلَى هَذَا فَلَا يَكُون حَدِيث فَاطِمَة مُنَافِيًا لِلْقُرْآنِ بَلْ غَايَته : أَنْ يَكُون مُخَصِّصًا لِعُمُومِهِ وَتَخْصِيص الْقُرْآن بِالسُّنَّةِ جَائِز وَاقِع , هَذَا لَوْ كَانَ قَوْله { أَسْكِنُوهُنَّ } : عَامًّا , فَكَيْف وَلَا يَصِحّ فِيهِ الْعُمُوم لِمَا ذَكَرْنَاهُ ؟ وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا نَفَقَة لَك وَلَا سُكْنَى , وَقَوْله فِي اللَّفْظ الْآخَر : " إِنَّمَا النَّفَقَة وَالسُّكْنَى لِلْمَرْأَةِ إِذَا كَانَ لِزَوْجِهَا عَلَيْهَا الرَّجْعَة , رَوَاهُ الْإِمَام أَحْمَد وَالنَّسَائِيّ , وَإِسْنَاده صَحِيح . وَفِي لَفْظ لِأَحْمَد " إِنَّمَا النَّفَقَة وَالسُّكْنَى لِلْمَرْأَةِ عَلَى زَوْجهَا مَا كَانَتْ عَلَيْهَا الرَّجْعَة , فَإِذَا لَمْ يَكُنْ لَهُ عَلَيْهَا رَجْعَة فَلَا نَفَقَة وَلَا سُكْنَى , وَهَذَا يُبْطِل كُلّ مَا تَأَوَّلُوا بِهِ حَدِيث فَاطِمَة , فَإِنَّ هَذَا فَتْوَى عَامَّة وَقَضَاء عَامّ فِي حَقّ كُلّ مُطَلَّقَة , فَلَوْ لَمْ يَكُنْ لِشَأْنِ فَاطِمَة ذِكْر فِي الْمُبَيِّن لَكَانَ هَذَا اللَّفْظ الْعَامّ مُسْتَقِلًّا بِالْحُكْمِ لَا مُعَارِض لَهُ بِوَجْهٍ مِنْ الْوُجُوه . فَقَدْ تَبَيَّنَ أَنَّ الْقُرْآن لَا يَدُلّ عَلَى خِلَاف هَذَا الْحَدِيث بَلْ إِنَّمَا يَدُلّ عَلَى مُوَافَقَته , كَمَا قَالَتْ فَاطِمَة : " بَيْنِي وَبَيْنكُمْ الْقُرْآن " . وَلَمَّا ذُكِرَ لِأَحْمَد قَوْل عُمَر : " لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة " تَبَسَّمَ أَحْمَد وَقَالَ : أَيّ شَيْء فِي الْقُرْآن خِلَاف هَذَا ؟ وَأَمَّا قَوْله فِي الْحَدِيث " وَسُنَّة نَبِيّنَا " فَإِنَّ هَذِهِ اللَّفْظَة وَإِنْ كَانَ

(1/388)

مُسْلِم رَوَاهَا فَقَدْ طَعَنَ فِيهَا الْأَئِمَّة كَالْإِمَامِ أَحْمَد وَغَيْره . قَالَ أَبُو دَاوُدَ فِي كِتَاب الْمَسَائِل : سَمِعْت أَحْمَد بْن حَنْبَل - وَذُكِرَ لَهُ قَوْل عُمَر : " لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة " - قُلْت : أَيَصِحُّ هَذَا عَنْ عُمَر ؟ قَالَ : لَا . وَرَوَى هَذِهِ الْحِكَايَة الْبَيْهَقِيّ فِي السُّنَن وَالْآثَار عَنْ الْحَاكِم عَنْ اِبْن بَطَّة عَنْ أَبِي حَامِد الْأَشْعَرِيِّ عَنْ أَبِي دَاوُدَ . وَقَالَ الدَّارَقُطْنِيُّ : هَذَا اللَّفْظ لَا يَثْبُت يَعْنِي قَوْله : " وَسُنَّة نَبِيّنَا " وَيَحْيَى بْن آدَم أَحْفَظ مِنْ أَبِي أَحْمَد الزُّبَيْرِيّ وَأَثْبَت مِنْهُ , وَقَدْ تَابِعه قَبِيصَة بْن عُقْبَة , فَرَوَاهُ عَنْ عَمَّار بْن رُزَيْق مِثْل قَوْل يَحْيَى بْن آدَم سَوَاء وَالْحَسَن بْن عُمَارَة مَتْرُوك وَأَشْعَث بْن سَوَّار ضَعِيف وَرَوَاهُ الْأَعْمَش عَنْ إِبْرَاهِيم دُون قَوْله : " وَسُنَّة نَبِيّنَا " وَالْأَعْمَش أَثْبَت مِنْ أَشْعَث وَأَحْفَظ وَقَالَ الْبَيْهَقِيّ : هَذِهِ اللَّفْظَة أَخْرَجَهَا مُسْلِم فِي صَحِيحه . وَذَهَبَ غَيْره مِنْ الْحُفَّاظ إِلَى أَنَّ قَوْله " وَسُنَّة نَبِيّنَا " غَيْر مَحْفُوظَة فِي هَذَا الْحَدِيث , فَقَدْ رَوَاهُ يَحْيَى بْن آدَم وَغَيْره عَنْ عَمَّار بْن رُزَيْق فِي السُّكْنَى دُون هَذِهِ اللَّفْظَة , وَكَذَلِكَ رَوَاهُ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عُمَر دُون قَوْله " وَسُنَّة نَبِيّنَا " وَإِنَّمَا ذَكَره أَبُو أَحْمَد عَنْ عَمَّار وَأَشْعَث عَنْ الْحُكْم وَحَمَّاد عَنْ إِبْرَاهِيم عَنْ الْأَسْوَد عَنْ عُمَر وَالْحَسَن بْن عُمَارَة عَنْ سَلَمَة بْن كُهَيْل عَنْ عَبْد اللَّه بْن الْخَلِيل الْحَضْرَمِيّ عَنْ عُمَر ثُمَّ ذَكَر كَلَام الدَّارَقُطْنِيِّ أَنَّهَا

(1/389)

لَا تَثْبُت . فَقَدْ تَبَيَّنَ أَنَّهُ لَيْسَ فِي السُّنَّة مَا يُعَارِض حَدِيث فَاطِمَة كَمَا أَنَّهُ لَيْسَ فِي الْكِتَاب مَا يُعَارِضهُ . وَفَاطِمَة اِمْرَأَة جَلِيلَة مِنْ فُقَهَاء الصَّحَابَة غَيْر مُتَّهَمَة فِي الرِّوَايَة . وَمَا يَرْوِيه بَعْص الْأُصُولِيِّينَ : " لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا لِقَوْلِ اِمْرَأَة لَا نَدْرِي أَصَدَقَتْ أَمْ كَذَبَتْ ؟ " غَلَط لَيْسَ فِي الْحَدِيث وَإِنَّمَا الَّذِي فِي الْحَدِيث " حَفِظَتْ أَمْ نَسِيَتْ ؟ " هَذَا لَفْظ مُسْلِم . قَال هُشَيْم عَنْ إِسْمَاعِيل بْن أَبِي خَالِد : أَنَّهُ ذَكَر عِنْد الشَّعْبِيّ قَوْل عُمَر هَذَا " حَفِظَتْ أَمْ نَسِيَتْ ؟ " فَقَالَ الشَّعْبِيّ , : اِمْرَأَة مِنْ قُرَيْش ذَات عَقْل وَرَأْي تَنْسَى قَضَاءً قُضِيَ بِهِ عَلَيْهَا ؟ قَالَ : وَكَانَ الشَّعْبِيّ يَأْخُذ بِقَوْلِهَا . وَقَالَ مَيْمُون بْن مِهْرَانَ لِسَعِيدِ بْن الْمُسَيِّب : تِلْكَ اِمْرَأَة فَتَنَتْ النَّاس لَئِنْ كَانَتْ إِنَّمَا أَخَذَتْ بِمَا أَفْتَاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا فَتَنَتْ النَّاس وَإِنَّ لَنَا فِي رَسُول اللَّه أُسْوَة حَسَنَة . ثُمَّ رَدَّ خَبَرهَا بِأَنَّهَا اِمْرَأَة مِمَّا لَا يَقُول بِهِ أَحَد , وَقَدْ أَخَذَ النَّاس بِرِوَايَةِ مَنْ هُوَ دُون فَاطِمَة وَبِخَبَرِ الْفُرَيْعَة وَهِيَ اِمْرَأَةٌ وَبِحَدِيثِ النِّسَاء كَأَزْوَاجِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهنَّ مِنْ الصَّحَابِيَّات بَلْ قَدْ اِحْتَجَّ الْعُلَمَاء بِحَدِيثِ فَاطِمَة هَذَا بِعَيْنِهِ فِي أَحْكَام كَثِيرَة . مِنْهَا : نَظَرَ الْمَرْأَة إِلَى الرَّجُل وَوَضْعهَا ثِيَابهَا فِي الْخَلْوَة وَجَوَاز الْخِطْبَة عَلَى خِطْبَة الْغَيْر إِذَا لَمْ تُجِبْهُ الْمَرْأَة وَلَمْ يَسْكُن إِلَيْهَا وَجَوَاز

(1/390)

نِكَاح الْقُرَشِيَّة لِغَيْرِ الْقُرَشِيّ , وَنَصِيحَة الرَّجُل لِمَنْ اِسْتَشَارَهُ فِي أَمْر يَعِيب مَنْ اِسْتَشَارَهُ فِيهِ وَأَنَّ ذَلِكَ لَيْسَ بِغِيبَةٍ . وَمِنْهَا : الْإِرْسَال بِالطَّلَاقِ فِي الْغَيْبَة . وَمِنْهَا : التَّعْرِيض بِخُطْبَةِ الْمُعْتَدَّة الْبَائِن بِقَوْلِهِ " لَا تَفُوتِينِي بِنَفْسِك " . وَمِنْهَا : اِحْتِجَاج الْأَكْثَرِينَ بِهِ عَلَى سُقُوط النَّفَقَة لِلْمَبْتُوتَةِ الَّتِي لَيْسَتْ بِحَامِلٍ . فَمَا بَال حَدِيثهَا مُحْتَجًّا بِهِ فِي هَذِهِ الْأَحْكَام دُون سُقُوط السُّكْنَى ؟ فَإِنْ حَفِظَتْهُ فَهُوَ حُجَّة فِي الْجَمِيع وَإِنْ لَمْ يَكُنْ مَحْفُوظًا لَمْ يَجُزْ أَنْ يُحْتَجّ بِهِ فِي شَيْء . وَاَللَّه أَعْلَم . وَقَالَ الشَّافِعِيّ فِي الْقَدِيم : فَإِنْ قَالَ قَائِل : فَإِنَّ عُمَر بْن الْخَطَّاب اِتَّهَمَ حَدِيث فَاطِمَة بِنْت قَيْسٍ وَقَالَ : " لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة " ؟ قُلْنَا : لَا نَعْرِف أَنَّ عُمَر اِتَّهَمَهَا وَمَا كَانَ فِي حَدِيثهَا مَا تُتَّهَم لَهُ مَا حَدَّثَتْ إِلَّا بِمَا يَجِب , وَهِيَ اِمْرَأَهُ مِنْ الْمُهَاجِرِينَ لَهَا شَرَف وَعَقْل وَفَضْل . وَلَوْ رُدَّ شَيْء مِنْ حَدِيثهَا كَانَ إِنَّمَا يُرَدّ مِنْهُ أَنَّهُ أَمَرَهَا بِالْخُرُوجِ مِنْ بَيْت زَوْجهَا فَلَمْ تَذْكُر هِيَ : لِمَ أُمِرَتْ بِذَلِكَ ؟ وَإِنَّمَا أُمِرَتْ بِهِ لِأَنَّهَا اِسْتَطَالَتْ عَلَى أَحْمَائِهَا , فَأَمَرَتْ بِالتَّحَوُّلِ عَنْهُمْ لِلشَّرِّ بَيْنهَا وَبَيْنهمْ , فَكَأَنَّهُمْ أَحَبُّوا لَهَا ذِكْر السَّبَب الَّذِي لَهُ أُخْرِجَتْ لِئَلَّا يَذْهَب ذَاهِب إِلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى أَنْ تَعْتَدّ الْمَبْتُوتَة حَيْثُ شَاءَتْ فِي غَيْر بَيْت زَوْجهَا . وَهَذَا الَّذِي ذَكَره الشَّافِعِيّ هُوَ

(1/391)

تَأْوِيل عَائِشَة بِعَيْنِهِ , وَبِهِ أَجَابَتْ مَرْوَان لَمَا اِحْتَجَّ عَلَيْهَا بِالْحَدِيثِ كَمَا تَقَدَّمَ . وَلَكِنَّ هَذَا التَّأْوِيل مِمَّا لَا يَصِحّ دَفْع الْحَدِيث بِهِ مِنْ وُجُوهٍ . أَحَدهَا : أَنَّهُ لَيْسَ بِمَذْكُورٍ فِي الْقِصَّة , وَلَا عَلَّقَ عَلَيْهِ الْحُكْم قَطّ , لَا بِاللَّفْظِ وَلَا بِالْمَفْهُومِ , وَإِنْ كَانَ وَاقِعًا فَتَعْلِيق الْحُكْم بِهِ تَعْلِيقٌ عَلَى وَصْف لَمْ يَعْتَبِرهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا فِي لَفْظه قَطّ مَا يَدُلّ عَلَى إِسْقَاط السُّكْنَى بِهِ وَتَرْكٌ لِتَعْلِيقِ الْحُكْم بِالْوَصْفِ الَّذِي اِعْتَبَرَهُ , وَعَلَّقَ بِهِ الْحُكْم وَهُوَ عَدَم ثُبُوت الرَّجْعَة . الثَّانِي : أَنَّكُمْ لَا تَقُولُونَ بِهِ فَإِنَّ الْمَرْأَة وَلَوْ اِسْتَطَالَتْ وَلَوْ عَصَتْ بِمَا عَسَى أَنْ تَعْصَى بِهِ لَا يَسْقُط حَقّهَا مِنْ السُّكْنَى , كَمَا لَوْ كَانَتْ حَامِلًا بَلْ كَانَ يُسْتَكْرَى لَهَا مِنْ حَقّهَا فِي مَال زَوْجهَا وَتَسْكُن نَاحِيَة . وَقَدْ أَعَاذَ اللَّه فَاطِمَة بِنْت قَيْس مِنْ ظُلْمهَا وَتَعَدِّيهَا إِلَى هَذَا الْحَدّ , كَيْف وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَنِّفهَا بِذَلِكَ وَلَا نَهَاهَا عَنْهُ وَلَا قَالَ لَهَا إِنَّمَا أُخْرِجْت مِنْ بَيْتك بِظُلْمِك لِأَحْمَائِك ؟ بَلْ قَالَ لَهَا : " إِنَّمَا السُّكْنَى وَالنَّفَقَة لِلْمَرْأَةِ إِذَا كَانَ لِزَوْجِهَا عَلَيْهَا رَجْعَة " وَهَذَا هُوَ الْوَجْه الثَّالِث , وَهُوَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَر لَهَا السَّبَب الَّذِي مِنْ أَجْله سَقَطَ حَقّهَا مِنْ السُّكْنَى وَهُوَ سُقُوط حَقّ الزَّوْج مِنْ الرَّجْعَة , وَجَعَلَ هَذَا قَضَاء عَامًّا لَهَا وَلِغَيْرِهَا , فَكَيْف يُعْدَل عَنْ هَذَا الْوَصْف إِلَى

(1/392)

وَصْف لَوْ كَانَ وَاقِعًا لَمْ يَكُنْ لَهُ تَأْثِير فِي الْحُكْم أَصْلًا ؟ وَقَدْ رَوَى الْحُمَيْدِيّ فِي مُسْنَده هَذَا الْحَدِيث وَقَالَ فِيهِ : " يَا اِبْنَة قَيْس إِنَّمَا لَك السُّكْنَى وَالنَّفَقَة مَا كَانَ لِزَوْجِك عَلَيْك الرَّجْعَة " وَرَوَاهُ الْأَثْرَم فَأَيْنَ التَّعْلِيل بِسَلَاطَةِ اللِّسَان مَعَ هَذَا الْبَيَان ؟ ثُمَّ لَوْ كَانَ ذَلِكَ صَحِيحًا لَمَا اِحْتَاجَ عُمَر فِي رَدّه إِلَى قَوْله : " لَا نَدَع كِتَاب رَبّنَا لِقَوْلِ اِمْرَأَة " بَلْ كَانَ يَقُول : لَمْ يُخْرِجهَا مِنْ السُّكْنَى إِلَّا بَذَاؤُهَا وَسَلَطُهَا , وَلَمْ يُعَلِّلهَا بِانْفِرَادِ الْمَرْأَة بِهِ , وَقَدْ كَانَ عُمَر رَضِيَ اللَّه عَنْهُ يَقِف أَحْيَانًا فِي اِنْفِرَاد بَعْض الصَّحَابَة , كَمَا طَلَب مِنْ أَبِي مُوسَى شَاهِدًا عَلَى رِوَايَته وَغَيْره . وَقَدْ أَنْكَرَتْ فَاطِمَة عَلَى مَنْ أَنْكَرَ عَلَيْهَا , وَرَدَّتْ عَلَى مَنْ رَدَّ عَلَيْهَا , وَانْتَصَرَتْ لِرِوَايَتِهَا وَمَذْهَبهَا رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَقَدْ قَضَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمُتَلَاعِنَيْنِ " أَنْ لَا بَيْت لَهَا عَلَيْهِ وَلَا قُوت " وَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة نَصّ لَكَانَ الْقِيَاس يَقْتَضِي سُقُوط النَّفَقَة وَالسُّكْنَى , لِأَنَّهَا إِنَّمَا تَجِب فِي مُقَابَلَة التَّمْكِين مِنْ الِاسْتِمْتَاع , وَالْبَائِن قَدْ فُقِدَ فِي حَقّهَا ذَلِكَ , وَلِهَذَا وَجَبَتْ لِلرَّجْعِيَّةِ لِتَمَكُّنِهِ مِنْ الِاسْتِمْتَاع بِهَا , وَأَمَّا الْبَائِن فَلَا سَبِيل لَهُ إِلَى الِاسْتِمْتَاع بِهَا إِلَّا بِمَا يَصِل بِهِ إِلَى الْأَجْنَبِيَّة وَحَبْسهَا لِعِدَّتِهِ لَا يُوجِب نَفَقَة كَمَا لَوْ وَطِئَهَا بِشُبْهَةٍ , وَكَالْمُلَاعَنَةِ وَالْمُتَوَفَّى عَنْهَا زَوْجهَا .

(1/393)

وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : اِخْتَلَفَ السَّلَف فِي وُجُوب اِعْتِدَاد الْمُتَوَفَّى عَنْهَا فِي مَنْزِلهَا , فَأَوْجَبَهُ عُمَر وَعُثْمَان , وَرُوِيَ عَنْ اِبْن مَسْعُود وَابْن عُمَر وَأُمّ سَلَمَة وَبِهِ يَقُول الثَّوْرِيّ وَالْأَوْزاَعِيّ وَإِسْحَاق وَالْأَئِمَّة الْأَرْبَعَة . قَالَ اِبْن عَبْد الْبَرّ : وَهُوَ قَوْل جَمَاعَة فُقَهَاء الْأَمْصَار بِالْحِجَازِ وَالشَّام وَالْعِرَاق وَمِصْر . وَرُوِيَ عَنْ عَلِيّ وَابْن عَبَّاس وَجَابِر وَعَائِشَة : تَعْتَدّ حَيْثُ شَاءَتْ , وَقَالَ بِهِ جَابِر بْن زَيْد وَالْحَسَن وَعَطَاء . ثُمَّ اِخْتَلَفَ الْمُوجِبُونَ لِمُلَازَمَةِ الْمَنْزِل فِيمَا إِذَا جَاءَهَا خَبَر وَفَاته فِي غَيْر مَنْزِلهَا فَقَالَ الْأَكْثَرُونَ : تَعْتَدّ فِي مَنْزِلهَا . وَقَالَ إِبْرَاهِيم النَّخَعِيُّ وَسَعِيد بْن الْمُسَيَّب : لَا تَبْرَح مِنْ مَكَانهَا الَّذِي أَتَاهَا فِيهِ نَعْي زَوْجهَا . وَحَدِيث الْفُرَيْعَة حُجَّة ظَاهِرَة لَا مُعَارِض لَهَا . وَأَمَّا قَوْله تَعَالَى { فَإِنْ خَرَجْنَ فَلَا جُنَاح عَلَيْكُمْ } فَإِنَّهَا نَسَخَتْ الِاعْتِدَاد فِي مَنْزِل الزَّوْج فَالْمَنْسُوخ حُكْمٌ آخَر غَيْر الِاعْتِدَاد فِي الْمَنْزِل , وَهُوَ اِسْتِحْقَاقهَا لِلسُّكْنَى فِي بَيْت الزَّوْج الَّذِي صَارٍ لِلْوَرَثَةِ سُنَّة وَصِيَّة أَوْصَى اللَّه بِهَا الْأَزْوَاج تَقَدَّمَ بِهِ عَلَى الْوَرَثَة ثُمَّ نُسِخَ ذَلِكَ بِالْمِيرَاثِ , وَلَمْ يَبْقَ لَهَا اِسْتِحْقَاق فِي السُّكْنَى الْمَذْكُورَة , فَإِنْ كَانَ الْمَنْزِل الَّذِي تُوُفِّيَ فِيهِ الزَّوْج لَهَا أَوْ بَذَلَ الْوَرَثَة لَهَا السُّكْنَى لَزِمَهَا الِاعْتِدَاد فِيهِ , وَهَذَا لَيْسَ بِمَنْسُوخٍ , فَالْوَاجِب عَلَيْهَا فِعْل السُّكْنَى لَا تَحْصِيل

(1/394)

الْمَسْكَن , فَاَلَّذِي نُسِخَ إِنَّمَا هُوَ اِخْتِصَاصهَا بِسُكْنَى السُّنَّة دُون الْوَرَثَة , وَاَلَّذِي أَمَرَتْ بِهِ أَنْ تَمْكُث فِي بَيْتهَا حَتَّى تَنْقَضِي عِدَّتهَا وَلَا تَنَافِي بَيْن الْحُكْمَيْنِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَهَذَا يَدُلّ عَلَى أَنَّ اِبْن مَسْعُود يَرَى نَسْخ الْآيَة فِي الْبَقَرَة بِهَذِهِ الْآيَة الَّتِي فِي الطَّلَاق وَهِيَ قَوْله : { وَأُولَات الْأَحْمَال أَجَلهنَّ أَنْ يَضَعْنَ حَمْلهنَّ } وَهَذَا عَلَى عُرْف السَّلَف فِي النَّسْخ , فَإِنَّهُمْ يُسَمُّونَ التَّخْصِيص وَالتَّقْيِيد نَسْخًا , وَفِي الْقُرْآن مَا يَدُلّ عَلَى تَقْدِيم آيَة الطَّلَاق فِي الْعَمَل بِهَا , وَهُوَ أَنَّ قَوْله تَعَالَى { أَجَلهنَّ } مُضَاف وَمُضَاف إِلَيْهِ , وَهُوَ يُفِيد الْعُمُوم , أَيْ هَذَا مَجْمُوع أَجَلهنَّ لَا أَجَل لَهُنَّ غَيْره , وَأَمَّا قَوْله { يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ } فَهُوَ فِعْل مُطْلَق لَا عُمُوم لَهُ , فَإِذَا عَمِلَ بِهِ فِي غَيْر الْحَامِل كَانَ تَقْيِيدًا لِمُطْلَقِهِ بِآيَةِ الطَّلَاق فَالْحَدِيثُ مُطَابِقٌ لِلْمَفْهُومِ مِنْ دَلَالَة الْقُرْآن . وَاَللَّه أَعْلَم . قَالَ الْحَافِظُ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث يَرْوِيه قَبِيصَة بْن ذُؤَيْب عَنْ عَمْرو . وَقَالَ الدَّارَقُطْنِيُّ : قَبِيصَة لَمْ يَسْمَع مِنْ عَمْرو , وَالصَّوَاب . " لَا تُلَبِّسُوا عَلَيْنَا " مَوْقُوفٌ , يَعْنِي لَمْ يُذْكَر فِيهِ " سُنَّة نَبِيّنَا " وَقَالَ الْإِمَام أَحْمَد : هَذَا حَدِيث مُنْكَرٌ . آخِر كَلَامه . وَقَدْ رَوَاهُ سُلَيْمَان بْن مُوسَى عَنْ رَجَاء بْن حَيْوَة عَنْ قَبِيصَة عَنْ عَمْرو قَوْله : " عِدَّة أُمّ الْوَلَد عِدَّة الْحُرَّة " وَهَذَا الَّذِي أَشَارَ

(1/395)

إِلَيْهِ الدَّارَقُطْنِيُّ أَنَّهُ الصَّوَاب . وَقَالَ اِبْن الْمُنْذِر : ضَعَّفَ أَحْمَد وَأَبُو عُبَيْد حَدِيث عَمْرو بْن الْعَاصِ . وَقَالَ مُحَمَّد بْن مُوسَى : سَأَلْت أَبَا عَبْد اللَّه عَنْ حَدِيث عَمْرو بْن الْعَاصِ فَقَالَ : لَا يَصِحّ . وَقَالَ الْمَيْمُونِيّ : رَأَيْت أَبَا عَبْد اللَّه يَعْجَب مِنْ حَدِيث عَمْرو بْن الْعَاصِ هَذَا , ثُمَّ قَالَ : أَيْنَ سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا ؟ وَقَالَ : أَرْبَعَة أَشْهُر وَعَشْرًا إِنَّمَا هِيَ عِدَّة الْحُرَّة مِنْ النِّكَاح , وَإِنَّمَا هَذِهِ أَمَة خَرَجَتْ مِنْ الرِّقّ إِلَى الْحُرِّيَّة . وَقَدْ رَوَى مَالِكٌ فِي الْمُوَطَّأ عَنْ نَافِع عَنْ اِبْن عُمَرَ أَنَّهُ قَالَ فِي أُمّ الْوَلَد يُتَوَفَّى عَنْهَا سَيِّدهَا وَتَعْتَدّ بِحَيْضَةٍ " . وَاخْتَلَفَ الْفُقَهَاء فِي عِدَّتهَا : فَالصَّحِيح أَنَّهُ حَيْضَة وَهُوَ الْمَشْهُور عَنْ أَحْمَد وَقَوْل اِبْن عُمَر وَعُثْمَان وَعَائِشَة وَإِلَيْهِ ذَهَبَ مَالِك وَالشَّافِعِيُّ وَأَبُو عُبَيْد وَأَبُو ثَوْر وَغَيْرهمْ . وَعَنْ أَحْمَد رِوَايَة أُخْرَى : تَعْتَدّ أَرْبَعَة أَشْهُر وَعَشْرًا , وَهُوَ قَوْل سَعِيد بْن الْمُسَيِّب وَابْن سِيرِينَ وَسَعِيد بْن جُبَيْر وَمُجَاهِد وَخَلَّاس بْن عَمْرو وَعُمَر بْن عَبْد الْعَزِيز وَالزُّهْرِيُّ وَالْأَوْزاَعِيّ وَإِسْحَاق . وَعَنْ أَحْمَد رِوَايَة ثَالِثَة : تَعْتَدّ شَهْرَيْنِ وَخَمْسَة أَيَّام حَكَاهَا أَبُو الْخُطَّاب , وَهِيَ رِوَايَة مُنْكَرَة عَنْهُ , قَالَ أَبُو مُحَمَّد الْقُدْسِيُّ : وَلَا أَظُنّهَا صَحِيحَة عَنْهُ , وَرُوِيَ ذَلِكَ عَنْ عَطَاء وَطَاوُس وَقَتَادَة . وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : عِدَّتهَا ثَلَاث حِيَض , وَيُرْوَى ذَلِكَ عَنْ عَلِيّ وَابْن مَسْعُود , وَهُوَ قَوْل عَطَاء

(1/396)

وَإِبْرَاهِيم النَّخَعِيِّ وَالثَّوْرِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : اِخْتَلَفَ السَّلَف فِي هَذِهِ الْآيَة عَلَى أَرْبَعَة أَقْوَال : أَحَدهَا : أَنَّهَا لَيْسَتْ بِمَنْسُوخَةٍ , قَالَهُ اِبْن عَبَّاس . الثَّانِي : أَنَّهَا مَنْسُوخَة , كَمَا قَالَهُ سَلَمَة وَالْجُمْهُور . وَالثَّالِث : أَنَّهَا مَخْصُوصَة , خَصَّ مِنْهَا الْقَادِر الَّذِي لَا عُذْر لَهُ , وَبَقِيَتْ مُتَنَاوِلَة لِلْمُرْضِعِ وَالْحَامِل . الرَّابِع : أَنَّ بَعْضهَا مَنْسُوخ وَبَعْضهَا مُحْكِمٌ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَفِي مَعْنَاهُ أَقْوَال : أَحَدهَا : لَا يَجْتَمِع نَقْصهمَا مَعًا فِي سَنَة وَاحِدَة , وَهَذَا مَنْصُوص الْإِمَام أَحْمَد . وَالثَّانِي : أَنَّ هَذَا خَرَجَ عَلَى الْغَالِب , وَالْغَالِب أَنَّهُمَا لَا يَجْتَمِعَانِ فِي النَّقْص , وَإِنْ وَقَعَ نَادِرًا . وَالثَّالِث : أَنَّ الْمُرَاد بِهَذَا تِلْكَ السَّنَة وَحْدهَا , ذَكَره جَمَاعَة . الرَّابِع : أَنَّهُمَا لَا يَنْقُصَانِ فِي الْأَجْر وَالثَّوَاب , وَإِنْ كَانَ رَمَضَان تِسْعًا وَعِشْرِينَ فَهُوَ كَامِل فِي الْأَجْر . الْخَامِس : أَنَّ الْمُرَاد بِهَذَا تَفْضِيل الْعَمَل فِي عَشْر ذِي الْحِجَّة , وَأَنَّهُ لَا يَنْقُص أَجْره وَثَوَابه عَنْ ثَوَاب شَهْر رَمَضَان . وَقَدْ اُخْتُلِفَ فِي أَيَّام الْعَشْر مِنْ ذِي الْحِجَّة وَالْعَشْر الْأَخِير مِنْ رَمَضَان أَيّهمَا أَفْضَل قَالَ شَيْخنَا : وَفَصْل الْخَطَّاب : أَنَّ لَيَالِي الْعَشْر الْأَخِير مِنْ رَمَضَان أَفْضَل مِنْ لَيَالِي عَشْر ذِي الْحِجَّة , فَإِنَّ فِيهَا لَيْلَة الْقَدْر , وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْتَهِد فِي تِلْكَ اللَّيَالِي مَا لَا يَجْتَهِد فِي غَيْرهَا مِنْ

(1/397)

اللَّيَالِي , وَأَيَّام عَشْر ذِي الْحِجَّة أَفْضَل مِنْ أَيَّام الْعَشْر الْآخِر مِنْ رَمَضَان , لِحَدِيثِ اِبْن عَبَّاس وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَعْظَم الْأَيَّام عِنْد اللَّه يَوْم النَّحْر " وَمَا جَاءَ فِي يَوْم عَرَفَة . السَّادِس : أَنَّ النَّاس كَانَ يَكْثُر اِخْتِلَافُهُمْ فِي هَذَيْنَ الشَّهْرَيْنِ لِأَجْلِ صَوْمهمْ وَحَجّهمْ فَأَعْلَمهُمْ أَنَّ الشَّهْرَيْنِ وَإِنْ نَقَصَتْ أَعْدَادهمَا فَحُكْم عِبَادَتهَا عَلَى التَّمَام وَالْكَمَال , وَلَمَّا كَانَ هَذَانِ الشَّهْرَانِ هُمَا أَفْضَل شُهُور الْعَام , وَكَانَ الْعَمَل فِيهِمَا أَحَبّ إِلَى اللَّه مِنْ سَائِر الشُّهُور رَغِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَمَل , وَأَخْبَرَ أَنَّهُ لَا يَنْقُص ثَوَابه وَإِنْ نَقَصَ الشَّهْرَانِ . وَاَللَّه أَعْلَم . قَالُوا : وَيَشْهَد لِهَذَا التَّفْسِير مَا رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث عَبْد اللَّه بْن أَبِي بَكْرَة عَنْ أَبِيهِ يَرْفَعهُ : " كُلّ شَهْر حَرَام لَا يَنْقُص , ثَلَاثِينَ يَوْمًا وَثَلَاثِينَ لَيْلَة " وَرِجَال إِسْنَاده ثِقَات . وَهَذَا لَا يُمْكِن حَمْله إِلَّا عَلَى الثَّوَاب , أَيْ لِلْعَامِلِ فِيهَا ثَوَاب ثَلَاثِينَ يَوْمًا وَلَيْلَة , وَإِنْ نَقَصَ عَدَده . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَأَمَّا حَدِيث أَبِي دَاوُدَ , فَقَالَ يَحْيَى بْن مَعِين : مُحَمَّد بْن الْمُنْكَدَر لَمْ يَسْمَع مِنْ أَبِي هُرَيْرَة . قَالَ التِّرْمِذِيّ : وَفَسَّرَ بَعْض أَهْل الْعِلْم هَذَا الْحَدِيث , فَقَالَ : إِنَّمَا مَعْنَى هَذَا الصَّوْم وَالْفِطْر مَعَ الْجَمَاعَة وَعُظْم النَّاس . وَقَالَ الْخَطَّابِيُّ فِي مَعْنَى الْحَدِيث : إِنَّ الْخَطَأ مَرْفُوع عَنْ

(1/398)

النَّاس فِيمَا كَانَ سَبِيله الِاجْتِهَاد , فَلَوْ أَنَّ قَوْمًا اِجْتَهَدُوا , فَلَمْ يَرَوْا الْهِلَال إِلَّا بَعْد الثَّلَاثِينَ , فَلَمْ يُفْطِرُوا حَتَّى اِسْتَوْفَوْا الْعَدَد , ثُمَّ ثَبَتَ عِنْدهمْ أَنَّ الشَّهْر كَانَ تِسْعًا وَعِشْرِينَ , فَإِنَّ صَوْمهمْ وَفِطْرهمْ مَاضٍ , لَا شَيْء عَلَيْهِمْ مِنْ وِزْر أَوْ عَنَتٍ , وَكَذَلِكَ فِي الْحَجّ إِذَا أَخْطَئُوا يَوْم عَرَفَة , لَيْسَ عَلَيْهِمْ إِعَادَة . وَقَالَ غَيْره : فِي الْإِشَارَة إِلَى أَنَّ يَوْم الشَّكِّ لَا يُصَام اِحْتِيَاطًا , وَإِنَّمَا يُصَام يَوْم يَصُوم النَّاس . وَقِيلَ : فِيهِ الرَّدّ عَلَى مَنْ يَقُول إِنَّ مَنْ عَرَفَ طُلُوع الْقَمَر بِتَقْدِيرِ حِسَاب الْمَنَازِل جَازَ لَهُ أَنْ يَصُوم وَيُفْطِر , دُون مَنْ يَعْلَم . وَقِيلَ : إِنَّ الشَّاهِد الْوَاحِد إِذَا رَأَى الْهِلَال وَلَمْ يَحْكُم الْقَاضِي بِشَهَادَتِهِ أَنَّهُ لَا يَكُون هَذَا لَهُ صَوْمًا , كَمَا لَمْ يَكُنْ لِلنَّاسِ . هَذَا آخِر كَلَامه . وَفِيهِ دَلِيل عَلَى أَنَّ الْمُنْفَرِد بِالرُّؤْيَةِ لَا يَلْزَمهُ حُكْمهَا , لَا فِي الصَّوْم وَلَا فِي الْفِطْر وَلَا فِي التَّعْرِيف . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث وَصْلُهُ صَحِيحٌ , فَإِنَّ الَّذِينَ وَصَلُوهُ أَوْثَق وَأَكْثَر مِنْ الَّذِينَ أَرْسَلُوهُ وَاَلَّذِي أَرْسَلَهُ هُوَ الْحَجَّاج بْن أَرْطَاةَ عَنْ مَنْصُور , وَقَوْل النَّسَائِيّ : لَا أَعْلَم أَحَدًا قَالَ فِي هَذَا الْحَدِيث " عَنْ حُذَيْفَة " غَيْر جَرِير , إِنَّمَا عَنَى تَسْمِيَة الصَّحَابِيّ , وَإِلَّا فَقَدْ رَوَاهُ الثَّوْرِيّ وَغَيْره عَنْ رِبْعِيّ عَنْ بَعْض أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا مَوْصُول . وَلَا يَضُرّهُ عَدَم تَسْمِيَة الصَّحَابِيّ ,

(1/399)

وَلَا يُعَلَّل بِذَلِكَ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَلَفْظ النَّسَائِيّ فِيهِ : " صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ , فَإِنَّ حَال بَيْنكُمْ وَبَيْنه سَحَاب فَكَمِّلُوا الْعِدَّة , وَلَا تَسْتَقْبِلُوا الشَّهْر اِسْتِقْبَالًا " وَفِي لَفْظٍ لِلنَّسَائِيِّ أَيْضًا : " فَأَكْمِلُوا الْعِدَّة عِدَّة شَعْبَان " رَوَاهُ مِنْ حَدِيث أَبِي يُونُس عَنْ سَمَّاك عَنْ عِكْرِمَة عَنْهُ قَالَ الدَّارَقُطْنِيُّ : وَلَمْ يَقُلْ فِي حَدِيث اِبْن عَبَّاس : " فَأَكْمِلُوا عِدَّة شَعْبَان " غَيْر آدَم . قَالَ : حَدَّثَنَا شُعْبَة حَدَّثَنِي عَمْرو بْن مُرَّة قَالَ سَمِعْت أَبَا الْبُخْتُرِيّ الطَّائِيّ يَقُول : " أَهَلَّ هِلَال رَمَضَان وَنَحْنُ بِذَاتِ الشُّقُوق , فَشَكَكْنَا فِي الْهِلَال , فَبَعَثْنَا رَجُلًا إِلَى اِبْن عَبَّاس فَسَأَلَهُ ؟ فَقَالَ اِبْن عَبَّاس : إِنَّ اللَّه أَمَدَّهُ لِرُؤْيَتِهِ . فَإِنَّ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ " قَالَ الدَّارَقُطْنِيُّ : صَحِيح عَنْ شُعْبَة , وَرَوَاهُ حَصِين وَأَبُو خَالِد الدَّالَانِيّ عَنْ عَمْرو بْن مُرَّة , وَلَمْ يَقُلْ فِيهِ " عِدَّة شَعْبَان " غَيْر آدَم وَهُوَ ثِقَة . قَالَ الشَّيْخ شَمْس الدِّين : حَدِيث أَبِي هُرَيْرَة هَذَا قَدْ رُوِيَ فِي الصَّحِيح بِثَلَاثَةِ أَلْفَاظ : أَحَدهَا : هَذَا اللَّفْظ , الثَّانِي : " صُومُوا لِرُؤْيَتِهِ , وَأَفْطِرُوا لِرُؤْيَتِهِ , فَإِنْ غُمَّ عَلَيْكُمْ , فَأَكْمِلُوا الْعِدَّة " , وَفِي رِوَايَةٍ : " فَعُدُّوا ثَلَاثِينَ " , اللَّفْظ الثَّالِث : " فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ " . وَهَذَا اللَّفْظ الْأَخِير لِلْبُخَارِيِّ وَحْده , وَقَدْ عُلِّلَ بِعِلَّتَيْنِ : إِحْدَاهُمَا : أَنَّهُ

(1/400)

مِنْ رِوَايَة مُحَمَّد بْن زِيَاد عَنْهُ , وَقَدْ خَالَفَهُ فِيهِ سَعِيد بْن الْمُسَيَّب فَقَالَ فِيهِ . " فَصُومُوا ثَلَاثِينَ " . قَالُوا : وَرِوَايَته أَوْلَى لِإِمَامَتِهِ , وَاشْتِهَار عَدَالَته وَثِقَته , وَلِاخْتِصَاصِهِ بِأَبِي هُرَيْرَة وَصِهْره مِنْهُ , وَلِمُوَافَقَةِ رِوَايَته لِرَأْيِ أَبِي هُرَيْرَة وَمَذْهَبه , فَإِنَّ مَذْهَب أَبِي هُرَيْرَة وَعُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه وَعَمْرو بْن الْعَاصِ وَأَنَس وَمُعَاوِيَة وَعَائِشَة وَأَسْمَاء : صِيَام يَوْم الْغَيْم . قَالُوا : فَكَيْف يَكُون عِنْد أَبِي هُرَيْرَة قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَأَكْمِلُوا عِدَّة شَعْبَان , ثُمَّ يُخَالِفهُ ؟ الْعِلَّة الثَّانِيَة : مَا ذَكَر الْإِسْمَاعِيلِيّ قَالَ : وَقَدْ رَوَيْنَا هَذَا الْحَدِيث عَنْ غُنْدُر وَابْن مَهْدِيٍّ وَابْن عُلَيَّة وَعِيسَى بْن يُونُس وَشَبَّابَة وَعَاصِم بْن عَلِيّ وَالنَّضْر بْن شُمَيْل وَيَزِيد بْن هَارُون وَأَبِي دَاوُدَ كُلّهمْ عَنْ شُعْبَة لَمْ يَذْكُر أَحَد مِنْهُمْ " فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ " فَيَجُوز أَنْ يَكُون آدَم قَالَ ذَلِكَ مِنْ عِنْده عَلَى وَجْه التَّفْسِير لِلْمُخْبَرِ , وَإِلَّا فَلَيْسَ لِانْفِرَادِ الْبُخَارِيِّ عَنْهُ بِهَذَا مِنْ بَيْن مَنْ رَوَاهُ عَنْهُ وَجْه . هَذَا آخِر كَلَامه . وَقَدْ رَوَاهُ الدَّارَقُطْنِيُّ فَقَالَ فِيهِ : " فَعُدُّوا ثَلَاثِينَ يَعْنِي عُدُّوا شَعْبَان ثَلَاثِينَ " , ثُمَّ قَالَ : أَخْرَجَهُ الْبُخَارِيُّ عَنْ آدَم , فَقَالَ فِيهِ : " فَعُدُّوا شَعْبَان ثَلَاثِينَ " وَلَمْ يَقُلْ " يَعْنِي " وَهَذَا يَدُلّ عَلَى أَنَّ قَوْله " يَعْنِي " مِنْ بَعْض الرُّوَاة , وَالظَّاهِر أَنَّهُ آدَم , وَأَنَّهُ قَوْله وَقَدْ تَقَدَّمَ حَدِيث اِبْن عَبَّاس فِي ذَلِكَ ,

(1/401)

وَتَفَرَّدَ آدَم أَيْضًا فِيهِ بِقَوْلِهِ " فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ " وَسَائِر الرُّوَاة إِنَّمَا قَالُوا " فَأَكْمِلُوا الْعِدَّة " كَمَا رَوَاهُ حَمَّاد بْن سَلَمَة عَنْ عَمْرو بْن دِينَار عَنْ اِبْن عَبَّاس وَسُفْيَان عَنْ عَمْرو عَنْ مُحَمَّد بْن حُنَيْن عَنْ اِبْن عَبَّاس , وَحَاتِم بْن أَبِي صَغِيرَة عَنْ سَمَّاك عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس , وَأَبُو الْأَحْوَص عَنْ سَمَّاك عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس , وَحَصِين عَنْ عَمْرو بْن مُرَّة عَنْ أَبِي الْبُخْتُرِيّ , وَأَبُو خَالِد الدَّالَانِيّ عَنْ عَمْرو عَنْ أَبِي الْبُخْتُرِيّ كُلّهمْ قَالَ فِي حَدِيثه : " فَأَكْمِلُوا الْعِدَّة " وَمِنْهُمْ مَنْ قَالَ : " فَأَكْمِلُوا ثَلَاثِينَ " , وَقَالَ آدَم مِنْ بَيْنهمْ : " عِدَّة شَعْبَان " , فَهَذِهِ الزِّيَادَة مِنْ آدَم فِي حَدِيث اِبْن عَبَّاس كَهِيَ فِي حَدِيث أَبِي هُرَيْرَة , وَسَائِر الرُّوَاة عَلَى خِلَافه فِيهِ . قَالَ بَعْض الْحُفَّاظ : وَهَذَا يَدُلّ عَلَى أَنَّ هَذَا تَفْسِير مِنْهُ فِي الْحَدِيثَيْنِ . وَمَدَار هَذَا الْبَاب عَلَى حَدِيث اِبْن عَبَّاس وَأَبِي هُرَيْرَة وَابْن عُمَر , وَعَائِشَة وَحُذَيْفَة , وَرَافِع اِبْن خَدِيج أَوْ طَلْق بْن عَلِيّ وَسَعْد بْن أَبِي وَقَّاص وَعَمَّار بْن يَاسِر فَهَذِهِ عَشْرَة أَحَادِيث : فَأَمَّا حَدِيث اِبْن عَبَّاس وَأَبَى هُرَيْرَة فَقَدْ ذَكَرْنَاهُمَا . وَأَمَّا حَدِيث اِبْن عُمَر وَعَائِشَة وَحُذَيْفَة فَقَدْ تَقَدَّمَتْ . وَأَمَّا حَدِيث رَافِع بْن خَدِيج : فَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث الزُّهْرِيّ عَنْ حَنْظَلَة بْن عَلِيّ الْأَسْلَمِيّ عَنْ رَافِع بْن خَدِيج قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَحْصُوا عِدَّة شَعْبَان لِرَمَضَان , وَلَا تَقَدَّمُوا

(1/402)

الشَّهْر بِصَوْمٍ , فَإِذَا رَأَيْتُمُوهُ فَصُومُوا , وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا , فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّة ثَلَاثِينَ يَوْمًا ثُمَّ أَفْطِرُوا . فَإِنَّ الشَّهْر هَكَذَا وَهَكَذَا وَهَكَذَا , وَخَنَسَ إِبْهَامه فِي الثَّالِثَة " وَفِيهِ الْوَاقِدِيّ , وَهُوَ - وَإِنْ كَانَ ضَعِيفًا - فَلَيْسَ الْعُمْدَة عَلَى مُجَرَّد حَدِيثه . وَأَمَّا حَدِيث طَلْق : فَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ حَدِيث أَبِي يُونُس عَنْ مُحَمَّد بْن جَابِر عَنْ قَيْس بْن طَلْق عَنْ أَبِيهِ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " جَعَلَ اللَّه الْأَهِلَّة مَوَاقِيت لِلنَّاسِ , فَإِذَا رَأَيْتُمُوهُ فَصُومُوا , وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا , فَإِنْ غُمَّ عَلَيْكُمْ فَأَتَمُّوا الْعِدَّة ثَلَاثِينَ " قَالَ مُحَمَّد بْن جَابِر : سَمِعْت هَذَا مِنْهُ وَحَدِيثَيْنِ آخَرَيْنِ . وَمُحَمَّد بْن جَابِر - وَإِنْ كَانَ لَيْسَ بِالْقَوِيِّ - فَالْعُمْدَة عَلَى مَا تَقَدَّمَ . وَأَمَّا حَدِيث سَعْد : فَرَوَاهُ النَّسَائِيّ عَنْ مُحَمَّد بْن سَعْد عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " الشَّهْر هَكَذَا , وَهَكَذَا , وَهَكَذَا , يَعْنِي تِسْعَة وَعِشْرِينَ " وَفِي رِوَايَة " ثُمَّ قَبَضَ فِي الثَّالِثَة الْإِبْهَام فِي الْيُسْرَى " . وَأَمَّا حَدِيث عَمَّار بْن يَاسِر , فَسَيَأْتِي بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ أَشْكَلَ هَذَا عَلَى النَّاس : فَحَمَلَهُ طَائِفَة عَلَى الِاحْتِيَاط لِدُخُولِ رَمَضَان , قَالُوا وَسَرَر الشَّهْر وَسِرَاره - بِكَسْرِ السِّين وَفَتْحِهَا , ثَلَاث لُغَات - وَهُوَ آخِره وَقْت اِسْتِسْرَار هِلَاله , فَأَمَرَهُ

(1/403)

إِذَا أَفْطَرَ أَنْ يَصُوم يَوْمًا أَوْ يَوْمَيْنِ , عِوَض مَا فَاتَهُ مِنْ صِيَام سَرَرِهِ اِحْتِيَاطًا . وَقَالَتْ طَائِفَة مِنْهُمْ الْأَوْزَاعِيّ وَسَعِيد بْن عَبْد الْعَزِيز : سَرَره أَوَّله , وَسِرَاره أَيْضًا فَأَخْبَرَهُ أَنَّهُ لَمْ يَصُمْ مِنْ أَوَّله , فَأَمَرَهُ بِقَضَاءِ مَا أَفْطَرَ مِنْهُ . ذَكَره أَبُو دَاوُدَ عَنْ الْأَوْزَاعِيّ وَسَعِيد . وَأَنْكَرَ جَمَاعَة هَذَا التَّفْسِير فَرَأَوْهُ غَلَطًا قَالُوا : فَإِنَّ سِرَار الشَّهْر آخِره , سُمِّيَ بِذَلِكَ لِاسْتِسْرَارِ الْقَمَر فِيهِ . وَقَالَتْ طَائِفَة : سَرَره هُنَا وَسَطه , وَسُرّ كُلّ شَيْء جَوْفه , وَقَالَ الْبَيْهَقِيّ : فَعَلَى هَذَا أَرَادَ أَيَّام الْبِيض . هَذَا آخِر كَلَامه . وَرُجِّحَ هَذَا بِأَنَّ فِي بَعْض الرِّوَايَات فِيهِ : " أَصُمْت مِنْ سُرَّة هَذَا الشَّهْر ؟ " وَسُرَّته : وَسَطه , كَسُرَّةِ الْآدَمِيِّ . وَقَالَتْ طَائِفَة : هَذَا عَلَى سَبِيل اِسْتِفْهَام الْإِنْكَار , وَالْمَقْصُود مِنْهُ الزَّجْر . قَالَ اِبْن حِبَّان فِي صَحِيحه : وَقَوْله : " أَصُمْت مِنْ سَرَر هَذَا الشَّهْر ؟ " لَفْظَة اِسْتِخْبَار عَنْ فِعْل مُرَادهَا الْإِعْلَام بِنَفْيِ جَوَاز اِسْتِعْمَال ذَلِكَ الْفِعْل مِنْهُ كَالْمُنْكِرِ عَلَيْهِ لَوْ فَعَلَهُ , وَهَذَا كَقَوْلِهِ لِعَائِشَة : " أَتَسْتُرِينَ الْجِدَار ؟ " وَأَرَادَ بِهِ الْإِنْكَار عَلَيْهَا بِلَفْظِ الِاسْتِخْبَار . وَأَمْره بِصَوْمِ يَوْمَيْنِ مِنْ شَوَّال أَرَادَ بِهِ اِنْتِهَاء السَّرَار , وَذَلِكَ أَنَّ الشَّهْر إِذَا كَانَ تِسْعًا وَعِشْرِينَ يَسْتَسِرّ الْقَمَر يَوْمًا وَاحِدًا , وَإِذَا كَانَ الشَّهْر ثَلَاثِينَ يَسْتَسِرّ الْقَمَر يَوْمَيْنِ , وَالْوَقْت الَّذِي خَاطَبَهُ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْخِطَاب يُشْبِه

(1/404)

أَنْ يَكُون عَدَد شَعْبَان كَانَ ثَلَاثِينَ , فَمِنْ أَجَله أَمْر بِصَوْمِ يَوْمَيْنِ مِنْ شَوَّال . آخِر كَلَامه . وَقَالَتْ طَائِفَة : لَعَلَّ صَوْم سَرَر هَذَا الشَّهْر كَانَ الرَّجُل قَدْ أَوْجَبَهُ عَلَى نَفْسه بِنَذْرٍ , فَأَمَرَهُ بِالْوَفَاءِ . وَقَالَتْ طَائِفَة : لَعَلَّ ذَلِكَ الرَّجُل كَانَ قَدْ اِعْتَادَ صِيَام آخِر الشَّهْر , فَتَرَك آخِر شَعْبَان لِظَنِّهِ أَنَّ صَوْمه يَكُون اِسْتِقْبَالًا لِرَمَضَان , فَيَكُون مَنْهِيًّا عَنْهُ , فَاسْتَحَبَّ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقْضِيَهُ , وَرُجِّحَ هَذَا بِقَوْلِهِ : " إِلَّا صَوْم كَانَ يَصُومهُ أَحَدكُمْ فَلْيَصُمْهُ " , وَالنَّهْي عَنْ التَّقَدُّم لِمَنْ لَا عَادَة لَهُ . فَيَتَّفِق الْحَدِيثَانِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَذَكَر جَمَاعَة أَنَّهُ مَوْقُوف , وَنَظِير هَذَا قَوْل أَبِي هُرَيْرَة " مَنْ لَمْ يُجِبْ الدَّعْوَة فَقَدْ عَصَى اللَّه وَرَسُوله " وَالْحُكْم عَلَى الْحَدِيث بِأَنَّهُ مَرْفُوع بِمُجَرَّدِ هَذَا اللَّفْظ لَا يَصِحّ وَإِنَّمَا هُوَ لَفْظ الصَّحَابِيّ قَطْعًا وَلَعَلَّهُ فَهِمَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَقَدَّمُوا رَمَضَان بِيَوْمٍ وَلَا يَوْمَيْنِ , : أَنَّ صِيَام يَوْم الشَّكِّ تَقَدَّمَ , فَهُوَ مَعْصِيَة , كَمَا فَهِمَ أَبُو هُرَيْرَة مِنْ قَوْله " إِذَا دَعَا أَحَدكُمْ أَخَاهُ فَلْيُجِبْهُ " : أَنَّ تَرْك الْإِجَابَة مَعْصِيَة لِلَّهِ وَرَسُوله , وَلَا يَجُوز أَنْ يَقُول رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْهُ , وَالصَّحَابِيّ إِنَّمَا يَقُول ذَلِكَ اِسْتِنَادًا مِنْهُ إِلَى دَلِيل فَهُمْ مِنْهُ أَنَّ مُخَالَفَة مُقْتَضَاهُ مَعْصِيَة ,

(1/405)

وَلَعَلَّهُ لَوْ ذَكَر ذَلِكَ الدَّلِيل لَكَانَ لَهُ مَحْمَل غَيْر مَا ظَنَّهُ , فَقَدْ كَانَ الصَّحَابَة يُخَالِف بَعْضهمْ بَعْضًا فِي كَثِير مِنْ وُجُوه دَلَالَة النُّصُوص . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : الَّذِينَ رَدُّوا هَذَا الْحَدِيث لَهُمْ مَأْخَذَانِ : أَحَدهمَا : أَنَّهُ لَمْ يُتَابِع الْعَلَاء عَلَيْهِ أَحَد بَلْ اِنْفَرَدَ بِهِ عَنْ النَّاس وَكَيْف لَا يَكُون هَذَا مَعْرُوفًا عِنْد أَصْحَاب أَبِي هُرَيْرَة , مَعَ أَنَّهُ أَمْرٌ تَعُمّ بِهِ الْبَلْوَى وَيَتَّصِل بِهِ الْعَمَل ؟ وَالْمَأْخَذ الثَّانِي : أَنَّهُمْ ظَنُّوهُ مُعَارِضًا لِحَدِيثِ عَائِشَة وَأُمّ سَلَمَة فِي صِيَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَعْبَان كُلّه , أَوْ قَلِيلًا مِنْهُ , وَقَوْله " إِلَّا أَنْ يَكُون لِأَحَدِكُمْ صَوْم فَلْيَصُمْهُ " , وَسُؤَاله لِلرَّجُلِ عَنْ صَوْمه سَرَر شَعْبَان . قَالُوا : وَهَذِهِ الْأَحَادِيث أَصَحّ مِنْهُ . وَرُبَّمَا ظَنَّ بَعْضهمْ أَنَّ هَذَا الْحَدِيث لَمْ يَسْمَعهُ الْعَلَاء مِنْ أَبِيهِ . وَأَمَّا الْمُصَحِّحُونَ لَهُ فَأَجَابُوا عَنْ هَذَا بِأَنَّهُ لَيْسَ فِيهِ مَا يَقْدَح فِي صِحَّته , وَهُوَ حَدِيث عَلَى شَرْط مُسْلِم , فَإِنَّ مُسْلِمًا أَخْرُج فِي صَحِيحه عِدَّة أَحَادِيث عَنْ الْعَلَاء عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة , وَتَفَرُّده بِهِ تَفَرُّد ثِقَة بِحَدِيثٍ مُسْتَقِلٍّ , وَلَهُ عِدَّة نَظَائِر فِي الصَّحِيح . قَالُوا : وَالتَّفَرُّد الَّذِي يُعَلَّل بِهِ هُوَ تَفَرُّد الرَّجُل عَنْ النَّاس بِوَصْلِ مَا أَرْسَلُوهُ , أَوْ رَفْع مَا وَقَفُوهُ , أَوْ زِيَادَة لَفْظَةٍ لَمْ يَذْكُرُوهَا . وَأَمَّا الثِّقَة الْعَدْل إِذَا رَوَى حَدِيثًا وَتَفَرَّدَ بِهِ لَمْ يَكُنْ تَفَرُّده عِلَّة , فَكَمْ قَدْ تَفَرَّدَ

(1/406)

الثِّقَات بِسُنَنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمِلَتْ بِهَا الْأُمَّة ؟ قَالُوا : وَأَمَّا ظَنُّ مُعَارَضَته بِالْأَحَادِيثِ الدَّالَّة عَلَى صِيَام شَعْبَان , فَلَا مُعَارَضَة بَيْنهمَا , وَإِنَّ تِلْكَ الْأَحَادِيث تَدُلّ عَلَى صَوْم نِصْفه مَعَ مَا قَبْله , وَعَلَى الصَّوْم الْمُعْتَاد فِي النِّصْف الثَّانِي , وَحَدِيث الْعَلَاء يَدُلّ عَلَى الْمَنْع مِنْ تَعَمُّد الصَّوْم بَعْد النِّصْف , لَا لِعَادَةٍ , وَلَا مُضَافًا إِلَى مَا قَبْله , وَيَشْهَد لَهُ حَدِيث التَّقَدُّم . وَأَمَّا كَوْن الْعَلَاء لَمْ يَسْمَعهُ مِنْ أَبِيهِ , فَهَذَا لَمْ نَعْلَم أَنَّ أَحَدًا عَلَّلَ بِهِ الْحَدِيث , فَإِنَّ الْعَلَاء قَدْ ثَبَتَ سَمَاعه مِنْ أَبِيهِ . وَفِي صَحِيح مُسْلِم عَنْ الْعَلَاء عَنْ أَبِيهِ بِالْعَنْعَنَةِ غَيْر حَدِيث . وَقَدْ قَالَ . " لَقِيت الْعَلَاء بْن عَبْد الرَّحْمَن وَهُوَ يَطُوف , فَقُلْت لَهُ : بِرَبِّ هَذَا الْبَيْت , حَدَّثَك أَبُوك عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : إِذَا اِنْتَصَفَ شَعْبَان فَلَا تَصُومُوا ؟ فَقَالَ : وَرَبِّ هَذَا الْبَيْت سَمِعْت أَبِي يُحَدِّث عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَذَكَره . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى الْبَيْهَقِيّ فِي سُنَنه مِنْ حَدِيث مُحَمَّد بْن عَبْد اللَّه بْن عَمْرو بْن عُثْمَان عَنْ أُمّه فَاطِمَة بِنْت حُسَيْن : " أَنَّ رَجُلًا شَهِدَ عِنْد عَلِيّ عَلَى رُؤْيَة هِلَال شَهْر رَمَضَان فَصَامَ , وَأَحْسَبهُ قَالَ : وَأَمَرَ النَّاس أَنْ يَصُومُوا , وَقَالَ : لَأَنْ أَصُوم يَوْمًا مِنْ شَعْبَان أَحَبّ إِلَيَّ مِنْ أَنْ أُفْطِر يَوْمًا مِنْ رَمَضَان " . وَفِي سُنَن

(1/407)

الدَّارَقُطْنِيِّ مِنْ حَدِيث أَبِي إِسْمَاعِيل حَفْص بْن عُمَر الْأَيْلِيّ عَنْ مِسْعَر بْن كِدَامٍ وَأَبِي عَوَانَة عَنْ عَبْد الْمَلِك اِبْن مَيْسَرَة عَنْ طَاوُسٍ عَنْ اِبْن عُمَر وَابْن عَبَّاس قَالَا : " إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَجَازَ شَهَادَة رَجُل وَاحِد عَلَى رُؤْيَة هِلَال شَهْر رَمَضَان , وَقَالَا : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُجِيز شَهَادَة الْإِفْطَار إِلَّا بِرَجُلَيْنِ " . وَأَبُو إِسْمَاعِيل هَذَا ضَعِيف جِدًّا , وَأَبُو حَاتِمٍ يَرْمِيه بِالْكَذِبِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث أَعَلَّهُ اِبْن الْقَطَّانِ بِأَنَّهُ مَشْكُوكٌ فِي اِتِّصَاله قَالَ : لِأَنَّ أَبَا دَاوُدَ قَالَ : أَنْبَأَنَا عَبْد الْأَعْلَى بْن حَمَّاد أَظُنّهُ عَنْ حَمَّاد , عَنْ مُحَمَّد بْن عَمْرو عَنْ أَبِي هُرَيْرَة - فَذَكَره وَقَدْ رَوَى النَّسَائِيّ عَنْ زِرّ قَالَ : " قُلْنَا لِحُذَيْفَة : أَيّ سَاعَة تَسَحَّرْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : هُوَ النَّهَار , إِلَّا أَنَّ الشَّمْس لَمْ تَطْلُع " . وَقَدْ اُخْتُلِفَ فِي هَذِهِ الْمَسْأَلَة . فَرَوَى إِسْحَاق بْن رَاهْوَيْهِ عَنْ وَكِيع أَنَّهُ سَمِعَ الْأَعْمَش يَقُول : " لَوْ لَا الشَّهْوَة لَصَلَّيْت الْغَدَاة ثُمَّ تَسَحَّرْت " , ثُمَّ ذَكَر إِسْحَاق عَنْ أَبِي بَكْر الصِّدِّيق وَعَلِيّ وَحُذَيْفَة نَحْو هَذَا , ثُمَّ قَالَ : وَهَؤُلَاءِ لَمْ يَرَوْا فَرْقًا بَيْن الْأَكْل وَبَيْن الصَّلَاة الْمَكْتُوبَة . هَذَا آخِر كَلَام إِسْحَاق . وَقَدْ حُكِيَ ذَلِكَ عَنْ اِبْن مَسْعُود أَيْضًا . وَذَهَبَ الْجُمْهُور إِلَى اِمْتِنَاع السُّحُور بِطُلُوعِ الْفَجْر , وَهُوَ قَوْل الْأَئِمَّة الْأَرْبَعَة ,

(1/408)

وَعَامَّة فُقَهَاء الْأَمْصَار , وَرَوَى مَعْنَاهُ عَنْ عُمَر وَابْن عَبَّاس . وَاحْتَجَّ الْأَوَّلُونَ بِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن اِبْن أُمّ مَكْتُوم , وَلَمْ يَكُنْ يُؤَذِّن إِلَّا بَعْد طُلُوع الْفَجْر " كَذَا فِي الْبُخَارِيِّ , وَفِي بَعْض الرِّوَايَات : " وَكَانَ رَجُلًا أَعْمَى لَا يُؤَذِّن حَتَّى يُقَال لَهُ : أَصْبَحْت أَصْبَحْت " . قَالُوا : وَإِنَّ النَّهَار إِنَّمَا هُوَ مِنْ طُلُوع الشَّمْس . وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى { وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّن لَكُمْ الْخَيْط الْأَبْيَض مِنْ الْخَيْط الْأَسْوَد مِنْ الْفَجْر } , وَبِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن اِبْن أُمّ مَكْتُوم " , وَبِقَوْلِهِ : " الْفَجْر فَجْرَانِ , فَأَمَّا الْأَوَّل فَإِنَّهُ لَا يُحَرِّم الطَّعَام وَلَا يُحِلّ الصَّلَاة , وَأَمَّا الثَّانِي فَإِنَّهُ يُحَرِّم الطَّعَام وَيُحِلّ الصَّلَاة " , رَوَاهُ الْبَيْهَقِيّ فِي سُنَنه . قَالُوا : وَأَمَّا حَدِيث حُذَيْفَة فَمَعْلُول , وَعِلَّته الْوَقْف , وَأَنَّ زِرًّا هُوَ الَّذِي تَسَحَّرَ مَعَ حُذَيْفَة , ذَكَره النَّسَائِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَاخْتَلَفَ النَّاس , هَلْ يَجِب الْقَضَاء فِي هَذِهِ الصُّورَة ؟ فَقَالَ الْأَكْثَرُونَ : يَجِب , وَذَهَبَ إِسْحَاق مِنْ راهويه وَأَهْل الظَّاهِر إِلَى أَنَّهُ لَا قَضَاء عَلَيْهِمْ , وَحُكْمهمْ حُكْم مِنْ أَكَلَ نَاسِيًا , وَحُكِيَ ذَلِكَ عَنْ الْحَسَن وَمُجَاهِد , وَاخْتُلِفَ فِيهِ عَلَى عُمَر , فَرَوَى زَيْد بْن وَهْب قَالَ : " كُنْت جَالِسًا فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رَمَضَان

(1/409)

فِي زَمَن عُمَرَ , فَأُتِينَا بِكَأْسٍ فِيهَا شَرَاب مِنْ بَيْت حَفْصَة , فَشَرِبْنَا وَنَحْنُ نَرَى أَنَّهُ مِنْ اللَّيْل , ثُمَّ اِنْكَشَفَ السَّحَاب , فَإِذَا الشَّمْس طَالِعَة , قَالَ : فَجَعَلَ النَّاس يَقُولُونَ : نَقْضِي يَوْمًا مَكَانه , فَسَمِعَ بِذَلِكَ عُمَر فَقَالَ : وَاَللَّه لَا نَقْضِيه , وَمَا تَجَانُفًا لِإِثْمٍ " رَوَاهُ الْبَيْهَقِيّ وَغَيْره . وَقَدْ رَوَى مَالِك فِي الْمُوَطَّأ عَنْ زَيْد بْن أَسْلَمَ : " أَنَّ عُمَر بْن الْخَطَّاب أَفْطَرَ ذَات يَوْم فِي رَمَضَان فِي يَوْم ذِي غَيْم , وَرَأَى أَنَّهُ قَدْ أَمْسَى وَغَابَتْ الشَّمْس , فَجَاءَهُ رَجُل فَقَالَ لَهُ : يَا أَمِير الْمُؤْمِنِينَ , قَدْ طَلَعَتْ الشَّمْس , فَقَالَ عُمَرَ : الْخَطْب يَسِير , وَقَدْ اِجْتَهَدْنَا " قَالَ مَالِك : يُرِيد بِقَوْلِهِ " الْخَطْب يَسِير , الْقَضَاء فِيمَا نَرَى . وَاَللَّه أَعْلَم . وَكَذَلِكَ قَالَ الشَّافِعِيُّ , وَهَذَا لَا يُنَاقِض الْأَثَر الْمُتَقَدِّم . وَقَوْله " وَقَدْ اِجْتَهَدْنَا " مُؤْذِن بِعَدَمِ الْقَضَاء . وَقَوْله " الْخَطْب يَسِير " إِنَّمَا هُوَ تَهْوِينٌ لِمَا فَعَلُوهُ وَتَيْسِير لِأَمْرِهِ . وَلَكِنْ قَدْ رَوَاهُ الْأَثْرَم وَالْبَيْهَقِيّ عَنْ عُمَر , وَفِيهِ : " مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانه " وَقَدَّمَ الْبَيْهَقِيّ هَذِهِ الرِّوَايَة عَلَى رِوَايَة زَيْد بْن وَهْب , وَجَعَلَهَا خَطَأ , وَقَالَ : تَظَاهَرَتْ الرِّوَايَات بِالْقَضَاءِ , قَالَ : وَكَانَ يَعْقُوب بْن سُفْيَان الْفَارِسِيّ يَحْمِل عَلَى زَيْد بْن وَهْب بِهَذِهِ الرِّوَايَة الْمُخَالِفَة لِلرِّوَايَاتِ الْمُتَقَدِّمَة قَالَ : وَزَيْد ثِقَة إِلَّا أَنَّ الْخَطَأ عَلَيْهِ غَيْر مَأْمُون . وَفِيمَا قَالَهُ نَظَر , فَإِنَّ الرِّوَايَة لَمْ تَتَظَاهَر عَنْ عُمَر

(1/410)

بِالْقَضَاءِ , وَإِنَّمَا جَاءَتْ مِنْ رِوَايَة عَلِيّ بْن حَنْظَلَة عَنْ أَبِيهِ , وَكَانَ أَبُوهُ صَدِيقًا لِعُمَر , فَذَكَر الْقِصَّة وَقَالَ فِيهَا : " مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانه " وَلَمْ أَرَ الْأَمْر بِالْقَضَاءِ صَرِيحًا إِلَّا فِي هَذِهِ الرِّوَايَة وَأَمَّا رِوَايَة مَالِك فَلَيْسَ فِيهَا ذِكْر لِلْقَضَاءِ وَلَا لِعَدَمِهِ , فَتَعَارَضَتْ رِوَايَة حَنْظَلَة وَرِوَايَة زَيْد بُنَّ وَهْب , وَتَفْضُلهَا رِوَايَة زَيْد بْن وَهْب بِقَدْرِ مَا بَيْن حَنْظَلَة وَبَيْنه مِنْ الْفَضْل . وَقَدْ رَوَى الْبَيْهَقِيّ بِإِسْنَادٍ فِيهِ نَظَر عَنْ صُهَيْب : أَنَّهُ أَمَرَ أَصْحَابه بِالْقَضَاءِ فِي قِصَّةٍ جَرَتْ لَهُمْ مِثْل هَذِهِ . فَلَوْ قُدِّرَ تَعَارُض الْآثَار عَنْ عُمَر لَكَانَ الْقِيَاس يَقْتَضِي سُقُوط الْقَضَاء , لِأَنَّ الْجَهْل بِبَقَاءِ الْيَوْم كَنِسْيَانِ نَفْس الصَّوْم , وَلَوْ أَكَلَ نَاسِيًا لِصَوْمِهِ لَمْ يَجِب عَلَيْهِ قَضَاؤُهُ وَالشَّرِيعَة لَمْ تُفَرِّق بَيْن الْجَاهِل وَالنَّاسِي , فَإِنَّ كُلّ وَاحِد مِنْهُمَا قَدْ فَعَلَ مَا يَعْتَقِد جَوَازه وَأَخْطَأَ فِي فِعْله , وَقَدْ اِسْتَوَيَا فِي أَكْثَر الْأَحْكَام وَفِي رَفْع الْآثَار فَمَا الْمُوجِب لِلْفَرْقِ بَيْنهمَا فِي هَذَا الْمَوْضِع ؟ وَقَدْ جَعَلَ أَصْحَاب الشَّافِعِيّ وَغَيْرهمْ الْجَاهِل الْمُخْطِئ أَوْلَى بِالْعُذْرِ مِنْ النَّاسِي فِي مَوَاضِع مُتَعَدِّدَة . وَقَدْ يُقَال إِنَّهُ فِي صُورَة الصَّوْم أَعْذَر مِنْهُ , فَإِنَّهُ مَأْمُور بِتَعْجِيلِ الْفِطْر اِسْتِحْبَابًا , فَقَدْ بَادَرَ إِلَى أَدَاء مَا أُمِرَ بِهِ وَاسْتَحَبَّهُ لَهُ الشَّارِع فَكَيْف يَفْسُد صَوْمه ؟ وَفَسَاد صَوْم النَّاسِي أَوْلَى مِنْهُ , لِأَنَّ فِعْله غَيْر مَأْذُون لَهُ فِيهِ , بَلْ غَايَته أَنَّهُ

(1/411)

عَفْو , فَهُوَ دُون الْمُخْطِئ الْجَاهِل فِي الْعُذْر . وَبِالْجُمْلَةِ : فَلَمْ يُفَرِّق بَيْنهمَا فِي الْحَجّ , وَلَا فِي مُفْسِدَات الصَّلَاة كَحَمْلِ النَّجَاسَة وَغَيْر ذَلِكَ , وَمَا قِيلَ مِنْ الْفَرْق بَيْنهمَا بِأَنَّ النَّاسِي غَيْر مُكَلَّف وَالْجَاهِل مُكَلَّف , إِنْ أُرِيد بِهِ التَّكْلِيف بِالْقَضَاءِ فَغَيْر صَحِيح , لِأَنَّ هَذَا هُوَ الْمُتَنَازَع فِيهِ , وَإِنْ أُرِيد بِهِ أَنَّ فِعْل النَّاسِي لَا يَنْتَهِضُ سَبَبًا لِلْإِثْمِ , وَلَا يَتَنَاوَلهُ الْخِطَاب الشَّرْعِيّ فَكَذَلِكَ فِعْل الْمُخَطِّئ , وَإِنْ أُرِيد أَنَّ الْمُخْطِئ ذَاكِر لِصَوْمِهِ مُقَدَّم عَلَى قَطْعه , فَفِعْله دَاخِل تَحْت التَّكْلِيف بِخِلَافِ النَّاسِي فَلَا يَصِحّ أَيْضًا لِأَنَّهُ يَعْتَقِد خُرُوج زَمَن الصَّوْم , وَأَنَّهُ مَأْمُور بِالْفِطْرِ , فَهُوَ مُقَدَّم عَلَى فِعْل مَا يَعْتَقِدهُ جَائِزًا , وَخَطَؤُهُ فِي بَقَاء الْيَوْم كَنِسْيَانِ الْآكِل فِي الْيَوْم فَالْفِعْلَانِ سَوَاء فَكَيْف يَتَعَلَّق التَّكْلِيف بِأَحَدِهِمَا دُون الْآخِر ؟ ! وَأَجْوَد مَا فُرِّقَ بِهِ بَيْن الْمَسْأَلَتَيْنِ : أَنَّ الْمُخْطِئ كَانَ مُتَمَكِّنًا مِنْ إِتْمَام صَوْمه بِأَنْ يُؤَخِّر الْفِطْر حَتَّى يَتَيَقَّن الْغُرُوب بِخِلَافِ النَّاسِي فَإِنَّهُ لَا يُضَاف إِلَيْهِ الْفِعْل , وَلَمْ يَكُنْ يُمَكِّنهُ الِاحْتِرَاز , وَهَذَا - وَإِنْ كَانَ فَرْقًا فِي الظَّاهِر - فَهُوَ غَيْر مُؤَثِّر فِي وُجُوب الْقَضَاء , كَمَا لَمْ يُؤَثِّر فِي الْإِثْم اِتِّفَاقًا , وَلَوْ كَانَ مَنْسُوبًا إِلَى تَفْرِيطٍ لَلَحِقَهُ الْإِثْم , فَلَمَّا اِتَّفَقُوا عَلَى أَنَّ الْإِثْم مَوْضُوع عَنْهُ دَلَّ عَلَى أَنَّ فِعْله غَيْر مَنْسُوب فِيهِ إِلَى تَفْرِيط , لَا سِيَّمَا وَهُوَ مَأْمُور بِالْمُبَادَرَةِ إِلَى الْفِطْر

(1/412)

, وَالسَّبَب الَّذِي دَعَاهُ إِلَى الْفِطْر غَيْر مَنْسُوب إِلَيْهِ فِي الصُّورَتَيْنِ , وَهُوَ النِّسْيَان فِي مَسْأَلَة النَّاسِي وَظُهُور الظُّلْمَة وَخَفَاء النَّهَار فِي صُورَة الْمُخْطِئ , فَهَذَا أَطْعَمَهُ اللَّه وَسَقَاهُ بِالنِّسْيَانِ وَمَعْنَاهُ أَطْعَمَهُ اللَّه وَسَقَاهُ بِإِخْفَاءِ النَّهَار وَلِهَذَا قَالَ صُهَيْب : " هِيَ طُعْمَة اللَّه " , وَلَكِنَّ هَذَا أَوْلَى , فَإِنَّهَا طُعْمَة اللَّه إِذْنًا وَإِبَاحَة وَإِطْعَام النَّاسِي طُعْمَته عَفْوًا وَرَفْع حَرَج , فَهَذَا مُقْتَضَى الدَّلِيل . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى اِبْن مَاجَةَ مِنْ حَدِيث عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مِنْ خَيْر خِصَال الصَّائِم السِّوَاك " قَالَ الْبُخَارِيُّ : وَقَالَ اِبْن عُمَر : " يَسْتَاك أَوَّل النَّهَار وَآخِره " وَقَالَ زِيَاد بْن حُدَيْر : " مَا رَأَيْت أَحَدًا أَدْأَب سِوَاكًا وَهُوَ صَائِم مِنْ عُمَر , أَرَاهُ قَالَ : بِعُودٍ قَدْ ذَوِي " رَوَاهُ الْبَيْهَقِيّ . وَلَوْ اِحْتَجَّ عَلَيْهِ بِعُمُومِ قَوْله : " لَأَمَرْتهمْ بِالسِّوَاكِ عِنْد كُلّ صَلَاة , لَكَانَتْ حُجَّة , وَبِقَوْلِهِ : " السِّوَاك مَطْهَرَة لِلْفَمِ مَرْضَاة لِلرَّبِّ " , وَسَائِر الْأَحَادِيث الْمُرَغِّبَة فِي السِّوَاك مِنْ غَيْر تَفْصِيل . وَلَمْ يَجِيء فِي مَنْع الصَّائِم مِنْهُ حَدِيث صَحِيح . قَالَ الْبَيْهَقِيّ وَقَدْ رُوِيَ عَنْ عَلِيٍّ بِإِسْنَادٍ ضَعِيف : " إِذَا صُمْتُمْ فَاسْتَاكُوا بِالْغَدَاةِ , وَلَا تَسْتَاكُوا بِالْعَشِيِّ فَإِنَّهُ لَيْسَ مِنْ صَائِم تَيْبَس شَفَتَاهُ بِالْعَشِيِّ إِلَّا كَانَتَا نُورًا بَيْن عَيْنَيْهِ يَوْم الْقِيَامَة " وَرَوَى عَمْرو بْن قَيْس عَنْ عَطَاء عَنْ أَبِي هُرَيْرَة قَالَ

(1/413)

: " لَك السِّوَاك إِلَى الْعَصْر , فَإِذَا صَلَّيْت الْعَصْر فَأَلْقِهِ , فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : لَخُلُوف فَم الصَّائِم أَطْيَب عِنْد اللَّه مِنْ رِيح الْمِسْك " وَهَذَا - لَوْ صَحَّ عَنْ أَبِي هُرَيْرَة - فَالثَّابِت عَنْ عُمَر وَابْن عُمَر يُخَالِفهُ , وَاَلَّذِينَ يَكْرَهُونَهُ يُخَالِفُونَهُ أَيْضًا , فَإِنَّهُمْ يَكْرَهُونَهُ مِنْ بَعْد الزَّوَال , وَأَكْثَر أَهْل الْعِلْم لَا يَكْرَهُونَهُ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَلَفْظ النَّسَائِيّ فِيهِ عَنْ شَدَّاد بْن أَوْس قَالَ : " كُنْت أَمْشِي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام فَتْح مَكَّة , لِثَمَانِ عَشْرَة أَوْ سَبْع عَشْرَة مَضَتْ مِنْ رَمَضَان . فَمَرَّ بِرَجُلٍ يَحْتَجِم فَقَالَ : أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " قَالَ : وَرَوَى اِبْن مَاجَةَ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " وَرَوَاهُ أَحْمَد فِي مُسْنَده وَرَوَى أَحْمَد أَيْضًا عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " وَرَوَى أَحْمَد أَيْضًا عَنْ أُسَامَة بْن زَيْد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " وَرَوَى الْحَسَن عَنْ عَلِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " رَوَاهُ النَّسَائِيّ , وَعَنْ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " رَوَاهُ النِّسَائِيّ , وَأَعَلَّهُ بِالْوَقْفِ , وَعَنْ مَعْقِل بْن سِنَان الْأَشْجَعِيّ أَنَّهُ

(1/414)

قَالَ " مَرَّ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَنَا أَحْتَجِم فِي ثَمَان عَشْرَة لَيْلَة خَلَتْ مِنْ رَمَضَان , فَقَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " , رَوَاهُ أَحْمَد وَالنَّسَائِيّ عَنْ الْحَسَن بْن مَعْقِل . وَرَوَاهُ النَّسَائِيّ أَيْضًا عَنْ الْحَسَن عَنْ مَعْقِل بْن يَسَار عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنْ الْحَسَن عَنْ غَيْر وَاحِد مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " رَوَاهُ النَّسَائِيّ , وَعَنْ عَطَاء عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " رَوَاهُ النَّسَائِيّ . قَالَ الْمُنْذِرِيّ : قَالَ أَحْمَد : أَحَادِيث " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " و " لَا نِكَاح إِلَّا بِوَلِيٍّ " يَشُدّ بَعْضهَا بَعْضًا , وَأَنَا أَذْهَب إِلَيْهَا . قَالَ اِبْن الْقَيِّم : وَقَالَ أَبُو زُرْعَة : حَدِيث عَطَاء عَنْ أَبِي هُرَيْرَة مَرْفُوعًا " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " حَدِيث حَسَن , ذَكَره التِّرْمِذِيُّ عَنْهُ . وَقَالَ عَلِيّ بْن الْمَدِينِيّ أَيْضًا فِي رِوَايَة عَنْهُ : لَا أَعْلَم فِي " أَفْطَرَ الْحَاجِم " حَدِيثًا أَصَحّ مِنْ حَدِيث رَافِع بْن خَدِيج وَقَالَ فِي حَدِيث شَدَّاد : لَا أَرَى الْحَدِيثَيْنِ إِلَّا صَحِيحَيْنِ , وَقَدْ يُمْكِن أَنْ يَكُون أَبُو أَسْمَاء سَمِعَهُ مِنْهُمَا . وَقَالَ عُثْمَان بْن سَعِيد الدَّارِمِيّ : صَحَّ عِنْدِي حَدِيث " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " مِنْ حَدِيث ثَوْبَانِ وَشَدَّاد بْن أَوْس وَأَقُول بِهِ , وَسَمِعْت أَحْمَد بْن حَنْبَل يَقُول بِهِ : وَذَكَر أَنَّهُ صَحَّ عِنْده حَدِيث ثَوْبَان وَشَدَّاد . وَقَالَ إِبْرَاهِيم

(1/415)

الْحَرْبِيّ فِي حَدِيث شِدَاد هَذَا : إِسْنَاد صَحِيح تَقُوم بِهِ الْحَجَّة , قَالَ : وَهَذَا الْحَدِيث صَحِيح بِأَسَانِيد , وَبِهِ نَقُول . وَعَنْ قَتَادَة عَنْ شَهْر عَنْ بِلَال قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " رَوَاهُ النَّسَائِيّ . وَقَالَ التِّرْمِذِيُّ فِي كِتَاب الْعِلَل : سَأَلْت الْبُخَارِيَّ ؟ فَقَالَ : لَيْسَ فِي هَذَا الْبَاب شَيْءٌ أَصَحّ مِنْ حَدِيث شَدَّاد بْن أَوْس , فَقُلْت وَمَا فِيهِ مِنْ الِاضْطِرَاب ؟ فَقَالَ : كِلَاهُمَا عِنْدِي صَحِيح , لِأَنَّ يَحْيَى بْن سَعِيد رَوَى عَنْ أَبِي قِلَابَة عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَانِ , وَعَنْ أَبِي الْأَشْعَث عَنْ شَدَّاد , الْحَدِيثَيْنِ جَمِيعًا . فَقَدْ حَكَمَ الْبُخَارِيّ بِصِحَّةِ حَدِيث ثَوْبَان وَشَدَّاد . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَرَوَى الدَّارَقُطْنِيُّ فِي سُنَنه عَنْ أَنَس قَالَ : " أَوَّل مَا كُرِهَتْ الْحِجَامَة لِلصَّائِمِ أَنَّ جَعْفَر بْن أَبِي طَالِب اِحْتَجَمَ وَهُوَ صَائِم , فَمَرَّ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : أَفْطَرَ هَذَانِ , ثُمَّ رَخَّصَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد فِي الْحِجَامَة لِلصَّائِمِ , وَكَانَ أَنَس يَحْتَجِم وَهُوَ صَائِم " , قَالَ الدَّارَقُطْنِيُّ : كُلّهمْ ثِقَات , وَلَا أَعْلَم لَهُ عِلَّة . وَعَنْ اِبْن سَعِيد الْخُدْرِيّ قَالَ : " رَخَّصَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْقُبْلَة لِلصَّائِمِ , وَرَخَّصَ فِي الْحِجَامَة " رَوَاهُ النَّسَائِيّ . فَذَهَبَ إِلَى هَذِهِ الْأَحَادِيث جَمَاعَة مِنْ الْعُلَمَاء , وَيُرْوَى ذَلِكَ عَنْ سَعْد بْن أَبِي وَقَّاصٍ وَابْن مَسْعُود وَابْن عَبَّاس وَعَبْد اللَّه

(1/416)

بْن عُمَر وَالْحُسَيْن بْن عَلِيّ وَزَيْد بْن أَرْقَم وَعَائِشَة وَأُمّ سَلَمَة وَأَبَى سَعِيد الْخُدْرِيّ وَأَبِي هُرَيْرَة وَهُوَ مَذْهَب عُرْوَة بْن الزُّبَيْر وَسَعِيد بْن جُبَيْر وَغَيْرهمَا , وَبِهِ قَالَ مَالِك وَالشَّافِعِيُّ وَأَبُو حَنِيفَة . وَذَهَبَ إِلَى أَحَادِيث الْفِطْر بِهَا جَمَاعَة , مِنْهُمْ عَلِيّ بْن أَبِي طَالِب وَأَبُو مُوسَى الْأَشْعَرِيّ . وَرَوَى الْمُعْتَمِر عَنْ أَبِيهِ عَنْ الْحَسَن عَنْ غَيْر وَاحِد مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالُوا : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " ذَكَره النَّسَائِيّ . وَأَمَّا أَبُو هُرَيْرَة فَرَوَى عَنْهُ أَبُو صَالِح : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " , ذَكَره النَّسَائِيّ . وَرَوَى عَنْهُ شَقِيق بْن ثَوْر عَنْ أَبِيهِ أَنَّهُ قَالَ : " لَوْ اِحْتَجَمَ مَا بِالْبَيْتِ " . ذَكَره عَبْد الرَّزَّاق وَالنَّسَائِيّ أَيْضًا . وَأَمَّا عَائِشَة فَرَوَى عَطَاء وَعِيَاض بْن عُرْوَة عَنْهَا : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " ذَكَره النَّسَائِيّ , وَقَالَ الْبَيْهَقِيّ . رُوِيَتْ الرُّخْصَة عَنْهَا . وَذَهَبَ إِلَى الْفِطْر مِنْ التَّابِعِينَ عَطَاء بْن أَبِي رَبَاح وَالْحَسَن وَابْن سِيرِينَ , وَذَهَبَ إِلَى ذَلِكَ عَبْد الرَّحْمَن بْن مَهْدِيٍّ وَالْأَوْزاَعِيّ وَالْإِمَام أَحْمَد وَإِسْحَاق بْن رَاهْوَيْهِ وَأَبُو بَكْر بْن الْمُنْذَر وَمُحَمَّد بْن إِسْحَاق بْن خُزَيْمَة . وَأَجَابَ الْمُرَخِّصُونَ عَنْ أَحَادِيث الْفِطْر بِأَجْوِبَةٍ : أَحَدهمَا : الْقَدَح فِيهَا وَتَعْلِيلهَا . الثَّانِي : دَعْوَى النَّسْخ فِيهَا . الثَّالِث : أَنَّ الْفِطْر فِيهَا لَمْ يَكُنْ لِأَجْلِ الْحِجَامَة , بَلْ لِأَجَلِ الْغِيبَة , وَذَكَر الْحَاجِم وَالْمَحْجُوم لِلتَّعْرِيفِ لَا لِلتَّعْلِيلِ .

(1/417)

الرَّابِع : تَأْوِيلهَا عَلَى مَعْنَى أَنَّهُ قَدْ تَعْرِض لِأَنَّ يُفْطِر , لِمَا يَلْحَقهُ مِنْ الضَّعْف , فِي " أَفْطَرَ " بِمَعْنَى يُفْطِر . الْخَامِس : أَنَّهُ عَلَى حَقِيقَته , وَأَنَّهُمَا قَدْ أَفْطَرَا حَقِيقَة , وَمُرُور النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمَا كَانَ مَسَاء فِي وَقْت الْفِطْر , فَأَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُمَا قَدْ أَفْطَرَا , وَدَخَلَا فِي وَقْت الْفِطْر , يَعْنِي فَلْيَصْنَعَا مَا أَحَبَّا . السَّادِس : أَنَّ هَذَا تَغْلِيظ وَدُعَاء عَلَيْهِمَا لَا أَنَّهُ خَبَر عَنْ حُكْم شَرْعِيّ بِفِطْرِهِمَا . السَّابِع : أَنَّ إِفْطَارهمَا بِمَعْنَى إِبْطَال ثَوَاب صَوْمهمَا , كَمَا جَاءَ : " خَمْس يُفَطِّرْنَ الصَّائِم : الْكَذِب , وَالْغِيبَة وَالنَّمِيمَة وَالنَّظْرَة السُّوء , وَالْيَمِين الْكَاذِبَة , وَكَمَا جَاءَ : " الْحَدَث حَدَثَانِ : حَدَث اللِّسَان , وَهُوَ أَشَدّهمَا " . الثَّامِن : أَنَّهُ لَوْ قُدِّرَ تَعَارُض , الْأَخْبَار جُمْلَة لَكَانَ الْأَخْذ بِأَحَادِيث الرُّخْصَة أَوْلَى لِتَأَيُّدِهَا بِالْقِيَاسِ , وَشَوَاهِد أُصُول الشَّرِيعَة لَهَا , إِذْ الْفِطْر إِنَّمَا قِيَاسه أَنْ يَكُون بِمَا يَدْخُل الْجَوْف لَا بِالْخَارِجِ مِنْهُ , كَالْفِصَادِ وَالتَّشْرِيط وَنَحْوه . قَالَ الْمُفْطِرُونَ : لَيْسَ فِي هَذِهِ الْأَجْوِبَة شَيْءٌ يَصِحّ . أَمَّا جَوَاب الْمُعَلِّلِينَ فَبَاطِلٌ , وَإِنَّ الْأَئِمَّة الْعَارِفِينَ بِهَذَا الشَّأْن قَدْ تَظَاهَرَتْ أَقْوَالهمْ بِتَصْحِيحِ بَعْضهَا كَمَا تَقَدَّمَ . وَالْبَاقِي : إِمَّا حَسَنٌ يَصْلُح لِلِاحْتِجَاجِ بِهِ وَحْده , وَإِمَّا ضَعِيف , فَهُوَ يَصْلُح لِلشَّوَاهِدِ وَالْمُتَابَعَات , وَلَيْسَ الْعُمْدَة عَلَيْهِ , وَمِمَّنْ صَحَّحَ ذَلِكَ أَحْمَد وَإِسْحَاق

(1/418)

وَعَلِيّ بْن الْمَدِينِيّ وَإِبْرَاهِيم الْحَرْبِيّ وَعُثْمَان بْن سَعِيد الدَّارِمِيّ وَالْبُخَارِيّ وَابْن الْمُنْذِر , وَكُلّ مَنْ لَهُ عِلْم بِالْحَدِيثِ يَشْهَد بِأَنَّ هَذَا الْأَصْل مَحْفُوظ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِتَعَدُّدِ طُرُقه , وَثِقَة رُوَاته وَاشْتِهَارهمْ بِالْعَدَالَةِ . قَالُوا : وَالْعَجَب مِمَّنْ يَذْهَب إِلَى أَحَادِيث الْجَهْر بِالْبَسْمَلَةِ , وَهِيَ دُون هَذِهِ الْأَحَادِيث فِي الشُّهْرَة وَالصِّحَّة , وَيَتْرُك هَذِهِ الْأَحَادِيث , وَكَذَلِكَ أَحَادِيث الْفِطْر بِالْقَيْءِ مَعَ ضَعْفهَا وَقِلَّتهَا ! ! وَأَيْنَ تَقَع مِنْ أَحَادِيث الْفِطْر بِالْحِجَامَةِ ؟ ! وَكَذَلِكَ أَحَادِيث الْإِتْمَام فِي السَّفَر , وَأَحَادِيث أَقَلّ الْحَيْض وَأَكْثَره وَأَحَادِيث تَقْدِير الْمَهْر بِعَشْرَةِ دَرَاهِم وَأَحَادِيث الْوُضُوء بِنَبِيذِ التَّمْر , وَأَحَادِيث الشَّهَادَة فِي النِّكَاح , وَأَحَادِيث التَّيَمُّم ضَرْبَتَانِ وَأَحَادِيث الْمَنْع مِنْ فَسْخ الْحَجّ إِلَى التَّمَتُّع , وَأَحَادِيث تَحْرِيم الْقِرَاءَة عَلَى الْجُنُب وَالْحَائِض وَأَحَادِيث تَقْدِير الْمَاء الَّذِي يَحْمِل النَّجَاسَة بِالْقُلَّتَيْنِ . قَالُوا : وَأَحَادِيث الْفِطْر بِالْحِجَامَةِ أَقْوَى وَأَشْهَر , وَأُعْرَف مِنْ هَذَا , بَلْ لَيْسَتْ دُون أَحَادِيث نَقْضِ الْوُضُوء بِمَسِّ الذَّكَر . وَأَمَّا قَوْل بَعْض أَهْل الْحَدِيث : لَا يَصِحّ فِي الْفِطْر بِالْحِجَامَةِ حَدِيث , فَمُجَازَفَةٌ بَاطِلَةٌ أَنْكَرَهَا أَئِمَّة الْحَدِيث , كَالْإِمَامِ أَحْمَد , لَمَّا حُكِيَ لَهُ قَوْل اِبْن مَعِين أَنْكَرَهُ عَلَيْهِ . ثُمَّ فِي هَذِهِ الْحِكَايَة عَنْهُ أَنَّهُ لَا يَصِحّ فِي مَسِّ الذَّكَر حَدِيث , وَلَا فِي النِّكَاح بِلَا وَلِيٍّ , وَلَمْ يَلْتَفِت

(1/419)

الْقَائِلُونَ بِذَلِكَ إِلَى قَوْله . وَأَمَّا تَطَرُّق التَّعْلِيل بِهَا , فَمِنْ نَظَرَ فِي عِلَلهَا وَاخْتِلَاف طُرُقهَا , أَفَادَهُ ذَلِكَ عِلْمًا لَا يُشَكُّ فِيهِ بِأَنَّ الْحَدِيث مَحْفُوظ , وَعَلَى قَوْل جُمْهُور الْفُقَهَاء وَالْأُصُولِيِّينَ لَا يُلْتَفَت إِلَى شَيْء مِنْ تِلْكَ الْعِلَل , وَإِنَّهَا مَا بَيْن تَعْلِيل بِوَقْفِ بَعْض الرُّوَاة . وَقَدْ رَفَعَهَا آخَرُونَ , أَوْ إِرْسَالهَا , وَقَدْ وَصَلَهَا آخَرُونَ , وَهُمْ ثِقَات , وَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة . قَالُوا : فَعَلَى قَوْل مُنَازِعِينَا هَذِهِ الْعِلَل بَاطِلَة , لَا يُلْتَفَت إِلَى شَيْء مِنْهَا . وَقَدْ ذَكَرْت عِلَلهَا وَالْأَجْوِبَة عَنْهُ فِي مُصَنَّف مُفْرَد فِي الْمَسْأَلَة . قَالُوا : وَأَمَّا دَعْوَى النَّسْخ فَلَا سَبِيل إِلَى صِحَّتهَا . وَنَحْنُ نَذْكُر مَا اِحْتَجُّوا بِهِ عَلَى النَّسْخ . ثُمَّ نُبَيِّن مَا فِيهِ . قَالُوا : قَدْ صَحَّ عَنْ اِبْن عَبَّاس : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَجَمَ وَهُوَ صَائِم مُحْرِم " : قَالَ الشَّافِعِيُّ . وَسَمَاع اِبْن عَبَّاس مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْفَتْح , وَلَمْ يَكُنْ يَوْمئِذٍ مُحْرِمًا , وَلَمْ يَصْحَبهُ مُحْرِمًا قَبْل حَجَّة الْإِسْلَام . فَذَكَر اِبْن عَبَّاس حِجَامَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حَجَّة الْإِسْلَام سَنَة عَشْر , وَحَدِيث " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " سَنَة ثَمَان , فَإِنْ كَانَا ثَابِتَيْنِ فَحَدِيث اِبْن عَبَّاس نَاسِخ . قَالُوا : وَيَدُلّ عَلَى النَّسْخ حَدِيث أَنَس فِي قِصَّة جَعْفَر - وَقَدْ تَقَدَّمَ . قَالُوا : وَيَدُلّ عَلَيْهِ حَدِيث أَبِي سَعِيد فِي الرُّخْصَة فِيهَا , وَالرُّخْصَة لَا تَكُون إِلَّا بَعْد تَقَدُّم الْمَنْع

(1/420)

. قَالَ الْمُفْطِرُونَ : الثَّابِت أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَجَمَ وَهُوَ مُحْرِم وَأَمَّا قَوْله : " وَهُوَ صَائِم " فَإِنَّ الْإِمَام أَحْمَد قَالَ : لَا تَصِحّ هَذِهِ اللَّفْظَة , وَبَيَّنَ أَنَّهَا وَهْم , وَوَافَقَهُ غَيْره عَلَى ذَلِكَ , وَقَالُوا : الصَّوَاب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " اِحْتَجَمَ وَهُوَ مُحْرِم " , وَمِمَّنْ ذَكَر ذَلِكَ عَنْهُ الْخَلَّال فِي كِتَاب الْعِلَل . وَقَدْ رُوِيَ هَذَا الْحَدِيث عَلَى أَرْبَعَة أَوْجُه : أَحَدهَا : " اِحْتَجَمَ وَهُوَ مُحْرِم " فَقَطْ . وَهَذَا فِي الصَّحِيحَيْنِ . الثَّانِي : " اِحْتَجَمَ وَهُوَ مُحْرِم , وَاحْتَجَمَ وَهُوَ صَائِم " . اِنْفَرَدَ بِهِ الْبُخَارِيُّ . الثَّالِث : " اِحْتَجَمَ وَهُوَ صَائِم " , ذَكَره التِّرْمِذِيُّ وَصَحَّحَهُ وَالنَّسَائِيّ وَابْن مَاجَةَ . الرَّابِع : " اِحْتَجَمَ وَهُوَ صَائِم " فَقَطْ . ذَكَره أَبُو دَاوُدَ . وَأَمَّا حَدِيث " اِحْتَجَمَ وَهُوَ صَائِم " فَهُوَ مُخْتَصَر مِنْ حَدِيث اِبْن عَبَّاس فِي الْبُخَارِيِّ " اِحْتَجَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْرِم , وَاحْتَجَمَ وَهُوَ صَائِم " . وَأَمَّا حَدِيث " اِحْتَجَمَ وَهُوَ مُحْرِم صَائِم " فَهَذَا هُوَ الَّذِي تَمَسّك بِهِ مَنْ اِدَّعَى النَّسْخ . وَأَمَّا لَفْظ " اِحْتَجَمَ وَهُوَ صَائِم " فَلَا يَدُلّ عَلَى النَّسْخ وَلَا تَصِحّ الْمُعَارَضَة بِهِ لِوُجُوهٍ : أَحَدهَا : أَنَّهُ لَا يَعْلَم تَارِيخه , وَدَعْوَى النَّسْخ لَا تَثْبُت بِمُجَرَّدِ الِاحْتِمَال . الثَّانِي : أَنَّهُ لَيْسَ فِيهِ أَنَّ الصَّوْم كَانَ فَرْضًا . وَلَعَلَّهُ كَانَ صَوْم نَفْل خَرَجَ مِنْهُ . الثَّالِث : حَتَّى لَوْ ثَبَتَ أَنَّهُ صَوْم فَرْض , فَالظَّاهِر أَنَّ الْحِجَامَة إِنَّمَا

(1/421)

تَكُون لِلْعُذْرِ , وَيَجُوز الْخُرُوج مِنْ صَوْم الْفَرْض بِعُذْرِ الْمَرَض . وَالْوَاقِعَة حِكَايَة فِعْل , لَا عُمُوم لَهَا . وَلَا يُقَال قَوْله " وَهُوَ صَائِم " جُمْلَة حَال مُقَارِنَة لِلْعَامِلِ فِيهَا . فَدَلَّ عَلَى مُقَارَنَة الصَّوْم لِلْحِجَامَةِ - : لِأَنَّ الرَّاوِي لَمْ يَذْكُر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنِّي بَاقٍ عَلَى صَوْمِي , وَإِنَّمَا رَآهُ يَحْتَجِم وَهُوَ صَائِم , فَأَخْبَرَهُ بِمَا شَاهَدَهُ وَرَآهُ , وَلَا عِلْم لَهُ بِنِيَّةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا بِمَا فَعَلَ بَعْد الْحِجَامَة , مَعَ أَنَّ قَوْله " وَهُوَ صَائِم " حَال مِنْ الشُّرُوع فِي الْحِجَامَة وَابْتِدَائِهَا , فَكَانَ اِبْتِدَاؤُهَا مَعَ الصَّوْم , وَكَأَنَّهُ قَالَ اِحْتَجَمَ فِي الْيَوْم الَّذِي كَانَ صَائِمًا فِيهِ , وَلَا يَدُلّ ذَلِكَ عَلَى اِسْتِمْرَار الصَّوْم أَصْلًا . وَلِهَذَا نَظَائِر مِنْهَا : حَدِيث الَّذِي وَقَعَ عَلَى اِمْرَأَته وَهُوَ صَائِم , وَقَوْله فِي الصَّحِيحَيْنِ " وَقَعْت عَلَى اِمْرَأَتِي وَأَنَا صَائِم " وَالْفُقَهَاء وَغَيْرهمْ يَقُولُونَ : وَإِنْ جَامِع وَهُوَ مُحْرِم وَإِنْ جَامِع وَهُوَ صَائِم . وَلَا يَكُون ذَلِكَ فَاسِدًا مِنْ الْكَلَام , فَلَا تُعَطَّل نُصُوص الْفِطْر بِالْحِجَامَةِ بِهَذَا اللَّفْظ الْمُحْتَمَل . وَأَمَّا قَوْله " اِحْتَجَمَ وَهُوَ مُحْرِم صَائِم " فَلَوْ ثَبَتَتْ هَذِهِ اللَّفْظَة لَمْ يَكُنْ فِيهَا حُجَّة لِمَا ذَكَرْنَاهُ , وَلَا دَلِيل فِيهَا أَيْضًا عَلَى أَنَّ ذَلِكَ كَانَ بَعْد قَوْله : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " فَإِنَّ هَذَا الْقَوْل مِنْهُ كَانَ فِي رَمَضَان سَنَة ثَمَان مِنْ الْهِجْرَة عَام الْفَتْح , كَمَا جَاءَ فِي حَدِيث شَدَّاد , وَالنَّبِيّ صَلَّى

(1/422)

اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ بِعُمْرَةِ الْحُدَيْبِيَة سَنَة سِتٍّ , وَأَحْرَمَ مِنْ الْعَام الْقَابِل بِعُمْرَةِ الْقَضِيَّة , وَكِلَا الْعُمْرَتَيْنِ قَبْل ذَلِكَ , ثُمَّ دَخَلَ مَكَّة عَام الْفَتْح وَلَمْ يَكُنْ مُحْرِمًا , ثُمَّ حَجّ حَجَّة الْوَدَاع , فَاحْتِجَامه وَهُوَ صَائِم مُحْرِم لَمْ يُبَيِّن فِي أَيّ إِحْرَامَاتِهِ كَانَ وَإِنَّمَا تُمْكِن دَعْوَى النَّسْخ إِذَا كَانَ ذَلِكَ قَدْ وَقَعَ فِي حَجَّة الْوَدَاع أَوْ فِي عُمْرَة الْجِعْرَانَة حَتَّى يَتَأَخَّر ذَلِكَ عَنْ عَام الْفَتْح قَالَ فِيهِ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " , وَلَا سَبِيل إِلَى بَيَان ذَلِكَ . وَأَمَّا رِوَايَة اِبْن عَبَّاس لَهُ , وَهُوَ مِمَّنْ صَحِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد الْفَتْح , فَلَا نُثِير ظَنًّا , فَضْلًا عَنْ النَّسْخ بِهِ , فَإِنَّ اِبْن عَبَّاس لَمْ يَقُلْ شَهِدْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا رَأَيْته فَعَلَ ذَلِكَ , وَإِنَّمَا رَوَى ذَلِكَ رِوَايَة مُطْلَقَة , وَمِنْ الْمَعْلُوم أَنَّ أَكْثَر رِوَايَات اِبْن عَبَّاس إِنَّمَا أَخَذَهَا مِنْ الصَّحَابَة , وَاَلَّذِي فِيهِ سَمَاعه مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَبْلُغ عِشْرِينَ قِصَّة , كَمَا قَالَهُ غَيْر وَاحِد مِنْ الْحُفَّاظ , فَمِنْ أَيْنَ لَكُمْ أَنَّ اِبْن عَبَّاس لَمْ يَرْوِ هَذَا عَنْ صَحَابِيّ آخَر , كَأَكْثَر رِوَايَاته ؟ وَقَدْ رَوَى اِبْن عَبَّاس أَحَادِيث كَثِيرَة مَقْطُوع بِأَنَّهُ لَمْ يَسْمَعهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا شَهِدَهَا وَنَحْنُ نَقُول إِنَّهَا حُجَّة , لَكِنْ لَا نُثْبِت بِذَلِكَ تَأَخُّرهَا وَنَسْخهَا لِغَيْرِهَا , مَا لَمْ يُعْلَم التَّارِيخ . وَبِالْجُمْلَةِ , فَدَعْوَى النَّسْخ

(1/423)

إِنَّمَا تَثْبُت بِشَرْطَيْنِ : أَحَدهمَا : تَعَارُض الْمُفَسَّر , وَالثَّانِي : الْعِلْم بِتَأَخُّرِ أَحَدهمَا . وَقَدْ تَبَيَّنَ أَنَّهُ لَا سَبِيل إِلَى وَاحِدٍ مِنْهُمَا فِي مَسْأَلَتِنَا , بَلْ مِنْ الْمَقْطُوع بِهِ أَنَّ هَذِهِ الْقِصَّة لَمْ تَكُنْ فِي رَمَضَان فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُحْرِم فِي رَمِضَانِ فَإِنَّ عُمَرَهُ كُلَّهَا كَانَتْ فِي ذِي الْقِعْدَة , وَفَتْح مَكَّة كَانَ فِي رَمَضَان , وَلَمْ يَكُنْ مُحْرِمًا , فَغَايَتهَا فِي صَوْم تَطَوُّع فِي السَّفَر , وَقَدْ كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْفِطْر فِي السَّفَر , وَلَمَّا خَرَجَ مِنْ الْمَدِينَة عَام الْفَتْح صَامَ حَتَّى بَلَغَ الْكَدِيد , ثُمَّ أَفْطَرَ , وَالنَّاس يَنْظُرُونَ إِلَيْهِ , ثُمَّ لَمْ يُحْفَظ عَنْهُ أَنَّهُ صَامَ بَعْد هَذَا فِي سَفَر قَطُّ , وَلَمَّا شَكَّ الصَّحَابَة فِي صِيَامه يَوْم عَرَفَة أَرْسَلُوا أُمّ الْفَضْل إِلَيْهِ بِقَدَحٍ فَشَرِبَهُ , فَعَلِمُوا أَنَّهُ لَمْ يَكُنْ صَائِمًا , فَقِصَّة الِاحْتِجَام وَهُوَ صَائِم مُحْرِم إِمَّا غَلَط , كَمَا قَالَ الْإِمَام أَحْمَد وَغَيْره , وَإِمَّا قَبْل الْفَتْح قَطْعًا , وَعَلَى التَّقْدِيرَيْنِ فَلَا يُعَارَض بِهَا قَوْله عَام الْفَتْح " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " . وَعَلَى هَذَا فَحَدِيث اِبْن عَبَّاس إِمَّا يَدُلّ عَلَى أَنَّ الْحِجَامَة لَا يُفْطَر أَوْ لَا يَدُلّ . فَإِنْ لَمْ يَدُلّ لَمْ يَصْلُح لِلنَّسْخِ . وَإِنْ دَلَّ فَهُوَ مَنْسُوخ بِمَا ذَكَرْنَا مِنْ حَدِيث شَدَّاد , فَإِنَّهُ مُؤَرَّخ بِعَامِ الْفَتْح , فَهُوَ مُتَأَخِّر عَنْ إِحْرَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَائِمًا , وَتَقْرِيره مَا تَقَدَّمَ . وَهَذَا الْقَلْب فِي

(1/424)

دَعْوَى كَوْنه مَنْسُوخًا أَظْهَر مِنْ ثُبُوت النَّسْخ بِهِ . وَعِيَاذًا بِاَللَّهِ مِنْ شَرّ مُقَلِّد عَصَبِيٍّ يَرَى الْعِلْم جَهْلًا وَالْإِنْصَاف ظُلْمًا وَتَرْجِيح الرَّاجِح عَلَى الْمَرْجُوح عُدْوَانًا . وَهَذَا الْمَضَايِق لَا يُصِيب السَّالِك فِيهَا إِلَّا مَنْ صَدَقَتْ فِي الْعِلْم نِيَّته , وَعَلَتْ هِمَّته . وَأَمَّا مَنْ أَخْلَدَ إِلَى أَرْض التَّقْلِيد , وَاسْتَوْعَرَ طَرِيق التَّرْجِيح , فَيُقَال لَهُ : مَا هَذَا عُشُّك فَادْرُجِي . قَالُوا : وَأَمَّا حَدِيث أَنَس فِي قِصَّة جَعْفَر , فَجَوَابنَا عَنْهُ مِنْ وُجُوه : أَحَدهَا : أَنَّهُ مِنْ رِوَايَة خَالِد بْن مُخَلَّد عَنْ اِبْن الْمُثَنَّى , قَالَ الْإِمَام أَحْمَد : خَالِد بْن مُخَلَّد لَهُ مَنَاكِير . قَالُوا : وَمِمَّا يَدُلّ عَلَى أَنَّ هَذَا الْحَدِيث مِنْ مَنَاكِيره أَنَّهُ لَمْ يَرْوِهِ أَحَد مِنْ أَهْل الْكُتُب الْمُعْتَمَدَة , لَا أَصْحَاب الصَّحِيح , وَلَا أَحَد مِنْ أَهْل السُّنَن , مَعَ شُهْرَة إِسْنَاده , وَكَوْنه فِي الظَّاهِر عَلَى شَرْط الْبُخَارِيِّ , وَلَا اِحْتَجَّ بِهِ الشَّافِعِيُّ , مَعَ حَاجَته إِلَى إِثْبَات النَّسْخ , حَتَّى سَلَكَ ذَلِكَ الْمَسْلَك فِي حَدِيث اِبْن عَبَّاس , فَلَوْ كَانَ هَذَا صَحِيحًا لَكَانَ أَظْهَر دَلَالَة وَأَبْيَن فِي حُصُول النَّسْخ . قَالُوا : وَأَيْضًا فَجَعْفَر إِنَّمَا قَدِمَ مِنْ الْحَبَشَة عَام خَيْبَر , أَوْ آخِر سَنَة سِتّ وَأَوَّل سَنَة سَبْع , وَقِيلَ عَام مُؤْتَة قَبْل الْفَتْح وَلَمْ يَشْهَد الْفَتْح فَصَامَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَضَانًا وَاحِدًا سَنَة سَبْع , وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " بَعْد ذَلِكَ فِي الْفَتْح سَنَة ثَمَان " فَإِنْ كَانَ حَدِيث أَنَس

(1/425)

مَحْفُوظًا , فَلَيْسَ فِيهِ أَنَّ التَّرْخِيص وَقَعَ بَعْد عَام الْفَتْح , وَإِنَّمَا فِيهِ أَنَّ التَّرْخِيص وَقَعَ بَعْد قِصَّة جَعْفَر , وَعَلَى هَذَا فَقَدْ وَقَعَ الشَّكُّ فِي التَّرْخِيص , وَقَوْله فِي الْفَتْح " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " - : أَيّهمَا هُوَ الْمُتَأَخِّر ؟ وَلَوْ كَانَ حَدِيث أَنَس قَدْ ذَكَر فِيهِ التَّرْخِيص بَعْد الْفَتْح , لَكَانَ حُجَّة , وَمَعَ وُقُوع الشَّكِّ فِي التَّارِيخ لَا يَثْبُت النَّسْخ . قَالُوا : وَأَيْضًا : فَاَلَّذِي يُبَيِّن أَنَّ هَذَا لَا يَصِحّ عَنْ أَنَس , مَا رَوَاهُ الْبُخَارِيُّ فِي صَحِيحه عَنْ ثَابِت قَالَ : " سُئِلَ أَنَس : أَكُنْتُمْ تَكْرَهُونَ الْحِجَامَة لِلصَّائِمِ ؟ قَالَ : لَا , إِلَّا مِنْ أَجْل الضَّعْف " , وَفِي رِوَايَة " عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَهَذَا يَدُلّ عَلَى أَنَّ أَنَسًا لَمْ تَكُنْ عِنْده رِوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ فَطَّرَ بِهَا , وَلَا أَنَّهُ رَخَّصَ فِيهَا , بَلْ الَّذِي عِنْده كَرَاهَتهَا مِنْ أَجْل الضَّعْف , وَلَوْ عَلِمَ أَنَّ النَّبِيّ رَخَّصَ فِيهَا بَعْد الْفِطْر بِهَا , لَمْ يَحْتَجْ أَنْ يُجِيب بِهَذَا مِنْ رَأْيه , وَلَمْ يَكْرَه شَيْئًا رَخَّصَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَيْضًا : فَمِنْ الْمَعْلُوم أَنَّ أَهْل الْبَصْرَة أَشَدّ النَّاس فِي التَّفْطِير بِهَا . وَذَكَر الْإِمَام أَحْمَد وَغَيْره أَنَّ أَهْل الْبَصْرَة كَانُوا إِذَا دَخَلَ شَهْر رَمَضَان يُغَلِّقُونَ حَوَانِيت الْحَجَّامِينَ , وَقَدْ تَقَدَّمَ مَذْهَب الْحَسَن وَابْن سِيرِينَ إِمَامَيْ الْبَصْرَة أَنَّهُمَا كَانَا يُفَطِّرَانِ بِالْحِجَامَةِ , مَعَ أَنَّ فَتَاوَى أَنَس نُصْب أَعْيُنهمْ , وَأَنَس آخِر مِنْ مَاتَ

(1/426)

بِالْبَصْرَةِ مِنْ الصَّحَابَة , فَكَيْف يَكُون عِنْد أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي الْحِجَامَة لِلصَّائِمِ بَعْد نَهْيه عَنْهُمَا , وَالْبَصْرِيُّونَ يَأْخُذُونَ عَنْهُ , وَهُمْ عَلَى خِلَاف ذَلِكَ ؟ ! . وَعَلَى الْقَوْل بِالْفِطْرِ بِهَا , لَا سِيَّمَا وَحَدِيث أَنَس فِيهِ أَنَّ ثَابِتًا سَمِعَهُ مِنْهُ , وَثَابِت مِنْ أَكْبَر مَشَايِخ أَهْل الْبَصْرَة , وَمِنْ أَخَصَّ أَصْحَاب الْحَسَن , فَكَيْف تَشْتَهِر بَيْن أَهْل الْبَصْرَة السُّنَّة الْمَنْسُوخَة , وَلَا يَعْلَمُونَ النَّاسِخَة وَلَا يَعْمَلُونَ بِهَا , وَلَا تُعْرَف بَيْنهمْ وَلَا يَتَنَاقَلُونَهَا بَلْ هُمْ عَلَى خِلَافهَا ؟ ! هَذَا مُحَال . قَالُوا : وَأَيْضًا : فَأَبُو قِلَابَة مِنْ أَخَصَّ أَصْحَاب أَنَس , وَهُوَ الَّذِي يَرْوِي قَوْله : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " مِنْ طَرِيق أَبِي أَسْمَاء عَنْ ثَوْبَان , وَمِنْ طَرِيق أَبِي الْأَشْعَث عَنْ شَدَّاد . وَعَلَى حَدِيثه اِعْتَمَدَهُ أَئِمَّة الْحَدِيث وَصَحَّحُوهُ , وَشَهِدُوا أَنَّهُ أَصَحّ أَحَادِيث الْبَاب . فَلَوْ كَانَ عِنْد أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُنَّة تَنْسَخ ذَلِكَ , لَكَانَ أَصْحَابه أَعْلَم بِهَا , وَأَحْرَص عَلَى رِوَايَتهَا مِنْ أَحَادِيث الْفِطْر بِهَا . وَاَللَّه أَعْلَم . قَالُوا : وَأَمَّا حَدِيث أَبِي سَعِيد فَجَوَابه مِنْ وُجُوه : أَحَدهَا : أَنَّهُ حَدِيث قَدْ اُخْتُلِفَ فِيهِ عَلَيْهِ , فَرَوَاهُ أَبُو الْمُتَوَكِّل عَنْهُ , وَاخْتُلِفَ عَلَيْهِ , فَرَفَعَهُ الْمُعْتَمِر عَنْ حُمَيْد عَنْ أَبِي الْمُتَوَكِّل , وَوَقَفَهُ بِشْرٌ وَإِسْمَاعِيل وَابْن أَبِي عَدِيٍّ عَنْ حُمَيْد , وَوَقَفَهُ أَبُو نَضْرَة عَنْ أَبِي سَعِيد وَأَبُو نضرة مِنْ أَرْوَى النَّاس عَنْهُ

(1/427)

وَأَعْلَمهُمْ بِحَدِيثِهِ . وَوَقَفَهُ قَتَادَة عَنْ أَبِي الْمُتَوَكِّل , فَالْوَاقِفُونَ لَهُ أَكْثَر وَأَشْهَر , فَالْحُكْم لَهُمْ عِنْد الْمُحَدِّثِينَ . الثَّانِي : أَنَّ ذِكْر الْحِجَامَة فِيهِ لَيْسَ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ اِبْن خُزَيْمَة : الصَّحِيح أَنَّ ذِكْرَ الْحِجَامَة فِيهِ مِنْ كَلَام أَبِي سَعِيد , وَلَكِنَّ بَعْض الرُّوَاة أَدْرَجَهُ فِيهِ . الثَّالِث : أَنَّهُ لَيْسَ فِيهِ بَيَان لِلتَّارِيخِ , وَلَا يَدُلّ عَلَى أَنَّ هَذَا التَّرْخِيص كَانَ بَعْد الْفَتْح وَقَوْلكُمْ " إِنَّ الرُّخْصَة لَا تَكُون إِلَّا بَعْد النَّهْي " بَاطِل بِنَفْسِ الْحَدِيث , فَإِنَّ فِيهِ : " رَخَّصَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْقُبْلَة لِلصَّائِمِ " وَلَمْ يَتَقَدَّم مِنْهُ نَهْيٌ عَنْهَا . وَلَا قَالَ أَحَد : إِنَّ هَذَا التَّرْخِيص فِيهَا نَاسِخ لِمَنْعٍ تَقَدَّمَ . وَفِي الْحَدِيث : " إِنَّ الْمَاء مِنْ الْمَاء . كَانَتْ رُخْصَة فِي أَوَّل الْإِسْلَام " , فَسَمَّى الْحُكْم الْمَنْسُوخ رُخْصَة , مَعَ أَنَّهُ لَمْ يَتَقَدَّم حَظْره , بَلْ الْمَنْع مِنْهُ مُتَأَخِّر . وَبِالْجُمْلَةِ , فَهَذِهِ الْمَآخِذ لَا تُعَدّ مُقَاوِمَة لِأَحَادِيث الْفِطْر , وَلَا تَأَخَّرَتْ عَنْهَا فَكَيْف تُنْسَخ بِهَا ؟ ! قَالُوا : وَأَمَّا جَوَابكُمْ الثَّالِث بِأَنَّ الْفِطْر فِيهَا لَمْ يَكُنْ لِلْحِجَامَةِ : وَذِكْرُ الْحَاجِم لِلتَّعْرِيفِ الْمَحْض , كَزَيْدٍ وَعُمَر - فِي غَايَة الْبُطْلَان مِنْ وُجُوه : أَحَدهَا : أَنَّ ذَلِكَ يَتَضَمَّن الْإِبْهَام وَالتَّلْبِيس , بِأَنْ يَذْكُر وَصْفًا يُرَتِّب عَلَيْهِ الْحُكْم وَلَا يَكُون لَهُ فِيهِ تَأْثِير الْبَتَّة . الثَّانِي : أَنَّ هَذَا يُبْطِل عَامَّة أَحْكَام الشَّرْع الَّتِي

(1/428)

رَتَّبَهَا عَلَى الْأَوْصَاف , إِذَا تَطَرَّقَ إِلَيْهَا هَذَا الْخَيَال وَالْوَهْم الْفَاسِد , كَقَوْلِهِ تَعَالَى { الزَّانِيَة وَالزَّانِي فَاجْلِدُوا كُلّ وَاحِد مِنْهُمَا } { وَالسَّارِق وَالسَّارِقَة فَاقْطَعُوا أَيْدِيَهُمَا } { وَاَللَّاتِي يَأْتِينَ الْفَاحِشَة } وَمَعْلُوم أَنَّهُ لَيْسَ بِأَيْدِينَا إِلَّا أَوْصَاف رُتِّبَتْ عَلَيْهَا الْأَحْكَام . فَإِنْ جَازَ أَنْ تَكُون تِلْكَ الْأَوْصَاف لِلتَّعْرِيفِ لَا لِلتَّعْلِيلِ , بَطَلَتْ الْأَحْكَام . الثَّالِث : أَنَّهُ لَا يَفْهَم قَطّ أَحَد , لَا مِنْ الْخَاصَّة وَالْعَامَّة مِنْ قَوْل الْقَائِل " الْقَاتِل لَا يَرِث " و " الْعَبْد لَا يَرِث " و " الْكَافِر لَا يَرِث " و " الْقَاذِف لَا تُقْبَل شَهَادَته " و " الْمُحْدِث لَا تَصِحّ صَلَاته " وَأَمْثَال ذَلِكَ , إِلَّا تَعَلُّق الْأَحْكَام بِتِلْكَ الْأَوْصَاف , وَلِهَذَا لَا يَحْسُن ذِكْرُ وَصْفٍ لَا تَأْثِير لَهُ فِي الْحُكْم , كَمَا لَوْ قَالَ : أَفْطَرَ الْخَيَّاط وَالْمَخِيط لَهُ , وَأَفْطَرَ الْحَامِل وَالْمَحْمُول لَهُ , وَأَفْطَرَ الشَّاهِد وَالْمَشْهُود لَهُ ! ! وَمَنْ قَالَ هَذَا عُدَّ كَلَامُهُ سُخْفًا , وَتَعَجَّبَ النَّاس مِنْ قَوْله , فَكَيْف يُضَاف ذَلِكَ إِلَى الشَّارِع ! ! سُبْحَانك هَذَا بُهْتَان عَظِيم . الرَّابِع : أَنَّ هَذَا قَدْحٌ فِي أَفْهَام الصَّحَابَة الَّذِينَ هُمْ أَعْرَف النَّاس وَأَفْهَم النَّاس بِمُرَادِ نَبِيّهمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَبِمَقْصُودِهِ مِنْ كَلَامه , وَقَدْ قَالَ أَبُو مُوسَى لِرَجُلٍ قَالَ لَهُ : أَلَا تَحْتَجِم نَهَارًا ؟ ! " أَتَأْمُرُنِي أَنْ أُهْرِيقَ دَمِي وَأَنَا صَائِم " ؟ وَقَدْ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم ؟ " وَاَلَّذِينَ

(1/429)

فَطَّرُوا بِذَلِكَ مِنْ الصَّحَابَة كَعَلِيٍّ وَأَبِي مُوسَى وَغَيْرهمْ إِنَّمَا يَحْتَجُّونَ بِالْحَدِيثِ وَكَانَ جَمَاعَة مِنْ الصَّحَابَة لَا يَحْتَجِمُونَ فِي الصِّيَام إِلَّا لَيْلًا , مِنْهُمْ عَبْد اللَّه بْن عَمْرو وَابْن عَبَّاس وَأَبُو مُوسَى وَأَنَس , وَيَحْتَجُّونَ بِالْحَدِيثِ . الْخَامِس : أَنَّ هَذَا يَتَضَمَّن تَعْلِيق الْحُكْم - وَهُوَ الْفِطْر - بِوَصْفٍ لَا ذِكْرَ لَهُ فِي الْحَدِيث أَصْلًا , وَإِبْطَال تَعْلِيقه بِالْوَصْفِ الَّذِي عَلَّقَهُ بِهِ الشَّارِع وَهَذَا مِنْ أَبْطَلَ الْبَاطِل . السَّادِس : أَنَّهُ لَوْ صَحَّ ذَلِكَ - وَحَاشَا لِلَّهِ - فِي قَوْله " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " , فَكَيْف يَصِحّ ذَلِكَ فِي حَدِيث أَنَس الَّذِي جَعَلْتُمُوهُ عُمْدَتكُمْ فِي الْبَاب , وَهُوَ قَوْله لِجَعْفَرٍ - وَقَدْ مَرَّ بِهِ وَهُوَ يَحْتَجِم - أَفْطَرَ هَذَانِ , ثُمَّ رَخَّصَ فِي الْحِجَامَة بَعْد " ؟ وَفِي قَوْله " نَهَى عَنْ الْحِجَامَة وَلَمْ يُحَرِّمهَا " . السَّابِع : أَنَّهُ كَيْف يَتَّفِق بِضْعَة عَشَر صَحَابِيًّا عَلَى رِوَايَة أَحَادِيث كُلّهَا مُتَّفِقَة بِلَفْظِ وَاحِد , وَيَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ ذَكَر الْحِجَامَة فِيهَا , وَلَا تَأْثِير لَهَا فِي الْفِطْر وَكُلّهمْ يَقُول : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " ؟ ! الثَّامِن : أَنَّهُ كَيْف يَجُوز لِلصَّحَابَةِ أَنَّ يُفْتُوا بِذَلِكَ , وَيَقُولُوا " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " ؟ أَفَتَرَى اِسْتَمَرَّ التَّعْرِيف بِذَلِكَ دَائِمًا ؟ ؟ وَدَفَعَ الْأَحَادِيث مَتَى وَصَلَ إِلَى هَذَا الْحَدّ سَاءَ وَقَبُحَ جِدًّا ! ! التَّاسِع : أَنَّا نَقُول : نَعَمْ , هُوَ لِلتَّعْرِيفِ بِلَا شَكٍّ , فَإِنَّ أَحْكَام الشَّارِع إِنَّمَا تُعْرَف بِالْأَوْصَافِ وَتُرْبَط

(1/430)

بِهَا , وَتَعُمّ الْأُمَّة لِأَجْلِهَا , فَالْوَصْف فِي الْحَدِيث الْمَذْكُور لِتَعْرِيفِ حُكْمه , وَأَنَّهُ مُرْتَبِط بِهَذَا الْوَصْف مَنُوط بِهِ . الْعَاشِر : أَنَّ صَاحِب الْقِصَّة الَّتِي جَرَتْ لَهُ قَالَ : " مَرَّ عَلَيَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَا أَحْتَجِم , فَقَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " فَلَوْ كَانَ فِطْره بِغَيْرِ ذَلِكَ لَبَيَّنَهُ لَهُ الشَّارِع لِحَاجَتِهِ إِلَيْهِ , وَلَمْ يَخْفَ عُلَى الصَّحَابِيّ ذَلِكَ , وَلَمْ يَكُنْ لَذِكْره الْحِجَامَة مَعْنَى . وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة لَا يَجُوز , فَكَيْف يَتْرُك الشَّارِع بَيَان الْوَصْف الْمُفْطِر , فَلَا يُبَيِّنُهُ لِلْمُكَلَّفِ , وَيَذْكُر لَهُ وَصْفًا لَا يُفْطِر بِحَالٍ ؟ ! وَأَمَّا قَوْلهمْ " إِنَّ الْفِطْر بِالْغِيبَةِ " . فَهَذَا بَاطِل مِنْ وُجُوه : أَحَدهَا : أَنَّ ذَلِكَ لَا يَثْبُت , وَإِنَّمَا جَاءَ فِي حَدِيث وَاحِد مِنْ تِلْكَ الْأَحَادِيث , " وَهُمَا يَغْتَابَانِ النَّاس " , مَعَ أَنَّهَا زِيَادَة بَاطِلَة . الثَّانِي : أَنَّهُ لَوْ ثَبَتَ لَكَانَ الْأَخْذ لِعُمُومِ اللَّفْظ الَّذِي عَلَّقَ بِهِ الْحُكْم , دُون الْغِيبَة , الَّتِي لَمْ يُعَلِّق بِهَا الْحُكْم . الثَّالِث : أَنَّهُ لَوْ كَانَ مَا ذَكَرُوهُ صَحِيحًا لَكَانَ مُوجِب الْبَيَان أَنْ يَقُول : أَفْطَر الْمُغْتَابَانِ , عَلَى عَادَتِهِ وَعَرَّفَهُ مِنْ ذِكْر الْأَوْصَاف الْمُؤَثِّرَة دُون غَيْرهَا , فَكَيْف يَعْدِل عَنْ الْغِيبَة الْمُؤَثِّرَة إِلَى الْحِجَامَة الْمُهْدَرَة ؟ ! الرَّابِع : أَنَّ هَذَا يَتَضَمَّن حَمْل الْحَدِيث عَلَى خِلَاف الْإِجْمَاع وَتَعْطِيله , فَإِنَّ الْمُنَازِع لَا يَقُول بِأَنَّ الْغِيبَة تُفْطِر , فَكَيْف نَحْمِل الْحَدِيث عَلَى مَا نَعْتَقِد بُطْلَانه ؟ !

(1/431)

الْخَامِس : أَنَّ سِيَاق الْأَحَادِيث يُبْطِل هَذَا التَّأْوِيل , كَمَا تَقَدَّمَ . السَّادِس : أَنَّ مَعْقِل بْن سِنَان قَالَ : " مَرَّ بِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَا أَحْتَجِم , فَقَالَ : " أَفْطَرَ الْحَاجِم وَالْمَحْجُوم " , وَلَمْ يَكُنْ يَغْتَاب أَحَدًا , وَلَا جَرَى لِلْغِيبَةِ ذِكْرٌ أَصْلًا . قَالُوا : وَأَمَّا الْجَوَاب الْوَاقِع بِأَنَّ " أَفْطَر " بِمَعْنَى سَيُفْطِرُ , فَفَاسِد أَيْضًا , لِتَضَمُّنِهِ الْإِيهَام بِخِلَافِ الْمُرَاد , وَلِفَهْمِ الصَّحَابَة خِلَافه , وَلِاضْطِرَاد هَذَا اللَّفْظ دُون مَجِيئُهُ بِالْمَعْنَى الَّذِي ذَكَرُوهُ , وَلِشِدَّةِ مُخَالَفَته لِلْوَضْعِ , وَلِذِكْرِ الْمَحْجُوم , فَإِنَّهُ , وَإِنْ تَعَرَّضَ الْمَحْجُوم لِلْفِطْرِ بِالضَّعْفِ , فَأَيّ ضَعْف لَحِقَ الْحَاجِم ؟ وَكَوْن الْحَاجِم مُتَعَرِّضًا لِابْتِلَاعِ الدَّم , وَالْمَحْجُوم مُتَعَرِّضًا لِلضَّعْفِ , هَذَا التَّعْلِيل لَا يُبْطِل الْفِطْر بِالْحِجَامَةِ , بَلْ هُوَ مُقَرَّر لِلْمُفْطِرِ بِهَا , وَإِلَّا فَلَا يَجُوز اِسْتِنْبَاط وَصْف مِنْ النَّصّ يَعُود عَلَيْهِ بِالْإِبْطَالِ , بَلْ هَذَا الْوَصْف إِنْ كَانَ لَهُ تَأْثِير فِي الْفِطْر , وَإِلَّا فَالتَّعْلِيل بِهِ بَاطِل . قَالُوا : وَأَمَّا الْجَوَاب الْخَامِس , أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِهِمَا مَسَاء . فَقَالَ ذَلِكَ , فَمِمَّا لَا يَجُوز أَنْ يُحْمَل الْحَدِيث عَلَيْهِ , وَأَيّ تَأْثِير لِلْحِجَامَةِ ؟ بَلْ كُلّ النَّاس قَدْ أَفْطَرُوا أَيْضًا ! فَهَذَا كَذِبٌ , فَإِنَّهُ لَيْسَ فِي الْحَدِيث مَا يَدُلّ عَلَى ذَلِكَ أَصْلًا , فَقَائِله مُخْبِر بِالْكَذِبِ . وَأَيْضًا : فَأَيّ حَاجَة إِلَى قَوْل أَنْسَ " ثُمَّ رَخَّصَ بَعْدُ فِي الْحِجَامَة " ؟ ! وَأَيْضًا :

(1/432)

فَأَيّ حَاجَة بِالصَّحَابَةِ أَنْ يُؤَخِّرُوا اِحْتِجَامهمْ إِلَى اللَّيْل , وَكَيْف يُفْتُونَ الْأُمَّة بِفِطْرِهِمْ بِأَمْرٍ قَدْ فُعِلَ مَسَاء , لَا تَأْثِير لَهُ فِي الْفِطْر ؟ ؟ وَالْحَمْد لِلَّهِ عَلَى الْمُعَافَاة مِنْ رَدِّ الْأَحَادِيث بِمِثْلِ هَذَا الْخَيَالَات ! ! وَأَمَّا جَوَابكُمْ السَّادِس , أَنَّ هَذَا تَغْلِيظ وَدُعَاء عَلَيْهِمَا , لَا أَنَّهُ حُكْم شَرْعِيٌّ - : فَالْمُجِيب بِهِ كَالْمُسْتَجِيرِ مِنْ الرَّمْضَاء بِالنَّارِ , فَإِنَّهُمَا لَمْ يَفْعَلَا مُحَرَّمًا عِنْدكُمْ وَلَا مُفْطِرًا , بَلْ فَعَلَا مَا أَبَاحَهُ لَهُمَا الشَّارِع عِنْدكُمْ , فَكَيْف يُغَلِّظ عَلَيْهِمَا وَيَدْعُو عَلَيْهِمَا ؟ ! وَمَتَى عُهِدَ فِي عُرْف الشَّارِع الدُّعَاء عَلَى الْمُكَلَّف بِالْفِطْرِ وَفَسَاد الْعِبَادَة ؟ ! وَسَائِر الْوُجُوه الْمُتَقَدِّمَة تُبْطِل هَذَا أَيْضًا . وَأَمَّا جَوَابكُمْ السَّابِع : بِأَنَّ الْمُرَاد إِبْطَال أَجْر صَوْمهمَا - : فَكَذَلِكَ أَيْضًا , فَإِنَّكُمْ لَا تُبْطِلُونَ أَجْرهمَا بِذَلِكَ , وَلَا تُحَرِّمُونَ الْحِجَامَة , ثُمَّ لَوْ كَانَ الْمُرَاد إِبْطَال الْأَجْر لَكَانَ ذَلِكَ مُقَرِّرًا لِفَسَادِ الصَّوْم لَا لِصِحَّتِهِ , فَإِنَّهُ قَدْ أَخْبَرَ عَنْ أَمْر يَتَضَمَّن بُطْلَان أَجْرهمَا لُزُومًا وَاسْتِنْبَاطًا , وَبُطْلَان صَوْمهمَا صَرِيحًا وَنَصًّا , فَكَيْف يُعَطَّل مَا دَلَّ عَلَيْهِ صَرِيحه وَيُعْتَبَر مَا اِسْتَنْبَطَهُ مِنْهُ مَعَ أَنْ لَا مُنَافَاة بَيْنه وَبَيْن الصَّرِيح ؟ ! بَلْ الْمَعْنَيَانِ حَقّ , قَدْ بَطَل صَوْمهمَا وَأَجْرهمَا إِذَا كَانَتْ الْحِجَامَة لِغَيْرِ مَرَضٍ . وَأَمَّا جَوَابكُمْ الثَّامِن , أَنَّ الْأَحَادِيث لَوْ قُدِّرَ تَعَارُضهَا لَكَانَ الْأَخْذ بِأَحَادِيث الرُّخْصَة أَوْلَى لِمُوَافَقَتِهَا الْقِيَاس

(1/433)

- : فَجَوَابه : أَوَّلًا : أَنَّ الْأَحَادِيث - بِحَمْدِ اللَّه - لَيْسَتْ مُتَعَارِضَة , وَقَدْ بَيَّنَا أَنَّهُ لَا مُعَارِض لِأَحَادِيث الْمَنْع . وَيُقَال ثَانِيًا : لَوْ قُدِّرَ تَعَارُضهَا فَالْأَخْذ بِأَحَادِيث الْفِطْر مُتَعَيَّن , لِأَنَّهَا نَاقِلَة عَنْ الْأَصْل , وَأَحَادِيث الْإِبَاحَة مُوَافِقَة لِمَا كَانَ الْأَمْر عَلَيْهِ قَبْل جَعْلهَا مُفْطِرَة , وَالنَّاقِل مُقَدَّم عَلَى الْمُبْقِي . وَيُقَال ثَالِثًا : لَيْسَ فِي أَحَادِيث الرُّخْصَة لَفْظ صَرِيح , وَإِنَّمَا غَايَتهَا أَنْ تَكُون فِعْلًا مُحْتَمِلًا لِلْوُجُوهِ الَّتِي تَقَدَّمَتْ , فَكَيْف تُقَدَّم عَلَى الْقَوْل الصَّرِيح ؟ ! وَيُقَال رَابِعًا : أَحَادِيث الْفِطْر صَرِيحَة مُتَعَدِّدَة الطُّرُق رَوَاهَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعَة عَشْر نَفْسًا وَسَاقَ الْإِمَام أَحْمَد أَحَادِيثهمْ كُلّهَا وَهُمْ : رَافِع بْن خَدِيج وَثَوْبَان وَشَدَّاد بْن أَوْس وَأَبُو هُرَيْرَة وَعَائِشَة وَبِلَال وَأُسَامَة بْن زَيْد وَمَعْقِل بْن سِنَان وَعَلِيّ بْن أَبِي طَالِب وَسَعْد بْن أَبِي وَقَّاص وَأَبُو زَيْد الْأَنْصَارِيّ وَأَبُو مُوسَى الْأَشْعَرِيّ وَابْن عَبَّاس وَابْن عُمَر , فَكَيْف يُقَدَّم عَلَيْهَا أَحَادِيث هِيَ بَيْن أَمْرَيْنِ : صَحِيح لَا دَلَالَة فِيهِ , أَوْ مَا فِيهِ دَلَالَة وَلَكِنْ هُوَ غَيْر صَحِيح ؟ ! وَقَدْ تَقَدَّمَ ذِكْرُ ذَلِكَ فِي الْكَلَام عَلَى الْأَحَادِيث , وَبَيَّنَا أَنَّهُ لَيْسَ فِيهَا حَدِيث وَاحِد يَصْلُح لِلْمُعَارَضَةِ . وَعَلَى هَذَا فَالْقِيَاس الَّذِي أَشَرْتُمْ إِلَيْهِ فَاسِد الِاعْتِبَار . ثُمَّ نَقُول : بَلْ الْقِيَاس مِنْ جَانِبنَا , لِأَنَّ الشَّارِع عَلَّقَ الْفِطْر بِإِدْخَالِ مَا فِيهِ قِوَام الْبَدَن مِنْ الطَّعَام وَالشَّرَاب ,

(1/434)

وَبِإِخْرَاجِهِ . مِنْ الْقَيْء وَاسْتِفْرَاغ الْمَنِيّ , وَجَعَلَ الْحَيْض مَانِعًا مِنْ الصَّوْم , لِمَا فِيهِ مِنْ خُرُوج الدَّم الْمُضْعِف لِلْبَدَنِ . قَالُوا : فَالشَّارِع قَدْ نَهَى الصَّائِم عَنْ أَخْذ مَا يُعِينهُ , وَعَنْ إِخْرَاج مَا يُضْعِفهُ , وَكِلَاهُمَا مَقْصُود لَهُ , لِأَنَّ الشَّارِع أَمَرَ بِالِاقْتِصَادِ فِي الْعِبَادَات , وَلَا سِيَّمَا فِي الصَّوْم , وَلِهَذَا أَمَرَ بِتَعْجِيلِ الْفُطُور وَتَأْخِير السُّحُور , فَلَهُ قَصْد فِي حِفْظ قُوَّة الصَّائِم عَلَيْهِ , كَمَا لَهُ قَصْد فِي مَنْعه مِنْ إِدْخَال الْمُفْطِرَات , وَشَاهِده الْفِطْر بِالْقَيْءِ وَالْحَيْض وَالِاسْتِمْنَاء , فَالْحِجَامَة كَذَلِكَ أَوْلَى , وَلَيْسَ مَعَنَا فِي الْقَيْء مَا يُمَاثِل أَحَادِيث الْحِجَامَة , فَيَكْفِ يُفْطِر بِهِ دُون الْحِجَامَة , مَعَ أَنَّ الْفِطْر بِهَا أَوْلَى مِنْهُ نَصًّا وَقِيَاسًا وَاعْتِبَارًا . قَالُوا : وَلِهَذَا فَرَّقَ بَيْن الْغَالِب مِنْهُمَا وَالْمُسْتَدْعَى , فَلَا يُفْطِر إِذَا ذَرَعَهُ الْقَيْء , كَمَا لَا يُفْطِر بِالرُّعَافِ , وَخُرُوج الدَّم مِنْ الدُّمَّل وَالْجُرْح , وَكَمَا يُفْطِر بِالِاسْتِقَاءِ عَمْدًا , كَذَلِكَ يُفْطِر بِإِخْرَاجِ الدَّم عَمْدًا بِالْحِجَامَةِ . قَالُوا : وَشَاهِده أَنَّ دَم الْحَيْض لَمَّا كَانَ يَجْرِي فِي وَقْت وَيَنْقَطِع فِي وَقْت جَعَلَ الشَّارِع صَوْمهَا فِي وَقْت الطُّهْر مُغْنِيًا عَنْ صَوْمهَا وَقْت الدَّم , وَلَمَّا كَانَ دَم الِاسْتِحَاضَة لَا ضَابِط لَهُ , وَلَعَلَّهُ أَنْ يَسْتَمِرّ , جَوَّزَ لَهَا الصَّوْم مَعَ جَرَيَانه , كَصَاحِبِ الرُّعَاف وَنَحْوه , فَلَيْسَ الْقِيَاس إِلَّا مَعَ النُّصُوص , يَدُور مَعَهَا حَيْثُ دَارَتْ . وَأَمَّا قِيَاسُكُمْ ذَلِكَ عَلَى الْفِصَاد وَنَحْوه . فَنَقُول :

(1/435)

الْقَائِلُونَ بِأَنَّ الْحِجَامَة تُفْطِر لَهُمْ فِيهَا أَرْبَعَة أَقْوَال : أَحَدهَا : أَنَّ الْمُحْتَجِم يُفْطِر وَحْده دُون الْحَاجِم , وَهَذَا ظَاهِر كَلَام الْخِرَقِيّ , فَإِنَّهُ قَالَ فِي الْمُفْطِرَات : لَوْ اِحْتَجَمَ , وَلَمْ يَقُلْ أَوْ حُجِمَ . الثَّانِي : - وَهُوَ مَنْصُوص الْإِمَام أَحْمَد - أَنَّهُ مُفْطِر كُلّ مِنْهُمَا , وَهَذَا قَوْل جُمْهُور أَصْحَابه الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ . ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فِي التَّشْرِيط وَالْفِصَاد عَلَى ثَلَاثَة أَقْوَال : أَحَدهَا : أَنَّهُ لَا يُفْطِر بِهِمَا . الثَّانِي : يُفْطِر بِهِمَا . الثَّالِث : يُفْطِر بِالتَّشْرِيطِ دُون الْفِصَاد , لِأَنَّ التَّشْرِيط عِنْدهمْ كَالْحِجَامَةِ . وَاخْتَلَفُوا فِي التَّشْرِيط وَالْفِصَاد . أَيّهمَا أَوْلَى بِالْفِطْرِ ؟ وَالصَّوَاب الْفِطْر بِالْحِجَامَةِ وَالْفِصَاد وَالتَّشْرِيط , وَهُوَ اِخْتِيَار شَيْخنَا أَبِي الْعَبَّاس بْن تَيْمِيَّةَ , وَاخْتِيَار صَاحِب الْإِفْصَاح , لِأَنَّ الْمَعْنَى الْمَوْجُود فِي الْحِجَامَة مَوْجُود فِي الْفِصَاد طَبْعًا وَشَرْعًا , وَكَذَلِكَ فِي التَّشْرِيط , وَقَدْ بَيَّنَا أَنَّ الْفِطْر بِالْحِجَامَةِ هُوَ مُقْتَضَى الْقِيَاس , وَلَا فَرْق فِي ذَلِكَ بَيْن الْفِصَاد وَالتَّشْرِيط , فَبِأَيِّ وَجْه أَخْرَجَ الدَّم أَفْطَرَ بِهِ , كَمَا يُفْطِر بِالِاسْتِقَاءِ , بِأَيِّ وَجْه اسْتَقَاء , إِمَّا بِإِدْخَالِ يَده فِي فِيهِ , أَوْ بِشَمِّهِ مَا يَقِيئهُ , أَوْ بِوَضْعِ يَده عَلَى بَطْنه وَتَطَامُنِه , وَغَيْر ذَلِكَ , فَالْعِبْرَة بِخُرُوجِ الدَّم عَمْدًا لَا بِكَيْفِيَّةِ الْإِخْرَاج , كَمَا اِسْتَوَى خُرُوج الدَّم بِذَلِكَ فِي إِفْسَاد الصَّلَاة وَنَقْضِ الطَّهَارَة عِنْد الْقَائِلِينَ بِهِ . وَبِهَذَا يَتَبَيَّن تَوَافُق النُّصُوص

(1/436)

وَالْقِيَاس , وَشَهَادَة أُصُول الشَّرْع وَقَوَاعِده , وَتَصْدِيق بَعْضهَا بَعْضًا . فَإِنْ قِيلَ : فَهَبْ أَنَّ هَذَا يَتَأَتَّى لَكُمْ فِي المَحْجُوم , فَمَا الْمُوجِب لِفِطْرِ الْحَاجِم ؟ قُلْنَا : لَمَّا كَانَ الْحَاجِم يَجْتَذِب الْهَوَاء الَّذِي فِي الْقَارُورَة بِامْتِصَاصِهِ الْهَوَاء يَجْتَذِب مَا فِيهَا مِنْ الدَّم , فَرُبَّمَا صَعِدَ مَعَ الْهَوَاء شَيْء مِنْ الدَّم , وَدَخَلَ فِي حَلْقه وَهُوَ لَا يَشْعُر , وَالْحِكْمَة إِذَا كَانَتْ خَفِيَّة عُلِّقَ الْحُكْم بِمَظِنَّتِهَا , كَمَا أَنَّ النَّائِم لَمَّا كَانَ قَدْ يَخْرُج مِنْهُ الرِّيح وَلَا يَشْعُر بِهَا , عُلِّقَ الْحُكْم بِالْمَظِنَّةِ , وَهُوَ النَّوْم , وَإِنْ لَمْ يَخْرُج مِنْهُ رِيح . فَإِنْ قِيلَ : فَطَرْد هَذَا أَنْ لَا يُفْطِر الشَّارِط . قُلْنَا : نَعَمْ , وَلَا الْحَاجِم الَّذِي يَشْرِط وَلَا يَمُصّ , أَوْ يَمُصّهُ مُفْطِر غَيْره , وَلَيْسَ فِي هَذَا مُخَالَفَة لِلنَّصِّ , فَإِنَّ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَى الْحَاجِم الْمُعْتَاد , وَهُوَ الَّذِي يَمُصّ الدَّم , وَكَلَامه إِنَّمَا يَعُمّ الْمُعْتَاد , فَاسْتِعْمَال اللَّفْظ فِيهِ بِقَصْرِهِ عَلَى الْحَاجِم الْمُعْتَاد لَا يَكُون تَعْطِيلًا لِلنَّصِّ , وَاَللَّه أَعْلَم .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِي إِسْنَاده وَوَصْلِهِ وَإِرْسَالِهِ , وَاخْتُلِفَ فِي مَتْنه : فَرَوَاهُ هِشَام بْن سَعْد عَنْ زَيْد بْن أَسْلَمَ عَنْ عَطَاء عَنْ اِبْن عَبَّاس , وَقَالَ : " الْقَيْء وَالرُّعَاف وَالِاحْتِلَام " , ذَكَره اِبْن عَدِيٍّ , وَرَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث هِشَام عَنْ زَيْد بْن أَسْلَمَ عَنْ عَطَاء عَنْ أَبِي سَعِيد , وَذَكَر فِيهِ " الِاحْتِجَام

(1/437)

" بَدَلَ " الرُّعَاف " وَرَوَاهُ التِّرْمِذِيُّ مِنْ حَدِيث عَبْد الرَّحْمَن بْن زَيْد اِبْن أَسْلَمَ عَنْ أَبِيهِ عَنْ عَطَاء بْن يَسَار عَنْ أَبِي سَعِيد فَقَالَ " الْحِجَامَة وَالْقَيْء وَالِاحْتِلَام " قَالَ التِّرْمِذِيُّ : حَدِيث أَبِي سَعِيد غَيْر مَحْفُوظ , وَقَدْ رَوَى عَبْد اللَّه بْن زَيْد بْن أَسْلَمَ وَعَبْد الْعَزِيز بْن مُحَمَّد وَغَيْر وَاحِد هَذَا الْحَدِيث عَنْ زَيْد بْن أَسْلَمَ مُرْسَلًا لَمْ يَذْكُرُوا فِيهِ " عَنْ أَبِي سَعِيد " وَعَبْد الرَّحْمَن بْن زَيْد بْن أَسْلَمَ يُضَعَّف فِي الْحَدِيث . سَمِعْت أَبَا دَاوُدَ السِّجْزِيّ يَقُول : سَأَلْت أَحْمَد بْن حَنْبَل عَنْ عَبْد الرَّحْمَن بْن زَيْد بْن أَسْلَمَ , فَقَالَ : أَخُوهُ عَبْد اللَّه بْن زَيْد لَا بَأْس بِهِ , قَالَ : وَسَمِعْت مُحَمَّدًا يَذْكُر عَنْ عَلِيّ بْن عَبْد اللَّه قَالَ : عَبْد اللَّه بْن زَيْد بْن أَسْلَمَ ثِقَة , وَعَبْد الرَّحْمَن بْن زَيْد ضَعِيف , قَالَ مُحَمَّد : وَلَا أَرْوِي عَنْهُ شَيْئًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث لَهُ عِلَّة , وَلِعِلَّتِهِ عِلَّة . أَمَّا عِلَّته فَوَقْفه عَلَى أَبِي هُرَيْرَة , وَقَفَهُ عَطَاء وَغَيْره . وَأَمَّا عِلَّة هَذِهِ الْعِلَّة فَقَدْ رَوَى الْبُخَارِيُّ فِي صَحِيحه بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَة إِنَّهُ قَالَ : " إِذَا قَاءَ فَلَا يُفْطِر , إِنَّمَا يَخْرُج وَلَا يُولِج " قَالَ : وَيُذْكَر عَنْ أَبِي هُرَيْرَة " أَنَّهُ يُفْطِر " وَالْأَوَّل أَصَحّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى الْبَيْهَقِيّ مِنْ حَدِيث فَضَالَة بْن عُبَيْد قَالَ : " أَصْبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَائِمًا فَقَاءَ فَأَفْطَرَ , فَسُئِلَ عَنْ ذَلِكَ

(1/438)

فَقَالَ : بِأَنِّي قِئْت " , وَرَوَى أَيْضًا عَنْ اِبْن عُمَر مَوْقُوفًا عَلَيْهِ : " مَنْ ذَرَعَهُ الْقَيْء فَلَا قَضَاء عَلَيْهِ , وَمِنْ اِسْتِقَاء فَعَلَيْهِ الْقَضَاء " قَالَ : وَعَنْ أَبِي هُرَيْرَة مِثْله , وَرُوِيَ مَرْفُوعًا , وَالْحُفَّاظ لَا يَرَوْنَهُ مَحْفُوظًا .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وقد أخرجا في الصحيحين من حديث أم سلمة وحفصة : " أن رسول الله صلى الله عليه وسلم كان يقبل وهو صائم " . وفي صحيح مسلم عن عمر بن أبي سلمة : " أنه سأل رسول الله صلى الله عليه وسلم : أيقبل الصائم ؟ فقال رسول الله صلى الله عليه وسلم سل هذه , لأم سلمة فأخبرته أن رسول الله صلى الله عليه وسلم ليصنع ذلك , فقال : يا رسول الله , قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال له رسول الله صلى الله عليه وسلم إني لأتقاكم لله وأخشاكم له".

(1/439)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَالَ عَبْد الْحَقّ : لَا تَصِحّ هَذِهِ الزِّيَادَة فِي مَصِّ اللِّسَان , لِأَنَّهَا مِنْ حَدِيث مُحَمَّد بْن دِينَار عَنْ سَعْد بْن أَوْس , وَلَا يُحْتَجّ بِهِمَا . وَقَدْ قَالَ اِبْن الْأَعْرَابِيّ : بَلَغَنِي عَنْ أَبِي دَاوُدَ أَنَّهُ قَالَ : هَذَا الْحَدِيث لَيْسَ بِصَحِيحٍ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ اِبْن حَزْمٍ : فِيهِ أَبُو الْعَنْبَسِ عَنْ الْأَغَرِّ وَأَبُو الْعَنْبَسِ - هَذَا - مَجْهُول . قَالَ عَبْد الْحَقّ : وَلَمْ أَجِد أَحَدًا ذَكَره وَلَا سَمَّاهُ . وَرَوَى الْبَيْهَقِيّ عَنْ عَائِشَة . " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي الْقُبْلَة لِلشَّيْخِ وَهُوَ صَائِم , وَنَهَى عَنْهَا الشَّابَّ " وَقَالَ : " الشَّيْخ يَمْلِك إِرْبه , وَالشَّابّ تُفْسِد صَوْمه " وَأَرْخَصَ فِيهَا اِبْن عَبَّاس لِلشِّيحِ وَكَرِهَهَا لِلشَّابِّ . وَسَأَلَ فَتًى عَبْد اللَّه بْن عُمَر عَنْ الْقُبْلَة وَهُوَ صَائِم ؟ فَقَالَ : لَا , فَقَالَ شَيْخ عِنْده : لِمَ يُحْرِج النَّاس وَيُضَيِّق عَلَيْهِمْ ؟ وَاَللَّه مَا بِذَلِكَ بَأْس , فَقَالَ اِبْن عُمَر : أَمَّا أَنْتَ فَقَبِّلْ , فَلَيْسَ عِنْد اِسْتك خَيْر " ! وَرُوِيَ إِبَاحَة الْقُبْلَة عَنْ سَعْد بْن أَبِي وَقَّاصٍ وَعَبْد اللَّه بْن مَسْعُود وَعَبْد اللَّه بْن عُمَر وَعَبْد اللَّه بْن عَبَّاس . وَأَمَّا مَا رُوِيَ عَنْ اِبْن مَسْعُود : أَنَّهُ كَانَ يَقُول فِي الْقُبْلَة قَوْلًا شَدِيدًا - يَعْنِي يَصُوم مَكَانه - فَقَالَ الْبَيْهَقِيّ : هَذَا مَحْمُول عَلَى مَا إِذَا أَنْزَلَ , وَهَذَا التَّفْسِير مِنْ بَعْض الرُّوَاة لَا مِنْ اِبْن مَسْعُود . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين بْن

(1/440)

الْقَيِّم رَحِمه اللَّه : اِخْتَلَفَ السَّلَف فِي هَذِهِ الْمَسْأَلَة : فَذَهَبَ بَعْضهمْ إِلَى إِبْطَال صَوْمه إِذَا أَصْبَحَ جُنُبًا وَاحْتَجُّوا بِمَا فِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة أَنَّهُ كَانَ يَقُول فِي قَصَصه : " مَنْ أَدْرَكَهُ الْفَجْر جُنُبًا فَلَا يَصُوم " وَاخْتَلَفَتْ الرِّوَايَة عَنْ أَبِي هُرَيْرَة : فَالْمَشْهُور عَنْهُ أَنَّهُ لَا يَصِحّ صَوْمه , وَعَنْهُ رِوَايَة ثَانِيَة : أَنَّهُ إِنْ عِلْم بِجَنَابَتِهِ ثُمَّ نَامَ حَتَّى يُصْبِح فَهُوَ مُفْطِر , وَإِنْ لَمْ يَعْلَم حَتَّى أَصْبَحَ فَهُوَ صَائِم , وَرُوِيَ هَذَا الْمَذْهَب عَنْ طَاوُس وَعُرْوَة اِبْن الزُّبَيْر وَذَهَبَتْ طَائِفَة إِلَى أَنَّ الصَّوْم إِنْ كَانَ فَرْضًا لَمْ يَصِحّ , وَإِنْ كَانَ نَفْلًا صَحَّ . وَرُوِيَ هَذَا عَنْ إِبْرَاهِيم النَّخَعِيِّ وَالْحَسَن الْبَصْرِيِّ . وَعَنْ أَبِي هُرَيْرَة رِوَايَة ثَالِثَة : أَنَّهُ رَجَعَ عَنْ فُتْيَاهُ إِلَى قَوْل الْجَمَاعَة . وَذَهَبَ الْجُمْهُور إِلَى صِحَّة صَوْمه مُطْلَقًا فِي الْفَرْض وَالنَّفْل , وَقَالُوا : حَدِيث أَبِي هُرَيْرَة مَنْسُوخ . وَاسْتَشْكَلَتْ طَائِفَة ثُبُوت النَّسْخ , وَقَالَتْ : شَرْط النَّسْخ أَنْ يُعْلَم تَأَخُّرُهُ بِنَقْلٍ , أَوْ بِأَنْ تُجْمِع الْأُمَّة عَلَى تَرْك الْخَبَر الْمُعَارِض لَهُ , فَيُعْلَم أَنَّهُ مَنْسُوخ , وَكِلَا الْأَمْرَيْنِ مُنْتَفٍ هَهُنَا , فَمِنْ أَيْنَ لَكُمْ أَنَّ خَبَر أَبِي هُرَيْرَة مُتَقَدِّم عَلَى خَبَر عَائِشَة ؟ ! وَالْجَوَاب عَنْ هَذَا : أَنَّهُ لَا يَصِحّ أَنْ يَكُون آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِبْطَال الصَّوْم بِذَلِكَ , لِأَنَّ أَزْوَاجه أَعْلَم بِهَذَا الْحُكْم , وَقَدْ أَخْبَرْنَ بَعْد وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ "

(1/441)

أَنَّهُ كَانَ يُصْبِح جُنُبًا وَيَصُوم " وَلَوْ كَانَ هَذَا هُوَ الْمُتَقَدِّم لَكَانَ الْمَعْرُوف عِنْد أَزْوَاجه مِثْل حَدِيث أَبِي هُرَيْرَة , وَلَمْ يَحْتَجّ أَزْوَاجه بِفِعْلِهِ الَّذِي كَانَ يَفْعَلهُ ثُمَّ نُسِخَ , وَمُحَال أَنْ يَخْفَى هَذَا عَلَيْهِنَّ , فَإِنَّهُ كَانَ يَقْسِم بَيْنهنَّ إِلَى أَنْ مَاتَ فِي الصَّوْم وَالْفِطْر هَذَا مَعَ أَنَّ الْحَدِيث فِي مُسْلِم غَيْر مَرْفُوع , وَإِنَّمَا فِيهِ : " كَانَ أَبُو هُرَيْرَة يَقُول فِي قَصَصه حَسْب " , وَفِي الْحَدِيث " أَنَّ أَبَا هُرَيْرَة لَمَّا حُوقِقَ عَلَى ذَلِكَ رَدَّهُ إِلَى الْفَضْل بْن عَبَّاس , فَقَالَ : سَمِعْت ذَلِكَ مِنْ الْفَضْل , وَلَمْ أَسْمَعْهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , هَذَا الَّذِي فِي مُسْلِم , وَفِي لَفْظ : " حَدَّثَنِي الْفَضْل بْن عَبَّاس " قَالَ الْبُخَارِيُّ : وَقَالَ هَمَّام وَابْن عَبْد اللَّه بْن عُمَر عَنْ أَبِي هُرَيْرَة : " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُر بِالْفِطْرِ " وَالْأَوَّل أَسْنَدَ . وَلَكِنَّ رَفْعَهُ صَحِيح , رَوَاهُ سُفْيَان عَنْ عَمْرو اِبْن يَحْيَى بْن جَعْدَة قَالَ : سَمِعْت عَبْد اللَّه بْن عَبْدٍ الْقَارِيّ قَالَ : سَمِعْت أَبَا هُرَيْرَة يَقُول : " لَا , وَرَبّ هَذَا الْبَيْت مَا أَنَا قُلْته : مَنْ أَدْرَكَهُ الصُّبْح وَهُوَ جُنُب فَلَا يَصُمْ , مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ " , وَمَعَ هَذَا فَقَدْ رَوَى النَّسَائِيّ مِنْ حَدِيث أَبِي بَكْر بْن عَبْد الرَّحْمَن بْن الْحَارِثِ بْن هِشَام قَالَ : " كُنْت مَعَ عَبْد الرَّحْمَن عِنْد مَرْوَان فَذَكَرُوا أَنَّ أَبَا هُرَيْرَة يَقُول : مَنْ اِحْتَلَمَ وَعِلْم بِاحْتِلَامِهِ , وَلَمْ يَغْتَسِل حَتَّى يُصْبِح , فَلَا يَصُمْ ذَلِكَ الْيَوْم , قَالَ :

(1/442)

اِذْهَبْ فَسَلْ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ ؟ فَذَهَبَ , وَذَهَبْت مَعَهُ - فَذَكَر الْحَدِيث - وَقَالَ : فَأَتَيْت مَرْوَان فَأَخْبَرْته قَوْلهمَا - يَعْنِي أُمّ سَلَمَة وَعَائِشَة - فَاشْتَدَّ عَلَيْهِ اِخْتِلَافهمْ , تَخَوُّفًا أَنْ يَكُون أَبُو هُرَيْرَة يُحَدِّث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَقَالَ مَرْوَان لِعَبْدِ الرَّحْمَن : " عَزَمْت عَلَيْك لَمَا أَتَيْته , فَحَدَّثْته : أَعَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْوِي هَذَا ؟ قَالَ : لَا , إِنَّمَا حَدَّثَنِي فُلَان وَفُلَان " وَلَا رَيْب أَنَّ أَبَا هُرَيْرَة لَمْ يَسْمَع ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَالَ مَرَّة : " أَخْبَرَنِيهِ الْفَضْل بْن عَبَّاس " وَمَرَّة قَالَ : " أَخْبَرَنِيهِ أُسَامَة بْن زَيْد " وَفِي رِوَايَة عَنْهُ : " أَخْبَرَنِيهِ فُلَان وَفُلَان " وَفِي رِوَايَة : " أَخْبَرَنِي رَجُل " وَفِي رِوَايَة : " أَخْبَرَنِيهِ مُخْبِر " وَفِي رِوَايَة " هَكَذَا كُنْت أَحْسَب " . ثُمَّ ذَكَر الشَّيْخ اِبْن الْقَيِّم حَدِيث " هَلَكْت وَأَهْلَكْت " ثُمَّ اِسْتَبْعَدَ الْمُنْذِرِيّ هَذِهِ اللَّفْظَة , ثُمَّ قَالَ : قَالَ الْبَيْهَقِيّ : قَوْله " وَأَهْلَكْت " لَيْسَ بِمَحْفُوظٍ , وَضَعَّفَهَا شَيْخنَا أَبُو عَبْد اللَّه الْحَافِظ , وَحَمَلَهَا عَلَى أَنَّهَا أُدْخِلَتْ عَلَى مُحَمَّد بْن الْمُسَيَّب الْأَرْغِيَانِيّ , قَالَ : فَإِنَّ أَبَا عَلِيّ الْحَافِظ رَوَاهُ عَنْ مُحَمَّد بْن الْمُسَيَّب فَلَمْ يَذْكُرهَا , وَالْعَبَّاس بْن الْوَلِيد رَوَاهُ عَنْ عُقْبَة بْن عَلْقَمَة دُونهَا , وَدُحَيْم وَغَيْره رَوَوْهُ عَنْ الْوَلِيد بْن مُسْلِم دُونهَا , وَكَافَّة أَصْحَاب الْأَوْزَاعِيّ رَوَوْهُ عَنْهُ دُونهَا

(1/443)

وَلَمْ يَذْكُرهَا أَحَد مِنْ أَصْحَاب الزُّهْرِيِّ عَنْ الزُّهْرِيّ , إِلَّا مَا رُوِيَ عَنْ أَبِي ثَوْر عَنْ مُعَلَّى بْن مَنْصُور عَنْ سُفْيَان بْن عُيَيْنَة عَنْ الزُّهْرِيّ , قَالَ : وَكَانَ أَبُو عَبْد اللَّه أَيْضًا يَسْتَدِلّ عَلَى كَوْنهَا فِي تِلْكَ الرِّوَايَة خَطَأ بِأَنَّهُ نَظَر فِي كِتَاب الصَّوْم تَصْنِيف مُعَلَّى بْن مَنْصُور بِخَطٍّ مَشْهُور , فَوَجَدَ فِيهِ هَذَا الْحَدِيث دُون هَذِهِ اللَّفْظَة , وَبِأَنَّ كَافَّة أَصْحَاب سُفْيَان رَوَوْهُ عَنْهُ دُونهَا . قَالَ الشَّيْخ شَمْس الدِّين : وَقَدْ رَوَى مَالِك هَذَا الْحَدِيث فِي الْمُوَطَّأ عَنْ الزُّهْرِيِّ عَنْ حُمَيْد اِبْن عَبْد الرَّحْمَن بْن عَوْف عَنْ أَبِي هُرَيْرَة : " أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَان , فَأَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ يُكَفِّر بِعِتْقِ رَقَبَة أَوْ صِيَام شَهْرَيْنِ مُتَتَابِعَيْنِ أَوْ إِطْعَام سِتِّينَ مِسْكِينًا " ثُمَّ ذَكَر الْحَدِيث . وَحَسْبك بِهَذَا الْإِسْنَاد . وَفِيهِ أَمْرَانِ : أَحَدهمَا : وُجُوب الْكَفَّارَة بِأَيِّ مُفْطِر كَانَ . وَالثَّانِي : أَنَّهَا عَلَى التَّخْيِير . وَهُوَ مَذْهَب مَالِك فِي الْمَسْأَلَتَيْنِ . قَالَ الْبَيْهَقِيّ وَرِوَايَة الْجَمَاعَة عَنْ الزُّهْرِيّ مُقَيَّدَة بِالْوَطْءِ , نَافِلَة لِلَفْظِ صَاحِب الشَّرْع , فَهِيَ أَوْلَى بِالْقَبُولِ , لِزِيَادَةِ حِفْظهمْ , وَأَدَائِهِمْ الْحَدِيث عَلَى وَجْهه , وَاتَّفَقَتْ رِوَايَاتهمْ عَلَى أَنَّ فِطْره كَانَ بِجِمَاعٍ , وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْكَفَّارَةِ عَلَى اللَّفْظ الَّذِي يَقْتَضِي التَّرْتِيب . وَقَالَ أَبُو الْحَسَن الدَّارَقُطْنِيُّ : الَّذِينَ رَوَوْا الْكَفَّارَة فِي جِمَاع رَمَضَان عَلَى التَّخْيِير : مَالِك فِي

(1/444)

الْمُوَطَّأ وَيَحْيَى بْن سَعِيد الْأَنْصَارِيّ وَابْن جُرَيْج وَعَبْد اللَّه بْن أَبِي بَكْرَة وَأَبُو أَوَيس وَفُلَيْح بْن سُلَيْمَان وَعُمَر بْن عُثْمَان الْمَخْزُومِيّ وَنَذِير بْن عِيَاض وَشِبْل بْن عَبَّاد وَاللَّيْث بْن سَعْد مِنْ رِوَايَة أَشْهَب بْن عَبْد الْعَزِيز عَنْهُ وَعُبَيْد اللَّه بْن أَبِي زِيَاد , إِلَّا أَنَّهُ أَرْسَلَ عَنْ الزُّهْرِيّ . كُلّ هَؤُلَاءِ رَوَوْهُ عَنْ الزَّهْرِيّ عَنْ حُمَيْد بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة , " أَنَّ رَجُلًا أَفْطَرَ فِي رَمَضَان " وَجَعَلُوا كَفَّارَته عَلَى التَّخْيِير . قَالَ : وَخَالَفَهُمْ أَكْثَر عَدَدًا مِنْهُمْ , فَرَوَوْهُ عَنْ الزُّهْرِيّ بِهَذَا الْإِسْنَاد , أَنَّ إِفْطَار الرِّجَال كَانَ لِجِمَاعٍ , وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنَّ يُكَفِّر بِعِتْقِ رَقَبَة فَإِنْ لَمْ يَجِد فَصِيَام شَهْرَيْنِ مُتَتَابِعَيْنِ فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَام سِتِّينَ مِسْكِينًا , مِنْهُمْ عِرَاك بْن مَالِك وَعَبْد اللَّه بْن عُمَر وَإِسْمَاعِيل اِبْن أُمَيَّة وَمُحَمَّد بْن أَبِي عَتِيق وَمُوسَى بْن عُقْبَة وَمَعْمَر وَيُونُس وَعُقَيْل وَعَبْد الرَّحْمَن بْن خَالِد بْن مُسَافِر وَالْأَوْزاَعِيّ وَسَعِيد بْن أَبِي حَمْزَة وَمَنْصُور بْن الْمُعْتَمِر وَسُفْيَان بْن عُيَيْنَة وَإِبْرَاهِيم بْن سَعْد وَاللَّيْث بْن سَعْد , وَعَبْد اللَّه بْن عِيسَى وَمُحَمَّد بْن إِسْحَاق وَالنُّعْمَان بْن رَاشِد وَحُجَّاج بْن أَرْطَاةَ وَصَالِح بْن أَبِي الْأَخْضَر وَمُحَمَّد بْن أَبِي حَفْصَة وَعَبْد الْجَبَّار بْن عُمَر وَإِسْحَاق بْن يَحْيَى الْعَوْصِيّ وَعَمَّار بْن عُقَيْل وَثَابِت بْن ثَوْبَان وَمُرَّة بْن عَبْد الرَّحْمَن وَزَمْعَة بْن صَالِح وَبَحْر بْن كُنَيْز أَبُو الْوَلِيد السَّقَّاء

(1/445)

وَالْوَلِيد بْن مُحَمَّد وَشُعَيْب بْن خَالِد وَنُوحَ بْن أَبِي مَرْيَم وَغَيْرهمْ . آخِر كَلَامه . وَلَا رَيْب أَنَّ الزُّهْرِيّ حَدَّثَ بِهِ هَكَذَا وَهَكَذَا عَلَى الْوَجْهَيْنِ , وَكِلَاهُمَا مَحْفُوظ عَنْهُ بِلَا رَيْب , وَإِذَا كَانَ هَكَذَا فَرِوَايَة التَّرْتِيب الْمُصَرِّحَة بِذِكْرِ الْجِمَاع أَوْلَى أَنْ يُؤْخَذ بِهَا لِوُجُوهٍ : أَحَدهَا : أَنَّ رُوَاتهَا أَكْثَر , وَإِذَا قُدِّرَ التَّعَارُض رَجَّحْنَا بِرِوَايَةِ الْأَكْثَر اِتِّفَاقًا , وَفِي الشَّهَادَة بِخِلَافٍ مَعْرُوف . الثَّانِي : أَنَّ رُوَاتهَا حَكَوْا الْقِصَّة , وَسَاقُوا ذِكْر الْمُفْطِر وَأَنَّهُ الْجِمَاع , وَحَكَوْا لَفْظ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَآلِهِ وَسَلَّمَ , وَأَمَّا رُوَاة التَّخْيِير فَلَمْ يُفَسِّرُوا بِمَاذَا أَفْطَرَ ؟ وَلَا حَكَوْا أَنَّ ذَلِكَ لَفْظ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَآله وَسَلَّمَ , وَلَا مِنْ لَفْظ صَاحِب الْقِصَّة , وَلَا حَكَوْهُ أَيْضًا مِنْ لَفْظ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْكَفَّارَة , فَكَيْف تُقَدَّم رِوَايَتهمْ عَلَى رِوَايَة مَنْ ذَكَر لَفْظ رَسُول اللَّه اللَّه عَلَيْهِ وَآله وَسَلَّمَ فِي التَّرْتِيب وَلَفْظ الرَّاوِي فِي خَبَره عَنْ نَفْسه , بِقَوْلِهِ : " وَقَعْت عَلَى أَهْلِي فِي رَمَضَان " ؟ ! الثَّالِث : أَنَّ هَذَا صَرِيح , وَقَوْله " أَفْطَرَ " مُجْمَل لَمْ يَذْكُر فِيهِ بِمَاذَا أَفْطَرَ , وَقَدْ فَسَّرَتْهُ الرِّوَايَة الْأُخْرَى بِأَنَّ فِطْره كَانَ بِجِمَاعٍ , فَتَعَيَّنَ الْأَخْذ بِهِ . الرَّابِع : أَنَّ حَرْف " أَوْ " وَإِنْ كَانَ ظَاهِرًا فِي التَّخْيِير , فَلَيْسَ بِنَصٍّ فِيهِ , وَقَوْله هَلْ تَسْتَطِيع كَذَا ؟ هَلْ تَسْتَطِيع كَذَا ؟ صَرِيح فِي التَّرْتِيب , فَإِنَّهُ لَمْ يُجَوِّز لَهُ

(1/446)

الِانْتِقَال إِلَى الثَّانِي إِلَّا بَعْد إِخْبَاره بِعَجْزِهِ عَمَّا قَبْله , مَعَ أَنَّهُ صَرِيح لَفْظ صَاحِب الشَّرْع . وَقَوْله : " فَأَمَرَهُ أَنْ يُعْتِق رَقَبَة , أَوْ يَصُوم " لَمْ يَحْكِ فِيهِ لَفْظه . الْخَامِس : أَنَّ الْأَخْذ بِحَدِيثِ التَّرْتِيب مُتَضَمِّن الْعَمَل بِالْحَدِيثِ الْآخَر , لِأَنَّهُ يُفَسِّرهُ وَيُبَيِّن الْمُرَاد مِنْهُ , وَالْعَمَل بِحَدِيثِ التَّخْيِير لَا يَتَضَمَّن الْعَمَل بِحَدِيثِ التَّرْتِيب , وَلَا رَيْب أَنَّ الْعَمَل بِالنَّصَّيْنِ أَوْلَى . السَّادِس : أَنَا قَدْ رَأَيْنَا صَاحِب الشَّرْع جَعَلَ نَظِير هَذِهِ الْكَفَّارَة . سَوَاء عَلَى التَّرْتِيب , وَهِيَ كَفَّارَة الظِّهَار , وَحُكْم النَّظِير حُكْم نَظِيره . وَلَا رَيْب أَنَّ إِلْحَاق كَفَّارَة الْجِمَاع فِي رَمَضَان بِكَفَّارَةِ الظِّهَار وَكَفَّارَة الْقَتْل , أَوْلَى وَأَشْبَهَ مِنْ إِلْحَاقهَا بِكَفَّارَةِ الْيَمِين . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذِهِ الزِّيَادَة , وَهِيَ الْأَمْر بِالصَّوْمِ , قَدْ طَعَنَ فِيهَا غَيْر وَاحِد مِنْ الْحُفَّاظ , قَالَ عَبْد الْحَقّ : وَطَرِيق حَدِيث مُسْلِم أَصَحّ وَأَشْهَر , وَلَيْسَ فِيهَا " صُمْ يَوْمًا " وَلَا تَكْمِيله التَّمْر , وَلَا الِاسْتِغْفَار , وَإِنَّمَا يَصِحّ حَدِيث الْقَضَاء مُرْسَلًا , وَكَذَلِكَ ذَكَره مَالِك فِي الْمُوَطَّأ , وَهُوَ مِنْ مَرَاسِيل سَعِيد بْن الْمُسَيَّب , رَوَاهُ مَالك عَنْ عَطَاء بْن عَبْد اللَّه الْخُرَاسَانِيّ عَنْ سَعِيد بِالْقِصَّةِ , وَقَالَ " كُلّه , وَصُمْ يَوْمًا مَكَان مَا أَصَبْت " . وَاَلَّذِي أَنْكَرَهُ الْحُفَّاظ ذِكْر هَذِهِ اللَّفْظَة فِي حَدِيث الزُّهْرِيّ , فَإِنَّ أَصْحَابه الْأَثْبَات الثِّقَات , كَيُونُس وَعُقَيْل وَمَالك وَاللَّيْث بْن سَعْد

(1/447)

وَشُعَيْب وَمَعْمَر وَعَبْد الرَّحْمَن بْن خَالِد , لَمْ يَذْكُر أَحَد مِنْهُمْ هَذِهِ اللَّفْظَة , وَإِنَّمَا ذَكَرهَا الضُّعَفَاء عَنْهُ , كَهِشَامِ بْن سَعْد وَصَالِح بْن أَبِي الْأَخْضَر وَأَضْرَابهمَا . وَقَالَ الدَّارَقُطْنِيُّ : رُوَاتهَا ثِقَات , رَوَاهُ اِبْن أَبِي أَوَيس عَنْ الزُّهْرِيّ , وَتَابَعَهُ عَبْد الْجَبَّار بْن عُمَر عَنْهُ , وَتَابَعَهُ أَيْضًا هِشَام بْن سَعْد عَنْهُ , قَالَ : وَكُلّهمْ ثِقَات . وَهَذَا لَا يُفِيد صِحَّة هَذِهِ اللَّفْظَة , فَإِنَّ هَؤُلَاءِ إِنَّمَا هُمْ أَرْبَعَة , وَقَدْ خَالَفَهُمْ مَنْ هُوَ أَوْثَق مِنْهُمْ وَأَكْثَر عَدَدًا , وَهُمْ أَرْبَعُونَ نَفْسًا , لَمْ يَذْكُر أَحَد مِنْهُمْ هَذِهِ اللَّفْظَة , وَلَا رَيْب أَنَّ التَّعْلِيل بِدُونِ هَذَا مُؤَثِّر فِي صِحَّتهَا . وَلَوْ اِنْفَرَدَ بِهَذِهِ اللَّفْظَة مَنْ هُوَ أَحْفَظ مِنْهُمْ وَأَوْثَق , وَخَالَفَهُمْ هَذَا الْعَدَد الْكَثِير , لَوَجَبَ التَّوَقُّف فِيهَا , وَثِقَة الرَّاوِي شَرْط فِي صِحَّة الْحَدِيث لَا مُوجِبَة , بَلْ لَا بُدّ مِنْ اِنْتِفَاء الْعِلَّة وَالشُّذُوذ , وَهُمَا غَيْر مُنْتَفِيَيْنِ فِي هَذِهِ اللَّفْظَة . وَقَدْ اِخْتَلَفَ الْفُقَهَاء فِي وُجُوب الْقَضَاء عَلَيْهِ : فَمَذْهَب مَالِك وَأَحْمَد وَأَبِي حَنِيفَة وَالشَّافِعِيّ فِي أَظْهَر أَقْوَاله , يَجِب عَلَيْهِ الْقَضَاء , وَلِلشَّافِعِيِّ قَوْل آخَر : أَنَّهُ لَا يَجِب عَلَيْهِ الْقَضَاء إِذَا كَفَّرَ , وَلَهُ قَوْل ثَالِث : أَنَّهُ إِنَّ كَفَّرَ بِالصِّيَامِ فَلَا قَضَاء عَلَيْهِ , وَإِنْ كَفَّرَ بِالْعِتْقِ أَوْ بِالْإِطْعَامِ قَضَى , وَهَذَا قَوْل الْأَوْزَاعِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَالَ الدَّارَقُطْنِيُّ : لَيْسَ فِي رُوَاته مَجْرُوح , وَهَذِهِ

(1/448)

الْعِبَارَة لَا تَنْفِي أَنْ يَكُون فِيهِمْ مَجْهُول , لَا يُعْرَف بِجَرْحٍ وَلَا عَدَالَة . وَيُقَال فِي هَذَا ثَلَاثَة أَقْوَال : أَبُو الْمُطَوَّس , وَابْن الْمُطَوَّس , وَالْمُطَوَّس تَفَرَّدَ بِهَذَا الْحَدِيث قَالَ اِبْن حِبَّان : لَا يَجُوز الِاحْتِجَاج بِمَا اِنْفَرَدَ بِهِ مِنْ الرِّوَايَات . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ نَسِيَ وَهُوَ صَائِم فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمه , فَإِنَّمَا أَطْعَمَهُ اللَّه وَسَقَاهُ " وَعِنْد الْبُخَارِيّ " فَأَكَلَ وَشَرِبَ " وَرَوَى الدَّارَقُطْنِيُّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أَكَلَ الصَّائِم نَاسِيًا , أَوْ شَرِبَ نَاسِيًا , فَإِنَّمَا هُوَ رِزْق اللَّه سَاقَهُ اللَّه إِلَيْهِ , وَلَا قَضَاء عَلَيْهِ " , هَذَا إِسْنَاد صَحِيح وَكُلّهمْ ثِقَات . وَفِي طَرِيق أُخْرَى : " لَا قَضَاء عَلَيْهِ وَلَا كَفَّارَة قَالَ : وَهَذَا صَحِيح أَيْضًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ الْمُنْذِرِيّ : وَاخْتُلِفَ فِيمَا لَوْ أَخَّرَهُ عَنْ رَمَضَانَ آخَر : فَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ : يَقْضِي وَيُطْعِم كُلّ يَوْم مِسْكِينًا . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه : وَهَذَا قَوْل اِبْن عَبَّاس وَابْن عُمَر وَأَبِي هُرَيْرَة وَمُجَاهِد وَسَعِيد بْن جُبَيْر وَالثَّوْرِيّ وَالْأَوْزاَعِيّ وَالْإِمَام أَحْمَد وَالشَّافِعِيّ وَمَالك وَإِسْحَاق . وَقَالَ جَمَاعَة : يَقْضِي وَلَا فِدْيَة عَلَيْهِ , وَهَذَا يُرْوَى عَنْ الْحَسَن وَإِبْرَاهِيم النَّخَعِيِّ , وَهُوَ مَذْهَب أَبِي

(1/449)

حَنِيفَة . وَقَالَتْ طَائِفَة , مِنْهُمْ قَتَادَة : يُطْعِم وَلَا يَقْضِي . وَوَقَعَ فِي الصَّحِيحَيْنِ فِي هَذَا الْحَدِيث : " الشَّغْل بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " , وَلَكِنَّ هَذِهِ اللَّفْظَة مُدْرَجَة فِي الْحَدِيث مِنْ كَلَام يَحْيَى بْن سَعِيد , قَدْ بَيَّنَ ذَلِكَ الْبُخَارِيّ فِي صَحِيحه , قَالَ : وَقَالَ يَحْيَى " الشَّغْل مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَفِي لَفْظ : " قَالَ يَحْيَى : فَظَنَنْت أَنَّ ذَلِكَ لِمَكَانِهَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة أَيْضًا قَالَتْ : " إِنْ كَانَتْ إِحْدَانَا لِتُفْطِر فِي رَمَضَان فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَمَا تَقْدِر أَنْ تَقْضِيَهُ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى يَأْتِي شَعْبَان " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَعَنْ اِبْن عَبَّاس قَالَ : " إِذَا مَرِضَ الرَّجُل فِي رَمَضَان ثُمَّ مَاتَ وَلَمْ يَصِحّ أُطْعِم عَنْهُ وَلَمْ يَكُنْ عَلَيْهِ قَضَاء . وَإِنْ نَذَرَ قَضَى عَنْهُ وَلِيُّهُ " وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس قَالَ " جَاءَتْ اِمْرَأَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُول اللَّه , إِنَّ أُمِّيّ مَاتَتْ وَعَلَيْهَا صَوْم نَذْر , أَفَأَصُوم عَنْهَا ؟ فَقَالَ : أَرَأَيْت لَوْ كَانَ عَلَى أُمّك دَيْنٌ فَقَضَيْته , أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا ؟ قَالَتْ : نَعَمْ . قَالَ : فَصُومِي عَنْ أُمّك " هَذَا لَفْظ مُسْلِم . وَلَفْظ الْبُخَارِيّ نَحْوه وَفِي الصَّحِيحَيْنِ عَنْهُ

(1/450)

أَيْضًا " أَنَّ أَمْرَأَة جَاءَتْ فَقَالَتْ : يَا رَسُول اللَّه , إِنَّ أُخْتِي مَاتَتْ وَعَلَيْهَا صِيَام شَهْرَيْنِ مُتَتَابِعِينَ " وَذَكَر الْحَدِيث بِنَحْوِهِ وَفِي صَحِيح مُسْلِم عَنْ بُرَيْدَةَ قَالَ " كُنْت جَالِسًا عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ اِمْرَأَة , فَقَالَتْ : إِنِّي تَصَدَّقْت عَلَى أُمِّي بِجَارِيَةٍ , وَإِنَّهَا مَاتَتْ قَالَ : وَجَبَ أَجْرك , وَرَدَّهَا عَلَيْك الْمِيرَاث . قَالَتْ : يَا رَسُول اللَّه , إِنَّهُ كَانَ عَلَيْهَا صَوْم شَهْر . أَفَأَصُوم عَنْهَا ؟ قَالَ صُومِي عَنْهَا . قَالَتْ : يَا رَسُول اللَّه , إِنَّهَا لَمْ تَحُجّ , أَفَأَحُجُّ عَنْهَا ؟ قَالَ : حُجِّي عَنْهَا " وَقَالَ الْبَيْهَقِيّ : فَثَبَتَ بِهَذِهِ الْأَحَادِيث جَوَاز الصَّوْم عَنْ الْمَيِّت . وَقَالَ الشَّافِعِيّ فِي الْقَدِيم : قَدْ وَرَدَ فِي الصَّوْم عَنْ الْمَيِّت شَيْء , فَإِنْ كَانَ ثَابِتًا صِيمَ عَنْهُ , كَمَا يُحَجّ عَنْهُ . وَقَالَ فِي الْجَدِيد : فَإِنْ قِيلَ : فَهَلْ رُوِيَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَحَدًا أَنْ يَصُوم عَنْ أَحَد ؟ قِيلَ : نَعَمْ , رُوِيَ عَنْ اِبْن عَبَّاس . فَإِنْ قِيلَ : لِمَ لَا تَأْخُذ بِهِ ؟ قِيلَ : حَدِيث الزُّهْرِيّ عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " نَذَرَ نَذْرًا " وَلَمْ يُسَمِّهِ , مَعَ حِفْظ الزُّهْرِيّ , وَطُول مُجَالَسَة عُبَيْد اللَّه لِابْنِ عَبَّاس , فَلَمًّا جَاءَ غَيْره : عَنْ رَجُل عَنْ اِبْن عَبَّاس بِغَيْرِ مَا فِي حَدِيث عُبَيْد اللَّه أَشْبَهَ أَنْ لَا يَكُون مَحْفُوظًا . وَأَرَادَ الشَّافِعِيّ مَا رَوَى مَالِك عَنْ اِبْن شِهَاب عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه " أَنَّ سَعْد بْن عُبَادَة اِسْتَفْتَى

(1/451)

رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا نَذْر فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِقْضِهِ عَنْهَا " وَهَذَا حَدِيث مُتَّفَق عَلَيْهِ مِنْ حَدِيث مَالِك وَغَيْره عَنْ الزُّهْرِيّ إِلَّا أَنَّ فِي رِوَايَة سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس " أَنَّ اِمْرَأَة سَأَلَتْ " وَكَذَلِكَ رَوَاهُ الْحَكَمُ بْن عُتَيْبَة وَسَلَمَة بْن كُهَيْل عَنْ مُجَاهِد عَنْ اِبْن عَبَّاس وَفِي رِوَايَة عَنْ مُجَاهِد وَعَطَاء وَسَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس " أَنَّ اِمْرَأَة سَأَلَتْ " وَرَوَاهُ عِكْرِمَة عَنْ اِبْن عَبَّاس . ثُمَّ رَوَاهُ بُرَيْدَةَ بْن حَصِيب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَالْأَشْبَه أَنْ تَكُون هَذِهِ الْقِصَّة الَّتِي وَقَعَتْ فِيهَا السُّؤَال نَصًّا غَيْر قِصَّة سَعْد بْن عُبَادَة الَّتِي وَقَعَ السُّؤَال فِيهَا عَنْ النَّذْر مُطْلَقًا , كَيْف ؟ وَقَدْ رُوِيَ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِسْنَادٍ صَحِيح : النَّصّ عَلَى جَوَاز الصَّوْم عَنْ الْمَيِّت , قَالَ : وَقَدْ رَأَيْت بَعْض أَصْحَابنَا يُضَعِّف حَدِيث اِبْن عَبَّاس . لِمَا رُوِيَ عَنْ يَزِيد بْن زُرَيْع عَنْ حَجَّاج الْأَحْوَل عَنْ أَيُّوب اِبْن مُوسَى عَنْ عَطَاء عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ " لَا يَصُوم أَحَد عَنْ أَحَد وَيُطْعِم عَنْهُ " وَمَا رُوِيَ عَنْهُ فِي الْإِطْعَام عَمَّنْ مَاتَ وَعَلَيْهِ صِيَام شَهْر رَمَضَان وَصِيَام شَهْر النَّذْر . وَضُعِّفَ حَدِيث عَائِشَة بِمَا رُوِيَ عَنْهَا فِي اِمْرَأَة مَاتَتْ وَعَلَيْهَا الصَّوْم . قَالَتْ " يُطْعِم عَنْهَا " وَفِي رِوَايَة عَنْهَا " لَا تَصُومُوا عَنْ مَوْتَاكُمْ وَأَطْعِمُوا عَنْهُمْ " قَالَ : وَلَيْسَ فِيمَا ذَكَرُوا مَا

(1/452)

يُوجِد لِلْحَدِيثِ ضَعْفًا , فَمَنْ يُجَوِّز الصِّيَام عَنْ الْمَيِّت يُجَوِّز الْإِطْعَام عَنْهُ . وَفِيمَا رُوِيَ عَنْهَا فِي النَّهْيِ عَنْ الصَّوْم عَنْ الْمَيِّت نَظَرٌ , وَالْأَحَادِيث الْمَرْفُوعَة أَصَحّ إِسْنَادًا , وَأَشْهَر رِجَالًا , وَقَدْ أَوْدَعَهَا صَاحِبَا الصَّحِيح كِتَابَيْهِمَا , وَلَوْ وَقَفَ الشَّافِعِيُّ عَلَى جَمِيع طُرُقهَا وَتَظَاهُرِهَا , لَمْ يُخَالِفْهَا إِنْ شَاءَ اللَّه . وَمِمَّنْ رَأَى جَوَاز الصِّيَام عَنْ الْمَيِّت : طَاوُس وَالْحَسَن الْبَصْرِيُّ وَالزُّهْرِيّ وَقَتَادَة . آخِر كَلَام الْبَيْهَقِيّ . وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِيمَنْ مَاتَ وَعَلَيْهِ صَوْم هَلْ يُقْضَى عَنْهُ ؟ عَلَى ثَلَاثَة أَقْوَال : أَحَدُهَا : لَا يُقْضَى عَنْهُ بِحَالٍ , لَا فِي النَّذْر وَلَا فِي الْوَاجِبِ الْأَصْلِيِّ . وَهَذَا ظَاهِرُ مَذْهَب الشَّافِعِيّ , وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَأَصْحَابه . الثَّانِي : أَنَّهُ يُصَام عَنْهُ فِيهِمَا وَهَذَا قَوْل أَبِي ثَوْر وَأَحَد قَوْلَيْ الشَّافِعِيّ . الثَّالِث : أَنَّهُ يُصَام عَنْهُ النَّذْر دُون الْفَرْض الْأَصْلِيِّ . وَهَذَا مَذْهَب أَحْمَد الْمَنْصُوص عَنْهُ وَقَوْل أَبِي عُبَيْد وَاللَّيْث بْن سَعْد , وَهُوَ الْمَنْصُوص عَنْ اِبْن عَبَّاس . رَوَى الْأَثْرَم عَنْهُ أَنَّهُ " سُئِلَ عَنْ رَجُل مَاتَ وَعَلَيْهِ نَذْر صَوْم شَهْر , وَعَلَيْهِ صَوْم رَمَضَان ؟ قَالَ : أَمَّا رَمَضَان فَلْيُطْعَمْ عَنْهُ , وَأَمَّا النَّذْر فَيُصَام " وَهَذَا أَعْدَل الْأَقْوَال . وَعَلَيْهِ يَدُلّ كَلَام الصَّحَابَة , وَبِهَذَا يَزُول الْإِشْكَال . وَتَعْلِيل حَدِيث اِبْن عَبَّاس أَنَّهُ قَالَ : " لَا يَصُوم أَحَد عَنْ أَحَد , وَيُطْعِم عَنْهُ " , فَإِنَّ هَذَا إِنَّمَا هُوَ فِي الْفَرْض الْأَصْلِيّ , وَأَمَّا

(1/453)

النَّذْر فَيُصَام عَنْهُ , كَمَا صَرَّحَ بِهِ اِبْن عَبَّاس , وَلَا مُعَارَضَة بَيْن فَتْوَاه وَرِوَايَته . وَهَذَا هُوَ الْمَرْوِيّ عَنْهُ فِي قِصَّة مَنْ مَاتَ وَعَلَيْهِ صَوْم رَمَضَان وَصَوْم النَّذْر , فَرَّقَ بَيْنهمَا , فَأَفْتَى بِالْإِطْعَامِ فِي رَمَضَان , وَبِالصَّوْمِ عَنْهُ فِي النَّذْر , فَأَيّ شَيْء فِي هَذَا مِمَّا يُوجِب تَعْلِيل حَدِيثه ؟ وَمَا رُوِيَ عَنْ عَائِشَة مِنْ إِفْتَائِهَا فِي الَّتِي مَاتَتْ وَعَلَيْهَا الصَّوْم : أَنَّهُ يُطْعِم عَنْهَا , إِنَّمَا هُوَ فِي الْفَرْض , لَا فِي النَّذْر , لِأَنَّ الثَّابِت عَنْ عَائِشَة فِيمَنْ مَاتَ وَعَلَيْهِ صِيَام رَمَضَان " أَنَّهُ يُطْعِم عَنْهُ فِي قَضَاء رَمَضَان , وَلَا يُصَام " , فَالْمَنْقُول عَنْهَا كَالْمَنْقُولِ عَنْ اِبْن عَبَّاس سَوَاء , فَلَا تَعَارُض بَيْن رَأْيهَا وَرِوَايَتهَا . وَبِهَذَا يَظْهَر اِتِّفَاق الرِّوَايَات فِي هَذَا الْبَاب , وَمُوَافَقَة فَتَاوِي الصَّحَابَة لَهَا , وَهُوَ مُقْتَضَى الدَّلِيل وَالْقِيَاس , لِأَنَّ النَّذْر لَيْسَ وَاجِبًا بِأَصْلِ الشَّرْع , وَإِنَّمَا أَوْجَبَهُ الْعَبْد عَلَى نَفْسه , فَصَارَ بِمَنْزِلَةِ الدَّيْن الَّذِي اِسْتَدَانَهُ , وَلِهَذَا شَبَّهَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالدَّيْنِ فِي حَدِيث اِبْن عَبَّاس . وَالْمَسْئُول عَنْهُ فِيهِ : أَنَّهُ كَانَ صَوْم نَذْر , وَالدَّيْن تَدْخُلهُ النِّيَابَة . وَأَمَّا الصَّوْم الَّذِي فَرَضَهُ اللَّه عَلَيْهِ اِبْتِدَاء فَهُوَ أَحَد أَرْكَان الْإِسْلَام . فَلَا يَدْخُلهُ النِّيَابَة بِحَالٍ , كَمَا لَا يَدْخُل الصَّلَاة وَالشَّهَادَتَيْنِ . فَإِنَّ الْمَقْصُود مِنْهَا طَاعَة الْعَبْد بِنَفْسِهِ , وَقِيَامه بِحَقِّ الْعُبُودِيَّة الَّتِي خُلِقَ لَهَا وَأُمِرَ بِهَا , وَهَذَا أَمْر لَا

(1/454)

يُؤَدِّيه عَنْهُ غَيْره , كَمَا لَا يُسْلِم عَنْهُ غَيْره , وَلَا يُصَلِّي عَنْهُ غَيْره . وَهَكَذَا مَنْ تَرَك الْحَجّ عَمْدًا مَعَ الْقُدْرَة عَلَيْهِ حَتَّى مَاتَ , أَوْ تَرَك الزَّكَاة فَلَمْ يُخْرِجهَا حَتَّى مَاتَ . فَإِنَّ مُقْتَضَى الدَّلِيل وَقَوَاعِد الشَّرْع : أَنَّ فِعْلَهُمَا عَنْهُ بَعْد الْمَوْت لَا يُبَرِّئ ذِمَّتَهُ . وَلَا يُقْبَل مِنْهُ . وَالْحَقّ أَحَقُّ أَنْ يُتَّبَع . وَسِرّ الْفَرْق : أَنَّ النَّذْر اِلْتِزَام الْمُكَلَّف لِمَا شَغَلَ بِهِ ذِمَّته , لَا أَنَّ الشَّارِع أَلْزَمهُ بِهِ اِبْتِدَاء , فَهُوَ أَخَفّ حُكْمًا مِمَّا جَعَلَهُ الشَّارِع حَقًّا لَهُ عَلَيْهِ , شَاءَ أَمْ أَبَى , وَالذِّمَّة تَسَعُ الْمَقْدُور عَلَيْهِ وَالْمَعْجُوز عَنْهُ , وَلِهَذَا تَقْبَل أَنْ يَشْغَلهَا الْمُكَلَّف بِمَا لَا قُدْرَة لَهُ عَلَيْهِ , بِخِلَافِ وَاجِبَات الشَّرْع . فَإِنَّهَا عَلَى قَدْر طَاقَة الْبَدَن , لَا تَجِبُ عَلَى عَاجِز . فَوَاجِب الذِّمَّة عَلَى نَفْسه لَمْ يُوجِبهَا عَلَيْهِ الشَّارِع , وَالذِّمَّة أَوْسَعَ مِنْ وَاجِب الشَّرْع الْأَصْلِيّ , لِأَنَّ الْمُكَلَّف مُتِمّكُنَّ مِنْ إِيجَاب وَاجِبَات وَاسِعَة , وَطَرِيق أَدَاء وَاجِبهَا أَوْسَعَ مِنْ طَرِيق أَدَاء وَاجِب الشَّرْع . فَلَا يَلْزَم مِنْ دُخُول النِّيَابَة فِي وَاجِبهَا بَعْد الْمَوْت دُخُولهَا فِي وَاجِب الشَّرْع . وَهَذَا يُبَيِّن أَنَّ الصَّحَابَة أَفْقَهُ الْخَلْق , وَأَعْمَقهمْ عِلْمًا , وَأُعْرَفُهُمْ بِأَسْرَارِ الشَّرْع وَمَقَاصِده وَحِكَمِهِ . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ اِحْتَجَّ بِهِ مَنْ يُوجِب الْفِطْر فِي السَّفَر . وَاحْتَجُّوا بِأَنَّ الْفِطْر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه

(1/455)

عَلَيْهِ وَسَلَّمَ . وَكَانُوا يَأْخُذُونَ بِالْأَحْدَثِ فَالْأَحْدَث مِنْ أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاحْتَجُّوا أَيْضًا بِحَدِيثِ دِحْيَة بْن خَلِيفَة الْكَلْبِيّ " أَنَّهُ لَمَّا سَافَرَ مِنْ قَرْيَته فِي رَمَضَان وَذَلِكَ ثَلَاثَة أَمْيَال أَفْطَرَ , فَأَفْطَرَ مَعَهُ النَّاس , وَكَرِهَ ذَلِكَ آخَرُونَ , فَلَمَّا رَجَعَ إِلَى قَرْيَته قَالَ : وَاَللَّه لَقَدْ رَأَيْت أَمْرًا مَا كُنْت أَظُنّ أَنِّي أَرَاهُ إِنَّ قَوْمًا رَغِبُوا عَنْ هَدْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه , يَقُول ذَلِكَ لِلَّذِينَ صَامُوا . ثُمَّ قَالَ عِنْد ذَلِكَ : اللَّهُمَّ اِقْبِضْنِي إِلَيْك " . رَوَاهُ أَبُو دَاوُدَ وَغَيْره . وَاحْتَجُّوا أَيْضًا بِأَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَبُولِ رُخْصَة الْفِطْر . فَرَوَى النَّسَائِيّ مِنْ حَدِيث جَابِرٍ , يَرْفَعُهُ " لَيْسَ مِنْ الْبِرّ أَنْ تَصُومُوا فِي السَّفَر , وَعَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا " . وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِينَ صَامُوا " أُولَئِكَ الْعُصَاة " رَوَاهُ النَّسَائِيّ فِي قِصَّة فِطْره عَام الْفَتْح . وَاحْتَجُّوا أَيْضًا بِقَوْلِ عَبْد الرَّحْمَن بْن عَوْف " الصَّائِمُ فِي السَّفَرِ كَالْمُفْطِرِ فِي الْحَضَر " . رَوَاهُ النَّسَائِيّ . وَلَا يَصِحُّ رَفْعُهُ , وَإِنَّمَا هُوَ مَوْقُوفٌ . وَاحْتَجُّوا أَيْضًا بِأَنَّ اللَّه تَعَالَى إِنَّمَا أَمَرَ الْمُسَافِر بِالْعِدَّةِ مِنْ أَيَّام أُخَرَ , فَهِيَ فَرْضه الَّذِي أُمِرَ بِهِ , فَلَا يَجُوزُ غَيْرُهُ . وَحُكِيَ ذَلِكَ عَنْ غَيْر وَاحِد مِنْ الصَّحَابَة . وَأَجَابَ الْأَكْثَرُونَ عَنْ هَذَا بِأَنَّهُ لَيْسَ فِيهِ مَا

(1/456)

يَدُلُّ عَلَى تَحْرِيم الصَّوْم فِي السَّفَر عَلَى الْإِطْلَاق , وَقَدْ أَخْبَرَ أَبُو سَعِيد " أَنَّهُ صَامَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد الْفَتْح فِي السَّفَر " . قَالُوا : وَأَمَّا قَوْله " لَيْسَ مِنْ الْبِرّ الصِّيَام فِي السَّفَر " , فَهَذَا خَرَجَ عَلَى شَخْص مُعَيَّنٍ , رَآهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ ظُلِّلَ عَلَيْهِ , وَجَهِده الصَّوْم , فَقَالَ هَذَا الْقَوْل , أَيْ لَيْسَ الْبِرّ أَنْ يُجْهِد الْإِنْسَانُ نَفْسَهُ حَتَّى يَبْلُغ بِهَا هَذَا الْمَبْلَغ , وَقَدْ فَسَّحَ اللَّه لَهُ فِي الْفِطْر . فَالْأَخْذ إِنَّمَا يَكُون بِعُمُومِ اللَّفْظ الَّذِي يَدُلّ سِيَاق الْكَلَام عَلَى إِرَادَته , فَلَيْسَ مِنْ الْبِرّ هَذَا النَّوْع مِنْ الصِّيَام الْمُشَار إِلَيْهِ فِي السَّفَر . وَأَيْضًا فَقَوْله : " لَيْسَ مِنْ الْبِرّ " أَيْ لَيْسَ هُوَ أَبَرّ الْبِرّ , لِأَنَّهُ قَدْ يَكُون الْإِفْطَار أَبَرّ مِنْهُ إِذَا كَانَ فِي حَجٍّ أَوْ جِهَادٍ يَتَقَوَّى عَلَيْهِ . وَقَدْ يَكُون الْفِطْر فِي السَّفَر الْمُبَاح بِرًّا , لِأَنَّ اللَّه تَعَالَى أَبَاحَهُ وَرَخَّصَ فِيهِ , وَهُوَ سُبْحَانه يُحِبّ أَنْ يُؤْخَذ بِرُخَصِهِ , وَمَا يُحِبّهُ اللَّه فَهُوَ بِرّ , فَلَمْ يَنْحَصِر الْبِرّ فِي الصِّيَام فِي السَّفَر . وَتَكُون " مِنْ " عَلَى هَذَا زَائِدَةٌ , وَيَكُون كَقَوْلِهِ تَعَالَى { لَيْسَ الْبِرُّ أَنْ تُوَلُّوا وُجُوهكُمْ . . } الْآيَة وَكَقَوْلِك : مَا جَاءَنِي مِنْ أَحَد , وَفِي هَذَا نَظَرٌ . وَأَحْسَن مِنْهُ أَنْ يُقَال : إِنَّهَا لَيْسَتْ بِزَائِدَةٍ , بَلْ هِيَ عَلَى حَالهَا . وَالْمَعْنَى : أَنَّ الصَّوْم فِي السَّفَر لَيْسَ مِنْ الْبِرِّ الَّذِي تَظُنُّونَهُ وَتَتَنَافَسُونَ عَلَيْهِ . فَإِنَّهُمْ ظَنُّوا أَنَّ

(1/457)

الصَّوْم هُوَ الَّذِي يُحِبّهُ اللَّه وَلَا يُحِبُّ سِوَاهُ , وَأَنَّهُ وَحْدَهُ الْبِرّ الَّذِي لَا أَبَرّ مِنْهُ , فَأَخْبَرَهُمْ أَنَّ الصَّوْم فِي السَّفَر لَيْسَ مِنْ هَذَا النَّوْع الَّذِي تَظُنُّونَهُ , فَإِنَّهُ قَدْ يَكُون الْفِطْر أَحَبُّ إِلَى اللَّه مِنْهُ , فَيَكُون هُوَ الْبِرّ . قَالُوا : وَأَمَّا كَوْنُ الْفِطْر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَالْمُرَاد بِهِ وَاقِعَةٌ مُعَيَّنَةٌ , وَهِيَ غَزَاة الْفَتْح , فَإِنَّهُ صَامَ حَتَّى بَلَغَ الْكَدِيد , ثُمَّ أَفْطَرَ , فَكَانَ فِطْرُهُ آخِرَ أَمْرَيْهِ , لَا أَنَّهُ حَرَّمَ الصَّوْم , وَنَظِيرُ هَذَا قَوْل جَابِر : " كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْهُ النَّار " إِنَّمَا هُوَ فِي وَاقِعَة مُعَيَّنَة دُعِيَ لِطَعَامٍ فَأَكَلَ مِنْهُ , ثُمَّ تَوَضَّأَ وَقَامَ إِلَى الصَّلَاة , ثُمَّ أَكَلَ مِنْهُ وَصَلَّى وَلَمْ يَتَوَضَّأ فَكَانَ آخِر الْأَمْرَيْنِ مِنْهُ : تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار . وَجَابِر هُوَ الَّذِي رَوَى هَذَا وَهَذَا , فَاخْتَصَرَهُ بَعْض الرُّوَاة , وَاقْتَصَرَ مِنْهُ عَلَى آخِره . وَلَمْ يَذْكُر جَابِر لَفْظًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ هَذَا آخِر الْأَمْرَيْنِ مِنِّي , وَكَذَلِكَ قِصَّة الصِّيَام , وَإِنَّمَا حَكَوْا مَا شَاهِدُهُ أَنَّهُ فَعَلَ هَذَا وَهَذَا , وَآخِرهمَا مِنْهُ الْفِطْر وَتَرْك الْوُضُوء , وَإِعْطَاء الْأَدِلَّة حَقّهَا يُزِيل الِاشْتِبَاه وَالِاخْتِلَاف عَنْهَا . وَأَمَّا قِصَّة دِحْيَة بْن خَلِيفَة الْكَلْبِيّ , فَإِنَّمَا أَنْكَرَ فِيهَا عَلَى مَنْ صَامَ رَغْبَة عَنْ سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ,

(1/458)

وَظَنًّا أَنَّهُ لَا يَسُوغ الْفِطْر , وَلَا رَيْب أَنَّ مِثْل هَذَا قَدْ اِرْتَكَبَ مُنْكَرًا , وَهُوَ عَاصٍ بِصَوْمِهِ . وَاَلَّذِينَ أَمَرَهُمْ الصَّحَابَة بِالْقَضَاءِ وَأَخْبَرُوا أَنَّ صَوْمهمْ لَا يَجْزِيهِمْ هُمْ هَؤُلَاءِ فَإِنَّهُمْ صَامُوا صَوْمًا لَمْ يَشْرَعْهُ اللَّه , وَهُوَ أَنَّهُمْ ظَنُّوا أَنَّهُ حَتْمٌ عَلَيْهِمْ كَالْمُقِيمِ . وَلَا رَيْب أَنَّ هَذَا حُكْمٌ لَمْ يَشْرَعهُ اللَّه , وَهُوَ أَنَّهُمْ ظَنُّوا أَنَّهُ حَتْمٌ عَلَيْهِمْ كَالْمُقِيمِ وَلَا رَيْب أَنَّ هَذَا حُكْم لَمْ يَشْرَعهُ اللَّه فَلَمْ يَمْتَثِلُوا مَا أُمِرُوا بِهِ مِنْ الصَّوْم , فَأَمَرَهُمْ الصَّحَابَة بِالْقَضَاءِ . هَذَا أَحْسَن مَا حُمِلَ عَلَيْهِ قَوْل مَنْ أَفْتَى بِذَلِكَ مِنْ الصَّحَابَة , وَعَلَيْهِ يُحْمَل قَوْل مَنْ قَالَ مِنْهُمْ " الصَّائِم فِي السَّفَر كَالْمُفْطِرِ فِي الْحَضَر " وَهَذَا مِنْ كَمَالِ فِقْهِهِمْ , وَدِقَّة نَظَرِهِمْ رَضِيَ اللَّه عَنْهُمْ . قَالُوا : وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " عَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا " فَهَذَا يَدُلّ عَلَى أَنَّ قَبُول الْمُكَلَّف لِرُخْصَةِ اللَّه وَاجِبٌ , وَهَذَا حَقٌّ , فَإِنَّهُ مَتَى لَمْ يَقْبَل الرُّخْصَة رَدَّهَا وَلَمْ يَرَهَا رُخْصَة , وَهَذَا عُدْوَانٌ مِنْهُ وَمَعْصِيَةٌ , وَلَكِنْ إِذَا قَبِلَهَا , فَإِنْ شَاءَ أَخَذَ بِهَا , وَإِنْ شَاءَ أَخَذَ بِالْعَزِيمَةِ . هَذَا مَعَ أَنَّ سِيَاق الْحَدِيث يَدُلّ عَلَى أَنَّ الْأَمْر بِالرُّخْصَةِ لِمَنْ جَهِدَهُ الصَّوْم وَخَافَ عَلَى نَفْسه وَمِثْل هَذَا يُؤْمَر بِالْفِطْرِ . فَعَنْ جَابِر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ فِي ظِلِّ شَجَرَةٍ يُرَشّ عَلَيْهِ الْمَاء .

(1/459)

قَالَ مَا بَال صَاحِبكُمْ هَذَا ؟ قَالُوا : يَا رَسُول اللَّه صَائِم . قَالَ : إِنَّهُ لَيْسَ مِنْ الْبِرّ أَنْ تَصُومُوا فِي السَّفَر وَعَلَيْكُمْ بِرُخْصَةِ اللَّه الَّتِي رَخَّصَ لَكُمْ فَاقْبَلُوهَا " رَوَاهُ النَّسَائِيّ . قَالُوا : وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أُولَئِكَ الْعُصَاة " فَذَاكَ فِي وَاقِعَة مُعَيَّنَة , أَرَادَ مِنْهُمْ الْفِطْر فَخَالَفَهُ بَعْضهمْ فَقَالَ هَذَا . فَفِي النَّسَائِيّ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر قَالَ " خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مَكَّة عَام الْفَتْح فِي رَمَضَان فَصَامَ حَتَّى بَلَغَ كُرَاع الْغَمِيم , فَصَامَ النَّاس مَعَهُ , فَبَلَغَهُ أَنَّ النَّاس شَقَّ عَلَيْهِمْ الصِّيَام , فَدَعَا بِقَدَحٍ مِنْ مَاء بَعْد الْعَصْر فَشَرِبَ , وَالنَّاس يَنْظُرُونَ , فَأَفْطَرَ بَعْضُ النَّاس وَصَامَ بَعْض . فَبَلَغَهُ أَنَّ نَاسًا صَامُوا فَقَالَ : أُولَئِكَ الْعُصَاة " فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَفْطَرَ بَعْد الْعَصْر لِيَقْتَدُوا بِهِ , فَلَمَّا لَمْ يَقْتَدِ بِهِ بَعْضهمْ قَالَ " أُولَئِكَ الْعُصَاة " وَلَمْ يُرِدْ بِذَلِكَ تَحْرِيم الصِّيَام مُطْلَقًا عَلَى الْمُسَافِر . وَالدَّلِيل عَلَيْهِ . مَا رَوَى النَّسَائِيّ أَيْضًا عَنْ أَبِي هُرَيْرَة قَالَ : " أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِطَعَامٍ بِمَرِّ الظَّهْرَان , فَقَالَ لِأَبِي بَكْر وَعُمَر : ادْنِيَا , فَكُلَا . فَقَالَا : إِنَّا صَائِمَانِ . فَقَالَ : اِرْحَلُوا لِصَاحِبِكُمْ , اِعْمَلُوا لِصَاحِبِكُمْ " , وَأَعَلَّهُ بِالْإِرْسَالِ . وَمَرُّ الظَّهْرَان : أَدْنَى إِلَى مَكَّة مِنْ كُرَاع الْغَمِيم فَإِنَّ كُرَاع الْغَمِيم بَيْن يَدِي عُسْفَان بِنَحْوِ

(1/460)

ثَمَانِيَة أَمْيَال , وَبَيْن مَكَّة وعسفان سِتَّةٌ وَثَلَاثُونَ مِيلًا . قَالُوا : وَأَمَّا اِحْتِجَاجكُمْ بِالْآيَةِ , وَأَنَّ اللَّه أَمَرَ الْمُسَافِر بِعِدَّةٍ مِنْ أَيَّام أُخَر , فَهِيَ فَرْضه الَّذِي لَا يَجُوز غَيْره , فَاسْتِدْلَالٌ بَاطِلٌ قَطْعًا . فَإِنَّ الَّذِي أُنْزِلَتْ عَلَيْهِ هَذِهِ الْآيَة , وَهُوَ أَعْلَم الْخَلْق بِمَعْنَاهَا وَالْمُرَاد مِنْهَا , قَدْ صَامَ بَعْد نُزُولهَا بِأَعْوَامٍ فِي السَّفَر , وَمُحَال أَنْ يَكُون الْمُرَاد مِنْهَا مَا ذَكَرْتُمْ , وَلَا يَعْتَقِدُهُ مُسْلِم , فَعُلِمَ أَنَّ الْمُرَاد بِهَا غَيْر مَا ذَكَرْتُمْ . فَإِمَّا أَنْ يَكُون الْمَعْنَى : فَأَفْطَرَ , فَعِدَّةٌ مِنْ أَيَّام أُخَر , كَمَا قَالَ الْأَكْثَرُونَ , أَوْ يَكُون الْمَعْنَى : فَعِدَّة مِنْ أَيَّام أُخَر تُجْزِي عَنْهُ , وَتُقْبَل مِنْهُ , وَنَحْو ذَلِكَ . فَمَا الَّذِي أَوْجَبَ تَعْيِين التَّقْدِير بِأَنَّ عَلَيْهِ عِدَّة مِنْ أَيَّام أُخَر , أَوْ فَفَرَضَهُ , وَنَحْو ذَلِكَ ؟ وَالْجُمْلَة : فَفِعْلُ مَنْ أُنْزِلَتْ عَلَيْهِ تَفْسِيرُهَا , وَتَبْيِينُ الْمُرَاد مِنْهَا , وَبِاَللَّهِ التَّوْفِيق . وَهَذَا مَوْضِع يَغْلَط فِيهِ كَثِير مِنْ قَاصِرِي الْعِلْم , يَحْتَجُّونَ بِعُمُومِ نَصٍّ عَلَى حُكْمٍ , وَيَغْفُلُونَ عَنْ عَمَل صَاحِب الشَّرِيعَة وَعَمَل أَصْحَابه الَّذِي يُبَيِّن مُرَاده , وَمَنْ تَدَبَّرَ هَذَا عَلِمَ بِهِ مُرَاد النُّصُوص , وَفَهِمَ مَعَانِيهَا . وَكَانَ يَدُور بَيْنِي وَبَيْن الْمَكِّيِّينَ كَلَامٌ فِي الِاعْتِمَار مِنْ مَكَّة فِي رَمَضَان وَغَيْره . فَأَقُول لَهُمْ : كَثْرَة الطَّوَاف أَفْضَل مِنْهَا , فَيَذْكُرُونَ قَوْله : " عُمْرَةٌ فِي رَمَضَان تَعْدِل حَجَّة " , فَقُلْت لَهُمْ فِي أَثْنَاء ذَلِكَ : مُحَال أَنْ يَكُون مُرَاد صَاحِب

(1/461)

الشَّرْع الْعُمْرَة الَّتِي يُخْرَج إِلَيْهَا مِنْ مَكَّة إِلَى أَدْنَى الْحِلّ , وَأَنَّهَا تَعْدِل حَجَّة , ثُمَّ لَا يَفْعَلهَا هُوَ مُدَّة مَقَامه بِمَكَّة أَصْلًا , لَا قَبْل الْفَتْح وَلَا بَعْده , وَلَا أَحَدٌ مِنْ أَصْحَابه , مَعَ أَنَّهُمْ كَانُوا أَحْرَص الْأُمَّة عَلَى الْخَيْر , وَأَعْلَمهُمْ بِمُرَادِ الرَّسُول , وَأَقْدِرهُمْ عَلَى الْعَمَل بِهِ . ثُمَّ مَعَ ذَلِكَ يَرْغَبُونَ عَنْ هَذَا الْعَمَل الْيَسِير وَالْأَجْر الْعَظِيم ؟ يَقْدِر أَنْ يَحُجَّ أَحَدهمْ فِي رَمَضَان ثَلَاثِينَ حَجَّة أَوْ أَكْثَر , ثُمَّ لَا يَأْتِي مِنْهَا بِحَجَّةٍ وَاحِدَةٍ , وَتَخْتَصُّونَ أَنْتُمْ عَنْهُمْ بِهَذَا الْفَضْل وَالثَّوَاب , حَتَّى يَحْصُل لِأَحَدِكُمْ سِتُّونَ حَجَّة أَوْ أَكْثَر ؟ هَذَا مَا لَا يَظُنُّهُ مَنْ لَهُ مَسْكَة عَقْلٍ . وَإِنَّمَا خَرَجَ كَلَامُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْعُمْرَة الْمُعْتَادَة الَّتِي فَعَلَهَا هُوَ وَأَصْحَابه , وَهِيَ الَّتِي أَنْشَئُوا السَّفَر لَهَا مِنْ أَوْطَانِهِمْ , وَبِهَا أَمَرَ أُمّ مَعْقِل , وَقَالَ لَهَا : " عُمْرَة فِي رَمَضَان تَعْدِل حَجَّة " وَلَمْ يَقُلْ لِأَهْلِ مَكَّة : اُخْرُجُوا إِلَى أَدْنَى الْحِلّ فَأَكْثِرُوا مِنْ الِاعْتِمَار , فَإِنَّ عُمْرَةً فِي رَمَضَان تَعْدِل حَجَّة . وَلَا فَهِمَ هَذَا أَحَد مِنْهُمْ . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَاخْتَلَفَ أَهْل الْعِلْم فِي الْأَفْضَل مِنْ الصَّوْم وَالْفِطْر فَذَهَبَ عَبْد اللَّه بْن عَمْرو وَعَبْد اللَّه بْن عَبَّاس وَسَعِيد بْن الْمُسَيَّب وَالشَّعْبِيّ وَالْأَوْزاَعِيّ وَإِسْحَاق وَأَحْمَد إِلَى أَنَّ الْفِطْر أَفْضَل . وَذَهَبَ أَنَس وَعُثْمَان بْن أَبِي الْعَاصِ إِلَى أَنَّ

(1/462)

الصَّوْم أَفْضَل . وَهُوَ قَوْل الشَّافِعِيّ وَأَبِي حَنِيفَة وَمَالِك . وَذَهَبَ عُمَر بْن عَبْد الْعَزِيز وَمُجَاهِد وَقَتَادَة إِلَى أَنَّ أَفْضَل الْأَمْرَيْنِ : أَيْسَرهمَا . لِقَوْلِهِ تَعَالَى { يُرِيد اللَّه بِكَمْ الْيُسْر وَلَا يُرِيد بِكَمْ الْعُسْر } . وَذَهَبَتْ طَائِفَة إِلَى أَنَّهُمَا سَوَاء , لَا يُرَجَّح أَحَدُهُمَا عَلَى الْآخَر : وَذَهَبَتْ طَائِفَة : إِلَى تَحْرِيم الصَّوْم فِي السَّفَر , وَأَنَّهُ لَا يُجْزِي . وَقَدْ عَلِمْت أَدِلَّة كُلّ فَرِيق مِمَّا تَقَدَّمَ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى التِّرْمِذِيُّ عَنْ مُحَمَّد بْن كَعْب قَالَ " أَتَيْت أَنَس بْن مَالِك فِي رَمَضَان وَهُوَ يُرِيد سَفَرًا . وَقَدْ رُحِّلَتْ لَهُ رَاحِلَته , وَلَبِسَ ثِيَاب السَّفَر . فَدَعَا بِطَعَامٍ فَأَكَلَ . فَقُلْت لَهُ : سُنَّة ؟ فَقَالَ : سُنَّة . ثُمَّ رَكِبَ " قَالَ التِّرْمِذِيُّ : هَذَا حَدِيث حَسَن . وَفِيهِ حُجَّة لِمَنْ جَوَّزَ لِلْمُسَافِرِ الْفِطْر فِي يَوْمٍ سَافَرَ فِي أَثْنَائِهِ . وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد , وَقَوْل عَمْرو بْن شُرَحْبِيل وَالشَّعْبِيّ وَإِسْحَاق . وَحَكَاهُ عَنْ أَنَس , وَهُوَ قَوْل دَاوُدَ وَابْن الْمُنْذِر . وَقَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة : لَا يُفْطِر . وَهُوَ قَوْل الزُّهْرِيّ وَالْأَوْزاَعِيّ وَمَكْحُول . وَفِي الْمَسْأَلَة قَوْل شَاذٌّ جِدًّا لَا يُلْتَفَت إِلَيْهِ وَهُوَ أَنَّهُ إِنْ دَخَلَ عَلَيْهِ الشَّهْر وَهُوَ مُقِيمٌ , ثُمَّ سَافَرَ فِي أَثْنَائِهِ , لَمْ يَجُزْ لَهُ الْفِطْر . وَلَا يُفْطِر حَتَّى يَدْخُل عَلَيْهِ رَمَضَان مُسَافِرًا . وَهَذَا قَوْل عُبَيْدَة السَّلْمَانِيّ وَأَبِي مِجْلِز وَسُوِيد بْن غَفَلَة . وَقَدْ صَحَّ أَنَّ

(1/463)

رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " خَرَجَ إِلَى الْفَتْح فِي رَمَضَان . فَصَامَ , وَأَفْطَرَ " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ الْمُجَوِّزُونَ لِلْفِطْرِ فِي مُطْلَق السَّفَر : هَبْ أَنَّ حَدِيث دِحْيَة لَمْ يَثْبُت . فَقَدْ أَطْلَقَهُ اللَّه تَعَالَى , وَلَمْ يُقَيِّدْهُ بِحَدٍّ , كَمَا أَطْلَقَهُ فِي آيَة التَّيَمُّم فَلَا يَجُوز حَدُّهُ إِلَّا بِنَصٍّ مِنْ الشَّارِع أَوْ إِجْمَاعٍ مِنْ الْأُمَّة , وَكِلَاهُمَا مِمَّا لَا سَبِيل إِلَيْهِ . كَيْف وَقَدْ قَصَرَ أَهْل مَكَّة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَة وَمُزْدَلِفَة , وَلَا تَأْثِير لِلنُّسُكِ فِي الْقَصْر بِحَالٍ ؟ فَإِنَّ الشَّارِع إِنَّمَا عَلَّلَ الْقَصْر بِالسَّفَرِ , فَهُوَ الْوَصْف الْمُؤَثِّر فِيهِ وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ سَمَّى مَسِيرَة الْبَرِيد سَفَرًا , فِي قَوْله : " لَا يَحِلّ لِامْرَأَةِ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر أَنْ تُسَافِر بَرِيدًا إِلَّا مَعَ ذِي مَحْرَم " وَقَالَ تَعَالَى { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِط أَوْ لَامَسْتُمْ النِّسَاء فَلَمْ تَجِدُوا مَاء فَتَيَمَّمُوا } وَهَذَا يَدْخُل فِيهِ كُلّ سَفَر طَوِيل أَوْ قَصِير . وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا سَافَرْتُمْ فِي الْخِصْب فَأَعْطُوا الْإِبِل حَقّهَا مِنْ الْأَرْض . وَإِذَا سَافَرْتُمْ فِي الْجَدْب فَبَادِرُوا بِهَا نَقْبهَا " وَهَذَا يَعُمّ كُلّ سَفَر , وَلَمْ يَفْهَم مِنْهُ أَحَد اِخْتِصَاصه بِالْيَوْمَيْنِ فَمَا زَادَ . وَنَهَى " أَنْ يُسَافَر بِالْقُرْآنِ إِلَى أَرْض الْعَدُوّ " وَنَهَى " أَنْ يُسَافِر الرَّجُل وَحْده " وَأَخْبَرَ " أَنَّ

(1/464)

دَعْوَة الْمُسَافِر مُسْتَجَابَة " وَكَانَ " يَتَعَوَّذ مِنْ وَعْثَاء السَّفَر " وَكَانَ " إِذَا أَرَادَ سَفَرًا أَقْرَع بَيْن نِسَائِهِ " . وَمَعْلُوم أَنَّ شَيْئًا مِنْ هَذِهِ الْأَسْفَار لَا يَخْتَصّ بِالطَّوِيلِ . وَلَا أَنَّهُ لَوْ سَافَرَ دُون الْيَوْمَيْنِ لَمْ يُقْرِع بَيْن نِسَائِهِ . وَلَمْ يَقْضِ لِلْمُقِيمَاتِ . فَمَا الَّذِي أَوْجَبَ تَخْصِيص اِسْم السَّفَر بِالطَّوِيلِ بِالنِّسْبَةِ إِلَى الْقَصْر وَالْفِطْر دُون غَيْرهمَا . قَالُوا : وَأَيْنَ مَعَنَا فِي الشَّرِيعَة تَقْسِيم الشَّارِع السَّفَر إِلَى طَوِيل وَقَصِير , وَاخْتِصَاص أَحَدهمَا بِأَحْكَامٍ لَا يُشَارِكهُ فِيهَا الْآخَر . وَمَعْلُومٌ أَنَّ إِطْلَاق السَّفَر لَا يَدُلّ عَلَى اِخْتِصَاصه بِالطَّوِيلِ , وَلَمْ يُبَيِّنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِقْدَاره . وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع , فَسُكُوته عَنْ تَحْدِيده مِنْ أَظْهَر الْأَدِلَّة عَلَى أَنَّهُ غَيْر مَحْدُود شَرْعًا . قَالُوا : وَاَلَّذِينَ حَدَّدُوهُ - مَعَ كَثْرَة اِخْتِلَافهمْ وَانْتِشَار أَقْوَالهمْ - لَيْسَ مَعَهُمْ نَصٌّ بِذَلِكَ , وَلَيْسَ حَدٌّ بِأَوْلَى مِنْ حَدّ , وَلَا إِجْمَاع فِي الْمَسْأَلَة , فَلَا وَجْه لِلتَّحْدِيدِ . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ مُحَمَّد بْن عَبَّاد بْن جَعْفَر قَالَ : " سَأَلْت جَابِرًا : أَنَهَى النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَوْم يَوْم الْجُمْعَة ؟ قَالَ : نَعَمْ " وَرَوَى الْبُخَارِيُّ فِي صَحِيحه عَنْ جُوَيْرِيَّة بِنْت الْحَارِثِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا يَوْم الْجُمْعَة وَهِيَ صَائِمَة فَقَالَ : أَصُمْت

(1/465)

أَمْس ؟ قَالَتْ : لَا . قَالَ : تُرِيدِينَ أَنْ تَصُومِي غَدًا ؟ قَالَتْ : لَا . قَالَ : فَأَفْطِرِي " وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا تَخُصُّوا لَيْلَة الْجُمْعَة بِقِيَامٍ مِنْ بَيْن اللَّيَالِي وَلَا تَخُصُّوا يَوْم الْجُمْعَة بِصِيَامٍ مِنْ بَيْن الْأَيَّام , إِلَّا أَنْ يَكُون فِي صَوْم يَصُومُهُ أَحَدُكُمْ " وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَوْم الْجُمْعَة يَوْم عِيد . فَلَا تَجْعَلُوا يَوْم عِيدكُمْ يَوْم صِيَامكُمْ , إِلَّا أَنْ تَصُومُوا قَبْله أَوْ بَعْده " وَعِنْد النَّسَائِيّ عَنْ عَبْد اللَّه بْن عَمْرو الْقَارِيّ قَالَ : سَمِعْت أَبَا هُرَيْرَة يَقُول : " مَا أَنَا نَهَيْت عَنْ صِيَام يَوْم الْجُمْعَة , مُحَمَّدٌ , وَرَبِّ الْبَيْت , نَهَى عَنْهُ " وَرَوَى النَّسَائِيّ أَيْضًا عَنْ مُحَمَّد بْن سِيرِينَ عَنْ أَبِي الدَّرْدَاء قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَا أَبَا الدَّرْدَاء , لَا تَخُصّ يَوْم الْجُمْعَة بِصِيَامٍ دُون الْأَيَّام , وَلَا تَخُصّ لَيْلَة الْجُمْعَة بِقِيَامٍ دُون اللَّيَالِي " . فَذَهَبَ طَائِفَة مِنْ أَهْل الْعِلْم إِلَى الْقَوْل بِهَذِهِ الْأَحَادِيث مِنْهُمْ : أَبُو هُرَيْرَة وَسَلْمَان وَقَالَ بِهِ أَحْمَد وَالشَّافِعِيّ . وَقَالَ مَالِك وَأَبُو حَنِيفَة : لَا يُكْرَه . وَفِي الْمُوَطَّأ قَالَ مَالِك : لَمْ أَسْمَع أَحَدًا مِنْ أَهْل الْعِلْم وَالْفِقْه وَمَنْ يُقْتَدَى بِهِ يَنْهَى عَنْ صِيَام يَوْم الْجُمْعَة . وَصِيَامه حَسَن . وَقَدْ رَأَيْت بَعْض أَهْل الْعِلْم يَصُومهُ . وَأَرَاهُ كَانَ يَتَحَرَّاهُ . قَالَ الدَّاوُدِيّ : لَمْ يَبْلُغ مَالِكًا هَذَا

(1/466)

الْحَدِيث . وَلَوْ بَلَغَهُ لَمْ يُخَالِفهُ . وَقَدْ رَوَى النَّسَائِيّ عَنْ زِرّ بْن حُبَيْش عَنْ اِبْن مَسْعُود " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر , وَقَلَّمَا رَأَيْته يُفْطِر يَوْم الْجُمْعَة " وَإِسْنَاده صَحِيح . وَلَا مُعَارَضَة بَيْنه وَبَيْن أَحَادِيث النَّهْيِ . إِذْ لَيْسَ فِيهِ : أَنَّهُ كَانَ يُفْرِدهُ بِالصَّوْمِ . وَالنَّهْيُ إِنَّمَا هُوَ عَنْ الْإِفْرَاد فَمَتَى وَصَلَهُنَّ بِغَيْرِهِ زَالَ النَّهْيُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : حَدِيث عَبْد اللَّه بْن بُسْر - هَذَا - رَوَاهُ جَمَاعَة عَنْ خَالِد بْن مَعْدَان عَنْ عَبْد اللَّه بْن بُسْر عَنْ أُخْته الصَّمَّاء وَرَوَاهُ النَّسَائِيّ عَنْ عَبْد اللَّه بْن بُسْر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَوَاهُ أَيْضًا عَنْ الصَّمَّاء عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهَذِهِ ثَلَاثَة أَوْجُه . وَقَدْ أَشْكَلَ هَذَا الْحَدِيث عَلَى النَّاس قَدِيمًا وَحَدِيثًا . فَقَالَ أَبُو بَكْر الْأَثْرَم : سَمِعْت أَبَا عَبْد اللَّه يُسْأَل عَنْ صِيَام يَوْم السَّبْت يُفْرَد بِهِ ؟ فَقَالَ أَمَّا صِيَام يَوْم السَّبْت يُفْرَد بِهِ : فَقَدْ جَاءَ فِيهِ ذَلِكَ الْحَدِيث , حَدِيث الصَّمَّاء , يَعْنِي حَدِيث ثَوْر بْن يَزِيد عَنْ خَالِد بْن مَعْدَان عَنْ عَبْد اللَّه بْن بُسْر عَنْ أُخْته الصَّمَّاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تَصُومُوا يَوْم السَّبْت إِلَّا فِيمَا اِفْتَرَضَ عَلَيْكُمْ " قَالَ أَبُو عَبْد اللَّه : يَحْيَى بْن سَعِيد يَنْفِيهِ . أَبِي أَنْ يُحَدِّثَنِي بِهِ . وَقَدْ كَانَ سَمِعَهُ مِنْ ثَوْر . قَالَ : فَسَمِعْته مِنْ أَبِي عَاصِم . قَالَ الْأَثْرَم

(1/467)

: حُجَّة أَبِي عَبْد اللَّه فِي الرُّخْصَة فِي صَوْم يَوْم السَّبْت : أَنَّ الْأَحَادِيث كُلّهَا مُخَالِفَة لِحَدِيثِ عَبْد اللَّه بْن بُسْر . مِنْهَا : حَدِيث أُمّ سَلَمَة , حِين سُئِلَتْ : " أَيّ الْأَيَّام كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكْثَر صِيَامًا لَهَا ؟ فَقَالَتْ : السَّبْت وَالْأَحَد " وَمِنْهَا حَدِيث جُوَيْرِيَّة : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا يَوْم الْجُمْعَة : أَصُمْت أَمْس ؟ قَالَتْ : لَا . قَالَ : أَتُرِيدِينَ أَنْ تَصُومِي غَدًا ؟ " فَالْغَد : هُوَ يَوْم السَّبْت . وَحَدِيث أَبِي هُرَيْرَة " نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَوْم يَوْم الْجُمْعَة , إِلَّا مَقْرُونًا بِيَوْمٍ قَبْله أَوْ يَوْمٍ بَعْده " فَالْيَوْم الَّذِي بَعْده : هُوَ يَوْم السَّبْت . وَقَالَ : " مَنْ صَامَ رَمَضَان وَأَتْبَعهُ بِسِتٍّ مِنْ شَوَّال " وَقَدْ يَكُون فِيهَا السَّبْت . وَأَمَرَ بِصِيَامِ الْأَيَّام الْبِيض , وَقَدْ يَكُون فِيهَا السَّبْت , وَمِثْل هَذَا كَثِير فَقَدْ فَهِمَ الْأَثْرَم مِنْ كَلَام أَبِي عَبْد اللَّه أَنَّهُ تَوَقَّفَ عَنْ الْأَخْذ بِالْحَدِيثِ , وَأَنَّهُ رَخَّصَ فِي صَوْمه , حَيْثُ ذَكَر الْحَدِيث الَّذِي يَحْتَجّ بِهِ فِي الْكَرَاهَة . وَذَكَر أَنَّ الْإِمَام عَلَّلَ حَدِيث يَحْيَى بْن سَعِيد , وَكَانَ يَنْفِيهِ , وَأَبَى أَنْ يُحَدِّث بِهِ , فَهَذَا تَضْعِيفٌ لِلْحَدِيثِ . وَاحْتَجَّ الْأَثْرَم بِمَا ذَكَر فِي النُّصُوص الْمُتَوَاتِرَة عَلَى صَوْم يَوْم السَّبْت , يَعْنِي أَنْ يُقَال : يُمْكِن حَمْل النُّصُوص الدَّالَّة عَلَى صَوْمه عَلَى مَا إِذَا صَامَهُ مَعَ غَيْره . وَحَدِيث النَّهْيِ عَلَى صَوْمه وَحْده وَعَلَى هَذَا تَتَّفِق النُّصُوص . وَهَذِهِ طَرِيقَة جَيِّدَة , لَوْ لَا

(1/468)

أَنَّ قَوْله فِي الْحَدِيث " لَا تَصُومُوا يَوْم السَّبْت إِلَّا فِيمَا اِفْتَرَضَ عَلَيْكُمْ " دَلِيل عَلَى الْمَنْع مِنْ صَوْمه فِي غَيْر الْفَرْد مُفْرَدًا أَوْ مُضَافًا , لِأَنَّ الِاسْتِثْنَاء دَلِيل التَّنَاوُل , وَهُوَ يَقْتَضِي أَنَّ النَّهْيَ عَنْهُ يَتَنَاوَل كُلّ صُوَر صَوْمه , إِلَّا صُورَة الْفَرْض وَلَوْ كَانَ إِنَّمَا يَتَنَاوَل صُورَة الْإِفْرَاد , لَقَالَ : لَا تَصُومُوا يَوْم السَّبْت إِلَّا أَنْ تَصُومُوا يَوْمًا قَبْله أَوْ يَوْمًا بَعْده , كَمَا قَالَ فِي الْجُمْعَة . فَلَمَّا خَصَّ الصُّورَة الْمَأْذُون فِي صَوْمهَا بِالْفَرْضِيَّةِ عُلِمَ تَنَاوُل النَّهْيِ لِمَا قَابَلَهَا . وَقَدْ ثَبَتَ صَوْم يَوْم السَّبْت مَعَ غَيْره بِمَا تَقَدَّمَ مِنْ الْأَحَادِيث وَغَيْرهَا كَقَوْلِهِ فِي يَوْم الْجُمْعَة " إِلَّا أَنْ تَصُومُوا يَوْمًا قَبْله أَوْ يَوْمًا بَعْده " فَدَلَّ عَلَى أَنَّ الْحَدِيث غَيْر مَحْفُوظ وَأَنَّهُ شَاذٌّ . وَقَدْ قَالَ أَبُو دَاوُدَ قَالَ مَالِك : هَذَا كَذِب . وَذَكَر بِإِسْنَادِهِ عَنْ الزُّهْرِيّ : أَنَّهُ كَانَ إِذَا ذُكِرَ لَهُ النَّهْي عَنْ صِيَام يَوْم السَّبْت , يَقُول : هَذَا حَدِيث حِمْصِيّ . وَعَنْ الْأَوْزَاعِيّ قَالَ : مَا زِلْت كَاتِمًا لَهُ حَتَّى رَأَيْته اِنْتَشَرَ , يَعْنِي حَدِيث اِبْن بُسْر هَذَا . وَقَالَتْ طَائِفَة , مِنْهُمْ أَبُو دَاوُدَ : هَذَا حَدِيث مَنْسُوخ . وَقَالَتْ طَائِفَة , وَهُمْ أَكْثَر أَصْحَاب أَحْمَد : مُحْكَم , وَأَخَذُوا بِهِ فِي كَرَاهِيَة إِفْرَاده بِالصَّوْمِ , وَأَخَذُوا بِسَائِرِ الْأَحَادِيث فِي صَوْمه مَعَ مَا يَلِيه . قَالُوا : وَجَوَاب أَحْمَد يَدُلّ عَلَى هَذَا التَّفْصِيل , فَإِنَّهُ سُئِلَ فِي رِوَايَة الْأَثْرَم عَنْهُ : فَأَجَابَ بِالْحَدِيثِ . وَقَاعِدَة مَذْهَبه : أَنَّهُ إِذَا

(1/469)

سُئِلَ عَنْ حُكْمٍ فَأَجَابَ فِيهِ بِنَصٍّ يَدُلّ عَلَى أَنَّ جَوَابه بِالنَّصِّ دَلِيل عَلَى أَنَّهُ قَائِل بِهِ , لِأَنَّهُ ذَكَره فِي مَعْرِض الْجَوَاب , فَهُوَ مُتَضَمِّن لِلْجَوَابِ وَالِاسْتِدْلَال مَعًا . قَالُوا : وَأَمَّا مَا ذَكَره عَنْ يَحْيَى بْن سَعِيد . فَإِنَّمَا هُوَ بَيَانٌ لِمَا وَقَعَ مِنْ الشُّبْهَة فِي الْحَدِيث . قَالُوا : وَإِسْنَاده صَحِيح . وَرُوَاته غَيْر مَجْرُوحِينَ وَلَا مُتَّهَمِينَ , وَذَلِكَ يُوجِب الْعَمَل بِهِ , وَسَائِر الْأَحَادِيث لَيْسَ فِيهَا مَا يُعَارِضهُ , لِأَنَّهَا تَدُلّ عَلَى صَوْمه مُضَافًا , فَيُحْمَل النَّهْيُ عَلَى صَوْمه مُفْرَدًا , كَمَا ثَبَتَ فِي يَوْم الْجُمْعَة . وَنَظِير هَذَا الْحُكْم أَيْضًا . كَرَاهِيَة إِفْرَاد رَجَب بِالصَّوْمِ , وَعَدَم كَرَاهِيَته مَوْصُولًا بِمَا قَبْله أَوْ بَعْده . وَنَظِيره أَيْضًا : مَا حَمَلَ الْإِمَام أَحْمَد عَلَيْهِ حَدِيث الْعَلَاء بْن عَبْد الرَّحْمَن عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة فِي النَّهْي عَنْ الصَّوْم بَعْد اِنْتِصَاف شَعْبَان : أَنَّهُ النَّهْي عَنْ اِبْتِدَاء الصَّوْم فِيهِ وَأَمَّا صَوْمه مَعَ مَا قَبْله مِنْ نِصْفه الْأَوَّل , فَلَا يُكْرَه . قَالُوا : وَقَدْ جَاءَ هَذَا مُصَرَّحًا بِهِ فِي صَوْم يَوْم السَّبْت فَفِي مُسْنَد الْإِمَام أَحْمَد , مِنْ حَدِيث اِبْن لَهِيعَة : حَدَّثَنَا مُوسَى بْن وَرْدَان عَنْ عُبَيْد الْأَعْرَج حَدَّثَتْنِي جَدَّتِي , يَعْنِي الصَّمَّاء " أَنَّهَا دَخَلَتْ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم السَّبْت , وَهُوَ يَتَغَدَّى . فَقَالَ : تَعَالَيْ تَغَدِّي . فَقَالَتْ : إِنِّي صَائِمَة . فَقَالَ لَهَا : أَصُمْت أَمْس ؟ قَالَتْ : لَا . قَالَ كُلِي , فَإِنَّ صِيَام يَوْم السَّبْت لَا لَك , وَلَا عَلَيْك " وَهَذَا - وَإِنْ

(1/470)

كَانَ فِي إِسْنَاده مَنْ لَا يُحْتَجّ بِهِ إِذَا اِنْفَرَدَ , - لَكِنْ يَدُلّ عَلَيْهِ مَا تَقَدَّمَ مِنْ الْأَحَادِيث . وَعَلَى هَذَا : فَيَكُون مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تَصُومُوا يَوْم السَّبْت " أَيْ لَا تَقْصِدُوا صَوْمه بِعَيْنِهِ إِلَّا فِي الْفَرْض , فَإِنَّ الرَّجُل يَقْصِد صَوْمه بِعَيْنِهِ , بِحَيْثُ لَوْ لَمْ يَجِب عَلَيْهِ إِلَّا صَوْم يَوْم السَّبْت كَمَنْ أَسْلَمَ وَلَمْ يَبْقَ مِنْ الشَّهْر إِلَّا يَوْم السَّبْت , فَإِنَّهُ يَصُومهُ وَحْده . وَأَيْضًا فَقَصْده بِعَيْنِهِ فِي الْفَرْض لَا يُكْرَه , بِخِلَافِ قَصْده بِعَيْنِهِ فِي النَّفْل , فَإِنَّهُ يُكْرَه . وَلَا تَزُول الْكَرَاهَة إِلَّا بِضَمِّ غَيْره إِلَيْهِ , أَوْ مُوَافَقَته عَادَة . فَالْمُزِيل لِلْكَرَاهَةِ فِي الْفَرْض مُجَرَّد كَوْنه فَرْضًا , لَا الْمُقَارَنَة بَيْنه وَبَيْن غَيْره . وَأَمَّا فِي النَّفْل فَالْمُزِيل لِلْكَرَاهَةِ ضَمُّ غَيْره إِلَيْهِ , أَوْ مُوَافَقَته عَادَة , وَنَحْو ذَلِكَ . قَالُوا : وَأَمَّا قَوْلكُمْ : إِنَّ الِاسْتِثْنَاء دَلِيل التَّنَاوُل - إِلَى آخِره - فَلَا رَيْب أَنَّ الِاسْتِثْنَاء أَخْرَجَ صُورَة الْفَرْض مِنْ عُمُوم النَّهْيِ . فَصُورَة الِاقْتِرَان بِمَا قَبْله أَوْ بِمَا بَعْده أُخْرِجَتْ بِالدَّلِيلِ الَّذِي تَقَدَّمَ , فَكِلَا الصُّورَتَيْنِ مُخْرَج . أَمَّا الْفَرْض : فَبِالْمُخْرَجِ الْمُتَّصِل . وَأَمَّا صَوْمه مُضَافًا : فَبِالْمُخْرَجِ الْمُنْفَصِل , فَبَقِيَتْ صُورَة الْإِفْرَاد , وَاللَّفْظ مُتَنَاوِل لَهَا , وَلَا مُخْرِج لَهَا مِنْ عُمُومه , فَيَتَعَيَّن حَمْله عَلَيْهَا . قِيلَ : قَدْ كَرِهَهُ كَثِير مِنْ الْعُلَمَاء , وَأَكْثَر أَصْحَاب أَحْمَد عَلَى الْكَرَاهَة . قَالَ أَحْمَد , فِي رِوَايَة اِبْنه عَبْد اللَّه :

(1/471)

حَدَّثَنَا وَكِيع عَنْ سُفْيَان عَنْ رَجُل عَنْ أَنَس وَالْحَسَن : أَنَّهُمَا كَرِهَا صَوْم يَوْم النَّيْرُوز وَالْمِهْرَجَان , قَالَ عَبْد اللَّه قَالَ أَبِي : الرَّجُل : أَبَان بْن أَبِي عَيَّاش . فَلَمَّا أَجَابَ أَحْمَد بِهَذَا الْجَوَاب لِمَنْ سَأَلَهُ عَنْ صِيَام هَذَيْنَ الْيَوْمَيْنِ , دَلَّ ذَلِكَ عَلَى أَنَّهُ اِخْتَارَهُ . وَهَذِهِ إِحْدَى الطَّرِيقَتَيْنِ لِأَصْحَابِهِ فِي مِثْل ذَلِكَ . وَقِيلَ : لَا يَكُون هَذَا اِخْتِيَارًا لَهُ , وَلَا يُنْسَب إِلَيْهِ الْقَوْل الَّذِي حَكَاهُ , وَأَكْثَر الْأَصْحَاب عَلَى الْكَرَاهَة , وَعَلَّلُوا ذَلِكَ بِأَنَّهُمَا يَوْمَانِ يُعَظِّمُهُمَا الْكُفَّار , فَيَكُون تَخْصِيصهمَا بِالصِّيَامِ دُون غَيْرهمَا مُوَافَقَة لَهُمْ فِي تَعْظِيمهمَا , فَكُرِهَ كَيَوْمِ السَّبْت . قَالَ صَاحِب الْمُغْنِي : وَعَلَى قِيَاس هَذَا : كُلّ عِيد لِلْكُفَّارِ , أَوْ يَوْم يُفْرِدُونَهُ بِالتَّعْظِيمِ . قَالَ شَيْخُنَا أَبُو الْعَبَّاس بْن تَيْمِيَّةَ , قَدَّسَ اللَّه رُوحه : وَقَدْ يُقَال : يُكْرَه صَوْم يَوْم النَّيْرُوز وَالْمِهْرَجَان وَنَحْوهمَا مِنْ الْأَيَّام الَّتِي لَا تُعْرَف بِحِسَابِ الْعَرَب , بِخِلَافِ مَا جَاءَ فِي الْحَدِيث مِنْ يَوْم السَّبْت وَالْأَحَد , لِأَنَّهُ إِذَا قَصَدَ صَوْم مِثْل هَذَا الْأَيَّام الْعَجَمِيَّة أَوْ الْجَاهِلِيَّة , كَانَ ذَرِيعَة إِلَى إِقَامَة شِعَار هَذِهِ الْأَيَّام وَإِحْيَاء أَمْرهَا , وَإِظْهَار حَالهَا بِخِلَافِ السَّبْت وَالْأَحَد , فَإِنَّهُمَا مِنْ حِسَاب الْمُسْلِمِينَ , فَلَيْسَ فِي صَوْمهمَا مَفْسَدَة فَيَكُون اِسْتِحْبَاب صَوْم أَعْيَادهمْ الْمَعْرُوفَة بِالْحِسَابِ الْعَرَبِيِّ الْإِسْلَامِيِّ , مَعَ كَرَاهَة الْأَعْيَاد الْمَعْرُوفَة بِالْحِسَابِ الْجَاهِلِيِّ الْعَجَمِيِّ , تَوْفِيقًا

(1/472)

بَيْن الْآثَار وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ عَبْد الْحَقّ : وَلَعَلَّ مَالِكًا إِنَّمَا جَعَلَهُ كَذِبًا مِنْ أَجْل رِوَايَة ثَوْر بْن يَزِيد الْكُلَاعِيّ , فَإِنَّهُ كَانَ يُرْمَى بِالْقَدْرِ , وَلَكِنَّهُ كَانَ ثِقَة فِيمَا يَرْوِي . قَالَهُ يَحْيَى وَغَيْره . وَرَوَى عَنْهُ الْجِلَّة , مِثْل يَحْيَى بْن سَعِيد الْقَطَّان وَابْن الْمُبَارَك وَالثَّوْرِيّ وَغَيْرهمْ وَقِيلَ فِي هَذَا الْحَدِيث : عَنْ عَبْد اللَّه بْن بُسْر عَنْ عَمَّته الصَّمَّاء , وَهُوَ أَصَحّ , وَاسْمهَا بَهِيَّة , وَقِيلَ : بَهِيمَة آخِر كَلَامه . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَهُوَ نَصٌّ فِي أَنَّ صَوْم يَوْم وَفِطْرَ يَوْمٍ أَفْضَل مِنْ سَرْد الصِّيَام , وَلَوْ كَانَ سَرْد الصِّيَام مَشْرُوعًا أَوْ مُسْتَحَبًّا لَكَانَ أَكْثَر عَمَلًا , فَيَكُون أَفْضَل , إِذْ الْعِبَادَة لَا تَكُون إِلَّا رَاجِحَة , فَلَوْ كَانَ عِبَادَة لَمْ يَكُنْ مَرْجُوحًا . وَقَدْ تَأَوَّلَ قَوْم هَذَا عَلَى أَنَّ الْمَعْنَى : لَا أَفْضَل مِنْ ذَلِكَ لِلْمُخَاطَبِ وَحْده , لِمَا عُلِمَ مِنْ حَاله وَمُنْتَهَى قُوَّته , وَأَنَّ مَا هُوَ أَكْثَر مِنْ ذَلِكَ يُضْعِفهُ عَنْ فَرَائِضه , وَيَقْطَعهُ عَنْ الْقِيَام بِمَا عَلَيْهِ مِنْ الْحُقُوق , وَهَذَا تَأْوِيل بَاطِل مِنْ وُجُوه . أَحَدهَا : أَنَّ سِيَاق الْحَدِيث يَرُدّهُ , فَإِنَّهُ إِنَّمَا كَانَ عَنْ الْمُطِيق , فَإِنَّهُ قَالَ : " فَإِنِّي أُطِيق أَفْضَل مِنْ ذَلِكَ " فَسَبَب الْحَدِيث فِي الْمُطِيق , فَأَخْبَرَهُ أَنَّهُ لَا أَفْضَل مِنْ ذَلِكَ لِلْمُطِيقِ , الَّذِي سَأَلَ . وَلَوْ أَنَّ رَجُلًا سَأَلَ مَنْ يُفَضِّل السَّرْد . وَقَالَ : إِنِّي أُطِيق أَفْضَل مِنْ صَوْم يَوْمٍ وَفِطْر

(1/473)

يَوْمٍ ؟ لَقَالَ لَهُ : السَّرْدُ أَفْضَل . الثَّانِي : أَنَّهُ أَخْبَرَ عَنْهُ بِثَلَاثِ جُمَل : إِحْدَاهَا : أَنَّهُ أَعْدَل الصِّيَام . وَالثَّانِيَة : أَنَّهُ صَوْم دَاوُدَ . وَالثَّالِثَة : أَنَّهُ لَا أَفْضَل مِنْهُ . وَهَذِهِ الْأَخْبَار تَمْنَع تَخْصِيصه بِالسَّائِلِ . الثَّالِث : أَنَّ فِي بَعْض أَلْفَاظ مُسْلِم فِيهِ : " فَإِنِّي أَقْوَى . قَالَ : فَلَمْ يَزَلْ يَرْفَعُنِي , حَتَّى قَالَ : صُمْ يَوْمًا وَأَفْطِرْ يَوْمًا , فَإِنَّهُ أَفْضَل الصِّيَام , وَهُوَ صَوْم أَخِي دَاوُدَ " , فَعَلَّلَ ذَلِكَ بِكَوْنِهِ أَفْضَل الصِّيَام , وَأَنَّهُ صَوْم دَاوُدَ , مَعَ إِخْبَاره لَهُ بِقُوَّتِهِ , وَلَمْ يَقُلْ لَهُ : فَإِنْ قَوِيت فَالسَّرْد أَفْضَل . الرَّابِع : أَنَّ هَذَا مُوَافِق لِقَوْلِهِ فِيمَنْ صَامَ الْأَبَد : " لَا صَامَ وَلَا أَفْطَرَ " وَمَعْلُوم أَنَّ السَّائِل لَمْ يَسْأَلْهُ عَنْ الصَّوْم الْمُحَرَّم الَّذِي قَدْ اِسْتَقَرَّ تَحْرِيمه عِنْدهمْ , وَلَوْ قُدِّرَ أَنَّهُ سَأَلَهُ عَنْهُ لَمْ يَكُنْ لِيُجِيبَ عَنْهُ بِقَوْلِهِ : " لَا صَامَ وَلَا أَفْطَرَ " بَلْ كَانَ يُجِيب عَنْهُ بِصَرِيحِ النَّهْيِ . وَالسِّيَاق يَدُلّ عَلَى أَنَّهُ إِنَّمَا سَأَلَهُ عَنْ الصَّوْم الْمَأْذُون فِيهِ , لَا الْمَمْنُوع مِنْهُ , وَلَا يُعَبِّر عَنْ صِيَام الْأَيَّام الْخَمْسَة , وَعَنْ الْمَنْع مِنْهَا بِقَوْلِهِ : " لَا صَامَ مَنْ صَامَ الْأَبَد " , وَلَا هَذِهِ الْعِبَارَة مُطَابِقَة لِلْمَقْصُودِ , بَلْ هِيَ بَعِيدَةٌ مِنْهُ جِدًّا . الْخَامِس : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ " أَنَّ أَحَبَّ الصِّيَام إِلَى اللَّه : صِيَام دَاوُدَ , وَأَحَبَّ الْقِيَام إِلَى اللَّه قِيَام دَاوُدَ " , وَأَخْبَرَ بِهِمَا مَعًا . ثُمَّ فَسَّرَهُ بِقَوْلِهِ : " كَانَ يَنَام

(1/474)

نِصْف اللَّيْل وَيَقُوم ثُلُثه , وَيَنَام سُدُسه , وَكَانَ يَصُوم يَوْمًا , وَيُفْطِر يَوْمًا " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ . وَهَذَا صَرِيح فِي أَنَّهُ إِنَّمَا كَانَ أَحَبّ إِلَى اللَّه لِأَجْلِ هَذَا الْوَصْف , وَهُوَ مَا يَتَخَلَّل الصِّيَام وَالْقِيَام مِنْ الرَّاحَة الَّتِي تَجِمّ بِهَا نَفْسه , وَيَسْتَعِين بِهَا عَلَى الْقِيَام بِالْحُقُوقِ . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَاهُ شُعْبَة عَنْ أَبِي بِشْر عَنْ حُمَيْد بْن عَبْد الرَّحْمَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا , فَاخْتَلَفَ فِيهِ شُعْبَة وَأَبُو عَوَانَة , فَقَالَ أَبُو عَوَانَة , عَنْ أَبِي بِشْر حُمَيْد بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة . وَقَالَ شُعْبَة : عَنْ أَبِي بِشْر عَنْ حُمَيْد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرَجَّحَ الدَّارَقُطْنِيُّ إِرْسَالَهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِيهِ , فَأَوْرَدَهُ مُسْلِم فِي صَحِيحه . وَضَعَّفَهُ غَيْره , وَقَالَ : هُوَ مِنْ رِوَايَة سَعْد بْن سَعِيد أَخِي يَحْيَى بْن سَعِيد , قَالَ النَّسَائِيّ فِي سُنَنه : سَعْد بْن سَعِيد ضَعِيف , كَذَلِكَ قَالَ أَحْمَد بْن حَنْبَل : يَحْيَى بْن سَعِيد . الثِّقَة الْمَأْمُون , أَحَد الْأَئِمَّة , وَعَبْد رَبّه بْن سَعِيد لَا بَأْس بِهِ , وَسَعْد بْن سَعِيد ثَالِثهمْ ضَعِيف . وَذَكَر عَبْد اللَّه بْن الزُّبَيْر الْحُمَيْدِيّ هَذَا الْحَدِيث فِي مُسْنَده : وَقَالَ الصَّحِيح مَوْقُوفًا . وَقَدْ رَوَى الْإِخْوَة الثَّلَاثَة هَذَا الْحَدِيث عَنْ عُمَر بْن ثَابِت . فَمُسْلِم أَوْرَدَهُ مِنْ رِوَايَة سَعْد بْن سَعِيد . وَرَوَاهُ النَّسَائِيّ مِنْ

(1/475)

حَدِيثه مَرْفُوعًا , وَمِنْ حَدِيث عَبْد رَبّه بْن سَعِيد مَوْقُوفًا . وَرَوَاهُ أَيْضًا مِنْ حَدِيث يَحْيَى بْن سَعِيد مَرْفُوعًا . وَقَدْ رَوَاهُ أَيْضًا ثَوْبَان عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " صِيَام شَهْر رَمَضَان بِعَشْرَةِ أَشْهُر , وَصِيَام سِتَّة أَيَّامٍ بِشَهْرَيْنِ , فَذَاكَ صِيَام سَنَةٍ " رَوَاهُ النَّسَائِيّ , وَفِي لَفْظٍ لَهُ أَيْضًا : أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " جَعَلَ اللَّه الْحَسَنَة بِعَشْرَةٍ , فَشَهْر بِعَشْرَةٍ أَشْهُر , وَسِتَّة أَيَّام بَعْد الْفِطْر تَمَام السَّنَة " قَالَ التِّرْمِذِيُّ : وَفِي الْبَاب عَنْ جَابِرٍ وَأَبِي هُرَيْرَة وَثَوْبَان , وَقَدْ أُعِلَّ حَدِيث أَبِي أَيُّوب مِنْ جِهَة طُرُقه كُلّهَا . أَمَّا رِوَايَة مُسْلِم فَعَنْ سَعْد بْن سَعِيد , وَأَمَّا رِوَايَة أَخِيهِ عَبْد رَبّه , فَقَالَ النَّسَائِيّ : فِيهِ عُتْبَة , لَيْسَ بِالْقَوِيِّ , يَعْنِي رَاوِيه عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر عَنْ يَحْيَى . وَأَمَّا حَدِيث عَبْد رَبّه , فَإِنَّمَا رَوَاهُ مَوْقُوفًا . وَهَذِهِ الْعِلَل - وَإِنْ مَنَعَتْهُ أَنْ يَكُون فِي أَعْلَى دَرَجَات الصَّحِيح - فَإِنَّهَا لَا تُوجِب وَهَنَهُ , وَقَدْ تَابَعَ سَعْدًا وَيَحْيَى وَعَبْد رَبّه عَنْ عُمَر بْن ثَابِت : عُثْمَان بْن عَمْرو الْخُزَاعِيّ عَنْ عُمَر , لَكِنْ قَالَ عَنْ عُمَر عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب . وَرَوَاهُ أَيْضًا صَفْوَان بْن سُلَيْم عَنْ عُمَر بْن ثَابِت ذَكَره اِبْن حِبَّان فِي صَحِيحه وَأَبُو دَاوُدَ وَالنَّسَائِيّ , فَهَؤُلَاءِ خَمْسَة : يَحْيَى , وَسَعِيد , وَعَبْد رَبّه , بَنُو سَعِيد , وَصَفْوَان بْن سليم , وَعُثْمَان بْن عَمْرو الْخُزَاعِيّ كُلّهمْ رَوَوْهُ عَنْ عَمْرو .

(1/476)

فَالْحَدِيث صَحِيح . وَأَمَّا حَدِيث ثَوْبَان : فَقَدْ رَوَاهُ اِبْن حِبَّان فِي صَحِيحه . وَلَفْظه " مَنْ صَامَ رَمَضَان وَسِتًّا مِنْ شَوَّال فَقَدْ صَامَ السَّنَة " وَرَوَاهُ اِبْن مَاجَةَ . وَلَفْظه " مَنْ صَامَ رَمَضَان وَسِتَّة أَيَّام بَعْد الْفِطْر كَانَ تَمَام السَّنَة , مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا " وَأَمَّا حَدِيث جَابِر : فَرَوَاهُ أَحْمَد فِي مُسْنَده عَنْ أَبِي عَبْد الرَّحْمَن الْمُقْرِي عَنْ سَعِيد بْن أَبِي أَيُّوب عَنْ عَمْرو بْن جَابِر الْحَضْرَمِيّ عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَعَمْرو بْن جَابِر ضَعِيف , وَلَكِنْ قَالَ أَبُو حَاتِم الرَّازِيّ : هُوَ صَالِح , لَهُ نَحْو عِشْرِينَ حَدِيثًا . وَقَالَ أَبُو نُعَيْم الْأَصْبِهَانِيّ : رُوِيَ عَنْ عَمْرو بْن دِينَار وَمُجَاهِد عَنْ جَابِر مِثْله . وَأَمَّا حَدِيث أَبِي هُرَيْرَة : فَرَوَاهُ أَبُو نُعَيْم مِنْ حَدِيث لَيْث بْن أَبِي سليم عَنْ مُجَاهِد عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَآله وَسَلَّمَ . وَرَوَاهُ مِنْ حَدِيث عَبْد اللَّه بْن سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيّ عَنْ أَبِي سَعِيد عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ أَبُو نُعَيْم : وَرَوَاهُ عَمْرو بْن دِينَار عَنْ عَبْد الرَّحْمَن بْن أَبِي هُرَيْرَة عَنْ أَبِيهِ , وَرَوَاهُ إِسْمَاعِيل بْن رَافِع عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة . وَهَذِهِ الطُّرُق تَصْلُح لِلِاعْتِبَارِ وَالِاعْتِضَاد . وَقَدْ اِحْتَجَّ أَصْحَاب السُّنَن الْأَرْبَعَة بِلَيْثٍ , وَقَدْ رَوَى حَدِيث شَدَّاد بْن أَوْس , قَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم , فِي كِتَاب الْعِلَل : سَمِعْت أَبِي , وَذَكَر حَدِيثًا رَوَاهُ سُوَيْد بْن عَبْد الْعَزِيز عَنْ يَحْيَى بْن

(1/477)

الْحَارِث عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيّ عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَان مَرْفُوعًا " مَنْ صَامَ رَمَضَان وَأَتْبَعهُ بِسِتٍّ مِنْ شَوَّال " قَالَ أَبِي : هَذَا وَهْم مِنْ سُوَيْد , قَدْ سَمِعَ يَحْيَى بْن الْحَارِثِ هَذَا الْحَدِيث مِنْ أَبِي أَسْمَاء , إِنَّمَا أَرَادَ سُوَيْد : مَا حَدَّثَنَا صَفْوَان بْن صَالِح أَخْبَرَنَا مَرْوَان الطَّاطِرِيّ عَنْ يَحْيَى بْن حَمْزَة عَنْ يَحْيَى بْن الْحَارِثِ عَنْ أَبِي الْأَشْعَث الصَّنْعَانِيّ عَنْ شَدَّاد بْن أَوْس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ صَامَ رَمَضَان - الْحَدِيث " وَهَذَا إِسْنَاد ثِقَات كُلّهمْ , ثُمَّ قَالَ اِبْن أَبِي حَاتِم بَعْد ذَلِكَ : سُئِلَ أَبِي عَنْ حَدِيثٍ رَوَاهُ مَرْوَان الطَّاطِرِيّ عَنْ يَحْيَى بْن حَمْزَة ؟ - وَذَكَر هَذَا الْحَدِيث حَدِيث - : شَدَّاد بْن أَوْس قَالَ : سَمِعْت أَبِي يَقُول : النَّاس يَرْوُونَ عَنْ يَحْيَى بْن الْحَارِثِ عَنْ أَبِي أَسْمَاء عَنْ ثَوْبَان عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قُلْت لِأَبِي : أَيّهمَا الصَّحِيح ؟ قَالَ : جَمِيعًا صَحِيح . وَقَالَ الدَّارَقُطْنِيُّ : حَدَّثَنَا إِبْرَاهِيم بْن مُحَمَّد الرَّقِّيّ أَخْبَرَنَا أَبُو هَمَّام أَخْبَرَنَا يَحْيَى بْن حَمْزَة عَنْ إِسْحَاق بْن عَبْد اللَّه قَالَ : حَدَّثَنِي سَعْد بْن سَعِيد عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء بْن عَازِب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " مَنْ صَامَ سِتَّة أَيَّام بَعْد الْفِطْر فَكَأَنَّمَا صَامَ الدَّهْر كُلّه " وَيَحْيَى بْن حَمْزَة قَاضِي دِمَشْق صَدُوق , وَأَبُو هَمَّام الْوَلِيد بْن شُجَاع السُّكُونِيّ أَخْرَجَ لَهُ مُسْلِم , وَهَذَا غَرِيب , لَعَلَّهُ اِشْتَبَهَ عَلَى بَعْض رُوَاته عُمَر بْن ثَابِت بِعَدِيِّ

(1/478)

بْن ثَابِتٍ وَتَأَكَّدَ الْوَهْم فَجَعَلَهُ عَنْ الْبَرَاء بْن عَازِب , لِكَثْرَةِ رِوَايَة عَدِيّ بْن ثَابِت عَنْهُ . وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِي الْقَوْل بِمُوجِبِ هَذِهِ الْأَحَادِيث . فَذَهَبَ أَكْثَرهمْ إِلَى الْقَوْل بِاسْتِحْبَابِ صَوْمهَا . مِنْهُمْ الشَّافِعِيُّ وَأَحْمَد وَابْن الْمُبَارَك وَغَيْرهمْ . وَكَرِهَهَا آخَرُونَ . مِنْهُمْ : مَالِك . وَقَالَ مُطَرِّف : كَانَ مَالِك يَصُومهَا فِي خَاصَّة نَفْسه . قَالَ : وَإِنَّمَا كَرِهَ صَوْمهَا لِئَلَّا يُلْحِق أَهْل الْجَاهِلِيَّة ذَلِكَ بِرَمَضَان . فَأَمَّا مَنْ يَرْغَب فِي ذَلِكَ لِمَا جَاءَ فِيهِ فَلَمْ يَنْهَهُ . وَقَدْ اِعْتَرَضَ بَعْض النَّاس عَلَى هَذِهِ الْأَحَادِيث بِاعْتِرَاضَاتٍ , نَذْكُرُهَا , وَنَذْكُر الْجَوَاب عَنْهَا إِنْ شَاءَ اللَّه تَعَالَى . الِاعْتِرَاض الْأَوَّل : تَضْعِيفهَا . قَالُوا : وَأَشْهَرُهَا : حَدِيث أَبِي أَيُّوب , وَمَدَاره عَلَى سَعْد بْن سَعِيد , وَهُوَ ضَعِيف جِدًّا , تَرَكَهُ مَالِك , وَأَنْكَرَ عَلَيْهِ هَذَا الْحَدِيث , وَقَدْ ضَعَّفَهُ أَحْمَد وَقَالَ التِّرْمِذِيُّ : تَكَلَّمُوا فِيهِ مِنْ قِبَل حِفْظه . وَقَالَ النَّسَائِيّ : لَيس بِالْقَوِيِّ وَقَالَ اِبْن حِبَّان : لَا يَجُوز الِاحْتِجَاج بِحَدِيثِ سَعْد بْن سَعِيد . وَجَوَاب هَذَا الِاعْتِرَاض : أَنَّ الْحَدِيث قَدْ صَحَّحَهُ مُسْلِم وَغَيْره . وَأَمَّا قَوْلكُمْ : يَدُور عَلَى سَعْد بْن سَعِيد , فَلَيْسَ كَذَلِكَ , بَلْ قَدْ رَوَاهُ صَفْوَان بْن سُلَيْم وَيَحْيَى بْن سَعِيد , أَخُو سَعْد الْمَذْكُور , وَعَبْد رَبّه بْن سَعِيد , وَعُثْمَان بْن عُمَر الْخُزَاعِيّ . أَمَّا حَدِيث صَفْوَان : فَأَخْرُجهُ أَبُو دَاوُدَ وَالنَّسَائِيّ وَابْن حِبَّان . وَأَمَّا حَدِيث يَحْيَى بْن سَعِيد : فَرَوَاهُ النَّسَائِيّ عَنْ

(1/479)

هِشَام بْن عَمَّار عَنْ صَدَقَة بْن خَالِد , مُتَّفَق عَلَيْهِمَا , عَنْ عُتْبَة بْن أَبِي حَكِيم . وَثَّقَهُ الرَّازِيَانَ وَابْن مَعِين وَابْن حِبَّان عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن بْن الْحَارِثِ بْن هِشَام , وَعَبْد الْمَلِك بْن مُحَمَّد بْن أَبِي بَكْر بْن عَمْرو بْن حَزْم وَإِسْمَاعِيل بْن إِبْرَاهِيم الصَّائِغ : ثَلَاثَتهمْ عَنْ يَحْيَى بْن سَعِيد عَنْ عُمَر بِهِ . فَإِنْ قِيلَ : فَقَدْ رَوَاهُ حَفْص بْن غِيَاث , وَهُوَ أَثْبَت مِمَّنْ ذَكَرْت , عَنْ يَحْيَى بْن سَعِيد عَنْ أَخِيهِ سَعْد بْن سَعِيد عَنْ عَمْرو بْن ثَابِت , فَدَلَّ عَلَى أَنَّ يَحْيَى بْن سَعِيد لَمْ يَرْوِهِ عَنْ عُمَر بْن ثَابِت وَإِلَّا لَمَا رَوَاهُ عَنْ أَخِيهِ عَنْهُ وَرَوَاهُ إِسْحَاق بْن أَبِي فَرْوَة عَنْ يَحْيَى بْن سَعِيد عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء , فَقَدْ اِخْتَلَفَ فِيهِ . قِيلَ : رِوَايَة عَبْد الْمَلِك وَمَنْ مَعَهُ عَنْ يَحْيَى بْن سَعِيد , أَرْجَح مِنْ رِوَايَة حَفْص بْن غِيَاث , لِأَنَّهُمْ أَتْقَنَ وَأَكْثَر , وَأَبْعَد عَنْ الْغَلَط , وَيُحْتَمَل أَنْ يَكُون يَحْيَى سَمِعَهُ مِنْ أَخِيهِ , فَرَوَاهُ كَذَلِكَ , ثُمَّ سَمِعَهُ مِنْ عُمَر , وَلِهَذَا نَظَائِر كَثِيرَة , وَقَدْ رَوَاهُ عَبْد اللَّه بْن لَهِيعَة عَنْ عَبْد رَبّه بْن سَعِيد عَنْ أَخِيهِ يَحْيَى بْن سَعِيد عَنْ عُمَر , فَإِنْ كَانَ يَحْيَى إِنَّمَا سَمِعَهُ مِنْ أَخِيهِ سَعْد فَقَدْ اِتَّفَقَتْ فِيهِ رِوَايَة الْإِخْوَة الثَّلَاثَة لَهُ , بَعْضهمْ عَنْ بَعْض . وَأَمَّا حَدِيث عَبْد رَبّه بْن سَعِيد فَذَكَره البيهقي , وَكَذَلِكَ حَدِيث عُثْمَان بْن عَمْرو الخزاعي . وَبِالْجُمْلَةِ : فَلَمْ يَنْفَرِد بِهِ سَعْد , سَلَّمْنَا اِنْفِرَاده , لَكِنَّهُ ثِقَة صَدُوق , رَوَى لَهُ مُسْلِم ,

(1/480)

وَرَوَى عَنْهُ شُعْبَة وَسُفْيَان الثَّوْرَيْ وَابْن عُيَيْنَة وَابْن جُرَيْج وَسُلَيْمَان بْن بِلَال , وَهَؤُلَاءِ أَئِمَّة هَذَا الشَّأْن . وَقَالَ أَحْمَد كَانَ شُعْبَة أُمَّة وَحْدَة فِي هَذَا الشَّأْن , قَالَ عَبْد اللَّه : يَعْنِي فِي الرِّجَال وَبَصَره بِالْحَدِيثِ , وَتَثَبُّته , وَتَنْقِيَته لِلرِّجَالِ : وَقَالَ مُحَمَّد بْن سَعْد : شُعْبَة أَوَّل مَنْ فَتَّشَ عَنْ أَمْر الْمُحَدِّثِينَ , وَجَانِب الضُّعَفَاء وَالْمَتْرُوكِينَ , وَصَارَ عَلَمًا يُقْتَدَى بِهِ , وَتَبِعَهُ عَلَيْهِ بَعْده أَهْل الْعِرَاق . وَأَمَّا مَا ذَكَرْتُمْ مِنْ تَضْعِيف أَحْمَد وَالتِّرْمِذِيّ وَالنَّسَائِيّ فَصَحِيح . وَأَمَّا مَا نَقَلْتُمْ عَنْ اِبْن حِبَّان : فَإِنَّمَا قَالَهُ فِي سَعْد بْن سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيّ , وَلَيْسَ فِي كِتَابه غَيْره وَأَمَّا سَعْد بْن سَعِيد الْأَنْصَارِيّ الْمَدَنِيّ فَإِنَّمَا ذَكَره فِي كِتَاب الثِّقَات وَقَدْ قَالَ أَبُو حَاتِم الرَّازِيّ عَنْ اِبْن مَعِين : سَعْد بْن سَعِيد صَالِحٌ , وَقَالَ مُحَمَّد بْن سَعْد : ثِقَة , قَلِيل الْحَدِيث , وَقَالَ اِبْن أَبِي حَاتِم : سَمِعْت أَبِي يَقُول : كَانَ سَعْد بْن سَعِيد مُؤَدِّيًا , يَعْنِي أَنَّهُ كَانَ يَحْفَظ وَيُؤَدِّي مَا سَمِعَ . وَقَالَ اِبْن عَدِيّ : لَهُ أَحَادِيث صَالِحَةٌ , تَقْرُب مِنْ الِاسْتِقَامَة , وَلَا أَرَى بِحَدِيثِهِ بَأْسًا مِقْدَار مَا يَرْوِيه , وَمِثْل هَذَا إِنَّمَا يَنْفِي مَا يَنْفَرِد بِهِ , أَوْ يُخَالِف بِهِ الثِّقَات , فَأَمَّا إِذَا لَمْ يَنْفَرِد وَرَوَى مَا رَوَاهُ النَّاس فَلَا يَطْرَح حَدِيثه . سَلَّمْنَا ضَعْفه لَكِنَّ مُسْلِمٌ إِنَّمَا اِحْتَجَّ بِحَدِيثِهِ لِأَنَّهُ ظَهَرَ لَهُ أَنَّهُ لَمْ يُخْطِئ فِيهِ بِقَرَائِن وَمُتَابَعَات وَلِشَوَاهِد دَلَّتْهُ عَلَى

(1/481)

ذَلِكَ , وَإِنْ كَانَ قَدْ عَرَفَ خَطَؤُهُ فِي غَيْره , فَكَوْن الرَّجُل يُخْطِئ فِي شَيْءٍ لَا يَمْنَع الِاحْتِجَاج بِهِ فِيمَا ظَهَرَ أَنَّهُ لَمْ يُخْطِئ فِيهِ , وَهَكَذَا حُكْم كَثِير مِنْ الْأَحَادِيث الَّتِي خَرَّجَاهَا , وَفِي إِسْنَادهَا مَنْ تُكُلِّمَ فِيهِ مِنْ جِهَة حِفْظه , فَإِنَّهُمَا لَمْ يُخْرِجَاهَا إِلَّا وَقَدْ وَجَدَا لَهَا مُتَابَعًا . وَهَهُنَا دَقِيقَة يَنْبَغِي التَّفَطُّن لَهَا , وَهِيَ أَنَّ الْحَدِيث الَّذِي رَوَيَاهُ أَوْ أَحَدهمَا وَاحْتَجَّا بِرِجَالِهِ أَقْوَى مِنْ حَدِيث اِحْتَجَّا بِرِجَالِهِ : وَلَمْ يُخْرِجَاهُ , فَتَصْحِيح الْحَدِيث أَقْوَى مِنْ تَصْحِيح السَّنَد . فَإِنْ قِيلَ : فَلِمَ لَا أَخْرَجَهُ الْبُخَارِيّ ؟ قِيلَ : هَذَا لَا يَلْزَم , لِأَنَّهُ رَحِمه اللَّه لَمْ يَسْتَوْعِب الصَّحِيح وَلَيْسَ سَعْد بْن سَعِيد مِنْ شَرْطه , عَلَى أَنَّهُ قَدْ اِسْتَشْهَدَ بِهِ فِي صَحِيحه , فَقَالَ فِي كِتَاب الزَّكَاة : وَقَالَ سُلَيْمَان عَنْ سَعْد بْن سَعِيد عَنْ عُمَارَة بْن غَزِيَّة عَنْ اِبْن عَبَّاس عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه " أُحُدٌ جَبَلٌ يُحِبُّنَا وَنُحِبُّهُ " . الِاعْتِرَاض الثَّانِي : أَنَّ هَذَا الْحَدِيث قَدْ اُخْتُلِفَ فِي سَنَدِهِ عَلَى عُمَر بْن ثَابِت , فَرَوَاهُ أَبُو عَبْد الرَّحْمَن الْمُقْرِي عَنْ سَعِيد عَنْ عَبْد رَبّه بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب مَوْقُوفًا ذَكَره النَّسَائِيّ . وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيث عُثْمَان بْن عَمْرو بْن سَاج عَنْ عُمَر بْن ثَابِت عَنْ مُحَمَّد اِبْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب , وَهَذَا يَدُلّ عَلَى أَنَّ طَرِيق سَعْد بْن سَعِيد غَيْر مُتَّصِلَة , حَيْثُ لَمْ يَذْكُر مُحَمَّد بْن الْمُنْكَدِر بَيْن عُمَر بْن ثَابِت وَأَبِي أَيُّوب , وَقَدْ

(1/482)

رَوَاهُ إِسْمَاعِيل بْن عَيَّاش عَنْ مُحَمَّد بْن أَبِي حُمَيْد عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ أَبِي أَيُّوب . فَدَلَّ عَلَى أَنَّ لِرِوَايَةِ مُحَمَّد بْن الْمُنْكَدِر لَهُ عَنْ أَبِي أَيُّوب أَصْلًا . وَرَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيّ عَنْ وَرْقَاء بْن عُمَر الْيَشْكُرِيّ عَنْ سَعْد بْن سَعِيد عَنْ يَحْيَى بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب . وَهَذَا الِاخْتِلَاف يُوجِب ضَعْفه . وَالْجَوَاب : أَنَّ هَذَا لَا يُسْقِط الِاحْتِجَاج بِهِ , أَمَّا رِوَايَة عَبْد رَبّه بْن سَعِيد لَهُ مَوْقُوفًا فَإِمَّا أَنْ يُقَال : الرَّفْع زِيَادَة . وَإِمَّا أَنْ يُقَال : هُوَ مُخَالَفَة وَعَلَى التَّقْدِيرَيْنِ : فَالتَّرْجِيح حَاصِل بِالْكَثْرَةِ وَالْحِفْظ فَإِنَّ صَفْوَان بْن سُلَيْم وَيَحْيَى بْن سَعِيد - وَهُمَا إِمَامَانِ جَلِيلَانِ - وَسَعْد بْن سَعِيد - وَهُوَ ثِقَة مُحْتَجّ بِهِ فِي الصَّحِيح - اِتَّفَقُوا عَلَى رَفْعه , وَهُمْ أَكْثَر وَأَحْفَظ عَلَى أَنَّ الْمَقْبُرِيّ لَمْ يُتَّفَق عَنْهُ عَلَى وَقْفه . بَلْ قَدْ رَوَاهُ أَحْمَد بْن يُوسُف السُّلَمِيّ شَيْخ مُسْلِم , وَعُقَيْل بْن يَحْيَى جَمِيعًا عَنْهُ عَنْ شُعْبَة عَنْ عَبْد رَبّه بْن سَعِيد عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب مَرْفُوعًا وَذَكَره اِبْن مِنْدَه , وَهُوَ إِسْنَاد ` صَحِيح مُوَافِق لِرِوَايَةِ الْجَمَاعَة , وَمُقَوٍّ لِحَدِيثِ صَفْوَان بْن سُلَيْم وَسَعْد بْن سَعِيد . وَأَيْضًا فَقَدْ رَوَاهُ مُحَمَّد بْن جَعْفَر غُنْدَر عَنْ شُعْبَة عَنْ وَرْقَاء عَنْ سَعْد بْن سَعِيد مَرْفُوعًا , كَرِوَايَةِ الْجَمَاعَة , وَغُنْدَر أَصَحّ النَّاس حَدِيثًا فِي شُعْبَة , حَتَّى قَالَ عَلِيّ بْن الْمَدِينِيّ : هُوَ أَحَبّ إِلَيَّ مِنْ عَبْد الرَّحْمَن بْن مَهْدِيٍّ فِي شُعْبَة , فَمَنْ يَكُون

(1/483)

مُقَدَّمًا عَلَى عَبْد الرَّحْمَن بْن مَهْدِيٍّ فِي حَدِيث شُعْبَة يَكُون قَوْله أَوْلَى مِنْ الْمَقْبُرِيّ . وَأَمَّا حَدِيث عُثْمَان بْن عَمْرو بْن سَاج , فَقَالَ أَبُو الْقَاسِم بْن عَسَاكِر فِي أَطْرَافه عَقِب رِوَايَتهَا : هَذَا خَطَأ , وَالصَّوَاب : عَنْ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب , مِنْ غَيْر ذِكْر مُحَمَّد بْن الْمُنْكَدِر . وَقَدْ قَالَ أَبُو حَاتِم الرَّازِيّ : عُثْمَان وَالْوَلِيد اِبْنَا عَمْرو بْن سَاج , يُكْتَب حَدِيثهمَا وَلَا يُحْتَجّ بِهِ , وَقَالَ النَّسَائِيّ : رَأَيْت عِنْده كُتُبًا فِي غَيْر هَذَا . فَإِذَا أَحَادِيث شِبْه أَحَادِيث مُحَمَّد بْن أَبِي حُمَيْد , فَلَا أَدْرِي : أَكَانَ سَمَاعه مِنْ مُحَمَّد أَمْ مِنْ أُولَئِكَ الْمَشْيَخَة ؟ فَإِنْ كَانَتْ تِلْكَ الْأَحَادِيث أَحَادِيثه عَنْ أُولَئِكَ الْمَشْيَخَة وَلَمْ يَكُنْ سَمِعَهُ مِنْ مُحَمَّد فَهُوَ ضَعِيف . وَأَمَّا رِوَايَة إِسْمَاعِيل بْن عَيَّاش لَهُ عَنْ مُحَمَّد بْن أَبِي حُمَيْد : فَإِسْمَاعِيل بْن عَيَّاش ضَعِيف فِي الْحِجَازِيِّينَ وَمُحَمَّد بْن حُمَيْد مُتَّفَق عَلَى ضَعْفه وَنَكَارَة حَدِيثه , وَكَأَنَّ اِبْن سَاج سَرَقَ هَذِهِ الرِّوَايَة عَنْ مُحَمَّد بْن حُمَيْد , وَالْغَلَط فِي زِيَادَة مُحَمَّد بْن الْمُنْكَدِر مِنْهُ . وَاَللَّه أَعْلَم . وَأَمَّا رِوَايَة أَبِي دَاوُدَ الطَّيَالِسِيّ : فَمِنْ رِوَايَة عَبْد اللَّه بْن عِمْرَان الْأَصْبِهَانِيّ عَنْهُ , قَالَ اِبْن حِبَّان : كَانَ يُغْرِب , وَخَالَفَهُ يُونُس بْن حَبِيب , فَرَوَاهُ عَنْ أَبِي دَاوُدَ عَنْ وَرْقَاء بْن عُمَر عَنْ سَعْد بْن سَعِيد عَنْ عُمَر بْن ثَابِت , مُوَافَقَة لِرِوَايَةِ الْجَمَاعَة . فَإِنْ قِيلَ : فَالْحَدِيث - بَعْد هَذَا كُلّه - مَدَاره عَلَى عُمَر بْن ثَابِت الْأَنْصَارِيِّ , لَمْ يَرْوِهِ

(1/484)

عَنْ أَبِي أَيُّوب غَيْره , فَهُوَ شَاذٌّ , فَلَا يُحْتَجّ بِهِ ! . قِيلَ : لَيْسَ هَذَا مِنْ الشَّاذّ الَّذِي لَا يُحْتَجّ بِهِ , وَكَثِير مِنْ أَحَادِيث الصَّحِيحَيْنِ بِهَذِهِ الْمَثَابَة : كَحَدِيثِ " الْأَعْمَال بِالنِّيَّاتِ " تَفَرَّدَ عَلْقَمَة بْن وَقَّاص بِهِ , وَتَفَرَّدَ مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيّ بِهِ عَنْهُ , وَتَفَرَّدَ يَحْيَى بْن سَعِيد بِهِ عَنْ التَّيْمِيّ . وَقَالَ يُونُس بْن عَبْد الْأَعْلَى : قَالَ لِي الشَّافِعِيُّ : لَيْسَ الشَّاذُّ أَنْ يَرْوِيَ الثِّقَة مَا لَا يَرْوِي غَيْره , إِنَّمَا الشَّاذُّ : أَنْ يَرْوِيَ الثِّقَة حَدِيثًا يُخَالِف مَا رَوَى النَّاس . وَأَيْضًا فَلَيْسَ هَذَا الْأَصْل مِمَّا تَفَرَّدَ بِهِ عُمَر بْن ثَابِت , لِرِوَايَةِ ثَوْبَان وَغَيْره لَهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَدْ تَرْجَمَ اِبْن حِبَّان عَلَى ذَلِكَ فِي صَحِيحه , فَقَالَ - بَعْد إِخْرَاجه حَدِيث عُمَر بْن ثَابِت - : ذِكْر الْخَبَر الْمُدْحِض قَوْلُ مَنْ زَعَمَ أَنَّ هَذَا الْخَبَر تَفَرَّدَ بِهِ عُمَر بْن ثَابِت عَنْ أَبِي أَيُّوب , وَذِكْرُ حَدِيث ثَوْبَان مِنْ رِوَايَة هِشَام بْن عَمَّار عَنْ الْوَلِيد بْن مُسْلِم عَنْ يَحْيَى بْن الْحَارِثِ الذُّمَارِيّ عَنْ أَبِي أَسْمَاء الرَّحَبِيّ عَنْ ثَوْبَان , وَرَوَاهُ اِبْن مَاجَةَ . وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة , وَهِيَ أَنَّ أَسَد بْن مُوسَى رَوَاهُ عَنْ الْوَلِيد بْن مُسْلِم عَنْ ثَوْر بْن يَزِيد عَنْ يَحْيَى بْن الْحَارِثِ بِهِ . وَالْوَلِيد مُدَلِّس , وَقَدْ عَنْعَنَهُ , فَلَعَلَّهُ وَصَلَهُ مَرَّة , وَدَلَّسَهُ أُخْرَى . وَقَدْ رَوَاهُ النَّسَائِيّ مِنْ حَدِيث يَحْيَى بْن حَمْزَة وَمُحَمَّد بْن شُعَيْب بْن سَابُور , وَكِلَاهُمَا عَنْ يَحْيَى اِبْن الْحَارِثِ الذُّمَارِيّ

(1/485)

بِهِ . وَرَوَاهُ أَحْمَد فِي الْمُسْنَد عَنْ أَبِي الْيَمَامَة عَنْ إِسْمَاعِيل بْن عَيَّاش , عَنْ يَحْيَى بْن الْحَارِثِ بِهِ , وَقَدْ صَحَّحَ الْحَدِيث أَبُو حَاتِم الرَّازِيّ , وَإِسْمَاعِيل إِذَا رَوَى عَنْ الشَّامِيِّينَ فَحَدِيثه صَحِيح , وَهَذَا إِسْنَاد شَامِيٌّ . الِاعْتِرَاض الثَّالِث : أَنَّ هَذَا الْحَدِيث غَيْر مَعْمُول بِهِ عِنْد أَهْل الْعِلْم . قَالَ مَالك فِي الْمُوَطَّأ : وَلَمْ أَرَ أَحَدًا مِنْ أَهْل الْعِلْم وَالْفِقْه يَصُومهَا , وَلَمْ يَبْلُغنِي ذَلِكَ عَنْ أَحَد مِنْ السَّلَف , وَإِنَّ أَهْل الْعِلْم يَكْرَهُونَ ذَلِكَ , وَيَخَافُونَ بِدْعَته , وَأَنْ يُلْحِق بِرَمَضَان مَا لَيْسَ مِنْهُ أَهْل الْجَهَالَة وَالْجَفَاء , لَوْ رَأَوْا فِي ذَلِكَ رُخْصَة عَنْ أَهْل الْعِلْم , وَرَأَوْهُمْ يَعْمَلُونَ ذَلِكَ , تَمَّ كَلَامُهُ , قَالَ الْحَافِظ أَبُو مُحَمَّد الْمُنْذِرِيّ : وَاَلَّذِي خَشِيَ مِنْهُ مَالِك قَدْ وَقَعَ بِالْعَجَمِ , فَصَارُوا يَتْرُكُونَ الْمُسَحِّرِينَ عَلَى عَادَتِهِمْ وَالنَّوَاقِيس وَشَعَائِر رَمَضَان إِلَى آخِر السِّتَّة الْأَيَّام , فَحِينَئِذٍ يُظْهِرُونَ شَعَائِر الْعِيد . وَيُؤَيِّد هَذَا مَا رَوَاهُ أَبُو دَاوُدَ فِي قِصَّة الرَّجُل الَّذِي دَخَلَ الْمَسْجِد وَصَلَّى الْفَرْض , ثُمَّ قَامَ يَتَنَفَّل , فَقَامَ إِلَيْهِ عُمَر , وَقَالَ لَهُ " اِجْلِسْ حَتَّى تَفْصِل بَيْن فَرْضك وَنَفْلِك , فَبِهَذَا هَلَكَ مَنْ كَانَ قَبْلنَا , فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَصَابَ اللَّه بِك يَا اِبْن الْخَطَّاب " . قَالُوا : فَمَقْصُود عُمَر : أَنَّ اِتِّصَال الْفَرْض بِالنَّفْلِ إِذَا حَصَلَ مَعَهُ التَّمَادِي وَطَالَ الزَّمَن ظَنَّ الْجُهَّال أَنَّ ذَلِكَ مِنْ الْفَرْض , كَمَا قَدْ شَاعَ عِنْد كَثِير مِنْ

(1/486)

الْعَامَّة : أَنَّ صُبْح يَوْم الْجُمْعَة خَمْس سَجَدَات وَلَا بُدّ , فَإِذَا تَرَكُوا قِرَاءَة { الم تَنْزِيل } قَرَءُوا غَيْرهَا مِنْ سُوَر السَّجَدَات , بَلْ نَهَى عَنْ الصَّوْم بَعْد اِنْتِصَاف شَعْبَان حِمَايَةً لِرَمَضَان أَنْ يُخْلَط بِهِ صَوْم غَيْره فَكَيْف بِمَا يُضَاف إِلَيْهِ بَعْده ؟ فَيُقَال : الْكَلَام هُنَا فِي مَقَامَيْنِ : أَحَدهمَا : فِي صَوْم سِتَّةٍ مِنْ شَوَّال , مِنْ حَيْثُ الْجُمْلَة وَالثَّانِي : فِي وَصْلهَا بِهِ . أَمَّا الْأَوَّل فَقَوْلكُمْ : إِنَّ الْحَدِيث غَيْر مَعْمُول بِهِ : فَبَاطِلٌ , وَكَوْن أَهْل الْمَدِينَة فِي زَمَن مَالِك لَمْ يَعْمَلُوا بِهِ لَا يُوجِب تَرْك الْأُمَّة كُلّهمْ لَهُ , وَقَدْ عَمِلَ بِهِ أَحْمَد وَالشَّافِعِيّ وَابْن الْمُبَارَك وَغَيْرهمْ . قَالَ اِبْن عَبْد الْبَرّ : لَمْ يَبْلُغ مَالِكًا حَدِيث أَبِي أَيُّوب , عَلَى أَنَّهُ حَدِيثٌ مَدَنِيٌّ , وَالْإِحَاطَة بِعِلْمِ الْخَاصَّة لَا سَبِيل إِلَيْهِ , وَاَلَّذِي كَرِهَهُ مَالِك قَدْ بَيَّنَهُ وَأَوْضَحَهُ : خَشْيَة أَنْ يُضَاف إِلَى فَرْض رَمَضَان , وَأَنْ يَسْبِق ذَلِكَ إِلَى الْعَامَّة , وَكَانَ مُتَحَفِّظًا كَثِير الِاحْتِيَاط لِلدِّينِ , وَأَمَّا صَوْم السِّتَّة الْأَيَّام عَلَى طَلَب الْفَضْل , وَعَلَى التَّأْوِيل الَّذِي جَاءَ بِهِ ثَوْبَان , فَإِنَّ مَالِكًا لَا يَكْرَه ذَلِكَ إِنْ شَاءَ اللَّه , لِأَنَّ الصَّوْم جُنَّة , وَفَضْلُهُ مَعْلُومٌ : يَدَع طَعَامه وَشَرَابه لِلَّهِ , وَهُوَ عَمَل بِرّ وَخَيْر , وَقَدْ قَالَ تَعَالَى { وَافْعَلُوا الْخَيْر لَعَلَّكُمْ تُفْلِحُونَ } وَمَالِك لَا يَجْهَل شَيْئًا مِنْ هَذَا , وَلَمْ يَكْرَه مِنْ ذَلِكَ إِلَّا مَا خَافَهُ عَلَى أَهْل الْجَهَالَة وَالْجَفَاء إِذَا اِسْتَمَرَّ ذَلِكَ , وَخَشِيَ أَنْ يُعَدَّ مِنْ فَرَائِض

(1/487)

الصِّيَام , مُضَافًا إِلَى رَمَضَان , وَمَا أَظُنّ مَالِكًا جَهِلَ الْحَدِيث , لِأَنَّهُ حَدِيثٌ مَدَنِيٌّ اِنْفَرَدَ بِهِ عُمَر بْن ثَابِت , وَأَظُنّ عُمَر بْن ثَابِت لَمْ يَكُنْ عِنْده مِمَّنْ يَعْتَمِد عَلَيْهِ , وَقَدْ تَرَك مَالِك الِاحْتِجَاج بِبَعْضِ مَا رَوَاهُ عُمَر بْن ثَابِت . وَقِيلَ : إِنَّهُ رَوَى عَنْهُ , وَلَوْ لَا عِلْمه بِهِ مَا أَنْكَرَ بَعْض شُيُوخه , إِذْ لَمْ يَثِق بِحِفْظِهِ لِبَعْضِ مَا يَرْوِيه , وَقَدْ يُمْكِن أَنْ يَكُون جَهِلَ الْحَدِيث , وَلَوْ عَلِمَهُ لَقَالَ بِهِ , هَذَا كَلَامه . وَقَالَ الْقَاضِي عِيَاض : أَخَذَ بِهَذَا الْحَدِيث جَمَاعَة مِنْ الْعُلَمَاء . وَرُوِيَ عَنْ مَالِك وَغَيْره كَرَاهِيَة ذَلِكَ , وَلَعَلَّ مَالِكًا إِنَّمَا كَرِهَ صَوْمهَا عَلَى مَا قَالَ فِي الْمُوَطَّأ : أَنْ يَعْتَقِد مَنْ يَصُومهُ أَنَّهُ فَرْض , وَأَمَّا عَلَى الْوَجْه الَّذِي أَرَادَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَجَائِز . وَأَمَّا الْمَقَام الثَّانِي : فَلَا رَيْب أَنَّهُ مَتَى كَانَ فِي وَصْلِهَا بِرَمَضَان مِثْل هَذَا الْمَحْذُور كُرِهَ أَشَدّ الْكَرَاهَة , وَحُمِيَ الْفَرْض أَنْ يُخْلَط بِهِ مَا لَيْسَ مِنْهُ , وَيَصُومهَا فِي وَسَط الشَّهْر أَوْ آخِره , وَمَا ذَكَرُوهُ مِنْ الْمَحْذُور فَدَفْعه وَالتَّحَرُّز مِنْهُ وَاجِبٌ , وَهُوَ مِنْ قَوَاعِد الْإِسْلَام . فَإِنْ قِيلَ : الزِّيَادَة فِي الصَّوْم إِنَّمَا يُخَاف مِنْهَا لَوْ لَمْ يُفْصَل بَيْن ذَلِكَ بِفِطْرِ يَوْم الْعِيد , فَأَمَّا وَقَدْ تَخَلَّلَ فِطْر يَوْم الْعِيد فَلَا مَحْذُور . وَهَذَا جَوَابُ أَبِي حَامِد الْإِسْفَرَايِينِي وَغَيْره . قِيلَ : فِطْر الْعِيد لَا يُؤَثِّر عِنْد الْجَهَلَة فِي دَفْع هَذِهِ الْمَفْسَدَة . لِأَنَّهُ لَمَّا كَانَ وَاجِبًا فَقَدْ يَرَوْنَهُ كَفِطْرِ

(1/488)

يَوْم الْحَيْض , لَا يَقْطَع التَّتَابُع وَاتِّصَال الصَّوْم , فَبِكُلِّ حَال يَنْبَغِي تَجَنُّب صَوْمهَا عَقِب رَمَضَان إِذَا لَمْ تُؤْمَن مَعَهُ هَذَا الْمَفْسَدَة . وَاَللَّه أَعْلَم . فَصْلٌ فَإِنْ قِيلَ : لِمَ قَالَ " سِتّ " وَالْأَيَّام مُذَكَّرَة , فَالْأَصْل أَنْ يُقَال " سِتَّة " كَمَا قَالَ اللَّه تَعَالَى : { سَبْع لَيَالٍ وَثَمَانِيَة أَيَّام } وَهَلْ لِشَوَّال بِخُصُوصِهِ مَزِيَّة عَلَى غَيْره فِي ذَلِكَ , أَمْ لَا ؟ وَهَلْ لِلسِّتِّ خُصُوصِيَّة عَلَى مَا دُونهَا وَأَكْثَر مِنْهَا , أَمْ لَا ؟ وَكَيْف شَبَّهَ مَنْ فَعَلَ ذَلِكَ بِصِيَامِ الدَّهْر , فَيَكُون الْعَمَل الْيَسِير مُشَبَّهًا بِالْعَمَلِ الْكَثِير وَمِنْ جِنْسه ؟ وَمَعْلُومٌ أَنَّ مَنْ عَمِلَ عَمَلًا وَعَمِلَ الْآخَر بِقَدْرِهِ مَرَّتَيْنِ لَا يَسْتَوِيَانِ فَكَيْف يَكُون بِقَدْرِهِ عَشْر مَرَّات ؟ وَهَلْ فَرْقٌ بَيْن قَوْله " فَكَأَنَّمَا صَامَ الدَّهْر " وَبَيْن أَنْ يُقَال : فَكَأَنَّهُ قَدْ صَامَ الدَّهْر ؟ وَهَلْ يَدُلّ الْحَدِيث عَلَى اِسْتِحْبَاب صِيَام الدَّهْر , لِأَجْلِ هَذَا التَّشْبِيه , أَمْ لَا ؟ فَالْجَوَاب : أَمَّا قَوْله " سِتّ " وَلَمْ يَقُلْ " سِتَّة " فَالْعَرَب إِذَا عَدَّتْ اللَّيَالِي وَالْأَيَّام فَإِنَّهَا تُغَلِّب اللَّيَالِي إِذَا لَمْ تُضِفْ الْعَدَد إِلَى الْأَيَّام , فَمَتَى أَرَادُوا عَدَّ الْأَيَّام عَدُّوا اللَّيَالِي , وَمُرَادهمْ الْأَيَّام . قَالَ تَعَالَى { وَاَلَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَة أَشْهُرٍ وَعَشْرًا } قَالَ الزَّمَخْشَرِيّ وَلَوْ قِيلَ " وَعَشْرَة " لَكَانَ لَحْنًا . وَقَالَ تَعَالَى : { يَتَخَافَتُونَ بَيْنهمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا } فَهَذِهِ أَيَّام , بِدَلِيلِ قَوْله تَعَالَى

(1/489)

بَعْدهَا { إِذْ يَقُول أَمْثَلهمْ طَرِيقَة إِنْ لَبِثْتُمْ إِلَّا يَوْمًا } فَدَلَّ الْكَلَام الْأَخِير عَلَى أَنَّ الْمَعْدُود الْأَوَّل أَيَّام , وَأَمَّا قَوْله تَعَالَى { سَبْع لَيَالٍ وَثَمَانِيَة أَيَّام } فَلَا تَغْلِيب هُنَاكَ , لِذِكْرِ النَّوْعَيْنِ وَإِضَافَة كُلّ عَدَد إِلَى نَوْعه . وَأَمَّا السُّؤَال الثَّانِي , وَهُوَ اِخْتِصَاص شَوَّال فَفِيهِ طَرِيقَانِ . أَحَدهمَا : أَنَّ الْمُرَاد بِهِ الرِّفْق بِالْمُكَلَّفِ , لِأَنَّهُ حَدِيث عَهْد بِالصَّوْمِ , فَيَكُون أَسْهَلَ عَلَيْهِ فَفِي ذِكْر شَوَّال تَنْبِيهٌ عَلَى أَنَّ صَوْمهَا فِي غَيْره أَفْضَل , هَذَا الَّذِي حَكَاهُ الْقَرَافِيّ مِنْ الْمَالِكِيَّة , وَهُوَ غَرِيب عَجِيب . الطَّرِيق الثَّانِي : أَنَّ الْمَقْصُود بِهِ الْمُبَادَرَة بِالْعَمَلِ , وَانْتِهَاز الْفُرْصَة , خَشْيَة الْفَوَات . قَالَ تَعَالَى { فَاسْتَبِقُوا الْخَيْرَات } وَقَالَ { وَسَارِعُوا إِلَى مَغْفِرَة مِنْ رَبّكُمْ } وَهَذَا تَعْلِيلُ طَائِفَةٍ مِنْ الشَّافِعِيَّة وَغَيْرهمْ . قَالُوا : وَلَا يَلْزَم أَنْ يُعْطِيَ هَذَا الْفَضْل لِمَنْ صَامَهَا فِي غَيْره , لِفَوَاتِ مَصْلَحَة الْمُبَادَرَة وَالْمُسَارَعَة الْمَحْبُوبَة لِلَّهِ . قَالُوا : وَظَاهِر الْحَدِيث مَعَ هَذَا الْقَوْل . وَمَنْ سَاعَدَهُ الظَّاهِرُ فَقَوْلُهُ أَوْلَى . وَلَا رَيْب أَنَّهُ لَا يُمْكِنُ إِلْغَاء خُصُوصِيَّة شَوَّال , وَإِلَّا لَمْ يَكُنْ لِذِكْرِهِ فَائِدَة . وَقَالَ آخَرُونَ : لَمَّا كَانَ صَوْم رَمَضَان لَا بُدّ أَنْ يَقَع فِيهِ نَوْع تَقْصِير وَتَفْرِيط , وَهَضْم مِنْ حَقِّهِ وَوَاجِبِهِ نَدَبَ إِلَى صَوْم سِتَّة أَيَّام مِنْ شَوَّال , جَابِرَةٍ لَهُ , وَمُسَدِّدَة لِخَلَلِ مَا عَسَاهُ أَنْ يَقَع فِيهِ . فَجَرَتْ هَذِهِ الْأَيَّام مَجْرَى سُنَن الصَّلَوَات

(1/490)

الَّتِي يُتَنَفَّل بِهَا بَعْدهَا جَابِرَة وَمُكَمِّلَة , وَعَلَى هَذَا : تَظْهَر فَائِدَة اِخْتِصَاصهَا بِشَوَّال , وَاَللَّه أَعْلَم . فَهَذِهِ ثَلَاث مَآخِذ . وَسِوَى هَذَا جَوَاب السُّؤَال الثَّالِث : وَهُوَ اِخْتِصَاصهَا بِهَذَا الْعَدَد , دُون مَا هُوَ أَقَلّ وَأَكْثَر فَقَدْ أَشَارَ فِي الْحَدِيث إِلَى حِكْمَته , فَقَالَ فِي حَدِيث أَبِي هُرَيْرَة " مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا فَثَلَاثِينَ بِثَلَاثِمِائَةٍ , وَسِتَّة بِسِتِّينَ , وَقَدْ صَامَ السَّنَة " وَكَذَلِكَ فِي حَدِيث ثَوْبَان وَلَفْظه " مَنْ صَامَ سِتَّة أَيَّام بَعْد الْفِطْر كَانَ تَمَام السَّنَة , مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا " لَفْظ اِبْن مَاجَةَ . وَأَخْرَجَهُ صَاحِب الْمُخْتَارَة . وَلَفْظ النَّسَائِيّ فِيهِ " صِيَام رَمَضَان بِعَشْرَةِ أَشْهُر , وَصِيَام سِتَّة أَيَّام بِشَهْرَيْنِ . فَذَلِكَ صِيَام سَنَة " يَعْنِي صِيَام رَمَضَان وَسِتَّة أَيَّام بَعْده , فَهَذِهِ هِيَ الْحِكْمَة فِي كَوْنهَا سَنَة . وَأَمَّا مَا ذَكَره بَعْضهمْ مِنْ أَنَّ السِّتَّة عَدَدٌ تَامٌّ , فَإِنَّهَا إِذَا جُمِعَتْ أَجْزَاؤُهَا قَامَ مِنْهَا عَدَد السَّنَة . فَإِنَّ أَجْزَاءَهَا النِّصْف وَالثُّلُث وَالسُّدُس , وَيُكْمِل بِهَا , بِخِلَافِ الْأَرْبَعَة وَالِاثْنَيْ عَشْر وَغَيْرهمَا , فَهَذَا لَا يَحْسُن , وَلَا يَلِيق أَنْ يُذْكَر فِي أَحْكَام اللَّه وَرَسُوله . وَيَنْبَغِي أَنْ يُصَان الدِّين عَنْ التَّعْلِيل بِأَمْثَالِهِ . وَأَمَّا السُّؤَال الرَّابِع : وَهُوَ تَشْبِيه هَذَا الصِّيَام بِصِيَامِ الدَّهْر , مَعَ كَوْنه بِقَدْرِهِ عَشْر مَرَّات : فَقَدْ أَشْكَلَ هَذَا عَلَى كَثِير مِنْ النَّاس . وَقِيلَ فِي جَوَابه : إِنَّ مَنْ صَامَ رَمَصَانِ وَسِتَّة مِنْ شَوَّال مِنْ هَذِهِ

(1/491)

الْأُمَّة فَهُوَ كَمَنْ صَامَ السَّنَة مِنْ الْأُمَم الْمُتَقَدِّمَة . وَقَالُوا : لِأَنَّ تَضْعِيف الْحَسَنَات إِلَى عَشْر أَمْثَالهَا مِنْ خَصَائِص هَذِهِ الْأُمَّة . وَأَحْسَن مِنْ هَذَا أَنْ يُقَال : الْعَمَل لَهُ بِالنِّسْبَةِ إِلَى الْجَزَاء اِعْتِبَارَانِ : اِعْتِبَار الْمُقَابَلَة وَالْمُسَاوَاة وَهُوَ الْوَاحِد بِمِثْلِهِ , وَاعْتِبَار الزِّيَادَة وَالْفَضْل , وَهُوَ الْمُضَاعَفَة إِلَى الْعَشْر , فَالتَّشْبِيه وَقَعَ بَيْن الْعَمَل الْمُضَاعَف ثَوَابه , وَبَيْن الْعَمَل الَّذِي يُسْتَحَقّ بِهِ مِثْله , وَنَظِير هَذَا : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ صَلَّى عِشَاء الْآخِرَة فِي جَمَاعَة فَكَأَنَّمَا قَامَ نِصْف لَيْلَة , وَمَنْ صَلَّى الْعِشَاء وَالْفَجْر فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ لَيْلَة " . أَمَّا السُّؤَال الْخَامِس , وَهُوَ الْفَرْق بَيْن أَنْ يَقُول " فَكَأَنَّمَا قَدْ صَامَ الدَّهْر " وَبَيْن قَوْله " فَكَأَنَّمَا صَامَ الدَّهْر " هُوَ أَنَّ الْمَقْصُود تَشْبِيه الصِّيَام بِالصِّيَامِ . وَلَوْ قَالَ : فَكَأَنَّهُ قَدْ صَامَ الدَّهْر , لَكَانَ بَعِيدًا عَنْ الْمَقْصُود , فَإِنَّهُ حِينَئِذٍ يَكُون تَشْبِيهًا لِلصَّائِمِ بِالصَّائِمِ . فَمَحَلّ التَّشْبِيه هُوَ الصَّوْم , لَا الصَّائِم , وَيَجِيء الْفَاعِل لُزُومًا , وَلَوْ شَبَّهَ الصَّائِم لَكَانَ هُوَ مَحَلّ التَّشْبِيه , وَيَكُون مَجِيء الصَّوْم لُزُومًا , وَإِنَّمَا كَانَ قَصْد تَشْبِيه الصَّوْم أَبْلَغ وَأَحْسَن لِتَضَمُّنِهِ تَنْبِيه السَّامِع عَلَى قَدْر الْفِعْل وَعِظَمِهِ وَكَثْرَةِ ثَوَابِهِ , فَتَتَوَفَّرُ رَغْبَته فِيهِ . وَأَمَّا السُّؤَال السَّادِس - وَهُوَ الِاسْتِدْلَال بِهِ عَلَى اِسْتِحْبَاب صِيَام الدَّهْر - فَقَدْ اِسْتَدَلَّ بِهِ طَائِفَة مِمَّنْ يَرَى ذَلِكَ .

(1/492)

قَالُوا وَلَوْ كَانَ صَوْم الدَّهْر مَكْرُوهًا لَمَا وَقَعَ التَّشْبِيه بِهِ , بَلْ هَذَا يَدُلّ عَلَى أَنَّهُ أَفْضَل الصِّيَام وَهَذَا الِاسْتِدْلَال فَاسِد جِدًّا مِنْ وُجُوه . أَحَدهَا : أَنَّ فِي الْحَدِيث نَفْسه أَنَّ وَجْه التَّشْبِيه هُوَ أَنَّ الْحَسَنَة بِعَشْرِ أَمْثَالهَا , فَسِتَّة وَثَلَاثُونَ يَوْمًا بِسَنَةٍ كَامِلَةٍ وَمَعْلُومٌ قَطْعًا أَنَّ صَوْم السَّنَة الْكَامِلَة حَرَام بِلَا رَيْب وَالتَّشْبِيه لَا يَتِمّ إِلَّا بِدُخُولِ الْعِيدَيْنِ وَأَيَّام التَّشْرِيق فِي السَّنَة وَصَوْمهَا حَرَام فَعُلِمَ أَنَّ التَّشْبِيه الْمَذْكُور لَا يَدُلّ عَلَى جَوَاز وُقُوع الْمُشَبَّه بِهِ فَضْلًا عَنْ اِسْتِحْبَابه فَضْلًا عَنْ أَنْ يَكُون أَفْضَل مِنْ غَيْره . نَظِير هَذَا : قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَنْ سَأَلَهُ عَنْ عَمَلٍ يَعْدِلُ الْجِهَاد ؟ فَقَالَ " لَا تَسْتَطِيعهُ . هَلْ تَسْتَطِيع إِذَا خَرَجَ الْمُجَاهِد أَنْ تَقُوم فَلَا تَفْتُر , وَتَصُوم فَلَا تُفْطِر ؟ قَالَ : لَا . قَالَ : فَذَلِكَ مِثْل الْمُجَاهِد " وَمَعْلُوم أَنَّ هَذَا الْمُشَبَّه بِهِ غَيْر مَقْدُور وَلَا مَشْرُوع . فَإِنْ قِيلَ : يُحْمَل قَوْله " فَكَأَنَّمَا صَامَ الدَّهْر " عَلَى مَا عَدَا الْأَيَّام الْمَنْهِيّ عَنْ صَوْمهَا . قِيلَ : تَعْلِيلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِكْمَة هَذِهِ الْمُقَابَلَة , وَذِكْره الْحَسَنَة بِعَشْرِ أَمْثَالهَا , وَتَوْزِيع السِّتَّة وَالثَّلَاثِينَ يَوْمًا عَلَى أَيَّام السَّنَة : يُبْطِل هَذَا الْحَمْل . الثَّانِي : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَمَّنْ صَامَ الدَّهْر , فَقَالَ " لَا صَامَ وَلَا أَفْطَرَ , وَفِي لَفْظ لَا صَامَ مَنْ صَامَ الْأَبَد " فَإِذَا كَانَ هَذَا حَال صِيَام الدَّهْر فَكَيْف

(1/493)

يَكُون أَفْضَل الصِّيَام ؟ الثَّالِث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَبَتَ عَنْهُ فِي الصَّحِيحَيْنِ أَنَّهُ قَالَ " أَفْضَل الصِّيَام صِيَام دَاوُدَ " وَفِي لَفْظ " لَا أَفْضَل مِنْ صَوْم دَاوُدَ : كَانَ يَصُوم يَوْمًا وَيُفْطِر يَوْمًا " فَهَذَا النَّصّ الصَّحِيح الصَّرِيح الرَّافِع لِكُلِّ إِشْكَال , يُبَيِّن أَنَّ صَوْمَ يَوْمٍ وَفِطْرَ يَوْمٍ أَفْضَل مِنْ سَرْد الصَّوْم . مَعَ أَنَّهُ أَكْثَر عَمَلًا . وَهَذَا يَدُلّ عَلَى أَنَّهُ مَكْرُوهٌ لِأَنَّهُ إِذَا كَانَ الْفِطْر أَفْضَل مِنْهُ لَمْ يُمْكِن أَنْ يُقَال بِإِبَاحَتِهِ وَاسْتِوَاء طَرَفَيْهِ . فَإِنَّ الْعِبَارَة لَا تَكُون لَهُ بِالْإِبْطَالِ , فَتَعَيَّنَ أَنْ يَكُون مَرْجُوحًا , وَهَذَا بَيِّنٌ لِكُلِّ مُنْصِفٍ . وَلِلَّهِ الْحَمْد . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَفِي صَوْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَعْبَان أَكْثَر مِنْ غَيْره ثَلَاث مَعَانٍ : أَحَدهَا : أَنَّهُ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر , فَرُبَّمَا شُغِلَ عَنْ الصِّيَام أَشْهُرًا , فَجَمَعَ ذَلِكَ فِي شَعْبَان , لِيُدْرِكَهُ قَبْل صِيَام الْفَرْض . الثَّانِي : أَنَّهُ فَعَلَ ذَلِكَ تَعْظِيمًا لِرَمَضَان , وَهَذَا الصَّوْم يُشْبِه سُنَّة فَرْض الصَّلَاة قَبْلهَا تَعْظِيمًا لِحَقِّهَا . الثَّالِث : أَنَّهُ شَهْرٌ تُرْفَع فِيهِ الْأَعْمَال , فَأَحَبَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُرْفَع عَمَله وَهُوَ صَائِم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَأَخْرَجَ النَّسَائِيّ مِنْ حَدِيث الْمُسَيَّب بْن رَافِع عَنْ سَوَاد الْخُزَاعِيّ عَنْ عَائِشَة قَالَتْ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم الِاثْنَيْنِ وَالْخَمِيس "

(1/494)

وَأَخْرَجَ عَنْ الْمُسَيَّب عَنْ حَفْصَة قَالَتْ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم الِاثْنَيْنِ وَالْخَمِيس " . وَفِي صَحِيح مُسْلِم مِنْ حَدِيث أَبِي قَتَادَة قَالَ " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صِيَام الِاثْنَيْنِ ؟ فَقَالَ : ذَاكَ يَوْم وُلِدْت فِيهِ , وَيَوْم بُعِثْت , أَوْ أُنْزِلَ عَلَيَّ فِيهِ " وَفِيهِ مِنْ رِوَايَة شُعْبَة " وَسُئِلَ عَنْ صَوْم الِاثْنَيْنِ وَالْخَمِيس ؟ , قَالَ مُسْلِم : فَسَكَتْنَا عَنْ ذِكْر الْخَمِيس لِمَا نَرَاهُ وَهْمًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَفِي مُسْنَد أَحْمَد وَسُنَن النَّسَائِيّ عَنْ حَفْصَة قَالَتْ " أَرْبَع لَمْ يَكُنْ يَدَعُهُنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : صِيَام عَاشُورَاء , وَالْعَشْر , وَثَلَاثَة أَيَّام مِنْ كُلّ شَهْر وَالرَّكْعَتَيْنِ قَبْل الْغَدَاة " وَفِي مُسْنَد أَحْمَد أَيْضًا : عَنْ اِبْن عُمَر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَا مِنْ أَيَّام أَعْظَم عِنْد اللَّه , وَلَا أَحَبّ إِلَيْهِ الْعَمَل فِيهِنَّ , مِنْ هَذِهِ الْأَيَّام الْعَشْر , فَأَكْثِرُوا فِيهِنَّ مِنْ التَّهْلِيل وَالتَّكْبِير وَالتَّحْمِيد " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ وَرَدَ فِي النَّهْيِ عَنْ صِيَام يَوْم عَرَفَة بِعَرَفَةَ آثَارٌ . مِنْهَا : مَا رَوَاهُ النَّسَائِيّ عَنْ عَمْرو بْن دِينَار عَنْ عَطَاء عَنْ عُبَيْد بْن عُمَيْر قَالَ " كَانَ عُمَر يَنْهَى عَنْ صَوْم يَوْم عَرَفَة بِعَرَفَة " وَمِنْهَا مَا رَوَاهُ أَيْضًا عَنْ أَبِي السَّوَّار قَالَ " سَأَلْت اِبْن عُمَر عَنْ صَوْم يَوْم عَرَفَة ؟ فَنَهَانِي " وَالْمُرَاد بِذَلِكَ بِعَرَفَة . بِدَلِيلِ مَا رَوَى

(1/495)

نَافِع قَالَ " سُئِلَ اِبْن عُمَر عَنْ صَوْم يَوْم عَرَفَة بِعَرَفَة ؟ فَقَالَ لَمْ يَصُمْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا أَبُو بَكْر , وَلَا عُمَر , وَلَا عُثْمَان " وَعَنْ عَطَاء : قَالَ " دَعَا عَبْد اللَّه بْن عَبَّاس الْفَضْل بْن عَبَّاس يَوْم عَرَفَة إِلَى الطَّعَام , فَقَالَ : إِنِّي صَائِم . فَقَالَ عَبْد اللَّه : لَا تَصُمْ , فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُرِّبَ إِلَيْهِ حِلَاب فِيهِ لَبَن يَوْم عَرَفَة , فَشَرِبَ مِنْهُ , فَلَا تَصُمْ . فَإِنَّ النَّاس يَسْتَنُّونَ بِكَمْ " رَوَاهُمَا النَّسَائِيّ ثُمَّ قَالَ : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ مِنْ حَدِيث كُرَيْب عَنْ مَيْمُونَة بِنْت الْحَارِثِ أَنَّهَا قَالَتْ " إِنَّ النَّاس شَكُّوا فِي صِيَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم عَرَفَة , فَأَرْسَلَتْ إِلَيْهِ - يَعْنِي مَيْمُونَة - بِحِلَابِ لَبَن , وَهُوَ وَاقِف فِي الْمَوْقِف فَشَرِبَ مِنْهُ , وَالنَّاس يَنْظُرُونَ " فَقِيلَ : يُحْتَمَل أَنْ تَكُون مَيْمُونَة أَرْسَلَتْ وَأُمّ الْفَضْل أَرْسَلَتْ , كُلّ مِنْهُمَا بِقَدَحٍ , وَيُحْتَمَل أَنْ يَكُونَا مُجْتَمَعَيْنِ فَإِنَّهَا أُخْتهَا , فَاتَّفَقَتَا عَلَى الْإِرْسَال بِقَدَحٍ وَاحِدٍ , فَيُنْسَب إِلَى هَذِهِ وَإِلَى هَذِهِ , فَقَدْ صَحَّ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ أَفْطَرَ بِعُرْفَةِ " وَصَحَّ عَنْهُ " أَنَّ صِيَامه يُكَفِّر سَنَتَيْنِ " فَالصَّوَاب أَنَّ الْأَفْضَل لِأَهْلِ الْآفَاق صَوْمه , وَلِأَهْلِ عَرَفَة فِطْره لِاخْتِيَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ لِنَفْسِهِ , وَعَمَل خُلَفَائِهِ بَعْده بِالْفِطْرِ , وَفِيهِ قُوَّةٌ عَلَى الدُّعَاء الَّذِي هُوَ أَفْضَل دُعَاء الْعَبْد , وَفِيهِ

(1/496)

أَنَّ يَوْم عَرَفَة عِيد لِأَهْلِ عَرَفَة , فَلَا يُسْتَحَبّ لَهُمْ صِيَامه . وَبَعْض النَّاس يَخْتَار الصَّوْمَ , وَبَعْضهمْ يَخْتَار الْفِطْر , وَبَعْضهمْ يُفَرِّق بَيْن مَنْ يُضْعِفهُ وَمَنْ لَا يُضْعِفهُ . وَهُوَ اِخْتِيَار قَتَادَة , وَالصِّيَام اِخْتِيَار اِبْن الزُّبَيْر وَعَائِشَة , وَقَالَ عَطَاء : أَصُومهُ فِي الشِّتَاء , وَلَا أَصُومهُ فِي الصَّيْف , وَكَانَ بَعْض السَّلَف لَا يَأْمُر بِهِ وَلَا يَنْهَى عَنْهُ , وَيَقُول : مَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَالصَّحِيح : أَنَّ الْمُرَاد صَوْم التَّاسِع مَعَ الْعَاشِر لَا نَقْلُ الْيَوْم , لِمَا رَوَى أَحْمَد فِي مُسْنَده مِنْ حَدِيث اِبْن عَبَّاسٍ , يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " خَالِفُوا الْيَهُود , صُومُوا يَوْمًا قَبْله , أَوْ يَوْمًا بَعْده " وَقَالَ عَطَاء عَنْ اِبْن عَبَّاس : " صُومُوا التَّاسِع وَالْعَاشِر , وَخَالِفُوا الْيَهُود " ذَكَره الْبَيْهَقِيّ . وَهُوَ يُبَيِّن أَنَّ قَوْل اِبْن عَبَّاس " إِذَا رَأَيْت هِلَال الْمُحَرَّم فَاعْدُدْ , فَإِذَا كَانَ يَوْم التَّاسِع فَاصْبَحْ صَائِمًا " أَنَّهُ لَيْسَ الْمُرَاد بِهِ : أَنَّ عَاشُورَاء هُوَ التَّاسِع , بَلْ أَمَرَهُ أَنْ يَصُوم الْيَوْم التَّاسِع قَبْل عَاشُورَاء . فَإِنْ قِيلَ : فَفِي آخِر الْحَدِيث " قِيلَ : كَذَلِكَ كَانَ يَصُومهُ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : نَعَمْ " فَدَلَّ عَلَى أَنَّ الْمُرَاد بِهِ نَقْل الصَّوْم , لَا صَوْم يَوْم قَبْله . قِيلَ : قَدْ صَرَّحَ اِبْن عَبَّاس بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع " فَدَلَّ عَلَى أَنَّ الَّذِي كَانَ

(1/497)

يَصُومهُ هُوَ الْعَاشِر , وَابْن عَبَّاس رَاوِي الْحَدِيثَيْنِ مَعًا , فَقَوْله " هَكَذَا كَانَ يَصُومهُ مُحَمَّد " أَرَادَ بِهِ - وَاَللَّه أَعْلَم - قَوْله " لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع " عَزَمَ عَلَيْهِ , وَأَخْبَرَ أَنَّهُ يَصُومهُ إِنْ بَقِيَ . قَالَ اِبْن عَبَّاس " هَكَذَا كَانَ يَصُومهُ " وَصَدَقَ رَضِيَ اللَّه عَنْهُ , هَكَذَا كَانَ يَصُومهُ لَوْ بَقِيَ , فَتَوَافَقَتْ الرِّوَايَات عَنْ اِبْن عَبَّاس , وَعُلِمَ أَنَّ الْمُخَالَفَة الْمُشَار إِلَيْهَا بِتَرْكِ إِفْرَاده , بَلْ يُصَام يَوْم قَبْله أَوْ يَوْم بَعْده , وَيَدُلّ عَلَيْهِ : أَنَّ فِي رِوَايَة الْإِمَام أَحْمَد قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَئِنْ بَقِيت إِلَى قَابِلٍ لَأَصُومَنَّ التَّاسِع - يَعْنِي لِصَوْمِ عَاشُورَاء - وَخَالِفُوا الْيَهُود فَصُومُوا قَبْله يَوْمًا وَبَعْده يَوْمًا " فَذِكْر هَذَا عَقِب قَوْله " لَأَصُومَنَّ التَّاسِع " يُبَيِّنُ مُرَاده . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ عَبْد الْحَقّ : وَلَا يَصِحّ هَذَا الْحَدِيث فِي الْقَضَاء , قَالَ : وَلَفْظَة " اِقْضُوهُ " تَفَرَّدَ بِهَا أَبُو دَاوُدَ , وَلَمْ يَذْكُرهَا النَّسَائِيّ . قَالَ : وَاخْتَلَفَ النَّاس فِي يَوْم عَاشُورَاء , هَلْ كَانَ صَوْمه وَاجِبًا , أَوْ تَطَوُّعًا ؟ فَقَالَتْ طَائِفَة , كَانَ وَاجِبًا . وَهَذَا قَوْل أَبِي حَنِيفَة , وَرُوِيَ عَنْ أَحْمَد , وَقَالَ أَصْحَاب الشَّافِعِيِّ : لَمْ يَكُنْ وَاجِبًا , وَإِنَّمَا كَانَ تَطَوُّعًا , وَاخْتَارَهُ الْقَاضِي أَبُو يَعْلَى . وَقَالَ : هُوَ قِيَاس الْمَذْهَب , وَاحْتَجَّ هَؤُلَاءِ بِثَلَاثِ حُجَج . إِحْدَاهَا : مَا أَخْرَجَاهُ فِي الصَّحِيحَيْنِ عَنْ حُمَيْد بْن

(1/498)

عَبْد الرَّحْمَن " أَنَّهُ سَمِعَ مُعَاوِيَة بْن أَبِي سُفْيَان خَطِيبًا بِالْمَدِينَةِ - يَعْنِي فِي قَدْمَة قَدِمَهَا - خَطَبَهُمْ يَوْم عَاشُورَاء , فَقَالَ أَيْنَ عُلَمَاؤُكُمْ , يَا أَهْل الْمَدِينَة ؟ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِهَذَا الْيَوْم : هَذَا يَوْم عَاشُورَاء , وَلَمْ يَكْتُب اللَّه عَلَيْكُمْ صِيَامه وَأَنَا صَائِم , فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَصُوم فَلْيَصُمْ وَمَنْ أَحَبَّ مِنْكُمْ أَنْ يُفْطِر فَلْيُفْطِرْ " . الْحُجَّة الثَّانِيَة : مَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ سَلَمَة بْن الْأَكْوَع قَالَ " بَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ أَسْلَمَ يَوْم عَاشُورَاء فَأَمَرَهُ أَنْ يُؤَذِّن فِي النَّاس : مَنْ كَانَ لَمْ يَصُمْ فَلْيَصُمْ " قَالُوا : فَهَذَا أَمْرٌ بِإِنْشَاءِ الصِّيَام أَثْنَاء النَّهَار . وَهَذَا لَا يَجُوز إِلَّا فِي التَّطَوُّع . وَأَمَّا الصِّيَام الْوَاجِب فَلَا يَصِحّ إِلَّا بِنِيَّةٍ قَبْل الْفَجْر . الْحُجَّة الثَّالِثَة : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُر الْمُفْطِرِينَ فِيهِ إِذْ ذَاكَ بِالْقَضَاءِ . وَاحْتَجَّ الْأَوَّلُونَ بِحُجَجٍ . إِحْدَاهَا : مَا خَرَّجَاهُ فِي الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ " كَانَتْ قُرَيْش تَصُوم عَاشُورَاء فِي الْجَاهِلِيَّة وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُومهُ . فَلَمَّا هَاجَرَ إِلَى الْمَدِينَة صَامَهُ , وَأَمَرَ بِصِيَامِهِ . فَلَمَّا فُرِضَ شَهْر رَمَضَان قَالَ : مَنْ شَاءَ صَامَهُ , وَمَنْ شَاءَ تَرَكَهُ " وَفِي صَحِيح الْبُخَارِيِّ عَنْ اِبْن عُمَر قَالَ " صَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَاشُورَاء وَأَمَرَ بِصِيَامِهِ , فَلَمَّا فُرِضَ رَمَضَان تَرَكَهُ

(1/499)

" . قَالُوا : وَمَعْلُوم أَنَّ الَّذِي تَرَك هُوَ وُجُوب صَوْمه لَا اِسْتِحْبَابه , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَرْغَب فِيهِ , وَيُخْبِر أَنَّ صِيَامه كَفَّارَة سَنَة . وَقَدْ أَخْبَرَ اِبْن عَبَّاس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُومهُ إِلَى حِين وَفَاته " وَأَنَّهُ عَزَمَ قَبْل وَفَاته بِعَامٍ عَلَى صِيَام التَّاسِع , فَلَوْ كَانَ الْمَتْرُوك مَشْرُوعِيَّته لَمْ يَكُنْ لِقَصْدِ الْمُخَالَفَة بِضَمِّ التَّاسِع إِلَيْهِ مَعْنَى , فَعُلِمَ أَنَّ الْمَتْرُوك هُوَ وُجُوبه . الْحُجَّة الثَّانِيَة : أَنَّ فِي الصَّحِيحَيْنِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ مَنْ كَانَ أَكَلَ بِأَنْ يُمْسِك بَقِيَّة يَوْمه " وَهَذَا صَرِيح فِي الْوُجُوب , فَإِنَّ صَوْم التَّطَوُّع لَا يُتَصَوَّر فِيهِ إِمْسَاك بَعْد الْفِطْر . الْحُجَّة الثَّالِثَة : مَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ عَائِشَة قَالَتْ " كَانَ يَوْم عَاشُورَاء تَصُومهُ قُرَيْش فِي الْجَاهِلِيَّة - فَذَكَرَتْ الْحَدِيث إِلَى أَنْ قَالَتْ - : فَلَمَّا فُرِضَ رَمَضَان كَانَ هُوَ الْفَرِيضَة " الْحَدِيث . وَهَذَا اللَّفْظ مِنْ سِيَاق الْبَيْهَقِيّ . فَقَوْلهَا " كَانَ هُوَ الْفَرِيضَة " دَلَّ عَلَى أَنَّ عَاشُورَاء كَانَ وَاجِبًا , وَأَنَّ رَمَضَان صَارَ هُوَ الْفَرْض لَا عَاشُورَاء , وَإِلَّا لَمْ يَكُنْ لِقَوْلِهَا " كَانَ هُوَ الْفَرِيضَة " مَعْنَى . قَالَ الْمُوجِبُونَ : وَأَمَّا حَدِيث مُعَاوِيَة فَمَعْنَاهُ : لَيْسَ مَكْتُوبًا عَلَيْكُمْ الْآن , أَوْ لَمْ يَكْتُبهُ بَعْد نُزُول رَمَضَان , أَوْ إِنَّمَا نَفَى الْكَتْب , وَهُوَ الْفَرْض الْمُؤَكَّد الثَّابِت بِالْقُرْآنِ وَوُجُوب عَاشُورَاء إِنَّمَا كَانَ بِالسُّنَّةِ وَلَا يَلْزَم مِنْ نَفْي

(1/500)

كَتْبِهِ وَفَرْضه نَفْي كَوْنه وَاجِبًا . فَإِنَّ الْمَكْتُوب أَخَصُّ مِنْ مُطْلَق الْوَاجِب . وَهَذَا جَارٍ عَلَى أَصْل مَنْ يُفَرِّق بَيْن الْفَرْض وَالْوَاجِب . وَقَدْ نَصَّ أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ : عَلَى أَنَّهُ لَا يُقَال : فَرْض , إِلَّا لِمَا ثَبَتَ بِالْقُرْآنِ , وَأَمَّا مَا ثَبَتَ بِالسُّنَّةِ فَإِنَّهُ يُسَمِّيه وَاجِبًا . قَالُوا : وَأَمَّا تَصْحِيحه بِنِيَّةٍ مِنْ النَّهَار . فَالْجَوَاب عَنْهُ مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ هَذَا حُجَّة لِمَنْ يَقُول بِجَوَازِ صَوْم الْفَرْض بِنِيَّةٍ مِنْ النَّهَار . قَالُوا : وَهُوَ عُمْدَتُنَا فِي الْمَسْأَلَة . فَلَيْسَ لَكُمْ أَنْ تَنْفُوا وُجُوبه , بِنَاءَا عَلَى بُطْلَان هَذَا الْقَوْل فَإِنَّهُ دَوْر مُمْتَنِع , وَمُصَادَرَة بَاطِلَة . وَهَذَا جَوَاب أَصْحَاب أَبِي حَنِيفَة . قَالَ مُنَازِعُوهُمْ : إِذَا قُلْتُمْ : إِنَّهُ كَانَ وَاجِبًا ثَبَتَ نَسْخه اِتِّفَاقًا , وَأَنْتُمْ إِنَّمَا جَوَّزْتُمْ الصَّوْم الْمَفْرُوض بِنِيَّةٍ مِنْ النَّهَار بِطَرِيقِ الِاسْتِنْبَاط مِنْهُ , وَأَنَّ ذَلِكَ مِنْ مُتَعَلِّقَاته وَلَوَازِمه وَالْحُكْم إِذَا نُسِخَ نُسِخَتْ لَوَازِمُهُ وَمُتَعَلِّقَاته وَمَفْهُومه , وَمَا ثَبَتَ بِالْقِيَاسِ عَلَيْهِ , لِأَنَّهَا فَرْع الثُّبُوت عَلَى الْأَصْل , فَإِذَا اِرْتَفَعَ الْأَصْل اِمْتَنَعَ بَقَاء الْفَرْع بَعْده . قَالَ الْحَنَفِيَّة : الْحَدِيث دَلَّ عَلَى شَيْئَيْنِ . أَحَدهمَا : إِجْزَاء الصَّوْم الْوَاجِب بِنِيَّةٍ مِنْ النَّهَار . وَالثَّانِي : تَعْيِينُ الصَّوْم الْوَاجِب بِأَنَّهُ يَوْم عَاشُورَاء , فَنُسِخَ تَعْيِين الْوَاجِب بِرَمَضَان , وَبَقِيَ الْحُكْم الْآخَر لَا مُعَارِض لَهُ , فَلَا يَصِحّ دَعْوَى نَسْخه , إِذْ النَّاسِخ إِنَّمَا هُوَ تَعْيِين الصَّوْم ,

(2/1)

وَإِبْدَاله بِغَيْرِهِ , لَا إِجْزَاؤُهُ بِنِيَّةٍ مِنْ النَّهَار . الْجَوَاب الثَّانِي : أَنَّ ذَلِكَ الصَّوْم إِنَّمَا صَحَّ بِنِيَّةٍ مِنْ النَّهَار , لِأَنَّ الْوُجُوب إِنَّمَا ثَبَتَ فِي حَقّ الْمُكَلَّفِينَ مِنْ النَّهَار . حِين أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُنَادِي أَنْ يُنَادِيَ بِالْأَمْرِ بِصَوْمِهِ , فَحِينَئِذٍ تَحَدَّدَ الْوُجُوب فَقَارَنَتْ النِّيَّة وَقْت وُجُوبه , وَقِيلَ هَذَا لَمْ يَكُنْ وَاجِبًا , فَلَمْ تَكُنْ نِيَّة التَّبْيِيت وَاجِبَة . قَالُوا : وَهَذَا نَظِير الْكَافِر يُسْلِم فِي أَثْنَاء النَّهَار , أَوْ الصَّبِيّ يَبْلُغ , فَإِنَّهُ يُمْسِك مِنْ حِين يَثْبُت الْوُجُوب فِي ذِمَّته , وَلَا قَضَاء عَلَيْهِ , كَمَا قَالَهُ مَالِك وَأَبُو ثَوْر وَابْن الْمُنْذِر وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ , وَنَظِيره أَيْضًا : إِذَا أَثْبَتِنَا الصَّوْم تَطَوُّعًا بِنِيَّةٍ مِنْ النَّهَار ثُمَّ نَذَرَ إِتْمَامه , فَإِنَّهُ يُجْزِئُهُ بِنِيَّتِهِ عِنْد مُقَارَنَة الْوُجُوب . قَالُوا : وَلَا يَرِدُ عَلَيْنَا : مَا إِذَا قَامَتْ الْبَيِّنَة بِرُؤْيَةِ هِلَال رَمَضَان فِي أَثْنَاء النَّهَار , حَيْثُ يَلْزَم الْقَضَاء لِمَنْ لَمْ يَكُنْ قَدْ بَيَّتَ الصَّوْم . لِأَنَّ الْوُجُوب هُنَا كَانَ ثَابِتًا , وَإِنَّمَا خَفِيَ عَلَى بَعْض النَّاس وَتَسَاوِي الْمُكَلَّفِينَ فِي الْعِلْم بِالْوُجُوبِ لَا يُشْتَرَط بِخِلَافِ اِبْتِدَاء الْأَمْر بِصِيَامِ عَاشُورَاء , فَإِنَّهُ حِينَئِذٍ اِبْتِدَاء وُجُوبه . فَالْفَرْق إِنَّمَا هُوَ بَيْن اِبْتِدَاء الْوُجُوب وَالشُّرُوع فِي الْإِمْسَاك عَقِبه , وَبَيْن خَفَاء مَا تَقَدَّمَ وُجُوبه ثُمَّ تَجَدَّدَ سَبَبُ الْعِلْمِ بِوُجُوبِهِ فَإِنْ صَحَّ هَذَا الْفَرْق , وَإِلَّا فَالصَّوَاب التَّسْوِيَة

(2/2)

بَيْن الصُّورَتَيْنِ , وَعَدَم وُجُوب الْقَضَاء . وَاَللَّه أَعْلَم . وَذَكَر الشَّافِعِيُّ هَذِهِ الْأَحَادِيث فِي كِتَاب مُخْتَلَف الْحَدِيث , ثُمَّ قَالَ : وَلَيْسَ مِنْ هَذِهِ الْأَحَادِيث شَيْءٌ مُخْتَلِف عِنْدنَا . وَاَللَّه أَعْلَم , إِلَّا شَيْئًا ذَكَر فِي حَدِيث عَائِشَة , وَهُوَ مِمَّا وَصَفْت مِنْ الْأَحَادِيث الَّتِي يَأْتِي بِهَا الْمُحَدِّث بِبَعْضٍ دُون بَعْضٍ , فَحَدِيث اِبْن أَبِي ذِئْب عَنْ عَائِشَة " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم عَاشُورَاء , وَيَأْمُرُنَا بِصِيَامِهِ " لَوْ اِنْفَرَدَ كَانَ ظَاهِره : أَنَّ عَاشُورَاء كَانَ فَرْضًا , فَذَكَر هِشَام عَنْ أَبِيهِ عَنْ عَائِشَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَامَهُ فِي الْجَاهِلِيَّة . وَأَمَرَ بِصِيَامِهِ , فَلَمَّا نَزَلَ رَمَضَان كَانَ الْفَرِيضَة , وَتَرَك عَاشُورَاء " قَالَ الشَّافِعِيُّ : لَا يَحْتَمِل قَوْل عَائِشَة " تُرِك عَاشُورَاء " مَعْنًى يَصِحّ إِلَّا تَرْك إِيجَاب صَوْمه , إِذَا عِلْمنَا أَنَّ كِتَاب اللَّه بَيَّنَ لَهُمْ أَنَّ شَهْر رَمَضَان الْمَفْرُوض صَوْمه , وَأَبَانَ لَهُمْ ذَلِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , أَوْ تَرْك اِسْتِحْبَاب صَوْمه , وَهُوَ أَوْلَى الْأُمُور عِنْدنَا . لِأَنَّ حَدِيث اِبْن عُمَر وَمُعَاوِيَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه لَمْ يَكْتُب صَوْم يَوْم عَاشُورَاء عَلَى النَّاس " وَلَعَلَّ عَائِشَة , إِنْ كَانَتْ ذَهَبَتْ إِلَيْهِ : أَنَّهُ كَانَ وَاجِبًا ثُمَّ نُسِخَ , قَالَتْهُ لِأَنَّهُ يُحْتَمَل أَنْ تَكُون رَأَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا صَامَهُ وَأَمَرَ بِصَوْمِهِ كَانَ صَوْمه فَرْضًا , ثُمَّ نَسَخَهُ تَرْكُ أَمْرِهِ مَنْ شَاءَ أَنْ

(2/3)

يَدَع صَوْمَهُ . وَلَا أَحْسِبهَا ذَهَبَتْ إِلَى هَذَا , وَلَا ذَهَبَتْ إِلَّا إِلَى الْمَذْهَب الْأَوَّل , لِأَنَّ الْأَوَّل هُوَ الْمُوَافِق لِلْقُرْآنِ : أَنَّ اللَّه فَرَضَ الصَّوْم , فَأَبَانَ أَنَّهُ شَهْرُ رَمَضَانَ , وَدَلَّ حَدِيث اِبْن عُمَر وَمُعَاوِيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مِثْل مَعْنَى الْقُرْآن , بِأَنْ لَا فَرْض فِي الصَّوْم إِلَّا رَمَضَان , وَكَذَلِكَ قَوْل اِبْن عَبَّاس " مَا عَلِمْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَامَ يَوْمًا يَتَحَرَّى فَضْله عَلَى الْأَيَّام إِلَّا هَذَا الْيَوْم , يَعْنِي يَوْم عَاشُورَاء " كَأَنَّهُ يَذْهَب بِتَحَرِّي فَضْله إِلَى التَّطَوُّع بِصَوْمِهِ . آخِر كَلَامه . قَالُوا : وَأَمَّا حُجَّتكُمْ الثَّالِثَة : بِأَنَّهُ لَمْ يَأْمُرهُمْ بِالْقَضَاءِ , فَجَوَابهَا مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَا قَدْ ذَكَرْنَا حَدِيث أَبِي دَاوُدَ " أَنَّهُمْ أُمِرُوا بِالْقَضَاءِ " وَقَدْ اُخْتُلِفَ فِي هَذَا الْحَدِيث , فَإِنْ كَانَ ثَابِتًا فَهُوَ دَلِيلٌ عَلَى الْوُجُوب وَإِنْ لَمْ يَكُنْ ثَابِتًا فَإِنَّمَا لَمْ يُؤْمَرُوا بِالْقَضَاءِ لِعَدَمِ تَقَدُّم الْوُجُوبِ , إِذْ الْوُجُوب إِنَّمَا ثَبَتَ عِنْد أَمْرِهِ , فَاكْتَفَى مِنْهُمْ بِإِمْسَاكِ مَا بَقِيَ , كَالصَّبِيِّ يَبْلُغ , وَالْكَافِرُ يُسْلِم , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى الْإِمَام أَحْمَد وَالتِّرْمِذِيُّ وَالنَّسَائِيّ عَنْ أَبِي ذَرٍّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَا أَبَا ذَرّ , إِذَا صُمْت مِنْ الشَّهْر , فَصُمْ ثَلَاثَة عَشْرَة , وَأَرْبَع عَشْرَة , وَخَمْس عَشْرَة " وَفِي صَحِيحِ مُسْلِم عَنْ أَبِي قَتَادَة يَرْفَعُهُ " ثَلَاث

(2/4)

مِنْ كُلّ شَهْر , وَرَمَضَان إِلَى رَمَضَان فَهَذَا صِيَام الدَّهْر كُلّه " وَرَوَى النَّسَائِيّ عَنْ جَرِير بْن عَبْد اللَّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " صِيَام ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر صِيَام الدَّهْر : أَيَّام الْبِيض صَبِيحَة ثَلَاث عَشْرَة , وَأَرْبَع عَشْرَة وَخَمْس عَشْرَة " وَرَوَى أَيْضًا عَنْ أَبِي هُرَيْرَة قَالَ " جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَرْنَبٍ قَدْ شَوَاهَا , فَوَضَعَهَا بَيْن يَدَيْهِ , فَأَمْسَكَ فَلَمْ يَأْكُل وَأَمَرَ الْقَوْم أَنْ يَأْكُلُوا , وَأَمْسَكَ الْأَعْرَابِيُّ , فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا مَنَعَك أَنْ تَأْكُل ؟ قَالَ : إِنِّي أَصُوم ثَلَاثَةَ أَيَّام مِنْ كُلّ شَهْر . قَالَ : إِنْ كُنْت صَائِمًا فَصُمْ الْغَد "

(2/5)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رُوِيَ صِيَامُهَا عَلَى صِفَةٍ أُخْرَى , فَعَنْ عَائِشَة قَالَتْ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم مِنْ الشَّهْر السَّبْت وَالْأَحَد وَالِاثْنَيْنِ , وَمِنْ الشَّهْر الْآخَر : الثُّلَاثَاء وَالْأَرْبِعَاء وَالْخَمِيس " رَوَاهُ التِّرْمِذِيُّ وَقَالَ : حَدِيث حَسَنٌ . وَقَدْ رُوِيَ فِيهِ صِفَة أُخْرَى : فَعَنْ اِبْن عُمَر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر : يَوْم الِاثْنَيْنِ مِنْ أَوَّل الشَّهْر , ثُمَّ الْخَمِيس الَّذِي يَلِيه , ثُمَّ الْخَمِيس الَّذِي يَلِيه " رَوَاهُ النَّسَائِيّ . وَقَدْ جَاءَ عَلَى صِفَة أُخْرَى , فَعَنْ هُنَيْدَة الْخُزَاعِيّ عَنْ أُمّ سَلَمَة قَالَتْ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُر بِصِيَامِ ثَلَاثَة أَيَّام : أَوَّل خَمِيس . وَالِاثْنَيْنِ , وَالِاثْنَيْنِ " رَوَاهُ النَّسَائِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قَالَ النَّسَائِيّ : الصَّوَاب عِنْدنَا مَوْقُوف , وَلَمْ يَصِحّ رَفْعُهُ وَمَدَار رَفْعه عَلَى اِبْن جُرَيْج وَعَبْد اللَّه بْن أَبِي بَكْر . فَأَمَّا حَدِيث عَبْد اللَّه بْن أَبِي بَكْر : فَمِنْ رِوَايَة يَحْيَى بْن أَيُّوب عَنْهُ قَالَ النَّسَائِيّ وَيَحْيَى بْن أَيُّوب لَيْسَ بِالْقَوِيِّ وَحَدِيث اِبْن جُرَيْج عَنْ الزُّهْرِيّ غَيْر مَحْفُوظ . وَقَالَ الْبَيْهَقِيّ : عَبْد اللَّه بْن أَبِي بَكْر أَقَامَ إِسْنَاده وَرَفَعَهُ , وَهُوَ مِنْ الثِّقَات الْأَثْبَات . آخِر كَلَامه . وَقَدْ رُوِيَ مِنْ حَدِيث عَمْرَة عَنْ عَائِشَة , وَاخْتُلِفَ عَلَيْهَا فِي وَقْفه وَرَفْعه , فَرَوَاهُ الدَّارَقُطْنِيُّ عَنْهَا مَرْفُوعًا

(2/6)

عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ لَمْ يُبَيِّت الصِّيَام قَبْل طُلُوع الْفَجْر فَلَا صِيَام لَهُ " قَالَ الدَّارَقُطْنِيُّ : تَفَرَّدَ بِهِ عَبْد اللَّه بْن عَبَّاد عَنْ الْمُفَضَّل , يَعْنِي اِبْن فَضَالَة , بِهَذَا الْإِسْنَاد , وَكُلّهمْ ثِقَات , وَغَيْره يَرْوِيه مَوْقُوفًا عَلَى عَائِشَة , قَالَهُ عَبْد الْحَقّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : زَادَ النَّسَائِيّ " فَأَكَلَ وَقَالَ : وَلَكِنْ أَصُوم يَوْمًا مَكَانه " ثُمَّ قَالَ : هَذَا خَطَأٌ قَالَ عَبْد الْحَقّ : قَدْ رَوَى الْحَدِيث جَمَاعَة عَنْ طَلْحَة فَلَمْ يَذْكُر أَحَدٌ مِنْهُمْ " وَلَكِنْ أَصُوم يَوْمًا مَكَانه " وَهَذِهِ الزِّيَادَة هِيَ مِنْ رِوَايَة سُفْيَان بْن عُيَيْنَة عَنْ طَلْحَة , وَلَفْظ النَّسَائِيّ فِيهِ عَنْ مُجَاهِد عَنْ عَائِشَة قَالَتْ " دَخَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا , فَقَالَ : هَلْ عِنْدكُمْ شَيْء ؟ فَقُلْت : لَا . فَقَالَ : فَإِنِّي صَائِم , ثُمَّ مَرَّ بِي بَعْد ذَلِكَ الْيَوْم , وَقَدْ أُهْدِيَ لَنَا حَيْسٌ فَخَبَّأْت لَهُ مِنْهُ , وَكَانَ يُحِبُّ الْحَيْس . قَالَتْ يَا رَسُول اللَّه , إِنَّهُ أُهْدِيَ لَنَا حَيْسٌ , فَخَبَّأْت لَك مِنْهُ قَالَ : أُدْنِيهِ , أَمَا إِنِّي قَدْ أَصْبَحْت وَأَنَا صَائِم , فَأَكَلَ مِنْهُ , ثُمَّ قَالَ : إِنَّمَا مِثْل صَوْم الْمُتَطَوِّع مِثْل الرَّجُل يُخْرِج مِنْ مَاله الصَّدَقَة , فَإِنْ شَاءَ أَمْضَاهَا , وَإِنْ شَاءَ حَبَسَهَا " وَفِي لَفْظ النَّسَائِيّ " يَا عَائِشَة إِنَّمَا مَنْزِلَة مَنْ صَامَ فِي غَيْر رَمَضَان , أَوْ فِي غَيْر قَضَاء رَمَضَان , أَوْ فِي التَّطَوُّع , بِمَنْزِلَةِ رَجُلٍ أَخْرَجَ صَدَقَة مِنْ مَاله فَجَادَ مِنْهَا بِمَا شَاءَ فَأَمْضَاهُ

(2/7)

وَبَخِلَ بِمَا بَقِيَ فَأَمْسَكَهُ " وَفِي لَفْظٍ لَهُ عَنْ عَائِشَة بِنْت طَلْحَة عَنْ عَائِشَة أُمِّ الْمُؤْمِنِينَ قَالَتْ " جَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ : هَلْ عِنْدكُمْ مِنْ طَعَام ؟ قُلْت : لَا . قَالَ : إِنِّي إِذَنْ أَصُوم . قَالَتْ : ثُمَّ دَخَلَ مَرَّة أُخْرَى . فَقُلْت : قَدْ أُهْدِيَ لَنَا حَيْسٌ , فَقَالَ : إِذَنْ أُفْطِر , وَقَدْ فَرَضْت الصَّوْم " . وَفِيهِ حُجَّة عَلَى الْمَسْأَلَتَيْنِ : جَوَاز إِنْشَاء صَوْم التَّطَوُّع بِنِيَّةٍ مِنْ النَّهَار , وَجَوَاز الْخُرُوج مِنْهُ بَعْد الدُّخُول فِيهِ . وَأَمَّا زِيَادَة النَّسَائِيّ تَمْثِيلُهُ بِالصَّدَقَةِ يُخْرِجهَا الرَّجُل , فَهَذَا اللَّفْظ قَدْ رَوَاهُ مُسْلِمٌ فِي صَحِيحه مِنْ قَوْل مُجَاهِد , قَالَ طَلْحَة بْن يَحْيَى : فَحَدَّثْت مُجَاهِدًا بِهَذَا الْحَدِيث , فَقَالَ " ذَاكَ بِمَنْزِلَةِ الرَّجُل يُخْرِج الصَّدَقَة مِنْ مَاله , فَإِنْ شَاءَ أَمْضَاهَا , وَإِنْ شَاءَ أَمْسَكَهَا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى النَّسَائِيّ حَدِيث الْأَمْر بِالْقَضَاءِ مِنْ حَدِيث جَرِير بْن حَازِم عَنْ يَحْيَى بْن سَعِيد عَنْ عَمْرَة عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَتَابَعَهُ الْفَرَج بْن فَضَالَة عَنْ يَحْيَى , قَالَ الدَّارَقُطْنِيُّ : وَهِمَ فِيهِ جَرِيرٌ وَفَرَج , وَخَالَفَهُمَا حَمَّاد بْن زَيْد وَعَبَّاد بْن الْعَوَّام وَيَحْيَى بْن أَيُّوب , فَرَوَوْهُ عَنْ يَحْيَى بْن سَعِيد عَنْ الزُّهْرِيّ مُرْسَلًا , وَقَدْ رَوَاهُ النَّسَائِيّ أَيْضًا مِنْ حَدِيث جَعْفَر بْن بُرْقَان , أَخْبَرَنَا الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة بِهِ , وَقَالَ " اِقْضِيَا يَوْمًا لِغَدٍ " وَمِنْ حَدِيث سُفْيَان عَنْ

(2/8)

الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة بِهِ , وَفِيهِ " فَأَمَرَهُمَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَصُومَا يَوْمًا مَكَانه " وَذَكَر النَّسَائِيّ أَنَّهُ أَيْضًا مِنْ رِوَايَة إِسْمَاعِيل بْن عُقْبَة وَصَالِح بْن كَيْسَانَ . فَقَدْ بَرِئَ زُمَيْل مِنْ عُهْدَة التَّفَرُّد بِهِ وَتَابَعَهُمْ أَيْضًا يَحْيَى اِبْن سَعِيد عَنْ اِبْن شِهَاب فَهَؤُلَاءِ سُفْيَان وَجَعْفَر بْن بُرْقَان وَصَالِح بْن كَيْسَانَ وَإِسْمَاعِيل بْن عُقْبَة وَيَحْيَى بْن سَعِيد عَلَى اِخْتِلَاف عَنْهُ عَنْ اِبْن شِهَاب الزُّهْرِيّ وَصْلًا وَإِرْسَالًا , كُلّهمْ يَذْكُر الْأَمْر بِالْقَضَاءِ زِيَادَة عَلَى رِوَايَة زميل وَجَرِير بْن حَازِم وَفَرَج بْن فَضَالَة عَنْ يَحْيَى بْن سَعِيد عَنْ عَمْرَة عَنْ عَائِشَة , فَاَلَّذِي يَغْلِب عَلَى الظَّنّ أَنَّ اللَّفْظَة مَحْفُوظَة فِي الْحَدِيث , وَتَعْلِيلهَا بِمَا ذُكِرَ قَدْ تَبَيَّنَ ضَعْفه . وَلَكِنْ قَدْ يُقَال : الْأَمْر بِالْقَضَاءِ أَمْر نَدْب لَا أَمْر إِيجَاب . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَالَ غَيْر الْمُنْذِرِيّ : وَيَدُلّ عَلَى أَنَّ الْحَدِيث وَهْمٌ لَا أَصْل لَهُ : أَنَّ فِي حَدِيث الْإِفْك الْمُتَّفَق عَلَى صِحَّته قَالَتْ عَائِشَة " وَإِنَّ الرَّجُل الَّذِي قِيلَ لَهُ مَا قِيلَ لَيَقُول : سُبْحَان اللَّه ! فَوَاَلَّذِي نَفْسِي بِيَدِهِ مَا كَشَفْت عَنْ كَتِف أُنْثَى قَطُّ , قَالَ : ثُمَّ قُتِلَ بَعْد ذَلِكَ فِي سَبِيل اللَّه شَهِيدًا " وَفِي هَذَا نَظَرٌ . فَلَعَلَّهُ تَزَوَّجَ بَعْد ذَلِكَ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَرَوَى النَّسَائِيّ فِي سُنَنه عَنْ أُبَيّ بْن كَعْبٍ : " أَنَّ رَسُول اللَّه صَلَّى

(2/9)

اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان , فَسَافَرَ عَامًا فَلَمْ يَعْتَكِف , فَلَمَّا كَانَ الْعَام الْمُقْبِل اِعْتَكَفَ عِشْرِينَ " , وَفِي رِوَايَةٍ " لَيْلَة " . وَهَذَا أَوْلَى مِنْ الِاحْتِمَال الْمَذْكُور . وَقَالَ بَعْضهمْ : يُحْتَمَل أَنْ يَكُون هَذَانِ الْعَشْرَانِ الْمَذْكُورَانِ فِي حَدِيث أَبِي دَاوُدَ هِيَ الْعَشْر الَّذِي كَانَ يَعْتَكِفهُ , وَالْعَشْر الَّذِي تَرَكَهُ مِنْ أَجْلِ أَزْوَاجه , ثُمَّ اِعْتَكَفَ مِنْ شَوَّال عِشْرِينَ لَيْلَة وَهَذَا فَاسِدٌ , فَإِنَّ الْحَدِيث حَدِيث أُبَيّ بْن كَعْب , وَقَدْ أَخْبَرَ أَنَّهُ إِنَّمَا تَرَكَهُ لِسَفَرِهِ . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه : وَقَدْ اِحْتَجَّ مَنْ لَا يَرَى الصَّوْم شَرْطًا فِي الِاعْتِكَاف لِدُخُولِ يَوْم الْعِيد فِي اِعْتِكَافه وَهَذَا لَا يَدُلّ , فَإِنَّ الْحَدِيث رَوَاهُ الْبُخَارِيُّ وَقَالَ : " حَتَّى اِعْتَكَفَ عَشْرًا مِنْ شَوَّال " لَمْ يَذْكُر غَيْره . وَفِي صَحِيح مُسْلِم : " اِعْتَكَفَ فِي الْعَشْر الْأُوَل مِنْ شَوَّال " . وَهَذَا لَا يَقْتَضِي دُخُول يَوْم الْعِيد فِيهِ كَمَا يَصِحّ أَنْ يُقَال : " صَامَ فِي الْعَشْر الْأُوَل مِنْ شَوَّال , وَفِي لَفْظ لَهُ : حَتَّى اِعْتَكَفَ فِي آخِر الْعَشْر مِنْ شَوَّال " , وَعَدَم الدَّلَالَة فِي هَذَانِ ظَاهِرَة . وَقَوْلهَا : " اِعْتَكَفَ الْعَشْر الْأُوَل مِنْ شَوَّال " , لَيْسَ بِنَصٍّ فِي دُخُول يَوْم الْعِيد فِي اِعْتِكَافه , بَلْ الظَّاهِر أَنَّهُ لَمْ يُدْخِلهُ فِي اِعْتِكَافه , لِاشْتِغَالِهِ فِيهِ بِالْخُرُوجِ إِلَى الْمُصَلَّى , وَصَلَاة الْعِيد وَخُطْبَته . وَرُجُوعه إِلَى مَنْزِله لِفِطْرِهِ , وَفِي ذَلِكَ ذَهَاب بَعْض الْيَوْم , فَلَا

(2/10)

يَقُوم بَقِيَّة الْيَوْم مَقَام جَمِيعِهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : قُلْت : عَبْد الرَّحْمَن - هَذَا - قَالَ فِيهِ أَبُو حَاتِمٍ : لَا يُحْتَجّ بِهِ , وَقَالَ الْبُخَارِيُّ : لَيْسَ مِمَّنْ يُعْتَمَد عَلَى حِفْظِهِ , وَقَالَ الدَّارَقُطْنِيُّ : ضَعِيفٌ , يُرْمَى بِالْقَدَرِ . وَأَيْضًا فَإِنَّ الْحَدِيث مُخْتَصَرٌ . وَسِيَاقه يَدُلّ عَلَى أَنَّهُ لَيْسَ مَجْزُومًا بِرَفْعِهِ , وَقَالَ اللَّيْث : حَدَّثَنِي عُقَيْل عَنْ الزُّهْرِيّ عَنْ عَائِشَة : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان , حَتَّى تَوَفَّاهُ اللَّه , ثُمَّ اِعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْده وَالسُّنَّة فِي الْمُعْتَكِفِ أَنْ لَا يَخْرُج إِلَّا لِحَاجَتِهِ الَّتِي لَا بُدّ مِنْهَا , وَلَا يَعُود مَرِيضًا , وَلَا يَمَسّ اِمْرَأَته وَلَا يُبَاشِرهَا , وَلَا اِعْتِكَاف إِلَّا فِي مَسْجِدٍ جَامِعٍ , وَالسُّنَّة فِيمَنْ اِعْتَكَفَ أَنْ يَصُوم " . قَالَ الدَّارَقُطْنِيُّ : قَوْله " وَالسُّنَّة فِي الْمُعْتَكِف " إِلَى آخِره , لَيْسَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَإِنَّمَا هُوَ مِنْ قَوْل الزُّهْرِيّ , وَمَنْ أَدْرَجَهُ فِي الْحَدِيث فَقَدْ وَهِمَ , وَلِهَذَا - وَاَللَّه أَعْلَم - ذَكَر صَاحِبُ الصَّحِيح أَوَّله , وَأَعْرَض عَنْ هَذِهِ الزِّيَادَة , وَقَدْ رَوَاهُ سُوَيْد بْن عَبْد الْعَزِيز بْن سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة يَرْفَعهُ : " لَا اِعْتِكَاف إِلَّا بِصِيَامٍ " وَسُوَيْد قَالَ فِيهِ أَحْمَد : مَتْرُوكٌ , وَقَالَ اِبْن مَعِينٍ : لَيْسَ بِشَيْءٍ . وَقَالَ النَّسَائِيّ وَغَيَّرَهُ : ضَعِيفٌ وَسُفْيَان بْن حُسَيْنٍ فِي الزُّهْرِيّ ضَعِيفُ . قَالَ

(2/11)

الشَّيْخ شَمْس الدِّين : اِخْتَلَفَ أَهْل الْعِلْم فِي اِشْتِرَاط الصَّوْم فِي الِاعْتِكَاف , فَأَوْجَبَهُ أَكْثَر أَهْل الْعِلْم , مِنْهُمْ عَائِشَة أُمّ الْمُؤْمِنِينَ وَابْن عَبَّاس وَابْن عُمَر , وَهُوَ قَوْل مَالِك وَأَبِي حَنِيفَة وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ , وَذَهَبَ الشَّافِعِيُّ وَأَحْمَد فِي الرِّوَايَة الْمَشْهُورَة عَنْهُ أَنَّ الصَّوْم فِيهِ مُسْتَحَبٌّ غَيْر وَاجِب . قَالَ اِبْن الْمُنْذِر : وَهُوَ مَرْوِيٌّ عَنْ عَلِيّ وَابْن مَسْعُود . وَاحْتَجَّ هَؤُلَاءِ بِمَا فِي الصَّحِيحَيْنِ عَنْ عُمَر : أَنَّهُ سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : إِنِّي نَذَرْت أَنْ أَعْتَكِفَ لَيْلَة فِي الْجَاهِلِيَّة : فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَوْفِ بِنَذْرِك " , قَالُوا : وَاللَّيْل لَيْسَ بِمَحَلٍّ لِلصِّيَامِ , وَقَدْ جَوَّزَ الِاعْتِكَاف فِيهِ : وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ الْحَاكِم فِي مُسْتَدْرِكِهِ مِنْ حَدِيث أَبِي سُهَيْل عَنْ طَاوُسٍ عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَيْسَ عَلَى الْمُعْتَكِف صِيَام إِلَّا أَنْ يَجْعَلهُ عَلَى نَفْسه " , وَقَالَ : صَحِيح الْإِسْنَاد . وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ مُسْلِم فِي صَحِيحه عَنْ عَائِشَة قَالَتْ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَعْتَكِف صَلَّى الْفَجْر , ثُمَّ دَخَلَ مُعْتَكَفه , وَإِنَّهُ أَمَرَ بِخِبَاءٍ فَضُرِبَ , وَإِنَّهُ أَرَادَ مَرَّة الِاعْتِكَاف فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان , فَأُمِرَتْ زَيْنَب بِخِبَائِهَا فَضُرِبَ , وَأُمِرَ غَيْرهَا مِنْ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخِبَائِهِ فَضُرِبَ فَلَمَّا صَلَّى رَسُول

(2/12)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْفَجْر نَظَرَ فَإِذَا الْأَخْبِيَة , فَقَالَ : آلْبِرِّ تُرِدْنَ ؟ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ , وَتَرَك الِاعْتِكَاف فِي شَهْر رَمَضَان , حَتَّى اِعْتَكَفَ الْعَشْر الْأُوَل مِنْ شَوَّال " , وَيَوْم الْعِيد دَاخِل فِي جُمْلَة الْعَشْر , وَلَيْسَ مَحَلًّا لِلصَّوْمِ . وَاحْتَجُّوا أَيْضًا بِأَنَّ الِاعْتِكَاف عِبَادَة مُسْتَقِلَّة بِنَفْسِهَا , فَلَمْ يَكُنْ الصَّوْم شَرْطًا فِيهَا كَسَائِرِ الْعِبَادَات , مِنْ الْحَجّ وَالصَّلَاة وَالْجِهَاد وَالرِّبَاط , وَبِأَنَّهُ لُزُوم مَكَانٍ مُعَيَّنٍ لِطَاعَةِ اللَّه تَعَالَى , فَلَمْ يَكُنْ الصَّوْم شَرْطًا فِيهِ , كَالرِّبَاطِ , وَبِأَنَّهُ قُرْبَة بِنَفْسِهِ , فَلَا يُشْتَرَط فِيهِ الصَّوْم , كَالْحَجِّ . قَالَ الْمُوجِبُونَ : الْكَلَام مَعَكُمْ فِي مَقَامَيْنِ : أَحَدهمَا : ذِكْر ضَعْف أَدِلَّتكُمْ , وَالثَّانِي : ذِكْر الْأَدِلَّة عَلَى اِشْتِرَاط الصَّوْم . فَأَمَّا الْمَقَام الْأَوَّل , فَنَقُول : لَا دَلَالَة فِي شَيْءٍ مِمَّا ذَكَرْتُمْ , أَمَّا حَدِيث اِبْن عُمَر عَنْ أَبِيهِ فَقَدْ اُتُّفِقَ عَلَى صِحَّته , لَكِنْ اُخْتُلِفَ فِي لَفْظه كَثِيرًا , فَرَوَاهُ مُسَدَّد وَزُهَيْر وَيَعْقُوب الدَّوْرَقِيُ عَنْ يَحْيَى الْقَطَّان عَنْ عُبَيْد اللَّه بْن عُمَر عَنْ نَافِع عَنْ اِبْن عُمَر فَقَالُوا : " لَيْلَة " , وَكَذَلِكَ رَوَاهُ اِبْن الْمُبَارَك وَسُلَيْمَان بْن بِلَال عَنْ عُبَيْد اللَّه , وَهَكَذَا رَوَاهُ إِسْحَاق بْن رَاهْوَيْهِ عَنْ حَفْص بْن غِيَاث عَنْ عُبَيْد اللَّه وَرَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة عَنْ حَفْص بْن غِيَاث فَأَبْهَمَ الْمُنْذِر , فَقَالَ : " إِنِّي نَذَرْت أَنْ أَعْتَكِف عِنْد الْمَسْجِد الْحَرَام ؟ فَقَالَ : أَوْفِ بِنَذْرِك " , وَكَذَلِكَ رَوَاهُ

(2/13)

أَبُو أُسَامَة عَنْ عُبَيْد اللَّه مُبْهَمًا , وَرَوَاهُ شُعْبَة عَنْ عُبَيْد اللَّه بْن عُمَر فَقَالَ : " إِنِّي نَذَرْت أَنْ أَعْتَكِف يَوْمًا " وَكَذَلِكَ اُخْتُلِفَ فِيهِ عَلَى أَيُّوب السِّخْتِيَانِيّ , فَرَوَاهُ حَمَّاد بْن زَيْد عَنْ نَافِع قَالَ : " ذُكِرَ عِنْد اِبْن عُمَر عُمْرَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجِعْرَانَة , فَقَالَ : لَمْ يَعْتَمِر مِنْهَا , وَكَانَ عَلَى عُمَر نَذْر اِعْتِكَاف لَيْلَة فِي الْجَاهِلِيَّة , فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَأَمَرَهُ أَنْ يَفِيَ بِهِ , فَدَخَلَ الْمَسْجِد تِلْكَ اللَّيْلَة , فَلَمَّا أَصْبَحَ إِذَا السَّبْيُ يَسْعَوْنَ , يَقُولُونَ : أَعْتَقَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مُتَّفَق عَلَيْهِ , وَكَذَلِكَ رَوَاهُ اِبْن عُيَيْنَة عَنْ أَيُّوب , وَخَالَفَهُمَا مَعْمَر وَجَرِير , فَقَالَا : " يَوْمًا " , وَكِلَاهُمَا فِي الصَّحِيحَيْنِ بِهَذَيْنِ اللَّفْظَيْنِ . قَالَ النُّفَاةُ : يَجُوز أَنْ يَكُون عُمَر سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ اِعْتِكَاف لَيْلَة وَحْدهَا , فَأَمَرَهُ بِهِ , وَسَأَلَهُ مَرَّة أُخْرَى عَنْ اِعْتِكَاف يَوْم , فَأَمَرَهُ بِهِ . قَالَ الْمُوجِبُونَ : هَذَا مِمَّا لَا يَشُكُّ عَالِمٌ فِي بُطْلَانِهِ , فَإِنَّ الْقِصَّة وَاحِدَة , وَعُمَر سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْفَتْح سُؤَالًا وَاحِدًا , وَهَذِهِ الطَّرِيقَة يَسْلُكهَا كَثِير مِمَّنْ لَا تَحْقِيق عِنْده , وَهِيَ اِحْتِمَال التَّكْرَار فِي كُلّ حَدِيث اِخْتَلَفَتْ أَلْفَاظه بِحَسْب اِخْتِلَافهَا , وَهُوَ مِمَّا يُقْطَع بِبُطْلَانِهِ فِي أَكْثَر الْمَوَاضِع , كَالْقَطْعِ بِبُطْلَانِ التَّعَدُّد فِي اِشْتِرَاء الْبَعِير مِنْ

(2/14)

جَابِر مِرَارًا فِي أَسْفَار , وَالْقَطْع بِبُطْلَانِ التَّعَدُّد فِي نِكَاح الْوَاهِبَة نَفْسهَا , بِلَفْظِ الْإِنْكَاح مَرَّة , وَالتَّزْوِيج مَرَّة , وَالْإِمْلَاك مَرَّة , وَالْقَطْع بِبُطْلَانِ الْإِسْرَاء مِرَارًا , كُلّ مَرَّة يُفْرَض عَلَيْهِ فِيهَا خَمْسُونَ صَلَاة , ثُمَّ يَرْجِع إِلَى مُوسَى فَيَرُدّهُ إِلَى رَبّه , حَتَّى تَصِير خَمْسًا , فَيَقُول تَعَالَى : " لَا يُبَدَّل الْقَوْل لَدَيَّ , هِيَ خَمْس , وَهِيَ خَمْسُونَ فِي الْأَجْر " , ثُمَّ يَفْرِضهَا فِي الْإِسْرَاء الثَّانِي خَمْسِينَ , فَهَذَا مِمَّا يُجْزَم بِبُطْلَانِهِ , وَنَظَائِرُهُ كَثِيرَةٌ , كَقَوْلِ بَعْضهمْ فِي حَدِيث عِمْرَان بْن حُصَيْنٌ : " كَانَ اللَّه وَلَا شَيْء قَبْلَهُ " و " كَانَ وَلَا شَيْءَ غَيْرَهُ " و " كَانَ وَلَا شَيْءَ مَعَهُ " - : إِنَّهُ يَجُوز أَنْ تَكُون وَقَائِع مُتَعَدِّدَة , وَهَذَا الْقَائِل لَوْ تَأَمَّلَ سِيَاق الْحَدِيث لَاسْتَحْيَا مِنْ هَذَا الْقَوْل , فَإِنَّ سِيَاقه : " أَنَّهُ أَنَاخَ رَاحِلَته بِبَابِ الْمَسْجِد , ثُمَّ تَفَلَّتَتْ فَذَهَبَ يَطْلُبهَا , وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث , فَقَالَ بَعْد ذَلِكَ : وَايْمُ اللَّه وَدِدْت لَوْ أَنِّي قَعَدْت وَتَرَكْتهَا " فَيَا سُبْحَان اللَّه ! ! فِي كُلّ مَرَّة يُتَّفَق لَهُ هَذَا ؟ ! وَبِالْجُمْلَةِ , فَهَذِهِ طَرِيقَة مَنْ لَا تَحْقِيق لَهُ . وَإِذَا كَانَ عُمَر إِنَّمَا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّة وَاحِدَة , فَإِنْ كَانَ يَوْمًا فَلَا دَلَالَة فِيهِ , وَإِنْ كَانَ لَيْلَة , فَاللَّيَالِي قَدْ تُطْلَق وَيُرَاد بِهَا الْأَيَّام , اِسْتِعْمَالًا فَاشِيًا فِي اللُّغَة لَا يُنْكَر , كَيْف وَقَدْ رَوَى سَعِيد بْن بَشِير عَنْ عُبَيْد اللَّه بْن عُمَر عَنْ

(2/15)

نَافِع عَنْ اِبْن عُمَر : " أَنَّ عُمَر نَذَرَ أَنْ يَعْتَكِف فِي الشِّرْك وَيَصُوم , فَسَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : أَوْفِ بِنَذْرِك " , وَسَعِيد بْن بَشِير - هَذَا - وَإِنْ كَانَ قَدْ ضَعَّفَهُ اِبْن الْمَدِينِيِّ وَيَحْيَى بْن مَعِينٍ وَالنَّسَائِيّ , فَقَدْ قَالَ فِيهِ شُعْبَة : كَانَ صَدُوق اللِّسَان , وَقَالَ سُفْيَان بْن عُيَيْنَة : كَانَ حَافِظًا , وَقَالَ دُحَيْم : هُوَ ثِقَة , وَقَالَ : كَانَ مَشْيَخَتُنَا يُوَثِّقُونَهُ . وَقَالَ الْبُخَارِيُّ : يَتَكَلَّمُونَ فِي حِفْظه , وَهُوَ يُحْتَمَل , وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم : سَمِعْت أَبِي يُنْكِر عَلَى مَنْ أَدْخَلَهُ فِي كِتَاب الضُّعَفَاء , وَقَالَ : مَحَلّه الصِّدْق , وَقَالَ اِبْن عَدِيٍّ : الْغَالِب عَلَى حَدِيثه الِاسْتِقَامَة . وَقَدْ رَوَى عَبْد اللَّه بْن يَزِيد عَنْ عَمْرو بْن دِينَار عَنْ اِبْن عُمَر عَنْ عُمَر هَذَا الْحَدِيث ; وَفِيهِ : " فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَعْتَكِف وَيَصُوم " وَلَكِنْ تَفَرَّدَ بِهِ اِبْن بُدَيْل , وَضَعَّفَهُ الدَّارَقُطْنِيُّ , وَقَالَ اِبْن عَدِيٍّ : لَهُ أَحَادِيث مِمَّا يُنْكَر عَلَيْهِ الزِّيَادَة فِي مَتْنه أَوْ إِسْنَاده , وَقَالَ أَبُو بَكْر النَّيْسَابُورِيّ : هَذَا حَدِيث مُنْكَر , لِأَنَّ الثِّقَات مِنْ أَصْحَاب عَمْرو بْن دِينَار لَمْ يَذْكُرُوهُ , مِنْهُمْ : اِبْن جُرَيْج وَابْن عُيَيْنَة وَحَمَّاد بْن زَيْد وَحَمَّاد بْن سَلَمَة , وَابْن بُدَيْل ضَعِيف الْحَدِيث , فَهَذَا مِمَّا لَا حَاجَة بِنَا إِلَى الِاسْتِدْلَال بِهِ . وَحَدِيث سَعِيد بْن بَشِير أَجْوَد مِنْهُ . وَأَمَّا حَدِيث اِبْن عَبَّاس الَّذِي رَوَاهُ الْحَاكِم , فَلَهُ عِلَّتَانِ : إِحْدَاهُمَا : أَنَّهُ مِنْ رِوَايَة عَبْد

(2/16)

اللَّه بْن مُحَمَّد الرَّمْلِيّ , وَلَيْسَ بِالْحَافِظِ حَتَّى يُقْبَل مِنْهُ تَفَرُّده , بِمِثْلِ هَذَا . الْعِلَّة الثَّانِيَة : أَنَّ الْحُمَيْدِيّ وَعَمْرو بْن زُرَارَة رَوَيَاهُ عَنْ الدَّرَاوَرْدِيّ عَنْ أَبَى سُهَيْل عَنْ طَاوُس عَنْ اِبْن عَبَّاس مَوْقُوفًا عَلَيْهِ , وَهَذَا هُوَ الصَّوَاب , وَهُوَ الثَّابِت عَنْ اِبْن عَبَّاس . وَأَمَّا حَدِيث عَائِشَة وَقِصَّة اِعْتِكَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَشْر الْأُوَل مِنْ شَوَّال , فَهَذَا قَدْ اِخْتَلَفَ فِيهِ لَفْظ الصَّحِيح . وَفِيهِ ثَلَاثَة أَلْفَاظ : أَحَدهَا : " عَشْرًا مِنْ شَوَّال " وَالثَّانِي : " فِي الْعَشْر الْأُوَل مِنْ شَوَّال " وَالثَّالِث : " الْعَشْر الْأُوَل " , وَلَا رَيْب أَنَّ هَذَا لَيْسَ بِصَرِيحٍ فِي اِعْتِكَاف يَوْم الْعِيد , وَلَوْ كَانَ الثَّابِت هُوَ قَوْله " الْعَشْر الْأُوَل مِنْ شَوَّال " لِأَنَّهُ يَصِحُّ أَنْ يُقَال : اِعْتَكَفَ الْعَشْر الْأُوَل وَإِنْ كَانَ قَدْ أَخَلَّ بِيَوْمٍ مِنْهُ , كَمَا يُقَال : قَامَ لَيَالِي الْعَشْر الْأَخِير , وَإِنْ كَانَ قَدْ أَخَلَّ بِالْقِيَامِ فِي جُزْء مِنْ اللَّيْل . وَيُقَال : قَامَ لَيْلَة الْقَدْر , وَإِنْ أَخَلَّ بِقِيَامِهِ فِي بَعْضهَا . وَأَمَّا الْأَقْيِسَة الَّتِي ذَكَرْتُمُوهَا , فَمُعَارَضَة بِأَمْثَالِهَا , أَوْ بِمَا هُوَ مِنْ جِنْسهَا فَلَا حَاجَة إِلَى التَّطْوِيل بِذِكْرِهَا . وَأَمَّا الْمَقَام الثَّانِي : وَهُوَ الِاسْتِدْلَال عَلَى اِشْتِرَاط الصَّوْم فَأُمُور : أَحَدُهَا : أَنَّهُ لَمْ يُعْرَف مَشْرُوعِيَّة الِاعْتِكَاف إِلَّا بِصَوْمٍ , وَلَمْ يَثْبُت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا أَحَد مِنْ أَصْحَابه , أَنَّهُمْ اِعْتَكَفُوا بِغَيْرِ صَوْم , وَلَوْ كَانَ هَذَا مَعْرُوفًا عِنْدهمْ

(2/17)

لَكَانَتْ شُهْرَته تُغْنِي عَنْ تَكَلُّفكُمْ الِاسْتِدْلَال بِاعْتِكَافِهِ الْعَشْر الْأُوَل مِنْ شَوَّال . الثَّانِي : حَدِيث عَائِشَة الَّذِي ذَكَره أَبُو دَاوُدَ فِي الْبَاب , وَقَوْلهَا : " السُّنَّة - كَذَا وَكَذَا - وَلَا اِعْتِكَاف إِلَّا بِصَوْمٍ " . قَالَ النُّفَاةُ : الْجَوَاب عَنْ هَذَا مِنْ وُجُوهٍ : أَحَدهَا : أَنَّ رِوَايَة عَبْد الرَّحْمَن بْن إِسْحَاق , قَالَ فِيهِ أَبُو حَاتِم : لَا يُحْتَجّ بِهِ , وَقَالَ الْبُخَارِيّ : لَيْسَ مِمَّنْ يُعْتَمَد عَلَى حِفْظه , وَقَالَ الدَّارَقُطْنِيُّ : يُرْمَى بِالْقَدَرِ . الثَّانِي : أَنَّ هَذَا الْكَلَام مِنْ قَوْل الزُّهْرِيّ , لَا مِنْ قَوْل عَائِشَة , كَمَا ذَكَره أَبُو دَاوُدَ وَغَيْره , قَالَ اللَّيْث عَنْ عُقَيْل عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف الْعَشْر الْأَوَاخِر مِنْ رَمَضَان , حَتَّى تَوَفَّاهُ اللَّه , ثُمَّ اِعْتَكَفَ أَزْوَاجه مِنْ بَعْده " , فَالسُّنَّة فِي الْمُعْتَكِف - إِلَى آخِره , لَيْسَ مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَإِنَّمَا هُوَ مِنْ قَوْل الزُّهْرِيّ , وَمَنْ أَدْرَجَهُ فِي الْحَدِيث فَقَدْ وَهِمَ . الثَّالِث : أَنَّ غَايَته الدَّلَالَة عَلَى اِسْتِحْبَاب الصَّوْم فِي الِاعْتِكَاف , فَإِنَّ قَوْله " السُّنَّة " إِنَّمَا يُفِيد الِاسْتِحْبَاب . وَقَوْله " لَا اِعْتِكَاف إِلَّا بِصَوْمٍ " نَفْيٌ لِلْكَمَالِ . قَالَ الْمُوجِبُونَ : الْجَوَاب عَمًّا ذَكَرْتُمْ : أَمَّا تَضْعِيف عَبْد الرَّحْمَن بْن إِسْحَاق . فَقَدْ رَوَى لَهُ مُسْلِم فِي صَحِيحه , وَوَثَّقَهُ يَحْيَى بْن مَعِين وَغَيْره . وَأَمَّا قَوْلكُمْ : إِنَّهُ مِنْ قَوْل الزُّهْرِيّ , وَمَنْ أَدْرَجَهُ فَقَدْ وَهِمَ , فَجَوَابه مِنْ

(2/18)

وَجْهَيْنِ : أَحَدهمَا : أَنَّا لَوْ تَرَكْنَا هَذَا لَكَانَ مَا ذَكَرْتُمْ فَادِحًا , وَلَكِنْ قَدْ رَوَى الثَّوْرِيُّ عَنْ حَبِيب بْن أَبِي ثَابِت عَنْ عَطَاء عَنْ عَائِشَة قَالَتْ : " مَنْ اِعْتَكَفَ فَعَلَيْهِ الصَّوْم " فَهَذَا يُقَوِّي حَدِيث الزُّهْرِيّ . الثَّانِي : أَنَّهُ وَلَوْ أَنَّهُ مِنْ كَلَام الزُّهْرِيّ فَهُوَ يَدُلّ عَلَى أَنَّ السُّنَّة الْمَعْرُوفَة الَّتِي اِسْتَمَرَّ عَلَيْهَا الْعَمَل أَنَّهُ لَا اِعْتِكَاف إِلَّا بِصَوْمٍ , فَهَلْ عَارَضَ هَذِهِ السُّنَّة سُنَّة غَيْرهَا , حَتَّى تُقَابِل بِهِ ؟ وَأَمَّا قَوْلكُمْ : إِنَّ هَذَا إِنَّمَا يَدُلّ عَلَى الِاسْتِحْبَاب , فَلَيْسَ الْمُرَاد بِالسُّنَّةِ هَاهُنَا مُجَرَّد الِاسْتِحْبَاب , وَإِنَّمَا الْمُرَاد طَرِيقَة الِاعْتِكَاف , وَسُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُسْتَمِرَّة فِيهِ . وَقَوْله " وَلَا اِعْتِكَاف إِلَّا بِصَوْمٍ " يُبَيِّن ذَلِكَ . وَقَوْلكُمْ : إِنَّهُ لِنَفْيِ الْكَمَال صَحِيح , وَلَكِنْ لِنَفْيِ كَمَالِ الْوَاجِب , أَوْ الْمُسْتَحَبّ ؟ الْأَوَّل : مُسَلَّم , وَالثَّانِي . مَمْنُوع . وَالْحَمْل عَلَيْهِ بَعِيدٌ جِدًّا , إِذَا لَا يَصْلُح النَّفْيُ الْمُطْلَق عِنْد نَفْي بَعْض الْمُسْتَحَبَّات , وَإِلَّا صَحَّ النَّفْيُ عَنْ كُلّ عِبَادَةٍ تُرِكَ بَعْض مُسْتَحَبَّاتهَا , وَلَا يَصِحّ ذَلِكَ لُغَة وَلَا عُرْفًا وَلَا شَرْعًا , وَلَا يُعْهَد فِي الشَّرِيعَة نَفْيُ الْعِبَادَة إِلَّا بِتَرْكِ وَاجِب فِيهَا , وَقَالَ الدَّارَقُطْنِيُّ : يُقَال : إِنَّ قَوْله " وَالسُّنَّة عَلَى الْمُعْتَكِف " إِلَى آخِره - : مِنْ كَلَام الزُّهْرِيّ , وَمَنْ أَدْرَجَهُ فِي الْحَدِيث فَقَدْ وَهِمَ فِيهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَى

(2/19)

الدَّارَقُطْنِيُّ هَذَا الْحَدِيث فِي سُنَنه عَنْ نَافِع عَنْ اِبْن عُمَرَ " أَنَّ عُمَر نَذَرَ أَنْ يَعْتَكِف فِي الشِّرْك وَيَصُوم , فَسَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ بَعْد إِسْلَامه ؟ فَقَالَ : أَوْفِ بِنَذْرِك " , قَالَ : هَذَا إِسْنَادٌ حَسَنٌ , تَفَرَّدَ بِهَذَا اللَّفْظ سَعِيد بْن بَشِير , وَرَوَى الدَّارَقُطْنِيُّ أَيْضًا عَنْ عَائِشَة تَرْفَعهُ : " لَا اِعْتِكَاف إِلَّا بِصِيَامٍ " وَقَالَ : تَفَرَّدَ بِهِ سُوَيْد بْن عَبْد الْعَزِيز عَنْ سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمه اللَّه : وَقَدْ رَوَاهُ اِبْن حِبَّانَ فِي صَحِيحه . وَرَوَى الْوَلِيد بْن مُسْلِم عَنْ عُقْبَة بْن عُثْمَان أَنَّهُ سَمِعَ سُلَيْم بْن عَامِرٍ يُحَدِّث عَنْ أَبِي أُمَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " رَأَيْت عَمُود الْكِتَاب اُنْتُزِعَ مِنْ تَحْت وِسَادَتِي , فَأَتْبَعْته بَصَرِي فَإِذَا هُوَ نُور سَاطِعٌ حَتَّى ظَنَنْت أَنَّهُ قَدْ هَوَى بِهِ , فَعَمَد بِهِ إِلَى الشَّام , وَإِنِّي أَوَّلْت ذَلِكَ أَنَّ الْفِتَن إِذَا وَقَعَتْ أَنَّ الْإِيمَان بِالشَّامِ " رَوَاهُ أَحْمَد فِي مُسْنَده . وَرَوَى شُعْبَة عَنْ مُعَاوِيَة بْن قُرَّة عَنْ أَبِيهِ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا فَسَدَ أَهْل الشَّام فَلَا خَيْرَ فِيكُمْ , لَا تَزَال طَائِفَة مِنْ أُمَّتِي مَنْصُورِينَ لَا يَضُرّهُمْ مَنْ خَذَلَهُمْ حَتَّى تَقُوم السَّاعَة " رَوَاهُ التِّرْمِذِيُّ . وَقَالَ : قَالَ مُحَمَّد بْن إِسْمَاعِيل : قَالَ عَلِيّ بْن الْمَدِينِيِّ : هُمْ أَصْحَاب الْحَدِيث , وَهَذَا حَدِيث حَسَنٌ صَحِيحٌ . وَرَوَى بَهْزُ بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ : قُلْت "

(2/20)

يَا رَسُول اللَّه , أَيْنَ تَأْمُرنِي ؟ قَالَ : هَهُنَا , وَنَحَا بِيَدِهِ نَحْو الشَّام " قَالَ التِّرْمِذِيُّ : هَذَا حَدِيث حَسَن صَحِيحٌ وَقَالَ الْإِمَام أَحْمَد : حَدَّثَنَا حَسَن أَخْبَرَنَا اِبْن لَهِيعَة أَخْبَرَنَا يَزِيد بْن أَبِي حَبِيب عَنْ اِبْن شُمَاسَة عَنْ زَيْد بْن ثَابِت قَالَ : بَيْنَمَا نَحْنُ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , إِذْ قَالَ : طُوبَى لِلشَّامِ , طُوبَى لِلشَّامِ , طُوبَى لِلشَّامِ . قُلْت : مَا بَال الشَّام ؟ قَالَ : الْمَلَائِكَة بَاسِطُو أَجْنِحَتهَا عَلَى الشَّام " وَرَوَاهُ أَحْمَد أَيْضًا عَنْ يَحْيَى بْن إِسْحَاق السَّيْلَحِينِيّ أَخْبَرَنَا يَحْيَى بْن أَيُّوب عَنْ يَزِيد بْن أَبِي حَبِيب وَرَوَاهُ اِبْن وَهْب : أَخْبَرَنِي عَمْرو عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ اِبْن شُمَاسَة حَدَّثَهُ أَنَّهُ سَمِعَ زَيْد بْن ثَابِت - فَذَكَره . قَالَ أَبُو عَبْد اللَّه الْمَقْدِسِيّ : وَهَذَا الْإِسْنَاد عِنْدِي عَلَى شَرْط مُسْلِم . وَفِي صَحِيح الْبُخَارِيِّ : عَنْ اِبْن عُمَر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " اللَّهُمَّ بَارِكْ لَنَا فِي شَامِنَا , اللَّهُمَّ بَارِكْ لَنَا فِي يَمَنِنَا , فَقَالَهَا مِرَارًا , فَلَمَّا كَانَ فِي الثَّالِثَة , أَوْ الرَّابِعَة قَالُوا : يَا رَسُول اللَّه , وَفِي عِرَاقِنَا ؟ قَالَ : بِهَا الزَّلَازِل وَالْفِتَن , وَبِهَا يَطْلُع قَرْن الشَّيْطَان " وَفِي مُسْنَد الْإِمَام أَحْمَد مِنْ حَدِيث مُحَمَّد بْن عُبَيْد عَنْ الْأَعْمَش عَنْ عَبْد اللَّه بْن ضِرَار الْأَسَدِيّ عَنْ أَبِيهِ عَنْ عَبْد اللَّه قَالَ : " قَسَمَ اللَّه الْخَيْر فَجَعَلَهُ عَشْرَة , فَحَمَلَ تِسْعَة أَعْشَاره فِي الشَّام , وَبَقِيَّته فِي سَائِر الْأَرْض " وَرَوَى الْإِمَام أَحْمَد فِي مُسْنَده

(2/21)

مِنْ حَدِيث الْوَلِيد بْن عَبْد الرَّحْمَن عَنْ جُبَيْر بْن نُفَيْر عَنْ سَلَمَة بْن نَفِيل أَنَّهُ أَخْبَرَهُمْ : " أَنَّهُ أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي سَئِمْت الْخَيْل , وَأَلْقَيْت السِّلَاح , وَوَضَعَتْ الْحَرْب أَوْزَارهَا , [ قُلْت : لَا قِتَال ] قَالَ : فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْآن جَاءَ الْقِتَال لَا تزال طَائِفَة مِنْ أُمَّتِي ظَاهِرِينَ عَلَى النَّاس يَرْفَع اللَّه قُلُوب أَقْوَام فَيُقَاتِلُونَهُمْ , وَيَرْزُقهُمْ مِنْهُمْ , حَتَّى يَأْتِي أَمْر اللَّه وَهُمْ عَلَى ذَلِكَ , أَلَا إِنْ عُمُد دَار الْمُؤْمِنِينَ الشَّام , وَالْخَيْل مَعْقُود فِي نَوَاصِيهَا الْخَيْر إِلَى يَوْم الْقِيَامَة " , وَرَوَاهُ النَّسَائِيُّ وَفِي الْمُسْنَد وَالتِّرْمِذِيّ مِنْ حَدِيث أَبِي قِلَابَةَ عَنْ سَالِم عَنْ أَبِيهِ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " سَتَخْرُجُ نَار مِنْ حَضْرَمَوْت أَوْ بِحَضْرَمَوْت قَبْل يَوْم الْقِيَامَة تَحْشُر النَّاس قُلْنَا : يَا رَسُول اللَّه فَمَا تَأْمُرنَا ؟ قَالَ : عَلَيْكُمْ بِالشَّامِ " قَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح غَرِيب مِنْ حَدِيث اِبْن عُمَر . وَفِي الْمُسْنَد وَالتِّرْمِذِيّ وَالنَّسَائِيِّ مِنْ حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ : " قُلْت : يَا رَسُول اللَّه , أَيْنَ تَأْمُرنِي قَالَ : هَهُنَا - وَنَحَا بِيَدِهِ نَحْو الشَّام " , قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن صَحِيح . وَمِنْ حَدِيث الْمُخَلِّص : " أَخْبَرَنَا يَحْيَى بْن صَاعِد أَخْبَرَنَا مُحَمَّد بْن إِسْمَاعِيل السُّلَمِيُّ أَخْبَرَنَا أَبُو أَيُّوب سُلَيْمَان بْن عَبْد الرَّحْمَن أَخْبَرَنَا بِشْر بْن عَوْن الْقُرَشِيّ أَبُو عَوْن أَنْبَأَنَا

(2/22)

بَكَّار بْن تَمِيم عَنْ مَكْحُول عَنْ وَاثِلَة قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِحُذَيْفَة بْن الْيَمَان , وَمُعَاذ بْن جَبَل , وَهُمَا يَسْتَشِيرَانِهِ فِي الْمَنْزِل ؟ فَأَوْمَأَ إِلَى الشَّام , ثُمَّ سَأَلَاهُ ؟ فَأَوْمَأَ إِلَى الشَّام , ثُمَّ سَأَلَاهُ ؟ فَأَوْمَأَ إِلَى الشَّام , ثُمَّ قَالَ عَلَيْكُمْ بِالشَّامِ , فَإِنَّهَا صَفْوَة بِلَاد اللَّه , يُسْكِنهَا خِيرَته مِنْ عِبَاده , فَمَنْ أَبَى فَلْيَلْحَقْ بِيَمَنِهِ , وَيَسْتَقِي مِنْ غُدُره , فَإِنَّ اللَّه عَزَّ وَجَلَّ تَكَفَّلَ لَهُ بِالشَّامِ وَأَهْله " وَرَوَاهُ الطَّبَرَانِيُّ فِي الْمُعْجَم عَنْ سُلَيْمَان بِهِ . وَذَكَرَ الطَّبَرَانِيُّ مِنْ حَدِيث الْوَلِيد بْن مُسْلِم عَنْ مُحَمَّد بْن أَيُّوب بْن مَيْسَرَة بْن حُبَيْشٍ عَنْ أَبِيهِ عَنْ خُرَيْم بْن فَاتِك الْأَسَدِيُّ أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : يَقُول : " أَهْل الشَّام سَوْط اللَّه فِي أَرْضه يَنْتَقِم بِهِمْ مِمَّنْ يَشَاء مِنْ عِبَاده , وَحَرَام عَلَى مُنَافِقِيهِمْ أَنْ يَظْهَرُوا عَلَى مُؤْمِنِيهِمْ , وَلَا يَمُوتُونَ إِلَّا غَمًّا وَهَمًّا " رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده مَوْقُوفًا , وَكَذَلِكَ أَبُو يَعْلَى الْمَوْصِلِيّ وَقَالَ أَحْمَد فِي مُسْنَده : حَدَّثَنَا عَبْد الصَّمَد أَنْبَأَنَا حَمَّاد عَنْ الْجَرِيرِيّ عَنْ أَبِي الْمَشَّاء - وَهُوَ لَقِيط اِبْن الْمَشَّاء - عَنْ أَبِي أُمَامَةَ قَالَ : " لَا تَقُوم السَّاعَة حَتَّى يَتَحَوَّل خِيَار أَهْل الْعِرَاق إِلَى الشَّام , وَيَتَحَوَّل شِرَار أَهْل الشَّام إِلَى الْعِرَاق , وَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَلَيْكُمْ بِالشَّامِ " , كَذَا رَوَاهُ أَحْمَد , أَوَّله مَوْقُوفًا وَآخِره

(2/23)

مَرْفُوعًا . وَرَوَى الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى التِّرْمِذِيّ عَنْ أَبِي سَعِيد الْخُدْرِيِّ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ : أَيّ الْعِبَادَة أَفْضَل دَرَجَة عِنْد اللَّه يَوْم الْقِيَامَة ؟ قَالَ : الذَّاكِرِينَ اللَّه كَثِيرًا , قَالَ : قُلْت : يَا رَسُول اللَّه , وَمِنْ الْغَازِينَ فِي سَبِيل اللَّه ؟ قَالَ : لَوْ ضَرَبَ بِسَيْفِهِ فِي الْكُفَّار وَالْمُشْرِكِينَ حَتَّى يَتَكَسَّر وَيَخْتَضِب دَمًا , لَكَانَ الذَّاكِرُونَ اللَّه أَفْضَل مِنْهُ دَرَجَة " , وَلَكِنْ هُوَ مِنْ حَدِيث دَرَّاج , وَقَدْ ضُعِّفَ , وَقَالَ الْإِمَام أَحْمَد : الشَّأْن فِي دَرَّاج . وَلَكِنْ رَوَى التِّرْمِذِيّ وَالْحَاكِم فِي الْمُسْتَدْرَك عَنْ أَبِي الدَّرْدَاء قَالَ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَلَا أُنَبِّئكُمْ بِخَيْرِ أَعْمَالكُمْ , وَأَزْكَاهَا عِنْد مَلِيككُمْ , وَأَرْفَعهَا فِي دَرَجَاتكُمْ , وَخَيْر لَكُمْ مِنْ إِنْفَاق الذَّهَب وَالْوَرِق , وَخَيْر لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوّكُمْ فَتَضْرِبُوا أَعْنَاقهمْ وَيَضْرِبُوا أَعْنَاقكُمْ ؟ قَالُوا بَلَى , قَالَ ذِكْر اللَّه " . وَقَدْ رَوَاهُ مَالِك فِي الْمُوَطَّأ مَوْقُوفًا عَلَى أَبِي الدَّرْدَاء , قَوْله . قَالَ التِّرْمِذِيّ : وَرَوَاهُ بَعْضهمْ فَأَرْسَلَهُ . وَالتَّحْقِيق فِي ذَلِكَ أَنَّ الْمَرَاتِب ثَلَاثَة : الْمَرْتَبَة الْأُولَى : ذِكْر وَجِهَاد , وَهِيَ أَعْلَى الْمَرَاتِب , قَالَ تَعَالَى { يَا أَيّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَة فَاثْبُتُوا وَاذْكُرُوا اللَّه لَعَلَّكُمْ تُفْلِحُونَ } . الْمَرْتَبَة الثَّانِيَة : ذِكْر بِلَا جِهَاد , فَهَذِهِ دُون الْأُولَى .

(2/24)

الْمَرْتَبَة الثَّالِثَة : جِهَاد بِلَا ذِكْر , فَهِيَ دُونهمَا , وَالذَّاكِر أَفْضَل مِنْ هَذَا . وَإِنَّمَا وُضِعَ الْجِهَاد لِأَجْلِ ذِكْر اللَّه , فَالْمَقْصُود مِنْ الْجِهَاد أَنْ يُذْكَر اللَّه وَيُعْبَد وَحْده , فَتَوْحِيده وَذِكْره وَعِبَادَته هُوَ غَايَة الْخَلْق الَّتِي خُلِقُوا لَهَا . وَتَبْوِيب أَبِي دَاوُدَ إِنَّمَا هُوَ عَلَى الْمَرْتَبَة الْأُولَى . وَالْحَدِيث إِنَّمَا يَدُلّ عَلَى أَنَّ الذِّكْر أَفْضَل مِنْ الْإِنْفَاق فِي سَبِيل اللَّه , فَهُوَ كَحَدِيثِ أَبِي الدَّرْدَاء . وَقَدْ يَحْتَمِل الْحَدِيث أَنْ يَكُون مَعْنَاهُ أَنَّ الذِّكْر وَالصَّلَاة فِي سَبِيل اللَّه تُضَاعِف عَلَى النَّفَقَة فِي سَبِيل اللَّه , فَيَكُون الظَّرْف مُتَعَلِّقًا بِالْجَمِيعِ وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فَرَوَى مَسْرُوق قَالَ : " سَأَلْنَا عَبْد اللَّه عَنْ هَذِهِ الْآيَة { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيل اللَّه أَمْوَاتًا بَلْ أَحْيَاء عِنْد رَبّهمْ يُرْزَقُونَ } فَقَالَ : أَمَّا إِنَّا قَدْ سَأَلْنَا عَنْ ذَلِكَ ؟ فَقَالَ : إِنَّ أَرْوَاحهمْ فِي جَوْف طَيْر خُضْر , لَهَا قَنَادِيل مُعَلَّقَة بِالْعَرْشِ , تَسْرَح فِي الْجَنَّة حَيْثُ شَاءَتْ , ثُمَّ تَأْوِي إِلَى تَلِك الْقَنَادِيل , فَاطَّلَعَ إِلَيْهِمْ رَبّكُمْ اِطِّلَاعَة , فَقَالَ : هَلْ تَشْتَهُونَ شَيْئًا ؟ فَقَالُوا : أَيّ شَيْء نَشْتَهِي , وَنَحْنُ فِي الْجَنَّة حَيْثُ شِئْنَا ؟ فَفَعَلَ ذَلِكَ بِهِمْ ثَلَاث مَرَّات , فَلَمَّا رَأَوْا أَنَّهُمْ لَمْ يُتْرَكُوا مِنْ أَنْ يُسْأَلُوا , قَالُوا : يَا رَبّ , نُرِيد أَنْ تَرُدّ أَرْوَاحنَا فِي أَجْسَادنَا , حَتَّى نُقْتَل فِي سَبِيلك مَرَّة أُخْرَى , فَلَمَّا رَأَى أَنْ لَيْسَ لَهُمْ حَاجَة تُرِكُوا

(2/25)

" . وَالظَّاهِر - وَاَللَّه أَعْلَم - أَنَّ الْمَسْئُول عَنْ هَذِهِ الْآيَة الَّذِي أَشَارَ إِلَيْهِ اِبْن مَسْعُود : هُوَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَحَذَفَهُ لِظُهُورِ الْعِلْم بِهِ , وَأَنَّ الْوَهْم لَا يَذْهَب إِلَى سِوَاهُ , وَقَدْ كَانَ اِبْن مَسْعُود يَشْتَدّ عَلَيْهِ أَنْ يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَكَانَ إِذَا سَمَّاهُ أَرْعَدَ , وَتَغَيَّرَ لَوْنه , وَكَانَ كَثِيرًا مَا يَقُول أَلْفَاظ الْحَدِيث مَوْقُوفَة , وَإِذَا رَفَعَ مِنْهَا شَيْئًا تَحَرَّى فِيهِ , وَقَالَ : " أَوْ شَبَه هَذَا , أَوْ قَرِيبًا مِنْ هَذَا " فَكَأَنَّهُ - وَاَللَّه أَعْلَم - جَرَى عَلَى عَادَته فِي هَذَا الْحَدِيث , وَخَافَ أَنْ لَا يُؤَدِّيه بِلَفْظِهِ , فَلَمْ يَذْكُر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحَابَة إِنَّمَا كَانُوا يَسْأَلُونَ عَنْ مَعَانِي الْقُرْآن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : أَخْرَجَهُ الْحَاكِم فِي الْمُسْتَدْرَك , وَلَيْسَ مِمَّا يُسْتَدْرَك عَلَى الشَّيْخَيْنِ , فَإِنَّ فِيهِ دَرَّاجًا أَبَا السَّمْح , وَهُوَ ضَعِيف . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالصَّوَاب أَنَّهُ فَعَلَ ذَلِكَ عُقُوبَة لَهَا , لِئَلَّا تَعُود مِثْل قَوْلهَا , وَتَلْعَن مَا لَا يَسْتَحِقّ اللَّعْن , وَالْعُقُوبَة فِي الْمَال لِمَصْلَحَةٍ مَشْرُوعَة بِالِاتِّفَاقِ . وَلَكِنْ اِخْتَلَفُوا : هَلْ نُسِخَتْ بَعْد مَشْرُوعِيَّتهَا , أَوْ لَمْ يَأْتِ عَلَى نَسْخهَا حُجَّة , وَقَدْ حَكَى أَبُو عَبْد اللَّه بْن حَامِد عَنْ بَعْض أَصْحَاب أَحْمَد أَنَّهُ مَنْ لَعَنْ شَيْئًا مِنْ مَتَاعه زَالَ مُلْكه عَنْهُ . وَاَللَّه

(2/26)

تَعَالَى أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأَمَّا وُقُوف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته فِي حَجَّة الْوَدَاع وَخُطْبَته عَلَيْهَا , فَذَاكَ غَيْر مَا نَهَى عَنْهُ , فَإِنَّ هَذَا عَارِض لِمَصْلَحَةٍ عَامَّة فِي وَقْت مَا , لَا يَكُون دَائِمًا , وَلَا يَلْحَق الدَّابَّة مِنْهُ مِنْ التَّعَب وَالْكِلَال مَا يَلْحَقهَا مِنْ اِعْتِيَاد ذَلِكَ لَا لِمَصْلَحَةٍ , بَلْ يَسْتَوْطِنهَا وَيَتَّخِذهَا مَقْعَدًا يُنَاجِي عَلَيْهَا الرَّجُل , وَلَا يَنْزِل إِلَى الْأَرْض , فَإِنَّ ذَلِكَ يَتَكَرَّر وَيَطُول , بِخِلَافِ خُطْبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته لِيُسْمِع النَّاس , وَيُعَلِّمهُمْ أُمُور الْإِسْلَام وَأَحْكَام النُّسُك , فَإِنَّ هَذَا لَا يَتَكَرَّر وَلَا يَطُول وَمَصْلَحَته عَامَّة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ أَبُو دَاوُدَ : وَرَوَاهُ مَعْمَر وَشُعَيْب وَعُقَيْل عَنْ الزُّهْرِيِّ عَنْ رِجَال مِنْ أَهْل الْعِلْم , قَالَ أَبُو دَاوُدَ : وَهَذَا أَصَحّ عِنْدنَا . وَهَذَا الْحَدِيث مَعْرُوف بِسُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيِّ , وَهُوَ ثِقَة , لَكِنْ جُمْهُور أَئِمَّة الْحَدِيث وَالْحُفَّاظ يُضَعِّفُونَهُ فِي الزُّهْرِيِّ وَلَا يَرَوْنَهُ فِي حَجَّة , وَقَدْ تَابَعَهُ مِثْله عَنْ الزُّهْرِيِّ , وَهُوَ سَعِيد بْن بَشِير هُوَ ضَعِيف أَيْضًا . وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم فِي كِتَاب الْعِلَل لَهُ : سَأَلْت أَبِي عَنْ حَدِيث سُفْيَان بْن حُسَيْن ؟ فَقَالَ : خَطَأ , لَمْ يَعْمَل سُفْيَان شَيْئًا , لَا يُشْبِه أَنْ يَكُون عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَحْسَن أَحْوَاله أَنْ يَكُون قَوْل سَعِيد فَقَدْ رَوَاهُ

(2/27)

يَحْيَى بْن سَعِيد عَنْ سَعِيد بْن الْمُسَيِّب . قَوْله وَفِي تَارِيخ اِبْن أَبِي خَيْثَمَةَ قَالَ : سَأَلْت يَحْيَى بْن مَعِين عَنْ حَدِيث سُفْيَان هَذَا ؟ فَخَطَّ عَلَى أَبِي هُرَيْرَة وَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل : يَرْوِيه سَعِيد بْن بَشِير , وَاخْتُلِفَ عَنْهُ , فَرَوَاهُ عُبَيْد بْن شَرِيك عَنْ هِشَام بْن عَمَّار عَنْ الْوَلِيد عَنْهُ عَنْ قَتَادَةَ عَنْ سَعِيد عَنْ أَبِي هُرَيْرَة , وَوَهَمَ فِي قَوْله قَتَادَةُ , فَغَيْره يَرْوِيه عَنْ هشام فَيَقُول : عَنْ الزُّهْرِيِّ , بَدَل قَتَادَةَ , وَكَذَلِكَ رَوَاهُ مَحْمُود بْن خَالِد وَغَيْره عَنْ الْوَلِيد . وَكَذَلِكَ رَوَاهُ سُفْيَان بْن حُسَيْن عَنْ الزُّهْرِيِّ , وَهُوَ الْمَحْفُوظ , قِيلَ لَهُ : فَإِنَّ الْحُسَيْن بْن السَّمَيْدَع رَوَاهُ عَنْ مُوسَى بْن أَيُّوب عَنْ الْوَلِيد عَنْ سَعِيد بْن عَبْد الْعَزِيز عَنْ الزُّهْرِيِّ ؟ فَقَالَ : غَلَط , بَلْ هُوَ اِبْن بَشِير . وَقَالَ اِبْن مَعِين : حَدِيث سُفْيَان فِي الزُّهْرِيِّ لَيْسَ بِذَاكَ , إِنَّمَا سَمِعَ مِنْهُ بِالْمَوْسِمِ . وَقَالَ اِبْن حِبَّان : لَا يُحْتَجّ بِهِ عَنْ الزُّهْرِيِّ , وَهُوَ مِثْل اِبْن إِسْحَاق وَسُلَيْمَان بْن كَثِير , فَلَا تُقَدَّم رِوَايَة سُفْيَان بْن حُسَيْن عَلَى رِوَايَة الْأَئِمَّة الْأَثْبَات مِنْ أَصْحَاب الزُّهْرِيِّ , وَهُمْ أَعْلَم بِحَدِيثِهِ . وَقَدْ رَوَى أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه مِنْ حَدِيث اِبْن عُمَر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَابَقَ بَيْن الْخَيْل , وَجَعَلَ بَيْنهَا سَبَقًا , وَجَعَلَ بَيْنهَا مُحَلِّلًا , وَقَالَ : لَا سَبَق إِلَّا فِي نَصْل أَوْ خُفّ أَوْ حَافِر " وَلَكِنْ أُنْكِرَ عَلَيْهِ إِدْخَاله هَذَا الْحَدِيث فِي صَحِيحه مِنْ رِوَايَة عَاصِم بْن عُمَر بْن

(2/28)

حَفْص بْن عَاصِم بْن عُمَر , وَهُوَ ضَعِيف لَا يُحْتَجّ بِهِ , ضَعَّفَهُ غَيْر وَاحِد مِنْ الْأَئِمَّة . وَذَكَرَهُ هُوَ فِي كِتَابه الضُّعَفَاء . وَقَدْ ذَكَرَ أَبُو أَحْمَد بْن عَدِيّ هَذَا الْحَدِيث فِي كِتَابه مِمَّا أُنْكِرَ عَلَى عَاصِم بْن عُمَر , وَضَعَّفَهُ عَبْد الْحَقّ وَغَيْره . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث قَدْ أَسْنَدَهُ عَمْرو بْن عَاصِم عَنْ هَمَّام , وَجَرِير عَنْ قَتَادَةَ عَنْ أَنَس ذَكَرَهُ النَّسَائِيُّ . وَقَالَ الدَّارَقُطْنِيُّ : الصَّوَاب عَنْ قَتَادَةَ عَنْ سَعِيد بْن أَبِي الْحَسَن مُرْسَلًا . وَرَوَى النَّسَائِيُّ فِي سُنَنه عَنْ أَبِي أُمَامَةَ بْن سَهْل بْن حُنَيْف قَالَ : كَانَتْ قَبِيعَة سَيْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فِضَّة . وَفِي التِّرْمِذِيّ عَنْ مَزِيدَة الْعَصْرِيّ قَالَ : " دَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح وَعَلَى سَيْفه ذَهَب وَفِضَّة " وَقَالَ : هَذَا حَدِيث حَسَن غَرِيب . وَالصَّوَاب أَنَّ حَدِيث قَتَادَةَ عَنْ أَنَس مَحْفُوظ مِنْ رِوَايَة الثِّقَات الضَّابِطِينَ الْمُتَثَبِّتِينَ , جَرِير بْن حَازِم وَهَمَّام , عَنْ قَتَادَةَ عَنْ أَنَس . وَاَلَّذِي رَوَاهُ عَنْ قَتَادَةَ عَنْ سَعِيد بْن أَبِي الْحَسَن مُرْسَلًا هُوَ هِشَام الدَّسْتُوَائِيُّ , وَهِشَام , وَإِنْ كَانَ مُقَدَّمًا فِي أَصْحَاب قَتَادَةَ , فَلَيْسَ هَمَّام وَجَرِير إِذَا اِتَّفَقَا , بِدُونِهِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْبَيْهَقِيُّ مِنْ حَدِيث يَزِيد بْن هَارُون عَنْ سَعِيد الْجَرِيرِيّ عَنْ أَبِي نَضْرَة عَنْ أَبِي سَعِيد الْخُدْرِيِّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(2/29)

وَسَلَّمَ قَالَ " إِذَا أَتَى أَحَدكُمْ عَلَى رَاعٍ فَلْيُنَادِ : يَا رَاعِي الْإِبِل - ثَلَاثًا - فَإِنْ أَجَابَهُ وَإِلَّا فَلْيَحْلُبْ وَلْيَشْرَبْ , وَلَا يَحْمِلَنَّ . وَإِذَا أَتَى أَحَدكُمْ عَلَى حَائِط فَلْيُنَادِ - ثَلَاثًا - يَا صَاحِب الْحَائِط . فَإِنْ أَجَابَهُ وَإِلَّا فَلْيَأْكُلْ وَلَا يَحْمِلَنَّ " وَهَذَا الْإِسْنَاد عَلَى شَرْط مُسْلِم . وَإِنَّمَا أَعَلَّهُ الْبَيْهَقِيُّ بِأَنَّ سَعِيدًا الْجَرِيرِيّ تَفَرَّدَ بِهِ , وَكَانَ قَدْ اِخْتَلَطَ فِي آخِر عُمْره , وَسَمَاع يَزِيد بْن هَارُون مِنْهُ فِي حَال اِخْتِلَاطه وَأُعِلَّ حَدِيث سَمُرَة بِالِاخْتِلَافِ فِي سَمَاع الْحَسَن مِنْهُ . وَهَاتَانِ الْعِلَّتَانِ - بَعْد صِحَّتهمَا - لَا يُخْرِجَانِ الْحَدِيثَيْنِ عَنْ دَرَجَة الْحَسَن الْمُحْتَجّ بِهِ فِي الْأَحْكَام عِنْد جُمْهُور الْأُمَّة . وَقَدْ ذَهَبَ إِلَى الْقَوْل بِهَذَيْنِ الْحَدِيثَيْنِ الْإِمَام أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ . وَقَالَ الشَّافِعِيّ : وَقَدْ قِيلَ : مَنْ مَرَّ بِحَائِطٍ فَلْيَأْكُلْ , وَلَا يَتَّخِذ خُبْنَة . وَرُوِيَ فِيهِ حَدِيث لَوْ كَانَ ثَبَتَ عِنْدنَا لَمْ نُخَالِفهُ . وَالْكِتَاب وَالْحَدِيث الثَّابِت . أَنَّهُ لَا يَجُوز أَكْل مَال أَحَد إِلَّا بِإِذْنِهِ . وَالْحَدِيث الَّذِي أَشَارَ إِلَيْهِ الشَّافِعِيّ : رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث يَحْيَى بْن سُلَيْم عَنْ عُبَيْد اللَّه بْنِ عُمَر عَنْ نَافِع عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ وَلَا يَتَّخِذ خُبْنَة " قَالَ التِّرْمِذِيّ : هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ إِلَّا مِنْ حَدِيث يَحْيَى بْن سُلَيْم أَخْبَرَنَا قُتَيْبَة أَخْبَرَنَا اللَّيْث عَنْ اِبْن عَجْلَان عَنْ عَمْرو بْن

(2/30)

شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الثَّمَر الْمُعَلَّق ؟ فَقَالَ : مَنْ أَصَابَ مِنْهُ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة فَلَا شَيْء عَلَيْهِ " ثُمَّ قَالَ : هَذَا حَدِيث حَسَن . فَاخْتَلَفَ الْفُقَهَاء فِي الْقَوْل بِمُوجَبِ هَذِهِ الْأَحَادِيث . فَذَهَبَتْ طَائِفَة إِلَى أَنَّهَا مُحْكَمَة , وَأَنَّهُ يَسُوغ الْأَكْل مِنْ الثِّمَار , وَشُرْب اللَّبَن لِضَرُورَةٍ وَغَيْرهَا . وَلَا ضَمَان عَلَيْهِ . وَهَذَا الْمَشْهُور عَنْ أَحْمَد وَقَالَتْ طَائِفَة : لَا يَجُوز لَهُ شَيْء مِنْ ذَلِكَ إِلَّا لِضَرُورَةٍ مَعَ ثُبُوت الْعِوَض فِي ذِمَّته . وَهَذَا الْمَنْقُول عَنْ مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة , وَاحْتُجَّ لِهَذَا الْقَوْل بِحُجَجٍ . إِحْدَاهَا : قَوْله تَعَالَى { يَا أَيّهَا الَّذِينَ آمَنُوا لَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُون تِجَارَة عَنْ تَرَاضٍ مِنْكُمْ } وَالتَّرَاضِي مُنْتَفٍ فِي هَذِهِ الصُّورَة . الثَّانِيَة : الْحَائِط وَالْمَاشِيَة لَوْ كَانَا لِيَتِيمٍ , فَأَكَلَ مِنْهُمَا , كَانَ قَدْ أَكَلَ مَال الْيَتِيم ظُلْمًا , فَيَدْخُل تَحْت الْوَعِيد الثَّالِثَة : مَا خَرَّجَاهُ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي بَكْرَة . أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي خُطْبَته فِي حَجَّة الْوَدَاع " إِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ وَأَعْرَاضكُمْ عَلَيْكُمْ حَرَام , كَحُرْمَةِ يَوْمكُمْ هَذَا , فِي بَلَدكُمْ هَذَا , فِي شَهْركُمْ هَذَا " وَمِثْله فِي صَحِيح مُسْلِم عَنْ جَابِر . الرَّابِعَة : مَا فِي الصَّحِيح عَنْ أَبِي هُرَيْرَة : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " كُلّ الْمُسْلِم عَلَى الْمُسْلِم حَرَام , دَمه , وَمَاله ,

(2/31)

وَعِرْضه " . الْخَامِسَة : مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيح مِنْ حَدِيث اِبْن عَبَّاس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ فِي حَجَّة الْوَدَاع - فَذَكَرَ الْحَدِيث . وَفِيهِ - : " وَلَا يَحِلّ لِامْرِئٍ مِنْ مَال أَخِيهِ إِلَّا مَا أَعْطَاهُ عَنْ طِيب نَفْس " . السَّادِسَة : مَا رَوَاهُ مُسْلِم فِي صَحِيحه : عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ قَامَ , فَقَالَ : لَا يَحْلُبَنَّ أَحَدكُمْ مَاشِيَة أَخِيهِ بِغَيْرِ إِذْنه : أَيُحِبُّ أَحَدكُمْ أَنْ تُؤْتَى مَشْرُبَته , فَيُكْسَر بَاب خِزَانَته ؟ - الْحَدِيث " . السَّابِعَة : أَنَّ هَذَا مَال مِنْ أَمْوَال الْمُسْلِم , فَكَانَ مُحْتَرَمًا كَسَائِرِ أَمْوَاله . قَالَ الْأَوَّلُونَ : لَيْسَ فِي شَيْء مِمَّا ذَكَرْتُمْ مَا يُعَارِض أَحَادِيث الْجَوَاز , إِلَّا حَدِيث اِبْن عُمَر , فَإِنَّهُ فِي الظَّاهِر مُخَالِف لِحَدِيثِ سَمُرَة . وَسَيَأْتِي بَيَان الْجَمْع بَيْنهمَا إِنْ شَاءَ اللَّه . أَمَّا قَوْله تَعَالَى { لَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ } فَلَا يَتَنَاوَل مَحَلّ النِّزَاع . فَإِنَّ هَذَا أَكْل بِإِبَاحَةِ الشَّارِع , فَكَيْف يَكُون بَاطِلًا . ؟ وَلَيْسَ هَذَا مِنْ بَاب تَخْصِيص الْعَامّ فِي شَيْء , بَلْ هَذِهِ الصُّورَة لَمْ تَدْخُل فِي الْآيَة , كَمَا لَمْ يَدْخُل فِيهَا أَكْل الْوَالِد مَال وَلَده . وَأَيْضًا : فَلِأَنَّهُ إِنَّمَا يَدُلّ عَلَى تَحْرِيم الْأَكْل بِالْبَاطِلِ الَّذِي لَمْ يَأْذَن فِيهِ الشَّارِع وَلَا الْمَالِك , فَإِذَا وُجِدَ الْإِذْن الشَّرْعِيّ , أَوْ الْإِذْن مِنْ الْمَالِك , لَمْ يَكُنْ بَاطِلًا . وَمَعْلُوم أَنَّ إِذْن الشَّرْع أَقْوَى مِنْ إِذْن الْمَالِك . فَمَا أَذِنَ فِيهِ الشَّرْع أَحَلّ مِمَّا

(2/32)

أَذِنَ فِيهِ الْمَالِك وَلِهَذَا كَانَتْ الْغَنَائِم مِنْ أَحَلّ الْمَكَاسِب وَأَطْيَبهَا , وَمَال الْوَلَد بِالنِّسْبَةِ إِلَى الْأَب مِنْ أَطْيَب الْمَكَاسِب , وَإِنْ لَمْ يَأْذَن لَهُ الْوَلَد . وَأَيْضًا فَإِنَّهُ مِنْ الْمُسْتَحِيل أَنْ يَأْذَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا حَرَّمَهُ اللَّه وَمَنَعَ مِنْهُ . فَعُلِمَ أَنَّ الْآيَة لَا تَتَنَاوَل مَحَلّ النِّزَاع أَصْلًا . وَبِهَذَا خَرَجَ الْجَوَاب عَنْ الدَّلِيل الثَّانِي , وَهُوَ كَوْنه مِثْل كَوْنه مِثْل مَال الْيَتِيم , مَعَ أَنَّ قَوْله تَعَالَى { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَال الْيَتَامَى ظُلْمًا } - الْآيَة يَدُلّ عَلَى أَنَّهُ إِنَّمَا يَسْتَحِقّ الْوَعِيد مَنْ أَكَلَهَا أَكْلًا غَيْر مَأْذُون فِيهِ شَرْعًا , فَأَمَّا مَا أَذِنَ فِيهِ الشَّارِع مِنْهَا فَلَا يَتَنَاوَلهُ الْوَعِيد . وَلِهَذَا كَانَ لِلْفَقِيرِ أَنْ يَأْكُل مِنْهَا أَقَلّ الْأَمْرَيْنِ مِنْ حَاجَته , أَوْ قَدْر عَمَله . وَلَمْ يَكُنْ ذَلِكَ ظُلْمًا - لِإِذْنِ الشَّارِع فِيهِ . وَهَذَا هُوَ بِعَيْنِهِ الْجَوَاب عَنْ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ عَلَيْكُمْ حَرَام " فَإِنَّ التَّحْرِيم يَتَنَاوَل مَا لَمْ يَقَع فِيهِ الْإِذْن مِنْ الشَّارِع وَلَا مِنْ الْمَالِك , وَأَمَّا مَا أَذِنَ فِيهِ مِنْهُمَا , أَوْ مِنْ أَحَدهمَا , فَلَيْسَ بِحَرَامٍ . وَلِهَذَا يُنْتَزَع مِنْهُ الشِّقْص الْمَشْفُوع فِيهِ بِغَيْرِ رِضَاهُ , لِإِذْنِ الشَّارِع , وَيُنْزَع مِنْهُ مَا تَدْعُو إِلَيْهِ ضَرُورَة مِنْ طَعَام أَوْ شَرَاب , إِمَّا مَجَّانًا , عَلَى أَحَد الْقَوْلَيْنِ , أَوْ بِالْمُعَارَضَةِ , عَلَى الْقَوْل الْآخَر . وَيُكْرَه عَلَى إِخْرَاج مَاله لِأَدَاءِ مَا عَلَيْهِ مِنْ الْحُقُوق وَغَيْر

(2/33)

ذَلِكَ . وَهَذِهِ الصُّوَر وَأَمْثَالهَا لَيْسَتْ مُسْتَثْنَاة مِنْ هَذِهِ النُّصُوص , بَلْ النُّصُوص لَمْ تَتَنَاوَلهَا , وَلَا أُرِيدَتْ بِهَا قَطْعًا . وَأَمَّا حَدِيث اِبْن عُمَر : " لَا يَحْلُبَنَّ أَحَدكُمْ مَاشِيَة أَخِيهِ بِغَيْرِ إِذْنه " فَحَدِيث صَحِيح مُتَّفَق عَلَى صِحَّته . وَقَدْ اِخْتَلَفَتْ الرِّوَايَة عَنْ الْإِمَام أَحْمَد فِي جَوَاز اِحْتِلَاب الْمَاشِيَة لِلشُّرْبِ . وَلَا خِلَاف فِي مَذْهَبه : أَنَّهُ لَا يَجُوز اِحْتِلَابهَا لِغَيْرِهِ , وَهُوَ كَالْخُبْنَةِ فِي الثِّمَار فَمَنَعَهُ فِي إِحْدَى الرِّوَايَتَيْنِ , أَخْذًا بِحَدِيثِ اِبْن عُمَر , وَجَوَّزَهُ فِي الْأُخْرَى أَخْذًا بِحَدِيثِ سَمُرَة . وَمَنْ رَجَّحَ الْمَنْع قَالَ : حَدِيث اِبْن عُمَر أَصَحّ . فَإِنَّ حَدِيث سَمُرَة مِنْ رِوَايَة الْحَسَن عَنْهُ , وَهُوَ مُخْتَلَف فِي سَمَاعه مِنْهُ . وَأَمَّا حَدِيث اِبْن عُمَر : فَمِنْ رِوَايَة اللَّيْث وَغَيْره عَنْ نَافِع عَنْهُ . وَلَا رَيْب فِي صِحَّته . قَالُوا : وَالْفَرْق بَيْنه وَبَيْن الثَّمَرَة . أَنَّ اللَّبَن مَخْزُون فِي الضَّرْع , كَخَزْنِ الْأَمْوَال فِي خِزَانَتهَا وَلِهَذَا شَبَّهَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ , وَأَخْبَرَ أَنَّ اِسْتِخْرَاجهَا مِنْ الضُّرُوع كَاسْتِخْرَاجِ الْأَمْوَال مِنْ الْخَزَائِن بِكَسْرِهَا . وَهَذَا بِخِلَافِ الثَّمَرَة , فَإِنَّهَا ظَاهِرَة بَادِيَة فِي الشَّجَرَة غَيْر مَخْزُونَة . فَإِذَا صَارَتْ إِلَى الْخِزَانَة حَرُمَ الْأَكْل مِنْهَا إِلَّا بِإِذْنِ الْمَالِك . قَالُوا : وَأَيْضًا فَالشَّهْوَة تَشْتَدّ إِلَى الثِّمَار عِنْد طِيبهَا . لِأَنَّ الْعُيُون تَرَاهَا , وَالنُّفُوس شَدِيدَة الْمَيْل إِلَيْهَا . وَلِهَذَا جَوَّزَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا

(2/34)

الْمُزَابَنَة فِي خَمْسَة أَوْسُق أَوْ دُونهَا فِي الْعَرَايَا لَمَّا شَكَوْا إِلَيْهِ شَهْوَتهمْ إِلَيْهَا , وَأَنَّهُ لَا ثَمَن بِأَيْدِيهِمْ , بِخِلَافِ اللَّبَن فَإِنَّهُ لَا يُرَى وَلَا تَشْتَدّ الشَّهْوَة إِلَيْهِ , كَاشْتِدَادِهَا إِلَى الثِّمَار . قَالُوا : وَأَيْضًا , فَالثِّمَار لَا صُنْع فِيهَا لِلْآدَمِيِّ بِحَالٍ , بَلْ هِيَ خَلْق اللَّه سُبْحَانه , لَمْ تَتَوَلَّد مِنْ كَسْب آدَمِيّ وَلَا فِعْله , بِخِلَافِ اللَّبَن فَإِنَّهُ لَا يَتَوَلَّد مِنْ عَيْن مَال الْمَالِك , وَهُوَ الْعَلَف . وَإِنْ كَانَتْ سَائِمَة , فَلَا بُدّ مِنْ قِيَامه عَلَيْهَا وَرَعْيه إِيَّاهَا , وَلَا بُدّ مِنْ إِعَالَته لَهَا كُلّ وَقْت . وَهَذَا - وَإِنْ كَانَ فِي الثِّمَار - إِلَّا أَنَّهُ بِالنِّسْبَةِ إِلَى الْمَاشِيَة قَلِيل جِدًّا فَإِنَّهُ لَا يَحْتَاج أَنْ يَقُوم عَلَى الشَّجَر كُلّ يَوْم , فَمُؤْنَتهَا أَقَلّ مِنْ مُؤْنَة الْمَاشِيَة بِكَثِيرٍ . فَهِيَ بِالْمُبَاحَاتِ أَشْبَه مِنْ أَلْبَان الْمَوَاشِي , إِلَّا إِنَّ اِخْتِصَاص أَرْبَابهَا بِأَرْضِهَا وَشَجَرهَا أَخْرَجَهَا عَنْ حُكْم الْمُبَاحَات الْمُشْتَرَكَة الَّتِي يَسُوغ أَكْلهَا وَنَقْلهَا , فَعُمِلَ الشَّبَه فِي الْأَكْل الَّذِي لَا يُجْحِف الْمَالِك دُون النَّقْل الْمُضِرّ لَهُ . فَهَذِهِ الْفُرُوق - إِنْ صَحَّتْ - بَطَلَ إِلْحَاق الثِّمَار بِهَا فِي الْمَنْع . وَكَانَ الْمَصِير إِلَى حَدِيث الْمَنْع فِي اللَّبَن أَوْلَى , وَإِنْ كَانَتْ غَيْر مُؤَثِّرَة , وَلَا فَرْق بَيْن الْبَابَيْنِ , كَانَتْ الْإِبَاحَة شَامِلَة لَهُمَا . وَحِينَئِذٍ فَيَكُون حَدِيث النَّهْي مُتَنَاوِلًا لِلْمُحْتَلِبِ غَيْر الشَّارِب . بَلْ مُحْتَلِبه كَالْمُتَّخِذِ خُبْنَة مِنْ الثِّمَار . وَحَدِيث الْإِبَاحَة مُتَنَاوِل لِلْمُحْتَلِبِ الشَّارِب

(2/35)

فَقَطْ , دُون غَيْره . وَيَدُلّ عَلَى هَذَا التَّفْرِيق قَوْله فِي حَدِيث سَمُرَة : " فَلْيَحْتَلِبْ وَلْيَشْرَبْ وَلَا يَحْمِل " فَلَوْ اِحْتَلَبَ لِلْحَمْلِ كَانَ حَرَامًا عَلَيْهِ . فَهَذَا هُوَ الِاحْتِلَاب الْمَنْهِيّ عَنْهُ فِي حَدِيث اِبْن عُمَر . وَاَللَّه أَعْلَم . وَيَدُلّ عَلَيْهِ أَيْضًا : أَنَّ فِي حَدِيث الْمَنْع مَا يُشْعِر بِأَنَّ النَّهْي إِنَّمَا هُوَ عَنْ نَقْل اللَّبَن , دُون شُرْبه . فَإِنَّهُ قَالَ : " أَيُحِبُّ أَحَدكُمْ أَنْ تُؤْتَى مَشْرُبَته فَيُكْسَر بَاب خَزَائِنه فَيُنْتَثَل طَعَامه ؟ " . وَمِمَّا يَدُلّ عَلَى الْجَوَاز : حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ التَّمْر الْمُعَلَّق ؟ فَقَالَ : مَنْ أَصَابَ مِنْهُ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة , فَلَا شَيْء عَلَيْهِ " وَهُوَ مِنْ رِوَايَة مُحَمَّد بْن عَجْلَان عَنْ عَمْرو وَمُحَمَّد بْن عَجْلَان اِحْتَجَّ بِهِ مُسْلِم . وَالْحَدِيث حَسَن , أَخْرَجَهُ أَهْل السُّنَن . فَإِنْ قِيلَ . فَهَذَا دَلِيل عَلَى جَوَاز أَكْل الْمُحْتَاج , وَنَحْنُ نَقُول : لَهُ أَنْ يَأْكُل عِنْد الضَّرُورَة وَعَلَيْهِ الْقِيمَة , وَقَوْله . " لَا شَيْء عَلَيْهِ " هُوَ نَفْي لِلْعُقُوبَةِ لَا لِلْغُرْمِ . فَالْجَوَاب أَنَّ هَذَا الْحَدِيث رُوِيَ بِوَجْهَيْنِ : أَحَدهمَا : " وَإِنْ أَكَلَ بِفِيهِ , وَلَمْ يَأْخُذ فَيَتَّخِذ خُبْنَة , فَلَيْسَ عَلَيْهِ شَيْء " . وَهَذَا صَرِيح فِي أَنَّ الْأَكْل لَا شَيْء عَلَيْهِ , وَإِنَّمَا يَجِب الضَّمَان عَلَى مَنْ اِتَّخَذَ خُبْنَة . وَلِهَذَا جَعَلَهُمَا قِسْمَيْنِ . وَاللَّفْظ الثَّانِي قَوْله : " وَمَنْ أَصَابَ بِفِيهِ مِنْ ذِي حَاجَة غَيْر مُتَّخِذ خُبْنَة فَلَا شَيْء عَلَيْهِ , وَمَنْ خَرَجَ

(2/36)

بِشَيْءٍ مِنْهُ فَعَلَيْهِ غَرَامَة مِثْلَيْهِ وَالْعُقُوبَة " . وَهَذَا صَرِيح فِي أَنَّ الْأَكْل مِنْهُ لِحَاجَةٍ لَا شَيْء عَلَيْهِ , وَأَنَّ الضَّمَان إِنَّمَا يَجِب عَلَى الْمُخْرِج مِنْهُ غَيْر مَا أَكَلَهُ . وَالْمُنَازِعُونَ لَا يُفَرِّقُونَ , بَلْ يُوجِبُونَ الضَّمَان عَلَى الْآكِل وَالْمُخْرِج مَعًا , وَلَا يُفَرِّقُونَ فِيهِ بَيْن الْمُحْتَاج وَغَيْره . وَهَذَا جَمْع بَيْن مَا فَرَّقَ الرَّسُول بَيْنه , وَالنَّصّ صَرِيح فِي إِبْطَاله . فَالْحَدِيث حُجَّة عَلَى اللَّفْظَيْنِ مَعًا . فَإِنْ قِيلَ : فَالْمُجَوِّزُونَ لَا يَخُصُّونَ الْإِبَاحَة بِحَالِ الْحَاجَة , بَلْ يُجَوِّزُونَ الْأَكْل لِلْمُحْتَاجِ وَغَيْرهَا فَقَدْ جَمَعُوا بَيْن مَا فَرَّقَ الشَّارِع بَيْنه ؟ قِيلَ : الْحَاجَة الْمُسَوِّغَة لِلْأَكْلِ أَعَمّ مِنْ الضَّرُورَة , وَالْحُكْم مُعَلَّق بِهَا , وَلَا ذِكْر لِلضَّرُورَةِ فِيهِ وَإِنَّمَا الْجَوَاز دَائِر مَعَ الْحَاجَة , وَهُوَ نَظِير تَعْلِيق بَيْع الْعَرَايَا بِالْحَاجَةِ فَإِنَّهَا الْحَاجَة إِلَى أَكْل الرُّطَب . وَلَا تُعْتَبَر الضَّرُورَة اِتِّفَاقًا , فَكَذَلِكَ هُنَا . وَعَلَى هَذَا : فَاللَّفْظ قَدْ خَرَجَ مَخْرَج الْغَالِب . وَمَا كَانَ كَذَلِكَ فَلَا مَفْهُوم لَهُ اِتِّفَاقًا . وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا : حَدِيث رَافِع بْن عَمْرو الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي الْكِتَاب , وَقَدْ صَحَّحَهُ التِّرْمِذِيّ . وَلَا يَصِحّ حَمْله عَلَى الْمُضْطَرّ لِثَلَاثَةِ أَوْجُه . أَحَدهَا : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَطْلَقَ لَهُ الْأَكْل , وَلَمْ يَقُلْ : كُلْ إِذَا اُضْطُرِرْت , وَاتْرُكْ عِنْد زَوَال الضَّرُورَة , كَمَا قَالَ تَعَالَى فِي الْمَيْتَة , وَكَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(2/37)

لِلَّذِي سَأَلَهُ عَنْ رُكُوب هَدْيه : " اِرْكَبْهَا بِالْمَعْرُوفِ إِذَا أُلْجِئْت إِلَيْهَا حَتَّى تَجِد ظَهْرًا " الثَّانِي : أَنَّهُ لَوْ كَانَتْ الْإِبَاحَة إِنَّمَا هِيَ لِأَجْلِ الضَّرُورَة فَقَطْ لَثَبَتَ الْبَدَل فِي ذِمَّته , كَسَائِرِ الْأَمْوَال , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرهُ بِبَدَلٍ , وَتَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة مُمْتَنِع . الثَّالِث : أَنَّ لَفْظ الْحَدِيث فِي كِتَاب أَبِي دَاوُدَ لَيْسَ فِيهِ لِلضَّرُورَةِ ذِكْر , فَإِنَّهُ قَالَ : " يَا غُلَام لِمَ تَرْمِي النَّخْل ؟ قَالَ : آكُل . فَقَالَ : لَا تَرْمِ النَّخْل , وَكُلْ مَا سَقَطَ " فَأَخْبَرَهُ أَنَّهُ يَرْمِيهَا لِلْأَكْلِ لَا لِلْحَمْلِ , فَأَبَاحَ لَهُ السَّاقِط , وَمَنَعَهُ مِنْ الرَّمْي , لِمَا فِيهِ مِنْ كَثْرَة الْأَذَى , وَرَوَاهُ التِّرْمِذِيّ , وَلَفْظه قَالَ : " يَا رَافِع لِمَ تَرْمِي نَخْلهمْ ؟ قَالَ قُلْت : يَا رَسُول اللَّه الْجُوع . قَالَ : لَا تَرْمِ , وَكُلْ مَا وَقَعَ , أَشْبَعَك اللَّه " فَهَذَا اللَّفْظ لَيْسَ مُعَارِضًا لِلْأَوَّلِ . وَكِلَاهُمَا يَدُلّ عَلَى إِبَاحَة الْأَكْل , وَأَنَّ الْإِبَاحَة عِنْد الْجُوع أَوْلَى . وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا : حَدِيث عَبَّاد بْن شُرَحْبِيل , وَقَدْ ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب , وَهُوَ صَحِيح الْإِسْنَاد , وَالِاسْتِدْلَال بِهِ فِي غَايَة الظُّهُور . وَقَدْ تَكَلَّفَ بَعْض النَّاس رَدّه بِإِنَّهُ لَمْ يُحَدِّث بِهِ عَنْ أَبِي بِشْر إِلَّا جَعْفَر بْن إِيَاس , وَهَذَا تَكَلُّف بَارِد فَإِنَّ أَبَا بِشْر هَذَا مِنْ الْحُفَّاظ الثِّقَات الَّذِينَ لَمْ تُغْمَز قَنَاتهمْ . وَتَكَلَّفَ آخَرُونَ مَا هُوَ أَبْعَد مِنْ هَذَا . فَقَالُوا : الْحَدِيث رَوَاهُ اِبْن مَاجَهْ وَالنَّسَائِيُّ ,

(2/38)

وَلَفْظه " فَأَقَرَّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَرَدَّ إِلَيْهِ ثَوْبه , وَأَمَرَ لَهُ بِوَسْقٍ مِنْ طَعَام " . قَالُوا : فَالْمَأْمُور لَهُ بِالْوَسْقِ هُوَ الْأَنْصَارِيّ صَاحِب الْحَائِط وَكَانَ هَذَا تَعْوِيضًا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ سُنْبُله وَهَذَا خَطَأ بَيِّن . فَإِنَّ الْمَأْمُور لَهُ بِالْوَسْقِ إِنَّمَا هُوَ آكِل السُّنْبُل عباد بْن شُرَحْبِيل , وَالسِّيَاق لَا يَدُلّ إِلَّا عَلَيْهِ . وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّ إِلَيْهِ ثَوْبه , وَأَطْعَمَهُ وَسْقًا . وَلَفْظ أَبِي دَاوُدَ صَرِيح فِي ذَلِكَ , فَإِنَّهُ قَالَ : " فَرَدَّ عَلَيَّ ثَوْبِي وَأَعْطَانِي وَسْقًا " . وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا : مَا رَوَاهُ التِّرْمِذِيّ . حَدَّثَنَا اِبْن أَبِي الشَّوَارِب حَدَّثَنَا يَحْيَى بْن سُلَيْم عَنْ عُبَيْد اللَّه بْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ , وَلَا يَتَّخِذ خُبْنَة " وَهَذَا الْحَدِيث - وَإِنْ كَانَ مَعْلُولًا قَالَ التِّرْمِذِيّ فِي كِتَاب الْعِلَل الْكَبِير لَهُ : سَأَلْت مُحَمَّدًا عَنْ هَذَا الْحَدِيث ؟ فَقَالَ يَحْيَى بْن سُلَيْم يَرْوِي أَحَادِيث عَنْ عُبَيْد اللَّه يَهِم فِيهَا . تَمَّ كَلَامه . وَقَالَ يَحْيَى بْن مَعِين : هَذَا الْحَدِيث غَلَط . وَقَالَ أَبُو حَاتِم الرَّازِيّ : يَحْيَى بْن سُلَيْم هَذَا مَحَلّه الصِّدْق وَلَيْسَ بِالْحَافِظِ وَلَا يُحْتَجّ بِهِ . وَقَالَ النَّسَائِيُّ : لَيْسَ بِهِ بَأْس وَهُوَ مُنْكَر الْحَدِيث عَنْ عُبَيْد اللَّه بْن عَمْرو - وَلَكِنْ لَوْ حَاكَمْنَا مُنَازِعِينَا مِنْ الْفُقَهَاء إِلَى أُصُولهمْ , لَكَانَ هَذَا الْحَدِيث حُجَّة عَلَى قَوْلهمْ . لِأَنَّ يَحْيَى بْن

(2/39)

سُلَيْم مِنْ رِجَال الصَّحِيحَيْنِ , وَهُوَ لَوْ اِنْفَرَدَ بِلَفْظَةٍ أَوْ رَفْع أَوْ اِتِّصَال وَخَالَفَهُ غَيْره فِيهِ لَحَكَمُوا لَهُ , وَلَمْ يَلْتَفِتُوا إِلَى مَنْ خَالَفَهُ , وَلَوْ كَانَ أَوْثَق وَأَكْثَر , فَكَيْف إِذَا رَوَى مَا لَمْ يُخَالَف فِيهِ ؟ بَلْ لَهُ أُصُول وَنَظَائِر . وَلَكِنَّا لَا نَرْضَى بِهَذِهِ الطَّرِيقَة , فَالْحَدِيث عِنْدنَا مَعْلُول , وَإِنَّمَا سُقْنَاهُ اِعْتِبَارًا لَا اِعْتِمَادًا . وَاَللَّه أَعْلَم . فَإِنْ قِيلَ : فَمَا تَصْنَعُونَ بِالْحَدِيثِ الَّذِي رَوَاهُ أَبُو عُبَيْد الْقَاسِم بْن سَلَّام فِي الْغَرِيب عَنْ اِبْن جُرَيْجٍ عَنْ عَطَاء قَالَ : " رَخَّصَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْجَائِعِ الْمُضْطَرّ إِذَا مَرَّ بِالْحَائِطِ أَنْ يَأْكُل مِنْهُ , وَلَا يَتَّخِذ خُبْنَة " وَهَذَا التَّقْيِيد يُبَيِّن الْمُرَاد مِنْ سَائِر الْأَحَادِيث . قِيلَ : هَذَا مِنْ الْمَرَاسِيل الَّتِي لَا يُحْتَجّ بِهَا , فَضْلًا عَنْ أَنْ يُعَارَض بِهَا الْمُسْنَدَات الصَّحِيحَة , ثَمَّ وَلَوْ كَانَ حُجَّة فَهُوَ لَا يُخَالِف مَا ذَكَرْنَا مِنْ الْأَحَادِيث , بَلْ مَنْطُوقه يُوَافِقنَا , وَمَفْهُومه يَدُلّ عَلَى أَنَّ غَيْر الْمُضْطَرّ يُخَالِف الْمُضْطَرّ فِي ذَلِكَ , وَهَذَا حَقّ , وَالْمَفْهُوم لَا عُمُوم لَهُ , بَلْ فِيهِ تَفْصِيل . وَمِمَّا يَدُلّ عَلَى الْجَوَاز أَيْضًا : حَدِيث أَبِي سَعِيد وَقَدْ تَقَدَّمَ وَإِسْنَاده عَلَى شَرْط مُسْلِم . وَرَوَاهُ اِبْن حِبَّان فِي صَحِيحه وَأَمَّا تَعْلِيل الْبَيْهَقِيِّ لَهُ بِأَنَّ سَعِيدًا الْجَرِيرِيّ تَفَرَّدَ بِهِ , وَكَانَ قَدْ اِخْتَلَطَ فِي آخِر عُمْره , وَاَلَّذِي رَوَاهُ عَنْهُ يَزِيد بْن هَارُون , وَإِنَّمَا رَوَى عَنْهُ بَعْض الِاخْتِلَاط - فَجَوَابه مِنْ وَجْهَيْنِ .

(2/40)

أَحَدهمَا : أَنَّ حَمَّاد بْن سَلَمَة قَدْ تَابَعَ يَزِيد بْن هَارُون عَلَى رِوَايَته . ذَكَرَهُ الْبَيْهَقِيُّ أَيْضًا . وَسَمَاع حَمَّاد مِنْهُ قَدِيم . الثَّانِي : أَنَّ هَذَا إِنَّمَا يَكُون عِلَّة إِذَا كَانَ الرَّاوِي مِمَّنْ لَا يُمَيِّز حَدِيث الشَّيْخ صَحِيحه مِنْ سَقِيمه . وَأَمَّا يَزِيد بْن هَارُون وَأَمْثَاله إِذَا رَوَوْا عَنْ رَجُل قَدْ وَقَعَ فِي حَدِيثه بَعْض الِاخْتِلَاط فَإِنَّهُمْ يُمَيِّزُونَ حَدِيثه وَيَنْتَقُونَهُ . هَذَا مَعَ أَنَّ حَدِيثه مُوَافِق لِأَحَادِيث الْبَاب , كَأَحَادِيث سَمُرَة وَرَافِع بْن عَمْرو وَعَبْد اللَّه بْن عَمْرو وَعَبَّاد بْن شُرَحْبِيل وَهَذَا يَدُلّ عَلَى أَنَّهُ مَحْفُوظ وَأَنَّ لَهُ أَصْلًا . وَلِهَذَا صَحَّحَهُ اِبْن حِبَّان وَغَيْره . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِسْتَشْكَلَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَا خَرَجُوا مِنْهَا أَبَدًا , وَلَمْ يَزَالُوا فِيهَا " مَعَ كَوْنهمْ لَوْ فَعَلُوا ذَلِكَ لَمْ يَفْعَلُوهُ إِلَّا ظَنًّا مِنْهُمْ أَنَّهُ مِنْ الطَّاعَة الْوَاجِبَة عَلَيْهِمْ , وَكَانُوا مُتَأَوِّلِينَ . وَالْجَوَاب عَنْ هَذَا : أَنَّ دُخُولهمْ إِيَّاهَا مَعْصِيَة فِي نَفْس الْأَمْر , وَكَانَ الْوَاجِب عَلَيْهِمْ أَنْ لَا يُبَادِرُوا وَأَنْ يَتَثَبَّتُوا حَتَّى يَعْلَمُوا : هَلْ ذَلِكَ طَاعَة لِلَّهِ وَرَسُوله أَمْ لَا ؟ فَأَقْدَمُوا عَلَى الْهُجُوم وَالِاقْتِحَام مِنْ غَيْر تَثَبُّت وَلَا نَظَر , فَكَانَتْ عُقُوبَتهمْ أَنَّهُمْ لَمْ يَزَالُوا فِيهَا . وَقَوْله : " أَبَدًا " لَا يُعْطِي خُلُودهمْ فِي نَار جَهَنَّم . فَإِنَّ الْإِخْبَار إِنَّمَا هُوَ عَنْ نَار الدُّنْيَا . وَالْأَبَد كَثِيرًا مَا يُرَاد بِهِ أَبَد الدُّنْيَا . قَالَ تَعَالَى فِي حَقّ الْيَهُود {

(2/41)

وَلَنْ يَتَمَنَّوْهُ أَبَدًا } وَقَدْ أَخْبَرَ عَنْ الْكُفَّار أَنَّهُمْ يَتَمَنَّوْنَ الْمَوْت فِي النَّار وَيَسْأَلُونَ رَبّهمْ أَنْ يَقْضِي عَلَيْهِمْ بِالْمَوْتِ . وَقَدْ جَاءَ فِي بَعْض الرِّوَايَات " أَنَّ هَذَا الرَّجُل كَانَ مَازِحًا " وَكَانَ مَعْرُوفًا بِكَثْرَةِ الْمِزَاح وَالْمَعْرُوف أَنَّهُمْ أَغْضَبُوهُ , حَتَّى فَعَلَ ذَلِكَ . وَفِي الْحَدِيث دَلِيل أَنَّ عَلَى مَنْ أَطَاعَ وُلَاة الْأَمْر فِي مَعْصِيَة اللَّه كَانَ عَاصِيًا , وَأَنَّ ذَلِكَ لَا يُمَهِّد لَهُ عُذْرًا عِنْد اللَّه , بَلْ إِثْم الْمَعْصِيَة لَا حَقّ لَهُ , وَإِنْ كَانَ لَوْلَا الْأَمْر لَمْ يَرْتَكِبهَا . وَعَلَى هَذَا يَدُلّ هَذَا الْحَدِيث , وَهُوَ وَجْهه . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ بَعْض أَهْل الْعِلْم : إِنَّمَا أَمَرَ لَهُمْ بِنِصْفِ الْعَقْل بَعْد عِلْمه بِإِسْلَامِهِمْ , لِأَنَّهُمْ قَدْ أَعَانُوا عَلَى أَنْفُسهمْ بِمَقَامِهِمْ بَيْن ظَهْرَانَيْ الْكُفَّار , فَكَانُوا كَمَنْ هَلَكَ بِجِنَايَةِ نَفْسه وَجِنَايَة غَيْره . وَهَذَا حَسَن جِدًّا . وَاَلَّذِي يَظْهَر مِنْ مَعْنَى الْحَدِيث : أَنَّ النَّار هِيَ شِعَار الْقَوْم عِنْد النُّزُول وَعَلَامَتهمْ , وَهِيَ تَدْعُو إِلَيْهِمْ , وَالطَّارِق يَأْنَس بِهَا , فَإِذَا أَلَمَّ بِهَا جَاوَرَ أَهْلهَا وَسَالَمَهُمْ . فَنَار الْمُشْرِكِينَ تَدْعُو إِلَى الشَّيْطَان وَإِلَى نَار الْآخِرَة , فَإِنَّهَا إِنَّمَا تُوقَد فِي مَعْصِيَة اللَّه , وَنَار الْمُؤْمِنِينَ تَدْعُو إِلَى اللَّه وَإِلَى طَاعَته وَإِعْزَاز دِينه , فَكَيْف تَتَّفِق النَّارَانِ , وَهَذَا شَأْنهمَا ؟ وَهَذَا مِنْ أَفْصَح الْكَلَام وَأَجْزَله , الْمُشْتَمِل عَلَى الْمَعْنَى الْكَثِير الْجَلِيل بِأَوْجَز

(2/42)

عِبَارَة . وَقَدْ رَوَى النَّسَائِيُّ مِنْ حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه قَالَ " قُلْت يَا رَسُول اللَّه مَا أَتَيْتُك حَتَّى حَلَفْت أَكْثَر مِنْ عَدَدهنَّ لِأَصَابِع يَدَيْهِ - أَنْ لَا آتِيك , وَلَا آتِي دِينك , وَإِنِّي كُنْت اِمْرَأً لَا أَعْقِل شَيْئًا إِلَّا عَلَّمَنِي اللَّه وَرَسُوله . وَإِنِّي أَسْأَلك بِوَجْهِ اللَّه : بِمَ بَعَثَك رَبّنَا إِلَيْنَا ؟ قَالَ : بِالْإِسْلَامِ . قُلْت : وَمَا آيَات الْإِسْلَام ؟ قَالَ : أَنْ تَقُول : أَسْلَمْت وَجْهِي إِلَى اللَّه وَتَخَلَّيْت , وَتُقِيم الصَّلَاة , وَتُؤْتِي الزَّكَاة . كُلّ الْمُسْلِم عَلَى الْمُسْلِم مُحَرَّم , أَخَوَانِ نَصِيرَانِ , لَا يَقْبَل اللَّه مِنْ مُشْرِك بَعْد مَا يُسْلِم عَمَلًا , أَوْ يُفَارِق الْمُشْرِكِينَ إِلَى الْمُسْلِمِينَ " . وَقَدْ ذَكَرَ أَبُو دَاوُدَ مِنْ حَدِيث سَمُرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ جَامَعَ الْمُشْرِك وَسَكَنَ مَعَهُ فَإِنَّهُ مِثْله " وَفِي الْمَرَاسِيل لِأَبِي دَاوُدَ عَنْ مَكْحُول عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تَتْرُكُوا الذُّرِّيَّة إِزَاء الْعَدُوّ " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ عَلِيّ قَالَ : " قُدِمَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَبْيٍ فَأَمَرَنِي بِبَيْعِ أَخَوَيْنِ فَبِعْتهمَا وَفَرَّقْت بَيْنهمَا . ثُمَّ أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَخْبَرْته . فَقَالَ : أَدْرِكْهُمَا وَارْتَجِعْهُمَا , وَبِعْهُمَا جَمِيعًا , وَلَا تُفَرِّق بَيْنهمَا " أَخْرَجَهُ الْحَاكِم وَقَالَ : هُوَ صَحِيح عَلَى شَرْطهمَا وَلَمْ يُخَرِّجَاهُ وَفِي جَامِع التِّرْمِذِيّ مِنْ حَدِيث أَبِي أَيُّوب

(2/43)

الْأَنْصَارِيّ قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " مَنْ فَرَّقَ بَيْن الْجَارِيَة وَوَلَدهَا فَرَّقَ اللَّه بَيْنه وَبَيْن أَحِبَّته يَوْم الْقِيَامَة " قَالَ التِّرْمِذِيّ : حَسَن غَرِيب . وَأَخْرَجَهُ الْحَاكِم وَقَالَ : صَحِيح عَلَى شَرْط مُسْلِم وَلَمْ يُخَرِّجهُ , وَلَيْسَ كَمَا قَالَهُ . فَإِنَّ إِسْنَاده حُسَيْن بْن عَبْد اللَّه , وَلَمْ يُخَرَّج لَهُ فِي الصَّحِيحَيْنِ . وَقَالَ أَحْمَد : فِي حَدِيثه مَنَاكِير . وَقَالَ الْبُخَارِيّ : فِيهِ نَظَر . وَلَفْظ التِّرْمِذِيّ فِيهِ " مَنْ فَرَّقَ بَيْن وَالِدَة وَوَلَدهَا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح الْحَاكِم مِنْ حَدِيث عُبَادَةَ بْن الصَّامِت قَالَ : " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُفَرَّق بَيْن الْأُمّ وَوَلَدهَا , فَقِيلَ يَا رَسُول اللَّه إِلَى مَتَى ؟ قَالَ : حَتَّى يَبْلُغ الْغُلَام وَتَحِيض الْجَارِيَة " وَقَالَ صَحِيح الْإِسْنَاد وَلَمْ يُخَرِّجَاهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ ذَكَرَ أَبُو عُمَر بْن عَبْد الْبَرّ هَذَا الْحَدِيث وَزَادَ فِيهِ " وَاضْرِبُوا عُنُقه " بَدَل " وَاضْرِبُوهُ " قَالَ عَبْد الْحَقّ : هَذَا حَدِيث يَدُور عَلَى صَالِح بْن مُحَمَّد , وَهُوَ مُنْكَر الْحَدِيث ضَعِيفه لَا يُحْتَجّ بِهِ ضَعَّفَهُ الْبُخَارِيّ وَغَيْره . اِنْتَهَى . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَعِلَّة هَذَا الْحَدِيث أَنَّهُ مِنْ رِوَايَة زُهَيْر بْن مُحَمَّد عَنْ عَمْرو بْن شُعَيْب , وَزُهَيْر هَذَا ضَعِيف . قَالَ الْبَيْهَقِيُّ : وَزُهَيْر هَذَا يُقَال : هُوَ مَجْهُول , وَلَيْسَ بِالْمَكِّيِّ وَقَدْ رَوَاهُ أَيْضًا مُرْسَلًا .

(2/44)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَيُحْتَمَل قَوْلهَا : " أَسْهَمَ لَنَا كَمَا أَسْهَمَ لِلرِّجَالِ " أَنَّهَا تَعْنِي بِهِ أَنَّهُ أَشْرَكَ بَيْنهمْ فِي أَصْل الْعَطَاء لَا فِي قَدْره . فَأَرَادَتْ أَنَّهُ أَعْطَانَا مِثْل مَا أَعْطَى الرِّجَال , لَا أَنَّهُ أَعْطَاهُنَّ بِقَدْرِهِمْ سَوَاء . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : الْأَعْلَى لِلْأَعْلَى وَالْأَسْفَل لِلْأَسْفَلِ . وَنَظِيره فِي ذَلِكَ : الْجِنَازَة بِالْكَسْرِ لِلسَّيْرِ , وَالْجَنَازَة بِالْفَتْحِ لِلْمَيِّتِ . قَالَ بَعْضهمْ : مِنْ ذَلِكَ الدَّجَاج بِالْفَتْحِ لِلدِّيَكَةِ , وَالدِّجَاج بِالْكَسْرِ لِلْإِنَاثِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْإِمَام أَحْمَد فِي مُسْنَده عَنْ أَبِي بَكْرَة : " أَنَّهُ شَهِدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَاهُ بَشِير يُبَشِّرهُ بِظَفَرِ جُنْد لَهُ عَلَى عَدُوّهُمْ وَرَأْسه فِي حِجْر عَائِشَة فَقَامَ فَخَرَّ سَاجِدًا " . وَفِي الْمُسْنَد أَيْضًا عَنْ عَبْد الرَّحْمَن بْن عَوْف قَالَ : " خَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَوَجَّهَ نَحْو صَدَقَته فَدَخَلَ فَاسْتَقْبَلَ الْقِبْلَة فَخَرَّ سَاجِدًا فَأَطَالَ السُّجُود ثُمَّ رَفَعَ رَأْسه وَقَالَ : إِنَّ جِبْرِيل أَتَانِي فَبَشَّرَنِي فَقَالَ : إِنَّ اللَّه عَزَّ وَجَلَّ يَقُول لَك : مَنْ صَلَّى عَلَيْك صَلَّيْت عَلَيْهِ وَمَنْ سَلَّمَ عَلَيْك سَلَّمْت عَلَيْهِ , فَسَجَدْت لِلَّهِ شُكْرًا " . وَفِي مُسْنَد الْإِمَام أَحْمَد أَيْضًا " إِنَّ عَلِيًّا سَجَدَ حِين وَجَدَ ذَا الثُّدَيَّة فِي الْخَوَارِج مَقْتُولًا " . وَفِي سُنَن سَعِيد بْن مَنْصُور : " أَنَّ أَبَا بَكْر

(2/45)

الصِّدِّيق سَجَدَ حِين جَاءَهُ قَتْل مُسَيْلِمَة الْكَذَّاب " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِخْتَلَفَ النَّاس فِي هَذَا الْحَدِيث , وَفِي حُكْمه . فَقَالَتْ طَائِفَة : لَا يَصِحّ رَفْعه , وَإِنَّمَا هُوَ مَوْقُوف . قَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل : وَوَقَفَهُ عَبْد اللَّه بْن عَامِر الْأَسْلَمِيّ وَيَحْيَى الّقَطَّانُ وَأَبُو ضَمْرَة عَنْ عَبْد الرَّحْمَن بْن حُمَيْدٍ عَنْ سَعِيد وَوَقَفَهُ عُقَيْل عَلَى سَعِيد قَوْله . وَوَقَفَهُ يَزِيد بْن عَبْد اللَّه بْن قُسَيْط عَنْ سَعِيد عَنْ أُمّ سَلَمَة : قَوْلهَا . وَوَقَفَهُ اِبْن أَبِي ذِئْب عَنْ الْحَرْث بْن عَبْد الرَّحْمَن عَنْ أَبِي سَلَمَة عَنْ أُمّ سَلَمَة . قَوْلهَا : وَوَقَفَهُ عَبْد الرَّحْمَن بْن حَرْمَلَة وَقَتَادَةُ وَصَالِح بْن حَسَّان عَنْ سَعِيد : قَوْله . وَالْمَحْفُوظ عَنْ مَالِك مَوْقُوف . قَالَ الدَّارَقُطْنِيُّ : وَالصَّحِيح عِنْدِي قَوْل مَنْ وَقَفَهُ وَنَازَعَهُ فِي ذَلِكَ آخَرُونَ , فَصَحَّحُوا رَفْعه . مِنْهُمْ مُسْلِم بْن الْحَجَّاج , وَرَوَاهُ فِي صَحِيحه مَرْفُوعًا . وَمِنْهُمْ أَبُو عِيسَى التِّرْمِذِيّ , قَالَ : هَذَا حَدِيث حَسَن صَحِيح . وَمِنْهُمْ اِبْن حِبَّان , خَرَّجَهُ فِي صَحِيحه . وَمِنْهُمْ أَبُو بَكْر الْبَيْهَقِيُّ , قَالَ : هَذَا حَدِيث قَدْ ثَبَتَ مَرْفُوعًا مِنْ أَوْجُه لَا يَكُون مِثْلهَا غَلَطًا , وَأَوْدَعَهُ مُسْلِم فِي كِتَابه . وَصَحَّحَهُ غَيْر هَؤُلَاءِ , وَقَدْ رَفَعَهُ سُفْيَان بْن عُيَيْنَةَ عَنْ عَبْد الرَّحْمَن بْن حُمَيْدٍ عَنْ سَعِيد عَنْ أُمّ سَلَمَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرَفَعَهُ شُعْبَة عَنْ مَالِك عَنْ عَمْرو بْن مُسْلِم عَنْ سَعِيد عَنْ أُمّ سَلَمَة عَنْ النَّبِيّ صَلَّى اللَّه

(2/46)

عَلَيْهِ وَسَلَّمَ . وَلَيْسَ شُعْبَة وَسُفْيَان بِدُونِ هَؤُلَاءِ الَّذِينَ وَقَفُوهُ , وَلَا مِثْل هَذَا اللَّفْظ مِنْ أَلْفَاظ الصَّحَابَة , بَلْ هُوَ الْمُعْتَاد مِنْ خِطَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله " لَا يُؤْمِن أَحَدكُمْ " , " أَيَعْجِزُ أَحَدكُمْ " , " أَيُحِبُّ أَحَدكُمْ " , " إِذَا أَتَى أَحَدكُمْ الْغَائِط " , " إِذَا جَاءَ أَحَدكُمْ خَادِمه بِطَعَامِهِ " وَنَحْو ذَلِكَ . وَأَمَّا اِخْتِلَافهمْ فِي مَتْنه : فَذَهَبَتْ إِلَيْهِ طَائِفَة مِنْ التَّابِعِينَ وَمَنْ بَعْدهمْ . فَذَهَبَ إِلَيْهِ سَعِيد بْن الْمُسَيِّب وَرَبِيعَة بْن أَبِي عَبْد الرَّحْمَن وَإِسْحَاق بْن رَاهْوَيْهِ , وَالْإِمَام أَحْمَد وَغَيْرهمْ . وَذَهَبَ آحُرُون إِلَى أَنَّ ذَلِكَ مَكْرُوه لَا مُحَرَّم . وَحَمَلُوا الْحَدِيث عَلَى الْكَرَاهَة مِنْهُمْ مَالِك وَطَائِفَة مِنْ أَصْحَاب أَحْمَد , مِنْهُمْ أَبُو يَعْلَى وَغَيْره . وَذَهَبَتْ طَائِفَة : إِلَى الْإِبَاحَة , وَأَنَّهُ غَيْر مَكْرُوه , وَهُوَ قَوْل أَبِي حَنِيفَة وَأَصْحَابه . وَاَلَّذِينَ لَمْ يَقُولُوا بِهِ , مِنْهُمْ مَنْ أَعَلَّهُ بِالْوَقْفِ وَقَدْ تَقَدَّمَ ضَعْف هَذَا التَّعْلِيل وَمِنْهُمْ مَنْ قَالَ : هَذَا خِلَاف الْحَدِيث الثَّابِت عَنْ عَائِشَة الْمُتَّفَق عَلَى صِحَّته " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَبْعَث بِهَدْيِهِ , وَيُقِيم حَلَالًا , لَا يَحْرُم عَلَيْهِ شَيْء " . قَالَ الشَّافِعِيّ : فَإِنْ قَالَ قَائِل : مَا دَلَّ عَلَى أَنَّهُ اِخْتِيَار لَا وَاجِب ؟ قِيلَ لَهُ : رَوَى مَالِك عَنْ عَبْد اللَّه بْن أَبِي بَكْر عَنْ عَمْرَة عَنْ عَائِشَة قَالَتْ : " أَنَا فَتَلْت قَلَائِد هَدْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدَيَّ , ثُمَّ قَلَّدَهَا رَسُول اللَّه

(2/47)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ثُمَّ بَعَثَ بِهَا مَعَ أَبِي بَكْر , فَلَمْ يَحْرُم عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء أَحَلَّهُ اللَّه لَهُ حَتَّى نَحَرَ الْهَدْي " . قَالَ الشَّافِعِيّ : وَفِي هَذَا دَلَالَة عَلَى مَا وَصَفْت , وَعَلَى أَنَّ الْمَرْء لَا يُحْرِم بِبَعْثِهِ بِهَدْيِهِ يَقُول : الْبَعْث بِالْهَدْيِ أَكْثَر مِنْ إِرَادَة الْأُضْحِيَّة . وَمِنْهُمْ مَنْ رَدَّ هَذَا الْحَدِيث بِخِلَافِهِ لِلْقِيَاسِ , لِأَنَّهُ لَا يَحْرُم عَلَيْهِ الْوَطْء وَاللِّبَاس الطِّيب , فَلَا يَحْرُم عَلَيْهِ حَلْق الشَّعْر وَلَا تَقْلِيم الظُّفْر . وَأَسْعَد النَّاس بِهَذَا الْحَدِيث : مَنْ قَالَ بِظَاهِرِهِ لِصِحَّتِهِ , وَعَدَم مَا يُعَارِضهُ . وَأَمَّا حَدِيث عَائِشَة فَهُوَ إِنَّمَا يَدُلّ عَلَى أَنَّ مَنْ بَعَثَ بِهَدْيِهِ وَأَقَامَ فِي أَهْله فَإِنَّهُ يُقِيم حَلَالًا , وَلَا يَكُون مُحْرِمًا بِإِرْسَالِ الْهَدْي , رَدًّا عَلَى مَنْ قَالَ مِنْ السَّلَف : يَكُون بِذَلِكَ مُحْرِمًا , وَلِهَذَا رَوَتْ عَائِشَة لَمَّا حُكِيَ لَهَا هَذَا الْحَدِيث . وَحَدِيث أُمّ سَلَمَة يَدُلّ عَلَى أَنَّ مَنْ أَرَادَ أَنْ يُضَحِّي أَمْسَكَ فِي الْعَشْر عَنْ أَخْذ شَعْره وَظُفْره خَاصَّة , فَأَيّ مُنَافَاة بَيْنهمَا ؟ وَلِهَذَا كَانَ أَحْمَد وَغَيْره يَعْمَل بِكِلَا الْحَدِيثَيْنِ : هَذَا فِي مَوْضِعه , وَهَذَا فِي مَوْضِعه . وَقَدْ سَأَلَ الْإِمَام أَحْمَد أَوْ غَيْره عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ هَذَيْنِ الْحَدِيثَيْنِ ؟ فَقَالَ : هَذَا لَهُ وَجْه , وَهَذَا لَهُ وَجْه . وَلَوْ قُدِّرَ بِطَرِيقِ الْفَرْض تَعَارُضهمَا لَكَانَ حَدِيث أُمّ سَلَمَة خَاصًّا , وَحَدِيث عَائِشَة عَامًّا . وَيَجِب تَنْزِيل الْعَامّ عَلَى مَا عَدَا مَدْلُول الْخَاصّ , تَوْفِيقًا بَيْن

(2/48)

الْأَدِلَّة . وَيَجِب حَمْل حَدِيث عَائِشَة عَلَى مَا عَدَا مَا دَلَّ عَلَيْهِ حَدِيث أُمّ سَلَمَة , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لِيَفْعَل مَا نَهَى عَنْهُ , وَإِنْ كَانَ مَكْرُوهًا . وَأَيْضًا : فَعَائِشَة إِنَّمَا تَعْلَم ظَاهِر مَا يُبَاشِرهَا بِهِ , أَوْ يَفْعَلهُ ظَاهِرًا مِنْ اللِّبَاس وَالطِّيب . وَأَمَّا مَا يَفْعَلهُ نَادِرًا , كَقَصِّ الشَّعْر وَتَقْلِيم الظُّفْر , مِمَّا لَا يُفْعَل فِي الْأَيَّام الْعَدِيدَة إِلَّا مَرَّة . فَهِيَ لَمْ تُخْبِر بِوُقُوعِهِ مِنْهُ فِي عَشْر ذِي الْحِجَّة , وَإِنَّمَا قَالَتْ : " لَمْ يَحْرُم عَلَيْهِ شَيْء " . وَهَذَا غَايَته : أَنْ يَكُون شَهَادَة عَلَى نَفْي , فَلَا يُعَارِض حَدِيث أُمّ سَلَمَة . وَالظَّاهِر : أَنَّهَا لَمْ تُرِدْ ذَلِكَ بِحَدِيثِهَا , وَمَا كَانَ كَذَلِكَ فَاحْتِمَال تَخْصِيصه قَرِيب , فَيَكْفِي فِيهِ أَدْنَى دَلِيل . وَخَبَر أُمّ سَلَمَة صَرِيح فِي النَّهْي , فَلَا يَجُوز تَعْطِيله أَيْضًا . فَأُمّ سَلَمَة تُخْبِر عَنْ قَوْله وَشَرْعه لِأُمَّتِهِ فَيَجِب اِمْتِثَاله . وَعَائِشَة تُخْبِر عَنْ نَفْي مُسْتَنِد إِلَى رُؤْيَتهَا وَهِيَ إِنَّمَا رَأَتْ أَنَّهُ لَا يَصِير بِذَلِكَ مُحْرِمًا , يَحْرُم عَلَيْهِ مَا يَحْرُم عَلَى الْمُحْرِم . وَلَمْ تُخْبِر عَنْ قَوْله : إِنَّهُ لَا يَحْرُم عَلَى أَحَدكُمْ بِذَلِكَ شَيْء . وَهَذَا لَا يُعَارِض صَرِيح لَفْظه . وَأَمَّا رَدّ الْحَدِيث بِالْقِيَاسِ فَلَوْ لَمْ يَكُنْ فِيهِ إِلَّا أَنَّهُ قِيَاس فَاسِد مُصَادِم لِلنَّصِّ لَكَفَى ذَلِكَ فِي رَدّ الْقِيَاس وَمَعْلُوم أَنَّ رَدّ الْقِيَاس بِصَرِيحِ السُّنَّة أَوْلَى مِنْ رَدّ السُّنَّة بِالْقِيَاسِ , وَبِاَللَّهِ التَّوْفِيق . كَيْف ؟ وَأَنَّ تَحْرِيم النِّسَاء وَالطِّيب وَاللِّبَاس أَمْر

(2/49)

يَخْتَصّ بِالْإِحْرَامِ , لَا يَتَعَلَّق بِالضَّحِيَّةِ , وَأَمَّا تَقْلِيم الظُّفْر وَأَخْذ الشَّعْر فَإِنَّهُ مِنْ تَمَام التَّعَبُّد بِالْأُضْحِيَّةِ , وَقَدْ تَقَدَّمَ حَدِيث عَبْد اللَّه بْن عَمْرو أَوَّل الْبَاب , وَقَوْله " تَأْخُذ مِنْ شَعْرك , وَتَحْلِق عَانَتك , فَتِلْكَ تَمَام أُضْحِيَّتك عِنْد اللَّه " فَأَحَبَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوْفِير الشَّعْر وَالظُّفْر فِي الْعَشْر لِيَأْخُذهُ مَعَ الضَّحِيَّة , فَيَكُون ذَلِكَ مِنْ تَمَامهَا عِنْد اللَّه . وَقَدْ شَهِدَ لِذَلِكَ أَيْضًا : أَنَّهُ شَرَعَ لَهُمْ إِذَا ذَبَحُوا عَنْ الْغُلَام عَقِيقَته " أَنْ يَحْلِقُوا رَأْسه " فَدَلَّ عَلَى أَنَّ حَلْق رَأْسه مَعَ الذَّبْح أَفْضَل وَأَوْلَى , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا لَا يَصِحّ , فَإِنَّ قَوْله لِأَحَدِ هَؤُلَاءِ " وَلَنْ تُجْزِئ عَنْ أَحَد بَعْدك " وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك يَنْفِي تَعَدُّد الرُّخْصَة . وَقَدْ كُنَّا نَسْتَشْكِل هَذِهِ الْأَحَادِيث إِلَى أَنْ يَسَّرَ اللَّه بِإِسْنَادِ صِحَّتهَا , وَزَوَال إِشْكَالهَا , فَلَهُ الْحَمْد , فَنَقُول : أَمَّا حَدِيث أَبِي بُرْدَة بْن نِيَار : فَلَا رَيْب فِي صِحَّته , وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَآله وَسَلَّمَ قَالَ لَهُ : فِي الْجَذَعَة مِنْ الْمَعْز " وَلَنْ تجزئ عَنْ أَحَد بَعْدك " وَهَذَا قَطْعًا يَنْفِي أَنْ تَكُون مُجْزِئَة عَنْ أَحَد بَعْده . وَأَمَّا حَدِيث عُقْبَة بْن عَامِر : فَإِنَّمَا وَقَعَ فِيهِ الْإِشْكَال : مِنْ جِهَة أَنَّهُ جَاءَ فِي بَعْض أَلْفَاظه أَنَّهُ يَثْبُت لَهُ جَذَعَة . وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَآله وَسَلَّمَ أَعْطَاهُ غَنَمًا

(2/50)

يَقْسِمهَا عَلَى صَحَابَته ضَحَايَا فَبَقِيَ عَتُود , فَذَكَرَهُ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَآله وَسَلَّمَ فَقَالَ : ضَحِّ بِهِ أَنْتَ " فَظَنَّ مَنْ قَالَ : إِنَّ الْعَتُود : هُوَ الْجَذَع مِنْ وَلَد الْمَعْز , فَاسْتَشْكَلَهُ وَقَوَّى هَذَا الْإِشْكَال عِنْده : رِوَايَة يَحْيَى بْن بُكَيْر عَنْ اللَّيْث فِي هَذَا الْحَدِيث " وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك " . وَلَكِنْ الْعَتُود مِنْ وَلَد الْمَعْز : مَا قَوِيَ وَرُعِيَ , وَأَتَى عَلَيْهِ حَوْل , قَالَهُ الْجَوْهَرِيّ , وَكَذَلِكَ كَلَام غَيْره مِنْ أَئِمَّة اللُّغَة قَرِيب مِنْهُ . قَالَ بَعْضهمْ : مَا بَلَغَ السِّفَاد . وَقَالَ بَعْضهمْ : مَا قَوِيَ وَشَبَّ . وَغَيْر هَذَا - فَيَكُون هُوَ الثَّنِيّ مِنْ الْمَعْز فَتَجُوز الضَّحِيَّة بِهِ , وَمَنْ رَوَاهُ " فَبَقِيَ جَذَع " لَمْ يَقُلْ : فِيهِ جذع مِنْ الْمَعْز , وَلَعَلَّهُ ظَنَّ أَنَّ الْعَتُود هُوَ الْجَذَع مِنْ الْمَاعِز فَرَوَاهُ كَذَلِكَ وَالْمَحْفُوظ " فَبَقِيَ عَتُود " وَفِي لَفْظ " فَأَصَابَنِي جَذَع " وَلَيْسَ فِي الصَّحِيح إِلَّا هَاتَانِ اللَّفْظَتَانِ . وَأَمَّا " جَذَع مِنْ الْمَعْز " فَلَيْسَ فِي حَدِيث عُقْبَة , فَلَا إِشْكَال فِيهِ . فَإِنْ قِيلَ : فَمَا وَجْه قَوْله " وَلَا رُخْصَة فِيهَا لِأَحَدٍ بَعْدك " ؟ . قِيلَ : هَذِهِ الزِّيَادَة غَيْر مَحْفُوظَة فِي حَدِيثه , وَلَا ذَكَرَهَا أَحَد مِنْ أَصْحَاب الصَّحِيحَيْنِ , وَلَوْ كَانَتْ فِي الْحَدِيث لَذَكَرُوهَا , وَلَمْ يَحْذِفُوهَا , فَإِنَّهُ لَا يَجُوز اِخْتِصَار مِثْلهَا , وَأَكْثَر الرُّوَاة لَا يَذْكُرُونَ هَذِهِ اللَّفْظَة . وَأَمَّا حَدِيث زَيْد بْن خَالِد الْجُهَنِيّ فَهُوَ - وَاَللَّه أَعْلَم - حَدِيث عُقْبَة بْن عَامِر الْجُهَنِيّ بِعَيْنِهِ . وَاشْتَبَهَ عَلَى اِبْن إِسْحَاق

(2/51)

أَوْ مَنْ حَدَّثَهُ اِسْمه , وَأَنَّ قِصَّة الْعَتُود وَقِسْمَة الضَّحَايَا إِنَّمَا كَانَتْ مَعَ عُقْبَة بْنِ عَامِر الْجُهَنِيّ , وَهِيَ الَّتِي رَوَاهَا أَصْحَاب الصَّحِيح . ثُمَّ إِنَّ الْإِشْكَال فِي حَدِيثه : إِنَّمَا جَاءَ مِنْ قَوْله " فَقُلْت : إِنَّهُ جَذَع مِنْ الْمَعْز " وَهَذِهِ اللَّفْظَة إِنَّمَا ذَكَرَهَا عَنْ أَبِي إِسْحَاق السُّبَيْعِيِّ : أَحْمَد بْن خَالِد الْوَهْبِيّ عَنْهُ .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن حَزْم مِنْ طَرِيق سُلَيْمَان بْن يَسَار عَنْ مَكْحُول أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " ضَحُّوا بِالْجَذَعَةِ مِنْ الضَّأْن , وَالثَّنِيَّة مِنْ الْمَعْز " , وَهَذَا مُرْسَل . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث لَهُ عِلَل . أَحَدهمَا : أَنَّ عَطَاء بْن السَّائِب اِضْطَرَبَ فِيهِ , فَمَرَّة وَصَلَهُ , وَمَرَّة أَرْسَلَهُ . الثَّانِيَة : أَنَّ عَطَاء بْن السَّائِب اِخْتَلَطَ فِي آخِر عُمْره , وَاخْتُلِفَ فِي الِاحْتِجَاج بِحَدِيثِهِ , وَإِنَّمَا أَخْرَجَ لَهُ الْبُخَارِيّ مَقْرُونًا بِأَبِي بِشْر . الثَّالِثَة : أَنَّ فِيهِ عِمْرَان بْن عُيَيْنَةَ , أَخُو سُفْيَان بْن عُيَيْنَةَ , قَالَ أَبُو حَاتِم الرَّازِيّ : لَا يُحْتَجّ بِحَدِيثِهِ فَإِنَّهُ يَأْتِي بِالْمَنَاكِيرِ . الرَّابِعَة : أَنَّ سُورَة الْأَنْعَام مَكِّيَّة بِاتِّفَاقٍ , وَمَجِيء الْيَهُود إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُجَادَلَتهمْ إِيَّاهُ إِنَّمَا كَانَ بَعْد قُدُومه الْمَدِينَة , وَأَمَّا بِمَكَّة فَإِنَّمَا كَانَ جِدَاله مَعَ الْمُشْرِكِينَ عُبَّاد الْأَصْنَام . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَحَدِيث جَابِر

(2/52)

: قَالَ اِبْن الْقَطَّانِ : فِيهِ عُبَيْد اللَّه بْن زِيَاد الْقَدَّاح , وَفِيهِ عَتَّاب بْن بِشْر الْحَرَّانِيُّ , زَعَمُوا أَنَّهُ رَوَى بِآخِرِهِ أَحَادِيث مُنْكَرَة , وَأَنَّهُ اِخْتَلَطَ عَلَيْهِ الْعَرْض وَالسَّمَاع , فَتَكَلَّمُوا فِيهِ , قَالَ : وَهَذَا مِنْ الْوَسْوَاس , وَلَا يَضُرّهُ ذَلِكَ , فَإِنَّ كُلّ وَاحِد مِنْهُمَا بِمَحْمَلٍ صَحِيح , وَفِي الْبَاب حَدِيث اِبْن عُمَر يَرْفَعهُ " ذَكَاة الْجَنِين ذَكَاة أُمّه أَشْعَرَ أَوْ لَمْ يُشْعِر " ذَكَرَهُ الدَّارَقُطْنِيُّ . وَلَهُ عِلَّتَانِ : إِحْدَاهُمَا : أَنَّ الصَّوَاب وَقْفه , قَالَهُ الدَّارَقُطْنِيُّ . وَالثَّانِيَة : أَنَّهُ مِنْ رِوَايَة عِصَام بْن يُوسُف عَنْ مُبَارَك بْن مُجَاهِد , وَضَعَّفَ الْبُخَارِيّ مُبَارَك بْنَ مُجَاهِد , وَقَالَ أَبُو حَاتِم الرَّازِيّ , مَا أَرَى بِحَدِيثِهِ بَأْسًا . وَقَوْله فِي بَعْض أَلْفَاظه " فَإِنَّ ذَكَاته ذَكَاة أُمّه " مِمَّا يُبْطِل تَأْوِيل مَنْ رَوَاهُ بِالنَّصْبِ , وَقَالَ ذَكَاة الْجَنِين كَذَكَاةِ أُمّه . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا بَاطِل مِنْ وُجُوه : أَحَدهَا : أَنَّ سِيَاق الْحَدِيث يُبْطِلهُ , فَإِنَّهُمْ سَأَلُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجَنِين الَّذِي يُوجَد فِي بَطْن الشَّاة : أَيَأْكُلُونَهُ أَمْ يُلْقُونَهُ ؟ فَأَفْتَاهُمْ بِأَكْلِهِ , وَرَفَعَ عَنْهُمْ مَا تَوَهَّمُوهُ مِنْ كَوْنه مَيْتَة : بِأَنَّ ذَكَاة أُمّه ذَكَاة لَهُ , لِأَنَّهُ جُزْء مِنْ أَجْزَائِهَا كَيَدِهَا وَكَبِدهَا وَرَأْسهَا , وَأَجْزَاء الْمَذْبُوح لَا تَفْتَقِر إِلَى ذَكَاة مُسْتَقِلَّة . وَالْحَمْل مَا دَامَ جَنِينًا فَهُوَ كَالْجُزْءِ مِنْهَا , لَا يَنْفَرِد بِحُكْمٍ , فَإِذَا ذُكِّيَتْ الْأُمّ أَتَتْ الذَّكَاة

(2/53)

عَلَى جَمِيع أَجْزَائِهَا الَّتِي مِنْ جُمْلَتهَا الْجَنِين , فَهَذَا هُوَ الْقِيَاس الْجَلِيّ , لَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة نَصّ . الثَّانِي : أَنَّ الْجَوَاب لَا بُدّ وَأَنْ يَقَع عَنْ السُّؤَال , وَالصَّحَابَة لَمْ يَسْأَلُوا عَنْ كَيْفِيَّة ذَكَاته , لِيَكُونَ قَوْله " ذَكَاته كَذَكَاةِ أُمّه " جَوَابًا لَهُمْ , وَإِنَّمَا سَأَلُوا عَنْ أَكْل الْجَنِين الَّذِي يَجِدُونَهُ بَعْد الذَّبْح , فَأَفْتَاهُمْ بِأَكْلِهِ حَلَالًا بِجَرَيَانِ ذَكَاة أُمّه عَلَيْهِ , وَأَنَّهُ لَا يَحْتَاج إِلَى أَنْ يَنْفَرِد بِالذَّكَاةِ . الثَّالِث : أَنَّ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْظَم الْخَلْق فَهْمًا لِمُرَادِهِ بِكَلَامِهِ , وَقَدْ فَهِمُوا مِنْ هَذَا الْحَدِيث اِكْتِفَاءَهُمْ بِذَكَاةِ الْأُمّ عَنْ ذَكَاة الْجَنِين , وَأَنَّهُ لَا يَحْتَاج أَنْ يَنْفَرِد بِذَكَاةٍ بَلْ يُؤْكَل . قَالَ عَبْد اللَّه بْن كَعْب بْن مَالِك " كَانَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُونَ : إِذَا أَشْعَرَ الْجَنِين فَذَكَاته ذَكَاة أُمّه " وَهَذَا إِشَارَة إِلَى جَمِيعهمْ . قَالَ اِبْن الْمُنْذِر : كَانَ النَّاس عَلَى إِبَاحَته , لَا نَعْلَم أَحَدًا مِنْهُمْ خَالَفَ مَا قَالُوهُ , إِلَى أَنْ جَاءَ النُّعْمَان , فَقَالَ : لَا يَحِلّ , لِأَنَّ ذَكَاة نَفْس لَا تَكُون ذَكَاة نَفْسَيْنِ . الرَّابِع : أَنَّ الشَّرِيعَة قَدْ اِسْتَقَرَّتْ عَلَى أَنَّ الذَّكَاة تَخْتَلِف بِالْقُدْرَةِ وَالْعَجْز , فَذَكَاة الصَّيْد الْمُمْتَنِع : بِجُرْحِهِ فِي أَيّ مَوْضِع كَانَ , بِخِلَافِ الْمَقْدُور عَلَيْهِ , وَذَكَاة الْمُتَرَدِّيَة لَا يُمْكِن إِلَّا بِطَعْنِهَا فِي أَيّ مَوْضِع كَانَ , وَمَعْلُوم أَنَّ الْجَنِين لَا يُتَوَصَّل إِلَى ذَبْحه بِأَكْثَر مِنْ ذَبْح

(2/54)

أُمّه , فَتَكُون ذَكَاة أُمّه ذَكَاة لَهُ : هُوَ مَحْض الْقِيَاس . الْخَامِس : أَنَّ قَوْله " ذَكَاة الْجَنِين ذَكَاة أُمّه " جُمْلَة خَبَرِيَّة , حَمَلَ الْخَبَر فِيهَا نَفْس الْمُبْتَدَأ . فَهِيَ كَقَوْلِك : غِذَاء الْجَنِين غِذَاء أُمّه وَلِهَذَا جُعِلَتْ الْجُمْلَة لِتَتْمِيمِ " إِنَّ " وَخَبَرهَا فِي قَوْله " فَإِنَّ ذَكَاته ذَكَاة أُمّه " وَإِذْ كَانَ هَكَذَا لَمْ يَجُزْ فِي " ذَكَاة أُمّه " إِلَّا بِالرَّفْعِ , وَلَا يَجُوز نَصْبه لِبَقَاءِ الْمُبْتَدَأ بِغَيْرِ خَبَر , فَيَخْرُج الْكَلَام عَنْ الْإِفَادَة وَالتَّمَام إِذْ الْخَبَر مَحَلّ الْفَائِدَة , وَهُوَ غَيْر مَعْلُوم . السَّادِس : أَنَّهُ إِذَا نَصَبَ ذَكَاة أُمّه " فَلَا بُدّ وَأَنْ يَجْعَل الْأَوَّل فِي تَقْدِير فِعْل لِيَنْتَصِب عَنْهُ الْمَصْدَر , وَيَكُون تَقْدِيره : يُذْكِي الْجَنِين ذَكَاة أُمّه , وَنَحْوه . وَلَوْ أُرِيدَ هَذَا الْمَعْنَى لَقِيلَ : ذَكُّوا الْجَنِين ذَكَاة أُمّه , أَوْ يُذَكَّى , كَمَا يُقَال : اِضْرِبْ زَيْدًا ضَرْب عَمْرو , وَيَنْتَصِب الثَّانِي عَلَى مَعْنَى : اِضْرِبْ زَيْدًا ضَرْب عَمْرو , فَهَذَا لَا يَجُوز , وَلَيْسَ هُوَ كَلَامًا عَرَبِيًّا , إِلَّا إِذَا نُصِبَ الْجُزْءَانِ مَعًا , فَتَقُول : ذَكَاة الْجَنِين ذَكَاة أُمّه , وَهَذَا - مَعَ أَنَّهُ خِلَاف رِوَايَة النَّاس وَأَهْل الْحَدِيث قَاطِبَة - فَهُوَ أَيْضًا مُمْتَنِع , فَإِنَّ الْمَصْدَر لَا بُدّ لَهُ مِنْ فِعْل يَعْمَل فِيهِ , فَيُؤَوَّل التَّقْدِير إِلَى : ذَكُّوا ذَكَاة الْجَنِين ذَكَاة أُمّه , وَيَصِير نَظِير قَوْلك ضَرْب زَيْد ضَرْب عَمْرو وَتَنْصِبهُمَا . وَتَقْدِيره : اِضْرِبْ ضَرْب زَيْد ضَرْب عَمْرو , وَهَذَا إِنَّمَا يَكُون فِي الْمَصْدَر بَدَلًا مِنْ اللَّفْظ بِالْفِعْلِ , إِذَا كَانَ مُنْكَرًا , نَحْو

(2/55)

ضَرْبًا زَيْد أَيّ ضَرْب زَيْد . وَلِهَذَا كَانَ قَوْلك : ضَرْبًا زَيْدًا : كَلَامًا تَامًّا , وَقَوْلك : ضَرْب زَيْد : لَيْسَ بِكَلَامٍ تَامّ , فَإِنَّ الْأَوَّل يَتَضَمَّن : اِضْرِبْ زَيْدًا بِخِلَافِ الثَّانِي , فَإِنَّهُ مُفْرَد فَقَطْ فَيُعْطِي ذَلِكَ مَعْنَى الْجُمْلَة , فَأَمَّا إِذَا أَضَفْته , وَقُلْت ضَرْب زَيْد , فَإِنَّهُ يَصِير مُفْرَدًا , وَلَا يَجُوز تَقْدِيره بِاضْرِبْ زَيْد , وَيَدُلّ عَلَى بُطْلَانه : الْوَجْه السَّابِع : وَهُوَ أَنَّ الْجَنِين إِنَّمَا يُذَكَّى مِثْل ذَكَاة أُمّه إِذَا خَرَجَ حَيًّا , وَحِينَئِذٍ فَلَا يُؤْكَل حَتَّى يُذَكَّى ذَكَاة مُسْتَقِلَّة لِأَنَّهُ حِينَئِذٍ لَهُ حُكْم نَفْسه وَهُمْ لَمْ يَسْأَلُوا عَنْ هَذَا وَلَا أُجِيبُوا بِهِ فَلَا السُّؤَال دَلَّ عَلَيْهِ , وَلَا هُوَ جَوَاب مُطَابِق لِسُؤَالِهِمْ , فَإِنَّهُمْ قَالُوا " نَذْبَح الْبَقَرَة أَوْ الشَّاة فِي بَطْنهَا الْجَنِين أَنُلْقِيهِ أَمْ نَأْكُلهُ ؟ فَقَالَ : كُلُوهُ إِنْ شِئْتُمْ , فَإِنَّ ذَكَاته ذَكَاة أُمّه " فَهُمْ إِنَّمَا سَأَلُوهُ عَنْ أَكْله : أَيَحِلُّ لَهُمْ أَمْ لَا ؟ فَأَفْتَاهُمْ بِأَكْلِهِ وَأَزَالَ عَنْهُمْ مَا عَلِمَ أَنَّهُ يَقَع فِي أَوْهَامهمْ مِنْ كَوْنه مَيْتَة بِأَنَّهُ ذُكِّيَ بِذَكَاةِ الْأُمّ . وَمَعْلُوم أَنَّ هَذَا الْجَوَاب وَالسُّؤَال لَا يُطَابِق : ذَكُّوا الْجَنِين مِثْل ذَكَاة أُمّه , بَلْ كَانَ الْجَوَاب حِينَئِذٍ : لَا تَأْكُلُوهُ إِلَّا أَنْ يَخْرُج حَيًّا , فَذَكَاته مِثْل ذَكَاة أُمّه , وَهَذَا ضِدّ مَدْلُول الْحَدِيث , وَاَللَّه أَعْلَم . وَبِهَذَا يُعْلَم فَسَاد مَا سَلَكَهُ أَبُو الْفَتْح اِبْن جِنِّيّ وَغَيْره فِي إِعْرَاب هَذَا الْحَدِيث , حَيْثُ قَالُوا : ذَكَاة أُمّه , عَلَى تَقْدِير مُضَاف مَحْذُوف , أَيّ ذَكَاة الْجَنِين

(2/56)

مِثْل ذَكَاة أُمّه . وَحَذْف الْمُضَاف وَإِقَامَة الْمُضَاف إِلَيْهِ مَقَامه كَثِير , وَهَذَا إِنَّمَا يَكُون حَيْثُ لَا لَبْس , وَأَمَّا إِذَا أَوْقَعَ فِي اللَّبْس فَإِنَّهُ تَمْتَنِع , وَمَا تَقَدَّمَ كَافٍ فِي فَسَاده وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فَإِنَّهُ حَكَى : أَنَّ مُحَمَّد بْن سِيرِينَ قَالَ لِحَبِيبِ بْن الشَّهِيد " اِذْهَبْ إِلَى الْحَسَن فَاسْأَلْهُ مِمَّنْ سَمِعَ حَدِيث الْعَقِيقَة ؟ فَذَهَبَ إِلَيْهِ , فَسَأَلَهُ فَقَالَ : سَمِعْته مِنْ سَمُرَة " . وَهَذَا يَرُدّ عَلَى مَنْ قَالَ : إِنَّهُ لَمْ يَسْمَع مِنْهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ سَلَّام بْن أَبِي مُطِيع عَنْ قَتَادَةَ " وَيُسَمَّي " ذَكَرَهُ أَبُو دَاوُدَ وَهُوَ الَّذِي صَحَّحَهُ , وَقَالَ إِيَاس بْن دَغْفَل عَنْ الْحَسَن " وَيُسَمَّى " . وَاخْتُلِفَ فِي حُكْمهَا أَيْضًا , فَكَانَ قَتَادَةُ يَسْتَحِبّ تَسْمِيَته يَوْم سَابِعه , كَمَا ذَكَرَ أَبُو دَاوُدَ . وَهَذَا يَدُلّ عَلَى أَنَّ هَمَّامًا لَمْ يَهِم فِي هَذِهِ اللَّفْظَة فَإِنَّهُ رَوَاهَا عَنْ قَتَادَةَ وَهَذَا مَذْهَبه , فَهُوَ - وَاَللَّه أَعْلَم - بَرِيء مِنْ عُهْدَتهَا . وَقَدْ رُوِيَ عَنْ الْحَسَن مِثْل قَوْل قَتَادَةَ . وَكَرِهَ آخَرُونَ التَّدْمِيَة مِنْهُمْ أَحْمَد وَمَالِك وَالشَّافِعِيّ وَابْن الْمُنْذِر . قَالَ اِبْن عَبْد الْبَرّ : لَا أَعْلَم أَحَدًا قَالَ هَذَا - يَعْنِي : التَّدْمِيَة - إِلَّا الْحَسَن وَقَتَادَةَ . وَأَنْكَرَهُ سَائِر أَهْل الْعِلْم وَكَرِهُوهُ . وَقَالَ مُهَنَّا بْن يَحْيَى الشَّامِيّ : ذَكَرْت لِأَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل - حَدِيث يَزِيد بْن عَبْد الْمُزَنِيِّ عَنْ أَبِيهِ أَنَّ النَّبِيّ

(2/57)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يُعَقّ عَنْ الْغُلَام وَلَا يُمَسّ رَأْسه بِدَمٍ " فَقَالَ أَحْمَد : مَا أَظْرَفه ! وَرَوَاهُ اِبْن مَاجَهْ فِي سُنَنه , وَلَمْ يَقُلْ عَنْ أَبِيهِ . وَاحْتَجُّوا بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " أَمِيطُوا عَنْهُ الْأَذَى , وَالدَّم أَذًى , فَكَيْف يُؤْمَر بِأَنْ يُصَاب بِالْأَذَى وَيُلَطَّخ بِهِ ؟ وَاحْتَجُّوا بِأَنَّ الدَّم نَجِس , فَلَا يُشْرَع إِصَابَة الصَّبِيّ بِهِ , كَسَائِرِ النَّجَاسَات مِنْ الْبَوْل وَغَيْره . وَاحْتَجُّوا أَيْضًا بِحَدِيثِ بُرَيْدَةَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي آخِر الْبَاب وَسَيَأْتِي . وَاحْتَجُّوا بِأَنَّ هَذَا كَانَ مِنْ فِعْل الْجَاهِلِيَّة , فَلَمَّا جَاءَ الْإِسْلَام أَبْطَلَهُ , كَمَا قَالَهُ بُرَيْدَةَ . وَقَوْله " وَيُسَمَّى " ظَاهِره : أَنَّ التَّسْمِيَة تَكُون يَوْم سَابِعه . وَقَدْ ثَبَتَ فِي الصَّحِيح عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَّهُ سَمَّى اِبْنه إِبْرَاهِيم لَيْلَة وِلَادَته " . وَثَبَتَ عَنْهُ : " أَنَّهُ سَمَّى الْغُلَام الَّذِي جَاءَ بِهِ أَنَس وَقْت وِلَادَته , فَحَنَّكَهُ وَسَمَّاهُ عَبْد اللَّه " . وَثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث سَهْل بْن سَعْد : " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَمَّى الْمُنْذِر بْن أَسْوَد : الْمُنْذِر حِين وُلِدَ " . وَقَدْ رَوَى التِّرْمِذِيّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَسْمِيَةِ الْمَوْلُود يَوْم سَابِعه , وَوَضْع الْأَذَى عَنْهُ وَالْعَقّ " وَقَالَ هَذَا حَدِيث حَسَن غَرِيب . وَالْأَحَادِيث الَّتِي ذَكَرْنَاهَا أَصَحّ مِنْهُ , فَإِنَّهَا مُتَّفَق عَلَيْهَا كُلّهَا وَلَا تَعَارُض بَيْنهَا .

(2/58)

فَالْأَمْرَانِ جَائِزَانِ . وَقَوْله " وَيُحْلَق رَأْسه " قَدْ جَاءَ هَذَا أَيْضًا فِي مُسْنَد الْإِمَام أَحْمَد : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِفَاطِمَة لَمَّا وَلَدَتْ الْحَسَن " اِحْلِقِي رَأْسه , وَتَصَدَّقِي بِزِنَةِ شَعْره فِضَّة عَلَى الْمَسَاكِين وَالْأَوْقَاص " يَعْنِي أَهْل الصُّفَّة . وَرَوَى سَعِيد بْن مَنْصُور فِي سُنَنه " أَنَّ فَاطِمَة كَانَتْ إِذَا وَلَدَتْ وَلَدًا حَلَقَتْ شَعْره وَتَصَدَّقَتْ بِوَزْنِهِ وَرِقًا " . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : اِحْتَجَّ بِهَذَا مَنْ يَقُول : الذَّكَر وَالْأُنْثَى فِي الْعَقِيقَة سَوَاء لَا يُفَضَّل أَحَدهمَا عَلَى الْآخَر وَأَنَّهَا كَبْش كَقَوْلِ مَالِك وَغَيْره . وَاحْتَجَّ الْأَكْثَرُونَ بِحَدِيثِ أُمّ كُرْز الْمُتَقَدِّم . وَاحْتَجُّوا بِحَدِيثِ عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ عَنْ الْغُلَام شَاتَانِ مُكَافَأَتَانِ , وَعَنْ الْجَارِيَة شَاة " رَوَاهُ التِّرْمِذِيّ , وَقَالَ حَدِيث حَسَن صَحِيح . وَرَوَاهُ أَحْمَد بِهَذَا اللَّفْظ , وَلَهُ فِيهِ لَفْظ آخَر " أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَعُقّ عَنْ الْجَارِيَة شَاة وَعَنْ الْغُلَام شَاتَيْنِ " وَهَذَا اللَّفْظ لِابْنِ مَاجَهْ أَيْضًا . وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ أَبُو دَاوُدَ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ - أَرَاهُ عَنْ جَدّه - وَفِيهِ " وَمَنْ وُلِدَ لَهُ فَأَحَبَّ أَنْ يَنْسُك عَنْهُ فَلْيَنْسُك عَنْ الْغُلَام شَاتَانِ مُكَافَأَتَانِ , وَعَنْ الْجَارِيَة شَاة " وَسَيَأْتِي . قَالُوا : وَأَمَّا قِصَّة عَقّه عَنْ الْحَسَن وَالْحُسَيْن : فَذَلِكَ يَدُلّ عَلَى الْجَوَاز وَمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيث صَرِيح فِي

(2/59)

الِاسْتِحْبَاب . وَقَالَ آخَرُونَ : مَوْلِد الْحَسَن وَالْحُسَيْن كَانَ قَبْل قِصَّة أُمّ كُرْز , فَإِنَّ الْحَسَن وُلِدَ عَام أُحُد وَالْحُسَيْن فِي الْعَام الْقَابِل وَأَمَّا حَدِيث أُمّ كُرْز فَكَانَ سَمَاعهَا لَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْحُدَيْبِيَة , ذَكَرَهُ النَّسَائِيُّ , فَهُوَ مُتَأَخِّر عَنْ قِصَّة الْحَسَن وَالْحُسَيْن . قَالُوا : وَأَيْضًا فَإِنَّا قَدْ رَأَيْنَا الشَّرِيعَة نَصَّتْ عَلَى أَنَّ الْأُنْثَى عَلَى النِّصْف مِنْ الذَّكَر فِي مِيرَاثهَا وَشَهَادَتهَا وَدِينهَا وَعِتْقهَا , كَمَا رَوَى الْإِمَام أَحْمَد وَأَبُو دَاوُدَ وَالتِّرْمِذِيّ وَصَحَّحَهُ مِنْ حَدِيث أَبِي أُمَامَةَ وَغَيْره مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " أَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأً مُسْلِمًا كَانَ فِكَاكه مِنْ النَّار : يُجْزِئ بِكُلِّ عُضْو مِنْهُ عُضْوًا مِنْهُ وَأَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأَتَيْنِ مُسْلِمَتَيْنِ كَانَتَا فِكَاكه مِنْ النَّار يجزئ بِكُلِّ عُضْوَيْنِ مِنْهُمَا عُضْوًا مِنْهُ " اللَّفْظ لِلتِّرْمِذِيِّ فَحُكْم الْعَقِيقَة مُوَافِق لِهَذِهِ الْأَحْكَام , كَمَا أَنَّهُ مُقْتَضَى النُّصُوص , وَاَللَّه أَعْلَم . وَاَللَّه الْمُوَفِّق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ اِبْن عَبْد الْبَرّ فِي حَدِيث مَالِك عَنْ زَيْد بْن أَسْلَم عَنْ رَجُل مِنْ بَنِي ضَمْرَة عَنْ أَبِيهِ " أَنَّهُ سَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعَقِيقَة ؟ فَقَالَ لَا أُحِبّ الْعُقُوق " وَكَأَنَّهُ كَرِهَ الِاسْم . قَالَ أَبُو عُمَر : وَلَا أَعْلَم رُوِيَ مَعْنَى هَذَا الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ هَذَا الْوَجْه

(2/60)

, وَمِنْ حَدِيث عَمْرو بْن شُعَيْب . وَقَدْ اُخْتُلِفَ فِيهِ عَلَى عَمْرو وَأَحْسَن أَسَانِيده مَا ذَكَرَهُ عَبْد الرَّزَّاق قَالَ : أَخْبَرَنَا دَاوُدُ بْن قَيْس قَالَ : سَمِعْت عَمْرو بْن شُعَيْب يُحَدِّث عَنْ أَبِيهِ عَنْ جَدّه قَالَ : " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعَقِيقَة ؟ فَذَكَرَهُ " وَهَذَا سَالِم مِنْ الْعِلَّتَيْنِ , أَعْنِي الشَّكّ فِي جَدّه وَمِنْ عَلِيّ بْن وَاقِد ؟قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَلَكِنْ قَدْ رَوَاهُ الْبَزَّار فِي مُسْنَده مِنْ حَدِيث عَائِشَة بِمِثْلِهِ . وَقَالَتْ : " فَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَجْعَلُوا مَكَان الدَّم خَلُوقًا " وَقَدْ رَوَى أَبُو أَحْمَد بْن عَدِيّ مِنْ حَدِيث إِبْرَاهِيم بْن إِسْمَاعِيل بْن أَبِي حَبِيبَة عَنْ دَاوُدَ بْن الْحُصَيْن عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْخَلُوق بِمَنْزِلَةِ الدَّم " يَعْنِي فِي الْعَقِيقَة . وَإِبْرَاهِيم - هَذَا - قَالَ عَبْد الْحَقّ : لَا أَعْلَم أَحَدًا وَثَّقَهُ إِلَّا أَحْمَد بْن حَنْبَل , وَأَمَّا النَّاس فَضَعَّفُوهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَيُرْوَى مِثْل ذَلِكَ مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو , وَسَيَأْتِي آخِر الْبَاب وَالْكَلَام عَلَيْهِ . وَفِي مُسْنَد الْإِمَام أَحْمَد مِنْ حَدِيث إِبْرَاهِيم عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أَرْسَلْت الْكَلْب فَأَكَلَ مِنْ الصَّيْد فَلَا تَأْكُل فَإِنَّمَا أَمْسَكَ عَلَى نَفْسه , وَإِذَا أَرْسَلْت فَقَتَلَ وَلَمْ يَأْكُل فَكُلْ فَإِنَّمَا أَمْسَكَ عَلَى صَاحِبه " . فَاخْتُلِفَ

(2/61)

فِي إِبَاحَة مَا أَكَلَ مِنْهُ الْكَلْب مِنْ الصَّيْد . فَمَنَعَهُ اِبْن عَبَّاس وَأَبُو هُرَيْرَة , وَعَطَاء , وَطَاوُسٌ , وَالشَّعْبِيّ , وَالنَّخَعِيّ , وَعُبَيْد بْن عُمَيْر , وَسَعِيد بْن جُبَيْر , وَأَبُو بُرْدَة , وَسُوَيْد بْن غَفَلَةَ , وَقَتَادَةُ وَغَيْرهمْ , وَهُوَ قَوْل إِسْحَاق وَأَبُو حَنِيفَة وَأَصْحَابه وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد , وَأَشْهَرهمَا وَأَحَد قَوْلَيْ الشَّافِعِيّ . وَأَبَاحَهُ طَائِفَة يُرْوَى ذَلِكَ عَنْ سَعْد بْن أَبِي وَقَّاص وَسَلْمَان وَيُرْوَى عَنْ أَبِي هُرَيْرَة أَيْضًا وَعَنْ اِبْن عُمَر رَوَاهُ أَحْمَد عَنْهُمْ , وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ فِي الْقَوْل الْآخَر , وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ . وَاحْتَجُّوا بِحَدِيثِ أَبِي ثَعْلَبَة الْمُتَقَدِّم وَحَدِيث عَبْد اللَّه بْن عَمْرو الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي آخِر الْبَاب . وَاحْتَجُّوا بِمَا رَوَاهُ عَبْد الْمَلِك بْن حَبِيب عَنْ أَسَد بْن مُوسَى - وَهُوَ أَسَد السُّنَّة - عَنْ اِبْن أَبِي زَائِدَة عَنْ الشَّعْبِيّ عَنْ عَدِيّ بْن حَاتِم عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فَذَكَرَ نَحْو حَدِيث أَبِي ثَعْلَبَة فِي جَوَاز الْأَكْل مِنْهُ إِذَا أَكَلَ وَاحْتَجُّوا أَيْضًا بِمَا رَوَاهُ الثَّوْرِيُّ عَنْ سِمَاك عَنْ مُرِّيّ بْن قَطَرِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَا كَانَ مِنْ كَلْب ضَارٍ أَمْسَكَ عَلَيْك فَكُلْ , قُلْت : وَإِنْ أَكَلَ ؟ قَالَ نَعَمْ " ذَكَرَ هَذَيْنِ الْحَدِيثَيْنِ اِبْن حَزْم . وَتَعَلَّقَ فِي الْأَوَّل عَلَى عَبْد الْمَلِك وَعَلَى أَسَد بْن مُوسَى . وَتَعَلَّقَ فِي الثَّانِي عَلَى سِمَاك , وَأَنَّهُ كَانَ يَقْبَل التَّلْقِين , ذَكَرَهُ النَّسَائِيُّ , وَعَلَى مُرِّيّ بْن قَطَرِيّ .

(2/62)

وَقَدْ تَقَدَّمَ تَعْلِيل حَدِيث أَبِي ثَعْلَبَة بِدَاوُد بْن عَمْرو . وَهُوَ لَيْسَ بِالْحَافِظِ , قَالَ فِيهِ اِبْن مَعِين مَرَّة : مَسْتُور , قَالَ أَحْمَد : يَخْتَلِفُونَ فِي حَدِيث أَبِي ثَعْلَبَة عَلَى هُشَيْمٍ , وَحَدِيث الشَّعْبِيّ عَنْ عَدِيّ مِنْ أَصَحّ مَا رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الشَّعْبِيّ يَقُول كَانَ جَارِي وَرَبِيطِي , فَحَدِيثِي وَالْعَمَل عَلَيْهِ . وَسَلَكَتْ طَائِفَة مَسْلَك الْجَمْع بَيْن الْحَدِيثَيْنِ فَقَالَ الْخَطَّابِيُّ : يُمْكِن أَنْ يُوَفَّق بَيْن الْحَدِيثَيْنِ - ثُمَّ ذَكَرَ اِبْن الْقَيِّم مَا ذَكَرَهُ عَنْهُ الْمُنْذِرِيُّ ثُمَّ قَالَ : وَالصَّوَاب فِي ذَلِكَ أَنَّهُ لَا تَعَارُض بَيْن الْحَدِيثَيْنِ عَلَى تَقْدِير الصِّحَّة , وَمَحْمَل حَدِيث عَدِيّ فِي الْمَنْع : عَلَى مَا إِذَا أَكَلَ مِنْهُ حَال صَيْده , لِأَنَّهُ إِنَّمَا صَادَهُ لِنَفْسِهِ , وَمَحْمَل حَدِيث أَبِي ثَعْلَبَة عَلَى مَا إِذَا أَكَلَ مِنْهُ بَعْد أَنْ صَادَهُ وَقَبْله وَنُهِيَ عَنْهُ ثُمَّ أَقْبَلَ عَلَيْهِ فَأَكَلَ مِنْهُ فَإِنَّهُ لَا يَحْرُم لِأَنَّهُ أَمْسَكَهُ لِصَاحِبِهِ وَأَكْله مِنْهُ بَعْد ذَلِكَ كَأَكْلِهِ مِنْ شَاة ذَكَّاهَا صَاحِبهَا أَوْ مِنْ لَحْم عِنْده , فَالْفَرْق بَيْن أَنْ يَصْطَاد لِيَأْكُل , أَوْ يَصْطَاد ثُمَّ يَعْطِف عَلَيْهِ فَيَأْكُل مِنْهُ : فَرْق وَاضِح . فَهَذَا أَحْسَن مَا يُجْمَع بِهِ بَيْن الْحَدِيثَيْنِ . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ عَبْد الْحَقّ : الْمَحْفُوظ مَوْقُوف عَلَى عَلِيّ وَقَدْ رُوِيَ مِنْ حَدِيث جَابِر . وَلَكِنْ فِي إِسْنَاده حَرَام بْن عُثْمَان - وَقَالَ اِبْن الْقَطَّانِ : عِلَّة حَدِيث عَلِيّ : أَنَّهُ مِنْ رِوَايَة عَبْد

(2/63)

الرَّحْمَن بْن قَيْس وَلَا يُعْرَف فِي رُوَاة الْأَخْبَار . قَالَ : وَعِلَّته أَيْضًا أَنَّهُ سَمِعَ شُيُوخًا مِنْ بَنِي عَمْرو بْن عَوْف : خَالِد بْن سَعِيد , وَعَبْد اللَّه بْن أَبِي أَحْمَد قَالَ : قَالَ عَلِيّ : فَخَالِد بْن سَعِيد وَابْنه عَبْد اللَّه بْن خَالِد مَجْهُولَانِ وَلَمْ أَجِد لِعَبْدِ اللَّه ذِكْرًا إِلَّا فِي رَسْم اِبْن لَهُ يُقَال لَهُ إِسْمَاعِيل بْن عَبْد اللَّه بْن خَالِد بْن سَعِيد بْن أَبِي مَرْيَم , ذَكَرَهُ أَيْضًا أَبُو حَاتِم وَهُوَ مَجْهُول الْحَال , فَأَمَّا جَدّه سَعِيد بْن أَبِي مَرْيَم فَثِقَة , وَيَحْيَى بْن مُحَمَّد الْمَدَنِيّ إِمَّا مَجْهُول وَإِمَّا ضَعِيف إِنْ كَانَ اِبْن هَانِئ وَهَذَا سَهْو فَإِنَّ يَحْيَى هَذَا هُوَ يَحْيَى بْن مُحَمَّد بْن قَيْس أَبُو زَكَرِيَّا , رَوَى لَهُ مُسْلِم فِي الصَّحِيح . قَالَ اِبْن الْقَطَّان : وَعَبْد اللَّه بْن أَبِي أَحْمَد بْن جَحْش بْن رِئَاب مَجْهُول الْحَال أَيْضًا , وَقَيْس لَيْسَ هُوَ وَالِد بُكَيْر بْن عَبْد اللَّه بْن الْأَشَجّ كَمَا ظَنَّهُ اِبْن أَبِي حَاتِم , حِين جَمَعَ بَيْنهمَا , وَالْبُخَارِيّ قَدْ فَصَلَ بَيْنهمَا , فَجَعَلَ الَّذِي يَرْوِي عَنْ عَلِيّ فِي تَرْجَمَة , وَاَلَّذِي يَرْوِي عَنْ اِبْن عَبَّاس - وَهُوَ وَالِد بُكَيْر - فِي تَرْجَمَة أُخْرَى , وَأَيّهمَا كَانَ فَحَاله مَجْهُول أَيْضًا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فَهَذَا مَا رُدَّ بِهِ حَدِيث الْخَال وَهِيَ بِأَسْرِهَا وُجُوه ضَعِيفَة . أَمَّا قَوْلهمْ : إِنَّ أَحَادِيثه ضِعَاف فَكَلَام فِيهِ إِجْمَال , فَإِنْ أُرِيدَ بِهَا أَنَّهَا لَيْسَتْ فِي دَرَجَة الصِّحَاح الَّتِي لَا عِلَّة فِيهَا فَصَحِيح وَلَكِنْ هَذَا لَا يَمْنَع الِاحْتِجَاج بِهَا وَلَا يُوجِب اِنْحِطَاطهَا عَنْ دَرَجَة

(2/64)

الْحَسَن , بَلْ هَذِهِ الْأَحَادِيث وَأَمْثَالهَا هِيَ الْأَحَادِيث الْحِسَان , فَإِنَّهَا قَدْ تَعَدَّدَتْ طُرُقهَا وَرُوِيَتْ مِنْ وُجُوه مُخْتَلِفَة , وَعُرِفَتْ مَخَارِجهَا , وَرُوَاتهَا لَيْسُوا بِمَجْرُوحِينَ وَلَا مُتَّهَمِينَ . وَقَدْ أَخْرَجَهَا أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه وَحَكَمَ بِصِحَّتِهَا . وَلَيْسَ فِي أَحَادِيث الْأُصُول مَا يُعَارِضهَا . وَقَدْ رُوِيَتْ مِنْ حَدِيث الْمِقْدَام بْن مَعْدِي كَرِب هَذَا , وَمِنْ حَدِيث عُمَر بْن الْخَطَّاب ذَكَرَهُ التِّرْمِذِيّ عَنْ حَكِيم بْن حَكِيم عَنْ أَبِي أُمَامَةَ بْن سَهْل بْن حُنَيْف قَالَ " كَتَبَ عُمَر بْن الْخَطَّاب إِلَى أَبِي عُبَيْدَة : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : اللَّه وَرَسُوله مَوْلَى مَنْ لَا مَوْلَى لَهُ , وَالْخَال وَارِث مَنْ لَا وَارِث لَهُ " قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن . وَرَوَاهُ اِبْن حِبَّان فِي صَحِيحه , وَلَمْ يَصْنَع مَنْ أَعَلَّ هَذَا الْحَدِيث بِحَكِيمِ بْن حَكِيم , وَأَنَّهُ مَجْهُول شَيْئًا , فَإِنَّهُ قَدْ رَوَى عَنْهُ سُهَيْل بْن صَالِح , وَعَبْد الرَّحْمَن بْن الْحَارِث وَعُثْمَان بْن حَكِيم أَخُوهُ . وَلَمْ يُعْلَم أَنَّ أَحَدًا جَرَّحَهُ وَبِمِثْلِ هَذَا يَرْتَفِع عَنْهُ الْجَهَالَة , وَيُحْتَجّ بِحَدِيثِهِ . وَمِنْ حَدِيث عَائِشَة , ذَكَرَهُ التِّرْمِذِيّ أَيْضًا عَنْ اِبْن جُرَيْجٍ عَنْ عَمْرو بْن مُسْلِم عَنْ طَاوُس عَنْ عَائِشَة تَرْفَعهُ : " الْخَال وَارِث مَنْ لَا وَارِث لَهُ " قَالَ التِّرْمِذِيّ : حَسَن غَرِيب . قَالَ : وَإِلَى هَذَا الْحَدِيث ذَهَبَ أَكْثَر أَهْل الْعِلْم فِي تَوْرِيث ذَوِي الْأَرْحَام . . وَأَمَّا زَيْد بْن ثَابِت فَلَمْ يُوَرِّثهُمْ . وَقَدْ أَرْسَلَهُ بَعْضهمْ وَلَمْ يَذْكُر فِيهِ عَنْ عَائِشَة تَمَّ

(2/65)

كَلَامه . وَهَذَا عَلَى طَرِيقَة مُنَازِعِينَا لَا يَضُرّ الْحَدِيث شَيْئًا لِوَجْهَيْنِ : أَحَدهمَا : أَنَّهُمْ يَحْكُمُونَ بِزِيَادَةِ الثِّقَة . وَاَلَّذِي وَصَلَهُ ثِقَة , وَقَدْ زَادَ , فَيَجِب عِنْدهمْ قَبُول زِيَادَته . الثَّانِي أَنَّهُ مُرْسَل قَدْ عَمِلَ بِهِ أَكْثَر أَهْل الْعِلْم , كَمَا قَالَ التِّرْمِذِيّ , وَمِثْل هَذَا حُجَّة عِنْد مَنْ يَرَى الْمُرْسَل حُجَّة , كَمَا نَصَّ عَلَيْهِ الشَّافِعِيّ . وَأَمَّا حَمْل الْحَدِيث عَلَى الْخَال الَّذِي هُوَ عَصَبَته : فَبَاطِل يُنَزَّه كَلَام الرَّسُول عَنْ أَنْ يُحْمَل عَلَيْهِ , لِمَا يَتَضَمَّنهُ مِنْ اللَّبْس فَإِنَّهُ إِنَّمَا عَلَّقَ الْمِيرَاث بِكَوْنِهِ خَالًا , فَإِذَا كَانَ سَبَب تَوْرِيثه كَوْنه اِبْن عَمّ أَوْ مَوْلًى , فَعَدَلَ عَنْ هَذَا الْوَصْف الْمُوجِب لِلتَّوْرِيثِ إِلَى وَصْف لَا يُوجِب التَّوْرِيث . وَعَلَّقَ بِهِ الْحُكْم . فَهَذَا ضِدّ الْبَيَان , وَكَلَام الرَّسُول مُنَزَّه عَنْ مِثْل ذَلِكَ . وَأَمَّا قَوْله : قَدْ أَجْمَعُوا عَلَى أَنَّ الْخَال لَا يَكُون اِبْن عَمّ , أَوْ مَوْلًى لَا يَعْقِل بِالْخُؤُولَةِ فَلَا إِجْمَاع فِي ذَلِكَ أَصْلًا , وَأَيْنَ الْإِجْمَاع ؟ ثُمَّ لَوْ قُدِّرَ أَنَّ الْإِجْمَاع اِنْعَقَدَ عَلَى خِلَافه فِي التَّعَاقُل , فَلَمْ يَنْعَقِد عَلَى عَدَم تَوْرِيثه , بَلْ جُمْهُور الْعُلَمَاء يُوَرِّثُونَهُ , وَهُوَ قَوْل أَكْثَر الصَّحَابَة , فَكَيْف يُتْرَك الْقَوْل بِتَوْرِيثِهِ لِأَجْلِ الْقَوْل بِعَدَمِ تَحَمُّله فِي الْعَاقِلَة ؟ وَهَذَا حَدِيث الْمَسْح عَلَى الْجَوْرَبَيْنِ وَالْخِمَار , وَالْمَسْح عَلَى الْعَصَائِب وَالتَّسَاخِين , وَالْمَسْح عَلَى النَّاصِيَة وَالْعِمَامَة قَدْ أَخَذُوا مِنْهُ بِبَعْضِهِ دُون بَعْض , وَكَذَلِكَ حَدِيث بَصْرَة اِبْن أَبِي بصرة فِي

(2/66)

الَّذِي تَزَوَّجَ اِمْرَأَة فَوَجَدَهَا حُبْلَى أَخَذُوا بِبَعْضِهِ دُون بَعْض , وَهَذَا مَوْجُود فِي غَيْر حَدِيث . وَقَوْله : لَوْ كَانَ ثَابِتًا يَكُون فِي وَقْت كَانَ الْخَال يَعْقِل بِالْخُؤُولَةِ : فَهُوَ إِشَارَة إِلَى النَّسْخ الَّذِي لَا يُمْكِن إِثْبَاته إِلَّا بَعْد أَمْرَيْنِ : أَحَدهمَا : ثُبُوت مُعَارِضه الْمُقَاوِم لَهُ . وَالثَّانِي : تَأَخُّره عَنْهُ . وَلَا سَبِيل هُنَا إِلَى وَاحِد مِنْ الْأَمْرَيْنِ . وَقَوْله : اِخْتَارَ وَضْع مَاله فِيهِ , يَعْنِي عَلَى سَبِيل الطُّعْمَة لَا الْمِيرَاث : فَبَاطِل لِثَلَاثَةِ أَوْجُه : أَحَدهَا : أَنَّ لَفْظ الْحَدِيث يُبْطِلهُ فَإِنَّهُ قَالَ " يَرِث مَاله " وَفِي لَفْظ " يَرِثهُ " . الثَّانِي : أَنَّهُ سَمَّاهُ وَارِثًا , وَالْأَصْل فِي التَّسْمِيَة الْحَقِيقَة , فَلَا يُعْدَل عَنْهَا إِلَّا بَعْد أُمُور أَرْبَعَة : أَحَدهَا : قِيَام دَلِيل عَلَى اِمْتِنَاع إِرَادَتهَا . الثَّانِي : بَيَان اِحْتِمَال اللَّفْظ لِلْمَعْنَى الَّذِي عَيَّنَهُ مَجَازًا لَهُ , وَلَا يَكْفِي ذَلِكَ إِلَّا بِالثَّالِثِ وَهُوَ : بَيَان اِسْتِعْمَاله فِيهِ لُغَة , حَتَّى لَا يَكُون لَنَا وَضْع يُحْمَل عَلَيْهِ لَفْظ النَّصّ . وَكَثِير مِنْ النَّاس يَغْفُل عَنْ هَذِهِ الثَّلَاثَة , وَيَقُول : يُحْمَل عَلَى كَذَا وَكَذَا وَهَذَا غَلَط . فَإِنَّ الْحَمْل لَيْسَ بِإِنْشَاءٍ , وَإِنَّمَا هُوَ إِخْبَار عَنْ اِسْتِعْمَال اللَّفْظ فِي ذَلِكَ الْمَعْنَى الَّذِي حَمَلَهُ عَلَيْهِ , وَإِنْ لَمْ يَكُنْ مُطَابِقًا كَانَ خَبَرًا كَاذِبًا , وَإِنْ أَرَادَ بِهِ , أَنِّي أُنْشِئ حَمْله عَلَى هَذَا الْمَعْنَى , كَمَا يَظُنّ كَثِير مِمَّنْ لَا تَحْقِيق عِنْده : فَهُوَ بَاطِل قَطْعًا لَا يَحِلّ لِأَحَدٍ أَنْ يَرْتَكِبهُ , ثُمَّ يَحْمِل كَلَام الشَّارِع عَلَيْهِ .

(2/67)

الرَّابِع : الْجَوَاب عَنْ الْمُعَارِض : وَهُوَ دَلِيل إِرَادَة الْحَقِيقِيَّة , وَلَا يَكْفِيه دَلِيل اِمْتِنَاع إِرَادَتهَا مَا لَمْ يُجِبْ عَنْ دَلِيل الْإِرَادَة . الْخَامِس : أَنَّ الْمُخَاطَبِينَ بِهَذَا اللَّفْظ فَهِمُوا مِنْهُ الْمِيرَاث , دُون غَيْره وَهُمْ الصَّحَابَة , وَلِهَذَا كَتَبَ بِهِ عُمَر جَوَابًا لِأَبِي عُبَيْدَة حِين سَأَلَهُ فِي كِتَابه عَنْ مِيرَاث الْخَال وَهُمْ أَحَقّ الْخَلْق بِالْإِصَابَةِ فِي الْفَهْم . وَقَدْ عُلِمَ بِهَذَا بُطْلَان حَمْل الْحَدِيث عَلَى أَنَّ الْخَال السُّلْطَان , وَعَلَى أَنَّ الْمُرَاد بِهِ السَّلَب . وَكُلّ هَذِهِ وُجُوه بَاطِلَة . وَأَسْعَد النَّاس بِهَذِهِ الْأَحَادِيث مَنْ ذَهَبَ إِلَيْهَا , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأُعِلَّ أَيْضًا بِعَبْدِ الْوَاحِد بْن عَبْد اللَّه بْن بُسْر النَّصْرِيّ , رَاوِيه عَنْ وَائِلَة , قَالَ اِبْن أَبِي حَاتِم : صَالِح لَا يُحْتَجّ بِهِ . وَقَدْ اِشْتَمَلَ عَلَى ثَلَاث جُمَل : إِحْدَاهَا : مِيرَاث الْمَرْأَة عَتِيقهَا , وَهُوَ مُتَّفَق عَلَيْهِ . الثَّانِيَة : مِيرَاثهَا وَلَدهَا الَّذِي لَاعَنَتْ عَلَيْهِ وَقَدْ اُخْتُلِفَ فِيهِ , فَكَانَ زَيْد بْن ثَابِت يَجْعَل مِيرَاثهَا مِنْهُ كَمِيرَاثِهَا مِنْ الْوَلَد الَّذِي لَمْ تُلَاعِن عَلَيْهِ . وَرُوِيَ عَنْ اِبْن عَبَّاس نَحْوه وَهُوَ قَوْل جَمَاعَة مِنْ التَّابِعِينَ , وَهُوَ قَوْل مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَصْحَابهمْ وَعِنْدهمْ لَا تَأْثِير لِانْقِطَاعِ نَسَبه مِنْ أَبِيهِ فِي مِيرَاث الْأُمّ مِنْهُ . وَكَانَ الْحَسَن وَابْن سِيرِينَ وَجَابِر بْن زَيْد وَعَطَاء وَالنَّخَعِيّ وَالْحَكَم وَحَمَّاد وَالثَّوْرِيُّ وَالْحَسَن بْن صَالِح وَغَيْرهمْ يَجْعَلُونَ

(2/68)

عَصَبَة أُمّه عَصَبَة لَهُ , وَهَذَا مَذْهَب أَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ عَلِيّ وَابْن عَبَّاس . وَكَانَ اِبْن مَسْعُود وَعَلِيّ فِي الرِّوَايَة الْأُخْرَى عَنْهُ : يَجْعَلُونَ أُمّه نَفْسهَا عَصَبَة وَهِيَ قَائِمَة مَقَام أُمّه وَأَبِيهِ , فَإِنْ عُدِمَتْ فَعَصَبَتهَا عَصَبَته . وَهَذَا هُوَ الرِّوَايَة الثَّانِيَة عَنْ أَحْمَد نَقَلَهَا عَنْهُ أَبُو الْحَارِث وَمُهَنَّا . وَنَقَلَ الْأُولَى الْأَثْرَم وَحَنْبَل وَهُوَ مَذْهَب مَكْحُول وَالشَّعْبِيّ . وَأَصَحّ هَذِهِ الْأَقْوَال : أَنَّ أُمّه نَفْسهَا عصبة وَعَصَبَتهَا مِنْ بَعْدهَا عَصَبَة لَهُ هَذَا مُقْتَضَى الْآثَار وَالْقِيَاس . أَمَّا الْآثَار : فَمِنْهَا حَدِيث وَاثِلَة هَذَا . وَمِنْهَا مَا ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب عَنْ مَكْحُول . وَمِنْهَا مَا رَوَاهُ أَيْضًا عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله وَمِنْهَا مَا رَوَاهُ أَبُو دَاوُدَ أَيْضًا عَنْ عَبْد اللَّه بْن عُبَيْد عَنْ رَجُل مِنْ أَهْل الشَّام " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِوَلَدِ الْمُلَاعَنَة : عَصَبَته عصبة أُمّه " ذَكَرَهُ فِي الْمَرَاسِيل . وَفِي لَفْظ لَهُ عَنْ عَبْد اللَّه بْن عُبَيْد بْن عُمَيْر قَالَ : " كَتَبْت إِلَى صَدِيق لِي مِنْ أَهْل الْمَدِينَة مِنْ بَنِي زُرَيْق أَسْأَلهُ عَنْ وَلَد الملاعنة : لِمَنْ قَضَى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَتَبَ إِلَيَّ : إِنِّي سَأَلْت فَأُخْبِرْت أَنَّهُ قَضَى بِهِ لِأُمِّهِ وَهِيَ بِمَنْزِلَةِ أَبِيهِ وَأُمّه " . وَهَذِهِ آثَار يَشُدّ بَعْضهَا بَعْضًا . وَقَدْ قَالَ الشَّافِعِيّ : إِنَّ الْمُرْسَل إِذَا رُوِيَ مِنْ وَجْهَيْنِ

(2/69)

مُخْتَلِفَيْنِ أَوْ رُوِيَ مُسْنَدًا , أَوْ اُعْتُضِدَ بِعَمَلِ بَعْض الصَّحَابَة فَهُوَ حُجَّة . وَهَذَا قَدْ رُوِيَ مِنْ وُجُوه مُتَعَدِّدَة وَعَمِلَ بِهِ مَنْ ذَكَرْنَا مِنْ الصَّحَابَة وَالْقِيَاس مَعَهُ فَإِنَّهَا لَوْ كَانَتْ مُعْتَقَة كَانَ عَصَبَتهَا مِنْ الْوَلَاء عَصَبَة لِوَلَدِهَا , وَلَا يَكُون عَصَبَتهَا مِنْ النَّسَب عَصَبَة لَهُمْ . وَمَعْلُوم أَنَّ تَعْصِيب الْوَلَاء الثَّابِت لِغَيْرِ الْمُبَاشَر بِالْعِتْقِ فَرْع عَلَى ثُبُوت تَعْصِيب النَّسَب فَكَيْف يَثْبُت الْفَرْع مَعَ اِنْتِفَاء أَصْله ؟ وَأَيْضًا : فَإِنَّ الْوَلَاء فِي الْأَصْل لِمَوَالِي الْأَب , فَإِذَا اِنْقَطَعَ مِنْ جِهَتهمْ رَجَعَ إِلَى مَوَالِي الْأُمّ , فَإِذَا عَادَ مِنْ جِهَة الْأَب اِنْتَقَلَ مِنْ مَوَالِي الْأُمّ إِلَى مَوَالِي الْأَب , وَهَكَذَا النَّسَب : هُوَ فِي الْأَصْل لِلْأَبِ وَعَصَبَاته , فَإِذَا اِنْقَطَعَ مِنْ جِهَته بِاللِّعَانِ عَادَ إِلَى الْأُمّ وَعَصَبَاتهَا , فَإِذَا عَادَ إِلَى الْأَب بِاعْتِرَافِهِ بِالْوَلَدِ وَإِكْذَابه نَفْسه رَجَعَ النَّسَب إِلَيْهِ كَالْوَلَاءِ سَوَاء , بَلْ النَّسَب هُوَ الْأَصْل فِي ذَلِكَ وَالْوَلَاء مُلْحَق بِهِ . وَهَذَا مِنْ أَوْضَح الْقِيَاس وَأَبْيَنه , وَأَدَلّه عَلَى دِقَّة أَفْهَام الصَّحَابَة , وَبُعْد غَوْرهمْ فِي مَأْخَذ الْأَحْكَام . وَقَدْ أَشَارَ إِلَى هَذَا فِي قَوْله فِي الْحَدِيث " هِيَ بِمَنْزِلَةِ أُمّه وَأَبِيهِ " . حَتَّى لَوْ لَمْ تَرِد هَذِهِ الْآثَار لَكَانَ هَذَا مَحْض الْقِيَاس الصَّحِيح . وَإِذَا ثَبَتَ أَنَّ عَصَبَة أُمّه عَصَبَة لَهُ فَهِيَ أَوْلَى أَنْ تَكُون عَصَبَته , لِأَنَّهُمْ فَرْعهَا وَهُمْ إِنَّمَا صَارُوا عَصَبَة لَهُ بِوَاسِطَتِهَا وَمِنْ جِهَتهَا اِسْتَفَادُوا تَعْصِيبهمْ , فَلَأَنْ تَكُون هِيَ

(2/70)

نَفْسهَا عَصَبَة أَوْلَى وَأَحْرَى . فَإِنْ قِيلَ : لَوْ كَانَتْ أُمّه بِمَنْزِلَةِ أُمّه وَأَبِيهِ لَحَجَبَتْ إِخْوَته , وَلَمْ يَرِثُوا مَعَهَا شَيْئًا وَأَيْضًا : فَإِنَّهُمْ إِنَّمَا يَرِثُونَ مِنْهُ بِالْفَرْضِ , فَكَيْف يَكُونُونَ عَصَبَة لَهُ ؟ فَالْجَوَاب : إِنَّهَا إِنَّمَا لَمْ تَحْجُب إِخْوَته مِنْ حَيْثُ إِنَّ تَعْصِيبهَا مُفَرَّع عَلَى اِنْقِطَاع تَعْصِيبه مِنْ جِهَة الْأَب كَمَا أَنَّ تَعْصِيب الْوَلَاء مُفَرَّع عَلَى اِنْقِطَاع التَّعْصِيب مِنْ جِهَة النَّسَب , فَكَمَا لَا يَحْجُب عَصَبَة الْوَلَاء أَحَدًا مِنْ أَهْل النَّسَب , كَذَلِكَ لَا تَحْجُب الْأُمّ الْإِخْوَة لِضَعْفِ تَعْصِيبهَا , وَكَوْنه إِنَّمَا صَارَ إِلَيْهَا ضَرُورَة تَعَذُّره مِنْ جِهَة أَصْله , وَهُوَ بِعَرْضِ الزَّوَال , بِأَنْ يُقِرّ بِهِ الْمُلَاعِن , فَيَزُول . وَأَيْضًا : فَإِنَّ الْإِخْوَة اِسْتَفَادُوا مِنْ جِهَتهَا أَمْرَيْنِ : أُخُوَّة وَلَد الْمُلَاعَنَة وَتَعْصِيبه . فَهُمْ يَرِثُونَ أَخَاهُمْ مَعَهَا بِالْأُخُوَّةِ لَا بِالتَّعْصِيبِ , وَتَعْصِيبهَا إِنَّمَا يَدْفَع تَعْصِيبهمْ لَا أُخُوَّتهمْ , وَلِهَذَا وَرِثُوا مَعَهَا بِالْفَرْضِ لَا بِالتَّعْصِيبِ , وَبِاَللَّهِ التَّوْفِيق . الْجُمْلَة الثَّالِثَة : فِي حَدِيث وَاثِلَة " مِيرَاث اللَّقِيط " وَهَذَا قَدْ اُخْتُلِفَ فِيهِ . فَذَهَبَ الْجُمْهُور إِلَى أَنَّهُ لَا تَوَارُث بَيْنه وَبَيْن مُلْتَقِطه بِذَلِكَ . وَذَهَبَ إِسْحَاق بْن رَاهْوَيْهِ إِلَى أَنَّ مِيرَاثه لِمُلْتَقِطِهِ عِنْد عَدَم نَسَبه , لِظَاهِرِ حَدِيث وَاثِلَة , وَإِنْ صَحَّ الْحَدِيث , فَالْقَوْل مَا قَالَ إِسْحَاق , لِأَنَّ إِنْعَام الْمُلْتَقِط عَلَى اللَّقِيط بِتَرْبِيَتِهِ وَالْقِيَام عَلَيْهِ وَالْإِحْسَان إِلَيْهِ , لَيْسَ بِدُونِ إِنْعَام الْمُعْتِق عَلَى

(2/71)

الْعَبْد بِعِتْقِهِ , فَإِذَا كَانَ الْإِنْعَام بِالْعِتْقِ سَبَبًا لِمِيرَاثِ الْمُعْتَق , مَعَ أَنَّهُ لَا نَسَب بَيْنهمَا فَكَيْف يُسْتَبْعَد أَنْ يَكُون الْإِنْعَام بِالِالْتِقَاطِ سَبَبًا لَهُ مَعَ أَنَّهُ قَدْ يَكُون أَعْظَم مَوْقِعًا وَأَتَمّ نِعْمَة ؟ وَأَيْضًا فَقَدْ سَاوَى هَذَا الْمُلْتَقِط الْمُسْلِمِينَ فِي مَال اللَّقِيط , وَامْتَازَ عَنْهُمْ بِتَرْبِيَةِ اللَّقِيط وَالْقِيَام بِمَصَالِحِهِ وَإِحْيَائِهِ مِنْ الْهَلَكَة , فَمِنْ مَحَاسِن الشَّرْع وَمَصْلَحَته وَحِكْمَته : أَنْ يَكُون أَحَقّ بِمِيرَاثِهِ . وَإِذَا تَدَبَّرْت هَذَا وَجَدْته أَصَحّ مِنْ كَثِير مِنْ الْقِيَاسَات الَّتِي يَبْنُونَ عَلَيْهَا الْأَحْكَام وَالْعُقُول أَشَدّ قَبُولًا لَهُ . فَقَوْل إِسْحَاق فِي هَذِهِ الْمَسْأَلَة فِي غَايَة الْقُوَّة , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْفَع الْمِيرَاث بِدُونِ هَذَا كَمَا دَفَعَهُ إِلَى الْعَتِيق مَرَّة وَإِلَى الْكُبْر مِنْ خُزَاعَة مَرَّة , وَإِلَى أَهْل سِكَّة الْمَيِّت وَدَرْبه مَرَّة , وَإِلَى مَنْ أَسْلَمَ عَلَى يَدَيْهِ مَرَّة , وَلَمْ يُعْرَف عَنْهُ شَيْء يَنْسَخ ذَلِكَ , وَلَكِنْ الَّذِي اِسْتَقَرَّ عَلَيْهِ شَرْعه تَقْدِيم النَّسَب عَلَى هَذِهِ الْأُمُور كُلّهَا وَأَمَّا نَسْخهَا عِنْد عَدَم النَّسَب فَمِمَّا لَا سَبِيل إِلَى إِثْبَاته أَصْلًا , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ دَلَّ عَلَى هَذَا : قَوْله تَعَالَى { يَا أَيّهَا الَّذِينَ آمَنُوا اِتَّقُوا اللَّه وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا } فَأَمَرَهُمْ بِتَرْكِ مَا لَمْ يَقْبِضُوا مِنْ الرِّبَا , وَلَمْ يَتَعَرَّض لِمَا قَبَضُوهُ , بَلْ أَمْضَاهُ لَهُمْ . وَكَذَلِكَ الْأَنْكِحَة لَمْ يَتَعَرَّض فِيهَا

(2/72)

لِمَا مَضَى , وَلَا لِكَيْفِيَّةِ عَقْدهَا , بَلْ أَمْضَاهَا وَأَبْطَلَ مِنْهَا مَا كَانَ مُوجِب إِبْطَاله قَائِمًا فِي الْإِسْلَام , كَنِكَاحِ الْأُخْتَيْنِ وَالزَّائِدَة عَلَى الْأَرْبَع فَهُوَ نَظِير الْبَاقِي مِنْ الرِّبَا . وَكَذَلِكَ الْأَمْوَال لَمْ يَسْأَل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَدًا بَعْد إِسْلَامه عَنْ مَاله وَوَجْه أَخْذه , وَلَا تَعَرَّضَ لِذَلِكَ . وَكَذَلِكَ لِلْأَسْبَابِ الْأُخْرَى كَمَا تَقَدَّمَ فِي الْمُسْتَلْحَق فِي بَابه . وَهَذَا أَصْل مِنْ أُصُول الشَّرِيعَة يَنْبَنِي عَلَيْهِ أَحْكَام كَثِيرَة . وَأَمَّا الرَّجُل يُسْلِم عَلَى الْمِيرَاث قَبْل أَنْ يُقَسَّم : فَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب وَعُثْمَان وَعَبْد اللَّه بْن مَسْعُود وَالْحَسَن بْن عَلِيّ : أَنَّهُ يَرِث , وَقَالَ بِهِ جَابِر بْن زَيْد وَالْحَسَن وَمَكْحُول وَقَتَادَةُ وَحُمَيْدٌ وَإِيَاس بْن مُعَاوِيَة وَإِسْحَاق بْن رَاهْوَيْهِ وَالْإِمَام أَحْمَد , فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ , اِخْتَارَهَا أَكْثَر أَصْحَابه . وَذَهَبَ عَامَّة الْفُقَهَاء إِلَى أَنَّهُ لَا يَرِث , كَمَا لَوْ أَسْلَمَ بَعْد الْقِسْمَة , وَهَذَا مَذْهَب الثَّلَاثَة . وَذَكَرَ اِبْن عَبْد الْبَرّ فِي التَّمْهِيد : أَنَّ عُمَر قَضَى : أَنَّ مَنْ أَسْلَمَ عَلَى مِيرَاث قَبْل أَنْ يُقَسَّم فَلَهُ نَصِيبه . وَقَضَى بِهِ عُثْمَان . وَاحْتَجَّ لِهَذَا الْقَوْل الْأَوَّل بِمَا رَوَى سَعِيد بْن مَنْصُور فِي سُنَنه عَنْ عُرْوَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " مَنْ أَسْلَمَ عَلَى شَيْء فَهُوَ لَهُ " وَرَوَاهُ أَيْضًا عَنْ اِبْن أَبِي مُلَيْكَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاحْتَجُّوا أَيْضًا بِحَدِيثِ أَبِي دَاوُدَ هَذَا . وَاحْتَجُّوا بِأَنَّهُ

(2/73)

قَضَاء اِنْتَشَرَ فِي الصَّحَابَة مِنْ عُمَر وَعُثْمَان , وَلَمْ يُعْلَم لَهُمَا مُخَالِف . وَفِيهِ نَظَر , فَإِنَّ الْمَشْهُور عَنْ عَلِيّ أَنَّهُ لَا يَرِث . وَاحْتَجُّوا أَيْضًا بِأَنَّ التَّرِكَة إِنَّمَا يَتَحَقَّق اِنْتِقَالهَا إِلَيْهِمْ بِقِسْمَتِهَا وَحَوْزهَا , وَاخْتِصَاص كُلّ مِنْ الْوَارِثِينَ بِنَصِيبِهِ , وَمَا قَبْل ذَلِكَ فَهِيَ بِمَنْزِلَةِ مَا قَبْل الْمَوْت . وَالتَّحْقِيق : أَنَّهَا بِمَنْزِلَةِ مَا قَبْل الْمَوْت مِنْ وَجْه , وَبِمَنْزِلَةِ مَا قَبْل الْقِسْمَة مِنْ وَجْه , فَإِنَّهُمْ مَلَكُوهَا بِالْمَوْتِ مِلْكًا قَهْرِيًّا وَنَمَاؤُهَا لَهُمْ , وَابْتَدَأَ حَوْل الزَّكَاة مِنْ حِين الْمَوْت وَلَكِنْ هِيَ قَبْل الْقِسْمَة كَالْبَاقِي عَلَى مِلْك الْمَوْرُوث , وَلَوْ نَمَتْ لَضُوعِفَ مِنْهَا وَصَايَاهُ , وَقُضِيَتْ مِنْهَا دُيُونه , فَهِيَ فِي حُكْم الْبَاقِي عَلَى مِلْكه مِنْ بَعْض الْوُجُوه . وَلَوْ تَجَدَّدَ لِلْمَيِّتِ صَيْد بَعْد مَوْته بِأَنْ يَقَع فِي شَبَكَة نَصَبَهَا قَبْل مَوْته ثَبَتَ مِلْكه عَلَيْهِ . وَلَوْ وَقَعَ إِنْسَان فِي بِئْر حَفَرَهَا لَتَعَلَّقَ ضَمَانه بِتَرِكَتِهِ بَعْد مَوْته , فَإِذَا قُسِّمَتْ التَّرِكَة وَتَعَيَّنَ حَقّ كُلّ وَارِث اِنْقَطَعَتْ عَلَاقَة الْمَيِّت عَنْهَا , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ اِبْن عَبْد الْبَرّ : هَذَا حَدِيث حَسَن صَحِيح غَرِيب . وَذَكَرَ تَوْثِيق النَّاس لِعَمْرِو بْن شُعَيْب , وَأَنَّهُ إِنَّمَا أَنْكَرَ مِنْ حَدِيثه وَضَعَّفَ مَا كَانَ عَنْ قَوْم ضُعَفَاء عَنْهُ , وَهَذَا الْحَدِيث قَدْ رَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو أُسَامَة عَنْ حُسَيْن الْمُعَلِّم عَنْ عَمْرو , فَذَكَرَهُ . قَالَ الْحَافِظ شَمْس الدِّين

(2/74)

اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَاَلَّذِينَ رَدُّوا هَذَا الْحَدِيث مِنْهُمْ مَنْ رَدَّهُ لِضَعْفِهِ , وَمِنْهُمْ مَنْ رَدَّهُ لِكَوْنِهِ مَنْسُوخًا وَمِنْهُمْ مَنْ قَالَ : لَا دَلَالَة فِيهِ عَلَى الْمِيرَاث , بَلْ لَوْ صَحَّ كَانَ مَعْنَاهُ : هُوَ أَحَقّ بِهِ , يُوَالِيه وَيَنْصُرهُ وَيَبَرّهُ وَيَصِلهُ وَيَرْعَى ذِمَامه , وَيُغَسِّلهُ وَيُصَلِّي عَلَيْهِ وَيَدْفِنهُ فَهَذِهِ أَوْلَوِيَّته بِهِ , لَا أَنَّهَا أَوْلَوِيَّته بِمِيرَاثِهِ , وَهَذَا هُوَ التَّأْوِيل . وَقَالَ بِهَذَا الْحَدِيث آخَرُونَ مِنْهُمْ إِسْحَاق بْن رَاهْوَيْهِ وَأَحْمَد بْن حَنْبَل فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ وَطَاوُسٌ وَرَبِيعَة وَاللَّيْث بْن سَعْد وَهُوَ قَوْل عُمَر بْن الْخَطَّاب وَعُمَر بْن عَبْد الْعَزِيز . وَفِيهَا مَذْهَب ثَالِث : أَنَّهُ إِنْ عَقَلَ عَنْهُ وَرِثَهُ وَإِنْ لَمْ يَعْقِل عَنْهُ لَمْ يَرِثهُ , وَهُوَ مَذْهَب سَعْد بْن الْمُسَيِّب . وَفِيهَا مَذْهَب رَابِع : أَنَّهُ إِنْ أَسْلَمَ عَلَى يَدَيْهِ وَوَالَاهُ فَإِنَّهُ يَرِثهُ وَيَعْقِل عَنْهُ , وَلَهُ أَنْ يَتَحَوَّل عَنْهُ إِلَى غَيْره , مَا لَمْ يَعْقِل عَنْهُ إِلَى غَيْره , فَإِذَا عَقَلَ عَنْهُ لَمْ يَكُنْ لَهُ أَنْ يَتَحَوَّل عَنْهُ إِلَى غَيْره . وَهَذَا قَوْل أَبِي حَنِيفَة وَأَبِي يُوسُف وَمُحَمَّد . وَفِيهَا مَذْهَب خَامِس : أَنَّ هَذَا الْحُكْم ثَابِت فِيمَنْ كَانَ مِنْ أَهْل الْحَرْب دُون أَهْل الذِّمَّة , وَهُوَ مَذْهَب يَحْيَى بْن سَعِيد . فَلَا إِجْمَاع فِي الْمَسْأَلَة مَعَ مُخَالَفَة هَؤُلَاءِ الْأَعْلَام . وَأَمَّا تَضْعِيف الْحَدِيث : فَقَدْ رُوِيَتْ لَهُ شَوَاهِد . مِنْهَا : حَدِيث أَبِي أُمَامَةَ . وَأَمَّا رَدّه بِجَعْفَرِ بْن الزُّبَيْر : فَقَدْ رَوَاهُ سَعِيد بْن مَنْصُور : أَخْبَرَنَا عِيسَى بْن

(2/75)

يُونُس حَدَّثَنَا مُعَاوِيَة بْن يَحْيَى الصَّدَفِيّ عَنْ الْقَاسِم عَنْ أَبِي أُمَامَةَ مَرْفُوعًا . وَرَوَاهُ أَيْضًا مِنْ حَدِيث سَعِيد بْن الْمُسَيِّب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . وَحَدِيث تَمِيم - وَإِنْ لَمْ يَكُنْ فِي رُتْبَة الصَّحِيح - فَلَا يَنْحَطّ عَنْ أَدْنَى دَرَجَات الْحَسَن , وَقَدْ عَضَّدَهُ الْمُرْسَل , وَقَضَاء عُمَر بْن الْخَطَّاب وَعُمَر بْن عَبْد الْعَزِيز بِرِوَايَةِ الْفَرَائِض , وَإِنَّمَا يَقْتَضِي تَقْدِيم الْأَقَارِب عَلَيْهِ , وَلَا يَدُلّ عَلَى عَدَم تَوْرِيثه إِذَا لَمْ يَكُنْ لَهُ نَسَب , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى النَّسَائِيُّ مِنْ حَدِيث أَبِي الزُّبَيْر عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الصَّبِيّ إِذَا اِسْتَهَلَّ وَرِثَ وَصُلِّيَ عَلَيْهِ " وَرَوَاهُ التِّرْمِذِيّ , وَقَالَ : هَذَا حَدِيث قَدْ رُوِيَ مَوْقُوفًا عَلَى جَابِر , وَكَانَ الْمَوْقُوف أَصَحّ . وَلَفْظه " الطِّفْل لَا يُصَلَّى عَلَيْهِ , وَلَا يَرِث وَلَا يُورَث حَتَّى يَسْتَهِلّ " وَفِي مُسْنَد الْبَزَّار مِنْ حَدِيث اِبْن عُمَر يَرْفَعهُ " اِسْتِهْلَال الصَّبِيّ الْعُطَاس " فِيهِ اِبْن الْبَيْلَمَانِيّ عَنْ أَبِيهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : فَالظَّاهِر - وَاَللَّه أَعْلَم - أَنَّ الْمُرَاد بِالْحَدِيثِ : أَنَّ اللَّه تَعَالَى قَدْ أَلَّفَ بَيْن الْمُسْلِمِينَ بِالْإِسْلَامِ وَجَعَلَهُمْ بِهِ إِخْوَة مُتَنَاصِرِينَ مُتَعَاضِدِينَ يَدًا وَاحِدَة بِمَنْزِلَةِ الْجَسَد الْوَاحِد , فَقَدْ أَغْنَاهُمْ بِالْإِسْلَامِ عَنْ الْحِلْف , بَلْ الَّذِي تُوجِبهُ أُخُوَّة الْإِسْلَام لِبَعْضِهِمْ عَلَى بَعْض : أَعْظَم

(2/76)

مِمَّا يَقْتَضِيه الْحِلْف . فَالْحِلْف إِنْ اِقْتَضَى شَيْئًا يُخَالِف الْإِسْلَام فَهُوَ بَاطِل , وَإِنْ اِقْتَضَى مَا يَقْتَضِيه الْإِسْلَام فَلَا تَأْثِير لَهُ , فَلَا فَائِدَة فِيهِ . وَإِذَا كَانَ قَدْ وَقَعَ فِي الْجَاهِلِيَّة ثُمَّ جَاءَ الْإِسْلَام بِمُقْتَضَاهُ لَمْ يَزِدْهُ إِلَّا شِدَّة وَتَأْكِيدًا وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " شَهِدْت حِلْفًا فِي الْجَاهِلِيَّة مَا أُحِبّ أَنَّ لِي بِهِ حُمْر النَّعَم , لَوْ دُعِيت إِلَى مِثْله فِي الْإِسْلَام لَأَجَبْت " فَهَذَا - وَاَللَّه أَعْلَم - هُوَ حِلْف الْمُطَيِّبِينَ , حَيْثُ تَحَالَفَتْ قُرَيْش عَلَى نَصْر الْمَظْلُوم , وَكَفّ الظَّالِم وَنَحْوه , فَهَذَا إِذَا وَقَعَ فِي الْإِسْلَام كَانَ تَأْكِيدًا لِمُوجَبِ الْإِسْلَام وَتَقْوِيَة لَهُ . وَأَمَّا الْحِلْف الَّذِي أَبْطَلَهُ فَهُوَ تَحَالُف الْقَبَائِل : بِأَنْ يَقُوم بَعْضهَا مَعَ بَعْض وَيَعْضُدهُ وَيُحَارِب مَنْ حَارَبَهُ , وَيُسَالِم مَنْ سَالَمَهُ . فَهَذَا لَا يُعْقَد فِي الْإِسْلَام , وَمَا كَانَ مِنْهُ قَدْ وَقَعَ فِي الْجَاهِلِيَّة . فَإِنَّ الْإِسْلَام يُؤَكِّدهُ وَيَشُدّهُ , إِذَا صَارَ مُوجَبه فِي الْإِسْلَام التَّنَاصُر وَالتَّعَاضُد وَالتَّسَاعُد عَلَى إِعْلَاء كَلِمَة اللَّه تَعَالَى وَجِهَاد أَعْدَائِهِ , وَتَأْلِيف الْكَلِمَة , وَجَمْع الشَّمْل . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَبَيَّنَ أَنَّ الْحِلْف الَّذِي نَفَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَ هُوَ الْحِلْف وَالْإِخَاء الَّذِي عَقَدَهُ بَيْن الْمُهَاجِرِينَ وَالْأَنْصَار , وَيُشْبِه أَنْ يَكُون أَنَس فَهِمَ مِنْ السَّائِل لَهُ : أَنَّ النَّهْي عَنْ الْحِلْف مُتَنَاوِل لِمِثْلِ مَا عَقَدَهُ النَّبِيّ

(2/77)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَرَدَّ عَلَيْهِ أَنَس بِحِلْفِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَصْحَابه فِي دَارهمْ , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : سَمِعْت شَيْخنَا أَبَا الْعَبَّاس بْن تَيْمِيَة يَقُول : هَذَا الْحَدِيث مَوْضُوع , وَلَا يُعْرَف لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَاتِب اِسْمه السِّجِلّ قَطّ . وَلَيْسَ فِي الصَّحَابَة مَنْ اِسْمه السِّجِلّ , وَكُتَّاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْرُوفُونَ لَمْ يَكُنْ فِيهِمْ مَنْ يُقَال لَهُ السِّجِلّ . قَالَ : وَالْآيَة مَكِّيَّة , وَلَمْ يَكُنْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَاتِب بِمَكَّة . وَالسِّجِلّ هُوَ الْكِتَاب الْمَكْتُوب , وَاللَّام فِي قَوْله ( لِلْكِتَابِ ) بِمَعْنَى " عَلَى " وَالْمَعْنَى : نَطْوِي السَّمَاء كَطَيِّ السِّجِلّ عَلَى مَا فِيهِ مِنْ الْكِتَاب . كَقَوْلِهِ { وَتَلَّهُ لِلْجَبِينِ } وَقَوْل الشَّاعِر : فَخَرَّ صَرِيعًا لِلْيَدَيْنِ وَلِلْفَمِ أَيْ عَلَى الْيَدَيْنِ وَعَلَى الْفَم , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ عَبْد الْحَقّ : لَا يُحْتَجّ بِإِسْنَادِ هَذَا الْحَدِيث فِيمَا أَعْلَم . لِأَنَّ سَعِيدًا لَمْ يَرْوِ عَنْهُ فِيمَا أَرَى إِلَّا ثَابِت , وَثَابِت مِثْله فِي الضَّعْف , يَعْنِي هَذَا الْحَدِيث مِنْ رِوَايَة ثَابِت بْن سَعِيد بْن أَبْيَض بْن حَمَّال عَنْ أَبِيهِ عَنْ جَدّه .

(2/78)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهُوَ مِنْ رِوَايَة قَابُوس بْن أَبِي ظَبْيَانَ عَنْ اِبْن عَبَّاس , وَثَّقَهُ اِبْن مَعِين مَرَّة وَضَعَّفَهُ مَرَّة وَضَعَّفَهُ غَيْره , وَحَدَّثَ عَنْهُ يَحْيَى بْن سَعِيدقَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ عَبْد الْحَقّ : فِي إِسْنَاده اِخْتِلَاف , وَلَا أَعْلَمهُ مِنْ طَرِيق يُحْتَجّ بِهِ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : بَعْد ذِكْر الْأَقْوَال الْأَرْبَعَة الَّتِي ذَكَرَهَا الْمُنْذِرِيُّ - وَلَا تَعَارُض بَيْن هَذَيْنِ الْحَدِيثَيْنِ بِوَجْهٍ , فَإِنَّ حَدِيث أُسَامَة صَرِيح فِي أَنَّهُ أَعْطَاهُ الْقَمِيص وَقْت مَوْته , فَكَفَّنَهُ فِيهِ , وَحَدِيث عَبْد اللَّه بْن عُمَر لَمْ يَقُلْ فِيهِ : إِنَّهُ أَلْبَسهُ قَمِيصه حِين أَخْرَجَهُ مِنْ قَبْره , وَإِنَّمَا فِيهِ " أَنَّهُ نَفَثَ عَلَيْهِ مِنْ رِيقه وَأَجْلَسَهُ عَلَى رُكْبَتَيْهِ , وَأَلْبَسَهُ قَمِيصه " فَأَخْبَرَ بِثَلَاثِ جُمَل مُتَبَايِنَة الْأُولَيَانِ مِنْهَا يَتَعَيَّن أَنْ يَكُونَا بَعْد الْإِخْرَاج مِنْ الْقَبْر وَالثَّالِثَة لَا يَتَعَيَّن فِيهَا ذَلِكَ وَلَعَلَّ اِبْن عُمَر لَمَّا رَأَى عَلَيْهِ الْقَمِيص فِي تِلْكَ الْحَال ظَنَّ أَنَّهُ أَلْبَسَهُ إِيَّاهُ حِينَئِذٍ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي هَذَا رَدّ عَلَى مَنْ زَعَمَ أَنَّهُ لَا يُعَاد مِنْ الرَّمَد . وَزَعَمُوا أَنَّ هَذَا لِأَنَّ الْعُوَّاد يَرَوْنَ فِي بَيْته مَا لَا يَرَاهُ هُوَ . وَهَذَا بَاطِل مِنْ وُجُوه . أَحَدهَا : هَذَا الْحَدِيث . الثَّانِي : جَوَاز عِيَادَة الْأَعْمَى . الثَّالِث : عِيَادَة الْمُغْمَى عَلَيْهِ , وَقَدْ جَلَسَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(2/79)

وَسَلَّمَ فِي بَيْت جَابِر فِي حَال إِغْمَائِهِ حَتَّى أَفَاقَ , وَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحُجَّة . وَهَذَا الْقَوْل فِي كَرَاهَة عِيَادَة الْمَرِيض بِالرَّمَدِ إِنَّمَا هُوَ مَشْهُور بَيْن الْعَوَامّ فَتَلَقَّاهُ بَعْضهمْ عَنْ بَعْض .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالصَّوَاب فِي ذَلِكَ : مَا دَلَّ عَلَيْهِ النَّصّ : أَنَّهُ لَا يَنْبَغِي الْقُدُوم عَلَى الْأَرْض الَّتِي هُوَ بِهَا , فَإِنَّ ذَلِكَ تَعَرُّض لِلْبَلَاءِ , وَقَدْ نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ تَمَنِّي لِقَاء الْعَدُوّ , وَإِذَا وَقَعَ فِي أَرْض هُوَ فِيهَا , فَإِنَّهُ لَا يَنْبَغِي لَهُ أَنْ يَفِرّ مِنْهُ بِالْخُرُوجِ مِنْهَا , وَإِنْ ظَنَّ فِي ذَلِكَ نَجَاته , بَلْ يَنْبَغِي لَهُ أَنْ يَصْبِر , كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَدُوّ " وَإِذَا لَقِيتُمُوهُ فَاصْبِرُوا " لَا سِيَّمَا وَالطَّاعُون قَدْ جَاءَ " أَنَّهُ وَخْز أَعْدَائِنَا مِنْ الْجِنّ " فَالطَّاعُون كَالطِّعَانِ , فَلَا يَنْبَغِي الْفِرَار مِنْهُمَا وَلَا تَمَنِّي لِقَائِهِمَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : اِسْتَعْمَلَ أَبُو سَعِيد الْحَدِيث عَلَى ظَاهِره . وَقَدْ رَوَى فِي تَحْسِين الْكَفَن أَحَادِيث . وَقَدْ تَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّ مَعْنَى الثِّيَاب الْعَمَل , كُنِّيَ بِهَا عَنْهُ , يُرِيد أَنَّهُ يُبْعَث عَلَى مَا مَاتَ عَلَيْهِ مِنْ عَمَل صَالِح أَوْ سَيِّئ . قَالَ : وَالْعَرَب تَقُول : فُلَان طَاهِر الثِّيَاب , إِذَا وَصَفُوهُ بِطَهَارَةِ النَّفْس وَالْبَرَاءَة مِنْ الْعَيْب وَالدَّنَس , وَتَقُول : دَنِس الثِّيَاب إِذَا كَانَ بِخِلَافِ ذَلِكَ وَاسْتَدَلَّ بِقَوْلِهِ تَعَالَى { وَثِيَابك

(2/80)

فَطَهِّرْ } وَأَكْثَر الْمُفَسِّرِينَ عَلَى أَنَّ الْمَعْنَى : وَعَمَلك فَأَصْلِحْ وَنَفْسك فَزَكِّ . قَالَ الشَّاعِر : ثِيَاب بَنِي عَوْف طَهَارَى نَقِيَّة قَالَ : وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يُحْشَر النَّاس حُفَاة عُرَاة " وَقَالَتْ طَائِفَة : الْبَعْث غَيْر الْحَشْر , فَقَدْ يَجُوز أَنْ يَكُون الْبَعْث مَعَ الثِّيَاب , وَالْحَشْر مَعَ الْعُرَى وَالْحُفَاة . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله سَوَاء وَرَوَى ضِمَام بْن إِسْمَاعِيل عَنْ مُوسَى بْن وَرْدَان عَنْ أَبِي هُرَيْرَة يَرْفَعهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " أَكْثِرُوا مِنْ لَا إِلَه إِلَّا اللَّه , قَبْل أَنْ يُحَال بَيْنكُمْ وَبَيْنهَا , وَلَقِّنُوهَا مَوْتَاكُمْ " ذَكَرَهُ أَبُو أَحْمَد بْن عَدِيّ . وَضِمَام هَذَا صَدُوق صَالِح الْحَدِيث قَالَهُ عَبْد الْحَقّ الْإِشْبِيلِيّ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا أَحَد الْأَحَادِيث الَّتِي رَدَّتْهَا عَائِشَة وَاسْتَدْرَكَتْهَا , وَوَهَّمَتْ فِيهِ اِبْن عُمَر . وَالصَّوَاب مَعَ اِبْن عُمَر , فَإِنَّهُ حَفِظَهُ وَلَمْ يُتَّهَم فِيهِ . وَقَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبُوهُ عُمَر بْن الْخَطَّاب , وَهُوَ فِي الصَّحِيحَيْنِ , وَقَدْ وَافَقَهُ مَنْ حَضَرَهُ مِنْ جَمَاعَة الصَّحَابَة , كَمَا أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ اِبْن عُمَر قَالَ " لَمَّا طُعِنَ عُمَر أُغْمِيَ عَلَيْهِ , فَصِيحَ عَلَيْهِ , فَلَمَّا أَفَاقَ قَالَ : أَمَا عَلِمْتُمْ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ

(2/81)

: " إِنَّ الْمَيِّت يُعَذَّب بِبُكَاءِ الْحَيّ " ؟ . وَأَخْرَجَا أَيْضًا عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْمَيِّت يُعَذَّب بِمَا نِيحَ عَلَيْهِ " وَأَخْرَجَا فِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي مُوسَى قَالَ " لَمَّا أُصِيبَ عُمَر جَعَلَ صُهَيْب يَقُول : وَاأَخَاهُ , فَقَالَ لَهُ عُمَر : يَا صُهَيْب , أَمَا عَلِمْت أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّ الْمَيِّت لَيُعَذَّب بِبُكَاءِ الْحَيّ ؟ " . وَفِي لَفْظ لَهُمَا : قَالَ عُمَر " وَاَللَّه لَقَدْ عَلِمْت أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ يُبْكَ عَلَيْهِ يُعَذَّب " . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس " أَنَّ عُمَر لَمَّا طُعِنَ أَعْوَلَتْ عَلَيْهِ حَفْصَة , فَقَالَ : يَا حَفْصَة , أَمَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " الْمَعْتُوك عَلَيْهِ يُعَذَّب , . وَفِي الصَّحِيحَيْنِ عَنْ الْمُغِيرَة بْن شُعْبَة : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " مَنْ نِيحَ عَلَيْهِ , فَإِنَّهُ يُعَذَّب بِمَا نِيحَ عَلَيْهِ " . فَهَؤُلَاءِ عُمَر بْن الْخَطَّاب , وَابْنه عَبْد اللَّه , وَابْنَته حَفْصَة , وَصُهَيْب , وَالْمُغِيرَة بْن شُعْبَة كُلّهمْ يَرْوِي ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَمُحَال أَنْ يَكُون هَؤُلَاءِ كُلّهمْ وَهَمُوا فِي الْحَدِيث . وَالْعَارِضَة الَّتِي ظَنَّتْهَا أُمّ الْمُؤْمِنِينَ بَيْن رِوَايَتهمْ وَبَيْن قَوْله تَعَالَى { لَا تَزِر وَازِرَة وِزْر أُخْرَى } غَيْر لَازِمَة أَصْلًا . وَلَوْ كَانَتْ لَازِمَة لَزِمَ فِي رِوَايَتهَا أَيْضًا : أَنَّ الْكَافِر يَزِيدهُ اللَّه بِبُكَاءِ أَهْله عَذَابًا , فَإِنَّ اللَّه سُبْحَانه لَا يُعَذِّب أَحَدًا

(2/82)

بِذَنْبِ غَيْره الَّذِي لَا تَسَبُّب لَهُ فِيهِ . فَمَا تُجِيب بِهِ أُمّ الْمُؤْمِنِينَ مِنْ قِصَّة الْكَافِر يُجِيب بِهِ أَبْنَاؤُهَا عَنْ الْحَدِيث الَّذِي اِسْتَدْرَكَتْهُ عَلَيْهِمْ . ثُمَّ سَلَكُوا فِي ذَلِكَ طُرُقًا . أَحَدهَا : أَنَّ ذَلِكَ خَاصّ بِمَنْ أَوْصَى أَنْ يُنَاح عَلَيْهِ , فَيَكُون النَّوْح بِسَبَبِ فِعْله , وَيَكُون هَذَا جَارِيًا عَلَى الْمُتَعَارَف مِنْ عَادَة الْجَاهِلِيَّة , كَمَا قَالَ قَائِلهمْ : إِذَا مُتّ فَانْعِينِي بِمَا أَنَا أَهْله وَشُقِّي عَلَيَّ الْجَيْب يَا اِبْنَة مَعْبَد وَهُوَ كَثِير فِي شِعْرهمْ . وَأَمَّا مَنْ لَمْ يَتَسَبَّب إِلَى ذَلِكَ بِوَصِيَّةٍ وَلَا غَيْرهَا فَلَا يَتَنَاوَلهُ الْحَدِيث . وَهَذَا ضَعِيف مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ اللَّفْظ عَامّ . الثَّانِي : أَنَّ عُمَر وَالصَّحَابَة فَهِمُوا مِنْهُ حُصُول ذَلِكَ , وَإِنْ لَمْ يُوصِ بِهِ . وَمِنْ وَجْه آخَر : وَهُوَ أَنَّ الْوَصِيَّة بِذَلِكَ حَرَام يَسْتَحِقّ بِهَا التَّعْذِيب نِيحَ عَلَيْهِ أَمْ لَا . وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا عَلَّقَ التَّعْذِيب بِالنِّيَاحَةِ لَا بِالْوَصِيَّةِ . الْمَسْلَك الثَّانِي : أَنَّ ذَلِكَ خَاصّ بِمَنْ كَانَ النَّوْح مِنْ عَادَته وَعَادَة قَوْمه وَأَهْله , وَهُوَ يَعْلَم أَنَّهُمْ يَنُوحُونَ عَلَيْهِ إِذَا مَاتَ . فَإِذَا لَمْ يَنْهَهُمْ كَانَ ذَلِكَ رِضًا مِنْهُ بِفِعْلِهِمْ , وَذَلِكَ سَبَب عَذَابه وَهَذَا مَسْلَك الْبُخَارِيّ فِي صَحِيحه , فَإِنَّهُ تَرْجَمَ عَلَيْهِ وَقَالَ " إِذَا كَانَ النَّوْح مِنْ سُنَنه " وَهُوَ قَرِيب مِنْ الْأَوَّل . الْمَسْلَك الثَّالِث : أَنَّ الْبَاء لَيْسَتْ بَاء السَّبَبِيَّة , وَإِنَّمَا هِيَ بَاء الْمُصَاحَبَة . وَالْمَعْنَى : يُعَذَّب مَعَ بُكَاء أَهْله عَلَيْهِ , أَيْ

(2/83)

يَجْتَمِع بُكَاء أَهْله وَعَذَابه , كَقَوْلِهِ : خَرَجَ زَيْد بِسِلَاحِهِ . قَالَ تَعَالَى { وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ } . وَهَذَا الْمَسْلَك بَاطِل قَطْعًا , فَإِنَّهُ لَيْسَ كُلّ مَيِّت يُعَذَّب , وَلِأَنَّ هَذَا اللَّفْظ لَا يَدُلّ إِلَّا عَلَى السَّبَبِيَّة , كَمَا فَهِمَهُ أَعْظَم النَّاس فَهْمًا وَلِهَذَا رَدَّتْهُ عَائِشَة لَمَّا فَهِمَتْ مِنْهُ السَّبَبِيَّة , لِأَنَّ اللَّفْظ الْآخَر الصَّحِيح الَّذِي رَوَاهُ بِالْمُغِيرَةِ يُبْطِل هَذَا التَّأْوِيل , وَلِأَنَّ الْإِخْبَار بِمُقَارَنَةِ عَذَاب الْمَيِّت الْمُسْتَحِقّ لِلْعَذَابِ لِبُكَاءِ أَهْله لَا فَائِدَة فِيهِ . الْمَسْلَك الرَّابِع : أَنَّ الْمُرَاد بِالْحَدِيثِ : مَا يَتَأَلَّم بِهِ الْمَيِّت , وَيَتَعَذَّب بِهِ , مِنْ بُكَاء الْحَيّ عَلَيْهِ . وَلَيْسَ الْمُرَاد : أَنَّ اللَّه تَعَالَى يُعَاقِبهُ بِبُكَاءِ الْحَيّ عَلَيْهِ , فَإِنَّ التَّعْذِيب هُوَ مِنْ جِنْس الْأَلَم الَّذِي يَنَالهُ بِمَنْ يُجَاوِرهُ مِمَّا يَتَأَذَّى بِهِ وَنَحْوه . قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " السَّفَر قِطْعَة مِنْ الْعَذَاب " وَلَيْسَ هَذَا عِقَابًا عَلَى ذَنْب , وَإِنَّمَا هُوَ تَعْذِيب وَتَأَلُّم , فَإِذَا وُبِّخَ الْمَيِّت عَلَى مَا يُنَاح بِهِ عَلَيْهِ لَحِقَهُ مِنْ ذَلِكَ تَأَلُّم وَتَعْذِيب . وَيَدُلّ عَلَى ذَلِكَ : مَا رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ النُّعْمَان بْن بَشِير قَالَ " أُغْمِيَ عَلَى عَبْد اللَّه بْن رَوَاحَة , فَجَعَلَتْ أُخْته عَمْرَة تَبْكِي : وَاجَبَلَاه وَاكَذَا , وَاكَذَا , تُعَدِّد عَلَيْهِ , فَقَالَ حِين أَفَاقَ : مَا قُلْت شَيْئًا إِلَّا قِيلَ لَهُ لِي : أَأَنْت كَذَلِكَ ؟ " . وَقَدْ تَقَدَّمَ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث

(2/84)

عَبْد اللَّه بْن ثَابِت " فَإِذَا وَجَبَ فَلَا تَبْكِيَنَّ بَاكِيَة " . وَهَذَا أَصَحّ مَا قِيلَ فِي الْحَدِيث . وَلَا رَيْب أَنَّ الْمَيِّت يَسْمَع بُكَاء الْحَيّ , وَيَسْمَع قَرْع نِعَالهمْ , وَتُعْرَض عَلَيْهِ أَعْمَال أَقَارِبه الْأَحْيَاء , فَإِذَا رَأَى مَا يَسُوءهُمْ تَأَلَّمَ لَهُ , وَهَذَا وَنَحْوه مِمَّا يَتَعَذَّب بِهِ الْمَيِّت وَيَتَأَلَّم , وَلَا تَعَارُض بَيْن ذَلِكَ وَبَيْن قَوْله تَعَالَى { وَلَا تَزِر وَازِرَة وِزْر أُخْرَى } بِوَجْهٍ مَا . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَؤُلَاءِ رَأَوْا أَنَّ الْغُسْل لَمْ يَأْتِ فِيهِ شَيْء يُعَارِض حَدِيث جَابِر فِي قَتْلَى أُحُد , وَأَمَّا الصَّلَاة عَلَيْهِ : فَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ عُقْبَة بْن عَامِر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمًا , فَصَلَّى عَلَى أَهْل أُحُد صَلَاته عَلَى الْمَيِّت " . وَحَدِيث أَنَس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى حَمْزَة " . وَحَدِيث أَبِي مَالِك الْغِفَارِيِّ قَالَ " كَانَ قَتْلَى أُحُد يُؤْتَى مِنْهُمْ بِتِسْعَةٍ وَعَاشِرهمْ حَمْزَة , فَيُصَلِّي عَلَيْهِمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ثُمَّ يُحْمَلُونَ , ثُمَّ يُؤْتَى بِتِسْعَةٍ فَيُصَلِّي عَلَيْهِمْ وَحَمْزَة مَكَانه , حَتَّى صَلَّى عَلَيْهِمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " هَذَا مُرْسَل صَحِيح ذَكَرَهُ الْبَيْهَقِيُّ , وَقَالَ : هُوَ أَصَحّ مَا فِي الْبَاب . وَرَوَى أَبُو بَكْر بْن عَيَّاش عَنْ يَزِيد بْن أَبِي زِيَاد عَنْ مِقْسَم عَنْ اِبْن عَبَّاس " أَنَّهُ صَلَّى عَلَيْهِمْ " رَوَاهُ الْبَيْهَقِيُّ , وَقَالَ : لَا يُحْفَظ إِلَّا مِنْ حَدِيثهمَا , وَكَانَا غَيْر حَافِظَيْنِ , يَعْنِي :

(2/85)

أَبَا بَكْر , وَيَزِيد بْن أَبِي زِيَاد . وَقَدْ رَوَى اِبْن إِسْحَاق عَنْ رَجُل مِنْ أَصْحَابه عَنْ مِقْسَم عَنْ اِبْن عَبَّاس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى حَمْزَة , فَكَبَّرَ سَبْع تَكْبِيرَات , وَلَمْ يُؤْتَ بِقَتِيلٍ إِلَّا صَلَّى عَلَيْهِ مَعَهُ , حَتَّى صَلَّى عَلَيْهِ اِثْنَتَيْنِ وَسَبْعِينَ صَلَاة " . وَلَكِنْ هَذَا الْحَدِيث لَهُ ثَلَاث عِلَل . إِحْدَاهُمَا : أَنَّ اِبْن إِسْحَاق عَنْعَنَهُ , وَلَمْ يَذْكُر فِيهِ سَمَاعًا . الثَّانِيَة : أَنَّهُ رَوَاهُ عَمَّنْ لَمْ يُسَمِّهِ . الثَّالِثَة : أَنَّ هَذَا قَدْ رُوِيَ مِنْ حَدِيث الْحَسَن بْن عُمَارَة عَنْ الْحَكَم عَنْ مِقْسَم عَنْ اِبْن عَبَّاس , وَالْحَسَن لَا يُحْتَجّ بِهِ , وَقَدْ سُئِلَ الْحَكَم : أَصَلَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى أُحُد ؟ قَالَ : لَا . سَأَلَهُ شُعْبَة . وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ أَبِي سَلَّامٍ عَنْ رَجُل مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ " فَصَلَّى عَلَيْهِ وَدَفَنَهُ , فَقَالُوا : يَا رَسُول اللَّه , أَشَهِيد هُوَ ؟ قَالَ : نَعَمْ , وَأَنَا لَهُ شَهِيد " وَقَدْ تَقَدَّمَ . قَالُوا : وَهَذِهِ آثَار يُقَوِّي بَعْضهَا بَعْضًا , وَلَمْ يُخْتَلَف فِيهَا , وَقَدْ اُخْتُلِفَ فِي شُهَدَاء أُحُد . فَكَيْف يُؤْخَذ بِمَا اُخْتُلِفَ فِيهِ , وَتُتْرَك هَذِهِ الْآثَار ؟ وَالصَّوَاب فِي الْمَسْأَلَة : أَنَّهُ مُخَيَّر بَيْن الصَّلَاة عَلَيْهِمْ وَتَرْكهَا لِمَجِيءِ الْآثَار بِكُلِّ وَاحِد مِنْ الْأَمْرَيْنِ وَهَذَا إِحْدَى الرِّوَايَات عَنْ الْإِمَام أَحْمَد , وَهِيَ الْأَلْيَق بِأُصُولِهِ وَمَذْهَبه . وَاَلَّذِي يَظْهَر مِنْ أَمْر شُهَدَاء أُحُد : أَنَّهُ لَمْ يُصَلِّ عَلَيْهِمْ عِنْد الدَّفْن .

(2/86)

وَقَدْ قُتِلَ مَعَهُ بِأُحُدٍ سَبْعُونَ نَفْسًا , فَلَا يَجُوز أَنْ تَخْفَى الصَّلَاة عَلَيْهِمْ . وَحَدِيث جَابِر بْن عَبْد اللَّه فِي تَرْك الصَّلَاة عَلَيْهِمْ صَحِيح صَرِيح , وَأَبُوهُ عَبْد اللَّه أَحَد الْقَتْلَى يَوْمَئِذٍ , فَلَهُ مِنْ الْخِبْرَة مَا لَيْسَ لِغَيْرِهِ . وَقَدْ ذَهَبَ الْحَسَن الْبَصْرِيّ وَسَعِيد بْن الْمُسَيِّب إِلَى أَنَّهُمْ يُغَسَّلُونَ وَيُصَلَّى عَلَيْهِمْ . وَهَذَا تَرُدّهُ السُّنَّة الْمَعْرُوفَة فِي تَرْك تَغْسِيلهمْ . فَأَصَحّ الْأَقْوَال : أَنَّهُ لَا يُغَسَّلُونَ , وَيُخَيَّر فِي الصَّلَاة عَلَيْهِمْ . وَبِهَذَا تَتَّفِق جَمِيع الْأَحَادِيث وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ حَمَلَ الشَّافِعِيّ قَوْلهَا " لَيْسَ فِيهَا قَمِيص وَلَا عِمَامَة " عَلَى أَنَّ ذَلِكَ لَيْسَ فِي الْكَفَن بِمَوْجُودٍ , وَأَنَّ عَدَد الْكَفَن ثَلَاثَة أَثْوَاب . وَحَمَلَهُ مَالِك عَلَى أَنَّهُ لَيْسَ بِمَعْدُودٍ مِنْ الْكَفَن , بَلْ يَحْتَمِل أَنْ يَكُون الثَّلَاثَة الْأَثْوَاب زِيَادَة عَلَى الْقَمِيص وَالْعِمَامَة . وَقَالَ اِبْن الْقَصَّار : لَا يُسْتَحَبّ الْقَمِيص وَلَا الْعِمَامَة عِنْد مَالِك فِي الْكَفَن , وَنَحْوه عَنْ أَبِي الْقَاسِم قَالَ : وَهَذَا خِلَاف مَا حَكَى مُتَقَدِّمُو أَصْحَابنَا - يَعْنِي : عَنْ مَالِك . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْإِمَام أَحْمَد , وَفِي رِوَايَة أَبِي دَاوُدَ : حَدِيث مُصْعَب هَذَا ضَعِيف , يَعْنِي حَدِيث عَائِشَة , وَقَالَ التِّرْمِذِيّ : قَالَ الْبُخَارِيّ : حَدِيث عَائِشَة فِي هَذَا الْبَاب لَيْسَ بِذَاكَ , وَقَالَ اِبْن الْمُنْذِر : لَيْسَ فِي هَذَا حَدِيث يَثْبُت , وَقَالَ الْإِمَام أَحْمَد : وَحَدِيث أَبِي

(2/87)

هُرَيْرَة مَوْقُوف , وَسَيَأْتِي . وَقَالَ الشَّافِعِيّ فِي رِوَايَة الْبُوَيْطِيّ : إِنْ صَحَّ الْحَدِيث قُلْت بِوُجُوبِهِ . وَقَالَ فِي رِوَايَة الرَّبِيع : وَأَوْلَى الْغُسْل عِنْدِي أَنْ يَجِب - بَعْد غُسْل الْجَنَابَة - الْغُسْل مِنْ غُسْل الْمَيِّت , وَلَا أُحِبّ تَرْكه بِحَالٍ - ثُمَّ سَاقَ الْكَلَام إِلَى أَنْ قَالَ - : وَإِنَّمَا مَنَعَنِي مِنْ إِيجَاب الْغُسْل مِنْ غُسْل الْمَيِّت : أَنَّ فِي إِسْنَاده رَجُلًا لَمْ أَقَع مِنْ مَعْرِفَة تُثْبِت حَدِيثه إِلَى يَوْمِي هَذَا عَلَى مَا يُقْنِعنِي , فَإِنْ وَجَدْت مَنْ يُقْنِعنِي مِنْ مَعْرِفَة تُثْبِت حَدِيثه أَوْجَبْته , وَأَوْجَبْت الْوُضُوء مِنْ مَسّ الْمَيِّت مُفْضِيًا إِلَيْهِ , فَإِنَّهُمَا فِي حَدِيث وَاحِد . وَقَالَ فِي غَيْر هَذِهِ الرِّوَايَة : وَإِنَّمَا لَمْ يَقْوَ عِنْدِي : أَنَّهُ يَرْوِي عَنْ سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة , وَيَدْخُل بَعْض الْحُفَّاظ بَيْن أَبِي صَالِح وَبَيْن أَبِي هُرَيْرَة : إِسْحَاق مَوْلَى زَائِدَة . وَقِيلَ : إِنَّ أَبَا صَالِح لَمْ يَسْمَعهُ مِنْ أَبِي هُرَيْرَة , وَلَيْسَتْ مَعْرِفَتِي بِإِسْحَاق - مَوْلَى زَائِدَة - مِثْل مَعْرِفَتِي بِأَبِي صَالِح , وَلَعَلَّهُ أَنْ يَكُون ثِقَة , وَقَدْ رَوَاهُ صَالِح مَوْلَى التَّوْأَمَة عَنْ أَبِي هُرَيْرَة . وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة أَبِي دَاوُدَ : يُجْزِئهُ الْوُضُوء , قَالَ أَبُو دَاوُدَ : أَدْخَلَ أَبُو صَالِح بَيْنه وَبَيْن أَبِي هُرَيْرَة فِيهِ : إِسْحَاق مَوْلَى زَائِدَة , قَالَ : وَحَدِيث مُصْعَب ضَعِيف . هَذَا آخِر كَلَامه . وَهَذَا الْحَدِيث لَهُ عِدَّة طُرُق . أَحَدهَا : سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة . الثَّانِي : سُهَيْل عَنْ أَبِيهِ عَنْ إِسْحَاق مَوْلَى

(2/88)

زَائِدَة عَنْ أَبِي هُرَيْرَة . الثَّالِث : عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ إِسْحَاق عَنْ أَبِي هُرَيْرَة . الرَّابِع : عَنْ يَحْيَى عَنْ أَبِي إِسْحَاق عَنْ أَبِي هُرَيْرَة . الْخَامِس : عَنْ يَحْيَى عَنْ رَجُل مِنْ بَنِي لَيْث عَنْ أَبِي إِسْحَاق عَنْ أَبِي هُرَيْرَة . السَّادِس : عَنْ مَعْمَر عَنْ أَبِي إِسْحَاق عَنْ أَبِيهِ عَنْ حُذَيْفَة . السَّابِع : عَنْ أَبِي صَالِح عَنْ أَبِي سَعِيد . الثَّامِن : عَنْ مُحَمَّد بْن عَمْرو عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة مَرْفُوعًا وَمَوْقُوفًا . قَالَ الْبَيْهَقِيُّ رَحِمَهُ اللَّه وَالْمَوْقُوف أَصَحّ . التَّاسِع : زُهَيْر بْن مُحَمَّد عَنْ الْعَلَاء عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة مَرْفُوعًا . الْعَاشِر : عَمْرو بْن عُمَيْر عَنْ أَبِي هُرَيْرَة مَرْفُوعًا . الْحَادِي عَشَر : صَالِح مَوْلَى التَّوْأَمَة عَنْ أَبِي هُرَيْرَة مَرْفُوعًا , ذَكَرَهَا الْبَيْهَقِيُّ . وَقَالَ إِنَّمَا يَصِحّ هَذَا الْحَدِيث عَنْ أَبِي هُرَيْرَة مَوْقُوفًا . وَهَذِهِ الطُّرُق يَدُلّ عَلَى أَنَّ الْحَدِيث مَحْفُوظ . وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عَلِيّ بْن أَبِي طَالِب أَنَّهُ اِغْتَسَلَ مِنْ تَجْهِيزه أَبَاهُ وَمُوَارَاته . قَالَ الْبَيْهَقِيُّ : وَرُوِّينَا تَرْك إِيجَاب الْغُسْل مِنْهُ عَنْ اِبْن عَبَّاس فِي أَصَحّ الرِّوَايَتَيْنِ عَنْهُ , وَعَنْ اِبْن عُمَر وَعَائِشَة , وَرُوِّينَاهُ أَيْضًا عَنْ سَعْد بْن أَبِي وَقَّاص , وَعَبْد اللَّه بْن مَسْعُود , وَأَنَس بْن مَالِك . هَذَا آخِر كَلَامه . وَهَذِهِ الْمَسْأَلَة فِيهَا ثَلَاثَة مَذَاهِب . أَحَدهَا : أَنَّ الْغُسْل لَا يَجِب عَلَى غَاسِل الْمَيِّت , وَهَذَا قَوْل الْأَكْثَرِينَ . الثَّانِي : أَنَّهُ يَجِب . وَهَذَا اِخْتِيَار الْجُوزَجَانِيِّ وَيُرْوَى عَنْ اِبْن الْمُسَيِّب وَابْن

(2/89)

سِيرِينَ وَالزُّهْرِيّ , وَهُوَ قَوْل أَبِي هُرَيْرَة , وَيُرْوَى عَنْ عَلِيّ . الثَّالِث : وُجُوبه مِنْ غُسْل الْمَيِّت الْكَافِر دُون الْمُسْلِم . وَهُوَ رِوَايَة عَنْ الْإِمَام أَحْمَد لِحَدِيثِ عَلِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِالْغُسْلِ " وَلَيْسَ فِيهِ أَنَّهُ غَسَّلَ أَبَا طَالِب مَعَ أَنَّهُ مِنْ رِوَايَة نَاجِيَة بْن كَعْب عَنْهُ , وَنَاجِيَة لَا يُعْرَف أَحَد رَوَى عَنْهُ غَيْر أَبِي إِسْحَاق قَالَهُ اِبْن الْمَدِينِيّ وَغَيْره . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَابْن حِبَّان يُصَحِّح لِعَاصِمٍ , وَمِنْ طَرِيقه صَحَّحَ حَدِيث " سَبَّقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْخَيْل , وَجَعَلَ بَيْنهمَا مُحَلِّلًا " وَذَكَرَهُ فِي الضُّعَفَاءقَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذِهِ النَّار كَانَتْ لِلْإِضَاءَةِ , وَلِهَذَا تَرْجَمَ عَلَيْهِ أَبُو دَاوُدَ الدَّفْن بِاللَّيْلِ . قَالَ الْإِمَام أَحْمَد . لَا بَأْس بِذَلِكَ , وَقَالَ : أَبُو بَكْر دُفِنَ لَيْلًا , وَعَلِيّ دَفَنَ فَاطِمَة لَيْلًا . وَحَدِيث عَائِشَة " سَمِعْنَا صَوْت الْمَسَاحِي مِنْ آخِر اللَّيْل فِي دَفْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . وَمِمَّنْ دُفِنَ لَيْلًا : عُثْمَان , وَعَائِشَة , وَابْن مَسْعُود . وَرَخَّصَ فِيهِ عُقْبَة بْن عَامِر , وَابْن الْمُسَيِّب , وَعَطَاء , وَالثَّوْرِيُّ , وَالشَّافِعِيّ , وَإِسْحَاق . وَكَرِهَهُ الْحَسَن وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ . وَقَدْ رَوَى مُسْلِم فِي صَحِيحه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ يَوْمًا , فَذَكَرَ رَجُلًا مِنْ أَصْحَابه قُبِضَ , فَكُفِّنَ فِي كَفَن غَيْر طَائِل , وَدُفِنَ لَيْلًا ,

(2/90)

فَزَجَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْبَر الرَّجُل بِاللَّيْلِ إِلَّا أَنْ يُضْطَرّ إِنْسَان إِلَى ذَلِكَ " . وَالْآثَار فِي جَوَاز الدَّفْن بِاللَّيْلِ أَكْثَر . وَفِي التِّرْمِذِيّ , مِنْ حَدِيث الْحَجَّاج بْن أَرْطَاةَ عَنْ عَطَاء عَنْ اِبْن عَبَّاس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ قَبْرًا لَيْلًا , فَأُسْرِجَ لَهُ بِسِرَاجٍ , فَأَخَذَهُ مِنْ قِبَل الْقِبْلَة , وَقَالَ : رَحِمَك اللَّه , إِنْ كُنْت لَأَوَّاهًا تَلَّاءً لِلْقُرْآنِ , وَكَبَّرَ عَلَيْهِ أَرْبَعًا " قَالَ : وَفِي الْبَاب عَنْ جَابِر , وَزَيْد بْن ثَابِت وَهُوَ أَخُو زَيْد أَكْبَر مِنْهُ , قَالَ : وَحَدِيث اِبْن عَبَّاس حَدِيث حَسَن . قَالَ : وَرَخَّصَ أَكْثَر أَهْل الْعِلْم فِي الدَّفْن بِاللَّيْلِ , وَقَدْ نَزَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَبْر ذِي الْبِجَادَيْنِ لَيْلًا . وَفِي صَحِيح الْبُخَارِيّ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " سَأَلَ عَنْ قَبْر رَجُل , فَقَالَ : مَنْ هَذَا ؟ قَالُوا فُلَان , دُفِنَ الْبَارِحَة فَصَلَّى عَلَيْهِ " . وَهَذِهِ الْآثَار أَكْثَر وَأَشْهَر مِنْ حَدِيث مُسْلِم . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس قَالَ " مَاتَ إِنْسَان كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ فَمَاتَ بِاللَّيْلِ فَدَفَنُوهُ لَيْلًا , فَلَمَّا أَصْبَحَ أَخْبَرُوهُ . فَقَالَ : مَا مَنَعَكُمْ أَنْ تُعْلِمُونِي ؟ فَقَالُوا : كَانَ اللَّيْل , وَكَرِهْنَا - وَكَانَتْ ظُلْمَة - أَنْ نَشُقّ عَلَيْك , فَأَتَى قَبْره , فَصَلَّى عَلَيْهِ " . قِيلَ : وَحَدِيث النَّهْي مَحْمُول عَلَى الْكَرَاهَة وَالتَّأْدِيب . وَاَلَّذِي يَنْبَغِي أَنْ يُقَال فِي ذَلِكَ - وَاَللَّه أَعْلَم - : أَنَّهُ مَتَى كَانَ الدَّفْن

(2/91)

لَيْلًا لَا يَفُوت بِهِ شَيْء مِنْ حُقُوق الْمَيِّت وَالصَّلَاة عَلَيْهِ , فَلَا بَأْس بِهِ , وَعَلَيْهِ تَدُلّ أَحَادِيث الْجَوَاز , وَإِنْ كَانَ يَفُوت بِذَلِكَ حُقُوقه وَالصَّلَاة عَلَيْهِ وَتَمَام الْقِيَام عَلَيْهِ , نُهِيَ عَنْ ذَلِكَ , وَعَلَيْهِ يَدُلّ الزَّجْر , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَحَدِيث أَبِي مُعَاوِيَة رَوَاهُ اِبْن حِبَّان فِي صَحِيحه وَلَفْظه : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كَانَ مَعَ الْجِنَازَة لَمْ يَجْلِس حَتَّى تُوضَع فِي اللَّحْد , أَوْ تُدْفَن , شَكَّ أَبُو مُعَاوِيَة . وَيَدُلّ عَلَى أَنَّ الْمُرَاد بِالْوَضْعِ : الْوَضْع بِالْأَرْضِ عَنْ الْأَعْنَاق حَدِيث الْبَرَاء بْن عَازِب " خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جِنَازَة رَجُل مِنْ الْأَنْصَار فَانْتَهَيْنَا إِلَى الْقَبْر , وَلَمَّا يُلْحَد بَعْد , فَجَلَسَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَجَلَسْنَا مَعَهُ " وَهُوَ حَدِيث صَحِيح , وَسَيَأْتِي إِنْ شَاءَ اللَّه تَعَالَى . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا هُوَ الَّذِي نَحَاهُ الشَّافِعِيّ . قَالَ : وَقَدْ رَوَى حَدِيث عَامِر بْن رَبِيعَة , وَهَذَا لَا يَعْدُو أَنْ يَكُون مَنْسُوخًا , أَوْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ لَهَا لِعِلَّةٍ قَدْ رَوَاهَا بَعْض الْمُحَدِّثِينَ : مِنْ " أَنَّ جِنَازَة يَهُودِيّ مُرَّ بِهَا عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَامَ لَهَا كَرَاهِيَة أَنْ تَطُولهُ " وَأَيّهمَا كَانَ , فَقَدْ جَاءَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْكه بَعْد فِعْله , وَالْحُجَّة فِي الْآخِر مِنْ أَمْره :

(2/92)

إِنْ كَانَ الْأَوَّل وَاجِبًا فَالْآخِر مِنْ أَمْره نَاسِخ , وَإِنْ كَانَ اِسْتِحْبَابًا فَالْآخِر هُوَ الِاسْتِحْبَاب , وَإِنْ كَانَ مُبَاحًا فَلَا بَأْس فِي الْقِيَام , وَالْقُعُود أَحَبّ إِلَيَّ , لِأَنَّهُ الْآخِر مِنْ فِعْله . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِخْتَلَفَ أَهْل الْعِلْم فِي الْقِيَام لِلْجِنَازَةِ وَعَلَى الْقَبْر عَلَى أَرْبَعَة أَقْوَال . أَحَدهَا : أَنَّ ذَلِكَ كُلّه مَنْسُوخ : قِيَام تَابِعهَا , وَقِيَام مَنْ مَرَّتْ عَلَيْهِ , وَقِيَام الْمُشَيِّع عَلَى الْقَبْر . قَالَ هَؤُلَاءِ : وَمَا جَاءَ مِنْ الْقُعُود : نَسَخَ هَذَا كُلّه , وَهَذَا الْمَذْهَب ضَعِيف مِنْ ثَلَاثَة أَوْجُه . أَحَدهَا : أَنَّ شَرْط النَّسْخ : الْمُعَارَضَة وَالتَّأَخُّر وَكِلَاهُمَا مُنْتَفٍ فِي الْقِيَام عَلَى الْقَبْر بَعْد الدَّفْن , وَفِي اِسْتِمْرَار قِيَام الْمُشَيِّعِينَ حَتَّى تُوضَع , وَإِنَّمَا يُمْكِن دَعْوَى النَّسْخ فِي قِيَام الْقَاعِد الَّذِي تَمُرّ بِهِ الْجِنَازَة عَلَى مَا فِيهِ . الثَّانِي : أَنَّ أَحَادِيث الْقِيَام كَثِيرَة صَحِيحَة صَرِيحَة فِي مَعْنَاهَا . فَمِنْهَا : حَدِيث عَامِر بْن رَبِيعَة , وَهُوَ فِي الصَّحِيحَيْنِ , وَفِي بَعْض طُرُقه " إِذَا رَأَى أَحَدكُمْ الْجَنَازَة فَإِنْ لَمْ يَكُنْ مَاشِيًا مَعَهَا فَلْيَقُمْ حَتَّى تُخَلِّفهُ , أَوْ تُوضَع مِنْ قَبْل أَنْ تُخَلِّفهُ " وَفِي لَفْظ " إِذَا رَأَى أَحَدكُمْ الْجَنَازَة فَلْيَقُمْ حِين يَرَاهَا حَتَّى تُخَلِّفهُ " . وَمِنْهَا : حَدِيث أَبِي سَعِيد - وَهُوَ مُتَّفَق عَلَيْهِ - وَلَفْظهمَا " إِذَا اِتَّبَعْتُمْ جَنَازَة فَلَا تَجْلِسُوا حَتَّى تُوضَع " وَفِي لَفْظ لَهُمَا " إِذَا رَأَيْتُمْ الْجَنَازَة فَقُومُوا , فَمَنْ تَبِعَهَا فَلَا يَجْلِس حَتَّى تُوضَع "

(2/93)

وَهُوَ دَلِيل عَلَى الْقِيَام فِي الْمَسْأَلَتَيْنِ . وَمِنْهَا : حَدِيث جَابِر فِي قِيَامه لِجَنَازَة يَهُودِيّ , وَهُوَ فِي الصَّحِيحَيْنِ , وَتَعْلِيله بِأَنَّ ذَلِكَ كَرَاهِيَة أَنْ تَطُولهُ تَعْلِيل بَاطِل , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّلَ بِخِلَافِهِ . وَعَنْهُ فِي ذَلِكَ ثَلَاث عِلَل . إِحْدَاهَا : قَوْله " إِنَّ الْمَوْت فَزَع " ذَكَرَهُ مُسْلِم فِي حَدِيث جَابِر , وَقَالَ " إِنَّ الْمَوْت فَزَع فَإِذَا رَأَيْتُمْ الْجَنَازَة فَقُومُوا " . الثَّانِيَة : أَنَّهُ قَامَ لِلْمَلَائِكَةِ , كَمَا رَوَى النَّسَائِيُّ عَنْ أَنَس : " أَنَّ جَنَازَة مَرَّتْ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَامَ , فَقِيلَ : إِنَّهَا جَنَازَة يَهُودِيّ , فَقَالَ : إِنَّمَا قُمْنَا لِلْمَلَائِكَةِ " . الثَّالِثَة : التَّعْلِيل بِكَوْنِهَا نَفْسًا , وَهَذَا فِي الصَّحِيحَيْنِ مِنْ حَدِيث قَيْس بْن سَعْد وَسَهْل بْن حُنَيْف قَالَا " إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّتْ بِهِ جَنَازَة , فَقَامَ , فَقِيلَ : إِنَّهُ يَهُودِيّ , فَقَالَ أَلَيْسَتْ نَفْسًا ؟ " فَهَذِهِ هِيَ الْعِلَل الثَّابِتَة عَنْهُ . وَأَمَّا التَّعْلِيل بِأَنَّهُ كَرَاهِيَة أَنْ تَطُولهُ , فَلَمْ يَأْتِ فِي شَيْء مِنْ طُرُق هَذَا الْحَدِيث الصَّحِيحَة . وَلَوْ قُدِّرَ ثُبُوتهَا فَهِيَ ظَنّ مِنْ الرَّاوِي , وَتَعْلِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي ذَكَرَهُ بِلَفْظِهِ أَوْلَى . فَهَذِهِ الْأَحَادِيث مَعَ كَثْرَتهَا وَصِحَّتهَا كَيْف يُقَدَّم عَلَيْهَا حَدِيث عُبَادَةَ مَعَ ضَعْفه ؟ وَحَدِيث عَلِيّ وَإِنْ كَانَ فِي صَحِيح مُسْلِم , فَهُوَ حِكَايَة فِعْل لَا عُمُوم لَهُ , وَلَيْسَ فِيهِ لَفْظ عَامّ يُحْتَجّ بِهِ عَلَى النَّسْخ , وَإِنَّمَا

(2/94)

فِيهِ " أَنَّهُ قَامَ وَقَعَدَ " وَهَذَا يَدُلّ عَلَى أَحَد أَمْرَيْنِ . إِمَّا أَنْ يَكُون كُلّ مِنْهُمَا جَائِزًا , وَالْأَمْر بِالْقِيَامِ لَيْسَ عَلَى الْوُجُوب , وَهَذَا أَوْلَى مِنْ النَّسْخ . قَالَ الْإِمَام أَحْمَد : إِنْ قَامَ لَمْ أَعِبْهُ , وَإِنْ قَعَدَ فَلَا بَأْس . وَقَالَ الْقَاضِي وَابْن أَبِي مُوسَى : الْقِيَام مُسْتَحَبّ , وَلَمْ يَرَيَاهُ مَنْسُوخًا . وَقَالَ بِالتَّخْيِيرِ : إِسْحَاق وَعَبْد الْمَلِك بْن حَبِيب وَابْن الْمَاجِشُونِ . وَبِهِ تَأْتَلِف الْأَدِلَّة . أَوْ يَدُلّ عَلَى نَسْخ قِيَام الْقَاعِد الَّذِي يُمَرّ عَلَيْهِ بِالْجِنَازَةِ , دُون اِسْتِمْرَار قِيَام مُشَيِّعهَا , كَمَا هُوَ الْمَعْرُوف مِنْ مَذْهَب أَحْمَد عِنْد أَصْحَابه , وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة . الثَّالِث : أَنَّ أَحَادِيث الْقِيَام لَفْظ صَرِيح , وَأَحَادِيث التَّرْك إِنَّمَا هُوَ فِعْل مُحْتَمِل لِمَا ذَكَرْنَا مِنْ الْأَمْرَيْنِ , فَدَعْوَى النَّسْخ غَيْر بَيِّنَة وَاَللَّه أَعْلَم . وَقَدْ عَمِلَ الصَّحَابَة بِالْأَمْرَيْنِ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَعَدَ عَلِيّ وَأَبُو هُرَيْرَة وَمَرْوَان , وَقَامَ أَبُو سَعِيد , وَلَكِنْ هَذَا فِي قِيَام التَّابِع , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَمِثْل هَذَا - يَعْنِي قَوْل الْمُنْذِرِيِّ : سُفْيَان بْن عُيَيْنَةَ مِنْ الْأَثْبَات الْحُفَّاظ , وَقَدْ أَتَى بِزِيَادَةٍ عَلَى مَنْ أَرْسَلَ . فَوَجَبَ تَقْدِيمه - لَا يَعْبَأ بِهِ أَئِمَّة الْحَدِيث شَيْئًا , وَلَمْ يَخْفَ عَلَيْهِمْ أَنَّ سُفْيَان حُجَّة ثِقَة , وَأَنَّهُ قَدْ وَصَلَهُ , فَلَمْ يَسْتَدِرْك عَلَيْهِمْ الْمُتَأَخِّرُونَ شَيْئًا لَمْ يَعْرِفُوهُ . وَقَالَ آخَرُونَ : قَدْ تَابَعَ

(2/95)

اِبْن عُيَيْنَةَ - عَلَى رِوَايَته إِيَّاهُ عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ - : يَحْيَى بْنِ سَعِيد وَمُوسَى بْن عُقْبَة وَزِيَاد بْن سَعْد وَبَكْر وَمَنْصُور وَابْن جُرَيْجٍ وَغَيْرهمْ , وَرَوَاهُ عَنْ الزُّهْرِيِّ مُرْسَلًا : مَالِك وَيُونُس وَمَعْمَر , وَلَيْسَ هَؤُلَاءِ الَّذِينَ وَصَلُوهُ بِدُونِ الَّذِينَ أَرْسَلُوهُ . فَهَذَا كَلَام عَلَى طَرِيقَة أَئِمَّة الْحَدِيث , وَفِيهِ اِسْتِدْرَاك وَفَائِدَة تُسْتَفَاد . قَالَ الْمُصَحِّحُونَ لِإِرْسَالِهِ : الْحَدِيث هُوَ لِسُفْيَان , وَابْن جُرَيْجٍ أَخَذَهُ عَنْ سُفْيَان . قَالَ التِّرْمِذِيّ : قَالَ اِبْن الْمُبَارَك : وَأَرَى اِبْن جُرَيْجٍ أَخَذَهُ عَنْ سُفْيَان . قَالُوا : وَأَمَّا رِوَايَة مَنْصُور وَزِيَاد بْن سَعْد وَبَكْر : فَإِنَّهَا مِنْ رِوَايَة هَمَّام . وَقَدْ قَالَ التِّرْمِذِيّ فِي الْجَامِع . وَرَوَى هَمَّام بْن يَحْيَى هَذَا الْحَدِيث عَنْ زِيَاد بْن سَعْد وَمَنْصُور وَبَكْر وَسُفْيَان عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ , وَإِنَّمَا هُوَ سُفْيَان بْن عُيَيْنَةَ رَوَى عَنْهُ هَمَّام , يَعْنِي أَنَّ الْحَدِيث لِسُفْيَان وَحْده , وَرَوَى عَنْهُ هَمَّام كَذَلِكَ , وَفِي هَذَا نَظَر لَا يَخْفَى . فَإِنَّ هَمَّامًا قَدْ رَوَاهُ عَنْ هَؤُلَاءِ عَنْ الزُّهْرِيِّ وَيَبْعُد أَنْ يَكُونُوا كُلّهمْ دَلَّسُوهُ عَنْ سُفْيَان وَلَمْ يَسْمَعُوهُ مِنْ الزُّهْرِيِّ وَهَذَا يَحْيَى بْن سَعِيد مَعَ تَثَبُّته وَإِتْقَانه يَرْوِيه كَذَلِكَ عَنْ الزُّهْرِيِّ وَكَذَلِكَ مُوسَى بْن عُقْبَة , فَلِأَيِّ شَيْء يُحْكَم لِلْمُرْسِلِينَ عَلَى الْوَاصِلِينَ ؟ وَقَدْ كَانَ اِبْن عُيَيْنَةَ مُصِرًّا عَلَى وَصْله , وَنُوظِرَ فِيهِ فَقَالَ : الزُّهْرِيُّ حَدَّثَنِيهِ مِرَارًا . فَسَمِعْته مِنْ فِيهِ , يُعِيدهُ وَيُبْدِيه

(2/96)

, عَنْ سَالِم عَنْ أَبِيهِ . وَقَدْ رَوَى التِّرْمِذِيّ فِي جَامِعه مِنْ حَدِيث يُونُس عَنْ اِبْن شِهَاب عَنْ أَنَس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْر وَعُمَر وَعُثْمَان كَانُوا يَمْشُونَ أَمَام الْجَنَازَة " قَالَ التِّرْمِذِيّ : هَذَا غَيْر مَحْفُوظ . وَسَأَلْت مُحَمَّدًا - يَعْنِي الْبُخَارِيّ - عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : هَذَا حَدِيث خَطَأ , أَخْطَأَ فِيهِ مُحَمَّد بْن بَكْر , وَإِنَّمَا يُرْوَى هَذَا الْحَدِيث عَنْ يُونُس عَنْ الزُّهْرِيِّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْر وَعُمَر كَانُوا يَمْشُونَ أَمَام الْجَنَازَة " قَالَ الزُّهْرِيُّ : وَأَخْبَرَنِي سَالِم " أَنَّ أَبَاهُ كَانَ يَمْشِي أَمَام الْجَنَازَة " قَالَ مُحَمَّد : وَالْحَدِيث الصَّحِيح هُوَ هَذَا , هَذَا آخِر كَلَام الْبُخَارِيّ . وَسَيَأْتِي بَعْد هَذَا حَدِيث اِبْن مَسْعُود " الْجَنَازَة مَتْبُوعَة لَيْسَ مَعَهَا مَنْ يَقْدُمهَا " وَأَنَّهُ ضَعِيف , وَذَكَرَ اِبْن عَبْد الْبَرّ مِنْ حَدِيث أَبِي هُرَيْرَة يَرْفَعهُ " اِمْشُوا خَلْف الْجَنَازَة " وَفِيهِ كِنَانَة مَوْلَى صَفِيَّة : لَا يُحْتَجّ بِهِ , وَذَكَرَ أَبُو أَحْمَد بْن عَدِيّ عَنْ سَهْل بْن سَعْد " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَمْشِي خَلْف الْجَنَازَة " وَهُوَ مِنْ حَدِيث يَحْيَى بْن سَعِيد الْحِمْصِيّ الْعَطَّار , مُنْكَر الْحَدِيث . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث فِيهِ أَرْبَعَة أَلْفَاظ أَحَدهمَا : " فَلَا شَيْء " فَقَطْ . وَهِيَ فِي بَعْض نُسَخ السُّنَن . اللَّفْظ الثَّانِي : " فَلَا شَيْء عَلَيْهِ " وَهِيَ رِوَايَة الْخَطِيب . اللَّفْظ الثَّالِث : " فَلَا شَيْء لَهُ " وَهِيَ رِوَايَة اِبْن مَاجَهْ .

(2/97)

اللَّفْظ الرَّابِع : " فَلَيْسَ لَهُ أَجْر " ذَكَرَهُ أَبُو عُمَر بْن عَبْد الْبَرّ فِي التَّمْهِيد . وَقَالَ : هُوَ خَطَأ لَا إِشْكَال فِيهِ . قَالَ : وَالصَّحِيح " فَلَا شَيْء عَلَيْهِ " . وَهَذَا الَّذِي قَالَهُ أَبُو عُمَر - فِي حَدِيث أَبِي هُرَيْرَة - هُوَ الصَّوَاب , لِأَنَّ فِيهِ : قَالَ صَالِح " فَرَأَيْت الْجَنَازَة تُوضَع فِي الْمَسْجِد : فَرَأَيْت أَبَا هُرَيْرَة , إِذَا لَمْ يَجِد مَوْضِعًا إِلَّا فِي الْمَسْجِد خَرَجَ وَانْصَرَفَ وَلَمْ يُصَلِّ عَلَيْهَا " ذَكَرَهُ الْبَيْهَقِيُّ فِي حَدِيث صَالِح . وَقَدْ قَالَ بَعْض أَهْل الْحَدِيث : مَا رَوَاهُ اِبْن أَبِي ذِئْب عَنْ صَالِح : فَهُوَ لَا بَأْس بِهِ , لِأَنَّهُ رَوَى عَنْهُ قَبْل الِاخْتِلَاط . وَهَذَا الْحَدِيث مِنْ رِوَايَة اِبْن أَبِي ذِئْب عَنْهُ . وَقَالَ اِبْن عَدِيّ : وَمِمَّنْ سَمِعَ مِنْ صَالِح قَدِيمًا : اِبْن أَبِي ذِئْب , وَابْن جُرَيْجٍ , وَزِيَاد بْن سَعْد وَغَيْرهمْ , وَلَحِقَهُ مَالِك وَالثَّوْرِيُّ وَغَيْرهمْ بَعْد الِاخْتِلَاط .
قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْبُخَارِيّ عَنْ اِبْن عَبَّاس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ عَلَى قَبْر مَنْبُوذ , فَأَمَّهُمْ , وَصَلَّوْا خَلْفه " قَالَ التِّرْمِذِيّ : وَفِي الْبَاب عَنْ أَنَس وَبُرَيْدَةَ , وَزَيْد بْن ثَابِت , وَأَبِي هُرَيْرَة , وَعَامِر بْن رَبِيعَة , وَأَبِي قَتَادَةَ وَسَهْل بْن حُنَيْف . قَالَ التِّرْمِذِيّ : وَحَدِيث اِبْن عَبَّاس حَدِيث حَسَن صَحِيح . وَالْعَمَل عَلَى هَذَا عِنْد أَكْثَر أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهمْ , وَهُوَ قَوْل الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق , وَقَالَ بَعْض أَهْل الْعِلْم : لَا يُصَلَّى

(2/98)

عَلَى الْقَبْر , وَهُوَ قَوْل مَالِك بْن أَنَس , وَقَالَ عَبْد اللَّه بْن الْمُبَارَك : إِذَا دُفِنَ الْمَيِّت وَلَمْ يُصَلَّ عَلَيْهِ صُلِّيَ عَلَى الْقَبْر . وَقَالَ الْإِمَام أَحْمَد : وَمَنْ يَشُكّ فِي الصَّلَاة عَلَى الْقَبْر ؟ يُرْوَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ سِتَّة وُجُوه حِسَان . وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أَنَس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى قَبْر " . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس قَالَ " مَاتَ إِنْسَان كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ - فَذَكَرَ الْحَدِيث - وَفِيهِ : فَصَلَّى عَلَيْهِ " وَلَكِنْ هَذِهِ الْأَحَادِيث إِنَّمَا تَدُلّ عَلَى قَوْل اِبْن الْمُبَارَك , فَإِنَّهَا وَقَائِع أَعْيَان , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث سَعْد بْن أَبِي وَقَّاص " أَنَّهُ قَالَ فِي مَرَضه الَّذِي هَلَكَ فِيهِ : اِلْحَدُوا لِي لَحْدًا , وَانْصِبُوا عَلَى اللَّبَن نَصْبًا , كَمَا صُنِعَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَهُ الْإِمَام أَحْمَد وَالْحَاكِم فِي صَحِيحه . وَقَدْ أَعَلَّهُ أَبُو حَاتِم بْن حِبَّان بِأَنْ قَالَ : زَاذَان لَمْ يَسْمَعهُ مِنْ الْبَرَاء , قَالَ : وَلِذَلِكَ لَمْ أُخَرِّجهُ . وَهَذِهِ الْعِلَّة فَاسِدَة , فَإِنَّ زَاذَانَ قَالَ : سَمِعْت الْبَرَاء بْن عَازِب يَقُول - فَذَكَرَهُ - ذَكَرَهُ أَبُو عَوَانَة الْإِسْفَرَايِينِي فِي صَحِيحه . وَأَعَلَّهُ اِبْن حَزْم أَيْضًا بِضَعْفِ الْمِنْهَال بْن عَمْرو . وَهَى عِلَّة فَاسِدَة , فَإِنَّ المنهال ثِقَة صَدُوق , وَقَدْ

(2/99)

صَحَّحَهُ أَبُو نُعَيْم وَغَيْره . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذِهِ الْآثَار لَا تَضَادّ بَيْنهَا , وَالْأَمْر بِتَسْوِيَةِ الْقُبُور إِنَّمَا هُوَ تَسْوِيَتهَا بِالْأَرْضِ , وَأَنْ لَا تُرْفَع مُشْرِفَة عَالِيَة , وَهَذَا لَا يُنَاقِض تَسْنِيمهَا شَيْئًا يَسِيرًا عَنْ الْأَرْض . وَلَوْ قُدِّرَ تَعَارُضهَا فَحَدِيث سُفْيَان بْن دِينَار التَّمَّار أَصَحّ مِنْ حَدِيث الْقَاسِم . وَقَالَ الْبَيْهَقِيُّ : وَحَدِيث الْقَاسِم بْن مُحَمَّد فِي هَذَا الْبَاب أَصَحّ , وَأَوْلَى أَنْ يَكُون مَحْفُوظًا . وَلَيْسَ الْأَمْر كَذَلِكَ . فَحَدِيث سُفْيَان : رَوَاهُ الْبُخَارِيّ فِي صَحِيحه , وَحَدِيث الْقَاسِم لَمْ يَرْوِهِ أَحَد مِنْ أَصْحَاب الصَّحِيح . قَالَ الشَّيْخ أَبُو مُحَمَّد الْمَقْدِسِيُّ : حَدِيث سُفْيَان التَّمَّار أَثْبَت وَأَصَحّ , فَكَانَ الْعَمَل بِهِ أَوْلَى . قَالَ الْبَيْهَقِيُّ فِي حَدِيث سُفْيَان : وَصِحَّة رِوَايَة سُفْيَان لَهُ " مُسَنَّمًا " فَكَأَنَّهُ غُيِّرَ - يَعْنِي الْقَبْر - عَمَّا كَانَ عَلَيْهِ فِي الْقَدِيم . فَقَدْ سَقَطَ جِدَاره فِي زَمَن الْوَلِيد بْن عَبْد الْمَلِك , ثُمَّ أُصْلِحَ . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَتَبْوِيب أَبِي دَاوُدَ , وَذِكْره هَذَا الْحَدِيث : يَدُلّ عَلَى أَنَّ ذَلِكَ لَا يَتَقَيَّد عِنْده بِوَقْتٍ : لَا شَهْر , وَلَا غَيْره , وَقَدْ رَوَى سَعِيد بْن الْمُسَيِّب " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى أُمّ سَعْد بَعْد مَوْتهَا بِشَهْرٍ " وَهَذَا مُرْسَل صَحِيح . وَ " صَلَّى عَلَى قَتْلَى أُحُد بَعْد ثَمَان سِنِينَ " وَ " صَلَّى عَلَى غَيْر وَاحِد فِي الْقَبْر لِدُونِ الشَّهْر " وَلَمْ يَأْتِ فِي التَّحْدِيد نَصّ . وَصَلَاته

(2/100)

عَلَى أُمّ سَعْد بَعْد شَهْر لَا يَنْفِي الصَّلَاة بَعْد أَزْيَد مِنْهُ , وَكَوْن الْمَيِّت فِي الْغَالِب لَا يَبْقَى أَكْثَر مِنْ شَهْر لَا مَعْنَى لَهُ . فَإِنَّ هَذَا يَخْتَلِف بِاخْتِلَافِ الْأَرْض , وَالْعِظَام تَبْقَى مُدَّة طَوِيلَة , وَلَا تَأْثِير لِتَمَزُّقِ اللُّحُوم . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح أَبِي حَاتِم بْن حِبَّان مِنْ حَدِيث عَاصِم عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " مِنْ شِرَار النَّاس مَنْ تُدْرِكهُمْ السَّاعَة وَهُمْ أَحْيَاء , وَمَنْ يَتَّخِذُونَ الْقُبُور مَسَاجِد " وَفِي صَحِيح مُسْلِم عَنْ جُنْدَب بْن عَبْد اللَّه الْبَجْلِيِّ قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , قَبْل أَنْ يَمُوت بِخَمْسٍ , وَهُوَ يَقُول " إِنِّي أَبْرَأ إِلَى اللَّه أَنْ يَكُون لِي مِنْكُمْ خَلِيل . فَإِنَّ اللَّه عَزَّ وَجَلَّ قَدْ اِتَّخَذَنِي خَلِيلًا , كَمَا اِتَّخَذَ إِبْرَاهِيم خَلِيلًا . وَلَوْ كُنْت مُتَّخِذًا خَلِيلًا لَاتَّخَذْت أَبَا بَكْر خَلِيلًا . وَإِنَّ مَنْ كَانَ قَبْلكُمْ كَانُوا يَتَّخِذُونَ قُبُور أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِد , أَلَا فَلَا تَتَّخِذُوا الْقُبُور مَسَاجِد إِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ " . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة " أَنَّ أُمّ حَبِيبَة , وَأُمّ سَلَمَة ذَكَرَتَا كَنِيسَة رَأَتَاهَا بِالْحَبَشَةِ فِيهَا تَصَاوِير , لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ أُولَئِكَ إِذَا كَانَ فِيهِمْ الرَّجُل الصَّالِح فَمَاتَ بَنَوْا عَلَى قَبْره مَسْجِدًا , وَصَوَّرُوا فِيهِ تَلِك التَّصَاوِير , أُولَئِكَ شِرَار الْخَلْق

(2/101)

عِنْد اللَّه يَوْم الْقِيَامَة " . وَزَادَ الْبُخَارِيّ " إِنَّ هَذِهِ الْكَنِيسَة ذُكِرَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه الَّذِي مَاتَ فِيهِ " . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فِي مَرَضه الَّذِي لَمْ يَقُمْ مِنْهُ . " لَعَنَ اللَّه الْيَهُود وَالنَّصَارَى , اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد , قَالَتْ : وَلَوْلَا ذَلِكَ لَأُبْرِزَ قَبْره , غَيْر أَنَّهُ خُشِيَ أَنْ يُتَّخَذ مَسْجِدًا " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَعَنَ اللَّه الْيَهُود وَالنَّصَارَى , اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد " . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة وَابْن عَبَّاس قَالَا " لَمَّا نَزَلَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَفِقَ يَطْرَح خَمِيصَة لَهُ عَلَى وَجْهه , فَإِذَا اِغْتَمَّ كَشَفَهَا عَنْ وَجْهه فَقَالَ - وَهُوَ كَذَلِكَ - لَعْنَة اللَّه عَلَى الْيَهُود وَالنَّصَارَى , اِتَّخَذُوا قُبُور أَنْبِيَائِهِمْ مَسَاجِد , يُحَذِّر مِثْل مَا صَنَعُوا " . وَفِي صَحِيح أَبِي حَاتِم بْن حِبَّان عَنْ أَبِي صَالِح عَنْ اِبْن عَبَّاس قَالَ " لَعَنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَائِرَات الْقُبُور , وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِد وَالسُّرُج " قَالَ أَبُو حَاتِم : أَبُو صَالِح هَذَا اِسْمه مِهْرَانُ ثِقَة , وَلَيْسَ بِصَاحِبِ الْكَلْبِيّ , ذَاكَ اِسْمه : بَاذَام , وَقَالَ عَبْد الْحَقّ الْإِشْبِيلِيّ : هُوَ بَاذَام صَاحِب الْكَلْبِيّ , وَهُوَ عِنْدهمْ ضَعِيف جِدًّا . وَكَانَ شَيْخنَا أَبُو الْحَجَّاج الْمِزِّيُّ يُرَجِّح هَذَا أَيْضًا .

(2/102)

قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِخْتَلَفَ النَّاس فِي هَذَيْنِ الْحَدِيثَيْنِ , فَضَعَّفَتْ طَائِفَة حَدِيث بَشِير . قَالَ الْبَيْهَقِيُّ : رَوَاهُ جَمَاعَة عَنْ الْأَسْوَد بْن شَيْبَانَ , وَلَا يُعْرَف إِلَّا بِهَذَا الْإِسْنَاد , وَقَدْ ثَبَتَ قَالَ الْمُجَوِّزُونَ . يُحْتَمَل أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى بِنَعْلَيْهِ قَذَرًا , فَأَمَرَهُ أَنْ يَخْلَعهُمَا , وَيُحْتَمَل أَنْ يَكُون كَرِهَ لَهُ الْمَشْي فِيهِمَا , لِمَا فِيهِ مِنْ الْخُيَلَاء , فَإِنَّ النِّعَال السِّبْتِيَّة مِنْ زِيّ أَهْل التَّنَعُّم وَالرَّفَاهِيَة , كَمَا قَالَ عَنْتَرَة : يَظَلّ كَأَنَّ ثِيَابه فِي سَرْجه نِعَال السَّبْت لَيْسَ بِتَوْأَمٍ وَهَذَا لَيْسَ بِشَيْءٍ , وَلَا ذُكِرَ فِي الْحَدِيث شَيْء مِنْ ذَلِكَ . وَمَنْ تَدَبَّرَ نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجُلُوس عَلَى الْقَبْر , وَالِاتِّكَاء عَلَيْهِ , وَالْوَطْء عَلَيْهِ عَلِمَ أَنَّ النَّهْي إِنَّمَا كَانَ اِحْتِرَامًا لِسُكَّانِهَا أَنْ يُوطَأ بِالنِّعَالِ فَوْق رُءُوسهمْ وَلِهَذَا يَنْهَى عَنْ التَّغَوُّط بَيْن الْقُبُور وَأَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّ الْجُلُوس عَلَى الْجَمْر حَتَّى تَحْرُق الثِّيَاب خَيْر مِنْ الْجُلُوس عَلَى الْقَبْر " وَمَعْلُوم : أَنَّ هَذَا أَخَفّ مِنْ الْمَشْي بَيْن الْقُبُور بِالنِّعَالِ . وَبِالْجُمْلَةِ : فَاحْتِرَام الْمَيِّت فِي قَبْره بِمَنْزِلَةِ اِحْتِرَامه فِي دَاره الَّتِي كَانَ يَسْكُنهَا فِي الدُّنْيَا , فَإِنَّ الْقَبْر قَدْ صَارَ دَاره . وَقَدْ تَقَدَّمَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كَسْر عَظْم الْمَيِّت كَكَسْرِهِ حَيًّا " . فَدَلَّ عَلَى أَنَّ اِحْتِرَامه فِي قَبْره

(2/103)

كَاحْتِرَامِهِ فِي دَاره , وَالْقُبُور هِيَ دِيَار الْمَوْتَى وَمَنَازِلهمْ , وَمَحَلّ تَزَاوُرهمْ , وَعَلَيْهَا تَنْزِل الرَّحْمَة مِنْ رَبّهمْ وَالْفَضْل عَلَى مُحْسِنهمْ فَهِيَ مَنَازِل الْمَرْحُومِينَ , وَمَهْبِط الرَّحْمَة , وَيَلْقَى بَعْضهمْ بَعْضًا عَلَى أَفْنِيَة قُبُورهمْ , يَتَجَالَسُونَ وَيَتَزَاوَرُونَ , كَمَا تَضَافَرَتْ بِهِ الْآثَار . وَمَنْ تَأَمَّلَ كِتَاب الْقُبُور لِابْنِ أَبِي الدُّنْيَا رَأَى فِيهِ آثَارًا كَثِيرَة فِي ذَلِكَ . فَكَيْف يُسْتَبْعَد أَنْ يَكُون مِنْ مَحَاسِن الشَّرِيعَة : إِكْرَام هَذِهِ الْمَنَازِل عَنْ وَطْئِهَا بِالنِّعَالِ وَاحْتِرَامهَا ؟ بَلْ هَذَا مِنْ تَمَام مَحَاسِنهَا , وَشَاهِده مَا ذَكَرْنَاهُ مِنْ وَطْئِهَا , وَالْجُلُوس عَلَيْهَا وَالِاتِّكَاء عَلَيْهَا . عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ هَذَا الْحَدِيث وَقَالَ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه : حَدِيث بَشِير : إِسْنَاده جَيِّد , أَذْهَب إِلَيْهِ , إِلَّا مِنْ عِلَّة . وَأَمَّا تَضْعِيف حَدِيث بَشِير : فَمِمَّا لَمْ نَعْلَم أَحَدًا طَعَنَ فِيهِ بَلْ قَدْ قَالَ الْإِمَام أَحْمَد : إِسْنَاده جَيِّد . وَقَالَ عَبْد الرَّحْمَن بْن مَهْدِيّ : كَانَ عَبْد اللَّه بْن عُثْمَان يَقُول فِيهِ : حَدِيث جَيِّد وَرَجُل ثِقَة . وَأَمَّا مُعَارَضَته بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّهُ لَيَسْمَع قَرْع نِعَالهمْ " فَمُعَارَضَة فَاسِدَة فَإِنَّ هَذَا إِخْبَار مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْوَاقِعِ وَهُوَ سَمَاع الْمَيِّت قَرْع نِعَال الْحَيّ , وَهَذَا لَا يَدُلّ عَلَى الْإِذْن فِي قَرْع الْقُبُور وَالْمَشْي بَيْنهَا بِالنِّعَالِ , إِذْ الْإِخْبَار عَنْ وُقُوع الشَّيْء لَا يَدُلّ عَلَى جَوَازه وَلَا تَحْرِيمه ,

(2/104)

وَلَا حُكْمه . فَكَيْف يُعَارَض النَّهْي الصَّرِيح بِهِ ؟ قَالَ الْخَطَّابِيُّ : ثَبَتَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " نَهَى أَنْ تُوطَأ الْقُبُور " وَقَدْ رَوَى اِبْن مَاجَهْ فِي سُنَنه عَنْ أَبِي الْخَيْر عَنْ عُقْبَة بْن عَامِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَأَنْ أَمْشِي عَلَى جَمْرَة أَوْ سَيْف , أَوْ أَخْصِف نَعْلِي بِرِجْلِي أَحَبّ إِلَيَّ مِنْ أَنْ أَمْشِي عَلَى قَبْر مُسْلِم وَمَا أُبَالِي أَوَسْط الْقَبْر - كَذَا قَالَ - كَذَا قَالَ - قَضَيْت حَاجَتِي , أَوْ وَسْط الطَّرِيق " وَعَلَى هَذَا : فَلَا فَرْق بَيْن النَّعْل وَالْجُمْجُم وَالْمَدَاس وَالزُّرْبُول . وَقَالَ الْقَاضِي أَبُو يَعْلَى : ذَلِكَ مُخْتَصّ بِالنِّعَالِ السِّبْتِيَّة لَا يَتَعَدَّاهَا إِلَى غَيْرهَا . قَالَ : لِأَنَّ الْحُكْم تَعَبُّدِيّ غَيْر مُعَلَّل , فَلَا يَتَعَدَّى مَوْرِد النَّصّ . وَفِيمَا تَقَدَّمَ كِفَايَة فِي رَدّ هَذَا , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَقَدَّمَ أَنَّ أَبَا حَاتِم خَالَفَهُ فِي ذَلِكَ . وَقَالَ أَبُو صَالِح - هَذَا - هُوَ مِهْرَانُ ثِقَة . وَلَيْسَ بِصَاحِبِ الْكَلْبِيّ , ذَاكَ اِسْمه بَاذَام . وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث عُمَر بْن أَبِي سَلَمَة عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعَنَ زَوَّارَات الْقُبُور " وَقَالَ : هَذَا حَدِيث حَسَن صَحِيح , وَأَخْرَجَهُ اِبْن حِبَّان فِي صَحِيحه , وَفِي الْبَاب عَنْ عَائِشَة , وَحَسَّان , وَحَدِيث حَسَّان بْن ثَابِت قَدْ أَخْرَجَهُ الْإِمَام أَحْمَد فِي مُسْنَده . وَرَوَى اِبْن حِبَّان فِي صَحِيحه مِنْ حَدِيث رَبِيعَة بْن سَيْف الْمَعَافِرِيّ

(2/105)

عَنْ أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ عَنْ عَبْد اللَّه بْن عَمْرو قَالَ " قَبَرْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا , فَلَمَّا فَرَغْنَا اِنْصَرَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَانْصَرَفْنَا مَعَهُ , فَلَمَّا حَاذَيْنَا بِهِ , وَتَوَسَّطَ الطَّرِيق إِذَا نَحْنُ بِامْرَأَةٍ مُقْبِلَة , فَلَمَّا دَنَتْ إِذَا هِيَ فَاطِمَة , فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَخْرَجَك يَا فَاطِمَة مِنْ بَيْتك ؟ قَالَتْ . يَا رَسُول اللَّه رَحَّمْت عَلَى أَهْل هَذَا الْمَيِّت مَيِّتهمْ . فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَعَلَّك بَلَغْت مَعَهُمْ الْكُدَى ؟ قَالَتْ . مَعَاذ اللَّه , وَقَدْ سَمِعْتُك تَذْكُر فِيهَا مَا تَذْكُر . قَالَ : لَوْ بَلَغْت مَعَهُمْ الْكُدَى مَا رَأَيْت الْجَنَّة حَتَّى يَرَاهَا جَدّ أَبِيك فَسَأَلْت رَبِيعَة عَنْ الْكُدَى ؟ فَقَالَ الْقُبُور " . قَالَ أَبُو حَاتِم . يُرِيد الْجَنَّة الْعَالِيَة الَّتِي يَدْخُلهَا مَنْ لَمْ يَرْتَكِب نَهْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . لِأَنَّ فَاطِمَة عَلِمَتْ النَّهْي فِيهِ قَبْل ذَلِكَ وَالْجَنَّة هِيَ جِنَان كَثِيرَة , لَا جَنَّة وَاحِدَة , وَالْمُشْرِك لَا يَدْخُل الْجَنَّة أَصْلًا , لَا عَالِيَة وَلَا سَافِلَة وَلَا مَا بَيْنهمَا . وَقَدْ طَعَنَ غَيْره فِي هَذَا الْحَدِيث , وَقَالُوا . هُوَ غَيْر صَحِيح , لِأَنَّ رَبِيعَة بْن سَيْف - ضَعِيف الْحَدِيث , عِنْده مَنَاكِير . وَقَدْ اُخْتُلِفَ فِي زِيَارَة النِّسَاء لِلْمَقَابِرِ عَلَى ثَلَاثَة أَقْوَال . أَحَدهَا : التَّحْرِيم , لِهَذِهِ الْأَحَادِيث . وَالثَّانِي : يُكْرَه مِنْ غَيْر تَحْرِيم . وَهَذَا مَنْصُوص أَحْمَد فِي إِحْدَى الرِّوَايَات عَنْهُ .

(2/106)

وَحُجَّة هَذَا الْقَوْل . حَدِيث أُمّ عَطِيَّة الْمُتَّفَق عَلَيْهِ " نُهِينَا عَنْ اِتِّبَاع الْجَنَائِز . وَلَمْ يُعْزَم عَلَيْنَا " وَهَذَا يَدُلّ عَلَى أَنَّ النَّهْي عَنْهُ لِلْكَرَاهَةِ لَا لِلتَّحْرِيمِ . وَالثَّالِث : أَنَّهُ مُبَاح لَهُنَّ غَيْر مَكْرُوه , وَهُوَ الرِّوَايَة الْأُخْرَى عَنْ أَحْمَد . وَاحْتُجَّ لِهَذَا الْقَوْل بِوُجُوهٍ . أَحَدهَا : مَا رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث بُرَيْدَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " كُنْت نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا " وَفِيهِ أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " زُورُوا الْقُبُور فَإِنَّهَا تُذَكِّر الْمَوْت " قَالُوا : وَهَذَا الْخِطَاب يَتَنَاوَل النِّسَاء بِعُمُومِهِ بَلْ هُنَّ الْمُرَاد بِهِ , فَإِنَّهُ إِنَّمَا عُلِمَ نَهْيه عَنْ زِيَارَتهَا لِلنِّسَاءِ , دُون الرِّجَال , وَهَذَا صَرِيح فِي النُّسَخ , لِأَنَّهُ قَدْ صَرَّحَ فِيهِ تَقَدُّم النَّهْي , وَلَا رَيْب فِي أَنَّ الْمَنْهِيّ عَنْ زِيَارَة الْقُبُور هُوَ الْمَأْذُون لَهُ فِيهَا , وَالنِّسَاء قَدْ نُهِينَ عَنْهَا فَيَتَنَاوَلهُنَّ الْإِذْن قَالُوا وَأَيْضًا فَقَدْ قَالَ عَبْد اللَّه بْن أَبِي مُلَيْكَة لِعَائِشَة يَا أُمّ الْمُؤْمِنِينَ مِنْ أَيْنَ أَقْبَلْت ؟ قَالَتْ : مِنْ قَبْر أَخِي عَبْد الرَّحْمَن فَقُلْت لَهَا : أَلَيْسَ قَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ زِيَارَة الْقُبُور ؟ قَالَتْ : نَعَمْ ثُمَّ أَمَرَ بِزِيَارَتِهَا " رَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث يَزِيد بْن زُرَيْعٍ عَنْ بَسْطَام بْن مُسْلِم عَنْ أَبِي التَّيَّاح عَنْ اِبْن أَبِي مُلَيْكَة , قَالَ " تُوُفِّيَ عَبْد الرَّحْمَن بْن أَبِي بَكْر يَحْيَى .

(2/107)

فَحُمِلَ إِلَى مَكَّة , فَدُفِنَ , فَلَمَّا قَدِمَتْ عَائِشَة أَتَتْ قَبْر عَبْد الرَّحْمَن , فَقَالَتْ : وَكُنَّا كَنَدْمَانَيْ جَذِيمَة حِقْبَة مِنْ الدَّهْر , حَتَّى قِيلَ : لَنْ يَتَصَدَّعَا فَلَمَّا تَفَرَّقْنَا , كَأَنِّي وَمَالِكًا لِطُولِ اِجْتِمَاع لَمْ نَبِتْ لَيْلَة مَعًا ثُمَّ قَالَتْ : وَاَللَّه لَوْ حَضَرْتُك , مَا دُفِنْت . إِلَّا حَيْثُ مُتّ , وَلَوْ شَهِدْتُك مَا زُرْتُك " . قَالُوا : وَأَيْضًا فَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَنَس قَالَ " مَرَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِامْرَأَةٍ عِنْد قَبْر تَبْكِي عَلَى صَبِيّ لَهَا , فَقَالَ لَهَا : اِتَّقِي اللَّه وَاصْبِرِي , فَقَالَتْ : وَمَا تُبَالِي بِمُصِيبَتِي . فَلَمَّا ذَهَبَ قِيلَ لَهَا : إِنَّهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَخَذَهَا مِثْل الْمَوْت , فَأَتَتْ بَابه , فَلَمْ تَجِد عَلَى بَابه بَوَّابِينَ , فَقَالَتْ : يَا رَسُول اللَّه لَمْ أَعْرِفك فَقَالَ إِنَّمَا الصَّبْر عِنْد الصَّدْمَة الْأُولَى " وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ " بَاب زِيَارَة الْقُبُور " قَالُوا : وَلِأَنَّ تَعْلِيل زِيَارَتهَا بِتَذْكِيرِ الْآخِرَة أَمْر يَشْتَرِك فِيهِ الرِّجَال وَالنِّسَاء . وَلَيْسَ الرِّجَال إِلَيْهِ مِنْهُنَّ . قَالَ الْأَوَّلُونَ : أَحَادِيث التَّحْرِيم صَرِيحَة فِي مَعْنَاهَا . فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَعَنَ النِّسَاء عَلَى الزِّيَارَة " وَاللَّعْن عَلَى الْفِعْل مِنْ أَدَلّ الدَّلَائِل عَلَى تَحْرِيمه وَلَا سِيَّمَا وَقَدْ قَرَنَهُ فِي اللَّعْن بِالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِد وَالسُّرُج , وَهَذَا غَيْر مَنْسُوخ , بَلْ لَعَنَ فِي مَرَض مَوْته مَنْ فَعَلَهُ , كَمَا تَقَدَّمَا . قَالُوا : وَقَوْله صَلَّى اللَّه

(2/108)

عَلَيْهِ وَسَلَّمَ " كُنْت نَهَيْتُكُمْ " إِنَّمَا هُوَ صِيغَة خِطَاب لِلذُّكُورِ وَالْإِنَاث - وَإِنْ دَخَلْنَ فِيهِ تَغْلِيبًا - فَهَذَا حَيْثُ لَا يَكُون دَلِيل صَرِيح يَقْتَضِي عَدَم دُخُولهنَّ , وَأَحَادِيث التَّحْرِيم مِنْ أَظْهَر الْقَرَائِن عَلَى عَدَم دُخُولهنَّ فِي خِطَاب الذُّكُور . قَالُوا : وَأَمَّا قَوْلكُمْ : إِنَّ النَّهْي إِنَّمَا كَانَ لِلنِّسَاءِ خَاصَّة - فَغَيْر صَحِيح , لِأَنَّ قَوْله " كُنْت نَهَيْتُكُمْ " خِطَاب لِلذُّكُورِ أَصْلًا وَوَضْعًا , فَلَا بُدّ وَأَنْ يَتَنَاوَلهُمْ وَحْدهمْ , وَلَوْ كَانَ النَّهْي إِنَّمَا كَانَ لِلنِّسَاءِ خَاصَّة لَقَالَ " كُنْت نَهَيْتُكُنَّ " وَلَمْ يَقُلْ " نَهَيْتُكُمْ " بَلْ كَانَ فِي أَوَّل الْإِسْلَام قَدْ نَهَى عَنْ زِيَارَة الْقُبُور , صِيَانَة لِجَانِبِ التَّوْحِيد , وَقَطْعًا لِلتَّعَلُّقِ بِالْأَمْوَاتِ , وَسَدًّا لِذَرِيعَةِ الشِّرْك الَّتِي أَصْلهَا تَعْظِيم الْقُبُور وَعِبَادَتهَا , كَمَا قَالَ اِبْن عَبَّاس فَلَمَّا تَمَكَّنَ التَّوْحِيد مِنْ قُلُوبهمْ وَاضْمَحَلَّ الشِّرْك وَاسْتَقَرَّ الدِّين أَذِنَ فِي زِيَارَة يَحْصُل بِهَا مَزِيد الْإِيمَان , وَتَذْكِير مَا خُلِقَ الْعَبْد لَهُ مِنْ دَار الْبَقَاء , فَأَذِنَ حِينَئِذٍ فِيهَا فَكَانَ نَهْيه عَنْهَا لِلْمَصْلَحَةِ وَإِذْنه فِيهَا لِلْمَصْلَحَةِ . وَأَمَّا النِّسَاء . فَإِنَّ هَذِهِ الْمَصْلَحَة وَإِنْ كَانَتْ مَطْلُوبَة مِنْهُنَّ , لَكِنْ مَا يُقَارِن زِيَارَتهنَّ مِنْ الْمَفَاسِد الَّتِي يَعْلَمهَا الْخَاصّ وَالْعَامّ - مِنْ فِتْنَة الْأَحْيَاء وَإِيذَاء الْأَمْوَات وَالْفَسَاد الَّذِي لَا سَبِيل إِلَى دَفْعه إِلَّا بِمَنْعِهِنَّ مِنْهَا - أَعْظَم مَفْسَدَة مِنْ مَصْلَحَة يَسِيرَة تَحْصُل لَهُنَّ بِالزِّيَارَةِ وَالشَّرِيعَة مَبْنَاهَا عَلَى تَحْرِيم

(2/109)

الْفِعْل إِذَا كَانَتْ مَفْسَدَته أَرْجَح مِنْ مَصْلَحَته , وَرُجْحَان هَذِهِ الْمَفْسَدَة لَا خَفَاء بِهِ , فَمَنْعهنَّ مِنْ الزِّيَارَة مِنْ مَحَاسِن الشَّرِيعَة . وَقَدْ رَوَى الْبَيْهَقِيُّ وَغَيْره مِنْ حَدِيث مُحَمَّد بْن الْحَنَفِيَّة عَنْ عَلِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ فِي جَنَازَة فَرَأَى نِسْوَة جُلُوسًا فَقَالَ : مَا يُجْلِسكُنَّ ؟ فَقُلْنَ : الْجَنَازَة فَقَالَ : أَتَحْمِلْنَ فِيمَنْ يَحْمِل ؟ قُلْنَ لَا قَالَ : فَتُدْلِينَ فِيمَنْ يُدْلِي ؟ قُلْنَ لَا قَالَ فَتُغَسِّلْنَ فِيمَنْ يُغَسِّل ؟ قُلْنَ لَا قَالَ فَارْجِعْنَ مَأْزُورَات غَيْر مَأْجُورَات " وَفِي رِوَايَة " فَتَحْثِيَن فِيمَنْ يَحْثُو ؟ " وَلَمْ يَذْكُر الْغُسْل . فَهَذَا يَدُلّ عَلَى أَنَّ اِتِّبَاعهنَّ الْجَنَازَة وِزْر لَا أَجْر لَهُنَّ فِيهِ , إِذْ لَا مَصْلَحَة لَهُنَّ , وَلَا لِلْمَيِّتِ فِي اِتِّبَاعهنَّ لَهَا , بَلْ فِيهِ مَفْسَدَة لِلْحَيِّ وَالْمَيِّت . قَالُوا : وَأَمَّا حَدِيث عَائِشَة : فَالْمَحْفُوظ فِيهِ حَدِيث التِّرْمِذِيّ مَعَ مَا فِيهِ وَعَائِشَة إِنَّمَا قَدِمَتْ مَكَّة لِلْحَجِّ , فَمَرَّتْ عَلَى قَبْر أَخِيهَا فِي طَرِيقهَا فَوَقَفَتْ عَلَيْهِ , وَهَذَا لَا بَأْس بِهِ , إِنَّمَا الْكَلَام فِي قَصْدهنَّ الْخُرُوج لِزِيَارَةِ الْقُبُور . وَلَوْ قُدِّرَ أَنَّهَا عَدَلَتْ إِلَيْهِ وَقَصَدَتْ زِيَارَته , فَهِيَ قَدْ قَالَتْ " لَوْ شَهِدْتُك لَمَا زُرْتُك " وَهَذَا يَدُلّ عَلَى أَنَّهُ مِنْ الْمُسْتَقَرّ الْمَعْلُوم عِنْدهَا : أَنَّ النِّسَاء لَا يُشْرَع لَهُنَّ زِيَارَة الْقُبُور , وَإِلَّا لَمْ يَكُنْ فِي قَوْلهَا ذَلِكَ مَعْنًى . وَأَمَّا رِوَايَة الْبَيْهَقِيِّ , وَقَوْلهَا " نَهَى عَنْهَا ثُمَّ أَمَرَ بِزِيَارَتِهَا " فَهِيَ مِنْ رِوَايَة بَسْطَام

(2/110)

بْن مُسْلِم وَلَوْ صَحَّ فَهِيَ تَأَوَّلَتْ مَا تَأَوَّلَ غَيْرهَا مِنْ دُخُول النِّسَاء , وَالْحُجَّة فِي قَوْل الْمَعْصُوم , لَا فِي تَأْوِيل الرَّاوِي , وَتَأْوِيله إِنَّمَا يَكُون مَقْبُولًا , حَيْثُ لَا يُعَارِضهُ مَا هُوَ أَقْوَى مِنْهُ , وَهَذَا قَدْ عَارَضَهُ أَحَادِيث الْمَنْع . قَالُوا : وَأَمَّا حَدِيث أَنَس فَهُوَ حُجَّة لَنَا , فَإِنَّهُ لَمْ يُقِرّهَا بَلْ أَمَرَهَا بِتَقْوَى اللَّه الَّتِي هِيَ فِعْل مَا أَمَرَ بِهِ وَتَرْك مَا نَهَى عَنْهُ , وَمِنْ جُمْلَتهَا : النَّهْي عَنْ الزِّيَارَة , وَقَالَ لَهَا : " اِصْبِرِي " وَمَعْلُوم أَنَّ مَجِيئَهَا إِلَى الْقَبْر وَبُكَاءَهَا مُنَافٍ لِلصَّبْرِ فَلَمَّا أَبَتْ أَنْ تَقْبَل مِنْهُ , وَلَمْ تَعْرِفهُ اِنْصَرَفَ عَنْهَا فَلَمَّا عَلِمَتْ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ الْآمِر لَهَا جَاءَتْهُ تَعْتَذِر إِلَيْهِ مِنْ مُخَالَفَة أَمْره . فَأَيّ دَلِيل فِي هَذَا عَلَى جَوَاز زِيَارَة النِّسَاء ؟ . وَبَعْد فَلَا يُعْلَم أَنَّ هَذِهِ الْقَضِيَّة كَانَتْ بَعْد لَعْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَائِرَات الْقُبُور ؟ وَنَحْنُ نَقُول : إِمَّا أَنْ تَكُون دَالَّة عَلَى الْجَوَاز فَلَا دَلَالَة عَلَى تَأَخُّرهَا عَنْ أَحَادِيث الْمَنْع أَوْ تَكُون دَالَّة عَلَى الْمَنْع بِأَمْرِهَا بِتَقْوَى اللَّه فَلَا دَلَالَة فِيهَا عَلَى الْجَوَاز فَعَلَى التَّقْدِيرَيْنِ : لَا تُعَارِض أَحَادِيث الْمَنْع , وَلَا يُمْكِن دَعْوَى نَسْخهَا بِهَا وَاَللَّه أَعْلَم . وَأَمَّا قَوْل أُمّ عَطِيَّة " نُهِينَا عَنْ اِتِّبَاع الْجَنَائِز " فَهُوَ حُجَّة لِلْمَنْعِ . وَقَوْلهَا " وَلَمْ يُعْزَم عَلَيْنَا " إِنَّمَا نَفَتْ فِيهِ وَصْف النَّهْي وَهُوَ النَّهْي الْمُؤَكَّد بِالْعَزِيمَةِ وَلَيْسَ ذَلِكَ شَرْطًا فِي اِقْتِضَاء

(2/111)

التَّحْرِيم بَلْ مُجَرَّد النَّهْي كَافٍ وَلَمَّا نَهَاهُنَّ اِنْتَهَيْنَ لِطَوَاعِيَتِهِنَّ لِلَّهِ وَلِرَسُولِهِ , فَاسْتَغْنَيْنَ عَنْ الْعَزِيمَة عَلَيْهِنَّ , وَأُمّ عَطِيَّة لَمْ تَشْهَد الْعَزِيمَة فِي ذَلِكَ النَّهْي . وَقَدْ دَلَّتْ أَحَادِيث لَعْنَة الزَّائِرَات عَلَى الْعَزِيمَة فَهِيَ مُثْبِتَة لِلْعَزِيمَةِ فَيَجِب تَقْدِيمهَا وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : الصَّوَاب فِي هَذَا : أَنَّهُ قَوْل عَائِشَة كَذَلِكَ رَوَاهُ النَّاس . وَهُوَ فِي صَحِيح الْبُخَارِيّ عَنْ عَائِشَة قَوْلهَا , وَرَوَاهُ اِبْن حِبَّان فِي صَحِيحه عَنْ عَائِشَة مَرْفُوعًا .

(2/112)

قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَلَفْظ النَّسَائِيِّ " فَلَهُ ثُنْيَاهُ " وَفِي لَفْظ لَهُ " فَهُوَ بِالْخِيَارِ : إِنْ شَاءَ مَضَى وَإِنْ شَاءَ تَرَكَ " وَلَفْظ التِّرْمِذِيّ " فَلَا حِنْث عَلَيْهِ " وَلَفْظ اِبْن مَاجَهْ " إِنْ شَاءَ رَجَعَ وَإِنْ شَاءَ تَرَكَ غَيْر حَانِث " . قَالَ التِّرْمِذِيّ وَقَدْ رَوَاهُ عُبَيْد اللَّه بْن عُمَر وَغَيْره عَنْ نَافِع عَنْ اِبْن عُمَر مَوْقُوفًا . وَهَكَذَا رَوَى مُسْلِم عَنْ اِبْن عُمَر مَوْقُوفًا , وَلَا نَعْلَم أَحَدًا رَفَعَهُ غَيْر أَيُّوب السِّخْتِيَانِيّ . وَقَالَ إِسْمَاعِيل بْن إِبْرَاهِيم : كَانَ أَيُّوب أَحْيَانًا يَرْفَعهُ , وَأَحْيَانًا كَانَ لَا يَرْفَعهُ . وَرَوَى عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ اِبْن طَاوُسٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ حَلَفَ عَلَى يَمِين فَقَالَ : إِنْ شَاءَ اللَّه لَمْ يَحْنَث " رَوَاهُ التِّرْمِذِيّ . وَهَذَا الْإِسْنَاد مُتَّفَق عَلَى الِاحْتِجَاج بِهِ إِلَّا أَنَّ الْحَدِيث مَعْلُول . قَالَ التِّرْمِذِيّ : سَأَلْت مُحَمَّد بْن إِسْمَاعِيل عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : هَذَا حَدِيث خَطَأ , أَخْطَأَ فِيهِ عَبْد الرَّزَّاق , اِخْتَصَرَهُ مِنْ حَدِيث مَعْمَر عَنْ اِبْن طَاوُسٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّ سُلَيْمَان بْن دَاوُدَ قَالَ : لَأَطُوفَنَّ اللَّيْلَة عَلَى تِسْعِينَ اِمْرَأَة - الْحَدِيث - وَفِيهِ : لَوْ قَالَ إِنْ شَاءَ اللَّه كَانَ كَمَا قَالَ "قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْإِمَام أَحْمَد وَغَيْره مِنْ الْأَئِمَّة : سَعِيد بْن الْمُسَيِّب عَنْ عُمَر عِنْدنَا حُجَّة قَالَ

(2/113)

أَحْمَد : إِذَا لَمْ نَقْبَل سَعِيدًا عَنْ عُمَر فَمَنْ نَقْبَل ؟ قَدْ رَآهُ وَسَمِعَ مِنْهُ ذَكَرَهُ اِبْن أَبِي حَاتِم فَلَيْسَ رِوَايَته عَنْهُ مُنْقَطِعَة عَلَى مَا ذَكَرَهُ أَحْمَد . وَلَوْ كَانَتْ مُنْقَطِعَة فَهَذَا الِانْقِطَاع غَيْر مُؤَثِّر عِنْد الْأَئِمَّة فَإِنَّ سَعِيدًا أَعْلَم الْخَلْق بِأَقْضِيَةِ عُمَر وَكَانَ اِبْنه عَبْد اللَّه بْن عُمَر يَسْأَل سَعِيدًا عَنْهَا وَسَعِيد بْن الْمُسَيِّب إِذَا أَرْسَلَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُبِلَ مُرْسَله فَكَيْف إِذَا رَوَى عَنْ عُمَر ؟قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَ اِبْن مَاجَهْ مِنْهُ " مَنْ حَلَفَ عَلَى يَمِين فَرَأَى غَيْرهَا خَيْرًا مِنْهَا فَلْيَتْرُكْهَا فَإِنَّ تَرْكهَا كَفَّارَتهَا " وَتَرْجَمَ عَلَيْهِ : مَنْ قَالَ تَرْكهَا كَفَّارَتهَا . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : رَوَى هَذَا الْحَدِيث يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَمَة كَذَلِكَ رَوَاهُ مُحَمَّد بْن أَبِي عَتِيق وَمُوسَى بْن عُقْبَة عَنْ الزُّهْرِيِّ , وَسُلَيْمَان بْن أَرْقَمَ مَتْرُوك , وَالْحَدِيث عِنْد غَيْره عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ مُحَمَّد بْن الزُّبَيْر الْحَنْظَلِيّ عَنْ أَبِيهِ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَذَلِكَ رَوَاهُ عَلِيّ بْن الْمُبَارَك عَنْ يَحْيَى بْن أَبِي كَثِير وَبِمَعْنَاهُ رَوَاهُ الْأَوْزَاعِيُّ عَنْ يَحْيَى بْن أَبِي كَثِير , إِلَّا فِي حَدِيث الْأَوْزَاعِيِّ " لَا نَذْر فِي غَضَب , وَكَفَّارَته كَفَّارَة يَمِين " وَكَذَلِكَ رَوَاهُ حَمَّاد بْن زَيْد عَنْ مُحَمَّد بْن الزُّبَيْر وَرَوَاهُ اِبْن أَبِي عَرُوبَة عَنْ مُحَمَّد بْن الزُّبَيْر وَقَالَ " لَا نَذْر

(2/114)

فِي مَعْصِيَة اللَّه " . وَرَوَاهُ عَبْد الْوَارِث بْن سَعِيد عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ أَبِيهِ أَنَّ رَجُلًا حَدَّثَهُ أَنَّهُ سَأَلَ عِمْرَان بْنَ حُصَيْنٍ عَنْ رَجُل حَلَفَ أَنَّهُ لَا يُصَلِّي فِي مَسْجِد قَوْمه , فَقَالَ عِمْرَان : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " لَا نَذْر فِي مَعْصِيَة اللَّه , وَكَفَّارَته كَفَّارَة يَمِين " وَفِي هَذَا دَلَالَة عَلَى أَنَّ أَبَاهُ لَمْ يَسْمَعهُ مِنْ عِمْرَان . وَرَوَاهُ مُحَمَّد بْن إِسْحَاق عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ رَجُل صَحِبَهُ عَنْ عِمْرَان . وَرَوَاهُ الثَّوْرِيُّ عَنْ مُحَمَّد بْن الزُّبَيْر عَنْ الْحَسَن عَنْ عِمْرَان إِلَّا أَنَّهُ قَالَ " لَا نَذْر فِي مَعْصِيَة أَوْ فِي غَضَب " قَالَ : فَهَذَا حَدِيث مُخْتَلَف فِي إِسْنَاده وَمَتْنه , كَمَا ذَكَرْنَا . وَلَا تَقُوم الْحُجَّة بِأَمْثَالِ ذَلِكَ . وَقَدْ رُوِّينَا عَنْ مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ أَنَّهُ قَالَ : مُحَمَّد بْن الزُّبَيْر الْحَنْظَلِيّ مُنْكَر الْحَدِيث . وَفِيهِ نَظَر . قَالَ الْبَيْهَقِيُّ : وَإِنَّمَا الْحَدِيث فِيهِ عَنْ الْحَسَن عَنْ هَيَّاج بْن عِمْرَان الْبُرْجُمِيّ " أَنَّ غُلَامًا لِابْنِهِ أَبَقَ , فَجَعَلَ لِلَّهِ عَلَيْهِ : لَئِنْ قَدَرَ عَلَيْهِ لَيَقْطَعَنَّ يَده , فَلَمَّا قَدَرَ عَلَيْهِ بَعَثَنِي إِلَى عِمْرَان بْن حُصَيْنٍ فَسَأَلْته ؟ فَقَالَ : إِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَحُثّ فِي خُطْبَته عَلَى الصَّدَقَة , وَيَنْهَى عَنْ الْمُثْلَة . فَقُلْ لِابْنِك فَلْيُكَفِّرْ عَنْ يَمِينه , وَلْيَتَجَاوَزْ عَنْ غُلَامه . قَالَ : وَبَعَثَنِي إِلَى سَمُرَة , فَقَالَ مِثْل ذَلِكَ " وَهَذَا أَصَحّ مَا رُوِيَ فِيهِ عَنْ عِمْرَان . وَاخْتُلِفَ فِي اِسْم الَّذِي

(2/115)

رَوَاهُ عَنْ الْحَسَن , فَقِيلَ : هَكَذَا . وَقِيلَ : حِبَّان بْن عِمْرَان الْبُرْجُمِيّ . وَالْأَمْر بِالتَّكْفِيرِ فِيهِ مَوْقُوف عَلَى عِمْرَان وَسَمُرَة . وَاَلَّذِي رُوِيَ عَنْ اِبْن عَبَّاس مَرْفُوعًا " مَنْ نَذَرَ نَذْرًا فِي مَعْصِيَة اللَّه فَكَفَّارَته كَفَّارَة يَمِين وَمَنْ نَذَرَ نَذْرًا لَمْ يُطِقْهُ , فَكَفَّارَته كَفَّارَة يَمِين " لَمْ يَثْبُت رَفْعه وَاَللَّه أَعْلَم . قَالَ الْمُوجِبُونَ لِلْكَفَّارَةِ فِي نَذْر الْمَعْصِيَة - وَهُمْ أَحْمَد وَإِسْحَاق وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَصْحَابه - هَذِهِ الْآثَار قَدْ تَعَدَّدَتْ طُرُقهَا . وَرُوَاتهَا ثِقَات . وَحَدِيث عَائِشَة اِحْتَجَّ بِهِ الْإِمَام أَحْمَد وَإِسْحَاق بْن رَاهْوَيْهِ , وَإِنْ كَانَ الزُّهْرِيُّ لَمْ يَسْمَعهُ مِنْ أَبِي سَلَمَة , فَإِنَّ لَهُ شَوَاهِد تُقَوِّيه رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِوَى عَائِشَة : جَابِر وَعِمْرَان بْن حُصَيْنٍ وَعَبْد اللَّه بْن عُمَر , قَالَهُ التِّرْمِذِيّ : وَفِيهِ حَدِيث اِبْن عَبَّاس رَفَعَهُ " مَنْ نَذَرَ نَذْرًا فِي مَعْصِيَة , فَكَفَّارَته كَفَّارَة يَمِين " رَوَاهُ أَبُو دَاوُدَ , وَرَوَاهُ اِبْن الْجَارُود فِي مُسْنَده , وَلَفْظه عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " النَّذْر نَذْرَانِ : فَمَا كَانَ لِلَّهِ فَكَفَّارَته الْوَفَاء بِهِ , وَمَا كَانَ لِلشَّيْطَانِ فَلَا وَفَاء فِيهِ وَعَلَيْهِ كَفَّارَة يَمِين " وَرَوَى أَبُو إِسْحَاق الْجُوزَجَانِيُّ حَدِيث عِمْرَان بْن حُصَيْنٍ فِي كِتَابه الْمُتَرْجَم وَقَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " النَّذْر نَذْرَانِ فَمَا كَانَ مِنْ نَذْر فِي طَاعَة اللَّه فَذَلِكَ لِلَّهِ , وَفِيهِ الْوَفَاء , وَمَا كَانَ مِنْ

(2/116)

نَذْر فِي مَعْصِيَة اللَّه فَلَا وَفَاء فِيهِ , وَيُكَفِّرهُ مَا يُكَفِّر الْيَمِين " وَرَوَى الطَّحَاوِيُّ بِإِسْنَادٍ صَحِيح عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ نَذَرَ أَنْ يُطِيع اللَّه فَلْيُطِعْهُ وَمَنْ نَذَرَ أَنْ يَعْصِي اللَّه فَلَا يَعْصِهِ وَيُكَفِّر عَنْ يَمِينه , وَهُوَ عِنْد الْبُخَارِيّ إِلَّا ذِكْر الْكَفَّارَة . قَالَ الْإِشْبِيلِيّ : وَهَذَا أَصَحّ إِسْنَادًا , وَأَحْسَن مِنْ حَدِيث أَبِي دَاوُدَ - يَعْنِي حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة الْمُتَقَدِّم . وَفِي مُصَنَّف عَبْد الرَّزَّاق : عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ رَجُل مِنْ بَنِي حَنِيفَة , وَعَنْ أَبِي سَلَمَة كِلَاهُمَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا " لَا نَذْر فِي غَضَب وَلَا فِي مَعْصِيَة اللَّه , وَكَفَّارَته كَفَّارَة يَمِين " قَالُوا : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث عُقْبَة بْن عَامِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " كَفَّارَة النَّذْر كَفَّارَة الْيَمِين " . وَهَذَا يَتَنَاوَل نَذْر الْمَعْصِيَة مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّهُ عَامّ لَمْ يُخَصّ مِنْهُ نَذْر دُون نَذْر . الثَّانِي : أَنَّهُ شَبَّهَهُ بِالْيَمِينِ , وَمَعْلُوم : أَنَّهُ لَوْ حَلَفَ عَلَى الْمَعْصِيَة وَحَنِثَ لَزِمَهُ كَفَّارَة يَمِين , بَلْ وُجُوب الْكَفَّارَة فِي نَذْر الْمَعْصِيَة أَوْلَى مِنْهَا فِي يَمِين الْمَعْصِيَة لِمَا سَنَذْكُرُهُ . قَالُوا : وَوُجُوب الْكَفَّارَة قَوْل عَبْد اللَّه بْن مَسْعُود وَجَابِر بْن عَبْد اللَّه , وَعِمْرَان بْن حُصَيْنٍ وَسَمُرَة بْن جُنْدَب , وَلَا يُحْفَظ عَنْ صَحَابِيّ خِلَافهمْ . قَالُوا : وَهَبْ أَنَّ هَذِهِ الْآثَار لَمْ تَثْبُت , فَالْقِيَاس يَقْتَضِي وُجُوب

(2/117)

الْكَفَّارَة فِيهِ , لِأَنَّ النَّذْر يَمِين , وَلَوْ حَلَفَ لَيَشْرَبَنَّ الْخَمْر , أَوْ لَيَقْتُلَنَّ فُلَانًا , وَجَبَتْ عَلَيْهِ كَفَّارَة الْيَمِين وَإِنْ كَانَتْ يَمِين مَعْصِيَة فَهَكَذَا إِذَا نَذَرَ الْمَعْصِيَة . وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَسْمِيَة النَّذْر يَمِينًا - لَمَّا قَالَ لِأُخْتِ عُقْبَة لَمَّا نَذَرَتْ الْمَشْي إِلَى بَيْت اللَّه فَعَجَزَتْ تُكَفِّر يَمِينهَا , وَهُوَ حَدِيث صَحِيح وَسَيَأْتِي . وَعَنْ عُقْبَة مَرْفُوعًا وَمَوْقُوفًا " النَّذْر حَلْفَة " . وَقَالَ اِبْن عَبَّاس فِي اِمْرَأَة نَذَرَتْ ذَبْح اِبْنهَا " كَفِّرِي يَمِينك " فَدَلَّ عَلَى أَنَّ النَّذْر دَاخِل فِي مُسَمَّى الْيَمِين فِي لُغَة مَنْ نَزَلَ الْقُرْآن بِلُغَتِهِمْ . وَذَلِكَ أَنَّ حَقِيقَته هِيَ حَقِيقَة الْيَمِين فَإِنَّهُ عَقَدَهُ لِلَّهِ مُلْتَزِمًا لَهُ , كَمَا أَنَّ الْحَالِف عَقَدَ يَمِينه بِاَللَّهِ مُلْتَزِمًا لِمَا حَلَفَ عَلَيْهِ , بَلْ مَا عَقَدَ لِلَّهِ أَبْلَغ وَأَلْزَم مِمَّا عَقَدَ بِهِ فَإِنَّ مَا عَقَدَ بِهِ مِنْ الْأَيْمَان لَا يَصِير بِالْيَمِينِ وَاجِبًا , فَإِذَا حَلَفَ عَلَى قُرْبَة مُسْتَحَبَّة لَيَفْعَلَنَّهَا لَمْ تَصِرْ وَاجِبَة عَلَيْهِ , وَتُجْزِئهُ الْكَفَّارَة وَلَوْ نَذَرَهَا وَجَبَتْ عَلَيْهِ وَلَمْ تُجْزِئهُ الْكَفَّارَة . فَدَلَّ عَلَى أَنَّ الِالْتِزَام بِالنَّذْرِ آكَد مِنْ الِالْتِزَام بِالْيَمِينِ , فَكَيْف يُقَال : إِذَا اِلْتَزَمَ مَعْصِيَة بِيَمِينِهِ وَجَبَتْ عَلَيْهِ الْكَفَّارَة , وَإِذَا اِلْتَزَمَهَا بِنَذْرِهِ الَّذِي هُوَ أَقْوَى مِنْ الْيَمِين فَلَا كَفَّارَة فِيهَا فَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة إِلَّا هَذَا وَحْده لَكَانَ كَافِيًا . وَمِمَّا يَدُلّ عَلَى أَنَّ النَّذْر آكَد مِنْ

(2/118)

الْيَمِين . أَنَّ النَّاذِر إِذَا قَالَ : لِلَّهِ عَلَيَّ أَنْ أَفْعَل كَذَا فَقَدْ عَقَدَ نَذْره بِجَزْمِهِ أَيْمَانه بِاَللَّهِ , وَالْتِزَامه تَعْظِيمه , كَمَا عَقَدَهَا الْحَالِف بِاَللَّهِ كَذَلِكَ , فَهُمَا مِنْ هَذِهِ الْوُجُوه سَوَاء , وَالْمَعْنَى الَّذِي يَقْصِدهُ الْحَالِف وَيَقُوم بِقَلْبِهِ هُوَ بِعَيْنِهِ مَقْصُود لِلنَّاذِرِ قَائِم بِقَلْبِهِ وَيَزِيد النَّذْر عَلَيْهِ أَنَّهُ اِلْتَزَمَهُ لِلَّهِ , فَهُوَ مُلْتَزِم مِنْ وَجْهَيْنِ : لَهُ , وَبِهِ . وَالْحَالِف إِنَّمَا اِلْتَزَمَ مَا حَلَفَ عَلَيْهِ خَاصَّة , فَالْمَعْنَى الَّذِي فِي الْيَمِين دَاخِل فِي حَقِيقَة النَّذْر فَقَدْ تَضَمَّنَ النَّذْرُ الْيَمِين وَزِيَادَة , فَإِذَا وَجَبَتْ الْكَفَّارَة فِي يَمِين الْمَعْصِيَة فَهِيَ أَوْلَى بِأَنْ تَجِب فِي نَذْرهَا . وَلِأَجْلِ هَذِهِ الْقُوَّة وَالتَّأْكِيد : قَالَ بَعْض الْمُوجِبِينَ لِلْكَفَّارَةِ فِيهِ : إِنَّهُ إِذَا نَذَرَ الْمَعْصِيَة لَمْ يَبْرَأ بِفِعْلِهَا , بَلْ تَجِب عَلَيْهِ الْكَفَّارَة عَيْنًا , وَلَوْ فَعَلَهَا لِقُوَّةِ النَّذْر , بِخِلَافِ مَا إِذَا حَلَفَ عَلَيْهَا , فَإِنَّهُ إِنَّمَا تَلْزَمهُ الْكَفَّارَة إِذَا حَنِثَ , لِأَنَّ الْيَمِين أَخَفّ مِنْ النَّذْر . وَهَذَا أَحَد الْوَجْهَيْنِ لِأَصْحَابِ أَحْمَد , وَتَوْجِيهه ظَاهِر جِدًّا , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَاهُ عَنْ الْوَفَاء بِالْمَعْصِيَةِ , وَعَيَّنَ عَلَيْهِ الْكَفَّارَة عَيْنًا , فَلَا يَخْرُج مِنْ عُهْدَة الْأَمْر إِلَّا بِأَدَائِهِمَا . وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : الْمَحْفُوظ فِي هَذَا الْحَدِيث مَا أَخْرَجَهُ أَصْحَاب الصَّحِيح مِنْ قَوْله " أَمْسِكْ عَلَيْك بَعْض مَالك " وَأَمَّا

(2/119)

ذِكْر الثُّلُث فِيهِ , فَإِنَّمَا أَتَى بِهِ اِبْن إِسْحَاق , وَلَكِنْ هُوَ فِي حَدِيث أَبِي لُبَابَة بْن عَبْد الْمُنْذِر " لَمَّا تَابَ اللَّه عَلَيْهِ قَالَ : يَا رَسُول اللَّه إِنَّ مِنْ تَوْبَتِي : أَنْ أَهْجُر دَار قَوْمِي وَأُسَاكِنك وَأَنْخَلِع مِنْ مَالِي صَدَقَة لِلَّهِ عَزَّ وَجَلَّ وَلِرَسُولِهِ . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : يُجْزِئ عَنْك الثُّلُث " . وَلَعَلَّ بَعْض الرُّوَاة وَهَمَ فِي نَقْله هَذَا إِلَى حَدِيث كَعْب بْن مَالِك فِي قِصَّة تَوْبَته , وَلَكِنْ لَيْسَ فِي هَذَا " أَنَّهُ نَذَرَ الصَّدَقَة بِمَالِهِ " وَلَا تَعَلُّق فِي قَوْله " وَيُجْزِئك الثُّلُث " عَلَى أَنَّهُ كَانَ نَذْرًا , فَإِنَّ " يُجْزِئ " رُبَاعِيّ بِمَعْنَى " يَكْفِي " وَالْمَعْنَى : يَكْفِيك مِمَّا عَزَمْت عَلَيْهِ , وَأَرَدْته : الثُّلُث . وَلَيْسَ فِي هَذَا مَا يَدُلّ عَلَى أَنَّ النَّاذِر لِلصَّدَقَةِ بِمَالِهِ يُجْزِئهُ ثُلُثه . وَالْقِيَاس : أَنَّهُ إِنْ كَانَ حَالِفًا بِالصَّدَقَةِ أَجْزَأَهُ كَفَّارَة يَمِين , وَإِنْ كَانَ نَاذِرًا مُتَقَرِّبًا , تَصَدَّقَ بِهِ وَأَبْقَى مَا يَكْفِيه وَيَكْفِي عِيَاله , عَلَى الْوَجْه الَّذِي قُلْنَا بِهِ فِي الْحَجّ . وَقَالَ رَبِيعَة : يَتَصَدَّق مِنْهُ بِقَدْرِ الزَّكَاة , لِأَنَّهَا هِيَ الْوَاجِب شَرْعًا , فَيَنْصَرِف النَّذْر إِلَيْهَا . وَقَالَ الشَّافِعِيّ : إِنْ حَلَفَ بِهِ فَكَفَّارَة يَمِين , وَإِنْ نَذَرَهُ قُرْبَة تَصَدَّقَ بِهِ كُلّه . وَقَالَ مَالِك : يُخْرِج ثُلُثه فِي الْوَجْهَيْنِ . وَقَالَ أَبُو حَنِيفَة : إِنْ كَانَ مَاله زَكَوِيًّا تَصَدَّقَ بِهِ كُلّه . وَعَنْهُ فِي غَيْر الزَّكَوِيّ رِوَايَتَانِ : إِحْدَاهُمَا : يُخْرِجهُ كُلّه . وَالثَّانِيَة : لَا تَجِب الصَّدَقَة بِشَيْءٍ مِنْهُ . وَأَصَحّ

(2/120)

هَذِهِ الْأَقْوَال : مَا دَلَّ عَلَيْهِ حَدِيث كَعْب الْمُتَّفَق عَلَيْهِ : أَنَّهُ يَتَصَدَّق بِهِ وَيُمْسِك عَلَيْهِ بَعْضه وَهُوَ مَا يَكْفِيه وَيَكْفِي عِيَاله . وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْبَيْهَقِيُّ : أَكْثَر الْحُفَّاظ لَا يُثْبِتُونَ سَمَاع الْحَسَن مِنْ سَمُرَة فِي غَيْر حَدِيث الْعَقِيقَة تَمَّ كَلَامه . وَقَدْ رُوِيَ هَذَا مِنْ حَدِيث اِبْن عَبَّاس وَابْن عُمَر وَجَابِر بْن سَمُرَة . أَمَّا حَدِيث اِبْن عَبَّاس : فَرَوَاهُ مَعْمَر عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . ذَكَرَهُ الْبَيْهَقِيُّ وَالْبَزَّار وَغَيْرهمَا , وَقَالَ الْبَزَّار : لَيْسَ فِي هَذَا الْبَاب حَدِيث أَجَلّ إِسْنَادًا مِنْ هَذَا . وَأَمَّا حَدِيث اِبْن عُمَر : فَرَوَاهُ عَلِيّ بْن عَبْد الْعَزِيز مِنْ حَدِيث مُحَمَّد بْن دِينَار الطَّاحِيّ عَنْ يُونُس بْن عُبَيْد عَنْ زِيَاد بْن جُبَيْر عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ التِّرْمِذِيّ : سَأَلْت مُحَمَّدًا - يَعْنِي الْبُخَارِيّ - عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : إِنَّمَا يَرْوِيه عَنْ زِيَاد بْن جُبَيْر عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . وَأَمَّا حَدِيث جَابِر بْن سَمُرَة : فَرَوَاهُ عَبْد اللَّه بْن أَحْمَد فِي مُسْنَد أَبِيهِ . وَقَالَ التِّرْمِذِيّ : وَالْعَمَل عَلَى هَذَا عِنْد أَكْثَر أَهْل الْعِلْم مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْرهمْ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ الْبَيْهَقِيُّ : وَاحْتَجَّ أَصْحَابنَا بِحَدِيثِ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ

(2/121)

عَنْ جَدّه عَبْد اللَّه بْن عَمْرو " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُجَهِّز جَيْشًا وَأَمَرَهُ أَنْ يَبْتَاع ظَهْرًا إِلَى خُرُوج الْمُصَّدِّق , فَابْتَاعَ عَبْد اللَّه بْن عَمْرو : الْبَعِير بِالْبَعِيرَيْنِ , إِلَى خُرُوج الْمُصَّدِّق " بِأَمْرِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَهَذَا غَيْر حَدِيث مُحَمَّد بْن إِسْحَاق , فَإِنَّهُ يَرْوِيه عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ مُسْلِم بْن جُبَيْر عَنْ أَبِي سُفْيَان عَنْ عَمْرو بْن حُرَيْثٍ عَنْ عَبْد اللَّه بْن عَمْرو . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ أَنَس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِشْتَرَى صَفِيَّة مِنْ دِحْيَة الْكَلْبِيّ بِسَبْعَةِ أَرْؤُس " وَقَالَ الشَّافِعِيّ : أَخْبَرَنَا سُفْيَان عَنْ اِبْن طَاوُسٍ عَنْ أَبِيهِ عَنْ اِبْن عَبَّاس " أَنَّهُ سُئِلَ عَنْ بَعِير بِبَعِيرَيْنِ ؟ قَدْ يَكُون الْبَعِير خَيْرًا مِنْ الْبَعِيرَيْنِ " . وَقَالَ الشَّافِعِيّ : أَخْبَرَنَا مَالِك عَنْ صَالِح بْن كَيْسَانَ عَنْ الْحَسَن بْن مُحَمَّد بْن عَلِيّ عَنْ عَلِيّ " أَنَّهُ بَاعَ بَعِيرًا لَهُ يُدْعَى عُصَيْفِيرًا بِعِشْرِينَ بَعِيرًا إِلَى أَجَل " . وَقَالَ الشَّافِعِيّ : أَخْبَرَنَا مَالِك عَنْ نَافِع عَنْ اِبْن عُمَر " أَنَّهُ بَاعَ بَعِيرًا لَهُ بِأَرْبَعَةِ أَبْعِرَة مَضْمُومَة عَلَيْهِ بِالرَّبَذَةِ " . ثُمَّ كَتَبَ الشَّيْخ بِخَطِّهِ بَاب فِي ذَلِكَ يَدًا بِيَدٍ رَوَى التِّرْمِذِيّ مِنْ حَدِيث حَجَّاج بْن أَرْطَاةَ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْحَيَوَان اِثْنَانِ بِوَاحِدٍ لَا يَصْلُح نَسَاءً , وَلَا بَأْس بِهِ يَدًا

(2/122)

بِيَدٍ " قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن . وَفِي مُسْنَد أَحْمَد عَنْ اِبْن عُمَر " أَنَّ رَجُلًا قَالَ : يَا رَسُول اللَّه , أَرَأَيْت الرَّجُل يَبِيع الْفَرَس بِالْأَفْرَاسِ , وَالْبُخْتِيَّة بِالْإِبِلِ ؟ قَالَ : لَا بَأْس إِذَا كَانَ يَدًا بِيَدٍ " . قَالَ الْإِمَام أَحْمَد وَالْبُخَارِيّ : حَدِيث اِبْن عُمَر هَذَا : الْمَعْرُوف مُرْسَل . فَاخْتَلَفَ أَهْل الْعِلْم فِي هَذِهِ الْمَسْأَلَة عَلَى أَرْبَعَة أَقْوَال , وَهِيَ أَرْبَع رِوَايَات عَنْ أَحْمَد . إِحْدَاهَا : أَنَّ مَا سِوَى الْمَكِيل وَالْمَوْزُون مِنْ الْحَيَوَان وَالنَّبَات وَنَحْوه يَجُوز بَيْع بَعْضه بِبَعْضٍ مُتَفَاضِلًا وَمُتَسَاوِيًا , وَحَالًّا وَنَسَاءً , وَأَنَّهُ لَا يَجْرِي فِيهِ الرِّبَا بِحَالٍّ , وَهَذَا مَذْهَب الشَّافِعِيّ وَأَحْمَد فِي إِحْدَى رِوَايَاته , وَاخْتَارَهَا الْقَاضِي وَأَصْحَابه , وَصَاحِب الْمُغْنِي . وَالرِّوَايَة الثَّانِيَة عَنْ أَحْمَد : أَنَّهُ يَجُوز التَّفَاضُل فِيهِ يَدًا بِيَدٍ , وَلَا يَجُوز نَسِيئَة , وَهِيَ مَذْهَب أَبِي حَنِيفَة , كَمَا دَلَّ عَلَيْهِ حَدِيثَا جَابِر وَابْن عُمَر . وَالرِّوَايَة الثَّالِثَة عَنْهُ : أَنَّهُ يَجُوز فِيهِ النَّسَاء إِذَا كَانَ مُتَمَاثِلًا , وَيَحْرُم مَعَ التَّفَاضُل . وَعَلَى هَاتَيْنِ الرِّوَايَتَيْنِ : فَلَا يَجُوز الْجَمْع بَيْن النَّسِيئَة وَالتَّفَاضُل , بَلْ إِنْ وُجِدَ أَحَدهمَا حَرُمَ الْآخَر . وَهَذَا أَعْدَل الْأَقْوَال فِي الْمَسْأَلَة , وَهُوَ قَوْل مَالِك . فَيَجُوز عَبْد بِعَبْدَيْنِ حَالًّا , وَعَبْد بِعَبْدٍ نَسَاء , إِلَّا أَنَّ لِمَالِك فِيهِ تَفْصِيلًا . وَاَلَّذِي عَقَدَ عَلَيْهِ أَصْل قَوْله : أَنَّهُ لَا يَجُوز التَّفَاضُل وَالنَّسَاء مَعًا فِي جِنْس مِنْ الْأَجْنَاس , وَالْجِنْس عِنْده مُعْتَبَر

(2/123)

بِاتِّفَاقِ الْأَغْرَاض وَالْمَنَافِع , فَيَجُوز بَيْع الْبَعِير الْبُخْتِيّ بِالْبَعِيرَيْنِ مِنْ الْحَمُولَة , وَمِنْ حَاشِيَة إِبِله إِلَى أَجَل , لِاخْتِلَافِ الْمَنَافِع , وَإِنْ أَشْبَهَ بَعْضهَا بَعْضًا , اِخْتَلَفَتْ أَجْنَاسهَا أَوْ لَمْ تَخْتَلِف فَلَا يَجُوز مِنْهَا اِثْنَانِ بِوَاحِدٍ إِلَى أَجَل . فُسِّرَ مَذْهَبه : أَنَّهُ لَا يَجْتَمِع التَّفَاضُل وَالنَّسَاء فِي الْجِنْس الْوَاحِد عِنْده , وَالْجِنْس مَا اِتَّفَقَتْ مَنَافِعه , وَأَشْبَهَ بَعْضه بَعْضًا , وَإِنْ اِخْتَلَفَتْ حَقِيقَته . فَهَذَا تَحْقِيق مَذَاهِب الْأَئِمَّة فِي هَذِهِ الْمَسْأَلَة الْمُعْضِلَة , وَمَآخِذهمْ . وَحَدِيث عَبْد اللَّه بْن عَمْرو صَرِيح فِي جَوَاز الْمُفَاضَلَة وَالنَّسَاء , وَهُوَ حَدِيث حَسَن . قَالَ عُثْمَان بْن سَعِيد : قُلْت لِيَحْيَى بْن مَعِين : أَبُو سُفْيَان الَّذِي رَوَى عَنْهُ مُحَمَّد بْن إِسْحَاق - يَعْنِي هَذَا الْحَدِيث - مَا حَاله ؟ قَالَ : مَشْهُور ثِقَة . قُلْت : عَنْ مُسْلِم بْن كَثِير عَنْ عَمْرو بْن حُرَيْثٍ الزُّبَيْدِيّ ؟ قَالَ : هُوَ حَدِيث مَشْهُور , وَلَكِنْ مَالِك يَحْمِلهُ عَلَى اِخْتِلَاف الْمَنَافِع وَالْأَغْرَاض فَإِنَّ الَّذِي كَانَ يَأْخُذهُ إِنَّمَا هُوَ لِلْجِهَادِ , وَاَلَّذِي جَعَلَهُ عِوَضه هُوَ مِنْ إِبِل الصَّدَقَة , قَدْ يَكُون مَعَ بَنِي الْمَخَاض , وَمِنْ حَوَاشِي الْإِبِل وَنَحْوهَا . وَأَمَّا الْإِمَام أَحْمَد : فَإِنَّهُ كَانَ يُعَلِّل أَحَادِيث الْمَنْع كُلّهَا . قَالَ : لَيْسَ فِيهَا حَدِيث يُعْتَمَد عَلَيْهِ وَيُعْجِبنِي أَنْ يَتَوَقَّاهُ , وَذَكَرَ لَهُ حَدِيثَا اِبْن عَبَّاس وَابْن عُمَر , فَقَالَ : هُمَا مُرْسَلَانِ . وَحَدِيث سَمُرَة عَنْ الْحَسَن قَالَ الْأَثْرَم قَالَ أَبُو عَبْد اللَّه : لَا يَصِحّ سَمَاع الْحَسَن مِنْ

(2/124)

سَمُرَة . وَأَمَّا حَدِيث جَابِر مِنْ رِوَايَة حَجَّاج بْن أَرْطَاةَ عَنْ الزُّبَيْر عَنْهُ , فَقَالَ الْإِمَام أَحْمَد : هَذَا حَجَّاج زَادَ فِيهِ " نَسَاء " وَاللَّيْث بْن سَعْد سَمِعَهُ مِنْ أَبِي الزُّبَيْر , لَا يَذْكُر فِيهِ " نَسَاء " . وَهَذِهِ لَيْسَتْ بِعِلَّةٍ فِي الْحَقِيقَة , فَإِنَّ قَوْله " وَلَا بَأْس بِهِ يَدًا بِيَدٍ " يَدُلّ عَلَى أَنَّ قَوْله " لَا يَصْلُح " يَعْنِي نَسَاء , فَذِكْر هَذِهِ اللَّفْظَة زِيَادَة إِيضَاح لَوْ سَكَتَ عَنْهَا لَكَانَتْ مَفْهُومَة مِنْ الْحَدِيث وَلَكِنَّهُ مُعَلَّل بِالْحَجَّاجِ , فَقَدْ أَكْثَرَ النَّاس الْكَلَام فِيهِ وَبَالَغَ الدَّارَقُطْنِيُّ فِي السُّنَن فِي تَضْعِيفه وَتَوْهِينه . وَقَدْ قَالَ أَبُو دَاوُدَ : إِذَا اِخْتَلَفَتْ الْأَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَظَرْنَا إِلَى مَا عَمِلَ بِهِ أَصْحَابه مِنْ بَعْده . وَقَدْ ذَكَرْنَا الْآثَار عَنْ الصَّحَابَة بِجَوَازِ ذَلِكَ مُتَفَاضِلًا وَنَسِيئَة , وَهَذَا كُلّه مَعَ اِتِّحَاد الْجِنْس . وَأَمَّا إِذَا اِخْتَلَفَ الْجِنْس , كَالْعَبِيدِ بِالثِّيَابِ , وَالشَّاء بِالْإِبِلِ فَإِنَّهُ يَجُوز عِنْد جُمْهُور الْأُمَّة التَّفَاضُل فِيهِ وَالنَّسَاء , إِلَّا مَا حُكِيَ رِوَايَة عَنْ أَحْمَد : أَنَّهُ يَجُوز بَيْعه مُتَفَاضِلًا يَدًا بِيَدٍ , وَلَا يَجُوز نَسَاء , وَحَكَى هَذَا أَصْحَابنَا عَنْ أَحْمَد رِوَايَة رَابِعَة فِي الْمَسْأَلَة . وَاحْتَجُّوا لَهَا بِظَاهِرِ حَدِيث جَابِر " الْحَيَوَان اِثْنَانِ بِوَاحِدٍ لَا يَصْلُح نَسِيئَة , وَلَا بَأْس بِهِ يَدًا بِيَدٍ " وَلَمْ يَخُصّ بِهِ الْجِنْس الْمُتَّحِد , وَكَمَا يَجُوز التَّفَاضُل فِي الْمَكِيل الْمُخْتَلِف الْجِنْس دُون النَّسَاء فَكَذَلِكَ الْحَيَوَان وَغَيْره , إِذَا قِيلَ إِنَّهُ رِبَوِيّ

(2/125)

. وَهَذِهِ الرِّوَايَة فِي غَايَة الضَّعْف , لِمُخَالَفَتِهَا النُّصُوص , وَقِيَاس الْحَيَوَان عَلَى الْمَكِيل فَاسِد , إِذْ فِي مَحَلّ الْحُكْم فِي الْأَصْل أَوْصَاف مُعْتَبَرَة غَيْر مَوْجُودَة فِي الْفَرْع , وَهِيَ مُؤَثِّرَة فِي التَّحْرِيم . وَحَدِيث جَابِر - لَوْ صَحَّ - فَإِنَّمَا الْمُرَاد بِهِ مَعَ اِتِّحَاد الْجِنْس دُون اِخْتِلَافه , كَمَا هُوَ مَذْكُور فِي حَدِيث اِبْن عُمَر . فَهَذِهِ نُكَت فِي هَذِهِ الْمَسْأَلَة الْمُعْضِلَة لَا تَكَاد تُوجَد مَجْمُوعَة فِي كِتَاب وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن وَهْب عَنْ عَمْرو بْن الْحَارِث عَنْ بُكَيْر بْن عَبْد اللَّه عَنْ عُمَر " أَنَّ مَوْلًى لِبَنِي مَخْزُوم حَدَّثَهُ أَنَّهُ سَأَلَ سَعْدًا عَنْ الرَّجُل يُسَلِّف الرَّجُل الرُّطَب بِالتَّمْرِ إِلَى أَجَل فَقَالَ سَعْد : نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ هَذَا " . " وَالسُّلْت " نَوْع غَيْر الْبُرّ وَهُوَ أَدَقّ مِنْهُ حَبًّا . قَالَ الْبَيْهَقِيُّ : وَهَذَا يُخَالِف رِوَايَة الْجَمَاعَة , وَإِنْ كَانَ مَحْفُوظًا فَهُوَ حَدِيث آخَر . وَالْخَبَر يُصَرِّح بِأَنَّ الْمَنْع إِنَّمَا كَانَ لِنُقْصَانِ الرُّطَب فِي الْبَعْض , وَحُصُول الْفَضْل بَيْنهمَا بِذَلِكَ وَهَذَا الْمَعْنَى يَمْنَع مِنْ أَنْ يَكُون النَّهْي لِأَجْلِ النَّسِيئَة , فَلِذَلِكَ لَمْ تُقْبَل هَذِهِ الزِّيَادَة مِمَّنْ خَالَفَ الْجَمَاعَة بِرِوَايَتِهَا فِي هَذَا الْحَدِيث . وَقَدْ رُوِّينَا فِي الْحَدِيث الثَّابِت عَنْ اِبْن الْمُسَيِّب وَأَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا تَبْتَاعُوا الثَّمَر حَتَّى يَبْدُو صَلَاحه , وَلَا تَبْتَاعُوا

(2/126)

التَّمْر بِالتَّمْرِ " . وَفِي الْحَدِيث الثَّابِت عَنْ سَالِم بْن عَبْد اللَّه عَنْ أَبِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تَبِيعُوا ثَمَر النَّخْل بِتَمْرِ النَّخْل " وَفِي رِوَايَة إِبْرَاهِيم بْن سَعْد عَنْ الزُّهْرِيِّ عَنْ سَالِم عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا تُبَايِعُوا الثَّمَر بِالتَّمْرِ " هَكَذَا رُوِيَ مُقَيَّدًا آخِر كَلَامه . وَحَدِيث أَبِي هُرَيْرَة - الَّذِي أَشَارَ إِلَيْهِ - رَوَاهُ مُسْلِم فِي صَحِيحه . وَحَدِيث اِبْن عُمَر مُتَّفَق عَلَى صِحَّته . وَلَفْظ الصَّحِيحَيْنِ فِيهِ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الثَّمَر حَتَّى يَبْدُو صَلَاحه وَعَنْ بَيْع الرُّطَب بِالتَّمْرِ " .


صِفَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَالْحَدِيث مُخَرَّج فِي صَحِيح الْبُخَارِيّ , أَخْرَجَهُ فِي ذِكْر الْأَنْبِيَاء وَالْمَنَاقِب , فِي الْأَبْوَاب الَّتِي فِيهَا صِفَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَاب تَرْجَمَته " بَاب سُؤَال الْمُشْرِكِينَ أَنْ يُرِيهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ آيَة " فَذَكَرَهُ بِإِسْنَادِهِ عَنْ شَبِيب بْن غَرْقَدَة قَالَ : سَمِعْت الْحَيّ يَتَحَدَّثُونَ عَنْ عُرْوَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ دِينَارًا يَشْتَرِي لَهُ بِهِ شَاة , فَاشْتَرَى لَهُ بِهِ شَاتَيْنِ , فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ , فَجَاءَهُ بِدِينَارٍ وَشَاة فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعه وَكَانَ لَوْ اِشْتَرَى التُّرَاب لَرَبِحَ فِيهِ " قَالَ سُفْيَان " يَشْتَرِي لَهُ شَاة كَأَنَّهَا أُضْحِيَّة " . اِنْفَرَدَ بِإِخْرَاجِهِ الْبُخَارِيّ . وَقَدْ اِسْتَدْرَكَ عَلَيْهِ رِوَايَته لَهُ عَنْ الْحَيّ

(2/127)

, وَهُمْ غَيْر مَعْرُوفِينَ , وَمَا كَانَ هَكَذَا فَلَيْسَ مِنْ شَرْط كِتَابه . وَقَدْ رَوَاهُ اِبْن مَاجَهْ مِنْ رِوَايَة شَبِيب عَنْ عُرْوَة نَفْسه وَالصَّحِيح أَنَّهُ لَمْ يَسْمَعهُ مِنْهُ . قَالَ الْبُخَارِيّ : حَدَّثَنَا عَلِيّ بْن عَبْد اللَّه قَالَ : حَدَّثَنَا سُفْيَان قَالَ : حَدَّثَنَا شَبِيب بْن غَرْقَدَة قَالَ " سَمِعْت الْحَيّ يَتَحَدَّثُونَ عَنْ عُرْوَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ دِينَارًا لِيَشْتَرِيَ لَهُ بِهِ شَاة فَاشْتَرَى لَهُ بِهِ شَاتَيْنِ , فَبَاعَ إِحْدَاهُمَا بِدِينَارٍ , فَجَاءَهُ بِدِينَارٍ وَشَاة , فَدَعَا لَهُ بِالْبَرَكَةِ فِي بَيْعه وَكَانَ لَوْ اِشْتَرَى التُّرَاب لَرَبِحَ فِيهِ " . قَالَ سُفْيَان : كَانَ الْحَسَن بْن عُمَارَة جَاءَنَا بِهَذَا الْحَدِيث عَنْهُ قَالَ " الْحَيّ يُخْبِرُونَهُ عَنْهُ " وَلَكِنْ سَمِعْته يَقُول : سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " الْخَيْر مَعْقُود فِي نَوَاصِي الْخَيْل إِلَى يَوْم الْقِيَامَة " قَالَ " وَقَدْ رَأَيْت فِي دَاره سَبْعِينَ فَرَسًا " قَالَ سُفْيَان " يَشْتَرِي لَهُ شَاة , كَأَنَّهَا أُضْحِيَّة " . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح الْبُخَارِيّ وَمُسْلِم عَنْ جَابِر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ كِرَاء الْأَرْض " . وَعَنْهُ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَزْرَعهَا فَلْيُزْرِعْهَا أَخَاهُ " . وَعَنْهُ قَالَ " كَانَ لِرِجَالٍ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فُضُول أَرَضِينَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ لَهُ فَضْل أَرْض

(2/128)

فَلْيَزْرَعْهَا أَوْ لِيَمْنَحهَا أَخَاهُ فَإِنْ أَبَى فَلْيُمْسِك أَرْضه " . وَعَنْهُ قَالَ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُؤْخَذ لِلْأَرْضِ أَجْر أَوْ حَظّ " . وَعَنْهُ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا , فَإِنْ لَمْ يَسْتَطِعْ أَنْ يَزْرَعهَا وَعَجَزَ عَنْهَا فَلْيَمْنَحْهَا أَخَاهُ الْمُسْلِم وَلَا يُؤَجِّرهَا إِيَّاهُ " . وَفِي لَفْظ آخَر " مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا , أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا يُكْرِهَا " . وَعَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ كَانَ لَهُ فَضْل أَرْض فَلْيَزْرَعْهَا , أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا تَبِيعُوهَا " قَالَ سُلَيْم بْن حِبَّان : فَقُلْت لِسَعِيدِ بْن مِينَاء : مَا " لَا تَبِيعُوهَا يَعْنِي الْكِرَاء ؟ قَالَ نَعَمْ " . وَعَنْ جَابِر قَالَ " كُنَّا نُخَابِر عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَنُصِيب مِنْ الْقِصْرِيّ وَمِنْ كَذَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُحْرِثهَا أَخَاهُ وَإِلَّا فَلْيَدَعْهَا " . وَعَنْهُ قَالَ " كُنَّا فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَأْخُذ الْأَرْض بِالثُّلُثِ أَوْ الرُّبْع وبِالْمَاذِيَانَات , فَقَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ فَقَالَ : مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا , فَإِنْ لَمْ يَزْرَعهَا فَلْيَمْنَحْهَا أَخَاهُ , فَإِنْ لَمْ يَمْنَحهَا أَخَاهُ فَلْيُمْسِكْهَا " . وَهَذِهِ الْأَحَادِيث مُتَّفَق عَلَيْهَا , وَذَهَبَ إِلَيْهَا مَنْ أَبْطَلَ الْمُزَارَعَة . وَأَمَّا الَّذِينَ صَحَّحُوهَا : فَهُمْ

(2/129)

فُقَهَاء الْحَدِيث كَالْإِمَامِ أَحْمَد وَالْبُخَارِيّ وَإِسْحَاق وَاللَّيْث بْن سَعْد وَابْن خُزَيْمَةَ وَابْن الْمُنْذِر وَأَبِي دَاوُدَ , وَهُوَ قَوْل أَبِي يُوسُف وَمُحَمَّد , وَهُوَ قَوْل عُمَر بْن عَبْد الْعَزِيز وَالْقَاسِم بْن مُحَمَّد وَعُرْوَة وَابْن سِيرِينَ وَسَعِيد بْن الْمُسَيِّب وَطَاوُسٍ وَعَبْد الرَّحْمَن بْنِ الْأَسْوَد وَمُوسَى بْن طَلْحَة وَالزُّهْرِيّ وَعَبْد الرَّحْمَن بْن أَبِي لَيْلَى وَمُحَمَّد بْن عَبْد الرَّحْمَن وَمُعَاذ الْعَنْبَرِيّ وَهُوَ قَوْل الْحَسَن وَعَبْد الرَّحْمَن بْن يَزِيد . قَالَ الْبُخَارِيّ فِي صَحِيحه : قَالَ قَيْس بْنُ مُسْلِم عَنْ أَبِي جَعْفَر " مَا بِالْمَدِينَةِ أَهْل بَيْت هِجْرَة إِلَّا يَزْدَرِعُونَ عَلَى الثُّلُث وَالرُّبُع " قَالَ الْبُخَارِيّ : وَزَارَعَ عَلِيّ وَسَعِيد بْن مَالِك وَعَبْد اللَّه بْن مَسْعُود وَعُمَر بْن عَبْد الْعَزِيز وَالْقَاسِم وَعُرْوَة وَآل أَبِي بَكْر وَآل عُمَر وَآل عَلِيّ وَابْن سِيرِينَ وَعَامَلَ عُمَر النَّاس عَلَى " أَنَّهُ إِنْ جَاءَ عُمَر بِالْبَذْرِ مِنْ عِنْده فَلَهُ الشَّطْر وَإِنْ جَاءُوا هُمْ بِالْبَذْرِ فَلَهُمْ كَذَا " وَقَالَ الْحَسَن : لَا بَأْس أَنْ تَكُون الْأَرْض لِأَحَدِهِمَا فَيَتَّفِقَانِ جَمِيعًا فَمَا يَخْرُج فَهُوَ بَيْنهمَا , وَرَأَى ذَلِكَ الزُّهْرِيُّ . وَحُجَّتهمْ : " مُعَامَلَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل خَيْبَر بِشَطْرِ مَا يَخْرُج مِنْهَا مِنْ تَمْر أَوْ زَرْع " وَهَذَا مُتَّفَق عَلَيْهِ بَيْن الْأُمَّة . قَالَ أَبُو جَعْفَر " عَامَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل خَيْبَر بِشَطْرِ مَا يَخْرُج مِنْهَا مِنْ تَمْر أَوْ زَرْع ثُمَّ أَبُو بَكْر ثُمَّ عُمَر ثُمَّ عُثْمَان ثُمَّ عَلِيّ , ثُمَّ أَهْلُوهُمْ إِلَى الْيَوْم

(2/130)

يُعْطُونَ الثُّلُث وَالرُّبُع " . وَهَذَا أَمْر صَحِيح مَشْهُور قَدْ عَمِلَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى مَاتَ , ثُمَّ خُلَفَاؤُهُ الرَّاشِدُونَ مِنْ بَعْده حَتَّى مَاتُوا , ثُمَّ أَهْلُوهُمْ مِنْ بَعْدهمْ , وَلَمْ يَبْقَ بِالْمَدِينَةِ أَهْل بَيْت حَتَّى عَمِلُوا بِهِ وَعَمِلَ بِهِ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ بَعْده . وَمِثْل هَذَا يَسْتَحِيل أَنْ يَكُون مَنْسُوخًا , لِاسْتِمْرَارِ الْعَمَل بِهِ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنْ قَبَضَهُ اللَّه , وَكَذَلِكَ اِسْتِمْرَار عَمَل خُلَفَائِهِ الرَّاشِدِينَ بِهِ , فَنَسْخ هَذَا مِنْ أَمْحَل الْمُحَال . وَأَمَّا حَدِيث رَافِع بْن خَدِيج : فَجَوَابه مِنْ وُجُوه . أَحَدهَا : أَنَّهُ حَدِيث فِي غَايَة الِاضْطِرَاب وَالتَّلَوُّن . قَالَ الْإِمَام أَحْمَد : حَدِيث رَافِع بْن خَدِيج : أَلْوَان . وَقَالَ أَيْضًا : حَدِيث رَافِع : ضُرُوب . الثَّانِي : أَنَّ الصَّحَابَة أَنْكَرُوهُ عَلَى رَافِع , قَالَ زَيْد بْن ثَابِت - وَقَدْ حَكَى لَهُ حَدِيث رَافِع - " أَنَا أَعْلَم بِذَلِكَ مِنْهُ , وَإِنَّمَا سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلَيْنِ قَدْ اِقْتَتَلَا فَقَالَ إِنْ كَانَ هَذَا شَأْنكُمْ فَلَا تُكْرُوا الْمَزَارِع " وَقَدْ تَقَدَّمَ . وَفِي الْبُخَارِيّ : عَنْ عَمْرو بْن دِينَار قَالَ : قُلْت لِطَاوُس " لَوْ تَرَكْت الْمُخَابَرَة , فَإِنَّهُمْ يَزْعُمُونَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا ؟ قَالَ : إِنَّ أَعْلَمهُمْ - يَعْنِي اِبْن عَبَّاس - أَخْبَرَنِي : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْهَا وَلَكِنْ قَالَ : أَنْ يَمْنَح أَحَدكُمْ أَخَاهُ أَرْضه خَيْر لَهُ مِنْ أَنْ يَأْخُذ

(2/131)

عَلَيْهَا خَرَاجًا مَعْلُومًا " . فَإِنْ قِيلَ : إِنْ كَانَ قَدْ أَنْكَرَهُ بَعْض الصَّحَابَة عَلَيْهِ , فَقَدْ أَقَرَّهُ اِبْن عُمَر , وَرَجَعَ إِلَيْهِ ؟ فَالْجَوَاب : أَوَّلًا : أَنَّ اِبْن عُمَر لَمْ يُحَرِّم الْمُزَارَعَة , وَلَمْ يَذْهَب إِلَى حَدِيث رَافِع , وَإِنَّمَا كَانَ شَدِيد الْوَرَع , فَلَمَّا بَلَغَهُ حَدِيث رَافِع خَشِيَ أَنْ يَكُون رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْدَثَ فِي الْمُزَارَعَة شَيْئًا لَمْ يَكُنْ عَلِمَهُ , فَتَرَكَهَا لِذَلِكَ . الثَّانِي : وَقَدْ جَاءَ هَذَا مُصَرَّحًا بِهِ فِي الصَّحِيحَيْنِ " أَنَّ اِبْن عُمَر إِنَّمَا تَرَكَهَا لِذَلِكَ وَلَمْ يُحَرِّمهَا عَلَى النَّاس " . الثَّالِث : أَنَّ فِي بَعْض أَلْفَاظ حَدِيث رَافِع مَا لَا يَقُول بِهِ أَحَد , وَهُوَ النَّهْي عَنْ كِرَاء الْمَزَارِع عَلَى الْإِطْلَاق . وَمَعْلُوم : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْ كِرَائِهَا مُطْلَقًا , فَدَلَّ عَلَى أَنَّهُ غَيْر مَحْفُوظ . الرَّابِع : أَنَّهُ تَارَة يُحَدِّثهُ عَنْ بَعْض عُمُومَته وَتَارَة عَنْ سَمَاعه وَتَارَة عَنْ رَافِع بْن ظُهَيْر , مَعَ اِضْطِرَاب أَلْفَاظه , فَمَرَّة يَقُول " نَهَى عَنْ الْجُعْل " وَمَرَّة يَقُول " عَنْ كِرَاء الْأَرْض " وَمَرَّة يَقُول " لَا يُكَارِيهَا بِثُلُثٍ , وَلَا رُبُع , وَلَا طَعَام مُسَمًّى " كَمَا تَقَدَّمَ ذِكْر أَلْفَاظه . وَإِذَا كَانَ شَأْن الْحَدِيث هَكَذَا وَجَبَ تَرْكه وَالرُّجُوع إِلَى الْمُسْتَفِيض الْمَعْلُوم مِنْ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه مِنْ بَعْده الَّذِي لَمْ يَضْطَرِب وَلَمْ يَخْتَلِف . الْخَامِس : أَنَّ مَنْ تَأَمَّلَ حَدِيث رَافِع , وَجَمَعَ طُرُقه , وَاعْتَبَرَ بَعْضهَا بِبَعْضٍ وَحَمَلَ مُجْمَلهَا عَلَى

(2/132)

مُفَسَّرهَا وَمُطْلَقهَا عَلَى مُقَيَّدهَا عَلَى أَنَّ الَّذِي نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ أَمْر بَيِّن الْفَسَاد , وَهُوَ الْمُزَارَعَة الظَّالِمَة الْجَائِرَة , فَإِنَّهُ قَالَ " كُنَّا نُكْرِي الْأَرْض عَلَى أَنَّ لَنَا هَذِهِ وَلَهُمْ هَذِهِ , فَرُبَّمَا أَخْرَجَتْ هَذِهِ وَلَمْ تُخْرِج هَذِهِ " . وَفِي لَفْظ لَهُ " كَانَ النَّاس يُؤَاجِرُونَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا عَلَى الْمَاذِيَانَات وَأَقْبَال الْجَدَاوِل وَأَشْيَاء مِنْ الزَّرْع " كَمَا تَقَدَّمَ . وَقَوْله " وَلَمْ يَكُنْ لِلنَّاسِ كِرَاء إِلَّا هَذَا فَلِذَلِكَ زَجَرَ عَنْهُ وَأَمَّا بِشَيْءٍ مَعْلُوم مَضْمُون فَلَا بَأْس " وَهَذَا مِنْ أَبْيَن مَا فِي حَدِيث رَافِع وَأَصَحّه وَمَا فِيهَا مِنْ مُجْمَل أَوْ مُطْلَق أَوْ مُخْتَصَر فَيُحْمَل عَلَى هَذَا الْمُفَسَّر الْمُبَيَّن الْمُتَّفَق عَلَيْهِ لَفْظًا وَحُكْمًا . قَالَ اللَّيْث بْن سَعْد : الَّذِي نَهَى عَنْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمْر إِذَا نَظَرَ إِلَيْهِ ذُو الْبَصِيرَة بِالْحَلَالِ وَالْحَرَام عَلِمَ أَنَّهُ لَا يَجُوز . وَقَالَ اِبْن الْمُنْذِر : قَدْ جَاءَتْ الْأَخْبَار عَنْ رَافِع بِعِلَلٍ تَدُلّ عَلَى أَنَّ النَّهْي كَانَ لِتِلْكَ الْعِلَل . فَلَا تَعَارُض إِذَنْ بَيْن حَدِيث رَافِع وَأَحَادِيث الْجَوَاز بِوَجْهٍ . السَّادِس : أَنَّهُ لَوْ قُدِّرَ مُعَارَضَة حَدِيث رَافِع لِأَحَادِيث الْجَوَاز , وَامْتَنَعَ الْجَمْع بَيْنهَا لَكَانَ مَنْسُوخًا قَطْعًا بِلَا رَيْب , لِأَنَّهُ لَا بُدّ مِنْ نَسْخ أَحَد الْخَبَرَيْنِ , وَيَسْتَحِيل نَسْخ أَحَادِيث الْجَوَاز لِاسْتِمْرَارِ الْعَمَل بِهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنْ

(2/133)

تُوُفِّيَ وَاسْتِمْرَار عَمَل الْخُلَفَاء الرَّاشِدِينَ بِهَا وَهَذَا أَمْر مَعْلُوم عِنْد مَنْ لَهُ خِبْرَة بِالنَّقْلِ كَمَا تَقَدَّمَ ذِكْره فَيَتَعَيَّن نَسْخ حَدِيث رَافِع . السَّابِع : أَنَّ الْأَحَادِيث إِذَا اِخْتَلَفَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ يُنْظَر إِلَى مَا عَمِلَ بِهِ أَصْحَابه مِنْ بَعْده , وَقَدْ تَقَدَّمَ ذِكْر عَمَل الْخُلَفَاء الرَّاشِدِينَ وَأَهْلِيهِمْ وَغَيْرهمْ مِنْ الصَّحَابَة بِالْمُزَارَعَةِ . الثَّامِن : أَنَّ الَّذِي فِي حَدِيث رَافِع : إِنَّمَا هُوَ النَّهْي عَنْ كِرَائِهَا بِالثُّلُثِ أَوْ الرُّبُع لَا عَنْ الْمُزَارَعَة , وَلَيْسَ هَذَا بِمُخَالِفٍ لِجَوَازِ الْمُزَارَعَة فَإِنَّ الْإِجَارَة شَيْء وَالْمُزَارَعَة شَيْء فَالْمُزَارَعَة مِنْ جِنْس الشَّرِكَة يَسْتَوِيَانِ فِي الْغُنْم وَالْغُرْم فَهِيَ كَالْمُضَارَبَةِ بِخِلَافِ الْإِجَارَة , فَإِنَّ الْمُؤَجِّر عَلَى يَقِين مِنْ الْمَغْنَم وَهُوَ الْأُجْرَة وَالْمُسْتَأْجِر عَلَى رَجَاء , وَلِهَذَا كَانَ أَحَد الْقَوْلَيْنِ لِمُجَوِّزِي الْمُزَارَعَة : أَنَّهَا أَحَلّ مِنْ الْإِجَارَة وَأَوْلَى بِالْجَوَازِ , لِأَنَّهُمَا عَلَى سَوَاء فِي الغنم وَالْغُرْم , فَهِيَ أَقْرَب إِلَى الْعَدْل , فَإِذَا اِسْتَأْجَرَهَا بِثُلُثٍ أَوْ رُبُع كَانَتْ هَذِهِ إِجَارَة لَازِمَة , وَذَلِكَ لَا يَجُوز , وَلَكِنْ الْمَنْصُوص عَنْ الْإِمَام أَحْمَد جَوَاز ذَلِكَ . وَاخْتَلَفَ أَصْحَابه عَلَى ثَلَاثَة أَقْوَال فِي نَصّه . فَقَالَتْ طَائِفَة : يَصِحّ ذَلِكَ بِلَفْظِ الْمُؤَاجَرَة وَيَكُون مُزَارَعَة , فَيَصِحّ بِلَفْظِ الْإِجَارَة كَمَا يَصِحّ بِلَفْظِ الْمُزَارَعَة . قَالُوا : وَالْعِبْرَة فِي الْعُقُود بِمَعَانِيهَا وَحَقَائِقهَا لَا بِصِيَغِهَا وَأَلْفَاظهَا . قَالُوا :

(2/134)

فَتَصِحّ مزارعة , وَلَا تُصْبِح إِجَارَة وَهَذِهِ طَرِيقَة الشَّيْخ أَبِي مُحَمَّد الْمَقْدِسِيِّ . الثَّانِي : أَنَّهَا لَا تَصِحّ إِجَارَة وَلَا مزارعة . أَمَّا الْإِجَارَة : فَلِأَنَّ مِنْ شَرْطهَا كَوْن الْعِوَض فِيهَا مَعْلُومًا مُتَمَيِّزًا مَعْرُوف الْجِنْس وَالْقَدْر , وَهَذَا مُنْتَفٍ فِي الثُّلُث وَالرُّبُع . وَأَمَّا الْمُزَارَعَة : فَلِأَنَّهُمَا لَمْ يَعْقِدَا عَقْد مُزَارَعَة . إِنَّمَا عَقَدَا عَقْد إِجَارَة وَهَذِهِ طَرِيقَة أَبِي الْخَطَّاب . الثَّالِث : أَنَّهَا تَصِحّ مُؤَاجَرَة وَمُزَارَعَة , وَهِيَ طَرِيقَة الْقَاضِي وَأَكْثَر أَصْحَابه . فَحَدِيث رَافِع : إِمَّا أَنْ يَكُون النَّهْي فِيهِ عَنْ الْإِجَارَة دُون الْمُزَارَعَة , أَوْ عَنْ الْمُزَارَعَة الَّتِي كَانُوا يَعْتَادُونَهَا , وَهِيَ الَّتِي فَسَّرَهَا فِي حَدِيثه . وَأَمَّا الْمُزَارَعَة الَّتِي فَعَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه وَخُلَفَاؤُهُ مِنْ بَعْده فَلَمْ يَتَنَاوَلهَا النَّهْي بِحَالٍ . التَّاسِع : أَنَّ مَا فِي الْمُزَارَعَة مِنْ الْحَاجَة إِلَيْهَا وَالْمَصْلَحَة , وَقِيَام أَمْر النَّاس عَلَيْهَا يَمْنَع مِنْ تَحْرِيمهَا وَالنَّهْي عَنْهَا , لِأَنَّ أَصْحَاب الْأَرْض كَثِيرًا مَا يَعْجِزُونَ عَنْ زَرْعهَا وَلَا يَقْدِرُونَ عَلَيْهِ , وَالْعُمَّال وَالْأَكَرَة يَحْتَاجُونَ إِلَى الزَّرْع , وَلَا أَرْض لَهُمْ , وَلَا قِوَام لِهَؤُلَاءِ وَلَا هَؤُلَاءِ إِلَّا بِالزَّرْعِ , فَكَانَ مِنْ حِكْمَة الشَّرْع وَرَحْمَته بِالْأُمَّةِ وَشَفَقَته عَلَيْهَا , وَنَظَره لَهُمْ : أَنْ جَوَّزَ لِهَذَا أَنْ يَدْفَع أَرْضه لِمَنْ يَعْمَل عَلَيْهَا , وَيَشْتَرِكَانِ فِي الزَّرْع هَذَا بِعَمَلِهِ وَهَذَا بِمَنْفَعَةِ أَرْضه , وَمَا رَزَقَ اللَّه فَهُوَ بَيْنهمَا , وَهَذَا فِي

(2/135)

غَايَة الْعَدْل وَالْحِكْمَة , وَالرَّحْمَة وَالْمَصْلَحَة . وَمَا كَانَ هَكَذَا فَإِنَّ الشَّارِع لَا يُحَرِّمهُ وَلَا يَنْهَى عَنْهُ , لِعُمُومِ مَصْلَحَته وَشِدَّة الْحَاجَة إِلَيْهِ , كَمَا فِي الْمُضَارَبَة وَالْمُسَاقَاة , بَلْ الْحَاجَة فِي الْمُزَارَعَة آكَد مِنْهَا فِي الْمُضَارَبَة , لِشِدَّةِ الْحَاجَة إِلَى الزَّرْع إِذْ هُوَ الْقُوت وَالْأَرْض لَا يُنْتَفَع بِهَا إِلَّا بِالْعَمَلِ عَلَيْهَا بِخِلَافِ الْمَال . فَإِنْ قِيلَ : فَالشَّارِع نَهَى عَنْهَا , مَعَ هَذِهِ الْمَنْفَعَة الَّتِي فِيهَا , وَلِهَذَا قَالَ رَافِع " نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَمْر كَانَ لَنَا نَافِعًا " ؟ فَالْجَوَاب : أَنَّ الشَّارِع لَا يَنْهَى عَنْ الْمَنَافِع وَالْمَصَالِح , وَإِنَّمَا يَنْهَى عَنْ الْمَفَاسِد وَالْمَضَارّ وَهُمْ ظَنُّوا أَنْ قَدْ كَانَ لَهُمْ فِي ذَلِكَ الْمَنْهِيّ عَنْهُ مَنْفَعَة , وَإِنَّمَا كَانَ فِيهِ عَلَيْهِمْ مَضَرَّة وَمَفْسَدَة مُقْتَضِيَة لِلنَّهْيِ , وَمَا تَخَيَّلُوهُ مِنْ الْمَنْفَعَة فَهِيَ مَنْفَعَة جُزْئِيَّة لِرَبِّ الْأَرْض لِاخْتِصَاصِهِ بِخِيَارِ الزَّرْع وَمَا يَسْعَد مِنْهُ بِالْمَاءِ وَمَا عَلَى أَقُبَال الْجَدَاوِل , فَهَذَا - وَإِنْ كَانَ فِيهِ مَنْفَعَة لَهُ - فَهُوَ مَضَرَّة عَلَى الْمَزَارِع , فَهُوَ مِنْ جِنْس مَنْفَعَة الْمُرَابِي بِمَا يَأْخُذهُ مِنْ الزِّيَادَة , وَإِنْ كَانَ مَضَرَّة عَلَى الْآخَر . وَالشَّارِع لَا يُبِيح مَنْفَعَة هَذَا بِمَضَرَّةِ أَخِيهِ , فَجَوَاب رَافِع : أَنَّ هَذَا وَإِنْ كَانَ مَنْفَعَة لَكُمْ فَهُوَ مَضَرَّة عَلَى إِخْوَانكُمْ فَلِهَذَا نَهَاكُمْ عَنْهُ . وَأَمَّا الْمُزَارَعَة الْعَادِلَة الَّتِي يَسْتَوِي فِيهَا الْعَامِل وَرَبّ الْأَرْض فَهِيَ مَنْفَعَة لَهُمَا , وَلَا

(2/136)

مَضَرَّة فِيهَا عَلَى أَحَد , فَلَمْ يَنْهَ عَنْهَا , فَاَلَّذِي نَهَى عَنْهُ مُشْتَمِل عَلَى مَضَرَّة وَمَفْسَدَة رَاجِحَة فِي ضِمْنهَا مَنْفَعَة مَرْجُوحَة جُزْئِيَّة , وَاَلَّذِي فَعَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه مِنْ هَذِهِ مَصْلَحَة وَمَنْفَعَة رَاجِحَة , لَا مَضَرَّة فِيهَا عَلَى وَاحِد مِنْهُمَا , فَالتَّسْوِيَة بَيْن هَذَا وَهَذَا تَسْوِيَة بَيْن مُتَبَايِنَيْنِ لَا يَسْتَوِيَانِ عِنْد اللَّه وَلَا عِنْد رَسُوله وَلَا عِنْد النَّاس . وَكَذَلِكَ الْجَوَاب عَنْ حَدِيث جَابِر سَوَاء . وَقَدْ تَقَدَّمَ فِي بَعْض طُرُقه " أَنَّهُمْ كَانُوا يَخْتَصُّونَ بِأَشْيَاء مِنْ الزَّرْع مِنْ الْقِصْرِيّ وَمِنْ كَذَا وَمِنْ كَذَا . فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ كَانَ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُحْرِثهَا أَخَاهُ " فَهَذَا مُفَسَّر مُبَيَّن ذُكِرَ فِيهِ سَبَب النَّهْي , وَأُطْلِقَ فِي غَيْره مِنْ الْأَلْفَاظ , فَيَنْصَرِف مُطْلَقهَا إِلَى هَذَا الْمُقَيَّد الْمُبَيِّن , وَيَدُلّ عَلَى أَنَّ هَذَا هُوَ الْمُرَاد بِالنَّهْيِ . فَاتَّفَقَتْ السُّنَن عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَآلَفَتْ , وَزَالَ عَنْهَا الِاضْطِرَاب وَالِاخْتِلَاف , وَبَانَ أَنَّ لِكُلٍّ فِيهَا وَجْهًا , وَأَنَّ مَا نَهَى عَنْهُ غَيْر مَا أَبَاحَهُ وَفَعَلَهُ , وَهَذَا هُوَ الْوَاجِب وَالْوَاقِع فِي نَفْس الْأَمْر , وَالْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَلَيْسَ مَعَ مَنْ ضَعَّفَ الْحَدِيث حُجَّة , فَإِنَّ رُوَاته مُحْتَجّ بِهِمْ فِي الصَّحِيح , وَهُمْ أَشْهَر مِنْ أَنْ يُسْأَل عَنْ تَوْثِيقهمْ وَقَدْ حَسَّنَهُ إِمَام الْمُحَدِّثِينَ أَبُو عَبْد اللَّه الْبُخَارِيّ وَالتِّرْمِذِيّ

(2/137)

بَعْده , وَذَكَرَهُ أَبُو دَاوُدَ وَلَمْ يُضَعِّفهُ فَهُوَ حَسَن عِنْده , وَاحْتَجَّ بِهِ الْإِمَام أَحْمَد وَأَبُو عُبَيْد وَقَدْ تَقَدَّمَ شَاهِده مِنْ حَدِيث رَافِع بْن خَدِيج فِي قِصَّة " الَّذِي زَرَعَ فِي أَرْض ظُهَيْر بْن رَافِع - فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصْحَاب الْأَرْض أَنْ يَأْخُذُوا الزَّرْع وَيَرُدُّوا عَلَيْهِ نَفَقَته " وَقَالَ فِيهِ لِأَصْحَابِ الْأَرْض " خُذُوا زَرْعكُمْ " فَجَعَلَهُ زَرْعًا لَهُمْ . لِأَنَّهُ تَوَلَّدَ مِنْ مَنْفَعَة أَرْضهمْ , فَتَوَلُّده فِي الْأَرْض كَتَوَلُّدِ الْجَنِين فِي بَطْن أُمّه . وَلَوْ غَصَبَ رَجُل فَحْلًا فَأَنْزَاهُ عَلَى نَاقَته أَوْ رَمْكَته لَكَانَ الْوَلَد لِصَاحِبِ الْأُنْثَى , دُون صَاحِب الْفَحْل , لِأَنَّهُ إِنَّمَا يَكُون حَيَوَانًا مِنْ حَرْثهَا , وَمَنِيّ الْأَب لَمَّا لَمْ يَكُنْ لَهُ قِيمَة أَهْدَرَهُ الشَّارِع , لِأَنَّ عَسْب الْفَحْل لَا يُقَابَل بِالْعِوَضِ . وَلَمَّا كَانَ الْبَذْر مَالًا مُتَقَوِّمًا رَدَّ عَلَى صَاحِبه قِيمَته , وَلَمْ يَذْهَب عَلَيْهِ بَاطِلًا . وَجَعَلَ الزَّرْع لِمَنْ يَكُون فِي أَرْضه , كَمَا يَكُون الْوَلَد لِمَنْ يَكُون فِي بَطْن أُمّه وَرَمْكَته وَنَاقَته , فَهَذَا مَحْض الْقِيَاس لَوْ لَمْ يَأْتِ فِيهِ حَدِيث , فَمِثْل هَذَا الْحَدِيث الْحَسَن , الَّذِي لَهُ شَاهِد مِنْ السُّنَّة عَلَى مِثْله - وَقَدْ تَأَيَّدَ بِالْقِيَاسِ الصَّحِيح - مِنْ حُجَج الشَّرِيعَة , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : الْمُخَابَرَة الَّتِي نَهَاهُمْ عَنْهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هِيَ الَّتِي كَانُوا يَفْعَلُونَهَا مِنْ الْمُخَابَرَة الظَّالِمَة الْجَائِرَة , وَهِيَ الَّتِي جَاءَتْ مُفَسَّرَة فِي

(2/138)

أَحَادِيثهمْ . وَمُطْلَق النَّهْي إِنَّمَا يَنْصَرِف إِلَيْهَا دُون مَا فَعَلَهُ هُوَ وَخُلَفَاؤُهُ وَأَصْحَابه مِنْ بَعْده , كَمَا بَيَّنَّاهُ . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ : قَالَتْ الْأَنْصَار لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " اِقْسِمْ بَيْننَا وَبَيْن إِخْوَاننَا النَّخِيل . قَالَ : لَا . فَقَالُوا : تَكْفُونَا الْمُؤْنَة , وَنَشْرَككُمْ فِي الثَّمَرَة . قَالُوا : سَمِعْنَا وَأَطَعْنَا " . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : اِخْتَلَفَ سَالِم وَنَافِع عَلَى اِبْن عُمَر فِي هَذَا الْحَدِيث . فَسَالِم رَوَاهُ عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْفُوعًا فِي الْقِصَّتَيْنِ جَمِيعًا : قِصَّة الْعَبْد وَقِصَّة النَّخْل , وَرَوَاهُ نَافِع عَنْهُ , فَفَرَّقَ بَيْن الْقِصَّتَيْنِ , فَجَعَلَ قِصَّة النَّخْل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقِصَّة الْعَبْد عَنْ اِبْن عُمَر عَنْ عُمَر , فَكَانَ مُسْلِم وَالنَّسَائِيُّ وَجَمَاعَة مِنْ الْحُفَّاظ يَحْكُمُونَ لِنَافِعٍ وَيَقُولُونَ مَيَّزَ وَفَرَّقَ بَيْنهمَا , وَإِنْ كَانَ سَالِم أَحْفَظ مِنْهُ , وَكَانَ الْبُخَارِيّ وَالْإِمَام أَحْمَد وَجَمَاعَة مِنْ الْحُفَّاظ يَحْكُمُونَ لِسَالِمٍ , وَيَقُولُونَ : هُمَا جَمِيعًا صَحِيحَانِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ رَوَى جَمَاعَة أَيْضًا عَنْ نَافِع عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قِصَّة الْعَبْد , كَمَا رَوَاهُ سَالِم , مِنْهُمْ : يَحْيَى بْنُ سَعِيد , وَعَبْد رَبّه بْن سَعِيد , وَسُلَيْمَان بْن مُوسَى , وَرَوَاهُ عُبَيْد اللَّه بْن أَبِي جَعْفَر , عَنْ

(2/139)

بُكَيْر بْن الْأَشَجّ عَنْ نَافِع عَنْ اِبْن عُمَر يَرْفَعهُ , وَزَادَ فِيهِ " وَمَنْ أَعْتَقَ عَبْدًا وَلَهُ مَال فَمَاله لَهُ , إِلَّا أَنْ يَشْتَرِط السَّيِّد مَاله فَيَكُون لَهُ " . قَالَ الْبَيْهَقِيُّ : وَهَذَا بِخِلَافِ رِوَايَة الْجَمَاعَة . وَلَيْسَ هَذَا بِخِلَافِ رِوَايَتهمْ , وَإِنَّمَا هِيَ زِيَادَة مُسْتَقِلَّة رَوَاهَا أَحْمَد فِي مُسْنَده , وَاحْتَجَّ بِهَا أَهْل الْمَدِينَة فِي أَنَّ الْعَبْد إِذَا أَعْتَقَ فَمَاله لَهُ إِلَّا أَنْ يَشْتَرِطهُ سَيِّده , كَقَوْلِ مَالِك . وَلَكِنْ عِلَّة الْحَدِيث أَنَّهُ ضَعِيف . قَالَ الْإِمَام أَحْمَد : يَرْوِيه عُبَيْد اللَّه بْن أَبِي جَعْفَر مِنْ أَهْل مِصْر , وَهُوَ ضَعِيف فِي الْحَدِيث , كَانَ صَاحِب فِقْه . فَأَمَّا فِي الْحَدِيث فَلَيْسَ هُوَ فِيهِ بِالْقَوِيِّ . وَقَالَ أَبُو الْوَلِيد : هَذَا الْحَدِيث خَطَأ . وَكَانَ اِبْن عُمَر إِذَا أَعْتَقَ عَبْدًا لَمْ يَعْرِض لِمَالِهِ . قِيلَ لِلْإِمَامِ أَحْمَد : هَذَا عَبْدك عَلَى التَّفْصِيل ؟ أَيّ , لَعَمْرِي , عَلَى التَّفْصِيل قِيلَ لَهُ : فَكَأَنَّهُ عِنْدك لِلسَّيِّدِ ؟ فَقَالَ : نَعَمْ , لِلسَّيِّدِ , مِثْل الْبَيْع سَوَاء . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الْبَاب حَدِيث أَبِي إِسْحَاق السُّبَيْعِيِّ عَنْ اِمْرَأَته " أَنَّهَا دَخَلَتْ عَلَى عَائِشَة فَدَخَلَتْ مَعَهَا أُمّ وَلَد زَيْد بْن أَرْقَمَ , فَقَالَتْ : يَا أُمّ الْمُؤْمِنِينَ , إِنِّي بِعْت غُلَامًا مِنْ زَيْد بْن أَرْقَمَ بِثَمَانِمِائَةِ دِرْهَم نَسِيئَة , وَإِنِّي اِبْتَعْته مِنْهُ بِسِتِّمِائَةٍ نَقْدًا , فَقَالَتْ لَهَا عَائِشَة : " بِئْسَمَا اِشْتَرَيْت , وَبِئْسَمَا شَرَيْت , أَخْبِرِي زَيْدًا أَنَّ جِهَاده مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(2/140)

قَدْ بَطَلَ إِلَى أَنْ يَتُوب " . هَذَا الْحَدِيث رَوَاهُ الْبَيْهَقِيُّ وَالدَّارَقُطْنِيّ , وَذَكَرَهُ الشَّافِعِيّ , وَأَعَلَّهُ بِالْجَهَالَةِ بِحَالِ اِمْرَأَة أَبِي إِسْحَاق , وَقَالَ : لَوْ ثَبَتَ فَإِنَّمَا عَابَتْ عَلَيْهَا بَيْعًا إِلَى الْعَطَاء , لِأَنَّهُ أَجَل غَيْر مَعْلُوم . ثُمَّ قَالَ : وَلَا يَثْبُت مِثْل هَذَا عَنْ عَائِشَة , وَزَيْد بْن أَرْقَمَ لَا يَبِيع إِلَّا مَا يَرَاهُ حَلَالًا . قَالَ الْبَيْهَقِيُّ : وَرَوَاهُ يُونُس بْن أَبِي إِسْحَاق عَنْ أُمّه الْعَالِيَة بِنْت أَنْفَع " أَنَّهَا دَخَلَتْ عَلَى عَائِشَة مَعَ أُمّ مُحَمَّد " . وَقَالَ غَيْره : هَذَا الْحَدِيث حَسَن , وَيُحْتَجّ بِمِثْلِهِ , لِأَنَّهُ قَدْ رَوَاهُ عَنْ الْعَالِيَة ثِقَتَانِ ثَبْتَانِ : أَبُو إِسْحَاق زَوْجهَا , وَيُونُس اِبْنهَا , وَلَمْ يُعْلَم فِيهَا جَرْح , وَالْجَهَالَة تَرْتَفِع عَنْ الرَّاوِي بِمِثْلِ ذَلِكَ : ثُمَّ إِنَّ هَذَا مِمَّا ضُبِطَتْ فِيهِ الْقِصَّة , وَمَنْ دَخَلَ مَعَهَا عَلَى عَائِشَة , وَقَدْ صَدَّقَهَا زَوْجهَا وَابْنهَا وَهُمَا مَنْ هُمَا , فَالْحَدِيث مَحْفُوظ . وَقَوْله فِي الْحَدِيث الْمُتَقَدِّم " مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَة فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا " هُوَ مُنَزَّل عَلَى الْعِينَة بِعَيْنِهَا , قَالَهُ شَيْخنَا , لِأَنَّهُ بَيْعَانِ فِي بَيْع وَاحِد , فَأَوْكَسهمَا : الثَّمَن الْحَالّ وَإِنْ أَخَذَ بِالْأَكْثَرِ وَهُوَ الْمُؤَجَّل - أَخَذَ بِالرِّبَا . فَالْمَعْنَيَانِ لَا يَنْفَكَّانِ مِنْ أَحَد الْأَمْرَيْنِ إِمَّا الْأَخْذ بِأَوْكَس الثَّمَنَيْنِ , أَوْ الرِّبَا , وَهَذَا لَا يَتَنَزَّل إِلَّا عَلَى الْعِينَة . فَصْل قَالَ الْمُحَرِّمُونَ لِلْعِينَةِ : الدَّلِيل عَلَى تَحْرِيمهَا مِنْ وُجُوه . أَحَدهَا : أَنَّ اللَّه تَعَالَى

(2/141)

حَرَّمَ الرِّبَا وَالْعِينَة وَسِيلَة إِلَى الرِّبَا , بَلْ هِيَ مِنْ أَقْرَب وَسَائِله وَالْوَسِيلَة إِلَى الْحَرَام حَرَام , فَهُنَا مَقَامَانِ . أَحَدهمَا : بَيَان كَوْنهَا وَسِيلَة . وَالثَّانِي : بَيَان أَنَّ الْوَسِيلَة إِلَى الْحَرَام حَرَام . فَأَمَّا الْأَوَّل : فَيَشْهَد لَهُ بِهِ النَّقْل وَالْعُرْف وَالنِّيَّة وَالْقَصْد , وَحَال الْمُتَعَاقِدَيْنِ . فَأَمَّا النَّقْل : فَبِمَا ثَبَتَ عَنْ اِبْن عَبَّاس " أَنَّهُ سُئِلَ عَنْ رَجُل بَاعَ مِنْ رَجُل حَرِيرَة بِمِائَةٍ , ثُمَّ اِشْتَرَاهَا بِخَمْسِينَ ؟ فَقَالَ : دَرَاهِم بِدَرَاهِم مُتَفَاضِلَة , دَخَلَتْ بَيْنهَا حَرِيرَة " . وَفِي كِتَاب مُحَمَّد بْن عَبْد اللَّه الْحَافِظ الْمَعْرُوف بِمَعِينٍ , عَنْ اِبْن عَبَّاس : أَنَّهُ قَالَ " اِتَّقُوا هَذِهِ الْعِينَة , لَا تَبِيعُوا دَرَاهِم بِدَرَاهِم بَيْنهمَا حَرِيرَة " . وَفِي كِتَاب أَبِي مُحَمَّد النَّجَشِيّ الْحَافِظ عَنْ اِبْن عَبَّاس " أَنَّهُ سُئِلَ عَنْ الْعِينَة يَعْنِي بَيْع الْحَرِيرَة ؟ فَقَالَ : إِنَّ اللَّه لَا يُخْدَع , هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله " . وَفِي كِتَاب الْحَافِظ مَعِين عَنْ أَنَس " أَنَّهُ سُئِلَ عَنْ الْعِينَة - يَعْنِي بَيْع الْحَرِيرَة - فَقَالَ : إِنَّ اللَّه لَا يُخْدَع , هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله " . وَقَوْل الصَّحَابِيّ " حَرَّمَ رَسُول اللَّه كَذَا , أَوْ أَمَرَ بِكَذَا , وَقَضَى بِكَذَا , وَأَوْجَبَ كَذَا " فِي حُكْم الْمَرْفُوع اِتِّفَاقًا عِنْد أَهْل الْعِلْم , إِلَّا خِلَافًا شَاذًّا لَا يُعْتَدّ بِهِ , وَلَا يُؤْبَه لَهُ . وَشُبْهَة الْمُخَالِف : أَنَّهُ لَعَلَّهُ رَوَاهُ بِالْمَعْنَى , فَظَنَّ مَا لَيْسَ بِأَمْرٍ , وَلَا تَحْرِيم كَذَلِكَ , وَهَذَا فَاسِد جِدًّا . فَإِنَّ الصَّحَابَة أَعْلَم بِمَعَانِي

(2/142)

النُّصُوص , وَقَدْ تَلَقَّوْهَا مِنْ فِي رَسُول اللَّه صَلَّى اللَّه عليع وَسَلَّمَ , فَلَا يُظَنّ بِأَحَدٍ مِنْهُمْ أَنْ يُقْدِم عَلَى قَوْله " أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , أَوْ حَرَّمَ أَوْ فَرَضَ " إِلَّا بَعْد سَمَاع ذَلِكَ , وَدَلَالَة اللَّفْظ عَلَيْهِ , وَاحْتِمَال خِلَاف هَذَا كَاحْتِمَالِ الْغَلَط وَالسَّهْو فِي الرِّوَايَة بَلْ دُونه فَإِنْ رُدَّ قَوْله " أَمَرَ " وَنَحْوه بِهَذَا الِاحْتِمَال وَجَبَ رَدّ رِوَايَته لِاحْتِمَالِ السَّهْو وَالْغَلَط وَإِنْ قُبِلَتْ رِوَايَته : وَجَبَ قَبُول الْآخَر . وَأَمَّا شَهَادَة الْعُرْف بِذَلِكَ : فَأَظْهَر مِنْ أَنْ تَحْتَاج إِلَى تَقْرِير , بَلْ قَدْ عَلِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعِبَاده مِنْ الْمُتَبَايِعَيْنِ ذَلِكَ : قَصْدهمَا أَنَّهُمَا لَمْ يَعْقِدَا عَلَى السِّلْعَة عَقْدًا يَقْصِدَانِ بِهِ تَمَلُّكهَا وَلَا غَرَض لَهُمَا فِيهَا بِحَالٍ . وَإِنَّمَا الْغَرَض وَالْمَقْصُود بِالْقَصْدِ الْأَوَّل : مِائَة بِمِائَةٍ وَعِشْرِينَ وَإِدْخَال تَلِك السِّلْعَة فِي الْوَسَط تَلْبِيس وَعَبَث , وَهِيَ بِمَنْزِلَةِ الْحَرْف الَّذِي لَا مَعْنَى لَهُ فِي نَفْسه , بَلْ جِيءَ بِهِ لِمَعْنًى فِي غَيْره , حَتَّى لَوْ كَانَتْ تِلْكَ السِّلْعَة تُسَاوِي أَضْعَاف ذَلِكَ الثَّمَن أَوْ تُسَاوِي أَقَلّ جُزْء مِنْ أَجْزَائِهِ لَمْ يُبَالُوا بِجَعْلِهَا مَوْرِدًا لِلْعَقْدِ , لِأَنَّهُمْ لَا غَرَض لَهُمْ فِيهَا وَأَهْل الْعُرْف لَا يُكَابِرُونَ أَنْفُسهمْ فِي هَذَا . وَأَمَّا النِّيَّة وَالْقَصْد : فَالْأَجْنَبِيّ الْمُشَاهِد لَهُمَا يَقْطَع بِأَنَّهُ لَا غَرَض لَهُمَا فِي السِّلْعَة وَإِنَّمَا الْقَصْد الْأَوَّل مِائَة بِمِائَةٍ وَعِشْرِينَ , فَضْلًا عَنْ عِلْم الْمُتَعَاقِدَيْنِ

(2/143)

وَنِيَّتهمَا , وَلِهَذَا يَتَوَاطَأ كَثِير مِنْهُمْ عَلَى ذَلِكَ قَبْل الْعَقْد , ثُمَّ يَحْضُرَانِ تَلِك السِّلْعَة مُحَلِّلًا لِمَا حَرَّمَ اللَّه وَرَسُوله . وَأَمَّا الْمَقَام الثَّانِي - وَهُوَ أَنَّ الْوَسِيلَة إِلَى الْحَرَام حَرَام : فَبَانَتْ بِالْكِتَابِ وَالسُّنَّة وَالْفِطْرَة وَالْمَعْقُول . فَإِنَّ اللَّه سُبْحَانه مَسَخَ الْيَهُود قِرَدَة وَخَنَازِير لَمَّا تَوَسَّلُوا إِلَى الصَّيْد الْحَرَام بِالْوَسِيلَةِ الَّتِي ظَنُّوهَا مُبَاحَة , وَسَمَّى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالتَّابِعُونَ مِثْل ذَلِكَ مُخَادَعَة , كَمَا تَقَدَّمَ . وَقَالَ أَيُّوب السِّخْتِيَانِيّ " يُخَادِعُونَ اللَّه كَمَا يُخَادِعُونَ الصِّبْيَان , لَوْ أَتَوْا الْأَمْر عَلَى وَجْهه كَانَ أَسْهَل " . وَالرُّجُوع إِلَى الصَّحَابَة فِي مَعَانِي الْأَلْفَاظ مُتَعَيَّن , سَوَاء كَانَتْ لُغَوِيَّة , أَوْ شَرْعِيَّة , وَالْخِدَاع حَرَام . وَأَيْضًا : فَإِنَّ هَذَا الْعَقْد يَتَضَمَّن إِظْهَار صُورَة مُبَاحَة , وَإِضْمَار مَا هُوَ مِنْ أَكْبَر الْكَبَائِر , فَلَا تَنْقَلِب الْكَبِيرَة مُبَاحَة بِإِخْرَاجِهَا فِي صُورَة الْبَيْع الَّذِي لَمْ يُقْصَد نَقْل الْمِلْك فِيهِ أَصْلًا , وَإِنَّمَا قَصْده حَقِيقَة الرِّبَا . وَأَيْضًا فَإِنَّ الطَّرِيق مَتَى أَفْضَتْ إِلَى الْحَرَام , فَإِنَّ الشَّرِيعَة لَا تَأْتِي بِإِبَاحَتِهَا أَصْلًا , لِأَنَّ إِبَاحَتهَا وَتَحْرِيم الْغَايَة جَمْع بَيْن النَّقِيضَيْنِ , فَلَا يُتَصَوَّر أَنْ يُبَاح شَيْء وَيُحَرَّم مَا يُفْضِي إِلَيْهِ , بَلْ لَا بُدّ مِنْ تَحْرِيمهمَا أَوْ إِبَاحَتهمَا , وَالثَّانِي بَاطِل قَطْعًا فَيَتَعَيَّن الْأَوَّل . وَأَيْضًا : فَإِنَّ الشَّارِع إِنَّمَا حَرَّمَ الرِّبَا , وَجَعَلَهُ مِنْ الْكَبَائِر , وَتَوَعَّدَ

(2/144)

آكِله بِمُحَارَبَةِ اللَّه وَرَسُوله , لِمَا فِيهِ مِنْ أَعْظَم الْفَسَاد وَالضَّرَر , فَكَيْف يتصور مَعَ هَذَا - أَنْ يُبِيح هَذَا الْفَسَاد الْعَظِيم بِأَيْسَر شَيْء يَكُون مِنْ الْحِيَل ؟ فَيَالِلَّه الْعَجَب , أَتَرَى هَذِهِ الْحِيلَة أَزَالَتْ تِلْكَ الْمَفْسَدَة الْعَظِيمَة , وَقَلَبَتْهَا مَصْلَحَة , بَعْد أَنْ كَانَتْ مَفْسَدَة ؟ وَأَيْضًا : فَإِنَّ اللَّه سُبْحَانه عَاقَبَ أَهْل الْجَنَّة الَّذِينَ أَقْسَمُوا لَيَصْرُمُنَّهَا مُصْبِحِينَ وَكَانَ مَقْصُودهمْ مَنْع حَقّ الْفُقَرَاء مِنْ التَّمْر الْمُتَسَاقِط وَقْت الْحَصَاد , فَلَمَّا قَصَدُوا مَنْع حَقّهمْ مَنَعَهُمْ اللَّه الثَّمَرَة جُمْلَة . وَلَا يُقَال : فَالْعُقُوبَة إِنَّمَا كَانَتْ عَلَى رَدّ الِاسْتِثْنَاء وَحْده لِوَجْهَيْنِ . أَحَدهمَا : أَنَّ الْعُقُوبَة مِنْ جِنْس الْعَمَل , وَتَرْك الِاسْتِثْنَاء عُقُوبَته : أَنْ يَعُوق وَيَنْسَى لَا إِهْلَاك مَاله , بِخِلَافِ عُقُوبَة ذَنْب الْحِرْمَان فَإِنَّهَا حِرْمَان كَالذَّنْبِ . الثَّانِي : أَنَّ اللَّه تَعَالَى أَخْبَرَ عَنْهُمْ أَنَّهُمْ قَالُوا { أَنْ لَا يَدْخُلَنَّهَا الْيَوْم عَلَيْكُمْ مِسْكِين } . وَذَنْب الْعُقُوبَة عَلَى ذَلِكَ , فَلَوْ لَمْ يَكُنْ لِهَذَا الْوَصْف مَدْخَل فِي الْعُقُوبَة لَمْ يَكُنْ لِذِكْرِهِ فَائِدَة فَإِنْ لَمْ يَكُنْ هُوَ الْعِلَّة التَّامَّة كَانَ جُزْءًا مِنْ الْعِلَّة . وَعَلَى التَّقْدِيرَيْنِ يَحْصُل الْمَقْصُود . وَأَيْضًا فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " وَالْمُتَوَسِّل بِالْوَسِيلَةِ الَّتِي صُورَتهَا مُبَاحَة إِلَى الْمُحَرَّم إِنَّمَا نِيَّته الْمُحَرَّم , وَنِيَّته أَوْلَى بِهِ مِنْ ظَاهِر عَمَله " . وَأَيْضًا : فَقَدْ رَوَى اِبْن بَطَّة وَغَيْره بِإِسْنَادٍ حَسَن عَنْ أَبِي هُرَيْرَة

(2/145)

أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا تَرْتَكِبُوا مَا اِرْتَكَبَ الْيَهُود فَتَسْتَحِلُّوا مَحَارِم اللَّه بِأَدْنَى الْحِيَل " وَإِسْنَاده مِمَّا يُصَحِّحهُ التِّرْمِذِيّ . وَأَيْضًا : فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَعَنَ اللَّه الْيَهُود حُرِّمَتْ عَلَيْهِمْ الشُّحُوم فَجَمَّلُوهَا وَبَاعُوهَا وَأَكَلُوا أَثْمَانهَا " وَ " جَمَّلُوهَا " يَعْنِي أَذَابُوهَا وَخَلَطُوهَا , وَإِنَّمَا فَعَلُوا ذَلِكَ لِيَزُولَ عَنْهَا اِسْم الشَّحْم , وَيَحْدُث لَهَا اِسْم آخَر وَهُوَ الْوَدَك , وَذَلِكَ لَا يُفِيد الْحِلّ , فَإِنَّ التَّحْرِيم تَابِع لِلْحَقِيقَةِ وَهِيَ لَمْ تَتَبَدَّل بِتَبَدُّلِ الِاسْم . وَهَذَا الرِّبَا تَحْرِيمه تَابِع لِمَعْنَاهُ وَحَقِيقَته فَلَا يَزُول بِتَبَدُّلِ الِاسْم بِصُورَةِ الْبَيْع كَمَا لَمْ يَزُلْ تَحْرِيم الشَّحْم بِتَبْدِيلِ الِاسْم بِصُورَةِ الْجَمْل وَالْإِذَابَة وَهَذَا وَاضِح بِحَمْدِ اللَّه . وَأَيْضًا : فَإِنَّ الْيَهُود لَمْ يَنْتَفِعُوا بِعَيْنِ الشَّحْم , إِنَّمَا اِنْتَفَعُوا بِثَمَنِهِ , فَيَلْزَم مَنْ وَقَفَ مَعَ صُوَر الْعُقُود وَالْأَلْفَاظ , دُون مَقَاصِدهَا وَحَقَائِقهَا أَنْ يُحَرِّم ذَلِكَ , لِأَنَّ اللَّه تَعَالَى لَمْ يَنُصّ عَلَى تَحْرِيم الثَّمَن وَإِنَّمَا حَرَّمَ عَلَيْهِمْ نَفْس الشَّحْم وَلَمَّا لَعَنَهُمْ عَلَى اِسْتِحْلَالهمْ الثَّمَن , وَإِنْ لَمْ يَنُصّ عَلَى تَحْرِيمه دَلَّ عَلَى أَنَّ الْوَاجِب النَّظَر إِلَى الْمَقْصُود وَإِنْ اِخْتَلَفَتْ الْوَسَائِل إِلَيْهِ , وَأَنَّ ذَلِكَ يُوجِب أَنْ لَا يُقْصَد الِانْتِفَاع بِالْعَيْنِ وَلَا بِبَدَلِهَا . وَنَظِير هَذَا أَنْ يُقَال : لَا تَقْرَب مَال الْيَتِيم فَتَبِيعهُ وَتَأْكُل عِوَضه , وَأَنْ يُقَال : لَا تَشْرَب الْخَمْر

(2/146)

فَتُغَيِّر اِسْمه وَتَشْرَبهُ , وَأَنْ يُقَال : لَا تَزْنِ بِهَذِهِ الْمَرْأَة فَتَعْقِد عَلَيْهَا عَقْد إِجَارَة وَتَقُول إِنَّمَا أَسْتَوْفِي مَنَافِعهَا وَأَمْثَال ذَلِكَ . قَالُوا : وَلِهَذَا الْأَصْل - وَهُوَ تَحْرِيم الْحِيَل الْمُتَضَمِّنَة إِبَاحَة مَا حَرَّمَ اللَّه أَوْ إِسْقَاط مَا أَوْجَبَهُ اللَّه عَلَيْهِ - أَكْثَر مِنْ مِائَة دَلِيل , وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ " مَعَ أَنَّهُ أَتَى بِصُورَةِ عَقْد النِّكَاح الصَّحِيح , لِمَا كَانَ مَقْصُوده التَّحْلِيل , لَا حَقِيقَة النِّكَاح . وَقَدْ ثَبَتَ عَنْ الصَّحَابَة أَنَّهُمْ سَمَّوْهُ زَانِيًا وَلَمْ يَنْظُرُوا إِلَى صُورَة الْعَقْد . الدَّلِيل الثَّانِي عَلَى تَحْرِيم الْعِينَة مَا رَوَاهُ أَحْمَد فِي مُسْنَده : حَدَّثَنَا أَسْوَد بْن عَامِر حَدَّثَنَا أَبُو بَكْر عَنْ الْأَعْمَش عَنْ عَطَاء بْن أَبِي رَبَاح عَنْ اِبْن عُمَر قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " إِذَا ضَنَّ النَّاس بِالدِّينَارِ وَالدِّرْهَم , وَتَبَايَعُوا بِالْعِينَةِ , وَاتَّبَعُوا أَذْنَاب الْبَقَر , وَتَرَكُوا الْجِهَاد فِي سَبِيل اللَّه : أَنْزَلَ اللَّه بِهِمْ بَلَاء , فَلَا يَرْفَعهُ عَنْهُمْ حَتَّى يُرَاجِعُوا دِينهمْ " . وَرَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ صَحِيح إِلَى حَيْوَة بْن شُرَيْح الْمِصْرِيّ عَنْ إِسْحَاق أَبِي عَبْد الرَّحْمَن الْخُرَاسَانِيّ أَنَّ عَطَاء الْخُرَاسَانِيّ حَدَّثَهُ أَنَّ نَافِعًا حَدَّثَهُ عَنْ اِبْن عُمَر قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول - فَذَكَرَهُ , وَهَذَانِ إِسْنَادَانِ حَسَنَانِ يَشُدّ أَحَدهمَا الْآخَر . فَأَمَّا رِجَال الْأَوَّل فَأَئِمَّة مَشَاهِير ,

(2/147)

وَإِنَّمَا يُخَاف أَنْ لَا يَكُون الْأَعْمَش سَمِعَهُ مِنْ عَطَاء أَوْ أَنَّ عَطَاء لَمْ يَسْمَعهُ مِنْ اِبْن عُمَر . وَالْإِسْنَاد الثَّانِي : يُبَيِّن أَنَّ لِلْحَدِيثِ أَصْلًا مَحْفُوظًا عَنْ اِبْن عُمَر , فَإِنَّ عَطَاء الْخُرَاسَانِيّ ثِقَة مَشْهُور وَحَيْوَة كَذَلِكَ . وَأَمَّا إِسْحَاق أَبُو عَبْد الرَّحْمَن فَشَيْخ رَوَى عَنْهُ أَئِمَّة الْمِصْرِيِّينَ , مِثْل حَيْوَة وَاللَّيْث وَيَحْيَى بْن أَيُّوب وَغَيْرهمْ . وَلَهُ طَرِيق ثَالِث : رَوَاهُ السَّرِيّ بْن سَهْل حَدَّثَنَا عَبْد اللَّه بْن رَشِيد حَدَّثَنَا عَبْد الرَّحْمَن بْن مُحَمَّد عَنْ لَيْث عَنْ عَطَاء عَنْ اِبْن عُمَر قَالَ " لَقَدْ أَتَى عَلَيْنَا زَمَان وَمَا مِنَّا رَجُل يَرَى أَنَّهُ أَحَقّ بِدِينَارِهِ وَدِرْهَمه مِنْ أَخِيهِ الْمُسْلِم , وَلَقَدْ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِذَا ضَنَّ النَّاس بِالدِّينَارِ وَالدِّرْهَم وَتَبَايَعُوا بِالْعِينَةِ , وَتَرَكُوا الْجِهَاد , وَاتَّبَعُوا أَذْنَاب الْبَقَر أَدْخَلَ اللَّه عَلَيْهِمْ ذُلًّا لَا يَنْزِعهُ حَتَّى يَتُوبُوا وَيَرْجِعُوا إِلَى دِينهمْ " وَهَذَا يُبَيِّن أَنَّ لِلْحَدِيثِ أَصْلًا وَأَنَّهُ مَحْفُوظ . الدَّلِيل الثَّالِث : مَا تَقَدَّمَ مِنْ حَدِيث أَنَس " أَنَّهُ سُئِلَ عَنْ الْعِينَة ؟ فَقَالَ : إِنَّ اللَّه لَا يُخْدَع , هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله " ؟ وَتَقَدَّمَ أَنَّ هَذَا اللَّفْظ فِي حُكْم الْمَرْفُوع . الدَّلِيل الرَّابِع : مَا تَقَدَّمَ مِنْ حَدِيث اِبْن عَبَّاس وَقَوْله " هَذَا مِمَّا حَرَّمَ اللَّه وَرَسُوله " . الدَّلِيل الْخَامِس : مَا رَوَاهُ الْإِمَام أَحْمَد حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا سَعِيد عَنْ أَبِي إِسْحَاق عَنْ جَدَّته الْعَالِيَة , وَرَوَاهُ حَرْب مِنْ حَدِيث

(2/148)

إِسْرَائِيل حَدَّثَنِي أَبُو إِسْحَاق عَنْ جَدَّته الْعَالِيَة - يَعْنِي جَدَّة إِسْرَائِيل - فَإِنَّهَا اِمْرَأَة أَبِي إِسْحَاق قَالَتْ " دَخَلْت عَلَى عَائِشَة فِي نِسْوَة فَقَالَتْ مَا حَاجَتكُنَّ ؟ فَكَانَ أَوَّل مَنْ سَأَلَهَا أُمّ مَحَبَّة , فَقَالَتْ يَا أُمّ الْمُؤْمِنِينَ هَلْ تَعْرِفِينَ زَيْد بْن أَرْقَمَ ؟ قَالَتْ نَعَمْ . قَالَتْ : فَإِنِّي بِعْته جَارِيَة لِي بِثَمَانِمِائَةِ دِرْهَم إِلَى الْعَطَاء , وَإِنَّهُ أَرَادَ أَنْ يَبِيعهَا فَابْتَعْتهَا بِسِتِّمِائَةِ دِرْهَم نَقْدًا . فَأَقْبَلَتْ عَلَيْهَا وَهِيَ غَضْبَى , فَقَالَتْ : بِئْسَمَا شَرَيْت وَبِئْسَمَا اِشْتَرَيْت , أَبْلِغِي زَيْدًا أَنَّهُ قَدْ أَبْطَلَ جِهَاده مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا أَنْ يَتُوب , وَأَفْحَمَتْ صَاحِبَتنَا فَلَمْ تَتَكَلَّم طَوِيلًا , ثُمَّ إِنَّهُ سُهِّلَ عَنْهَا فَقَالَتْ : يَا أُمّ الْمُؤْمِنِينَ أَرَأَيْت إِنْ لَمْ آخُذ إِلَّا رَأْس مَالِي ؟ فَتَلَتْ عَلَيْهَا { فَمَنْ جَاءَهُ مَوْعِظَة مِنْ رَبّه فَانْتَهَى فَلَهُ مَا سَلَف } " . فَلَوْلَا أَنَّ عِنْد أُمّ الْمُؤْمِنِينَ عِلْمًا لَا تَسْتَرِيب فِيهِ أَنَّ هَذَا مُحَرَّم لَمْ تَسْتَجِزْ أَنْ تَقُول مِثْل هَذَا بِالِاجْتِهَادِ , وَلَا سِيَّمَا إِنْ كَانَتْ قَدْ قَصَدَتْ أَنَّ الْعَمَل يَحْبَط بِالرِّدَّةِ , وَأَنَّ اِسْتِحْلَال الرِّبَا أَكْفَر , وَهَذَا مِنْهُ , وَلَكِنَّ زَيْدًا مَعْذُور لِأَنَّهُ لَمْ يَعْلَم أَنَّ هَذَا مُحَرَّم , وَلِهَذَا قَالَتْ " أَبْلِغِيهِ " . وَيَحْتَمِل أَنْ تَكُون قَدْ قَصَدَتْ أَنَّ هَذَا مِنْ الْكَبَائِر الَّتِي يُقَاوِم إِثْمهَا ثَوَاب الْجِهَاد فَيَصِير بِمَنْزِلَةِ مَنْ عَمِلَ حَسَنَة وَسَيِّئَة بِقَدْرِهَا فَكَأَنَّهُ لَمْ يَعْمَل شَيْئًا . وَعَلَى

(2/149)

التَّقْدِيرَيْنِ : لِجَزْمِ أُمّ الْمُؤْمِنِينَ بِهَذَا دَلِيل عَلَى أَنَّهُ لَا يَسُوغ فِيهِ الِاجْتِهَاد , وَلَوْ كَانَتْ هَذِهِ مِنْ مَسَائِل الِاجْتِهَاد وَالنِّزَاع بَيْن الصَّحَابَة لَمْ تُطْلِق عَائِشَة ذَلِكَ عَلَى زَيْد فَإِنَّ الْحَسَنَات لَا تَبْطُل بِمَسَائِل الِاجْتِهَاد . وَلَا يُقَال : فَزَيْد مِنْ الصَّحَابَة وَقَدْ خَالَفَهَا , لِأَنَّ زَيْدًا لَمْ يَقُلْ : هَذَا حَلَال بَلْ فَعَلَهُ وَفِعْل الْمُجْتَهِد لَا يَدُلّ عَلَى قَوْله عَلَى الصَّحِيح لِاحْتِمَالِ سَهْو أَوْ غَفْلَة أَوْ تَأْوِيل أَوْ رُجُوع وَنَحْوه وَكَثِيرًا مَا يَفْعَل الرَّجُل الشَّيْء , وَلَا يَعْلَم مَفْسَدَته , فَإِذَا بِهِ لَهُ اِنْتَبَهَ وَلَا سِيَّمَا أُمّ وَلَده , فَإِنَّهَا دَخَلَتْ عَلَى عَائِشَة تَسْتَفْتِيهَا , وَطَلَبَتْ الرُّجُوع إِلَى رَأْس مَالهَا , وَهَذَا يَدُلّ عَلَى الرُّجُوع عَنْ ذَلِكَ الْعَقْد , وَلَمْ يُنْقَل عَنْ زَيْد أَنَّهُ أَصَرَّ عَلَى ذَلِكَ . فَإِنْ قِيلَ : لَا نُسَلِّم ثُبُوت الْحَدِيث , فَإِنَّ أُمّ وَلَد زَيْد مَجْهُولَة . قُلْنَا : أُمّ وَلَده لَمْ تَرْوِ الْحَدِيث , وَإِنَّمَا كَانَتْ هِيَ صَاحِبَة الْقِصَّة , وَأَمَّا الْعَالِيَة فَهِيَ اِمْرَأَة أَبِي إِسْحَاق السُّبَيْعِيِّ , وَهِيَ مِنْ التَّابِعِيَّات , وَقَدْ دَخَلَتْ عَلَى عَائِشَة وَرَوَى عَنْهَا أَبُو إِسْحَاق , وَهُوَ أَعْلَم بِهَا . وَفِي الْحَدِيث قِصَّة وَسِيَاق يَدُلّ عَلَى أَنَّهُ مَحْفُوظ وَأَنَّ الْعَالِيَة لَمْ تَخْتَلِق هَذِهِ الْقِصَّة وَلَمْ تَضَعهَا , بَلْ يَغْلِب عَلَى الظَّنّ غَلَبَة قَوِيَّة صِدْقهَا فِيهَا وَحِفْظهَا لَهَا , وَلِهَذَا رَوَاهَا عَنْهَا زَوْجهَا مَيْمُون وَلَمْ يَنْهَهَا وَلَا سِيَّمَا عِنْد مَنْ يَقُول رِوَايَة الْعَدْل عَنْ غَيْره تَعْدِيل لَهُ , وَالْكَذِب لَمْ

(2/150)

يَكُنْ فَاشِيًا فِي التَّابِعِينَ فُشُوّهُ فِيمَنْ بَعْدهمْ , وَكَثِير مِنْهُمْ كَانَ يَرْوِي عَنْ أُمّه وَامْرَأَته مَا يُخْبِرهُنَّ بِهِ أَزْوَاج رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَيَحْتَجّ بِهِ . فَهَذِهِ أَرْبَعَة أَحَادِيث تُبَيِّن أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرَّمَ الْعِينَة : حَدِيث اِبْن عُمَر الَّذِي فِيهِ تَغْلِيظ الْعِينَة . وَحَدِيث أَنَس وَابْن عَبَّاس : أَنَّهَا مِمَّا حَرَّمَ اللَّه وَرَسُوله . وَحَدِيث عَائِشَة هَذَا , وَالْمُرْسَل مِنْهَا لَهُ مَا يُوَافِقهُ , وَقَدْ عَمِلَ بِهِ بَعْض الصَّحَابَة وَالسَّلَف وَهَذَا حُجَّة بِاتِّفَاقِ الْفُقَهَاء . الدَّلِيل السَّادِس : مَا رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَة فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا " . وَلِلْعُلَمَاءِ فِي تَفْسِيره قَوْلَانِ : أَحَدهمَا : أَنْ يَقُول : بِعْتُك بِعُمْرَةٍ نَقْدًا أَوْ عِشْرِينَ نَسِيئَة , وَهَذَا هُوَ الَّذِي رَوَاهُ أَحْمَد عَنْ سِمَاك فَفَسَّرَهُ فِي حَدِيث اِبْن مَسْعُود قَالَ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَفْقَتَيْنِ فِي صَفْقَة , قَالَ سِمَاك : الرَّجُل يَبِيع الرَّجُل , فَيَقُول : هُوَ عَلَيَّ نَسَاء بِكَذَا , وَبِنَقْدٍ بِكَذَا " . وَهَذَا التَّفْسِير ضَعِيف , فَإِنَّهُ لَا يُدْخِل الرِّبَا فِي هَذِهِ الصُّورَة وَلَا صَفْقَتَيْنِ هُنَا وَإِنَّمَا هِيَ صَفْقَة وَاحِدَة بِأَحَدِ الثَّمَنَيْنِ . وَالتَّفْسِير الثَّانِي : أَنْ يَقُول أَبِيعكهَا بِمِائَةٍ إِلَى سَنَة عَلَى أَنْ أَشْتَرِيهَا مِنْهَا بِثَمَانِينَ حَالَّة وَهَذَا مَعْنَى الْحَدِيث الَّذِي لَا مَعْنَى لَهُ غَيْره , وَهُوَ مُطَابِق لِقَوْلِهِ

(2/151)

" فَلَهُ أَوْكَسهمَا أَوْ الرِّبَا " فَإِنَّهُ إِمَّا أَنْ يَأْخُذ الثَّمَن الزَّائِد فَيُرْبِي أَوْ الثَّمَن الْأَوَّل فَيَكُون هُوَ أَوْكَسهمَا , وَهُوَ مُطَابِق لِصَفْقَتَيْنِ فِي صَفْقَة . فَإِنَّهُ قَدْ جَمَعَ صَفْقَتَيْ النَّقْد وَالنَّسِيئَة فِي صَفْقَة وَاحِدَة وَمَبِيع وَاحِد , وَهُوَ قَصْد بَيْع دَرَاهِم عَاجِلَة بِدَرَاهِم مُؤَجَّلَة أَكْثَر مِنْهَا , وَلَا يَسْتَحِقّ إِلَّا رَأْس مَاله , وَهُوَ أَوْكَس الصَّفْقَتَيْنِ , فَإِنْ أَبَى إِلَّا الْأَكْثَر كَانَ قَدْ أَخَذَ الرِّبَا . فَتَدَبَّرْ مُطَابَقَة هَذَا التَّفْسِير لِأَلْفَاظِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَانْطِبَاقه عَلَيْهَا . وَمِمَّا يَشْهَد لِهَذَا التَّفْسِير : مَا رَوَاهُ الْإِمَام أَحْمَد عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَة " و " عَنْ سَلَف وَبَيْع " فَجَمْعه بَيْن هَذَيْنِ الْعَقْدَيْنِ فِي النَّهْي لِأَنَّ كُلًّا مِنْهُمَا يَئُول إِلَى الرِّبَا , لِأَنَّهُمَا فِي الظَّاهِر بَيْع وَفِي الْحَقِيقَة رِبًا . وَمِمَّا يَدُلّ عَلَى تَحْرِيم الْعِينَة : حَدِيث اِبْن مَسْعُود يَرْفَعهُ " لَعَنَ اللَّه آكِل الرِّبَا وَمُوَكِّله وَشَاهِدَيْهِ وَكَاتِبه وَالْمُحِلّ وَالْمُحَلَّل لَهُ " . وَمَعْلُوم أَنَّ الشَّاهِدَيْنِ وَالْكَاتِب إِنَّمَا يَكْتُب وَيَشْهَد عَلَى عَقْد صُورَته جَائِزَة الْكِتَابَة وَالشَّهَادَة لَا يَشْهَد بِمُجَرَّدِ الرِّبَا , وَلَا يَكْتُبهُ . وَلِهَذَا قَرَنَهُ بِالْمُحَلِّلِ وَالْمُحَلَّل لَهُ , حَيْثُ أَظْهَرَا صُورَة النِّكَاح وَلَا نِكَاح , كَمَا أَظْهَرَ الْكَاتِب وَالشَّاهِدَانِ صُورَة الْبَيْع وَلَا بَيْع . وَتَأَمَّلْ كَيْف لَعَنَ فِي الْحَدِيث الشَّاهِدَيْنِ وَالْكَاتِب وَالْآكِل وَالْمُوَكِّل ؟

(2/152)

فَلَعَنَ الْمَعْقُود لَهُ . وَالْمُعِين لَهُ عَلَى ذَلِكَ الْعَقْد وَلَعَنَ الْمُحَلِّل وَالْمُحَلَّل لَهُ , فَالْمُحَلَّل لَهُ : هُوَ الَّذِي يُعْقَد التَّحْلِيل لِأَجْلِهِ وَالْمُحَلِّل : هُوَ الْمُعِين لَهُ بِإِظْهَارِ صُورَة الْعَقْد كَمَا أَنَّ الْمُرَابِي : هُوَ الْمُعَان عَلَى أَكْل الرِّبَا بِإِظْهَارِ صُورَة الْعَقْد الْمَكْتُوب الْمَشْهُود بِهِ . فَصَلَوَات اللَّه عَلَى مَنْ أُوتِيَ جَوَامِع الْكَلِم . الدَّلِيل السَّابِع : مَا صَحَّ عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ " إِذَا اِسْتَقَمْت بِنَقْدٍ , فَبِعْت بِنَقْدٍ , فَلَا بَأْس , وَإِذَا اِسْتَقَمْت بِنَقْدٍ فَبِعْت بِنَسِيئَةٍ فَلَا خَيْر فِيهِ , تِلْكَ وَوَرِق بِوَرِقٍ " رَوَاهُ سَعِيد وَغَيْره . وَمَعْنَى كَلَامه : أَنَّك إِذَا قَوَّمْت السِّلْعَة بِنَقْدٍ ثُمَّ بِعْتهَا بِنَسِيئَةٍ كَانَ مَقْصُود الْمُشْتَرِي شِرَاء دَرَاهِم مُعَجَّلَة بِدَرَاهِم مُؤَجَّلَة وَإِذَا قَوَّمْتهَا بِنَقْدٍ ثُمَّ بِعْتهَا بِهِ فَلَا بَأْس . فَإِنَّ ذَلِكَ بَيْع الْمَقْصُود مِنْهُ السِّلْعَة لَا الرِّبَا . الدَّلِيل الثَّامِن : مَا رَوَاهُ اِبْن بَطَّة عَنْ الْأَوْزَاعِيِّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَأْتِي عَلَى النَّاس زَمَان يَسْتَحِلُّونَ الرِّبَا بِالْبَيْعِ " يَعْنِي الْعِينَة . وَهَذَا - وَإِنْ كَانَ مُرْسَلًا - فَهُوَ صَالِح لِلِاعْتِضَادِ بِهِ , وَلَا سِيَّمَا وَقَدْ تَقَدَّمَ مِنْ الْمَرْفُوع مَا يُؤَكِّدهُ . وَيَشْهَد لَهُ أَيْضًا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَيَشْرَبَنَّ نَاس مِنْ أُمَّتِي الْخَمْر يُسَمُّونَهَا بِغَيْرِ اِسْمهَا " . وَقَوْله أَيْضًا , فِيمَا رَوَاهُ إِبْرَاهِيم الْحَرْبِيّ مِنْ حَدِيث أَبِي ثَعْلَبَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ

(2/153)

" أَوَّل دِينكُمْ نُبُوَّة وَرَحْمَة , ثُمَّ خِلَافَة وَرَحْمَة , ثُمَّ مُلْك وَرَحْمَة , ثُمَّ مُلْك وَجَبْرِيَّة , ثُمَّ مُلْك عَضُوض يُسْتَحَلّ فِيهِ الْحِر وَالْحَرِير " وَالْحِر - بِكَسْرِ الْحَاء وَتَخْفِيف الرَّاء - هُوَ الْفَرْج . فَهَذَا إِخْبَار عَنْ اِسْتِحْلَال الْمَحَارِم , وَلَكِنَّهُ بِتَغْيِيرِ أَسْمَائِهَا , وَإِظْهَارهَا فِي صُوَر تُجْعَل وَسِيلَة إِلَى اِسْتِبَاحَتهَا , وَهِيَ الرِّبَا وَالْخَمْر وَالزِّنَا , فَيُسَمَّى كُلّ مِنْهَا بِغَيْرِ اِسْمهَا , وَيُسْتَبَاح الِاسْم الَّذِي سُمِّيَ بِهِ , وَقَدْ وَقَعَتْ الثَّلَاثَة . وَفِي قَوْل عَائِشَة " بِئْسَمَا شَرَيْت , وَبِئْسَمَا اِشْتَرَيْت " دَلِيل عَلَى بُطْلَان الْعَقْدَيْنِ مَعًا وَهَذَا هُوَ الصَّحِيح مِنْ الْمَذْهَب , لِأَنَّ الثَّانِي عَقْد رِبًا وَالْأَوَّل وَسِيلَة إِلَيْهِ . وَفِيهِ قَوْل آخَر فِي الْمَذْهَب . أَنَّ الْعَقْد الْأَوَّل صَحِيح , لِأَنَّهُ تَمَّ بِأَرْكَانِهِ وَشُرُوطه , فَطَرَيَان الثَّانِي عَلَيْهِ لَا يُبْطِلهُ وَهَذَا ضَعِيف , فَإِنَّهُ لَمْ يَكُنْ مَقْصُودًا لِذَاتِهِ , وَإِنَّمَا جَعَلَهُ وَسِيلَة إِلَى الرِّبَا , فَهُوَ طَرِيق إِلَى الْمُحَرَّم , فَكَيْف يُحْكَم بِصِحَّتِهِ ؟ وَهَذَا الْقَوْل لَا يَلِيق بِقَوَاعِد الْمَذْهَب . فَإِنْ قِيلَ : فَمَا تَقُولُونَ فِيمَنْ بَاعَ سِلْعَة بِنَقْدٍ ثُمَّ اِشْتَرَاهَا بِأَكْثَر مِنْهُ نَسِيئَة ؟ قُلْنَا : قَدْ نَصَّ أَحْمَد فِي رِوَايَة حَرْب عَلَى أَنَّهُ لَا يَجُوز إِلَّا أَنْ تَتَغَيَّر السِّلْعَة لِأَنَّ هَذَا يُتَّخَذ وَسِيلَة إِلَى الرِّبَا , فَهُوَ كَمَسْأَلَةِ الْعِينَة سَوَاء وَهِيَ عَكْسهَا صُورَة وَفِي الصُّورَتَيْنِ قَدْ تَرَتَّبَ فِي ذِمَّته دَرَاهِم مُؤَجَّلَة بِأَقَلّ مِنْهَا نَقْدًا , لَكِنْ فِي إِحْدَى الصُّورَتَيْنِ

(2/154)

: الْبَائِع هُوَ الَّذِي اُسْتُغِلَّتْ ذِمَّته , وَفِي الصُّورَة الْأُخْرَى : الْمُشْتَرِي هُوَ الَّذِي اُسْتُغِلَّتْ ذِمَّته , فَلَا فَرْق بَيْنهمَا . وَقَالَ بَعْض أَصْحَابنَا : يَحْتَمِل أَنْ تَجُوز الصُّورَة الثَّانِيَة . إِذَا لَمْ يَكُنْ ذَلِكَ حِيلَة وَلَا مُوَاطَأَة بَلْ وَاقِع اِتِّفَاقًا . وَفَرَّقَ بَيْنهمَا وَبَيْن الصُّورَة الْأُولَى بِفَرْقَيْنِ . أَحَدهمَا : أَنَّ النَّصّ وَرَدَ فِيهَا فَيَبْقَى مَا عَدَاهَا عَلَى أَصْل الْجَوَاز . وَالثَّانِي : أَنَّ التَّوَسُّل إِلَى الرِّبَا بِتِلْكَ الصُّورَة أَكْثَر مِنْ التَّوَسُّل بِهَذِهِ . وَالْفَرْقَانِ ضَعِيفَانِ . أَمَّا الْأَوَّل : فَلَيْسَ فِي النَّصّ مَا يَدُلّ عَلَى اِخْتِصَاص الْعِينَة بِالصُّورَةِ الْأُولَى حَتَّى تَتَقَيَّد بِهِ نُصُوص مُطْلَقَة عَلَى تَحْرِيم الْعِينَة . وَالْعِينَة فِعْلَة مِنْ الْعَيْن , قَالَ الشَّاعِر : أَنِدَّانِ أَمْ نَعْتَانِ , أَمْ يَنْبَرِي لَنَا مِثْل نَصْل السَّيْف مِيزَتْ مَضَارِبه ؟ قَالَ الْجُوزَجَانِيُّ : أَنَا أَظُنّ أَنَّ الْعِينَة إِنَّمَا اُشْتُقَّتْ مِنْ حَاجَة الرَّجُل إِلَى الْعَيْن مِنْ الذَّهَب وَالْوَرِق , فَيَشْتَرِي السِّلْعَة وَيَبِيعهَا بِالْعَيْنِ الَّذِي اِحْتَاجَ إِلَيْهَا , وَلَيْسَتْ بِهِ إِلَى السِّلْعَة حَاجَة . وَأَمَّا الْفَرْق الثَّانِي . فَكَذَلِكَ , لِأَنَّ الْمُعْتَبَر فِي هَذَا الْبَاب هُوَ الذَّرِيعَة , وَلَوْ اُعْتُبِرَ فِيهِ الْفَرْق مِنْ الِاتِّفَاق وَالْقَصْد لَزِمَ طَرْد ذَلِكَ فِي الصُّورَة الْأُولَى , وَأَنْتُمْ لَا تَعْتَبِرُونَهُ . فَإِنْ قِيلَ : فَمَا تَقُولُونَ إِذَا لَمْ تُعَدْ السِّلْعَة إِلَيْهِ بَلْ رَجَعَتْ إِلَى ثَالِث هَلْ تُسَمُّونَ ذَلِكَ عِينَة ؟ قِيلَ : هَذِهِ مَسْأَلَة التَّوَرُّق , لِأَنَّ الْمَقْصُود مِنْهَا الْوَرِق ,

(2/155)

وَقَدْ نَصَّ أَحْمَد فِي رِوَايَة أَبِي دَاوُدَ عَلَى أَنَّهَا مِنْ الْعِينَة , وَأَطْلَقَ عَلَيْهَا اِسْمهَا . وَقَدْ اِخْتَلَفَ السَّلَف فِي كَرَاهِيَتهَا , فَكَانَ عُمَر بْن عَبْد الْعَزِيز يَكْرَههَا , وَكَانَ يَقُول " التَّوَرُّق أُخَيَّة الرِّبَا " . وَرَخَّصَ فِيهَا إِيَاس بْن مُعَاوِيَة . وَعَنْ أَحْمَد فِيهَا رِوَايَتَانِ مَنْصُوصَتَانِ , وَعَلَّلَ الْكَرَاهَة فِي إِحْدَاهُمَا بِأَنَّهُ بَيْع مُضْطَرّ وَقَدْ رَوَى أَبُو دَاوُدَ عَنْ عَلِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُضْطَرّ " وَفِي الْمُسْنَد عَنْ عَلِيّ قَالَ " سَيَأْتِي عَلَى النَّاس زَمَان يَعَضّ الْمُؤْمِن عَلَى مَا فِي يَده وَلَمْ يُؤْمَر بِذَلِكَ , قَالَ تَعَالَى { وَلَا تَنْسَوْا الْفَضْل بَيْنكُمْ } وَيُبَايِع الْمُضْطَرُّونَ , وَقَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الْمُضْطَرّ " وَذَكَرَ الْحَدِيث . فَأَحْمَد رَحِمَهُ اللَّه تَعَالَى أَشَارَ إِلَى أَنَّ الْعِينَة إِنَّمَا تَقَع مِنْ رَجُل مُضْطَرّ إِلَى نَقْد , لِأَنَّ الْمُوسِر يَضَنّ عَلَيْهِ بِالْقَرْضِ , فَيَضْطَرّ إِلَى أَنْ يَشْتَرِي مِنْهُ سِلْعَة ثُمَّ يَبِيعهَا , فَإِنْ اِشْتَرَاهَا مِنْهُ بَائِعهَا كَانَتْ عِينَة , وَإِنْ بَاعَهَا مِنْ غَيْره فَهِيَ التَّوَرُّق . وَمَقْصُوده فِي الْمَوْضِعَيْنِ : الثَّمَن فَقَدْ حَصَلَ فِي ذِمَّته ثَمَن مُؤَجَّل مُقَابِل الثَّمَن حَالّ أَنْقَص مِنْهُ , وَلَا مَعْنَى لِلرِّبَا إِلَّا هَذَا لَكِنَّهُ رِبًا بِسَلَمٍ , لَمْ يَحْصُل لَهُ مَقْصُوده إِلَّا بِمَشَقَّةٍ , وَلَوْ لَمْ يَقْصِدهُ كَانَ رِبًا بِسُهُولَةٍ . وَلِلْعِينَةِ صُورَة رَابِعَة - وَهِيَ أُخْت صُوَرهَا - وَهِيَ أَنْ يَكُون عِنْد الرَّجُل الْمَتَاع فَلَا يَبِيعهُ إِلَّا نَسِيئَة ,

(2/156)

وَنَصَّ أَحْمَد عَلَى كَرَاهَة ذَلِكَ فَقَالَ : الْعِينَة أَنْ يَكُون عِنْده الْمَتَاع فَلَا يَبِيعهُ إِلَّا بِنَسِيئَةٍ , فَإِنْ بَاعَ بِنَسِيئَةٍ وَنَقْد فَلَا بَأْس . وَقَالَ أَيْضًا : أَكْرَه لِلرَّجُلِ أَنْ لَا يَكُون لَهُ تِجَارَة غَيْر الْعِينَة فَلَا يَبِيع بِنَقْدٍ . قَالَ اِبْن عُقَيْل : إِنَّمَا كَرِهَ ذَلِكَ لِمُضَارَعَتِهِ الرِّبَا , فَإِنَّ الْبَائِع بِنَسِيئَةٍ يَقْصِد الزِّيَادَة غَالِبًا . وَعَلَّلَهُ شَيْخنَا اِبْن تَيْمِيَة رَضِيَ اللَّه عَنْهُ بِأَنَّهُ يَدْخُل فِي بَيْع الْمُضْطَرّ , فَإِنَّ غَالِب مَنْ يَشْتَرِي بِنَسِيئَةٍ إِنَّمَا يَكُون لِتَعَذُّرِ النَّقْد عَلَيْهِ , فَإِذَا كَانَ الرَّجُل لَا يَبِيع إِلَّا بِنَسِيئَةٍ كَانَ رِبْحه عَلَى أَهْل الضَّرُورَة وَالْحَاجَة , وَإِذَا بَاعَ بِنَقْدٍ وَنَسِيئَة كَانَ تَاجِرًا مِنْ التُّجَّار . وَلِلْعِينَةِ صُورَة خَامِسَة - وَهِيَ أَقْبَح صُوَرهَا , وَأَشَدّهَا تَحْرِيمًا - وَهِيَ أَنَّ الْمُتَرَابِيَيْنِ يَتَوَاطَآنِ عَلَى الرِّبَا , ثُمَّ يَعْمِدَانِ إِلَى رَجُل عِنْده مَتَاع , فَيَشْتَرِيه مِنْهُ الْمُحْتَاج , ثُمَّ يَبِيعهُ لِلْمُرْبِي بِثَمَنٍ حَالّ وَيَقْبِضهُ مِنْهُ , ثُمَّ يَبِيعهُ إِيَّاهُ لِلْمُرْبِي بِثَمَنٍ مُؤَجَّل , وَهُوَ مَا اِتَّفَقَا عَلَيْهِ , ثَمَن يُعِيد الْمَتَاع إِلَى رَبّه , وَيُعْطِيه شَيْئًا , وَهَذِهِ تُسَمَّى الثُّلَاثِيَّة لِأَنَّهَا بَيْن ثَلَاثَة , وَإِذَا كَانَتْ السِّلْعَة بَيْنهمَا خَاصَّة فَهِيَ الثُّنَائِيَّة . وَفِي الثُّلَاثِيَّة : قَدْ أَدْخَلَا بَيْنهمَا مُحَلِّلًا يَزْعُمَانِ أَنَّهُ يُحَلِّل لَهُمَا مَا حَرَّمَ اللَّه مِنْ الرِّبَا . وَهُوَ كَمُحَلِّلِ النِّكَاح . فَهَذَا مُحَلِّل الرِّبَا , وَذَلِكَ مُحَلِّل الْفُرُوج , وَاَللَّه تَعَالَى لَا تَخْفَى عَلَيْهِ

(2/157)

خَافِيَة . بَلْ يَعْلَم خَائِنَة الْأَعْيُن وَمَا تُخْفِي الصُّدُور . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : اِخْتَلَفَ الْفُقَهَاء فِي حُكْم هَذَا الْحَدِيث , وَهُوَ جَوَاز أَخْذ غَيْر الْمُسْلَم فِيهِ عِوَضًا عَنْهُ وَلِلْمَسْأَلَةِ صُورَتَانِ : إِحْدَاهُمَا : أَنْ يُعَاوِض عَنْ الْمُسْلَم فِيهِ مَعَ بَقَاء عَقْد السَّلَم , فَيَكُون قَدْ بَاعَ دَيْن السَّلَم قَبْل قَبْضه . وَالصُّورَة الثَّانِيَة : أَنْ يَنْفَسِخ الْعَقْد بِإِقَالَةٍ أَوْ غَيْرهَا . فَهَلْ يَجُوز أَنْ يُصْرَف الثَّمَن فِي عِوَض آخَر غَيْر الْمُسْلَم فِيهِ ؟ فَأَمَّا الْمَسْأَلَة الْأُولَى : فَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد - فِي الْمَشْهُور عَنْهُ - أَنَّهُ لَا يَجُوز بَيْعه قَبْل قَبْضه , لَا لِمَنْ هُوَ فِي ذِمَّته وَلَا لِغَيْرِهِ , وَحَكَى بَعْض أَصْحَابنَا ذَلِكَ إِجْمَاعًا . وَلَيْسَ بِإِجْمَاعٍ , فَمَذْهَب مَالِك جَوَازه , وَقَدْ نَصَّ عَلَيْهِ أَحْمَد فِي غَيْر مَوْضِع , وَجَوَّزَ أَنْ يَأْخُذ عِوَضه عَرْضًا بِقَدْرِ قِيمَة دَيْن الْمُسْلِم وَقْت الِاعْتِيَاض وَلَا يَرْبَح فِيهِ . وَطَائِفَة مِنْ أَصْحَابنَا خَصَّتْ هَذِهِ الرِّوَايَة بِالْحِنْطَةِ وَالشَّعِير فَقَطْ كَمَا قَالَ فِي الْمُسْتَوْعِب وَمَنْ أَسْلَمَ فِي شَيْء لَمْ يَجُزْ أَنْ يَأْخُذ مِنْ غَيْر جِنْسه بِحَالٍ فِي إِحْدَى الرِّوَايَتَيْنِ . وَالْأُخْرَى يَجُوز أَنْ يَأْخُذ مَا دُون الْحِنْطَة مِنْ الْحُبُوب , كَالشَّعِيرِ وَنَحْوه , بِمِقْدَارِ كَيْل الْحِنْطَة لَا أَكْثَر مِنْهَا وَلَا بِقِيمَتِهَا نَصَّ عَلَيْهِ فِي رِوَايَة أَبِي طَالِب إِذَا أَسْلَفْت فِي كُرّ حِنْطَة فَأَخَذْت شَعِيرًا فَلَا بَأْس وَهُوَ دُون حَقّك وَلَا يَأْخُذ مَكَان الشَّعِير حِنْطَة . وَطَائِفَة ثَالِثَة مِنْ

(2/158)

أَصْحَابنَا جَعَلَتْ الْمَسْأَلَة رِوَايَة وَاحِدَة وَأَنَّ هَذَا النَّصّ بِنَاء عَلَى قَوْله فِي الْحِنْطَة وَالشَّعِير أَنَّهُمَا جِنْس وَاحِد وَهِيَ طَرِيقَة صَاحِب الْمُغْنِي . وَطَائِفَة رَابِعَة مِنْ أَصْحَابنَا : حَكَوْا رِوَايَة مُطْلَقَة فِي الْمَكِيل وَالْمَوْزُون وَغَيْره . وَنُصُوص أَحْمَد تَدُلّ عَلَى صِحَّة هَذِهِ الطَّرِيقَة وَهِيَ طَرِيقَة أَبِي حَفْص الطَّبَرِيِّ وَغَيْره . قَالَ الْقَاضِي : نَقَلْت مِنْ خَطّ أَبِي حَفْص فِي مَجْمُوعه : فَإِنْ كَانَ مَا أَسْلَمَ فِيهِ مِمَّا يُكَال أَوْ يُوزَن فَأَخَذَ مِنْ غَيْر نَوْعه مِثْل كَيْله مِمَّا هُوَ دُونه فِي الْجَوْدَة جَازَ , وَكَذَلِكَ إِنْ أَخَذَ بِثَمَنِهِ مِمَّا لَا يُكَال وَلَا يُوزَن كَيْف شَاءَ . وَنَقَلَ أَبُو الْقَاسِم عَنْ أَحْمَد قُلْت لِأَبِي عَبْد اللَّه : إِذَا لَمْ يَجِد مَا أَسْلَمَ فِيهِ وَوَجَدَ غَيْره مِنْ جِنْسه أَيَأْخُذُهُ ؟ قَالَ : نَعَمْ إِذَا كَانَ دُون الشَّيْء الَّذِي لَهُ كَمَا لَوْ أَسْلَمَ فِي قَفِيز حِنْطَة مَوْصِلِيّ فَقَالَ آخُذ مَكَانه حَلَبِيًّا أَوْ قَفِيز شَعِير فَكَيْلَته وَاحِدَة لَا يَزْدَاد وَإِنْ كَانَ فَوْقه فَلَا يَأْخُذ وَذَكَرَ حَدِيث اِبْن عَبَّاس رَوَاهُ طَاوُسٌ عَنْهُ " إِذَا أَسْلَمْت فِي شَيْء فَجَاءَ الْأَجَل فَلَمْ تَجِد الَّذِي أَسْلَمْت فِيهِ فَخُذْ عِوَضًا بِأَنْقَص مِنْهُ وَلَا تَرْبَح مَرَّتَيْنِ " . وَنَقَلَ أَحْمَد بْن أَصْرَم سُئِلَ أَحْمَد عَنْ رَجُل أَسْلَمَ فِي طَعَام إِلَى أَجَل فَإِذَا حَلَّ الْأَجَل يَشْتَرِي مِنْهُ عَقَارًا أَوْ دَارًا ؟ فَقَالَ نَعَمْ يَشْتَرِي مِنْهُ مَا لَا يُكَال وَلَا يُوزَن . وَقَالَ حَرْب : سَأَلْت أَحْمَد فَقُلْت رَجُل أَسْلَمَ إِلَى رَجُل دَرَاهِم فِي بُرّ , فَلَمَّا حَلَّ الْأَجَل لَمْ يَكُنْ عِنْده بُرّ ؟ فَقَالَ :

(2/159)

قَوِّمْ الشَّعِير بِالدَّرَاهِمِ فَخُذْ مِنْ الشَّعِير فَقَالَ لَا يَأْخُذ مِنْهُ الشَّعِير إِلَّا مِثْل كَيْل الْبُرّ أَوْ أَنْقَص . قُلْت : إِذَا كَانَ الْبُرّ عَشَرَة أَجْرِبَة يَأْخُذ الشَّعِير عَشَرَة أَجْرِبَة ؟ قَالَ نَعَمْ . إِذَا عُرِفَ هَذَا فَاحْتَجَّ الْمَانِعُونَ بِوُجُوهٍ . أَحَدهَا : الْحَدِيث . وَالثَّانِي : نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الطَّعَام قَبْل قَبْضه . وَالثَّالِث : نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رِبْح مَا لَمْ يُضْمَن , وَهَذَا غَيْر مَضْمُون عَلَيْهِ لِأَنَّهُ فِي ذِمَّة الْمُسْلَم إِلَيْهِ . وَالرَّابِع : أَنَّ هَذَا الْمَبِيع مَضْمُون لَهُ عَلَى الْمُسْلَم إِلَيْهِ , فَلَوْ جَوَّزْنَا بَيْعه صَارَ مَضْمُونًا عَلَيْهِ لِلْمُشْتَرِي فَيَتَوَالَى فِي الْمَبِيع ضَمَانَانِ . الْخَامِس : أَنَّ هَذَا إِجْمَاع كَمَا تَقَدَّمَ . هَذَا جُمْلَة مَا اِحْتَجُّوا بِهِ . قَالَ الْمُجَوِّزُونَ : الصَّوَاب جَوَاز هَذَا الْعَقْد . وَالْكَلَام مَعَكُمْ فِي مَقَامَيْنِ . أَحَدهمَا : فِي الِاسْتِدْلَال عَلَى جَوَازه . وَالثَّانِي : فِي الْجَوَاب عَمَّا اِسْتَدْلَلْتُمْ بِهِ عَلَى الْمَنْع . فَأَمَّا الْأَوَّل : فَنَقُول : قَالَ اِبْن الْمُنْذِر : ثَبَتَ عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ " إِذَا أَسْلَفْت فِي شَيْء إِلَى أَجَل , فَإِنْ أَخَذْت مَا أَسْلَفْت فِيهِ , وَإِلَّا فَخُذْ عِوَضًا أَنْقَص مِنْهُ , وَلَا تَرْبَح مَرَّتَيْنِ " رَوَاهُ شُعْبَة . فَهَذَا قَوْل صَحَابِيّ , وَهُوَ حُجَّة مَا لَمْ يُخَالَف . قَالُوا : وَأَيْضًا فَلَوْ اِمْتَنَعَتْ الْمُعَاوَضَة عَلَيْهِ لَكَانَ ذَلِكَ لِأَجْلِ كَوْنه مَبِيعًا لَمْ يَتَّصِل بِهِ الْقَبْض وَقَدْ ثَبَتَ عَنْ اِبْن عُمَر أَنَّهُ قَالَ " أَتَيْت النَّبِيّ صَلَّى اللَّه

(2/160)

عَلَيْهِ وَسَلَّمَ فَقُلْت : إِنِّي أَبِيع الْإِبِل بِالْبَقِيعِ فَأَبِيع بِالدَّنَانِيرِ وَآخُذ الدَّرَاهِم وَأَبِيع بِالدَّرَاهِمِ وَآخُذ الدَّنَانِير ؟ فَقَالَ : لَا بَأْس أَنْ تَأْخُذهَا بِسِعْرِ يَوْمهَا مَا لَمْ تَتَفَرَّقَا وَبَيْنكُمَا شَيْء " فَهَذَا بَيْع لِلثَّمَنِ مِمَّنْ هُوَ فِي ذِمَّته قَبْل قَبْضه . فَمَا الْفَرْق بَيْنه وَبَيْن الِاعْتِيَاض عَنْ دَيْن السَّلَم بِغَيْرِهِ ؟ قَالُوا : وَقَدْ نَصَّ أَحْمَد عَلَى جَوَاز بَيْع الدَّيْن لِمَنْ هُوَ فِي ذِمَّته وَلِغَيْرِهِ , وَإِنْ كَانَ أَكْثَر أَصْحَابنَا لَا يَحْكُونَ عَنْهُ جَوَازه لِغَيْرِ مَنْ هُوَ فِي ذِمَّته , فَقَدْ نَصَّ عَلَيْهِ فِي مَوَاضِع حَكَاهُ شَيْخنَا أَبُو الْعَبَّاس بْن تَيْمِيَة رَحِمَهُ اللَّه عَنْهُ . وَاَلَّذِينَ مَنَعُوا جَوَاز بَيْعه لِمَنْ هُوَ فِي ذِمَّته قَاسُوهُ عَلَى السَّلَم وَقَالُوا لِأَنَّهُ دَيْن فَلَا يَجُوز بَيْعه كَدَيْنِ السَّلَم وَهَذَا ضَعِيف مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّهُ قَدْ ثَبَتَ فِي حَدِيث اِبْن عُمَر جَوَازه . وَالثَّانِي : أَنَّ دَيْن السَّلَم غَيْر مُجْمَع عَلَى مَنْع بَيْعه , فَقَدْ ذَكَرْنَا عَنْ اِبْن عَبَّاس جَوَازه وَمَالِك يُجَوِّز بَيْعه مِنْ غَيْر الْمُسْتَسْلِف . وَاَلَّذِينَ فَرَّقُوا بَيْن دَيْن السَّلَم وَغَيْره لَمْ يُفَرِّقُوا بِفَرْقٍ مُؤَثِّر وَالْقِيَاس التَّسْوِيَة بَيْنهمَا . وَأَمَّا الْمَقَام الثَّانِي فَقَالُوا : أَمَّا الْحَدِيث فَالْجَوَاب عَنْهُ مِنْ وَجْهَيْنِ . أَحَدهمَا : ضَعْفه كَمَا تَقَدَّمَ . وَالثَّانِي : أَنَّ الْمُرَاد بِهِ أَنْ يَصْرِف الْمُسْلَم فِيهِ إِلَى سَلَم آخَر أَوْ يَبِيعهُ بِمُعَيَّنٍ مُؤَجَّل لِأَنَّهُ حِينَئِذٍ يَصِير بَيْع دَيْن بِدَيْنٍ , وَهُوَ مُنْهًى عَنْهُ , وَأَمَّا بَيْعه بِعِوَضٍ حَاضِر مِنْ غَيْر

(2/161)

رِبْح فَلَا مَحْذُور فِيهِ كَمَا أَذِنَ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث اِبْن عُمَر . فَاَلَّذِي نَهَى عَنْهُ مِنْ ذَلِكَ : هُوَ مِنْ جِنْس مَا نَهَى عَنْهُ مِنْ بَيْع الْكَالِئ بِالْكَالِئِ , وَاَلَّذِي يَجُوز مِنْهُ هُوَ مِنْ جِنْس مَا أَذِنَ فِيهِ مِنْ بَيْع النَّقْد لِمَنْ هُوَ فِي ذِمَّته بِغَيْرِهِ مِنْ غَيْر رِبْح . وَأَمَّا نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الطَّعَام قَبْل قَبْضه : فَهَذَا إِنَّمَا هُوَ فِي الْمُعَيَّن أَوْ الْمُتَعَلِّق بِهِ حَقّ التَّوْفِيَة مِنْ كَيْل أَوْ وَزْن فَإِنَّهُ لَا يَجُوز بَيْعه قَبْل قَبْضه . وَأَمَّا مَا فِي الذِّمَّة فَالِاعْتِيَاض عَنْهُ مِنْ جِنْس الِاسْتِيفَاء , وَفَائِدَته : سُقُوط مَا فِي ذِمَّته عَنْهُ , لَا حُدُوث مِلْك لَهُ فَلَا يُقَاسَ بِالْبَيْعِ الَّذِي يَتَضَمَّن شَغْل الذِّمَّة فَإِنَّهُ إِذَا أَخَذَ مِنْهُ عَنْ دَيْن السَّلَم عَرْضًا أَوْ غَيْره أَسْقَطَ مَا فِي ذِمَّته . فَكَانَ كَالْمُسْتَوْفِي دَيْنه لِأَنَّ بَدَله يَقُوم مَقَامه . وَلَا يَدْخُل هَذَا فِي بَيْع الْكَالِئ بِالْكَالِئِ بِحَالٍ . وَالْبَيْع الْمَعْرُوف : هُوَ أَنْ يَمْلِك الْمُشْتَرِي مَا اِشْتَرَاهُ . وَهَذَا لَمْ يُمَلِّكهُ شَيْئًا , بَلْ سَقَطَ الدَّيْن مِنْ ذِمَّته . وَلِهَذَا لَوْ وَفَّاهُ مَا فِي ذِمَّته لَمْ يَقُلْ إِنَّهُ بَاعَهُ دَرَاهِم بِدَرَاهِم , بَلْ يُقَال : وَفَّاهُ حَقّه , بِخِلَافِ مَا لَوْ بَاعَهُ دَرَاهِم مُعَيَّنَة بِمِثْلِهَا فَإِنَّهُ بَيْع . فَفِي الْأَعْيَان إِذَا عَاوَضَ عَلَيْهَا بِجِنْسِهَا أَوْ بِعَيْنٍ غَيْر جِنْسهَا يُسَمَّى بَيْعًا . وَفِي الدَّيْن إِذَا وَفَّاهَا بِجِنْسِهَا لَمْ يَكُنْ بَيْعًا فَكَذَلِكَ إِذَا وَفَّاهَا بِغَيْرِ جِنْسهَا لَمْ يَكُنْ بَيْعًا , بَلْ

(2/162)

هُوَ إِيفَاء فِيهِ مَعْنَى الْمُعَاوَضَة . وَلَوْ حَلَفَ لَيَقْضِيَنَّهُ حَقّه غَدًا , فَأَعْطَاهُ عَنْهُ عَرْضًا بَرَّ فِي أَصَحّ الْوَجْهَيْنِ . وَجَوَاب آخَر : أَنَّ النَّهْي عَنْ بَيْع الطَّعَام قَبْل قَبْضه أُرِيدَ بَيْعه مِنْ غَيْر بَائِعه . وَأَمَّا بَيْعه مِنْ الْبَائِع فَفِيهِ قَوْلَانِ مَعْرُوفَانِ . وَذَلِكَ لِأَنَّ الْعِلَّة فِي الْمَنْع إِنْ كَانَتْ تَوَالِي الضَّمَانَيْنِ اِطَّرَدَ الْمَنْع فِي الْبَائِع وَغَيْره وَإِنْ كَانَتْ عَدَم تَمَام الِاسْتِيلَاء , وَأَنَّ الْبَائِع لَمْ تَنْقَطِع عَلَقه عَنْ الْمَبِيع بِحَيْثُ يَنْقَطِع طَمَعه فِي الْفَسْخ , وَلَا يَتَمَكَّن مِنْ الِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ لَمْ يَطَّرِد النَّهْي فِي بَيْعه مِنْ بَائِعه قَبْل قَبْضه لِانْتِفَاءِ هَذِهِ الْعِلَّة فِي حَقّه . وَهَذِهِ الْعِلَّة أَظْهَر وَتَوَالِي الضَّمَانَيْنِ لَيْسَ بِعِلَّةٍ مُؤَثِّرَة وَلَا تَنَافِي بَيْن كَوْن الْعَيْن الْوَاحِدَة مَضْمُونَة لَهُ مِنْ وَجْه وَعَلَيْهِ مِنْ وَجْه آخَر , فَهِيَ مَضْمُونَة لَهُ وَعَلَيْهِ بِاعْتِبَارَيْنِ . وَأَيّ مَحْذُور فِي هَذَا ؟ كَمَنَافِع الْإِجَارَة . فَإِنَّ الْمُسْتَأْجِر لَهُ أَنْ يُؤَجِّر مَا اِسْتَأْجَرَهُ , فَتَكُون الْمَنْفَعَة مَضْمُونَة لَهُ وَعَلَيْهِ , وَكَالثِّمَارِ بَعْد بُدُوّ صَلَاحهَا لَهُ أَنْ يَبِيعهَا عَلَى الشَّجَر , وَإِنْ أَصَابَتْهَا جَائِحَة رَجَعَ عَلَى الْبَائِع فَهِيَ مَضْمُونَة لَهُ وَعَلَيْهِ وَنَظَائِره كَثِيرَة . وَأَيْضًا فَبَيْعه مِنْ بَائِعه شَبِيه بِالْإِقَالَةِ وَهِيَ جَائِزَة قَبْل الْقَبْض عَلَى الصِّحَّة . وَأَيْضًا فَدَيْن السَّلَم تَجُوز الْإِقَالَة فِيهِ بِلَا نِزَاع , وَبَيْع الْمَبِيع لِبَائِعِهِ قَبْل قَبْضه غَيْر جَائِز فِي أَحَد

(2/163)

الْقَوْلَيْنِ . فَعُلِمَ أَنَّ الْأَمْر فِي دَيْن السَّلَم أَسْهَل مِنْهُ فِي بَيْع الْأَعْيَان . فَإِذَا جَازَ فِي الْأَعْيَان أَنْ تُبَاع لِبَائِعِهَا قَبْل الْقَبْض فَدَيْن السَّلَم أَوْلَى بِالْجَوَازِ , كَمَا جَازَتْ الْإِقَالَة فِيهِ قَبْل الْقَبْض اِتِّفَاقًا بِخِلَافِ الْإِقَالَة فِي الْأَعْيَان . وَمِمَّا يُوَضِّح ذَلِكَ : أَنَّ اِبْن عَبَّاس لَا يُجَوِّز بَيْع الْمَبِيع قَبْل قَبْضه , وَاحْتَجَّ عَلَيْهِ بِنَهْيِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الطَّعَام قَبْل قَبْضه وَقَالَ " أَحْسِب كُلّ شَيْء بِمَنْزِلَةِ الطَّعَام " وَمَعَ هَذَا فَقَدْ ثَبَتَ عَنْهُ أَنَّهُ جَوَّزَ بَيْع دَيْن السَّلَم مِمَّنْ هُوَ عَلَيْهِ إِذَا لَمْ يَرْبَح فِيهِ . وَلَمْ يُفَرِّق بَيْن الطَّعَام وَغَيْره , وَلَا بَيْن الْمَكِيل وَالْمَوْزُون وَغَيْرهمَا . لِأَنَّ الْبَيْع هُنَا مِنْ الْبَائِع الَّذِي هُوَ فِي ذِمَّته . فَهُوَ يَقْبِضهُ مِنْ نَفْسه لِنَفْسِهِ , بَلْ فِي الْحَقِيقَة لَيْسَ هُنَا قَبْض , بَلْ يَسْقُط عَنْهُ مَا فِي ذِمَّته فَتَبْرَأ ذِمَّته وَبَرَاءَة الذِّمَم مَطْلُوبَة فِي نَظَر الشَّرْع , لِمَا فِي شَغْلهَا مِنْ الْمَفْسَدَة فَكَيْف يَصِحّ قِيَاس هَذَا عَلَى بَيْع شَيْء غَيْر مَقْبُوض لِأَجْنَبِيٍّ , لَمْ يَتَحَصَّل بَعْد , وَلَمْ تَنْقَطِع عَلَق بَائِعه عَنْهُ ؟ وَأَيْضًا : فَإِنَّهُ لَوْ سَلَّمَ الْمُسْلَم فِيهِ ثُمَّ أَعَادَة إِلَيْهِ جَازَ . فَأَيّ فَائِدَة فِي أَخْذه مِنْهُ . ثُمَّ إِعَادَته إِلَيْهِ , وَهَلْ ذَلِكَ إِلَّا مُجَرَّد كُلْفَة وَمَشَقَّة لَمْ تَحْصُل بِهَا فَائِدَة . وَمِنْ هُنَا يُعْرَف فَضْل عِلْم الصَّحَابَة وَفِقْههمْ عَلَى كُلّ مَنْ بَعْدهمْ . قَالُوا : وَأَمَّا اِسْتِدْلَالكُمْ بِنَهْيِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ

(2/164)

وَسَلَّمَ عَنْ رِبْح مَا لَمْ يُضْمَن : فَنَحْنُ نَقُول بِمُوجَبِهِ , وَأَنَّهُ لَا يَرْبَح فِيهِ , كَمَا قَالَ اِبْن عَبَّاس " خُذْ عَرْضًا بِأَنْقَص مِنْهُ , وَلَا تَرْبَح مَرَّتَيْنِ " . فَنَحْنُ إِنَّمَا نُجَوِّز لَهُ أَنْ يُعَاوِض عَنْهُ بِسِعْرِ يَوْمه , كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّه بْن عُمَر فِي بَيْع النُّقُود فِي الذِّمَّة " لَا بَأْس إِذَا أَخَذْتهَا بِسِعْرِ يَوْمهَا " فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَوَّزَ الِاعْتِيَاض عَنْ الثَّمَن بِسِعْرِ يَوْمه لِئَلَّا يَرْبَح فِيمَا لَمْ يُضْمَن . وَقَدْ نَصَّ أَحْمَد عَلَى هَذَا الْأَصْل فِي بَدَل الْعِوَض وَغَيْره مِنْ الدُّيُون أَنَّهُ إِنَّمَا يُعْتَاض عَنْهُ بِسِعْرِ يَوْمه لِئَلَّا يَرْبَح فِيمَا لَمْ يُضْمَن . وَكَذَلِكَ قَالَ مَالِك : يَجُوز الِاعْتِيَاض عَنْهُ بِسِعْرِ يَوْمه كَمَا قَالَ اِبْن عَبَّاس لَكِنْ مَالِك يَسْتَثْنِي الطَّعَام خَاصَّة , لِأَنَّ مِنْ أَصْله أَنَّ بَيْع الطَّعَام قَبْل قَبْضَة لَا يَجُوز بِخِلَافِ غَيْره . وَأَمَّا أَحْمَد : فَإِنَّهُ فَرَّقَ بَيْن أَنْ يَعْتَاض عَنْهُ بِعَرْضٍ أَوْ حَيَوَان أَوْ نَحْوه , دُون أَنْ يَعْتَاض بِمَكِيلٍ أَوْ مَوْزُون . فَإِنْ كَانَ بِعَرْضٍ وَنَحْوه جَوَّزَهُ بِسِعْرِ يَوْمه , كَمَا قَالَ اِبْن عَبَّاس وَمَالِك , وَإِنْ اِعْتَاضَ عَنْ الْمَكِيل بِمَكِيلٍ , أَوْ عَنْ الْمَوْزُون بِمَوْزُونٍ , فَإِنَّهُ مَنَعَهُ لِئَلَّا يُشْبِه بَيْع الْمَكِيل بِالْمَكِيلِ مِنْ غَيْر تَقَابُض , إِذْ كَانَ لَمْ تُوجَد حَقِيقَة التَّقَابُض مِنْ الطَّرَفَيْنِ . وَلَكِنْ جَوَّزَهُ إِذَا أَخَذَ بِقَدْرِهِ مِمَّا هُوَ دُونه , كَالشَّعِيرِ عَنْ الْحِنْطَة , نَظَرًا مِنْهُ إِلَى أَنَّ هَذَا اِسْتِيفَاء لَا مُعَاوَضَة ,

(2/165)

كَمَا يُسْتَوْفَى الْجَيِّد عَنْ الرَّدِيء . فَفِي الْعَرْض جَوَّزَ الْمُعَاوَضَة , إِذْ لَا يُشْتَرَط هُنَاكَ تَقَابُض . وَفِي الْمَكِيل وَالْمَوْزُون : مَنَعَ الْمُعَاوَضَة , لِأَجْلِ التَّقَابُض , وَجَوَّزَ أَخْذ قَدْر حَقّه أَوْ دُونه . لِأَنَّهُ اِسْتِيفَاء . وَهَذَا مِنْ دَقِيق فِقْهه رَضِيَ اللَّه عَنْهُ . قَالُوا : وَأَمَّا قَوْلكُمْ : إِنَّ هَذَا الدَّيْن مَضْمُون لَهُ , فَلَوْ جَوَّزْنَا بَيْعه لَزِمَ تَوَالِي الضَّمَانَيْنِ فَهُوَ دَلِيل بَاطِل مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّهُ لَا تَوَالِي ضَمَانَيْنِ هُنَا أَصْلًا . فَإِنَّ الدَّيْن كَانَ مَضْمُونًا لَهُ فِي ذِمَّة الْمُسْلَم إِلَيْهِ . فَإِذَا بَاعَهُ إِيَّاهُ لَمْ يَصِرْ مَضْمُونًا عَلَيْهِ بِحَالٍ . لِأَنَّهُ مَقْبُوض فِي ذِمَّة الْمُسْلَم إِلَيْهِ , فَمِنْ أَيّ وَجْه يَكُون مَضْمُونًا عَلَى الْبَائِع ؟ بَلْ لَوْ بَاعَهُ لِغَيْرِهِ لَكَانَ مَضْمُونًا لَهُ عَلَى الْمُسْلَم إِلَيْهِ وَمَضْمُونًا عَلَيْهِ لِلْمُشْتَرِي وَحِينَئِذٍ فَيَتَوَالَى ضَمَانَانِ . الْجَوَاب الثَّانِي : أَنَّهُ لَا مَحْذُور فِي تَوَالِي الضَّمَانَيْنِ . وَلَيْسَ بِوَصْفٍ مُسْتَلْزِم لِمَفْسَدَةٍ يَحْرُم الْعَقْد لِأَجْلِهَا . وَأَيْنَ الشَّاهِد مِنْ أُصُول الشَّرْع لِتَأْثِيرِ هَذَا الْوَصْف ؟ وَأَيّ حُكْم عَلَّقَ الشَّارِع فَسَاده عَلَى تَوَالِي الضَّمَانَيْنِ ؟ وَمَا كَانَ مِنْ الْأَوْصَاف هَكَذَا فَهُوَ طَرْدِيّ لَا تَأْثِير لَهُ . وَقَدْ قَدَّمْنَا ذِكْر الصُّوَر الَّتِي فِيهَا تَوَالِي الضَّمَانَيْنِ . وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ جَوَّزَ الْمُعَاوَضَة عَنْ ثَمَن الْمَبِيع فِي الذِّمَّة . وَلَا فَرْق بَيْنه وَبَيْن دَيْن السَّلَم . قَالُوا : وَأَيْضًا فَالْمَبِيع إِذَا تَلِفَ قَبْل

(2/166)

التَّمَكُّن مِنْ قَبْضه كَانَ عَلَى الْبَائِع أَدَاء الثَّمَن الَّذِي قَبَضَهُ مِنْ الْمُشْتَرِي . فَإِذَا كَانَ هَذَا الْمُشْتَرِي قَدْ بَاعَهُ فَعَلَيْهِ أَدَاء الثَّمَن الَّذِي قَبَضَهُ مِنْ الْمُشْتَرِي الثَّانِي فَالْوَاجِب بِضَمَانِ هَذَا غَيْر الْوَاجِب بِضَمَانِ الْآخَر . فَلَا مَحْذُور فِي ذَلِكَ . وَشَاهِده : الْمَنَافِع فِي الْإِجَارَة وَالثَّمَرَة قَبْل الْقَطْع . فَإِنَّهُ قَدْ ثَبَتَ بِالسُّنَّةِ الصَّحِيحَة الَّتِي لَا مُعَارِض لَهَا : وَضْع الثَّمَن عَنْ الْمُشْتَرِي إِذَا أَصَابَتْهَا جَائِحَة . مَعَ هَذَا يَجُوز التَّصَرُّف فِيهَا . وَلَوْ تَلِفَتْ لَصَارَتْ مَضْمُونَة عَلَيْهِ بِالثَّمَنِ الَّذِي أَخَذَهُ , كَمَا هِيَ مَضْمُونَة لَهُ بِالثَّمَنِ الَّذِي دَفَعَهُ . قَالُوا : وَأَمَّا قَوْلكُمْ : إِنَّ الْمَنْع مِنْهُ إِجْمَاع , فَكَيْف يَصِحّ دَعْوَى الْإِجْمَاع مَعَ مُخَالَفَة حَبْر الْأُمَّة اِبْن عَبَّاس , وَعَالِم الْمَدِينَة مَالِك بْن أَنَس ؟ فَثَبَتَ أَنَّهُ لَا نَصّ فِي التَّحْرِيم , وَلَا إِجْمَاع وَلَا قِيَاس , وَأَنَّ النَّصّ وَالْقِيَاس يَقْتَضِيَانِ الْإِبَاحَة كَمَا تَقَدَّمَ وَالْوَاجِب عِنْد التَّنَازُع : الرَّدّ إِلَى اللَّه وَإِلَى رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَصْل وَأَمَّا الْمَسْأَلَة الثَّانِيَة : وَهِيَ إِذَا اِنْفَسَخَ الْعَقْد بِإِقَالَةٍ أَوْ غَيْرهَا , فَهَلْ يَجُوز أَنْ يَأْخُذ عَنْ دَيْن السَّلَم عِوَضًا مِنْ غَيْر جِنْسه ؟ فِيهِ وَجْهَانِ . أَحَدهمَا : لَا يَجُوز ذَلِكَ حَتَّى يَقْبِضهُ ثُمَّ يَصْرِفهُ فِيمَا شَاءَ , وَهَذَا اِخْتِيَار الشَّرِيف أَبِي جَعْفَر . وَهُوَ مَذْهَب أَبِي حَنِيفَة . وَالثَّانِي : يَجُوز أَخْذ الْعِوَض عَنْهُ , وَهُوَ اِخْتِيَار الْقَاضِي أَبِي يَعْلَى , وَشَيْخ الْإِسْلَام اِبْن

(2/167)

تَيْمِيَة وَهُوَ مَذْهَب الشَّافِعِيّ , وَهُوَ الصَّحِيح , فَإِنَّ هَذَا عِوَض مُسْتَقِرّ فِي الذِّمَّة , فَجَازَتْ الْمُعَاوَضَة عَلَيْهِ كَسَائِرِ الدُّيُون , مِنْ الْقَرْض وَغَيْره . وَأَيْضًا : فَهَذَا مَال رَجَعَ إِلَيْهِ بِفَسْخِ الْعَقْد , فَجَازَ أَخْذ الْعِوَض عَنْهُ , كَالثَّمَنِ فِي الْمَبِيع . وَأَيْضًا : فَحَدِيث اِبْن عُمَر فِي الْمُعَاوَضَة عَمَّا فِي الذِّمَّة صَرِيح فِي الْجَوَاز . وَاحْتَجَّ الْمَانِعُونَ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ أَسْلَمَ فِي شَيْء فَلَا يَصْرِفهُ إِلَى غَيْره " . قَالُوا : وَلِأَنَّهُ مَضْمُون عَلَى الْمُسْلَم إِلَيْهِ بِعَقْدِ السَّلَم فَلَمْ تَجُزْ الْمُعَاوَضَة عَلَيْهِ قَبْل قَبْضه وَحِيَازَته كَالْمُسْلَمِ فِيهِ . قَالَ الْمُجَوِّزُونَ : أَمَّا اِسْتِدْلَالكُمْ بِالْحَدِيثِ : فَقَدْ تَقَدَّمَ ضَعْفه . وَلَوْ صَحَّ لَمْ يَتَنَاوَل مَحَلّ النِّزَاع لِأَنَّهُ لَمْ يَصْرِف الْمُسْلَم فِيهِ فِي غَيْره , وَإِنْ عَاوَضَ عَنْ دَيْن السَّلَم بِغَيْرِهِ , فَأَيْنَ الْمُسْلَم فِيهِ مِنْ رَأْس مَال السَّلَم ؟ . وَأَمَّا قِيَاسكُمْ الْمَنْع عَلَى نَفْس الْمُسْلَم فِيهِ : فَالْكَلَام فِيهِ أَيْضًا , وَقَدْ تَقَدَّمَ : أَنَّهُ لَا نَصّ يَقْتَضِي الْمَنْع مِنْهُ , وَلَا إِجْمَاع , وَلَا قِيَاس . ثُمَّ لَوْ قُدِّرَ تَسْلِيمه لَكَانَ الْفَرْق بَيْن الْمُسْلَم فِيهِ وَرَأْس مَال السَّلَم وَاضِحًا فَإِنَّ الْمُسْلَم فِيهِ مَضْمُون بِنَفْسِ الْعَقْد وَالثَّمَن إِنَّمَا يُضْمَن بَعْد فَسْخ الْعَقْد فَكَيْف يَلْحَق أَحَدهمَا بِالْآخَرِ ؟ فَثَبَتَ أَنَّهُ لَا نَصّ فِي الْمَنْع , وَلَا إِجْمَاع وَلَا قِيَاس . فَإِذَا عُرِفَ هَذَا فَحُكْم رَأْس الْمَال بَعْد الْفَسْخ حُكْم سَائِر الدُّيُون , لَا يَجُوز أَنْ تُجْعَل سَلَمًا فِي شَيْء

(2/168)

آخَر , لِوَجْهَيْنِ . أَحَدهمَا : أَنَّهُ بَيْع دَيْن بِدَيْنٍ . وَالثَّانِي : أَنَّهُ مِنْ ضَمَان الْمُسْلَم إِلَيْهِ , فَإِذَا جَعَلَهُ سَلَمًا فِي شَيْء آخَر رَبِحَ فِيهِ , وَذَلِكَ رِبْح مَا لَمْ يُضْمَن , وَيَجُوز فِيهِ مَا يَجُوز فِي دَيْن الْقَرْض وَأَثْمَان الْمَبِيعَات إِذَا قُسِّمَتْ , فَإِذَا أُخِذَ فِيهِ أَحَد النَّقْدَيْنِ عَنْ الْآخَر وَجَبَ قَبْض الْعِوَض فِي الْمَجْلِس , لِأَنَّهُ صَرْف بِسِعْرِ يَوْمه , لِأَنَّهُ غَيْر مَضْمُون عَلَيْهِ , وَإِنْ عَاوَضَ عَنْ الْمَكِيل بِمَكِيلٍ , أَوْ عَنْ الْمَوْزُون بِمَوْزُونٍ مِنْ غَيْر جِنْسه , كَقُطْنٍ بِحَرِيرٍ أَوْ كَتَّان , وَجَبَ قَبْض عِوَضه فِي مَجْلِس التَّعْوِيض , وَإِنْ بِيعَ بِغَيْرِ مَكِيل أَوْ مَوْزُون , كَالْعَقَارِ وَالْحَيَوَان , فَهَلْ يُشْتَرَط الْقَبْض فِي مَجْلِس التَّعْوِيض ؟ فِيهِ وَجْهَانِ . أَصَحّهمَا : لَا يُشْتَرَط , وَهُوَ مَنْصُوص أَحْمَد . وَالثَّانِي : يُشْتَرَط . وَمَأْخَذ الْقَوْلَيْنِ : أَنَّ تَأْخِير قَبْض الْعِوَض يُشْبِه بَيْع الدَّيْن بِالدَّيْنِ , فَيُمْنَع مِنْهُ , وَمَأْخَذ الْجَوَاز - وَهُوَ الصَّحِيح - أَنَّ النَّسَاءَيْنِ مَا لَا يَجْمَعهَا عِلَّة الرِّبَا , كَالْحَيَوَانِ بِالْمَوْزُونِ جَائِز لِلِاتِّفَاقِ عَلَى جَوَاز سَلَم النَّقْدَيْنِ فِي ذَلِكَ , وَاَللَّه أَعْلَم . وَنَظِير هَذِهِ الْمَسْأَلَة : إِذَا بَاعَهُ مَا يَجْرِي فِيهِ الرِّبَا , كَالْحِنْطَةِ مَثَلًا بِثَمَنٍ مُؤَجَّل , فَحَلَّ الْأَجَل فَاشْتَرَى بِالثَّمَنِ حِنْطَة أَوْ مَكِيلًا آخَر مِنْ غَيْر الْجِنْس , مِمَّا يَمْتَنِع رِبَا النَّسَاء بَيْنهمَا , فَهَلْ يَجُوز ذَلِكَ ؟ فِيهِ قَوْلَانِ . أَحَدهمَا : الْمَنْع , وَهُوَ الْمَأْثُور عَنْ اِبْن عُمَر وَسَعِيد بْن الْمُسَيِّب وَطَاوُسٍ , وَهُوَ مَذْهَب مَالِك

(2/169)

وَإِسْحَاق . وَالثَّانِي : الْجَوَاز . وَهُوَ مَذْهَب الشَّافِعِيّ , وَأَبِي حَنِيفَة , وَابْن الْمُنْذِر , وَبِهِ قَالَ جَابِر بْنُ زَيْد , وَسَعِيد بْن جُبَيْر , وَعَلِيّ بْن الْحُسَيْن , وَهُوَ اِخْتِيَار صَاحِب الْمُغْنِي وَشَيْخنَا . وَالْأَوَّل : اِخْتِيَار عَامَّة الْأَصْحَاب . وَالصَّحِيح : الْجَوَاز , لِمَا تَقَدَّمَ . قَالَ عَبْد اللَّه بْن زَيْد : قَدِمْت عَلَى عَلِيّ بْن حُسَيْن فَقُلْت لَهُ " إِنِّي أَجُذّ نَخْلِي , وَأَبِيع مِمَّنْ حَضَرَنِي التَّمْر إِلَى أَجَل . فَيَقْدَمُونَ بِالْحِنْطَةِ , وَقَدْ حَلَّ الْأَجَل فَيُوقِفُونَهَا بِالسُّوقِ فَأَبْتَاع مِنْهُمْ وَأُقَاصّهُمْ ؟ قَالَ : لَا بَأْس بِذَلِكَ , إِذَا لَمْ يَكُنْ مِنْك عَلَى رَأْي " يَعْنِي إِذَا لَمْ يَكُنْ حِيلَة مَقْصُودَة . فَهَذَا شِرَاء لِلطَّعَامِ بِالدَّرَاهِمِ الَّتِي فِي الذِّمَّة بَعْد لُزُوم الْعَقْد الْأَوَّل , فَصَحَّ , لِأَنَّهُ لَا يَتَضَمَّن رِبًا بِنَسِيئَةٍ وَلَا تَفَاضُل . وَاَلَّذِي يَمْنَعُونَ ذَلِكَ يُجَوِّزُونَ أَنْ يَشْتَرِي مِنْهُ الطَّعَام بِدَرَاهِم , وَيُسَلِّمهَا إِلَيْهِ , ثُمَّ يَأْخُذهَا مِنْهُ وَفَاء أَوْ نَسِيئَة مِنْهُ بِدَرَاهِم فِي ذِمَّته , ثُمَّ يُقَاصّهُ بِهَا , وَمَعْلُوم أَنَّ شِرَاءَهُ الطَّعَام مِنْهُ بِالدَّرَاهِمِ الَّتِي لَهُ فِي ذِمَّته أَيْسَر مِنْ هَذَا وَأَقَلّ كُلْفَة , وَاَللَّه أَعْلَم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث مُسْلِم فِي الْجَائِحَة مِنْ رِوَايَة اِبْن جُرَيْجٍ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر , وَهَذَا صَحِيح . وَالشَّافِعِيّ عَلَّلَ حَدِيث سُفْيَان عَنْ حُمَيْدِ بْن قَيْس عَنْ سُلَيْمَان بْن عَتِيق عَنْ جَابِر : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع السِّنِينَ , وَأَمَرَ

(2/170)

بِوَضْعِ الْجَوَائِح " بِأَنْ قَالَ : سَمِعْت سُفْيَان يُحَدِّث هَذَا الْحَدِيث كَثِيرًا فِي طُول مُجَالَسَتِي لَهُ , لَا أُحْصِي مَا سَمِعْته يُحَدِّثهُ مِنْ كَثْرَته , لَا يَذْكُر فِيهِ " أَمَرَ بِوَضْعِ الْجَوَائِح " لَا يَزِيد عَلَى " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع السِّنِينَ " ثُمَّ زَادَ بَعْد ذَلِكَ " وَأَمَرَ بِوَضْعِ الْجَوَائِح " قَالَ سُفْيَان : وَكَانَ حُمَيْدُ بْن قَيْس يَذْكُر بَعْد " بَيْع السِّنِينَ " كَلَامًا قَبْل " وَضْع الْجَوَائِح " إِلَّا أَنِّي لَأَدْرِي كَيْف كَانَ الْكَلَام ؟ وَفِي الْحَدِيث " أَمْر بِوَضْعِ الْجَوَائِح " . وَفِي الْبَاب حَدِيث عَمْرَة عَنْ عَائِشَة " اِبْتَاعَ رَجُل ثَمَر حَائِط فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَعَالَجَهُ , وَقَامَ عَلَيْهِ , حَتَّى تَبَيَّنَ لَهُ النُّقْصَان , فَسَأَلَ رَبّ الْحَائِط أَنْ يَضَع عَنْهُ , فَحَلَفَ أَنْ لَا يَفْعَل , فَذَهَبَتْ أُمّ الْمُشْتَرِي إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَذَكَرَتْ ذَلِكَ لَهُ . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَأَلَّى أَنْ لَا يَفْعَل خَيْرًا , فَسَمِعَ بِذَلِكَ رَبّ الْمَال , فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : يَا رَسُول اللَّه هُوَ لَهُ " . وَعَلَّلَهُ الشَّافِعِيّ بِالْإِرْسَالِ . وَقَدْ أَسْنَدَهُ يَحْيَى بْن سَعِيد عَنْ أَبِي الرِّجَال عَنْ عَمْرَة عَنْ عَائِشَة , وَأَسْنَدَهُ حَارِثَة بْن أَبِي الرِّجَال عَنْ أَبِيهِ . وَلَيْسَ بِصَرِيحٍ فِي وَضْع الْجَائِحَة , وَقَدْ تَأَوَّلَهُ مَنْ لَا يَرَى وَضْع الْجَائِحَة بِتَأْوِيلَاتٍ بَاطِلَة . أَحَدهَا : أَنَّهُ مَحْمُول عَلَى مَا يَحْتَاج النَّاس إِلَيْهِ فِي الْأَرَاضِي الْخَرَاجِيَّة

(2/171)

الَّتِي خَرَاجهَا لِلْمُسْلِمِينَ , فَيُوضَع ذَلِكَ الْخَرَاج عَنْهُمْ , فَأَمَّا فِي الْأَشْيَاء الْمَبِيعَات فَلَا . وَهَذَا كَلَام فِي غَايَة الْبُطْلَان , وَلَفْظ الْحَدِيث لَا يَحْتَمِلهُ بِوَجْهٍ . قَالَ الْبَيْهَقِيُّ وَلَا يَصِحّ حَمْل الْحَدِيث عَلَيْهِ , لِأَنَّهُ لَمْ يَكُنْ يَوْمَئِذٍ عَلَى أَرَاضِي الْمُسْلِمِينَ خَرَاج . وَمِنْهَا : إِنَّهُمْ حَمَلُوهُ عَلَى إِصَابَة الْجَائِحَة قَبْل الْقَبْض , وَهُوَ تَأْوِيل بَاطِل , لِأَنَّهُ خَصَّ بِهَذَا الْحُكْم الثِّمَار , وَعَمَّ بِهِ الْأَحْوَال , وَلَمْ يُقَيِّدهُ بِقَبْضٍ وَلَا عَدَمه . وَمِنْهَا : أَنَّهُمْ حَمَلُوهُ عَلَى مَعْنَى حَدِيث أَنَس " أَرَأَيْت إِنْ مَنَعَ اللَّه الثَّمَرَة : فَبِمَ يَأْخُذ أَحَدكُمْ مَال أَخِيهِ ؟ " وَهَذَا فِي بَيْعهَا قَبْل بُدُوّ صَلَاحهَا . وَهَذَا أَيْضًا تَأْوِيل بَاطِل وَسِيَاق الْحَدِيث يُبْطِلهُ . فَإِنَّهُ عَلَّلَ بِإِصَابَةِ الْجَائِحَة لَا بِغَيْرِ ذَلِكَ . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْبَيْهَقِيُّ فِي سُنَنه مِنْ حَدِيث سُفْيَان وَهَمَّام وَأَبَان الْعَطَّار عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ يَعْلَى بْن حَكِيم عَنْ يُوسُف بْن مَاهَك عَنْ عَبْد اللَّه بْن عِصْمَة عَنْ حَكِيم بْن حِزَام قَالَ : قُلْت " يَا رَسُول اللَّه , إِنِّي أَبْتَاع , هَذِهِ الْبُيُوع , فَمَا يَحِلّ لِي مِنْهَا وَمَا يُحْرَّم عَلَيَّ ؟ قَالَ يَا اِبْن أَخِي , لَا تَبِعْ شَيْئًا حَتَّى تَقْبِضهُ " وَلَفْظ حَدِيث أَبَان " إِذَا اِشْتَرَيْت بَيْعًا فَلَا تَبِعْهُ حَتَّى تَقْبِضهُ " وَهَذَا إِسْنَاد عَلَى شَرْطهمَا سِوَى عَبْد اللَّه بْن عِصْمَة وَقَدْ وَثَّقَهُ اِبْن حِبَّان وَاحْتَجَّ بِهِ النَّسَائِيُّ . وَرَوَى النَّسَائِيُّ مِنْ حَدِيث عَطَاء بْن أَبِي

(2/172)

رَبَاح عَنْ حِزَام بْن حَكِيم قَالَ : قَالَ حَكِيم بْن حِزَام " اِبْتَعْت طَعَامًا مِنْ طَعَام الصَّدَقَة , فَرَبِحْت فِيهِ قَبْل أَنْ أَقْبِضهُ , فَأَتَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرْت ذَلِكَ لَهُ فَقَالَ لَا تَبِعْهُ حَتَّى تَقْبِضهُ " وَفِي صَحِيح مُسْلِم عَنْ أَبِي الزُّبَيْر عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى أَنْ يَبِيع الرَّجُل طَعَامًا حَتَّى يَسْتَوْفِيه " وَفِيهِ مِنْ حَدِيث أَبِي هُرَيْرَة يَرْفَعهُ " مَنْ اِشْتَرَى طَعَامًا فَلَا يَبِعْهُ حَتَّى يَكْتَالهُ " قَالَ اِبْن الْمُنْذِر : أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ مَنْ اِشْتَرَى طَعَامًا فَلَيْسَ لَهُ بَيْعه حَتَّى يَقْبِضهُ , وَحُكِيَ ذَلِكَ عَنْ غَيْر وَاحِد مِنْ أَهْل الْعِلْم إِجْمَاعًا . وَأَمَّا مَا حُكِيَ عَنْ عُثْمَان الْبُسْتِيّ مِنْ جَوَاز فَإِنْ صَحَّ فَلَا يُعْتَدّ بِهِ . فَأَمَّا غَيْر الطَّعَام فَاخْتَلَفَ فِيهِ الْفُقَهَاء عَلَى أَقْوَال عَدِيدَة . أَحَدهَا : أَنَّهُ يَجُوز بَيْعه قَبْل قَبْضه , مَكِيلًا كَانَ أَوْ مَوْزُونًا , وَهَذَا مَشْهُور مَذْهَب مَالِك . وَاخْتَارَهُ أَبُو ثَوْر وَابْن الْمُنْذِر . وَالثَّانِي أَنَّهُ يَجُوز بَيْع الدُّور وَالْأَرْض قَبْل قَبْضهَا , وَمَا سِوَى الْعَقَار فَلَا يَجُوز بَيْعه قَبْل الْقَبْض , وَهَذَا مَذْهَب أَبِي حَنِيفَة وَأَبِي يُوسُف . وَالثَّالِث : مَا كَانَ مَكِيلًا أَوْ مَوْزُونًا فَلَا يَصِحّ بَيْعه قَبْل الْقَبْض , سَوَاء أَكَانَ مَطْعُومًا أَمْ لَمْ يَكُنْ , وَهَذَا يُرْوَى عَنْ عُثْمَان وَهُوَ مَذْهَب اِبْن الْمُسَيِّب وَالْحَسَن وَالْحَكَم وَحَمَّاد وَالْأَوْزَاعِيِّ وَإِسْحَاق , وَهُوَ الْمَشْهُور مِنْ مَذْهَب أَحْمَد بْن حَنْبَل . وَالرَّابِع : أَنَّهُ لَا يَجُوز بَيْع شَيْء

(2/173)

مِنْ الْمَبِيعَات قَبْل قَبْضه بِحَالٍ , وَهَذَا مَذْهَب اِبْن عَبَّاس وَمُحَمَّد بْن الْحَسَن , وَهُوَ إِحْدَى الرِّوَايَات عَنْ أَحْمَد . وَهَذَا الْقَوْل هُوَ الصَّحِيح الَّذِي نَخْتَارهُ . وَقَدْ اِخْتَلَفَ أَصْحَاب أَحْمَد فِي الْمَنْع مِنْ بَيْع الْمَكِيل وَالْمَوْزُون قَبْل قَبْضه عَلَيَّ ثَلَاثَة طُرُق . أَحَدهَا : أَنَّ الْمُرَاد مَا تَعَلَّقَ بِهِ حَقّ التَّوْفِيَة بِالْكَيْلِ أَوْ الْوَزْن , كَرِطْلٍ مِنْ زُبْرَة , أَوْ قَفِيز مِنْ صُبْرَة , وَهَذِهِ طَرِيقَة الْقَاضِي , وَصَاحِب الْمُحَرَّر وَغَيْرهمَا , وَعَلَى هَذَا : فَمَنَعُوا بَيْع مَا يَتَعَلَّق بِهِ حَقّ تَوْفِيَة , وَإِنْ لَمْ يَكُنْ مَكِيلًا وَلَا مَوْزُونًا , كَمَنْ اِشْتَرَى ثَوْبًا عَلَى أَنَّهُ عَشَرَة أَذْرُع أَوْ قَطِيعًا كُلّ شَاة بِدِرْهَمٍ . وَالطَّرِيقَة الثَّانِيَة : أَنَّ الْمُرَاد بِهِ مَا كَانَ مَكِيل الْجِنْس وَمَوْزُونه , وَإِنْ اِشْتَرَاهُ جُزَافًا كَالصُّبْرَةِ , وَزُبْرَة الْحَدِيد وَنَحْوهمَا . وَالطَّرِيقَة الثَّالِثَة : أَنَّ الْمُرَاد بِهِ الْمَكِيل وَالْمَوْزُون مِنْ الْمَطْعُوم وَالْمَشْرُوب نَصَّ عَلَيْهِ فِي رِوَايَة مِنْهَا فَقَالَ : كُلّ شَيْء يُبَاع قَبْل قَبْضه , إِلَّا مَا كَانَ يُكَال أَوْ يُوزَن مِمَّا يُؤْكَل وَيُشْرَب . فَصَارَ فِي مَذْهَبه أَرْبَع رِوَايَات . إِحْدَاهَا : إِنَّ الْمَنْع مُخْتَصّ بِمَا يَتَعَلَّق بِهِ حَقّ التَّوْفِيَة . الثَّانِيَة : أَنَّهُ عَامّ فِي كُلّ مَكِيل أَوْ مَوْزُون مَطْعُوم . الثَّالِثَة : أَنَّهُ عَامّ فِي كُلّ مَكِيل أَوْ مَوْزُون مَطْعُومًا كَانَ أَوْ غَيْره . الرَّابِعَة : أَنَّهُ عَامّ فِي كُلّ مَبِيع . وَالصَّحِيح هُوَ هَذِهِ الرِّوَايَة لِوُجُوهٍ : أَحَدهَا : حَدِيث حَكِيم بْن حِزَام " قُلْت : يَا رَسُول اللَّه إِنِّي أَبْتَاع

(2/174)

هَذِهِ الْبُيُوع فَمَا يَحِلّ لِي مِنْهَا وَمَا يُحَرَّم عَلَيَّ ؟ قَالَ : يَا اِبْن أَخِي لَا تَبِعْ شَيْئًا حَتَّى تَقْبِضهُ " وَقَدْ ذَكَرْنَا الْكَلَام عَلَيْهِ . الثَّانِي : مَا ذَكَرَهُ أَبُو دَاوُدَ فِي الْبَاب مِنْ حَدِيث زَيْد بْن ثَابِت " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تُبَاع السِّلَع حَيْثُ تُبْتَاع " وَإِنْ كَانَ فِيهِ مُحَمَّد بْن إِسْحَاق فَهُوَ الثِّقَة الصَّدُوق . وَقَدْ اِسْتَوْفَيْنَا الْكَلَام عَلَيْهِ فِي الرَّدّ عَلَى الْجَهْمِيَّةِ مِنْ هَذَا الْكِتَاب . فَإِنْ قِيلَ : الْأَحَادِيث كُلّهَا مُقَيَّدَة بِالطَّعَامِ سِوَى هَذَيْنِ الْحَدِيثَيْنِ , فَإِنَّهُمَا مُطْلَقَانِ أَوْ عَامَّانِ . وَعَلَى التَّقْدِيرَيْنِ فَنُقَيِّدهُمَا بِأَحَادِيث الطَّعَام أَوْ نَخُصّهُمَا بِمَفْهُومِهَا جَمْعًا بَيْن الْأَدِلَّة وَإِلَّا لَزِمَ إِلْغَاء وَصْف الْحُكْم , وَقَدْ عُلِّقَ بِهِ الْحُكْم . قِيلَ : عَنْ هَذَا جَوَابَانِ أَحَدهمَا : أَنَّ ثُبُوت الْمَنْع فِي الطَّعَام بِالنَّصِّ , وَفِي غَيْره إِمَّا بِقِيَاسِ النَّظِير , كَمَا صَحَّ عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ " وَلَا أَحْسِب كُلّ شَيْء إِلَّا بِمَنْزِلَةِ الطَّعَام " أَوْ بِقِيَاسِ الْأَوْلَى , لِأَنَّهُ إِذَا نَهَى عَنْ بَيْع الطَّعَام قَبْل قَبْضه مَعَ كَثْرَة الْحَاجَة إِلَيْهِ وَعُمُومهَا , فَغَيْر الطَّعَام بِطَرِيقِ الْأَوْلَى . وَهَذَا مَسْلَك الشَّافِعِيّ وَمَنْ تَبِعَهُ . الْجَوَاب الثَّانِي : أَنَّ اِخْتِصَاص الطَّعَام بِالْمَنْعِ هُوَ مُسْتَفَاد مِنْ مَفْهُوم اللَّقَب , وَهُوَ لَوْ تَجَرَّدَ لَمْ يَكُنْ حُجَّة فَكَيْف وَقَدْ عَارَضَهُ عُمُوم الْأَحَادِيث الْمُصَرِّحَة بِالْمَنْعِ مُطْلَقًا وَالْقِيَاس الْمَذْكُور حَتَّى لَوْ لَمْ تَرِد النُّصُوص الْعَامَّة لَكَانَ قِيَاسه

(2/175)

عَلَى الطَّعَام دَلِيلًا عَلَى الْمَنْع وَالْقِيَاس فِي هَذَا يُمْكِن تَقْدِيره مِنْ طَرِيقَيْنِ . أَحَدهمَا : قِيَاس بِإِبْدَاءِ الْجَامِع , ثُمَّ لِلْمُتَكَلِّمِينَ فِيهِ طَرِيقَانِ . أَحَدهمَا : أَنَّهُ قِيَاس تَسْوِيَة . وَالثَّانِي : أَنَّهُ قِيَاس أَوْلَوِيَّة . وَالثَّانِي مِنْ الطَّرِيقَيْنِ الْأَوَّلَيْنِ : قِيَاس بِإِلْغَاءِ الْفَارِق , فَإِنَّهُ لَا فَارِق بَيْن الطَّعَام وَغَيْره فِي ذَلِكَ , إِلَّا مَا لَا يَقْتَضِي الْحُكْم وُجُودًا وَلَا عَدَمًا , فَافْتِرَاق الْمَجْلِس فِيهَا عَدِيم التَّأْثِير . يُوَضِّحهُ : أَنَّ الْمَسَالِك الَّتِي اِقْتَضَتْ الْمَنْع مِنْ بَيْع الطَّعَام قَبْل قَبْضه مَوْجُودَة بِعَيْنِهَا فِي غَيْره كَمَا سَيَأْتِي بَيَانه . قَالَ الْمُخَصِّصُونَ لِلْمَنْعِ : تَعْلِيق النَّهْي عَنْ ذَلِكَ الطَّعَام يَدُلّ عَلَى أَنَّهُ هُوَ الْعِلَّة , لِأَنَّ الْحُكْم لَوْ تَعَلَّقَ بِالْأَعَمِّ لَكَانَ الْأَخَصّ عَدِيم التَّأْثِير , فَكَيْف يَكُون الْمَنْع عَامًّا , فَيُعَلِّقهُ الشَّارِع بِالْخَاصِّ . قَالَ الْمُعَمِّمُونَ : لَا تَنَافِي بَيْن الْأَمْرَيْنِ فَإِنَّ تَعْلِيق الْحُكْم بِعُمُومِ الْمَبِيعَات مُسْتَقِلّ بِإِفَادَةِ التَّعْمِيم , وَتَعْلِيقه بِالْخَاصِّ يَحْتَمِل أَنْ يَكُون لِاخْتِصَاصِ الْحُكْم بِهِ فَثَبَتَ التَّعَارُض وَيُحْتَمَل أَنْ يَكُون لِغَرَضٍ دَعَا إِلَى التَّعْيِين مِنْ غَيْر اِخْتِصَاص الْحُكْم بِهِ إِمَّا لِحَاجَةِ الْمُخَاطَب وَإِمَّا لِأَنَّ غَالِب التِّجَارَة حِينَئِذٍ كَانَتْ بِالْمَدِينَةِ فِيهِ , فَخَرَجَ ذِكْر الطَّعَام مَخْرَج الْغَالِب فَلَا مَفْهُوم لَهُ , وَهَذَا هُوَ الْأَظْهَر فَإِنَّ غَالِب تِجَارَتهمْ بِالْمَدِينَةِ كَانَتْ فِي الطَّعَام , وَمَنْ عَرَفَ مَا كَانَ عَلَيْهِ الْقَوْم مِنْ سِيرَتهمْ عَرَفَ

(2/176)

ذَلِكَ , فَلَمْ يَكُنْ ذِكْر الطَّعَام لِاخْتِصَاصِ الْحُكْم بِهِ , وَلَوْ لَمْ يَكُنْ ذَلِكَ هُوَ الْأَظْهَر لَكَانَ مُحْتَمَلًا , فَقَدْ تَعَارَضَ الِاحْتِمَالَانِ , وَالْأَحَادِيث الْعَامَّة لَا مُعَارِض لَهَا فَتَعَيَّنَ الْقَوْل بِمُوجَبِهَا . قَالَ الْمُخَصِّصُونَ : لَا يُمْكِنكُمْ الْقَوْل بِعُمُومِ الْمَنْع , فَإِنَّهُ قَدْ ثَبَتَ بِالسُّنَّةِ جَوَاز التَّصَرُّف فِي غَيْر الطَّعَام قَبْل قَبْضه بِالْبَيْعِ , وَهُوَ الِاسْتِبْدَال بِالثَّمَنِ قَبْل قَبْضه وَالْمُصَارَفَة عَلَيْهِ . قَالَ الْمُعَمِّمُونَ : الْجَوَاب مِنْ وَجْهَيْنِ . أَحَدهمَا : الْفَرْق بَيْن الثَّمَن فِي الذِّمَّة وَالْمَبِيع الْمُتَعَيَّن مِنْ وُجُوه ثَلَاثَة . أَحَدهَا : أَنَّ الثَّمَن مُسْتَقِرّ فِي الذِّمَّة لَا يُتَصَوَّر تَلَفه , وَالْبَيْع لَيْسَ كَذَلِكَ , نَعَمْ لَوْ كَانَ الثَّمَن مُعَيَّنًا لَكَانَ بِمَنْزِلَةِ الْمَبِيع المتعين . الثَّانِي : أَنَّ بَيْع الثَّمَن هَا هُنَا إِنَّمَا هُوَ مِمَّنْ فِي ذِمَّته لَيْسَ تَبَعًا لِغَيْرِهِ , فَلَوْ بَاعَ الثَّمَن قَبْل الْقَبْض لِغَيْرِ مَنْ هُوَ فِي ذِمَّته لَمْ يَجُزْ فِي أَحَد قَوْلَيْ الشَّافِعِيّ , وَهُوَ الَّذِي رَجَّحَهُ الرَّافِعِيّ وَغَيْره مِنْ أَصْحَابه . الثَّالِث : أَنَّ الْعِلَل الَّتِي لِأَجْلِهَا اِمْتَنَعَ الْعَقْد عَلَى الْمَبِيع قَبْل قَبْضه مُنْتَفِيَة فِي الثَّمَن بِأَسْرِهَا . فَإِنَّ الْمَآخِذ ثَلَاثَة : إِمَّا عَدَم اِسْتِقْرَار الْمَبِيع , وَكَوْنه عُرْضَة لِلتَّلَفِ وَانْفِسَاخ الْعَقْد وَهَذِهِ الْعِلَّة مَأْمُونَة بِكَوْنِ الثَّمَن فِي الذِّمَّة . وَأَمَّا إِنْ عَلَّقَ الْبَائِع لَمْ تَنْقَطِع عَنْ الْمَبِيع , وَهَذِهِ الْعِلَّة أَيْضًا مُنْتَفِيَة هَا هُنَا وَإِمَّا أَنَّهُ عُرْضَة لِلرِّبْحِ وَهُوَ مَضْمُون عَلَى

(2/177)

الْبَائِع فَيُؤَدِّي إِلَى رِبْح مَا لَمْ يُضْمَن . وَهَذِهِ الْعِلَّة أَيْضًا مُنْتَفِيَة فِي الثَّمَن , فَإِنَّهُ إِنَّمَا يَجُوز لَهُ الِاسْتِبْدَال بِهِ بِسِعْرِ يَوْمه , كَمَا شَرَطَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِئَلَّا يَرْبَح فِيمَا لَمْ يَضْمَن . وَلَا يُمْكِن أَنْ يُقَال مِثْل هَذَا فِي السِّلَع , لِأَنَّهُ إِنَّمَا اِشْتَرَاهَا لِلرِّبْحِ , فَلَوْ مَنَعْنَاهُ مِنْ بَيْعهَا إِلَّا بِمِثْلِ الثَّمَن لَمْ يَكُنْ فِي الشِّرَاء فَائِدَة , بِخِلَافِ الْأَثْمَان فَإِنَّهَا لَمْ تُوضَع لِذَلِكَ , وَإِنَّمَا وُضِعَتْ رُءُوسًا لِلْأَمْوَالِ , لَا مَوْرِدًا لِلْكَسْبِ وَالتِّجَارَة . قَالَ الْمُخَصِّصُونَ : قَدْ سَلَّمْتُمْ نُفُوذ الْعِتْق قَبْل الْقَبْض , وَهُوَ تَصَرُّف يُزِيل الْمِلْك , فَمَا الْفَرْق بَيْنه وَبَيْن الْبَيْع النَّاقِل لِلْمِلْكِ ؟ قَالَ الْمُعَمِّمُونَ : الْفَرْق بَيْنهمَا أَنَّ الشَّارِع جَعَلَ لِلْعِتْقِ مِنْ الْقُوَّة وَالسِّرَايَة وَالنُّفُوذ مَا لَمْ يَجْعَل لِغَيْرِهِ , حَتَّى أَدْخَلَ الشِّقْص الَّذِي لِلشَّرِيكِ فِي مِلْك الْعِتْق قَهْرًا , وَأَعْتَقَهُ عَلَيْهِ قَهْرًا , وَحَتَّى أَعْتَقَ عَلَيْهِ مَا لَمْ يُعْتِقهُ لِقُوَّتِهِ وَنُفُوذه , فَلَا يَصِحّ إِلْحَاق غَيْره مِنْ التَّصَرُّفَات بِهِ . قَالَ الْمُخَصِّصُونَ : قَدْ جَوَّزْتُمْ بَيْع الْمِلْك قَبْل قَبْضه فِي صُوَر . إِحْدَاهَا : بَيْع الْمِيرَاث قَبْل قَبْض الْوَارِث لَهُ . الثَّانِيَة : إِذَا أَخْرَجَ السُّلْطَان رِزْق رَجُل فَبَاعَهُ قَبْل أَنْ يَقْبِضهُ . الثَّالِثَة : إِذَا عَزَلَ سَهْمه فَبَاعَهُ قَبْل أَنْ يَقْبِضهُ . الرَّابِعَة : مَا مَلَكَهُ بِالْوَصِيَّةِ , فَلَهُ أَنْ يَبِيعهُ بَعْد الْقَبُول وَقَبْل الْقَبْض . الْخَامِسَة : غَلَّة مَا وُقِفَ عَلَيْهِ , لَهُ

(2/178)

أَنْ يَبِيعهَا قَبْل أَنْ يَقْبِضهَا . السَّادِسَة : الْمَوْهُوب لِلْوَلَدِ إِذَا قَبَضَهُ ثُمَّ اِسْتَرْجَعَهُ الْوَالِد , فَلَهُ أَنْ يَبِيعهُ قَبْل قَبْضه . السَّابِعَة : إِذَا أَثْبَتَ صَيْدًا ثُمَّ بَاعَهُ قَبْل الْقَبْض جَازَ . الثَّامِنَة : الِاسْتِبْدَال بِالدَّيْنِ مِنْ غَيْر جِنْسه هُوَ بَيْع قَبْل الْقَبْض . نَصَّ الشَّافِعِيّ عَلَى الْمِيرَاث وَالرِّزْق يُخْرِجهُ السُّلْطَان , وَخَرَجَ الْبَاقِي عَلَى نَصّه . التَّاسِعَة : بَيْع الْمَهْر قَبْل قَبْضه جَائِز , وَقَدْ نَصَّ أَحْمَد عَلَى جَوَاز هِبَة الْمَرْأَة صَدَاقهَا مِنْ زَوْجهَا قَبْل قَبْضه . الْعَاشِرَة : إِذَا خَالَعَهَا عَلَى عِوَض جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه , حَكَاهُ صَاحِب الْمُسْتَوْعِب وَغَيْره . وَقَالَ أَبُو الْبَرَكَات فِي الْمُحَرَّر : هُوَ كَالْبَيْعِ , يَعْنِي فِي عَدَم جَوَاز التَّصَرُّف فِيهِ قَبْل الْقَبْض . الْحَادِيَة عَشْرَة : إِذَا أَعْتَقَهُ عَلَى مَال جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه , حَكَاهُ صَاحِب الْمُسْتَوْعِب . الثَّانِيَة عَشْرَة : إِذَا صَالَحَهُ عَنْ دَم الْعَمْد بِمَالٍ جَازَ التَّصَرُّف فِيهِ قَبْل قَبْضه , وَكَذَلِكَ إِذَا أَتْلَفَ لَهُ مَالًا , وَأَخْرَجَ عِوَضه . وَمَنَعَ صَاحِب الْمُحَرَّر مِنْ ذَلِكَ كُلّه , وَأَلْحَقَهُ بِالْمَبِيعِ . قَالَ الْمُعَمِّمُونَ : الْفَرْق بَيْن هَذِهِ الصُّوَر وَبَيْن التَّصَرُّف فِي الْبَيْع قَبْل قَبْضه : أَنَّ الْمِلْك فِيهِ غَيْر مُسْتَقِرّ , فَلَمْ يُسَلَّط عَلَى التَّصَرُّف فِي مِلْك مُزَلْزَل , بِخِلَافِ هَذِهِ الصُّوَر , فَإِنَّ الْمِلْك فِيهَا مُسْتَقِرّ غَيْر مُعَرَّض لِلزَّوَالِ , عَلَى أَنَّ الْمُعَاوَضَات فِيهَا غَيْر مُجْمَع عَلَيْهَا , بَلْ مُخْتَلَف فِيهَا كَمَا ذَكَرْنَاهُ . وَفِيهَا طَرِيقَتَانِ لِأَصْحَابِ

(2/179)

أَحْمَد : إِحْدَاهُمَا : طَرِيقَة صَاحِب الْمُسْتَوْعِب , وَهِيَ أَنَّ كُلّ عَقْد مَلَكَ بِهِ الْعِوَض , فَإِنْ كَانَ يُنْتَقَض بِهَلَاكِ الْعِوَض قَبْل قَبْضه , كَالْإِجَارَةِ وَالصُّلْح عَنْ الْمَبِيع , فَحُكْمه فِي جَوَاز التَّصَرُّف فِيهِ حُكْم الْعِوَض الْمُتَعَيَّن بِعَقْدِ الْبَيْع , وَإِنْ كَانَ الْعَقْد لَا يُنْتَقَض بِهَلَاكِ الْعِوَض الْمُتَعَيَّن بِهِ , كَالْمَهْرِ وَعِوَض الْخُلْع وَالْعِتْق وَالصُّلْح عَنْ دَم الْعَمْد , فَحُكْمه حُكْم الْمَمْلُوك بِعَقْدِ الْبَيْع , وَمَا مَلَكَ بِغَيْرِ عِوَض كَالْمِيرَاثِ وَالْوَصِيَّة وَالْهِبَة , فَالتَّصَرُّف فِيهِ جَائِز قَبْل قَبْضه . قَالَ الْمُخَصِّصُونَ : قَدْ ثَبَتَ فِي صَحِيح الْبُخَارِيّ عَنْ عَمْرو بْن دِينَار عَنْ عَبْد اللَّه بْن عُمَر قَالَ " كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَفَر , فَكُنْت عَلَى بَكْر صَعْب لِعُمَر , فَكَانَ يَغْلِبنِي : فَيَتَقَدَّم أَمَام الْقَوْم , فَيَزْجُرهُ عُمَر , وَيَرُدّهُ , ثُمَّ يَتَقَدَّم فَيَزْجُرهُ وَيَقُول لِي : أَمْسِكْهُ , لَا يَتَقَدَّم بَيْن يَدَيْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : بِعْنِيهِ يَا عُمَر . فَقَالَ هُوَ لَك يَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ بِعْنِيهِ , فَبَاعَهُ مِنْهُ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ لَك يَا عَبْد اللَّه فَاصْنَعْ بِهِ مَا شِئْت " فَهَذَا تَصَرُّف فِي الْمَبِيع غَيْر الْمَكِيل وَالْمَوْزُون قَبْل قَبْضه . قَالَ الْمُعَمِّمُونَ : لَا رَيْب أَنَّ هَذَا تَصَرُّف فِيهِ بِالْهِبَةِ لَا بِالْمُعَاوَضَةِ . وَنَحْنُ لَنَا فِي مِثْل هَذَا التَّصَرُّف قَبْل الْقَبْض خِلَاف , فَمِنْ أَصْحَابنَا مَنْ

(2/180)

يُجَوِّزهُ , وَنُفَرِّق بَيْن التَّصَرُّف فِيهِ بِالْبَيْعِ وَالتَّصَرُّف بِالْهِبَةِ . وَنُلْحِق الْهِبَة بِالْعِتْقِ , وَنَقُول : هِيَ إِخْرَاج عَنْ مِلْكه لَا تَتَوَالَى فِيهِ ضَمَانَات , وَلَا يَكُون التَّصَرُّف بِهَا عُرْضَة بِهَا لِرِبْحٍ مَا لَمْ يُضْمَن , بِخِلَافِ الْبَيْع وَمِنْ أَصْحَابنَا مَنْ مَنَعَهَا وَقَالَ : الْعِلَّة الْمَانِعَة مِنْ بَيْعه قَبْل قَبْضه عَدَم اِسْتِقْرَار الْمِلْك وَضَعْفه , وَلَا فَرْق فِي ذَلِكَ بَيْن تَصَرُّف وَتَصَرُّف , فَإِنْ صَحَّ الْفَرْق بَطَلَ الْقَبْض وَإِنْ بَطَلَ الْقَبْض سَوَّيْنَا بَيْن التَّصَرُّفَات , وَعَلَى هَذَا , فَالْحَدِيث لَا دَلَالَة فِيهِ عَلَى التَّصَرُّف قَبْل الْقَبْض , إِذْ قَبْض ذَلِكَ الْبَعِير حَصَلَ بِالتَّخْلِيَةِ بَيْنه وَبَيْنه , مَعَ تَمَيُّزه وَتَعَيُّنه , وَهَذَا كَافٍ فِي الْقَبْض . فَصْل وَقَدْ ذُكِرَ لِلْمَنْعِ مِنْ بَيْع مَا لَمْ يُقْبَض عِلَّتَانِ . إِحْدَاهُمَا : ضَعْف الْمِلْك لِأَنَّهُ لَوْ تَلِفَ اِنْفَسَخَ الْبَيْع . وَالثَّانِيَة : أَنَّ صِحَّته تُفْضِي إِلَى تَوَالِي الضَّمَانَيْنِ فَإِنَّا لَوْ صَحَّحْنَاهُ كَانَ مَضْمُونًا لِلْمُشْتَرِي الْأَوَّل عَلَى الْبَائِع الْأَوَّل وَالْمُشْتَرِي الثَّانِي عَلَى الْبَائِع الثَّانِي فَكَيْف يَكُون الشَّيْء الْوَاحِد مَضْمُونًا لِشَخْصٍ مَضْمُونًا عَلَيْهِ ؟ وَهَذَانِ التَّعْلِيلَانِ غَيْر مَرْضِيَّيْنِ . أَمَّا الْأَوَّل , فَيُقَال : مَا تَعْنُونَ بِضَعْفِ الْمِلْك ؟ هَلْ عَنَيْتُمْ بِهِ أَنَّهُ لَوْ طَرَأَ عَلَيْهِ سَبَب يُوجِب فَسْخه يَنْفَسِخ بِهِ , أَوْ أَمْرًا آخَر ؟ فَإِنْ عَنَيْتُمْ الْأَوَّل فَلِمَ قُلْتُمْ : إِنَّهُ مَانِع مِنْ صِحَّة الْبَيْع , وَأَيّ مُلَازَمَة بَيْن الِانْفِسَاخ بِسَبَبٍ طَارِئ , وَبَيْن عَدَم الصِّحَّة شَرْعًا أَوْ

(2/181)

عَقْلًا ؟ وَإِنْ عَنَيْتُمْ بِضَعْفِ الْمِلْك أَمْرًا آخَر , فَعَلَيْكُمْ بَيَانه لِنَنْظُر فِيهِ . وَأَمَّا التَّعْلِيل الثَّانِي : فَكَذَلِكَ أَيْضًا , وَلَا تَظْهَر فِيهِ مُنَاسَبَة تَقْتَضِي الْحُكْم , فَإِنَّ كَوْن الشَّيْء مَضْمُونًا عَلَى الشَّخْص بِجِهَةٍ , وَمَضْمُونًا لَهُ بِجِهَةٍ أُخْرَى غَيْر مُمْتَنِع شَرْعًا وَلَا عَقْلًا , وَيَكْفِي فِي رَدّه أَنَّهُ لَا دَلِيل عَلَى اِمْتِنَاعه , كَيْف وَأَنْتُمْ تُجَوِّزُونَ لِلْمُسْتَأْجِرِ إِجَارَة مَا اِسْتَأْجَرَهُ , وَالْمَنْفَعَة مَضْمُونَة لَهُ عَلَى الْمُؤَجِّر , وَهِيَ مَضْمُونَة عَلَيْهِ لِلْمُسْتَأْجِرِ الثَّانِي , وَكَذَلِكَ الثِّمَار بَعْد بُدُوّ صَلَاحهَا إِذَا بِيعَتْ عَلَى أُصُولهَا , فَهِيَ مَضْمُونَة عَلَى الْبَائِع إِذَا اِحْتَاجَتْ إِلَى سَقْي اِتِّفَاقًا . وَإِنْ تَلِفَتْ بِجَائِحَةٍ فَهِيَ مَضْمُونَة عَلَيْهِ وَلَهُ . وَلِهَذَا لَمَّا رَأَى أَبُو الْمَعَالِي الْجُوَيْنِيُّ ضَعْف هَذَيْنِ التَّعْلِيلَيْنِ قَالَ : لَا حَاجَة إِلَى ذَلِكَ , وَالْمُعْتَمَد فِي بُطْلَان الْبَيْع إِنَّمَا هُوَ الْإِخْبَار , فَالشَّافِعِيّ يَمْنَع التَّصَرُّف فِي الْمَبِيع قَبْل قَبْضه , وَيَجْعَلهُ مِنْ ضَمَان الْبَائِع مُطْلَقًا , وَهُوَ رِوَايَة عَنْ أَحْمَد وَأَبِي حَنِيفَة كَذَلِكَ إِلَّا فِي الْعَقَار . وَأَمَّا مَالِك وَأَحْمَد فِي الْمَشْهُور مِنْ مَذْهَبه : فَيَقُولَانِ : مَا يُمَكَّن الْمُشْتَرِي مِنْ قَبْضه وَهُوَ الْمُتَعَيَّن بِالْعَقْدِ , فَهُوَ مِنْ ضَمَان الْمُشْتَرِي , وَمَالِك وَأَحْمَد يُجَوِّزَانِ التَّصَرُّف فِيهِ , وَيَقُولَانِ : الْمُمَكَّن مِنْ الْقَبْض جَارٍ مَجْرَى الْقَبْض عَلَى تَفْصِيل فِي ذَلِكَ . فَظَاهِر مَذْهَب أَحْمَد : أَنَّ النَّاقِل لِلضَّمَانِ إِلَى الْمُشْتَرِي , هُوَ التَّمَكُّن مِنْ

(2/182)

الْقَبْض , لَا نَفْسه وَكَذَلِكَ ظَاهِر مَذْهَبه : أَنَّ جَوَاز التَّصَرُّف فِيهِ لَيْسَ مُلَازِمًا لِلضَّمَانِ , وَلَا مُبْتَنِيًا عَلَيْهِ , وَمَنْ ظَنَّ ذَلِكَ مِنْ أَصْحَابه فَقَدْ وَهَمَ , فَإِنَّهُ يَجُوز التَّصَرُّف حَيْثُ يَكُون مِنْ ضَمَان الْبَائِع , كَمَا ذَكَرْنَا فِي الثَّمَن وَمَنَافِع الْإِجَارَة , وَبِالْعَكْسِ أَيْضًا , كَمَا فِي الصُّبْرَة الْمُعَيَّنَة . وَقَدْ نَصَّ الْخِرَقِيّ عَلَى هَذَا وَهَذَا فَقَالَ فِي الْمُخْتَصَر : وَإِذَا وَقَعَ الْمَبِيع عَلَى مَكِيل أَوْ مَوْزُون أَوْ مَعْدُود فَتَلِفَ قَبْل قَبْضه . فَهُوَ مِنْ مَال الْبَائِع . ثُمَّ قَالَ : وَمَنْ اِشْتَرَى مَا يَحْتَاج إِلَى بَيْعه لَمْ يَجُزْ بَيْعه حَتَّى يَقْبِضهُ . ثُمَّ قَالَ : وَمَنْ اِشْتَرَى صُبْرَة طَعَام لَمْ يَبِعْهَا حَتَّى يَنْقُلهَا . فَالصُّبْرَة مَضْمُونَة عَلَى الْمُشْتَرِي بِالتَّمَكُّنِ وَالتَّخْلِيَة اِتِّفَاقًا , وَمَعَ هَذَا لَا يَبِيعهَا حَتَّى يَقْبِضهَا , وَهَذَا مَنْصُوص أَحْمَد . فَالْمَأْخَذ الصَّحِيح فِي الْمَسْأَلَة : أَنَّ النَّهْي مُعَلَّل بِعَدَمِ تَمَام الِاسْتِيلَاء , وَعَدَم اِنْقِطَاع عَلَاقَة الْبَائِع عَنْهُ , فَإِنَّهُ يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ , وَيَغُرّهُ الرِّبْح وَتَضِيق عَيْنه مِنْهُ , وَرُبَّمَا أَفْضَى إِلَى التَّحَيُّل عَلَى الْفَسْخ وَلَوْ ظُلْمًا , وَإِلَى الْخِصَام وَالْمُعَادَاة , وَالْوَاقِع شَاهِد بِهَذَا . فَمِنْ مَحَاسِن الشَّرِيعَة الْكَامِلَة الْحَكِيمَة : مَنْع الْمُشْتَرِي مِنْ التَّصَرُّف فِيهِ حَتَّى يَتِمّ اِسْتِيلَاؤُهُ عَلَيْهِ , وَيَنْقَطِع عَنْ الْبَائِع , وَيَنْفَطِم عَنْهُ فَلَا يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض وَهَذَا مِنْ

(2/183)

الْمَصَالِح الَّتِي لَا يُهْمِلهَا الشَّارِع , حَتَّى إِنَّ مَنْ لَا خِبْرَة لَهُ مِنْ التُّجَّار بِالشَّرْعِ يَتَحَرَّى ذَلِكَ وَيَقْصِدهُ , لِمَا فِي ظَنّه مِنْ الْمَصْلَحَة , وَسَدّ بَاب الْمَفْسَدَة . وَهَذِهِ الْعِلَّة أَقْوَى مِنْ تَيْنِك الْعِلَّتَيْنِ . وَعَلَى هَذَا فَإِذَا بَاعَهُ قَبْل قَبْضه مِنْ بَائِعه جَازَ عَلَى الصَّحِيح , لِانْتِفَاءِ هَذِهِ الْعِلَّة . وَمَنْ عَلَّلَ النَّهْي بِتَوَالِي الضَّمَانَيْنِ يَمْنَع بَيْعه مِنْ بَائِعه لِوُجُودِ الْعِلَّة , فَبَيْعه مِنْ بَائِعه يُشْبِه الْإِقَالَة . وَالصَّحِيح مِنْ الْقَوْلَيْنِ : جَوَاز الْإِقَالَة قَبْل الْقَبْض , وَإِنْ قُلْنَا : هِيَ بَيْع . وَعَلَى هَذَا خُرِّجَ حَدِيث اِبْن عُمَر فِي الِاسْتِبْدَال بِثَمَنِ الْمَبِيع , وَالْمُصَارَفَة عَلَيْهِ قَبْل قَبْضه , فَإِنَّهُ اِسْتِبْدَال وَمُصَارَفَة مَعَ الْعَاقِد , لَا مَعَ غَيْره , وَاَللَّه أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث أَصْل مِنْ أُصُول الْمُعَامَلَات , وَهُوَ نَصّ فِي تَحْرِيم الْحِيَل الرِّبَوِيَّة , وَقَدْ اِشْتَمَلَ عَلَى أَرْبَعَة أَحْكَام . الْحُكْم الْأَوَّل : تَحْرِيم الشَّرْطَيْنِ فِي الْبَيْع , وَقَدْ أَشْكَلَ عَلَى أَكْثَر الْفُقَهَاء مَعْنَاهُ مِنْ حَيْثُ إِنَّ الشَّرْطَيْنِ إِنْ كَانَا فَاسِدَيْنِ فَالْوَاحِد حَرَام فَأَيّ فَائِدَة لِذِكْرِ الشَّرْطَيْنِ ؟ وَإِنْ كَانَا صَحِيحَيْنِ لَمْ يَحْرُمَا . فَقَالَ اِبْن الْمُنْذِر : قَالَ أَحْمَد وَإِسْحَاق : فِيمَنْ اِشْتَرَى ثَوْبًا وَاشْتَرَطَ عَلَى الْبَائِع خِيَاطَته وَقَصَارَته أَوْ طَعَامًا وَاشْتَرَطَ طَحْنه وَحَمْله - إِنْ شَرَطَ أَحَد هَذِهِ الْأَشْيَاء فَالْبَيْع جَائِز , وَإِنْ شَرَطَ شَرْطَيْنِ فَالْبَيْع بَاطِل . وَهَذَا

(2/184)

فَسَّرَهُ الْقَاضِي أَبُو يَعْلَى وَغَيْره عَنْ أَحْمَد فِي تَفْسِيره رِوَايَة ثَانِيَة , حَكَاهَا الْأَثْرَم , وَهُوَ أَنْ يَشْتَرِيهَا عَلَى أَنْ لَا يَبِيعهَا مِنْ أَحَد وَلَا يَطَأهَا فَفَسَّرَهُ بِالشَّرْطَيْنِ الْفَاسِدَيْنِ . وَعَنْهُ رِوَايَة ثَالِثَة , حَكَاهَا إِسْمَاعِيل بْن سَعِيد الشَّالَنْجِيّ عَنْهُ : هُوَ أَنْ يَقُول : إِذَا بِعْتهَا فَأَنَا أَحَقّ بِهَا بِالثَّمَنِ , وَأَنْ تَخْدُمنِي سَنَة , وَمَضْمُون هَذِهِ الرِّوَايَة : أَنَّ الشَّرْطَيْنِ يَتَعَلَّقَانِ بِالْبَائِعِ , فَيَبْقَى لَهُ فِيهَا عَلَقَتَانِ : عَلَقَة قَبْل التَّسْلِيم , وَهِيَ الْخِدْمَة وَعَلَقَة بَعْد الْبَيْع , وَهِيَ كَوْنه أَحَقّ بِهَا . فَأَمَّا اِشْتِرَاط الْخِدْمَة : فَيَصِحّ , وَهُوَ اِسْتِثْنَاء مَنْفَعَة الْمَبِيع مُدَّة كَاسْتِثْنَاءِ رُكُوب الدَّابَّة وَنَحْوه وَأَمَّا شَرْط كَوْنه أَحَقّ بِهَا بِالثَّمَنِ : فَقَالَ فِي رِوَايَة الْمَرْوَزِيِّ : هُوَ فِي مَعْنَى حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا شَرْطَانِ فِي بَيْع " يَعْنِي لِأَنَّهُ شَرَطَ أَنْ يَبِيعهُ إِيَّاهُ , وَأَنْ يَكُون الْبَيْع بِالثَّمَنِ الْأَوَّل , فَهُمَا شَرْطَانِ فِي بَيْع . وَرَوَى عَنْهُ إِسْمَاعِيل بْن سَعِيد : جَوَاز هَذَا الْبَيْع , وَتَأَوَّلَهُ بَعْض أَصْحَابنَا عَلَى جَوَازه فَسَاد الشَّرْط . وَحَمَلَ رِوَايَة الْمَرْوَزِيِّ عَلَى فَسَاد الشَّرْط وَحْده , وَهُوَ تَأْوِيل بَعِيد , وَنَصّ أَحْمَد يَأْبَاهُ . قَالَ إِسْمَاعِيل بْن سَعِيد ذَكَرْت لِأَحْمَد حَدِيث اِبْن مَسْعُود أَنَّهُ قَالَ " اِبْتَعْت مِنْ اِمْرَأَتِي زَيْنَب الثَّقَفِيَّة جَارِيَة , وَشَرَطْت لَهَا أَنِّي إِنْ بِعْتهَا فَهِيَ لَهَا بِالثَّمَنِ الَّذِي اِبْتَعْتهَا بِهِ , فَذَكَرَتْ ذَلِكَ لِعُمَر , فَقَالَ : لَا

(2/185)

تَقْرَبهَا وَلِأَحَدٍ فِيهَا شَرْط " فَقَالَ أَحْمَد : الْبَيْع جَائِز وَلَا تَقْرَبهَا , لِأَنَّهُ كَانَ فِيهَا شَرْط وَاحِد لِلْمَرْأَةِ , وَلَمْ يَقُلْ عُمَر فِي ذَلِكَ الْبَيْع : إِنَّهُ فَاسِد . فَهَذَا يَدُلّ عَلَى تَصْحِيح أَحْمَد لِلشَّرْطِ مِنْ ثَلَاثَة أَوْجُه . أَحَدهَا : أَنَّهُ قَالَ : " لَا تَقْرَبهَا " وَلَوْ كَانَ الشَّرْط فَاسِدًا لَمْ يُمْنَع مِنْ قُرْبَانهَا . الثَّانِي : أَنَّهُ عَلَّلَ ذَلِكَ بِالشَّرْطِ , فَدَلَّ عَلَى أَنَّ الْمَانِع مِنْ الْقُرْبَان هُوَ الشَّرْط , وَأَنَّ وَطْأَهَا يَتَضَمَّن إِبْطَال ذَلِكَ الشَّرْط , لِأَنَّهَا قَدْ تَحْمِل , فَيَمْتَنِع عَوْدهَا إِلَيْهَا . الثَّالِث : أَنَّهُ قَالَ " كَانَ فِيهَا شَرْط وَاحِد لِلْمَرْأَةِ " فَذِكْره وَحْدَة الشَّرْط يَدُلّ عَلَى أَنَّهُ صَحِيح عِنْده , لِأَنَّ النَّهْي إِنَّمَا هُوَ عَنْ الشَّرْطَيْنِ . وَقَدْ حَكَى عَنْهُ بَعْض أَصْحَابنَا رِوَايَة صَرِيحَة : أَنَّ الْبَيْع جَائِز , وَالشَّرْط صَحِيح , وَلِهَذَا حَمَلَ الْقَاضِي مَنْعه مِنْ الْوَطْء عَلَى الْكَرَاهَة , لِأَنَّهُ لَا مَعْنَى لِتَحْرِيمِهِ عِنْده , مَعَ فَسَاد الشَّرْط . وَحَمَلَهُ اِبْن عُقَيْل عَلَى الشُّبْهَة , لِلِاخْتِلَافِ فِي صِحَّة هَذَا الْعَقْد . وَقَالَ الْقَاضِي فِي الْمُجَرَّد : ظَاهِر كَلَام أَحْمَد : أَنَّهُ مَتَى شَرَطَ فِي الْعَقْد شَرْطَيْنِ بَطَلَ سَوَاء كَانَ صَحِيحَيْنِ أَوْ فَاسِدَيْنِ لِمَصْلَحَةِ الْعَقْد أَوْ لِغَيْرِ مَصْلَحَته , أَخْذًا بِظَاهِرِ الْحَدِيث , وَعَمَلًا بِعُمُومِهِ وَأَمَّا أَصْحَاب الشَّافِعِيّ وَأَبِي حَنِيفَة : فَلَمْ يُفَرِّقُوا بَيْن الشَّرْط وَالشَّرْطَيْنِ , وَقَالُوا : يَبْطُل الْبَيْع بِالشَّرْطِ الْوَاحِد , لِنَهْيِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع وَشَرْط

(2/186)

, وَأَمَّا الشُّرُوط الصَّحِيحَة : فَلَا تُؤَثِّر فِي الْعَقْد وَإِنْ كَثُرَتْ , وَهَؤُلَاءِ أَلْغَوْا التَّقْيِيد بِالشَّرْطَيْنِ , وَرَأَوْا أَنَّهُ لَا أَثَر لَهُ أَصْلًا . وَكُلّ هَذِهِ الْأَقْوَال بَعِيدَة عَنْ مَقْصُود الْحَدِيث غَيْر مُرَادَة مِنْهُ . فَأَمَّا الْقَوْل الْأَوَّل , وَهُوَ أَنْ يَشْتَرِط حَمْل الْحَطَب وَتَكْسِيره , وَخِيَاطَة الثَّوْب وَقَصَارَته وَنَحْو ذَلِكَ : فَبَعِيد , فَإِنَّ اِشْتِرَاط مَنْفَعَة الْبَائِع فِي الْبَيْع إِنْ كَانَ فَاسِدًا فَسَدَ الشَّرْط وَالشَّرْطَانِ . وَإِنْ كَانَ صَحِيحًا فَأَيّ فَرْق بَيْن مَنْفَعَة أَوْ مَنْفَعَتَيْنِ أَوْ مَنَافِع ؟ لَا سِيَّمَا وَالْمُصَحِّحُونَ لِهَذَا الشَّرْط قَالُوا : هُوَ عَقْد قَدْ جَمَعَ بَيْعًا وَإِجَارَة , وَهُمَا مَعْلُومَانِ لَمْ يَتَضَمَّنَا غَرَرًا . فَكَانَا صَحِيحَيْنِ . وَإِذَا كَانَ كَذَلِكَ فَمَا الْمُوَاجِب لِفَسَادِ الْإِجَارَة عَلَى مَنْفَعَتَيْنِ وَصِحَّتهَا عَلَى مَنْفَعَة ؟ وَأَيّ فَرْق بَيْن أَنْ يَشْتَرِط عَلَى بَائِع الْحَطَب حَمْله , أَوْ حَمْله وَنَقْله , أَوْ حَمْله وَتَكْسِيره ؟ . وَأَمَّا التَّفْسِير الثَّانِي , وَهُوَ الشَّرْطَانِ الْفَاسِدَانِ : فَأَضْعَف وَأَضْعَف , لِأَنَّ الشَّرْط الْوَاحِد الْفَاسِد مَنْهِيّ عَنْهُ . فَلَا فَائِدَة فِي التَّقْيِيد بِشَرْطَيْنِ فِي بَيْع , وَهُوَ يَتَضَمَّن زِيَادَة فِي اللَّفْظ , وَإِيهَامًا لِجَوَازِ الْوَاحِد . وَهَذَا مُمْتَنِع عَلَى الشَّارِع مِثْله . لِأَنَّهُ زِيَادَة مُخِلَّة بِالْمَعْنَى . وَأَمَّا التَّفْسِير الثَّالِث , وَهُوَ أَنْ يَشْتَرِط أَنَّهُ إِنْ بَاعَهَا فَهُوَ أَحَقّ بِهَا بِالثَّمَنِ , وَأَنَّ ذَلِكَ يَتَضَمَّن شَرْطَيْنِ : أَنْ لَا يَبِيعهَا لِغَيْرِهَا وَأَنْ تَبِيعهُ إِيَّاهَا بِالثَّمَنِ فَكَذَلِكَ , أَيْضًا

(2/187)

فَإِنَّ كُلّ وَاحِد مِنْهُمَا إِنْ كَانَ فَاسِدًا فَلَا أَثَر لِلشَّرْطَيْنِ وَإِنْ كَانَ صَحِيحًا لَمْ تَفْسُد بِانْضِمَامِهِ إِلَى صَحِيح مِثْلُه , كَاشْتِرَاط الْرَّهْن وَالضَّمِين وَاشْتِرَاط التَّأْجِيل وَالرَّهْن وَنَحْو ذَلِكَ وَعَنْ أَحْمَد فِي هَذِهِ الْمَسْأَلَة ثَلَاث رِوَايَات . إِحْدَاهُنَّ : صِحَّة الْبَيْع وَالشَّرْط . وَالثَّانِيَة : فَسَادهمَا . وَالثَّالِثَة : صِحَّة الْبَيْع وَفَسَاد الشَّرْط . وَهُوَ - رَضِيَ اللَّه عَنْهُ - إِنَّمَا اِعْتَمَدَ فِي الصِّحَّة عَلَى اِتِّفَاق عُمَر وَابْن مَسْعُود عَلَى ذَلِكَ . وَلَوْ كَانَ هَذَا هُوَ الشَّرْطَانِ فِي الْبَيْع لَمْ يُخَالِفْهُ الْقَوْل أَحَد , عَلَى قَاعِدَة مَذْهَبه . فَإِنَّهُ إِذَا كَانَ عِنْده فِي الْمَسْأَلَة حَدِيث صَحِيح لَمْ يَتْرُكهُ لِقَوْلِ أَحَد . وَيُعْجَب مِمَّنْ يُخَالِفهُ مِنْ صَاحِب أَوْ غَيْره . وَقَوْله فِي رِوَايَة الْمَرْوَزِيّ : هُوَ فِي مَعْنَى حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا شَرْطَانِ فِي بَيْع " لَيْسَ تَفْسِيرًا مِنْهُ صَرِيحًا , بَلْ تَشْبِيه وَقِيَاس عَلَى مَعْنَى الْحَدِيث , وَلَوْ قُدِّرَ أَنَّهُ تَفْسِير فَلَيْسَ بِمُطَابِقٍ لِمَقْصُودِ الْحَدِيث , كَمَا تَقَدَّمَ . وَأَمَّا تَفْسِير الْقَاضِي فِي الْمُجَرَّد : فَمِنْ أَبْعَد مَا قِيلَ فِي الْحَدِيث وَأَفْسَده . فَإِنَّ شَرْط مَا يَقْتَضِيه الْعَقْد , أَوْ مَا هُوَ مِنْ مَصْلَحَته , كَالرَّهْنِ وَالتَّأْجِيل وَالضَّمِين وَنَقْد كَذَا : جَائِز , بِلَا خِلَاف , تَعَدَّدَتْ الشُّرُوط أَوْ اِتَّحَدَتْ . فَإِذَا تَبَيَّنَ هَذِهِ الْأَقْوَال فَالْأَوْلَى تَفْسِير كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْضه بِبَعْضٍ . فَنُفَسِّر كَلَامه بِكَلَامِهِ . فَنَقُول : نَظِير هَذَا نَهْيه صَلَّى اللَّه

(2/188)

عَلَيْهِ وَسَلَّمَ عَنْ صَفْقَتَيْنِ فِي صَفْقَة , وَعَنْ بَيْعَتَيْنِ فِي بَيْعَة . فَرَوَى سِمَاك عَنْ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن مَسْعُود عَنْ أَبِيهِ قَالَ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَفْقَتَيْنِ فِي صَفْقَة " . وَفِي السُّنَن عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعه فَلَهُ أَوَكْسهمَا , أَوْ الرِّبَا " . وَقَدْ فُسِّرَتْ الْبَيْعَتَانِ فِي الْبَيْعَة بِأَنْ يَقُول " أَبِيعك بِعَشَرَةٍ نَقْدًا , أَوْ بِعِشْرِينَ وَنَسِيئَة " هَذَا بَعِيد مِنْ مَعْنَى الْحَدِيث مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّهُ لَا يُدْخِل الرِّبَا فِي هَذَا الْعَقْد . الثَّانِي : أَنَّ هَذَا لَيْسَ بِصَفْقَتَيْنِ , إِنَّمَا هُوَ صَفْقَة وَاحِدَة بِأَحَدِ الثَّمَنَيْنِ . وَقَدْ رَدَّدَهُ بَيْن الْأَوَّلِيَّيْنِ أَوْ الرِّبَا . وَمَعْلُوم أَنَّهُ إِذَا أُخِذَ بِالثَّمَنِ الْأَزْيَد فِي هَذَا الْعَقْد لَمْ يَكُنْ رِبًا . فَلَيْسَ هَذَا مَعْنَى الْحَدِيث . وَفُسِّرَ بِأَنْ يَقُول " خُذْ هَذِهِ السِّلْعَة بِعَشَرَةٍ نَقْدًا وَآخُذهَا مِنْك بِعِشْرِينَ نَسِيئَة وَهِيَ مَسْأَلَة الْعِينَة بِعَيْنِهَا . وَهَذَا هُوَ الْمَعْنَى الْمُطَابِق لِلْحَدِيثِ . فَإِنَّهُ إِذَا كَانَ مَقْصُوده الدَّرَاهِم الْعَاجِلَة بِالْآجِلَةِ فَهُوَ لَا يَسْتَحِقّ إِلَّا رَأْس مَاله , وَهُوَ أَوَكْس الثَّمَنَيْنِ فَإِنْ أَخَذَهُ أَخَذَ أَوَكْسهمَا , وَإِنْ أَخَذَ الثَّمَن الْأَكْثَر فَقَدْ أَخَذَ الرِّبَا . فَلَا مَحِيد لَهُ عَنْ أَوَكْس الثَّمَنَيْنِ أَوْ الرِّبَا . وَلَا يَحْتَمِل الْحَدِيث غَيْر هَذَا الْمَعْنَى وَهَذَا هُوَ بِعَيْنِهِ الشَّرْطَانِ فِي بَيْعٍ . فَإِنَّ الشَّرْط يُطْلَق عَلَى الْعَقْد نَفْسه .

(2/189)

لِأَنَّهُمَا تَشَارَطَا عَلَى الْوَفَاء بِهِ فَهُوَ مَشْرُوط , وَالشَّرْط يُطْلَق عَلَى الْمَشْرُوط كَثِيرًا , كَالضَّرْبِ يُطْلَق عَلَى الْمَضْرُوب , وَالْحَلْق عَلَى الْمَحْلُوق وَالنَّسْخ عَلَى الْمَنْسُوخ . فَالشَّرْطَانِ كَالصَّفْقَتَيْنِ سَوَاء . فَشَرْطَانِ فِي بَيْع كَصَفْقَتَيْنِ فِي صَفْقَة : وَإِذَا أَرَدْت أَنْ يَتَّضِح لَك هَذَا الْمَعْنَى فَتَأَمَّلْ نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث اِبْن عُمَر عَنْ بَيْعَتَيْنِ فِي بَيْعَة , وَعَنْ سَلَف وَبَيْع . رَوَاهُ أَحْمَد . وَنَهْيه فِي هَذَا الْحَدِيث عَنْ شَرْطَيْنِ فِي بَيْع وَعَنْ سَلَف فِي بَيْع فَجَمَعَ السَّلَف وَالْبَيْع مَعَ الشَّرْطَيْنِ فِي الْبَيْع , وَمَعَ الْبَيْعَتَيْنِ فِي الْبَيْعَة . وَسِرّ ذَلِكَ : أَنَّ كِلَا الْأَمْرَيْنِ يَئُول إِلَى الرِّبَا , وَهُوَ ذَرِيعَة إِلَيْهِ . أَمَّا الْبَيْعَتَانِ فِي بَيْعَة : فَظَاهِر , فَإِنَّهُ إِذَا بَاعَهُ السِّلْعَة إِلَى شَهْر ثُمَّ اِشْتَرَاهَا مِنْهُ بِمَا شَرَطَهُ لَهُ , كَانَ قَدْ بَاعَ بِمَا شَرَطَهُ لَهُ بِعَشَرَةٍ نَسِيئَة . وَلِهَذَا الْمَعْنَى حَرَّمَ اللَّه وَرَسُوله الْعِينَة . وَأَمَّا السَّلَف وَالْبَيْع : فَلِأَنَّهُ إِذَا أَقْرَضَهُ مِائَة إِلَى سَنَة , ثُمَّ بَاعَهُ مَا يُسَاوِي خَمْسِينَ بِمِائَةٍ : فَقَدْ جَعَلَ هَذَا الْبَيْع ذَرِيعَة إِلَى الزِّيَادَة فِي الْقَرْض الَّذِي مُوجِبه رَدّ الْمِثْل , وَلَوْلَا هَذَا الْبَيْع لَمَا أَقْرَضَهُ وَلَوْلَا عَقْد الْقَرْض لَمَا اِشْتَرَى ذَلِكَ . فَظَهَرَ سِرّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا يَحِلّ سَلَف وَبَيْع , وَلَا شَرْطَانِ فِي بَيْع " وَقَوْل اِبْن عُمَر " نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَة وَعَنْ سَلَف وَبَيْع " وَاقْتِرَان إِحْدَى الْجُمْلَتَيْنِ بِالْأُخْرَى

(2/190)

لَمَّا كَانَا سَلِمَا إِلَى الرِّبَا . وَمَنْ نَظَرَ فِي الْوَاقِع وَأَحَاطَ بِهِ عِلْمًا فَهِمَ مُرَاد الرَّسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ كَلَامه , وَنَزَّلَهُ عَلَيْهِ . وَعَلِمَ أَنَّهُ كَلَام مَنْ جُمِعَتْ لَهُ الْحِكْمَة , وَأُوتِيَ جَوَامِع الْكَلِم , فَصَلَوَات اللَّه وَسَلَامه عَلَيْهِ , وَجَزَاهُ أَفْضَل مَا جَزَى نَبِيًّا عَنْ أُمَّته . وَقَدْ قَالَ بَعْض السَّلَف : اُطْلُبُوا الْكُنُوز تَحْت كَلِمَات رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمَّا كَانَ مُوجِب عَقْد الْقَرْض رَدّ الْمِثْل مِنْ غَيْر زِيَادَة كَانَتْ الزِّيَادَة رِبًا . قَالَ اِبْن الْمُنْذِر : أَجْمَعُوا عَلَى أَنَّ الْمُسَلِّف إِذَا شَرَطَ عَلَى الْمُسْتَسْلِف زِيَادَة أَوْ هَدِيَّة . فَأَسْلَفَ عَلَى ذَلِكَ : أَنَّ أَخْذ الزِّيَادَة عَلَى ذَلِكَ رِبًا وَقَدْ رُوِيَ عَنْ اِبْن مَسْعُود وَأُبَيّ بْن كَعْب وَابْن عَبَّاس أَنَّهُمْ " نَهَوْا عَنْ قَرْض جَرّ مَنْفَعَة " وَكَذَلِكَ إِنْ شَرَطَ أَنْ يُؤَجِّرهُ دَاره , أَوْ يَبِيعهُ شَيْئًا : لَمْ يَجُزْ لِأَنَّهُ سَلَّمَ إِلَى الرِّبَا . وَلِهَذَا نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلِهَذَا مَنَعَ السَّلَف رَضِيَ اللَّه عَنْهُمْ مِنْ قَبُول هَدِيَّة الْمُقْتَرِض إِلَّا أَنْ يَحْتَسِبهَا الْمُقْرِض مِنْ الدَّيْن . فَرَوَى الْأَثْرَم " أَنَّ رَجُلًا كَانَ لَهُ عَلَى سَمَّاك عِشْرُونَ دِرْهَمًا , فَجَعَلَ يُهْدِي إِلَيْهِ السَّمَك وَيُقَوِّمهُ , حَتَّى بَلَغَ ثَلَاثَة عَشَر دِرْهَمًا , فَسَأَلَ اِبْن عَبَّاس فَقَالَ : أَعْطِهِ سَبْعَة دَرَاهِم . وَرُوِيَ عَنْ اِبْن سِيرِينَ " أَنَّ عُمَر أَسْلَفَ أُبَيّ بْن كَعْب عَشَرَة آلَاف دِرْهَم , فَأَهْدَى إِلَيْهِ أُبَيّ مِنْ ثَمَرَة أَرْضه , فَرَدَّهَا عَلَيْهِ

(2/191)

وَلَمْ يَقْبَلْهَا , فَأَتَاهُ أُبَيّ فَقَالَ : لَقَدْ عَلِمَ أَهْل الْمَدِينَة أَنِّي مِنْ أَطْيَبِهِمْ ثَمَرَة , وَأَنَّهُ لَا حَاجَة لَنَا . فَبِمَ مَنَعْت هَدِيَّتنَا ؟ ثُمَّ أَهْدَى إِلَيْهِ بَعْد ذَلِكَ فَقَبِلَ " فَكَانَ رَدّ عُمَر لَمَّا تَوَهَّمَ أَنْ تَكُون هَدِيَّته بِسَبَبِ الْقَرْض . فَلَمَّا تَيَقَّنَ أَنَّهَا لَيْسَتْ بِسَبَبِ الْقَرْض قَبِلَهَا . وَهَذَا فَصْل النِّزَاع فِي مَسْأَلَة هَدِيَّة الْمُقْتَرِض . وَقَالَ زِرّ بْن حُبَيْش : قُلْت لِأُبَيّ بْن كَعْب " إِنِّي أُرِيد أَنْ أَسِير إِلَى أَرْض الْجِهَاد إِلَى الْعِرَاق , فَقَالَ : إِنَّك تَأْتِي أَرْضًا فَاشٍ بِهَا الرِّبَا , فَإِنْ أَقْرَضْت رَجُلًا قَرْضًا , فَأَتَاك بِقَرْضِك لِيُؤَدِّيَ إِلَيْك قَرْضك وَمَعَهُ هَدِيَّة , فَاقْبِضْ قَرْضك , وَارْدُدْ عَلَيْهِ هَدِيَّته " ذَكَرهنَّ الْأَثْرَم . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي بُرْدَة بْن أَبِي مُوسَى قَالَ " قَدِمْت الْمَدِينَة , فَلَقِيت عَبْد اللَّه بْن سَلَام - فَذَكَرَ الْحَدِيث - وَفِيهِ : ثُمَّ قَالَ لِي : إِنَّك بِأَرْضٍ فِيهَا الرِّبَا فَاشٍ , فَإِذَا كَانَ لَك عَلَى رَجُل دَيْن , فَأَهْدَى إِلَيْك حِمْل تِبْن , أَوْ حِمْل قَتّ , أَوْ حِمْل شَعِير , فَلَا تَأْخُذْهُ فَإِنَّهُ رِبًا " قَالَ اِبْن أَبُو مُوسَى : وَلَوْ أَقْرَضَهُ قَرْضًا ثُمَّ اِسْتَعْمَلَهُ عَمَلًا , لَمْ يَكُنْ يَسْتَعْمِلهُ مِثْله قَبْل الْقَرْض , كَانَ قَرْضًا جَرَّ مَنْفَعَة , قَالَ : وَلَوْ اِسْتَضَافَ غَرِيمه , وَلَمْ تَكُنْ الْعَادَة جَرَتْ بَيْنهمَا بِذَلِكَ حَسَبَ لَهُ مَا أَكَلَهُ . وَاحْتَجَّ لَهُ صَاحِب الْمُغْنِي بِمَا رَوَى اِبْن مَاجَهْ فِي سُنَنه عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا اِقْتَرَضَ أَحَدكُمْ قَرْضًا

(2/192)

فَأُهْدِيَ إِلَيْهِ , أَوْ حَمَلَهُ عَلَى دَابَّته , فَلَا يَرْكَبْهَا وَلَا يَقْبَلْهُ , إِلَّا أَنْ يَكُون جَرَى بَيْنه وَبَيْنه قَبْل ذَلِكَ " . وَاخْتَلَفَتْ الرِّوَايَة عَنْ أَحْمَد فِيمَا لَوْ أَقْرَضَهُ دَرَاهِم , وَشَرَطَ عَلَيْهِ أَنْ يُوَفِّيه إِيَّاهَا بِبَلَدٍ آخَر , وَلَا مُؤْنَة لِحَمْلِهَا , فَرُوِيَ عَنْهُ أَنَّهُ لَا يَجُوز , وَكَرِهَهُ الْحَسَن وَجَمَاعَة وَمَالِك وَالْأَوْزَاعِيُّ وَالشَّافِعِيّ وَرُوِيَ عَنْهُ الْجَوَاز . نَقَلَهُ اِبْن الْمُنْذِر , لِأَنَّهُ مَصْلَحَة لَهُمَا , فَلَمْ يَنْفَرِد الْمُقْتَرِض بِالْمَنْفَعَةِ , وَحَكَاهُ عَنْ عَلِيّ وَابْن عَبَّاس , وَالْحَسَن بْن عَلِيّ , وَابْن الزُّبَيْر , وَابْن سِيرِينَ , وَعَبْد الرَّحْمَن بْن الْأَسْوَد , وَأَيُّوب , وَالثَّوْرِيّ وَإِسْحَاق , وَاخْتَارَهُ الْقَاضِي . وَنَظِير هَذَا : مَا لَوْ أَفْلَسَ غَرِيمه فَأَقْرَضَهُ دَرَاهِم يُوَفِّيه كُلّ شَهْر شَيْئًا مَعْلُومًا مِنْ رِبْحهَا جَازَ . لِأَنَّ الْمُقْتَرِض لَمْ يَنْفَرِد بِالْمَنْفَعَةِ . وَنَظِيره : مَا لَوْ كَانَ عَلَيْهِ حِنْطَة فَأَقْرَضَهُ دَرَاهِم يَشْتَرِي لَهُ بِهَا حِنْطَة وَيُوَفِّيه إِيَّاهَا . وَنَظِير ذَلِكَ أَيْضًا : إِذَا أَقْرَضَ فَلَّاحًا مَا يَشْتَرِي بِهِ بَقَرًا يَعْمَل بِهَا فِي أَرْضه , أَوْ بَذْرًا يَبْذُرهُ فِيهَا . وَمَنَعَهُ اِبْن أَبِي مُوسَى . وَالصَّحِيح جَوَازه وَهُوَ اِخْتِيَار صَاحِب الْمُغْنِي . وَذَلِكَ لِأَنَّ الْمُسْتَقْرِض إِنَّمَا يَقْصِد نَفْع نَفْسه , وَيَحْصُل اِنْتِفَاع الْمُقْرِض ضِمْنًا , فَأَشْبَهَ أَخْذ السَّفْتَجَة بِهِ وَإِيفَاءَهُ إِيَّاهُ فِي بَلَد آخَر , مِنْ حَيْثُ إِنَّهُ مَصْلَحَة لَهُمَا جَمِيعًا . وَالْمَنْفَعَة الَّتِي تَجُرّ إِلَى الرِّبَا فِي الْقَرْض , هِيَ الَّتِي تَخُصّ الْمُقْرِض

(2/193)

كَسُكْنَى دَار الْمُقْتَرِض وَرُكُوب دَوَابّه , وَاسْتِعْمَاله , وَقَبُول هَدِيَّته . فَإِنَّهُ لَا مَصْلَحَة لَهُ فِي ذَلِكَ , بِخِلَافِ هَذِهِ الْمَسَائِل فَإِنَّ الْمَنْفَعَة مُشْتَرِكَة بَيْنهمَا , وَهُمَا مُتَعَاوِنَانِ عَلَيْهَا , فَهِيَ مِنْ جِنْس التَّعَاوُن وَالْمُشَارَكَة . وَأَمَّا نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رِبْح مَا لَمْ يُضْمَنْ . فَهُوَ كَمَا ثَبَتَ عَنْهُ فِي حَدِيث عَبْد اللَّه بْن عُمَر حَيْثُ قَالَ لَهُ " إِنِّي أَبِيع الْإِبِل بِالْبَقِيعِ بِالدَّرَاهِمِ , وَآخُذ الدَّنَانِير , وَأَبِيع بِالدَّنَانِيرِ وَآخُذ الدَّرَاهِم . فَقَالَ : لَا بَأْس إِذَا أَخَذْتهَا بِسِعْرِ يَوْمهَا وَتَفَرَّقْتُمَا وَلَيْسَ بَيْنكُمَا شَيْء " . فَجَوَّزَ ذَلِكَ بِشَرْطَيْنِ . أَحَدهمَا : أَنْ يَأْخُذ بِسِعْرِ يَوْم الصَّرْف , لِئَلَّا يَرْبَح فِيهَا وَلِيَسْتَقِرَّ ضَمَانه . وَالثَّانِي : أَنْ لَا يَتَفَرَّقَا إِلَّا عَنْ تَقَابُض , لِأَنَّهُ شَرْط فِي صِحَّة الصَّرْف لِئَلَّا يَدْخُلهُ رِبَا النَّسِيئَة . وَالنَّهْي عَنْ رِبْح مَا لَمْ يُضْمَن قَدْ أَشْكَلَ عَلَى بَعْض الْفُقَهَاء عِلَّته وَهُوَ مِنْ مَحَاسِن الشَّرِيعَة . فَإِنَّهُ لَمْ يَتِمّ عَلَيْهِ اِسْتِيلَاء , وَلَمْ تَنْقَطِع عُلَق الْبَائِع عَنْهُ فَهُوَ يَطْمَع فِي الْفَسْخ وَالِامْتِنَاع مِنْ الْإِقْبَاض إِذَا رَأَى الْمُشْتَرِي قَدْ رَبِحَ فِيهِ , وَإِنْ أَقْبَضَهُ إِيَّاهُ فَإِنَّمَا يُقْبِضهُ عَلَى إِغْمَاض وَتَأَسُّف عَلَى فَوْت الرِّبْح فَنَفْسه مُتَعَلِّقَة بِهِ لَمْ يَنْقَطِع طَمَعهَا مِنْهُ . وَهَذَا مَعْلُوم بِالْمُشَاهَدَةِ . فَمِنْ كَمَالِ الشَّرِيعَة وَمَحَاسِنهَا النَّهْي عَنْ الرِّبْح فِيهِ حَتَّى يَسْتَقِرّ عَلَيْهِ وَيَكُون مِنْ ضَمَانه , فَيَيْأَس الْبَائِع مِنْ الْفَسْخ ,

(2/194)

وَتَنْقَطِع عُلَقه عَنْهُ . وَقَدْ نَصَّ أَحْمَد عَلَى ذَلِكَ فِي الِاعْتِيَاض عَنْ دَيْن الْقَرْض وَغَيْره : أَنَّهُ إِنَّمَا يُعْتَاض عَنْهُ بِسِعْرِ يَوْمه لِئَلَّا يَرْبَح فِيمَا لَمْ يُضْمَنْ . فَإِنْ قِيلَ : هَذَا يَنْتَقِض عَلَيْكُمْ بِمَسْأَلَتَيْنِ . إِحْدَاهُمَا : بَيْع الثِّمَار بَعْد بُدُوّ صَلَاحهَا , فَإِنَّكُمْ تُجَوِّزُونَ لِمُشْتَرِيهَا أَنْ يَبِيعهَا عَلَى رُءُوس الْأَشْجَار وَأَنْ يَرْبَح فِيهَا وَلَوْ تَلِفَتْ بِجَائِحَةٍ لَكَانَتْ مِنْ ضَمَانَة الْبَائِع , فَيَلْزَمكُمْ أَحَد أَمْرَيْنِ : إِمَّا أَنْ تَمْنَعُوا بَيْعهَا . وَإِمَّا أَنْ لَا تَقُولُوا بِوَضْعِ الْجَوَائِح . كَمَا يَقُول الشَّافِعِيّ وَأَبُو حَنِيفَة . بَلْ تَكُون مِنْ ضَمَانه فَكَيْفَ تَجْمَعُونَ بَيْن هَذَا وَهَذَا ؟ الْمَسْأَلَة الثَّانِيَة : أَنَّكُمْ تُجَوِّزُونَ لِلْمُسْتَأْجِرِ أَنْ يُؤَجِّر الْعَيْن الْمُسْتَأْجَرَة بِمِثْلِ الْأُجْرَة وَزِيَادَة , مَعَ أَنَّهَا لَوْ تَلِفَتْ لَكَانَتْ مِنْ ضَمَان الْمُؤَجِّر , فَهَذَا رِبْح مَا لَمْ يُضْمَنْ . قِيلَ : النَّقْض الْوَارِد إِمَّا أَنْ يَكُونَ بِمَسْأَلَةٍ مَنْصُوصٍ عَلَيْهَا , أَوْ مُجْمَع عَلَى حُكْمهَا . وَهَاتَانِ الْمَسْأَلَتَانِ غَيْر مَنْصُوص عَلَيْهِمَا وَلَا مُجْمَع عَلَى حُكْمهمَا فَلَا يَرُدَّانِ نَقْضًا . فَإِنَّ فِي جَوَاز بَيْع الْمُشْتَرِي مَا اِشْتَرَاهُ مِنْ الثِّمَار عَلَى الْأَشْجَار كَذَلِكَ رِوَايَتَانِ مَنْصُوصَتَانِ عَنْ أَحْمَد . فَإِنْ مَنَعْنَا الْبَيْع بَطَلَ النَّقْض وَإِنْ جَوَّزْنَا الْبَيْع - وَهُوَ الصَّحِيح - فَلِأَنَّ الْحَاجَة تَدْعُو إِلَى ذَلِكَ . فَإِنَّ الثِّمَار قَدْ لَا يُمْكِن بَيْعهَا إِلَّا كَذَلِكَ , فَلَوْ مَنَعْنَاهُ مِنْ بَيْعهَا أَضْرَرْنَا بِهِ , وَلَوْ جَعَلْنَاهَا مِنْ ضَمَانه إِذَا

(2/195)

تَلِفَتْ بِجَائِحَةٍ أَضْرَرْنَا بِهَا أَيْضًا , فَجَوَّزْنَا لَهُ بَيْعهَا , لِأَنَّهَا فِي حُكْم الْمَقْبُوض بِالتَّخْلِيَةِ بَيْنه وَبَيْنهَا , وَجَعَلْنَاهَا مِنْ ضَمَان الْبَائِع بِالْجَائِحَةِ , لِأَنَّهَا لَيْسَتْ فِي حُكْم الْمَقْبُوض مِنْ جَمِيع الْوُجُوه , وَلِهَذَا يَجِب عَلَيْهِ تَمَام التَّسْلِيم بِالْوَجْهِ الْمُحْتَاج إِلَيْهِ فَلَمَّا كَانَتْ مَقْبُوضَة مِنْ وَجْه غَيْر مَقْبُوضَة مِنْ وَجْه رَتَّبْنَا عَلَى الْوَجْهَيْنِ مُقْتَضَاهُمَا وَهَذَا مِنْ أَلْطَف الْفِقْه . وَأَمَّا مَسْأَلَة الْإِجَارَة : فَاخْتَلَفَتْ الرِّوَايَة عَنْ أَحْمَد فِي جَوَاز إِجَارَة الرَّجُل مَا اِسْتَأْجَرَهُ بِزِيَادَةٍ عَلَى ثَلَاث رِوَايَات : إِحْدَاهُنَّ : الْمَنْع مُطْلَقًا , لِئَلَّا يَرْبَح فِيمَا لَمْ يَضْمَن وَعَلَى هَذَا فَالنَّقْض مُنْدَفِع . وَالثَّانِيَة : أَنَّهُ إِنْ جَدَّدَ فِيهَا عِمَارَة جَازَتْ الزِّيَادَة , وَإِلَّا فَلَا , لِأَنَّ الزِّيَادَة لَا تَكُون رِبْحًا بَلْ هِيَ فِي مُقَابَلَة مَا أَحْدَثَهُ مِنْ الْعِمَارَة . وَعَلَى هَذِهِ الرِّوَايَة أَيْضًا فَالنَّقْض مُنْدَفِع . وَالثَّالِثَة : أَنَّهُ يَجُوز أَنْ يُؤَجِّرهَا بِأَكْثَر مِمَّا اِسْتَأْجَرَهَا مُطْلَقًا , وَهَذَا مَذْهَب الشَّافِعِيّ , وَهَذِهِ الرِّوَايَة أَصَحّ . فَإِنَّ الْمُسْتَأْجِر لَوْ عَطَّلَ الْمَكَان وَأَتْلَفَ مَنَافِعه بَعْد قَبْضه لَتَلِفَ مِنْ ضَمَانه , لِأَنَّهُ قَبَضَهُ الْقَبْض التَّامّ . وَلَكِنْ لَوْ اِنْهَدَمَتْ الدَّار لَتَلِفَتْ مِنْ مَال الْمُؤَجِّر لِزَوَالِ مَحَلّ الْمَنْفَعَة فَالْمَنَافِع مَقْبُوضَة . وَلِهَذَا لَهُ اِسْتِثْنَاؤُهَا بِنَفْسِهِ وَبِنَظِيرِهِ , وَإِيجَارهَا وَالتَّبَرُّع بِهَا , وَلَكِنَّ كَوْنهَا مَقْبُوضَة مَشْرُوط بِبَقَاءِ الْعَيْن . فَإِذَا تَلِفَتْ

(2/196)

الْعَيْن زَالَ مَحَلّ الِاسْتِيفَاء , فَكَانَتْ مِنْ ضَمَان الْمُؤَجِّر . وَسِرّ الْمَسْأَلَة : أَنَّهُ لَمْ يَرْبَح فِيمَا لَمْ يَضْمَن وَإِنَّمَا هُوَ مَضْمُون عَلَيْهِ بِالْأُجْرَةِ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَلَا تَبِعْ مَا لَيْسَ عِنْدك " فَمُطَابِق لِنَهْيِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الْغَرَر لِأَنَّهُ إِذَا بَاعَ مَا لَيْسَ عِنْده فَلَيْسَ هُوَ عَلَى ثِقَة مِنْ حُصُوله بَلْ قَدْ يَحْصُل لَهُ وَقَدْ لَا يَحْصُل , فَيَكُون غَرَرًا , كَبَيْعِ الْآبِق وَالشَّارِد وَالطَّيْر فِي الْهَوَاء , وَمَا تَحْمِل نَاقَته وَنَحْوه . قَالَ حَكِيم بْن حِزَام " يَا رَسُول اللَّه , الرَّجُل يَأْتِينِي يَسْأَلنِي الْبَيْع لَيْسَ عِنْدِي فَأَبِيعهُ مِنْهُ , ثُمَّ أَمْضِي إِلَى السُّوق , فَأَشْتَرِيه وَأُسْلِمهُ إِيَّاهُ . فَقَالَ : " لَا تَبِعْ مَا لَيْسَ عِنْدك " . وَقَدْ ظَنَّ طَائِفَة أَنَّ السَّلَم مَخْصُوص مِنْ عُمُوم هَذَا الْحَدِيث فَإِنَّهُ بَيْع مَا لَيْسَ عِنْده . وَلَيْسَ كَمَا ظَنُّوهُ . فَإِنَّ الْحَدِيث إِنَّمَا تَنَاوَلَ بَيْع الْأَعْيَان , وَأَمَّا السَّلَم فَعَقْد عَلَى مَا فِي الذِّمَّة , بَلْ شَرْطه أَنْ يَكُون فِي الذِّمَّة فَلَوْ أَسْلَمَ فِي مُعَيَّن عِنْده كَانَ فَاسِدًا وَمَا فِي الذِّمَّة مَضْمُون مُسْتَقِرّ فِيهَا . وَبَيْع مَا لَيْسَ عِنْده إِنَّمَا نُهِيَ عَنْهُ لِكَوْنِهِ غَيْر مَضْمُون عَلَيْهِ , وَلَا ثَابِت فِي ذِمَّته , وَلَا فِي يَده . فَالْمَبِيع لَا بُدّ أَنْ يَكُون ثَابِتًا فِي ذِمَّة الْمُشْتَرِي أَوْ فِي يَده . وَبَيْع مَا لَيْسَ عِنْده لَيْسَ بِوَاحِدٍ مِنْهُمَا . فَالْحَدِيث بَاقٍ عَلَى عُمُومه . فَإِنْ قِيلَ : فَأَنْتُمْ تُجَوِّزُونَ لِلْمَغْصُوبِ مِنْهُ أَنْ يَبِيع الْمَغْصُوب لِمَنْ يَقْدِر عَلَى

(2/197)

اِنْتِزَاعه مِنْ غَاصِبِيهِ وَهُوَ بَيْع مَا لَيْسَ عِنْده ؟ قِيلَ : لَمَّا كَانَ الْبَائِع قَادِرًا عَلَى تَسْلِيمه بِالْبَيْعِ , وَالْمُشْتَرِي قَادِرًا عَلَى تَسْلِيمه مِنْ الْغَاصِب , فَكَأَنَّهُ قَدْ بَاعَهُ مَا هُوَ عِنْده , وَصَارَ كَمَا لَوْ بَاعَهُ مَالًا وَهُوَ عِنْد الْمُشْتَرِي وَتَحْت يَده , وَلَيْسَ عِنْد الْبَائِع . وَالْعِنْدِيَّة هُنَا لَيْسَتْ عِنْدِيَّة الْحِسّ وَالْمُشَاهَدَة , فَإِنَّهُ يَجُوز أَنْ يَبِيعهُ مَا لَيْسَ تَحْت يَده وَمُشَاهَدَته , وَإِنَّمَا هِيَ عِنْدِيَّة الْحُكْم وَالتَّمْكِين . وَهَذَا وَاضِح وَلِلَّهِ الْحَمْد . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ قَالَ قُتَيْبَة فِيمَا رَوَاهُ أَبُو دَاوُدَ : هَذَا الْحَدِيث فِي كِتَابِي بِخَطِّي عَنْ جَرِير عَنْ هِشَام بْن عُرْوَة , ذَكَرَهُ الْبَيْهَقِيّ . فَهَؤُلَاءِ ثَلَاثَة : عُمَر بْن عَلِيّ , وَمُسْلِم بْن خَالِد , وَجَرِير . وَقَالَ الشَّافِعِيّ : أَخْبَرَنِي مَنْ لَا أَتَّهِم مِنْ أَهْل الْمَدِينَة عَنْ اِبْن أَبِي ذِئْب عَنْ مَخْلَد بْنَ خِفَاف قَالَ " اِبْتَعْت غُلَامًا , فَاسْتَغْلَلْته , ثُمَّ ظَهَرْت مِنْهُ عَلَى عَيْب , فَخَاصَمْت فِيهِ إِلَى عُمَر بْن عَبْد الْعَزِيز فَقَضَى لَهُ بِرَدِّهِ , وَقَضَى عَلَيَّ بِرَدِّ غَلَّته , فَأَتَيْت عُرْوَة بْن الزُّبَيْر فَأَخْبَرْتهُ فَقَالَ : أَرُوح إِلَيْهِ الْعَشِيَّة فَأُخْبِرهُ أَنَّ عَائِشَة أَخْبَرَتْنِي : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى فِي مِثْل هَذَا : أَنَّ الْخَرَاج بِالضَّمَانِ , فَعَجِلْت إِلَى عُمَر , فَأَخْبَرْته مَا أَخْبَرَنِي عُرْوَة عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ عُمَر بْن عَبْد الْعَزِيز : فَمَا أَيْسَر عَلَيَّ مِنْ قَضَاء

(2/198)

قَضِيَّته , وَاَللَّه يَعْلَم أَنِّي لَمْ أُرِدْ فِيهِ إِلَّا الْحَقّ , فَبَلَغَنِي فِيهِ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَرُدّ قَضَاء عُمَر , وَأُنْفِذ سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَاحَ إِلَيْهِ عُرْوَة , فَقَضَى لِي أَنْ آخُذ الْخَرَاج مِنْ الَّذِي قَضَى بِهِ عَلَيَّ لَهُ " رَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيّ فِي مُسْنَده عَنْ اِبْن أَبِي ذِئْب . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رُوِيَ حَدِيث اِبْن مَسْعُود مِنْ طُرُق عَنْ اِبْن مَسْعُود يَشُدّ بَعْضهَا بَعْضًا وَلَيْسَ فِيهِمْ مَجْرُوح وَلَا مُتَّهَم وَإِنَّمَا يُخَاف مِنْ سُوء حِفْظ مُحَمَّد بْن عَبْد الرَّحْمَن , وَلَمْ يَنْفَرِد بِهِ فَقَدْ رَوَاهُ الشَّافِعِيّ عَنْ اِبْن عُيَيْنَةَ عَنْ مُحَمَّد بْن عَجْلَان عَنْ عَوْن بْن عَبْد اللَّه عَنْ اِبْن مَسْعُود , ثُمَّ قَالَ : هَذَا حَدِيث مُنْقَطِع لَا أَعْلَمُ أَحَدًا يَصِله عَنْ اِبْن مَسْعُود . وَقَدْ جَاءَ مِنْ غَيْر وَجْه . وَقَدْ رَوَاهُ الْحَاكِم فِي الْمُسْتَدْرَك مِنْ حَدِيث اِبْن جُرَيْجٍ : أَنَّ إِسْمَاعِيل بْن أُمَيَّة أَخْبَرَهُ عَنْ عَبْد الْمَلِك بْن عُمَيْر قَالَ " حَضَرْت أَبَا عُبَيْدَة بْن عَبْد اللَّه بْن مَسْعُود وَأَتَاهُ رَجُلَانِ تَبَايَعَا سِلْعَة , فَقَالَ أَحَدهمَا : أَخَذْت بِكَذَا وَكَذَا , وَقَالَ الْآخَر : بِعْت بِكَذَا وَكَذَا فَقَالَ أَبُو عُبَيْدَة : أُتِيَ عَبْد اللَّه بْن مَسْعُود فِي مِثْل هَذَا فَقَالَ : حَضَرْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مِثْل هَذَا , فَأَمَرَ الْبَائِع أَنْ يَحْلِف , ثُمَّ خَيَّرَ الْمُبْتَاع , إِنْ شَاءَ أَخَذَ وَإِنْ شَاءَ تَرَكَ " وَرَوَاهُ الْإِمَام أَحْمَد عَنْ الشَّافِعِيّ حَدَّثَنَا سَعِيد بْن

(2/199)

سَالِم الْقَدَّاح حَدَّثَنَا اِبْن جُرَيْجٍ - فَذَكَرَهُ . قَالَ عَبْد اللَّه بْن أَحْمَد , قَالَ أُبَيّ : أُخْبِرْت عَنْ هِشَام بْن يُوسُف عَنْ اِبْن جُرَيْجٍ عَنْ إِسْمَاعِيل بْن أُمَيَّة عَنْ عَبْد الْمَلِك بْن عُبَيْد . قَالَ أَحْمَد : وَقَالَ حَجَّاج الْأَعْوَر : عَبْد الْمَلِك بْن عُبَيْدَة . قَالَ الْبَيْهَقِيّ : وَهَذَا هُوَ الصَّوَاب . وَرَوَاهُ يَحْيَى بْن سُلَيْمٍ عَنْ إِسْمَاعِيل بْن أُمَيَّة عَنْ عَبْد الْمَلِك بْن عُمَيْر كَمَا قَالَ سَعِيد بْن سَالِم , وَرِوَايَة هِشَام بْن يُوسُف وَحَجَّاج عَنْ اِبْن جُرَيْجٍ أَصَحّ . وَقَالَ الْبُخَارِيّ فِي تَارِيخه : عَبْد الْمَلِك بْن عُبَيْد عَنْ بَعْض وَلَد عَبْد اللَّه بْن مَسْعُود رَوَى عَنْهُ إِسْمَاعِيل بْن أُمَيَّة مُرْسَل . وَذَكَرَ بَعْده عَبْد الْمَلِك بْن عُمَيْر قَالَ : هُوَ الْكُوفِيّ أَبُو عُمَر الْقُرَشِيّ مَاتَ سَنَة سِتّ وَثَلَاثِينَ وَمِائَة وَكَانَ أَفْصَح النَّاس , سَمِعَ جُنْدُبًا , وَرَأَى الْمُغِيرَة , رَوَى عَنْهُ الثَّوْرِيّ وَشُعْبَة . قَالَ الْبَيْهَقِيّ : وَرَوَاهُ أَبُو الْعُمَيْس وَمَعْن بْن عَبْد الرَّحْمَن وَعَبْد الرَّحْمَن الْمَسْعُودِيّ وَأَبَان بْنُ تَغْلِب , كُلّهمْ عَنْ الْقَاسِم عَنْ عَبْد اللَّه مُنْقَطِعًا . وَلَيْسَ فِيهِ " وَالْمَبِيع قَائِم بِعَيْنِهِ " وَابْن أَبِي لَيْلَى كَانَ كَثِير الْوَهْم فِي الْإِسْنَاد وَالْمَتْن وَأَهْل الْعِلْم بِالْحَدِيثِ لَا يَقْبَلُونَ مِنْهُ مَا يَنْفَرِد بِهِ , لِكَثْرَةِ أَوْهَامه . وَأَصَحّ إِسْنَاد رُوِيَ فِي هَذَا الْبَاب : رِوَايَة أَبِي الْعُمَيْس عَنْ عَبْد الرَّحْمَن بْن قَيْس بْن مُحَمَّد بْن الْأَشْعَث عَنْ أَبِيهِ عَنْ جَدّه . فَذَكَرَ الْحَدِيث الَّذِي فِي أَوَّل الْبَاب . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه

(2/200)

: قِيلَ لَهُ وَمِنْ أَيْنَ قُلْت ؟ قَالَ : إِنَّمَا رَوَاهُ عَنْ جَابِر بْن عَبْد اللَّه . وَقَدْ رَوَى أَبُو سَلَمَة بْن عَبْد الرَّحْمَن عَنْ جَابِر مُفَسَّرًا : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " الشُّفْعَة فِيمَا لَمْ يُقْسَم فَإِذَا وَقَعَتْ الْحُدُود فَلَا شُفْعَة " وَأَبُو سَلَمَة مِنْ الْحُفَّاظ . وَرَوَى أَبُو الزُّبَيْر - وَهُوَ مِنْ الْحُفَّاظ - عَنْ جَابِر مَا يُوَافِق قَوْل أَبِي سَلَمَة , وَيُخَالِف مَا رَوَى عَبْد الْمَلِك بْن أَبِي سُلَيْمَان . وَفِيهِ مِنْ الْفَرْق بَيْن الشَّرِيك وَبَيْن الْمُقَاسِم , فَكَانَ أَوْلَى الْأَحَادِيث أَنْ يُؤْخَذ بِهِ عِنْدنَا وَاَللَّه أَعْلَم لِأَنَّهُ أَثْبَتهَا إِسْنَادًا وَأَبْيَنهَا لَفْظًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَعْرَقهَا فِي الْفَرْق بَيْن الْمُقَاسِم وَغَيْر الْمُقَاسِم . هَذَا آخِر كَلَامه . قَالَ التِّرْمِذِيّ : وَإِنَّمَا تَرَكَ شُعْبَة حَدِيث عَبْد الْمَلِك لِحَالِ هَذَا الْحَدِيث . تَمَّ كَلَامه . وَرَوَى الْحَاكِم مِنْ طَرِيق أُمَيَّة بْن خَالِد قَالَ : قُلْت لِشُعْبَة : مَالَك لَا تُحَدِّث عَنْ عَبْد الْمَلِك بْن أَبِي سُلَيْمَان ؟ قَالَ : تَرَكْت حَدِيثه قَالَ قُلْت : تُحَدِّث عَنْ مُحَمَّد بْن عَبْد اللَّه الْعَرْزَمِيّ وَتَدَع عَبْد الْمَلِك , وَقَدْ كَانَ حَسَن الْحَدِيث ؟ قَالَ مِنْ حُسْنهَا فَرَرْت . وَقَالَ أَحْمَد بْن سَعِيد الدَّارِمِيّ سَمِعْت مُسَدَّدًا وَغَيْره مِنْ أَصْحَابنَا عَنْ يَحْيَى بْن سَعِيد قَالَ : قَالَ شُعْبَة لَوْ أَنَّ عَبْد الْمَلِك جَاءَ بِمِثْلِهِ آخَر أَوْ اِثْنَيْنِ لَتَرَكْت حَدِيثه , يَعْنِي حَدِيث الشُّفْعَة . وَقَالَ أَبُو قُدَامَة عَنْ يَحْيَى الْقَطَّان قَوْله لَوْ رَوَى عَبْد الْمَلِك بْن أَبِي سُلَيْمَان حَدِيثًا

(2/201)

مِثْل حَدِيث الشُّفْعَة لَتَرَكْت حَدِيثه . وَقَالَ بَعْض النَّاس : هَذَا رَأْي لِعَطَاءٍ , أَدْرَجَهُ عَبْد الْمَلِك فِي الْحَدِيث إِدْرَاجًا . فَهَذَا مَا رَمَى بِهِ النَّاس عَبْد الْمَلِك وَحَدِيثه . وَقَالَ آخَرُونَ : عَبْد الْمَلِك أَجَلّ وَأَوْثَق مِنْ أَنْ يُتَكَلَّم فِيهِ . وَكَانَ يُسَمَّى الْمِيزَان لِإِتْقَانِهِ وَضَبْطه وَحِفْظه , وَلَمْ يَتَكَلَّم فِيهِ أَحَد قَطُّ إِلَّا شُعْبَة , وَتَكَلَّمَ فِيهِ مِنْ أَجْل هَذَا الْحَدِيث وَهُوَ كَلَام بَاطِل . فَإِنَّهُ إِذَا لَمْ يُضَعِّفهُ إِلَّا مِنْ أَجْل هَذَا الْحَدِيث كَانَ ذَلِكَ دَوْرًا بَاطِلًا فَإِنَّهُ لَا يَثْبُت ضَعْف الْحَدِيث حَتَّى يَثْبُت ضَعْف عَبْد الْمَلِك , فَلَا يَجُوز أَنْ يُسْتَفَاد ضَعْفه مِنْ ضَعْف الْحَدِيث الَّذِي لَمْ يُعْلَم ضَعْفه إِلَّا مِنْ جِهَة عَبْد الْمَلِك وَلَمْ يُعْلَم ضَعْف عَبْد الْمَلِك إِلَّا بِالْحَدِيثِ وَهَذَا مُحَال مِنْ الْكَلَام فَإِنَّ الرَّجُل مِنْ الثِّقَات الْأَثْبَات الْحُفَّاظ الَّذِينَ لَا مَطْمَح لِلطَّعْنِ فِيهِمْ . وَقَدْ اِحْتَجَّ بِهِ مُسْلِم فِي صَحِيحه , وَخَرَّجَ لَهُ عِدَّة أَحَادِيث , وَلَمْ يَذْكُر لِصَحِيحِ حَدِيثه وَالِاحْتِجَاج بِهِ أَحَد مِنْ أَهْل الْعِلْم , وَاسْتَشْهَدَ بِهِ الْبُخَارِيّ , وَلَمْ يَرْوِ مَا يُخَالِف الثِّقَات , بَلْ رِوَايَته مُوَافِقَة لِحَدِيثِ أَبِي رَافِع الَّذِي أَخْرَجَهُ الْبُخَارِيّ , وَلِحَدِيثِ سَمُرَة الَّذِي صَحَّحَهُ التِّرْمِذِيّ , فَجَابِر ثَالِث ثَلَاثَة فِي هَذَا الْحَدِيث : أَبِي رَافِع , وَسَمُرَة , وَجَابِر فَأَيّ مَطْعَن عَلَى عَبْد الْمَلِك فِي رِوَايَة حَدِيث قَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَاعَة مِنْ الصَّحَابَة . وَاَلَّذِينَ رَدُّوا حَدِيثه ظَنُّوا أَنَّهُ مُعَارِض

(2/202)

لِحَدِيثِ جَابِر الَّذِي رَوَاهُ أَبُو سَلِمَة عَنْهُ : " الشُّفْعَة فِيمَا لَمْ يَقْسِم فَإِذَا وَقَعَتْ الْحُدُود وَصُرِفَتْ الطُّرُق فَلَا شُفْعَة " . وَفِي الْحَقِيقَة لَا تَعَارُضَ بَيْنهمَا , فَإِنَّ مَنْطُوق حَدِيث أَبِي سَلِمَة اِنْتِفَاء الشُّفْعَة عِنْد تَمَيُّز الْحُدُود وَتَصْرِيف الطُّرُق وَاخْتِصَاص كُلّ ذِي مِلْك بِطَرِيقٍ , وَمَنْطُوق حَدِيث عَبْد الْمَلِك إِثْبَات الشُّفْعَة بِالْجِوَارِ عِنْد الِاشْتِرَاك فِي الطَّرِيق , وَمَفْهُومه اِنْتِفَاء الشُّفْعَة عِنْد تَصْرِيف الطُّرُق , فَمَفْهُومه مُوَافِق لِمَنْطُوقِ حَدِيث أَبِي سَلَمَة وَأَبِي الزُّبَيْر , وَمَنْطُوقه غَيْر مُعَارِض لَهُ هَذَا بَيِّن وَهُوَ أَعْدَل الْأَقْوَال فِي الْمَسْأَلَة . فَإِنَّ النَّاس فِي شُفْعَة الْجِوَار طَرَفَانِ وَوَسَط . فَأَهْل الْمَدِينَة وَأَهْل الْحِجَاز وَكَثِير مِنْ الْفُقَهَاء يَنْفُونَهَا مُطْلَقًا . وَأَهْل الْكُوفَة يُثْبِتُونَهَا عِنْد الِاشْتِرَاك فِي حَقّ مِنْ حُقُوق الْمِلْك , كَالطَّرِيقِ وَالْمَاء وَنَحْوه , وَيَنْفُونَهَا عِنْد تَمَيُّز كُلّ مِلْك بِطَرِيقِهِ حَيْثُ لَا يَكُون بَيْن الْمُلَّاك اِشْتَرَاك . وَعَلَى هَذَا الْقَوْل تَدُلّ أَحَادِيث جَابِر مَنْطُوقهَا وَمَفْهُومهَا وَيَزُول عَنْهَا التَّضَادّ وَالِاخْتِلَاف , وَيُعْلَم أَنَّ عَبْد الْمَلِك لَمْ يَرْوِ مَا يُخَالِف رِوَايَة غَيْره . وَالْأَقْوَال الثَّلَاثَة فِي مَذْهَب أَحْمَد , وَأَعْدَلهَا وَأَحْسَنهَا هَذَا الْقَوْل الثَّالِث , وَاَللَّه الْمُوَفِّق لِلصَّوَابِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَعَلَّهُ الشَّافِعِيّ بِأَنَّهُ كَالْمُدْرَجِ فِي حَدِيث أَبِي هُرَيْرَة , يَعْنِي قَوْله " فَإِنْ كَانَ قَضَى مِنْ ثَمَنهَا - إِلَى آخِره " . قَالَ الشَّافِعِيّ فِي

(2/203)

جَوَاب مَنْ سَأَلَهُ : لِمَ لَا تَأْخُذ بِحَدِيثِ أَبِي بَكْر بْن عَبْد الرَّحْمَن هَذَا - يَعْنِي الْمُرْسَل - فَقَالَ : الَّذِي أَخَذْت بِهِ أَوْلَى مِنْ قِبَل أَنَّ مَا أَخَذْتُ بِهِ مَوْصُول يَجْمَع فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْمَوْت وَالْإِفْلَاس , وَحَدِيث اِبْن شِهَاب مُنْقَطِع , وَلَوْ لَمْ يُخَالِفهُ غَيْره لَمْ يَكُنْ مِمَّا يُثْبِتُهُ أَهْل الْحَدِيث وَلَوْ لَمْ يَكُنْ فِي تَرْكِهِ حُجَّة إِلَّا هَذَا اِنْتَفَى لِمَنْ عَرَفَ الْحَدِيث تَرَكَهُ مِنْ الْوَجْهَيْنِ مَعَ أَنَّ أَبَا بَكْر بْن عَبْد الرَّحْمَن يَرْوِي عَنْ أَبِي هُرَيْرَة حَدِيثه لَيْسَ فِيمَا رَوَى اِبْن شِهَاب عَنْهُ مُرْسَلًا إِنْ كَانَ رَوَاهُ كُلّه وَلَا أَدْرِي عَمَّنْ رَوَاهُ , وَلَعَلَّهُ رَوَى أَوَّل الْحَدِيث , وَقَالَ بِرَأْيِهِ آخِره وَمَوْجُود فِي حَدِيث أَبِي بَكْر عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَّهُ اِنْتَهَى فِيهِ إِلَى قَوْله فَهُوَ أَحَقّ بِهِ , وَأَشْبَهَ أَنْ يَكُون مَا زَادَ عَلَى هَذَا قَوْلًا مِنْ أَبِي بَكْر لَا رِوَايَة , تَمَّ كَلَامه . وَقَدْ رَوَى اللَّيْث بْن سَعْد عَنْ يَحْيَى بْن سَعِيد عَنْ أَبِي بَكْر بْن مُحَمَّد بْن حَزْم عَنْ عُمَر بْن عَبْد الْعَزِيز عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة يَرْفَعهُ " أَيّمَا رَجُل أَفْلَسَ ثُمَّ وَجَدَ رَجُل سِلْعَته عِنْده بِعَيْنِهَا , فَهُوَ أَوْلَى بِهَا مِنْ غَيْره " قَالَ اللَّيْث : بَلَغَنَا أَنَّ اِبْن شِهَاب قَالَ " أَمَّا مَنْ مَاتَ مِمَّنْ أَفْلَسَ ثُمَّ وَجَدَ رَجُل سِلْعَته بِعَيْنِهَا فَإِنَّهُ أُسْوَة الْغُرَمَاء " يُحَدِّث بِذَلِكَ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن . قَالَ الْبَيْهَقِيّ : هَكَذَا وَجَدْتُهُ غَيْر

(2/204)

مَرْفُوع إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِره . وَفِي ذَلِكَ كَالدَّلَالَةِ عَلَى صِحَّة مَا قَالَ الشَّافِعِيّ . وَقَالَ غَيْره : هَذَا الْحَدِيث قَدْ رَوَاهُ عَبْد الرَّزَّاق عَنْ مَالِك عَنْ اِبْن شِهَاب عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , قَالَهُ اِبْن عَبْد الْبَرّ . وَقَدْ رَوَاهُ إِسْمَاعِيل بْن عَيَّاش عَنْ الزُّبَيْدِيّ عَنْ الزُّهْرِيّ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة . وَمِنْ هَذِهِ الطَّرِيق : أَخْرَجَهُ أَبُو دَاوُدَ . وَالزُّبَيْدِيّ : هُوَ مُحَمَّد بْن الْوَلِيد شَامِيّ حِمْصِيّ . وَقَدْ قَالَ الْإِمَام أَحْمَد وَيَحْيَى بْن مَعِين وَغَيْرهمَا : حَدِيث إِسْمَاعِيل بْن عَيَّاش عَنْ الشَّامِيِّينَ صَحِيح . فَهَذَا الْحَدِيث - عَلَى هَذَا - صَحِيح وَقَدْ رَوَاهُ مُوسَى بْن عُقْبَة عَنْ الزُّهْرِيّ عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , ذَكَرَهُ اِبْن عَبْد الْبَرّ . فَهَؤُلَاءِ ثَلَاثَة وَصَلُوهُ عَنْ الزُّهْرِيّ : مَالِك فِي رِوَايَة عَبْد الرَّزَّاق , وَمُوسَى بْن عُقْبَة وَمُحَمَّد بْن الْوَلِيد وَكَوْنه مُدْرَجًا لَا يَثْبُت إِلَّا بِحُجَّةٍ . فَإِنَّ الرَّاوِيَ لَمْ يَقُلْ قَالَ فُلَان بَعْد ذِكْره الْمَرْفُوع وَإِنَّمَا هُوَ ظَنّ . وَأَمَّا قَوْل اللَّيْث : بَلَغَنَا أَنَّ اِبْن شِهَاب قَالَ " أَمَّا مَنْ مَاتَ " إِلَى آخِره فَهُوَ مَعَ اِنْقِطَاعه لَيْسَ بِصَرِيحٍ فِي الْإِدْرَاج فَإِنَّهُ فَسَّرَ قَوْله بِأَنَّهُ رِوَايَة عَنْ أَبِي بَكْر لَا رَأْيٌ مِنْهُ . وَلَمْ يَقُلْ : إِنَّ أَبَا بَكْر قَالَهُ مِنْ عِنْده وَإِنَّمَا قَالَ يُحَدِّث بِذَلِكَ عَنْ أَبِي بَكْر ,

(2/205)

وَالْحَدِيث صَالِحَ لِلرَّأْيِ وَالرِّوَايَة وَلَعَلَّهُ فِي الرِّوَايَة أَظْهَر . بِالْجُمْلَةِ : فَالْإِدْرَاج بِمِثْلِ هَذَا لَا يَثْبُت , وَلَا يُعَلَّل بِهِ الْحَدِيث , وَاَللَّه أَعْلَم .
قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي لَفْظ فِي الصَّحِيح " أَكُلّ وَلَدك نَحَلْته مِثْل هَذَا ؟ قَالَ لَا , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَأَرْجِعْهُ " وَفِي لَفْظ قَالَ " فَرُدَّهُ " وَفِي لَفْظ آخَر قَالَ فِيهِ : " فَاتَّقُوا اللَّه وَاعْدِلُوا بَيْن أَوْلَادكُمْ , فَرَجَعَ أُبَيّ فِي تِلْك الصَّدَقَة " . وَفِي لَفْظ لَهُمَا " فَلَا تُشْهِدْنِي إِذَنْ , فَإِنِّي لَا أَشْهَد عَلَى جَوْر " وَفِي آخَر " فَلَا تُشْهِدْنِي عَلَى جَوْر " وَفِي آخَر " فَأَشْهِدْ عَلَى هَذَا غَيْرِي " وَفِي آخَر " أَيَسُرُّك أَنْ يَكُون بَنُوك فِي الْبِرّ سَوَاء ؟ قَالَ بَلَى قَالَ فَلَا إِذَنْ " وَفِي لَفْظ آخَر " أَفَكُلّهمْ أَعْطَيْت مِثْل مَا أَعْطَيْته ؟ قَالَ لَا قَالَ فَلَيْسَ يَصْلُح هَذَا . وَإِنِّي لَا أَشْهَد إِلَّا عَلَى حَقّ " وَكُلّ هَذِهِ الْأَلْفَاظ فِي الصَّحِيح وَغَالِبهَا فِي صَحِيح مُسْلِم . وَعِنْد الْبُخَارِيّ مِنْهَا : " لَا تُشْهِدْنِي عَلَى جَوْر " وَقَوْله " لَا أَشْهَد عَلَى جَوْر " وَالْأَمْر بِرَدِّهِ وَفِي لَفْظ " سَوِّ بَيْنهمْ " وَفِي لَفْظ " هَذَا جَوْر , أَشْهِدْ عَلَى هَذَا غَيْرِي " . وَهَذَا صَرِيح فِي أَنَّ قَوْله " أَشْهِدْ عَلَى هَذَا غَيْرِي " لَيْسَ إِذْنًا , بَلْ هُوَ تَهْدِيد لِتَسْمِيَتِهِ إِيَّاهُ جَوْرًا . وَهَذِهِ كُلّهَا أَلْفَاظ صَحِيحَة صَرِيحَة فِي التَّحْرِيم وَالْبُطْلَان مِنْ عَشَرَة أَوْجُه , تُؤْخَذ مِنْ الْحَدِيث . وَمِنْهَا قَوْله " أَشْهِدْ عَلَى هَذَا غَيْرِي " فَإِنَّ هَذَا لَيْسَ

(2/206)

بِإِذْنٍ قَطْعًا . فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَأْذَن فِي الْجَوْر وَفِيمَا لَا يَصْلُحُ وَفِي الْبَاطِل , فَإِنَّهُ قَالَ " إِنِّي لَا أَشْهَدُ إِلَّا عَلَى حَقٍّ " فَدَلَّ ذَلِكَ عَلَى أَنَّ الَّذِي فَعَلَهُ أَبُو النُّعْمَان لَمْ يَكُنْ حَقًّا فَهُوَ بَاطِل قَطْعًا . فَقَوْله إِذَنْ " أَشْهِدْ عَلَى هَذَا غَيْرِي " حُجَّة عَلَى التَّحْرِيم كَقَوْلِهِ تَعَالَى { اِعْمَلُوا مَا شِئْتُمْ } وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْت " أَيْ الشَّهَادَة عَلَى هَذَا لَيْسَتْ مِنْ شَأْنِي , وَلَا تَنْبَغِي لِي . وَإِنَّمَا هِيَ مِنْ شَأْن مَنْ يَشْهَد عَلَى الْجَوْر وَالْبَاطِل , وَمَا لَا يَصْلُحُ , وَهَذَا فِي غَايَة الْوُضُوح . وَقَدْ كَتَبْت فِي هَذِهِ الْمَسْأَلَة مُصَنَّفًا مُفْرَدًا اِسْتَوْفَيْت فِيهِ أَدِلَّتهَا , وَبَيَّنْت مَنْ خَالَفَ هَذَا الْحَدِيث وَنَقْضهَا عَلَيْهِمْ , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : اِخْتَلَفَ أَهْل الْحَدِيث فِي سَمَاع الْحَسَن مِنْ سَمُرَة عَلَى ثَلَاثَة أَقْوَال . أَحَدهَا : صِحَّة سَمَاعه مِنْهُ مُطْلَقًا , وَهَذَا قَوْل يَحْيَى بْن سَعِيد , وَعَلِيّ بْن الْمَدِينِيّ وَغَيْرهمَا . وَالثَّانِي : أَنَّهُ لَا يَصِحّ سَمَاعه مِنْهُ وَإِنَّمَا رِوَايَته عَنْهُ مِنْ كِتَاب . وَالثَّالِث : صِحَّة سَمَاعه مِنْهُ حَدِيث الْعَقِيقَة وَحْده , قَالَ الْبُخَارِيّ فِي صَحِيحه : حَدَّثَنِي عَبْد اللَّه بْن أَبِي الْأَسْوَد حَدَّثَنَا قُرَيْش بْن أَنَس عَنْ حَبِيب بْن الشَّهِيد قَالَ : أَمَرَنِي اِبْن سِيرِينَ أَنْ أَسْأَل الْحَسَن : مِمَّنْ سَمِعَ حَدِيث الْعَقِيقَة ؟ فَسَأَلْته , فَقَالَ : مِنْ سَمُرَة بْن جُنْدُب . وَفِي

(2/207)

الْمُسْنَد مِنْ حَدِيث الْمُبَارَك بْن فَضَالَة عَنْ الْحَسَن قَالَ : حَدَّثَنَا سَمُرَة بْن جُنْدُب قَالَ : " مَا خَطَبَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُطْبَة إِلَّا أَمَرَنَا بِالصَّدَقَةِ وَنَهَانَا عَنْ الْمُثْلَة " وَحَدِيث الْحَسَن هَذَا عَنْ سَمُرَة فِي الْعَارِيَة أَخْرَجَهُ الْحَاكِم فِي صَحِيحه , وَقَالَ : هُوَ عَلَى شَرْط الْبُخَارِيّ وَفِيمَا قَالَهُ نَظَر . فَإِنَّ الْبُخَارِيّ لَمْ يُخْرِج حَدِيث الْعَقِيقَة فِي كِتَابه مِنْ طَرِيق الْحَسَن عَنْ سَمُرَة , وَإِنَّمَا أَخْرَجَهُ مِنْ حَدِيث أَيُّوب السِّخْتِيَانِيّ عَنْ اِبْن سِيرِينَ حَدَّثَنَا سُلَيْمَان بْن عَامِر الضَّبِّيّ قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " مَعَ الْغُلَام عَقِيقَة - الْحَدِيث " ثُمَّ أَتْبَعَهُ قَوْل حَبِيب بْن الشَّهِيد : أَمَرَنِي اِبْن سِيرِينَ أَنْ أَسْأَلَ الْحَسَن مِمَّنْ سَمِعَ حَدِيث الْعَقِيقَة ؟ فَسَأَلْته فَقَالَ مِنْ سَمُرَة . وَهَذَا لَا يَدُلّ عَلَى أَنَّ الْحَسَن عَنْ سَمُرَة مِنْ شَرْط كِتَابه وَلَا أَنَّهُ اِحْتَجَّ بِهِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا رَوَاهُ النَّسَائِيّ مِنْ حَدِيث اِبْن أَبِي ذِئْب عَنْ عُثْمَان بْن مُحَمَّد الْأَخْنَسِيّ عَنْ سَعِيد الْمَقْبُرِيّ عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ اُسْتُعْمِلَ عَلَى الْقَضَاء فَكَأَنَّمَا ذُبِحَ بِغَيْرِ سِكِّين " ثُمَّ سَاقَهُ مِنْ حَدِيث الْمَخْرَمِيّ عَنْ الْأَخْنَسِيّ عَنْ الْمَقْبُرِيّ عَنْ أَبِي هُرَيْرَة يَرْفَعهُ , وَقَالَ " فَقَدْ ذُبِحَ بِغَيْرِ سِكِّينٍ " ثُمَّ اِعْتَذَرَ عَنْ إِخْرَاجه حَدِيث عُثْمَان الْأَخْنَسِيّ فَقَالَ : وَعُثْمَان لَيْسَ بِذَاكَ الْقَوِيّ ,

(2/208)

وَإِنَّمَا ذَكَرْنَاهُ لِئَلَّا يُخْرِج عُثْمَان مِنْ الْوَسَط وَيَجْعَل اِبْن أَبِي ذِئْب عَنْ سَعِيد , يَعْنِي لِئَلَّا يُدَلِّس , فَيُسْقِط عُثْمَان . فَإِذَا أَسْقَطَهُ أَحَد فَلْيَعْلَمْ أَنَّهُ بِالطَّرِيقِ . وَرَوَاهُ النَّسَائِيّ أَيْضًا مِنْ حَدِيث دَاوُدَ بْن خَالِد عَنْ الْمَقْبُرِيّ عَنْ أَبِي هُرَيْرَة . وَلَيْسَ فِي هَذَا الطَّرِيق ذِكْر الْأَخْنَسِيّ , وَلَكِنْ قَالَ النَّسَائِيّ : دَاوُد بْن خَالِد لَيْسَ بِالْمَشْهُورِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَهُ اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث يَحْيَى بْن سَعِيد الْأُمَوِيّ عَنْ مُحَمَّد بْن سَعِيد بْن حَسَّان عَنْ عُبَادَة بْن نُسَيّ عَنْ عَبْد الرَّحْمَن بْن غَنْم حَدَّثَنَا مُعَاذ بْن جَبَل قَالَ " لَمَّا بَعَثَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَن قَالَ : لَا تَقْضِيَنَّ , وَلَا تَفْصِلَنَّ إِلَّا بِمَا تَعْلَم وَإِنْ أَشْكَلَ عَلَيْك أَمْر فَقِفْ حَتَّى تُبَيِّنهُ أَوْ تَكْتُب إِلَيَّ فِيهِ " . وَهَذَا أَجْوَد إِسْنَادًا مِنْ الْأَوَّل , وَلَا ذِكْر فِيهِ لِلرَّأْيِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى التِّرْمِذِيّ مِنْ حَدِيث كَثِير بْن عَبْد اللَّه بْن عَمْرو بْن عَوْف الْمُزَنِيِّ عَنْ أَبِيهِ عَنْ جَدّه . أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الصُّلْح جَائِز بَيْن الْمُسْلِمِينَ , إِلَّا صُلْحًا حَرَّمَ حَلَالًا أَوْ أَحَلَّ حَرَامًا " وَقَالَ هَذَا حَدِيث حَسَن صَحِيح . وَفِي كَثِير مِنْ النُّسَخ . حَسَن فَقَطْ . وَقَدْ اُسْتُدْرِكَ عَلَى التِّرْمِذِيّ تَصْحِيح حَدِيث كَثِير هَذَا فَإِنَّهُ ضَعِيف قَالَ عَبْد اللَّه بْن أَحْمَد : أَمَرَنِي أَبِي أَنْ أَضْرِبَ

(2/209)

عَلَى حَدِيثه , وَقَالَ مَرَّة . ضَرَبَ أَبِي عَلَى حَدِيثه , فَلَمْ يُحَدِّثْنَا بِهِ , وَقَالَ هُوَ ضَعِيف الْحَدِيث وَقَالَ اِبْن مَعِين . لَيْسَ بِشَيْءٍ . وَقَدْ رَوَى الدَّارَقُطْنِيّ فِي سُنَنه حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الصُّلْح جَائِز بَيْن الْمُسْلِمِينَ " مِنْ طَرِيق عَفَّان : حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ ثَابِت عَنْ أَبِي رَافِع عَنْ أَبَى هُرَيْرَة وَقَالَ : هَذَا صَحِيح الْإِسْنَاد , وَأَخْرَجَهُ الْحَاكِم فِي الْمُسْتَدْرَك مِنْ هَذَا الْوَجْه , وَقَالَ صَحِيح عَلَى شَرْطهمَا . قُلْت : وَعِلَّته أَنَّهُ مِنْ رِوَايَة عَبْد اللَّه بْن الْحَسَن الْمِصِّيصِيّ عَنْ عَفَّان , وَقَدْ قَالَ اِبْن حِبَّان كَانَ يَقْلِب الْأَخْبَار وَيَسْرِقهَا , لَا يُحْتَجّ بِمَا اِنْفَرَدَ بِهِ , وَقَالَ الْحَاكِم : الْمِصِّيصِيّ ثِقَة , تَفَرَّدَ بِهِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا تَعْلِيق فَاسِد فَإِنَّ الْبُخَارِيّ رَوَاهُ فِي صَحِيحه مُسْنَدًا مُتَّصِلًا . وَقَوْله " قَالَ لِي " طَرِيق مِنْ طُرُق الرِّوَايَة لَيْسَ بِمُوجِبٍ لِتَعْلِيلِ الْإِسْنَاد فَالتَّعْلِيل بِهِ تَعَنُّت . وَقَالَ عَلِيّ بْن الْمَدِينِيّ : هَذَا حَدِيث حَسَن , وَلَا أَعْرِف اِبْن أَبِي الْقَاسِم . وَقَالَ غَيْره : هُوَ مُحَمَّد بْن أَبِي الْقَاسِم الطَّوِيل , قَالَ يَحْيَى بْن مَعِين : ثِقَة , كَتَبْت عَنْهُ . وَقَدْ تَأَوَّلَ قَوْم الْآيَة تَأْوِيلَات بَاطِلَة . فَمِنْهُمْ مَنْ قَالَ : كُلّهَا فِي الْمُسْلِمِينَ , وَقَوْله { أَوْ آخَرَانِ مِنْ غَيْركُمْ } يَعْنِي مِنْ غَيْر قَبِيلَتكُمْ وَهَذَا بَاطِل فَإِنَّ اللَّه اِفْتَتَحَ الْخِطَاب : { يَا أَيّهَا الَّذِينَ آمَنُوا } ثُمَّ قَالَ { أَوْ آخَرَانِ مِنْ

(2/210)

غَيْركُمْ } وَمَعْلُوم أَنَّ غَيْر الْمُؤْمِنِينَ هُمْ الْكُفَّار , وَلَمْ يُخَاطِب اللَّه سُبْحَانه بِهَذِهِ الْآيَة قَبِيلَة دُون قَبِيلَة , بَلْ الْخِطَاب بِهَا عَلَى عَادَة خِطَاب الْقُرْآن لِعُمُومِ الْمُؤْمِنِينَ . وَحَدِيث اِبْن عَبَّاس صَرِيح فِي الْمُرَاد بِهَا , وَأَنَّ الشُّهُود مِنْ أَهْل الْكِتَاب وَقَالَ بَعْضهمْ : " الشَّهَادَة " هُنَا بِمَعْنَى الْحُضُور , لَا الْإِخْبَار وَهَذَا إِخْرَاج لِلْكَلَامِ عَنْ الْفَائِدَة , وَحَمْل لَهُ عَلَى خِلَاف مُرَاده , وَالسِّيَاق يُبْطِل هَذَا التَّأْوِيل الْمُسْتَنْكَر . وَقَالَ بَعْضهمْ : " الشَّهَادَة " هُنَا بِمَعْنَى الْيَمِين , وَظَاهِر السِّيَاق , بَلْ صَرِيحه : يَشْهَد بِأَنَّهَا شَهَادَة صَرِيحَة , مُؤَكَّدَة بِالْيَمِينِ , فَلَا يَجُوز تَعْطِيل وَصْف الشَّهَادَة . وَقَالَ بَعْضهمْ : الْآيَة مَنْسُوخَة , وَهَذِهِ دَعْوَى بَاطِلَة فَإِنَّ الْمَائِدَة مِنْ آخِر الْقُرْآن نُزُولًا , وَلَمْ يَجِئْ بَعْدهَا مَا يَنْسَخهَا , فَلَوْ قُدِّرَ نَصّ يُعَارِض هَذَا مِنْ كُلّ وَجْه لَكَانَ مَنْسُوخًا بِآيَةِ الْمَائِدَة . وَقَالَ بَعْضهمْ : هَذِهِ الْآيَة تُرِكَ الْعَمَل بِهَا إِجْمَاعًا , وَهَذِهِ مُجَازَفَة , وَقَوْل بِلَا عِلْم , فَالْخِلَاف فِيهَا أَشْهَر مِنْ أَنْ يَخْفَى , وَهِيَ مَذْهَب كَثِير مِنْ السَّلَف , وَحَكَمَ بِهَا أَبُو مُوسَى الْأَشْعَرِيّ وَذَهَبَ إِلَيْهَا الْإِمَام أَحْمَد . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ اِحْتَجَّ بِحَدِيثِ خُزَيْمَة مَنْ يَرَى أَنَّ لِلْحَاكِمِ أَنْ يَحْكُمَ بِعِلْمِهِ قَالَ : وَجَرَتْ شَهَادَة خُزَيْمَة فِي ذَلِكَ مَجْرَى التَّوْكِيد وَالِاسْتِظْهَار , وَلِهَذَا لَمْ يَكُنْ مَعَهَا يَمِين . وَهَذَا الْقَوْل بَاطِل وَالنَّبِيّ صَلَّى اللَّه

(2/211)

عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمْضَى الْبَيْع بِشَهَادَةِ خُزَيْمَة وَجَعَلَهَا بِمَنْزِلَةِ شَاهِدَيْنِ وَهَذَا لِأَنَّ شَهَادَة خُزَيْمَة عَلَى الْبَيْع , وَلَمْ يَرَهُ , اِسْتَنَدَتْ إِلَى أَمْر هُوَ أَقْوَى مِنْ الرُّؤْيَة , وَهُوَ تَصْدِيق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْبَرَاهِينِ الدَّالَّة عَلَى صِدْقه , وَأَنَّ كُلّ مَا يُخْبِر بِهِ حَقّ وَصِدْق قَطْعًا , فَلَمَّا كَانَ مِنْ الْمُسْتَقِرّ عِنْده أَنَّهُ الصَّادِق فِي خَبَره الْبَارّ فِي كَلَامه وَأَنَّهُ يَسْتَحِيل عَلَيْهِ غَيْر ذَلِكَ الْبَتَّةَ , كَانَ هَذَا مِنْ أَقْوَى التَّحَمُّلَات , فَجَزَمَ بِأَنَّهُ بَايَعَهُ كَمَا يَجْزِمُ لَوْ رَآهُ وَسَمِعَهُ , بَلْ هَذِهِ الشَّهَادَة مُسْتَنِدَة إِلَى مَحْض الْإِيمَان وَهِيَ مِنْ لَوَازِمه وَمُقْتَضَاهُ . وَيَجِب عَلَى كُلّ مُسْلِم أَنْ يَشْهَد بِمَا شَهِدَ بِهِ خُزَيْمَة فَلَمَّا تَمَيَّزَتْ عَنْ شَهَادَة الرُّؤْيَة وَالْحِسّ , الَّتِي يَشْتَرِك فِيهَا الْعَدْل وَغَيْره أَقَامَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَقَام شَهَادَة رَجُلَيْنِ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ اِبْن أَبِي حَاتِم , فِي كِتَاب الْعِلَل : سَأَلْت أَبِي وَأَبَا زُرْعَة عَنْ حَدِيث رَوَاهُ رَبِيعَة عَنْ سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِشَاهِدٍ وَيَمِينٍ " ؟ فَقَالَا : هُوَ صَحِيح , قُلْت : قَالَ بَعْضهمْ : يَقُول عَنْ سُهَيْل عَنْ أَبِيهِ عَنْ زَيْد بْن ثَابِت ؟ فَقَالَا : وَهَذَا صَحِيح أَيْضًا , هُمَا جَمِيعًا صَحِيحَانِ . وَقَدْ رَوَى اِبْن مَاجَهْ عَنْ جَابِر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ

(2/212)

الشَّاهِد " وَرَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده . وَفِي الْمُسْنَد أَيْضًا : عَنْ عُمَارَة بْن حَزْم " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِد " . وَفِي الْمُسْنَد أَيْضًا : عَنْ سَعْد بْن عُبَادَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِد " . وَفِي الْمُسْنَد أَيْضًا : عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ عَلِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِشَهَادَةِ شَاهِد وَاحِد وَيَمِين صَاحِب الْحَقّ " وَقَضَى عَلِيّ بْن أَبِي طَالِب بِهِ بِالْعِرَاقِ . وَرَوَى اِبْن مَاجَهْ عَنْ سُرَّق " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَجَازَ شَهَادَة رَجُل وَيَمِين الطَّالِب " وَأَعَلَّ حَدِيث أَبِي هُرَيْرَة وَحَدِيث اِبْن عَبَّاس , وَهُمَا أَجْوَد مَا فِي الْبَاب . أَمَّا حَدِيث أَبِي هُرَيْرَة فَقَالُوا يَرْوِيه سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة , رَوَاهُ عَنْهُ رَبِيعَة , قَالَ الدَّرَاوَرْدِيّ : فَذَكَرْت ذَلِكَ لِسُهَيْلٍ . فَقَالَ أَخْبَرَنِي رَبِيعَة , وَهُوَ عِنْدِي ثِقَة أَنِّي حَدَّثْته إِيَّاهُ وَلَا أَحْفَظهُ , قَالَ عَبْد الْعَزِيز : وَكَانَ أَصَابَ سُهَيْلًا عِلَّة أَذْهَبَتْ عَقْله , وَنَسِيَ بَعْض حَدِيثه , فَكَانَ سُهَيْل يُحَدِّث عَنْ رَبِيعَة عَنْهُ عَنْ أَبِيهِ . وَالْجَوَاب عَنْ هَذَا مِنْ وُجُوه . أَحَدهَا : أَنَّ هَذَا لَوْ ثَبَتَ لَكَانَ تَعْلِيلًا لِبَعْضِ طُرُق حَدِيث أَبِي هُرَيْرَة وَلَا يَلْزَم مِنْ تَعْلِيل هَذِهِ الطَّرِيق تَعْلِيل أَصْل الْحَدِيث , فَقَدْ رَوَاهُ أَبُو الزِّنَاد عَنْ الْأَعْرَج عَنْهُ وَمِنْ هَذِهِ الطَّرِيق أَخْرَجَهُ النَّسَائِيّ . الثَّانِي : أَنَّ هَذَا يَدُلّ عَلَى

(2/213)

صِدْق الْحَدِيث فَإِنَّ سُهَيْلًا صَدَّقَ رَبِيعَة , وَكَانَ يَرْوِيه عَنْهُ عَنْ نَفْسه , وَلَكِنَّهُ نَسِيَهُ وَلَيْسَ نِسْيَان الرَّاوِي حُجَّة عَلَى مَنْ حَفِظَ . الثَّالِث : أَنَّ رَبِيعَة مِنْ أَوْثَق النَّاس , وَقَدْ أَخْبَرَ أَنَّهُ سَمِعَهُ مِنْ سُهَيْل , فَلَا وَجْه لِرَدِّ حَدِيثه , وَلَوْ أَنْكَرَهُ سُهَيْل فَكَيْفَ وَلَمْ يُنْكِرْهُ ؟ وَإِنَّمَا نَسِيَهُ لِلْعِلَّةِ الَّتِي أَصَابَتْهُ , وَقَدْ سَمِعَهُ مِنْهُ رَبِيعَة قَبْل أَنْ تُصِيبهُ تِلْكَ الْعِلَّة . وَأَمَّا حَدِيث اِبْن عَبَّاس : فَيَرْوِيه عَمْرو بْن دِينَار عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ رُوِيَ عَنْ عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن عَلِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالشَّاهِدِ وَالْيَمِين " . وَهَذَا أَيْضًا تَعْلِيل بَاطِل لَا يُعْتَرَض بِمِثْلِهِ عَلَى السُّنَن الصَّحِيحَة , وَقَدْ رَوَاهُ النَّاس عَنْ عَمْرو بْن دِينَار , عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَصَحَّحَهُ مُسْلِم , وَقَالَ النَّسَائِيّ : إِسْنَاد جَيِّد , وَسَاقَهُ مِنْ طُرُق عَنْ عَمْرو بْن دِينَار عَنْ اِبْن عَبَّاس . وَقَالَ الشَّافِعِيّ : هُوَ حَدِيث ثَابِت عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَرُدّ أَحَدٌ مِنْ أَهْل الْعِلْم مِثْلَهُ , لَوْ لَمْ يَكُنْ مَعَهُ غَيْره مِنْ أَنَّ مَعَهُ غَيْره مِمَّا يَشُدّهُ . وَقَالَ الشَّافِعِيّ : قَالَ لِي مُحَمَّد بْن الْحَسَن : لَوْ عَلِمْت أَنَّ سَيْف بْن سُلَيْمَان يَرْوِي حَدِيث الْيَمِين مَعَ الشَّاهِد - يَعْنِي حَدِيث اِبْن عَبَّاس - لَأَفْسَدْته عِنْد النَّاس قُلْت يَا أَبَا عَبْد اللَّه , إِذَا أَفْسَدْته فَسَدَ ؟ وَسَيْف هَذَا ثِقَة , اِتَّفَقَ الشَّيْخَانِ عَلَى

(2/214)

الِاحْتِجَاج بِحَدِيثِهِ . قَالَ عَلِيّ بْن الْمَدِينِيّ : سَأَلْت يَحْيَى بْن سَعِيد عَنْ سَيْف بْن سُلَيْمَان فَقَالَ : كَانَ عِنْدِي ثَبْتًا مِمَّنْ يَصْدُق وَيَحْفَظ وَقَالَ النَّسَائِيّ : وَسَيْف بْن سُلَيْمَان ثِقَة . وَأَعَلَّهُ الطَّحَاوِيُّ وَقَالَ : إِنَّهُ مُنْكَر وَقَالَ : قَيْس بْن سَعْد لَا نَعْلَم يُحَدِّث عَنْ عَمْرو بْن دِينَار بِشَيْءٍ . وَهَذِهِ عِلَّة بَاطِلَة , لِأَنَّ قَيْسًا ثِقَة ثَبْت , غَيْر مَعْرُوف بِتَدْلِيسٍ , وَقَيْس وَعَمْرو مَكِّيَّانِ فِي زَمَان وَاحِدٍ , وَإِنْ كَانَ عَمْرو أَسَنَّ وَأَقْدَم وَفَاة مِنْهُ , وَقَدْ رَوَى قَيْس عَنْ عَطَاء وَمُجَاهِد , وَهُمَا أَكْبَر سِنًّا وَأَقْدَم مَوْتًا مِنْ عَمْرو بْن دِينَار . وَقَدْ رَوَى عَنْ عَمْرو مَنْ هُوَ فِي قَرْن قَيْس وَهُوَ أَيُّوب السِّخْتِيَانِيّ , فَمِنْ أَيْنَ جَاءَ إِنْكَار رِوَايَة قَيْس عَنْ عَمْرو ؟ وَقَدْ رَوَى جَرِير بْن حَازِم عَنْ قَيْس بْن سَعْد عَنْ عَمْرو بْن دِينَار عَنْ اِبْن جُبَيْر عَنْ اِبْن عَبَّاس قِصَّة الْمُحْرِم الَّذِي وَقَصَتْهُ نَاقَته , وَهُوَ مِنْ أَصَحّ الْأَحَادِيث . فَقَدْ تَبَيَّنَ أَنَّ قَيْسًا رَوَى عَنْ عَمْرو غَيْر حَدِيث , وَلَمْ يُعَلِّلْهَا أَحَد مِنْ أَئِمَّة الْحَدِيث بِانْقِطَاعٍ أَصْلًا , وَقَدْ تَابَعَ قَيْسًا مُحَمَّدُ بْن مُسْلِم الطَّائِفِيّ عَنْ عَمْرو بْن دِينَار عَنْ اِبْن عَبَّاس , ذَكَرَهُ النَّسَائِيّ وَأَبُو دَاوُدَ , وَالْحَدِيث مَرْوِيّ مِنْ وُجُوه عَنْ اِبْن عَبَّاس , فَهُوَ ثَابِت , لَا مَطْمَع فِي رَدّه بِحَمْدِ اللَّه وَقَدْ أَعَلَّهُ طَائِفَة بِالْإِرْسَالِ بِأَنَّ عَمْرو بْن دِينَار رَوَاهُ عَنْ مُحَمَّد بْن عَلِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . وَهَذَا أَيْضًا تَعْلِيل فَاسِد لَا يُؤَثِّر فِي

(2/215)

الْحَدِيث , لِأَنَّ رَاوِيهِ عَنْ عَمْرو مُرْسَلًا إِنْسَان ضَعِيف , لَا يُعْتَرَض بِرِوَايَتِهِ عَلَى الثِّقَات . قَالَ النَّسَائِيّ : وَرَوَاهُ إِنْسَان ضَعِيف , فَقَالَ : عَنْ عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن عَلِيّ مُرْسَل قَالَ : وَهُوَ مَتْرُوك الْحَدِيث , وَلَا يُحْكَم بِالضُّعَفَاءِ عَلَى الثِّقَات , تَمَّ كَلَامه . وَهَذِهِ الْعِلَل وَأَمْثَالهَا تَعَنُّت , لَا تُتْرَك لَهَا الْأَحَادِيث الثَّابِتَة , وَلَوْ تُرِكَتْ السُّنَن بِمِثْلِهَا لَوُجِدَ السَّبِيل إِلَى تَرْك عَامَّة الْأَحَادِيث الصَّحِيحَة الثَّابِتَة بِمِثْلِ هَذِهِ الْخَيَالَات . وَهَذِهِ الطَّرِيق فِي مُقَابِلهَا طَرِيق الْأُصُولِيِّينَ , وَأَكْثَر الْفُقَهَاء أَنَّهُمْ لَا يَلْتَفِتُونَ إِلَى عِلَّة لِلْحَدِيثِ إِذَا سَلِمَتْ طَرِيق مِنْ الطُّرُق مِنْهَا , فَإِذَا وَصَلَهُ ثِقَة , أَوْ رَفَعَهُ , لَا يُبَالُونَ بِخِلَافِ مَنْ خَالَفَهُ وَلَوْ كَثُرُوا . وَالصَّوَاب فِي ذَلِكَ : طَرِيقَة أَئِمَّة هَذَا الشَّأْن الْعَالِمِينَ بِهِ وَبِعِلَلِهِ وَهُوَ النَّظَر وَالتَّمَهُّر فِي الْعِلَل وَالنَّظَر فِي الْوَاقِفِينَ وَالرَّافِعِينَ وَالْمُرْسِلِينَ وَالْوَاصِلِينَ أَنَّهُمْ أَكْثَر وَأَوْثَق وَأَخَصّ بِالشَّيْخِ وَأَعْرَف بِحَدِيثِهِ , إِلَى غَيْر ذَلِكَ مِنْ الْأُمُور الَّتِي يَجْزِمُونَ مَعَهَا بِالْعِلَّةِ الْمُؤَثِّرَة فِي مَوْضِع وَبِانْتِفَائِهَا فِي مَوْضِع آخَر لَا يَرْتَضُونَ طَرِيق هَؤُلَاءِ , وَلَا طَرِيق هَؤُلَاءِ . وَالْمَقْصُود أَنَّ هَذَا الْأَصْل قَدْ رَوَاهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُمَر بْن الْخَطَّاب وَعَلِيّ بْن أَبِي طَالِب , وَابْن عُمَر , وَعَبْد اللَّه بْن عَمْرو , وَسَعْد بْن عُبَادَة , وَجَابِر بْن عَبْد اللَّه , وَعَبْد اللَّه بْن عَبَّاس , وَأَبُو

(2/216)

هُرَيْرَة , وَسُرَّق , وَعُمَارَة بْن حَزْم , وَجَمَاعَة مِنْ الصَّحَابَة , وَعَمْرو بْن شُعَيْب مُرْسَلًا وَمُتَّصِلًا , وَالْمُنْقَطِع أَصَحّ وَأَبُو سَعِيد الْخُدْرِيّ ؟ سَهْل بْن سَعْد . فَحَدِيث اِبْن عَبَّاس . رَوَاهُ مُسْلِم . وَحَدِيث أَبِي هُرَيْرَة : حَسَن , صَحَّحَهُ أَبُو حَاتِم الرَّازِيّ وَحَدِيث جَابِر : حَسَن , وَلَهُ عِلَّة , وَهِيَ الْإِرْسَال , قَالَهُ أَبُو حَاتِم الرَّازِيّ . وَحَدِيث زَيْد بْن ثَابِت : صَحَّحَهُ أَبُو زُرْعَة وَأَبُو حَاتِم , رَوَاهُ سُهَيْل عَنْ أَبِيهِ عَنْ زَيْد بْن ثَابِت " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِشَاهِدٍ وَيَمِينٍ " . وَحَدِيث سَعْد بْن عُبَادَة : رَوَاهُ التِّرْمِذِيّ وَالشَّافِعِيّ وَأَحْمَد وَحَدِيث سُرَّق : رَوَاهُ اِبْن مَاجَهْ وَتَفَرَّدَ بِهِ . وَلَهُ عِلَّة هِيَ رِوَايَة اِبْن الْبَيْلَمَانِيّ عَنْهُ . وَحَدِيث الزَّبِيب : حَسَن , رَوَاهُ عَنْ شُعَيْب بْن عَبْد اللَّه بْن الزَّبِيب الْعَنْبَرِيّ حَدَّثَنِي أَبِي قَالَ : سَمِعْت جَدِّي الزَّبِيب , وَشُعَيْب : ذَكَرَهُ اِبْن حِبَّان فِي الثِّقَات . وَحَدِيث عَمْرو بْن شُعَيْب : رَوَاهُ مُسْلِم بْن خَالِد الزَّنْجِيّ عَنْ اِبْن جُرَيْج عَنْ عَمْرو " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِد " مُنْقَطِعًا , وَهُوَ الصَّحِيح . وَحَدِيث أَبِي سَعِيد : رَوَاهُ الطَّبَرَانِيّ فِي مُعْجَمه الصَّغِير بِإِسْنَادٍ ضَعِيف . وَحَدِيث سَهْل بْن سَعْد : رَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة , وَهُوَ ضَعِيف عَنْ أَبِي حَازِم عَنْ سَهْل : فَالْعُمْدَة عَلَى الْأَحَادِيث الثَّابِتَة , وَبَقِيَّتهَا شَوَاهِد لَا تَضُرّ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : خَالَفَهُ سَعِيد بْن أَبِي

(2/217)

عَرُوبَة فِي إِسْنَاده وَمَتْنه , ثُمَّ سَاقَهُ مِنْ حَدِيث سَعِيد عَنْ قَتَادَة عَنْ سَعِيد بْن أَبِي بُرْدَة عَنْ أَبِيهِ عَنْ أَبِي مُوسَى " أَنَّ رَجُلَيْنِ اِخْتَصَمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي دَابَّة , لَيْسَتْ لِوَاحِدٍ مِنْهُمَا بَيِّنَة فَقَضَى بِهَا بَيْنهمَا نِصْفَيْنِ " ثُمَّ قَالَ إِسْنَاد هَذَا الْحَدِيث جَيِّد . وَالْحَدِيث الَّذِي أَنْكَرَهُ النَّسَائِيّ : قَدْ أَخْرَجَهُ أَبُو دَاوُد مِنْ غَيْر طَرِيق مُحَمَّد بْن كَثِير , أَخْرَجَهُ بِإِسْنَادٍ كُلّهمْ ثِقَات . رَوَاهُ مِنْ حَدِيث هَمَّام عَنْ قَتَادَة عَنْ سَعِيد بْن أَبِي بُرْدَة عَنْ أَبِيهِ عَنْ أَبِي مُوسَى وَرَوَاهُ الضَّحَّاك بْن حَمْزَة عَنْ قَتَادَة عَنْ أَبِي مِجْلَز عَنْ أَبِي بُرْدَة عَنْ أَبِيهِ عَنْ أَبِي مُوسَى , وَرُوِيَ عَنْ حَمَّاد بْن سَلَمَة عَنْ قَتَادَة عَنْ النَّضْر بْن أَنَس عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى وَقِيلَ : عَنْ حَمَّاد عَنْ قَتَادَة عَنْ النَّضْر عَنْ بَشِير بْن نَهِيك عَنْ أَبِي هُرَيْرَة , قَالَ الْبَيْهَقِيّ . وَلَيْسَ بِمَحْفُوظٍ . قَالَ : وَالْأَصْل فِي هَذَا الْبَاب : حَدِيث سِمَاك بْن حَرْب عَنْ تَمِيم بْن طَرَفَة " أَنَّ رَجُلَيْنِ اِخْتَصَمَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعِير فَأَقَامَ كُلّ وَاحِد مِنْهَا شَاهِدَيْنِ فَقَضَى بِهِ بَيْنهمَا نِصْفَيْنِ " وَهَذَا مُنْقَطِع . وَقَالَ التِّرْمِذِيّ فِي كِتَاب الْعِلَل : سَأَلْت مُحَمَّد بْن إِسْمَاعِيل عَنْ حَدِيث سَعِيد بْن أَبِي بُرْدَة عَنْ أَبِيهِ فِي هَذَا الْبَاب ؟ فَقَالَ : يَرْجِع هَذَا الْحَدِيث إِلَى حَدِيث سِمَاك بْنَ حَرْب عَنْ تَمِيم بْن طَرَفَة . قَالَ مُحَمَّد : رَوَى حَمَّاد بْن سَلَمَة قَالَ قَالَ سِمَاك بْن حَرْب : أَنَا حَدَّثْت أَبَا

(2/218)

بُرْدَة بِهَذَا الْحَدِيث تَمَّ كَلَامه . وَقَدْ رَوَاهُ غُنْدَر عَنْ شُعْبَة عَنْ قَتَادَة عَنْ سَعِيد بْن أَبِي بُرْدَة عَنْ أَبِيهِ مُرْسَلًا , قَالَ الْبَيْهَقِيّ وَإِرْسَال شُعْبَة لَهُ كَالدِّلَالَةِ عَلَى صِحَّة مَا قَالَ الْبُخَارِيّ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّهُ : قَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي عَنْ الْكِتَابَة وَالْإِذْن فِيهَا , وَالْإِذْن مُتَأَخِّر , فَيَكُون نَاسِخًا لِحَدِيثِ النَّهْي , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي غَزَاة الْفَتْح " اُكْتُبُوا لِأَبِي شَاة " يَعْنِي خُطْبَته الَّتِي سَأَلَ أَبُو شَاة كِتَابَتهَا , وَأَذِنَ لِعَبْدِ اللَّه بْن عَمْرو فِي الْكِتَابَة , وَحَدِيثه مُتَأَخِّر عَنْ النَّهْي لِأَنَّهُ لَمْ يَزَلْ يَكْتُب , وَمَاتَ وَعِنْده كِتَابَته وَهِيَ الصَّحِيفَة الَّتِي كَانَ يُسَمِّيهَا " الصَّادِقَة " وَلَوْ كَانَ النَّهْي عَنْ الْكِتَابَة مُتَأَخِّرًا لَمَحَاهَا عَبْد اللَّه لِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَحْوِ مَا كُتِبَ عَنْهُ غَيْر الْقُرْآن , فَلَمَّا لَمْ يَمْحُهَا وَأَثْبَتَهَا دَلَّ عَلَى أَنَّ الْإِذْن فِي الْكِتَابَة مُتَأَخِّر عَنْ النَّهْي عَنْهَا , وَهَذَا وَاضِح . وَالْحَمْد لِلَّهِ . وَقَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ لَهُمْ فِي مَرَض مَوْته " اِئْتُونِي بِاللَّوْحِ وَالدَّوَاة وَالْكَتِف لِأَكْتُب لَكُمْ كِتَابًا لَا تَضِلُّوا بَعْده أَبَدًا " . هَذَا إِنَّمَا كَانَ يَكُون كِتَابَة كَلَامه بِأَمْرِهِ وَإِذْنه . وَكَتَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْن حَزْم كِتَابًا عَظِيمًا فِي الدِّيَات وَفَرَائِض الزَّكَاة وَغَيْرهَا وَكُتُبه فِي

(2/219)

الصَّدَقَات مَعْرُوفَة مِثْل كِتَاب عُمَر بْن الْخَطَّاب وَكِتَاب أَبِي بَكْر الصِّدِّيق الَّذِي دَفَعَهُ إِلَى أَنَس وَقِيلَ لِعَلِيٍّ " هَلْ خَصَّكُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَيْءٍ ؟ فَقَالَ : لَا , وَاَلَّذِي فَلَق الْحَبَّة وَبَرَأَ النَّسَمَة إِلَّا مَا فِي هَذِهِ الصَّحِيفَة , وَكَانَ فِيهَا الْعُقُول وَفِكَاك الْأَسِير , وَأَنْ لَا يُقْتَل مُسْلِم بِكَافِرٍ " . وَإِنَّمَا نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ كِتَابَة غَيْر الْقُرْآن فِي أَوَّل الْإِسْلَام لِئَلَّا يَخْتَلِطَ الْقُرْآن بِغَيْرِهِ فَلَمَّا عُلِمَ الْقُرْآن وَتَمَيَّزَ وَأُفْرِدَ بِالضَّبْطِ وَالْحِفْظ وَأُمِنَتْ عَلَيْهِ مَفْسَدَة الِاخْتِلَاط أُذِنَ فِي الْكِتَابَة . وَقَدْ قَالَ بَعْضهمْ : إِنَّمَا كَانَ النَّهْي عَنْ كِتَابَة مَخْصُوصَة وَهِيَ أَنْ يُجْمَع بَيْن كِتَابَة الْحَدِيث وَالْقُرْآن فِي صَحِيفَة وَاحِدَة خَشْيَة الِالْتِبَاس . وَكَانَ بَعْض السَّلَف يَكْرَه الْكِتَابَة مُطْلَقًا . وَكَانَ بَعْضهمْ يُرَخِّص فِيهَا حَتَّى يُحْفَظ فَإِذَا حُفِظَ مَحَاهَا . وَقَدْ وَقَعَ الِاتِّفَاق عَلَى جَوَاز الْكِتَابَة وَإِبْقَائِهَا , وَلَوْلَا الْكِتَابَة مَا كَانَ بِأَيْدِينَا الْيَوْم مِنْ السُّنَّة إِلَّا أَقَلّ الْقَلِيل . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الصَّحِيحَيْنِ عَنْ عَلِيّ أَنَّهُ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ تَعَمَّدَ عَلَيَّ كَذِبًا فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار " . وَفِيهِمَا أَيْضًا عَنْ الْمُغِيرَة بْن شُعْبَة قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " إِنَّ كَذِبًا عَلَيَّ لَيْسَ كَكَذِبٍ عَلَى غَيْرِي , فَمَنْ كَذَبَ عَلَيَّ

(2/220)

مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار " . وَفِيهِمَا أَيْضًا : عَنْ أَبِي هُرَيْرَة قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار " . وَفِي صَحِيح الْبُخَارِيّ عَنْ سَلَمَة بْن الْأَكْوَع قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " مَنْ يَقُلْ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار " . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَلِهَذَا صَحَّحَهُ جَمَاعَة مِنْهُمْ اِبْن حِبَّان وَغَيْره وَرَوَاهُ اِبْن خُزَيْمَة حَدَّثَنَا حَفْص بْن عَمْرو الرَّبَالِيّ حَدَّثَنَا إِسْمَاعِيل بْن إِبْرَاهِيم الْكَرَابِيسِيّ حَدَّثَنَا اِبْن عَوْن عَنْ مُحَمَّد بْن سِيرِينَ عَنْ أَبِي هُرَيْرَة مَرْفُوعًا وَهَؤُلَاءِ كُلّهمْ ثِقَات . وَرَوَاهُ اِبْن مَاجَهْ عَنْ مُحَمَّد بْن عَبْد اللَّه الْأَنْصَارِيّ عَنْ إِسْمَاعِيل بْن إِبْرَاهِيم بِهِ . وَمِنْ أَجْوَدهَا أَيْضًا حَدِيث عَبْد اللَّه بْن عَمْرو , رَوَاهُ الْجَمَاعَة عَنْ اِبْن وَهْب الْإِمَام عَنْ عَبْد اللَّه بْن عَبَّاس عَنْ أَبِيهِ عَنْ أَبِي عَبْد الرَّحْمَن عَنْ عَبْد اللَّه بْن عَمْرو يَرْفَعهُ وَهَذَا إِسْنَاد صَحِيح . وَقَدْ ظَنَّ أَبُو الْفَرَج بْن الْجَوْزِيّ أَنَّ هَذَا هُوَ اِبْن وَهْب النَّسَوِيّ الَّذِي قَالَ فِيهِ اِبْن حِبَّان يَضَع الْحَدِيث , فَضَعُفَ الْحَدِيث بِهِ . وَهَذَا مِنْ غَلَطَاته , بَلْ هُوَ اِبْن وَهْب الْإِمَام الْعَلَم . وَالدَّلِيل عَلَيْهِ : أَنَّ الْحَدِيث مِنْ رِوَايَة أَصْبَغَ بْن الْفَرَج وَمُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم وَغَيْرهمَا مِنْ أَصْحَاب اِبْن وَهْب عَنْهُ . وَالنَّسَوِيّ مُتَأَخِّر مِنْ طَبَقَة يَحْيَى بْن

(2/221)

صَاعِد , وَالْعَجَب مِنْ أَبِي الْفَرَج كَيْفَ خَفِيَ عَلَيْهِ هَذَا ؟ وَقَدْ سَاقَهَا مِنْ طَرِيق أَصْبَغَ وَابْن عَبْد الْحَكَم عَنْ اِبْن وَهْب . وَحَدِيث أَبِي سَعِيد أَخْرَجَهُ اِبْن مَاجَهْ مِنْ حَدِيث مُحَمَّد بْن دَابٍ وَهُوَ كَذَّاب . وَحَدِيث أَنَس رَوَاهُ اِبْن مَاجَهْ أَيْضًا مِنْ حَدِيث الْهَيْثَم بْن جَمِيل : حَدَّثَنِي عَمْرو بْن سُلَيْمٍ حَدَّثَنَا سَيْف بْن إِبْرَاهِيم عَنْ أَنَس - فَذَكَرَهُ - وَإِسْنَاده ضَعِيف . وَحَدِيث جَابِر أَجْوَد طُرُقه مَا رَوَاهُ اِبْن مَاجَهْ حَدَّثَنَا الْحَسَن عَنْ أَبِي السَّرِيّ الْعَسْقَلَانِيّ حَدَّثَنَا خَالِد بْن تَمِيم عَنْ عَبْد اللَّه بْن السَّرِيّ عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَذَا لَعَنَ آخِرُ هَذِهِ الْأُمَّة أَوَّلِهَا , فَمَنْ كَتَمَ حَدِيثًا فَقَدْ كَتَمَ مَا أَنْزَلَ اللَّه عَزَّ وَجَلَّ " وَهَؤُلَاءِ ثِقَات . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه : وَقَدْ أَخْرَجَ الْبُخَارِيّ وَمُسْلِم فِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ " إِنَّ الْخَمْر حُرِّمَتْ , وَالْخَمْر يَوْمئِذٍ الْبُسْر وَالتَّمْر " . وَفِي صَحِيح مُسْلِم عَنْ أَنَس قَالَ " لَقَدْ أَنْزَلَ اللَّه الْآيَة الَّتِي حَرَّمَ فِيهَا الْخَمْر وَمَا بِالْمَدِينَةِ شَرَاب يُشْرَب إِلَّا مِنْ تَمْر " . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَنَس قَالَ " حُرِّمَتْ عَلَيْنَا الْخَمْر حِين حُرِّمَتْ وَمَا نَجِد خَمْر الْأَعْنَاب إِلَّا قَلِيلًا وَعَامَّة خَمْرنَا الْبُسْر وَالتَّمْر " . وَفِي صَحِيح الْبُخَارِيّ أَيْضًا عَنْ اِبْن عُمَر قَالَ " نَزَلَ تَحْرِيم الْخَمْر وَإِنَّ بِالْمَدِينَةِ يَوْمئِذٍ لَخَمْسَة أَشْرِبَة مَا فِيهَا شَرَاب الْعِنَب " وَأَخْرَجه مُسْلِم أَيْضًا

(2/222)

. وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَنَس قَالَ " كُنْت أَسْقِي أَبَا عُبَيْدَة وَأَبَا طَلْحَة وَأُبَيّ بْن كَعْب فَضِيخ زَهْو وَتَمْر , فَجَاءَهُمْ آتٍ , فَقَالَ إِنَّ الْخَمْر قَدْ حُرِّمَتْ فَقَالَ أَبُو طَلْحَة : قُمْ يَا أَنَس فَأَهْرِقْهَا " وَفِي لَفْظٍ قَالَ عَبْد الْعَزِيز بْن صُهَيْب قُلْت لِأَنَسٍ " مَا هُوَ ؟ قَالَ بُسْر وَرُطَب " وَفِي لَفْظ فِي الصَّحِيحَيْنِ عَنْ أَنَس - وَسَأَلُوهُ عَنْ الْفَضِيخ - فَقَالَ " مَا كَانَ لَنَا خَمْر غَيْر فَضِيخكُمْ هَذَا الَّذِي تُسَمُّونَهُ الْفَضِيخ إِنِّي لِقَائِمِ أَسْقِي أَبَا طَلْحَة وَأَبَا أَيُّوب وَرِجَالًا مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَيْتنَا إِذْ جَاءَ رَجُل فَقَالَ هَلْ بَلَغَكُمْ الْخَبَر ؟ فَقُلْنَا لَا فَقَالَ إِنَّ الْخَمْر قَدْ حُرِّمْت فَقَالَ يَا أَنَس أَرِقْ هَذِهِ الْقِلَال قَالَ فَمَا سَأَلُوا عَنْهَا وَلَا رَاجَعُوهَا بَعْد خَبَر الرَّجُل " . فَهَذِهِ النُّصُوص الصَّحِيحَة الصَّرِيحَة فِي دُخُول هَذِهِ الْأَشْرِبَة الْمُتَّخَذَة مِنْ غَيْر الْعِنَب فِي اِسْم الْخَمْر فِي اللُّغَة الَّتِي نَزَلَ بِهَا الْقُرْآن , وَخُوطِبَ بِهَا الصَّحَابَة مُغْنِيَة عَنْ التَّكَلُّف فِي إِثْبَات تَسْمِيَتهَا خَمْرًا بِالْقِيَاسِ مَعَ كَثْرَة النِّزَاع فِيهِ . فَإِذْ قَدْ ثَبَتَ تَسْمِيَتهَا خَمْرًا نَصًّا فَتَنَاوُل لَفْظ النُّصُوص لَهَا كَتَنَاوُلِهِ لِشَرَابِ الْعِنَب سَوَاء تَنَاوُلًا وَاحِدًا . فَهَذِهِ طَرِيقَة قَرِيبَة مَنْصُوصَة سَهْلَة , تُرِيح مِنْ كُلْفَة الْقِيَاس فِي الِاسْم وَالْقِيَاس فِي الْحُكْم . ثُمَّ إِنَّ مَحْض الْقِيَاس الْجَلِيّ يَقْتَضِي التَّسْوِيَة بَيْنهمَا لِأَنَّ تَحْرِيم قَلِيل شَرَاب الْعِنَب مُجْمَع عَلَيْهِ وَإِنْ لَمْ يُسْكِر , وَهَذَا لِأَنَّ النُّفُوس

(2/223)

لَا تَقْتَصِر عَلَى الْحَدّ الَّذِي لَا يُسْكَر مِنْهُ , وَقَلِيله يَدْعُو إِلَى كَثِيره وَهُنَا الْمَعْنَى بِعَيْنِهِ فِي سَائِر الْأَشْرِبَة الْمُسْكِرَة , فَالتَّفْرِيق بَيْنهَا فِي ذَلِكَ تَفْرِيق بَيْن الْمُتَمَاثِلَات وَهُوَ بَاطِل فَلَوْ لَمْ يَكُنْ فِي الْمَسْأَلَة إِلَّا الْقِيَاس لَكَانَ كَافِيًا فِي التَّحْرِيم فَكَيْف وَفِيهَا مَا ذَكَرْنَاهُ مِنْ النُّصُوص الَّتِي لَا مَطْعَن فِي سَنَدهَا وَلَا اِشْتِبَاه فِي مَعْنَاهَا بَلْ هِيَ صَحِيحَة صَرِيحَة , وَبِاَللَّهِ التَّوْفِيق . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمه اللَّه : وَحَدِيث اِبْن عُمَر رَوَاهُ أَحْمَد فِي مُسْنَده وَابْن مَاجَهْ وَصَحَّحَهُ الدَّارَقُطْنِيُّ . وَحَدِيث عَبْد اللَّه بْن عَمْرو رَوَاهُ أَحْمَد وَالنَّسَائِيُّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه وَلَا يَصِحّ حَمْل هَذِهِ الْأَحَادِيث عَلَى الْقَلِيل مِنْ الْقَدْر الْمُسْكِر , لِأَنَّ صَرِيح الْحَدِيث يَرُدّهُ لِقَوْلِهِ فِي حَدِيث عَائِشَة " مَا أَسْكَرَ الْفَرْق مِنْهُ فَمِلْء الْكَفّ مِنْهُ حَرَام " فَهَذَا صَرِيح فِي أَنَّ الشَّرَاب إِذَا كَانَ إِنَّمَا يُسْكِر مِنْهُ بِالْفَرْقِ فَمِلْء الْكَفّ مِنْهُ حَرَام , مَعَ أَنَّهُ لَا يُحْصُل بِهِ سُكْر وَهَذَا مُرَاد الْأَحَادِيث فَإِنَّ الْإِسْكَار إِنَّمَا يَحْصُل بِالْمَجْمُوعِ مِنْ الشَّرَاب الَّذِي يَقَع بِهِ السُّكْر , وَمَنْ ظَنَّ أَنَّهُ إِنَّمَا يَقَع بِالشَّرْبَةِ الْأَخِيرَة فَقَدْ غَلِطَ , فَإِنَّ الشَّرْبَة الْأَخِيرَة إِنَّمَا أَثَّرَتْ السُّكْر بِانْضِمَامِهَا إِلَى مَا قَبْلهَا , وَلَوْ اِنْفَرَدَتْ لَمْ تُؤَثِّرهُ , فَهِيَ كَاللُّقْمَةِ الْأَخِيرَة فِي الشِّبَع , وَالْمَصَّة الْأَخِيرَة فِي الرِّيّ , وَغَيْر ذَلِكَ مِنْ الْمُسَبَّبَات الَّتِي

(2/224)

تَحْصُل عِنْد كَمَالِ سَبَبهَا بِالتَّدْرِيجِ شَيْئًا فَشَيْئًا . فَإِذَا كَانَ السُّكْر يَحْصُل بِقَدْرٍ مَعْلُوم مِنْ الشَّرَاب كَانَ أَقَلّ مَا يَقَع عَلَيْهِ الِاسْم مِنْهُ حَرَامًا , لِأَنَّهُ قَلِيل مِنْ الْكَثِير الْمُسْكِر , مَعَ الْقَطْع بِأَنَّهُ لَا يُسْكِر وَحْده , وَهَذَا فِي غَايَة الْوُضُوح . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح مُسْلِم عَنْ جَابِر " أَنَّ رَجُلًا قَدِمَ مِنْ جَيْشَان - وَجَيْشَان مِنْ الْيَمَن - فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ شَرَاب يَشْرَبُونَهُ بِأَرْضِهِمْ مِنْ الذُّرَة يُقَال لَهُ الْمِزْر فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَوَ مُسْكِر هُوَ ؟ قَالَ نَعَمْ , قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كُلّ مُسْكِر حَرَام إِنَّ عَلَى اللَّه عَهْدًا لِمَنْ شَرِبَ الْمُسْكِر أَنْ يَسْقِيه مِنْ طِينَة الْخَبَال قَالُوا يَا رَسُول اللَّه وَمَا طِينَة الْخَبَال ؟ قَالَ عَرَق أَهْل النَّار , أَوْ عُصَارَة أَهْل النَّار " . وَفِي مُسْنَد الْإِمَام أَحْمَد عَنْ أَبِي هُرَيْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " كُلّ مُسْكِر حَرَام " وَرَوَاهُ النَّسَائِيُّ وَالتِّرْمِذِيّ وَابْن مَاجَهْ وَقَالَ التِّرْمِذِيّ صَحِيح . وَفِي سُنَن اِبْن مَاجَهْ عَنْ اِبْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " كُلّ مُسْكِر حَرَام " قَالَ اِبْن مَاجَهْ : هَذَا حَدِيث الْمِصْرِيِّينَ , رَوَاهُ مِنْ حَدِيث أَيُّوب بْن هَانِئ عَنْ مَسْرُوق عَنْهُ . وَفِي سُنَن اِبْن مَاجَهْ أَيْضًا عَنْ يَعْلَى بْن شَدَّاد بْن أَوْس قَالَ : سَمِعْت مُعَاوِيَة يَقُول سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول "

(2/225)

كُلّ مُسْكِر حَرَام عَلَى كُلّ مُؤْمِن " قَالَ اِبْن مَاجَهْ : وَهَذَا حَدِيث الْعِرَاقِيِّينَ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَلَفْظ حَدِيث اِبْن مَاجَهْ - الَّذِي أَشَارَ إِلَيْهِ الْمُنْذِرِيُّ " لَيَشْرَبَنَّ نَاس مِنْ أُمَّتِي الْخَمْر يُسَمُّونَهَا بِغَيْرِ اِسْمهَا يُعْزَف عَلَى رُءُوسهمْ بِالْمَعَازِفِ وَالْمُغَنِّيَات , يَخْسِف اللَّه بِهِمْ الْأَرْض , وَيَجْعَل مِنْهُمْ الْقِرَدَة وَالْخَنَازِير " وَقَدْ أَخْرَجَ اِبْن مَاجَهْ أَيْضًا مِنْ حَدِيث ثَوْر بْن يَزِيد عَنْ خَالِد بْن مَعْدَان عَنْ أَبِي أُمَامَةَ يَرْفَعهُ " لَا تَذْهَب اللَّيَالِي وَالْأَيَّام حَتَّى يَشْرَب طَائِفَة مِنْ أُمَّتِي الْخَمْر يُسَمُّونَهَا بِغَيْرِ اِسْمهَا " وَأَخْرَجَهُ أَيْضًا مِنْ حَدِيث اِبْن مُحَيْرِيز عَنْ ثَابِت بْن السَّمْط عَنْ عُبَادَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .


بَاب مَا جَاءَ فِيمَنْ يَسْتَحِلّ الْخَمْر - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَالَ الْبُخَارِيّ فِي صَحِيحه : بَاب مَا جَاءَ فِيمَنْ يَسْتَحِلّ الْخَمْر وَيُسَمِّيه بِغَيْرِ اِسْمه وَقَالَ هِشَام بْن عَمَّار : حَدَّثَنَا صَدَقَة بْن خَالِد حَدَّثَنَا عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر حَدَّثَنَا عَطِيَّة بْن قَيْس الْكَلَاعِيّ قَالَ حَدَّثَنِي عَبْد الرَّحْمَن بْن غَنْم الْأَشْعَرِيّ قَالَ حَدَّثَنِي أَبُو عَامِر أَوْ أَبُو مَالِك الْأَشْعَرِيّ وَاَللَّه مَا كَذَبَنِي سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " لَيَكُونَنّ مِنْ أُمَّتِي أَقْوَام يَسْتَحِلُّونَ الْحِرَ وَالْحَرِير وَالْخَمْر وَالْمَعَازِف , وَلَيَنْزِلَنّ أَقْوَام إِلَى جَنْب عَلَمٍ يَرُوح عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ تَأْتِيهِمْ الْحَاجَة فَيَقُولُونَ : اِرْجِعْ إِلَيْنَا غَدًا , فَيُبَيِّتهُمْ اللَّه وَيَضَع الْعَلَم , وَيَمْسَخ آخَرِينَ قِرَدَة

(2/226)

وَخَنَازِير إِلَى يَوْم الْقِيَامَة " . وَقَدْ طَعَنَ اِبْن حَزْم وَغَيْره فِي هَذَا الْحَدِيث , وَقَالُوا : لَا يَصِحّ , لِأَنَّهُ مُنْقَطِع لَمْ يَذْكُر الْبُخَارِيّ مَنْ حَدَّثَهُ بِهِ , وَإِنَّمَا قَالَ " وَقَالَ هِشَام بْن عَمَّار " وَهَذَا الْقَدْح بَاطِل مِنْ وُجُوه . أَحَدهَا : أَنَّ الْبُخَارِيّ قَدْ لَقِيَ هِشَام بْن عَمَّار وَسَمِعَ مِنْهُ , فَإِذَا رَوَى عَنْهُ مُعَنْعنًا حُمِلَ عَلَى الِاتِّصَال اِتِّفَاقًا لِحُصُولِ الْمُعَاصَرَة وَالسَّمَاع فَإِذَا قَالَ " قَالَ هِشَام " لَمْ يَكُنْ فَرْق بَيْنه وَبَيْن قَوْله " عَنْ هِشَام " أَصْلًا . الثَّانِي : أَنَّ الثِّقَات الْأَثْبَات قَدْ رَوَوْهُ عَنْ هِشَام مَوْصُولًا , قَالَ الْإِسْمَاعِيلِيّ فِي صَحِيحه : أَخْبَرَنِي الْحَسَن حَدَّثَنَا هِشَام بْن عَمَّار بِإِسْنَادِهِ وَمَتْنه , وَالْحَسَن هُوَ اِبْن سُفْيَان . الثَّالِث : أَنَّهُ قَدْ صَحَّ مِنْ غَيْر حَدِيث هِشَام قَالَ الْإِسْمَاعِيلِيّ فِي الصَّحِيح : حَدَّثَنَا الْحَسَن حَدَّثَنَا عَبْد الرَّحْمَن بْن إِبْرَاهِيم حَدَّثَنَا بِشْر حَدَّثَنَا اِبْن جَابِر عَنْ عَطِيَّة بْن قَيْس قَالَ : قَامَ رَبِيعَة الْجُرَشِيّ فِي النَّاس , فَذَكَرَ حَدِيثًا فِيهِ طُول قَالَ : فَإِذَا عَبْد الرَّحْمَن بْن غَنْم , فَقَالَ : يَمِينًا حَلَفْت عَلَيْهَا , حَدَّثَنِي أَبُو عَامِر أَوْ أَبُو مَالِك الْأَشْعَرِيّ , وَاَللَّه يَمِينًا أُخْرَى : حَدَّثَنِي أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " لَيَكُونَنّ فِي أُمَّتِي قَوْم يَسْتَحِلُّونَ الْخَمْر - وَفِي حَدِيث هِشَام الْخَمِير وَالْحَرِير - وَفِي حَدِيث دُحَيْم الْخَزّ وَالْحَرِير وَالْخَمْر وَالْمَعَازِف - فَذَكَرَ الْحَدِيث " وَرَوَاهُ عُثْمَان بْن أَبِي شَيْبَة حَدَّثَنَا زَيْد بْن الْحُبَاب

(2/227)

قَالَ أَخْبَرَنِي مُعَاوِيَة بْن صَالِح حَدَّثَنِي حَاتِم بْن حُرَيْث عَنْ مَالِك بْن أَبِي مَرْيَم قَالَ : " تَذَاكَرْنَا الطَّلَاق فَدَخَلَ عَلَيْنَا عَبْد الرَّحْمَن بْن غَنْم فَقَالَ : حَدَّثَنِي أَبُو مَالِك الْأَشْعَرِيّ أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فَذَكَرَ الْحَدِيث بِلَفْظِهِ " . الرَّابِع : أَنَّ الْبُخَارِيّ لَوْ لَمْ يَلْقَ هِشَامًا وَلَمْ يَسْمَع مِنْهُ فَإِدْخَاله هَذَا الْحَدِيث فِي صَحِيحه وَجَزْمه بِهِ يَدُلّ عَلَى أَنَّهُ ثَابِت عِنْده عَنْ هِشَام , فَلَمْ يَذْكُر الْوَاسِطَة بَيْنه وَبَيْنه : إِمَّا لِشُهْرَتِهِمْ وَإِمَّا لِكَثْرَتِهِمْ فَهُوَ مَعْرُوف مَشْهُور عَنْ هِشَام , تُغْنِي شُهْرَته بِهِ عَنْ ذِكْرِ الْوَاسِطَة . الْخَامِس : أَنَّ الْبُخَارِيّ لَهُ عَادَة صَحِيحَة فِي تَعْلِيقه وَهِيَ حِرْصه عَلَى إِضَافَته الْحَدِيث إِلَى مَنْ عَقَلَهُ عَنْهُ إِذَا كَانَ صَحِيحًا عِنْده , فَيَقُول " وَقَالَ فُلَان " وَ " قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَإِنْ كَانَ فِيهِ عِلَّة قَالَ وَيُذْكَر عَنْ فُلَان أَوْ وَيُذْكَر عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ اِسْتَقْرَأَ كِتَابه عَلِمَ ذَلِكَ , وَهُنَا قَدْ جَزَمَ بِإِضَافَةِ الْحَدِيث إِلَى هِشَام , فَهُوَ صَحِيح عِنْده . السَّادِس : أَنَّهُ قَدْ ذَكَرَهُ مُحْتَجًّا بِهِ مُدْخِلًا لَهُ فِي كِتَابه الصَّحِيح أَصْلًا لَا اِسْتِشْهَادًا فَالْحَدِيث صَحِيح بِلَا رَيْب . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ خَرَّجَ مُسْلِم فِي صَحِيحه عَنْ أَبِي سَعِيد الْخُدْرِيّ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَجَرَ عَنْ الشُّرْب قَائِمًا " . وَفِيهِ أَيْضًا : عَنْ أَبِي هُرَيْرَة أَنَّ النَّبِيّ

(2/228)

صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يَشْرَبَنّ أَحَد مِنْكُمْ قَائِمًا : فَشَرِبَ وَهُوَ قَائِم : فَمَنْ نَسِيَ فَلْيَسْتَقِئْ " . وَفِي الصَّحِيحَيْنِ : عَنْ اِبْن عَبَّاس قَالَ : " سَقَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ زَمْزَم , فَشَرِبَ وَهُوَ قَائِم " . وَفِي لَفْظ آخَر " فَحَلَفَ عِكْرِمَة : مَا كَانَ يَوْمئِذٍ إِلَّا عَلَى بَعِير " . فَاخْتُلِفَ فِي هَذِهِ الْأَحَادِيث : فَقَوْم سَلَكُوا بِهَا مَسْلَك النَّسْخ وَقَالُوا آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الشُّرْب قَائِمًا , كَمَا شَرِبَ فِي حَجَّة الْوَدَاع . وَقَالَتْ طَائِفَة : فِي ثُبُوت النَّسْخ بِذَلِكَ نَظَر , فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَعَلَّهُ شَرِبَ قَائِمًا لِعُذْرٍ , وَقَدْ حَلَفَ عِكْرِمَة : أَنَّهُ كَانَ حِينَئِذٍ رَاكِبًا , وَحَدِيث عَلِيّ قِصَّة عَيْن , فَلَا عُمُوم لَهَا . وَقَدْ رَوَى التِّرْمِذِيّ عَنْ عَبْد الرَّحْمَن بْن أَبِي عَمْرَة عَنْ جَدَّته كَبْشَة قَالَتْ " دَخَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَفِي الْبَيْت قِرْبَة مُعَلَّقَة , فَشَرِبَ قَائِمًا , فَقُمْت إِلَى فِيهَا فَقَطَعْته " . وَقَالَ التِّرْمِذِيّ : حَدِيث صَحِيح . وَأَخْرَجَهُ اِبْن مَاجَهْ . وَرَوَى أَحْمَد فِي مُسْنَده عَنْ أُمّ سُلَيْم قَالَتْ " دَخَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي الْبَيْت قِرْبَة مُعَلَّقَة , فَشَرِبَ مِنْهَا وَهُوَ قَائِم , فَقَطَعْت فَاهَا , فَإِنَّهُ لَعِنْدِي " . فَدَلَّتْ هَذِهِ الْوَقَائِع عَلَى أَنَّ الشُّرْب مِنْهَا قَائِمًا كَانَ لِحَاجَةٍ , لِكَوْنِ الْقِرْبَة مُعَلَّقَة وَكَذَلِكَ شُرْبه مِنْ زَمْزَم أَيْضًا لَعَلَّهُ لَمْ يَتَمَكَّن مِنْ

(2/229)

الْقُعُود وَلِضِيقِ الْمَوْضِع أَوْ لِزِحَامٍ وَغَيْره . وَبِالْجُمْلَةِ : فَالنَّسْخ لَا يَثْبُت بِمِثْلِ ذَلِكَ . وَأَمَّا حَدِيث اِبْن عُمَر " كُنَّا عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَأْكُل وَنَحْنُ نَمْشِي , وَنَشْرَب وَنَحْنُ قِيَام " رَوَاهُ الْإِمَام أَحْمَد وَابْن مَاجَهْ وَالتِّرْمِذِيّ وَصَحَّحَهُ فَلَا يَدُلّ أَيْضًا عَلَى النَّسْخ إِلَّا بَعْد ثَلَاثَة أُمُور : مُقَاوَمَته لِأَحَادِيث النَّهْي فِي الصِّحَّة , وَبُلُوغ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَتَأَخُّره عَنْ أَحَادِيث النَّهْي , وَبَعْد ذَلِكَ فَهُوَ حِكَايَة فِعْلٍ , لَا عُمُوم لَهَا , فَإِثْبَات النَّسْخ بِهَذَا عَسِير , وَاللَّهُ أَعْلَم . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : فِي هَذِهِ الْمَسْأَلَة قَوْلَانِ لِأَهْلِ الْعِلْم أَحَدهمَا : يُسْتَحَبّ غَسْلُ الْيَدَيْنِ قَبْل الطَّعَام وَالثَّانِي : لَا يُسْتَحَبّ . وَهُمَا فِي مَذْهَب أَحْمَد وَغَيْره , وَالصَّحِيح . أَنَّهُ لَا يُسْتَحَبّ وَقَالَ النَّسَائِيُّ فِي كِتَابه الْكَبِير : بَاب تَرْك غَسْلِ الْيَدَيْنِ قَبْل الطَّعَام , ثُمَّ ذَكَرَ مِنْ حَدِيث اِبْن جُرَيْجٍ عَنْ سَعِيد بْن الْحُوَيْرِث عَنْ اِبْن عَبَّاس " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَبَرَّزَ ثُمَّ خَرَجَ , فَطَعِمَ وَلَمْ يَمَسّ مَاء " وَإِسْنَاده صَحِيح . ثُمَّ قَالَ : بَاب غُسْلِ الْجُنُب يَده إِذَا طَعِمَ . وَسَاقَ مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة عَنْ عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يَنَام وَهُوَ جُنُب تَوَضَّأَ وُضُوءُهُ لِلصَّلَاةِ . وَإِذَا أَرَادَ أَنْ يَأْكُل غَسَلَ يَدَيْهِ " . وَهَذَا التَّبْوِيب وَالتَّفْصِيل

(2/230)

فِي الْمَسْأَلَة هُوَ الصَّوَاب . وَقَالَ الْخَلَّال فِي الْجَامِع : عَنْ مُهَنَّا قَالَ سَأَلْت أَحْمَد عَنْ حَدِيث قَيْس بْن الرَّبِيع عَنْ أَبِي هَاشِم عَنْ زَاذَانَ عَنْ سَلْمَان عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " بَرَكَة الطَّعَام الْوُضُوء قَبْله وَبَعْده " ؟ فَقَالَ لِي أَبُو عَبْد اللَّه : هُوَ مُنْكَر . فَقُلْت : مَا حَدَّثَ بِهَذَا إِلَّا قَيْس بْن الرَّبِيع ؟ قَالَ : لَا . وَسَأَلْت يَحْيَى بْن مَعِين - وَذَكَرْت لَهُ حَدِيث قَيْس بْن الرَّبِيع عَنْ أَبِي هَاشِم عَنْ زَاذَانَ عَنْ سَلْمَان - الْحَدِيث ؟ فَقَالَ لِي يَحْيَى بْن مَعِين مَا أَحْسَن الْوُضُوء قَبْل الطَّعَام وَبَعْده , قُلْت لَهُ بَلَغَنِي عَنْ سُفْيَان الثَّوْرِيِّ : أَنَّهُ كَانَ يَكْرَه الْوُضُوء قَبْل الطَّعَام . وَقَالَ مُهَنَّا : سَأَلْت أَحْمَد , قُلْت : بَلَغَنِي عَنْ يَحْيَى بْن سَعِيد أَنَّهُ قَالَ : كَانَ سُفْيَان يَكْرَه غَسْلَ الْيَد عِنْد الطَّعَام , قُلْت : لِمَ كَرِهَ سُفْيَان ذَلِكَ ؟ قَالَ : لِأَنَّهُ مِنْ زِيّ الْعَجَم وَضَعَّفَ أَحْمَد حَدِيث قَيْس بْن الرَّبِيع . قَالَ الْخَلَّال : وَأَخْبَرَنَا أَبُو بَكْر الْمَرْوَزِيُّ قَالَ : رَأَيْت أَبَا عَبْد اللَّه يَغْسِل يَدَيْهِ قَبْل الطَّعَام وَبَعْده وَإِنْ كَانَ عَلَى وُضُوء . فَقَالَ : بَرَكَة الطَّعَام الْوُضُوء قَبْله وَالْوُضُوء بَعْده , وَكَانَ سُفْيَان يَكْرَه الْوُضُوء قَبْل الطَّعَام " . قَالَ أَبُو دَاوُدَ : وَهُوَ ضَعِيف . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : أَحَادِيث النَّهْي عَنْ أَكْل لُحُوم الْحُمُر الْأَهْلِيَّة رَوَاهَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِيّ بْن أَبِي طَالِب , وَجَابِر بْن عَبْد اللَّه , وَالْبَرَاء بْن عَازِب , وَابْن أَبِي أَوْفَى , وَأَنَس

(2/231)

بْن مَالِك , وَالْعِرْبَاض بْن سَارِيَة وَأَبُو ثَعْلَبَة الْخُشَنِيُّ , وَعَبْد اللَّه بْن عُمَر , وَأَبُو سَعِيد الْخُدْرِيُّ , وَسَلَمَة بْن الْأَكْوَع , وَالْحَكَم بْن عَمْرو الْغِفَارِيُّ , وَالْمِقْدَام بْن مَعْد يَكْرِب وَأَبُو أُمَامَةَ الْبَاهِلِيّ , وَعَبْد اللَّه بْن عَبَّاس , وَثَابِت بْن وَدِيعَة وَأَبُو سُلَيْك الْبَدْرِيّ , وَعَبْد اللَّه بْن عَمْرو , وَزَاهِر الْأَسْلَمِيّ , وَأَبُو هُرَيْرَة , وَخَالِد بْن الْوَلِيد . فَأَمَّا حَدِيث عَلِيّ : فَمُتَّفَق عَلَيْهِ مِنْ حَدِيث الزُّهْرِيِّ عَنْ الْحَسَن بْن مُحَمَّد بْن الْحَنَفِيَّة عَنْ أَبِيهِ عَنْ عَلِيّ . وَأَمَّا حَدِيث جَابِر : فَمُتَّفَق عَلَيْهِ أَيْضًا مِنْ رِوَايَة عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن عَلِيّ بْن الْحُسَيْن عَنْ جَابِر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : نَهَى يَوْم خَيْبَر عَنْ لُحُوم الْحُمُر الْأَهْلِيَّة وَأَذِنَ فِي لُحُوم الْخَيْل " وَهُوَ لِمُسْلِمٍ أَيْضًا مِنْ رِوَايَة أَبِي الزُّبَيْر عَنْهُ . وَأَمَّا حَدِيث الْبَرَاء بْن عَازِب : فَمُتَّفَق عَلَيْهِ أَيْضًا مِنْ طَرِيق شُعْبَة عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء " كُنَّا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَأَصَبْنَا حُمُرًا فَطَبَخْنَاهَا , فَأَمَرَ مُنَادِيًا يُنَادِي : أَنْ أَكْفِئُوا الْقُدُور " . وَأَمَّا حَدِيث اِبْن أَبِي أَوْفَى : فَمُتَّفَق عَلَيْهِ أَيْضًا مِنْ حَدِيث سُلَيْمَان الشَّيْبَانِيِّ عَنْهُ " أَصَابَتْنَا مَجَاعَة لَيَالِي خَيْبَر , فَلَمَّا كَانَ يَوْم خَيْبَر وَقَعْنَا فِي لُحُوم الْحُمُر الْأَهْلِيَّة فَانْتَحَرْنَاها فَلَمَّا غَلَتْ بِهَا الْقُدُور , نَادَى مُنَادِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَكْفِئُوا الْقُدُور , وَلَا تَأْكُلُوا مِنْ

(2/232)

لَحْم الْحُمُر شَيْئًا " . وَعِنْد النَّسَائِيّ فِيهِ " فَأَتَانَا مُنَادِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ حَرَّمَ لَحْم الْحُمُر , فَأَكْفِئُوا الْقُدُور بِمَا فِيهَا , فَكَفَأْنَاهَا " . وَأَمَّا حَدِيث أَنَس : فَمُتَّفَق عَلَيْهِ أَيْضًا رِوَايَة مُحَمَّد بْن سِيرِينَ عَنْهُ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَهُ جَاءٍ , فَقَالَ : أَكَلْت الْحُمُر , ثُمَّ جَاءَهُ جَاءٍ فَقَالَ : أَفْنَيْت الْحُمُر فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا فَنَادَى : إِنَّ اللَّه وَرَسُوله يَنْهَيَانِكُمْ عَنْ لُحُوم الْحُمُر فَإِنَّهَا رِكْس , فَأُكْفِئَتْ الْقُدُور , وَإِنَّهَا لَتَفُور بِاللَّحْمِ " . وَفِي مُسْلِم " إِنَّهَا رِجْس مِنْ عَمَل الشَّيْطَان " . قُلْت : وَكَانَ الْمُنَادِي : أَبَا طَلْحَة الْأَنْصَارِيّ , قَالَهُ يَزِيد بْن زُرَيْع عَنْ هِشَام . وَأَمَّا حَدِيث الْعِرْبَاض بْن سَارِيَة فَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث أُمّ حَبِيبَة بِنْت الْعِرْبَاض بْن سَارِيَة عَنْ أَبِيهَا " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى يَوْم خَيْبَر عَنْ كُلّ ذِي نَاب مِنْ السِّبَاع , وَعَنْ كُلّ ذِي مِخْلَب مِنْ الطَّيْر وَعَنْ لُحُوم الْحُمُر الْأَهْلِيَّة وَعَنْ الْمُجَثَّمَة " . وَأَمَّا حَدِيث أَبِي ثَعْلَبَة الْخُشَنِيِّ : فَمُتَّفَق عَلَيْهِ مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ عَنْ أَبِي ثَعْلَبَة قَالَ " حَرَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَحْم الْحُمُر , وَلَحْم كُلّ ذِي نَابٍ مِنْ السِّبَاع " لَفْظ الْبُخَارِيّ . وَلَفْظ مُسْلِم " حَرَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لُحُوم

(2/233)

الْحُمُر الْأَهْلِيَّة " . وَرَوَاهُ النَّسَائِيُّ مِنْ حَدِيث بَقِيَّة عَنْ بَحِير بْن سَعِيد عَنْ خَالِد بْن مَعْدَان عَنْ جُبَيْر بْن نُفَيْر عَنْ أَبِي ثَعْلَبَة " أَنَّهُمْ غَزَوْا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَر , وَالنَّاس جِيَاع , فَوَجَدُوا فِيهَا حُمُرًا مِنْ حُمُر الْإِنْس , فَذَبَحَ النَّاس مِنْهَا , فَحُدِّثَ بِذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَ عَبْد الرَّحْمَن بْن عَوْف فَأَذَّنَ فِي النَّاس : أَلَا إِنَّ لُحُوم الْحُمُر الْإِنْسِيَّة لَا تَحِلّ لِمَنْ يَشْهَد أَنِّي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . وَأَمَّا حَدِيث عَبْد اللَّه بْن عُمَر : فَمُتَّفَق عَلَيْهِ مِنْ حَدِيث نَافِع وَسَالِم عَنْهُ " نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لُحُوم الْحُمُر الْأَهْلِيَّة " زَادَ مُسْلِم " يَوْم خَيْبَر " . وَأَمَّا حَدِيث أَبِي سَعِيد الْخُدْرِيّ فَرَوَاهُ عُثْمَان بْن سَعِيد الدَّارِمِيّ حَدَّثَنَا نُعَيْم بْن حَمَّاد حَدَّثَنَا اِبْن الْمُبَارَك حَدَّثَنَا يُونُس بْن أَبِي إِسْحَاق حَدَّثَنِي أَبُو الْوَدَّاك حَدَّثَنِي أَبُو سَعِيد الْخُدْرِيُّ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِالْقُدُورِ وَهِيَ تَغْلِي , فَقَالَ : مَا هَذَا اللَّحْم ؟ فَقَالُوا : لُحُوم الْحُمُر الْأَهْلِيَّة فَقَالَ : أَوْ وَحْشِيَّة ! قُلْنَا : بَلْ أَهْلِيَّة فَقَالَ لَنَا : أَكْفِئُوهَا فَكَفَأْنَاهَا وَإِنَّا لَجِيَاع نَشْتَهِيهَا " اِحْتَجَّ الْبُخَارِيّ بِنُعَيْمِ بْن حَمَّاد , وَمُسْلِم بِأَبِي الْوَدَّاك جَبْر بْن نَوْف فَالْإِسْنَاد صَحِيح . وَأَمَّا حَدِيث سَلَمَة بْن الْأَكْوَع : فَرَوَاهُ الْبُخَارِيّ وَهُوَ مِنْ ثُلَاثِيَّاته حَدَّثَنَا الْمَكِّيّ بْن إِبْرَاهِيم

(2/234)

حَدَّثَنَا يَزِيد بْن أَبِي عُبَيْد عَنْ سَلَمَة بْن الْأَكْوَع قَالَ " لَمَّا أَمْسَوْا يَوْم خَيْبَر أَوْقَدُوا النِّيرَان , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَلَامَ أَوْقَدْتُمْ هَذِهِ النِّيرَان , قَالُوا : عَلَى لُحُوم الْحُمُر الْإِنْسِيَّة , قَالَ : أَهْرِيقُوا مَا فِيهَا وَاكْسِرُوا قُدُورهَا " فَقَامَ رَجُل مِنْ الْقَوْم فَقَالَ : نَهْرِيق مَا فِيهَا وَنَغْسِلهَا , قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَوَذَا " وَرَوَاهُ مُسْلِم . وَهُوَ صَرِيح فِي أَنَّ مَا لَا يُؤْكَل لَحْمه لَا يَطْهُر بِالذَّكَاةِ وَأَنَّهَا لَا تَعْمَل فِيهِ شَيْئًا . وَأَمَّا حَدِيث الْحَكَم بْن عَمْرو : فَرَوَاهُ الْبُخَارِيّ مِنْ حَدِيث عَمْرو بْن دِينَار قَالَ قُلْت لِجَابِرِ بْن زَيْد " زَعَمُوا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْحُمُر الْأَهْلِيَّة , فَقَالَ : قَدْ كَانَ يَقُول ذَلِكَ الْحَكَم بْن عَمْرو الْغِفَّارِيّ عِنْدنَا بِالْبَصْرَةِ , وَلَكِنْ أَبَى ذَلِكَ الْبَحْر اِبْن عَبَّاس , وَقَرَأَ : { قُلْ لَا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا } الْآيَة . وَأَمَّا حَدِيث الْمِقْدَام بْن مَعْد يَكْرِب : فَرَوَاهُ عُثْمَان الدَّارِمِيُّ حَدَّثَنَا عَبْد اللَّه بْن صَالِح الْمِصْرِيّ أَنَّ مُعَاوِيَة بْن صَالِح حَدَّثَهُ قَالَ : حَدَّثَنِي الْحَسَن بْن جَابِر أَنَّهُ سَمِعَ الْمِقْدَام بْن مَعْد يَكْرِب يَقُول : " حَرَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشْيَاء يَوْم خَيْبَر مِنْهَا الْحِمَار الْأَهْلِيّ , وَقَالَ : يُوشِك رَجُل مُتَّكِئ عَلَى أَرِيكَته يُحَدِّث بِحَدِيثِي , فَيَقُول : بَيْننَا وَبَيْنكُمْ كِتَاب اللَّه , فَمَا وَجَدْنَا فِيهِ مِنْ حَلَال أَحْلَلْنَاهُ , وَمِنْ حَرَام حَرَّمْنَاهُ ,

(2/235)

أَلَا وَإِنَّ مِمَّا حَرَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لُحُوم الْحُمُر الْأَهْلِيَّة , وَلَحْم كُلّ ذِي نَاب مِنْ السِّبَاع " . وَعَبْد اللَّه بْن صَالِح مِنْ شُيُوخ الْبُخَارِيّ , وَالْحَسَن بْن جَابِر وَثَّقَهُ اِبْن حِبَّانَ وَلَمْ يَتَكَلَّم فِيهِ وَرَوَاهُ أَبُو الْيَمَانِ عَنْ جَرِير بْن عُثْمَان عَنْ عَبْد الرَّحْمَن بْن أَبِي عَوْف الْجُرَشِيّ عَنْ الْمِقْدَام , وَفِيهِ " أَلَا لَا يَحِلّ لَكُمْ الْحِمَار الْأَهْلِيّ , وَلَا كُلّ ذِي نَاب مِنْ السِّبَاع " . وَهَذَا إِسْنَاد صَحِيح . وَأَمَّا حَدِيث أَبِي أُمَامَةَ : فَرَوَاهُ الدَّارِمِيُّ أَيْضًا حَدَّثَنَا عَبْد اللَّه بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو أُسَامَة عَنْ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر حَدَّثَنِي الْقَاسِم وَمَكْحُول عَنْ أَبِي أُمَامَةَ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى يَوْم خَيْبَر عَنْ أَكْل الْحِمَار الْأَهْلِيّ , وَعَنْ أَكَلَ كُلّ ذِي نَاب مِنْ السَّبُع " وَهَذَا إِسْنَاد صَحِيح , فَإِنَّ مَكْحُولًا قَدْ أَدْرَكَ أَبَا أُمَامَةَ وَسَمِعَ مِنْهُ . وَفِي حَدِيث الْقَاسِم مِنْ رِوَايَة عَلِيّ بْن يَزِيد عَنْهُ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِبِلَالٍ : أَذِّنْ فِي النَّاس أَنَّهُ لَا يَحِلّ لَكُمْ لُحُوم الْحُمُر الْأَهْلِيَّة , وَلَا لَحْم كُلّ ذِي نَابٍ مِنْ السِّبَاع , وَلَا كُلّ ذِي مِخْلَب مِنْ الطَّيْر . وَأَنَّ الْجَنَّة لَا تَحِلّ لِعَاصٍ " . وَأَمَّا حَدِيث اِبْن عَبَّاس فَقَالَ الدَّارِمِيُّ : حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة حَدَّثَنَا عُبَيْد اللَّه بْن مُوسَى عَنْ سِنَان عَنْ الْأَعْمَش عَنْ مُجَاهِد عَنْ اِبْن عَبَّاس " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم خَيْبَر عَنْ لُحُوم

(2/236)

الْحُمُر الْأَهْلِيَّة " وَهَذَا الْإِسْنَاد عَلَى شَرْط الشَّيْخَيْنِ وَفِي الصَّحِيحَيْنِ عَنْ الشَّعْبِيّ عَنْ اِبْن عَبَّاس قَالَ " لَا أَدْرِي : أَنْهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَجْل أَنَّهَا كَانَتْ حَمُولَة النَّاس , فَكَرِهَ أَنْ تَذْهَب حَمُولَتهمْ . أَوْ حَرَّمَهُ فِي يَوْم خَيْبَر ؟ يَعْنِي الْحُمُر الْأَهْلِيَّة " . وَهَذَا يَدُلّ عَلَى أَنَّ اِبْن عَبَّاس أَبَاحَهَا أَوَّلًا حَيْثُ لَمْ يَبْلُغهُ النَّهْي فَسَمِعَ ذَلِكَ مِنْهُ جَمَاعَة مِنْهُمْ أَبُو الشَّعْثَاء وَغَيْره فَرَوَوْا مَا سَمِعُوهُ ثُمَّ بَلَغَهُ النَّهْي عَنْهَا فَتَوَقَّفَ هَلْ هُوَ لِلتَّحْرِيمِ أَوْ لِأَجْلِ كَوْنهَا حَمُولَة ؟ فَرَوَى ذَلِكَ عَنْهُ الشَّعْبِيّ وَغَيْره ثُمَّ لَمَّا نَاظَرَهُ عَلِيّ بْن أَبِي طَالِب جَزَمَ بِالتَّحْرِيمِ كَمَا رَوَاهُ عَنْهُ مُجَاهِد . وَأَمَّا حَدِيث ثَابِت اِبْن وَدِيعَة : فَرَوَاهُ الدَّارِمِيُّ أَيْضًا حَدَّثَنَا أَبُو الْوَلِيد الطَّيَالِسِيّ حَدَّثَنَا أَبُو عَوَانَة عَنْ حُصَيْنٍ بْن زَيْد بْن وَهْب عَنْ ثَابِت اِبْن وَدِيعَة قَالَ " أَصَبْنَا حُمُرًا أَهْلِيَّة يَوْم خَيْبَر فَطَبَخَ النَّاس فَمَرَّ بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْقُدُور تَغْلِي فَقَالَ أَكْفِئُوهَا فَكَفَأْنَاهَا " وَهَذَا إِسْنَاد صَحِيح , رُوَاته كُلّهمْ ثِقَات . وَأَمَّا حَدِيث أَبِي سُلَيْك الْبَدْرِيّ فَرَوَاهُ الدَّارِمِيُّ أَيْضًا حَدَّثَنَا عَبْد اللَّه بْن أَبِي شَيْبَة حَدَّثَنَا عَبْد اللَّه بْن نُمَيْر حَدَّثَنَا مُحَمَّد بْن إِسْحَاق عَنْ عَبْد اللَّه بْن عَمْرو بْن ضَمْرَة عَنْ عَبْد اللَّه بْن أَبِي سُلَيْك عَنْ أَبِيهِ - وَكَانَ بَدْرِيًّا - قَالَ " أَتَانَا نَهْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ

(2/237)

أَكْل الْحُمُر , وَإِنَّ الْقُدُور لَتَغْلِي بِهَا , فَكَفَأْنَاهَا عَلَى وَجْههَا " . وَأَمَّا حَدِيث عَبْد اللَّه بْن عَمْرو : فَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه وَهُوَ فِي الْأَصْل . وَأَمَّا حَدِيث زَاهِر الْأَسْلَمِيّ : فَرَوَاهُ الدَّارِمِيُّ عَنْ يَحْيَى الْحِمّانِيّ حَدَّثَنَا شَرِيك عَنْ مَجْزَأَة بْن زَاهِر عَنْ أَبِيهِ قَالَ " مَرَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْقُدُور تَغْلِي فَسَأَلَ عَنْهَا فَقَالُوا الْحُمُر الْأَهْلِيَّة فَأَمَرَ بِهَا فَكُفِئَتْ " . وَهَذَا الْإِسْنَاد عَلَى رَسْم الشَّيْخَيْنِ . وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث زَائِدَة عَنْ مُحَمَّد بْن عَمْرو عَنْ أَبِي سَلَمَة عَنْهُ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرَّمَ يَوْم خَيْبَر كُلّ ذِي نَاب مِنْ السِّبَاع وَالْمُجَثَّمَة وَالْحِمَار الْإِنْسِيّ " قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن صَحِيح . وَأَمَّا حَدِيث خَالِد بْن الْوَلِيد : فَقَدْ تَقَدَّمَ فِي الْبَاب الَّذِي قَبْل هَذَا . وَقَدْ اِخْتُلِفَ فِي سَبَب النَّهْي عَنْ الْحُمُر عَلَى أَرْبَعَة أَقْوَال , وَهِيَ فِي الصَّحِيح . أَحَدهَا : لِأَنَّهَا كَانَتْ جَوَّال الْقَرْيَة كَمَا فِي حَدِيث غَالِب هَذَا , وَهَذَا قَدْ جَاءَ فِي بَعْض طُرُق حَدِيث عَبْد اللَّه بْن أَبِي أَوْفَى : " أَصَابَتْنَا مَجَاعَة لَيَالِي خَيْبَر فَلَمَّا كَانَ يَوْم خَيْبَر وَقَعْنَا فِي الْحُمُر الْأَهْلِيَّة فَانْتَحَرْنَاها , فَلَمَّا غَلَتْ بِهَا الْقُدُور نَادَى مُنَادِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ أَكْفِئُوا الْقُدُور وَلَا تَأْكُلُوا مِنْ لُحُوم الْحُمُر شَيْئًا " فَقَالَ أُنَاس : إِنَّمَا نَهَى عَنْهَا رَسُول

(2/238)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهَا لَمْ تُخَمَّس , وَقَالَ آخَرُونَ : نَهَى عَنْهَا الْبَتَّة . وَقَالَ الْبُخَارِيّ فِي بَعْض طُرُقه : " نَهَى عَنْهَا الْبَتَّة لِأَنَّهَا كَانَتْ تَأْكُل الْعَذِرَة " فَهَاتَانِ عِلَّتَانِ . الْعِلَّة الثَّالِثَة : حَاجَتهمْ إِلَيْهَا فَنَهَاهُمْ عَنْهَا إِبْقَاء لَهَا كَمَا فِي حَدِيث اِبْن عُمَر الْمُتَّفَق عَلَيْهِ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ أَكْل لُحُوم الْحُمُر الْأَهْلِيَّة " زَادَ فِي طَرِيق أُخْرَى " وَكَانَ النَّاس قَدْ اِحْتَاجُوا إِلَيْهَا " . الْعِلَّة الرَّابِعَة : أَنَّهُ إِنَّمَا حَرَّمَهَا لِأَنَّهَا رِجْس فِي نَفْسهَا وَهَذَا أَصَحّ الْعِلَل فَإِنَّهَا هِيَ الَّتِي ذَكَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِلَفْظِهِ كَمَا فِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ " لَمَّا اِفْتَتَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيْبَر أَصَبْنَا حُمُرًا خَارِجَة مِنْ الْقَرْيَة وَطَبَخْنَاهَا فَنَادَى مُنَادِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَلَا إِنَّ اللَّه وَرَسُوله يَنْهَيَانِكُمْ عَنْهَا فَإِنَّهَا رِجْس مِنْ عَمَل الشَّيْطَان " فَهَذَا نَصّ فِي سَبَب التَّحْرِيم وَمَا عَدَا هَذِهِ مِنْ الْعِلَل فَإِنَّمَا هِيَ حَدْس وَظَنّ مِمَّنْ قَالَهُ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ عَبْد الْحَقّ : هَذَا الْحَدِيث إِنَّمَا يَرْوِيه الثِّقَات مِنْ قَوْل جَابِر , وَإِنَّمَا أُسْنِدَ مِنْ وَجْه ضَعِيف مِنْ حَدِيث يَحْيَى بْن سُلَيْم عَنْ إِسْمَاعِيل بْن أُمَيَّة عَنْ أَبِي الزُّبَيْر عَنْ جَابِر وَمِنْ حَدِيث عَبْد الْعَزِيز بْن عَبْد اللَّه بْن حَمْزَة بْن صُهَيْب وَهُوَ ضَعِيف لَمْ يَرْوِ عَنْهُ إِلَّا

(2/239)

إِسْمَاعِيل بْن عَيَّاش . وَقَالَ اِبْن الْقَطَّان : يَحْيَى بْن سُلَيْم وَثَّقَهُ اِبْن مَعِين , وَتَكَلَّمَ فِيهِ غَيْره مِنْ أَجَل حِفْظه وَالنَّاس رَوَوْهُ مَوْقُوفًا غَيْر يَحْيَى . وَذَكَرَ أَبُو دَاوُدَ هَذَا الْحَدِيث وَقَالَ رَوَاهُ الثَّوْرِيُّ وَحَمَّاد عَنْ أَبِي الزُّبَيْر وَقَفَّاهُ عَلَى جَابِر . وَقَدْ أُسْنِدَ مِنْ وَجْه ضَعِيف عَنْ اِبْن أَبِي ذِئْب عَنْ أَبِي الزُّبَيْر عَنْ جَابِر . قَالَ اِبْن الْقَطَّان : فَإِنْ كَانَ عَبْد الْحَقّ ضَعَّفَ الْمَرْفُوع لِكَوْنِهِ مِنْ رِوَايَة أَبِي الزُّبَيْر فَقَدْ تَنَاقَضَ لِتَصْحِيحِهِ الْمَوْقُوف وَهُوَ عَنْهُ وَإِنْ عَنَى بِهِ ضَعْف يَحْيَى بْن سَلِيم نَاقَضَ أَيْضًا فَكَمْ مِنْ حَدِيث صَحَّحَهُ مِنْ رِوَايَته وَلَمْ يُخَالِف يَحْيَى بْن سَلِيم فِي رَفْعه عَنْ إِسْمَاعِيل بْن أُمَيَّة إِلَّا مَنْ هُوَ دُونه وَهُوَ إِسْمَاعِيل بْن عَيَّاش , وَأَمَّا إِسْمَاعِيل بْن أُمَيَّة فَلَا يُسْأَل عَنْ مِثْله , وَهَذَا تَعَنُّت مِنْ اِبْن الْقَطَّان . وَالْحَدِيث إِنَّمَا ضُعِّفَ لِأَنَّ النَّاس رَوَوْهُ مَوْقُوفًا عَلَى جَابِر , وَانْفَرَدَ بِرَفْعِهِ يَحْيَى بْن أَبِي سَلِيم , وَهُوَ مَعَ سُوء حَفِظَهُ قَدْ خَالَفَ الثِّقَات وَانْفَرَدَ عَنْهُمْ , وَمِثْل هَذَا لَا يَحْتَجّ بِهِ أَهْل الْحَدِيث , فَهَذَا هُوَ الَّذِي أَرَادَهُ أَبُو دَاوُدَ وَغَيْره مِنْ تَضْعِيف الْحَدِيث . وَأَمَّا تَصْحِيحه حَدِيث يَحْيَى بْن أَبِي سَلِيم فِي غَيْر هَذَا فَلَا إِنْكَار عَلَيْهِ فِيهِ , فَهَذِهِ طَرِيقَة أَئِمَّة الْحَدِيث الْعَالَمِينَ بِعِلَلِهِ يُصَحِّحُونَ حَدِيث الرَّجُل , ثُمَّ يُضَعِّفُونَهُ بِعَيْنِهِ فِي حَدِيث آخَر إِذَا اِنْفَرَدَ أَوْ خَالَفَ الثِّقَات . وَمَنْ تَأَمَّلَ هَذَا وَتَتَبَّعَهُ رَأَى مِنْهُ الْكَثِير ,

(2/240)

فَإِنَّهُمْ يُصَحِّحُونَ حَدِيثه لِمُتَابَعَةِ غَيْره لَهُ أَوْ لِأَنَّهُ مَعْرُوف الرِّوَايَة صَحِيح الْحَدِيث عَنْ شَيْخ بِعَيْنِهِ ضَعِيفهَا فِي غَيْره . وَفِي مِثْل هَذَا يَعْرِض الْغَلَط لِطَائِفَتَيْنِ مِنْ النَّاس : طَائِفَة تَجِد الرَّجُل قَدْ خُرِّجَ حَدِيثه فِي الصَّحِيح وَقَدْ اِحْتَجَّ بِهِ فِيهِ , فَحَيْثُ وَجَدُوهُ فِي حَدِيث قَالُوا هَذَا عَلَى شَرْط الصَّحِيح , وَأَصْحَاب الصَّحِيح يَكُونُونَ قَدْ اِنْتَقَوْا حَدِيثه وَرَوَوْا لَهُ مَا تَابَعَهُ فِيهِ الثِّقَات وَلَمْ يَكُنْ مَعْلُولًا وَيَتْرُكُونَ مِنْ حَدِيثه الْمَعْلُول وَمَا شَذَّ فِيهِ وَانْفَرَدَ بِهِ عَنْ النَّاس , وَخَالَفَ فِيهِ الثِّقَات , أَوْ رَوَاهُ عَنْ غَيْر مَعْرُوف بِالرِّوَايَةِ عَنْهُ , وَلَا سِيَّمَا إِذَا لَمْ يَجِدُوا حَدِيثه عِنْد أَصْحَابه الْمُخْتَصِّينَ بِهِ فَإِنَّ لَهُمْ فِي هَذَا نَظَرًا وَاعْتِبَارًا اِخْتَصُّوا بِهِ عَمَّنْ لَمْ يُشَارِكهُمْ فِيهِ فَلَا يَلْزَم حَيْثُ وُجِدَ حَدِيث مِثْل هَذَا أَنْ يَكُون صَحِيحًا وَلِهَذَا كَثِيرًا مَا يُعَلِّل الْبُخَارِيّ وَنُظَرَاؤُهُ حَدِيث الثِّقَة بِأَنَّهُ لَا يُتَابَع عَلَيْهِ . وَالطَّائِفَة الثَّانِيَة : يَرَوْنَ الرَّجُل قَدْ تَكَلَّمَ فِيهِ بِسَبَبِ حَدِيث رَوَاهُ وَضُعِّفَ مِنْ أَجْله , فَيَجْعَلُونَ هَذَا سَبَبًا لِتَضْعِيفِ حَدِيثه أَيْنَ وَجَدُوهُ , فَيُضَعِّفُونَ مِنْ حَدِيثه مَا يَجْزِم أَهْل الْمَعْرِفَة بِالْحَدِيثِ بِصِحَّتِهِ . وَهَذَا بَاب قَدْ اِشْتَبَهَ كَثِيرًا عَلَى غَيْر النُّقَّاد . وَالصَّوَاب : مَا اِعْتَمَدَهُ أَئِمَّة الْحَدِيث وَنُقَّاده مِنْ تَنْقِيَة حَدِيث الرَّجُل وَتَصْحِيحه , وَالِاحْتِجَاج بِهِ فِي مَوْضِع , وَتَضْعِيفه وَتَرْك حَدِيثه فِي مَوْضِع آخَر . وَهَذَا فِيمَا إِذَا تَعَدَّدَتْ شُيُوخ

(2/241)

الرَّجُل ظَاهِر كَإِسْمَاعِيل بْن عَيَّاش فِي غَيْر الشَّامِيِّينَ , وَسُفْيَان بْن حُسَيْن فِي غَيْر الزُّهْرِيِّ وَنَظَائِرهمَا مُتَعَدِّدَة . وَإِنَّمَا النَّقْد الْخَفِيّ : إِذَا كَانَ شَيْخه وَاحِدًا , كَحَدِيثِ الْعَلَاء بْن عَبْد الرَّحْمَن مَثَلًا عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة فَإِنَّ مُسْلِمًا يُصَحِّح هَذَا الْإِسْنَاد وَيَحْتَجّ بِالْعَلَاءِ , وَأَعْرَض عَنْ حَدِيثه فِي الصِّيَام بَعْد اِنْتِصَاف شَعْبَان وَهُوَ مِنْ رِوَايَته عَلَى شَرْطه فِي الظَّاهِر , وَلَمْ يَرَ إِخْرَاجه لِكَلَامِ النَّاس فِي هَذَا الْحَدِيث وَتَفَرُّده وَحْده بِهِ . وَهَذَا أَيْضًا كَثِير يَعْرِفهُ مَنْ لَهُ عِنَايَة بِعِلْمِ النَّقْد وَمَعْرِفَة الْعِلَل . وَهَذَا إِمَام الْحَدِيث الْبُخَارِيّ يُعَلِّل حَدِيث الرَّجُل بِأَنَّهُ لَا يُتَابَع عَلَيْهِ , وَيَحْتَجّ بِهِ فِي صَحِيحه وَلَا تَنَاقُض مِنْهُ فِي ذَلِكَ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذِهِ الْكَلِمَة , وَهِيَ " الِاسْتِئْذَان " قَدْ قِيلَ : إِنَّهَا مُدْرَجَة مِنْ كَلَام اِبْن عُمَر قَالَ شُعْبَة : لَا أُرَى هَذِهِ الْكَلِمَة إِلَّا مِنْ كَلَام اِبْن عُمَر , يَعْنِي " الِاسْتِئْذَان " ذَكَرَهُ الْبُخَارِيّ فِي الصَّحِيح . وَقَدْ رَوَى الطَّبَرَانِيُّ فِي الْمُعْجَم مِنْ حَدِيث يَزِيد بْن زُرَيْع عَنْ أَبِي خَالِد عَنْ عَطَاء الْخُرَاسَانِيّ عَنْ اِبْن بُرَيْدَةَ عَنْ أَبِيهِ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كُنْت نَهَيْتُكُمْ عَنْ الْإِقْرَان وَإِنَّ اللَّه قَدْ أَوْسَعَ الْخَيْر فَأَقْرِنُوا " . فَذَهَبَتْ طَائِفَة - مِنْهُمْ الْحَازِمِيّ - فِي ذَلِكَ إِلَى النَّسْخ وَادَّعَوْا أَنَّ حَدِيث بُرَيْدَةَ نَاسِخ لِحَدِيثِ اِبْن عُمَر . قَالُوا : وَكَانَ النَّهْي

(2/242)

حَيْثُ كَانَ الْعَيْش زَهِيدًا وَالْقُوت مُتَعَذِّرَا مُرَاعَاة لِجَانِبِ الضُّعَفَاء وَالْمَسَاكِين وَحَثًّا عَلَى الْإِيثَار وَالْمُوَاسَاة وَرَغْبَة فِي تَعَاطِي أَسْبَاب الْعَدَالَة حَالَة الِاجْتِمَاع وَالِاشْتِرَاك , فَلَمَّا وَسَّعَ اللَّه الْخَيْر , وَعَمّ الْعَيْش الْغَنِيّ وَالْفَقِير قَالَ : " فَشَأْنكُمْ إِذْن " . وَهَذَا الَّذِي قَالُوهُ إِنَّمَا يَصِحّ أَنْ لَوْ ثَبَتَ حَدِيث بُرَيْدَةَ وَلَا يَثْبُت مِثْله فَإِنَّ الطَّبَرَانِيّ رَوَاهُ مِنْ حَدِيث مُحَمَّد بْن سَهْل حَدَّثَنَا سَهْل بْن عُثْمَان حَدَّثَنَا مَحْبُوب الْعَطَّار عَنْ يَزِيد بْن زُرَيْع فَذَكَرَهُ . قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " الْفَأْرَة تَقَع فِي السَّمْن " قَدْ اُخْتُلِفَ فِيهِ إِسْنَادًا وَمَتْنًا , وَالْحَدِيث مِنْ حَدِيث الزُّهْرِيِّ عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه بْن عُتْبَة أَنَّهُ سَمِعَ اِبْن عَبَّاس يُحَدِّث عَنْ مَيْمُونَة , وَلَفْظه : " أَنَّ فَأْرَة وَقَعَتْ فِي سَمْن فَمَاتَتْ , فَسُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : " أَلْقُوهَا وَمَا حَوْلهَا وَكُلُوهُ " رَوَاهُ النَّاس عَنْ الزُّهْرِيِّ بِهَذَا الْمَتْن وَالْإِسْنَاد , وَمَتْنه خَرَّجَهُ الْبُخَارِيّ فِي صَحِيحه وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَأَصْحَاب الزُّهْرِيِّ كَالْمُجْمِعِينَ عَلَى ذَلِكَ . وَخَالَفَهُمْ مَعْمَر فِي إِسْنَاده وَمَتْنه فَرَوَاهُ عَنْ الزُّهْرِيِّ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ فِيهِ " إِنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلهَا , وَإِنْ كَانَ مَائِعًا فَلَا تَقْرَبُوهُ " . وَلَمَّا كَانَ ظَاهِر هَذَا الْإِسْنَاد فِي غَايَة الصِّحَّة : صَحَّحَ الْحَدِيث

(2/243)

جَمَاعَة , وَقَالُوا : هُوَ عَلَى شَرْط الشَّيْخَيْنِ , وَحُكِيَ عَنْ مُحَمَّد بْن يَحْيَى الذُّهْلِيِّ تَصْحِيحه . وَلَكِنَّ أَئِمَّة الْحَدِيث طَعَنُوا فِيهِ , وَلَمْ يَرَوْهُ صَحِيحًا , بَلْ رَأَوْهُ خَطَأ مَحْضًا . قَالَ التِّرْمِذِيّ فِي جَامِعه : سَمِعْت مُحَمَّد بْن إِسْمَاعِيل يَقُول : حَدِيث مَعْمَر عَنْ الزُّهْرِيِّ عَنْ سَعِيد بْن الْمُسَيِّب فِي هَذَا خَطَأ , وَقَدْ أَشَارَ أَيْضًا إِلَى عِلَّة حَدِيث مَعْمَر مِنْ وُجُوه .


بَاب إِذَا وَقَعَتْ الْفَأْرَة فِي السَّمْن الْجَامِد - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

فَقَالَ : بَاب إِذَا وَقَعَتْ الْفَأْرَة فِي السَّمْن الْجَامِد , أَوْ الذَّائِب , ثُمَّ ذَكَرَ حَدِيث مَيْمُونَة . وَقَالَ عُقْبَة : قِيلَ لِسُفْيَان : فَإِنَّ مَعْمَرًا يُحَدِّثهُ عَنْ الزُّهْرِيّ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة ؟ قَالَ : مَا سَمِعْت الزُّهْرِيَّ يَقُولهُ إِلَّا عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَقَدْ سَمِعْته مِنْهُ مِرَارًا . ثُمَّ قَالَ : حَدَّثَنَا عَبْدَان حَدَّثَنَا عَبْد اللَّه عَنْ يُونُس عَنْ الزُّهْرِيِّ " سُئِلَ عَنْ الدَّابَّة تَمُوت فِي الزَّيْت وَالسَّمْن , وَهُوَ جَامِد , أَوْ غَيْر جَامِد : الْفَأْرَة أَوْ غَيْرهَا ؟ قَالَ : بَلَغَنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِفَأْرَةٍ مَاتَتْ فِي سَمْن , فَأَمَرَ بِمَا قَرُبَ مِنْهَا فَطُرِحَ , ثُمَّ أُكِلَ " . فَذَكَرَ الْبُخَارِيّ فَتْوَى الزُّهْرِيِّ فِي الدَّابَّة تَمُوت فِي السَّمْن وَغَيْره , الْجَامِد وَالذَّائِب : أَنَّهُ يُؤْكَل . وَاحْتِجَاجه بِالْحَدِيثِ مِنْ غَيْر تَفْصِيل : دَلِيل عَلَى أَنَّ الْمَحْفُوظ مِنْ رِوَايَة الزُّهْرِيِّ إِنَّمَا هُوَ الْحَدِيث الْمُطْلَق الَّذِي لَا تَفْصِيل فِيهِ , وَأَنَّهُ مَذْهَبه : فَهُوَ رَأْيه

(2/244)

وَرِوَايَته , وَلَوْ كَانَ عِنْده حَدِيث التَّفْصِيل بَيْن الْجَامِد وَالْمَائِع لَأَفْتَى بِهِ وَاحْتَجَّ بِهِ , فَحَيْثُ أَفْتَى بِحَدِيثِ الْإِطْلَاق , وَاحْتَجَّ بِهِ : دَلَّ عَلَى أَنَّ مَعْمَرًا غَلِطَ عَلَيْهِ فِي الْحَدِيث إِسْنَادًا وَمَتْنًا . ثُمَّ قَدْ اِضْطَرَبَ حَدِيث مَعْمَر , فَقَالَ عَبْد الرَّزَّاق عَنْهُ " فَلَا تَقْرَبُوهُ " وَقَالَ عَبْد الْوَاحِد بْن زِيَادَة عَنْهُ " وَإِنْ كَانَ ذَائِبًا أَوْ مَائِعًا لَمْ يُؤْكَل " . وَقَالَ الْبَيْهَقِيُّ : وَعَبْد الْوَاحِد بْن زِيَاد أَحْفَظ مِنْهُ - يَعْنِي مِنْ عَبْد الرَّزَّاق . وَفِي بَعْض طُرُقه " فَاسْتَصْبِحُوا بِهِ " وَكُلّ هَذَا غَيْر مَحْفُوظ فِي حَدِيث الزُّهْرِيِّ . فَإِنْ قِيلَ : فَقَدْ رَوَاهُ أَبُو حَاتِم الْبُسْتِيّ فِي صَحِيحه مِنْ رِوَايَة الزُّهْرِيِّ عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْفَأْرَة تَمُوت فِي السَّمْن ؟ فَقَالَ : إِنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلهَا وَكُلُوهُ , وَإِنْ كَانَ ذَائِبًا فَلَا تَقْرَبُوهُ " رَوَاهُ عَنْ عَبْد اللَّه بْن مُحَمَّد الْأَزْدِيّ حَدَّثَنَا إِسْحَاق بْن إِبْرَاهِيم حَدَّثَنَا سُفْيَان عَنْ الزُّهْرِيِّ , وَكَذَلِكَ هُوَ فِي مُسْنَد إِسْحَاق . فَالْجَوَاب : أَنَّ كَثِيرًا مِنْ أَهْل الْحَدِيث جَعَلُوا هَذِهِ الرِّوَايَة مَوْهُومَة مَعْلُولَة , فَإِنَّ النَّاس إِنَّمَا رَوَوْهُ عَنْ سُفْيَان عَنْ الزُّهْرِيِّ مِثْل مَا رَوَاهُ سَائِر النَّاس عَنْهُ , كَمَالِك وَغَيْره مِنْ غَيْر تَفْصِيل . كَمَا رَوَاهُ الْبُخَارِيّ وَغَيْره . وَقَدْ رَدَّ أَبُو حَاتِم الْبُسْتِيّ هَذَا , وَزَعَمَ أَنَّ رِوَايَة إِسْحَاق هَذِهِ لَيْسَتْ مَوْهُومَة بِرِوَايَةِ

(2/245)

مَعْمَر عَنْ الزُّهْرِيِّ فَقَالَ : ذِكْرُ خَبَر أَوْهَمَ بَعْض مَنْ لَمْ يَطْلُب الْعِلْم مِنْ مَظَانّه : أَنَّ رِوَايَة اِبْن عُيَيْنَةَ هَذِهِ مَعْلُولَة أَوْ مَوْهُومَة - ثُمَّ سَاقَ مِنْ طَرِيق عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ الزُّهْرِيِّ عَنْ اِبْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة الْحَدِيث " إِنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلهَا , وَإِنْ كَانَ مَائِعًا فَلَا تَقْرَبُوهُ " . وَهَذَا يَدُلّ عَلَى أَنَّ حَدِيث إِسْحَاق مَحْفُوظ , فَإِنَّ رِوَايَة مَعْمَر هَذِهِ خَطَأ , كَمَا قَالَهُ الْبُخَارِيّ وَغَيْره وَالْخَطَأ لَا يُحْتَجّ بِهِ عَلَى ثُبُوت حَدِيث مَعْلُول , فَكِلَاهُمَا وَهْم . ثُمَّ قَالَ أَبُو حَاتِم : ذِكْر الْخَبَر الدَّالّ عَلَى أَنَّ الطَّرِيقَيْنِ جَمِيعًا مَحْفُوظَانِ : حَدَّثَنَا عَبْد اللَّه بْن مُحَمَّد الْأَزْدِيّ حَدَّثَنَا إِسْحَاق حَدَّثَنَا عَبْد الرَّزَّاق حَدَّثَنَا مَعْمَر عَنْ الزُّهْرِيِّ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة فَذَكَرَهُ , قَالَ " إِنْ كَانَ جَامِدًا أَلْقِ مَا حَوْلهَا وَكُلْهُ , وَإِنْ كَانَ مَائِعًا لَمْ تَقْرَبهُ " . قَالَ عَبْد الرَّزَّاق : وَأَخْبَرَنِي عَبْد الرَّحْمَن بْن بَوْذَوَيْهِ أَنَّ مَعْمَرًا كَانَ يَذْكُر أَيْضًا عَنْ الزُّهْرِيِّ عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله . فَهَذِهِ مِثْل رِوَايَة سُفْيَان عَنْ الزُّهْرِيِّ عَنْ عُبَيْد اللَّه بِالتَّفْصِيلِ . فَتَصِير وُجُوه الْحَدِيث أَرْبَعَة . وَجْهَانِ عَنْ مَعْمَر وَهُمَا : أَحَدهمَا : عَبْد الرَّزَّاق عَنْهُ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة بِذِكْرِ التَّفْصِيل . الثَّانِي : عَبْد الرَّحْمَن بْن بَوْذَوَيْهِ عَنْهُ عَنْ

(2/246)

الزُّهْرِيِّ عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة بِالتَّفْصِيلِ أَيْضًا . وَوَجْهَانِ عَنْ سُفْيَان . أَحَدهمَا : رِوَايَة الْأَكْثَرِينَ عَنْهُ عَنْ الزُّهْرِيِّ عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة بِالْإِطْلَاقِ مِنْ غَيْر تَفْصِيل . وَالثَّانِي : رِوَايَة إِسْحَاق عَنْهُ عَنْ الزُّهْرِيِّ عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة بِالتَّفْصِيلِ . وَأَمَّا رِوَايَة مَعْمَر : فَإِنَّهُ خَالَفَ أَصْحَاب الزُّهْرِيِّ فِي حَدِيثه الْمُفَصَّل فِي إِسْنَاده وَمَتْنه فِي حَدِيث أَبِي هُرَيْرَة , وَخَالَفَ أَصْحَاب الزُّهْرِيِّ فِي الْمَتْن فِي حَدِيث عُبَيْد اللَّه عَنْ اِبْن عَبَّاس , وَوَافَقَهُمْ فِي الْإِسْنَاد . وَهَذَا يَدُلّ عَلَى غَلَطه فِيهِ , وَأَنَّهُ لَمْ يَحْفَظهُ كَمَا حَفِظَ مَالِك وَسُفْيَان وَغَيْرهمَا مِنْ أَصْحَاب الزُّهْرِيِّ . وَأَمَّا حَدِيث سُفْيَان : فَالْمَعْرُوف عَنْ النَّاس مِنْهُ : مَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ الْحُمَيْدِيّ حَدَّثَنَا سُفْيَان حَدَّثَنَا الزُّهْرِيُّ أَخْبَرَنِي عُبَيْد اللَّه بْن عَبْد اللَّه أَنَّهُ سَمِعَ اِبْن عَبَّاس عَنْ مَيْمُونَة - فَذَكَرَهُ مِنْ غَيْر تَفْصِيل , وَكَذَلِكَ رَوَاهُ سَعِيد بْن عَبْد الرَّحْمَن وَأَبُو عَمَّار عَنْ سُفْيَان . قَالَ الْبُخَارِيّ فِي صَحِيحه : بَاب إِذَا وَقَعَتْ الْفَأْرَة فِي السَّمْن الْجَامِد أَوْ الذَّائِب : حَدَّثَنَا الْحُمَيْدِيّ حَدَّثَنَا سُفْيَان حَدَّثَنَا الزُّهْرِيُّ قَالَ : أَخْبَرَنِي عُبَيْد اللَّه بْن عَبْد اللَّه بْن عُتْبَة : أَنَّهُ سَمِعَ اِبْن عَبَّاس يُحَدِّث عَنْ مَيْمُونَة " أَنَّ فَأْرَة وَقَعَتْ فِي سَمْن , فَمَاتَتْ , فَسُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَلْقُوهَا وَمَا حَوْلهَا

(2/247)

وَكُلُوهُ " قِيلَ لِسُفْيَان : فَإِنَّ مَعْمَرًا يُحَدِّثهُ عَنْ الزُّهْرِيِّ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة قَالَ مَا سَمِعْت الزُّهْرِيَّ يَقُولهُ إِلَّا عَنْ عُبَيْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَقَدْ سَمِعْته مِنْهُ مِرَارًا . حَدَّثَنَا عَبْدَان حَدَّثَنَا عَبْد اللَّه عَنْ يُونُس عَنْ الزُّهْرِيِّ : سُئِلَ عَنْ الدَّابَّة تَمُوت فِي الزَّيْت وَالسَّمْن وَهُوَ جَامِد أَوْ غَيْر جَامِد , الْفَأْرَة أَوْ غَيْرهَا ؟ قَالَ : بَلَغَنَا " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِفَأْرَةٍ مَاتَتْ فِي سَمْن فَأَمَرَ بِمَا قَرُبَ مِنْهَا فَطُرِحَ , ثُمَّ أُكِلَ " كَذَا مِنْ حَدِيث عُبَيْد اللَّه بْن عَبْد اللَّه . حَدَّثَنَا عَبْد الْعَزِيز بْن عَبْد اللَّه حَدَّثَنَا مَالِك عَنْ اِبْن شِهَاب عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة قَالَتْ " سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ فَأْرَة سَقَطَتْ فِي سَمْن ؟ فَقَالَ : أَلْقُوهَا وَمَا حَوْلهَا وَكُلُوهُ " . هَذَا آخِر كَلَام الْبُخَارِيّ . وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ اِبْن وَهْب عَنْ عَبْد الْجَبَّار بْن عُمَر عَنْ اِبْن شِهَاب عَنْ سَالِم عَنْ أَبِيهِ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ فَأْرَة وَقَعَتْ فِي سَمْن ؟ فَقَالَ أَلْقُوهَا وَمَا حَوْلهَا , وَكُلُوا مَا بَقِيَ , فَقِيلَ : يَا نَبِيّ اللَّه , أَرَأَيْت إِنْ كَانَ السَّمْن مَائِعًا ؟ قَالَ : اِنْتَفِعُوا بِهِ . وَلَا تَأْكُلُوهُ " فَعَبْد الْجَبَّار بْن عُمَر ضَعِيف , لَا يُحْتَجّ بِهِ . وَرُوِيَ مِنْ وَجْه آخَر ضَعِيف عَنْ اِبْن جُرَيْجٍ عَنْ اِبْن شِهَاب . قَالَ الْبَيْهَقِيُّ :

(2/248)

وَالصَّحِيح عَنْ اِبْن عُمَر مِنْ قَوْله فِي فَأْرَة وَقَعَتْ فِي زَيْت قَالَ " اِسْتَصْبِحُوا بِهِ وَادْهُنُوا بِهِ أُدْمكُمْ " . وَقَدْ رُوِيَ هَذَا الْحَدِيث عَنْ أَبِي هَارُون الْعَبْدِيّ عَنْ أَبِي سَعِيد , وَلَكِنَّ الصَّوَاب : أَنَّهُ مَوْقُوف عَلَيْهِ ذَكَرَهُ الْبَيْهَقِيُّ . ذَكَرَ الْمُنْذِرِيُّ قَوْل التِّرْمِذِيّ : حَسَن صَحِيح , قَالَ : وَفِيمَا قَالَهُ نَظَر , وَقَدْ ذَكَرَ غَيْر وَاحِد مِنْ الْأَئِمَّة : أَنَّ الْحَسَن لَمْ يَسْمَع مِنْ عِمْرَان بْن حُصَيْنٍ . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَهُ اِبْن حِبَّانَ فِي صَحِيحه , ثُمَّ قَالَ بَعْده : الزَّجْر عَنْ الْكَيّ فِي حَدِيث عِمْرَان بْن حُصَيْنٍ : إِنَّمَا هُوَ عَنْ الِابْتِدَاء بِهِ مِنْ غَيْر عِلَّة تُوجِبهُ , كَمَا كَانَتْ الْعَرَب تَفْعَلهُ , تُرِيد بِهِ الْوَشْم , وَحَدِيث جَابِر فِيهِ : إِبَاحَة اِسْتِعْمَاله لِعِلَّةٍ تَحْدُث مِنْ غَيْر الِاتِّكَال عَلَيْهِ فِي بُرْئِهَا , وَفِي هَذَا نَظَر . وَقَالَتْ طَائِفَة : النَّهْي مِنْ بَاب تَرْك الْأَوْلَى , وَلِهَذَا جَاءَ فِي حَدِيث السَّبْعِينَ وَالْأَلْف " أَنَّهُمْ لَا يَكْتَوُونَ وَلَا يَسْتَرِقُّونَ " وَفِعْله يَدُلّ عَلَى إِبَاحَته . وَهَذَا أَقْرَب الْأَقْوَال . وَحَدِيث عِمْرَان يَدُلّ عَلَيْهِ , فَإِنَّهُ قَالَ " نَهَانَا عَنْ الْكَيّ فَاكْتَوَيْنَا " فَلَوْ كَانَ نَهْيه لِلتَّحْرِيمِ : لَمْ يَقْدُمُوا عَلَيْهِ , وَاللَّهُ أَعْلَم .

(2/249)

قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَذَكَرَ بَعْضهمْ أَنَّ خُبْث الدَّوَاء يَكُون مِنْ وَجْهَيْنِ . أَحَدهمَا : خَبْث النَّجَاسَة , وَهُوَ أَنْ يَدْخُلهُ الْمُحَرَّم , كَالْخَمْرِ وَلَحْم مَا لَا يُؤْكَل لَحْمه مِنْ الْحَيَوَان . وَالثَّانِي : أَنْ يَكُون خَبِيثًا مِنْ جِهَة الطَّعْم وَالْمَذَاق , وَلَا يُنْكَر أَنْ يَكُون كُرِهَ ذَلِكَ لِمَا فِيهِ مِنْ الْمَشَقَّة عَلَى الطِّبَاع , وَلِتَكْرَه النَّفْس إِيَّاهُ . ثُمَّ ذَكَرَ آخِر الْبَاب : وَأَمَّا حَدِيث اِبْن مَسْعُود " إِنَّ اللَّه لَمْ يَجْعَل شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ " فَذَكَرَهُ الْبُخَارِيّ فِي الصَّحِيح مِنْ قَوْل اِبْن مَسْعُود . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا ظَاهِره : أَنَّهُ مُخْتَصّ بِتَمْرِ الْمَدِينَة . وَأَمَّا حَدِيث عَائِشَة : فَرَوَاهُ مُسْلِم فِي صَحِيحه " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : فِي عَجْوَة الْعَالِيَة شِفَاء , وَأَنَّهَا تِرْيَاق أَوَّل الْبَكْرَة " . وَظَاهِر هَذَا : اِخْتِصَاصهَا بِعَجْوَةِ الْعَالِيَة . وَقَدْ رَوَى النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث الْأَعْمَش عَنْ أَبِي نَضْرَة عَنْ أَبِي سَعِيد وَجَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْعَجْوَة مِنْ الْجَنَّة , وَهِيَ شِفَاء مِنْ السُّمّ " . وَأَخْرَجَ عَنْ شَهْر بْن حَوْشَبٍ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله . فَقِيلَ : هَذَا يَخْتَصّ بِالْمَدِينَةِ , لِعِظَمِ بَرَكَتهَا , لَا أَنَّ ذَلِكَ عَامّ فِي كُلّ تَمْر . وَقِيلَ : مُخْتَصّ بِعَجْوَةِ الْعَالِيَة . قَالَ الْحَافِظ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ سَعْد بْن

(2/250)

أَبِي وَقَّاص " أَنَّ رَجُلًا جَاءَ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : إِنِّي أَعْزِل عَنْ اِمْرَأَتِي , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِمَ تَفْعَل ذَلِكَ ؟ قَالَ : أُشْفِقَ عَلَى وَلَدهَا , أَوْ عَلَى أَوْلَادهَا , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْ كَانَ ذَلِكَ ضَارًّا ضَرّ فَارِس وَالرُّوم " . وَهَذِهِ الْأَحَادِيث : أَصَحّ مِنْ حَدِيث أَسْمَاء بِنْت يَزِيد , وَهُوَ حَدِيث شَامِيّ يَرْوِيه عَمْرو بْن مُهَاجِر عَنْ أَبِيهِ الْمُهَاجِر بْن أَسْلَمَ مَوْلَى أَسْمَاء بِنْت يَزِيد - يُعَدّ فِي الشَّامِيِّينَ - عَنْ أَسْمَاء بِنْت يَزِيد , فَإِنْ كَانَ صَحِيحًا فَيَكُون النَّهْي عَنْهُ أَوَّلًا إِرْشَادًا وَكَرَاهَة , لَا تَحْرِيمًا وَاللَّهُ تَعَالَى أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُرهَا أَنْ تَسْتَرِقِي مِنْ الْعَيْن " . وَفِي الصَّحِيحَيْنِ عَنْ أُمّ سَلَمَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِجَارِيَةٍ فِي بَيْت أُمّ سَلَمَة , رَأَى بِوَجْهِهَا سَفْعَة , فَقَالَ : بِهَا نَظْرَة , فَاسْتَرْقُوا لَهَا " يَعْنِي بِوَجْهِهَا صُفْرَة . وَفِي صَحِيح مُسْلِم عَنْ جَابِر قَالَ : " رَخَّصَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِآلِ حَزْم بِرُقْيَةِ الْحَيَّة " . وَقَالَ لِأَسْمَاء بِنْت عُمَيْس " مَا لِي أَرَى أَجْسَام بَنِي أَخِي ضَارِعَة , أَتُصِيبُهُمْ الْحَاجَة ؟ قَالَتْ : لَا , وَلَكِنَّ الْعَيْن تُسْرِع إِلَيْهِمْ , قَالَ : اِرْقِيهِمْ , قَالَ : فَعَرَضَتْ عَلَيْهِ , فَقَالَ : اِرْقِيهِمْ " . وَفِي صَحِيح مُسْلِم أَيْضًا

(2/251)

عَنْ جَابِر قَالَ " لَدَغَتْ رَجُلًا مِنَّا عَقْرَب , وَنَحْنُ جُلُوس مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ رَجُل : يَا رَسُول اللَّه , أَرْقِي لَهُ ؟ قَالَ : " مَنْ اِسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَع أَخَاهُ فَلْيَفْعَلْ " . وَأَمَّا مَا رَوَاهُ مُسْلِم فِي صَحِيحه مِنْ حَدِيث جَابِر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الرُّقَى " . فَهَذَا لَا يُعَارِض هَذِهِ الْأَحَادِيث , فَإِنَّهُ إِنَّمَا نَهَى عَنْ الرُّقَى الَّتِي تَتَضَمَّن الشِّرْك , وَتَعْظِيم غَيْر اللَّه سُبْحَانه , كَغَالِبِ رُقَى أَهْل الشِّرْك . وَالدَّلِيل عَلَى هَذَا : مَا رَوَاهُ مُسْلِم فِي صَحِيحه مِنْ حَدِيث عَوْف بْن مَالِك الْأَشْجَعِيّ قَالَ " كُنَّا نَرْقِي فِي الْجَاهِلِيَّة , فَقُلْنَا : يَا رَسُول اللَّه , كَيْف تَرَى فِي ذَلِكَ ؟ فَقَالَ : اِعْرِضُوا عَلَيَّ رُقَاكُمْ . لَا بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيهِ شِرْك " . وَفِي حَدِيث النَّهْي أَيْضًا : مَا يَدُلّ عَلَى ذَلِكَ . فَإِنَّ جَابِرًا قَالَ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الرُّقَى , فَجَاءَ آل عَمْرو بْن حَزْم إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالُوا : يَا رَسُول اللَّه , إِنَّهُ كَانَتْ عِنْدنَا رُقْيَة نَرْقِي بِهَا مِنْ الْعَقْرَب , وَإِنَّك نَهَيْت عَنْ الرُّقَى , قَالَ فَاعْرِضُوهَا عَلَيَّ , فَعَرَضُوهَا عَلَيْهِ , فَقَالَ : مَا أَرَى بِهَا بَأْسًا , مَنْ اِسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَع أَخَاهُ فَلْيَنْفَعْهُ " رَوَاهُ مُسْلِم . وَهَذَا الْمَسْلَك فِي هَذِهِ الْأَحَادِيث وَأَمْثَالهَا : فِيمَا يَكُون الْمَنْهِيّ عَنْهُ نَوْعًا , وَالْمَأْذُون فِيهِ نَوْعًا آخَر , وَكِلَاهُمَا دَاخِل تَحْت اِسْم وَاحِد مَنْ تَفَطَّنَ لَهُ

(2/252)

زَالَ عَنْهُ اِضْطِرَاب كَثِير , يَظُنّهُ مَنْ لَمْ يُحِطْ عِلْمًا بِحَقِيقَةِ الْمَنْهِيّ عَنْهُ مِنْ ذَلِكَ الْجِنْس , وَالْمَأْذُون فِيهِ مُتَعَارِضًا , ثُمَّ يَسْلُك مَسْلَك النَّسْخ , أَوْ تَضْعِيف أَحَد الْأَحَادِيث . وَأَمَّا هَذِهِ الطَّرِيقَة فَلَا يَحْتَاج صَاحِبهَا إِلَى رُكُوب طَرِيق النَّسْخ , وَلَا تَعَسُّف أَنْوَاع الْعِلَل . وَقَدْ يَظْهَر فِي كَثِير مِنْ الْمَوَاضِع , مِثْل هَذَا الْمَوْضِع , وَقَدْ يَدِقّ وَيَلْطُف فَيَقَع الِاخْتِلَاف بَيْن أَهْل الْعِلْم , وَاَللَّه يُسْعِد بِإِصَابَةِ الْحَقّ مَنْ يَشَاء , وَذَلِكَ فَضْله يُؤْتِيه مَنْ يَشَاء وَاللَّهُ ذُو الْفَضْل الْعَظِيم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : ذَهَبَ بَعْضهمْ إِلَى أَنَّ قَوْله " لَا يُورِد مُمْرِض عَلَى مُصِحّ " مَنْسُوخ بِقَوْلِهِ " لَا عَدْوَى " وَهَذَا غَيْر صَحِيح , وَهُوَ مَا تَقَدَّمَ آنِفًا : أَنَّ الْمَنْهِيّ عَنْهُ نَوْع غَيْر الْمَأْذُون فِيهِ . فَإِنَّ الَّذِي نَفَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله " لَا عَدْوَى وَلَا صَفَر " هُوَ مَا كَانَ عَلَيْهِ أَهْل الْإِشْرَاك مِنْ اِعْتِقَادهمْ ثُبُوت ذَلِكَ عَلَى قِيَاس شِرْكهمْ , وَقَاعِدَة كُفْرهمْ . وَاَلَّذِي نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - مِنْ إِيرَاد الْمُمْرِض عَلَى الْمُصِحّ - فِيهِ تَأْوِيلَانِ : أَحَدهمَا : خَشْيَة تَوْرِيط النُّفُوس فِي نِسْبَة مَا عَسَى أَنْ يُقَدِّرهُ اللَّه تَعَالَى مِنْ ذَلِكَ إِلَى الْعَدْوَى وَفِيهِ التَّشْوِيش عَلَى مَنْ يُورِد عَلَيْهِ , وَتَعْرِيضه لِاعْتِقَادِ الْعَدْوَى , فَلَا تَنَافِي بَيْنهمَا بِحَالٍ . وَالتَّأْوِيل الثَّانِي : أَنَّ هَذَا إِمَّا يَدُلّ عَلَى أَنَّ إِيرَاد الْمُمْرِض عَلَى الْمُصِحّ : قَدْ يَكُون سَبَبًا

(2/253)

يَخْلُق اللَّه تَعَالَى بِهِ فِيهِ الْمَرَض , فَيَكُون إِيرَاده سَبَبًا , وَقَدْ يَصْرِف اللَّه سُبْحَانه تَأْثِيره بِأَسْبَابٍ تُضَادّهُ , أَوْ تَمْنَعهُ قُوَّة السَّبَبِيَّة , وَهَذَا مَحْض التَّوْحِيد , بِخِلَافِ مَا كَانَ عَلَيْهِ أَهْل الشِّرْك . وَهَذَا نَظِير نَفِيه سُبْحَانه الشَّفَاعَة فِي يَوْم الْقِيَامَة بِقَوْلِهِ { لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَة } فَإِنَّهُ لَا تُضَادّ الْأَحَادِيث الْمُتَوَاتِرَة الْمُصَرِّحَة بِإِثْبَاتِهَا , فَإِنَّهُ سُبْحَانه إِنَّمَا نَفَى الشَّفَاعَة الَّتِي كَانَ أَهْل الشِّرْك يُثْبِتُونَهَا , وَهِيَ شَفَاعَة يَتَقَدَّم فِيهَا الشَّافِع بَيْن يَدَيْ الْمَشْفُوع عِنْده , وَإِنْ لَمْ يَأْذَن لَهُ , وَأَمَّا الَّتِي أَثْبَتهَا اللَّه وَرَسُوله : فَهِيَ الشَّفَاعَة الَّتِي تَكُون مِنْ بَعْد إِذْنه . كَقَوْلِهِ { مَنْ ذَا الَّذِي يَشْفَع عِنْده إِلَّا بِإِذْنِهِ } وَقَوْله { وَلَا يَشْفَعُونَ إِلَّا لِمَنْ اِرْتَضَى } وَقَوْله { وَلَا تَنْفَع الشَّفَاعَة عِنْده إِلَّا لِمَنْ أَذِنَ لَهُ } وَاللَّهُ الْمُوَفِّق لِلصَّوَابِ . ذَكَرَ الْمُنْذِرِيُّ حَدِيث " أَيّمَا عَبْد كَاتَبَ عَلَى مِائَة أُوقِيَّة - الْحَدِيث " إِلَى قَوْل الشَّافِعِيّ : وَعَلَى هَذَا فُتْيَا الْمُفْتِينَ . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ الشَّافِعِيّ : رُوِّينَا عَنْ زَيْد بْن ثَابِت وَابْن عُمَر وَعَائِشَة " أَنَّهُ عَبْد مَا بَقِيَ عَلَيْهِ شَيْء " . قَالَ الْبَيْهَقِيُّ : وَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب أَنَّهُ قَالَ " الْمُكَاتَب عَبْد مَا بَقِيَ عَلَيْهِ دِرْهَم " وَذَكَرَ الشَّافِعِيّ عَنْ الشَّعْبِيّ : أَنَّ عَلِيًّا قَالَ فِي الْمُكَاتَب " يَعْتِق مِنْهُ بِحِسَابِ مَا أَدَّى " وَعَنْ الْحَارِث الْأَعْوَر عَنْهُ " يَعْتِق

(2/254)

مِنْهُ بِقَدْرِ مَا أَدَّى , وَيَرِث بِقَدْرِ مَا أَدَّى " . قَالَ الْبَيْهَقِيُّ : وَقَدْ رَوَى حَمَّاد بْن سَلَمَة عَنْ أَيُّوب عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا أَصَابَ الْمُكَاتَب حَدًّا أَوْ مِيرَاثًا وَرِثَ بِحِسَابِ مَا عَتَقَ مِنْهُ , وَأُقِيمَ عَلَيْهِ الْحَدّ بِحِسَابِ مَا عَتَقَ مِنْهُ " . وَبِهَذَا الْإِسْنَاد قَالَ " يُؤَدِّي الْمُكَاتَب بِحِصَّةِ مَا أَدَّى دِيَة حُرّ , وَمَا بَقِيَ دِيَة عَبْد " . وَفِي الْمُسْنَد لِأَحْمَد عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يُؤَدِّي الْمُكَاتَب بِقَدْرِ مَا أَدَّى " . وَقَدْ رَوَى هَذَا مَوْقُوفًا عَلَيْهِ . وَرَوَاهُ التِّرْمِذِيّ أَتَمَّ مِنْ هَذَا عَنْ اِبْن عَبَّاس قَالَ " إِذَا أَصَابَ الْمُكَاتَب حَدًّا أَوْ مِيرَاثًا وَرِثَ بِحِسَابِ مَا عَتَقَ مِنْهُ , وَيُؤَدِّي الْمُكَاتَب بِحِصَّةِ مَا أَدَّى دِيَة حُرّ , وَمَا بَقِيَ دِيَة عَبْد " . قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن . قَالَ الْبَيْهَقِيُّ : وَرَوَاهُ وُهَيْب عَنْ أَيُّوب عَنْ عِكْرِمَة مَرْفُوعًا " يُؤَدِّي الْمُكَاتَب بِحِصَّةِ مَا أَدَّى دِيَة حُرّ , وَمَا بَقِيَ دِيَة عَبْد " قَالَ : وَرِوَايَة عِكْرِمَة عَنْ عَلِيّ مُرْسَلَة . وَرَوَاهُ حَمَّاد بْن زَيْد وَإِسْمَاعِيل بْن إِبْرَاهِيم عَنْ أَيُّوب عَنْ عِكْرِمَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرْسَلًا . وَرُوِيَ عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس مَرْفُوعًا فِي الدِّيَة , وَاخْتُلِفَ فِيهِ عَلَى هِشَام الدَّسْتُوَائِيّ عَنْ يَحْيَى , فَرَفَعَهُ عَنْهُ جَمَاعَة , وَوَقَفَهُ بَعْضهمْ عَلَى اِبْن عَبَّاس , وَرَوَاهُ عَلِيّ بْن الْمُبَارَك عَنْ يَحْيَى مَرْفُوعًا ,

(2/255)

ثُمَّ قَالَ يَحْيَى : قَالَ عِكْرِمَة عَنْ اِبْن عَبَّاس " يُقَام عَلَيْهِ حَدّ الْمَمْلُوك " وَهَذَا يُخَالِف رِوَايَة حَمَّاد بْن سَلَمَة فِي النَّصّ . وَالرِّوَايَة الْمَرْفُوعَة هِيَ الْقِيَاس . وَلِهَذَا الِاضْطِرَاب - وَاللَّهُ أَعْلَم - تَرَكَ الْإِمَام أَحْمَد الْقَوْل بِهِ . فَإِنَّهُ سُئِلَ عَنْ هَذَا الْحَدِيث ؟ فَقَالَ : أَنَا أَذْهَب إِلَى حَدِيث بَرِيرَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِشِرَائِهَا " يَعْنِي أَنَّهَا بَقِيَتْ عَلَى الرِّقّ حَتَّى أَمَرَ بِشِرَائِهَا . وَقَدْ اِخْتَلَفَ النَّاس فِي هَذِهِ الْمَسْأَلَة عَلَى مَذَاهِب . أَحَدهَا : أَنَّهُ لَا يَعْتِق مِنْهُ شَيْء مَا دَامَ عَلَيْهِ شَيْء مِنْ كِتَابَته وَهَذَا قَوْل الْأَكْثَرِينَ وَيُرْوَى عَنْ عُمَر وَزَيْد وَابْن عُمَر وَعَائِشَة وَأُمّ سَلَمَة وَجَمَاعَة مِنْ التَّابِعِينَ وَهُوَ قَوْل مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَإِسْحَاق . وَرَوَى سَعِيد بْن مَنْصُور فِي سُنَنه عَنْ أَبِي قِلَابَةَ قَالَ " كُنَّ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَحْتَجِبْنَ مِنْ مُكَاتَب , مَا بَقِيَ عَلَيْهِ دِينَار " . وَذَكَرَ سَعِيد فِي سُنَنه أَيْضًا عَنْ عَطَاء " أَنَّ اِبْن عُمَر كَاتَبَ غُلَامًا عَلَى أَلْف دِينَار , فَأَدَّى إِلَيْهِ تِسْعمِائَةِ دِينَار , وَعَجَزَ عَنْ مِائَة , فَرَدَّهُ اِبْن عُمَر رَضِي الْلَّه عَنْهُما فِي الرِّقّ " . قَالُوا : وَهَذَا هُوَ مُقْتَضَى أُصُول الشَّرِيعَة , فَإِنَّ عِتْقه مَشْرُوط بِأَدَاءِ جَمِيع الْعِوَض , فَلَا يَقَع شَيْء مِنْهُ قَبْل أَدَائِهِ , كَمَا لَوْ عَلَّقَ طَلَاقهَا عَلَى عِوَض , فَأَدَّتْ بَعْضه , وَلِأَنَّهُ لَوْ عَتَقَ مِنْهُ شَيْء لَكَانَ هُوَ السَّبَب فِي إِعْتَاقه , فَكَانَ يَسْرِي إِلَى بَاقِيه إِذَا

(2/256)

كَانَ مُوسِرًا , كَمَا لَوْ بَاشَرَهُ بِالْعِتْقِ . وَهَذَا بَاطِل قَطْعًا , فَإِنَّهُ لَا يَبْقَى لِلْكِتَابَةِ مَعْنَى , فَأَنَّهُ يُؤَدِّي دِرْهَمًا مَثَلًا , وَيَتَنَجَّز عِتْقه . وَهَذَا لَمْ يَقُلْ بِهِ أَحَد , وَذَلِكَ أَنَّ الْعِتْق لَا يَتَبَعَّض فِي مِلْك الْإِنْسَان , فَلَوْ عَتَقَ مِنْهُ شَيْء بِالْأَدَاءِ يَسْرِي إِلَى بَاقِيه , وَلَا سِرَايَة , فَلَا عِتْق . الْمَذْهَب الثَّانِي : أَنَّهُ يَعْتِق مِنْهُ بِقَدْرِ مَا أَدَّى , وَكُلَّمَا أَدَّى شَيْئًا عَتَقَ مِنْهُ بِقَدْرِهِ . وَهَذَا مَذْهَب رَابِع الْخُلَفَاء الرَّاشِدِينَ , وَأَحَد الْأَئِمَّة الْمَهْدِيِّينَ عَلِيّ بْن أَبِي طَالِب رَضِي الْلَّه عَنْهُ وَحُجَّة هَذَا الْقَوْل : حَدِيث اِبْن عَبَّاس الْمُتَقَدِّم , وَهُوَ حَدِيث حَسَن , قَدْ رُوِيَ مِنْ وُجُوه مُتَعَدِّدَة , وَرَاوِيهِ أَئِمَّة ثِقَات لَا مَطْعَن فِيهِمْ , وَلَا تَعَلُّق عَلَيْهِمْ فِي الْحَدِيث , سِوَى الْوَقْف أَوْ الْإِرْسَال , وَقَدْ رُوِيَ مَوْقُوفًا وَمَرْفُوعًا وَمُرْسَلًا وَمُسْنَدًا , وَاَلَّذِينَ رَفَعُوهُ ثِقَات , وَاَلَّذِينَ وَقَفُوهُ ثِقَات . وَقَدْ أَعَلَّهُ قَوْم بِتَفَرُّدِ حَمَّاد بْن سَلَمَة بِهِ وَلَيْسَ كَذَلِكَ , فَقَدْ رَوَاهُ وُهَيْب وَحَمَّاد بْن زَيْد وَإِسْمَاعِيل بْن إِبْرَاهِيم عَنْ أَيُّوب , وَلَهُ طُرُق قَدْ ذَكَرْنَا بَعْضهَا . الْمَذْهَب الثَّالِث : أَنَّهُ إِذَا أَدَّى شَطْر الْكِتَابَة فَلَا رِقّ عَلَيْهِ وَيُلْزَم بِأَدَاءِ الْبَاقِي . وَهَذَا يُرْوَى عَنْ عُمَر بْن الْخَطَّاب , وَعَنْ عَلِيّ أَيْضًا , وَهُوَ قَوْل إِبْرَاهِيم النَّخَعِيّ . الْمَذْهَب الرَّابِع : أَنَّهُ إِذَا أَدَّى قِيمَته فَهُوَ حُرّ . قَالَ الشَّافِعِيّ عَنْ حَمَّاد بْن خَالِد الْخَيَّاط عَنْ يُونُس بْن أَبِي إِسْحَاق عَنْ أَبِيهِ

(2/257)

عَنْ أَبِي الْأَحْوَص قَالَ : قَالَ عَبْد اللَّه " إِذَا أَدَّى الْمُكَاتَب قِيمَته فَهُوَ حُرّ " الْمَذْهَب الْخَامِس : أَنَّهُ إِذَا أَدَّى ثَلَاثَة أَرْبَاع الْكِتَابَة وَعَجَزَ عَنْ رُبْعهَا عَتَقَ , وَهَذَا قَوْل أَبِي بَكْر عَبْد الْعَزِيز , وَالْقَاضِي , وَأَبِي الْخَطَّاب , بِنَاء مِنْهُمْ عَلَى وُجُوب رَدّ رُبْع كِتَابَته إِلَيْهِ , فَلَا يُرَدّ إِلَى الرِّقّ بِعَجْزِهِ عَنْ أَدَاء شَيْء يَجِب رَدّه إِلَيْهِ , وَهُوَ حَقّه لَا حَقّ لِلسَّيِّدِ فِيهِ . الْمَذْهَب السَّادِس : أَنَّهُ إِذَا مَلَكَ مَا يُؤَدِّي عَتَقَ بِنَفْسِ مِلْكِهِ قَبْل أَدَائِهِ , وَهَذَا إِحْدَى الرِّوَايَتَيْنِ عَنْ الْإِمَام أَحْمَد , وَعَلَى هَذَا : إِذَا مَلَك مَا يُؤَدِّي بِهِ ثُمَّ مَاتَ قَبْل الْأَدَاء مَاتَ حُرًّا , يَدْفَع إِلَى سَيِّده مِقْدَار كِتَابَته , وَالْبَاقِي لِوَرَثَتِهِ . وَاحْتَجَّ لِهَذَا الْمَذْهَب بِمَا رَوَاهُ نَبْهَان مُكَاتَب لِأُمِّ سَلَمَة قَالَ : سَمِعْت أُمّ سَلَمَة تَقُول : قَالَ لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا كَانَ لِإِحْدَاكُنَّ مُكَاتَب , فَكَانَ عِنْده مَا يُؤَدِّي , فَلْتَحْتَجِبْ عَنْهُ " رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَابْن مَاجَهْ , وَقَالَ التِّرْمِذِيّ : حَسَن صَحِيح . قَالَ الشَّافِعِيّ فِي الْقَدِيم : وَلَمْ أَحْفَظ عَنْ سُفْيَان أَنَّ الزُّهْرِيَّ سَمِعَهُ مِنْ نَبْهَان , وَلَمْ أَرَ مَنْ رَضِيت مِنْ أَهْل الْحَدِيث يُثْبِت وَاحِدًا مِنْ هَذَيْنِ الْحَدِيثَيْنِ , وَاللَّهُ أَعْلَم . قَالَ الْبَيْهَقِيُّ : أَرَادَ هَذَا وَحَدِيث عَمْرو بْن شُعَيْب " الْمُكَاتَب عَبْد مَا بَقِيَ عَلَيْهِ دِرْهَم " قَالَ : وَحَدِيث عَمْرو بْن شُعَيْب قَدْ رَوَيْنَاهُ مَوْصُولًا , وَحَدِيث نَبْهَان قَدْ ذَكَرَ فِيهِ

(2/258)

مَعْمَر سَمَاع الزُّهْرِيِّ مِنْ نَبْهَان , إِلَّا أَنَّ صَاحِبَيْ الصَّحِيح لَمْ يُخْرِجَاهُ , إِمَّا لِأَنَّهُمَا لَمْ يَجِدَا ثِقَة يُرْوَى عَنْهُ غَيْر الزُّهْرِيِّ , فَهُوَ عِنْدهمَا لَا يَرْتَفِع عَنْهُ اِسْم الْجَهَالَة بِرِوَايَةِ وَاحِد عَنْهُ , أَوْ لِأَنَّهُمَا لَمْ يَثْبُت عِنْدهمَا مِنْ عَدَالَته وَمَعْرِفَته مَا يُوجِب قَبُول خَبَره هَذَا آخِر كَلَامه . وَقَدْ ذَكَرَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم فِي مَوْضِعَيْنِ مِنْ كِتَابه : أَنَّ مُحَمَّد بْن عَبْد الرَّحْمَن مَوْلَى طَلْحَة رَوَى عَنْ نَبْهَان , وَمُحَمَّد بْن عَبْد الرَّحْمَن هَذَا ثِقَة , اِحْتَجَّ بِهِ مُسْلِم فِي الصَّحِيح . قَالَ الشَّافِعِيّ : وَقَدْ يَجُوز أَنْ يَكُون أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُمّ سَلَمَة - إِنْ كَانَ أَمَرَهَا بِالْحِجَابِ مِنْ مُكَاتَبهَا إِذَا كَانَ عِنْده مَا يُؤَدِّي - عَلَى مَا عَظَّمَ اللَّه بِهِ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُمَّهَات الْمُؤْمِنِينَ وَخَصَّهُنَّ مِنْهُ , وَفَرَّقَ بَيْنهنَّ وَبَيْن النِّسَاء { إِنْ اِتَّقَيْتُنَّ } ثُمَّ تَلَا الْآيَات فِي اِخْتِصَاصهنَّ بِأَنْ جَعَلَ عَلَيْهِنَّ الْحِجَاب مِنْ الْمُؤْمِنِينَ , وَهُنَّ أُمَّهَات الْمُؤْمِنِينَ , وَلَمْ يَجْعَل عَلَى اِمْرَأَة سِوَاهُنَّ أَنْ تَحْتَجِب مِمَّنْ يَحْرُم عَلَيْهِ نِكَاحهَا - ثُمَّ سَاقَ الْكَلَام إِلَى أَنْ قَالَ - وَمَعَ هَذَا فَإِنَّ اِحْتِجَاب الْمَرْأَة مِمَّنْ لَهُ أَنْ يَرَاهَا وَاسِع لَهَا , وَقَدْ أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - يَعْنِي سَوْدَة - أَنْ تَحْتَجِب مِنْ رَجُل قَضَى أَنَّهُ أَخُوهَا , وَذَلِكَ يُشْبِه أَنْ يَكُون لِلِاحْتِيَاطِ , وَأَنَّ الِاحْتِجَاب مِمَّنْ لَهُ أَنْ يَرَاهَا مُبَاح , وَاللَّهُ

(2/259)

أَعْلَم فَأَمَّا حَدِيث أُمّ سَلَمَة : فَلَيْسَ صَرِيحًا فِي أَنَّهُ يَعْتِق بِمِلْكِ الْأَدَاء , إِنَّمَا فِيهِ أَمَرَ نِسَاءَهُ , أَوْ أَمَرَ النِّسَاء عَامَّة , بِاحْتِجَابِهِنَّ مِنْ مُكَاتَبِيهِنَّ إِذَا كَانَ عِنْدهمْ مَا يُؤَدُّونَ , وَهَذَا لِأَنَّهُمْ بِمِلْكِ الْأَدَاء قَدْ شَارَفُوا الْعِتْق , وَقَوِيَ سَبَب الْأَجْنَبِيَّة بَيْنهمْ وَبَيْن سَادَاتهمْ , وَاحْتِجَاب النِّسَاء عَنْ عَبِيدهنَّ أَحْوَط , وَالْعَبْد لَيْسَ بِمَحْرَمٍ لِسَيِّدَتِهِ فِي أَحَد الْقَوْلَيْنِ , وَفِي الْآخَر : هُوَ مَحْرَم لِسَيِّدَتِهِ لِحَاجَةِ كُلّ مِنْهُمَا إِلَى ذَلِكَ , وَكَثْرَة دُخُوله وَخُرُوجه عَلَيْهَا وَمِلْكهَا مَنَافِعه , وَاسْتِخْدَامه , وَبِالْكِتَابَةِ لَمْ يَتَحَقَّق زَوَال هَذَا الْمَعْنَى , فَإِذَا مَلَكَ مَا يُؤَدِّي , وَقَدْ مَلَكَ مَنَافِعه بِالْكِتَابَةِ , وَلَمْ يَبْقَ فِي عَوْدِهِ إِلَى الرِّقّ مَطْمَع غَالِبًا قَوِيَ جَانِب الْحُرِّيَّة فِيهِ وَتَأَكَّدَ بِسَبَبِ الِاحْتِجَاب , مَعَ أَنَّ حَدِيث أُمّ سَلَمَة فِي سِيَاقه مَا يَدُلّ عَلَى أَنَّهَا قَدْ اِحْتَجَبَتْ مِنْهُ بَعْد إِذْنهَا فِي دَفْع مَا عَلَيْهِ لِأَخِيهَا . قَالَ الشَّافِعِيّ رَحِمه اللَّه : حَدَّثَنَا سُفْيَان قَالَ : سَمِعْت الزُّهْرِيَّ يَذْكُر عَنْ نَبْهَان مَوْلَى أُمّ سَلَمَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ كَانَ مَعَهَا , وَأَنَّهَا سَأَلَتْهُ . كَمْ بَقِيَ عَلَيْك مِنْ كِتَابَتك ؟ فَذَكَر شَيْئًا قَدْ سَمَّاهُ , وَأَنَّهُ عِنْده , فَأَمَرَتْهُ أَنْ يُعْطِيه أَخَاهَا أَوْ اِبْن أَخِيهَا , وَأَلْقَتْ الْحِجَاب , وَاسْتَتَرَتْ مِنْهُ , وَقَالَتْ عَلَيْك السَّلَام " وَذَكَرَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " إِذَا كَانَ لِإِحْدَاكُنَّ

(2/260)

مُكَاتَب , فَكَانَ عِنْده مَا يُؤَدِّي , فَلْتَحْتَجِبْ مِنْهُ " . فَهَذَا السِّيَاق يَدُلّ عَلَى مَا ذَكَرْنَا , إِلَّا أَنَّ الْمَرْفُوع مِنْهُ دَلِيل عَلَى الِاحْتِجَاب بِنَفْسِ مِلْك الْأَدَاء وَهَذَا وَجْهه - وَاللَّهُ أَعْلَم - مَا تَقَدَّمَ . وَإِنَّمَا الْبَيَان فِي حَدِيث عَمْرو بْن شُعَيْب وَحَدِيث اِبْن عَبَّاس , وَفِي تَقْدِيم أَحَدهمَا عَلَى الْآخَر . وَفِي مُعَارَضَة الْإِمَام أَحْمَد لِحَدِيثِ اِبْن عَبَّاس بِحَدِيثِ بَرِيرَة نَظَر , فَإِنَّهُ لَا تَعَارُض بَيْنهمَا . فَإِنَّ بَرِيرَة لَمْ تَكُنْ قَضَتْ مِنْ كِتَابَتهَا شَيْئًا , هَكَذَا فِي الصَّحِيحَيْنِ عَنْ عَائِشَة وَلَوْ أَدَّى الْمُكَاتَب مِنْ كِتَابَته شَيْئًا جَازَ بَيْعه وَبَقِيَ عِنْد الْمُشْتَرِي كَمَا كَانَ عِنْد الْبَائِع , فَإِذَا أَدَّى إِلَيْهِ مَا بَقِيَ عَلَيْهِ مِنْ الْكِتَابَة عَتَقَ فَلَمْ يَتَضَمَّن بَيْعه إِبْطَال مَا فِيهِ مِنْ الْحُرِّيَّة , أَوْ سَبَبهَا , وَلَكِنَّ حَدِيث اِبْن عَبَّاس يَرْوِيه عَنْهُ عِكْرِمَة . قَالَ الشَّيْخ اِبْن الْقَيِّم : وَقَدْ اِضْطُرِبَ فِيهِ اِضْطِرَابًا كَثِيرًا . فَمَرَّة يَرْوِيه عَنْهُ قَوْله . وَمَرَّة يَرْوِيه عِكْرِمَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَذْكُر اِبْن عَبَّاس . وَمَرَّة يَقُول : عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ يُقَام عَلَيْهِ الْحَدّ بِحِسَابِ مَا عَتَقَ مِنْهُ " وَمَرَّة يَرْوِيه عَنْ عَلِيّ مَوْقُوفًا . وَهَذَا الِاضْطِرَاب يُوجِب التَّوَقُّف فِي الْحَدِيث . وَحَدِيث عَمْرو بْن شُعَيْب سَالِم مِنْ مِثْل هَذَا الِاضْطِرَاب , وَمَعَهُ فَتَاوَى مَنْ ذَكَرْنَا مِنْ الصَّحَابَة وَعَلَيْهِ الْعَمَل . فَهَذَا مَا أَدَّى إِلَيْهِ الْجَهْد فِي هَذِهِ الْمَسْأَلَة , وَفَوْق

(2/261)

كُلّ ذِي عِلْم عَلِيم . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْإِمَام أَحْمَد : لَيْسَ فِي الِاسْتِسْعَاء حَدِيث يَثْبُت عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَحَدِيث أَبِي هُرَيْرَة يَرْوِيه اِبْن أَبِي عَرُوبَة , وَأَمَّا شُعْبَة وَهِشَام الدَّسْتُوَائِيّ فَلَمْ يَذْكُرَاهُ , وَحَدَّثَ بِهِ مَعْمَر , وَلَمْ يَذْكُر فِيهِ السِّعَايَة . وَقَالَ أَبُو بَكْر الْمَرْوَزِيُّ : ضَعَّفَ أَبُو عَبْد اللَّه حَدِيث سَعِيد . وَقَالَ الْأَثْرَم : طَعَنَ سُلَيْمَان بْن حَرْب فِي هَذَا الْحَدِيث وَضَعَّفَهُ . وَقَالَ اِبْن الْمُنْذِر : لَا يَصِحّ حَدِيث الِاسْتِسْعَاء . وَذَكَرَ هَمَّام : أَنَّ ذِكْرَ الِاسْتِسْعَاء مِنْ فُتْيَا قَتَادَة , وَفَرَّقَ بَيْن الْكَلَامَيْنِ الَّذِي هُوَ مِنْ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَلَّذِي هُوَ مِنْ قَوْل قَتَادَة , وَقَالَ بَعْد ذَلِكَ : فَكَانَ قَتَادَة يَقُول " إِنْ لَمْ يَكُنْ لَهُ مَال اِسْتَسْعَى الْعَبْد " . وَقَالَ اِبْن الْمُنْذِر أَيْضًا : حَدِيث أَبِي هُرَيْرَة يَدُور عَلَى قَتَادَة . وَقَدْ اِتَّفَقَ شُعْبَة وَهِشَام وَهَمَّام عَلَى تَرْك ذِكْره , وَهُمْ الْحُجَّة فِي قَتَادَة , وَالْقَوْل قَوْلهمْ فِيهِ , عِنْد جَمِيع أَهْل الْعِلْم بِالْحَدِيثِ إِذَا خَالَفَهُمْ غَيْرهمْ . وَقَالَ الشَّافِعِيّ : سَمِعْت بَعْض أَهْل النَّظَر وَالْقِيَاس مِنْهُمْ , وَالْعِلْم بِالْحَدِيثِ يَقُول : لَوْ كَانَ حَدِيث سَعِيد بْن أَبِي عَرُوبَة فِي الِاسْتِسْعَاء مُنْفَرِدًا لَا يُخَالِفهُ غَيْره مَا كَانَ ثَابِتًا , يَعْنِي : فَكَيْف وَقَدْ خَالَفَهُ شُعْبَة وَهِشَام ؟ قَالَ الشَّافِعِيّ : وَقَدْ أَنْكَرَ النَّاس حِفْظَ سَعِيد . قَالَ الْبَيْهَقِيُّ : وَهَذَا كَمَا قَالَ , فَقَدْ

(2/262)

اِخْتَلَطَ سَعِيد بْن أَبِي عَرُوبَة فِي آخِر عُمْره , حَتَّى أَنْكَرُوا حِفْظه . وَقَالَ يَحْيَى بْن سَعِيد الْقَطَّان : شُعْبَة أَعْلَم النَّاس بِحَدِيثِ قَتَادَة , مَا سَمِعَ مِنْهُ وَمَا لَمْ يَسْمَع , وَهِشَام مَعَ فَضْل حِفْظِهِ , وَهَمَّام مَعَ صِحَّة كِتَابَته وَزِيَادَة مَعْرِفَته بِمَا لَيْسَ مِنْ الْحَدِيث عَلَى خِلَاف اِبْن أَبِي عَرُوبَة وَمَنْ تَابَعَهُ فِي إِدْرَاج السِّعَايَة فِي الْحَدِيث . وَفِي هَذَا مَا يُضَعِّف ثُبُوت الِاسْتِسْعَاء بِالْحَدِيثِ . فَهَذَا كَلَام هَؤُلَاءِ الْأَئِمَّة الْأَعْلَام فِي حَدِيث السِّعَايَة . وَقَالَ آخَرُونَ : الْحَدِيث صَحِيح , وَتَرْك ذِكْر شُعْبَة وَهِشَام لِلِاسْتِسْعَاءِ لَا يَقْدَح فِي رِوَايَة مَنْ ذَكَرَهَا وَهُوَ سَعِيد بْن أَبِي عَرُوبَة وَلَا سِيَّمَا فَإِنَّهُ أَكْبَر أَصْحَاب قَتَادَة وَمِنْ أَخَصّهمْ بِهِ , وَعِنْده عَنْ قَتَادَة مَا لَيْسَ عِنْد غَيْره مِنْ أَصْحَابه وَلِهَذَا أَخْرَجَهُ أَصْحَاب الصَّحِيحَيْنِ فِي صَحِيحَيْهِمَا , وَلَمْ يَلْتَفِتَا إِلَى مَا ذُكِرَ فِي تَعْلِيله . وَأَمَّا الطَّعْن فِي رِوَايَة سَعِيد عَنْ قَتَادَة , وَلَوْ لَمْ يُخَالِف : فَطَعْن ضَعِيف , لِأَنَّ سَعِيدًا عَنْ قَتَادَة حُجَّة بِالِاتِّفَاقِ , وَهُوَ مِنْ أَصَحّ الْأَسَانِيد الْمُتَلَقَّاة بِالْقَبُولِ الَّتِي أَكْثَرَ مِنْهَا أَصْحَاب الصَّحِيحَيْنِ وَغَيْرهمْ , فَكَيْف وَلَمْ يَنْفَرِد سَعِيد عَنْ قَتَادَة بِالِاسْتِسْعَاءِ , بَلْ قَدْ رَوَاهُ عَنْ قَتَادَة جَرِير بْن حَازِم , وَنَاهِيك بِهِ .


بَاب : إِذَا أَعْتَقَ نَصِيبًا فِي عَبْد وَلَيْسَ لَهُ مَال - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

قَالَ الْبُخَارِيّ فِي صَحِيحه " بَاب : إِذَا أَعْتَقَ نَصِيبًا فِي عَبْد وَلَيْسَ لَهُ مَال اِسْتَسْعَى الْعَبْد غَيْر مَشْقُوق عَلَيْهِ , عَلَى نَحْو الْكِتَابَة " حَدَّثَنِي أَحْمَد بْن أَبِي رَجَاء حَدَّثَنَا يَحْيَى بْن آدَم

(2/263)

حَدَّثَنَا جَرِير بْن حَازِم قَالَ : سَمِعْت قَتَادَة قَالَ : حَدَّثَنِي النَّضْر بْن أَنَس بْن مَالِك عَنْ بَشِير بْن نَهِيك عَنْ أَبِي هُرَيْرَة رَضِي الْلَّه عَنْهُ قَالَ : قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ أَعْتَقَ شَقِيصًا مِنْ عَبْد " . وَحَدَّثَنَا مُسَدَّد حَدَّثَنَا يَزِيد بْن زُرَيْع حَدَّثَنَا سَعِيد عَنْ قَتَادَة عَنْ النَّضْر بْن أَنَس عَنْ بَشِير بْن نَهِيك عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ أَعْتَقَ نَصِيبًا , أَوْ شَقِيصًا , فِي مَمْلُوك , فَخَلَاصه عَلَيْهِ فِي مَاله , إِنْ كَانَ لَهُ مَال , وَإِلَّا قُوِّمَ عَلَيْهِ فَاسْتَسْعَى غَيْر مَشْقُوق عَلَيْهِ " . قَالَ الْبُخَارِيّ : وَتَابَعَهُ حَجَّاج بْن حَجَّاج , وَأَبَانَ وَمُوسَى بْن خَلَف عَنْ قَتَادَة , وَاخْتَصَرَهُ شُعْبَة . وَقَالَ النَّسَائِيُّ فِي سُنَنه : حَدَّثَنَا مُسَدَّد بْن عَبْد اللَّه بْن الْمُبَارَك حَدَّثَنَا أَبُو هِشَام حَدَّثَنَا أَبَان حَدَّثَنَا قَتَادَة حَدَّثَنَا النَّضْر بْن أَنَس عَنْ بَشِير عَنْ نَهِيك عَنْ أَبِي هُرَيْرَة , أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ أَعْتَقَ شَقِيصًا لَهُ فِي عَبْد , فَإِنَّ عَلَيْهِ أَنْ يُعْتِق بَقِيَّته , إِنْ كَانَ لَهُ مَال , وَإِلَّا اِسْتَسْعَى الْعَبْد , غَيْر مَشْقُوق عَلَيْهِ " . فَقَدْ بَرِئَ سَعِيد مِنْ عُهْدَة التَّفَرُّد بِهِ . فَهَؤُلَاءِ خَمْسَة رَوَوْهُ عَنْ قَتَادَة : سَعِيد , وَجَرِير بْن حَازِم وَأَبَان وَحَجَّاج بْن حَجَّاج , وَمُوسَى بْن خَلَف . ثُمَّ لَوْ قُدِّرَ تَفَرُّد سَعِيد بِهِ لَمْ يَضُرّهُ , وَسَعِيد وَإِنْ كَانَ قَدْ اِخْتَلَطَ فِي آخِر عُمْره فَهَذَا الْحَدِيث مِنْ رِوَايَة يَزِيد بْن زُرَيْع وَعَبَدَة وَإِسْمَاعِيل

(2/264)

وَالْجُلَّة عَنْ سَعِيد وَهَؤُلَاءِ أَعْلَم بِحَدِيثِهِ . وَلَمْ يَرْوُوا عَنْهُ إِلَّا مَا كَانَ قَبْل اِخْتِلَاطه , وَلِهَذَا أَخْرَجَ أَصْحَاب الصَّحِيح حَدِيثهمْ عَنْهُ . فَالْحَدِيث صَحِيح مَحْفُوظ بِلَا شَكّ . وَقَدْ رَوَاهُ مُسْلِم فِي صَحِيحه , كَمَا ذَكَرَهُ الْبُخَارِيّ مِنْ رِوَايَة جَرِير بْن حَازِم وَأَمَّا تَعْلِيله بِرِوَايَةِ هَمَّام , وَأَنَّهُ مَيَّزَ كَلَام قَتَادَة مِنْ الْمَرْفُوع , قَالَ أَبُو بَكْر الْخَطِيب فِي كِتَاب الْفَصْل لَهُ , رَوَاهُ أَبُو عَبْد الرَّحْمَن الْمُقْرِي عَنْ هَمَّام وَزَادَ فِيهِ ذِكْرَ الِاسْتِسْعَاء وَجَعَلَهُ مِنْ قَوْل قَتَادَة , وَمَيَّزَهُ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَهَذَا عِلَّة , لَوْ كَانَ الَّذِي رَفَعَهُ دُون هَمَّام , وَأَمَّا إِذَا كَانَ مِثْله وَأَكْثَر عَدَدًا مِنْهُ . فَالْحُكْم لَهُمْ . وَاللَّهُ تَعَالَى أَعْلَم . وَقَدْ عُورِضَ حَدِيث أَبِي هُرَيْرَة فِي السِّعَايَة بِحَدِيثِ عِمْرَان بْن حُصَيْنٍ , وَحَدِيث اِبْن عُمَر . أَمَّا حَدِيث عِمْرَان فَقَالَ الشَّافِعِيّ فِي مُنَاظَرَته لِبَعْضِ أَصْحَاب أَبِي حَنِيفَة فِي الْمَسْأَلَة : وَصَحَّ حَدِيث نَافِع عَنْ اِبْن عُمَر , وَحَدِيث عِمْرَان بْن حُصَيْنٍ بِإِبْطَالِ الِاسْتِسْعَاء . وَمُرَاده بِذَلِكَ : أَنَّ الرَّجُل فِي حَدِيث عِمْرَان بْن حُصَيْنٍ لَمَّا أَعْتَقَ السِّتَّة الْمَمْلُوكِينَ لَمْ يُكْمِل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِتْقهمْ بِالسِّعَايَةِ , بَلْ أَعْتَقَ ثُلُثهمْ , وَلَمْ يَسْتَسْعِ بَاقِيهمْ . وَهَذَا لَا يُعَارِض حَدِيث الِاسْتِسْعَاء فَإِنَّ الرَّجُل أَعْتَقَ الْعَبِيد , وَهُمْ كُلّ التَّرِكَة , وَإِنَّمَا يَمْلِك التَّبَرُّع فِي ثُلُثهَا , فَكَمَّلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(2/265)

الْحُرِّيَّة فِي عَبْدَيْنِ مِقْدَار الثُّلُث , وَكَأَنَّهُمَا هُمَا اللَّذَانِ بَاشَرَهُمَا بِالْعِتْقِ . وَالشَّارِع حَجَرَ عَلَيْهِ وَمَنَعَهُ مِنْ تَبْعِيض الْحُرِّيَّة فِي جَمِيعهمْ , وَكَمَّلَهَا فِي اِثْنَيْنِ . فَأَيّ مُنَافَاة فِي هَذَا لِحَدِيثِ السِّعَايَة ؟ بَلْ هُوَ حُجَّة عَلَى مَنْ يُبَعِّض الْعِتْق فِي جَمِيعهمْ , فَإِنَّهُ لَمْ يَقُلْ بِالسِّعَايَةِ بَعْض أَصْله , وَإِنْ قَالَ بِهَا , وَأَعْتَقَ الْجَمِيع : نَاقَضَ الْحَدِيث صَرِيحًا , وَلَا اِعْتِرَاض بِمُنَاقَضَتِهِ عَلَى حَدِيث أَبِي هُرَيْرَة فِي السِّعَايَة . وَأَمَّا حَدِيث اِبْن عُمَر , فَهُوَ الَّذِي نَذْكُرهُ فِي هَذَا الْبَاب . ذَكَرَ الْمُنْذِرِيُّ حَدِيث " وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ " إِلَى قَوْله : وَيَحْيَى بْن أَيُّوب اِحْتَجَّ بِهِ مُسْلِم , وَاسْتَشْهَدَ بِهِ الْبُخَارِيّ . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه تَعَالَى : قَالُوا وَقَدْ قَالَ الْبُخَارِيّ : أَصَحّ الْأَسَانِيد كُلّهَا : مَالِك عَنْ نَافِع عَنْ اِبْن عُمَر . وَقَالَ أَيُّوب السِّخْتِيَانِيّ : كَانَتْ لِمَالِك حَلَقَة فِي حَيَاة نَافِع . وَقَالَ اِبْن الْمَدِينِيّ : كَانَ عَبْد الرَّحْمَن بْن مَهْدِيٍّ لَا يُقَدِّم عَلَى مَالِك أَحَدًا . وَقَالَ عُثْمَان بْن سَعِيد الدَّارِمِيُّ : قُلْت لِيَحْيَى بْن مَعِين : مَالِك أَحَبّ إِلَيْك مِنْ نَافِع , أَوْ عُبَيْد اللَّه بْن عُمَر ؟ قَالَ : مَالِك , فَقُلْت : فَأَيُّوب السِّخْتِيَانِيّ ؟ قَالَ : مَالِك . وَقَالَ الْإِمَام أَحْمَد وَيَحْيَى بْن مَعِين : كَانَ مَالِك مِنْ أَثْبَت النَّاس فِي حَدِيثه . قَالَ الشَّافِعِيّ لِمُنَاظِرِهِ فِي الْمَسْأَلَة - وَقَدْ اِحْتَجَّ عَلَيْهِ بِحَدِيثِ أَبِي هُرَيْرَة فِي الِاسْتِسْعَاء - وَعَلَيْنَا أَنْ نَصِير

(2/266)

إِلَى أَثْبَت الْحَدِيثَيْنِ ؟ قَالَ : نَعَمْ , قُلْت : فَمَعَ حَدِيث نَافِع حَدِيث عِمْرَان بْن حُصَيْنٍ بِإِبْطَالِ الِاسْتِسْعَاء . فَقَالَ بَعْضهمْ نُنَاظِرك فِي قَوْلنَا وَقَوْلك . فَقُلْت : أَوَ لِلْمُنَاظَرَةِ مَوْضِع مَعَ ثُبُوت سُنَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِطَرْحِ الِاسْتِسْعَاء فِي حَدِيث نَافِع وَعِمْرَان ؟ . قَالَ : إِنَّا نَقُول : إِنَّ أَيُّوب قَالَ : إِنَّمَا قَالَ نَافِع " فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ " وَرُبَّمَا لَمْ يَقُلْهُ . وَأَكْبَر ظَنِّي : أَنَّهُ شَيْء كَانَ يَقُولهُ نَافِع بِرَأْيِهِ . فَذَكَرَ مَا تَقَدَّمَ مِنْ حِفْظِ مَالِك وَتَرْجِيح حَدِيثه عَلَى أَيُّوب قَالَ أَصْحَاب السِّعَايَة : مَالِك وَمَنْ مَعَهُ رَوَوْا الْحَدِيث كَمَا سَمِعُوهُ . وَلَا رَيْب أَنَّ نَافِعًا كَانَ يَذْكُر هَذِهِ الزِّيَادَة مُتَّصِلَة بِالْحَدِيثِ , فَأَدَّاهُ أَصْحَابه كَمَا سَمِعَهُ يَذْكُرهَا . وَأَمَّا أَيُّوب فَاطَّلَعَ عَلَى زِيَادَة عِلْم لَمْ يَذْكُرُوهَا وَلَا نَفَوْهَا وَإِنَّمَا أَدَّوْا لَفْظ نَافِع كَمَا سَمِعُوهُ أَنَّهُ لَا يَعْتِق بِعِتْقِ الشَّرِيك , وَإِنَّمَا يَعْتِق بَعْد الْأَدَاء بِالسِّعَايَةِ , بِخِلَافِ الْجُزْء الَّذِي قَدْ أَعْتَقَهُ , فَإِنَّهُ قَدْ تَنَجَّزَ عِتْقه , وَعِتْق الْجُزْء الْآخَر مُنْتَظَر مَوْقُوف عَلَى أَدَاء مَا اِسْتَسْعِي عَلَيْهِ , كَالْكِتَابَةِ . وَمَعْلُوم أَنَّ قَوْله " وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ " لَا يُنَافِي عِتْقه بِالسِّعَايَةِ عَلَى هَذَا الْوَجْه . فَغَايَة حَدِيث اِبْن عُمَر : أَنْ يَدُلّ بِمَفْهُومِهِ . فَإِنَّ قَوْله " عَتَقَ مَا عَتَقَ " مَنْطُوقه : وُقُوع الْعِتْق فِي الْجُزْء الْمُبَاشِر بِهِ , وَمَفْهُومه : اِنْتِفَاء هَذَا الْعِتْق عَنْ الْجُزْء الْآخَر ,

(2/267)

وَالْمَفْهُوم قَدْ يَكُون فِيهِ تَفْصِيل , فَيَعْتِق فِي حَال , وَلَا يَعْتِق فِي حَال . وَكَذَا يَقُول أَصْحَاب السِّعَايَة فِي أَحَد قَوْلَيْهِمْ : يَعْتِق بِأَدَاءِ السِّعَايَة , وَلَا يَتَنَجَّز عِتْقه قَبْلهَا . قَالُوا : وَعَلَى هَذَا فَقَدْ وَفَّيْنَا جَمِيع الْأَحَادِيث مُقْتَضَاهَا , وَعَمِلْنَا بِهَا كُلّهَا , وَلَمْ نَتْرُك بَعْضهَا لِبَعْضٍ . قَالُوا : وَقَدْ أَشَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى اِمْتِنَاع الشَّرِكَة بَيْن اللَّه وَعَبْده فِي رَقَبَة الْمَمْلُوك بِقَوْلِهِ " لَيْسَ لِلَّهِ شَرِيك " وَهَذَا تَعْلِيل لِتَكْمِيلِ الْحُرِّيَّة , وَلِهَذَا أَخْرَجَ الْحُرّ الْمَمْلُوك عَنْ مَالِكه قَهْرًا , إِذَا كَانَ الشَّرِيك الْمُعْتَق مُوسِرًا , لِرَغْبَتِهِ فِي تَكْمِيل الْحُرِّيَّة الْمُنَافِيَة لِلشَّرِكَةِ بَيْن اللَّه وَعَبْده فِي رَقَبَة الْمَمْلُوك . فَإِيجَاب السِّعَايَة عَلَى الْعَبْد لِتَكْمِيلِ حُرِّيَّته إِذَا كَانَ قَادِرًا عَلَيْهَا أَوْلَى لِأَنَّ الشَّارِع إِذَا أَوْجَبَ عَلَى غَيْر مَالِكه أَنْ يَفُكّ بَقِيَّة رَقَبَته مِنْ الرِّقّ الَّذِي هُوَ أَثَر الْكُفْر , فَلَأَنْ يُوجِب عَلَى الْعَبْد أَنْ يَفُكّ بَقِيَّة رَقَبَته مَعَ كَسْبه وَقُدْرَتِهِ عَلَى تَخْلِيص نَفْسه أَوْلَى وَأَحْرَى . وَهَذَا غَايَة الْوُضُوح , وَهُوَ يُشْبِه الْأَسِير إِذَا قَدَرَ عَلَى تَخْلِيص نَفْسه مِنْ الْأَسْر , بَلْ هَذَا أَوْلَى , لِأَنَّهُ قَدْ صَارَ فِيهِ جُزْء لِلَّهِ لَا يَمْلِكهُ أَحَد , وَقَدْ أَمْكَنَهُ أَنْ يُصَيِّر نَفْسه عَبْدًا مَحْضًا لِلَّهِ . وَالشَّارِع مُتَطَلِّع إِلَى تَكْمِيل الْأَمْلَاك لِلْمَالِكِ الْوَاحِد , وَرَفْع ضَرَر الشَّرِكَة , وَلِهَذَا جَوَّزَ لِلشَّرِيكِ اِنْتِزَاع الشِّقْص الْمَشْفُوع مِنْ الْمُشْتَرِي قَهْرًا ,

(2/268)

لِيُكْمِل الْمِلْك لَهُ , وَيَزُول عَنْهُ ضَرَر الشَّرِكَة , مَعَ تَسَاوِي الْمَالِكَيْنِ . فَمَا الظَّنّ إِذَا كَانَ الْخَالِق سُبْحَانه هُوَ مَالِك الشِّقْص , وَالْمَخْلُوق مَالِك الْبَقِيَّة ؟ أَلَيْسَ هَذَا أَوْلَى بِانْتِزَاعِ مِلْك الْمَخْلُوق وَتَعْوِيضه مِنْهُ , لِيَكْمُل مِلْك الْمَالِك الْحَقّ ؟ وَلَا سَبِيل إِلَى إِبْطَال الْجُزْء الَّذِي هُوَ مِلْك لِلَّهِ , فَتَعَيَّنَ اِنْتِزَاع حِصَّة الْعَبْد وَتَعْوِيضه عَنْهَا . فَهَذَا مَأْخَذ الْفَرِيقَيْنِ فِي الْمَسْأَلَة مِنْ جِهَة الْأَثَر وَالنَّظَر , وَاللَّهُ الْمُوَفِّق لِلصَّوَابِ . ذِكْرُ كَلَام الْمُنْذِرِيِّ عَلَى حَدِيث " مَنْ مَلَك ذَا رَحِم مَحْرَم فَهُوَ حُرّ " إِلَى آخِره . ثُمَّ قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا الْحَدِيث لَهُ خَمْس عِلَل . إِحْدَاهَا : تَفَرُّد حَمَّاد بْن سَلَمَة بِهِ , فَإِنَّهُ لَمْ يُحَدِّث بِهِ غَيْره . الْعِلَّة الثَّانِيَة : أَنَّهُ قَدْ اِخْتَلَفَ فِيهِ حَمَّاد وَشُعْبَة عَنْ قَتَادَة , فَشُعْبَة أَرْسَلَهُ , وَحَمَّاد وَصَلَهُ . الْعِلَّة الثَّالِثَة : أَنَّ سَعِيد بْن أَبِي عَرُوبَة خَالَفَهُمَا , فَرَوَاهُ عَنْ قَتَادَة عَنْ عُمَر بْن الْخَطَّاب : قَوْله . الْعِلَّة الرَّابِعَة : أَنَّ مُحَمَّد بْن يَسَار رَوَاهُ عَنْ مُعَاذ عَنْ أَبِيهِ عَنْ قَتَادَة عَنْ الْحَسَن : قَوْله . وَقَدْ ذَكَرَ أَبُو دَاوُدَ هَذَيْنِ الْأَثَرَيْنِ . الْعِلَّة الْخَامِسَة : الِاخْتِلَاف فِي سَمَاع الْحَسَن مِنْ سَمُرَة . ذَكَرَ حَدِيث النَّسَائِيّ كَمَا ذَكَرَهُ الْمُنْذِرِيُّ إِلَى آخِر الْبَاب . ثُمَّ زَادَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الْإِمَام أَحْمَد عَنْ ضَمْرَة : إِنَّهُ ثِقَة , إِلَّا أَنَّهُ رَوَى حَدِيثَيْنِ لَيْسَ لَهُمَا أَصْل ,

(2/269)

أَحَدهمَا : هَذَا الْحَدِيث . وَقَدْ رَوَى الْبَيْهَقِيُّ وَغَيْره مِنْ حَدِيث أَبِي صَالِح عَنْ اِبْن عَبَّاس قَالَ " جَاءَ رَجُل - يُقَال لَهُ : صَالِح - بِأَخِيهِ فَقَالَ : يَا رَسُول اللَّه , إِنِّي أُرِيد أَنْ أَعْتِق أَخِي هَذَا , فَقَالَ : إِنَّ اللَّه أَعْتَقَهُ حِين مَلَكْته " . وَلَكِنْ فِي هَذَا الْحَدِيث بَلِيَّتَانِ عَظِيمَتَانِ الْعَرْزَمِيُّ - وَهُوَ عَبْد الرَّحْمَن بْن مُحَمَّد - عَنْ الْكَلْبِيّ , كَسِيرٌ عَنْ عَوير . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يَجْزِي وَلَد عَنْ وَالِده إِلَّا أَنْ يَجِدهُ مَمْلُوكًا فَيَشْتَرِيه فَيُعْتِقهُ " وَهَذَا مُشْتَرَك الدِّلَالَة . ذَكَرَ كَلَام الْمُنْذِرِيِّ عَلَى الْحَدِيث - إِلَى قَوْله - وَقَالَ الْبَيْهَقِيُّ : إِنَّهُ أَحْسَن شَيْء رُوِيَ فِي الْبَاب . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَلَكِنْ هَذَا عَلَى جَوَاز بَيْعهنَّ أَدَلّ مِنْهُ عَلَى عَدَمه وَلَا يَخْفَى ذَلِكَ . وَرَوَاهُ أَحْمَد فِي مُسْنَده , وَزَادَ فِي آخِره " فَاخْتَلَفُوا فِيمَا بَيْنهمْ بَعْد وَفَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ قَوْم : أُمّ الْوَلَد مَمْلُوكَة , لَوْلَا ذَلِكَ لَمْ يُعَوِّضكُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ بَعْضهمْ : هِيَ حُرَّة أَعْتَقَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفِي هَذَا كَانَ الِاخْتِلَاف " . ذَكَرَ حَدِيث جَابِر - إِلَى قَوْل الْمُنْذِرِيِّ - وَزَيْد الْعُمّيّ ضَعِيف , ثُمَّ قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه . وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ أَبِي سَعِيد قَالَ " جَاءَ رَجُل مِنْ الْأَنْصَار إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ

(2/270)

وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه إِنَّا نُصِيب سَبْيًا . فَنُحِبّ الْأَثْمَان فَكَيْف تَرَى فِي الْعَزْل ؟ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَإِنَّكُمْ تَفْعَلُونَ ؟ لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا ذَلِكُمْ , فَإِنَّهَا لَيْسَتْ نَسَمَة كَتَبَ اللَّه أَنْ تَخْرُج إِلَّا وَهِيَ خَارِجَة " . وَهَذَا لَا يَدُلّ عَلَى مَنْع بَيْعهنَّ لِوَجْهَيْنِ : أَحَدهمَا : أَنَّ الْحَمْل يُؤَخِّر بَيْعهَا , فَيَفُوتهُ غَرَضه مِنْ تَعْجِيل الْبَيْع . الثَّانِي : أَنَّهَا إِذَا صَارَتْ أُمّ وَلَد آثَرَ إِمْسَاكهَا لِتَرْبِيَةِ وَلَده , فَلَمْ يَبِعْهَا لِتَضَرُّرِ الْوَلَد بِذَلِكَ . وَقَدْ اِحْتَجَّ عَلَى مَنْع الْبَيْع بِحُجَجٍ كُلّهَا ضَعِيفَة : مِنْهَا : مَا رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده وَابْن مَاجَهْ عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ وَطِئَ أَمَته فَوَلَدَتْ لَهُ فَهِيَ مُعْتَقَة عَنْ دُبُر مِنْهُ " . وَفِي لَفْظ " أَيّمَا اِمْرَأَة عَلَقَتْ مِنْ سَيِّدهَا فَهِيَ مُعْتَقَة عَنْ دُبُر مِنْهُ - أَوْ قَالَ - مِنْ بَعْده " وَفِي لَفْظ " فَهِيَ حُرَّة مِنْ بَعْد مَوْته " . وَهَذَا الْحَدِيث مَدَاره عَلَى حُسَيْن بْن عَبْد اللَّه بْن عُبَيْد اللَّه بْن الْعَبَّاس , وَهُوَ ضَعِيف الْحَدِيث ضَعَّفَهُ الْأَئِمَّة . وَكَذَلِكَ حَدِيث اِبْن عَبَّاس الْآخَر " ذَكَرَتْهُ أُمّ إِبْرَاهِيم عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَعْتَقَهَا وَلَدهَا " رَوَاهُ اِبْن مَاجَهْ . وَهُوَ أَيْضًا مِنْ رِوَايَة حُسَيْن . وَكَذَلِكَ حَدِيث اِبْن عَبَّاس الْآخَر يَرْفَعهُ " أُمّ الْوَلَد حُرَّة , وَإِنْ كَانَ سِقْطًا " ذَكَرَهُ الدَّارَقُطْنِيُّ , وَهُوَ مِنْ رِوَايَة الْحُسَيْن بْن عِيسَى الْحَنَفِيّ ,

(2/271)

وَهُوَ مُنْكَر الْحَدِيث ضَعِيفه , وَالْمَحْفُوظ فِيهِ رِوَايَة سُفْيَان الثَّوْرِيّ عَنْ أَبِيهِ عَنْ عِكْرِمَة عَنْ عُمَر : أَنَّهُ قَالَ فِي أُمّ الْوَلَد " أَعْتَقَهَا وَلَدهَا , وَإِنْ كَانَ سِقْطًا " وَكَذَلِكَ رَوَاهُ اِبْن عُيَيْنَةَ عَنْ الْحَكَم بْن أَبَان عَنْ عِكْرِمَة عَنْ عُمَر , وَرَوَاهُ خَصِيفٌ الْجَزَرِيُّ عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس عَنْ عُمَر , فَعَادَ الْحَدِيث إِلَى عُمَر . قَالَ الْبَيْهَقِيُّ : وَهُوَ الْأَصْل فِي ذَلِكَ . وَمِنْهَا : مَا رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى عَنْ بَيْع أُمَّهَات الْأَوْلَاد , وَقَالَ لَا تُبَعْنَ وَلَا تُوهَبْنَ , وَلَا تُورَثْنَ , يَسْتَمْتِع بِهَا سَيِّدهَا مَا دَامَ حَيًّا , فَإِذَا مَاتَ فَهِيَ حُرَّة " . وَهَذَا لَا يَصِحّ رَفْعه , بَلْ الصَّوَاب فِيهِ : مَا رَوَاهُ مَالِك فِي الْمُوَطَّأ عَنْ اِبْن عُمَر عَنْ عُمَر : قَوْله هَكَذَا رَوَاهُ عَنْ نَافِع عُبَيْد اللَّه وَمَالِك , وَالنَّاس . وَكَذَلِكَ رَوَاهُ الثَّوْرِيُّ وَسُلَيْمَان بْن بِلَال وَغَيْرهمَا عَنْ عَبْد اللَّه بْن دِينَار عَنْ اِبْن عُمَر , قَالَ الْبَيْهَقِيُّ : وَغَلِطَ فِيهِ بَعْض الرُّوَاة . فَقَالَ فِيهِ : عَنْ عَبْد اللَّه بْن دِينَار فَرَفَعَهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَهُوَ وَهِم لَا تَحِلّ رِوَايَته . وَمِنْهَا : مَا رَوَاهُ الْبَيْهَقِيُّ وَغَيْره عَنْ سَعِيد بْن الْمُسَيِّب " أَنَّ عُمَر أَعْتَقَ أُمَّهَات الْأَوْلَاد : وَقَالَ : أَعْتَقَهُنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَهُوَ ضَعِيف . قَالَ الْبَيْهَقِيُّ : تَفَرَّدَ بِهِ عَبْد الرَّحْمَن بْن زِيَاد بْن أَنْعَمَ الْإِفْرِيقِيّ عَنْ مُسْلِم بْن يَسَار عَنْ

(2/272)

اِبْن الْمُسَيِّب , قَالَ : وَالْإِفْرِيقِيّ غَيْر مُحْتَجّ بِهِ . وَمِنْهَا : مَا رَوَاهُ الْبَيْهَقِيُّ وَغَيْره مِنْ حَدِيث خَوّات بْن جُبَيْر " أَنَّ رَجُلًا أَوْصَى إِلَيْهِ , وَكَانَ فِيمَا تَرَكَ : أُمّ وَلَد لَهُ , وَامْرَأَة حُرَّة , فَوَقَعَ بَيْن الْمَرْأَة وَبَيْن أُمّ الْوَلَد بَعْض الشَّيْء , فَأَرْسَلَتْ إِلَيْهَا الْحُرَّة : لَتُبَاعَنَّ رَقَبَتك يَا لُكَع , فَرَفَعَ ذَلِكَ خَوّات بْن جُبَيْر إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : " لَا تُبَاع , وَأَمَرَ بِهَا فَأُعْتِقَتْ " . قَالَ الْبَيْهَقِيُّ : وَهَذَا مِمَّا تَفَرَّدَ بِإِسْنَادِهِ رِشْدِين بْن سَعْد وَابْن لَهِيعَة , وَهُمَا غَيْر مُحْتَجّ بِهِمَا . وَأَحْسَن شَيْء رُوِيَ فِيهِ - فَذَكَرَ حَدِيث سَلَّامَة بِنْت مَعْقِل - وَقَدْ تَقَدَّمَ . وَذَكَرْنَا : أَنَّهُ لَا دَلَالَة فِيهِ . وَقَدْ ثَبَتَ عَنْ عَبِيدَة السَّلْمَانِيّ قَالَ : قَالَ عَلِيّ " اِسْتَشَارَنِي عُمَر فِي بَيْع أُمَّهَات الْأَوْلَاد , فَرَأَيْت أَنَا وَهُوَ أَنَّهَا عَتِيقَة , فَقَضَى بِهِ عُمَر حَيَاته , وَعُثْمَان بَعْده , فَلَمَّا وُلِّيتُ رَأَيْت أَنَّهَا رَقِيق " وَعَنْ عَبِيدَة قَالَ قَالَ عَلِيّ " اِجْتَمَعَ رَأْيِي وَرَأْي عُمَر عَلَى عِتْق أُمَّهَات الْأَوْلَاد , ثُمَّ رَأَيْت بَعْد أَنْ أَرَقّهنَّ فِي كَذَا وَكَذَا , قَالَ : فَقُلْت : رَأْيك وَرَأْي عُمَر فِي الْجَمَاعَة أَحَبّ إِلَيَّ مِنْ رَأْيك وَحْدك فِي الْفُرْقَة - وَفِي لَفْظ : الْفِتْنَة " . فَهَذَا يَدُلّ عَلَى أَنَّ مَنْع بَيْعهنَّ إِنَّمَا هُوَ رَأْي رَآهُ عُمَر , وَوَافَقَهُ عَلَيْهِ عَلِيّ وَغَيْره , وَلَوْ كَانَ عِنْد الصَّحَابَة سُنَّة مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَنْعِ بَيْعهنَّ لَمْ يَعْزِم عَلِيّ عَلَى خِلَافهَا ,

(2/273)

وَلَمْ يَقُلْ لَهُ عَبِيدَة : " رَأْيك وَرَأْي عُمَر فِي الْجَمَاعَة أَحَبّ إِلَيْنَا " وَأَقَرَّهُ عَلِيّ عَلَى أَنَّ ذَلِكَ رَأْي . وَقَالَ الشَّافِعِيّ : وَلَا يَجُوز لِسَيِّدِهَا بَيْعهَا وَلَا إِخْرَاجهَا مِنْ مُلْكه بِشَيْءٍ غَيْر الْعِتْق وَإِنَّهَا حُرَّة , إِذَا مَاتَ - مِنْ رَأْس الْمَال - ثُمَّ سَاقَ الْكَلَام - إِلَى أَنْ قَالَ : وَهُوَ تَقْلِيد لِعُمَر بْن الْخَطَّاب . وَقَدْ سَلَكَ طَائِفَة فِي تَحْرِيم بَيْعهنَّ مَسْلَكًا لَا يَصِحّ , فَادَّعَوْا الْإِجْمَاع السَّابِق قَبْل الِاخْتِلَاف الْحَادِث . وَلَيْسَ فِي ذَلِكَ إِجْمَاع بِوَجْهٍ . قَالَ سَعِيد بْن مَنْصُور فِي سُنَّته : حَدَّثَنَا سُفْيَان عَنْ عَمْرو عَنْ عَطَاء عَنْ اِبْن عَبَّاس فِي أُمّ الْوَلَد قَالَ " بِعْهَا كَمَا تَبِيع شَاتك أَوْ بَعِيرك " وَبَاعَهُنَّ عَلِيّ . وَأَبَاحَ اِبْن الزُّبَيْر بَيْعهنَّ . وَقَالَ صَالِح بْن أَحْمَد : قُلْت لِأَبِي : إِلَى أَيّ شَيْء تَذْهَب فِي بَيْع أُمَّهَات الْأَوْلَاد ؟ قَالَ : أَكْرَههُ , وَقَدْ بَاعَهُنَّ عَلِيّ بْن أَبِي طَالِب . وَقَالَ فِي رِوَايَة إِسْحَاق بْن مَنْصُور : لَا يُعْجِبنِي بَيْعهنَّ . فَاخْتَلَفَ أَصْحَابه عَلَى طَرِيقَتَيْنِ . إِحْدَاهُمَا : أَنَّ عَنْهُ فِي الْمَسْأَلَة رِوَايَتَيْنِ , وَهَذِهِ طَرِيقَة أَبِي الْخَطَّاب وَغَيْره . وَالثَّانِيَة : أَنَّهَا رِوَايَة وَاحِدَة , وَأَحْمَد أَطْلَقَ الْكَرَاهَة عَلَى التَّحْرِيم , وَهَذِهِ طَرِيقَة الشَّيْخ أَبِي مُحَمَّد بْن قُدَامَةَ الْمَقْدِسِيّ صَاحِب الْمُغْنِي , وَغَيْره . وَقَوْل عَلِيّ " اِقْضُوا كَمَا كُنْتُمْ تَقْضُونَ , فَإِنِّي أَكْرَه الِاخْتِلَاف " لَيْسَ صَرِيحًا فِي الرُّجُوع عَنْ قَوْله " رَأَيْت أَنْ أُرِقّهُنَّ " وَاللَّهُ أَعْلَم . ذَكَرَ حَدِيث " مَنْ أَعْتَقَ عَبْدًا وَلَهُ

(2/274)

مَال " ثُمَّ قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : قَالَ الْمُنْذِرِيُّ فِي الْمُخْتَصَر : وَأَخْرَجَهُ الْبُخَارِيّ وَمُسْلِم وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَابْن مَاجَهْ مِنْ حَدِيث سَالِم بْن عَبْد اللَّه بْن عُمَر عَنْ أَبِيهِ . وَهَذَا وَهْم مِنْهُ , فَلَمْ يُخْرِج أَحَد مِنْ أَصْحَاب الصَّحِيحَيْنِ حَدِيث الْعِتْق هَذَا أَصْلًا , وَلَا تَعَرَّضَا لَهُ , وَإِنَّمَا رَوَاهُ النَّسَائِيُّ فِي سُنَنه , كَمَا رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث عُبَيْد اللَّه بْن أَبِي جَعْفَر عَنْ نَافِع عَنْ اِبْن عُمَر , وَرَوَاهُ مِنْ حَدِيث عُبَيْد اللَّه بْن أَبِي جَعْفَر عَنْ نَافِع عَنْ اِبْن عُمَر , وَرَوَاهُ مِنْ حَدِيث عُبَيْد اللَّه بْن أَبِي جَعْفَر أَيْضًا عَنْ بُكَيْر عَنْ نَافِع عَنْ اِبْن عُمَر وَلَفْظه " مَنْ أَعْتَقَ عَبْدًا وَلَهُ مَال فَمَاله لَهُ إِلَّا أَنْ يَسْتَثْنِيه السَّيِّد " . وَهَذَا الْحَدِيث يُعَدّ فِي أَفْرَاد عُبَيْد اللَّه هَذَا , وَقَدْ أَنْكَرَهُ عَلَيْهِ الْأَئِمَّة قَالَ الْإِمَام أَحْمَد - وَقَدْ سُئِلَ عَنْهُ - يَرْوِيه عُبَيْد اللَّه بْن أَبِي جَعْفَر مِنْ أَهْل مِصْر , وَهُوَ ضَعِيف فِي الْحَدِيث , كَانَ صَاحِب فِقْه , وَأَمَّا فِي الْحَدِيث : فَلَيْسَ هُوَ فِيهِ بِالْقَوِيِّ . وَقَالَ أَبُو الْوَلِيد : هَذَا الْحَدِيث خَطَأ . وَهَذَا كَمَا قَالَهُ الْأَئِمَّة , فَإِنَّ الْحَدِيث الْمَحْفُوظ عَنْ سَالِم : إِنَّمَا هُوَ فِي الْبَيْع " مَنْ بَاعَ عَبْدًا وَلَهُ مَال فَمَاله لِلْبَائِعِ إِلَّا أَنْ يَشْتَرِط الْمُبْتَاع " هَذَا هُوَ الْمَحْفُوظ عَنْهُ . وَقَدْ تَقَدَّمَ اِخْتِلَاف سَالِم وَنَافِع فِيهِ , وَأَنَّ سَالِمًا رَفَعَهُ , وَكَانَ الْبُخَارِيّ يُصَحِّحهُ , وَنَافِع وَقَفَهُ عَلَى عُمَر , وَكَانَ مُسْلِم

(2/275)

وَالنَّسَائِيُّ وَغَيْره يَحْكُمُونَ لَهُ . وَأَمَّا قِصَّة الْعِتْق : فَإِنَّهَا وَهْم مِنْ اِبْن أَبِي جَعْفَر , خَالَفَ فِيهَا النَّاس . قَالَ الْبَيْهَقِيُّ فِي رِوَايَته : وَهِيَ خِلَاف رِوَايَة الْجَمَاعَة . وَقَدْ رَوَى الْبَيْهَقِيُّ وَالْأَثْرَم وَغَيْرهمَا عَنْ اِبْن مَسْعُود : أَنَّهُ قَالَ لِغُلَامِهِ عُمَيْر " مَالك فَإِنِّي أُرِيد أَنْ أُعْتِقك , وَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : مَنْ أَعْتَقَ عَبْدًا فَمَاله لِلَّذِي أَعْتَقَهُ " وَلَفْظ الْأَثْرَم " أَيّمَا رَجُل أَعْتَقَ عَبْده أَوْ غُلَامه , فَلَمْ يُخْبِرهُ بِمَالِهِ فَمَاله لِسَيِّدِهِ " . قَالَ الْبَيْهَقِيُّ : وَهَذَا أَصَحّ , وَهَذَا قَوْل أَنَس , وَالشَّافِعِيّ , وَأَبِي حَنِيفَة وَأَحْمَد وَأَصْحَابهمْ وَالثَّوْرِيِّ . وَقَالَ الْحَسَن وَالشَّعْبِيّ وَعَطَاء وَالنَّخَعَيّ وَأَهْل الْمَدِينَة مَعَ مَالِك : الْمَال لِلْعَبْدِ , إِلَّا أَنْ يَشْتَرِطهُ السَّيِّد . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى التِّرْمِذِيّ عَنْ سَالِم بْن أَبِي الْجَعْد عَنْ أُبَيّ وَغَيْره مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - يَعْنِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - قَالَ " أَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأً مُسْلِمًا كَانَ فِكَاكه مِنْ النَّار . يَجْزِي كُلّ عُضْو مِنْهُ عُضْوًا مِنْهُ " قَالَ التِّرْمِذِيّ : حَسَن صَحِيح . زَادَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَأَمَّا الطَّرِيقَانِ اللَّذَانِ ذَكَرَهُمَا التِّرْمِذِيّ : فَأَحَدهمَا مِنْ طَرِيق عَبْد الرَّزَّاق حَدَّثَنَا مَعْمَر عَنْ أَبِي الزِّنَاد قَالَ : أَخْبَرَنِي اِبْن جَرْهَد عَنْ أَبِيهِ - فَذَكَرَهُ - وَقَالَ

(2/276)

التِّرْمِذِيّ . هَذَا حَدِيث حَسَن . وَالطَّرِيق الثَّانِيَة : مِنْ حَدِيث عَبْد اللَّه بْن مُحَمَّد بْن عُقَيْل عَنْ عَبْد اللَّه بْن جَرْهَد الْأَسْلَمِي عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْفَخِذ عَوْرَة " ثُمَّ قَالَ : حَسَن غَرِيب مِنْ هَذَا الْوَجْه . قَالَ التِّرْمِذِيّ : وَفِي الْبَاب عَنْ عَلِيّ وَمُحَمَّد بْن عَبْد اللَّه بْن جَحْش . وَحَدِيث عَلِيّ : أَشَارَ إِلَيْهِ التِّرْمِذِيّ . وَهُوَ الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي هَذَا الْبَاب وَقَدْ تَقَدَّمَ . وَحَدِيث مُحَمَّد بْن جَحْش : قَدْ رَوَاهُ الْإِمَام أَحْمَد فِي مُسْنَده وَلَفْظه " مَرَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَعْمَر وَفَخِذَاهُ مَكْشُوفَتَانِ . فَقَالَ يَا مَعْمَر , غَطِّ فَخِذَاك , فَإِنَّ الْفَخِذَيْنِ عَوْرَة " . وَفِي مُسْنَد الْإِمَام أَحْمَد فِي حَدِيث عَائِشَة وَحَفْصَة وَهَذَا لَفْظ حَدِيث عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ جَالِسًا كَاشِفًا عَنْ فَخِذه فَاسْتَأْذَنَ أَبُو بَكْر , فَأَذِنَ لَهُ , وَهُوَ عَلَى حَاله . ثُمَّ اِسْتَأْذَنَ عُمَر , فَأَذِنَ لَهُ وَهُوَ عَلَى حَاله . ثُمَّ اِسْتَأْذَنَ عُثْمَان فَأَرْخَى عَلَيْهِ ثِيَابه . فَلَمَّا قَامُوا قُلْت : يَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , اِسْتَأْذَنَ أَبُو بَكْر وَعُمَر فَأَذِنْت لَهُمَا وَأَنْتَ عَلَى حَالك فَلَمَّا اِسْتَأْذَنَ عُثْمَان أَرْخَيْت عَلَيْك ثِيَابك ؟ فَقَالَ : يَا عَائِشَة أَلَا أَسْتَحِي مِنْ رَجُل وَاَللَّه إِنَّ الْمَلَائِكَة لَتَسْتَحِي مِنْهُ " . وَقَدْ رَوَاهُ مُسْلِم فِي صَحِيحه , وَلَفْظه عَنْ عَائِشَة " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُضْطَجِعًا كَاشِفًا عَنْ فَخِذَيْهِ , أَوْ

(2/277)

سَاقَيْهِ . فَاسْتَأْذَنَ أَبُو بَكْر فَأَذِنَ لَهُ , وَهُوَ عَلَى تِلْكَ الْحَال فَذَكَرَ الْحَدِيث " . فَهَذَا فِيهِ الشَّكّ : هَلْ كَانَ كَشْفه عَنْ فَخِذَيْهِ , أَوْ سَاقَيْهِ ؟ وَحَدِيث الْإِمَام أَحْمَد فِيهِ الْجَزْم بِأَنَّهُ كَانَ كَاشِفًا عَنْ فَخِذَيْهِ . وَفِي صَحِيح الْبُخَارِيّ مِنْ حَدِيث أَبِي مُوسَى الْأَشْعَرِيّ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ كَاشِفًا عَنْ رُكْبَتَيْهِ - فِي قِصَّة القف - فَلَمَّا دَخَلَ عُثْمَان غَطَّاهُمَا " . وَطَرِيق الْجَمْع بَيْن هَذِهِ الْأَحَادِيث : مَا ذَكَرَهُ غَيْر وَاحِد مِنْ أَصْحَاب أَحْمَد وَغَيْرهمْ : أَنَّ الْعَوْرَة عَوْرَتَانِ : مُخَفَّفَة , وَمُغَلَّظَة . فَالْمُغَلَّظَة : السَّوْأَتَانِ . وَالْمُخَفَّفَة : الْفَخْذَانِ . وَلَا تَنَافِي بَيْن الْأَمْر بِغَضِّ الْبَصَر عَنْ الْفَخِذَيْنِ لِكَوْنِهِمَا عَوْرَة , وَبَيْن كَشْفهمَا لِكَوْنِهِمَا عَوْرَة مُخَفَّقَة . وَاللَّهُ تَعَالَى أَعْلَم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ حَكَى الْحَاكِم الِاتِّفَاق عَلَى تَصْحِيح حَدِيث بَهْز بْن حَكِيم عَنْ أَبِيهِ عَنْ جَدّه وَنَصَّ عَلَيْهِ الْإِمَام أَحْمَد وَعَلِيّ بْن الْمَدِينِيّ وَغَيْرهمَا . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَى أَبُو بَكْر بْن عَاصِم فِي فَوَائِده مِنْ حَدِيث عَنْبَسَةَ بْن عَبْد الرَّحْمَن عَنْ رَجُل عَنْ أَنَس " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اِسْتَجَدَّ ثَوْبًا لَبِسَهُ يَوْم الْجُمْعَة . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَهُ الْإِمَام أَحْمَد فِي الْمُسْنَد أَتَمَّ مِنْهُ وَلَفْظه " بُعِثْت بِالسَّيْفِ بَيْن يَدَيْ السَّاعَة حَتَّى يُعْبَد اللَّه وَحْده لَا شَرِيك

(2/278)

لَهُ , وَجُعِلَ رِزْقِي تَحْت ظِلّ رُمْحِي . وَجُعِلَ الذِّلَّة وَالصِّغَار عَلَى مَنْ خَالَفَ أَمْرِي . وَمَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ عَلِيّ بْن أَبِي طَالِب قَالَ : " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لِبَاس الْقِسِّيّ وَالْمُعَصْفَر . وَعَنْ تَخَتُّم الذَّهَب وَعَنْ قِرَاءَة الْقُرْآن فِي الرُّكُوع " وَقَدْ تَقَدَّمَ . وَرَوَى أَيْضًا فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو قَالَ " رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَوْبَيْنِ مُعَصْفَرَيْنِ , فَقَالَ : أُمّك أَمَرَتْك بِهَذَا ؟ قُلْت : أَغْسِلُهُمَا ؟ قَالَ : بَلْ أَحْرِقْهُمَا " . وَرَوَى أَيْضًا فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو أَيْضًا قَالَ " رَأَى عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَوْبَيْنِ مُعَصْفَرَيْنِ , فَقَالَ : إِنَّ هَذِهِ مِنْ لِبَاس الْكُفَّار , فَلَا تَلْبَسهَا " وَهَذِهِ الْأَحَادِيث صَرِيحَة فِي التَّحْرِيم , لَا مُعَارِض لَهَا . فَالْعَجَب مِمَّنْ تَرَكَهَا . وَقَدْ عَارَضَهَا بَعْض النَّاس بِحَدِيثِ الْبَرَاء بْن عَازِب قَالَ " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حُلَّة حَمْرَاء , لَمْ أَرَ شَيْئًا قَطّ أَحْسَن مِنْهُ " مُتَّفَق عَلَيْهِ . وَكَانَ بَعْض الْمُنْتَسِبِينَ إِلَى الْعِلْم يَخْرُج إِلَى أَصْحَابه فِي الثَّوْب الْمُصَبَّغ حُمْرَة , وَيَزْعُم أَنَّهُ يَقْصِد اِتِّبَاع هَذَا الْحَدِيث . وَهَذَا وَهْم وَغَلَط بَيِّن . فَإِنَّ الْحُلَّة هِيَ الْبُرُود الَّتِي قَدْ صُبِغَ غَزْلهَا وَنُسِجَ الْأَحْمَر مَعَ غَيْره , فَهِيَ بُرْد فِيهِ أَسْوَد وَأَحْمَر , وَهِيَ مَعْرُوفَة عِنْد أَهْل الْيَمَن قَدِيمًا

(2/279)

وَحَدِيثًا . وَالْحُلَّة إِزَار وَرِدَاء مَجْمُوعهمَا يُسَمَّى حُلَّة . فَإِذَا كَانَ الْبُرْد فِيهِ أَحْمَر وَأَسْوَد قِيلَ : بُرْد أَحْمَر , وَحُلَّة حَمْرَاء . فَهَذَا غَيْر الْمُضَرَّج الْمُصَبَّغ حُمْرَة . وَذَهَبَ بَعْض أَهْل الْعِلْم إِلَى أَنَّ النَّهْي إِنَّمَا هُوَ عَنْ الْمُعَصْفَر : خَاصَّة . فَأَمَّا الْمَصْبُوغ بِغَيْرِ الْعُصْفُر مِنْ الْأَصْبَاغ الَّتِي تُحَمِّر الثَّوْب , كَالْمَدْرِ وَالْمَغْرَة . فَلَا بَأْس بِهِ . قَالَ التِّرْمِذِيّ فِي حَدِيث النَّهْي عَنْ الْمُعَصْفَر : مَعْنَاهُ عِنْد أَهْل الْحَدِيث : أَنَّهُ كَرِهَ الْمُعَصْفَر . قَالَ : وَرَأَوْا أَنَّ مَا صُبِغَ بِالْحُمْرَةِ مِنْ مَدَر أَوْ غَيْره فَلَا بَأْس بِهِ مَا لَمْ يَكُنْ مُعَصْفَرًا . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيثًا فِيهِ " وَسَلَام عَلَيْك تَحِيَّة الْمَوْتَى " وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره ثُمَّ قَالَ : وَهَذَا الْفَرْق - إِنْ صَحَّ - فَهُوَ دَلِيل عَلَى التَّسْوِيَة بَيْن الْأَحْيَاء وَالْأَمْوَات فِي السَّلَام . فَإِنَّ الْمُسَلِّم عَلَى أَخِيهِ الْمَيِّت يَتَوَقَّع جَوَابه أَيْضًا . قَالَ اِبْن عَبْد الْبَرّ : ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " مَا مِنْ رَجُل يَمُرّ بِقَبْرِ أَخِيهِ كَانَ يَعْرِفهُ فِي الدُّنْيَا فَيُسَلِّم عَلَيْهِ إِلَّا رَدَّ اللَّه عَلَيْهِ رُوحه حَتَّى يُرَدّ عَلَيْهِ السَّلَام " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِيهِ أَيْضًا نُكْتَة حَسَنَة . وَهُمْ أَنَّ الدُّعَاء بِالسَّلَامِ دُعَاء بِخَيْرٍ , وَالْأَحْسَن فِي دُعَاء الْخَيْر : أَنْ يُقَدِّم الدُّعَاء عَلَى الْمَدْعُوّ لَهُ . كَقَوْلِهِ تَعَالَى { رَحْمَة اللَّه وَبَرَكَاته عَلَيْكُمْ أَهْل الْبَيْت } : وَقَوْله (

(2/280)

وَسَلَام عَلَيْهِ يَوْم وُلِدَ وَيَوْم يَمُوت ) : وَقَوْله : ( سَلَام عَلَيْكُمْ بِمَا صَبَرْتُمْ ) : وَأَمَّا الدُّعَاء بِالشَّرِّ : فَيُقَدَّم الْمَدْعُوّ عَلَيْهِ عَلَى الدُّعَاء غَالِبًا , كَقَوْلِهِ لِإِبْلِيس { وَأَنَّ عَلَيْك لَعْنَتِي } : وَقَوْله { وَإِنَّ عَلَيْك اللَّعْنَة } : وَقَوْله { عَلَيْهِمْ دَائِرَة السَّوْء } : وَقَوْله { وَعَلَيْهِمْ غَضَب وَلَهُمْ عَذَاب شَدِيد } : وَسِرّ هَذَا : أَنَّ فِي الدُّعَاء بِالْخَيْرِ يُقَدَّم اِسْم الدُّعَاء الْمَحْبُوب الْمَطْلُوب الَّذِي تَشْتَهِيه النُّفُوس فَيَبْدَأ الْقَلْب وَالسَّمْع ذِكْر اِسْم الْمَحْبُوب الْمَطْلُوب ثُمَّ يَتْبَعهُ بِذِكْرِ الْمَدْعُوّ لَهُ . وَأَمَّا فِي الدُّعَاء عَلَيْهِ فَفِي تَقْدِيم الْمَدْعُوّ عَلَيْهِ إِيذَان بِاخْتِصَاصِهِ بِذَلِكَ الدُّعَاء كَأَنَّهُ قِيلَ لَهُ : هَذَا لَك وَحْدك , لَا يُشْرِكك فِيهِ الدَّاعِي وَلَا غَيْره , بِخِلَافِ الدُّعَاء بِالْخَيْرِ . فَإِنَّ الْمَطْلُوب عُمُومه . وَكُلَّمَا عَمَّمَ بِهِ الدَّاعِي كَانَ أَفْضَل . فَلَمَّا كَانَ التَّقْدِيم مُؤْذِنًا بِالِاخْتِصَاصِ تُرِك . وَلِهَذَا يُقَدَّم إِذَا أُرِيد الِاخْتِصَاص , كَقَوْلِهِ : { أُولَئِكَ عَلَيْهِمْ صَلَوَات مِنْ رَبّهمْ وَرَحْمَة } وَاللَّهُ أَعْلَم . ثُمَّ ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " لَا يَقْبَل اللَّه صَلَاة رَجُل مُسْبِل " ثُمَّ قَالَ : وَوَجْه هَذَا الْحَدِيث - وَاَللَّه أَعْلَم - أَنَّ إِسْبَال الْإِزَار مَعْصِيَة . وَكُلّ مَنْ وَاقَعَ مَعْصِيَة فَإِنَّهُ يُؤْمَر بِالْوُضُوءِ وَالصَّلَاة . فَإِنَّ الْوُضُوء يُطْفِئ حَرِيق الْمَعْصِيَة . وَأَحْسَن مَا حُمِلَ عَلَيْهِ حَدِيث الْأَمْر بِالْوُضُوءِ مِنْ الْقَهْقَهَةِ فِي الصَّلَاة هَذَا الْوَجْه فَإِنَّ الْقَهْقَهَة فِي

(2/281)

الصَّلَاة مَعْصِيَة فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ فَعَلَهَا بِأَنْ يُحْدِث وُضُوءًا يَمْحُو بِهِ أَثَرهَا . وَمَعَهُ حَدِيث عَلِيّ عَنْ أَبِي بَكْر " مَا مِنْ مُسْلِم يُذْنِب ذَنْبًا يَتَوَضَّأ وَيُصَلِّي رَكْعَتَيْنِ إِلَّا غَفَرَ اللَّه لَهُ ذَنْبه " . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث اِبْن عُكَيْم وَكَلَام الْمُنْذِرِيِّ ثُمَّ قَالَ : وَقَالَ أَبُو الْفَرَج بْن الْجَوْزِيّ : حَدِيث بْن عُكَيْم مُضْطَرِب جِدًّا . فَلَا يُقَاوِم الْأَوَّل وَاخْتَلَفَ مَالِك وَالْفُقَهَاء فِي حَدِيث اِبْن عُكَيْم وَأَحَادِيث الدِّبَاغ . فَطَائِفَة قَدَّمَتْ أَحَادِيث الدِّبَاغ عَلَيْهِ , لِصِحَّتِهَا , وَسَلَامَتهَا مِنْ الِاضْطِرَاب , وَطَعَنُوا فِي حَدِيث اِبْن عُكَيْم بِالِاضْطِرَابِ فِي إِسْنَاده . وَطَائِفَة قَدَّمَتْ حَدِيث اِبْن عُكَيْم لِتَأَخُّرِهِ , وَثِقَة رُوَاته , وَرَأَوْا أَنَّ هَذَا الِاضْطِرَاب لَا يَمْنَع الِاحْتِجَاج بِهِ . وَقَدْ رَوَاهُ شُعْبَة عَنْ الْحَكَم عَنْ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ عُبَيْد اللَّه بْن عُكَيْم فَحَدِيث مَحْفُوظ . قَالُوا : وَيُؤَيِّدهُ : مَا ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ النَّهْي عَنْ اِفْتِرَاش جُلُود السِّبَاع وَالنُّمُور , كَمَا سَيَأْتِي . وَطَائِفَة عَمِلَتْ بِالْأَحَادِيثِ كُلّهَا , وَرَأَتْ أَنَّهُ لَا تَعَارُض بَيْنهَا , فَحَدِيث اِبْن عُكَيْم إِنَّمَا فِيهِ النَّهْي عَنْ الِانْتِفَاع بِإِهَابِ الْمَيْتَة . وَالْإِهَاب : هُوَ الْجِلْد الَّذِي لَمْ يُدْبَغ , كَمَا قَالَهُ النَّضْر بْن شُمَيْلٍ , وَقَالَ الْجَوْهَرِيّ : الْإِهَاب الْجِلْد مَا لَمْ يُدْبَغ , وَالْجَمْع : أُهُب . وَأَحَادِيث الدِّبَاغ : تَدُلّ عَلَى الِاسْتِمْتَاع بِهَا بَعْد

(2/282)

الدِّبَاغ , فَلَا تَنَافِي بَيْنهَا . وَهَذِهِ الطَّرِيقَة حَسَنَة لَوْلَا أَنَّ قَوْله فِي حَدِيث اِبْن عُكَيْم " كُنْت رَخَّصْت لَكُمْ فِي جُلُود الْمَيْتَة فَإِذَا أَتَاكُمْ كِتَابِي فَلَا تَنْتَفِعُوا مِنْ الْمَيْتَة بِإِهَابٍ وَلَا عَصَب " وَاَلَّذِي كَانَ رَخَّصَ فِيهِ هُوَ الْمَدْبُوغ . بِدَلِيلِ حَدِيث مَيْمُونَة . وَقَدْ يُجَاب عَنْ هَذَا مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّ هَذِهِ الزِّيَادَة لَمْ يَذْكُرهَا أَحَد مِنْ أَهْل السُّنَن فِي هَذَا الْحَدِيث , وَإِنَّمَا ذَكَرُوا قَوْله " لَا تَنْتَفِعُوا مِنْ الْمَيْتَة الْحَدِيث " وَإِنَّمَا ذَكَرهَا الدَّارَقُطْنِيُّ , وَقَدْ رَوَاهُ خَالِد الْحَذَّاء وَشُعْبَة عَنْ الْحَكَم , فَلَمْ يَذْكُرَا " كُنْت رَخَّصْت لَكُمْ " فَهَذِهِ اللَّفْظَة فِي ثُبُوتهَا شَيْء . وَالْوَجْه الثَّانِي : أَنَّ الرُّخْصَة كَانَتْ مُطْلَقَة غَيْر مُقَيَّدَة بِالدِّبَاغِ , وَلَيْسَ فِي حَدِيث الزُّهْرِيِّ ذِكْر الدِّبَاغ , وَلِهَذَا كَانَ يُنْكِرهُ , وَيَقُول " نَسْتَمْتِع بِالْجِلْدِ عَلَى كُلّ حَال " فَهَذَا هُوَ الَّذِي نَهَى عَنْهُ أَخِيرًا , وَأَحَادِيث الدِّبَاغ قِسْم آخَر , لَمْ يَتَنَاوَلهَا النَّهْي وَلَيْسَتْ بِنَاسِخَةٍ وَلَا مَنْسُوخَة , وَهَذِهِ أَحْسَن الطُّرُق . وَلَا يُعَارِض مِنْ ذَلِكَ نَهْيه عَنْ جُلُود السِّبَاع , فَإِنَّهُ نَهَى عَنْ مُلَابَسَتهَا بِاللُّبْسِ وَالِافْتِرَاش كَمَا نَهَى عَنْ أَكْل لُحُومهَا , لِمَا فِي أَكْلهَا وَلُبْس جُلُودهَا مِنْ الْمَفْسَدَة , وَهَذَا حُكْم لَيْسَ بِمَنْسُوخٍ , وَلَا نَاسِخ أَيْضًا , وَإِنَّمَا هُوَ حُكْم اِبْتِدَائِيّ رَافِع لِحُكْمِ الِاسْتِصْحَاب الْأَصْلِيّ . وَبِهَذِهِ الطَّرِيقَة تَأْتَلِف السُّنَن , وَتَسْتَقِرّ كُلّ سَنَة مِنْهَا فِي مُسْتَقَرّهَا , وَبِاَللَّهِ التَّوْفِيق

(2/283)

. ذَكَرَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " مَنْ كَانَ لَهُ شَعْر فَلْيُكْرِمْهُ " وَذَكَرَ قَوْل الْمُنْذِر فِيهِ إِلَى آخِره ثُمَّ قَالَ : وَهَذَا لَا نَحْتَاج إِلَيْهِ . وَالصَّوَاب : أَنَّهُ لَا تَعَارُض بَيْنهمَا بِحَالٍ , فَإِنَّ الْعَبْد مَأْمُور بِإِكْرَامِ شَعْره , وَمَنْهِيّ عَنْ الْمُبَالَغَة وَالزِّيَادَة فِي الرَّفَاهِيَة وَالتَّنَعُّم , فَيُكْرِم شَعْره , وَلَا يَتَّخِذ الرَّفَاهِيَة وَالتَّنَعُّم دَيْدَنه , بَلْ يَتَرَجَّل غِبًّا . هَذَا أَوْلَى مَا حُمِلَ عَلَيْهِ الْحَدِيثَانِ , وَبِاَللَّهِ التَّوْفِيق . ذَكَرَ الْمُنْذِرِيُّ : الْخِضَاب وَالْخِلَاف فِيهِ . ثُمَّ قَالَ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَالصَّوَاب أَنَّ الْأَحَادِيث فِي هَذَا الْبَاب لَا اِخْتِلَاف بَيْنهَا بِوَجْهٍ , فَإِنَّ الَّذِي نَهَى عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ تَغْيِير الشَّيْب أَمْرَانِ : أَحَدهمَا : نَتْفه . وَالثَّانِي : خِضَابه بِالسَّوَادِ , كَمَا تَقَدَّمَ وَاَلَّذِي أَذِنَ فِيهِ : هُوَ صَبْغه وَتَغْيِيره بِغَيْرِ السَّوَاد , كَالْحِنَّاءِ وَالصُّفْرَة , وَهُوَ الَّذِي عَمَله الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ . قَالَ الْحَكَم بْن عَمْرو الْغِفَارِيُّ " دَخَلْت أَنَا وَأَخِي رَافِع عَلَى عُمَر بْن الْخَطَّاب وَأَنَا مَخْضُوب بِالْحِنَّاءِ , وَأَخِي مَخْضُوب بِالصُّفْرَةِ , فَقَالَ عُمَر : هَذَا خِضَاب الْإِسْلَام , وَقَالَ لِأَخِي : هَذَا خِضَاب الْإِيمَان " . وَأَمَّا الْخِضَاب بِالسَّوَادِ : فَكَرِهَهُ جَمَاعَة مِنْ أَهْل الْعِلْم , وَهُوَ الصَّوَاب بِلَا رَيْب لِمَا تَقَدَّمَ وَقِيلَ لِلْإِمَامِ أَحْمَد : تُكْرَه الْخِضَاب بِالسَّوَادِ ؟ قَالَ : أَيْ وَاَللَّه . وَهَذِهِ الْمَسْأَلَة مِنْ الْمَسَائِل

(2/284)

الَّتِي حَلَفَ عَلَيْهَا , وَقَدْ جَمَعَهَا أَبُو الْحَسَن , وَلِأَنَّهُ يَتَضَمَّن التَّلْبِيس , بِخِلَافِ الصُّفْرَة . وَرَخَّصَ فِيهِ آخَرُونَ , مِنْهُمْ أَصْحَاب أَبِي حَنِيفَة , وَرُوِيَ ذَلِكَ عَنْ الْحَسَن وَالْحُسَيْن وَسَعْد بْن أَبِي وَقَّاص , وَعَبْد اللَّه بْن جَعْفَر وَعُقْبَة بْن عَامِر . وَفِي ثُبُوته عَنْهُمْ نَظَر , وَلَوْ ثَبَتَ فَلَا قَوْل لِأَحَدٍ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَسُنَّته أَحَقّ بِالِاتِّبَاعِ , وَلَوْ خَالَفَهَا مَنْ خَالَفَهَا . وَرَخَّصَ فِيهِ آخَرُونَ لِلْمَرْأَةِ تَتَزَيَّن بِهِ لِبَعْلِهَا , دُون الرَّجُل . وَهَذَا قَوْل إِسْحَاق بْن رَاهْوَيْهِ وَكَأَنَّهُ رَأَى أَنَّ النَّهْي إِنَّمَا فِي حَقّ الرِّجَال , وَقَدْ جَوَّزَ لِلْمَرْأَةِ مِنْ خِضَاب الْيَدَيْنِ وَالرِّجْلَيْنِ مَا لَمْ يُجَوَّز لِلرَّجُلِ , وَاللَّهُ أَعْلَم . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث طَرْح خَاتَم الْفِضَّة , وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره ثُمَّ قَالَ : وَيَدُلّ عَلَى وَهْمِ اِبْن شِهَاب : مَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه مِنْ حَدِيث عُبَيْد اللَّه عَنْ نَافِع عَنْ اِبْن عُمَر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِتَّخَذَ خَاتَمًا مِنْ ذَهَب , فَجَعَلَ فَصّه مِمَّا يَلِي كَفّه , فَاِتَّخَذَهُ النَّاس , فَرَمَى بِهِ , وَاِتَّخَذَ خَاتَمًا مِنْ وَرِق أَوْ فِضَّة . فَهَذَا يَدُلّ عَلَى أَنَّ الَّذِي طَرَحَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هُوَ خَاتَم الذَّهَب , وَيَدُلّ عَلَى أَنَّ خَاتَم الْفِضَّة اِسْتَمَرَّ فِي يَده وَلَمْ يَطْرَحهُ , وَلَبِسَهُ بَعْده أَبُو بَكْر وَعُمَر وَعُثْمَان صَدْرًا مِنْ خِلَافَته . وَقَالَ النَّسَائِيُّ : أَخْبَرْنَا مُحَمَّد بْن مَعْمَر

(2/285)

حَدَّثَنَا أَبُو عَاصِم عَنْ الْمُغِيرَة بْن زِيَاد حَدَّثَنَا نَافِع عَنْ اِبْن عُمَر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبِسَ خَاتَمًا مِنْ ذَهَب ثَلَاثَة أَيَّام , فَلَمَّا رَآهُ أَصْحَابه فَشَتْ خَوَاتِيم الذَّهَب , فَرَمَى بِهِ فَلَا يَدْرِي مَا فَعَلَ ؟ ثُمَّ أَمَرَ بِخَاتَمٍ مِنْ فِضَّة فَأَمَرَ أَنْ يُنْقَش فِيهِ : مُحَمَّد رَسُول اللَّه وَكَانَ فِي يَد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى مَاتَ وَفِي يَد أَبِي بَكْر حَتَّى مَاتَ وَفِي يَد عُمَر حَتَّى مَاتَ . وَفِي يَد عُثْمَان سِتّ سِنِينَ مِنْ عَمَله , فَلَمَّا كُذِبَ عَلَيْهِ دَفَعَهُ إِلَى رَجُل مِنْ الْأَنْصَار , فَكَانَ يَخْتِم بِهِ , فَخَرَجَ الْأَنْصَارِيّ إِلَى قَلِيب لِعُثْمَان , فَسَقَطَ , فَالْتُمِسَ , فَلَمْ يُوجَد , فَأَمَرَ بِخَاتَمٍ مِثْله وَنَقَشَ فِيهِ : مُحَمَّد رَسُول اللَّه " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث اللَّيْث عَنْ نَافِع عَنْ عَبْد اللَّه " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِصْطَنَعَ خَاتَمًا مِنْ ذَهَب , وَكَانَ يَجْعَل فَصّه فِي بَاطِن كَفّه إِذَا لَبِسَهُ , فَصَنَعَ النَّاس ثُمَّ إِنَّهُ جَلَسَ عَلَى الْمِنْبَر فَنَزَعَهُ وَقَالَ : إِنِّي كُنْت أَلْبِس هَذَا الْخَاتَم وَأَجْعَل فَصّه مِنْ دَاخِل , فَرَمَى بِهِ , وَقَالَ : وَاَللَّه لَا أَلْبَسهُ أَبَدًا , فَنَبَذَ النَّاس خَوَاتِيمهمْ " فَهَذَا الْحَدِيث مُتَّفَق عَلَيْهِ , وَلَهُ طُرُق عَدِيدَة فِي الْكِتَابَيْنِ . وَقَدْ رُوِيَ عَنْ الْبَرَاء بْن عَازِب , وَطَلْحَة بْن عُبَيْد اللَّه , وَسَعْد بْن أَبِي وَقَّاص , وَأَبِي بَكْر بْن مُحَمَّد بْن عَمْرو بْن حَزْم " أَنَّهُمْ لَبِسُوا خَوَاتِيم الذَّهَب " . وَهَذَا - إِنْ صَحَّ عَنْهُمْ - فَلَعَلَّهُمْ لَمْ يَبْلُغهُمْ

(2/286)

النَّهْي . وَهُمْ فِي ذَلِكَ كَمَنْ رَخَّصَ فِي لُبْس الْحَرِير مِنْ السَّلَف . وَقَدْ صَحَّتْ السُّنَّة بِتَحْرِيمِهِ عَلَى الرِّجَال وَإِبَاحَته لِلنِّسَاءِ وَاللَّهُ أَعْلَم . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " أَيّمَا اِمْرَأَة جَعَلَتْ فِي أُذُنهَا خَرْصًا مِنْ ذَهَب " ثُمَّ قَالَ الْمُنْذِرِيُّ : وَأَخْرَجَهُ النَّسَائِيُّ ثُمَّ قَالَ : قَالَ بْن الْقَطَّانِ : وَعِلَّة هَذَا الْخَبَر أَنَّ مَحْمُود بْن عَمْرو رَاوِيه عَنْ أَسْمَاء مَجْهُول الْحَال , وَإِنْ كَانَ قَدْ رَوَى عَنْهُ جَمَاعَة . وَرَوَى النَّسَائِيُّ عَنْ أَبِي هُرَيْرَة قَالَ " كُنْت قَاعِدًا عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَأَتَتْهُ اِمْرَأَة فَقَالَتْ : يَا رَسُول اللَّه , سِوَارَانِ مِنْ ذَهَب ؟ قَالَ : سِوَارَانِ مِنْ نَار , قَالَتْ : طَوْق مِنْ ذَهَب ؟ قَالَ : طَوْق مِنْ نَار . قَالَتْ : قُرْطَانِ مِنْ ذَهَب ؟ قَالَ : قُرْطَانِ مِنْ نَار . قَالَ : وَكَانَ عَلَيْهَا سِوَارَانِ مِنْ ذَهَب فَرَمَتْ بِهَا فَقَالَتْ : يَا رَسُول اللَّه , إِنَّ الْمَرْأَة إِذَا لَمْ تَتَزَيَّن لِزَوْجِهَا صَلِفَتْ عِنْده . فَقَالَ : مَا يَمْنَع إِحْدَاكُنَّ أَنْ تَصْنَع قُرْطَيْنِ مِنْ فِضَّة , ثُمَّ تُصَفِّرهُ بِزَعْفَرَانٍ أَوْ بِعَبِيرٍ " . قَالَ اِبْن الْقَطَّان : وَعِلَّته أَنَّ أَبَا زَيْد رَاوِيه عَنْ أَبِي هُرَيْرَة مَجْهُول , وَلَا نَعْرِف أَحَدًا رَوَى عَنْهُ غَيْر أَبِي الْجَهْم . وَلَا يَصِحّ هَذَا . وَفِي النَّسَائِيِّ أَيْضًا عَنْ ثَوْبَان قَالَ " جَاءَتْ بِنْت هُبَيْرَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي يَدهَا فَتْخ . فَقَالَ : كَذَا , فِي كِتَاب أَيْ : خَوَاتِيم ضِخَام . فَجَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَضْرِب

(2/287)

يَدهَا . فَدَخَلَتْ عَلَى فَاطِمَة بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَشْكُو إِلَيْهَا الَّذِي صَنَعَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَانْتَزَعَتْ سِلْسِلَة فِي عُنُقهَا مِنْ ذَهَب . قَالَتْ : هَذِهِ أَهْدَاهَا إِلَيَّ أَبُو حَسَن . فَدَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالسِّلْسِلَة فِي يَدهَا . قَالَ : يَا فَاطِمَة أَيَغُرُّك أَنْ يَقُول النَّاس : اِبْنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي يَدهَا سِلْسِلَة مِنْ نَار , ثُمَّ خَرَجَ , وَلَمْ يَقْعُد . فَأَرْسَلَتْ فَاطِمَة بِالسِّلْسِلَةِ إِلَى السُّوق فَبَاعَتْهَا , وَاشْتَرَتْ بِثَمَنِهَا غُلَامًا وَقَالَ مَرَّة عَبْدًا . وَذَكَرَ كَلِمَة مَعْنَاهَا فَأَعْتَقَتْهُ , فَحُدِّثَ بِذَلِكَ . فَقَالَ : الْحَمْد لِلَّهِ الَّذِي أَنْجَى فَاطِمَة مِنْ النَّار . قَالَ اِبْن الْقَطَّان وَعِلَّته : أَنَّ النَّاس قَدْ قَالُوا : إِنَّ رِوَايَة يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَّام الرَّحَبِيّ مُنْقَطِعَة عَلَى أَنَّ يَحْيَى قَدْ قَالَ : حَدَّثَنِي أَبُو سَلّام وَقَدْ قِيلَ : إِنَّهُ دَلَّسَ ذَلِكَ , وَلَعَلَّهُ كَانَ أَجَازَهُ زَيْد بْن سَلَّام فَجَعَلَ يَقُول : حَدَّثَنَا زَيْد . وَفِي النَّسَائِيّ أَيْضًا عَنْ عُقْبَة بْن عَامِر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . كَانَ يَمْنَع أَهْله الْحِلْيَة وَالْحَرِير وَيَقُول : إِنْ كُنْتُمْ تُحِبُّونَ حِلْيَة الْجَنَّة وَحَرِيرهَا فَلَا تَلْبَسُوهَا فِي الدُّنْيَا " فَاخْتَلَفَ النَّاس فِي هَذِهِ الْأَحَادِيث وَأَشْكَلَتْ عَلَيْهِمْ . فَطَائِفَة : سَلَكَتْ بِهَا مَسْلَك التَّضْعِيف , وَعَلَّلَتْهَا كُلّهَا , كَمَا تَقَدَّمَ . وَطَائِفَة : اِدَّعَتْ أَنَّ ذَلِكَ كَانَ أَوَّل الْإِسْلَام

(2/288)

ثُمَّ نُسِخَ . وَاحْتَجَّتْ بِحَدِيثِ أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " أُحِلّ الذَّهَب وَالْحَرِير لِلْإِنَاثِ مِنْ أُمَّتِي , وَحَرُمَ عَلَى ذُكُورهَا " قَالَ التِّرْمِذِيّ : حَدِيث صَحِيح . وَرَوَاهُ اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث عَلِيّ وَعَبْد اللَّه بْن عَمْرو عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَطَائِفَة : حَمَلَتْ أَحَادِيث الْوَعِيد عَلَى مَنْ لَمْ تُؤَدِّ زَكَاة حُلِيّهَا . فَأَمَّا مَنْ أَدَّتْهُ فَلَا يَلْحَقهَا هَذَا الْوَعِيد . وَاحْتَجُّوا بِحَدِيثِ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ اِمْرَأَة مِنْ الْيَمَن أَتَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَمَعَهَا اِبْنَة لَهَا , وَفِي يَد اِبْنَتهَا مَسَكَتَانِ غَلِيظَانِ مِنْ ذَهَب فَقَالَ لَهَا أَتُؤَدِّينَ زَكَاة هَذَا , قَالَ : أَيَسُرُّك أَنْ يُسَوِّرك اللَّه بِهِمَا يَوْم الْقِيَامَة سِوَارَيْنِ مِنْ نَار , قَالَ : فَخَلَعَتْهُمَا , فَأَلْقَتْهُمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَتْ : هُمَا لِلَّهِ وَلِرَسُولِهِ " وَبِمَا رَوَى أَبُو دَاوُدَ عَنْ أُمّ سَلَمَة قَالَتْ " كُنْت أَلْبَسَ أَوْضَاحًا مِنْ ذَهَب . فَقُلْت : يَا رَسُول اللَّه أَكَنْز هُوَ , فَقَالَ : مَا بَلَغَ أَنْ تُؤَدِّي زَكَاته فَزَكِّي فَلَيْسَ بِكَنْزٍ " وَهَكَذَا مِنْ أَفْرَاد ثَابِت بْن عَجْلَان , وَاَلَّذِي قَبْله مِنْ أَفْرَاد عَمْرو بْن شُعَيْب وَطَائِفَة مِنْ أَهْل الْحَدِيث حَمَلَتْ أَحَادِيث الْوَعِيد عَلَى مَنْ أَظْهَرَتْ حِلْيَتهَا وَتَبَرَّجَتْ بِهَا , دُون مَنْ تَزَيَّنَتْ بِهَا لِزَوْجِهَا . قَالَ النَّسَائِيُّ فِي سُنَنه وَقَدْ تَرْجَمَ عَلَى ذَلِكَ الْكَرَاهَة لِلنِّسَاءِ فِي إِظْهَار الْحُلِيّ وَالذَّهَب ثُمَّ سَاقَ

(2/289)

أَحَادِيث الْوَعِيد . وَاللَّهُ أَعْلَم .
ثُمَّ ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه . حَدِيث مَيْمُون , وَفِيهِ " وَعَنْ لُبْس الذَّهَب إِلَّا مُقَطَّعًا " إِلَى قَوْل الْمُنْذِرِيِّ : فَفِيهِ الِانْقِطَاع فِي مَوْضِعَيْنِ ثُمَّ قَالَ : وَقَدْ رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث أَبِي الْبَيْهَس بْن فَهْدَان عَنْ أَبِي شَيْخ الْهُنَائِيّ عَنْ مُعَاوِيَة وَقَدْ تَقَدَّمَ الْكَلَام عَلَى هَذَا الْإِسْنَاد فِي الْحَجّ وَرَوَاهُ عَنْ أَبِي شَيْخ عَنْ أَبِي حِمّان أَنَّهُ سَمِعَ مُعَاوِيَة وَرَوَاهُ النَّسَائِيُّ أَيْضًا مِنْ حَدِيث بَهْنَس بْن فَهْدَان أَنْبَأَنَا أَبُو شَيْخ قَالَ : سَمِعْت اِبْن عُمَر قَالَ " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لُبْس الذَّهَب إِلَّا مُقَطَّعًا " . وَقَدْ رَوَى فِي حَدِيث آخَر اِحْتَجَّ بِهِ أَحْمَد فِي رِوَايَة الْأَثْرَم " مَنْ تَحَلَّى بِخَرِيصَةِ كُوِيَ بِهَا يَوْم الْقِيَامَة : فَقَالَ الْأَثْرَم : فَقُلْت : أَيّ شَيْء خَرِيصَة قَالَ شَيْء صَغِير مِثْل الشَّعِيرَة . وَقَالَ غَيْره : مِنْ عَيْن الْجَرَادَة وَسَمِعْت شَيْخ الْإِسْلَام يَقُول : حَدِيث مُعَاوِيَة فِي إِبَاحَة الذَّهَب مُقَطَّعًا . هُوَ فِي التَّابِع غَيْر الْمُفْرَد , كَالزِّرِّ وَالْعَلَم وَنَحْوه وَحَدِيث الْخَرِيصَة : هُوَ فِي الْفَرْد كَالْخَاتَمِ وَغَيْره . فَلَا تَعَارُض بَيْنهمَا . وَاللَّهُ أَعْلَم . قَالَ أَبُو دَاوُدَ : أَبُو قِلَابَةَ لَمْ يَلْقَ مُعَاوِيَة . آخِر كِتَاب الْخَاتَم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه مِنْ حَدِيث حُذَيْفَة قَالَ : " وَاَللَّه إِنِّي لَأَعْلَم النَّاس بِكُلِّ فِتْنَة هِيَ كَائِنَة , فِيمَا بَيْنِي وَبَيْن السَّاعَة . وَمَا بِي أَنْ لَا يَكُون رَسُول

(2/290)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسَرَّ إِلَيَّ فِي ذَلِكَ شَيْئًا لَمْ يُحَدِّثهُ غَيْرِي , وَلَكِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ - وَهُوَ يُحَدِّث مَجْلِسًا أَنَا فِيهِ - عَنْ الْفِتَن فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَعُدّ الْفِتَن : مِنْهُنَّ ثَلَاث لَا يَكَدْنَ يَذَرْنَ شَيْئًا , وَمِنْهُنَّ فِتَنٌ كَرِيَاحِ الصَّيْف ; صِغَار . وَمِنْهَا كِبَار , قَالَ حُذَيْفَة : فَذَهَبَ أُولَئِكَ الرَّهْط كُلّهمْ غَيْرِي " . وَفِي الصَّحِيحَيْنِ عَنْ شَقِيق عَنْ حُذَيْفَة قَالَ " كُنَّا عِنْد عُمَر , فَقَالَ : أَيّكُمْ يَحْفَظ حَدِيث رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْفِتْنَة كَمَا قَالَ , قَالَ قُلْت : أَنَا قَالَ إِنَّك لَجَرِيء . قَالَ : وَكَيْف , قَالَ قُلْت : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : فِتْنَة الرَّجُل فِي أَهْله وَمَاله وَنَفْسه وَوَلَده وَجَاره , يُكَفِّرهَا الصِّيَام وَالصَّلَاة وَالصَّدَقَة وَالْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر , فَقَالَ عُمَر : لَيْسَ هَذَا أُرِيد : وَإِنَّمَا أُرِيد الَّتِي تَمُوج كَمَوْجِ الْبَحْر . قَالَ فَقُلْت : وَمَا لَك وَلَهَا , يَا أَمِير الْمُؤْمِنِينَ , إِنَّ بَيْنك وَبَيْنهَا بَابًا مُغْلَقًا . قَالَ : أَفَيُكْسَر الْبَاب , أَمْ يُفْتَح , قَالَ قُلْت : لَا , بَلْ يُكْسَر . قَالَ : ذَلِكَ أَحْرَى أَنْ يُغْلَق أَبَدًا . قَالَ فَقُلْنَا لِحُذَيْفَة : هَلْ كَانَ عُمَر يَعْلَم مَنْ الْبَاب , قَالَ : نَعَمْ كَمَا يَعْلَم أَنَّ دُون غَد لَيْلَة . إِنِّي حَدَّثْته حَدِيثًا , لَيْسَ بِالْأَغَالِيطِ . قَالَ : فَهَبْنَا أَنْ نَسْأَل حُذَيْفَة مَنْ الْبَاب ؟ فَقُلْنَا لِمَسْرُوقٍ : سَلْهُ . فَسَأَلَهُ , فَقَالَ عُمَر " .

(2/291)

ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : مَا قَالَ الْمُنْذِرِيُّ : حَدِيث " الْخِلَافَة بَعْدِي َثَلَاثُونَ سَنَة " وَحَدِيث " اِثْنَا عَشَر خَلِيفَة " ثُمَّ قَالَ : فَإِنْ قِيلَ : فَكَيْف الْجَمْع ؟ قِيلَ : لَا تَعَارُض بَيْن الْحَدِيثَيْنِ فَإِنَّ الْخِلَافَة الْمُقَدَّرَة بِثَلَاثِينَ سَنَة هِيَ : خِلَافَة النُّبُوَّة كَمَا هِيَ حَدِيث أَبِي بَكْرَة , وَوَزْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَبِي بَكْر وَرُجْحَانه وَسَيَأْتِي وَفِيهِ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " خِلَافَة نُبُوَّة . ثُمَّ يُؤْتِي اللَّه الْمُلْك مَنْ يَشَاء " وَأَمَّا الْخُلَفَاء الِاثْنَا عَشَر فَلَمْ يَقُلْ فِي خِلَافَتهمْ : إِنَّمَا خِلَافَة نُبُوَّة . وَلَكِنْ أَطْلَقَ عَلَيْهِمْ اِسْم الْخُلَفَاء , وَهُوَ مُشْتَرَك , وَاخْتَصَّ الْأَئِمَّة الرَّاشِدُونَ مِنْهُمْ بِخَصِيصَةٍ فِي الْخِلَافَة وَهِيَ : خِلَافَة النُّبُوَّة وَهِيَ الْمُقَدَّرَة بِثَلَاثِينَ سَنَة : خِلَافَة الصِّدِّيق : سَنَتَيْنِ وَثَلَاثَة أَشْهُر وَاثْنَتَيْنِ وَعِشْرِينَ يَوْمًا , وَخِلَافَة عُمَر بْن الْخَطَّاب : عَشْر سِنِينَ وَسِتَّة أَشْهُر وَأَرْبَع لَيَالٍ وَخِلَافَة عُثْمَان : اِثْنَتَيْ عَشْر سَنَة إِلَّا اِثْنَيْ عَشَر يَوْمًا , وَخِلَافَة عَلِيّ : خَمْس سِنِينَ وَثَلَاثَة أَشْهُر إِلَّا أَرْبَعَة عَشَر يَوْمًا . وَقُتِلَ عَلِيّ سَنَة أَرْبَعِينَ . فَهَذِهِ خِلَافَة النُّبُوَّة ثَلَاثُونَ سَنَة . وَأَمَّا " الْخُلَفَاء : اِثْنَا عَشَر " فَقَدْ قَالَ جَمَاعَة - مِنْهُمْ : أَبُو حَاتِم بْن حِبَّانَ وَغَيْره - إِنَّ آخِرهمْ عُمَر بْن عَبْد الْعَزِيز , فَذَكَرُوا الْخُلَفَاء الْأَرْبَعَة , ثُمَّ مُعَاوِيَة ثُمَّ يَزِيد اِبْنه ثُمَّ مُعَاوِيَة بْن يَزِيد ثُمَّ مَرْوَان بْن الْحَكَم

(2/292)

ثُمَّ عَبْد الْمَلِك اِبْنه ثُمَّ الْوَلِيد بْن عَبْد الْمَلِك , ثُمَّ سُلَيْمَان بْن عَبْد الْمَلِك , ثُمَّ عُمَر بْن عَبْد الْعَزِيز . وَكَانَتْ وَفَاته عَلَى رَأَسَ الْمِائَة . وَهِيَ الْقَرْن الْمُفَضَّل الَّذِي هُوَ خَيْر الْقُرُون وَكَانَ الدِّين فِي هَذَا الْقَرْن فِي غَايَة الْعِزَّة . ثُمَّ وَقَعَ مَا وَقَعَ وَالدَّلِيل عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَوْقَع عَلَيْهِمْ اِسْم الْخِلَافَة بِمَعْنَى الْمُلْك فِي غَيْر خِلَافَة النُّبُوَّة : قَوْله فِي الْحَدِيث الصَّحِيح مِنْ حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة " سَيَكُونُ مِنْ بَعْدِي خُلَفَاء يَعْمَلُونَ بِمَا يَقُولُونَ وَيَفْعَلُونَ مَا يُؤْمَرُونَ . وَسَيَكُونُ مِنْ بَعْدهمْ خُلَفَاء يَعْمَلُونَ بِمَا لَا يَقُولُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ . . . مَنْ أَنْكَرَ بَرِئَ وَمَنْ أَمْسَكَ سَلِمَ . وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ " .
قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : قَدْ ذَكَرَ مُسْلِم فِي صَحِيحه عَنْ أَنَس قَالَ : " إِنَّمَا سَمَلَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْيُنَ أُولَئِكَ , لِأَنَّهُمْ سَمَلُوا أَعْيُن الرِّعَاء " . وَذَكَرَ اِبْن إِسْحَاق : أَنَّ هَؤُلَاءِ كَانُوا قَدْ مَثَّلُوا بِالرَّاعِي , فَقَطَعُوا يَدَيْهِ وَرِجْلَيْهِ , وَغَرَزُوا الشَّوْك فِي عَيْنَيْهِ , فَأُدْخِل الْمَدِينَة مَيِّتًا عَلَى هَذِهِ الصِّفَة . وَتَرْجَمَة الْبُخَارِيّ فِي صَحِيحه تَدُلّ عَلَى ذَلِكَ , فَإِنَّهُ سَاقَهُ فِي بَاب " إِذَا حَرَّقَ الْمُسْلِم , هَلْ يُحَرَّق ؟ " فَذَكَرَهُ . وَذَكَرَ الْبُخَارِيّ أَيْضًا أَنَّهُمْ كَانُوا مِنْ أَهْل الصُّفَّة , وَذَكَرَ أَنَّهُ لَمْ يَحْسِمهُمْ حَتَّى مَاتُوا . ذَكَرَ الشَّيْخ اِبْن

(2/293)

الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْمَخْزُومِيَّة ثُمَّ قَالَ : وَهَذَا الْحَدِيث قَدْ ذَهَبَ إِلَيْهِ الْإِمَام أَحْمَد وَإِسْحَاق . وَأَعَلَّ بَعْض النَّاس الْحَدِيث بِأَنَّ مَعْمَرًا تَفَرَّدَ مِنْ بَيْن سَائِر الرُّوَاة بِذِكْرِ " الْعَارِيَة " فِي هَذَا الْحَدِيث . وَأَنَّ اللَّيْث وَيُونُس وَأَيُّوب بْن مُوسَى رَوَوْهُ عَنْ الزُّهْرِيِّ , وَقَالُوا " سَرَقَتْ " وَمَعْمَر لَا يُقَاوِمهُمْ . وَعَلَى مَا ذَكَرْنَاهُ يَكُون تَنَاوُل اِسْم السَّارِق لِلْجَاحِدِ لُغَة , بِدَلِيلِ تَسْمِيَة الصَّحَابَة لَهُ سَارِقًا . وَنَظِير هَذَا سَوَاء : مَا تَقَدَّمَ مِنْ تَسْمِيَة نَبِيذ التَّمْر وَغَيْره خَمْرًا , لُغَة لَا قِيَاسًا . وَكَذَلِكَ تَسْمِيَة النَّبَّاش سَارِقًا . وَأَمَّا قَوْلهمْ : إِنَّ ذِكْرَ جَحْدِ الْعَارِيَة لِلتَّعْرِيفِ لَا أَنَّهُ الْمُؤَثِّر : فَكَلَام فِي غَايَة الْفَسَاد لَوْ صَحَّ مِثْله وَحَاشَى وَكَلَّا لَذَهَبَ مِنْ أَيْدِينَا عَامَّة الْأَحْكَام الْمُتَرَتِّبَة عَلَى الْأَوْصَاف وَهَذِهِ طَرِيقَة لَا يَرْتَضِيهَا أَئِمَّة الْعِلْم , وَلَا يَرُدُّونَ بِمِثْلِهَا السُّنَن , وَإِنَّمَا يَسْلُكهَا بَعْض الْمُقَلِّدِينَ مِنْ الْأَتْبَاع . وَلَوْ ثَبَتَ أَنَّ جَاحِد الْعَارِيَة لَا يُسَمَّى سَارِقًا لَكَانَ قَطْعه بِهَذَا الْحَدِيث جَارِيًا عَلَى وَفْقِ الْقِيَاس . فَإِنَّ ضَرَره مِثْل ضَرَر السَّارِق أَوْ أَكْثَر , إِذْ يُمْكِن الِاحْتِرَاز مِنْ السَّارِق بِالْإِحْرَازِ وَالْحِفْظ . وَأَمَّا الْعَارِيَة : فَالْحَاجَة الشَّدِيدَة الَّتِي تَبْلُغ الضَّرُورَة مَاسَّة إِلَيْهَا , وَحَاجَة النَّاس فِيمَا بَيْنهمْ إِلَيْهَا مِنْ أَشَدّ الْحَاجَات وَلِهَذَا ذَهَبَ مَنْ ذَهَبَ مِنْ الْعُلَمَاء إِلَى وُجُوبهَا , وَهُوَ مَذْهَب كَثِير مِنْ الصَّحَابَة وَالتَّابِعِينَ

(2/294)

, وَأَحَد الْقَوْلَيْنِ فِي مَذْهَب أَحْمَد . فَتَرْتِيب الْقَطْع عَلَى جَاحِدهَا طَرِيق إِلَى حِفْظِ أَمْوَال النَّاس , وَتَرْك بَاب هَذَا الْمَعْرُوف مَفْتُوحًا . وَأَمَّا إِذَا عَلِمَ أَنَّ الْجَاحِد لَا يُقْطَع فَإِنَّهُ يُفْضِي إِلَى سَدّ بَاب الْعَارِيَة فِي الْغَالِب . وَسِرّ الْمَسْأَلَة : أَنَّ السَّارِق إِنَّمَا قُطِعَ دُون الْمُنْتَهِب وَالْمُخْتَلِس لِأَنَّهُ لَا يُمْكِن التَّحَرُّز مِنْهُ , بِخِلَافِ الْمُنْتَهِب وَالْمُخْتَلِس , فَإِنَّهُ إِنَّمَا يَفْعَل ذَلِكَ عِنْد عَدَم اِحْتِرَاز الْمَالِك . وَقَدْ ذَكَرْنَا أَنَّ الْعَارِيَة فِيمَا بَيْن النَّاس أَمْر تَدْعُو إِلَيْهِ الْحَاجَة , فَلَا يُمْكِن سَدّه وَالِاحْتِرَاز مِنْهُ , فَكَانَ قَطْع الْيَد فِي جِنَايَته كَقَطْعِهَا فِي جِنَايَة السَّرِقَة , وَبِاَللَّهِ التَّوْفِيق . ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " فَإِنْ عَادَ فِي الرَّابِعَة فَاقْتُلُوهُ " وَكَلَام الْمُنْذِرِيِّ إِلَى قَوْله : وَالْإِجْمَاع مِنْ الْأُمَّة عَلَى أَنَّهُ لَا يُقْتَل ثُمَّ قَالَ : وَهَذَا الْمَعْنَى قَدْ رَوَاهُ النَّسَائِيُّ مِنْ حَدِيث مَصْعَب بْن ثَابِت عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر وَهُوَ الْمُتَقَدِّم , وَرَوَاهُ مِنْ حَدِيث النَّضْر بْن شُمَيْلٍ حَدَّثَنَا حَمَّاد حَدَّثَنَا يُوسُف عَنْ الْحَارِث بْن حَاطِب " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِلِصٍّ , فَقَالَ : اُقْتُلُوهُ فَقَالُوا : يَا رَسُول اللَّه , إِنَّمَا سَرَقَ , قَالَ : اِقْطَعُوا يَده . قَالَ : ثُمَّ سَرَقَ , فَقُطِعَتْ رِجْله , ثُمَّ سَرَقَ عَلَى عَهْد أَبِي بَكْر حَتَّى قُطِعَتْ قَوَائِمه كُلّهَا , ثُمَّ سَرَقَ أَيْضًا الْخَامِسَة , فَقَالَ أَبُو بَكْر : كَانَ رَسُول اللَّه صَلَّى

(2/295)

اللَّه عَلَيْهِ وَسَلَّمَ أَعْلَم بِهَذَا حِين قَالَ : اُقْتُلُوهُ , ثُمَّ دَفَعَهُ إِلَى فِتْيَة مِنْ قُرَيْش لِيَقْتُلُوهُ , مِنْهُمْ عَبْد اللَّه بْن الزُّبَيْر وَكَانَ يُحِبّ الْإِمَارَة , فَقَالَ أَمِّرُونِي عَلَيْكُمْ , فَأَمَّرُوهُ عَلَيْهِمْ , فَكَانَ إِذَا ضَرَبَ ضَرَبُوهُ , حَتَّى قَتَلُوهُ " . قَالَ النَّسَائِيُّ : وَلَا أَعْلَم فِي هَذَا الْبَاب حَدِيثًا صَحِيحًا . وَأَمَّا مَا ذَكَرَهُ مِنْ قَتْل شَارِب الْخَمْر بَعْد الرَّابِعَة : فَقَدْ قَالَ طَائِفَة مِنْ الْعُلَمَاء : إِنَّ الْأَمْر بِقَتْلِهِ فِي الرَّابِعَة مَتْرُوك بِالْإِجْمَاعِ , وَهَذَا هُوَ الَّذِي ذَكَرَهُ التِّرْمِذِيّ وَغَيْره . وَقِيلَ : هُوَ مَنْسُوخ بِحَدِيثِ عَبْد اللَّه بْن حِمَار " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقْتُلهُ فِي الرَّابِعَة " . وَقَالَ الْإِمَام أَحْمَد وَقَدْ قِيلَ لَهُ : لِمَ تَرَكْته ؟ فَقَالَ : لِحَدِيثِ عُثْمَان لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم إِلَّا بِإِحْدَى ثَلَاث " . وَفِي ذَلِكَ كُلّه نَظَر . أَمَّا دَعْوَى الْإِجْمَاع عَلَى خِلَافه : فَلَا إِجْمَاع . قَالَ عَبْد اللَّه بْن عُمَر , وَعَبْد اللَّه بْن عَمْرو " اِئْتُونِي بِهِ فِي الرَّابِعَة , فَعَلَيَّ أَنْ أَقْتُلهُ " وَهَذَا مَذْهَب بَعْض السَّلَف . وَأَمَّا اِدِّعَاء نَسْخه بِحَدِيثِ عَبْد اللَّه بْن حِمَار . فَإِنَّمَا يَتِمّ بِثُبُوتِ تَأَخُّره , وَالْإِتْيَان بِهِ بَعْد الرَّابِعَة , وَمُنَافَاته لِلْأَمْرِ بِقَتْلِهِ . وَأَمَّا دَعْوَى نَسْخه بِحَدِيثِ : " لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم إِلَّا بِإِحْدَى ثَلَاث " فَلَا يَصِحّ , لِأَنَّهُ عَامّ , وَحَدِيث الْقَتْل خَاصّ . وَاَلَّذِي يَقْتَضِيه الدَّلِيل : أَنَّ الْأَمْر بِقَتْلِهِ لَيْسَ حَتْمًا , وَلَكِنَّهُ تَعْزِيز بِحَسَبِ

(2/296)

الْمَصْلَحَة فَإِذَا أَكْثَر النَّاس مِنْ الْخَمْر , وَلَمْ يَنْزَجِرُوا بِالْحَدِّ , فَرَأَى الْإِمَام أَنْ يُقْتَل فِيهِ قُتِلَ , وَلِهَذَا كَانَ عُمَر يَنْفِي فِيهِ مَرَّة , وَيَحْلِق فِيهِ الرَّأْس مَرَّة , وَجَلَدَ فِيهِ ثَمَانِينَ وَقَدْ جَلَدَ فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْر أَرْبَعِينَ . فَقَتْله فِي الرَّابِعَة : لَيْسَ حَدًّا , وَإِنَّمَا هُوَ تَعْزِيز بِحَسَبِ الْمَصْلَحَة , وَعَلَى هَذَا يَتَخَرَّج حَدِيث الْأَمْر بِقَتْلِ السَّارِق , إِنْ صَحَّ , وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى اِبْن حِبَّان فِي صَحِيحه مِنْ حَدِيث زَيْد بْن أَبِي أُنَيْسَة عَنْ أَبِي الزُّبَيْر عَنْ عَبْد الرَّحْمَن بْن الْهَضْهَاض الدَّوْسِيّ عَنْ أَبِي هُرَيْرَة قَالَ : " جَاءَ مَاعِز بْن مَالِك إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ لَهُ : الْأَبْعَد قَدْ زَنَى , فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَمَا يُدْرِيك مَا الزِّنَا ؟ ثُمَّ أَمَرَ بِهِ فَطُرِدَ , وَأُخْرِج . ثُمَّ أَتَاهُ الثَّانِيَة فَقَالَ : يَا رَسُول اللَّه , إِنَّ الْأَبْعَد قَدْ زَنَى , فَقَالَ : وَيْلَك , وَمَا يُدْرِيك مَا الزِّنَا ؟ فَطُرِدَ وَأُخْرِج . ثُمَّ أَتَاهُ الثَّالِثَة , فَقَالَ يَا رَسُول اللَّه , إِنَّ الْأَبْعَد قَدْ زَنَى , قَالَ : وَيْلَك , وَمَا يَدْرِيك مَا الزِّنَا ؟ قَالَ : أَتَيْت مِنْ اِمْرَأَة حَرَامًا مِثْل مَا يَأْتِي الرَّجُل مِنْ اِمْرَأَته , فَأَمَرَ بِهِ فَطُرِدَ وَأُخْرِج . ثُمَّ أَتَاهُ الرَّابِعَة , فَقَالَ : يَا رَسُول اللَّه , إِنَّ الْأَبْعَد قَدْ زَنَى , قَالَ : وَيْلَك , وَمَا يُدْرِيك مَا الزِّنَا ؟ قَالَ : أَدْخَلْت وَأَخْرَجْت ؟ قَالَ :

(2/297)

نَعَمْ , فَأَمَرَ بِهِ أَنْ يُرْجَم فَذَكَر الْحَدِيث " وَقَالَ فِيهِ " إِنَّهُ الْآن لَفِي نَهَر مِنْ أَنْهَار الْجَنَّة يَنْغَمِس " . وَهَذَا صَرِيح فِي تَعَدُّد الْإِقْرَار , وَأَنَّ مَا دُون الْأَرْبَع لَا يَسْتَقِلّ بِإِيجَابِ الْحَدّ . وَفِيهِ حُجَّة لِمَنْ اِعْتَبَرَ تَعَدُّد الْمَجْلِس . وَقَدْ رَوَى اِبْن حِبَّان أَيْضًا فِي صَحِيحه مِنْ حَدِيث أَيُّوب عَنْ أَبِي الزُّبَيْر عَنْ جَابِر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا رَجَمَ مَاعِز بْن مَالِك قَالَ : لَقَدْ رَأَيْته يَتَخَضْخَض فِي أَنْهَار الْجَنَّة " . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : فِي حَدِيث أَبِي سَعِيد : وَقَدْ اِخْتُلِفَ فِي حَدِيث مَاعِز , هَلْ حُفِرَ لَهُ أَمْ لَا ؟ . فَفِي صَحِيح مُسْلِم عَنْ أَبِي سَعِيد الْخُدْرِيِّ قَالَ " لَمَّا أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَرْجُم مَاعِز بْن مَالِك , خَرَجْنَا بِهِ إِلَى الْبَقِيع , فَوَاَللَّهِ مَا حَفَرْنَا لَهُ وَلَا أَوْثَقْنَاهُ وَلَكِنْ قَامَ لَنَا فَرَمَيْنَاهُ بِالْعِظَامِ وَالْخَزَف , فَاشْتَكَى , فَخَرَجَ يَشْتَدّ حَتَّى اِنْتَصَبَ لَنَا فِي عُرْض الْحَرَّة ... الْحَدِيث " . وَفِي صَحِيح مُسْلِم أَيْضًا عَنْ اِبْن بُرَيْدَةَ قَالَ " جَاءَ مَاعِز بْن مَالِك إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه , إِنِّي زَنَيْت , فَأُرِيد أَنْ تُطَهِّرنِي , فَرَدَّهُ . فَلَمَّا كَانَ مِنْ الْغَد أَتَاهُ , فَقَالَ يَا رَسُول اللَّه , إِنِّي قَدْ زَنَيْت , فَرَدَّهُ الثَّانِيَة , فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَهْله , فَقَالَ : هَلْ تَعْلَمُونَ بِعَقْلِهِ بَأْسًا , هَلْ تُنْكِرُونَ مِنْهُ شَيْئًا ؟ فَقَالُوا : مَا

(2/298)

نَعْلَمهُ إِلَّا وَفِي الْعَقْل مِنْ صَالِحِينَا , فِيمَا نَرَى , فَأَتَاهُ الثَّالِثَة , فَأَرْسَلَ إِلَيْهِمْ أَيْضًا , فَسَأَلَ عَنْهُ , فَأَخْبَرُوهُ أَنَّهُ لَا بَأْس بِهِ , وَلَا بِعَقْلِهِ , فَلَمَّا كَانَ الرَّابِعَة حَفَرَ لَهُ حُفْرَة , ثُمَّ أَمَرَ بِهِ فَرُجِمَ فَذَكَرَ الْحَدِيث " . وَهَذَا الْحَدِيث فِيهِ أَمْرَانِ , سَائِر طُرُق حَدِيث مَالِك تَدُلّ عَلَى خِلَافهمَا . أَحَدهمَا : أَنَّ الْإِقْرَار مِنْهُ وَتَرْدِيد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي مَجَالِس مُتَعَدِّدَة , وَسَائِر الْأَحَادِيث تَدُلّ عَلَى أَنَّ ذَلِكَ كَانَ فِي مَجْلِس وَاحِد . الثَّانِي : ذَكَرَ الْحَفْر فِيهِ , وَالصَّحِيح فِي حَدِيثه : أَنَّهُ لَمْ يَحْفِر لَهُ , وَالْحَفْر وَهْم , وَيَدُلّ عَلَيْهِ أَنَّهُ هَرَبَ وَتَبِعُوهُ . وَهَذَا وَاللَّهُ أَعْلَم مِنْ سُوء حِفْظ بَشِير بْن مُهَاجِر , وَقَدْ تَقَدَّمَ قَوْل الْإِمَام أَحْمَد : إِنَّ تَرْدِيده إِنَّمَا كَانَ فِي مَجْلِس وَاحِد , إِلَّا ذَلِكَ الشَّيْخ اِبْن مُهَاجِر . سَاقَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه كَلَام الْمُنْذِرِيِّ إِلَى آخِر الْبَاب , ثُمَّ قَالَ : وَهَذَا كُلّه يَدُلّ عَلَى أَنَّ الْحَدِيث مَحْفُوظ , وَلَا يُوجِب هَذَا تَرْكه بِوَجْهٍ . فَإِنَّ الْبَرَاء بْن عَازِب حَدَّثَ بِهِ عَنْ أَبِي بُرْدَة بْن نِيَار , وَاسْمه الْحَارِث بْن عَمْرو . وَأَبُو بُرْدَة : كُنْيَته , وَهُوَ عَمّه وَخَاله , وَهَذَا وَاقِع فِي النَّسَب , وَكَانَ مَعَهُ رَهْط , فَاقْتَصَرَ عَلَى ذِكْر الرَّهْط مَرَّة , وَعَيَّنَ مِنْ بَيْنهمْ أَبَا بُرْدَة بْن نِيَار بِاسْمِهِ مَرَّة , وَبِكُنْيَتِهِ أُخْرَى , وَبِالْعُمُومَةِ تَارَة , وَبِالْخُئُولَةِ أُخْرَى . فَأَيّ عِلَّة فِي هَذَا تُوجِب تَرْك الْحَدِيث ,

(2/299)

وَاللَّهُ الْمُوَفِّق لِلصَّوَابِ . وَالْحَدِيث لَهُ طُرُق حِسَان يُؤَيِّد بَعْضهَا بَعْضًا . مِنْهَا : مُطَرِّف عَنْ أَبِي الْجَهْم عَنْ الْبَرَاء . وَمِنْهَا : شُعْبَة عَنْ الرُّكَيْن بْن الرَّبِيع عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء . وَمِنْهَا : الْحَسَن بْن صَالِح عَنْ السُّدّيّ عَنْ عَدِيٍّ عَنْ الْبَرَاء . وَمِنْهَا : مَعْمَر عَنْ أَشَعْت عَنْ عَدِيّ عَنْ يَزِيد بْن الْبَرَاء عَنْ أَبِيهِ . وَذَكَرَ النَّسَائِيُّ فِي سُنَنه مِنْ حَدِيث عَبْد اللَّه بْن إِدْرِيس حَدَّثَنَا خَالِد بْن أَبِي كَرِيمَة عَنْ مُعَاوِيَة بْن قُرَّة عَنْ أَبِيهِ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَاهُ جَدّ مُعَاوِيَة إِلَى رَجُل عَرَّسَ بِامْرَأَةِ أَبِيهِ , فَضَرَبَ عُنُقه , وَخَمَّسَ مَاله " . سَاقَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه كَلَام الْمُنْذِرِيِّ - عَلَى حَدِيث بَشِير بْن يَسَار - إِلَى قَوْله : وَلَمْ يَذْكُر مُسْلِم لَفْظ الْحَدِيث - ثُمَّ قَالَ : وَذَكَرَ النَّسَائِيُّ مِنْ حَدِيث عُبَيْد اللَّه بْن الْأَخْنَس عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ اِبْن مُحَيّصَة الْأَصْغَر أَصْبَحَ قَتِيلًا عَلَى أَبْوَاب خَيْبَر , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَقِمْ شَاهِدَيْنِ عَلَى مَنْ قَتَلَهُ أَدْفَعهُ إِلَيْك بِرُمَّتِهِ قَالَ : يَا رَسُول اللَّه : أَيْنَ أُصِيب شَاهِدَيْنِ ؟ وَإِنَّمَا أَصْبَحَ قَتِيلًا عَلَى أَبْوَابهمْ , قَالَ : فَتَحْلِف خَمْسِينَ قَسَامَة ؟ قَالَ يَا رَسُول اللَّه فَكَيْف أَحْلِف عَلَى مَا لَا أَعْلَم ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَتَسْتَحْلِف مِنْهُمْ خَمْسِينَ قَسَامَة ؟ فَقَالَ يَا رَسُول اللَّه كَيْف نَسْتَحْلِفهُمْ وَهُمْ الْيَهُود ؟

(2/300)

فَقَسَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِيَته عَلَيْهِمْ وَأَعَانَهُمْ بِنِصْفِهَا " . قَالَ النَّسَائِيُّ : لَا نَعْلَم أَحَدًا تَابَعَ عَمْرو بْن شُعَيْب عَلَى هَذِهِ الرِّوَايَة , وَلَا سَعِيد بْن عُبَيْد عَلَى رِوَايَته عَنْ بَشِير بْن يَسَار , وَاللَّهُ أَعْلَم . وَقَالَ مُسْلِم : رِوَايَة سَعِيد بْن عُبَيْد غَلَط وَيَحْيَى بْن سَعِيد أَحْفَظ مِنْهُ . وَقَالَ الْبَيْهَقِيُّ : هَذَا يَحْتَمِل أَنْ لَا يُخَالِف رِوَايَة يَحْيَى بْن سَعِيد عَنْ بَشِير بْن يَسَار وَكَأَنَّهُ أَرَادَ بِالْبَيِّنَةِ هُنَا أَيْمَان الْمُدَّعِينَ مَعَ اللَّوْث كَمَا فَسَّرَهُ يَحْيَى بْن سَعِيد أَوْ طَالَبَهُمْ بِالْبَيِّنَةِ , كَمَا فِي رِوَايَة سَعِيد بْن عُبَيْد , فَلَمَّا لَمْ يَكُنْ عِنْدهمْ بَيِّنَة عَرَضَ عَلَيْهِمْ الْأَيْمَان , كَمَا فِي رِوَايَة يَحْيَى بْن سَعِيد . فَلَمَّا لَمْ يَحْلِفُوا رَدَّهَا عَلَى الْيَهُود كَمَا فِي الرِّوَايَتَيْنِ جَمِيعًا . وَيَدُلّ عَلَى مَا ذَكَرَهُ الْبَيْهَقِيُّ حَدِيث النَّسَائِيِّ عَنْ عَمْرو بْن شُعَيْب . وَالصَّوَاب رِوَايَة الْجَمَاعَة الَّذِينَ هُمْ أَئِمَّة أَثَبَات " أَنَّهُ بَدَأَ بِأَيْمَانِ الْمُدَّعِينَ , فَلَمَّا لَمْ يَحْلِفُوا ثَنَّى بِأَيْمَانِ الْيَهُود " . وَهَذَا هُوَ الْمَحْفُوظ فِي هَذِهِ الْقِصَّة وَمَا سِوَاهُ وَهْم وَبِاَللَّهِ التَّوْفِيق . ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : كَلَام الْمُنْذِرِيِّ عَلَى حَدِيث الزُّهْرِيِّ عَنْ أَبِي سَلَمَة - إِلَى قَوْل الشَّافِعِيّ رَحِمَهُ اللَّه وَكُلّه عِنْدنَا بِنِعْمَةِ اللَّه ثِقَة - ثُمَّ قَالَ : وَهَذَا الْحَدِيث لَهُ عِلَّة , وَهِيَ أَنَّ مَعْمَرًا اِنْفَرَدَ بِهِ عَنْ الزُّهْرِيِّ وَخَالَفَهُ اِبْن جُرَيْجٍ وَغَيْره , فَرَوَوْهُ عَنْ

(2/301)

الزُّهْرِيِّ بِهَذَا الْإِسْنَاد بِعَيْنِهِ عَنْ أَبِي سَلَمَة وَسُلَيْمَان عَنْ رِجَال مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَقَرَّ الْقَسَامَة عَلَى مَا كَانَتْ عَلَيْهِ فِي الْجَاهِلِيَّة وَقَضَى بِهَا بَيْن نَاس مِنْ الْأَنْصَار فِي قَتِيل اِدَّعَوْهُ عَلَى الْيَهُود " ذَكَرَهُ الْبَيْهَقِيُّ . وَالْقَسَامَة فِي الْجَاهِلِيَّة : كَانَتْ قَسَامَة الدَّم . وَفِي قَوْل الشَّافِعِيّ : إِنَّ حَدِيث اِبْن شِهَاب مُرْسَل نَظَر . وَالرِّجَال مِنْ الْأَنْصَار لَا يَمْتَنِع أَنْ يَكُونُوا صَحَابَة . فَإِنَّ أَبَا سَلَمَة وَسُلَيْمَان كُلّ مِنْهُمَا مِنْ التَّابِعِينَ قَدْ لَقِيَ جَمَاعَة مِنْ الصَّحَابَة إِلَّا أَنَّ الْحَدِيث غَيْر مَجْزُوم بِاتِّصَالِهِ , لِاحْتِمَالِ كَوْن الْأَنْصَارِيَّيْنِ مِنْ التَّابِعِينَ وَاللَّهُ أَعْلَم . قَالَ الْبَيْهَقِيُّ : وَأَصَحّ مَا رُوِيَ فِي الْقَتْل بِالْقَسَامَةِ وَأَعْلَاهُ بَعْد حَدِيث سَهْل مَا رَوَاهُ عَبْد الرَّحْمَن بْن أَبِي الزِّنَاد عَنْ أَبِيهِ قَالَ : حَدَّثَنِي خَارِجَة بْن زَيْد بْن ثَابِت قَالَ : " قَتَلَ رَجُل مِنْ الْأَنْصَار - وَهُوَ سَكْرَان - رَجُلًا آخَر مِنْ الْأَنْصَار مِنْ بَنِي النَّجَّار , فِي عَهْد مُعَاوِيَة , وَلَمْ يَكُنْ عَلَى ذَلِكَ شَهَادَة إِلَّا لَطِيخ وَشُبْهَة . قَالَ فَاجْتَمَعَ رَأْي النَّاس عَلَى أَنْ يَحْلِف وُلَاة الْمَقْتُول ثُمَّ يُسَلَّم إِلَيْهِمْ فَيَقْتُلُوهُ قَالَ خَارِجَة بْن زَيْد : فَرَكِبْنَا إِلَى مُعَاوِيَة وَقَصَصْنَا عَلَيْهِ الْقِصَّة , فَكَتَبَ مُعَاوِيَة إِلَى سَعِيد بْن الْعَاصِ فَذَكَرَ الْحَدِيث وَفِيهِ : فَقَالَ سَعِيد : أَنَا مُنْفِذ كِتَاب أَمِير الْمُؤْمِنِينَ , فَاغْدُوَا عَلَى بَرَكَة اللَّه ,

(2/302)

فَغَدَوْنَا عَلَيْهِ , فَأَسْلَمَهُ إِلَيْنَا سَعِيد بَعْد أَنَّ حَلَفْنَا عَلَيْهِ خَمْسِينَ يَمِينًا " . وَفِي بَعْض طُرُقه " وَفِي النَّاس يَوْمئِذٍ مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَمِنْ فُقَهَاء النَّاس مَا لَا يُحْصَى , وَمَا اِخْتَلَفَ اِثْنَانِ مِنْهُمْ أَنْ يَحْلِف وُلَاة الْمَقْتُول وَيَقْتُلُوا أَوْ يَسْتَحْيُوا , فَحَلَفُوا خَمْسِينَ يَمِينًا وَقَتَلُوا وَكَانُوا يُخْبِرُونَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْقَسَامَةِ " . وَأَمَّا حَدِيث مُحَمَّد بْن رَاشِد الْمَكْحُولِيّ عَنْ مَكْحُول " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقْضِ فِي الْقَسَامَة بِقَوَدٍ " فَمُنْقَطِع . وَأَمَّا مَا رَوَاهُ الثَّوْرِيُّ فِي جَامِعه عَنْ عَبْد الرَّحْمَن عَنْ الْقَاسِم بْن عَبْد الرَّحْمَن " أَنَّ عُمَر بْن الْخَطَّاب قَالَ : الْقَسَامَة تُوجِب الْعَقْل وَلَا تُشَيِّط الدَّم " فَمُنْقَطِع مَوْقُوف . وَأَمَّا حَدِيث الْكَلْبِيّ عَنْ أَبِي صَالِح عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَّهُ اِسْتَحْلَفَ الْيَهُود خَمْسِينَ يَمِينًا , ثُمَّ جَعَلَ عَلَيْهِمْ الدِّيَة " . فَلَا يَحِلّ لِأَحَدٍ مُعَارَضَة رِوَايَة الْأَئِمَّة الثِّقَات بِالْكَلْبِيِّ وَأَمْثَاله . وَأَمَّا حَدِيث عُمَر بْن صُبَيْح عَنْ مُقَاتِل بْن حَيَّانَ عَنْ صَفْوَان عَنْ اِبْن الْمُسَيِّب عَنْ عُمَر فِي قَضَائِهِ بِذَلِكَ , وَقَوْله : " إِنَّمَا قَضَيْت عَلَيْكُمْ بِقَضَاءِ نَبِيّكُمْ . فَلَا يَجُوز أَيْضًا مُعَارَضَة الْأَحَادِيث الثَّابِتَة مَنْ قَدْ أَجْمَع عُلَمَاء الْحَدِيث عَلَى تَرْك الِاحْتِجَاج بِهِ , وَهُوَ اِبْن صُبَيْح الَّذِي لَمْ يُسْفِر صَبَاح صِدْقه فِي الرِّوَايَة . وَأَمَّا

(2/303)

حَدِيث سُفْيَان بْن عُيَيْنَةَ عَنْ مَنْصُور عَنْ الشَّعْبِيّ " أَنَّ عُمَر بْن الْخَطَّاب كَتَبَ فِي قَتِيل وُجِدَ بَيْن جِيزَان وَوَادِعَة : أَنْ يُقَاسَ مَا بَيْن الْفَرِيقَيْنِ , فَإِلَى أَيّهمَا كَانَ أَقْرَب أَخْرَجَ مِنْهُمْ خَمْسِينَ رَجُلًا حَتَّى يُوَافُوهُ بِمَكَّة , فَأَدْخَلَهُمْ الْحِجْر , ثُمَّ قَضَى عَلَيْهِمْ بِالدِّيَةِ , فَقَالُوا : مَا وَقْت أَمْوَالنَا أَيْمَاننَا , وَلَا أَيْمَاننَا أَمْوَالنَا . فَقَالَ عُمَر : كَذَلِكَ الْأَمْر " . وَفِي لَفْظ قَالَ عُمَر : " حَقَنْت بِأَيْمَانِكُمْ دِمَائِكُمْ , وَلَا يُطَلّ دَم اِمْرِئٍ مُسْلِم " . فَقَالَ الشَّافِعِيّ وَقَدْ قِيلَ لَهُ : هَذَا ثَابِت عِنْدك ؟ قَالَ لَا , إِنَّمَا رَوَاهُ الشَّعْبِيّ عَنْ الْحَارِث الْأَعْوَر , وَالْحَارِث مَجْهُول , وَنَحْنُ نَرْوِي عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْإِسْنَادِ الثَّابِت , أَنَّهُ بَدَأَ بِالْمُدَّعِينَ , فَلَمَّا لَمْ يَحْلِفُوا قَالَ : " فَتُبَرِّئكُمْ يَهُود بِخَمْسِينَ يَمِينًا " وَإِذَا قَالَ : " فَتُبَرِّئكُمْ " لَمْ يَكُنْ عَلَيْهِمْ غَرَامَة , وَلَمَّا لَمْ يَقْبَل الْأَنْصَار أَيْمَانهمْ وَدَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَجْعَل عَلَى يَهُود شَيْئًا , وَالْقَتِيل بَيْن أَظْهُرهُمْ . وَقَالَ مُحَمَّد بْن إِسْحَاق بْن خُزَيْمَة عَنْ اِبْن عَبْد الْحَكَم سَمِعْت الشَّافِعِيّ يَقُول : سَافَرْت إِلَى جِيزَان وَوِدَاعَة ثَلَاثًا وَعِشْرِينَ سَفْرَة أَسْأَلهُمْ عَنْ حُكْم عُمَر بْن الْخَطَّاب فِي الْقَتِيل وَأَحْكِي لَهُمْ مَا رُوِيَ عَنْهُ , فَقَالُوا : " إِنَّ هَذَا لَشَيْء مَا كَانَ بِبَلَدِنَا قَطّ " . قَالَ الشَّافِعِيّ : وَالْعَرَب أَحْفَظ شَيْء لِأَمْرٍ كَانَ . وَأَمَّا حَدِيث أَبِي سَعِيد الْخُدْرِيّ " أَنَّ

(2/304)

قَتِيلًا وُجِدَ بَيْن حَيَّيْنِ , فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقَاسَ إِلَى أَيّهمَا أَقْرَب , فَوُجِدَ أَقْرَب , إِلَى أَحَد الْحَيَّيْنِ بِشِبْرٍ , فَأَلْقَى دِيَته عَلَيْهِمْ " فَرَوَاهُ أَحْمَد فِي مُسْنَده وَهُوَ مِنْ رِوَايَة أَبِي إِسْرَائِيل الْمُلَائِيّ عَنْ عَطِيَّة الْعَوْفِيّ , وَكِلَاهُمَا فِيهِ ضَعْف . وَمَعَ هَذَا فَلَيْسَ فِيهِ مَا يُضَادّ حَدِيث الْقَسَامَة . وَقَدْ ذَهَبَ إِلَيْهِ أَحْمَد فِي رِوَايَة حَكَاهُ فِي كِتَاب الْوَرَع عَنْهُ . وَأَمَّا حَدِيث اِبْن عَبَّاس " لَوْ يُعْطَى النَّاس بِدَعْوَاهُمْ لَادَّعَى رِجَال دِمَاء رِجَال وَأَمْوَالهمْ . وَلَكِنْ الْيَمِين عَلَى الْمُدَّعَى عَلَيْهِ " . فَهَذَا إِنَّمَا يَدُلّ عَلَى أَنَّهُ لَا يُعْطَى أَحَد بِمُجَرَّدِ دَعْوَاهُ دَم رَجُل وَلَا مَاله . وَأَمَّا فِي الْقَسَامَة فَلَمْ يُعْطَ الْأَوْلِيَاء فِيهَا بِمُجَرَّدِ دَعْوَاهُمْ بَلْ بِالْبَيِّنَةِ , وَهِيَ ظُهُور اللَّوْث وَأَيْمَان خَمْسِينَ , لَا بِمُجَرَّدِ الدَّعْوَى , وَظُهُور اللَّوْث وَحَلَفَ خَمْسِينَ بَيِّنَة بِمَنْزِلَةِ الشَّهَادَة أَوْ أَقْوَى . وَقَاعِدَة الشَّرْع : أَنَّ الْيَمِين تَكُون فِي جَانِبه أَقْوَى الْمُتَدَاعِيَيْنِ . وَلِهَذَا يَقْضِي لِلْمُدَّعِي بِيَمِينِهِ إِذَا نَكَلَ الْمُدَّعَى عَلَيْهِ , كَمَا حَكَمَ بِهِ الصَّحَابَة لِقُوَّةِ جَانِبه بِنُكُولِ الْخَصْم الْمُدَّعَى عَلَيْهِ , وَلِهَذَا يُحْكَم لَهُ بِيَمِينِهِ إِذَا أَقَامَ شَاهِدًا وَاحِدًا لِقُوَّةِ جَانِبه بِالشَّاهِدِ , فَالْقَضَاء بِهَا فِي الْقَسَامَة مَعَ قُوَّة جَانِب الْمُدَّعِينَ بِاللَّوْثِ الظَّاهِر أَوْلَى وَأَحْرَى . وَطَرَدَ هَذَا الْقَضَاء بِهَا فِي بَاب اللِّعَان : إِذَا لَاعَنَ الزَّوْج وَنَكَلَتْ الْمَرْأَة : فَإِنَّ

(2/305)

الَّذِي يَقُوم عَلَيْهِ الدَّلِيل أَنَّ الزَّوْجَة تَحُدّ , وَتَكُون أَيْمَان الزَّوْج بِمَنْزِلَةِ الشُّهُود , كَمَا قَالَهُ مَالِك وَالشَّافِعِيّ . وَقَالَ أَبُو حَنِيفَة : لَا تُقْبَل فِي الْمَوْضِعَيْنِ . وَقَالَ مَالِك : تُقْبَل فِي الْمَوْضِعَيْنِ . وَقَالَ أَحْمَد : تُقْبَل فِي الْقَسَامَة دُون اللِّعَان . وَقَالَ الشَّافِعِيّ : تُقْبَل فِي اللِّعَان دُون الْقَسَامَة . وَقَوْل مَالِك أَرْجَح وَعَلَيْهِ تَدُلّ الْأَدِلَّة . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه آخِر الْبَاب : وَأَمَّا الْحَدِيث الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي كِتَاب الْمَرَاسِيل عَنْ عَبْد اللَّه بْن عَبْد الْعَزِيز الْحَضْرَمِيّ قَالَ : " قَتَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم خَيْبَر مُسْلِمًا بِكَافِرٍ قَتَلَهُ غِيلَة , وَقَالَ : أَنَا أَوْلَى وَأَحَقّ مَنْ أَوْفَى بِذِمَّتِهِ " . فَمُرْسَل لَا يَثْبُت . وَرَوَاهُ أَيْضًا مِنْ حَدِيث رَبِيعَة بْن أَبِي عَبْد الرَّحْمَن عَنْ عَبْد الرَّحْمَن بْن الْبَيْلَمَانِيّ وَلَا يَصِحّ مِنْ الْوَجْهَيْنِ الْإِرْسَال وَابْن الْبَيْلَمَانِيّ . وَقَدْ أَسْنَدَهُ بَعْضهمْ مِنْ حَدِيث اِبْن الْبَيْلَمَانِيّ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا يَصِحّ . وَهَذَا الْحَدِيث مَدَاره عَلَى اِبْن الْبَيْلَمَانِيّ , وَالْبَلِيَّة فِيهِ مِنْهُ , وَهُوَ مُجْمَع عَلَى تَرْك الِاحْتِجَاج بِهِ , فَضْلًا عَنْ تَقْدِيم رِوَايَته عَلَى أَحَادِيث الثِّقَات الْأَئِمَّة , الْمُخَرَّجَة فِي , الصِّحَاح كُلّهَا . قَالَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ الشَّافِعِيّ فِي رِوَايَة الرَّبِيع : وَرَوَى مِنْ حَدِيث عُمَر أَنَّهُ قَالَ : " رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ

(2/306)

وَسَلَّمَ يُعْطِي الْقَوَد مِنْ نَفْسه , وَأَبَا بَكْر يُعْطِي الْقَوَد مِنْ نَفْسه وَأَنَا أُعْطِي الْقَوَد مِنْ نَفْسِي " اِحْتَجَّ بِهِ الشَّافِعِيّ فِي الْقِصَاص فِيمَا دُون النَّفْس . وَقَدْ تَقَدَّمَ حَدِيث النُّعْمَان بْن بَشِير وَقَوْله لِمُدَّعِي السَّرِقَة " إِنْ شِئْتُمْ أَنْ أَضْرِبهُمْ فَإِنْ خَرَجَ مِنْهُ عِلْم وَإِلَّا أَخَذْت مِنْ ظُهُوركُمْ مِثْل مَا أَخَذْت مِنْ ظُهُورهمْ فَقَالُوا : هَذَا حُكْمك ؟ فَقَالَ هَذَا حُكْم اللَّه وَرَسُوله " . رَوَى النَّسَائِيُّ مِنْ حَدِيث مُحَمَّد بْن هِلَال عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة قَالَ : " كُنَّا نَقْعُد مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِد , فَإِذَا قَامَ قُمْنَا , فَقَامَ يَوْمًا وَقُمْنَا مَعَهُ حَتَّى إِذَا بَلَغَ وَسَط الْمَسْجِد أَدْرَكَهُ أَعْرَابِيّ , فَجَبَذَ بِرِدَائِهِ مِنْ وَرَائِهِ , وَكَانَ رِدَاؤُهُ خَشِنًا , فَحَمَّرَ رَقَبَته , قَالَ يَا مُحَمَّد , اِحْمِلْ لِي عَلَى بَعِيرَيَّ هَذَيْنِ , فَإِنَّك لَا تَحْمِل مِنْ مَالِك وَلَا مِنْ مَال أَبِيك , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا , وَأَسْتَغْفِر اللَّه , لَا أَحْمِل لَك حَتَّى تُقِيدنِي مِمَّا جَبَذْت بِرَقَبَتِي , فَقَالَ الْأَعْرَابِيّ : لَا وَاَللَّه لَا أُقِيدك , فَلَمَّا سَمِعْنَا قَوْل الْأَعْرَابِيّ أَقْبَلْنَا إِلَيْهِ سِرَاعًا فَالْتَفَتَ إِلَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : عَزَمْت عَلَى مَنْ سَمِعَ كَلَامِي أَنْ لَا يَبْرَح مَقَامه حَتَّى آذَن لَهُ , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِرَجُلِ مِنْ الْقَوْم : يَا فُلَان اِحْمِلْ لَهُ عَلَى بَعِير شَعِيرًا , وَعَلَى بَعِير تَمْرًا ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ

(2/307)

وَسَلَّمَ : اِنْصَرِفُوا " . تَرْجَمَ عَلَيْهِ الْقَوَد مِنْ الْجَبْذَة , وَرَوَاهُ أَبُو دَاوُدَ . وَرَوَى النَّسَائِيُّ أَيْضًا مِنْ حَدِيث سَعِيد بْن جُبَيْر أَخْبَرَنِي اِبْن عَبَّاس " أَنَّ رَجُلًا وَقَعَ فِي أَب كَانَ لَهُ فِي الْجَاهِلِيَّة , فَلَطَمَهُ الْعَبَّاس , فَجَاءَ قَوْمه , فَقَالُوا لَيَلْطِمَنَّهُ كَمَا لَطَمَهُ فَلَبِسُوا السِّلَاح , فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَصَعِدَ الْمِنْبَر , فَقَالَ أَيّهَا النَّاس , أَيُّ أَهْل الْأَرْض تَعْلَمُونَ أَكْرَم عَلَى اللَّه ؟ قَالُوا أَنْتَ , قَالَ : فَإِنَّ الْعَبَّاس مِنِّي وَأَنَا مِنْهُ لَا تَسُبُّوا أَمْوَاتنَا فَتُؤْذُوا أَحْيَاءَنَا , فَجَاءَ الْقَوْم فَقَالُوا يَا رَسُول اللَّه , نَعُوذ بِاَللَّهِ مِنْ غَضَبك اِسْتَغْفِرْ لَنَا " . وَتَرْجَمَ عَلَيْهِ الْقَوَد مِنْ اللَّطْمَة . وَرَوَى النَّسَائِيُّ أَيْضًا حَدِيث أَبِي سَعِيد الْمُتَقَدِّم وَقَالَ " بَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْسِم شَيْئًا بَيْننَا إِذَا أَكَبَّ عَلَيْهِ رَجُل فَطَعَنَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُرْجُونٍ كَانَ مَعَهُ , فَصَاحَ الرَّجُل , فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَعَالَ فَاسْتَقِدْ , فَقَالَ الرَّجُل بَلْ عَفَوْت يَا رَسُول اللَّه " . وَتَرْجَمَ عَلَيْهِ الْقَوَد مِنْ الطَّعْنَة . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ : " لَدَدْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه فَأَشَارَ أَنْ لَا تَلِدُونِي , فَقُلْنَا كَرَاهَة الْمَرِيض لِلدَّوَاءِ , فَلَمَّا أَفَاقَ قَالَ : لَا يَبْقَى أَحَد مِنْكُمْ إِلَّا لَدَّ , وَأَنَا أَنْظُر إِلَى الْعَبَّاس , فَإِنَّهُ لَمْ يَشْهَد " .


بَاب الْقِصَاص - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَمِنْ بَعْض تَرَاجِم

(2/308)

الْبُخَارِيّ عَلَيْهِ : " بَاب الْقِصَاص بَيْن الرِّجَال وَالنِّسَاء فِي الْجِرَاحَات " . وَفِي الْبَاب حَدِيث أُسَيْد بْن حُضَيْر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَعَنَهُ فِي خَاصِرَته بِعُودٍ فَقَالَ : اِصْبِرْنِي فَقَالَ : اِصْطَبِرْ , قَالَ : إِنَّ عَلَيْك قَمِيصًا , وَلَيْسَ عَلَيَّ قَمِيص : فَرَفَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ قَمِيصه . فَاحْتَضَنَهُ وَجَعَلَ يُقَبِّل كَشْحه , قَالَ : إِنَّمَا أَرَدْت هَذَا يَا رَسُول اللَّه " رَوَاهُ أَبُو دَاوُدَ فِي كِتَاب الْأَدَب , وَسَيَأْتِي هُنَاكَ إِنْ شَاءَ اللَّه تَعَالَى . " وَاصْبِرْنِي " أَيْ أَقِدْنِي مِنْ نَفْسك وَ " وَاصْطَبِرْ " أَيْ اِسْتَقِدْ . وَالِاصْطِبَار : الِاقْتِصَاص . يُقَال : أَصَبَرْته بِقَتِيلِهِ : أَقَدْته مِنْهُ . وَذَكَرَ النَّسَائِيُّ مِنْ حَدِيث عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ الزُّهْرِيّ عَنْ عُرْوَة عَنْ عَائِشَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا جَهْم بْن حُذَيْفَة مُصَدِّقًا , فَلَاحَاهُ رَجُل فِي صَدَقَته , فَضَرَبَهُ أَبُو جَهْم , فَأَتَوْا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالُوا : الْقَوَد يَا رَسُول اللَّه , فَقَالَ , لَكُمْ كَذَا وَكَذَا فَلَمْ يَرْضَوْا بِهِ , فَقَالَ : لَكُمْ كَذَا وَكَذَا , فَرَضُوا بِهِ , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنِّي خَاطِب عَلَى النَّاس وَمُخْبِرهمْ بِرِضَاكُمْ , قَالُوا : نَعَمْ , فَخَطَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : إِنَّ هَؤُلَاءِ أَتَوْنِي يُرِيدُونَ الْقَوَد فَعَرَضْت عَلَيْهِمْ كَذَا وَكَذَا , فَرَضُوا , قَالُوا : لَا , فَهَمَّ الْمُهَاجِرُونَ بِهِمْ , فَأَمَرَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ

(2/309)

يَكُفُّوا , ثُمَّ دَعَاهُمْ فَقَالَ : أَرَضِيتُمْ ؟ قَالُوا : نَعَمْ , قَالَ : فَإِنِّي خَاطِب عَلَى النَّاس وَمُخْبِرهمْ بِرِضَاكُمْ , قَالُوا : نَعَمْ , فَخَطَبَ النَّاس ثُمَّ قَالَ : أَرَضِيتُمْ ؟ قَالُوا : نَعَمْ " . وَتَرْجَمَ عَلَيْهِ : السُّلْطَان يُصَاب عَلَى يَده . فَصْل وَقَدْ اِخْتَلَفَ النَّاس فِي هَذِهِ الْمَسْأَلَة وَهِيَ الْقِصَاص فِي اللَّطْمَة وَالضَّرْبَة وَنَحْوهَا مِمَّا لَا يُمْكِن لِلْمُقْتَصِّ أَنْ يَفْعَل بِخَصْمِهِ مِثْل مَا فَعَلَهُ بِهِ مِنْ كُلّ وَجْه هَلْ يَسُوغ الْقِصَاص فِي ذَلِكَ , أَوْ يَعْدِل إِلَى عُقُوبَته بِجِنْسٍ آخَرَ , وَهُوَ التَّعْزِير ؟ عَلَى قَوْلَيْنِ . أَصَحّهمَا : أَنَّهُ شَرَعَ فِيهِ الْقِصَاص , وَهُوَ مَذْهَب الْخُلَفَاء الرَّاشِدِينَ , ثَبَتَ ذَلِكَ عَنْهُمْ حَكَاهُ عَنْهُمْ أَحْمَد وَأَبُو إِسْحَاق الْجُوزَجَانِيُّ فِي الْمُتَرْجَم , وَنَصَّ عَلَيْهِ الْإِمَام أَحْمَد فِي رِوَايَة الشَّالِنْجِيّ وَغَيْره , قَالَ شَيْخنَا رَحِمَهُ اللَّه : وَهُوَ قَوْل جُمْهُور السَّلَف . وَالْقَوْل الثَّانِي : أَنَّهُ لَا يُشْرَع فِيهِ الْقِصَاص , وَهُوَ الْمَنْقُول عَنْ الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة , وَقَوْل الْمُتَأَخِّرِينَ مِنْ أَصْحَاب أَحْمَد , حَتَّى حَكَى بَعْضهمْ الْإِجْمَاع عَلَى أَنَّهُ لَا قِصَاص فِيهِ . وَلَيْسَ كَمَا زَعَمَ , بَلْ حِكَايَة إِجْمَاع الصَّحَابَة عَلَى الْقِصَاص أَقْرَب مِنْ حِكَايَة الْإِجْمَاع عَلَى مَنْعه . فَإِنَّهُ ثَبَتَ عَنْ الْخُلَفَاء الرَّاشِدِينَ , وَلَا يُعْلَم لَهُمْ مُخَالِف فِيهِ . وَمَأْخَذ الْقَوْلَيْنِ : أَنَّ اللَّه تَعَالَى أَمَرَ بِالْعَدْلِ فِي ذَلِكَ , فَبَقِيَ النَّظَر فِي أَيّ الْأَمْرَيْنِ أَقْرَب إِلَى الْعَدْل ؟ . فَقَالَ الْمَانِعُونَ : الْمُمَاثَلَة لَا تُمْكِن هُنَا ,

(2/310)

فَكَأَنَّ الْعَدْل يَقْتَضِي الْعُدُول إِلَى جِنْس آخَر وَهُوَ التَّعْزِير , فَإِنَّ الْقِصَاص لَا يَكُون إِلَّا مَعَ الْمُمَاثَلَة , وَلِهَذَا لَا يَجِب فِي الْجُرْح حَتَّى يَنْتَهِي إِلَى حَدّ , وَلَا فِي الْقَطْع إِلَّا مِنْ مَفْصِل , لِتَمَكُّنِ الْمُمَاثَلَة , فَإِذَا تَعَذَّرَتْ فِي الْقَطْع وَالْجُرْح صِرْنَا إِلَى الدِّيَة . فَكَذَا فِي اللَّطْمَة وَنَحْوهَا , لَمَّا تَعَذَّرَتْ صِرْنَا إِلَى التَّعْزِير . قَالَ الْمُجَوِّزُونَ : الْقِصَاص فِي ذَلِكَ أَقْرَب إِلَى الْكِتَاب وَالسُّنَّة وَالْقِيَاس وَالْعَدْل مِنْ التَّعْزِير . أَمَّا الْكِتَاب : فَإِنَّ اللَّه سُبْحَانه قَالَ : ( وَجَزَاء سَيِّئَةٍ سَيِّئَة مِثْلهَا ) : وَقَالَ ( فَمَنْ اِعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اِعْتَدَى عَلَيْكُمْ ) . وَمَعْلُوم : أَنَّ الْمُمَاثَلَة مَطْلُوبَة بِحَسَبِ الْإِمْكَان , وَاللَّطْمَة أَشَدّ مُمَاثَلَة لِلَّطْمَةِ , وَالضَّرْبَة لِلضَّرْبَةِ مِنْ التَّعْزِيز لَهَا , فَإِنَّهُ ضَرْب فِي غَيْر الْمَوْضِع , غَيْر مُمَاثِل لَا فِي الصُّورَة , وَلَا فِي الْمَحَلّ , وَلَا فِي الْقَدْر , فَأَنْتُمْ فَرَرْتُمْ مِنْ تَفَاوُت لَا يُمْكِن الِاحْتِرَاز مِنْهُ بَيْن اللَّطْمَتَيْنِ , فَصِرْتُمْ إِلَى أَعْظَم تَفَاوُت مِنْهُ , بِلَا نَصّ وَلَا قِيَاس . قَالُوا : وَأَمَّا السُّنَّة : فَمَا ذَكَرْنَا مِنْ الْأَحَادِيث فِي هَذَا الْبَاب , وَقَدْ تَقَدَّمَتْ , وَلَوْ لَمْ يَكُنْ فِي الْبَاب إِلَّا سُنَّة الْخُلَفَاء الرَّاشِدِينَ لَكَفَى بِهَا دَلِيلًا وَحُجَّة . قَالُوا . فَالتَّعْزِير لَا يُعْتَبَر فِيهِ جِنْس الْجِنَايَة , وَلَا قَدْرهَا , بَلْ قَدْ يُعَزِّرُوهُ بِالسَّوْطِ وَالْعَصَا وَيَكُون إِنَّمَا ضَرَبَهُ بِيَدِهِ أَوْ رِجْله , فَكَانَتْ الْعُقُوبَة بِحَسَبِ

(2/311)

الْإِمْكَان فِي ذَلِكَ أَقْرَب إِلَى الْعَدْل الَّذِي أَنْزَلَ اللَّه بِهِ كُتُبه وَأَرْسَلَ بِهِ رُسُله . قَالُوا : وَقَدْ دَلَّ الْكِتَاب وَالسُّنَّة فِي أَكْثَر مِنْ مِائَة مَوْضِع عَلَى أَنَّ الْجَزَاء مِنْ جِنْس الْعَمَل فِي الْخَيْر وَالشَّرّ , كَمَا قَالَ تَعَالَى ( جَزَاء وِفَاقًا ) : أَيْ : وَفْق أَعْمَالهمْ , وَهَذَا ثَابِت شَرْعًا وَقَدْرًا . أَمَّا الشَّرْع . فَلِقَوْلِهِ تَعَالَى { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْس بِالنَّفْسِ وَالْعَيْن بِالْعَيْنِ وَالْأَنْف بِالْأَنْفِ وَالْأُذُن بِالْأُذُنِ وَالسِّنّ بِالسِّنِّ وَالْجُرُوح قِصَاص } فَأَخْبَرَ سُبْحَانه : أَنَّ الْجُرُوح قِصَاص , مَعَ أَنَّ الْجَارِح قَدْ يَشْتَدّ عَذَابه إِذَا فَعَلَ بِهِ كَمَا فَعَلَ , حَتَّى يَسْتَوْفِي مِنْهُ . وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَّهُ رَضَخَ رَأْسَ الْيَهُودِيّ " كَمَا رَضَخَ رَأْس الْجَارِيَة وَهَذَا الْقَتْل قِصَاص , لِأَنَّهُ لَوْ كَانَ لِنَقْضِ الْعَهْد أَوْ لِلْحِرَابَةِ لَكَانَ بِالسَّيْفِ . وَلَا يُرْضَخ الرَّأْس . وَلِهَذَا كَانَ أَصَحّ الْأَقْوَال : أَنَّهُ يُفْعَل بِالْجَانِي مِثْل مَا فَعَلَ بِالْمَجْنِيِّ عَلَيْهِ , مَا لَمْ يَكُنْ مُحَرَّمًا لِحَقِّ اللَّه كَالْقَتْلِ بِاللِّوَاطَةِ , وَتَجْرِيع الْخَمْر وَنَحْوه , فَيُحَرَّق كَمَا حَرَّقَ , وَيُلْقَى مِنْ شَاهِق كَمَا فَعَلَ , وَيُخْنَق كَمَا خَنَقَ , لِأَنَّ هَذَا أَقْرَب إِلَى الْعَدْل . وَحُصُول مُسَمَّى الْقِصَاص وَإِدْرَاك الثَّأْر وَالتَّشَفِّي وَالزَّجْر الْمَطْلُوب مِنْ الْقِصَاص . وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ , وَإِحْدَى الرِّوَايَات عَنْ أَحْمَد . قَالُوا : وَأَمَّا كَوْن الْقِصَاص لَا يَجِب فِي الْجُرْح حَتَّى يَنْتَهِي إِلَى حَدٍّ , وَلَا فِي

(2/312)

الطَّرَف حَتَّى يَنْتَهِي إِلَى مَفْصِل لِتَحَقُّقِ الْمُمَاثَلَة فَهَذَا اِشْتِرَاط لِئَلَّا يَزِيد الْمُقْتَصّ عَلَى مِقْدَار الْجِنَايَة , فَيَصِير الْمَجْنِيّ عَلَيْهِ مَظْلُومًا بِذَهَابِ ذَلِكَ الْجُزْء , فَتَعَذَّرَتْ الْمُمَاثَلَة فَصِرْنَا إِلَى الدِّيَة وَهَذَا بِخِلَافِ اللَّطْمَة وَالضَّرْبَة , فَإِنَّهُ لَمَّا قَدَّرَ تَعَدِّي الْمُتَقَضِّي فِيهَا لَمْ يَكُنْ ذَلِكَ بِذَهَابِ جُزْء , بَلْ بِزِيَادَةِ أَلَم وَهَذَا لَا يُمْكِن الِاحْتِرَاز مِنْهُ , وَلِهَذَا تُوجِبُونَ التَّعْزِير مَعَ أَلَمه يَكُون أَضْعَاف أَلَم اللَّطْمَة , وَالْبَرْد مِنْ سِنّ الْجَانِي مِقْدَار مَا كَسَرَ مِنْ سِنّ الْمَجْنِيّ عَلَيْهِ مَعَ شِدَّة الْأَلَم وَكَذَلِكَ قَلْع سِنّه وَعَيْنه أَوْ نَحْو ذَلِكَ لَا بُدّ فِيهِ مِنْ زِيَادَة أَلَم لِيَصِل الْمَجْنِيّ عَلَيْهِ إِلَى اِسْتِيفَاء حَقّه فَهَلَّا اِعْتَبَرْتُمْ هَذَا الْأَلَم الْمُقَدَّر زِيَادَته فِي اللَّطْمَة وَالضَّرْبَة , كَمَا اِعْتَبَرْتُمُوهُ فِيهَا ذَكَرْنَا مِنْ الصُّوَر وَغَيْرهَا ؟ قَالَ الْمَانِعُونَ : كَمَا عَدَلْنَا فِي الْإِتْلَاف الْمَالِيّ إِلَى الْقِيمَة , عِنْد تَعَذُّر الْمُمَاثَلَة , فَكَذَلِكَ هَا هُنَا , بَلْ أَوْلَى لِحُرْمَةِ الْبَشَرَة , وَتَأَكُّدهَا عَلَى حُرْمَة الْمَال . قَالَ الْمُجَوِّزُونَ : هَذَا قِيَاس فَاسِد مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّكُمْ لَا تَقُولُونَ بِالْمُمَاثَلَةِ فِي إِتْلَاف الْمَال , فَإِنَّهُ إِذَا أَتْلَفَ عَلَيْهِ ثَوْبًا لَمْ تُجَوِّزُوا أَنْ يُتْلِف عَلَيْهِ مِثْله مِنْ كُلّ وَجْه . وَلَوْ قَطَعَ يَده أَوْ قَتَلَهُ لَقُطِعَتْ يَده وَقُتِلَ بِهِ , فَعُلِمَ الْفَرْق بَيْن الْأَمْوَال وَالْأَبْشَار , وَدَلَّ عَلَى أَنَّ الْجِنَايَة عَلَى النُّفُوس وَالْأَطْرَاف يُطْلَب فِيهَا

(2/313)

الْمُقَاصَّة بِمَا لَا يُطْلَب فِي الْأَمْوَال . وَالثَّانِي : أَنَّ مَنْ هُوَ الَّذِي سَلَّمَ لَكُمْ أَنَّ غَيْر الْمَكِيل وَالْمَوْزُون يُضَمْنَ بِالْقِيمَةِ لَا بِالنَّظِيرِ وَلَا إِجْمَاع فِي الْمَسْأَلَة وَلَا نَصّ ؟ بَلْ الصَّحِيح : أَنَّهُ يَجِب الْمِثْل فِي الْحَيَوَان وَغَيْره بِحَسَبِ الْإِمْكَان كَمَا ثَبَتَ عَنْ الصَّحَابَة فِي جَزَاء الصَّيْد : أَنَّهُمْ قَضَوْا فِيهِ بِمِثْلِهِ مِنْ النَّعَم بِحَسَبِ الْإِمْكَان , فَقَضَوْا فِي النَّعَامَة بِبَدَنَةٍ , وَفِي بَقَرَة الْوَحْش بِبَقَرَةٍ , وَفِي الظَّبْي بِشَاةٍ , إِلَى غَيْر ذَلِكَ . قَالَ الْمَانِعُونَ : " هَذَا عَلَى خِلَاف الْقِيَاس " فَيُصَار إِلَيْهِ اتِّبَاعًا لِلصَّحَابَةِ , وَلِهَذَا مَنَعَهُ أَبُو حَنِيفَة وَقَدَّمَ الْقِيَاس عَلَيْهِ , وَأَوْجَبَ الْقِيمَة . قَالَ الْمُجَوِّزُونَ : قَوْلكُمْ : إِنَّ هَذَا عَلَى خِلَاف الْقِيَاس : فَرْع عَلَى صِحَّة الدَّلِيل الدَّالّ عَلَى أَنَّ الْمُعْتَبَر فِي ذَلِكَ هُوَ الْقِيمَة , دُون النَّظِير , وَأَنْتُمْ لَمْ تَذْكُرُوا عَلَى ذَلِكَ دَلِيلًا مِنْ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع , حَتَّى يَكُون قَضَاء الصَّحَابَة بِخِلَافِهِ عَلَى خِلَاف الْقِيَاس , فَأَيْنَ الدَّلِيل ؟ : قَالَ الْمَانِعُونَ : الدَّلِيل عَلَى اِعْتِبَار الْقِيمَة فِي إِتْلَاف الْحَيَوَان دُون الْمِثْل : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " ضَمَّنَ مُعْتِق الشِّقْص إِذَا كَانَ مُوسِرًا بِقِيمَتِهِ " وَلَمْ يُضَمِّنهُ نَصِيب الشَّرِيك بِمِثْلِهِ . فَدَلَّ عَلَى أَنَّ الْأَصْل هُوَ الْقِيمَة فِي غَيْر الْمَكِيل وَالْمَوْزُون . قَالَ الْمُجَوِّزُونَ : هَذَا أَصْل مَا بَنَيْتُمْ عَلَيْهِ اِعْتِبَار الْقِيمَة فِي هَذِهِ الْمَسَائِل وَغَيْرهَا , وَلَكِنَّهُ بِنَاء عَلَى غَيْر أَسَاس

(2/314)

فَإِنَّ هَذَا لَيْسَ مِمَّا نَحْنُ فِيهِ فِي شَيْء فَإِنَّ هَذَا لَيْسَ مِنْ بَاب ضَمَان الْمُتْلَفَات بِالْقِيمَةِ بَلْ هُوَ مِنْ بَاب تَمَلُّك مَال الْغَيْر بِالْقِيمَةِ , كَتَمَلُّكِ الشِّقْص الْمَشْفُوع بِثَمَنِهِ , فَإِنَّ نَصِيب الشَّرِيك بِقَدْرِ دُخُوله فِي مِلْك الْمُعْتَق , ثُمَّ يَعْتِق عَلَيْهِ بَعْد ذَلِكَ , وَالْقَائِلُونَ بِالسِّرَايَةِ مُتَّفِقُونَ عَلَى أَنْ يَعْتِق كُلّه عَلَى مِلْك الْمُعْتَق , وَالْوَلَاء لَهُ دُون الشَّرِيك . وَاخْتَلَفُوا : هَلْ يَسْرِي الْعِتْق عَقِب إِعْتَاقه , أَوْ لَا يَعْتِق حَتَّى يُؤَدِّي الثَّمَن ؟ عَلَى قَوْلَيْنِ لِلشَّافِعِي , وَهُمَا فِي مَذْهَب أَحْمَد , قَالَ شَيْخنَا : وَالصَّحِيح : أَنَّهُ لَا يَعْتِق إِلَّا بِالْأَدَاةِ . وَعَلَى هَذَا يَنْبَنِي : مَا إِذَا أَعْتَقَ الشَّرِيك نَصِيبه بَعْد عِتْق الْأَوَّل وَقَبْل وَزْن الْقِيمَة , فَعَلَى الْأَوَّل : لَا يَعْتِق عَلَيْهِ , وَعَلَى الثَّانِي : يَعْتِق عَلَيْهِ , وَيَكُون الْوَلَاء بَيْنهمَا . وَعَلَى هَذَا أَيْضًا : يَنْبَنِي مَا إِذَا قَالَ أَحَدهمَا : إِذَا أَعْتَقْت نَصِيبك فَنَصِيبِي حُرّ , فَعَلَى الْقَوْل الْأَوَّل لَا يَصِحّ هَذَا التَّعْلِيق , وَيَعْتِق كُلّه فِي مَال الْمُعْتَق . وَعَلَى الْقَوْل الثَّانِي : يَصِحّ التَّعْلِيق , وَيَعْتِق نَصِيب الشَّرِيك مِنْ مَاله . فَظَهَرَ أَنَّ اِسْتِدْلَالكُمْ بِالْعِتْقِ اِسْتِدْلَال بَاطِل , بَلْ إِنَّمَا يَكُون إِتْلَافًا إِذَا قَتَلَهُ , فَلَوْ ثَبَتَ لَكُمْ بِالنَّصِّ أَنَّهُ ضَمَّنَ قَاتِل الْعَبْد بِالْقِيمَةِ دُون الْمِثْل : كَانَ حُجَّة , وَأَنَّى لَكُمْ بِذَلِكَ ؟ قَالُوا : وَأَيْضًا فَالْفَرْق وَاضِح بَيْن أَنْ يَكُون الْمُتْلَف عَيْنًا كَامِلَة أَوْ بَعْض عَيْن . فَلَوْ سَلَّمْنَا أَنَّ التَّضْمِين كَانَ

(2/315)

تَضْمِين إِتْلَاف لَمْ يَجِب مِثْله فِي الْعَيْن الْكَامِلَة . وَالْفَرْق بَيْنهمَا : أَنَّ حَقّ الشَّرِيك فِي الْعَيْن الَّتِي لَا يُمْكِن قِسْمَتهَا فِي نِصْف الْقِيمَة مَثَلًا أَوْ ثُلُثهَا , فَالْوَاجِب لَهُ مِنْ الْقِيمَة بِنِسْبَةِ مِلْكه , وَلِهَذَا يُجْبَر شَرِيكه عَلَى الْبَيْع إِذَا طَلَبَهُ لِيَتَوَصَّل إِلَى حَقّه مِنْ الْقِيمَة , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَاعَى ذَلِكَ , وَقَوَّمَ عَلَيْهِ الْعَبْد قِيمَة كَامِلَة , ثُمَّ أَعْطَاهُ حَقّه مِنْ الْقِيمَة , وَلَمْ يُقَوِّم عَلَيْهِ الشِّقْص وَحْده , فَيُعْطِيه قِيمَته . فَدَلَّ عَلَى أَنَّ حَقّ الشَّرِيك فِي نِصْف الْقِيمَة . فَإِذَا كَانَ كَذَلِكَ فَلَوْ ضَمَّنَّا الْمُعْتَق نَصِيب الشَّرِيك بِمِثْلِهِ مِنْ عَبْد آخَر لَمْ نُجْبِرهُ عَلَى الْبَيْع إِذَا طَلَبَهُ شَرِيكه , لِأَنَّهُ إِذَا لَمْ يَكُنْ لَهُ حَقّ فِي الْقِيمَة بَلْ حَقّه فِي نَفْس الْعَيْن فَحَقّه بَاقٍ مِنْهَا . قَالُوا : فَظَهَرَ أَنَّهُ لَيْسَ مَعَكُمْ أَصْل تَقِيسُونَ عَلَيْهِ , لَا مِنْ كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع . وَقَدْ ثَبَتَ فِي الصَّحِيح " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِقْتَرَضَ بَكْرًا وَقَضَى خَيْرًا مِنْهُ " وَاحْتَجَّ بِهِ مَنْ يُجَوِّز قَرْض الْحَيَوَان , مَعَ أَنَّ الْوَاجِب فِي الْقَرْض رَدّ الْمِثْل , وَهَذَا يَدُلّ عَلَى أَنَّ الْحَيَوَان مِثْلِيّ . وَمِنْ الْعَجَب أَنْ يُقَال : إِذَا اِقْتَرَضَ حَيَوَانًا رَدَّ قِيمَته , وَيُقَاسَ ذَلِكَ عَلَى الْإِتْلَاف وَالْغَصْب فَيُتْرَك مُوجَب النَّصّ الصَّحِيح لِقِيَاسٍ لَمْ يَثْبُت أَصْله بِنَصٍّ وَلَا إِجْمَاع , وَنُصُوص أَحْمَد : أَنَّ الْحَيَوَان فِي الْقَرْض يُضَمْنَ بِمِثْلِهِ . وَقَالَ بَعْض أَصْحَابه : بَلْ بِالْقِيمَةِ طَرْدًا

(2/316)

لِلْقِيَاسِ عَلَى الْغَصْب . وَاخْتَلَفَ أَصْحَابه فِي مُوجَب الضَّمَان فِي الْغَصْب وَالْإِتْلَاف عَلَى ثَلَاثَة أَوْجُه : أَحَدهَا : أَنَّ الْوَاجِب الْقِيمَة فِي غَيْر الْمَكِيل وَالْمَوْزُون . وَالثَّانِي : الْوَاجِب الْمِثْل فِي الْجَمِيع . وَالثَّالِث : الْوَاجِب الْمِثْل فِي غَيْر الْحَيَوَان , وَنَصَّ عَلَيْهِ أَحْمَد فِي الثَّوْب وَالْقَصْعَة وَنَحْوهمَا . وَنَصَّ عَلَيْهِ الشَّافِعِيّ فِي الْجِدَار الْمَهْدُوم ظُلْمًا يُعَاد مِثْله , وَأَقْوَل النَّاس بِالْقِيمَةِ أَبُو حَنِيفَة , وَمَعَ هَذَا فَعِنْده , إِذَا أَتْلَفَ ثَوْبًا ثَبَتَ فِي ذِمَّته مِثْله لَا قِيمَته , وَلِهَذَا يَجُوز الصُّلْح عَنْهُ بِأَكْثَر مِنْ قِيمَته , وَلَوْ كَانَ الثَّابِت فِي الذِّمَّة الْقِيمَة لَمَا جَازَ الصُّلْح عَنْهَا بِأَكْثَر مِنْهَا . فَظَهَرَ أَنَّ مَنْ لَمْ يَعْتَبِر الْمِثْل فَلَا بُدّ مِنْ تَنَاقُضه أَوْ مُنَاقَضَته لِلنَّصِّ الصَّرِيح , وَهَذَا مَا لَا مَخْلَص مِنْهُ . وَأَصْل هَذَا كُلّه : هُوَ الْحُكُومَة الَّتِي حَكَمَ فِيهَا دَاوُد وَسُلَيْمَان وَقَصَّهَا اللَّه عَلَيْنَا فِي كِتَابه . وَكَانَتْ فِي الْحَرْث , وَهُوَ الْبُسْتَان , وَقِيلَ : إِنَّهَا كَانَتْ أَشْجَار عِنَب . فَنَفَشَتْ فِيهَا الْغَنَم وَالنَّفْش إِنَّمَا يَكُون لَيْلًا فَقَضَى دَاوُدُ لِأَصْحَابِ الْبُسْتَان بِالْغَنَمِ , لِأَنَّهُ اِعْتَبَرَ قِيمَة مَا أَفْسَدَتْهُ , فَوَجَدَهُ يُسَاوِي الْغَنَم , فَأَعْطَاهُمْ إِيَّاهَا , وَأَمَّا سُلَيْمَان فَقَضَى عَلَى أَصْحَاب الْغَنَم بِالْمِثْلِ , وَهُوَ أَنْ يَعْمُرُوا الْبُسْتَان كَمَا كَانَ , ثُمَّ رَأَى أَنَّ مُغَلَّهُ إِلَى حِين عَوْدِهِ يَفُوت عَلَيْهِمْ , وَرَأَى أَنَّ مُغَلّ الْغَنَم يُسَاوِيه , فَأَعْطَاهُمْ الْغَنَم يَسْتَغِلُّونَهَا حَتَّى يَعُود

(2/317)

بُسْتَانهمْ كَمَا كَانَ , فَإِذَا عَادَ رَدُّوا إِلَيْهِمْ غَنَمهمْ . فَاخْتَلَفَ الْعُلَمَاء فِي مِثْل هَذِهِ الْقَضِيَّة عَلَى أَرْبَعَة أَقْوَال : أَحَدهَا : الْقَوْل بِالْحُكْمِ السُّلَيْمَانِيّ فِي أَصْل الضَّمَان وَكَيْفِيَّته , وَهُوَ أَصَحّ الْأَقْوَال وَأَشَدّهَا مُطَابَقَة لِأُصُولِ الشَّرْع وَالْقِيَاس , كَمَا قَدْ بَيَّنَّا ذَلِكَ فِي كِتَاب مُفْرَد فِي الِاجْتِهَاد وَهَذَا أَحَد الْقَوْلَيْنِ فِي مَذْهَبِ أَحْمَد , نَصَّ عَلَيْهِ فِي غَيْر مَوْضِع , وَيَذْكُر وَجْهًا فِي مَذْهَب مَالِك وَالشَّافِعِيّ . وَالثَّانِي : مُوَافَقَته فِي النَّفْش دُون الْمِثْل , وَهَذَا الْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد . وَالثَّالِث : عَكْسه , وَهُوَ مُوَافَقَته فِي الْمِثْل دُون النَّفْش , وَهُوَ قَوْل دَاوُدَ وَغَيْره فَإِنَّهُمْ يَقُولُونَ : إِذَا أَتْلَفَ الْبُسْتَان بِتَفْرِيطِهِ ضَمِنَهُ بِمِثْلِهِ . وَأَمَّا إِذَا اِنْفَلَتَتْ الْغَنَم لَيْلًا لَمْ يَضْمَن صَاحِبهَا مَا أَتْلَفَتْهُ . وَالرَّابِع : أَنَّ النَّفْش لَا يُوجِب الضَّمَان , وَلَوْ أَوْجَبَهُ لَمْ يَكُنْ بِالْمِثْلِ بَلْ بِالْقِيمَةِ , فَلَمْ تُوَافِقهُ لَا فِي النَّفْش وَلَا فِي الْمِثْل , وَهُوَ مَذْهَب أَبِي حَنِيفَة , وَهَذَا مِنْ اِجْتِهَادهمْ فِي الْقِيَاس , وَالْعَدْل هُوَ الَّذِي أَوْجَبَهُ اللَّه . فَكُلّ طَائِفَة رَأَتْ الْعَدْل هُوَ قَوْلهَا , وَإِنْ كَانَتْ النُّصُوص وَالْقِيَاس وَأُصُول الشَّرْع تَشْهَد بِحُكْمِ سُلَيْمَان , كَمَا أَنَّ اللَّه سُبْحَانه أَثْنَى عَلَيْهِ بِهِ , وَأَخْبَرَ أَنَّهُ فَهَّمَهُ إِيَّاهُ . وَذَكَرَ مَأْخَذ هَذِهِ الْأَقْوَال وَأَدِلَّتهَا وَتَرْجِيح الرَّاجِح مِنْهَا لَهُ مَوْضِع غَيْر هَذَا أَلْيَق بِهِ مِنْ هَذَا . وَالْمَقْصُود : أَنَّ الْقِيَاس

(2/318)

وَالنَّصّ يَدُلَّانِ عَلَى أَنَّهُ يُفْعَل بِهِ كَمَا فَعَلَ , وَقَدْ تَقَدَّمَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " رَضَخَ رَأْس الْيَهُودِيّ كَمَا رَضَخَ رَأْس الْجَارِيَة , وَأَنَّ ذَلِكَ لَمْ يَكُنْ لِنَقْضِ الْعَهْد وَلَا لِلْحِرَابَةِ , لِأَنَّ الْوَاجِب فِي ذَلِكَ الْقَتْل بِالسَّيْفِ , وَعَنْ أَحْمَد ذَلِكَ أَرْبَع رِوَايَات . إِحْدَاهُنَّ : أَنَّهُ لَا يَسْتَوْفِي فِي الْقَوَد إِلَّا بِالسَّيْفِ فِي الْعُنُق , وَهَذَا مَذْهَب أَبِي حَنِيفَة . وَالثَّانِيَة : أَنَّهُ يَفْعَل بِهِ كَمَا فَعَلَ إِذَا لَمْ يَكُنْ مُحَرَّمًا لِحَقِّ اللَّه تَعَالَى , وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ . وَالثَّالِثَة : إِنْ كَانَ الْفِعْل أَوْ الْجُرْح مُرْهِقًا فُعِلَ بِهِ نَظِيره , وَإِلَّا فَلَا . وَالرَّابِعَة : إِنْ كَانَ الْجُرْح أَوْ الْقَطْع مُوجِبًا لِلْقَوَدِ لَوْ اِنْفَرَدَ فُعِلَ بِهِ نَظِيره , وَإِلَّا فَلَا . وَعَلَى الْأَقْوَال كُلّهَا : إِنْ لَمْ يَمُتْ بِذَلِكَ قُتِلَ . وَقَدْ أَبَاحَ اللَّه تَعَالَى لِلْمُسْلِمِينَ أَنْ يُمَثِّلُوا بِالْكَفَّارِ إِذَا مَثَّلُوا بِهِمْ , وَإِنْ كَانَتْ الْمُثْلَة مَنْهِيًّا عَنْهَا . فَقَالَ تَعَالَى { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } وَهَذَا دَلِيل عَلَى أَنَّ الْعُقُوبَة بِجَدْعِ الْأَنْف وَقَطْع الْأُذُن , وَبَقْر الْبَطْن وَنَحْو ذَلِكَ هِيَ عُقُوبَة بِالْمِثْلِ لَيْسَتْ بِعُدْوَانٍ , وَالْمِثْل هُوَ الْعَدْل . وَأَمَّا كَوْن الْمُثْلَة مَنْهِيًّا عَنْهَا : فَلِمَا رَوَى أَحْمَد فِي مُسْنَده مِنْ حَدِيث سَمُرَة بْن جُنْدُب وَعِمْرَان بْن حُصَيْنٍ قَالَ : " مَا خَطَبَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُطْبَة إِلَّا أَمَرَنَا بِالصَّدَقَةِ وَنَهَانَا عَنْ الْمُثْلَة "

(2/319)

. فَإِنْ قِيلَ : فَلَوْ لَمْ يَمُتْ إِذْ فُعِلَ بِهِ نَظِير مَا فَعَلَ , فَأَنْتُمْ تَقْتُلُونَهُ , وَذَلِكَ زِيَادَة عَلَى مَا فَعَلَ , فَأَيْنَ الْمُمَاثَلَة ؟ قِيلَ : هَذَا يَنْتَقِض بِالْقَتْلِ بِالسَّيْفِ , فَإِنَّهُ لَوْ ضَرَبَهُ فِي الْعُنُق وَلَمْ يُوجِبهُ , كَانَ لَنَا أَنْ نَضْرِبهُ , ثَانِيَة وَثَالِثَة , حَتَّى يُوجِبهُ اِتِّفَاقًا , وَإِنْ كَانَ الْأَوَّل إِذَا ضَرَبَهُ ضَرْبَة وَاحِدَة . وَاعْتِبَار الْمُمَاثَلَة لَهُ طَرِيقَانِ : إِحْدَاهُمَا : اِعْتِبَار الشَّيْء بِنَظِيرِهِ وَمِثْله . وَهُوَ قِيَاس الْعِلَّة الَّذِي يَلْحَق فِيهِ الشَّيْء بِنَظِيرِهِ . وَالثَّانِي : قِيَاس الدَّلَالَة الَّذِي يَكُون الْجَمْع فِيهِ بَيْن الْأَصْل وَالْفَرْع , بِدَلِيلِ الْعِلَّة وَلَازِمهَا , فَإِنْ اِنْضَافَ إِلَى وَاحِد مِنْ هَذَيْنِ عُمُوم لَفْظِيّ : كَانَ مِنْ أَقْوَى الْأَدِلَّة , لِاجْتِمَاعِ الْعُمُومَيْن : اللَّفْظِيّ وَالْمَعْنَوِيّ , وَتَضَافُر الدَّلِيلَيْنِ : السَّمْعِيّ وَالِاعْتِبَارِيّ . فَيَكُون مُوجِب الْكِتَاب وَالْمِيزَان , وَالْقِصَاص فِي مَسْأَلَتنَا : هُوَ مِنْ هَذَا الْبَاب كَمَا تَقَدَّمَ تَقْرِيره , وَهَذَا وَاضِح لَا خَفَاء بِهِ , وَلِلَّهِ الْحَمْد وَالْمِنَّة . ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " عَلَى الْمُقْتَتِلَيْنِ أَنْ يَنْحَجِزُوا الْأَوَّل فَالْأَوَّل , وَكَلَام الْمُنْذِرِيِّ إِلَى آخِره , ثُمَّ قَالَ : وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُبَيِّن وَجْه الْحَدِيث . وَقَدْ رَوَى " الْأَوَّل فَالْأَوَّل " وَرَوَى " الْأَوْلَى فَالْأَوْلَى " بِفَتْحِ الْهَمْزَة , أَيّ الْأَقْرَب فَالْأَقْرَب , وَهُوَ أَوْلَى , وَبِهِ يَتَبَيَّن مَعْنَى الْحَدِيث . وَأَصْل الْحَجْز : الْمَنْع , وَمِنْهُ الْحَاجِز بَيْن

(2/320)

الشَّيْئَيْنِ " وَيَنْحَجِزُوا " مُطَاوِع حَجَزْته فَانْحَجَزَ وَهُوَ يَدُلّ عَلَى حَاجِز بَيْنهمْ , وَهُوَ عَفْو مَنْ لَهُ الدَّم , فَإِنَّهُ إِذَا عَفَا وَجَبَ عَلَيْهِمْ أَنْ يَنْحَجِزُوا . لِأَنَّ صَاحِب الدَّم قَدْ عَفَا , وَهَذَا الْعَفْو لِحَقٍّ يَسْتَحِقّهُ الْأَوْلَى فَالْأَوْلَى مِنْ الْمَقْتُول , وَإِنْ كَانَ اِمْرَأَة , فَإِذَا عَفَتْ وَهِيَ أَوْلَى بِالْمَقْتُولِ فَقَدْ حَجَزَ عَفْوهَا بَيْنهمْ , وَلَا يَجُوز لِلرِّجَالِ الْأَبَاعِد بَعْد ذَلِكَ الطَّلَب بِدَمِهِ , وَقَدْ عَفَا عَنْهُ الْأَوْلَى مِنْهُمْ . فَقَدْ اِتَّضَحَ بِحَمْدِ اللَّه وَجْهه , وَأَسْفَرَ صُبْح مَعْنَاهُ . وَعَلَى هَذَا : فَيَكُون " الْأَوْلَى فَالْأَوْلَى " فَاعِل فِعْل دَلَّ عَلَيْهِ الْمَذْكُور , أَيْ يَحْجِز بَيْنهمْ الْأَوْلَى فَالْأَوْلَى , وَإِنْ كَانَ اِمْرَأَة . وَتَرْجَمَة أَبِي دَاوُدَ تُشْعِر بِهَذَا , وَاللَّهُ أَعْلَم . قَالَ : الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه : وَهَذَا الْحَدِيث قَدْ رَوَاهُ إِسْرَائِيل عَنْ أَبِي إِسْحَاق السَّبِيعِيّ عَمْرو بْن عَبْد اللَّه عَنْ عَلْقَمَة عَنْ عَبْد اللَّه بْن مَسْعُود أَنَّهُ قَالَ : " فِي الْخَطَأ أَخْمَاسًا : عِشْرُونَ حِقَّة , وَعِشْرُونَ جَذَعَة , وَعِشْرُونَ بِنْت لَبُون , وَعِشْرُونَ بَنَات مَخَاض , وَعِشْرُونَ بَنِي مَخَاض " ذَكَرَهُ الْبَيْهَقِيُّ . قَالَ : وَكَذَلِكَ رَوَاهُ سُفْيَان الثَّوْرِيُّ عَنْ أَبِي إِسْحَاق عَنْ عَلْقَمَة عَنْ عَبْد اللَّه وَعَنْ مَنْصُور عَنْ إِبْرَاهِيم عَنْ عَبْد اللَّه , وَكَذَلِكَ رَوَاهُ أَبُو مِجْلَز عَنْ أَبِي عُبَيْدَة عَنْ عَبْد اللَّه . قَالَ الْبَيْهَقِيُّ : فَهَذَا الَّذِي قَالَهُ عَبْد اللَّه بْن مَسْعُود فِي السِّنّ أَقَلّ مِمَّا حَكَاهُ الشَّافِعِيّ عَنْ بَعْض

(2/321)

التَّابِعِينَ , وَاسْم الْإِبِل يَقَع عَلَيْهِ , وَهُوَ قَوْل صَحَابِيّ فَقِيه , فَهُوَ أَوْلَى بِالِاتِّبَاعِ . قَالَ : وَمَنْ رَغِبَ عَنْهُ اِحْتَجَّ بِحَدِيثِ سَهْل بْن أَبِي حَثْمَة فِي الْقَسَامَة : " فَوَدَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِبِل الصَّدَقَة " وَلَيْسَ لِبَنِي الْمَخَاض مَدْخَل فِي فَرَائِض الصَّدَقَات . قَالَ : وَحَدِيث الْقَسَامَة وَإِنْ كَانَ فِي قَتْل الْعَمْد , وَنَحْنُ نَتَكَلَّم فِي دِيَة الْخَطَأ فَكَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين لَمْ يَثْبُت الْقَتْل عَلَيْهِمْ وَدَاهُ بِدِيَةِ الْخَطَأ مُتَبَرِّعًا بِذَلِكَ . وَعَلَّلَ حَدِيث اِبْن مَسْعُود بِأَنَّهُ مُنْقَطِع , لِأَنَّ أَبَا إِسْحَاق لَمْ يَسْمَع مِنْ عَلْقَمَة . قَالَ : يَعْقُوب بْن سُفْيَان : حَدَّثَنَا بُنْدَار حَدَّثَنَا أُمَيَّة بْن خَالِد حَدَّثَنَا شُعْبَة قَالَ : كُنْت عِنْد أَبِي إِسْحَاق الْهَمْدَانِيِّ فَقِيلَ لَهُ : إِنَّ شُعْبَة يَقُول : إِنَّك لَمْ تَسْمَع مِنْ عَلْقَمَة شَيْئًا فَقَالَ صَدَقَ . وَأَمَّا أَبُو عُبَيْدَة فَلَمْ يَسْمَع مِنْ أَبِيهِ , قَالَ شُعْبَة : عَنْ عَمْرو بْن مُرَّة سَأَلْت أَبَا عُبَيْدَة تَحْفَظ مِنْ أَبِيك شَيْئًا ؟ قَالَ لَا . ثُمَّ ذَكَرَ تَعْلِيل حَدِيث خِشْفِ بْن مَالِك الْمَرْفُوع . وَمُرَاد الْبَيْهَقِيِّ يَقُول : إِنَّ مَا فِي حَدِيث اِبْن مَسْعُود أَقَلّ مِمَّا حَكَاهُ الشَّافِعِيّ عَنْ بَعْض التَّابِعِينَ وَالْأَخْذ بِهِ أَوْلَى أَنَّ الشَّافِعِيّ قَالَ فِي رِوَايَة الرَّبِيع : وَإِذَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فِي قَتْل عَمْد الْخَطَأ مُغَلَّظَة , مِنْهَا : أَرْبَعُونَ خِلْفَة فِي بُطُونهَا أَوْلَادهَا " فَفِي ذَلِكَ دَلِيل عَلَى أَنَّ دِيَة الْخَطَأ الَّذِي لَا يُخَالِطهُ

(2/322)

عَمْد مُخَالَفَة لِهَذِهِ الدِّيَة وَقَدْ اِخْتَلَفَ النَّاس فِيهَا , فَأُلْزِمَ الْقَاتِل مِائَة مِنْ الْإِبِل بِالسُّنَّةِ , ثُمَّ مَا لَمْ يَخْتَلِفُوا فِيهِ فَلَا أُلْزِمهُ مِنْ أَسْنَان الْإِبِل إِلَّا أَقَلّ مَا قَالُوا يَلْزَمهُ لِأَنَّ اِسْم الْإِبِل يَلْزَم الصِّغَار وَالْكِبَار . فَدِيَة الْخَطَأ أَخْمَاس : عِشْرُونَ اِبْنَة مَخَاض وَعِشْرُونَ اِبْنَة لَبُون وَعِشْرُونَ بَنِي لَبُون ذُكُور , وَعِشْرُونَ حِقَّة , وَعِشْرُونَ جَذَعَة . أَخْبَرَنَا مَالِك عَنْ اِبْن شِهَاب وَرَبِيعَة بْن أَبِي عَبْد الرَّحْمَن وَبَلَغَهُ عَنْ سُلَيْمَان بْن يَسَار أَنَّهُمْ كَانُوا يَقُولُونَ ذَلِكَ . فَهَذَا الَّذِي أَلْزَمهُ الْبَيْهَقِيُّ لِأَجْلِهِ أَنْ يَقُول بِمَا قَالَهُ اِبْن مَسْعُود لِوَجْهَيْنِ : أَحَدهمَا : أَنَّهُ أَقَلّ مِمَّا قَالَهُ هَؤُلَاءِ . وَالثَّانِي : أَنَّهُ قَوْل صَحَابِيّ مِنْ فُقَهَاء الصَّحَابَة , فَالْأَخْذ بِهِ أَوْلَى مِنْ قَوْل التَّابِعِينَ . وَأَمَّا تَعْلِيله بِمَا ذُكِرَ فَضَعِيف , فَإِنَّهُ قَدْ رُوِيَ مِنْ وُجُوه مُتَعَدِّدَة عَنْ اِبْن مَسْعُود إِذَا جُمِعَ بَعْضهَا إِلَى بَعْض , قَوِيَ مَجْمُوعهَا عَلَى دَفْعِ الْعِلَّة الَّتِي عَلَّلَ بِهَا . وَقَدْ ثَبَتَ عَنْ إِبْرَاهِيم أَنَّهُ قَالَ : إِذَا قُلْت قَالَ عَبْد اللَّه فَهُوَ مَا حَدَّثَنِي بِهِ جَمَاعَة عَنْهُ وَإِذَا قُلْت حَدَّثَنِي فُلَان عَنْ عَبْد اللَّه فَهُوَ الَّذِي سَمَّيْت . وَأَبُو عُبَيْدَة شَدِيد الْعِنَايَة بِحَدِيثِ أَبِيهِ وَفَتَاوِيه , وَعِنْده فِي ذَلِكَ مِنْ الْعِلْم مَا لَيْسَ عِنْد غَيْره . وَأَبُو إِسْحَاق وَإِنْ لَمْ يَسْمَع مِنْ عَلْقَمَة فَإِمَامَته وَجَلَالَته وَعَدَم شُهْرَته بِالتَّدْلِيسِ تَمْنَع أَنْ يَكُون سَمِعَهُ مِنْ غَيْر ثِقَة , فَيُعَدّ إِسْقَاطه

(2/323)

تَدْلِيسًا لِلْحَدِيثِ . وَبَعْد : فَفِي الْمَسْأَلَة مَذْهَبَانِ آخَرَانِ . أَحَدهمَا : أَنَّهَا خَمْس وَعِشْرُونَ بِنْت مَخَاض , وَخَمْس وَعِشْرُونَ حِقَّة , وَخَمْس وَعِشْرُونَ جَذَعَة , وَخَمْسَة وَعِشْرُونَ بِنْت لَبُون أَرْبَاعًا , حَكَاهُ الشَّافِعِيّ فِيمَا بَلَغَهُ عَنْ اِبْن مَهْدِيّ عَنْ سُفْيَان عَنْ أَبِي إِسْحَاق بْن ضَمْرَة عَنْ عَلِيّ . الثَّانِي : أَنَّهَا ثَلَاثُونَ حِقَّة , وَثَلَاثُونَ بِنْت لَبُون , وَعِشْرُونَ بِنْت مَخَاض , وَعِشْرُونَ اِبْن لَبُون ذَكَر , رَوَاهُ الْبَيْهَقِيُّ عَنْ عُثْمَان بْن عَفَّان , وَزَيْد بْن ثَابِت . وَكُلّ هَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ فِي الْأَسْنَان شَيْء مُقَدَّر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَاللَّهُ أَعْلَم . ذَكَرَ الشَّيْخ شَمْس الدِّين بْن الْقَيِّم رَحِمَهُ اللَّه أَوَّل حَدِيث عَنْ عَمْرو بْن شُعَيْب , ثُمَّ قَالَ : هَذَا الْحَدِيث صَحِيح إِلَى عَمْرو بْن شُعَيْب , وَالْجُمْهُور يَحْتَجُّونَ بِهِ , وَقَدْ اِحْتَجَّ بِهِ الشَّافِعِيّ فِي غَيْر مَوْضِع , وَاحْتَجَّ بِهِ الْأَئِمَّة كُلّهمْ فِي الدِّيَات . قَالَ الشَّافِعِيّ : قَضَى عُمَر بْن الْخَطَّاب وَعُثْمَان بْن عَفَّان فِي دِيَة الْيَهُودِيّ وَالنَّصْرَانِيّ بِثُلُثِ دِيَة الْمُسْلِم , وَقَضَى عُمَر فِي دِيَة الْمَجُوسِيّ بِثَمَانِمِائَةِ دِرْهَم , وَلَمْ يُعْلَم أَنَّ أَحَدًا قَالَ فِي حَيَاتهمْ أَقَلّ مِنْ هَذَا , وَقَدْ قِيلَ : إِنَّ دِيَاتهمْ أَكْثَر مِنْ هَذَا , فَأَلْزَمْنَا قَائِل كُلّ وَاحِد مِنْ هَؤُلَاءِ الْأَقَلّ مِمَّا أَجْمَعُوا عَلَيْهِ . قَاَلَ الْبَيْهَقِيُّ : حَدِيث عَمْرو بْن شُعَيْب قَدْ رَوَاهُ حُسَيْن الْمُعَلِّم عَنْ عَمْرو عَنْ أَبِيهِ عَنْ جَدّه , قَالَ " كَانَتْ قِيمَة الدِّيَة عَلَى عَهْد رَسُول اللَّه صَلَّى

(2/324)

اللَّه عَلَيْهِ وَسَلَّمَ ثَمَانمِائَةِ دِينَار ثَمَانِيَة آلَاف دِرْهَم , وَدِيَة أَهْل الْكِتَاب يَوْمئِذٍ : النِّصْف مِنْ دِيَة الْمُسْلِمِينَ . قَالَ : فَكَانَ ذَلِكَ حَتَّى اُسْتُخْلِفَ عُمَر فَذَكَرَ خُطْبَته وَرَفَعَ الدِّيَة , حَتَّى غَلَبَتْ الْإِبِل . قَالَ : " وَتَرْك دِيَة أَهْل الذِّمَّة لَمْ يَرْفَعهَا فِيمَا رَفَعَ مِنْ الدِّيَة " قَالَ : فَسَبَبه وَاللَّهُ أَعْلَم أَنْ يَكُون عَلَى قَوْله " عَلَى النِّصْف مِنْ دِيَة الْمُسْلِمِينَ " رَاجِعًا إِلَى ثَمَانِيَة آلَاف دِرْهَم . فَتَكُون دِيَتهمْ فِي رِوَايَته فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَرْبَعَة آلَاف دِرْهَم ثُمَّ لَمْ يَرْفَعهَا عُمَر فِيمَا رَفَعَ مِنْ الدِّيَة " فَكَأَنَّهُ عَلِمَ أَنَّهَا مِنْ أَهْل الْكِتَاب تَوْقِيف , وَفِي أَهْل الْإِسْلَام تَقْوِيم . قَالَ : وَاَلَّذِي يُؤَكِّد مَا قُلْنَا : حَدِيث جَعْفَر بْن عَوْن عَنْ اِبْن جُرَيْجٍ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضَ عَلَى كُلّ مُسْلِم قَتَلَ رَجُلًا مِنْ أَهْل الْكِتَاب أَرْبَعَة آلَاف " وَلَيْسَ فِي شَيْء مِنْ هَذَا مَا يُوجِب تَرْكَ الْقَوْل بِحَدِيثِ عَمْرو بْن شُعَيْب . أَمَّا الْمَأْخَذ الْأَوَّل وَهُوَ الْأَخْذ بِأَقَلّ مَا قِيلَ فَالشَّافِعِيّ رَحِمَهُ اللَّه كَثِيرًا مَا يَعْتَمِدهُ , لِأَنَّهُ هُوَ الْمُجْمَع عَلَيْهِ , وَلَكِنْ إِنَّمَا يَكُون دَلِيلًا عِنْد اِنْتِفَاء مَا هُوَ أَوْلَى مِنْهُ , وَهُنَا النَّصّ أَوْلَى بِالِاتِّبَاعِ . وَأَمَّا الْمَأْخَذ الثَّانِي فَضَعِيف جِدًّا , فَإِنَّ حَدِيث اِبْن جُرَيْجٍ وَحُسَيْنًا الْمُعَلِّم وَغَيْرهمَا عَنْ عَمْرو : صَرِيحَة فِي التَّنْصِيف . فَفِي أَحَدهمَا قَالَ " نِصْف دِيَة الْمُسْلِم "

(2/325)

وَالْآخَر قَالَ " أَرْبَعَة آلَاف " مَعَ قَوْله " كَانَتْ دِيَة الْمُسْلِم ثَمَانِيَة آلَاف " . فَالرِّوَايَتَانِ صَرِيحَتَانِ فِي أَنَّ تَنْصِيفهَا تَوْقِيف وَسُنَّة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَيْف يُتْرَك ذَلِكَ بِاجْتِهَادِ عُمَر فِي رَفْع دِيَة الْمُسْلِم . ثُمَّ إِنَّ عُمَر لَمْ يَرْفَع الدِّيَة فِي الْقَدْر وَإِنَّمَا رَفَعَ قِيمَة الْإِبِل لَمَّا غَلَتْ , فَهُوَ رَأَى أَنَّ الْإِبِل هِيَ الْأَصْل فِي الدِّيَة . فَلَمَّا غَلَتْ اِرْتَفَعَتْ قِيمَتهَا , فَزَادَ مِقْدَار الدِّيَة مِنْ الْوَرِق , زِيَادَة تَقْوِيم لَا زِيَادَة قَدْر فِي أَصْل الدِّيَة . وَمَعْلُوم أَنَّ هَذَا لَا يُبْطِل تَنْصِيف دِيَة الْكَافِر عَلَى دِيَة الْمُسْلِم , بَلْ أَقَرَّهَا أَرْبَعَة آلَاف , كَمَا كَانَتْ فِي عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَكَانَتْ الْأَرْبَعَة آلَاف حِينَئِذٍ هِيَ نِصْف الدِّيَة . وَقَوْله : " عَلِمَ أَنَّهَا فِي أَهْل الْكِتَاب تَوْقِيف " فَهُوَ تَوْقِيف تَنْصِيف , كَمَا صَرَّحَتْ بِهِ الرِّوَايَة . فَعُمَر أَدَّاهُ اِجْتِهَاده إِلَى تَرْك الْأَرْبَعَة آلَاف كَمَا كَانَتْ , فَصَارَتْ ثُلُثًا بِرَفْعِهِ دِيَة الْمُسْلِم , لَا بِالنَّصِّ وَالتَّوْقِيف . وَهَذَا ظَاهِر جِدًّا , وَالْحُجَّة إِنَّمَا هِيَ فِي النَّصّ , وَاخْتَلَفَ الْفُقَهَاء فِي هَذِهِ الْمَسْأَلَة . فَقَالَ الشَّافِعِيّ : دِيَة الْكِتَابِيّ عَلَى الثُّلُث مِنْ دِيَة الْمُسْلِم فِي الْخَطَأ وَالْعَمْد . وَقَالَ أَبُو حَنِيفَة : دِيَته مِثْل دِيَة الْمُسْلِم فِي الْعَمْد وَالْخَطَأ . وَقَالَ مَالِك : دِيَته نِصْف دِيَة الْمُسْلِم فِي الْعَمْد وَالْخَطَأ . وَقَالَ أَحْمَد : إِنْ قَتَلَهُ عَمْدًا فَدِيَته مِثْل دِيَة الْمُسْلِم , وَإِنْ قَتَلَهُ خَطَأ فَعَنْهُ

(2/326)

فِيهِ رِوَايَتَانِ : إِحْدَاهُمَا : أَنَّهَا النِّصْف , وَهِيَ الرِّوَايَة الصَّحِيحَة فِي مَذْهَبه . وَالثَّانِيَة : أَنَّهَا الثُّلُث , وَإِنْ قَتَلَهُ مَنْ هُوَ عَلَى دِينه عَمْدًا , فَعَنْهُ فِيهِ أَيْضًا رِوَايَتَانِ . إِحْدَاهُمَا : أَنَّهَا نِصْف دِيَة الْمُسْلِم . وَالثَّانِيَة : ثُلُثهَا . وَأَمَّا حَدِيث أَبِي سَعْد الْبَقَّال عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس قَالَ : " جَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِيَة الْعَامِرِيَّيْنِ دِيَة الْحُرّ الْمُسْلِم وَكَانَ لَهُمْ عَهْد . فَقَالَ الشَّافِعِيّ : لَا يَثْبُت مِثْله , وَقَالَ الْبَيْهَقِيُّ : يَنْفَرِد بِهِ أَبُو سَعْد سَعِيد بْن الْمَرْزُبَانِيّ الْبَقَّال , وَأَهْل الْعِلْم لَا يَحْتَجُّونَ بِحَدِيثِهِ . وَأَمَّا حَدِيث أَبِي كُرْز الْفِهْرِيّ عَنْ نَافِع عَنْ اِبْن عُمَر " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَى ذِمِّيًّا دِيَة مُسْلِم " . فَقَالَ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ : أَبُو كُرْز هَذَا مَتْرُوك الْحَدِيث لَمْ يَرْوِهِ عَنْ نَافِع غَيْره . زَادَ الْإِمَام اِبْن الْقَيِّم هَذَيْنِ الْبَابَيْنِ التَّالِيَيْنِ وَإِنْ لَمْ يَرِدَا فِي سُنَن الْإِمَام أَبِي دَاوُدَ عَقِب شَرْحه لِبَابِ دِيَة الذِّمِّيّ وَهُمَا : بَاب لَا يُقْتَصّ مِنْ الْجُرْح قَبْل الِانْدِمَال عَنْ جَابِر " أَنَّ رَجُلًا جُرِحَ فَأَرَادَ أَنْ يَسْتَقِيد , فَنَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُسْتَقَاد مِنْ الْجَارِح حَتَّى يَبْرَأَ الْمَجْرُوح " رَوَاهُ الدَّارَقُطْنِيُّ . وَذَكَرَ أَيْضًا مِنْ حَدِيث مُسْلِم بْن خَالِد الزِّنْجِيّ عَنْ اِبْن جُرَيْجٍ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه قَالَ : " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَصّ

(2/327)

مِنْ الْجُرْح حَتَّى يَنْتَهِيَ " . وَعَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه " أَنَّ رَجُلًا طَعَنَ رَجُلًا بِقَرْنٍ فِي رُكْبَته فَجَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَقِدْنِي . فَقَالَ حَتَّى تَبْرَأ , ثُمَّ جَاءَ إِلَيْهِ , فَقَالَ : أَقِدْنِي , فَأَقَادَهُ , ثُمَّ جَاءَ إِلَيْهِ فَقَالَ : يَا رَسُول اللَّه , عَرِجْت , فَقَالَ قَدْ نَهَيْتُك فَعَصَيْتنِي فَأَبْعَدَك اللَّه , وَبَطَلَ عَرَجك , ثُمَّ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَصّ مِنْ جُرْح حَتَّى يَبْرَأ صَاحِبه , رَوَاهُ الْإِمَام أَحْمَد . وَرَوَاهُ أَبُو بَكْر بْن أَبِي شَيْبَة عَنْ إِسْمَاعِيل بْن عُلَيَّة عَنْ أَيُّوب عَنْ عَمْرو بْن دِينَار عَنْ جَابِر " أَنَّ رَجُلًا طَعَنَ رَجُلًا بِقَرْنٍ فِي رُكْبَته , فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَسْتَقِيدَ , فَقِيلَ لَهُ : حَتَّى تَبْرَأ , فَأَبَى وَعَجِلَ وَاسْتَقَادَ , فَيَبِسَتْ رِجْله وَبَرِئَتْ رِجْل الْمُسْتَقَاد مِنْهُ . فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ لَيْسَ لَك شَيْء إِنَّك أَبَيْت " . وَلَكِنْ لِهَذَا الْحَدِيث عِلَّة , وَهِيَ أَنَّ أَبَانَ وَسُفْيَان رَوَيَاهُ عَنْ عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن طَلْحَة بْن يَزِيد بْن رُكَانَة " أَنَّ رَجُلًا أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَهُ مُرْسَلًا . قَالَ عَبْد الْحَقّ : وَهُوَ عِنْدهمْ أَصَحّ , عَلَى أَنَّ الَّذِي أَسْنَدَهُ ثِقَة جَلِيل , وَهُوَ إِسْمَاعِيل بْن عُلَيَّة .


بَاب مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

بَاب مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ عَنْ سَهْل بْن سَعْد " أَنَّ رَجُلًا اِطَّلَعَ فِي جُحْر فِي بَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعَ رَسُول اللَّه صَلَّى

(2/328)

اللَّه عَلَيْهِ وَسَلَّمَ مِدْرًى يُرَجِّل بِهِ رَأْسه فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَوْ أَعْلَم أَنَّك تَنْظُرنِي لَطَعَنْت بِهِ فِي عَيْنك إِنَّمَا جُعِلَ الْإِذْن مِنْ أَجْلِ الْبَصَر " أَخْرَجَاهُ . وَعَنْ أَنَس " أَنَّ رَجُلًا اِطَّلَعَ فِي بَعْض حُجَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَامَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمِشْقَصٍ أَوْ بِمَشَاقِص , فَكَأَنِّي أَنْظُر إِلَيْهِ يَخْتِل الرَّجُل لِيَطْعَنهُ " أَخْرَجَاهُ أَيْضًا . وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي هُرَيْرَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَوْ أَنَّ رَجُلًا اِطَّلَعَ عَلَيْك بِغَيْرِ إِذْن فَحَذَفْته بِحَصَاةٍ فَفَقَأْت عَيْنه مَا كَانَ عَلَيْك جُنَاح " . وَعَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ اِطَّلَعَ فِي بَيْت قَوْم بِغَيْرِ إِذْنهمْ , فَقَدْ حَلَّ لَهُمْ أَنْ يَفْقَئُوا عَيْنه " رَوَاهُ مُسْلِم . وَعَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ اِطَّلَعَ فِي بَيْت قَوْم فَفَقَئُوا عَيْنه , فَلَا دِيَة لَهُ وَلَا قِصَاص " رَوَاهُ النَّسَائِيُّ . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه أَحَادِيث الْبَاب وَزَادَ : وَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث عَبْد اللَّه بْن عَمْرو يَرْفَعهُ " لَيَأْتِيَنّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيل , حَذْو النَّعْل بِالنَّعْلِ , حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمّه عَلَانِيَة لَكَانَ فِي أُمَّتِي مَنْ يَصْنَع ذَلِكَ , وَإِنَّ بَنِي إِسْرَائِيل تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّة , وَتَفْتَرِق أُمَّتِي عَلَى ثَلَاث وَسَبْعِينَ مِلَّة , كُلّهمْ فِي النَّار إِلَّا

(2/329)

مِلَّة وَاحِدَة , قَالُوا : مَنْ هِيَ يَا رَسُول اللَّه ؟ قَالَ : مَا أَنَا عَلَيْهِ وَأَصْحَابِي " قَالَ التِّرْمِذِيّ , حَدِيث حَسَن غَرِيب مُفَسَّر لَا نَعْرِفهُ مِثْل هَذَا إِلَّا مِنْ هَذَا الْوَجْه , وَفِيهِ الْأَفْرِيقِيّ عَبْد الرَّحْمَن بْن زِيَاد , وَقَالَ : وَفِي الْبَاب عَنْ سَعْد , وَعَوْف بْن مَالِك , وَعَبْد اللَّه بْن عَمْرو . وَحَدِيث عَوْف - الَّذِي أَشَارَ التِّرْمِذِيّ إِلَيْهِ - : هُوَ حَدِيث نُعَيْم بْن حَمَّاد عَنْ عِيسَى بْن يُونُس عَنْ جَرِير بْن عُثْمَان عَنْ عَبْد الرَّحْمَن بْن جُبَيْر بْن نُفَيْر عَنْ أَبِيهِ عَنْ عَوْف - وَهُوَ الَّذِي تَكَلَّمَ فِيهِ نُعَيْم لِأَجْلِهِ . وَفِي الْبَاب أَيْضًا حَدِيث أَنَس بْن مَالِك يَرْفَعهُ " أَنَّ بَنِي إِسْرَائِيل تَفَرَّقَتْ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَة , وَإِنَّ أُمَّتِي سَتَفْتَرِقُ عَلَى اِثْنَيْنِ وَسَبْعِينَ فِرْقَة , كُلّهَا فِي النَّار إِلَّا وَاحِدَة قَالَ : وَهِيَ الْجَمَاعَة " رَوَاهُ أَبُو إِسْحَاق الْفَزَارِيُّ عَنْ الْأَوْزَاعِيِّ عَنْ يَزِيد الرِّقَاشِيّ عَنْ أَنَس , وَرَوَاهُ اِبْن وَهْب عَنْ عَمْرو بْن الْحَارِث عَنْ عَبْد اللَّه بْن غَزْوَانَ عَنْ عَمْرو بْن سَعْد عَنْ يَزِيد . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْمِرَاء فِي الْقُرْآن , ثُمَّ قَالَ : حَدِيث حَسَن . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث جُنْدُب بْن عَبْد اللَّه قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " اِقْرَءُوا الْقُرْآن مَا اِئْتَلَفَتْ عَلَيْهِ قُلُوبكُمْ , فَإِذَا اِخْتَلَفْتُمْ عَنْهُ فَقُومُوا " وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَبْغَض الرِّجَال إِلَى اللَّه الْأَلَدّ الْخَصِم " وَفِي سُنَن اِبْن مَاجَهْ مِنْ

(2/330)

حَدِيث أَبِي أُمَامَةَ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَا ضَلَّ قَوْم بَعْد هُدًى كَانُوا عَلَيْهِ إِلَّا أُوتُوا الْجَدَل , ثُمَّ تَلَا تِلْكَ الْآيَة { مَا ضَرَبُوهُ لَك إِلَّا جَدَلًا بَلْ هُمْ قَوْم خَصِمُونَ } . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث رُؤْيَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ السَّمْن وَالْعَسَل وَتَعْبِير الصِّدِّيق وَكَلَام الْمُنْذِرِيِّ ثُمَّ قَالَ : وَهَذَا يُشْكِل عَلَيْهِ شَيْئَانِ . أَحَدهمَا : أَنَّ فِي نَفْس الرُّؤْيَا " ثُمَّ وُصِلَ لَهُ فَعَلَا بِهِ " فَتَفْسِير الصِّدِّيق لِذَلِكَ مُطَابِق لِنَفْسِ الرُّؤْيَا . وَالثَّانِي : أَنَّ قَتْل عُثْمَان لَا يَمْنَع أَنْ يُوصَل لَهُ , بِدَلِيلِ أَنَّ عُمَر قَدْ قُتِلَ , وَمَعَ هَذَا فَأَخَذَ بِهِ وَعَلَا بِهِ , وَلَمْ يَكُنْ قَتْله مَانِعًا مِنْ عُلُوّهُ بِهِ . وَقَدْ يُجَاب عَنْهُمَا . أَمَّا الْأَوَّل فَلَفْظه " ثُمَّ وُصِلَ لَهُ " لَمْ يَذْكُر هَذَا الْبُخَارِيّ , وَلَفْظ حَدِيثه " ثُمَّ أَخَذَ بِهِ رَجُل آخَر , فَانْقَطَعَ بِهِ , ثُمَّ وُصِلَ " فَقَطْ , وَهَذَا لَا يَقْتَضِي أَنْ يُوصَل لَهُ بَعْد اِنْقِطَاعه بِهِ , وَقَالَ الصِّدِّيق فِي تَفْسِيره فِي نَفْس حَدِيث الْبُخَارِيّ " فَيَنْقَطِع بِهِ ثُمَّ يُوصَل لَهُ " فَهَذَا مَوْضِع الْغَلَط , وَهَذَا مِمَّا يُبَيِّن فَضْل صِدْق مَعْرِفَة الْبُخَارِيّ , وَغَوْر عِلْمه فِي إِعْرَاضه عَنْ لَفْظه " لَهُ " فِي الْأَوَّل , وَإِنَّمَا اِنْفَرَدَ بِهَا مُسْلِم . وَأَمَّا الثَّانِي : فَيُجَاب عَنْهُ : بِأَنَّ عُمَر لَمْ يَنْقَطِع بِهِ السَّبَب مِنْ حَيْثُ عَلَا بِهِ . وَإِنَّمَا اِنْقَطَعَ بِهِ بِالْأَجَلِ الْمَحْتُوم , كَمَا يَنْقَطِع الْأَجَل بِالسُّمِّ وَغَيْره , وَأَمَّا عُثْمَان فَانْقَطَعَ

(2/331)

بِهِ مِنْ حَيْثُ وُصِلَ لَهُ مِنْ الْجِهَة الَّتِي عَلَا بِهَا , وَهِيَ الْخِلَافَة , فَإِنَّهُ إِنَّمَا أُرِيدَ مِنْهُ أَنْ يَخْلَع نَفْسه , وَإِنَّمَا قَتَلُوهُ لِعَدَمِ إِجَابَتهمْ إِلَى خَلْعِ نَفْسه , فَخَلَعُوهُ هُمْ بِالْقَتْلِ ظُلْمًا وَعُدْوَانًا فَانْقَطَعَ بِهِ مِنْ الْجِهَة الَّتِي أَخَذَ بِهِ مِنْهَا , ثُمَّ وُصِلَ لِغَيْرِهِ , وَهَذَا سِرّ سُكُوت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ تَعْيِين مَوْضِع خَطَأ الصِّدِّيق . فَإِنْ قِيلَ : فَلِمَ تَكَلَّفْتُمْ أَنْتُمْ بَيَانه , وَقَدْ مَنَعَ النَّبِيّ الصِّدِّيق مِنْ تَعَرُّفه , وَالسُّؤَال عَنْهُ ؟ . قِيلَ : مَنَعَهُ مِنْ هَذَا مَا ذَكَرْنَاهُ مِنْ تَعَلُّق ذَلِكَ بِأَمْرِ الْخِلَافَة , وَمَا يَحْصُل لِلرَّابِعِ مِنْ الْمِحْنَة , وَانْقِطَاع السَّبَب بِهِ , فَأَمَا وَقَدْ حَدَثَ ذَلِكَ وَوَقَعَ , فَالْكَلَام فِيهِ كَالْكَلَامِ فِي غَيْره : مِنْ الْوَقَائِع الَّتِي يُحْذَر الْكَلَام فِيهَا قَبْل وُقُوعهَا , سَدًّا لِلذَّرِيعَةِ , وَدَرْءًا لِلْمَفْسَدَةِ , فَإِذَا وَقَعَتْ زَالَ الْمَعْنَى الَّذِي سُكِتَ عَنْهَا لِأَجْلِهِ . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " أَمَا إِنَّك يَا أَبَا بَكْر لَأَوَّل مَنْ يَدْخُل الْجَنَّة مِنْ أُمَّتِي " وَكَلَام الْمُنْذِرِيِّ عَنْ اِبْن حِبَّان فِي أَبِي خَالِد الدَّالَانِيّ إِلَى قَوْله فَكَيْف إِذَا اِنْفَرَدَ بِالْمُعْضِلَاتِ , ثُمَّ زَادَ اِبْن الْقَيِّم : وَقَدْ رَوَى اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث دَاوُدَ بْن عَطَاء الْمَدِينِيّ عَنْ صَالِح بْن كَيْسَانَ عَنْ الزُّهْرِيِّ عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أُبَيّ بْن كَعْب قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَوَّل مَنْ يُصَافِحهُ الْحَقّ عُمَر وَأَوَّل مَنْ

(2/332)

يُسَلِّم عَلَيْهِ وَأَوَّل مَنْ يَأْخُذ بِيَدِهِ فَيُدْخِلُهُ الْجَنَّة " . وَدَاوُد بْن عَطَاء هَذَا ضَعِيف عِنْدهمْ . وَإِنْ صَحَّ فَلَا تَعَارُض بَيْنهمَا , لِأَنَّ الْأَوَّلِيَّة فِي حَقّ الصِّدِّيق مُطْلَقَة , وَالْأَوَّلِيَّة فِي حَقّ عُمَر : مُقَيَّدَة بِهَذِهِ الْأُمُور فِي الْحَدِيث . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : الْحَدِيث الَّذِي فِي الْبَاب , ثُمَّ ذَيَّلَ عَلَيْهِ , قَالَ الشَّيْخ : هَذَا الْحَدِيث قَدْ رُوِيَ مِنْ حَدِيث عِمْرَان بْن حُصَيْنٍ , وَعَبْد اللَّه بْن مَسْعُود , وَأَبِي هُرَيْرَة وَعَائِشَة , وَالنُّعْمَان بْن بَشِير . فَأَمَّا حَدِيث عِمْرَان فَمُتَّفَق عَلَيْهِ , وَاخْتُلِفَ فِي لَفْظه , فَأَكْثَر الرِّوَايَات : أَنَّهُ ذَكَرَ بَعْد قَرْنه قَرْنَيْنِ وَوَقَعَ فِي بَعْض طُرُقه فِي الصَّحِيح " ثُمَّ الَّذِينَ يَلُونَهُمْ ثَلَاث مَرَّات " وَلَعَلَّ هَذَا غَيْر مَحْفُوظ , فَإِنَّ عِمْرَان قَدْ سُئِلَ فِيهِ فَقَالَ " لَا أَدْرِي أَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد قَرْنه : مَرَّتَيْنِ أَوْ ثَلَاثًا " . وَأَمَّا حَدِيث عَبْد اللَّه بْن مَسْعُود : فَأَخْرَجَاهُ فِي الصَّحِيحَيْنِ وَلَفْظه " خَيْر أُمَّتِي : الْقَرْن الَّذِينَ يَلُونَنِي , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ يَجِيء قَوْم تَسْبِق شَهَادَة أَحَدهمْ يَمِينه . وَيَمِينه شَهَادَته " . وَفِي لَفْظ لَهُمَا " سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيّ النَّاس خَيْر ؟ قَالَ : قَرْنِي , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ الَّذِينَ يَلُونَهُمْ " فَلَمْ يُخْتَلَف فِي عِلِّيَّة ذِكْر " الَّذِينَ يَلُونَهُمْ " مَرَّتَيْنِ . وَأَمَّا حَدِيث أَبِي هُرَيْرَة : فَرَوَاهُ مُسْلِم فِي صَحِيحه , وَلَفْظه " خَيْر

(2/333)

أُمَّتِي الَّذِينَ بُعِثْت فِيهِمْ , ثُمَّ الَّذِينَ يَلُونَهُمْ , وَاللَّهُ أَعْلَم : أَذَكَرَ الثَّالِث أَمْ لَا ؟ قَالَ : ثُمَّ يَخْلُف قَوْم يُحِبُّونَ الشَّمَاتَة , يَشْهَدُونَ قَبْل أَنْ يُسْتَشْهَدُوا " . فَهَذَا فِيهِ قَرْن وَاحِد بَعْد قَرْنه , وَشَكَّ فِي الثَّالِث , وَقَدْ حَفِظَهُ عَبْد اللَّه بْن مَسْعُود وَعِمْرَان وَعَائِشَة . وَأَمَّا حَدِيث عَائِشَة فَرَوَاهُ مُسْلِم أَيْضًا عَنْهَا قَالَتْ : " سَأَلَ رَجُل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيّ النَّاس خَيْر ؟ قَالَ : الْقَرْن الَّذِي أَنَا فِيهِ . ثُمَّ الثَّانِي . ثُمَّ الثَّالِث " . وَأَمَّا حَدِيث النُّعْمَان بْن بَشِير : فَرَوَاهُ اِبْن حِبَّان فِي صَحِيحه . وَلَفْظه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " خَيْر النَّاس قَرْنِي , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ الَّذِينَ يَلُونَهُمْ , ثُمَّ يَأْتِي قَوْم تَسْبِق أَيْمَانهمْ شَهَادَتهمْ , وَشَهَادَتهمْ أَيْمَانهمْ . فَقَدْ اِتَّفَقَتْ الْأَحَادِيث عَلَى قَرْنَيْنِ بَعْد قَرْنه , إِلَّا حَدِيث أَبِي هُرَيْرَة فَإِنَّهُ شَكَّ فِيهِ . وَأَمَّا ذِكْر الْقَرْن الرَّابِع فَلَمْ يُذْكَر إِلَّا فِي رِوَايَة فِي حَدِيث عِمْرَان , لَكِنْ فِي الصَّحِيحَيْنِ لَهُ شَاهِد مِنْ حَدِيث أَبِي سَعِيد الْخُدْرِيِّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , قَالَ : " يَأْتِي عَلَى النَّاس زَمَان فَيَغْزُو فِئَام مِنْ النَّاس . فَيُقَال لَهُمْ : هَلْ فِيكُمْ مَنْ رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيَقُولُونَ : نَعَمْ , فَيُفْتَح لَهُمْ . ثُمَّ يَغْزُو فِئَام مِنْ النَّاس فَيُقَال لَهُمْ : هَلْ فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيَقُولُونَ : نَعَمْ فَيُفْتَح لَهُمْ

(2/334)

. ثُمَّ يَغْزُو فِئَام مِنْ النَّاس , فَيُقَال لَهُمْ : هَلْ فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ مَنْ صَحِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَقُولُونَ : نَعَمْ فَيُفْتَح لَهُمْ " . فَهَذَا فِيهِ ذِكْر قَرْنَيْنِ بَعْده . كَمَا فِي الْأَحَادِيث الْمُتَقَدِّمَة . وَرَوَاهُ مُسْلِم . فَذَكَرَ ثَلَاثَة بَعْده . وَلَفْظه " يَأْتِي عَلَى النَّاس زَمَان يُبْعَث مِنْهُمْ الْبَعْث , فَيَقُولُونَ : اُنْظُرُوا : هَلْ تَجِدُونَ فِيكُمْ أَحَدًا مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيُوجَد الرَّجُل , فَيُفْتَح لَهُمْ بِهِ , ثُمَّ يُبْعَث الْبَعْث الثَّانِي , فَيَقُولُونَ : هَلْ فِيكُمْ مَنْ رَأَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيُفْتَح لَهُمْ , ثُمَّ يُبْعَث الْبَعْث الثَّالِث . فَيُقَال : اُنْظُرُوا , هَلْ تَرَوْنَ فِيهِمْ مَنْ رَأَى مَنْ رَأَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيُفْتَح لَهُمْ . ثُمَّ يَكُون الْبَعْث الرَّابِع . فَيُقَال : اُنْظُرُوا , هَلْ تَرَوْنَ فِيهِمْ أَحَدًا رَأَى مَنْ رَأَى أَحَدًا رَأَى أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَيُوجَد الرَّجُل فَيُفْتَح لَهُ " . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث اِبْن عَبَّاس " مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُول : أَنَا خَيْر مِنْ يُونُس بْن مَتَّى " ثُمَّ قَالَ : وَفِي حَدِيث اِبْن عَبَّاس فِي بَعْض طُرُق الْبُخَارِيّ فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِيه عَنْ رَبّه عَزَّ وَجَلَّ " لَا يَنْبَغِي لِعَبْدٍ الْحَدِيث " وَرَوَاهُ مُسْلِم مِنْ حَدِيث أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ يَعْنِي اللَّه عَزَّ وَجَلَّ " لَا يَنْبَغِي لِعَبْدٍ

(2/335)

لِي أَنْ يَقُول : أَنَا خَيْر مِنْ يُونُس بْن مَتَّى " . وَفِي رِوَايَة " لِعَبْدِي " . وَفِي حَدِيث اِبْن عَبَّاس نَسَبَهُ إِلَى أَبِيهِ . وَفِي صَحِيح الْبُخَارِيّ عَنْ اِبْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يَقُولَنّ أَحَدكُمْ إِنِّي خَيْر مِنْ يُونُس بْن مَتَّى " . وَعَنْهُ أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَا يَنْبَغِي لِعَبْدٍ أَنْ يَكُون خَيْرًا مِنْ يُونُس بْن مَتَّى " . وَفِي لَفْظٍ آخَر " أَنْ يَقُول : أَنَا خَيْر مِنْ يُونُس بْن مَتَّى " ذَكَرَهُ الْبُخَارِيّ أَيْضًا . وَفِي صَحِيح الْبُخَارِيّ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْكَرِيم اِبْن الْكَرِيم بْن الْكَرِيم : يُوسُف بْن يَعْقُوب بْن أَسِحَاق بْن إِبْرَاهِيم " وَنَحْوه فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي هُرَيْرَة . وَأَخْرَجَ الْبُخَارِيّ أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " خُفِّفَ عَلَى دَاوُدَ الْقُرْآن . فَكَانَ يَأْمُر بِدَوَابِّهِ فَتُسْرَج , فَيَقْرَأ الْقُرْآن قَبْل أَنْ تُسْرَج دَوَابّه وَلَا يَأْكُل إِلَّا مِنْ عَمَل يَده " . وَالْمُرَاد بِالْقُرْآنِ هَهُنَا : الزَّبُور كَمَا أُرِيد بِالزَّبُورِ الْقُرْآن فِي قَوْله تَعَالَى { وَلَقَدْ كَتَبْنَا فِي الزَّبُور مِنْ بَعْد الذِّكْر أَنَّ الْأَرْض يَرِثهَا عِبَادِيَ الصَّالِحُونَ } . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " الْإِيمَان بِضْع وَسَبْعُونَ " ثُمَّ قَالَ : وَلَفْظ مُسْلِم " الْإِيمَان بِضْع وَسَبْعُونَ شُعْبَة " وَفِي كِتَاب الْبُخَارِيّ " بِضْع وَسِتُّونَ " وَفِي بَعْض رِوَايَاته " بِضْع وَسَبْعُونَ " وَالْمَعْرُوف " سِتُّونَ " وَقَدْ رَوَاهُ مُسْلِم

(2/336)

بِالْوَجْهَيْنِ عَلَى الشَّكّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْإِيمَان بِضْع وَسَبْعُونَ , أَوْ بِضْع وَسِتُّونَ شُعْبَة " . وَحَدِيث " الْحَيَاء شُعْبَة مِنْ الْإِيمَان " رَوَاهُ الْبُخَارِيّ وَمُسْلِم مِنْ حَدِيث أَبِي هُرَيْرَة , وَابْن عُمَر وَأَبِي مَسْعُود عُقْبَة بْن عَمْرو الْأَنْصَارِيّ , وَعِمْرَان بْن حُصَيْنٍ . وَفِي حَدِيث بْن عُمَر الْمُتَّفَق عَلَيْهِ فِي سُؤَال جِبْرِيل لِلنَّبِيِّ عَنْ الْإِسْلَام ؟ فَقَالَ " أَنْ تَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَتُقِيم الصَّلَاة , وَتُؤْتِي الزَّكَاة , وَتَصُوم رَمَضَان , وَتَحُجّ الْبَيْت إِنْ اِسْتَطَعْت إِلَيْهِ سَبِيلًا " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث طَلْحَة بْن عُبَيْد اللَّه " جَاءَ رَجُل مِنْ أَهْل نَجْد ثَائِر الرَّأْس نَسْمَع دَوِيّ صَوْته , وَلَا نَفَقه مَا يَقُول حَتَّى دَنَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَإِذَا هُوَ يَسْأَل عَنْ الْإِسْلَام ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : خَمْس صَلَوَات فِي الْيَوْم وَاللَّيْلَة الْحَدِيث " . وَفِي مُسْنَد الْإِمَام أَحْمَد عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْإِسْلَام شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَإِقَام الصَّلَاة , وَإِيتَاء الزَّكَاة , وَصَوْم رَمَضَان وَحَجّ الْبَيْت " . وَفِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه بْن عَمْرو " أَنَّ رَجُلًا سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيّ الْإِسْلَام خَيْر ؟ قَالَ : تُطْعِم الطَّعَام . وَتَقْرَأ السَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ

(2/337)

تَعْرِف " . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " وَاَلَّذِي نَفْسِي بِيَدِهِ لَا يُؤْمِن عَبْد حَتَّى يُحِبّ لِأَخِيهِ مَا يُحِبّ لِنَفْسِهِ " وَقَالَ مُسْلِم : حَتَّى يُحِبّ لِجَارِهِ , أَوْ قَالَ لِأَخِيهِ . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يُؤْمِن أَحَدكُمْ حَتَّى أَكُون أَحَبّ إِلَيْهِ مِنْ وَالِده وَوَلَده وَالنَّاس أَجْمَعِينَ " وَقَالَ مُسْلِم " مِنْ أَهْله وَمَاله وَالنَّاس أَجْمَعِينَ " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي سَعِيد الْخُدْرِيِّ قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ , فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ , وَذَلِكَ أَضْعَف الْإِيمَان " . وَفِي صَحِيح مُسْلِم أَيْضًا عَنْ عَبْد اللَّه بْن مَسْعُود : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : مَا مِنْ نَبِيّ بَعَثَهُ اللَّه فِي أُمَّته قَبْلِي إِلَّا كَانَ لَهُ مِنْ أُمَّته حَوَارِيُّونَ وَأَصْحَاب يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ . ثُمَّ إِنَّهَا تَخْلُف مِنْ بَعْدهمْ خُلُوف يَقُولُونَ مَا لَا يَفْعَلُونَ , وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ . فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِن . وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِن . وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِن . لَيْسَ وَرَاء ذَلِكَ مِنْ الْإِيمَان حَبَّة خَرْدَل " . وَفِي التِّرْمِذِيّ عَنْ أَبِي مَرْحُوم عَنْ سَهْل بْن مُعَاذ بْن أَنَس الْجُهَنِيّ عَنْ أَبِيهِ : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ أَعْطَى لِلَّهِ وَمَنَعَ لِلَّهِ

(2/338)

, وَأَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ وَأَنْكَحَ لِلَّهِ فَقَدْ اِسْتَكْمَلَ إِيمَانه " وَأَبُو مَرْحُوم وَسَهْل قَدْ ضُعِّفَا . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث " لَا يَزْنِي الزَّانِي " ثُمَّ قَالَ : وَفِي لَفْظ فِي الصَّحِيحَيْنِ " وَلَا يَنْتَهِب نُهْبَة ذَات شَرَف يَرْفَع إِلَيْهِ النَّاس فِيهَا أَبْصَارهمْ حِين يَنْتَهِبهَا وَهُوَ مُؤْمِن وَزَادَ مُسْلِم وَلَا يَغُلّ حِين يَغُلّ وَهُوَ مُؤْمِن , فَإِيَّاكُمْ إِيَّاكُمْ " وَزَادَ أَبُو بَكْر الْبَزَّار فِيهِ فِي الْمُسْنَد " يَنْزِع الْإِيمَان مِنْ قَلْبه , فَإِنْ تَابَ تَابَ اللَّه عَلَيْهِ " وَأَخْرَجَ الْبُخَارِيّ فِي صَحِيحه عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا يَزْنِي الْعَبْد حِين يَزْنِي وَهُوَ مُؤْمِن . وَلَا يَسْرِق حِين يَسْرِق وَهُوَ مُؤْمِن . وَلَا يَشْرَب حِين يَشْرَب وَهُوَ مُؤْمِن . وَلَا يَقْتُل حِين يَقْتُل وَهُوَ مُؤْمِن " قَالَ عِكْرِمَة : قُلْت لِابْنِ عَبَّاس " كَيْف يُنْزَع الْإِيمَان مِنْهُ ؟ قَالَ هَكَذَا وَشَبَّكَ بَيْن أَصَابِعه . ثُمَّ أَخْرَجَهَا فَإِنْ تَابَ عَادَ إِلَيْهِ هَكَذَا وَشَبَّكَ بَيْن أَصَابِعه " . وَرَوَى اِبْن صَخْر فِي الْفَوَائِد مِنْ حَدِيث مُحَمَّد بْن خَالِد الْمَخْرُومِيّ عَنْ سُفْيَان الثَّوْرِيِّ عَنْ زُبَيْد الْيَامِيّ عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه بْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْيَقِين الْإِيمَان كُلّه " وَذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه مَوْقُوفًا عَلَى اِبْن مَسْعُود . وَفِي صَحِيح مُسْلِم عَنْ أَبِي قَتَادَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ فِيهِمْ . فَذَكَرَ الْجِهَاد فِي سَبِيل اللَّه وَالْإِيمَان بِاَللَّهِ أَفْضَل

(2/339)

الْأَعْمَال الْحَدِيث " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيّ الْأَعْمَال أَفْضَل ؟ قَالَ : الْإِيمَان بِاَللَّهِ قَالَ : ثُمَّ مَاذَا ؟ قَالَ : الْجِهَاد فِي سَبِيل اللَّه قَالَ : ثُمَّ مَاذَا ؟ قَالَ : حَجّ مَبْرُور " . وَفِي لَفْظ " إِيمَان بِاَللَّهِ وَرَسُوله " وَتَرْجَمَ عَلَيْهِ الْبُخَارِيّ ( بَاب مَنْ قَالَ : إِنَّ الْإِيمَان هُوَ الْعَمَل ) لِقَوْلِهِ تَعَالَى { وَتِلْكَ الْجَنَّة الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } وَقَالَ عِدَّة مِنْ أَهْل الْعِلْم فِي قَوْله تَعَالَى { فَوَرَبِّك لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ } : عَنْ قَوْل " لَا إِلَه إِلَّا اللَّه " وَفِي الصَّحِيحَيْنِ عَنْ أَبِي ذَرّ الْغِفَارِيِّ قَالَ " قُلْت : يَا رَسُول اللَّه , أَيّ الْأَعْمَال أَفْضَل ؟ قَالَ : الْإِيمَان بِاَللَّهِ وَالْجِهَاد فِي سَبِيله الْحَدِيث " . وَرَوَى الْبَزَّار فِي مُسْنَده مِنْ حَدِيث عَمَّار بْن يَاسِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " ثَلَاث مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَان : الْإِنْصَاف مِنْ نَفْسك , وَبَذْل السَّلَام لِلْعَالَمِ وَالْإِنْفَاق مِنْ الْإِقْتَار " . وَذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه عَنْ عَائِشَة مِنْ قَوْلهَا . وَقَالَ الْبُخَارِيّ قَالَ مُعَاذ " اِجْلِسْ بِنَا نُؤْمِن سَاعَة "


بَاب سُؤَال جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَالَ الْبُخَارِيّ فِي الصَّحِيح " بَاب سُؤَال جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان وَالْإِسْلَام وَالْإِحْسَان , وَعِلْم السَّاعَة وَبَيَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ؟ ثُمَّ قَالَ " جَاءَ جِبْرِيل يُعَلِّمكُمْ دِينكُمْ " فَجَعَلَ ذَلِكَ كُلّه دِينًا . وَمَا بَيَّنَ النَّبِيّ صَلَّى

(2/340)

اللَّه عَلَيْهِ وَسَلَّمَ لِوَفْدِ عَبْد الْقَيْس مِنْ الْإِيمَان وَقَوْله تَعَالَى { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَام دِينًا فَلَنْ يُقْبَلَ مِنْهُ } وَفِي حَدِيث الشَّفَاعَة الْمُتَّفَق عَلَى صِحَّته " أَخْرِجُوا مِنْ النَّار مَنْ كَانَ فِي قَلْبه مِثْقَال ذَرَّة مِنْ إِيمَان " وَفِي لَفْظ " مِثْقَال دِينَار مِنْ إِيمَان " وَفِي لَفْظ : " مِثْقَال شَعِيرَة مِنْ إِيمَان " وَفِي لَفْظ : " مِثْقَال خَرْدَلَة مِنْ إِيمَان " وَفِي لَفْظ " اِنْطَلِقْ فَأَخْرِجْ مَنْ كَانَ فِي قَلْبه أَدْنَى أَدْنَى أَدْنَى مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان , وَفِي لَفْظ " إِذَا كَانَ يَوْم الْقِيَامَة شَفَعْت , فَقُلْت : يَا رَبّ أَدْخِلْ الْجَنَّة مَنْ كَانَ فِي قَلْبه خَرْدَلَة مِنْ إِيمَان , فَيَدْخُلُونَ . ثُمَّ أَقُول : أَدْخِلْ الْجَنَّة مَنْ كَانَ فِي قَلْبه أَدْنَى شَيْء " . قَالَ أَنَس : كَأَنِّي أَنْظُر إِلَى أَصَابِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي لَفْظ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَخْرُج مِنْ النَّار مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه , وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن شَعِيرَة . ثُمَّ قَالَ : يَخْرُج مِنْ النَّار مَنْ قَالَ لَا إِلَه إِلَّا اللَّه , وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن بُرَّة . ثُمَّ يَخْرُج مَنْ قَالَ لَا إِلَه إِلَّا اللَّه , وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِن ذَرَّة " .


بَاب زِيَادَة الْإِيمَان وَنُقْصَانه - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَتَرْجَمَ الْبُخَارِيّ عَلَى هَذَا الْحَدِيث " بَاب زِيَادَة الْإِيمَان وَنُقْصَانه " وَقَوْله تَعَالَى { وَزِدْنَاهُمْ هُدًى } وَقَالَ { وَيَزْدَاد الَّذِينَ آمَنُوا إِيمَانًا } وَقَالَ { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينكُمْ } فَإِذَا تَرَكَ شَيْئًا مِنْ الْكَمَال فَهُوَ نَاقِص . وَكُلّ هَذِهِ

(2/341)

الْأَلْفَاظ الَّتِي ذَكَرْنَاهَا فِي الصَّحِيحَيْنِ , أَوْ أَحَدهمَا وَالْمُرَاد بِالْخَيْرِ فِي حَدِيث أَنَس : الْإِيمَان فَإِنَّهُ هُوَ الَّذِي يَخْرُج بِهِ مِنْ النَّار . وَكُلّ هَذِهِ النُّصُوص صَحِيحَة صَرِيحَة لَا تَحْتَمِل التَّأْوِيل فِي أَنَّ نَفْس الْإِيمَان الْقَائِم بِالْقَلْبِ يَقْبَل الزِّيَادَة وَالنُّقْصَان , وَبَعْضهمْ أَرْجَح مِنْ بَعْض . وَقَالَ الْبُخَارِيّ فِي صَحِيحه : قَالَ اِبْن أَبِي مُلَيْكَة " أَدْرَكْت ثَلَاثِينَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهمْ يَخَاف النِّفَاق عَلَى نَفْسه , مَا مِنْهُمْ مِنْ أَحَد يَقُول : إِنَّهُ عَلَى إِيمَان جِبْرِيل وَمِيكَائِيلَ " .


بَاب الصَّلَاة مِنْ الْإِيمَان - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَالَ الْبُخَارِيّ أَيْضًا " بَاب الصَّلَاة مِنْ الْإِيمَان وَقَوْله عَزَّ وَجَلَّ { وَمَا كَانَ اللَّه لِيُضِيعَ إِيمَانكُمْ } يَعْنِي صَلَاتكُمْ عِنْد الْبَيْت " ثُمَّ ذَكَرَ حَدِيث تَحْوِيل الْقِبْلَة . وَأَقْدَم مَنْ رُوِيَ عَنْهُ زِيَادَة الْإِيمَان وَنُقْصَانه مِنْ الصَّحَابَة : عُمَيْر بْن حَبِيب الْخَطْمِيّ قَالَ الْإِمَام أَحْمَد : حَدَّثَنَا الْحَسَن بْن مُوسَى حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ أَبِي جَعْفَر الْخَطْمِيّ عَنْ أَبِيهِ عَنْ جَدّه عُمَيْر بْن حَبِيب قَالَ " الْإِيمَان يَزِيد وَيَنْقُص . قِيلَ : وَمَا زِيَادَته وَنُقْصَانه ؟ قَالَ : إِذَا ذَكَرْنَا اللَّه عَزَّ وَجَلَّ وَحَمِدْنَاهُ وَسَبَّحْنَاهُ فَذَلِكَ زِيَادَته وَإِذَا غَفَلْنَا وَضَيَّعْنَا وَنَسِينَا . فَذَلِكَ نُقْصَانه " . وَقَالَ أَحْمَد : حَدَّثَنَا يَزِيد بْن هَارُون أَخْبَرَنَا مُحَمَّد بْن طَلْحَة عَنْ زُبَيْد عَنْ ذَرّ قَالَ " كَانَ عُمَر بْن الْخَطَّاب يَقُول لِأَصْحَابِهِ : هَلُمُّوا نَزْدَدْ إِيمَانًا , فَيَذْكُرُونَ اللَّه تَعَالَى " . وَقَالَ أَحْمَد : حَدَّثَنَا

(2/342)

وَكِيع عَنْ شَرِيك عَنْ هِلَال عَنْ عَبْد اللَّه بْن عُكَيْم قَالَ : سَمِعْت عَبْد اللَّه اِبْن مَسْعُود يَقُول فِي دُعَائِهِ " اللَّهُمَّ زِدْنِي إِيمَانًا وَيَقِينًا وَفِقْهًا أَوْ قَالَ : فَهْمًا " وَقَالَ أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ أَخْبَرَنَا يَزِيد بْن هَارُون أَخْبَرَنَا الْعَوَّام حَدَّثَنَا عَلِيّ بْن مُدْرِك عَنْ أَبِي زُرْعَة عَنْ أَبِي هُرَيْرَة قَالَ " الْإِيمَان بِرّ فَمَنْ زَنَى فَارَقَهُ الْإِيْمَان فَإِنْ لَامَ نَفْسه وَرَجَعَ رَاجَعَهُ الْإِيمَان " . وَفِي تَفْسِير عَلِيّ بْن أَبِي طَلْحَة عَنْ اِبْن عَبَّاس فِي قَوْله تَعَالَى { هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوب الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانهمْ } قَالَ " إِنَّ اللَّه بَعَثَ مُحَمَّدًا أَنْ لَا إِلَه إِلَّا اللَّه . فَلَمَّا صَدَّقَ بِهَا الْمُؤْمِنُونَ زَادَهُمْ الصَّلَاة . فَلَمَّا صَدَّقُوا بِهَا زَادَهُمْ الصِّيَام . فَلَمَّا صَدَّقُوا بِهِ زَادَهُمْ الزَّكَاة . فَلَمَّا صَدَّقُوا بِهَا زَادَهُمْ الْحَجّ . فَلَمَّا صَدَّقُوا بِهِ زَادَهُمْ الْجِهَاد . ثُمَّ أَكْمَلَ لَهُمْ دِينهمْ فَقَالَ { الْيَوْم أَكْمَلْت لَكُمْ دِينكُمْ وَأَتْمَمْت عَلَيْكُمْ نِعْمَتِي وَرَضِيت لَكُمْ الْإِسْلَام دِينًا } " . وَقَالَ إِسْمَاعِيل بْن عَيَّاش : حَدَّثَنِي صَفْوَان بْن عَمْرو عَنْ عَبْد اللَّه بْن رَبِيعَة الْحَضْرَمِيّ عَنْ أَبِي هُرَيْرَة قَالَ " الْإِيمَان يَزْدَاد وَيَنْقُص " . وَقَالَ إِسْمَاعِيل أَيْضًا : عَنْ عَبْد الْوَهَّاب بْن مُجَاهِد عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة وَابْن عَبَّاس قَالَا " الْإِيمَان يَزْدَاد وَيَنْقُص " . وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ : حَدَّثَنَا سُلَيْمَان بْن حَرْب حَدَّثَنَا جَرِير بْن حَازِم عَنْ فُضَيْلِ بْن

(2/343)

يَسَار قَالَ : قَالَ مُحَمَّد بْن عَلِيّ " هَذَا الْإِسْلَام وَدَوَّرَ دَائِرَة وَدَوَّرَ فِي وَسَطهَا أُخْرَى . وَقَالَ : هَذَا الْإِيمَان الَّذِي فِي وَسَطهَا مَقْصُور فِي الْإِسْلَام . وَقَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَزْنِي الزَّانِي حِين يَزْنِي وَهُوَ مُؤْمِن , وَلَا يَشْرَب الْخَمْر حِين يَشْرَبهَا وَهُوَ مُؤْمِن , وَلَا يَسْرِق حِين يَسْرِق وَهُوَ مُؤْمِن , قَالَ قَالَ : يَخْرُج مِنْ الْإِسْلَام , فَإِذَا تَابَ تَابَ اللَّه عَلَيْهِ فَرَجَعَ إِلَى الْإِيمَان " . وَقَالَ أَحْمَد فِي رِوَايَة الْمَرْوَزِيِّ : حَدَّثَنَا يَحْيَى بْن سَعِيد عَنْ أَشَعْت عَنْ الْحَسَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يُنْزَع مِنْهُ الْإِيمَان , فَإِنْ تَابَ أُعِيدَ إِلَيْهِ " . وَرَوَاهُ يَحْيَى بْن سَعِيد عَنْ عَوْف عَنْ الْحَسَن : مِنْ قَوْله وَهُوَ أَشْبَه . وَقَالَ مُحَمَّد بْن سُلَيْمَان لُوَيْن : سَمِعْت سُفْيَان بْن عُيَيْنَةَ غَيْر مَرَّة يَقُول " الْإِيمَان قَوْل وَعَمَل وَأَخَذْنَاهُ مِمَّنْ قَبْلنَا . قِيلَ لَهُ : يَزِيد وَيَنْقُص ؟ قَالَ : فَأَيّ شَيْء إِذَنْ ؟ " . وَقَالَ مَرَّة وَسُئِلَ " الْإِيمَان يَزِيد وَيَنْقُص ؟ " قَالَ " أَلَيْسَ تَقْرَءُونَ الْقُرْآن { فَزَادَهُمْ إِيمَانًا } : فِي غَيْر مَوْضِع ؟ قِيلَ : يَنْقُص , قَالَ : لَيْسَ شَيْء يَزِيد إِلَّا وَهُوَ يَنْقُص " وَقَالَ عَبْد الرَّزَّاق : سَمِعْت سُفْيَان الثَّوْرِيَّ وَمَالِك بْن أَنَس وَسُفْيَان بْن عُيَيْنَةَ وَابْن جُرَيْجٍ وَمَعْمَرًا يَقُولُونَ " الْإِيمَان قَوْل وَعَمَل , يَزِيد وَيَنْقُص " وَقَالَ الْحُمَيْدِيّ : سَمِعْت اِبْن عُيَيْنَةَ يَقُول " الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص , فَقَالَ لَهُ أَخُوهُ إِبْرَاهِيم بْن عُيَيْنَةَ . يَا

(2/344)

أَبَا مُحَمَّد , لَا تَقُلْ يَزِيد وَيَنْقُص , فَغَضِبَ , وَقَالَ : اُسْكُتْ يَا صَبِيّ : بَلَى , حَتَّى لَا يَبْقَى مِنْهُ شَيْء " . وَقَالَ أَبُو دَاوُدَ : سَمِعْت أَحْمَد بْن حَنْبَل يَقُول " الْإِيمَان قَوْل وَعَمَل , يَزِيد وَيَنْقُص " وَقَالَ الرَّبِيع بْن سُلَيْمَان : سَمِعْت الشَّافِعِيّ يَقُول " الْإِيمَان قَوْل وَعَمَل , يَزِيد وَيَنْقُص " ذَكَرَهُ الْحَاكِم فِي مَنَاقِبه . وَقَالَ أَبُو عُمَر بْن عَبْد الْبَرّ النَّمِرِيّ : قَالَ رَجُل لِلشَّافِعِيِّ " أَيّ الْأَعْمَال عِنْد اللَّه أَفْضَل ؟ قَالَ : مَا لَا يُقْبَل عَمَل إِلَّا بِهِ قَالَ : وَمَا ذَاكَ ؟ قَالَ : الْإِيمَان بِاَللَّهِ هُوَ أَعْلَى الْأَعْمَال دَرَجَة , وَأَشْرَفهَا مَنْزِلَة وَأَسْنَاهَا حَظًّا . قَالَ الرَّجُل : أَلَا تُخْبِرنِي عَنْ الْإِيمَان : قَوْل وَعَمَل , أَوْ قَوْل بِلَا عَمَل ؟ قَالَ الشَّافِعِيّ : الْإِيمَان عَمَل لِلَّهِ , وَالْقَوْل بَعْض ذَلِكَ , ثُمَّ الْعَمَل احْتُجَّ عَلَيْهِ , ذَكَرَهُ الْحَاكِم عَنْهُ . وَقَالَ أَحْمَد : حَدَّثَنَا وَكِيع حَدَّثَنَا سُفْيَان عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ قَالَ " مَا نَقَصَتْ أَمَانَة عَبْد إِلَّا نَقَصَ إِيمَانه " . وَقَالَ وَكِيع : حَدَّثَنَا إِسْرَائِيل عَنْ أَبِي الْهَيْثَم عَنْ سَعِيد بْن جُبَيْر فِي قَوْله تَعَالَى { وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } قَالَ " لِيَزْدَادَ إِيمَانًا " . وَقَالَ الْإِمَام أَحْمَد : حَدَّثَنَا عَبْد الرَّزَّاق أَخْبَرَنَا مَعْمَر عَنْ عَبْد الْكَرِيم الْجَزَرِيِّ عَنْ مُجَاهِد أَنَّ أَبَا ذَرّ " سَأَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان ؟ فَقَرَأَ عَلَيْهِ { لَيْسَ الْبِرّ أَنْ تُوَلُّوا وُجُوهكُمْ قِبَلَ الْمَشْرِق وَالْمَغْرِب } حَتَّى خَتَمَ الْآيَة } . اِحْتَجَّ بِهِ أَحْمَد

(2/345)

فِي كِتَاب الرَّدّ عَلَى الْمُرْجِئَة . وَرَوَاهُ جَعْفَر بْن عَوْف عَنْ الْمَسْعُودِيّ عَنْ الْقَاسِم عَنْ أَبِي ذَرّ بِمِثْلِهِ . وَقَالَ يَحْيَى بْن سَلِيم الطَّائِفِيّ قَالَ هِشَام : عَنْ الْحَسَن " الْإِيمَان قَوْل وَعَمَل , فَقُلْت لِهِشَامٍ : فَمَا تَقُول أَنْتَ ؟ فَقَالَ : قَوْل وَعَمَل " . وَقَالَ الْحُمَيْدِيّ : سَمِعْت وَكِيعًا يَقُول " وَأَهْل السُّنَّة يَقُولُونَ الْإِيمَان قَوْل وَعَمَل وَالْمُرْجِئَة يَقُولُونَ : الْإِيمَان قَوْل , وَالْجَهْمِيّةُ يَقُولُونَ : الْإِيمَان الْمَعْرِفَة " وَصَحَّ عَنْ الْحَسَن أَنَّهُ قَالَ " لَيْسَ الْإِيمَان بِالتَّمَنِّي وَلَا بِالتَّحَلِّي , وَلَكِنْ مَا وَقَرَ فِي الْقَلْب وَصَدَّقَهُ الْعَمَل " وَنَحْوه عَنْ سُفْيَان الثَّوْرِيِّ . وَقَدْ جَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَمَل تَصْدِيقًا فِي قَوْله فِي حَدِيث زِنَى الْعَيْن وَالْجَوَارِح " الْفَرْج يُصَدِّق ذَلِكَ أَوْ يُكَذِّبهُ " وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث عَبْد السَّلَام بْن صَالِح عَنْ عَلِيّ بْن مُرْسِيّ الرِّضَا عَنْ أَبِيهِ عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ عَلِيّ بْن الْحَسَن عَنْ أَبِيهِ عَنْ عَلِيّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْإِيمَان مَعْرِفَة بِالْقَلْبِ , وَقَوْل بِاللِّسَانِ , وَعَمَل بِالْأَرْكَانِ " قَالَ عَبْد السَّلَام بْن صَالِح : لَوْ قُرِئَ هَذَا الْإِسْنَاد عَلَى مَجْنُون لَبَرَأَ . فَهَذَا حَدِيث مَوْضُوع لَيْسَ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ بَعْض أَئِمَّة الْحَدِيث : لَوْ قُرِئَ هَذَا عَلَى مَجْنُون لَبَرَأَ لَوْ سَلِمَ مِنْ عَبْد السَّلَام وَهُوَ الْمُتَّهَم بِهِ , وَفِي الْحَقّ مَا يُغْنِي عَنْ

(2/346)

الْبَاطِل , وَلَوْ كُنَّا مِمَّنْ يَحْتَجّ بِالْبَاطِلِ وَيَسْتَحِلّهُ لَرَوَّجْنَا هَذَا الْحَدِيث وَذَكَرْنَا بَعْض مَنْ أَثْنَى عَلَى عَبْد السَّلَام , وَلَكِنْ نَعُوذ بِاَللَّهِ مِنْ هَذِهِ الطَّرِيقَة , كَمَا نَعُوذ بِهِ مِنْ طَرِيقَة تَضْعِيف الْحَدِيث الثَّابِت وَتَعْلِيله إِذَا خَالَفَ قَوْل إِمَام مُعَيَّن , وَبِاَللَّهِ التَّوْفِيق .
ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " لِكُلِّ أُمَّة مَجُوس وَمَجُوس هَذِهِ الْأُمَّة الَّذِينَ يَقُولُونَ : لَا قَدَر " ثُمَّ قَالَ : هَذَا الْمَعْنَى قَدْ رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حَدِيث اِبْن عُمَر , وَحُذَيْفَة , وَابْن عَبَّاس , وَجَابِر بْن عَبْد اللَّه , وَأَبِي هُرَيْرَة , وَعَبْد اللَّه بْن عَمْرو بْن الْعَاصِ , وَرَافِع بْن خَدِيج . فَأَمَّا حَدِيث اِبْن عُمَر وَحُذَيْفَة : فَلَهُمَا طُرُق , وَقَدْ ضُعِّفَتْ . وَأَمَّا حَدِيث اِبْن عَبَّاس : فَرَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث الْقَاسِم بْن حَبِيب وَعَلِيّ بْن نِزَار عَنْ نِزَار عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " صِنْفَانِ مِنْ أُمَّتِي لَيْسَ لَهُمَا فِي الْإِسْلَام نَصِيب : الْقَدَرِيَّة وَالْمُرْجِئَة " قَالَ هَذَا حَدِيث حَسَن غَرِيب . وَرَوَاهُ مِنْ حَدِيث مُحَمَّد بْن بِشْر أَخْبَرَنَا سَلَام بْن أَبِي عَمْرَة عَنْ عِكْرِمَة عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمَّا حَدِيث جَابِر : فَرَوَاهُ اِبْن مَاجَهْ فِي سُنَنه عَنْ مُحَمَّد بْن الْمُصَفَّى عَنْ الْأَوْزَاعِيِّ عَنْ اِبْن جُرَيْجٍ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر - يَرْفَعهُ - نَحْو حَدِيث اِبْن عُمَر . فَلَوْ قَالَ بَقِيَّة " حَدَّثَنَا الْأَوْزَاعِيُّ " مَشَى

(2/347)

حَال الْحَدِيث , وَلَكِنْ عَنْعَنَهُ , مَعَ كَثْرَة تَدْلِيسه . وَأَمَّا حَدِيث أَبِي هُرَيْرَة : فَرَوَى عَبْد الْأَعْلَى بْن حَمَّاد حَدَّثَنَا مُعْتَمِر بْن سُلَيْمَان سَمِعْت أَبِي يُحَدِّث عَنْ مَكْحُول عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : فَذَكَرَهُ رَوَاهُ عَنْ عَبْد الْأَعْلَى جَمَاعَة . وَلَهُ عِلَّتَانِ . إِحْدَاهُمَا : أَنَّ الْمُعْتَمِر بْن سُلَيْمَان رَوَاهُ عَنْ أَبِي الْحُرّ حَدَّثَنِي جَعْفَر بْن الْحَارِث عَنْ يَزِيد بْن مَيْسَرَة عَنْ عَطَاء الْخُرَاسَانِيّ عَنْ مَكْحُول عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَالْعِلَّة الثَّانِيَة : أَنَّ مَكْحُولًا لَمْ يَسْمَع مِنْ أَبِي هُرَيْرَة . وَأَمَّا حَدِيث عَبْد اللَّه بْن عَمْرو : فَيَرْوِيه عَمْرو بْن مُهَاجِر عَنْ عُمَر بْن عَبْد الْعَزِيز عَنْ يَحْيَى بْن الْقَاسِم عَنْ أَبِيهِ عَنْ جَدّه عَبْد اللَّه بْن عَمْرو - يَرْفَعهُ - " مَا هَلَكَتْ أُمَّة قَطّ إِلَّا بِالشِّرْكِ بِاَللَّهِ عَزَّ وَجَلَّ . وَمَا أَشْرَكَتْ قَطّ إِلَّا كَانَ بَدْء إِشْرَاكهَا : التَّكْذِيب بِالْقَدَرِ " وَهَذَا الْإِسْنَاد لَا يُحْتَجّ بِهِ . وَأَجْوَد مَا فِي الْبَاب : حَدِيث حَيْوةَ بْن شُرَيْح : أَخْبَرَنِي اِبْن صَخْر حَدَّثَنِي نَافِع " أَنَّ اِبْن عُمَر جَاءَهُ رَجُل . فَقَالَ : إِنَّ فُلَانًا يَقْرَأ عَلَيْك السَّلَام . فَقَالَ . إِنَّهُ قَدْ بَلَغَنِي أَنَّهُ قَدْ أَحْدَث . فَإِنْ كَانَ قَدْ أَحْدَث فَلَا تَقْرَأهُ مِنِّي السَّلَام . فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : يَكُون فِي هَذِهِ الْأُمَّة - أَوْ أُمَّتِي - الشَّكّ مِنْهُ - خَسْفٌ , وَمَسْخٌ أَوْ قَذْفٌ فِي أَهْل الْقَدَر " قَالَ التِّرْمِذِيّ : حَدِيث

(2/348)

حَسَن صَحِيح غَرِيب . وَاَلَّذِي صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَمّهمْ مِنْ طَوَائِف أَهْل الْبِدَع : مِنْهُمْ الْخَوَارِج فَإِنَّهُ قَدْ ثَبَتَ فِيهِمْ الْحَدِيث مِنْ وُجُوه كُلّهَا صِحَاح . لِأَنَّ مَقَالَتهمْ حَدَثَتْ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَكَلِمَة رَئِيسهمْ . وَأَمَّا الْإِرْجَاء , وَالرَّفْض , وَالْقَدَر , وَالتَّجَهُّم , وَالْحُلُول وَغَيْرهَا مِنْ الْبِدَع فَإِنَّهَا حَدَثَتْ بَعْد اِنْقِرَاض عَصْر الصَّحَابَة . وَبِدْعَة الْقَدَر : أَدْرَكَتْ آخِر عَصْر الصَّحَابَة فَأَنْكَرَهَا مَنْ كَانَ مِنْهُمْ حَيًّا , كَعَبْدِ اللَّه بْن عُمَر , وَابْن عَبَّاس , وَأَمْثَالهمَا . أَكْثَر مَا يَجِيء مِنْ ذِمَّتهمْ : فَإِنَّمَا هُوَ مَوْقُوف عَلَى الصَّحَابَة : مِنْ قَوْلهمْ فِيهِ . ثُمَّ حَدَثَتْ بِدْعَة الْإِرْجَاء بَعْد اِنْقِرَاض عَصْر الصَّحَابَة فَتَكَلَّمَ فِيهَا كِبَار التَّابِعِينَ الَّذِينَ أَدْرَكُوهَا كَمَا حَكَيْنَاهُ عَنْهُمْ ثُمَّ حَدَثَتْ بِدْعَة التَّجَهُّم بَعْد اِنْقِرَاض عَصْر التَّابِعِينَ . وَاسْتَفْحَلَ أَمْرهَا , وَاسْتَطَارَ شَرّهَا فِي زَمَن الْأَئِمَّة , كَالْإِمَامِ أَحْمَد وَزَوِيهِ . ثُمَّ حَدَثَتْ بَعْد ذَلِكَ بِدْعَة الْحُلُول , وَظَهَرَ أَمْرهَا فِي زَمَن الْحُسَيْن الْحَلَّاج . وَكُلَّمَا أَظْهَرَ الشَّيْطَان بِدْعَة مِنْ هَذِهِ الْبِدَع وَغَيْرهَا : أَقَامَ اللَّه لَهَا مِنْ حِزْبه وَجُنْده مَنْ يَرُدّهَا , وَيُحَذِّر الْمُسْلِمِينَ مِنْهَا , نَصِيحَة لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ , وَلِأَهْلِ الْإِسْلَام . وَجَعَلَهُ مِيرَاثًا يُعْرَف بِهِ حِزْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَلِيّ سُنَنه , مِنْ حِزْب الْبِدْعَة وَنَاصِرهَا . وَقَدْ جَاءَ فِي أَثَر لَا

(2/349)

يَحْضُرنِي إِسْنَاده " إِنَّ لِلَّهِ عِنْد كُلّ بِدْعَة يُكَاد بِهَا الْإِسْلَام وَلِيًّا يَنْطِق بِعَلَامَاتِهِ " . فَاغْتَنِمُوا تِلْكَ الْمَجَالِس , وَتَوَكَّلُوا عَلَى اللَّه . فَإِنَّ الرَّحْمَة تَنْزِل عَلَيْهِمْ . نَسْأَل اللَّه تَعَالَى أَنْ يَجْعَلنَا مِنْهُمْ , وَأَنْ يُلْحِقنَا بِهِمْ , وَأَنْ يَجْعَلنَا لَهُمْ خَلَفًا , كَمَا جَعَلَهُمْ لَنَا سَلَفًا بِمَنِّهِ وَكَرَمه . ثُمَّ ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث جِبْرِيل - إِلَى قَوْل الْمُنْذِرِيِّ : عَلْقَمَة بْن حَارِثَة اِتَّفَقَا عَلَى الِاحْتِجَاج بِحَدِيثِهِ : ثُمَّ قَالَ : وَرَوَاهُ أَبُو جَعْفَر الْعُقَيْلِيّ مِنْ طَرِيقه . وَقَالَ فِيهِ " فَمَا شَرَائِع الْإِسْلَام ؟ قَالَ : تُقِيم الصَّلَاة - الْحَدِيث " وَتَابَعَهُ عَلَى هَذَا اللَّفْظ مُرْجِئ آخَر , وَهُوَ جَرَّاح بْن الضَّحَّاك قَالَ الْعُقَيْلِيّ : وَهَذِهِ زِيَادَة مُرْجِئ تَفَرَّدَ بِهَا عَنْ الثِّقَات الْأَئِمَّة فَلَا تُقْبَل . وَرَوَاهُ اِبْن حِبَّان فِي صَحِيحه مِنْ حَدِيث سُلَيْمَان التَّيْمِيِّ عَنْ يَحْيَى بْن يَعْمَر . فَذَكَرَ فِيهِ أَلْفَاظًا لَمْ يَذْكُرهَا غَيْره . فَقَالَ فِي الْإِسْلَام " وَتَحُجّ , وَتَعْتَمِر وَتَغْتَسِل مِنْ الْجَنَابَة وَأَنْ تُتِمّ الْوُضُوء " وَقَالَ فِيهِ " فَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُسْلِم ؟ قَالَ نَعَمْ " وَقَالَ فِي الْإِيمَان " أَنْ تُؤْمِن بِاَللَّهِ وَمَلَائِكَته وَكُتُبه وَرُسُله , وَتُؤْمِن بِالْجَنَّةِ وَالنَّار وَالْمِيزَان - وَذَكَرَ الْبَعْث وَالْقَدَر - ثُمَّ قَالَ : فَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُؤْمِن ؟ قَالَ : نَعَمْ " وَقَالَ فِي الْإِحْسَان " وَإِذَا فَعَلْت ذَلِكَ فَأَنَا مُحْسِن ؟ قَالَ : نَعَمْ " وَقَالَ فِي آخِره " هَذَا جِبْرِيل أَتَاكُمْ لِيُعَلِّمكُمْ

(2/350)

دِينكُمْ . خُذُوا عَنْهُ " . قَالَ أَبُو حَاتِم : تَفَرَّدَ سُلَيْمَان التَّيْمِيّ بِهَذِهِ الْأَلْفَاظ . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث " كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ " ثُمَّ قَالَ : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ حُذَيْفَة - يَبْلُغ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يَدْخُل الْمَلَك عَلَى النُّطْفَة بَعْد مَا تَسْتَقِرّ فِي الرَّحِم بِأَرْبَعِينَ , أَوْ خَمْس وَأَرْبَعِينَ لَيْلَة , فَيَقُول : يَا رَبّ , أَشَقِيّ أَمْ سَعِيد ؟ فَيَكْتُبَانِ , فَيَقُول : يَا رَبّ أَذَكَر أَمْ أُنْثَى ؟ فَيَكْتُبَانِ وَيَكْتُب عَمَله , وَأَثَره , وَأَجَله , وَرِزْقه , ثُمَّ تُكْتَب الصُّحُف , فَلَا يُزَاد فِيهَا وَلَا يُنْقَص " وَفِي الصَّحِيحَيْنِ عَنْ أَنَس بْن مَالِك - وَرَفَعَ الْحَدِيث - قَالَ : " إِنَّ اللَّه قَدْ وَكَّلَ بِالرَّحِمِ مَلَكًا , فَيَقُول : أَيْ رَبّ , نُطْفَة ! أَيْ رَبّ , عَلَقَة ؟ أَيْ رَبّ , مُضْغَة ؟ فَإِذَا أَرَادَ اللَّه أَنْ يَقْضِي خَلْقًا قَالَ الْمَلَك : أَيْ رَبّ , ذَكَر أَمْ أُنْثَى ؟ شَقِيّ أَمْ سَعِيد ؟ فَمَا الرِّزْق ؟ فَمَا الْأَجَل ؟ فَيَكْتُب ذَلِكَ فِي بَطْن أُمّه " . وَهَذَا مِثْل حَدِيث اِبْن مَسْعُود - حَدِيث الصَّادِق الْمَصْدُوق - " أَنَّ كِتَابَة الْأَجَل وَالشَّقَاوَة وَالسَّعَادَة وَالرِّزْق فِي الطَّوْر الرَّابِع " . وَحَدِيث حُذَيْفَة بْن أَسِيد يَدُلّ عَلَى أَنَّ الْكِتَابَة فِي الطَّوْر الْأَوَّل . وَقَدْ رُوِيَ حَدِيث حُذَيْفَة بِلَفْظٍ آخَر , يَتَبَيَّن الْمُرَاد مِنْهُ , وَأَنَّ الْحَدِيثَيْنِ وَاحِد , وَأَنَّهُمَا مُتَصَادِقَانِ , لَا مُتَعَارِضَانِ . فَرَوَى مُسْلِم فِي صَحِيحه عَنْ عَامِر بْن وَاثِلَة : أَنَّهُ سَمِعَ عَبْد اللَّه بْن مَسْعُود يَقُول : " الشَّقِيّ مَنْ

(2/351)

شَقِيَ فِي بَطْن أُمّه , وَالسَّعِيد مَنْ وُعِظَ بِغَيْرِهِ . فَأَتَى رَجُل مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , يُقَال لَهُ : حُذَيْفَة بْن أَسِيد الْغِفَارِيّ . فَحَدَّثَهُ بِذَلِكَ مِنْ قَوْل اِبْن مَسْعُود . فَقَالَ : وَكَيْف يَشْقَى بِغَيْرِ عَمَل ؟ فَقَالَ الرَّجُل : الْعَجَب مِنْ ذَلِكَ . قَالَ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِذَا مَرَّ بِالنُّطْفَةِ ثِنْتَانِ وَأَرْبَعُونَ لَيْلَة بَعَثَ اللَّه إِلَيْهَا مَلَكًا فَصَوَّرَهَا , وَخَلَقَ سَمْعهَا وَبَصَرهَا وَجِلْدهَا وَلَحْمهَا وَعِظَامهَا , ثُمَّ قَالَ : يَا رَبّ , أَذَكَر أَمْ أُنْثَى ؟ فَيَقْضِي رَبّك مَا شَاءَ وَيَكْتُب الْمَلَك . ثُمَّ يَقُول : يَا رَبّ , أَجَله ؟ فَيَقْضِي رَبّك مَا شَاءَ , وَيَكْتُب الْمَلَك , ثُمَّ يَقُول : يَا رَبّ رِزْقه ؟ فَيَقْضِي رَبّك مَا شَاءَ وَيَكْتُب الْمَلَك . ثُمَّ يَخْرُج الْمَلَك بِالصَّحِيفَةِ فِي يَده , فَلَا يَزِيد عَلَى مَا أَمَرَ وَلَا يَنْقُص " وَفِي لَفْظ آخَر عَنْهُ سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَذُنَّى هَاتَيْنِ يَقُول " إِنَّ النُّطْفَة تَقَع فِي الرَّحِم أَرْبَعِينَ لَيْلَة , ثُمَّ يَتَصَوَّر عَلَيْهَا الْمَلَك - قَالَ زُهَيْر بْن مُعَاوِيَة : حَسِبْته قَالَ : - الَّذِي يَخْلُقهَا , فَيَقُول : يَا رَبّ , أَذَكَر أَمْ أُنْثَى ؟ فَيَجْعَلهُ اللَّه ذَكَرًا أَوْ أُنْثَى . ثُمَّ يَقُول : يَا رَبّ , أَسَوِيّ أَوْ غَيْر سَوِيّ ؟ فَيَجْعَلهُ اللَّه سَوِيًّا , أَوْ غَيْر سَوِيّ , ثُمَّ يَقُول : يَا رَبّ , مَا رِزْقه ؟ مَا أَجَله ؟ مَا خَلْقه ؟ ثُمَّ يَجْعَلهُ شَقِيًّا أَوْ سَعِيدًا " . وَفِي لَفْظ آخَر " أَنَّ مَلَكًا مُوَكَّلًا بِالرَّحِمِ إِذَا أَرَادَ اللَّه أَنْ يَخْلُق شَيْئًا بِإِذْنِ

(2/352)

اللَّه لِبِضْعٍ وَأَرْبَعِينَ لَيْلَة " ثُمَّ ذَكَرَ نَحْوه . فَدَلَّ حَدِيث حُذَيْفَة عَلَى أَنَّ الْكِتَابَة الْمَذْكُورَة وَقْت تَصْوِيره , وَخَلْق جِلْده وَلَحْمه وَعَظْمه وَهَذَا مُطَابِق لِحَدِيثِ اِبْن مَسْعُود . فَإِنَّ هَذَا التَّخْلِيق هُوَ فِي الطَّوْر الرَّابِع , وَفِيهِ وَقَعَتْ الْكِتَابَة . فَإِنْ قِيلَ : فَمَا تَصْنَع بِالتَّوْقِيتِ فِيهِ بِأَرْبَعِينَ لَيْلَة ؟ قُلْت : التَّوْقِيت فِيهِ بَيَان أَنَّهَا قَبْل ذَلِكَ لَا يَتَعَرَّض لَهَا , وَلَا يَتَعَلَّق بِهَا تَخْلِيق وَلَا كِتَابَة , فَإِذَا بَلَغَتْ الْوَقْت الْمَحْدُود , وَجَاوَزَتْ الْأَرْبَعِينَ وَقَعَتْ فِي أَطْوَار التَّخْلِيق طَبَقًا بَعْد طَبَق , وَوَقَعَ حِينَئِذٍ التَّقْدِير وَالْكِتَابَة , وَحَدِيث اِبْن مَسْعُود : صَرِيح فِي أَنَّ وُقُوع ذَلِكَ بَعْد كَوْنه مُضْغَة بَعْد الْأَرْبَعِينَ الثَّالِثَة , وَحَدِيث حُذَيْفَة فِيهِ : أَنَّ ذَلِكَ بَعْد الْأَرْبَعِينَ , وَلَمْ يُوَقِّت الْبَعْدِيّة , بَلْ أَطْلَقَهَا , وَوَقَّتَهَا فِي حَدِيث اِبْن مَسْعُود . وَقَدْ ذَكَرْنَا أَنَّ حَدِيث حُذَيْفَة دَالّ أَيْضًا عَلَى ذَلِكَ . وَيَحْتَمِل وَجْهًا آخَر : وَهُوَ أَنْ تَكُون الْأَرْبَعُونَ الْمَذْكُورَة فِي حَدِيث حُذَيْفَة هِيَ الْأَرْبَعِينَ الثَّالِثَة , وَسُمِّيَ الْحَمْل فِيهَا نُطْفَة , إِذْ هِيَ مَبْدَؤُهُ الْأَوَّل . وَفِيهِ بُعْد , وَأَلْفَاظ الْحَدِيث تَأْبَاهُ . يَحْتَمِل وَجْهًا آخَر : وَهُوَ أَنَّ التَّقْدِير وَالْكِتَابَة تَقْدِيرَانِ وَكِتَابَتَانِ . فَالْأَوَّل مِنْهُمَا : عِنْد اِبْتِدَاء تَعَلُّق التَّحْوِيل وَالتَّخْلِيق فِي النُّطْفَة وَهُوَ إِذَا مَضَى عَلَيْهَا أَرْبَعُونَ , وَدَخَلَتْ فِي طَوْر الْعَلَقَة , وَهَذَا أَوَّل تَخْلِيقه . وَالتَّقْدِير الثَّانِي وَالْكِتَابَة

(2/353)

الثَّانِيَة : إِذَا كَمُلَ تَصْوِيره وَتَخْلِيقه , وَتَقْدِير أَعْضَائِهِ , وَكَوْنه ذَكَرًا أَوْ أُنْثَى مِنْ الْخَارِج , فَيُكْتَب مَعَ ذَلِكَ عَمَله وَرِزْقه وَأَجَله , وَشَقَاوَته وَسَعَادَته . فَلَا تَنَافِي بَيْن الْحَدِيثَيْنِ , وَالْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ . وَيَكُون التَّقْدِير الْأَوَّل : تَقْدِيرًا لِمَا يَكُون لِلنُّطْفَةِ بَعْد الْأَرْبَعِينَ , فَيُقَدَّر مَعَهُ السَّعَادَة وَالشَّقَاوَة , وَالرِّزْق وَالْعَمَل . وَالتَّقْدِير الثَّانِي : تَقْدِيرًا لِمَا يَكُون لِلْجَنِينِ بَعْد تَصْوِيره , فَيُقَدَّر مَعَهُ ذَلِكَ وَيَكْتُب أَيْضًا , وَهَذَا التَّقْدِير أَخَصّ مِنْ الْأَوَّل . وَنَظِير هَذَا : أَنَّ اللَّه سُبْحَانه قَدَّرَ مَقَادِير الْخَلَائِق قَبْل أَنْ يَخْلُق السَّمَوَات وَالْأَرْض بِخَمْسِينَ أَلْف سَنَة , ثُمَّ يُقَدِّر لَيْلَة الْقَدْر مَا يَكُون فِي الْعَام لِمِثْلِهِ , وَهَذَا أَخَصّ مِنْ التَّقْدِير الْأَوَّل الْعَامّ , كَمَا أَنَّ تَقْدِير أَمْر النُّطْفَة وَشَأْنهَا يَقَع بَعْد تَعَلُّقهَا بِالرَّحِمِ , وَقَدْ قَدَّرَ أَمْرهَا قَبْل خَلْق السَّمَوَات وَالْأَرْض . وَنَظِير هَذَا : رَفْع الْأَعْمَال وَعَرْضهَا عَلَى اللَّه تَعَالَى , فَإِنَّ عَمَل الْعَام يُرْفَع فِي شَعْبَان كَمَا أَخْبَرَ بِهِ الصَّادِق الْمَصْدُوق " أَنَّهُ شَهْر تَرْفَع فِيهِ الْأَعْمَال , فَأُحِبّ أَنْ يُرْفَع عَمَلِي وَأَنَا صَائِم " وَيُعْرَض عَمَل الْأُسْبُوع : يَوْم الِاثْنَيْنِ وَالْخَمِيس , كَمَا ثَبَتَ ذَلِكَ فِي صَحِيح مُسْلِم , وَعَمَل الْيَوْم : يُرْفَع فِي آخِره قَبْل اللَّيْل , وَعَمَل اللَّيْل فِي آخِره قَبْل النَّهَار . فَهَذَا الرَّفْع فِي الْيَوْم وَاللَّيْلَة أَخَصّ مِنْ الرَّفْع فِي الْعَام , وَإِذَا اِنْقَضَى الْأَجَل رُفِعَ عَمَل الْعُمْر كُلّه ,

(2/354)

وَطُوِيَتْ صَحِيفَة الْعَمَل . وَهَذِهِ الْمَسَائِل مِنْ أَسْرَار مَسَائِل الْقَضَاء وَالْقَدَر . فَصَلَوَات اللَّه وَسَلَامه عَلَى هَادَى الْأُمَّة , وَكَاشِف الْغُمَّة الَّذِي أَوْضَحَ اللَّه بِهِ الْمَحَجَّة , وَأَقَامَ بِهِ الْحُجَّة , وَأَنَارَ بِهِ السَّبِيل , وَأَوْضَحَ بِهِ الدَّلِيل , وَلِلَّهِ دَرّ الْقَائِل : أَحْيَا الْقُلُوب مُحَمَّد لَمَّا أَتَى وَمَضَى فَنَاءَتْ بَعْده أُمَنَاؤُهُ كَالْوَرْدِ رَاقَك رِيحه فَشَمَمْته وَإِذَا تَوَلَّى نَابَ عَنْهُ مَسَاؤُهُ وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ عَبْد اللَّه بْن عَمْرو قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " كَتَبَ اللَّه مَقَادِير الْخَلَائِق قَبْل أَنْ يَخْلُق السَّمَوَات وَالْأَرْض بِخَمْسِينَ أَلْف سَنَة , قَالَ : وَعَرْشه عَلَى الْمَاء " . وَفِي صَحِيحه أَيْضًا عَنْهُ : أَنَّهُ سَمِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " إِنَّ قُلُوب بَنِي آدَم كُلّهَا بَيْن أُصْبُعَيْنِ مِنْ أَصَابِع الرَّحْمَن , كَقَلْبٍ وَاحِد يُصَرِّفهُ حَيْثُ يَشَاء , ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اللَّهُمَّ مُصَرِّف الْقُلُوب صَرِّفْ قُلُوبنَا عَلَى طَاعَتك " . وَفِي صَحِيحه أَيْضًا عَنْ عَبْد اللَّه بْن عُمَر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كُلّ شَيْء بِقَدَرٍ حَتَّى الْعَجْز وَالْكَيْس أَوْ الْكَيْس وَالْعَجْز " وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه كَتَبَ عَلَى اِبْن آدَم حَظّه مِنْ الزِّنَا , أَدْرَكَ ذَلِكَ لَا مَحَالَة فَزِنَا الْعَيْنَيْنِ النَّظَر وَزِنَا اللِّسَان النُّطْق , وَالنَّفْس تَمَنَّى وَتَشْتَهِي , وَالْفَرْج : يُصَدِّق

(2/355)

ذَلِكَ أَوْ يُكَذِّبهُ " . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَا اِسْتَخْلَفَ اللَّه خَلِيفَة إِلَّا كَانَ لَهُ بِطَانَتَانِ : بِطَانَة تَأْمُرهُ بِالْخَيْرِ , وَتَحُضّهُ عَلَيْهِ , وَبِطَانَة تَأْمُرهُ بِالشَّرِّ , وَتَحُضّهُ عَلَيْهِ , وَالْمَعْصُوم مَنْ عَصَمَ اللَّه " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْمُؤْمِن الْقَوِيّ خَيْر وَأَحَبّ إِلَى اللَّه مِنْ الْمُؤْمِن الضَّعِيف , وَفِي كُلّ خَيْر , اِحْرِصْ عَلَى مَا يَنْفَعك وَاسْتَعِنْ بِاَللَّهِ وَلَا تَعْجَز . وَإِنْ أَصَابَك شَيْء فَلَا تَقُلْ : لَوْ أَنِّي فَعَلْت لَكَانَ كَذَا وَكَذَا , وَلَكِنْ قُلْ : قَدَّرَ اللَّه وَمَا شَاءَ فَعَلَ , فَإِنَّ " لَوْ " تَفْتَح عَمَل الشَّيْطَان " . وَفِي صَحِيحه أَيْضًا عَنْ عَبْد اللَّه بْن مَسْعُود قَالَ : قَالَتْ أُمّ حَبِيبَة اللَّهُمَّ مَتِّعْنِي بِزَوْجِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَبِأَبِي أَبِي سُفْيَان , وَبِأَخِي مُعَاوِيَة فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّك سَأَلْت اللَّه لِآجَالٍ مَضْرُوبَة , وَآثَار مَوْطُوءَة , وَأَرْزَاق مَقْسُومَة , لَا يُعَجَّل مِنْهَا شَيْء قَبْل حِلّه وَلَا يُؤَخَّر مِنْهَا شَيْء بَعْد حِلّه وَلَوْ سَأَلْت اللَّه أَنْ يُعَافِيَك مِنْ عَذَاب فِي النَّار وَعَذَاب فِي الْقَبْر كَانَ خَيْرًا لَك " . وَفِي سُنَنِ اِبْنِ مَاجَهْ مِنْ حَدِيثِ عَبْدِ الْأَعْلَى بْن أَبِي الْمُسَاوِر عَنْ الشَّعْبِيّ قَالَ : " لَمَّا قَدِمَ عَدِيّ بْن حَاتِم الْكُوفَة أَتَيْنَاهُ فِي نَفَر مِنْ فُقَهَاء أَهْل الْكُوفَة فَقُلْنَا لَهُ : حَدِّثْنَا مَا سَمِعْت مِنْ رَسُول

(2/356)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , قَالَ : أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا عَدِيّ بْن حَاتِم أَسْلِمْ تَسْلَم , قُلْت : وَمَا الْإِسْلَام ؟ قَالَ : تَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنِّي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَتُؤْمِن بِالْأَقْدَارِ كُلّهَا , خَيْرهَا وَشَرّهَا , وَحُلْوهَا وَمُرّهَا " . وَفِي سُنَنه أَيْضًا مِنْ حَدِيث مُجَاهِد عَنْ سُرَاقَة بْن جُعْشُم قَالَ : قُلْت " يَا رَسُول اللَّه أَنَعْمَلُ فِيمَا جَفَّ بِهِ الْقَلَم , وَجَرَتْ بِهِ الْمَقَادِير , أَمْ فِي أَمْر مُسْتَقْبَل ؟ قَالَ : بَلْ فِيمَا جَفَّ بِهِ الْقَلَم , وَجَرَتْ بِهِ الْمَقَادِير , وَكُلّ مُيَسَّر لِمَا خُلِقَ لَهُ " . وَفِي صَحِيح الْبُخَارِيّ عَنْ الْحَسَن قَالَ : حَدَّثَنَا عَمْرو بْن تَغْلِب قَالَ : " أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَالٌ , فَأَعْطَى قَوْمًا وَمَنَعَ آخَرِينَ , فَبَلَغَهُ أَنَّهُمْ عَتَبُوا , فَقَالَ : إِنِّي أُعْطِي الرَّجُل , وَأَدَع الرَّجُل , وَاَلَّذِي أَدَع أَحَبّ إِلَيَّ مِنْ الَّذِي أُعْطِي , أُعْطِي أَقْوَامًا لِمَا فِي قُلُوبهمْ مِنْ الْجَزَع وَالْهَلَع وَأَكِل أَقْوَامًا إِلَى مَا جَعَلَ اللَّه فِي قُلُوبهمْ مِنْ الْغِنَى وَالْخَيْر , مِنْهُمْ عَمْرو بْن تَغْلِب , فَقَالَ عَمْرو : مَا أُحِبّ أَنَّ لِي بِكَلِمَةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُمْر النَّعَم " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث عِمْرَان بْن حُصَيْنٍ قَالَ : " إِنِّي عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , إِذْ جَاءَهُ قَوْم مِنْ بَنِي تَمِيم . فَقَالَ : اِقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيم , قَالُوا : بَشَّرْتنَا فَأَعْطِنَا فَدَخَلَ نَاس مِنْ أَهْل الْيَمَن , فَقَالَ : اِقْبَلُوا

(2/357)

الْبُشْرَى يَا أَهْل الْبُشْرَى , يَا أَهْل الْيَمَن , إِذْ لَمْ يَقْبَلهَا بَنُو تَمِيم , قَالُوا : قَبِلْنَا , جِئْنَاك نَتَفَقَّه فِي الدِّين , وَنَسْأَلك عَنْ أَوَّل هَذَا الْأَمْر مَا كَانَ قَالَ : كَانَ اللَّه , وَلَمْ يَكُنْ شَيْء مِنْ قَبْله , وَكَانَ عَرْشه عَلَى الْمَاء , ثُمَّ خَلَقَ السَّمَاوَات وَالْأَرْض وَكَتَبَ فِي الذِّكْر كُلّ شَيْء - الْحَدِيث " . وَعَنْ اِبْن عَبَّاس : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِأَشَجّ عَبْد الْقَيْس " إِنَّ فِيك لَخَلَّتَيْنِ يُحِبّهُمَا اللَّه : الْحِلْم , وَالْأَنَاة , قَالَ : يَا رَسُول اللَّه , خَلَّتَيْنِ تَخَلَّقْت بِهِمَا , أَمْ جُبِلْت عَلَيْهِمَا ؟ قَالَ : الْحَمْد لِلَّهِ الَّذِي جَبَلَنِي عَلَى خَلَّتَيْنِ يُحِبّهُمَا اللَّه " . وَقَالَ أَبُو هُرَيْرَة . قَالَ لِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " جَفَّ الْقَلَم بِمَا أَنْتَ لَاقٍ " رَوَاهُ الْبُخَارِيّ تَعْلِيقًا . وَفِي صَحِيح مُسْلِم عَنْ طَاوُسٍ قَالَ : سَمِعْت عَبْد اللَّه بْن عُمَر يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كُلّ شَيْء بِقَدَرٍ , حَتَّى الْعَجْز وَالْكَيْس , أَوْ الْكَيْس وَالْعَجْز " . وَذَكَرَ الْبُخَارِيّ عَنْ اِبْن عَبَّاس فِي قَوْله تَعَالَى { أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَات وَهُمْ لَهَا سَابِقُونَ } قَالَ : " سَبَقَتْ لَهُمْ السَّعَادَة " . وَفِي الصَّحِيحَيْنِ عَنْ هَمَّام بْن مُنَبِّه عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يَأْتِي اِبْن آدَم النَّذْر بِشَيْءٍ لَمْ يَكُنْ قَدْ قَدَّرْته , وَلَكِنْ يُلْقِيه الْقَدَر , وَقَدْ قَدَّرْته لَهُ , أَسْتَخْرِج بِهِ مِنْ الْبَخِيل " . وَفِي لَفْظ لِلْبُخَارِيِّ " لَا يَأْتِي اِبْن آدَم النَّذْر

(2/358)

بِشَيْءٍ لَمْ يَكُنْ قُدِّرَ لَهُ , وَلَكِنْ يُلْقِيه النَّذْر إِلَى الْقَدَر قَدْ قُدِّرَ لَهُ فَيَسْتَخْرِج اللَّه بِهِ مِنْ الْبَخِيل , فَيُؤْتِي عَلَيْهِ مَا لَمْ يَكُنْ يُؤْتِي عَلَيْهِ مِنْ قَبْل " . وَفِي لَفْظ فِي الصَّحِيحَيْنِ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " النَّذْر لَا يُقَرِّب مِنْ اِبْن آدَم شَيْئًا لَمْ يَكُنْ اللَّه قَدَّرَهُ لَهُ , وَلَكِنْ النَّذْر يُوَافِق الْقَدَر , فَيُخْرَج بِذَلِكَ مِنْ الْبَخِيل , مَا لَمْ يَكُنْ الْبَخِيل يُرِيد أَنْ يُخْرِج " . هَذِهِ الْأَحَادِيث فِي النَّذْر وَالْقَدَر أَدْخَلَهَا الْبُخَارِيّ فِي كِتَاب الْقَدَر , وَهُوَ إِنَّمَا يَدُلّ عَلَى الْقَدَر الَّذِي لَا يَتَعَلَّق بِقُدْرَةِ الْعَبْد وَمَشِيئَته . وَالْكَلَام فِيهِ إِنَّمَا هُوَ مِنْ غُلَاة الْقَدَرِيَّة الْمُنْكِرِينَ لِتَقَدُّمِ الْعِلْم وَالْكِتَاب . وَأَمَّا الْقَدَرِيَّة الْمُنْكِرُونَ لِخَلْقِ الْأَفْعَال : فَلَا يُحْتَجّ عَلَيْهِمْ بِذَلِكَ , وَاَللَّه أَعْلَم . وَقَدْ نَظَرْت فِي أَدِلَّة إِثْبَات الْقَدَر وَالرَّدّ عَلَى الْقَدَرِيَّة الْمَجُوسِيَّة فَإِذَا هِيَ تُقَارِب خَمْسَمِائَةِ دَلِيل وَإِنْ قَدَّرَ اللَّه تَعَالَى أَفْرَدْت لَهَا مُصَنَّفًا مُسْتَقِلًّا , وَبِاَللَّهِ عَزَّ وَجَلَّ التَّوْفِيق . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث عَائِشَة " هُمْ مِنْ آبَائِهِمْ . ثُمَّ قَالَ : حَدِيث عَائِشَة " قُلْت يَا رَسُول اللَّه " مِنْ رِوَايَة عَبْد اللَّه بْن أَبِي قَيْس مَوْلَى غُطَيْف عَنْهَا . وَلَيْسَ بِذَاكَ الْمَشْهُور , وَرَوَاهُ عُمَر بْن ذَرّ عَنْ يَزِيد بْن أَبِي أُمَيَّة " أَنَّ الْبَرَاء بْن عَازِب أَرْسَلَ إِلَى عَائِشَة يَسْأَلهَا عَنْ الْأَطْفَال ؟ فَقَالَتْ - الْحَدِيث " هَكَذَا قَالَ

(2/359)

مُسْلِم بْن قُتَيْبَة عَنْ عُمَر , وَقَالَ غَيْره : عَنْ عُمَر بْن ذَرّ عَنْ يَزِيد عَنْ رَجُل عَنْ الْبَرَاء . وَأَمَّا مَا رَوَاهُ أَبُو عُقَيْل عَنْ أَبِي الْمُتَوَكِّل النَّاجِيّ عَنْ بُهَيَّة عَنْهَا " أَنَّهَا سَأَلَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَاد الْمُسْلِمِينَ : أَيْنَ هُمْ ؟ قَالَ : فِي الْجَنَّة , وَسَأَلَتْهُ عَنْ أَوْلَاد الْمُشْرِكِينَ أَيْنَ هُمْ يَوْم الْقِيَامَة ؟ قَالَ فِي النَّار , فَقُلْت : لَمْ يُدْرِكُوا الْأَعْمَال , وَلَمْ تَجْرِ عَلَيْهِمْ الْأَقْلَام ؟ قَالَ : رَبّك أَعْلَم بِمَا كَانُوا عَامِلِينَ , وَاَلَّذِي نَفْسِي بِيَدِهِ , لَوْ شِئْت أَسْمَعْتُك تَضَاغِيهمْ فِي النَّار " . فَحَدِيث وَاهٍ يُعَرِّف بِهِ وَاهٍ, وَهُوَ أَبُو عُقَيْل . ثُمَّ ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : أَحَادِيث الْبَاب إِلَى آخِره , ثُمَّ قَالَ : هَذَا مَا ذَكَرَهُ أَبُو دَاوُدَ وَفِي الْبَاب حَدِيث " كُلّ مَوْلُود يُولَد عَلَى الْفِطْرَة " لَفْظ الصَّحِيحَيْنِ فِيهِ " مَا مِنْ مَوْلُود إِلَّا يُولَد عَلَى الْفِطْرَة وَأَبَوَاهُ يُهَوِّدَانِهِ - الْحَدِيث " . وَفِي لَفْظ آخَر " مَا مِنْ مَوْلُود إِلَّا يُولَد عَلَى الْفِطْرَة , فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُشَرِّكَانِهِ , فَقَالَ آخَر : أَرَأَيْت يَا رَسُول اللَّه , لَوْ مَاتَ قَبْل ذَلِكَ ؟ قَالَ اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ " . وَفِي لَفْظ آخَر " مَا مِنْ مَوْلُود يُولَد إِلَّا وَهُوَ عَلَى الْمِلَّة " . وَفِي لَفْظ آخَر عَلَى هَذِهِ الْمِلَّة حَتَّى يُبَيِّن عَنْهُ لِسَانه . وَفِي لَفْظ آخَر " لَيْسَ مِنْ مَوْلُود يُولَد إِلَّا عَلَى هَذِهِ الْفِطْرَة , حَتَّى يُعَبِّر عَنْهُ لِسَانه " . وَفِي لَفْظ آخَر " مَا مِنْ مَوْلُود يُولَد إِلَّا عَلَى

(2/360)

الْفِطْرَة " . وَفِي لَفْظ آخَر " كُلّ إِنْسَان تَلِدهُ أُمّه عَلَى الْفِطْرَة , وَأَبَوَاهُ بَعْد يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ , فَإِنْ كَانَا مُسْلِمَيْنِ فَمُسْلِم " . وَهَذِهِ الْأَلْفَاظ كُلّهَا فِي الصَّحِيحَيْنِ إِلَّا لَفْظ " الْمِلَّة " فَهُوَ لِمُسْلِمٍ . وَكَذَا لَفْظ " يُشَرِّكَانِهِ " فَلَهُ أَيْضًا . وَكَذَا قَوْله " حَتَّى يُعَبِّر عَنْهُ لِسَانه " . وَكَذَا لَفْظ " فَإِنْ كَانَا مُسْلِمَيْنِ فَمُسْلِم " لِمُسْلِمٍ وَحْده . وَإِنَّمَا سُقْنَا هَذِهِ الْأَلْفَاظ لِنُبَيِّن بِهَا أَنَّ الْكَلَام جُمْلَتَانِ , لَا جُمْلَة وَاحِدَة , وَأَنَّ قَوْله " كُلّ مَوْلُود يُولَد عَلَى الْفِطْرَة " جُمْلَة مُسْتَقِلَّة , وَقَوْله " أَبَوَاهُ يُهَوِّدَانِهِ - إِلَى آخِره " جُمْلَة أُخْرَى . وَهُوَ يُبَيِّن غَلَط مَنْ زَعَمَ أَنَّ الْكَلَام جُمْلَة وَاحِدَة , وَأَنَّ الْمَعْنَى : كُلّ مَوْلُود يُولَد بِهَذِهِ الصِّفَة فَأَبَوَاهُ يُهَوِّدَانِهِ , وَجَعَلَ الْخَبَر عِنْد قَوْله " يُهَوِّدَانِهِ إِلَى آخِره " . وَأَلْفَاظ الْحَدِيث تَدُلّ عَلَى خَطَأ هَذَا الْقَائِل . وَيَدُلّ أَيْضًا عَلَى أَنَّ الْفِطْرَة هِيَ فِطْرَة الْإِسْلَام , لَيْسَتْ الْفِطْرَة الْعَامَّة الَّتِي فُطِرَ عَلَيْهَا مِنْ الشَّقَاوَة وَالسَّعَادَة , لِقَوْلِهِ : " عَلَى هَذِهِ الْفِطْرَة " وَقَوْله " عَلَى هَذِهِ الْمِلَّة " . وَسِيَاقه أَيْضًا يَدُلّ عَلَى أَنَّهَا هِيَ الْمُرَادَة , لِإِخْبَارِهِ بِأَنَّ الْأَبَوَيْنِ هُمَا اللَّذَانِ يُغَيِّرَانِهَا وَلَوْ كَانَتْ الْفِطْرَة هِيَ فِطْرَة الشَّقَاوَة وَالسَّعَادَة لِقَوْلِهِ : " عَلَى هَذِهِ الْفِطْرَة " لَكَانَ الْأَبَوَانِ مُقَدِّرَيْنِ لَهَا . وَلِأَنَّ قِرَاءَة قَوْله تَعَالَى { فِطْرَة اللَّه الَّتِي فَطَرَ النَّاس

(2/361)

عَلَيْهَا لَا تَبْدِيل لِخَلْقِ اللَّه ذَلِكَ الدِّين الْقَيِّم } عَقِب الْحَدِيث : صَرِيح فِي أَنَّ الْمُرَاد بِهَا فِطْرَة الْإِسْلَام وَلِأَنَّ تَشْبِيه الْمَوْلُود فِي وِلَادَته عَلَيْهَا بِالْبَهِيمَةِ الْجَمْعَاء , وَهِيَ الْكَامِلَة الْخَلْق , ثُمَّ تَشْبِيهه إِذَا خَرَجَ عَنْهَا بِالْبَهِيمَةِ الَّتِي جَدَعَهَا أَهْلهَا فَقَطَعُوا أُذُنهَا : دَلِيل عَلَى أَنَّ الْفِطْرَة هِيَ الْفِطْرَة الْمُسْتَقِيمَة السَّلِيمَة , وَمَا يَطْرَأ عَلَى الْمَوْلُود مِنْ التَّهْوِيد وَالتَّنْصِير بِمَنْزِلَةِ الْجَدْع وَالتَّغْيِير فِي وَلَد الْبَهِيمَة , وَلِأَنَّ الْفِطْرَة حَيْثُ جَاءَتْ مُطْلَقَة مُعَرَّفَة بِاللَّامِ لَا يُرَاد بِهَا إِلَّا فِطْرَة التَّوْحِيد وَالْإِسْلَام وَهِيَ الْفِطْرَة الْمَمْدُوحَة , وَلِهَذَا جَاءَ فِي حَدِيث الْإِسْرَاء " لَمَّا أَخَذَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اللَّبَن , قِيلَ لَهُ : أَصَبْت الْفِطْرَة " وَلَمَّا سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُؤَذِّن يَقُول " اللَّه أَكْبَر اللَّه أَكْبَر " قَالَ : " عَلَى الْفِطْرَة " وَحَيْثُ جَاءَتْ الْفِطْرَة فِي كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْمُرَاد بِهَا فِطْرَة الْإِسْلَام لَا غَيْر , وَلَمْ يَجِئْ قَطّ فِي كَلَامه مُرَادًا بِهَا فِطْرَة الشَّقَاوَة وَابْتِدَاء الْخِلْقَة فِي مَوْضِع وَاحِد . وَلَفْظ الْحَدِيث يَدُلّ عَلَى أَنَّهُ غَيْر مَنْسُوخ , وَأَنَّهُ يَسْتَحِيل فِيهِ النَّسْخ , كَمَا قَالَ بَعْضهمْ لِأَنَّهُ خَبَر مَحْض , وَلَيْسَ حُكْمًا يَدْخُل تَحْت الْأَمْر وَالنَّهْي فَلَا يَدْخُلهُ النَّسْخ . وَأَمَّا حَدِيث عَائِشَة فِي قِصَّة الصَّبِيّ مِنْ الْأَنْصَار , فَرَدَّهُ الْإِمَام أَحْمَد وَطَعَنَ فِيهِ , وَقَالَ : مَنْ يَشُكّ أَنَّ

(2/362)

أَوْلَاد الْمُسْلِمِينَ فِي الْجَنَّة , وَقَالَ أَيْضًا : إِنَّهُمْ لَا اِخْتِلَاف فِيهِمْ . وَأَمَّا مُسْلِم : فَأَوْرَدَهُ فِي صَحِيحه كَمَا تَقَدَّمَ . وَمَنْ اِنْتَصَرَ لِلْحَدِيثِ وَصَحَّحَهُ يَقُول : الْإِنْكَار مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَة إِنَّمَا كَانَ لِشَهَادَتِهَا لِلطِّفْلِ الْمُعَيَّن بِأَنَّهُ فِي الْجَنَّة , كَالشَّهَادَةِ لِلْمُسْلِمِ الْمُعَيَّن , فَإِنَّ الطِّفْل تَبَع لِأَبَوَيْهِ , فَإِذَا كَانَ أَبَوَاهُ لَا يُشْهَد لَهُمَا بِالْجَنَّةِ , فَكَيْف يُشْهَد لِلطِّفْلِ التَّابِع لَهُمَا . وَالْإِجْمَاع إِنَّمَا هُوَ عَلَى أَنَّ أَطْفَال الْمُسْلِمِينَ مِنْ حَيْثُ الْجُمْلَة مَعَ آبَائِهِمْ , فَيَجِب الْفَرْق بَيْن الْمُعَيَّن وَالْمُطْلَق . وَفِي صَحِيح أَبِي حَاتِم مِنْ حَدِيث عَبْد اللَّه بْن ضَمْرَة عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " ذَرَارِيّ الْمُؤْمِنِينَ يَكْفُلهُمْ إِبْرَاهِيم فِي الْجَنَّة " . وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ سَمُرَة بْن جُنْدُب قَالَ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّا يُكْثِر أَنْ يَقُول لِأَصْحَابِهِ : هَلْ رَأَى أَحَد مِنْكُمْ رُؤْيَا , قَالَ : فَيَقُصّ عَلَيْهِ مَنْ شَاءَ اللَّه أَنْ يَقُصّ , وَإِنَّهُ قَالَ لَنَا ذَات غَدَاة : أَتَانِي اللَّيْلَة آتِيَانِ - فَذَكَرَ حَدِيث الرُّؤْيَا بِطُولِهِ إِلَى أَنْ - قَالَ فَأَتَيْنَا عَلَى رَوْضَة مُعْتِمَة مِنْ كُلّ لَوْن الرَّبِيع , وَإِذَا بَيْن ظَهْرَيْ الرَّوْضَة رَجُل طَوِيل , لَا أَكَاد أَرَى رَأْسه طُولًا فِي السَّمَاء , وَإِذَا حَوْل الرَّجُل أَكْثَر وِلْدَان رَأَيْتهمْ قَطّ - وَقَالَ فِيهِ - وَأَمَّا الرَّجُل الطَّوِيل الَّذِي فِي الرَّوْضَة فَإِنَّهُ

(2/363)

إِبْرَاهِيم , وَأَمَّا الْوِلْدَان الَّذِينَ حَوْله : فَكُلّ مَوْلُود مَاتَ عَلَى الْفِطْرَة قَالَ فَقَالَ بَعْض الْمُسْلِمِينَ يَا رَسُول اللَّه وَأَوْلَاد الْمُشْرِكِينَ ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَوْلَاد الْمُشْرِكِينَ " . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَاد الْمُشْرِكِينَ فَقَالَ اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ إِذْ خَلَقَهُمْ " . وَفِي الصَّحِيحَيْنِ عَنْ أُبَيِّ بْن كَعْب قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ الْغُلَام الَّذِي قَتَلَهُ الْخَضِر طُبِعَ كَافِرًا , وَلَوْ عَاشَ لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا " . وَفِي الصَّحِيحَيْنِ عَنْ الصَّعْب بْن جَثَّامَة قَالَ : " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الدَّار مِنْ الْمُشْرِكِينَ يَبِيتُونَ فَيُصِيبُونَ مِنْ نِسَائِهِمْ وَذَرَارِيّهمْ فَقَالَ هُمْ مِنْهُمْ " . وَفِي لَفْظ لَهُمَا " هُمْ مِنْ آبَائِهِمْ " . وَهَذِهِ الْأَحَادِيث لَا تَنَاقُض بَيْنهَا , بَلْ يُصَدِّق بَعْضهَا بَعْضًا . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْأَطْفَال عَلَى ثَمَانِيَة أَقْوَال . أَحَدهَا : الْوَقْف فِيهِمْ , وَتَرْك الْكَلَام فِي مُسْتَقَرّهمْ , وَيُوَكَّل عِلْمهمْ إِلَى اللَّه تَعَالَى . قَالَ هَؤُلَاءِ : وَظَوَاهِر السُّنَن وَأَجْوِبَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث اِبْن عَبَّاس وَأَبِي هُرَيْرَة يَدُلّ عَلَى ذَلِكَ إِذْ وَكَّلَ عِلْمهمْ إِلَى اللَّه , وَقَالَ " اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ " . قَالُوا : وَقَدْ رَوَى اِبْن حِبَّان فِي صَحِيحه مِنْ حَدِيث جَرِير بْن حَازِم قَالَ : سَمِعْت أَبَا رَجَاء الْعُطَارِدِيّ قَالَ :

(2/364)

سَمِعْت اِبْن عَبَّاس يَقُول - وَهُوَ عَلَى الْمِنْبَر - قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَزَال أَمْر هَذِهِ الْأُمَّة قِوَامًا أَوْ مُقَارِبًا , مَا لَمْ يَتَكَلَّمُوا فِي الْوِلْدَان وَالْقَدَر " . قَالَ أَبُو حَاتِم الْوِلْدَان أَرَادَ بِهِمْ أَطْفَال الْمُشْرِكِينَ . وَفِيمَا اِسْتَدَلَّتْ بِهِ هَذِهِ الطَّائِفَة نَظَر , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُجِبْ فِيهِمْ بِالْوَقْفِ وَإِنَّمَا وَكَّلَ عِلْم مَا كَانُوا يَعْمَلُونَهُ لَوْ عَاشُوا إِلَى اللَّه , وَهَذَا جَوَاب عَنْ سُؤَالِهِمْ " كَيْف يَكُونُونَ مَعَ آبَائِهِمْ بِغَيْرِ عَمَل ؟ " وَهُوَ طَرَف مِنْ الْحَدِيث . وَيَدُلّ عَلَيْهِ حَدِيث عَائِشَة الَّذِي ذَكَرَهُ أَبُو دَاوُدَ فِي أَوَّل بَاب , وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَّلَ الْعِلْم بِعَمَلِهِمْ إِلَى اللَّه , وَلَمْ يَقُلْ " اللَّه أَعْلَم حَيْثُ يَسْتَقِرُّونَ , أَوْ أَيْنَ يَكُونُونَ " . فَالدَّلِيل غَيْر مُطَابِق لِمَذْهَبِ هَذِهِ الطَّائِفَة . وَأَمَّا حَدِيث أَبِي رَجَاء عَنْ اِبْن عَبَّاس فِي الْمَنْع مِنْ الْكَلَام فِيهِمْ , فَفِي الْقَلْب مِنْ رَفْعه شَيْء . وَبِالْجُمْلَةِ فَإِنَّمَا يَدُلّ عَلَى ذَمّ مَنْ تَكَلَّمَ فِيهِمْ بِغَيْرِ عِلْم , أَوْ ضَرَبَ الْأَحَادِيث فِيهِمْ بَعْضهَا بِبَعْضٍ , كَمَا فَعَلَ مَعَ الَّذِينَ أَنْكَرَ عَلَيْهِمْ كَلَامهمْ فِي الْقَدَر , وَأَمَّا مَنْ تَكَلَّمَ فِيهِمْ بِعِلْمٍ وَحَقّ فَلَا يُذَمّ . الْقَوْل الثَّانِي : أَنَّ أَطْفَال الْمُشْرِكِينَ فِي النَّار . وَهَذَا مَذْهَب طَائِفَة وَحَكَاهُ الْقَاضِي أَبُو يَعْلَى رِوَايَة عَنْ أَحْمَد قَالَ شَيْخنَا : وَهُوَ غَلَط مِنْهُ عَلَى أَحْمَد وَسَبَب غَلَطه أَنَّ أَحْمَد سُئِلَ عَنْهُمْ فَقَالَ هُمْ عَلَى

(2/365)

الْحَدِيث , قَالَ الْقَاضِي : أَرَادَ حَدِيث خَدِيجَة إِذْ " سَأَلَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ أَوْلَادهَا الَّذِينَ مَاتُوا قَبْل الْإِسْلَام فَقَالَ : إِنْ شِئْت أَسْمَعْتُك تَضَاغِيهمْ فِي النَّار " . قَالَ شَيْخنَا : وَهَذَا حَدِيث مَوْضُوع , وَأَحْمَد أَجَلّ مِنْ أَنْ يَحْتَجّ بِمِثْلِهِ , وَإِنَّمَا أَرَادَ حَدِيث عَائِشَة " اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ " . وَالْقَوْل الثَّالِث : إِنَّهُمْ فِي الْجَنَّة , وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ سَمُرَة الَّذِي رَوَاهُ الْبُخَارِيّ . وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } وَبِقَوْلِهِ { كُلَّمَا أُلْقِيَ فِيهَا فَوْج سَأَلَهُمْ خَزَنَتهَا أَلَمْ يَأْتِكُمْ نَذِير قَالُوا بَلَى قَدْ جَاءَنَا نَذِير فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّه مِنْ شَيْء } فَهَذَا دَلِيل عَلَى أَنَّ كُلّ فَوْج يُلْقَى فِي النَّار لَا بُدّ وَأَنْ يَكُونُوا قَدْ جَاءَهُمْ النَّذِير وَكَذَّبُوهُ , وَهَذَا مُمْتَنِع فِي حَقّ الْأَطْفَال . وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى لِإِبْلِيس { لَأَمْلَأَنَّ جَهَنَّم مِنْك وَمِمَّنْ تَبِعَك مِنْهُمْ أَجْمَعِينَ } . قَالُوا : فَإِذَا اِمْتَلَأَتْ مِنْهُ وَمِنْ أَتْبَاعه لَمْ يَبْقَ فِيهَا مَوْضِع لِغَيْرِهِمْ . وَاحْتَجُّوا بِقَوْلِهِ { لِئَلَّا يَكُون عَلَى اللَّه حُجَّة بَعْد الرُّسُل } . قَالُوا : فَاَللَّه تَعَالَى لَا يُعَذِّب أَحَدًا إِلَّا بِذَنْبِهِ , فَالنَّار دَار عَدْله لَا يُدْخِلهَا أَحَدًا إِلَّا بِعَمَلٍ وَأَمَّا الْجَنَّة فَدَار فَضْله يُدْخِلهَا بِغَيْرِ عَمَل , وَلِهَذَا يُنْشِئ لِلْفَضْلِ الَّذِي يَبْقَى فِيهَا أَقْوَامًا يُسْكِنهُمُوهُ . وَأَمَّا الْحَدِيث الَّذِي وَرَدَ فِي بَعْض طُرُق الْبُخَارِيّ : " وَأَمَّا

(2/366)

النَّار فَيُنْشِئ اللَّه لَهَا خَلْقًا يُسْكِنهُمْ إِيَّاهَا " فَغَلَط مِنْ الرَّاوِي اِنْقَلَبَ عَلَيْهِ لَفْظه , وَإِنَّمَا هُوَ " وَأَمَّا الْجَنَّة فَإِنَّ اللَّه يُنْشِئ لَهَا خَلْقًا " وَقَدْ ذَكَرَهُ الْبُخَارِيّ , وَسِيَاق الْحَدِيث يَدُلّ عَلَى ذَلِكَ . قَالُوا : وَأَمَّا حَدِيث عَائِشَة وَالْأَسْوَد بْن سُرَيْع فَلَيْسَ فِيهِ أَنَّهُمْ فِي النَّار , وَإِنَّمَا فِيهِ " أَنَّهُمْ مِنْ آبَائِهِمْ تَبَع لَهُمْ فِي الْحُكْم " وَأَنَّهُمْ إِذَا أُصِيبُوا فِي الْبَيِّنَات لَمْ يُضْمَنُوا بِدِيَةٍ وَلَا كَفَّارَة وَهَذَا ظَاهِر فِي حَدِيث الْأَسْوَد . وَأَمَّا حَدِيث عَائِشَة فَقَدْ ضَعَّفَهُ غَيْر وَاحِد . قَالُوا : وَحَدِيث خَدِيجَة بَاطِل لَا يَصِحّ . وَالْقَوْل الرَّابِع : إِنَّهُمْ بَيْن الْجَنَّة وَالنَّار , إِذْ لَا مَعْصِيَة لَهُمْ تُوجِب دُخُول النَّار , وَلَا إِسْلَام يُوجِب لَهُمْ دُخُول الْجَنَّة . وَهَذَا أَيْضًا لَيْسَ بِشَيْءٍ , فَإِنَّهُ لَا دَار لِلْقَرَارِ إِلَّا الْجَنَّة وَالنَّار , وَأَمَّا الْأَعْرَاف , فَإِنَّ مَآل أَصْحَابهَا إِلَى الْجَنَّة , كَمَا قَالَهُ الصَّحَابَة . وَالْقَوْل الْخَامِس : إِنَّهُمْ تَحْت الْمَشِيئَة , يَجُوز أَنْ يُعَذِّبهُمْ وَأَنْ يُنَعِّمهُمْ , وَأَنْ يُعَذِّب بَعْضًا وَهَذَا قَوْل كَثِير مِنْ الْمُثْبِتِينَ لِلْقَدَرِ , وَقَوْل الْجَبْرِيَّة وَنُفَاة التَّعْلِيل وَالْحُكْم . وَالْقَوْل السَّادِس : إِنَّهُمْ وِلْدَان أَهْل الْجَنَّة وَخَدَمهمْ وَقَدْ رُوِيَ فِي ذَلِكَ حَدِيث لَا يَثْبُت . وَالْقَوْل السَّابِع : إِنَّ حُكْمهمْ حُكْم الْآبَاء فِي الدُّنْيَا وَالْآخِرَة , فَلَا حُكْم لَهُمْ غَيْر حُكْم آبَائِهِمْ . فَكَمَا هُمْ تَبَع لِآبَائِهِمْ فِي الدُّنْيَا كَذَلِكَ هُمْ لَهُمْ تَبَع فِي الْآخِرَة . وَالْقَوْل الثَّامِن :

(2/367)

إِنَّهُمْ يُمْتَحَنُونَ فِي الْآخِرَة , فَمَنْ أَطَاعَ مِنْهُمْ أَدْخَلَهُ اللَّه الْجَنَّة , وَمَنْ عَصَى عَذَّبَهُ , وَقَدْ رُوِيَ فِي هَذَا مِنْ حَدِيث الْأَسْوَد بْن سُرَيْع وَأَبِي هُرَيْرَة وَغَيْرهمَا وَهِيَ أَحَادِيث يَشُدّ بَعْضهَا بَعْضًا . وَهَذَا أَعْدَل الْأَقْوَال , وَبِهِ يَجْتَمِع شَمْل الْأَدِلَّة وَتَتَّفِق الْأَحَادِيث فِي هَذَا الْبَاب . وَعَلَى هَذَا فَيَكُون بَعْضهمْ فِي الْجَنَّة كَمَا فِي حَدِيث سَمُرَة وَبَعْضهمْ فِي النَّار كَمَا دَلَّ عَلَيْهِ حَدِيث عَائِشَة . وَجَوَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدُلّ عَلَى هَذَا , فَإِنَّهُ قَالَ : " اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ إِذْ خَلَقَهُمْ " . وَمَعْلُوم أَنَّ اللَّه لَا يُعَذِّبهُمْ بِعِلْمِهِ فِيهِمْ مَا لَمْ يَقَع مَعْلُومه , فَهُوَ إِنَّمَا يُعَذِّب مَنْ يَسْتَحِقّ الْعَذَاب عَلَى مَعْلُومه , وَهُوَ مُتَعَلِّق عِلْمه السَّابِق فِيهِ , لَا عَلَى عِلْمه الْمُجَدَّد , وَهَذَا الْعِلْم يَظْهَر مَعْلُومه فِي الدَّار الْآخِرَة . وَفِي قَوْله " اللَّه أَعْلَم بِمَا كَانُوا عَامِلِينَ " إِشَارَة إِلَى أَنَّهُ سُبْحَانه كَانَ يَعْلَم مِمَّا كَانُوا عَامِلِينَ لَوْ عَاشُوا , وَأَنَّ مَنْ يُطِيعهُ وَقْت الِامْتِحَان كَانَ مِمَّنْ يُطِيعهُ لَوْ عَاشَ فِي الدُّنْيَا , وَمَنْ يَعْصِيه حِينَئِذٍ كَانَ مِمَّنْ يَعْصِيه لَوْ عَاشَ فِي الدُّنْيَا , فَهُوَ دَلِيل عَلَى تَعَلُّق عِلْمه بِمَا لَمْ يَكُنْ لَوْ كَانَ كَيْف كَانَ يَكُون . وَقِيلَ : إِنَّمَا قَالَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل أَنْ يُعْلِمهُ اللَّه بِمَصِيرِهِمْ وَمُسْتَقَرّهمْ . وَلَيْسَ بِشَيْءٍ , فَإِنَّهُ لَا تَعَرُّض فِي هَذَا الْمُسْتَقَرّ , كَمَا تَقَدَّمَ . وَقِيلَ مَعْنَاهُ اللَّه أَعْلَم عَلَى أَيّ

(2/368)

دِين يُمِيتهُمْ . لَوْ عَاشُوا وَبَلَغُوا الْعَمَل ! فَأَمَّا إِذَا عُدِمَ فِيهِمْ الْعَمَل فَهُمْ فِي رَحْمَة اللَّه , وَهَذَا بَعِيد مِنْ دَلَالَة اللَّفْظ عَلَيْهِ , وَاَللَّه أَعْلَم . ذَكَرَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث الْعَبَّاس الَّذِي فِيهِ ذِكْر بُعْد مَا بَيْن سَمَاء وَسَمَاء ثُمَّ قَالَ : قَدْ رُدَّ هَذَا الْحَدِيث بِشَيْئَيْنِ . أَحَدهمَا بِأَنَّ فِيهِ الْوَلِيد بْن أَبِي ثَوْر , وَلَا يُحْتَجّ بِهِ . وَالثَّانِي بِمَا رَوَاهُ التِّرْمِذِيّ مِنْ حَدِيث قَتَادَةَ عَنْ الْحَسَن عَنْ أَبِي هُرَيْرَة قَالَ " بَيْنَمَا نَبِيّ اللَّه جَالِس فِي أَصْحَابه إِذْ أَتَى عَلَيْهِمْ سَحَاب , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ تَدْرُونَ مَا هَذَا ؟ قَالُوا : اللَّه وَرَسُوله أَعْلَم , قَالَ : هَذَا الْعَنَان . هَذِهِ رَوَايَا الْأَرْض , يَسُوقهَا اللَّه تَعَالَى إِلَى قَوْم لَا يَشْكُرُونَهُ , وَلَا يَدْعُونَهُ , ثُمَّ قَالَ : هَلْ تَدْرُونَ مَا فَوْقكُمْ ؟ قَالُوا اللَّه وَرَسُوله أَعْلَم , قَالَ : إِنَّهَا الرَّقِيع : سَقْف مَحْفُوظ , وَمَوْج مَكْفُوف . ثُمَّ قَالَ : هَلْ تَدْرُونَ كَمْ بَيْنكُمْ وَبَيْنهَا ؟ قَالُوا : اللَّه وَرَسُوله أَعْلَم , قَالَ : بَيْنكُمْ وَبَيْنهَا خَمْسمِائَةِ سَنَة , ثُمَّ قَالَ : هَلْ تَدْرُونَ مَا فَوْق ذَلِكَ ؟ قَالُوا : اللَّه وَرَسُوله أَعْلَم . قَالَ فَإِنَّ فَوْق ذَلِكَ سَمَاءَيْنِ مَا بَيْنهمَا خَمْسمِائَةِ سَنَة , حَتَّى عَدَّ سَبْع سَمَاوَات , مَا بَيْن كُلّ سَمَاءَيْنِ كَمَا بَيْن السَّمَاء وَالْأَرْض , ثُمَّ قَالَ : هَلْ تَدْرُونَ مَا فَوْق ذَلِكَ ؟ قَالُوا : اللَّه وَرَسُوله أَعْلَم , قَالَ : فَإِنَّ فَوْق ذَلِكَ الْعَرْش , وَبَيْنه وَبَيْن السَّمَاء بُعْد مَا بَيْن

(2/369)

السَّمَاءَيْنِ , ثُمَّ قَالَ هَلْ تَدْرُونَ مَا الَّذِي تَحْتكُمْ ؟ قَالُوا : اللَّه وَرَسُوله أَعْلَم قَالَ فَإِنَّهَا الْأَرْض . ثُمَّ قَالَ : هَلْ تَدْرُونَ مَا الَّذِي تَحْت ذَلِكَ : قَالُوا : اللَّه وَرَسُوله أَعْلَم . قَالَ فَإِنَّ تَحْتهَا أَرْضًا أُخْرَى بَيْنهمَا مَسِيرَة خَمْسمِائَةِ سَنَة حَتَّى عَدَّ سَبْع أَرَضِينَ بَيْن كُلّ أَرْضَيْنِ مَسِيرَة خَمْسمِائَةِ سَنَة , ثُمَّ قَالَ : وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ لَوْ أَنَّكُمْ دَلَّيْتُمْ بِحَبْلٍ إِلَى الْأَرْض السُّفْلَى لَهَبَطَ عَلَى اللَّه , ثُمَّ قَرَأَ { هُوَ الْأَوَّل وَالْآخِر وَالظَّاهِر وَالْبَاطِن وَهُوَ بِكُلِّ شَيْء عَلِيم } . قَالُوا : هَذَا خِلَاف حَدِيث الْعَبَّاس فِي مَوْضِعَيْنِ : فِي ذِكْر بُعْد الْمَسَافَة بَيْن السَّمَاوَات وَفِي نَفْي اِخْتِصَاص الرَّبّ بِالْفَوْقِيَّةِ . قَالَ الْمُثْبِتُونَ : أَمَّا رَدّ الْحَدِيث الْأَوَّل بِالْوَلِيدِ بْن أَبِي ثَوْر : فَفَاسِد , فَإِنَّ الْوَلِيد لَمْ يَنْفَرِد بِهِ بَلْ تَابَعَهُ عَلَيْهِ إِبْرَاهِيم بْن طَهْمَانَ , كِلَاهُمَا عَنْ سِمَاك , وَمِنْ طَرِيقه : رَوَاهُ أَبُو دَاوُدَ : وَرَوَاهُ أَيْضًا عَمْرو بْن أَبِي قَيْس عَنْ سِمَاك , وَمِنْ حَدِيثه رَوَاهُ التِّرْمِذِيّ عَنْ عَبْد بْن حُمَيْدٍ حَدَّثَنَا عَبْد الرَّحْمَن بْنُ سَعْد عَنْ عَمْرو بْن قَيْس , قَالَ التِّرْمِذِيّ : قَالَ عَبْد بْن حُمَيْدٍ : سَمِعْت يَحْيَى بْن مَعِين يَقُول أَلَا تُرِيدُونَ مِنْ عَبْد الرَّحْمَن بْن سَعْد أَنْ يَحُجّ حَتَّى نَسْمَع مِنْهُ هَذَا الْحَدِيث . وَرَوَاهُ الْوَلِيد بْن أَبِي ثَوْر عَنْ سِمَاك , وَمِنْ حَدِيثه رَوَاهُ اِبْن مَاجَهْ فِي سُنَنه . فَأَيّ ذَنْب لِلْوَلِيدِ فِي هَذَا ؟ وَأَيّ تَعَلُّق عَلَيْهِ ؟ وَإِنَّمَا ذَنْبه : رِوَايَته مَا يُخَالِف قَوْل

(2/370)

الْجَهْمِيَّةِ . وَهِيَ عِلَّته الْمُؤْثَرَة عِنْد الْقَوْم . وَأَمَّا مُعَارَضَته لِحَدِيثِ الْحَسَن عَنْ أَبِي هُرَيْرَة فَفَاسِدَة أَيْضًا , فَإِنَّ التِّرْمِذِيّ ضَعَّفَ حَدِيث الْحَسَن هَذَا , وَقَالَ فِيهِ : غَرِيب فَقَطْ , قَالَ : وَيُرْوَى عَنْ أَيُّوب , وَيُونُس بْن عُبَيْد , وَعَلِيّ بْن زَيْد قَالُوا : لَمْ يَسْمَع الْحَسَن مِنْ أَبِي هُرَيْرَة . قَالَ التِّرْمِذِيّ : فَسَّرَ بَعْض أَهْل الْعِلْم هَذَا الْحَدِيث , فَقَالُوا : إِنَّمَا مَعْنَاهُ : هَبَطَ عَلَى عِلْم اللَّه وَقُدْرَته وَسُلْطَانه , وَعِلْم اللَّه وَقُدْرَته وَسُلْطَانه فِي كُلّ مَكَان , وَهُوَ عَلَى الْعَرْش كَمَا وَصَفَ نَفْسه فِي كِتَابه . وَهَذَا التَّفْسِير الَّذِي ذَكَرَهُ التِّرْمِذِيّ يُشْبِه التَّفْسِير الَّذِي حَكَاهُ الْبَيْهَقِيُّ عَنْ أَبِي حَنِيفَة رَحِمَهُ اللَّه فِي قَوْله تَعَالَى { وَهُوَ مَعَكُمْ أَيْنَمَا كُنْتُمْ } فَإِنَّهُ قَالَ : أَخْبَرَنَا أَبُو بَكْر بْن الْحَارِث الْفَقِيه أَخْبَرَنَا أَبُو مُحَمَّد بْن الْحَبَّاب أَخْبَرَنَا أَحْمَد بْن جَعْفَر بْن نَصْر حَدَّثَنَا يَحْيَى بْن يَعْلَى قَالَ : سَمِعْت نُعَيْم بْن حَمَّاد يَقُول : سَمِعْت نُوح بْن أَبِي مَرْيَم يَقُول " كُنَّا عِنْد أَبِي حَنِيفَة , أَوَّل مَا ظَهَرَ , إِذْ جَاءَتْهُ اِمْرَأَة مِنْ تِرْمِذ , كَانَتْ تُجَالِس جَهْمًا , فَدَخَلَتْ الْكُوفَة فَأَظُنّنِي أَوَّل مَا رَأَيْت عَلَيْهَا عَشَرَة الْآلَاف مِنْ النَّاس يَدْعُونَ إِلَى رَأْيهَا , فَقِيلَ لَهَا : إِنَّ هَا هُنَا رَجُلًا نَظَرَ فِي الْمَعْقُول , يُقَال لَهُ : أَبُو حَنِيفَة , فَأَتَتْهُ فَقَالَتْ : أَنْتَ الَّذِي تُعَلِّم النَّاس الْمَسَائِل , وَقَدْ تَرَكْت دِينك , أَيْنَ إِلَهك الَّذِي تَعْبُدهُ ؟ فَسَكَتَ عَنْهَا , ثُمَّ مَكَثَ سَبْعَة أَيَّام لَا

(2/371)

يُجِيبهَا ثُمَّ خَرَجَ إِلَيْنَا وَقَدْ وَضَعَ كِتَابًا : إِنَّ اللَّه تَعَالَى فِي السَّمَاء دُون الْأَرْض . فَقَالَ لَهُ رَجُل : أَرَأَيْت قَوْل اللَّه تَعَالَى " وَهُوَ مَعَكُمْ " قَالَ : هُوَ كَمَا تَكْتُب إِلَى الرَّجُل : إِنِّي مَعَك , وَأَنْتَ غَائِب عَنْهُ " . قَالَ الْبَيْهَقِيُّ : فَقَدْ أَصَابَ أَبُو حَنِيفَة رَحِمَهُ اللَّه فِيمَا نَفَى عَنْ اللَّه تَعَالَى مِنْ الْكَوْن فِي الْأَرْض . وَفِيمَا ذَكَرَ مِنْ تَأْوِيل الْآيَة : تَبِعَ مُطْلَق السَّمْع فِي قَوْله : إِنَّ اللَّه عَزَّ وَجَلَّ فِي السَّمَاء . هَذَا لَفْظه فِي كِتَاب الْأَسْمَاء وَالصِّفَات . قَالُوا : وَأَمَّا اِخْتِلَاف مِقْدَار الْمَسَافَة فِي حَدِيثَيْ الْعَبَّاس وَأَبِي هُرَيْرَة : فَهُوَ مِمَّا يَشْهَد بِتَصْدِيقِ كُلّ مِنْهُمَا لِلْآخَرِ , فَإِنَّ الْمَسَافَة يَخْتَلِف تَقْدِيرهَا . بِحَسَبِ اِخْتِلَاف السَّيْر الْوَاقِع فِيهَا , فَسَيْر الْبَرِيد مَثَلًا : يُقْطَع بِقَدْرِ سَيْر رِكَاب الْإِبِل سَبْع مَرَّات , وَهَذَا مَعْلُوم بِالْوَاقِعِ , فَمَا تَسِيرهُ الْإِبِل سَيْرًا قَاصِدًا فِي عِشْرِينَ يَوْمًا يَقْطَعهُ الْبَرِيد فِي ثَلَاثَة , فَحَيْثُ قَدَّرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالسَّبْعِينَ أَرَادَ بِهِ السَّيْر السَّرِيع سَيْر الْبَرِيد , وَحَيْثُ قَدَّرَ بِالْخَمْسِمِائَةِ أَرَادَ بِهِ السَّيْر الَّذِي يَعْرِفُونَهُ سَيْر الْإِبِل وَالرِّكَاب , فَكُلّ مِنْهُمَا يُصَدِّق الْآخَر , وَيَشْهَد بِصِحَّتِهِ , وَلَوْ كَانَ مِنْ عِنْد غَيْر اللَّه لَوَجَدُوا فِيهِ اِخْتِلَافًا كَثِيرًا . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : حَدِيث اِبْن إِسْحَاق الَّذِي فِيهِ " وَإِنَّ عَرْشه فَوْق سَمَاوَاته كَالْقُبَّةِ " , وَتَعْلِيل الْمُنْذِرِيِّ لَهُ . ثُمَّ قَالَ : قَالَ

(2/372)

أَهْل الْإِثْبَات : لَيْسَ فِي شَيْء مِنْ هَذَا مُسْتَرَاح لَكُمْ فِي رَدّ الْحَدِيث . أَمَّا حَمْلكُمْ فِيهِ عَلَى اِبْن إِسْحَاق : فَجَوَابه : أَنَّ اِبْن إِسْحَاق بِالْمَوْضِعِ الَّذِي جَعَلَهُ اللَّه مِنْ الْعِلْم وَالْأَمَانَة . قَالَ عَلِيّ بْن الْمَدِينِيّ , حَدِيثه عِنْدِي صَحِيح , وَقَالَ شُعْبَة : اِبْن إِسْحَاق أَمِير الْمُؤْمِنِينَ فِي الْحَدِيث , وَقَالَ أَيْضًا : هُوَ صَدُوق , وَقَالَ عَلِيّ بْن الْمَدِينِيّ أَيْضًا : لَمْ أَجِد لَهُ سِوَى حَدِيثَيْنِ مُنْكَرَيْنِ . وَهَذَا فِي غَايَة الثَّنَاء وَالْمَدْح إِذْ لَمْ يَجِد لَهُ - عَلَى كَثْرَة مَا رَوَى - إِلَّا حَدِيثَيْنِ مُنْكَرَيْنِ . وَقَالَ عَلِيّ أَيْضًا : سَمِعْت اِبْن عُيَيْنَةَ يَقُول : مَا سَمِعْت أَحَدًا يَتَكَلَّم فِي اِبْن إِسْحَاق إِلَّا فِي قَوْله فِي الْقَدَر , وَلَا رَيْب أَنَّ أَهْل عَصْره أَعْلَم بِهِ مِمَّنْ تَكَلَّمَ فِيهِ بَعْدهمْ . وَقَالَ مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم : سَمِعْت الشَّافِعِيّ يَقُول : قَالَ الزُّهْرِيُّ : لَا يَزَال بِهَذِهِ الْحَرَّة عِلْم مَا دَامَ بِهَا ذَلِكَ الْأَحْوَل , يُرِيد اِبْن إِسْحَاق . وَقَالَ يَعْقُوب بْن شَيْبَة : سَأَلْت يَحْيَى بْن مَعِين : كَيْف اِبْن إِسْحَاق ؟ قَالَ : لَيْسَ بِذَاكَ , قُلْت : فَفِي نَفْسك مِنْ حَدِيثه شَيْء ؟ قَالَ : لَا , كَانَ صَدُوقًا . وَقَالَ يَزِيد بْن هَارُون : سَمِعْت شُعْبَة يَقُول : لَوْ كَانَ لِي سُلْطَان لَأَمَّرْت اِبْن إِسْحَاق عَلَى الْمُحَدِّثِينَ . وَقَالَ اِبْن عَدِيّ : قَدْ فَتَّشْت أَحَادِيث اِبْن إِسْحَاق الْكَبِير , فَلَمْ أَجِد فِي حَدِيثه مَا يَتَهَيَّأ أَنْ نَقْطَع عَلَيْهِ بِالضَّعْفِ , وَرُبَّمَا أَخْطَأَ أَوْ وَهَمَ , كَمَا يُخْطِئ غَيْره , وَلَمْ يَتَخَلَّف فِي الرِّوَايَة عِنْد الثِّقَات

(2/373)

وَالْأَئِمَّة , وَهُوَ لَا بَأْس بِهِ . وَقَالَ أَحْمَد بْن عَبْد اللَّه الْعِجْلِيُّ : اِبْن إِسْحَاق ثِقَة . وَقَدْ اِسْتَشْهَدَ مُسْلِم بِخَمْسَةِ أَحَادِيث ذَكَرَهَا لِابْنِ إِسْحَاق فِي صَحِيحه . وَقَدْ رَوَى التِّرْمِذِيّ فِي جَامِعه مِنْ حَدِيث اِبْن إِسْحَاق : حَدَّثَنَا سَعِيد بْن عُبَيْد بْن السَّبَّاق عَنْ أَبِيهِ عَنْ سَهْل بْن حُنَيْف قَالَ " كُنْت أَلْقَى مِنْ الْمَذْي شِدَّة , فَأُكْثِر الِاغْتِسَال مِنْهُ - الْحَدِيث " . قَالَ التِّرْمِذِيّ : هَذَا حَدِيث صَحِيح , لَا نَعْرِفهُ إِلَّا مِنْ حَدِيث اِبْن إِسْحَاق , فَهَذَا حُكْم قَدْ تَفَرَّدَ بِهِ اِبْن إِسْحَاق فِي الدُّنْيَا وَقَدْ صَحَّحَهُ التِّرْمِذِيّ . فَإِنْ قِيلَ : فَقَدْ كَذَّبَهُ مَالِك , فَقَالَ أَبُو قِلَابَةَ الرَّقَاشِيّ : حَدَّثَنِي أَبُو دَاوُدَ سُلَيْمَان بْن دَاوُدَ قَالَ : قَالَ يَحْيَى بْن الْقَطَّان : أَشْهَد أَنَّ مُحَمَّد بْن إِسْحَاق كَذَّاب . قُلْت : وَمَا يُدْرِيك ؟ قَالَ قَالَ لِي وَهْب , فَقُلْت لِوَهْبٍ : وَمَا يُدْرِيك ؟ قَالَ : قَالَ لِي مَالِك بْن أَنَس , فَقُلْت لِمَالِك : وَمَا يُدْرِيك ؟ قَالَ : قَالَ لِي هِشَام بْن عُرْوَة , قَالَ : قُلْت لِهِشَامٍ : وَمَا يُدْرِيك ؟ قَالَ : حَدَّثَ عَنْ اِمْرَأَتِي فَاطِمَة بِنْت الْمُنْذِر , وَأُدْخِلْت عَلَيْهَا , وَهِيَ بِنْت تِسْع , وَمَا رَآهَا رَجُل حَتَّى لَقِيت اللَّه , قِيلَ : هَذِهِ الْحِكَايَة وَأَمْثَالهَا هِيَ الَّتِي غَرَّتْ مَنْ اِتَّهَمَهُ بِالْكَذِبِ . وَجَوَابهَا مِنْ وُجُوه : أَحَدهَا : أَنَّ سُلَيْمَان بْن دَاوُدَ - رَاوِيهَا عَنْ يَحْيَى - هُوَ الشَّاذَكُونِيّ , وَقَدْ اُتُّهِمَ بِالْكَذِبِ , فَلَا يَجُوز الْقَدْح فِي الرَّجُل بِمِثْلِ رِوَايَة الشَّاذَكُونِيّ . الثَّانِي : أَنَّ فِي الْحِكَايَة مَا يَدُلّ عَلَى

(2/374)

أَنَّهَا كَذِب , فَإِنَّهُ قَالَ " أُدْخِلَتْ فَاطِمَة عَلَيَّ وَهِيَ بِنْت تِسْع " وَفَاطِمَة أَكْبَر مِنْ هِشَامٍ بِثَلَاثَ عَشْرَة سَنَة , وَلَعَلَّهَا لَمْ تُزَفّ إِلَيْهِ إِلَّا وَقَدْ زَادَتْ عَلَى الْعِشْرِينَ . وَلَمَّا أَخَذَ عَنْهَا اِبْن إِسْحَاق كَانَ لَهَا نَحْو بِضْع وَخَمْسِينَ سَنَة . الثَّالِث : أَنَّ هِشَامًا إِنَّمَا نَفَى رُؤْيَته لَهَا , وَلَمْ يَنْفِ سَمَاعه مِنْهَا , وَمَعْلُوم أَنَّهُ لَا يَلْزَم مِنْ اِنْتِفَاء الرُّؤْيَة اِنْتِفَاء السَّمَاع قَالَ الْإِمَام أَحْمَد : لَعَلَّهُ سَمِعَ مِنْهَا فِي الْمَسْجِد , أَوْ دَخَلَ عَلَيْهَا فَحَدَّثَتْهُ مِنْ وَرَاء حِجَاب فَأَيّ شَيْء فِي هَذَا ؟ فَقَدْ كَانَتْ اِمْرَأَة كَبِرَتْ وَأَسَنَّتْ . وَقَالَ يَعْقُوب بْن شَيْبَة : سَأَلْت اِبْن الْمَدِينِيّ عَنْ اِبْن إِسْحَاق ؟ فَقَالَ : حَدِيثه عِنْدِي صَحِيح . قُلْت : فَكَلَام مَالِك فِيهِ ؟ قَالَ : مَالِك لَمْ يُجَالِسهُ , وَلَمْ يَعْرِفهُ , وَأَيّ شَيْء حَدَّثَ بِالْمَدِينَةِ , قُلْت : فَهِشَام بْن عُرْوَة قَدْ تَكَلَّمَ فِيهِ ؟ قَالَ : الَّذِي قَالَ هِشَام لَيْسَ بِحُجَّةٍ , لَعَلَّهُ دَخَلَ عَلَى اِمْرَأَته وَهُوَ غُلَام فَسَمِعَ مِنْهَا , فَإِنَّ حَدِيثه لَيَتَبَيَّن فِيهِ الصِّدْق يَرْوِي مَرَّة : يَقُول حَدَّثَنِي أَبُو الزِّنَاد وَمَرَّة يَقُول : ذَكَرَ أَبُو الزِّنَاد , وَيَقُول : حَدَّثَنِي الْحَسَن بْن دِينَار عَنْ أَيُّوب عَنْ عَمْرو بْن شُعَيْب " فِي سَلَف وَبَيْع " وَهُوَ أَرْوَى النَّاس عَنْ عَمْرو بْن شُعَيْب .
فَصْل وَأَمَّا قَوْلكُمْ : إِنَّهُ لَمْ يُصَرِّح بِسَمَاعِهِ مِنْ يَعْقُوب بْن عُتْبَة , فَعَلَى تَقْدِير الْعِلْم بِهَذَا النَّفْي : لَا يَخْرُج الْحَدِيث عَنْ كَوْنه حَسَنًا , فَإِنَّهُ قَدْ لَقِيَ يَعْقُوب , وَسَمِعَ مِنْهُ , وَفِي

(2/375)

الصَّحِيح قَطْعه مِنْ الِاحْتِجَاج بِعَنْعَنَةِ الْمُدَلِّس : كَأَبِي الزُّبَيْر عَنْ جَابِر , وَسُفْيَان عَنْ عَمْرو بْن دِينَار , وَنَظَائِر كَثِيرَة لِذَلِكَ . وَأَمَّا قَوْلكُمْ : تَفَرَّدَ بِهِ يَعْقُوب بْن عُتْبَة , وَلَمْ يَرْوِ عَنْهُ أَحَد مِنْ أَصْحَاب الصَّحِيح - فَهَذَا لَيْسَ بِعِلَّةٍ بِاتِّفَاقِ الْمُحَدِّثِينَ , فَإِنَّ يَعْقُوب لَمْ يُضَعِّفهُ أَحَد , وَكَمْ مِنْ ثِقَة قَدْ اِحْتَجُّوا بِهِ , وَهُوَ غَيْر مُخَرَّج عَنْهُ فِي الصَّحِيحَيْنِ ؟ وَهَذَا هُوَ الْجَوَاب عَنْ تَفَرُّد مُحَمَّد بْن جُبَيْر عَنْهُ , فَإِنَّهُ ثِقَة . وَأَمَّا قَوْلكُمْ : إِنَّ اِبْن إِسْحَاق اِضْطَرَبَ فِيهِ إِلَى آخِره - فَقَدْ اِتَّفَقَ ثَلَاثَة مِنْ الْحُفَّاظ وَهُمْ : عَبْد الْأَعْلَى وَابْن الْمُثَنَّى وَابْن يَسَار : عَلَى وَهْب بْن جَرِير عَنْ أَبِيهِ عَنْ اِبْن إِسْحَاق : أَنَّهُ حَدَّثَ بِهِ عَنْ يَعْقُوب بْن عُتْبَة , وَجُبَيْر بْن مُحَمَّد عَنْ أَبِيهِ , وَخَالَفَهُمْ أَحْمَد بْن سَعِيد الدِّمْيَاطِيّ فَقَالَ : عَنْ وَهْب بْن جَرِير عَنْ أَبِيهِ : سَمِعْت مُحَمَّد بْن إِسْحَاق يُحَدِّث عَنْ يَعْقُوب بْن عُتْبَة عَنْ جُبَيْر فَإِمَّا أَنْ يَكُون الثَّلَاثَة أَوْلَى , وَإِمَّا أَنْ يَكُون يَعْقُوب رَوَاهُ عَنْ جُبَيْر بْن مُحَمَّد , فَسَمِعَهُ مِنْهُ اِبْن إِسْحَاق , ثُمَّ سَمِعَهُ مِنْ جُبَيْر نَفْسه , فَحَدَّثَ بِهِ عَلَى الْوَجْهَيْنِ , وَقَدْ قِيلَ : إِنَّ الْوَاو غَلَط , وَأَنَّ الصَّوَاب عَنْ يَعْقُوب بْن عُتْبَة عَنْ جُبَيْر بْن مُحَمَّد عَنْ أَبِيهِ , وَاَللَّه أَعْلَم . وَأَمَّا قَوْلكُمْ : إِنَّهُ اُخْتُلِفَ فِي لَفْظه , فَبَعْضهمْ قَالَ " لِيَئِطّ بِهِ " وَبَعْضهمْ لَمْ يَذْكُر لَفْظَة " بِهِ " فَلَيْسَ فِي هَذَا اِخْتِلَاف يُوجِب رَدّ الْحَدِيث , فَإِذَا زَادَ

(2/376)

بَعْض الْحُفَّاظ لَفْظَة لَمْ يَنْفِهَا غَيْره . وَلَمْ يَرْوِ مَا يُخَالِفهَا , فَإِنَّهَا لَا تَكُون مُوجِبَة لِرَدِّ الْحَدِيث . فَهَذَا جَوَاب الْمُنْتَصِرِينَ لِهَذَا الْحَدِيث . قَالُوا . وَقَدْ رُوِيَ هَذَا الْمَعْنَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَيْر حَدِيث اِبْن إِسْحَاق . فَقَالَ مُحَمَّد بْن عَبْد اللَّه الْكُوفِيّ - الْمَعْرُوف بِمُطَيَّنٍ - حَدَّثَنَا عَبْد اللَّه بْن الْحَكَم وَعُثْمَان قَالَا حَدَّثَنَا يَحْيَى عَنْ إِسْرَائِيل عَنْ أَبِي إِسْحَاق عَنْ عَبْد اللَّه بْن خَلِيفَة عَنْ عُمَر قَالَ " أَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِمْرَأَة , فَقَالَتْ : اُدْعُ اللَّه أَنْ يُدْخِلنِي الْجَنَّة , فَعَظَّمَ أَمْر الرَّبّ , ثُمَّ قَالَ إِنَّ كُرْسِيّه فَوْق السَّمَاوَات وَالْأَرْض , وَإِنَّهُ يَقْعُد عَلَيْهِ فَمَا يَفْضُل مِنْهُ مِقْدَار أَرْبَع أَصَابِع , ثُمَّ قَالَ بِأَصَابِعِهِ فَجَمَعَهَا , وَإِنَّ لَهُ أَطِيطًا كَأَطِيطِ الرَّحْل - الْحَدِيث " فَإِنْ قِيلَ : عَبْد اللَّه بْن الْحَكَم وَعُثْمَان لَا يُعْرَفَانِ . قِيلَ : بَلْ هُمَا ثِقَتَانِ مَشْهُورَانِ عُثْمَان بْنُ أَبِي شَيْبَة وَعَبْد اللَّه بْن الْحَكَم الْقَطْوَانِيُّ , وَهُمَا مِنْ رِجَال الصَّحِيح . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي الزِّنَاد عَنْ الْأَعْرَج عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَمَّا قَضَى اللَّه الْخَلْق كَتَبَ فِي كِتَاب , فَهُوَ عِنْده فَوْق عَرْشه إِنَّ رَحْمَتِي غَلَبَتْ غَضَبِي " . وَفِي لَفْظ الْبُخَارِيّ " هُوَ وَضْع عِنْده عَلَى الْعَرْش " . وَفِي لَفْظ لَهُ أَيْضًا " فَهُوَ مَكْتُوب فَوْق الْعَرْش " . " وَوَضْع " بِمَعْنَى مَوْضُوع , مَصْدَر بِمَعْنَى الْمَفْعُول , كَنَظَائِرِهِ

(2/377)

. وَفِي صَحِيح الْبُخَارِيّ أَيْضًا مِنْ حَدِيث حَمَّاد بْن زَيْد عَنْ ثَابِت الْبُنَانِيِّ عَنْ أَنَس قَالَ " كَانَتْ زَيْنَب تَفْخَر عَلَى أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَقُول زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّه مِنْ فَوْق سَبْع سَمَاوَات " . وَفِي لَفْظ لِلْبُخَارِيِّ " كَانَتْ تَقُول أَنْكَحَنِي اللَّه فِي السَّمَاء " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي صَالِح عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَة مِنْ كَسْب طَيِّب , وَلَا يَصْعَد إِلَى اللَّه إِلَّا الطَّيِّب , فَإِنَّ اللَّه يَتَقَبَّلهَا بِيَمِينِهِ , ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدكُمْ فَلُوَّهُ , حَتَّى تَكُون مِثْل الْجَبَل " لَفْظ الْبُخَارِيّ . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث مَالِك عَنْ أَبِي الزِّنَاد عَنْ الْأَعْرَج عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة بِاللَّيْلِ وَمَلَائِكَة بِالنَّهَارِ , وَيَجْتَمِعُونَ فِي صَلَاة الْعَصْر وَصَلَاة الْفَجْر , ثُمَّ يَعْرُج الَّذِينَ بَاتُوا فِيكُمْ , فَيَسْأَلهُمْ اللَّه - وَهُوَ أَعْلَم بِهِمْ - كَيْف تَرَكْتُمْ عِبَادِي ؟ فَيَقُولُونَ تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ , وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ " وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيح وَقَالَ " ثُمَّ يَعْرُج إِلَيْهِ الَّذِينَ بَاتُوا فِيكُمْ " وَقَالَ أَخْرَجَاهُ فِي الصَّحِيح . وَفِي الصَّحِيحَيْنِ قِصَّة سَعْد بْن مُعَاذ , وَحُكْمه فِي بَنِي قُرَيْظَة , وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ الْمَلِك " وَرَوَاهُ الْبَيْهَقِيُّ مِنْ حَدِيث

(2/378)

سَعْد بْن إِبْرَاهِيم عَنْ عَامِر بْن سَعْد عَنْ أَبِيهِ , وَفِيهِ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَقَدْ حَكَمَ فِيهِمْ الْيَوْم بِحُكْمِ اللَّه الَّذِي حَكَمَ بِهِ مِنْ فَوْق سَبْع سَمَاوَات " . وَقَالَ اِبْن إِسْحَاق فِي حَدِيثه " لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ اللَّه الَّذِي حَكَمَ بِهِ مِنْ فَوْق سَبْعَة أَرْقِعَة " وَالرَّقِيع مِنْ أَسْمَاء السَّمَاء , وَقَدْ تَقَدَّمَ . وَرَوَى التِّرْمِذِيّ وَالْإِمَام أَحْمَد مِنْ حَدِيث الْحَسَن عَنْ عِمْرَان بْن حُصَيْنٍ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي " يَا حُصَيْنُ كَمْ تَعْبُد الْيَوْم إِلَهًا , قَالَ أَبِي سَبْعَة , سِتَّة فِي الْأَرْض وَوَاحِدًا فِي السَّمَاء , قَالَ فَأَيّهمْ تَعُدّ لِرَغْبَتِك وَرَهْبَتك ؟ قَالَ : الَّذِي فِي السَّمَاء , قَالَ يَا حُصَيْنُ أَمَا إِنَّك لَوْ أَسْلَمْت عَلَّمْتُك كَلِمَتَيْنِ يَنْفَعَانِك . قَالَ فَلَمَّا أَسْلَمَ حُصَيْنٌ قَالَ يَا رَسُول اللَّه عَلِّمْنِي الْكَلِمَتَيْنِ اللَّتَيْنِ وَعَدْتنِي , قَالَ : قُلْ اللَّهُمَّ أَلْهِمْنِي رُشْدِي , وَأَعِذْنِي مِنْ شَرّ نَفْسِي " . وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ شَهِدَ لِلْجَارِيَةِ بِالْإِيمَانِ حَيْثُ أَقَرَّتْ بِأَنَّ اللَّه فِي السَّمَاء , وَحَدِيثهَا فِي صَحِيح مُسْلِم . وَثَبَتَ عَنْهُ فِي الصَّحِيح " أَنَّهُ جَعَلَ يُشِير بِأُصْبُعِهِ إِلَى السَّمَاء - فِي خُطْبَته فِي حَجَّة الْوَدَاع وَيُنَكِّسهَا إِلَى النَّاس وَيَقُول اللَّهُمَّ اِشْهَدْ " وَكَانَ مُسْتَشْهِدًا بِاَللَّهِ حِينَئِذٍ لَمْ يَكُنْ دَاعِيًا حَتَّى يُقَال : السَّمَاء قِبْلَة الدُّعَاء . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث عَبْد الرَّحْمَن بْن أَبِي نُعَيْم قَالَ سَمِعْت أَبَا

(2/379)

سَعِيد الْخُدْرِيَّ يَقُول " بَعَثَ عَلِيّ بْن أَبِي طَالِب إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْيَمَن بِذُهَيْبَةٍ فِي أَدِيم مَقْرُوظ لَمْ تُحَصَّل مِنْ تُرَابهَا فَقَسَمَهَا بَيْن أَرْبَعَة نَفَر بَيْن عُيَيْنَةَ بْن بَدْر وَالْأَقْرَع بْن حَابِس , وَزَيْد الْخَيْل , وَالرَّابِع إِمَّا عَلْقَمَة بْن عُلَاثَة وَأَمَّا عَامِر بْن الطُّفَيْل , فَقَالَ رَجُل مِنْ أَصْحَابه : كُنَّا أَحَقّ بِهَذَا مِنْ هَؤُلَاءِ , فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ أَلَا تَأْمَنُونِي , وَأَنَا أَمِين مَنْ فِي السَّمَاء , يَأْتِينِي خَبَر السَّمَاء صَبَاحًا وَمَسَاء " . وَسَيَأْتِي إِنْ شَاءَ اللَّه حَدِيث أَبِي الدَّرْدَاء : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " رَبّنَا اللَّه الَّذِي فِي السَّمَاء , تَقَدَّسَ اِسْمك , أَمْرك فِي السَّمَاء وَالْأَرْض كَمَا رَحْمَتك فِي السَّمَاء - الْحَدِيث " رَوَاهُ أَبُو دَاوُدَ فِي الطِّبّ . وَرَوَى سُفْيَان بْن عُيَيْنَةَ عَنْ عَمْرو بْن دِينَار عَنْ أَبِي قَابُوس - مَوْلًى لِعَبْدِ اللَّه بْنِ عَمْرو بْن الْعَاصِ - عَنْ عَبْد اللَّه بْن عَمْرو أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " اِرْحَمُوا مَنْ فِي الْأَرْض يَرْحَمكُمْ مَنْ فِي السَّمَاء " رَوَاهُ التِّرْمِذِيّ وَقَالَ حَدِيث حَسَن صَحِيح , وَسَيَأْتِي فِي كِتَاب الْأَدَب . وَفِي صَحِيح اِبْن حِبَّان عَنْ أَبِي عُثْمَان النَّهْدِيّ عَنْ سَلْمَان الْفَارِسِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِنَّ رَبّكُمْ حَيّ كَرِيم , يَسْتَحْيِ مِنْ عَبْده إِذَا رَفَعَ يَدَيْهِ إِلَيْهِ أَنْ يَرُدّهُمَا صِفْرًا " . وَقَدْ رَوَى التِّرْمِذِيّ وَالْبَيْهَقِيّ مِنْ حَدِيث حَمَّاد بْن سَلَمَة

(2/380)

عَنْ يَعْلَى بْن عَطَاء عَنْ وَكِيع بْن عُدُس عَنْ أَبِي رَزِين الْعُقَيْلِيّ قَالَ قُلْت " يَا رَسُول اللَّه أَيْنَ كَانَ رَبّنَا تَبَارَكَ وَتَعَالَى قَبْل أَنْ يَخْلُق السَّمَاوَات وَالْأَرْض ؟ قَالَ كَانَ فِي عَمَاء مَا فَوْقه هَوَاء وَمَا تَحْته هَوَاء , ثُمَّ خَلَقَ الْعَرْش ثُمَّ اِسْتَوَى عَلَيْهِ " هَذَا لَفْظ الْبَيْهَقِيِّ , وَهَذَا الْإِسْنَاد صَحَّحَهُ التِّرْمِذِيّ فِي مَوْضِع وَحَسَّنَهُ فِي مَوْضِع . فَصَحَّحَهُ فِي الرُّؤْيَا : أَخْبَرَنَا الْحَسَن بْن عَلِيّ الْخَلَّال حَدَّثَنَا يَزِيد بْن هَارُون حَدَّثَنَا شُعْبَة عَنْ يَعْلَى بْن عَطَاء عَنْ وَكِيع بْن عُدُس عَنْ عَمّه أَبِي رَزِين الْعُقَيْلِيِّ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " رُؤْيَا الْمُؤْمِن جُزْء مِنْ أَرْبَعِينَ جُزْءًا مِنْ النُّبُوَّة وَهِيَ عَلَى رِجْل طَائِر مَا لَمْ يُحَدِّث بِهَا فَإِذَا حَدَّثَ بِهَا وَقَعَتْ قَالَ وَأَحْسِبهُ قَالَ لَا تُحَدِّث بِهَا إِلَّا لَبِيبًا أَوْ حَبِيبًا " قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن صَحِيح . قَالَ اِبْن الْقَطَّان : فَيَلْزَمهُ تَصْحِيح الْحَدِيث الْأَوَّل أَوْ الِاقْتِصَار عَلَى تَحْسِين الثَّانِي يَعْنِي لِأَنَّ الْإِسْنَاد وَاحِد . قَالَ فَإِنْ قِيلَ لَعَلَّهُ حَسَّنَ الْأَوَّل لِأَنَّهُ مِنْ رِوَايَة حَمَّاد بْن سَلَمَة , وَصَحَّحَ الثَّانِي لِأَنَّهُ مِنْ رِوَايَة شُعْبَة , وَفَضْل مَا بَيْنهمَا فِي الْحِفْظ بَيِّن . قُلْنَا قَدْ صَحَّحَ مِنْ أَحَادِيث حَمَّاد بْن سَلَمَة مَا لَا يُحْصَى , وَهُوَ مَوْضِع لَا نَظَر فِيهِ عِنْده وَلَا عِنْد أَحَد مِنْ أَهْل الْعِلْم فَإِنَّهُ إِمَام وَكَانَ عِنْد شُعْبَة مِنْ تَعْظِيمه وَإِجْلَاله مَا هُوَ مَعْلُوم . وَرَوَى الْبَيْهَقِيُّ عَنْ الْحَاكِم عَنْ الْأَصَمّ عَنْ مُحَمَّد

(2/381)

بْن إِسْحَاق الصَّنْعَانِيِّ حَدَّثَنَا يَزِيد بْن هَارُون أَخْبَرَنَا جَرِير بْن حَازِم عَنْ أَبِي يَزِيد الْمَدِينِيّ " أَنَّ عُمَر بْن الْخَطَّاب مَرَّ فِي نَاس مِنْ أَصْحَابه فَلَقِيَتْهُ عَجُوز وَاسْتَوْقَفَتْهُ فَوَقَفَ عَلَيْهَا فَوَضَعَ يَده عَلَى مَنْكِبَيْهَا حَتَّى قَضَتْ حَاجَتهَا , فَلَمَّا فَرَغَتْ قَالَ لَهُ رَجُل حَبَسْت رِجَالَات قُرَيْش عَلَى هَذِهِ الْعَجُوز . قَالَ وَيْحك , تَدْرِي مَنْ هَذِهِ , هَذِهِ عَجُوز سَمِعَ اللَّه عَزَّ وَجَلَّ شَكْوَاهَا مِنْ فَوْق سَبْع سَمَاوَات , وَاَللَّه لَوْ اِسْتَوْقَفَتْنِي إِلَى اللَّيْل لَوَقَفْت عَلَيْهَا إِلَّا أَنْ آتِي صَلَاة ثُمَّ أَعُود عَلَيْهَا " . قَالَ الْبَيْهَقِيُّ : وَأَخْبَرَنَا أَبُو عَبْد اللَّه الْحَافِظ أَخْبَرَنَا أَبُو عَبْد اللَّه مُحَمَّد بْن عَلِيّ الْجَوْهَرِيّ حَدَّثَنَا إِبْرَاهِيم بْن الْهَيْثَم حَدَّثَنَا مُحَمَّد بْن كَثِير الْمِصِّيصِيّ قَالَ سَمِعْت الْأَوْزَاعِيَّ يَقُول " كُنَّا - وَالتَّابِعُونَ مُتَوَافِرُونَ - نَقُول : إِنَّ اللَّه تَعَالَى فَوْق عَرْشه وَنُؤْمِن بِمَا وَرَدَتْ بِهِ السُّنَّة مِنْ صِفَاته " . وَقَالَ الْبُخَارِيّ فِي الصَّحِيح قَالَ أَبُو الْعَالِيَة " اِسْتَوَى إِلَى السَّمَاء اِرْتَفَعَ , فَسَوَّى خَلْقهنَّ " . وَقَالَ مُجَاهِد " اِسْتَوَى عَلَا " . وَقَالَ أَبُو الْحَسَن عَلِيّ بْن مُحَمَّد الطَّبَرِيُّ مِنْ كِبَار أَصْحَاب أَبِي الْحَسَن الْأَشْعَرِيّ " وَاَللَّه فِي السَّمَاء فَوْق كُلّ شَيْء , مُسْتَوٍ عَلَى عَرْشه بِمَعْنَى أَنَّهُ عَالٍ عَلَيْهِ , وَمَعْنَى الِاسْتِوَاء الِاعْتِلَاء , كَمَا تَقُول : اِسْتَوَيْت عَلَى ظَهْر الدَّابَّة , وَاسْتَوَيْت عَلَى السَّطْح بِمَعْنَى عَلَوْته , وَاسْتَوَتْ الشَّمْس عَلَى رَأْسِي وَاسْتَوَى الطَّيْر عَلَى قِمَّة

(2/382)

رَأْسِي بِمَعْنَى عَلَا , يَعْنِي عَلَا فِي الْجَوّ فَوُجِدَ فَوْق رَأْسِي فَالْقَدِيم سُبْحَانه عَالٍ عَلَى عَرْشه , لَا قَاعِد وَلَا قَائِم وَلَا مُمَاسّ وَلَا مُبَايِن عَنْ الْعَرْش " هَذَا كَلَامه حَكَاهُ عَنْهُ الْبَيْهَقِيُّ . قَالَ : وَرَوَى الْحَسَن بْن مُحَمَّد الطَّبَرِيُّ عَنْ أَبِي عَبْد اللَّه نَفْطَوَيْهِ النَّحْوِيّ قَالَ أَخْبَرَنِي أَبُو سُلَيْمَان قَالَ " كُنَّا عِنْد اِبْن الْأَعْرَابِيّ فَأَتَاهُ رَجُل فَقَالَ يَا أَبَا عَبْد اللَّه مَا مَعْنَى { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } قَالَ : إِنَّهُ مُسْتَوٍ عَلَى عَرْشه كَمَا أَخْبَرَ . فَقَالَ الرَّجُل : إِنَّمَا مَعْنَى اِسْتَوَى اِسْتَوْلَى فَقَالَ لَهُ اِبْن الْأَعْرَابِيّ : مَا يُدْرِيك الْعَرَب لَا تَقُول : اِسْتَوْلَى فُلَان عَلَى الشَّيْء حَتَّى يَكُون لَهُ فِيهِ مُضَادّ , فَأَيّهمَا غَلَبَ قِيلَ قَدْ اِسْتَوْلَى عَلَيْهِ وَاَللَّه تَعَالَى لَا مُضَادّ لَهُ , فَهُوَ عَلَى عَرْشه كَمَا أَخْبَرَ . وَقَالَ يَحْيَى بْن إِبْرَاهِيم الطُّلَيْطِلِيّ فِي كِتَاب سِيَر الْفُقَهَاء حَدَّثَنِي عَبْد الْمَلِك بْن حَبِيب عَنْ عَبْد اللَّه بْن الْمُغِيرَة عَنْ الثَّوْرِيِّ عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم قَالَ " كَانُوا يَكْرَهُونَ قَوْل الرَّجُل يَا خَيْبَة الدَّهْر وَكَانُوا يَقُولُونَ اللَّه هُوَ الدَّهْر , وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل : رَغْم أَنْفِي لِلَّهِ . وَإِنَمَا يُرْغَم أَنْف الْكَافِر " قَالَ " وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل : لَا وَاَلَّذِي خَاتَمه عَلَى فَمِي , إِنَّمَا يُخْتَم عَلَى فَم الْكَافِر , وَكَانُوا يَكْرَهُونَ قَوْل الرَّجُل : وَاَللَّه حَيْثُ كَانَ , أَوْ : إِنَّ اللَّه بِكُلِّ مَكَان . قَالَ أَصْبَغ : وَهُوَ مُسْتَوٍ عَلَى عَرْشه , وَبِكُلِّ مَكَان عِلْمه وَإِحَاطَته

(2/383)

" . وَقَالَ اِبْن عَبْد الْبَرّ فِي التَّمْهِيد وَالِاسْتِذْكَار قَالَ مَالِك " اللَّه فِي السَّمَاء وَعِلْمه فِي كُلّ مَكَان " . وَقَالَ الْقَاضِي أَبُو بَكْر بْن الطَّيِّب الْمَالِكِيّ الْأَشْعَرِيّ فِي رِسَالَته الْمَشْهُورَة الَّتِي سَمَّاهَا " رِسَالَة الْحَيْدَة " : " وَأَنَّ اللَّه سُبْحَانه شَاءَ مُرِيد كَمَا قَالَ تَعَالَى { فَعَّال لِمَا يُرِيد } وَقَالَ { يُرِيد اللَّه بِكُمْ الْيُسْر وَلَا يُرِيد بِكُمْ الْعُسْر } وَقَالَ { إِنَّمَا قَوْلنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُول لَهُ كُنْ فَيَكُون } وَأَنَّ اللَّه مُسْتَوٍ عَلَى عَرْشه وَمُسْتَوْلٍ عَلَى جَمِيع خَلْقه , كَمَا قَالَ تَعَالَى { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } بِغَيْرِ مُمَاسَّة وَلَا كَيْفِيَّة وَلَا مُجَاوَرَة " . وَقَالَ حَافِظ الْمَغْرِب إِمَام السُّنَّة فِي وَقْته , أَبُو عُمَر يُوسُف بْن عَبْد الْبَرّ فِي كِتَابَيْهِ التَّمْهِيد وَالِاسْتِذْكَار فِي شَرْح حَدِيث مَالِك عَنْ اِبْن شِهَاب عَنْ الْأَغَرّ وَأَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يَنْزِل رَبّنَا كُلّ لَيْلَة إِلَى السَّمَاء الدُّنْيَا - الْحَدِيث " . قَالَ أَبُو عُمَر - وَهَذَا لَفْظه فِي الِاسْتِذْكَار - فِيهِ دَلِيل عَلَى أَنَّ اللَّه عَزَّ وَجَلَّ فِي السَّمَاء عَلَى الْعَرْش مِنْ فَوْق سَبْع سَمَاوَات كَمَا قَالَتْ الْجَمَاعَة , وَهُوَ مِنْ حُجَّتهمْ عَلَى الْمُعْتَزِلَة وَالْجَهْمِيَّة فِي قَوْلهمْ : إِنَّ اللَّه تَعَالَى فِي كُلّ مَكَان وَلَيْسَ عَلَى الْعَرْش , وَالدَّلِيل عَلَى صِحَّة مَا قَالَهُ أَهْل الْحَقّ فِي ذَلِكَ قَوْل اللَّه عَزَّ وَجَلَّ { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } وَقَوْله { ثُمَّ اِسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان } وَقَوْله تَعَالَى {

(2/384)

إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْش سَبِيلًا } وَقَوْله : { إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب } وَقَوْله : { فَلَمَّا تَجَلَّى رَبّه لِلْجَبَلِ } وَقَالَ : { أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض } وَقَالَ { سَبِّحْ اِسْم رَبّك الْأَعْلَى } وَهَذَا مِنْ الْعُلُوّ , وَكَذَلِكَ قَوْله : { الْعَلِيّ الْعَظِيم } وَ { وَالْكَبِير الْمُتَعَالِ } وَ { رَفِيع الدَّرَجَات ذُو الْعَرْش } { يَخَافُونَ رَبّهمْ مِنْ فَوْقهمْ } . وَقَالَ جَلَّ ذِكْره : { يُدَبِّر الْأَمْر مِنْ السَّمَاء إِلَى الْأَرْض ثُمَّ يَعْرُج إِلَيْهِ } وَقَوْله { تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ } وَقَوْله لِعِيسَى { إِنِّي مُتَوَفِّيك وَرَافِعك إِلَيَّ } وَقَوْله : { بَلْ رَفَعَهُ اللَّه إِلَيْهِ } . وَقَالَ { فَاَلَّذِينَ عِنْد رَبّك يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَار } وَقَالَ { وَمَنْ عِنْده لَا يَسْتَكْبِرُونَ عَنْ عِبَادَته } وَقَالَ { لَيْسَ لَهُ دَافِع مِنْ اللَّه ذِي الْمَعَارِج } , وَالْعُرُوج هُوَ الصُّعُود . وَأَمَّا قَوْله : { أَأَمِنْتُمْ مَنْ فِي السَّمَاء } فَمَعْنَاهُ مَنْ عَلَى السَّمَاء , يَعْنِي عَلَى الْعَرْش , وَقَدْ تَكُون " فِي " بِمَعْنَى " عَلَى " أَلَا تَرَى إِلَى قَوْله تَعَالَى { فَسِيحُوا فِي الْأَرْض } أَيْ عَلَى الْأَرْض . وَكَذَلِكَ قَوْله { لَأُصَلِّبَنَّكُمْ فِي جُذُوع النَّخْل } أَيْ عَلَى جُذُوع النَّخْل . وَهَذَا كُلّه يُعَضِّدهُ قَوْله تَعَالَى { تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ } وَمَا كَانَ مِثْله مِمَّا تَلَوْنَا مِنْ الْآيَات فِي هَذَا الْبَاب . فَهَذِهِ الْآيَات وَغَيْرهَا كُلّهَا وَاضِحَة فِي إِبْطَال قَوْل الْمُعْتَزِلَة . وَأَمَّا اِدِّعَاؤُهُمْ الْمَجَاز فِي الِاسْتِوَاء , وَقَوْلهمْ " اِسْتَوَى " بِمَعْنَى

(2/385)

اِسْتَوْلَى . فَلَا مَعْنَى لَهُ . لِأَنَّهُ غَيْر ظَاهِر فِي اللُّغَة . وَمَعْنَى الِاسْتِيلَاء فِي اللُّغَة الْمُغَالَبَة . وَاَللَّه لَا يَغْلِبهُ وَلَا يَعْلُوهُ أَحَد . وَهُوَ الْوَاحِد الصَّمَد . وَمِنْ حَقّ الْكَلَام أَنْ يُحْمَل عَلَى حَقِيقَته , حَتَّى يَكُون اِتِّفَاق مِنْ الْأُمَّة أَنَّهُ أُرِيدَ بِهِ الْمَجَاز إِذْ لَا سَبِيل إِلَى اِتِّبَاع مَا أُنْزِلَ إِلَيْنَا مِنْ رَبّنَا إِلَّا عَلَى ذَلِكَ وَإِنَّمَا يُوَجَّه كَلَام اللَّه إِلَى الْأَشْهَر وَالْأَظْهَر مِنْ وُجُوهه مَا لَمْ يَمْنَع مِنْ ذَلِكَ مَا يَجِب لَهُ التَّسْلِيم . وَلَوْ سَاغَ اِدِّعَاء الْمَجَاز لِكُلِّ مُدَّعٍ مَا ثَبَتَ شَيْء مِنْ الْعِبَادَات . وَجَلَّ اللَّه أَنْ يُخَاطِب عِبَاده فِي كِتَابه الْعَرَبِيّ إِلَّا بِمَا يَفْهَمهُ الْعَرَب فِي مَعْهُود مُخَاطَبَتهَا مِمَّا يَصِحّ مَعْنَاهُ عِنْد السَّامِعِينَ . وَالِاسْتِوَاء فِي اللُّغَة مَعْلُوم مَفْهُوم , وَهُوَ الْعُلُوّ وَالِارْتِفَاع عَلَى الشَّيْء , وَالِاسْتِقْرَار وَالتَّمَكُّن فِيهِ . قَالَ أَبُو عُبَيْدَة : فِي قَوْله تَعَالَى { اِسْتَوَى } قَالَ : عَلَا . وَتَقُول الْعَرَب : اِسْتَوَيْت فَوْق الدَّابَّة , وَاسْتَوَيْت فَوْق الْبَيْت . قَالَ أَبُو عَمْرو : الِاسْتِقْرَار فِي الْعُلُوّ . وَبِهَذَا خَاطَبَنَا عَزَّ وَجَلَّ فِي كِتَابه . فَقَالَ { لِتَسْتَوُوا عَلَى ظُهُوره ثُمَّ تَذْكُرُوا نِعْمَة رَبّكُمْ إِذَا اِسْتَوَيْتُمْ عَلَيْهِ } وَقَالَ { وَاسْتَوَتْ عَلَى الْجُودِيّ } وَقَالَ { فَإِذَا اِسْتَوَيْت أَنْتَ وَمَنْ مَعَك عَلَى الْفُلْك } . وَقَالَ الشَّاعِر : فَأَوْرَدْتهمْ مَأْسَفًا قَعْره وَقَدْ حَلَّقَ النَّجْم الْيَمَانِيّ فَاسْتَوَى وَهَذَا لَا يَجُوز أَنْ يَتَأَوَّل فِيهِ أَحَد أَنَّ مَعْنَاهُ : اِسْتَوْلَى لِأَنَّ النَّجْم

(2/386)

لَا يَسْتَوْلِي . وَقَدْ ذَكَرَ النَّضْر بْن شُمَيْلٍ - وَكَانَ ثِقَة مَأْمُونًا جَلِيلًا فِي عِلْم الدِّيَانَة وَاللُّغَة - قَالَ حَدَّثَنِي الْخَلِيل - وَحَسْبك بِالْخَلِيلِ - قَالَ : أَتَيْت أَبَا رَبِيعَة الْأَعْرَابِيّ - وَكَانَ مِنْ أَعْلَم مَنْ رَأَيْت - فَإِذَا هُوَ عَلَى سَطْح , فَسَلَّمْنَا , فَرَدَّ عَلَيْنَا السَّلَام , وَقَالَ لَنَا : اِسْتَوُوا . فَبَقِينَا مُتَحَيِّرِينَ . وَلَمْ نُدْرِك مَا قَالَ . فَقَالَ لَنَا أَعْرَابِيّ إِلَى جَنْبه : أَمَرَكُمْ أَنْ تَرْتَفِعُوا . قَالَ الْخَلِيل : هُوَ مِنْ قَوْل اللَّه عَزَّ وَجَلَّ { ثُمَّ اِسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَان } فَصَعِدْنَا إِلَيْهِ . وَأَمَّا مَنْ نَزَعَ مِنْهُمْ بِحَدِيثِ عَبْد اللَّه بْن وَاقِد الْوَاسِطِيِّ بِإِسْنَادِهِ عَنْ اِبْن عَبَّاس " الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى : اِسْتَوْلَى عَلَى جَمِيع بَرِيَّته , فَلَا يَخْلُو مِنْهُ مَكَان " . فَالْجَوَاب أَنَّ هَذَا حَدِيث مُنْكَر وَنَقَلَته مَجْهُولُونَ ضُعَفَاء , وَهُمْ لَا يَقْبَلُونَ أَخْبَار الْآحَاد الْعُدُول . فَكَيْف يَسُوغ لَهُمْ الِاحْتِجَاج بِمِثْلِ هَذَا مِنْ الْحَدِيث , لَوْ عَقَلُوا أَوْ أَنْصَفُوا أَمَا سَمِعُوا اللَّه عَزَّ وَجَلَّ يَقُول { وَقَالَ فِرْعَوْن يَا هَامَان اِبْنِ لِي صَرْحًا لَعَلِّي أَبْلُغ الْأَسْبَاب أَسْبَاب السَّمَاوَات فَأَطَّلِع إِلَى إِلَه مُوسَى وَإِنِّي لَأَظُنّهُ كَاذِبًا } فَدَلَّ عَلَى أَنَّ مُوسَى كَانَ يَقُول إِلَهِي فِي السَّمَاء , وَفِرْعَوْن يَظُنّهُ كَاذِبًا . وَقَالَ أُمَيَّة بْن أَبِي الصَّلْت : فَسُبْحَان مَنْ لَا يُقَدِّر الْخَلْق قَدْره وَمَنْ هُوَ فَوْق الْعَرْش فَرْد مُوَحَّد مَلِيك عَلَى عَرْش السَّمَاء مُهَيْمِن لِعِزَّتِهِ تَعْنُو الْوُجُوه وَتَسْجُد قَالَ أَبُو عُمَر بْن عَبْد

(2/387)

الْبَرّ وَإِنْ اِحْتَجُّوا بِقَوْلِهِ تَعَالَى { وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الْأَرْض إِلَه } وَبِقَوْلِهِ { وَهُوَ اللَّه فِي السَّمَاوَات وَفِي الْأَرْض } وَبِقَوْلِهِ { مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ } الْآيَة . قِيلَ لَهُمْ لَا خِلَاف بَيْننَا وَبَيْنكُمْ وَبَيْن سَائِر الْأُمَّة : أَنَّهُ سُبْحَانه لَيْسَ فِي الْأَرْض دُون السَّمَاء . فَوَجَبَ حَمْل هَذِهِ الْآيَة عَلَى الْمَعْنَى الصَّحِيح الْمُجْمَع عَلَيْهِ . وَذَلِكَ أَنَّهُ سُبْحَانه فِي السَّمَاء إِلَه مَعْبُود مِنْ أَهْل السَّمَاء , وَأَنَّهُ سُبْحَانه فِي الْأَرْض إِلَه مَعْبُود مُسْتَحِقّ لِلْعِبَادَةِ مِنْ أَهْل الْأَرْض , وَكَذَلِكَ قَالَ أَهْل الْعِلْم بِالتَّفْسِيرِ وَظَاهِر التَّنْزِيل يَشْهَد أَنَّهُ عَلَى الْعَرْش . وَالِاخْتِلَاف فِي ذَلِكَ سَاقِط . وَأَسْعَد النَّاس بِهِ مَنْ سَاعَدَهُ الظَّاهِر . وَأَمَّا قَوْله { وَفِي الْأَرْض إِلَه } فَالْإِجْمَاع وَالِاتِّفَاق قَدْ بَيَّنَ الْمُرَاد : أَنَّهُ مَعْبُود مِنْ أَهْل الْأَرْض . فَتَدَبَّرْ هَذَا فَإِنَّهُ قَاطِع . وَمِنْ الْحُجَّة أَيْضًا عَلَى أَنَّهُ تَبَارَكَ وَتَعَالَى عَلَى الْعَرْش فَوْق السَّمَاوَات : أَنَّ الْمُوَحِّدِينَ أَجْمَعِينَ مِنْ الْعَرَب وَالْعَجَم إِذَا كَرَبَهُمْ أَمْر , أَوْ نَزَلَتْ بِهِمْ شِدَّة , رَفَعُوا أَيْدِيهمْ وَوُجُوههمْ إِلَى السَّمَاء , فَيَسْتَغِيثُونَ رَبّهمْ تَبَارَكَ وَتَعَالَى . وَهَذَا أَشْهَر عِنْد الْعَامَّة وَالْخَاصَّة مِنْ أَنْ يُحْتَاج فِيهِ إِلَى أَكْثَر مِنْ حِكَايَته ; لِأَنَّهُ اِضْطِرَار لَمْ يُوقِفهُمْ عَلَيْهِ أَحَد وَلَا أَنْكَرَهُ عَلَيْهِمْ مُسْلِم . وَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَمَةِ الَّتِي أَرَادَ مَوْلَاهَا عِتْقهَا .

(2/388)

فَاخْتَبَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَعْلَم إِنْ كَانَتْ مُؤْمِنَة أَمْ لَا . فَقَالَ لَهَا " أَيْنَ اللَّه فَأَشَارَتْ إِلَى السَّمَاء , ثُمَّ قَالَ لَهَا : مَنْ أَنَا قَالَتْ : رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ : اِعْتِقْهَا فَإِنَّهَا مُؤْمِنَة " . فَاكْتَفَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرَفْعِهَا رَأْسهَا إِلَى السَّمَاء , وَاسْتَغْنَى بِذَلِكَ عَمَّا سِوَاهُ . هَذَا لَفْظ أَبِي عُمَر فِي الِاسْتِذْكَار . وَذَكَرَهُ فِي التَّمْهِيد أَطْوَل مِنْهُ . وَقَالَ الْبَيْهَقِيُّ أَخْبَرَنَا أَبُو عَبْد اللَّه الْحَافِظ وَأَبُو سَعِيد بْن أَبِي عَمْرو حَدَّثَنَا أَبُو الْعَبَّاس مُحَمَّد بْنُ يَعْقُوب حَدَّثَنَا هَارُون بْن سُلَيْمَان حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ حَمَّاد بْن سَلَمَة عَنْ عَاصِم عَنْ زِرّ بْن حُبَيْشٍ عَنْ عَبْد اللَّه قَالَ " بَيْن سَمَاء الدُّنْيَا وَاَلَّتِي تَلِيهَا خَمْسمِائَةِ عَام , وَبَيْن كُلّ سَمَاء خَمْسمِائَةِ عَام , وَبَيْن السَّمَاء السَّابِعَة وَالْكُرْسِيّ خَمْسمِائَةِ عَام , وَبَيْن الْكُرْسِيّ وَبَيْن الْمَاء خَمْسمِائَةِ عَام , وَالْكُرْسِيّ فَوْق الْمَاء . وَاَللَّه عَزَّ وَجَلَّ فَوْق الْكُرْسِيّ وَيَعْلَم مَا أَنْتُمْ عَلَيْهِ " . قَالَ : وَرَوَاهُ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن عُتْبَة عَنْ عَاصِم بْن بَهْدَلَة عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه بْن مَسْعُود قَالَ " مَا بَيْن السَّمَاء إِلَى الْأَرْض مَسِيرَة خَمْسمِائَةِ عَام . ثُمَّ بَيْن كُلّ سَمَاءَيْنِ مَسِيرَة خَمْسمِائَةِ عَام , وَغِلَظ كُلّ سَمَاء مَسِيرَة خَمْسمِائَةِ عَام , ثُمَّ مَا بَيْن السَّمَاء السَّابِعَة وَبَيْن الْكُرْسِيّ مَسِيرَة خَمْسمِائَةِ عَام وَمَا بَيْن الْكُرْسِيّ

(2/389)

وَالْمَاء خَمْسمِائَةِ عَام وَالْكُرْسِيّ فَوْق الْمَاء وَاَللَّه فَوْق الْعَرْش . وَلَا يَخْفَى عَلَيْهِ شَيْء مِنْ أَعْمَالكُمْ " . وَقَالَ الشَّافِعِيّ - فِي كِتَاب الْأُمّ , وَرُوِّينَاهُ فِي مُسْنَده - أَخْبَرَنَا إِبْرَاهِيم بْن مُحَمَّد قَالَ حَدَّثَنِي مُوسَى بْن عُبَيْد قَالَ حَدَّثَنِي أَبُو الْأَزْهَر مُعَاوِيَة بْن إِسْحَاق بْن طَلْحَة عَنْ عُبَيْد اللَّه بْن عُبَيْد بْن عُمَيْر أَنَّهُ سَمِعَ أَنَس بْن مَالِك يَقُول " أَتَى جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمِرْآةٍ بَيْضَاء فِيهَا نُكْتَة . فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا هَذِهِ ؟ فَقَالَ هَذِهِ الْجُمُعَة فُضِّلْت بِهَا أَنْتَ وَأُمَّتك . وَالنَّاس لَكُمْ فِيهَا تَبَع : الْيَهُود وَالنَّصَارَى , وَلَكُمْ فِيهَا خَيْر وَفِيهَا سَاعَة لَا يُوَافِقهَا مُؤْمِن يَدْعُو اللَّه بِخَيْرٍ إِلَّا اُسْتُجِيبَ لَهُ , وَهُوَ عِنْدنَا يَوْم الْمَزِيد . فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا جِبْرِيل وَمَا يَوْم الْمَزِيد ؟ فَقَالَ إِنَّ رَبّك اِتَّخَذَ فِي الْفِرْدَوْس وَادِيًا أَفَيْح فِيهِ كَثِيب مِنْ مِسْك . فَإِذَا كَانَ يَوْم الْجُمُعَةِ أَنْزَلَ اللَّه تَبَارَكَ وَتَعَالَى مَا شَاءَ مِنْ مَلَائِكَته وَحَوْله مَنَابِر مِنْ نُور عَلَيْهَا مَقَاعِد لِلنَّبِيِّينَ وَحَفَّ تِلْكَ الْمَنَابِر بِمَنَابِر مِنْ ذَهَب مُكَلَّلَة بِالْيَاقُوتِ وَالزَّبَرْجَد عَلَيْهَا الشُّهَدَاء وَالصِّدِّيقُونَ . فَجَلَسُوا مِنْ وَرَائِهِمْ عَلَى تِلْكَ الْكُثْبَان , فَيَقُول اللَّه عَزَّ وَجَلَّ : أَنَا رَبُّكُمْ قَدْ صَدَقْتُكُمْ وَعْدِي فَسَلُونِي أُعْطِكُمْ . فَيَقُولُونَ رَبّنَا نَسْأَلك رِضْوَانك . فَيَقُول قَدْ رَضِيت عَنْكُمْ وَلَكُمْ مَا تَمَنَّيْتُمْ وَلَدَيَّ مَزِيد .

(2/390)

فَهُمْ يُحِبُّونَ يَوْم الْجُمُعَةِ لِمَا يُعْطِيهِمْ فِيهِ رَبّهمْ مِنْ الْخَيْر . وَهُوَ الْيَوْم الَّذِي اِسْتَوَى فِيهِ رَبّك تَبَارَكَ وَتَعَالَى عَلَى الْعَرْش . وَفِيهِ خُلِقَ آدَم , وَفِيهِ تَقُوم السَّاعَة . قَالَ الشَّافِعِيّ وَأَخْبَرَنَا إِبْرَاهِيم بْن مُحَمَّد قَالَ حَدَّثَنِي أَبُو عِمْرَان إِبْرَاهِيم بْن الْجَعْد عَنْ أَنَس بْنِ مَالِك شَبِيهًا بِهِ . اِحْتَجَّ بِهِ الشَّافِعِيّ فِي فَضْل الْجُمُعَةِ وَكَانَ حَسَن الْقَوْل فِي إِبْرَاهِيم بْن مُحَمَّد شَيْخه . وَالْحَدِيث لَهُ طُرُق عَدِيدَة . وَرَوَاهُ أَبُو الْيَمَان الْحَكَم بْن نَافِع حَدَّثَنَا صَفْوَان قَالَ : قَالَ أَنَس بْن مَالِك قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَتَانِي جِبْرِيل - فَذَكَرَهُ " . وَرَوَاهُ مُحَمَّد بْن شُعَيْب عَنْ عُمَر مَوْلَى عَفْرَة عَنْ أَنَس بْن مَالِك عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَرَوَاهُ أَبُو طَيْبَة عَنْ عُثْمَان بْن عُمَيْر عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ جَمَعَ أَبُو بَكْر بْن أَبِي دَاوُدَ طُرُقه وَقَالَ : أَبُو طَيْبَة اِسْمه رَجَاء بْن الْحَرْث ثِقَة وَعُثْمَان بْن عُمَيْر يُكَنَّى أَبَا الْيَقْظَان . وَقَدْ تَوَاتَرَتْ الْأَحَادِيث الصَّحِيحَة الَّتِي أَجْمَعَتْ الْأُمَّة عَلَى صِحَّتهَا وَقَبُولهَا : بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُرِجَ بِهِ إِلَى رَبّه وَأَنَّهُ جَاوَزَ السَّمَاوَات السَّبْع , وَأَنَّهُ تَرَدَّدَ بَيْن مُوسَى وَبَيْن اللَّه عَزَّ وَجَلَّ مِرَارًا فِي شَأْن الصَّلَاة وَتَخْفِيفهَا وَهَذَا مِنْ أَعْظَم الْحُجَج عَلَى الْجَهْمِيَّةِ فَإِنَّهُمْ لَا يَقُولُونَ عُرِجَ بِهِ إِلَى رَبّه وَإِنَّمَا يَقُولُونَ عُرِجَ بِهِ إِلَى السَّمَاء . وَقَدْ

(2/391)

تَوَاتَرَتْ الرِّوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " بِأَنَّ اللَّه عَزَّ وَجَلَّ يَنْزِل كُلّ لَيْلَة إِلَى سَمَاء الدُّنْيَا يَقُول : هَلْ مِنْ تَائِب فَأَتُوب عَلَيْهِ ؟ هَلْ مِنْ مُسْتَغْفِر فَأَغْفِر لَهُ ؟ " رَوَاهُ بِضْعَة وَعِشْرُونَ صَحَابِيًّا . وَفِي مُسْنَد الْإِمَام أَحْمَد وَسُنَن اِبْن مَاجَهْ مِنْ حَدِيث مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر بْن عَبْد اللَّه قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " بَيْنَا أَهْل الْجَنَّة فِي نَعِيمهمْ إِذْ سَطَعَ لَهُمْ نُور فَرَفَعُوا رُءُوسهمْ فَإِذَا الرَّبّ تَبَارَكَ وَتَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقهمْ , فَقَالَ السَّلَام عَلَيْكُمْ يَا أَهْل الْجَنَّة . قَالَ وَذَلِكَ قَوْله تَعَالَى { سَلَام قَوْلًا مِنْ رَبّ رَحِيم } فَيَنْظُر إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْء مِنْ النَّعِيم مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِب عَنْهُمْ وَيَبْقَى نُوره وَبَرَكَته عَلَيْهِمْ فِي دِيَارهمْ " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى قَالَ " قَامَ فِينَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَمْسِ كَلِمَات فَقَالَ : إِنَّ اللَّه لَا يَنَام وَلَا يَنْبَغِي لَهُ أَنْ يَنَام , يَخْفِض الْقِسْط وَيَرْفَعهُ , يُرْفَع إِلَيْهِ عَمَل النَّهَار قَبْل عَمَل اللَّيْل , وَعَمَل اللَّيْل قَبْل عَمَل النَّهَار , حِجَابه النُّور , لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَات وَجْهه مَا اِنْتَهَى إِلَيْهِ بَصَره مِنْ خَلْقه " . قَالَ أَبُو عَبْد اللَّه الْحَاكِم فِي عُلُوم الْحَدِيث فِي النَّوْع الْعِشْرِينَ : سَمِعْت مُحَمَّد بْن صَالِح بْنِ هَانِئ يَقُول سَمِعْت أَبَا بَكْر بْن إِسْحَاق بْن خُزَيْمَةَ يَقُول : مَنْ لَمْ يُقِرّ بِأَنَّ اللَّه

(2/392)

عَلَى عَرْشه قَدْ اِسْتَوَى فَوْق سَبْع سَمَاوَاته فَهُوَ كَافِر بِهِ يُسْتَتَاب فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقه وَأُلْقِيَ عَلَى بَعْض الْمَزَابِل حَيْثُ لَا يَتَأَذَّى الْمُسْلِمُونَ وَلَا الْمُعَاهَدُونَ بِنَتِنِ رِيح جِيفَته , وَكَانَ مَاله فَيْئًا لَا يَرِثهُ أَحَد مِنْ الْمُسْلِمِينَ , إِذْ الْمُسْلِم لَا يَرِث الْكَافِر . كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ بُكَيْر بْن مَعْرُوف عَنْ مُقَاتِل بْن حَيَّان عَنْ الضَّحَّاك فِي قَوْله تَعَالَى { مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ وَلَا خَمْسَة إِلَّا هُوَ سَادِسهمْ } قَالَ " هُوَ اللَّه عَزَّ وَجَلَّ عَلَى الْعَرْش وَعِلْمه مَعَهُمْ " ذَكَرَهُ الْبَيْهَقِيُّ وَبِهَذَا الْإِسْنَاد قَالَ مُقَاتِل بْن حَيَّانَ : بَلَغَنَا - وَاَللَّه أَعْلَم - فِي قَوْله عَزَّ وَجَلَّ { هُوَ الْأَوَّل } قَبْل كُلّ شَيْء { وَالْآخِر } بَعْد كُلّ شَيْء { وَالظَّاهِر } فَوْق كُلّ شَيْء { وَالْبَاطِن } أَقْرَب مِنْ كُلّ شَيْء , وَإِنَّمَا يَعْنِي بِالْقُرْبِ بِعِلْمِهِ وَقُدْرَته وَهُوَ فَوْق عَرْشه { وَهُوَ بِكُلِّ شَيْء عَلِيم } ذَكَرَهُ الْبَيْهَقِيُّ أَيْضًا . قَالَ : وَبِهَذَا الْإِسْنَاد عَنْ مُقَاتِل بْن حَيَّانَ فِي قَوْله { إِلَّا هُوَ مَعَهُمْ } يَقُول " عِلْمه " وَذَلِكَ قَوْله { إِنَّ اللَّه بِكُلِّ شَيْء عَلِيم } فَيَعْلَم نَجْوَاهُمْ وَيَسْمَع كَلَامهمْ ثُمَّ يُنَبِّئهُمْ يَوْم الْقِيَامَة بِكُلِّ شَيْء وَهُوَ فَوْق عَرْشه وَعِلْمه مَعَهُمْ . وَقَالَ الْحَاكِم : سَمِعْت أَبَا جَعْفَر مُحَمَّد بْن صَالِح بْن هَانِئ يَقُول سَمِعْت مُحَمَّد بْن نُعَيْم يَقُول سَمِعْت الْحَسَن بْن الصَّبَّاح الْبَزَّار يَقُول سَمِعْت عَلِيّ بْن الْحَسَن بْن شَقِيق يَقُول : سَأَلْت عَبْد اللَّه بْن

(2/393)

الْمُبَارَك . قُلْت " كَيْف نَعْرِف رَبّنَا ؟ قَالَ : فِي السَّمَاء السَّابِعَة عَلَى عَرْشه " . قَالَ الْحَاكِم : وَأَخْبَرَنَا أَبُو بَكْر مُحَمَّد بْن دَاوُدَ الزَّاهِد حَدَّثَنَا مُحَمَّد بْن عَبْد الرَّحْمَن الشَّامِيّ حَدَّثَنِي عَبْد اللَّه بْن أَحْمَد بْن سِيبَوَيْهِ الْمَرْوَزِيُّ قَالَ سَمِعْت عَلِيّ بْن الْحَسَن بْن شَقِيق يَقُول سَمِعْت عَبْد اللَّه بْن الْمُبَارَك يَقُول " نَعْرِف رَبّنَا فَوْق سَبْع سَمَاوَات عَلَى الْعَرْش اِسْتَوَى , بَائِن مِنْ خَلْقه وَلَا نَقُول كَمَا قَالَتْ الْجَهْمِيَّةُ : إِنَّهُ هَاهُنَا , وَأَشَارَ إِلَى الْأَرْض " . وَقَالَ عَبْد اللَّه بْن سَعِيد بْن كِلَاب فِيمَا حَكَاهُ عَنْهُ أَبُو بَكْر بْن فَوْرَكٍ " وَأَخْرَجَ مِنْ النَّظَر وَالْخَبَر قَوْل مَنْ قَالَ : لَا هُوَ دَاخِل الْعَالَم وَلَا خَارِجه فَنَفَاهُ نَفْيًا مُسْتَوِيًا لِأَنَّهُ لَوْ قِيلَ لَهُ : صِفْهُ بِالْعَدَمِ مَا قَدَرَ أَنْ يَقُول فِيهِ أَكْثَر مِنْهُ وَرَدَّ أَخْبَار اللَّه نَصًّا وَقَالَ فِي ذَلِكَ بِمَا لَا يَجُوز فِي خَبَر وَلَا مَعْقُول وَزَعَمَ أَنَّ هَذَا هُوَ التَّوْحِيد الْخَالِص وَالنَّفْي الْخَالِص عِنْدهمْ وَالْإِثْبَات الْخَالِص وَهُمْ عِنْد أَنْفُسهمْ قَيَّاسُونَ " هَذَا حِكَايَة لَفْظه . وَقَالَ الْخَطَّابِيُّ فِي كِتَاب شِعَار الدِّين : الْقَوْل فِي أَنَّ اللَّه تَعَالَى مُسْتَوٍ عَلَى الْعَرْش . هَذِهِ الْمَسْأَلَة سَبِيلهَا التَّوْقِيف الْمَحْض وَلَا يَصِل إِلَيْهَا الدَّلِيل مِنْ غَيْر هَذَا الْوَجْه وَقَدْ نَطَقَ بِهِ الْكِتَاب فِي غَيْر آيَة وَرَدَتْ بِهِ الْأَخْبَار الصَّحِيحَة فَقَبُوله مِنْ جِهَة التَّوْقِيف وَاجِب وَالْبَحْث عَنْهُ وَطَلَب الْكَيْفِيَّة غَيْر جَائِز . وَقَدْ قَالَ مَالِك " الِاسْتِوَاء مَعْلُوم وَالْكَيْف غَيْر مَعْقُول

(2/394)

وَالْإِيمَان بِهِ وَاجِب وَالسُّؤَال عَنْهُ بِدْعَة " . فَمِنْ التَّوْقِيف الَّذِي جَاءَ بِهِ الْكِتَاب قَوْله تَعَالَى { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } وَقَالَ { ثُمَّ اِسْتَوَى عَلَى الْعَرْش الرَّحْمَن } وَقَالَ { رَفِيع الدَّرَجَات ذُو الْعَرْش } وَقَالَ { أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض فَإِذَا هِيَ تَمُور أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يُرْسِل عَلَيْكُمْ حَاصِبًا } وَقَالَ { تَعْرُج الْمَلَائِكَة وَالرُّوح إِلَيْهِ } وَقَالَ { بَلْ رَفَعَهُ اللَّه إِلَيْهِ } وَقَالَ { إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب } وَقَالَ حِكَايَة عَنْ فِرْعَوْن إِنَّهُ قَالَ { يَا هَامَان اِبْنِ لِي صَرْحًا لَعَلِّي أَطَّلِع إِلَى إِلَه مُوسَى } فَوَقَعَ قَصْد الْكَافِر إِلَى الْجِهَة الَّتِي أَخْبَرَهُ مُوسَى عَنْهَا وَلِذَلِكَ لَمْ يَطْلُبهُ فِي طُول الْأَرْض وَلَا عَرْضهَا وَلَمْ يَنْزِل إِلَى طَبَقَات الْأَرْض السُّفْلَى . فَدَلَّ مَا تَلَوْنَاهُ مِنْ هَذِهِ الْآي عَلَى أَنَّ اللَّه سُبْحَانه فِي السَّمَاء مُسْتَوٍ عَلَى الْعَرْش وَلَوْ كَانَ بِكُلِّ مَكَان لَمْ يَكُنْ لِهَذَا التَّخْصِيص مَعْنًى وَلَا فِيهِ فَائِدَة وَقَدْ جَرَتْ عَادَة الْمُسْلِمِينَ خَاصَّتهمْ وَعَامَّتهمْ بِأَنْ يَدْعُوا رَبّهمْ عِنْد الِابْتِهَال وَالرَّغْبَة إِلَيْهِ وَيَرْفَعُوا أَيْدِيهمْ إِلَى السَّمَاء وَذَلِكَ لِاسْتِفَاضَةِ الْعِلْم عِنْدهمْ بِأَنَّ رَبّهمْ الْمَدْعُوّ فِي السَّمَاء سُبْحَانه . ثُمَّ ذَكَرَ قَوْل مَنْ فَسَّرَ الِاسْتِوَاء بِالِاسْتِيلَاءِ وَبَيَّنَ فَسَاده . وَقَالَ أَبُو الْحَسَن الْأَشْعَرِيّ فِي كِتَاب مَقَالَات الْمُصَلِّينَ لَهُ فِي بَاب تَرْجَمَته


بَاب اِخْتِلَافهمْ فِي الْبَارِي - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

بَاب اِخْتِلَافهمْ فِي الْبَارِي : هَلْ هُوَ مَكَان دُون مَكَان أَمْ لَيْسَ فِي مَكَان أَمْ فِي

(2/395)

كُلّ مَكَان وَهَلْ حَمَلَة الْعَرْش ثَمَانِيَة أَعْلَام أَمْ ثَمَانِيَة أَصْنَاف مِنْ الْمَلَائِكَة . اِخْتَلَفُوا فِي ذَلِكَ عَلَى سَبْع عَشْرَة مَقَالَة . ثُمَّ قَالَ : وَقَالَ أَهْل السُّنَّة وَالْحَدِيث لَيْسَ بِجِسْمٍ وَلَا يُشْبِه الْأَشْيَاء وَإِنَّهُ عَلَى الْعَرْش كَمَا قَالَ { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } . فَلَا نَتَقَدَّم بَيْن يَدَيْ اللَّه فِي الْقَوْل بَلْ نَقُول اِسْتَوَى بِلَا كَيْف . وَإِنَّ لَهُ وَجْهًا كَمَا قَالَ { وَيَبْقَى وَجْه رَبّك } . وَإِنَّ لَهُ يَدَيْنِ كَمَا قَالَ { خَلَقْت بِيَدَيَّ } . وَإِنَّ لَهُ عَيْنَيْنِ كَمَا قَالَ { تَجْرِي بِأَعْيُنِنَا } . وَإِنَّهُ يَجِيء يَوْم الْقِيَامَة وَمَلَائِكَته كَمَا قَالَ { وَجَاءَ رَبّك وَالْمَلَك صَفًّا صَفًّا } . وَإِنَّهُ يَنْزِل إِلَى سَمَاء الدُّنْيَا كَمَا جَاءَ فِي الْحَدِيث . وَلَمْ يَقُولُوا شَيْئًا إِلَّا مَا وَجَدُوهُ فِي الْكِتَاب أَوْ جَاءَتْ بِهِ الرِّوَايَة الثَّابِتَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَتْ الْمُعْتَزِلَة : إِنَّ اللَّه اِسْتَوَى عَلَى عَرْشه بِمَعْنَى اِسْتَوْلَى . وَقَالَ بَعْض ذَلِكَ فِي حِكَايَة قَوْل أَهْل السُّنَّة وَالْحَدِيث : هَذِهِ حِكَايَة قَوْل جُمْلَة أَصْحَاب الْحَدِيث وَأَهْل السُّنَّة . جُمْلَة مَا عَلَيْهِ أَصْحَاب الْحَدِيث وَأَهْل السُّنَّة . الْإِقْرَار بِاَللَّهِ وَمَلَائِكَته وَكُتُبه وَرُسُله وَمَا جَاءَ مِنْ عِنْد اللَّه وَمَا رَوَاهُ الثِّقَات عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَرُدُّونَ مِنْ ذَلِكَ شَيْئًا . وَأَنَّهُ تَعَالَى إِلَه وَاحِد أَحَد فَرْد صَمَد لَا إِلَه غَيْره لَمْ يَتَّخِذ صَاحِبَة وَلَا وَلَدًا . وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله . وَأَنَّ الْجَنَّة حَقّ وَالنَّار حَقّ

(2/396)

وَأَنَّ السَّاعَة آتِيَة لَا رَيْب فِيهَا وَأَنَّ اللَّه يَبْعَث مَنْ فِي الْقُبُور . وَأَنَّ اللَّه تَعَالَى عَلَى عَرْشه كَمَا قَالَ { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } . وَأَنَّ لَهُ يَدَيْنِ بِلَا كَيْف كَمَا قَالَ { خَلَقْت بِيَدَيَّ } { بَلْ يَدَاهُ مَبْسُوطَتَانِ } . وَأَنَّ لَهُ عَيْنَيْنِ بِلَا كَيْف كَمَا قَالَ { تَجْرِي بِأَعْيُنِنَا } . وَأَنَّ لَهُ وَجْهًا كَمَا قَالَ { وَيَبْقَى وَجْه رَبّك ذُو الْجَلَال وَالْإِكْرَام } . ثُمَّ ذَكَرَ مَذْهَب عَبْد اللَّه بْن سَعِيد بْن كِلَاب فَقَالَ : وَكَانَ يَقُول إِنَّ الْقُرْآن كَلَام اللَّه - وَسَاقَهُ إِلَى أَنْ قَالَ - وَإِنَّهُ مُسْتَوٍ عَلَى عَرْشه كَمَا قَالَ وَإِنَّهُ تَعَالَى فَوْق كُلّ شَيْء هَذَا كُلّه لَفْظه فِي الْمَقَالَات . وَقَالَ أَبُو الْحَسَن الْأَشْعَرِيّ رَحِمَهُ اللَّه أَيْضًا فِي كِتَاب الْمُوجَز : وَإِنْ قَالُوا : أَفَتَزْعُمُونَ أَنَّ اللَّه فِي السَّمَاء قِيلَ لَهُ قَدْ نَقُول إِنَّ اللَّه عَالٍ فَوْق الْعَرْش مُسْتَوٍ عَلَيْهِ وَالْعَرْش فَوْق السَّمَاء وَلَا نَصِفهُ بِالدُّخُولِ فِي الْأَمْكِنَة وَلَا الْمُبَايَنَة لَهَا . وَأَمَّا قَوْله تَعَالَى { وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الْأَرْض إِلَه } فَإِنَّ مَعْنَاهُ أَنَّهُ إِلَه أَهْل الْأَرْض وَإِلَه أَهْل السَّمَاء . وَقَدْ جَاءَتْ الْأَخْبَار أَنَّ اللَّه تَبَارَكَ وَتَعَالَى يَنْزِل إِلَى سَمَاء الدُّنْيَا كُلّ لَيْلَة فَكَيْف يَكُون فِيهَا وَهُوَ يَنْزِل إِلَيْهَا . كَمَا جَاءَتْ الْأَخْبَار عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّ اللَّه تَبَارَكَ وَتَعَالَى يَنْزِل إِلَى سَمَاء الدُّنْيَا " . فَهَذَا الَّذِي اِسْتَقَرَّ عَلَيْهِ مَذْهَب أَبِي الْحَسَن فِي كُلّ كُتُبه كَالْمُوجَزِ وَالْمَقَالَات

(2/397)

وَالْمَسَائِل وَرِسَالَته إِلَى أَهْل الثَّغْر وَالْإِبَانَة أَنَّ اللَّه فَوْق عَرْشه مُسْتَوٍ عَلَيْهِ وَلَا يُطْلَق عَلَيْهِ لَفْظ الْمُبَايَنَة لِأَنَّهَا عِنْده مِنْ لَوَازِم الْجِسْم وَاَللَّه تَعَالَى مُنَزَّه عَنْ الْجِسْمِيَّة . فَظَنَّ بَعْض أَتْبَاعه أَنَّ نَفْيه لِلْمُبَايَنَةِ نَفْي لِلْعُلُوِّ وَالِاسْتِوَاء بِطَرِيقِ اللُّزُوم فَنَسَبَهُ إِلَيْهِ وَقَالَ عَلَيْهِ مَا هُوَ قَائِل بِخِلَافِهِ وَهَذَا بَيِّن لِكُلِّ مُنْصِف تَأَمَّلَ كَلَامه وَطَالَعَ كُتُبه . وَفِي كِتَاب السُّنَّة لِعَبْدِ اللَّه بْن أَحْمَد - مِنْ حَدِيث سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس قَالَ " تَفَكَّرُوا فِي كُلّ شَيْء وَلَا تَفَكَّرُوا فِي ذَات اللَّه فَإِنَّ بَيْن السَّمَاوَات السَّبْع إِلَى كُرْسِيّه سَبْعَة آلَاف نُور وَهُوَ فَوْق ذَلِكَ " . وَفِي مُسْنَد الْحَسَن بْن سُفْيَان مِنْ حَدِيث اِبْن أَبِي مُلَيْكَة عَنْ ذَكْوَانَ قَالَ " اِسْتَأْذَنَ اِبْن عَبَّاس عَلَى عَائِشَة , فَقَالَتْ : لَا حَاجَة لِي بِتَزْكِيَتِهِ , فَقَالَ عَبْد الرَّحْمَن بْن أَبِي بَكْر : يَا أُخْتَاهُ إِنَّ اِبْن عَبَّاس مِنْ صَالِحِي بَنِيك , جَاءَ يَعُودك , قَالَتْ : فَأْذَنْ لَهُ , فَدَخَلَ عَلَيْهَا , فَقَالَ : يَا أُمَّاهُ , أَبْشِرِي , فَوَاَللَّهِ مَا بَيْنك وَبَيْن أَنْ تَلْقَيْ مُحَمَّدًا وَالْأَحِبَّة إِلَّا أَنْ يُفَارِق رُوحك جَسَدك , كُنْت أَحَبّ نِسَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيْهِ , وَلَمْ يَكُنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّ إِلَّا طَيِّبًا . قَالَتْ : وَأَيْضًا , قَالَ : هَلَكَتْ قِلَادَتك بِالْأَبْوَاءِ , فَأَصْبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَلْتَقِطهَا , فَلَمْ يَجِدُوا مَاء , فَأَنْزَلَ اللَّه عَزَّ وَجَلَّ {

(2/398)

فَتَيَمَّمُوا سَعِيدًا طَيِّبًا } وَكَانَ ذَلِكَ بِسَبَبِك وَبَرَكَتك فَأَنْزَلَ اللَّه تَعَالَى لِهَذِهِ الْأُمَّة مِنْ الرُّخَص فِي التَّيَمُّم . وَكَانَ مِنْ أَمْر مِسْطَح مَا كَانَ فَأَنْزَلَ اللَّه تَعَالَى بَرَاءَتك مِنْ فَوْق سَبْع سَمَاوَات , فَلَيْسَ مَسْجِد يُذْكَر اللَّه فِيهِ إِلَّا وَبَرَاءَتك تُتْلَى فِيهِ آنَاء اللَّيْل وَأَطْرَاف النَّهَار " . وَقَالَ أَبُو عُمَر بْن عَبْد الْبَرّ : رُوِّينَا مِنْ وُجُوه صِحَاح " أَنَّ عَبْد اللَّه بْن رَوَاحَة مَشَى لَيْلَة إِلَى أَمَة لَهُ , فَنَالَهَا . فَرَأَتْهُ اِمْرَأَته فَلَامَتْهُ فَجَحَدَهَا , فَقَالَتْ : إِنْ كُنْت صَادِقًا فَاقْرَأْ الْقُرْآن فَإِنَّ الْجُنُب لَا يَقْرَأ الْقُرْآن , فَقَالَ : شَهِدْت بِأَنَّ وَعْد اللَّه حَقّ وَأَنَّ النَّار مَثْوَى الْكَافِرِينَ وَأَنَّ الْعَرْش فَوْق الْمَاء طَافٍ وَفَوْق الْعَرْش رَبّ الْعَالَمِينَ فَقَالَتْ اِمْرَأَته : آمَنْت بِاَللَّهِ وَكَذَبْت عَيْنِي , وَكَانَتْ لَا تَحْفَظ الْقُرْآن " وَفِي تَارِيخ الْبُخَارِيّ : حَدَّثَنَا مُحَمَّد بْن فُضَيْلٍ عَنْ فُضَيْلِ بْن غَزْوَانَ عَنْ نَافِع عَنْ اِبْن عُمَر قَالَ " لَمَّا قُبِضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ أَبُو بَكْر فَأَكَبَّ عَلَيْهِ وَقَبَّلَ جَبْهَته , وَقَالَ : بِأَبِي أَنْتَ وَأُمِّي , طِبْت حَيًّا وَمَيِّتًا , وَقَالَ : مَنْ كَانَ يَعْبُد مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ , وَمَنْ كَانَ يَعْبُد اللَّه فَإِنَّ اللَّه فِي السَّمَاء حَيّ لَا يَمُوت " وَفِي مَغَازِي الْأُمَوِيّ عَنْ الْبَكَّائِيّ عَنْ اِبْن إِسْحَاق حَدَّثَنِي يَزِيد بْن سِنَان عَنْ سَعِيد بْن الْأَجْرَد عَنْ الْعُرْس بْن قَيْس الْكِنْدِيّ عَنْ عَدِيّ بْن عُمَيْرَةَ قَالَ " خَرَجْت مُهَاجِرًا إِلَى النَّبِيّ صَلَّى اللَّه

(2/399)

عَلَيْهِ وَسَلَّمَ - فَذَكَرَ حَدِيثًا طَوِيلًا - وَفِيهِ : فَإِذَا هُوَ وَمَنْ مَعَهُ يَسْجُدُونَ عَلَى وُجُوههمْ , وَيَزْعُمُونَ أَنَّ إِلَههمْ فِي السَّمَاء , فَأَسْلَمْت وَتَبِعْته " . وَفِي مُسْنَد أَحْمَد عَنْ يَزِيد بْن هَارُون حَدَّثَنَا الْمَسْعُودِيّ عَنْ عَوْن بْن عَبْد اللَّه عَنْ أَخِيهِ عُبَيْد اللَّه بْن عَبْد اللَّه بْن عُتْبَة عَنْ أَبِي هُرَيْرَة " أَنَّ رَجُلًا أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِجَارِيَةٍ سَوْدَاء أَعْجَمِيَّة . فَقَالَ : يَا رَسُول اللَّه , إِنَّ عَلَيَّ رَقَبَة مُؤْمِنَة فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيْنَ اللَّه ؟ فَأَشَارَتْ بِأُصْبُعِهَا إِلَى السَّمَاء . فَقَالَ لَهَا : مَنْ أَنَا ؟ فَأَشَارَتْ بِأُصْبُعِهَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِلَى السَّمَاء . تَعْنِي أَنْتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَقَالَ : أَعْتِقْهَا " . وَهَذِهِ غَيْر قِصَّة مُعَاوِيَة بْن الْحَكَم الَّتِي فِي صَحِيح مُسْلِم . فَقَدْ شَهِدَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْإِيمَانِ لِمَنْ شَهِدَ أَنَّ اللَّه فِي السَّمَاء وَشَهِدَ عَلَيْهِ الْجَهْمِيَّةُ بِالْكُفْرِ . وَقَالَ أَحْمَد فِي مُسْنَده : حَدَّثَنَا حُسَيْن بْن مُحَمَّد حَدَّثَنَا اِبْن أَبِي ذِئْب عَنْ مُحَمَّد بْن عَمْرو بْنِ عَطَاء عَنْ سَعِيد بْن يَسَار عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِنَّ الْمَيِّت تَحْضُرهُ الْمَلَائِكَة فَإِذَا كَانَ الرَّجُل الصَّالِح قَالُوا : اُخْرُجِي أَيَّتهَا النَّفْس الْمُطْمَئِنَّة , اُخْرُجِي حَمِيدَة , وَأَبْشِرِي بِرَوْحٍ وَرَيْحَان , وَرَبّ غَيْر غَضْبَان . فَلَا يَزَال يُقَال لَهَا ذَلِكَ حَتَّى تَخْرُج ,

(2/400)

ثُمَّ يُعْرَج بِهَا إِلَى السَّمَاء , فَيُسْتَفْتَح لَهَا فَيُقَال : مَنْ هَذَا ؟ فَيُقَال فُلَان بِأَحَبّ أَسْمَائِهِ . فَيَقُولُونَ : مَرْحَبًا بِالنَّفْسِ الطَّيِّبَة كَانَتْ فِي الْجَسَد الطَّيِّب , اُدْخُلِي حَمِيدَة وَأَبْشِرِي بِرَوْحٍ وَرَيْحَان وَرَبّ غَيْر غَضْبَان , فَلَا يَزَال يُقَال لَهَا ذَلِكَ حَتَّى تَنْتَهِي إِلَى السَّمَاء الَّتِي فِيهَا اللَّه - وَذَكَرَ الْحَدِيث " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَاَلَّذِي نَفْسِي بِيَدِهِ مَا مَنْ رَجُل يَدْعُو اِمْرَأَته إِلَى فِرَاشه , فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الَّذِي فِي السَّمَاء سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا " . وَفِي مُسْنَد الْحَارِث بْن أَبِي أُسَامَة مِنْ حَدِيث عَبْد الرَّحْمَن بْن نُسَيّ عَنْ عُبَادَةَ بْن تَمِيم عَنْ مُعَاذ بْن جَبَل يَرْفَعهُ : " إِنَّ اللَّه لَيَكْرَه فِي السَّمَاء أَنْ يُخَطَّأ أَبُو بَكْر فِي الْأَرْض " . وَلَا تَعَارُض بَيْن هَذَا وَبَيْن تَخْطِئَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ فِي بَعْض تَعْبِيره الرُّؤْيَا لِوَجْهَيْنِ : أَحَدهمَا : أَنَّ اللَّه يَكْرَه تَخْطِئَة غَيْره مِنْ آحَاد الْأُمَّة لَهُ , لَا تَخْطِئَة الرَّسُول لَهُ فِي أَمْر مَا . فَإِنَّ الصَّوَاب وَالْحَقّ مَعَ الرَّسُول قَطْعًا , بِخِلَافِ غَيْره مِنْ الْأُمَّة . فَإِنَّهُ إِذَا خَطَّأَ الصِّدِّيق لَمْ يَتَحَقَّق أَنَّ الصَّوَاب مَعَهُ , بَلْ مَا تَنَازَعَ الصِّدِّيق وَغَيْره فِي أَمْر إِلَّا كَانَ الصَّوَاب مَعَ الصِّدِّيق . الثَّانِي : أَنَّ التَّخْطِئَة هُنَا مَرَّة مَنْسُوبَة إِلَى الْخَطَأ الَّذِي هُوَ الْإِثْم , دُون الْخَطَأ الَّذِي هُوَ ضِدّ التَّعَمُّد وَاَللَّه أَعْلَم . وَرَوَى شُعْبَة عَنْ

(2/401)

الْحَكَم عَنْ مُجَاهِد عَنْ اِبْن عَبَّاس يَرْفَعهُ " إِنَّ الْعَبْد لَيُشْرِف عَلَى حَاجَة مِنْ حَاجَات الدُّنْيَا , فَيَذْكُرهُ اللَّه مِنْ فَوْق سَبْع سَمَاوَات , فَيَقُول : مَلَائِكَتِي إِنَّ عَبْدِي هَذَا قَدْ أَشْرَفَ عَلَى حَاجَة مِنْ حَاجَات الدُّنْيَا , فَإِنْ فَتَحْتهَا لَهُ فَتَحْت لَهُ بَابًا مِنْ أَبْوَاب النَّار , وَلَكِنْ اِزْوُوهَا عَنْهُ , فَيُصْبِح الْعَبْد عَاضًّا عَلَى أَنَامِله يَقُول : " مَنْ دَهَانِي مَنْ سَبَّنِي , وَمَا هِيَ إِلَّا رَحْمَة رَحِمَهُ اللَّه بِهَا " ذَكَرَهُ أَبُو نُعَيْم . وَفِي التَّعَقُّبَات مِنْ حَدِيث جَابِر بْن سُلَيْمٍ أَبِي جُرَيّ قَالَ " رَكِبْت قَعُودًا لِي فَأَتَيْت الْمَدِينَة فَأَنَخْت بِبَابِ الْمَسْجِد - فَذَكَرَ حَدِيثًا طَوِيلًا - وَفِيهِ فَقَالَ رَجُل يَا رَسُول اللَّه ذَكَرْت إِسْبَال الْإِزَار , فَقَدْ يَكُون بِالرَّجُلِ الْعَرَج , أَوْ الشَّيْء فَيَسْتَخْفِي مِنْهُ . قَالَ : " لَا بَأْس إِلَى نِصْف السَّاق أَوْ إِلَى الْكَعْبَيْنِ , إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلكُمْ لَبِسَ بُرْدَيْنِ فَتَبَخْتَرَ فِيهِمَا , فَنَظَرَ إِلَيْهِ الرَّبّ مِنْ فَوْق عَرْشه فَمَقَتَهُ , فَأَمَرَ الْأَرْض فَأَخَذَهُ , فَهُوَ يَتَجَلْجَل فِي الْأَرْض , فَاحْذَرُوا وَقَائِع اللَّه " . وَقَالَ اِبْن أَبِي شَيْبَة : حَدَّثَنَا عَبْدَةُ بْن سُلَيْمَان عَنْ أَبِي جُنَاد عَنْ حَبِيب بْن أَبِي ثَابِت أَنَّ حَسَّان بْن ثَابِت أَنْشَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : شَهِدْت بِإِذْنِ اللَّه أَنَّ مُحَمَّدًا رَسُول الَّذِي فَوْق السَّمَاوَات مِنْ عَلُ وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا لَهُ عَمَل فِي دِينه مُتَقَبَّلُ وَأَنَّ أَخَا الْأَحْقَاف إِذْ قَامَ فِيهِمْ يَقُول بِذَاتِ اللَّه فِيهِمْ وَيَعْدِلُ وَفِي حَدِيث

(2/402)

الشَّفَاعَة الطَّوِيل مِنْ رِوَايَة زَائِدَة بْن أَبِي الرُّقَاد عَنْ زِيَاد النُّمَيْرِيّ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فَذَكَرَ الْحَدِيث وَفِيهِ : " فَأَدْخُل عَلَى رَبِّي عَزَّ وَجَلَّ وَهُوَ عَلَى عَرْشه " . وَفِي لَفْظ لِلْبُخَارِيِّ " فَأَسْتَأْذِن عَلَى رَبِّي فِي دَاره " . وَفِي لَفْظ آخَر " فَآتِي تَحْت الْعَرْش فَأَخِرّ سَاجِدًا لِرَبِّي " . وَفِي حَدِيث عَبْد اللَّه بْن أُنَيْس , الَّذِي رَحَلَ إِلَيْهِ جَابِر شَهْرًا حَتَّى سَمِعَهُ مِنْهُ فِي الْقِصَاص " ثُمَّ يُنَادِيهِمْ اللَّه تَعَالَى وَهُوَ قَائِم عَلَى عَرْشه - وَذَكَرَ الْحَدِيث " وَاسْتَشْهَدَ الْبُخَارِيّ بِبَعْضِهِ . وَفِي سُنَن اِبْن مَاجَهْ وَمُسْنَد أَحْمَد مِنْ حَدِيث الْفَضْل الرَّقَاشِيّ عَنْ مُحَمَّد بْن الْمُنْكَدِر عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " بَيْنَا أَهْل الْجَنَّة فِي نَعِيمهمْ إِذْ سَطَعَ لَهُمْ نُور , فَرَفَعُوا رُءُوسهمْ , فَإِذَا الرَّبّ تَبَارَكَ وَتَعَالَى قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقهمْ فَقَالَ : السَّلَام عَلَيْكُمْ يَا أَهْل الْجَنَّة , قَالَ : وَذَلِكَ قَوْله { سَلَام قَوْلًا مِنْ رَبّ رَحِيم } قَالَ : فَيَنْظُر إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْء مِنْ النَّعِيم مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِب عَنْهُمْ , وَيَبْقَى نُوره وَبَرَكَته عَلَيْهِمْ فِي دِيَارهمْ " . وَرَوَى الْوَلِيد بْن الْقَاسِم عَنْ يَزِيد بْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَا قَالَ عَبْد لَا إِلَه إِلَّا اللَّه مُخْلِصًا إِلَّا صَعِدَتْ لَا يَرُدّهَا حِجَاب , فَإِذَا وَصَلَتْ إِلَى اللَّه نَظَرَ إِلَى قَائِلهَا

(2/403)

, وَحَقّ عَلَى اللَّه أَنْ لَا يَنْظُر إِلَى مُوَحِّد إِلَّا رَحِمَهُ " . وَفِي مُسْنَد الْحَسَن بْن سُفْيَان مِنْ حَدِيث أَبِي جَعْفَر الرَّازِيّ عَنْ عَاصِم بْن بَهْدَلَة عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَمَّا أُلْقِيَ إِبْرَاهِيم فِي النَّار قَالَ : اللَّهُمَّ أَنْتَ وَاحِد فِي السَّمَاء , وَأَنَا فِي الْأَرْض وَاحِد عَبْدك " . وَلَمَّا أَنْشَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شِعْر أُمَيَّة بْن أَبِي الصَّلْت : مَجِّدُوا اللَّه فَهُوَ لِلْمَجْدِ أَهْل رَبّنَا فِي السَّمَاء أَمْسَى كَبِيرًا بِالْبِنَاءِ الْأَعْلَى الَّذِي سَبَقَ الْخَلْق وَسَوَّى فَوْق السَّمَاء سَرِيرًا شَرْجَع مَا يَنَالهُ بَصَر الْعَيْن , تَرَى دُونه الْمَلَائِك صُوَرًا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " آمَنَ شِعْره وَكَفَرَ قَلْبه " . وَرَوَى عَاصِم عَنْ زِرّ بْن حُبَيْشٍ عَنْ عَبْد اللَّه بْن مَسْعُود قَالَ : " مَا بَيْن السَّمَاء الْقُصْوَى وَبَيْن الْكُرْسِيّ - إِلَى قَوْله - وَاَللَّه فَوْق ذَلِكَ " وَقَدْ تَقَدَّمَ . وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ : حَدَّثَنَا إِبْرَاهِيم بْن حَكِيم حَدَّثَنِي أَبَان عَنْ أَبِيهِ عَنْ عِكْرِمَة فِي قَوْله تَعَالَى : { ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْن أَيْدِيهمْ وَمِنْ خَلْفهمْ وَعَنْ أَيْمَانهمْ وَعَنْ شَمَائِلهمْ } قَالَ لَمْ يَسْتَطِعْ أَنْ يَقُول : " مِنْ فَوْقهمْ , عَلِمَ أَنَّ اللَّه مِنْ فَوْقهمْ " . وَقَالَ عَلِيّ بْن الْأَقْمَر : كَانَ مَسْرُوق إِذَا حَدَّثَ عَنْ عَائِشَة قَالَ " حَدَّثَتْنِي الصِّدِّيقَة بِنْت الصِّدِّيق , حَبِيبَة حَبِيب اللَّه , الْمُبَرَّأَة مِنْ فَوْق سَبْع سَمَاوَات " . وَقَالَ سَلَمَة بْن شَبِيب حَدَّثَنَا إِبْرَاهِيم بْن حَكِيم

(2/404)

حَدَّثَنِي أَبِي عَنْ عِكْرِمَة قَالَ " بَيْنَمَا رَجُل مُسْتَلْقٍ عَلَى مُثُلَتِهِ فِي الْجَنَّة , فَقَالَ فِي نَفْسه - لَمْ يُحَرِّك شَفَتَيْهِ - لَوْ أَنَّ اللَّه يَأْذَن لِي لَزَرَعْت فِي الْجَنَّة . فَلَمْ يَعْلَم إِلَّا وَالْمَلَائِكَة عَلَى أَبْوَاب الْجَنَّة قَابِضِينَ عَلَى أَكُفّهُمْ . فَيَقُولُونَ : سَلَام عَلَيْك , فَاسْتَوَى فَقَالُوا لَهُ : يَقُول لَك رَبّك : تَمَنَّيْت شَيْئًا فِي نَفْسك ؟ فَقَدْ عَلِمْته . وَقَدْ بَعَثَ مَعَنَا هَذَا الْبَذْر يَقُول اُبْذُرْ . فَأَلْقَى يَمِينًا وَشِمَالًا وَبَيْن يَدَيْهِ وَخَلْفه . فَخَرَجَ أَمْثَال الْجِبَال عَلَى مَا كَانَ تَمَنَّى وَأَرَادَ . فَقَالَ لَهُ الرَّبّ سُبْحَانه وَتَعَالَى مِنْ فَوْق عَرْشه : كُلْ يَا اِبْن آدَم فَإِنَّ اِبْن آدَم لَا يَشْبَع " . وَأَصْله فِي صَحِيح الْبُخَارِيّ . وَفِي تَفْسِير سُنَيْد شَيْخ الْبُخَارِيّ عَنْ مُقَاتِل بْن حَيَّان عَنْ الضَّحَّاك فِي قَوْله تَعَالَى { مَا يَكُون مِنْ نَجْوَى ثَلَاثَة إِلَّا هُوَ رَابِعهمْ } قَالَ : " هُوَ عَلَى عَرْشه , وَعِلْمه مَعَهُمْ أَيْنَمَا كَانُوا " . وَفِي تَارِيخ اِبْن أَبِي خَيْثَمَةَ : حَدَّثَنَا هَارُون بْن مَعْرُوف حَدَّثَنَا ضِمْرَة عَنْ صَدَقَة التَّيْمِيِّ قَالَ : سَمِعْت سُلَيْمَان التَّيْمِيَّ يَقُول " لَوْ سُئِلْت أَيْنَ اللَّه لَقُلْت فِي السَّمَاء " . وَقَالَ حَنْبَل : قُلْت لِأَبِي عَبْد اللَّه : مَا مَعْنَى قَوْله { وَهُوَ مَعَهُمْ } قَالَ هُوَ رَابِعهمْ { عَالِم الْغَيْب وَالشَّهَادَة } عِلْمه مُحِيط بِكُلِّ شَيْء يَعْلَم الْغَيْب وَهُوَ عَلَى الْعَرْش . وَقَالَ يُوسُف بْن مُوسَى : قِيلَ لِأَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل : اللَّه فَوْق السَّمَاء السَّابِعَة عَلَى عَرْشه , بَائِن مِنْ خَلْقه , وَقُدْرَته وَعِلْمه بِكُلِّ مَكَان

(2/405)

؟ قَالَ نَعَمْ , اللَّه عَلَى الْعَرْش وَعِلْمه لَا يَخْلُو مِنْهُ مَكَان . وَقَالَ الْأَثْرَم : حَدَّثَنِي مُحَمَّد بْن إِبْرَاهِيم الْقَيْسِيّ قُلْت لِأَحْمَد بْن حَنْبَل : يُحْكَى عَنْ اِبْن الْمُبَارَك أَنَّهُ قِيلَ لَهُ : كَيْف يُعْرَف رَبّنَا ؟ قَالَ : فِي السَّمَاء السَّابِعَة عَلَى عَرْشه . قَالَ أَحْمَد : هَكَذَا هُوَ عِنْدنَا . وَذَكَرَ أَبُو عَبْد الرَّحْمَن بْن أَبِي حَاتِم فِي كِتَاب السُّنَّة عَنْ الْإِمَام أَبِي عَبْد اللَّه الشَّافِعِيّ , قَدَّسَ اللَّه رُوحه , وَرَضِيَ عَنْهُ . قَالَ : السِّتَّة الَّتِي أَنَا عَلَيْهَا , وَرَأَيْت أَصْحَابنَا أَهْل الْحَدِيث الَّذِينَ رَأَيْتهمْ عَلَيْهَا فَأَحْلِف عَنْهُمْ مِثْل سُفْيَان وَمَالِك وَغَيْرهمَا - الْإِقْرَار بِشَهَادَةِ أَنْ لَا إِلَه إِلَّا اللَّه , وَأَنَّ مُحَمَّدًا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّ اللَّه عَلَى عَرْشه فِي سَمَائِهِ , يَقْرَب مِنْ خَلْقه كَيْف يَشَاء وَأَنَّ اللَّه يَنْزِل إِلَى سَمَاء الدُّنْيَا كَيْف يَشَاء وَذَكَرَ كَلَامًا طَوِيلًا وَقَالَ عَبْد الرَّحْمَن أَيْضًا : سَأَلْت أَبِي وَأَبَا زُرْعَة عَنْ مَذَاهِب أَهْل السُّنَّة فِي أُصُول الدِّين , وَمَا أَدْرَكَا السَّلَف عَلَيْهِ , وَمَا يَعْتَقِدُونَ مِنْ ذَلِكَ ؟ فَقَالَا : أَدْرَكْنَا الْعُلَمَاء فِي جَمِيع الْأَمْصَار حِجَازًا وَعِرَاقًا وَمِصْرًا وِشَامًا وَيَمَنًا . فَكَانَ مَذْهَبهمْ : أَنَّ الْإِيمَان قَوْل وَعَمَل , يَزِيد وَيَنْقُص , وَالْقُرْآن كَلَام اللَّه غَيْر مَخْلُوق بِجَمِيعِ جِهَاته وَالْقَدَر خَيْره وَشَرّه مِنْ اللَّه , وَأَنَّ اللَّه تَعَالَى عَلَى عَرْشه بَائِن مِنْ خَلْقه , كَمَا وَصَفَ نَفْسه فِي كِتَابه , وَعَلَى لِسَان رَسُوله بِلَا كَيْف , أَحَاطَ بِكُلِّ شَيْء عِلْمًا , وَ { لَيْسَ

(2/406)

كَمِثْلِهِ شَيْء وَهُوَ السَّمِيع الْبَصِير } . وَقَالَ أَبُو الْقَاسِم الطَّبَرِيُّ فِي كِتَاب شَرْح السُّنَّة لَهُ : وَجَدْت فِي كِتَاب أَبِي حَاتِم الرَّازِيّ : مَذْهَبنَا وَاخْتِيَارنَا اِتِّبَاع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَصْحَابه وَالتَّابِعِينَ مِنْ بَعْدهمْ , وَالتَّمَسُّك بِمَذَاهِب أَهْل الْأَثَر مِثْل أَبِي عَبْد اللَّه أَحْمَد بْن حَنْبَل , وَإِسْحَاق بْن رَاهْوَيْهِ , وَأَبِي عُبَيْد الْقَاسِم بْن سَلَّامٍ وَالشَّافِعِيّ رَحِمَهُمْ اللَّه , وَلُزُوم الْكِتَاب وَالسُّنَّة . وَنَعْتَقِد أَنَّ اللَّه عَزَّ وَجَلَّ عَلَى عَرْشه بَائِن مِنْ خَلْقه { لَيْسَ كَمِثْلِهِ شَيْء وَهُوَ السَّمِيع الْبَصِير } . وَفِي كِتَاب الْإِبَانَة لِأَبِي الْحَسَن الْأَشْعَرِيّ رَحِمَهُ اللَّه - الَّذِي ذَكَرَهُ أَبُو الْقَاسِم بْن عَسَاكِر وَعَدَّهُ مِنْ كُتُبه , وَحَكَى كَلَامه فِيهِ مُبَيِّنًا عَقِيدَته , وَالذَّبّ عَنْهُ قَالَ : ذَكَرَ الِاسْتِوَاء عَلَى الْعَرْش إِنْ قَالَ قَائِل : مَا تَقُولُونَ فِي الِاسْتِوَاء ؟ قَالَ نَقُول لَهُ : إِنَّ اللَّه مُسْتَوٍ عَلَى عَرْشه , كَمَا قَالَ { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } وَقَالَ { إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب } وَقَالَ { يُدَبِّر الْأَمْر مِنْ السَّمَاء إِلَى الْأَرْض ثُمَّ يَعْرُج إِلَيْهِ } وَقَالَ حِكَايَة عَنْ فِرْعَوْن { يَا هَامَان اِبْنِ لَهُ صَرْحًا لَعَلِّي أَبْلُغ الْأَسْبَاب أَسْبَاب السَّمَاوَات فَأَطَّلِع إِلَى إِلَه مُوسَى وَإِنِّي لَأَظُنّهُ كَاذِبًا } كَذَّبَ فِرْعَوْن مُوسَى فِي قَوْله إِنَّ اللَّه عَزَّ وَجَلَّ فَوْق السَّمَاوَات , وَقَالَ اللَّه { أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض } فَالسَّمَاوَات فَوْقهَا الْعَرْش . فَلَمَّا كَانَ الْعَرْش فَوْق

(2/407)

السَّمَاوَات , وَكُلّ مَا عَلَا فَهُوَ صَمَّاء , وَالْعَرْش أَعْلَى السَّمَاوَات . وَلَيْسَ إِذَا قَالَ { أَأَمِنْتُمْ مَنْ فِي السَّمَاء } أَنَّهُ يَعْنِي جَمِيع السَّمَاوَات , وَإِنَّمَا أَرَادَ الْعَرْش الَّذِي هُوَ أَعْلَى السَّمَاوَات . أَلَا تَرَى أَنَّ اللَّه عَزَّ وَجَلَّ ذَكَرَ السَّمَاوَات فَقَالَ { وَجَعَلَ الْقَمَر فِيهِنَّ نُورًا } وَلَمْ يُرِدْ أَنَّ الْقَمَر يَمْلَؤُهُنَّ جَمِيعًا . وَرَأَيْنَا الْمُسْلِمِينَ جَمِيعًا يَرْفَعُونَ أَيْدِيهمْ إِذَا دَعَوْا نَحْو السَّمَاء ; لِأَنَّ اللَّه تَعَالَى مُسْتَوٍ عَلَى الْعَرْش الَّذِي هُوَ فَوْق السَّمَاوَات : فَلَوْلَا أَنَّ اللَّه عَزَّ وَجَلَّ عَلَى الْعَرْش لَمْ يَرْفَعُوا أَيْدِيهمْ نَحْو الْعَرْش , كَمَا لَا يَحُطُّونَهَا إِذَا دَعَوْا نَحْو الْأَرْض .


فَصْل : وَقَدْ قَالَ قَائِلُونَ مِنْ الْمُعْتَزِلَة وَالْجَهْمِيَّة وَالْحَرُورِيَّة - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

ثُمَّ قَالَ :
فَصْل : وَقَدْ قَالَ قَائِلُونَ مِنْ الْمُعْتَزِلَة وَالْجَهْمِيَّة وَالْحَرُورِيَّة : إِنَّ مَعْنَى قَوْله : { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } أَنَّهُ اِسْتَوْلَى وَمَلَكَ وَقَهَرَ , وَأَنَّ اللَّه فِي كُلّ مَكَان , وَجَحَدُوا أَنْ يَكُون اللَّه عَلَى عَرْشه كَمَا قَالَ أَهْل الْحَقّ . وَذَهَبُوا فِي الِاسْتِوَاء إِلَى الْقُدْرَة . وَلَوْ كَانَ هَذَا كَمَا قَالُوا لَكَانَ لَا فَرْق بَيْن الْعَرْش وَالْأَرْض السَّابِعَة لِأَنَّ اللَّه قَادِر عَلَى كُلّ شَيْء . وَالْأَرْض فَاَللَّه قَادِر عَلَيْهَا , وَعَلَى الْحُشُوش وَعَلَى كُلّ مَا فِي الْعَالَم فَاَللَّه تَعَالَى لَوْ كَانَ مُسْتَوِيًا عَلَى الْعَرْش - بِمَعْنَى الِاسْتِيلَاء - فَهُوَ عَلَا وَعَزَّ مُسْتَوٍ عَلَى الْأَشْيَاء كُلّهَا عَلَى الْعَرْش وَعَلَى الْأَرْض , وَعَلَى السَّمَاء , وَعَلَى الْحُشُوش وَعَلَى الْأَقْذَار تَعَالَى اللَّه ; لِأَنَّهُ قَادِر عَلَى الْأَشْيَاء كُلّهَا

(2/408)

مُسْتَوْلٍ عَلَيْهَا , وَإِذَا كَانَ قَادِرًا عَلَى الْأَشْيَاء كُلّهَا - وَلَمْ يَجُزْ عِنْد أَحَد مِنْ الْمُسْلِمِينَ أَنَّ اللَّه مُسْتَوٍ عَلَى الْحُشُوش , وَالْأَخْلِيَة - لَمْ يَجُزْ أَنْ يَكُون الِاسْتِوَاء عَلَى الْعَرْش الِاسْتِيلَاء الَّذِي هُوَ عَامّ فِي الْأَشْيَاء كُلّهَا . وَوَجَبَ أَنْ يَكُون مَعْنَى الِاسْتِوَاء عَلَى الْعَرْش مَعْنًى يَخْتَصّ الْعَرْش دُون الْأَشْيَاء كُلّهَا . ثُمَّ ذَكَرَ دَلَالَات مِنْ الْقُرْآن وَالْحَدِيث وَالْعَقْل وَالْإِجْمَاع . وَقَالَ الْقَاضِي أَبُو بَكْر مُحَمَّد بْن الطَّيِّب الْأَشْعَرِيّ - فِي كِتَاب الْإِبَانَة لَهُ أَيْضًا : فَإِنْ قَالَ قَائِل : أَتَقُولُونَ : إِنَّهُ فِي كُلّ مَكَان . قِيلَ لَهُ : مَعَاذ اللَّه , بَلْ هُوَ مُسْتَوٍ عَلَى عَرْشه , كَمَا أَخْبَرَ فِي كِتَابه فَقَالَ { الرَّحْمَن عَلَى الْعَرْش اِسْتَوَى } وَقَالَ { إِلَيْهِ يَصْعَد الْكَلِم الطَّيِّب وَالْعَمَل الصَّالِح يَرْفَعهُ } وَقَالَ { أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض } . قَالَ : وَلَوْ كَانَ فِي كُلّ مَكَان لَكَانَ فِي بَطْن الْإِنْسَان وَفَمه وَالْحُشُوش وَالْمَوَاضِع الَّتِي يُرْغَب عَنْ ذِكْرهَا وَلَوَجَبَ أَنْ يَزِيد بِزِيَادَةِ الْأَمْكِنَة , إِذَا خَلَقَ مِنْهَا مَا لَمْ يَكُنْ وَيَنْقُص بِنُقْصَانِهَا إِذَا بَطَلَ مِنْهَا مَا كَانَ , وَيَصِحّ أَنْ نَرْغَب إِلَى اللَّه نَحْو الْأَرْض , وَإِلَى خَلْفنَا , وَإِلَى يَمِيننَا , وَإِلَى شِمَالنَا . وَهَذَا قَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى خِلَافه . وَقَالَ الْحَافِظ أَبُو نُعَيْم الْأَصْبَهَانِيّ فِي عَقِيدَته : طَرِيقَتنَا طَرِيقَة الْمُتَّبِعِينَ لِكِتَابِ اللَّه وَلِسُنَّةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَإِجْمَاع الْأُمَّة فِيمَا اِعْتَقَدُوهُ :

(2/409)

أَنَّ الْأَحَادِيث الَّتِي ثَبَتَتْ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَرْش وَاسْتِوَاء اللَّه تَعَالَى : يَقُولُونَ بِهَا , وَيُثْبِتُونَهَا مِنْ غَيْر تَكْيِيف وَلَا تَمْثِيل , وَلَا تَشْبِيه وَلَا تَعْطِيل وَأَنَّ اللَّه بَائِن مِنْ خَلْقه وَالْخَلْق بَائِنُونَ مِنْهُ , وَلَيْسَ هُوَ حَالّ فِيهِمْ وَلَا مُمْتَزِج فِيهِمْ . وَهُوَ مُسْتَوٍ عَلَى عَرْشه فِي سَمَائِهِ دُون أَرْضه وَخَلْقه . وَقَدْ تَقَدَّمَ حِكَايَة كَلَام أَبِي عُمَر بْن عَبْد الْبَرّ فِي كِتَاب الِاسْتِذْكَار . وَقَالَ فِي التَّمْهِيد لَمَّا ذَكَرَ حَدِيث النُّزُول . هَذَا حَدِيث ثَابِت النَّقْل مِنْ جِهَة الْإِسْنَاد وَلَمْ يَخْتَلِف أَهْل الْحَدِيث فِي صِحَّته , وَفِيهِ دَلِيل عَلَى أَنَّ اللَّه فِي السَّمَاء عَلَى الْعَرْش مِنْ فَوْق سَبْع سَمَاوَات . كَمَا قَالَ الْجَمَاعَة . وَهُوَ مِنْ حُجَّتهمْ عَلَى الْمُعْتَزِلَة فِي قَوْلهمْ : إِنَّ اللَّه بِكُلِّ مَكَان . ثُمَّ ذَكَرَ الِاحْتِجَاج لِقَوْلِ الْجَمَاعَة وَأَطَالَ . وَفِي كِتَاب السُّنَّة لِعَبْدِ الرَّحْمَن بْن أَبِي حَاتِم عَنْ سَعِيد بْن عَامِر الضُّبَعِيِّ - إِمَام أَهْل الْبَصْرَة عِلْمًا وَدِينًا , مِنْ شُيُوخ الْإِمَام أَحْمَد - : أَنَّهُ ذَكَرَ عِنْده الْجَهْمِيَّةَ , فَقَالَ : هُمْ شَرّ قَوْلًا مِنْ الْيَهُود وَالنَّصَارَى , قَدْ أَجْمَعَ الْيَهُود وَالنَّصَارَى مَعَ الْمُسْلِمِينَ أَنَّ اللَّه عَلَى الْعَرْش . وَقَالُوا هُمْ : لَيْسَ عَلَى الْعَرْش شَيْء . وَقَالَ عَبْد الرَّحْمَن بْن أَبِي حَاتِم أَيْضًا فِي كِتَاب الرَّدّ عَلَى الْجَهْمِيَّةِ : قَالَ عَبْد الرَّحْمَن بْن مَهْدِيّ أَصْحَاب جَهْم يَعْتَقِدُونَ أَنَّ اللَّه لَمْ يُكَلِّم مُوسَى , وَيُرِيدُونَ أَنْ يَقُولُوا : لَيْسَ فِي السَّمَاء شَيْء , وَأَنَّ

(2/410)

اللَّه لَيْسَ عَلَى الْعَرْش . أَرَى أَنْ يُسْتَتَابُوا . فَإِنْ تَابُوا , وَإِلَّا قُتِلُوا . وَحُكِيَ عَنْ عَاصِم بْن عَلِيّ - شَيْخ الْإِمَام أَحْمَد وَالْبُخَارِيّ - قَالَ : نَاظَرْت جَهْمِيًا فَتَبَيَّنَ مِنْ كَلَامه : أَنَّهُ لَا يُؤْمِن أَنَّ فِي السَّمَاء رَبًّا . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه الْأَحَادِيث فِي الرُّؤْيَة إِلَى حَدِيث وَضْع الْأُصْبُع , ثُمَّ قَالَ : قَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى الْأَشْعَرِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " جَنَّتَانِ مِنْ فِضَّة آنِيَتهمَا وَمَا فِيهِمَا , وَجَنَّتَانِ مِنْ ذَهَب آنِيَتهمَا وَمَا فِيهِمَا , وَمَا بَيْن الْقَوْم وَبَيْن أَنْ يَنْظُرُوا إِلَى رَبّهمْ تَبَارَكَ وَتَعَالَى إِلَّا رِدَاء الْكِبْرِيَاء عَلَى وَجْهه فِي جَنَّة عَدْن " . وَفِي صَحِيح مُسْلِم عَنْ صُهَيْب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا دَخَلَ أَهْل الْجَنَّة الْجَنَّة يَقُول اللَّه تَبَارَكَ وَتَعَالَى تُرِيدُونَ شَيْئًا أَزِيدكُمْ ؟ فَيَقُولُونَ : أَلَمْ تُبَيِّض وُجُوهنَا ؟ أَلَمْ تُدْخِلنَا الْجَنَّة وَتُنَجِّنَا مِنْ النَّار ؟ قَالَ : فَيَكْشِف الْحِجَاب , فَمَا أُعْطُوا شَيْئًا أَحَبّ إِلَيْهِمْ مِنْ النَّظَر إِلَى رَبّهمْ عَزَّ وَجَلَّ . ثُمَّ تَلَا هَذِهِ الْآيَة : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَة } " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة " أَنَّ نَاسًا قَالُوا : يَا رَسُول اللَّه , هَلْ نَرَى رَبّنَا يَوْم الْقِيَامَة ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلْ تُضَارُّونَ فِي الْقَمَر لَيْلَة الْبَدْر قَالُوا : لَا يَا رَسُول اللَّه , قَالَ : هَلْ تُضَارُّونَ فِي الشَّمْس لَيْسَ دُونهَا حِجَاب ؟ قَالُوا : لَا , يَا

(2/411)

رَسُول اللَّه , قَالَ : فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ " . وَفِي الصَّحِيحَيْنِ مِثْله مِنْ حَدِيث أَبِي سَعِيد . وَقَدْ رَوَى التِّرْمِذِيّ فِي جَامِعه مِنْ حَدِيث إِسْرَائِيل عَنْ ثُوَيْر قَالَ : سَمِعْت اِبْن عُمَر يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ أَدْنَى أَهْل الْجَنَّة مَنْزِلَة لَمَنْ يُنْظَر إِلَى جَنَّاته وَأَزْوَاجه وَخَدَمه وَسُرَره مَسِيرَة أَلْف سَنَة , وَأَكْرَمهمْ عَلَى اللَّه : مَنْ يَنْظُر إِلَى وَجْهه غَدْوَة وَعَشِيَّة , ثُمَّ قَرَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وُجُوه يَوْمَئِذٍ نَاضِرَة إِلَى رَبّهَا نَاطِرَة ) " وَقَالَ : هَذَا حَدِيث حَسَن غَرِيب , وَقَدْ رَوَى غَيْر وَاحِد مِثْل هَذَا عَنْ إِسْرَائِيل مَرْفُوعًا . وَرَوَى عَبْد الْمَلِك بْن أَبْجَر عَنْ ثُوَيْر عَنْ اِبْن عُمَر - قَوْله - وَلَمْ يَرْفَعهُ . وَرَوَى عَبْد اللَّه الْأَشْجَعِيّ عَنْ سُفْيَان عَنْ ثُوَيْر عَنْ مُجَاهِد عَنْ اِبْن عُمَر مِنْ قَوْله , لَمْ يَرْفَعهُ . وَقَدْ رَوَى أَحَادِيث الرُّؤْيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَاعَة مِنْ أَصْحَابه مِنْهُمْ جَرِير بْن عَبْد اللَّه وَأَبُو رَزِين الْعُقَيْلِيُّ , وَأَبُو هُرَيْرَة وَأَبُو سَعِيد , وَصُهَيْب وَجَابِر , وَأَبُو مُوسَى , وَعَبْد اللَّه بْن مَسْعُود , وَابْن عَبَّاس , وَابْن عُمَر , وَأَنَس بْن مَالِك , وَعَدِيّ بْن حَاتِم , وَعَمَّار بْن يَاسِر , وَعَمْرو بْن ثَابِت الْأَنْصَارِيّ , وَابْن عُمَر , . وَرَوَى إِسْرَائِيل عَنْ أَبِي إِسْحَاق عَنْ عَامِر بْن سَعْد عَنْ أَبِي بَكْر الصِّدِّيق فِي قَوْل اللَّه عَزَّ وَجَلَّ : { لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَة } قَالَ " الزِّيَادَة النَّظَر إِلَى اللَّه عَزَّ وَجَلَّ " وَرَوَاهُ أَبُو

(2/412)

إِسْحَاق عَنْ مُسْلِم بْن يَزِيد عَنْ حُذَيْفَة . قَالَ الْحَاكِم أَبُو عَبْد اللَّه : وَتَفْسِير الصَّحَابِيّ عِنْدنَا مَرْفُوع . وَقَالَ الْإِمَام أَحْمَد فِي رِوَايَة الْفَضْل بْن زِيَاد : قَالَ سَمِعْته - وَبَلَغَهُ عَنْ رَجُل أَنَّهُ قَالَ إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة , فَغَضِبَ غَضَبًا شَدِيدًا , ثُمَّ قَالَ : مَنْ قَالَ إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة فَقَدْ كَفَرَ , فَعَلَيْهِ لَعْنَة اللَّه وَغَضَبه , مَنْ كَانَ مِنْ النَّاس , أَلَيْسَ اللَّه عَزَّ وَجَلَّ يَقُول : { وُجُوه يَوْمَئِذٍ نَاضِرَة إِلَى رَبّهَا نَاظِرَة } وَقَالَ { كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } فَهَذَا دَلِيل عَلَى أَنَّ الْمُؤْمِنِينَ يَرَوْنَ اللَّه . وَقَالَ حَنْبَل بْن إِسْحَاق : سَمِعْت أَبَا عَبْد اللَّه يَقُول : قَالَتْ الْجَهْمِيَّةُ : إِنَّ اللَّه لَا يُرَى فِي الْآخِرَة , وَقَالَ اللَّه عَزَّ وَجَلَّ : { كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } فَلَا يَكُون هَذَا إِلَّا إِنَّ اللَّه عَزَّ وَجَلَّ يُرَى , وَقَالَ { وُجُوه يَوْمَئِذٍ نَاضِرَة إِلَى رَبّهَا نَاظِرَة } فَهَذَا النَّظَر إِلَى اللَّه وَالْأَحَادِيث الَّتِي رُوِيَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّكُمْ تَرَوْنَ رَبّكُمْ " صَحِيحَة , وَأَسَانِيدهَا غَيْر مَدْفُوعَة , وَالْقُرْآن شَاهِد : أَنَّ اللَّه يُرَى فِي الْآخِرَة . وَقَالَ أَبُو دَاوُدَ : سَمِعْت أَحْمَد بْن حَنْبَل - وَقَدْ ذُكِرَ عِنْده شَيْء فِي الرُّؤْيَة - فَغَضِبَ وَقَال : مَنْ قَالَ : إِنَّ اللَّه لَا يُرَى , فَهُوَ كَافِر . وَقَالَ عَبَّاس الدَّوْرِيّ : سَمِعْت أَبَا عُبَيْد الْقَاسِم بْن سَلَّامٍ يَقُول - وَذَكَرَ عِنْده هَذِهِ الْأَحَادِيث فِي الرُّؤْيَة - فَقَالَ : هَذِهِ عِنْدنَا

(2/413)

حَقّ , نَقَلَهَا النَّاس بَعْضهمْ عَنْ بَعْض . وَقَالَ عَبْد اللَّه بْن وَهْب : قَالَ مَالِك بْن أَنَس : النَّاس يَنْظُرُونَ إِلَى اللَّه يَوْم الْقِيَامَة بِأَعْيُنِهِمْ . وَقَالَ الْمُزَنِيُّ : سَمِعْت اِبْن هَرَم الْقُرَشِيّ يَقُول : سَمِعْت الشَّافِعِيّ يَقُول فِي قَوْل اللَّه عَزَّ وَجَلَّ : { كَلَّا إِنَّهُمْ عَنْ رَبّهمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } قَالَ : فَلَمَّا حَجَبَهُمْ فِي السَّخَط كَانَ فِي هَذَا دَلِيل عَلَى أَنَّهُمْ يَرَوْنَهُ فِي الرِّضَا قَالَ : فَقَالَ لَهُ أَبُو النَّجْم الْقَزْوِينِيّ : يَا أَبَا إِبْرَاهِيم بِهِ تَقُول ؟ قَالَ : نَعَمْ , وَبِهِ أَدِين اللَّه , فَقَامَ إِلَيْهِ عِصَام , فَقَبَّلَ رَأْسه , وَقَالَ : يَا سَيِّد الشَّافِعِيِّينَ , الْيَوْم بَيَّضْت وُجُوهنَا . ذَكَرَهُ الْحَاكِم فِي مَنَاقِب الشَّافِعِيّ . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي لَفْظ لِمُسْلِمٍ فِيهِ " يَنْزِل اللَّه عَزَّ وَجَلَّ إِلَى سَمَاء الدُّنْيَا كُلّ لَيْلَة , حَتَّى يَمْضِي ثُلُث اللَّيْل الْأَوَّل , فَيَقُول : أَنَا الْمَلِك وَأَنَا الْمَلِك , مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيب لَهُ ؟ مَنْ ذَا الَّذِي يَسْأَلنِي فَأُعْطِيه ؟ مَنْ ذَا الَّذِي يَسْتَغْفِرنِي فَأَغْفِر لَهُ ؟ فَلَا يَزَال كَذَلِكَ حَتَّى يُضِيء الْفَجْر " . وَفِي لَفْظ آخَر لِمُسْلِمٍ " إِذَا مَضَى شَطْر اللَّيْل , أَوْ ثُلُثَاهُ , يَنْزِل اللَّه تَبَارَكَ وَتَعَالَى إِلَى سَمَاء الدُّنْيَا فَيَقُول : هَلْ مِنْ سَائِل يُعْطَى ؟ هَلْ مِنْ دَاعٍ فَيُسْتَجَاب لَهُ هَلْ مِنْ مُسْتَغْفِر فَيُغْفَر لَهُ حَتَّى يَنْفَجِر الصُّبْح " . وَفِي لَفْظ آخَر لِمُسْلِمٍ " مَنْ يَدْعُونِي فَأَسْتَجِيب لَهُ أَوْ يَسْأَلنِي فَأُعْطِيه ثُمَّ يَقُول : مَنْ يُقْرِض غَيْر عَدِيم

(2/414)

وَلَا ظَلُوم " . وَفِي لَفْظ آخَر لَهُ " ثُمَّ يَبْسُط يَدَيْهِ تَبَارَكَ وَتَعَالَى : مَنْ يُقْرِض غَيْر عَدِيم وَلَا ظَلُوم " . وَفِي صَحِيح مُسْلِم أَيْضًا عَنْ أَبِي سَعِيد وَأَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه تَعَالَى يُمْهِل , حَتَّى إِذَا ذَهَبَ ثُلُث اللَّيْل الْأَوَّل نَزَلَ إِلَى سَمَاء الدُّنْيَا , فَيَقُول . هَلْ مِنْ مُسْتَغْفِر . هَلْ مِنْ تَائِب . هَلْ مِنْ سَائِل هَلْ مِنْ دَاعٍ . حَتَّى يَنْفَجِر الْفَجْر " . وَرَوَاهُ التِّرْمِذِيّ , ثُمَّ قَالَ : وَفِي الْبَاب عَنْ عَلِيّ , وَأَبِي سَعِيد , وَرِفَاعَة الْجُهَنِيّ وَجُبَيْر بْن مُطْعِم , وَابْن مَسْعُود , وَأَبِي الدَّرْدَاء , وَعُثْمَان بْن أَبِي الْعَاصِ , وَحَدِيث أَبِي هُرَيْرَة حَدِيث حَسَن صَحِيح . وَقَدْ رُوِيَ هَذَا الْحَدِيث مِنْ أَوْجُه كَثِيرَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَرُوِيَ عَنْهُ أَنَّهُ قَالَ " يَنْزِل اللَّه عَزَّ وَجَلَّ حِين يَبْقَى ثُلُث اللَّيْل الْآخِر " وَهُوَ أَصَحّ الرِّوَايَات هَذَا آخِر كَلَامه . وَفِي الْبَاب عَنْ عُبَادَةَ بْن الصَّامِت ... قَالَ عَبَّاد بْن الْعَوَّام " قَدِمَ عَلَيْنَا شَرِيك وَاسِط , فَقُلْنَا لَهُ : إِنَّ عِنْدنَا قَوْم يُنْكِرُونَ هَذِهِ الْأَحَادِيث , إِنَّ اللَّه عَزَّ وَجَلَّ يَنْزِل إِلَى سَمَاء الدُّنْيَا , فَقَالَ شَرِيك : إِنَّمَا جَاءَنَا بِهَذِهِ الْأَحَادِيث مَنْ جَاءَنَا بِالسُّنَنِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الصَّلَاة وَالصِّيَام وَالزَّكَاة وَالْحَجّ وَإِنَّمَا عَرَفْنَا اللَّه عَزَّ وَجَلَّ بِهَذِهِ الْأَحَادِيث . قَالَ الشَّافِعِيّ فِي رِوَايَة الرَّبِيع : وَلَيْسَ يَنْبَغِي فِي سُنَّة رَسُول اللَّه صَلَّى

(2/415)

اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا اِتِّبَاعهَا بِفَرْضِ اللَّه عَزَّ وَجَلَّ , وَالْمَسْأَلَة بِكَيْفَ ؟ فِي شَيْء قَدْ ثَبَتَتْ فِيهِ السُّنَّة مِمَّا لَا يَسَع عَالِمًا . وَقَالَ مُطَرِّف : سَمِعْت مَالِكًا يَقُول - إِذَا ذُكِرَ عِنْده الزَّائِغُونَ فِي الدِّين - : قَالَ عُمَر بْن عَبْد الْعَزِيز " سَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَوُلَاة الْأُمُور بَعْده سُنَنًا , الْأَخْذ بِهَا اِتِّبَاع لِكِتَابِ اللَّه , وَاسْتِكْمَال لِطَاعَةِ اللَّه , وَقُوَّة عَلَى دِين اللَّه , لَيْسَ لِأَحَدٍ مِنْ الْخَلْق تَغْيِيرهَا وَلَا تَبْدِيلهَا , وَلَا النَّظَر فِي شَيْء خَالَفَهَا , مَنْ اِهْتَدَى بِهَا فَهُوَ مُهْتَدٍ , وَمَنْ اِسْتَنْصَرَ بِهَا فَهُوَ مَنْصُور , وَمَنْ تَرَكَهَا وَاتَّبَعَ غَيْر سَبِيل الْمُؤْمِنِينَ وَلَّاهُ اللَّه مَا تَوَلَّى , وَأَصْلَاهُ جَهَنَّم وَسَاءَتْ مَصِيرًا " . وَقَالَ إِسْحَاق بْن مَنْصُور : قُلْت لِأَحْمَد بْن حَنْبَل " يَنْزِل رَبّنَا كُلّ لَيْلَة حَتَّى يَبْقَى ثُلُث اللَّيْل الْآخِر إِلَى سَمَاء الدُّنْيَا " أَلَيْسَ تَقُول بِهَذِهِ الْأَحَادِيث . " وَيَرَى أَهْل الْجَنَّة رَبّهمْ " وَ " لَا تُقَبِّحُوا الْوَجْه " وَ " اِشْتَكَتْ النَّار إِلَى رَبّهَا " وَ " أَنَّ مُوسَى لَطَمَ عَيْن مَلَك الْمَوْت " . فَقَالَ أَحْمَد : هَذَا كُلّه صَحِيح . قَالَ إِسْحَاق : وَلَا يَدَعهُ إِلَّا مُبْتَدِع أَوْ ضَعِيف الرَّأْي . فَإِنْ قِيلَ : فَكَيْف تَصْنَعُونَ فِيمَا رَوَاهُ النَّسَائِيُّ : أَخْبَرَنِي إِبْرَاهِيم بْن يَعْقُوب حَدَّثَنِي عُمَر بْن حَفْص بْن غِيَاث حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَش حَدَّثَنَا أَبُو إِسْحَاق حَدَّثَنَا مُسْلِم الْأَغَرّ قَالَ : سَمِعْت أَبَا هُرَيْرَة وَأَبَا سَعِيد الْخُدْرِيَّ يَقُولَانِ : قَالَ رَسُول

(2/416)

اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه يُمْهِل حَتَّى يَمْضِي شَطْر اللَّيْل الْأَوَّل , ثُمَّ يَأْمُر مُنَادِيًا يُنَادِي وَيَقُول : هَلْ مِنْ دَاعٍ يُسْتَجَاب لَهُ , هَلْ مِنْ مُسْتَغْفِر يُغْفَر لَهُ , هَلْ مِنْ سَائِل يُعْطَى " وَهَذَا الْإِسْنَاد ثِقَات كُلّهمْ . قُلْنَا : وَأَيّ مُنَافَاة بَيْن هَذَا وَبَيْن قَوْله " يَنْزِل رَبّنَا , فَيَقُول " وَهَلْ يَسُوغ أَنْ يُقَال : إِنَّ الْمُنَادِي يَقُول " أَنَا الْمَلِك " وَيَقُول " لَا أَسْأَل عَنْ عِبَادِي غَيْرِي " وَيَقُول " مَنْ يَسْتَغْفِرنِي فَأَغْفِر لَهُ " وَأَيّ بُعْد فِي أَنْ يَأْمُر مُنَادِيًا يُنَادِي " هَلْ مِنْ سَائِل فَيُسْتَجَاب لَهُ " ثُمَّ يَقُول هُوَ سُبْحَانه " مَنْ يَسْأَلنِي فَأَسْتَجِيب لَهُ " وَهَلْ هَذَا إِلَّا أَبْلَغ فِي الْكَرَم وَالْإِحْسَان : أَنْ يَأْمُر مُنَادِيه يَقُول ذَلِكَ , وَيَقُولهُ سُبْحَانه بِنَفْسِهِ وَتَتَصَادَق الرِّوَايَات كُلّهَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَا نُصَدِّق بَعْضهَا , وَنُكَذِّب مَا هُوَ أَصَحّ مِنْهُ , وَبِاَللَّهِ تَعَالَى التَّوْفِيق . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَاهُ الْبُخَارِيّ وَالتِّرْمِذِيّ أَيْضًا مِنْ حَدِيث الْحُمَيْدِيِّ عَنْ سُفْيَان عَنْ عَمْرو بْن دِينَار عَنْ عِكْرِمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا قَضَى اللَّه الْأَمْر فِي السَّمَاء ضَرَبَتْ الْمَلَائِكَة بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ , كَأَنَّهُ سِلْسِلَة عَلَى صَفْوَان , فَإِذَا فُزِّعَ عَنْ قُلُوبهمْ قَالُوا : مَاذَا قَالَ رَبّكُمْ . قَالُوا لِلَّذِي قَالَ : الْحَقّ , وَهُوَ الْعَلِيّ الْكَبِير , فَسَمِعَهَا مُسْتَرِقُو السَّمْع , وَمُسْتَرِقُو السَّمْع هَكَذَا -

(2/417)

بَعْضهمْ فَوْق بَعْض - وَذَكَرَ الْحَدِيث " . وَقَدْ رَوَاهُ أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ مُسْلِم بْن صُبَيْح عَنْ عَبْد اللَّه مِنْ قَوْله " إِنَّ اللَّه إِذَا تَكَلَّمَ بِالْوَحْيِ سَمِعَ أَهْل السَّمَاء لِلسَّمَاءِ صَلْصَلَة كَجَرِّ السِّلْسِلَة عَلَى الصَّفَا , فَيُصْعَقُونَ , فَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيهِمْ جِبْرِيل فَإِذَا جَاءَهُمْ جِبْرِيل فُزِّعَ عَنْ قُلُوبهمْ قَالَ : فَيَقُولُونَ : يَا جِبْرِيل , مَاذَا قَالَ رَبّك : قَالَ فَيَقُول : الْحَقّ , قَالَ فَيُنَادُونَ الْحَقّ الْحَقّ " . وَقَدْ رُوِيَ هَذَا مَرْفُوعًا , وَلَيْسَ فِيهِ سَمْع أَهْل السَّمَاء لِلسَّمَاءِ , وَهُوَ الْحَدِيث الَّذِي ذَكَرَهُ أَبُو دَاوُدَ . وَرَوَى الْبَيْهَقِيُّ مِنْ حَدِيث نُعَيْم بْن حَمَّاد : حَدَّثَنَا الْوَلِيد بْن مُسْلِم عَنْ عَبْد الرَّحْمَن يَزِيد بْن جَابِر عَنْ أَبِي زَكَرِيَّا عَنْ رَجَاء بْن حَيْوَة عَنْ النَّوَّاس بْن سَمْعَان قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا أَرَادَ اللَّه أَنْ يُوحِي بِأَمْرِهِ تَكَلَّمَ بِالْوَحْيِ , وَإِذَا تَكَلَّمَ بِالْوَحْيِ أَخَذَتْ السَّمَاوَات رَجْفَة - أَوْ قَالَ رَعْدَة - شَدِيدَة , خَوْفًا مِنْ اللَّه عَزَّ وَجَلَّ , فَإِذَا سَمِعَ بِذَلِكَ أَهْل السَّمَاوَات صُعِقُوا وَخَرُّوا لِلَّهِ سُجَّدًا فَيَكُون أَوَّل مَنْ يَرْفَع رَأْسه : جِبْرِيل , فَيُكَلِّمهُ اللَّه مِنْ وَحْيه بِمَا أَرَادَ , فَيَمْضِي جِبْرِيل عَلَى الْمَلَائِكَة , كُلَّمَا مَرَّ بِسَمَاءٍ سَأَلَهُ مَلَائِكَتهَا : مَاذَا قَالَ رَبّنَا يَا جِبْرِيل , فَيَقُول جِبْرِيل قَالَ الْحَقّ وَهُوَ الْعَلِيّ الْكَبِير قَالَ فَيَقُولُونَ كُلّهمْ مِثْل مَا قَالَ جِبْرِيل فَيَنْتَهِي جِبْرِيل بِالْوَحْيِ حَيْثُ أَمَرَهُ اللَّه سُبْحَانه

(2/418)

مِنْ السَّمَاء وَالْأَرْض " . وَقَالَ أَحْمَد بْن حَنْبَل حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ مُعَاوِيَة بْن أَبِي صَالِح عَنْ الْعَلَاء بْن الْحَارِث عَنْ زَيْد بْن أَرْطَاةَ عَنْ جُبَيْر بْن نُفَيْر عَنْ أَبِي ذَرّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّكُمْ لَنْ تَرْجِعُوا إِلَى اللَّه بِشَيْءٍ أَفْضَل مِمَّا خَرَجَ مِنْهُ " يَعْنِي الْقُرْآن قَالَ الْحَاكِم : هَذَا حَدِيث صَحِيح الْإِسْنَاد , وَقَدْ رَوَاهُ عَبْد اللَّه بْن صَالِح حَدَّثَنِي مُعَاوِيَة بْن صَالِح عَنْ الْعَلَاء بْن الْحَارِث عَنْ زَيْد بْن أَرْطَاةَ عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَة بْن عَامِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْبَيْهَقِيُّ : يَحْتَمِل أَنْ يَكُون جُبَيْر بْن نُفَيْر رَوَاهُ عَنْهُمَا جَمِيعًا . وَرَوَى عَلْقَمَة بْن مَرْثَد عَنْ أَبِي عَبْد الرَّحْمَن السُّلَمِيِّ عَنْ عُثْمَان قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " خَيْركُمْ مَنْ تَعَلَّمَ الْقُرْآن وَعَلَّمَهُ , وَفَضْله عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه , وَذَلِكَ أَنَّهُ مِنْهُ " رَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقَيْنِ . أَحَدهمَا : مِنْ حَدِيث الْحِمَّانِيِّ عَنْ إِسْحَاق بْن سُلَيْمَان الرَّازِيّ حَدَّثَنَا الْجَرَّاح عَنْ عَلْقَمَة . وَالثَّانِي : مِنْ حَدِيث يَعْلَى بْن الْمِنْهَال السَّكُونِيّ عَنْ إِسْحَاق بْن سُلَيْمَان بِهِ . الْجَرَّاح : هُوَ الْجَرَّاح بْن الضَّحَّاك الْكِنْدِيّ . وَرَوَاهُ يَحْيَى بْن أَبِي طَالِب عَنْ إِسْحَاق بْن سُلَيْمَان . فَجَعَلَ آخِره مِنْ قَوْل أَبِي عَبْد الرَّحْمَن مُبَيَّنًا , وَتَابَعَهُ عَلَى ذَلِكَ غَيْره . وَقَدْ رَوَى عَمْرو بْن قَيْس عَنْ عَطِيَّة عَنْ أَبِي سَعِيد قَالَ : قَالَ

(2/419)

رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ شَغَلَهُ قِرَاءَة الْقُرْآن عَنْ ذِكْرِي وَمَسْأَلَتِي أَعْطَيْته أَفْضَل ثَوَاب السَّائِلِينَ وَفَضْل الْقُرْآن عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه " . وَقَدْ رُوِيَ هَذَا الْمَعْنَى , وَهُوَ " فَضْل الْقُرْآن عَلَى سَائِر الْكَلَام كَفَضْلِ اللَّه عَلَى خَلْقه " مِنْ حَدِيث أَبِي هُرَيْرَة , وَلَكِنْ فِي إِسْنَاده عُمَر الْأَبَحّ , وَقَدْ ضُعِّفَ . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَرَوَاهُ أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه مِنْ حَدِيث جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " شَفَاعَتِي لِأَهْلِ الْكَبَائِر مِنْ أُمَّتِي " . وَقَدْ وَرَدَتْ أَحَادِيث الشَّفَاعَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حَدِيث أَنَس , وَأَبِي سَعِيد , وَجَابِر , وَأَبِي هُرَيْرَة , وَعَوْف بْن مَالِك الْأَشْجَعِيّ , وَأَبِي ذَرّ , وَابْن الْجَدْعَاء , وَيُقَال : اِبْن أَبِي الْجَدْعَاء , وَعُتْبَة بْن عَبْد السُّلَمِيِّ , وَعِمْرَان بْن حُصَيْنٍ وَحُذَيْفَة وَكُلّهَا فِي الصَّحِيح . فَفِي الصَّحِيحَيْنِ عَنْ أَنَس بْن مَالِك أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لِكُلِّ نَبِيّ دَعْوَة دَعَاهَا لِأُمَّتِهِ , وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لِكُلِّ نَبِيّ دَعْوَة مُسْتَجَابَة , فَتَعَجَّلَ كُلّ نَبِيّ دَعْوَته , وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة فَهِيَ نَائِلَة إِنْ شَاءَ اللَّه مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِك بِاَللَّهِ شَيْئًا "

(2/420)

وَلَفْظه لِمُسْلِمٍ , وَرَوَاهُ مُسْلِم مِنْ حَدِيث جَابِر بِنَحْوِهِ . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة قَالَ " قُلْت : يَا رَسُول اللَّه مَنْ أَسْعَد النَّاس بِشَفَاعَتِك يَوْم الْقِيَامَة ؟ قَالَ : لَقَدْ ظَنَنْت يَا أَبَا هُرَيْرَة أَنْ لَا يَسْأَلنِي عَنْ هَذَا الْحَدِيث أَوْلَى مِنْك لِمَا رَأَيْت مِنْ حِرْصك عَلَى الْحَدِيث أَسْعَد النَّاس بِشَفَاعَتِي يَوْم الْقِيَامَة مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه مِنْ قِبَل نَفْسه " . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَنَس قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " إِذَا كَانَ يَوْم الْقِيَامَة شُفِّعْت فَقُلْت . يَا رَبّ , أَدْخِلْ الْجَنَّة مَنْ فِي قَلْبه خَرْدَلَة فَيَدْخُلُونَ ثُمَّ أَقُول يَا رَبّ أَدْخِلْ الْجَنَّة مَنْ فِي قَلْبه أَدْنَى شَيْء " قَالَ أَنَس " كَأَنِّي أَنْظُر إِلَى أَصَابِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " . وَفِي صَحِيح الْبُخَارِيّ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " يَخْرُج قَوْم مِنْ النَّار بِشَفَاعَةِ مُحَمَّد . فَيَدْخُلُونَ الْجَنَّة , وَيُسَمَّوْنَ الْجَهَنَّمِيِّينَ " . وَفِي الصَّحِيحَيْنِ عَنْ حَمَّاد بْن زَيْد قَالَ : قُلْت لِعَمْرِو بْن دِينَار : أَسَمِعْت جَابِر بْن عَبْد اللَّه يُحَدِّث بِحَدِيثٍ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه يُخْرِج قَوْمًا مِنْ النَّار بِالشَّفَاعَةِ ؟ قَالَ : نَعَمْ " . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَجْمَع اللَّه النَّاس يَوْم الْقِيَامَة فَيَهْتَمُّونَ لِذَلِكَ فَيَقُولُونَ : لَوْ اِسْتَشْفَعْنَا إِلَى رَبّنَا , حَتَّى يُرِيحنَا مِنْ مَكَاننَا هَذَا -

(2/421)

فَذَكَرَ الْحَدِيث - وَفِيهِ : ثُمَّ أَشْفَع فَيَحُدّ لِي حَدًّا . فَأُخْرِجهُمْ مِنْ النَّار , وَأُدْخِلهُمْ الْجَنَّة . ثُمَّ أَعُود , فَأَقَع سَاجِدًا , فَيَدَعنِي مَا شَاءَ اللَّه أَنْ يَدَعنِي , ثُمَّ يُقَال لِي , اِرْفَعْ رَأْسك يَا مُحَمَّد , قُلْ تُسْمَع , وَسَلْ تُعْطَه , وَاشْفَعْ تُشَفَّع فَأَرْفَع رَأْسِي , فَأَحْمَد رَبِّي بِتَحْمِيدٍ يُعَلِّمنِيهِ ثُمَّ أَشْفَع , فَيَحُدّ لِي حَدًّا . فَأُخْرِجهُمْ مِنْ النَّار , وَأُدْخِلهُمْ الْجَنَّة - وَذَكَرَ بَاقِي الْحَدِيث " . وَفِي الصَّحِيحَيْنِ أَيْضًا مِنْ حَدِيث أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا كَانَ يَوْم الْقِيَامَة مَاجَ النَّاس بَعْضهمْ فِي بَعْض . - فَيَأْتُونَ آدَم - وَذَكَرَ الْحَدِيث - وَقَالَ فَأَقُول : يَا رَبّ , أُمَّتِي أُمَّتِي , فَقَالَ : اِنْطَلِقْ , فَمَنْ كَانَ فِي قَلْبه مِثْقَال حَبَّة مِنْ بُرَّة أَوْ شَعِيرَة مِنْ إِيمَان فَأَخْرِجْهُ مِنْهَا فَأَنْطَلِق فَأَفْعَل ثُمَّ أَرْجِع إِلَى رَبِّي , فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد , ثُمَّ أَخِرّ لَهُ سَاجِدًا فَيُقَال لِي : يَا مُحَمَّد اِرْفَعْ رَأْسك وَقُلْ يُسْمَع لَك , وَسَلْ تُعْطَه , وَاشْفَعْ تُشَفَّع . فَأَقُول : يَا رَبّ أُمَّتِي أُمَّتِي , فَيُقَال لِي : اِنْطَلَقَ فَمَنْ كَانَ فِي قَلْبه مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان فَأَخْرِجْهُ مِنْهَا , فَأَنْطَلِق فَأَفْعَل , ثُمَّ أَعُود إِلَى رَبِّي , فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد , ثُمَّ أَخِرّ لَهُ سَاجِدًا , فَيُقَال لِي : يَا مُحَمَّد اِرْفَعْ رَأْسك , وَقُلْ يُسْمَع لَك وَسَلْ تُعْطَه وَاشْفَعْ تُشَفَّع . فَأَقُول : يَا رَبّ أُمَّتِي أُمَّتِي , فَيُقَال لِي : اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه أَدْنَى أَدْنَى مِنْ مِثْقَال حَبَّة مِنْ خَرْدَل

(2/422)

مِنْ إِيمَان فَأَخْرِجْهُ مِنْ النَّار فَأَنْطَلِق فَأَفْعَل , ثُمَّ أَرْجِع إِلَى رَبِّي فِي الرَّابِعَة , فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد , ثُمَّ أَخِرّ لَهُ سَاجِدًا , فَيُقَال لِي : يَا مُحَمَّد اِرْفَعْ رَأْسك , وَقُلْ يُسْمَع لَك , سَلْ تُعْطَه وَاشْفَعْ تُشَفَّع فَأَقُول : يَا رَبّ اِئْذَنْ لِي فِيمَنْ قَالَ : لَا إِلَه إِلَّا اللَّه , قَالَ : لَيْسَ ذَلِكَ لَك , وَلَكِنْ وَعِزَّتِي وَجَلَالِي وَعَظَمَتِي وَكِبْرِيَائِي لَأُخْرِجَنَّ مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ " أُتِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا بِلَحْمٍ فَرَفَعَ إِلَيْهِ الذِّرَاع , وَكَانَتْ تُعْجِبهُ - فَذَكَرَ الْحَدِيث إِلَى أَنْ قَالَ - فَأَنْطَلِق , فَآتِي تَحْت الْعَرْش , فَأَقَع سَاجِدًا لِرَبِّي . ثُمَّ يَفْتَح اللَّه عَلَيَّ , وَيُلْهِمنِي مِنْ مَحَامِده , وَحُسْن الثَّنَاء عَلَيْهِ شَيْئًا لَمْ يَفْتَحهُ لِأَحَدٍ قَبْلِي . ثُمَّ قَالَ : يَا مُحَمَّد , اِرْفَعْ رَأْسك , سَلْ تُعْطَه , اِشْفَعْ تُشَفَّع , فَأَرْفَع رَأْسِي . فَأَقُول : يَا رَبّ , أُمَّتِي أُمَّتِي . فَيُقَال : يَا مُحَمَّد , أَدْخِلْ الْجَنَّة مَنْ أُمَّتك مَنْ لَا حِسَاب عَلَيْهِ مِنْ بَاب الْأَيْمَن مِنْ أَبْوَاب الْجَنَّة وَهُمْ شُرَكَاء النَّاس فِيمَا سِوَى ذَلِكَ مِنْ الْأَبْوَاب " . وَفِي صَحِيح مُسْلِم عَنْ حُذَيْفَة وَأَبِي هُرَيْرَة قَالَا : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَجْمَع اللَّه تَبَارَكَ وَتَعَالَى النَّاس , فَيَقُوم الْمُؤْمِنُونَ حَتَّى تَزْدَلِف لَهُمْ الْجَنَّة , فَيَأْتُونَ آدَم فَيَقُولُونَ : يَا أَبَانَا , اِسْتَفْتِحْ لَنَا الْجَنَّة . فَيَقُول : وَهَلْ أَخْرَجَكُمْ مِنْ الْجَنَّة إِلَّا خَطِيئَة

(2/423)

أَبِيكُمْ آدَم . لَسْت بِصَاحِبِ ذَلِكَ - فَذَكَرَ الْحَدِيث إِلَى أَنْ قَالَ - فَيَأْتُونَ مُحَمَّدًا , فَيَقُوم , فَيُؤْذَن لَهُ وَتُرْسَل الْأَمَانَة وَالرَّحِم - الْحَدِيث " . وَفِي صَحِيح مُسْلِم عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَا أَوَّل النَّاس يَشْفَع فِي الْجَنَّة - الْحَدِيث " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذُكِرَ عِنْده عَمّه أَبُو طَالِب فَقَالَ : لَعَلَّهُ تَنْفَعهُ شَفَاعَتِي يَوْم الْقِيَامَة , فَيُحْمَل فِي ضَحْضَاح مِنْ النَّار يَبْلُغ كَعْبَيْهِ يَغْلِي مِنْهُ دِمَاغه وَفِي الصَّحِيحَيْنِ عَنْ الْعَبَّاس بْن عَبْد الْمُطَّلِب أَنَّهُ قَالَ : " يَا رَسُول اللَّه هَلْ نَفَعْت أَبَا طَالِب بِشَيْءٍ فَإِنَّهُ كَانَ يَحُوطك وَيَغْضَب لَك قَالَ نَعَمْ هُوَ فِي ضَحْضَاح مِنْ نَار , وَلَوْلَا أَنَا لَكَانَ فِي الدَّرْك الْأَسْفَل مِنْ النَّار " . فَقَدْ تَضَمَّنَتْ هَذِهِ الْأَحَادِيث خَمْسَة أَنْوَاع مِنْ الشَّفَاعَة . أَحَدهَا : الشَّفَاعَة الْعَامَّة الَّتِي يَرْغَب فِيهَا النَّاس إِلَى الْأَنْبِيَاء , نَبِيًّا بَعْد نَبِيّ , حَتَّى يُرِيحهُمْ اللَّه مِنْ مَقَامهمْ . النَّوْع الثَّانِي : الشَّفَاعَة فِي فَتْح الْجَنَّة لِأَهْلِهَا . النَّوْع الثَّالِث : الشَّفَاعَة فِي دُخُول مَنْ لَا حِسَاب عَلَيْهِمْ الْجَنَّة . النَّوْع الرَّابِع : الشَّفَاعَة فِي إِخْرَاج قَوْم مِنْ أَهْل التَّوْحِيد مِنْ النَّار . النَّوْع الْخَامِس : فِي تَخْفِيف الْعَذَاب عَنْ بَعْض أَهْل النَّار . وَيَبْقَى نَوْعَانِ يَذْكُرهُمَا كَثِير مِنْ النَّاس . أَحَدهمَا : فِي قَوْم اِسْتَوْجَبُوا النَّار فَيُشْفَع فِيهِمْ أَنْ لَا يَدْخُلُوهَا . وَهَذَا النَّوْع لَمْ أَقِف إِلَى الْآن

(2/424)

عَلَى حَدِيث يَدُلّ عَلَيْهِ . وَأَكْثَر الْأَحَادِيث صَرِيحَة فِي أَنَّ الشَّفَاعَة فِي أَهْل التَّوْحِيد مِنْ أَرْبَاب الْكَبَائِر إِنَّمَا تَكُون بَعْد دُخُولهمْ النَّار , وَأَمَّا أَنْ يُشْفَع فِيهِمْ قَبْل الدُّخُول , فَلَا يَدْخُلُونَ . فَلَمْ أَظْفَر فِيهِ بِنَصٍّ . وَالنَّوْع الثَّانِي : شَفَاعَته لِقَوْمٍ مِنْ الْمُؤْمِنِينَ فِي زِيَادَة الثَّوَاب , وَرِفْعَة الدَّرَجَات . وَهَذَا قَدْ يُسْتَدَلّ عَلَيْهِ بِدُعَاءِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي سَلَمَة , وَقَوْله " اللَّهُمَّ اِغْفِرْ لِأَبِي سَلَمَة , وَارْفَعْ دَرَجَته فِي الْمَهْدِيِّينَ " . وَقَوْله فِي حَدِيث أَبِي مُوسَى " اللَّهُمَّ اِغْفِرْ لِعُبَيْدٍ أَبِي عَامِر , وَاجْعَلْهُ يَوْم الْقِيَامَة فَوْق كَثِير مِنْ خَلْقك " . وَفِي قَوْله فِي حَدِيث أَبِي هُرَيْرَة " أَسْعَد النَّاس بِشَفَاعَتِي مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه " سِرّ مِنْ أَسْرَار التَّوْحِيد . وَهُوَ أَنَّ الشَّفَاعَة إِنَّمَا تُنَال بِتَجْرِيدِ التَّوْحِيد , فَمَنْ كَانَ أَكْمَل تَوْحِيدًا كَانَ أَحْرَى بِالشَّفَاعَةِ . لَا أَنَّهَا تُنَال بِالشِّرْكِ بِالشَّفِيعِ . كَمَا عَلَيْهِ أَكْثَر الْمُشْرِكِينَ وَبِاَللَّهِ التَّوْفِيق . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى أَحَادِيث الْحَوْض أَرْبَعُونَ مِنْ الصَّحَابَة , وَكَثِير مِنْهَا , وَأَكْثَرهَا فِي الصَّحِيح : عُمَر بْن الْخَطَّاب , وَأَنَس , وَجَابِر بْن عَبْد اللَّه , وَجَابِر بْن سَمُرَة , وَعَبْد اللَّه بْن عُمَر , وَعَبْد اللَّه بْن عَبَّاس , وَعُقْبَة بْن عَامِر , وَكَعْب بْن عُجْرَة , وَحَارِثَة بْن وَهْب الْخُزَاعِيّ وَالْمُسْتَوْرِد بْن شَدَّاد وَأَبُو بَرْزَة الْأَسْلَمِيّ وَحُذَيْفَة بْن الْيَمَان وَحُذَيْفَة بْن أَسِيد ,

(2/425)

وَأَبُو أُمَامَةَ الْبَاهِلِيّ , وَزَيْد بْن أَرْقَمَ , وَزَيْد بْن ثَابِت , وَعَبْد اللَّه بْن مَسْعُود , وَعَبْد اللَّه بْن زَيْد , وَسَهْل بْن سَعْد , وَسُوَيْد بْن جَبَلَةَ , وَأَبُو سَعِيد الْخُدْرِيُّ , وَعَبْد اللَّه الصَّنَابِجِيّ , وَأَبُو هُرَيْرَة , وَأَبُو الدَّرْدَاء , وَأَبُو بَكْرَة , وَالْبَرَاء بْن عَازِب , وَسَمُرَة بْن جُنْدُب , وَعَبْد اللَّه بْن عَمْرو , وَأَبُو ذَرّ , وَثَوْبَان , وَأُبَيّ بْن كَعْب , وَمُعَاذ بْن جَبَل وَسَمُرَة الْعَدَوِيُّ , وَجُنْدُب بْن سُفْيَان , وَعَائِشَة وَأُمّ سَلَمَة , وَأَسْمَاء بِنْت أَبِي بَكْر , وَخَوْلَة بِنْت قَيْس , وَالْعِرْبَاض بْن سَارِيَة , وَلَقِيط بْن صَبِرَة , وَعُتْبَة بْن عَبْد السُّلَمِيّ , وَرَوَاهُ غَيْرهمْ أَيْضًا . وَهَلْ الْحَوْض مُخْتَصّ بِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ لِكُلِّ نَبِيّ حَوْض . فَالْحَوْض الْأَعْظَم مُخْتَصّ بِهِ لَا يُشْرِكهُ فِيهِ نَبِيّ غَيْره . وَأَمَّا سَائِر الْأَنْبِيَاء : فَقَدْ قَالَ التِّرْمِذِيّ فِي الْجَامِع : حَدَّثَنَا أَحْمَد بْن مُحَمَّد بْن نِيزَك الْبَغْدَادِيّ حَدَّثَنَا مُحَمَّد بْن بَكَّار الدِّمَشْقِيّ حَدَّثَنَا سَعِيد بْن بَشِير عَنْ قَتَادَةَ عَنْ الْحَسَن عَنْ سَمُرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ لِكُلِّ نَبِيّ حَوْضًا , وَإِنَّهُمْ يَتَبَاهَوْنَ أَيّهمْ أَكْثَر وَارِدَة , وَإِنِّي لَأَرْجُو أَنْ أَكُون أَكْثَرهمْ وَارِدَة " قَالَ التِّرْمِذِيّ : هَذَا حَدِيث غَرِيب , وَقَدْ رَوَى الْأَشْعَث بْن عَبْد الْمَلِك هَذَا الْحَدِيث عَنْ الْحَسَن عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , مُرْسَلًا , وَلَمْ يَذْكُر فِيهِ عَنْ سَمُرَة , وَهُوَ أَصَحّ . وَفِي مُسْنَد الْبَزَّار مِنْ حَدِيث عَبْد اللَّه بْن

(2/426)

عُمَر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ لِي حَوْضًا مَا بَيْن بَيْت الْمُهْدِينَ إِلَى الْكَعْبَة , أَبْيَض مِنْ اللَّبَن . فِيهِ عَدَد الْكَوَاكِب آنِيَة . وَأَنَا فَرَطكُمْ عَلَى الْحَوْض , وَلِكُلِّ نَبِيّ حَوْض , وَكُلّ نَبِيّ يَدْعُو أُمَّته فَمِنْهُمْ مَنْ يَرِد عَلَيْهِ فِئَام مِنْ النَّاس , وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ مَا هُوَ دُون ذَلِكَ , وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ الْعِصَابَة , وَمِنْهُمْ مَنْ يَرِد عَلَيْهِ الرَّجُلَانِ وَالرَّجُل , وَمِنْهُمْ مَنْ لَا يَرِد عَلَيْهِ أَحَد فَيَقُول : اللَّهُمَّ قَدْ بَلَّغْت , اللَّهُمَّ قَدْ بَلَّغْت - ثَلَاثًا - وَذَكَرَ الْحَدِيث " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَالَ أَبُو حَاتِم الْبُسْتِيّ : خَبَر الْأَعْمَش عَنْ الْمِنْهَال بْن عَمْرو عَنْ زَاذَانَ عَنْ الْبَرَاء سَمِعَهُ الْأَعْمَش عَنْ الْحَسَن بْن عُمَارَة عَنْ الْمِنْهَال بْن عَمْرو , وَزَاذَان لَمْ يَسْمَع مِنْ الْبَرَاء فَلِذَلِكَ لَمْ أُخَرِّجهُ . فَذَكَرَ لَهُ عِلَّتَيْنِ : اِنْقِطَاعه بَيْن زَاذَانَ وَالْبَرَاء , وَدُخُول الْحَسَن بْن عُمَارَة بَيْن الْأَعْمَش وَالْمِنْهَال . وَقَالَ أَبُو مُحَمَّد بْن حَزْم : وَلَمْ يَرْوِ أَحَد فِي عَذَاب الْقَبْر أَنَّ الرُّوح تُرَدّ إِلَى الْجَسَد إِلَّا الْمِنْهَال بْن عَمْرو , وَلَيْسَ بِالْقَوِيِّ وَقَدْ قَالَ تَعَالَى { وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتكُمْ ثُمَّ يُحْيِيكُمْ } فَصَحَّ أَنَّهُمَا حَيَاتَانِ وَمَوْتَتَانِ فَقَطْ وَلَا تُرَدّ الرُّوح إِلَّا لِمَنْ كَانَ ذَلِكَ آيَة لَهُ كَمَنْ أَحْيَاهُ عِيسَى . وَكُلّ مَنْ جَاءَ فِيهِ نَصّ بِذَلِكَ . وَلَمْ أَعْلَم أَحَدًا طَعَنَ فِي هَذَا الْحَدِيث إِلَّا أَبَا حَاتِم الْبُسْتِيّ وَابْن حَزْم

(2/427)

وَمَجْمُوع مَا ذَكَرَاهُ ثَلَاث : إِحْدَاهَا - ضَعْف الْمِنْهَال وَالثَّانِيَة - أَنَّ الْأَعْمَش لَمْ يَسْمَعهُ مِنْ الْمِنْهَال . وَالثَّالِثَة - أَنَّ زَاذَانَ لَمْ يَسْمَعهُ مِنْ الْبَرَاء . وَهَذِهِ عِلَل وَاهِيَة جِدًّا . فَأَمَّا الْمِنْهَال بْن عَمْرو : فَرَوَى لَهُ الْبُخَارِيّ فِي صَحِيحه وَقَالَ يَحْيَى بْن مَعِين وَالنَّسَائِيُّ : الْمِنْهَال ثِقَة . وَقَالَ الدَّارَقُطْنِيُّ : صَدُوق , وَذَكَرَهُ اِبْن حِبَّان فِي الثِّقَات . وَاَلَّذِي اِعْتَمَدَهُ أَبُو مُحَمَّد بْن حَزْم فِي تَضْعِيفه : أَنَّ اِبْن أَبِي حَاتِم حَكَى عَنْ شُعْبَة أَنَّهُ تَرَكَهُ وَحَكَاهُ أَحْمَد عَنْ شُعْبَة . وَهَذَا لَوْ لَمْ نَذْكُر سَبَب تَرْكه لَمْ يَكُنْ مُوجِبًا لِتَضْعِيفِهِ لِأَنَّ مُجَرَّد تَرْك شُعْبَة لَهُ لَا يَدُلّ عَلَى ضَعْفه . فَكَيْف وَقَدْ قَالَ اِبْن أَبِي حَاتِم : إِنَّمَا تَرَكَهُ شُعْبَة لِأَنَّهُ سَمِعَ فِي دَاره صَوْت قِرَاءَة بِالتَّطْرِيبِ . وَرَوَى عَنْ شُعْبَة قَالَ : أَتَيْت مَنْزِل الْمِنْهَال . فَسَمِعْت صَوْت الطَّنْبُور فَرَجَعْت فَهَذَا سَبَب جَرْحه . وَمَعْلُوم أَنَّ شَيْئًا مِنْ هَذَا لَا يَقْدَح فِي رِوَايَته . لِأَنَّ غَايَته أَنْ يَكُونَ عَالِمًا بِهِ مُخْتَارًا لَهُ وَلَعَلَّهُ مُتَأَوِّل فِيهِ . فَكَيْف ؟ وَقَدْ يُمْكِن أَنْ لَا يَكُون ذَلِكَ بِحُضُورِهِ , وَلَا إِذْنه وَلَا عِلْمه . وَبِالْجُمْلَةِ : فَلَا يُرَدّ حَدِيث الثِّقَات بِهَذَا وَأَمْثَاله . وَأَمَّا الْعِلَّة الثَّانِيَة : وَهِيَ أَنَّ بَيْن الْأَعْمَش فِيهِ وَبَيْن الْمِنْهَال : الْحَسَن بْن عُمَارَة - فَجَوَابهَا : أَنَّهُ قَدْ رَوَاهُ عَنْ الْمِنْهَال جَمَاعَة , كَمَا قَالَهُ اِبْن عَدِيّ . فَرَوَاهُ عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ يُونُس بْن حَبَّاب عَنْ الْمِنْهَال . وَرَوَاهُ

(2/428)

حَمَّاد بْن سَلَمَة عَنْ يُونُس عَنْ الْمِنْهَال . فَبَطَلَتْ الْعِلَّة مِنْ جِهَة الْحَسَن بْن عُمَارَة . وَلَمْ يَضُرّ دُخُول الْحَسَن شَيْئًا . وَأَمَّا الْعِلَّة الثَّالِثَة : وَهِيَ أَنَّ زَاذَان لَمْ يَسْمَعهُ مِنْ الْبَرَاء , فَجَوَابهَا : مِنْ وَجْهَيْنِ . أَحَدهمَا : أَنَّ أَبَا عَوَانَة الْإِسْفَرَايِينِي رَوَاهُ فِي صَحِيحه , وَصَرَّحَ فِيهِ بِسَمَاعِ زَاذَان لَهُ مِنْ الْبَرَاء فَقَالَ " سَمِعْت الْبَرَاء بْن عَازِب " فَذَكَرَهُ . وَالثَّانِي : أَنَّ اِبْن مَنْدَهْ رَوَاهُ عَنْ الْأَصَمّ حَدَّثَنَا الصَّنْعَانِيُّ أَخْبَرَنَا أَبُو النَّضْر عِيسَى بْن الْمُسَيِّب عَنْ عَدِيّ بْن ثَابِت عَنْ الْبَرَاء - فَذَكَرَهُ . فَهَذَا عَدِيّ بْن ثَابِت قَدْ تَابَعَ زَاذَان . قَالَ اِبْن مَنْدَهْ : وَرَوَاهُ أَحْمَد بْن حَنْبَل , وَمَحْمُود بْن غَيْلَان , وَغَيْرهمَا عَنْ أَبِي النَّضْر وَرَوَاهُ اِبْن مَنْدَهْ أَيْضًا مِنْ طَرِيق مُحَمَّد بْن سَلَمَة عَنْ خُصَيْفٍ الْجَزَرِيِّ عَنْ مُجَاهِد عَنْ الْبَرَاء . قَالَ أَبُو مُوسَى الْأَصْبَهَانِيّ : هَذَا حَدِيث حَسَن مَشْهُور بِالْمِنْهَالِ عَنْ زَاذَان وَشَجَّعَهُ أَبُو نُعَيْم وَالْحَاكِم وَغَيْرهمَا . وَأَمَّا مَا ظَنَّهُ أَبُو مُحَمَّد بْن حَزْم مِنْ مُعَارَضَة هَذَا الْحَدِيث لِقَوْلِهِ تَعَالَى { كَيْف تَكْفُرُونَ بِاَللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ } الْآيَة وَأَنَّهُمَا حَيَاتَانِ وَمَوْتَتَانِ لَا غَيْر . فَجَوَابه : أَنَّهُ لَيْسَ فِي الْحَدِيث أَنَّهُ يَحْيَا حَيَاة مُسْتَقِرَّة فِي قَبْره , وَالْحَيَاتَانِ الْمَذْكُورَتَانِ فِي الْآيَة : هُمَا اللَّتَانِ ذُكِرَا فِي قَوْله تَعَالَى { قَالُوا رَبّنَا أَمَتَّنَا اِثْنَتَيْنِ وَأَحْيَيْتنَا اِثْنَتَيْنِ } وَهَاتَانِ حَيَاتَانِ مُسْتَقِرَّتَانِ , وَأَمَّا

(2/429)

رَدّ الرُّوح إِلَيْهِ فِي الْبَرْزَخ لِلسُّؤَالِ فَرَدّ عَارِض لَا يَتَّصِل بِهِ حَيَاة بَعْد حَيَاة ثَالِثَة . فَلَا مُعَارَضَة بَيْن الْحَدِيث وَالْقُرْآن بِوَجْهٍ مِنْ الْوُجُوه , وَبِاَللَّهِ التَّوْفِيق . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِنَّ أَحَدكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَده بِالْغَدَاةِ وَالْعَشِيّ إِنْ كَانَ مِنْ أَهْل الْجَنَّة فَمِنْ أَهْل الْجَنَّة وَإِنْ كَانَ مِنْ أَهْل النَّار فَمِنْ أَهْل النَّار , يُقَال : هَذَا مَقْعَدك , حَتَّى يَبْعَثك اللَّه يَوْم الْقِيَامَة " . وَفِي صَحِيح مُسْلِم عَنْ أَنَس قَالَ . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَوْلَا أَنْ لَا تَدَافَنُوا لَدَعَوْت اللَّه أَنْ يُسْمِعكُمْ مِنْ عَذَاب الْقَبْر " . وَفِي صَحِيحه أَيْضًا عَنْ زَيْد بْن ثَابِت قَالَ " بَيْنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَائِط لِبَنِي النَّجَّار عَلَى بَغْلَة لَهُ وَنَحْنُ مَعَهُ , إِذْ حَادَتْ بِهِ فَكَادَتْ تُلْقِيه . وَإِذَا أَقْبُر سِتَّة أَوْ خَمْسَة أَوْ أَرْبَعَة فَقَالَ : مَنْ يَعْرِف أَصْحَاب هَذِهِ الْأَقْبُر ؟ فَقَالَ رَجُل أَنَا . فَقَالَ : فَمَتَى مَاتَ هَؤُلَاءِ ؟ قَالَ : مَاتُوا فِي الْإِشْرَاك . فَقَالَ . إِنَّ هَذِهِ الْأُمَّة تُبْتَلَى فِي قُبُورهَا . فَلَوْلَا أَنْ لَا تَدَافَنُوا لَدَعَوْت اللَّه عَزَّ وَجَلَّ أَنْ يُسْمِعكُمْ عَذَاب الْقَبْر الَّذِي أَسْمَع مِنْهُ . ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ , فَقَالَ : تَعَوَّذُوا بِاَللَّهِ مِنْ عَذَاب النَّار . فَقَالُوا : نَعُوذ بِاَللَّهِ مِنْ عَذَاب النَّار . قَالَ : تَعَوَّذُوا بِاَللَّهِ مِنْ عَذَاب الْقَبْر . قَالُوا : نَعُوذ بِاَللَّهِ مِنْ عَذَاب الْقَبْر . قَالَ تَعَوَّذُوا

(2/430)

بِاَللَّهِ مِنْ الْفِتَن مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ . قَالُوا : نَعُوذ بِاَللَّهِ مِنْ الْفِتَن مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ . قَالَ : تَعَوَّذُوا بِاَللَّهِ مِنْ فِتْنَة الدَّجَّال . قَالُوا نَعُوذ بِاَللَّهِ مِنْ فِتْنَة الدَّجَّال . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي أَيُّوب قَالَ " خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْدَمَا غَرَبَتْ الشَّمْس فَسَمِعَ صَوْتًا , فَقَالَ : يَهُود تُعَذَّب فِي قُبُورهَا " . وَفِي صَحِيح مُسْلِم عَنْ أُمّ خَالِد : " أَنَّهَا سَمِعَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَهُوَ يَتَعَوَّذ مِنْ عَذَاب الْقَبْر " . وَقَدْ تَقَدَّمَ حَدِيث أَبِي هُرَيْرَة الْمُتَّفَق عَلَيْهِ " إِذَا تَشَهَّدَ أَحَدكُمْ فِي صَلَاته فَلْيَتَعَوَّذْ بِاَللَّهِ مِنْ أَرْبَع : مِنْ عَذَاب الْقَبْر , وَعَذَاب جَهَنَّم - الْحَدِيث " . وَفِي الصَّحِيحَيْنِ عَنْ اِبْن عَبَّاس " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِقَبْرَيْنِ . فَقَالَ : إِنَّهُمَا لَيُعَذَّبَانِ - الْحَدِيث " . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَانَ يَدْعُو بِهَذِهِ الدَّعَوَات اللَّهُمَّ إِنِّي أَعُوذ مِنْ فِتْنَة النَّار وَعَذَاب النَّار , وَفِتْنَة الْقَبْر وَعَذَاب الْقَبْر - الْحَدِيث " . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ الْعَجْز وَالْكَسَل , وَالْجُبْن وَالْهَرَم وَالْبُخْل , وَأَعُوذ بِك مِنْ عَذَاب الْقَبْر , وَمِنْ شَرّ فِتْنَة الْمَحْيَا وَالْمَمَات " . وَفِي الصَّحِيحَيْنِ عَنْ عَمْرَة " أَنَّ يَهُودِيَّة أَتَتْ عَائِشَة تَسْأَلهَا . فَقَالَتْ : أَعَاذَك اللَّه مِنْ عَذَاب

(2/431)

الْقَبْر , قَالَتْ عَائِشَة : فَقُلْت : يَا رَسُول اللَّه يُعَذَّب النَّاس فِي الْقُبُور ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَائِذًا بِاَللَّهِ - فَذَكَرَ الْحَدِيث " . وَفِيهِ " ثُمَّ رَفَعَ وَقَدْ تَجَلَّتْ الشَّمْس . فَقَالَ : إِنِّي رَأَيْتُكُمْ تُفْتَنُونَ فِي الْقُبُور كَفِتْنَةِ الدَّجَّال فَكُنْت أَسْمَع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَلِكَ يَتَعَوَّذ مِنْ عَذَاب النَّار وَعَذَاب الْقَبْر " . وَفِي لَفْظ لِلْبُخَارِيِّ " فَرَجَعَ ضُحًى . فَقَالَ : مَا شَاءَ اللَّه أَنْ يَقُول , ثُمَّ أَمَرَهُمْ أَنْ يَتَعَوَّذُوا مِنْ عَذَاب الْقَبْر " . وَفِي الصَّحِيحَيْنِ عَنْ أَسْمَاء بِنْت أَبِي بَكْر قَالَتْ " خُسِفَتْ الشَّمْس عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَدَخَلْت عَلَى عَائِشَة , وَهِيَ تُصَلِّي , فَقُلْت : مَا شَأْن النَّاس يُصَلُّونَ ؟ فَأَشَارَتْ بِرَأْسِهَا إِلَى السَّمَاء , فَقُلْت : آيَة ؟ قَالَتْ نَعَمْ . فَأَطَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقِيَام جِدًّا , حَتَّى تَجَلَّانِي الْغَشْي , فَأَخَذْت قِرْبَة مِنْ مَاء , فَجَعَلْت أَصُبّ عَلَى رَأْسِي , أَوْ عَلَى وَجْهِي , مِنْ الْمَاء . قَالَتْ : فَانْصَرَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَدْ تَجَلَّتْ الشَّمْس , فَخَطَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّاس , فَحَمِدَ اللَّه وَأَثْنَى عَلَيْهِ , ثُمَّ قَالَ : أَمَّا بَعْد , مَا مِنْ شَيْء لَمْ أَكُنْ رَأَيْته إِلَّا قَدْ رَأَيْته فِي مَقَامِي هَذَا حَتَّى الْجَنَّة وَالنَّار , وَإِنَّهُ قَدْ أُوحِيَ إِلَيَّ : أَنَّكُمْ تُفْتَنُونَ فِي قُبُوركُمْ قَرِيبًا أَوْ مِثْل فِتْنَة الْمَسِيح الدَّجَّال - لَا أَدْرِي أَيّ ذَلِكَ قَالَتْ

(2/432)

أَسْمَاء ؟ - فَيَأْتِي أَحَدهمْ , فَيُقَال : مَا عِلْمك بِهَذَا الرَّجُل ؟ فَأَمَّا الْمُؤْمِن أَوْ الْمُوقِن - لَا أَدْرِي أَيّ ذَلِكَ قَالَتْ أَسْمَاء - فَيَقُول : هُوَ مُحَمَّد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى , فَأَجَبْنَا وَأَطَعْنَا - ثَلَاث مَرَّات - فَيُقَال لَهُ : قَدْ نَعْلَم أَنَّك تُؤْمِن بِهِ . فَنَمْ صَالِحًا , وَأَمَّا الْمُنَافِق - أَوْ الْمُرْتَاب - لَا أَدْرِي : أَيّ ذَلِكَ قَالَتْ أَسْمَاء - فَيَقُول , لَا أَدْرِي , سَمِعْت النَّاس يَقُولُونَ شَيْئًا فَقُلْت " . وَفِي صَحِيح اِبْن حِبَّان مِنْ حَدِيث أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ عَنْ عَبْد اللَّه بْن عَمْرو " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ فَتَّانَيْ الْقَبْر . فَقَالَ عُمَر أَتُرَدُّ عَلَيْنَا عُقُولنَا يَا رَسُول اللَّه ؟ فَقَالَ : نَعَمْ كَهَيْئَتِكُمْ الْيَوْم . قَالَ بِفِيهِ الْحَجَر " . وَفِي صَحِيحه أَيْضًا مِنْ حَدِيث سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا قُبِرَ أَحَدكُمْ أَوْ الْإِنْسَان أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَال لِأَحَدِهِمَا : الْمُنْكَر وَالْآخَر النَّكِير فَيَقُولَانِ لَهُ مَا كُنْت تَقُول فِي هَذَا الرَّجُل لِمُحَمَّدٍ ؟ فَهُوَ قَائِل مَا كَانَ يَقُول فَإِنْ كَانَ مُؤْمِنًا قَالَ : هُوَ عَبْد اللَّه وَرَسُوله أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه , وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله فَيَقُولَانِ لَهُ إِنْ كُنَّا لَنَعْلَم أَنَّك تَقُول ذَلِكَ ثُمَّ يُفْسَح لَهُ فِي قَبْره سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ذِرَاعًا وَيُنَوَّر لَهُ فِيهِ فَيُقَال لَهُ : نَمْ نَوْمَة الْعَرُوس لَا يُوقِظهُ إِلَّا أَحَبّ أَهْله

(2/433)

إِلَيْهِ حَتَّى يَبْعَثهُ اللَّه مِنْ مَضْجَعه ذَلِكَ وَإِنْ كَانَ مُنَافِقًا قَالَ لَا أَدْرِي , كُنْت أَسْمَع النَّاس يَقُولُونَ شَيْئًا . فَكُنْت أَقُولهُ , فَيَقُولَانِ لَهُ : إِنْ كُنَّا لَنَعْلَم أَنَّك تَقُول ذَلِكَ , ثُمَّ يُقَال لِلْأَرْضِ : اِلْتَئِمِي عَلَيْهِ , فَتَلْتَئِم عَلَيْهِ حَتَّى تَخْتَلِف فِيهَا أَضْلَاعه . فَلَا يَزَال مُعَذَّبًا حَتَّى يَبْعَثهُ اللَّه مِنْ مَضْجَعه ذَلِكَ " . وَفِي صَحِيحه أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله تَعَالَى { فَإِنَّ لَهُ مَعِيشَة ضَنْكًا } قَالَ " عَذَاب الْقَبْر " . وَفِي صَحِيحه أَيْضًا عَنْ أَبِي سُفْيَان عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا دَخَلَ الْمَيِّت الْقَبْر مُثِّلَتْ لَهُ الشَّمْس عِنْد غُرُوبهَا . فَيَقُول : دَعُونِي أُصَلِّي " . وَفِي صَحِيحه أَيْضًا عَنْ أُمّ مُبَشِّر قَالَتْ " دَخَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَا فِي حَائِط مِنْ حَوَائِط بَنِي النَّجَّار . فِيهِ قُبُور مِنْهُمْ , وَهُوَ يَقُول : اِسْتَعِيذُوا بِاَللَّهِ مِنْ عَذَاب الْقَبْر . فَقُلْت : يَا رَسُول اللَّه , وَلِلْقَبْرِ عَذَاب ؟ قَالَ : وَإِنَّهُمْ لَيُعَذَّبُونَ فِي قُبُورهمْ عَذَابًا تَسْمَعهُ الْبَهَائِم " . وَفِي صَحِيحه أَيْضًا عَنْ أَبِي هُرَيْرَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِنَّ الْمُؤْمِن فِي قَبْره لَفِي رَوْضَة خَضْرَاء , وَيُرَحَّب لَهُ فِي قَبْره سَبْعِينَ ذِرَاعًا , وَيُنَوَّر لَهُ كَالْقَمَرِ لَيْلَة الْبَدْر , أَتَدْرُونَ فِيمَا أُنْزِلَتْ هَذِهِ الْآيَة { فَإِنَّ لَهُ مَعِيشَة ضَنْكًا وَنَحْشُرهُ يَوْم الْقِيَامَة أَعْمَى } أَتَدْرُونَ مَا الْمَعِيشَة الضَّنْك ؟ قَالُوا :

(2/434)

اللَّه وَرَسُوله أَعْلَم . قَالَ : عَذَاب الْكَافِر فِي قَبْره , وَاَلَّذِي نَفْسِي بِيَدِهِ إِنَّهُ لَيُسَلَّط عَلَيْهِ تِسْعَة وَتِسْعُونَ تِنِّينًا . أَتَدْرُونَ مَا التِّنِّين ؟ سَبْعُونَ حَيَّة لِكُلِّ حَيَّة تِسْع رُءُوس يَلْسَعُونَهُ وَيَخْدِشُونَهُ إِلَى يَوْم يُبْعَثُونَ " . فِيهِ دَرَّاج أَبُو السَّمْح عَنْ عَبْد الرَّحْمَن بْن حُجَيْرَة عَنْ أَبِي هُرَيْرَة . وَذَكَرَ أَبُو حَاتِم أَيْضًا قِصَّة التِّسْعَة وَالتِّسْعِينَ تِنِّينًا مِنْ حَدِيث دَرَّاج عَنْ أَبِي الْهَيْثَم عَنْ أَبِي سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي صَحِيحه أَيْضًا مِنْ حَدِيث مُحَمَّد بْن عَمْرو عَنْ أَبِي سَلَمَة عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِنَّ الْمَيِّت إِذَا وُضِعَ فِي قَبْره إِنَّهُ لَيَسْمَع خَفْق نِعَالهمْ حِين يُوَلُّونَ عَنْهُ . فَإِنْ كَانَ مُؤْمِنًا كَانَتْ الصَّلَاة عِنْد رَأْسه , وَكَانَ الصِّيَام عَنْ يَمِينه , وَكَانَتْ الزَّكَاة عَنْ شِمَاله , وَكَانَ فِعْل الْخَيْرَات مِنْ الصَّدَقَة وَالصِّلَة وَالْمَعْرُوف وَالْإِحْسَان إِلَى النَّاس عِنْد رِجْلَيْهِ . فَيُؤْتَى مِنْ قِبَل رَأْسه فَتَقُول الصَّلَاة : مَا قِبَلِي مَدْخَل . ثُمَّ يُؤْتَى عَنْ يَمِينه , فَيَقُول الصِّيَام : مَا قِبَلِي مَدْخَل . ثُمَّ يُؤْتَى عَنْ يَسَاره فَتَقُول الزَّكَاة . مَا قِبَلِي مَدْخَل , ثُمَّ يُؤْتَى مِنْ قِبَل رِجْلَيْهِ فَيَقُول فِعْل الْخَيْرَات مِنْ الصَّدَقَة وَالصِّلَة وَالْمَعْرُوف وَالْإِحْسَان إِلَى النَّاس : مَا قِبَلِي مَدْخَل . فَيَقُول لَهُ اِجْلِسْ , فَيَجْلِس قَدْ مَثَلَتْ لَهُ الشَّمْس وَقَدْ أُدْنِيَتْ لِلْغُرُوبِ . فَيُقَال لَهُ . أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَا تَقُول فِيهِ ؟ وَمَاذَا

(2/435)

تَشْهَد بِهِ عَلَيْهِ ؟ فَيَقُول . دَعُونِي حَتَّى أُصَلِّيَ . فَيَقُولُونَ . إِنَّك سَتَفْعَلُ . أَخْبِرْنَا عَمَّا نَسْأَلُك عَنْهُ , أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَا تَقُول فِيهِ ؟ وَمَاذَا شَهِدْت عَلَيْهِ ؟ قَالَ . فَيَقُول مُحَمَّد ؟ أَشْهَد أَنَّهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَنَّهُ جَاءَ بِالْحَقِّ مِنْ عِنْد اللَّه . فَيُقَال لَهُ : عَلَى ذَلِكَ حَيِيت . وَعَلَى ذَلِكَ مُتّ . وَعَلَى ذَلِكَ تُبْعَث إِنْ شَاءَ اللَّه , ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب الْجَنَّة . فَيُقَال : هَذَا مَقْعَدك مِنْهَا , وَمَا أَعَدَّ اللَّه لَك فِيهَا , فَيَزْدَاد غِبْطَة وَسُرُورًا . ثُمَّ يُفْسَح لَهُ فِي قَبْره سَبْعُونَ ذِرَاعًا وَيُنَوَّر لَهُ فِيهِ , وَيُعَاد الْجَسَد لِمَا بُدِئَ مِنْهُ فَيُجْعَل نَسَمَته فِي النَّسِيم الطَّيِّب : وَهِيَ طَيْر تَعْلُق فِي شَجَر الْجَنَّة . قَالَ : فَذَلِكَ قَوْله { يُثَبِّت اللَّه الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الْآخِرَة } قَالَ : وَإِنَّ الْكَافِر إِذَا أُتِيَ مِنْ قِبَل رَأْسه لَمْ يُوجَد شَيْء . ثُمَّ أُوتِيَ عَنْ يَمِينه فَلَا يُوجَد شَيْء . ثُمَّ أُوتِيَ عَنْ شِمَاله فَلَا يُوجَد شَيْء . ثُمَّ أُوتِيَ مِنْ قِبَل رِجْلَيْهِ فَلَا يُوجَد شَيْء . فَيُقَال لَهُ : اِجْلِسْ فَيَجْلِس خَائِفًا مَرْعُوبًا . فَيُقَال لَهُ : أَرَأَيْتُك هَذَا الرَّجُل الَّذِي كَانَ فِيكُمْ مَاذَا تَقُول فِيهِ ؟ وَمَاذَا تَشْهَد بِهِ عَلَيْهِ ؟ فَيَقُول : أَيّ رَجُل ؟ فَيُقَال : الَّذِي كَانَ فِيكُمْ . فَلَا يَهْتَدِي لِاسْمِهِ , حَتَّى يُقَال لَهُ ؟ مُحَمَّد . فَيَقُول : مَا أَدْرِي , سَمِعْت النَّاس قَالُوا قَوْلًا . فَقُلْت كَمَا قَالَ النَّاس . فَيُقَال لَهُ : عَلَى ذَلِكَ

(2/436)

حَيِيت وَعَلَى ذَلِكَ مُتّ وَعَلَى ذَلِكَ تُبْعَث إِنْ شَاءَ اللَّه ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب النَّار , فَيُقَال لَهُ : هَذَا مَقْعَدك مِنْ النَّار , وَمَا أَعَدَّ اللَّه لَك فِيهَا . فَيَزْدَاد حَسْرَة وَثُبُورًا . ثُمَّ يُفْتَح لَهُ بَاب مِنْ أَبْوَاب الْجَنَّة , فَيُقَال : لَهُ ذَلِكَ مَقْعَدك مِنْ الْجَنَّة , وَمَا أَعَدَّ اللَّه لَك فِيهَا لَوْ أَطَعْته فَيَزْدَاد حَسْرَة وَثُبُورًا . ثُمَّ يُضَيَّق عَلَيْهِ قَبْره , حَتَّى تَخْتَلِف فِيهِ أَضْلَاعه . وَتِلْكَ الْمَعِيشَة الضَّنْك الَّتِي قَالَ اللَّه عَزَّ وَجَلَّ { فَإِنَّ لَهُ مَعِيشَة ضَنْكًا وَنَحْشُرهُ يَوْم الْقِيَامَة أَعْمَى } " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كَلِمَتَانِ حَبِيبَتَانِ إِلَى الرَّحْمَن خَفِيفَتَانِ عَلَى اللِّسَان , ثَقِيلَتَانِ فِي الْمِيزَان : سُبْحَان اللَّه وَبِحَمْدِهِ سُبْحَان اللَّه الْعَظِيم " . وَفِي جَامِع التِّرْمِذِيّ مِنْ حَدِيث النَّضْر بْن أَنَس بْن مَالِك عَنْ أَبِيهِ قَالَ " سَأَلْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنْ يَشْفَع لِي يَوْم الْقِيَامَة , فَقَالَ : أَنَا فَاعِل , قَالَ قُلْت : يَا رَسُول اللَّه فَأَيْنَ أَطْلُبك ؟ قَالَ : اُطْلُبْنِي أَوَّل مَا تَطْلُبنِي عَلَى الصِّرَاط , قَالَ قُلْت : فَإِنْ لَمْ أَلْقَك عَلَى الصِّرَاط ؟ قَالَ : فَاطْلُبْنِي عِنْد الْمِيزَان , قَالَ قُلْت : فَإِنْ لَمْ أَلْقَك عِنْد الْمِيزَان ؟ قَالَ : فَاطْلُبْنِي عِنْد الْحَوْض , فَإِنِّي لَا أُخْطِئ هَذِهِ الثَّلَاث الْمَوَاطِن " قَالَ التِّرْمِذِيّ : هَذَا حَدِيث حَسَن غَرِيب , لَا نَعْرِفهُ إِلَّا مِنْ هَذَا الْوَجْه . وَرَوَى اللَّيْث بْن

(2/437)

سَعْد عَنْ عَامِر بْن يَحْيَى الْمَعَافِرِيّ عَنْ أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ أَنَّهُ قَالَ : سَمِعْت عَبْد اللَّه بْن عَمْرو يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يُصَاح بِرَجُلٍ مِنْ أُمَّتِي عَلَى رُءُوس الْخَلَائِق يَوْم الْقِيَامَة , فَيُنْشَر لَهُ تِسْعَة وَتِسْعُونَ سِجِلًّا , كُلّ سِجِلّ مِنْهَا مَدّ الْبَصَر , ثُمَّ يَقُول اللَّه تَبَارَكَ وَتَعَالَى لَهُ : أَتُنْكِرُ مِنْ هَذَا شَيْئًا ؟ فَيَقُول : لَا يَا رَبّ , فَيَقُول عَزَّ وَجَلَّ : بَلَى إِنَّ لَك عِنْدنَا حَسَنَات وَإِنَّهُ لَا ظُلْم عَلَيْك فَيُخْرَج لَهُ بِطَاقَةٌ فِيهَا أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله , فَيَقُول : يَا رَبّ مَا هَذِهِ الْبِطَاقَة , مَعَ هَذِهِ السِّجِلَّات ؟ فَيَقُول : إِنَّك لَا تُظْلَم , قَالَ : فَتُوضَع السِّجِلَّات فِي كِفَّة وَالْبِطَاقَة فِي كِفَّة فَطَاشَتْ السِّجِلَّات وَثَقُلَتْ الْبِطَاقَة " قَالَ حَمْزَة الْكِنَانِيّ : لَا أَعْلَم رَوَى هَذَا الْحَدِيث غَيْر اللَّيْث بْن سَعْد , وَهُوَ مِنْ أَحْسَن الْحَدِيث . قَالَ أَبُو طَاهِر السَّلَفِيّ : أَخْبَرَنَا أَبُو الْحَسَن عَلِيّ بْن عُمَر بْن مُحَمَّد الْحَرَّانِيّ قَالَ " أَنَا حَضَرْت رَجُلًا فِي الْمَجْلِس , وَقَدْ زَعَقَ عِنْد هَذَا الْحَدِيث وَمَاتَ وَشَهِدْت جِنَازَته وَصَلَّيْت عَلَيْهِ " . قَالَ أَبُو الْقَاسِم الطَّبَرَانِيُّ : لَا يُرْوَى هَذَا الْحَدِيث عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا بِهَذَا الْإِسْنَاد تَفَرَّدَ بِهِ عَامِر بْن يَحْيَى آخِر كَلَامه . وَرَوَاهُ أَبُو عَبْد الرَّحْمَن الْمُقْرِي عَنْ عَبْد الرَّحْمَن بْن زِيَاد بْن أَنْعَم الْإِفْرِيقِيّ عَنْ عَبْد اللَّه بْن يَزِيد عَنْ عَبْد اللَّه بْن عَمْرو ,

(2/438)

وَرَوَاهُ عَنْ الْمُقْرِي جَمَاعَة , وَالْحَدِيث أَخْرَجَهُ اِبْن حِبَّان فِي صَحِيحه وَالتِّرْمِذِيّ , وَقَالَ : حَدِيث حَسَن غَرِيب . وَرَوَى حَمَّاد بْن سَلَمَة عَنْ عَاصِم بْن بَهْدَلَة عَنْ زِرّ بْن حُبَيْشٍ أَنَّ عَبْد اللَّه بْن مَسْعُود " كَانَ يَجُزّ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِوَاكًا مِنْ أَرَاك , وَكَانَ فِي سَاقَيْهِ دِقَّة , فَضَحِكَ الْقَوْم فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا يُضْحِككُمْ ؟ مِنْ دِقَّة سَاقَيْهِ ؟ وَاَلَّذِي نَفْسِي بِيَدِهِ إِنَّهُمَا أَثْقَل فِي الْمِيزَان مِنْ أُحُد " رَوَاهُ أَبُو حَاتِم فِي صَحِيحه . ذَكَرَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : أَحَادِيث الْبَاب إِلَى آخِرهَا , ثُمَّ ذَيَّلَ عَلَيْهَا بِقَوْلِهِ : وَقَدْ رَوَى مُسْلِم فِي صَحِيحه عَنْ جَابِر بْن عَبْد اللَّه قَالَ " أَتَى رَجُل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْجِعْرَّانَةِ مُنْصَرَفه مِنْ حُنَيْنٍ , وَفِي ثَوْب بِلَال فِضَّة , وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْبِض مِنْهَا وَيُعْطِي النَّاس . فَقَالَ : يَا مُحَمَّد اِعْدِلْ , فَقَالَ : وَيْلك , وَمَنْ يَعْدِل إِذَا لَمْ أَكُنْ أَعْدِل ؟ لَقَدْ خَسِرْت وَخِبْت إِنْ لَمْ أَكُنْ أَعْدِل فَقَالَ عُمَر بْن الْخَطَّاب دَعْنِي يَا رَسُول اللَّه أَقْتُل هَذَا الْمُنَافِق . فَقَالَ مَعَاذ اللَّه أَنْ يَتَحَدَّث النَّاس أَنِّي أَقْتُل أَصْحَابِي , إِنَّ هَذَا وَأَصْحَابه يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز حَنَاجِرهمْ , يَمْرُقُونَ مِنْهُ كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة " . وَرَوَى الْبُخَارِيّ هَذَا الْحَدِيث مُخْتَصَرًا , قَالَ " بَيْنَمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْسِم غَنِيمَة بِالْجِعْرَّانَةِ , إِذْ قَالَ لَهُ رَجُل

(2/439)

: اِعْدِلْ , فَقَالَ : لَقَدْ شَقِيت , إِنْ لَمْ أَعْدِل " . وَالصَّوَاب فِي هَذَا : فَتْح التَّاء مِنْ " خِبْت " وَ " خَسِرْت " . وَالْمَعْنَى : أَنَّك إِذَنْ خَائِب خَاسِر , إِنْ كُنْت تَقْتَدِي فِي دِينك بِمَنْ لَا يَعْدِل , وَتَجْعَله بَيْنك وَبَيْن اللَّه , ثُمَّ تَزْعُم أَنَّهُ ظَالِم غَيْر عَادِل . وَمَنْ رَوَاهُ بِضَمِّ التَّاء لَمْ يَفْهَم مَعْنَاهُ هَذَا . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد قَالَ " بَيْنَمَا نَحْنُ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْسِم قِسْمًا , أَتَاهُ ذُو الْخُوَيْصِرَة - وَهُوَ رَجُل مِنْ بَنِي تَمِيم - فَقَالَ : يَا رَسُول اللَّه اِعْدِلْ , قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَيْلك , مَنْ يَعْدِل إِذَا لَمْ أَعْدِل ؟ قَدْ خِبْت وَخَسِرْت إِنْ لَمْ أَعْدِل , فَقَالَ عُمَر بْن الْخَطَّاب : يَا رَسُول اللَّه , اِئْذَنْ لِي فِيهِ أَضْرِب عُنُقه , قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : دَعْهُ , فَإِنَّ لَهُ أَصْحَابًا يَحْقِر أَحَدكُمْ صَلَاته مَعَ صَلَاتهمْ , وَصِيَامه مَعَ صِيَامهمْ , يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز تَرَاقِيهمْ , يَمْرُقُونَ مِنْ الْإِسْلَام كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة : يَنْظُر إِلَى نَصْله فَلَا يُوجَد فِيهِ شَيْء , ثُمَّ يَنْظُر إِلَى رِصَافه فَلَا يُوجَد فِيهِ شَيْء ثُمَّ يَنْظُر إِلَى نَضِيّه فَلَا يُوجَد فِيهِ شَيْء - وَهُوَ الْقِدْح - , ثُمَّ يَنْظُر إِلَى قُذَذه فَلَا يُوجَد فِيهِ شَيْء سَبَقَ الْفَرْث وَالدَّم , آيَتهمْ : رَجُل أَسْوَد إِحْدَى عَضُدَيْهِ مِثْل ثَدْي الْمَرْأَة , أَوْ مِثْل الْبَضْعَة , تَدَرْدَر , يَخْرُجُونَ عَلَى حِين فُرْقَة مِنْ النَّاس , قَالَ أَبُو سَعِيد : فَأَشْهَد أَنِّي سَمِعْت هَذَا مِنْ رَسُول اللَّه صَلَّى

(2/440)

اللَّه عَلَيْهِ وَسَلَّمَ , وَأَشْهَد أَنَّ عَلِيّ بْن أَبِي طَالِب قَاتَلَهُمْ وَأَنَا مَعَهُ فَأَمَرَ بِذَلِكَ الرَّجُل فَالْتُمِسَ , فَوُجِدَ , فَأُتِيَ بِهِ , حَتَّى نَظَرْت إِلَيْهِ عَلَى نَعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي نَعَتَ " . زَادَ الْبُخَارِيّ فَنَزَلَتْ { وَمِنْهُمْ مَنْ يَلْمِزك فِي الصَّدَقَات } . وَفِي رِوَايَة الْمُسْتَمْلِي عَلَى " خَيْر فُرْقَة مِنْ النَّاس " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد أَيْضًا " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ قَوْمًا يَكُونُونَ فِي أُمَّته يَخْرُجُونَ فِي فُرْقَة مِنْ النَّاس , سِيمَاهُمْ التَّحْلِيق , قَالَ : هُمْ شَرّ النَّاس , أَوْ مِنْ شَرّ الْخَلْق يَقْتُلهُمْ أَدْنَى الطَّائِفَتَيْنِ إِلَى الْحَقّ قَالَ فَضَرَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ مَثَلًا أَوْ قَالَ قَوْلًا الرَّجُل يَرْمِي الرَّمِيَّة , أَوْ قَالَ الْغَرَض , فَيَنْظُر فِي النَّصْل , فَلَا يَرَى بَصِيرَة , وَيَنْظُر فِي النَّضِيّ فَلَا يَرَى بَصِيرَة , وَيَنْظُر فِي الْفَوْق فَلَا يَرَى بَصِيرَة " . وَفِي لَفْظ آخَر عَنْهُ فِي هَذَا الْحَدِيث " يَكُون فِي أُمَّتِي فِرْقَتَانِ , فَتَخْرُج بَيْنهمَا مَارِقَة يَلِي قَتْلهمْ أَوْلَاهُمْ بِالْحَقِّ " . وَفِي أُخْرَى " تَمْرُق مَارِقَة فِي فُرْقَة مِنْ النَّاس , يَلِي قَتْلهمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ " . وَفِي أُخْرَى " يَخْرُجُونَ عَلَى فُرْقَة مُخْتَلِفَة , يَقْتُلهُمْ أَقْرَب الطَّائِفَتَيْنِ مِنْ الْحَقّ " . وَفِي صَحِيح الْبُخَارِيّ عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " يَخْرُج نَاس مِنْ قِبَل الْمَشْرِق , يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز تَرَاقِيهمْ , يَمْرُقُونَ مِنْ الدِّين كَمَا يَمْرُق

(2/441)

السَّهْم مِنْ الرَّمِيَّة , ثُمَّ لَا يَعُودُونَ فِيهِ , حَتَّى يَعُود السَّهْم إِلَى فَوْقه , قِيلَ : فَمَا سِيمَاهُمْ ؟ قَالَ التَّحْلِيق أَوْ قَالَ : التَّسْبِيل " . وَفِي الصَّحِيحَيْنِ - وَاللَّفْظ لِمُسْلِمٍ - عَنْ عُبَيْد اللَّه بْن أَبِي رَافِع " أَنَّ الْحَرُورِيَّة لَمَّا خَرَجَتْ - وَهُوَ مَعَ عَلِيّ بْن أَبِي طَالِب - قَالُوا : لَا حُكْم إِلَّا لِلَّهِ , قَالَ عَلِيّ : كَلِمَة حَقّ أُرِيدَ بِهَا بَاطِل , إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَفَ نَاسًا , إِنِّي لَأَعْرِف صِفَتهمْ فِي هَؤُلَاءِ يَقُولُونَ الْحَقّ بِأَلْسِنَتِهِمْ لَا يُجَاوِز هَذَا مِنْهُمْ . وَأَشَارَ إِلَى حَلْقه - مِنْ أَبْغَض خَلْق اللَّه إِلَيْهِ , مِنْهُمْ أَسْوَد , إِحْدَى يَدَيْهِ طُبْي شَاة , أَوْ حَلَمَة ثَدْي , فَلَمَّا قَتَلَهُمْ عَلِيّ بْن أَبَى طَالِب , قَالَ : اُنْظُرُوا , فَنَظَرُوا , فَلَمْ يَجِدُوا شَيْئًا , فَقَالَ اِرْجِعُوا , فَوَاَللَّهِ مَا كَذَبْت وَلَا كُذِبْت - مَرَّتَيْنِ أَوْ ثَلَاثًا - ثُمَّ وَجَدُوهُ فِي خَرِبَة , فَأَتَوْا بِهِ , حَتَّى وَضَعُوهُ بَيْن يَدَيْهِ , قَالَ عُبَيْد اللَّه : وَأَنَا حَاضِر ذَلِكَ مِنْ أَمْرهمْ , وَقَوْل عَلِيّ فِيهِمْ " . وَفِي صَحِيح مُسْلِم عَنْ عَبْد اللَّه بْن الصَّامِت عَنْ أَبِي ذَرّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ بَعْدِي مِنْ أُمَّتِي , أَوْ سَيَكُونُ بَعْدِي مِنْ أُمَّتِي , قَوْم يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز حَلَاقِيمهمْ يَخْرُجُونَ مِنْ الدِّين كَمَا يَخْرُج السَّهْم مِنْ الرَّمِيَّة , ثُمَّ لَا يَعُودُونَ فِيهِ , هُمْ شَرّ الْخَلْق وَالْخَلِيقَة " . فَقَالَ اِبْن الصَّامِت . فَلَقِيت رَافِع بْن عَمْرو الْغِفَارِيَّ - أَخَا الْحَكَم الْغِفَارِيِّ - قُلْت : مَا حَدِيث

(2/442)

سَمِعْته مِنْ أَبِي ذَرّ كَذَا وَكَذَا ؟ فَذَكَرْت لَهُ هَذَا الْحَدِيث , فَقَالَ : وَأَنَا سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي الصَّحِيحَيْنِ عَنْ أَسِير بْن عَمْرو قَالَ " سَأَلْت سُهَيْل بْن حُنَيْف سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَذْكُر الْخَوَارِج ؟ فَقَالَ : سَمِعْته يَقُول - وَأَشَارَ بِيَدِهِ إِلَى الْمَشْرِق - قَوْم يَقْرَءُونَ الْقُرْآن بِأَلْسِنَتِهِمْ لَا يَعْدُو تَرَاقِيهمْ , يَمْرُقُونَ مِنْ الدِّين , كَمَا يَمْرُق السَّهْم مِنْ الرَّمِيَّة " . وَفِي لَفْظ آخَر عَنْهُ " يَتِيه قَوْم مِنْ قِبَل الْمَشْرِق مُحَلَّقَة رُءُوسهمْ " . وَفِي صَحِيح الْبُخَارِيّ عَنْ اِبْن عُمَر - وَذَكَرَ الْحَرُورِيَّة - فَقَالَ : قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَمْرُقُونَ مِنْ الْإِسْلَام مُرُوق السَّهْم مِنْ الرَّمِيَّة " . قَالَ الْإِمَام أَحْمَد : صَحَّ الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَوَارِج مِنْ عَشَرَة أَوْجُه . وَهَذِهِ هِيَ الْعَشَرَة الَّتِي ذَكَرْنَاهَا , وَقَدْ اِسْتَوْعَبَهَا مُسْلِم فِي صَحِيحه , وَاَللَّه أَعْلَم . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ مِنْ حَدِيث أَنَس قَالَ " كُنْت أَمْشِي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْد نَجْرَانِيّ غَلِيظ الْحَاشِيَة , فَأَدْرَكَهُ أَعْرَابِيّ , فَجَبَذَهُ بِرِدَائِهِ جَبْذَة شَدِيدَة , فَنَظَرْت إِلَى صَفْحَة عَاتِق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَدْ أَثَّرَتْ بِهَا حَاشِيَة الرِّدَاء مِنْ شِدَّة جَبْذَته , ثُمَّ قَالَ : يَا مُحَمَّد , مُرْ لِي مِنْ مَال اللَّه الَّذِي عِنْدك فَالْتَفَتَ إِلَيْهِ , فَضَحِكَ , ثُمَّ أَمَرَ لَهُ

(2/443)

بِعَطَاءٍ " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَيْسَ الشَّدِيد بِالصُّرَعَةِ , إِنَّمَا الشَّدِيد الَّذِي يَمْلِك نَفْسه عِنْد الْغَضَب " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة " أَنَّ رَجُلًا قَالَ لِلنَّبِيِّ : أَوْصِنِي قَالَ : لَا تَغْضَب , فَرَدَّدَ مِرَارًا , قَالَ : لَا تَغْضَب " . وَفِي الصَّحِيحَيْنِ عَنْ عِمْرَان بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْحَيَاء لَا يَأْتِي إِلَّا بِخَيْرٍ " . وَفِيهِمَا عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْحَيَاء شُعْبَة مِنْ الْإِيمَان " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد قَالَ " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشَدّ حَيَاء مِنْ الْعَذْرَاء فِي خِدْرهَا , فَإِذَا رَأَى شَيْئًا يَكْرَههُ عَرَفْنَاهُ فِي وَجْهه " . وَزَادَ التِّرْمِذِيّ " وَإِنَّ اللَّه يُبْغِض الْفَاحِش الْبَذِيء " . وَفِي صَحِيح مُسْلِم عَنْ النَّوَّاس بْن سَمْعَان قَالَ " سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْبِرّ وَالْإِثْم ؟ قَالَ : الْبِرّ : حُسْن الْخُلُق , وَالْإِثْم مَا حَاكَ فِي نَفْسك , وَكَرِهْت أَنْ يَطَّلِع عَلَيْهِ النَّاس " . وَرَوَى التِّرْمِذِيّ عَنْ أَبِي هُرَيْرَة " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ أَكْثَر مَا يُدْخِل النَّاس النَّار ؟ فَقَالَ : الْفَم وَالْفَرْج " وَقَالَ : حَدِيث حَسَن صَحِيح . وَعَنْهُ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَكْمَل الْمُؤْمِنِينَ إِيمَانًا أَحْسَنهمْ خُلُقًا , وَخِيَاركُمْ خَيْركُمْ لِنِسَائِهِمْ " رَوَاهُ التِّرْمِذِيّ وَقَالَ حَسَن صَحِيح . وَفِي

(2/444)

التِّرْمِذِيّ أَيْضًا عَنْ جَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ مِنْ أَحَبّكُمْ إِلَيَّ وَأَقْرَبكُمْ مِنِّي مَجْلِسًا يَوْم الْقِيَامَة أَحَاسِنكُمْ أَخْلَاقًا , وَإِنَّ أَبْغَضكُمْ إِلَيَّ وَأَبْعَدكُمْ مِنِّي مَجْلِسًا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ وَالْمُتَفَيْهِقُونَ قَالُوا يَا رَسُول اللَّه , قَدْ عَلِمْنَا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ , فَمَا الْمُتَفَيْهِقُونَ , قَالَ الْمُتَكَبِّرُونَ " قَالَ التِّرْمِذِيّ : حَدِيث حَسَن . وَالثَّرْثَار هُوَ الْكَثِير الْكَلَام بِتَكَلُّفٍ , وَالْمُتَشَدِّق الْمُتَطَاوِل عَلَى النَّاس بِكَلَامِهِ الَّذِي يَتَكَلَّم فِيهِ بِمِلْءِ فِيهِ تَفَاصُحًا وَتَفَخُّمًا وَتَعْظِيمًا لِكَلَامِهِ , وَالْمُتَفَيْهِق . أَصْله مِنْ الْفَهَق وَهُوَ الِامْتِلَاء , وَهُوَ الَّذِي يَمْلَأ فَمه بِالْكَلَامِ , وَيَتَوَسَّع فِيهِ تَكَثُّرًا وَارْتِفَاعًا وَإِظْهَارًا لِفَضْلِهِ عَلَى غَيْره , قَالَ التِّرْمِذِيّ قَالَ عَبْد اللَّه بْن الْمُبَارَك " حُسْن الْخُلُق طَلَاقَة الْوَجْه , وَبَذْل الْمَعْرُوف , وَكَفّ الْأَذَى " . وَقَالَ غَيْره " حُسْن الْخُلُق قِسْمَانِ أَحَدهمَا مَعَ اللَّه عَزَّ وَجَلَّ , وَهُوَ أَنْ يَعْلَم أَنَّ كُلّ مَا يَكُون مِنْك يُوجِب عُذْرًا , وَكُلّ مَا يَأْتِي مِنْ اللَّه يُوجِب شُكْرًا , فَلَا تَزَال شَاكِرًا لَهُ مُعْتَذِرًا إِلَيْهِ سَائِرًا إِلَيْهِ بَيْن مُطَالَعَة وَشُهُود عَيْب نَفْسك وَأَعْمَالك . وَالْقِسْم الثَّانِي : حُسْن الْخُلُق مَعَ النَّاس . وَجَمَاعَة أَمْرَانِ : بَذْل الْمَعْرُوف قَوْلًا وَفِعْلًا , وَكَفّ الْأَذَى قَوْلًا وَفِعْلًا . وَهَذَا إِنَّمَا يَقُوم عَلَى أَرْكَان خَمْسَة : الْعِلْم وَالْجُود وَالصَّبْر وَطِيب الْعَوْد وَصِحَّة الْإِسْلَام أَمَّا

(2/445)

الْعِلْم فَلِأَنَّهُ يَعْرِف مَعَانِي الْأَخْلَاق وَسَفْسَافهَا , فَيُمْكِنهُ أَنْ يَتَّصِف بِهَذَا وَيَتَحَلَّى بِهِ وَيَتْرُك هَذَا وَيَتَخَلَّى عَنْهُ . وَأَمَّا الْجُود فَسَمَاحَة نَفْسه وَبَذْلهَا وَانْقِيَادهَا لِذَلِكَ إِذَا أَرَادَهُ مِنْهَا . وَأَمَّا الصَّبْر فَلِأَنَّهُ إِنْ لَمْ يَصْبِر عَلَى اِحْتِمَال ذَلِكَ وَالْقِيَام بِأَعْبَائِهَا لَمْ يَتَهَيَّأ لَهُ . وَأَمَّا طِيب الْعَوْد : فَأَنْ يَكُون اللَّه تَعَالَى خَلَقَهُ عَلَى طَبِيعَة مُنْقَادَة سَهْلَة الْقِيَاد , وَسَرِيعَة الِاسْتِجَابَة لِدَاعِي الْخَيْرَات . وَالطَّبَائِع ثَلَاثَة : طَبِيعَة حَجَرِيَّة صُلْبَة قَاسِيَة , لَا تَلِين وَلَا تَنْقَاد , وَطَبِيعَة مَائِيَّة هَوَائِيَّة سَرِيعَة الِانْقِيَاد مُسْتَجِيبَة لِكُلِّ دَاعٍ كَالْغُصْنِ أَيّ نَسِيم مَرَّ يَعْصِفهُ وَهَاتَانِ مُنْحَرِفَتَانِ . الْأُولَى : لَا تَقْبَل وَالثَّانِيَة لَا تَحْفَظ , وَطَبِيعَة قَدْ جَمَعَتْ اللِّين وَالصَّلَابَة وَالصَّفَاء , فَهِيَ تَقْبَل بِلِينِهَا وَتَحْفَظ بِصَلَابَتِهَا , وَتُدْرِك حَقَائِق الْأُمُور بِصَفَائِهَا , فَهَذِهِ الطَّبِيعَة الْكَامِلَة الَّتِي يَنْشَأ عَنْهَا كُلّ خَلْق صَحِيح . وَأَمَّا صِحَّة الْإِسْلَام : فَهُوَ جِمَاع ذَلِكَ , وَالْمُصَحِّح لِكُلِّ خُلُق حَسَن , فَإِنَّهُ بِحَسَبِ قُوَّة إِيمَانه وَتَصْدِيقه بِالْجَزَاءِ . وَحُسْن مَوْعُود اللَّه وَثَوَابه يُسَهِّل عَلَيْهِ تَحَمُّل ذَلِكَ . لَهُ الِاتِّصَاف بِهِ , وَاَللَّه الْمُوَفِّق الْمُعِين . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث حَمَّاد بْن زَيْد عَنْ أَيُّوب عَنْ نَافِع عَنْ اِبْن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يُقِيم أَحَدكُمْ أَخَاهُ

(2/446)

مِنْ مَجْلِسه , ثُمَّ يَجْلِس فِيهِ , قَالَ : وَكَانَ الرَّجُل يَقُوم لِابْنِ عُمَر فَمَا يَجْلِس " قَالَ هَذَا حَدِيث حَسَن صَحِيح . وَحَدِيث اِبْن عُمَر هَذَا فِي الصَّحِيحَيْنِ , وَلَفْظه " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقَام الرَّجُل مِنْ مَجْلِسه , وَيُجْلَس فِيهِ , وَلَكِنْ تَفَسَّحُوا وَتَوَسَّعُوا " . وَفِي صَحِيح مُسْلِم عَنْ جَابِر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا يُقِيم أَحَدكُمْ أَخَاهُ يَوْم الْجُمُعَة ثُمَّ يُخَالِفهُ إِلَى مَقْعَده , وَلَكِنْ لِيُقَلْ اِفْسَحُوا " . ثُمَّ ذَكَرَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه حَدِيث " كُلّ كَلَام لَا يُبْدَأ فِيهِ بِحَمْدِ اللَّه فَهُوَ أَجْذَم " ثُمَّ قَالَ : وَأَخْرَجَهُ اِبْن حِبَّان فِي صَحِيحه . وَفِي التِّرْمِذِيّ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَا أَكْرَمَ شَابّ شَيْخًا بِشَيْبَةٍ إِلَّا قَيَّضَ اللَّه لَهُ مَنْ يُكْرِمهُ عِنْد سِنّه " قَالَ هَذَا حَدِيث غَرِيب . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذِهِ ثَلَاثَة أَحَادِيث ذَكَرَهَا أَبُو دَاوُدَ فِي كَفَّارَة الْمَجْلِس . فَأَمَّا حَدِيث عَبْد اللَّه بْن عَمْرو فَمَوْقُوف عَلَيْهِ . وَأَمَّا حَدِيث أَبِي هُرَيْرَة فَهُوَ مَعْرُوف بِمُوسَى بْن عُقْبَة عَنْ سُهَيْل بْن أَبِي صَالِح عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة قَالَ الْحَاكِم أَبُو عَبْد اللَّه : هَذَا حَدِيث مَنْ تَأَمَّلَهُ لَمْ يَشُكّ أَنَّهُ مِنْ شَرْط الصَّحِيح , وَلَهُ عِلَّة فَاحِشَة , حَدَّثَنِي أَبُو نَصْر الْوَرَّاق قَالَ : سَمِعْت أَبَا أَحْمَد الْقَصَّار يَقُول : سَمِعْت مُسْلِم بْن الْحَجَّاج وَجَاءَ إِلَى مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ فَقَبَّلَ

(2/447)

بَيْن عَيْنَيْهِ وَقَالَ : دَعْنِي حَتَّى أُقَبِّل رِجْلَيْك يَا أُسْتَاذ الْأُسْتَاذَيْنِ , وَطَبِيب الْحَدِيث فِي عِلَله : حَدَّثَنَا مُحَمَّد بْن سَلَّامٍ حَدَّثَنَا مَخْلَد بْن يَزِيد الْحَرَّانِيّ أَخْبَرَنَا اِبْن جُرَيْجٍ عَنْ مُوسَى بْن عُقْبَة عَنْ سُهَيْل عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كَفَّارَة الْمَجْلِس , فَمَا عِلَّته . قَالَ مُحَمَّد بْن إِسْمَاعِيل : هَذَا حَدِيث مَلِيح , وَلَا أَعْلَم فِي الدُّنْيَا فِي هَذَا الْبَاب غَيْر هَذَا الْحَدِيث , إِلَّا أَنَّهُ مَعْلُول حَدَّثَنَا بِهِ مُوسَى بْن إِسْمَاعِيل حَدَّثَنَا وُهَيْب حَدَّثَنَا سُهَيْل عَنْ عَوْف بْن عَبْد اللَّه مِنْ قَوْله . قَالَ مُحَمَّد بْن إِسْمَاعِيل : هَذَا أَوْلَى , فَإِنَّهُ لَا يُذْكَر لِمُوسَى بْن عُقْبَة سَمَاع مِنْ سُهَيْل . وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيث أَبِي بَرْزَة الْأَسْلَمِيّ : فَإِسْنَاده حَسَن , رَوَاهُ عَنْ عُثْمَان بْن أَبِي شَيْبَة , وَأَخْرَجَهُ عَنْ عَبَدَة بْن سُلَيْمَان عَنْ الْحَجَّاج بْن دِينَار عَنْ أَبِي هَاشِم عَنْ أَبِي الْعَالِيَة عَنْ أَبِي بَرْزَة , وَالْحَجَّاج بْن دِينَار صَدُوق , وَثَّقَهُ غَيْر وَاحِد , وَأَبُو هَاشِم : هُوَ الرُّمَّانِيّ , مِنْ رِجَال الصَّحِيحَيْنِ . وَفِي الْبَاب حَدِيث عَائِشَة , رَوَاهُ اللَّيْث عَنْ اِبْن الْهَادِ , عَنْ يَحْيَى بْن سَعِيد عَنْ زُرَارَةَ عَنْ عَائِشَة قَالَتْ " مَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُوم مِنْ مَجْلِس إِلَّا قَالَ : لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك فَقُلْت : يَا رَسُول اللَّه مَا أَكْثَر مَا تَقُول هَؤُلَاءِ الْكَلِمَات إِذَا قُمْت ؟ فَقَالَ : إِنَّهُ لَا يَقُولهُنَّ أَحَد حِين

(2/448)

يَقُوم مِنْ مَجْلِسه إِلَّا غُفِرَ لَهُ مَا كَانَ فِي ذَلِكَ الْمَجْلِس " رَوَاهُ الْحَاكِم فِي الْمُسْتَدْرَك وَقَالَ : صَحِيح الْإِسْنَاد . وَرَوَاهُ النَّسَائِيُّ عَنْ مُحَمَّد بْن عَبْد اللَّه بْن عَبْد الْحَكَم عَنْ شُعْبَة عَنْهُ . وَلِهَذَا الْحَدِيث أَيْضًا عِلَّة , وَهِيَ أَنَّ قُتَيْبَة خَالَفَ شُعَيْبًا فِيهِ , فَقَالَ : عَنْ اللَّيْث عَنْ يَحْيَى عَنْ مُحَمَّد بْن عَبْد الرَّحْمَن الْأَنْصَارِيّ عَنْ رَجُل مِنْ أَهْل الشَّام عَنْ عَائِشَة " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَامَ مِنْ مَجْلِس يُكْثِر مِنْ أَنْ يَقُول : سُبْحَانك اللَّهُمَّ وَبِحَمْدِك , لَا إِلَه إِلَّا أَنْتَ - وَسَاقَ الْحَدِيث " ذَكَرَهُ النَّسَائِيُّ . وَرَوَاهُ مِنْ حَدِيث خَالِد بْن أَبِي عِمْرَان عَنْ عُرْوَة عَنْ عَائِشَة " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا جَلَسَ مَجْلِسًا , أَوْ صَلَّى صَلَاة تَكَلَّمَ بِكَلِمَاتٍ . فَسَأَلْت عَائِشَة عَنْ الْكَلِمَات ؟ فَقَالَتْ : إِنْ تَكَلَّمَ بِخَيْرٍ , كَانَ طَابِعًا عَلَيْهِنَّ إِلَى يَوْم الْقِيَامَة , وَإِنْ تَكَلَّمَ بِغَيْرِ ذَلِكَ كَانَ كَفَّارَة لَهُ : سُبْحَانك اللَّهُمَّ وَبِحَمْدِك , لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك " رَوَاهُ عَنْ أَبِي بَكْر بْن إِسْحَاق حَدَّثَنَا أَبُو سَلَمَة الْخُزَاعِيّ عَنْ خَالِد بِهِ . وَرَوَاهُ الطَّبَرَانِيُّ فِي الْكَبِير مِنْ حَدِيث خَالِد بْن أَبِي عِمْرَان أَيْضًا عَنْ عَائِشَة قَالَتْ " مَا جَلَسَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَجْلِسًا قَطّ , وَلَا تَلَا قُرْآنًا , وَلَا صَلَّى إِلَّا خَتَمَ ذَلِكَ بِكَلِمَاتٍ قَالَ نَعَمْ , مَنْ قَالَ خَيْرًا خَتَمَ لَهُ طَابِع عَلَى ذَلِكَ الْخَيْر , وَمَنْ قَالَ شَرًّا كُنَّ

(2/449)

لَهُ كَفَّارَة : سُبْحَانك اللَّهُمَّ وَبِحَمْدِك لَا إِلَه إِلَّا أَنْتَ أَسْتَغْفِرك وَأَتُوب إِلَيْك " . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ الْحَاكِم عَنْ الْأَصَمّ عَنْ مُحَمَّد بْن إِسْحَاق الصَّغَانِيّ عَنْ إِبْرَاهِيم بْنِ الْمُنْذِر الْحِزَامِيّ عَنْ مُحَمَّد بْن فُلَيْح عَنْ أَبِيهِ عَنْ سَعِيد بْن الْحَارِث عَنْ عُبَيْد بْن حُنَيْنٍ قَالَ " بَيْنَمَا أَنَا جَالِس فِي الْمَسْجِد إِذْ جَاءَهُ قَتَادَةُ بْن النُّعْمَان فَجَلَسَ فَتَحَدَّثَ فَثَابَ إِلَيْهِ أُنَاس ثُمَّ قَالَ اِنْطَلِقْ بِنَا إِلَى أَبِي سَعِيد الْخُدْرِيِّ , فَإِنِّي قَدْ أُخْبِرْت أَنَّهُ قَدْ اِشْتَكَى , فَانْطَلَقْنَا حَتَّى دَخَلْنَا عَلَى أَبِي سَعِيد الْخُدْرِيِّ فَوَجَدْنَاهُ مُسْتَلْقِيًا وَاضِعًا رِجْله الْيُمْنَى عَلَى الْيُسْرَى فَسَلَّمْنَا وَجَلَسْنَا . فَرَفَعَ قَتَادَةُ يَده إِلَى رِجْل أَبِي سَعِيد الْخُدْرِيِّ فَقَرَصَهَا قَرْصَة شَدِيدَة . فَقَالَ أَبُو سَعِيد : سُبْحَان اللَّه يَا اِبْن أُمّ أَوْجَعْتنِي , قَالَ ذَلِكَ أَرَدْت - فَذَكَرَ حَدِيث الِاسْتِلْقَاء - وَقَالَ فِيهِ : لَا يَنْبَغِي لِأَحَدٍ مِنْ خَلْقِي أَنْ يَفْعَل مِثْل هَذَا " . فَهَذَا الْحَدِيث لَهُ عِلَّتَانِ . إِحْدَاهُمَا : اِنْفِرَاد فُلَيْح بْن سُلَيْمَان بِهِ , وَقَدْ قَالَ عَبَّاس الدَّوْرِيّ : سَمِعْت يَحْيَى بْن مَعِين يَقُول : فُلَيْح بْن سُلَيْمَان لَا يُحْتَجّ بِحَدِيثِهِ , وَقَالَ فِي رِوَايَة عُثْمَان الدَّارِمِيِّ : فُلَيْح بْن سُلَيْمَان ضَعِيف . وَقَالَ النَّسَائِيُّ : لَيْسَ بِالْقَوِيِّ . وَالْعِلَّة الثَّانِيَة : أَنَّهُ حَدِيث مُنْقَطِع , فَإِنَّ قَتَادَةَ بْن النُّعْمَان مَاتَ فِي خِلَافَة عُمَر , وَصَلَّى عَلَيْهِ عُمَر . وَعُبَيْد

(2/450)

بْن حُنَيْنٍ , مَاتَ سَنَة خَمْس وَمِائَة , وَلَهُ خَمْس وَسَبْعُونَ سَنَة فِي قَوْل الْوَاقِدِيّ , وَابْن بُكَيْر , فَتَكُون رِوَايَته عَنْ قَتَادَة بْن النُّعْمَان مُنْقَطِعَة , وَاَللَّه أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَإِدْخَال أَبِي دَاوُدَ هَذَا الْحَدِيث هُنَا يُرِيد بِهِ : أَنَّ ذِكْر الرَّجُل بِمَا فِيهِ فِي مَوْضِع الْحَاجَة لَيْسَ بِغَيْبَةٍ مِثْل هَذَا ,


بَاب غَيْبَة أَهْل الْفَسَاد وَالرَّيْب - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَنَظِيره مَا تَقَدَّمَ مِنْ حَدِيث عَائِشَة الْمُتَّفَق عَلَيْهِ " اِئْذَنُوا لَهُ فَبِئْسَ أَخُو الْعَشِيرَة " بَوَّبَ عَلَيْهِ الْبُخَارِيّ " بَاب غَيْبَة أَهْل الْفَسَاد وَالرَّيْب " وَذَكَرَ فِي الْبَاب عَنْهَا قَالَتْ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَا أَظُنّ فُلَانًا وَفُلَانًا يَعْرِفَانِ مِنْ دِيننَا شَيْئًا " . وَفِي الْبَاب حَدِيث فَاطِمَة بِنْت قَيْس لَمَّا خَطَبَهَا مُعَاوِيَة وَأَبُو جَهْم , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَمَّا مُعَاوِيَة : فَصُعْلُوك وَأَمَّا أَبُو جَهْم : فَلَا يَضَع الْعَصَا عَنْ عَاتِقه " . وَقَالَتْ هِنْد لِلنَّبِيِّ " إِنَّ أَبَا سُفْيَان رَجُل شَحِيح " . وَقَالَ الْأَشْعَث بْن قَيْس لِلنَّبِيِّ فِي خَصْمه " إِنَّهُ اِمْرُؤٌ فَاجِر " . وَقَالَ الْحَضْرَمِيّ بَيْن يَدَيْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي خَصْمه " إِنَّهُ رَجُل فَاجِر لَا يُبَالِي مَا حَلَفَ عَلَيْهِ , وَلَيْسَ يَتَوَرَّع مِنْ شَيْء " رَوَاهُ مُسْلِم . وَقَدْ رَدَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيْبَة مَالِك بْن الدَّخْشَم وَقَالَ لِلْقَائِلِ إِنَّهُ مُنَافِق لَا يُحِبّ اللَّه وَرَسُوله : " لَا تَقُلْ ذَاكَ " . وَرَدَّ مُعَاذ بْن جَبَل غَيْبَة كَعْب بْن مَالِك لَمَّا قَالَ الرَّجُل فِيهِ

(2/451)

عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " حَبَسَهُ النَّظَر فِي بُرْدَيْهِ , النَّظَر فِي عِطْفَيْهِ فَقَالَ مُعَاذ : بِئْسَ مَا قُلْت , وَاَللَّه يَا رَسُول اللَّه مَا عَلِمْنَا عَلَيْهِ إِلَّا خَيْرًا , فَسَكَتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَالْحَدِيثَانِ مُتَّفَق عَلَيْهِمَا . وَقَدْ أَخْرَجَ التِّرْمِذِيّ عَنْ أَبِي الدَّرْدَاء عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ رَدَّ عَنْ عِرْض أَخِيهِ رَدَّ اللَّه عَنْ وَجْهه النَّار يَوْم الْقِيَامَة " وَقَالَ : هَذَا حَدِيث حَسَن . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه عَنْ عَائِشَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا تَسُبُّوا الْأَمْوَات , فَإِنَّهُمْ قَدْ أَفْضَوْا إِلَى مَا قَدَّمُوا " . وَأَخْرَجَ النَّسَائِيُّ مِنْ حَدِيث سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ " لَا تَسُبُّوا أَمْوَاتنَا فَتُؤْذُوا أَحْيَاءَنَا " وَفِي الْحَدِيث قِصَّة وَقَدْ تَقَدَّمَ وَاَللَّه أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي سُنَن اِبْن مَاجَهْ مِنْ حَدِيث أَبِي الزِّنَاد عَنْ أَنَس أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْحَسَد يَأْكُل الْحَسَنَات كَمَا تَأْكُل النَّار الْحَطَب , وَالصَّدَقَة تُطْفِئ الْخَطِيئَة كَمَا يُطْفِئ الْمَاء النَّار , وَالصَّلَاة نُور الْمُؤْمِن , وَالصِّيَام جَنَّة مِنْ النَّار " . لَمَّا كَانَ الْحَاسِد يَكْرَه نِعْمَة اللَّه عَلَى عِبَاده , وَالْمُتَصَدِّق يُنْعِم عَلَيْهِمْ , كَانَتْ صَدَقَة هَذَا وَنِعْمَته تُطْفِئ خَطِيئَته وَتُذْهِبهَا , وَحَسَد هَذَا وَكَرَاهَته

(2/452)

نِعْمَة اللَّه عَلَى عِبَاده : تُذْهِب حَسَنَاته . وَلَمَّا كَانَتْ الصَّلَاة مَرْكَز الْإِيمَان , وَأَصْل الْإِسْلَام , وَرَأْس الْعُبُودِيَّة , وَمَحَلّ الْمُنَاجَاة وَالْقُرْبَة إِلَى اللَّه , وَأَقْرَب مَا يَكُون الْعَبْد مِنْ رَبّه وَهُوَ مُصَلٍّ , وَأَقْرَب مَا يَكُون مِنْهُ فِي صَلَاته , وَهُوَ سَاجِد : كَانَتْ الصَّلَاة نُور الْمُسْلِم . وَلَمَّا كَانَ الصَّوْم يَسُدّ عَلَيْهِ بَاب الشَّهَوَات , وَيُضَيِّق مَجَارِي الشَّيْطَان : وَلَا سِيَّمَا بَاب الْأَخْوَفَيْنِ : الْفَم وَالْفَرْج , اللَّذَيْنِ يَنْشَأ عَنْهُمَا مُعْظَم الشَّهَوَات : كَانَ كَالْجُنَّةِ مِنْ النَّار , فَإِنَّهُ يَتَتَرَّس بِهِ مِنْ سِهَام إِبْلِيس . وَفِي الصَّحِيحَيْنِ عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا تَبَاغَضُوا , وَلَا تَحَاسَدُوا , وَلَا تَدَابَرُوا , وَلَا تَقَاطَعُوا , وَكُونُوا عِبَاد اللَّه إِخْوَانًا , وَلَا يَحِلّ لِمُسْلِمٍ أَنْ يَهْجُر أَخَاهُ فَوْق ثَلَاث " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الصَّحِيحَيْنِ عَنْ ثَابِت بْن الضَّحَّاك قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَعْن الْمُؤْمِن كَقَتْلِهِ " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا يَنْبَغِي لِصِدِّيقٍ أَنْ يَكُون لَعَّانًا " . وَفِي التِّرْمِذِيّ عَنْ اِبْن مَسْعُود قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَيْسَ الْمُؤْمِن بِالطَّعَّانِ , وَلَا اللَّعَّان , وَلَا الْفَاحِش , وَلَا الْبَذِيء " وَقَالَ : حَدِيث حَسَن . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي هَذَا الْحَدِيث : رَدّ عَلَى مَنْ قَالَ : إِنَّ النَّاس يَوْم

(2/453)

الْقِيَامَة إِنَّمَا يُدْعَوْنَ بِأُمَّهَاتِهِمْ , لَا آبَائِهِمْ


بَاب يُدْعَى النَّاس بِآبَائِهِمْ - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَقَدْ تَرْجَمَ الْبُخَارِيّ فِي صَحِيحه لِذَلِكَ فَقَالَ
" بَاب يُدْعَى النَّاس بِآبَائِهِمْ " وَذَكَرَ فِيهِ حَدِيث نَافِع عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْغَادِر يُرْفَع لَهُ لِوَاء يَوْم الْقِيَامَة ؟ يُقَال لَهُ : هَذِهِ غَدْرَة فُلَان بْن فُلَان " . وَاحْتَجَّ مَنْ قَالَ بِالْأَوَّلِ . بِمَا رَوَاهُ الطَّبَرَانِيُّ فِي مُعْجَمه مِنْ حَدِيث سَعِيد بْن عَبْد اللَّه الْأَوْدِيّ قَالَ " شَهِدْت أَبَا أُمَامَةَ - وَهُوَ فِي النَّزْع - قَالَ : إِذَا مُتّ فَاصْنَعُوا بِي كَمَا أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَقَالَ : إِذَا مَاتَ أَحَد مِنْ إِخْوَانكُمْ فَسَوَّيْتُمْ التُّرَاب عَلَى قَبْره , فَلْيَقُمْ أَحَدكُمْ عَلَى رَأْس قَبْره , ثُمَّ لِيَقُلْ يَا فُلَان بْن فُلَانَة , فَإِنَّهُ يَسْمَعهُ وَلَا يُجِيبهُ , ثُمَّ يَقُول : يَا فُلَان بْن فُلَانَة فَإِنَّهُ يَقُول : أَرْشِدْنَا رَحِمَك اللَّه - فَذَكَرَ الْحَدِيث - وَفِيهِ فَقَالَ رَجُل يَا رَسُول اللَّه , فَإِنْ لَمْ يَعْرِف أُمّه , قَالَ : فَلْيَنْسُبْهُ إِلَى أُمّه حَوَّاء فُلَان بْن حَوَّاء " . وَلَكِنْ هَذَا الْحَدِيث مُتَّفَق عَلَى ضَعْفه فَلَا تَقُوم بِهِ حُجَّة فَضْلًا عَنْ أَنْ يُعَارَض بِهِ مَا هُوَ أَصَحّ مِنْهُ . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى قَالَ " وُلِدَ لِي غُلَام , فَأَتَيْت بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَسَمَّاهُ إِبْرَاهِيم , وَحَنَّكَهُ بِتَمْرَةٍ " . زَادَ الْبُخَارِيّ " وَدَعَا لَهُ بِالْبَرَكَةِ , وَدَفَعَهُ إِلَيَّ , وَكَانَ أَكْبَر وَلَد أَبِي مُوسَى " .

(2/454)

قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : الْعَرَب تُسَمِّي شَجَر الْعِنَب كَرْمًا لِكَرَمِهِ , وَالْكَرَم كَثْرَة الْخَيْر وَالْمَنَافِع وَالْفَوَائِد لِسُهُولَةِ تَنَاوُلهَا مِنْ الْكَرِيم وَمِنْهُ قَوْله تَعَالَى { فَأَنْبَتْنَا فِيهَا مِنْ كُلّ زَوْج كَرِيم } وَفِي آيَة أُخْرَى { مِنْ كُلّ زَوْج بَهِيج } فَهُوَ كَرِيم مَخْبَره بَهِيج فِي مَنْظَره , وَشَجَر الْعِنَب قَدْ جَمَعَ وُجُوهًا مِنْ ذَلِكَ . مِنْهَا : تَذْلِيل ثَمَره لِقَاطِفِهِ . وَمِنْهَا أَنَّهُ لَيْسَ دُونه شَوْك يُؤْذِي مُجْتَنِيه . وَمِنْهَا : أَنَّهُ لَيْسَ بِمُمْتَنِعٍ عَلَى مَنْ أَرَادَهُ لِعُلُوِّ سَاقه وَصُعُوبَته كَغَيْرِهِ . وَمِنْهَا : أَنَّ الشَّجَرَة الْوَاحِدَة مِنْهُ - مَعَ ضَعْفهَا وَدِقَّة سَاقهَا - تَحْمِل أَضْعَاف مَا تَحْمِلهُ غَيْرهَا . وَمِنْهَا : أَنَّ الشَّجَرَة الْوَاحِدَة مِنْهُ إِذَا قُطِعَ أَعْلَاهَا أَخْلَفَتْ مِنْ جَوَانِبهَا وَفُرُوعهَا , وَالنَّخْلَة إِذَا قُطِعَ أَعْلَاهَا مَاتَتْ , وَيَبِسَتْ جُمْلَة . وَمِنْهَا : أَنَّ ثَمَره يُؤْكَل قَبْل نُضْجه , وَبَعْد نُضْجه , وَبَعْد يُبْسه . وَمِنْهَا : أَنَّهُ يُتَّخَذ مِنْهُ مِنْ أَنْوَاع الْأَشْرِبَة الْحُلْوَة وَالْحَامِضَة , كَالدَّبْسِ وَالْخَلّ , مَا لَا يُتَّخَذ مِنْ غَيْره , ثُمَّ يُتَّخَذ مِنْ شَرَابه مِنْ أَنْوَاع الْحَلَاوَة وَالْأَطْعِمَة وَالْأَقْوَات مَا لَا يُتَّخَذ مِنْ غَيْره , وَشَرَابه الْحَلَال غِذَاء وَقُوت وَمَنْفَعَة وَقُوَّة . وَمِنْهَا : أَنَّهُ يُدَّخَر يَابِسه قُوتًا وَطَعَامًا وَأُدُمًا . وَمِنْهَا : أَنَّ ثَمَره قَدْ جَمَعَ نِهَايَة الْمَطْلُوب مِنْ الْفَاكِهَة مِنْ الِاعْتِدَال , فَلَمْ يُفْرِط إِلَى الْبُرُودَة كَالْخَوْخِ وَغَيْره , وَلَا إِلَى الْحَرَارَة , كَالتَّمْرِ , بَلْ

(2/455)

هُوَ فِي غَايَة الِاعْتِدَال , إِلَى غَيْر ذَلِكَ مِنْ فَوَائِده . فَلَمَّا كَانَ بِهَذِهِ الْمَنْزِلَة سَمَّوْهُ كَرْمًا , فَأَخْبَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الْفَوَائِد وَالثَّمَرَات وَالْمَنَافِع الَّتِي أَوْدَعَهَا اللَّه قَلْب عَبْده الْمُؤْمِن - مِنْ الْبِرّ وَكَثْرَة الْخَيْر - أَعْظَم مِنْ فَوَائِد كَرْم الْعِنَب فَالْمُؤْمِن أَوْلَى بِهَذِهِ التَّسْمِيَة مِنْهُ . فَيَكُون مَعْنَى الْحَدِيث عَلَى هَذَا : النَّهْي عَنْ قَصْر اِسْم الْكَرْم عَلَى شَجَر الْعِنَب , بَلْ الْمُسْلِم أَحَقّ بِهَذَا الِاسْم مِنْهُ . وَهَذَا نَظِير قَوْله " لَيْسَ الشَّدِيد بِالصُّرَعَةِ , وَلَكِنْ الَّذِي يَمْلِك نَفْسه عِنْد الْغَضَب " أَيّ مَالِك نَفْسه أَوْلَى أَنْ يُسَمَّى شَدِيدًا مِنْ الَّذِي يَصْرَع الرِّجَال . وَكَقَوْلِهِ " لَيْسَ الْمِسْكِين بِهَذَا الطَّوَّاف الَّذِي تَرُدّهُ اللُّقْمَة وَاللُّقْمَتَانِ , وَالْأَكْلَة وَالْأَكْلَتَانِ وَلَكِنَّهُ الَّذِي لَا يَسْأَل النَّاس وَلَا يُفْطَن لَهُ فَيُتَصَدَّق عَلَيْهِ " أَي هَذَا أَوْلَى بِأَنْ يُقَال لَهُ مِسْكِين مِنْ الطَّوَّاف الَّذِي تُسَمُّونَهُ مِسْكِينًا . وَنَظِيره فِي الْمُفْلِس وَالرَّقُوب وَغَيْرهمَا . وَنَظِيره قَوْله " لَيْسَ الْوَاصِل بِالْمُكَافِئِ وَلَكِنَّهُ الَّذِي إِذَا قُطِعَتْ رَحِمه وَصَلَهَا " وَإِنْ كَانَ هَذَا أَلْطَف مِنْ الَّذِي قَبْله . وَقِيلَ فِي مَعْنَى وَجْه آخَر , وَهُوَ : قَصْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَلْب هَذَا الِاسْم الْمَحْبُوب لِلنُّفُوسِ الَّتِي يَلَذّ لَهَا سَمَاعه عَنْ هَذِهِ الشَّجَرَة الَّتِي تُتَّخَذ مِنْهَا أُمّ الْحَبَائِب , فَيَسْلُبهَا الِاسْم الَّذِي يَدْعُو النُّفُوس إِلَيْهَا , وَلَا سِيَّمَا فَإِنَّ الْعَرَب قَدْ تَكُون سَمَّتْهَا

(2/456)

كَرْمًا لِأَنَّ الْخَمْر الْمُتَّخَذَة مِنْهَا تَحُثّ عَلَى الْكَرَم وَبَذْل الْمَال , فَلَمَّا حَرَّمَهَا الشَّارِع نَفَى اِسْم الْمَدْح عَنْ أَصْلهَا , وَهُوَ " الْكَرْم " كَمَا نَفَى اِسْم الْمَدْح عَنْهَا , وَهُوَ الدَّوَاء , فَقَالَ " إِنَّهَا دَاء , وَلَيْسَتْ بِدَوَاءٍ " , وَمَنْ عَرَفَ سِرّ تَأْثِير الْأَسْمَاء فِي مُسَمَّيَاتهَا نَفْرَة وَمَيْلًا عَرَفَ هَذَا , فَسَلَبَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الِاسْم الْحَسَن , وَأَعْطَاهُ مَا هُوَ أَحَقّ بِهِ مِنْهَا , وَهُوَ " قَلْب الْمُؤْمِن " . وَيُؤَكِّد الْمَعْنَى الْأَوَّل : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَّهَ الْمُسْلِم بِالنَّخْلَةِ ; لِمَا فِيهَا مِنْ الْمَنَافِع وَالْفَوَائِد , حَتَّى إِنَّهَا كُلّهَا مَنْفَعَة , لَا يَذْهَب مِنْهَا شَيْء بِلَا مَنْفَعَة , حَتَّى شَوْكهَا , وَلَا يَسْقُط عَنْهَا لِبَاسهَا وَزِينَتهَا , كَمَا لَا يَسْقُط عَنْ الْمُسْلِم زِينَته , فَجُذُوعهَا لِلْبُيُوتِ وَالْمَسَاكِن وَالْمَسَاجِد وَغَيْرهَا , وَسَعَفهَا لِلسُّقُوفِ وَغَيْرهَا , وَخُوصهَا لِلْحُصُرِ وَالْمَكَاتِل وَالْآنِيَة وَغَيْرهَا , وَمَسَدهَا لِلْحِبَالِ وَآلَات الشَّدّ وَالْحَلّ وَغَيْرهَا , وَثَمَرهَا يُؤْكَل رَطْبًا وَيَابِسًا , وَيُتَّخَذ قُوتًا وَأُدُمًا , وَهُوَ أَفْضَل الْمُخْرَج فِي زَكَاة الْفِطْر تَقَرُّبًا إِلَى اللَّه وَطُهْرَة لِلصَّائِمِ وَيُتَّخَذ مِنْهُ مَا يُتَّخَذ مِنْ شَرَاب الْأَعْنَاب وَنَزِيد عَلَيْهِ بِأَنَّهُ قُوت وَحْده بِخِلَافِ الزَّبِيب وَنَوَاهُ عَلَف لِلْإِبِلِ الَّتِي تَحْمِل الْأَثْقَال إِلَى بَلَد لَا يَبْلُغهُ الْإِنْسَان إِلَّا بِشِقِّ النَّفْس . وَيَكْفِي فِيهِ : أَنَّ نَوَاهُ يُشْتَرَى بِهِ الْعِنَب , فَحَسْبك بِتَمْرٍ نَوَاهُ ثَمَن لِغَيْرِهِ .

(2/457)

وَقَدْ اِخْتَلَفَ النَّاس فِي الْعِنَب وَالنَّخْل : أَيّهمَا أَفْضَل وَأَنْفَع ؟ وَاحْتَجَّتْ كُلّ طَائِفَة بِمَا فِي أَحَدهمَا مِنْ الْمَنَافِع . وَالْقُرْآن قَدْ قَدَّمَ النَّخِيل عَلَى الْأَعْنَاب فِي مَوْضِع , وَقَدَّمَ الْأَعْنَاب عَلَيْهَا فِي مَوْضِع وَأَفْرَدَ النَّخِيل عَنْ الْأَعْنَاب , وَلَمْ يُفْرِد الْعِنَب عَنْ النَّخِيل . وَفَصْل الْخِطَاب فِي الْمَسْأَلَة : أَنَّ كُلّ وَاحِد مِنْهُمَا فِي الْمَوْضِع الَّذِي يَكْثُر فِيهِ , وَيَقِلّ وُجُود الْآخَر أَفْضَل وَأَنْفَع . فَالنَّخِيل بِالْمَدِينَةِ وَالْعِرَاق وَغَيْرهمَا أَفْضَل وَأَنْفَع مِنْ الْأَعْنَاب فِيهَا . وَالْأَعْنَاب فِي الشَّام وَنَحْوهَا أَفْضَل وَأَنْفَع مِنْ النَّخِيل بِهَا . وَلَا يُقَال : فَمَا تَقُولُونَ إِذَا اِسْتَوَيَا فِي بَلْدَة ؟ فَإِنَّ هَذَا لَا يُوجَد ; لِأَنَّ الْأَرْض الَّتِي يَطِيب النَّخِيل فِيهَا , وَيَكُون سُلْطَانه وَوُجُوده غَالِبًا لَا يَكُون لِلْعِنَبِ بِهَا سُلْطَان , وَلَا تَقْبَلهُ تِلْكَ الْأَرْض . وَكَذَلِكَ أَرْض الْعِنَب لَا تَقْبَل النَّخِيل , وَلَا يَطِيب فِيهَا . وَاللَّه سُبْحَانه قَدْ خَصَّ كُلّ أَرْض بِخَاصِّيَّةٍ مِنْ النَّبَات وَالْمَعْدِن وَالْفَوَاكِه وَغَيْرهَا فَهَذَا مَوْضِعه أَفْضَل وَأَطْيَب وَأَنْفَع , وَهَذَا فِي مَوْضِعه كَذَلِكَ . ذَكَرَ حَدِيث " لَا تَغْلِبَنَّكُمْ " وَذَكَرَ التَّأْوِيلَيْنِ اللَّذَيْنِ ذَكَرَهُمَا الْمُنْذِرِيُّ , ثُمَّ زَادَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَسَلَكَتْ طَائِفَة مَسْلَكًا آخَر , فَقَالَتْ : النَّهْي صَرِيح , لَا يُمْكِن فِيهِ رِوَايَة بِالْمَعْنَى وَأَمَّا حَدِيث " لَوْ يَعْلَمُونَ مَا فِي الصُّبْح وَالْعَتَمَة " فَيَجُوز أَنْ يَكُون تَغْيِيرًا مِنْ الرَّاوِي عَنْهَا بِاسْمِ الْعَتَمَة , وَلَمْ يَعْلَم

(2/458)

بِالنَّهْيِ , فَرَوَاهُ بِمَعْنَاهُ , وَهَذَا الِاحْتِمَال لَا يَتَطَرَّق إِلَى حَدِيث النَّهْي . وَقَالَتْ طَائِفَة : النَّهْي إِنَّمَا هُوَ مِنْ غَلَبَة الْأَعْرَاب عَلَى اِسْم الْعِشَاء بِحَيْثُ يُهْجَر بِالْكُلِّيَّةِ , كَمَا دَلَّ عَلَيْهِ قَوْله " لَا يَغْلِبَنَّكُمْ " فَأَمَّا إِذَا سُمِّيَتْ بِالْعِشَاءِ تَسْمِيَة غَالِبَة عَلَى الْعَتَمَة : لَمْ يَمْتَنِع أَنْ يُسَمَّى بِالْعَتَمَةِ أَحْيَانًا , وَهَذَا أَظْهَر الْأَقْوَال . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي الصَّحِيحَيْنِ عَنْ أَنَس " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَالِطنَا حَتَّى يَقُول لِأَخٍ لِي صَغِير : يَا أَبَا عُمَيْر مَا فَعَلَ النُّغَيْر " . وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث أُسَامَة بْن زَيْد عَنْ سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة قَالَ : قَالُوا " يَا رَسُول اللَّه , إِنَّك تُدَاعِبنَا , قَالَ : إِنِّي لَا أَقُول إِلَّا حَقًّا " قَالَ التِّرْمِذِيّ حَدِيث حَسَن . ذَكَرَ حَدِيث سَعِيد بْن الْمُسَيِّب فِي وَاقِعَة عُمَر وَحَسَّان , ثُمَّ قَالَ الْمُنْذِرِيُّ : وَسَعِيد بْن الْمُسَيِّب لَمْ يَصِحّ سَمَاعه مِنْ عُمَر فَإِنْ كَانَ سَمِعَ ذَلِكَ مِنْ حَسَّان فَمُتَّصِل . ثُمَّ قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَكَرَّرَ لَهُ فِي هَذَا الْكِتَاب فِي مَوَاضِع , وَبِهِ يُعَلِّل اِبْن الْقَطَّان وَغَيْره حَدِيث سَعِيد عَنْ عُمَر , وَهُوَ تَعْلِيل بَاطِل أَنْكَرَهُ الْأَئِمَّة , كَأَحْمَد بْن حَنْبَل وَيَعْقُوب بْن سُفْيَان وَغَيْرهمَا . قَالَ أَحْمَد : إِذَا لَمْ يُقْبَل سَعِيد بْن الْمُسَيِّب عَنْ عُمَر فَمَنْ يُقْبَل ؟ سَعِيد عَنْ عُمَر عِنْدنَا حُجَّة . وَقَالَ حَنْبَل فِي تَارِيخه : حَدَّثَنَا

(2/459)

أَبُو عَبْد اللَّه - يَعْنِي أَحْمَد بْن حَنْبَل - حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا سَعِيد عَنْ إِيَاس بْن مُعَاوِيَة قَالَ : قَالَ سَعِيد بْن الْمُسَيِّب " مِمَّنْ أَنْتَ ؟ قُلْت مِنْ مُزَيْنَة . قَالَ : إِنِّي لَأَذْكُر يَوْم نَعَى عُمَر بْن الْخَطَّاب النُّعْمَان بْن مُقْرِن الْمُزَنِيَّ عَلَى الْمِنْبَر " وَهَذَا صَرِيح فِي الرَّدّ عَلَى مَنْ قَالَ : إِنَّهُ وُلِدَ لِسَنَتَيْنِ بَقِيَتَا مِنْ خِلَافَة عُمَر . وَقَالَ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ : كَانَ سَعِيد بْن الْمُسَيِّب يُسَمِّي رِوَايَة عُمَر بْن الْخَطَّاب لِأَنَّهُ كَانَ أَحْفَظ النَّاس لِأَحْكَامِهِ . وَقَالَ مَالِك : بَلَغَنِي أَنَّ عَبْد اللَّه بْن عُمَر كَانَ يُرْسِل إِلَى اِبْن الْمُسَيِّب يَسْأَلهُ عَنْ بَعْض شَأْن عُمَر , وَأَمْره . هَذَا , وَلَمْ يُحْفَظ عَنْ أَحَد مِنْ الْأَئِمَّة أَنَّهُ طَعَنَ فِي رِوَايَة سَعِيد عَنْ عُمَر , بَلْ قَابَلُوهَا كُلّهمْ بِالْقَبُولِ وَالتَّصْدِيق , وَمَنْ لَمْ يَقْبَل الْمُرْسَل قَبِلَ مُرْسَل سَعِيد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ الْحَاكِم فِي عُلُوم الْحَدِيث : سَعِيد بْن الْمُسَيِّب أَدْرَكَ عُمَر وَعَلِيًّا وَطَلْحَة , وَبَاقِي الْعَشَرَة , وَسَمِعَ مِنْهُمْ . وَالْمَقْصُود : أَنَّ تَعْلِيل الْحَدِيث بِرِوَايَةِ سَعِيد لَهُ عَنْ عُمَر تَعَنُّت بَارِد . وَالصَّحِيح : أَنَّهُ وُلِدَ لِسَنَتَيْنِ مَضَتَا مِنْ خِلَافَة عُمَر , فَيَكُون لَهُ وَقْت وَفَاة عُمَر ثَمَان سِنِينَ . فَكَيْف يُنْكَر سَمَاعه , وَيُقْدَح فِي اِتِّصَال رِوَايَته عَنْهُ ؟ وَاَللَّه الْمُوَفِّق لِلصَّوَابِ . وَقَدْ أَخْرَجَاهُ فِي الصَّحِيحَيْنِ , وَذَكَرَهُ أَبُو دَاوُدَ عَقِب هَذَا الْحَدِيث عَنْ سَعِيد بْن الْمُسَيِّب عَنْ أَبِي هُرَيْرَة - فَذَكَرَ

(2/460)

الْحَدِيث بِمَعْنَى مَا تَقَدَّمَ دُون ذِكْر الزِّيَادَة . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ رَوَى الْبُخَارِيّ فِي صَحِيحه مِنْ حَدِيث الزُّهْرِيِّ حَدَّثَنِي سَعِيد بْن الْمُسَيِّب : أَنَّ أَبَا هُرَيْرَة قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " لَمْ يَبْقَ مِنْ النُّبُوَّة إِلَّا الْمُبَشِّرَات , قَالُوا : وَمَا الْمُبَشِّرَات ؟ قَالَ : الرُّؤْيَا الصَّالِحَة " وَأَخْرَجَهُ مُسْلِم مِنْ حَدِيث اِبْن عَبَّاس . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَلَمْ يَشُكّ الْبُخَارِيّ فِيهِ , بَلْ قَالَ " مَنْ رَآنِي فِي الْمَنَام فَسَيَرَانِي فِي الْيَقَظَة , وَلَا يَتَمَثَّل الشَّيْطَان بِي " . وَفِي الصَّحِيحَيْنِ مِنْ حَدِيث أَبِي قَتَادَةَ قَالَ . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ رَآنِي فِي الْمَنَام فَقَدْ رَأَى الْحَقّ " . وَأَخْرَجَهُ الْبُخَارِيّ مِنْ حَدِيث أَبِي سَعِيد , وَزَادَ " فَإِنَّ الشَّيْطَان لَا يَتَكَوَّنُنِي " . وَفِي لَفْظ لَهُ فِي حَدِيث أَبِي قَتَادَةَ " فَإِنَّ الشَّيْطَان لَا يَتَرَاءَى بِي " . وَفِي صَحِيح مُسْلِم عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ رَآنِي فِي النَّوْم فَقَدْ رَآنِي . فَإِنَّهُ لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَمَثَّل فِي صُورَتِي " . وَفِي لَفْظ آخَر " فَإِنَّهُ لَا يَنْبَغِي لِلشَّيْطَانِ أَنْ يَتَشَبَّه بِي " . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ التِّرْمِذِيّ عَنْ نَافِع " أَنَّ رَجُلًا عَطَسَ إِلَى جَنْب اِبْن عُمَر , فَقَالَ : الْحَمْد لِلَّهِ , وَالسَّلَام عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ اِبْن عُمَر : وَأَنَا

(2/461)

أَقُول : الْحَمْد لِلَّهِ , وَالسَّلَام عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَيْسَ هَكَذَا عَلَّمَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَقُول , عَلَّمَنَا أَنْ نَقُول : الْحَمْد لِلَّهِ عَلَى كُلّ حَال " وَقَالَ : هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ إِلَّا مِنْ حَدِيث زِيَاد بْنِ الرَّبِيع . وَفِي التِّرْمِذِيّ أَيْضًا مِنْ حَدِيث سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة قَالَ . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَمَّا خَلَقَ اللَّه آدَم , وَنَفَخَ فِيهِ الرُّوح عَطَسَ فَقَالَ : الْحَمْد لِلَّهِ , فَحَمِدَ اللَّه بِإِذْنِهِ , فَقَالَ لَهُ رَبّه : رَحِمَك اللَّه يَا آدَم اِذْهَبْ إِلَى أُولَئِكَ الْمَلَائِكَة إِلَى مَلَأ مِنْهُمْ جُلُوس , فَقُلْ : السَّلَام عَلَيْكُمْ , قَالُوا وَعَلَيْك السَّلَام وَرَحْمَة اللَّه , ثُمَّ رَجَعَ إِلَى رَبّه فَقَالَ إِنَّ هَذِهِ تَحِيَّتك وَتَحِيَّة ذُرِّيَّتك بَيْنهمْ - وَذَكَرَ الْحَدِيث " وَقَالَ هَذَا حَدِيث حَسَن غَرِيب مِنْ هَذَا الْوَجْه . وَقَدْ رُوِيَ مِنْ غَيْر وَجْه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَرَوَاهُ زَيْد بْن أَسْلَمَ عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة . ذَكَرَ حَدِيث أَبِي دَاوُدَ " أَنَّ رَجُلًا عَطَسَ فَقَالَ لَهُ : يَرْحَمك اللَّه ثُمَّ عَطَسَ , فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الرَّجُل مَزْكُوم . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : هَذَا لَفْظ أَبِي دَاوُدَ , وَلَفْظ مُسْلِم " ثُمَّ عَطَسَ أُخْرَى " وَلَفْظ مُسْلِم " ثُمَّ عَطَسَ الثَّانِيَة , فَقَالَ : إِنَّهُ مَزْكُوم " . وَأَمَّا اِبْن مَاجَهْ : فَلَفْظه " يُشَمَّت الْعَاطِس ثَلَاثًا فَمَا زَادَ فَهُوَ مَزْكُوم " رَوَاهُ عَنْ عَلِيّ بْن

(2/462)

مُحَمَّد حَدَّثَنَا وَكِيع عَنْ عِكْرِمَة بْن عَمَّار عَنْ إِيَاس بْن سَلَمَة عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَهَذَا يُوَافِق رِوَايَة أَبِي هُرَيْرَة , وَعُبَيْد بْن رِفَاعَة فِي حَدّ ذَلِكَ بِالثَّلَاثِ . وَأَمَّا التِّرْمِذِيّ فَلَفْظه فِيهِ : عَنْ إِيَاس بْن سَلَمَة عَنْ أَبِيهِ قَالَ " عَطَسَ رَجُل عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَأَنَا شَاهِد , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : يَرْحَمك اللَّه , ثُمَّ عَطَسَ الثَّانِيَة , أَوْ الثَّالِثَة , فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " هَذَا رَجُل مَزْكُوم " رَوَاهُ مِنْ حَدِيث سُوَيْد عَنْ اِبْن الْمُبَارَك عَنْ عِكْرِمَة بْن عَمَّار . ثُمَّ قَالَ : حَدَّثَنَا مُحَمَّد بْن يَسَار حَدَّثَنَا يَحْيَى بْن يَسَار حَدَّثَنَا يَحْيَى بْن سَعِيد حَدَّثَنَا عِكْرِمَة بْنُ عَمَّار عَنْ إِيَاس بْن سَلَمَة عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحْوه إِلَّا أَنَّهُ قَالَ لَهُ فِي الثَّالِثَة إِنَّك مَزْكُوم " . قَالَ التِّرْمِذِيّ : وَهَذَا أَصَحّ مِنْ حَدِيث اِبْن الْمُبَارَك , وَقَدْ رَوَى شُعْبَة عَنْ عِكْرِمَة بْن عَمَّار هَذَا الْحَدِيث نَحْو رِوَايَة يَحْيَى بْن سَعِيد . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَقَدَّمَ حَدِيث أَبِي هُرَيْرَة وَفِيهِ " فَإِذَا عَطَسَ أَحَدكُمْ , وَحَمِدَ اللَّه , كَانَ حَقًّا عَلَى كُلّ مُسْلِم سَمِعَهُ أَنْ يَقُول : يَرْحَمك اللَّه " .


بَاب مَا جَاءَ فِي إِيجَاب التَّشْمِيت - تهذيب سنن أبي داود

تهذيب سنن أبي داود وإيضاح مشكلاته

وَتَرْجَمَ التِّرْمِذِيّ عَلَى حَدِيث أَنَس ( بَاب مَا جَاءَ فِي إِيجَاب التَّشْمِيت بِحَمْدِ الْعَاطِس ) وَهَذَا يَدُلّ عَلَى أَنَّهُ وَاجِب عِنْده , وَهُوَ الصَّوَاب , لِلْأَحَادِيثِ الصَّرِيحَة الظَّاهِرَة فِي

(2/463)

الْوُجُوب مِنْ غَيْر مُعَارِض وَاَللَّه أَعْلَم . فَمِنْهَا : حَدِيث أَبِي هُرَيْرَة , وَقَدْ تَقَدَّمَ . وَمِنْهَا : حَدِيثه الْآخَر " خَمْس تَجِب لِلْمُسْلِمِ عَلَى أَخِيهِ " وَقَدْ تَقَدَّمَ . وَمِنْهَا : حَدِيث سَالِم بْن عُبَيْد , وَفِيهِ " وَلْيَقُلْ لَهُ مَنْ عِنْده : يَرْحَمك اللَّه " . وَمِنْهَا : مَا رَوَاهُ التِّرْمِذِيّ عَنْ عَلِيّ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لِلْمُسْلِمِ عَلَى الْمُسْلِم سِتّ بِالْمَعْرُوفِ : يُسَلِّم عَلَيْهِ إِذَا لَقِيَهُ , وَيُجِيبهُ إِذَا دَعَاهُ , وَيُشَمِّتهُ إِذَا عَطَسَ وَيَعُودهُ إِذَا مَرِضَ وَيَتْبَع جَنَازَته إِذَا مَاتَ , وَيُحِبّ لَهُ مَا يُحِبّ لِنَفْسِهِ " وَقَالَ هَذَا حَدِيث حَسَن قَدْ رُوِيَ مِنْ غَيْر وَجْه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَقَدْ تَكَلَّمَ بَعْضهمْ فِي الْحَارِث الْأَعْوَر , وَفِي الْبَاب عَنْ أَبِي هُرَيْرَة , وَأَبِي أَيُّوب وَالْبَرَاء , وَأَبِي مَسْعُود . وَمِنْهَا : مَا رَوَاهُ التِّرْمِذِيّ عَنْ أَبِي أَيُّوب . أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " إِذَا عَطَسَ أَحَدكُمْ فَلْيَقُلْ : الْحَمْد لِلَّهِ , وَلْيَقُلْ : عَلَى كُلّ حَال , وَلْيَقُلْ الَّذِي يَرُدّ عَلَيْهِ يَرْحَمك اللَّه , وَلْيَقُلْ هُوَ : يَهْدِيكُمْ اللَّه وَيُصْلِح بَالكُمْ " . فَهَذِهِ أَرْبَع طُرُق مِنْ الدَّلَالَة . أَحَدهمَا : التَّصْرِيح بِثُبُوتِ وُجُوب التَّشْمِيت بِلَفْظِهِ الصَّرِيح الَّذِي لَا يَحْتَمِل تَأْوِيلًا . الثَّانِي : إِيجَابه بِلَفْظِ الْحَقّ . الثَّالِث : إِيجَابه بِلَفْظَةِ " عَلَى " الظَّاهِرَة فِي الْوُجُوب . الرَّابِع : الْأَمْر بِهِ , وَلَا رَيْب فِي إِثْبَات وَاجِبَات كَثِيرَة بِدُونِ هَذِهِ الطُّرُق , وَاَللَّه تَعَالَى أَعْلَم .

(2/464)

قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَلَفْظ النَّسَائِيِّ فِيهِ " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول إِذَا أَصْبَحَ : اللَّهُمَّ بِك أَصْبَحْنَا , وَبِك أَمْسَيْنَا , وَبِك نَحْيَا , وَبِك نَمُوت , وَإِلَيْك النُّشُور " فَقَطْ . وَرَوَاهُ أَبُو حَاتِم بْن حِبَّان فِي صَحِيحه , وَقَالَ " إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول إِذَا أَصْبَحَ : اللَّهُمَّ بِك أَصْبَحْنَا , وَبِك أَمْسَيْنَا , وَبِك نَحْيَا , وَبِك نَمُوت , وَإِلَيْك النُّشُور , وَإِذَا أَمْسَى قَالَ : اللَّهُمَّ بِك أَمْسَيْنَا , وَبِك أَصْبَحْنَا , وَبِك نَحْيَا , وَبِك نَمُوت وَإِلَيْك الْمَصِير " . فَرِوَايَة أَبِي دَاوُدَ فِيهَا " النُّشُور " فِي الْمَسَاء , وَ " الْمَصِير " فِي الصَّبَاح . وَرِوَايَة التِّرْمِذِيّ فِيهَا " النُّشُور " فِي الْمَسَاء , وَ " الْمَصِير " فِي الصَّبَاح . وَرِوَايَة اِبْن حِبَّان فِيهَا " النُّشُور " فِي الصَّبَاح وَ " الْمَصِير " فِي الْمَسَاء , وَهِيَ أَوْلَى الرِّوَايَات أَنْ تَكُون مَحْفُوظَة ; لِأَنَّ الصَّبَاح وَالِانْتِبَاه مِنْ النَّوْم : بِمَنْزِلَةِ النُّشُور وَهُوَ الْحَيَاة بَعْد الْمَوْت . وَالْمَسَاء وَالصَّيْرُورَة إِلَى النَّوْم بِمَنْزِلَةِ الْمَوْت , وَالْمَصِير إِلَى اللَّه وَلِهَذَا جَعَلَ اللَّه سُبْحَانه فِي النَّوْم الْمَوْت وَالِانْتِبَاه بَعْده دَلِيلًا عَلَى الْبَعْث وَالنُّشُور ; لِأَنَّ النَّوْم أَخُو الْمَوْت , وَالِانْتِبَاه نُشُور وَحَيَاة قَالَ تَعَالَى : { وَمِنْ آيَاته مَنَامكُمْ بِاللَّيْلِ وَالنَّهَار وَابْتِغَاؤُكُمْ مِنْ فَضْله , إِنَّ فِي ذَلِكَ لَآيَات لِقَوْمٍ يَسْمَعُونَ } . وَيَدُلّ عَلَيْهِ أَيْضًا مَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ حُذَيْفَة " أَنَّ

(2/465)

النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اِسْتَيْقَظَ قَالَ : الْحَمْد لِلَّهِ الَّذِي أَحْيَانَا بَعْدَمَا أَمَاتَنَا , وَإِلَيْهِ النُّشُور " . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي أَيُّوب الْأَنْصَارِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ الْمُلْك وَلَهُ الْحَمْد , وَهُوَ عَلَى كُلّ شَيْء قَدِير , عَشْر مَرَّات كَانَ كَمَنْ أَعْتَقَ عَشَرَة أَنْفُس مِنْ وَلَد إِسْمَاعِيل " . وَقَالَ الْبُخَارِيّ : " رَقَبَة مِنْ وَلَد إِسْمَاعِيل " رَوَاهُ تَعْلِيقًا . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ الْمُلْك وَلَهُ الْحَمْد , وَهُوَ عَلَى كُلّ شَيْء قَدِير فِي يَوْم مِائَة مَرَّة , كَانَتْ لَهُ عَدْل عَشْر رِقَاب , وَكُتِبَتْ لَهُ مِائَة حَسَنَة , وَمُحِيَتْ عَنْهُ مِائَة سَيِّئَة , وَكَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَان يَوْمه ذَلِكَ حَتَّى يُمْسِي , وَلَمْ يَأْتِ أَحَد بِأَفْضَل مِمَّا جَاءَ بِهِ إِلَّا رَجُل عَمِلَ أَكْثَر مِنْ ذَلِكَ , وَمَنْ قَالَ : سُبْحَان اللَّه وَبِحَمْدِهِ فِي يَوْم مِائَة مَرَّة , حُطَّتْ عَنْهُ خَطَايَاهُ , وَإِنْ كَانَتْ مِثْل زَبَد الْبَحْر " . فَهَذَا الْحَدِيث يَدُلّ عَلَى أَنَّ كُلّ رَقَبَة يَعْدِلهَا عَشْر مَرَّات تَهْلِيلًا , وَهُوَ يُوَافِق رِوَايَة الْبُخَارِيّ فِي الْحَدِيث الَّذِي قَبْله . وَحَدِيث اِبْن عَبَّاس يَدُلّ عَلَى أَنَّ كُلّ مَرَّة بِرَقَبَةٍ , وَيُوَافِقهُ حَدِيث أَبِي أَيُّوب الَّذِي رَوَاهُ مُسْلِم وَلَكِنْ حَدِيث أَبِي أَيُّوب

(2/466)

قَدْ اِخْتَلَفَ فِيهِ الْبُخَارِيّ وَمُسْلِم كَمَا ذَكَرْنَاهُ . وَحَدِيث أَبِي هُرَيْرَة صَرِيح بِأَنَّ الْمِائَة تَعْدِل عَشْر رِقَاب وَلَمْ يُخْتَلَف فِيهِ . فَيَتَرَجَّح مِنْ هَذَا الْوَجْه عَلَى خَبَر أَبِي أَيُّوب , وَتَتَرَجَّح رِوَايَة مُسْلِم لِحَدِيثِ أَبِي أَيُّوب بِحَدِيثِ اِبْن عَبَّاس الْمُتَقَدِّم . فَقَدْ تَقَابَلَ التَّرْجِيحَانِ . وَقَدْ يُقَال : خَبَر اِبْن عَبَّاس قَدْ تُكُلِّمَ فِيهِ , وَأَنَّهُ لَا يَصِحّ , وَخَبَر أَبِي أَيُّوب قَدْ اُخْتُلِفَ فِي لَفْظه , وَخَبَر أَبِي هُرَيْرَة : صَحِيح لَا عِلَّة فِيهِ وَلَا اِخْتِلَاف فَوَجَبَ تَقْدِيمه , وَاَللَّه أَعْلَم . وَقَدْ رَوَى التِّرْمِذِيّ مِنْ حَدِيث زَيْد بْن أَبِي أُنَيْسَة عَنْ عَبْد الرَّحْمَن بْن غَنْم عَنْ أَبِي ذَرّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ قَالَ فِي دُبُر صَلَاة الْفَجْر وَهُوَ ثَانٍ رِجْلَيْهِ قَبْل أَنْ يَتَكَلَّم : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ الْمُلْك وَلَهُ الْحَمْد , يُحْيِي وَيُمِيت , وَهُوَ عَلَى كُلّ شَيْء قَدِير , عَشْر مَرَّات , كُتِبَ لَهُ عَشْر حَسَنَات , وَمُحِيَ عَنْهُ عَشْر سَيِّئَات , وَرُفِعَ لَهُ عَشْر دَرَجَات , وَكَانَ يَوْمه ذَلِكَ كُلّه فِي حِرْز مِنْ كُلّ مَكْرُوه وَحُرِسَ مِنْ الشَّيْطَان , وَلَمْ يَنْبَغِ لِذَنْبٍ أَنْ يُدْرِكهُ ذَلِكَ الْيَوْم إِلَّا الشِّرْك بِاَللَّهِ " وَقَالَ هَذَا حَدِيث حَسَن صَحِيح غَرِيب مِنْ هَذَا الْوَجْه . وَأَمَّا الْحَدِيث الَّذِي رَوَاهُ التِّرْمِذِيّ فِي جَامِعه عَنْ سَالِم بْن عَبْد اللَّه بْن عُمَر عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " مَنْ دَخَلَ السُّوق فَقَالَ : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ , لَهُ

(2/467)

الْمُلْك , وَلَهُ الْحَمْد يُحْيِي وَيُمِيت , وَهُوَ حَيّ لَا يَمُوت بِيَدِهِ الْخَيْر , وَهُوَ عَلَى كُلّ شَيْء قَدِير , كُتِبَ لَهُ أَلْف أَلْف حَسَنَة , وَمُحِيَ عَنْهُ أَلْف أَلْف سَيِّئَة , وَرُفِعَ لَهُ أَلْف أَلْف دَرَجَة " فَهُوَ حَدِيث مَعْلُول لَا يَثْبُت مِثْله , وَذَكَرَ لَهُ التِّرْمِذِيّ طُرُقًا . أَحَدهَا : أَحْمَد بْن مَنِيع : حَدَّثَنَا أَزْهَر بْن سِنَان حَدَّثَنَا مُحَمَّد بْن وَاسِع قَالَ " قَدِمْت مَكَّة فَلَقِيَنِي أَخِي سَالِم بْن عَبْد اللَّه بْن عُمَر , فَحَدَّثَنِي عَنْ أَبِيهِ عَنْ جَدّه : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فَذَكَرَهُ " وَقَالَ هَذَا حَدِيث غَرِيب . وَالثَّانِي : رَوَاهُ عُمَر بْن دِينَار . قَهْرَمَان آلِ الزُّبَيْر عَنْ سَالِم نَحْوه . قَالَ التِّرْمِذِيّ : حَدَّثَنَا أَحْمَد بْن عَبْدَة حَدَّثَنَا حَمَّاد بْن عَبْدَة حَدَّثَنَا حَمَّاد بْن زَيْد وَالْمُعْتَمِر بْنُ سُلَيْمَان قَالَا حَدَّثَنَا عَمْرو بْن دِينَار - وَهُوَ قَهْرَمَان آلِ الزُّبَيْر - عَنْ سَالِم عَنْ أَبِيهِ عَنْ جَدّه وَقَالَ " وَبُنِيَ لَهُ بَيْت فِي الْجَنَّة " وَلَمْ يَقُلْ " أَلْف أَلْف دَرَجَة " . وَالثَّالِث : رَوَاهُ يَحْيَى بْن سُلَيْم الطَّائِفِيّ عَنْ عِمْرَان بْن مُسْلِم عَنْ عَبْد اللَّه بْن دِينَار عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَلَمْ يَذْكُر عُمَر . ذَكَرَهُ التِّرْمِذِيّ تَعْلِيقًا عَنْ يَحْيَى . فَأَمَّا الطَّرِيق الْأُولَى فَهِيَ أَمْثَل طُرُقه , وَأَزْهَر بْن سِنَان لَا بَأْس بِهِ , وَقَدْ تَكَلَّمَ فِيهِ بَعْض الْأَئِمَّة , وَقَدْ ذَكَرَ حَدِيثه هَذَا الْحَافِظ أَبُو عَبْد اللَّه الْمَقْدِسِيُّ فِي الْمُخْتَارَة . وَأَمَّا الطَّرِيق الثَّانِيَة : فَفِيهَا عَمْرو بْن دِينَار قَهْرَمَان آل

(2/468)

الزُّبَيْر , قَالَ الْبُخَارِيّ فِي التَّارِيخ فِيهِ نَظَر . وَذَكَرَ هَذَا الْإِسْنَاد بِعَيْنِهِ وَلَمْ يَذْكُر لَهُ مَتْنًا فَقَالَ : قَالَ مُوسَى بْن عَبْد الرَّحْمَن حَدَّثَنَا زَيْد بْن خَبَّاب حَدَّثَنَا سَعِيد بْن زَيْد عَنْ عَمْرو بْن دِينَار مَوْلَى الْأَنْصَارِيّ عَنْ سَالِم عَنْ أَبِيهِ عَنْ عُمَر , وَقَالَ التِّرْمِذِيّ : تَكَلَّمَ فِيهِ بَعْض أَصْحَاب الْحَدِيث وَقَدْ رَوَى عَنْ سَالِم أَحَادِيث لَا يُتَابَع عَلَيْهَا . وَأَمَّا الطَّرِيق الثَّالِثَة : فَفِيهَا عِمْرَان بْن مُسْلِم , وَلَيْسَ هُوَ عِمْرَان بْن مُسْلِم الْقَصِير فَإِنَّ ذَاكَ مِنْ رِجَال الصَّحِيح , وَهَذَا مُنْكَر الْحَدِيث . قَالَهُ الْبُخَارِيّ وَغَيْره . وَقَدْ قِيلَ : إِنَّهُ الْقَصِير , وَاَللَّه أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ تَكَلَّمَ فِي نِكَاح الْجِنّ لِلْإِنْسِ الْإِمَام أَحْمَد وَغَيْره , وَالْكَلَام فِيهِ فِي أَمْرَيْنِ : فِي وُقُوعه وَفِي حُكْمه . فَأَمَّا حُكْمه : فَمَنَعَ مِنْهُ أَحْمَد , ذَكَرَهُ الْقَاضِي أَبُو يَعْلَى . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه تَعَالَى : فِي الصَّحِيحَيْنِ " إِنَّ اللَّه تَجَاوَزَ لِأُمَّتِي عَمَّا حَدَّثَتْ بِهِ أَنْفُسهَا , مَا لَمْ يَتَكَلَّمُوا , أَوْ يَعْمَلُوا بِهِ " . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ التِّرْمِذِيّ مِنْ حَدِيث عَبْد اللَّه بْن دِينَار عَنْ اِبْن عُمَر " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاس يَوْم فَتْح مَكَّة فَقَالَ : يَا أَيّهَا النَّاس إِنَّ اللَّه قَدْ أَذْهَبَ عَنْكُمْ عُبِّيَّة الْجَاهِلِيَّة , وَتَعَاظُمهَا بِآبَائِهَا , النَّاس رَجُلَانِ : مُؤْمِن تَقِيّ كَرِيم عَلَى اللَّه , وَفَاجِر شَقِيّ

(2/469)

هَيِّن عَلَى اللَّه , وَالنَّاس بَنُو آدَم , وَخَلَقَ اللَّه آدَم مِنْ تُرَاب . قَالَ اللَّه تَعَالَى : { يَا أَيّهَا النَّاس إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَر وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِل لِتَعَارَفُوا إِنَّ أَكْرَمكُمْ عِنْد اللَّه أَتْقَاكُمْ إِنَّ اللَّه عَلِيم خَبِير } وَقَالَ : هَذَا حَدِيث غَرِيب لَا نَعْرِفهُ مِنْ حَدِيث عَبْد اللَّه بْن دِينَار إِلَّا مِنْ هَذَا الْوَجْه , وَعَبْد اللَّه بْن جَعْفَر - وَالِد عَلِيّ يُضَعَّف - ضَعَّفَهُ يَحْيَى بْن مَعِين وَغَيْره . وَفِي التِّرْمِذِيّ أَيْضًا مِنْ حَدِيث الْحَسَن عَنْ سَمُرَة يَرْفَعهُ " الْحَسَب الْمَال , وَالْكَرَم التَّقْوَى " وَقَالَ هَذَا حَدِيث حَسَن صَحِيح غَرِيب . الْبَهَائِم فِي فُرُوجهَا فَتَهْرُب , شَدِيد السَّوَاد , فِي بَطْنه لَوْن حُمْرَة يُوجَد كَثِيرًا فِي مَرَاح الْبَقَر وَالْجَوَامِيس وَمَوَاضِع الرَّوْث , وَمِنْ شَأْنه جَمْع النَّجَاسَة وَادِّخَارهَا . وَمِنْ عَجِيب أَمْره أَنَّهُ يَمُوت مِنْ رِيح الْوَرْد وَرِيح الطِّيب فَإِذَا أُعِيدَ إِلَى الرَّوْث عَاشَ . وَمِنْ عَادَته أَنْ يَحْرُس النِّيَام فَمَنْ قَامَ لِقَضَاءِ حَاجَته تَبِعَهُ وَذَلِكَ مِنْ شَهْوَته لِلْغَائِطِ لِأَنَّهُ قُوته . وَأَخْرَجَ التِّرْمِذِيّ فِي سُنَنه وَهُوَ آخِر حَدِيث فِي جَامِعه قَبْل الْعِلَل حَدَّثَنَا مُحَمَّد بْن بَشَّار أَخْبَرَنَا أَبُو عَامِر الْعَقَدِيّ أَخْبَرَنَا هِشَام بْن سَعْد عَنْ سَعِيد بْن أَبِي سَعِيد عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَيَنْتَهِيَنَّ أَقْوَام يَفْتَخِرُونَ بِآبَائِهِمْ الَّذِينَ مَاتُوا إِنَّمَا هُمْ فَحْم جَهَنَّم أَوْ لَيَكُونُنَّ أَهْوَن عَلَى اللَّه مِنْ الْجُعَل الَّذِي يُدَهْدِه الْخِرَاء بِأَنْفِهِ " الْحَدِيث هَذَا حَدِيث

(2/470)

حَسَن حَدَّثَنَا هَارُون بْن مُوسَى بْن أَبِي عَلْقَمَة حَدَّثَنِي أَبِي عَنْ هِشَام بْن سَعْد عَنْ سَعِيد بْن أَبِي سَعِيد عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيث مُخْتَصَرًا وَقَالَ هَذَا حَدِيث حَسَن , وَسَعِيد الْمَقْبُرِيُّ قَدْ سَمِعَ مِنْ أَبِي هُرَيْرَة وَيَرْوِي عَنْ أَبِيهِ أَشْيَاء كَثِيرَة عَنْ أَبِي هُرَيْرَة , وَقَدْ رَوَى سُفْيَان الثَّوْرِيُّ وَغَيْر وَاحِد هَذَا الْحَدِيث عَنْ هِشَام بْن سَعْد عَنْ سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحْو حَدِيث أَبِي عَامِر عَنْ هِشَام بْن سَعْد اِنْتَهَى كَلَامه . وَحَدِيث أَبِي هُرَيْرَة أَخْرَجَهُ اِبْن حِبَّان أَيْضًا . وَفِي مُسْنَد أَبِي دَاوُدَ الطَّيَالِسِيِّ وَشُعَب الْإِيمَان عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " لَا تَفْخَرُوا بِآبَائِكُمْ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّة فَوَاَلَّذِي نَفْسِي بِيَدِهِ لَمَا يُدَحْرِج الْجُعَل بِأَنْفِهِ خَيْر مِنْ آبَائِكُمْ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّة " وَرَوَى الْبَزَّار فِي مُسْنَده عَنْ حُذَيْفَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " كُلّكُمْ بَنُو آدَم وَآدَم مِنْ تُرَاب لَيَنْتَهِيَنَّ قَوْم يَفْخَرُونَ بِآبَائِهِمْ أَوْ لَيَكُونُنَّ أَهْوَن عَلَى اللَّه مِنْ الْجِعْلَان " اِنْتَهَى . وَقَوْله فِي حَدِيث التِّرْمِذِيّ " يُدَهْدِه " قَالَ السُّيُوطِيّ فِي الدُّرّ النَّثِير تَلْخِيص نِهَايَة اِبْن الْأَثِير : قَدْ دَهْدَيْت الْحَجَر وَدَهْدَهْته فَتَدَهْدَهَ دَحْرَجْته فَتَدَحْرَجَ وَلِمَا يُدَهْدِه الْجُعَل أَيْ يُدَحْرِجهُ مِنْ السِّرْجِين اِنْتَهَى . قَالَ الْقَارِي : شَبَّهَ

(2/471)

الْمُفْتَخِرِينَ بِآبَائِهِمْ الَّذِينَ مَاتُوا فِي الْجَاهِلِيَّة بِالْجِعْلَانِ , وَآبَاءَهُمْ الْمُفْتَخَر بِهِمْ بِالْعَذِرَةِ , وَنَفْس اِفْتِخَارهمْ بِهِمْ بِالدَّفْعِ وَالدَّهْدَهَة بِالْأَنْفِ وَالْمَعْنَى أَنَّ أَحَد الْأَمْرَيْنِ وَاقِع الْبَتَّة إِمَّا الِانْتِهَاء عَنْ الِافْتِخَار أَوْ كَوْنهمْ أَذَلّ عِنْد اللَّه تَعَالَى مِنْ الْجِعْلَانِ الْمَوْصُوفَة اِنْتَهَى . قَالَ الشَّيْخ اِبْن الْقَيِّم رَحِمَهُ اللَّه : أَخْرَجَ التِّرْمِذِيّ عَنْ يَزِيد بْن نَعَامَة الضَّبِّيّ . قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا آخَى الرَّجُل الرَّجُل , فَلْيَسْأَلْهُ عَنْ اِسْمه وَاسْم أَبِيهِ ؟ وَمِمَّنْ هُوَ ؟ فَإِنَّهُ أَصْل لِلْمَوَدَّةِ " وَقَالَ : هَذَا حَدِيث غَرِيب . وَفِي الصَّحِيحَيْنِ : عَنْ أَنَس " أَنَّ أَعْرَابِيًّا قَالَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَتَى السَّاعَة ؟ قَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا أَعْدَدْت لَهَا ؟ قَالَ حُبّ اللَّه وَرَسُوله , قَالَ : أَنْتَ مَعَ مَنْ أَحْبَبْت " . وَفِي رِوَايَة " مَا أَعْدَدْت لَهَا مِنْ كَثِير صَوْم وَلَا صَدَقَة , وَلَكِنِّي أُحِبّ اللَّه وَرَسُوله " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " الْمَرْء مَعَ مَنْ أَحَبَّ " . وَرَوَى التِّرْمِذِيّ مِنْ حَدِيث ابْن زِرّ بْن حُبَيْشٍ عَنْ صَفْوَان بْن عَسَّال قَالَ " جَاءَ أَعْرَابِيّ جَهْوَرِيّ الصَّوْت : يَا مُحَمَّد , الرَّجُل يُحِبّ الْقَوْم وَلَا يَلْحَق بِهِمْ ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْمَرْء مَعَ مَنْ أَحَبَّ " قَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة

(2/472)

قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّ اللَّه تَعَالَى يَقُول يَوْم الْقِيَامَة : أَيْنَ الْمُتَحَابُّونَ لِجَلَالِي ؟ الْيَوْم أُظِلّهُمْ فِي ظِلِّي يَوْم لَا ظِلّ إِلَّا ظِلِّي " . وَفِي التِّرْمِذِيّ عَنْ مُعَاذ بْن جَبَل قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " قَالَ اللَّه تَعَالَى : الْمُتَحَابُّونَ فِي جَلَالِي لَهُمْ مَنَابِر مِنْ نُور , يَغْبِطهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالشُّهَدَاء " قَالَ : وَفِي الْبَاب عَنْ أَبِي الدَّرْدَاء , وَأَبِي مَسْعُود , وَعُبَادَةَ بْن الصَّامِت , وَأَبِي هُرَيْرَة , وَأَبِي مَالِك الْأَشْعَرِيّ وَهَذَا حَدِيث حَسَن صَحِيح . وَفِي الصَّحِيحَيْنِ : عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " ثَلَاث مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَة الْإِيمَان : أَنْ يَكُون اللَّه وَرَسُوله أَحَبّ إِلَيْهِ مِمَّا سِوَاهُمَا , وَأَنْ يُحِبّ الْمَرْء لَا يُحِبّهُ إِلَّا لِلَّهِ , وَأَنْ يَكْرَه أَنْ يَعُود فِي الْكُفْر بَعْد أَنْ أَنْقَذَهُ اللَّه مِنْهُ , كَمَا يَكْرَه أَنْ يُقْذَف فِي النَّار " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ " سَبْعَة يُظِلّهُمْ اللَّه فِي ظِلّه يَوْم لَا ظِلّ إِلَّا ظِلّه : إِمَام عَادِل , وَشَابّ نَشَأَ فِي عِبَادَة اللَّه , وَرَجُل قَلْبه مُعَلَّق فِي الْمَسَاجِد , وَرَجُلَانِ تَحَابًّا فِي اللَّه : اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ , وَرَجُل دَعَتْهُ اِمْرَأَة ذَات مَنْصِب وَجَمَال , فَقَالَ : إِنِّي أَخَاف اللَّه , وَرَجُل تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَم شِمَاله مَا تُنْفِق يَمِينه , وَرَجُل ذَكَرَ اللَّه خَالِيًا فَفَاضَتْ

(2/473)

عَيْنَاهُ " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " وَاَلَّذِي نَفْسِي بِيَدِهِ , لَا تَدْخُلُوا الْجَنَّة حَتَّى تُؤْمِنُوا , وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا أَلَا أَدُلّكُمْ عَلَى شَيْء إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ : أَفْشُوا السَّلَام بَيْنكُمْ " . وَرَوَى مَالِك فِي الْمُوَطَّأ بِإِسْنَادٍ صَحِيح عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ قَالَ " دَخَلْت مَسْجِد دِمَشْق فَإِذَا فَتًى بَرَّاق الثَّنَايَا وَإِذَا النَّاس مَعَهُ , وَإِذَا اِخْتَلَفُوا فِي شَيْء أَسْنَدُوهُ إِلَيْهِ وَصَدَرُوا عَنْ رَأْيه فَسَأَلْت عَنْهُ ؟ فَقِيلَ : هَذَا مُعَاذ بْن جَبَل فَلَمَّا كَانَ مِنْ الْغَد هَجَّرْت , فَوَجَدْته قَدْ سَبَقَنِي بِالتَّهْجِيرِ , وَوَجَدْته يُصَلِّي , فَانْتَظَرْته حَتَّى قَضَى صَلَاته , ثُمَّ جِئْته مِنْ قِبَل وَجْهه , فَسَلَّمْت عَلَيْهِ . ثُمَّ قُلْت : وَاَللَّه إِنِّي لَأُحِبّك , فَقَالَ آللَّه ؟ قُلْت : آللَّه , فَقَالَ آللَّه قُلْت آللَّه فَأَخَذَ بِحَبْوَةِ رِدَائِي فَجَبَذَنِي إِلَيْهِ , فَقَالَ أَبْشِرْ , فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : قَالَ اللَّه تَبَارَكَ وَتَعَالَى : وَجَبَتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ , وَالْمُتَجَالِسِينَ فِيَّ , وَالْمُتَزَاوِرِينَ فِيَّ , وَالْمُتَبَاذِلِينَ فِيَّ " . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَنَّ رَجُلًا زَارَ أَخًا لَهُ فِي قَرْيَة أُخْرَى , فَأَرْصَدَ اللَّه عَلَى مَدْرَجَته مَلَكًا , فَلَمَّا أَتَى عَلَيْهِ قَالَ أَيْنَ تُرِيد ؟ قَالَ أُرِيد أَخًا لِي فِي هَذِهِ الْقَرْيَة , قَالَ هَلْ لَك عَلَيْهِ نِعْمَة تَرُبّهَا ؟ قَالَ لَا غَيْر أَنِّي

(2/474)

أَحْبَبْته فِي اللَّه تَعَالَى , قَالَ فَإِنِّي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيْك بِأَنَّ اللَّه قَدْ أَحَبَّك كَمَا أَحْبَبْته فِيهِ " . وَالرَّابِعَة : لَوْ حَلَفْت عَلَيْهَا لَرَجَوْت أَنْ لَا آثَم : لَا يَسْتُر اللَّه عَلَى عَبْد فِي الدُّنْيَا إِلَّا سَتَرَهُ يَوْم الْقِيَامَة " فَقَالَ عُمَر بْن عَبْد الْعَزِيز " إِذَا سَمِعْتُمْ بِهَذَا الْحَدِيث عَنْ عُرْوَة عَنْ عَائِشه فَاحْفَظُوهُ " . قَالَ الشَّيْخ الْحَافِظ اِبْن الْقَيِّم رَحِمَهُ اللَّه تَعَالَى : قَالَ الْإِمَام أَحْمَد : لِلْأُمِّ ثَلَاثَة أَرْبَاع الْبِرّ . وَقَالَ أَيْضًا " الطَّاعَة لِلْأَبِ وَالْبِرّ لِلْأُمِّ " وَاحْتَجَّ بِحَدِيثِ اِبْن عُمَر " أَطِعْ أَبَاك " لَمَّا أَمَرَهُ عُمَر بْنُ الْخَطَّاب بِطَلَاقِ زَوْجَته . وَقَدْ رَوَى اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث الْقَاسِم بْن مُحَمَّد عَنْ أَبِي أُمَامَةَ أَنَّ رَجُلًا قَالَ " يَا رَسُول اللَّه , مَا حَقّ الْوَالِدَيْنِ عَلَى وَلَدهمَا ؟ قَالَ : هُمَا جَنَّتك وَنَارك " . وَأَخْرَجَ أَيْضًا عَنْ أَبِي الدَّرْدَاء سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول " الْوَالِد أَوْسَط أَبْوَاب الْجَنَّة , فَأَضِعْ ذَلِكَ الْبَاب أَوْ اِحْفَظْهُ " . قَالَ الشَّيْخ الْإِمَام اِبْن الْقَيِّم رَحِمَهُ اللَّه تَعَالَى : وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ عَالَ جَارِيَتَيْنِ حَتَّى تَبْلُغَا جَاءَ يَوْم الْقِيَامَة أَنَا وَهُوَ , وَضَمَّ أَصَابِعه " . وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَة قَالَتْ " جَاءَتْنِي اِمْرَأَة وَمَعَهَا اِبْنَتَانِ لَهَا , فَسَأَلَتْنِي فَلَمْ تَجِد عِنْدِي شَيْئًا غَيْر تَمْرَة , فَأَعْطَيْتهَا إِيَّاهَا , فَأَخَذَتْهَا

(2/475)

فَقَسَمَتْهَا بَيْن اِبْنَتَيْهَا , وَلَمْ تَأْكُل مِنْهَا شَيْئًا , ثُمَّ قَامَتْ , فَخَرَجَتْ وَابْنَتَاهَا , فَدَخَلَ عَلَيَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , فَحَدَّثْته حَدِيثهَا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ اُبْتُلِيَ مِنْ هَذِهِ الْبَنَات بِشَيْءٍ فَأَحْسَنَ إِلَيْهِنَّ كُنَّ لَهُ سِتْرًا مِنْ النَّار " . وَقَدْ أَخْرَجَ اِبْن مَاجَهْ فِي سُنَنه عَنْ عَطَاء بْن أَبِي رَبَاح عَنْ اِبْن عَبَّاس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " مَنْ عَالَ ثَلَاثَة مِنْ الْأَيْتَام كَانَ كَمَنْ قَامَ لَيْله وَصَامَ نَهَاره , وَغَدَا وَرَاحَ شَاهِرًا سَيْفه فِي سَبِيل اللَّه , وَكُنْت أَنَا وَهُوَ فِي الْجَنَّة أَخَوَانِ كَهَاتَيْنِ أُخْتَانِ , وَأَلْصَقَ إِصْبَعَيْهِ : السَّبَّابَة وَالْوُسْطَى " . وَأَخْرَجَ أَيْضًا عَنْ أَبِي هُرَيْرَة يَرْفَعهُ : " خَيْر بَيْت فِي الْمُسْلِمِينَ بَيْت فِيهِ يَتِيم يُحْسَن إِلَيْهِ . وَشَرّ بَيْت فِي الْمُسْلِمِينَ : بَيْت فِيهِ يَتِيم يُسَاء إِلَيْهِ " . وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ عَبْد اللَّه بْن عُمَر قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " مَا زَالَ جِبْرِيل يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْت أَنَّهُ سَيُوَرِّثُهُ " . وَفِيهِمَا عَنْ أَبِي شُرَيْح أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " وَاَللَّه لَا يُؤْمِن , وَاَللَّه لَا يُؤْمِن , وَاَللَّه لَا يُؤْمِن . قِيلَ : يَا رَسُول اللَّه , وَمَنْ هُوَ ؟ قَالَ : الَّذِي لَا يَأْمَن جَاره بَوَائِقه " لَفْظ الْبُخَارِيّ . وَفِي صَحِيح مُسْلِم عَنْ أَبِي ذَرّ قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَا أَبَا ذَرّ إِذَا طَبَخْت مَرَقًا فَأَكْثِرْهَا

(2/476)

وَتَعَاهَدْ جِيرَانك " . وَفِي لَفْظ لَهُ " إِنَّ خَلِيلِي أَوْصَانِي : إِذَا طَبَخْت مَرَقًا فَأَكْثِرْ مَاءَهُ , ثُمَّ اُنْظُرْ أَهْل بَيْت مِنْ جِيرَانك فَأَصِبْهُمْ مِنْهَا بِمَعْرُوفٍ " . وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي هُرَيْرَة قَالَ : " كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : يَا نِسَاء الْمُسْلِمَات لَا تَحْقِرَنَّ جَارَة لِجَارَتِهَا وَلَوْ فِرْسِن شَاة " . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَ اِبْن مَاجَهْ فِي سُنَنه مِنْ حَدِيث مُرَّة الطَّيِّب عَنْ أَبِي بَكْر الصِّدِّيق قَالَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا يَدْخُل الْجَنَّة سَيِّئ الْمَلَكَة قَالُوا يَا رَسُول اللَّه أَلَيْسَ أَخْبَرْتنَا أَنَّ هَذِهِ الْأُمَّة أَكْثَر الْأُمَم مَمْلُوكِينَ وَيَتَامَى ؟ قَالَ : نَعَمْ , فَأَكْرِمُوهُمْ كَكَرَامَةِ أَوْلَادكُمْ , وَأَطْعِمُوهُمْ مِمَّا تَأْكُلُونَ . قَالُوا : فَمَا يَنْفَعنَا فِي الدُّنْيَا ؟ قَالَ : فَرَس تَرْتَبِطهُ تُقَاتِل عَلَيْهِ فِي سَبِيل اللَّه , مَمْلُوكك يَكْفِيك , فَإِذَا صَلَّى فَهُوَ أَخُوك " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا صَنَعَ لِأَحَدِكُمْ خَادِمه طَعَامه ثُمَّ جَاءَهُ بِهِ , وَقَدْ وَلِيَ حَرّه وَدُخَانه , فَلْيُقْعِدْهُ مَعَهُ , فَلْيَأْكُلْ , فَإِنْ كَانَ الطَّعَام مَشْفُوهًا قَلِيلًا فَلْيَضَعْ فِي يَده مِنْهُ أَكْلَة أَوْ أَكْلَتَيْنِ " لَفْظ مُسْلِم . وَفِي صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لِلْمَمْلُوكِ طَعَامه وَكِسْوَته , وَلَا يُكَلَّف مِنْ الْعَمَل إِلَّا مَا يُطِيق " . وَأَخْرَجَا عَنْ اِبْن

(2/477)

عُمَر قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِذَا أَدَّى الْعَبْد حَقّ اللَّه وَحَقّ مَوَالِيه كَانَ لَهُ أَجْرَانِ - زَادَ مُسْلِم - فَحَدَّثْت بِهِ كَعْبًا , فَقَالَ كَعْب : لَيْسَ عَلَيْهِ حِسَاب وَلَا عَلَى مُؤْمِن مِنْ هَذَا " . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لِلْعَبْدِ الْمَمْلُوك الْمُصْلِح أَجْرَانِ , وَاَلَّذِي نَفْس أَبِي هُرَيْرَة بِيَدِهِ , لَوْلَا الْجِهَاد فِي سَبِيل اللَّه وَالْحَجّ وَبِرّ أُمِّي لَأَحْبَبْت أَنْ أَمُوت وَأَنَا مَمْلُوك " . زَادَ مُسْلِم عَنْ اِبْن الْمُسَيِّب : وَبَلَغَنَا أَنَّ أَبَا هُرَيْرَة لَمْ يَكُنْ يَحُجّ حَتَّى مَاتَتْ أُمّه لِصُحْبَتِهَا . وَأَخْرَجَ الْبُخَارِيّ عَنْ أَبِي مُوسَى الْأَشْعَرِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لِلْمَمْلُوكِ الَّذِي يُحْسِن عِبَادَة رَبّه , وَيُؤَدِّي إِلَى سَيِّده الَّذِي لَهُ عَلَيْهِ مِنْ الْحَقّ وَالنَّصِيحَة وَالطَّاعَة : أَجْرَانِ " . وَلِمُسْلِمٍ بِمَعْنَاهُ . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ثَلَاثَة لَهُمْ أَجْرَانِ : رَجُل مِنْ أَهْل الْكِتَاب آمَنَ بِنَبِيِّهِ وَآمَنَ بِمُحَمَّدٍ , وَالْعَبْد الْمَمْلُوك إِذَا أَدَّى حَقّ اللَّه وَحَقّ مَوَالِيه , وَرَجُل كَانَتْ لَهُ أَمَة فَأَدَّبَهَا فَأَحْسَنَ تَأْدِيبهَا , وَعَلَّمَهَا فَأَحْسَنَ تَعْلِيمهَا ثُمَّ أَعْتَقَهَا فَتَزَوَّجَهَا : فَلَهُ أَجْرَانِ " . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ الْبَرَاء بْن عَازِب قَالَ : " أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ

(2/478)

بِسَبْعٍ وَنَهَانَا عَنْ سَبْع : أَمَرَنَا بِعِيَادَةِ الْمَرِيض , وَاتِّبَاع الْجَنَائِز وَتَشْمِيت الْعَاطِس , وَنَصْر الضَّعِيف , وَعَوْن الْمَظْلُوم , وَإِفْشَاء السَّلَام , وَإِبْرَار الْقَسَم " . وَفِي جَامِع التِّرْمِذِيّ عَنْ عَبْد اللَّه بْن سَلَام قَالَ : سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " يَا أَيّهَا النَّاس , أَفْشُوا السَّلَام , وَأَطْعِمُوا الطَّعَام , وَصَلُّوا بِاللَّيْلِ وَالنَّاس نِيَام , تَدْخُلُوا الْجَنَّة بِسَلَامٍ " قَالَ التِّرْمِذِيّ : حَدِيث صَحِيح . وَفِي الْمُوَطَّأ بِإِسْنَادٍ صَحِيح عَنْ الطُّفَيْل بْن أُبَيِّ بْن كَعْب " أَنَّهُ كَانَ يَأْتِي عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا , فَيَغْدُو مَعَهُ إِلَى السُّوق , قَالَ : فَإِذَا غَدَوْنَا إِلَى السُّوق لَمْ يَمُرّ عَبْد اللَّه عَلَى سَقَاط وَلَا صَاحِب بِيعَة وَلَا مِسْكِين , وَلَا أَحَد إِلَّا سَلَّمَ عَلَيْهِ , قَالَ الطُّفَيْل فَجِئْت عَبْد اللَّه بْن عُمَر يَوْمًا فَاسْتَتْبَعَنِي إِلَى السُّوق , فَقُلْت لَهُ : وَمَا تَصْنَع بِالسُّوقِ , وَأَنْتَ لَا تَقِف عَلَى الْبَيِّع , وَلَا تَسْأَل عَنْ السِّلَع , وَلَا تَسُوم بِهَا , وَلَا تَجْلِس فِي مَجَالِس السُّوق ؟ قَالَ : وَأَقُول : اِجْلِسْ بِنَا هَاهُنَا نَتَحَدَّث . قَالَ : فَقَالَ لِي عَبْد اللَّه بْن عُمَر : يَا أَبَا بَطْن - وَكَانَ الطُّفَيْل ذَا بَطْن - إِنَّمَا نَغْدُو مِنْ أَجْل السَّلَام نُسَلِّم عَلَى مَنْ لَقِينَا " . قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : قُلْت : مَعْنَى مَا أَشَارَ إِلَيْهِ الْخَطَّابِيُّ فِي قَوْله " لِأَنَّ الْوَاو حَرْف الْعَطْف وَالْجَمْع بَيْن الشَّيْئَيْنِ " - أَنَّ الْوَاو فِي مِثْل هَذَا تَقْتَضِي تَقْرِير الْجُمْلَة الْأُولَى , وَزِيَادَة

(2/479)

الثَّانِيَة عَلَيْهَا , كَمَا إِذَا قُلْت : زَيْد كَاتِب , فَقَالَ الْمُخَاطَب : وَشَاعِر وَفَقِيه : اِقْتَضَى ذَلِكَ تَقْرِير كَوْنه كَاتِبًا , وَزِيَادَة كَوْنه شَاعِرًا وَفَقِيهًا , وَكَذَلِكَ إِذَا قُلْت لِرَجُلٍ : فُلَان أَخُوك . فَقَالَ : وَابْن عَمِّي - كَانَ ذَلِكَ تَقْرِيرًا لِكَوْنِهِ أَخَاهُ وَزِيَادَة كَوْنه اِبْن عَمّه . وَمِنْ هَاهُنَا اِسْتَنْبَطَ أَبُو الْقَاسِم السُّهَيْلِيُّ : أَنَّ عِدَّة أَصْحَاب الْكَهْف سَبْعَة , قَالَ : لِأَنَّ اللَّه تَعَالَى حَكَى قَوْل مَنْ قَالَ : ثَلَاثَة , وَخَمْسَة , وَلَمْ يَذْكُر الْوَاو فِي قَوْله ( رَابِعهمْ ) ( سَادِسهمْ ) وَحَكَى قَوْل مَنْ قَالَ إِنَّهُمْ سَبْعَة , ثُمَّ قَالَ ( وَثَامِنهمْ كَلْبهمْ ) قَالَ لِأَنَّ الْوَاو عَاطِفَة عَلَى كَلَام مُضْمَر , تَقْدِيره نَعَمْ وَثَامِنهمْ كَلْبهمْ . وَذَلِكَ أَنَّ قَائِلًا لَوْ قَالَ : إِنَّ زَيْدًا شَاعِر , فَقُلْت لَهُ وَفَقِيه , كُنْت قَدْ صَدَّقْته , كَأَنَّك قُلْت نَعَمْ هُوَ كَذَلِكَ وَفَقِيه أَيْضًا . وَفِي الْحَدِيث " سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَتَوَضَّأُ بِمَا أَفَضَلَتْ الْحُمُر ؟ قَالَ وَبِمَا أَفْضَلَتْ السِّبَاع يُرِيد نَعَمْ وَبِمَا أَفْضَلَتْ السِّبَاع " أَخْرَجَهُ الدَّارَقُطْنِيُّ . وَفِي التَّنْزِيل { وَارْزُقْ أَهْله مِنْ الثَّمَرَات مَنْ آمَنَ مِنْهُمْ بِاَللَّهِ وَالْيَوْم الْآخِر قَالَ وَمَنْ كَفَرَ فَأُمَتِّعهُ قَلِيلًا ثُمَّ أَضْطَرّهُ إِلَى عَذَاب النَّار وَبِئْسَ الْمَصِير } هُوَ مِنْ هَذَا الْبَاب . وَفِيمَا قَالَهُ السُّهَيْلِيُّ نَظَر . فَإِنَّ هَذَا إِنَّمَا يَتِمّ إِذَا كَانَ حَرْف الْعَطْف بَيْن كَلَامَيْنِ لِمُتَكَلِّمَيْنِ . وَهُوَ نَظِير مَا اِسْتَشْهَدَ بِهِ مِنْ الْآيَة . وَأَمَّا إِذَا كَانَ مِنْ مُتَكَلِّم

(2/480)

وَاحِد لَمْ يَلْزَم ذَلِكَ , كَمَا إِذَا قُلْت : زَيْد فَقِيه وَكَاتِب وَشَاعِر . وَالْآيَة لَيْسَ فِيهَا أَنَّ كَلَامهمْ اِنْتَهَى إِلَى قَوْله ( سَبْعَة ) ثُمَّ قَرَّرَهُمْ اللَّه عَلَى ذَلِكَ ثُمَّ قَالَ ( وَثَامِنهمْ كَلْبهمْ ) بَلْ سِيَاق الْآيَة يَدُلّ عَلَى أَنَّ الْجُمْلَتَيْنِ مِنْ كَلَامهمْ , وَأَنَّ جَمِيعه دَاخِل تَحْت الْحِكَايَة , فَهُوَ كَقَوْلِ مَنْ قَبْلهمْ مَعَ اِقْتِرَانه بِالْوَاوِ . أَمَّا هَذَا الْحَدِيث فِي رَدّ السَّلَام فَإِدْخَال الْوَاو فِيهِ لَا يَقْتَضِي اِشْتِرَاكًا مَعَهُمْ فِي مَضْمُون هَذَا الدُّعَاء , وَإِنْ كَانَ كَلَامَيْنِ لِمُتَكَلِّمَيْنِ , بَلْ غَايَته : التَّشْرِيك فِي نَفْس الدُّعَاء . هَذَا لِأَنَّ الدُّعَاء الْأَوَّل قَدْ وُجِدَ مِنْهُمْ , وَإِذَا رُدَّ عَلَيْهِمْ نَظِيره حَصَلَ الِاشْتِرَاك فِي نَفْس الدُّعَاء . وَلَا يَسْتَلْزِم ذَلِكَ الِاشْتِرَاك مَعَهُمْ فِي مَضْمُونه وَمُقْتَضَاهُ إِذْ غَايَته أَنَّا نَرُدّ عَلَيْكُمْ كَمَا قُلْتُمْ لَنَا . وَإِذَا كَانَ " السَّام " مَعْنَاهُ الْمَوْت - كَمَا هُوَ الْمَشْهُور فِيهِ - فَالِاشْتِرَاك ظَاهِر . وَالْمَعْنَى أَنَّا لَسْنَا نَمُوت دُونكُمْ , بَلْ نَحْنُ نَمُوت وَأَنْتُمْ أَيْضًا تَمُوتُونَ , فَلَا مَحْذُور فِي دُخُول الْوَاو عَلَى كُلّ تَقْدِير , وَقَدْ تَقَدَّمَ أَنَّ أَكْثَر الْأَئِمَّة رَوَاهُ بِالْوَاوِ . قَالَ الْحَافِظ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَأَخْرَجَ التِّرْمِذِيّ عَنْ عَائِشَة قَالَتْ " قَدِمَ زَيْد بْن حَارِثَة الْمَدِينَة , وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَيْتِي فَأَتَاهُ , فَقَرَعَ الْبَاب , فَقَامَ إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجُرّ ثَوْبه فَاعْتَنَقَهُ وَقَبَّلَهُ " وَقَالَ حَدِيث حَسَن

(2/481)

. وَأَخْرَجَ أَيْضًا بِإِسْنَادٍ عَلَى شَرْط مُسْلِم عَنْ أَنَس قَالَ : " لَمْ يَكُنْ شَخْص أَحَبّ إِلَيْهِمْ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ , وَكَانُوا إِذَا رَأَوْهُ لَمْ يَقُومُوا لَهُ , لِمَا يَعْلَمُونَ مِنْ كَرَاهِيَته لِذَلِكَ " قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن صَحِيح غَرِيب مِنْ هَذَا الْوَجْه . وَأَخْرَجَ أَيْضًا مِنْ حَدِيث سُفْيَان - وَهُوَ الثَّوْرِيُّ - عَنْ حَبِيب بْن الشَّهِيد عَنْ أَبِي مِجْلَز قَالَ " خَرَجَ مُعَاوِيَة , فَقَامَ عَبْد اللَّه بْن الزُّبَيْر وَابْن صَفْوَان حِين رَأَوْهُ فَقَالَ اِجْلِسَا , سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول مَنْ سَرَّهُ أَنْ يَتَمَثَّل لَهُ الرِّجَال قِيَامًا فَلْيَتَبَوَّأْ مَقْعَده مِنْ النَّار " قَالَ هَذَا حَدِيث حَسَن . حَدَّثَنَا هَنَّاد حَدَّثَنَا أَبُو أُسَامَة عَنْ حَبِيب بْن الشَّهِيد عَنْ أَبِي مِجْلَز عَنْ مُعَاوِيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْله . وَهَذَا الْإِسْنَاد عَلَى شَرْط الصَّحِيح قَالَ : وَفِي الْبَاب عَنْ أَبِي أُمَامَةَ . وَفِيهِ رَدّ عَلَى مَنْ زَعَمَ أَنَّ مَعْنَاهُ أَنْ يَقُوم الرَّجُل لِلرَّجُلِ فِي حَضْرَته وَهُوَ قَاعِد , فَإِنَّ مُعَاوِيَة رَوَى الْخَبَر لَمَّا قَامَا لَهُ حِين خَرَجَ . وَأَمَّا الْأَحَادِيث الْمُتَقَدِّمَة فَالْقِيَام فِيهَا عَارِض لِلْقَادِمِ . مَعَ أَنَّهُ قِيَام إِلَى الرَّجُل لِلِقَائِهِ لَا قِيَامًا لَهُ , وَهُوَ وَجْه حَدِيث فَاطِمَة . فَالْمَذْمُوم : الْقِيَام لِلرَّجُلِ . وَأَمَّا الْقِيَام إِلَيْهِ لِلتَّلَقِّي إِذَا قَدِمَ : فَلَا بَأْس بِهِ . وَبِهَذَا تَجْتَمِع الْأَحَادِيث . وَاَللَّه أَعْلَم . قَالَ الشَّيْخ شَمْس الدِّين ابْن الْقَيِّم رَحِمَهُ اللَّه : وَحُكِيَ عَنْ شُعْبَة قَالَ :

(2/482)

سَأَلْت عَمْرو بْن مُرَّة عَنْ عَبْد اللَّه بْن سَلَمَة فَقَالَ : يُعْرَف وَيُنْكَر . هَذَا آخِر كَلَامه . وَهَذَا الْحَدِيث يَرْوِيه شُعْبَة عَنْ عَمْرو بْن مُرَّة عَنْ عَبْد اللَّه بْن سَلَمَة عَنْ صَفْوَان بْن عَسَّال . وَفِي نَفْس الْحَدِيث : مَا يَدُلّ عَلَى أَنَّهُ مُنْكَر جِدًّا , فَإِنَّ فِيهِ " أَنَّهُمْ سَأَلُوهُ عَنْ تِسْع آيَات بَيِّنَات ؟ فَقَالَ لَهُمْ : لَا تُشْرِكُوا بِاَللَّهِ شَيْئًا , وَلَا تَسْرِقُوا , وَلَا تَزْنُوا , وَلَا تَقْتُلُوا النَّفْس الَّتِي حَرَّمَ اللَّه إِلَّا بِالْحَقِّ - إِلَى آخِره " وَالْآيَات التِّسْع الَّتِي أُرْسِلَ بِهَا مُوسَى إِلَى فِرْعَوْن : إِنَّمَا كَانَتْ آيَات نُبُوَّته , وَمُعْجِزَات صِدْقه , كَالْعَصَا , وَالْيَد , وَبَاقِي الْآيَات . وَلِهَذَا قَالَ تَعَالَى { وَلَقَدْ آتَيْنَا مُوسَى تِسْع آيَات بَيِّنَات فَاسْأَلْ بَنِي إِسْرَائِيل إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْن إِنِّي لَأَظُنّك يَا مُوسَى مَسْحُورًا قَالَ لَقَدْ عَلِمْت مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبّ السَّمَاوَات وَالْأَرْض بَصَائِر وَإِنِّي لَأَظُنّك يَا فِرْعَوْن مَثْبُورًا } : فَهَذِهِ آيَات النُّبُوَّة قَبْل نُزُول آيَات الْحُكْم وَالشَّرْع . وَهَذَا بَيِّن بِحَمْدِ اللَّه تَعَالَى .

(2/483)

قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَقَدْ أَخْرَجَا فِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيد الْخُدْرِيِّ " أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَلَسَ عَلَى الْمِنْبَر . فَقَالَ : إِنَّ عَبْدًا خَيَّرَهُ اللَّه بَيْن أَنْ يُؤْتِيه مِنْ زَهْرَة الدُّنْيَا , وَبَيْن مَا عِنْده , فَاخْتَارَ مَا عِنْده , فَبَكَى أَبُو بَكْر , وَقَالَ : فَدَيْنَاك بِآبَائِنَا وَأُمَّهَاتنَا الْحَدِيث " . وَهَذَا كَانَ بَعْد إِسْلَام أَبِي قُحَافَة , فَإِنَّهُ خَطَبَ بِهَذِهِ الْخُطْبَة قُبَيْل وَفَاته بِقَلِيلٍ . وَهَذَا أَصَحّ مِنْ حَدِيث الزُّبَيْر وَأَوْلَى أَنْ يُؤْخَذ بِهِ مِنْهُ . وَاَللَّه أَعْلَم .
قَالَ الشَّيْخ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه تَعَالَى : عَلَى قَوْل الْمُنْذِرِيِّ .
وَقَدْ أَخْرَجَ مُسْلِم فِي صَحِيحه مِنْ حَدِيث أَبِي الزُّبَيْر عَنْ جَابِر " أَنَّهُمْ لَمَّا صَلَّوْا خَلْفه . قَالَ : فَلَمَّا سَلَّمَ قَالَ : إِنْ كِدْتُمْ آنِفًا أَنْ تَفْعَلُوا فِعْل فَارِس وَالرُّوم الْحَدِيث " . وَحَمْل أَحَادِيث النَّهْي عَنْ الْقِيَام عَلَى مِثْل هَذِهِ الصُّورَة مُمْتَنِع . فَإِنَّ سِيَاقهَا يَدُلّ عَلَى خِلَافه , وَإِنَّهُ كَانَ يَنْهَى عَنْ الْقِيَام لَهُ إِذَا خَرَجَ عَلَيْهِمْ . وَلِأَنَّ الْعَرَب لَمْ يَكُونُوا يَعْرِفُونَ هَذَا , وَإِنَّمَا هُوَ مِنْ فِعْل فَارِس وَالرُّوم . وَلِأَنَّ هَذَا لَا يُقَال لَهُ : قِيَام لِلرَّجُلِ , إِنَّمَا هُوَ قِيَام عَلَيْهِ . فَفَرْق بَيْن الْقِيَام لِلشَّخْصِ الْمَنْهِيّ عَنْهُ . وَالْقِيَام عَلَيْهِ : الْمُشَبِّه لِفِعْلِ فَارِس وَالرُّوم , وَالْقِيَام إِلَيْهِ عِنْد قُدُومه الَّذِي هُوَ سُنَّة الْعَرَب . وَأَحَادِيث الْجَوَاز تَدُلّ عَلَيْهِ فَقَطْ .

(2/484)

قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه : وَفِي صَحِيح الْبُخَارِيّ عَنْ أُمّ شَرِيك " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْوَزَغ , وَقَالَ : كَانَ يَنْفُخ عَلَى إِبْرَاهِيم " . وَفِي الصَّحِيحَيْنِ عَنْهَا " اِسْتَأْمَرْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَتْل الْأَوْزَاغ , فَأَمَرَ بِقَتْلِهَا " .
قَالَ الْحَافِظ شَمْس الدِّين اِبْن الْقَيِّم رَحِمَهُ اللَّه :
وَفِي صَحِيح الْبُخَارِيّ عَنْ أُمّ شَرِيك " أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْوَزَغ , وَقَالَ : كَانَ يَنْفُخ عَلَى إِبْرَاهِيم " .
وَفِي الصَّحِيحَيْنِ عَنْهَا " اِسْتَأْمَرْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَتْل الْأَوْزَاغ , فَأَمَرَ بِقَتْلِهَا ".
فِي آخِر نُسخَةِ (تَهذيبِ السُّنَنِ) لِلإمامِ ابنِ القَيِّم ما نَصُّهُ :
( تَمَّ الكِتابُ بِحَمدِ اللهِ ومَنِّهِ
وَصَلَّى اللهُ عَلَى عَبدِ اللهِ وَرَسُولِهِ مُحَمَّدٍ وَآلِهِ )
وَفِي النُّسخَةِ الْمَنقولِ مِنها هذهِ النّسخَةِ ما صُورَتُهُ :
( قَالَ كاتِبُهُ مُحَمَّدُ بُنُ أَحمَدَ الْمَسعُودِيّ : هَذا آخِرُ ما كَتَبْتُهُ مِمَّا زادَهُ الشَّيخُ الإِمامُ العَلاَّمَةُ الحافِظُ الحُجَّةُ إمامُ الدُّنيا : شَمسُ الدِّينِ أَبُو عَبدِ اللهِ مُحَمَّدُ ، الشَّهيرُ بِـ(ابنِ القَيِّم الجَوزِيَّةِ) تَغَمَّدَهُ اللهُ تَعَالَى بِرَحمَتِهِ ، وَأسكَنَهُ بَحبُوحَةَ جَنَّتِهِ ) .

(2/485)


جزء 1 - توضيح المقاصد

( فهرس الكتاب - فهرس المحتويات )

توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم
ـ[توضيح المقاصد وتصحيح القواعد في شرح قصيدة الإمام ابن القيم]ـ
المؤلف: أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى (المتوفى: 1327هـ)
المحقق: زهير الشاويش
الناشر: المكتب الإسلامي - بيروت
الطبعة: الثالثة، 1406
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع]

(1/1)

بِسم الله الرَّحْمَن الرَّحِيم وَبِه نستعين
رب يسر وأعن يَا كريم
حمدا لَك اللَّهُمَّ على مَا منحت من الالهام وَفتحت من الافهام وأزحت من الشكوك والاوهام ولطفت بِنَا فِي ركُوب أَعْنَاق الْكَلَام عَن مُوجبَات التوبيخ والملام وأوردتنا من مناهل كتابك الْهدى وَسنة رَسُولك الْمُصْطَفى منهلا يشفي الاوام ويبرىء الْعِلَل والاسقام وأوضحت لنا فِي ظلمات الفلسفة نورا نستضيء بِهِ فِي حنادش ذَلِك الظلام وحفظتنا من خيالات المتصوفة وشطحاتهم الفظيعة ودعاويهم الطَّوِيلَة العريضة الَّتِي هِيَ كسراب بقيعة فعياذا بك اللَّهُمَّ من تِلْكَ المقالات ولياذا بك يَا من لَا نَأْمَن تِلْكَ الضلالات الَّتِي هِيَ رمد جفن الدّين وكمد نفوس المهتدين وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لاشريك لَهُ شَهَادَة يُمْسِي بهَا الْعَمَل الصَّالح مَرْفُوعا ويضحي بهَا الزلل الفاضح مَوْضُوعا وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله أرْسلهُ إِلَى الْحق هاديا وبشيرا وَنزل عَلَيْهِ الْفرْقَان ليَكُون للْعَالمين نذيرا فهداهم بِهِ إِلَى الْحق وهم فِي ضلال مُبين وسلك بهم مَسْلَك الْهِدَايَة حَتَّى أَتَاهُم الْيَقِين صلى الله عَلَيْهِ وَسلم وعَلى آله البررة وَصَحبه الخيره مصابيح الامم ومفاتيح الْكَرم وخلفاء الدّين وحلفاء الْيَقِين الَّذين بلغُوا من محَاسِن الْفَضَائِل الْغَايَة ووصلوا من مَكَارِم الفواضل نِهَايَة النِّهَايَة وعَلى من تَبِعَهُمْ بِإِحْسَان صَلَاة وَسلَامًا دائمين مَا تناوب النيرَان وتعاقب الملوان
وَبعد فَإِن الْمَنْظُومَة الْمَشْهُورَة فِي الطَّرِيقَة السّنيَّة والعقيدة الحنيفية

(1/3)

الْمُسَمَّاة ب (الكافية الشافية فِي الِانْتِصَار للفرقة النَّاحِيَة (لم ينسج ناسج على منوالها وَلم تسمح الدهور بشكلها وأمثالها نظم الشَّيْخ الإِمَام والعمدة الْقدْوَة الْهمام شيخ الْإِسْلَام وَالْمُسْلِمين الْقَائِم بِبَيَان الْحق وَنصر الدّين العابد الناسك الْوَرع الزَّاهِد شمس الدّين أبي عبد الله مُحَمَّد بن ابي بكر بن ايوب بن سعد الْمَعْرُوف بإبن قيم الجوزية أسْكنهُ الله الغرف الْعلية وَلكنهَا من عهد مؤلفها وَهِي عروس لم يمط لثامها وخود بكر لم يفتض ختامها وَلَيْسَ يخفى مَا تضمنته من أصُول الْفُصُول واشتملت عَلَيْهِ من قَوَاعِد العقائد الَّتِي هِيَ الْحَاصِل والمحصول واحتوت عليبه من الرَّد على أهل الْبدع والضلالة والأقوال الْبَاطِلَة المحالة والمحدثات المضلة المخذولة والخزعبيلات المرذولة كالوجودية والجهمية والمعتزلة والرافضة والحرورية والكلابية والمرجئة والمجبرة وَغَيرهم من أهل الضلالات والأقوال المحالات وقمع أباطيلهم وردع اضاليلهم بالحجج الظَّاهِرَة والبراهين الباهرة من صَحِيح الْمَنْقُول وصريح الْمَعْقُول
وموضوعاها المحاكمة بَين الطوائف وَإِثْبَات صِفَات البارئ سُبْحَانَهُ على رغم كل مُخَالف وَلما كنت قد نبغت فِي هَذِه الْفُنُون قَدِيما وصبغت بهَا أديما وَكنت للكتب وأرباب الْعُلُوم سميرا ونديما وبرعت فِي تِلْكَ الْعُلُوم وكرعت من رحيقها الْمَخْتُوم عَن لي أَن أَضَع عَلَيْهَا شرحا يفتح فعلقها ويقيد مُطلقهَا ويكحل جفونها ويسهل حزونها وَذَلِكَ مَعَ تراكم الأشغال وتبلبل الأفكار والبال وَعدم معِين فِي هَذِه الْأُمُور الثقال ونزارة من يسْتَدلّ بِهِ فِي مثل هَذِه المطالب الْعَالِيَة الَّتِي تقصر فِيهَا الْخَطَأ ويتيه فِي مطاويها القطا وَعدم شرح لَهَا يستضاء بنبراسه فِي دياجي المشكلات وَيَبْنِي على أساسه فِي الْأُمُور المعضلات وَمَعَ ذَلِك فَإِن تَحْرِير هَذَا الشَّرْح فِي حَال غيبتي عَن كتبي الَّتِي هِيَ رَأس مَالِي وعيبتي إِلَّا أَن الله

(1/4)

سُبْحَانَهُ بفضله اعان وأمد بِأَسْبَاب لم تخطر على الأذهان
فدونك شرحا يشْرَح الصُّدُور وتضيئ من غضونه شموس وبدور وتتحلى بجواهره اللبات والنحور فَهُوَ كتاب جمع فأوعى وحوى من كل شييء جِنْسا ونوعا وَمَعَ ذَلِك لم أوثر الإطالة خوفًا من السَّآمَة والملالة وَهَذَا حِين الشُّرُوع فِي الْمَقْصُود مستعينا بِالْملكِ المعبود فَأَقُول وَبِاللَّهِ أَحول وأصول
فصل فِي تَرْجَمَة النَّاظِم
فِي ذكر تَرْجَمَة النَّاظِم رَحمَه الله تَعَالَى هُوَ الْعَلامَة شمس الدّين أَبُو عبد الله مُحَمَّد بن أبي بكر بن أَيُّوب بن سعد الزرعي ثمَّ الدِّمَشْقِي الْفَقِيه الْمُفَسّر النَّحْوِيّ الأصولي الْمُتَكَلّم الشهير بإبن قيم الجوزية قَالَ فِي (الشذرات (بل هُوَ الْمُجْتَهد الْمُطلق قَالَ الْحَافِظ ابْن رَجَب فِي (طَبَقَات الْحَنَابِلَة (فِي تَرْجَمته ولد شَيخنَا سنة 691 ولازم الشَّيْخ تَقِيّ الد ين بن تَيْمِية وَأخذ عَنهُ وتفنن فى كَافَّة عُلُوم اللإسلام وَكَانَ عَارِفًا فى التَّفْسِير لايجارى فِيهِ وبأصول الدّين واليه الْمُنْتَهى فِيهَا وَبِالْحَدِيثِ ومعانيه وفقهه ودقائق الاستنباط مِنْهُ لَا يلْحق فِي ذَلِك وبالفقه وَالْأُصُول والعربية وَله فِيهَا الْيَد الطُّولى وبعلم الْكَلَام والتصوف وَحبس مُدَّة لإنكار شدّ الرحيل إِلَى قبر الْخَلِيل وَكَانَ ذَا عبَادَة وتهجد وَطول صَلَاة إِلَى الْغَايَة القصوى لم أشاهد مثله فِي عِبَادَته وَعلمه بِالْقُرْآنِ والْحَدِيث وحقائق الْإِيمَان وَلَيْسَ هُوَ بالمعصوم وَلَكِن لم أر فِي مَعْنَاهُ مثله وَقد امتحن وأوذي مَرَّات وَحبس مَعَ شَيْخه شيخ

(1/5)

الْإِسْلَام تَقِيّ الدّين فِي الْمرة الْأَخِيرَة بالقلعة مُنْفَردا عَنهُ وَلم يفرج عَنهُ إِلَّا بعد موت الشَّيْخ وَكَانَ فِي مُدَّة حَبسه مشتغلا بِتِلَاوَة الْقُرْآن بالتدبر والتفكر فَفتح عَلَيْهِ من ذَلِك خير كثير وَحصل لَهُ جَانب عَظِيم من الأذواق والمواجيد الصَّحِيحَة وتسلط بِسَبَب ذَلِك على الْكَلَام فِي عُلُوم أهل المعارف والخوض فِي غوامضهم وتصانيفه ممتلئة بذلك وَحج مَرَّات كَثِيرَة وجاور بِمَكَّة وَكَانَ أهل مَكَّة يتعجبون من كَثْرَة طَوَافه وعبادته وَسمعت عَلَيْهِ قصيدته النونية فِي السّنة وَأَشْيَاء من تصانيفه غَيرهَا وَأخذ عَنهُ الْعلم خلق كثير فِي حَيَاة شَيْخه وَإِلَى أَن مَاتَ وانتفعوا بِهِ قَالَ القَاضِي برهَان الدّين الزرعي مَا تَحت أَدِيم السَّمَاء أوسع علما مِنْهُ ودرس بالصدرية وَأم بالجوزية وَكتب بِخَطِّهِ مَالا يُوصف كَثْرَة وصنف تصانيف كَثِيرَة جدا فِي انواع الْعُلُوم وَحصل لَهُ من الْكتب مَا لم يحصل لغيره
وَقَالَ الْحَافِظ عماد الدّين ابْن كثير فِي (تَارِيخه (مُحَمَّد بن أبي بكر ابْن إيوب الزرعي إِمَام الجوزية وَابْن قيمها سمع الحَدِيث واشتغل بِالْعلمِ فبرع فِي عُلُوم مُتعَدِّدَة لَا سِيمَا علم التَّفْسِير والْحَدِيث والاصلين وَلما عَاد الشَّيْخ تَقِيّ الدّين من الديار المصرية فِي سنة ثِنْتَيْ عشرَة وَسَبْعمائة لَازمه إِلَى أَن مَاتَ فَأخذ عَنهُ علما جما مَعَ مَا سلف لَهُ من الِاشْتِغَال فَصَارَ فريدا فِي بَابه فِي فنون كَثِيرَة مَعَ كَثْرَة الطّلب لَيْلًا وَنَهَارًا وَكَثْرَة الصَّلَوَات والابتهال وَكَانَ حسن الْقِرَاءَة والخلق مَعَ كَثْرَة التودد لَا يحْسد أحدا وَلَا يُؤْذِيه وَلَا يستغيبه وَلَا يحقد على أحد وَله من التصانيف الْكِبَار وَالصغَار شَيْء كثير وَكتب بِخَطِّهِ الْحسن شَيْئا كثيرا واقتنى من الْكتب مَالا يتهيأ لغيره تَحْصِيل عشرَة من كتب السّلف وَالْخلف وَبِالْجُمْلَةِ فقد كَانَ قَلِيل النظير بل عديم النظير فِي مَجْمُوعه وأموره وأحواله وَالْغَالِب عَلَيْهِ

(1/6)

الْخَيْر والاخلاق الصَّالِحَة وَكَانَ متصديا للافتاء بِمَسْأَلَة الطَّلَاق الَّتِي اخْتَارَهَا الشَّيْخ تَقِيّ الدّين بن تَيْمِية رَحمَه الله وَجَرت لَهُ بِسَبَبِهَا فُصُول يطول شرحها مَعَ قَاضِي الْقُضَاة تَقِيّ الدّين السُّبْكِيّ وَغَيره وَقد كَانَت جنَازَته حافلة وشهدها الْقُضَاة والاعيان والصالحون من الْخَاصَّة والعامة وتزاحم النَّاس على نعشه وكمل لَهُ من الْعُمر سِتُّونَ سنة رَحمَه الله تَعَالَى وَقَالَ غَيره فِي تَرْجَمته ولد فِي سنة 691 وَسمع على جمَاعَة كثيرين مثل سُلَيْمَان ابْن حَمْزَة الْحَاكِم وابي بكر ابْن عبد الدَّائِم وَعِيسَى الْمطعم وابي نصر مُحَمَّد بن كَمَال الدّين الشِّيرَازِيّ وَابْن مَكْتُوم والبهاء بن عَسَاكِر وعلاء الدّين الْكِنْدِيّ والوداعي وَمُحَمّد بن أبي الْفَتْح البعلي ثمَّ قَرَأَ على الشَّيْخ مجد الدّين التّونسِيّ قِطْعَة من (الْمغرب (
وَأما الْفِقْه فَأَخذه عَن جمَاعَة مِنْهُم الشَّيْخ اسماعيل بن مُحَمَّد الْحَرَّانِي قَرَأَ عَلَيْهِ (مُخْتَصر (ابي الْقَاسِم الْخرقِيّ (وَالْمقنع (لِابْنِ قدامَة وَمِنْهُم ابْن أبي الْفَتْح البعلي وَمِنْهُم الشَّيْخ الامام الْعَلامَة تَقِيّ الدّين بن تَيْمِية قَرَأَ عَلَيْهِ قِطْعَة من (الْمُحَرر (تأليف جده وَأَخُوهُ الشَّيْخ شرف الدّين وَأخذ الْفَرَائِض أَولا عَن وَالِده ثمَّ على الشَّيْخ تَقِيّ الدّين بن تَيْمِية
وَأما الاصول فَأَخذهَا عَن جمَاعَة مِنْهُم الشَّيْخ صفي الدّين الْهِنْدِيّ واسماعيل بن مُحَمَّد قَرَأَ عَلَيْهِ أَكثر (الرَّوْضَة (لِابْنِ قدامَة وَمِنْهُم شيخ الاسلام ابْن تَيْمِية قَرَأَ عَلَيْهِ قِطْعَة من (الْمَحْصُول (وَمن كتاب (الاحكام (للسيف الْآمِدِيّ وَقَرَأَ أصُول الدّين على الشَّيْخ صفي الدّين الْهِنْدِيّ مثل (الاربعين (و (المحصل (وَقَرَأَ على شيخ الاسلام ابْن تَيْمِية كثيرا من تصانيفه واشتغل كثيرا وناظر واجتهد وأكب على الطّلب وصنف وَصَارَ من الائمة الْكِبَار فِي علم التَّفْسِير والْحَدِيث والاصول فقها وكلاما وَالْفُرُوع وَلم يخلف الشَّيْخ تَقِيّ الدّين بن تَيْمِية مثله

(1/7)

وَمن مصنفاته (تَهْذِيب سنَن ابي دَاوُد (وايضاح مشكلاته وَالْكَلَام على مَا فِيهِ من الاحاديث المعلولة مجلده كتاب (سفر الهجرتين وَبَاب السعادتين (مُجَلد ضخم كتاب (مراحل السائرين بَين منَازِل إياك نعْبد وَإِيَّاك نستعين (مجلدان وَهُوَ شرح (منَازِل السائرين (لشيخ الاسلام الانصاري كتاب جليل الْقدر كتاب (عقد مُحكم الاخاء بَين الْكَلم الطّيب وَالْعَمَل الصَّالح الْمَرْفُوع ألى رب السَّمَاء (مُجَلد ضخم كتاب (شرح اسماء الْكتاب الْعَزِيز (مُجَلد كتاب (زَاد الْمُسَافِرين الى منَازِل السُّعَدَاء فِي هدي خَاتم الانبياء (كتاب (زَاد الْمعَاد فِي هدي خير الْعباد (أَربع مجلدات وَهُوَ كتاب عَظِيم جدا كتاب (جلاء الافهام فِي ذكر الصَّلَاة وَالسَّلَام على خير الانام (وَبَيَان أحاديثها وعللها مُجَلد كتاب (بَيَان الدَّلِيل على اسْتغْنَاء الْمُسَابقَة عَن التَّحْلِيل (كتاب (نقد الْمَنْقُول والمحك الْمُمَيز بَين الْمَرْدُود والمقبول (مُجَلد كتاب (اعلام الموقعين عَن رب الْعَالمين (ثَلَاث مجلدات كتاب (بَدَائِع الْفَوَائِد (مجلدان (الشافية الكافية فِي الِانْتِصَار للفرقة النَّاجِية (وَهِي القصيدة النونية فِي السّنة مُجَلد كتاب (الصَّوَاعِق الْمنزلَة على الْجَهْمِية والمعطلة (فِي مجلدات كتاب (حادي الارواح إِلَى بِلَاد الافراح (وَهُوَ كتاب صفة الْجنَّة مُجَلد كتاب (نزهة المشتافين وروضة المحبين (مُجَلد كتاب (الدَّاء والدواء (مُجَلد كتاب (تحفة المودود فِي احكام الْمَوْلُود (مُجَلد كتاب (مِفْتَاح دَار السَّعَادَة (مُجَلد ضخم كتاب (اجْتِمَاع الجيوش الاسلامية على غَزْو الْفرْقَة الْجَهْمِية (مُجَلد (رفع الْيَدَيْنِ فِي الصَّلَاة (مُجَلد (نِكَاح الْمحرم (مُجَلد (تَفْضِيل مَكَّة على الْمَدِينَة (مُجَلد (نِكَاح الْمحرم (مُجَلد (تَفْضِيل مَكَّة على الْمَدِينَة (مُجَلد (فضل الْعلم (مُجَلد (عدَّة الصابرين (مُجَلد كتاب (الْكَبَائِر (مُجَلد (حكم تَارِك الصَّلَاة (مُجَلد كتا ب (نور الْمُؤمن وحياته (مُجَلد كتاب (إغمام هِلَال رَمَضَان (التَّحْرِير فِيمَا يحل وَيحرم من لِبَاس الْحَرِير (جوابات عابدي الصلبان وَأَن مَا هم عَلَيْهِ من دين

(1/8)

الشَّيْطَان (بطلَان الكيمياء من اربعين وَجها (مُجَلد (الْفرق بَين الْخلَّة والمحبة ومناظرة الْخَلِيل لِقَوْمِهِ (مُجَلد (الْكَلم الطّيب وَالْعَمَل الصَّالح (مُجَلد لطيف (الْفَتْح الْقُدسِي (التُّحْفَة المكية (كتاب (امثال الْقُرْآن (شرح الاسماء الْحسنى (أَيْمَان الْقُرْآن ((الْمسَائِل الطرابلسية (ثَلَاث مجلدات (الصِّرَاط الْمُسْتَقيم فِي أَحْكَام أهل الْجَحِيم (مجلدان كتاب (الطَّاعُون (مُجَلد لطيف توفّي رَحمَه الله تَعَالَى وَقت عشَاء الاخرة لَيْلَة الْخَمِيس ثَالِث عشْرين رَجَب سنة احدى وَخمسين وَسَبْعمائة وَصلي عَلَيْهِ من الْغَد بالجامع عقب الظّهْر ثمَّ بِجَامِع جراح وَدفن بمقبرة الْبَاب الصَّغِير وشيعه خلق كثير وَرويت لَهُ منامات كَثِيرَة حَسَنَة رَضِي الله عَنهُ وَكَانَ قد رأى قبل مَوته بِمدَّة الشَّيْخ تَقِيّ الدّين رَحمَه الله تَعَالَى فِي النّوم وَسَأَلَهُ عَن مَنْزِلَته فَأَشَارَ إِلَى علوها فَوق بعض الاكابر ثمَّ قَالَ وَأَنت كدت تلْحق بِنَا وَلَكِن انت الان فِي طبقَة ابْن خُزَيْمَة
ثمَّ قَالَ ابْن رَجَب قرىء على شَيخنَا الامام الْعَلامَة ابي عبد الله مُحَمَّد بن أبي بكر بن ايوب وانا اسْمَع هَذِه القصيدة من نظمه فِي اول كتاب صفة الْجنَّة وَذكر بعض الميمية الْمَشْهُورَة وَقَالَ الْحَافِظ السخاوي فِي حَقه الْعَلامَة الْحجَّة الْمُتَقَدّم فِي سَعَة الْعلم وَمَعْرِفَة الْخلاف وَقُوَّة الْجنان الْمجمع عَلَيْهِ بَين الْمُوَافق والمخالف وَصَاحب التصانيف السائرة والمحاسن الجمة

(1/9)

قَوْله بِسم الله الرَّحْمَن الرَّحِيم
ابْتَدَأَ النَّاظِم رَحمَه الله تَعَالَى ب (بِسم الله الرَّحْمَن الرَّحِيم (اقْتِدَاء بِالْكتاب الْعَزِيز وتأسيا بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم فِي مكاتباته للملوك وَغَيرهم وامتثالا لقَوْله صلى الله عَلَيْهِ وَسلم (كل أَمر ذِي بَال لَا يبْدَأ فِي ب بِسم الله الرَّحْمَن الرَّحِيم فَهُوَ أقطع (رَوَاهُ عبد الْقَادِر الرهاوي فِي (الاربعين البلدانية (وَكَذَا الْخَطِيب من حَدِيث ابي هُرَيْرَة رَضِي الله عَنهُ وَمعنى ذِي بَال أَي حَال شرِيف يحتفل لَهُ ويهتم بِهِ وَبَين يَدي كل الامور المهمة
وَقَوله اقْطَعْ أَي نَاقص الْبركَة وَقد يكون غير مُعْتَد بِهِ وروى أَبُو دَاوُد من حَدِيث ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (كل كَلَام لَا يبْدَأ فِيهِ بِالْحَمْد لله فَهُوَ أَجْذم (اسناده صَحِيح
تَنْبِيه اخْتلف الْعلمَاء فِيمَا اذا كَانَ الْكتاب كُله شعرًا فجَاء عَن الشّعبِيّ رَحمَه الله منع ذَلِك وَعَن الزُّهْرِيّ رَحمَه الله قَالَ مَضَت السّنة أَن لَا يكْتب فِي الشّعْر (بِسم الله الرَّحْمَن الرَّحِيم (وَعَن سعيد بن جُبَير رَحمَه الله جَوَاز ذَلِك وَتَابعه على ذَلِك الْجُمْهُور

(1/10)

وَقَالَ الْخَطِيب وَهُوَ الْمُخْتَار انْتهى وَلَا سِيمَا ان كَانَ المنظوم من نفائس الْعُلُوم قَالَ بعض الْعلمَاء الرَّاجِح عِنْد الْجُمْهُور طلب الْبَسْمَلَة فِي ابْتِدَاء الشّعْر مَا لم يكن محرما اَوْ مَكْرُوها قَالَ واما مَا تعلق بالعلوم فَمحل اتِّفَاق
قَوْله بِسم الله أَي باسم مُسَمّى هَذَا اللَّفْظ الاعظم الْمَوْصُوف بأوصاف الْكَمَال فالباء مُتَعَلقَة بِمَحْذُوف وَتَقْدِيره فعلا خَاصّا مُؤَخرا اولى من تَقْدِيره اسْما عَاما مقدما أما اولوية كَونه فعلا فَلِأَنَّهُ الاصل فِي الْعَمَل وَحِينَئِذٍ فَمحل الْجَار وَالْمَجْرُور النصب على المفعولية بِالْفِعْلِ الْمُقدر واما أَوْلَوِيَّة كَونه خَاصّا فَلِأَنَّهُ أدل على الْمَطْلُوب فتقدير الف عِنْد التَّأْلِيف أولى من ابتدائي وَكَذَا عِنْد الْقِرَاءَة وَنَحْو ذَلِك فَيقدر عِنْد كل أَمر مَا يُنَاسِبه واما أَوْلَوِيَّة تَقْدِيره مُؤَخرا فلأمرين احدهما الاهتمام بِالِابْتِدَاءِ باسم الله تَعَالَى لفظا وتقديرا لانه تَعَالَى يقدم ذاتا فَقدم ذكرا ليُوَافق الِاسْم الْمُسَمّى
وَالثَّانِي لافادة التَّخْصِيص كَمَا فِي قَوْله تَعَالَى {إياك نعْبد وَإِيَّاك نستعين} لَا يُقَال الاولى مُلَاحظَة قَوْله تَعَالَى {اقْرَأ باسم رَبك} لانا نقُول الْمَطْلُوب الاهم ثمَّ الْقِرَاءَة لانها أول مَا نزل عَلَيْهِ صلى الله عَلَيْهِ وَسلم واول مَا طرق المسامع الشَّرِيفَة من الْوَحْي فَكَانَ الانسب تَقْدِيم الْقِرَاءَة لمزيد الاعتناء بهَا والاهتمام وَالله أعلم
فَائِدَة الِاسْم فِي الْمَخْلُوق غير الْمُسَمّى وَفِي حق الْخَالِق تَعَالَى لَا غير وَلَا عين قَالَ الامام الْمُحَقق ناظم هَذِه الْمَنْظُومَة فِي كِتَابه (بَدَائِع الْفَوَائِد (اسماء الله الْحسنى فِي الْقُرْآن من كَلَامه تَعَالَى وَكَلَامه غير مَخْلُوق وَلَا يُقَال هِيَ غَيره وَلَا هِيَ هُوَ وَهَذَا الْمَذْهَب مُخَالف لمَذْهَب الْمُعْتَزلَة الَّذين يَقُولُونَ اسماؤه غَيره وَهِي مخلوقة انْتهى
و (الله (علم على رَبنَا سُبْحَانَهُ قَالَ الْكسَائي وَالْفراء أَصله الاله حذفوا

(1/11)

الْهمزَة وادغموا اللَّام فصارتا لاما وَاحِدَة مُشَدّدَة مفخمة قَالَ النَّاظِم فِي (بَدَائِع الْفَوَائِد (زعم السُّهيْلي وَشَيْخه ابْن الْعَرَبِيّ أَن اسْم الله غير مُشْتَقّ لَان الِاشْتِقَاق يسْتَلْزم مَادَّة يشتق مِنْهَا واسْمه سُبْحَانَهُ قديم لَا مَادَّة لَهُ فيستحيل الِاشْتِقَاق وَلَا ريب أَنه ان اريد بالاشتقاق هَذَا الْمَعْنى فَهُوَ بَاطِل وَلَكِن من قَالَ بالاشتقاق لم يرد هَذَا الْمَعْنى وَلَا ألم بِقَلْبِه وانما اراد انه دَال على صفة لَهُ تَعَالَى وَهِي الالهية كَسَائِر اسمائه الْحسنى من الْعَلِيم والقدير فانها مُشْتَقَّة من مصادرها بِلَا ريب وَهِي قديمَة وَالْقَدِيم لَا مَادَّة لَهُ فَمَا كَانَ جوابكم عَن هَذِه الاسماء كَانَ جَوَاب من قَالَ بالاشتقاق فِي الله تَعَالَى ثمَّ الْجَواب عَن الْجَمِيع أَنا لَا نعني بالاشتقاق الا أَنَّهَا ملاقية لمصادرها فِي اللَّفْظ وَالْمعْنَى لَا أَنَّهَا مُتَوَلّدَة مِنْهَا تولد الْفَرْع من أَصله وَتَسْمِيَة النُّحَاة الْمصدر والمشتق مِنْهُ أصلا وفرعا لَيْسَ مَعْنَاهُ أَن أَحدهمَا تولد من الآخر وانما هُوَ بِاعْتِبَار أَن احدهما مُتَضَمّن للْآخر وَزِيَادَة فالاشتقاق هُنَا لَيْسَ هُوَ اشتقاقا ماديا وانما هُوَ اشتقاق تلازم يُسمى المتضمن فِيهِ بِالْكَسْرِ مشتقا والمتضمن بِالْفَتْح مشتقا مِنْهُ وَلَا مَحْذُور فِي اشتقاق أَسمَاء الله تَعَالَى بِهَذَا الْمَعْنى انْتهى وَقَالَ أَبُو جَعْفَر بن جرير (الله (أَصله الاله أسقطت الْهمزَة الَّتِي هِيَ فَاء الِاسْم فالتقت اللَّام الَّتِي هِيَ عين الِاسْم وَاللَّام الزَّائِدَة وَهِي سَاكِنة فأدغمت فِي الاخرى فصارتا فِي اللَّفْظ لاما وَاحِدَة مُشَدّدَة انْتهى
وَأما تَأْوِيل الله فانه على مَا رُوِيَ لنا عَن عبد الله بن عَبَّاس قَالَ هُوَ الَّذِي يألهه كل شَيْء ويعبده كل خلق وسَاق بِسَنَدِهِ عَن الضَّحَّاك عَن عبد الله ابْن عَبَّاس قَالَ الله ذُو الالوهية والعبودية على خلقه أَجْمَعِينَ فان قَالَ لنا قَائِل وَمَا دلّ على أَن الالوهية هِيَ الْعِبَادَة وَأَن الاله هُوَ المعبود وَأَن لَهُ

(1/12)

اصلا فِي فعل وَيفْعل وَذكر بَيت رؤبة بن العجاج
... لله در الغانيات المده ... سبحن واسترجعن من تاله ...
يَعْنِي من تعبدي وطلبي الله بعملي ولاشك أَن التأله التفعل من أَله يأله وَقد جَاءَ مِنْهُ مصدر يدل على أَن الْعَرَب قد نطقت مِنْهُ ب فعل يفعل بِغَيْر زِيَادَة وَذَلِكَ مَا حَدثنَا بن سُفْيَان بن وَكِيع وسَاق السَّنَد إِلَى ابْن عَبَّاس أَنه قَرَأَ {ويذرك وإلاهتك} الاعراف 127 قَالَ عبادتك وَيَقُول انه كَانَ يعبد وَلَا يعبد وَذكر مثله عَن مُجَاهِد فقد تبين قَول ابْن عَبَّاس وَمُجاهد أَن أَله عبد وَأَن الالهة مصدره وسَاق حَدِيثا عَن أبي سعيد مَرْفُوعا أَن عِيسَى أسلمته امهِ الى الْكتاب ليعلمه فَقَالَ الْمعلم اكْتُبْ بِسم الله الرَّحْمَن الرَّحِيم فَقَالَ عِيسَى اتدري مَا الله الله إِلَه الْآلهَة
الرَّحْمَن الرَّحِيم
اسمان مشتقان من رحم بجعله لَازِما بنقله الى بَاب فعل بِضَم الْعين وبتنزيله منزلَة اللَّازِم إِذْ هما صفتان مشبهتان وَهِي لَا تشتق من مُتَعَدٍّ والرحمن أبلغ من الرَّحِيم لَان زِيَادَة الْبناء تدل على زِيَادَة الْمَعْنى غَالِبا كَمَا فِي قطع وَقطع وَمن غير الْغَالِب قد يُفِيد نَاقص الْبناء مَا لَا يُفِيد زائده من الْمُبَالغَة كحذر وحاذر فان (حذر (أبلغ من (حاذر (فالرحمن صفة فِي الاصل بِمَعْنى كثير الرَّحْمَة جدا ثمَّ غلب على الْبَالِغ فِي الرَّحْمَة غايتها وَهُوَ الله والرحيم ذُو الرَّحْمَة الْكَثِيرَة
قَالَ النَّاظِم فِي (بَدَائِع الْفَوَائِد (أَسمَاء الرب تَعَالَى اسماء ونعوت فا نها دَالَّة على صِفَات كَمَاله فَلَا تنَافِي فِيهَا بَين العلمية والوصفية فالرحمن اسْمه

(1/13)

تَعَالَى وَوَصفه لَا يُنَافِي اسميته وصفيته فَمن حَيْثُ هُوَ صفة جرى تَابعا على اسْم الله من حَيْثُ هُوَ اسْم ورد فِي الْقُرْآن غير تَابع يَعْنِي كَقَوْلِه تَعَالَى {الرَّحْمَن علم الْقُرْآن} الرَّحْمَن 1 {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 {أم من هَذَا الَّذِي هُوَ جند لكم ينصركم من دون الرَّحْمَن} الْملك 20 وَهَذَا شَأْن الِاسْم الْعلم وَلما كَانَ هَذَا الِاسْم مُخْتَصًّا بِهِ تَعَالَى حسن مَجِيئه مُنْفَردا غير تَابع كمجيء اسْمه الله كَذَلِك وَهَذَا لَا يُنَافِي دلَالَته على صفة الرَّحْمَن كاسم الله فَإِنَّهُ دَال على صفة الالوهية وَلم يجىء قطّ تَابعا لغيره بل متبوعا بِخِلَاف الْعَلِيم والقدير والسميع والبصير وَلِهَذَا لَا تَجِيء هَذِه وَنَحْوهَا مُفْردَة بل تَابِعَة
قَالَ رَحمَه الله وَأما الْجمع بَين الرَّحْمَن والرحيم فَفِيهِ معنى بديع وَهُوَ أَن الرَّحْمَن دَال على الصّفة الْقَائِمَة بِهِ سُبْحَانَهُ والرحيم دَال على تعلقهَا بالمرحوم وَكَأن الاول الْوَصْف وَالثَّانِي الْفِعْل فالاول دَال على أَن الرَّحْمَن صفته أَي صفة ذَات لَهُ سُبْحَانَهُ وَالثَّانِي دَال على أَنه يرحم خلقه برحمته أَي صفة فعل لَهُ سُبْحَانَهُ فَإِذا أردْت فهم هَذَا فَتَأمل قَوْله تَعَالَى {وَكَانَ بِالْمُؤْمِنِينَ رحِيما} الاحزاب 43 {إِنَّه بهم رؤوف رَحِيم} سُورَة التَّوْبَة 117 وَلم يجىء قطّ رَحْمَن بهم فَعلمت أَن رَحْمَن هُوَ الْمَوْصُوف بِالرَّحْمَةِ وَرَحِيم هُوَ الراحم برحمته قَالَ رَحمَه الله وَهَذِه النُّكْتَة لَا تكَاد تجدها فِي كتاب وَإِن تنفست عِنْدهَا مرْآة قَلْبك لم تنجل لَك صورتهَا انْتهى
وَرَحْمَة الله تَعَالَى جلّ شَأْنه وَتَعَالَى سُلْطَانه صفة قديمَة قَائِمَة بِذَاتِهِ تَعَالَى تَقْتَضِي التفضل والانعام وَأما تَفْسِيرهَا برقة فِي الْقلب تَقْتَضِي التفضل فالتفضل غايتها فيراد مِنْهَا غايتها كَمَا يَقُوله من يَقُوله من المتكلمة كالزمخشري فِي (كشافه (وَغَيره من النظار فَهَذَا إِنَّمَا يَلِيق برحمة الْمَخْلُوق لَا برحمة الْخَالِق تَعَالَى وتقدس وَبَينهمَا بون وَنَظِير ذَلِك (الْعلم (فَإِن حَقِيقَة علمه تَعَالَى الْقَائِمَة بِهِ لَيست مثل الْحَقِيقَة الْقَائِمَة بالمخلوق بل نفس الارادة الَّتِي يرد بَعضهم الرَّحْمَة

(1/14)

إِلَيْهَا هِيَ فِي حَقه تَعَالَى لارادة الْمَخْلُوق إِذْ هِيَ فِي الْمَخْلُوق ميل الْقلب إِلَى الْفِعْل أَو التّرْك وَالله منزه عَن ذَلِك وَكَذَلِكَ رد الزَّمَخْشَرِيّ لَهَا فِي حَقه تَعَالَى إِلَى الْفِعْل بِمَعْنى الإنعام والتفضيل فَإِن فعل العَبْد الِاخْتِيَارِيّ إِنَّمَا يكون لجلب نفع للْفَاعِل أَو دفع ضَرَر عَنهُ وَلَا كَذَلِك فعله تَعَالَى فَمَا فر مِنْهُ أهل التَّأْوِيل مَوْجُود فِي مَا فروا إِلَيْهِ من الْمَحْذُور وَبِهَذَا ظهر أَنه لَا حَاجَة إِلَى دَعْوَى الْمجَاز فِي رَحمته تَعَالَى فَإِنَّهُ خلاف الاصل وَهُوَ إِنَّمَا يُصَار إِلَيْهِ عِنْد تعذر حمل الْكَلَام على الْحَقِيقَة وَلَا تعذر هُنَا كَمَا لَا يخفى وَأَيْضًا معيار الْمجَاز صِحَة نَفْيه كَمَا إِذا قيل زيد أَسد أَو بَحر أَو قمر لشجاعته أَو كرمه أَو حسنه فَإِنَّهُ يَصح أَن تَقول زيد لَيْسَ بأسد أَو لَيْسَ ببحر أَو لَيْسَ بفمر وَهَذَا مِمَّا لَا خلاف فِيهِ بَينهم وَلَا يَصح أَن يُقَال الله لَيْسَ برحيم فَلَو كَانَت الرَّحْمَة مجَازًا فِي حَقه تَعَالَى لصَحَّ ذَلِك وَلَا ريب أَن الرَّحْمَة صفة كَمَال وَسَائِر الْكتب السماوية مَمْلُوءَة بذكرها وإطلاقها عَلَيْهِ تَعَالَى وَمن الْعجب أَن تكون هَذِه الصّفة الْعَظِيمَة حَقِيقَة فِي حق الْمَخْلُوق مجَاز فِي حق الْخَالِق
وَالْحَاصِل أَن الصّفة تَارَة تعْتَبر من حَيْثُ هِيَ هِيَ وَتارَة تعْتَبر من حَيْثُ قِيَامهَا بِهِ تَعَالَى وَتارَة من حَيْثُ قِيَامهَا بِغَيْرِهِ تَعَالَى وَلَيْسَت الاعتبارات متماثلة إِذْ لَيْسَ كمثله شيئ لَا فِي ذَاته وَلَا فِي صِفَاته وَلَا فِي أَفعاله وَالْكَلَام على الصِّفَات فرع عَن الْكَلَام فِي الذَّات كَمَا أَنا نثبت ذاتا لَيست كالذوات فلنثبت رَحْمَة لَيست كرحمة الْمَخْلُوق كَمَا أَشَارَ إِلَى ذَلِك وَقَررهُ وَنبهَ عَلَيْهِ وحرره النَّاظِم فِي (بَدَائِع الْفَوَائِد (
قَوْله الْحَمد لله الَّذِي شهِدت لَهُ بربوبيته جَمِيع مخلوقات وأقرت لَهُ بالعبودية جَمِيع مصنوعاته وَأَدت لَهُ الشَّهَادَة جَمِيع الكائنات أَنه الله الَّذِي لَا إِلَه إِلَّا هُوَ بِمَا أودعها من لطيف صنعه وبديع آيَاته وَسُبْحَان الله

(1/15)

وَبِحَمْدِهِ عدد خلقه ورضا نَفسه وزنة عَرْشه ومداد كَلِمَاته وَلَا إِلَه إِلَّا الله الْأَحَد الصَّمد لَا شريك لَهُ فِي ربوبيته وَلَا شَبيه لَهُ فِي أَفعاله وَلَا فِي صِفَاته وَلَا فِي ذَاته وَالله أكبر عدد مَا أحَاط بِهِ علمه وَجرى بِهِ قلمه وَنفذ فِيهِ حكمه من جَمِيع برياته وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه تَفْوِيض عبد لَا يملك لنَفسِهِ ضرا وَلَا نفعا وَلَا موتا وَلَا حَيَاة وَلَا نشورا بل هُوَ باللهوإلى الله فِي مبادئ أمره ونهاياته
الْحَمد لُغَة هُوَ الثَّنَاء بِاللِّسَانِ على الْجَمِيل الِاخْتِيَارِيّ على جِهَة التَّعْظِيم والتبجيل وَعرفا فعل يُنبئ عَن تَعْظِيم الْمُنعم على الحامد وَغَيره وَالشُّكْر لُغَة هُوَ الْحَمد اصْطِلَاحا وَعرفا صرف العَبْد جَمِيع مَا أنعم الله بِهِ عَلَيْهِ فِيمَا خلق لأَجله فَبين الْحَمد وَالشُّكْر عُمُوم وخصوص من وَجه يَجْتَمِعَانِ فِيمَا إذاكان بِاللِّسَانِ فِي مُقَابلَة نعْمَة وينفرد الْحَمد فِيمَا إِذا كَانَ بِاللِّسَانِ لَا فِي مُقَابلَة نعْمَة وينفرد الشُّكْر فِيمَا إِذا كَانَ بِغَيْر اللِّسَان فِي مُقَابلَة نعْمَة وَاخْتَارَ الْجُمْلَة الاسمية الدَّالَّة على الدَّوَام والثبوت على الْجُمْلَة الفعلية الدَّالَّة على التجدد والحدوث لِأَنَّهُ مَعَ كَونه على نسق الْكتاب الْعَظِيم أليق بالْمقَام وتفاؤلا بذلك وَهِي وَإِن كَانَت خبرية لفظا فَهِيَ إنشائية معنى (وأل (فِي الْحَمد للاستغراق أَو الْجِنْس أَو الْعَهْد أَي كل الْحَمد مُسْتَحقّ أَو جنسه مُخْتَصّ ومملوك لله وعلامة (أل (الاستغراقية أَن يخلفها كل وَنَحْوهَا و (أل (الجنسية إِذا تعقبتها لَام الِاخْتِصَاص كَانَ الْمَعْنى جنس الْحَمد مُخْتَصّ ومملوك لَهُ تَعَالَى فتفيد مَا أفادته ال الإستغراقية ضمنا وَإِن كَانَت (أل (للْعهد فالمعهود ثَنَاء الله على نَفسه وثناء مَلَائكَته وَرُسُله وأنبيائه وخواص خلقه وَلَا نظر لغير ثنائهم و (اللَّام (فِي الله للْملك والاستحقاق أَو الِاخْتِصَاص وَلما ابْتَدَأَ بالبسملة ابْتَدَأَ حَقِيقا وَهُوَ الاتيان بهَا قبل كل شييء أعقبها

(1/16)

بِالْحَمْد لَهُ ابْتِدَاء إضافيا أَي بِالنِّسْبَةِ لما بعْدهَا وَهُوَ مَا يقدم على الشُّرُوع فِي الْمَقْصُود فِي الذَّات جمعا بَين حَدِيثي الْبَسْمَلَة والحمدلة وَلم يعكس لموافقة الْكتاب الْعَزِيز فَإِن ألصحابة افتتحوا كِتَابَته فِي ألإمام الْكَبِير بِالتَّسْمِيَةِ والحمدلة تلوها وتبعهم جَمِيع من كتب الْمُصحف بعدهمْ فِي جَمِيع الْأَمْصَار سَوَاء فِي ذَلِك من يَقُول بِأَن الْبَسْمَلَة آيَة وَمن لَا يَقُول ذَلِك فَكَانَ أولى
قَوْله شهِدت لَهُ بربوبيته جَمِيع مخلوقاته الخ
الْمَخْلُوق هُوَ الْمَصْنُوع وَمعنى شَهَادَة الْمَخْلُوقَات بربوبيته سُبْحَانَهُ أَن الْعقل الصَّرِيح يقطع بِأَن الْمَخْلُوق لَا بُد لَهُ من خَالق والمصنوع لَا بُد لَهُ من صانع والحادث لَا بُد لَهُ من مُحدث لِاسْتِحَالَة حُدُوث الْحَادِث بِنَفسِهِ كَمَا قَالَ تَعَالَى (أم خلقُوا من غير شييء أم هم الْخَالِقُونَ) الطّور 35 يَقُول سُبْحَانَهُ أحدثو من غير مُحدث أم هم أَحْدَثُوا أنفسهم وَمَعْلُوم أَن الْمُحدث لَا يُوجد بِنَفسِهِ فطريق الْعلم بذلك أَن يُقَال الْمَوْجُود وَإِمَّا حا وَإِمَّا قديم والحادث لَا بُد لَهُ من قديم فَيلْزم ثُبُوت الْقَدِيم على كل حَال وَذَلِكَ أَن الْفقر وَالْحَاجة لكل حَادث وممكن وصف لَازم لَهما فَهِيَ مفتقرة إِلَيْهِ دَائِما حَال الْحُدُوث وَحَال الْبَقَاء وَمن زعم من أهل الْكَلَام أَن افتقارهما إِلَيْهِ فِي حَال الْحُدُوث فَقَط كَمَا يَقُوله من يَقُوله من الْمُعْتَزلَة وَغَيرهم أَو فِي حَال الْبَقَاء فَقَط كَمَا يَقُوله من يَقُوله من المتفلسفة الْقَائِلين بمساوات الْعَالم لَهُ وكلا الْقَوْلَيْنِ خطأ كَمَا قَالَ شيخ الْإِسْلَام رَحمَه الله تَعَالَى فِي شرح (شرح عقيدة شمس الدّين الاصبهاني (فالإمكان والحدوث متلازمان فَكل مُحدث مُمكن وكل مُمكن مُحدث والفقر ملازم لَهما فَلَا تزَال مفتقره إِلَيْهِ لَا تَسْتَغْنِي عَنهُ لَحْظَة عين وَهُوَ الصَّمد الَّذِي يصمد إِلَيْهِ جَمِيع الْمَخْلُوقَات وَلَا يصمد هُوَ إِلَى شييء بل هُوَ سُبْحَانَهُ الْغَنِيّ بِنَفسِهِ

(1/17)

الْمُغنِي لما سواهُ وَله رَحمَه الله فِي هذاالمعنى
والفقر لي وصف ذَات لَازم أبدا كَمَا الْغنى أبدا وصف لَهُ ذاني
قَالَ ابْن المعتز ... فيا عجبا كَيفَ بعصى الاله ... أم كَيفَ يجحده الجاحد
وَللَّه فِي كل تحريكة ... وتسكينة أبدا شَاهد
وَفِي كل شييء آيَة ... تدل على أَنه وَاحِد ...

وَسُئِلَ أَبُو نواس عَن وجود الصَّانِع فَأَنْشد ... تَأمل فِي نَبَات الأَرْض وَانْظُر ... إِلَى آثَار مَا صنع المليك
عُيُون من لجين ناظرات ... بأحداق هِيَ الذَّهَب السبيك
على قضب الزبرجد شاهدات ... بِأَن الله لَيْسَ لَهُ شريك ...

قَوْله وَأَدت لَهُ الشَّهَادَة جَمِيع الكائنات الخ فِي هَذِه البراعة الْإِشَارَة إِلَى تَوْحِيد الربوبية وتوحيد الألوهية وَسَيَأْتِي بسط الْكَلَام على ذَلِك فِي تَوْحِيد الْأَنْبِيَاء وَالْمُرْسلِينَ
قَوْله الكائنات قَالَ فِي (الْقَامُوس (الْكَوْن الْحَدث كالكينونة والكائنة كالحادثة وَكَونه الله خلقه وَالله الْأَشْيَاء أوجدها
قَوْله وَسُبْحَان الله الخ سُبْحَانَ اسْم بِمَعْنى التَّسْبِيح الَّذِي هُوَ التَّنْزِيه وانتصابه بِفعل مَتْرُوك إِظْهَاره
قَوْله وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه أَي لَا تحول من حَال إِلَى حَال وَلَا قدرَة على ذَلِك إِلَّا بِاللَّه وَقيل لَا حول عَن مَعْصِيّة الله إِلَّا بمعونة الله وَلَا قُوَّة على طَاعَة الله إِلَّا بِتَوْفِيق الله وَالْمعْنَى الأول أجمع وأشمل قَوْله

(1/18)

وَأشْهد أَن لَا إِلَه إِلَّا الله وَحده لَا شريك لَهُ وَلَا صَاحِبَة لَهُ وَلَا ولد لَهُ وَلَا وَالِد وَلَا كُفْء لَهُ الَّذِي هُوَ كَمَا اثنى على نَفسه وَفَوق مَا يثنى عَلَيْهِ أحد من جَمِيع برياته وَأشْهد أَن مُحَمَّدًا عَبده وَرَسُوله وأمينه على وحيه وَخيرته من بريته وسفيره بَينه وَبَين عباده وحجته على خلقه أرْسلهُ بِالْهدى وَدين الْحق بَين يَدي السباعة بشيرا وَنَذِيرا وداعيا إِلَى الله بِإِذْنِهِ وسراجا منيرا أرْسلهُ على حِين فَتْرَة من الرُّسُل وطموس من السبل ودروس من الْكتب وَالْكفْر قد اضطرمت ناره وتطايرت فِي الْآفَاق شرارة وَقد اسْتوْجبَ أهل الأَرْض أَن يحل بهم الْعقَاب وَقد نظر الْجَبَّار تبَارك وَتَعَالَى إِلَيْهِم فمقتهم عربهم وعجمهم إِلَى بقايا من أهل الْكتاب وَقد اسْتندَ كل قوم إِلَى ظلم آرائهم وحكموا على الله سُبْحَانَهُ بمقالاتهم الْبَاطِلَة وأهوائهم وليل الْكفْر مدلهم ظلامه شَدِيد قتامة وسبل الْحق عَافِيَة آثارها مطموسة أعلامها ففلق الله سُبْحَانَهُ بِمُحَمد صلى اله عَلَيْهِ وَسلم صبح الْإِيمَان فأضاء حَتَّى مَلأ الْآفَاق نورا وأطلع بِهِ شمس الرسَالَة فِي حنادس الظُّلم سِرَاجًا منيرا فهدى الله بِهِ من الضَّلَالَة وَعلم بِهِ من الْجَهَالَة وبصر بِهِ المعمى وأرشد بِهِ من الغي وَكثر بِهِ بعد الْقلَّة وأعز بِهِ بعد الذلة وأغنى بِهِ بعد الْعيلَة واستنقد بِهِ بعد الهلكة وَفتح بِهِ أعينا عميا وآذانا صمًّا وَقُلُوبًا غلقا فَبلغ الرسَالَة ودى وَأدّى الْأَمَانَة ونصح الْأمة وكشف الْغُمَّة وجاهد فِي الله حق جهاده وَعبد الله حَتَّى أَتَاهُ الْيَقِين من ربه وَشرح الله لَهُ صَدره وَرفع لَهُ ذكره وَوضع عَنهُ وزره وَجعل الذلة وَالصغَار على من خَالف أمره وَأقسم بحياته فِي كِتَابه الْمُبين وَقرن اسْمه باسمه فَإِذا ذكر ذكر مَعَه كَمَا فِي الْخطب وَالتَّشَهُّد والتأذين فَلَا يَصح لأحد خطْبَة وَلَا تشهد وَلَا أَذَان وَلَا صَلَاة حَتَّى يشْهد أَنه عَبده وَرَسُوله شَهَادَة الْيَقِين فصلى الله

(1/19)

وَمَلَائِكَته وأنبياؤه وَرُسُله وَجَمِيع خلقه عَلَيْهِ كَمَا عرفنَا بِاللَّه وهدانا إِلَيْهِ وَسلم تَسْلِيمًا كثيرا
أَي أخبر أَنِّي قَاطع بالوحدانية قَوْله وسفيره قَالَ فِي (الْقَامُوس (وسفره تسفيرا أرْسلهُ إِلَى السّفر قَوْله وطموس من السبل الطموس الدُّرُوس الإمحاء يطمس ويطمس طمسا محوته والشييء استأصلت أَثَره وَمِنْه (فَإِذا النُّجُوم طمست (المرسلات 8 قَالَه فِي (الْقَامُوس (قَوْله قتامه القتام كسحاب الْغُبَار قَالَه فِي (لقاموس (قَوْله عَافِيَة آثارها قَالَ فِي (الْقَامُوس (عَفا شعر الْبَعِير كثور طَال فَغطّى وبره وَقد عفيته وأعفيته قَوْله حنادس الظُّلم قَالَ فِي (الْقَامُوس (الحندس بِالْكَسْرِ اللَّيْل المظلم والظلمة جمع حنادس وتحندس اللَّيْل أظلم قَوْله الصغار قَالَ فِي (الْقَامُوس (صغر ككرم وَفَرح صغارة صغرا كعنب وَكَذَا صغَارًا وصغارة بفتحهما وصغرا وصغرانا بضَمهَا وأصغره جعله صاغرا انْتهى قَوْله وَقرن اسْمه باسمه الخ قَوْله كَمَا فِي الْخطب وَالتَّشَهُّد وتأذين هَذَا ظَاهر وَهَذَا كَمَا قَالَ حسان بن ثَابت رضى الله عَنهُ ... أغر عَلَيْهِ للنبوة خَاتم ... من الله مَيْمُون يلوح وَيشْهد
وَضم إِلَّا لَهُ اسْم النَّبِي إِلَى اسْمه ... إِذا قَالَ فِي الْخمس الْمُؤَذّن أشهد
وشق لَهُ من اسْمه ليجة ... فذو الْعَرْش مَحْمُود وَهَذَا مُحَمَّد ...

قَوْله فصلى الله وَمَلَائِكَته الخ الصَّلَاة من الله تَعَالَى الرَّحْمَة وَمن الْمَلَائِكَة الاسْتِغْفَار وَمن غَيرهم التضرع وَالدُّعَاء بِخَير هَذَا هوالمشهور والجاري على أَلْسِنَة الْجُمْهُور وَلم يرتض هَذَا النَّاظِم فِي كِتَابه (جلاء الأفهام (و (بَدَائِع الْفَوَائِد (وَغَيرهمَا ورده من وجوده مِنْهَا أَن الله تَعَالَى غاير

(1/20)

بَينهمَا فِي قَوْله تَعَالَى (صلوَات من رَبهم وَرَحْمَة) الْبَقَرَة 157 الثَّانِي أنسؤال الرَّحْمَة يشرع لكل مُسلم وَالصَّلَاة تخْتَص بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم وإله فَهِيَ حق لَهُ وَلَا لَهُ وَلِهَذَا الْمَعْنى منع كثير من الْعلمَاء الصَّلَاة على معِين غَيره يعْنى وَغير سَائِر الْأَنْبِيَاء وَالْمَلَائِكَة وَلم يمْنَع اُحْدُ من الترحم على معِين من الْمُسلمين الثَّالِث أَن رَحْمَة الله عَامَّة وسعت كل شَيْء وَصلَاته خَاصَّة لخواص عباده وَقَوْلهمْ الصَّلَاة من الْعباد بِمَعْنى الدُّعَاء مُشكل ايضا من وَجه أَحدهَا أَن الدُّعَاء يكون بِالْخَيرِ وَالشَّر وَالصَّلَاة لَا تكون إِلَّا فِي الْخَيْر الثَّانِي أَن دَعَوْت يعدي بَالَام وَصليت لَا يتَعَدَّى إِلَّا ب (على (و (دُعَاء (المعدى ب (على لَيْسَ بِمَعْنى صلى وَهَذَا يدل على أَن الصَّلَاة لَيست بِمَعْنى الدُّعَاء الثَّالِث أَن فعل الدُّعَاء يَقْتَضِي مدعوا ومدعوا لَهُ تَقول دَعَوْت الله لَك بِخَير وَفعل الصَّلَاة لَا يَقْتَضِي ذَلِك لَا تَقول صليت الله عَلَيْك وَلَا لَك فَدلَّ على انه لَيْسَ بِمَعْنَاهُ فَأَي تبَاين اظهر من هَذَا قَالَ وَلَكِن التَّقْلِيد يعمي عَن إِدْرَاك الْحَقَائِق فإياك والإخلاد إِلَى ارضه قَالَ فِي (الْبَدَائِع (وَرَأَيْت لأبي الْقَاسِم السُّهيْلي رَحمَه الله تَعَالَى كلَاما حسنا فِي اشتقاق الصَّلَاة فَذكر مَا ملخصه أَن معنى اللَّفْظَة حَيْثُ تصرفت ترجع إِلَى الحنو والعطف إِلَّا أَن ذَلِك يكون محسوسا ومعقولا فالمحسوس مِنْهُ صِفَات الْأَجْسَام والمعقول صفة ذِي الْجلَال وَالْإِكْرَام وَهَذَا الْمَعْنى كثير مَوْجُود فِي الصِّفَات وَالْكثير يكون صفة للمحسوسات وَصفَة للمعقولات وَهُوَ من أَسمَاء الرب تَعَالَى وتقدس عَن مشابهة الْأَجْسَام وصفات الْأَنَام فَمَا يُضَاف إِلَيْهِ تَعَالَى من هَذِه الْمعَانِي معقولة غير محسوسة فَإِذا ثَبت هَذَا فَالصَّلَاة كَمَا قُلْنَا حنو وَعطف من قَوْلك صليت أَي حنيت صلاك وعطفته فأخلق بِأَن تكون الرَّحْمَة كَمَا سمي

(1/21)

عطفا وحنوا تَقول اللَّهُمَّ اعطف علينا أَي ارحمنا قَالَ الشَّاعِر ... وَمَا زلت فِي ليني لَهُ وتعطفي ... عَلَيْهِ كَمَا تحنو على الْوَلَد الْأُم ...

وَأما رَحْمَة الْعباد فرقة فِي الْقلب إِذا وجدهَا الراحم من نَفسه انعطف على المرحوم وانثنى عَلَيْهِ وَرَحْمَة الله للعباد جود وَفضل فَإِذا صلى عَلَيْهِ فقد أفضل عَلَيْهِ وأنعم وَهَذِه الْأَفْعَال إِذا كَانَت من الله وَمن الْعباد فَهِيَ متعدية ب (على (مَخْصُوصَة بِالْخَيرِ لَا تخرج عَنهُ إِلَى غَيره فَرَجَعت كلهَا إِلَى معنى وَاحِد إِلَّا أَنَّهَا فِي معنى الدُّعَاء وَالرَّحْمَة صَلَاة معقولة أَي إنحناء مَعْقُول غير محسوس ثمَّ هُوَ من العَبْد الدُّعَاء لِأَنَّهُ لَا يقدر على اكثر مِنْهُ وثمرثه من الله الْإِحْسَان والإنعام فَلم تخْتَلف الصَّلَاة فِي مَعْنَاهَا وَإِنَّمَا اخْتلفت ثَمَرَتهَا الصادرة عَنْهَا وَالصَّلَاة الَّتِي هِيَ الرُّكُوع وَالسُّجُود انحناء محسوس فَلم يخْتَلف الْمَعْنى فِيهَا إِلَّا من جِهَة الْمَعْقُول وَلَيْسَ ذَلِك باخْتلَاف فِي الْحَقِيقَة وَلذَلِك تعدت كلهَا ب (على (واتفقت فِي اللَّفْظ الْمُشْتَقّ من الصَّلَاة وَلم يجز صليت على الْعَدو أَي دَعَوْت عَلَيْهِ فقد صَار بِمَعْنى الصَّلَاة أرق وأبلغ من معنى الرَّحْمَة وَإِن كَانَ رَاجعا إِلَيْهِ إِذْ لَيْسَ كل رَاحِم ينحني على المرحوم ويتعطف عَلَيْهِ من شدَّة الرَّحْمَة انْتهى قَوْله وَسلم السَّلَام بِمَعْنى التَّحِيَّة والسلامة من النقائص والرذائل وَفِي (المطلع (قَالَ الازهري فِي قَوْلك السَّلَام عَلَيْك قَولَانِ أَحدهمَا اسْم السَّلَام وَمَعْنَاهُ اسْم الله عَلَيْك وَمِنْه قَول لبيد إِلَى الْحول ثمَّ اسْم السَّلَام عَلَيْكُمَا وَمن يبك حولا كَامِلا فقد اعتذر وَالثَّانِي سلم الله عَلَيْك تَسْلِيمًا وَسلَامًا وَمن سلم الله عَلَيْهِ سلم من الْآفَات كلهَا قَالَ الْحَافِظ ابْن الْجَزرِي فِي مِفْتَاح (الْحصن (واما الْجمع بَين الصَّلَاة وَالسَّلَام فَهُوَ الاولى ولاكمل والافضل لقَوْله تَعَالَى {صلوا عَلَيْهِ وسلموا تَسْلِيمًا} الْأَحْزَاب 56

(1/22)

وَلَو اقْتصر على أَحدهمَا جَازَ من غير كَرَاهَة فقد جرى عَلَيْهِ جمع مِنْهُم مُسلم فِي (صَحِيحه (خلافًا للشَّافِعِيَّة وَفِي كَلَام بَعضهم لَا اعْلَم أحدا نَص على الْكَرَاهَة حَتَّى إِن الامام الشَّافِعِي نَفسه اقْتصر على الصَّلَاة دون التَّسْلِيم فِي خطْبَة (الرسَالَة (وَالله اعْلَم
قَوْله وَقد نضر الْجَبَّار تبَارك وَتَعَالَى الخ يُشِير الى حَدِيث عِيَاض بن حمَار الْمُجَاشِعِي الَّذِي رَوَاهُ مُسلم فِي (صَحِيحه (أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ ذَات يَوْم فِي خطبَته (أَلا إِن رَبِّي أَمرنِي أَن أعلمكُم مَا جهلتم مِمَّا عَلمنِي فِي يومي هَذَا كل مَال نحلته عبَادي حَلَال واني خلقت عبَادي حنفَاء كلهم وانهم أَتَتْهُم الشَّيَاطِين فَاجْتَالَتْهُمْ عَن دينهم وَحرمت عَلَيْهِم مَا أحللت لَهُم وأمرتهم أَن يشركوا بِي مَا لم أنزل بِهِ سُلْطَانا وَإِن الله نظر ألى أهل الارض فمقتهم عربهم وعجمهم إِلَّا بقايا من أهل الْكتاب الحَدِيث
أما بعد فَإِن الله جلّ ثَنَاؤُهُ وتقدست اسماؤه إِذا اراد أَن يكرم عَبده بمعرفته وَيجمع قلبه على محبته شرح صَدره لقبُول صِفَاته العلى وتلقيها من مشكاة الْوَحْي فاذا ورد عَلَيْهِ شَيْء مِنْهَا قابله بِالْقبُولِ وتلقاه بالرضى وَالتَّسْلِيم وأذعن لَهُ بالانقياد فَاسْتَنَارَ بِهِ قلبه واتسع لَهُ صَدره وأمتلأ بِهِ سُرُورًا ومحبة فَعلم أَنه تَعْرِيف من تعريفات الله تَعَالَى تعرف بِهِ إِلَيْهِ على لِسَان رَسُوله فَأن نزل تِلْكَ الصّفة من قبله منزلَة الْغَدَاء اعظم مَا كَانَ إِلَيْهِ فاقة ومنزلة الشِّفَاء أَشد مَا كَانَ اليه حَاجَة فَاشْتَدَّ بهَا فرحه وَعظم بهَا غناؤه وقويت بهَا مَعْرفَته واطمأنت إِلَيْهَا نَفسه وَسكن إِلَيْهَا قلبه فجال من الْمعرفَة فِي ميادينها وأسام عين بصيرته فِي رياضها وبساتينها لتيقنه بِأَن شرف الْعلم تَابع لشرف معلومه وَلَا مَعْلُوم أعظم وَأجل مِمَّن هَذِه صفته وَهُوَ ذُو الاسماء الْحسنى وَالصِّفَات العلى وان شرفه أَيْضا

(1/23)

بِحَسب الْحَاجة أليه وَلَيْسَت حَاجَة الارواح قطّ الى شَيْء أعظم مِنْهَا إِلَى معرفَة بارئها وفاطرها ومحبته وَذكره والابتهاج بِهِ وَطلب الْوَسِيلَة إِلَيْهِ والزلفى عِنْده وَلَا سَبِيل إِلَى هَذَا إِلَّا بِمَعْرِِفَة أَوْصَافه وأسمائه فَكلما كَانَ العَبْد بهَا أعلم كَانَ بِاللَّه اعرف وَله أطلب وَإِلَيْهِ أقرب وَكلما كَانَ لَهَا أنكر كَانَ بِاللَّه أَجْهَل وَإِلَيْهِ أكره وَمِنْه أبعد وَالله ينزل العَبْد من نَفسه حَيْثُ ينزله العَبْد من نَفسه فَمن كَانَ لذكر أَسْمَائِهِ وَصِفَاته مبغضا وعنها نافرا ومنفرا فا لله لَهُ أَشد بغضا وَعنهُ أعظم إعْرَاضًا وَله أكبر مقتا حَتَّى تعود الْقُلُوب إِلَى قلبين قلب ذكر الاسماء وَالصِّفَات قوته وحياته ونعيمه وقرة عينه لَو فَارقه ذكرهَا طرفَة عين ومحبتها لحظات لاستغاث يَا مُقَلِّب الْقُلُوب ثَبت قلبِي على دينك فلسان حَاله يَقُول
... يُرَاد من الْقلب نسيانكم ... وتأبى الطباع على النَّاقِل ...

وَيَقُول
... وَإِذا تقاضيت الْفُؤَاد تناسيا ... ألفيت أحشائي بِذَاكَ شحاحا وَيَقُول إذامرضنا تداوينا بذكركم
ونترك الذّكر أَحْيَانًا فتنتكس ...

وَمن الْمحَال أَن يذكر الْقلب من هُوَ محَارب لصفاته نافر من سماعهَا معرض بكليته عَنْهَا زاعم أَن السَّلامَة فِي ذَلِك كلا وَالله إِن هُوَ إِلَّا الْجَهَالَة والخذلان وإلاعراض عَن الْعَزِيز الرَّحِيم فَلَيْسَ الْقلب الصَّحِيح قطّ إِلَى شَيْء أشوق مِنْهُ إِلَى معرفَة ربه تَعَالَى وَصِفَاته وأفعاله وأسمائه وَلَا أفرح بِشَيْء قطّ كفرحه بذلك وَكفى بِالْعَبدِ عمى وخذلانا أَن يضْرب على قلبه

(1/24)

سرادق الاعراض عَنْهَا والنفرة والتنفير والاشتغال بِمَا لَو كَانَ حَقًا لم ينفع إِلَّا بعد معرفَة الله والايمان بِهِ وبصفاته وأسمائه وَالْقلب الثَّانِي قلب مَضْرُوب بسياط الْجَهَالَة فَهُوَ عَن معرفَة ربه ومحبته مصدود وَطَرِيق معرفَة أَسْمَائِهِ وَصِفَاته كَمَا أنزلت عَلَيْهِ مسدود وَقد قمش شبها من الْكَلَام الْبَاطِل وارتوى من مَاء آجن غير طائل تعج مِنْهُ آيَات الصِّفَات وأحاديثها إِلَى الله عجيجا وتضج مِنْهُ الى منزلهَا ضَجِيجًا مِمَّا يسومها تحريفا وتعطيلا ويؤول مَعَانِيهَا تحريفا وتبديلا قد اعد لدفعها انواعا من الْعدَد وهيأ لردها ضروبا من القوانين قَوْله من القوانين القانون مقياس كل شَيْء جمعه قوانين قَالَه فِي (الْقَامُوس (واذا دعِي الى تحكيمها ابى واستكبر وَقَالَ تِلْكَ ادلة لفظية لَا تفِيد شَيْئا من الْيَقِين قد اعد التَّأْوِيل جنَّة يتترس بهَا من مواقع سِهَام السّنة وَالْقُرْآن وَجعل اثبات صِفَات ذِي الْجلَال تجسيما وتشبيها يصد بِهِ الْقُلُوب عَن طَرِيق الْعلم والايمان مزجي البضاعة قَوْله مزجي البضاعة قَالَ فِي (الْقَامُوس (وبضاعة مزجاة أَي قَليلَة من الْعلم النافع الْمَوْرُوث عَن خَاتم الرُّسُل والانبياء لكنه مَلِيء بالشكوك والشبه والجدال والمراء قَوْله الْجِدَال والمراء قَالَ ابْن الاثير فِي (النِّهَايَة (فِي معنى حَدِيث مَا اوتي قوم الجدل الا ضلوا (الجدل مقابلى الْحجَّة بِالْحجَّةِ والمجادلة المناظرة والمخاصمة وَالْمرَاد بِهِ فِي الحَدِيث الجدل على الْبَاطِل وَطلب

(1/25)

المغالبة واما الجدل لاظهار الْحق فَإِن ذَلِك مَحْمُود لقَوْله تَعَالَى {وجادلهم بِالَّتِي هِيَ أحسن} انْتهى وَفِي (مُخْتَصر الصِّحَاح (للقرطبي جدل بِالْكَسْرِ جدلا أحكم الْخُصُومَة وجادله مجادلة وجدالا خاصمه انْتهى والمراء الْجِدَال والمخاصمة قَالَ الْقُرْطُبِيّ فِي (مُخْتَصر الصِّحَاح (ماريته اماريه مراء جادلته انْتهى وَقَالَ الْمُنْذِرِيّ فِي التَّرْغِيب والرهيب من المراء والجدال وَهُوَ الْمُخَاصمَة والمحاجبة وَطلب الْقَهْر بالغلبة والترهيب فِي تَركه للمحق والمبطل انْتهى فَعلمنَا أَن الْجِدَال والمراء مُتَرَادِفَانِ وَأَن الْعَطف فيهمَا عطف المترادفين انْتهى خلع عَلَيْهِ الْكَلَام الْبَاطِل خلعه الْجَهْل والتجهيل فَهُوَ يتعثر بأذيال التَّكْفِير لاهل الحَدِيث والتبديع لَهُم والتضليل قد طَاف على أَبْوَاب الآراء والمذاهب يَتَكَفَّف أَرْبَابهَا فانثنى بأخسر الْمَوَاهِب والمطالب عدل عَن الابواب الْعَالِيَة الكفيلة بنهاية المُرَاد وَغَايَة الاحسان فابتلي بِالْوُقُوفِ على الابواب السافلة المليئة بالخيبة والحرمان وَقد لبس حلَّة منسوجة من الْجَهْل والتقليد والشبهة والعناد فَإِذا بذلت لَهُ النَّصِيحَة ودعي إِلَى الْحق أَخَذته الْعِزَّة بالاثم فحسبه جَهَنَّم ولبئس المهاد فَمَا أعظم الْمُصِيبَة بِهَذَا وَأَمْثَاله على الْإِيمَان وَمَا أَشد الْجِنَايَة بِهِ على السّنة وَالْقُرْآن وَمَا أحب جهاده بِالْقَلْبِ وَالْيَد وَاللِّسَان إِلَى الرَّحْمَن وَمَا اثقل اجْرِ ذَلِك الْجِهَاد فِي الْمِيزَان وَالْجهَاد بِالْحجَّةِ وَاللِّسَان مقدم على الْجِهَاد بِالسَّيْفِ والسنان وَلِهَذَا امْر بِهِ تَعَالَى فِي السُّور المكية حَيْثُ لَا جِهَاد بِالْيَدِ انذارا وتعذيرا فَقَالَ تَعَالَى {فَلَا تُطِع الْكَافرين وجاهدهم بِهِ جهادا كَبِيرا} الْفرْقَان 52 وامر تَعَالَى بجهاد الْمُنَافِقين والغلظة عَلَيْهِم مَعَ كَونهم بَين اظهر الْمُسلمين فِي الْمقَام والمسير فَقَالَ تَعَالَى {يَا أَيهَا النَّبِي جَاهد الْكفَّار وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِم ومأواهم جَهَنَّم وَبئسَ الْمصير}

(1/26)

التَّوْبَة 73 فالجهاد بِالْعلمِ وَالْحجّة جِهَاد أنبيائه وَرُسُله وخاصته من عباده المخصوصين بالهداية والتوفيق والاتفاق و (من مَاتَ وَلم يغز وَلم يحدث نَفسه بالغزو مَاتَ على شُعْبَة من النِّفَاق (وَكفى بِالْعَبدِ عمى وخذلانا ان يرى عَسَاكِر الايمان وجنود السّنة وَالْقُرْآن وَقد لبسوا للحرب لامته واعدوا لَهُ عدته واخذوا مَصَافهمْ ووقفوا مواقفهم وَقد حمي الْوَطِيس ودارت رحى الْحَرْب وَاشْتَدَّ الْقِتَال وتنادت الاقران النزال النزال وَهُوَ فِي الملجأ والمغارات والمدخل مَعَ الْخَوَالِف كمين واذا ساعد الْقدر وعزم على الْخُرُوج قعد على التل مَعَ الناظرين ينظر لمن الدائرة ليَكُون اليهم من المتحيزين ثمَّ ياتيهم وَهُوَ يقسم بِاللَّه جهد أيمانه أَنِّي كنت مَعكُمْ وَكنت أَتَمَنَّى أَن تَكُونُوا انتم الغالبين فحقيق بِمن لنَفسِهِ عِنْده قدر وَقِيمَة أَن لايبيعها بأبخس الاثمان وَأَن لَا يعرضهَا غَدا بَين يَدي الله وَرَسُوله لمواقف الخزي والهوان وَأَن يثبت قَدَمَيْهِ فِي صُفُوف أهل الْعلم والايمان وَأَن لَا يتحيز الى مقَالَة سوى مَا جَاءَ فِي السّنة وَالْقُرْآن فَكَأَن قد كشف الغطاء وانجلى الْغُبَار وَأَبَان عَن وُجُوه أهل السّنة مسفرة ضاحكة مستبشرة وَعَن وُجُوه اهل الْبِدْعَة عَلَيْهَا غبرة ترهقها قترة يَوْم تبيض وُجُوه وَتسود وُجُوه قَالَ ابْن عَبَّاس تبيض وُجُوه اهل السّنة وَتسود وُجُوه اهل الْبِدْعَة والفرقة الضَّالة فوَاللَّه لمفارقة اهل الاهواء والبدع فِي هَذِه الدَّار اسهل من مرافقتهم اذا قيل {احشروا الَّذين ظلمُوا وأزواجهم} الصافات 22 قَالَ امير الْمُؤمنِينَ عمر بن الْخطاب وَبعده الامام احْمَد ازواجهم اشباههم ونظراؤهم قَالَ تَعَالَى {وَإِذا النُّفُوس زوجت} التكوير 7 قَالُوا فَيجْعَل صَاحب الْحق مَعَ نَظِيره فِي دَرَجَته وَصَاحب الْبَاطِل مَعَ نَظِيره فِي دَرَجَته هُنَالك وَالله يعَض الظَّالِم على يَدَيْهِ اذا حصلت لَهُ حَقِيقَة مَا كَانَ فِيهِ هَذِه الدَّار عَلَيْهِ (يَقُول ياليتني اتَّخذت

(1/27)

مَعَ الرَّسُول سَبِيلا يَا ويلتى لَيْتَني لم اتخذ فلَانا خَلِيلًا لقد اضلني عَن الذّكر بعد اذ جَاءَنِي وَكَانَ الشَّيْطَان للانسان خذولا (الْفرْقَان 27 29 شرع النَّاظِم رَحمَه الله تَعَالَى فِي حِكَايَة مناظرة حصلت بَينه وَبَين بعض المعطلة فَقَالَ
فصل
وَكَانَ من قدر الله وقضائه ان جمع مجْلِس المذاكرة بَين مُثبت للصفات والعلو وَبَين معطل لذَلِك فاستطعم الْمُعَطل الْمُثبت الحَدِيث استطعام غير جَائِع اليه وَلَكِن غَرَضه عرض بضاعته عَلَيْهِ فَقَالَ لَهُ مَا تَقول فِي الْقُرْآن وَمَسْأَلَة الاسْتوَاء فَقَالَ الْمُثبت نقُول فِيهَا مَا قَالَه رَبنَا تبَارك وَتَعَالَى وَمَا قَالَه نَبينَا صلى الله عَلَيْهِ وَسلم نصف الله تَعَالَى بِمَا وصف بِهِ نَفسه وَبِمَا وَصفه بِهِ رَسُوله من غير تَحْرِيف وَلَا تَعْطِيل وَمن غير تَشْبِيه وَلَا تَمْثِيل بل نثبت لَهُ سُبْحَانَهُ مَا أثْبته لنَفسِهِ من الاسماء وَالصِّفَات وننفي عَنهُ النقائص والعيوب ومشابهة الْمَخْلُوقَات اثباتا بِلَا تَمْثِيل وتنزيها بِلَا تَعْطِيل فَمن شبه الله بخلقه فقد كفر وَمن جحد مَا وصف الله بِهِ نَفسه فقد كفر وَلَيْسَ مَا وصف الله بِهِ نَفسه اَوْ وَصفه بِهِ رَسُولا تَشْبِيها فالمشبه يعبد صنما والمعطل يعبد عدما والموحد يعبد إِلَهًا وَاحِدًا صمدا {لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير} الشورى 11
وَالْكَلَام فِي الصِّفَات كَالْكَلَامِ فِي الذَّات فَكَمَا أَنا نثبت ذاتا لَا تشبه الذوات فَكَذَلِك نقُول فِي صِفَاته انها لَا تشبه الصِّفَات فَلَيْسَ كمثله شَيْء لَا فِي ذَاته وَلَا فِي صِفَاته وَلَا فِي أَفعاله فَلَا تشبه صِفَات الله بِصِفَات المخلوقين وَلَا نزيل عَنهُ سُبْحَانَهُ صفة من صِفَاته لاجل شناعة

(1/28)

المشنعين وتلقيب المفترين كَمَا أَنا لَا نبغض اصحاب رَسُول الله صلى الله عَلَيْهِ وَسلم لتسمية الروافض لنا نواصب وَلَا نكذب بِقدر الله وَلَا نجحد كَمَال مَشِيئَته وَقدرته لتسمية الْقَدَرِيَّة لنا مجبرة فَلَا تجحد صِفَات رَبنَا تبَارك وَتَعَالَى لتسمية الْجَهْمِية والمعتزلة لنا مجسمة مشبهة حشوية وَرَحْمَة الله على الْقَائِل
... فان كَانَ تجسيما ثُبُوت صِفَاته ... فَانِي بِحَمْد الله لَهَا مُثبت ...

الى
... فان كَانَ تجسيما ثُبُوت صِفَاته ... لديكم فَانِي الْيَوْم عبد مجسم

وَرَضي الله عَن الشَّافِعِي حَيْثُ قَالَ
... ان كَانَ رفضا حب آل مُحَمَّد
فليشهد الثَّقَلَان أَنِّي رَافِضِي ...

وَقدس الله روح الْقَائِل وَهُوَ شيخ الاسلام ابْن تَيْمِية اذ يَقُول ...
ان كَانَ نصبا حب صحب مُحَمَّد ... فليشهد الثَّقَلَان اني ناصبي
...
فصل
وَأما الْقُرْآن فَانِي اقول إِن كَلَام الله منزل غير مَخْلُوق مِنْهُ بَدَأَ واليه يعود تكلم الله بِهِ صدقا وسَمعه مِنْهُ جِبْرِيل حَقًا وبلغه مُحَمَّدًا صلى الله عَلَيْهِ وَسلم وَحيا وان {كهيعص} و {حم عسق} و {الر} و {ق} و {ن} عين كَلَام الله حَقِيقَة وان الله تكلم بِالْقُرْآنِ الْعَرَبِيّ الَّذِي سَمعه الصحابه من النَّبِي صلى الله عَلَيْهِ وَسلم وان جمعيه كَلَام الله وَلَيْسَ قَول الْبشر وَمن قَالَ انه قَول الْبشر فقد كفر وَالله يصليه

(1/29)

سقر وَمن قَالَ لَيْسَ لله بَيْننَا فِي الارض كَلَام فقد جحد رِسَالَة مُحَمَّد صلى الله عَلَيْهِ وَسلم فَإِن الله بَعثه ليبلغ عَنهُ كَلَامه وَالرَّسُول انما يبلغ كَلَام مرسله فاذا انْتَفَى كَلَام الْمُرْسل انْتَفَت رِسَالَة الرَّسُول ونقول ان الله فَوق سمواته مستو على عَرْشه بَائِن من خلقه لَيْسَ فِي مخلوقاته شَيْء من ذَاته وَلَا فِي ذَاته شَيْء من مخلوقاته وانه تَعَالَى اليه يصعد الْكَلم الطّيب وتعرج الْمَلَائِكَة وَالروح اليه وانه يدبر الامر من السَّمَاء الى الارض ثمَّ يعرج اليه وان الْمَسِيح رفع بِذَاتِهِ الى الله وان رَسُول الله صلى الله عَلَيْهِ وَسلم عرج بِهِ الى الله حَقِيقَة وان ارواح الْمُؤمنِينَ تصعد الى الله عِنْد الْوَفَاة فتعرض عَلَيْهِ وتقف بَين يَدَيْهِ وانه تَعَالَى هُوَ القاهر فَوق عباده وَهُوَ الْعلي الاعلى وان الْمُؤمنِينَ وَالْمَلَائِكَة المقربين يخَافُونَ رَبهم من فَوْقهم وان ايدي السَّائِلين ترفع اليه وحوائجهم تعرض عَلَيْهِ فانه سُبْحَانَهُ هُوَ الْعلي الاعلى بِكُل اعْتِبَار فَلَمَّا سمع الْمُعَطل مِنْهُ ذَلِك امسك ثمَّ اسرها فِي نَفسه وخلي بشياطينه وَبني جنسه واوحى بَعضهم الى بعض زخرف القَوْل غرُورًا واصناف الْمَكْر والاحتيال وراموا امرا يستحمدون بِهِ الى نظرائهم من اهل الْبدع والضلال وعقدوا مَجْلِسا بيتوا فِي مسَاء يَوْمه مَالا يرضاه الله من القَوْل وَالله بِمَا يعْملُونَ مُحِيط واتوا فِي مجلسهم يما قدرُوا عَلَيْهِ من الهذيان واللغط والتخليط وراموا استدعاء الْمُثبت الى مجلسهم الَّذِي عقدوه ليجعلوا نزله عِنْد قدومه عَلَيْهِم مالفقوه من الْمَكْر وتمموه فحبس الله سُبْحَانَهُ عَن ايديهم والسنتهم فَلم يتجاسروا عَلَيْهِ ورد الله كيدهم فِي نحورهم فَلم يصلوا بالسوء اليه وخذلهم المطاع فمزقوا مَا كتبوه من المحاضر وقلب الله قُلُوب أوليائه وجنده عَلَيْهِم من كل باد وحاضر واخرج النَّاس لَهُم من المخبآت كمائنها قَوْله المخبات خبأه كمنعه ستره كخبأه واختبأه قَالَه فِي (الْقَامُوس (قَوْله كمائنها قَالَ فِي (الْقَامُوس (

(1/30)

كمن لَهُ كنصر وَسمع كمونا استخفى واكمنته والكمين كأمير الْقَوْم يكمنون فِي الْحَرْب
وَمن الجوائف والمنقلات قَوْله وَمن الجوائف هِيَ جمع جَائِفَة وَهِي طعنة تبلغ الْجوف قَوْله وَمن المنقلات جمع منقلة وَهِي مَا توضح الْعظم وتهشمه وتنقل عِظَامه دفائنها وقوى الله جأش عقد الْمُثبت وَثَبت قلبه وَلسَانه وشيد بِالسنةِ المحمدية بُنْيَانه فسعى فِي عقد مجْلِس بَينه وَبَين خصومه عِنْد السُّلْطَان وَحكم على نَفسه كتب شُيُوخ الْقَوْم السالفين وأئمتهم الْمُتَقَدِّمين وانه لَا يستنصر من اهل مذْهبه بِكِتَاب وَلَا انسان وانه جعل بَينه وَبَيْنكُم اقوال من قلدتموه ونصوص من على غَيره من الائمة قدمتموه وصرخ الْمُثبت بذلك بَين ظهرانيهم حَتَّى بلغه دانيهم لقاصيهم فَلم يذعنوا لذَلِك واستعفوا من عقدَة فطالبهم الْمُثبت بِوَاحِدَة من خلال ثَلَاث مناظرة فِي مجْلِس عَالم على شريطة الْعلم والانصاف تحضر فِيهِ النُّصُوص النَّبَوِيَّة والاثار السلفية وَكتب ائمتكم الْمُتَقَدِّمين من اهل الْعلم وَالدّين فَقيل لَهُم لَا مراكب لكم تسابقون بهَا فِي هَذَا الميدان وَمَا لكم بمقاومة فرسانه يدان فَدَعَاهُمْ الى مُكَاتبَته فِيمَا يَدعُوهُ اليه فَإِن كَانَ حَقًا قبله وشكركم عَلَيْهِ وان كَانَ غير ذَلِك سَمِعْتُمْ جَوَاب الْمُثبت وَتبين لكم حَقِيقَة مَا لَدَيْهِ فَأَبَوا ذَلِك اشد الاباء وَا ستعفوا غَايَة الاستعفاء فَدَعَاهُمْ الى الْقيام بَين الرُّكْن وَالْمقَام قيَاما فِي موقف الابتهال حاسري الرؤوس نسْأَل الله ان ينزل بأسه بِأَهْل الْبدع والضلال وَظن الْمُثبت وَالله أَن الْقَوْم يديبونه إِلَى هَذَا فوطن نَفسه عَلَيْهِ غَايَة التوطين وَبَات يُحَاسب نَفسه ويعرض مَا يُثبتهُ وينفيه عَن كَلَام رب الْعَالمين وعَلى سنة خَاتم الانبياء وَالْمُرْسلِينَ ويتجرد من كل هوى يُخَالف الْوَحْي الْمُبين ويهوي بِصَاحِبِهِ الى أَسْفَل سافلين فَلم يجيبوا الى ذَلِك ايضا واتوا من

(1/31)

الِاعْتِذَار بِمَا دله على أَن الْقَوْم لَيْسُوا من اولي الأبدي والابصار فَحِينَئِذٍ شمر الْمُثبت عَن سَاق عزمه وَعقد لله مَجْلِسا بَينه وَبَين خَصمه يشهده الْقَرِيب والبعيد وَيقف على مضمونه الذكي والبليد وَجعله عقد مجْلِس التَّحْكِيم بَين الْمُعَطل الجاحد والمثبت المرمي بالتجسيم وَقد خَاصم فِي هَذَا الْمجْلس بِاللَّه وحاكم إِلَيْهِ وبرىء الى الله من كل هوى وبدعة وضلالة وتحيز إِلَى فِئَة غير رَسُول الله صلى الله عَلَيْهِ وَسلم وَمَا كَانَ اصحابه عَلَيْهِ وَالله سُبْحَانَهُ هُوَ المسؤول ان لَا يكله الى نَفسه وَلَا الى شَيْء مِمَّا لَدَيْهِ وان يوفقه فِي جَمِيع حالاته لما يُحِبهُ ويرضاه فَإِن ازمة الامور بيدَيْهِ وَهُوَ يرغب الى من يقف على هَذِه الْحُكُومَة ان يقوم لله قيام متجرد عَن هَوَاهُ قَاصد لرضى مَوْلَاهُ ثمَّ يقْرؤهَا متفكرا وَيُعِيدهَا ويبديها متدبرا ثمَّ يحكم فِيهَا بِمَا يُرْضِي الله وَرَسُوله وعباده الْمُؤمنِينَ وَلَا يقابلها بالسب والشتم كَفعل الْجَاهِلين والمعاندين فَإِن رأى حَقًا قبله وشكر عَلَيْهِ وَإِن رأى بَاطِلا رده على قَائِله وَأهْدى الصَّوَاب اليه فَإِن الْحق لله وَرَسُوله وَالْقَصْد أَن تكون كلمة السّنة هِيَ الْعليا جهادا فِي الله وَفِي سَبيله وَالله عِنْد لِسَان كل قَائِل وَقَلبه وَهُوَ المطلع على نِيَّته وَكَسبه وَمَا كَانَ اهل التعطيل أولياءه إِن أولياؤه الا المتقون الْمُؤْمِنُونَ المصدقون {وَقل اعْمَلُوا فسيرى الله عَمَلكُمْ وَرَسُوله والمؤمنون وستردون إِلَى عَالم الْغَيْب وَالشَّهَادَة فينبئكم بِمَا كُنْتُم تَعْمَلُونَ} التَّوْبَة 105

(1/32)

فصل
وَهَذِه امثال حسان مَضْرُوبَة للمعطل والمشبه والموحد ذكرتها قبل الشُّرُوع فِي الْمَقْصُود فَإِن ضرب الامثال مِمَّا يأنس بِهِ الْعقل لتقر // يبها الْعُقُول من الْمَشْهُود وَقد قَالَ تَعَالَى وَكَلَامه الْمُشْتَمل على اعظم الْحجَج وقواطع الْبَرَاهِين {وَتلك الْأَمْثَال نَضْرِبهَا للنَّاس وَمَا يَعْقِلهَا إِلَّا الْعَالمُونَ} العنكبوت 43 ة قد اشْتَمَل مِنْهَا على بضعَة وَأَرْبَعين مثلا وَكَانَ بعض السّلف اذا قَرَأَ مثلا لم يفهمهُ يشْتَد بكاؤه وَيَقُول لست من الْعَالمين وسنفرد لَهَا ان شَاءَ الله كتابا مُسْتقِلّا متضمنا لاسرارها ومعانيها وَمَا تضمنه من كنوز الْعلم وحقائق الايمان وَبِاللَّهِ الْمُسْتَعَان وَعَلِيهِ التكلان
الْمثل الاول ثِيَاب الْمُعَطل ملطخة بعذرة التحريف وَشَرَابه متغير بِنَجَاسَة التعطيل وَثيَاب الْمُشبه مضمخة بِدَم التَّشْبِيه وَشَرَابه متغير بِدَم التَّمْثِيل والموحد طَاهِر الثَّوْب وَالْقلب وَالْبدن يخرج شرابه من بَين فرث وَدم لَبَنًا خَالِصا سائغا للشاربين
الْمثل الثَّانِي شَجَرَة الْمُعَطل مغروسة على شفا جرف هار وشجرة الْمُشبه قد اجتثت من فَوق الارض مَا لَهَا من قَرَار وشجرة الموحد اصلها ثَابت وفرعها فِي السَّمَاء تؤتي اكلها كل حِين باذن رَبهَا وَيضْرب الله الامثال للنَّاس لَعَلَّهُم يتذكرون
الْمثل الثَّالِث شَجَرَة الْمُعَطل شَجَرَة الزقوم فالحلوق السليمة لَا تبلعها

(1/33)

وشجرة الْمُشبه شَجَرَة الحنظل فالنفوس المستقيمة لَا تتبعها وشجرة الموحد طُوبَى يَسِيرا الرَّاكِب فِي ظلها مائَة عَام لَا يقطعهَا
الْمثل الرَّابِع الْمُعَطل قد أعد قلبه لوقاية الْحر وَالْبرد كبيت العنكبوت والمشبه قد خسف بعقله فَهُوَ يتجلجل فِي أَرض التَّشْبِيه إِلَى البهموت وقلب الموحد يطوف حول الْعرس نَاظرا إِلَى الَّذِي لَا يَمُوت
الْمثل الْخَامِس مِصْبَاح الْمُعَطل قد عصفت عَلَيْهِ أهوية التعطيل فطفئ وَمَا أنار ومصباح الْمُشبه قد غرقت فتيلته فِي عكر التَّشْبِيه فَلَا تقتبس مِنْهُ الْأَنْوَار العكر بِفتْحَتَيْنِ دردي الزَّيْت وَغَيره وَقد عكرت المسرجة من بَاب طرب اجْتمع فِيهَا الدردي وعكر الشَّرَاب وَالْمَاء والدهن آخِره خاثره وَقد عكر فَهُوَ عكر وأعكره غَيره وعكره تعكيرا جعل فِيهِ العكر قَالَه فِي (مُخْتَار الصِّحَاح (ومصباح الموحد يرقد من شَجَرَة مباركة زيتونة لَا شرقية وَلَا غربية يكَاد زيتها يضيئ وَلَو لم تمسسه نَار
الْمثل السَّادِس قلب الْمُعَطل مُتَعَلق بِالْعدمِ فَهُوَ أَحْقَر الحقير وقلب الْمُشبه عَابِد للصنم الَّذِي قد نحت بالتصوير وَالتَّقْدِير والموحد قلبه متعبد لمن لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير
الْمثل السَّابِع نقود الْمُعَطل كلهَا زيوف فَلَا تروج علينا وبضاعة الْمُشبه كاسدة فَلَا تنْفق لدينا وتجارة الموحد يُنَادي عَلَيْهَا يَوْم الْعرض على رُؤُوس الأشهاد هَذِه بضاعتنا ردَّتْ إِلَيْنَا
الْمثل الثَّامِن الْمُعَطل كنافخ الْكِير إِمَّا أَن يحرق ثِيَابك وَإِمَّا أَن تَجِد مِنْهُ ريحًا خبيثة والمشبه كبائع الْخمر إِمَّا أَن يسكرك وَإِمَّا أَن ينجسك والموحد كبائع الْمسك إِمَّا أَن يحذيك وَإِمَّا أَن يبيعك وَإِمَّا أَن تَجِد مِنْهُ رَائِحَة طيبَة

(1/34)

الْمثل التَّاسِع الْمُعَطل قد تخلف عَن سفينة النجَاة وَلم يركبهَا فأدركه الطوفان والمشبه قد انْكَسَرت بِهِ فِي اللجة فَهُوَ يُشَاهد الْغَرق بالعيان والموحد قد ركب سفينة نوح وَقد صَاح بِهِ الربان اركبوا فِيهَا باسم الله مجْراهَا وَمرْسَاهَا ان رَبِّي لغَفُور رَحِيم
الْمثل الْعَاشِر منهل الْمُعَطل كسراب بقيعة يحسبه الظمآن ماءا حَتَّى إِذا جَاءَهُ لم يجده شَيْئا فَرجع خاسئا حسيرا ومشرب الْمُشبه من مَاء قد تغير طعمه ولونه وريحه بِالنَّجَاسَةِ تغييرا ومشرب الموحد من كأس كَانَ مزاجها كافورا عينا يشرب بهَا عباد الله يفجرونها تفجيرا
وَقد سميتها ب (الكافية الشافية فِي الِانْتِصَار للفرقة النَّاجِية (وَهَذَا حِين الشُّرُوع فِي المحاكمة وَالله الْمُسْتَعَان وَعَلِيهِ التكلان وَلَا حول وَلَا قُوَّة إِلَّا بِاللَّه الْعلي الْعَظِيم
قَوْله (أما بعد) أَي أما بعد مَا ذكر من حمد الله وَالصَّلَاة وَالسَّلَام على رَسُوله (أما) نائبة عَن (مهما) ولتضمنها معنى الشَّرْط لَزِمت الْفَاء فِي جوابها و (بعد) من الظروف المبينة مَا لم تضف لفظا وَمعنى أَو ينوى ثُبُوت لفظ الْمُضَاف إِلَيْهَا أَو تقطع عَن الْإِضَافَة رَأْسا فتعرب حِينَئِذٍ فِي الثَّلَاثَة وَإِن حذف الْمُضَاف إِلَيْهَا ونوي ثُبُوت مَعْنَاهُ على الضَّم وَهَذِه الْكَلِمَة يُؤْتى بهَا للإنتقال من أسلوب إِلَى غَيره أَي بعد الْبَسْمَلَة والحمدلة وَالصَّلَاة وَالسَّلَام على رَسُول الله صلى الله عَلَيْهِ وَسلم
وَيسْتَحب الْإِتْيَان بهَا فِي الْخطب والمكاتبات لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ يَأْتِي بهَا فِي خطبه ومكاتباته للملوك وَغَيرهم
وَاخْتلف فِي اول من نطق بهَا فَقيل دَاوُد عَلَيْهِ السَّلَام وَعَن الشّعبِيّ أَنَّهَا فصل الْخطاب الَّذِي أوتيه لِأَنَّهَا تفصل بَين الْمُقدمَات والمقاصد وَقيل أول من نطق بهَا يَعْقُوب وَقيل أَيُّوب وَقيل سُلَيْمَان عَلَيْهِم السَّلَام

(1/35)

وَقيل قيس بن سَاعِدَة الأيادي وَقيل كَعْب بن لؤَي وَقيل يعرب بن قحطان وَالْقَوْل الأول وَهُوَ أَن أول من نطق بهَا دَاوُد عَلَيْهِ السَّلَام أشبه كَمَا قَالَه الْحَافِظ ابْن حجر الْعَسْقَلَانِي وَغَيره
قَوْله فَإِن لله جلّ ثَنَاؤُهُ الخ الْفَاء فِي جَوَاب (أما) النائبة عَن (مهما) لتضمنها معنى الشَّرْط
قَوْله قد قمش قَالَ فِي (0 الْقَامُوس) القمش جمع القماش وَهُوَ مَا على وَجه الأَرْض من فتات الْأَشْيَاء حَتَّى يُقَال لرذالة النَّاس قماش وَمَا أَعْطَانِي إِلَّا قماشا أَي أرادأ مَا وجده
قَوْله آجن الآجن المَاء الْمُتَغَيّر الطّعْم والون آجن كضرب وَفَرح وَنصر أجنا وأجنا وجنونا قَالَه فِي (الْقَامُوس (قَوْله تعج مِنْهُ آيَات الصِّفَات الخ قَالَ فِي الْقَامُوس عج يعج ويعج كنميل عجا وعجيجا صَاح وَرفع صَوته
قَوْله وتضج الخ قَالَ فِي (الْقَامُوس (أضج الْقَوْم إضجاجا صاحوا وأجلبوا فَإِذا جزعوا وغلبوا فضجوا يضجون ضَجِيجًا
قَوْله الْوَطِيس الطيس هُوَ التَّنور ة الْآن حمي الْوَطِيس أَي اشْتَدَّ الْحَرْب قَالَه فِي (الْقَامُوس (
قَوْله جنَّة الْجنَّة بِالضَّمِّ قَالَ فِي (الْقَامُوس (جنه اللَّيْل وَعَلِيهِ جنا وجنونا وأجنه ستره وكل مَا ستر عَنْك فقد جن عَنْك وأجن عَنهُ واستجن أستتر
قَوْله جأش الْمُثبت قَالَ فِي (الْقَامُوس (الجأش رواع الْقلب إِذا اضْطربَ عِنْد الْفَزع وَنَفس الانسان وَقد لَا يهمز جمع جؤوش
قَوْله فِي مَوَاقِف الابتهال قَالَ ابْن هِشَام فِي (تَهْذِيب السِّيرَة (نبتهل فَنَجْعَل لعنة الله على الْكَاذِبين نَدْعُو باللعنة قَالَ أعشى بني قيس بن ثَعْلَبَة

(1/36)

.. لَا تعقدن وَقد أكلتها حطبا ... نَعُوذ من شَرها يَوْمًا ونبتهل ...

يَقُول نَدْعُو باللعنة وَتقول الْعَرَب بهل الله فلَانا أَي لَعنه وَعَلِيهِ بهلة الله أَي لعنة الله وَيُقَال بهله الله أَي لَعنه ونبتهل أَيْضا نجتهد فِي الدُّعَاء انْتهى
وَأما حكم المباهلة فقد كتب بعض الْعلمَاء رِسَالَة فِي شُرُوطهَا المستنبطة من الْكتاب وَالسّنة والْآثَار وَكَلَام الْأَئِمَّة وَحَاصِل كَلَامه فِيهَا أَنَّهَا لَا تجوز إِلَّا فِي أمرمهم شرعا وَقع فِيهِ اشْتِبَاه وعناد لَا يَتَيَسَّر دَفعه إِلَّا بالمباهلة فَيشْتَرط كَونهَا بعد إِقَامَة الْحجَّة وَالسَّعْي فِي إِزَالَة الشّبَه وَتَقْدِيم النصح والإنذار وَعدم نفع ذَلِك ومساس الضَّرُورَة إِلَيْهَا انْتهى
وَهَذَا حِين الشُّرُوع فِي شرح (النّظم (فَأَقُول وَالله الْمُوفق بَحر هَذِه الْمَنْظُومَة الْمُبَارَكَة هُوَ الْكَامِل وَهُوَ مَبْنِيّ من سِتَّة أَجزَاء
متغاعلن متفاعلن متفاعلن متفاعلن متفاعلن متفاعلن قَالَ النَّاظِم رَحمَه الله تَعَالَى ... حكم الْمحبَّة ثَابت الْأَركان
مَا للصدود بفسح ذَاك يدان ... إِنِّي وقاضي الْحس نفذ حكمهَا
فَلِذَا أقرّ بذلك الخصمان ... وَأَتَتْ شُهُود الْوَصْل تشهد أَنه
حَقًا جرى فِي مجْلِس الْإِحْسَان ... فتأكد الحكم الْعَزِيز فَلم تَجِد
فسخ الوشاة إِلَيْهِ من سُلْطَان ... وَلأَجل ذَا حكم العذول تداعت ال
أَرْكَان مِنْهُ فَخر للأذقان ... وأتى الوشاة فصادفوا الحكم الَّذِي
حكمُوا بِهِ مُتَيَقن الْبطلَان

(1/37)

.. مَا صَادف الحكم الْمحل وَلَا هواس
توفّي الشُّرُوط فَصَارَ ذَا بطلَان ... فلذاك قَاضِي الْحسن أثبت محضرا
بِفساد حكم الهجر والسلوان ... وَحكى لَك الحكم الْمحَال ونقضه
فَأَسْمع إِذا يَا من لَهُ أَذَان ... حكم الوشاة بِغَيْر مَا برهَان
إِن الْمحبَّة والصدود لدان ... وَالله مَا هَذَا بِحكم مقسط
أَيْن الغرام وَصد ذِي هجران ... شتان بَين الْحَالَتَيْنِ فَإِن ترد
جمعا فَمَا الضدان يَجْتَمِعَانِ
افْتتح النَّاظِم رَحمَه الله هَذِه الْمَنْظُومَة بِشَيْء من النسيب وَهُوَ التغزل والتشبيب كلهَا بِمَعْنى وَاحِد وَأما الْغَزل فَهُوَ إلْف النِّسَاء والتخلق بِمَا وافقهن وَلَيْسَ مِمَّا ذكر فِي شيئ فَمن جعله بِمَعْنى التغزل فقد اخطأ وَقد نبه على ذَلِك قدامه وأوضحه فِي كِتَابه (نقد الشّعْر (
قَوْله حكم الْمحبَّة ثَابت الْأَركان ركن الشيئ جَانِبه الْأَقْوَى أَي ولثبوت أَرْكَانه وشدتها لَا يُطيق الصدود فَسخه
قَوْله إِنِّي وقاضي الْحسن أَي كَيفَ يقدر الصدود على فَسخه وَقد ثَبت وتوطدت أَرْكَانه وَذَلِكَ ان قَاضِي الْحسن نفد حكمهَا أَي نفذ حكم الْمحبَّة وَفِي بعض النّسخ (نفذ حكمه (وَالْمعْنَى وَاحِد وَفِي قَوْله قَاضِي الْحسن وَهُوَ الْجمال اسْتِعَارَة وَذَلِكَ انه شبه الْحسن فِي قوته وسلطنته على المحبوب وقهره لَهُ بسلطنة القَاضِي الْحسي وقهره للخصوم ونفاذ حكمه فَكَذَلِك حسن هَذِه المحبوبة حكم على محبها بالمحبة وَفِي قَوْله

(1/38)

حكم الْمحبَّة الخ براعة الاستهلال وَهُوَ أَن يكون الِابْتِدَاء مناسبا للمقصود لِأَن الْمَنْظُومَة الْمَذْكُورَة فِي المحاكمة بَين الطوائف
قَوْله فَلِذَا أقرّ بذلك الخصمان أَي لما حكم قَاضِي الْحسن بالمحبة أقرّ الخصمان بهَا
قَوْله وَأَتَتْ شُهُود الْوَصْل ألخ أَي لما حصل وصل هَذِه المحبوبة وَشهِدت بِهِ الشُّهُود تَأَكد الحكم فَلم يبْق سَبِيل للوشاة إِلَى فَسخه وَهَذَا معنى قَوْله فتأكد الحكم الْعَزِيز
وَقَوله فسخ الوشاة هَذَا من الْكَلَام المقلوب وَالْمعْنَى لم تَجِد الوشاة إِلَى فَسخه من سُلْطَان هَذَا إِن كَانَ لفظ تَجِد بِالتَّاءِ وَإِن كَانَ اللَّفْظ يجد بالتحتية فَهُوَ ظَاهر وَفسخ فَاعل يجد وَفسخ مُضَاف والوشاة مُضَاف إِلَيْهِ
قَوْله وَلأَجل ذَا حكم العذول تداعت الْأَركان مِنْهُ الخ أَي لما شهِدت شُهُود الْوَصْل بِثُبُوت حكم الْمحبَّة خر حكم العذول وَسَقَطت أَرْكَانه
وَقَوله وأتى الوشاة فصادفوا إِلَخ أَي لما اتى الوشاة صادفوا حكمهم بَاطِلا وَهُوَ مَا ذكره بقوله حكم الوشاة الخ أَي حكم الوشاة أَن الْمحبَّة والصدود لدان أَي سَوَاء وَذَلِكَ حكم جَائِر لَيْسَ بمقسط وَأَشَارَ إِلَى ذَلِك بقوله أَيْن الغرام وَهُوَ شدَّة الْمحبَّة والصدود أَي ليسَا بِسَوَاء
قَوْله فلذاك قَاضِي الْحسن أثبت محْضر الخ أَي إِن قَاضِي الْحسن أثبت محضرا بِفساد حكم الهجر والسلوان والمحضر السّجل والمشهد قَالَه فِي (الْقَامُوس (أَي لما حصل الْوِصَال حكم قَاضِي الْحسن بِفساد حكم الهجر والسلوان
قَوْله شتان بَين الْحَالَتَيْنِ الخ أَي افْتَرَقت الحالتان وشتان بَينهمَا

(1/39)

قَوْله الصدود هُوَ إسم مصدر صد يصد صدودا قَالَ فِي (مُخْتَار الصِّحَاح (صد يصد بِضَم الصَّاد صدودا أعرض عَنهُ وصده عَن الْأَمر مَنعه وَصَرفه (عَنهُ) من بَاب رد انْتهى
قَوْله يدان المُرَاد بِالْيَدِ هُنَا الْقُدْرَة تَسْمِيَة للشيئ بِسَبَبِهِ لِأَن الْقُدْرَة هِيَ تحرّك الْيَد يُقَال فلَان لَهُ يَد فِي كَذَا وَكَذَا وَمِنْه قَول زِيَاد لمعاوية إِنِّي قد أَمْسَكت الْعرَاق بِإِحْدَى يَدي وَالْأُخْرَى فارغة قَوْله الوشاة جمع واش يُقَال وشى كَلَامه أَي كذب ووشى بِهِ إِلَى السُّلْطَان وشاية أَي سعى (مُخْتَار الصِّحَاح (قَالَ الْعَيْنِيّ الوشاة جمع واش من وشى بِهِ بشي وشاية إِذا نم عَلَيْهِ وسعى بِهِ فَهُوَ واش
قَوْله لدان اللدة كعدة الترب جمع لدات قَالَه فِي (الْقَامُوس (والترب بِالْكَسْرِ اللدة وَالسّن وَمن ولد مَعَك قَالَه فِي (الْقَامُوس (
قَوْله وَالله مَا هَذَا بِحكم مقسط الْقسْط بِالْكَسْرِ الْعدْل تَقول مِنْهُ أقسط الرجل فَهُوَ مقسط وَمِنْه قَوْله تَعَالَى (إِن الله يحب المقسطين) الحجرات 9 أَي مَا هَذَا بِحكم عَادل
قَوْله الغرام الغرام هُوَ الْحبّ اللَّازِم للقلب الَّذِي لَا يُفَارِقهُ بل يلازمه كملازمة الْغَرِيم لغريمه وَمِنْه سمي عَذَاب النَّار غراما للزومه لأَهله وَعدم مُفَارقَته لَهُم قَالَ الله تَعَالَى إِن عَذَابهَا كَانَ غراما الْفرْقَان 65
قَوْله فَمَا الضدان الضدان هما اللَّذَان لَا يَجْتَمِعَانِ وَقد يرتفعان كالسواد وَالْبَيَاض
قَالَ النَّاظِم ... يَا والها هَانَتْ عَلَيْهِ نَفسه
إِذْ بَاعهَا غبنا بِكُل هوان ... أتبيع من تهواه نَفسك طَائِعا
بالصد والتعذيب والهجران ...

(1/40)

.. أجهلت أَوْصَاف الْمَبِيع وقدرة
أَن كنت ذَا جهل بِذِي الْأَثْمَان ... واها لقلب لَا يُفَارق طيره ال
أَغْصَان قَائِمَة على الكثبان ... ويظل يسجع فَوْقهَا وَلغيره
مِنْهَا الثِّمَار وكل قطف دَان ... ويبيت يبكي والمواصل ضَاحِك
ويظل يشكو وَهُوَ ذُو هجران ... هَذَا وَلَو أَن الْجمال مُعَلّق
بِالنَّجْمِ هم إِلَيْهِ بالطيران ... لله زائرة بِاللَّيْلِ لم تخف
عسس الْأَمِير ومرصد السجان ... قطعت بِلَاد الشَّام ثمَّ تيممت
من أَرض طيبَة مطلع الْإِيمَان ... وَأَتَتْ على وَادي العقيق فجاوزت
مِيقَاته حلا بِلَا نكران ... 5 وَأَتَتْ على وَادي الاراك وَلم يكن
قصدا لَهَا فألا بِأَن ستراني ... وَأَتَتْ على عَرَفَات ثمَّ محسر
وَمنى فكم نَحرته من قرْبَان ... وَأَتَتْ على الجمرات ثمَّ تيممت
ذَات الستور وربة الاركان ... هَذَا وَمَا طافت وَلَا استلمت وَلَا
رمت الْجمار وَلَا سعت لقران ... ورقت على أَعلَى الصَّفَا فَتَيَمَّمت
دَارا هُنَالك للمحب العاني ... أَتَرَى الدَّلِيل أعارها أثوابه
وَالرِّيح أعطتها من الخفقان ... وَالله لَو أَن الدَّلِيل مَكَانهَا
مَا كَانَ ذَلِك مِنْهُ فِي إِمْكَان ... هَذَا وَلَو سَارَتْ مسير الرّيح مَا
وصلت بِهِ لَيْلًا إِلَى نعْمَان ... سَارَتْ وَكَانَ دليلها فِي سَيرهَا
سعد السُّعُود وَلَيْسَ بالدبران ...

(1/41)

.. وَردت جفار الدمع وَهِي غزيرة
فلذاك مَا احْتَاجَت وُرُود الضان ... وعلت على متن الْهوى وتزودت
ذكرى الحبيب وَوَصله المتدان ...

قَوْله واها هِيَ كلمة يَقُولهَا المتعجب قَالَ الْجَوْهَرِي اذا تعجبت من طيب الشَّيْء قلت واها لَهُ مَا أطيبه وَكَذَلِكَ فِي التفجيع واها وواه ايضا انْتهى
قَوْله لَا يُفَارق طيره الاغصان المُرَاد بالاغصان القدود كَقَوْلِه
أأغصان بَان مَا أرى أم شمائل
قَوْله قَائِمَة على الكثبان أَي الارداف لَان ذَلِك يُسمى الْكَثِيب والنقا وَاعْلَم أَن للشعر ألفاظا صَارَت بَينهم حقائق عرفية وان كَانَت فِي الاصل مجَازًا لِكَثْرَة دورانها فِي كَلَامهم وتعاطيهم استعمالاتها لانهم ألفوا ذَلِك من تداولها وتكرارها على مسامعهم فَمن ذَلِك الْغُصْن إِذا أَطْلقُوهُ فَهموا مِنْهُ القوام والكثيب إِذا أَطْلقُوهُ فَهموا مِنْهُ الردف والورد إِ ذَا اطلقوه فَهموا مِنْهُ الْوَجْه والاقاح إِذا أَطْلقُوهُ فَهموا مِنْهُ الثغر والراح إِذا أَطْلقُوهُ فَهموا مِنْهُ الرِّيق والنرجس إِذا أَطْلقُوهُ فَهموا مِنْهُ الْعُيُون وَكَذَا السَّيْف والسهم وَالْبَحْر والبنفسج وَالريحَان العذار كل هَذِه انْتَقَلت عَن وَضعهَا الاصلي وَصَارَت حقائق عرفية نقلهَا الِاصْطِلَاح
قَوْله يسجع قَالَ فِي (مُخْتَار الصِّحَاح (السجع الْكَلَام المقفى وَجمعه أسجاع وأساجيع وَقد سجع الرجل من بَاب قطع وسجع أَيْضا تسجيعا وَكَلَام مسجع وأساجيع وسجعت الْحَمَامَة هدرت وسجعت النَّاقة مدت حنينها على جِهَة وَاحِدَة انْتهى

(1/42)

قَوْله لله زائرة بلَيْل الخ قَوْلهم لله فلَان أَصله لله در فلَان بِفَتْح الدَّال وَهُوَ اللَّبن فَيحْتَمل أَنه كِنَايَة عَن فعل الممدوح أَو يُرَاد بِهِ لبن ارتضاعه أَي مَا أعجب هَذَا اللَّبن الَّذِي نَشأ بِهِ مثل هَذَا الْمَوْلُود الْكَامِل فِي هَذِه الصّفة وعَلى كل حَال فاضفته لله للتعظيم لانه منشىء الْعَجَائِب
قَوْله عسس الامير قَالَ فِي (مُخْتَار الصِّحَاح (عس من بَاب رد طَاف بِاللَّيْلِ وعسسا أَيْضا وَهُوَ نفض اللَّيْل عَن أهل الرِّيبَة فَهُوَ عاس وَقوم عسس كخادم وخدم وطالب وَطلب وأعتس مثل عس انْتهى
قَوْله من أَرض طيبَة هِيَ الْمَدِينَة المنورة
قَوْله وَادي العقيق قَالَ الشَّيْخ مُحَمَّد طَاهِر الفتني فِي (مجمع الْبحار (هُوَ وَادي من أَوديَة الْمَدِينَة وَورد أَنه وَاد مبارك وَمِنْه أَتَانِي آتٍ بالعقيق والآتي جِبْرِيل وَورد أَن العقيق مِيقَات أهل الْعرَاق وَهُوَ مَوضِع قريب من ذَات عرق وَهُوَ اسْم مَوَاضِع كَثِيرَة وكل مَوضِع شققته من الارض فَهُوَ عقيق انْتهى وَفِي (منسك شيخ الاسلام (أَن ذَا الحليفة يُسمى وَادي العقيق
... وَأَتَتْ على وَادي الاراك وَلم يكن ... قصدا لَهَا فألا بِأَن ستراني ...

الاراك كالارك بِالْكَسْرِ شجر من الحمض يستاك بِهِ وإبل أراكية ترعاه قَالَه فِي (الْقَامُوس (أَي إِن هَذِه الْعَرُوس أَتَت على وَادي الاراك وَلَيْسَ هُوَ طَرِيقا لَهَا وَلَكِن فعلت ذَلِك تفاؤلا بِأَن ترى محبها
قَوْله سَارَتْ وَكَانَ دليلها فِي سَيرهَا الخ قَالَ الْعَلامَة الْعَيْنِيّ فِي (شرح الشواهد الْكُبْرَى (فِي شرح قَول الشَّاعِر

(1/43)

.. اذا دبران مِنْك يَوْمًا لَقيته ... أُؤَمِّل أَن أَلْقَاك غدوا بِأَسْعَد ...

قَالَ دبران علم على الْكَوْكَب الَّذِي بدبر الثريا وَهُوَ خَمْسَة كواكب فِي الثور يُقَال انها سنامه الى أَن قَالَ وَالْحَاصِل ان ذكر الدبران الَّتِي هِيَ علم للكواكب الْخَمْسَة وكنى بهَا عَن الادبار الَّذِي هُوَ ضد الاقبال والسعد وَذكر الاسعد الَّتِي هِيَ سعود النُّجُوم وكنى بهَا عَن السعد الَّذِي هُوَ ضد النحس وَالْمعْنَى اذا رَأَيْت مِنْك ادبارا يَوْمًا يَعْنِي شَيْئا أكرهه فَلَا أقطع رجائي مِنْك وَلَكِن أُؤَمِّل حُصُول خيرك من بعد ذَلِك بِأَن أَلْقَاك فِي سعد وإقبال انْتهى أَي لَان هَذِه الْعَرُوس جَاءَت من الشَّام وألجائي من الشَّام يتَيَمَّم جِهَة مطلع سعد السُّعُود لانه فِي جِهَة الْجنُوب وَلَو اسْتدلَّ بالدبران لما اهْتَدَى وَيحْتَمل أَن مُرَاد النَّاظِم التفاؤل باسم سعد السُّعُود لَان النَّبِي صلى الله عَلَيْهِ وَسلم (كَانَ يُعجبهُ الفأل (وَكَانَ يَقُول (إِذا بعثتم إِلَيّ بريدا فابعثوه حسن الِاسْم حسن الْوَجْه (اَوْ كَمَا قَالَ قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وعدت بزورتها فأوفت بِالَّذِي
وعدت وَكَانَ بملتقى الاجفان ... لم يفجأ المشتاق الا وَهِي دا
خلة الستور بِغَيْر مَا اسْتِئْذَان ... قَالَت وَقد كشفت نقاب الْحسن مَا
بِالصبرِ لي عَن ان أَرَاك يدان ... فتحدثت عِنْدِي حَدِيثا خلته
صدقا وَقد كذبت بِهِ العينان ... فعجبت مِنْهُ وَقلت من فرحي بِهِ
طَمَعا وَلَكِن الْمَنَام دهاني ... ان كنت كَاذِبَة الَّذِي حَدَّثتنِي
فَعَلَيْك إِثْم الْكَاذِب الفتان ... جهم بن صَفْوَان وشيعته الالى
جحد واصفات الْخَالِق الديَّان ...

(1/44)

قَوْله وعدت بزورتها فأوفت بِالَّذِي الخ أَي أَنَّهَا وعدت بالزيارة فأوفت بهَا فِي الْمَنَام وَلِهَذَا قَالَ وَكَانَ بملتقى الاجفان وكما قَالَ قبل ذَلِك لله زائرة بلَيْل قَوْله نقاب قَالَ فِي (الْقَامُوس (بِالْكَسْرِ الرجل الْعَلامَة وَمَا تنتقب بِهِ الْمَرْأَة وَالطَّرِيق فِي الْغَلَط قَوْله إِن كنت كَاذِبَة الَّذِي حَدَّثتنِي الخ هَذَا يُسمى حسن التَّخَلُّص عِنْد اهل البديع قَوْله جهم ابْن صَفْوَان هُوَ على مَا قَالَ الذَّهَبِيّ فِي (الْمِيزَان (جهم بن صَفْوَان ابو مُحرز السَّمرقَنْدِي الضال المبتدع رَأس الْجَهْمِية هلك فِي زمَان التَّابِعين وَمَا عَلمته روى شَيْئا لكنه زرع شرا عَظِيما وَقَالَ البُخَارِيّ فِي (رِسَالَة خلق أَفعَال الْعباد (حَدثنِي أَبُو جَعْفَر قَالَ حَدثنِي يحيى بن أَيُّوب قَالَ سَمِعت ابا نعيم الْبَلْخِي قَالَ كَانَ رجل من أهل مرو صديقا لجهم ثمَّ قطعه وجفاه فَقيل لَهُ لم جفوته فَقَالَ احتملت مِنْهُ مَا لايحتمل قَرَأت يَوْمًا آيَة كَذَا وَكَذَا أنسيها يحيى فَقَالَ مَا كَانَ أظرف مُحَمَّدًا فاحتملتها ثمَّ قَرَأَ سُورَة {طه} فَلَمَّا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 قَالَ أما وَالله لَو وجدت سَبِيلا الى حكها لحككتها من الْمَصَاحِف فاحتملتها ثمَّ قَرَأَ سُورَة {الْقَصَص} فَلَمَّا انْتهى الى ذكر مُوسَى قَالَ مَا هُنَا ذكر قصَّته فِي مَوضِع فَلم يُتمهَا ثمَّ رمى بالمصحف من حجر برجليه فَوَثَبت عَلَيْهِ حَدثنِي أَبُو جَعْفَر قَالَ سَمِعت يحي بن أَيُّوب قَالَ كُنَّا ذَات يَوْم عِنْد مَرْوَان بن مُعَاوِيَة الْفَزارِيّ فَسَأَلَهُ رجل عَن حَدِيث الرُّؤْيَة فَلم يحدث بِهِ قَالَ ان لم تُحَدِّثنِي بِهِ فَأَنت جهمي فَقَالَ مَرْوَان تَقول لي جهمي وجهم مكث اربعين يَوْمًا لَا يعرف ربه وَقَالَ البُخَارِيّ فِي كتاب (خلق أَفعَال الْعباد (بَلغنِي أَن جهما كَانَ يَأْخُذ من الْجَعْد بن دِرْهَم وَكَانَ خَالِد الْقَسرِي أَمِير الْعرَاق خطب فَقَالَ إِنِّي مضح بالجعد بن دِرْهَم لانه زعم أَن الله لم يتَّخذ إِبْرَاهِيم خَلِيلًا وَلم يكلم

(1/45)

مُوسَى تكليما وَنقل البُخَارِيّ عَن مُحَمَّد بن مقَاتل قَالَ قَالَ عبد الله ابْن الْمُبَارك
... وَلَا أَقُول بقول الجهم إِن لَهُ ... قولا يضارع أهل الشّرك أَحْيَانًا ...

وَعَن عبد الله بن شَوْذَب قَالَ ترك الجهم الصَّلَاة اربعين يَوْمًا على وَجه الشَّك وَذكر الطَّبَرِيّ فِي (تَارِيخه (فِي حوادث سنة ثَمَان وَعشْرين (بعد الْمِائَة) أَن الْحَارِث بن سُرَيج خرج على نصر بن سيار عَامل خُرَاسَان لبني امية وحاربه والْحَارث حِينَئِذٍ يَدْعُو الى الْعَمَل بِالْكتاب وَالسّنة وَكَانَ جهم حِينَئِذٍ كَاتبه ثمَّ تراسلا بِالصُّلْحِ وتراضيا بِحكم مقَاتل بن حَيَّان والجهم فاتفقا على أَن الامر يكون شُورَى حَتَّى يتراضى أهل خُرَاسَان على أَمِير يحكم بَينهم بِالْعَدْلِ فَلم يقبل نصر ذَلِك وَاسْتمرّ على محاربة الْحَارِث إِلَى أَن قتل الْحَارِث فِي سنة ثَمَان وَعشْرين (بعد الْمِائَة) فِي خلَافَة مَرْوَان الْحمار فَيُقَال ان الجهم قتل فِي المعركة وَمُقَاتِل أسر فَأمر نصر بن سيار سَالم بن أحوز بقتْله فَادّعى جهم الامان فَقَالَ لَهُ سَالم لَو كنت فِي بَطْني لشققته حَتَّى أَقْتلك فَقتله
وَأخرج ابْن ابي حَاتِم من طَرِيق مُحَمَّد بن صَالح مولى بني هَاشم قَالَ قَالَ سَالم حِين أَخذه يَا جهم إِنِّي لست اقتلك لانك قاتلتني أَنْت عِنْدِي أَحْقَر من ذَلِك وَلَكِنِّي سَمِعتك تكلم بِكَلَام أَعْطَيْت الله عهدا أَن لَا أملكك إِلَّا قتلتك فَقتله وَمن طَرِيق مُعْتَمر بن سُلَيْمَان عَن خَلاد الطفَاوِي بلغ سَالم ابْن احوز وَكَانَ على شرطة خُرَاسَان أَن جهم بن صَفْوَان يُنكر ان الله كلم مُوسَى تكليما فَقتله وَمن طَرِيق بكر بن مَعْرُوف قَالَ رَأَيْت سَالم بن احوز حِين ضرب عنق جهم فاسود وَجه جهم
وَأسْندَ أَبُو الْقَاسِم اللالكائي فِي كتاب (السّنة (لَهُ أَن قتل جهم كَانَ فِي سنة اثْنَتَيْنِ وَثَلَاثِينَ وَمِائَة وَالْمُعْتَمد مَا ذكره الطَّبَرِيّ أَنه كَانَ فِي سنة ثَمَان وَعشْرين (بعد الْمِائَة)

(1/46)

وَأخرج ابْن أبي حَاتِم من طَرِيق صَالح بن احْمَد بن حَنْبَل قَالَ قَرَأت كتاب دَاوُد بن هِشَام بن عبد الْملك الى نصر بن سيار عَامل خُرَاسَان أما بعد فقد نجم قبلك رجل يُقَال لَهُ جهم من الدهرية قَالَ فَإِن ظَفرت بِهِ فاقتله
وَقد ذكر الامام احْمَد رَحمَه الله بعض حَال الجهم كَمَا سَيَأْتِي فِي شرح قَول النَّاظِم ولذاك لم يقر الجهم بالارواح خَارِجَة عَن الابدان
وَقَالَ عَليّ بن الْحسن سَمِعت ابْن مُصعب يَقُول كفرت الْجَهْمِية فِي غير مَوضِع من كتاب الله قَوْلهم إِن الْجنَّة تفنى وَقَالَ الله تَعَالَى {إِن هَذَا لرزقنا مَا لَهُ من نفاد} ص 54 فَمن قَالَ انها تنفد فقد كفر وقا ل {لَا مَقْطُوعَة وَلَا مَمْنُوعَة} الْوَاقِعَة 33 فَمن قَالَ انها تَنْقَطِع فقد كفر وَقَالَ بلغُوا الْجَهْمِية أَنهم كفار وَأَن نِسَاءَهُمْ طَوَالِق
وَقَالَ زُهَيْر البابي سَمِعت سَلام ابْن أبي مُطِيع يَقُول الْجَهْمِية كفار وَقَالَ وَكِيع أَحْدَثُوا هَؤُلَاءِ المرجئة الْجَهْمِية والجهمية كفار وَقَالَ ابْن الاسود سَمِعت ابْن مهْدي يَقُول ليحيى بن سعيد لَو أَن جهميا بيني وَبَينه قرَابَة مَا استحللت من مِيرَاثه شَيْئا
وَقَالَ يزِيد بن هَارُون الجهمي أضرّ من مِائَتي شَيْطَان قَالَ أَبُو عبد الله مَا أُبَالِي صليت خلف الجهمي والرافضي ام صليت خلف الْيَهُود وَالنَّصَارَى وَلَا يسلم عَلَيْهِم وَلَا يعادون وَلَا يناكحون وَلَا يشْهدُونَ وَلَا تُؤْكَل ذبائهم وَسُئِلَ وَكِيع عَن مثنى الانماطي فَقَالَ كَافِر وَقَالَ عبد الله بن دَاوُد لَو كَانَ لي على الْمثنى الانماطي سَبِيل لنزعت لِسَانه من قَفاهُ وَكَانَ جهميا وحذر يزِيد بن هَارُون من الْجَهْمِية وَقَالَ من زعم أَن الرَّحْمَن على الْعَرْش اسْتَوَى على خلاف مَا يقر فِي قُلُوب الْعباد فَهُوَ جهمي وَقَالَ ضَمرَة بن ربيعَة عَن صدورة سَمِعت سُلَيْمَان التَّيْمِيّ يَقُول لَو سُئِلت عَن الله لَقلت فِي السَّمَاء فَإِن قَالَ فَأَيْنَ عَرْشه قبل السَّمَاء لَقلت على المَاء فَإِن قَالَ فَأَيْنَ

(1/47)

كَانَ عَرْشه قبل المَاء قلت لَا اعْلَم قَالَ أَبُو عبد الله وَذَلِكَ لقَوْله {وَلَا يحيطون بِشَيْء من علمه إِلَّا بِمَا شَاءَ} الْبَقَرَة 255 يَعْنِي إِلَّا بِمَا بَين وَقَالَ مُحَمَّد بن يُوسُف من قَالَ ان الله لَيْسَ على عَرْشه فَهُوَ كَافِر وَمن زعم أَن الله لم يكلم مُوسَى فَهُوَ كَافِر وَقيل لمُحَمد بن يُوسُف ادركت النَّاس فَهَل سَمِعت أحدا يَقُول الْقُرْآن مَخْلُوق فَقَالَ الشَّيْطَان تكلم بِهَذَا وَمن تكلم فِي هَذَا والجهمي كَافِر وَقَالَ ابْن الْمُبَارك لَا نقُول كَمَا قَالَ الْجَهْمِية ان الله فِي الارض هَهُنَا بل على الْعَرْش اسْتَوَى وَقيل لَهُ كَيفَ نَعْرِف رَبنَا قَالَ فَوق سماواته على عَرْشه وَقَالَ لرجل مِنْهُم أبطنك خَال مِنْهُ فبهت الآخر وَقَالَ سعيد بن عَامر الْجَهْمِية شَرّ قولا من الْيَهُود وَالنَّصَارَى قد اجمعت الْيَهُود وَالنَّصَارَى وَأهل الاديان على ان الله على الْعَرْش وَقَالُوا هم لَيْسَ على الْعَرْش وَقَالَ حَمَّاد بن زيد الْقُرْآن كَلَام الله نزل بِهِ جِبْرِيل مَا يحاولون الا انه لَيْسَ فِي السَّمَاء إِلَه وَقَالَ عَليّ ان الَّذين قَالُوا ان لله ولدا أكفر من الَّذين قَالُوا إِن الله لَا يتَكَلَّم وَقَالَ احذر من المريسي واصحابه فان كَلَامهم اشْتَمَل على الزندقة وَأَنا كلمت استاذهم جهما فَلم يثبت لي أَن فِي السَّمَاء إِلَهًا وَقَالَ الفضيل بن عِيَاض اذا قَالَ لَك الجهمي انا أكفر بِرَبّ يَزُول عَن مَكَانَهُ فَقل انا أُؤْمِن بِرَبّ يفعل مَا يَشَاء وحَدثني ابو جَعْفَر قَالَ سَمِعت الْحسن بن مُوسَى الاشيب فنال مِنْهُم ثمَّ قَالَ دخل رَأس من رُؤَسَاء الزَّنَادِقَة يُقَال لَهُ شمعلة على الْمهْدي فَقَالَ دلَّنِي على اصحابك فَقَالَ أَصْحَابِي اكثر من ذَلِك فَقَالَ دلَّنِي عَلَيْهِم فَقَالَ صنفان مِمَّن ينتحل الْقبْلَة الْجَهْمِية والقدرية الجهمي اذا غلا قَالَ لَيْسَ ثمَّ شَيْء وَأَشَارَ الاشيب الى السَّمَاء والقدري إِذا غلا قَالَ هما اثْنَان خَالق خير وخالق شَرّ فَضرب عُنُقه وصلبه قَالَ وَكِيع الرافضة شَرّ من الْقَدَرِيَّة والحرورية شَرّ مِنْهُمَا والجهمية شَرّ هَذِه الاصناف قَالَ الله {وكلم الله مُوسَى تكليما} النِّسَاء 164

(1/48)

يَقُولُونَ لم يتَكَلَّم وَيَقُولُونَ الايمان بِالْقَلْبِ قَالَ ابْن عَبَّاس لما كلم الله مُوسَى كَانَ النداء من السَّمَاء وَكَانَ الله فِي السَّمَاء وَقَالَ عَن النَّبِي صلى الله عَلَيْهِ وَسلم ان الله على عَرْشه فَوق سمواته وسمواته فَوق ارضه مثل الْقبَّة وَقَالَ ابْن مَسْعُود فِي قَوْله ثمَّ اسْتَوَى على الْعَرْش قَالَ الْعَرْش على المَاء وَالله فَوق الْعَرْش وَهُوَ يعلم مَا انتم عَلَيْهِ وَقَالَ قَتَادَة فِي قَوْله وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الارض إِلَه قَالَ يعبد فِي السَّمَاء ويعبد فِي الارض وَقَالَ بعض أهل الْعلم إِن الْجَهْمِية هم المشبهة لأَنهم شبهوا فِي رَبهم بالصمم والاصم والابكم الَّذِي لَا يسمع وَلَا يبصر انْتهى ملتقط من مَوَاضِع وَقَالَ شيخ الاسلام ابْن تَيْمِية الخ مَا ذكره فِي الحموية (ثمَّ اصل هَذِه الْمقَالة إِنَّمَا هُوَ مَأْخُوذ عَن تلامذة الْيَهُود وَالْمُشْرِكين وضلال الصابئين فان اول من حفظ عَنهُ انه قَالَ هَذِه المق الة الْإِسْلَام هُوَ الْجَعْد بن دِرْهَم وَأَخذهَا عَنهُ الجهم بن صَفْوَان وأظهرها فنسبت مقَالَة الجهمة إِلَيْهِ وَقيل أَن الْجَعْد أَخذ مقَالَته عَن أبان بن سمْعَان واخذها أبان عَن طالوت بن أُخْت لبيد بن الاعصم الْيَهُودِيّ وَأَخذهَا طالوت عَن لبيد بن الاعصم الْيَهُودِيّ السَّاحر الَّذِي سحر النَّبِي صلى الله عَلَيْهِ وَسلم وَكَانَ الْجَعْد بن دِرْهَم هَذَا فِيمَا قيل من أهل حران وَكَانَ فيهم خلق كثير من الصائبة والفلاسفة بقايا اهل دين النمرود والكنعانيين الَّذين صنف بعض الْمُتَأَخِّرين فِي سحرهم وَكَذَلِكَ أَبُو نصر الفارابي دخل حران وَأخذ عَن فلاسفة الصابئين تَمام فلسفته واخذها الجهم أَيْضا فِيمَا ذكره الامام احْمَد وَغَيره لما نَاظر السمنية (عَن) بعض فلاسفة الْهِنْد وهم الَّذين يجحدون من الْعُلُوم مَا سوى الحسيات فَهَذِهِ أَسَانِيد جهم ترجع الى الْيَهُود وَالصَّابِئِينَ وَالْمُشْرِكين والفلاسفة الضَّالّين إِمَّا عَن الصائبين وَإِمَّا من الْمُشْركين انْتهى وَالْمَقْصُود

(1/49)

الْكَلَام على قَول النَّاظِم رَحمَه الله تَعَالَى جهم بن صَفْوَان وشيعته الألى والألى اسْم مَوْصُول بِمَعْنى الَّذين جَحَدُوا صِفَات الْخَالِق الديَّان الْمَعْنى ان جهما وشيعته جَحَدُوا صِفَات البارىء سُبْحَانَهُ وَتَعَالَى عَن قَوْلهم والجهم هُوَ أعظم النَّاس نفيا للصفات بل وللاسماء الْحسنى قَوْله من جنس قَول الباطنية القرامطة حَتَّى ذكرُوا عَنهُ أَنه لَا يُسَمِّي الله شَيْئا وَلَا غير ذَلِك من الاسماء الَّتِي يُسمى بهَا الْمَخْلُوق لَان ذَلِك بِزَعْمِهِ من التَّشْبِيه الْمُمْتَنع وَهَذَا قَول القرامطة الباطنية وَحكي عَنهُ أَنه لَا يُسَمِّيه إِلَّا قَادِرًا فَاعِلا لَان العَبْد عِنْده لَيْسَ بِقَادِر وَلَا فَاعل إِذا كَانَ هُوَ رَأس الْمُجبرَة
... قَالَ النَّاظِم رَحمَه الله
... بل عطلوا مِنْهُ السَّمَوَات العلى ... وَالْعرش أخلوه من الرَّحْمَن
وَنَفَوْا كَلَام الرب جلّ جَلَاله ... وقضوا لَهُ بالخلق والحدثان
قَالُوا وَلَيْسَ لربنا سمع وَلَا ... بصر وَلَا وَجه فَكيف يدان
وكذاك لَيْسَ لربنا من قدرَة ... وَإِرَادَة أَو رَحْمَة وحنان
كلا وَلَا وصف يقوم بِهِ سوى ... ذَات مُجَرّدَة بِغَيْر معَان
وحياته هِيَ نَفسه وَكَلَامه ... هُوَ غَيره فاعجب لذا الْبُهْتَان
وكذاك قَالُوا مَاله من خلقه ... أحد يكون خَلِيله النفسان
وخليله الْمُحْتَاج عِنْدهم وَفِي ... ذَا الْوَصْف يدْخل عابدو الاوثان
فَالْكل مفتقر اليه لذاته ... فِي أسر قَبضته ذليل عان
ولاجل ذَا ضحى بجعد خَالِد الْقَسرِي ... يَوْم ذَبَائِح القربان
إِذْ قَالَ ابراهيم الْيَسْ خَلِيله ... كلا وَلَا مُوسَى الكليم الدان ...

(1/50)

.. شكر الضحية كل صَاحب سنة ... لله دَرك من أخي قرْبَان ...

قَوْله وَكَلَامه هُوَ غَيره أَي ان كَلَامه مَخْلُوق من جملَة الْمَخْلُوقَات لَان كَلَامه غَيره وَمَا كَانَ غَيره فَهُوَ مَخْلُوق قَوْله وكذاك قَالُوا مَاله من خلقه أحد الخ أَي ان الْجَهْمِية يُنكرُونَ الْخلَّة والمحبة وأنما يثبتون الْخلَّة بِمَعْنى الْفقر وَالْحَاجة فهم يُنكرُونَ أَن الله سُبْحَانَهُ يحب أَو يحب أَي فَكل فَقير لله فَهُوَ خَلِيله بِهَذَا الْمَعْنى وَلِهَذَا الزمهم النَّاظِم بِهَذَا الالزام أَي ان النَّاس كلهم فُقَرَاء الى الله تَعَالَى كَمَا قَالَ تَعَالَى {يَا أَيهَا النَّاس أَنْتُم الْفُقَرَاء إِلَى الله} الْآيَة فاطر 15 فَيلْزم على قَول الْجَهْمِية أَن جَمِيع الْخلق أخلاء الله حَتَّى عابدو الاوثان والاصنام قَوْله كلا وَلَا وصف يقوم بِهِ الخ أَي إِن الْبَارِي تَعَالَى وتقدس عِنْدهم لَا يُوصف الا بِأَنَّهُ الْوُجُود الْمُطلق والوجود الْمُطلق وانما يكون فِي الاذهان لَا فِي الاعيان قَوْله وحياته هِيَ نَفسه أَي ان الصِّفَات ترجع الى مُجَرّد الذَّات المقدسة فَهَذَا حَال الْجَهْمِية الاولين وهم الْجَهْمِية الذُّكُور وَأما الْجَهْمِية الْمُتَأَخّرُونَ الَّذين سماهم شيخ الاسلام ابو اسماعيل الانصاري صَاحب (منَازِل السائرين (الْجَهْمِية الاناث فقد قَالَ شيخ الاسلام الْمَذْكُور فِي كِتَابه (ذمّ الْكَلَام (بَاب فِي ذكر كَلَام الاشعرية وَلما نظر المبرزون من عُلَمَاء هَذِه الامة وَأهل الْفَهم من أهل السّنة طاويا كَلَام الْجَهْمِية وَمَا أودعته من رموز الفلاسفة وَلم تقف مِنْهُم الا على التعطيل البحت وَأَن قطب مَذْهَبهم ومنتهى عقيدتهم مَا صرحت بِهِ رُؤُوس الزَّنَادِقَة قبلهم أَن الْفلك دوار وَالسَّمَاء خَالِيَة وَأَن قَوْلهم إِنَّه تَعَالَى فِي كل مَوضِع وَفِي كل شَيْء مَا استثنوا جَوف كلب وَلَا خِنْزِير وَلَا حَشا فرار من الاثبات وَذَهَاب عَن التَّحْقِيق

(1/51)

وان قَوْلهم سميع بِلَا سمع بَصِير بِلَا بصر عليم بِلَا علم قدير بِلَا قدرَة إِلَه بِلَا نفس وَلَا شخص وَلَا صُورَة ثمَّ قَالُوا لَا حَيَاة لَهُ ثمَّ قَالُوا لَا شَيْء فانه لَو كَانَ شَيْئا لاشبه الاشياء حاموا حول مقَال رُؤُوس الزَّنَادِقَة القدماء إِذْ قَالُوا الْبَارِي لَا صفة وَلَا لَا صفة خَافُوا على قُلُوب ضعفى الْمُسلمين وَأهل الْغَفْلَة وقلن الْفَهم مِنْهُم إِذْ كَانَ ظَاهر تعلقهم بِالْقُرْآنِ وَإِن كَانَ اعتصاما بِهِ من السَّيْف واجتنانا بِهِ مِنْهُم وَإِذ هم يرَوْنَ التَّوْحِيد ويخاوضون الْمُسلمين ويحملون الطيالسة فأفصحوا بمعانيهم وصاحوا بِسوء ضمائرهم وَنَادَوْا على خبايا نكثهم فيا طول مَا لقوا فِي ايامهم من سيوف الْخُلَفَاء وألسن الْعلمَاء وهجران الدهماء فقد شحنت كتاب تَكْفِير الْجَهْمِية من مقالات عُلَمَاء الاسلام فيهم ودأب الْخُلَفَاء فيهم ودق عَامَّة أهل السّنة عَلَيْهِم وأجماع الْمُسلمين على اخراجهم من الْملَّة ثقلت عَلَيْهِم الوحشة وطالت عَلَيْهِم الذلة واعيتهم الْحِيلَة إِلَّا ان يظهروا الْخلاف لاولاهم وَالرَّدّ عَلَيْهِم ويصبغوا كَلَامهم صبغا يكون ألوح للافهام وانجع فِي الْعَوام من أساس أَوَّلهمْ ليجدوا بذلك المساغ ويتخلصوا من خزي الشناعة فَجَاءَت مخاريق ترَاءى للغبي بِغَيْر مَا فِي الحشايا ينظر الناضر الْفَهم فِي جذورها فَيرى مح الفلسفة يكسى لحاء السّنة وَعقد الْجَهْمِية ينْحل ألقاب الْحِكْمَة ويردون على الْيَهُود قَوْلهم يَد الله مغلولة فينكرون الغل وَيُنْكِرُونَ الْيَد فيكونون أَسْوَأ حَالا من الْيَهُود لِأَن الله اثْبتْ الصّفة وَنفى الْعَيْب وَالْيَهُود أَثْبَتَت الصّفة وأثبتت الْعَيْب وَهَؤُلَاء نفوا الصّفة كَمَا نفوا الْعَيْب ويردون على النَّصَارَى فِي مقالهم فِي عِيسَى وَأمه فَيَقُولُونَ لَا يكون فِي الْمَخْلُوق غير الْمَخْلُوق فيبطلون الْقُرْآن فَلَا يخفى على ذَوي الالباب أَن كَلَام اولاهم وَكَلَام أخراهم كخيظ السحارة فَاسْمَعُوا يَا أولي الالباب وانظروا مَا فضل هَؤُلَاءِ على أؤلئك

(1/52)

أُولَئِكَ قَالُوا قبح الله مقالتهم إِن الله مَوْجُود بِكُل مَكَان وَهَؤُلَاء يَقُولُونَ لَيْسَ هُوَ فِي مَكَان وَلَا يُوصف بأين وَقد قَالَ الْمبلغ عَن الله لجارية مُعَاوِيَة بن الحكم أَيْن الله وَقَالُوا هُوَ من فَوق كَمَا هُوَ من تَحت لَا يدْرِي أَيْن هُوَ وَلَا يُوصف بمَكَان وَلَيْسَ هُوَ فِي السَّمَاء وَلَيْسَ هُوَ فِي الأَرْض وأنكروا أَي الْجِهَة وَالْحَد وَقَالَ أُولَئِكَ لَيْسَ لَهُ كَلَام إِنَّمَا خلق كلَاما وَهَؤُلَاء يَقُولُونَ تكلم مرّة فَهُوَ مُتَكَلم بِهِ مُنْذُ تكلم لم يَنْقَطِع الْكَلَام وَلَا يُوجد كَلَامه فِي مَوضِع لَيْسَ هُوَ بِهِ ثمَّ قَالُوا لَيْسَ هُوَ صَوت وَلَا حُرُوف وَقَالُوا هَذَا زاج وورق وَهَذَا صوف وخشب وَهَذَا إِنَّمَا قصد بِهِ النقش وَأُرِيد بِهِ النقر وَهَذَا صَوت الْقَارئ أما ترى أَن مِنْهُ خسنا وَمِنْه قبيحا وَهَذَا لَفظه أما ترَاهُ يجازي بِهِ حَتَّى قَالَ رَأس من رؤوسهم أَو يكون قُرْآن من لبد وَقَالَ آخر من خشب فراغوا فَقَالُوا هَذَا حِكَايَة عبر بهَا عَن الْقُرْآن وَالله تكلم مرّة وَلَا يتَكَلَّم بعد ذَلِك ثمَّ قَالُوا غير مَخْلُوق وَمن قَالَ مَخْلُوق فَهُوَ كَافِر وَهَذَا من فخوخهم يصطادون بِهِ قُلُوب عوام أهل السّنة وَإِنَّمَا إعتقادهم أَن الْقُرْآن غير مَوْجُود لفظته الْجَهْمِية الذُّكُور بِمرَّة والأشعرية الْإِنَاث بِعشر مَرَّات وأؤلئك قَالُوا لَا صفة وَهَؤُلَاء يَقُولُونَ وَجه كَمَا يُقَال وَجه النَّهَار وَوجه الْأَمر وَوجه الحَدِيث وَعين كعين الْمَتَاع وَسمع كأذن الْجِدَار وبصر كَمَا يُقَال جدارهما يتراءيان وَيَد كيد الْمِنَّة والعطية والأصابع كَقَوْلِهِم خُرَاسَان بَين إصبعي الْأَمِير وَالْقَدَمَانِ كَقَوْلِهِم جعلت الْخُصُومَة تَحت قدمي والقبضة كَمَا قيل فلَان فِي قبضتي أَي أَنا أملك أمره وَقَالُوا الْكُرْسِيّ الْعلم وَالْعرش الْملك والضحك الرضى والإستواء الِاسْتِيلَاء وَالنُّزُول الْقبُول والهرولة متله فشبهوا من وَجه وأنكروا من وَجه وخالفوا السّلف وتعدوا الظَّاهِر وردوا الأَصْل

(1/53)

وَلم يثبتوا شَيْئا وَلم ينفوا مَوْجُودا وَلم يفرقُوا بَين التَّفْسِير والعبارة بالألسنة فَقَالُوا لَا نفسرها نجربها عَرَبِيَّة كَمَا وَردت وَقد تأولوا وَا تِلْكَ التأويلات الخبيثة أَرَادوا بِهَذِهِ المخرقة أَن يكون عوام الْمُسلمين أبعد غيابا وأعيا ذَهَابًا مِنْهَا ليكونوا أوحش عِنْد ذكرهَا وأشمس عِنْد سماعهَا وكذبوا بل التَّفْسِير أَن يُقَال وَجه ثمَّ يُقَال كَيفَ وَلَيْسَ كَيفَ فِي هَذَا الْبَاب من مقَال الْمُسلمين فَأَما الْعبارَة فقد قَالَ الله تَعَالَى وَقَالَت الْيَهُود يَد الله مغلولة الْمَائِدَة 64 وَإِنَّمَا قَالُوا هم بالعبرانية فحكاها عَنْهُم بِالْعَرَبِيَّةِ وَكَانَ يكْتب رَسُول الله صلى الله عَلَيْهِ وَسلم (كِتَابه) بِالْعَرَبِيَّةِ فِيهَا أَسمَاء الله وَصِفَاته فيعبر بالألسنة عَنْهَا وَيكْتب إِلَيْهِ بالسُّرْيَانيَّة فيعبر لَهُ زيد بن ثَابت رَضِي الله عَنهُ بِالْعَرَبِيَّةِ وَالله تَعَالَى يدعى بِكُل لِسَان بأسمائه فيجيب وَيحلف بهَا فَيلْزم وينشد فيجار ويوصف فَيعرف ثمَّ قَالُوا لَيْسَ ذَات الرَّسُول بحية وَقَالُوا مَا هُوَ بعد مَا مَاتَ بمبلغ فَلَا تلْزم بِهِ الْحجَّة فَسقط من أقاويلهم ثَلَاثَة أَشْيَاء أَن لَيْسَ فِي السَّمَاء رب وَلَا فِي الرَّوْضَة رَسُول وَلَا فِي الأَرْض كتاب كَمَا سَمِعت يحيى بن عمار يحكم بِهِ عَلَيْهِم وَإِن كَانُوا موهوها ووروا عَنْهَا واستوحشوا من تصريحها فَإِن حقائقها لَازِمَة لَهُم وأبطلوا التَّقْلِيد فَكَفرُوا آبَاءَهُم وأمهاتهم وأزواجهم وعوام الْمُسلمين وأوجبوا النّظر فِي الْكَلَام واضطروا إِلَيْهِ (الدّين) بزعمهم فَكَفرُوا السّلف (وَقَالَت الطَّائِفَة مِنْهُم الْفَرْض لَا يتَكَرَّر) فأبطلت الشَّرَائِع وَسموا الْإِثْبَات تَشْبِيها فعابوا الْقُرْآن وضللوا الرَّسُول صلى الله عَلَيْهِ وَسلم فَلَا تكَاد ترى مِنْهُم رجلا ورعا وَلَا للشريعة مُعظما وَلَا لِلْقُرْآنِ مُحْتَرما وَلَا للْحَدِيث موقرا سلبوا التَّقْوَى ورقة الْقلب وبركة التَّعَبُّد ووقار الْخُشُوع واستفضلوا الرَّسُول فَانْظُر إِلَى أحدهم فَلَا هُوَ

(1/54)

طَالب آثاره وَلَا متتبع أخباره وَلَا مناضل عَن سنته وَلَا هُوَ رَاغِب فِي أسوته يتقلب بمرتبة الْعلم وَمَا عرف حَدِيثا وَاحِدًا ترَاهُ يهزأ بِالدّينِ وَيضْرب لَهُ الْأَمْثَال ويتلعب بِأَهْل السّنة ويخرجهم اصلا من الْعلم لَا تنقر لَهُم عَن بطانة إِلَّا خانتك وَلَا عَن عقيدة الا أرابتك ألبسوا ظلمَة الهزء وسلبوا هَيْبَة الْهدى فتنبو عَنْهُم الْأَعْين وتشمئز مِنْهُم الْقُلُوب انْتهى قَوْله وَلأَجل ذَا ضحى بجعد خَالِد الْقَسرِي الخ أَي وَلأَجل إِنْكَار الْخلَّة وَالْكَلَام ضحى خَالِد بن عبد اله الْقَسرِي بالجعد بن دِرْهَم يَوْم الْأَضْحَى وَلِهَذَا قَالَ النَّاظِم رَحمَه الله تَعَالَى ... شكر الضحية كل صَاحب سنة ... لله دَرك من أخي قرْبَان ...

وَهُوَ خَالِد بن عبد الله الْقَسرِي بِفَتْح الْقَاف قَالَ فِي (تَهْذِيب الْكَمَال (خَالِد بن عبد الله بن يزِيد بن كرز بن عَامر البَجلِيّ الْقَسرِي أَمِير مَكَّة للوليد بن عبد الْملك وَسليمَان بن عبد الْملك وأمير العراقين لهشام بن عبد الْملك وَقَالَ البُخَارِيّ كَانَ خَالِد بن عبد الله الْقَسرِي البَجلِيّ الْيَمَانِيّ بواسط ثمَّ قتل بِالْكُوفَةِ وَقَالَ أَبُو الْمليح الرقيسمعت خَالِد بن عبد الله يَقُول على الْمِنْبَر قد اجْتمع من فيئكم هَذ األفا ألف لم يظلم فِيهَا مُسلم وَلَا معاهد وَقَالَ عبد الرَّحْمَن بن أَحْمد بن زيد ثَنَا عبد الرَّحْمَن بن مُحَمَّد بن مَنْصُور ثَنَا الْأَصْمَعِي قَالَ حَدثنَا عبد الله بن نوح قَالَ سَمِعت خَالِد بن عبد الله يَقُول الْأَصْمَعِي قَالَ حَدثنَا عبد الله بن نوح قَالَ سَمِعت خَالِد بن عبد الله يَقُول إِنِّي لأعشي كل لَيْلَة تَمرا وسويقا سِتَّة وَثَلَاثِينَ ألفا وَقَالَ الْأَصْمَعِي دخل أَعْرَابِي على خَالِد بن عبد الله فَقَالَ إِنِّي قد أنشدت فِيك بَيْتَيْنِ وَلست أنشدهما إِلَّا بِعشْرَة آلَاف وخادم فَقَالَ لَهُ خَالِد قل فَأَنْشَأَ يَقُول ... لَزِمت نعم حَتَّى كَأَنَّك لم تكن ... سَمِعت من الْأَشْيَاء شَيْئا سوى نعم

(1/55)

وَأنْكرت لَا حَتَّى كَأَنَّك لم تكن ... سَمِعت بهَا فِي سالف الدَّهْر والامم ...

فَقَالَ خَالِد يَا غُلَام عشرَة آلَاف وخادم فحملها قَالَ وَدخل عَلَيْهِ أَعْرَابِي فَقَالَ إِنِّي قد قلت فِيك شعرًا وَأَنْشَأَ يَقُول ... أخالد إِنِّي لم أزرك لحَاجَة ... سوى أنني عاف وَأَنت جواد ... أخالد إِن الحمدو الْأجر حَاجَتي
فَأَيّهمَا يَأْتِي وَأَنت عماد ...
فَقَالَ لَهُ سل يَا أَعْرَابِي قَالَ قد جعلت الْمَسْأَلَة إِلَيّ أصلح الله الْأَمِير مائَة ألف دِرْهَم قَالَ أكثرت ياأعرابي قَالَ أفأحطك أصلح الله الْأَمِير قَالَ نعم قَالَ حططتك سبعين ألفا فَقَالَ لَهُ خَالِد ياأعرابي نَا أَدْرِي من أَي أَمر يَك أعجب فَقَالَ لَهُ إِنَّك لما جعلت الْمَسْأَلَة لي سَأَلتك على قدرك وَمَا تستحقه فِي نَفسك فَلَمَّا سَأَلتنِي أَن أحطك حططتك على قدري وَمَا أستاهله فَقَالَ لَهُ خَالِد وَالله يَا أَعْرَابِي لَا تغلبني يَا غُلَام مائَة ألف فَدَفعهَا إِلَيْهِ قَالَ خَليفَة قتل خَالِد سنة سِتّ وَعشْرين وَمِائَة وَهُوَ ابْن نَحْو سِتِّينَ سنة انْتهى مُخْتَصرا وَقد تقدّمت تَرْجَمَة الجهم
وَأما الْجَعْد فَهُوَ ابْن دِرْهَم قَالَ بِخلق الْقُرْآن وَهُوَ الَّذِي كَانَ ينْسب إِلَيْهِ مَرْوَان الْجَعْدِي أَصله من حران وَيُقَال إِنَّه من موَالِي بني مَرْوَان وَسكن دمشق
قَالَ الْحَافِظ ابْن عَسَاكِر وَقد أَخذ بدعته عَن بَيَان بن سمْعَان وَأَخذهَا بَيَان عَن طالوت بن أُخْت لبيد بن أعصم وَزوج ابْنَته عَن لبيد ابْن أعصم السَّاحر لَعنه الله وَأخذ عَن الْجَعْد الجهم بن صَفْوَان الْجريرِي وَقيل التِّرْمِذِيّ وَأقَام ببلخ وَكَانَ يُصَلِّي مَعَ مقَاتل بن سُلَيْمَان فِي مَسْجده ويتناظران حَتَّى نفي إِلَى ترمذ ثمَّ قتل بأصبهان وَقيل بمرو

(1/56)

وَقَتله نائبها مُسلم بن أحور رَحمَه الله وجزاه عَن الْمُسلمين خيرا وَأخذ بشر المرسي عَن الجهم وَأخذ أَحْمد بن أبي دؤاد عَن بشر وَأما الْجَعْد فَإِنَّهُ أَقَامَ بِدِمَشْق حَتَّى أظهر القَوْل بِخلق الْقُرْآن فتطلبه بَنو أُميَّة فهرب مِنْهُم فسكن الْكُوفَة فَلَقِيَهُ بهَا الجهم بن صَفْوَان فتقلد عَنهُ هَذَا القَوْل ثمَّ قَتله خَالِد بن عبد الله الْقَسرِي يَوْم الْأَضْحَى بِالْكُوفَةِ وَقد روى البُخَارِيّ فِي كتاب (خلق أَفعَال الْعباد (وَابْن أبي حَاتِم فِي كتاب (السّنة (وَغير وَاحِد مِمَّن صنف فِي كتب السّنة كالطبراني وَابْن أبي عَاصِم وَعبد الله بن أَحْمد ان خَالِد بن عبد الله الْقَسرِي خطب النَّاس فِي عيد أضحى فَقَالَ أَيهَا النَّاس ضحوا تقبل اله ضَحَايَاكُمْ فَإِنِّي مضح بالجعد بن دِرْهَم أَنه زعم أَن الله لم يتَّخذ إِبْرَاهِيم خَلِيلًا وَلم يكلم مُوسَى تكليما تَعَالَى الله عَمَّا يَقُول الْجَعْد بن دِرْهَم علوا كَبِيرا ثمَّ نزل فذبحه فِي أصل الْمِنْبَر قَالَ غير وَاحِد من الْأَئِمَّة كَانَ الْجَعْد بن دِرْهَم من أهل الشَّام وَهُوَ مؤدب مَرْوَان الْحمار وَلِهَذَا يُقَال لَهُ مَرْوَان الْجَعْدِي نِسْبَة إِلَيْهِ وَذكره الْحَافِظ ابْن عَسَاكِر فِي (التَّارِيخ (وَذكر أَنه كَانَ يتَرَدَّد إِلَى وهب بن مُنَبّه وَأَنه كَانَ كلما رَاح إِلَى وهب يغْتَسل وَيَقُول إِنَّه أجمع لِلْعَقْلِ وَكَانَ يسْأَل وهبا عَن مَاهِيَّة الله عز وَجل فَقَالَ لَهُ وهب يَوْمًا وَيلك يَا جعد أنقص الْمَسْأَلَة إِنِّي لأظنك من الهالكين لَو لم يخبرنا الله فِي كِتَابه أَن لَهُ يدا مَا قُلْنَا ذَلِك وَأَن لَهُ عينا مَا قُلْنَا ذَلِك قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالْعَبْد عِنْدهم فَلَيْسَ بفاعل
بل فعله كتحرك الرجفان ... وهبوب ريح أَو تحرّك نَائِم
وتحرك الْأَشْجَار للميلان ... وَالله يصليه على ماليس من
أَفعاله حر الْحَمِيم الْآن ...

(1/57)

.. لَكِن يُعَاقِبهُ على أَفعاله
فِيهِ تَعَالَى الله ذُو الْإِحْسَان ... وَالظُّلم عِنْدهم الْمحَال لذاته
أَنى ينزه عَنهُ ذُو السُّلْطَان ... وَيكون مدحا ذَلِك التَّنْزِيه مَا
هَذَا بمعقول لذِي الأذهان ...

أَي وَالْعَبْد عِنْد الْجَهْمِية لَيْسَ بفاعل بل هُوَ مجبور على أَفعاله وَلذَلِك قَالَ النَّاظِم بل فعله كتحرك الرجفان أَو تحرّك الْأَشْجَار عِنْد عِنْد هبوب الرّيح وَقَوله الْمحَال لذاته وَذَلِكَ كالجمع بَين الضدين وَجعل الْجِسْم الْوَاحِد فِي مكانين وَأما الْمحَال لغيره فَهُوَ كَإِيمَانِ من علم الله تَعَالَى أَنه لَا يُؤمن وَذَلِكَ لِأَن الله تَعَالَى أنزل الْكتب وَبعث الرُّسُل بِطَلَب الْإِيمَان والاسلام من كل وَاحِد وكلفهم ذَلِك وَعلم أَن بَعضهم لَا يُؤمن وَفِي الحَدِيث الْقُدسِي حَدِيث أبي ذَر فِي (صَحِيح مُسلم (عَن رَسُول الله صلى الله عَلَيْهِ وَسلم فِيمَا يروي عَن ربه قَالَ (يَا عبَادي إِنِّي حرمت الظُّلم على نَفسِي الخ (وَفِيه مَسْأَلَتَانِ إِحْدَاهمَا فِي الظُّلم الَّذِي حرمه الله تَعَالَى على نَفسه ونفاه عَن نَفسه لقَوْله {وَمَا ظلمناهم} هود 101 وَقَوله {وَلَا يظلم رَبك أحدا} الْكَهْف 49 وَقَوله {وَمَا أَنا بظلام للعبيد} ق 29 وَقَوله {إِن الله لَا يظلم مِثْقَال ذرة} النِّسَاء 40 فان النَّاس تنازعوا فِي معنى هَذَا الظُّلم تنَازعا صَارُوا فِيهِ بَين طرفين متباعدين ووسط بَينهمَا وَخيَار الامور أوساطها وَذَلِكَ بِسَبَب الْبَحْث ومجامعته للشَّرْع اذ الْخَوْض فِي ذَلِك بِغَيْر علم تَامّ أوجب ضلال عَامَّة الامم وَلِهَذَا نهى النَّبِي صلى الله عَلَيْهِ وَسلم أَصْحَابه عَن التَّنَازُع فِيهِ فَذهب المكذبون بِالْقدرِ الْقَائِلُونَ بِأَن الله لم يخلق أَفعَال الْعباد وَلم يرد أَن يكون إِلَّا مَا أَمر بِأَن يكون وغلاتهم المكذبون بتقدم علم الله وَكِتَابَة بِمَا سَيكون من أَفعَال الْعباد من الْمُعْتَزلَة وَغَيرهم إِلَى أَن الظُّلم مِنْهُ هُوَ نَظِير

(1/58)

الظُّلم من ألآدميين بَعضهم لبَعض وشبهوه ومثلوه بالافعال بِأَفْعَال عباده حَتَّى كَانُوا ممثلة الافعال وضربوا لله الامثال وَلم يجْعَلُوا لَهُ الْمثل الاعلى بل أوجبوا عَلَيْهِ وحرموا مَا رَأَوْا أَنه يجب على الْعباد وَيحرم بقياسه على الْعباد وَإِثْبَات حكم فِي الاصل بِالرَّأْيِ وَقَالُوا عَن هَذَا إِذا أَمر العَبْد وَلم يعنه بِجَمِيعِ مَا يقدر عَلَيْهِ من وُجُوه الاعانة كَانَ ظَالِما لَهُ فالتزموا أَنه لَا يقدر على أَن يهدي ضَالًّا كَمَا قَالُوا إِنَّه لَا يقدر أَن يضل مهتديا وَقَالُوا عَن هَذَا إِذا أَمر اثْنَيْنِ بِأَمْر وَاحِد وَخص أَحدهمَا بإعانته على فعل الْمَأْمُور كَانَ ظَالِما إِلَى أَمْثَال ذَلِك من الْأُمُور الَّتِي هِيَ من بَاب الْفضل وَالْإِحْسَان جعلُوا تَركه لَهُ ظلما وَكَذَلِكَ ظنُّوا أَن التعذيب لمن قَامَ بِهِ سَبَب اسْتِحْقَاق ذَلِك وَمن لم يقم وان كَانَ ذَلِك الِاسْتِحْقَاق قد خلقه لحكمة أُخْرَى عَامَّة أَو خَاصَّة وَهَذَا الْموضع زلت فِيهِ أَقْدَام وضلت فِيهِ أفهام فعارض هَؤُلَاءِ أخرون من أهل الْكَلَام المثبتين للقدر فَقَالُوا لَيْسَ للظلم مِنْهُ حَقِيقَة يُمكن وجودهَا بل هُوَ من الامور الممتنعة لذاتها فَلَا يجوز أَن يكون مَقْدُورًا وَلَا أَن يُقَال إِنَّه تَارِك لَهُ بِاخْتِيَارِهِ ومشيئته وَإِن مَا هُوَ من بَاب الْجمع بَين الضدين وَجعل الْجِسْم الْوَاحِد فِي مكانين وقلب الْقَدِيم مُحدثا والمحدث قَدِيما وَإِلَّا فمهما قدر وجوده فِي الذَّهَب وَكَانَ وجوده مُمكنا وَالله قَادر فَلَيْسَ بظُلْم سَوَاء فعله أَو لم يَفْعَله وتلقي هَذَا القَوْل عَن هَذِه الطوائف من أهل الاثبات من الْفُقَهَاء وَأهل الحَدِيث من أَصْحَاب مَالك وَالشَّافِعِيّ وَأحمد وَغَيرهم وَرُبمَا تعلقوا بِظَاهِر أَقْوَال مأثورة كَمَا روينَا عَن إِيَاس بن مُعَاوِيَة أَنه قَالَ مَا ناظرت أحدا بعقلي كُله إِلَّا الْقَدَرِيَّة قلت لَهُم مَا الظُّلم قَالُوا أَن تَأْخُذ مَا لَيْسَ لَك أَو تتصرف فِيمَا لَيْسَ لَك قلت فَللَّه كل شَيْء وَهَذَا مَا إِيَاس ليبين أَن التَّصَرُّفَات الْوَاقِعَة فِي ملكه فَلَا يكون ظلما بِمُوجب حَدهمْ وَهَذَا لانزاع بَين أهل

(1/59)

الاثبات فِيهِ فانهم متفقون مَعَ الايمان بِالْقدرِ على ان كل مَا فعله الله فَهُوَ عدل وَفِي حَدِيث الكرب الَّذِي رَوَاهُ الامام أَحْمد عَن عبد الله بن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم مَا أصَاب عبد قطّ هم وَلَا حزن فَقَالَ اللَّهُمَّ إِنِّي عَبدك وَابْن عَبدك وَابْن أمتك ناصيتي بِيَدِك مَاض فِي حكمك عدل فِي قضاؤك اسألك بِكُل اسْم هُوَ لَك سميت بِهِ نَفسك أَو انزلته فِي كتابك أَو عَلمته أحدا من خلقك أَو استأثرت بِهِ فِي علم الْغَيْب عنْدك أَن تجْعَل الْقُرْآن الْعَظِيم ربيع قلبِي وَنور صَدْرِي وجلاء حزني وَذَهَاب غمي وهمي إِلَّا إِلَّا أذهب الله غمه وهمه وأبدله مَكَانَهُ فَرحا (قَالُوا يَا رَسُول الله أَفلا نتعلمهن قَالَ (بلَى يَنْبَغِي لمن سمعهن أَن يتعلمهن (فقد بَين ان كل قَضَائِهِ فِي عَبده عدل وَلِهَذَا يُقَال كل نعْمَة مِنْهُ فضل وكل نقمة مِنْهُ عدل وَيُقَال أطعتك بِفَضْلِك والْمنَّة لَك وعصيتك بعدلك وَالْحجّة لَك فأسألك بِوُجُوب حجتك عَليّ وَانْقِطَاع حجتي الا مَا غفرت لي وَهَذِه المناظرة من إِيَاس كَمَا قَالَ ربيعَة بن عبد الرَّحْمَن لغيلان حِين قَالَ لَهُ غيلَان ناشدتك الله أَتَرَى الله يحب أَن يعْصى فَقَالَ ناشدتك الله أَتَرَى الله يعْصى قهرا فَكَأَنَّمَا ألقمه حجرا فان قَوْله يجب ان يعْصى لفظ فِيهِ إِجْمَال وَقد لَا يَتَأَتَّى فِيهِ المناظرة تَفْسِير المجملات خوفًا من لدد الْخصم فَيُؤتى بالواضحات فَقَالَ أفتراه يعْصى قهرا فان هَذَا إِلْزَام لَهُ بِالْعَجزِ الَّذِي هُوَ لَازم الْقَدَرِيَّة وَلمن هُوَ شَرّ مِنْهُم من الدهرية الفلاسفة وَغَيرهم فَكَذَلِك إِيَاس رأى أَن هَذَا الْجَواب المطابق لحدهم خَاصم لَهُم وَلم يدْخل مَعَهم فِي التَّفْصِيل الَّذِي يطول وبالجملى فَقَوله تَعَالَى {وَمن يعْمل من الصَّالِحَات وَهُوَ مُؤمن فَلَا يخَاف ظلما وَلَا هضما} طه 112 قَالَ أهل التَّفْسِير من السّلف لَا يخَاف أَن يظلم فَيحمل عَلَيْهِ سيئات غَيره وَلَا يهضم فينقص من حَسَنَاته وَلَا يجوز أَن يكون هَذَا الظُّلم هُوَ شَيْء مُمْتَنع غير مَقْدُور عَلَيْهِ فَيكون التَّقْدِير وَلَا يخَاف مَا هُوَ مُمْتَنع لذاته خَارج

(1/60)

عَن الممكنات والمقدورات فان مثل هَذَا إِذا لم يكن وجوده مُمكنا حَتَّى تقولا إِنَّه غير مَقْدُور وَلَو أَرَادَهُ لخلق الْمثل فَكيف يعقل وجوده فضلا عَن أَن يتَصَوَّر خَوفه حَتَّى ينفى خَوفه ثمَّ أَي فَائِدَة فِي نفي خوف هَذَا وَقد علم من سِيَاق الْكَلَام أَن الْمَقْصُود بَيَان أَن هَذَا الْعَامِل المحسن يجزى على حَسَنَاته بِلَا ظلم وَلَا هضم فَعلم ان الظُّلم الْمَنْفِيّ يتَعَلَّق بالجزاء كَمَا ذكره أهل التَّفْسِير وَأَن الله لَا يجْزِيه الا بِعَمَلِهِ
الْمَسْأَلَة الثَّانِيَة ان النَّاس لَهُم فِي افعال الله بِاعْتِبَار مَا يصلح مِنْهُ وَمَا يجوز مِنْهُ وَمَا لَا يجوز مِنْهُ ثَلَاثَة اقوال طرفان ووسط فالطرف الْوَاحِد طرف الْقَدَرِيَّة وهم الَّذين حجروا عَلَيْهِ أَن لَا يفعل إِلَّا مَا ظنُّوا بعقولهم أَنه الْجَائِز لَهُ حَتَّى وضعُوا لَهُ شَرِيعَة التَّعْدِيل والتجويز فأوجبوا عَلَيْهِ بعقولهم امورا كَثِيرَة وحرموا عَلَيْهِ بعقولهم أمورا كَثِيرَة لَا بِمَعْنى أَن الْعقل آمُر لَهُ وناه فَإِن هَذَا لَا يَقُوله عَاقل بل بِمَعْنى ان تِلْكَ الافعال علم بِالْعقلِ وُجُوبهَا وتحريمها وَلَكِن أدخلُوا فِي ذَلِك من الْمُنْكَرَات مَا بنوه على تكذيبهم بِالْقدرِ وتوابع ذَلِك والطرف الثَّانِي طرف الغلاة فِي الرَّد عَلَيْهِم وهم الَّذين قَالُوا لَا ينزه الله عَن فعل من الافعال وَلَا يعلم وَجه امْتنَاع جعل مِنْهُ الا من جِهَة خَبره أَنه لَا يَفْعَله المطابق لعلمه أَنه لَا يَفْعَله وَهَؤُلَاء منعُوا حَقِيقَة مَا أخبر من أَنه كتب على نَفسه الرَّحْمَة وَحرم على نَفسه الظُّلم قَالَ تَعَالَى {وَإِذا جَاءَك الَّذين يُؤمنُونَ بِآيَاتِنَا فَقل سَلام عَلَيْكُم كتب ربكُم على نَفسه الرَّحْمَة} الانعام 54 وَفِي (الصَّحِيحَيْنِ (عَن أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِن الله لما قضى الْخلق كتب على نَفسه كتابا فَهُوَ مَوْضُوع عِنْده فَوق الْعَرْش إِن رَحْمَتي تغلب عضبي (أَو لم يعلم هَؤُلَاءِ أَن الْخَبَر الْمُجَرّد المطابق للْعلم لَا يبين وَجه فعله وَتَركه إِذْ الْفِعْل يُطَابق الْمَعْلُوم فَعلمه بِأَنَّهُ يفعل هَذَا وانه لَا يفعل هَذَا لَيْسَ فِيهِ تعَارض لِأَنَّهُ

(1/61)

كتب هَذَا على نَفسه وَحرم هَذَا على نَفسه كَمَا لَو أخبر عَن كَائِن من كَانَ أَنه يفعل كَذَا أَولا يفعل كَذَا لم يكن فِي هَذَا بَيَان لكَونه مَحْمُودًا ممدوحا على فعل هَذَا وَترك هَذَا وَلَا فِي ذَلِك مَا يبين قيام الْمُقْتَضِي لهَذَا وَالْمَانِع من هَذَا فَإِن الْخَبَر الْمُصَفّى كاشف عَن الْمخبر عَنهُ لَيْسَ فِيهِ بَيَان مَا يَدْعُو الى الْفِعْل وَلَا الى التّرْك بِخِلَاف قَوْله كتب على نَفسه الرَّحْمَة وَحرم على نَفسه الظُّلم فان التَّحْرِيم مَانع من الْفِعْل وكتابته على نَفسه دَاعِيَة من الْفِعْل وَهَذَا بَين وَاضح اذ لَيْسَ المُرَاد بذلك مُجَرّد كِتَابَته أَنه يفعل وَهُوَ كِتَابَة التَّقْدِير كَمَا ثَبت فِي (الصَّحِيح ((انه قدر مقادير الْخَلَائق قبل أَن يخلق السَّمَوَات والارض بِخَمْسِينَ الف سنة وعرشه على المَاء (فانه قَالَ كتب على نَفسه الرَّحْمَة وَلَو أُرِيد كِتَابَة التَّقْدِير لَكَانَ قد كتب على نَفسه الْغَضَب كَمَا كتب على نَفسه الرَّحْمَة إِذْ كَانَ المُرَاد مُجَرّد الْخَبَر عَمَّا سَيكون ولكان قد حرم على نَفسه كل مَا لم يَفْعَله من الاحسان كَمَا حرم الظُّلم فَفرق بَين فعله سُبْحَانَهُ وَبَين مَا هُوَ مفعول مَخْلُوق لَهُ وَلَيْسَ فِي مخلوقه مَا هُوَ ظلم مِنْهُ وان كَانَ بِالنِّسْبَةِ الى فَاعله الَّذِي هُوَ الانسان هُوَ ظلم كَمَا أَن أَفعَال الانسان هِيَ بِالنِّسْبَةِ أليه تكون سَرقَة وزنا وَصَلَاة وصوما وَالله تَعَالَى خَالِقهَا بمشيئته وَلَيْسَ بِالنِّسْبَةِ أليه كَذَلِك إِذْ هَذِه الاحكام هِيَ للْفَاعِل الَّذِي قَامَ بِهِ هَذَا الْفِعْل كَمَا أَن الصِّفَات هِيَ صِفَات للموصوف الَّذِي قَامَت بِهِ لَا للخالق الَّذِي خلقهَا وَجعلهَا صِفَات وَالله تَعَالَى خَالق كل صانع وصنعته كَمَا جَاءَ ذَلِك فِي الحَدِيث وَهُوَ خَالق كل مَوْصُوف وَصفته
ثمَّ صِفَات الْمَخْلُوقَات لَيست صِفَات لَهُ كالألوان والطعوم والروائح لعدم قيام ذَلِك بِهِ وَكَذَلِكَ حركات الْمَخْلُوقَات لَيست حركات لَهُ وَلَا أَفعَال لَهُ بِهَذَا الِاعْتِبَار لكَونهَا مفعولات هُوَ خلقهَا وَبِهَذَا الْفرق تَزُول شبه كَثِيرَة والامر الَّذِي كتبه على نَفسه يسْتَحق عَلَيْهِ الْحَمد وَالثنَاء وَهُوَ

(1/62)

مقدس عَن ترك هَذَا الَّذِي لَو تَركه لَكَانَ تَركه نقصا وَكَذَلِكَ الامر الَّذِي حرمه على نَفسه يسْتَحق الْحَمد وَالثنَاء على تَركه وَهُوَ مقدس عَن فعله الَّذِي لَو كَانَ لاوجب نقصا وَهَذَا بَين وَللَّه الْحَمد عِنْد الَّذين أُوتُوا الْعلم والايمان وَهُوَ أَيْضا مُسْتَقر فِي عُمُوم الْمُؤمنِينَ وَلَكِن الْقَدَرِيَّة شبهوا على النَّاس بشبههم فقابلهم من قابلهم بِنَوْع من الْكَلَام الْبَاطِل كَالْكَلَامِ الَّذِي كَانَ السّلف والائمة يذمونه وَذَلِكَ أَن المعتزله قَالُوا قد حصل الِاتِّفَاق على أَن الله لَيْسَ بظالم كَمَا دلّ عَلَيْهِ الْكتاب وَالسّنة والظالم من فعل الظُّلم كَمَا أَن الْعَادِل من فعل الْعدْل هَذَا هُوَ الْمَعْرُوف عِنْد النَّاس من مُسَمّى هَذَا الِاسْم سمعا وعقلا قَالُوا وَلَو كَانَ الله خَالِقًا لافعال الْعباد الَّتِي هِيَ الظُّلم لَكَانَ ظَالِما فعارضهم هَؤُلَاءِ بِأَن قَالُوا لَيْسَ الظَّالِم من فعل الظُّلم بل الظَّالِم من قَامَ بِهِ الظُّلم وَقَالَ بَعضهم الظَّالِم من اكْتسب الظُّلم وَكَانَ مَنْهِيّا عَنهُ وَقَالَ بَعضهم الظَّالِم من فعل محرما عَلَيْهِ أَو مَنْهِيّا عَنهُ وَمِنْهُم من قَالَ من فعل الظُّلم لنَفسِهِ وَهَؤُلَاء يعنون أَن يكون لَهُ وَالْمحرم عَلَيْهِ غَيره الَّذِي يجب عَلَيْهِ طَاعَته وَلِهَذَا كَانَ تصور الظُّلم مِنْهُ مُمْتَنعا عِنْدهم لذاته كامتناع أَن يكون فَوْقه آمُر لَهُ ومساو وَيمْتَنع عِنْد الطَّائِفَتَيْنِ أَن يعود إِلَى الرب تَعَالَى من أَفعاله حكم لنَفسِهِ وَهَؤُلَاء لم يُمكنهُم أَن ينازعوا أُولَئِكَ فِي أَن الْعَادِل من فعل الْعدْل بل سلمُوا ذَلِك لَهُم وَإِن نازعهم بعض النَّاس مُنَازعَة عنادية وَالَّذِي يكْشف تلبيس الْمُعْتَزلَة ان يُقَال لَهُم الظَّالِم والعادل الَّذِي يعرفهُ النَّاس وَإِن كَانَ فَاعِلا للظلم وَالْعدْل فَذَلِك قَائِم بِهِ أَيْضا وَلَا يعرف النَّاس من يُسمى ظَالِما وَلم يقم بِهِ الْفِعْل الَّذِي صَار بِهِ ظَالِما بل لَا يعْرفُونَ ظَالِما إِلَّا من قَامَ بِهِ الْفِعْل الَّذِي فعله وَبِه صَار ظَالِما وَإِن كَانَ فعله مُتَعَلقا بِغَيْرِهِ وَله مفعول مُنْفَصِل عَنهُ لَكِن لَا يعْرفُونَ الظَّالِم إِلَّا بِأَن يكون قد قَامَ بِهِ ذَلِك فكونكم

(1/63)

أَخَذْتُم فِي حد الظَّالِم أَنه من فعل الظُّلم وعنيتم بذلك من فعله فِي غَيره فَهَذَا تلبيس وإفساد للشَّرْع وَالْعقل واللغة كَمَا فَعلْتُمْ فِي مُسَمّى الْمُتَكَلّم حَيْثُ قُلْتُمْ هُوَ من فعل الْكَلَام وَلَو فِي غَيره فجعلتم من أحدث كلَاما مُنْفَصِلا عَنهُ قَائِما بِغَيْرِهِ متكلما وان لم يقم بِهِ هُوَ كَلَام أصلا وَهَذَا من أعظم الْبُهْتَان والقرمطة والسفسطة وَلِهَذَا ألزمهم السّلف أَن يكون مَا أحدثه من الْكَلَام فِي الجمادات كَلَامه وَكَذَلِكَ أَيْضا مَا خلقه فِي الْحَيَوَانَات وَلَا يفرق حِينَئِذٍ بَين نطق وأنطق وَإِنَّمَا قَالَت الْجُلُود أنطقنا الله الَّذِي أنطق كل شَيْء وَلم تقل نطق الله بذلك وَلِهَذَا قَالَ من قَالَ من السّلف كسليمان بن دَاوُد الْهَاشِمِي وَغَيره مَا مَعْنَاهُ إِنَّه على هَذَا يكون الْكَلَام الَّذِي خلق فِي فِرْعَوْن حِين قَالَ {أَنا ربكُم الْأَعْلَى} النازعات 24 كَالْكَلَامِ الَّذِي خلقه فِي الشَّجَرَة حَتَّى قَالَت {إِنَّنِي أَنا الله لَا إِلَه إِلَّا أَنا} فإمَّا أَن يكون فِرْعَوْن محقا وَإِمَّا أَن تكون الشَّجَرَة كفرعون والى هَذَا الْمَعْنى تنحو الاتحادية من الْجَهْمِية وينشدون
... وكل كَلَام فِي الْوُجُود كَلَامه ... سَوَاء علينا نثره ونظامه ...

وَالْمَقْصُود الْكَلَام على قَول النَّاظِم رَحمَه الله تَعَالَى وَالْعَبْد عِنْدهم فَلَيْسَ بفاعل وَسَيَأْتِي لهَذَا الْمقَام زِيَادَة بسط بحول الله تَعَالَى فِي الْكَلَام على قَوْله وَقضى بِأَن الله لَيْسَ بفاعل الخ
فصل
... وكذاك قَالُوا مَاله من حِكْمَة ... هِيَ غَايَة للامر والاتقان ...

(1/64)

.. مَا ثمَّ غير مَشِيئَة قد رجحت
مثلا على مثل بِلَا رُجْحَان ... هَذَا وَمَا تِلْكَ الْمَشِيئَة وَصفه
بل ذَاته أَو فعله قَولَانِ ... وَكَلَامه مذكان غيرا كَانَ مخ
لوقا لَهُ من جملَة الاكوان ... قَالُوا وَإِقْرَار الْعباد بِأَنَّهُ
خلاقهم هُوَ مُنْتَهى الايمان ... وَالنَّاس فِي الايمان شَيْء وَاحِد
كالمشط عِنْد تماثل الاسنان ... فاسأل أَبَا جهل وشيعته وَمن
ولاهم من عابدي الاوثان ... وسل الْيَهُود وكل أقلف مُشْرك
عبد الْمَسِيح مقبل الصلبان ... واسأل ثَمُود وَعَاد بل سل قبلهم
أَعدَاء نوح أمة الطوفان ... واسأل أَبَا الْجِنّ اللعين اتعرف ال
خلاق أم أَصبَحت ذَا نكران ... واسأل شرار الْخلق أَعنِي أمة
لوطية هم ناكحو الذكران ... واسأل كَذَاك إِمَام كل معطل
فِرْعَوْن مَعَ قَارون مَعَ هَارُون ... هَل كَانَ فيهم مُنكر للخالق الرب
الْعَظِيم مكون الا كوان ... فليبشروا مَا فيهم من كَافِر
هم عِنْد جهم كاملو الايمان ...

أَي ان الْجَهْمِية نفت الْحِكْمَة فِي خلقه تَعَالَى فعندهم أَنه لَا حِكْمَة فِي الامر وَالنَّهْي بل مَا ثمَّ الا التَّرْجِيح بِمُجَرَّد الْمَشِيئَة بل خلق الْمَخْلُوقَات وَأمر بالمأمورات لمحض الْمَشِيئَة وَصرف الارادة وَهَذَا قَول جُمْهُور من

(1/65)

يثبت الْقدر وينتسب الى السّنة من أهل الْكَلَام وَالْفِقْه وَغَيرهم وَهُوَ قَول ابي الْحسن الاشعري وَأَصْحَابه وَهُوَ قَول كثير من نفاة الْقيَاس فِي الْفِقْه من الظَّاهِرِيَّة كَابْن حزم وَأَمْثَاله
قَالَ شيخ الاسلام لأهل السّنة فِي تَعْلِيل أَفعَال الله تَعَالَى واحكامه قَولَانِ والاكثرون على التَّعْلِيل وَالْحكمَة وَهل هِيَ مُنْفَصِلَة عَن الرب لَا تقوم بِهِ اَوْ قَائِمَة مَعَ ثُبُوت الحكم الْمُنْفَصِل لَهُم فِيهِ أَيْضا قَولَانِ وَهل يتسلسل الحكم أَولا يتسلسل اَوْ يتسلسل فِي الْمُسْتَقْبل دون الْمَاضِي فِيهِ أَقْوَال قَالَ احْتج المثبتون للحكمة وَالْعلَّة بقوله تَعَالَى {من أجل ذَلِك كتبنَا على بني إِسْرَائِيل} الْبَقَرَة 143 وَقَوله {كي لَا يكون دولة} الْحَشْر 7 وَقَوله {وَمَا جعلنَا الْقبْلَة الَّتِي كنت عَلَيْهَا إِلَّا لنعلم} الْبَقَرَة 143 ونظائرها ولانه تَعَالَى حَكِيم شرع الاحكام لحكمة ومصلحة لقَوْله تَعَالَى {وَمَا أَرْسَلْنَاك إِلَّا رَحْمَة للْعَالمين} الانبياء 107 والاجماع وَاقع على اشْتِمَال الافعال على الحكم والمصالح جَوَازًا عِنْد أهل السّنة ووجوبا عِنْد الْمُعْتَزلَة فيفعل مَا يُرِيد بِحِكْمَتِهِ وَقد أَطَالَ النَّاظِم رَحمَه الله فِي كِتَابه (شرح منَازِل السائرين ((ومفتاح دَار السَّعَادَة (وَغَيرهمَا فمما احْتج بِهِ فِي (مِفْتَاح دَار السَّعَادَة (قَوْله تَعَالَى {أم حسب الَّذين اجترحوا السَّيِّئَات أَن نجعلهم كَالَّذِين آمنُوا وَعمِلُوا الصَّالِحَات سَوَاء محياهم ومماتهم سَاءَ مَا يحكمون} الجاثية 21 فَدلَّ على أَن هَذَا حكم بِشَيْء يتنزه الله عَنهُ فَأنكرهُ من جِهَة كَونه أَنه لَا يكون وَمن هَذَا إِنْكَاره تَعَالَى على من جوز أَن يتْرك عباده سدى لَا يَأْمُرهُم وَلَا ينهاهم وَلَا يثيبهم وَلَا يعاقبهم وان هَذَا الحسبان بَاطِل وَالله متعال عَنهُ لمنافاته لحكمته فَقَالَ تَعَالَى {أيحسب الْإِنْسَان أَن يتْرك سدى}

(1/66)

الْقِيَامَة 36 فَأنْكر سُبْحَانَهُ على من زعم أَنه يتْرك سدى إِنْكَار من جعل فِي الْعقل استقباح ذَلِك واستهجانه وانه لَا يَلِيق أَن ينْسب ذَلِك الى أحكم الْحَاكِمين وَمثله قَوْله تَعَالَى {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا وأنكم إِلَيْنَا لَا ترجعون فتعالى الله الْملك الْحق لَا إِلَه إِلَّا هُوَ رب الْعَرْش الْكَرِيم} الْمُؤْمِنُونَ 115 فنزه نَفسه سُبْحَانَهُ وباعدها عَن هَذَا الحسبان وَأَنه متعال عَنهُ فَلَا يَلِيق بِهِ لقبحه ومنافاته الْحِكْمَة وَهَذَا يدل على اثبات الْمعَاد بِالْعقلِ كَمَا يدل على اثباته بِالسَّمْعِ ثمَّ انه رَحمَه الله بسط القَوْل ووسع الْعبارَة فِي أَزِيد من عشرَة كراريس وَفِي (منهاج السّنة النَّبَوِيَّة (لشيخ الاسلام قَالَ اجْمَعْ الْمُسلمُونَ على أَن الله تَعَالَى مَوْصُوف بالحكمة وَلَكِن تنازعوا فِي تَفْسِير ذَلِك فَقَالَت طَائِفَة الْحِكْمَة ترجع إِلَى علمه بِأَفْعَال الْعباد وإقاعها على الْوَجْه الَّذِي أَرَادَهُ وَلم يثبتوا إِلَّا الْعلم والارادة وَالْقُدْرَة وَقَالَ الْجُمْهُور من أهل السّنة وَغَيرهم بل هُوَ حَكِيم فِي خلقه وَأمره وَالْحكمَة لَيست مُطلق الْمَشِيئَة اذ لَو كَانَ كَذَلِك لَكَانَ كل مُرِيد حكيما وَمَعْلُوم أَن الارادة تَنْقَسِم الى محمودة ومذمومة بل تَتَضَمَّن تَتَضَمَّن مَا فِي خلقه وَأمره من العواقب المحمودة والغايات المحبوبة وَالْقَوْل باثبات هَذِه الْحِكْمَة لَيْسَ هُوَ قَول الْمُعْتَزلَة وَمن وافقهم من الشِّيعَة فَقَط بل هُوَ قَول جَمَاهِير طوائف الْمُسلمين من أهل التَّفْسِير وَالْفِقْه والْحَدِيث والتصوف وَالْكَلَام وَغَيرهم فأئمة الْفُقَهَاء متفقون على إِثْبَات الْحِكْمَة والمصالح فِي احكامه الشَّرْعِيَّة انما تنَازع فِي ذَلِك طَائِفَة من نفاة الْقدر وَغير نفاته وَكَذَلِكَ مَا فِي خلقه من الْمَنَافِع وَالْحكم والمصالح لِعِبَادِهِ مَعْلُوم واصحاب القَوْل الاول كجهم بن صَفْوَان وموافقيه كالاشعري وَمن وَافقه من الْفُقَهَاء من اصحاب مَالك وَالشَّافِعِيّ وَأحمد وَغَيرهم يَقُولُونَ لَيْسَ فِي الْقُرْآن لَام فِي تَعْلِيل أَفعَال الله بل لَيْسَ فِيهِ الا لَام الْعَاقِبَة اما الْجُمْهُور فَيَقُولُونَ

(1/67)

لَام التَّعْلِيل دَاخِلَة فِي أَفعَال الله واحكامه وَالْقَاضِي ابو يعلى وابو الْحسن ابْن الزَّعْفَرَانِي وَنَحْوهمَا من اصحاب احْمَد وَإِن كَانُوا قد يَقُولُونَ بِالْأولِ فهم يَقُولُونَ بِالثَّانِي أَيْضا فِي غير مَوضِع وَكَذَلِكَ امثالهم من الْفُقَهَاء أَصْحَاب مَالك وَالشَّافِعِيّ وَغَيرهمَا واما ابْن عقيل فِي بعض الْمَوَاضِع وَالْقَاضِي ابو حَازِم ابْن القَاضِي ابي يعلي وابو الْخطاب فيصرحون بِالتَّعْلِيلِ وَالْحكمَة فِي أَفعَال الله مُوَافقَة لمن قَالَ ذَلِك من اهل النّظر وَالْحَنَفِيَّة هم من أهل السّنة الْقَائِلين بِالْقدرِ وجمهورهم يَقُولُونَ بِالتَّعْلِيلِ والمصالح والكرامية وامثالهم هم أَيْضا من الْقَائِلين بِالْقدرِ والمثبتين لخلافة الْخُلَفَاء المفضلين لأبي بكر وَعمر وَعُثْمَان وهم ايضا يَقُولُونَ بِالتَّعْلِيلِ وَالْحكمَة وَكثير من أَصْحَاب مَالك وَالشَّافِعِيّ وَأحمد يَقُولُونَ بِالتَّعْلِيلِ وَالْحكمَة بل وبالتحسين والتقبيح العقليين كَأبي بكر الْقفال وَأبي عَليّ ابْن أبي هُرَيْرَة وَغَيرهم من أَصْحَاب الشَّافِعِي وَأبي الْحسن التَّمِيمِي وَأبي الْخطاب من اصحاب أَحْمد انْتهى كَلَامه قَوْله وَكَلَامه مذ كَانَ الخ أَي إِن كَلَام الله غَيره عِنْدهم وَمَا كَانَ غير الله فَهُوَ مَخْلُوق بَائِن عَنهُ خلقه الله فِي بعض الاجسام نَحْو ذَلِك الْجِسْم ابْتِدَاء وَلَا يقوم عِنْدهم بِاللَّه كَلَام بل وَلَا ارادة قَول وَقد حقق النَّاظِم رَحمَه الله تَعَالَى ذَلِك بِمَا يزِيل اللّبْس والايهام فَقَالَ فِي كِتَابه (بَدَائِع الْفَوَائِد اللَّفْظ (الْمُؤلف من الزاء وَالْيَاء وَالدَّال مثلا لَهُ حَقِيقَة متميزة متحصلى فَاسْتحقَّ ان يوضع لَهُ لفظ يدل عَلَيْهِ لانه شَيْء مَوْجُود فِي اللِّسَان مسموع الآذان فاللفظ الْمُؤلف من همزَة الْوَصْل وَالسِّين وَالْمِيم عبارَة عَن اللَّفْظ الْمُؤلف من الزَّاي وَالْيَاء وَالدَّال مثلا وَاللَّفْظ الْمُؤلف من الزاء وَالْيَاء وَالدَّال عبارَة عَن الشَّخْص الْمَوْجُود فِي الاعيان والاذهان وَهُوَ الْمُسَمّى وَالْمعْنَى وَاللَّفْظ الدَّال عَلَيْهِ هُوَ الِاسْم وَهَذَا اللَّفْظ ايضا قد صَار مُسَمّى من حَيْثُ كَانَ لفظ الْهمزَة وَالسِّين وَالْمِيم عبارَة عَنهُ فقد بَان لَك أَن الِاسْم فِي أصل الْوَضع لَيْسَ

(1/68)

هُوَ الْمُسَمّى وَلِهَذَا تَقول سميت هَذَا الشَّخْص بِهَذَا الِاسْم كَمَا تَقول حليته بِهَذِهِ الْحِلْية فالحلية غير الْمحلى فَكَذَلِك الِاسْم غير الْمُسَمّى وَقد صرح بذلك سِيبَوَيْهٍ وَأَخْطَأ من نسب إِلَيْهِ غير هَذَا وَادّعى أَن مذْهبه اتحادهما قَالَ النَّاظِم وَمَا قَالَ نحوي قطّ وَلَا عَرَبِيّ ان الِاسْم هُوَ الْمُسَمّى وَيَقُولُونَ أجل مُسَمّى وَلَا يَقُولُونَ أجل اسْم وَيَقُولُونَ مُسَمّى هَذَا الِاسْم كَذَا وَلَا يَقُول أحد اسْم هَذَا الِاسْم كَذَا وَيَقُولُونَ بِسم الله وَلَا يَقُولُونَ بمسمى الله وَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِن لله تِسْعَة وَتِسْعين اسْما (وَلَا يَصح أَن يُقَال تِسْعَة وَتسْعُونَ مُسَمّى ونظائره كَثِيرَة جدا وَقَالَ واذا ظهر الْفرق بَين الِاسْم والمسمى فَبَقيَ هُنَا التَّسْمِيَة وَهِي الَّتِي اغْترَّ بهَا من قَالَ باتحاد الِاسْم والمسمى وَالتَّسْمِيَة عبارَة عَن فعل الْمُسَمّى وَوَضعه الِاسْم للمسمى كَمَا أَن التحلية عبارَة عَن فعل الْمحلي وَوَضعه الْحِلْية على الْمحلى فَهُنَا ثَلَاث حقائق اسْم ومسمى وَتَسْمِيَة كحلية ومحلى وتحلية وعلامة ومعلم وَتَعْلِيم وَلَا سَبِيل إِلَى جعل اللَّفْظَيْنِ مِنْهَا مترادفين على معنى وَاحِد لتباين حقائقها فاذا جعل الِاسْم هُوَ الْمُسَمّى بَطل وَاحِد من هَذِه الْحَقَائِق الثَّلَاثَة ولابد فان قيل مَا شُبْهَة من قَالَ باتحادهما فَالْجَوَاب شبهته أَشْيَاء مِنْهَا أَن الله تَعَالَى هُوَ وَحده الْخَالِق وَمَا سواهُ مَخْلُوق فَلَو كَانَت مخلوقة للَزِمَ أَن لَا يكون لَهُ اسْم فِي الازل وَلَا صفة لَان أسماءه صِفَات وَهَذَا أعظم مَا قاد متكلمي الاثبات الى القَوْل باتحادهما وَالْجَوَاب عَن كشف هَذِه الشُّبْهَة أَن منشأ الْغَلَط فِي هَذَا الْبَاب من إِطْلَاق أَلْفَاظ مجملة مُحْتَملَة لمعنيين حق وباطل فَلَا ينْفَصل النزاع الا بتفصيل تِلْكَ الْمعَانِي وتنزيل أَلْفَاظه عَلَيْهَا وَلَا ريب أَن الله تَعَالَى لم يزل وَلَا يزَال مَوْصُوفا بِصِفَات الْكَمَال المشتقة أسماؤه مِنْهَا فَلم يزل بصفاته وأسمائه وَهُوَ إِلَه وَاحِد لَهُ الاسماء الْحسنى وَالصِّفَات العلى

(1/69)

وَصِفَاته وأسماؤه دَاخِلَة فِي مُسَمّى اسْمه وان كَانَ لَا يُطلق على الصّفة أَنَّهَا إِلَه يخلق ويرزق فَلَيْسَتْ صِفَاته وأسماؤه غَيره وَلَيْسَت هِيَ نفس الاله وبلاء الْقَوْم من لَفظه الْغَيْر فانها يُرَاد بهَا مَعْنيانِ أَحدهمَا المغاير لتِلْك الذَّات المسمات بِاللَّه وكل مَا غاير الله مُغَايرَة مَحْضَة بِهَذَا الِاعْتِبَار فَلَا يكون الا مخلوقا وَيُرَاد بِهِ مُغَايرَة الصّفة للذات اذا جردت عَنْهَا فاذا قيل علم الله وَكَلَام الله غَيره بِمَعْنى أَنه غير الذَّات الْمُجَرَّدَة عَن الْعلم وَالْكَلَام كَانَ الْمَعْنى صَحِيحا وَلَكِن الاطلاق بَاطِل فاذا اريدان الْعلم وَالْكَلَام مُغَاير لحقيقتة المختصة الَّتِي امتاز بهَا عَن غَيره كَانَ بَاطِلا لفظا وَمعنى وَبِهَذَا أجَاب اهل السّنة الْمُعْتَزلَة الْقَائِلين بِخلق الْقُرْآن وَقَالُوا كَلَامه تَعَالَى دَاخل فِي مُسَمّى اسْمه فَالله تَعَالَى اسْم للذات الموصوفة بِصِفَات الْكَمَال وَمن تِلْكَ الصِّفَات صفة الْكَلَام كَمَا أَن علمه وَقدرته وحياته ومسمعه وبصره غير مخلوقة وَإِذا كَانَ الْقُرْآن كَلَامه وَهُوَ صفة من صِفَاته فَهُوَ مُتَضَمّن لاسمائه الْحسنى فاذا كَانَ الْقُرْآن غير مَخْلُوق وَلَا يُقَال انه غير الله فَكيف يُقَال ان بعض مَا تضمنه وَهُوَ أمساؤه مخلوقة وَهِي غَيره فقد حصحص الْحق بِحَمْد الله وانحسم الاشكال وَإِن اسماءه الْحسنى الَّتِي فِي الْقُرْآن من كَلَامه وَكَلَامه غير مَخْلُوق وَلَا يُقَال هُوَ غَيره وَلَا هُوَ هُوَ وَهَذَا الْمَذْهَب مُخَالف لمَذْهَب الْمُعْتَزلَة الَّذين يَقُولُونَ أسماؤه غَيره وَهِي مخلوقة ولمذهب من رد عَلَيْهِم مِمَّن يَقُول اسْمه نفس ذَاته لَا غَيره وبالتفصيل تَزُول الشُّبْهَة ويتبين الصَّوَاب ثمَّ ذكر حجج الْقَائِلين بِأَن الِاسْم هُوَ الْمُسَمّى وَأجَاب عَنْهَا وَأطَال وأطاب رَحمَه الله تَعَالَى وَالله أعلم قَوْله وَإِقْرَار الْعباد بِأَنَّهُ خلاقهم هُوَ مُنْتَهى الايمان هَذَا بَيَان لمَذْهَب جهم واتباعه فِي الايمان وَذَلِكَ أَن مَذْهَبهم ان الايمان هُوَ الْمعرفَة والتصديق أَي الاقرار بِاللَّه تَعَالَى وَبِأَنَّهُ خَالق الْعَالم والاقوال والاعمار عِنْدهم لَيست من الايمان وَهَذَا مَذْهَب الصَّالِحِي وَالشَّيْخ ابي الْحسن الاشعر فِي الْمَشْهُور من قوليه

(1/70)

وَعِنْدهم أَن ايمان النَّاس سَوَاء وَأَن الايمان لَا يتفاضل بل ايمان أصدق النَّاس وأبرهم كَإِيمَانِ افسقهم وأفجرهم وَلِهَذَا قَالَ النَّاظِم
... وَالنَّاس فِي الايمان شَيْء وَاحِد ... كالمشط عِنْد تماثل الاسنان ...

ثمَّ قَالَ على سَبِيل الالزام فاسأل ابا جهل وشيعته واسأل الْيَهُود وَثَمُود وَعَاد وَقوم نوح وابليس وَقوم لوط وَفرْعَوْن وَقَارُون وهامان أَي إِن جَمِيع هَؤُلَاءِ معترفون بالخالق سُبْحَانَهُ وَتَعَالَى فاذا كَانَ الايمان هُوَ التَّصْدِيق كَمَا زعمت الْجَهْمِية فليبشر هَؤُلَاءِ أَن لَيْسَ فيهم كَافِر على مَذْهَب الْجَهْمِية لأَنهم مصدقون بِاللَّه سُبْحَانَهُ وَالله أعلم
فصل ... وَقضى بِأَن الله كَانَ معطلا
وَالْفِعْل مُمْتَنع بِلَا إِمْكَان ... ثمَّ اسْتَحَالَ وَصَارَ مَقْدُورًا لَهُ
من غير أَمر قَامَ بالديان ... بل حَاله سُبْحَانَهُ فِي ذَاته
قبل الْحُدُوث وَبعده سيان ...

قَوْله وَقضى الخ قَالَ فِي (النِّهَايَة (قد تكَرر فِي الحَدِيث ذكر الْقَضَاء وَأَصله الْفَصْل وَالْقطع يُقَال قضى يقْضِي قَضَاء فَهُوَ قَاض إِذا حكم وَفصل وَقَضَاء الشَّيْء احكامه وامضاءه والفراغ مِنْهُ فَيكون بِمَعْنى الْخلق وَقَالَ الازهري الْقَضَاء فِي اللُّغَة على وُجُوه مرجعها الى انْقِطَاع الشَّيْء واتمامه وكل مَا أحكم علمه أَو أتم أَو حتم أَو أُدي أَو أوجب أَو أعلم أَو أنفذ اَوْ امْضِي قَالَ وَقد جَاءَت هَذِه الْوُجُوه كلهَا فِي الاحاديث

(1/71)

وَمِنْه الْقَضَاء المقرون بِالْقدرِ فالقضاء وَالْقدر أَمْرَانِ متلازمان لَا يَنْفَكّ أَحدهمَا عَن الآخر لِأَن أَحدهمَا بِمَنْزِلَة الأساس وَهُوَ الْقدر وَالْآخر بِمَنْزِلَة الْبناء وَهُوَ الْقَضَاء فَمن رام الْفَصْل بَينهمَا فقد رام هدم الْبناء ونقضه انْتهى أَي وَقضى جهم وَحكم بِأَن الله كَانَ معطلا فِي الْأَزَل تَعَالَى الله عَن ذَلِك لَا يفعل شَيْئا ثمَّ فعل من غير أَمر قَامَ بِهِ سُبْحَانَهُ وَذَلِكَ فرار من القَوْل بدوام فاعلية الرب ولنبسط الْكَلَام على هَذِه الْمَسْأَلَة بحول الله تَعَالَى فَنَقُول قَالَ شيخ الْإِسْلَام ابْن تَيْمِية فِي الْمَسْأَلَة المصرية فِي الْقُرْآن أعلم أَن الْمُتَكَلِّمين من الْجَهْمِية والمعتزلة وَمن تَبِعَهُمْ سلكوا فِي إِثْبَات حُدُوث الْعَالم وَإِثْبَات الصَّانِع طَريقَة مبتدعة فِي الشَّرْع مضطربة فِي الْعقل وأوجبوها وَزَعَمُوا أَنه لَا يُمكن معرفَة الصَّانِع إِلَّا بهَا وَتلك الطَّرِيق فِيهَا مُقَدمَات لَهَا نتائج مجملة فغلط كثير من سالكيها فِي مَقْصُود الشَّارِع وَمُقْتَضى الْعقل فَلم يفهموا مَا جَاءَت بِهِ النُّصُوص النَّبَوِيَّة وَلم يحرروا مَا اقتضته الدَّلَائِل الْعَقْلِيَّة وَذَلِكَ أَنهم قَالُوا لَا يُمكن معرفَة الصَّانِع إِلَّا باثبات حُدُوث الْعَالم وَلَا يُمكن إِثْبَات حُدُوث الْعَالم الا بِإِثْبَات حُدُوث الْأَجْسَام قَالُوا وَالطَّرِيق إِلَى ذَلِك هُوَ الإستدلال بحدوث الْأَعْرَاض على حُدُوث مَا قَامَت بِهِ الْأَعْرَاض فَمنهمْ من احْتج بالحركة والسكون فَقَط وَمِنْهُم من احْتج بالاكوان الَّتِي هِيَ عِنْدهم الِاجْتِمَاع والإفتراق وَالْحَرَكَة والسكون وَمِنْهُم من احْتج بِالْإِعْرَاضِ مُطلقًا وَبني الدَّلِيل على أَن مَالا يَخْلُو عَن الْحَوَادِث فَهُوَ حَادث لِامْتِنَاع حوادث لَا أول لَهَا فَقَالَ لَهُم المعارضون لَهُم من أهل الْملَل وَغَيرهم أَنْتُم أثبتتم حُدُوث الْعَالم بطرِيق وحدوث الْعَالم لَا يتم إِلَّا مَعَ

(1/72)

نقيض مَا أثبتموه فَمَا جعلتموه دَلِيلا على حُدُوث الْعَالم لَا يدل على حُدُوثه بل وَلَا يسْتَلْزم حُدُوثه وَالدَّلِيل لَا بُد أَن يكون مستلزما للمدلول بِحَيْثُ يلْزم من تحقق الدَّلِيل تحقق الْمَدْلُول بل هُوَ منَاف لحدوث الْعَالم مُنَاقض لَهُ وَهُوَ يَقْتَضِي امْتنَاع حُدُوث الْعَالم بل امْتنَاع حُدُوثه شَيْء من الْأَشْيَاء وَهَذَا يَقْتَضِي بُطْلَانه فِي نَفسه وَأَنه لَو صَحَّ لم يدل إِلَّا على نقيض الْمَطْلُوب ونقيض مَا يَقُوله كل عَاقل فَإِن كل عَاقل يعلم يعلم حُدُوث الْحَوَادِث فِي الْجُمْلَة سَوَاء قيل بقدم الأفلاك أَو لم يقل بذلك وَذَلِكَ أَن مبْنى دليلكم على أَن الْقَادِر يرجح أحد مقدوريه على الآخر بِلَا مُرَجّح الْإِرَادَة الأزلية الَّتِي نسبتها إِلَى جَمِيع المرادات على السوَاء ترجح مرَادا على مُرَاد بِلَا مُرَجّح غير الْمُرَجح الَّذِي نسبته إِلَى جَمِيع المرحجات نِسْبَة وَاحِدَة لَا تتفاضل وَمن الْمَعْلُوم أَن تَرْجِيح وجود الْمُمكن على عَدمه بِلَا مُرَجّح أَو تَرْجِيح أحد المتماثلين على الآخر بِلَا سَبَب يَقْتَضِي ذَلِك بَاطِل فِي بديهة الْعقل وَلَو قيل إِن ذَلِك صَحِيح لبطل الدَّلِيل الَّذِي يسْتَدلّ بِهِ على ثُبُوت الصَّانِع وحدوث الْعَالم فَإِن مبْنى الدَّلِيل على أَن الْمُحدث لَا بُد لَهُ من مُحدث وَذَلِكَ يسْتَلْزم أَن تَرْجِيح الْحُدُوث على الْعَدَم لَا بُد لَهُ من مرحج وَلَا بُد أَن يكون للمحدث مُرَجّح قد حدث مِنْهُ مَا يسْتَلْزم وجود الْمُحدث الَّذِي جعله مَوْجُودا وَإِلَّا إِذا لم يلْزم وجوده كَانَ وجوده جَائِزا مُمكنا كَانَ مُحْتملا للوجود والعدم فترجيح الْوُجُود على الْعَدَم لَا بُد لَهُ من مُرَجّح مُحدث لَهُ وكل مَا أمكن حُدُوثه إِن لم يحصل لَهُ مَا يسْتَلْزم حُدُوثه لم يحصل فَمَا شَاءَ الله كَانَ لَا محَالة وَوَجَب وجوده بِمَشِيئَة الله وَمَا لم يَشَأْ لم يكن بل يمْتَنع وجوده مَعَ عدم مَشِيئَة الله تَعَالَى فَمَا شَاءَ الله حُدُوثه كَانَ لَازم الْحُدُوث وَاجِب الْحُدُوث بمشيئته لَا بِنَفسِهِ وَمَا لم يَشَأْ حُدُوثه كَانَ مُمْتَنع الْحُدُوث لَازم الْعَدَم وَاجِب الْعَدَم لِأَنَّهُ لَا يُوجد

(1/73)

بِمَشِيئَة الله المستلزمة لحدوثه ثمَّ إِن الفلاسفة الدهرية الْقَائِلين بقدم الْعَالم قَالُوا مَا ذكرتموه من الدَّلِيل لَا يدل على الْحُدُوث بل يَقْتَضِي عدم الْحُدُوث لِأَن حُدُوث الْحَوَادِث عَن ذَات لم تزل معطلة عَن الْفِعْل بَاطِل فَيكون الْعَالم قَدِيما وعبروا عَن ذَلِك بِأَن جَمِيع الْأُمُور الْمُعْتَبرَة فِي كَونه فَاعِلا إِن وجدت فِي الْأَزَل لزم وجود الْفِعْل فِي الْأَزَل وَإِلَّا لزم تخلف الْمُقْتَضِي التَّام وَحِينَئِذٍ فَإِذا وجدت بعد ذَلِك لزم التَّرْجِيح بِلَا مُرَجّح وَإِن لم تُوجد فِي الْأَزَل فوجودها بعد ذَلِك أَمر حَادث فَيَقْتَضِي أمرا حَادِثا وَإِلَّا لزم الْحُدُوث بِلَا مُحدث وَحِينَئِذٍ فَيلْزم تسلسل الْحَوَادِث فَإِن القَوْل فِي هَذَا الْحَادِث كالقول فِي غَيره وَهَذَا مِمَّا يُنكره الْمُعْتَزلَة وموافقوهم المتكلمون قَالُوا فَأنْتم بَين أَمريْن إِمَّا إِثْبَات التسلسل فِي الْحَوَادِث وَإِمَّا إِثْبَات التَّرْجِيح بِلَا مُرَجّح وَكِلَاهُمَا مُمْتَنع عنْدكُمْ ثمَّ زعم هَؤُلَاءِ الفلاسفة أَن الْعَالم الْقَدِيم بِنَاء على هَذِه الْحجَّة وَمن سلك سَبِيل السّلف وَالْأَئِمَّة أثبت مَا أثْبته الرَّسُول من حُدُوث الْعَالم بِالدَّلِيلِ الْعقلِيّ الَّذِي لَا يحْتَمل النقيض وَبَين خطأ الْمُتَكَلِّمين من الْمُعْتَزلَة وَنَحْوهم الَّذين خالفوا السّلف وَالْأَئِمَّة بابتداع بِدعَة مُخَالفَة للشَّرْع وَالْعقل وَبَين أَن ضلال الفلاسفة الْقَائِلين بقدم الْعَالم ومخالفتهم لِلْعَقْلِ وَالشَّرْع أعظم من ضلال أُولَئِكَ وَبَيَان الِاسْتِدْلَال على حُدُوث الْعَالم لَا يحْتَاج إِلَى الطَّرِيق الَّتِي سلكها أُولَئِكَ المتكلمون بل يُمكن إِثْبَات حُدُوثه بطرِيق أُخْرَى صَحِيحَة لَا يعارضها عقل صَرِيح وَلَا نقل صَحِيح وَثَبت بذلك أَن كل مَا سوى الله فَإِنَّهُ مُحدث كَانَ بعد أَن لم يكن سَوَاء سمي جسما أَو عقلا أَو نفسا أَو غير ذَلِك فَإِن أُولَئِكَ الْمُتَكَلِّمين من الْمُعْتَزلَة وأتباعهم لما لم يكن فِي حجتهم إِلَّا إِثْبَات حُدُوث أجسام الْعَالم قَالَت الفلاسفة وَمن وفقهم من الْمُتَأَخِّرين كالشهرستاني والرازي والآمدي وَغَيرهم أَنكُمْ لم تُقِيمُوا دَلِيلا على نفي

(1/74)

مَا سوى الْأَجْسَام وَحِينَئِذٍ فإثبات حُدُوث أجسام الْعَالم لَا يَقْتَضِي حُدُوث مَا سوى الله إِن لم تبينوا أَن كل مَا سواهُ جسم وَأَنْتُم لم تثبتوا ذَلِك وَلِهَذَا صَار بعض الْمُتَأَخِّرين كالأرموي وَمن وَافقه إِلَى أَن أجسام الْعَالم محدثه وَأما الْعُقُول والنفوس فتوقفوا عَن حدوثها أَو قَالُوا بقدومها وَإِن كَانَ حَقِيقَة قَوْلهم إِنَّه مُوجب بِالذَّاتِ لَهَا وَإنَّهُ مُحدث للأجسام بِسَبَب حُدُوث لبَعض التصورات والإرادات الَّتِي تحدث للنفوس فَيصير ذَلِك سَببا لحدوث الْأَجْسَام وَهَذَا القَوْل كَمَا أَنه مَعْلُوم الْبطلَان فِي الشَّرْع فَهُوَ أَيْضا مَعْلُوم الْبطلَان فِي الْعقل كَمَا سنبينه إِن شَاءَ الله تَعَالَى فَنَقُول الدَّلِيل الدَّال على أَن كل مَا سوى الله مُحدث يتَنَاوَل هَذَا وَهَذَا وَأَيْضًا فَإِذا كَانَ مُوجبا بِالذَّاتِ كَانَ إختصاص حُدُوث أجسام الْعَالم بذلك الْوَقْت دون مَا قبله وَمَا بعده يفْتَقر إِلَى مُخَصص والموجب بِذَاتِهِ لَا يصدر عَنهُ مَا يخْتَص بِوَقْت دون وَقت إِذْ اَوْ جَازَ ذَلِك لم يكن مُوجبا بِذَاتِهِ ولجاز حُدُوث الْعَالم عَنهُ وَلِأَن النُّفُوس الَّتِي يثبتها الفلاسفة هِيَ عِنْد جمهورهم عرض قَائِم بجسم الْفلك فَيمْتَنع وجودهَا بِدُونِ الْفلك وَعند ابْن سينا وَطَائِفَة أَنَّهَا جَوْهَر قَائِم بِنَفسِهِ لَكِنَّهَا مُتَعَلقَة بالجسم تعلق التَّدْبِير والتصريف وَحِينَئِذٍ فَلَو وجدت وَلَا تعلق لَهَا بالجسم لم تكن نفسا بل كَانَت عقلا فَعلم أَن وجود النَّفس مُسْتَلْزم لوُجُود الْجِسْم فَإِذا قَالَ هَؤُلَاءِ إِن النَّفس أزلية دون الْأَجْسَام كَانَ هَذَا القَوْل بَاطِلا بِصَرِيح الْعقل مَعَ أَنه لم يعرف بِهِ قَائِل من الْعُقَلَاء من قبل كَانَ هَؤُلَاءِ وَإِنَّمَا الجأ هَؤُلَاءِ إِلَى هَذَا ظنهم صِحَة دَلِيل الْمُتَكَلِّمين على حُدُوث الْأَجْسَام وَصِحَّة قَول الفلاسفة بِوُجُود مَوْجُود مُمكن غير الْأَجْسَام وَإِثْبَات الْمُوجب بِالذَّاتِ فَلَمَّا بنوا قَوْلهم على الأَصْل الْفَاسِد لهَؤُلَاء ولهؤلاء لزم هَذَا مَعَ أَنهم متناقضون فِي الْجمع بَين هذَيْن فَإِن عُمْدَة الْمُتَكَلِّمين على إبِْطَال (حوادث لَا أَو ل لَهَا (وعمدة الفلاسفة على أَن المؤثرية من لَوَازِم

(1/75)

الْوَاجِب بِنَفسِهِ فَإِذا قَالُوا بقدم نفس لَهَا تصورات وإرادات لَا تتناهى لزم جَوَاز حوادث لَا تتناهى فَبَطل أصل قَول الْمُتَكَلِّمين الَّذِي بنوا عَلَيْهِ 4 حُدُوث الْأَجْسَام فَكَانَ حِينَئِذٍ موافقتهم للمتكلمين بِلَا حجَّة عقلية فَعلم أَنهم جمعُوا بَين المتناقضين وَأَبُو عبد الله بن الْخَطِيب وَأَمْثَاله كَانُوا أفضل من هَؤُلَاءِ وَعرفُوا أَنه لَا يُمكن الْجمع بَين هَذَا وَهَذَا فَلم يَقُولُوا هَذَا القَوْل المتناقض وَلم يهتدوا إِلَى مَذْهَب السّلف وَالْأَئِمَّة وَإِن كَانُوا يذكرُونَ أُصُوله فِي مَوَاضِع أخر ويثبتون أَن جُمْهُور الْعُقَلَاء يلتزمونها فَلَو تفطنوا لما يقوم بِذَات الله من كَلَامه وفعاله الْمُتَعَلّق بمشيئته وَقدرته ودوام اتصافه بِصِفَات الْكَمَال خلصوا من هَذِه المحاورات وَنحن ننبه على بعض الطّرق الْعَقْلِيَّة الَّتِي يعلم بهَا حُدُوث كل مَا سوى الله تَعَالَى وَهِي أَن يُقَال لَو كَانَ فِيهَا شَيْء سوى الله قديم لَكَانَ صادرا عَن عِلّة تَامَّة مُوجبَة بذاتها مستلزمة لمعلولها سَوَاء ثَبت لَهُ مشيئه وَاخْتِيَار أَو لم يثبت فَإِن الْقَدِيم الأزلي الْمُمكن الَّذِي لَا يُوجد بِنَفسِهِ لَا يتَصَوَّر وجوده ان لم يكن لَهُ فِي الازل مُقْتَضى تَامّ يسْتَلْزم ثُبُوته وَهَذَا كَمَا أَنه مَعْلُوم بضرورة الْعقل فَلَا نزاع فِيهِ بَين الْعُقَلَاء فَلَا يَقُول أحد إِن الْقَدِيم الازلي صادر عَن مُؤثر لَا يلْزمه أَثَره وَلَا يَقُول انه صادر عَن عِلّة غير تَامَّة مستلزمة لمعلولها وَلَا يَقُول إِنَّه صادر عَن مُوجب بِذَاتِهِ لَا يقارنه مُوجبه وَمُقْتَضَاهُ وَلَا يَقُول إِنَّه صادر عَن فَاعل بِالِاخْتِيَارِ يُمكن أَن يتَأَخَّر مَفْعُوله فَإِنَّهُ إِذا أمكن تَأَخّر مَفْعُوله أمكن ان يكون ذَلِك الْقَدِيم الازلي قَدِيما أزليا فَيكون ثُبُوته فِي الازل فَإِن ثُبُوت الْمُمكن الازلي بِدُونِ مُقْتَض تَامّ مُسْتَلْزم لَهُ مُمْتَنع بضرورة الْعقل إِذْ قد علم بِصَرِيح الْعقل أَن شَيْئا من الممكنات لَا يكون حَتَّى يحصل الْمُقْتَضى التَّام المستلزم لثُبُوته وَمن نَازع فِي هَذَا من الْمُعْتَزلَة وَغَيرهم وَقَالَ انه لَا يَنْتَهِي الى

(1/76)

حد الْوُجُوب بل يكون الْعقل بِالْوُجُوب أولى مِنْهُ بِالْعدمِ فَإِنَّهُ لم يُنَازع فِي أَن الْقَادِر الْمُخْتَار يمْتَنع ان يكون مقدوره الْمعِين أزليا مُقَارنًا لَهُ بل هَذَا مِمَّا لَا يُنَازع فِيهِ لَا هَؤُلَاءِ وَلَا غَيرهم فَتبين أَنه لَو كَانَ شَيْء مِمَّا سوى الله أزليا للَزِمَ ان يكون لَهُ مُؤثر تَامّ مُسْتَلْزم لَهُ فِي الازل سَوَاء سمي عِلّة تَامَّة أَو مُوجبا بِالذَّاتِ أَو قدر أَنه فَاعل بالارادة وَأَن مُرَاده الْمعِين يكون أزليا مُقَارنًا لَهُ وَإِذا كَانَ كَذَلِك فَنَقُول ثُبُوت عِلّة تَامَّة أزلية مُمْتَنع لَان الْعلَّة التَّامَّة الازلية تَسْتَلْزِم معلولها لَا يتَخَلَّف عَنْهَا شَيْء من معلولها فانه إِن تخلف عَنْهَا لم تكن عِلّة تَامَّة لمعلولها فَيمْتَنع فِي الشَّيْء الْوَاحِد أَن يكون مُوجبا بِذَاتِهِ وَأَن يتَخَلَّف عَنهُ مُوجبه اَوْ شَيْء من مُوجبه فان الْمُوجب بِالذَّاتِ لشَيْء لابد أَن يكون ذَلِك الْمُوجب جَمِيعه مُقَارنًا لذاته وَالْعلَّة التَّامَّة هِيَ الَّتِي يقارنها معلولها وَلَا يتَأَخَّر عَنْهَا شَيْء من معلولها فَلَو تَأَخّر عَنْهَا شَيْء من معلولها لم تكن عِلّة تَامَّة كَذَلِك الْمُتَأَخّرُونَ من الفلاسفة يسلمُونَ أَن لَيْسَ عِلّة تَامَّة فِي الازل لجَمِيع الْحَوَادِث الَّتِي تحدث شَيْء بعد شَيْء فان ذَلِك جمع بَين النقيضين إِذْ يمْتَنع أَن يكون عِلّة تَامَّة أزلية لامر حَادث عَنهُ غير أزلي وان شِئْت قلت يمْتَنع أَن يكون مُوجبا بِذَاتِهِ فِي الازل لامر حَادث لَيْسَ بأزلي سَوَاء كَانَ ايجابه لَهُ بِوَاسِطَة أَو بِغَيْر وَاسِطَة فان تِلْكَ الْوَاسِطَة إِن كَانَت أزلية كَانَ اللَّازِم لَهَا أزليا وان كَانَت حَادِثَة كَانَ القَوْل فِيهَا كالقول فِي الْحَادِث بتوسطها وَهَذَا الَّذِي سلموه مَعْلُوم ايضا بِصَرِيح الْعقل فالمقدمة برهانية مسلمة لَكِن يَقُولُونَ انه عِلّة تَامَّة لما هُوَ قديم كالافلاك عِنْدهم وَلَيْسَ عِلّة تَامَّة للحوادث وَهَذَا أَيْضا بَاطِل وَذَلِكَ أَن كل مَا يُقَال إِنَّه قديم كالافلاك إِمَّا أَن يجب أَن يكون مُقَارنًا للحوادث كَمَا يَقُولُونَ فِي الْفلك إِنَّه يجب لَهُ لُزُوم الْحَرَكَة وَإنَّهُ لم يزل متحركا وَإِمَّا أَنه لَا يجب أَن يكون مُقَارنًا لشَيْء من الْحَوَادِث

(1/77)

فان كَانَ الاول لزم ان يكون عِلّة تَامَّة للحوادث وَكَونه عِلّة تَامَّة للحوادث محَال لَان مَا قارنته الْحَوَادِث وَلم يخل مِنْهَا بل هِيَ لَازِمَة لَهُ امْتنع صدوره عَن الْمُوجب بِدُونِهَا وَوُجُود الْمَلْزُوم بِدُونِ اللَّازِم محَال فالموجب بِذَاتِهِ الَّذِي هُوَ عِلّة تَامَّة للفلك يجب ان يكون عِلّة تَامَّة مُوجبَة للوازمه وَعلة تَامَّة فِي الازل بحركته لَكِن الْعلَّة التَّامَّة الازلية لَا يجوز ان تكون عِلّة تَامَّة أزلية للحوادث لَا الْحَرَكَة وَلَا غَيرهَا لانه يجب وجود معلولها الَّذِي هُوَ مُوجبهَا ومقتضاها فِي الازل وان لَا يتَأَخَّر عَنْهَا شَيْء من مُوجبهَا ومقتضاها ومعلولها وَالْحَرَكَة الَّتِي تُوجد شَيْئا فَشَيْئًا هِيَ وَغَيرهَا من الْحَوَادِث الَّتِي تحدث شَيْئا بعد شَيْء لَيْسَ كل وَاحِد مِنْهَا قَدِيما بل كل مِنْهَا حَادث مَسْبُوق بآخر فَيمْتَنع أَن يكون شَيْء مِنْهَا معلولا لِلْعِلَّةِ التَّامَّة الازلية لِامْتِنَاع أَن يكون حَادث من الْحَوَادِث قَدِيما وَيمْتَنع وجود مَجْمُوع الْحَوَادِث فِي الازل وَيمْتَنع وجود المستلزم للحوادث إِلَّا مَعَ حَادث من الْحَوَادِث الْحَوَادِث أَو مَعَ مَجْمُوع الْحَوَادِث واذا كَانَ كِلَاهُمَا يمْتَنع ان يكون لشَيْء من الْحَوَادِث أَو مَا يسْتَلْزم الْحَوَادِث عِلّة تَامَّة قديمَة فَامْتنعَ صُدُور الْحَوَادِث أَو شَيْء مِنْهَا أَو من ملزوماتها عَن عِلّة تَامَّة قديمَة فَامْتنعَ أَن يكون شَيْء لَا يَخْلُو عَن الْحَوَادِث صادرا عَن عِلّة تَامَّة أزلية فَامْتنعَ أَن يكون الْفلك الْمُقَارن للحوادث عِلّة تَامَّة أزلية قديمَة وَلَو كَانَ قَدِيما لصدر عَن عِلّة تَامَّة قديمَة فَإِذا لم يكن قَدِيما أَلا إِذا كَانَ الْمُقْتَضى التَّام ثَابتا فِي الازل فثبوت الْمُقْتَضى التَّام لَهُ مُمْتَنع كَمَا أَن قدمه مُمْتَنع وَأما إِن قيل إِن الْمُمْتَنع شَيْء غير مُقَارن للحوادث وَلَا مُسْتَلْزم لَهَا مثل ان يُقَال الْقَدِيم إعيان سَاكِنة هِيَ الْمَعْلُول الاول فَيُقَال ذَلِك إِمَّا أَن يجوز حُدُوث حَال من الاحوال إِمَّا فِيهِ اَوْ عَنهُ أَو غير ذَلِك وَإِمَّا أَن لَا يجوز فَإِن جَازَ حُدُوث حَال من الاحوال لَهُ امْتنع حُدُوث ذَلِك الْحَادِث عَن عِلّة

(1/78)

تَامَّة أزلية وَهُوَ الْمُوجب بِالذَّاتِ كَمَا تقدم وكما هُوَ مَعْلُوم ومتفق عَلَيْهِ بَين الْعُقَلَاء فَلَا بُد لَهُ من مُحدث والمحدث ان كَانَ سوى الله فَالْقَوْل فِي حُدُوثه إِن كَانَ مُحدثا أَو فِي حُدُوث ذَلِك الْأَحْدَاث لَهُ بعد ان لم يكن كالقول فِي حُدُوث ذَلِك الْحَادِث وان كَانَ هُوَ الله تَعَالَى امْتنع أَن يكون مُوجبا بِالذَّاتِ لَهُ اذ الْقَدِيم لَا يكون مُوجبا بِالذَّاتِ لحادث كَمَا بَين فَامْتنعَ ثُبُوت الْعلَّة الْقَدِيمَة وَإِذا لم يكن الصَّانِع مُوجبا بِالذَّاتِ فَلَا يكون عِلّة تَامَّة امْتنع قدم شَيْء من الْعَالم لِأَنَّهُ لَا يكون قديم إِلَّا عَن عِلّة تَامَّة وَإِن قيل إِنَّه لَا يجوز حُدُوث لما فرض قَدِيما معلولا للاول فَهَذَا مَعَ أَنه لم يقل بِهِ أحدا من الْعُقَلَاء فَهُوَ بَاطِل لوجوه
أَحدهمَا ان وَاجِب الْوُجُود يحدث لَهُ النّسَب والاضافات بِاتِّفَاق الْعُقَلَاء فحدوث ذَلِك الْغَيْر أولى
الثَّانِي ان الْحَوَادِث مَشْهُودَة فِي الْعَالم الْعلوِي والسفلي وَهَذِه الْحَوَادِث صادرة عَن الله اما بِوَاسِطَة اَوْ بِغَيْر وَاسِطَة فان كَانَت بوسط فَتلك الوسائط حدثت عَنْهَا أُمُور بعد ان لم تكن فَلَزِمَ حُدُوث الاحوال للقديم سَوَاء كَانَ هُوَ الصَّانِع اَوْ كَانَ هُوَ الوسائط للصانع وان قيل الْقَدِيم هُوَ شَيْء لَيْسَ بِوَاسِطَة فِي شَيْء آخر قيل لابد أَن يكون ذَلِك قَابلا لحدوث الاحوال فَإِنَّهُ يُمكن حُدُوث النّسَب والاضافات لله عز وَجل بِالضَّرُورَةِ واتفاق الْعُقَلَاء فإمكان ذَلِك لغيره أولى واذا كَانَ قَابلا لَهَا أمكن أَن تحدث لَهُ الاحوال كَمَا تحدث لغيره من الممكنات فان الله لَا يمْتَنع حُدُوث الْحَوَادِث عَنهُ اما بِوَاسِطَة اَوْ بِغَيْر وَاسِطَة فَإِذا كَانَ ذَلِك قَابلا وصدور ذَلِك عَن الصَّانِع مُمكن أمكن حُدُوث الْحَوَادِث عَنهُ أَو فِيهِ بعد ان لم يكن وَحِينَئِذٍ فَالْقَوْل فِي حدوثها كالقول فِي حُدُوث سَائِر مَا يحدث عَنهُ وَذَلِكَ محَال من الْعلَّة التَّامَّة المستلزمة لمعلولها فقد تبين بِهَذَا الْبُرْهَان الباهر أَن كَون

(1/79)

الاول عِلّة تَامَّة لشَيْء من الْعَالم محَال لَا فرق فِي ذَلِك بَين الْفلك وَغَيره سَوَاء قدر ذَلِك الْغَيْر جسما اَوْ غير جسم وَسَوَاء قدر مستلزما للحوادث فِيهِ أَو عَنهُ كَمَا يَقُول الفلاسفة الدهرية كالفارابي وَابْن سينا وامثالهما وسلفهما من اليونان فَإِنَّهُم يَقُولُونَ الْفلك مُسْتَلْزم للحوادث الْقَائِمَة بِهِ والعقول والنفوس مستلزمة للحوادث الَّتِي تحدث عَنْهَا وكل مِنْهَا مُقَارن للحوادث لَا يجوز تقدمه عَلَيْهَا مَعَ كَون ذَلِك جَمِيعه معلولا للموجب بِذَاتِهِ فاذا تبين أَن الْمُوجب بِذَاتِهِ يمْتَنع أَن يصدر عَنهُ فِي الازل حَادث اَوْ مُسْتَلْزم لحادث بَطل كَون صانع الْعَالم عِلّة تَامَّة فِي الازل وَمَتى بَطل كَونه عِلّة تَامَّة فِي الازل امْتنع أَن يكون فِيمَا سواهُ شَيْء قديم بِعَيْنِه فَبِهَذَا تبين أَن كل مَا سوى الله مُحدث كَائِن بعد أَن لم يكن سَوَاء قيل بِجَوَاز دوَام الْحَوَادِث أَو قيل بامتناع ذَلِك وَإِن قيل بِجَوَاز دوَام الْحَوَادِث لزم حُدُوث كل مَا لَا يَخْلُو عَن الْحَوَادِث وَإِن قيل بِجَوَاز دوَام الْحَوَادِث فَكل مِنْهَا حَادث بعد أَن لم يكن مَسْبُوقا بِالْعدمِ وكل من الْعَالم مُسْتَلْزم لحادث بعد أَن لم يكن مَسْبُوقا بِالْعدمِ وكل مَا كَانَ مصنوعا وَهُوَ مُسْتَلْزم للحوادث امْتنع أَن يكون صانعه عِلّة تَامَّة قديمَة مُوجبَة لَهُ فاذا امْتنع ذَلِك امْتنع ان يكون من الْعَالم مَا هُوَ قديم بِعَيْنِه وَالله اعْلَم وَإِذا أحطت خَبرا بِهَذَا الْمقَام واتضح لديك مَا تقدم من الْكَلَام فاسمع كَلَام بعض أَئِمَّة الفلاسفة فِي هَذِه الْمَسْأَلَة وَهِي القَوْل بِجَوَاز تراخي الاثر عَن الْمُؤثر قَالَ أَبُو الْوَلِيد ابْن رشد فِي كتاب (تهافت التهافت (بعد مَا حكى قَول الامام أبي حَامِد الْغَزالِيّ حاكيا حجَّة الفلاسفة فِي قدم الْعَالم قَالَ قَوْلهم يسْتَحل صُدُور حَادث من قديم مُطلق لأَنا لَو فَرضنَا الْقَدِيم وَلم يصدر مِنْهُ الْعَالم مثلا ثمَّ صدر فانما لم يصدر لِأَنَّهُ لم يكن للوجود مُرَجّح بل وجود الْعَالم مُمكن عَنهُ امكانا صرفا

(1/80)

فَإِذا حدث لم يخل أَن يَتَجَدَّد مُرَجّح أَولا يَتَجَدَّد فَإِن لم يَتَجَدَّد مُرَجّح بَقِي الْعَالم على الامكان الصّرْف كَمَا كَانَ قبل ذَلِك وان تجدّد مُرَجّح انْتقل الْكَلَام الى ذَلِك الْمُرَجح لم رجح الْآن وَلم يرجح قبل فإمَّا أَن يمر الامر الى غير نِهَايَة اَوْ يَنْتَهِي الامر الى مُرَجّح لم يزل مرجحا قَالَ أَبُو حَامِد الِاعْتِرَاض من وَجْهَيْن أَحدهمَا أَن يُقَال لم تنكرون على من يَقُول إِن الْعَالم حدث بارادة قديمَة اقْتَضَت وجوده فِي الْوَقْت الَّذِي وجد فِيهِ وَأَن يسْتَمر عَدمه إِلَى الْغَايَة الَّتِي يسْتَمر عَلَيْهَا وَأَن يبتدىء الْوُجُود من حَيْثُ بَدَأَ وَأَن الْوُجُود قبل لم يكن مرَادا فَلم يحدث لذَلِك وَأَنه فِي وقته الَّذِي حدث فِيهِ مُرَاد بالارادة الْقَدِيمَة فَحدث فَمَا الْمَانِع لهَذَا الِاعْتِقَاد وَمَا الْمُحِيل لَهُ قَالَ ابْن رشد قلت هَذَا قَول سفسطائي وَذَلِكَ أَنه لما لم يُمكنهُ أَن يَقُول بِجَوَاز تراخي فعل الْمَفْعُول عَن فعل الْفَاعِل لَهُ وعزمه على الْفِعْل اذا كَانَ فَاعِلا مُخْتَارًا قَالَ بِجَوَاز تراخيه عَن ارادة الْفَاعِل وتراخي الْمَفْعُول عَن ارادة الْفَاعِل جَائِز وَأما تراخيه عَن فعل الْفَاعِل لَهُ فَغير جَائِز وَكَذَلِكَ تراخي الْفِعْل عَن الْعَزْم على الْفِعْل فِي الْفَاعِل المريد فالشك بَاقٍ بِعَيْنِه وانما كَانَ يجب أَن يلقاه بِأحد أَمريْن إِمَّا لَان فعل الْفَاعِل لَيْسَ يُوجب فِي الْفَاعِل تغيرا فَيجب أَن يكون لَهُ مغير فِي الْخَارِج أَو أَن من التغييرات مَا يكون من ذَات الْمُتَغَيّر من غير حَاجَة الى مغير يلْحقهُ مِنْهُ وَأَن من التغييرات مَا يجوز أَن يلْحق الْقَدِيم من غير مغير وَذَلِكَ أَن الَّذِي يتَمَسَّك بِهِ الْخُصُوم هَا هُنَا هُوَ شَيْئَانِ أَحدهمَا أَن فعل الْفَاعِل يلْزمه التَّغَيُّر وَأَن كل تغير فَلهُ مغير والاصل الثَّانِي أَن الْقَدِيم لَا يتَغَيَّر بِضَرْب من ضروب التَّغَيُّر وَهَذَا كُله عسير الْبَيَان وَالَّذِي لَا مخلص للاشعرية مِنْهُ هُوَ إِنْزَال فَاعل أول وإنزال فعل لَهُ أول لانهم لَا يُمكنهُم أَن يصفوا أَن حَالَة الْفَاعِل من الْمَفْعُول الْمُحدث تكون فِي وَقت الْفِعْل هِيَ بِعَينهَا حَالَته فِي وَقت عدم

(1/81)

الْفِعْل هُنَالك وَلَا بُد من حَال متجددة أَو نِسْبَة لم تكن وَذَلِكَ ضَرُورَة إِمَّا فِي الْفَاعِل أَو فِي الْمَفْعُول أَو فِي كليهمَا واذا كَانَ كَذَلِك فَتلك الْحَال المتجددة إِذا أَوجَبْنَا أَن لكل حَال متجددة فَاعِلا فَلَا بُد أَن يكون الْفَاعِل لَهَا إِمَّا فَاعل آخر فَلَا يكون ذَلِك الْفَاعِل هُوَ الاول وَلَا يكون مكتفيا بِفِعْلِهِ بِنَفسِهِ بل بِغَيْرِهِ وَإِمَّا أَن يكون الْفَاعِل لتِلْك الْحَال الَّتِي هِيَ شَرط فِي فعله هُوَ نَفسه وَلَا يكون ذَلِك الْفِعْل الَّذِي فرض صادرا عَنهُ أَولا بل يكون فعله لتِلْك الْحَال الَّتِي هِيَ شَرط فِي الْمَفْعُول قبل فعله الْمَفْعُول وَهَذَا لَازم كَمَا ترى ضَرُورَة الا أَن يجوز مجوز أَن من الاحوال الْحَادِثَة فِي الفاعلين مَا لَا يحْتَاج الى مُحدث وَهَذَا بعيد إِلَّا على قَول من يجوز أَن هَهُنَا أَشْيَاء تحدث من تلقائها وَهُوَ قَول الاوائل من القدماء الَّذين أَنْكَرُوا الْفَاعِل وَهُوَ قَول بَين سُقُوطه بِنَفسِهِ انْتهى كَلَامه وَالْمَقْصُود من كَلَامه مَا ذكره فِي رد حجَّة الْمُتَكَلِّمين على جَوَاز تراخي الاثر عَن الْمُؤثر قَالَ النَّاظِم رَحمَه الله
... وَقضى بِأَن النَّار لم تخلق وَلَا
جنَّات عدن بل هما عدمان ... فاذا هما خلقا ليَوْم معادنا
فهما على الاوقات فانيتان ... وتلطف العلاف من أَتْبَاعه
فَأتى بضحكة جَاهِل مجان ... قَالَ الْغناء يكون فِي الحركات لَا
فِي الذَّات وَاعجَبا لذا الهذيان ... أيصير أهل الْخلد فِي جناتهم
وجحيمهم كحجارة الْبُنيان ...

(1/82)

.. مَا حَال من قد كَانَ يغشى أَهله
عِنْد انْقِضَاء تحرّك الْحَيَوَان ... وكذاك مَا حَال الَّذِي رفعت يدا
هـ أَكلَة من صَحْفَة وخوان ... فتناهت الحركات قبل وصولها
للفم عِنْد تفتح الاسنان ... وكذاك مَا حَال الَّذِي امتدت يَد
مِنْهُ الى قنو من القنوان ... فتناهت الحركات قبل الاخذ هَل
يبْقى كَذَلِك سَائِر الازمان ... تَبًّا لهاتيك الْعُقُول فانها
وَالله قد مسخت على الابدان ... تَبًّا لمن اضحى بقدمها على ال
آثَار والاخبار وَالْقُرْآن ...

أَي وَحكم الجهم بِأَن الْجنَّة وَالنَّار لم تخلقا وانما يخلقان يَوْم الْمعَاد ثمَّ إِذا خلقتا يَوْم الْمعَاد فهما لابد فانيتان وانما قَالَ هَذَا الجهم طردا للدليل وَهُوَ الدَّلِيل الْمُسَمّى ب دَلِيل الاكوان اذ مبناه على قطع التسلسل وَهُوَ منع حوادث لَا أول لَهَا فَكَذَا يمْتَنع حوادث لَا آخر لَهَا وَفِي (الغنية (للشَّيْخ عبد الْقَادِر رَحمَه الله تَعَالَى وَأما الْجَهْمِية فمنسوبة الى جهم بن صَفْوَان وَكَانَ يَقُول الايمان هُوَ الْمعرفَة بِاللَّه وَرُسُله وَجَمِيع مَا جاؤوا بِهِ من عِنْده فَقَط ويزعمون أَن الْقُرْآن مَخْلُوق وَأَن الله تَعَالَى لم يكلم مُوسَى وَأَنه تَعَالَى لم يتَكَلَّم وَلَا يرى وَلَا يعرف لَهُ مَكَان وَلَيْسَ لَهُ عرش وَلَا كرْسِي وَلَا هُوَ على الْعَرْش وَأنكر الْمِيزَان وَعَذَاب الْقَبْر وَكَون الْجنَّة وَالنَّار مخلوقتين وَادعوا أَنَّهُمَا إِذا خلقتا تقنيان وان الله تَعَالَى لَا يكلم خلقه وَلَا ينظر اليه يَوْم الْقِيَامَة وَلَا ينظر أهل الْجنَّة اليه وَلَا يرونه فِيهَا وان الايمان معرفَة الْقلب دون إِقْرَار اللِّسَان

(1/83)

وأنكروا جَمِيع صِفَات الله تَعَالَى الله عَن ذَلِك علوا كَبِيرا قَوْله وتلطف العلاف هُوَ أَبُو الْهُذيْل مُحَمَّد بن الْهُذيْل العلاف الْبَصْرِيّ المعتزلي قَالَ الذَّهَبِيّ فِي (تَارِيخ الاسلام (أَبُو الْهُذيْل العلاف الْبَصْرِيّ الْمُتَكَلّم واسْمه مُحَمَّد بن الْهُذيْل كَانَ من أجلاء الْقَوْم ورؤوسهم وانكر الصِّفَات المقدسة يرْوى أَن الْمَأْمُون قَالَ لحاجبه من بِالْبَابِ قَالَ ابو الْهُذيْل العلاف وَعبد الله بن أباض الْخَارِجِي وَهِشَام بن الْكَلْبِيّ الرافضي فَقَالَ مَا بَقِي من رُؤُوس جَهَنَّم اُحْدُ إِلَّا وَقد حضر أَخذ الاعتزال عَن عُثْمَان بن خَالِد الظويل صَاحب وَاصل بن عَطاء وَقد طَال عمره وصنف الْكتب ونيف على التسعين مَاتَ سنة 226 أَي وتلطف العلاف بِأَن قَالَ الفناء يكون فِي الحركات لَا فِي الذوات وَذَلِكَ لاجل الْتِزَام دَلِيل الاكوان ثمَّ قَالَ النَّاظِم رَحمَه الله تَعَالَى على طَرِيق التهكم بمقاله أبي الْهُذيْل هَذِه أيصير اهل الْخلد فِي جنانهم وجحيمهم كحجارة الْبُنيان إِلَى آخر كَلَامه يَقُول مَا حَال الَّذِي ذكر تناهي الحركات يغشى أَهله وَكَذَا الَّذِي رفعت يَدَاهُ أَكلَة من صَحْفَة وَتَنَاهَتْ الحركات قبل فَرَاغه من أَهله وَقبل وُصُول يَد الْآكِل لفمه وَكَذَا تناهت الحركات للَّذي قدم يَده إِلَى قنو من القنوان قبل الاخذ ايصيرون هَكَذَا أَبَد الابد كالحجارة قَوْله وخوان الخوان كغراب وَكتاب مَا يُؤْكَل عَلَيْهِ قَالَه فِي (القا موس (وَلِهَذَا قَالَ النَّاظِم تَبًّا لمن أضحى يقدمهَا على الْآثَار والاخبار وَالْقُرْآن تَبًّا بِفَتْح التَّاء والتباب الْهَلَاك وَمِنْه قَوْلهم أشابة ام تابة أَي هالكة من الْهَرم والتعجيز قَالَ فِي (الْقَامُوس (التب والتبب النَّقْص والخسارة وتبا لَهُ وتبا تبيبا مُبَالغَة وتببه قَالَ لَهُ ذَلِك قَالَ النَّاظِم رَحمَه الله تَعَالَى

(1/84)

فصل
... وَقضى بِأَن الله يَجْعَل خلقه
عدما ويقلبه وجودا ثَان ... الْعَرْش والكرسي والارواح وَال
أَمْلَاك والقمران ... والارض وَالْبَحْر الْمُحِيط وَسَائِر ال
أكوان من عرض وَمن جثمان ... كل سيفينة الفناء الْمَحْض لَا
يبْقى لَهُ أثر كظل فان ... وَيُعِيد ذَا الْمَعْدُوم أَيْضا ثَانِيًا
مَحْض الْوُجُود إِعَادَة بِزَمَان ... هَذَا الْمعَاد وَذَلِكَ المبدا الَّذِي
جهم وَقد نسبوه لِلْقُرْآنِ ...

هَذَا القَوْل مَبْنِيّ على اثبات الْجَوَاهِر قَالَ شيخ الاسلام فِي كَلَامه على سُورَة الاخلاص بعد كَلَام سبق وَالْمَقْصُود هُنَا أَن هَؤُلَاءِ لما كَانَ ذَا أصلهم فِي ابْتِدَاء الْخلق وَهُوَ القَوْل باثبات الْجَوْهَر الْفَرد كَانَ أصلهم فِي الْمعَاد مَبْنِيا عَلَيْهِ فصاروا على قَوْلَيْنِ مِنْهُم من قَالَ تعدم الْجَوَاهِر ثمَّ تُعَاد وَمِنْهُم من قَالَ تفرق الاجزاء ثمَّ تَجْتَمِع فأورد عَلَيْهِم الانسان الَّذِي يَأْكُلهُ حَيَوَان وَذَلِكَ الْحَيَوَان أكله إِنْسَان آخر فَإِن أُعِيدَت تِلْكَ الاجزاء من هَذ الم تعد من هَذَا وَأورد عَلَيْهِم أَن الانسان يتَحَلَّل دَائِما فَمَا الَّذِي يُعَاد اهو الَّذِي كَانَ وَقت الْمَوْت فان قيل بذلك لزم ان يُعَاد على صُورَة ضَعِيفَة وَهُوَ خلاف مَا جَاءَت بِهِ النُّصُوص وَأَن كَانَ غير ذَلِك فَلَيْسَ بعض الابدان اولى من بعض فَادّعى بَعضهم ان فِي الانسان

(1/85)

اجزاء اصلية لَا تتحلل وَلَا يكون فِيهَا شَيْء من ذَلِك الْحَيَوَان الَّذِي أكله الثَّانِي والعقلاء يعلمُونَ أَن بدن الانسان نَفسه كُله يتَحَلَّل لَيْسَ فِيهِ شَيْء بَاقٍ فَصَارَ مَا ذَكرُوهُ فِي الْمعَاد مِمَّا قوى شُبْهَة المتفلسفة فِي انكار معاد الابدان وَأوجب ان صَار طَائِفَة من النظار إِلَى أَن الله يخلق بدنا آخر تعود الرّوح اليه وَالْمَقْصُود تنعيم الرّوح وتعذيبها سَوَاء كَانَ فِي هَذَا الْبدن اَوْ فِي غَيره وَهَذَا ايضا مُخَالف للنصوص الصَّرِيحَة بِإِعَادَة هَذَا الْبدن وَهَذَا الْمَذْكُور فِي كتب الرَّازِيّ فَلَيْسَ فِي كتبه وَكتب امثاله فِي مسَائِل اصول الدّين الْكِبَار القَوْل الصَّحِيح الَّذِي يُوَافق الْمَنْقُول والمعقول الَّذِي بعث الله بِهِ الرَّسُول وَكَانَ عَلَيْهِ سلف الامة وأئمتها بل يذكر المتفلسفة الْمَلَاحِدَة وبحوث الْمُتَكَلِّمين المبتدعة الَّذين ينوا على اصول الْجَهْمِية والقدرية فِي مسَائِل الْخلق والبعث والمبدأ والمعاد وكلا الطَّرِيقَيْنِ فَاسِدَة إِذْ بنوه على مُقَدمَات فَاسِدَة وَالْقَوْل الَّذِي عَلَيْهِ السّلف وَجُمْهُور الْعُقَلَاء من أَن الْأَجْسَام تنْقَلب من حَال إِلَى حَال إِنَّمَا يذكر عَن الفلاسفة والأطباء هَذَا القَوْل وَهُوَ القَوْل فِي خلق الله للأجسام الَّتِي يُشَاهد حدوثها أَنه يقلبها ويحيلها من جسم إِلَى جسم هُوَ الَّذِي عَلَيْهِ السّلف وَالْفُقَهَاء قاطبة وَالْجُمْهُور انْتهى قَالَ النَّاظِم رَحمَه الله تَعَالَى 2
... هَذَا الَّذِي قاد ابْن سينا والالى
قَالُوا مقَالَته الى الكفران ... لم تقبل الاذهان ذَا وتوهموا
أَن الرَّسُول عناه بالايمان ... هَذَا كتاب الله أَنى قَالَ ذَا
أَو عَبدة الْمَبْعُوث بالبرهان ... اَوْ صَحبه من بعده أَو تَابع
لَهُم على الايمان والاحسان ... بل صرح الْوَحْي الْمُبين بِأَنَّهُ
حَقًا مغير هَذِه الاكوان ...

(1/86)

.. فيبدل الله السَّمَاوَات العلى
والارض ايضا ذَات تبديلان ... وهما كتبديل الْجُلُود لساكني النيرَان
عِنْد النضج من نيران ... وكذاك يقبض أرضه وساءه
بيدَيْهِ مَا العدمان مقبوضان ... وتحدث الارض الَّتِي كُنَّا بهَا
أَخْبَارهَا فِي الْحَشْر للرحمن ... وتظل تشهد وَهِي عدل بِالَّذِي
من فَوْقهَا قد أحدث الثَّقَلَان ... أفيشهد الْعَدَم الَّذِي هُوَ كاسمه
لَا شَيْء هَذَا لَيْسَ فِي الامكان ... لَكِن تسوى ثمَّ تبسط ثمَّ تسهد
ثمَّ تبدل وَهِي ذَات كيان ... وتمد ايضا مثل مد أديمنا
من غير أَوديَة وَلَا كُثْبَان ... وتقيء يَوْم الْعرض من أكبادها
كالاسطوان نفائس الاثمان
كل يرَاهُ بِعَيْنِه وعيانه ... مَا لامرىء بِالْأَخْذِ مِنْهُ يدان ...

أَرَادَ المُصَنّف أَن ابْن سينا وَالَّذين قَالُوا مقَالَته ونكروا الْمعَاد وظنوا أَن هَذَا الَّذِي اعْتقد جهم فِي الْمعَاد هُوَ مَا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم فَلذَلِك كفرُوا بالمعاد لَان هَذَا شَيْء لَا تقبله الْعُقُول ثمَّ بَين النَّاظِم أَمر الْمعَاد على مَا جَاءَ بِهِ فِي كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم بقوله بل صرح الْوَحْي الْمُبين الخ قَالَ الله تعلى {يَوْم تبدل الأَرْض غير الأَرْض وَالسَّمَاوَات} ابراهيم 48 والتبديل قد يكون فِي الذَّات كَمَا فِي بدلت الدَّرَاهِم بِالدَّنَانِيرِ وَقد يكون فِي الصِّفَات كَمَا بدلت الْحلقَة خَاتمًا وَالْآيَة تحْتَمل الامرين وَبِالثَّانِي قَالَ الاكثر وتبدل السَّمَوَات غير السَّمَوَات لدلَالَة مَا قبله عَلَيْهِ

(1/87)

على الإختلاف الَّذِي مر وَتَقْدِيم تَبْدِيل الارض لقربانها وَلكَون تبديلها أعظم أثرا بِالنِّسْبَةِ إِلَيْنَا وروى مُسلم وَغَيره من حَدِيث ثَوْبَان قَالَ جَاءَ رجل من الْيَهُود الى رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ أَيْن يكون النَّاس يَوْم تبدل الارض غير الارض فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (فِي الظلمَة دون الجسر (وروى مُسلم أَيْضا وَغَيره من حَدِيث عَائِشَة قَالَت أَنا أول من سَأَلَ رَسُول الله صلى الله عَلَيْهِ وَسلم عَن هَذِه الْآيَة قلت ايْنَ النَّاس يَوْمئِذٍ قَالَ (على الصِّرَاط (وَفِي (الصَّحِيحَيْنِ (من حَدِيث سهل بن سعد قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (يحْشر النَّاس يَوْم الْقِيَامَة على أَرض بَيْضَاء عفراء كقرصة النقي لَيْسَ فِيهَا علم لَاحَدَّ (وَفِيهِمَا أَيْضا من حَدِيث أبي سعيد قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (تكون الارض يَوْم الْقِيَامَة خبْزَة وَاحِدَة يَتَكَفَّؤُهَا الْجَبَّار بِيَدِهِ (الحَدِيث وَقد أَطَالَ الْقُرْطُبِيّ فِي بَيَان ذَلِك فِي (تَفْسِيره (وتذكرته (وَحَاصِله أَن هَذِه الاحاديث نَص فِي ان الارض وَالسَّمَوَات تبدل وتزال ويخلق الله ارضا اخرى يكون عَلَيْهَا النَّاس بعد كَونهم على الجسر وَهُوَ الصِّرَاط قَوْله وكذاك يقبض أرضه وسماءه الخ دليلة مَا فِي الصَّحِيح عَن ابْن عمر قَالَ لما قَرَأَ النَّبِي صلى الله عَلَيْهِ وَسلم على الْمِنْبَر {وَمَا قدرُوا الله حق قدره وَالْأَرْض جَمِيعًا قَبضته يَوْم الْقِيَامَة وَالسَّمَاوَات مَطْوِيَّات بِيَمِينِهِ} الزمر 97 قَالَ يقبض الله سمواته بِيَدِهِ والارضين بِيَدِهِ الاخرى ثمَّ يمجد نَفسه قيقول أَنا الْملك أَنا القدوس أَنا السَّلَام أَنا الْمُؤمن أَنا الْمُهَيْمِن أَنا الْجَبَّار أَنا المتكبر أَنا الَّذِي بدأت الدُّنْيَا وَلم تَكُ شَيْئا انا الَّذِي أعدتها

(1/88)

ايْنَ الْمُلُوك ايْنَ الجبارون ايْنَ المتكبرون اَوْ كَمَا قَالَ وَقَوله وتحدث الارض الَّتِي كُنَّا بهَا دَلِيله قَوْله تَعَالَى {يَوْمئِذٍ تحدث أَخْبَارهَا} الزلزلة 4 عَن أبي هُرَيْرَة قَالَ قَرَأَ رَسُول الله صلى الله عَلَيْهِ وَسلم {يَوْمئِذٍ تحدث أَخْبَارهَا} قَالَ (أَتَدْرُونَ مَا أَخْبَارهَا قَالُوا الله وَرَسُوله أعلم قَالَ فَإِن أَخْبَارهَا أَن تشهد على كل عبد أَو أمة بِمَا عمل على ظهرهَا وَتقول عمل كَذَا وَكَذَا فَهَذِهِ أَخْبَارهَا رَوَاهُ أَحْمد وَالتِّرْمِذِيّ وصححه وَالنَّسَائِيّ وَعَن أنس أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (إِن الارض لتجيىء يَوْم الْقِيَامَة بِكُل عمل عمل على ظهرهَا وَقَرَأَ رَسُول الله صلى الله عَلَيْهِ وَسلم {إِذا زلزلت الأَرْض زِلْزَالهَا} حَتَّى بلغ {يَوْمئِذٍ تحدث أَخْبَارهَا} اخرجه ابْن مرْدَوَيْه وَالْبَيْهَقِيّ قَوْله وتقيء يَوْم الْعرض من أكبادها الخ قَالَ تَعَالَى {وأخرجت الأَرْض أثقالها} الزلزلة 2 أَي مَا فِي جوفها من الاموات والدفائن والاثقال جمع ثقل قَالَ أَبُو عُبَيْدَة الْأَخْفَش إِذا كَانَ الْمَيِّت فِي بطن الأَرْض فَهُوَ ثقل لَهَا واذا كَانَ فَوْقهَا فَهُوَ ثقل عَلَيْهَا قَالَ مُجَاهِد أثقالها موتاها تخرجهم فِي النفخة الثَّانِيَة وَقد قيل للجن والانس الثَّقَلَان وَإِظْهَار الارض فِي مَوضِع الاضمار لزِيَادَة التَّقْرِير قَالَ ابْن عَبَّاس أثقالها الْمَوْتَى والكنوز وروى مُسلم وَالتِّرْمِذِيّ عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (تقيء الارض أفلاذ كَبِدهَا أَمْثَال ألاسطوان من الذَّهَب وَالْفِضَّة فَيَجِيء الْقَاتِل فَيَقُول فِي هَذَا قتلت وَيَجِيء

(1/89)

الْقَاطِع فَيَقُول فِي هَذَا قطعت رحمي وَيَجِيء السَّارِق فَيَقُول فِي هَذَا قطعت يَدي ثمَّ يَدعُونَهُ فَلَا يَأْخُذُونَ مِنْهُ شَيْئا (وَهَذَا معنى قَول النَّاظِم مَا لامرىء بالاخذ مِنْهُ يدان قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَكَذَا الْجبَال تفت فتا محكما
فتعود مثل الرمل ذِي الكثبان ... وَتَكون كالعهن الَّذِي ألوانه
وصباغة من سَائِر الالوان ... وتبس بسا مثل ذَاك فتنثني
مثل الهباء لناظر الانسان ...

قَالَ الله تَعَالَى {إِذا رجت الأَرْض رجا وبست الْجبَال بسا} الْوَاقِعَة 4 5 أَي إِذا حركت حَرَكَة شَدِيدَة يُقَال رجه يرجه رجا إِذا حركه والرجة الِاضْطِرَاب وَارْتجَّ الْبَحْر وَغَيره اضْطربَ قَالَ الْمُفَسِّرُونَ ترتج كَمَا يرتج الصَّبِي فِي المهد حَتَّى ينهدم كل مَا عَلَيْهَا وينكسر كل شَيْء من الْجبَال وَغَيرهَا وبست الْجبَال بسا البس الفت يُقَال بس الشَّيْء إِذا فته حَتَّى يصير فتاتا وَيُقَال بس السويق إِذا لته بالسمن أَو بالزيت قَالَ مُجَاهِد وَمُقَاتِل الْمَعْنى ان الْجبَال فتت فتا وَبِه قَالَ ابْن عَبَّاس وَقَالَ السّديّ كسرت كسرا وَقَالَ الْحسن قلعت من أَصْلهَا وَقَالَ مُجَاهِد أَيْضا بست كَمَا يبس الدَّقِيق بالسمن أَو بالزيت وَالْمعْنَى أَنَّهَا خلطت فَصَارَت كالدقيق الملتوت وَقَوله تَعَالَى {فَكَانَت هباء منبثا} الْوَاقِعَة 6 أَي غبارا متقرقا منتشرا بِنَفسِهِ من غير حَاجَة الى هَوَاء يفرقه وَقَالَ مُجَاهِد الهباء الشعاع الَّذِي يكون فِي الكوة كَهَيئَةِ الْغُبَار وَقيل هُوَ الرهج الَّذِي يسطع من حوافر الدَّوَابّ ثمَّ يذهب وَقيل مَا تطاير من النَّار اذا اضطرمت

(1/90)

قَوْله وَتَكون كالعهن الَّذِي أَي كالصوف الْمَصْبُوغ وَلَا يُقَال للصوف عهن إِلَّا إِذا كَانَ مصبوغا قَالَ الْحسن تكون الْجبَال كالصوف الاحمر وَهُوَ أَضْعَف الصُّوف وَقيل العهن الصُّوف والالوان فَشبه الْجبَال بِهِ فِي تكونها الوانا كَمَا فِي قَوْله {جدد بيض وحمر مُخْتَلف ألوانها وغرابيب سود} فاطر 20 فاذا بست وطيرت فِي الْهَوَاء اشبهت العهن المنفوش إِذا طيرته الرّيح وَهَذِه الاقوال فِي معنى العهن فِي الللغة وَأول مَا تَتَغَيَّر الْجبَال تصير رملا مهيلا ثمَّ عهنا منفوشا ثمَّ هباء منثورا قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَكَذَا الْبحار فَإِنَّهَا مسجورة
قد فجرت تفجير ذِي سُلْطَان ... وَكَذَلِكَ القمران يَأْذَن رَبنَا
لَهما فيجتمعان يَلْتَقِيَانِ ... هذي مكورة وَهَذَا خاسف
وَكِلَاهُمَا فِي النَّار مطروحان ... وكواكب الافلاك تنثر كلهَا
كلآلىء نثرت على ميدان ... وَكَذَا السَّمَاء تشق شقا ظَاهرا
وتمور ايضا أَيّمَا موران ... وَتصير بعد الانشقاق كَمثل هـ
ذَا الْمهل اَوْ تَكُ وردة كدهان ...

قَالَ الله تَعَالَى {وَإِذا الْبحار سجرت} التكوير 6 أَي اوقدت فَصَارَت نَارا تضطرم وَقَالَ الْفراء ملئت بِأَن صَارَت بحرا وَاحِدًا وَكثر مَاؤُهَا وَبِه قَالَ الرّبيع بن خَيْثَم والكلبي وَمُقَاتِل وَالْحسن الضَّحَّاك وَقيل أرسل عذبها على مالحها ومالحها على عذبها حَتَّى

(1/91)

امْتَلَأت وَقيل فجرت فَصَارَت بحرا وَاحِدًا وَقَالَ الْقشيرِي هُوَ من سجرت التَّنور أسجره سجرا إِذا أحميته قَالَ ابْن يزِيد وعطية وسُفْيَان ووهب وَغَيرهم أوقدت فَصَارَت نَارا وَقَالَ ابْن عَبَّاس تسجر حَتَّى تصير نَارا وَقَالَ أَيْضا سجرت أَي اخْتَلَط مَاؤُهَا بِمَاء الارض قَوْله هذي مكورة وَهَذَا خاسف التكوير الْجمع وَهُوَ مَأْخُوذ من كار الْعِمَامَة على رَأسه يكورها قَالَ الزّجاج لفت كَمَا تلف الْعِمَامَة يُقَال كورت الْعِمَامَة على رَأْسِي أكورها كورا وكورتها تكويرا إِذا لففتها قَالَ أَبُو عُبَيْدَة كورت مثل تكوير الْعِمَامَة تلف فتجمع قَالَ الرّبيع بن خَيْثَم كورت أَي رمي بهَا وَمِنْه كورته فتكور أَي سقط وَقَالَ مقَاتل وَقَتَادَة والكلبي ذهب ضوؤها وَقَالَ مُجَاهِد اضمحلت قَالَ الواحدي قَالَ الْمُفَسِّرُونَ تجمع الشَّمْس بَعْضهَا الى بعض ثمَّ تلف ويرمى بهَا فَالْحَاصِل أَن التكوير لَهَا بِمَعْنى لف جرمها اَوْ لف ضوئها اَوْ الرَّمْي بهَا قَالَ ابْن ابي حَاتِم ثَنَا أَبُو صَالح ثَنَا مُعَاوِيَة بن صَالح عَن أبي بكر ابْن ابي مَرْيَم عَن أَبِيه أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ فِي قَوْله {إِذا الشَّمْس كورت} التكوير 1 قَالَ (كورت فِي جَهَنَّم {وَإِذا النُّجُوم انكدرت} قَالَ انكدرت فِي جَهَنَّم وكل من عبد من دون الله فَهُوَ فِي جَهَنَّم إِلَّا مَا كَانَ من عِيسَى وَأمه فَلَو رَضِيا ان يعبدا لدخلاها قَالَ الْحَافِظ ابْن رَجَب غَرِيب جدا وابو بكر ابْن ابي مَرْيَم فِيهِ ضعف وَرُوِيَ أَن الشَّمْس وَالْقَمَر يكوران فِي النَّار رَوَاهُ عبد الْعَزِيز ابْن الْمُخْتَار عَن عبد الله الداناج قَالَ سَمِعت أَبَا سَلمَة يحدث عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِن الشَّمْس وَالْقَمَر ثوران عقيران فِي النَّار يَوْم الْقِيَامَة (أخرجه الْبَزَّار وَغَيره وخرجه البُخَارِيّ مُخْتَصرا عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم

(1/92)

(الشَّمْس وَالْقَمَر مكوران يَوْم الْقِيَامَة (أخرجه البُخَارِيّ قَوْله وَهَذَا خاسف خسف الْقَمَر ذهب ضوؤه وأظلم وَيُقَال خسف إِذا ذهب جَمِيع ضوئه وكسف إِذا ذهب بعض ضوئه قَوْله وكواكب الافلاك تنثر كلهَا الخ قَالَ تَعَالَى {وَإِذا النُّجُوم انكدرت} التكوير 2 أَي تهافتت وتساقطت وَانْقَضَت وتناثرت يُقَال انكدر الطَّائِر من الْهوى إِذا انقض والاصل فِي الانكدار الانصباب قَالَ الْخَلِيل يُقَال انكدر عَلَيْهِم الْقَوْم إِذا جاؤوا أَرْسَالًا فانصبوا عَلَيْهِم قَالَ أَبُو عُبَيْدَة انصب كَمَا ينصب الْعقَاب قَالَ الْكَلْبِيّ وَعَطَاء تمطر السَّمَاء يَوْمئِذٍ نجوما فَلَا يبْقى نجم فِي السَّمَاء إِلَّا وَقع على الارض وَقيل انكدارها طمس نورها وَقَالَ ابْن عَبَّاس تَغَيَّرت قَوْله وَكَذَا السَّمَاء تشق شقا ظَاهرا الخ قَالَ الله سُبْحَانَهُ {إِذا السَّمَاء انشقت} الانشقاق 1 أَي انصدعت وتفطرت فِيهِ حذف وَالتَّقْدِير إِذا انشقت السَّمَاء انشقت لَان إِذا الشّرطِيَّة يخْتَص دُخُولهَا بالجمل الفعلية وَمَا جَاءَ من هَذَا وَنَحْوه فمؤول مُحَافظَة على قَاعِدَة الِاخْتِصَاص وَالسَّمَاء فَاعل لفعل مَحْذُوف قَالَ الواحدي قَالَ الْمُفَسِّرُونَ انشقاقها من عَلَامَات الْقِيَامَة وَمعنى انشقاقها انفطارها بالغمام الابيض كَمَا فِي قَوْله {وَيَوْم تشقق السَّمَاء بالغمام} الْفرْقَان 25 وَقيل تَنْشَق من المجرة وَبِه قَالَ عَليّ بن ابي طَالب والمجرة بَاب السَّمَاء وَأهل الْهَيْئَة يَقُولُونَ انها نُجُوم صغَار مختلطة غير متميزة فِي الْحس وَاخْتلف فِي جَوَاب اذا فَقَالَ الْفراء إِنَّه أَذِنت وَالْوَاو زَائِد وَكَذَلِكَ أَلْقَت قَالَ ابْن الانباري هَذَا غلط لِأَن الْعَرَب لَا تقحم الْوَاو الا مَعَ حَتَّى كَقَوْلِه {حَتَّى إِذا جاؤوها وَفتحت أَبْوَابهَا} الزمر 71 وَمَعَ لما كَقَوْلِه {فَلَمَّا أسلما وتله للجبين وناديناه}

(1/93)

الصافات 103 وَلَا تقحم مَعَ غير هذَيْن وَقيل إِن الْجَواب فِي قَوْله {فملاقيه} أَي فَأَنت ملاقيه وَبِه قَالَ الاخفش قَوْله وتمور أَيْضا أَيّمَا موران قَالَ تَعَالَى {يَوْم تمور السَّمَاء مورا} الطّور 90 المور الإضطراب وَالْحَرَكَة قَالَ أهل اللُّغَة مار الشَّيْء يمور مورا إِذا تحرّك وَدَار وَجَاء وَذهب قَالَه الاخفش وابو عُبَيْدَة وَقَالَ ابْن عَبَّاس تحرّك وَقَالَ الضَّحَّاك يموج بَعْضهَا فِي بعض وَقَالَ مُجَاهِد تَدور دورا وَقيل تجْرِي جَريا وَقيل تتكفأ قَالَه الاخفش قَالَ الْبَغَوِيّ والمور يجمع هَذِه الْمعَانِي إِذْ هُوَ فِي اللُّغَة الذّهاب والمجيىء والتردد والدوران والإضطراب وَيُطلق المور على الموج وَمِنْه نَاقَة موارة الْيَد أَي سريعة تموج فِي مشيها موجا وَمعنى الْآيَة أَن الْعَذَاب يَقع بالعصاة وَلَا يَدْفَعهُ عَنهُ دَافع فِي هَذَا الْيَوْم الَّذِي تكون فِيهِ السَّمَاء هَكَذَا وَهُوَ يَوْم الْقِيَامَة قَوْله وَتصير بعد الانشقاق كَمثل هَذَا الْمهل الخ قَالَ الله تَعَالَى {فَإِذا انشقت السَّمَاء فَكَانَت وردة كالدهان} الرَّحْمَن 37 انشقت أَي انصدعت بنزول الْمَلَائِكَة يَوْم الْقِيَامَة وانفك بَعْضهَا من بعض لقِيَام السَّاعَة وَقيل انفجرت فَصَارَت أبوابا لنزول الْمَلَائِكَة لتحيط بالعالم من سَائِر جِهَات الارض لِئَلَّا يهرب بَعضهم من الْمَحْشَر وَقيل المُرَاد مِنْهُ خراب السَّمَاء وَفِيه تهويل وتعظيم للامر {فَكَانَت وردة} أَي كوردة حَمْرَاء أَو محمرة مثلهَا قَالَ سعيد بن جُبَير وَقَتَادَة الْمَعْنى فَكَانَت حَمْرَاء وَقيل فَكَانَت كلون الْفرس الْورْد قَالَه ابْن عَبَّاس وَهُوَ الابيض الَّذِي يضْرب الى الْحمرَة والصفرة كالدهان قَالَ الْفراء وَأَبُو عبيد تصير السَّمَاء كالاديم لشدَّة حر النَّار وَقَالَ ابْن عَبَّاس

(1/94)

كالاديم الاحمر أَي على خلاف الْعَهْد بهَا وَهُوَ الزرقة وَقَالَ الْفراء أَيْضا شبه تلون السَّمَاء بتلون الْورْد من الْخَيل وَشبه الْورْد فِي ألوانها بالدهن وَاخْتِلَاف ألوانه والدهان جمع دهن نَحْو قرظ وقراظ ورمح ورماح وَقيل إِنَّه اسْم مُفْرد أَي اسْم لما يدهن بِهِ كالحزام والادام قَالَه الزَّمَخْشَرِيّ وَقيل الْمَعْنى تصير السَّمَاء مثل الدّهن لذوبانها وَقَالَ الْحسن كالدهان أَي كصبيب الدّهن فَإنَّك إِذا صببته ترى فِيهِ الوانا وَقَالَ زيد بن أسلم تصير كعصير الزَّيْت وَقَالَ الزّجاج وَقَتَادَة إِنَّهَا الْيَوْم خضراء وسيكون لَهَا لون أَحْمَر حَكَاهُ الثَّعْلَبِيّ قَالَ الْمَاوَرْدِيّ زعم المتقدمون أَن أصل لون السَّمَاء الْحمرَة وَأَنَّهَا لِكَثْرَة الحوائل والحواجز وَبعد الْمسَافَة وَاعْتِرَاض الْهَوَاء بَيْننَا وَبَينهَا ترى بِهَذَا اللَّوْن الازرق كَمَا يرى الدَّم فِي الْعُرُوق أَزْرَق وَلَا هَوَاء هُنَاكَ يمْنَع من اللَّوْن الاصلي ذكره الْكَرْخِي والعمادي والكازروني والمهل مَا أذيب من النّحاس والرصاص وَالْفِضَّة وَقَالَ مُجَاهِد هُوَ الْقَيْح من الصديد وَالدَّم وَقَالَ عِكْرِمَة وَغَيره هُوَ دردي الزَّيْت وَبِه قَالَ ابْن عَبَّاس قَالَ النَّاظِم
... وَالْعرش والكرسي لَا يفنيهما
أَيْضا وإنهما لمخلوقان ... والحور لَا تفنى كَذَلِك جنَّة ال
مأوى وَمَا فِيهَا من الْولدَان ... ولاجل هَذَا قَالَ جهم إِنَّهَا
عدم وَلم تخلق الى ذَا الْآن ... والانبياء فَإِنَّهُم تَحت الثرى
أجسامهم حفظت من الديدان ... مَا للبلى بلحومهم وجسومهم
أبدا وهم تَحت التُّرَاب يدان ...

(1/95)

.. وكذاك عجب الظّهْر لَا يبْلى بلَى ... مِنْهُ تركب خلقَة الانسان ...

قَوْله وَالْعرش والكرسي الخ الْمُسْتَثْنى من الْهَلَاك فِي قَوْله تَعَالَى {كل شَيْء هَالك إِلَّا وَجهه} الْقَصَص 88 ثَمَانِيَة أَشْيَاء نظمها الْجلَال السُّيُوطِيّ فَقَالَ
... ثَمَانِيَة حكم الْبَقَاء يعمها
من الْخلق وَالْبَاقُونَ فِي حيّز الْعَدَم ... هِيَ الْعَرْش والكرسي ونار وجنة
وَعجب وأرواح كَذَا اللَّوْح والقلم ...

وَقد زَاد النَّاظِم على ذَلِك الْحور فِي قَوْله والحور لَا تفنى الخ قَالَ الامام احْمَد فِي رِوَايَة ابْنه عبد الله فَأَما السَّمَاء والارض فقد زالتا لَان أَهلهَا صَارُوا إِلَى الْجنَّة والى النَّار وَأما الْعَرْش فَلَا يبيد وَلَا يذهب لانه سقف الْجنَّة وَالله سُبْحَانَهُ وَتَعَالَى عَلَيْهِ فَلَا يهْلك وَلَا يبيد واما قَوْله {كل شَيْء هَالك إِلَّا وَجهه} وَذَلِكَ أَن الله تَعَالَى أنزل {كل من عَلَيْهَا فان} فَقَالَت الْمَلَائِكَة هلك أهل الارض فَعَلمُوا فِي الْبَقَاء فَأخْبر الله تَعَالَى عَن أهل السَّمَوَات وَأهل الارض انهم يموتون فَقَالَ {كل شَيْء هَالك إِلَّا وَجهه} يَعْنِي كل شَيْء ميت إِلَّا وَجهه لانه حَيّ لَا يَمُوت فأيقنت الْمَلَائِكَة عِنْد ذَلِك بِالْمَوْتِ انْتهى كَلَامه وَقَالَ فِي رِوَايَة أبي الْعَبَّاس أَحْمد بن جَعْفَر ابْن يَعْقُوب الاصطرخري ذكره ابو الْحُسَيْن فِي كتاب (الطباقات (قَالَ قَالَ أَبُو عبد الله أَحْمد بن حَنْبَل هَذِه مَذَاهِب أهل الْعلم وَأَصْحَاب الاثر وَأهل السّنة المتمسكين بعروتها المعروفين بهَا المقتدى بهم فِيهَا من لدن أَصْحَاب النَّبِي صلى الله عَلَيْهِ وَسلم الى يَوْمنَا هَذَا وادركت من أدْركْت من الْعلمَاء أهل الْحجاز وَالشَّام وَغَيرهم عَلَيْهَا فَمن خَالف شَيْئا من هَذِه الْمذَاهب اَوْ طعن

(1/96)

فِيهَا اَوْ عَابَ قَائِلهَا فَهُوَ مُخَالف مُبْتَدع خَارج عَن الْجَمَاعَة زائل عَن مَنْهَج السّنة وسبيل الْحق وسَاق أَقْوَالهم الى ان قَالَ وَقد خلقت الْجنَّة وَمَا فِيهَا وخلقت النَّار وَمَا فِيهَا خلقهَا الله عز وَجل وَخلق لَهما أَهلا وَلَا يفنيان وَلَا يفنى مَا فيهمَا أبدا فَإِن احْتج مُبْتَدع اَوْ زنديق بقول الله عز وَجل {كل شَيْء هَالك إِلَّا وَجهه} وَبِنَحْوِ هَذَا من متشابه الْقُرْآن قيل لَهُ كل شَيْء مِمَّا كتب الله عَلَيْهِ الفناء والهلاك هَالك وَالْجنَّة وَالنَّار خلقتا للبقاء لَا للفناء وَلَا للهلاك وهما من الْآخِرَة لَا من الدُّنْيَا والحور الْعين لَا يمتن عِنْد قيام السَّاعَة وَلَا عِنْد النفخة وَلَا أبدا لَان الله عز وَجل خَلقهنَّ للبقاء لَا للفناء وَلم يكْتب عَلَيْهِنَّ الْمَوْت فَمن قَالَ خلاف ذَلِك فَهُوَ مُبْتَدع وَقد ضل عَن سَوَاء السَّبِيل وَأطَال الامام أَحْمد رَحمَه الله الْكَلَام قَالَ النَّاظِم رَحمَه الله تَعَالَى
... ولاجل ذَلِك لم يقر الجهم بَال
أَرْوَاح خَارِجَة عَن الابدان ... لَكِنَّهَا من بعض أَعْرَاض بهَا
قَامَت وَذَا فِي غَايَة الْبطلَان ... فالشأن للارواح بعد فراقها
أبدانها وَالله أعظم شان ... إِمَّا عَذَاب أَو نعيم دَائِم
قد نعمت بِالروحِ وَالريحَان ... وَتصير طيرا سارحا مَعَ شكلها
تجني الثِّمَار بجنة الْحَيَوَان ... وتظل وَارِدَة لأنهار بهَا
حَتَّى تعود لذَلِك الجثمان ... لَكِن أَرْوَاح الَّذين اسْتشْهدُوا
فِي جَوف طير أَخْضَر رَيَّان ...

(1/97)

.. فَلهم بِذَاكَ مزية فِي عيشهم
ونعيمهم بِالروحِ والابدان ... بذلوا الجسوم لرَبهم فأعاضهم
أجسام تِلْكَ الطير بالاحسان ... وَلها قناديل اليها تَنْتَهِي
مأوى لَهَا كمساكن الانسان ... فالروح بعد الْمَوْت أكمل حَالَة
مِنْهَا بهذي الدَّار فِي جثمان ... وَعَذَاب أشقاها اشد من الَّذِي
قد عَايَنت أبصارها بعيان ...

قَوْله وَلذَلِك لم يقر الجهم الخ أَي إِن الجهم بن صَفْوَان يَقُول إِن الرّوح لَا دَاخل الْبدن وَلَا خَارِجَة وَلَا مُتَّصِلَة بِهِ وَلَا مُنْفَصِلَة عَنهُ كَمَا ذكر ذَلِك عَنهُ الامام احْمَد رَحمَه الله فِي كتاب (الرَّد على الْجَهْمِية (قَالَ وَكَذَلِكَ الجهم وشيعته دعوا للنَّاس الى الْمُتَشَابه من الْقُرْآن والْحَدِيث فضلوا وأضلوا بكلامهم بشرا كثيرا فَكَانَ مِمَّا بلغنَا عَن الجهم عَدو الله أَنه كَانَ من أهل خُرَاسَان من أهل ترمذ وَكَانَ صَاحب خصومات وَكَلَام وَكَانَ اكثر كَلَامه فِي الله تبَارك وَتَعَالَى فلقي نَاسا من الْمُشْركين يُقَال لَهُم السمنية فعرفوا الجهم فَقَالُوا لَهُ نكلمك فان ظَهرت حجتنا عَلَيْك دخلت فِي ديننَا وَإِن ظَهرت حجتك علينا دَخَلنَا فِي دينك وَكَانَ مِمَّا كلموا بِهِ الجهم أَن قَالُوا لَهُ أَلَسْت تزْعم أَن لَك إِلَهًا قَالَ الجهم نعم فَقَالُوا لَهُ فَهَل رَأَيْت إلهك قَالَ لَا فَقَالُوا لَهُ هَل سَمِعت كَلَامه قَالَ لَا قَالُوا فشممت لَهُ رَائِحَة قَالَ لَا قَالُوا فَوجدت لَهُ حسا قَالَ لَا قَالُوا فَوجدت لَهُ لمسا قَالَ لَا قَالُوا فَمَا يدْريك انه إِلَه قَالَ فتحير الجهم فَلم يدر من يعبد أَرْبَعِينَ يَوْمًا ثمَّ أَنه استدرك حجَّة من جنس حجَّة

(1/98)

الزَّنَادِقَة من النَّصَارَى وَذَلِكَ ان زنادقة النَّصَارَى يَزْعمُونَ ان الرّوح الَّذِي فِي عِيسَى هِيَ من روح الله من ذَات الله وَإِذا أَرَادَ ان يحدث امرا دخل فِي بعض خلقه فَتكلم على بعض لِسَان خلقه وَيَأْمُر بِمَا يَشَاء وَينْهى عَمَّا يَشَاء وَهُوَ روح غَائِب عَن الابصار فاستدرك الجهم حجَّة مثل هَذِه الْحجَّة فَقَالَ للسمني أَلَسْت تزْعم أَن فِيك روحا فَقَالَ نعم قَالَ فَهَل رَأَيْت روحك قَالَ لَا قَالَ فَسمِعت كَلَامه قَالَ لَا قَالَ فَوجدت لَهُ حسا قَالَ لَا قَالَ كَذَلِك الله فَلَا يرى لَهُ وَجه وَلَا يسمع لَهُ صَوت وَلَا يشم لَهُ رَائِحَة وَهُوَ غَائِب عَن الابصار فَلَا يكون فِي مَكَان دون مَكَان قَالَ وَوجد ثَلَاث آيَات فِي الْقُرْآن من الْمُتَشَابه قَوْله {لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير} الشورى 11 {وَهُوَ الله فِي السَّمَاوَات وَفِي الأَرْض} الانعام 3 و {لَا تُدْرِكهُ الْأَبْصَار وَهُوَ يدْرك الْأَبْصَار} الانعام 103 فَبنى أصل كَلَامه على هَؤُلَاءِ الْآيَات وَتَأَول الْقُرْآن على غير تَأْوِيله وَكذب بِأَحَادِيث رَسُول الله صلى الله عَلَيْهِ وَسلم وَزعم أَن من وصف شَيْئا مِمَّا وصف الله بِهِ نَفسه فِي كِتَابه اَوْ حدث عَنهُ رَسُول الله صلى الله عَلَيْهِ وَسلم كَانَ كَافِرًا وَكَانَ من المشبهة وأضل بشرا كثيرا وَتَبعهُ على قَوْله رجال من أَصْحَاب أبي حنيفَة وَأَصْحَاب عَمْرو بن عبيد بِالْبَصْرَةِ وَوضع دين الْجَهْمِية فَهَذَا الَّذِي ذكره الامام أَحْمد من مبدأ حَال جهم إِمَام الْمُتَكَلِّمين فَإِنَّهُ لما نَاظر من ناظره من الْمُشْركين السمنية من الْهِنْد وجحدوا الْإِلَه لكَون الجهم لم يُدْرِكهُ بِشَيْء من حواسه لَا بسمعه وَلَا ببصره وَلَا بشمه وَلَا بذوقه وَلَا بحسه كَانَ مَضْمُون هَذَا الْكَلَام أَن كل مَا لَا يحسه الانسان بحواسه الْخمس فَإِنَّهُ يُنكره وَلَا يقربهُ فأجابهم الجهم بِأَنَّهُ قد يكون فِي

(1/99)

الْوُجُود مَا لَا يُمكن الاحساس بِهِ بِشَيْء من هَذِه الْحَواس وَهِي الرّوح الَّتِي فِي العَبْد وَزعم أَنَّهَا لَا تخْتَص بِشَيْء من الامكنة وَهَذَا الَّذِي قَالَه هُوَ قَول الصائبة الفلاسفة الْمَشَّائِينَ وَحَاصِل هَذِه الابيات فِي شَأْن الارواح بعد الْمُفَارقَة بِالْمَوْتِ وَمَا لَهَا من النَّعيم وَالْعَذَاب وذ كرّ أَرْوَاح الشُّهَدَاء وَمَا أعد الله لَهُم من النَّعيم الْمُقِيم قَالَ الله تَعَالَى {فَأَما إِن كَانَ من المقربين فَروح وَرَيْحَان وجنة نعيم وَأما إِن كَانَ من أَصْحَاب الْيَمين فسلام لَك من أَصْحَاب الْيَمين وَأما إِن كَانَ من المكذبين الضَّالّين فَنزل من حميم وتصلية جحيم} الْوَاقِعَة 88 94 فقسم سُبْحَانَهُ الارواح الى ثَلَاثَة أَقسَام مقربين وَأخْبر أَنَّهَا فِي جنَّة النَّعيم وَأَصْحَاب يَمِين وَحكم لَهَا بِالسَّلَامِ وَهُوَ يتَضَمَّن سلامتها من الْعَذَاب ومكذبة ضَالَّة وَأخْبر أَن لَهَا نزلا من حميم وتصلية جحيم وَقَالَ تَعَالَى {يَا أيتها النَّفس المطمئنة ارجعي إِلَى رَبك راضية مرضية فادخلي فِي عبَادي وادخلي جنتي} الْفجْر 27 29 قَالَ غير وَاحِد من الصَّحَابَة وَالتَّابِعِينَ ان هَذَا يُقَال لَهَا عِنْد خُرُوجهَا من الدُّنْيَا يبشرها الْملك بذلك وَلَا يُنَافِي ذَلِك قَول من قَالَ ان هَذَا يُقَال لَهَا فِي الْآخِرَة فانه يُقَال لَهَا عِنْد الْمَوْت وَعند الْبَعْث وَهَذَا من الْبُشْرَى الَّتِي قَالَ الله تَعَالَى {إِن الَّذين قَالُوا رَبنَا الله ثمَّ استقاموا تتنزل عَلَيْهِم الْمَلَائِكَة أَلا تخافوا وَلَا تحزنوا وَأَبْشِرُوا بِالْجنَّةِ الَّتِي كُنْتُم توعدون} فصلت 30 وَهَذَا التنزل يكون عِنْد الْمَوْت وَيكون فِي الْقَبْر وَيكون عِنْد الْبَعْث وَأول بِشَارَة الاخرة عِنْد الْمَوْت وَفِي حَدِيث الْبَراء بن عَازِب ان الْملك يَقُولهَا عِنْد قبضهَا ابشري بِروح وَرَيْحَان وَهَذَا من الْجنَّة وروى مَالك فِي (الْمُوَطَّأ (عَن ابْن شهَاب عَن عبد الرَّحْمَن بن كَعْب بن مَالك أَنه اخبره أَن اباه كَعْب بن

(1/100)

مَالك كَانَ يحدث ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ إِنَّمَا نسمَة الْمُؤمن طَائِر تعلق فِي شجر الْجنَّة حَتَّى يرجعه الله الى جسده يَوْم يَبْعَثهُ قَالَ الْحَافِظ ابو عمر ابْن عبد الْبر وَاخْتلف الْعلمَاء فِي معنى هَذَا الحَدِيث فَقَالَ قَائِلُونَ مِنْهُم أَرْوَاح الْمُؤمنِينَ عِنْد الله فِي الْجنَّة شُهَدَاء كَانُوا أم غير شُهَدَاء اذا لم يحبسهم عَن الْجنَّة كَبِيرَة وَلَا دين وتلقاهم رَبهم بِالْعَفو عَنْهُم وَالرَّحْمَة لَهُم وَاحْتَجُّوا بِأَن هَذَا الحَدِيث لم يخص فِيهِ شَهِيدا من غير شَهِيد وَاحْتَجُّوا بِمَا رُوِيَ عَن ابي هُرَيْرَة أَن أَرْوَاح الابرار فِي عليين وأرواح الْفجار فِي سِجِّين وَعَن عبد الله ابْن عمر وَمثل ذَلِك قَالَ ابو عمر وَهَذَا قَول يُعَارضهُ من السّنة مَالا مدفع فِي صِحَة نَقله وَهُوَ قَوْله (اذا مَاتَ احدكم عرض عَلَيْهِ مَقْعَده بِالْغَدَاةِ والعشي إِن كَانَ من اهل الْجنَّة فَمن أهل الْجنَّة وان كَانَ من اهل النَّار فَمن أهل النَّار يُقَال لَهُ هَذَا مَقْعَدك حَتَّى يَبْعَثك الله اليه بوم الْقِيَامَة (وَقَالَ آخَرُونَ إِنَّمَا معنى هَذَا الحَدِيث فِي الشُّهَدَاء دون غَيرهم لَان الْقُرْآن وَالسّنة إِنَّمَا يدلان على ذَلِك اما الْقُرْآن فَقَوله تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ فرحين بِمَا آتَاهُم الله من فَضله} الاية آل عمرَان 169 170 وَأما الْآثَار فَذكر حَدِيث ابي سعيد الْخُدْرِيّ من طَرِيق بَقِي بن مخلد مَرْفُوعا (الشُّهَدَاء يَغْدُونَ وَيَرُوحُونَ ثمَّ يكون مأواهم الى قناديل معلقَة بالعرش فَيَقُول لَهُم الرب تبَارك وَتَعَالَى هَل تعلمُونَ كَرَامَة أفضل من كَرَامَة أكرمتكموها فَيَقُولُونَ لَا غير أَنا وَدِدْنَا أَنَّك أعدت أَرْوَاحنَا فِي أَجْسَادنَا حَتَّى نُقَاتِل

(1/101)

مرّة أُخْرَى فنقتل فِي سَبِيلك (رَوَاهُ عَن هناد عَن اسماعيل بن الْمُخْتَار عَن عَطِيَّة ثمَّ سَاق حَدِيث ابْن عَبَّاس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لما أُصِيب اخوانكم يَعْنِي يَوْم أحد جعل الله أَرْوَاحهم فِي أَجْوَاف طير خضر ترد أَنهَار الْجنَّة وتأكل من ثمارها وتأوي الى قناديل من ذهب فِي ظلّ الْعَرْش فَلَمَّا وجدوا طيب مَأْكَلهمْ وَمَشْرَبهمْ وَمَقِيلهمْ قَالُوا من يبلغ اخواننا أننا احياء فِي الْجنَّة نرْزق لِئَلَّا ينكلُوا عَن الْحَرْب وَلَا يَزْهَدُوا فِي الْجِهَاد قَالَ فَقَالَ الله عز وَجل أَنا أبلغهم عَنْكُم فَأنْزل الله تَعَالَى {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ} آل عمرَان 169 والْحَدِيث فِي (مُسْند الامام أَحْمد (و (سنَن ابي دَاوُد (ثمَّ ذكر حَدِيث الاعمش عَن عبد الله بن مرّة عَن مَسْرُوق قَالَ سَأَلنَا عبد الله بن مَسْعُود عَن هَذِه الاية {وَلَا تحسبن الَّذين قتلوا فِي سَبِيل الله أَمْوَاتًا بل أَحيَاء عِنْد رَبهم يرْزقُونَ} آل عمرَان 169 فَقَالَ أما إِنَّا قد سَأَلنَا عَن ذَلِك فَقَالَ أَرْوَاحهم فِي أَجْوَاف طير خضر تسرح فِي الْجنَّة فِي أَيهَا شَاءَت تأوي الى تِلْكَ الْقَنَادِيل فَاطلع عَلَيْهِم رَبك اطلاعة فَقَالَ هَل تشتهون شَيْئا قَالُوا وَأي شَيْء نشتهي وَنحن نَسْرَح من الْجنَّة حَيْثُ شِئْنَا فَفعل ذَلِك بهم ثَلَاث مَرَّات فَلَمَّا رَأَوْا أَنهم لن يتْركُوا من ان يسْأَلُوا قَالُوا يَا رب نُرِيد أَن ترد أَرْوَاحنَا فِي أَجْسَادنَا حَتَّى نقْتل فِي سَبِيلك مرّة اخرى فَلَمَّا رأى أَن لَيْسَ لَهُم حَاجَة تركُوا والْحَدِيث فِي (صَحِيح مُسلم (
قلت وَفِي (صَحِيح البُخَارِيّ (عَن أنس أَن أم الرّبيع بنت الْبَراء وَهِي أم حَارِثَة بن سراقَة أَتَت النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَت يَا رَسُول الله أَلا

(1/102)

تُحَدِّثنِي عَن حَارِثَة وَكَانَ قتل يَوْم بدر أَصَابَهُ سهم غرب فان كَانَ فِي الْجنَّة صبرت وان كَانَ غير ذَلِك اجتهدت عَلَيْهِ فِي الْبكاء قَالَ يَا أم حَارِثَة إِنَّهَا جنان وَإِن ابْنك أصَاب الفردوس الاعلى ثمَّ سَاق ابْن عبد الْبر من طَرِيق بَقِي بن مخلد ثَنَا يحيى بن علدالحميد ثَنَا ابْن عُيَيْنَة عَن عبيد الله بن أبي يزِيد سمع ابْن عَبَّاس يَقُول أَرْوَاح الشُّهَدَاء تجول فِي اجواف طير خضر تعلق فِي ثَمَر الْجنَّة ثمَّ ذكر عَن معمر عَن قَتَادَة قَالَ بلغنَا أَن أَرْوَاح الشُّهَدَاء فِي صور طير بيض تَأْكُل من ثمار الْجنَّة وَمن طَرِيق أبي عَاصِم النَّبِيل عَن ثَوْر بن يزِيد عَن خَالِد بن معدان عَن عبد الله بن عَمْرو أَرْوَاح الشُّهَدَاء فِي طير كالزازير يَتَعَارَفُونَ وَيُرْزَقُونَ من ثَمَر الْجنَّة قَالَ أَبُو عَمْرو هَذِه الْآثَار كلهَا تدل على أَنهم الشُّهَدَاء دون غَيرهم وَفِي بَعْضهَا فِي صور طير وَفِي بَعْضهَا فِي اجواف طير وَفِي بَعْضهَا كطير خضر قَالَ وَالَّذِي يشبه عِنْدِي وَالله أعلم أَن يكون القَوْل قَول من قَالَ كطير أَو صور طير لمطابقته لحديثنا الْمَذْكُور يُرِيد حَدِيث كَعْب بن مَالك وَقَوله فِيهِ نسمَة الْمُؤمن كطائر وَلم يقل فِي جَوف طَائِر قَالَ وروى عِيسَى بن يُونُس حَدِيث ابْن مَسْعُود عَن الاعمش عَن عبد الله ابْن مرّة عَن مَسْرُوق عَن عبد الله كطير خضر قلت وَالَّذِي فِي (صَحِيح مُسلم (فِي اجواف طير خضر قَالَ أَبُو عمر فعلى هَذَا التَّأْوِيل فَكَأَنَّهُ صلى الله عَلَيْهِ وَسلم قَالَ (انما نسمَة الْمُؤمن من الشُّهَدَاء طَائِر يعلق فِي شجر الْجنَّة (قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي كتاب (الرّوح (قلت لاتنا فِي بَين قَوْله صلى الله عَلَيْهِ وَسلم (نسمَة الْمُؤمن طَائِر يعلق فِي شجر الْجنَّة (وَبَين قَوْله (إِن أحدكُم إِذا مَاتَ عرض عَلَيْهِ مَقْعَده بِالْغَدَاةِ والعشي إِن كَانَ من اهل الْجنَّة فَمن أهل الْجنَّة وَإِن كَانَ من أهل النَّار فَمن

(1/103)

أهل النَّار (وَهَذَا الْخطاب يتَنَاوَل الْمَيِّت على فرَاشه والشهيد كَمَا أَن قَوْله (نسمَة الْمُؤمن طَائِر يعلق فِي شجر الْجنَّة (يتَنَاوَل الشَّهِيد وَغَيره وَمَعَ كَونه يعرض عَلَيْهِ مَقْعَده بِالْغَدَاةِ والعشي ترد روحه أَنهَار الْجنَّة وتأكل من ثمارها وَأما المقعد الْخَاص بِهِ وَالْبَيْت الَّذِي أعد لَهُ فانه إِنَّمَا يدْخلهُ يَوْم الْقِيَامَة وَيدل عَلَيْهِ أَن منَازِل الشُّهَدَاء ودورهم وقصورهم الَّتِي أعد الله لَهُم لَيست هِيَ تِلْكَ الْقَنَادِيل الَّتِي تأوي اليها أَرْوَاحهم فِي البرزخ قطعا فهم يرَوْنَ مَنَازِلهمْ ومقاعدهم من الْجنَّة وَيكون مستقرهم فِي تِلْكَ الْقَنَادِيل الْمُعَلقَة بالعرش فان الدُّخُول التَّام الْكَامِل إِنَّمَا يكون يَوْم الْقِيَامَة وَدخُول الارواح فِي الْجنَّة فِي البرزخ أَمر دون ذَلِك وَنَظِير هَذَا أهل الشَّقَاء تعرض أَرْوَاحهم على النَّار غدوا وعشيا فاذا كَانَ يَوْم الْقِيَامَة دخلُوا مَنَازِلهمْ ومقاعدهم الَّتِي كَانُوا يعرضون عَلَيْهَا فِي البرزخ فتنعم الارواح بِالْجنَّةِ فِي البرزخ شَيْء وتنعمها مَعَ الابدان بهَا يَوْم الْقِيَامَة شَيْء آخر فغذاء الرّوح من الْجنَّة فِي البرزخ دو غذائها مَعَ بدنهَا يَوْم الْبَعْث وَلِهَذَا قَالَ تعلق فِي شجر الْجنَّة أَي تَأْكُله الْعلقَة واما تَمام الْأكل وَالشرب واللبس والتمتع فانما يكون إِذا ردَّتْ الى أجسادها يَوْم الْقِيَامَة فَظهر أَنه لَا يُعَارض هَذَا القَوْل من السّنة شَيْء وانما تعاضده السّنة وتوافقه وَأما قَول من قَالَ ان حَدِيث كَعْب فِي الشُّهَدَاء دون غَيرهم فتخصيص لَيْسَ فِي اللَّفْظ مَا يدل عَلَيْهِ وَهُوَ حمل اللَّفْظ الْعَام على اقل مسمياته فَإِن الشُّهَدَاء بِالنِّسْبَةِ الى عُمُوم الْمُؤمنِينَ قَلِيل جدا وَالنَّبِيّ صلى الله عَلَيْهِ وَسلم علق هَذَا الْجَزَاء بِوَصْف الايمان فَهُوَ الْمُقْتَضِي لَهُ وَلم يعلقه بِوَصْف الشَّهَادَة أَلا ترى أَن الحكم الَّذِي اخْتصَّ بِالشُّهَدَاءِ علق بِوَصْف الشَّهَادَة كَقَوْلِه فِي حَدِيث الْمِقْدَام

(1/104)

ابْن معدي كرب (للشهيد عِنْد الله سِتّ خِصَال يغْفر لَهُ فِي أول دفقة من دَمه وَيرى مَقْعَده من الْجنَّة ويحلى حلَّة الايمان ويزوج من الْحور الْعين ويجار من عَذَاب الْقَبْر ويأمن من الْفَزع الاكبر وَيُوضَع على رَأسه تَاج الْوَقار الياقوته خير من الدُّنْيَا وَمَا فِيهَا ويزوج اثْنَيْنِ وَسبعين من الْحور الْعين ويشفع فِي سبعين انسانا من أَقَاربه (فَلَمَّا كَانَ هَذَا يخْتَص بالشهيد قَالَ ان للشهيد وَلم يقل ان لِلْمُؤمنِ وَكَذَلِكَ قَوْله فِي حَدِيث قيس الْحزَامِي يعْطى الشَّهِيد سِتّ خِصَال وَكَذَلِكَ سَائِر الاحاديث والنصوص الَّتِي علق فِيهَا الْجَزَاء بِالشَّهَادَةِ واما مَا علق فِيهِ الْجَزَاء بالايمان فانه يتَنَاوَل كل مُؤمن شَهِيدا كَانَ اَوْ غير شَهِيد وَأما النُّصُوص والْآثَار الَّتِي ذكرت فِي رزق الشُّهَدَاء وَكَون أَرْوَاحهم فِي الْجنَّة فَكلهَا حق وَهِي لَا تدل على انْتِفَاء دُخُول أَرْوَاح الْمُؤمنِينَ الْجنَّة وَلَا سِيمَا الصديقين الَّذين هم أفضل من الشُّهَدَاء بِلَا نزاع بَين النَّاس فَيُقَال لهَؤُلَاء مَا تَقولُونَ فِي أَرْوَاح الصديقين هَل هِيَ فِي الْجنَّة أم لَا فَإِن قَالُوا إِنَّهَا فِي الْجنَّة وَلَا يسوغ لَهُم غير هَذَا القَوْل قيل فَثَبت أَن هَذِه النُّصُوص لَا تدل على اخْتِصَاص أَرْوَاح الشُّهَدَاء بذلك وَإِن قَالُوا لَيست فِي الْجنَّة لَزِمَهُم من ذَلِك أَن تكون أَرْوَاح سَادَات الصَّحَابَة كَأبي بكر الصّديق وَأبي بن كَعْب وعبد الله بن مَسْعُود وَأبي الدَّرْدَاء وَحُذَيْفَة بن الْيَمَان وأشباههم لَيست فِي الْجنَّة وأرواح شُهَدَاء زَمَاننَا فِي الْجنَّة وَهَذَا مَعْلُوم الْبطلَان ضَرُورَة فَإِن قيل فَإِذا كَانَ هَذَا حكما لَا يخْتَص بِالشُّهَدَاءِ فَمَا الْمُوجب لتخصيصهم بِالذكر فِي هَذِه النُّصُوص قيل الْمُوجب لذَلِك التَّنْبِيه على فضل الشَّهَادَة وعلو درجتها وان هَذَا مَضْمُون لاهلها ولابد وَأَن لَهُم أوفر

(1/105)

نصيب فَنصِيبهُمْ من هَذَا النَّعيم فِي البرزخ أكمل من نصيب غَيرهم من الاموات على فرشهم وان كَانَ الْمَيِّت على فرَاشه أَعلَى دَرَجَة مِنْهُم فَلهُ نعيم يخنص بِهِ لَا يُشَارِكهُ فِيهِ من هُوَ دونه وَيدل على هَذَا أَن الله سُبْحَانَهُ جعل ارواح الشُّهَدَاء فِي أَجْوَاف طير خضر فانهم لما بذلوا أنفسهم لله حَتَّى أتلفهَا أعداؤه فِيهِ أعاضهم مِنْهَا فِي البرزخ ابدانا خيرا مِنْهَا تكون فِيهَا إِلَى يَوْم الْقِيَامَة وَيكون نعيمها بِوَاسِطَة تِلْكَ الابدان اكمل من نعيم الْمُجَرَّدَة عَنْهَا وَلِهَذَا كَانَت نسمَة الْمُؤمن فِي صرة طير أَو كطير ونسمة الشَّهِيد فِي جَوف طير وَتَأمل لفظ الْحَدِيثين فَإِنَّهُ قَالَ نسمَة الْمُؤمن طير فَهَذَا يعم الشَّهِيد وَغَيره ثمَّ خص الشُّهَدَاء قَالَ هِيَ فِي جَوف طير وَمَعْلُوم أَنَّهَا اذا كَانَت فِي جَوف طير صدق عَلَيْهَا انها طير فصلوات الله وَسَلَامه على من يصدق كَلَامه بعضه بَعْضًا وَيدل على أَنه حق من عِنْد الله وَهَذَا الْجمع أحسن من جمع ابي عمر وترجيحه رِوَايَة من روى ارواحهم كطير خضر بل الرِّوَايَتَانِ حق وصواب فَهِيَ كطير أَخْضَر وَفِي أَجْوَاف طير خضر انْتهى كَلَام النَّاظِم رَحمَه الله تَعَالَى قَوْله حَتَّى تعود الى ذَلِك الجثمان الجثمان هُوَ الْجِسْم قَالَ الْجَوْهَرِي قَالَ أَبُو زيد الْجِسْم الْجَسَد وَكَذَلِكَ الجسمان الجثمان وَقَالَ الاصمعي الْجِسْم والجسمان الْجَسَد والجثمان الشَّخْص قَالَ وجمعة جسم الانسان ايضا يُقَال لَهُ الجسمان مثل ذِئْب وذؤبان انْتهى وَقَول النَّاظِم
... لَكِن أَرْوَاح الَّذين اسْتشْهدُوا ... فِي جَوف طير أَخْضَر رَيَّان ...

(1/106)

يَعْنِي أَن الشُّهَدَاء لَهُم خُصُوصِيَّة بِأَن أَرْوَاحهم تجْعَل فِي جَوف طير خضر كَمَا صرح بذلك فِي كَلَامه الْمُتَقَدّم بقوله ثمَّ خص الشُّهَدَاء بِأَن قَالَ هِيَ فِي جَوف طير وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... والقائلون بِأَنَّهَا عرض أَبَوا
ذَا كُله تَبًّا لذِي نكران ... واذا أَرَادَ الله اخراج الورى
بعد الْمَمَات الى الْمعَاد الثَّانِي ... ألْقى على الاض الَّتِي هم تحتهَا
وَالله مقتدر وَذُو سُلْطَان ... مَطَرا غليظا أبيضا مُتَتَابِعًا
عشرا وَعشرا بعْدهَا عشران ... فتظل تنْبت مِنْهُ أجسام الورى
ولحومهم كمنابت الريحان ... حَتَّى اذا مَا الام حَان ولادها
وتمخضت فنفاسها متدان ... أوحى لَهَا رب السما فتشققت
فَبَدَا الْجَنِين كأكمل الشبَّان ... وتخلت الام الْوَلُود فأخرجت
أثقالها انثى وَمن ذكران ... وَالله ينشىء خلقه فِي نشأة
اخرى كَمَا قد قَالَ فِي الْقُرْآن ... هَذَا الَّذِي جَاءَ الْكتاب وَسنة اله
ادي بِهِ فاحرص على الايمان ... مَا قَالَ إِن الله يعْدم خلقه
طرا كَقَوْل الْجَاهِل الحيران ...

قَوْله والقائلون بِأَنَّهَا عرض أَي إِن الْقَائِلين بِأَن الرّوح عرض أَبَوا ذاكله لانها عِنْدهم تعدم وتتلاشى وَعِنْدهم أَنَّهَا عرض من أَعْرَاض

(1/107)

الْبدن وَهُوَ الْحَيَاة وَهَذَا قَول الباقلاني وَمن تبعه وَكَذَلِكَ قَالَ أَبُو الْهُذيْل العلاف النَّفس عرض الاعراض وَقَالَ غَيرهم بِأَنَّهُ الْحَيَاة كَمَا عينه ابْن الباقلاني ثمَّ قَالَ هِيَ عرض كَسَائِر أَعْرَاض الْجِسْم وَهَؤُلَاء عِنْدهم أَن الْجِسْم إِذا مَاتَ عدمت روحه كَمَا تعدم سَائِر اعراضه الْمَشْرُوطَة بِالْحَيَاةِ وَمن يَقُول مِنْهُم إِن الْعرض لايبقى زمانين كَمَا يَقُوله أَكثر الاشعرية فَمن قَوْلهم إِن روح الانسان الْآن هِيَ غير روحه قبل وَهُوَ لَا يَنْفَكّ يحدث لَهُ روح ثمَّ تغير ثمَّ روح ثمَّ تغير هَكَذَا أبدا فيبدله ألف روح فَأكْثر فِي سَاعَة من الزَّمَان فَمَا دونهَا فَإِذا مَاتَ فَلَا روح تصعد الى السَّمَاء وتعود الى الْقَبْر وتقبضها الْمَلَائِكَة ويستفتحون لَهَا أَبْوَاب السَّمَوَات وَلَا تنعم وَلَا تعذب وانما ينعم ويعذب الْجَسَد إِذا شَاءَ الله تنعيمه اَوْ تعذيبه رد الْحَيَاة فِي وَقت يُرِيد نعيمه وعذابه والا فَلَا روح هُنَاكَ قَائِمَة بِنَفسِهَا الْبَتَّةَ وَقَالَ بعض أَرْبَاب هَذَا القَوْل ترد الْحَيَاة الى عجب الذَّنب فَهُوَ الَّذِي يعذب وينعم فَحسب وَهَذَا قَول يردهُ الْكتاب وَالسّنة وَإِجْمَاع الصَّحَابَة وأدلة الْعُقُول والفطرة وَهُوَ قَول من لم يعرف روحه فضلا عَن روح غَيره وَقد خَاطب الله سُبْحَانَهُ النَّفس بِالرُّجُوعِ وَالدُّخُول وَالْخُرُوج ودلت النُّصُوص الصَّحِيحَة الصَّرِيحَة على انها تصعد وتنزل وتقبض وَتمسك وَترسل وتستفتح لَهَا أَبْوَاب السَّمَاء وتسجد وتتكلم وَأَنَّهَا تخرج تسيل كَمَا تسيل القطرة وتكفن وتحنط فِي أكفان الْجنَّة اَوْ النَّار وان ملك الْمَوْت يَأْخُذهَا بِيَدِهِ ثمَّ يَتَنَاوَلهَا الْمَلَائِكَة من يَده ويشم لَهَا كأطيب نفحة مسك أَو كانتن جيفة وتشيع من سَمَاء الى سَمَاء ثمَّ تُعَاد الى الارض مَعَ الْمَلَائِكَة وَأَنَّهَا إِذا خرجت تبعها الْبَصَر حَيْثُ يَرَاهَا وَهِي خَارِجَة وَدلّ الْقُرْآن على أَنَّهَا تنْتَقل من مَكَان إِلَى مَكَان حَتَّى تبلغ الْحُلْقُوم فِي حركتها وَجَمِيع

(1/108)

مَا ورد من الادلة الدَّالَّة على تلاقي الارواح وتعارفها وانها أجناد مجندة الى غير ذَلِك يبطل هَذَا القَوْل وَقد شَاهد النَّبِي صلى الله عَلَيْهِ وَسلم الارواح لَيْلَة الاسراء عَن يَمِين آدم وشماله وَأخْبر النَّبِي صلى الله عَلَيْهِ وَسلم أَن نسمَة الْمُؤمن طَائِر يعلق فِي شجر الْجنَّة وَأَن أَرْوَاح الشُّهَدَاء فِي حواصل طير خضر وَأخْبر تَعَالَى عَن أَرْوَاح آل فِرْعَوْن أَنَّهَا تعرض على النَّار غدوا وعشيا وَلما أورد ذَلِك على ابْن الباقلاني لج فِي الْجَواب وَقَالَ يخرج على هَذَا أحد وَجْهَيْن إِمَّا بِأَن يوضع عرض من الْحَيَاة فِي أول جُزْء من أَجزَاء الْجِسْم وَإِمَّا أَن يخلق لتِلْك الْحَيَاة وَالنَّعِيم وَالْعَذَاب جدير خير وَهَذَا قَول فِي غَايَة الْفساد مِنْهُ وُجُوه كَثِيرَة وَأي قَول أفسد من قَول من يَجْعَل روح الانسان عرضا من الاعراض تبدل كل سَاعَة ألوفا من المرات فَإِذا فَارقه هَذَا الْعرض لم يكن بعد الْمُفَارقَة روح تنعم وَلَا تعذب وَلَا تصعد وَلَا تنزل وَلَا تمسك وَلَا ترسل فَهَذَا قَول مُخَالف لِلْعَقْلِ ونصوص الْكتاب وَالسّنة والفطرة وَهُوَ قَول من لم يعرف نَفسه وَالله أعلم وَقَوله وَإِذا أَرَادَ الله إِخْرَاج الورى الخ أخرج الشَّيْخَانِ عَن ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (مَا بَين النفختين أَرْبَعُونَ قيل أَرْبَعُونَ يَوْمًا قَالَ أَبُو هُرَيْرَة أَبيت قَالَ أَرْبَعُونَ شهرا قَالَ أَبيت قَالَ أَرْبَعُونَ سنة قَالَ أَبيت ثمَّ ينزل من السَّمَاء مَاء فينبتون كَمَا ينْبت البقل وَلَيْسَ من الانسان شَيْء إِلَّا يبْلى إِلَّا عظم وَاحِد وَهُوَ عظم الذَّنب مِنْهُ يركب الْخلق يَوْم الْقِيَامَة (وَفِي رِوَايَة الْمُسلم (إِن فِي الانسان عظما لَا تَأْكُله الأَرْض أبدا فِيهِ يركب الْخلق يَوْم الْقِيَامَة قَالُوا أَي عظم هُوَ يَا رَسُول الله قَالَ عجب الذَّنب (رَوَاهُ الامام مَالك وَأَبُو دَاوُد وَالنَّسَائِيّ بِاخْتِصَار قَالَ كل ابْن آدم تَأْكُله الارض إِلَّا عجب الذَّنب مِنْهُ خلق

(1/109)

وَفِيه يركب (قَالَ الْحَافِظ الْمُنْذِرِيّ كَغَيْرِهِ عجب الذَّنب بِفَتْح الْعين الْمُهْملَة وَإِسْكَان الْجِيم بعْدهَا بَاء مُوَحدَة أَو مِيم هُوَ الْعظم الْحَدِيد الَّذِي يكون فِي أَسْفَل الصلب وأصل الذَّنب من ذَوَات الاربع وَقد روى الامام احْمَد وَابْن حبَان فِي (صَحِيحه (من حَدِيث أبي سعيد رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (يَأْكُل التُّرَاب كل شَيْء من الانسان إِلَّا عجب ذَنبه قيل مَا هُوَ يَا رَسُول الله قَالَ مثل حَبَّة خَرْدَل مِنْهُ تنشؤون وروى الثَّعْلَبِيّ فِي تَفْسِير سُورَة الاعراف وَابْن عَطِيَّة فِي تَفْسِيره عَن ابي هُرَيْرَة وَابْن عَبَّاس رَضِي الله عَنْهُم اذا مَاتَ النَّاس كلهم فِي النفخة الاولى يَعْنِي نفخة الصَّعق أمطر عَلَيْهِم أَرْبَعِينَ عَاما كمني الرِّجَال من مَاء تَحت الْعَرْش يدعى مَاء الْحَيَوَان فينبتون من قُبُورهم بذلك الْمَطَر كَمَا ينْبت الزَّرْع من المَاء حَتَّى إِذا استكملت أَجْسَادهم نفخ فيهم الرّوح ثمَّ يلقِي عَلَيْهِم نومَة فينامون فِي قُبُورهم فَإِذا نفخ فِي الصُّور النفخة الثَّانِيَة قَامُوا وهم يَجدونَ طعم النّوم فِي أَعينهم كَمَا يجده الْقَائِم إِذا اسْتَيْقَظَ من نَومه فَعِنْدَ ذَلِك يَقُولُونَ يَا ويلنا من بعثنَا من مرقدنا وَقَول أبي هُرَيْرَة رَضِي الله عَنهُ أَبيت فِيهِ ثَلَاث تأويلات أَحدهَا امْتنعت من بَيَان ذَلِك وَقيل أَبيت (اسْأَل النَّبِي صلى الله عَلَيْهِ وَسلم عَن ذَلِك وَقيل نسيت وَقيل إِن سر ذَلِك لِأَنَّهُ لَا يُعلمهُ إِلَّا الله تَعَالَى لِأَنَّهُ من أسرار الربوبية لَكِن فِي حَدِيث ان بَين النفختين أَرْبَعِينَ عَاما وَقَول النَّاظِم طرا هُوَ بِضَم الطَّاء أَي جَمِيعًا قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَقضى بِأَن الله لَيْسَ بفاعل ... فعلا يقوم بِهِ بِلَا برهَان ...

(1/110)

.. بل فعله الْمَفْعُول خَارج ذَاته
كالوصف غير الذَّات فِي الحسبان ... والجبر مذْهبه الَّذِي قرت بِهِ
عين العصاة وشيعة الشَّيْطَان ... كَانُوا على وَجل من الْعِصْيَان إِذْ
هُوَ فعلهم والذنب للانسان ... واللوم لَا يعدوه إِذْ هُوَ فَاعل
بِإِرَادَة وبقدرة الْحَيَوَان ... فأراحهم جهم وشيعته من الل
وم العنيف وَمَا قضوا بِأَمَان ... لكِنهمْ حملُوا ذنوبهم على
رب الْعباد بعزة وأمان ... وتبرؤوا مِنْهَا وَقَالُوا إِنَّهَا
أَفعاله مَا حِيلَة الانسان ... مَا كلف الْجَبَّار نفسا وسعهَا
أَنى وَقد جبرت على الْعِصْيَان ... وَكَذَا على الطَّاعَات أَيْضا قد غَدَتْ
مجبورة فلهَا إِذا جبران ... وَالْعَبْد فِي التَّحْقِيق شبه نعَامَة
قد كلفت بِالْحملِ والطيران ... إِذْ كَانَ صورتهَا تدل عَلَيْهِمَا
هَذَا وَلَيْسَ لَهَا بِذَاكَ يدان ...

تضمن كَلَام النَّاظِم رَحمَه تَعَالَى مَسْأَلَتَيْنِ عظيمتين إِحْدَاهمَا فِي أَفعاله الله تَعَالَى هَل لله تَعَالَى فعل يقوم بِهِ بمشيئته وَقدرته ام الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق فالاول هُوَ الَّذِي ذكره الْفُقَهَاء من اصحاب أبي حنيفَة وَالشَّافِعِيّ وَأحمد وَمَالك فِي كتبهمْ كَمَا ذكره فُقَهَاء الْحَنَفِيَّة كالطحاوي وابي مَنْصُور الماتريدي وَغَيرهم وكما ذكره الْبَغَوِيّ فِي (شرح السّنة (وكما ذكره أَصْحَاب أَحْمد كَأبي إِسْحَاق وَأبي بكر عبد الْعَزِيز وَالْقَاضِي ذكره فِي الْخلق هَل هُوَ الْمَخْلُوق أَو غَيره على قَوْلَيْنِ وَلَكِن اسْتَقر قَوْله على

(1/111)

ان الْخلق غير الْمَخْلُوق وان خَالف بن عقيل وكما ذكره ابو بكر مُحَمَّد بن اسحاق الكلاباذي فِي كتاب لَهُ وكما ذكره أَئِمَّة الحَدِيث وَالسّنة قَالَ البُخَارِيّ فِي آخر (الصَّحِيح (فِي كتاب الرَّد على الْجَهْمِية والزنادقة بَاب مَا جَاءَ فِي تخليق السَّمَوَات والارض وَنَحْوهَا من الْخَلَائق وَهُوَ فعل الرب وَأمره فالرب بصفاته وَفعله وَأمره وَكَلَامه هُوَ الْخَالِق المكون غير مَخْلُوق وَمَا كَانَ بِفِعْلِهِ وَأمره وتخليقه وتكوينه فَهُوَ مفعول مَخْلُوق مكون وَذَهَبت الْجَهْمِية والمعتزلة أَو أَكْثَرهم والكلابية والاشعرية الى أَن الْخلق هُوَ الْمَخْلُوق وَالْفِعْل هُوَ الْمَفْعُول وَلَيْسَ لهَؤُلَاء عِنْد الرب فعل وَلَا صنع يقوم بِهِ تَعَالَى الله عَمَّا يَقُول الجاحدون علوا كَبِيرا قَوْله والجبر مذْهبه الَّذِي قرت بِهِ الخ أَي إِن مَذْهَب جهم هُوَ الْجَبْر وَمعنى ذَلِك أَن النَّاس اخْتلفُوا فِي أَفعَال الْعباد هَل هِيَ مقدورة للرب وَالْعَبْد أم لَا فَقَالَ جهم واتباعه الجبرية إِن ذَلِك الْفِعْل مَقْدُور للرب لَا للْعَبد وَكَذَلِكَ قَالَ الاشعري وَأَتْبَاعه إِن الْمُؤثر فِيهِ قدرَة الرب دون قدرَة العَبْد وَقَالَ جُمْهُور الْمُعْتَزلَة إِن الرب لَا يقدر على عين مَقْدُور العَبْد وَاخْتلفُوا هَل يقدر على مثل مقدوره فأثبته البصريون كَأبي عَليّ وَأبي هَاشم ونفاه الكعبي وَأَتْبَاعه البغداديون وَاحْتج الْمُعْتَزلَة بِأَنَّهُ لَو كَانَ مَقْدُورًا لَهما للَزِمَ إِذا أَرَادَ أَحدهمَا شَيْئا اَوْ أمرا وَكَرِهَهُ الآخر مثل أَن يُرِيد الرب تحريكه ويكرهه العَبْد أَن يكون مَوْجُودا مَعْدُوما لَان الْمَقْدُور من شَأْنه أَن يُوجد عِنْد توفر دواعي الْقَادِر وَأَن يبْقى على الْعَدَم عِنْد توفر صارفه فَلَو كَانَ مَقْدُور العَبْد مَقْدُورًا لله لَكَانَ إِذا أَرَادَ الله وُقُوعه

(1/112)

وَكره العَبْد وُقُوعه لزم أَن يُوجد لتحَقّق الدَّوَاعِي وَلَا يُوجد لتحَقّق الصَّارِف وَهُوَ محَال وَقد أجَاب الجبرية عَن هَذَا بِمَا ذكره الرَّازِيّ وَهُوَ أَن الْبَقَاء على الْعَدَم عِنْد تحقق الصَّارِف مَمْنُوع مُطلقًا بل يجب إِذا لم يقم مقَامه سَبَب آخر مُسْتَقل وَهَذَا أول الْمَسْأَلَة وَهَذَا جَوَاب ضَعِيف فَإِن الْكَلَام فِي فعل العَبْد الْقَائِم بِهِ إِذا قَامَ بِقَلْبِه الصَّارِف عَنهُ دون الدَّاعِي إِلَيْهِ وَهَذَا يمْتَنع وجوده من العَبْد فِي هَذِه الْحَال وَمَا قدر وجوده بِدُونِ إِرَادَته لم يكن فعلا اختياريا بل يكون بِمَنْزِلَة حركه المرتعش فِي الْكَلَام إِنَّمَا هُوَ فِي الِاخْتِيَارِيّ وَلَكِن الْجَواب منع هَذَا التَّقْدِير فَإِن مَا لم يردهُ العَبْد بأفعاله يمْتَنع أَن يكون الله مرِيدا لوُقُوعه إِذْ لَو شَاءَ وُقُوعه جعل العَبْد مرِيدا لَهُ فَإِذا لم يَجعله مرِيدا لَهُ علم أَنه لم يشأه وَلِهَذَا اتّفق عُلَمَاء الْمُسلمين على أَن الانسان لَو قَالَ وَالله لافعلن كَذَا وَكَذَا إِن شَاءَ الله ثمَّ لم يَفْعَله أَنه لَا يَحْنَث لانه لما لم يَفْعَله علم أَن الله لم يشأه إِذْ لَو شاءه لفعله العَبْد فَلَمَّا لم يَفْعَله علم أَن الله لم يشأه وَاحْتج الجبرية بِمَا ذكره الرَّازِيّ وَغَيره بقَوْلهمْ إِذا أَرَادَ الله تَحْرِيك جسم وَأَرَادَ العَبْد تسكينه فإمَّا أَن يمتنعا مَعًا وَهُوَ محَال لِأَن الْمَانِع من وُقُوع مُرَاد كل وَاحِد مِنْهُمَا هُوَ مَوْجُود مُرَاد الاخر فَلَو امتنعا مَعًا لوجدا مَعًا وَهُوَ محَال أَو يقعا وَهُوَ محَال أَيْضا اَوْ يَقع أَحدهمَا وَهُوَ بَاطِل لِأَن القدرتين متساويتان فِي الِاسْتِقْلَال بالتأثير فِي ذَلِك الْمَقْدُور الْوَاحِد وَالشَّيْء الْوَاحِد حَقِيقَة لَا تقبل التَّفَاوُت فَإِذا القدرتان بِالنِّسْبَةِ الى اقْتِضَاء وجود ذَلِك الْمَقْدُور على السوية ونما التَّفَاوُت فِي أُمُور خَارِجَة عَن هَذَا الْمَعْنى واذا كَانَ كَذَلِك امْتنع التَّرْجِيح فَيُقَال هَذِه الْحجَّة بَاطِلَة على المذهبين اما أهل السّنة فعندهم يمْتَنع أَن يُرِيد الله

(1/113)

تَحْرِيك جسم وَيجْعَل العَبْد مرِيدا لَا أَن يَجعله العَبْد سَاكِنا مَعَ قدرته على ذَلِك فَإِن الارادة الجازمة مَعَ الْقُدْرَة تَسْتَلْزِم وجود الْمَقْدُور فَلَو جعله الرب مرِيدا مَعَ قدرته لزم وجود مقدوره فَيكون العَبْد يَشَاء مَالا يَشَاء الله وجوده وَهَذَا مُمْتَنع بل مَا شَاءَ الله وجوده يَجْعَل الْقَادِر عَلَيْهِ مرِيدا لوُجُوده لَا يَجعله مرِيدا لما يُنَاقض مُرَاد الرب وَأما على قَول الْمُعْتَزلَة فعندهم تمْتَنع قدرَة الرب على عين مَقْدُور العَبْد فَيمْتَنع اخْتِلَاف الارادتين فِي شَيْء وَاحِد وكلا الحجتين بَاطِلَة فَإِنَّهُمَا مبنيتان على تنَاقض الإرادتين وَهَذَا مُمْتَنع فَإِن العَبْد إِذا شَاءَ ان يكون (شَيْء (لم يشأه حَتَّى يَشَاء الله مَشِيئَته كَمَا قَالَ تَعَالَى {لمن شَاءَ مِنْكُم أَن يَسْتَقِيم وَمَا تشاؤون إِلَّا أَن يَشَاء الله رب الْعَالمين} وَمَا شَاءَ الله كَانَ وَمَا لم يَشَأْ لم يكن فَإِذا شَاءَ الله جعل العَبْد شائيا لَهُ واذا جعل العَبْد كَارِهًا لَهُ غير مُرِيد لَهُ لم يكن هُوَ فِي هَذِه الْحَال شائيا لَهُ فهم بنوا الدَّلِيل على تَقْدِير مَشِيئَة الله لَهُ وَكَرَاهَة العَبْد لَهُ وَهَذَا تَقْدِير مُمْتَنع وَهَذَا تنَاقض من تَقْدِير ربين والهين وَهُوَ قِيَاس بَاطِل لِأَن العَبْد مَخْلُوق لله وَهُوَ وَجَمِيع مفعولاته لَيْسَ هُوَ مثلا لله ولاندا وَالله أعلم وَقَول النَّاظِم رَحمَه الله تَعَالَى
... كَانُوا على وَجل من الْعِصْيَان ... اذ هُوَ فعلهم والذنب للانسان ...

أَي إِن أَفعَال الْعباد غير اختيارية بل هم مَجْبُورُونَ عَلَيْهَا كحركة المرتعش وتحريك الْهوى للاشجار وَنَحْو ذَلِك فَإِذا كَانَ أصل الْقَدَرِيَّة الْمُجبرَة أَن إِرَادَة الرب تَعَالَى هِيَ عين محبته وَرضَاهُ فَكل مَا شاءه فقد أحبه ورضيه وكل مَا لم يشأه فَهُوَ مسخوط لَهُ مبغوض فالمبغوض المسخوط هُوَ مَا لم يشأه والمحبوب المرضي هُوَ مَا شاءه هَذَا أصل الْقَدَرِيَّة الجبرية المنكرين

(1/114)

للْحكم وَالتَّعْلِيل والاسباب وتحسين الْعقل وتقبيحه وان الافعال كلهَا سَوَاء لَا يخْتَص بَعْضهَا بِمَا صَار حسنا لاجله وَبَعضهَا بِمَا صَار قبيحا لاجله وَيجوز فِي الْعقل ان يَأْمر بِمَا نهى عَنهُ وَينْهى عَمَّا أَمر بِهِ وَلَا يكون ذَلِك مناقضا للحكمة اذ الْحِكْمَة ترجع عِنْدهم الى مُطَابقَة الْعلم الازلي لمعلومه والارادة الازلية لمرادها وَالْقُدْرَة لمقدورها فاذا الافعال بِالنِّسْبَةِ الى الْمَشِيئَة والارادة مستوية لَا تُوصَف بِحسن وَلَا قبح فاذا تعلق بهَا الامر وَالنَّهْي صَارَت حِينَئِذٍ حَسَنَة وقبيحة وَلَيْسَ حسنها وقبحها زَائِدا على كَونهَا مَأْمُورا بهَا ومنهيا عَنْهَا
قَوْله وَالْعَبْد فِي التَّحْقِيق شبه نعَامَة الخ أَي لاجل أَن لَهَا اجنحة فتشبه الطير من هَذَا الْوَجْه وَلها اخفاف تشبه اخفاف النَّاقة فَلهَذَا قَالَ قد كلفت بِالْحملِ والطيران
قَوْله وَلَيْسَ لَهَا بِذَاكَ يدان المُرَاد بِالْيَدِ هُنَا الْقُدْرَة تَسْمِيَة للشَّيْء باسم سَببه لِأَن الْقُدْرَة هِيَ تَحْرِيك الْيَد يُقَال فلَان لَهُ بِهِ فِي كَذَا وَكَذَا قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فلذاك قَالَ بِأَن طاعات الورى
وكذاك مَا فَعَلُوهُ من عصيان ... هِيَ عين فعل الرب لَا أفعالهم
فَيَصِيح عَنْهُم عِنْد ذَا نفيان ... نفي لقدرتهم عَلَيْهَا أَو لَا
وصدورها مِنْهُم بِنَفْي ثَان ... فَيُقَال مَا صَامُوا وَلَا صلوا وَلَا
زكوا وَلَا ذَبَحُوا من القربان ... وَكَذَلِكَ مَا شربوا وَمَا قتلوا وَمَا ... سرقوا وَلَا فيهم غوي زَان ... وكذاك لم يَأْتُوا اخْتِيَارا ... وكذاك لم يَأْتُوا اخت مِنْهُم
بالْكفْر وَالْإِسْلَام والايمان ...

(1/115)

.. الا على وَجه الْمجَاز لِأَنَّهَا
قَامَت بهم كالطعم والالوان ... جبروا على مَا شاءه خلاقهم
مَا ثمَّ ذُو عون وَغير معَان ... وَالْكل مجبور وَغير ميسر
كالميت أدرج دَاخل الأكفان ... وكذاك أَفعَال الْمُهَيْمِن لم تقم
أَيْضا بِهِ خوفًا من الْحدثَان ... فاذا جمعت مقالتيه أنتجا
كذبا وزورا وَاضح الْبُهْتَان ... إِذْ لَيست الافعال فعل إلهنا
والرب لَيْسَ بفاعل الْعِصْيَان ... فاذا انْتَفَت صفة الْإِلَه وَفعله
وَكَلَامه وفعائل الانسان ... فهناك لَا خلق وَلَا أَمر وَلَا
وَحي وَلَا تَكْلِيف عبد فان ...

لما فرغ النَّاظِم رَحمَه الله من الْكَلَام على القَوْل بالجبر وَذكر بعض مَا يلْزم أَهله شرع ايضا فِي بَيَان مَا يلْزمهُم من وَجه آخر من الشناعات فَقَالَ وكذاك افعال الْمُهَيْمِن الخ أَي أَن مَذْهَب الْجَهْمِية وَمن وافقهم ان الرب تَعَالَى لَا تقوم بِهِ الافعال الاختيارية بل الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق كَمَا تقدم حِكَايَة ذَلِك عَنْهُم لأَنهم على زعمهم اذا قَالُوا بذلك لزم قيام الْحَوَادِث بِذَات الرب تبَارك وَتَعَالَى فَيلْزم حُدُوثه تَعَالَى وتقدس كَمَا أَن مَا قَامَت بِهِ الْحَوَادِث فَهُوَ حَادث وَالْعَبْد عِنْدهم أَيْضا لَيْسَ بفاعل بالإختيار بل هُوَ مجبور وَغير ميسر وحركته كحركة المرتعش اَوْ كالميت أدرج دَاخل الاكفان فَإِذا كَانَ فعل الرب تَعَالَى غير قَائِم بِهِ عِنْدهم بل الْمَفْعُول هُوَ الْمَفْعُول وَالْعَبْد عِنْدهم لَيْسَ بفاعل فَلذَلِك

(1/116)

قَالَ النَّاظِم فَإِذا جمعت مقالتيه انتجا الخ أَي إِذا كَانَ الْفِعْل لَيْسَ فعلا للرب وَالْعَبْد مجبور لَا فعل لَهُ فِي الْحَقِيقَة بل تسمى أفعالا لَهُ مجَاز كَانَ نِسْبَة ذَلِك الى الرب تَعَالَى كذبا لإن الرب لَيْسَ بفاعل للمعاصي وَصَارَ نسبته للْعَبد أَيْضا كذبا لِأَنَّهُ لَيْسَ بفاعل وانما هُوَ مجبور فَإِذا انْتَفَت صفة الْفِعْل وَالْكَلَام فِي حق الرب تَعَالَى فهناك لَا خلق وَلَا أَمر وَلَا وَحي وَلَا تَكْلِيف كَمَا ألزمهم بِهِ النَّاظِم رَحمَه الله تَعَالَى قَوْله الْكل مجبور الخ قَالَ النَّاظِم فِي شرح (منَازِل السائرين (مشْهد أَصْحَاب الْجَبْر وهم الَّذين يشْهدُونَ انهم مَجْبُورُونَ على أفعالهم وَأَنَّهَا وَاقعَة بِغَيْر قدرتهم واختيارهم بل لَا يشْهدُونَ انها افعالهم الْبَتَّةَ وَيَقُولُونَ ان أحدهم غير فَاعل فِي الْحَقِيقَة وَلَا قَادر وَأَن الْفَاعِل فِيهِ والمحرك لَهُ سواهُ وَأَنه آلَة مَحْضَة وحركاته بِمَنْزِلَة هبوب الرِّيَاح وحركات الاشجار وَهَؤُلَاء اذا أنْكرت عَلَيْهِم أفعالهم احْتَجُّوا بِالْقدرِ وحملوا ذنوبهم عَلَيْهِ وَقد يغلون فِي ذَلِك حَتَّى يورا افعالهم كلهَا طاعات خَيرهَا وشرها لموافقتها الْمَشِيئَة وَالْقدر وَيَقُولُونَ كَمَا ان مُوَافقَة الامر طَاعَة فموافقة الْمَشِيئَة طَاعَة كَمَا حكى الله تَعَالَى عَن الْمُشْركين اخوانهم انهم جعلُوا مَشِيئَة الله لافعالهم دَلِيلا على أمره بهَا وَرضَاهُ بهَا قَالَ وَهَؤُلَاء شَرّ من الْقَدَرِيَّة النفاة وَأَشد عَدَاوَة لله ومناقضة لكتبه وَرُسُله وَدينه حَتَّى إِن من هَؤُلَاءِ من يعْتَذر عَن ابيلس لَعنه الله ويتوجع لَهُ وَيُقِيم عِنْده بِجهْدِهِ وينسب ربه إِلَى ظلمَة بِلِسَان الْحَال والقال وَيَقُول مَا ذَنبه وَقد صان وَجهه عَن السُّجُود لغير خالقه وَقد وَافق حكمه ومشيئته فِيهِ وارادته مِنْهُ ثمَّ كَيفَ يُمكنهُ السُّجُود وَهُوَ الَّذِي مَنعه مِنْهُ وَحَال بَينه وَبَينه وَهل كَانَ فِي ترك سُجُوده لغيرك محسنا وَلَكِن

(1/117)

.. إِذا كَانَ الْمُحب قَلِيل حَظّ ... فَمَا حَسَنَاته الا نوب ...

قَالَ رَحمَه الله وَهَؤُلَاء أَعدَاء الله حَقًا وأولياء إِبْلِيس وأحبابه واخوانه وَإِذا ناح مِنْهُم نائح على إِبْلِيس رَأَيْت من الْبكاء والحنين أمرا عجيبا وَرَأَيْت من تظلم الاقدار واتهام الْجَبَّار مَا يَبْدُو على فلتات السنتهم وصفحات وُجُوههم وَتسمع من أحدهم من التظلم والتوجع مَا تسمعه من الْخصم المغلوب الْعَاجِز عَن خَصمه قَالَ فَهَؤُلَاءِ هم الَّذين قَالَ فيهم شيخ الاسلام ابْن تَيْمِية فِي تائيته
... ويدعى خصوم الله يَوْم معادهم ... الى النَّار طرا فرقة الْقَدَرِيَّة ...

يعْنى الجبرية انْتهى وَقَول النَّاظِم رَحمَه الله تَعَالَى وَغير ميسر اشارة الى أَنهم خالفوا مَا ثَبت فِي (الصَّحِيحَيْنِ (عَنهُ صلى الله عَلَيْهِ وَسلم أَنه قَالَ (مَا مِنْكُم من أحد الا وَقد علم مَقْعَده من الْجنَّة ومقعده من النَّار قَالُوا يَا رسو ل الله أَفلا نَدع الْعَمَل ونتكل على الْكتاب فَقَالَ لَا اعْمَلُوا فَكل ميسر لما خلق لَهُ وَفِي (الصَّحِيح (أَيْضا انه قيل يَا رَسُول الله أَرَأَيْت مَا يكدح النَّاس فِيهِ الْيَوْم ويعملون شَيْء قضي عَلَيْهِم وَمضى ام فِيمَا يستقبلون مِمَّا آتَاهُم فِيهِ الْحجَّة فَقَالَ بل شَيْء قضي عَلَيْهِم وَمضى فيهم قَالُوا يَا رَسُول الله أَفلا نَدع الْعَمَل ونتكل على كتَابنَا فَقَالَ لَا اعْمَلُوا فَكل ميسر لما خلق لَهُ (قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... وَقضى على أَسْمَائِهِ بحدوثها ... وبخلقها من جملَة الاكوان ...

(1/118)

.. فَانْظُر الى تعطيله الاوصاف وَال
أَفعَال والاسماء للرحمن ... مَاذَا الَّذِي فِي ضمن ذَا التعطيل من
نفي وَمن جحد وَمن كفران ... لكنه أبدى الْمقَالة هَكَذَا
فِي قالب التَّنْزِيه للرحمن ... وأتى الى الْكفْر الْعَظِيم فصاغه
عجلا ليفتن أمة الثيران ... وكساه أَنْوَاع الْجَوَاهِر والحلي
من لُؤْلُؤ صَاف وَمن عقيان ... فَرَآهُ ثيران الورى فَأَصَابَهُمْ
كمصاب إِخْوَتهم قديم زمَان ... عجلَان قد فتن الْعباد بِصَوْتِهِ إِحْدَاهمَا وبحرفه ذَا الثان
وَالنَّاس أَكْثَرهم فَأهل ظواهر ... تبدو لَهُم لَيْسُوا بِأَهْل معَان
فهم القشور وبالقشور قوامهم ... واللب حَظّ خُلَاصَة الانسان
وَلذَا تقسمت الطوائف قَوْله ... وتوارثوه إِرْث ذِي السهْمَان
لم ينج من أَقْوَاله طرا سوى ... أهل الحَدِيث وشيعة الْقُرْآن
فتبرؤوا مِنْهَا بَرَاءَة حيدر ... وَبَرَاءَة الْمَوْلُود من عمرَان
من كل شيعي خبيبث وَصفه ... وصف الْيَهُود محللي الْحيتَان ...

أَي إِن جهما وَأَتْبَاعه ذَهَبُوا الى حُدُوث أَسمَاء الرب تَعَالَى وَقَالُوا أَسمَاء الله تَعَالَى غَيره فَإِن أَسمَاء الله من كَلَامه وَكَلَامه غَيره ثمَّ قَالُوا وَمَا كَانَ غير الله فَهُوَ مَخْلُوق بَائِن عَنهُ وَقَول النَّاظِم فَانْظُر إِلَى تعطيله الاوصاف والافعال والاسماء للرحمن أَي لانه يَقُول بحدوث أَسمَاء الله

(1/119)

تَعَالَى وَأَنَّهَا مخلوقه وتعطيله الاوصاف أَي أَنه نفي صِفَات الْبَارِي سُبْحَانَهُ وتعطيل الافعال أَي بِأَنَّهُ يَقُول الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق فَانْظُر الى مَا تضمنه هَذَا من الْجحْد والتعطيل والكفران وَقَوله لكنه ابدى الْمقَالة هَكَذَا فِي قالب التَّنْزِيه للرحمن أَقُول قَالَ الْعَلامَة تَقِيّ الدّين احْمَد بن عَليّ المقريزي فِي كتاب (الخطط (بعد كَلَام سبق ثمَّ حدث بعد عصر الصَّحَابَة رَضِي الله عَنْهُم مَذْهَب جهم بن صَفْوَان بِبِلَاد الْمشرق فعظمت الْفِتْنَة بِهِ فَإِنَّهُ نفى أَن يكون لله تَعَالَى صفة وَأورد على أهل الاسلام شكوكا أثرت فِي الْملَّة الاسلامية آثارا قبيحة تولد عَنْهَا بلَاء كَبِير وَكَانَ قبيل الْمِائَة من سني الْهِجْرَة فَكثر أَتْبَاعه على أَقْوَاله الَّتِي تؤول الى التعطيل فأكبر أهل الاسلام بدعته وتمالؤوا على انكارها وتضليل أَهلهَا وحذروا من الْجَهْمِية وعادوهم فِي الله وذموا من جلس إِلَيْهِم وَكَتَبُوا فِي الرَّد عَلَيْهِم مَا هُوَ مَعْرُوف عِنْد أَهله انْتهى كَلَامه وَقد تقدم فِي كَلَام الامام احْمَد وَالْبُخَارِيّ وَعبد الله بن الْمُبَارك وَغَيرهم رَضِي الله عَنْهُم أَشْيَاء من أَحْوَال جهم وَأَتْبَاعه والتحذير من بدعهم وَلَقَد زرع هَذَا الْخَبيث فِي الاسلام شرا عَظِيما لَا يَزُول إِلَى قيام السَّاعَة نَعُوذ بِاللَّه من الخذلان قَوْله فتبرؤوا مِنْهَا بَرَاءَة حيدر هُوَ لقب عَليّ بن أبي طَالب رَضِي الله عَنهُ والمولود من عمرَان هُوَ مُوسَى عَلَيْهِ السَّلَام يَعْنِي أَن أهل الحَدِيث وَالسّنة تبرؤوا من مَذْهَب الجهم وشيعته كَمَا تَبرأ مُوسَى عَلَيْهِ السَّلَام من بني إِسْرَائِيل الَّذين عبدُوا الْعجل وكما تَبرأ عَليّ رَضِي الله عَنهُ من الشِّيعَة الَّذين تبرؤوا من اصحاب رَسُول الله صلى الله عَلَيْهِ وَسلم بل ادّعى بَعضهم فِيهِ الالهية فاستتابهم فَلم يتوبوا فخدد لَهُم الاخاديد وأضرم فِيهَا النَّار وَأَحْرَقَهُمْ فِيهَا

(1/120)

قَالَ إِنِّي اذا شاهدت امرا مُنْكرا أججت نَارِي ودعوت قنبرا والقصة مَعْرُوفَة قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل فِي مُقَدّمَة نافعة قبل التَّحْكِيم
... يَا أَيهَا الرجل المريد نجاته ... إسمع مقَالَة نَاصح معوان
كن فِي أمورك كلهَا متمسكا ... بِالْوَحْي لَا بزخارف الهذيان
وانصر كتاب الله وَالسّنَن الَّتِي ... جَاءَت عَن الْمَبْعُوث بالفرقان
وَاضْرِبْ بِسيف الْوَحْي كل معطل ... ضرب الْمُجَاهِد فَوق كل بنان
واحمل بعزم الصدْق حَملَة مخلص ... متجرد لله غير جبان
واثبت بصبرك تَحت ألوية الْهدى ... فَإِذا أصبت فَفِي رضى الرَّحْمَن
وَاجعَل كتاب الله وَالسّنَن الَّتِي ... ثبتَتْ سِلَاحك ثمَّ صَحَّ بجنان
من ذَا يبارز فليقدم نَفسه ... أومن يسابق يبد فِي الميدان
واصدح بِمَا قَالَ الرَّسُول وَلَا تخف ... من قلَّة الانصار والاعوان
فَالله نَاصِر دينه وَكتابه ... وَالله كَاف عَبده بِأَمَان
لَا تخش من كيد الْعَدو ومكرهم ... فقتالهم بِالْكَذِبِ والبهتان ...

(1/121)

.. فجنود اتِّبَاع الرَّسُول ملائك ... وجنودهم فعساكر الشَّيْطَان
شتان بَين العسكرين فَمن يكن ... متحيزا فَلْينْظر الفئتان
واثبت وَقَاتل تَحت رايات الْهدى ... واصبر فنصر الله رَبك دَان
وَاذْكُر مقاتلهم لفرسان الْهدى ... لله در مقَاتل الفرسان
وادرء بِلَفْظ النَّص فِي نحر العدى ... وارجمهم بثواقب الشهبان
لَا تخش كثرتهم فهم همج الورى ... وذبابه أتخاف من ذبان
واشغلهم عِنْد الْجِدَال ببعضهم ... بَعْضًا فَذَاك الحزم للفرسان
واذا هم حملو عَلَيْك فَلَا تكن ... فَزعًا لحملتهم وَلَا بجبان
واثبت وَلَا تحمل بِلَا جند فَمَا ... هَذَا بمحمود لَدَى الشجعان
فَإِذا رَأَيْت عِصَابَة الاسلام قد ... وافت عساكرها مَعَ السُّلْطَان
فهناك فاخترق الصُّفُوف وَلَا تكن ... بالعاجز الواني وَلَا الفزعان ...

هَذَا شُرُوع فِي وَصِيَّة نافعة ومقدمة جَامِعَة قبل الشُّرُوع فِي المحاكمة بَين الطوائف أوصى بهَا المُصَنّف قدس الله روحه وَنور ضريحه لمن يعقل عَن الله وَذَلِكَ أَن الانسان لم يخلق سدى مهملا بل خلقه الله لامر عَظِيم وخطب جسيم خلقه الله سُبْحَانَهُ لعبادته الجامعة لمحبته وخشيته والذل والخضوع لَهُ وهيأ دارين دَار جَزَاء للمحسنين وَدَار عِقَاب للمخالفين فَتعين على من طلب نجاة نَفسه التهيؤ والا ستعداد لما يقربهُ من رضى ربه وينجيه

(1/122)

من عِقَابه وعذابه وَلَا سَبِيل إِلَى ذَلِك الا مُتَابعَة الرَّسُول صلى الله عَلَيْهِ وَسلم فِي الدق والجل وَتَقْدِيم طَاعَته على طَاعَة غَيره فَلهَذَا قَالَ يَا ايها الرجل المريد نجاته الخ وكما قَالَ المُصَنّف فِيمَا يَأْتِي يَا من يُرِيد نجاته يَوْم الْحساب من الْجَحِيم وموقد النيرَان اتبع رَسُول الله فِي الاعمال والاقوال الخ قَوْله مُقَدّمَة بِكَسْر الدَّال كمقدمة الْجَيْش أول مَا يتَقَدَّم مِنْهُ وَبِفَتْحِهَا على قلَّة وَقَوله معوان هُوَ اسْم فَاعل وعاونه معاونة وعوانا أَعَانَهُ والمعوان الْحسن المعونة اَوْ كثيرها قَالَه فِي (الْقَامُوس (قَوْله اضْرِب بِسيف الْوَحْي اسْتعَار اسْم السَّيْف للوحي اشارة الى قطعه المنازع لِأَن الْوَحْي دَلِيل قَاطع سَمْعِي عَقْلِي وَالْوَحي هُوَ الْعلم النافع وَالدَّلِيل الْقَاطِع لازخارف الْمُتَكَلِّمين وهذيان الفلاسفة والمتصوفين القاطعة عَن الله وَرَسُوله من تبعها وقدمها على الْوَحْي الْمُبين والمنهج الْوَاضِح المستبين وَهُوَ كتاب الله المتين وَسنة رَسُوله الصَّادِق الامين فقد ضل سَوَاء السَّبِيل وَللَّه در الْقَائِل
... الْعلم قَالَ الله قَالَ رَسُوله ... قَالَ الصَّحَابَة لَيْسَ خلف فِيهِ
مَا الْعلم نصبك للْخلاف سفاهة ... بَين الرَّسُول وَبَين رَأْي سَفِيه
كلا وَلَا نصب الْخلاف جَهَالَة ... بَين النُّصُوص وَبَين رَأْي فَقِيه
كلا وَلَا رد النُّصُوص تعمدا ... حذرا من التجسيم والتشبيه
مَا شا النُّصُوص من الَّذِي رميت بِهِ ... من فرقة التعطيل والتمويه ...

قَوْله وأدر بِلَفْظ النَّص فِي نحر العدى الدرء الدّفع وبابه قطع

(1/123)

قَوْله همج الهمج بِفتْحَتَيْنِ جمع همجة وَهِي ذُبَاب صَغِير كالبعوض يسْقط على وُجُوه الْغنم وَالْحمير وأعينها وَيُقَال للرعاع الحمقى انما هم همج (مُخْتَار الصِّحَاح (قَوْله ذُبَاب الذب الْمَنْع وَالدَّفْع وبابه رد والذبانة بِالضَّمِّ وَتَشْديد الْبَاء وَنون قبل الْهَاء وَاحِدَة الذُّبَاب وَلَا تقل ذبانة بِالْكَسْرِ وَجمع الذُّبَاب فِي الْقلَّة أذبة وَالْكثير ذبان كغراب وأغربة وغربان (مُخْتَار الصِّحَاح (قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وتعر من ثَوْبَيْنِ من يَلْبسهُمَا ... يلقى الردى بمذمة وهوان
ثوب من الْجَهْل الْمركب فَوْقه ... ثوب التعصب بئست الثوبان
وَتحل بالانصاف أَفْخَر حلَّة ... زينت بهَا الاعطاف والكتفان
وَاجعَل شعارك خشيَة الرَّحْمَن مَعَ ... نصح الرَّسُول فحبذ الامران
وتمسكن بحبله وبوحه ... وتوكلن حَقِيقَة التكلان
فَالْحق وصف الرب وَهُوَ صراطه ال ... هادي اليه لصَاحب الايمان
وَهُوَ الصِّرَاط عَلَيْهِ رب الْعَرْش أَي ... ضا ذَا وَذَا قد جَاءَ فِي الْقُرْآن
وَالْحق مَنْصُور وممتحن فَلَا ... تعجب فهذي سنة الرَّحْمَن
وبذاك يظْهر حزبه من حزبه ... وَلَا جلّ ذَاك النَّاس طَائِفَتَانِ
ولاجل ذَاك الْحَرْب بَين الرُّسُل وَال ... كفار مذ قَامَ الورى سجلان ...

(1/124)

.. لكنما العقبى لأهل الْحق إِن ... فَاتَت هُنَا كَانَت لَدَى الديَّان ...

قَوْله تعره فعل أَمر من التعري يُقَال عري من ثِيَابه بِالْكَسْرِ عريا بِالضَّمِّ فَهُوَ عَار وعريان وَالْمَرْأَة عُرْيَانَة وَمَا كَانَ على فعلان فمؤنثه بِالْهَاءِ قَالَه فِي (مُخْتَار الصِّحَاح (قَوْله الْجَهْل الْمركب هُوَ تصور الشَّيْء على غير مَا هيته وَذَلِكَ أَن حكم الْعقل بِأَمْر على أَمر جازم غير مُطَابق فِي الْخَارِج هُوَ الإعتقاد الْفَاسِد وَهُوَ الْجَهْل الْمركب لتركبه من عدم الْعلم بالشَّيْء واعتقاد غير مُطَابق فَهُوَ أَن يجهل الْحق ويجهل جَهله بِهِ وَالْجهل الْبَسِيط عدم الْعلم وَقيل عدم معرفَة الْمُمكن بِالْفِعْلِ لَا بِالْقُوَّةِ قَوْله فَالْحق وصف الرب وَهُوَ صراطه الْهَادِي اليه لصَاحب الايمان اما اشتقاق الصِّرَاط فَالْمَشْهُور أَنه من صرطت الشَّيْء أصرطه إِذا بلعته بلعا سهلا فَسُمي الطَّرِيق صراطا لِأَنَّهُ يصترط الْمَارَّة فِيهِ والصراط مَا جمع خَمْسَة أَوْصَاف أَن يكون طَرِيقا مُسْتَقِيمًا سهلا مسلوكا وَاسِعًا موصلا إِلَى الْمَقْصُود فَلَا تسمي الْعَرَب الطَّرِيق المعوج صراطا وَلَا الصعب الْمشق وَلَا المسدود غير الْموصل وَمن تَأمل موارد الصِّرَاط فِي لسانهم واستعمالهم تبين ذَلِك قَالَ
... امير الْمُؤمنِينَ على صِرَاط ... إِذا أَعْوَج الْوَارِد مُسْتَقِيم ...

وبنوا الصِّرَاط على زنة فعال لِأَنَّهُ يشْتَمل على سالكه اشْتِمَال الْحق على الشَّيْء المسروط وَهَذَا الْوَزْن كثير فِي المشتملات على الاشياء كاللحاف والخمار والرداء والغطاء والفراش كَذَا أَفَادَهُ النَّاظِم قَوْله فَالْحق وصف الرب وَهُوَ صراطه الْهَادِي إِن الرب تَعَالَى يُوصف بِأَنَّهُ الْحق كَمَا فِي الحَدِيث

(1/125)

الصَّحِيح فِي (صَحِيح البُخَارِيّ (من حَدِيث عبد الله بن عَبَّاس (اللَّهُمَّ أَنْت الْحق وَوَعدك حق ولقاؤك حق (الحَدِيث وَقَوله وَهُوَ الصِّرَاط عَلَيْهِ رب الْعَرْش يُشِير الى قَوْله تَعَالَى {إِن رَبِّي على صِرَاط مُسْتَقِيم} هود 56 أَي هُوَ على الْحق وَا لعدل
قَوْله وَهُوَ صراطه الخ قَالَ الله تَعَالَى {وَأَن هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبعُوهُ وَلَا تتبعوا السبل فَتفرق بكم عَن سَبيله} الانعام 153 قَالَ ابْن مَسْعُود خطّ رَسُول الله صلى الله عَلَيْهِ وَسلم خطا بِيَدِهِ ثمَّ قَالَ هَذَا سَبِيل الله مُسْتَقِيمًا ثمَّ خطّ خُطُوطًا عَن يَمِينه وشماله وَقَالَ هَذِه سبل وعَلى كل سَبِيل شَيْطَان يَدْعُو إِلَيْهِ ثمَّ قَرَأَ قَوْله تَعَالَى {وَأَن هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبعُوهُ وَلَا تتبعوا السبل فَتفرق بكم عَن سَبيله ذَلِكُم وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُون} وَهَذَا لِأَن الطَّرِيق الموصلة الى الله وَاحِدَة وَهُوَ مَا بعث بِهِ رسله وَأنزل بِهِ كتبه لَا يصل اليه أحد الا من هَذِه الطَّرِيق وَلَو اتى النَّاس من كل طَرِيق واستفتحوا من كل بَاب فالطرق عَلَيْهِم مسدودة والابواب عَلَيْهِم مغلقة الا من هَذَا الطَّرِيق الْوَاحِد فَإِنَّهُ مُتَّصِل بِاللَّه موصل إِلَى الله قَالَ تَعَالَى {هَذَا صِرَاط عَليّ مُسْتَقِيم} الْحجر 41 قَالَ الْحسن مَعْنَاهُ صِرَاط إِلَيّ مُسْتَقِيم وَهَذَا يحْتَمل أَمريْن ان يكون أَرَادَ بِهِ أَنه من بَاب إِقَامَة الادوات بَعْضهَا مقَام بعض فَقَامَتْ أَدَاة (عَليّ) مقَام (إِلَيّ) وَالثَّانِي أَنه أَرَادَ التَّفْسِير على الْمَعْنى وَهُوَ الاشبه بطرِيق السّلف أَي صِرَاط موصل إِلَيّ وَقَالَ مُجَاهِد الْحق يرجع الى الله وَعَلِيهِ طَرِيقه لَا يعرج على شَيْء وَمثل قَول الْحسن وَأبين مِنْهُ وَهُوَ من أصح مَا قيل فِي الاية وَقيل (على) فِيهِ للْوُجُوب أَي عَليّ بَيَانه

(1/126)

وتعريفه وَالدّلَالَة عَلَيْهِ وَالْقَوْلَان نَظِير الْقَوْلَيْنِ فِي آيَة النَّحْل وَهِي {وعَلى الله قصد السَّبِيل} النَّحْل 9 وَالصَّحِيح فِيهَا كَالصَّحِيحِ فِي آيَة الْحجر أَن السَّبِيل القاصد وَهُوَ الْمُسْتَقيم المعتدل يرجع الى الله ويوصل اليه قَالَ طفيل الغنوي
... مضوا سلفا قصد السَّبِيل عَلَيْهِم ... وَصرف المنايا بِرِجَال تقلب ...

أَي مرورنا عَلَيْهِم واليهم وصولنا وَقَالَ الاخر
... فهن المنايا أَي وَاد سلكته ... عَلَيْهَا طريقي أَو عَليّ طريقها ...

افاده المُصَنّف فِي تَفْسِير هَذِه الْآيَات قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَاجعَل لقلبك هجرتين وَلَا تنم ... فهما على كل امرء فرضان
فالهجرة الاولى إِلَى الرَّحْمَن بَال ... إخلاص فِي سرو وَفِي إعلان
فالقصد وَجه الله بالاقوال وَال ... أَعمال والطاعات والشكران
فبذاك ينجو العَبْد من إشراكه ... وَيصير حَقًا عَابِد الرَّحْمَن
وَالْهجْرَة الاخرى الى الْمَبْعُوث بَال ... حق الْمُبين وواضح الْبُرْهَان
فيدور مَعَ قَول الرَّسُول وَفعله ... نفيا واثباتا بِلَا روغان
وَيحكم الْوَحْي الْمُبين على الَّذِي ... قَالَ الشُّيُوخ فَعنده حكمان
لَا يحكمان بباطل أبدا وكل ... الْعدْل قد جَاءَت بِهِ الحكمان ...

(1/127)

.. وهما كتاب الله أعدل حَاكم ... فِيهِ الشفا وهداية الحيران
وَالْحَاكِم الثَّانِي كَلَام رَسُوله ... مَا ثمَّ غَيرهمَا لذِي ايمان
فَإِذا دعوك لغير حكمهمَا فَلَا ... سمعا لداعي الْكفْر والعصيان
قل لَا كَرَامَة لَا وَلَا نعما وَلَا ... طَوْعًا لمن يَدْعُو الى طغيان
واذا دعيت الى الرَّسُول فَقل لَهُم ... سمعا وطوعا لست ذَا عصيان
واذا تكاثرت الْخُصُوم وصيحوا ... فَاثْبتْ فصيحتهم كَمثل دُخان
يرقى الى الاوج الرفيع وَبعده ... يهوي الى قَعْر الحضيض الداني ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي ذكر الهجرتين فالهجرة الاولى الى الله تَعَالَى باخلاص الْأَعْمَال والتوجه اليه بامتثال أمره وَاجْتنَاب نَهْيه وَالْهجْرَة الثَّانِيَة الى الرَّسُول صلى الله عَلَيْهِ وَسلم باتباعه وَتَقْدِيم قَوْله فِي الدق والجل وَترك قَول غَيره لقَوْله وللمصنف رَحمَه الله تَعَالَى كتاب سَمَّاهُ (سفر الهجرتين وَطَرِيق السعادتين (اتى بِمَا لَا مزِيد عَلَيْهِ فَرَاجعه إِن شِئْت وَقَوله إِلَى الاوج الرفيع الاوج مُعرب أوك وَهُوَ كلمة أَعْجَمِيَّة مَعْنَاهَا الْعُلُوّ والحضيض الْقَرار من الارض عِنْد مُنْقَطع الْجَبَل وَفِي الحَدِيث انه أهدي إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم هَدِيَّة فَلم يجد شَيْئا يَضَعهُ عَلَيْهِ فَقَالَ (ضَعْهُ بالحضيض فَإِنَّمَا انا عبد آكل كَمَا يَأْكُل العَبْد (يعْنى ضَعْهُ بالارض قَالَ النَّاظِم رَحمَه الله تَعَالَى

(1/128)

.. هَذَا وان قتال حزب الله بَال ... أَعمال لَا بكتائب الشجعان
وَالله مَا فتحُوا الْبِلَاد بِكَثْرَة أَنى وأعداهم بِلَا حسبان ... وكذاك مَا فتحو الْقُلُوب بِهَذِهِ ال
آراء بل بِالْعلمِ والايمان ... وشجاعة الفرسان نفس الزّهْد فِي
نفس وَذَا مَحْذُور كل جبان ... وشجاعة الْحُكَّام وَالْعُلَمَاء زه
د فِي الثنامن كل ذِي بطلَان ... فاذا هما اجْتمعَا لقلب صَادِق
شدت ركائبه الى الرَّحْمَن ... واقصد الى الأقران لَا أطرافها
فالعز تَحت مقَاتل الاقران ... واسمع نصيحة من لَهُ خبر بِمَا
عِنْد الورى من كَثْرَة الجولان ... مَا عِنْدهم وَالله خير غير مَا
أَخَذُوهُ عَمَّن جَاءَ بِالْقُرْآنِ ... وَالْكل بعد فبدعة أَو فِرْيَة
اَوْ بحث تشكيك ورأي فلَان ... فَاصْدَعْ بِأَمْر الله لَا تخش الورى
فِي الله اخشاه تفز بِأَمَان ... واهجر وَلَو كل الورى فِي ذَاته
لَا فِي هَوَاك ونخوة الشَّيْطَان ... واصبر بِغَيْر تسخط وشكاية
واسفح بِغَيْر عتاب من هُوَ جَان ... واهجرهم الهجر الْجَمِيل بِلَا أَذَى
ان لم يكن بُد من الهجران ...

(1/129)

قَوْله وَالله مَا فتحُوا الْبِلَاد بِكَثْرَة الخ أَي ان الاسلام فِي بدايته كَانَ غَرِيبا كَمَا قَالَ صلى الله عَلَيْهِ وَسلم (بَدَأَ الْإِسْلَام غَرِيبا وَسَيَعُودُ غَرِيبا كَمَا بَدَأَ (وكما فِي حَدِيث عَمْرو بن عبسة لما قدم على النَّبِي صلى الله عَلَيْهِ وَسلم وَهُوَ مستخف بِمَكَّة فَقَالَ لَهُ من مَعَك على هَذَا قَالَ حر وَعبد يَعْنِي أَبَا بكر وبلالا رَضِي الله عَنْهُمَا ثمَّ فتح الله عَلَيْهِ وعَلى أَصْحَابه من بعده مَا هُوَ مَعْرُوف فِي كتب السّير والكتائب جمع كَتِيبَة وَهُوَ الْجَمَاعَة من الْخَيل والجيش
قَوْله وَالْكل بعد فبدعة أَو فِرْيَة الْبِدْعَة هِيَ مَا أحدث مِمَّا يُخَالف كتاب أَو سنة والفرية الْكَذِب يُقَال فرى كذبا خلقه وَالِاسْم الْفِرْيَة وَقَوله تَعَالَى {شَيْئا فريا} مَرْيَم 27 أَي مصنوعا مختلقا وَقَوله الجولان جال من بَاب قَالَ وجولانا أَيْضا بِفَتْح الْوَاو والجولان بِسُكُون الْوَاو جبل بِالشَّام وتجاولوا فِي الْحَرْب جال بَعضهم على بعض (مُخْتَار الصاح (
قَوْله نخوة الشَّيْطَان النخوة الْكبر وَالْعَظَمَة يُقَال انتخى فلَان علينا أَي افتخر وتعظم قَالَه فِي (مُخْتَار الصِّحَاح (
قَوْله واهجرهم الهجر الْجَمِيل الخ قَالَ النَّاظِم فِي (بَدَائِع الْفَوَائِد (سَمِعت شيخ الاسلام يَقُول ذكر الله الصَّبْر الْجَمِيل والصفح الْجَمِيل والهجر الْجَمِيل فالصبر الْجَمِيل الَّذِي لَا شكوى مَعَه والهجر الْجَمِيل الَّذِي لَا أَذَى مَعَه والصفح الْجَمِيل الَّذِي لَا عتاب مَعَه انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى

(1/130)

.. وَانْظُر الى الاقدار جَارِيَة بِمَا
قد شَاءَ من غي وَمن ايمان ... وَاجعَل لقلبك مقلتين كِلَاهُمَا
بِالْحَقِّ فِي ذَا الْخلق ناظرتان ... فَانْظُر بِعَين الحكم وارحمهم بهَا
اذ لَا ترد مَشِيئَة الديَّان ... وَانْظُر بِعَين الامر واحملهم على
احكامه فهما إِذا نظران ... وَاجعَل لوجهك مقلتين كِلَاهُمَا
من خشيَة الرَّحْمَن باكيتان ... لوشاء رَبك كنت أَيْضا مثله
فالقلب بَين أَصَابِع الرَّحْمَن ... وَاحْذَرْ كمائن نَفسك اللَّاتِي مَتى
خرجت عَلَيْك كسرت كسر مهان ... واذا انتصرت لَهَا فَأَنت كمن بغى
طفي الدُّخان بموقد النيرَان ... وَالله أخبر وَهُوَ أصدق قَائِل
أَن سَوف ينصر عَبده بِأَمَان ... من يعْمل السوآء سيجزى مثلهَا
اَوْ يعْمل الْحسنى يفز بجنان ... هذي وَصِيَّة نَاصح ولنفسه
وصّى وَبعد لسَائِر الاخوان ...

مُرَاد المُصَنّف رَحمَه الله تَعَالَى بِهَذِهِ الابيات أَن يبين الحكم الكوني القدري وَالْحكم الديني الامري الشَّرْعِيّ فَإِن جَمِيع أَفعَال الْخلق من الطَّاعَات والايمان وَالْكفْر والايمان لَا تخرج عَن حكم الرب تَعَالَى الكوني القدري فان جَمِيع الاشياء خلقه تَعَالَى بقدرته ومشيئته وَلَكِن مَعَ ذَلِك لَا بُد من النّظر الى الحكم الديني الشَّرْعِيّ فَمَعْنَى كَلَامه انك اذا نظرت الى الْخلق بِعَين الحكم رحمتهم لَان مشيئه الله تَعَالَى لَا ترد وَمَا شَاءَ

(1/131)

الله كَانَ ومالم يَشَأْ لم يكن وَلَكِن مَعَ ذَلِك انْظُر الى عين الامر واحملهم عَلَيْهَا أَي فحد الزَّانِي واقطع السَّارِق واجلد الْقَاذِف واقتل الْقَاتِل وَنَحْو ذَلِك مِمَّا أَمر الله وَرَسُوله بِهِ وَهَذَا معنى قَوْله فَانْظُر بِعَين الحكم وارحهم بهَا الخ وَمعنى قَوْله وَانْظُر بِعَين الامر واحملهم على الخ قَالَ المُصَنّف رَحمَه الله تَعَالَى فِي (شرح منَازِل السائرين (فِي منزلَة الفكرة لما تكلم على الفناء الَّذِي يذكرهُ الصُّوفِيَّة فصل وأصل هَذَا الفناء الِاسْتِغْرَاق فِي تَوْحِيد الربوبية وَهُوَ رُؤْيَة تفرد الله بِخلق الاشياء وملكها واختراعها وَأَنه لَيْسَ فِي الْوُجُود قطّ الا مَا شاءه وَكَونه فَيشْهد مَا اشتركت فِيهِ الْمَخْلُوقَات من خلق الله اياها ومشيئته لَهَا وَقدرته عَلَيْهَا وشمول قيوميته وربوبيته لَهَا وَلَا يشْهد مَا افْتَرَقت فِيهِ من محبَّة الله لهَذَا وبغضه لهَذَا وَأمره 2 بِمَا أَمر بِهِ وَنَهْيه عَمَّا نهى عَنهُ وموالاته لقوم ومعاداته لآخرين فَلَا 2 يشْهد التَّفْرِقَة فِي الْجمع وَهِي تَفْرِقَة الْخلق والامر فِي جمع الربوبية وتفرقه مُوجب الالهية فِي جمع الربوبية وتفرقة الارادة الدِّينِيَّة فِي جمع الارادة الكونية وتفرقه مَا يُحِبهُ ويرضاه فِي جمع مَا قدره وقضاه وَلَا يشْهد الْكَثْرَة فِي الْوُجُود وَهِي كَثْرَة مَعَاني الاسماء الْحسنى وَالصِّفَات العلى واقتضاؤها لآثارها فِي وحدة الذَّات الموصوفة بهَا فَلَا يشْهد كَثْرَة دلالات أَسمَاء الرب تَعَالَى وَصِفَاته على وحدة ذَاته فَهُوَ الله الَّذِي لَا اله الا هُوَ الرَّحْمَن الرَّحِيم الْملك القدوس السَّلَام الْمُؤمن الْمُهَيْمِن الْعَزِيز الْجَبَّار المتكبر وكل اسْم لَهُ صفة وللصفة حكم فَهُوَ سُبْحَانَهُ وَاحِد الذَّات كثير الاسماء وَالصِّفَات فَهَذِهِ كَثْرَة فِي وحدة وَالْفرق بَين مأموره ومنهيه ومحبوبه ومبغوضه ووليه وعدوه تفرقه فِي جمع فَمن لم يَتَّسِع شُهُوده لهَذِهِ الامور الاربعة فَلَيْسَ من خَاصَّة اولياء الله العارفين بل لَو ضَاقَ شُهُوده عَنْهَا مَعَ اعترافه بهَا فَهُوَ مُؤمن نَاقص وان جَحدهَا أَو شَيْئا مِنْهَا فَكفر صَرِيح أَو بِتَأْوِيل

(1/132)

مثل أَن يجْحَد تَفْرِقَة الْأَمر وَالنَّهْي أَو جمع الْقَضَاء وَالْقدر أَو كَثْرَة مَعَاني الْأَسْمَاء وَالصِّفَات ووحدة الذَّات فليتدبر اللبيب السالك هَذَا الْمَوْضُوع حق التدبر وليعرف قدره فَإِنَّهُ مجامع طرق الْعَالمين وأصل تفرقهم قد ضبطت لَك معاقده وأحكمت لَك قَوَاعِده وَبِاللَّهِ التَّوْفِيق وَإِنَّمَا يعرف قدر هَذَا من اجتاز القفار واقتحم الْبحار وَعرض لَهُ مَا يعرض لسالك القفر وراكب الْبَحْر وَمن لم يُسَافر وَيخرج عَن وَطن طبعه ومرباه وَمَا ألف عَلَيْهِ أَصْحَابه وَأهل زَمَانه فَهُوَ بمعزل عَن هَذَا فَإِن عرف قدره وَكفى النَّاس شَره فَهَذَا يُرْجَى لَهُ السَّلامَة وَإِن عدا طوره وَأنكر مَا لم يعرفهُ وَكذب بِمَا لم يحط بِهِ علما ثمَّ تجَاوز إِلَى تَكْفِير من خَالفه وَلم يُقَلّد شُيُوخه ويرضى بِمَا رَضِي هُوَ بِهِ لنَفسِهِ فَذَلِك هُوَ الظَّالِم الْجَاهِل الَّذِي مَا ضرّ إِلَّا نَفسه وَلَا أضاع إِلَّا حَظه انْتهى وَالله أعلم
فصل وَهَذَا أول عقد مجْلِس التَّحْكِيم
... فاجلس إِذا فِي مجْلِس الْحكمَيْنِ للرحمن
لَا للنَّفس والشيطان ... الأول النَّقْل الصَّحِيح وَبعده ال
عقل الصَّرِيح وفطرة الرَّحْمَن ... واحكم إِذا فِي رفْقَة قد سافروا
يَبْغُونَ فاطر هَذِه الأكوان ... فترافقوا فِي سيرهم وتفارقوا
عِنْد افْتِرَاق الطّرق الحيران ...

(1/133)

.. فَأتى فريق ثمَّ قَالَ وجدته
هَذَا الْوُجُود بِعَيْنِه وعيان ... مَا ثمَّ وجود سواهُ وَإِنَّمَا
غلط اللِّسَان فَقَالَ موجودان ... فَهُوَ السَّمَاء بِعَينهَا ونجومها
وَكَذَلِكَ الأفلاك والقمران وَهُوَ الْغَمَام بِعَيْنِه والثلج وَال ... أمطار مَعَ برد وَمَعَ حسبان
وَهُوَ الْهَوَاء بِعَيْنِه وَالْمَاء والت ... ترب الثقيل وَنَفس ذِي النيرَان
هذي بسائطه وَمِنْه تركبت ... هذي الْمظَاهر مَا هُنَا شَيْئَانِ
وَهُوَ الْفَقِير لَهَا لأجل ظُهُوره ... فِيهَا كفقر الرّوح للأبدان
وَهِي الَّتِي افْتَقَرت إِلَيْهِ لِأَنَّهُ ... هُوَ ذَاتهَا ووجودها الحقان
ة تظل تلبسه وتخلعه وَذَا فِي ال ... إِيجَاد والإعدام كل أَوَان
ويظل يلبسهَا ويخلعها وَذَا ... حكم الْمظَاهر كي يرى بعيان
وتكثر الْمَوْجُود كالأعضاء فِي ال ... محسوس من بشر وَمن حَيَوَان
أَو كالقوى فِي النَّفس ذَلِك وَاحِد ... متكثر قَامَت بِهِ الْأَمْرَانِ
فَيكون كلا هَذِه أجزاؤه ... هذي مقَالَة مدعي الْعرْفَان
أَو أَنَّهَا كتكثر الْأَنْوَاع فِي ... جنس كَمَا قَالَ الْفَرِيق الثان
فَيكون كليا وجزيائاته ... هَذَا الْوُجُود فَهَذِهِ قَولَانِ
إِحْدَاهمَا نَص (الفصوص (وَبعده ... قَول ابْن سبعين وَمَا الْقَوْلَانِ

(1/134)

.. عِنْد الْعَفِيف التلمساني الَّذِي
هُوَ غَايَة فِي الْكفْر والبهتان ... إِلَّا من الأغلاط فِي حس وَفِي
وهم وَتلك طبيعة الأنسان ... وَالْكل شَيْء وَاحِد فِي نَفسه
مَا للتعدد فِيهِ من سُلْطَان ... فالضيف والمأكول شَيْء وَاحِد
وَالوهم يحْسب هَا هُنَا شَيْئَانِ وَكَذَلِكَ الموطوء عين الْوَطْء وَال ... وهم الْبعيد يَقُول ذان اثْنَان
تَقْسِيم الْكل إِلَى أَجْزَائِهِ كانقسام السكنجبين إِلَى خل وَعسل وتقسيم الْكُلِّي إِلَى جزئياته كانقسام الْحَيَوَان إِلَى إِنْسَان وَفرس
... ولربما قَالَ مقَالَته كَمَا
قد قَالَ قَوْلهمَا بِلَا فرقان ... وأبى سواهُم ذَا وَقَالَ مظَاهر
تجلوه ذَات توَحد ومثان ... فَالظَّاهِر المجلو شَيْء وَاحِد
لَكِن مظاهره بِلَا حسبان ... هذي عِبَارَات لَهُم مضمونها
مَا ثمَّ غير قطّ فِي الْأَعْيَان ... فالقوم مَا صانوه عَن إنس وَلَا
جن وَلَا شجر وَلَا حَيَوَان ... كلا وَلَا علو وَلَا سفل وَلَا
وَاد وَلَا جبل وَلَا كُثْبَان ... كلا وَلَا طعم وَلَا ريح وَلَا
صَوت وَلَا لون من الألوان ... لكنه المطعوم والملبوس وَال
مشموم والمسموع بالآذان ... وكذاك قَالُوا أَنه المنكوح وَال
مَذْبُوح بل عين الغوي الزَّانِي ...

(1/135)

.. وَالْكفْر عِنْدهم هدى وَلَو أَنه
دين الْمَجُوس وعابدي الْأَوْثَان ... قَالُوا وَمَا عبدُوا سواهُ وَإِنَّمَا
ضلوا بِمَا خصوا من الْأَعْيَان ... وَلَو أَنهم عموا وَقَالُوا كلهَا
معبودة مَا كَانَ من كفران ... فالكفر ستر حَقِيقَة المعبود
بالتسخصيص عِنْد مُحَقّق رباني ... قَالُوا وَلم يَك كَافِرًا فِي قَوْله
أَنا ربكُم فِرْعَوْن ذُو الطغيان ... بل كَانَ حَقًا قَوْله إِذْ كَانَ عي
ن الْحق مضطلعا بِهَذَا الشان ... وَلذَا غَدا تغريقة فِي الْبَحْر تط
هيرا من الأوهام والحسبان ... قَالُوا وَلم يَك مُنْكرا مُوسَى لما
عبدوه من عجل لذِي الخوران ... الاعلى من كَانَ لَيْسَ بعابد
مَعَهم وَأصْبح ضيق الأعطان ... ولذاك جر بلحية الْأَخ حَيْثُ لم
يَك وَاسِعًا فِي قومه لبطان ... بل فرق الانكار مِنْهُ بَينهم ... لما سرى فِي وهمه غيران
وَلَقَد رأى إِبْلِيس عارفهم فأه ... وى بِالسُّجُود هُوَ ذِي خضعان
قَالُوا لَهُ مَاذَا صنعت فَقَالَ هَل ... غير الْإِلَه وأنتما عُمْيَان
مَا ثمَّ غير فاسجدوا إِن شِئْتُم ... للشمس والأصنام والشيطان
فا لكل عين الله عِنْد مُحَقّق ... وَالْكل معبود لذِي الْعرْفَان
هَذَا هوالمعبود عِنْدهم فَقل ... سُبْحَانَكَ اللَّهُمَّ ذَا السبحان ...

(1/136)

.. يَا أمة معبودها موطوؤها ... أَيْن الأله وثغرة الطعان
يَا أمة قد صَار من كفرانها ... جُزْء يسير جملَة الكفران ...

أَقُول وَبِاللَّهِ التَّوْفِيق شرع النَّاظِم رَحمَه الله تَعَالَى فِيمَا وضع لَهُ الْكتاب وَهُوَ المحاكمة بَين الطوائف فَبَدَأَ بمقالة الوجودية الَّذين هم أكفر أهل الأَرْض نَعُوذ بِاللَّه من الزيغ
قَوْله فَيكون كلا هَذِه أجزاؤه أَي أَن أحد قوليهم إِنَّه كالأعضاء فِي الصُّورَة الحيوانية أَو كالقوى المعنوية فِي النَّفس فَيكون كلا وأجزاؤه الاعضاء أَو القوى وعَلى القَوْل الثَّانِي لَهُم إِنَّه كتكثر الْأَنْوَاع فِي الْجِنْس فَتكون الموجودات جزئياته وَهُوَ كلي لَهَا تَعَالَى الله عَمَّا يَقُول الزائغون علوا كَبِيرا وَالْأول نَص (الفصوص (وَالثَّانِي قَول ابْن سبعين وَلَكِن عِنْد الْعَفِيف التلمساني الْقَوْلَانِ من الأغلاط وَالْكل عِنْده شيئ وَاحِد فِي نَفسه وَرُبمَا قَالَا مقَالَته أَي ابْن سبعين وَابْن عَرَبِيّ رُبمَا قولا مقَالَته وَهُوَ قد يَقُول قَوْلهمَا نَعُوذ بِاللَّه من ذَلِك
وَقد ذكر شيخ الْإِسْلَام بِأَن تَيْمِية فِي كِتَابه الْمُسَمّى ب (السبعينية (أَقْوَال هَؤُلَاءِ فَذكر أَن كَلَام صَاحب (الفصوص (يَدُور على أصلين أَحدهمَا أَن الْأَشْيَاء كلهَا ثَابِتَة فِي الْعَدَم مستغنية بِنَفسِهَا وَذَات الْمَخْلُوق إِذْ لَيْسَ عِنْده ذَات واجبه متميزة بوجودها عَن الذوات الممكنة وَأَن كَانَ قد يتناقض فِي ذَلِك قَوْلهم فَإِنَّهُم كلهم يتناقضون وكل من خَالف الرُّسُل فَلَا بُد أَنه يتناقض قَالَ تَعَالَى {إِنَّكُم لفي قَول مُخْتَلف يؤفك عَنهُ من أفك} الذاريات 8 9 وَقَالَ {وَلَو كَانَ من عِنْد غير الله لوجدوا فِيهِ اخْتِلَافا كثيرا} النِّسَاء 82

(1/137)

الأَصْل الثَّانِي أَن الْوُجُود الَّذِي لهَذِهِ الذوات الثَّابِتَة هُوَ عين وجود الْحق الْوَاجِب وَلِهَذَا قَالَ فِي أول (الفصوص (فِي الشيشية وَمن هَؤُلَاءِ يعْنى الَّذين لَا يسْأَلُون الله من يعلم أَن علم الله بِهِ فِي جَمِيع أَحْوَاله هُوَ مَا كَانَ عَلَيْهِ من حَال ثُبُوت عينه قبل وجودهَا وَيعلم أَن الْحق لَا يُعْطِيهِ إِلَّا مَا أعطَاهُ عينه من الْعلم بِهِ وَهُوَ مَا كَانَ عَلَيْهِ فِي حَال ثُبُوته فَيعلم علم الله بِهِ من أَيْن حصل وَمَا ثمَّ صنف من أهل الله أَعلَى وأكشف من هَذَا الصِّنْف فهم الواقفون على سر الْقدر وهم على قسمَيْنِ مِنْهُم من يعلم ذَلِك مُجملا وَمِنْهُم من يعلم ذَلِك مفصلا وَالَّذِي يُعلمهُ مفصلا أَعلَى وَأتم من الَّذِي يُعلمهُ مُجملا فَإِنَّهُ يعلم مَا فِي علم الله فِيهِ وَإِمَّا بإعلام الله إِيَّاه بِمَا أعطَاهُ عينه من الْعلم بِهِ وَإِمَّا بِأَن يكْشف لَهُ عَن عينه الثَّابِتَة وانتقالات الْأَحْوَال عَلَيْهَا إِلَى مَالا يتناهى وَهُوَ أَعلَى فَإِنَّهُ يكون فِي علمه بِنَفسِهِ بِمَنْزِلَة علم الله بِهِ لِأَن الْأَخْذ من مَعْدن وَاحِد هَذَا لَفظه وَقد كشف شيخ الْإِسْلَام ابْن تَيْمِية عَن مقالات رُؤُوس هَؤُلَاءِ الإتحادية وأوضح كَلَام كل وَاحِد مِنْهُم فِي رسَالَته إِلَى الشَّيْخ نصر المنبجي قَالَ فِيهَا وَأما مَا جَاءَ بِهِ هَؤُلَاءِ من الإتحاد الْعَام فَمَا علمت أحدا سبقهمْ إِلَيْهِ إِلَّا من أنكر وجود الصَّانِع مثل فِرْعَوْن والقرامطة وَذَلِكَ أَن حَقِيقَة أَمرهم أَنهم يرَوْنَ أَن عين وجود الْحق هُوَ عين وجود الْخلق وان وجود ذَات الله خَالق السَّمَوَات وَالْأَرْض هِيَ نفس وجود الْمَخْلُوقَات وَلَا أَنه غَنِي وَمَا سواهُ فَقير لَكِن تفَرقُوا على ثَلَاثَة طرق وَأكْثر من ينظر فِي كَلَامهم لَا يفهم حَقِيقَة أَمرهم لِأَنَّهُ أَمر مُبْهَم الأول أَن يَقُولُوا إِن الذوات بأسرها كَانَت ثَابِتَة فِي الْعَدَم وَإِن ذَاتهَا أبدية أزلية حَتَّى ذَوَات الْحَيَوَان والنبات والمعادن والحركات

(1/138)

والسكنات وَإِن وجود الْحق فاض على تِلْكَ الذوات فوجودها وجود الْحق وذواتها لَيست ذَات الْحق ويفرقون بَين الْوُجُود والثبوت فَمَا كنت بِهِ فِي ثبوتك ظَهرت بِهِ فِي وجودك وَيَقُولُونَ إِن الله سُبْحَانَهُ لم يُعْط أحدا شَيْئا وَلَا أغْنى أحدا وَلَا اسعده وَلَا أشقاه وَإِنَّمَا وجوده فاض على الذوات فَلَا تحمد إِلَّا نَفسك وَلَا تذم إِلَّا نَفسك وَيَقُولُونَ إِن هَذَا هُوَ سر الْقدر وَأَن الله تَعَالَى إِنَّمَا علم الْأَشْيَاء من جِهَة رُؤْيَته لَهَا ثَابِتَة فِي الْعَدَم خَارِجا عَن نَفسه المقدسة وَيَقُولُونَ إِن الله تَعَالَى لَا يقدر أَن يُغير ذرة من الْعَالم وَأَنَّهُمْ قد يعلمُونَ الْأَشْيَاء من حَيْثُ علمهَا الله سُبْحَانَهُ فَيكون علمهمْ وَعلم الله تَعَالَى من مَعْدن وَاحِد وَأَنَّهُمْ يكونُونَ أفضل من خَاتم الرُّسُل من بعض الْوُجُوه لأَنهم ياخذون من الْمَعْدن الَّذِي أَخذ مِنْهُ الْملك الَّذِي يُوحى بِهِ إِلَى الرُّسُل وَيَقُولُونَ إِنَّهُم لم يعبدوا غير الله وَلَا يتَصَوَّر أَن يعبدوا غير الله تَعَالَى وَأَن عباد الْأَصْنَام مَا عبدُوا إِلَّا الله سُبْحَانَهُ وَأَن قَوْله تَعَالَى {وَقضى رَبك أَلا تعبدوا إِلَّا إِيَّاه} الْإِسْرَاء 23 بِمَعْنى حكم لَا بِمَعْنى أَمر فَمَا عبد غير الله فِي كل معبود فَإِن الله تَعَالَى مَا قضى بشيئ إِلَّا وَقع وَيَقُولُونَ إِن الدعْوَة إِلَى الله تَعَالَى مكر بالمدعو فَإِنَّهُ مَا عدم من الْبِدَايَة فيدعى إِلَى الْغَايَة وَأَن قوم نوح قَالُوا لَا تذرن آلِهَتكُم وَلَا تذرن ودا وَلَا سواعا لأَنهم لَو تركوهم لتركوا من الْحق بِقدر مَا تركُوا مِنْهُم لِأَن للحق فِي كل معبود وَجها يعرفهُ من عرفه وينكره من أنكرهُ وَأَن التَّفْرِيق وَالْكَثْرَة كالأعضاء فِي الصُّورَة المحسوسة وكالقوى المعنوية فِي الصُّورَة الروحانية وَأَن الْعَارِف مِنْهُم يعرف من عبد وَفِي أَي صُورَة ظهر حَتَّى عبد فَإِن الْجَاهِل يَقُول هَذَا حجر وَشَجر والعارف يَقُول هَذَا مجلى إلهي يَنْبَغِي تَعْظِيمه فَلَا تقتصر وَأَن

(1/139)

النَّصَارَى إِنَّمَا كفرُوا لأَنهم خصصوا وَأَن عباد الْأَصْنَام مَا أخطؤوا إِلَّا من حَيْثُ اقتصارهم على عبَادَة بعض الْمظَاهر والعارف يعبد كل شيئ وَالله أَيْضا يعبد كل شيئ لِأَن الْأَشْيَاء غذاؤه بالأسماء والاحكام وَهُوَ غذاؤها بالوجود وَهُوَ فَقير إِلَيْهَا وَهِي فقيرة إِلَيْهِ وَهُوَ خَلِيل كل شيئ بهذاالمعنى ويجعلون أسم الله الْحسنى هِيَ مُجَرّد نِسْبَة وَإِضَافَة بَين الْوُجُود والثبوت وَلَيْسَت إِلَّا أُمُور عدمية وَيَقُولُونَ من أَسْمَائِهِ الْحسنى (الْعلي) عَن مَاذَا وَمَا ثمَّ إِلَّا هُوَ وعَلى مَاذَا وَمَا ثمَّ غَيره فالمسمى محدثات هِيَ الْعلية لذاتها وَلَيْسَت إِلَّا هُوَ وَمَا نكح إِلَّا نَفسه وَمَا ذبح سوى نَفسه والمتكلم هُوَ عين المستمع وَأَن مُوسَى إِنَّمَا عتب على هَارُون حَيْثُ نَهَاهُم عَن عبَادَة الْعجل لضيقة وَعدم اتساعه وَإِن مُوسَى كَانَ أوسع فِي الْعلم فَعلم أَنهم لم يعبدوا إِلَّا الله وَأَن أَعلَى مَا عبد الْهوى وَأَن كل من اتخذ إلهه هَوَاهُ فَمَا عبد إِلَّا الله وَفرْعَوْن كَانَ عِنْدهم من أعظم العارفين وَقد صدقه السَّحَرَة فِي قَوْله {أَنا ربكُم الْأَعْلَى} النازعات 24 وَفِي قَوْله {مَا علمت لكم من إِلَه غَيْرِي} الْقَصَص 38 وَكنت أخاطب بكشف أَمرهم لبَعض الْفُضَلَاء وَأَقُول إِن حَقِيقَة أَمرهم هُوَ حَقِيقَة قَول فِرْعَوْن الْمُنكر لوُجُود الصَّانِع حَتَّى حَدثنِي بعض الثِّقَات عَن كثير من كبرائهم أَنهم يعترفون وَيَقُولُونَ نَحن على قَول فِرْعَوْن وَهَذِه الْمعَانِي كلهَا هِيَ قَول صَاحب (الفصوص (وَالله تَعَالَى أعلم بِمَا مَاتَ الرجل عَلَيْهِ وَالله يغْفر لجَمِيع الْمُسلمين وَالْمُسلمَات وَالْمُؤمنِينَ وَالْمُؤْمِنَات الْأَحْيَاء مِنْهُ والأموات رَبنَا اغْفِر لنا وَلِإِخْوَانِنَا الَّذين سبقُونَا بِالْإِيمَان وَلَا تجْعَل فِي قُلُوبنَا غلا للَّذين آمنُوا رَبنَا إِنَّك رؤوف رَحِيم
وَالْمَقْصُود أَن هَذَا حَقِيقَة مَا تضمنه كتاب (الفصوص (الْمُضَاف إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم أَنه جَاءَ بِهِ وَهُوَ مَا إِذا فهمه الْمُسلم علم بالاضطرار أَن جَمِيع

(1/140)

الْأَنْبِيَاء وَالْمُرْسلِينَ وَجَمِيع الْأَوْلِيَاء وَالصَّالِحِينَ بل وَجَمِيع عوام أهل الْملَل من الْيَهُود وَالنَّصَارَى وَالصَّابِئِينَ يبرؤون إِلَى الله تَعَالَى من بعض هَذَا القَوْل فَكيف مِنْهُ كُله وَيعلم أَن الْمُشْركين عباد الْأَوْثَان وَالْكفَّار أهل الْكتاب يعترفون بِوُجُود الصَّانِع الْخَالِق البارئ المصور الَّذِي خلق السَّمَوَات وَالْأَرْض وَجعل الظُّلُمَات والنور رَبهم وَرب آبَائِهِم الْأَوَّلين رب الْمشرق وَالْمغْرب وَلَا يَقُول أحد مِنْهُم إِنَّه عين الْمَخْلُوقَات وَلَا نفس المصنوعات كَمَا يَقُوله هَؤُلَاءِ حَتَّى إِنَّهُم يَقُولُونَ لَو زَالَت السَّمَوَات وَالْأَرْض زَالَت حَقِيقَة الله وَهَذَا مركب من أصلين أَحدهمَا أَن الْمَعْدُوم شَيْء ثَابت فِي الْعَدَم كَمَا يَقُوله كثير من الْمُعْتَزلَة والرافضة وَهُوَ مَذْهَب بَاطِل بِالْعقلِ الْمُوَافق للْكتاب وَالسّنة وَالْإِجْمَاع وَكثير من متكلمة أهل الْإِثْبَات كَالْقَاضِي أبي بكر كفر من يَقُول بِهَذَا وَإِنَّمَا غلط هَؤُلَاءِ من حَيْثُ لم يفرقُوا بَين علم الله بالأشياء قبل كَونهَا وَأَنَّهَا مثبتة عِنْده فِي أم الْكتاب فِي اللَّوْح الْمَحْفُوظ وَبَين ثُبُوتهَا فِي الْخَارِج عَن علم الله تَعَالَى فَإِن مَذْهَب الْمُسلمين أهل السّنة وَالْجَمَاعَة أَن الله سُبْحَانَهُ وَتَعَالَى يعلم الْأَشْيَاء بِعِلْمِهِ الْقَدِيم الأزلي وَأَنه سُبْحَانَهُ وَتَعَالَى كتب فِي اللَّوْح الْمَحْفُوظ مقادير الْخَلَائق قبل أَن يخلقها فيفرقون بَين الْوُجُود العلمي الْكِتَابِيّ وَبَين الْوُجُود الْعَيْنِيّ الْخَارِجِي وَلِهَذَا كَانَ أول مَا نزل على رَسُوله الله صلى الله عَلَيْهِ وَسلم سُورَة {اقْرَأ باسم رَبك الَّذِي خلق خلق الْإِنْسَان من علق اقْرَأ وَرَبك الأكرم الَّذِي علم بالقلم علم الْإِنْسَان مَا لم يعلم} العلق 1 5 فَذكر الْمَرَاتِب الْأَرْبَعَة وَهِي الْوُجُود الْعَيْنِيّ الَّذِي خلقه وَذكر الْوُجُود الرسمي المطابق اللَّفْظِيّ الدَّال على العلمي وَبَين أَن الله تَعَالَى علمه وَلِهَذَا ذكر أَن التَّعْلِيم بالقلم فَإِنَّهُ مُسْتَلْزم للمراتب الثَّلَاثَة وَهَذَا القَوْل أَعنِي قَول من يَقُول أَن الْمَعْدُوم شيئ ثَابت فِي نَفسه خَارج عَن علم الله تَعَالَى وَأَن كَانَ بَاطِلا ودلالته وَاضِحَة لكنه قد ابتدع فِي

(1/141)

الْإِسْلَام من نَحْو أَرْبَعمِائَة سنة وَابْن عَرَبِيّ وَافق أَصْحَابه وَهُوَ أحد أُصَلِّي مذْهبه الَّذِي فِي (القصوص (
وَالْأَصْل الثَّانِي أَن وجود المحدثات الْمَخْلُوقَات هُوَ عين وجود الْخَالِق لَيْسَ غَيره وَلَا سواهُ وَهَذَا هُوَ الَّذِي ابتدعه وَانْفَرَدَ بِهِ عَن جَمِيع من تقدمه من الْمَشَايِخ وَالْعُلَمَاء وَهُوَ قَول بَقِيَّة الاتحادية لَكِن ابْن عَرَبِيّ أقربهم إِلَى الْإِسْلَام وَأحسن أما فِي مَوَاضِع كَثِيرَة فَإِنَّهُ يفرق بَين الظَّاهِر والمظاهر فَيقر الْأَمر وَالنَّهْي والشرائع على مَا هِيَ عَلَيْهِ وَيَأْمُر فِي السلوك بِكَثِير مِمَّا أَمر بِهِ الْمَشَايِخ من الْأَخْلَاق والعبادات وَلِهَذَا كثير من الْعباد يَأْخُذُونَ من كَلَامه سلوكه فينتفعون وَإِن كَانُوا لَا يفقهُونَ حقائقه وَمن فهمها مِنْهُم وَوَافَقَهُ فقد تبين قَوْله وَأما صَاحبه الصَّدْر الرُّومِي فَإِنَّهُ كَانَ متفلسفا فَهُوَ أبعد عَن الشَّرِيعَة والاسلام وَلِهَذَا كَانَ الْفَاجِر التلمساني الملقب بالعفيف يَقُول كَانَ شَيْخي الْقَدِيم متروحنا متفلسفا وَالْآخر فيلسوفا متروحنا يَعْنِي الصَّدْر الرُّومِي فَإِنَّهُ كَانَ قد أَخذ عَنهُ وَلم يدْرك ابْن عَرَبِيّ وَهُوَ فِي كتاب (مِفْتَاح غيب الْجمع والوجود (وَغَيره يَقُول إِن الله تَعَالَى هُوَ الْوُجُود الْمُطلق الساري فِي الكائنات فَإِذا تعين لم يقل إِنَّه هُوَ وَيفرق بَين الْمُطلق والمعين كَمَا يفرق بَين الْحَيَوَان الْمُطلق
وَالْحَيَوَان الْمعِين والجسم الْمُطلق والجسم الْمعِين وَالْمُطلق لَا يُوجد فِي الْخَارِج مُطلقًا لَا يُوجد الْمُطلق إِلَّا فِي الْأَعْيَان الخارجية فحقيقة قَوْله أَنه لَيْسَ لله سُبْحَانَهُ وجود أصلا وَلَا حَقِيقَة وَلَا ثُبُوت إِلَّا نفس الْوُجُود الْقَائِم بالمخلوقات وَلِهَذَا يَقُول هُوَ وَشَيْخه إِن الله تَعَالَى لَا يرى أصلا وَإنَّهُ لَيْسَ فِي الْحَقِيقَة اسْم وَلَا صفة ويصرحون بِأَن ذَات الْكَلْب وَالْخِنْزِير وَالْبَوْل والعذرة عين وجوده تَعَالَى الله عَمَّا يَقُولُونَ

(1/142)

وَأما الْفَاجِر التلمساني فَهُوَ أَخبث الْقَوْم وأعمقهم فِي الْكفْر فَإِنَّهُ لَا يفرق بَين الْوُجُود والثبوت كَمَا يفرق ابْن عَرَبِيّ وَلَا يفرق بَين الْمُطلق والمعين كَمَا يفرق الرُّومِي وَلَكِن عِنْده مَا ثمَّ غير وَلَا سوى بِوَجْه من الْوُجُوه وَأَن العَبْد إِنَّمَا يشْهد السوى مَا دَامَ محجوبا فَإِذا انْكَشَفَ حجابه وَرَأى أَنه مَا ثمَّ غير يتَبَيَّن لَهُ الْأَمر وَلِهَذَا كَانَ يسْتَحل جَمِيع الْمُحرمَات حَتَّى حكى عَنهُ الثِّقَات أَنه كَانَ يَقُول الْبِنْت وَالأُم والأجنبية شيئ وَاحِد لَيْسَ فِي ذَلِك حرَام علينا وَإِنَّمَا هَؤُلَاءِ المحجوبون قَالُوا حرَام فَقُلْنَا حرَام عَلَيْكُم وَكَانَ يَقُول الْقُرْآن كُله شرك لَيْسَ فِيهِ تَوْحِيد وَإِنَّمَا التَّوْحِيد فِي كلامنا وَكَانَ يَقُول أَنا مَا أتمسك شَرِيعَة وَاحِدَة وَإِذا أحسن القَوْل يَقُول الْقُرْآن يُوصل إِلَى الْجنَّة وكلامنا يُوصل إِلَى الله تَعَالَى وَشرح الْأَسْمَاء الْحسنى على هَذَا الأَصْل الَّذِي لَهُ ولد ديوَان شعر قد صنع فِيهِ أَشْيَاء وشعره فِي صناعَة الشّعْر جيد وَلكنه كَمَا قيل لحم خِنْزِير فِي طبق صيني وصنف للنصيرية عقيدة وَحَقِيقَة أَمرهم أَن الْحق بِمَنْزِلَة الْبَحْر وأجزاء الموجودات بِمَنْزِلَة أمواجه وَأما ابْن سبعين فَإِنَّهُ فِي البدء والاحاطة يَقُول أَيْضا بوحدة الْوُجُود وَأَنه مَا ثمَّ غير وَكَذَلِكَ ابْن الفارض فِي آخر نظم السلوك لَكِن لم يُصَرح هَل يَقُول بِمثل قَول التلمساني أَو قَول الرُّومِي أَو قَول ابْن عَرَبِيّ وَهُوَ إِلَى كَلَام التلمساني أقرب لَكِن مَا رَأَيْت فيهم من كفر هَذَا الْكفْر الَّذِي مَا كفره اُحْدُ قطّ مثل التلمساني وَآخر يُقَال لَهُ البلناني من مَشَايِخ شيراز وَمن أشعارهم
... وَفِي كل شَيْء لَهُ آيَة ... تدل على أَنه عينه ...

(1/143)

وَأَيْضًا
... وَمَا انت غير الْكَوْن بل أَنْت عينه ... وَيفهم هَذَا السِّرّ من هُوَ ذائق ...
وَأَيْضًا
... وتلتذ إِن مرت على جَسَدِي يَدي ... لاني فِي التَّحْقِيق لست سواكم ...
وَأَيْضًا
... مَا بَال عَيْنك لَا يقر قَرَارهَا ... والى م ظلك لايني متنقلا
فلسوف تعلم أَن سيرك لم يكن ... إِلَّا اليك اذا بلغت المنزلا ...
وَأَيْضًا
... مَا الامر الا نسق وَاحِد ... مَا فِيهِ من حمد وَلَا ذمّ
وانما الْعَادة قد خصصت ... والطبع والشارع بالحكم ...
وَأَيْضًا
... يَا عاذلي أَنْت تنهاني وتأمرني ... والوجد أصدق نهاء وأمار
فان أطعك وأعص الوجد نلْت عمى ... عَن العيان الى أَوْهَام أَخْبَار
فعين مَا أَنْت تَدعُونِي اليه اذا ... حققته تره الْمنْهِي يَا جَار ...

وَأَيْضًا
... وَمَا الْبَحْر الا الموج لَا شَيْء غَيره ... وان فرقته كَثْرَة المتعدد ...

ألى أَمْثَال هَذِه الاشعار وَفِي النثر مَالا يُحْصى ويوهمون الْجُهَّال أَنهم مَشَايِخ الاسلام وأئمة الْهدى الَّذين جعل الله تَعَالَى لَهُم لِسَان صدق فِي الامة مثل سعيد بن الْمسيب وَالْحسن الْبَصْرِيّ وَعمر بن عبد الْعَزِيز وَمَالك

(1/144)

ابْن انس والاوزاعي وابراهيم بن أدهم وسُفْيَان الثَّوْريّ والفضيل بن عِيَاض ومعروف الْكَرْخِي وَالشَّافِعِيّ وَأبي سُلَيْمَان الدَّارَانِي وَأحمد ابْن حَنْبَل وَبشر الحافي وَعبد الله ابْن الْمُبَارك وشقيق الْبَلْخِي وَمن لَا يُحْصى كَثْرَة إِلَى مثل الْمُتَأَخِّرين مثل الْجُنَيْد بن مُحَمَّد القواريري وَسَهل ابْن عبد الله التسترِي وَعَمْرو بن عُثْمَان الْمَكِّيّ وَمن بعدهمْ الى أبي طَالب الْمَكِّيّ الى مثل الشَّيْخ عبد الْقَادِر الكيلاني وَالشَّيْخ عدي وَالشَّيْخ ابي الْبَيَان وَالشَّيْخ أبي مَدين وَالشَّيْخ عقيل وَالشَّيْخ أبي الْوَفَاء وَالشَّيْخ رسْلَان وَالشَّيْخ عبد الرحيم وَالشَّيْخ عبد الله اليونيني وَالشَّيْخ الْقرشِي وأمثال هَؤُلَاءِ الْمَشَايِخ الَّذين كَانُوا بالحجاز وَالشَّام وَالْعراق ومصر وَالْمغْرب وخراسان من الاولين والآخرين كل هَؤُلَاءِ متفقون على تَكْفِير هَؤُلَاءِ وَمن هُوَ أرجح مِنْهُم فان الله سُبْحَانَهُ وَتَعَالَى لَيْسَ هُوَ خلقه وَلَا جُزْءا من خلقه وَلَا صفة لخلقه بل هُوَ سُبْحَانَهُ متميز بِنَفسِهِ المقدسة بَائِن بِذَاتِهِ المعظمة عَن مخلوقاته وَبِذَلِك جَاءَت الْكتب الاربعة الالهية من التَّوْرَاة وَالْإِنْجِيل وَالزَّبُور وَالْقُرْآن وَعَلِيهِ فطر الله تَعَالَى عباده وعَلى ذَلِك دلّت الْعُقُول وَكَثِيرًا مَا كنت أَظن أَن ظُهُور مثل هَؤُلَاءِ أكبر اسباب ظُهُور التتار واندراس شَرِيعَة الاسلام وَأَن هَؤُلَاءِ مُقَدّمَة الدَّجَّال الاعور الْكذَّاب الَّذِي يزْعم أَنه هُوَ الله فان هَؤُلَاءِ عِنْدهم كل شَيْء هُوَ الله وَلَكِن بعض الاشياء أكبر من بعض وَأعظم أما على رَأْي صَاحب (الفصوص (فَإِن بعض الْمظَاهر والمستجليات يكون أعظم لعظم ذَاته الثابته فِي الْعَدَم وَأما على رَأْي الرُّومِي فان بعض المتعينات يكون أكبر فان بعض جزئيات الْكُلِّي أكبر من بعض وَأما على رَأْي الْبَقِيَّة فَالْكل أَجزَاء مِنْهُ وَبَعض الاجزاء أكبر من بعض فالدجال عِنْد

(1/145)

هَؤُلَاءِ مثل فِرْعَوْن من كبار العارفين وأكبر من الرُّسُل بعد نَبينَا مُحَمَّد صلى الله عَلَيْهِ وَسلم وَإِبْرَاهِيم ومُوسَى وَعِيسَى عَلَيْهِم السَّلَام فموسى قَاتل فِرْعَوْن الَّذِي يَدعِي الربوبية ويسلط الله تَعَالَى مسيح الْهدى الَّذِي قيل فِيهِ إِنَّه الله تَعَالَى وَهُوَ بَرِيء من ذَلِك على مسيح الظلالة الَّذِي قَالَ إِنَّه الله وَلِهَذَا كَانَ بعض النَّاس يعجب من كَون النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِنَّه أَعور (وَكَونه قَالَ (وَاعْلَمُوا أَن أحدا مِنْكُم لن يرى ربه حَتَّى يَمُوت (وَابْن الْخَطِيب أنكر أَن يكون النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ هَذَا لِأَن ظُهُور دَلَائِل الْحُدُوث وَالنَّقْص على الدَّجَّال أبين من أَن يسْتَدلّ عَلَيْهِ بِأَنَّهُ أَعور فَلَمَّا رَأينَا حَقِيقَة قَول هَؤُلَاءِ الاتحادية وتدبرنا مَا وَقعت فِيهِ النَّصَارَى الحلولية ظهر سر دلَالَة النَّبِي صلى الله عَلَيْهِ وَسلم لامته بِهَذِهِ الْعَلامَة فانه بعث رَحْمَة للْعَالمين فاذا كَانَ كثير من الْخلق يجوز ظُهُور الرب فِي الْبشر اَوْ يَقُول إِنَّه هُوَ الْبشر كَانَ الِاسْتِدْلَال على ذَلِك بالعور دَلِيلا على انْتِفَاء الآلهية عَنهُ وَقد خاطبني قَدِيما شخص من خِيَار أَصْحَابنَا كَانَ يمِيل الى الِاتِّحَاد ثمَّ تَابَ مِنْهُ وَذكر هَذَا الحَدِيث فبينت لَهُ وَجهه وَجَاء الينا شخص كَانَ يَقُول إِنَّه خَاتم الاولياء فَزعم أَن الحلاج لما قَالَ أَنا الْحق كَانَ الله تَعَالَى هُوَ الْمُتَكَلّم على لِسَانه كَمَا يتَكَلَّم الجني على لِسَان المصروع وَأَن الصَّحَابَة لما سمعُوا كَلَام الله تَعَالَى من النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ من هَذَا الْبَاب فبينت لَهُ فَسَاد هَذَا وَأَنه لَو كَانَ كَذَلِك كَانَ الصَّحَابَة بمنزل مُوسَى بن عمرَان وَكَانَ من خاطبه من هَؤُلَاءِ أعظم من مُوسَى لِأَن مُوسَى سمع الْكَلَام الالهي من الشَّجَرَة وَهَؤُلَاء يسمعُونَ من الْحَيّ النَّاطِق وَهَذَا يَقُوله قوم من الاتحادية لَكِن أَكْثَرهم جهال لَا يفرقون بَين الِاتِّحَاد الْعَام الْمُطلق الَّذِي يذهب اليه الْفَاجِر التلمساني وذووه وَبَين الِاتِّحَاد الْمعِين الَّذِي يذهب اليه النَّصَارَى والغالية وَقد كَانَ سلف

(1/146)

الامة وسادات الائمة يرَوْنَ كفر الْجَهْمِية أعظم من كفر الْيَهُود كَمَا قَالَ عبد الله بن الْمُبَارك وَالْبُخَارِيّ وَغَيرهمَا وانما كَانُوا يلوحون تَلْوِيحًا وَقل أَن كَانُوا يصرحون بِأَن ذَاته فِي كل مَكَان وَأما هَؤُلَاءِ الاتحادية فانهم أَخبث وأكفر من أُولَئِكَ الْجَهْمِية وَلَكِن السّلف والائمة أعلم بالاسلام وبحقائقه فان كثيرا من النَّاس قد لَا يفهم تغليظهم فِي ذمّ الْمقَالة حَتَّى يتدبرها ويرزق نور الْهدى فَلَمَّا طلع السّلف على سر القَوْل نفروا مِنْهُ وَهَذَا كَمَا قَالَ بعض النَّاس متكلمة الْجَهْمِية لَا يعْبدُونَ شَيْئا ومتعبدة الْجَهْمِية يعْبدُونَ كل شَيْء وَذَلِكَ لِأَن متكلمهم لَيْسَ فِي قلبه تأله وَلَا تعبد فَهُوَ يصف ربه بِصِفَات الْعَدَم وَالْمَوْت وَأما المتعبد فَفِي قلبه تأله وَتعبد وَالْقلب لَا يقْصد الا مَوْجُودا لَا مَعْدُوما فَيحْتَاج أَن يعبد الْمَخْلُوقَات إِمَّا الْوُجُود الْمُطلق وَإِمَّا بعض الْمظَاهر كَالشَّمْسِ وَالْقَمَر والبشر والاوثان وَغير ذَلِك فان قَول الاتحادية يجمع كل شرك فِي الْعَالم ويعم وَلَا يوحدون الله سُبْحَانَهُ وَتَعَالَى وانما يوحدون الْقدر الْمُشْتَرك بَينه وَبَين الْمَخْلُوقَات فهم برَبهمْ يعدلُونَ وَلِهَذَا حدث الثِّقَة أَن ابْن سبعين كَانَ يُرِيد الذّهاب الى الْهِنْد وَقَالَ إِن ارْض الاسلام لَا تسعه لَان الْهِنْد مشركون يعْبدُونَ كل شَيْء حَتَّى النَّبَات وَالْحَيَوَان وَهَذَا حَقِيقَة قَول الاتحادية وَأعرف نَاسا لَهُم اشْتِغَال فِي الفلسفة وَالْكَلَام وَقد تألهوا على طَرِيق هَؤُلَاءِ الاتحادية فَإِذا أخذُوا يصفونَ الرب سُبْحَانَهُ بالْكلَام قَالُوا لَيْسَ بِكَذَا لَيْسَ بِكَذَا ووصفوه بِأَنَّهُ لَيْسَ هُوَ الْمَخْلُوقَات كَمَا يَقُوله الْمُسلمُونَ لَكِن يجحدون صِفَات الاثبات الَّتِي جَاءَت بهَا الرُّسُل عَلَيْهِم السَّلَام واذا صَار لاحدهم ذوق وَوجد لَهُ تأله وسلك طَرِيق الاتحادية وَقَالَ إِنَّه هُوَ الموجودات

(1/147)

كلهَا فاذا قيل لَهُ إِن ذَلِك النَّفْي من هَذَا الاثبات قَالَ ذَلِك عقدي وَهَذَا ذوقي فَيُقَال لهَذَا الضال كل ذوق وَوجد لَا يُطَابق الِاعْتِقَاد فأحدهما اَوْ كِلَاهُمَا بَاطِل وأنما الاذواق والمواجيد نتائج المعارف والاعتقادات فان علم الْقلب وحاله متلازمان فعلى قدر الْعلم والمعرفة يكون الوجد والمحبة والمحاك وَلَو سلك هَؤُلَاءِ طَرِيق الانبياء وَالْمُرْسلِينَ عَلَيْهِم السَّلَام الَّذين أمروا بِعبَادة الله وَحده لَا شريك لَهُ ووصفوه بِمَا وصف بِهِ نَفسه وَبِمَا وَصفته بِهِ رسله وَاتبعُوا طَرِيق السَّابِقين الاولين لسلكوا طَرِيق الْهدى ووجدوا برد الْيَقِين وقرة الْعين فان الامر كَمَا قَالَ بعض النَّاس إِن الرُّسُل جاؤوا باثبات مفصل وَنفي مُجمل والصابئة المعطلة جاؤوا بِنَفْي مفصل والثبات مُجمل فالقرآن مَمْلُوء من قَوْله تَعَالَى {إِن الله بِكُل شَيْء عليم} العنكبوت 62 و {على كل شَيْء قدير} الْملك 1 و {إِن الله سميع بَصِير} الْحَج 75 {رَبنَا وسعت كل شَيْء رَحْمَة وعلما} غَافِر 7 وَفِي النَّفْي {لَيْسَ كمثله شَيْء} الشورى 11 {وَلم يكن لَهُ كفوا أحد} الصَّمد 4 {هَل تعلم لَهُ سميا} مَرْيَم 65 {سُبْحَانَ رَبك رب الْعِزَّة عَمَّا يصفونَ وَسَلام على الْمُرْسلين} الصافات 180 181 انْتهى الْمَقْصُود مِنْهُ وَنقل الْحَافِظ الْحجَّة شمس الدّين ابو الْخَيْر مُحَمَّد بن عبد الرَّحْمَن السخاوي فِي كتاب (القَوْل المنبي عَن تَرْجَمَة ابْن عَرَبِيّ (عَن الْعَلامَة سيف الدّين عبد اللَّطِيف بن عبد الله السعودي الْحَنَفِيّ أَنه رفع سؤالا إِلَى الْعلمَاء على رَأس الْقرن السَّابِع عَن كتاب (الفصوص (لِابْنِ عَرَبِيّ وَنَصه مَا تَقول السَّادة الْعلمَاء أَئِمَّة الدّين وَهُدَاة الْمُسلمين عَن كتاب بَين أظهر النَّاس زعم مُصَنفه أَنه وَضعه وَأخرجه للنَّاس باذن النَّبِي صلى الله عَلَيْهِ وَسلم فِي مَنَام زعم أَنه رَآهُ وَأكْثر كِتَابه ضد لما أنزل الله من كتبه الْمنزلَة وَعكس وَصد

(1/148)

عَن قَول أَنْبيَاء الله الْمُرْسلَة فمما قَالَ فِيهِ إِن آدم عَلَيْهِ السَّلَام إِنَّمَا سمي انسانا لِأَنَّهُ للحق تَعَالَى بِمَنْزِلَة إِنْسَان الْعين من الْعين الَّذِي يكون بِهِ النّظر وَقَالَ فِي مَوضِع آخر إِن الْحق المنزه هُوَ الْخلق الْمُشبه وَقَالَ فِي قوم نوح عَلَيْهِ السَّلَام إِنَّهُم لَو تركُوا عِبَادَتهم لود وسواع ويغوث ويعوق ونسر لجهلوا من الْحق بِقدر مَا تركُوا من هَؤُلَاءِ ثمَّ قَالَ فان للحق فِي كل معبود وَجها يعرفهُ من عرفه ويجهله من جَهله فالعالم يعلم من عبد وَفِي أَي سُورَة ظهر حَتَّى عبد وَإِن التَّفْرِيق وَالْكَثْرَة كالاعضاء فِي الصُّورَة المحسوسة ثمَّ قَالَ فِي قوم هود عَلَيْهِ السَّلَام إِنَّهُم حصلوا فِي عين الْقرب فَزَالَ مُسَمّى جَهَنَّم فِي حَقهم ففازوا بنعيم الْقرب من جِهَة اللإستحقاق فَمَا أَعْطَاهُم هَذَا الْمقَام الذوقي اللذيذ من جِهَة الْمِنَّة وانما أَخَذُوهُ بِمَا اسْتحقَّت حقائقهم من أَعْمَالهم الَّتِي كَانُوا عَلَيْهَا وَكَانُوا على صِرَاط الرب الْمُسْتَقيم ثمَّ انه أنكر فِيهِ حكم الْوَعيد فِي حق من حقت عَلَيْهِ كلمة الْعَذَاب من سَائِر العبيد فَهَل يكفر من يصدقهُ فِي ذَلِك أَو يرضى بِهِ مِنْهُ أم لَا وَهل يَأْثَم سامعه إِذا كَانَ بَالغا عَاقِلا وَلم يُنكره بِلِسَانِهِ أَو بِقَلْبِه أفتونا بالوضوح وَالْبَيَان كَمَا أَخذ الْمِيثَاق والتبيان فقد أضرّ الإهمال بالضعفاء والجهال وَبِاللَّهِ الْمُسْتَعَان وعَلى الله الاتكال أَن يعجل للملحدين النكال لصلاح الْحَال وحسم مَادَّة الضال فَأجَاب عَن هَذَا السُّؤَال جهابذة الاسلام وَالْعُلَمَاء الاعلام كَالشَّمْسِ مُحَمَّد بن يُوسُف الْجَزرِي والحافظ الْحجَّة سعد الدّين الْحَارِثِيّ وَالشَّيْخ نور الدّين الْبكْرِيّ والزواوي الْمَالِكِي وَشَيخ الاسلام ابْن تَيْمِية والامام نجم الدّين مُحَمَّد بن عقيل البالسي وقاضي الْقُضَاة بدر الدّين بن جمَاعَة بأجوبة طَوِيلَة كَافِيَة شافية ذكرهَا السخاوي رَحمَه الله وَتَركنَا ذكرهَا اختصارا ثمَّ قَالَ السخاوي رَحمَه الله تَعَالَى قَرَأت لَهُ

(1/149)

يَعْنِي السَّيْف السعودي مصنفا أفادنيه الْعَلامَة مفخر الزَّمَان الامين أَبُو زَكَرِيَّا الأقصرائي الْحَنَفِيّ فسح الله فِي اجله وَهُوَ بِخَط أَحْمد بن آقش الشبلي جمعه السَّيْف فِي شهور سنة إِحْدَى عشرَة وَسَبْعمائة وَسَماهُ (بَيَان حكم مَا فِي الفصوص (من الاعتقادات المفسوة والاعتقادات الْبَاطِلَة الْمَرْدُودَة (الَّتِي من اعتقدها كفر وَمن لم ينكرها أَثم وخسر وَالِاسْتِدْلَال لصِحَّة ذَلِك بِالْكتاب وَالسّنة الْوَاضِحَة عَنهُ اهل الْمعرفَة والفطنة وَنسخ فَتَاوَى أهل الْعلم والائمة من أهل الْمَرَاتِب والحلم على اخْتِلَاف مذاهبهم واتفاق مطالبهم لنصرة دين الله وَاتِّبَاع رَسُوله الْخَاتم فَمن خالفهم بعد ذَلِك فَهُوَ بالمخالفة ضال ظَالِم وافتتحه بقصيدتين من نظمه قافية الاولى على الْهَاء والمكسورة مطْلعهَا
... عجبت لمنكر إِنْكَار قوم ... على منشي (الفصوص (ومفتريه ...
وَهِي تِسْعَة وَعِشْرُونَ بَيْتا وَالثَّانيَِة أَولهَا
... فرض علينا اتِّبَاع نَبينَا ... بِحَقِيقَة منا وَحكم جازم ...

وَذكرهَا وَهِي سَبْعَة وَأَرْبَعُونَ بَيْتا ثمَّ قَالَ وَهَذِه قصيدة ثَالِثَة أوردهَا النَّاظِم أثْنَاء كِتَابه وَقَالَ إِنَّه لقبها ب (جلاء (الفصوص (على فهم كل تَقِيّ مَخْصُوص (فقدمتها هُنَا
... تفنى المحابر دون شرح كَلَامه ... فِي وصف جرأته وَفِي إقدامه
من يستبيح بِأَن يَقُول تعمدا ... كذبا على الْهَادِي بزور مَنَامه
أَقْوَاله تنبي اللبيب بِأَنَّهُ ... كذب بِلَا شكّ لسوء مرامه ...

(1/150)

.. لَوْلَا الْحَلِيم بحلمه عَم الورى ... فضلا وجودا ذَاك من إنعامه
لاندكت الاجبال مِمَّا قَالَه ... فِي حق منشيه وَفِي علامه
اذ قَالَ فِيهِ إِنَّه هُوَ خلقه ... والخلق يَشْمَل ذكر كل هوامه
وَيَرَاهُ صُورَة كل شَيْء قد بدا ... وعيونه وَوُجُود وصف قوامه
وَهُوَ الْمُنعم بالملاذ وضدها ... يتألم الوجدان من إيلامه
وَيَقُول نَحن غذاؤه بالحكم هَل ... صَمد يكون لَهُ غذَاء كطعامه
مَا كل مَا قد قَالَ يُمكن شَرحه ... لقبيح مَفْهُوم وَثَبت حرَامه
جلّ الْمُقَدّس والمعظم دَائِما ... عَن كل فهم جلّ عَن إعظامه
هِيَ فتْنَة للامتحان بلية ... لبَيَان دين الْقَوْم عِنْد كَلَامه
فالمؤمنون المتقون تراهم ... قَامُوا لنصر الدّين حق قِيَامه
غضبوا فَلَمَّا يرضهم انكاره ... بالْقَوْل فِيهِ كلائم لغلامه
لكِنهمْ لَو مكنوا لرأيتهم ... كلا مَكَان القَوْل ضرب حسامه
للملحدين الزاعمين لوحدة ... فِيهَا استباح القَوْل نَص حرَامه
وَعبادَة الْأَصْنَام عرفان لَهُم ... وبذاك كل سل من إِسْلَامه
سجدوا بِمَا زَعَمُوا وَإِن لم يسجدوا ... مَعَ كل ذِي شرك لَدَى أصنامه
قَامُوا بِكفْر الْكَافرين بأسرهم ... قصدا وعقدا ثمَّ فِي إبرامه ...

(1/151)

.. ومصدق لَهُم بِحكم مثلهم ... وسط الضَّلَالَة بِاتِّبَاع إِمَامه
قد حَاز كل الاثم مِمَّن قد مضى ... وَله مزِيد الكفل مَعَ آثامه
هَذَا نصيب رئيسهم وإمامهم ... فِي الْورْد اذ ورد وعَلى أقدامه
من قَالَ فِي أَعدَاء نوح إِنَّهُم ... كَانُوا على حق وجوب لزامه
وَلَو اسْتَجَابُوا تاركي اصنامهم ... جهلوا حقائق فِيهِ حق تَمَامه
من قَالَ فِي عَاد بِأَنَّهُم ثووا ... فِي عين قرب وسط دَار سَلَامه
سلكوا الصِّرَاط الْمُسْتَقيم بجرمهم ... وَبِه استحقوا الْجُود من إكرامه
مَا نيلهم للقرب مِنْهُ منَّة ... لكنه حق يرى بقيامه
من قَالَ فِي حق الْخَلِيل بِأَنَّهُ ... لم يدر تعبيرا لحلم مَنَامه
من بعد حصر صِفَات ذَات قدست ... إِثْبَات مَا لم يرتقي لمرامه
فَأَرَادَ يذبح إبنه بتوهم ... فَفَدَاهُ رب الْعَرْش من أَوْهَامه
من قَالَ فِي إِسْمَاعِيل مرضِي لَهُ ... وكذاك مرضِي جَمِيع أنامه
هَذَا الْكَلَام جَمِيعه متناقض ... فِي الحكم مَعْنَاهُ لَدَى فهامه
من قَالَ فِي فِرْعَوْن مَا قد قَالَه ... فَهُوَ البريء لَدَيْهِ من اجرامه
وَيَقُول مَاتَ مطهرا فِي وقته ... من كفره حكما وَمن آثامه
علم الجهول بِحكم مَا لم يُبْدِهِ ... مُوسَى الرَّسُول الْمُصْطَفى لكَلَامه ...

(1/152)

.. وَكَذَا النَّبِي الْمُصْطَفى لم يُبْدِهِ ... بمقالة للنَّاس فِي إفهامه
من قَالَ فِي مُوسَى الكليم بِأَنَّهُ ... لما بدا بعتابه وخصامه
لِأَخِيهِ هَارُون النَّبِي معنفا ... لم لَا اتسعت وَذَاكَ من افهامه
إِن الْعِبَادَة صادفت من قومه ... فِي الْعجل عين الْحق فِي اقسامه
لَو كَانَ ذَلِك لم يحرق عجلهم ... وبنسفه فِي اليم محو نظامه
من قَالَ فِي أَيُّوب جهل صبره ... اذ لم يعجل باشتكاء سقامه
من قَالَ ان عَذَاب خلد ذوقه ... كنعيم خلد لذ فِي إلمامه
فِي حق كل الْكَافرين بأسرهم ... وَالْفرق رَأْي الْعين وصف قِيَامه
فَعَسَى يكون نصِيبه مَا قَالَه ... من وهمه يلقاه بعد حمامه
فَيرى خلاف فَسَاد وهم ظنونه ... نزع الشوى مِنْهُ وحطم عِظَامه
من جهل الرُّسُل الْكِرَام بأسرهم ... بمقاله فيهم وَسُوء مسامه
فشهادتاه هُوَ الخداع وَهَكَذَا ... حكم الصَّلَاة وَحكم وصف قِيَامه
يحمي بِهِ النَّفس الخبيثة خَائفًا ... من قَتلهَا كفرا لَدَى حكامه
جهل الشَّرَائِع والحقائق كلهَا ... هلك الَّذِي وَالَاهُ باستسلامه
خَابَ الْمُقَلّد غير مَعْصُوم وَقد أبدى خلاف الْحق فِي إيهامه ... من كَانَ مُتبع الرَّسُول فَحكمه
فِيهِ مكعصوم لفضل امامه ...

(1/153)

.. من صد عَنهُ مُخَالفا بتعمد
أصماه راميه بِوَقع سهامه ... إِبْلِيس قَوس الرَّمْي هَذَا وَصفه
وسهامه الاقوال من إِلْزَامه ... من نقص الْمُخْتَار ضل عَن الْهدى
فِي قَوْله فِيهِ بِنَقْض ختامه ... ومقاله فِي إستقم لم يدر مَا
مِنْهُ المُرَاد فشاب من إيهامه ... مَا شكّ قطّ الْمُصْطَفى فِي قربه
وَبسر عصمته علو مقَامه ... فَيَقُول شَاب لانه لم يدر هَل
قَول اسْتَقِم فِي الامر من اقسامه ... وَيَقُول فِي غير النَّبِي بِأَنَّهُ
سَاوَى الآله بِعِلْمِهِ لدوامه ... فِي حكم أقدار عَلَيْهِ مفصلا
أبدا يُحَقّق ذَاك فِي أَحْكَامه ... من يسْتَحق سواهُ مَا قد قَالَه
فِي تَابع إِن صَحَّ من خُدَّامه ... من جهل الصّديق فِيمَا قَالَه
من عجز إِدْرَاك لعظم مرامه ... هَل بعد جملَة مَا ذكرت ضَلَالَة
قد عَم ظلمَة من مضى بظلامه ... أَقْوَال ضد للشرائع كلهَا
ومخالف العلام فِي إِعْلَامه ... فَعَلَيهِ من غضب الاله بِعِلْمِهِ
مَا يسْتَحق بظنه وَكَلَامه ... وعَلى مصدقه وَمن يرضى بِهِ
أبدا يجدد مَعَ مدى أَيَّامه ... واغفر لناظمها وكل موفق
لبَيَان وَجه الْحق باستلزامه ... عبد اللَّطِيف مُرَاده فِي وَضعهَا ... تبيان لبس القَوْل فِي إعجامه ...

(1/154)

.. لزوَال وهم تخيل عَن فهم من
قد صد ظنا مِنْهُ فِي احجامه ... لتابع الْحق الْمُبين بِلَا امترا
فينال فضل الْجُود من قسامه ... فِيهَا نصيحة كل بر صَالح
وعداوة الْمفْتُون مَعَ اغمامه ... وشفاء صدر سَالم من غله
ومزيد ذِي الاصمام من اصمامه ... من صد عَنْهَا معرضًا متعللا
متوقفا بالوهم مَعَ أخصامه ... دع مَا يَقُول وتابع الْهَادِي الَّذِي
تهدي بِهِ وَتحل بَين خيامه ... فَتَصِير مَعَ أهل الْخيام برملة
وتنال مِنْهُ حَقِيقَة لذمامه ... فبها النجَاة لكل عبد مُسلم
فَعَلَيهِ من رَبِّي دوَام سَلَامه ... وعَلى النَّبِي وَآله مَعَ صَحبه
عُلَمَاء أصل الدّين عقد نظامه ... وَالْحَمْد لله الْعَظِيم ختامها
حمدا وشكرا فَهُوَ من إلهامه ... حمدا بدا من جوده اجزاوه
وَعَلِيهِ بالافضال حكم تَمَامه ... فِيهِ الْوُصُول لواصل لمراده
وَبِه تمسك وَاتَّقَى بعصامه ...

ثمَّ قَالَ النَّاظِم تمت الابيات مختصرة الْمعَانِي صَحِيحَة المباني متضمنة اعْتِقَاده ومبينة لكل لَبِيب فَسَاده بِذكر مَا زَعمه وأراده فلنورد مُقَدمَات الْفَتَاوَى مَعَ بَيَان مَا أوجب ذَلِك من الْكتاب وَالسّنة مِمَّا هُوَ ظَاهر لِذَوي البصائر والفطنة ثمَّ أجوبة الْعلمَاء التَّابِعين لخاتم الانبياء بتكفير صَاحب (الفصوص (والمصدق لَهُ فِيمَا أوردهُ من مُخَالفَة النُّصُوص وتحذير من لم

(1/155)

يُنكره من الْوُقُوع فِي الْمُخَالفَة والمحنة وَبَيَان أَنه مِمَّن أَخطَأ طَرِيق الْجنَّة الا أَن كَانَ غير عَالم بِمَا وَجب عَلَيْهِ وَندب من الله وَرَسُوله إِلَيْهِ من الْقيام بالانكار وابداء الْعَدَاوَة لأعداء الله الْفجار قَالَ وَكَانَ الْوَاجِب لاخذ هَذِه الْفَتَاوَى مَا قَرَّرَهُ النَّبِي صلى الله عَلَيْهِ وَسلم مِمَّا رَوَاهُ مُسلم فِي (صَحِيحه (من حَدِيث تَمِيم الدَّارِيّ رَضِي الله عَنهُ مَرْفُوعا (الدّين النَّصِيحَة (قُلْنَا لمن يَا رَسُول الله قَالَ لله ولكتابه وَلِرَسُولِهِ ولائمة الْمُسلمين وعامتهم (فمفهوم مَضْمُون هَذَا الحَدِيث أَنه لَا يحل لمُسلم يسمع فِي حق الله مَا لَا يَلِيق بِكَمَالِهِ وعظمته وجلاله اَوْ يسمع من يلْحد فِي آيَاته ويخوض فِي مَعَاني كِتَابه الْعَزِيز بباطل تأويلاته ويحرفه عَن موَاضعه أَو يُخرجهُ فِي الاحكام عَن مواقعه كتحليل حرَامه أَو تَحْرِيم حَلَاله أَو تَغْيِير كَلَامه أَو مناقضة شَيْء من أَحْكَامه اَوْ يسمع من يتنقص رسله الْكِرَام اَوْ يرد قولا من أَقْوَال نبيه عَلَيْهِ السَّلَام اَوْ يغض من قدره بِصَرِيح لفظ مَعْلُوم اَوْ بتلويح مشْعر بذلك لارباب الفهوم ثمَّ يسكت إِن امكنه الْكَلَام اَوْ يرضى بِهِ من أحد من الانام أَن وَسعه السُّكُوت والنصيحة لائمة الْمُسلمين مَفْهُومه بالمناصحة فِي الدّين واعانتهم على مصَالح الْمُسلمين وَأما النَّصِيحَة لعامتهم فبمَا يَأْمُرهُم بِهِ من الْمَعْرُوف وينهاهم عَن الْمُنكر والمساعدة والعون بِمَا تصل أليه الْقُدْرَة مِمَّا حض الله وَرَسُوله عَلَيْهِ وَدفع ضَرَر الاديان أهم وَهُوَ فِي النَّفْع أخص وَفِي بذل النَّصِيحَة أَعم وَيُؤَيّد الْمَقْصُود فِي هَذَا الْمَعْنى مَا رَوَاهُ مُسلم فِي (صَحِيحه (أَيْضا عَن ابْن عَبَّاس رَضِي الله عَنْهُمَا ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (مَا من نَبِي بَعثه الله فِي أمته قبلي الا كَانَ لَهُ من امته حواريون وَأَصْحَاب يَأْخُذُونَ بسنته ويقتدون بأَمْره ثمَّ انها تخلف من بعدهمْ خلوف يَقُولُونَ مَا لَا يَفْعَلُونَ ويفعلون مَا لَا يؤمرون فَمن جاهدهم بِيَدِهِ فَهُوَ

(1/156)

مُؤمن وَمن جاهدهم بِلِسَانِهِ فَهُوَ مُؤمن وَمن جاهدهم بِقَلْبِه فَهُوَ مُؤمن وَلَيْسَ وَرَاء ذَلِك من الْإِيمَان حَبَّة خرذل (وَقَالَ تَعَالَى {وَجَاهدُوا فِي الله حق جهاده هُوَ اجتباكم وَمَا جعل عَلَيْكُم فِي الدّين من حرج} الْحَج 78 الْآيَة فقد ثَبت وَتعين وجوب الْجِهَاد على أهل الْإِيمَان فِي كل زمَان وَمَكَان وبذل الْغَضَب لله والمجاهدة فِي سَبيله دينا ومذهبا لكَونه صَار فِي الذِّمَّة حتما مُرَتبا وَقَالَ عز من قَائِل {لَا تَجِد قوما يُؤمنُونَ بِاللَّه وَالْيَوْم الآخر يوادون من حاد الله وَرَسُوله وَلَو كَانُوا آبَاءَهُم أَو أَبْنَاءَهُم أَو إخْوَانهمْ أَو عشيرتهم} المجادلة 2 3 الْآيَة وَقد علمنَا أَن الله سُبْحَانَهُ تَعَالَى قد شَرط فِي صِحَة الْإِيمَان بِهِ الْكفْر بالطاغوت لقَوْله {فَمن يكفر بالطاغوت ويؤمن بِاللَّه فقد استمسك بالعروة الوثقى} الْبَقَرَة 256 فَصَارَ الْكفْر بالطاغوت شرطا فِي صِحَة الْإِيمَان بِاللَّه وَاجِبا لَا يُمكن وجود الْإِيمَان إِلَّا بِوُجُودِهِ وَصَاحب (الفصوص (زعم فِي التَّوْحِيد أَن ترك عبَادَة الْأَصْنَام جهل وَذَا كَاف لمن رد عَلَيْهِ السَّلَام وَهَذَا هُوَ الْمُوجب للْقِيَام وَأخذ الْفَتَاوَى ليرتدع المشاقق والمناوئ بعد أَن رَأَيْت من يعْتَقد صِحَة مقاله وَيَزْعُم أَنه حق فبادرت لبَيَان ضلاله وَإِثْبَات محاله فَإِن فِي قَوْله ذَلِك عدَّة أَنْوَاع من الْكفْر لمن ميزه واعتبره وأبدا مَا أظهره خَفِي مَا أضمره من رده نَص مُحكم الْكتاب وتصويبه الْكفْر السَّرِيع الانقلاب وتميزه من تعاطاه على من أنكرهُ وَقد ثَبت فِي الاحكام وشاع فهمه بَين الْأَنَام أَنه مَا عبد الْأَصْنَام إِلَّا أَجْهَل الْخلق اللئام وَلَا أنكرهُ عَلَيْهِم إِلَّا أفضل الْخلق وأعلمهم بِاللَّه أَعنِي الرُّسُل الْكِرَام والأنبياء عَلَيْهِم الصَّلَاة وَالسَّلَام فَانْظُر إِلَى هَذَا الْإِقْدَام والتجرئ على الله بِمَا يُخَالف مِلَّة الْإِسْلَام بل سَائِر الْملَل عِنْد ذَوي الأفهام إِلَى أَن قَالَ بعد خطْبَة الْكتاب وَلما

(1/157)

كملت الْمِائَة السَّادِسَة من الْهِجْرَة ظَهرت مبادئ تِلْكَ الفترة بِظُهُور من ينْسب إِلَى الْعلم والتصوف مِمَّن أعطي فِي أَلْفَاظه نوعا من التَّصَرُّف لاكتسابه الْعُلُوم الفلسفية والطبيعية وَغَيرهمَا من الْعُلُوم الَّتِي لَا يُرْجَى خَيرهَا فتولد من هَذِه المركبات فِي الذِّهْن عِبَارَات وأنواع إشارات بِلِسَان يستغرب وَعند غير الْعَارِف الذكي تستعذب وَهِي فَاسِدَة الْمعَانِي واهية المباني مُخَالفَة لظواهر النُّصُوص معاكسة لقَوْل كل نَبِي مَخْصُوص مَعَ تحريفه تَأْوِيل مَا يعتضد بِهِ من الْمَنْقُول على حكم اعْتِقَاده فِي الْوحدَة أَو الِاتِّحَاد والحلول وتزايد بِهِ الْأَمر حَتَّى أقدم على المضادة وَأظْهر الْمُخَالفَة والمعاندة بِمَا وَضعه فِي كتاب (الفصوص (المشارك لَهُ فِي وَضعه إِبْلِيس قصدا للتدليس وإظهارا للتلبيس فأظهر الله بالتحقيق ذَلِك لِذَوي التَّوْفِيق فَمن أعظم تحيلاته وَكذبه على الله وافتئاته مَا زَعمه فِي مُقَدّمَة الْكتاب الْمَذْكُور من البهتنان والزور حَيْثُ قَالَ إِنَّه رأى النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْمَنَام وَبِيَدِهِ كتاب فَقَالَ لَهُ هَذَا كتاب (فصوص الحكم (خُذْهُ وَأخرجه إِلَى النَّاس يَنْتَفِعُونَ بِهِ أَنه أخرجه كَمَا حَده لَهُ النَّبِي صلى الله عَلَيْهِ وَسلم من غير زِيَادَة وَلَا نُقْصَان فَانْظُر إِلَى هَذَا الْخلَل وَظُهُور دَلَائِل الزلل وَذَلِكَ أَنه زعم أَنه نَاوَلَهُ إِيَّاه وَسَماهُ لَهُ وَلم يقل قرأته عَلَيْهِ وَلَا انْتَبَهت فَوَجَدته فِي يَدي فَكيف عرف حَده وكل مَا فِيهِ من قَول وَمعنى من نظم ونثر واستدلال بعلوم فلسفية وطبيعية وهندسية من الْعُلُوم الَّتِي لَا تنْسب إِلَى الحضرة المحمدية وَمَا فِيهَا من الشّعْر فَلَا ينْسب إِلَى نَبِي وَلَا ملك وَلَا إِلَى حَضْرَة إلهية من مبادئ تجليات الْحق سُبْحَانَهُ فِي الْمَنَام وَلَا غَيره هَذَا إِذا كَانَ الشّعْر وَالْكَلَام مُوَافقا لما جَاءَت بِهِ الرُّسُل الْكِرَام فظهرت دَلَائِل كذبه فِيمَا جعله لدفع الشُّبْهَة عَنهُ من أقوى سَببه لبلفت بِهِ إِلَيْهِ الْعَوام ويصغي نَحوه أهل البلادة بالإيهام فَيحصل مِنْهُم عَنهُ

(1/158)

فِيمَا ينكرونه عَلَيْهِ الإحجام وَكَانَ أول مُنكر بَدَأَ بالإنكار عَلَيْهِ وَثَبت كفره وَكذبه لَدَيْهِ شيخ الْإِسْلَام ومفتي الانام عز الدّين بن عبد السَّلَام من أَنه مااتصل بِنَا أَنه وقف على كتاب (الفصوص (ومخالفته فِيهِ لصريح أَحْكَام الله فِي النُّصُوص بل ذَلِك بِمَا بلغه من فَاسد أَقْوَاله وتبت عِنْده من مُخَالفَة طرق أهل الْحق فِي انتحاله ثمَّ تَابعه فِي الْإِنْكَار الشَّيْخ الإِمَام بركَة الاسلام القطب الْقُسْطَلَانِيّ تغمده الله برحمته وَأَسْكَنَهُ أعالى غرف جنته وحذر النَّاس من تَصْدِيقه وَبَين فِي مصنفاته فَسَاد قَاعِدَته 2 وضلال طَرِيقه فِي كتاب سَمَّاهُ (ب (الارتباط (ذكر فِيهِ جمَاعَة من هَؤُلَاءِ الأنماط ثمَّ الشَّيْخ الصَّالح الْعَارِف الْمُحَقق برهَان الدّين الجعبري قدس الله روحه بِمَا نقلته عَنهُ الْعُدُول مِمَّا هُوَ مَذْكُور عَنهُ ومنقول ثمَّ بعد ذَلِك تَوَاتر الْإِنْكَار من الصلحاء الْعباد والأتقياء الزهاد وَأهل الْوَرع من الْأَفْرَاد مِمَّا لَا سَبِيل لحصرهم وَلَا تَفْصِيل ذكرهم إِلَى أَن أَقَامَ الله فِي ذَلِك من أَقَامَ وَنبهَ عَلَيْهِ الْخَاص وَالْعَام وأذهب عَن المنكرين ببيانه الإحجام وأزال بتبيانه الشُّبْهَة عَن الأوهام واستضاء أهل البصائر من أولي التَّوْفِيق بِنور الْقُرْآن إِذْ علمُوا أَن بِهِ يَتَّضِح الْفرْقَان وَإِن صَحِيح الْأَحَادِيث النَّبَوِيَّة عُمْدَة أهل الْعرْفَان وتحققوا أَن من خَالف الْكتاب وَالسّنة فَقَوله مَرْدُود وَهُوَ عَن جناب الْحق مبعود وَمن صدقه ضل وَعقد دينه بتصديقه انحل فَنَهَضت عَلَيْهِ أنصار الْحق من عُلَمَاء الصدْق بسيوف فتاوابهم القاطعة وأنوار أدلتهم الساطعة لما سمعُوا مُنَادِي الْإِسْلَام يُنَادي الصَّلَاة جَامِعَة بِصَحِيح عقد جازم للْقِيَام بِوُجُوب فرض لَازم نصيحة لرب الْعَالمين وَنَصره لكتابه الْمُبين وتأييدا لدينِهِ الَّذِي ارْتَضَاهُ وأظهره على كل دين وانتصارا لرسله الْكِرَام وأنبيائه عَلَيْهِم الصَّلَاة وَالسَّلَام من كيد الحاد الْمُلْحِدِينَ مِمَّن جعل

(1/159)

الْكفْر إِيمَانًا وَالْجهل عرفانا والشرك توحيدا والعصيان طَاعَة لَا يسْتَحق العَاصِي عَلَيْهِ وعيدا وَلم يفرق بَين عبَادَة الصَّنَم والصمد بل عِنْده من سجد للصنم أَعلَى مِمَّن كفر بِهِ وَجحد فَأصَاب الْعلمَاء الْمفْتُون واستجابوا لداعي الْحق بِالصّدقِ وهم منتصرون ثمَّ إِنِّي خشيت نِسْيَان أَقْوَال أهل الإرشادواستمرار مَا تقدم وَصفه بَين أظهر الْمُسلمين من الْفساد فاستخرت الله فِي كِتَابَة فتيا متضمنة لنبذة من كَلَامه منبئة عَن مَفْهُوم معتقده الْفَاسِد ومرامه ليشملها خطوط الْعلمَاء السَّادة الَّذين أورثهم الله بِالْعلمِ الخشية فاغتبطوا بالإفادة فَأَسْرعُوا بِالْبَيَانِ والإيضاح والتبيان قيَاما بِمَا أَخذ عَلَيْهِم من الْمِيثَاق فِي بَيَانه للنَّاس وَهُوَ فِي كل زمَان فرض بَاقٍ وَكتب عَلَيْهَا كل من راقب الله وخشيه وَامْتنع من التبسه مَخَافَة غَيره وخشيه فالكاتب قد قَامَ لله بلوازم فَرْضه والممتنع مسؤول عَن ذَلِك يَوْم عرضه بل زعم أَنه ترك ذَلِك خوف الْفِتْنَة من الْمُخَالفين فَتلك محنة فِي الدّين وَكفى بِاللَّه رقيبا وعَلى كل شيئ حسيبا وهوالغني بِعِلْمِهِ الْمُحِيط عَن أَخْبَار المخبرين المطلع على سرائر الصامتين وضمائر المخبتين ثمَّ كتب السُّؤَال الْمَاضِي ذكره وسَاق أَلْفَاظ المجيبين وهم ابْن جمَاعَة الْحَارِثِيّ والجزري والكناني والبكري والزواوي والباسلي وَقَالَ وَلما تمت الْفَتَاوَى الْمَذْكُورَة المرموقة المسطورة قَالَ لي بعض الْفُضَلَاء الْعُقَلَاء الَّذين يَقُولُونَ الْحق ويعتمدون الصدْق فِي النصح بَين الْخلق لم لَا سَأَلت التقي ابْن تَيْمِية فَأن غيرته فِي دين الله قَوِيَّة ومعرفته بأقوال المبتدعين وَفِيه فَقلت لَهُ إِنَّهُم يَزْعمُونَ أَنه لَهُم غريما وبمعاداتهم فِي دين الله موسوما فَقَالَ الْعَالم لَا يستخصم وَالْحَاكِم الْعَادِل لَا يستظلم والمفتي لَا يكْتب بقلمه إِلَّا مَا يتعضد فِيهِ بِالْكتاب وَالسّنة بعد أَن يعرض نَفسه على النَّار وَالْجنَّة وَيعلم

(1/160)

أَنه مسؤول عَمَّا كتب إِمَّا فِي الدُّنْيَا من ذَوي الحكم وأرباب الرتب أَو فِي الْآخِرَة من الرب الْعَظِيم الَّذِي يخْشَى ويرتقب فِي يَوْم تجثو فِيهِ الْأُمَم على الركب فَبَان لي وَجه الصَّوَاب فِي قَول الْقَائِل وأضربت عَن تَأْوِيل الْمعَارض الْجَاهِل وَأرْسلت إِلَيْهِ فبادر بِالْجَوَابِ وَرفع الله عَن قلبه فِي ذَلِك كل حجاب وَمَا رَاعى غير الله فِيمَا علم وَلَا أبقى مُمكنا فِيمَا إِظْهَاره لزم ثمَّ أورد الْجَواب وَفِيه طول تَرَكْنَاهُ اختصارا ودعا لَهُ بالتأييد فِيمَا يرومه من أظهار الْحق للحق بِالْحَقِّ فِي الْخلق ويقصده من قِيَامه ونصرته فَإِنَّهُ أشفى وَمَا أشتفى وكف مظَاهر الْمُلْحِدِينَ وَمَا اكْتفى فَإِن الْغَضَب إِذا كَانَ لله لَا يَزُول مُدَّة إِلَّا بِزَوَال مُوجبه وَلَكِن المرجو من الله استئصال أَهله وَكتبه ثمَّ سَاق السَّيْف عَن أبي جَعْفَر الطَّحَاوِيّ قَوْله فِي عقيدته الْمَشْهُورَة إِن الله تَعَالَى مَا زَالَ بصفاته قَدِيما قبل خلقه لم يزدْ بكونهم شَيْئا لم يكن قبلهم من صفته وكما كَانَ بصفاته أزليا كَذَلِك لَا يزَال عَلَيْهَا أبديا لَيْسَ مُنْذُ خلق الْخلق اسْتَفَادَ الْخَالِق وَلَا بإحداثه الْبَريَّة اسْتَفَادَ الْبَارِي لَهُ معنى الربوبية وَلَا مربوب وَمعنى الخالقية وَلَا مَخْلُوق وكما أَنه مُحي الْمَوْتَى بعد مَا أحيى اسْتحق هَذَا الإسم قبل إحيائهم وَكَذَلِكَ اسْتحق اسْم الْخَالِق قبل إنشائهم ذَلِك أَنه على كل شيئ قدير وكل شيئ إِلَيْهِ فَقير وكل أَمر عَلَيْهِ يسير لَا يحْتَاج إِلَى شيئ لَيْسَ كمثله شيئ وَهُوَ السَّمِيع الْبَصِير فَهَذَا فصل من عقائد الْمُسلمين يتَضَمَّن بمعانيها وَمَفْهُوم ألفاظها ضِدّه قَول صَاحب (الفصوص (اللعين ثمَّ قا 6 ل الطَّحَاوِيّ فِيهَا إِنَّه من وصف الله بِمَعْنى من مَعَاني الْبشر فقد كفر فَكيف بِصَاحِب (الفصوص (الْقَائِل بِأَن الْحق المنزه هُوَ الْخلق الْمُشبه وَأَن الْعَالم صورته وهويته وَغير ذَلِك مِمَّا تقدم ثمَّ قَالَ الطَّحَاوِيّ إِن من رد حكم كتاب الله عز وَجل فَهُوَ

(1/161)

من الْكَافرين وَكم قد رد صَاحب (الفصوص (من حك الله من أصُول الشَّرَائِع الَّتِي لَا تنقض وَلَا تنسخ ككفر عباد الْأَصْنَام وضلال مخالفي الرُّسُل وَأَنَّهُمْ بمخالفتهم أَعدَاء الله وَأَنَّهُمْ أهل النَّار وَلَهُم فِيهَا الخزي وَالْعَذَاب الشَّديد السرمد وَقَالَ فِي الْجنَّة وَالنَّار إنَّهُمَا وَاحِد فِي الذَّوْق وَإِنَّمَا التغاير فِي اللَّوْن هَذِه خضراء وَتلك سَوْدَاء أَو حَمْرَاء وَإِن الطائع والعاصي وَالْمُؤمن وَالْكَافِر الْكل مرضيون مستحقون الْوَعْد وَمَا ثمَّ وَعِيد أصلا وَقد قَالَ الطَّحَاوِيّ فِي العقيدة الْمشَار إِلَيْهَا إِن الْأَمْن واليأس ينتقلان عَن الْملَّة وَإِن إعتقاد عدم حكم الْوَعيد فِي حق من حقت عَلَيْهِ كلمة الْعَذَاب غَايَة الْأَمْن وَنِهَايَة الْكفْر نسْأَل الله السَّلامَة ثمَّ نقل السَّيْف عَن الأوسي الْحَنَفِيّ فِي تصنيف لَهُ فِي الْأُصُول أَن من تكلم بِكَلِمَة الْكفْر فَضَحِك غَيره وَاسْتحْسن كفر وَكَذَا من وصف الله بِمَا لَا يَلِيق بِهِ كفر وَمن أنكر وعده أَو وعيده كفر أَو قَالَ الله فِي سِتّ جِهَات أَو قَالَ يُوجد فِي كل مَكَان وَمن عَابَ نَبيا من الْأَنْبِيَاء أَو صغر اسْمه أَو لم يرض بسنته أَو سمع القَوْل بِأَنَّهُ كَانَ يحب القرع أَو الْخلّ فَقَالَ أَنا لَا أحبه أَو سخر بالشريعة أَو بِحكم من أَحْكَامهَا أَو قَالَ إِن الْخمر لم يثبت تَحْرِيمه بِالْقُرْآنِ أَو صدق كَلَام أهل الْأَهْوَاء أَو قَالَ إِنَّه كَلَام معنوي أَوله معنى صَحِيح أَو من يعرف أَن الله يرحم الْكَافِر أَو الشَّيْطَان وَأهل الاهواء فَإِنَّهُ يكفر بذلك كُله فَكيف بِمن اعْتقد ذَلِك فِي قوم نوح وَقوم هود وَفرْعَوْن وَجعل كل كَافِر وَفَاجِر وفاسق وعاص عِنْد ربه مرضيا فعلى قَائِل ذَلِك ومعتقده اللَّعْنَة إِن مَاتَ على اعْتِقَاد مَا وَضعه فِي كِتَابه الْمَذْكُور ثمَّ نقل عَن القَاضِي عِيَاض قَوْله فِي (الشِّفَاء (اعْلَم وفقنا الله وَإِيَّاك أَن جَمِيع من سبّ النَّبِي صلى الله عَلَيْهِ وَسلم

(1/162)

أَو عابه أَو الْحق بِهِ نقصا فِي نَفسه أَو نسبه أَو دينه أَو خصْلَة من خصائله أَو عرض بِهِ أَو شبهه بِشَيْء على طَرِيق السب لَهُ والازراء عَلَيْهِ أَو التصغير لشأنه أَو الغض مِنْهُ وَالْعَيْب لَهُ فَهُوَ سَاب لَهُ وَالْحكم فِيهِ حكم الساب يقتل كَمَا بَينته وَلَا نستثني فصلا من فُصُول هَذَا الْبَاب على هَذَا الْمَقْصد وَلَا نمتري فِيهِ تَصْرِيحًا كَانَ أَو تَلْوِيحًا وَنقل عَن ابْن عتاب انه قَالَ الْكتاب وَالسّنة موجبان إِن من قصد النَّبِي صلى الله عَلَيْهِ وَسلم بأذى أَو نقص معرضًا أَو مُصَرحًا وَإِن قل فَقتله وَاجِب قَالَ وَقد علمت تنقيص صَاحب (الفصوص (للمرسلين والانبياء تَصْرِيحًا لَا تَلْوِيحًا وَأورد من كَلَامه قَوْله وَأما العارفون بِالْأَمر على مَا هُوَ عَلَيْهِ فيظهرون صُورَة الانكار لما عبد من الصُّور لِأَن مرتبتهم فِي الْعلم تعطيهم أَن يَكُونُوا بِحكم الْوَقْت بِحكم الرَّسُول الَّذِي آمنُوا بِهِ عَلَيْهِم الَّذِي بِهِ سموا مُؤمنين فهم عباد الْوَقْت مَعَ علمهمْ بِأَنَّهُم مَا عبدُوا من تِلْكَ الصُّور أعيانها وَإِنَّمَا عبدُوا الله فِيهَا بِحكم سُلْطَان التجلي الَّذِي عرفوه مِنْهُم وجهله الْمُنكر الَّذِي لَا علم لَهُ بِمَا تجلى فيا أهل الْعلم والمتقين من أولي الْفَهم مَعْلُوم باجماع الْمُسلمين من الْمُتَقَدِّمين والمتأخرين وَالْيَهُود وَالنَّصَارَى أَن مَا عبد الاصنام وَغَيرهَا من الاوثان على اخْتِلَاف أَصْنَاف مَا عبدته الْكفَّار إِلَّا أَجْهَل النَّاس فِي كل زمَان وَمَا أنكرهُ عَلَيْهِم سوى الْمُرْسلين والانبياء وَمن تَبِعَهُمْ من الصديقين وَصَالح الْمُؤمنِينَ الموفقين وَقد عمم هَذَا الضال بِهَذِهِ الْمقَالة تنقيص الْجَمِيع ونسبهم الى الْجَهْل وَعدم الْفَهم وَأثبت لعباد الاصنام والاوثان الاصابة والمعرفة بِاللَّه

(1/163)

فَعَلَيهِ إِن مَاتَ عَلَيْهِ وَكَانَ معتقده لعنة الله وغضبه وَالنَّاس أَجْمَعِينَ انْتهى كَلَامه
أَقُول مَا ذَكرْنَاهُ عَن هَؤُلَاءِ الائمة عَن ابْن عَرَبِيّ وَأَتْبَاعه من الشناعات والكفريات قَلِيل من كثير وغيض من فيض وَيَنْبَغِي أَن تعلم أَن ابْن عَرَبِيّ وَنَحْوه لَا يتجاسرون على إعلان هَذِه الكفريات وَإِنَّمَا يدسونها دسا فِي كتبهمْ لَان الاسلام قد بقيت مِنْهُ بَقِيَّة وَالْعُلَمَاء والسلاطين قائمون فِي نحر من يُبْدِي شَيْئا من هَذِه الضلالات فَلَمَّا ضعف الاسلام وانحلت عراه واشتدت غربته صَار هَؤُلَاءِ الابالسة لَا يتحاشون من إِطْلَاق هَذِه الكفريات وَصَارَ كثير من الْخَواص واكثر الْعَوام يَعْتَقِدُونَ فيهم أَنهم صفوة الاولياء وخلاصة الاتقياء فَلَا تسْأَل عَمَّا أحدثه هَؤُلَاءِ الطواغيت وان شِئْت فَانْظُر كتاب (الانسان الْكَامِل (لعبد الْكَرِيم الجيلي ترى مَا فِيهِ من الطَّامَّات والامور الفظيعة والقبائح الشنيعة فَالله الْمُسْتَعَان
وَقَول النَّاظِم رَحمَه الله تَعَالَى
... قَالُوا وَلم يَك كَافِرًا فِي قَوْله ... أَنا ربكُم فِرْعَوْن ذُو الطغيان ...

أَقُول قَالَ ابْن عَرَبِيّ فِي (الفصوص (لما كَانَ فِرْعَوْن فِي منصب الحكم صَاحب السَّيْف وَإِن جَازَ فِي الْعرف الناموسي لذَلِك قَالَ أَنا ربكُم الاعلى أَي وان كَانَ الْكل أَرْبَابًا نِسْبَة مَا فَأَنا أَعلَى مِنْكُم بِمَا أَعْطيته فِي الظَّاهِر من الحكم فِيكُم وَلما علمت السَّحَرَة صدق فِرْعَوْن فِيمَا قَالَه أقرُّوا لَهُ وَقَالُوا {فَاقْض مَا أَنْت قَاض إِنَّمَا تقضي هَذِه الْحَيَاة الدُّنْيَا} طه 72 فصح قَول

(1/164)

فِرْعَوْن أَنا ربكُم الاعلى فَكَانَ فِرْعَوْن عين الْحق وَقد صنف الشَّيْخ مُحَمَّد سعيد الدواني الْمدنِي مصنفا فِي إِيمَان فِرْعَوْن مُتَابعَة لِابْنِ عَرَبِيّ وَقد رد عَلَيْهِ الْعَلامَة الملا عَليّ بن مُحَمَّد الْقَارِي الْهَرَوِيّ برسالة سَمَّاهَا (فر العون عَن مدعي إِيمَان فِرْعَوْن (أَجَاد فِيهَا وَأفَاد جزاه الله خيرا قَالَ شيخ الاسلام رَحمَه الله تَعَالَى فِي جَوَاب لَهُ عَن هَؤُلَاءِ الوجودية بعد أَن حكى عَنْهُم القَوْل بِإِيمَان فِرْعَوْن قَالَ وَهَذَا القَوْل كفر مَعْلُوم فَسَاده بالاضطرار من دين الاسلام لم يسْبق ابْن عَرَبِيّ اليه فِيمَا أعلم أحد من أهل الْقبْلَة وَلَا من الْيَهُود وَلَا من النَّصَارَى بل جَمِيع أهل الْملَل مطبقون على كفر فِرْعَوْن وَهَذَا عِنْد الْخَاصَّة والعامة أبين من أَن يسْتَدلّ عَلَيْهِ بِدَلِيل فَإِنَّهُ لم يكفر أحد بِاللَّه وَيَدعِي لنَفسِهِ الربوبية والآلهية مثل فِرْعَوْن وَأطَال الْكَلَام
قَوْله وَلَقَد رأى ابليس عارفهم الخ لم أَقف على اسْم هَذَا الْعَارِف وَلَعَلَّه ابْن عَرَبِيّ وَالله اعْلَم
قَوْله ثغرة الطعان الثغرة نقرة النَّحْر بَين الترقوتين قَالَه فِي (الْقَامُوس (وَمِمَّنْ جَاهد أَتبَاع هَؤُلَاءِ الملاعين حق الْجِهَاد وَبلغ جهده فِي قمع أهل الزندقة والالحاد الْعَلامَة شرف الدّين أَبُو مُحَمَّد إِسْمَاعِيل ابْن أبي بكر بن عبد الله بن الْمقري الشَّافِعِي صَاحب (عنوان الشّرف (و (مُخْتَصر الْحَاوِي (و (الرَّوْضَة (وَغَيرهمَا من التصانيف البديعة فانه قَامَ فِي تقبيح ابْن عَرَبِيّ وَأَتْبَاعه أتم قيام وَصَارَ ينظم القصائد الحسان فِي ذكر قبائح المنتمين إِلَى هَذَا الْمَذْهَب والانتصار عَلَيْهِم بالعملاء وَالسُّلْطَان وأفرد من (الفصوص (كراسة وقف عَلَيْهَا الْفُقَهَاء وَالْعُلَمَاء وَأكْثر من النّظم فِي ذَلِك نظما رائقا يرسخ بِسَمَاعِهِ الايمان فِي قُلُوب الْمُؤمنِينَ وتنسجم بِهِ

(1/165)

عبرات المحبين لشرائع النَّبِيين وتتزلزل بِهِ أَقْدَام المبتدعين وانتشرت قصائده وَظَهَرت بهَا فضائحهم عِنْد أهل تهَامَة وَأهل الْجبَال اذ نقلت الى الامام عَليّ بن صَلَاح بِصَنْعَاء ونظم بعض فُقَهَاء الاشراف على نَحْو نظمه شكرا لَهُ وتحريضا فشاع فِي النَّاس تَكْفِير من يتدين بِمذهب ابْن عَرَبِيّ من الوصفية ب زبيد وَقَالَ التقي الفاسي انه حَدثهُ من حَال ابْن عَرَبِيّ بِملَّة لم يُبينهُ غَيره لَان جمَاعَة من صوفية زبيد أوهموا من لَيْسَ كَبِير نباهة علو مرتبَة ابْن عَرَبِيّ وَنفي الْعَيْب عَن كَلَامه قَالَ وَقد ذكر ذَلِك ابْن الْمقري مَعَ شَيْء من حَال المتصوفة الْمشَار اليهم فِي قصيدة طَوِيلَة من نظمه وَهِي على قافية الرَّاء الْمَكْسُورَة وَقد سَمَّاهَا ناظمها (الْحجَّة الدامغة لرجال الفصوص الزائغة (وَهِي مِائَتَان وَثَلَاثَة واربعون بَيْتا مَوْجُودَة فِي ديوانه قصيدة أُخْرَى يحض فِيهَا سُلْطَان الْيمن على نصر السّنة وخذلان هَذِه الطَّائِفَة وَهِي إِحْدَى وَأَرْبَعُونَ بَيْتا وصنف رَحمَه الله تصنيفين فِي هَذَا الْمَعْنى سمى أَحدهمَا (النَّصِيحَة (وَالْآخر (الذريعة إِلَى مَكَارِم الشَّرِيعَة (قَالَ الْحَافِظ السخاوي فِي (القَوْل المنبي (وَقد قَالَ ابْن الْمقري فِي الرِّدَّة من كتاب (الرَّوْض (مُخْتَصر (الرَّوْضَة (من تردد فِي تَكْفِير الْيَهُود وَالنَّصَارَى وَابْن عَرَبِيّ وطائفته فَهُوَ كَافِر وَقد ترْجم لَهُ ابْن قَاضِي شُهْبَة فِي (طَبَقَات الشَّافِعِيَّة (وَقَالَ بعد أَن بَالغ فِي مدحه نَاظر أَتبَاع ابْن عَرَبِيّ حَتَّى عميت مِنْهُم الابصار وذمغهم بِمَا بلغ حجَّة فِي الافكار انْتهى
قَوْله نَص (الفصوص (هُوَ كتاب لِابْنِ عَرَبِيّ الطَّائِي الْمَشْهُور وَهُوَ مُحَمَّد بن عَليّ بن مُحَمَّد أَبُو بكر الْحَاتِمِي الطَّائِي ولد بمرسية سنة سِتِّينَ وَخَمْسمِائة وَنَشَأ بهَا وانتقل الى اشبيلية سنة 578 ثمَّ ارتحل وَطَاف الْبلدَانِ

(1/166)

فطوف بِلَاد الشَّام وَالروم والمشرق وَدخل بَغْدَاد وَحدث بهَا بِشَيْء من مصنفاته وَله التآ الْكَثِيرَة توفّي فِي الثَّامِن وَالْعِشْرين من ربيع الآخر سنة 638 ثَمَان وَثَلَاثِينَ وسِتمِائَة بِدِمَشْق فِي دَار القَاضِي مُحي الدّين بن الزكي وَحمل الى قاسيون فَدفن فِي تربته الْمَعْلُومَة وَهُوَ صَاحب المقالات الشنيعة والكفريات الفظيعة أسأَل الله الْعَافِيَة وَقد صنف الْعلمَاء قَدِيما وحديثا فِي الرَّد على (الفصوص (وَصَاحبه فَمن ذَلِك كتاب (اشعة النُّصُوص فِي هتك استار الفصوص (للشَّيْخ الامام الاوحد أَحْمد بن ابراهيم بن عبد الرَّحْمَن الوَاسِطِيّ الْمَعْرُوف بِابْن شيخ الخزاميين وَكتاب (تسورات النُّصُوص على تهورات الفصوص (للشَّيْخ الامام شمس الدّين مُحَمَّد بن مُحَمَّد العيزري تلميذ التَّاج السُّبْكِيّ والعلامة الملا عَليّ بن مُحَمَّد الْقَارِي والحافظ جمال الدّين ابْن الْخياط اليمني والفقيه مُحَمَّد بن عَليّ الْمَعْرُوف بِابْن نور الدّين الموزعي الْيَمَانِيّ وَغَيرهم وَقَالَ الْعَلامَة سِيبَوَيْهٍ زَمَانه جمال الدّين أَبُو مُحَمَّد عبد الله بن يُوسُف بن عبد الله بن هِشَام الانصاري النَّحْوِيّ صَاحب (الْمُغنِي (و (التَّوْضِيح (وَغَيرهمَا لما وقف على (الفصوص (مَا نَصه
... هَذَا الَّذِي بضلاله
ضلت أَوَائِل مَعَ أَوَاخِر ... من ظن فِيهِ غير ذَا
فلينأ عني فَهُوَ كَافِر ...

هَذَا كتاب فصوص الظُّلم ونقيض الحكم وضلال الامم كتاب يعجز الذام عَن وَصفه وَقد اكتنفه الْبَاطِل من بَين يَدَيْهِ وَمن خَلفه لقد ضل مُؤَلفه ضلالا بَعيدا وخسر خسرانا مُبينًا لانه مُخَالف لما أرسل بِهِ رسله وَأنزل بِهِ كتبه وَفطر عَلَيْهِ خليقته وَذَلِكَ أَنِّي لما وقفت على هَذَا الْكتاب وجدته قد عقد لكل نَبِي من الانبياء فصا فوقفت على فص

(1/167)

نوح عَلَيْهِ السَّلَام فَقَالَ فِيهِ لَو قَالَ بدل قَوْله {اسْتَغْفرُوا ربكُم إِنَّه كَانَ غفارًا} الى آخر كَلَامه ادعوا ربكُم ليكشف لكم الْحجاب لأجابوه انْتهى وَقد أدرجه العيزري فِيمَن كفره وَذكر الْحَافِظ شمس الدّين مُحَمَّد ابْن عبد الرَّحْمَن السخاوي فِي كتاب (القَوْل المنبي عَن تَرْجَمَة ابْن الْعَرَبِيّ (وَهُوَ مُجَلد عَن الْحَافِظ الجهبذ أبي عبد الله مُحَمَّد بن أَحْمد الذَّهَبِيّ أَنه قَالَ بعد كَلَام حَكَاهُ عَن ابْن عَرَبِيّ بعد حكايته اسْتَغْفرُوا الله وحاكي الْكفْر لَيْسَ بِكَافِر ثمَّ حكى عَن الذَّهَبِيّ كَلَامه فِي ابْن عَرَبِيّ فِي (العبر (و (الْمِيزَان (الى ان قَالَ الذَّهَبِيّ وَمن أمعن النّظر فِي (فصوص (الحكم وانعم التَّأَمُّل لَاحَ لَهُ الْعجب فان الذكي إِذا تَأمل من ذَلِك الاقوال والنظائر والاشباه فَهُوَ اُحْدُ رجلَيْنِ اما من الاتحادية فِي الْبَاطِن وَإِمَّا من الْمُؤمنِينَ بِاللَّه الَّذين يعدون هَذِه النحلة من أكفر الْكفْر نسْأَل الله الْعَافِيَة وَأَن يكْتب الايمان فِي قُلُوبنَا وَأَن يثبتنا بالْقَوْل الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الاخرة فوَاللَّه لِأَن يعِيش الْمُسلم جَاهِلا خلف الْبَقر لَا يعرف من الْعلم شَيْئا سوى سور من الْقُرْآن يُصَلِّي بهَا الصَّلَوَات ويؤمن بِاللَّه وَالْيَوْم الاخر خير لَهُ بِكَثِير من هَذَا الْعرْفَان وَهَذِه الْحَقَائِق وَلَو قَرَأَ مائَة كتاب أَو عمل مائَة خلْوَة وَقَالَ الذَّهَبِيّ فِي تَرْجَمَة عَليّ بن أبي الْحسن بن مَنْصُور الحريري من (تَارِيخه الْكَبِير (بعد أَن نقل كلَاما للسيف بن الْمجد فِيهِ رحم الله السَّيْف بن الْمجد وَرَضي الله عَنهُ فَكيف لَو رأى كَلَام الشَّيْخ ابْن عَرَبِيّ الَّذِي هُوَ مَحْض الْكفْر والزندقة لقَالَ ان هَذَا الدَّجَّال المنتظر وَلَكِن كَانَ ابْن عَرَبِيّ منقبضا عَن النَّاس انما يجْتَمع بِهِ آحَاد الاتحادية وَلَا يُصَرح بأَمْره لكل أحد وَلم تشتهر كتبه الا بعد مَوته

(1/168)

بِمدَّة وَلِهَذَا تَمَادى أمره فَلَمَّا كَانَ على رَأس السبعمائة جدد الله لهَذِهِ الامة دينهَا بهتكه وفضيحته وَدَار بَين الْعلمَاء كِتَابه (الفصوص (وَقد حط عَلَيْهِ الشَّيْخ الْقدْوَة الصَّالح ابراهيم بن معضاد الجعبري فِيمَا حَدثنِي بِهِ شَيخنَا ابْن تَيْمِية عَن التَّاج البرنباري أَنه سمع الشَّيْخ ابراهيم يذكر ابْن عَرَبِيّ قَالَ كَانَ يَقُول بقدم الْعَالم وَلَا يحرم فرجا وَسَاقه الذَّهَبِيّ فِي مَوضِع آخر عَن الجعبري بِغَيْر اسناد قلت وَرَأَيْت فِي جَوَاب لشيخ الاسلام رَحمَه الله تَعَالَى عَن سُؤال سُئِلَ فِيهِ عَن بَيَان حَقِيقَة مَذْهَب الاتحادية قَالَ حَدثنِي تَاج الدّين البرنباري الْفَقِيه الْمصْرِيّ الْفَاضِل أَنه سمع الشَّيْخ إِبْرَاهِيم الجعبري يَقُول رَأَيْت ابْن عَرَبِيّ شَيخا مخضوب اللِّحْيَة وَهُوَ شيخ نحس يكفر بِكُل كتاب أنزلهُ الله وَبِكُل نَبِي ارسله الله قَالَ وحَدثني الشَّيْخ رشيد الدّين بن الْمعلم أَنه قَالَ كنت وَأَنا شَاب بِدِمَشْق أسمع النَّاس يَقُولُونَ عَن ابْن عَرَبِيّ والخسر وشاهي إِن كِلَاهُمَا زنديق أَو كلَاما هَذَا مَعْنَاهُ وحَدثني الْفَقِيه الْفَاضِل تَاج الدّين البرنباري أَنه سمع الشَّيْخ الْعَارِف ابراهيم الجعبري يَقُول رَأَيْت فِي مَنَامِي ابْن عَرَبِيّ وَابْن الفارض وهما شَيْخَانِ اعميان يمشيان ويقرآن ويقولان كَيفَ الطَّرِيق أَيْن الطَّرِيق وحَدثني شهَاب الدّين بن مري عَن شرف الدّين ابْن الشَّيْخ نجم الدّين ابْن الحكم عَن أَبِيه أَنه قَالَ قدمت دمشق فصادفت موت ابْن عَرَبِيّ فَرَأَيْت جنَازَته كَأَنَّمَا ذَر عَلَيْهَا الرماد فرأيتها لَا تشبه جنائز الاولياء أَو قَالَ فَعلمت ان هَذِه أَو نَحْوهَا هَذَا وَعَن أَبِيه عَن الشَّيْخ عَن اسماعيل الكوراني أَنه كَانَ يَقُول ابْن عَرَبِيّ شَيْطَان وَنقل الذَّهَبِيّ عَن الْقدْوَة الْعَارِف الْعَلامَة شيخ الْوَقْت ابراهيم الرقي أَنه حذر من (الفصوص (وَقَالَ فِي مَوضِع آخر وَمِمَّنْ حط عَلَيْهِ وحذر من كَلَامه الشَّيْخ الْقدْوَة الْوَلِيّ ابراهيم الرقي قَالَ السخاوي

(1/169)

ثمَّ ظَفرت فِي تَرْجَمَة مُحَمَّد بن عبد الْوَهَّاب بن مَنْصُور الْحَنْبَلِيّ من (تَارِيخ الاسلام (نقلا عَن الرقي أَنه قَالَ فِي كَلَام ابْن عَرَبِيّ وَابْن الفارض مثله مثل عسل أديف فِيهِ سم فيستعمله الشَّخْص ويستلذ بالعسل وحلاوته وَلَا يشْعر بالسم فيسري فِيهِ وَهُوَ لَا يشْعر فَلَا يزَال فِيهِ حَتَّى يهلكه قَالَ السخاوي وَكَذَا قَالَ شَيخنَا الْمُحب الْبَغْدَادِيّ الْحَنْبَلِيّ فِيمَا سَمعه من الْبَدْر الدَّمِيرِيّ عَن ابْن الفارض أَنه أَخذ شَهدا أَدخل فِيهِ سما قَالَ السخاوي أنبأني الْعِزّ ابو مُحَمَّد الْحَنَفِيّ رَحمَه الله عَن الصّلاح أبي الصَّفَا خَلِيل ابْن إيبك الصَّفَدِي أَنه سمع الْحَافِظ ابْن سيد النَّاس يَقُول سَمِعت ابْن دَقِيق الْعِيد يَقُول سَأَلت ابْن عبد السَّلَام عَن ابْن عَرَبِيّ فَقَالَ شيخ سوء كَذَّاب يَقُول بقدم الْعَالم وَلَا يحرم فرجا انْتهى وَقَالَ شيخ الاسلام ابْن تَيْمِية قَالَ الْفَقِيه ابو مُحَمَّد بن عبد السَّلَام لما قدم الْقَاهِرَة وسألوه عَنهُ فَقَالَ هُوَ شيخ سوء كَذَّاب مقبوح يَقُول بقدم الْعَالم وَلَا يحرم فرجا وَقَالَ ابْن مَرْزُوق حَدثنِي غير وَاحِد من أشياخنا عَن شيخهم عز الدّين بن عبد السَّلَام أَنه قَالَ فِيهِ شيخ سوء كَذَّاب وَذكر مَا سَمعه مِمَّا يَقْتَضِي كذبه وافتى هُوَ وَابْن الْحَاجِب بتكفيره انْتهى قَالَ السخاوي أخبرناه بإختصار ابو مُحَمَّد اللَّخْمِيّ بِمَكَّة مشافهة قَالَ أنبأ وَالِدي أَبُو اسحق عَن الْحَافِظ ابي الْفَتْح الْيَعْمرِي فِيمَا وجد بِخَطِّهِ قَالَ سَمِعت الامام الْحَافِظ الزَّاهِد الْعَلامَة أَبَا الْفَتْح مُحَمَّد بن عَليّ بن وهب الْقشيرِي يَقُول سَمِعت شَيخنَا الامام أَبَا مُحَمَّد بن عبد السَّلَام وَجرى ذكر ابي عبد الله مُحَمَّد بن عَرَبِيّ فَقَالَ شيخ سوء مقبح كَذَّاب فَقلت لَهُ وَكَذَّاب أَيْضا قَالَ نعم تَذَاكرنَا يَوْمًا بِمَسْجِد الْجَامِع بِدِمَشْق التَّزْوِيج بِجوَارِي الْجِنّ فَقَالَ هَذَا فرض محَال لِأَن الانس جنس كثيف وَالْجِنّ روح لطيف وَلنْ يعلوا

(1/170)

الْجِسْم الكثيف الرّوح اللَّطِيف ثمَّ بعد قَلِيل رَأَيْته وَبِه شجة فَسَأَلته عَن سَببهَا فَقَالَ تزوجت امْرَأَة من الْجِنّ وَرزقت مِنْهَا ثَلَاثَة اولاد فاتفق أَن تفاوضنا فأغضبتها فضربتني بِعظم حصلت مِنْهُ هَذِه الشَّجَّة فَانْصَرَفت فَلم أرها بعد هَذَا اَوْ مَعْنَاهُ وَقَالَ الشَّمْس ابْن الْجَزرِي شيخ الْقُرَّاء حَدثنِي شَيخنَا الامام المُصَنّف شيخ الاسلام الَّذِي لم تَرَ عَيْنَايَ مثله عماد الدّين بن ابي عمر ابْن كثير من لَفظه غير مرّة قَالَ حَدثنِي شيخ الاسلام الْعَلامَة تَقِيّ الدّين ابو الْحسن عَليّ بن عبد الْكَافِي السُّبْكِيّ قَالَ حَدثنِي الشَّيْخ الامام الْعَلامَة شيخ الشُّيُوخ قَاضِي الْقُضَاة عَلَاء الدّين عَليّ بن اسماعيل القونوي قَالَ حَدثنِي شيخ الاسلام قَاضِي الْقُضَاة تَقِيّ الدّين ابو الْفَتْح مُحَمَّد بن عَليّ الْقشيرِي الْمَعْرُوف بِابْن دَقِيق الْعِيد الْقَائِل فِي أَوَاخِر عمره لي أَرْبَعُونَ سنة مَا تَكَلَّمت بِكَلِمَة الا واعددت لَهَا جَوَابا بَين يَدي الله تَعَالَى قَالَ سَأَلت شَيخنَا سُلْطَان الْعلمَاء عز الدّين ابا مُحَمَّد عبد الْعَزِيز بن عبد السَّلَام السّلمِيّ الدِّمَشْقِي عَن ابْن عَرَبِيّ قَالَ شيخ سوء كَذَّاب يَقُول بقدم الْعَالم وَلَا يحرم فرجا ثمَّ قَالَ ابْن الْجَزرِي كَذَا حَدثنِي شَيخنَا ابْن كثير من لَفظه وَرَأَيْت ذَلِك فِي كَلَام الشَّيْخ تَقِيّ الدّين السُّبْكِيّ وَفِيه زِيَادَة رَوَاهَا بَعضهم عَن ابْن عبد السَّلَام وَهِي أَنه وَقع بيني وَبَينه يَوْمًا كلَاما فِي وجود الْجِنّ فَأنْكر وجودهم ثمَّ رَأَيْته بعد ذَلِك فَقَالَ رجعت عَن ذَلِك القَوْل وَأَنِّي قد تزوجت بجنية وَولدت لي وغضبت على يَوْمًا فشجتني فِي وَجْهي وَهَذِه الشَّجَّة مِنْهَا وَأَشَارَ الى وَجهه انْتهى قَالَ الذَّهَبِيّ وَمِمَّنْ أفتى بِأَن كِتَابَة (الفصوص (فِيهِ الْكفْر الاكبر قَاضِي الْقُضَاة بدر الدّين بن جمَاعَة وقاضي الْقُضَاة سعد الدّين مَسْعُود الْحَارِثِيّ والعلامة زين الدّين عمر بن أبي الحزم الْكِنَانِي وَجَمَاعَة سواهُم قَالَ الذَّهَبِيّ

(1/171)

وَلَقَد اجْتمعت بِغَيْر وَاحِد مِمَّن كَانَ يَقُول بوحدة الْوُجُود ثمَّ رَجَعَ وجدد إِسْلَامه وبينوا أَن مقاله هَؤُلَاءِ إِن الْوُجُود هُوَ الله تَعَالَى وانه تَعَالَى يظْهر فِي الصُّورَة المليحة والاشياء البديعة تَعَالَى الله عَمَّا يَقُول الْمُلْحِدُونَ علوا كَبِيرا وَقَالَ الْعَلامَة أثير الدّين أَبُو حَيَّان مُحَمَّد بن يُوسُف بن عَليّ الغرناطي فِي تَفْسِير سُورَة (الْمَائِدَة) من كِتَابه (الْبَحْر الْمُحِيط (عِنْد قَوْله تَعَالَى {لقد كفر الَّذين قَالُوا إِن الله هُوَ الْمَسِيح ابْن مَرْيَم} الْمَائِدَة 72 وَمن بعض اعتقادات النَّصَارَى استنبط بعض من تستر بالاسلام وانتمى الى الصُّوفِيَّة حُلُول الله تَعَالَى فِي الصُّور الجميلة وَمن ذهب من ملاحدتهم الى القَوْل بالاتحاد والوحدة كالحلاج والشوذي وَابْن أجلى وَابْن عَرَبِيّ الْمُقِيم بِدِمَشْق وَابْن الفارض وَأَتْبَاع هَؤُلَاءِ كَابْن سبعين والششتري تِلْمِيذه وَابْن مطرف الْمُقِيم ب (مرسية (والصفار الْمَقْتُول ب (غرناطة (وَابْن لباح وَأَبُو الْحسن الْمُقِيم كَانَ ب (لورقة (وَمِمَّنْ رَأَيْنَاهُ يرْمى بِهَذَا الْمَذْهَب الملعون الْعَفِيف التلمساني وَله فِي ذَلِك أشعار كَثِيرَة وَابْن عَيَّاش المالقي الاسود الاقطع الْمُقِيم كَانَ ب (دمشق (وَعبد الْوَاحِد بن الْمُؤخر الْمُقِيم كَانَ ب صَعِيد مصر والأيكي العجمي الَّذِي كَانَ تولى المشيخة ب (خانكان سعيد السعدا (بِالْقَاهِرَةِ من ديار مصر وَأَبُو يَعْقُوب بن مُبشر تلميذ الششتري الْمُقِيم كَانَ ب (حارة زويلة (بِالْقَاهِرَةِ وانما سردت الْمسَاء هَؤُلَاءِ نصحا للدّين يعلم الله ذَلِك وشفقة على ضعفاء الْمُسلمين ليحذروهم فهم شَرّ من الفلاسفة الَّذين يكذبُون الله وَرَسُوله وَيَقُولُونَ بقدم الْعَالم وَيُنْكِرُونَ الْبَعْث وَقد أولع جمَاعَة مِمَّن ينتمي الى التصوف بتعظيم هَؤُلَاءِ وادعائهم أَنهم صفوة الله وأولياؤه والامر فيهم كَمَا ذكرت وَالرَّدّ على النَّصَارَى والحلولية والقائلين بالوحدة هُوَ من علم أصُول الدّين انْتهى

(1/172)

وَقَالَ السخاوي فِي (القَوْل النَّبِي (نقلا عَن شيخ الاسلام سراج الدّين أبي حَفْص عمر بن رسْلَان البُلْقِينِيّ الشَّافِعِي وقرأت بِخَطِّهِ على فتيا أَيْضا مَا نَصه لم يكن هَذَا الْفَاجِر الْمَذْكُور يَعْنِي ابْن عَرَبِيّ على الْكتاب وَالسّنة بل كَانَ مُخَالفا وَلَا يحل اعْتِقَاد عقيدته وَلَا الْعَمَل بِمَا يَأْتِي بِهِ من الْبَاطِل وَلَيْسَ كَلَامه ومعتقده الْفَاسِد تَأْوِيل يَقْتَضِي مُوَافقَة الْكتاب وَالسّنة وَمن اعْتقد عقد الْبَاطِل اَوْ تمسك بِهِ فَلَيْسَ على طَرِيق الْحق بل هُوَ على طَرِيق الْبَاطِل فَيلْزم من اعْتقد ذَلِك أَو تمسك بِهِ أَن يَتُوب الى الله تَعَالَى من كفره والحاده وزندقته فان تَابَ والا ضربت عُنُقه لزندقته وَقد كتبت على ذَلِك كراريس بِالْقَاهِرَةِ ودمشق بيّنت فِيهَا أَنه أَتَى بأنواع من الْكفْر والالحاد والزندقة وَلم يَأْتِ بهَا غَيره فنعوذ بِاللَّه من طَريقَة هَذَا الشَّيْطَان وَمن طَريقَة من اتبعهُ وَأَن يجنبنا مَا ابتدعه وَالْحَال مَا ذكر وَالله تَعَالَى أعلم بِالصَّوَابِ
قَالَ السخاوي وَسمعت شَيخنَا حَافظ الْعَصْر فريد الدَّهْر الشهَاب أَبَا الْفضل أَحْمد بن مُحَمَّد الْعَسْقَلَانِي الْمصْرِيّ الشَّافِعِي الْمَعْرُوف بِابْن حجر سمعته يَقُول مرَارًا إِنَّه جرى بيني وَبَين شخص يُقَال لَهُ ابْن الامين من المحبين لِابْنِ عَرَبِيّ مُنَازعَة كَبِيرَة فِي أَمر ابْن عَرَبِيّ حَتَّى نلْت من ابْن عَرَبِيّ لسوء مقَالَته فَلم يسهل ذَلِك بِالرجلِ المنازع لي فِي امْرَهْ وَكَانَ بِمصْر شيخ يُقَال لَهُ الشَّيْخ صفا يَعْتَقِدهُ الظَّاهِر برقوق فهددني الْمَذْكُور بِأَنَّهُ يغريه بِي فيذكر للسُّلْطَان أَن بِمصْر جمَاعَة مِنْهُم فلَان يذكرُونَ الصَّالِحين بالسوء وَنَحْو ذَلِك فَقلت مَا للسطان فِي هَذَا مدْخل لَكِن نتباهل أَنا وَإِيَّاك فِي امْرَهْ لانه

(1/173)

قل مَا يتباهل اثْنَان فَكَانَ أَحدهمَا كَاذِبًا إِلَّا وَأُصِيب فَأجَاب للمباهلة قَالَ شَيخنَا فَقلت لَهُ قل اللَّهُمَّ إِن كَانَ ابْن عَرَبِيّ على ضلال فالعني بلغتك فَقَالَ ذَلِك وَقلت أَنا اللَّهُمَّ إِن كَانَ ابْن عَرَبِيّ على هدى فالعني بلعنتك وافترقنا قَالَ وَكَانَ يسكن الرَّوْضَة فاستضافه شخص من أَبنَاء الْجند جميل الصُّورَة فَحَضَرَ عِنْده لضيافته ثمَّ بدا لَهُ عدم الْمبيت عِنْده وَخرج فِي اول اللَّيْل وَصَحبه من يشيعه الى الشختور فَلَمَّا رَجَعَ أحس بِشَيْء مر على رجله فَقَالَ لأَصْحَابه مر على رجْلي شَيْء ناعم فانظروا فَلم يرَوا شَيْئا وَمَا رَجَعَ الى منزله الا وَقد عمي بَصَره وَمَا أصبح الا مَيتا وَكَانَ ذَلِك فِي ذِي الْقعدَة سنة سبع وَتِسْعين وَسَبْعمائة وَكَانَت المباهلة فِي رَمَضَان مِنْهَا قَالَ وَكنت عِنْد وُقُوع المباهلة عرفت من حضر أَن من كَانَ مُبْطلًا فِي المباهلة لَا تمْضِي عَلَيْهِ السّنة انْتهى وَقد حَكَاهَا القَاضِي التقي الفاسي فِي تصنيفه فَقَالَ سَمِعت الْحَافِظ شهَاب الدّين ابْن حجر وَذكر مَعْنَاهَا وَأَنه كتبهَا لَهُ بِخَطِّهِ قلت واحوال هَذَا الرجل وَمَا أظهر من الكفريات والضلالات والزندقة كثير شهير وَمن أَرَادَ استقصاء ذَلِك فليطالع كتاب (القَوْل المنبي عَن تَرْجَمَة ابْن عَرَبِيّ (وَفِيمَا ذَكرْنَاهُ كِفَايَة وَلَقَد أحسن الْعَلامَة شرف الدّين أَبُو مُحَمَّد اسماعيل ابْن أبي بكر الْمقري اليمني الشَّافِعِي رَحمَه الله تَعَالَى حَيْثُ يَقُول فِي منظومته الرائية الَّتِي سَمَّاهَا (الْحجَّة الدامغة لرجال الفصوص الزائغة)
... فقد حدثت فِي الْمُسلمين حوادث
كبار الْمعاصِي عِنْدهَا كالصغائر ... حوتهن كتب حَارب الله رَبهَا
وَبهَا عز من عز بَين الحواضر ...

(1/174)

.. تجاسر فِيهَا ابْن العرابي واجترى
على الله فِيمَا قَالَ كل التجاسر ... فَقَالَ بِأَن الرب وَالْعَبْد وَاحِد
فربي مربوب بِغَيْر تغاير ... وَأنكر تكليفا إِذْ العَبْد عِنْده
إِلَه وَعبد فَهُوَ إِنْكَار جَائِر ... وَخطأ إِلَّا من يرى الْخلق صُورَة
وهوية لله عِنْد التناظر ... وَقَالَ يحل الْحق فِي كل صُورَة
تجلى عَلَيْهَا فَهِيَ احدى الْمظَاهر ... وَأنكر ان الله يغنى عَن الورى
ويغنون عَنهُ لِاسْتِوَاء المقادر ... كَمَا ظلّ فِي التهليل يهزا بنفيه
وإثبائه مستجهلا للمغاير ... وَقَالَ الَّذِي يَنْفِيه عين الَّذِي أَتَى
بِهِ مثبتا لَا غير عِنْد التحاذر ... فأفسد معنى مَا بِهِ النَّاس اسلموا ... ولألغاه الغابينات التهاتر ... فسبحان رب الْعَرْش عَمَّا يَقُوله ... أعاديه من أَمْثَال هذي الاكابر
وَقَالَ عَذَاب الله عذب وربنا ... ينعم فِي نيرانه كل فَاجر
وَقَالَ بِأَن الله لم يعْص فِي الورى ... فَمَا ثمَّ مُحْتَاج لعاف وغافر
وَقَالَ مُرَاد الله وفْق لامره ... فَمَا كَافِر إِلَّا مُطِيع الاوامر
وكل امرىء عِنْد الْمُهَيْمِن مرتضى ... سعيد فَمَا عَاص لَدَيْهِ بخاسر ...

(1/175)

.. وَقَالَ يَمُوت الْكَافِرُونَ جَمِيعهم ... وَقد آمنُوا غير المفاجي المبادر
وَمَا خص بالايمان فِرْعَوْن وَحده ... لَدَى مَوته بل عَم كل الكوافر
فكذبه يَا هَذَا تكن خير مُؤمن ... وَإِلَّا فَصدقهُ تكن شَرّ كَافِر
واثنى على من لم يجب نوح اذدعا ... إِلَى ترك ود أَو سواع وناسر
وسمى جهولا من يطاوع أمره ... على تَركهَا قَول الكفور المجاهر
وَلم ير بالطوفان إغراق قومه ... ورد على من قَالَ رد المناكر
وَقَالَ بلَى قد أغرقوا فِي معارف ... من الْعلم والباري لَهُم خير نَاصِر
كَمَا قَالَ فازت عَاد بِالْقربِ واللقا ... من الله فِي الدُّنْيَا وَفِي الْيَوْم الاخر
وَقد أخبر الْبَارِي بلعنته لَهُم ... وابعادهم فاعجب لَهُ من مكابر
وَصدق فِرْعَوْن وَصحح قَوْله ... أَنا الرب الاعلى وارتضى كل سامر
واثنى على فِرْعَوْن بِالْعلمِ والذكا ... وَقَالَ لمُوسَى عجلة الْمُتَبَادر
وَقَالَ خَلِيل الله فِي الذّبْح واهم ... ورؤيا ابْنه تحْتَاج تَعْبِير عَابِر
ويعظم أهل الْكفْر والانبياء لَا ... يعاملهم الا بحط المقادر
يثني على الاصنام خيرا وَلَا يرى ... لَهَا عابدا مِمَّن عصى أَمر آمُر
وَكم من جرآت على الله قَالَهَا ... وتحريف آيَات بِسوء تفاسر
وَلم يبْق كفر لم يلابسه عَامِدًا ... وَلم يتورط فِيهِ غير محاذر ...

(1/176)

.. وَقَالَ سيأتينا من الصين خَاتم ... من الاولياء الاولياء الاكابر
لَهُ رُتْبَة فَوق النَّبِي ورتبة ... لَهُ دونه فاعجب لهَذَا التنافر
فرتبته الْعليا يَقُول لانه ... من التابعية فِي الامور الظَّوَاهِر
وَقَالَ اتِّبَاع الْمُصْطَفى لَيْسَ وَاضِعا ... لمقداره الاعلى وَلَيْسَ بحاقر
فَإِن يدن عَنهُ لاتباع فانه ... يرى مِنْهُ أعلا من وُجُوه أَوَاخِر
ترى خَال نقصا فِي (جوب) اتِّبَاعه ... لاحمد حَتَّى جا بهذي المعاذر
فَلَا قدس الرَّحْمَن شخصا بحبه ... على مَا يرى من قبح هذي المخابر
وَقَالَ بِأَن الانبياء جَمِيعهم ... بمشكاة هَذَا تستضىء فِي الدياجر ...

الى ان قَالَ
... فَهَل أَبْصرت يَا ابْن الاحاير ... بأكذب من هَذَا وأكفر فِي الورى
وأجرى على غشيان هذي البواطن ... فَلَا يَدعِي من صدقوه ولَايَة
وَقد ختمت فليؤخذوا بالاقادر ... فيا لعباد الله مَا ثمَّ ذُو حجى لَهُ بعض تَمْيِيز بقلب وناظر
اذا كَانَ ذُو كفر مُطيعًا كمؤمن ... وَلَا فرق فِينَا بَين بر وَفَاجِر
كَمَا قَالَ هَذَا إِن كل أوَامِر ... من الله جَاءَت فَهِيَ وفْق المقادر
فَلم بعثت رسل وسنت شرائع ... وَأنزل قُرْآن بهذي الزواجر ...

(1/177)

.. ايخلع مِنْكُم ربقة الدّين عَاقل ... لقَوْل غريق فِي الضَّلَالَة حائر
وَيتْرك مَا جائت بِهِ الرُّسُل من هدى ... لاقوال هَذَا الفيلسوف المغادر
فيا محسني ظن بِمَا فِي (فصوصه ( ... وَمَا فِي (فتوحات الشرور (الدَّوَائِر
عَلَيْكُم بدين الله لَا تصبحوا غَدا ... مساعر نَار قبحت من مساعر
فَلَيْسَ عَذَاب الله عذبا كَمثل مَا ... يمينكم بعض الشُّيُوخ المدابر
وَلَكِن أَلِيم مثل مَا قَالَ رَبنَا ... بِهِ الْجلد ينضج ان يُبدل بآخر
غَدا تعلمُونَ الصَّادِق القَوْل مِنْهُمَا ... اذا لم يتوبوا الْيَوْم علم مبَاشر
وييبدو لكم غير الَّذِي يعدونكم ... بِأَن عَذَاب الله لَيْسَ بضائر
وَيحكم رب الْعَرْش بَين مُحَمَّد ... وَمن سنّ علم الْبَاطِن المتهاتر
وَمن جا بدين مفتر غير دينه ... فَأهْلك أَغْمَارًا بِهِ كالاباقر
فَلَا تخذلن الْمُسلمين عَن الْهدى ... وَمَا للنَّبِي الْمُصْطَفى من مآثر ... 2 ... وَلَا تؤثروا غير النَّبِي على النَّبِي ... فَلَيْسَ كنور الصُّبْح ظلم الدياجر
دعوا كل ذِي قَول لقَوْل مُحَمَّد ... فَمَا آمن فِي دينه كمخاطر
وَأما رجالات (الفصوص (فانهم ... يعومون فِي بَحر من الْكفْر ظَاهر
إِذا رَاح بِالرِّيحِ المتابع أحمدا ... على هَدْيه راحوا بصفقة خاسر
سيحكي لَهُم فِرْعَوْن فِي دَار خلده ... باسلامه المقبول عِنْد التحاور ...

(1/178)

.. وَيَا أَيهَا الصُّوفِي خف من (فصوصه ( ... خَوَاتِم سوء غَيرهَا فِي الخناصر
فلاسفة باسم التصوف أبرزوا ... عقائد كفر بالمهيمن ظَاهر
كَلَام (الفصوص (احذره فَهُوَ كَمَا ترى ... وَتسمع لَا تعدل بِهِ كفر كَافِر
وحاربه فِي الْبَارِي فقد ضل واعتدى ... وَكَانَ على الْإِسْلَام أجور جَائِر
وَفِي بعض مَا أمليته من كَلَامه ... غنى بعضه كَاف لأهل البصائر
وَيَا عُلَمَاء الدّين مَا الْعذر فِي غَد ... من الله إِن عوتبتم فِي التدابر
أما أَخذ الْمِيثَاق فِي أَن تبينوا ... علومكم للنَّاس عِنْد التذاكر
وَأوجب لعنا مِنْهُ فِي معشر عصوا ... وَلم يتناهوا عَن فعال المناكر
يسب إِلَه الْعَرْش فِيكُم وكلكم ... حُضُور ألالا قدست من محَاضِر
يُقَال بِأَن الرب عبد وَعَبده ... هُوَ الرب والتكليف لَيْسَ بِظَاهِر
وَإِن رَسُول الله يَأْتِي وَرَاءه ... من الصين من يعلوه عِنْد التفاخر
ويطرق سمعا بَيْنكُم مثل هَذِه ... وينهيكم طعم الْكرَى فِي المحاجر
أيدعى بمحيى الدّين هَذَا افتسكتوا ... بَرِئت إِلَى الرَّحْمَن من كل غادر
أما لكم فِي الله وَالرسل غيرَة ... أما رجل مِنْكُم شَدِيد المرائر
أعيذكم أَن تسمعوا فيهم الْأَذَى ... وتبدون حلم الموجع المتصابر ...

(1/179)

.. فَإِن لم تصبكم فِي الْإِلَه حمية ... وتفتوا بِمَا دونتم فِي الدفاتر وَإِلَّا فَلَا أبدت لكم صفحاتها
وَلَا وضعت أقلامكم فِي المحابر ... لمن تحفظون الْعلم أَو تدخرونه
إِذا لم تقوموا عِنْد هذي الجرائر ... أَفِي الله أوفي الْمُصْطَفى ذُو صداقة
تحابونه أوذوا وداد معاشر ... وَهل من عَزِيز عنْدكُمْ تؤثرونه
على الله وَالْمُخْتَار عِنْد التضافر ... تبَاع وتقرأ هَذِه الْكتب فِيكُم
وَأَنْتُم سَوَاء وَالَّذِي فِي الْمَقَابِر ... فَإِن قُلْتُمْ لم تنه فِينَا علومه
فها أَنا قد أنهيت هَل من مبازر ... أما أحرقت فِي مصر وَالشَّام كتبه
باجماع أهل الْعلم باد وحاضر ... أما رجعُوا فِيهَا إِلَى ملك أَرضهم
فَشد لنصر الله عقد المآزر ... وذب عَن الدّين الحنيفي بِسَيْفِهِ
برغم عرانين الأنوف الصواغر ... فَمَا الْعذر إِن لم تنهضوا وتناصروا
على مَا أمرْتُم عِنْده بالتناصر ... وللطير فِي الْخطب اجْتِمَاع وضجة
فَهَل أَنْتُم فِي الضعْف دون العصافر ...

إِلَى أَن قَالَ فِي مُخَاطبَة بعض من حاوره فِي ابْن عَرَبِيّ

(1/180)

.. فَإِن قلت دين ابْن العرابي ديننَا
وتكفيره تكفيرنا فالتحاذر ... أقل إِنَّك الْآن الْمُكَفّر نَفسه
وَأَنت الَّذِي ألقيتها فِي التهاتر ... فَذَلِك دين غير دين مُحَمَّد
وَكفر لجوج فِي الضَّلَالَة ماهر ... اتى بمحال لَو عقلت رفضته
وَكنت لَهُ فِي الله أول هَاجر ... كَلَام كأقوال المجانين بثه
إِلَيْكُم على جرف من الْكفْر هائر ... أضلّ بِهِ من يقتفيه من الورى
فَمَا مِنْكُم للمقتفين بعاذر ... تجنيت لي ذَنبا بذمي (فصوصكم (
وَذَلِكَ عِنْد الله إِحْدَى ذخائري ... هلا الْأَمر بِالْمَعْرُوفِ عنْدك غيبَة
وَهل سبّ عرضا من نهى عَن مناكر ...

وَهِي طَوِيلَة نَحْو مِائَتَيْنِ وَثَلَاث وَأَرْبَعين بَيْتا
وَأما ابْن سبعين فَهُوَ عبد الْحق بن إِبْرَاهِيم قَالَ الذَّهَبِيّ فِي (تَارِيخ الْإِسْلَام) عبد الْحق بن إِبْرَاهِيم الشَّيْخ الضال أَبُو مُحَمَّد المريسي الصُّوفِي الفيلسوف وَله كَلَام فِي الْحَقِيقَة على طَريقَة الِاتِّحَاد مَاتَ بِمَكَّة سنة 669 وَسبب نُزُوله مَكَّة أَنه ظهر مِنْهُ كَلَام أوجب للْعُلَمَاء الْفَتْوَى بقتْله فهرب إِلَيْهَا وَأظْهر لأبي نمي يَعْنِي الشريف صَاحب مَكَّة اشياء من السيماء والكيمياء حَتَّى صَار عِنْده فِي الذرْوَة وأحدث لَهُ ابْن سبعين هَذِه الْخطْبَة الَّتِي يخْطب فِيهَا الْمُؤَذّن على قبَّة زَمْزَم وَيذكر نسبه إِلَى عَليّ بن أبي طَالب

(1/181)

رَضِي الله عَنهُ وَقَالَ ابْن سبعين لأبي نمي دَعْنِي أخرب هَذَا الرُّكْن الْأسود وأستخرج لَك من تَحْتَهُ سرا لَيْسَ عنْدك ملك مثله قَالَ فحكاها لخطيب مَكَّة فَزَاد فِيهَا أَنه قَالَ وأحفر دَاخل الْبَيْت عَن دفائن وخبايا وَكَانَ يعيب الطائفين وَيَقُول لماذا يَدُور احدهم حول الْبَيْت وَكَانَ يخرج إِلَى مفازة ظَاهر مَكَّة فَيسْجد للشمس وَكَانَ يسْجد للقطب الشمالي وَلما مَاتَ لم يشيعه إِلَّا نفر قَلِيل جدا فَإِن النَّاس شكوا فِي أمره وَظهر عَنهُ أَعمال من جنس السحر انْتهى
قَالَ الذَّهَبِيّ قلت مَا زَالَ ابْن سبعين بِحَمْد الله تَعَالَى ممقوتا عِنْد عُلَمَاء الْإِسْلَام إِلَّا من كَانَ على خَبِيث نحلته قَالَ والسبعينية فُقَهَاء زنادقة يتركون الصَّلَاة ويفعلون العظائم وَلَهُم رموز وإشارات أكره أَن أتفوه بهَا ثمَّ قَالَ إِن فتحنا بَاب التَّأْوِيل عَن المقالات والضلالات بطلت دواوين الْملَل والنحل لِأَن أَبَا حَامِد ذكر فِي (مشاكة الْأَنْوَار (فصلا فِي حَال الْحُسَيْن الحلاج وَأخذ يعْتَذر عَمَّا صدر مِنْهُ من الاطلاقات الكفرية وَأَقْبل يحملهَا على محامل بعيدَة وَقَالَ هَذَا من شدَّة الوجد كَمَا قيل
... أَنا من أَهْوى ... وَمن أَهْوى أَنا ...

قَالَ الذَّهَبِيّ قلت كَانَ البدريون أَشد حبا لله فَمَا نطقوا بِهَذَا وَقد يَقُول الْعَارِف كلَاما لَا بَأْس بالاعتذار عَنهُ أما من يَقُول إِن هَذَا الْعَالم هُوَ حَقِيقَة الله فَهَذَا لعين وَالْمُسلم إِذا تَأمل كتب هَؤُلَاءِ وأمعن النّظر فِيهَا حصل لَهُ مَا لَا ينْدَفع أَنهم فرقة مارقة عَن الْإِسْلَام وَأَنَّهُمْ يَقُولُونَ إِن الْخَالِق هُوَ عين المخلوقين تَعَالَى الله عَمَّا يَقُولُونَ علوا كَبِيرا لَكِن من لطف الله تَعَالَى أَن هَؤُلَاءِ الباطنية خاملون لَا يجسرون أَن يعلنوا

(1/182)

بإفكهم فِي مَسَاجِد الْإِسْلَام وَلَا فِي بِلَاد الْكتاب وَالسّنة فسل رَبك الثَّبَات على كلمة التَّقْوَى انْتهى كَلَامه
وَذكره ابْن عبد الْملك فِي (التكملة (وَقَالَ فِيهِ كثر اتِّبَاعه على مذ 4 هبه الَّذِي كَانَ يَدْعُو إِلَيْهِ من التصوف نحلة ارتسموا بهَا من غير تَحْصِيل لَهَا وصنف فِي ذَلِك أوضاعا كَثِيرَة تلقوها مِنْهُ ونقلوها عَنهُ وبثوها فِي الْبِلَاد شرقا وغربا لَا يخلى أحد مِنْهَا بطائل وَهِي إِلَى وساوس المخبولين وهذيان الممرورين أقرب مِنْهَا إِلَى مُنَازع أهل الْعلم وَلَفظه غير بلد وصقع لما كَانَ يرْمى بِهِ من بلايا الله أعلم بحقيقتها ومطلع على سَرِيرَته فِيهَا وَتعقبه بعض عُلَمَاء السّنة من المغاربة فَقَالَ كَانَ يَنْبَغِي أَن لَا يُثبتهُ فِي مُصَنفه فَإِنَّهُ لَا يَنْبَغِي أَن يذكر مَعَ أهل الْعلم وَالتَّفْسِير وَلَا كَرَامَة وَلَا وَالله مَعَ أهل التَّوْحِيد
وَأما الْعَفِيف التلمساني فَهُوَ سُلَيْمَان بن عَليّ بن عبد الله التلمساني الأديب قَالَ الذَّهَبِيّ من فحول الشُّعَرَاء وكبار الاتحادية يدعى الْعرْفَان لَهُ شعر رائق وَكَانَ كَاتبا على سوق الْغنم بِدِمَشْق لَهُ هَيْئَة وَحُرْمَة وَكَانَ يتعاطى الْخمر ويتملطخ بمعايب نسْأَل الله الْعَفو وَكَانَ قد دخل الرّوم وَعمل الْخلْوَة وجاع وَشرح (مَوَاقِف النفري (وَهُوَ الْقَائِل

(1/183)

.. إِلَى الراح هبوا حِين تَدْعُو المثالث
فَمَا الراح للأرواح الابواعث ... هِيَ الْجَوْهَر الصّرْف الْقَدِيم فَإِن بَدَت
لَهَا حبب زينت بهَا وَهُوَ حَادث
مَاتَ سنة 609 وَذكره ابو حَيَّان فَقَالَ وَرَأَيْت بِالْقَاهِرَةِ الْعَفِيف أَبُو الرّبيع سُلَيْمَان بن عَليّ بن عبد الله بن عَليّ بن ثَابت الْكُوفِي وَكَانَ يحضر عِنْدِي 1 فِي بَيْتِي فِي الْمدرسَة الصالحية وَينظر فِي شَيْء من النَّحْو وَأنْشد لي قطعا من شعره وَكَانَ قد تزوج بنت ابْن سبعين وأولدها ولدا يُسمى مُحَمَّدًا وَكَانَ شَاعِرًا ظريفا وَمَات وَهُوَ شَاب وَلما حضر مَعنا للْقِرَاءَة على الشَّيْخ شمس الدّين مُحَمَّد بن مَحْمُود الْأَصْبَهَانِيّ سَأَلَهُ من أَنْت فَقَالَ أَنا ابْن مملوكك الْعَفِيف التلمساني فَتَبَسَّمَ وَقَالَ أَنْت عريق فِي الألوهية وأمك بنت سبعين وَأَبُوك الْعَفِيف التلمساني وَكَانَ التلمساني متقلبا فِي احواله فَتَارَة يكون شيخ زَاوِيَة وَتارَة يشْتَغل فِي ديوَان الخدم قدم علينا الْقَاهِرَة فَنزل فِي (خانكاة سعيد السُّعَدَاء (فِي أيالة شيخ الشُّيُوخ إِذْ ذَاك وَأقَام أشهرا ثمَّ حُكيَ عَنهُ أَنه حضر مجْلِس أنس وَمَعَهُمْ مغن مليح فشاع عَنهُ أَنه قبل الْمُغنِي وَقَالَ أَنْت الله فَرمى الصَّبِي الطار من يَده ووجم لمقالة الْعَفِيف وَأصْبح أهل الْمجْلس يتحدثون بِمَا قَالَه الْعَفِيف فخاف على نَفسه وَخرج فَارًّا قبل الظّهْر إِلَى الشَّام
قَالَ الشَّيْخ تَقِيّ الدّين ابْن تَيْمِية رَحمَه الله تَعَالَى وحَدثني الشَّيْخ الْعَالم الْعَارِف كَمَال الدّين المراغي شيخ زَمَانه أَنه لما قدم وبلغه كَلَام هَؤُلَاءِ فِي التَّوْحِيد قَالَ قرات على الْعَفِيف التلمساني من كَلَامهم شَيْئا فرأيته

(1/184)

مُخَالفا للْكتاب وَالسّنة فَلَمَّا ذكرت ذَلِك لَهُ قَالَ الْقُرْآن لَيْسَ فِيهِ تَوْحِيد بل الْقُرْآن كُله شرك وَمن اتبع الْقُرْآن لم يصل إِلَى التَّوْحِيد قَالَ قلت لَهُ مَا الْفرق عنْدكُمْ بَين الزَّوْجَة والأجنبية وَالْأُخْت الْكل وَاحِد قَالَ لَا فرق بَين ذَلِك عندنَا وانما هَؤُلَاءِ المحجوبون اعتقدوه حَرَامًا فَقُلْنَا هُوَ حرَام عَلَيْهِم عِنْدهم وَأما عندنَا فَمَا ثمَّ حرَام وحَدثني كَمَال الدّين ابْن المراغي أَنه لما تحدث مَعَ التلمساني فِي هَذَا الْمَذْكُور قَالَ وَكنت أَقرَأ عَلَيْهِ فِي ذَلِك فَإِنَّهُم كَانُوا قد عظموه عندنَا وَنحن مشتاقون إِلَى معرفَة (فصوص الحكم (فَلَمَّا صَار يشرحه إِلَيّ أَقُول هَذَا خلاف الْقُرْآن والآحاديث فَقَالَ ارْمِ هَذَا كُله خلف الْبَاب وأحضر بقلب صَاف حَتَّى تتلقى هَذَا التَّوْحِيد أَو كَمَا قَالَ ثمَّ خَافَ أَن أشيع ذَلِك عَنهُ فجَاء إِلَيّ باكيا وَقَالَ اسْتُرْ عني مَا سمعته مني
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
فِي قدوم ركب آخر
... وأتى فريق ثمَّ قَالَ وجدته
بِالذَّاتِ مَوْجُودا بِكُل مَكَان ... هُوَ كالهواء بِعَيْنِه لَا عينه
مَلأ الْخُلُو وَلَا يرى بعيان ... وَالْقَوْم مَا صانوه عَن بِئْر وَلَا
قبر وَلَا حش وَلَا أعطان ...

(1/185)

.. بل مِنْهُم من قد رأى تشبيهه
بِالروحِ دَاخل هَذِه الْأَبدَان ... مَا فيهم من قَالَ لَيْسَ بداخل
أَو خَارج عَن جملَة الأكوان ... لكِنهمْ حاموا على هَذَا وَلم
يتجاسروا من عَسْكَر الْإِيمَان ... وَعَلَيْهِم رد الْأَئِمَّة أَحْمد
وصحابه من كل ذِي عرفان ... فهم الْخُصُوم لكل صَاحب سنة
وهم الْخُصُوم لمنزل الْقُرْآن ... وَلَهُم مقالات ذكرت أُصُولهَا
لما ذكرت الجهم فِي الاوزان ...

أَقُول هَذَا الَّذِي ذكره النَّاظِم هُوَ قَول النجارية وَهُوَ أَن الله تَعَالَى بِذَاتِهِ فِي كل مَكَان وَأما الْجَهْمِية الفحول فهم يَقُولُونَ إِنَّه تَعَالَى لَا دَاخل الْعَالم وَلَا خَارجه وَلِهَذَا قَالَ النَّاظِم وَعَلَيْهِم رد الْأَئِمَّة أَحْمد الخ أَي أَن كَلَام الإِمَام أَحْمد وَأَصْحَابه إِنَّمَا هُوَ فِي الرَّد على الْقَائِلين بِأَن الله فِي كل مَكَان
قَالَ شيخ الْإِسْلَام ابْن تَيْمِية فِي كتاب (الْإِيمَان (كَلَام السّلف كَانَ فِيمَا يظْهر لَهُم ويصل إِلَيْهِم من كَلَام أهل الْبدع كَمَا تجدهم فِي الْجَهْمِية إِنَّمَا يحكون عَنْهُم أَن الله فِي كل مَكَان وَهَذَا قَول طَائِفَة مِنْهُم كالنجارية 2 وَهُوَ قَول عوامهم وعبادهم وَأما جُمْهُور نظارهم من الْجَهْمِية والمعتزلة والضرارية وَغَيرهم فَإِنَّمَا يَقُولُونَ هَؤُلَاءِ دَاخل الْعَالم وَلَا خَارجه وَلَا هُوَ فَوق الْعَالم انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى

(1/186)

فصل فِي قدوم ركب آخر
... وأتى فريق ثمَّ قَارب وَصفه
هَذَا وَلَكِن جد فِي الكفران ... فَأسر قَول معطل ومكذ ب
فِي قالب التَّنْزِيه للرحمن ... إِذْ قَالَ لَيْسَ بداخل فِينَا وَلَا
هُوَ خَارج عَن جملَة الأكوان ... بل قَالَ لَيْسَ ببائن عَنْهَا وَلَا
فِيهَا وَلَا هُوَ عينهَا بِبَيَان ... كلا وَلَا فَوق السَّمَوَات العلى
وَالْعرش من رب وَلَا رَحْمَن ... وَالْعرش لَيْسَ عَلَيْهِ معبود سوى
الْعَدَم الَّذِي لَا شيئ فِي الْأَعْيَان ... بل حَظه من ربه حَظّ الثرى
مِنْهُ وحظ قَوَاعِد الْبُنيان ... لَو كَانَ فَوق الْعَرْش كَانَ كهذه ال
أجسام سُبْحَانَ الْعَظِيم الشان ... وَلَقَد وجدت لفاضل مِنْهُم مقا
مَا قامه فِي النَّاس مُنْذُ زمَان ... قَالَ اسمعوا يَا قوم إِن نَبِيكُم
قد قَالَ قولا وَاضح الْبُرْهَان ... لَا تحكموا بِالْفَضْلِ لي اصلا على
ذِي النُّون يُونُس ذَلِك الغضبان ...

(1/187)

.. هَذَا يرد على المجسم على قَوْله
الله فَوق الْعَرْش والأكوان ... وَيدل أَن إلهنا سُبْحَانَهُ
وَبِحَمْدِهِ يلقى بِكُل مَكَان ... قَالُوا لَهُ بَين لنا هَذَا فَلم
يفعل فَأَعْطوهُ من الْأَثْمَان ... ألفا من الذَّهَب الْعَتِيق فَقَالَ فِي
تبيانه فاسمع لذا التِّبْيَان ... قد كَانَ يُونُس فِي قَرَار الْبَحْر تَحت
المَاء فِي قبر من الْحيتَان ... وَمُحَمّد صعد السَّمَاء وَجَاوَزَ ال
سبع الطباق وَجَاز كل عنان ... وَكِلَاهُمَا فِي قربه من ربه
سُبْحَانَهُ إِذْ ذَاك مستويان ... فالعلو والسفل اللَّذَان كِلَاهُمَا
فِي بعده من ضِدّه طرفان ... إِن ينسبا لله نزه عَنْهُمَا
بالإختصاص بلَى هما سيان ... فِي قرب من أضحى مُقيما فيهمَا
من ربه فكلاهما مثلان ... فلأجل هَذَا خص يُونُس دونهم
بِالذكر تَحْقِيقا لهَذَا الشان فَأتى النثار عَلَيْهِ من أَصْحَابه ... من كل نَاحيَة بِلَا حسبان
فاحمد إلهك أَيهَا السّني إِذْ ... عافاك من تَحْرِيف ذِي بهتان
وَالله مَا يرضى بِهَذَا خَائِف ... من ربه أَمْسَى على الْإِيمَان
هَذَا هُوَ الْإِلْحَاد حَقًا بل هُوَ الت ... حريف مَحْضا أبرد الهذيان
وَالله مَا بلي المجسم قطّ ذِي ال ... بلوى وَلَا أَمْسَى بِذِي الخذلان ...

(1/188)

.. أَمْثَال ذَا التَّأْوِيل أفسد هَذِه ال ... أَدْيَان حِين سرى إِلَى الْأَدْيَان
وَالله لَوْلَا الله حَافظ دينه ... لتهدمت مِنْهُ قوى الْأَركان ...

اقول هَذَا الركب هم الأشاعرة وَقَوله وَلَقَد وجدت لفاضل مِنْهُم الخ هذاالفاضل هُوَ الإِمَام أَبُو الْمَعَالِي عبد الْملك ابْن أبي مُحَمَّد عبد الله بن يُوسُف الْجُوَيْنِيّ إِمَام الْحَرَمَيْنِ مولده كَمَا فِي (الْكَامِل (سنة عشر وَأَرْبَعمِائَة وَفِي (تَارِيخ ابْن أبي الدَّم (سنة تسع عشرَة وَأَرْبَعمِائَة (إِمَام الْعلمَاء فِي وقته فَحل الْمَذْهَب سَافر إِلَى بَغْدَاد ثمَّ إِلَى الْحجاز وَأقَام بِمَكَّة وَالْمَدينَة أَربع سِنِين يدرس ويفتي ويصنف وَأم فِي الْحَرَمَيْنِ الشريفين وَبِذَلِك لقب ثمَّ رَجَعَ إِلَى نيسابور وَجعل إِلَيْهِ الخطابة ومجلس الذّكر والتدريس ثَلَاثِينَ سنة وحظي عِنْد نظام الْملك وَمن تلاميذه الغز 2 الي وَأَبُو الْقَاسِم الْأنْصَارِيّ وَأَبُو الْحسن عَليّ بن مُحَمَّد الطَّبَرِيّ الكيا الهراسي وَادّعى إِمَام الْحَرَمَيْنِ الإجتهاد الْمُطلق لِأَن أَرْكَانه حَاصِلَة لَهُ ثمَّ عَاد إِلَى اللَّائِق بِهِ وتقليد الإِمَام الشَّافِعِي وَلما مرض حمل إِلَى قَرْيَة مَوْصُوفَة باعتدال الْهوى وخفة المَاء إسمها (بشنقان (فَمَاتَ بهَا وَنقل إِلَى نيسابور تِلْكَ اللَّيْلَة وَدفن من الْغَد فِي دَاره ثمَّ نقل بعد سِتّ سِنِين إِلَى مَقْبرَة الْحُسَيْن فَدفن بِجنب أَبِيه وَصلى عَلَيْهِ وَلَده أَبُو الْقَاسِم فأغلقت ألأسواق يَوْم مَوته وَكسر منبره فِي الْجَامِع وَقعد النَّاس لعزائه ورثوه كثيرا وَمِنْه
... قُلُوب الْعَالمين على المقالي ... وَأَيَّام الورى شبه اللَّيَالِي
ايثمر غُصْن أهل الْفضل يَوْمًا ... وَقد مَاتَ الإِمَام أَبُو الْمَعَالِي ...

(1/189)

وَكَانَت تلامذته يَوْمئِذٍ نَحْو أَرْبَعمِائَة وَمن مصنفاته (نِهَايَة الْمطلب فِي دراية الْمَذْهَب و (الشَّامِل (و (الْإِرْشَاد (كِلَاهُمَا فِي أصُول الدّين و (الرسَالَة النظامية فِي الْأَركان الإسلامية (و (الْبُرْهَان (فِي أصُول الْفِقْه وَغَيرهَا توفّي رَحمَه الله تَعَالَى فِي ربيع الآخر سنة ثَمَان وَسبعين وَأَرْبَعمِائَة
قَالَ الْحَافِظ الذَّهَبِيّ رَحمَه الله تَعَالَى فِي كتاب (النبلاء (فِي تَرْجَمَة الإِمَام ابي الْمَعَالِي كَانَ هَذَا الامام مَعَ فرط ذكائه وإمامته فِي الْفُرُوع وأصول الْمَذْهَب وَقُوَّة مناظرته لَا يدْرِي الحَدِيث كَمَا يَلِيق بِهِ لامتنا وَلَا إِسْنَادًا ذكر فِي كتاب الْبُرْهَان حَدِيث معَاذ فِي الْقيَاس فَقَالَ هُوَ مدون فِي الصِّحَاح مُتَّفق على صِحَّته قلت بل مَدَاره على الْحَارِث ابْن عَمْرو وَفِيه جَهَالَة عَن رجال من أهل حمص عَن معَاذ فإسناده صَالح انْتهى وقصة مقَامه الْمَذْكُور ذكرهَا الإِمَام أَبُو عبد الله الْقُرْطُبِيّ رَحمَه الله تَعَالَى فِي (تَذكرته (فَقَالَ فصل قَوْله صلى الله عَلَيْهِ وَسلم (وَمن قَالَ أَنا خير من يُونُس بن مَتى فقد كذب (للْعُلَمَاء فِيهِ تأويلات أحْسنهَا وأجملها مَا ذكره القَاضِي أَبُو بكر ابْن الْعَرَبِيّ قَالَ أَخْبرنِي غير وَاحِد من أَصْحَابنَا عَن إِمَام الْحَرَمَيْنِ أبي الْمَعَالِي عبد الْملك بن عبد الله بن يُوسُف الْجُوَيْنِيّ أَنه سُئِلَ هَل الْبَارِي فِي جِهَة فَقَالَ لَا هُوَ يتعالى عَن ذَلِك قيل لَهُ فَمَا الدَّلِيل عَلَيْهِ قَالَ الدَّلِيل قَول النَّبِي صلى الله عَلَيْهِ وَسلم (لَا تفضلُونِي على يُونُس بن مَتى (فَقيل لَهُ مَا وَجه الدَّلِيل من هَذَا الْخَبَر فَقَالَ لَا أقوله حَتَّى ياخذ ضَيْفِي هَذَا ألف دِينَار يقْضِي بهَا دينا فَقَامَ رجلَانِ فَقَالَا هِيَ علينا

(1/190)

فَقَالَ لَا يتبع بهَا إثنين لِأَنَّهُ يشق عَلَيْهِ فَقَالَ وَاحِد هِيَ عَليّ فَقَالَ إِن يُونُس بن مَتى صلى الله عَلَيْهِ وَسلم رمى بِنَفسِهِ فِي الْبَحْر فالتقمه الْحُوت وَصَارَ فِي قَعْر الْبَحْر فِي ظلمات ثَلَاثَة ونادى {لَا إِلَه إِلَّا أَنْت سُبْحَانَكَ إِنِّي كنت من الظَّالِمين} الْأَنْبِيَاء 87 كَمَا أخبر الله وَلم يكن مُحَمَّد حِين جلس على الرفرف الْأَخْضَر وارتقى بِهِ صعدا حَتَّى انْتهى بِهِ إِلَى مَوضِع يسمع فِيهِ صريف الأقلام وناجاه ربه بِمَا ناجى بِهِ وأوحي إِلَيْهِ مَا أُوحِي بأقرب إِلَى الله من يُونُس فِي ظلمَة الْبَحْر انْتهى سِيَاق ال 6 قرطبي
قلت كَانَ هَذَا الإِمَام مَعَ فرط ذكائه وغزارة علمه تتلون آراؤه فَفِي كتاب (الشَّامِل (وَكتاب (الارشاد (مَشى على تَأْوِيل الصفحات الخبرية وَفِي كتاب الرسَالَة النظامية مَشى على أَن التَّأْوِيل محرم قَالَ فِي (الرسَالَة النظامية (اخْتلف مسالك الْعلمَاء فِي هَذِه الظَّوَاهِر فَرَأى بَعضهم تَأْوِيلهَا وَالْتزم ذَلِك فِي آي الْكتاب وَمَا يَصح من السّنَن وَذهب أَئِمَّة السّلف إِلَى الانكفاف عَن التَّأْوِيل وإجراء الظَّوَاهِر على مواردها وتفويض مَعَانِيهَا إِلَى الرب عز وَجل وَالَّذِي نرتضيه دينا وندين الله بِهِ عقيدة اتِّبَاع سلف الْأمة وَالدَّلِيل الْقَاطِع السمعي فِي ذَلِك وَأَن إِجْمَاع الْأمة حجَّة متبعة فَلَو كَانَ تَأْوِيل هَذِه الظَّوَاهِر مسوغا أَو محتوما لَأَوْشَكَ أَن يكون أهتمامهم بهَا فَوق إهتمامهم بِفُرُوع الشَّرِيعَة إِذا انصرم عصر الصَّحَابَة وَالتَّابِعِينَ على الإضراب عَن التَّأْوِيل كَانَ ذَلِك هُوَ الْوَجْه المتبع فلتجر آيَة الاسْتوَاء وَآيَة المجي وَقَوله (لما خلقت بيَدي ص 75 على ذَلِك
قَالَ الْحَافِظ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (قَالَ الْحَافِظ الْحجَّة عبد الْقَادِر الرهاوي سَمِعت عبد الرَّحِيم ابْن أبي الْوَفَاء الحاجي يَقُول سَمِعت مُحَمَّد بن

(1/191)

طَاهِر الْمَقْدِسِي يَقُول سَمِعت الأديب أَبَا الْحسن القيرواني بنيسابور يَقُول وَكَانَ يخْتَلف إِلَى دروس الاستاذ أبي الْمَعَالِي الْجُوَيْنِيّ يقْرَأ عَلَيْهِ الْكَلَام يَقُول سَمِعت الاستاذ أَبَا الْمَعَالِي الْيَوْم يَقُول يَا أَصْحَابنَا لَا تشتغلوا بالْكلَام فَلَو عرفت أَن الْكَلَام يبلغ بِي إِلَى مَا بلغ مَا اشتغلت بِهِ وَقَالَ الْفَقِيه أَبُو عبد الله الرستمي الَّذِي أجَاز لكريمة حكى لنا الامام أَبُو الْفَتْح مُحَمَّد بن عَليّ الْفَقِيه قَالَ دَخَلنَا على الامام أبي الْمَعَالِي الْجُوَيْنِيّ نعوده فِي مرض مَوته فَقعدَ فَقَالَ لنا اشْهَدُوا على أَنِّي قد رجعت عَن كل مقَالَة قلتهَا أُخَالِف فِيهَا مَا قَالَ السّلف الصَّالح وَإِنِّي أَمُوت على مَا تَمُوت عَلَيْهِ عَجَائِز نيسابور قَالَ أَبُو مَنْصُور بن الْوَلِيد الْحَافِظ فِي رِسَالَة لَهُ إِلَى الزنجاني أنبأ عبد الْقَادِر الْحَافِظ بحران أنبأ الْحَافِظ أَبُو الْعَلَاء أنبأ أَبُو جَعْفَر بن أبي عَليّ الْحَافِظ قَالَ سَمِعت أَبَا الْمَعَالِي الْجُوَيْنِيّ وَقد سُئِلَ عَن قَوْله عز وَجل {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 فَقَالَ كَانَ الله وَلَا عرش وَجعل يتخبط فِي الْكَلَام فَقلت قد علمنَا مَا أَشرت إِلَيْهِ فَهَل عنْدك للضرورات من حِيلَة فَقَالَ مَا تُرِيدُ بِهَذَا القَوْل وَمَا تَعْنِي بِهَذِهِ الْإِشَارَة فَقلت مَا قَالَ عَارِف قطّ يارباه إِلَّا قبل أَن يَتَحَرَّك لِسَانه قَامَ من بَاطِنه قصد لَا يلْتَفت يمنة وَلَا يسرة يقْصد الفوق فَهَل لهَذَا الْقَصْد الضَّرُورِيّ عنْدك حِيلَة فنبئنا نتخلص من الفوق والتحت وبكيت وَبكى الْخلق فَضرب الاستاذ بكمه على السرير وَصَاح بِالْحيرَةِ وخرق مَا كَانَ عَلَيْهِ وَصَارَت قِيَامَة فِي الْمَسْجِد وَنزل وَلم يجبني إِلَّا يَا حَبِيبِي الْحيرَة الْحيرَة والدهشة الدهشة فَسمِعت بعد ذَلِك أَصْحَابه يَقُولُونَ

(1/192)

سمعناه يَقُول حيرني الهمذاني توفّي إِمَام الْحَرَمَيْنِ فِي سنة ثَمَان وَسبعين وَأَرْبَعمِائَة وَله سِتُّونَ سنة وَكَانَ من بحور الْعلم فِي الْأُصُول وَالْفُرُوع يتوقد ذكاء لَكِن قَول النَّاظِم يرحمه الله تَعَالَى عَن إِمَام الْحَرَمَيْنِ فِي حِكَايَة مذْهبه وَيدل أَن إلهنا سُبْحَانَهُ وَبِحَمْدِهِ يلقى بِكُل مَكَان فِيهِ نظر فَإِن القَوْل بِأَن الله تَعَالَى فِي كل مَكَان هُوَ القَوْل النجارية وَأما الأشاعرة فَقَوْلهم إِن الله تَعَالَى لَا دَاخل الْعَالم وَلَا خَارجه وَلَا فَوْقه وَلَا تَحْتَهُ وَلَا يُوصف بِأَن لَهُ مَكَانا فضلا عَن أَن يُقَال إِنَّه بِكُل مَكَان كَمَا ذكره النَّاظِم رَحمَه الله تَعَالَى فِي أول الأبيات وَلِهَذَا ذكر شيخ الْإِسْلَام ابْن تَيْمِية رَحمَه الله تَعَالَى فِي التسعينية قَالَ لما نوظر ابْن فورك قُدَّام مَحْمُود بن سبكتكين أَمِير الْمشرق فَقيل لَهُ لَو وصف الْمَعْدُوم لم يُوصف إِلَّا بِمَا وصفت بِهِ الرب من كَونه لَا دَاخل الْعَالم وَلَا خَارجه كتب إِلَى أبي إِسْحَاق الاسفراييني فِي ذَلِك وَلم يكن جوابهم إِلَّا أَنه لَو كَانَ خَارج الْعَالم للَزِمَ أَن يكون جسما انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي قدوم ركب آخر
... وأتى فريق ثمَّ قَارب وَصفه ... هَذَا وَزَاد عَلَيْهِ فِي الْمِيزَان
قَالَ اسمعوا ياقوم لَا تلهيكم ... هذي الْأَمَانِي هن شَرّ أماني ...

(1/193)

.. اتعبت رَاحِلَتي وكلت مهجتي ... وبذلت مجهودي وَقد أعياني
فتشت فَوق وَتَحْت ثمَّ أمامنا ... ووراء ثمَّ يسَار مَعَ أَيْمَان
مَا دلَّنِي اُحْدُ عَلَيْهِ هُنَاكُم ... كلا وَلَا بشر إِلَيْهِ هَدَانِي
الا طوائف بِالْحَدِيثِ تمسكت ... تعزى مذاهبها إِلَى الْقُرْآن
قالواالذي نبغيه فَوق عباده ... فَوق السَّمَاء وَفَوق كل مَكَان
وَهُوَ الَّذِي حَقًا على الْعَرْش اسْتَوَى ... لكنه استولى على الأكوان
وَإِلَيْهِ يصعد كل قَول طيب ... وَإِلَيْهِ يرفع سعي ذِي الشكران
وَالروح والأملاك مِنْهُ تنزلت ... وَإِلَيْهِ تعرج عِنْد كل أَوَان
وَإِلَيْهِ أَيدي السَّائِلين تَوَجَّهت ... نَحْو الْعُلُوّ بفطرة الرَّحْمَن
وَإِلَيْهِ قد عرج الرَّسُول فقدرت ... من قربه من ربه قوسان
وَإِلَيْهِ قد رفع الْمَسِيح حَقِيقَة ... ولسوف ينزل كي يرى بعيان
وَإِلَيْهِ تصعد روح كل مُصدق ... عِنْد الْمَمَات فتنثني بِأَمَان
وَإِلَيْهِ آمال الْعباد تَوَجَّهت ... نَحْو الْعُلُوّ بِلَا تواص ثَان
بل فطْرَة الله الَّتِي لم يفطروا ... الاعليها الْخلق والثقلان ...

يُشِير النَّاظِم رَحمَه الله تَعَالَى إِلَى أَن هَذَا الركب أقرُّوا بِمَا دلّ عَلَيْهِ الْكتاب وَالسّنة وَأجْمع عَلَيْهِ سلف الْأمة وأئمتها من العقائد الَّتِي تضمنها

(1/194)

هَذَا الْفَصْل وَذكر نُصُوص الْفَوْقِيَّة والعلو والاستواء والصعود كَقَوْلِه تَعَالَى {ثمَّ اسْتَوَى على الْعَرْش} االاعراف 54 {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 {ثمَّ اسْتَوَى إِلَى السَّمَاء} فصلت 11 وَقَوله تَعَالَى {إِلَيْهِ يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ} فاطر 10 وَقَوله تَعَالَى {تعرج الْمَلَائِكَة وَالروح إِلَيْهِ} المعارج 4 وَقَوله تَعَالَى {تنزل الْمَلَائِكَة وَالروح فِيهَا بِإِذن رَبهم من كل أَمر سَلام هِيَ حَتَّى مطلع الْفجْر} الْقدر 4 5 وَذكر مِعْرَاج الرَّسُول صلى الله عَلَيْهِ وَسلم إِلَى الله الَّذِي تَوَاتَرَتْ بِهِ الاحاديث وَأجْمع عَلَيْهِ سلف الامة وأئمتها عَن أنس ان مَالك بن صعصعة حَدثهُ أَن نَبِي الله حَدثهُ عَن لَيْلَة أسرِي بِهِ قَالَ (بَينا أَنا فِي الْحطيم وَرُبمَا قَالَ قَتَادَة فِي الْحجر مُضْطَجعا إِذْ اتاني آتٍ (فَذكر الحَدِيث وَفِيه قَالَ (ثمَّ أتيت بِدَابَّة دون الْبَغْل وَفَوق الْحمار أَبيض يَقع خطوه عِنْد أقْصَى طرفه قَالَ فَحملت عَلَيْهِ فَانْطَلق بِي جِبْرِيل حَتَّى أَتَى بِي السَّمَاء الدُّنْيَا فَاسْتَفْتَحَ فَقيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل أوقد أرسل اليه قَالَ نعم قيل مرْحَبًا بِهِ ولنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت إِذا فِيهَا آدم قَالَ هَذَا أَبوك آدم فَسلم عَلَيْهِ فَسلمت عَلَيْهِ فَرد السَّلَام ثمَّ قَالَ مرْحَبًا بالابن الصَّالح وَالنَّبِيّ الصَّالح قَالَ ثمَّ صعد حَتَّى أَتَى

(1/195)

السَّمَاء الثَّانِيَة (فَاسْتَفْتَحَ قيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل وَقد أرسل اليه قَالَ نعم قيل مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت فَإِذا يحيى وَعِيسَى وهما ابْنا الْخَالَة قَالَ هَذَا يحيى وَعِيسَى فَسلم عَلَيْهِمَا فَسلمت فَردا السَّلَام وَقَالا مرْحَبًا بالاخ الصَّالح وَالنَّبِيّ الصَّالح ثمَّ صعد حَتَّى أَتَى السَّمَاء الثَّالِثَة فَاسْتَفْتَحَ فَقيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل وَقد أرسل قَالَ نعم قيل مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت إِذا يُوسُف قَالَ هَذَا يُوسُف فَسلم عَلَيْهِ فَسلمت عَلَيْهِ فَرد السَّلَام ثمَّ قَالَ مرْحَبًا بالأخ الصَّالح وَالنَّبِيّ الصَّالح ثمَّ صعد حَتَّى أَتَى السَّمَاء الرَّابِعَة فَاسْتَفْتَحَ قيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل أوقد أرسل اليه قَالَ نعم قيل مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت فاذا إِدْرِيس قَالَ هَذَا ادريس فَسلم عَلَيْهِ فَسلمت عَلَيْهِ فَرد السَّلَام ثمَّ قَالَ مرْحَبًا بالاخ الصَّالح وَالنَّبِيّ الصَّالح قَالَ ثمَّ صعد حَتَّى أَتَى السَّمَاء الْخَامِسَة فَاسْتَفْتَحَ قيل من هَذَا قَالَ جِبْرِيل وَقيل من مَعَك قَالَ مُحَمَّد قيل وَقد أرسل اليه قَالَ نعم قَالَ مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت فاذا هَارُون قَالَ هَذَا هَارُون فَسلم عَلَيْهِ قَالَ فَسلمت عَلَيْهِ فَرد السَّلَام قَالَ مرْحَبًا بالاخ الصَّالح وَالنَّبِيّ الصَّالح ثمَّ صعد حَتَّى أَتَى السَّمَاء السَّادِسَة فَاسْتَفْتَحَ قيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل وَقد أرسل اليه قَالَ نعم قَالَ مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ فَفتح فَلَمَّا خلصت فاذا أَنا بمُوسَى قَالَ هَذَا مُوسَى فَسلم عَلَيْهِ فَسلمت فَرد السَّلَام ثمَّ قَالَ مرْحَبًا بالاخ الصَّالح وَالنَّبِيّ الصَّالح قَالَ فَلَمَّا تجاوزت بَكَى فَقيل مَا يبكيك

(1/196)

قَالَ أبْكِي لَان غُلَاما بعث بعدِي يدْخل الْجنَّة من امته اكثر مِمَّا يدخلهَا من أمتِي ثمَّ صعد حَتَّى أَتَى السَّمَاء السَّابِعَة فَاسْتَفْتَحَ فَقيل من هَذَا قَالَ جِبْرِيل قيل وَمن مَعَك قَالَ مُحَمَّد قيل وَقد أرسل اليه قَالَ نعم قَالَ مرْحَبًا بِهِ وَنعم الْمَجِيء جَاءَ قَالَ فَفتح فَلَمَّا خلصت فَإِذا إِبْرَاهِيم قَالَ هَذَا ابراهيم فَسلم عَلَيْهِ قَالَ فَسلمت فَرد السَّلَام ثمَّ قَالَ مرْحَبًا بالابن الصَّالح وَالنَّبِيّ الصَّالح قَالَ ثمَّ رفعت الى سِدْرَة الْمُنْتَهى ثمَّ رفع لي الْبَيْت الْمَعْمُور قَالَ ثمَّ فرضت عَليّ الصَّلَاة خمسين صَلَاة فِي كل يَوْم فَرَجَعت فمررت على مُوسَى فَقَالَ بِمَ أمرت فَقلت بِخَمْسِينَ صَلَاة كل يَوْم قَالَ إِن امتك لَا تَسْتَطِيع خمسين صَلَاة وَإِنِّي قد خبرت النَّاس قبلك وعالجت بني إِسْرَائِيل أَشد المعالجة فَارْجِع إِلَى رَبك فَاسْأَلْهُ التَّخْفِيف لامتك قَالَ فَرَجَعت فَوضع عني عشرا فَرَجَعت إِلَى مُوسَى فَقَالَ بِمَ أمرت قلت بِأَرْبَعِينَ صَلَاة كل يَوْم قَالَ إِن أمتك لَا تَسْتَطِيع أَرْبَعِينَ صَلَاة كل يَوْم واني قد خبرت النَّاس قبلك وعالجت بني إِسْرَائِيل أَشد المعالجة فَارْجِع إِلَى رَبك فَاسْأَلْهُ التَّخْفِيف لامتك فَرَجَعت فَوضع عني عشرا اخر فَرَجَعت الى مُوسَى فَقَالَ بِمَا أمرت قلت أمرت بِثَلَاثِينَ صَلَاة كل يَوْم قَالَ ان أمتك لَا تَسْتَطِيع ثَلَاثِينَ صَلَاة كل يَوْم وَإِنِّي قد خبرت النَّاس قبلك وعالجت بني إِسْرَائِيل أَشد المعالجة فَارْجِع الى رَبك فَاسْأَلْهُ التَّخْفِيف لامتك فَرَجَعت فَوضع عني عشرا أخر فَرَجَعت الى مُوسَى فَقَالَ بِمَ أمرت

(1/197)

قلت بِعشْرين صَلَاة كل يَوْم قَالَ إِن امتك لَا تَسْتَطِيع عشْرين صَلَاة كل يَوْم واني قد خبرت النَّاس قبلك وعالجت بني إِسْرَائِيل أَشد المعالجة فَارْجِع الى رَبك فَاسْأَلْهُ التَّخْفِيف لامتك قَالَ فَرَجَعت فَأمرت بِعشر صلوَات كل يَوْم فَرَجَعت الى مُوسَى فَقَالَ بِمَ أمرت فَقلت بِعشر صلوَات كل يَوْم قَالَ إِن أمتك لَا تَسْتَطِيع عشر صلوَات كل يَوْم وَإِنِّي قد خبرت النَّاس قبلك وعالجت بني اسرائيل أَشد المعالجة فَارْجِع الى رَبك فَاسْأَلْهُ التَّخْفِيف لامتك فَرَجَعت فَأمرت بِخمْس صلوَات كل يَوْم فَرَجَعت إِلَى مُوسَى فَقَالَ بِمَ أمرت قلت أمرت بِخمْس صلوَات كل يَوْم قَالَ إِن أمتك لَا تَسْتَطِيع خمس صلوَات كل يَوْم وَإِنِّي قد خبرت النَّاس قبلك وعالجت بني إِسْرَائِيل أَشد المعالجة قلت قد سَأَلت رَبِّي حَتَّى استحييت وَلَكِنِّي أرْضى وَأسلم فَلَمَّا نفذت نَادَى مُنَاد قد أنفذت فريضتي وخففت عَن عبَادي (مُتَّفق عَلَيْهِ قَالَ النَّوَوِيّ ورحمه الله فِي (شرح مُسلم (نقلا عَن القَاضِي عِيَاض الْحق الَّذِي عَلَيْهِ أَكثر النَّاس ومعظم السّلف وَعَامة الْمُتَأَخِّرين من الْفُقَهَاء والمحدثين والمتكلمين أَنه أسرى بجسده صلى الله عَلَيْهِ وَسلم والْآثَار تدل عَلَيْهِ لمن طالعها وَبحث عَنْهَا وَلَا يعدل عَن ظَاهرهَا إِلَّا بِدَلِيل وَلَا اسْتِحَالَة فِي حملهَا عَلَيْهِ فَيحْتَاج الى تَأْوِيل انْتهى
قَوْله فقدرت من قربه من ربه قوسان يُشِير إِلَى قَوْله تَعَالَى {ثمَّ دنا فَتَدَلَّى فَكَانَ قاب قوسين أَو أدنى} النَّجْم 8 9 وَهَذَا على أحد

(1/198)

التفسيرين فِي الْآيَة وَأَن الرب عز وَجل هُوَ الَّذِي دنا فَتَدَلَّى وَسَيَأْتِي بسط الْكَلَام على ذَلِك فِي شرح الدَّلِيل الْخَامِس من أَدِلَّة علو الرب تَعَالَى فَوق خلقه وَالله اعْلَم وَقَالَ تَعَالَى فِي حق الْمَسِيح صلوَات الله عَلَيْهِ {بل رَفعه الله إِلَيْهِ} النِّسَاء 158 الْآيَة
وَقَوله واليه تصعد روح كل مُصدق الخ يَعْنِي ان روح الْمُؤمن الْمُصدق تصعد الى الله بعد الْمَوْت وَقد روى ابْن أبي ذِئْب عَن مُحَمَّد بن عَمْرو ابْن عَطاء عَن سعيد بن يسَار عَن أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ إِن الْمَيِّت تحضره الْمَلَائِكَة فاذا كَانَ الرجل الصَّالح قَالُوا اخْرُجِي أيتها النَّفس

(1/199)

الطّيبَة كَانَت فِي الْجَسَد الطّيب أَبْشِرِي بِروح وَرَيْحَان وَرب غير غَضْبَان فَلَا يزَال يُقَال لَهَا ذَلِك حَتَّى تخرج ثمَّ يعرج بهَا الى السَّمَاء فيستفتح لَهَا فَيُقَال من هَذَا فَيُقَال فلَان فَيُقَال مرْحَبًا بِالنَّفسِ الطّيبَة فَلَا يزَال يُقَال لَهَا ذَلِك حَتَّى ينتهى بهَا الى السَّمَاء الَّتِي فِيهَا الله تَعَالَى وَذكر الحَدِيث رَوَاهُ أَحْمد فِي (مُسْنده (وَالْحَاكِم فِي (مُسْتَدْركه (وَقَالَ هُوَ على شَرط البُخَارِيّ وَمُسلم وَرَوَاهُ أَئِمَّة عَن ابْن أبي ذِئْب
وَقَوله فتنثني بِأَمَان يُشِير إِلَى مَا فِي حَدِيث الْبَراء بن عَازِب قَالَ خرجنَا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم فِي جَنَازَة رجل من الانصار فَانْتَهَيْنَا إِلَى الْقَبْر وَلما يلْحد فَجَلَسَ وَجَلَسْنَا حوله كَأَن على أكتافنا فلق الصخر وعَلى رؤوسنا الطير فأزم قَلِيلا والازمام السُّكُوت فَلَمَّا رفع رَأسه قَالَ (إِن الْمُؤمن إِذا كَانَ فِي قبل من الْآخِرَة ودبر من الدُّنْيَا نزل عَلَيْهِ مَلَائِكَة من السَّمَاء مَعَهم حنوط من الْجنَّة وكفن من الْجنَّة فَيَجْلِسُونَ مِنْهُ مد بَصَره وجاءه ملك الْمَوْت فَجَلَسَ عِنْد رَأسه ثمَّ يَقُول اخْرُجِي أيتها النَّفس الطّيبَة اخْرُجِي الى رَحْمَة الله ورضوانه فتسيل نَفسه كَمَا تقطر القطرة من السقاء فَإِذا خرجت نَفسه صلى عَلَيْهِ كل ملك بَين السَّمَاء والارض الا الثقلَيْن ثمَّ يصعد بِهِ الى السَّمَاء فتفتح لَهُ السَّمَاء ويشيعه مقربوها الى السَّمَاء الثَّانِيَة وَالثَّالِثَة وَالرَّابِعَة وَالْخَامِسَة وَالسَّادِسَة وَالسَّابِعَة الى الْعَرْش مقربو كل سَمَاء فاذا انْتهى الى الْعَرْش كتب كِتَابه فِي عليين فَيَقُول الرب عز وَجل ردوا عَبدِي إِلَى مضجعه فَانِي وعدتهم أَنِّي مِنْهَا خلقتهمْ وفيهَا أعيدهم وَمِنْهَا أخرجهم تَارَة اخرى فَيرد إِلَى مضجعه وَذكر الحَدِيث
قَوْله واليه آمال الْعباد تَوَجَّهت الخ عَن سلمَان الْفَارِسِي قَالَ قَالَ

(1/200)

رَسُول الله صلى الله عَلَيْهِ وَسلم إِن ربكُم حييّ كريم يستحي من عَبده إِذا رفع يَدَيْهِ اليه يَدْعُو أَن يردهما صفرا لَيْسَ فيهمَا شَيْء (هَذَا حَدِيث مَشْهُور
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَنَظِير هَذَا أَنهم فطروا على ... إقرارهم لَا شكّ بالديان
لَكِن أولو التعطيل مِنْهُم أَصْبحُوا ... مرضى بداء الْجَهْل والخذلان
فَسَأَلت عَنْهُم رفقتي وأحبتي ... أَصْحَاب جهم حزب جنكسخان
من هَؤُلَاءِ وَمن يُقَال لَهُم فقد ... جاؤوا بِأَمْر مَا لىء الآذان
وَلَهُم علينا صولة مَا صالها ... ذُو بَاطِل بل صَاحب الْبُرْهَان
أَو مَا سَمِعْتُمْ قَوْلهم وَكَلَامهم ... مثل الصواغر لَيْسَ ذَا لجبان
جاؤوكم من فَوْقكُم وأتيتم ... من تَحْتهم مَا أَنْتُم نِسْيَان
جاؤوكم بِالْوَحْي لَكِن جئْتُمْ ... بنحاة الافكار والاذهان ...

قَالَ فِي (الْقَامُوس (نحته ينحته كيضربه وينصره ويعلمه براه والنحاته بِالضَّمِّ البراية
... قَالُوا مشبهة مجسمة فَلَا ... تسمع مقَال مجسم حَيَوَان
والعنهم لعنا كَبِيرا واغزهم ... بعساكر التعطيل ...

(1/201)

.. واحكم بسفك دِمَائِهِمْ وبحبسهم ... أَولا فشردهم عَن الاوطان
حذر صحابك مِنْهُم فهم أضلّ ... من الْيَهُود وعابدي الصلبان
وَاحْذَرْ تجادلهم بقال الله أَو ... قَالَ الرَّسُول فتنثني بهوان
أَنى وهم أولى بِهِ قد أنفذوا ... فِيهِ قوى الاذهان وألابدان
فاذا ابْتليت بهم فغالطهم على الت ... أويل للاخبار وَالْقُرْآن
وكذاك غالطهم على التَّكْذِيب لل ... آحَاد ذَا لصاحبنا أصلان
أوصى بِهِ أشياخنا أَشْيَاخهم ... فاحفظهما بيديك والاسنان
واذا اجْتمعت وهم بمشهد مجْلِس ... فابدر بايراد وشغل زمَان
لَا يملكوه عَلَيْك بالآثار وَال ... أَخْبَار وَالتَّفْسِير للفرقان
فَتَصِير إِن وَافَقت مثلهم وان ... عارضت زنديقا أَخا كفران
واذا سكت يُقَال هَذَا جَاهِل ... فابدر وَلَو بالفشر والهذيان ...

الفشار الَّذِي تستعمله الْعَامَّة بِمَعْنى الهذيان لَيْسَ من كَلَام الْعَرَب قَالَه فِي (الْقَامُوس (
... هَذَا الَّذِي أوصى بِهِ أشياخنا ... فِي سالف الاوقات والازمان
فَرَجَعت من سَفَرِي وَقلت لصاحبي ... ومطيتي قد آذَنت بحران ...

قَالَ فِي (الْقَامُوس (حرنت الدَّابَّة كنصر وكرم حرانا

(1/202)

بِالْكَسْرِ وَالضَّم فَهِيَ حرون وَهِي الَّتِي اذا استدر جربها وقفت خَاص بذوات الْحَافِر
... عطل ركابك واسترح من سَيرهَا ... مَا ثمَّ شَيْء غير ذِي الاكوان
لَو كَانَ للاكوان رب خَالق ... كَانَ المجسم صَاحب الْبُرْهَان
اَوْ كَانَ رب بَائِن عَن ذِي الورى ... كَانَ المجسم صَاحب الايمان
ولكان عِنْد النَّاس أولى الْخلق بَال ... إِسْلَام والايمان والاحسان
ولكان هَذَا الحزب فَوق رؤوسهم ... لم يخْتَلف مِنْهُم عَلَيْهِ اثْنَان ...

أَي لَو كَانَت هَذِه الاقوال حَقًا وَهِي اعْتِقَاد المجسمة بزعمهم لكانوا عِنْد الله أولى بالاسلام والايمان والاحسان ولكان هَذَا الحزب فَوق رُؤُوس النَّاس ولاجمعوا على أَنهم أهل الْحق وَلم يختف مِنْهُم اثْنَان
... فدع التكاليف الَّتِي حملتها ... واخلع عذارك وارم بالارسان ...

خلع العذار كِنَايَة
... مَا ثمَّ فَوق الْعَرْش من رب وَلم ... يتَكَلَّم الرَّحْمَن بِالْقُرْآنِ
لَو كَانَ فَوق الْعَرْش رب نَاظر ... لزم التحيز وافتقار مَكَان ...

أَي لَو نقُول بِأَن الله فَوق الْعَرْش لزم أَن يكون متحيزا يكون لَهُ مَكَان
... لَو كَانَ ذَا الْقُرْآن عين كَلَامه ... حرفا وصوتا كَانَ ذَا جثمان
فَذا انْتَفَى هَذَا وَهَذَا مَا الَّذِي ... يبْقى على ذَا النَّفْي من إِيمَان ...

(1/203)

أَي اذا نفوا علو الله سُبْحَانَهُ فَوق عَرْشه وَنَفَوْا أَن يكون هَذَا الْقُرْآن عين كَلَام الرب سُبْحَانَهُ فَكيف بَقَاء الايمان مَعَ ذَلِك
... فدع الْحَلَال مَعَ الْحَرَام لاهله ... فهما السياج لَهُم على الْبُسْتَان
فاخرقه ثمَّ ادخل ترى فِي ضمنه ... قد هيئت لَك سَائِر الالوان
وَترى بهَا مَا لَا يرَاهُ محجب ... من كل مَا تهوى بِهِ زوجان ...

قَالَ فِي (الْقَامُوس (سياج ككتاب الْحَائِط وَمَا أحيط بِهِ على شَيْء مثل النّخل وَالْكَرم وَقد سيج حَائِطه تسييجا
... واقطع علائقك الَّتِي قد قيدت ... هَذَا الورى من سالف الازمان
لتصير حرا لست تَحت أوَامِر ... كلا وَلَا نهي وَلَا فرقان
لَكِن جعلت حجاب نَفسك اذ ترى ... فَوق السما للنَّاس من ديان
لَو قلت مَا فَوق السَّمَاء مُدبر ... وَالْعرش تخليه من الرَّحْمَن
وَالله لَيْسَ مكلما لِعِبَادِهِ ... كلا وَلَا متكلما بقرآن
مَا قَالَ قطّ وَلَا يَقُول ولاله ... قَول بدا مِنْهُ الى انسان
لَحللت طلسمه وفزت بكنزه ... وَعلمت أَن النَّاس فِي هذيان ...

قَوْله مِنْهُ بدا قَالَ شيخ الاسلام ابْن تَيْمِية رَحمَه الله تَعَالَى فِي (شرح عقيدة الاصفهاني (قد اتّفق سلف الامة وائمتها على أَن الله تَعَالَى مُتَكَلم بِكَلَام قَائِم بِهِ وَأَن كَلَامه تَعَالَى غير مَخْلُوق وانكروا على الْجَهْمِية وَمن وافقهم من الْمُعْتَزلَة وَغَيرهم فِي قَوْلهم إِن كَلَامه تَعَالَى مَخْلُوق خلقه

(1/204)

فِي غَيره وَأَنه كلم مُوسَى بِكَلَام خلقه فِي الشَّجَرَة فَكلم جِبْرِيل بِكَلَام خلقه فِي الْهَوَاء وَاتفقَ أَئِمَّة السّلف على أَن كَلَام الله منزل غير مَخْلُوق مِنْهُ بَدَأَ واليه يعود قَالَ وَمعنى قَوْلهم مِنْهُ بَدَأَ أَي هُوَ الْمُتَكَلّم بِهِ لم يخلقه فِي غَيره كَمَا قَالَت الْجَهْمِية وَمن وافقهم من الْمُعْتَزلَة وَغَيرهم بِأَنَّهُ بَدَأَ من بعض الْمَخْلُوقَات وَأَنه سُبْحَانَهُ لم يقم بِهِ كَلَام قَالَ وَلم يرد عَن السّلف أَنه كَلَام فَارق ذَاته فان الْكَلَام وَغَيره من الصِّفَات لَا يُفَارق الْمَوْصُوف بل صفة الْمَخْلُوق لَا تُفَارِقهُ وتنتقل الى غَيره فَكيف صفة الْخَالِق تُفَارِقهُ وتنتقل إِلَى غَيره وَلِهَذَا قَالَ الامام أَحْمد كَلَام الله لَيْسَ بَائِن مِنْهُ قَالَ شيخ الاسلام وَمعنى قَول السّلف واليه يعود مَا جَاءَ فِي الْآثَار أَن الْقُرْآن يسرى بِهِ حَتَّى لَا يبْقى فِي الْمَصَاحِف مِنْهُ حرف وَلَا فِي الْقُلُوب مِنْهُ أَيَّة وَمَا جَاءَت بِهِ الاثار عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَالصَّحَابَة وَالتَّابِعِينَ لَهُم بِإِحْسَان وَغَيرهم من أَئِمَّة الْمُسلمين كالحديث الَّذِي رَوَاهُ الامام احْمَد فِي (الْمسند (وَكتبه الى المتَوَكل فِي رسَالَته الَّتِي أرسل بهَا اليه عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ (مَا تقرب الْعباد الى الله بِمثل مَا خرج بِهِ (يَعْنِي الْقُرْآن وَفِي لفظ (أحب اليه مِمَّا خرج مِنْهُ (وَقَول أبي بكر الصّديق رَضِي الله عَنهُ لما سمع كَلَام مُسَيْلمَة إِن هَذَا كَلَام لم يخرج من إل أَي من رب وَقَول ابْن عَبَّاس رَضِي الله عَنْهُمَا لما سمع قَائِلا يَقُول لمَيت لما وضع فِي لحده اللَّهُمَّ رب الْقُرْآن اغْفِر لَهُ فَالْتَفت اليه ابْن عَبَّاس رَضِي الله عَنْهُمَا فَقَالَ مَه الْقُرْآن كَلَام الله لَيْسَ بمربوب مِنْهُ بَدَأَ واليه يعود وَهَذَا الْكَلَام مَعْرُوف عَن ابْن عَبَّاس وَقَول السّلف الْقُرْآن كَلَام الله غير مَخْلُوق مِنْهُ بَدَأَ واليه يعود كَمَا استفاضت الْآثَار عَنْهُم بذلك كَمَا هُوَ مَنْقُول عَنْهُم فِي الْكتب المسطورة بِالْأَسَانِيدِ الْمَشْهُورَة

(1/205)

قَالَ شيخ الاسلام فِي (شرح الاصفهانية (وَهَذِه الرِّوَايَات لَا يدل شيءمنها على أَن الْكَلَام يُفَارق الْمُتَكَلّم وينتقل الى غَيره وَإِنَّمَا تدل على ان الله هُوَ الْمُتَكَلّم بِالْقُرْآنِ وَمِنْه سمع لَا أَنه خلقه فِي غَيره كَمَا فسره بذلك الامام أَحْمد وَغَيره من الائمة
قَالَ ابو بكر الْخلال سُئِلَ الامام احْمَد عَن قَوْله الْقُرْآن كَلَام الله مِنْهُ خرج واليه يعود يَعْنِي مَا قدمنَا
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... لَكِن زعمت بَان رَبك بَائِن ... من خلقه إِذْ قلت موجودان
وَزَعَمت أَن الله فَوق الْعَرْش وَال ... كرْسِي حَقًا فَوْقه القدمان
وَزَعَمت أَن الله يسمع خلقه ... ويراهم من فَوق سِتّ ثَمَان
وَزَعَمت أَن كَلَامه مِنْهُ بدا ... وَإِلَيْهِ يرجع آخر الازمان
ووصفته بارادة وبقدرة ... وَكَرَاهَة ومحبة وحنان
ووصفته بِالسَّمْعِ وَالْبَصَر الَّذِي ... لَا يَنْبَغِي إِلَّا لذِي الجثمان
وَزَعَمت أَن الله يعلم كل مَا فِي الْكَوْن من سر وَمن أعلان ... وَالْعلم وصف زَائِد عَن ذَاته
عرض يقوم بِغَيْر ذِي جثمان ... وَزَعَمت أَن الله كلم عَبده
مُوسَى فأسمعه ندا الرَّحْمَن ... أفتسمع ألآذان غير الْحَرْف وَال
صَوت الَّذِي خصت بِهِ الاذنان ... وَكَذَا النداء فانه صَوت باج
ماع النُّحَاة واهل كل لِسَان ... لكنه صَوت رفيع وَهُوَ ضد
للنجاء كِلَاهُمَا صوتان ...

(1/206)

.. فَزَعَمت ان الله ناداه ونا
جاه وَفِي ذَا الزَّعْم محذوران ... قرب الْمَكَان وَبعده وَالصَّوْت بل
نوعاه محذوران ممتنعان ...

قَوْله ويراهم من فَوق سِتّ ثَمَان أَي السَّمَوَات السَّبع والارضين السَّبع
قَوْله وَالْعلم وصف زَائِد عَن ذَاته لَا خُصُوصِيَّة للْعلم عَن سَائِر الصِّفَات فان مُرَاد أهل الاثبات بقَوْلهمْ نَحن نقُول باثبات صِفَات لله زَائِدَة على ذَاته فحقيقة ذَلِك أَنا نثبتها زَائِدَة على مَا أثْبته النفاة من الذَّات فان النفاة اعتقدوا ثُبُوت ذَات مُجَرّدَة عَن الصِّفَات فَقَالَ أهل الاثبات نَحن نقُول باثبات صِفَات زَائِدَة على مَا اثبته هَؤُلَاءِ وَأما الذَّات نَفسهَا الْمَوْجُودَة فَتلك لَا يتَصَوَّر أَن تتَحَقَّق بِلَا صفة أصلا بل هَذَا بِمَنْزِلَة من قَالَ اثْبتْ إنْسَانا لَا حَيَوَانا وَلَا ناطقا وَلَا قَائِما بِنَفسِهِ وَلَا بِغَيْرِهِ وَلَا لَهُ قدرَة وَلَا حَيَاة وَلَا حَرَكَة وَلَا سُكُون وَنَحْو ذَلِك أَو قَالَ أثبت نَخْلَة لَيْسَ لَهَا سَاق وَلَا جذع وَلَا لِيف وَلَا غير ذَلِك فان هَذَا يثبت مَالا حَقِيقَة لَهُ فِي الْخَارِج وَلَا يعقل وَلِهَذَا كَانَ السّلف والائمة يسمون نفاة الصِّفَات معطلة لَان حَقِيقَة قَوْلهم تَعْطِيل ذَات الله وان كَانُوا هم قد لَا يعلمُونَ ان قَوْلهم مُسْتَلْزم التعطيل وَالله أعلم وَهَذَا الركب الرَّابِع الَّذِي ذكر النَّاظِم قَوْلهم هُوَ فِيمَا يظْهر الْفَخر الرَّازِيّ والاسدي والشهر ستاني والاثير الابهري وَنَحْوهم مِمَّن خلط الْكَلَام بالفلسفة فان لَهُم كلَاما يشبه مَا ذكره النَّاظِم خُصُوصا الْفَخر الرَّازِيّ فانه قَالَ فِي كتاب اقسام اللَّذَّات لما ذكر ان هَذَا الْعلم أشرف الْعُلُوم وَأَنه ثَلَاث مقامات الْعلم بِالذَّاتِ وَالصِّفَات والافعال وعَلى كل مقَام عقدَة فَعلم الذَّات عَلَيْهِ عقدَة هَل

(1/207)

الْوُجُود هُوَ الْمَاهِيّة أَو زَائِد على الْمَاهِيّة وَعلم الصِّفَات عَلَيْهِ عقدَة هَل الصِّفَات زَائِدَة على الذَّات ام لَا وَعلم الافعال عَلَيْهِ عقدَة هَل الْفِعْل مُقَارن للذات أَو مُتَأَخّر عَنْهَا ثمَّ قَالَ وَمن الَّذِي وصل الى هَذَا الْبَاب أَو ذاق من هَذَا الشَّرَاب ثمَّ أنْشد
... نِهَايَة اقدام الْعُقُول عقال
واكثر سعي الْعَالمين ضلال ... وأرواحنا فِي وَحْشَة من جسومنا
وَحَاصِل دُنْيَانَا أَذَى ووبال ... وَلم نستفد من بحثنا طول عمرنا
سوى ان جَمعنَا فِيهِ قيل وَقَالُوا ...

لقد تَأَمَّلت الطّرق الكلامية والمناهج الفلسفية فَمَا رَأَيْتهَا تشفي عليلا وَلَا تروي غليلا وَرَأَيْت أقرب الطّرق طَريقَة الْقُرْآن اقْرَأ فِي الاثبات {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 {إِلَيْهِ يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ} فاطر 10 واقرأ فِي النَّفْي {لَيْسَ كمثله شَيْء} الشورى 11 {وَلَا يحيطون بِهِ علما} طه 110 {هَل تعلم لَهُ سميا} مَرْيَم 7 وَمن جرب مثل تجربتي عرف مثل معرفتي
وَقَول النَّاظِم رَحمَه اله تَعَالَى وكذاك غالطهم على التَّكْذِيب للآحاد الخ يُشِير الى ان الْمُخَالفين للْكتاب وَالسّنة قد أعدُّوا لدفع الِاسْتِدْلَال بِكِتَاب الله وَسنة رَسُوله أصلين أَحدهمَا التَّأْوِيل للآيات والاحاديث وَالثَّانِي دَعْوَى أَن الاحاديث الصَّحِيحَة فِي ذَلِك أَخْبَار آحَاد وَهِي لَا تفِيد الْعلم وَالْيَقِين وللامام القَاضِي أبي يعلى مُحَمَّد بن الْحُسَيْن بن الْفراء الْحَنْبَلِيّ رَحمَه الله تَعَالَى فِي ذَلِك كتاب (إبِْطَال التَّأْوِيل (مُجَلد وَكَذَلِكَ للشَّيْخ الامام أبي مُحَمَّد موفق الدّين بن قدامَة الْمَقْدِسِي كتاب (ذمّ التَّأْوِيل (فِي جُزْء لطيف فَارْجِع اليهما إِن شِئْت

(1/208)

وَقَالَ شيخ الاسلام رَحمَه الله تَعَالَى فِي كَلَام لَهُ لهَذَا اعْترض عبد الْجَبَّار وَابْن خطيب الرّيّ على الحَدِيث وجعلوه من الْآحَاد لما رَأَوْا احاديث تخَالف الْعقل وَهِي فِي الاصل مَوْضُوعَة انْتهى
وَيَنْبَغِي أَن نتكلم هُنَا على أَخْبَار الْآحَاد وَأَنَّهَا تفِيد الْعلم وَله أَدِلَّة كَثِيرَة ذكرهَا النَّاظِم فِي كتاب (الصَّوَاعِق (
الاول أَن الْمُسلمين لما أخْبرهُم الْعدْل الْوَاحِد وهم بقباء فِي صَلَاة الصُّبْح أَن الْقبْلَة قد حولت الى الْكَعْبَة قبلوا خَبره وَتركُوا الْجِهَة الَّتِي كَانُوا عَلَيْهَا واستداورا الى الْقبْلَة وَلم يُنكر عَلَيْهِم رَسُول الله صلى الله عَلَيْهِ وَسلم بل شكروا على ذَلِك وَكَانُوا على أَمر مَقْطُوع بِهِ من الْقبْلَة الاولى فلولا حُصُول الْعلم لَهُم بِخَبَر الْوَاحِد لم يتْركُوا الْمَقْطُوع بِهِ الْمَعْلُوم لخَبر لَا يُفِيد الْعلم وَغَايَة مَا يُقَال فِيهِ أَنه خبر اقْترن بِهِ قرينَة وَكثير مِنْهُم يَقُول لَا يُفِيد الْعلم بِقَرِينَة وَلَا غَيرهَا وَهَذَا فِي غَايَة المكابرة وَمَعْلُوم أَن قرينَة تلقي الامة لَهُ بِالْقبُولِ وَرِوَايَته قرنا بعد قرن من غير نَكِير من اقوى الْقَرَائِن وأظهرها فَأَي قرينَة فرضتها كَانَت تِلْكَ أقوى مِنْهَا
الثَّانِي قَوْله تَعَالَى {يَا أَيهَا الَّذين آمنُوا إِن جَاءَكُم فَاسق بِنَبَأٍ فَتَبَيَّنُوا} الحجرات 6 وَفِي الْقِرَاءَة الاخرى {فتثبتوا} وَهَذَا يدل على الْجَزْم بِقبُول خبر الْوَاحِد لانه يحْتَاج الى التثبت وَلَو كَانَ خَبره لَا يُفِيد الْعلم لامر بالتثبت حَتَّى يحصل الْعلم وَأَيْضًا فالسلف الصَّالح وأئمة الاسلام لم يزَالُوا يَقُولُونَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم كَذَا وَفعل كَذَا وَأمر بِكَذَا وَنهى عَن كَذَا وَهَذَا مَعْلُوم فِي كَلَامهم بِالضَّرُورَةِ وَفِي (صَحِيح البُخَارِيّ (قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم فِي عدَّة مَوَاضِع وَكثير من آحاديث الصَّحَابَة يَقُول فِيهَا أحدهم قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم وَإِنَّمَا سَمعه من صَحَابِيّ غَيره

(1/209)

وَهَذِه شَهَادَة من الْقَائِل وَجزم على رَسُول الله صلى الله عَلَيْهِ وَسلم بِمَا نسبه اليه من قَول أَو فعل فَلَو كَانَ خبر الْوَاحِد لَا يُفِيد الْعلم لَكَانَ شَاهدا على رَسُول الله صلى الله عَلَيْهِ وَسلم بِغَيْر علم
الثَّالِث أَن أهل الْعلم بِالْحَدِيثِ لم يزَالُوا يَقُولُونَ صَحَّ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَذَلِكَ جزم مِنْهُم بِأَنَّهُ قَالَه
الرَّابِع قَوْله تَعَالَى {وَمَا كَانَ الْمُؤْمِنُونَ لينفروا كَافَّة فلولا نفر من كل فرقة مِنْهُم طَائِفَة ليتفقهوا فِي الدّين ولينذروا قَومهمْ إِذا رجعُوا إِلَيْهِم لَعَلَّهُم يحذرون} التَّوْبَة 122 والطائفة تقع على الْوَاحِد فَمَا فَوْقه فَأخْبر أَن الطَّائِفَة تنذر قَومهمْ إِذا رجعُوا إِلَيْهِم فَلَو كَانَ خبر الْوَاحِد لَا يُفِيد الْعلم لَكَانَ ذَلِك الانذار أمرا بِمَا لَا فَائِدَة فِيهِ
الْخَامِس قَوْله {وَلَا تقف مَا لَيْسَ لَك بِهِ علم} الاسراء 36 أَي لَا تتبعه وَلَا تعْمل بِهِ وَلم يزل الْمُسلمُونَ من عهد الصَّحَابَة يقفون أَخْبَار الْآحَاد ويعملون بهَا ويثبتون لله تَعَالَى بهَا الصِّفَات فلوا كَانَت لَا تفِيد علما لَكَانَ الصَّحَابَة والتابعون وتابعوهم وأئمة الاسلام كلهم قد قفوا مَا لَيْسَ لَهُم بِهِ علم
السَّادِس قَوْله تَعَالَى {فاسألوا أهل الذّكر إِن كُنْتُم لَا تعلمُونَ} النَّحْل 43 فَأمر من لم يعلم أَن يسْأَل أهل الذّكر وهم اولو الْكتاب وَالْعلم وَلَوْلَا أَن أخبارهم تفِيد الْعلم لم يَأْمر بسؤال من لَا يُفِيد خَبره علما وَهُوَ سُبْحَانَهُ لم يقل سلوا عدد التَّوَاتُر بل أَمر بسؤال أهل الذّكر مُطلقًا فَلَو كَانَ وَاحِدًا لَكَانَ سُؤَاله وَجَوَابه كَافِيا
السَّابِع قَوْله تَعَالَى {يَا أَيهَا الرَّسُول بلغ مَا أنزل إِلَيْك من رَبك وَإِن لم تفعل فَمَا بلغت رسَالَته} الْمَائِدَة 67 وَقَالَ {وَمَا على الرَّسُول إِلَّا الْبَلَاغ الْمُبين}

(1/210)

الْمَائِدَة 99 وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (بلغُوا عني (وَقَالَ لاصحابه فِي الْجمع الاعظم يَوْم عَرَفَة (أَنْتُم مسؤولون عني فَمَاذَا أَنْتُم قَائِلُونَ قَالُوا نشْهد أَنَّك بلغت وَأديت وَنَصَحْت (وَمَعْلُوم أَن الْبَلَاغ هُوَ الَّذِي تقوم بِهِ الْحجَّة على الْمبلغ وَيحصل بِهِ الْعلم فَلَو كَانَ خبر الْوَاحِد لَا يحصل بِهِ الْعلم لم يَقع بِهِ التَّبْلِيغ الَّذِي تقوم بِهِ حجَّة الله على العَبْد فان الْحجَّة انما تقوم بِمَا يحصل بِهِ الْعلم وَقد كَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم يُرْسل الْوَاحِد من أَصْحَابه يبلغ عَنهُ فتقوم الْحجَّة على من بلغه وَكَذَلِكَ قَامَت حجَّته علينا بِمَا بلغنَا الْعُدُول الثِّقَات من أَقْوَاله وأفعاله وسنته وَلَو لم يفد الْعلم لم تقم علينا بذلك حجَّة وَلَا على من بلغه وَاحِد اَوْ اثْنَان أَو ثَلَاثَة أَو أَرْبَعَة أَو دون عدد التَّوَاتُر وَهَذَا من أبطل الْبَاطِل فَيلْزم من قَالَ إِن أَخْبَار رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تفِيد الْعلم أحد أَمريْن إِمَّا أَن يَقُول إِن الرَّسُول لم يبلغ غير الْقُرْآن وَمَا رَوَاهُ عَنهُ عدد التَّوَاتُر وَمَا سوى ذَلِك لم تقم بِهِ حجَّة وَلَا تَبْلِيغ واما أَن يَقُول إِن الْحجَّة والبلاغ حاصلان بِمَا لَا يُوجب علما وَلَا يَقْتَضِي علما واذا بَطل هَذَانِ الامران بَطل القَوْل بِأَن أخباره صلى الله عَلَيْهِ وَسلم الَّتِي رَوَاهَا الثِّقَات الْعُدُول الْحفاظ وتلقتها الامة بِالْقبُولِ لَا تفِيد علما وَهَذَا ظَاهر لاخفاء بِهِ

(1/211)

الثَّامِن قَوْله تَعَالَى {وَكَذَلِكَ جَعَلْنَاكُمْ أمة وسطا لِتَكُونُوا شُهَدَاء على النَّاس وَيكون الرَّسُول عَلَيْكُم شَهِيدا} الْبَقَرَة 143 وَقَوله {وَفِي هَذَا ليَكُون الرَّسُول شَهِيدا عَلَيْكُم وتكونوا شُهَدَاء على النَّاس} الْحَج 78 وَجه الِاسْتِدْلَال انه تَعَالَى أخبر أَنه جعل هَذِه الامة عُدُولًا خيارا ليشهدوا على النَّاس بِأَن رسلهم قد بلغوهم عَن الله رسَالَته وادوا عَلَيْهِم ذَلِك وَهَذَا يتَنَاوَل شَهَادَتهم على الامم الْمَاضِيَة وشهادتهم على أهل عصرهم وَمن بعدهمْ أَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَمرهم بِكَذَا ونهاهم عَن كَذَا فهم حجَّة الله على من خَالف رَسُول الله صلى الله عَلَيْهِ وَسلم وَزعم أَنه لم يَأْتهمْ من الله مَا تقوم بِهِ عَلَيْهِ الْحجَّة وَيشْهد كل وَاحِد بِانْفِرَادِهِ بِمَا وصل اليه من الْعلم الَّذِي كَانَ بِهِ من أهل الشَّهَادَة فَلَو كَانَت أَحَادِيث رَسُول الله صلى الله عَلَيْهِ وَسلم لَا تفِيد (الْعلم) لم يشْهد بِهِ الشَّاهِد وَلم تقم بِهِ الْحجَّة على الْمَشْهُود عَلَيْهِ
التَّاسِع قَوْله تَعَالَى {وَلَا يملك الَّذين يدعونَ من دونه الشَّفَاعَة إِلَّا من شهد بِالْحَقِّ وهم يعلمُونَ} الزخرف 86 وَهَذِه الاخبار الَّتِي رَوَاهَا الثِّقَات الْحفاظ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم إِمَّا أَن تكون حَقًا وَإِمَّا أَن تكون بَاطِلا اَوْ مشكوكا فِيهَا وَلَا يدْرِي هَل هِيَ حق أم بَاطِل فَإِن كَانَت بَاطِلا أَو مشكوكا فِيهَا وَجب اطراحها وَألا يلْتَفت اليها وَهَذَا انسلاخ من الاسلام بِالْكُلِّيَّةِ وان كَانَت حَقًا فَتجب الشَّهَادَة بهَا على الْبَتّ أَنَّهَا عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وَكَانَ الشَّاهِد بذلك شَاهدا بِالْحَقِّ وَهُوَ يعلم صِحَة الْمَشْهُود بِهِ
الْعَاشِر قَول النَّبِي صلى الله عَلَيْهِ وَسلم (على مثلهَا فاشهد (وَأَشَارَ الى الشَّمْس

(1/212)

وَلم تزل الصَّحَابَة والتابعون وأئمة الحَدِيث يشْهدُونَ عَلَيْهِ صلى الله عَلَيْهِ وَسلم على الْقطع أَنه قَالَ كَذَا وَأمر بِهِ وَنهى عَنهُ وَفعله لما بَلغهُمْ إِيَّاه الْوَاحِد والاثنان وَالثَّلَاثَة فَيَقُولُونَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم كَذَا وَحرم كَذَا وأباح كَذَا وَهَذِه شَهَادَة جازمة يعلمُونَ أَن الْمَشْهُود بِهِ كَالشَّمْسِ فِي الوضوح وَلَا ريب أَن كل من لَهُ الْتِفَات إِلَى سنة رَسُول الله صلى الله عَلَيْهِ وَسلم واعتناء بهَا يشْهد شَهَادَة جازمة أَن الْمُؤمنِينَ يرَوْنَ رَبهم عيَانًا يَوْم الْقِيَامَة وَأَن قوما من أهل التَّوْحِيد يدْخلُونَ النَّار ثمَّ يخرجُون مِنْهَا بالشفاعة وَأَن الصِّرَاط حق وتكليم الله لِعِبَادِهِ يَوْم الْقِيَامَة كَذَلِك وَأَن الْوَلَاء لمن أعتق إِلَى غير أَضْعَاف أَضْعَاف ذَلِك بل يشْهد بِكُل خبر صَحِيح متلقى بِالْقبُولِ لم يُنكره أهل الحَدِيث شَهَادَة لَا يشك فِيهَا 3
الْحَادِي عشر أَن هَؤُلَاءِ المنكرين لإِفَادَة أَخْبَار النَّبِي صلى الله عَلَيْهِ وَسلم للْعلم يشْهدُونَ شَهَادَة جازمة قَاطِعَة على أئمتهم بمذاهبهم وأقوالهم وَأَنَّهُمْ قَالُوا وَقيل لَهُم (وَلَو قيل لَهُم) إِنَّهَا لم تصح عَنْهُم لأنكروا ذَلِك غَايَة الْإِنْكَار وتعجبوا من جهل قَائِله وَمَعْلُوم أَن تِلْكَ الْمذَاهب لم يروها عَنْهُم إِلَّا الْوَاحِد والإثنان وَالثَّلَاثَة وَنَحْوهم لم يروها عَنْهُم عدد التَّوَاتُر وَهَذَا مَعْلُوم يَقِينا فَكيف حصل لَهُم الْعلم الضَّرُورِيّ أَو المقارب للضروري بِأَن أئمتهم وَمن قلدوهم دينهم أفتو بِكَذَا وذهبوا إِلَى كَذَا وَلم يحصل لَهُم الْعلم بِمَا أخبر بِهِ أَبُو بكر الصّديق وَعمر بن الْخطاب وَسَائِر الصَّحَابَة عَن رَسُول اله صلى الله عَلَيْهِ وَسلم وَلَا بِمَا رَوَاهُ عَنْهُم التابعون وشاع الْأمة وذاع وتعددت طرقه وتنوعت وَكَانَ حرصه عَلَيْهِ أعظم

(1/213)

بِكَثِير من حرص أُولَئِكَ على أَقْوَال متبوعهم إِن هَذَا لَهو الْعجب العجاب الثَّانِي عشر قَوْله تَعَالَى {يَا أَيهَا الَّذين آمنُوا اسْتجِيبُوا لله وَلِلرَّسُولِ إِذا دعَاكُمْ لما يُحْيِيكُمْ} الْأَنْفَال 24 وَوجه الِاسْتِدْلَال أَن هَذَا أَمر لكل مُؤمن بلغته دَعْوَة الرَّسُول صلى الله عَلَيْهِ وَسلم إِلَى يَوْم الْقِيَامَة ودعوته نَوْعَانِ مُوَاجهَة وَنَوع بِوَاسِطَة الْمبلغ وَهُوَ مَأْمُور بإجابة الدعوتين فِي الْحَالَتَيْنِ وَقد علم أَن حَيَاته فِي تِلْكَ الدعْوَة والاستجابة لَهَا وَمن الْمُمْتَنع أَن يَأْمُرهُ الله تَعَالَى بالإجابة لما لَا يُفِيد علما أَو يجِيبه بِمَا لَا يُفِيد علما أَو يتوعد على ترك الإستجابة لما لَا يُفِيد علما بِأَنَّهُ ان لم يفعل عاقبه وَحَال بَينه وَبَين قلبه
الثَّالِث عشر قَوْله تَعَالَى {فليحذر الَّذين يخالفون عَن أمره أَن تصيبهم فتْنَة أَو يصيبهم عَذَاب أَلِيم} النُّور 63 وَهَذَا يعم كل مُخَالف بلغه أمره صلى الله عَلَيْهِ وَسلم إِلَى يَوْم الْقِيَامَة وَلَو كَانَ مَا بلغه لم يفد علما لما كَانَ متعرضا بمخالفة مَا لَا يُفِيد علما للفتنة وَالْعَذَاب الْأَلِيم فَإِن هَذَا إِنَّمَا يكون بعد قيام الْحجَّة القاطعة الَّتِي لَا يبْقى مَعهَا لمخالف أمره عذر
الرَّابِع عشر قَوْله تَعَالَى {يَا أَيهَا الَّذين آمنُوا أطِيعُوا الله وَأَطيعُوا الرَّسُول} النِّسَاء 59 إِلَى قَوْله {وَالْيَوْم الآخر} النِّسَاء 9 5 وَوجد الِاسْتِدْلَال أَنه أَمر أَن يرد مَا تنَازع فِيهِ المسلون إِلَى الله وَرَسُوله وَالرَّدّ إِلَى الله هُوَ الرَّد إِلَى كِتَابه وَالرَّدّ إِلَى الرَّسُول هُوَ الرَّد إِلَيْهِ فِي حَيَاته وَإِلَى سنته بعد وَفَاته فلولا أَن الْمَرْدُود إِلَيْهِ يُفِيد الْعلم وَفصل النزاع لم يكن فِي الرَّد إِلَيْهِ فَائِدَة إِذْ كَيفَ يرد حكم الْمُتَنَازع فِيهِ إِلَى مَا لَا يُفِيد علما الْبَتَّةَ وَلَا يدْرِي أَحَق هُوَ أم بَاطِل وَهَذَا برهَان قَاطع بِحَمْد الله فَلهَذَا قَالَ من زعم أَن أَخْبَار رَسُول الله

(1/214)

صلى الله عَلَيْهِ وَسلم لَا تفِيد علما إِنَّا نرد مَا تنازعنا فِيهِ إِلَى الْعُقُول والآراء والأقيسة فَإِنَّهَا تفِيد الْعلم الْخَامِس عشر مَا احْتج الشَّافِعِي رَحمَه الله تَعَالَى فَإِنَّهُ قَالَ أخبرنَا سُفْيَان عَن عبد الْملك بن عُمَيْر عَن أَبِيه عَن عبد الله بن مَسْعُود أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (نضر الله عبدا سمع مَقَالَتي فحفظها ووعاها وأداها فَرب حَامِل فقه إِلَى غير فَقِيه وَرب حَامِل فقه إِلَى من هُوَ أفقه مِنْهُ ثَلَاث لَا يغل عَلَيْهِنَّ قلب مُسلم إخلاص لله والنصيحة للْمُسلمين وَلُزُوم جَمَاعَتهمْ

(1/215)

فَإِن دعوتهم تحيط من ورائهم
قَالَ الشَّافِعِي فَلَمَّا ندب رَسُول الله صلى الله عَلَيْهِ وَسلم إِلَى اسْتِمَاع مقَالَته وحفظها وأدائها أَمر أَن يُؤَدِّيهَا وَلَو وَاحِد دلّ على أَنه لَا يَأْمر من يُؤَدِّي عَنهُ إِلَّا مَا تقوم بِهِ الْحجَّة على من أدّى إِلَيْهِ لِأَنَّهُ يُؤَدِّي عَنهُ حَلَال يُؤْتى وَحرَام يتَجَنَّب وحد يُقَام وَمَال يُؤْخَذ وَيُعْطِي ونصيحة فِي دين وَدُنْيا وَدلّ على أَنه قد يحمل الْفِقْه غيرالفقيه يكون لَهُ حَافِظًا وَلَا يكون فِيهِ فَقِيها وَأمر رَسُول الله صلى الله عَلَيْهِ وَسلم بِلُزُوم جمَاعَة الْمُسلمين مِمَّا يحْتَج بِهِ فِي أَن إِجْمَاع الْمُسلمين لَازم انْتهى
وَالْمَقْصُود أَن خبر الْوَاحِد الْعدْل لَو لم يفد علما لأمر رَسُول الله صلى الله عَلَيْهِ وَسلم أَن لَا يقبل من أدّى إِلَيْهِ إِلَّا من عدد التَّوَاتُر الَّذِي لَا يحصل الْعلم إِلَّا بخبرهم وَلم يدع للحامل الْمُؤَدِّي وَإِن كَانَ وَاحِدًا لِأَن لِأَن مَا حمله لَا يُفِيد الْعلم فَلم يفعل مَا يسْتَحق الدُّعَاء وَحده إِلَّا بانضمامه إِلَى أهل التَّوَاتُر وَهَذَا خلاف مَا اقْتَضَاهُ الحَدِيث
وَمَعْلُوم أَن رَسُول الله صلى الله عَلَيْهِ وَسلم إِنَّمَا ندب إِلَى ذَلِك وحث عَلَيْهِ وَأمر بِهِ لتقوم بِهِ الْحجَّة على من أدّى إِلَيْهِ فَلَو لم يفد الْعلم لم يكن فِيهِ حجَّة

(1/216)

السَّادِس عشر حَدِيث أبي رَافع الصَّحِيح عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (لَا أَلفَيْنِ أحدكُم مُتكئا على أريكته يَأْتِيهِ الْأَمر من أَمْرِي يَقُول لَا نَدْرِي مَا هَذَا بَيْننَا وَبَيْنكُم الْقُرْآن إِلَّا وَإِنِّي أُوتيت الْكتاب وَمثله مَعَه (وَوجه الِاسْتِدْلَال أَن هَذَا نهي عَام لكل من بلغه حَدِيث صَحِيح عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَن يُخَالِفهُ أَو يَقُول لَا أقبل إِلَّا الْقُرْآن بل هُوَ أَمر لَازم وَفرض حتم بِقبُول أخباره وسننه وإعلام مِنْهُ صلى الله عَلَيْهِ وَسلم أَنَّهَا من الله أوحاها إِلَيْهِ فَلَو لم تفد علما لقَالَ من بلغته إِنَّهَا أَخْبَار آحَاد لَا تفِيد علما فَلَا يلْزَمنِي قبُول مَالا علم لي بِصِحَّتِهِ وَالله تَعَالَى لم يكلفني الْعلم بِمَا لم أعلم صِحَّته وَلَا اعْتِقَاده بل هَذَا بِعَيْنِه هُوَ الَّذِي حذر مِنْهُ رَسُول الله صلى الله عَلَيْهِ وَسلم أمته ونهاهم عَنهُ وَلما علم أَن فِي هَذِه الْأمة من يَقُول حذرهم مِنْهُ فَإِن الْقَائِل إِن أخباره لاتفيد الْعلم هَكَذَا يَقُول سَوَاء مَا نَدْرِي مَا هَذِه الْأَحَادِيث وَكَانَ سلف هَؤُلَاءِ يَقُولُونَ بَيْننَا وَبَيْنكُم الْقُرْآن وخلفهم يَقُولُونَ بَيْننَا وَبَيْنكُم أَدِلَّة الْعُقُول وَقد صَرَّحُوا بذلك وَقَالُوا نقدم الْعُقُول على هَذِه الاحاديث آحادها ومتواترها ونقدم الأقيسة عَلَيْهَا
السَّابِع عشر مَا رَوَاهُ مَالك عَن اسحاق بن عبد الله ابْن أبي طَلْحَة عَن أنس بن مَالك قَالَ كنت أَسْقِي أَبَا عُبَيْدَة ابْن الْجراح وَأَبا طَلْحَة الْأنْصَارِيّ وَأبي بن كَعْب شرابًا من فضيخ فَجَاءَهُمْ آتٍ فَقَالَ إِن الْخمر قد حرمت فَقَالَ أَبُو طَلْحَة قُم يَا أنس إِلَى هَذِه الجرار فاكسرها فَقُمْت إِلَى مهراس لنا فضربتها بأسفله حَتَّى كسرتها
وَجه الِاسْتِدْلَال أَن أَبَا طَلْحَة أقدم على قبُول خبر التَّحْرِيم حَيْثُ ثَبت بِهِ التَّحْرِيم لما كَانَ حَلَالا وَهُوَ يُمكنهُ أَن يسمع من رَسُول الله صلى الله عَلَيْهِ وَسلم شفاها

(1/217)

وأكد ذَلِك الْقبُول باتلاف الْإِنَاء وَمَا فِيهِ وَهُوَ مَال وَمَا كَانَ ليقدم على إِتْلَاف المَال بِخَبَر من لَا يُفِيد خبْرَة الْعلم وَرَسُول الله صلى الله عَلَيْهِ وَسلم إِلَى جنبه فَقَامَ خبر ذَلِك الْآتِي عِنْده وَعند من مَعَه مقَام السماع من رَسُول الله صلى الله عَلَيْهِ وَسلم بِحَيْثُ لم يشكوا وَلم يرتابوا فِي صدقه والمتكلفون يَقُولُونَ إِن مثل ذَلِك الْخَبَر لَا يُفِيد الْعلم لَا بِقَرِينَة وَلَا بِغَيْر قرينَة
الثَّامِن عشر أَن خبر الْوَاحِد لَو لم يفد الْعلم لم يثبت بِهِ الصَّحَابَة التَّحْلِيل وَالتَّحْرِيم والاباحة والفروض وَيجْعَل ذَلِك دينا يدان بِهِ فِي الأَرْض إِلَى آخر الدَّهْر فَهَذَا الصّديق رضى الله عَنهُ زَاد فِي الْفُرُوض الَّتِي فِي الْقُرْآن فرض الْجدّة وَجعله شَرِيعَة مستمرة إِلَى يَوْم الْقِيَامَة بِخَبَر مُحَمَّد ابْن مسلمة والمغيرة بن شُعْبَة فَقَط وَجعل حكم ذَلِك الْخَبَر فِي إِثْبَات هَذَا الْفَرْض حكم نَص الْقُرْآن فِي إِثْبَات فرض الْأُم ثمَّ اتّفق الصَّحَابَة والمسلمون بعدهمْ على إثْبَاته بِخَبَر الْوَاحِد وَأثبت عمر بن الْخطاب رَضِي الله عَنهُ بِخَبَر حمل بن مَالك دِيَة الْجَنِين وَجعلهَا فرضا لَازِما للْأمة وَأثبت مِيرَاث الْمَرْأَة من دِيَة زَوجهَا بِخَبَر الضَّحَّاك بن سُفْيَان الْكلابِي وَحده وَصَارَ ذَلِك شرعا مستمرا إِ لى يَوْم الْقِيَامَة وَأثبت عُثْمَان بن عَفَّان شَرِيعَة عَامَّة فِي سُكْنى الْمُتَوفَّى عَنْهَا بِخَبَر فريعة بنت مَالك وَحدهَا وهذاأكثر من أَن يذكر بل هُوَ إِجْمَاع مَعْلُوم مِنْهُم وَلَا يُقَال على هَذَا إِنَّمَا يدل على الْعَمَل بِخَبَر الْوَاحِد فِي الظنيات وَنحن لَا ننكر ذَلِك لأَنا قد قدمنَا أَنهم أَجمعُوا على قبُوله وَالْعَمَل بِمُوجبِه وَلَو جَازَ أَن يكون كذبا أَو غَلطا فِي نفس الْأَمر لكَانَتْ الامة مجمعة على قبُول الْخَطَأ وَالْعَمَل بِهِ وَهَذَا قدح فِي الدّين وَالْأمة

التَّاسِع عشر أَن الرُّسُل صلوَات الله وَسَلَامه عَلَيْهِم كَانُوا يقبلُونَ خبر

(1/218)

الْوَاحِد ويقطعون بمضمونه فَقبله مُوسَى من الَّذِي جَاءَ من أقْصَى الْمَدِينَة قَائِلا لَهُ {إِن الْمَلأ يأتمرون بك ليقتلوك} الْقَصَص 20 فَجزم بِخَبَرِهِ وَخرج هَارِبا من الْمَدِينَة وَقبل خبر ابْنة صَاحب مَدين لما قَالَت {إِن أبي يَدْعُوك ليجزيك أجر مَا سقيت لنا} الْقَصَص 25 وَقبل خبر أَبِيهَا فِي قَوْله هَذِه ابْنَتي وَتَزَوجهَا بِخَبَرِهِ وَقبل يُوسُف الصّديق خبر الرَّسُول الَّذِي جَاءَهُ من عِنْد الْملك وَقَالَ لَهُ {ارْجع إِلَى رَبك فَاسْأَلْهُ مَا بَال النسْوَة} يُوسُف 50 وَقبل النَّبِي صلى الله عَلَيْهِ وَسلم خبر الْآحَاد الَّذين كَانُوا يخبرونه بِنَقْض عهد المعاهدين لَهُ وعزاهم بخبرهم واستباح دِمَاءَهُمْ وَأَمْوَالهمْ وسبى ذَرَارِيهمْ ورسل الله صلواته وَسَلَامه عَلَيْهِم لم يرتبوا على تِلْكَ الْأَخْبَار أَحْكَامهَا وهم يجوزون أَن تكون كذبا وغلطا وَكَذَلِكَ الْأمة لم تثبت الشَّرَائِع الْعَامَّة الْكُلية بأخبار الْآحَاد وهم يجوزون أَن تكون كذبا على رَسُول الله صلى الله عَلَيْهِ وَسلم فِي نفس الْأَمر وَلم يخبروا عَن الرب تبَارك وَتَعَالَى فِي أَسْمَائِهِ وَصِفَاته وأفعاله بِمَا لَا علم لَهُم بِهِ بل يجوز أَن يكون كذبا وَخطأ فِي نفس ألأمر هَذَا مِمَّا يقطع بِبُطْلَانِهِ كل عَالم مستبصر
الْعشْرُونَ أَن خبر الْعدْل الْوَاحِد المتلقى بِالْقبُولِ لَو لم يفد الْعلم لم تجز الشَّهَادَة على الله وَرَسُوله بمضمونه وَمن الْمَعْلُوم الْمُتَيَقن أَن الْأمة من عهد الصَّحَابَة إِلَى الْآن لم تزل تشهد على الله وعَلى رَسُوله بمضمون هَذِه الْأَخْبَار جازمين بِالشَّهَادَةِ فِي تصانيفهم وخطابهم فَيَقُولُونَ شرع الله كَذَا وَكَذَا على لِسَان رَسُوله صلى الله عَلَيْهِ وَسلم فَلَو لم يَكُونُوا عَالمين بِصدق تِلْكَ الْأَخْبَار جازمين بهَا لكانوا قد شهدُوا بِغَيْر علم وَكَانَت شَهَادَة زور وقولا على الله وَرَسُوله لغير علم لعمر الله هَذَا حَقِيقَة قَوْلهم وهم أولى بِشَهَادَة الزُّور من سَادَات الْأمة وعلمائها

(1/219)

قَالَ أَبُو عَمْرو ابْن الصّلاح وَقد ذكر الحَدِيث الصَّحِيح المتلقى بِالْقبُولِ الْمُتَّفق على صِحَّته وَهَذَا الْقسم جَمِيعه مَقْطُوع بِصِحَّتِهِ وَالْعلم اليقيني النظري وَاقع بِهِ خلافًا لقَوْل من نفى ذَلِك محتجا بِأَنَّهُ لَا يُفِيد إِلَّا الظَّن وَالظَّن قد يخطىء قَالَ وَقد كنت أميل إِلَى هَذَا وَأَحْسبهُ قَوِيا ثمَّ بَان لي الْمَذْهَب الَّذِي اخترناه هُوَ الصَّحِيح لِأَن ظن من هُوَ مَعْصُوم من الخطألا يخطىء وَالْأمة فِي إجماعها معصومة من الْخَطَأ وَلِهَذَا كَانَ الْإِجْمَاع الْمَبْنِيّ على الإجتهاد حجَّة مَقْطُوعًا بهَا وَأكْثر إجماعات الْعلمَاء كَذَلِك وَهَذِه نُكْتَة نفيسة نافعة انْتهى
وَنقل النَّاظِم أَيْضا قَالَ قَالَ شيخ الْإِسْلَام ابْن تَيْمِية وَقد قسم الْأَخْبَار إِلَى تَوَاتر وآحاد فَقَالَ بعد ذكر التَّوَاتُر وَأما الْقسم الثَّانِي من الْأَخْبَار فَهُوَ مَا لايرويه إِلَّا الْوَاحِد الْعدْل وَنَحْوه وَلم يتواتر لَفظه وَلَا مَعْنَاهُ وَلَكِن تَلَقَّتْهُ الْأمة بِالْقبُولِ عملا بِهِ أَو تَصْدِيقًا لَهُ كَخَبَر عمر بن الْخطاب (إِنَّمَا الْأَعْمَال بِالنِّيَّاتِ (وَخبر ابْن عمر (نهى عَن بيع الْوَلَاء وهبته (وَخبر أنس (دخل مَكَّة وعَلى رَأسه المغفر (وكخبر أبي هُرَيْرَة (لَا تنْكح الْمَرْأَة على عَمَّتهَا وَلَا على خَالَتهَا (وَكَقَوْلِه (يحرم من الرضَاعَة مَا يحرم من النّسَب (وَقَوله (إِذا جلس بَين شعبها الْأَرْبَع ثمَّ جهدها فقد وَجب الْغسْل وَقَوله فِي الْمُطلقَة ثَلَاثًا

(1/220)

(حَتَّى تَذُوقِي عُسَيْلَته وَيَذُوق عُسَيْلَتك (وَقَوله (لَا يقبل الله صَلَاة أحدكُم إِذا أحدث حَتَّى يتَوَضَّأ (وَقَوله (إِنَّمَا الْوَلَاء لمن أعتق (وَقَوله يَعْنِي ابْن عمر فرض رَسُول الله صلى الله عَلَيْهِ وَسلم صدقه الْفطر فِي رَمَضَان على الصَّغِير وَالْكَبِير وَالذكر وَالْأُنْثَى وأمثال ذَلِك فَهَذَا يُفِيد الْعلم اليقيني عِنْد جَمَاهِير أمة مُحَمَّد صلى الله عَلَيْهِ وَسلم من الْأَوَّلين والآخرين
أما السّلف فَلم يكن بَينهم فِي ذَلِك نزاع وَأما الْخلف فَهَذَا مَذْهَب الْفُقَهَاء الْكِبَار من أَصْحَاب الْأَئِمَّة الْأَرْبَعَة وَالْمَسْأَلَة منقولة فِي كتب الْحَنَفِيَّة والمالكية وَالشَّافِعِيَّة والحنبلية مثل السَّرخسِيّ وَأبي بكر الرَّازِيّ من الْحَنَفِيَّة وَالشَّيْخ أبي الطّيب وَالشَّيْخ أبي إِسْحَاق من الشَّافِعِيَّة وَابْن خويز منداد وَغَيره من الْمَالِكِيَّة وَمثل القَاضِي أبي يعلى وَابْن أبي مُوسَى وَأبي الْخطاب وَغَيرهم من الحنبلية وَمثل إِسْحَق الأسفراييني وَابْن فورك وَأبي إِسْحَاق النظام من الْمُتَكَلِّمين وَإِنَّمَا نَازع فِي ذَلِك طَائِفَة كَابْن الباقلاني وَمن تبعه مثل أبي الْمَعَالِي وَالْغَزالِيّ وَابْن عقيل وَقد ذكر أَبُو عَمْرو ابْن الصّلاح القَوْل الأول وَصَححهُ وَاخْتَارَهُ وَلكنه لم يعلم كَثْرَة

(1/221)

الْقَائِلين بِهِ ليتقوى بهم وَإِنَّمَا قَالَه بِمُوجب الْحجَّة الصَّحِيحَة وَظن من اعْترض عَلَيْهِ من الْمَشَايِخ الَّذين لَهُم علم وَدين وَلَيْسَ لَهُم بِهَذَا الْبَاب خبْرَة تَامَّة أَن هَذَا الَّذِي قَالَه الشَّيْخ أَبُو عَمْرو انْفَرد بِهِ عَن الْجُمْهُور وَعذرهمْ أَنهم يرجعُونَ فِي هَذِه الْمسَائِل إِلَى مَا يجدونه من كَلَام ابْن الْحَاجِب وَإِن ارْتَقَوْا دَرَجَة صعدوا إِلَى السَّيْف الْآمِدِيّ وَإِلَى ابْن الْخَطِيب فَإِن علا سندهم صعدوا إِلَى الْغَزالِيّ والجويني والباقلاني قَالَ وَجَمِيع أهل الحَدِيث على مَا ذكره الشَّيْخ أَبُو عَمْرو وَالْحجّة على قَول الْجُمْهُور أَن تلقي الْأمة للْخَبَر تَصْدِيقًا وَعَملا إِجْمَاع مِنْهُم وَالْأمة لَا تَجْتَمِع على ضَلَالَة كَمَا لَو اجْتمعت على مُوجب عُمُوم أَو مُطلق أَو اسْم حَقِيقَة أَو على مُوجب قِيَاس فَإِنَّهَا لَا تَجْتَمِع على خطأ وَإِن كَانَ الْوَاحِد مِنْهُم لَو جرد النّظر إِلَيْهِ لم يُؤمن عَلَيْهِ الْخَطَأ فَإِن الْعِصْمَة ثبتَتْ بِالسنةِ الاجماعية كَمَا أَن خبر التَّوَاتُر يجوز الْخَطَأ وَالْكذب على وَاحِد من المخبرين بمفرد وَلَا يجوز على الْمَجْمُوع وَالْأمة معصومة من الْخَطَأ فِي رِوَايَتهَا ورأيها ورؤياها كَمَا قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (أرى رؤياكم قد تواطأت على أَنَّهَا فِي الْعشْر الْأَوَاخِر فَمن كَانَ متحريها فليتحرها فِي السَّبع الْأَوَاخِر فَجعل تواطأ الرُّؤْيَا دَلِيلا على صِحَّتهَا والآحاد فِي هَذَا الْبَاب قد يكون ظنونا بشروطها فَإِذا قويت صَارَت علوما وَإِذا ضعفت صَارَت أوهاما وخيالات فَاسِدَة قَالَ وَأَيْضًا فَلَا يجوز أَن يكون فِي نفس الْأَمر كذبا على الله وَرَسُوله وَلَيْسَ فِي الْأمة من يُنكره إِذْ هُوَ خلاف مَا وَصفهم الله تَعَالَى بِهِ فَإِن قيل أما الْجَزْم بصدقه فَلَا يُمكن مِنْهُم وَأما الْعَمَل بِهِ فَهُوَ الْوَاجِب عَلَيْهِم وَإِن لم يكن صَحِيحا

(1/222)

فِي الْبَاطِن وَهَذَا سُؤال ابْن الباقلاني قُلْنَا وَأما الْجَزْم بصدقه فَإِنَّهُ قد يحتف بِهِ من الْقَرَائِن مَا يُوجب الْعلم إِذْ الْقَرَائِن الْمُجَرَّدَة قد تفِيد الْعلم بمضمونها فَكيف إِذا احتفت بالْخبر والمنازع بني على هَذَا أَصله الواهي أَن الْعلم بِمُجَرَّد الْأَخْبَار لَا يحصل إِلَّا من جِهَة الْعدَد فَلَزِمَهُ ان يَقُول مَا دون الْعدَد لَا يُفِيد أصلا وَهَذَا غلط خَالفه فِيهِ حذاق أَتْبَاعه وَأما الْعَمَل بِهِ فَلَو جَازَ أَن يكون فِي الْبَاطِن كذبا وَقد وَجب علينا الْعَمَل بِهِ لَا نعقد الاجماع على مَا هُوَ كذب وَخطأ فِي نفس الْأَمر وَهَذَا بَاطِل فَإِذا كَانَ تلقي الْأمة لَهُ بِالْقبُولِ يدل على صدقه بِأَنَّهُ إِجْمَاع مِنْهُم على أَنه صدق مَقْبُول بِإِجْمَاع السّلف وَالصَّحَابَة أولى أَن يدل على صدقه فَإِنَّهُ لَا يُمكن أحد أَن يَدعِي إِجْمَاع الْأمة إِلَّا فِيمَا أجمع عَلَيْهِ سلفها من الصَّحَابَة وَالتَّابِعِينَ وَأما بعد ذَلِك فقد انتشرت انتشارا لَا 2 تضبط أَقْوَال جَمِيعهَا
قَالَ وَاعْلَم أَن جُمْهُور أَحَادِيث البُخَارِيّ وَمُسلم من هَذَا الْبَاب كَمَا ذكر الشَّيْخ أَبُو عَمْرو وَمن قبله الْعلمَاء كالحافظ أبي طَاهِر السلَفِي وَغَيره فَإِنَّمَا تَلقاهُ اهل الحَدِيث وعلماؤه بِالْقبُولِ والتصديق فَهُوَ مُحَصل للْعلم مُفِيد لليقين وَلَا عِبْرَة بِمن عداهم من الْمُتَكَلِّمين والأصوليين فَإِن الِاعْتِبَار فِي الاجماع على كل أَمر من الْأُمُور الدِّينِيَّة على أهل الْعلم بِهِ دون غَيرهم كَمَا لم يعْتَبر على الاجماع فِي الْأَحْكَام الشَّرْعِيَّة إِلَّا الْعلمَاء بهَا دون الْمُتَكَلِّمين والنحاة والأطباء وَكَذَلِكَ لَا يعْتَبر فِي الْإِجْمَاع على صدق الحَدِيث وَعدم صدقه إِلَّا أهل الْعلم بِالْحَدِيثِ وطرقه وَعلله وهم عُلَمَاء أهل الحَدِيث الْعَالمُونَ بأحوال نَبِيّهم الضابطون لأقواله وأفعاله المعتنون بهَا اشد من عناية المقلدين بأقوال متبوعهم فَكَمَا أَن الْعلم بالتواتر يَنْقَسِم إِلَى عَام وخاص فيتواتر عِنْد الْخَاصَّة مَالا يكون مَعْلُوما لغَيرهم فضلا أَن يتواتر

(1/223)

عِنْدهم فَأهل الحَدِيث لشدَّة عنايتهم بِسنة نَبِيّهم وضبطهم لأقواله وأفعاله وأحواله يعلمُونَ من ذَلِك علما لَا يَشكونَ فِيهِ مِمَّا لَا شُعُور لغَيرهم بِهِ الْبَتَّةَ فخبر أبي بكر وَعمر بن الْخطاب ومعاذ بن جبل وَابْن مَسْعُود وَنَحْوهم يُفِيد الْعلم الْجَازِم الَّذِي يلْتَحق عِنْدهم بقسم الضروريات وَعند الْجَهْمِية والمعتزلة وَغَيرهم من أهل الْكَلَام لَا يُفِيد علما وَكَذَلِكَ يعلمُونَ بِالضَّرُورَةِ أَن رَسُول الله صلى الله عَلَيْهِ وَسلم لم يقل ذَلِك ويعلمون بِالضَّرُورَةِ ان نَبِيّهم صلى الله عَلَيْهِ وَسلم أخبر عَن خُرُوج قوم من النَّار بالشفاعة وَعند الْمُعْتَزلَة والخوارج لم يقل ذَلِك
وَبِالْجُمْلَةِ فهم جازمون بِأَكْثَرَ الْأَحَادِيث الصَّحِيحَة قاطعون بِصِحَّتِهَا عَن وَغَيرهم لَا علم عِنْده بذلك وَالْمَقْصُود أَن هَذَا الْقسم من الْأَخْبَار يُوجب الْعلم عِنْد جُمْهُور الْعُقَلَاء انْتهى
وَقد أَطَالَ النَّاظِم رَحمَه الله تَعَالَى الْكَلَام فِي هَذَا الْمقَام وَأكْثر النقول عَن الْعلمَاء فِي أَن أَخْبَار الْآحَاد تفِيد الْعلم وَالْيَقِين وَلَكِن تَرَكْنَاهُ اختصارا وَفِيمَا ذَكرْنَاهُ كِفَايَة وَالله أعلم
وَقَول النَّاظِم
... وَزَعَمت أَن الله كلم عَبده
مُوسَى فأسمعه ندا الرَّحْمَن ... أفتسمع الْأَذَان غير الْحَرْف وَالصَّوْت
الَّذِي خصت بِهِ الأذنان ... وَكَذَا النداء فَإِنَّهُ صَوت بِإِجْمَاع
النُّحَاة وَأهل كل لِسَان ... لكنه صَوت رفيع وَهُوَ
ضد للنجاء كِلَاهُمَا صوتان ...

(1/224)

.. فَزَعَمت أَن الله ناداه ونا
جاه وَفِي ذَا الزَّعْم محذوران ... قرب الْمَكَان وَبعده وَالصَّوْت بل
نَوْعَانِ محذوران ممتنعان ...

هَذَا إِشَارَة إِلَى الرَّد على الْقَائِلين بالْكلَام النَّفْسِيّ وَالْمعْنَى الْمُجَرّد
قَالَ شيخ الْإِسْلَام فَقَوْل اله تَعَالَى {وكلم الله مُوسَى تكليما} النِّسَاء 164 {وَلما جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلمه ربه} الْأَعْرَاف 143 {وناديناه من جَانب الطّور الْأَيْمن وقربناه نجيا} مَرْيَم 2 5 {فَلَمَّا أَتَاهَا نُودي يَا مُوسَى إِنِّي أَنا رَبك فاخلع نعليك إِنَّك بالواد الْمُقَدّس طوى وَأَنا اخْتَرْتُك فاستمع لما يُوحى} طه 11 الْآيَات دَلِيل على تكليم يسمعهُ مُوسَى وَالْمعْنَى الْمُجَرّد لَا يسمع بِالضَّرُورَةِ وَمن قَالَ أَنه يسمع فَهُوَ مكابر وَدلّ الدَّلِيل على أَنه ناداه والنداء لَا يكون إِلَّا صَوتا مسموعا فَلَا يعقل فِي لُغَة الْعَرَب لفظ النداء بِغَيْر صَوت مسموع لَا حَقِيقَة وَلَا مجَازًا انْتهى وَقَالَ الإِمَام موفق الدّين بن قدامَة فِي قَوْله تَعَالَى {وكلم الله مُوسَى تكليما} وَكَلمه ربه وَقَالَ تَعَالَى {وناديناه من جَانب الطّور الْأَيْمن} وَقَالَ تَعَالَى {إِذْ ناداه ربه بالواد الْمُقَدّس طوى} أجمعنا على أَن مُوسَى عَلَيْهِ السَّلَام سمع كَلَام الله تَعَالَى من الله لَا من شَجَرَة وَلَا من حجر وَلَا من غَيره لِأَنَّهُ لَو سمع من غير الله تَعَالَى لَكَانَ بَنو إِسْرَائِيل أفضل فِي ذَلِك مِنْهُ لأَنهم سمعُوا من أفضل مِمَّن سمع مِنْهُ مُوسَى لكَوْنهم سمعُوا من مُوسَى عَلَيْهِ السَّلَام وَهُوَ على زعمهم إِنَّمَا سمع من الشَّجَرَة ثمَّ يُقَال لَهُم لم سمي مُوسَى كليم الله وَإِذا ثَبت أَن مُوسَى عَلَيْهِ السَّلَام إِنَّمَا سمع من الله عز وَجل لم يجز أَن يكون الْكَلَام الَّذِي سَمعه إِلَّا صَوتا وحرفا فَإِنَّهُ لَو كَانَ معنى فِي النَّفس وفكرة ورؤية لم يكن

(1/225)

ذَلِك تكليما لمُوسَى وَلَا هُوَ شيئ يسمع والفكر لَا يُسمى مناداة فان قَالُوا نَحن لَا نُسَمِّيه صَوتا مَعَ كَونه مسموعا قُلْنَا هَذَا مُخَالفَة فِي اللَّفْظ مَعَ الْمُوَافقَة فِي الْمَعْنى فَإِنَّهُ لَا يعْنى بالصوت إِلَّا مَا كَانَ مسموعا ثمَّ إِن لفظ الصَّوْت قد صحت بِهِ الاخبار
وَقَالَ الْحَافِظ ابْن حجر فِي (شرح البُخَارِيّ (وَمن نفى الصَّوْت يلْزمه أَن الله تَعَالَى لم يسمع أحدا من مَلَائكَته وَلَا رسله كَلَامه بل ألهمهم إِيَّاه إلهاما قَالَ وَحَاصِل الِاحْتِجَاج للنَّفْي الرُّجُوع الى الْقيَاس على اصوات المخلوقين لانها الَّتِي عهِدت ذَات مخارج كَمَا أَن الرُّؤْيَة قد تكون من غير اتِّصَال أشعة وَلَئِن سلم فَيمْنَع الْقيَاس الْمَذْكُور لَان صفة الْخَالِق لَا تقاس على صفة المخلوقين وَحَيْثُ ثَبت ذكر الصَّوْت بِهَذِهِ الاحاديث الصَّحِيحَة وَجب الايمان بِهِ
وَقَالَ ابْن حجر أَيْضا فِي مَوضِع آخر من (شرح البُخَارِيّ (قَوْله صلى الله عَلَيْهِ وَسلم (ثمَّ يناديهم بِصَوْت يسمعهُ من قرب كَمَا يسمعهُ من بعد (حمله بعض الائمة على مجَاز يَأْمر من يُنَادي فاستبعده بعض من اثْبتْ الصَّوْت لِأَن فِي قَوْله (يسمعهُ من بعد (إِشَارَة الى أَنه لَيْسَ من الْمَخْلُوقَات لِأَنَّهُ لم يعْهَد مثل هَذَا فيهم وَبِأَن الْمَلَائِكَة إِذا سَمِعُوهُ صعقوا واذا سمع بَعْضهَا بَعْضًا لم يصعقوا قَالَ فعلى هَذَا صَوته صفة من صِفَات ذَاته لَيْسَ يشبه صَوت غَيره اذ لَيْسَ يُوجد شَيْء من صِفَات المخلوقين قَالَ وَهَكَذَا قَرَّرَهُ المُصَنّف يَعْنِي الامام البُخَارِيّ فِي كتاب (خلق أَفعَال الْعباد (انْتهى
وَمن الاحاديث فِي إِثْبَات الصَّوْت مَا رَوَاهُ جَابر بن عبد الله رَضِي الله عَنهُ قَالَ خرجت الى الشَّام الى عبد الله بن أنيس الانصاري رَضِي الله عَنهُ فَقَالَ عبد الله بن انيس سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (يحْشر الله الْعباد (

(1/226)

(النَّاس (وأو مأبيده الى الشَّام (حُفَاة عُرَاة غرلًا بهما (قَالَ لَيْسَ مَعَهم شَيْء قَالَ (فيناديهم بِصَوْت يسمعهُ من بعد كَمَا يسمعهُ من قرب أَنا الْملك أَنا الديَّان لَا يَنْبَغِي لَاحَدَّ من أهل الْجنَّة أَن يدْخل الْجنَّة وَأحد من اهل النَّار يَطْلُبهُ بمظلمة حَتَّى اللَّطْمَة وَلَا يَنْبَغِي لَاحَدَّ من أهل النَّار أَن يدْخل النَّار وَأحد من أهل الْجنَّة يَطْلُبهُ بمظلمة حَتَّى اللَّطْمَة (قُلْنَا كَيفَ وَإِنَّمَا نأتي حُفَاة عُرَاة غرلًا قَالَ (بِالْحَسَنَاتِ والسيئات (أخرج أَصله البُخَارِيّ تَعْلِيقا مستشهدا بِهِ ألى قَوْله (أَنا الْملك أَنا الديَّان (وَأخرجه الامام أَحْمد وَأَبُو يعلي الْموصِلِي وَالطَّبَرَانِيّ واخرجه الْحَافِظ ضِيَاء الدّين الْمَقْدِسِي بِسَنَدِهِ الى جَابر ابْن عبد الله رَضِي الله عَنْهُمَا قَالَ بَلغنِي أَن للنَّبِي صلى الله عَلَيْهِ وَسلم حَدِيثا فِي الْقصاص وَكَانَ صَاحب الحَدِيث بِمصْر فاشتريت بَعِيرًا فشددت عَلَيْهِ رحلا وسرت حَتَّى وَردت مصر فمضيت الى بَاب الرجل الَّذِي بَلغنِي عَنهُ الحَدِيث فقرعت بَابه فَخرج الي مَمْلُوكه فَنظر فِي وَجْهي وَلم يكلمني فَدخل الى سَيّده فَقَالَ أَعْرَابِي فَقَالَ سَله من أَنْت فَقَالَ جَابر بن عبد الله الانصاري فَخرج الي مَوْلَاهُ فَلَمَّا تراءينا اعتنق أَحَدنَا بِصَاحِبِهِ فَقَالَ يَا جَابر مَا جِئْت تعرف فَقلت حَدِيث بَلغنِي عَن النَّبِي صلى الله عَلَيْهِ وَسلم فِي الْقصاص وَلَا تَظنن أَن احدا مِمَّن مضى وَمِمَّنْ بَقِي أحفظ لَهُ مِنْك قَالَ نعم يَا جَابر سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (ان الله تَعَالَى يبعثكم يَوْم الْقِيَامَة من قبوركم حُفَاة عُرَاة غرلًا بهما ثمَّ يُنَادي بِصَوْت رفيع غير

(1/227)

فظيع يسمعهُ من بعد كمن قرب أَنا الديَّان لَا تظالم الْيَوْم أما وَعِزَّتِي لَا يجاوزني الْيَوْم ظلم ظَالِم وَلَو لطمة بكف اَوْ يَد على يَد أَلا وَإِن أَشد مَا أَتَخَوَّف على أمتِي من بعدِي عمل قوم لوط فلترتقب أمتِي الْعَذَاب إِذا تكافأ النِّسَاء بِالنسَاء وَالرِّجَال بِالرِّجَالِ (وَقد رَوَاهُ عبد الْحق الاشبيلي من طَرِيق الْحَارِث بن أبي أُسَامَة وَمن (مُسْنده (نَقله وخرجه عَليّ بن معبد الْبَغَوِيّ الملكي وَغَيره وَفِيه فابتعت بَعِيرًا فشددت عَلَيْهِ رحلي ثمَّ سرت اليه فسهرت شهرا حَتَّى قدمت الشَّام فَإِذا عبد الله بن أنيس الانصاري فَأتيت منزله فَأرْسلت اليه ان جَابِرا على الْبَاب فَرجع الرَّسُول الي فَقَالَ جَابر بن عبد الله قلت نعم فَرجع اليه فَخرج فاعتنقته فَقلت حَدِيث بَلغنِي أَنَّك سمعته من رَسُول الله صلى الله عَلَيْهِ وَسلم فِي الْمَظَالِم لم أسمعهُ قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (يحْشر الله الْعباد (اَوْ قَالَ (النَّاس (الحَدِيث وَفِي حَدِيث ابْن مَسْعُود قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِن الله إِذا تكلم بِالْوَحْي سمع أهل السَّمَاء صلصلة كجر السلسلة على الصَّفَا فيصعقون فَلَا يزالون كَذَلِك حَتَّى يَأْتِيهم جِبْرِيل عَلَيْهِ السَّلَام فاذا جَاءَهُم جِبْرِيل فزع عَن قُلُوبهم فَيَقُولُونَ يَا جِبْرِيل مَاذَا قَالَ رَبك قَالَ فَيَقُول الْحق فينادون الْحق الْحق (أخرجه أَبُو دَاوُد وَرِجَاله ثِقَات وَنَحْوه من حَدِيث أبي هُرَيْرَة رَوَاهُ البُخَارِيّ وَأَبُو دَاوُد وَالتِّرْمِذِيّ وَابْن ماجة وَكَذَا روا هـ الامام احْمَد وَابْنه عبد الله وَقَالَ سَأَلت أبي فَقلت يَا أبي الْجَهْمِية يَزْعمُونَ أَن الله لَا يتَكَلَّم بِصَوْت فَقَالَ كذبُوا إِنَّمَا يدورون على التعطيل

(1/228)

وروى الامام احْمَد رَضِي الله عَنهُ بِسَنَدِهِ الى عبد الله بن مَسْعُود قَالَ إِذا تكلم الله بِالْوَحْي سمع صَوته أهل السَّمَاء قَالَ السجْزِي وَمَا فِي رُوَاة هَذَا الْخَبَر الا أَمَام مَقْبُول وتتمة الْخَبَر فَيَخِرُّونَ سجدا حَتَّى إِذا فزع عَن قُلُوبهم قَالَ سكن عَن قُلُوبهم قَالَ أهل السَّمَاء مَاذَا قَالَ ربكُم قَالُوا الْحق قَالَ كَذَا وَكَذَا قَالَ القَاضِي أَبُو الْحُسَيْن وَغَيره وَمثل هَذَا لَا يَقُوله ابْن مَسْعُود رَضِي الله عَنهُ إِلَّا توقيفا لانه إِثْبَات صفة للذات انْتهى
وَقد رُوِيَ فِي أثبات الْحَرْف وَالصَّوْت أَحَادِيث تزيد على اربعين حَدِيثا بَعْضهَا صِحَاح وَبَعضهَا حسان ويحتج بهَا أخرجهَا الامام الْحَافِظ ضِيَاء الدّين الْمَقْدِسِي وَغَيره
وَأخرج الامام أَحْمد غالبها وَاحْتج بِهِ وَأخرج الْحَافِظ ابْن حجر غالبها أَيْضا فِي (شرح البُخَارِيّ (وَاحْتج بِهِ البُخَارِيّ وَغَيره من أَئِمَّة الحَدِيث على أَن الْحق جلّ شَأْنه يتَكَلَّم بِحرف وَصَوت وَقد صححوا هَذَا الاصل واعتقدوه واعتمدوا على ذَلِك منزهين الله تَعَالَى عَمَّا لايليق بجلاله من شُبُهَات الْحُدُوث وسمات النَّقْص كَمَا قَالُوا فِي سَائِر الصِّفَات فاذا رَأينَا أحدا من النَّاس مِمَّن لَا يقدر عشر معشار هَؤُلَاءِ قد دونوا هَذِه الصِّفَات وَعمِلُوا بهَا ودانوا الله سُبْحَانَهُ وَتَعَالَى بهَا وصرحوا بِأَن الله تَعَالَى تكلم بِحرف وَصَوت لَا يشبهان صَوت مَخْلُوق وَلَا حِرْفَة بِوَجْه الْبَتَّةَ معتمدين على مَا صَحَّ عِنْدهم عَن صَاحب الشَّرِيعَة الْمَعْصُوم فِي أَقْوَاله وأفعاله الَّذِي لَا ينْطق عَن الْهوى إِن هُوَ الا وَحي يُوحى مَعَ اعْتِقَادهم الْجَازِم الَّذِي لَا يَعْتَرِيه شكّ وَلَا وهم وَلَا خيال نفي التَّشْبِيه والتمثيل والتحريف والتعطيل بل يَقُولُونَ فِي صفة الْكَلَام كَمَا يَقُولُونَ فِي سَائِر الصِّفَات اثباتا بِلَا تَمْثِيل

(1/229)

وتنزيها بِلَا تَعْطِيل كَمَا عَلَيْهِ سلف الامة وفحول الائمة فَهُوَ حق الْيَقِين وَمَا بعد الْحق الا الضلال
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَزَعَمت أَن مُحَمَّدًا أسرِي بِهِ
لَيْلًا أليه فَهُوَ مِنْهُ دَان ... وَزَعَمت أَن مُحَمَّد يَوْم اللقا
يُدْنِيه رب الْعَرْش بالرضوان ... حَتَّى يرى الْمُخْتَار حَقًا قَاعِدا
مَعَه على الْعَرْش الرفيع الشان ... وَزَعَمت أَن لعرشه أطا بِهِ
كلارحل أط بِرَاكِب عجلَان ... وَزَعَمت أَن الله أبدى بعضه
للطور حَتَّى عَاد كالكثبان ... لما تجلى يَوْم تكليم الرضى
مُوسَى الكليم مُكَلم الرَّحْمَن ... وَزَعَمت للمعبود وَجها بَاقِيا
وَله يَمِين بل زعمت يدان ... وَزَعَمت ان يَدَيْهِ للسبع العلى
والارض يَوْم الْحَشْر قابضتان ... وَزَعَمت ان يَمِينه ملأى من
الْخيرَات مَا غاضت على الازمان ... وَزَعَمت ان الْعدْل فِي الاخرى بهَا ... رفع وخفض وَهُوَ بالميزان
وَزَعَمت أَن الْخلق طرا عِنْده ... يَهْتَز فَوق اصابع الرَّحْمَن
وَزَعَمت ايضا ان قلب العَبْد مَا ... بَين اثْنَتَيْنِ من الاصابع عان
وَزَعَمت ان الله يضْحك عِنْدَمَا ... يتقابل الصفان يقتتلان
من عَبده يَأْتِي فيبدي نَحره ... لعَدوه طلبا لنيل جنان ...

(1/230)

.. وكذاك يضْحك عِنْدَمَا يثب الْفَتى ... من فرشه لتلاوة الْقُرْآن
وكذاك يضْحك من قنوط عباده ... إِذْ أجدبوا والغيث مِنْهُم دَان
وَزَعَمت ان الله يرضى عَن أولي الْحسنى ... ويغضب من أولي العصياني
وَزَعَمت ان الله يسمع صَوته ... يَوْم الْمعَاد بعيدهم والداني
لما يناديهم أَنا الديَّان لَا ... ظلم لدي فَيسمع الثَّقَلَان
وَزَعَمت ان الله يشرق نوره ... فِي الارض يَوْم الْفَصْل وَالْمِيزَان
وَزَعَمت ان الله يكْشف سَاقه ... فيخر ذَاك الْجمع للاذقان
وَزَعَمت أَن الله يبسط كَفه ... لمسيئنا ليتوب من عصيان
وَزَعَمت ان يَمِينه تطوى السما ... طي السّجل على كتاب بَيَان
وَزَعَمت ان الله ينزل فِي الدجى ... فِي ثلث ليل آخر أَو ثَان
فَيَقُول هَل من سَائل فَأُجِيبَهُ ... فَأَنا الْقَرِيب أُجِيب من ناداني
وَزَعَمت أَن لَهُ نزولا ثَانِي ... يَوْم الْقِيَامَة للْقَضَاء الثَّانِي
وَزَعَمت أَن الله يَبْدُو جهرة ... لِعِبَادِهِ حَتَّى يرى بعيان
بل يسمعُونَ كَلَامه ويرونه ... فالمقلتان اليه ناظرتان
وَزَعَمت أَن لربنا قدما وَأَن ... الله واضعها على النيرَان
فهناك يدنو بَعْضهَا من بَعْضهَا ... وَتقول قطّ قطّ حَاجَتي وكفاني ...

(1/231)

.. وَزَعَمت أَن النَّاس يَوْم ازيدهم ... كل يحاضر ربه ويداني
بِالْحَاء مَعَ ضاد وجامع صادها ... وَجْهَان فِي ذَا اللَّفْظ محفوظان
فِي التِّرْمِذِيّ ومسند وسواهما ... من كتب تجسيم بِلَا كتمان
ووصفته بِصِفَات حَيّ فَاعل ... بِالِاخْتِيَارِ وذانك الاصلان
اصل التَّفَرُّق بَين هَذَا الْخلق فِي الْبَارِي ... فَكُن فِي النَّفْي غير جبان
اولا فَلَا تلعب بِدينِك ناقضا ... نفيا باثبات بِلَا فرقان
فَالنَّاس بَين معطل أَو مُثبت ... اَوْ ثَالِث متناقض صنعان
وَالله لست برابع لَهُم بلَى ... إِمَّا حمارا أَو من الثيران
فاسمح بانكار الْجَمِيع وَلَا تكن ... متناقضا رجل لَهُ وَجْهَان
أَولا فَفرق بَين مَا أثبتته ... ونفيته بِالنَّصِّ والبرهان
فالباب بَاب وَاحِد فِي النَّفْي وَال ... إِثْبَات فِي عقل وَفِي ميزَان
فَمَتَى أقرّ بِبَعْض ذَلِك مُثبت ... لزم الْجَمِيع أَو أئت بالفرقان
وَمَتى نفى شَيْئا وَأثبت مثله ... فمجسم متناقض ديصان
فذروا المراء وصرحوا بمذاهب ... القدماء وانسلخوا من الايمان ...

قَول النَّاظِم رَحمَه الله تَعَالَى وَزَعَمت ان مُحَمَّد أسرِي بِهِ الخ تقدم الْكَلَام فِي الاسراء بِمَا يُغني عَن الاعادة
قَوْله وَزَعَمت أَن مُحَمَّدًا يَوْم اللقا يُدْنِيه رب الْعَرْش بالرضوان الخ

(1/232)

ذكر الْحَافِظ الذَّهَبِيّ رَحمَه الله تَعَالَى فِي كتاب (الْعُلُوّ (قَالَ أخبرنَا اسماعيل بن عبد الرَّحْمَن بن الْمُبَارك أنبانا عبد الله بن أَحْمد الْفَقِيه أنبأ ابْن البطي أنبا ابْن خيرون أَنبأَنَا أَبُو عَليّ ابْن شَاذان أَنبأَنَا أَبُو سهل الْقطَّان ثَنَا عبد الْكَرِيم الدَّيْر عاقولي ثَنَا يحيى بن عبد الحميد وَغَيره قَالُوا أَنبأَنَا ابْن فُضَيْل عَن لَيْث عَن مُجَاهِد {عَسى أَن يَبْعَثك رَبك مقَاما مَحْمُودًا} الاسراء 79 قَالَ يجلسه أَو يقعده على الْعَرْش لهَذَا القَوْل طرق خَمْسَة وَأخرجه ابْن جرير فِي تَفْسِيره وَعمل فِيهِ الْمَرْوذِيّ مصنفا ثمَّ قَالَ الذَّهَبِيّ بعد ذَلِك فَأَما قَضِيَّة قعُود نَبينَا على الْعَرْش فَلم يثبت فِي ذَلِك نَص بل فِي الْبَاب حَدِيث واه وَمَا فسر بِهِ مُجَاهِد الْآيَة كَمَا ذَكرْنَاهُ فقد انكره بعض أهل الْكَلَام فَقَامَ الْمَرْوذِيّ وَقعد وَبَالغ فِي الِانْتِصَار لذَلِك وَجمع فِيهِ كتابا وطرق قَول مُجَاهِد مِنْهُ رِوَايَة لَيْث ابْن أبي سليم وَعَطَاء ابْن السَّائِب وَأبي يحيى القَتَّات وَجَابِر بن يزِيد فَمِمَّنْ افتى فِي ذَلِك الْعَصْر بِأَن هَذَا الاثر يسلم وَلَا يُعَارض ابو دَاوُد السجسْتانِي صَاحب (السّنَن (وابراهيم الْحَرْبِيّ وَخلق بِحَيْثُ أَن ابْن الامام أَحْمد قَالَ عقيب قَول مُجَاهِد أَنا مُنكر على كل من رد هَذَا الحَدِيث وَهُوَ عِنْدِي رجل سوء مِنْهُم سمعته من جمَاعَة وَمَا رَأَيْت مُحدثا يُنكره وَعِنْدنَا إِنَّمَا تنكره الْجَهْمِية وَقد حَدثنَا هَارُون ابْن مَعْرُوف ثَنَا مُحَمَّد بن فُضَيْل عَن لَيْث عَن مُجَاهِد فِي قَوْله {عَسى أَن يَبْعَثك رَبك مقَاما مَحْمُودًا} الاسراء 79 قَالَ يقعده على الْعَرْش فَحدثت بِهِ أبي رَحمَه الله فَقَالَ لم يقدر لي أَن أسمعهُ من ابْن فُضَيْل بِحَيْثُ أَن المروذوي روى حِكَايَة ينزل عَن ابراهيم بن غرفَة سَمِعت ابْن عُمَيْر يَقُول سَمِعت أَحْمد بن حَنْبَل يَقُول هَذَا قد تَلَقَّتْهُ الْعلمَاء بِالْقبُولِ وَقَالَ الْمَرْوذِيّ قَالَ أَبُو دَاوُد السجسْتانِي ثَنَا ابْن ابي صَفْوَان الثَّقَفِيّ

(1/233)

ثَنَا يحيى ابْن كثير ثَنَا سَالم بن جَعْفَر وَكَانَ ثِقَة ثَنَا الْجريرِي ثَنَا سيف السدُوسِي عَن عبد الله بن سَلام قَالَ اذا كَانَ يَوْم الْقِيَامَة جيىء بنبيكم صلى الله عَلَيْهِ وَسلم حَتَّى يجلس بَين يَدي الله عز وَجل على كرسيه الحَدِيث
وَقد رَوَاهُ ابْن جرير فِي تَفْسِيره أَعنِي قَول مُجَاهِد ثمَّ قَالَ ابْن جرير لَيْسَ فِي فرق الاسلام من يُنكر هَذَا لَا من يقر أَن الله فَوق الْعَرْش وَلَا من يُنكره وَكَذَلِكَ أخرجه النقاش فِي تَفْسِيره وَكَذَلِكَ رد شيخ الشَّافِعِيَّة ابْن سُرَيج على من انكره انْتهى
قَوْله وَزَعَمت أَن لعرشه أطا بِهِ الخ عَن جُبَير بن مُحَمَّد بن جُبَير بن مطعم عَن أَبِيه عَن جده قَالَ جَاءَ اعرابي الى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ يَا رَسُول الله نهكت الانفس وجاع العال وَهَلَكت الاموال فاستسق رَبك فانا لنستشفع بِاللَّه عَلَيْك وَبِك على الله فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (سُبْحَانَ الله سُبْحَانَ الله (فَمَا زَالَ يسبح حَتَّى عرف ذَلِك فِي وُجُوه أَصْحَابه ثمَّ قَالَ وَيحك أَتَدْرِي مَا الله إِن شَأْنه أعظم من ذَلِك إِنَّه لَا يستشفع بِهِ على أحد انه لفوق سمواته على عَرْشه وَإنَّهُ عَلَيْهِ لهكذا (وَأَشَارَ وهب بِيَدِهِ مثل الْقبَّة عَلَيْهِ وَأَشَارَ ابْن الازهر أَيْضا (وَأَنه ليئط بِهِ أطيط الرحل بالراكب (اخرجه ابو دَاوُد عَن احْمَد بن سعيد عَن وهب وَلَفظه إِن عَرْشه على سمواته سَاقه الذَّهَبِيّ فِي كتاب (الْعُلُوّ (من عدَّة طرق من طَرِيق ابْن اسحق ثمَّ قَالَ هَذَا حَدِيث غَرِيب جدا فَرد وَابْن اسحق حجَّة فِي الْمَغَازِي اذا اسند وَله مَنَاكِير وعجائب فَالله أعلم هَل قَالَ صلى الله عَلَيْهِ وَسلم هَذَا أم لَا وَالله عز وَجل لَيْسَ كمثله شَيْء جلّ جَلَاله وتقدست أسماؤه

(1/234)

وَلَا إِلَه غَيره والاطيط الْوَاقِع بِذَات الْعَرْش من جنس الأطيط الْحَاصِل فِي الرحل فَذَاك صفة للرحل وللعرش ومعاذ الله أَن نعده صفة لله عز وَجل ثمَّ لفظ الاطيط لم يَأْتِ بِهِ نَص ثَابت وَقَوْلنَا فِي هَذِه الاحاديث إننا نؤمن بِمَا صَحَّ مِنْهَا وَبِمَا اتّفق السّلف على إمراره وَإِقْرَاره فاما مَا فِي إِسْنَاده مقَال وَاخْتلف الْعلمَاء فِي قبُوله وتأويله فانا لَا نتعرض لَهُ بتقرير بل نرويه فِي الْجُمْلَة ونبين حَاله وَهَذَا الحَدِيث إِنَّمَا سقناه لما فِيهِ مِمَّا تَوَاتر من علو الله تَعَالَى فَوق عَرْشه مِمَّا يوفق آيَات الْكتاب انْتهى كَلَامه
قَوْله وَزَعَمت أَن الله أبدى بعضه الخ روى التِّرْمِذِيّ فِي (جَامعه (عَن أنس أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَرَأَ هَذِه الْآيَة {فَلَمَّا تجلى ربه للجبل جعله دكا} الاعراف 143 قَالَ حَمَّاد هَكَذَا وَأمْسك سُلَيْمَان بِطرف إبهامه على أُنْمُلَة أُصْبُعه الْيُمْنَى قَالَ فساخ الْجَبَل وخر مُوسَى صعقا قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن غَرِيب صَحِيح لَا نعرفه الا من حَدِيث حَمَّاد بن سَلمَة وروى ابْن أبي عَاصِم فِي كتاب (السّنة (عَن ابْن عَبَّاس {فَلَمَّا تجلى ربه للجبل} قَالَ مَا تجلى مِنْهُ إِلَّا مثل الْخِنْصر قَالَ فَجعله دكا قَالَ تُرَابا {وخر مُوسَى صعقا} عشي عَلَيْهِ {فَلَمَّا أَفَاق قَالَ سُبْحَانَكَ تبت إِلَيْك} عَن أَن أَسأَلك الرُّؤْيَة {وَأَنا أول الْمُؤمنِينَ} قَالَ أول من آمن بك من بني إِسْرَائِيل وَرَوَاهُ الطَّبَرَانِيّ أَيْضا وَرَوَاهُ الْبَيْهَقِيّ فِي كتاب اثبات الرُّؤْيَة لَهُ اُخْبُرْنَا مُحَمَّد بن عبد الله الْحَافِظ ثَنَا أَبُو الْعَبَّاس مُحَمَّد بن يَعْقُوب ثَنَا مُحَمَّد بن اسحق يَعْنِي العدناني ثَنَا عَمْرو ابْن طَلْحَة فِي التَّفْسِير ثَنَا اسباط عَن السّديّ عَن عِكْرِمَة عَن ابْن عَبَّاس أَنه قَالَ تجلى مِنْهُ مثل طرف الْخِنْصر فَجعله دكا
قَوْله وَزَعَمت للمعبود بَاقِيا وَله يَمِين الخ يَأْتِي الْكَلَام فِي الْوَجْه

(1/235)

وَالْيَدَيْنِ ان شَاءَ الله تَعَالَى
قَوْله وَزَعَمت أَن يَدَيْهِ للسبع العلى الخ روى البُخَارِيّ فِي (صَحِيحه (عَن عبد الله عَن نَافِع ابْن عمر عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (ان الله يقبض يَوْم الْقِيَامَة الارضين وَتَكون السَّمَوَات بِيَمِينِهِ ثمَّ يَقُول أَنا الْملك (وَفِي (الصَّحِيحَيْنِ (أَيْضا وَاللَّفْظ لمُسلم عَن عبد الله بن عَمْرو رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (يطوي الله السَّمَوَات يَوْم الْقِيَامَة ثمَّ يأخذهن بِيَدِهِ الْيُمْنَى ثمَّ يَقُول أَنا الْملك أَيْن الجبارون أَيْن المتكبرون ثمَّ يطوي الارضين بِيَدِهِ الاخرى ثمَّ يَقُول أَنا الْملك أَيْن الجبارون أَيْن المتكبرون (
قَوْله وَزَعَمت أَن يَمِينه ملأى الخ يُشِير الى قَوْله صلى الله عَلَيْهِ وَسلم (يَمِين الله ملأى لَا يغيضها نَفَقَة سحاؤ اللَّيْل وَالنَّهَار أَرَأَيْتُم مَا أنْفق مُنْذُ خلق السَّمَوَات والارض فانه لم يغض مَا فِي يَمِينه وَفِي يَده الاخرى الْعدْل يخْفض بهَا وَيرْفَع (قَوْله وَزَعَمت أَن الله يضْحك عِنْدَمَا الخ يُشِير الى قَوْله صلى الله عَلَيْهِ وَسلم (يضْحك الله الى رجلَيْنِ يقتل أَحدهمَا الاخر يدخلَانِ الْجنَّة يُقَاتل هَذَا فِي سَبِيل الله فَيقْتل ثمَّ يَتُوب الله على الْقَاتِل فيستشهد (
قَوْله وَزَعَمت أَيْضا أَن قلب العَبْد مَا الخ عَن عبد الله بن عَمْرو ابْن الْعَاصِ قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (إِن قُلُوب بني آدم بَين أصبعين من أَصَابِع الرَّحْمَن كقلب وَاحِد يصرفهُ حَيْثُ شَاءَ (ثمَّ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (اللَّهُمَّ مصرف الْقُلُوب ثَبت قُلُوبنَا على طَاعَتك (رَوَاهُ مُسلم

(1/236)

قَوْله وكذاك يضْحك من قنوط عباده الخ يُشِير الى مَا فِي حَدِيث أبي رزين عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (ضحك رَبنَا من قنوط عباده وَقرب غَيره ينظر اليكم أذلين قنطين ويظل يضْحك يعلم أَن فرجكم قريب (فَقَالَ لَهُ أَبُو رزين أَو يضْحك الرب قَالَ نعم فَقَالَ لن نعدم من رب يضْحك خيرا
قَوْله وَزَعَمت ان الله يبسط كَفه الخ يُشِير الى حَدِيث أبي مُوسَى أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (ان الله عز وَجل يبسط يَده بِاللَّيْلِ ليتوب مسيء النَّهَار ويبسط يَده بِالنَّهَارِ ليتوب مسيء اللَّيْل حَتَّى تطلع الشَّمْس من مغْرِبهَا (رَوَاهُ مُسلم (وَقَوله فِي الحَدِيث الْمُتَّفق على صِحَّته (من تصدق بِعدْل تَمْرَة من كسب طيب وَلَا يقبل الله الا الطّيب تقبلهَا بِيَمِينِهِ (وَقَوله (مَا السَّمَوَات السَّبع والارضون السَّبع فِي كف الرَّحْمَن الا كخردلة فِي كف أحدكُم)
قَالَ الْخلال فِي كتاب (السّنة (قَالَ حَنْبَل سَأَلت أَبَا عبد الله عَن الاحاديث الَّتِي تروى أَن الله تبَارك وَتَعَالَى ينزل الى سَمَاء الدُّنْيَا وَأَن الله يرى وَأَن الله يضع قدمه وَمَا أشبه هَذِه الاحاديث فَقَالَ ابو عبد الله نؤمن بهَا ونصدق بهَا وَلَا كَيفَ وَلَا معنى وَلَا نرد مِنْهَا شَيْئا ونعلم ان مَا جَاءَ بِهِ الرَّسُول حق اذا كَانَت باسانيد صِحَاح وَلَا نرد على الله قَوْله وَلَا يُوصف الله تبَارك وَتَعَالَى باكثر مِمَّا وصف بِهِ نَفسه بِلَا حد وَلَا غَايَة لَيْسَ كمثله شَيْء وَقَالَ حَنْبَل فِي مَوضِع آخر وَقَالَ لَيْسَ كمثله شَيْء فِي ذَاته كَمَا وصف بِهِ نَفسه وَقد أجمل تبَارك وَتَعَالَى بِالصّفةِ

(1/237)

لنَفسِهِ فحد لنَفسِهِ صفة لَيْسَ يُشبههُ شَيْء فنعبد الله بصفاته غير محدودة وَلَا مَعْلُومَة الا بِمَا وصف الله نَفسه بِهِ قَالَ الله تبَارك وَتَعَالَى {وَهُوَ السَّمِيع الْبَصِير} الشورى 11 وَقَالَ حَنْبَل فِي مَوضِع آخر وَهُوَ سميع بَصِير بِلَا حد وَلَا تَقْدِير وَلَا يبلغ الواصفون صفته وَصِفَاته مِنْهُ وَله وَلَا نتعدى الْقُرْآن والْحَدِيث فَنَقُول كَمَا قَالَ وَنصفه كَمَا وصف نَفسه وَلَا نتعدى ذَلِك وَلَا تبلغه صفة الواصفين نؤمن بِالْقُرْآنِ كُله محكمَة ومتشابهه وَلَا نزيل عَنهُ صفة من صِفَاته لشناعة شنعت وَوصف وصف بِهِ نَفسه من كَلَام وخلوه بِعَبْدِهِ وَوَضعه كنفه عَلَيْهِ هَذَا كُله يدل على أَن الله تبَارك وَتَعَالَى يرى فِي الاخرة والتحديد فِي هَذَا بِدعَة وَالتَّسْلِيم لله بأَمْره بِغَيْر صفة وَلَا حد إِلَّا بِمَا وصف بِهِ نَفسه سميع بَصِير لم يزل متكلما غَفُورًا علما عَالم الْغَيْب وَالشَّهَادَة علام الغيوب فَهَذِهِ صِفَات وصف بهَا نَفسه لَا ترد وَلَا تدفع وَهُوَ على الْعَرْش بِلَا حد كَمَا قَالَ تَعَالَى {ثمَّ اسْتَوَى على الْعَرْش} الاعراف 57 كَيفَ يَشَاء الْمَشِيئَة اليه عز وَجل والاستطاعة لَهُ لَيْسَ كمثله شَيْء وَهُوَ خَالق كل شَيْء وَهُوَ كَمَا وصف نَفسه سميع بَصِير بِلَا حد وَلَا تَقْدِير قَول ابراهيم لِأَبِيهِ {لم تعبد مَا لَا يسمع وَلَا يبصر} مَرْيَم 42 فَثَبت أَن الله سميع بَصِير صِفَاته مِنْهُ لَا نتعدى الْقُرْآن والْحَدِيث وَالْخَبَر يضْحك الله وَلَا نعلم كَيفَ ذَلِك إِلَّا بِتَصْدِيق الرَّسُول وتثبيت الْقُرْآن لَا يصفه الواصفون وَلَا يحده أحد تَعَالَى الله عَمَّا تَقول الْجَهْمِية والمشبهة قلت لَهُ والمشبه مَا يَقُولُونَ قَالَ من قَالَ بصر كبصري وَيَد كيدي انْتهى
قَوْله فَالنَّاس بَين معطل أَو مُثبت الخ المعطلة كالجهمية والمعتزلة والمثبتة يَعْنِي السّلف وأتباعهم وَالثَّالِث المتناقض كَالَّذِين

(1/238)

يثبتون بعض الصِّفَات وينفون بَعْضهَا وَلِهَذَا قَالَ النَّاظِم فَمَتَى أقرّ بِبَعْض ذَلِك مُثبت لزم الْجَمِيع أَي انه يلزمكم اذا اثبتم بعض الصِّفَات أَن تثبتوا جَمِيعهَا وَإِلَّا فانفوها جَمِيعهَا إِذْ لَيْسَ بِأَيْدِيكُمْ فرق صَحِيح وَسَيَأْتِي إبِْطَال مَا فرقوا بِهِ فِي كَلَام النَّاظِم رَحمَه الله تَعَالَى وَالله أعلم
وَقَوله ديصان قَالَ النَّاظِم فِي (إغاثة اللهفان (وَحكى أَرْبَاب المقالات عَنْهُم أَي عَن الثنوية أَن قوما مِنْهُم يُقَال لَهُم الديصانية زَعَمُوا أَن طِينَة الْعَالم كَانَت طِينَة خشنة وَكَانَت تحاكي جسم النُّور الَّذِي هُوَ الْبَارِي عِنْدهم زَمَانا فتأذى بهَا فَلَمَّا طَال ذَلِك عَلَيْهِ قصد تنحيتها عَنهُ فتوحل فِيهَا وَاخْتَلَطَ بهَا فتركب من بَينهمَا هَذَا الْعَالم الْمُشْتَمل على الظلمَة والنور فَمَا كَانَ من جِهَة الصّلاح فَمن النُّور وَمَا كَانَ من جِهَة الْفساد فَمن الظلمَة قَالَ وَهَؤُلَاء يغتالون النَّاس ويخنقونهم ويزعمون انهم يحسنون اليهم بذلك وانهم يخلصون الرّوح النورانية من الْجَسَد المظلم انْتهى
وَقَوله القدماء يَعْنِي الفلاسفة
... اوقاتلوا مَعَ ايمة التجسيم والتشبيه ... تَحت لِوَاء ذِي الْقُرْآن
اولا فَلَا تتلاعبوا بعقولكم ... وَكِتَابكُمْ وبسائر الاديان
فجيمعها قد صرحت بصفاته ... وَكَلَامه وعلوه بِبَيَان
وَالنَّاس بَين مُصدق أَو جَاحد ... اَوْ بَين ذَلِك أَو شَبيه أتان
فَاصْنَعْ من التَّنْزِيه ترسا محكما ... وانف الْجَمِيع بصنعة وَبَيَان
وكذاك لقب مَذْهَب الاثبات ... بالتجسيم ثمَّ احْمِلْ على الاقران ...

(1/239)

.. فَمَتَى سمحت لَهُم بِوَصْف وَاحِد ... حملُوا عَلَيْك بحملة الفرسان
فصرعت صرعة من غَدا متلبطا ... وسط العرين ممزق اللحمان
فلذاك انكرنا الْجَمِيع مَخَافَة ... التجسيم ان صرنا الى الْقُرْآن
وَلذَا خلعنا ربقة الاديان من ... أعناقنا فِي سالف الازمان
وَلنَا مُلُوك قاوموا الرُّسُل الالى ... جاؤوا باثبات الصِّفَات كمان
فِي آل فِرْعَوْن وَقَارُون وَهَا ... مان ونمروذ وجنكسخان ...

قَوْله جنكسخان وَيُقَال جنكزخان هُوَ طاغية التتار وملكهم الاول الَّذِي خرب الْبِلَاد وَلم يكن للتتار قبله ذكر انما كَانُوا ببادية الصين فملكوه عَلَيْهِم واطاعوه طَاعَة أَصْحَاب نَبِي لنبيهم وَكَانَ مبدأ ملكه سنة (599) وَاسْتولى على بُخَارى وسمرقند 19 سنة وَاسْتولى على مدن خُرَاسَان 17 سنة وَلما رَجَعَ من حَرْب السُّلْطَان جلال الدّين خوارزم شاه على نهر السَّنَد وَوصل الى مَدِينَة مكب من بِلَاد الخطا فَمَرض بهَا وَمَات فِي رَابِع شهر رَمَضَان 624 فَكَانَت أَيَّام مَمْلَكَته خمْسا وَعشْرين سنة وَكَانَ اسْمه قبل أَن يَلِي الْملك تمرجي وَمَات على دينهم وكفرهم وَخلف من الاولاد سِتَّة وفوض الامر الى اركناي أحدهم بعد مَا اسْتَشَارَ الْخَمْسَة البَاقِينَ فَلَمَّا مَاتَ امْتنع أركناي من الْملك وَقَالَ فِي اخواني وأعمامي من هُوَ اكبر مني فَلم يزَالُوا بِهِ بعد أَرْبَعِينَ يَوْمًا حَتَّى تملك عَلَيْهِم ولقبوه

(1/240)

القان الْأَعْظَم وَمَعْنَاهُ الْخَلِيفَة فِيمَا قيل وَبعث جُنُوده وَفتح الفتوحات وكطالت أَيَّامه وَولي بعده الْأَمر موتكوقا وَهُوَ القان الَّذِي هُوَ لاكو من بعض مقدميه وَولي بعده أَخُوهُ قبلاي وطالت أَيَّام قبلاي وَبَقِي فِي الْأَمر إِلَى 740 وَمَات بِمَدِينَة خَان بالق يُقَال أَنه لما كَانَ السُّلْطَان خوارزم شَاة يغز وَهَؤُلَاء التتار ويقتلهم وَيَسْبِي ذَرَارِيهمْ وَأَوْلَادهمْ ويمنعهم الْخُرُوج عَن حُدُود بِلَادهمْ احتمع التتار وَشَكوا مَا يلاقون من خوارزم شَاة وَمَا هم فِيهِ من الضّيق وَالْبَلَاء فَقَالَ لَهُم جنكز خَان إِن ملكتموني عَلَيْكُم والتزمتم لي بِالطَّاعَةِ وَاتِّبَاع الَّذِي أَضَعهُ لكم شرعة رددت خوارزم عَنْكُم فالتزموا لَهُ بذلك وَكَانَ مِمَّا وَضعه لَهُم أَن قَالَ كل من أحب أمْرَأَة بِنْتا كَانَت أَو غَيرهَا لَا يمْنَع من التَّزَوُّج وَلَو كَانَ زبالا وَالْمَرْأَة بنت ملك وَكَانَ غَرَضه أَن يتناحكوا بِشَهْوَة شَدِيدَة ويتضاعف نسلهم وَيكثر عَددهمْ فَلَمَّا تقرر ذَلِك دخلُوا على خوارزم شَاة وعقدوا مهادنته عشْرين سنة فَمَا جَاءَت الْعشْرين سنة إِلَّا وهم أُمَم لَا يُحصونَ وَلَا يحصرون وَكَانَ من جملَة مَا قَرَّرَهُ أَنه إِذا حرم القان على أحد شَيْئا فَلَا يحل لَهُ إِلَى أَن تَأتيه الْمَمَات وَقرر لَهُم أَن (من) رعف وَهُوَ يَأْكُل قتل كَائِنا من كَانَ وَقرر لَهُم أَن كل من لم يمض حكم اليسق قتل أَيْضا وَأَرَادَ أَن يذهب الْكِبَار الَّذين فيهم لعلمه أَنهم يداخلهم الْحَسَد لَهُ ويستصغرونه فتركهم يَوْمًا وهم على سماطه فرعف فَلم يَجْسُر اُحْدُ أَن يمْضِي فِيهِ حكمه لمهابته وجبروته فَتَرَكُوهُ وَلم يطالبوه بِمَا قرر وهابوه فِي ذَلِك فتركهم أَيَّامًا وجمعهم وَقَالَ لأي شيئ مَا أمضيتم حكم

(1/241)

أليسق فِي وَقد رعفت وَأَنا آكل بَيْنكُم فقالو لم نجسر على ذَلِك فَقَالَ لم تعلمُوا باليسق وَلَا أمضيتم أمره وَقد وَجب قتلكم فَقتل أكابرهم واستراح مِنْهُم وَالتّرْك يَزْعمُونَ أَنه ولد الشَّمْس لِأَن فِي صحاريهم أَمَاكِن فِيهَا غَابَ الغاب لَا يقربهُ أحد من الذكران وَأَن أمه اعتقت فرجهَا وراحت إِلَى ذَلِك الغاب وَغَابَتْ فِيهِ مُدَّة وأتتهم وَقَالَت هَذَا من الشَّمْس لِأَن الشَّمْس دخلت فِي فَرجي بعض الْأَيَّام وَأَنا أَغْتَسِل فَحملت بِهَذَا وَيُقَال إِنَّه كَانَ حدادا وَالله أعلم كَذَا فِي (تَارِيخ ابْن شَاكر (
قَوْله أتان بِفَتْح الْهمزَة هِيَ الْأُنْثَى من الْحمير قَالَ ابْن السّكيت وَلَا يُقَال أتانة وَجمع الْقلَّة أتن مثل عنق وأعنق وَجمع الْكَثْرَة إتن بِضَمَّتَيْنِ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَلنَا الْأَئِمَّة كالفلاسفة الألى ... لم يعبؤوا أصلا بِذِي الْأَدْيَان
مِنْهُم أرسطو ثمَّ شيعته إِلَى ... هَذَا الأوان وَعند كل أَوَان
مَا فيهم من قَالَ إِن الله فو ... ق الْعَرْش خَارج هَذِه الأكوان
كلا وَلَا قَالُوا بِأَن إلهنا ... مُتَكَلم بِالْوَحْي وَالْقُرْآن
وَلأَجل هَذَا رد فِرْعَوْن على ... مُوسَى وَلم يقدر على الْإِيمَان
إِذْ قَالَ مُوسَى رَبنَا مُتَكَلم ... فَوق السَّمَاء وَأَنه ناداني ...

(1/242)

.. وَكَذَا ابْن سينا لم يكن مِنْكُم وَلَا ... أَتْبَاعه بل صانعوا بدهان
وَكَذَلِكَ الطوسي لما أَن غَدا ... ذَا قدرَة لم يخْش من سُلْطَان
قتل الْخَلِيفَة والقضاة وحاملي ... الْقُرْآن وَالْفُقَهَاء فِي الْبلدَانِ
إِذْ هم مشبهة مجسمة وَمَا ... دانو أبدين أكَابِر اليونان
وَلنَا الملاحة الفحول أَئِمَّة التعطيل والتشبيه آل سِنَان ... وَلنَا تصانيف بهَا غاليتم
مثل (الشفا (و (رسائل الاخوان ( ... وَكَذَا الاشارات الَّتِي هِيَ عنْدكُمْ
قد ضمنت لقواطع الْبُرْهَان ... قد صرحت بالضد مِمَّا جَاءَ فِي التَّوْرَاة وَالْإِنْجِيل وَالْفرْقَان
هِيَ عنْدكُمْ مثل النُّصُوص وفوقها ... فِي حجَّة قطيعة وَبَيَان
وَإِذا تحاكمنا فَإِن إِلَيْهِم ... يَقع التحاكم لَا إِلَى الْقُرْآن ... إِذْ قد تساعدنا بِأَن نصوصه
لفظية عزلت عَن الايقان ... فَلذَلِك حكمنَا عَلَيْهِ وَأَنْتُم
قَول الْمعلم أَولا وَالثَّانِي ... يَا وَيْح جهم وَابْن دِرْهَم والالى
قَالُوا بقولهمَا من الخوران ... بقيت من التَّشْبِيه فِيهِ بَقِيَّة
نقصت قَوَاعِده من الْأَركان ... يَنْفِي الصِّفَات مَخَافَة التجسيم لَا
يلوي على خبر وَلَا قُرْآن ... وَيَقُول إِن الله يسمع أَو يرى
وكذاك يعلم سر كل جنان ...

(1/243)

.. وَيَقُول إِن الله قد شَاءَ الَّذِي
هُوَ كَائِن من هَذِه الأكوان ... وَيَقُول إِن الْفِعْل مَقْدُور لَهُ
والكون ينْسبهُ إِلَى الْحدثَان ... وبنفيه التسجيم يصْرخ فِي الورى
وَالله مَا هَذَانِ متفقان ... لكننا قُلْنَا محَال كل ذَا
حذرا من التَّشْبِيه والامكان ...

أما بَان سينا فَهُوَ على مَا فِي (تَارِيخ ابْن خلكان (وَغَيره أَبُو عَليّ الْحُسَيْن بن عبد الله بن سينا البُخَارِيّ وَالِده من بَلخ وَسكن بُخَارى أَيَّام الْأَمِير نوح ثمَّ تزوج إمرأة بِقُرْبِهِ (أفشنة) وَبهَا ولد أَبُو عَليّ الْمَذْكُور الملقب بالرئيس وَختم الْقُرْآن وَهُوَ ابْن عشر سِنِين وَقَرَأَ الْحِكْمَة على أبي عبد الله الناتلي وَحل إقليدس والمجسطي والطب وَهُوَ ابْن ثَمَانِي عشرَة سنة ثمَّ انْتقل من بُخَارى إِلَى جرجان وَغَيرهَا ثمَّ اتَّصل بِخِدْمَة مجد الدولة ابْن بويه بِالريِّ ثمَّ خدم قَابُوس بن شكمير ثمَّ قصد عَلَاء الدولة ابْن كاكوية بأصبهان وَتقدم عِنْده ثمَّ مرض بالصرع والقولنج وَترك الحمية وَمضى إِلَى همذان مَرِيضا وَمَات بهَا سنة 428 أَرْبَعمِائَة وثمان وَعشْرين وعمره إِحْدَى وَخَمْسُونَ سنة قَالَ ابْن خلكان ثمَّ إِن ابْن سينا لما أيس من الْعَافِيَة على مَا قيل ترك المداواة واغتسل وَتَابَ وَتصدق بِمَا مَعَه على الْفُقَرَاء ورد الْمَظَالِم على من عرفه وَأعْتق مماليكه وَجعل يخْتم فِي كل ثَلَاثَة أَيَّام ختمة مَاتَ بهمذان يَوْم الْجُمُعَة من شهر رَمَضَان وَقيل مَاتَ فِي السجْن وولادته سنة ثَلَاثمِائَة وَسبعين وَالله أعلم وَله نَحْو مائَة مُصَنف مِنْهَا كتاب (الشِّفَاء (فِي الْحِكْمَة (والاشارات (وَفِي الطِّبّ (القانون (وَغَيره وَله شعر وَمِنْه القصيدة الشهيرة فِي الرّوح وَهِي

(1/244)

.. هَبَطت إِلَيْك من الْمحل لارفع ... وَرْقَاء ذَات تعزز وتمنع ...

وَأما النصير الطوسي فَهُوَ مُحَمَّد بن مُحَمَّد بن الْحسن نصير الدّين الطوسي صَاحب (الرياضي ((والرصد (كَانَ رَأْسا فِي علم الْأَوَائِل لَا سِيمَا فِي الأرصاد والمجسطي فَإِنَّهُ فاق الْكِبَار قَرَأَ على الْمعِين سَالم بن بدران المعتزلي الرافضي وَغَيره وَكَانَ ذَا حُرْمَة وافرة ومنزلة عالية عِنْد هولاكو وَكَانَ يطيعه فِيمَا يُشِير بِهِ عَلَيْهِ وَالْأَمْوَال فِي تصريفه وابتنى ب (مراغة) قبَّة ورصدا عَظِيما وَاتخذ فِي ذَلِك خزانَة عَظِيمَة فسيحة الأرجاء وملأها من الْكتب الَّتِي نهبت من بَغْدَاد وَالشَّام والجزيرة حَتَّى تجمع فِيهَا زِيَادَة على أَرْبَعمِائَة ألف مُجَلد وَقرر بالرصد المنجمين والفلاسفة والعقلاء وَجعل لَهُ أوقافا وَكَانَ حسن الصُّورَة سَمحا كَرِيمًا جوادا حَلِيمًا حسن الْعشْرَة غزير الْفَضَائِل وَاخْتصرَ (المحصل (للْإِمَام فَخر الدّين وهذبه وَزَاد فِيهِ وَشرح (الاشارات (ورد على الإِمَام فَخر الدّين فِي شَرحه وَقَالَ هَذَا جرح وَمَا هُوَ بشرح وَقَالَ فِيهِ حررته فِي عشْرين سنة وناقض فَخر الدّين كثيرا وَمن تصانيفه (التَّجْرِيد (فِي الْمنطق و (أَوْصَاف الْأَشْرَاف (و (قَوَاعِد العقائد (و (التَّلْخِيص (فِي علم الْكَلَام (وَشرح كتاب ثَمَرَة بطليموس (وَكتاب (المجسطي (و (شرح مَسْأَلَة الْعلم (و (رِسَالَة الامامة (و (رِسَالَة (إِلَى نجم الدّين الكاتبي فِي إِثْبَات الْوَاجِب وحواشي على كليات (القانون (وَغير ذَلِك وَقَالَ شمس الدّين ابْن الْمُؤَيد العرضي أَخذ النصير كَمَال الدّين بن يُونُس الْموصِلِي ومعين الدّين سَالم بن بدران الْمصْرِيّ المعتزلي وَغَيرهمَا وَكَانَ منجما لائقا بعد أَبِيه

(1/245)

وَكَانَ يعْمل الوزارة لهولاكو من غير ان يدْخل يَده فِي الْأَمْوَال واحتوى على عقله حَتَّى إِنَّه لَا يركب وَلَا يُسَافر إِلَّا فِي وَقت يَأْمُرهُ بِهِ ومولد النصير بطوس 597 سنة سبع وَتِسْعين وَخَمْسمِائة وَتُوفِّي فِي ذِي الْحجَّة سنة 673 اثْنَتَيْنِ وَسبعين وسِتمِائَة بِبَغْدَاد وَدفن فِي مشْهد الكاظم انْتهى مُلَخصا من (تَارِيخ ابْن شَاكر (
قلت ذكر شيخ الاسلام ابْن تَيْمِية فِي (منهاج السّنة النَّبَوِيَّة (فِي الرَّد على ابْن المطهر الرافضي لما ذكر قَوْله قَالَ شَيخنَا الْأَعْظَم خواجة نصر الْملَّة وَالْحق وَالدّين مُحَمَّد بن الْحسن الطوسي قدس الله روحه إِلَى آخر مَا ذكر ابْن المطهر فَقَالَ الشَّيْخ فِي الْجَواب
الْجَواب من وُجُوه
أَحدهَا أَن هَذَا الأمامي قد كفر من قَالَ إِن الله مُوجب بِالذَّاتِ كَمَا تقدم من قَوْله يلْزم أَن يكون مُوجبا بِذَاتِهِ لَا مُخْتَارًا فَيلْزم الْكفْر وَهَذَا الَّذِي جعله شَيْخه الْأَعْظَم وَاحْتج بقوله هُوَ مِمَّن يَقُول بِأَن الله مُوجب بِالذَّاتِ وَيَقُول بقدم الْعَالم كَمَا ذكر ذَلِك فِي كتاب (شرح الاشارات (لَهُ فَيلْزم على قَوْله أَن يكون شَيْخه هَذَا الَّذِي احْتج بِهِ كَافِرًا وَالْكَافِر لَا يقبل قَوْله فِي دين الْمُسلمين
الثَّانِي أَن هَذَا الرجل قد اشْتهر عِنْد الْخَاص وَالْعَام أَنه كَانَ وَزِير الملاحة الباطنية الاسماعيلية بالأموات ثمَّ لما قدم التّرْك الْمُشْركُونَ إِلَى بِلَاد الْمُسلمين وجاؤوا إِلَى بَغْدَاد دَار الْخلَافَة كَانَ هَذَا منجما مُشِيرا لملك التّرْك الْمُشْركين هولاكو أَشَارَ عَلَيْهِ بقتل الْخَلِيفَة وَقتل أهل الْعلم وَالدّين واستبقاء أهل الصناعات والتجارات الَّذين ينفعونه فِي الدُّنْيَا وَأَنه استولى على الْوَقْف الَّذِي للْمُسلمين وَكَانَ يُعْطي مِنْهُ مَا شَاءَ الله لعلماء

(1/246)

الْمُشْركين وشيوخهم من النجشية السَّحَرَة وأمثالهم وَأَنه لما بنى الرصد الَّذِي ب (مراغة) على طَريقَة الصابئة كَانَ أحسن النَّاس نَصِيبا مِنْهُ من كَانَ إِلَى أهل الْملَل أقرب وأوفرهم نَصِيبا من كَانَ أبعد عَن الْملَل مثل الصابئة الْمُشْركين وَمثل المعطلة وَسَائِر الْمُشْركين وَإِن ارتزقوا بالنجوم والطب وَنَحْو ذَلِك وَمن الْمَشْهُور عَنهُ وَعَن أَتْبَاعه الاستهتار بواجبات الاسلام ومحرماته لَا يُحَافِظُونَ على الْفَرَائِض كالصلوات ولايزعمون عَن محارم الله من الْفَوَاحِش وَالْخمر وَغير ذَلِك من الْمُنْكَرَات حَتَّى إِنَّهُم فِي شهر رَمَضَان يذكر عَنْهُم من إِضَاعَة الصَّلَوَات وَالْفَوَاحِش وَشرب الْخُمُور مَا يعرفهُ أهل الْخِبْرَة بهم وَلم يكن لَهُم قُوَّة وَظُهُور إِلَّا مَعَ الْمُشْركين الَّذين دينهم شَرّ من دين الْيَهُود وَالنَّصَارَى وَلِهَذَا كلما قوي الاسلام فِي المغول وَغَيرهم من التّرْك ضعف أَمر هَؤُلَاءِ لفرط معاداتهم لِلْإِسْلَامِ وَأَهله وَلِهَذَا كَانُوا من أنقص النَّاس منزلَة عِنْد الْأَمِير نوروز الْمُجَاهِد فِي سَبِيل الله الشَّهِيد الَّذِي دَعَا ملك المغول غازان إِلَى الْإِسْلَام وَالْتزم لَهُ أَن ينصره إِذا أسلم وَقتل الْمُشْركين الَّذين لم يسلمُوا من النجشية السَّحَرَة وَغَيرهم وَهدم البدخانان وَكسر الْأَصْنَام ومزق سدنتها كل ممزق وألزم الْيَهُود وَالنَّصَارَى بالجزية وَالصغَار وبسببه ظهر الْإِسْلَام فِي المغول وأتباعهم
وَبِالْجُمْلَةِ فَأمر هَذَا الطوسي وَأَتْبَاعه فِي الاسلام وَالْمُسْلِمين أشهر وَأعرف من أَن يعرف ويوصف وَمَعَ هَذَا فقد قيل إِنَّه كَانَ فِي آخر عمره يحافظ على الصَّلَوَات الْخمس ويشتغل بتفسير الْبَغَوِيّ وبالفقه وَنَحْو ذَلِك فَإِن كَانَ قد تَابَ من الْإِلْحَاد فَالله يقبل التَّوْبَة عَن عباده وَيَعْفُو عَن السَّيِّئَات وَالله يَقُول {يَا عبَادي الَّذين أَسْرفُوا على أنفسهم لَا تقنطوا من رَحْمَة الله إِن الله يغْفر الذُّنُوب جَمِيعًا إِنَّه هُوَ الغفور الرَّحِيم} الزمر 53 لَكِن مَا ذكره

(1/247)

عَنهُ هَذَا إِن كَانَ قبل التَّوْبَة لم يقبل قَوْله وَإِن كَانَ بعد التَّوْبَة لم يكن قد تَابَ من بَاب الرَّفْض بل من الالحاد وَحده وعَلى التَّقْدِيرَيْنِ فَلَا يقبل قَوْله وَالْأَظْهَر أَنه كَانَ يجْتَمع بِهِ وبأمثاله لما كَانَ منجما للمغول الْمُشْركين والالحاد مَعْرُوف من حَاله إِذْ ذَاك انْتهى كَلَام شيخ الاسلام
وَقَول النَّاظِم آل سِنَان هُوَ سِنَان الْبَصْرِيّ الَّذِي كَانَ بحصون الاسماعيلية بِالشَّام وَكَانَ يَقُول قد رفعت عَنْهُم الصَّلَاة وَالصَّوْم وَالْحج وَالزَّكَاة وَأما (الشِّفَاء (فَهُوَ من مصنفات ابْن سينا وَكَذَا (الإشارات (من تصانيفه أَيْضا وَقَوله و (رسائل الاخوان (هِيَ (رسائل إخْوَان الصَّفَا (وَهِي على مافي (كشف الظنون (و (شرح عقيدة السفاريني (إِحْدَى وَخَمْسُونَ رِسَالَة وَهِي أصل مَذْهَب القرامطة وَرُبمَا نسبوها إِلَى جَعْفَر الصَّادِق رَضِي الله عَنهُ ترويجا وَقد صنفت بعد الْمِائَة الثَّالِثَة فِي دولة بني بويه أملاها أَبُو سُلَيْمَان مُحَمَّد بن نصر البستي الْمَعْرُوف بالمقدسي وَأَبُو الْحسن عَليّ بن هَارُون الزنجاني وَأَبُو أَحْمد النهرجوري والعرفي يزِيد بن رِفَاعَة كلهم حكماء اجْتَمعُوا وصنفوا هَذِه الرسائل على طَرِيق الفلسفة الْخَارِجَة عَن مَسْلَك الشَّرِيعَة المطهرة وَفِي (فَتَاوَى ابْن حجر الحديثية (مَا نَصه نَسَبهَا كثير إِلَى جَعْفَر الصَّادِق وَهُوَ بَاطِل وَإِنَّمَا الصَّوَاب أَن مؤلفها مسلمة بن قَاسم الأندلسي كَانَ جَامعا لعلوم الْحِكْمَة من الالهيات والطبيعيات والهندسة والتنجيم وعلوم الكيمياء وَغَيرهَا وَإِلَيْهِ انْتهى علم الْحِكْمَة بالأندلس وَعنهُ أَخذ حكماؤها وَتُوفِّي سنة 353 وَمِمَّنْ ذكره ابْن بشكوال وَكتابه فِيهِ أَشْيَاء حكمِيَّة وفلسفية وشرعية انْتهى

(1/248)

وَقَالَ شيخ الْإِسْلَام ابْن تَيْمِية فِي (الْمِنْهَاج (حَتَّى إِن طَائِفَة من النَّاس يظنون أَن (رسائل إخْوَان الصَّفَا (مَأْخُوذَة عَن جَعْفَر الصَّادِق وَهَذَا من الْكَذِب الْمَعْلُوم فَإِن جعفرا توفّي سنة 148 ثَمَان وَأَرْبَعين وَمِائَة وَهَذِه الرسائل وضعت بعد ذَلِك بِنَحْوِ مِائَتي سنة وضعت لما ظَهرت دولة الاسماعلية الباطنية الَّذين بنوا الْقَاهِرَة المعزية سنة بضع وَخمسين وثلاثمائة وَفِي تِلْكَ الْأَوْقَات صنفت هَذِه الرسائل بِسَبَب ظُهُور هَذَا الْمَذْهَب الَّذِي ظَاهره الرَّفْض وباطنه الْكفْر الْمَحْض فأظهروا اتِّبَاع الشَّرِيعَة وَأَن لَهَا بَاطِنا مُخَالفا لظاهرها وباطن أَمرهم مَذْهَب الفلاسفة وعَلى هَذَا الْأَمر وضعت هَذِه الرسائل وَضعهَا طَائِفَة من المتفلسفة معروفون وَقد ذكرُوا فِي أَثْنَائِهَا مَا استولى عَلَيْهِ النَّصَارَى من أَرض الشَّام وَكَانَ أول ذَلِك بعد ثَلَاثمِائَة سنة 300 من الْهِجْرَة النَّبَوِيَّة فِي أَوَائِل الْمِائَة الرَّابِعَة اانتهى كَلَامه قَالَ النَّاظِم
... فلذاك حكمنَا عَلَيْهِ وَأَنْتُم
قَول الْمعلم أَولا وَالثَّانِي ... الْمعلم الأول أرسطاطاليس والمعلم الثَّانِي هُوَ ابو نصر الفارابي وَهُوَ أَبُو نصر مُحَمَّد بن مُحَمَّد بن طرخان التركي صَاحب المصنفات الْمَشْهُورَة فِي الْمنطق وَالْحكمَة والموسيقى الَّتِي من ابْتغى الْهدى فِيهَا أضلّهُ الله مَاتَ سنة 339 تسع وَثَلَاثِينَ وثلاثمائة ولد نَحْو من 80 سنة
قَوْله
... يَا وَيْح جهم وَابْن دِرْهَم والالى ... قَالُوا بقولهمَا من الخوران ...

هَذَا على سَبِيل التهكم والزام جهم والجعد بن دِرْهَم التَّنَاقُض أَي إِن الجهم يَقُول إِن الله يسمع وَيرى وَيعلم وَيثبت الْمَشِيئَة وَالْعلم لله وَمَعَ ذَلِك يَنْفِي التجسيم أَي فالتجسيم لَازم لَهُ إِذا أثبت هَذِه الصِّفَات وَهَذَا من الخور أَي الضعْف

(1/249)

قَوْله يَا وَيْح وَيْح كلمة ترحم وتوجع تقال لمن وَقع فِي هلكة لَا يَسْتَحِقهَا قَالَ فِي (الْقَامُوس (وَيْح لزيد وويحا لَهُ كلمة رَحْمَة وَرَفعه على الِابْتِدَاء ونصبه باضمار فعل وويح ريد وياويحه بنصبهما أَيْضا وويحا زيد بِمَعْنَاهُ وَأَصله وي فوصلت بحاء مرّة وبلام مرّة انْتهى
قَالَ شيخ الاسلام فِي كِتَابه (التسعينية (وَكَذَلِكَ الْجَهْمِية على ثَلَاث دَرَجَات فشرها الغالية الَّذين ينفون أَسمَاء الله وَصِفَاته وان سموهُ بِشَيْء من أَسْمَائِهِ الْحسنى قَالُوا هُوَ مجَاز فَهُوَ فِي الْحَقِيقَة عِنْدهم لَيْسَ بحي وَلَا عَالم وَلَا قَادر وَلَا سميع وَلَا بَصِير وَلَا يكلم وَلَا يتَكَلَّم وَكَذَا وصف الْعلمَاء حَقِيقَة قَوْلهم كَمَا ذكره الامام احْمَد فِيمَا خرجه فِي الرَّد على الزَّنَادِقَة والجهمية قَالَ فَعِنْدَ ذَلِك تبين للنَّاس أَنهم لَا يثبتون شَيْئا لكِنهمْ يدْفَعُونَ عَن أنفسهم الشنعة بِمَا يقرونَ فِي الْعَلَانِيَة فَإِذا قيل لَهُم فَمن تَعْبدُونَ قَالُوا نعْبد من يدبر هَذَا الْخلق فَقُلْنَا فَهَذَا الَّذِي يدبر أَمر هَذَا الْخلق هُوَ مَجْهُول لَا يعرف بِصفة قَالُوا نعم قُلْنَا قد عرف الْمُسلمُونَ انكم لَا تثبتون شَيْئا انما تدفعون عَن انفسكم الشنعة بِمَا تظْهرُونَ فَقُلْنَا لَهُم هَذَا الَّذِي يدبر هُوَ الَّذِي كلم مُوسَى قَالُوا لم يتَكَلَّم وَلَا يتَكَلَّم لَان الْكَلَام لَا يكون إِلَّا بجارحة والجوارح عَن الله منفية واذا سمع الْجَاهِل قَوْلهم يظنّ أَنهم من أَشد النَّاس تَعْظِيمًا لله وَلَا يعلم أَنهم انما يقودهم قَوْلهم الى ضلال وَكفر قَالَ وَقَالَ ابو الْحسن الاشعري فِي فِي (المقالات (الْحَمد لله الَّذِي بصرنا خطأ المخطئين وعمى العمين وحيرة المتحيرين الَّذين نفوا صِفَات رب الْعَالمين وَقَالُوا ان الله جلّ ثَنَاؤُهُ وتقدست أسماؤه لَا صِفَات لَهُ وَلَا علم لَهُ وَلَا قدرَة لَهُ وَلَا حَيَاة لَهُ

(1/250)

وَلَا سمع لَهُ وَلَا بصر لَهُ ولاعزة لَهُ وَلَا جلال لَهُ وَلَا عَظمَة لَهُ وَلَا كبرياء لَهُ وَكَذَلِكَ قَالُوا فِي سَائِر صِفَات الله تَعَالَى الَّتِي وصف بهَا نَفسه قَالَ وَهَذَا قَول أَخَذُوهُ عَن إخْوَانهمْ من المتفلسفة الَّذين يَزْعمُونَ أَن للْعَالم صانعا لم يزل لَيْسَ بعالم وَلَا قَادر وَلَا حَيّ وَلَا سميع وَلَا بَصِير وَلَا قدير وعبروا عَنهُ بِأَن قَالُوا نقُول عين لم يزل وَلم يزِيدُوا على ذَلِك غير أَن هَؤُلَاءِ الَّذين وَصفنَا قَوْلهم من الْمُعْتَزلَة فِي الصِّفَات لم يستطيعوا أَن يظهروا من ذَلِك مَا كَانَت الفلاسفة تظهره فأظهروا مَعْنَاهُ فنفوا أَن يكون للباري علم وقدرة وحياة وَسمع وبصر وَلَوْلَا الْخَوْف لاظهروا مَا كَانَت الفلاسفة تظهره من ذَلِك وأفصحوا بِهِ غير أَن الْخَوْف يمنعهُم من أظهار ذَلِك قَالَ وَقد أفْصح بذلك رجل يعرف ب (ابْن الايادي) كَانَ ينتحل قَوْلهم فَزعم أَن الْبَارِي عَالم قَادر سميع بَصِير فِي الْمجَاز لَا فِي الْحَقِيقَة وَهَذَا القَوْل الَّذِي هُوَ قَول الغالية النفاة للاسماء حَقِيقَة هُوَ قَول القرامطة الباطنية وَمن سبقهمْ من إخْوَانهمْ الصائبة الفلاسفة
والدرجة الثَّانِيَة من التجهم هُوَ تجهم الْمُعْتَزلَة وَنَحْوهم الَّذين يقرونَ بأسماء الله الْحسنى فِي الْجُمْلَة لَكِن ينفون صِفَاته وهم أَيْضا لَا يقرونَ بأسماء الله الْحسنى كلهَا على الْحَقِيقَة بل يجْعَلُونَ كثيرا مِنْهَا على الْمجَاز وَهَؤُلَاء هم الْجَهْمِية المشهورون
وَأما الدرجَة الثَّالِثَة فهم الصفاتية المثبتون المخالفون للجهمية لَكِن فيهم نوع من التجهم كَالَّذِين يقرونَ بأسماء الله وَصِفَاته فِي الْجُمْلَة لَكِن يردون طَائِفَة من أَسْمَائِهِ وَصِفَاته الخبرية وَغير الخبرية إِلَى آخر مَا ذكره رَحمَه الله تَعَالَى وَقد تقدم مَا ذكره شيخ الاسلام فِي مَوضِع آخر والجهم هُوَ

(1/251)

اعظم النَّاس نفيا للصفات بل وللاسماء الْحسنى
قَوْله من جنس قَول الباطنية القرامطة حَتَّى ذكرُوا عَنهُ انه لَا يُسَمِّي الله شَيْئا وَلَا غير ذَلِك من الاسماء الَّتِي يُسمى بهَا الْمَخْلُوق لَان ذَلِك بِزَعْمِهِ من التَّشْبِيه الْمُمْتَنع وَهَذَا قَول القرامطة الباطنية وَحكي عَنهُ أَنه لَا يُسَمِّيه الا قَادِرًا فَاعِلا لَان العَبْد عِنْده لَيْسَ بِقَادِر وَلَا فَاعل إِذْ كَانَ هُوَ رَأس الْمُجبرَة انْتهى كَلَامه رَحمَه الله تَعَالَى
قَالَ النَّاظِم
فصل
فِي قدوم ركب الايمان وعسكر الْقرَان
... وأتى فريق ثمَّ قَالَ أَلا اسمعوا
قد جِئتُكُمْ من مطلع الايمان ... من آرض طيبَة من مهَاجر أَحْمد
بِالْحَقِّ والبرهان والتبيان ... سَافَرت فِي طلب الاله فدلني الْهَادِي
عَلَيْهِ ومحكم الْقُرْآن ... مَعَ فطْرَة الرَّحْمَن جلّ جَلَاله
وصريح عَقْلِي فاعتلى بِبَيَان ... فتوافق الْوَحْي الصَّرِيح وفطرة الرَّحْمَن
والمعقول فِي ايمان ... شهدُوا بِأَن الله جلّ جَلَاله
متفرد بِالْملكِ وَالسُّلْطَان ... وَهُوَ الاله الْحق لَا معبود الا
وَجهه الاعلى الْعَظِيم الشان ... بل كل معبود سواهُ فَبَاطِل
من عَرْشه حَتَّى الحضيض الداني ...

(1/252)

.. وَعبادَة الرَّحْمَن غَايَة حبه
مَعَ ذل عابده هما قطبان ... وَعَلَيْهِمَا فلك الْعِبَادَة دائر
مَا دَار حَتَّى قَامَت القطبان ... ومداره بالامر أَمر رَسُوله
لَا بالهوى وَالنَّفس والشيطان ... فقيام دين الله بالاخلاص
والاحسان إنَّهُمَا لَهُ أصلان ... لم ينج من غضب الاله وناره
الا الَّذِي قَامَت بِهِ الاصلان ...

ينج بِفَتْح الْيَاء وَضم الْجِيم مَبْنِيّ للْفَاعِل أَي لم ينج من غضب الاله وناره الا الَّذِي قَامَ بِهِ الاخلاص والاحسان
... وَالنَّاس بعد فمشرك بآلهه
أَو ذُو ابتداع أَوله الوصفان ... وَالله لَا يرضى بِكَثْرَة فعلنَا
لَكِن بأحسنه مَعَ الايمان ...

يُشِير الى قَول الفضيل بن عِيَاض فِي قَوْله تَعَالَى {ليَبْلُوكُمْ أَيّكُم أحسن عملا} الْملك 2 قَالَ أخلصه وأصوبه قَالُوا يَا أَبَا عَليّ مَا أخلصه وأصوبه فَقَالَ ان الْعَمَل اذا كَانَ خَالِصا وَلم يكن صَوَابا لم يقبل واذا كَانَ صَوَابا وَلم يكن خَالِصا لم يقبل حَتَّى يكون خَالِصا صَوَابا والخالص أَن يكون لله وَالصَّوَاب أَن يكون على السّنة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فالعارفون مُرَادهم إحسانه ... والجاهلون عموا عَن الاحسان ... وكذاك قد شهدُوا بِأَن الله ذُو
سمع وَذُو بصر هما صفتان ... وَهُوَ الْعلي يرى وَيسمع خلقه
من فَوق عرش فَوق سِتّ ثَمَان ...

(1/253)

.. فَيرى دَبِيب النَّمْل فِي غسق الدجى
وَيرى كَذَاك تقلب الاجفان ... وضجيج أصوات الْعباد بسمعه
ولديه لَا تتشابه الصوتان ... وَهُوَ الْعَلِيم بِمَا يوسوس عَبده
فِي نَفسه من غير نطق لِسَان ... بل يَسْتَوِي فِي علمه الداني مَعَ
القاصي وَذُو الاسرار والاعلان ... وَهُوَ الْعَلِيم بِمَا يكون غَدا وَمَا
قد كَانَ والمعلوم فِي ذَا الْآن ... وَبِكُل شَيْء لم يكن لَو كَانَ كَيفَ يكون مَوْجُودا لذِي الْأَعْيَان وَهُوَ الْقَدِير فَكل شَيْء فَهُوَ
مَقْدُور لَهُ طَوْعًا بِلَا عصيان ... وَعُمُوم قدرته تدل بِأَنَّهُ
هُوَ خَالق الافعال للحيوان ... هِيَ خلقه حَقًا وأفعال لَهُم
حَقًا وَلَا يتناقض الامران ... لَكِن أهل الْجَبْر والتكذيب بَال
أقدار مَا انفتحت لَهُم عينان ... نظرُوا بعيني أَعور اذ فاتهم
نظر الْبَصِير وَغَارَتْ العينان ... فحقيقة الْقدر الَّذِي حَار الورى
فِي شَأْنه هُوَ قدرَة الرَّحْمَن ... وَاسْتحْسن ابْن عقيل ذَا من أَحْمد
لما حَكَاهُ عَن الرضى الرباني ... قَالَ الامام شفا الْقُلُوب بِلَفْظِهِ
ذَات اخْتِصَار وَهِي ذَات بَيَان ...

أَشَارَ رَحمَه الله بِهَذِهِ الابيات الى اثبات صِفَات الله تَعَالَى الَّتِي نطق بهَا كِتَابه وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم وَمذهب سلف الامة وأئمتها اثبات صِفَات الله

(1/254)

تَعَالَى الَّتِي ورد بهَا الْكتاب وصحيح السّنة وحسنها اثباتا بِلَا تَمْثِيل وتنزيها بِلَا تَعْطِيل خلافًا للجهمية والمعتزلة والاشاعرة والامر كَمَا قَالَ نعيم بن حَمَّاد الْخُزَاعِيّ شيخ البُخَارِيّ من شبه الله بخلقه فقد كفر وَمن جحد مَا وصف الله بِهِ نَفسه فقد كفر وَلَيْسَ مَا وصف الله بِهِ نَفسه اَوْ وَصفه بِهِ رَسُوله تَشْبِيها انْتهى بل هُوَ اثبات على مَا يَلِيق بِجلَال الله وعظمته وكبريائه لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير
قَوْله وَبِكُل شَيْء لم يكن لَو كَانَ كَيفَ يكون الخ وَذَلِكَ نَحْو خبر الله عَن أهل النَّار انهم {وَلَو ردوا لعادوا لما نهوا عَنهُ} الانعام 28 وَأَنه {وَلَو علم الله فيهم خيرا لأسمعهم} الانفال 23 وَأَنه {لَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا} الانبياء 22 وَأَنه {لَو كَانَ مَعَه آلِهَة كَمَا يَقُولُونَ إِذا لابتغوا إِلَى ذِي الْعَرْش سَبِيلا} الاسراء 42 وَأَنه {لَو خَرجُوا فِيكُم مَا زادوكم إِلَّا خبالا} التَّوْبَة 47 وَأَنه {وَلَوْلَا فضل الله عَلَيْكُم وَرَحمته مَا زكى مِنْكُم من أحد أبدا} النُّور 21 وَنَحْو ذَلِك وَقد تقدّمت الاشارة الى اثبات الْحَرْف وَالصَّوْت فِي كَلَام الله تَعَالَى وَكَذَلِكَ تقدم الْكَلَام فِي خلق أَفعَال الْعباد
وَأما الْكَلَام فِي الْقدر فَهُوَ طَوِيل وَلَكِن نشِير الى ذَلِك اشارة فَنَقُول قَول النَّاظِم رَحمَه الله لَكِن أهل الْجَبْر والتكذيب بالاقدار الخ أَي ان الجبرية الَّذين غلوا فِي إِثْبَات الْقدر حَتَّى جعلُوا الْعباد مجبورين على أفعالهم من الطَّاعَات والمعاصي فأفعال الْعباد عِنْدهم بِمَنْزِلَة تَحْرِيك الْهَوَاء للأشجار وبمنزلة حَرَكَة المرتعش وقابلهم النفاة للقدر وهم الَّذين جعلُوا أَفعَال الْعباد غير مخلوقة لله تَعَالَى
وَقد روى مُسلم وَأَبُو دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ وَابْن ماجة

(1/255)

عَن يحيى بن يعمر قَالَ كَانَ أول من تكلم فِي الْقدر بِالْبَصْرَةِ معبد الْجُهَنِيّ فَانْطَلَقت انا وَحميد بن عبد الرَّحْمَن الْحِمْيَرِي حاجين اَوْ معتمرين فَقُلْنَا لَو فلقينا احدا من أَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم فَسَأَلْنَاهُ عَمَّا يَقُول هَؤُلَاءِ فِي الْقدر فوفق لنا عبد الله بن عمر دَاخِلا الْمَسْجِد فاكتنفته أَنا وصاحبي فَظَنَنْت أَن صَاحِبي سيكل الْكَلَام الي فَقلت ابا عبد الرَّحْمَن انه قد ظهر قبلنَا أنَاس يقرؤون الْقُرْآن ويتقفرون الْعلم يَزْعمُونَ أَن لَا قدر وَأَن الامر أنف فَقَالَ إِذا لقِيت أُولَئِكَ فاخبرهم أَنِّي مِنْهُم بَرِيء وَأَنَّهُمْ مني بُرَآء وَالَّذِي يحلف بِهِ عبد الله بن عمر لَو أَن لاحدهم مثل أحد ذَهَبا فأنفقه فِي سَبِيل الله مَا قبله الله مِنْهُ حَتَّى يُؤمن بِالْقدرِ ثمَّ قَالَ حَدثنِي عمر بن الْخطاب رَضِي الله عَنهُ قَالَ بَيْنَمَا نَحن جُلُوس عِنْد رَسُول الله صلى الله عَلَيْهِ وَسلم اذ طلع علينا رجل شَدِيد بَيَاض الثِّيَاب شَدِيد سَواد الشّعْر لَا يرى عَلَيْهِ أثر السّفر وَلَا يعرفهُ منا أحد حَتَّى جلس الى النَّبِي صلى الله عَلَيْهِ وَسلم فأسند رُكْبَتَيْهِ الى رُكْبَتَيْهِ وَوضع كفيه على فَخذيهِ وَقَالَ يَا مُحَمَّد أَخْبرنِي عَن الاسلام قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (الاسلام أَن تشهد أَن لَا اله الا الله وَأَن مُحَمَّدًا رَسُول الله وتقيم الصَّلَاة وتؤتي الزَّكَاة وتصوم رَمَضَان وتحج الْبَيْت أَن اسْتَطَعْت اليه سَبِيلا (قَالَ صدقت فعجبنا لَهُ يسْأَله ويصدقه قَالَ فَأَخْبرنِي عَن الايمان قَالَ (أَن تؤمن بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الآخر وتؤمن بِالْقدرِ خَيره وشره (قَالَ صدقت قَالَ فَأَخْبرنِي عَن الاحسان قَالَ (أَن تعبد الله كَأَنَّك ترَاهُ فَإِن لم تكن ترَاهُ فانه يراك (قَالَ فَأَخْبرنِي عَن السَّاعَة قَالَ (مَا المسؤول عَنْهَا بِأَعْلَم من السَّائِل (قَالَ فَأَخْبرنِي عَن أماراتها قَالَ (أَن تَلد الامة ربتها وَأَن ترى الحفاة العراة العالة رعاء الشَّاء بتطاولون فِي الْبُنيان (قَالَ فَانْطَلق فَلَبثت ثَلَاثًا وَفِي رِوَايَة مُسلم مَلِيًّا ثمَّ قَالَ (يَا عمر أَتَدْرِي من

(1/256)

السَّائِل (قلت الله وَرَسُوله اعْلَم قَالَ (فَإِنَّهُ جِبْرِيل أَتَاكُم يعلمكم أَمر دينكُمْ (
وروى الامام أَحْمد وَأَبُو دَاوُد عَن عبَادَة بن الْوَلِيد بن عبَادَة حَدثنِي أبي قَالَ دخلت على عبَادَة وَهُوَ مَرِيض أتخايل فِيهِ الْمَوْت فَقلت يَا أبتاه أوصني واجتهد لي فَقَالَ أجلسوني فَقَالَ يَا بني أَنَّك لن تَجِد طعم الايمان وَلنْ تبلغ حَقِيقَة الْعلم بِاللَّه حَتَّى تؤمن بِالْقدرِ خَيره وشره قلت يَا أبتاه كَيفَ أعلم مَا خير الْقدر وشره قَالَ أَن تعلم أَن مَا أخطأك لم يكن ليصيبك وَمَا أَصَابَك لم يكن ليخطئك يَا بني سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (إِن أول مَا خلق الله الْقَلَم فَقَالَ لَهُ اكْتُبْ فَجرى فِي تِلْكَ السَّاعَة بِمَا هُوَ كَائِن الى يَوْم الْقِيَامَة (يَا بني إِن مت وَلست على ذَلِك دخلت النَّار وَرَوَاهُ التِّرْمِذِيّ وَقَالَ حسن صَحِيح غَرِيب وَفِي هَذَا الحَدِيث وَنَحْوه بَيَان شُمُول علم الله تَعَالَى واحاطته بِمَا كَانَ وَمَا يكون فِي الدُّنْيَا وَالْآخِرَة كَمَا قَالَ الله تَعَالَى {الله الَّذِي خلق سبع سماوات وَمن الأَرْض مِثْلهنَّ يتنزل الْأَمر بَينهُنَّ لِتَعْلَمُوا أَن الله على كل شَيْء قدير وَأَن الله قد أحَاط بِكُل شَيْء علما} الطَّلَاق 12
وَقد قَالَ الامام أَحْمد رَحمَه الله لما سُئِلَ عَن الْقدر قَالَ الْقدر قدرَة الرَّحْمَن وَاسْتحْسن ابْن عقيل هَذَا من أَحْمد كَمَا ذكره النَّاظِم وَالْمعْنَى أَنه لَا يمْنَع عَن قدرَة الله شَيْء ونفاة الْقدر قد جَحَدُوا كَمَال قدرَة الله تَعَالَى 2 فضلوا عَن سَوَاء السَّبِيل
وَقد قَالَ بعض السّلف ناظروهم بِالْعلمِ فان أقرُّوا بِهِ خصموا وَأَن جحدوه كفرُوا
وَفِي الْمسند (و (سنَن ابي دَاوُد (عَن ابْن الديلمي واسْمه عبد الله

(1/257)

ابْن فَيْرُوز قَالَ لَو أَن الله عذب اهل سمواته وَأهل أرضه لعذبهم وَهُوَ غير ظَالِم لَهُم وَلَو رَحِمهم لكَانَتْ رَحمته خيرا لَهُم من اعمالهم وَلَو انفقت مثل اُحْدُ ذَهَبا مَا قبله الله مِنْك حَتَّى تؤمن بِالْقدرِ وَتعلم أَن مَا أَصَابَك لم يكن ليخطئك وَمَا أخطأك لم يكن ليصيبك وَلَو مت على غير هَذَا لَكُنْت من أهل النَّار قَالَ فَأتيت عبد الله بن مَسْعُود فَقَالَ مثل ذَلِك ثمَّ أتيت حُذَيْفَة بن الْيَمَان فَقَالَ مثل ذَلِك ثمَّ أتيت زيد بن ثَابت قَالَ فَحَدثني عَن النَّبِي صلى الله عَلَيْهِ وَسلم مثل ذَلِك وَأخرجه ابْن ماجة وَقَالَ الْعِمَاد ابْن كثير رَحمَه الله عَن سُفْيَان عَن مَنْصُور عَن ربعي بن خرَاش عَن رجل عَن عَليّ بن أبي طَالب رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لَا يُؤمن عبد حَتَّى يُؤمن بِأَرْبَع يشْهد أَن لَا إِلَه إِلَّا الله وَأَنِّي رَسُول الله بَعَثَنِي بِالْحَقِّ ويؤمن بِالْبَعْثِ بعد الْمَوْت ويؤمن بِالْقدرِ خَيره وشره (وَكَذَا رَوَاهُ التِّرْمِذِيّ عَن النَّضر بن شُمَيْل عَن شُعْبَة عَن مَنْصُور بِهِ وَرَوَاهُ من حَدِيث أبي دَاوُد الطَّيَالِسِيّ عَن شُعْبَة عَن ربعي عَن عَليّ فَذكره
وَقد ثَبت فِي (صَحِيح مُسلم (من رِوَايَة عبد الله بن وهب وَغَيره عَن أبي هانىء الْخَولَانِيّ عَن أبي عبد الرَّحْمَن الحبلي عَن عبد الله بن عَمْرو قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِن الله كتب مقادير الْخلق قبل أَن يخلق السَّمَوَات والارض بِخَمْسِينَ الف سنة (زَاد ابْن وهب (وَكَانَ عَرْشه على المَاء (رَوَاهُ التِّرْمِذِيّ وَقَالَ حَدِيث حسن غَرِيب
وكل هَذِه الاحاديث وَمَا فِي مَعْنَاهَا فِيهَا الْوَعيد الشَّديد على عدم الايمان بِالْقدرِ وَهِي الْحجَّة على نفاة الْقدر من الْمُعْتَزلَة وَغَيرهم وَمن مَذْهَبهم تخليد أهل الْمعاصِي فِي النَّار وَهَذَا الَّذِي اعتقدوه من أكبر الْكَبَائِر

(1/258)

وَأعظم الْمعاصِي وَفِي الْحَقِيقَة إِذا اعْتبرنَا إِقَامَة الْحجَّة عَلَيْهِم بِمَا تَوَاتَرَتْ بِهِ نُصُوص الْكتاب وَالسّنة من اثبات الْقدر فقد حكمُوا على انفسهم بالخلود فِي النَّار إِن لم يتوبوا وَهَذَا لَازم لَهُم على مَذْهَبهم هَذَا وَقد خالفوا مَا تَوَاتَرَتْ بِهِ أَدِلَّة الْكتاب وَالسّنة من إِثْبَات الْقدر وَعدم تخليد أهل الْكَبَائِر من الْمُوَحِّدين فِي النَّار وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَله الْحَيَاة كَمَا لَهَا فلأجل ذَا
مَا للممات عَلَيْهِ من سُلْطَان ... وَكَذَلِكَ القيوم من أَوْصَافه
مَا للمنام لَدَيْهِ من غشيان ... وكذاك أَوْصَاف الْكَمَال جَمِيعهَا
ثبتَتْ لَهُ ومدارها الوصفان ... فمصحح الاوصاف والافعال وَال
أَسمَاء حَقًا ذَانك الوصفان ... ولاجل ذَا جَاءَ الحَدِيث بِأَنَّهُ
فِي آيَة الْكُرْسِيّ وَذي عمرَان ... اسْم الاله الاعظم اشتملا على اسْم
الْحَيّ والقيوم مقترنان ... فَالْكل مرجعها الى الاسمين يَد
ري ذَاك ذُو بصر بِهَذَا الشان ...

أَي ومصحح الاوصاف والافعال والاسماء خقا ذَانك الوصفان وهما الْحَيّ القيوم
وَقَوله ولاجل ذَا جَاءَ الحَدِيث الخ أَي جَاءَ الحَدِيث بِأَن الْحَيّ القيوم هما اسْما الله الاعظم يُشِير الى مَا رَوَاهُ ابو دَاوُد وَالتِّرْمِذِيّ وَابْن ماجة وَحسنه التِّرْمِذِيّ وَصَححهُ من حَدِيث أَسمَاء بنت يزِيد رَضِي الله

(1/259)

عَنْهَا أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (اسْم الله الاعظم فِي هاتبن الْآيَتَيْنِ {وإلهكم إِلَه وَاحِد لَا إِلَه إِلَّا هُوَ الرَّحْمَن الرَّحِيم} الْبَقَرَة 163 وفاتحة سُورَة آل عمرَان {الم الله لَا إِلَه إِلَّا هُوَ الْحَيّ القيوم}
واخرج الامام أَحْمد وَابْن ماجة من حَدِيث أنس بن مَالك رَضِي الله عَنهُ قَالَ مر النَّبِي صلى الله عَلَيْهِ وَسلم بِأبي عَيَّاش زيد بن الصَّامِت وَهُوَ يُصَلِّي وَهُوَ يَقُول اللَّهُمَّ اني اسألك بِأَن لَك الْحَمد لَا اله الا أَنْت يَا حنان يَا منان يَا بديع السَّمَوَات والارض يَا ذَا الْجلَال والاكرام فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لقد دَعَا الله باسمه الاعظم الَّذِي إِذا دعِي بِهِ أجَاب واذا سُئِلَ بِهِ أعْطى (رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ وَابْن حبَان فِي (صَحِيحه (وَالْحَاكِم وَزَاد هَؤُلَاءِ الاربعة (يَا حَيّ يَا قيوم (وَقَالَ الْحَاكِم صَحِيح على شَرط مُسلم وَزَاد الْحَاكِم فِي رِوَايَة لَهُ (أَسأَلك الْجنَّة وَأَعُوذ بك من النَّار (
وَفِي (جلاء الافهام (للناظم قَالَ وَفِي (مُسْند أبي يعلى (الْموصِلِي عَن بعض الصَّحَابَة أَنه طلب أَن يعرف اسْم الله الاعظم فَرَأى فِي مَنَامه مَكْتُوبًا فِي السَّمَاء بالنجوم يَا بديع السَّمَوَات والارض يَاذَا الْجلَال والاكرام انْتهى
... وَله الارادة وَالْكَرَاهَة والرضى
وَله الْمحبَّة وَهُوَ ذُو الاحسان ... وَله الْكَمَال الْمُطلق العاري عَن
التَّشْبِيه والتمثيل بالانسان ... وَكَمَال من أعْطى الْكَمَال بِنَفسِهِ
أولى وأقدم وَهُوَ أعظم شان ... أَيكُون قد أعْطى الْكَمَال وَمَاله
ذَاك الْكَمَال أذاك ذُو إِمْكَان ... أَيكُون إِنْسَان سميعا مبصرا
متكلما بِمَشِيئَة وَبَيَان ...

(1/260)

.. وَله الْحَيَاة وقدرة وَإِرَادَة
وَالْعلم بالكلي والاعيان ... وَالله قد أعطَاهُ ذَاك وَلَيْسَ هَذَا
وَصفه فاعجب من الْبُهْتَان ... بِخِلَاف نوم العَبْد ثمَّ جمَاعَة
والاكل مِنْهُ وحاجة الابدان ... إِذْ تِلْكَ ملزومات كَون العَبْد مح
تاجا وَتلك لَوَازِم النُّقْصَان ... وَكَذَا لَوَازِم كَونه جسدا نعم
ولوازم الاحداث والامكان ... يتقدس الرَّحْمَن جلّ جَلَاله
عَنْهَا وَعَن أَعْضَاء ذِي جثمان ...

قَوْله وَله الْكَمَال الْمُطلق الخ اعْلَم أَن الْعلم الالهي لَا يجوز أَن يسْتَدلّ فِيهِ بِقِيَاس تَمْثِيل يَسْتَوِي فِيهِ الاصل وَالْفرع وَلَا بِقِيَاس شُمُول تستوي أَفْرَاده فَإِن الله سُبْحَانَهُ لَيْسَ كمثله شَيْء فَلَا يجوز أَن يمثل بِغَيْرِهِ وَلَا يجوز أَن يدْخل هُوَ وَغَيره فِي قَضِيَّة كُلية تستوي أفرادها وَلِهَذَا لما سلك طوائف من المتفلسفة والمتكلمة مثل هَذِه الاقيسة فِي المطالب الالهية لم يصلوا بهَا الى الْيَقِين بل تناقضت ادلتهم وَغلب عَلَيْهِم بعد التناهي الْحيرَة وَالِاضْطِرَاب لما يرونه من فَسَاد أدلتهم اَوْ تكافئها
وَلَكِن يسْتَعْمل فِي ذَلِك قِيَاس الاولى سَوَاء كَانَ تمثيلا اَوْ شمولا كَمَا قَالَ تَعَالَى {وَللَّه الْمثل الْأَعْلَى} النَّحْل 60 مثل أَن يعلم أَن كل كَمَال ثَبت للمكن اَوْ للمحدث لَا نقص فِيهِ بِوَجْه من الْوُجُوه وَهُوَ مَا كَانَ كمالا للموجود غير مُسْتَلْزم للعدم فَالْوَاجِب الْقَدِيم أولى بِهِ وكل كَمَال لَا نقص فِيهِ بِوَجْه من الْوُجُوه ثَبت نَوعه للمخلوق المربوب الْمَعْلُول الْمُدبر فانما استفاده من خالقه وربه ومدبره فَهُوَ أَحَق بِهِ مِنْهُ وَأَن كل نقص وعيب فِي نَفسه

(1/261)

وَهُوَ مَا تضمن سلب هَذَا الْكَمَال اذا وَجب نَفْيه عَن شَيْء مَا من أَنْوَاع الْمَخْلُوقَات والممكنات والمحدثات فانه يجب نَفْيه عَن الرب تبَارك وَتَعَالَى بطرِيق الاولى وَأَنه أَحَق بالامور الوجودية من كل مَوْجُود وَأما الامور العدمية فالممكن الْمُحدث بهَا أَحَق وَنَحْو ذَلِك وَمثل هَذِه الطّرق هِيَ الَّتِي كَانَ يستعملها السّلف والائمة فِي مثل هَذِه المطالب كَمَا اسْتعْمل نَحْوهَا الامام أَحْمد وَمن قبله وَبعده من أَئِمَّة الاسلام وبمثل ذَلِك جَاءَ الْقُرْآن فِي تَقْرِير أصُول الدّين فِي التَّوْحِيد وَالصِّفَات والمعاد وَنَحْو ذَلِك أَفَادَهُ شيخ الاسلام فِي كتاب الْعقل وَالنَّقْل
... وَالله رَبِّي لم يزل متكلما
وَكَلَامه المسموع بالآذان ... صدقا وعدلا أحكمت كَلِمَاته
طلبا واخبارا بِلَا نُقْصَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي إِثْبَات صفة الْكَلَام وَقد ذهب جُمْهُور أهل الحَدِيث وأئمتهم الى أَن الله تَعَالَى لم يزل متكلما إِذا شَاءَ وَأَنه يتَكَلَّم بِصَوْت كَمَا جَاءَت بِهِ الْآثَار وَالْقُرْآن وَغَيره من الْكتب الالهية وَهُوَ كَلَام الله تكلم الله بِهِ بمشيئته وَقدرته لَيْسَ ببائن (وَلَا) مَخْلُوق وَلَا يَقُولُونَ إِنَّه صَار متكلما بعد أَن لم يكن متكلما وَلَا إِن كَلَام الله من حَيْثُ هُوَ هُوَ حَادث بل مَا زَالَ متكلما إِذا شَاءَ وَإِن كَانَ كلم مُوسَى وناداه بمشيئته وَقدرته فَكَلَامه لَا ينْفد كَمَا قَالَ تَعَالَى {قل لَو كَانَ الْبَحْر مدادا لكلمات رَبِّي لنفد الْبَحْر قبل أَن تنفد كَلِمَات رَبِّي} الْكَهْف 109 الْآيَة وَيَقُولُونَ بِمَا جائت بِهِ النُّصُوص النَّبَوِيَّة الصَّحِيحَة ودلت عَلَيْهِ الْعُقُول الزكية الصَّرِيحَة فَلَا ينفون عَن الله سُبْحَانَهُ وَتَعَالَى صِفَات الْكَمَال ويجعلونه كالجمادات الَّتِي لَا تَتَكَلَّم وَلَا تسمع وَلَا تبصر فَلَا تكلم عابديها وَلَا تهديهم سَبِيلا وَلَا ترجع اليهم قولا وَلَا تملك لَهُم ضرا وَلَا نفعا وَمن

(1/262)

جعل كَلَام الله لَا يقوم الا بِغَيْرِهِ كَانَ المتصف بِهِ هُوَ ذَلِك الْغَيْر فَتكون الشَّجَرَة هِيَ القائلة لمُوسَى {إِنَّنِي أَنا الله} طه 14 وَلِهَذَا اشْتَدَّ نَكِير السّلف على من قَالَ ذَلِك وَقَالُوا هَذَا نَظِير قَول فِرْعَوْن {أَنا ربكُم الْأَعْلَى} النازعات 24 أَي هَذَا كَلَام قَائِم بِغَيْر الله وَهَذَا كَلَام قَائِم بِغَيْر الله وَأهل هَذَا القَوْل الموافقون للسف لَا يَقُولُونَ إِن الرب كَانَ مسلوب صِفَات الْكَمَال فِي الازل وَإنَّهُ كَانَ عَاجِزا عَن الْكَلَام حَتَّى حدث لَهُ قدرَة عَلَيْهِ كالطفل وَالَّذين يَقُولُونَ إِن الْقُرْآن مَخْلُوق يجْعَلُونَ الْكَلَام لغيره فيسلبونه صِفَات الْكَمَال وَيَقُولُونَ إِنَّه لَا يقدر على الْكَلَام فِي الازل لَا على كَلَام مَخْلُوق وَلَا غَيره وهم وَإِن لم يصرحوا بِالْعَجزِ عَن الْكَلَام فَهُوَ لَازم لقَولهم
قَوْله وَكَلَامه المسموع بالآذان أَي إِن كَلَام الله تَعَالَى يسمع كَمَا يسمعهُ جِبْرِيل عَلَيْهِ السَّلَام وكما سمع مُوسَى عَلَيْهِ السَّلَام
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَرَسُوله قد عاذ بالكلمات من
لدغ وَمن عين وَمن شَيْطَان ... أيعاذ بالمخلوق حاشاه من ال
إشراك وَهُوَ معلم الايمان ... بل عاذ بالكلمات وَهِي صِفَاته
سُبْحَانَهُ لَيست من الاكوان ... وَكَذَلِكَ الْقُرْآن عين كَلَامه ال
مسموع مِنْهُ حَقِيقَة بِبَيَان ... هُوَ قَول رَبِّي كُله لَا بعضه
لفظا وَمعنى مَا هما خلقان ... تَنْزِيل رب الْعَالمين وَقَوله
اللَّفْظ وَالْمعْنَى بِلَا روغان ...

(1/263)

.. لَكِن أصوات الْعباد وفعلهم
كمدادهم وَالرّق مخلوقات ... فالصوت للقاري وَلَكِن الكلا
م كَلَام رب الْعَرْش ذِي الاحسان ... هَذَا اذا مَا كَانَ ثمَّ وساطة
كَقِرَاءَة الْمَخْلُوق لِلْقُرْآنِ ... فاذا انْتَفَت تِلْكَ الوساطة مِثْلَمَا
قد كلم الْمَوْلُود من عمرَان ... فهنالك الْمَخْلُوق نفس المستمع لَا
شَيْء من المسموع فإفهم ذان ... هذي مقَالَة أَحْمد وَمُحَمّد
وخصومهم من بعد طَائِفَتَانِ ... إِحْدَاهمَا زعمت بِأَن كَلَامه
خلق لَهُ أَلْفَاظه وَمَعَان ... وَالْآخرُونَ أَبَوا وَقَالُوا شطره
خلق وَشطر قَامَ بالرحمن ... زَعَمُوا الْقرَان عبارَة وحكاية
قُلْنَا كَمَا زعموه قرآنان ... هَذَا الَّذِي نتلوه مَخْلُوق كَمَا
قَالَ الْوَلِيد وَبعده الفئتان ... وَالْآخر الْمَعْنى الْقَدِيم فقائم
بِالنَّفسِ لم يسمع من الديَّان ... والامر عين النَّهْي واستفهامه
هُوَ عين اخبار وَذُو وحدان ... وَهُوَ الزبُور وَعين توارة وان
جيل وَعين الذّكر وَالْفرْقَان ... الْكل شَيْء وَاحِد فِي نَفسه
لايقبل التَّبْعِيض فِي الاذهان ... مَا إِن لَهُ كل وَلَا بعض وَلَا
حرف ولاعربي وَلَا عبراني ... ودليلهم فِي ذَاك بَيت قَالَه
فِيمَا يُقَال الاخطل النَّصْرَانِي ...

(1/264)

.. يَا قوم قد غلط النَّصَارَى قبل فِي
معنى الْكَلَام وَمَا اهتدوا لبَيَان ... ولاجل ذَا جعلُوا الْمَسِيح إلههم
اذ قيل كلمة خَالق رحمان ... وَلأَجل ذَا جَعَلُوهُ ناسوتا وَلَا
هوتا قَدِيما بعد متحدان ... وَنَظِير هَذَا من يَقُول كَلَامه
معنى قديم غير ذِي حدثان ... والشطر مَخْلُوق وَتلك حُرُوفه
ناسوته لَكِن هما غيران ... فَانْظُر الى ذَا الِاتِّفَاق فانه
عجب وطالع سنة الرَّحْمَن ... وتكايست أُخْرَى وَقَالَت إِن ذَا ... قَول محَال وَهُوَ خمس معَان
تِلْكَ الَّتِي ذكرت وَمعنى جَامع ... لجميعها كالأس للبنيان
فَيكون أنواعا وَعند نظيرهم ... أَوْصَافه وهما فمتفقان
إِن الَّذِي جَاءَ الرَّسُول بِهِ لمخ ... لوق وَلم يسمع من الديَّان
وَالْخلف بَينهم فَقيل مُحَمَّد ... أنشاه تعبيرا عَن الْقُرْآن
وَالْآخرُونَ أَبَوا وَقَالُوا إِنَّمَا ... جِبْرِيل أنشاه عَن المنان
وتكايست أُخْرَى وَقَالَت إِنَّه ... نقل من اللَّوْح الرفيع الشان
فاللوح مبدؤه وَرب اللَّوْح قد ... أنشاه خلقا فِيهِ ذَا حدثان
هذي مقالات لَهُم فَانْظُر ترى ... فِي كتبهمْ يَا من لَهُ عينان
لَكِن أهل الْحق قَالُوا إِنَّمَا ... جِبْرِيل بلغَة عَن الرَّحْمَن ...

(1/265)

.. أَلْقَاهُ مسسوعا لَهُ من ربه ... للصادق المصدوق بالبرهان ...

قَوْله وَرَسُوله قد عاذ بالكلمات الخ أَقُول احْتج الامام أَحْمد وَغَيره على أَن كَلَام الله غير مَخْلُوق بِأَن النَّبِي صلى الله عَلَيْهِ وَسلم استعاذ بِكَلِمَات الله فِي غير حَدِيث فَقَالَ (أعوذ بِكَلِمَات الله التَّامَّة (فَفِي (صَحِيح البُخَارِيّ (عَن ابْن عَبَّاس قَالَ كَانَ النَّبِي صلى الله عَلَيْهِ وَسلم يعوذ الْحسن وَالْحُسَيْن (أُعِيذكُمَا بِكَلِمَات الله التَّامَّة (وَذكر الحَدِيث وَفِي (صَحِيح مُسلم (عَن خَوْلَة بنت حَكِيم ان النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (لَو أَن أحدكُم إِذا نزل منزلا قَالَ أعوذ بِكَلِمَات الله التامات لم يضرّهُ شيئ حَتَّى يرحل من منزله ذَلِك (وَفِي (صَحِيح مُسلم (عَن أبي هُرَيْرَة رَضِي الله عَنهُ أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (من قَالَ حِين يُمْسِي أعوذ بِكَلِمَات الله التامات من شَرّ مَا خلق (وَذكر الحَدِيث وَذَلِكَ فِي أَحَادِيث أخر قَالَ أَحْمد وَغَيره وَلَا يجوز أَن يُقَال أُعِيذك بالسماء أَو بالجبال أَو بالأنبياء أَو بِالْمَلَائِكَةِ أَو بالعرش أَو بالارض أَو بشيئ مِمَّا خلق الله وَلَا يتَعَوَّذ إِلَّا بِاللَّه أَو بكلماته قَالَ الْبَيْهَقِيّ وَلَا يَصح أَن يستعيذ مَخْلُوق بمخلوق فَدلَّ على أَنه استعاذ بِصفة من صِفَات ذَاته وذاته غير مخلوقة ثمَّ قَالَ وَبَلغنِي عَن أَحْمد بن حَنْبَل أَنه كَانَ يسْتَدلّ بذلك على أَن الْقُرْآن غير مَخْلُوق
وَقَول النَّاظِم هُوَ قَول رَبِّي كُله لَا بعضه إِلَخ هَذَا إِشَارَة إِلَى قَول أبي مُحَمَّد عبد الله بن سعيد بن كلاب وَمن اتبعهُ كالقلانسي وَأبي الْحسن الْأَشْعَرِيّ وَغَيرهم إِن كَلَام الله معنى قَائِم بِذَات الله هُوَ الْأَمر بِكُل مَأْمُور أَمر بِهِ وَالْخَبَر عَن كل مخبر أخبر الله عَنهُ إِن عبر عَنهُ بِالْعَرَبِيَّةِ كَانَ قُرْآنًا وَإِن عبر عَنهُ بالعبرية كَانَ توراة وَإِن عبر عَنهُ بالسُّرْيَانيَّة كَانَ إنجيلا وَالْأَمر وَالنَّهْي وَالْخَبَر لَيست أنواعا لَهُ يَنْقَسِم الْكَلَام إِلَيْهَا وَإِنَّمَا

(1/266)

كلهَا صِفَات لَهُ إضافيه كَمَا يُوصف الشَّخْص وَاحِد بِأَنَّهُ ابْن لزيد وَعم لعَمْرو وخال لبكر والقائلون بِهَذَا الْقبُول موافقون للمعتزلة فِي أَن هَذَا الْقُرْآن الَّذِي بَين دفتي الْمُصحف مَخْلُوق وَإِنَّمَا الْخلاف بَين الطائفتبن ان الْمُعْتَزلَة لم تثبت لله كلَاما سوى هَذَا والأشعرية أَثْبَتَت الْكَلَام النَّفْسِيّ الْقَائِم بِذَاتِهِ تَعَالَى وَأَن الْمُعْتَزلَة يَقُولُونَ إِن الْمَخْلُوق كَلَام الله والأشعرية لَا يَقُولُونَ إِنَّه كَلَام الله نعم يسمونه كَلَام الله مجَازًا هَذَا قَول جُمْهُور متقدميهم وَقَالَت طَائِفَة من متأخريهم لفظ الْكَلَام يُقَال على هَذَا الْكَلَام الْمنزل الَّذِي نقرؤه ونكتبه فِي مَصَاحِفنَا وعَلى الْكَلَام النَّفْسِيّ بالاشتراك اللَّفْظِيّ
قَالَ شيخ الْإِسْلَام ابْن تَيْمِية لَكِن هَذَا ينقصضأصلهم فِي إبِْطَال قيام الْكَلَام بِغَيْر الْمُتَكَلّم بِهِ وهم مَعَ هَذَا لَا يَقُولُونَ إِن الْمَخْلُوق كَلَام الله حَقِيقَة كَمَا يَقُوله الْمُعْتَزلَة مَعَ قَوْلهم إِن كَلَامه حَقِيقَة بل يجْعَلُونَ الْقُرْآن الْعَرَبِيّ كحلاما لغير الله وَهُوَ كَلَامه حَقِيقَة
قَالَ شيخ الْإِسْلَام وهذار من قَول الْمُعْتَزلَة وَهَذَا حَقِيقَة قَول الْجَهْمِية وَمن هَذَا الْوَجْه فَقَوْل الْمُعْتَزلَة أقرب قَالَ وَقَول الآخرين وَهُوَ قَول الْجَهْمِية الْمَحْضَة لَكِن الْمُعْتَزلَة فِي الْمَعْنى موافقون لهَؤُلَاء وَإِنَّمَا ينازعونهم فِي اللَّفْظ الثَّانِي إِن هَؤُلَاءِ يَقُولُونَ كَلَام الله هُوَ معنى قديم قَائِم بِذَاتِهِ والخلقية يَقُولُونَ لَا يقوم بِذَاتِهِ كَلَام وَمن هَذَا الْوَجْه فالكلابية خير من الخلقية فِي الظَّاهِر لَكِن جُمْهُور الْمُحَقِّقين من عُلَمَاء السّلف يَقُولُونَ إِن أَصْحَاب هَذَا القَوْل عِنْد التَّحْقِيق لم يثبتوا كلَاما لَهُ حَقِيقَة غير الْمَخْلُوق لأَنهم يَقُولُونَ عَن الْكَلَام النَّفْسِيّ إِنَّه معنى وَاحِد هُوَ الْأَمر وَالنَّهْي وَالْخَبَر إِن عبر عَنهُ بِالْعَرَبِيَّةِ كَانَ قُرْآنًا وَإِن عبر عَنهُ بالعبرية

(1/267)

كَانَ توراة وَإِن عبر عَنهُ بالسريانيه كَانَ إنجيلا وَجُمْهُور الْعُقَلَاء يَقُولُونَ إِن فَسَاد هَذَا مَعْلُوم بِالضَّرُورَةِ بعد التَّصَوُّر التَّام فَإنَّا إِذا عربنا التَّوْرَاة والانجيل لم يكن مَعْنَاهُمَا معنى الْقُرْآن بل مَعَاني هَذَا لَيست مَعَاني هَذَا وَكَذَلِكَ {قل هُوَ الله أحد} لَيْسَ هُوَ معنى {تبت يدا أبي لَهب} وَلَا معنى آيَة الْكُرْسِيّ آيَة الدّين وَقَالُوا إِذا جوزتم أَن تكون الْحَقَائِق المتنوعة شَيْئا وَاحِدًا فجوزوا أَن يكون الْعلم وَالْقُدْرَة الْكَلَام والسمع وَالْبَصَر صفة وَاحِدَة فالتزم أَئِمَّة هَذَا القَوْل بِأَن هَذَا الالزام لَيْسَ لَهُم عَنهُ جَوَاب عَقْلِي ثمَّ مِنْهُم من قَالَ النَّاس فِي الصِّفَات إِمَّا مُثبت لَهَا وَإِمَّا ناف لَهَا وَأما إِثْبَاتهَا واتحادها فخلاف الْإِجْمَاع وَمِمَّنْ اعْترف بِأَن لَيْسَ لَهُ جَوَاب أَبُو الْحسن الْآمِدِيّ
وَقَول النَّاظِم لَكِن أصوات الْعباد وفعلهم الخ أَي إِن مَذْهَب أَئِمَّة أهل الحَدِيث كَالْإِمَامِ أَحْمد وَالْبُخَارِيّ وَغَيرهمَا أَن الْقُرْآن كَلَام الله غير مَخْلُوق وَالسَّلَف وَالْأَئِمَّة متفقون على أَن الْقُرْآن كَلَام الله غير مَخْلُوق وَالْقُرْآن بلغَة جِبْرِيل عَن الله إِلَى مُحَمَّد وبلغة مُحَمَّد إِلَى الْخلق وَالْكَلَام الْمبلغ عَن قَائِله لَا يخرج عَن كَونه كَلَام الْمبلغ عَنهُ بل هُوَ كَلَام لمن قَالَه مبتدئا لَا كَلَام من بلغه عَنهُ مُؤديا فالنبي صلى الله عَلَيْهِ وَسلم إِذا قَالَ (إِنَّمَا الْأَعْمَال بِالنِّيَّاتِ وَإِنَّمَا لكل إمرئ مانوى (وَبلغ هَذَا الحَدِيث عَنهُ وَاحِد بعد وَاحِد حَتَّى وصل إِلَيْنَا كَانَ من الْمَعْلُوم أَنا إِذا سمعناه من الْمُحدث بِهِ إِنَّمَا سمعنَا كَلَام رَسُول الله صلى الله عَلَيْهِ وَسلم الَّذِي تكلم بِهِ بِلَفْظِهِ وَمَعْنَاهُ وَإِنَّمَا سمعناه من الْمبلغ عَنهُ بِفِعْلِهِ وصوته وَنَفس الصَّوْت الَّذِي تكلم بِهِ النَّبِي صلى الله عَلَيْهِ وَسلم لم

(1/268)

نَسْمَعهُ وَإِنَّمَا سمعنَا صَوت الْمُحدث عَنهُ وَالْكَلَام كَلَام رَسُول الله صلى الله عَلَيْهِ وَسلم لَا كَلَام الْمُحدث فَمن قَالَ إِن هَذَا الْكَلَام لَيْسَ كَلَام رَسُول الله صلى الله عَلَيْهِ وَسلم كَانَ مفتريا وَكَذَلِكَ من قَالَ إِن هَذَا لم يتَكَلَّم بِهِ رَسُول الله صلى الله عَلَيْهِ وَسلم وَإِنَّمَا أحدثه فِي غَيره وَإِن النَّبِي صلى الله عَلَيْهِ وَسلم لم يتَكَلَّم بِلَفْظِهِ وحروفه بل كَانَ ساكتا أَو عَاجِزا عَن التَّكَلُّم بذلك فَعلم غَيره مَا فِي نَفسه فنظم هَذِه الْأَلْفَاظ ليعبر عَمَّا فِي نفس النَّبِي صلى الله عَلَيْهِ وَسلم أَو نَحْو هَذَا الْكَلَام فَمن قَالَ هَذَا كَانَ مفتريا وَمن قَالَ إِن هَذَا الصَّوْت المسموع صَوت النَّبِي صلى الله عَلَيْهِ وَسلم كَانَ مفتريا فَإِذا كَانَ هَذَا معقولا فِي كَلَام الْمَخْلُوق فَكَلَام الْخَالِق أولى باثبات مَا يسْتَحقّهُ من صِفَات الْكَمَال وتنزيه الله أَن تكون صِفَاته وأفعاله هِيَ صِفَات الْعباد وأفعالهم أَو مثل صِفَات الْعباد وأفعالهم فالسلف وَالْأَئِمَّة كَانُوا يعلمُونَ أَن هَذَا الْقُرْآن الْمنزل المسموع من القارئين كَلَام الله كَمَا قَالَ تَعَالَى {وَإِن أحد من الْمُشْركين استجارك فَأَجره حَتَّى يسمع كَلَام الله} التَّوْبَة 6 لَيْسَ هُوَ كلَاما لغيره لَا لَفظه وَلَا مَعْنَاهُ وَلَكِن ب 4 لغه عَنهُ جِبْرِيل وبلغه مُحَمَّد عَن جِبْرِيل وَلِهَذَا أَضَافَهُ الله إِلَى كل 2 من الرسولين لِأَنَّهُ بلغه وَأَدَّاهُ لَا لِأَنَّهُ أحدث لَا لَفظه وَلَا مَعْنَاهُ إِذْ لَو كَانَ أَحدهمَا هُوَ الَّذِي أحدث ذَلِك لم يَصح اضافة الإحداث إِلَى الآخر فَقَالَ تَعَالَى {إِنَّه لقَوْل رَسُول كريم وَمَا هُوَ بقول شَاعِر قَلِيلا مَا تؤمنون وَلَا بقول كَاهِن قَلِيلا مَا تذكرُونَ} الحاقة 40 42 فَهَذَا مُحَمَّد صلى الله عَلَيْهِ وَسلم وَقَالَ تَعَالَى {إِنَّه لقَوْل رَسُول كريم ذِي قُوَّة عِنْد ذِي الْعَرْش مكين مُطَاع ثمَّ أَمِين} التكوير 19 21 فَهَذَا جِبْرِيل عَلَيْهِ السَّلَام وَقد توعد تَعَالَى من قَالَ {إِن هَذَا إِلَّا قَول الْبشر} المدثر 25 (وَمن) قَالَ إِن هَذَا الْقُرْآن قَول الْبشر فقد كفر وَقَالَ

(1/269)

بقول الوحيد الَّذِي أوعده سقر وَمن قَالَ إِن شَيْئا مِنْهُ فَوق الْبشر فقد قَالَ بِبَعْض قَوْله وَمن قَالَ إِنَّه لَيْسَ بقول رَسُول كريم وَإِنَّمَا هُوَ قَول شَاعِر أَو مَجْنُون أَو مفتر أَو قَالَ هُوَ قَول شَيْطَان نزل بِهِ عَلَيْهِ وَنَحْو ذَلِك فَهُوَ أَيْضا كَافِر مَلْعُون وَقد علم الْمُسلمُونَ الْفرق بَين أَن يسمع كَلَام الْمُتَكَلّم مِنْهُ أَو من الْمبلغ عَنهُ وَأَن مُوسَى سمع كَلَام الله من الله بِلَا وَاسِطَة وَأَنا نَحن إِنَّمَا نسْمع كَلَام الله من المبلغين عَنهُ وَإِذا كَانَ الْفرق ثَابتا بَين من سمع كَلَام النَّبِي صلى الله عَلَيْهِ وَسلم مِنْهُ وَمن سَمعه من الصاحب الْمبلغ عَنهُ فَالْفرق هُنَا أولى لِأَن أَفعَال الْمَخْلُوق وَصِفَاته أشبه بِأَفْعَال الْمَخْلُوق وَصِفَاته من أَفعاله وَصِفَاته بِأَفْعَال الله وَصِفَاته
قَوْله وخصومهم من بعد طَائِفَتَانِ
... إِحْدَاهمَا زعمت بِأَن كَلَامه ... خلق لَهُ أَلْفَاظه وَمَعَان ...

أَقُول هَذَا مَذْهَب الْجَهْمِية والمعتزلة وَقد تقدم حِكَايَة كَلَامهم فِي الْكَلَام بِمَا أغْنى عَن إِعَادَته
قَوْله 3 ... والآ خرون أَبَوا وَقَالُوا شطره ... خلق وَشطر قَامَ بالرحمن ...

هَذَا قَول الأشعرية والكلابية كَمَا سَيَأْتِي الْكَلَام على ذَلِك
قَوْله زَعَمُوا الْقُرْآن عبارَة الخ أَي قَالَت الأشاعرة إِن الْقُرْآن عبارَة عَن الْمَعْنى وَابْن كلاب وَمن تَابعه قَالُوا حِكَايَة
قَوْله

... ودليلهم فِي ذَاك بَيت قَالَه ... فِيمَا يُقَال الأخطل النَّصْرَانِي ...

أَي ودليلهم على إِثْبَات الْكَلَام النَّفْسِيّ قَول الأخطل
... إِن الْكَلَام لفي الْفُؤَاد وَإِنَّمَا ... جعل اللِّسَان على الْفُؤَاد دَلِيلا ...

(1/270)

وَمن النَّاس من أنكر أَن يكون هَذَا من شعره وَقَالُوا انهم فتشوا ديوانه فَلم يجدوه وَهَذَا يروي عَن أبي مُحَمَّد بن الخشابقال بَعضهم لَفظه إِن الْبَيَان لفي الْفُؤَاد وَمن الْعجب أَنه لواحتج مُحْتَج فِي مَسْأَلَة بِحَدِيث أَخْرجَاهُ فِي (الصحيحن (عَن النَّبِي صلى الله عَلَيْهِ وَسلم لقالوا هَذَا خبر وَاحِد وَيكون مِمَّا اتّفق الْعلمَاء على تَصْدِيقه وتلقيه بِالْقبُولِ وَهَذَا الْبَيْت لم يثبت نَقله عَن قَائِله بِالْإِسْنَادِ لَا وَاحِد وَلَا أَكثر من وَاحِد وَلَا تَلقاهُ أهل الْعَرَبيَّة بِالْقبُولِ فَكيف يثبت بِهِ أدنى شيئ من اللُّغَة فضلا عَن مُسَمّى الْكَلَام وَيُقَال أَيْضا مُسَمّى الْكَلَام وَالْقَوْل وَنَحْوهمَا لَيْسَ هومما يحْتَاج فِيهِ إِلَى قَول شَاعِر فَإِن هَذَا مِمَّا تكلم بِهِ الْأَولونَ وَالْآخرُونَ من أهل اللُّغَة وَعرفُوا مَعْنَاهُ فِي لغتهم كَمَا عرفُوا مُسَمّى الرَّأْس وَالْيَد وَالرجل وَأَيْضًا فالناطقون باللغة يحْتَج باستعمالهم للألفاظ فِي مَعَانِيهَا لَا بِمَا يذكرُونَهُ من الْحُدُود فَإِن أهل اللُّغَة الناطقين لَا يَقُول أحد مِنْهُم إِن الرَّأْس كَذَا وَالْيَد كَذَا وَالْكَلَام كَذَا واللون كَذَا بل ينطقون بِهَذِهِ الْأَلْفَاظ دَالَّة على مَعَانِيهَا فتعرف لغتهم من إستعمالهم فَعلم أَن الأخطل لم يرد بِهَذَا أَن يذكر مُسَمّى الْكَلَام وَلَا أحد من الشُّعَرَاء يقْصد ذَلِك الْبَتَّةَ وَإِنَّمَا أَرَادَ إِن كَانَ قَالَ ذَلِك مَا فسر بِهِ الْمُفَسِّرُونَ للشعر أَي أصل الْكَلَام من الْفُؤَاد هُوَ الْمَعْنى فَإِذا قَالَ الْإِنْسَان بِلِسَانِهِ مَا لَيْسَ فِي قلبه فَلَا تثق بِهِ وَهَذَا كالأقوال الَّتِي ذكرهَا الله عَن الْمُنَافِقين وَذكر أَنهم يَقُولُونَ بألسنتهم 8 مَا لَيْسَ فِي قُلُوبهم وَلِهَذَا قَالَ الأخطل قبل ذَلِك
... لَا يعجبنك من خطيب خطْبَة ... حَتَّى يكون مَعَ الْكَلَام أصيلا
إِن الْكَلَام لفي الْفُؤَاد وَإِنَّمَا ... جعل اللِّسَان على الْفُؤَاد دَلِيلا ...

(1/271)

نَهَاهُ أَن يعجب بقوله الظَّاهِر حَتَّى يعلم مَا فِي قبله فِي الأَصْل وَلِهَذَا قَالَ حَتَّى يكون مَعَ الْكَلَام أصيلا
وَقَوله مَعَ الْكَلَام دَلِيل على أَن اللَّفْظ الظَّاهِر قد سَمَّاهُ كلَاما وَإِن لم يعلم قيام مَعْنَاهُ بقلب صَاحبه وَهَذَا حجَّة عَلَيْهِم فقد اشْتَمَل شعره على هَذَا وَهَذَا بل قَوْله مَعَ الْكَلَام مُطلق وَقَوله إِن الْكَلَام لفي الْفُؤَاد أَرَادَ بِهِ أَصله وَمَعْنَاهُ وَالْمَقْصُود بِهِ وَاللِّسَان دَلِيل على ذَلِك وَبِالْجُمْلَةِ فَمن احْتَاجَ إِلَى أَن يعرف مُسَمّى الْكَلَام فِي لُغَة الْعَرَب وَالْفرس وَالروم وَالتّرْك وَسَائِر أَجنَاس بني آدم بقول شَاعِر فَإِنَّهُ من أبعد النَّاس عَن معرفَة طرق الْعلم ثمَّ هُوَ من المولدين لَيْسَ من الشُّعَرَاء القدماء وَهُوَ نَصْرَانِيّ كَافِر مثلث واسْمه الأخطل والأخطل فَسَاد فِي الْكَلَام وَهُوَ نَصْرَانِيّ وَالنَّصَارَى قد أخطؤوا فِي مُسَمّى الْكَلَام فَجعلُوا الْمَسِيح الْقَائِم بِنَفسِهِ هُوَ نفس كلمة الله وَلِهَذَا قَالَ النَّاظِم
... يَا قوم قد غلط النَّصَارَى قبل فِي ... معنى الْكَلَام وَمَا اهتدوا لبَيَان ...

قَالَ شيخ الْإِسْلَام فِي (التسعينية (بعد كَلَام سبق وَأَيْضًا فهم يعْنى الأشاعرة فِي لفظ الْقُرْآن الَّذِي حُرُوفه واشتماله على الْمَعْنى لَهُم مضاهاة قَوِيَّة بالنصارى فِي جَسَد الْمَسِيح الَّذِي (هُوَ) متدرع اللاهوت فَإِن هَؤُلَاءِ متفقون على أَن حُرُوف الْقُرْآن لَيست من كَلَام الله بل هِيَ مخلوقة كَمَا أَن النَّصَارَى متفقون على أَن جَسَد الْمَسِيح لم يكن من اللاهوت بل هُوَ مَخْلُوق ثمَّ يَقُولُونَ الْمَعْنى الْقَدِيم لما أنزلهُ بِهَذِهِ الْحُرُوف المخلوقة فَمنهمْ من يُسَمِّي الْحُرُوف كَلَام الله حَقِيقَة كَمَا يُسَمِّي الْمَعْنى كَلَام الله حَقِيقَة وَمِنْهُم من يَقُول بل هِيَ كَلَام الله مجَازًا كَمَا أَن النَّصَارَى مِنْهُم من

(1/272)

يَجْعَل لاهوتا حَقِيقَة لاتحاده باللاهوت واختلاطه بِهِ وَمِنْهُم من يَقُول هُوَ مَحل اللاهوت ودعاؤه ثمَّ النَّصَارَى تَقول هَذَا الْجَسَد إِنَّمَا عبد لكَونه مظهر اللاهوت وَإِن لم يكن هُوَ إِيَّاه وَلَكِن صَار هُوَ إِيَّاه بطرِيق الِاتِّحَاد وَهُوَ مَحَله بطرِيق الْحُلُول فَعظم لذَلِك وَهَؤُلَاء يَقُولُونَ هَذِه الْحُرُوف لَيست من كَلَام الله وَلَا يجوز أَن يتَكَلَّم الله بهَا وَلَا تكلم بهَا بل لَا يدْخل فِي قدرته أَن يتَكَلَّم بهَا وَلَكِن خلقهَا فأظهر بهَا الْمَعْنى الْقَدِيم وَدلّ بهَا عَلَيْهِ فاستحقت الْإِكْرَام وَالتَّحْرِيم لذَلِك حَيْثُ تدخل فِي حكمه بِحَيْثُ لَا يفصل بَينهمَا أَو يفصل بِأَن يُقَال هَذَا مظهر هَذَا وَدَلِيله وجعلو مَا لَيْسَ هُوَ كَلَام الله وَلَا تكلم الله بِهِ قطّ كلَاما لله مُعظما تَعْظِيم كَلَام الله كَمَا جعلت الناسوت هُوَ الْكَلِمَة إِلَهًا وعظموه تَعْظِيم الاله الَّذِي هُوَ كلمة الله عِنْده
وَمِنْهَا أَن النَّصَارَى على مَا حكى عَنْهُم المتكلمون كَابْن الباقلاني أَو غَيره ينفون الصِّفَات وَيَقُولُونَ إِن الأقانيم الَّتِي هِيَ الْوُجُود والحياة وَالْعلم هِيَ خَواص هِيَ صِفَات نفسية للجوهر لَيست صِفَات زَائِدَة على الذَّات وَيَقُولُونَ إِن الْكَلِمَة هِيَ الْعلم لَيست هِيَ كَلَام الله فَإِن كَلَامه صفة فعل وَهُوَ مَخْلُوق فق فِي هَذَا كَقَوْل نَفَاهُ الصفاة من الْجَهْمِية الْمُعْتَزلَة وَغَيرهم وَهَذَا يكون قَول بَعضهم مِمَّن خاطبه متكلمو الْجَهْمِية من النسطورية وَغَيرهم وَمِمَّنْ تفلسف مِنْهُم على مَذْهَب نفاة الصِّفَات من المتفلسفة وَنَحْو هَؤُلَاءِ وَإِلَّا فَلَا ريب أَن النَّصَارَى مثبتة للصفات بل غَالِيَة فِي ذَلِك كَمَا أَن الْيَهُود أَيْضا فيهم المثبتة والنفاة وَالْمَقْصُود هُنَا أَن تسميتهم للْعلم كلمة دون الْكَلَام الَّذِي هُوَ الْكَلَام ثمَّ ذَلِك الْعلم لَيْسَ هُوَ أمرا معقولا كَمَا نعقل الصغات الْقَائِمَة بالموصوف ضاهاهم فِي ذَلِك هَؤُلَاءِ

(1/273)

الَّذين يَقُولُونَ الْكَلَام هُوَ ذَلِك الْمَعْنى الْقَائِم بِالنَّفسِ دون الْكَلَام الَّذِي هُوَ الْكَلَام ثمَّ ذَلِك الْمَعْنى لَيْسَ هُوَ الْمَعْقُول من مَعَاني الْكَلَام فحرفوا اسْم الْكَلَام وَمَعْنَاهُ كَمَا حرفت النَّصَارَى اسْم الْكَلِمَة وَمَعْنَاهَا انْتهى كَلَامه قَوْله
... وتكايست اخرى وَقَالَت إِن ذَا ... قَول محَال وَهُوَ خمس معَان ...

تكايست قَالَ فِي (الْقَامُوس (الْكيس خلاف الْحمق وَالْجِمَاع والطب والجود وَالْعقل وَالْغَلَبَة بالكياسة وَقد كاسه يكيسه ثمَّ قَالَ بعد ذَلِك تكيس تظرف وكايسه غالبه فِي الْكيس قَالَ ألآمدي فِي (ابكار الافكار (فان قيل إِذا قُلْتُمْ إِن الْكَلَام قَضِيَّة وَاحِدَة وان اخْتِلَاف الْعبارَات عَنْهَا بِسَبَب المتعلقات الْخَارِجَة فَلم لم تجوزوا أَن تكون الارادة وَالْعلم وَالْقُدْرَة وَبَاقِي الصِّفَات رَاجِعَة الى معنى وَاحِد وَيكون اخْتِلَاف التعبيرات عَنهُ بِسَبَب المتعلقات لَا بِسَبَب اختلافه فِي ذَاته وَذَلِكَ بِأَن يُسمى ارادة عِنْد تعلقه بالتخصيص وَقدره عِنْد تعلقه بالايجاد وَهَكَذَا سَائِر الصِّفَات وان جَازَ ذَلِك فَلم لَا يجوز أَن يعود ذَلِك كُله الى نفس الذَّات من غير احْتِيَاج الى الصِّفَات وَقَالَ أجَاب الاصحاب عَن ذَلِك بِأَنَّهُ يمْتَنع ان يكون الِاخْتِلَاف بَين الْقُدْرَة والارادة بِسَبَب التعليقات والمتعلقات اذ الْقُدْرَة معنى من شَأْنه تَأتي الايجاد بِهِ والارادة معنى من شَأْنه تَأتي التَّخْصِيص الْحَادِث بِحَال دون حَال وَعند اخْتِلَاف التأثيرات لابد من الِاخْتِلَاف فِي نفس الْمُؤثر وَهَذَا بِخِلَاف الْكَلَام فان تعلقاته بمتعلقاته لَا يُوجب أثرا فضلا عَن كَونه مُخْتَلفا قَالَ وَفِيه نظر وَذَلِكَ انه وان سلم اقناع صُدُور الْآثَار الْمُخْتَلفَة عَن الْمُؤثر الْوَاحِد مَعَ امكان النزاع فِيهِ فَهُوَ مُوجب للِاخْتِلَاف فِي نفس الْقُدْرَة وَذَلِكَ

(1/274)

لِأَن الْقُدْرَة مُؤثرَة فِي الْوُجُود والوجود عِنْد أَصْحَابنَا نفس الذَّات لَا أَنه زَائِد عَلَيْهَا وَإِلَّا كَانَت الذوات ثَابِتَة فِي الْعَدَم وَذَلِكَ مِمَّا لَا نقُول بِهِ واذا كَانَ الْوُجُود هُوَ نفس الذَّات فالذوات مُخْتَلفَة فتأثير الْقُدْرَة فِي آثَار مُخْتَلفَة فَيلْزم أَن تكون مُخْتَلفَة كَمَا قرروه وَلَيْسَ كَذَلِك وَأَيْضًا فان مَا ذَكرُوهُ من الْفرق وَإِن اسْتمرّ فِي الْقُدْرَة والاراد ة فَغير مُسْتَمر فِي بَاقِي الصِّفَات كَالْعلمِ والحياة والسمع وَالْبَصَر لعدم كَونهَا مُؤثرَة فِي اثر مَا قَالَ وَالْحق أَن مَا أوردوه من الاشكال على القَوْل باتحاد الْكَلَام وعود الِاخْتِلَاف الى التعلقات والمتعلقات مُشكل وَعَسَى أَن يكون عِنْد غَيْرِي حلّه ولعسر جَوَابه فر بعض أَصْحَابنَا الى القَوْل بِأَن كَلَام الله الْقَائِم بِذَاتِهِ خمس صِفَات مُخْتَلفَة وَهِي الامر وَالنَّهْي وَالْخَبَر والاستخبار والنداء انْتهى كَلَامه
قلت وَهَذَا الَّذِي ذكره الْآمِدِيّ هُوَ الَّذِي أَرَادَهُ النَّاظِم بقوله وتكايست أُخْرَى الخ فَيكون الامر وَالنَّهْي وَالْخَبَر والاستخبار والنداء صِفَات للمعنى النَّفْسِيّ على مَا ذكره الْآمِدِيّ عَن هَؤُلَاءِ وَالصَّوَاب أَن الامر وَالنَّهْي وَالْخَبَر والاستخبار والنداء أَنْوَاع للْكَلَام وَالله اعْلَم
قَوْله
... وتكايست أُخْرَى وَقَالَت إِنَّه ... نقل من اللَّوْح الرفيع الشان ...

قَالَ الاصفهاني فِي أوئل تَفْسِيره اتّفق اهل السّنة وَالْجَمَاعَة على أَن الْقُرْآن منزل وَاخْتلفُوا فِي معنى الانزال فَمنهمْ من قَالَ اظهار الْقِرَاءَة وَمِنْهُم من قَالَ إِن الله تَعَالَى ألهم كَلَامه جِبْرِيل وَهُوَ فِي السَّمَاء وَهُوَ عَال عَن

(1/275)

الْمَكَان وَعلمه قِرَاءَته ثمَّ جِبْرِيل أَدَّاهُ فِي الارض وَهُوَ يهْبط فِي الْمَكَان وَفِي التَّنْزِيل طَرِيقَانِ

أَحدهمَا ان النَّبِي صلى الله عَلَيْهِ وَسلم انخلع من صُورَة البشرية الى صُورَة الملكية وَأَخذه من جِبْرِيل

وَالثَّانِي أَن الْملك انخلع الى البشرية حَتَّى يَأْخُذهُ الرَّسُول مِنْهُ والاول اصعب الْحَالين انْتهى
وَقَالَ القطب الرَّازِيّ فِي حَوَاشِي (الْكَشَّاف (الانزال لُغَة بِمَعْنى الايواء وَبِمَعْنى تَحْرِيك الشَّيْء من علو الى اسفل وَكِلَاهُمَا لَا يتحققان فِي الْكَلَام فَهُوَ مُسْتَعْمل فِيهِ فِي معنى مجازي فَمن قَالَ الْقُرْآن معنى قَائِم بِذَات الله تَعَالَى فانزاله أَن يُوجد الْكَلِمَات والحروف الدَّالَّة على ذَلِك الْمَعْنى ويثبتها فِي اللَّوْح الْمَحْفُوظ وَمن قَالَ الْقُرْآن هُوَ الالفاظ فانزاله مُجَرّد اثباته فِي اللَّوْح الْمَحْفُوظ وَهَذَا الْمَعْنى مُنَاسِب لكَونه مَنْقُولًا عَن الْمَعْنيين اللغويين وَيُمكن ان يكون المُرَاد بانزاله اثباته فِي السَّمَاء الدُّنْيَا بعد الاثبات فِي اللَّوْح الْمَحْفُوظ وَهَذَا مُنَاسِب للمعنى الثَّانِي وَالْمرَاد بانزال الْكتب على الرُّسُل أَن يتلقفها الْملك من الله تلقفا روحانيا أَو يحفظها من اللَّوْح الْمَحْفُوظ وَينزل بهَا فيلقيها عَلَيْهِم انْتهى وَذكر بَعضهم ان أحرف الْقُرْآن فِي اللَّوْح الْمَحْفُوظ كل حرف مِنْهَا بِقدر جبل قَاف وَأَن تَحت كل حرف مِنْهَا معَان لَا يُحِيط بهَا الا الله انْتهى وَقَالَ بَعضهم فِي الْمنزل على النَّبِي صلى الله عَلَيْهِ وَسلم ثَلَاثَة أَقْوَال
أَحدهَا أَنه اللَّفْظ وَالْمعْنَى وَأَن جِبْرِيل حفظ الْقُرْآن من اللَّوْح الْمَحْفُوظ وَنزل بِهِ
وَالثَّانِي أَن جِبْرِيل انما نزل بالمعاني خَاصَّة وانه صلى الله عَلَيْهِ وَسلم علم تِلْكَ الْمعَانِي

(1/276)

وَعبر عَنْهَا بلغَة الْعَرَب وَتمسك قَائِل هَذَا بِظَاهِر قَوْله تَعَالَى {نزل بِهِ الرّوح الْأمين على قَلْبك} الشُّعَرَاء 193
وَالثَّالِث أَن جِبْرِيل ألْقى اليه الْمَعْنى وانه عبر بِهَذِهِ الالفاظ بلغَة الْعَرَب وَأَن أهل السَّمَاء يقرؤونه بِالْعَرَبِيَّةِ ثمَّ إِنَّه نزل بِهِ كَذَلِك بعد ذَلِك انْتهى
وَلما أَشَارَ النَّاظِم الى هَذِه الاقوال الَّتِي مَا أنزل الله بهَا من سُلْطَان ناسب أَن نذكرها ليعلم حَقِيقَة حَالهَا ويتحقق بُطْلَانهَا وَالله اعْلَم
قَوْله
... لَكِن أهل الْحق قَالُوا إِنَّمَا ... جِبْرِيل بلغه عَن الرَّحْمَن ...

أَقُول قَالَ ابو الْحسن مُحَمَّد بن عبد الْملك الكرجي الشَّافِعِي فِي كتاب (الْفُصُول فِي الاصول عَن الائمة الفحول (وَذكر اثْنَا عشر إِمَامًا وهم الشَّافِعِي وَمَالك وَالثَّوْري وَأحمد وَالْبُخَارِيّ وَابْن عُيَيْنَة وَابْن الْمُبَارك والاوزاعي وَاللَّيْث بن سعد واسحق بن رَاهَوَيْه وابو زرْعَة وابو حَاتِم سَمِعت الامام ابا مَنْصُور مُحَمَّد بن أَحْمد يَقُول سَمِعت الامام ابا بكر عبد الله بن احْمَد يَقُول سَمِعت الشَّيْخ ابا حَامِد الاسفراييني يَقُول مذهبي وَمذهب الشَّافِعِي وفقهاء الامصار أَن الْقُرْآن كَلَام الله غير مَخْلُوق وَمن قَالَ مَخْلُوق فَهُوَ كَافِر وَالْقُرْآن حمله جِبْرِيل عَلَيْهِ السَّلَام مسموعا من الله تَعَالَى وَالصَّحَابَة سَمِعُوهُ من رَسُول الله صلى الله عَلَيْهِ وَسلم وَهُوَ الَّذِي نتلوه نَحن بألسنتنا وَفِيمَا بَين الدفتين وَمَا فِي صدورنا مسموعا ومكتوبا ومحفوظا ومنقوشا وكل حرف مِنْهُ كالباء وَالتَّاء كُله كَلَام الله غير مَخْلُوق وَمن قَالَ مَخْلُوق فَهُوَ كَافِر عَلَيْهِ لعائن الله وَالْمَلَائِكَة وَالنَّاس أَجْمَعِينَ انْتهى

(1/277)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي مجامع طرق أهل الارض وَاخْتِلَافهمْ فِي الْقُرْآن
... وَإِذا أردْت مجامع الطّرق الَّتِي ... فِيهَا افْتِرَاق النَّاس فِي الْقُرْآن
فمدارها أصلان قَامَ عَلَيْهِمَا ... هَذَا الْخلاف هما لَهُ ركنان
هَل قَوْله بِمَشِيئَة أم لَا وَهل ... فِي ذَاته أم خَارج هَذَانِ
أصل اخْتِلَاف جَمِيع أهل الارض فِي ال ... قُرْآن فاطلب مُقْتَضى الْبُرْهَان
ثمَّ الالى قَالُوا بِغَيْر مَشِيئَة ... وَإِرَادَة مِنْهُ فطائفتان
احداهما جعلته معنى قَائِما ... بِالنَّفسِ اَوْ قَالُوا بِخمْس معَان
وَالله أحدث هَذِه الالفاظ كي ... تبديه معقولا الى الاذهان
وكذاك قَالُوا انها لَيست هِيَ الْقُرْآن ... بل مخلوقة دلّت على الْقُرْآن
ولربما سمي بهَا الْقُرْآن تَسْمِيَة ال ... مجَاز وَذَاكَ وضع ثَان
وَكَذَلِكَ اخْتلفُوا فَقيل حِكَايَة ... عَنهُ وَقيل عبارَة لبَيَان
اذ كَانَ مَا يحْكى كمحكي ... وَهَذَا اللَّفْظ وَالْمعْنَى فمختلفان
وَلذَا يُقَال حكى الحَدِيث بِعَيْنِه ... اذ كَانَ أَوله نَظِير الثَّانِي ...

(1/278)

.. فلذاك قَالُوا لَا نقُول حِكَايَة ... ونقول ذَاك عبارَة الْفرْقَان
والاخرون يرَوْنَ هَذَا الْبَحْث ... لفظيان وَمَا فِيهِ كَبِير معَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان طرق أهل الارض وَاخْتِلَافهمْ فِي الْقُرْآن الْعَظِيم وَذكر أَن اخْتلَافهمْ يَدُور على أصلين وهما هَل قَوْله بِمَشِيئَة وَارِدَة ام هُوَ بِغَيْر مَشِيئَة وارادة وَهل كَلَامه تَعَالَى فِي ذَاته ام هُوَ خَارج الذَّات وَذكر ان الْقَائِلين بِأَنَّهُ بِغَيْر مَشِيئَة وارادة طَائِفَتَانِ إِحْدَاهمَا الْكلابِيَّة والاشاعرة والطائفة الثَّانِيَة اقترانية وهم السالمية أَتبَاع ابي الْحسن بن سَالم وَهَذَا هُوَ الْبناء الاصيل والبرهان الَّذِي يقوم عَلَيْهِ الدَّلِيل لَا مَا ذكره الدواني فِي معنى اخْتِلَاف النَّاس فِي الْقُرْآن من الْكَلَام الْجزَاف والهذيان الَّذِي بُطْلَانه غير خَافَ وَذَلِكَ أَنه قَالَ فِي شَرحه (العقائد العضدية (لَا خلاف بَين أهل الْملَّة فِي كَونه تَعَالَى متكلما أَي مَوْصُوفا بِهَذِهِ الصّفة لَكِن اخْتلفُوا فِي تَحْقِيق كَلَامه هَل هُوَ نَفسِي اَوْ لَفْظِي وحدوثه وقدومه وَذَلِكَ انهم لما رَأَوْا قياسين متعارضي النتيجة وهما كَلَام الله تَعَالَى صفة لَهُ وكل مَا هُوَ صفة لَهُ فَهُوَ قديم فَكَلَام الله تَعَالَى قديم وَكَلَام الله تَعَالَى مؤلف من حُرُوف وأصوات مترتبة متعاقبة فِي الْوُجُود وكل مَا هُوَ كَذَلِك فَهُوَ حَادث فَكَلَام الله تَعَالَى حَادث اضطروا الى الْقدح فِي أحد القياسين ضَرُورَة امْتنَاع حقية النقيضين فَمنع كل طَائِفَة بعض الْمُقدمَات فالحنابلة ذَهَبُوا الى أَن كَلَام الله تَعَالَى حُرُوف واصوات وَهِي قديمَة وَمنعُوا أَن كل مَا هُوَ مؤلف من حُرُوف واصوات مترتبة فَهُوَ حَادث بل قَالَ بَعضهم بقدم الْجلد والغلاف قَالَ قلت مَا بالهم لم يَقُولُوا بقدم الْكَاتِب والمجلد قَالَ وَقيل انهم منعُوا اطلاق لفظ الْحَادِث على الْكَلَام

(1/279)

اللَّفْظِيّ رِعَايَة للآدب واحترازا عَن ذهَاب الْوَهم الى حُدُوث الْكَلَام النَّفْسِيّ كَمَا قَالَ بعض الاشاعرة إِن كَلَامه تَعَالَى لَيْسَ قَائِما بِلِسَان اَوْ قلب وَلَا حَالا فِي مصحف أَو لوح وَمنع اطلاق القَوْل بحدوث كَلَامه وان كَانَ المُرَاد هُوَ اللَّفْظِيّ رِعَايَة للأدب واحترازا عَن ذهَاب الْوَهم الى حُدُوث الْكَلَام الازلي والمعتزلة قَالُوا بحدوث كَلَامه وانه مؤلف من اصوات وحروف وَهُوَ قَائِم بِغَيْرِهِ وَمعنى كَونه متكلما عِنْدهم أَنه موجد لتِلْك الْحُرُوف والاصوات فِي الْجِسْم كاللوح الْمَحْفُوظ اَوْ كجبريل اَوْ النَّبِي صلى الله عَلَيْهِ وَسلم اَوْ غَيرهَا كشجرة مُوسَى عَلَيْهِ السَّلَام فهم منعُوا أَن الْمُؤلف من الْحُرُوف والاصوات صفة لله تَعَالَى قديمَة
والكرامية لما رَأَوْا أَن مُخَالفَة الضَّرُورَة الَّتِي التزمها الْحَنَابِلَة أشنع من مُخَالفَة الدَّلِيل وَأَن مَا الْتَزمهُ الْمُعْتَزلَة من كَون كَلَامه تَعَالَى صفة لغيره وَأَن معنى كَونه متكلما كَونه خَالِقًا للْكَلَام فِي الْغَيْر مُخَالف للْعُرْف واللغة ذَهَبُوا الى أَن كَلَامه تَعَالَى صفة لَهُ مؤلفة من الْحُرُوف والاصوات الْحَادِثَة الْقَائِمَة بِذَاتِهِ تَعَالَى فهم منعُوا أَن كل مَا هُوَ صفة لَهُ فَهُوَ قديم والاشاعرة قَالُوا كَلَامه تَعَالَى معنى وَاحِد بسيط قَائِم بِذَاتِهِ تَعَالَى قديم فهم منعُوا أَن كَلَامه تَعَالَى مؤلف من الْحُرُوف والاصوات وَلَا نزاع بَين الشَّيْخ والمعتزلة فِي حُدُوث الْكَلَام اللَّفْظِيّ وانما نزاعهم فِي اثبات الْكَلَام النَّفْسِيّ وَعَدَمه وَذهب المُصَنّف الى أَن مَذْهَب الشَّيْخ يَعْنِي الاشعري أَن الالفاظ أَيْضا قديمَة وأفرد فِي ذَلِك مقَالَة ذكر فِيهَا ان لفظ الْمَعْنى يُطلق تَارَة على مَدْلُول اللَّفْظ واخرى على الْقَائِم بِالْغَيْر فالشيخ لما قَالَ هُوَ الْمَعْنى

(1/280)

النَّفْسِيّ فهم الاصحاب مِنْهُ أَن مُرَاده بِهِ مَدْلُول اللَّفْظ وَهُوَ الْقَدِيم عِنْده وَأما الْعبارَات فَإِنَّمَا سميت كلَاما مجَازًا لدلالتها على مَا هُوَ الْكَلَام الْحَقِيقِيّ حَتَّى صَرَّحُوا بِأَن الالفاظ حَادِثَة على مذْهبه وَلكنهَا لَيست كلَاما لَهُ تَعَالَى حَقِيقَة الى غير ذَلِك مِمَّا لَا يخفى على المتفطنين فِي الاحكام الدِّينِيَّة فَوَجَبَ حمل كَلَام الشَّيْخ على أَنه أَرَادَ بِهِ الْمَعْنى الثَّانِي فَيكون الْكَلَام النَّفْسِيّ عِنْده أمرا شَامِلًا للفظ وَالْمعْنَى جَمِيعًا قَائِما بِذَات الله تَعَالَى انْتهى كَلَام الدواني الَّذِي هُوَ فِي الوهي مثل بَيت العنكبوت وَأحسن مِنْهُ الْبكم وَالسُّكُوت وَفِيه اشياء يتَعَيَّن التَّنْبِيه عَلَيْهَا
الاول قَوْله ان النَّاس لما رَأَوْا قياسين متعارضي النتيجة الخ يُقَال اكثر أهل الاسلام لم يرفعوا بالْمَنْطق رَأْسا وَلم يراعوا هَذِه الْقَوَاعِد وَإِذا شِئْت ان تعرف ذَلِك فَانْظُر الى ردود متكلمي أهل الاسلام على الْمنطق وَبَيَان فَسَاده وتناقضه كَأبي سعيد السيرافي النَّحْوِيّ وَالْقَاضِي ابي بكر ابْن الطّيب وَالْقَاضِي عبد الْجَبَّار المعتزلي والجبائي وَابْنه وَأبي الْمَعَالِي الْجُوَيْنِيّ وَأبي الْقَاسِم الانصاري وَشَيخ الاسلام ابْن تَيْمِية فَإِن لَهُ فِي نقضه كتابين صَغِير وكبير وَبِاللَّهِ الْعجب اترى المعزلة والكلابية والكرامية أسسوا مذاهبهم على قَوَاعِد الْمنطق فضلا عَن السّلف وأتباعهم هَذَا لَا يَظُنّهُ إِلَّا أَجْهَل الْخلق واشدهم غَفلَة عَن معرفَة ديانات النَّاس ونحلهم
الثَّانِي قَوْله بعض الْحَنَابِلَة قَالَ بقدم الْجلد والغلاف ثمَّ تهكم بقوله مَا لَهُم لم يَقُولُوا بقدم الْكَاتِب والمجلد
أَقُول انْظُر الى هَذَا الْكَذِب الْمُجَرّد فبالله قل لي من قَالَ هَذَا القَوْل مِنْهُم وَفِي أَي كتاب يُوجد من كتبهمْ وَنَحْو مِمَّا حَكَاهُ الدواني

(1/281)

مَا ذكره أَبُو الْمَعَالِي الْجُوَيْنِيّ قَالَ وَذهب الحشوية المنتمون الى الظَّاهِر الى ان كَلَام الله تَعَالَى قديم أزلي ثمَّ زَعَمُوا أَنه حُرُوف وأصوات وَقَطعُوا بِأَن المسموع من أصوات الْقُرَّاء ونغماتهم عين كَلَام الله تَعَالَى واطلق الرعاع مِنْهُم الْقَوْم بِأَن المسموع صَوت الله تَعَالَى عَن قَوْلهم وَهَذَا قِيَاس جهالاتهم ثمَّ قَالُوا اذا كتب كَلَام الله بجسم من الاجسام رقوما ورسوما واسطرا وكلمات فَهِيَ بِأَعْيَانِهَا كَلَام الله الْقَدِيم فقد كَانَ إِذا كَانَ جسما حَادِثا ثمَّ انْقَلب قَدِيما ثمَّ قضوا بِأَن المرئي من الاسطر هُوَ الْكَلَام الْقَدِيم الَّذِي هُوَ حرف وَصَوت وأصلهم أَن الاصوات على تقطيعها وتواليها كَانَت ثَابِتَة فِي الازل قَائِمَة بِذَات الْبَارِي تَعَالَى وقواعد مَذْهَبهم مَبْنِيَّة على دفع الضرورات انْتهى كَلَامه
قَالَ شيخ الاسلام بعد أَن حكى هَذَا الْكَلَام عَن أبي الْمَعَالِي وَمَعْلُوم ان هَذَا القَوْل لَا يَقُوله عَاقل يتَصَوَّر مَا يَقُول وَلَا نَعْرِف هَذَا القَوْل عَن مَعْرُوف بِالْعلمِ من الْمُسلمين وَلَا رَأينَا هَذَا فِي شَيْء من كتب الْمُسلمين وَلَا سمعناه من أحد مِنْهُم فَمَا سمعنَا من اُحْدُ وَلَا رَأينَا فِي كتاب أحد أَن المداد الْحَادِث انْقَلب قَدِيما وَلَا أَن المداد الَّذِي يكْتب بِهِ الْقُرْآن قديم بل رَأينَا عَامَّة المصنفين من أَصْحَاب احْمَد وَغَيرهم يُنكرُونَ هَذَا القَوْل وينسبون ناقله عَن بَعضهم الى الْكَذِب وَأَبُو الْمَعَالِي وَأَمْثَاله أجل من أَن يَقُول الْكَذِب لَكِن القَوْل المحكي قد يسمع من قَائِل لم يضبطه وَقد يكون الْقَائِل نَفسه لم يخبر قَوْلهم بل يذكر كلَاما مُجملا يتَنَاوَل النقيضين وَلَا يُمَيّز فِيهِ بَين لَوَازِم أَحدهمَا ولوازم آخر الى آخر مَا ذكره وأقبح من ذَلِك قَوْله أَي الدواني وَقيل انهم منعُوا إِطْلَاق لفظ الْحَادِث على الْكَلَام اللَّفْظِيّ رِعَايَة للادب واحترازا عَن ذهَاب الْوَهم الى حُدُوث الْكَلَام

(1/282)

النَّفْسِيّ فيا لله الْعجب من هَذَا الِاعْتِذَار الْبَارِد فان الْحَنَابِلَة لَا يَعْتَقِدُونَ ثُبُوت الْكَلَام النَّفْسِيّ بل ينفونه أَشد النَّفْي ويرونه من أعظم الْبَاطِل وَالْكَلَام عِنْدهم اسْم اللَّفْظ وَالْمعْنَى جيمعا كَمَا هُوَ مَذْهَب السّلف رَحْمَة الله عَلَيْهِم وَيسْأل هَذَا المتحذلق هَل يُوجد كَلَام لَفْظِي لَيْسَ لَهُ معنى اللَّهُمَّ الا كَلَام المجانين وَاللَّفْظ المهمل فَهُوَ لَا يُسمى كلَاما إِذْ لَيْسَ لَهُ معنى وَهَذَا معنى قَول النُّحَاة الْكَلَام لفظ مُفِيد فانه لَا يُفِيد حَتَّى يكون لَهُ معنى
الثَّالِث قَوْله والكرامية لما رَأَوْا مُخَالفَة الضَّرُورَة الَّتِي التزمها الْحَنَابِلَة الخ يُقَال إِن كَانَ مُخَالفَة الضَّرُورَة ضارا فأصحابك الاشاعرة قد خالفوا الضَّرُورَة فِي إِثْبَات الْمَعْنى النَّفْسِيّ فالتزموا أَن السَّاكِت مُتَكَلم والاخرس مُتَكَلم وَغير ذَلِك من الشناعات
الرَّابِع قَوْله والمعتزلة قَالُوا بحدوث كَلَامه وَأَنه مؤلف من أصوات وحروف وَهُوَ قَائِم بِغَيْرِهِ الخ
يُقَال هَذَا فِي الْحَقِيقَة هُوَ قَول أَصْحَابك الاشاعرة فانهم قضوا بحدوث الْحُرُوف وَأَنَّهَا مخلوقة وصرحوا بانها إنْشَاء جِبْرِيل اَوْ انشاء مُحَمَّد صلى الله عَلَيْهِ وَسلم اَوْ أَنَّهَا خلقت فِي مَحل آخر كاللوح الْمَحْفُوظ والشجرة أَو أَن جِبْرِيل أَخذهَا من اللَّوْح الْمَحْفُوظ فَكَانَ حَقِيقَة قَوْلهم إِذا قَالُوا إِن مُحَمَّدًا صلى الله عَلَيْهِ وَسلم أنشأه هُوَ قَول من قَالَ {إِن هَذَا إِلَّا قَول الْبشر} المدثر 25 ثمَّ اصحابك أثبتوا شَيْئا لَا دَلِيل على ثُبُوته وَهُوَ الْمَعْنى النَّفْسِيّ وخالفوا إِجْمَاع السّلف والمعتزلة جَمِيعًا فَإِن الْكَلَام عِنْد السّلف والحنابلة اسْم للفظ وَالْمعْنَى جَمِيعًا عندالمعتزلة لَا كَلَام لله تَعَالَى إِلَّا اللَّفْظ الْمَخْلُوق فِي مَحل وَإنَّهُ غير قَائِم بِاللَّه تَعَالَى وإلزم السّلف وَأَصْحَابك الْمُعْتَزلَة أَن الْكَلَام لَا يكون كلَاما إِلَى لمن قَامَ بِهِ الْكَلَام ثمَّ نقض من نقض من أَصْحَابك هَذَا الالزام

(1/283)

وَقَالُوا الْكَلَام يُطلق على الْمَعْنى وَاللَّفْظ بالاشتراك فانهدم أصلهم الَّذِي ردوا بِهِ على الْمُعْتَزلَة وَلَا خلاف بَيْنكُم وَبَين الْمُعْتَزلَة فِي الْحَقِيقَة إِذْ الالفاظ عِنْدهم مخلوقة كَمَا هُوَ قَوْلكُم وَالْمعْنَى الَّذِي اثبتموه وخالفتم بِهِ جَمِيع فرق الامة هُوَ شَيْء لَا حَقِيقَة لَهُ وَلَيْسَ بِأَيْدِيكُمْ الا بَيت الاخطل
إِن الْكَلَام لفي الْفُؤَاد الخ
وَهَذَا الْبَيْت لم ينْقل عَن قَائِله باسناد لَا وَاحِد وَلَا أَكثر وَلَو احْتج عَلَيْكُم مُحْتَج بِحَدِيث مخرج فِي (الصَّحِيحَيْنِ) لم تقبلوه وقلتم هَذِه أَخْبَار آحَاد
الْخَامِس أَن أَصْحَابك خالفوا فرق الامة فِي إِثْبَات هَذَا الْمَعْنى والامر كَمَا قَالَ الامام أَبُو الْيمن الْكِنْدِيّ النَّحْوِيّ الْحَنَفِيّ قَالَ إِن الاشعري رَحمَه الله سلب الْكَلَام اسْمه وَسَماهُ عبارَة وسلب الْفِكر والروية اسْمهَا وسماهما كلَاما
السَّادِس قَوْلك الاشاعرة قَالُوا كَلَامه تَعَالَى معنى وَاحِد بسيط ثمَّ نقلت عَن صَاحب (المواقف (أَنه أفرد لذَلِك مقَالَة حمل فِيهَا كَلَام الشَّيْخ ابي الْحسن الاشعري لما قَالَ هُوَ الْمَعْنى النَّفْسِيّ أَن ذَلِك يكون شَامِلًا للفظ وَالْمعْنَى جَمِيعًا ثمَّ سكت عَن إِنْكَاره فَكيف كَانَ فِي الاول بسيطا ثمَّ صَار مركبا من الْمَعْنى وَاللَّفْظ
السَّابِع أَن تلميذك عفيف الدّين الايجي قد رد مَذْهَب أَصْحَابك وقدح فِيهِ غَايَة الْقدح فَقَالَ مَا حَاصله ان هَذَا الَّذِي تدعيه الاشاعرة من أَن الْكَلَام معنى آخر يُسمى النَّفْسِيّ بَاطِل فاذا قُلْنَا زيد قَائِم فهناك أَرْبَعَة اشياء الاول الْعبارَة الصادرة عَنهُ وَالثَّانِي مَدْلُول هَذِه الْعبارَة وَمَا وضعت لَهُ هَذِه الالفاظ من الْمعَانِي الْمَقْصُودَة بهَا الثَّالِث علمه بِثُبُوت تِلْكَ

(1/284)

النِّسْبَة وانتفائها الرَّابِع ثُبُوت تِلْكَ النِّسْبَة وانتفاؤها بالواقع والاخيران ليسَا كلَاما اتِّفَاقًا والاول لَا يُمكن أَن يكون كَلَام الله حَقِيقَة على مَذْهَبهم فَبَقيَ الثَّانِي وَكَذَا نقُول فِي الامر وَالنَّهْي هَا هُنَا ثَلَاثَة أُمُور الاول الارادة وَالْكَرَاهَة الْحَقِيقِيَّة الثَّانِي اللَّفْظ الصا در عَنهُ الثَّالِث مَفْهُوم لَفظه وَمَعْنَاهُ والاول لَيْسَ كلَاما اتِّفَاقًا وَالثَّانِي كَذَلِك على مَذْهَبهم فَبَقيَ الثَّالِث وَبِه صرح اكثر محققيهم وَكَونه كلَاما نفسيا ثَابتا لله تَعَالَى شَأْنه مَحْكُومًا عَلَيْهِ بِأَحْكَام مُخْتَلفَة بَاطِل من وُجُوه الاول أَنه مُخَالف للْعُرْف واللغة فان الْكَلَام فيهمَا لَيْسَ إِلَّا الْمركب من الْحُرُوف الثَّانِي أَنه لَا يُوَافق الشَّرْع إِذْ قد ورد فِيمَا لَا يُحْصى كتابا وَسنة ان الله تَعَالَى يُنَادي عباده وَلَا ريب ان النداء لَا يكون إِلَّا بِصَوْت بل قد صرح بِهِ فِي الاخبار الصَّحِيحَة وَبَاب الْمجَاز وَإِن لم يغلق بعد إِلَّا ان حمل مَا يزِيد على نَحْو مائَة الف من الصرائح على خلاف مَعْنَاهَا مِمَّا لَا يقبله الْعقل السَّلِيم الثَّالِث أَن مَا قَالُوهُ من كَون هَذَا الْمَعْنى النَّفْسِيّ وَاحِدًا يُخَالف الْعقل فَإِنَّهُ لَا شكّ أَن مَدْلُول اللَّفْظ فِي الامر يُخَالف مدلولة فِي النَّهْي ومدلول الْخَبَر يُخَالف مَدْلُول الانشاء بل مَدْلُول أَمر مَخْصُوص غير مَدْلُول أَمر آخر وَكَذَا فِي الْخَبَر وَلَا يرتاب عَاقل أَن مَدْلُول اللَّفْظ لَا يُمكن أَن يكون غير الْقُرْآن وَسَائِر الْكتب السماوية فَيلْزم أَن يكون كل وَاحِد مُشْتَمِلًا على مَا اشْتَمَل عَلَيْهِ الآخر وَلَيْسَ كَذَلِك وَكَيف يكون معنى وَاحِد خَبرا وانشاء مُحْتملا للتصديق والتكذيب وَغير مُحْتَمل وَهُوَ جمع بَين النَّفْي والاثبات انْتهى كَلَامه
الثَّامِن قَوْله إِن الكرامية لما رَأَوْا مُخَالفَة الضَّرُورَة الَّتِي التزمها الْحَنَابِلَة يُقَال

(1/285)

كلا لَيْسَ هَذَا مَأْخَذ الكرامية وَإِنَّمَا مأخذهم فِي ذَلِك أَنهم شاركوا الْجَهْمِية والمعتزلة فِي الِاسْتِدْلَال على حُدُوث الْعَالم بِدَلِيل الاكوان الْمَشْهُور الْمَبْنِيّ على منع التسلسل فَلهَذَا جعلُوا لكَلَام الله تَعَالَى اولا كَمَا جعلُوا لفعله اولا خوفًا من القَوْل بالتسلسل فيسد ذَاك عَلَيْهِم اثبات الْبَارِي سُبْحَانَهُ وَكَلَامه كفعاله الْكل عِنْدهم لَهُ بداية فوضح بطلَان كَلَام الدواني من كل وَجه
وَقَول النَّاظِم رَحمَه الله تَعَالَى ... ولربما سمي بهَا الْقُرْآن تَسْمِيَة الْمجَاز وَذَاكَ وضع ثَان ...

أَي إِن الْقَائِلين بالْكلَام النَّفْسِيّ اخْتلفُوا فِي الْحُرُوف بعد اتِّفَاقهم على أَنَّهَا مخلوقة هَل تسمى كَلَام الله مجَازًا أَو يُطلق الْكَلَام عَلَيْهَا وعَلى الْمَعْنى بالاشتراك وَقد تقدم أَن القَوْل بالاشتراك يهدم مَذْهَبهم لانهم ألزموا الْمُعْتَزلَة أَن الْكَلَام لَا يكون كلَاما إِلَّا لمن قَامَ بِهِ الْكَلَام فَإِذا كَانَ كَلَام الله يُطلق على الْمَعْنى وعَلى الالفاظ بالاشتراك لَزِمَهُم مَذْهَب الْمُعْتَزلَة وَقَوله وَكَذَلِكَ اخْتلفُوا فَقيل حِكَايَة عَنهُ وَقيل عبارَة لبَيَان أَي إِن الْقَائِلين بالْكلَام النَّفْسِيّ اخْتلفُوا فِي الحروب بعد اتِّفَاقهم على أَنَّهَا مخلوقة هَل تسمى كَلَام الله مجَازًا أَو يُطلق الْكَلَام عَلَيْهَا وعَلى الْمَعْنى بالإشتراك وَقد تقدم أَن القَوْل بالإشتراك يهدم مَذْهَبهم لانهم أزموا الْمُعْتَزلَة أَن الْكَلَام لَا يكون كلَاما إِلَّا لمن قَامَ بِهِ الْكَلَام فَإِذا كَانَ الْكَلَام الله يُطلق على الْمَعْنى وعَلى الْأَلْفَاظ بالإشتراك لَزِمَهُم مَذْهَب الْمُعْتَزلَة وَقَوله وَكَذَلِكَ اخْتلفُوا فَقيل حِكَايَة عَنهُ وَقيل عبارَة لبَيَان أَي إِن الْقَائِلين بالْكلَام النَّفْسِيّ اخْتلفُوا فِي الْأَلْفَاظ الْحَادِثَة على مَذْهَبهم هَل يُقَال هِيَ حِكَايَة عَن الْمَعْنى الْقَدِيم كَمَا قَالَه ابْن كلاب أَو يُقَال عبارَة كَمَا قَالَ الاشعري فَابْن كلاب قَالَ الْحَرْف حِكَايَة عَن كَلَام الله وَلَيْسَت من كَلَام الله لَان الْكَلَام لابد أَن يقوم بالمتكلم وَالله يمْتَنع أَن يقوم بِهِ حُرُوف وأصوات فَوَافَقَ الْجَهْمِية والمعتزلة فِي هَذَا النَّفْي فجَاء الاشعري بعده وَهُوَ مُوَافق لِابْنِ كلاب على عَامَّة أُصُوله فَقَالَ الْحِكَايَة تَقْتَضِي أَن يكون مثل المحكي وَلَيْسَت الْحُرُوف مثل الْمَعْنى بل هِيَ عبارَة عَن الْمَعْنى ودالة وَبَعض الْقَائِلين بِهَذَا القَوْل يرَوْنَ هَذَا الْبَحْث لفظيا لَا طائل تَحْتَهُ كَمَا قَالَ النَّاظِم رَحمَه الله تَعَالَى

(1/286)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي مَذْهَب الاقترانية
... والفرقة الاخرى فَقَالَت انه
لفظ وَمعنى لَيْسَ ينفصلان ... وَاللَّفْظ كالمعنى قديم قَائِم
بِالنَّفسِ لَيْسَ بقابل الْحدثَان ... فالسين عِنْد الْبَاء لَا مسبوقة
لَكِن هما حرفان مقترنان ... والقائلون بذا يَقُولُوا انما
ترتيبها فِي السّمع بالآذان ... وَلها اقتران ثَابت لذواتها
فاعجب لذا التَّخْلِيط والهذيان ... لَكِن زاغونيهم قد قَالَ ان
ذواتها ووجودها غيران ... فترتبت بوجودها لاذاتها ... يَا للعقول وزيغة الاذهان
لَيْسَ الْوُجُود سوى حَقِيقَتهَا لذِي ال ... أذهان بل فِي هَذِه الاعيان
لَكِن اذا أَخذ الْحَقِيقَة خَارِجا ... ووجودها ذهنا فمختلفان
وَالْعَكْس أَيْضا مثل ذَا فاذاهما ... اتحدا اعْتِبَارا لم يكن شَيْئَانِ ...

(1/287)

.. وبذا تَزُول جَمِيع اشكالاتهم ... فِي ذَاته ووجوده الرَّحْمَن ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان مَذْهَب الاقترانية فِي الْقُرْآن وهم السالمية وَمن وافقهم وَذَلِكَ أَن كَلَام الله عِنْدهم حُرُوف وأصوات قديمَة أزلية وَلها مَعَ ذَلِك معَان تقوم بِذَات الْمُتَكَلّم ثمَّ إِن جُمْهُور هَؤُلَاءِ يَقُولُونَ إِن تِلْكَ الاصوات هِيَ الاصوات المسموعة من الْقُرَّاء وَلَهُم فِي ذَلِك تفاصيل لَيْسَ هَذَا مَوضِع ذكرهَا
وَقَول النَّاظِم رَحمَه الله تَعَالَى
... لَكِن زاغونيهم قد قَالَ إِن ذواتها ووجودها غيران ...

يَعْنِي ان الزَّاغُونِيّ من أَئِمَّة هَذِه الطَّائِفَة قَالَ إِن وجود هَذِه الْكَلِمَات غير ذواتها فَرد عَلَيْهِ النَّاظِم بقوله ياللعقول وزيغة الاذهان أَي كَيفَ يكون وجود الشَّيْء غير ذَاته ثمَّ قرر النَّاظِم رَحمَه الله تَعَالَى مَا هُوَ الْحق فِي الْمَسْأَلَة وَهُوَ ان الْوُجُود والماهية أَن أخذا ذهنين فالوجود الذهْنِي عين الْمَاهِيّة الذهنية وَكَذَلِكَ إِن أخذا خارجيين اتحدا أَيْضا فَلَيْسَ فِي الْخَارِج وجود زَائِد على الْمَاهِيّة الْخَارِجَة بِحَيْثُ يكون كَالثَّوْبِ الْمُشْتَمل على الْبدن هَذَا خيال مَحْض وَكَذَلِكَ حُصُول الْمَاهِيّة فِي الذِّهْن هُوَ عين

(1/288)

وجودهَا فَلَيْسَ فِي الذِّهْن مَاهِيَّة وَوُجُود متغايرين بل إِن اخذا أَحدهمَا ذهنيا والاخر خارجيا فأحدهما غير ألآخر وَلما قرر المُصَنّف هَذَا قَالَ
... وبذا تَزُول جَمِيع اشكالاتهم فِي ذَاته ووجوده الرَّحْمَن ...

قَالَ النَّاظِم
فصل
فِي مَذَاهِب الْقَائِلين بِأَنَّهُ مُتَعَلق بِالْمَشِيئَةِ والارادة
... والقائلون بِأَنَّهُ بِمَشِيئَة
وَارِدَة أَيْضا فهم صنفان ... احدهما جعلته خَارج ذَاته
كمشيئة لِلْخلقِ والاكوان ... قَالُوا وَصَارَ كَلَامه باضافة التشريف
مثل الْبَيْت ذِي الاركان ... مَا قَالَ عِنْدهم وَلَا هُوَ قَائِل
وَالْقَوْل لم يسمع من الديَّان ... فَالْقَوْل مفعول لديهم قَائِم
بِالْغَيْر كالاعراض والاكوان ... هذي مقَالَة كل جهمي وهم
فِيهَا الشُّيُوخ معلمو الصّبيان ... لَكِن أهل الاعتزال قديمهم
لم يذهبوا ذَا الْمَذْهَب الشيطاني ... وهم الالى اعتزلوا عَن الْحسن الرضى
الْبَصْرِيّ ذَاك الْعَالم الرباني ... وكذاك أَتبَاع على منهاجهم
من قبل جهم صَاحب الْحدثَان ...

(1/289)

لكنما متأخروهم بعد ذَا
لَك وافقوا جهما على الكفران ... فهم بذا جهمية أهل اعتزال
ثوبهم أضحى لَهُ علمَان ... وَلَقَد تقلد كفرهم خَمْسُونَ فِي
عشر من الْعلمَاء فِي الْبلدَانِ ... واللالكائي الامام حَكَاهُ عَن
هم بل حَكَاهُ قبله الطَّبَرَانِيّ ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان مَذَاهِب الْقَائِلين بِأَن كَلَام الله تَعَالَى مُتَعَلق بِالْمَشِيئَةِ والارادة فَذكر مَذْهَب الْجَهْمِية الْقَائِلين بِخلق الْقُرْآن وَمن تَبِعَهُمْ من الْمُعْتَزلَة وَذَلِكَ ان الْكَلَام عِنْدهم صفة فعل قَالُوا وانما سمي كَلَام الله للتشريف كَمَا يُقَال بَيت الله والا فَالله تَعَالَى عِنْدهم مَا تكلم وَلَا يتَكَلَّم كَمَا قَالَ الامام أَحْمد رَحمَه الله تَعَالَى فِيمَا خرجه فِي الرَّد على الْجَهْمِية بَيَان مَا انكرت الْجَهْمِية ان الله كلم مُوسَى صلى الله عَلَيْهِ وَسلم وعَلى نَبينَا قُلْنَا لم أنكرتم ذَلِك قَالُوا لَان الله لم يتَكَلَّم وَلَا يتَكَلَّم وانما كَون شَيْئا فَعبر عَن الله وَخلق صَوتا فَسمع فزعمو ان الْكَلَام لَا يكون إِلَّا من جَوف وفم وشفتين ولسان فَقُلْنَا فَهَل يجوز لمكون اَوْ لغير الله أَن يَقُول لمُوسَى {لَا إِلَه إِلَّا أَنا فاعبدني وأقم الصَّلَاة لذكري} طه 14 {?} طه 12 فَمن زعم ذَلِك فقد زعم أَن غير الله ادّعى الربوبية وَلَو كَانَ كَمَا زعم الْجَهْمِية أَن الله كَون شَيْئا كَأَن يَقُول ذَلِك المكون يَا مُوسَى ان الله رب الْعَالمين لَا يجوز ان يَقُول إِنِّي أَنا الله رب الْعَالمين وَقد قَالَ جلّ ثَنَاؤُهُ {وكلم الله مُوسَى تكليما} النِّسَاء 164 وَقَالَ {وَلما جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلمه ربه} الاعراف 143 وَقَالَ {إِنِّي اصطفيتك على النَّاس برسالاتي وبكلامي} الاعراف 144 فَهَذَا مَنْصُوص

(1/290)

الْقُرْآن قَالَ واما مَا قَالُوا ان الله لم يتَكَلَّم وَلَا يتَكَلَّم فَكيف يصنعون بِحَدِيث سُلَيْمَان الاعمش عَن خَيْثَمَة عَن عدي بن حَاتِم الطَّائِي قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (مَا مِنْكُم من أحد الا سيكلمه الله لَيْسَ بَينه وَبَينه ترجمان (قَالَ واما قَوْلهم إِن الْكَلَام لَا يكون إِلَّا من جَوف وفم وشفتين ولسان أَلَيْسَ قَالَ الله لِلسَّمَوَاتِ والارض {ائتيا طَوْعًا أَو كرها قَالَتَا أَتَيْنَا طائعين} فصلت 11 أَتَرَى انها قَالَت بجوف وشفتين ولسان وَقَالَ الله {وسخرنا مَعَ دَاوُد الْجبَال يسبحْنَ} الانبياء 79 أتراها أَنَّهَا سبحت بِفَم وجوف ولسان وشفتين والجوارح اذا شهِدت على الْكفَّار فَقَالُوا {لم شهدتم علينا قَالُوا أنطقنا الله الَّذِي أنطق كل شَيْء} فصلت 21 أتراها نطقت بجوف وشفتين وفم ولسان وَلَكِن الله انطقها كَيفَ شَاءَ من غير أَن يَقُول فَم ولسان وشفتين قَالَ فَلَمَّا خنقته الْحجَج قَالَ إِن الله كلم مُوسَى الا أَن كَلَامه غَيره فَقُلْنَا وَغَيره مَخْلُوق قَالَ نعم قُلْنَا هَذَا مثل قَوْلكُم الاول الا انكم تدفعون الشنعة عَن أَنفسكُم بِمَا تظْهرُونَ وَحَدِيث الزُّهْرِيّ قَالَ لما سمع مُوسَى كَلَام ربه قَالَ يَا رب هَذَا الْكَلَام الَّذِي سمعته هُوَ كلامك قَالَ نعم يَا مُوسَى هُوَ كَلَامي وانما كلمتك بِقُوَّة عشرَة آلَاف لِسَان ولي قُوَّة الالسن كلهَا وَأَنا أقوى من ذَلِك وانما كلمتك على قدر مَا يُطيق بدنك وَلَو كلمتك باكثر من ذَلِك لمت قَالَ فَلَمَّا رَجَعَ مُوسَى الى قومه قَالُوا لَهُ صف لنا كَلَام رَبك فَقَالَ سُبْحَانَ الله وَهل أَسْتَطِيع أَن

(1/291)

أصفه لكم قَالُوا شبهه قَالَ أسمعتم أَشد مَا يسمع من اصوات الصَّوَاعِق فَكَأَنَّهُ مثله
قَالَ وَقُلْنَا للجهمية من الْقَائِل لعيسى يَوْم الْقِيَامَة {يَا عِيسَى ابْن مَرْيَم أَأَنْت قلت للنَّاس اتخذوني وَأمي إِلَهَيْنِ من دون الله} الْمَائِدَة 116 أَلَيْسَ الله هُوَ الْقَائِل قَالُوا يكون الله شَيْئا يعبر عَن الله كَمَا كَون لمُوسَى فَعبر فَقُلْنَا فَمن الْقَائِل {فلنسألن الَّذين أرسل إِلَيْهِم ولنسألن الْمُرْسلين} الاعراف 6 أَلَيْسَ الله هُوَ الَّذِي يسْأَل قَالُوا هَذَا كُله إِنَّمَا يكون الله شَيْئا فيعبر عَن الله قُلْنَا قد أعظمتم على الله الْفِرْيَة حِين زعمتم أَن الله لَا يتَكَلَّم فشبهتموه بالاصنام الَّتِي تعبد من دون الله لَان الاصنام لَا تَتَكَلَّم وَلَا تتحرك وَلَا تَزُول من مَكَان الى مَكَان فَلَمَّا ظَهرت عَلَيْهِ الْحجَّة قَالَ أَقُول ان الله قد يتَكَلَّم وَلَكِن كَلَامه مَخْلُوق قُلْنَا وَكَذَلِكَ بَنو آدم كَلَامهم مَخْلُوق فَفِي مذهبكم أَن الله قد كَانَ فِي وَقت من الاوقات لَا يتَكَلَّم حَتَّى خلق التَّكَلُّم وَكَذَلِكَ بَنو آدم كَانُوا لَا يَتَكَلَّمُونَ حَتَّى خلق لَهُم كلَاما فقد جمعتم بَين كفر وتشبيه فتعالى الله عَن هَذِه الصّفة بل نقُول إِن الله جلّ ثَنَاؤُهُ لم يزل متكلما إِذا شَاءَ وَلَا نقُول انه كَانَ وَلَا يتَكَلَّم حَتَّى خلق كلَاما وَلَا نقُول انه قد كَانَ لَا يعلم حَتَّى خلق علما فَعلم وَلَا نقُول إِنَّه قد كَانَ وَلَا قدرَة حَتَّى خلق لنَفسِهِ قدرَة وَلَا نقُول إِنَّه قد كَانَ وَلَا نور لَهُ حَتَّى خلق لنَفسِهِ نورا وَلَا نقُول إِنَّه كَانَ وَلَا عَظمَة حَتَّى خلق لنَفسِهِ عَظمَة
فَقَالَت الْجَهْمِية لنا لما وَصفنَا من الله هَذِه الصِّفَات إِن زعمتم أَن الله ونوره وَالله وَقدرته وَالله وعظمته فقد قُلْتُمْ بقول النَّصَارَى حِين زعمتم أَن الله لم يزل ونوره وَلم يزل وَقدرته فَقُلْنَا لَا نقُول ان الله لم يزل

(1/292)

وَقدرته وَلم يزل ونوره وَلَكِن نقُول لم يزل بقدرته ونوره لَا مَتى قدر وَلَا كَيفَ قدر فَقَالُوا لَا تَكُونُونَ مُوَحِّدين أبدا حَتَّى تَقولُوا كَانَ الله وَلَا شَيْء فَقُلْنَا نَحن نقُول كَانَ الله وَلَا شَيْء وَلَكِن إِذا قُلْنَا ان الله لم يزل بصفاته كلهَا أَلَيْسَ انما نصف الها وَاحِدًا بِجَمِيعِ صِفَاته وضربنا لَهُم مثلا فِي ذَلِك فَقُلْنَا أخبرونا عَن هَذِه النَّخْلَة أَلَيْسَ لَهَا جذع وكرب وليف وسعف وخوص وجمار وَاسْمهَا ام وَاحِد سميت نَخْلَة بِجَمِيعِ صفاتها فَكَذَلِك الله جلّ ثَنَاؤُهُ وَله الْمثل الاعلى بِجَمِيعِ صِفَاته إِلَه وَاحِد لَا نقُول إِنَّه قد كَانَ فِي وَقت من الاوقات وَلَا قدرَة لَهُ حَتَّى خلق قدرَة وَالَّذِي لَيْسَ لَهُ قدرَة هُوَ عَاجز وَلَا نقُول انه قد كَانَ فِي وَقت من الاوقات وَلَا علم لَهُ حَتَّى خلق فَعلم وَالَّذِي لَا يعلم فَهُوَ جَاهِل وَلَكِن تَقول لم يزل الله قَادِرًا عَالما مَالِكًا لَا مَتى وَلَا كَيفَ وَقد سمى الله رجلا كَافِرًا اسْمه الْوَلِيد بن الْمُغيرَة المَخْزُومِي فَقَالَ {ذَرْنِي وَمن خلقت وحيدا} المدثر 11 وَقد كَانَ لهَذَا الَّذِي سَمَّاهُ الله {وحيدا} عينان وأذنان ولسان وشفتان ويدان ورجلان وجوارح كَثِيرَة فقد سَمَّاهُ الله وحيدا بِجَمِيعِ صِفَاته فَكَذَلِك الله وَله الْمثل الاعلى هُوَ بجيمع صِفَاته إِلَه وَاحِد
وَفِي (التسعينية (لشيخ الاسلام رَحمَه الله تَعَالَى وَمِمَّا يَنْبَغِي أَن يعلم أَن الْجَهْمِية لما كَانَت فِي نفس الامر قَوْلهَا قَول أهل الشّرك والتعطيل لَيْسَ هُوَ قَول أحد من أهل الْكتب الْمنزلَة وَلَكِن لم يكن لَهُم بُد من مُوَافقَة أهل الْكتاب فِي الظَّاهِر وان كَانُوا فِي ذَلِك منافقين عَالمين بِنفَاق أنفسهم كَمَا عَلَيْهِ طواغيتهم الَّذين علمُوا بمخالفة أنفسهم للرسل وأقدموا على ذَلِك وَهَؤُلَاء) إِمَّا) مُنَافِقُونَ زنادقة وَإِمَّا جهال بِنفَاق أنفسهم صَارُوا فِي الْجمع بَين

(1/293)

تكذيبهم الْبَاطِن وتصديقهم الظَّاهِر جامعين بَين النقيضين مضطرين الى السفسطة فِي العقليات والقرمطة فِي السمعيات مفسدين لِلْعَقْلِ وَالدّين وَقَوْلهمْ بِخلق الْقُرْآن وَنفي الصِّفَات من أصُول نفاقهم وَذَلِكَ أَنه من الْمَعْلُوم ببداية الْعُقُول أَن الْحَيّ لَا يكون حَيا أَلا بحياة تقوم بِهِ لَا يكون حَيا بِلَا حَيَاة أَو بحياة تقوم بِغَيْرِهِ وَكَذَلِكَ الْعَالم والقادر لَا يكون عَالما مَا وَلَا قَادِرًا الا بِعلم وقدرة تقوم بِهِ لَا يكون عَالما قَادِرًا بِلَا علم وَلَا قدرَة أَو بِعلم وقدرة تقوم بِغَيْرِهِ وَكَذَلِكَ الْحَكِيم والرحيم والمريد لَا يكون حكيما وَلَا رحِيما اَوْ متكلما اَوْ مرِيدا الا بحكمة وَرَحْمَة تقوم بِغَيْرِهِ وَلَا يكون متكلما وَلَا وَلَا مرِيدا بِلَا كَلَام وَلَا إِرَادَة اَوْ بِكَلَام وارادة تقوم بِغَيْرِهِ وَكَذَلِكَ من الْمَعْلُوم ببداية الْعُقُول أَن الْكَلَام والارادة وَالْعلم وَالْقُدْرَة لَا تقوم الا بِمحل اذ هَذِه صِفَات لَا تقوم بأنفسها وَمن الْمَعْلُوم ببداية الْعُقُول ان الْمحل الَّذِي يقوم بِهِ الْعلم يكون عَالما وَالَّذِي تقوم بِهِ الْقُدْرَة يكون قَادِرًا وَالَّذِي يقوم بِهِ الْكَلَام يكون متكلما وَالَّذِي تقوم بِهِ الرَّحْمَة يكون رحِيما وَالَّذِي تقوم بِهِ الارادة يكون مرِيدا فَهَذِهِ الامور مُسْتَقِرَّة فِي فطر النَّاس تعلمهَا قُلُوبهم علما فطريا ضَرُورِيًّا والالفاظ المعبرة عَن هَذِه الْمعَانِي هِيَ من اللُّغَات الَّتِي اتّفق عَلَيْهَا بَنو آدم فَلَا يسمون عَالما قَادِرًا الا من قَامَ بِهِ الْعلم وَالْقُدْرَة وَمن قَامَ بِهِ الْعلم وَالْقُدْرَة سموهُ عَالما قَادِرًا وَهَذَا معنى قَول من قَالَ من أهل الاثبات ان الصّفة اذا قَامَت بِمحل عَاد حكمهَا الى ذَلِك الْمحل وَكَانَ ذَلِك الْمحل هُوَ الْعَالم الْمُتَكَلّم دون غَيره وَمعنى قَوْلهم ان الصّفة اذا قَامَت بِمحل اشتق لَهُ مِنْهَا اسْم كَمَا يشتق لم يحمل الْعلم عليم ولمحل الْكَلَام مُتَكَلم وَمعنى قَوْلهم ان صدق الْمُشْتَقّ لَا يَنْفَكّ عَن صدق الْمُشْتَقّ مِنْهُ ان لفظ الْعَلِيم الْمُتَكَلّم مُشْتَقّ من لفظ الْعلم

(1/294)

وَالْكَلَام فاذا صدق فِي الْمَوْصُوف انه عليم لزم ان يصدق حُصُول الْعلم وَالْكَلَام لَهُ وَلِهَذَا كَانَ أَئِمَّة السّلف الَّذين عرفُوا حَقِيقَة من قَالَ مَخْلُوق وان معنى ذَلِك ان الله لم يقم بِهِ كَلَام بل الْكَلَام قَائِم بجسم من الاجسام غَيره وَعَلمُوا ان هَذَا يُوجب بالفظرة الضرورية ان يكون ذَلِك الْجِسْم هُوَ الْمُتَكَلّم بذلك الْكَلَام دون الله وَأَن الله لَا يكون متكلما اصلا صَارُوا يذكرُونَ قَوْلهم بِحَسب مَا هُوَ عَلَيْهِ فِي نَفسه وَهُوَ ان الله لَا يتَكَلَّم وانما خلق شَيْئا تكلم عَنهُ هَكَذَا كَانَت الْجَهْمِية تَقول اولا ثمَّ انها زعمت ان الْمُتَكَلّم من فعل الْكَلَام وَلَو فِي غَيره وَاخْتلفُوا هَل يُسمى متكلما حَقِيقَة اَوْ مجَازًا على قَوْلَيْنِ فَلهم فِي تَسْمِيَة الله تَعَالَى متكلما بالْكلَام الْمَخْلُوق ثَلَاثَة اقوال
احدها وَهُوَ حَقِيقَة قَوْلهم وهم فِيهِ أصدق لاظهارهم كفرهم ان الله لَا تكلم وَلَا يتَكَلَّم
وَالثَّانِي وهم فِيهِ متوسطون فِي النِّفَاق انه يُسمى متكلما بطرِيق الْمجَاز
وَالثَّالِث وهم فِيهِ مُنَافِقُونَ نفَاقًا مَحْضا انه يُسمى متكلما بطرِيق الْحَقِيقَة واساس النِّفَاق الَّذِي يَنْبَنِي عَلَيْهِ الْكَذِب فَلهَذَا كَانُوا من أكذب النَّاس فِي تَسْمِيَة الله متكلما بِكَلَام لَيْسَ قَائِما بِهِ وانما هُوَ مَخْلُوق فِي غَيره كَمَا كَانُوا كاذبين مفترين فِي تَسْمِيَة الله عَالما قَادِرًا مرِيدا متكلما بِلَا علم يقوم بِهِ وَلَا قدرَة وَلَا ارادة وَلَا كَلَام وَكَانُوا وان نطقوا بأسمائه فهم كاذبون بتسميته بهَا وهم ملحدون فِي الْحَقِيقَة كالحاد الَّذين نفوا عَنهُ أَن يُسمى بالرحمن {وَإِذا قيل لَهُم اسجدوا للرحمن قَالُوا وَمَا الرَّحْمَن أنسجد لما تَأْمُرنَا وَزَادَهُمْ نفورا} الْفرْقَان 60 وَبِذَلِك وَصفهم الائمة وَغَيرهم مِمَّن خبر مقالاتهم كَمَا قَالَ الامام أَحْمد فِيمَا خرجه فِي الرَّد على الْجَهْمِية فَإِذا

(1/295)

قيل لَهُم من تَعْبدُونَ قَالُوا نعْبد من يدبر امْر هَذَا الْخلق قُلْنَا فَهَذَا الَّذِي يدبر امْر هَذَا الْخلق هُوَ مَجْهُول لَا يعرف بِصفة قَالُوا نعم قُلْنَا قد عرف الْمُسلمُونَ انكم لَا تثبتون شَيْئا انما تدفعون عَن انفسكم الشنعة بِمَا تظْهرُونَ وَقُلْنَا لَهُم هَذَا الَّذِي يدبر هُوَ الَّذِي كلم مُوسَى قَالُوا لم يتَكَلَّم وَلَا يتَكَلَّم لَان الْكَلَام لَا يكون الا بجارحة والجوارح عَن الله منفية فاذا سمع الْجَاهِل قَوْلهم يظنّ انهم من أَشد النَّاس تَعْظِيمًا لله وَلَا يعلم انهم انما يقودون قَوْلهم الى ضَلَالَة وَكفر انْتهى كَلَامه
قَوْله
... لَكِن اهل الاعتزال قديمهم ... لم يذهبوا ذَا الْمَذْهَب الشيطاني ...

أَي ان قدماء الْمُعْتَزلَة وَاصل بن عَطاء وَعَمْرو بن عبيد وَغَيرهمَا لم يذهبوا الى القَوْل بِخلق الْقُرْآن وَلَكِن متأخروهم بعد ذَلِك وافقوا الجهم على القَوْل بِخلق الْقُرْآن وَلِهَذَا قَالَ النَّاظِم
... فهم بذا جهمية أهل اعتزا ... ل ثوبهم أضحى لَهُ علمَان ...

الْعلم رسم الثَّوْب ورقمه قَالَه فِي (الْقَامُوس (
قَوْله وَلَقَد تقلد كفرهم خَمْسُونَ فِي عشر الخ أَي أَن الْقَائِلين بِخلق الْقُرْآن كفرهم خَمْسمِائَة عَالم من عُلَمَاء الْمُسلمين وَهَذَا معنى قَول النَّاظِم وَلَقَد تقلد كفرهم خَمْسُونَ فِي عشر الخ
قَوْله واللالكائي الامام حَكَاهُ عَنْهُم الخ
قَالَ الامام الْحَافِظ ابو الْقَاسِم اللالكائي وَقد ذكر أَقْوَال السّلف والائمة بِأَن الْقُرْآن كَلَام الله غير مَخْلُوق وَمَا ورد عَنْهُم من تَكْفِير من يَقُول ذَلِك ثمَّ قَالَ فَهَؤُلَاءِ خَمْسمِائَة وَخَمْسُونَ نفسا واكثر من التَّابِعين وَأَتْبَاع

(1/296)

التَّابِعين والائمة المرضيين سوى الصَّحَابَة الخبيرين على اخْتِلَاف الاعصار ومضي السنين والاعوام وَفِيهِمْ نَحْو من مائَة امام مِمَّن اخذ النَّاس بقَوْلهمْ وتدينوا بمذاهبهم قَالَ وَلَو اشتغلت بِنَقْل قَول الْمُحدثين لبلغت اسماؤهم الوفا كَثِيرَة لَكِن اختصرت فنقلت عَن هَؤُلَاءِ عصرا بعد عصر لَا يُنكر عَلَيْهِم مُنكر وَمن أنكر قَوْلهم استتابوه وَأمرُوا بقتْله أَو نَفْيه أَو صلبه قَالَ وَلَا خلاف بَين الامة أَن أول من قَالَ الْقُرْآن مَخْلُوق الْجَعْد بن دِرْهَم ثمَّ الجهم بن صَفْوَان فَأَما جعد فَقتله خَالِد بن عبد الله الْقَسرِي وَأما جهم فَقتل بمرو فِي خلَافَة هِشَام بن عبد الْملك وسأذكر قصتهما إِن شَاءَ الله تَعَالَى وَقد حكى نَحوا من هَذَا الطَّبَرَانِيّ كَمَا ذكر النَّاظِم رَحمَه الله تَعَالَى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي مَذَاهِب الكرامية
... والقائلون بِأَنَّهُ بِمَشِيئَة
فِي ذَاته أَيْضا فهم نَوْعَانِ ... إِحْدَاهمَا جعلته مبدوءا بِهِ
نوعا حذار تسلسل الاعيان ... فيسد ذَاك عَلَيْهِم فِي زعمهم
إِثْبَات خَالق هَذِه الاكوان ... فلذاك قَالُوا إِنَّه ذُو أول
مَا للفناء عَلَيْهِ من سُلْطَان ... وَكَلَامه كفعاله وَكِلَاهُمَا
ذُو مبدء بل لَيْسَ ينتهيان ...

(1/297)

.. قَالُوا وَلم ينصف خصوم جعجعوا
وَأتوا بتشنيع بِلَا برهَان ... قُلْنَا كَمَا قَالُوهُ فِي أَفعاله
بل بَيْننَا بون من الْفرْقَان ... بل نَحن أسعد مِنْهُم بِالْحَقِّ إِذْ
قُلْنَا هما بِاللَّه قائمتان ... وهم فَقَالُوا لم يقم بِاللَّه لَا فعل وَلَا قَول فتعطيلان
لفعاله ومقاله شَرّ وأبطل ... من حُلُول حوادث بِبَيَان
تعطيله عَن فعله وَكَلَامه ... شَرّ من التشنيع بالهذيان
هذي مقالات ابْن كرام وَمَا ... ردوا عَلَيْهِ قطّ بالبرهان
أَنى وَمَا قد قَالَ أقرب مِنْهُم ... لِلْعَقْلِ والاثار وَالْقُرْآن
لكِنهمْ جاؤوا لَهُ بجعاجع ... وفراقع وقعاقع بشنان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي مَذْهَب الْقَائِلين بِأَنَّهُ تَعَالَى يتَكَلَّم بِمَشِيئَة وارادة فَذكر مقَالَة الكرامية بتَشْديد الرَّاء وهم اتِّبَاع أبي عبد الله مُحَمَّد ابْن كرام أَبُو عبد الله السجسْتانِي الزَّاهِد شيخ الطَّائِفَة الكرامية مَاتَ سنة 255 وَفِي (الْقَامُوس (وَمُحَمّد بن كرام كشداد امام الكرامية الْقَائِل بِأَن معبوده مُسْتَقر على الْعَرْش وَأَنه جَوْهَر تَعَالَى الله عَن ذَلِك علوا كبييرا
مَذْهَب الكرامية ان كَلَام الله تَعَالَى حَادث قَائِم بِذَات الله بعد أَن لم يكن متكلما بِكَلَام بل مَا زَالَ عِنْدهم قَادِرًا على الْكَلَام وَهُوَ عِنْدهم لم يزل متكلما بِمَعْنى أَنه لم يزل قَادِرًا على الْكَلَام والا فوجود الْكَلَام

(1/298)

عِنْدهم فِي الازل مُمْتَنع كوجود الافعال عِنْدهم وَعند من وافقهم من أهل الْكَلَام كالمعتزلة واتباعهم وهم يَقُولُونَ إِنَّه حُرُوف وأصوات حَادِثَة بِذَات الرب بقدرته ومشيئته وَلَا يَقُولُونَ ان الاصوات المسموعة والمداد الَّذِي فِي الْمُصحف قديم بل يَقُولُونَ ان ذَلِك مُحدث
قَوْله إِحْدَاهمَا جعلته مبدوءا بِهِ الى قَوْله
... وَكَلَام كفعاله وَكِلَاهُمَا ... ذُو مبدء بل لَيْسَ ينتهيان ...

أَي ان الكرامية قَالَت ان كَلَام الله تَعَالَى لَهُ اول ولفعاله أول وَلَكِن لَا نِهَايَة لَهما عِنْدهم
وَقَوله حذار تسلسل الاعيان أَي أَن الكرامية قَالُوا هَذَا القَوْل خوفًا من لُزُوم التسلسل وَذَلِكَ لانهم شاركوا الْجَهْمِية والمعتزلة والاشاعرة وَغَيرهم فِي الِاسْتِدْلَال على حُدُوث الْعَالم بِدَلِيل الاعراض الْمَشْهُور بَين الْمُتَكَلِّمين ومبنى الدَّلِيل على منع التسلسل قَالُوا فَلَو كَانَ الْبَارِي تَعَالَى متكلما فِي الازل بِكَلَام لَا أول لَهُ وفاعلا لافعال لَا أول لَهَا لزمنا القَوْل بالتسلسل فَبَطل دليلنا الَّذِي استدللنا بِهِ على حُدُوث الْعَالم
وَقَوله قَالُوا وَلم ينصف خصوم جعجعوا الخ أَي قَالَت الكرامية لمن خالفهم من الْمُتَكَلِّمين الَّذين شنعوا عَلَيْهِم فِي مَسْأَلَة الْكَلَام انا قُلْنَا معشر الكرامية كَمَا قُلْتُمْ فِي أَفعاله تَعَالَى فان لَهَا أَولا عنْدكُمْ فَلْيَكُن كَلَامه كَذَلِك وَأَنْتُم قُلْتُمْ كَلَام الله وأفعاله غير قَائِمَة بِهِ وَهَذَا شَيْء غير مَعْقُول اذ لَا يُسمى متكلما إِلَّا من قَامَ بِهِ الْكَلَام وَلَا فَاعِلا الا من قَامَ بِهِ الْفِعْل وَأَنْتُم قُلْتُمْ هُوَ قَائِل بقول لَا يقوم بِهِ وفاعل بِفعل لَا يقوم

(1/299)

بِهِ فَهَذَا تَعْطِيل لفعاله ومقاله وَهُوَ شَرّ من القَوْل بحلول الْحَوَادِث وَلِهَذَا قَالَ النَّاظِم
... هذي مقالات ابْن كرام وَمَا ... ردوا عَلَيْهِ قطّ بالبرهان ...

وَقد قَالَ الْفَخر الرَّازِيّ فِي (الاربعين (ان مَسْأَلَة حُلُول الْحَوَادِث تلْزم عَامَّة الطوائف وَذكر فِي (الاربعين (أَنَّهَا تلْزم أَصْحَابه الاشاعرة أَيْضا فَقَالَ ان الكرامية يجوزون ذَلِك وينكره سَائِر الطّواف وَقيل اكثر الْعُقَلَاء يَقُولُونَ بِهِ وان انكروه بِاللِّسَانِ فان أَبَا عَليّ وَأَبا هَاشم من الْمُعْتَزلَة وأتباعهما قَالُوا انه يُرِيد بارادة حَادِثَة وَيكرهُ بِكَرَاهَة حَادِثَة لَا فِي مَحل الا أَن صفة المريدية والكارهية محدثة واذا حصل المرئي والمسموع حدث فِي ذَاته تَعَالَى صفة السامعية والمبصرية لكِنهمْ انما يطلقون لفظ التجدد دون الْحَادِث وابو الْحُسَيْن الْبَصْرِيّ يثبت فِي ذَاته علوما متجددة بِحَسب تجدّد المعلومات والاشعرية يثبتون نسخ الحكم مفسرين ذَلِك بِرَفْعِهِ اَوْ انتهائه والارتفاع والانتهاء عدم بعد الْوُجُود وَيَقُولُونَ انه عَالم بِعلم وَاحِد يتَعَلَّق قبل وُقُوع الْمَعْلُوم بِأَنَّهُ سيقع وَبعده يَزُول ذَلِك الْمُتَعَلّق وَيتَعَلَّق بِأَنَّهُ وَقع وَيَقُولُونَ بِأَن قدرته تتَعَلَّق بايجاد الْمعِين واذا وجد انْقَطع ذَلِك التَّعَلُّق لِامْتِنَاع ايجاد الْمَوْجُود وَكَذَلِكَ تعلق الارادة بترجيح الْمعِين وَأَيْضًا الْمَعْدُوم لَا يكون مرئيا وَلَا مسموعا وَعند الْوُجُود يصير مرئيا مسموعا فَهَذِهِ التعلقات حَادِثَة فان الْتزم جَاهِل كَون الْمَعْدُوم مرئيا مسموعا قُلْنَا الله تَعَالَى يرى الْمَعْدُوم مَعْدُوما لَا مَوْجُودا وَعند وجوده يرَاهُ مَوْجُودا لَا مَعْدُوما لَان رُؤْيَة الْمَوْجُود مَعْدُوما اَوْ بِالْعَكْسِ غلط وانه يُوجب مَا ذكرنَا والفلاسفة مَعَ بعدهمْ

(1/300)

عَن هَذَا يَقُولُونَ بِأَن الاضافات وَهِي الْقبلية والبعيدة والمعية مَوْجُودَة فِي الاعيان فَيكون الله مَعَ كل حَادث وَذَلِكَ الْوَصْف الاضافي حدث ذَاته وابو البركات من الْمُتَأَخِّرين مِنْهُم صرح فِي (الْمُعْتَبر (بارادات محدثة وعلوم محدثة فِي ذَاته تَعَالَى زاعما بِأَنَّهُ لَا يُمكن الِاعْتِرَاف بِكَوْنِهِ الها لهَذَا الْعَالم الا مَعَ هَذَا القَوْل ثمَّ قَالَ الاجلال من هَذَا الاجلال والتنزيه من هَذَا التَّنْزِيه وَاجِب
قَالَ الرَّازِيّ وَاعْلَم أَن الصّفة اما حَقِيقَة عَارِية عَن الاضافة كالسواد وَالْبَيَاض اَوْ حَقِيقَة يلْزمهَا إِضَافَة كَالْعلمِ وَالْقُدْرَة فانه يلْزمهَا تعلق بالمعلوم والمقدور وَهُوَ اضافة مَخْصُوصَة بَينهمَا واما إضافية مَحْضَة ككون الشَّيْء قبل غَيره وَبعده وَيَمِينه ويساره فان تغير هَذِه الاشياء لَا يُوجب تغيرا فِي الذَّات وَلَا فِي صفة حَقِيقِيَّة مِنْهَا فَنَقُول تغير الإضافات لَا محيص عَنهُ واما تغير الصِّفَات الْحَقِيقِيَّة فالكرامية يثبتونه وَغَيرهم ينكرونه فَظهر الْفرق بَين مَذْهَب الكرامية لَا يُسمى ذَلِك صفة وَلَا نقُول ان ذَلِك تغير فِي الصِّفَات الْحَقِيقِيَّة انْتهى
وَنقل السَّيِّد الشريف فِي (شرح المواقف (قَالَ وَقَالَت الكرامية الْعُقَلَاء يوفقوننا فِي قيام الصّفة الْحَادِثَة بِذَاتِهِ سُبْحَانَهُ وَتَعَالَى وان انكروا علينا بِاللِّسَانِ فان الجبائية قَالُوا بارادة وكراهية حادثتين لَا فِي مَحل لَكِن المريدية والكارهية (قَالُوا) حادثتان فِي ذَاته تَعَالَى وَكَذَا السامعية والمبصرية تحدث بحدوث المسموع والمبصر وَأَبُو الْحُسَيْن يثبت علوما متجددة والاشعرية يثبتون النّسخ وَهُوَ اما رفع الحكم الْقَائِم بِذَاتِهِ اَوْ انتهاؤه وهما عدم بعد الْوُجُود فيكونان حادثين انْتهى
قَوْله لكِنهمْ جاؤوا لَهُ بجعاجع الخ الجعجعة صَوت الرَّحَى

(1/301)

والقعاقع تتَابع أصوات الرَّعْد فرقع الاصابع نقضهَا فتقرقعت وافرنقعت قَالَه فِي (الْقَامُوس (
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي ذكر مَذْهَب أهل الحَدِيث
... والاخرون اولو الحَدِيث كأحمد ... وَمُحَمّد وأئمة الايمان
قَالُوا بِأَن الله حَقًا لم يزل ... متكلما بِمَشِيئَة وَبَيَان
إِن الْكَلَام هُوَ الْكَمَال فَكيف يَخْلُو ... عَنهُ فِي أزل بِلَا امكان
وَيصير فِيمَا لم يزل متكلما ... مَاذَا اقْتَضَاهُ لَهُ من الامكان ... 5 وتعاقب الْكَلِمَات أَمر ثَابت
للذات مثل تعاقب الازمان ... وَالله رب الْعَرْش قَالَ حَقِيقَة ...
(حم) مَعَ (طه) بِغَيْر قرَان ... بل أحرف مترتبات مِثْلَمَا
قد رتبت فِي مسمع الانسان ... وقتان فِي وَقت محَال هَكَذَا ... حرفان أَيْضا يوجدا فِي آن
من وَاحِد مُتَكَلم بل يوجدا ... بالرسم أَو بتكلم الرّجلَانِ
هَذَا هُوَ الْمَعْقُول أما الإقتران ... ن فَلَيْسَ معقولا لذِي الاذهان ...

(1/302)

.. وَكَذَا كَلَام من سوى مُتَكَلم ... أَيْضا محَال لَيْسَ فِي الامكان
الا لمن قَامَ الْكَلَام بِهِ فَذا ... ك كَلَامه الْمَعْقُول فِي الاذهان
أَيكُون حَيا سَامِعًا اَوْ مبصرا ... من غير مَا سمع وَغير عيان
والسمع والابصار قَامَ بِغَيْرِهِ ... هَذَا الْمحَال وواضح الْبُهْتَان
وَكَذَا مريدوا الارادة لم تكن ... وَصفا لَهُ هَذَا من الهذيان
وَكَذَا قدير مَاله من قدرَة قَامَت بِهِ من أوضح الْبطلَان ... وَالله جلّ جَلَاله مُتَكَلم
بِالنَّقْلِ والمعقول والبرهان ... قد أَجمعت رسل الاله عَلَيْهِ لم
يُنكره من أتباعهم رجلَانِ ... فَكَلَامه حَقًا يقوم بِهِ والا
لم يكن متكلما بقران ... وَالله قَالَ وَقَائِل وَكَذَا
يَقُول الْحق لَيْسَ كَلَامه بالفاني ... ويكلم الثقلَيْن يَوْم معادهم
حَقًا فَيسمع قَوْله الثَّقَلَان ... وَكَذَا يكلم حزبه فِي جنَّة
الْحَيَوَان بِالتَّسْلِيمِ والرضوان ... وَكَذَا يكلم رسله يَوْم اللقا
حَقًا فيسألهم عَن التِّبْيَان ... وَيُرَاجع التكليم جلّ جَلَاله
وَقت الْجِدَال لَهُ من الانسان ... ويكلم الْكفَّار فِي العرصات تو
بيخا وتقريعا بِلَا غفران ... ويكلم الْكفَّار أَيْضا فِي الحجيم
أَن اخسؤوا فِيهَا بِكُل هوان ...

(1/303)

شرع النَّاظِم رَحمَه الله تَعَالَى فِي مَذْهَب النَّوْع الثَّانِي الْقَائِلين بِأَنَّهُ تَعَالَى يتَكَلَّم بِمَشِيئَة وارادة وانه سُبْحَانَهُ يتَكَلَّم من ذَاته وهم أهل الحَدِيث فَقَالَ والاخرون أولو الحَدِيث كأحمد وَمُحَمّد الخ أَي أَن اصحاب الحَدِيث كالامام أَحْمد وَالْبُخَارِيّ وَغَيرهمَا من الائمة قَالُوا بِأَن الله تَعَالَى لم يزل متكلما بمشيئته وَقدرته اذا شَاءَ وَذَلِكَ أَن الْكَلَام من صِفَات الْكَمَال فَالَّذِي لَا يتَكَلَّم اَوْ حدث لَهُ الْكَلَام بعد أَن لم يكن متكلما نَاقص وَهَذَا هُوَ معنى قَول النَّاظِم
... إِن الْكَلَام هُوَ الْكَمَال فَكيف
يَخْلُو عَنهُ فِي أزل بِلَا إِمْكَان ... وَيصير فِيمَا لم يزل متكلما
مَاذَا اقْتَضَاهُ لَهُ من الامكان ...

أَي كَيفَ صَار متكلما بعد أَن لم يكن متكلما
وَقَوله
... وَالله رب الْعَرْش قَالَ حَقِيقَة ...
(حم) مَعَ (طه) بِغَيْر قُرْآن ... بل أحرف مترتبات مِثْلَمَا
قد رتبت فِي مسمع الانسان ...

هَذَا اشارة الى رد مَذْهَب السالمية وَمن وافقهم الْقَائِلين بِأَن كَلَام الله تَعَالَى حُرُوف واصوات قديمَة أزلية وَأَن لَهَا اقترانا ثَابتا لذواتها وان السِّين لَا تسبق الْبَاء الخ
وَلِهَذَا قَالَ النَّاظِم وقتان فِي وَقت محَال هَكَذَا أَي كَمَا أَنه لَا يُمكن أَن يُوجد وقتان فِي وَقت فمحال ان يُوجد حرفان فِي آن أَي فِي وَقت من مُتَكَلم وَاحِد بل يُمكن ذَلِك فِي الرَّسْم أَي فِي الْخط اَوْ بتكلم رجلَيْنِ فَذَلِك يُمكن أَن يكون فِي وَقت

(1/304)

وَاحِد وَأما النُّطْق بحرفين مَعًا فَهُوَ محَال غير مُمكن ثمَّ أَشَارَ الى رد مَذْهَب الْجَهْمِية والمعتزلة الْقَائِلين بِأَن كَلَامه تَعَالَى هُوَ مَا يخلقه فِي غَيره وَذَلِكَ محَال أَيْضا فَلَا يُسمى متكلما الا من قَامَ بِهِ الْكَلَام وَكَذَا لَا يُسمى سَامِعًا اَوْ مبصرا الا من قَامَ بِهِ السّمع وَالْبَصَر والا فَلَا يُسمى سَامِعًا اَوْ مبصرا بسمع اَوْ بصر قَائِم بِغَيْرِهِ وَكَذَا لَا يُسمى مرِيدا وقديرا الا من قَامَت بِهِ الارادة وَالْقُدْرَة لَا يُسمى مرِيدا اَوْ قَدِيرًا بارادة اَوْ قدرَة بِغَيْرِهِ ثمَّ قَالَ النَّاظِم
... وَالله جلّ جَلَاله مُتَكَلم ... بِالنَّقْلِ والمعقول والبرهان ...

وَقد تقدم بسط الْكَلَام فِي ذَلِك لما ذكرت مَذْهَب الْجَهْمِية والمعتزلة فِي الْقُرْآن بِمَا أغْنى عَن إِعَادَته
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالله قد نَادَى الكليم وَقَبله
سمع الندا فِي الْجنَّة الابوان ... وأتى الندا فِي تسع آيَات لَهُ
وَصفا فَرَاجعهَا من الْقُرْآن ... وَكَذَا يكلم جبرئيل بأَمْره
حَتَّى ينفذهُ بِكُل مَكَان ... وَاذْكُر حَدِيثا (فِي صَحِيح مُحَمَّد (
ذَاك البُخَارِيّ الْعَظِيم الشان ... فِيهِ ندا الله يَوْم معادنا
بالصوت يبلغ قاصيا والداني ... هَب أَن هَذَا اللَّفْظ لَيْسَ بِثَابِت
بل ذكره مَعَ حذفه سيان ... وَرَوَاهُ عنْدكُمْ البُخَارِيّ
المجسم ... بل رَوَاهُ مجسم فوقان
أيصبح فِي عقل وَفِي نقل ندا ... ء لَيْسَ مسموعا لنا بِأَذَان ...

(1/305)

.. أم أجمح الْعلمَاء والعقلاء من ... أهل اللِّسَان وَأهل كل لِسَان
ان الندا الصَّوْت الرفيع وضده ... فَهُوَ النجَاة كِلَاهُمَا صوتان
وَالله مَوْصُوف بِذَاكَ حَقِيقَة ... هَذَا الحَدِيث ومحكم الْقُرْآن
وَاذْكُر حَدِيثا لِابْنِ مَسْعُود صَرِيحًا ... انه ذُو أحرف بِبَيَان
للحرف مِنْهُ فِي الجزا عشر من ال ... حَسَنَات مَا فِيهِنَّ من نُقْصَان
وَانْظُر الى السُّور الَّتِي افتتحت بأحرفها ... ترى سرا عَظِيم الشان
لم يَأْتِ قطّ بِسُورَة الا أَتَى ... فِي إثْرهَا خبر عَن الْقُرْآن
اذ كَانَ إِخْبَارًا بِهِ عَنْهَا وَفِي ... هَذَا الشِّفَاء لطَالب الايمان
وَيدل أَن كَلَامه هُوَ نَفسهَا ... لَا غَيرهَا وَالْحق ذُو تبيان
فَانْظُر الى مبدا الْكتاب وَبعدهَا
(الاعراف) ثمَّ كَذَا الى (لُقْمَان)
... مَعَ تلوها ايضا وَمَعَ (حم) مَعَ
(يس) وافهم مُقْتَضى الْفرْقَان ...

قَوْله وأتى الندا فِي تسع آيَات لَهُ الخ وَهُوَ قَوْله تَعَالَى فِي سُورَة الاعراف {وناداهما ربهما} الاعراف 22 الْآيَة وَفِي مَرْيَم {وناديناه من جَانب الطّور الْأَيْمن وقربناه نجيا} مَرْيَم 52 وَفِي طه {فَلَمَّا أَتَاهَا نُودي يَا مُوسَى إِنِّي أَنا رَبك} طه 11 12 الْآيَة وَفِي سُورَة الشُّعَرَاء {وَإِذ نَادَى رَبك مُوسَى أَن ائْتِ الْقَوْم الظَّالِمين} الشُّعَرَاء 10 وَفِي النَّمْل {فَلَمَّا جاءها نُودي أَن بورك من فِي النَّار} النَّمْل 8 وَفِي الْقَصَص {فَلَمَّا أَتَاهَا نُودي من شاطئ الواد الْأَيْمن فِي الْبقْعَة الْمُبَارَكَة من الشَّجَرَة} الْقَصَص 30

(1/306)

{وَمَا كنت بِجَانِب الطّور إِذْ نادينا} الْقَصَص 46 {وَيَوْم يناديهم فَيَقُول أَيْن شركائي الَّذين كُنْتُم تَزْعُمُونَ} الْقَصَص 62 74 فِي موضِعين {وَيَوْم يناديهم فَيَقُول مَاذَا أجبتم الْمُرْسلين} الْقَصَص 65 وَفِي الصافات {وناديناه أَن يَا إِبْرَاهِيم قد صدقت الرُّؤْيَا} الصافات 104 105 وَفِي النازعات {هَل أَتَاك حَدِيث مُوسَى إِذْ ناداه ربه بالواد الْمُقَدّس طوى} النازعات 15 16
وَقَوله وَكَذَا يكلم جبرئيل بأَمْره يُشِير الى حَدِيث النواس بن سمْعَان قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِذا أَرَادَ الله تبَارك وَتَعَالَى ان يوحي بالامر تكلم بِالْوَحْي فاذا تكلم بِالْوَحْي أخذت السَّمَوَات مِنْهُ رَجْفَة أَو قَالَ رعدة شَدِيدَة خوفًا من الله عز وَجل فَإِذا سمع ذَلِك أهل السَّمَوَات صعقوا وخروا لله سجدا فَيكون أول من يرفع رَأسه جِبْرِيل فيكلمه الله من وحيه بِمَا أَرَادَ ثمَّ يمر جِبْرِيل على الْمَلَائِكَة كلما مر بسماء سَأَلَهُ ملائكتها مَاذَا قَالَ رَبنَا يَا جِبْرِيل فَيَقُول جِبْرِيل قَالَ الْحق وَهُوَ الْعلي الْكَبِير سبأ 23 فَيَقُولُونَ كلهم مثل مَا قَالَ جِبْرِيل فينتهي جِبْرِيل بِالْوَحْي الى حَيْثُ أمره الله عز وَجل من السَّمَاء والارض رَوَاهُ ابْن أبي حَاتِم
وَقَوله وَاذْكُر حَدِيثا فِي (صَحِيح مُحَمَّد (الخ يُشِير الى حَدِيث جَابر بن عبد الله رَضِي الله عَنهُ فِي الْقصاص وَقد تقدم
وَقَوله وَرَوَاهُ عنْدكُمْ البُخَارِيّ المجسم الخ يحْكى عَن الصاحب بن عباد انه قَالَ عَن البُخَارِيّ انه مجسم سَاقِط
قَوْله أيصح فِي عقل وَفِي نقل ندا قَالَ شيخ الاسلام فِي (منهاج السّنة (النداء لَا يكون الا اصواتا بِاتِّفَاق أهل اللُّغَة وَسَائِر النَّاس

(1/307)

وَقَول النَّاظِم وأتى الندا فِي تسع آيَات لَهُ الخ بل أَتَى النداء فِي عشرَة مَوَاضِع أَو أَكثر كَمَا فِي (الْمِنْهَاج (
قَوْله وَاذْكُر حَدِيثا لِابْنِ مَسْعُود هُوَ مَا رَوَاهُ التِّرْمِذِيّ من طَرِيق عبد الله بن مَسْعُود عَن رَسُول الله صلى الله عَلَيْهِ وَسلم أَنه قَالَ (من قَرَأَ حرفا من كتاب الله عز وَجل فَلهُ عشر حَسَنَات قَالَ التِّرْمِذِيّ هَذَا حَدِيث حسن صَحِيح وَرَوَاهُ غَيره من الائمة وَفِيه (أما إِنِّي لَا أَقُول (الم) حرف وَلَكِن الف حرف وَلَام حرف وَمِيم حرف (
قَوْله وَانْظُر الى السُّور الَّتِي افتتحت الخ
قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي كتاب (بَدَائِع الْفَوَائِد (تَأمل سر (الم) كَيفَ اشْتَمَلت على هَذِه الاحرف الثَّلَاثَة فالالف اذا بدىء بهَا أَولا كَانَت همزَة وَهِي أول المخارج من أقْصَى الصَّدْر وَاللَّام من وسط مخارج الْحُرُوف اعْتِمَادًا على اللِّسَان وَالْمِيم آخر الْحُرُوف ومخرجها من الْفَم وَهَذِه الثَّلَاثَة هِيَ أصل مخارج الْحُرُوف أَعنِي الْحلق وَاللِّسَان والشفتين وتنزلت فِي التَّنْزِيل من الْبِدَايَة الى الْوسط الى النِّهَايَة فَهَذِهِ الْحُرُوف تعتمد (على) المخارج الثَّلَاثَة الَّتِي يتَفَرَّع مِنْهَا سِتَّة عشر مخرجا فَيصير مِنْهَا ثَمَانِيَة وَعِشْرُونَ حرفا عَلَيْهَا مدَار كَلَام الامم الاولين والاخرين مَعَ تظمنها سرا عجيبا وَهُوَ ان الالف للبداية وَاللَّام للتوسط وَالْمِيم للنِّهَايَة فاشتملت الاحرف الثَّلَاثَة على الْبِدَايَة وَالنِّهَايَة والواسطة بَينهمَا وكل سُورَة استفتحت بِهَذِهِ الاحرف الثَّلَاثَة فَهِيَ مُشْتَمِلَة على بَدْء الْخلق ونهايته وتوسطه فمشتملة على تخليق الْعَالم وغايته وعَلى الْمُتَوَسّط بَين الْبِدَايَة وَالنِّهَايَة من التشريع والاوامر وَتَأمل اقتران الطَّاء بِالسِّين وَالْهَاء فِي الْقُرْآن فَإِن الطَّاء جمعت من صِفَات الْحُرُوف خمس صِفَات لم يجمعها غَيرهَا وَهِي الْجَهْر والشدة

(1/308)

والاستعلاء والقلقلة والاطباق وَالسِّين حرف مهموس رخو مُسْتَقل صَغِير منفتح فَلَا يُمكن أَن يجمع الى الطَّاء الاحرف (الَّتِي) يقابلها كالسين وَالْهَاء فَذكر الحرفين اللَّذين جمعا صِفَات الْحُرُوف وَتَأمل السُّور الَّتِي اجْتمعت على الْحُرُوف المفردة كَيفَ تَجِد السُّورَة مَبْنِيَّة على كلمة ذَلِك الْحَرْف فَمن ذَلِك (ق) وَالسورَة مَبْنِيَّة على الْكَلِمَات القافية من ذكر الْقُرْآن وَذكر الْخلق وتكرر القَوْل مُرَاجعَته مرَارًا والقرب من ابْن آدم وتلقي الْملكَيْنِ قَول العَبْد وَذكر الرَّقِيب وَذكر السَّائِق والقرين وَذكر الْقبل مرَّتَيْنِ وتشقق الارض وإلقاء الرواسِي فِيهَا وبسوق النّخل والرزق وَذكر الْقَوْم وَحُقُوق الْوَعيد وَلَو لم يكن الا تكْرَار القَوْل والمحاورة وسر آخر وَهُوَ أَن كل مَعَاني هَذِه السُّورَة مُنَاسبَة لما فِي حرف الْقَاف من الشدَّة والجهر والعلو والانفتاح
وَإِذا أردْت زِيَادَة ايضاح فَتَأمل مَا اشْتَمَلت عَلَيْهِ سُورَة (ص) من الْخُصُومَات المتعددة فأولها خُصُومَة الْكفَّار مَعَ النَّبِي صلى الله عَلَيْهِ وَسلم وَقَوْلهمْ {أجعَل الْآلهَة إِلَهًا وَاحِدًا} ص 5 الى آخر كَلَامهم ثمَّ اختصام الْخَصْمَيْنِ عِنْد دَاوُد ثمَّ تخاصم أهل النَّار ثمَّ اختصام الملا الاعلى فِي الْعلم وَهُوَ الدَّرَجَات وَالْكَفَّارَات ثمَّ مخاصمة إِبْلِيس واعتراضه على ربه فِي أمره بِالسُّجُود لآدَم ثمَّ خصامه ثَانِيًا فِي شَأْن بنيه وحلفه ليغوينهم أَجْمَعِينَ الا أهل الاخلاص مِنْهُم
فَلْيتَأَمَّل اللبيب الفطن هَل يَلِيق بِهَذِهِ السُّورَة غير (ص) وَسورَة (ق) غير حرفها وَهَذِه قَطْرَة من بعض أسرار هَذِه الْحُرُوف وَالله سُبْحَانَهُ اعْلَم آخر كَلَامه

(1/309)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الزامهم التشبية للرب بالجماد النَّاقِص اذا انْتَفَت صفة الْكَلَام
... وَالله عز وَجل موص آمُر ... ناه مثيب مُرْسل لبَيَان
ومخاطب ومحاسب ومنبىء ... ومحدث ومخبر بالشان
ومكلم مُتَكَلم بل قَائِل ... ومحذر ومبشر بِأَمَان
هاد يَقُول الْحق يرشد خلقه ... بِكَلَامِهِ للحق والايمان
فاذا انْتَفَت صفة الْكَلَام فَكل هـ ... ذَا مُنْتَفٍ مُتَحَقق الْبطلَان
واذا انْتَفَت صفة الْكَلَام كَذَلِك ال ... إرْسَال منفي بِلَا فرقان
فرسالة الْمَبْعُوث تَبْلِيغ كلا ... م الْمُرْسل الدَّاعِي بِلَا نُقْصَان
وَحَقِيقَة الارسال نفس خطابه ... للمرسلين
وانه نَوْعَانِ ... نوع بِغَيْر وساطة ككلامه
مُوسَى وَجِبْرِيل الْقَرِيب الداني ... مِنْهُ اليه من وَرَاء حجابه
اذ لَا ترَاهُ هَاهُنَا العينان ... والاخر التكليم مِنْهُ بالوسا
طة وَهُوَ أَيْضا عِنْده ضَرْبَان ... وَحي وإرسال اليه وَذَاكَ فِي الشورى
أَتَى فِي أحسن التِّبْيَان ...

(1/310)

مَضْمُون هَذَا الْفَصْل الزام المعطلة النافين لصفة الْكَلَام نفي الرسَالَة اذ حَقِيقَة الرسَالَة تَبْلِيغ كَلَام الْمُرْسل فَإِذا انْتَفَت صفة الْكَلَام لزم نفي الرسَالَة ثمَّ ذكر أَن حَقِيقَة الارسال نفس خطابه تَعَالَى للمرسلين وَهُوَ نَوْعَانِ بِغَيْر وساطة ككلامه تَعَالَى لجبريل ومُوسَى من وَرَاء حجاب وَالنَّوْع الثَّانِي تكليم بالوساطة كتكليمه سُبْحَانَهُ الانبياء عَلَيْهِم الصَّلَاة وَالسَّلَام على لِسَان جِبْرِيل كَمَا قالى تَعَالَى {وَمَا كَانَ لبشر أَن يكلمهُ الله إِلَّا وَحيا أَو من وَرَاء حجاب أَو يُرْسل رَسُولا فَيُوحِي بِإِذْنِهِ مَا يَشَاء} الشورى 51 الْآيَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الزامهم القَوْل بِنَفْي الرسَالَة اذا انْتَفَت صفة الْكَلَام
... فاذا انْتَفَت صفة الْكَلَام فضدها
خرس وَذَلِكَ غَايَة النُّقْصَان ... فلئن زعمتم أَن ذَلِك فِي الَّذِي
هُوَ قَابل من أمة الْحَيَوَان ... والرب لَيْسَ بقابل صفة الكلا
م فنفيها مَا فِيهِ من نُقْصَان ... فَيُقَال سلب كَلَامه وقبوله
صفة الْكَلَام أتم للنقصان ... اذ أخرس الانسان أكمل حَالَة
من ذَا الجماد بأوضح الْبُرْهَان ... فَجحدت أَوْصَاف الْكَمَال مَخَافَة
التجسيم والتشبيه بالانسان ... وَوَقعت فِي تَشْبِيه بالجمادا
ت الناقصات وَذَا من الخذلان ...

(1/311)

.. الله أكبر هتكت أستاركم ... حَتَّى غدوتم ضحكة الصّبيان ...

قَول النَّاظِم
... فاذا انْتَفَت صفة الْكَلَام فضدها ... خرس وَذَلِكَ غَايَة النُّقْصَان ...

لاشك ان الْكَلَام صفة كَمَال وكل كَمَال اتّصف بِهِ الْمَخْلُوق اذا لم يكن فِيهِ نقص بِوَجْه مَا فالخالق أَحَق بِهِ لانه هُوَ الَّذِي خلقه وكل كَمَال اتّصف بِهِ مَوْجُود مُمكن وحادث فالموجود الْوَاجِب الْقَدِيم أولى بِهِ وكل نقص تنزه عَنهُ مَخْلُوق مَوْجُود حَادث فالخالق أولى بتنزيهه عَنهُ
قَوْله فلئن زعمتم ان ذَلِك فِي الَّذِي هُوَ قَابل الخ قَالَت النفاة من الباطنية من المتفلسفة وَغَيرهم لما قيل لَهُم اذا لم يُوصف بِالْعلمِ وَالْقُدْرَة والحياة وَالْكَلَام لزم أَن يَتَّصِف بِمَا يُقَابل ذَلِك كالعجز وَالْجهل وَالْمَوْت والبكم فَقَالُوا انما يلْزم ذَلِك لَو كَانَ قَابلا للإتصاف بذلك فان المتقابلين تقَابل السَّلب والايجاب كالوجود والعدم اذا عدم أَحدهمَا ثَبت الاخر واما التقابلان تقَابل الْعَدَم والملكة كالحياة وَالْمَوْت والعمى وَالْبَصَر فقد يَخْلُو الْمحل عَنْهُمَا كالجماد فَإِنَّهُ لَا يُوصف لَا بِهَذَا وَلَا بِهَذَا فَقَالَ لَهُم أهل الاثبات فررتم (من) تَشْبِيه بِالْحَيَوَانِ النَّاقِص الَّذِي لَا يسمع وَلَا يبصر وَلَا يتَكَلَّم مَعَ امكان ذَلِك مِنْهُ فشبهتموه بالجماد الَّذِي لايقبل الاتصاف لَا بِهَذَا وَلَا بِهَذَا فَكَانَ مَا فررتم اليه شرا مِمَّا فررتم مِنْهُ

(1/312)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الزامهم بالْقَوْل بِأَن كَلَام الْخلق حَقه وباطله عين كَلَام الله سُبْحَانَهُ
... أَو لَيْسَ قد قَامَ الدَّلِيل بِأَن أَفعَال
الْعباد خَلِيقَة الرَّحْمَن ... من ألف وَجه أَو قريب الالف يحصيها
الَّذِي يعْنى بِهَذَا الشان ... فَيكون كل كَلَام هَذَا الْخلق عين
كَلَامه سُبْحَانَ ذِي السُّلْطَان ... اذ كَانَ مَنْسُوبا اليه كَلَامه
خلقا كبيت الله ذِي الاركان ... هَذَا ولازم قَوْلكُم قد قَالَه
ذُو الِاتِّحَاد مُصَرحًا بِبَيَان ... حذر التَّنَاقُض إِذْ تناقضتم
وَلَكِن طرده فِي غَايَة الكفران ... فلئن زعمتم أَن تَخْصِيص القرا
ن كبيته وَكِلَاهُمَا خلقان ... فَيُقَال ذَا التَّخْصِيص لَا يَنْفِي العمو
م (وَلَا الْخُصُوص) كرب ذِي الاكوان ... وَيُقَال رب الْعَرْش أَيْضا هَكَذَا
تَخْصِيصه لاضافة الْقُرْآن ... لَا يمْنَع التَّعْمِيم فِي الْبَاقِي وَذَا
فِي غَايَة الايضاح والتبيان ...

هَذَا الالزام الَّذِي ذكره النَّاظِم هُوَ إِلْزَام مَشْهُور للسلف الزموا بِهِ الْجَهْمِية الْقَائِلين بِأَن كَلَام الله مَخْلُوق وَأَن إِضَافَته الى الله اضافة تشريف وتعظيم كَمَا يُقَال بَيت الله وناقة الله فألزمهم السّلف بِأَن جَمِيع كَلَام

(1/313)

الْخلق عين كَلَام الله قَالَ سُلَيْمَان بن دَاوُد الْهَاشِمِي من قَالَ إِن الْقُرْآن مَخْلُوق فَهُوَ كَافِر واذا كَانَ الْقُرْآن مخلوقا كَمَا زَعَمُوا فَلم صَار فِرْعَوْن أولى بِأَن يخلد فِي النَّار اذ قَالَ {أَنا ربكُم الْأَعْلَى} النازعات 24 وَزَعَمُوا أَن هَذَا مَخْلُوق وَقَالَ {إِنَّنِي أَنا الله لَا إِلَه إِلَّا أَنا فاعبدني} طه 14 فقد ادّعى مَا ادّعى فِرْعَوْن فَلَمَّا صَار فِرْعَوْن اولى بِأَن يخلد فِي النَّار اذ قَالَ {أَنا ربكُم الْأَعْلَى} من هَذَا وَكِلَاهُمَا عِنْده مَخْلُوق فَأخْبر بذلك ابو عبيد فَاسْتَحْسَنَهُ وَأَعْجَبهُ ذكر ذَلِك البُخَارِيّ فِي كتاب خلق (أَفعَال الْعباد (وَكَذَلِكَ ذكر نَظِير هَذَا عبد الله بن الْمُبَارك وَعبد الله بن ادريس وَيحيى ابْن سعيد الْقطَّان وَلِهَذَا قَالَ النَّاظِم هَذَا ولازم قَوْلكُم قد قَالَه ذُو الِاتِّحَاد أَي أَن الاتحادية صَرَّحُوا بِهَذَا اللَّازِم فَقَالُوا
... وكل كَلَام فِي الْوُجُود كَلَامه ... سَوَاء علينا نثره ونظامه ...

وَلَكِن طرد هَذَا كَمَا قَالَ النَّاظِم فِي غَايَة الكفران أَي ان القَوْل بِهَذَا هُوَ غَايَة الكفران بل لَا أكفر مِمَّن يَقُول ذَلِك نَعُوذ بِاللَّه
قَوْله فلئن زعمتم ان تَخْصِيص الْقرَان الخ أَي كَمَا أَنه اذا قيل رب الاكوان وَرب الْمَخْلُوقَات فالعرش دَاخل فِي عُمُوم الاكوان والمخلوقات فاذا قُلْتُمْ ان اضافة الْقُرْآن اليه تَعَالَى للتشريف لزمكم أَن جَمِيع كَلَام الْخلق كَلَام الله والتخصيص فِي الْقُرْآن لَا يَنْفِي الْعُمُوم كَمَا اذا قيل رب الْعَرْش وَرب الاكوان كَمَا لَا يخفى وَالله اعْلَم

(1/314)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي التَّفْرِيق بَين الْخلق والامر
... وَلَقَد أَتَى الْفرْقَان بَين الْخلق وَال
أَمر الصَّرِيح وَذَاكَ فِي الْفرْقَان ... وَكِلَاهُمَا عِنْد المنازع وَاحِد
وَالْكل خلق مَا هُنَا شَيْئَانِ ... والعطف عِنْدهم كعطف الْفَرد من
نوع عَلَيْهِ وَذَاكَ فِي الْقُرْآن ... فَيُقَال هَذَا ذُو امْتنَاع ظَاهر
فِي آيَة التَّفْرِيق ذُو تبيان ... فَالله بعد الْخلق أخبر أَنَّهَا قد سخرت وَالْأَمر للجريان
وَأَبَان عَن تسخيرها سُبْحَانَهُ ... بالامر بعد الْخلق والتبيان
والامر إِمَّا مصدر اَوْ كَانَ مَفْعُولا ... هما فِي ذَاك مستويان
مأموره هُوَ قَابل للامر ... كالمصنوع قَابل صَنْعَة الرَّحْمَن
فَإِذا انْتَفَى الامر انْتَفَى الْمَأْمُور ... كالمخلوق ينفى لانْتِفَاء الْحدثَان
وَانْظُر الى نظم السِّيَاق تَجِد بِهِ ... سرا عجيبا وَاضح الْبُرْهَان
ذكر الْخُصُوص وَبعده مُتَقَدما ... وَالْوَصْف والتعميم فِي ذَا الثَّانِي
فَأتى بنوعي خلقه وبأمره ... فعلا ووصفا موجزا بِبَيَان
فَتدبر الْقُرْآن إِن رمت الْهدى ... فالعلم تَحت تدبر الْقُرْآن ...

(1/315)

قَوْله وَلَقَد أَتَى الْفرْقَان بَين الْخلق والامر الخ أَي ان الله فرق بَين الْخلق والامر فِي قَوْله تَعَالَى {أَلا لَهُ الْخلق وَالْأَمر} الاعراف 54 فَجعل الْخلق غير الامر وَلَكِن الْجَهْمِية وَمن تَبِعَهُمْ قَالُوا ان الْخلق هُنَا هُوَ الامر وَقَالُوا الْعَطف لَا يَقْتَضِي الْمُغَايرَة بل هُوَ من عطف الْخَاص على الْعَام وَهَذَا معنى قَول النَّاظِم والعطف عِنْدهم كعطف الْفَرد من نوع عَلَيْهِ الخ وَهَذَا مَرْدُود لَان الله سُبْحَانَهُ أخبر فِي هَذِه الْآيَة انها بعد الْخلق قد سخرت بالامر
قَوْله والامر إِمَّا مصدر الخ أَي ان الامر فِي الْآيَة إِمَّا ان يكون مصدرا كَمَا هُوَ الاظهر وَإِمَّا ان يكون المُرَاد بِهِ الْمَأْمُور كَمَا يَقُوله أهل التَّأْوِيل فهما سَوَاء فَإِن الْمَأْمُور لابد لَهُ من آمُر وَلذَلِك سمي مَأْمُورا كَمَا ان الْمَخْلُوق ينفى اذ انْتَفَى الْحدثَان
وَقَالَ الشَّيْخ بدر الدّين مُحَمَّد بن عبد الله الزَّرْكَشِيّ فِي شرح (جمع الْجَوَامِع (قَالَ الْبُوَيْطِيّ عَن الشَّافِعِي انما خلق الله الْخلق ب (كن) فَلَو كَانَت هِيَ مخلوقة فمخلوق خلق مخلوقا قَالَ الْأَئِمَّة وَلَو كَانَ كن الأول مخلوقا فَهُوَ مَخْلُوق بِأُخْرَى وَأُخْرَى الى مَا لَا يتناهى وَهُوَ مُسْتَحِيل وَقَالَ سُفْيَان بن عُيَيْنَة رَضِي الله عَنهُ فِي قَوْله تَعَالَى {أَلا لَهُ الْخلق وَالْأَمر} الاعراف 54 الامر الْقُرْآن ففصل بَين الْمَخْلُوق والامر وَلَو كَانَ الامر مخلوقا لم يكن لتفصيله معنى قَالَ ابْن عُيَيْنَة فرق بَين الامر والخلق فَمن جمع بَينهمَا فقد كفر وَأما ان الْقُرْآن هُوَ الامر فَلقَوْله تَعَالَى {إِنَّا أَنزَلْنَاهُ فِي لَيْلَة مباركة إِنَّا كُنَّا منذرين فِيهَا يفرق كل أَمر حَكِيم أمرا من عندنَا} الدُّخان 3 5 وَرُوِيَ هَذَا الاستنباط عَن احْمَد بن حَنْبَل وَمُحَمّد ابْن يحيى الذهلي وَاحْمَدْ بن سِنَان وَغَيرهم من الائمة وَذكر الْبَيْهَقِيّ بِإِسْنَاد

(1/316)

صَحِيح عَن عَمْرو بن دِينَار قَالَ سَمِعت مشيختنا مُنْذُ سبعين سنة يَقُولُونَ الْقُرْآن كَلَام الله لَيْسَ مخلوقا قَالَ ومشيخته جمَاعَة من الصَّحَابَة مِنْهُم ابْن عَبَّاس وَابْن عمر وَجَابِر وَابْن الزبير وأكابر التَّابِعين ثمَّ قَالَ وروينا هَذَا القَوْل عَن اللَّيْث بِهِ سعد وسُفْيَان وَابْن الْمُبَارك وَحَمَّاد ابْن زيد وَابْن مهْدي وَالشَّافِعِيّ وَأحمد بن حَنْبَل وَأبي عبيد وَالْبُخَارِيّ ومشيخة سواهُم وانما أحدث هَذِه الْبِدْعَة الْجَعْد بن دِرْهَم وَعنهُ كَانَ يَأْخُذ الجهم فذبحه خَالِد بن عبد الله الْقَسرِي يَوْم الاضحى انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي التَّفْرِيق بَين مَا يُضَاف الى الرب تَعَالَى من الاوصاف والاعيان
... وَالله أخبر فِي الْكتاب بِأَنَّهُ ... مِنْهُ ومجرور بِمن نَوْعَانِ
عين وَوصف قَائِم بِالْعينِ كال ... أَعْيَان خلق الْخَالِق الرَّحْمَن
وَالْوَصْف بالمجرور قَامَ لانه ... أولى بِهِ فِي عرف كل لِسَان
وَنَظِير ذَا أَيْضا سَوَاء مَا يُضَاف اليه من صفة وَمن أَعْيَان ... فاضافة الاوصاف ثَابِتَة لمن
قَامَت بِهِ كارادة الرَّحْمَن ... وَإِضَافَة الْأَعْيَان ثَابِتَة لَهُ ... ملكا وخلقا مَا هما سيان
فَانْظُر الى بَيت الاله وَعلمه ... لما أضيف كَيفَ يفترقان ...

(1/317)

.. وَكَلَامه كحياته وكعلمه ... فِي ذِي الاضافة اذ هما وصفان
لَكِن نَاقَته وَبَيت الهنا ... فكعبده أَيْضا هما ذاتان
فَانْظُر الى الجهمي لما فَاتَهُ الْحق ... الْمُبين وَاضح الْفرْقَان
كَانَ الْجَمِيع لَدَيْهِ بَابا وَاحِدًا ... وَالصُّبْح لَاحَ لمن لَهُ عينان ...

قَوْله وَالله اخبر فِي الْقرَان بِأَنَّهُ الخ أَي كَمَا فِي قَوْله تَعَالَى {قل نزله روح الْقُدس من رَبك بِالْحَقِّ} النَّحْل 102 وَقَالَ {وَالَّذين آتَيْنَاهُم الْكتاب يعلمُونَ أَنه منزل من رَبك بِالْحَقِّ} الانعام 114 وَقَالَ تَعَالَى عَن الْمَسِيح {وروح مِنْهُ} النِّسَاء 171 وَمن لابتداء الْغَايَة وَقَالَ تَعَالَى {وسخر لكم مَا فِي السَّمَاوَات وَمَا فِي الأَرْض جَمِيعًا مِنْهُ} الجاثية 13 وَمن لابتداء الْغَايَة
قَالَ شيخ الاسلام رَحمَه الله تَعَالَى الْمُضَاف الى الله تَعَالَى اذا كَانَ معنى لَا يقوم بِنَفسِهِ وَلَا بِغَيْرِهِ من الْمَخْلُوقَات وَجب ان يكون ضفة لله تَعَالَى قَائِمَة بِهِ وَامْتنع اضافته اضافة مَخْلُوق مربوب وَإِذا كَانَ الْمُضَاف عينا قَائِمَة بِنَفسِهَا كجبريل وَعِيسَى عَلَيْهِمَا السَّلَام وأرواح بني آدم امْتنع ان يكون صفة لله تَعَالَى لِأَن مَا قَامَ بِنَفسِهِ لَا يكون صفة لغيره لَكِن الاعيان المضافة الى الله تَعَالَى على وَجْهَيْن
أَحدهمَا ان تُضَاف اليه بِكَوْنِهِ خلقهَا وأبدعها فَهَذَا شَامِل لجيمع الْمَخْلُوقَات كَقَوْلِهِم سَمَاء الله وَأَرْض الله فجيمع المخلوقين عبيد الله وجيمع المَال مَال الله
وَالْوَجْه الثَّانِي ان يُضَاف اليه لما خصّه بِهِ من معنى يُحِبهُ وبأمر بِهِ ويرضاه كَمَا خص الْبَيْت الْعَتِيق بِعبَادة فِيهِ لَا تكون فِي غَيره وكما يُقَال

(1/318)

فِي مَال الْخمس والفيء هُوَ مَال الله وَرَسُوله وَمن هَذَا الْوَجْه فَعبَّاد الله هم الَّذين عبدوه أوطاعوا أمره فَهَذِهِ اضافة تَتَضَمَّن ألوهيته وشرعه وَدينه وَتلك اضافة تَتَضَمَّن ربوبيته وخلقه انْتهى مُلَخصا
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... واتى ابْن حزم بعد ذَاك فَقَالَ مَا ... للنَّاس قُرْآن وَلَا إثنان
بل أَربع كل يُسمى بالقرآ ... ن وَذَاكَ قَول بَين الْبطلَان
هَذَا الَّذِي يُتْلَى وَآخر ثَابت ... فِي الرَّسْم يدعى الْمُصحف العثماني
وَالثَّالِث الْمَحْفُوظ بَين صدورنا ... هذي الثَّلَاث خَلِيقَة الرَّحْمَن
وَالرَّابِع الْمَعْنى الْقَدِيم كعلمه ... كل يعبر عَنهُ بِالْقُرْآنِ
وَأَظنهُ قد رام شَيْئا لم يجد ... عَنهُ عبارَة نَاطِق بِبَيَان
إِن الْمعِين ذُو مَرَاتِب أَربع ... عقلت فَلَا تخفى على إِنْسَان
فِي الْعين ثمَّ الذِّهْن ثمَّ اللَّفْظ ثمَّ ... الرَّسْم حِين تخطه ببنان
وعَلى الْجَمِيع الِاسْم يُطلق لَكِن ال ... أولى بِهِ الْمَوْجُود فِي الاعيان
بِخِلَاف قَول ابْن الْخَطِيب فانه ... قد قَالَ ان الْوَضع للاذهان
فالشيء شَيْء وَاحِد لَا أَربع ... فدهى ابْن حزم قلَّة الْعرْفَان ...

(1/319)

ابْن حزم هُوَ الامام أَبُو مُحَمَّد عَليّ بن أَحْمد بن سعيد بن حزم الْقُرْطُبِيّ الظَّاهِرِيّ الْمَشْهُور عَالم الاندلس صَاحب المصنفات الْمَشْهُورَة ك (الْملَل والنحل (و (الْمحلى شرح المجلى (وَكتاب (الاجماع (وَكتاب (الايصال (وَغير ذَلِك وشهرته تغني عَن الاطناب فِي ذكره والاسهاب فِي أمره وَقَالَ الذَّهَبِيّ فِي (تذكرة الْحَافِظ (ولد رَحمَه الله تَعَالَى بقرطبة سنة 384 أَربع وَثَمَانِينَ وثلاثمائة وَسمع من أبي عمر أَحْمد بن الحسور ويحي بن مَسْعُود ويوسف بن عبد الله القَاضِي وحمام بن أَحْمد القَاضِي وَعبد الله ابْن ربيع التَّمِيمِي وَأبي عمر الطلمنكي وَخلق روى عَنهُ ابوعبد الله الْحميدِي فَأكْثر وَابْنه ابو رَافع الْفضل وَطَائِفَة وَكَانَ أليه الْمُنْتَهى فِي الذكاء وَالْحِفْظ وسعة الدائرة فِي الْعُلُوم وَكَانَ شافعيا ثمَّ انْتقل الى القَوْل بِالظَّاهِرِ وَنفى القَوْل بِالْقِيَاسِ وَتمسك بِالْعُمُومِ والبراءة الاصلية وَكَانَ صَاحب فنون فِيهِ دين وتورع وتزهد وتحر للصدق وَكَانَ أَبوهُ وزيرا جَلِيلًا محتشما كَبِير الشَّأْن وَكَانَ لابي مُحَمَّد كتب عَظِيمَة لَا سِيمَا كتب الحَدِيث وَالْفِقْه وَقد صنف كتابا كَبِيرا فِي فقه الحَدِيث سَمَّاهُ (الايصال الى فهم كتاب الْخِصَال الجامعة لجمل شرائع الاسلام والحلال وَالْحرَام (اورد فِيهِ أَقْوَال الصَّحَابَة فَمن بعدهمْ وَالْحجّة لكل قَول وَله كتاب (الاحكام لاصول الاحكام (مجلدان وَكتاب (المجلى (فِي الْفِقْه على مذْهبه واجتهاده مُجَلد وَشَرحه وَهُوَ (الْمحلى فِي ثَمَانِي مجلدات وَكتاب (الْفَصْل فِي الْملَل والنحل (ثَلَاث مجلدات وَكتاب (إِظْهَار تَبْدِيل الْيَهُود

(1/320)

وَالنَّصَارَى للكتابين التَّوْرَاة والانجيل (وَكتاب (التَّقْرِيب لحد الْمنطق (والمدخل اليه بِأَلْفَاظ أهل الْعلم لَا بِأَلْفَاظ أهل الفلسفة وَمثله بالامثلة الْفِقْهِيَّة أَخذ الْمنطق عَن مُحَمَّد بن الْمذْحِجِي وأمعن فِيهِ فَبَقيَ فِيهِ قسط من نحلة الْحُكَمَاء
قَالَ أَبُو حَامِد الْغَزالِيّ وجدت فِي اسماء الله تَعَالَى كتابا أَلفه أَبُو مُحَمَّد بن حزم يدل على عظم حفظه وسيلان ذهنه
وَقَالَ صاعد بن أَحْمد كَانَ ابْن حزم أجمع أهل الاندلس قاطبة لعلوم الاسلام وأوسعهم معرفَة مَعَ توسعه فِي علم اللِّسَان ووفور حَظه من البلاغه وَالشعر ومعرفته بالسنن والْآثَار اخبرني وَلَده الْفضل أَنه اجْتمع عِنْده بِخَط أَبِيه أبي مُحَمَّد من تآليفه أَرْبَعمِائَة مُجَلد يحتوي على نَحْو من ثَمَانِينَ الف ورقة
قَالَ الْحميدِي كَانَ أَبُو مُحَمَّد حَافِظًا للْحَدِيث وفقهه مستنبطا للاحكام من الْكتاب وَالسّنة متقنا فِي عُلُوم جمة عَاملا بِعِلْمِهِ مَا رَأينَا مثله فِيمَا اجْتمع لَهُ من الذكاء وَسُرْعَة الْحِفْظ وكرم النَّفس والتدين وَكَانَ لَهُ فِي الادب وَالشعر نفس وَاسع وَبَاعَ طَوِيل مَا رَأَيْت من يَقُول الشّعْر على البديهة أسْرع مِنْهُ وشعره كثير جمعه على حُرُوف المعجم
قَالَ ابو مُحَمَّد عبد الله بن مُحَمَّد المغربي صَحِبت ابْن حزم سَبْعَة أَعْوَام وَسمعت مِنْهُ جَمِيع مصنفاته سوى المجلد الاخير من كتاب (الْفَصْل (وقرأنا عَلَيْهِ من كتاب (الايصال (سبع مجلدات فِي سنة سِتّ وَخمسين وَهُوَ اربعة وَعِشْرُونَ مجلدا وَمن تآليفه كتاب (الصادع (فِي الرَّد على من قَالَ بالتقليد وَكتاب (شرح أَحَادِيث الْمُوَطَّأ (وَكتاب (الْجَامِع (فس صَحِيح الحَدِيث بِاخْتِصَار الاسانيد وَكتاب (منتقى الاجماع (وَكتاب

(1/321)

(كشف الالتباب لما بَين الظَّاهِرِيَّة وَأَصْحَاب الْقيَاس (وَله (السِّيرَة النَّبَوِيَّة (فِي مُجَلد وتصانيفه كَثِيرَة
قَالَ أَبُو مَرْوَان بن حَيَّان كَانَ ابْن حزم حَامِل فنون من حَدِيث وَفقه وجدل وَنسب وَمَا يتَعَلَّق بأذيال الادب مَعَ الْمُشَاركَة فِي أَنْوَاع التعاليم الْقَدِيمَة من الْمنطق والفلسفة وَله كتب كَثِيرَة لم يخل فِيهَا من غلط لجراءته فِي التسور على الْفُنُون لاسيما الْمنطق فَإِنَّهُم زَعَمُوا انه زل هُنَالك وضل فِي سلوك المسالك وَخَالف أرسطو وَاضعه مُخَالفَة من لم يفهم غَرَضه وَلَا ارتاض وَمَال اولا فِي النّظر الى الشَّافِعِي وناضل عَنهُ حَتَّى وسم بِهِ فاستهدف بذلك لكثير من الْفُقَهَاء وعيب بالشذوذ ثمَّ عدل عَن ذَلِك الى الظَّاهِر فنقحه وجادل عَنهُ وَلم يكن يلطف صدعه بِمَا عِنْده بتعريض وَلَا بتدريج بل يصك بِهِ معارضه صك الجندل وينشقه انْشِقَاق الْخَرْدَل فتنفر عَنهُ الْقُلُوب وَتَقَع بِهِ الندوب حَتَّى استهدف الى فُقَهَاء وقته فتمالؤوا عَلَيْهِ وَأَجْمعُوا على تضليله وشنعوا عَلَيْهِ وحذروا سلاطينهم من فتنته ونهوا عوامهم عَن الدنو مِنْهُ فَطَفِقَ الْمُلُوك يقصدونه ويسيرونه عَن بِلَادهمْ الى ان انْتَهوا بِهِ مُنْقَطع أَثَره وَهِي بَلْدَة من بادية لبلة وَهُوَ فِي ذَلِك غير مرتدع وَلَا رَاجع الى آخر كَلَام لابي حَيَّان تركته اختصارا انْتهى توفّي 456 سنة سِتَّة وَخمسين وَأَرْبَعمِائَة وَله اثْنَتَانِ وَسَبْعُونَ سنة رَحمَه الله تَعَالَى وَقَوله فِي الْقُرْآن قَول مهجور لَا نعلم قَائِلا بِهِ وَهُوَ من جملَة مجازفته وتهوره رَحمَه الله وَلَكِن النَّاظِم لما ذكر جَمِيع مَا قَالَه النَّاس فِي الْقُرْآن الْعَظِيم ذكر هَذَا القَوْل لِأَنَّهُ من جملَة الْأَقْوَال الَّتِي قيلت وَإِلَّا فَشَيْخ الْإِسْلَام رَحمَه الله تَعَالَى قد ذكر فِي الْمَسْأَلَة المصرية أَقْوَال النَّاس فِي الْقُرْآن فبلغت

(1/322)

سَبْعَة أَقْوَال أَو ثَمَانِيَة وَلم يذكر قَول ابْن حزم هَذَا وَحَيْثُ ذكره النَّاظِم فَلَا بُد من بَيَان مَعْنَاهُ فَقَوله بل أَربع كل يُسمى بِالْقُرْآنِ هَذَا الَّذِي يُتْلَى وَالثَّانِي الْمَكْتُوب فِي الْمَصَاحِف وَالثَّالِث الْمَحْفُوظ فِي الصُّدُور وَالْمرَاد بالرسم الْخط وَقَوله هَذِه الثَّلَاث خَلِيقَة الرَّحْمَن وَهَذَا القَوْل من أبطل الاقوال الَّتِي قيلت فِي الْقُرْآن وَلذَلِك قَالَ النَّاظِم وَذَاكَ قَول بَين الْبطلَان
قَوْله وَالرَّابِع الْمَعْنى الْقَدِيم الخ كَأَنَّهُ وَالله أعلم وَافق الاشاعرة والكلابية فِي إِثْبَات الْمَعْنى النَّفْسِيّ وَقد تقدم القَوْل فِي الْمَعْنى النَّفْسِيّ بِمَا أغْنى عَن الاعادة
وَقَول النَّاظِم وَأَظنهُ قد رام شَيْئا لم يجد الى قَوْله ان الْمعِين ذُو مَرَاتِب أَربع الخ أَي ان الْمعِين كزيد مثلا لَهُ أَربع وجودات وجود خارجي وَوُجُود ذهني وَوُجُود لَفْظِي أَي فِي اللَّفْظ اذا تلفظت بِلَفْظ زيد وَوُجُود رسمي أَي خطي فَهَذِهِ الوجودات الاربعة وَهِي الَّتِي ذكرهَا الله تَعَالَى فِي قَوْله {اقْرَأ باسم رَبك الَّذِي خلق خلق الْإِنْسَان من علق اقْرَأ وَرَبك الأكرم الَّذِي علم بالقلم} الْقَلَم 1 4 فَذكر الْمَرَاتِب الاربعة وَهِي الْوُجُود الْعَيْنِيّ الْخَارِجِي الَّذِي هُوَ خلقه وَذكر الْوُجُود الرسمي المطابق للفظي الدَّال على العلمي فمذهب ابْن حزم أَن الْقُرْآن فِي الْمَرَاتِب الثَّلَاثَة مَخْلُوق وَهِي وجوده الْعَيْنِيّ واللفظي والرسمي وَلَكِن الاولى بِالتَّسْمِيَةِ بِالْقُرْآنِ وَهُوَ وجوده الْعَيْنِيّ بَقِي عِنْده الْمَعْنى الْقَدِيم فَهُوَ غير مَخْلُوق كَالْعلمِ
وَقَول النَّاظِم بِخِلَاف قَول ابْن الْخَطِيب الخ أَي أَن قَول ابْن

(1/323)

الْخَطِيب أَي الْفَخر الرَّازِيّ قَالَ ان الْكَلَام مَوْضُوع لما فِي الذِّهْن وهوالمعنى النَّفْسِيّ على مَا هُوَ مَعْرُوف من مَذْهَب الاشاعرة وَإنَّهُ معنى وَاحِد وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالله أخبر أَنه سُبْحَانَهُ ... مُتَكَلم بِالْوَحْي وَالْفرْقَان
وكذاك أخبرنَا بِأَن كَلَامه ... بصدور أهل الْعلم والايمان
وكذاك أخبر أَنه الْمَكْتُوب فِي ... صحف المطهرة من الرَّحْمَن
وكذاك أخبر أَنه المتلو وَال ... مقروء عِنْد تِلَاوَة الانسان
وَالْكل شَيْء وَاحِد لَا انه ... هُوَ أَربع وَثَلَاثَة وَاثْنَانِ
وتلاوة الْقُرْآن أَفعَال لنا ... وَكَذَا الْكِتَابَة فَهِيَ خطّ بنان
لكنما المتلو والمكتوب وَال ... مَحْفُوظ قَول الْوَاحِد المنان
وَالْعَبْد يَقْرَؤُهُ بِصَوْت طيب ... وبضده فهما لَهُ صوتان
وكذاك يَكْتُبهُ بِخَط جيد ... وبضده فهما لَهُ خطان
أصواتنا ومدادنا وأداتنا ... وَالرّق ثمَّ كِتَابَة الْقُرْآن
وَلَقَد أَتَى فِي نظمه من قَالَ قو ... ل الْحق فِيهِ وَهُوَ غير جبان
ان الَّذِي هُوَ فِي الْمَصَاحِف مُثبت ... بأنامل الاشياخ والشبان
هُوَ قَول رَبِّي آيه وحروفه ... ومدادنا وَالرّق مخلوقان ...

(1/324)

.. فشفى وَفرق بَين متلو ... ومصنوع وَذَاكَ حَقِيقَة الْعرْفَان
الْكل مَخْلُوق وَلَيْسَ كَلَامه المتلو ... مخلوقا هما شَيْئَانِ
فَعَلَيْك بالتفصيل والتمييز فال ... إِطْلَاق والاجمال دون بَيَان
قد أفسدا هَذَا الْوُجُود وخبطا ... الاذهان والآراء كل زمَان
وتلاوة الْقُرْآن فِي تَعْرِيفهَا ... بِاللَّامِ قد يعْنى بهَا شَيْئَانِ
يعْنى بهَا المتلو فَهُوَ كَلَامه ... هُوَ غير مَخْلُوق كذي الاكوان
وَيُرَاد افعال الْعباد كصوتهم ... وأدائهم وَكِلَاهُمَا خلقان
هَذَا الَّذِي نصت عَلَيْهِ أَئِمَّة ال ... إِسْلَام اهل الْعلم والعرفان
وَهُوَ الَّذِي قصد البُخَارِيّ الرضى ... لَكِن تقاصر قَاصِر الاذهان
عَن فهمه كتقاصر الافهام عَن ... قَول الامام الاعظم الشَّيْبَانِيّ
فِي اللَّفْظ لما أَن نفى الضدين عَنهُ ... واهتدى للنَّفْي ذُو عرفان
فاللفظ يصلح مصدرا هُوَ فعلنَا ... كتلفظ بِتِلَاوَة الْقُرْآن
وَكَذَلِكَ يصلح نفس ملفوظ بِهِ ... وَهُوَ الْقُرْآن فذان محتملان
فلذاك انكر أَحْمد الاطلاق فِي ... نفي وَإِثْبَات بِلَا فرقان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي بَيَان الْقِرَاءَة والمقروء والتلاوة والمتلو وَا لكتابة والمكتوب وَالْمَحْفُوظ وَاللَّفْظ والملفوظ

(1/325)

وَأَطْنَبَ فِي ذَلِك لِكَثْرَة مَا وَقع فِي ذَلِك من التخبيط والتخليط فَقَالَ وَالله أخبر أَنه سُبْحَانَهُ مُتَكَلم الخ كَمَا قَالَ تَعَالَى {حَتَّى يسمع كَلَام الله} التَّوْبَة 6 وَقَالَ تَعَالَى {بل هُوَ آيَات بَيِّنَات فِي صُدُور الَّذين أُوتُوا الْعلم} العنكبوت 49 وَقَالَ تَعَالَى {فِي صحف مكرمَة مَرْفُوعَة مطهرة} عبس 13 14 وَقَالَ {فَإِذا قرأناه فَاتبع قرآنه} الْقِيَامَة 18 ثمَّ قَالَ وَالْكل شَيْء وَاحِد لانه هُوَ أَربع وَثَلَاثَة وَاثْنَانِ ثمَّ قَالَ
... وتلاوة الْقُرْآن أَفعَال لنا ... وَكَذَا الْكِتَابَة فَهِيَ خطّ بنان ...

قَالَ شيخ الاسلام بعد كَلَام سبق وَكَانَ أهل الحَدِيث قد افْتَرَقُوا فِي ذَلِك أَي فِي مَسْأَلَة اللَّفْظ فِي الْقُرْآن فَصَارَ طَائِفَة مِنْهُم يَقُولُونَ لفظنا بِالْقُرْآنِ غير مَخْلُوق ومرادهم أَن الْقُرْآن المسموع غير مَخْلُوق وَلَيْسَ مُرَادهم صَوت العَبْد كَمَا يذكر ذَلِك عَن أبي حَاتِم الرَّازِيّ وَمُحَمّد بن دَاوُد المصِّيصِي وَطَوَائِف غير هَؤُلَاءِ وَفِي أَتبَاع هَؤُلَاءِ من قد يدْخل صَوت العَبْد أَو فعله فِي ذَلِك أَو يقف فِيهِ ففهم ذَلِك بعض الائمة فَصَارَ يَقُول أَفعَال الْعباد (و) أَصْوَاتهم مخلوقة ردا لهَؤُلَاء كَمَا فعل البُخَارِيّ وَمُحَمّد بن نصر الْمروزِي وَغَيرهمَا من أهل الْعلم وَالسّنة وَصَارَ يحصل بِسَبَب كَثْرَة الْخَوْض فِي ذَلِك الفاظ مُشْتَركَة وَأَهْوَاء للنفوس حصل بِسَبَب ذَلِك نوع من الْفرْقَة والفتنة وَحصل بَين البُخَارِيّ وَبَين مُحَمَّد بن يحيى الذهلي فِي ذَلِك مَا هُوَ مَعْرُوف وَصَارَ قوم مَعَ البُخَارِيّ كمسلم بن الْحجَّاج وَنَحْوه وَقوم عَلَيْهِ كَأبي زرْعَة وَأبي حَاتِم وَنَحْوهمَا وكلا هَؤُلَاءِ من أهل الْعلم وَالسّنة والْحَدِيث وهم من أَصْحَاب أَحْمد بن حَنْبَل وَلِهَذَا قَالَ ابْن قُتَيْبَة إِن أهل السّنة لم يَخْتَلِفُوا فِي شَيْء من أقواهم إِلَّا فِي مَسْأَلَة اللَّفْظ وَصَارَ قوم يطلقون القَوْل بِأَن التِّلَاوَة هِيَ المتلو وَالْقِرَاءَة هِيَ المقروء وَلَيْسَ

(1/326)

مُرَادهم بالتلاوة الْمصدر فَالَّذِينَ قَالُوا التِّلَاوَة هِيَ المتلو من أهل الْعلم وَالسّنة قصدُوا بذلك أَن التِّلَاوَة هِيَ القَوْل وَالْكَلَام المقترن بالحركة وَهِي الْكَلَام المتلو وَآخَرُونَ قَالُوا بل التِّلَاوَة غير المتلو وَالْقِرَاءَة غير المقروء وَالَّذين قَالُوا ذَلِك من أهل السّنة والْحَدِيث أَرَادو بذلك أَن أَفعَال الْعباد لَيست هِيَ كَلَام الله وَلَا أصوات الْعباد هِيَ صَوت الله وَهَذَا الَّذِي قَصده البُخَارِيّ وَهُوَ مَقْصُود صَحِيح انْتهى كَلَامه مُلَخصا من كتاب (الْعقل وَالنَّقْل (
وَقَالَ الْحَافِظ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (قَالَ عبد الرَّحْمَن بن مُحَمَّد الْحَافِظ حَدثنَا عبد الله بن مُحَمَّد بن الْفضل الصَّيْدَاوِيُّ سَمِعت اسحق بن دَاوُد الشعراني يذكر أَنه عرض على مُحَمَّد بن أسلم الطوسي كَلَام بعض من تكلم فِي الْقُرْآن فَقَالَ مُحَمَّد الْقُرْآن كَلَام الله غير مَخْلُوق أَيْن ماتلي وَحَيْثُ ماكتب لَا يتَغَيَّر وَلَا يتَحَوَّل وَلَا يتبدل قَالَ الذَّهَبِيّ صدق وَالله فانك تنقل من الْمُصحف مائَة مصحف وَذَاكَ الاول لايتحول فِي نَفسه وَلَا يتَغَيَّر وتلقن الْقُرْآن ألف نفس وَمَا فِي نَفسك بَاقٍ بهيئته لَا يفصل عَنْك وَلَا يتَغَيَّر وَذَلِكَ لِأَن الْمَكْتُوب وَاحِد وَالْكِتَابَة تعدّدت وَالَّذِي فِي صدرك وَاحِد وَمَا فِي صُدُور المقرئين هُوَ عين مَا فِي صدرك سَوَاء والمتلو وان تعدد التالون بِهِ وَاحِد مَعَ كَونه سور وآيات وأجزاء مُتعَدِّدَة وَهُوَ كَلَام الله ووحيه وتنزيله وإنشاؤه لَيْسَ هُوَ بكلامنا أصلا نعم وتكلمنا بِهِ وتلاوتنا لَهُ ونطقنا بِهِ من أفعالنا وَكَذَلِكَ كتابتنا لَهُ وأصواتنا بِهِ من أَعمالنَا قَالَ الله عز وَجل {وَالله خَلقكُم وَمَا تَعْمَلُونَ} الصافات 96 فالقرآن المتلو مَعَ قطع النّظر عَن أَعمالنَا كَلَام الله لَيْسَ بمخلوق وَهَذَا إِنَّمَا يحصله الذِّهْن وَأما فِي الْخَارِج فَلَا يَتَأَتَّى وجود الْقُرْآن إِلَّا من تال وَفِي مصحف فَإِذا سَمعه الْمُؤْمِنُونَ فِي الْآخِرَة من

(1/327)

رب الْعَالمين فالتلاوة اذا ذَاك والمتلو ليسَا بمخلوقين وَلِهَذَا يَقُول الامام أَحْمد من قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوق يُرِيد بِهِ الْقُرْآن فَهُوَ جهمي فَتَأمل هَذَا فَالْمَسْأَلَة صعبة وَمَا فصلته فِيهَا وَإِن كَانَ حَقًا فَأَحْمَد رَحمَه الله تَعَالَى وعلماء السّلف لم يأذنوا فِي التَّعْبِير عَن ذَلِك وفروا عَن الْجَهْمِية وَمن الْكَلَام بِكُل مُمكن حَتَّى إِن حَرْب بن اسماعيل قَالَ سَمِعت ابْن رَاهَوَيْه وَسُئِلَ عَن الرجل يَقُول الْقُرْآن لَيْسَ بمخلوق وقراءتي إِيَّاه مخلوقة لِأَنِّي أحكيه فَقَالَ هَذَا بِدعَة لَا يقار على هَذَا حَتَّى يدع قَوْله
قلت أَظن اسحق نفر من قَوْله لاني أحكيه بِحَيْثُ أَن الْحَافِظ الثبت عبد الله بن الامام أَحْمد رَضِي الله عَنهُ قَالَ سَأَلت أبي فِي رجل قَالَ التِّلَاوَة مخلوقة وألفاظنا بِالْقُرْآنِ مخلوقة وَالْقُرْآن كَلَام الله لَيْسَ بمخلوق قَالَ هَذَا كَلَام الْجَهْمِية قَالَ الله تَعَالَى {وَإِن أحد من الْمُشْركين استجارك فَأَجره حَتَّى يسمع كَلَام الله} التَّوْبَة 6 وَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (حَتَّى أبلغ كَلَام رَبِّي (وَقَالَ (إِن هَذِه الصَّلَاة لَا يصلح فِيهَا شَيْء من كَلَام النَّاس (

(1/328)

وَكَانَ أبي يكره أَن يتَكَلَّم فِي اللَّفْظ بِشَيْء اَوْ يُقَال مَخْلُوق أوغير مَخْلُوق
قلت فعل الامام أَحْمد رَضِي الله عَنهُ هَذَا حسما للمادة والا فالملفوظ كَلَام الله والتلفظ بِهِ فَمن كسبنا انْتهى كَلَام الذَّهَبِيّ وَقَول النَّاظِم وَهُوَ الَّذِي قصد البُخَارِيّ الرضى الى آخِره يَعْنِي ان الامام أَحْمد قَالَ فِيمَا نقل عَنهُ نقلا مستفيضا أَنه قَالَ من قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوق فَهُوَ جهمي وَمن قَالَ غير مَخْلُوق فَهُوَ مُبْتَدع
قَالَ النَّاظِم فِي كتاب (الصَّوَاعِق الْمُرْسلَة (فان قيل فاذا كَانَ الامر كَمَا قررتم فَكيف أنكر الامام احْمَد على من قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوق وبدعة وَنسبه الى التجهم وَهل كَانَت محنة أبي عبد الله البُخَارِيّ الا على ذَلِك حَتَّى هجره أهل الحَدِيث ونسبوه الى القَوْل بِخلق الْقُرْآن قيل معَاذ الله أَن يظنّ بأئمة الاسلام هَذَا الظَّن الْفَاسِد فقد صرح البُخَارِيّ فِي كِتَابه (خلق أَفعَال الْعباد (وَفِي آخر (الْجَامِع (بِأَن الْقُرْآن كَلَام الله غير مَخْلُوق وَقَالَ حَدثنَا سُفْيَان بن عُيَيْنَة قَالَ أدْركْت مشيختنا مُنْذُ سبعين سنة مِنْهُم عَمْرو بن دِينَار يَقُولُونَ الْقُرْآن كَلَام الله غير مَخْلُوق الى أَن قَالَ فَالْبُخَارِي أعلم بِهَذِهِ الْمَسْأَلَة وَأولى بِالصَّوَابِ فِيهَا من جَمِيع من خَالفه وَكَلَامه أوضح وأمتن من كَلَام أبي عبد الله فان الامام احْمَد سد الذريعة حَيْثُ منع اطلاق لفظ الْمَخْلُوق نفيا وإثباتا على اللَّفْظ وَهَذَا الْمَنْع فِي النَّفْي والاثبات من كَمَال علمه باللغة وَالسّنة وتحقيقه لهَذَا الْبَاب فَإِنَّهُ امتحن بِمَا لم يمْتَحن بِهِ غَيره وَصَارَ كَلَامه قدوة وإماما لحزب الرَّسُول صلى الله عَلَيْهِ وَسلم الى يَوْم الْقِيَامَة وَالَّذِي قَصده حمد ن اللَّفْظ يُرَاد بِهِ أَمْرَانِ أَحدهمَا

(1/329)

الملفوظ نَفسه وَهُوَ غير مَقْدُور للْعَبد وَلَا فعل لَهُ وَالثَّانِي التَّلَفُّظ بِهِ والادالة وَفعل العَبْد فاطلاق الْخلق على اللَّفْظ قد يُوهم الْمَعْنى الاول وَهُوَ خطأ واطلاق نفي الْخلق عَلَيْهِ قد يُوهم الْمَعْنى الثَّانِي وَهُوَ خطأ فَمنع الاطلاقين وَأَبُو عبد الله البُخَارِيّ ميز وَفصل وَأَشْبع الْكَلَام فِي ذَلِك وَفرق بَين مَا قَامَ بالرب وَبَين مَا قَامَ بِالْعَبدِ وأوقع الْمَخْلُوق على تلفظ الْعباد وأصواتهم وحركاتهم وأكسابهم وَنفى اسْم الْخلق عَن الملفوظ وَهُوَ الْقُرْآن الَّذِي سَمعه جِبْرِيل من الله تَعَالَى وسَمعه مُحَمَّد صلى الله عَلَيْهِ وَسلم من جِبْرِيل وَقد شفى فِي هَذِه الْمَسْأَلَة فِي كتاب (خلق أَفعَال الْعباد (وأتى فِيهَا من الْفرْقَان وَالْبَيَان بِمَا يزِيل الشُّبْهَة ويوضح الْحق وَيبين مَحَله من الامامة وَالدّين ورد على الطَّائِفَتَيْنِ أحسن الرَّد وَقَالَ أَبُو عبد الله البُخَارِيّ فَأَما مَا احْتج بِهِ الْفَرِيقَانِ لمَذْهَب احْمَد ويدعيه كل لنَفسِهِ فَلَيْسَ بِثَابِت كثير من اخبارهم وَرُبمَا لم يفهموا دقة مذْهبه بل الْمَعْرُوف عَن احْمَد وَأهل الْعلم ان كَلَام الله تَعَالَى غير مَخْلُوق وَمَا سواهُ فَهُوَ مَخْلُوق وانهم كَرهُوا الْبَحْث والتفتيش عَن الاشياء الغامضة و (كَانَ) يجْتَنب اهل الْكَلَام والخوض والتنازع الا فِيمَا جَاءَ بِهِ الْعلم وَبَينه النَّبِي صلى الله عَلَيْهِ وَسلم وَالْفَرِيقَانِ اللَّذين عناهما البُخَارِيّ وتصدى للرَّدّ عَلَيْهِمَا وابطال قَوْلهمَا ثمَّ أخبر البُخَارِيّ ان كل وَاحِدَة من الطَّائِفَتَيْنِ الزائغتين تحتج بِأَحْمَد وتزعم ان قَوْلهَا قَوْله وَهُوَ كَمَا قَالَ رَحمَه الله فَإِن اولئك اللفظية يَزْعمُونَ أَنه كَانَ يَقُول لَفْظِي بِالْقُرْآنِ غير مَخْلُوق وَأَنه على ذَلِك اسْتَقر أمره وَهَذَا قَول من يَقُول التِّلَاوَة هِيَ المتلو وَالْقِرَاءَة هِيَ المقروء وَالْكِتَابَة هِيَ الْمَكْتُوب والطائفة الثَّانِيَة الَّذين يَقُولُونَ التِّلَاوَة وَالْقِرَاءَة مخلوقة وَيَقُولُونَ ألفاظنا بِالْقُرْآنِ مخلوقة ومرادهم بالتلاوة وَالْقِرَاءَة نفس أَلْفَاظ الْقُرْآن الْعَرَبِيّ الَّذِي

(1/330)

سمع من رَسُول الله صلى الله عَلَيْهِ وَسلم والمتلو والمقروء عِنْدهم هُوَ الْمَعْنى الْقَائِم بِالنَّفسِ وَهُوَ غير مَخْلُوق وَهُوَ اسْم لِلْقُرْآنِ فاذا قَالُوا الْقُرْآن غير مَخْلُوق أَرَادوا بِهِ ذَلِك الْمَعْنى وَهُوَ المتلو والمقروء واما المقروء والمسموع الْمُثبت فِي الْمَصَاحِف فَهُوَ عبارَة عَنهُ وَهُوَ مَخْلُوق وَهَؤُلَاء يَقُولُونَ التِّلَاوَة غير المتلو وَالْقِرَاءَة غير المقروء وَالْكِتَابَة غير الْمَكْتُوب وَهِي مخلوقة والمتلو المقروء غير مَخْلُوق وَهُوَ غير مسموع فانه لَيْسَ بحروف وَلَا أصوات وَالْفَرِيقَانِ مَعَ كل مِنْهُمَا حق وباطل
فَنَقُول وَبِاللَّهِ التَّوْفِيق اما الْفَرِيق الاول فَأَصَابُوا فِي قَوْلهم إِن الله تَعَالَى تكلم بِهَذَا الْقُرْآن على الْحَقِيقَة حُرُوفه ومعانيه تكلم بِهِ بِصَوْتِهِ وأسمعه من شَاءَ من مَلَائكَته وَلَيْسَ هَذَا الْقُرْآن الْعَرَبِيّ مخلوقا من جملَة الْمَخْلُوقَات وأخطؤوا فِي قَوْلهم إِن هَذَا الصَّوْت المسموع من القارىء هُوَ الصَّوْت الْقَائِم بِذَات الرب تَعَالَى وانه غير مَخْلُوق وان تلاوتهم قراءتهم وَأَلْفَاظهمْ الْقَائِمَة بهم غير مخلوقة فَهَذَا غلو فِي الاثبات يجمع بَين الْحق وَالْبَاطِل وَأما الْفَرِيق الثَّانِي فَأَصَابُوا فِي قَوْلهم إِن أصوات الْعباد وتلاوتهم وقراءتهم وَمَا قَامَ بهم من أفعالهم وتلفظهم بِالْقُرْآنِ وكتابتهم لَهُ مَخْلُوق وأخطؤوا فِي قَوْلهم إِن هَذَا الْقُرْآن الْعَرَبِيّ الَّذِي بلغه رَسُول الله صلى الله عَلَيْهِ وَسلم عَن الله مَخْلُوق وَلم يتَكَلَّم بِهِ الرب وَلَا سمع مِنْهُ وَإِن كَلَام الله هُوَ الْمَعْنى الْقَائِم بِنَفسِهِ لَيْسَ بحروف وَلَا سور وَلَا آيَات وَلَا لَهُ بعض وَلَا كل وَلَيْسَ بعربي وَلَا عبراني بل هَذِه عِبَارَات مخلوقه تدل على هَذَا الْمَعْنى وَالْحَرب وَاقع بَين هذَيْن الْفَرِيقَيْنِ من بعد موت الامام أَحْمد الى الْآن فانه لما مَاتَ الامام أَحْمد قَالَ طَائِفَة مِمَّن ينْسب اليه مِنْهُم مُحَمَّد بن دَاوُد المصِّيصِي وَغَيره ألفاظنا بِالْقُرْآنِ غير مخلوقة وحكوا

(1/331)

ذَلِك عَن الامام أَحْمد فَأنْكر عَلَيْهِم صَاحب الامام أَحْمد وأخص النَّاس بِهِ أَبُو بكر الْمَرْوذِيّ ذَلِك وصنف كتابا مَشْهُورا ذكره الْخلال فِي (السّنة ثمَّ نصر هَذَا القَوْل أَبُو عبد الله بن حَامِد وَأَبُو نصر السجْزِي وَغَيرهمَا ثمَّ نصرهما بعده القَاضِي أَبُو يعلى وَغَيره ثمَّ ابْن الزَّاغُونِيّ وَهُوَ خطأ على أَحْمد فقابل هَؤُلَاءِ الْفَرِيق الثَّانِي وَقَالُوا إِن نفس هَذِه الالفاظ مخلوقة لم يتَكَلَّم الله بهَا وَلم تسمع مِنْهُ وَإِنَّمَا كَلَامه هُوَ الْمَعْنى الْقَائِم بِنَفسِهِ وَقَالُوا هَذَا قَول أَحْمد وَالْبُخَارِيّ وأئمة السّنة برَاء من هذَيْن الْقَوْلَيْنِ وَالثَّابِت الْمُتَوَاتر عَن الامام أَحْمد هُوَ مَا نَقله عَنهُ خَواص أَصْحَابه وثقاتهم كابنيه صَالح وَعبد الله والمروذي وَغَيرهم الانكار على الطَّائِفَتَيْنِ جَمِيعًا كَمَا ذكره البُخَارِيّ فَأَحْمَد وَالْبُخَارِيّ على خلاف قَول الْفَرِيقَيْنِ وَكَانَ يَقُول من قَالَ لَفْظِي بِالْقُرْآنِ مَخْلُوق فَهُوَ جهمي وَمن قَالَ غير مَخْلُوق فَهُوَ مُبْتَدع وَإِن الْقُرْآن وَإِن الْقُرْآن الَّذِي يَقْرَؤُهُ الْمُسلمُونَ هُوَ كَلَام الله على الْحَقِيقَة وَحَيْثُ تعرف كَلَام الله فَهُوَ غير مَخْلُوق وَكَانَ يَقُول بِخلق أَفعَال الْعباد وأصواتهم وَأَن الصَّوْت المسموع من القارىء هُوَ صَوته وَهُوَ مَخْلُوق وَيَقُول فِي قَول النَّبِي صلى الله عَلَيْهِ وَسلم (لَيْسَ منا من لم يَتَغَنَّ بِالْقُرْآنِ (مَعْنَاهُ يُحسنهُ بِصَوْتِهِ كَمَا قَالَ (زَينُوا الْقُرْآن بِأَصْوَاتِكُمْ (انْتهى كَلَام النَّاظِم

(1/332)

قَالَ النَّاظِم رَحمَه اله تَعَالَى
فصل
فِي مقالات الفلاسفة والقرامطة فِي كَلَام الرب جلّ جَلَاله
... وأتى ابْن سينا القرمطي مصانعا ... للْمُسلمين بافك ذِي بهتان
فَرَآهُ فيضا فاض من عقل هُوَ الفعال عِلّة هَذِه الأكوان ... حَتَّى تَلقاهُ زكي فَاضل
حسن التخيل جيد التِّبْيَان ... فَأتى بِهِ للْعَالمين خطابة
مواعظا عريت عَن الْبُرْهَان ... مَا صرحت أخباره بِالْحَقِّ بل
رمزت إِلَيْهِ إِشَارَة لمعان ... وخطاب هَذَا الْحق وَالْجُمْهُور بِالْحَقِّ الصَّرِيح فَغير ذِي إِمْكَان
لَا يقبلُونَ حقائق الْمَعْقُول إِلَّا فِي مِثَال الْحس والأعيان ... ومشارب الْعُقَلَاء لَا يردونها
إِلَّا إِذا وضعت لَهُم بأوان ... من جنس مَا ألفت طباعهم من المحسوس فِي ذَا الْعَالم الجثمان
فَأتوا بتشبيه وتمثيل وتجسيم وتخييل إِلَى الأذهان ... ولذاك يحرم عِنْدهم تَأْوِيله
لكنه حل لذِي الْعرْفَان ... فَإِذا تأولناه كَانَ جِنَايَة
منا وخرق سياج ذَا الْبُسْتَان ...

(1/333)

.. لَكِن حَقِيقَة قَوْلهم أَن قد أَتَوْ
بِالْكَذِبِ عِنْد مصَالح الْإِنْسَان ... والفيلسوف وَذَا الرَّسُول لديهم
متفاوتان وَمَا هما عَدْلَانِ ... أما الرَّسُول ففيلسوف عوامهم
والفيلسوف نَبِي ذِي الْبُرْهَان ... وَالْحق عِنْدهم فَفِيمَا قَالَه
وَأَتْبَاع صَاحب منطق اليونان ...

ذكر النَّاظِم رَحمَه الله تَعَالَى كَلَام المتفلسفة فِي كَلَام الله تَعَالَى كَابْن سينا وَأَتْبَاعه وَمن وافقهم من متصوف ومتكلم فَإِن كَلَام الله عِنْدهم لَيْسَ لَهُ وجود خَارج عَن نفوس الْعباد بل هُوَ مَا يفِيض على النُّفُوس من الْمعَانِي إعلاما أَو طلبا إِمَّا من الْعقل الفعال كَمَا يَقُوله كثير من المتفلسفة وَإِمَّا مُطلقًا كَمَا يَقُوله بعض متصوفة الفلاسفة أَفَادَهُ شيخ الْإِسْلَام وَقَالَ فِي كَلَامه على حَدِيث النُّزُول بعد كَلَام سبق ثمَّ لما أَرَادوا تَقْرِير النُّبُوَّة جعلوها فيضا يفِيض على نفس النَّبِي من الْعقل الفعال أَو غَيره من غير أَن يكون رب الْعَالمين يعلم لَهُ رَسُولا معينا وَلَا يُمَيّز بَين مُوسَى وَعِيسَى وَمُحَمّد صلوَات الله وَسَلَامه عَلَيْهِم أَجْمَعِينَ وَلَا يعلم الجزئيات وَلَا نزل من عِنْده ملك بل جِبْرِيل هُوَ خيال يتخيل فِي نفس النَّبِي وَهُوَ الْعقل الفعال وأنكروا أَن تكون السَّمَوَات تَنْشَق وتنفطر وَغير ذَلِك مِمَّا أخبر بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم وَزَعَمُوا أَن مَا جَاءَ بِهِ الرَّسُول صلى الله عَلَيْهِ وَسلم إِنَّمَا أَرَادَ بِهِ خطاب الْجُمْهُور بِمَا يخيل إِلَيْهِم بِمَا يَنْتَفِعُونَ بِهِ من غير أَن يكون الْأَمر فِي نَفسه كَذَلِك وَمن غير أَن تكون الرُّسُل بيّنت الْحَقَائِق وَعلمت النَّاس مَا الْأَمر عَلَيْهِ ثمَّ مِنْهُم من يفضل الفيلسوف على النَّبِي وَحَقِيقَة قَوْلهم أَن الْأَنْبِيَاء كذبُوا للْمصْلحَة لما ادعوهُ من نفع النَّاس وَهل كَانُوا جهلاء على

(1/334)

قَوْلَيْنِ لَهُم إِلَى غير ذَلِك من أَنْوَاع الْإِلْحَاد وَالْكفْر الصَّرِيح وَالْكذب على النَّبِي صلى الله عَلَيْهِ وَسلم وعَلى الْأَنْبِيَاء صلوَات الله وَسَلَامه عَلَيْهِم أَجْمَعِينَ
وَقد بَين فِي غير هَذَا الْموضع أَن هَؤُلَاءِ أكفر من الْيَهُود وَالنَّصَارَى بعد النّسخ والتبديل وَأَن تظاهروا الْإِسْلَام فَإِنَّهُم يظهرون من مُخَالفَة الْإِسْلَام أعظم مِمَّا كَانَ يظهره المُنَافِقُونَ الَّذين كَانُوا على عهد رَسُول الله صلى الله عَلَيْهِ وَسلم وَقد قَالَ حُذَيْفَة بن الْيَمَان رَضِي الله عَنهُ المُنَافِقُونَ الْيَوْم شَرّ من الْمُنَافِقين على عهد رَسُول الله صلى الله عَلَيْهِ وَسلم قيل وَلم ذَلِك قَالَ لأَنهم كَانُوا يسرون نفاقهم وهم الْيَوْم يعلنونه وَلم يكن على عهد حُذَيْفَة من وصل إِلَى هَذَا النِّفَاق وَلَا إِلَى قريب مِنْهُ انْتهى
قَوْله خطابة بِفَتْح الْخَاء مَا ركب من مُقَدمَات مَقْبُولَة أَو من مُقَدمَات مظنونة وَسميت بذلك لِأَن الْقَصْد مِنْهَا ترغيب الْمُخَاطب فِيمَا يَفْعَله الخطباء كَذَا ذكر المنطقيون
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَمضى على هدي الْمقَالة أمة
خلف ابْن سينا فاغتذروا بلبان ... مِنْهُم نصير الْكفْر فِي أَصْحَابه
الناصرين لملة الشَّيْطَان ... فاسال بهم ذَا خبْرَة تلقاهم
أَعدَاء كل موحد رباني ... واسأل بهم ذَا خبْرَة تلقاهم
أَعدَاء رسل الله وَالْقُرْآن ... صوفيهم عبد الْوُجُود الْمُطلق الْمَعْدُوم عِنْد الْعقل فِي الْأَعْيَان
أَو ملحد بالاتحاد يدين لَا التَّوْحِيد منسلخ من الْأَدْيَان ...

(1/335)

.. معبوده موطوؤه فِيهِ يرى
وصف الْجمال ومظهر الاحسان ... الله أكبر كم على ذَا الْمَذْهَب الملعون بَين النَّاس من شَيْخَانِ
يَبْغُونَ مِنْهُم دَعْوَة ويقبلو ... ن أياديا مِنْهُم رجا الغفران
لَو أَنهم عرفُوا حَقِيقَة أَمرهم ... رجموهم لَا شكّ بالصوان
فابذر لَهُم إِن كنت تبغي كشفهم ... وافرش لَهُم كفا من الأتبان
وَأظْهر بمظهر قَابل مِنْهُم وَلَا ... تظهر بمظهر صَاحب النكران وَانْظُر إِلَى أَنهَار كفر فجرت
وتهم لَوْلَا السَّيْف بالجريان ...

يَقُول النَّاظِم إِنَّه قد مضى على هَذِه الْمقَالة أمة خلف ابْن سينا مِنْهُم نصير الْكفْر وَأَصْحَابه يَعْنِي النصير الطوسي وَنَحْوه قَوْله فاغتذروا بلبان اللبان بِكَسْر اللَّام قَالَ الأعلم هُوَ للآدمين وَاللَّبن لغَيرهم وَقد يكون جمع لبن فِي هَذَا الْموضع قَوْله صوفيهم عبد الْوُجُود الْمُطلق الخ أَي أَن صوفيتهم عِنْدهم أَن الرب تَعَالَى عَن قَوْلهم هُوَ الْوُجُود الْمُطلق الساري فِي الموجوات والوجود الْمُطلق لَا يُوجد إِلَّا فِي الذِّهْن وَقد تقدم حِكَايَة مذاهبهم فِي الْفَصْل الَّذِي فِيهِ قدوم ركبهمْ قَوْله معبوده موطوؤه أَي أَن الْقَائِلين بوحدة الْوُجُود يَعْتَقِدُونَ ذَلِك لأَنهم يعْبدُونَ الْوُجُود الْمُطلق
قَوْله
... الله أكبر كم على ذَا الْمَذْهَب الم ... لمعون بَين النَّاس من شَيْخَانِ ...

أَي كم على هَذَا الْمَذْهَب من مَشَايِخ الضلال المنتحلين لأنواع
الْكفْر والمحال قَوْله من شَيْخَانِ بِكَسْر الشين هُوَ جمع شيخ أَي على ذَا الْمَذْهَب مشابخ كَثِيرُونَ وَالنَّاس يعظمونهم لعدم معرفتهم بأقوالهم وَلِأَنَّهُم يظهرون التقى والتقشف ويربطون الْعَوام بالحث على لُزُوم الْكتاب وَالسّنة

(1/336)

وتعظيم الرُّسُل ظَاهرا ويعظمون مَشَايِخ الزّهْد والتصوف وينتحلون أَقْوَالهم ويعظمونها فَلهَذَا الْتبس امرهم على النَّاس وَقد يُوجد فِي كَلَام بَعضهم كَابْن عَرَبِيّ تنقص الْأَنْبِيَاء صلوَات الله وَسَلَامه عَلَيْهِم وَكَذَلِكَ يُوجد فِي كَلَامه تنقص مَشَايِخ الزّهْد والتصوف المتبعين للْكتاب وَالسّنة كالجنيد وَأَمْثَاله ويمدح المذمومين عِنْد الْمُسلمين كالحلاج وَأَمْثَاله
وَفِي كتاب (الْفرْقَان (لشيخ الْإِسْلَام رَحمَه الله تَعَالَى وَلما كَانَت أَحْوَال هَؤُلَاءِ شيطانية كَانُوا مناقضين للرسل صلوَات الله وَسَلَامه عَلَيْهِم كَمَا يُوجد فِي كَلَام صَاحب (الفتوحات (المكية و (الفصوص (وَأَشْبَاه ذَلِك بمدح الْكفَّار مثل قوم نوح وَهود وَفرْعَوْن وَغَيرهم ويتنقص بالأنبياء كنوح وَإِبْرَاهِيم ومُوسَى وهرون ويذم شُيُوخ الْمُسلمين المحمودين عِنْد الْمُسلمين كالجنيد بن مُحَمَّد وَسُهيْل بن عبد الله التسترِي ويمدح المذمومين عِنْد الْمُسلمين كالحلاج وَنَحْوه انْتهى
وَقَوله يَبْغُونَ مِنْهُم دَعْوَة ويقبلون اياديا هِيَ جمع يَد أَي أَن النَّاس يقبلُونَ أيادي الْمَشَايِخ الْمَذْكُورين وَيطْلبُونَ مِنْهُم الدُّعَاء وَلَو علمُوا حَقِيقَة قَوْلهم أَي لَو علمُوا مَا يَقُولُونَ بِهِ من وحدة الْوُجُود لرجموهم لَا شكّ بالصوان أَي بِالْحِجَارَةِ الصوانه مُشَدّدَة ضرب من الْحِجَارَة شَدِيد جمع صوان قَالَه فِي (الْقَامُوس (
وَقَوله فابذر لَهُم إِن كنت تبغي كشفهم الخ أَي إِن أردْت أَن

(1/337)

يظهروا لَك حَقِيقَة اعْتِقَادهم فأعطهم شَيْئا من حطام الدُّنْيَا واظهر بمظهر قَابل مِنْهُم وَلَا تبدلهم الانكار فانك إِذا فعلت ذَلِك أظهرُوا لَك أَقْوَالهم الكفرية المتضمنة للكذب والسخرية
وَقَوله
... وَانْظُر الى انهار كفر فجرت
وتهم لَوْلَا السَّيْف بالجريان ...

يُقَال وَالله الْمُسْتَعَان قد جرت تِلْكَ الانهار حَتَّى مَلَأت الديار والقفار وَقد أثقلت كتب هَؤُلَاءِ الملاعين ظهر البسيطة فَانْظُر ترى يَا من لَهُ عينان وَالله الْمُسْتَعَان وان شِئْت أَن تعرف ذَلِك فطالع كتب ابْن عَرَبِيّ ك (الفتوحات المكية (و (الفصوص (وشروحها و (تائية ابْن الفارض (وشروحها وتصانيف الْعَفِيف التلمساني وَالشَّيْخ عبد الْغَنِيّ النابلسي ومؤلفات عبد الرزاق الكاشي وَكتاب (الانساني الْكَامِل (للجيلي وقصيدته العينية وَغَيرهَا وَالله الْموعد
وَلَقَد أحسن أَبُو حَيَّان النَّحْوِيّ فِي قَوْله
... حلبت الدَّهْر أشطره زَمَانا
وأغناني العيان عَن السُّؤَال ... فَمَا أَبْصرت من خل وَفِي
وَلَا ألفيت مشكور الْخلال ... ذئاب فِي ثِيَاب قد تبدت
لرائيها بأشكال الرِّجَال ... فَمن يَك يَدعِي مِنْهُم صلاحا
فزنديق تغلغل فِي الضلال ... فَيَأْخُذ مَا لَهُم ويصيب مِنْهُم نِسَاءَهُمْ بمقبوح الفعال ...

(1/338)

.. وَيَأْخُذ حَاله زورا فَيَرْمِي ... عمَامَته ويهرب فِي الرمال
ويجرون التيوس وَرَاء رِجْس ... تقرمط فِي العقيدة والفعال ...

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي مقالات طوائف الاتحادية فِي كَلَام الرب جلّ جَلَاله
... وَأَتَتْ طوائف الِاتِّحَاد بِملَّة ... طمت على مَا قَالَ كل لِسَان
قَالُوا كَلَام الله كل كَلَام هَذَا ... الْخلق من جن وَمن إِنْسَان
نظما ونثرا زوره وَصَحِيحه ... صدقا وكذبا وَاضح الْبطلَان
فالسب والشتم الْقَبِيح وقذفهم ... للمحصنات وكل نوع أغان
وَالنوح والتعزيم وَالسحر الْمُبين ... وَسَائِر الْبُهْتَان والهذيان
هُوَ عين قَول الله جلّ جَلَاله ... وَكَلَامه حَقًا بِلَا نكران
هَذَا الَّذِي أدّى اليه أصلهم ... وَعَلِيهِ قَامَ مكسح الْبُنيان
إِذْ أصلهم أَن الاله حَقِيقَة ... عين الْوُجُود وَعين ذِي الاكوان
فكلامها وصفاتها هُوَ قَوْله ... وَصِفَاته مَا هَا هُنَا قَولَانِ
وكذاك قَالُوا إِنَّه الْمَوْصُوف بالضدين ... من قبح وَمن احسان ...

(1/339)

.. وكذاك قد وصفوه أَيْضا بالكما ... ل وضده من سَائِر النُّقْصَان
هذي مقالات الطوائف كلهَا ... حملت اليك رخيصة الاثمان
وأظن لَو فتشت كتب النَّاس مَا ... ألفيتها أبدا بذا التِّبْيَان
زفت اليك فان يكن لَك نَاظر ... أَبْصرت ذَات الْحسن والاحسان ...

أَقُول حَاصِل كَلَام الاتحادية كَمَا قَالَ النَّاظِم ان جَمِيع كَلَام الْخلق كَلَام الله نظمه ونثره زوره وَصَحِيحه صدقه وَكذبه جَمِيعه كَلَام الله تَعَالَى عَن ذَلِك كَمَا قَالُوا
... وكل كَلَام فِي الْوُجُود كَلَامه ... سَوَاء كَانَ علينا نثره ونظامه ...

عَلَيْهِم لعائن الله المتتابعة الى يَوْم الدّين
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فاعطف على الْجَهْمِية الْمغل الالى ... خرقوا سياج الْعقل وَالْقُرْآن ...

تقدم معنى السياج
... شرد بهم من خَلفهم واكسرهم ... بل نَاد فِي ناديهم بِأَذَان
أفسدتم الْمَنْقُول والمعقول والمسموع ... من لُغَة بِكُل لِسَان
أيصح وصف الشَّيْء بالمشتق للمسلوب ... مَعْنَاهُ لذِي الاذهان
أيصح صبار وَلَا صَبر لَهُ ... وَيصِح شكار بِلَا شكران ...

(1/340)

.. وَيصِح علام وَلَا علم لَهُ ... وَيصِح غفار بِلَا غفران
وَيُقَال هَذَا سامع أَو مبصر ... والسمع والابصار مفقودان
هَذَا محَال فِي الْعُقُول وَفِي النقول ... وَفِي اللُّغَات وَغير ذِي إِمْكَان
فلئن زعمتم انه مُتَكَلم ... لَكِن بقول قَامَ بالانسان
اَوْ غَيره فَيُقَال هَذَا بَاطِل ... وَعَلَيْكُم فِي ذَاك محذوران
نفي اشتقاق اللَّفْظ للموجود ... مَعْنَاهُ بِهِ وثبوته للثَّانِي
أَعنِي الَّذِي مَا قَامَ مَعْنَاهُ بِهِ ... قلب الْحَقَائِق أقبح الْبُهْتَان
وَنَظِير ذَا اخوان هَذَا مبصر ... وَأَخُوهُ مَعْدُود من العميان
سميتم الْأَعْمَى بَصيرًا إِذْ أَخُو ... هـ مبصر وبعكسه فِي الثَّانِي
فلئن زعمتم أَن ذَلِك ثَابت ... فِي فعله كالخلق للاكوان
وَالْفِعْل لَيْسَ بقائم بإلهنا ... إِذْ لَا يكون مَحل ذِي حدثان
وَيصِح أَن يشتق مِنْهُ خَالق ... فَكَذَلِك الْمُتَكَلّم الوحدان ... هُوَ فَاعل لكَلَامه وَكتابه ... لَيْسَ الْكَلَام لَهُ بِوَصْف معَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي توضيح مَا تقدم فَقَالَ فاعطف على الْجَهْمِية الْمغل الالى الخ أَي أَن الْجَهْمِية خالفوا الْعقل وَالنَّقْل فَلهَذَا قَالَ شرد بهم من خَلفهم والتشريد التَّفْرِيق مَعَ الِاضْطِرَاب والازعاج
قَالَ أَبُو عُبَيْدَة فِي تَفْسِير قَوْله تَعَالَى {فشرد بهم من خَلفهم} الانفال 57

(1/341)

قَالَ شردهم سمع بهم وَقَالَ الزّجاج افْعَل بهم فعلا من الْقَتْل تفرق بِهِ من خَلفهم يُقَال شَردت بني فلَان قلعتهم عَن مواضعهم وطردتهم عَنْهَا حَتَّى فارقوها وَمِنْه شرد الْبَعِير إِذا فَارق صَاحبه بل نَاد فِي ناديهم بِأَذَان أَي ارْفَعْ صَوْتك فِي ناديهم أَي مجلسهم والنادي قَالَ فِي (الْقَامُوس (النادي والندوة والمنتدى مجْلِس الْقَوْم نَهَارا أَو الْمجْلس مَا داموا مُجْتَمعين فِيهِ والاذان فِي اللُّغَة الاعلام قَالَ الله تَعَالَى {وأذان من الله وَرَسُوله} التَّوْبَة 3 أَي قل للجهمية أفسدتم الْمَعْقُول وَالْمَنْقُول واللغة الَّتِي نزل بهَا الْقُرْآن وَقل أيصح وصف الشَّيْء بالمشتق للمسلوب مَعْنَاهُ فَهَل يَصح صبار وَلَا صَبر لَهُ وَهل يَصح شكار وَلَا شكر لَهُ وَيصِح علام وَلَا علم لَهُ وَيصِح غفار بِلَا مغْفرَة وَيصِح ان يُقَال هَذَا سامع اَوْ مبصر لمن لَا سمع لَهُ وَلَا بصر ان هَذَا محَال فِي الْعقل وَالنَّقْل واللغة
قَوْله مكسح الْبُنيان هُوَ اسْم مفعول من كسح يكسح كسحا فَهُوَ مكسح قَالَ فِي (الْقَامُوس (الكساحة الكناسة والزمانة فِي الْيَدَيْنِ كسح كفرح وَهُوَ أكسح وكسحان والكساح دَاء لِلْإِبِلِ والمكسح المقشر والكسيح الْعَاجِز والاكسح الاعرج والمقعد جمع كسحان انْتهى
ثمَّ قَالَ
... فلئن زعمتم انه مُتَكَلم
لَكِن بقول قَامَ بالانسان ... اَوْ غَيره فَيُقَال هَذَا بَاطِل
وَعَلَيْكُم فِي ذَاك محذوران ...

نفى اشتقاق اللَّفْظ الخ
أَي أَنه يلزمكم إِذا قُلْتُمْ بذلك أَن تنفوا اشتقاق اللَّفْظ للموجود مَعْنَاهُ بِهِ الخ لَان لفظ مُتَكَلم مُشْتَقّ من الْكَلَام واذا أضفتم الْكَلَام

(1/342)

الى غير من قَامَ بِهِ كَانَ ذَلِك محالا وَهُوَ قلب للحقائق وَهُوَ بِمَنْزِلَة أَخَوَيْنِ بَصِير واعمى فَهَل يُسمى الاعمى بَصيرًا لَان أَخَاهُ مبصر وَهل يُسمى المبصر أعمى لَان أَخَاهُ أعمى فَهَل فِي قلب الْحَقَائِق مثل هَذَا
وَقَوله فلئن زعمتم أَن ذَلِك ثَابت فِي فعله الخ أَي إِن زعمتم أَن ذَلِك ثَابت فِي فعله أَي لَان الْفِعْل عِنْدهم هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق وَالْفِعْل لَيْسَ قَائِما بِاللَّه تَعَالَى عِنْدهم لِئَلَّا تقوم بِهِ الْحَوَادِث عِنْدهم وَلَكِن يَصح أَن يشتق مِنْهُ خَالق فَكَذَلِك الْكَلَام فَهُوَ عِنْدهم فَاعل لكَلَامه وَكتابه وَلم يزدْ النَّاظِم على هَذَا القَوْل هُنَا لانه سيبسط الْكَلَام عَلَيْهِ فِيمَا بعد
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... ومخالف الْمَعْقُول وَالْمَنْقُول
والفطرات والمسموع للانسان ... من قَالَ إِن كَلَامه سُبْحَانَهُ
وصف قديم أحرف وَمَعَان ... وَالسِّين عِنْد الْبَاء لَيست بعْدهَا
لَكِن هما حرفان مقترنان ... أَو قَالَ إِن كَلَامه سُبْحَانَهُ
معنى قديم قَامَ بالرحمن ... مَا إِن لَهُ كل وَلَا بعض وَلَا الْعَرَبِيّ حَقِيقَته وَلَا العبراني
والامر عين النَّهْي واستفهامه ... هُوَ عين إِخْبَار بِلَا فرقان
وَكَلَامه كحياته مَا ذَاك مَقْدُورًا ... لَهُ بل لَازم الرَّحْمَن
هَذَا الَّذِي قد خَالف الْمَعْقُول ... وَالْمَنْقُول والفطرات للانسان ...

(1/343)

.. أما الَّذِي قد قَالَ إِن كَلَامه ... ذُو أحرف قد رتبت بِبَيَان
وَكَلَامه بِمَشِيئَة وإدارة ... كالفعل مِنْهُ كِلَاهُمَا سيان
فَهُوَ الَّذِي قد قَالَ قولا يعلم الْعُقَلَاء ... صِحَّته بِلَا نكران
فلأي شَيْء كَانَ مَا قد قُلْتُمْ ... أولى وَأقرب مِنْهُ للبرهان
ولأي شَيْء دَائِما كَفرْتُمْ ... أَصْحَاب هَذَا القَوْل بالعدوان
فدعوا الدعاوي وابحثوا مَعنا ... بتحقيق وإنصاف بِلَا عدوان
وارفوا مذاهبكم ومدو خرقها ... أَن كَانَ ذَاك الرفو فِي الامكان
فاحكم هداك الله بَينهم فقد ... أدلوا اليك بِحجَّة وَبَيَان
لَا تنصرن سوى الحَدِيث وَأَهله ... هم عَسْكَر الْقُرْآن والايمان
وتحيزن اليهم لَا غَيرهم ... لتَكون منصورا لَدَى الرَّحْمَن ...

ذكر النَّاظِم رَحمَه الله مَذْهَب الاقترانية وَمذهب الْكلابِيَّة والاشاعرة فِي كَلَام الله تَعَالَى وَقد تقدم رد مَذْهَبهم بِمَا فِيهِ كِفَايَة ثمَّ بسط الْكَلَام فِي مَسْأَلَة هَل الْفِعْل هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق فَقَالَ
... فَنَقُول هَذَا الْقدر قد اعيى على ... أهل الْكَلَام وقاده أصلان
إِحْدَاهمَا هَل فعله مَفْعُوله ... أَو غَيره فهما لَهُم قَولَانِ
والقائلون بِأَنَّهُ هُوَ عينه ... فروا من الاوصاف بالحدثان
لَكِن حَقِيقَة قَوْلهم وصريحه ... تَعْطِيل خَالق هَذِه الاكوان ...

(1/344)

.. عَن فعله إِذْ فعله مَفْعُوله ... لكنه مَا قَامَ بالرحمن
فعلى الْحَقِيقَة مَا لَهُ فعل اذ الْمَفْعُول ... مُنْفَصِل عَن الديَّان
والقائلون بِأَنَّهُ غير لَهُ ... متنازعون وهم فطائفتان
إِحْدَاهمَا قَالَت قديم قَائِم ... بِالذَّاتِ وَهُوَ كقدرة المنان
سموهُ تكوينا قَدِيما قَالَه ... أَتبَاع شيخ الْعَالم النُّعْمَان
وخصومهم لم ينصفوا فِي رده ... بل كابروهم مَا أَتَوا بِبَيَان
وَالْآخرُونَ رَأَوْهُ أمرا حَادِثا ... بِالذَّاتِ قَامَ وَأَنَّهُمْ نَوْعَانِ
إِحْدَاهمَا جعلته مفتتحا بِهِ ... حذر التسلسل لَيْسَ ذَا إِمْكَان
هَذَا الَّذِي قالته كرامية ... ففعاله وَكَلَامه سيان
وَالْآخرُونَ أولو لنحديث كأحمد ... ذَاك ابْن حَنْبَل الرضى الشَّيْبَانِيّ
قد قَالَ إِن الله حَقًا لم يزل ... متكلما ان شَاءَ ذُو إِحْسَان
جعل الْكَلَام صِفَات فعل قَائِم ... بِالذَّاتِ لم يفقد من الرَّحْمَن
وكذاك نَص على دوَام الْفِعْل بَال ... إِحْسَان أَيْضا فِي مَكَان ثَان
وَكَذَا ابْن عَبَّاس فراجع قَوْله ... لما أجَاب مسَائِل الْقُرْآن
وكذاك جَعْفَر الامام الصَّادِق المقبول ... عِنْد الْخلق ذِي الْعرْفَان
قد قَالَ لم يزل الْمُهَيْمِن محسنا ... برا جوادا عِنْد كل اوان ...

(1/345)

.. وَكَذَا الامام الدَّارمِيّ فانه ... قد قَالَ مَا فِيهِ هدى الحيران
قَالَ الْحَيَاة مَعَ الفعال كِلَاهُمَا ... متلازمان فَلَيْسَ يفترقان
صدق الامام فَكل حَيّ فَهُوَ فعا ... ل وَذَا فِي غَايَة التِّبْيَان
الا اذا مَا كَانَ ثمَّ مَوَانِع ... من آفَة أَو قاسر الْحَيَوَان
والرب لَيْسَ لفعله من مَانع ... مَا شَاءَ كَانَ بقدرة الديَّان
ومشيئة الرَّحْمَن لَازمه لَهُ ... وكذاك قدرَة رَبنَا الرَّحْمَن
هَذَا وَقد فطر الاله عباده ... ان الْمُهَيْمِن دَائِم الاحسان
أولست تسمع قَول كل موحد ... يَا دَائِم الْمَعْرُوف وَالسُّلْطَان
وقديم الاحسان الْكثير ودائم الْجُود ... الْعَظِيم وَصَاحب الغفران
من غير إِنْكَار عَلَيْهِم فطْرَة ... فطروا عَلَيْهَا لَا تواص ثَان
اوليس فعل الرب تَابع وَصفه ... وكما لَهُ أفذاك ذُو حدثان
وكما لَهُ سَبَب الفعال وخلقه ... أفعالهم سَبَب الْكَمَال الثَّانِي
أَو مَا فعال الرب عين كَمَاله ... أفذاك مُمْتَنع على المنان
أزلا الى أَن صَار فِيمَا لم يزل ... مُتَمَكنًا وَالْفِعْل ذُو إِمْكَان
تالله قد ضلت عقول الْقَوْم إِذا ... قَالُوا بِهَذَا القَوْل ذِي الْبطلَان
مَاذَا الَّذِي أضحى لَهُ متجددا ... حَتَّى تمكن فانطقوا بِبَيَان ...

(1/346)

.. والرب لَيْسَ معطلا عَن فعله ... بل كل يَوْم رَبنَا فِي شان ...

ذكر النَّاظِم رَحمَه الله تَعَالَى النزاع فِي الاصل الْمَشْهُور وَهُوَ أَنه هَل الْخلق هُوَ الْمَخْلُوق وَالْفِعْل هُوَ الْمَفْعُول وَمعنى ذَلِك أَن النَّاس تنازعوا فِي الافعال اللَّازِمَة المضافة الى الرب سُبْحَانَهُ وَتَعَالَى مثل الْمَجِيء والاتيان والاستواء الى السَّمَاء والى الْعَرْش بل وَفِي الافعال المتعدية مثل الْخلق والاحسان وَالْعدْل وَغير ذَلِك هَل يكون خلقه لِلسَّمَوَاتِ والارض فعلا فعله غير الْمَخْلُوق أم فعله هُوَ الْمَفْعُول والخلق هُوَ الْمَخْلُوق على قَوْلَيْنِ معروفين والاول هُوَ الْمَأْثُور عَن السّلف وَهُوَ الَّذِي ذكره البُخَارِيّ فِي كتاب (خلق الافعال (عَن الْعلمَاء مُطلقًا وَلم يذكرُوا فِيهِ نزاعا
قَالَ البُخَارِيّ رَحمَه الله تَعَالَى فِي كتاب (خلق الافعال (اخْتلف النَّاس فِي الْفَاعِل وَالْفِعْل وَالْمَفْعُول فَقَالَت الْقَدَرِيَّة الافاعيل كلهَا من الْبشر وَقَالَت الجبرية الافاعيل كلهَا من الله وَقَالَت الْجَهْمِية الْفِعْل وَالْمَفْعُول وَاحِد لذَلِك قَالُوا (كن) مَخْلُوق وَقَالَ التخليق فعل الله وأفاعيلنا مخلوقة فَفعل الله صفة الله وَالْمَفْعُول من سواهُ من الْمَخْلُوقَات انْتهى وَكَذَلِكَ ذكره الْبَغَوِيّ وَغَيره عَن مَذْهَب أهل السّنة وَكَذَلِكَ ذكره أَبُو عَليّ الثَّقَفِيّ والضبعي وَغَيرهمَا من أَصْحَاب ابْن خُزَيْمَة فِي العقيدة الَّتِي اتَّفقُوا هم وَابْن خُزَيْمَة على أَنَّهَا مَذْهَب أهل السّنة وَكَذَلِكَ ذكره الكلاباذي فِي كتاب (التعرف لمَذْهَب التصوف (أَنه مَذْهَب الصُّوفِيَّة وَهُوَ مَذْهَب الْحَنَفِيَّة وَهُوَ مَشْهُور عِنْدهم وَهُوَ قَول السّلف وَجُمْهُور الطوائف وَهُوَ قَول جُمْهُور أَصْحَاب أَحْمد متقدميهم وَأكْثر الْمُتَأَخِّرين مِنْهُم

(1/347)

وَهُوَ آخر قولي القَاضِي أبي يعلى وَكَذَلِكَ قَول أَئِمَّة الشَّافِعِيَّة والمالكية وَأهل الحَدِيث وَأكْثر أهل الْكَلَام كالهشامية والكلابية والكرامية كلهم وَبَعض الْمُعْتَزلَة وَكثير من أساطين الفلاسفة وَذهب متقدموهم ومتأخروهم وَآخَرُونَ من أهل الْكَلَام الْجَهْمِية والمعتزلة والاشعرية الى أَن الْخلق هُوَ نفس الْمَخْلُوق وَلَيْسَ لله عِنْد هَؤُلَاءِ صنع وَلَا خلق وَلَا فعل وَلَا إبداع الا الْمَخْلُوقَات أَنْفسهَا وَهُوَ قَول طَائِفَة من الفلاسفة الْمُتَأَخِّرين اذ قَالُوا بِأَن الرب مبدع كَابْن سيناء وَنَحْوه
قَوْله والقائلون بِأَنَّهُ غير أَي الْقَائِلُونَ بِأَن الْخلق هُوَ الْمَخْلُوق فروا من قيام الْحَوَادِث بالرب تَعَالَى وَالْحجّة الْمَشْهُورَة لِلْقَائِلين بِأَن الْخلق هُوَ الْمَخْلُوق أَنه لَو كَانَ خلق الْمَخْلُوقَات بِخلق لَكَانَ ذَلِك الْخلق إِمَّا قَدِيما وَإِمَّا حَادِثا فَإِن كَانَ قَدِيما لزم قدم كل مَخْلُوق وَهَذَا مُكَابَرَة وَإِن كَانَ حَادِثا فَإِن قَامَ بالرب لزم قيام الْحَوَادِث بِهِ وان لم يقم بِهِ كَانَ الْخلق قَائِما بِغَيْر الْخَالِق وَهَذَا مُمْتَنع وَسَوَاء قَامَ بِهِ أَو لم يقم بِهِ يفْتَقر ذَلِك الْخلق الى خلق آخر وَيلْزم التسلسل هَذَا عمدتهم وَقد أجابهم الْقَائِلُونَ بِأَن الْخلق غير الْمَخْلُوق بأجوبة شافية كَافِيَة فلتطلب من المطولات وَأما حجَّة الْقَائِلين بِأَن الْخلق غير الْمَخْلُوق فقد ذكرهَا النَّاظِم رَحمَه الله تَعَالَى وَلَكِن الكرامية كَمَا ذكر النَّاظِم جعلت لَهُ اولا خوفًا من القَوْل بالتسلسل
وَقَوله إِحْدَاهمَا قَالَت قديم قَائِم الخ أَي إِن أَتبَاع شيخ الْعَالم بِفَتْح اللَّام وَهُوَ الامام أَبُو حنيفَة النُّعْمَان بن ثَابت الْكُوفِي عَالم الْعرَاق رَحمَه الله تَعَالَى قد قَالُوا ان التكوين قديم قَائِم بِالذَّاتِ والمكون حَادث وَهُوَ كقدرته سُبْحَانَهُ كَمَا قَالَ الامام ابو جَعْفَر الطَّحَاوِيّ الْحَنَفِيّ فِي عقيدته

(1/348)

الْمَشْهُورَة إِن الله تَعَالَى مَا زَالَ بصفاته قَدِيما قبل خلقه لم يَزْدَدْ بكونهم شَيْئا لم يكن قبلهم من صفته وكما كَانَ بصفاته أزليا كَذَلِك لَا يزَال عَلَيْهَا أبديا لَيْسَ مُنْذُ خلق الْخلق اسْتَفَادَ الْخَالِق وَلَا باحداثه الْبَريَّة اس 4 تفاد الْبَارِي لَهُ معنى الربوبية وَلَا مربوب وَمعنى الخالقية وَلَا مَخْلُوق وكما أَنه محيي الْمَوْتَى بعد مَا أحيى اسْتحق هَذَا الِاسْم قبل إحيائهم كَذَلِك اسْتحق اسْم الْخَالِق قبل إنشائهم ذَلِك أَنه على كل شَيْء قدير وكل شَيْء اليه فَقير وكل أَمر عَلَيْهِ يسير لَا يحْتَاج الى شَيْء لَيْسَ كمثله شَيْء هوه السَّمِيع الْبَصِير انْتهى
قَوْله وَالْآخرُونَ رَأَوْهُ أمرا حَادِثا بِالذَّاتِ قَامَ الخ أَي أَن الكرامية رَأَوْا أَن الْفِعْل أَمر حَادث قَائِم بِذَات الله وَلَكِن لَهُ أول وَهُوَ معنى قَول النَّاظِم عَنْهُم ففعاله وَكَلَامه سيان يَعْنِي أَن كَلَامه لَهُ أول وفعاله لَهَا أول عِنْد الكرامية
قَوْله وَالْآخرُونَ أولو الحَدِيث كأحمد الخ أَي أَن مَذْهَب أهل الحَدِيث كأحمد بن حَنْبَل وَغَيره أَن الله تَعَالَى لم يزل متكلما وَلم يزل فعالا وَلِهَذَا قَالَ النَّاظِم عَن الامام أَحْمد إِن الله حَقًا لم يزل متكلما إِن شَاءَ قَالَ الامام أَحْمد فِي رِوَايَة حَنْبَل لم يزل الله عَالما متكلما غَفُورًا وَقَالَ فِي الرَّد على الْجَهْمِية لم يزل الله عَالما قَادِرًا مَالِكًا لَا مَتى وَلَا كَيفَ
قَوْله وَكَذَا ابْن عَبَّاس فراجع قَوْله الخ يُرِيد مَا رَوَاهُ البُخَارِيّ فِي (صَحِيحه (عَن سعيد بن جُبَير أَن رجلا سَأَلَ ابْن عَبَّاس قَالَ إِنِّي أجد

(1/349)

فِي الْقُرْآن أَشْيَاء تخْتَلف عَليّ فَذكر مسَائِله وَمِنْهَا قَالَ وَقَوله {وَكَانَ الله غَفُورًا رحِيما} النِّسَاء 96 {وَكَانَ الله عَزِيزًا حكيما} النِّسَاء 158 {وَكَانَ الله سميعا بَصيرًا} النِّسَاء 134 وَكَأَنَّهُ كَانَ ثمَّ مضى فَقَالَ ابْن عَبَّاس وَقَوله {وَكَانَ الله غَفُورًا رحِيما} سمى نَفسه ذَلِك وَذَلِكَ قَوْله أَي لم أزل كَذَلِك هَذَا لفظ البُخَارِيّ بِتَمَامِهِ وَاخْتصرَ الحَدِيث وَرَوَاهُ البرقاني عَن طَرِيق شيخ البُخَارِيّ بِتَمَامِهِ فَقَالَ ابْن عَبَّاس فَأَما قَوْله {وَكَانَ الله غَفُورًا رحِيما} {وَكَانَ الله عَزِيزًا حكيما} {وَكَانَ الله سميعا بَصيرًا} فان الله جعل نَفسه ذَلِك وسمى نَفسه ذَلِك وَلم ينحله أحدا غَيره وَكَانَ الله أَي لم يزل كَذَلِك هَذَا لفظ الْحميدِي صَاحب (الْجمع (وَرَوَاهُ الْبَيْهَقِيّ عَن البرقاني من حَدِيث مُحَمَّد بن إِبْرَاهِيم البوشنجي عَن يُوسُف بن عدي شيخ البُخَارِيّ قَالَ إِن الله سمى نَفسه ذَلِك وَلم ينحله غَيره فَذَلِك قَوْله {وَكَانَ الله} أَي لم يزل كَذَلِك وَرَوَاهُ الْبَيْهَقِيّ من رِوَايَة يَعْقُوب بن سُفْيَان عَن يُوسُف وَلَفظ ابْن عَبَّاس فَإِن الله سمى نَفسه ذَلِك وَلم يَجعله غَيره فَذَلِك قَوْله {وَكَانَ الله} أَي لم يزل
قَوْله وكذاك جَعْفَر الامام الخ يَعْنِي مَا رَوَاهُ الثعالبي فِي تَفْسِيره باسناده عَن جَعْفَر بن مُحَمَّد الصَّادِق أَنه سُئِلَ عَن قَوْله تَعَالَى {أفحسبتم أَنما خَلَقْنَاكُمْ عَبَثا} الْمُؤْمِنُونَ 115 لم خلق الْخلق فَقَالَ لَان الله كَانَ محسنا بِمَا لم يزل فِيمَا لم يزل الى مَا لم يزل فَأَرَادَ تَعَالَى أَن يفِيض إحسانه الى خلقه وَكَانَ غَنِيا عَنْهُم لم يخلقهم لجر مَنْفَعَة وَلَا لدفع مضرَّة وَلَكِن خلقهمْ وَأحسن اليهم وَأرْسل اليهم الرُّسُل حَتَّى يفصلوا بَين الْحق وَالْبَاطِل فَمن أحسن كافأه بِالْجنَّةِ وَمن عصى كافأه بالنَّار
قَوْله وَكَذَا الامام الدَّارمِيّ الخ قَالَ الامام عُثْمَان بن سعيد الدَّارمِيّ

(1/350)

فِي كتاب (النَّقْض على المريسي (حِين احْتج بقوله تَعَالَى {الله لَا إِلَه إِلَّا هُوَ الْحَيّ القيوم} الْبَقَرَة 255 وَادّعى أَن تَفْسِير القيوم الَّذِي لَا يَزُول يَعْنِي الَّذِي لَا ينزل وَلَا يَتَحَرَّك وَلَا يقبض وَلَا يبسط قَالَ عُثْمَان وَكَانَ وَاضحا عِنْد الْعلمَاء وَأهل الْبَصَر بِالْعَرَبِيَّةِ أَن معنى لَا يَزُول لَا يفنى وَلَا يبيد لِأَنَّهُ لَا يَتَحَرَّك وَلَا يَزُول من مَكَان الى مَكَان إِذا شَاءَ كَمَا كَانَ يُقَال فِي الشَّيْء الفاني هُوَ زَالَ كَمَا قَالَ لبيد
... الا كل شَيْء مَا خلا الله بَاطِل ... وكل نعيم لَا محَالة زائل ...

يَعْنِي فَإِن لَا أَنه متحرك فَإِن أَمارَة مَا بَين الْحَيّ وَالْمَيِّت التحرك وَمَا لَا يَتَحَرَّك فَهُوَ ميت لَا يُوصف بحياة كَمَا لَا تُوصَف الاصنام الْميتَة (بِالْحَيَاةِ قَالَ الله تَعَالَى {وَالَّذين يدعونَ من دون الله لَا يخلقون شَيْئا وهم يخلقون أموات غير أَحيَاء وَمَا يَشْعُرُونَ أَيَّانَ يبعثون} النَّحْل 20 21 فَالله الْحَيّ القيوم الْقَابِض الباسط يَتَحَرَّك اذا شَاءَ وَيفْعل مَا يَشَاء بِخِلَاف الاصنام الَّتِي لَا تَزُول حَتَّى تزَال وَقَالَ البُخَارِيّ وَلَقَد بَين نعيم بن حَمَّاد أَن كَلَام الرب لَيْسَ بِخلق وَأَن الْعَرَب لَا تعرف الْحَيّ من الْمَيِّت الا بِالْفِعْلِ فَمن كَانَ لَهُ فعل فَهُوَ حَيّ وَمن لم يكن لَهُ فعل فَهُوَ ميت وَأَن أَفعَال الْعباد مخلوقة فضيق عَلَيْهِ حَتَّى مضى لسبيله وتوجع أهل الْعلم لما نزل بِهِ قَالَ وَفِي اتِّفَاق الْمُسلمين دَلِيل على أَن نعيما وَمن نحا نَحوه لَيْسَ بمارق وَلَا مُبْتَدع بل الْبدع والترؤس بِالْجَهْلِ لغَيرهم أولى اذ يفتون بالآراء الْمُخْتَلفَة مِمَّا لم يَأْذَن بِهِ الله انْتهى

(1/351)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... والامر والتكوين وصف كَمَا لَهُ ... مَا فقد ذَا ووجوده سيان
وتخلف التَّأْثِير بعد تَمام مو ... جبه محَال لَيْسَ فِي الامكان
وَالله رَبِّي لم يزل ذَا قدرَة ... ومشيئة ويليهما وصفان
الْعلم مَعَ وصف الْحَيَاة وَهَذِه ... اوصاف ذَات الْخَالِق المنان
وَبهَا تَمام الْفِعْل لَيْسَ بِدُونِهَا ... فعل يتم بواضح الْبُرْهَان
فلأي شَيْء قد تَأَخّر فعله ... مَعَ مُوجب قد تمّ بالاركان
مَا كَانَ مُمْتَنعا عَلَيْهِ الْفِعْل بل ... مَا زَالَ فعل الله ذَا إِمْكَان 5 ... وَالله عَابَ الْمُشْركين بِأَنَّهُم ... عبدُوا الْحِجَارَة فِي رضى الشَّيْطَان 5 ... ونعى عَلَيْهِم كَونهَا لَيست بخا
لقة وَلَيْسَت ذَات نطق بَيَان ... فأبان أَن الْفِعْل والتكليم من
أوثانهم لَا شكّ مفقودان ... فَإِذا هما فقدا فَمَا مسلوبها
باله حق وَهُوَ ذُو بطلَان ... وَالله فَهُوَ إِلَه حق دَائِما
أفعنه ذَا الوصفان مسلوبان ... أزلا وَلَيْسَ لفقدها من غَايَة
هَذَا الْمحَال واعظم الْبطلَان ... إِن كَانَ رب الْعَرْش حَقًا لم يزل
أبدا إِلَه الْحق ذَا سُلْطَان ... فكذاك أَيْضا لم يزل متكلما
بل فَاعِلا مَا شَاءَ ذَا إِحْسَان

(1/352)

وَالله مَا فِي الْعقل مَا يقْضِي لذا ... بِالرَّدِّ والابطال والنكران
بل لَيْسَ فِي الْمَعْقُول غير ثُبُوته ... للخالق الازلي ذِي الاحسان
هَذَا وَمَا دون الْمُهَيْمِن حَادث ... لَيْسَ الْقَدِيم سواهُ فِي الاكوان
وَالله سَابق كل شَيْء غَيره ... مَا رَبنَا والخلق مقترنان
وَالله كَانَ وَلَيْسَ شَيْء غَيره ... سُبْحَانَهُ جلّ الْعَظِيم الشان
لسنا نقُول كَمَا يَقُول الملحد الزنديق ... صَاحب منطق اليونان
بدوام هَذَا الْعَالم الْمَشْهُود وَال ... أَرْوَاح فِي أزل وَلَيْسَ بفان
هذي مقالات الْمَلَاحِدَة الالى ... كفرُوا بخالق هَذِه الاكوان ...

قَوْله
... وتخلف التَّأْثِير بعد تَمام مو ... جبه محَال لَيْسَ فِي الامكان ...

وَالْمولى سُبْحَانَهُ لم يزل ذَا قدرَة ومشيئة وَعلم وحياة وَهَذِه كَمَا قَالَ النَّاظِم أَوْصَاف ذَات الْخَالِق المنان وَبهَا تَمام الْفِعْل وَمَعَ وجود الْمُؤثر التَّام يلْزم وجود الاثر وَقد تقدم بسط الْكَلَام فِي ذَلِك فالرب سُبْحَانَهُ لم يزل فعالا متكلما إِذا شَاءَ وَلِهَذَا لما قَالَ المتكلمون بِوُجُوب تَأَخّر الاثر اورد عَلَيْهِم من الاشكالات مَا لَا جَوَاب لَهُم عَنهُ ثمَّ قَالَ النَّاظِم وَالله عَابَ الْمُشْركين بِأَنَّهُم عبدُوا الْحِجَارَة الخ أَي أَن الله عَابَ على الْمُشْركين عبَادَة الاصنام ونعى عَلَيْهِم كَونهَا لَا تخلق وَلَا تَتَكَلَّم واذا فقد الْفِعْل وَالْكَلَام فَلَيْسَ مسلوبهما بِاللَّه حق وَالله تَعَالَى وتقدس لم يزل متكلما فعالا محسنا وَمَا سواهُ حَادث كَمَا قَالَ النَّاظِم هَذَا وَمَا دون الْمُهَيْمِن حَادث
وَقَوله وَالله كَانَ وَلَيْسَ شَيْء غَيره الخ أَي ان الْمولى سُبْحَانَهُ كَانَ

(1/353)

وَلَيْسَ مَعَه شَيْء من خلقه كَمَا قَالَ مَا رَبنَا والخلق مقترنان
وَقَوله مَا رَبنَا والخلق مقترنان هَذَا إِشَارَة الى الرَّد على ابْن سينا وَأَتْبَاعه الْقَائِلين بِأَن الْعَالم مَعْلُول لعِلَّة قديمَة أزلية وَأَن الْعَالم لم يزل مَعَ الله أزلا وأبدا وَيَقُولُونَ الْعلَّة مُتَقَدّمَة على الْمَعْلُول وَإِن قارنته بِالزَّمَانِ فَيُقَال لَهُم إِن أردتم بِالْعِلَّةِ مَا هُوَ شَرط فِي وجود الْمَعْلُول لَا مبدعا لَهُ كَانَ حَقِيقَة ذَلِك أَن وَاجِب الْوُجُود لَيْسَ مبدعا للممكنات وَلَا رَبًّا لَهَا بل وجوده شَرط فِي وجودهَا وَهَذَا حَقِيقَة قَول هَؤُلَاءِ فالرب على أصلهم والعالم متلازمان كل مِنْهُمَا شَرط فِي الآخر والرب مُحْتَاج إِلَى الْعَالم كَمَا أَن الْعَالم مُحْتَاج الى الرب وهم يبالغون فِي اثبات غناهُ عَن غَيره وعَلى أصلهم فقره الى غَيره كفقر بعض الْمَخْلُوقَات وَإِن ارادوا بِالْعِلَّةِ مَا هُوَ مبدع للمعلول فَهَذَا لَا يعقل مَعَ كَون زَمَانه زمَان الْمَعْلُول لم يتَقَدَّم على الْمَعْلُول تقدما حَقِيقِيًّا وَهُوَ التَّقَدُّم الْمَعْقُول واذا شبهوا وجود الْفلك مَعَ الرب بالصوت مَعَ الْحَرَكَة والضوء مَعَ الشَّمْس كَانَ هَذَا وَنَحْوه تَشْبِيها بَاطِلا لَا يُفِيد امكان صِحَة قَوْلهم فضلا عَن إِثْبَات صِحَّته فان هَذِه الامور وأمثالها إِمَّا أَن يُقَال فِيهَا إِن الثَّانِي مَوْجُود مُتَّصِل بالاول كاجزاء الزَّمَان وَالْحَرَكَة لانه مَعَه فِي الزَّمَان وَأما أَن يُقَال الثَّانِي مَشْرُوط بالاول لَا أَن الاول مبدع للثَّانِي فَاعل لَهُ فَلَا يُمكنهُم أَن يذكرُوا وجود فَاعل لغيره مَعَ أَن زمانهما مَعًا أصلا وَعَامة الْعُقَلَاء مطبقون على أَن الْعلم بِكَوْن الشَّيْء الْمعِين مرَادا مَقْدُورًا يُوجب الْعلم بِكَوْنِهِ حَادِثا بعد أَن لم يكن بل هَذَا عِنْدهم من الامور الضَّرُورَة وَلِهَذَا كَانَ مُجَرّد تصور الْعُقَلَاء أَن الشَّيْء مَقْدُور للْفَاعِل مُرَاد لَهُ فعله بمشيئته وَقدرته يُوجب الْعلم بِأَنَّهُ حَادث بل مُجَرّد تصورهم كَون الشَّيْء مَفْعُولا أَو مخلوقا أَو مصنوعا أَو نَحْو ذَلِك من

(1/354)

العيارات يُوجب الْعلم بِأَنَّهُ مُحدث كَائِن بعد أَن لم يكن ثمَّ بعد هَذَا ينظر فِي انه فعله بمشيئته وَقدرته وَإِذا علم أَن الْفَاعِل لَا يكون فَاعِلا إِلَّا بمشيئته وَقدرته وَمَا كَانَ مَقْدُورًا ومرادا فَهُوَ مُحدث كَانَ هَذَا أَيْضا دَلِيلا ثَابتا على أَنه مُحدث وَلِهَذَا كَانَ كل من تصور من الْعُقَلَاء أَن الله خلق االسموات وَالْأَرْض أَو خلق شَيْئا من الْأَشْيَاء كَانَ هَذَا مستلزما لكَون ذَلِك الْمُحدث مخلوقا كَائِنا بعد أَن لم يكن وَإِذا قيل لبَعْضهِم هُوَ قديم مَخْلُوق أَو قديم وعنى بالمخلوق مَا يعنيه هَؤُلَاءِ المتفلسفة الدهرية الْمُتَأَخّرُونَ الَّذين يُرِيدُونَ بِلَفْظ الْمُحدث انه مَعْلُول وَيَقُولُونَ إِنَّه قديم ازلي مَعَ كَونه معلولا مُمكنا يقبل الْوُجُود والعدم فَإِذا تصور الْعقل هَذَا الْمَذْهَب جزم بتناقضه وَأَن أَصْحَابه جمعُوا بَين النقيضين حَيْثُ قدرُوا مخلوقا مُحدثا معلولا مَفْعُولا مُمكنا أَن يُوجد وَأَن يعْدم وقدروه مَعَ ذَلِك قَدِيما أزليا وَاجِب الْوُجُود بِغَيْرِهِ يمْتَنع عَدمه
قَالَ شيخ الْإِسْلَام رَحمَه الله تَعَالَى وَقد بسطنا هَذَا فِي الْكَلَام على المحصل وَغَيره وَذكرنَا أَن مَا ذكره الرَّازِيّ عَن أهل الْكَلَام من أَنهم يجوزون وجود مفعول مَعْلُول أزلي للموجب بِذَاتِهِ أَنه لم يقلهُ أحد مِنْهُم بل هم متفقون على أَن كل مفعول فَإِنَّهُ لَا يكون إِلَّا مُحدثا وكل مَا قدر أَنه مَعْلُول لعِلَّة فاعلة فَإِنَّهُ لَا يكون إِلَّا مُحدثا وَمَا ذكره هُوَ وامثاله مُوَافقَة لِابْنِ سينا من أَن الْمُمكن وجوده وَعَدَمه قد يكون قَدِيما أزليا قَول بَاطِل عِنْد جَمَاهِير الْعُقَلَاء من الْأَوَّلين والآخرين حَتَّى عِنْد أرسطو وَأَتْبَاعه القدماء والمتأخرين فَإِنَّهُم موافقون لسَائِر الْعُقَلَاء من أَن كل مُمكن يُمكن وجوده وَعَدَمه لَا يكون إِلَّا مُحدثا كَائِنا بعد أَن لم يكن وأرسطو

(1/355)

إِذا قَالَ إِن الْفلك قديم لم يَجعله مَعَ ذَلِك مُمكنا يُمكن وجوده وَعَدَمه وَالْمَقْصُود ان الْعلم بِكَوْن الشيئ مَقْدُورًا مرَادا يُوجب الْعلم بِكَوْنِهِ مُحدثا بل الْعلم بِكَوْنِهِ مَفْعُولا يُوجب الْعلم بِكَوْنِهِ مُحدثا فَأن الْفِعْل والخلق والإبداع والصنع وَنَحْو ذَلِك لَا يعقل إِلَّا مَعَ قُصُور حُدُوث الْمَفْعُول وَأَيْضًا فالجمع بَين كَون الشَّيْء مَفْعُولا وَبَين كَونه قَدِيما أزليا مُقَارنًا للْفَاعِل فِي الزَّمَان جمع بَين المتناقضين وَلَا يعقل قطّ فِي الْوُجُود فَاعل قارنه مَفْعُوله الْمعِين سَوَاء سمي عِلّة أَو لَو يسم وَلَكِن يعقل كَون الشَّرْط مُقَارنًا للمشروط والمثل الَّذِي يذكرُونَهُ من قَوْلهم حركت يَدي فَتحَرك خَاتمِي أَو كمي أَو الْمِفْتَاح وَنَحْو ذَلِك حجَّة عَلَيْهِم لَا لَهُم فَإِن حَرَكَة الْيَد لَيست هِيَ الْعلَّة التَّامَّة وَلَا الْفَاعِل لحركة الْخَاتم بل الْخَاتم مَعَ الْأصْبع كالإصبع من الْكَفّ فالخاتم مُتَّصِل بالإصبع والإصبع مُتَّصِلَة بالكف لَكِن الْخَاتم يُمكن نَزعه بِلَا ألم بِخِلَاف الْكَفّ وَقد يفْرض بَين الْأصْبع والخاتم تقدم بِيَسِير بِخِلَاف أبعاض الْكَفّ وَلَكِن حَرَكَة الإصبع شَرط فِي حَرَكَة الْخَاتم كَمَا أَن حَرَكَة الْكَفّ شَرط فِي حَرَكَة الإصبع أَعنِي فِي الْحَرَكَة الْمعينَة الَّتِي مبدؤها من الْيَد بِخِلَاف الْحَرَكَة الَّتِي تكون للخاتم أَو الاصبع إبتداء فَإِن هَذِه تتصل مِنْهَا إِلَى الْكَفّ كمن يجر أصْبع غَيره فيجر مَعَه كَفه وَمَا يذكرُونَهُ من أَن التَّقْدِيم يكون بِالذَّاتِ وَالْعلَّة كحركة الاصبع وَيكون بالطبع كتقدم الْوَاحِد على الِاثْنَيْنِ وَتَكون بالمكانة كتقدم الْعَالم على الجاهويكون بِالْمَكَانِ كتقدم الصَّفّ الأول على الثَّانِي وَتقدم مقدم الْمَسْجِد على مؤخره وَتَكون بِالزَّمَانِ كَلَام مُسْتَدْرك فَإِن التَّقَدُّم والتأخر الْمَعْرُوف هُوَ التَّقَدُّم بِالزَّمَانِ فَإِن قبل وَبعد وَمَعَ وَنَحْو ذَلِك مَعَانِيهَا لَازِمَة لتقدم والتأخر الزماني وَأما التَّقَدُّم بالعلية أَو الذَّات مَعَ الْمُقَارنَة فِي الزَّمَان فَهَذَا لَا يعقل الْبَتَّةَ

(1/356)

وَلَا لَهُ مِثَال مُطَابق فِي الْوُجُود بل هُوَ مُجَرّد تخييل لَا حَقِيقَة لَهُ وَأما تقدم الْوَاحِد على الأثنين فَإِن عني بِهِ أَن الْوَاحِد الْمُطلق قبل الأثنين الْمُطلق فَيكون مقدما فِي التَّصَوُّر تقدما زمنيا وَإِن لم يعن بِهِ هَذَا فَلَا تقدم بل الْوَاحِد شَرط فِي الأثنين مَعَ كَون الشَّرْط لَا يتَأَخَّر عَن الْمَشْرُوط بل قد يقارنه وَقد يكون مَعَه فَلَيْسَ هُنَا تقدم وَاجِب غير التَّقَدُّم الزماني وَأما التَّقَدُّم بِالْمَكَانِ فَذَاك نوع آخر وَأَصله من التَّقَدُّم بِالزَّمَانِ فَإِن مقدم الْمَسْجِد تكون فِيهِ الْأَفْعَال الْمُتَقَدّمَة بِالزَّمَانِ على مؤخره فالإمام يتَقَدَّم فعله بِالزَّمَانِ لفعل الْمَأْمُوم فَسُمي مَحل الْفِعْل الْمُتَقَدّم مُتَقَدما وَأَصله هَذَا وَكَذَلِكَ التَّقَدُّم بالرتبة فَإِن أهل الْفَضَائِل مقدمون فِي الْأَفْعَال الشَّرِيفَة والأمكنة وَغير ذَلِك على من دونهم فَسُمي ذَلِك تقدما وَأَصله هَذَا
وَحِينَئِذٍ فَإِذا كَانَ الرب هُوَ الأول الْمُتَقَدّم على كل مَا سواهُ كَانَ كل شيئ مُتَأَخِّرًا عَنهُ وَإِن قدر أَنه لم يزل فَاعِلا فَكل فعل معِين فَهُوَ مُتَأَخّر عَنهُ وَإِذا قيل الزَّمَان مِقْدَار الْحَرَكَة فَلَيْسَ هُوَ مِقْدَار حَرَكَة مُعينَة كحركة الشَّمْس أَو الْفلك بل الزَّمَان الْمُطلق مِقْدَار الْحَرَكَة الْمُطلقَة وَقد كَانَ قبل أَن تخلق السَّمَوَات وَالْأَرْض وَالشَّمْس وَالْقَمَر حركات وأزمنة وَبعد أَن يُقيم الله الْقِيَامَة ت فتذهب الشَّمْس وَالْقَمَر وَيكون فِي الْجنَّة حركات كَمَا قَالَ تَعَالَى {وَلَهُم رزقهم فِيهَا بكرَة وعشيا} مَرْيَم 62 وَجَاء فِي الْآثَار أَنهم يعْرفُونَ اللَّيْل وَالنَّهَار بأنوار تظهر من جِهَة الْعَرْش وَكَذَلِكَ لَهُم فِي الْآخِرَة يَوْم الْمَزِيد يَوْم الْجُمُعَة يعرف بِمَا يظْهر فِيهِ من الْأَنْوَار الجديدة القوية وَإِن كَانَت الْجنَّة كلهَا نورا يزهر ونهرا يطرد لَكِن يظْهر (فِي) بعض الْأَوْقَات نورا آخر يتَمَيَّز بِهِ اللَّيْل عَن النَّهَار فالرب سُبْحَانَهُ إِذا لم يزل متكلما بمشيئته كَانَ مِقْدَار كَلَامه وفعاله الَّذِي لم يزل هُوَ الْوَقْت الَّذِي يحدث مَا يحدث فِيهِ من مفعولاته وَهُوَ سُبْحَانَهُ مُتَقَدم على كل مَا سواهُ التَّقَدُّم الحقي

(1/357)

الْعُقَلَاء من الفلاسفة والمتكلمين وَغَيرهم حَتَّى إِنَّه هُوَ تنَاقض فِي ذَلِك فَوَافَقَ سلفه وَجَمِيع الْعُقَلَاء وَصرح بِأَن الْمُمكن لَا يكون إِلَّا مَا يقبل الْوُجُود والعدم وطريقته هَذِه لم يسلكها سلفه الفلاسفة كارسطو وَأَصْحَابه بل وَلَا سلكها جَمَاهِير الفلاسفة بل كثير من الفلاسفة ينازعونه فِي نَفْيه لقِيَام الصِّفَات بِذَات وَاجِب الْوُجُود وَيَقُولُونَ إِنَّه تقوم بِهِ الصِّفَات والإرادات وَإِن كَونه وَاجِبا بِنَفسِهِ لَا يُنَافِي ذَلِك كَمَا لَا يُنَافِي عِنْدهم جَمِيعًا كَونه قَدِيما وَلَكِن ابْن سينا وَأَتْبَاعه لما شاركوا الْجَهْمِية فِي نفي الصِّفَات وشاركوا سلفهم الدهرية فِي القَوْل بقدم الْعَالم سلكوا فِي إِثْبَات رب الْعَالمين طَرِيقا غير طَريقَة سلفهم الْمَشَّائِينَ كأرسطو وَأَتْبَاعه الَّذين أثبتوا الْعلَّة الأولى بحركة الْفلك الإرادية وَأَن لَهَا محركا يحركها كحركة المعشوق لعاشقه وَهُوَ يُحَرك الْفلك للتشبيه بِالْعِلَّةِ الأولى فَعدل ابْن سينا عَن تِلْكَ الطَّرِيقَة إِلَى هَذِه الطَّرِيقَة الَّتِي سلخها من طَريقَة أهل الْكَلَام الَّذين يحتجون بالمحدث على الْمُحدث وَهُوَ لَا يَقُول بحدوث الْعَالم فَجعل طَرِيقَته الِاسْتِدْلَال بالممكن على الْوَاجِب وَرَأى أُولَئِكَ الْمُتَكَلِّمين قسموا الْوُجُود إِلَى قديم ومحدث فَقَسمهُ هُوَ إِلَى وَاجِب وممكن وَأثبت الْوَاجِب بِهَذَا الطَّرِيق وَابْن سينا يعجب بِهَذِهِ الطَّرِيقَة وَيَقُول إِنَّه أث 2 بت وَاجِب الْوُجُود من من نفس الْمَوْجُود من غير احْتِيَاج إِلَى الِاسْتِدْلَال بالحركة كَمَا فعل أسلافه
قَالَ شيخ الاسلام فِي كتاب (الْعقل وَالنَّقْل (وكل هَؤُلَاءِ يَقُولُونَ مَا كَانَ معلولا لَا يُمكن وجوده وَيُمكن عَدمه لَا يكون إِلَّا حَادِثا مَسْبُوقا بِالْعدمِ وَمِمَّنْ قَالَ ذَلِك أرسطو وَأَتْبَاعه حَتَّى ابْن سينا وَأَمْثَاله صَرَّحُوا بذلك لَكِن ابْن سينا تنَاقض مَعَ ذَلِك فَزعم أَن الْفلك هُوَ قديم أزلي مَعَ كَونه مُمكنا يقبل الْوُجُود والعدم وَهَذَا مُخَالف لما صرح بِهِ هُوَ وَصرح

(1/360)

لت التَّقْسِيم أَنه اعْتقد فِي السَّمَاء أَنَّهَا فِي جوهرها وَاجِبَة من غَيرهَا مُمكنَة من ذَاتهَا وَقد قُلْنَا فِي غير مَا مَوضِع ان هَذَا لَا يَصح بالبرهان الَّذِي اسْتَعْملهُ ابْن سينا فِي وَاجِب الْوُجُود مَتى لم يفصل هَذَا التَّفْصِيل وَعين هَذَا التَّعْيِين كَانَ من طبيعة الاقاويل الْعَامَّة الجدلية وَمَتى حصل كَانَ من طبيعة الاقاويل البرهانية انْتهى كَلَامه
قَوْله وَكَذَا أَتَى الطوسي بِالْحَرْبِ الصَّرِيح الخ تقدّمت تَرْجَمَة الطوسي وَذكر شَيْء من أَحْوَاله وَمَا فعله بِالْمُسْلِمين مَعَ هولاكو ملك التتار شَائِع ذائع أَشَارَ النَّاظِم الى ذَلِك بقوله فَأَشَارَ أَن يضع التتار سيوفهم الخ وَذَلِكَ لما قَاتل التتار الْخَلِيفَة المستعصم بِاللَّه وَالْمُسْلِمين فِي بَغْدَاد والقصة مَشْهُورَة فِي التَّارِيخ فَأَما مَا جرى على بَغْدَاد فقد ذكر ذَلِك الذَّهَبِيّ وَغَيره قَالَ الذَّهَبِيّ فِي (تَارِيخ الاسلام (وَفِي سنة 656 أحَاط أَمر الله بِبَغْدَاد فَأَصْبَحت خاوية على عروشها وَبقيت حصيدا كَأَن لم تغن بالامس فانا لله وانا اليه رَاجِعُون نازلها المغول فِي أخلاط من السّفل وأوباش من الْمُنَافِقين وكل من لم يُؤمن بالاب قَالَ وَكَانَ ابْن العلقمي الْوَزير واليا على الْمُسلمين وَكَانَ رَافِضِيًّا جلدا فَلَمَّا استداروا بِبَغْدَاد وخارت القوى وجف الرِّيق وانخلعت الافئدة اشار الْوَزير على الْخَلِيفَة المستعصم بِاللَّه بمصانعة الْعَدو وَقَالَ دَعْنِي أخرج اليهم فِي تَقْرِير الصُّلْح فَخرج فاستوثق لنَفسِهِ وَلمن أَرَادَ وَجَاء الى الْخَلِيفَة وَقَالَ إِن الْملك قد رغب أَن يُزَوّج ابْنَته بابنك أبي بكر ويبقيك فِي الْخلَافَة كَمَا كَانَ الْخُلَفَاء مَعَ السلجوقية ويرحل عَنْك فأجبه الى ذَلِك فان فِيهِ حقن الدِّمَاء وَأرى أَن تخرج اليه فَخرج الْخَلِيفَة فِي جمع من الاعيان الى السُّلْطَان هولاكو فأنزله فِي خيمة ثمَّ دخل الْوَزير فاستدعى الاكابر

(1/362)

لحضور العقد فحضرو اوضربت أَعْنَاقهم وَصَارَ كَذَلِك يخرج طَائِفَة بعد طَائِفَة فيقتلون ثمَّ صِيحَ فِي الْبَلَد وبذل السَّيْف وَاسْتمرّ الْقَتْل والسبي والحريق والنهب وَقَامَت قِيَامَة بَغْدَاد فَلَا حول وَلَا قُوَّة الا بِاللَّه بضعا وَثَلَاثِينَ يَوْمًا كل صباح يدْخل فرقة من التتار فيحصدون محلّة حَتَّى جرت السُّيُول من الدِّمَاء وردمت فجاج الْمَدِينَة من الْقَتْلَى حَتَّى قيل إِنَّه رَاح تَحت السَّيْف ألف ألف وَثَمَانمِائَة ألف قَالَ والاصح أَنهم بلغُوا نَحوا من ثَمَانمِائَة ألف وَهَذَا شَيْء لَا يكَاد يَنْضَبِط فَإِنَّهُم قتلوا فِي الطّرق والجوامع والبيوت والاسطحة وبظاهر الْبَلَد مَا لَا يُحْصى بل هِيَ ملحمة مَا جرى قطّ فِي الاسلام مثلهَا وَسبوا من النِّسَاء وَالصغَار مَا مَلأ الفضاء وَمِمَّنْ أسر ولد الْخَلِيفَة الصَّغِير وإخوانه وَقتل الْخَلِيفَة وابناه أَحْمد وَعبد الرَّحْمَن وَمِمَّنْ قتل مَعَ الْخَلِيفَة من الاعيان أَعْمَامه عَليّ وَالْحُسَيْن ويوسف وَجَمَاعَة من أهل بَيته وَأخرج الصاحب محيي الدّين الرئيس الْعَلامَة ابْن الْجَوْزِيّ وَبَنوهُ عبد الله وَعبد الرَّحْمَن وَعبد الْكَرِيم فَضربت أَعْنَاقهم وَمِمَّنْ قتل صبرا جمَاعَة مستكثرون من الْعلمَاء والامراء والاكابر وخلت بَغْدَاد من أَهلهَا ودثرت الْمحَال وَاسْتولى عَلَيْهَا الْحَرِيق واحترقت دَار الْخلَافَة وَالْجَامِع الْكَبِير حَتَّى وصلت النَّار الى خزانَة الْكتب وَعم الْحَرِيق جَمِيع الْبِلَاد وَمَا سلم الا مَا فِيهِ (من) هَؤُلَاءِ الملاعين وَضَاقَتْ بالقتلى وانداسوا بالارجل وَلم يبْق ممر الا على الْقَتْلَى وَكَانَ الاطفال يَتَقَلَّبُونَ فِي الوحل الى أَن يموتوا وعاين من سلم من الاهوال مَا لَا يعبر عَنهُ ثمَّ وَقع الوباء وَكثر الْمَوْت وَكثر الذُّبَاب جدا حَتَّى غطى الجدران وَلزِمَ النَّاس البصل من جيفة الدُّنْيَا وَجَاءَت القوافل بالجلب من (الْحلَّة) بِخبْز وَجبن وبيض وتعوض أهل الجلب بالكتب يَأْخُذُونَ المجلد بفلس

(1/363)

ورميت الْكتب مُدَّة النهب تَحت أرجل الْخَيل وَأُلْقِي خلق من الْقَتْلَى فِي دجلة وحفرت حفائر وطمت على خلق كثير جعل الله ذَلِك كَفَّارَة وتمحيصا وَزعم العلقمي أَنه يحسن لهولاكو أَن يُقيم بِبَغْدَاد خَليفَة علويا فَلم يتهيأ لَهُ ذَلِك ثمَّ لم يلبث أَن هلك وَلم يبْق من بَغْدَاد واهلها الا مِقْدَار الثّمن وَنَحْو ذَلِك وَفِي أثْنَاء ذَلِك الْعَام فسد الْهَوَاء لملحمة بَغْدَاد واتصل الوباء بِالشَّام وَمَات أُمَم بِدِمَشْق وَغَيرهَا انْتهى كَلَامه
وَمعنى مَا ذكره النَّاظِم رَحمَه الله تَعَالَى فِي قَوْله فغدا على سيف التتار الالف فِي مثل لَهَا مَضْرُوبَة بوزان وَكَذَا ثَمَان مئينها فِي ألفها الخ أَي أَن الْقَتْلَى فِي بَغْدَاد بلغُوا ألف ألف وَثَمَانمِائَة الف لَكِن فِي هَذَا نظر كَمَا ذكره الذَّهَبِيّ قَالَ والاصح أَنهم بلغُوا نَحوا من ثَمَانمِائَة ألف وَهَذَا معنى قَول النَّاظِم فشفى اللعين النَّفس من حزب الرَّسُول الخ قَوْله وبوده لَو كَانَ فِي اُحْدُ وَقد شهد الوقيعة مَعَ أبي سُفْيَان أَي ان النصير يود لَو أَنه شهد أحدا مَعَ أبي سُفْيَان قَائِد جَيش قُرَيْش حَتَّى يبلغ اربه وَيَقْضِي وطره من الرَّسُول صلى الله عَلَيْهِ وَسلم واصحابه وَهَذَا نِهَايَة الْعَدَاوَة للرسول وَأَصْحَابه وَحزبه نَعُوذ بِاللَّه من الخذلان
قَالَ النَّاظِم رَحمَه الله
... وشواهد الاحداث ظَاهِرَة على ... ذَا الْعَالم الْمَخْلُوق بالبرهان
وأدلة التَّوْحِيد تشهد كلهَا ... بحدوث كل مَا سوى الرَّحْمَن
لَو كَانَ غير الله جلّ جَلَاله ... مَعَه قَدِيما كَانَ رَبًّا ثَانِي
إِذْ كَانَ عَن رب العلى مستغنيا ... فَيكون حِينَئِذٍ لنا ربان
والرب باستقلاله متوحد ... أفممكن أَن يسْتَقلّ اثْنَان
لوكان ذَاك تنافيا وتساقطا ... فاذا هما عدمان ممتنعان ...

(1/364)

.. والقهر والتوحيد يشْهد مِنْهُمَا ... كل لصَاحبه هما عَدْلَانِ
وَلذَلِك اقترنا جَمِيعًا فِي صفا ... ت الله فَانْظُر ذَاك فِي الْقُرْآن
فالواحد القهار حَقًا لَيْسَ فِي ال ... إِمْكَان أَن تحظى بِهِ ذاتان ...

أَقُول شرع النَّاظِم رَحمَه الله تَعَالَى فِي سِيَاق دَلِيل التمانع الْمَشْهُور بَين الْمُتَكَلِّمين قَالَ شيخ الاسلام رَحمَه الله تَعَالَى فِي كِتَابه (شرح عقيدة الاصبهاني (وَهَذَا التَّوْحِيد يَعْنِي تَوْحِيد الربوبية لم يذهب الى نقيضه طَائِفَة مَعْرُوفَة من بني آدم وَلم يعرف عَن اُحْدُ من الطوائف أَنه قَالَ إِن الْعَالم لَهُ صانعان متماثلان فِي الصِّفَات والافعال قَالَ فان الثنوية من الْمَجُوس والمانوية الْقَائِلين بالاصلين النُّور والظلمة وَأَن الْعَالم صدر عَنْهُمَا متفقون على أَن النُّور خير من الظلمَة وَهُوَ الاله الْمَحْمُود عِنْدهم وَأَن الظلمَة شريرة مذمومة وهم متنازعون فِي الظلمَة هَل هِيَ قديمَة اَوْ محدثة فَلم يسووا بَين ربين متماثلين وهم كفار ضلال وَأما النَّصَارَى الْقَائِلُونَ بالتثليث فانهم لم يثبتوا للْعَالم ثَلَاثَة أَرْبَاب يفضل بَعضهم عَن بعض بل هم متفقون على أَن صانع الْعَالم وَاحِد وَيَقُولُونَ باسم الاب والإبن وَالِابْن وروح الْقُدس اله وَاحِد وَقَوْلهمْ فِي التَّثْلِيث قَول متناقض فِي نَفسه وَقَوْلهمْ فِي الْحُلُول أفسد مِنْهُ وَلِهَذَا كَانُوا يكتمون قَوْلهم عَن كثير من أَصْحَابهم فانهم إِذا فهموه نفروا مِنْهُ بفطرة عُقُولهمْ وَهَذَا دأب كل مضل ملحد فِي كل شَرِيعَة وملة يكتم الالحاد والضلال عَن اكثر أَتْبَاعه لَان المقالات الْفَاسِدَة فِي الهيئات قد فطر الله عباده على الْعلم بفسادها بعد التَّصَوُّر التَّام وَلِهَذَا لَا يكَاد أحد من النَّصَارَى يعبر عَن قَوْلهم بِمَعْنى مَعْقُول وَلَا يكَاد

(1/365)

اثْنَان مِنْهُم يتفقان على قَول وَاحِد فانهم يَقُولُونَ هُوَ وَاحِد بِالذَّاتِ ثَلَاثَة بالاقنوم والاقانيم تفسر تَارَة بالخواص وَتارَة بِالصِّفَاتِ وَتارَة بالاشخاص وَيَقُولُونَ إِن الاقانيم هِيَ أقنوم الاب وأقنوم الابْن وأقنوم روح الْقُدس وَكَلَام النَّصَارَى على غَايَة من الفهاهة والبلادة وهم أمة ضَالَّة تائهة حَتَّى قَالَ بعض الْفُضَلَاء لَو اجْتمع عشرَة من عُلَمَاء النَّصَارَى لَا فترقوا عَن أحد عشر مذهبا وَالْحَاصِل أَنهم لَا يَقُولُونَ خَالق الْخلق ثَلَاثَة بل وَاحِد بِالذَّاتِ وَالله اعْلَم وَالْمَقْصُود هُنَا أَنه لَيْسَ فِي الطوائف من يثبت للْعَالم صانعين متماثلين مَعَ أَن كثيرا من أهل الْكَلَام وَالنَّظَر والفلسفة تعبوا فِي بَيَان هَذَا الْمَطْلُوب وَتَقْرِيره وَمِنْهُم من اعْترف بِالْعَجزِ عَن تَقْرِير هَذَا بِالْعقلِ وَزعم أَنه يتلَقَّى من السّمع وَالْمَشْهُور عِنْد النظار إثْبَاته بِدَلِيل التمانع وَهُوَ دَلِيل صَحِيح فِي نَفسه وَهُوَ أَنه لَو كَانَ للْعَالم صانعان متكافئان فَعِنْدَ اخْتِلَافهمَا مثل أَن يُرِيد أَحدهمَا تَحْرِيك جسم وَيُرِيد الآخر تسكينه أَو يُرِيد (أَحدهمَا) إحياءه وَيُرِيد الاخر إماتته فاما أَن يحصل مرادهما اَوْ مُرَاد أَحدهمَا اَوْ لَا يحصل مُرَاد وَاحِد مِنْهُمَا والاول مُمْتَنع لانه يسْتَلْزم الْجمع بَين الضدين وَالثَّالِث مُمْتَنع لِأَنَّهُ يسْتَلْزم خلو الْجِسْم عَن الْحَرَكَة والسكون ويستلزم أَيْضا عجز كل مِنْهُمَا وَالْعَاجِز لَا يكون إِلَهًا ولان الْمَانِع من فعل أَحدهمَا هُوَ فعل الاخر فَلَو امْتنع مرادهما لزم كَون كل مِنْهُمَا مَانِعا للْآخر وَذَلِكَ يسْتَلْزم كَون كل مِنْهُمَا قَادِرًا غير قَادر لَان كَونه مَانِعا يَقْتَضِي الْقُدْرَة وَكَونه مَمْنُوعًا يَقْتَضِي الْعَجز وَذَلِكَ تنَاقض واذا حصل مُرَاد أَحدهمَا دون الاخر كَانَ هَذَا هُوَ الاله الْقَادِر وَالْآخر عَاجِزا لَا يصلح للالهية وَكثير من أهل النّظر يَزْعمُونَ أَن دَلِيل التمانع هُوَ معنى قَوْله تَعَالَى {لَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا} الانبياء 22 لاعتقادهم أَن

(1/366)

تَوْحِيد الربوبية الَّذِي قرروه هُوَ تَوْحِيد الالهية الَّذِي بَينه الْقُرْآن ودعت اليه الرُّسُل وَلَيْسَ الامر كَذَلِك وَقَالَ فِي مَوضِع آخر وَقد نقلنا أَنه لَيْسَ فِي أهل الارض من أثبت للْعَالم خالقين متماثلين فِي الصِّفَات والافعال بل هَذَا مُمْتَنع لذاته وامتناعه ظَاهر فِي الْعُقُول بِخِلَاف مَا يَظُنّهُ كثير من أهل الْكَلَام والفلسفة نعم بعض أهل الضلال يزْعم أَن ثمَّ خَالِقًا لبَعض الْعَالم كالثنوية فِي الظلمَة وكالقدرية فِي أَفعَال الْحَيَوَان وكالفلاسفة الدهرية فِي حَرَكَة الافلاك اَوْ حركات النُّفُوس والاجسام الطبيعية فان من هَؤُلَاءِ الْفرق الضَّالة من يثبت امورا محدثة بِدُونِ إِحْدَاث الله تَعَالَى إِيَّاهَا فهم الْمُشْركُونَ فِي بعض الربوبية وَكثير من مُشْركي الْعَرَب وَغَيرهم قد يظنّ فِي إلهته شَيْئا من هَذَا وَأَنَّهَا تَنْفَعهُ وتضره بِدُونِ أَن يخلق الله ذَلِك فَلَمَّا كَانَ هَذَا الشّرك فِي الربوبية مَوْجُودا فِي النَّاس بَين الْقُرْآن بُطْلَانه بقوله تَعَالَى {مَا اتخذ الله من ولد وَمَا كَانَ مَعَه من إِلَه إِذا لذهب كل إِلَه بِمَا خلق ولعلا بَعضهم على بعض} الْمُؤْمِنُونَ 91 وَالْمَوْجُود خلاف هَذَا فَإِن الْعَالم مُرْتَبِط بعضه بِبَعْض مَا من مَخْلُوق الا وَهُوَ مُتَّصِل بِغَيْرِهِ من الْمَخْلُوقَات مُحْتَاج اليه فالحيوان الْوَاحِد والنبات الْوَاحِد من أصل وَذَلِكَ الاصل من غَيره وهلم جرا وَهُوَ أَيْضا مفتقرا الى الْهَوَاء وَالْمَاء وَالتُّرَاب بل والى أَنْوَاع النباتات والحيوانات ومفتقر الى أثر الشَّمْس وَالْقَمَر وَاللَّيْل وَالنَّهَار وَغير ذَلِك والفلك مُرْتَبِط بعضه بِبَعْض والافلاك مفتقرة بَعْضهَا الى بعض والعالم الْعلوِي مفتقر الى الْعَالم السفلي فَلَو قدر ان صانع الارض غير صانع السَّمَاء وانه مستغن عَنهُ لَا يُغير أَحدهمَا مَصْنُوع الاخر لزم من ذَلِك أَن لَا يكون مَا فِي السَّمَاء مؤثرا فِي الارض فَلَا تُؤثر الشَّمْس وَالْقَمَر فِي الارض وان يكون مَا يصعد من الادخنة

(1/367)

والابخرة والاغيرة لَا يُؤثر فِي نور الشَّمْس وَالْقَمَر والهواء وَالْوَاقِع خِلَافه وَتَقْرِير هَذَا يطول انْتهى كَلَامه
وَقَالَ النَّاظِم رَحمَه الله تَعَالَى فِي معنى قَوْله تَعَالَى {لَو كَانَ فيهمَا آلِهَة إِلَّا الله لفسدتا} الانبياء 22 الْآيَة قَالَ فان قوام السَّمَوَات والارض والخليقة بِأَن تأله الآله الْحق فَلَو كَانَ فيهمَا آلِهَة أُخْرَى غير الله لم يكن إِلَهًا حَقًا اذ الآله الْحق لَا شريك لَهُ وَلَا سمي لَهُ وَلَا مثل لَهُ فَلَو تألهت غَيره لفسدت كل الْفساد بِانْتِفَاء مَا فِيهِ صَلَاحهَا بتأله الآله الْحق كَمَا أَنَّهَا لَا تُوجد الا باسنادها الى الرب الْوَاحِد القهار ويستحيل أَن تستند فِي وجودهَا الى ربين متكافئين فَكَذَلِك يَسْتَحِيل أَن تستند فِي تألهها الى إِلَهَيْنِ متساويين انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي اعتراضهم على القَوْل بدوام فاعلية الرب تَعَالَى وَكَلَامه والانفصال عَنهُ
... فلئن زعمتم ان ذَاك تسلسل ... قُلْنَا صَدقْتُمْ وَهُوَ ذُو إِمْكَان
كتسلسل التَّأْثِير فِي مُسْتَقْبل ... هَل بَين ذَيْنك قطّ من فرقان
وَالله مَا افْتَرقَا لَدَى عقل وَلَا ... نقل وَلَا نظر وَلَا برهَان
فِي سلب إِمْكَان وَلَا فِي ضِدّه ... هذي الْعُقُول وَنحن ذُو أذهان
فليأت بالفرقان من هُوَ فَارق ... فرقا يبين لصالح الاذهان ...

(1/368)

.. وكذاك سوى الجهم بَينهمَا كَذَا ... العلاف فِي الانكار والبطلان
وَلأَجل ذَا حكما بِحكم بَاطِل ... قطعا على الجنات والنيران
فالجهم افنى الذَّات والعلاف ... للحركات أفنى قَالَه الثوران
وَأَبُو عَليّ وَابْنه والاشعري ... وَبعده ابْن الطّيب الرباني
وَجَمِيع أَرْبَاب الْكَلَام الْبَاطِل ... المذموم عِنْد أَئِمَّة الايمان
فرقوا وَقَالُوا ذَاك فِيمَا لم يزل ... حق وَفِي أزل بِلَا إِمْكَان
قَالُوا لاجل تنَاقض الازلي وَال ... احداث مَا هَذَانِ يَجْتَمِعَانِ
لَكِن دوَام الْفِعْل فِي مُسْتَقْبل ... مَا فِيهِ مَحْذُور من النكران
فَانْظُر الى التلبيس فِي ذَا الْفرق تَرَ ... ويجا على العوران والعميان
مَا قَالَ ذُو عقل بِأَن الْفَرد ذُو ... أزل لذِي ذهن وَلَا أَعْيَان
بل كل فَرد فَهُوَ مَسْبُوق بفر ... ذ قبله ابدا بِلَا حسبان
وَنَظِير هَذَا كل فَرد فَهُوَ ملحوق ... بفرد بعده حكمان
النَّوْع والآحاد مَسْبُوق وملحوق ... وكل فَهُوَ مِنْهَا فان
وَالنَّوْع لَا يفنى أخيرا فَهُوَ لَا ... يفنى كَذَلِك اولا بِبَيَان
وتعاقب الآنات أَمر ثَابت ... فِي الذِّهْن وَهُوَ كَذَاك فِي الاعيان ... أما تَعْرِيف التسلسل فَهُوَ تَرْتِيب أُمُور غير متناهية وَاعْلَم أَن التسلسل نَوْعَانِ تسلسل فِي المؤثرين وتسلسل فِي الْآثَار فَأَما الأول فَهُوَ

(1/369)

محَال بِاتِّفَاق الْعُقَلَاء وَأما الثَّانِي فَفِيهِ قَولَانِ للنظار وَغَيرهم وَجوزهُ قَول الاثير الابهري والارموي فَقَوْل النَّاظِم فلئن زعمتم أَن ذَاك تسلسل أَي إِن زعمتم أَن القَوْل بدوام فاعلية الرب تَعَالَى تسلل قُلْنَا نعم وَذَلِكَ صَحِيح كَمَا جوز ارباب الْكَلَام كالأشعري وَابْن الباقلاني وَغَيرهمَا من الصفاتية القَوْل بذلك فِي الابد والمستقبل وَكَذَلِكَ أَئِمَّة الْمُعْتَزلَة كَأبي عَليّ وَابْنه أبي هَاشم وَغَيرهمَا من الْمُعْتَزلَة جوزو ذَلِك فِي الابد فألزمهم النَّاظِم القَوْل بِجَوَاز التسلسل فِي الازل كَمَا جوزوه فِي الابد وَأما الْجَهْمِية وَأَبُو الْهُذيْل العلاف فَقَالُوا بامتناع التسلسل فِي الطَّرفَيْنِ الازل والابد لانهم قَالُوا إِذا قُلْنَا كل خلق قبله لَا الى غَايَة وكل خلق بعده لَا الى نِهَايَة لزمنا القَوْل بِعَدَمِ الْعَالم وانما قَالَ الْجَمِيع بذلك لِئَلَّا يبطل عَلَيْهِم دَلِيل الاكوان الَّذِي استدلوا بِهِ على حُدُوث الْعَالم لَان مبناه على امْتنَاع التسلسل وَسَيَرِدُ النَّاظِم عَلَيْهِم هَذَا القَوْل فِيمَا يَأْتِي والاشعري هُوَ أَبُو الْحسن عَليّ بن اسماعيل ابْن أبي بشر بن أسْحَاق بن سَالم بن اسماعيل بن عبد الله بن مُوسَى بن بِلَال ابْن ابي بردة ابْن ابي مُوسَى عبد الله بن قيس الاشعري قدم بَغْدَاد أَخذ الْفِقْه عَن زَكَرِيَّا بن يحيى السَّاجِي وتفقه فضائحهم وقبائحم وَذكر لَهُ من التصانيف (الموجز (وَغَيره وَحكي عَن بِابْن سريح وَقد كَانَ مُعْتَزِلا فَتَابَ بِالْبَصْرَةِ فَوق الْمِنْبَر وَأظْهر ابْن حزم أَنه صنف خَمْسَة وَخمسين تصنيفا وَذكر أَن دخله فِي كل سنة كَانَ سَبْعَة عشر درهما وَأَنه كلن من أَكثر دعابة وَأَنه ولد سنة وَمِائَتَيْنِ وَقيل سنة 260 سِتِّينَ وَمِائَتَيْنِ وَمَات سنة 324 أَربع وَعشْرين وثلاثمائة وَقيل 30 سنة وَقيل سنة بضع وَثَلَاثِينَ وَالله أعلم

(1/370)

قلت وللحافظ ابْن عَسَاكِر كتاب (تَبْيِين كذب المفتري فِيمَا نسب الى الشَّيْخ ابي الْحسن الاشعري (مُجَلد
وَابْن الطّيب هُوَ أَبُو بكر مُحَمَّد بن الطّيب الباقلاني القَاضِي رَأس الْمُتَكَلِّمين على مَذْهَب الشَّيْخ أبي الْحسن الاشعري وَمن اكثر النَّاس كلَاما وتصنيفا فِي الْكَلَام يُقَال إِنَّه كَانَ لَا ينَام كل لَيْلَة حَتَّى يكْتب عشْرين ورقة فِي مُدَّة طَوِيلَة من عمره فانتشرت عَنهُ تصانيف كَثِيرَة مِنْهَا كتاب (التَّبْصِرَة (و (دقائق الْحَقَائِق (و (التَّمْهِيد (فِي أصُول الْفِقْه و (شرح الابانة (وَغير ذَلِك من المجاميع الْكِبَار وَالصغَار وَمن أحْسنهَا كتاب الرَّد على الباطنية الَّذِي سَمَّاهُ (كشف الاسرار وهتك الاستار (وَقد اخْتلفُوا فِي مذْهبه على الْفُرُوع فَقيل شَافِعِيّ وَقيل مالكي حكى ذَلِك عَنهُ أَبُو ذَر الْهَرَوِيّ وَقد قيل إِنَّه كَانَ يكْتب على الفتاوي كتبه مُحَمَّد بن الطّيب الْحَنْبَلِيّ وَقد كَانَ فِي غَايَة الذكاء والفطنة مَاتَ فِي الْحجَّة سنة 403 ثَلَاث واربعمائة
وَأَبُو عَليّ هُوَ مُحَمَّد بن عبد الْوَهَّاب بن سَلام بن يزِيد بن ابي السكن الجبائي ولد سنة 235 خمس وَثَلَاثِينَ وَمِائَتَيْنِ وَهُوَ من معتزلة الْبَصْرَة وَهُوَ الَّذِي ذلل الْكَلَام وسهله وَإِلَيْهِ انْتَهَت رئاسة الْمُعْتَزلَة فِي زَمَانه لَا يدافعه أحد عَن ذَلِك أَخذ عَن أبي يَعْقُوب يُوسُف بن عبد الله الشحام وَتُوفِّي سنة 303 ثَلَاث وثلاثمائة فَدفن ب (جبى) وَله خمس وَسَبْعُونَ مصنفا وَابْنه أَبُو هَاشم وَهُوَ عبد السَّلَام ابْن أبي عَليّ الجبائي قدم بَغْدَاد سنة 314 أَربع عشرَة وثلاثمائة وَتُوفِّي سنة 321 إِحْدَى وَعشْرين وثلاثمائة وَكَانَ

(1/371)

ذكيا حسن الْفَهم ثاقب الفطنة صانعا للْكَلَام مقتدرا عَلَيْهِ قيمًا بِهِ لَهُ مصنفات
قَالَ النَّاظِم رَحمَه الله تَعَالَى فاذا أَبَيْتُم ذَا وقلتم
أول الاانات مفتتح بِلَا نكران ... مَا كَانَ ذَاك الْآن مَسْبُوقا يرى
الا بسبل وجوده الحقان ... فَيُقَال مَا تعنون بالانات هَل
تعنون مُدَّة هَذِه الازمان ... من حِين إِحْدَاث السَّمَوَات العلى
والارض والافلاك والقمران ... ونظنكم تعنون ذَاك وَلم يكن
من قبلهَا شَيْء من الاكوان 5 ... هَل جَاءَكُم فِي ذَاك من أثر وَمن
نَص وَمن نظر وَمن برهَان ... هَذَا الْكتاب وَهَذِه الاثار والمعقول
فِي الفطرات والاذهان ... إِنَّا نحاكمكم الى مَا شِئْتُم
مِنْهَا فَحكم الْحق فِي تبيان ... اوليس خلق الْكَوْن فِي الايام كَا
ن وَذَاكَ مَأْخُوذ من الْقُرْآن ... اَوْ لَيْسَ ذَلِكُم الزَّمَان بِمدَّة
لحدوث شَيْء وَهُوَ عين زمَان ... فحقيقة الازمان نِسْبَة حَادث
لسواه تِلْكَ حَقِيقَة الازمان ... وَاذْكُر حَدِيث السَّبق للتقدير
والتوقيت قبل جَمِيع ذِي الاعيان ... خمسين ألفا من سِنِين عدهَا الْمُخْتَار
سَابِقَة لذِي الاكوان ... هَذَا وعرش الرب فَوق المَاء من
قبل السنين بِمدَّة وزمان

(1/372)

يَقُول النَّاظِم رَحمَه الله تَعَالَى فاذا أَبَيْتُم مَا ذكرنَا وقلتم ان الانات لَهَا اول وَلَا يصير ذَاك اولا الا بسلب وجوده والا لم يكن أَولا فَنَقُول مَا تعنون بالانات هَل تعنون مُدَّة هَذِه الازمان أَي من حِين خلق الله السَّمَوَات وَالشَّمْس وَالْقَمَر والنجوم والارض وَأَن عنْدكُمْ لم يكن قبلهَا شَيْء من الاكوان أَي من الْمَخْلُوقَات فَهَل عنْدكُمْ حجَّة على أَنه لَيْسَ قبلهَا شَيْء فهاتوا برهانكم على ذَاك من الاثر وَالنَّظَر وَنحن نحاكمكم الى مَا شِئْتُم من ذَلِك وَيدل على أَن قبلهَا مخلوقات أَن الله أخبر فِي الْقُرْآن بانه خلق السَّمَوَات والارض فِي سِتَّة أَيَّام فَتلك الايام قبل وجود السَّمَوَات والارض والنجوم وَالْجِبَال وَيدل على ذَلِك حَدِيث عبد الله ابْن عَمْرو بن الْعَاصِ عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِن الله كتب مقادير الْخَلَائق قبل أَن يخلق السَّمَوَات والارض بِخَمْسِينَ ألف سنة وَكَانَ عَرْشه على المَاء (وَهَذَا معنى هَذِه الابيات الَّتِي ذكرهَا النَّاظِم
قَوْله فحقيقة الازمان نِسْبَة حَادث الخ أَي أَن نفس قدر الْفِعْل هُوَ الْمُسَمّى بِالزَّمَانِ فان الزَّمَان إِذا قيل إِنَّه مِقْدَار حَرَكَة الشَّمْس أَو الْفلك وَأهل الْملَل متفقون على أَن الله خلق السَّمَوَات والارض فس سِتَّة أَيَّام وَخلق ذَلِك من مَادَّة كَانَت مَوْجُودَة قبل هَذِه السَّمَوَات وَهُوَ الدُّخان الَّذِي هُوَ البخار كَمَا قَالَ تَعَالَى {ثمَّ اسْتَوَى إِلَى السَّمَاء وَهِي دُخان فَقَالَ لَهَا وللأرض ائتيا}

(1/373)

ني ... هَل كَانَ قبل الْعَرْش أَو هُوَ بعده
قَولَانِ عِنْد أبي العلى الهمذاني ... وَالْحق أَن الْعَرْش قيل لانه
قبل الْكِتَابَة كَانَ ذَا أَرْكَان ... وَكِتَابَة الْقَلَم الشريف تعقبت
إجاده من غير فصل زمَان ... لما براه الله قَالَ اكْتُبْ كَذَا
فغدا بِأَمْر الله ذَا جَرَيَان ... فَجرى بِمَا هُوَ كَائِن ابدا الى
يَوْم الْمعَاد بقدرة الرَّحْمَن ... أَفَكَانَ رب الْعَرْش جلّ جَلَاله
من قبل ذَا عجز وَذَا نُقْصَان ... أم لم يزل ذَا قدرَة وَالْفِعْل مَقْدُور
لَهُ أبدا وَذُو إِمْكَان ...

قَوْله وَالنَّاس مُخْتَلفُونَ الخ قَالَ شيخ الاسلام قد ذكرنَا أَن للسلف فِي الْعَرْش والقلم أَيهمَا خلق قبل الآخر قَوْلَيْنِ كَمَا ذكر ذَلِك الْحَافِظ أَبُو الْعَلَاء الهمذاني وَغَيره أَحدهمَا أَن الْقَلَم خلق أَولا كَمَا أطلق ذَلِك غير وَاحِد وَهَذَا هُوَ الَّذِي يفهم فِي الظَّاهِر من كتب من صنف فِي الاوائل كَابْن أبي عرُوبَة الْحَرَّانِي وَأبي الْقَاسِم الطَّبَرَانِيّ للْحَدِيث الَّذِي رَوَاهُ أَبُو دَاوُد فِي (سنَنه (عَن عبَادَة بن الصَّامِت وفيسمعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (أول مَا خلق الله الْقَلَم فَقَالَ اكْتُبْ (الحَدِيث وَالثَّانِي أَن الْعَرْش خلق أَولا قَالَ الامام عُثْمَان بن سعيد الدَّارمِيّ فِي مُصَنفه فِي

(1/375)

الرَّد على الْجَهْمِية حَدثنَا ابْن كثير الْعَبْدي أَنبأَنَا سُفْيَان الثَّوْريّ حَدثنَا أَبُو هَاشم عَن مُجَاهِد عَن ابْن عَبَّاس قَالَ إِن الله كَانَ على عَرْشه قبل أَن يخلق شَيْئا فَكَانَ أول مَا خلق الله الْقَلَم فَأمره أَن يكْتب مَا هُوَ كَائِن وَإِنَّمَا يجْرِي النَّاس على أَمر قد فرغ مِنْهُ وَكَذَلِكَ ذكر الْحَافِظ الْبَيْهَقِيّ فِي كتاب الْأَسْمَاء وَالصِّفَات لما ذكر بَدْء الْخلق ثمَّ ذكر حَدِيث الْأَعْمَش عَن الْمنْهَال بن عَمْرو عَن سعيد بن جُبَير عَن ابْن عَبَّاس أَنه سُئِلَ عَن قَول الله تَعَالَى {وَكَانَ عَرْشه على المَاء} على أَي شَيْء كَانَ المَاء قَالَ عَن متن الرّيح
وَرُوِيَ حَدِيث الْقَاسِم ابْن أبي بردة عَن سعيد بن جُبَير عَن ابْن عَبَّاس أَنه كَانَ يحدث أَن رَسُول الله صلى الله عَلَيْهِ وَسلم أول شَيْء خلقه الله الْقَلَم وَأمره فَكتب كل شَيْء يكون قَالَ الْبَيْهَقِيّ وَإِنَّمَا إأراد وَالله أعلم أول شَيْء خلقه بعد المَاء وَالرِّيح وَالْعرش والقلم وَذَلِكَ فِي حَدِيث عمرَان بن حُصَيْن ثمَّ خلق السَّمَوَات وَالْأَرْض أَقُول حَدِيث عمرَان بن حُصَيْن الَّذِي أَشَارَ إِلَيْهِ هُوَ مَا رَوَاهُ البُخَارِيّ من غير وَجه مَرْفُوعا كَانَ الله وَلم يكن شَيْء قبله وَكَانَ عَرْشه على المَاء ثمَّ خلق السَّمَوَات وَالْأَرْض وَكتب فِي الذّكر كل شَيْء وَرَوَاهُ الْبَيْهَقِيّ كَمَا رَوَاهُ مُحَمَّد بن هَارُون الرويا

(1/376)

فِي (مُسْنده (وَعُثْمَان بن سعيد الدِّرَامِي وَغَيرهمَا من حَدِيث الثِّقَات الْمُتَّفق على ثقتهم عَن أبي إِسْحَاق الْفَزارِيّ عَن الْأَعْمَش عَن جَامع بن شَدَّاد عَن صَفْوَان بن مُحرز عَن عمرَان بن حُصَيْن عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (كَانَ الله وَلم يكن شيئ غَيره وَكَانَ عَرْشه على المَاء ثمَّ كتب فِي الذّكر كل شيئ ثمَّ خلق السَّمَوَات وَالْأَرْض (وَذكر أَحَادِيث وآثارا ثمَّ قَالَ مَا مَعْنَاهُ فَثَبت بالنصوص الصَّحِيحَة أَن الْعَرْش خلق أَولا قَالَ ابْن كثير قَالَ قَائِلُونَ خلق الْقَلَم أَولا وَهَذَا اخْتِيَار ابْن جرير وَابْن الْجَوْزِيّ وَغَيرهمَا قَالَ ابْن جرير وَبعد الْقَلَم السَّحَاب الرَّقِيق وَبعده الْعَرْش وَاحْتَجُّوا بِحَدِيث عبَادَة وَالَّذِي عَلَيْهِ الْجُمْهُور أَن الْعَرْش مَخْلُوق قبل ذلأك كَمَا دلّ عَلَيْهِ الحَدِيث الَّذِي رَوَاهُ مُسلم فِي (صَحِيحه (يَعْنِي حَدِيث عبد الله ابْن عَمْرو بن الْعَاصِ الَّذِي تقدم قَالُوا وَهَذَا التَّقْدِير هُوَ كِتَابه بالقلم الْمَقَادِير وَقد دلّ هَذَا الحَدِيث ان ذَلِك بعد خلق الْعَرْش فَثَبت تقدم الْعَرْش على الْقَلَم الَّذِي كتب بِهِ الْمَقَادِير كَمَا ذهب إِلَى ذَلِك الجماهير وحملوا حَدِيث الْقَلَم على أَنه أول الْمَخْلُوقَات من هَذَا الْعَالم انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فلئن سَأَلت وَقلت مَا هَذَا الَّذِي
أداهم لخلاف ذَا التِّبْيَان ... ولاي شَيْء لم يَقُولُوا إِنَّه
سُبْحَانَ هُوَ دَائِم الاحسان ... فَاعْلَم بِأَن الْقَوْم لما أسسوا
أصل الْكَلَام عموا عَن الْقُرْآن

(1/377)

.. وجنوا على الاسلام كل جِنَايَة
إِذْ سلطوا الاعداء بالعدوان ... حملُوا بأسلحة الْمحَال فخانهم
ذَاك السِّلَاح فَمَا اشتفوا بطعان ... وأتى الْعَدو الى سِلَاحهمْ فقا
تلهم بِهِ فِي غيبَة الفرسان ... يَا محنة الاسلام وَالْقُرْآن من
جهد الصّديق وبغي ذِي طغيان ... وَالله لَوْلَا الله نَاصِر دينه
وَكتابه بِالْحَقِّ والبرهان ... لتخطفت أعداؤه أَرْوَاحنَا
ولقطتعت منا عرى الايمان ... أَيكُون حَقًا ذَا الدَّلِيل وَمَا اهْتَدَى
خير الْقُرُون لَهُ محَال ذان ... وفقتم للحق اذ حرمُوهُ فِي
أصل الْيَقِين ومقعد الْعرْفَان ... وهديتمونا للَّذي لم يهتدوا
أبدا بِهِ واشدة الحرمان ... ودخلتم للحق من بَاب وَمَا
دَخَلُوهُ وَاعجَبا لذا الخذلان ... وملكتم طرق الْهدى وَالْعلم دو
ن الْقَوْم وَاعجَبا لذا الْبُهْتَان ... وعرفتم الرَّحْمَن بالاجسام وَال
أَعْرَاض والحركات والالوان ... وهم فَمَا عرفوه مِنْهَا بل من ال آيَات وَهِي فَغير ذِي برهَان
الله أكبر أَنْتُم أَو هم على ... حق وَفِي غي وَفِي خسران
دع ذَا األيس الله قد أبدى لنا ... حق الادلة وَهِي فِي الْقُرْآن
متنوعات صرفت وتظاهرت ... فِي كل وَجه فَهِيَ ذُو أفنان ...

(1/380)

.. مَعْلُومَة لِلْعَقْلِ أَو مَشْهُودَة ... للحس أَو فِي فطْرَة الرَّحْمَن
أسمعتم لدليلكم فِي بَعْضهَا ... خَبرا اَوْ احسستم لَهُ بِبَيَان
أَيكُون أصل الدّين مَا تمّ الْهدى ... إِلَّا بِهِ وَبِه قوى الايمان
وسواه لَيْسَ بِمُوجب من لم يحط ... علما بِهِ لم ينج من كفران
وَالله ثمَّ رَسُوله قد بَينا ... طرق الْهدى فِي غَايَة التِّبْيَان
فلأي شَيْء إعرضا عَنهُ وَلم ... نَسْمَعهُ فِي أثر وَلَا قُرْآن
لَكِن أَتَانَا بعد خير قروننا ... فظهور أَحْدَاث من الشَّيْطَان
وعَلى لِسَان الجهم جَاءَ وَحزبه ... من كل صَاحب بِدعَة حيران
وَلذَلِك اشْتَدَّ النكير عَلَيْهِم ... من سَائِر الْعلمَاء فِي الْبلدَانِ
صاحوا بهم فِي كل قطر بل رموا ... فِي إثرهم بثواقب الشهبان
عرفُوا الَّذِي يُفْضِي اليه قَوْلهم ... ودليلهم بِحَقِيقَة الْعرْفَان
وأخو الْجَهَالَة فِي خفارة جَهله ... وَالْجهل قد يُنجي من الكفران ...

أَقُول قد تقدم الْكَلَام فِي دَلِيل الاكوان مَبْسُوطا فِي الْفَصْل الَّذِي أَوله وَقضى بِأَن الله كَانَ معطلا عَن شيخ الاسلام وَغَيره وَنحن نشِير الى ذَلِك بعض الاشارة
قَالَ شيخ الاسلام فِي كتاب (الْعقل وَالنَّقْل (فِي الْكَلَام على اصول الدّين بعد كَلَام سبق وَأما مَا يدْخلهُ بعض النَّاس فِي هَذَا الْمُسَمّى من الْبَاطِل فَلَيْسَ ذَلِك من أصُول الدّين وان أدخلهُ فِيهِ مثل الْمسَائِل والدلائل الْفَاسِدَة

(1/381)

مثل الِاسْتِدْلَال على حُدُوث الْعَالم بحدوث الاعراض الَّتِي هِيَ صِفَات الاجسام الْقَائِمَة بهَا إِمَّا الاكوان وَإِمَّا غَيرهَا وَتَقْرِير الْمُقدمَات الَّتِي يحْتَاج اليها هَذَا الدَّلِيل من إِثْبَات الاعراض الَّتِي هِيَ الصِّفَات أَولا أَو إِثْبَات بَعْضهَا كالاكوان الَّتِي هِيَ الْحَرَكَة والسكون والاجتماع والافتراق واثبات حدوثها باثبات إبِْطَال ظُهُورهَا بعد الكمون وابطال انتقالها من مَحل الى مَحل ثمَّ اثبات امْتنَاع خلو الْجِسْم إِمَّا عَن كل جنس من أَجنَاس الاعراض باثبات أَن الْجِسْم قَابل لَهَا وان الْقَابِل للشَّيْء لَا يَخْلُو عَنهُ وَعَن ضِدّه وَإِمَّا عَن الاكوان وَامْتِنَاع حوادث لَا أول لَهَا رَابِعا وَهُوَ مَبْنِيّ على مقدمتين احداهما ان الْجِسْم لَا يَخْلُو عَن الاعراض باثبات أَن الْجِسْم لَا يَخْلُو عَن الاعراض الَّتِي هِيَ الصِّفَات وَالثَّانيَِة أَن مَا لَا يَخْلُو عَن الصِّفَات الَّتِي هِيَ الاعراض فَهُوَ مُحدث لِأَن الصِّفَات الَّتِي هِيَ الاعراض لاتكون إِلَّا محدثة وَقد يفرضون ذَلِك فِي بعض الصِّفَات الَّتِي هِيَ الْإِعْرَاض كالالوان وَمَا لَا يخلوا عَن جنس الْحَوَادِث فَهُوَ حَادث لِامْتِنَاع حوادث لَا تتناهى فَهَذِهِ الطَّرِيقَة مِمَّا يعلم بالاضطرار أَن مُحَمَّد صلى الله عَلَيْهِ وَسلم لم يدع النَّاس بهَا الى الاقرار بالخالق ونبوة أنبيائه ولهذ اقد اعْترف حذاق أهل الْكَلَام كالاشعري وَغَيره انها لَيست طَريقَة الرُّسُل وأتباعهم وَلَا سلف الامة وأئمتها وَذكروا انها مُحرمَة عِنْدهم بل الْمُحَقِّقُونَ على انها طَريقَة بَاطِلَة وَأَن مقدماتها فِيهَا تَفْصِيل وتقسيم يمْنَع ثُبُوت الْمُدعى بهَا مُطلقًا وَلِهَذَا تَجِد من اعْتمد عَلَيْهَا فِي أصُول دينه فأحد الامرين لَازم لَهُ إِمَّا أَن يطلع على ضعفها ويقابل بَينهَا وَبَين أَدِلَّة الْقَائِلين بقدم الْعَالم فتتكافأ عِنْده الادلة أَو يرجح هَذَا تَارَة وَهَذَا تَارَة كَمَا هُوَ حَال طوائف مِنْهُم وَإِمَّا أَن يلْتَزم لاجلها لَوَازِم مَعْلُومَة الْفساد فِي الشَّرْع وَالْعقل كَمَا

(1/382)

الْتزم جهم لاجلها فنَاء الْجنَّة وَالنَّار وَالْتزم لاجلها أَبُو الْهُذيْل انْقِطَاع حركات أهل الْجنَّة وَالْتزم قوم لاجلها كالاشعري وَغَيره ان المَاء والهواء وَالتُّرَاب وَالنَّار لَهُ طعم ولون وريح وَنَحْو ذَلِك وَالْتزم قوم لاجلها وَأجل غَيرهَا ان جَمِيع الاعراض كالطعم واللون وَغَيرهمَا لَا يجوز بَقَاؤُهَا بِحَال لإنهم احتاجوا الى جَوَاب النَّقْض الْوَارِد عَلَيْهِم لما أثبتوا الصِّفَات لله مَعَ الِاسْتِدْلَال على حُدُوث الاجسام بصفاتها فَقَالُوا صِفَات الاجسام أَعْرَاض أَي انها تعرض فتزول بِخِلَاف صِفَات الله فانها بَاقِيَة وَأما مَا اعْتمد عَلَيْهِ طَائِفَة مِنْهُم من أَن الْعرض لَو بَقِي لم يُمكن عَدمه لَان عَدمه إِمَّا أَن يكون باحداث ضد أَو بِفَوَات شَرط اَوْ اخْتِيَار الْفَاعِل وكل ذَلِك مُمْتَنع فَهَذِهِ الْعُمْدَة لَا يختارها آخَرُونَ مِنْهُم بل يجوزون أَن الْفَاعِل الْمُخْتَار بِعَدَمِ الْمَوْجُود كَمَا يحث الْمَعْدُوم وَلَا يَقُولُونَ إِن عدم الاجسام لَا يكون الا بِقطع الاعراض عَنْهَا كَمَا قَالَه أُولَئِكَ وَلَا يخلق ضد هُوَ الفناء لافي مَحل كَمَا قَالَه من قَالَه من الْمُعْتَزلَة وَأما جُمْهُور عقلاء بني آدم فَقَالُوا هَذِه مُخَالفَة للمعلوم بالحس وَالْتزم طوائف من أهل الْكَلَام من الْمُعْتَزلَة وَغَيرهم لأَجلهَا نفي صِفَات الرب مُطلقًا أَو نفي بَعْضهَا لِأَن الدَّال عِنْدهم على حُدُوث هَذِه الاشياء هُوَ قيام الصِّفَات بهَا وَالدَّلِيل يجب طرده فالتزموا حُدُوث كل مَوْصُوف بِصفة قَائِمَة بِهِ وَهُوَ ايضا فِي غَايَة الْفساد والضلال وَلِهَذَا التزموا القَوْل بِخلق الْقُرْآن وانكار رُؤْيَة الله فِي الْآخِرَة وعلوه على عَرْشه الى امثال ذَلِك من اللوازم الَّتِي التزمها من طرد مُقَدمَات هَذِه الْحجَّة الَّتِي جعلهَا الْمُعْتَزلَة وَمن اتبعهم أصل دينهم فَهَذِهِ دَاخِلَة فِيمَا سَمَّاهُ هَؤُلَاءِ أصُول الدّين وَلَكِن لَيست فِي الْحَقِيقَة من أصُول الدّين الَّذِي شَرعه الله لِعِبَادِهِ

(1/383)

وَقَالَ فِي كَلَامه على (حَدِيث النُّزُول (لما تكلم على هَذِه الطَّرِيقَة أما قَوْلكُم إِن هَذَا الطَّرِيق هُوَ الاصل فِي معرفَة دين الاسلام ونبوة الرُّسُل فَهَذَا مِمَّا يعلم بالاضطرار من دين الاسلام فَسَاده فانه من الْمَعْلُوم لكل من علم حَال الرَّسُول وَأَصْحَابه وَمَا جَاءَ بِهِ من الايمان وَالْقُرْآن انه لم يدع النَّاس بِهَذِهِ الطَّرِيقَة أبدا وَلَا تكلم بهَا أحد من الصَّحَابَة وَلَا التَّابِعين لَهُم باحسان فَكيف تكون هِيَ أصل الايمان وَالَّذِي جَاءَ بالايمان وَأفضل النَّاس إِيمَانًا لم يتكلموا بهَا الْبَتَّةَ وَلَا سلكها مِنْهُم أحد وَالَّذين علمُوا ان هَذِه طَريقَة مبتدعة حزبان حزب ظنُّوا أَنَّهَا صَحِيحَة فِي نَفسهَا لَكِن أعرض السّلف عَنْهَا لطول مقدماتها وغموضها وَمَا يخَاف على سالكها من الشَّك والتطويل وَهَذَا قَول جمَاعَة كالاشعري فِي رسَالَته الى الثغر الْخطابِيّ والحليمي وَالْقَاضِي ابي يعلى وَابْن عقيل وَأبي بكر الْبَيْهَقِيّ وَغير هَؤُلَاءِ وَالثَّانِي قَول من يَقُول بل هَذِه الطَّرِيقَة بَاطِلَة فِي نَفسهَا وَلِهَذَا ذمها السّلف وَعدلُوا عَنْهَا وَهَذَا قَول أَئِمَّة السّلف كَابْن الْمُبَارك وَالشَّافِعِيّ وَأحمد ابْن حَنْبَل واسحق بن رَاهْوَيْةِ وَأبي يُوسُف وَمَالك بن أنس وَابْن الماجسون عبد الْعَزِيز وَغير هَؤُلَاءِ من السّلف انْتهى
وَقَالَ الامام الْحَافِظ ابو عمر بن عبد الْبر الَّذِي أَقُول إِنَّه إِذا نظر الى إِسْلَام ابي بكر وَعمر وَعُثْمَان وَعلي وَسعد وَسَعِيد وَعبد الرَّحْمَن ابْن عَوْف وَسَائِر الْمُهَاجِرين والانصار وَجَمِيع الْوُفُود الَّذين دخلُوا فِي دين

(1/384)

الله افواجا علم أَن الله عز وَجل لم يعرفهُ وَاحِد مِنْهُم الا بِتَصْدِيق النَّبِيين وأعلام النُّبُوَّة وَدَلَائِل الرسائل لَا من قبل حَرَكَة وَسُكُون وَلَا من بَاب الْكل وَالْبَعْض وَلَا من بَاب كَانَ وَيكون وَلَو كَانَ النّظر فِي الْحَرَكَة والسكون عَلَيْهِم وَاجِبا وَفِي الْجِسْم ونفيه والتشبيه ونفيه لَازِما مَا أضاعوه وَلَو أضاعوا الْوَاجِب لما نطق الْقُرْآن بتزكيتهم وتقديمهم وَلَا أطنب فِي مدحهم وتعظيمهم وَلَو كَانَ من علمهمْ مَشْهُورا وَمن أَخْلَاقهم مَعْرُوفا لاستفاض عَنْهُم وشهروا بِهِ كَمَا شهروا بِالْقُرْآنِ وَالرِّوَايَات انْتهى كَلَامه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الرَّد على الْجَهْمِية المعطلة الْقَائِلين بِأَنَّهُ لَيْسَ على الْعَرْش اله يعبد وَلَا فَوق السَّمَوَات اله يصلى لَهُ وَيسْجد وَبَيَان فَسَاد قَوْلهم عقلا ونقلا ولغة وفطرة
... وَالله كَانَ وَلَيْسَ شَيْء غَيره ... وبرى الْبَريَّة وَهِي ذُو حدثان
فسل الْمُعَطل هَل يَرَاهَا خَارِجا ... عَن ذَاته أم فِيهِ حلت ذان
لابد من إِحْدَاهمَا أَو أَنَّهَا ... هِيَ عينه مَا ثمَّ موجودان
مَا ثمَّ مَخْلُوق وخالقه وَمَا ... شَيْء مُغَاير هَذِه الاعيان
لابد من احدى ثَلَاث مَالهَا ... من رَابِع خلو عَن الروغان
ولذاك قَالَ مُحَقّق الْقَوْم الَّذِي ... رفع الْقَوَاعِد مدعي الْعرْفَان ...

(1/385)

.. هُوَ عين هَذَا الْكَوْن لَيْسَ بِغَيْرِهِ ... أَنى وَلَيْسَ مباين الاكوان
كلا وَلَيْسَ مجانبا ايضا لَهَا ... فَهُوَ الْوُجُود بِعَيْنِه وعيان
ان لم يكن فَوق الْخَلَائق رَبهَا ... فَالْقَوْل هَذَا القَوْل فِي الْمِيزَان
اذ لَيْسَ يعقل بعد إِلَّا أَنه ... قد حل فِيهَا وَهِي كالابدان
وَالروح ذَات الْحق جلّ جَلَاله ... حلت بهَا كمقالة النَّصْرَانِي
فاحكم على من قَالَ لَيْسَ بِخَارِج ... عَنْهَا وَلَا فِيهَا بِحكم بَيَان
بِخِلَافِهِ الوحيين والاجماع وَالْعقل ... الصَّرِيح وفطرة الرَّحْمَن
فَعَلَيهِ اوقع حد مَعْدُوم بلَى ... حد الْمحَال بِغَيْر مَا فرقان
يَا للعقول اذا نفيتم مخبرا ... ونقيض حد ذَاك فِي امكان
ان كَانَ نفي دُخُوله وَخُرُوجه ... لَا يصدقان مَعًا لذى امكان
الا على عدم صَرِيح نَفْيه ... مُتَحَقق ببديهة الانسان
أيصح فِي الْمَعْقُول يَا أهل النهى ... ذاتان لَا بِالْغَيْر قائمتان
لَيست تبَاين مِنْهُمَا ذَات لاخرى ... أَو تحايثها فيجتمعان ...

قَوْله أَو تحايثها قَالَ فِي الْقَامُوس حَيْثُ كلمة دَالَّة على الْمَكَان كحين فِي الزَّمَان ويثلث آخِره انْتهى
... ان كَانَ فِي الدُّنْيَا محَال فَهُوَ ذَا ... فَارْجِع الى الْمَعْقُول والبرهان
فلئن زعمتم ان ذَلِك فِي الَّذِي ... هُوَ قَابل من جسم أَو جثمان ...

(1/386)

.. والرب لَيْسَ كَذَا فنفي دُخُوله ... وَخُرُوجه مَا فِيهِ من بطلَان
فَيُقَال هَذَا أَولا من قَوْلكُم ... دَعْوَى مُجَرّدَة بِلَا برهَان
ذَاك اصْطِلَاح من فريق فارقوا الْوَحْي ... الْمُبين بحكمة اليونان ...

احْتج النَّاظِم رَحمَه الله تَعَالَى على بطلَان قَول الْجَهْمِية النفاة لعلو الله سُبْحَانَهُ على خلقه بِهَذِهِ الْحجَج القاطعة والبراهين الساطعة فَقَالَ وَالله كَانَ وَلَيْسَ شَيْء غَيره يُشِير الى الحَدِيث الصَّحِيح الْمَرْفُوع (كَانَ الله وَلم يكن شَيْء غَيره وَكَانَ عَرْشه على المَاء يَقُول إِذا كَانَ الله تَعَالَى فِي الْأَزَل لم يكن مَعَه غَيره وَخلق الْمَخْلُوقَات وَهَذَا معنى قَوْله وبرى الْبَريَّة الخ فسل الْمُعَطل هَل خلقهَا خَارِجا عَن ذَاته المقدسة أَو خلقهَا فِي ذَاته المقدسة تَعَالَى عَن ذَلِك أَو هِيَ عينه كَمَا يَقُوله الوجودية لعنهم الله تَعَالَى وَهَذِه قسْمَة حاصرة لَان الْمَخْلُوقَات إِمَّا أَن تكون خلقهَا فِي ذَاته أَو خَارِجهَا عَنْهَا أَو هِيَ عينه وَلَا قسم غير هَذِه الثَّلَاثَة وَلذَلِك قَالَ النَّاظِم ولذاك قَالَ مُحَقّق الْقَوْم الَّذِي رفع الْقَوَاعِد يَعْنِي الْقَائِلين بوحدة الْوُجُود فانهم قَالُوا وجود الْمَخْلُوقَات هُوَ عين وجود الْخَالِق مَا ثمَّ غير وَلَا سوى الْبَتَّةَ تَعَالَى الله عَن قَوْلهم علوا كَبِيرا وَلِهَذَا قَالَ إِن لم يكن فَوق الْخَلَائق رَبهَا الخ أَي إِن لم يكن الرب تَعَالَى فَوق خلقه فَالْقَوْل هَذَا القَوْل فِي الْمِيزَان أَي فِي الْعدْل وَالْقِيَاس فانه إِذا لم يكن تَعَالَى مباينا للاكوان وَلَا محايثا لَهَا دَاخِلا فِيهَا لم يبْق الا هَذَا القَوْل إِذْ لَيْسَ يعقل الا هَذَا وَأَن الرّوح ذَات

(1/387)

الْحق تَعَالَى حلت بِهَذَا الْعَالم كَمَا تَقوله النَّصَارَى فِي عِيسَى عَلَيْهِ السَّلَام
قَوْله فاحكم على من قَالَ لَيْسَ بِخَارِج الخ هَذَا الْكَلَام لابي مُحَمَّد عبد الله بن سعيد بن كلاب الْقطَّان حَكَاهُ عَنهُ الامام ابو بكر ابْن فورك فِي كتاب (الْمُجَرّد (فِيمَا جمعه من كَلَام ابْن كلاب أَنه قَالَ وَأخرج من الْخَبَر وَالنَّظَر قَول من قَالَ لَا هُوَ فِي الْعَالم وَلَا خَارِجا مِنْهُ فنفاه نفيا مستويا لانه لَو قيل لَهُ صفة بِالْعدمِ لما قدر أَن يَقُول أَكثر من هَذَا ورد أَخْبَار الله أَيْضا وَقَالَ فِي ذَلِك مَالا يجوز فِي نَص وَلَا مَعْقُول ثمَّ قَالَ وَرَسُول الله صلى الله عَلَيْهِ وَسلم وَهُوَ صفوة الله من خلقه وَخيرته من بريته أعلمهم بالاين واستصوب قَول الْقَائِل إِنَّه فِي السَّمَاء وَشهد لَهُ بالايمان عِنْد ذَلِك وجهم بن صَفْوَان وَأَصْحَابه لَا يجيزون الاين ويحيلون القَوْل بِهِ قَالَ وَلَو كَانَ خطأ لَكَانَ رَسُول الله صلى الله عَلَيْهِ وَسلم أَحَق بالانكار لَهُ وَكَانَ يَنْبَغِي أَن يَقُول لَهَا لَا تقولي ذَلِك فتوهمي أَنه مَحْدُود وَأَنه فِي مَكَان دون مَكَان وَلَكِن قولي إِنَّه فِي كل مَكَان لانه هُوَ الصَّوَاب دون مَا قلت كلا فقد أجَازه رَسُول الله صلى الله عَلَيْهِ وَسلم مَعَ علمه بِمَا فِيهِ وانه من الايمان بل الامر الَّذِي يجب بِهِ الايمان لقائله وَمن أَجله شهد لَهَا بالايمان حِين قالته وَكَيف يكون الْحق فِي خلاف ذَلِك وَالْكتاب نَاطِق بذلك وَشَاهد لَهُ وَقد غرس فِي نبيه الْفطْرَة ومعارف الْآدَمِيّين من ذَلِك مَا لَا شَيْء أبين مِنْهُ وَلَا أوكد لانك لَا تسْأَل أحدا من النَّاس عَنهُ عَرَبيا وَلَا عجميا وَلَا مُؤمنا وَلَا كَافِرًا فَتَقول أَيْن رَبك إِلَّا قَالَ فِي السَّمَاء أفْصح أَو أَوْمَأ بِيَدِهِ أَو أَشَارَ بطرفه إِن كَانَ لَا يفصح وَلَا يُشِير الى غير ذَلِك وَمَا رَأينَا أحدا إِذا عَن لَهُ دُعَاء الا رَافعا يَدَيْهِ إِلَى السَّمَاء وَلَا وجدنَا أحدا غير الْجَهْمِية يسْأَل عَن ربه فَيَقُول فِي كل مَكَان كَمَا يَقُولُونَ وهم يدعونَ

(1/388)

أَنهم أفضل النَّاس كلهم فتاهت الْعُقُول وَسَقَطت الاخبار واهتدى جهم وَخَمْسُونَ رجلا مَعَه نَعُوذ بِاللَّه من مضلات الْفِتَن انْتهى كَلَامه
قَوْله ياللعقول اذا نفيتم مخبرا الخ بِفَتْح اللَّام اسْم منادى مجرور بِاللَّامِ إِذا استغيث اسْم منادى وَجب كَون الْحَرْف يَا وَكَونهَا مَذْكُورَة وَغلب جَرّه بلام وَاجِبَة الْفَتْح كَقَوْل عمر رَضِي الله عَنهُ يالله للْمُسلمين معنى كَلَام النَّاظِم إِنَّكُم نفيتم عَنهُ تَعَالَى النقيضين وهما لَا يَجْتَمِعَانِ وَلَا يرتفعان فَإِذا كَانَ تَعَالَى عنْدكُمْ لَا دَاخل الْعَالم وَلَا خَارجه فَهَذَا حد الْمَعْدُوم لِأَنَّهُ هُوَ الَّذِي لَا دَاخل الْعَالم وَلَا خَارجه فهم وصفوا وَاجِب الْوُجُود تَعَالَى بِمَا يمْتَنع مَعَه وجوده فضلا عَن وُجُوبه لَان الْمَعْدُوم لَا يُوصف الا بِمَا وصفوا بِهِ وَاجِب الْوُجُود تَعَالَى ثمَّ قَالَ النَّاظِم فلئن زعمتم أَن ذَلِك فِي الَّذِي هُوَ قَابل الخ أَي أَن هَذَا إِنَّمَا يَتَأَتَّى فِي الاجسام الَّتِي تقبل أَن تُوصَف بذلك والرب تَعَالَى لَيْسَ بجسم فوصفه بِأَنَّهُ لَا دَاخل الْعَالم وَلَا خَارجه غير مَحْذُور فأجابهم النَّاظِم بقوله فَيُقَال هَذَا اولا من قَوْلكُم دَعْوَى الخ هَذِه دَعْوَى مُجَرّدَة عَن الْبُرْهَان وَإِنَّمَا هِيَ من اصْطِلَاح فلاسفة اليونان
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَالشَّيْء يصدق نَفْيه عَن قَابل ... وسواه فِي مَعْهُود كل لِسَان
أنسيت نفي الظُّلم عَنهُ وقولك ... الظُّلم الْمحَال وَلَيْسَ ذَا إِمْكَان
ونسيت نفي النّوم وَالسّنة الَّتِي ... لَيست لرب الْعَرْش فِي الْإِمْكَان
ونسيت نفي الطّعْم عَنهُ وَلَيْسَ ذَا ... مَقْبُولَة وَالنَّفْي فِي الْقُرْآن ...

(1/389)

.. ونسيت نفي ولادَة أَو زَوْجَة ... وهما على الرَّحْمَن ممتنعان
وَالله قد وسف الجماد بِأَنَّهُ ... ميت أَصمّ وَمَاله عينان
وَكَذَا نفى عَنهُ الشُّعُور ونطقه ... والخلق نفيا وَاضح التِّبْيَان
هَذَا وَلَيْسَ لَهَا قبُول للَّذي ... يَنْفِي وَلَا من جملَة الْحَيَوَان ...

معنى كَلَام النَّاظِم رَحمَه الله تَعَالَى أَن الشَّيْء يصدق نَفْيه عَن قَابل وَغير قَابل كَمَا فِي قَوْله تَعَالَى {لَا تَأْخُذهُ سنة وَلَا نوم} الْبَقَرَة 255 مَعْنَاهُ أَن الرب تَعَالَى لَا يجوز عَلَيْهِ النّوم وَالسّنة كَمَا نفى الطّعْم عَنهُ سُبْحَانَهُ فِي قَوْله {وَهُوَ يطعم وَلَا يطعم} الانعام 14 وكما فِي قَوْله تَعَالَى {وَمَا خلقت الْجِنّ وَالْإِنْس إِلَّا ليعبدون مَا أُرِيد مِنْهُم من رزق وَمَا أُرِيد أَن يطْعمُون} الذاريات 56 57 وكما نفى سُبْحَانَهُ الظُّلم عَن نَفسه وَهُوَ عنْدكُمْ محَال فِي حق الرب وَلَيْسَ بممكن وَقد تقدم معنى ذَلِك فِي قَول النَّاظِم وَالظُّلم عِنْدهم الْمحَال لذاته الخ بِمَا يُغني عَن الاعادة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَيُقَال أَيْضا ثَانِيًا لَو صَحَّ هَذَا ... الشَّرْط كَانَ لما هما ضدان
لَا فِي النقيضين اللَّذين كِلَاهُمَا ... لَا يثبتان وَلَيْسَ يرتفعان ...

يتَوَقَّف فهم كَلَام النَّاظِم على معرفَة النقيضين والضدين فالنقيضان هما اللَّذَان لَا يَجْتَمِعَانِ وَلَا يرتفعان كالحركة والسكون والضدان هما اللَّذَان لَا يَجْتَمِعَانِ وَقد يرتفعان كالسواد وَالْبَيَاض فَمَعْنَى كَلَام النَّاظِم أَن هَذَا الشَّرْط لَو صَحَّ وَهُوَ ان النَّفْي لَا يَصح إِلَّا عَن الْقَابِل لَكَانَ ذَلِك فِي الضدين لَا فِي النقيضين

(1/390)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَيُقَال أَيْضا نفيكم لقبوله ... لَهما يزِيل حَقِيقَة الامكان
بل ذَا كنفي قِيَامه بِالنَّفسِ أَو ... بِالْغَيْر فِي الفطرات والاذهان
فَإِذا الْمُعَطل قَالَ إِن قِيَامه ... بِالنَّفسِ اَوْ بِالْغَيْر ذُو بطلَان
إِذْ لَيْسَ يقبل وَاحِدًا من ذَيْنك ال ... أَمريْن إِلَّا وَهُوَ ذُو إِمْكَان
جسم يقوم بِنَفسِهِ أَيْضا كَذَا ... عرض يقوم بِغَيْرِهِ أَخَوان
فِي حكم إِمْكَان وَلَيْسَ بِوَاجِب ... مَا كَانَ فِيهِ حَقِيقَة الامكان ...

أَي اذا نفيتم قبُوله سُبْحَانَهُ لَان يكون دَاخل الْعَالم أَو خَارجه فَهَذَا كنفي قِيَامه بِالنَّفسِ اَوْ بِالْغَيْر فاذا قَالَ الْمُعَطل إِن قِيَامه بِنَفسِهِ اَوْ بِغَيْرِهِ بَاطِل فعلى هَذَا يَسْتَحِيل وجوده تَعَالَى وتقدس وَمَعْلُوم أَن الْخُلُو عَن النقيضين مُمْتَنع كَمَا أَن الْجمع بَين النقيضين مُمْتَنع لانه قد يُقَال إِن جَمِيع الممتنعات ترجع الى الْجمع بَين النقيضين
قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي (الصَّوَاعِق (هَذِه الْحجَّة الْعَقْلِيَّة وَهِي الِاحْتِجَاج بِكَوْن الرب تَعَالَى قَائِما بِنَفسِهِ على كَونه مباينا للْعَالم وَذَلِكَ ملزوم بِكَوْنِهِ فَوْقه عَالِيا عَلَيْهِ بِالذَّاتِ لما كَانَت حجَّة صَحِيحَة لَا يُمكن مدافعتها وَكَانَت مِمَّا نَاظر بهَا الكرامية لأبي اسحق الاسفراييني فر أَبُو اسحاق الى كَون الرب قَائِما بِنَفسِهِ بِالْمَعْنَى الْمَعْقُول وَقَالَ لَا نسلم أَنه قَائِم بِنَفسِهِ إِلَّا بِمَعْنى أَنه غَنِي عَن الْمحل فَجعل قِيَامه بِنَفسِهِ وَصفا عدميا لَا ثبوتيا

(1/391)

وَهَذَا لَازم لسَائِر المعطلة النفاة لعلوه وَمن الْمَعْلُوم أَن كَون الشَّيْء قَائِما بِنَفسِهِ أبلغ من كَونه قَائِما بِغَيْرِهِ وَإِذا كَانَ قيام الْعرض بِغَيْرِهِ يمْتَنع ان يكون عدميا بل وجوديا فقيام الشَّيْء بِنَفسِهِ إحق ان لَا يكون أمرا عدميا بل وجوديا وَإِذا كَانَ قيام الْمَخْلُوق بِنَفسِهِ صفة كَمَال وَهُوَ مفتقر بِالذَّاتِ الى غَيره فقيام الْغَنِيّ بِذَاتِهِ بِنَفسِهِ أَحَق وَأولى انْتهى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... فكلاكما يَنْفِي الاله حَقِيقَة ... وكلا كَمَا فِي نَفْيه سيان
مَاذَا يرد عَلَيْهِ من هُوَ مثله ... فِي النَّفْي صرفا إِذْ هما عَدْلَانِ
وَالْفرق لَيْسَ بممكن لَك بَعْدَمَا ... ضاهيت هَذَا النَّفْي فِي الْبطلَان
فوزان هَذَا النَّفْي مَا قد قلته ... حرفا بِحرف انتما صنْوَان
والخصم يزْعم أَن مَا هُوَ قَابل ... لكليهما فكقابل لمَكَان
فافرق لنا فرقا يبين مواقع ال ... إِثْبَات والتعطيل بالبرهان
أَولا فاعط الْقوس باريها وخل الفشر عَنْك وَكَثْرَة الهذيان ...

قَالَ الرضي فِي (شرح الكافية (قد يقدر نصب الْيَاء فِي السعَة أَيْضا وَذكر الْمثل فَأن (باريها (مفعول أعْط وَهُوَ سَاكن الْيَاء وَهُوَ فِي هَذَا تَابع للزمخشري فِي (الْمفصل (قَالَ الميداني فِي أَمْثَاله أَي اسْتَعِنْ على عَمَلك بِأَهْل الْمعرفَة والحذق فِيهِ وينشد
... يَا باري الْقوس بريا لست تحسنها ... لَا تفسدنها وَأعْطِ الْقوس باريها ...

قَوْله فكلاكما يَنْفِي الاله حَقِيقَة الخ أَي ان الْمُعَطل إِذا قَالَ

(1/392)

إِن قِيَامه تَعَالَى بِنَفسِهِ اَوْ بِغَيْرِهِ بَاطِل فقولكم إِنَّه تَعَالَى لَا دَاخل الْعَالم وَلَا خَارجه مثله فِي الْبطلَان فكلاكما يَنْفِي الاله حَقِيقَة وكلاكما سَوَاء فِي نَفْيه وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي سِيَاق هَذَا الدَّلِيل على وَجه آخر
... وسل الْمُعَطل عَن مسَائِل خَمْسَة
تردي قَوَاعِده من الاركان ... قل للمعطل هَل تَقول إلهنا المعبود
حَقًا خَارج الاذهان ... فَإِذا نفى هَذَا فَذَاك معطل
للرب حَقًا بَالغ الكفران ... وَإِذ أقربه فسله ثَانِيًا
أتراه غير جَمِيع ذِي الاكوان ... فَإِذا نفى هَذَا وَقَالَ بِأَنَّهُ
هُوَ عينهَا مَا هَا هُنَا غيران ... فقد ارتدى بالاتحاد مُصَرحًا
بالْكفْر جَاحد ربه الرَّحْمَن ... حاشا النَّصَارَى أَن يَكُونُوا مثله
وهم الْحمير وعابدو الصلبان ... هم خصصوه بالمسيح وامه ... وأولاء مَا صانوه عَن حَيَوَان
وَإِذ أقرّ بِأَنَّهُ غير الورى ... عبد ومعبود هما شَيْئَانِ ...

(1/393)

.. فَاسْأَلْهُ هَل هَذَا الورى فِي ذَاته ... أم ذَاته فِيهِ هُنَا أَمْرَانِ
فَإِذا اقر بِوَاحِد من ذَيْنك الْأَمريْنِ قبل حَده النَّصْرَانِي ... وَيَقُول أَهلا بِالَّذِي هُوَ مثلنَا
خشداشنا وحبيبنا الحقان ... وَإِذا نفى الامرين فَاسْأَلْهُ اذا
هَل ذَاته استغنت عَن الاكوان ... فلذاك قَامَ بِنَفسِهِ أم قَامَ بَال
أَعْيَان كالاعراض والالوان ... فاذا أقرّ وَقَالَ بل هُوَ قَائِم
بِالنَّفسِ فَاسْأَلْهُ وَقل ذاتان ... بِالنَّفسِ قائمتان أَخْبرنِي هما
مثلان أَو ضدان أَو غيران ... وعَلى التقادير الثَّلَاث فَإِنَّهُ
لَوْلَا التباين لم يكن شَيْئَانِ ... ضدين أَو مثلين أَو غيرين كَا
نابل هما لَا شكّ متحدان ... فلذاك قُلْنَا إِنَّكُم بَاب لمن
بالاتحاد يَقُول بل بَابَانِ ... نقطتم لَهُم وهم خطوا على
نقط لكم كمعلم الصّبيان ...

حَاصِل هَذِه الابيات هُوَ أَن النَّاظِم يَقُول سل الْمُعَطل عَن خمس مسَائِل الاولى هَل تَقول إِن الله تَعَالَى خَارج الاذهان فان نفى ذَلِك فقد كفر حَقًا بِلَا شكّ وَالثَّانيَِة سَله إِن أقرّ بذلك عَن الْمَسْأَلَة الثَّانِيَة وَهُوَ أَنه هَل هُوَ الاكوان اَوْ غَيرهَا فَإِنَّهُ لابد ان يَقُول هُوَ الاكوان اَوْ غَيرهَا فاذا قَالَ هُوَ عين الاكوان فقد قَالَ بالاتحاد وَهُوَ أكفر قَول واشنع مَذْهَب بل الْقَائِل بذلك أكفر من النَّصَارَى لَان النَّصَارَى خصصوه بالمسيح وَأمه وَهَؤُلَاء عمموه بِكُل مَوْجُود وَلِهَذَا قَالَ النَّاظِم

(1/394)

حاشا النَّصَارَى ان يَكُونُوا مثله الخ وَإِذا اقر الْمُعَطل بِأَنَّهُ غير الورى فسله ثَالِثا هَل هَذَا الورى فِي ذَاته اَوْ ذَاته فِيهِ فاذا أقرّ بِوَاحِد من هذَيْن فقد قَالَ بالحلول وَلِهَذَا قَالَ النَّاظِم
... فاذا اقر بِوَاحِد من ذَيْنك الامرين قبل خَدّه النَّصْرَانِي ...

وَقَوله خشداشنا هَذِه كلمة تَعْظِيم وَهِي غير عَرَبِيَّة وَإِن نفى الْمُعَطل الامرين أَي أَن نفى ان ذَاته خلت فِي الورى اَوْ حل الورى فِي ذَاته فَاسْأَلْهُ هَل ذَاته تَعَالَى استغنت عَن الاكوان وَلذَلِك قَامَ بِنَفسِهِ ام قَامَ بالاعراض وَا لالوان وَإِن أقرّ وَقَالَ بل هُوَ قَائِم بِالنَّفسِ فَاسْأَلْهُ وَقل ذاتان قامتا بِالنَّفسِ أَخْبرنِي هَل هما مثلان اَوْ ضدان اَوْ غيران الضدان هما اللَّذَان لَا يَجْتَمِعَانِ وَقد يرتفعان كالسواد وَالْبَيَاض والمثلان لَا يَجْتَمِعَانِ ويرتفعان لتساوي الْحَقِيقَة كبياض وَبَيَاض والغيران هما المختلقان وَقيل هما الموجودان اللَّذَان يُمكن أَن يُفَارق أَحدهمَا الاخر بِوَجْه والخلافان مَا قَامَ أَحدهمَا مقَام الاخر وسد مسده وَعمل عمله وَقيل هما اللَّذَان يَشْتَرِكَانِ فِي الصّفة اللَّازِمَة فهما لَا يَجْتَمِعَانِ ويرتفعان لتساوي الْحَقِيقَة كبياض وَبَيَاض كل موجودين غير متفقين فِي جَمِيع صِفَات النَّفس والغيران نَحْو مِنْهُمَا والمثلان ضد لَهما
وَقَول النَّاظِم
... وعَلى التقادير الثَّلَاث فانه
لَوْلَا التباين لم يكن شَيْئَانِ ...

أَي لَان الْمَوْجُودين إِمَّا ان يَكُونَا ضدين اَوْ مثلين اَوْ غيرين وعَلى جَمِيع هَذِه التقادير فلابد من ثُبُوت شَيْئَيْنِ ثمَّ قَالَ فَلِذَا قُلْنَا إِنَّكُم بَاب لمن يَقُول بالاتحاد بل بَابَانِ نقطتم لَهُم وهم خطوا على نقط

(1/395)

لكم أَي كَمَا أَن معلم الصَّبِيَّيْنِ اولا ينقط لَهُم حُرُوف الهجاء ثمَّ يَكْتُبهَا فَكَذَلِك انتم وَمن يَقُول بالاتحاد وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الاشارة الى الطّرق النقلية الدَّالَّة على أَن الله سُبْحَانَهُ فَوق سمواته على عَرْشه
... وَلَقَد اتى فِي عشر أَنْوَاع من الْمَنْقُول فِي فوقية الرَّحْمَن
مَعَ مثلهَا أَيْضا يزِيد بِوَاحِد ... هَا نَحن نسردها بِلَا كتمان
مِنْهَا اسْتِوَاء الرب فَوق الْعَرْش فِي ... سبع أَتَت فِي مُحكم الْقُرْآن
وَكَذَلِكَ اطردت بِلَا لَام وَلَو ... كَانَت بِمَعْنى اللَّام فِي الاذهان
لآتت بهَا فِي مَوضِع كي يحمل الْبَاقِي ... عَلَيْهَا بِالْبَيَانِ الثَّانِي
وَنَظِير ذَا إضمارهم فِي مَوضِع ... حملا على الْمَذْكُور فِي التِّبْيَان
لَا يضمرون مَعَ اطراد دون ذكر ... الْمُضمر الْمَحْذُوف دون بَيَان
بل فِي مَحل الْحَذف يكثر ذكره ... فَإِذا هم الفوه ألف لِسَان
حذفوه تَخْفِيفًا وإيجازا فَلَا ... يخفى المُرَاد بِهِ على الانسان
هَذَا وَمن عشْرين وَجها يبطل التَّفْسِير باستولى لذِي الْعرْفَان ... قد أفردت بمصنف لامام هَذَا الشَّأْن بَحر الْعَالم الْحَرَّانِي ...

(1/396)

هَذَا هُوَ الدَّلِيل الاول من أَدِلَّة علو الله سُبْحَانَهُ على عَرْشه
قَوْله فِي سبع أَتَت فِي مُحكم الْقُرْآن وَهِي قَوْله تَعَالَى فِي سُورَة الاعراف {ثمَّ اسْتَوَى على الْعَرْش} الاعراف 54 وَفِي سُورَة يُونُس {إِن ربكُم الله الَّذِي خلق السَّمَاوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش} يُونُس 3 وَفِي سُورَة الرَّعْد {الله الَّذِي رفع السَّمَاوَات بِغَيْر عمد ترونها ثمَّ اسْتَوَى على الْعَرْش} الرَّعْد 2 وَفِي سُورَة الْفرْقَان {ثمَّ اسْتَوَى على الْعَرْش الرَّحْمَن} الْفرْقَان 59 وَفِي طه {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَفِي سُورَة السَّجْدَة {الله الَّذِي خلق السَّمَاوَات وَالْأَرْض وَمَا بَينهمَا فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش} السَّجْدَة 4 وَفِي سُورَة الْحَدِيد {هُوَ الَّذِي خلق السَّمَاوَات وَالْأَرْض فِي سِتَّة أَيَّام ثمَّ اسْتَوَى على الْعَرْش يعلم مَا يلج فِي الأَرْض وَمَا يخرج مِنْهَا} الْحَدِيد 4 الْآيَة
قَوْله وَكَذَلِكَ اطردت بِلَا لَام الخ أَي أَن لَفْظَة اسْتَوَى اطردت بِلَا لَام أَي بِلَا لَام اسْتَوَى فَلَو كَانَت بِمَعْنى اللَّام لاتمت بِاللَّامِ فِي بعض الْمَوَاضِع كي يحمل الْبَاقِي عَلَيْهَا كَمَا انهم يضمرون فِي مَوضِع ليحمل الْبَاقِي عَلَيْهِ فِي مَوَاضِع أخر وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي (الصَّوَاعِق الْمُرْسلَة (فِي إبِْطَال تَفْسِير الاسْتوَاء بِالِاسْتِيلَاءِ الْوَجْه الرَّابِع أَن هَذَا اللَّفْظ قد اطرد فِي الْقُرْآن وَالسّنة حَيْثُ ورد لفظ الاسْتوَاء دون الِاسْتِيلَاء وَلَو كَانَ مَعْنَاهُ استولى لَكَانَ اسْتِعْمَاله فِي اكثر موارده كَذَلِك فاذا جَاءَ مَوضِع اَوْ موضعان بِلَفْظ اسْتَوَى حمل على معنى استولى لانه المألوف الْمَعْهُود وَأما أَن ياتي إِلَى لفظ قد اطرد اسْتِعْمَاله فِي جَمِيع موارده على معنى وَاحِد فيدعى صرفه فِي الْجَمِيع الى معنى لم يعْهَد اسْتِعْمَاله فِيهِ فَفِي غَايَة الْفساد هَذَا وَلم يكن

(1/397)

فِي السِّيَاق مَا يَأْبَى حمله على غير مَعْنَاهُ الَّذِي اطرد اسْتِعْمَاله فِيهِ فَكيف وَفِي السِّيَاق مَا يَأْبَى ذَلِك انْتهى
قَوْله هَذَا وَمن عشْرين وَجها يبطل التَّفْسِير باستولى الخ أَي أَن شيخ الاسلام أفرد مصنفا فِي تَفْسِير قَوْله تَعَالَى {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وأبطل تَفْسِير الاسْتوَاء بِالِاسْتِيلَاءِ من عشْرين وَجها وَزَاد النَّاظِم وَجها فَصَارَت إِحْدَى وَعشْرين وَفِي (الصَّوَاعِق الْمُرْسلَة رد تَفْسِير الاسْتوَاء بِالِاسْتِيلَاءِ من أَرْبَعِينَ وَجها
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا وَثَانِيها صَرِيح علوه ... وَله بِحكم صَرِيحه لفظان
لفظ الْعلي وَلَفظه الاعلى معرفَة
(أتتك هُنَا) لقصد بَيَان
إِن الْعُلُوّ لَهُ بمطلقه على التَّعْمِيم والاطلاق بالبرهان ... وَله الْعُلُوّ من الْوُجُوه جَمِيعهَا
ذاتا وقهرا مَعَ علو الشاني ... لَكِن نفاة علوه سلبوه إكما
ل الْعُلُوّ فَصَارَ ذَا نُقْصَان ... حاشاه من إفْك النفاة وسلبهم
فَلهُ الْكَمَال الْمُطلق الرباني ... وعلوه فَوق الخلقية كلهَا ... فطرت عَلَيْهِ الْخلق والثقلان معطل تبديلها ... أبدا وَذَلِكَ سنة الرَّحْمَن ...

(1/398)

.. كل إِذا مَا نابه أَمر يرى
مُتَوَجها بضرورة الانسان ... نَحْو الْعُلُوّ فَلَيْسَ يطْلب خَلفه
وأمامه أَو جَانب الانسان ... وَنِهَايَة الشُّبُهَات تشكيك وتخميش
وتغيير على الايمان ... لَا يَسْتَطِيع تعَارض الْمَعْلُوم والمعقول عِنْد بداية الاذهان
فَمن الْمحَال الْقدح فِي الْمَعْلُوم بِالشُّبُهَاتِ ... هَذَا بَين الْبطلَان
واذا الْبِدَايَة قابلتها هَذِه الشُّبُهَات ... لم تحتج الى بطلَان
شتان بَين مقَالَة أوصى بهَا ... بعض لبَعض أول للثَّانِي
ومقالة فطر الاله عباده ... حَقًا عَلَيْهَا مَا هما عَدْلَانِ ...

هَذَا هُوَ الدَّلِيل الثَّانِي من أَدِلَّة علو الله على خلقه وَحَاصِل كَلَام النَّاظِم أَن الله تَعَالَى وصف نَفسه بالعلو وأتى فِي ذَلِك لفظان أَحدهمَا لفظ الْعلي فِي قَوْله تَعَالَى {وَهُوَ الْعلي الْعَظِيم} الْبَقَرَة 255 وَالثَّانِي لفظ الاعلى كَمَا فِي قَوْله تَعَالَى {سبح اسْم رَبك الْأَعْلَى} الاعلى 1 وَذَلِكَ لبَيَان أَن الْعُلُوّ مُطلقًا لَهُ سُبْحَانَهُ أَي علو الذَّات وعلو الْقدر وعلو الْقَهْر وَأما النفاة فَلم يثبتوا لَهُ سُبْحَانَهُ الا علو الْقدر وعلو الْقَهْر وَنَفَوْا علو الذَّات تَعَالَى الله عَمَّا يَقُولُونَ وَقد احْتج النَّاظِم عَلَيْهِم بِمَا فطر الله تَعَالَى عَلَيْهِ الخليقة مسلمها وكافرها بل هُوَ شَيْء فطر الله عَلَيْهِ الثقلَيْن وَلِهَذَا ترى الْخلق مُجْمِعِينَ على ذَلِك فترى من نابه أَمر يتَوَجَّه نَحْو الْعُلُوّ ضَرُورَة وَقد تقدم مَا أوردهُ أَبُو جَعْفَر الْهَمدَانِي على إِمَام الْحَرَمَيْنِ أبي الْمَعَالِي الْجُوَيْنِيّ فِي ذَلِك

(1/399)

وَأَنه قَالَ لَهُ يَا أستاذ أخبرنَا عَن هَذِه الضروة الَّتِي نجدها فِي قُلُوبنَا مَا قَالَ قطّ عَارِف يَا الله الا وجد فِي قلبه ضَرُورَة تطلب الْعُلُوّ لَا يلْتَفت يمنة وَلَا يسرة أَرَادَ الشَّيْخ أَن إِقْرَار الْفطر بِأَن معبودها ومدعوها فَوق هُوَ أَمر ضَرُورِيّ عَقْلِي فطري وَأَنت دليلك فِي نفي الْعُلُوّ نَظَرِي والنطري لَا يُعَارض الضَّرُورِيّ وَذَلِكَ نَحْو مَا يجيبون بِهِ عَن هَذَا الْقَصْد الضَّرُورِيّ مثل قَوْلهم إِن السَّمَاء قبْلَة الدُّعَاء وَمثل معارضتهم ذَلِك بِوَضْع الساجد جَبهته على الارض وَنَحْو ذَلِك كَمَا أَشَارَ إِلَى ذَلِك النَّاظِم بقوله وَنِهَايَة الشُّبُهَات تشكيك وتخميش
وَقَوله وَإِذا الْبِدَايَة قابلتها هَذِه الشُّبُهَات أَي أَن علو الرب سُبْحَانَهُ فَوق خلقه أَمر مَعْلُوم بالفطرة والبداهة فَلَا يُعَارض بالنظريات والشبهات فَأَما قَوْلهم إِن السَّمَاء قبْلَة الدُّعَاء فَقَوْل بَاطِل لم يقلهُ أحد من سلف الامة وَلَا أنزل الله بِهِ من سُلْطَان وَالَّذِي صَحَّ أَن قبْلَة الدُّعَاء هِيَ قبْلَة الصَّلَاة وَقد صرح الْعلمَاء بِأَنَّهُ يسْتَحبّ للداعي أَن يسْتَقْبل الْقبْلَة وَقد اسْتقْبل النَّبِي صلى الله عَلَيْهِ وَسلم الْكَعْبَة فِي دُعَائِهِ فِي مَوَاطِن كَثِيرَة فَمن قَالَ ان للدُّعَاء قبْلَة غير قبْلَة الصَّلَاة فقد ابتدع فِي الدّين وَخَالف جمَاعَة الْمُسلمين وَأما ثَانِيًا فَلِأَن الْقبْلَة مَا يستقبله الدَّاعِي بِوَجْهِهِ كَمَا نستقبل الْكَعْبَة فِي الصَّلَاة وَمَا حاذاه الانسان بيدَيْهِ اَوْ رَأسه مثلا لَا يُسمى قبْلَة اصلا فَلَو كَانَت السَّمَاء قبْلَة الدُّعَاء لَكَانَ الْمَشْرُوع أَن يُوَجه الدَّاعِي وَجهه اليها وَلم يثبت ذَلِك فِي شرع أصلا وَأما النَّقْض بِوَضْع الْجَبْهَة فَمَا أفْسدهُ من نقض فَإِن وَاضع الْجَبْهَة إِنَّمَا قَصده الخضوع لمن فَوْقه بالذل لَا أَن يمِيل اليه إِذْ هُوَ تَحْتَهُ بل هَذَا لَا يخْطر بقلب ساجد وَأَيْضًا فالساجد فِي نفس السُّجُود يُصَرح بِأَن ربه هُوَ الاعلى سُبْحَانَهُ

(1/400)

وَتَعَالَى قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وَثَالِثهَا صَرِيح الفوق مصحوبا بِمن وبدونها نَوْعَانِ ... إِحْدَاهمَا هُوَ قَابل التَّأْوِيل وَال
اصل الْحَقِيقَة وَحدهَا بِبَيَان ... فَإِذا ادّعى تَأْوِيل ذَلِك مُدع
لم تقبل الدَّعْوَى بِلَا برهَان ... لكنما الْمَجْرُور لَيْسَ بقابل التَّأْوِيل فِي لُغَة وَعرف لِسَان
وأصخ لفائدة جليل قدرهَا ... تهديك للتحقيق والعرفان
إِن الْكَلَام إِذا أَتَى بسياقه ... يُبْدِي المُرَاد لمن لَهُ أذنان
أضحى كنص قَاطع لَا يقبل التَّأْوِيل يعرف ذَا أولو الأذهان ... فسياقه الْأَلْفَاظ مثل شَوَاهِد ال
أَحْوَال إنَّهُمَا لنا صنْوَان ... إِحْدَاهمَا للعين مشهود بهَا
لَكِن ذَاك لمسمع الْإِنْسَان ... فَإِذا أَتَى التَّأْوِيل بعد سِيَاقه
تبدي المُرَاد أَتَى على إستهجان ... وَإِذا أَتَى الكتمان بعد شَوَاهِد ال
أَحْوَال كَانَ كأقبح الكتمان ... فَتَأمل الْأَلْفَاظ وَانْظُر مَا الَّذِي
سيقت لَهُ إِن كنت ذَا عرفان ... والفوق وصف ثَابت بِالذَّاتِ من
كل الْوُجُوه لفاطر الأكوان ...

(1/401)

.. لَكِن نفاة الفوق ماوفوا بِهِ
جَحَدُوا كَمَال الفوق للديان ... بل فسروه بِأَن قدر الله أَعلَى لَا يفوق الذَّات للرحمن
قَالُوا وَهَذَا مثل قَول النَّاس فِي ... ذهب يرى من خَالص العقيان
هُوَ فَوق جنس الْفضة الْبَيْضَاء لَا ... بِالذَّاتِ بل فِي مُقْتَضى الْأَثْمَان
والفوق أَنْوَاع ثَلَاث كلهَا ... لله ثَابِتَة بِلَا نكران
هَذَا الَّذِي قَالُوا وَفَوق الْقَهْر والفوقية الْعليا على الأكوان ...

هَذَا هُوَ الدَّلِيل الثَّالِث من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ صَرِيح الفوق مصحوبا ب (من) كَمَا فِي قَوْله سُبْحَانَهُ {يخَافُونَ رَبهم من فَوْقهم} النَّحْل 50 وأتى صَرِيح الفوق أَيْضا غير مصحوب ب (من) كَقَوْلِه تَعَالَى {وَهُوَ القاهر فَوق عباده} الْأَنْعَام 18 61 وَذكر رَحمَه الله تَعَالَى أَن الْمَجْرُور ب (من) لَا يقبل التَّأْوِيل أصلا وَأما غير الْمَجْرُور ب (من) فَإِن ادّعى مُدع تَأْوِيله لم يقبل مِنْهُ لِأَن الأَصْل الْحَقِيقَة فَلَا تقبل دَعْوَى الْمجَاز بِغَيْر دَلِيل وَلَا دَلِيل هُنَاكَ وَهَذَا فِي غَايَة الظُّهُور
قَوْله واصخ لفائدة جليل قدرهَا الخ مَضْمُون هَذِه الْفَائِدَة قد ذكره النَّاظِم فِي مَوضِع آخر فَقَالَ الْمجَاز والتأويل لَا يدْخل فِي النُّصُوص وَإِنَّمَا يدْخل فِي الظَّاهِر الْمُحْتَمل لَهُ وَكَون اللَّفْظ نصا يعرف بشيئين أَحدهمَا عدم إحتماله لغير مَعْنَاهُ وضعا وَالثَّانِي مَا اطرد اسْتِعْمَاله على طَريقَة وَاحِدَة فِي جَمِيع موارده فَإِنَّهُ نَص فِي مَعْنَاهُ لَا يقبل تَأْوِيلا وَلَا مجَازًا وَإِن قدر تطرق ذَلِك إِلَى بعض أَفْرَاده وَصَارَ بِمَنْزِلَة خبر التَّوَاتُر لَا يتَطَرَّق إحتمال الْكَذِب إِلَيْهِ وَإِن تطرق إِلَى كل وَاحِد بمفرده وَهَذِه قَاعِدَة نافعة تدل

(1/402)

على خطأ كثير من التأويلات للسمعيات الَّتِي أطْرد إستعمالها فِي ظَاهرهَا وتأويلها وَالْحَالة هَذِه غلط فَإِن التَّأْوِيل إِنَّمَا يكون لظَاهِر قد ورد شاذا مُخَالفا لغيره من السمعيات فَيحْتَاج إِلَى تَأْوِيله ليوافقها وَأما إِذا إطردت كلهَا على وتيرة وَاحِدَة صَارَت بِمَنْزِلَة النَّص وَأقوى وتأويلها مُمْتَنع انْتهى
قَوْله
... والفوق وصف ثَابت بِالذَّاتِ ... من كل الْوُجُوه لربنا الرَّحْمَن ...

أَي فوقية الذَّات وفوقية الْقدر وفوقية الْقَهْر ثَابِتَة لربنا سُبْحَانَهُ لَكِن المعطلة جَحَدُوا فوقية الذَّات وتأولوها بقَوْلهمْ إِن هَذَا مثل قَول النَّاس فِي الذَّهَب وَإنَّهُ فَوق الْفضة أَي فوقية الْقدر والأمير فَوق الْوَزير وَمَعْلُوم أَن هَذَا مِمَّا تنفر من الْعُقُول السليمة فَإِن قَول الْقَائِل إبتداء الله خير من عباده أَو خير من عَرْشه من جنس قَوْله الثَّلج بَارِد وَالنَّار حارة وَالشَّمْس أضوء من السراج وَالسَّمَاء أَعلَى من سقف الدَّار وَنَحْو ذَلِك وَلَيْسَ فِي ذَلِك أَيْضا تمجيد وَلَا تَعْظِيم لله تَعَالَى بل هُوَ من أرذل الْكَلَام فَكيف يَلِيق حمل الْكَلَام الْمجِيد عَلَيْهِ وَهُوَ الَّذِي لَو اجْتمعت الْإِنْس وَالْجِنّ على أَن يَأْتُوا بِمثلِهِ لَا يأْتونَ بِمثلِهِ وَلَو كَانَ بَعضهم لبَعض ظهيرا
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل
... هَذَا وَرَابِعهَا عروج الرّوح وَال ... أَمْلَاك صاعدة إِلَى الرَّحْمَن ...

(1/403)

.. وَلَقَد أَتَى فِي سورتين كِلَاهُمَا اشتملا على التَّقْدِير بالأزمان
فِي سُورَة فِيهَا المعارج قدرت ... خمسين ألفا كَامِل الحسبان
وبسجدة التَّنْزِيل ألفا قدرت ... فلأجل ذَا قَالُوا هما يَوْمَانِ
يَوْم الْمعَاد بِذِي المعارج ذكره ... وَالْيَوْم فِي تَنْزِيل فِي ذَا الْآن
وَكِلَاهُمَا عِنْدِي فَيوم وَاحِد ... وعروجهم فِيهِ إِلَى الديَّان
فالألف فِيهِ مَسَافَة لنزولهم ... وصعودهم نَحْو الرفيع الداني
هذي السَّمَاء فَإِنَّهَا قد قدرت ... خمسين فِي عشر وَذَا ضعفان
لكنما الْخَمْسُونَ الف مَسَافَة السَّبع الطباق وَبعد ذِي الأكوان ... من عرش رب الْعَالمين إِلَى الثرى
عِنْد الحضيض الْأَسْفَل التحتاني ... وَاخْتَارَ هَذَا القَوْل فِي تَفْسِيره الْبَغَوِيّ ذَاك الْعَالم الرباني
وَمُجاهد قد قَالَ هَذَا القَوْل لَكِن ابْن إِسْحَاق الْجَلِيل الشان ... قَالَ الْمسَافَة بَيْننَا وَالْعرش ذَا الْمِقْدَار فِي سير من الْإِنْسَان
وَالْقَوْل الأول قَول عِكْرِمَة وقو ... ل قَتَادَة وهما لنا علمَان
وَاخْتَارَ الْحسن الرضى وَرَوَاهُ عَن ... بَحر الْعُلُوم مُفَسّر الْقُرْآن
ويرجح القَوْل الَّذِي قد قَالَه ... سَادَاتنَا فِي فرقهم أَمْرَانِ
إِحْدَاهمَا مَا فِي الصَّحِيح الْمَانِع ... لزكانه من هَذِه الْأَعْيَان ...

(1/404)

.. يكوى بهَا يَوْم الْقِيَامَة ظَهره ... وجبينه وَكَذَلِكَ الجنبان
خَمْسُونَ ألفا قدر ذَاك الْيَوْم فِي ... هَذَا الحَدِيث وَذَاكَ ذُو تبيان
فَالظَّاهِر اليومان فِي الْوَجْهَيْنِ يو ... م وَاحِد مَا أَن هما يَوْمَانِ
قَالُوا قَالُوا وإيراد السِّيَاق يبين المضون مِنْهُ بأوضح التِّبْيَان ... فَانْظُر إِلَى الْإِضْمَار ضمن يرونه ونراه مَا تَفْسِيره بِبَيَان
فاليوم بالتفسير أولى من عذا ... ب وَاقع للقرب وَالْجِيرَان
وَيكون ذكر عروجهم فِي هَذِه الدُّنْيَا وَيَوْم قِيَامَة الْأَبدَان ... فنزولهم أَيْضا هُنَالك ثَابت
كنزولهم أَيْضا هُنَا للشان ... وعروجهم بعد القضا كعروجهم
أَيْضا هُنَا فَلهم إِذا شأنان ... وَيَزُول هَذَا السّقف يَوْم معادنا
فعروجهم للعرش والرحمن ... هَذَا وَمَا نَضِجَتْ لدي وَعلمهَا الموكول بعد لمنزل الْقُرْآن
وَأَعُوذ بالرحمن من جزم بِلَا ... علم وَهَذَا غَايَة الأمكان
وَالله أعلم بالمراد بقوله ... وَرَسُوله الْمَبْعُوث بالفرقان ...

هَذَا هُوَ الدَّلِيل الرَّابِع من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ عروج الرّوح وَالْمَلَائِكَة إِلَيْهِ تَعَالَى
قَوْله وَلَقَد أَتَى فِي سورتين كِلَاهُمَا ألخ فَفِي سُورَة المعارج قَالَ {تعرج الْمَلَائِكَة وَالروح إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة} المعارج 4

(1/405)

وَفِي سُورَة السَّجْدَة قَالَ {يدبر الْأَمر من السَّمَاء إِلَى الأَرْض ثمَّ يعرج إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره ألف سنة مِمَّا تَعدونَ} السَّجْدَة 5 وَالْمرَاد بِالروحِ هُنَا جِبْرِيل عَلَيْهِ السَّلَام يعرج إِلَى الله تَعَالَى وَاخْتلف الْمُفَسِّرُونَ فِي تَفْسِير الْآيَتَيْنِ وَقد حكى النَّاظِم ذَلِك الإختلاف وَاخْتَارَ أَنَّهُمَا يَوْم وَاحِد وَأَن المُرَاد فِي آيَة السَّجْدَة من الأَرْض إِلَى السَّمَاء الدُّنْيَا ألف سنة مَسَافَة لصعودهم ونزولهم وَذَلِكَ ألف سنة وَأما فِي سُورَة (المعارج) فَالْمَعْنى أَن ذَلِك مَسَافَة السَّبع الطباق من الْعَرْش إِلَى الثرى أَي أَسْفَل الأَرْض السَّابِعَة وَذكر أَن الْبَغَوِيّ اخْتَار هَذَا القَوْل وَهُوَ قَول مُجَاهِد وَالْقَوْل الأول قَول عِكْرِمَة وَقَتَادَة وَالْحسن وَعبارَة الْبَغَوِيّ فِي تَفْسِيره قَالَ قَوْله تَعَالَى {فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة} من سنى الدُّنْيَا لَو صعد غير الْملك وَذَلِكَ أَنَّهَا تصعد من مُنْتَهى أَمر الله من الأَرْض السَّابِعَة إِلَى مُنْتَهى أَمر الله فَوق السَّمَاء السَّابِعَة وروى لَيْث عَن مُجَاهِد أَن مِقْدَار هَذَا خمسين ألف سنة وَقَالَ مُحَمَّد بن إِسْحَاق لَو سَار بَنو آدم من الدُّنْيَا الله سُبْحَانَهُ وَتَعَالَى إِلَى مَوضِع الْعَرْش سَارُوا خمسين ألف سنة وَقَالَ عِكْرِمَة وَقَتَادَة وَهُوَ يَوْم الْقِيَامَة وَأَرَادَ أَن موقفهم لِلْحسابِ حَتَّى يفصل بَين النَّاس خمسين ألف سنة من سني الدُّنْيَا لَيْسَ يعْنى بِهِ أَن مِقْدَار طوله هَذَا دون غَيره لِأَن يَوْم الْقِيَامَة لَهُ أول وَلَيْسَ لَهُ آخر لِأَنَّهُ يَوْم مَحْدُود ولوكان لَهُ آخر كَانَ مُنْقَطِعًا وَرُوِيَ عَن أبي طَلْحَة عَن ابْن عَبَّاس قَالَ يَوْم الْقِيَامَة يكون على الْكَافِر مِقْدَار خمسين ألف سنة ثمَّ روى بِإِسْنَادِهِ عَن أبي سعيد الْخُدْرِيّ قَالَ قيل لرَسُول الله صلى الله عَلَيْهِ وَسلم يَوْم كَانَ مِقْدَاره خمسين ألف سنة فَمَا أطول هَذَا الْيَوْم فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (وَالَّذِي نَفسِي بِيَدِهِ إِنَّه ليخف على الْمُؤمن حَتَّى يكون أخف عَلَيْهِ من صَلَاة مَكْتُوبَة يُصليهَا فِي الدُّنْيَا (وَقيل معن

(1/406)

قَوْله وَكَذَا صعُود تصدق من طيب الخ يُشِير إِلَى حَدِيث أبي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (من تصدق بِعدْل تَمْرَة من كسب طيب وَلَا يصعد إِلَى الله إِلَّا الطّيب فَإِن الله يتقبلها بِيَمِينِهِ ثمَّ يُرَبِّيهَا لصَاحِبهَا كَمَا يُربي أحدكُم فلوه حَتَّى تكون مثل الْجَبَل (مُتَّفق عَلَيْهِ وَحَدِيث أبي هُرَيْرَة أَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (الْمَلَائِكَة يتعاقبون فِيكُم مَلَائِكَة بِاللَّيْلِ وملائكة بِالنَّهَارِ ويجتمعون فِي صَلَاة الْفجْر وَصَلَاة الْعَصْر ثمَّ يعرج الَّذين باتوا فِيكُم فيسألهم وَهُوَ أعلم بهم كَيفَ تركْتُم عبَادي فَيَقُولُونَ أتيناهم وهم يصلونَ وتركناهم وهم يصلونَ (مُتَّفق عَلَيْهِ
قَوْله وكذاك سعي اللَّيْل يرفعهُ الخ يُشِير إِلَى حَدِيث أبي مُوسَى الْأَشْعَرِيّ رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (إِن الله لَا ينَام وَلَا يَنْبَغِي لَهُ أَن ينَام يخْفض الْقسْط وَيَرْفَعهُ يرفع إِلَيْهِ عمل اللَّيْل قبل عمل النَّهَار وَعمل النَّهَار قبل عمل اللَّيْل حجابه النَّار أوالنور لَو كشفه لأحرقت سبحات وَجهه مَا إنتهى إِلَيْهِ بَصَره من خلقه (رَوَاهُ مُسلم
وكذاك مِعْرَاج الرَّسُول الخ تقدم الْكَلَام فِي الْمِعْرَاج وَقَوله وكذاك رفع الرّوح عِيسَى المرتضى يُشِير إِلَى قَوْله تَعَالَى {بل رَفعه الله إِلَيْهِ} النِّسَاء ك 158 قَوْله وكذاك تصعد روح كل مُصدق الخ يُشِير إِلَى حَدِيث أبي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (إِن الْمَيِّت تحضره الْمَلَائِكَة فَإِذا كَانَ الرجل الصَّالح قَالُوا اخْرُجِي أيتها النَّفس الطّيبَة كَانَت فِي الْجَسَد الطّيب أَبْشِرِي بِروح وَرَيْحَان وَرب غير غَضْبَان فَلَا يزَال يُقَال لَهَا ذَلِك حَتَّى تخرج

(1/409)

ثمَّ يعرج بهَا إِلَى السَّمَاء فيستفتح لَهَا فَيُقَال من هَذَا فَيُقَال فلَان فَيُقَال مرْحَبًا بِالنَّفسِ الطّيبَة فَلَا يزَال يُقَال لَهَا ذَلِك حَتَّى ينتهى بهَا إِلَى السَّمَاء الَّتِي فِيهَا الله تَعَالَى وَذكر الحَدِيث رَوَاهُ أَحْمد فِي (مُسْنده (وَالْحَاكِم فِي (مُسْتَدْركه (وَقَالَ هُوَ على شَرط البُخَارِيّ وَمُسلم وَرَوَاهُ أَئِمَّة عَن ابْن أبي ذِئْب
قَوْله وَكَذَا دَعَا الْمَظْلُوم أَيْضا صاعد عَن ابْن عمر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (اتقو دَعْوَة الْمَظْلُوم فَإِنَّهَا تصعد إِلَى الله كَأَنَّهَا شرارة (قَالَ الذَّهَبِيّ غَرِيب وَإِسْنَاده جيد وَعَن أنس رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (مَا من حافظين يرفعان إِلَى الله عز وَجل مَا حفظا يرى فِي أول الصَّحِيفَة خيرا وَفِي آخرهَا خيرا إِلَّا قَالَ الله لملائكته أشهدكم أَنِّي قد غفرت لعبدي مَا بَين طرفِي الصَّحِيفَة (رَوَاهُ أَبُو يعلى وَالْبَزَّاز
قَوْله وَقد دنا مِنْهُ إِلَى أَن قدرت قوسان ظَاهر كَلَام النَّاظِم عود الضَّمِير إِلَى الرب عز وَجل وَأَنه هُوَ الَّذِي دنا فَتَدَلَّى وَهَذَا على أحد التفسيرين فِي الْآيَة وَلَكِن هَذَا خلاف مَا اخْتَارَهُ فِي غير هَذَا الْموضع فَإِنَّهُ قَالَ بعد كَلَام ذكره لِأَن جِبْرِيل هُوَ الْمَوْصُوف بِمَا ذكر من أول السُّورَة إِلَى قَوْله {وَلَقَد رَآهُ نزلة أُخْرَى عِنْد سِدْرَة الْمُنْتَهى} النَّجْم 14 13

(1/410)

هَكَذَا فسره النَّبِي صلى الله عَلَيْهِ وَسلم فِي الحَدِيث الصَّحِيح لعَائِشَة قَالَت عَائِشَة رَضِي الله عَنْهَا سَأَلت رَسُول الله صلى الله عَلَيْهِ وَسلم عَن هَذِه الْآيَة فَقَالَ (ذَاك جِبْرِيل لم أره فِي صورته الَّتِي خلق عَلَيْهَا إِلَّا مرَّتَيْنِ (رَوَاهُ مُسلم قَالَ وَلَفظ الْقُرْآن لَا يدل على غير ذَلِك ثمَّ سَاق سَبْعَة أوجه دَالَّة على ذَلِك قَالَ وَأما مَا وَقع فِي البُخَارِيّ من رِوَايَة شريك عَن أنس (ودنا الْجَبَّار رب الْعِزَّة فَتَدَلَّى حَتَّى كَانَ مِنْهُ قاب قوسين أَو أدنى (فقد تكلم النَّاس فِيهِ وَقَالُوا إِن شَرِيكا غلط فِيهِ وَذكر فِيهِ أمورا مُنكرَة قَالَ والدنو والتدلي الَّذِي فِي حَدِيث شريك غير هَذَا وَجزم ابْن كثير بِأَن الدنو والتدلي الَّذِي فِي حَدِيث شريك غير الَّذِي فِي الْآيَة وَقَالَ أَيْضا فِي تَفْسِير الَّذِي (دنا فَتَدَلَّى) إِنَّه جِبْرِيل هَذَا هُوَ الصَّحِيح فِي التَّفْسِير كَمَا دلّ عَلَيْهِ كَلَام الصَّحَابَة رَضِي الله عَنْهُم وَاخْتلف فِي المُرَاد من قَوْله تَعَالَى {فَكَانَ قاب قوسين أَو أدنى} أَي حدث الْوتر من الْقوس قَالَه مُجَاهِد وَقَالَ أَبُو عبيده قاب قوسين أَي دَار قوسين أَو أدنى أَو أقرب والقاب مَا بَين القبضة والسية من الْقوس قَالَ الواحدي هَذَا قَول الْجُمْهُور من الْمُفَسّرين أَن المُرَاد بِالْقَوْسِ الَّذِي يرْمى بهَا قَالَ وَهل المُرَاد بهَا الذِّرَاع لِأَنَّهُ يُقَاس بهَا الشيئ قَالَ الْحَافِظ ابْن حجر فِي (فتح الْبَارِي (وَيَنْبَغِي أَن يكون هَذَا القَوْل هُوَ الرَّاجِح فقد أخرج ابْن مَرْوُدَيْهِ بِإِسْنَاد صَحِيح عَن ابْن عَبَّاس رَضِي الله عَنْهُمَا قَالَ القاب الْقدر والقوسان الذراعان وَيُؤَيِّدهُ أَنه لَو كَانَ المُرَاد بِهِ الْقوس الَّتِي يَرْمِي بهَا لم يمثل بذلك ليحتاج إِلَى التَّنْبِيه فَكَانَ يُقَال مثلا قاب رمح أَو نَحْو ذَلِك انْتهى والقاب والقيب والقاد والقيد الْمِقْدَار ذكر مَعْنَاهُ فِي الصِّحَاح انْتهى

(1/411)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ...
هَذَا وسادسها وسابعها النز ... ل كَذَلِك التَّنْزِيل لِلْقُرْآنِ
وَالله أخبرنَا بِأَن كِتَابه ... تَنْزِيله بِالْحَقِّ والبرهان
أَيكُون تَنْزِيلا وَلَيْسَ كَلَام من ... فَوق الْعباد أذاك ذُو إِمْكَان
أَيكُون تَنْزِيلا من الرَّحْمَن والرحمن ... لَيْسَ مباين الأكوان
وَكَذَا نزُول الرب جَلَاله ... فِي النّصْف من ليل وَذَاكَ الثَّانِي
من ذَاك يسألني فيعطي سؤله ... من ذَا يَتُوب إِلَيّ من عصيان
فَيَقُول لست بسائل غَيْرِي بأحوال ... الْعباد أَنا الْعَظِيم الشان
من ذَاك يسألني فَأغْفِر ذَنبه ... فَأَنا الْوَدُود الْوَاسِع الغفران
من ذَا يُرِيد شفاءه من سقمه ... فَأَنا الْقَرِيب مُجيب من ناداني
ذَا شَأْنه سُبْحَانَهُ وَبِحَمْدِهِ ... حَتَّى يكون الْفجْر فجرا ثَانِي
يَا قوم لَيْسَ نُزُوله وعلوه ... حَقًا لديكم بل هما عدمان
كَذَاك لَيْسَ يَقُول شَيْئا عنْدكُمْ ... لَا ذَا وَلَا قولا سواهُ ثَان
كل مجَاز لَا حَقِيقَة تَحْتَهُ ... أول وزد وأنقص بِلَا برهَان ...

شرع النَّاظِم رَحمَه الله تَعَالَى فِي الدَّلِيل السَّادِس وَالسَّابِع من أَدِلَّة الْعُلُوّ وهما التَّنْزِيل وَالنُّزُول قَالَ الله تَعَالَى {تَنْزِيل الْكتاب من الله الْعَزِيز الْعَلِيم}

(1/412)

غَافِر 2 وَقَالَ تَعَالَى {قل نزله روح الْقُدس من رَبك بِالْحَقِّ} النَّحْل 102 وَقَالَ تَعَالَى {تَنْزِيل من حَكِيم حميد} فصلت 42 قَالَ النَّاظِم رَحمَه الله تَعَالَى فِي (بَدَائِع الْفَوَائِد) فِي الْكَلَام على قَوْله تَعَالَى {تَنْزِيل الْكتاب من الله الْعَزِيز الْعَلِيم} غَافِر 2 إِلَى قَوْله {الْمصير} غَافِر 3 افْتتح الْآيَة بقوله تَعَالَى {تَنْزِيل الْكتاب من الله الْعَزِيز الْعَلِيم} والتنزيل يسْتَلْزم علو الْمنزل عِنْد (من) لَا تعقل الْعَرَب من لغاتها بل وَلَا غَيرهَا من الْأُمَم إِلَّا ذَلِك وَقد أخبر أَن تَنْزِيل الْكتاب مِنْهُ فَهَذَا يدل على شَيْئَيْنِ أَحدهمَا علوه تبَارك وَتَعَالَى على خلقه وَالثَّانِي أَنه هُوَ الْمُتَكَلّم بِالْكتاب الْمنزل لَا غَيره فَإِنَّهُ أخبر أَنه مِنْهُ وَهَذَا يَقْتَضِي أَن يكون مِنْهُ قولا كَمَا أَنه مِنْهُ تَنْزِيلا فَإِن غَيره لَو كَانَ هُوَ الْمُتَكَلّم بِهِ لَكَانَ الْكتاب من ذَلِك الْغَيْر فَإِن الْكَلَام إِنَّمَا يُضَاف إِلَى الْمُتَكَلّم بِهِ وَمثل هَذَا {وَلَكِن حق القَوْل مني} السَّجْدَة 13 وَمثله {نزله روح الْقُدس من رَبك بِالْحَقِّ} النَّحْل 102 وَمثله {تَنْزِيل من حَكِيم حميد} فصلت 42 فَاسْتَمْسك بِحرف (من) فِي هَذِه الْمَوَاضِع فَإِنَّهُ يقطع شغب الْمُعْتَزلَة والجهمية وَتَأمل كَيفَ قَالَ تَنْزِيل مِنْهُ وَلم يقل تَنْزِيله فتضمنت الْآيَة إِثْبَات علوه وَكَلَامه وَثُبُوت الرسَالَة انْتهى الْمَقْصُود مِنْهُ
وَقَوله وَكَذَا نزُول الرب الخ يُشِير إِلَى حَدِيث النُّزُول وَهُوَ متواتر عَن رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (ينزل رَبنَا تبَارك وَتَعَالَى كل لَيْلَة حِين يبْقى ثلث اللَّيْل فَيَقُول من يدعوني فأستجيب لَهُ من يسألني فَأعْطِيه من يستغفرني فَأغْفِر لَهُ (أخرجه أَصْحَاب الصِّحَاح كالبخاري وَمُسلم وَأخرجه غَيرهمَا قَالَ الْحَافِظ الذَّهَبِيّ وَقد ألفت أَحَادِيث النُّزُول فِي جُزْء وَذَلِكَ متواتر أقطع بِهِ قَالَ الْحَافِظ أَبُو عمر بن عبد الْبر فِي (شرح الْمُوَطَّأ (لما تكلم على حَدِيث النُّزُول قَالَ هَذَا حَدِيث ثَابت من جِهَة النَّقْل صَحِيح

(1/413)

الْإِسْنَاد لَا يخْتَلف أهل الحَدِيث فِي صِحَّته وَهُوَ مَنْقُول من طرق سوى هَذِه من أَخْبَار الْعُدُول عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَفِيه دَلِيل على أَن الله عز وَجل فِي السَّمَاء على الْعَرْش من فَوق سبع سموات كَمَا قَالَه الْجَمَاعَة وَهُوَ من حجتهم على الْمُعْتَزلَة فِي قَوْلهم إِن الله تَعَالَى فِي كل مَكَان بِذَاتِهِ المقدسة قَالَ وَالدَّلِيل على صِحَة قَول أهل الْحق قَول الله تَعَالَى وَذكر بعض الْآيَات إِلَى أَن قَالَ وَهَذَا أشهر وَأعرف عِنْد الْعَامَّة والخاصة من أَن يحْتَاج إِلَى أَكثر من حكايته لِأَنَّهُ إضطرار لم يخالفهم عَلَيْهِ أحد وَلَا انكره عَلَيْهِم مُسلم وَقَول النَّاظِم فَيَقُول لست بسائل غَيْرِي الخ يُشِير إِلَى الحَدِيث الَّذِي رَوَاهُ النَّسَائِيّ وَابْن ماجة وَغَيرهمَا بِسَنَد صَحِيح انه تَعَالَى يَقُول لَا يسْأَل عَن عبَادي غَيْرِي
وَقَوله يَا قوم لَيْسَ نُزُوله وعلوه حَقًا لديكم بل هما عدمان يَعْنِي أَن النُّزُول والعلو عِنْدهم باطلين فَلهَذَا حرفوا نُصُوص الْفَوْقِيَّة وَالنُّزُول كَمَا روى بَعضهم حَدِيث النُّزُول (ينزل) بِالضَّمِّ وَهَذَا كَمَا قَرَأَ بَعضهم {وكلم الله مُوسَى تكليما} النِّسَاء 164 وَنَحْو ذَلِك من تحريفهم اللَّفْظ وَالْمعْنَى وَبَعْضهمْ يُفَسر النُّزُول بنزول الرَّحْمَة أَو نزُول ملك أَو غير ذَلِك فَيُقَال لَهُ الرَّحْمَة الَّتِي تثبتها إِمَّا أَن تكون عينا قَائِمَة بِنَفسِهَا وَإِمَّا أَن تكون صفة قَائِمَة بغَيْرهَا فَإِن كَانَت عينا وَقد نزلت إِلَى السَّمَاء الدُّنْيَا لم يُمكن أَن تَقول (من يدعوني فأستجيب لَهُ كَمَا لَا يُمكن الْملك أَن تَقول ذَلِك وَأَن كَانَت صفة من الصِّفَات فَهِيَ لَا تقوم بِنَفسِهَا بل لَا بُد لَهَا من مَحل ثمَّ لايمكن الصّفة أَن تَقول هَذَا الْكَلَام أَو محلهَا ثمَّ إِذا نزلت الرَّحْمَة إِلَى السَّمَاء الدُّنْيَا وَلم تنزل إِلَيْنَا فَأَي مَنْفَعَة فِي ذَلِك

(1/414)

وَالْحَاصِل كَمَا قَالَ النَّاظِم إِن هَذِه النُّصُوص عِنْد المعطلة مجَاز لَا حَقِيقَة وَلِهَذَا قَالَ عَنْهُم أول وزد وانقص بِلَا برهَان
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وثامنها بِسُورَة غَافِر ... هُوَ رفْعَة الدَّرَجَات للرحمن
درجاته مَرْفُوعَة كمعارج ... أَيْضا لَهُ وَكِلَاهُمَا رفعان
وفيعيل فِيهَا لَيْسَ معنى فَاعل ... وسياقها يأباه ذُو التِّبْيَان
لَكِنَّهَا مَرْفُوعَة درجاته ... لكَمَال رفعته على الاكوان
هَذَا هُوَ القَوْل الصَّحِيح فَلَا تحد ... عَنهُ وَخذ مَعْنَاهُ فِي الْقُرْآن
فنظيرها المبدي لنا تَفْسِيرهَا ... فِي ذِي المعارج لَيْسَ يفترقان
وَالروح والاملاك تصعد فِي معارجه ... إِلَيْهِ جلّ ذُو السُّلْطَان
ذَا رفْعَة الدَّرَجَات حَقًا مَا هما ... إِلَّا سَوَاء اَوْ هما شبهان
فَخذ الْكتاب بِبَعْضِه بَعْضًا كَذَا ... تَفْسِير أهل الْعلم لِلْقُرْآنِ
ذكر النَّاظِم الدَّلِيل الثَّامِن على الْعُلُوّ وَهُوَ رفْعَة الدَّرَجَات وَمعنى رفْعَة الدَّرَجَات أَن درجاته تَعَالَى مَرْفُوعَة لكَمَال رفعته وَلَيْسَ رفيع هُنَا بِمَعْنى رَافع كَمَا تَقوله المعطلة وَأَشَارَ الى ذَلِك بقوله وفعيل فِيهَا لَيْسَ

(1/415)

معنى فَاعل قَالَ ابْن كثير فِي (تَفْسِيره (تَحت قَوْله تَعَالَى {رفيع الدَّرَجَات ذُو الْعَرْش} غَافِر 15 الاية يَقُول تَعَالَى مخبرا عَن عَظمته وكبريائه وارتفاع عَرْشه الْعَظِيم العالي على جَمِيع مخلوقاته كالسقف لَهَا كَمَا قَالَ تَعَالَى {من الله ذِي المعارج تعرج الْمَلَائِكَة وَالروح إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره خمسين ألف سنة} المعارج 3 4 وَسَيَأْتِي إِن شَاءَ الله بَيَان أَن هَذِه مَسَافَة مَا بَين الْعَرْش الى الارض السَّابِعَة فِي قَول جمَاعَة من السّلف وَالْخلف وَهُوَ الارجح إِن شَاءَ الله وَقد ذكر غير وَاحِد أَن الْعَرْش من ياقوتة حَمْرَاء اتساع مَا بَين قطريه مسيرَة خمسين ألف سنة وارتفاعه من الارض السَّابِعَة مسيرَة خمسين ألف سنة وَفِي حَدِيث الاوعال مَا يدل على ارتفاعه عَن السَّمَوَات السَّبع بِشَيْء عَظِيم انْتهى
قَوْله فنظيرها المبدي لنا تَفْسِيرهَا الْآيَة أَي أَن هَذِه الْآيَة الْكَرِيمَة تَفْسِير آيَة سُورَة هِيَ غَافِر وَقَوله تَعَالَى {تعرج الْمَلَائِكَة وَالروح إِلَيْهِ} المعارج 4 فَالْمَعْنى أَن الرّوح والاملاك تصعد فِي معارجه اليه تَعَالَى
قَوْله فَخذ الْكتاب بِبَعْضِه أَي فسر بعض الْقُرْآن بِبَعْض كَمَا هُوَ سَبِيل أهل الْعلم والايمان جعلنَا الله مِنْهُم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وتاسعها النُّصُوص بِأَنَّهُ
فَوق السَّمَاء وَذَا بِلَا حسبان ... فَاسْتَحْضر الوحيين وَانْظُر ذَاك تَلقاهُ مُبينًا وَاضح التِّبْيَان ...

(1/416)

.. ولسوف نذْكر بعض ذَلِك عَن قريب كي تقوم شَوَاهِد الايمان ... واذا أتتك فَلَا تكن مستوحشا
مِنْهَا وَلَا تَكُ عِنْدهَا بجبان ... لَيست تدل على انحصار إلهنا
عقلا وَلَا عرفا وَلَا بِلِسَان ... إِذْ أجمع السّلف الْكِرَام بِأَن مَعْنَاهَا كمعنى فَوق بالبرهان
اَوْ ان لفظ سمائه يعْنى بِهِ ... نفس الْعُلُوّ الْمُطلق الحقان
والرب فِيهِ وَلَيْسَ يحصره من ... الْمَخْلُوق شَيْء ذُو السُّلْطَان
كل الْجِهَات بأسرها عدمية ... من حَقه هُوَ فَوْقهَا بِبَيَان
قد بَان عَنْهَا كلهَا فَهُوَ الْمُحِيط ... وَلَا يحاط بخالق الاكوان
مَا ذَاك ينقم بعد ذُو التعطيل فِي ... وصف الْعُلُوّ لربنا الرَّحْمَن
ايرد ذُو عقل سليم قطّ ذَا ... بعد التَّصَوُّر يَا اولي الاذهان
وَالله مَا رد امْرُؤ هَذَا بِغَيْر ... الْجَهْل اَوْ بحمية الشَّيْطَان ...

هَذَا هُوَ الدَّلِيل التَّاسِع على علو الرب سُبْحَانَهُ فَوق خلقه وَهَذِه نُصُوص الْفَوْقِيَّة من الْكتاب وَالسّنة كَقَوْلِه تَعَالَى {يخَافُونَ رَبهم من فَوْقهم} وَقَوله تَعَالَى {وَهُوَ القاهر فَوق عباده وَيُرْسل عَلَيْكُم حفظَة} الانعام 61 الْآيَة
وروى الْحَافِظ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (عَن عِكْرِمَة عَن ابْن عَبَّاس فِي قَوْله تَعَالَى {ثمَّ لآتينهم من بَين أَيْديهم} قَالَ لم يَسْتَطِيع أَن يَقُول {من فَوْقهم} علم أَن الله تَعَالَى من فَوْقهم وَأما الاحاديث فَعَن زَيْنَب

(1/417)

بنت جحش أَنَّهَا كَانَت تَقول للنَّبِي صلى الله عَلَيْهِ وَسلم زوجنيك الرَّحْمَن من فَوق عَرْشه وَفِي لفظ البُخَارِيّ كَانَت تَقول إِن الله أنكحني من فَوق سبع سموات وروى البُخَارِيّ عَن انس رَضِي الله عَنهُ قَالَ جَاءَ زيد ابْن حَارِثَة يشكو فَجعل رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (اتَّقِ الله الحَدِيث (وَفِيه وَكَانَت تَفْخَر على أَزوَاج النَّبِي صلى الله عَلَيْهِ وَسلم تَقول زوجكن أهاليكن وزوجني الله من فَوق سبع سموات وَفِي رِوَايَة للْبُخَارِيّ عَن انس وَكَانَت تَفْخَر على نسَاء النَّبِي صلى الله عَلَيْهِ وَسلم وَكَانَت تَقول إِن الله أنكحني فِي السَّمَاء وَعَن سعد ابْن أبي وَقاص أَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ لسعد يعْنى ابْن معَاذ (لقد حكمت الْيَوْم فيهم يَعْنِي بني قُرَيْظَة بِحكم الْملك من فَوق سبع سموات (قَالَ الذَّهَبِيّ هذاحديث صَحِيح وَقد رَوَاهُ الاموي فِي الْمَغَازِي عَن ابْن عَبَّاس ان سعد بن معَاذ لما حكم فِي بني قُرَيْظَة قَالَ لَهُ رَسُول الله صلى الله عَلَيْهِ وَسلم (لقد حكمت فيهم بِحكم الْملك من فَوق سبع أَرقعَة (وَعَن جَابر رَضِي الله عَنهُ عَن النَّبِي صلى الله عَلَيْهِ وَسلم (بَينا أهل الْجنَّة فِي نعيمهم إِذْ سَطَعَ لَهُم نور فَرفعُوا رؤوسهم فاذا الرب قد أشرف عَلَيْهِم من فَوْقهم فَقَالَ السَّلَام عَلَيْكُم يَا أهل الْجنَّة قَالَ وَذَلِكَ قَوْله تَعَالَى {سَلام قولا من رب رَحِيم} يس 58 قَالَ فَينْظر اليهم وَيَنْظُرُونَ اليه فَلَا يلفتون إِلَى شَيْء من النَّعيم مَا داموا ينظرُونَ إِلَيْهِ حَتَّى يحتجب عَنْهُم وَيبقى نوره (رَوَاهُ ابْن ماجة وَعَن الْعَبَّاس بن عبد الْمطلب قَالَ كُنَّا بالبطحاء جُلُوسًا مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم فمرت سَحَابَة فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (اتدرون مَا هَذَا قُلْنَا السَّحَاب قَالَ (والمزن (قُلْنَا والمزن قَالَ والعنان فسكتنا قَالَ (هَل تَدْرُونَ كم بَين السَّمَاء والارض (قُلْنَا الله وَرَسُوله أعلم قَالَ بَينهمَا مسيرَة خَمْسمِائَة سنة وَمن كل سَمَاء

(1/418)

الى سَمَاء مسيرَة خَمْسمِائَة وكثف كل سَمَاء مسيرَة خَمْسمِائَة سنة وَفَوق السَّمَاء السَّابِعَة بَحر بَين أَسْفَله وَأَعلاهُ كَمَا بَين السَّمَاء والارض وَالله تَعَالَى فَوق ذَلِك وَلَيْسَ يخفى عَلَيْهِ شَيْء من أَعمال بني آدم وَعَن الاحنف بن قيس عَن الْعَبَّاس بن عبد الْمطلب عَن النَّبِي صلى الله عَلَيْهِ وَسلم نَحوه أخرجه أَبُو دَاوُد وَأخرجه ابْن ماجة بِلَفْظ آخر وَيَرْوِيه ابراهيم بن طهْمَان وَعَمْرو بن (أبي) قيس عَن سماك وَقد حسنه التِّرْمِذِيّ وَأخرجه الْحَافِظ الضياء فِي (المختارة (وَأخرجه الذَّهَبِيّ من طَرِيق آخر وَفِيه ثمَّ عد سبع سموات كَذَلِك ثمَّ فَوق ذَلِك بَحر بَين أَعْلَاهُ واسفله كَمَا بَين سَمَاء الى سَمَاء وَفَوق ذَلِك ثَمَانِيَة أوعال بَين إظلافهن وركبهن مَا بَين سَمَاء الى سَمَاء وَالْعرش فَوق ذَلِك وَالله فَوق الْعَرْش اخرجه الْحَافِظ ابو عبد الله ابْن مندة فِي كتاب (التَّوْحِيد (قَالَ الذَّهَبِيّ قَرَأَ على عمر بن عبد الْمُنعم ب (عربيل) وَأَنا أسمع عَن ابي الْقَاسِم الحرستاني عَن ابي عبد الله الغراوي قَالَ أنبا أَبُو بكر بن الْحُسَيْن الْبَيْهَقِيّ فِي كتاب (الاسماء وَالصِّفَات (لَهُ قَالَ وأنبأنا أَبُو عبد الله الْحَافِظ وَأَبُو سعيد ابْن أبي عمر وَقَالا ثَنَا مُحَمَّد ثَنَا هَارُون بن سُلَيْمَان ثَنَا عبد الرَّحْمَن بن مهْدي عَن حَمَّاد بن سَلمَة عَن عَاصِم عَن زر عَن عبد الله قَالَ بَين السَّمَاء وَالَّتِي تَلِيهَا خَمْسمِائَة عَام وَبَين كل سماءين خَمْسمِائَة عَام وَبَين السَّابِعَة والكرسي خَمْسمِائَة عَام وَبَين الْكُرْسِيّ وَالْمَاء خَمْسمِائَة عَام والكرسي فَوق المَاء وَالله فَوق الْكُرْسِيّ وَيعلم مَا انتم عَلَيْهِ رَوَاهُ بِنَحْوِهِ المَسْعُودِيّ عَن عَاصِم بن بَهْدَلَة عَن أبي وَائِل بدل (زر) عَن عبد الله وَلَفظه وَالله فَوق ذَلِك

(1/419)

لَا يخفى عَلَيْهِ شَيْء من أَعمالكُم وَله طرق انْتهى كَلَامه
قَوْله ولسوف نذْكر بعض ذَلِك عَن قريب الخ يُشِير الى قَوْله تَعَالَى {أأمنتم من فِي السَّمَاء} الْملك 16 والْحَدِيث الَّذِي فِيهِ (حَتَّى ينتهى بهَا الى السَّمَاء الَّتِي فِيهَا الله (وَنَحْو ذَلِك وَذكر رَحمَه الله تَعَالَى أَن هَذِه النُّصُوص لَا تدل على انحصار إلهنا تَعَالَى وتقدس لَا عقلا وَلَا عرفا إِذْ أجمع السّلف على أَن مَعْنَاهَا كمعنى فَوق وَأَن لفظ السَّمَاء يَعْنِي بِهِ نفس الْعُلُوّ الْمُطلق وَسَيَأْتِي بسظ الْكَلَام فِي ذَلِك وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وعاشرها اخْتِصَاص الْبَعْض من ... أملاكه بالعند للرحمن
وَكَذَا اخْتِصَاص كتاب رَحمته بعند ... الله فَوق الْعَرْش ذُو تبيان
لَو لم يكن سُبْحَانَهُ فَوق الورى ... كَانُوا جَمِيعًا عِنْد ذِي السُّلْطَان
وَيكون عِنْد الله ابليس وَجِبْرِيل هما فِي العند مستويان ...

هَذَا هُوَ الدَّلِيل الْعَاشِر من أَدِلَّة علو الرب تَعَالَى فَوق خلقه وَهُوَ اخْتِصَاص بعض الْمَخْلُوقَات بالعندية لَهُ سُبْحَانَهُ كَقَوْلِه تَعَالَى {إِن الَّذين عِنْد رَبك لَا يَسْتَكْبِرُونَ عَن عِبَادَته} الاعراف 206 وَقَوله تَعَالَى {وَله من فِي السَّمَاوَات وَالْأَرْض وَمن عِنْده} الانبياء 29 الْآيَة وَعَن ابي هُرَيْرَة رَضِي الله عَنهُ قَالَ قَالَ رَسُول الله صلى الله عَنهُ وَسلم (لما قضى الله الْخلق كتب فِي كتاب فَهُوَ عِنْده

(1/420)

فَوق الْعَرْش إِن رَحْمَتي سبقت غَضَبي (وَفِي لفظ عَن ابي هُرَيْرَة سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (ان الله كتب كتابا قبل أَن يخلق الْخلق إِن رَحْمَتي سبقت غَضَبي فَهُوَ عِنْده فَوق الْعَرْش (وَفِي لفظ عَن ابي هُرَيْرَة (لما خلق الله الْخلق كتب فِي كتاب كتبه على نَفسه فَهُوَ مَرْفُوع فَوق الْعَرْش ان رَحْمَتي تغلب غَضَبي (وَفِي لفظ عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (لما خلق الله الْخلق كتب بِيَدِهِ على نَفسه ان رَحْمَتي تغلب غَضَبي (فَلَو لم يكن الله جلّ وَعلا فَوق عَرْشه لما كَانَ لتخصيص بعض الْمَلَائِكَة بالعند معنى ولكان إِبْلِيس وَجِبْرِيل فِي العندية سَوَاء نَعُوذ بِاللَّه من ذَلِك
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَتَمام ذَاك القَوْل ان محبَّة الرَّحْمَن غير ارادة الاكوان ... وكلامها محبوبه وَمرَاده ... وكلامها هُوَ عِنْده سيان
ان قُلْتُمْ عندية التكوين فالذاتان عِنْد الله مخلوقان ... أَو قُلْتُمْ عندية التَّقْرِيب تقريب الحبيب وَمَا هما عَدْلَانِ
فالحب عنْدكُمْ الْمَشِيئَة نَفسهَا ... وَكِلَاهُمَا فِي حكمهَا مثلان
لَكِن منازعكم يَقُول بِأَنَّهَا ... عندية حَقًا بِلَا روغان
جمعت لَهُ حب الاله وقربه ... من ذَاته وكرامة الْإِحْسَان
وَالْحب وصف وَهُوَ غير مَشِيئَة ... والعند قرب ظَاهر التِّبْيَان ...

(1/421)

حَاصِل هَذِه الابيات أَن محبَّة الله تَعَالَى عنْدكُمْ عين إِرَادَته فَلَا يظْهر وَجه اخْتِصَاص العند بِالْمَلَائِكَةِ لأنكم إِن قُلْتُمْ إِن المُرَاد بالعندية التكوين فإبليس وَجِبْرِيل كِلَاهُمَا عِنْد الله مخلوقان مكونان فَلَا يبْقى لتخصيص بالعندية معنى وان قُلْتُمْ إِن المُرَاد بالعندية عندية الْمحبَّة فَهُوَ أَيْضا لَا يَصح بِنَاء على قَوْلكُم لِأَن الْمحبَّة عنْدكُمْ هِيَ الْمَشِيئَة نَفسهَا وَجِبْرِيل وإبليس فِي نفس الْمَشِيئَة متساويان
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وحادي عشرهن اشارة ... نَحْو الْعُلُوّ بأصبع وبنان
لله جلّ جَلَاله لَا غَيره ... إِذْ ذَاك اشراك من الانسان
وَلَقَد أَشَارَ رَسُوله فِي مجمع الْحَج الْعَظِيم بموقف الغفران ... نَحْو السَّمَاء بأصبع قد كرمت
مستشهدا للْوَاحِد الرَّحْمَن ... يَا رب فاشهد انني بلغتهم
وَيُشِير نحوهم لقصد بَيَان ... فغدا البنان مرفعا ومصوبا
صلى عَلَيْك الله ذُو الغفران ... أدّيت ثمَّ نصحت إِذْ بلغتنا
حق الْبَلَاغ الْوَاجِب الشكران ...

هَذَا هُوَ الدَّلِيل الْحَادِي عشر من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ إِشَارَته صلى الله عَلَيْهِ وَسلم بِأُصْبُعِهِ نَحْو السَّمَاء وينكبها الى النَّاس وَيَقُول (اللَّهُمَّ اشْهَدْ (

(1/422)

كَمَا رَوَاهُ مُسلم فِي حَدِيث جَابر الطَّوِيل فِي خطبَته صلى الله عَلَيْهِ وَسلم يَوْم عَرَفَة وَفِيه (فقد تركت فِيكُم مَا لن تضلوا بعد إِن اعْتَصَمْتُمْ بِهِ كتاب الله وَأَنْتُم تسْأَلُون عني فَمَا أَنْتُم قَائِلُونَ (قَالُوا نشْهد أَنَّك قد بلغت وَأديت وَنَصَحْت فَقَالَ بِأُصْبُعِهِ السبابَة يرفعها الى السَّمَاء وينكبها الى النَّاس اللَّهُمَّ اشْهَدْ (ثَلَاث مَرَّات
قَوْله ينكبها يُقَال نكب أُصْبُعه أمالها الى النَّاس يُرِيد بذلك أَن يشْهد الله عَلَيْهِم قَالَه ابْن الاثير فِي غَرِيب (جَامع الاصول (
قو لَهُ ومصوبا الصوب الْمَجِيء من عل (قَامُوس (
قَالَ النَّاظِم رَحمَه الله تَعَالَى

فصل ... هَذَا وَثَانِي عشرهَا وصف الظهو
ر لَهُ كَمَا قد جَاءَ فِي الْقُرْآن ... وَالظَّاهِر العالي الَّذِي مَا فَوْقه
شَيْء كَمَا قد قَالَ ذُو الْبُرْهَان ... حَقًا رَسُول الله ذَا تَفْسِيره
وَلَقَد رَوَاهُ مُسلم بِضَمَان ... فاقبله لَا تقبل سواهُ من التفا
سير الَّتِي قيلت بِلَا برهَان ... وَالشَّيْء حِين يتم مِنْهُ علوه
فظهوره فِي غَايَة التِّبْيَان ... أَو مَا ترى هذي السما وعلوها
وظهورها وَكَذَلِكَ القمران ... وَالْعَكْس أَيْضا ثَابت فسفوله
وخفاؤه اذ ذَاك مصطحبان ...

(1/423)

.. فَانْظُر الى علو الْمُحِيط وَأَخذه
صفة الظُّهُور وَذَاكَ ذُو تبيان ... وَانْظُر خَفَاء المركز الادنى وَوصف السّفل فِيهِ وَكَونه تحتاني
وظهوره سُبْحَانَهُ بِالذَّاتِ مثل علوه فهما لَهُ صفتان ... لاتجحدنهما جحود الجهم أَو
صَاف الْكَمَال تكون ذَا بهتان ... وظهوره هُوَ مُقْتَض لعلوه
وعلوه لظُهُوره بِبَيَان ... وكذاك قد دخلت هُنَاكَ الْفَاء للتسبيب مؤذنة بِهَذَا الشان
فتأملن تَفْسِير أعلم خلقه ... بصفاته من جَاءَ بِالْقُرْآنِ
إِذْ قَالَ أَنْت كَذَا فَلَيْسَ لضده ... أبدا اليك تطرق الاتيان ...

ثَبت فِي (صَحِيح مُسلم (عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه قَالَ (اللَّهُمَّ أَنْت الاول فَلَيْسَ قبلك شَيْء وَأَنت الاخر فَلَيْسَ بعْدك شَيْء وَأَنت الظَّاهِر فَلَيْسَ فَوْقك شَيْء وَأَنت الْبَاطِن فَلَيْسَ دُونك شَيْء (وَعَن مقَاتل بن سُلَيْمَان قَالَ بلغنَا وَالله إعلم فِي قَوْله تَعَالَى {هُوَ الأول} الْحَدِيد 3 قَالَ قبل كل شَيْء وَالْآخر قَالَ بعد كل شَيْء وَالظَّاهِر قَالَ فَوق كل شَيْء وَالْبَاطِن قَالَ أقرب من كل شَيْء
قَوْله وَالشَّيْء حِين يتم مِنْهُ علوه الخ أَي ان الشَّيْء اذا كَانَ فِي غَايَة الْعُلُوّ ضوءا ظهر مَا يكون وَالْعَكْس أَيْضا ثَابت أَي كلما سفل الشَّيْء كَانَ فِي غَايَة الخفاء ثمَّ مثل لذَلِك بالمحيط والمركز فَإِن الْمُحِيط لتَمام علوه فِي غَايَة الظُّهُور والمركز لسفوله فِي غَايَة الخفاء وَلِهَذَا قَالَ النَّاظِم وظهوره سُبْحَانَهُ بِالذَّاتِ مثل علوه أَي أَن ظُهُوره سُبْحَانَهُ مُقْتَض لعلوه وعلوه مُقْتَض لظُهُوره

(1/424)

وَقَوله ولذاك قد دخلت هُنَاكَ الْفَاء للتسبيب الخ يَعْنِي الْفَاء الَّتِي فِي قَوْله صلى الله عَلَيْهِ وَسلم (وانت الظَّاهِر فَلَيْسَ فَوْقك شَيْء (يَعْنِي انها فَاء السَّبَبِيَّة وَالْمرَاد بالمحيط هُنَا الْفلك والمركز وسط الارض
قَالَ النَّاظِم
فصل ... هَذَا وثالث عشرهَا أخباره ... انا نرَاهُ بجنة الْحَيَوَان
فسل الْمُعَطل هَل يرى من تحتنا ... أم عَن شَمَائِلنَا وَعَن أَيْمَان
أم خلفنا وأمامنا سُبْحَانَهُ ... أم هَل يرى من فَوْقنَا بِبَيَان
يَا قوم مَا فِي الامر شَيْء غير ذَا ... أَو أَن رُؤْيَته بِلَا إِمْكَان
إِذْ رُؤْيَة لَا فِي مُقَابلَة من الرَّائِي ... محَال لَيْسَ فِي الامكان
وَمن ادّعى شَيْئا سوى ذَا كَانَ دَعْوَاهُ مُكَابَرَة على الاذهان ...

هَذَا هُوَ الدَّلِيل الثَّالِث عشر من أَدِلَّة علو الله على خلقه وَهُوَ رُؤْيَته تَعَالَى فِي الْجنَّة كَمَا أخبر بذلك رَسُول الله صلى الله عَلَيْهِ وَسلم عَن جَابر قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (بَينا أهل الْجنَّة فِي نعيمهم اذ سَطَعَ لَهُم نور فَرفعُوا رؤوسهم فَإِذا الرب جلّ جَلَاله قد أشرف عَلَيْهِم من فَوْقهم فَقَالَ السَّلَام عَلَيْكُم يَا أهل الْجنَّة فَذَلِك قَوْله عز وَجل {سَلام قولا من رب رَحِيم} يس 58 رَوَاهُ ابْن ماجة فِي (سنَنه (وَعَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (أَتَانِي جِبْرِيل عَلَيْهِ السَّلَام وَفِي يَده مرْآة بَيْضَاء فِيهَا نُكْتَة سَوْدَاء فَقلت

(1/425)

مَا هَذِه يَا جِبْرِيل قَالَ هَذِه الْجُمُعَة يعرضهَا عَلَيْك رَبك عز وَجل لتَكون لَك عيدا ولقومك من بعْدك تكون أَنْت الاول وَتَكون الْيَهُود وَالنَّصَارَى من بعْدك فَقلت مَا لنا فِيهَا قَالَ لكم فِيهَا خيرفيها سَاعَة من دَعَا الله تَعَالَى فِيهَا بِخَير هُوَ لَهُ قسم إِلَّا أعطَاهُ إِيَّاه أَو لَيْسَ لَهُ يقسم إِلَّا ادخر لَهُ مَا هُوَ أعظم مِنْهُ قلت مَا هَذِه النُّكْتَة السَّوْدَاء فِيهَا قَالَ هِيَ السَّاعَة تقوم يَوْم الْجُمُعَة وَهُوَ سيد الايام عندنَا وَنحن نَدْعُوهُ يَوْم الْمَزِيد فِي الاخرة قلت وَلم تَدعُونَهُ يَوْم الْمَزِيد قَالَ إِن رَبك اتخذ فِي الْجنَّة وَاديا أفيح من مسك أَبيض فاذا كَانَ يَوْم الْجُمُعَة نزل تبَارك وَتَعَالَى من عليين على كرسيه ثمَّ حف الْكُرْسِيّ بمنابر من نور ثمَّ جَاءَ النَّبِيُّونَ حَتَّى يجلسوا عَلَيْهَا ثمَّ حف المنابر بكراسي من ذهب ثمَّ جَاءَ الصديقون وَالشُّهَدَاء حَتَّى يجلسوا عَلَيْهَا ثمَّ جَاءَ أهل الْجنَّة حَتَّى يجلسوا على الْكَثِيب فيتجلى لَهُم رَبهم عز وَجل حَتَّى ينْظرُوا الى وَجهه ثمَّ يَقُول أَنا الَّذِي صدقتكم وعدي وَأَتْمَمْت عَلَيْكُم نعمتي وَهَذَا مَحل كَرَامَتِي ويسألونه حَتَّى تَنْتَهِي رغبتهم فَيفتح لَهُم عِنْد ذَلِك مَا لَا عين رَأَتْ وَلَا أذن سَمِعت وَلَا خطر على قلب بشر إِلَى أَوَان منصرف النَّاس من يَوْم الْجُمُعَة ثمَّ يصعد على كرسيه ويصعد مَعَه الصديقون وَالشُّهَدَاء وَيرجع أهل الغرف الى غرفهم درة بيضًا لَا فَصم فِيهَا وَلَا وصم أَو ياقوته حَمْرَاء اَوْ زبرجدة خضراء مِنْهَا غرفها وأبوابها مطردَة فِيهَا انهارها متدلية فِيهَا ثمارها فِيهَا أزواجها وخدمها فليسوا الى شَيْء أحْوج مِنْهُم الى يَوْم الْجُمُعَة ليزدادوا نظرا الى وَجهه فَلذَلِك دعِي يَوْم الْمَزِيد (قَالَ الذَّهَبِيّ هَذَا حَدِيث مَشْهُور وافر الطّرق اخرجه عبد الله بن احْمَد فِي كتاب السّنة لَهُ عَن عبد الاعلى بن حَمَّاد النَّرْسِي عَن عمر بن يُونُس

(1/426)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... ولذاك قَالَ مُحَقّق مِنْكُم لأهل الاعتزال مقالى بِأَمَان ... مَا بَيْننَا خلف وَبَيْنكُم لَدَى التَّحْقِيق فِي معنى فيا إخْوَان 5 ... شدوا بأجمعنا لنحمل حَملَة
تذر المجسم فِي أذلّ هوان ... اذ قَالَ إِن إلهنا حَقًا يرى
يَوْم الْمعَاد كَمَا يرى القمران ... وَتصير أبصار الْعباد نواظرا
حَقًا اليه رُؤْيَة بعيان ... لَا ريب أَنهم اذا قَالُوا بذا
لزم الْعُلُوّ لفاطر الاكوان ... وَيكون فَوق الْعَرْش جلّ جَلَاله
فلذاك نَحن وحزبهم خصمان ... لكننا سلم وانتم اذ تساعدنا
على نفي الْعُلُوّ لربنا الرَّحْمَن ... فَعَلُوهُ عين الْمحَال وَلَيْسَ فو
ق الْعَرْش من رب وَلَا ديان ... لَا تنصبوا مَعنا الْخلاف فَمَاله
طعم فَنحْن وَأَنْتُم سلمَان ... هَذَا الَّذِي وَالله مُودع كتبهمْ
فَانْظُر ترى يَا من لَهُ عينان ...

لما ذكر النَّاظِم أَن اهل الْجنَّة يرونه سُبْحَانَهُ وَتَعَالَى وَأَن رُؤْيَته تَعَالَى لَا تكون الا من فَوق والا فرؤيته سُبْحَانَهُ محَال وَلِهَذَا قَالَ فِي هَذِه الابيات وَلِهَذَا قَالَ مُحَقّق مِنْكُم لاهل الاعتزال الخ قَوْله مِنْكُم أَي من الاشاعرة وَلم اقف على تعْيين هَذَا الْمُحَقق وَقد قَالَ شيخ الاسلام فِي كتاب (الْعقل وَالنَّقْل (وَالْمَقْصُود هُنَا أَن نفاة الرُّؤْيَة من الْجَهْمِية والمعتزلة وَغَيرهم اذا قَالُوا اثباتها يسلتزم أَن يكون الله جسما وَذَلِكَ مُنْتَفٍ

(1/427)

وَادعوا أَن الْعقل دلّ على المقدمتين احْتِيجَ حِينَئِذٍ الى بَيَان بطلَان المقدمتين أَو احداهما فاما ان يبطل نفي التلازم اَوْ نفي اللَّازِم اَوْ المقدمتان جَمِيعًا وَهنا افْتَرَقت طرق مثبتة الرُّؤْيَة فطائفة نازعت فِي الاولى كالاشعري وَأَمْثَاله وَهُوَ الَّذِي حَكَاهُ الاشعري عَن أهل الحَدِيث واصحاب السّنة وَقَالُوا لَا نسلم أَن كل مرئي يجب أَن يكون جسما فَقَالَت النفاة لَان كل مرئي فِي جِهَة وَمَا كَانَ فِي جِهَة فَهُوَ جسم فافترقت نفاة الْجِسْم على قَوْلَيْنِ طَائِفَة قَالَت لَا نسلم أَن كل مرئي يكون فِي جِهَة فَهُوَ جسم فادعت نفاة الرُّؤْيَة أَن الْعلم الضَّرُورِيّ حَاصِل بالمقدمتين وَأَن المنازع فِيهَا مكابر وَهَذَا هُوَ الْبَحْث الْمَشْهُور بَين الْمُعْتَزلَة والاشعرية فَلهَذَا صَار الحذاق من متأخري الاشعرية على نفي الرُّؤْيَة وموافقة الْمُعْتَزلَة فاذا اطلقوها مُوَافقَة لأهل السّنة فسروها بِمَا تفسرها بِهِ الْمُعْتَزلَة وَقَالُوا النزاع بَيْننَا وَبَين الْمُعْتَزلَة لَفْظِي
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا ورابع عشرهَا إِقْرَار سا
ئله بِلَفْظ الاين للرحمن ... وَلَقَد رَوَاهُ أَبُو رزين بَعْدَمَا
سَأَلَ الرَّسُول بِلَفْظِهِ بوزان ... وَرَوَاهُ تبليغا لَهُ ومقررا
لما أقربه بِلَا نكران ... هَذَا وَمَا كَانَ الْجَواب جَوَاب من لَكِن جَوَاب اللَّفْظ بالميزان ...

(1/428)

.. كلا وَلَيْسَ لمن دُخُول قطّ فِي هَذَا السِّيَاق لمن لَهُ أذنان ... دع ذَا فقد قَالَ الرَّسُول بِنَفسِهِ
أَيْن الاله لعالم بِلِسَان ... وَالله مَا قصد الْمُخَاطب غير مَعْنَاهَا
الَّذِي وضعت لَهُ الحقان ... وَالله مَا فهم الْمُخَاطب غَيره
وَاللَّفْظ مَوْضُوع لقصد بَيَان ... ياقوم لفظ الأين مُمْتَنع على الرَّحْمَن عنْدكُمْ وَذُو بطلَان
ويكاد قائلكم يكفرنا بِهِ ... بل قد وَهَذَا غَايَة الْعدوان
لفظ صَرِيح جَاءَ عَن خير الورى ... قولا وإقرارا هما نَوْعَانِ
وَالله مَا كَانَ الرَّسُول بعاجز ... عَن لفظ من مَعَ أَنَّهَا حرفان
والاين أحرفها ثَلَاث وَهِي ذُو ... لبس وَمن فِي غَايَة التِّبْيَان
وَالله مَا الْملكَانِ أفْصح مِنْهُ إِذْ ... فِي الْقَبْر من رب السما يسلان
وَيَقُول أَيْن الله يَعْنِي من فَلَا ... وَالله مَا اللفظان متحدان
كلا وَلَا مَعْنَاهُمَا أَيْضا لذِي ... لُغَة وَلَا شرع وَلَا انسان
هَذَا هُوَ الدَّلِيل الرَّابِع عشر من أَدِلَّة علو الله تَعَالَى على خلقه
قَوْله وَلَقَد رَوَاهُ أَبُو رزين الخ عَن أبي رزين الْعقيلِيّ قَالَ قلت يَا رَسُول الله أَيْن كَانَ رَبنَا قبل أَن يخلق السَّمَوَات والارض قَالَ كَانَ فِي عماء مَا فَوْقه هَوَاء وَمَا تَحْتَهُ هَوَاء ثمَّ خلق الْعَرْش ثمَّ اسْتَوَى عَلَيْهِ (رَوَاهُ التِّرْمِذِيّ وَابْن ماجة قَالَ الذَّهَبِيّ واسناده حسن رَوَاهُ إِسْحَاق

(1/429)

ابْن رَاهْوَيْةِ عَن عبد الصَّمد بن عبد الْوَارِث عَن حَمَّاد وَعِنْده (ثمَّ كَانَ الْعَرْش فارتفع على عَرْشه (وروى حَرْب عَن ابْن رَاهْوَيْةِ (تَحْتَهُ هَوَاء وفوقه هَوَاء (يَعْنِي السَّحَاب وَمن الاحاديث المتواترة حَدِيث مُعَاوِيَة ابْن الحكم السّلمِيّ قَالَ كَانَت لي غنم قبل اُحْدُ والجوانية وفيهَا جَارِيَة لي فاطلعت ذَات يَوْم فَإِذا الذِّئْب قد ذهب مِنْهَا بِشَاة وَأَنا رجل من بني آدم فأسفت فصككتها فَأتيت النَّبِي صلى الله عَلَيْهِ وَسلم فَذكرت ذَلِك لَهُ فَعظم ذَلِك عَليّ فَقلت يَا رَسُول الله أَفلا أعْتقهَا قَالَ ادعها فدعوتها قَالَ فَقَالَ لَهَا (أَيْن الله (قَالَت فِي السَّمَاء قَالَ (من أَنا (قَالَت أَنْت رَسُول الله صلى الله عَلَيْك وَسلم قَالَ (اعتقها فَإِنَّهَا مُؤمنَة (هَذَا حَدِيث صَحِيح رَوَاهُ جمَاعَة من الثِّقَات عَن يحيى ابْن أبي كثير عَن هِلَال ابْن أبي مَيْمُونَة عَن عَطاء بن يسَار عَن مُعَاوِيَة بن الحكم السّلمِيّ أخرجه مُسلم وَأَبُو دَاوُد وَالنَّسَائِيّ وَغير وَاحِد من الائمة قَالَ الذَّهَبِيّ أخبرنَا أَحْمد بن ابراهيم الْخَطِيب وَمُحَمّد بن أَحْمد الْعقيلِيّ وَمُحَمّد بن المظفر قَالُوا أَنبأَنَا السخاوي أَنبأَنَا السلَفِي أَنبأَنَا الْخَلِيل بن عبد الْجَبَّار بقزوين أَنا عَليّ بن الْحُسَيْن بن جَابر أَنبأَنَا مُحَمَّد بن عَليّ النقاش ثَنَا الْقَاسِم بن اللَّيْث ثَنَا الْمعَافى بن سُلَيْمَان ثَنَا فليح بن سُلَيْمَان عَن هِلَال بن عَليّ بن يسَار عَن مُعَاوِيَة بن الحكم السّلمِيّ قَالَ كَانَت لي غنم ترعى بالعذيب فَكنت أتعهدها وفيهَا جَارِيَة لي سَوْدَاء فجئتها يَوْمًا ففقدت شَاة من خِيَار الْغنم فَقلت أَيْن الْفُلَانِيَّة قَالَت أكلهَا الذِّئْب فأسفت وَأَنا من بني آدم فَضربت وَجههَا ثمَّ نَدِمت على مَا صنعت فَذكرت ذَلِك لرَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ أضربت وَجههَا وَعظم ذَلِك تَعْظِيمًا شَدِيدا فَقلت يَا رَسُول الله إِن من تَوْبَتِي أَن أعْتقهَا قَالَ فائتني بهَا قبل أَن تعتقها فَجِئْته

(1/430)

بهَا فَقَالَ لَهَا (من رَبك (قَالَت الله قَالَ (وَأَيْنَ هُوَ (قَالَت فِي السَّمَاء قَالَ (فَمن أَنا (قَالَت أَنْت رَسُول الله قَالَ (اعتقها فانها مُؤمنَة (هَذَا حَدِيث صَحِيح قَالَ الذَّهَبِيّ وَهَكَذَا رَأينَا كل من يسْأَل أَيْن الله يُبَادر وَيَقُول فِي السَّمَاء فَفِي الْخَبَر مَسْأَلَتَانِ أحداهما شَرْعِيَّة قَول الْمُسلم أَيْن الله وَثَانِيهمَا قَول المسؤول فِي السَّمَاء فَمن أنكر هَاتين الْمَسْأَلَتَيْنِ فَإِنَّمَا يُنكر على الْمُصْطَفى صلى الله عَلَيْهِ وَسلم انْتهى وَقَول النَّاظِم هَذَا وَمَا كَانَ الْجَواب جَوَاب من الخ أَي لِأَن النفاة اولوا قَول النَّبِي صلى الله عَلَيْهِ وَسلم (ايْنَ الله (بِمَعْنى من الله قَالَ شيخ الاسلام (فِي الْعقل وَالنَّقْل (بعد كَلَام سبق وَهَذَا مِمَّا يبين أَن سُؤال السَّائِل أَيْن كَانَ رَبنَا فِي حَدِيث ابْن رزين لم يكن هَذَا السُّؤَال فَاسِدا عِنْده صلى الله عَلَيْهِ وَسلم كسؤال السَّائِل من خلق الله فَإِنَّهُ لم ينْه السَّائِل عَن ذَلِك وَلَا أمره بالإستعاذه بل النَّبِي صلى الله عَلَيْهِ وَسلم سَأَلَ بذلك لغير وَاحِد فَقَالَ لَهُ أَيْن الله وَهُوَ منزه أَن يسْأَل سؤالا فَاسِدا وَسمع الْجَواب عَن ذَلِك وَهُوَ منزه عَن أَن يقر على جَوَاب فَاسد لما سُئِلَ عَن ذَلِك أجَاب فَكَانَ سَائِلًا بِهِ تَارَة ومجيبا عَنهُ أُخْرَى وَلَو كَانَ الْمَقْصُود مُجَرّد التَّمْيِيز بَين الرب والصنم مَعَ علم الرَّسُول ان السُّؤَال وَالْجَوَاب فاسدان كَانَ فِي الاسئلة الصَّحِيحَة مَا يُغني غير الرَّسُول صلى الله عَلَيْهِ وَسلم عَن الاسئلة الْفَاسِدَة فَكيف يكون الرَّسُول صلى الله عَلَيْهِ وَسلم فَإِنَّهُ كَانَ يُمكن أَن يَقُول من رَبك من تعبدين كَمَا قَالَ لحصين الْخُزَاعِيّ يَا حُصَيْن كم تعبد الْيَوْم إِلَهًا قَالَ أعبد سَبْعَة آلِهَة سِتَّة فِي الارض وواحدا فِي السَّمَاء قَالَ فَمن الَّذِي تعد لرغبتك ورهبتك (قَالَ الَّذِي فِي السَّمَاء فَقَالَ (أسلم حَتَّى إعلمك كلمة ينفعك الله بهَا (فَلَمَّا أسلم سَأَلَهُ عَن الدعْوَة فَقَالَ (قل اللَّهُمَّ ألهمني رشدي وقني شَرّ نَفسِي رَوَاهُ أَحْمد فِي (الْمسند (و (رَوَاهُ) غير أَحْمد انْتهى
قَوْله يَا قوم لفظ الاين مُمْتَنع على الرَّحْمَن الخ أَي أَنه لَا يجوز عِنْدهم أَن

(1/431)

يُقَال أَيْن الله ويكاد قائلكم يكفرنا بِهِ بل قد أَي يُقَارب قائلكم أَن يكفرنا بِهِ بل قد أَي كفرنا بِهِ وَهَذَا على طَرِيق الإكتفاء وَقد عرفه عُلَمَاء البديع بِأَنَّهُ هُوَ أَن يَأْتِي الشَّاعِر بِبَيْت من الشّعْر وقافيته مُتَعَلقَة بِمَحْذُوف فَلم يفْتَقر إِلَى ذكر الْمَحْذُوف لدلَالَة بَاقِي لفظ الْبَيْت عَلَيْهِ ويكتفى بِمَا هُوَ مَعْلُوم فِي الذِّهْن كَقَوْلِه لَا أَنْتَهِي لَا أنثني لَا أرعوي مَا دمت فِي قيد الحياه وَلَا إِذا
وَقَوله وَالله مَا كَانَ الرَّسُول بعاجز عَن لفظ من أَي لَو كَانَ مُرَاده بقوله أَيْن الله السُّؤَال من الله لما كَانَ عَاجِزا عَن ذَلِك وَلَفظ (من) حرفان وَلَفظ أَيْن ثَلَاثَة أحرف
وَقَوله وَالله مَا الْملكَانِ أفْصح مِنْهُ إِذْ أَي مَا الْملكَانِ اللَّذَان يسألان الْمَيِّت فَيَقُولَانِ من رَبك وَمن نبيك وَمَا دينك بأفصح مِنْهُ أفيقول الرَّسُول صلى الله عَلَيْهِ وَسلم أَيْن الله يَعْنِي من الله فَلَا وَالله مَا اللفظان بِسَوَاء ولامعناهما أَيْضا بِسَوَاء لَا فِي لُغَة وَلَا شرع وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وخامس عشرهَا الْإِجْمَاع من
رسل الْإِلَه الْوَاحِد المنان ... فالمرسلون جَمِيعهم مَعَ كتبهمْ
قد صَرَّحُوا بالفوق للرحمن ... وَحكى لنا إِجْمَاعهم شيخ الورى
وَالدّين عبد الْقَادِر الجيلاني ...

(1/432)

لَا ... وَأَبُو الْوَلِيد الْمَالِكِي أَيْضا حكى
إِجْمَاعهم أَعنِي ابْن رشد الثَّانِي وَكَذَا أَبُو الْعَبَّاس أَيْضا قد حكى ... إِجْمَاعهم علم الْهدى الْحَرَّانِي
وَله إِ طلاع لم يكن من قبله ... لسواه من مُتَكَلم بِلِسَان ...

قَالَ الشَّيْخ الإِمَام شيخ الْإِسْلَام سيد الوعاأبو مُحَمَّد عبد الْقَادِر ابْن أبي صَالح الجيلي فِي كتاب (الغنية (لَهُ أما معرفَة الصَّانِع بِالْآيَاتِ والإختصار فَهُوَ أَن يعرف ويتيقن أَن الله وَاحِد أحد إِلَى أَن قَالَ وَهُوَ بِجِهَة الْعُلُوّ مستو على الْعَرْش يحنو على الْملك مُحِيط علمه بالأشياء إِلَيْهِ يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ يدبر الْأَمر من السَّمَاء إِلَى الأَرْض ثمَّ يعرج إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره ألف سنة مِمَّا تَعدونَ وَلَا يجوز وَصفه بِأَنَّهُ فِي كل مَكَان بل يُقَال إِنَّه فِي السَّمَاء على الْعَرْش كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَذكر آيَات وَأَحَادِيث إِلَى أَن قَالَ وَيَنْبَغِي إِطْلَاق صفة الإستواء من غير تَأْوِيل وَإنَّهُ إستواء الذَّات على الْعَرْش قَالَ وَكَونه على الْعَرْش مَذْكُور فِي كل كتاب أنزل على كل نَبِي أرسل بِلَا كَيفَ وَذكر كلَاما طَويلا
وَقَالَ النَّاظِم فِي كِتَابه (إغاثة اللهفان (قَالَ أَبُو الْوَلِيد ابْن رشد فِي كتاب (الْكَشْف (عَن مناهج الْأَدِلَّة القَوْل فِي الْجِهَة أما هَذِه الصّفة فَلم يزل أهل الشَّرِيعَة من أول الْأَمر بثبوتها لله سُبْحَانَهُ حَتَّى نفتها الْمُعْتَزلَة ثمَّ تَبِعَهُمْ على نَفيهَا متأخرو الأشاعرة كَأبي الْمَعَالِي وَمن اقْتدى بقوله

(1/433)

عى إِلَى أَن قَالَ والشرائع كلهَا مبينَة على أَن الله فِي السَّمَاء وَأَن مِنْهَا تنزل الْمَلَائِكَة بِالْوَحْي إِلَى النَّبِيين وَأَن من السَّمَوَات أنزلت الْكتب وإليها كَانَ الْإِسْرَاء بِالنَّبِيِّ صلى الله عَلَيْهِ وَسلم وَجَمِيع الْحُكَمَاء قد اتَّفقُوا على أَن الله وَالْمَلَائِكَة فِي السَّمَاء كَمَا اتّفق جَمِيع الشَّرَائِع على ذَلِك ثمَّ ذكر تَقْرِير ذَلِك بالمعقول وَبَين بطلَان الشُّبْهَة الَّتِي لأَجلهَا نفتها الْجَهْمِية وَمن وافقهم إِلَى أَن قَالَ فقد ظهر لَك من هَذَا أَن إِثْبَات الْجِهَة وَاجِب بِالشَّرْعِ وَالْعقل وَأَن إِبْطَاله إبِْطَال الشَّرَائِع كلهَا انْتهى
وَقَالَ شيخ الْإِسْلَام رَحمَه الله تَعَالَى فِي بعض أجوبته بعد كَلَام سبق مَعَ أَن أصل الإستواء على الْعَرْش ثَابت بِالْكتاب وَالسّنة وإتفاق سلف الْأمة وأئمة السّنة بل هُوَ ثَابت فِي كل كتاب أنزل على كل نَبِي أرسل فَهَذَا إِجْمَاع الرُّسُل الَّذِي نقل شيخ الْإِسْلَام رَحمَه الله تَعَالَى
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... هَذَا ونقطع نَحن أَيْضا أَنه ... إِجْمَاعهم قطعا على الْبُرْهَان
وكذاك نقطع أَنهم جاؤوا بِإِثْبَات الصِّفَات لخالق الأكوان ... وكذاك نقطع أَنهم جاؤوا بِإِثْبَات الْكَلَام لربنا الرَّحْمَن
وكذاك نقطع أَنهم جاؤوا بِإِثْبَات الْمعَاد لهَذِهِ الْأَبدَان ... وكذاك نقطع أَنهم جاؤوا بتوحيد الْإِلَه وَمَاله من ثَان
وكذاك نقطع أَنهم جاؤوا بِإِثْبَات الْقَضَاء وَمَا لَهُم قون ... فالرسل متفقون قطعا فِي أصُول الدّين دون شرائع الْإِيمَان ...

(1/434)

كل لَهُ شرع ومنهاج وَذَا ... فِي الْأَمر لَا التَّوْحِيد فَافْهَم ذان
فالدين فِي التَّوْحِيد دين وَاحِد ... لم يخْتَلف مِنْهُم عَلَيْهِ إثنان
دين الْإِلَه اخْتَارَهُ لِعِبَادِهِ ... ولنفسه هُوَ قيم الْأَدْيَان
فَمن الْمحَال بِأَن يكون لرسله ... فِي وَصفه خبران مُخْتَلِفَانِ ...

شرع النَّاظِم رَحمَه الله فِي ذكر أَشْيَاء مِمَّا يقطع بِأَنَّهَا دين الرُّسُل عَلَيْهِم الصَّلَاة وَالسَّلَام وَذَلِكَ كعلو الله تَعَالَى على خلقه وَإِثْبَات صِفَاته تَعَالَى وَكَلَامه وَإِثْبَات معاد الْأَبدَان والتوحيد وَإِثْبَات الْقَضَاء وَالْقدر وَذَلِكَ مِمَّا يقطع بِهِ ضَرُورَة ثمَّ قَالَ فالرسل متفقون قطعا فِي أصُول الدّين وَذَلِكَ بِغَيْر شكّ وَأما شرائعهم فمختلفة كَمَا قَالَ تَعَالَى {لكل جعلنَا مِنْكُم شرعة ومنهاجا} الْمَائِدَة 48
قَالَ ابْن كثير قَالَ ابْن ابي حَاتِم وسَاق السَّنَد إِلَى ابْن عَبَّاس {لكل جعلنَا مِنْكُم شرعة} قَالَ سَبِيلا وسَاق أَيْضا عَن ابْن عَبَّاس (منهاجا) قَالَ وَسنة وَكَذَا رُوِيَ عَن ابْن عَبَّاس (شرعة ومنهاجا) أَي سَبِيلا وَسنة وَكَذَا رُوِيَ عَن مُجَاهِد وَعِكْرِمَة وَالْحسن الْبَصْرِيّ وَقَتَادَة وَالضَّحَّاك والس دي وَأبي إِسْحَاق السبيعِي أَنهم قَالُوا فِي قَوْله (شرعة ومنهاجا) أَي سَبِيلا وَسنة وَعَن ابْن عَبَّاس أَيْضا وَمُجاهد وَعَطَاء الْخُرَاسَانِي عَكسه أَي سنة وسبيلا وَالْأول أنسب فَإِن الشرعة هِيَ مَا يبتدأ فِيهِ إِلَى الشيئ وَمِنْه يُقَال شرع فِي كَذَا أَي أبتدأ فِيهِ وَكَذَا الشَّرِيعَة وَهِي مَا يشرع فِيهَا المَاء أما الْمِنْهَاج فَهُوَ الطَّرِيق الْوَاضِح السهل وَالسّنَن الطرائق فتفسير قَوْله (شَرّ

(1/435)

.. تِلْكَ الْأُصُول للإعتزال وَكم لَهَا ... فرع فَمِنْهُ الْخلق لِلْقُرْآنِ
وجحود أَوْصَاف الْإِلَه ونفيهم ... لعلوه والفوق للرحمن ... وكذاك نفيهم لرؤيتنا لَهُ
يَوْم اللِّقَاء كَمَا يرى القمران ... وَنَفَوْا قَضَاء الرب وَالْقدر الَّذِي
سبق الْكتاب بِهِ هما حتمان ... من أجل هاتيك الْأُصُول وخلدوا
أهل الْكَبَائِر فِي لظى النيرَان ... ولأجلها نفوا الشَّفَاعَة فيهم
ورموا رُوَاة حَدِيثهَا بطعان ... ولأجلها قَالُوا بِأَن الله لم
يقدر على إصْلَاح ذِي الْعِصْيَان ... ولأجلها قَالُوا بِأَن الله لم
يقدر على إِيمَان ذِي الكفران ... ولأجلها حكمُوا على الرَّحْمَن بِالشَّرْعِ الْمحَال شَرِيعَة الْبُهْتَان
ولأجلها هم يوجبون رِعَايَة للأصلح الْمَوْجُود فِي الْإِمْكَان ... حَقًا على رب الورى بعقولهم
سُبْحَانَكَ اللَّهُمَّ ذَا السبحان ...

أَي نقطع أَن الرُّسُل دعوا لأصول الْإِيمَان الْخَمْسَة وَهِي الْإِيمَان بِاللَّه وَمَلَائِكَته وَكتبه وَرُسُله وَالْيَوْم الآخر
وَقَوله
... هذي أصُول الدّين حَقًا لَا الأصو ... ل الْخمس للْقَاضِي هُوَ الهمذاني ...

أَي أَن هَذِه أصُول الدّين لَا الْأُصُول الْخَمْسَة للمعتزلة وَذَلِكَ أَن أصولهم خَمْسَة يسمونها التَّوْحِيد وَالْعدْل والمنزلة بَين المنزلتين وإنفاذ الْوَعيد وَالْأَمر بِالْمَعْرُوفِ وَالنَّهْي عَن الْمُنكر لَكِن معنى التَّوْحِيد عِنْدهم يتَضَمَّن نفي الصِّفَات وَلِهَذَا سمي ابْن التومرت أَصْحَابه الْمُوَحِّدين وَهَذَا إِنَّمَا هُوَ

(1/437)

إلحاد فِي اسماء الله وآياته وَمعنى الْعدْل عِنْدهم يتَضَمَّن التَّكْذِيب بِالْقدرِ وَهُوَ خلق أَفعَال الْعباد وَإِرَادَة الكائنات أَو الْقُدْرَة على شيئ وَمِنْهُم من يُنكر تقدم الْعلم بِالْكتاب لَكِن هَذَا لَيْسَ قَول أئمتهم وَأما الْمنزلَة بَين المنزلتين فَهِيَ عِنْدهم أَن الْفَاسِق لَا يُسمى مُؤمنا بِوَجْه من الْوُجُوه كَمَا لَا يُسمى كَافِرًا فنزلوه منزلَة بَين منزلتين وإنفاذ الْوَعيد عِنْدهم مَعْنَاهُ أَن فساق الْملَّة مخلدون فِي الدَّار لَا يخرجُون مِنْهَا بشفاعة وَلَا غير ذَلِك كَمَا تَقوله الْخَوَارِج وَالْأَمر بِالْمَعْرُوفِ وَالنَّهْي عَن الْمُنكر يتَضَمَّن عِنْدهم جَوَاز الْخُرُوج على الْأَئِمَّة وقتالهم بِالسَّيْفِ
وَقَول النَّاظِم تِلْكَ الْأُصُول للإعتزال وَكم لَهَا فرع فَمِنْهُ الخ أَي أَن الْمُعْتَزلَة قَالُوا بِخلق الْقُرْآن وَنَفَوْا صِفَات الله تَعَالَى وعلوه على خلقه وَنَفَوْا رُؤْيَته تَعَالَى فِي الْآخِرَة وَنَفَوْا الْقَضَاء وَالْقدر والشفاعة فِي عصاة الْمُوَحِّدين وَقَالُوا بِأَن الله لَا يقدر على إصْلَاح العصاة وَلَا يقدر على إِيمَان الْكفَّار وأوجبوا على الله رِعَايَة الْأَصْلَح وَنَحْو ذَلِك
وَقَوله للْقَاضِي هُوَ الهمذاني أَي القَاضِي عبد الْجَبَّار بن احْمَد الهمذاني المعتزلي شَافِعِيّ الْفُرُوع معتزلي الْأُصُول وَهُوَ عبد الْجَبَّار بن أَحْمد بن عبد الْجَبَّار بن أَحْمد بن الْخَلِيل أَبُو الْحُسَيْن الهمذاني قَاضِي الرّيّ وأعمالها وَكَانَ شيخ الْمَذْهَب وَهُوَ مَعَ ذَلِك شيخ الإعتزال
قَالَ ابْن كثير فِي (تَارِيخه (وَمن أجل مصنفاته واعظمها كتاب (دَلَائِل النُّبُوَّة (فِي مجلدين ابان فِيهِ عَن علم وبصيرة جَيِّدَة وَقد طَال عمره ورحل النَّاس إِلَيْهِ من الأقطار واستفادوا بِهِ مَاتَ فِي ذِي الْقعدَة سنة 415 خمس عشرَة وَأَرْبَعمِائَة

(1/438)

قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
... هَذَا وسادس عشرهَا إِجْمَاع أهل الْعلم أَعنِي حجَّة الْأَزْمَان
من كل صَاحب سنة شهِدت لَهُ ... أهل الحَدِيث وعسكر الْقُرْآن
لَا عِبْرَة بمخالف لَهُم وَلَو ... كَانُوا عديد الشَّاء والبعران
إِن الَّذِي فَوق السَّمَوَات العلى ... وَالْعرش وَهُوَ مباين الأكوان
هُوَ رَبنَا سُبْحَانَهُ وَبِحَمْدِهِ ... حَقًا على الْعَرْش استو الرَّحْمَن
فاسمع إِذا أَقْوَالهم واشهد عَلَيْهِم بعْدهَا بالْكفْر وَالْإِيمَان ... واقرا تفاسير الْأَئِمَّة ذاكري الْإِسْنَاد فَهِيَ هِدَايَة الحيران ...

هَذَا هُوَ الدَّلِيل السَّادِس عشر من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ إِجْمَاع الْعلمَاء من أهل السّنة وَأَصْحَاب الحَدِيث قَالَ
... وَانْظُر إِلَى قَول ابْن عَبَّاس بتفسير اسْتَوَى إِن كنت ذَا عرفان ...

قَالَ الْبَغَوِيّ فِي (تَفْسِيره) الْمَشْهُور قَالَ ابْن عَبَّاس وَأكْثر مفسري السّلف اسْتَوَى إِلَى السَّمَاء ارْتَفع إِلَى السَّمَاء
... وَانْظُر إِلَى أَصْحَابه من بعده ... كمجاهد وَمُقَاتِل حبران ...

قَالَ البُخَارِيّ فِي (صَحِيحه (بَاب قَوْله تَعَالَى {وَكَانَ عَرْشه على المَاء} هود 7 قَالَ أَبُو الْعَالِيَة اسْتَوَى إِلَى السَّمَاء ارْتَفع وَقَالَ مُجَاهِد فِي

(1/439)

اسْتَوَى علا على الْعَرْش وروى عبد الله ابْن الإِمَام أَحْمد فِي كتاب (السّنة (لَهُ عَن أَبِيه عَن نوح بن مَيْمُون عَن بكير بن مَعْرُوف عَن مقَاتل بن حَيَّان فِي قَوْله تَعَالَى {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة 7 قَالَ هُوَ على عَرْشه وَعلمه مَعَهم وروى الْبَيْهَقِيّ بِإِسْنَادِهِ عَن مقَاتل بن حَيَّان قَالَ بلغنَا وَالله أعلم فِي قَوْله تَعَالَى {هُوَ الأول وَالْآخر} الْحَدِيد 3 قَالَ هُوَ الأول قبل كل شيئ وَالْآخر بعد كل شيئ وَالظَّاهِر فَوق كل شيئ وَالْبَاطِن أقرب من كل شيئ وَإِنَّمَا قربه بِعِلْمِهِ وَهُوَ فَوق عَرْشه
... وَانْظُر إِلَى الْكَلْبِيّ ايضا وَالَّذِي ... قد قَالَه من غير مَا نكران ...

روى الْبَيْهَقِيّ من طَرِيق مُحَمَّد بن مَرْوَان عَن الْكَلْبِيّ عَن أبي صَالح عَن ابْن عَبَّاس فِي قَوْله {ثمَّ اسْتَوَى على الْعَرْش} يَقُول اسقر على الْعَرْش
... وَكَذَا رفيع التَّابِعِيّ أَجلهم ... ذَاك الريَاحي الْعَظِيم الشان ...

رفيع بِضَم الرَّاء مُصَغرًا وَهُوَ أَبُو الْعَالِيَة وَقد تقدم مَا نَقله البُخَارِيّ عَنهُ قَالَ أَبُو الْعَالِيَة اسْتَوَى إِلَى السَّمَاء ارْتَفع
... كم صَاحب ألْقى إِلَيْهِ علمه
فلذاك مَا اخْتلفَا عَلَيْهِ إثنان ... فليهن من قد سبه إِذْ لم يوا
فق قَوْله تَحْرِيف ذِي الْبُهْتَان ... فَلهم عِبَارَات عَلَيْهَا أَربع
قد حصلت للفارس الطعان ... وَهِي اسْتَقر وَقد علا وَكَذَلِكَ ار
تفع الَّذِي مَا فِيهِ من نكران ... وكذاك قد صعد الَّذِي هُوَ رَابِع
وَأَبُو عُبَيْدَة صَاحب الشَّيْبَانِيّ ... يخْتَار هَذَا القَوْل فِي تَفْسِيره
أَدْرِي من الجهمي بِالْقُرْآنِ ...

(1/440)

حكى الْفراء عَن ابْن عَبَّاس (ثمَّ اسْتَوَى) صعد أَبُو عُبَيْدَة هُوَ معمر ابْن الْمثنى التَّيْمِيّ الْبَصْرِيّ
قَوْله صَاحب الشَّيْبَانِيّ هُوَ أَبُو عَمْرو بن العلاءواسمه إِسْحَق كَمَا ذكر ذَلِك الذَّهَبِيّ فِي (تَارِيخ الْإِسْلَام (وَقيل إِنَّمَا قيل لَهُ الشَّيْبَانِيّ لانقطاعه إِلَى أنَاس من بني شَيبَان
... والأشعري يَقُول تَفْسِير اسْتَوَى
بِحَقِيقَة استولى من الْبُهْتَان ... هُوَ قَول أهل الاعتزال وَقَول أَتبَاع لجهم وَهُوَ ذُو بطلَان
فِي كتبه قد قَالَه من موجز ... وإبانة ومقالة بِبَيَان ...

أَي أَن الْأَشْعَرِيّ ذكر إبِْطَال تَأْوِيل الإستواء بِالِاسْتِيلَاءِ فِي كثير من كتبه ك (الموجز (و (الْإِبَانَة (و (المقالات (قَالَ أَبُو الْحسن الْأَشْعَرِيّ فِي كِتَابه (الْإِبَانَة فِي أصُول الدّيانَة (لَهُ فِي بَاب الاسْتوَاء فَإِن قَالَ قَائِل مَا تَقولُونَ فِي الاسْتوَاء قيل نقُول لَهُ إِن الله مستو على عَرْشه كَمَا قَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَقَالَ {إِلَيْهِ يصعد الْكَلم الطّيب} فاطر 10 وَقَالَ {بل رَفعه الله إِلَيْهِ} النِّسَاء 158 وَقَالَ حِكَايَة عَن فِرْعَوْن {وَقَالَ فِرْعَوْن يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر 36 كذب مُوسَى فِي قَوْله إِن الله فَوق السَّمَوَات وَقَالَ عز وَجل {أأمنتم من فِي السَّمَاء أَن يخسف بكم الأَرْض}

(1/441)

الْملك 16 فالسموات فَوْقهَا الْعَرْش فَلَمَّا كَانَ الْعَرْش فَوق السَّمَوَات وكل مَا علا فَهُوَ سَمَاء وَلَيْسَ إِذا قَالَ {أأمنتم من فِي السَّمَاء} يَعْنِي جَمِيع السَّمَوَات وَإِنَّمَا أَرَادَ الْعَرْش الَّذِي هُوَ أَعلَى السَّمَوَات أَلا ترى أَنه ذكر السَّمَوَات فَقَالَ {وَجعل الْقَمَر فِيهِنَّ نورا} نوح 16 وَلم يرد أَنه يملأهن جَمِيعًا قَالَ ورأينا الْمُسلمين جَمِيعًا يرفعون أَيْديهم إِذا دعوا نَحْو السَّمَاء لِأَن الله مستو على الْعَرْش الَّذِي هُوَ فَوق السَّمَوَات فلولا أَن الله على الْعَرْش لم يرفعوا أَيْديهم نَحْو الْعَرْش وَقد قَالَ قَائِلُونَ من الْمُعْتَزلَة والجهمية والحرورية إِن معنى اسْتَوَى استولى وَملك وقهر وَإنَّهُ تَعَالَى فِي كل مَكَان وجحدوا أَن يكون على عَرْشه كَمَا قَالَ أهل الْحق وذهبوا فِي الإستواء إِلَى الْقُدْرَة فَلَو كَانَ كَمَا قَالُوا لَا فرق بَين الْعَرْش وَبَين الأَرْض السَّابِعَة لِأَنَّهُ قَادر على كل شيئ وَالْأَرْض فَللَّه قَادر عَلَيْهَا وعَلى الحشوش وَكَذَا لَو كَانَ مستويا على بِمَعْنى الإستيلاء لجَاز أَن يكون مستويا على الْأَشْيَاء كلهَا وَلم يجز عِنْد أحد من الْمُسلمين أَن يَقُول أَن الله مستو على الأخلية والحشوش فَبَطل أَن يكون الأستواء الإستيلاء وَذكر أَدِلَّة من الْكتاب وَالسّنة وَالْعقل سوى ذَلِك وَكتاب (الْإِبَانَة (من أشهر تصانيف أبي الْحسن شهرة والحافظ ابْن عَسَاكِر اعْتمد عَلَيْهِ ونسخه بخطة الإِمَام مُحي الدّين النَّوَوِيّ كَذَا ذكره الْحَافِظ الذَّهَبِيّ
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وَكَذَلِكَ الْبَغَوِيّ أَيْضا قد حكا ... هـ عَنْهُم بمعالم الْقُرْآن ...

قَالَ الإِمَام مُحي السّنة أَبُو مُحَمَّد الْحُسَيْن بن مَسْعُود الْبَغَوِيّ الشَّافِعِي صَاحب (معالم التَّنْزِيل (عِنْد قَوْله تَعَالَى {ثمَّ اسْتَوَى على الْعَرْش} الْأَعْرَاف 54 قَالَ الْكَلْبِيّ وَمُقَاتِل اسْتَقر وَقَالَ أَبُو عُبَيْدَة صعد ثمَّ قَالَ الْبَغَوِيّ وأولت الْمُعْتَزلَة الإستواء بالإستيلاء وَأما أهل السّنة فَيَقُولُونَ الإستواء على الْعَرْش صفة لله بِلَا كَيفَ يجب الْإِيمَان بِهِ

(1/442)

وَقَالَ فِي قَوْله تَعَالَى {ثمَّ اسْتَوَى إِلَى السَّمَاء} الْبَقَرَة 29 قَالَ ابْن عَبَّاس وَأكْثر مفسري السّلف ارْتَفع إِلَى السَّمَاء وَقَالَ فِي قَوْله {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله} الْبَقَرَة 210 الأولى فِي هَذِه الْآيَة وَمَا شاكلها أَن يُؤمن الْإِنْسَان بظاهرها ويكل علمهَا إِلَى الله ويعتقد أَن الله أمنزه عَن سمات الْحُدُوث على ذَلِك مَضَت أَئِمَّة السّلف وعلماء السّنة وَقَالَ فِي قَوْله تَعَالَى {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة 7 أَي من سرار ثَلَاثَة إِلَّا هُوَ رابعهم بِالْعلمِ انْتهى
... وَانْظُر كَلَام إمامنا هُوَ مَالك ... قد صَحَّ عَنهُ قَول ذِي إتقان
فِي الإستواء بِأَنَّهُ الْمَعْلُوم لَكِن كيفه خَافَ على الأذهان ...

روى الْبَيْهَقِيّ وَأَبُو الشَّيْخ الْأَصْبَهَانِيّ عَن يحيى بن يحيى قَالَ كُنَّا عِنْد مَالك بن أنس فجَاء رجل فَقَالَ يَا أَبَا عبد الله {الرَّحْمَن على الْعَرْش اسْتَوَى} كَيفَ اسْتَوَى فَأَطْرَقَ مَالك بِرَأْسِهِ حَتَّى علاهُ الرحضاء ثمَّ قَالَ الإستواء غير مَجْهُول والكيف غير مَعْقُول وَالْإِيمَان بِهِ وَاجِب وَالسُّؤَال عَنهُ بِدعَة وَمَا أَرَاك إِلَّا مبتدعا فَأمر بِهِ أَن يخرج وسَاق الْبَيْهَقِيّ بِإِسْنَاد صَحِيح عَن أبي الرّبيع الرشديني عَن ابْن وهب قَالَ كنت عِنْد مَالك فَدخل رجل فَقَالَ با أَبَا عبد الله {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 كَيفَ اسْتَوَى فَأَطْرَقَ مَالك (رَأسه) وأخذته الرحضاء ثمَّ رفع راسه فَقَالَ الرَّحْمَن على الْعَرْش اسْتَوَى كَمَا وصف نَفسه وَلَا يُقَال كَيفَ وَكَيف عَنهُ مَرْفُوع وَأَنت صَاحب بِدعَة أَخْرجُوهُ قَالَ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (بعد مَا سَاق كَلَام الإِمَام مَالك وَهَذَا قَول أهل السّنة قاطبة أَن كَيْفيَّة الإستواء لَا نعقلها بل نجهلها وَأَن استواءه

(1/443)

مَعْلُوم كَمَا أخبر بِهِ فِي كِتَابه وَأَنه كَمَا يَلِيق بِهِ لَا نعمق وَلَا نتخذلق وَلَا نَخُوض فِي لَوَازِم ذَلِك نفيا وَلَا إِثْبَاتًا بل نسكت ونقف كَمَا وقف السّلف ونعلم يَقِينا مَعَ ذَلِك أَن الله جلّ جَلَاله لَا مثل لَهُ فِي صِفَاته وَلَا فِي إستوائه وَلَا فِي نُزُوله سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُول الظَّالِمُونَ علوا كَبِيرا
... وروى ابْن نَافِع الصدوق سَمَاعه
مِنْهُ على التَّحْقِيق والإتقان ... الله حَقًا فِي السَّمَاء وَعلمه
سُبْحَانَهُ حَقًا بِكُل مَكَان ... فَانْظُر إِلَى التَّفْرِيق بَين الذَّات والمعلوم من ذَا الْعَالم الرباني
فالذات خصت بالسماء وَإِنَّمَا الْمَعْلُوم عَم جَمِيع ذِي الأكوان ... ذَا ثَابت عَن مَالك من رده
فلسوف يلقى مَالِكًا بهوان ...

قَالَ عبد الله بن احْمَد بن حَنْبَل فِي الرَّد على الْجَهْمِية حَدثنِي أبي ثَنَا شُرَيْح بن النُّعْمَان عَن عبد الله بن نَافِع قَالَ قَالَ مَالك بن أنس الله فِي السَّمَاء وَعلمه فِي كل مَكَان لَا يَخْلُو مِنْهُ شيئ فَانْظُر كَيفَ فرق مَالك رَحمَه الله تَعَالَى بَين الذَّات والمعلوم فَخص الذَّات بالسماء وَأما الْمَعْلُوم فَهُوَ عَام كل شيئ وَالْمرَاد بالمعلوم هُنَا الْعلم كَمَا ذكره النَّاظِم رَحمَه الله تَعَالَى وَقَوله ذَا ثَابت عَن مَالك الخ يَعْنِي بقوله فلسوف يلقى مَالِكًا خَازِن النَّار نَعُوذ بِاللَّه من ذَلِك وَلَكِن لَا يَخْلُو كَلَامه من مُبَالغَة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
... وكذاك قَالَ التِّرْمِذِيّ بِجَامِع ... عَن بعض أهل الْعلم وَالْإِيمَان ...

(1/444)

.. الله فَوق الْعَرْش لَكِن علمه ... مَعَ خلقه تفسيرذي إِيمَان ...

ذكر الْحَافِظ أَبُو عِيسَى التِّرْمِذِيّ فِي (جَامعه (لما روى حَدِيث أبي هُرَيْرَة وَهُوَ خبر مُنكر (لَو أَنكُمْ دليتم بِحَبل إِلَى الأَرْض السُّفْلى لهبط على الله (فَقَالَ أهل الْعلم أَرَادَ لهبط على علم الله وَهُوَ على الْعَرْش كَمَا وصف نَفسه فِي كِتَابه وَقَالَ أَبُو عِيسَى إِثْر مَا روى حَدِيث أبي هُرَيْرَة (إِن الله يقبل الصَّدَقَة ويأخذها بِيَمِينِهِ فيربيها (رَوَت عَائِشَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم نَحوه وَقد قَالَ غير وَاحِد من أهل الْعلم فِي هَذَا وَمَا يُشبههُ من الصِّفَات ونزول الرب نثبت هَذِه الرِّوَايَات فِي هَذَا ونؤمن بِهِ وَلَا يتَوَهَّم وَلَا يُقَال كَيفَ هَذَا رُوِيَ عَن مَالك وَابْن عُيَيْنَة وَابْن الْمُبَارك أَنهم قَالُوا فِي هَذِه الْأَحَادِيث أمروها بِلَا كَيفَ وَهَكَذَا قَول أهل الْعلم من أهل السّنة وَالْجَمَاعَة وَأما الْجَهْمِية فأنكرت هَذِه الرِّوَايَات وَقَالُوا هَذَا تَشْبِيه وفسروها على غير مَا فسر أهل الْعلم وَقَالُوا إِن الله لم يخلق آدم بِيَدِهِ وَإِنَّمَا معنى الْيَد هَاهُنَا النِّعْمَة وَهَذَا القَوْل فِي بَاب فضل الصَّدَقَة من الْجَامِع وَقَالَ نَحوا من ذَلِك أَيْضا فِي تَفْسِير {وَقَالَت الْيَهُود يَد الله مغلولة} الْمَائِدَة 64 ... وكذاك أوزاعيهم أَيْضا حكى
عَن سَائِر الْعلمَاء فِي الْبلدَانِ ... من قرنه وَالتَّابِعِينَ جَمِيعهم
متوافرين وهم أولو الْعرْفَان ... إِيمَانهم بعلوه سُبْحَانَهُ
فَوق الْعباد وَفَوق ذِي الاكوان ...

روى الْبَيْهَقِيّ فِي (الاسماء وَالصِّفَات (باسناد صَحِيح عَن الاوزاعي قَالَ كُنَّا والتابعون متوافرون نقُول أَن الله تَعَالَى ذكره فَوق عَرْشه ونؤمن بِمَا وَردت بِهِ السّنة من صِفَاته وروى أَبُو بكر الْخلال فِي كتاب

(1/445)

(السّنة (عَن الاوزاعي قَالَ سُئِلَ مَكْحُول وَالزهْرِيّ عَن تَفْسِير الاحاديث فَقَالَ أمروها كَمَا جَاءَت وَرُوِيَ أَيْضا عَن الْوَلِيد بن مُسلم قَالَ سَأَلت مَالك بن أنس وسُفْيَان الثَّوْريّ وَاللَّيْث بن سعد والاوزاعي عَن الاخبار الَّتِي جَاءَت فِي الصِّفَات فَقَالُوا أمروها كَمَا جَاءَت وَفِي رِوَايَة فَقَالُوا أمروها كَمَا جَاءَت بِلَا كَيفَ ... وكذاك قَالَ الشَّافِعِي حَكَاهُ عَنهُ الْبَيْهَقِيّ وَشَيْخه الرباني
حَقًا قضى الله الْخلَافَة رَبنَا ... فَوق السَّمَاء لأصدق العبدان
حب الرَّسُول وقائم من بعده ... بِالْحَقِّ لَا فشل وَلَا متوان
فَانْظُر الى الْمقْضِي فِي ذِي الارض لَكِن فِي السَّمَاء قَضَاء ذِي السُّلْطَان ... وقضاؤه وصف لَهُ لم ينْفَصل
عَنهُ وَهَذَا وَاضح الْبُرْهَان ...

قَالَ الشَّافِعِي رَضِي الله عَنهُ خلَافَة أبي بكر الصّديق رَضِي الله عَنهُ حق قَضَاهَا الله فِي سمائه وَجمع عَلَيْهَا قُلُوب عباده انْتهى أَي أَن الْمقْضِي فِي الارض وَالْقَضَاء فِي السَّمَاء وَهُوَ فعله سُبْحَانَهُ وَتَعَالَى المتضمن لمشيئته وَقدرته
قَوْله حَكَاهُ عَنهُ الْبَيْهَقِيّ وَشَيْخه الرباني مُرَاده بشيخ الْبَيْهَقِيّ الْحَافِظ ابو عبد الله الْحَاكِم رحمهمَا الله تَعَالَى
قَوْله العبدان جمع عبد وَقَوله حب الرَّسُول الخ يَعْنِي أَبَا بكر الصّديق رَضِي الله عَنهُ وَقَالَ الامام ابْن الامام عبد الرَّحْمَن ابْن ابي حَاتِم الرَّازِيّ رَضِي الله عَنهُ حَدثنَا ابو شُعَيْب وَأَبُو ثَوْر عَن أبي عبد الله مُحَمَّد بن ادريس الشَّافِعِي رَحمَه الله تَعَالَى قَالَ القَوْل فِي السّنة الَّتِي أَنا عَلَيْهَا

(1/446)

وَرَأَيْت أَصْحَابنَا عَلَيْهَا أهل الحَدِيث الَّذين رَأَيْتهمْ وَأخذت عَنْهُم مثل سُفْيَان وَمَالك وَغَيرهمَا الاقرار بِشَهَادَة أَن لَا أَله الا الله وَأَن مُحَمَّدًا رَسُول الله وَأَن الله تَعَالَى على عَرْشه فِي سمائه يقرب من خلقه كَيفَ شَاءَ وَأَن الله تَعَالَى ينزل الى السَّمَاء الدُّنْيَا كَيفَ شَاءَ
قَالَ ... وَكَذَلِكَ النُّعْمَان قَالَ وَبعده
يَعْقُوب والالفاظ للنعمان ... من لم يقر بِعَرْشِهِ سُبْحَانَهُ
فَوق السَّمَاء وَفَوق كل مَكَان ... ويقر أَن الله فَوق الْعَرْش لَا
تخفى عَلَيْهِ هواجس الاذهان ... فَهُوَ الَّذِي لَا شكّ فِي تكفيره
لله دَرك من إِمَام زمَان ... هَذَا الَّذِي فِي الْفِقْه الاكبر عِنْدهم
وَله شُرُوح عدَّة لبَيَان ...

قَوْله النُّعْمَان هُوَ الامام عَالم الْعرَاق أَبُو حنيفَة النُّعْمَان بن ثَابت
وَقَوله يَعْقُوب هُوَ ابْن إِبْرَاهِيم أَبُو يُوسُف القَاضِي
قلت قَالَ فِي كتاب (الْفِقْه الاكبر (الْمَشْهُور الْمَرْوِيّ بالاسناد عَن ابي مُطِيع الحكم بن عبد الله الْبَلْخِي قَالَ سَأَلت أَبَا حنيفَة عَمَّن يَقُول لَا أعرف رَبِّي فِي السَّمَاء أَو فِي الارض قَالَ قد كفر لِأَن الله يَقُول {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وعرشه فَوق سمواته فَقلت إِنَّه يَقُول أَقُول على الْعَرْش اسْتَوَى وَلَكِن قَالَ لَا يدْرِي الْعَرْش فِي السَّمَاء أَو فِي الارض فَقَالَ إِذا أنكر أَنه فِي السَّمَاء فقد كفر رَوَاهَا صَاحب الْفَارُوق باسناد عَن أبي بكر نصير بن يحيى عَن الحكم
قَالَ الذَّهَبِيّ وَسمعت القَاضِي الامام تَاج الدّين عِنْد الْخَالِق بن علوان

(1/447)

قَالَ سَمِعت الامام أَبَا مُحَمَّد عبد الله بن احْمَد الْمَقْدِسِي مؤلف (الْمقنع (رحم الله ثراه وَجعل الْجنَّة مثواه يَقُول بَلغنِي عَن ابي حنيفَة رَحمَه الله أَنه قَالَ من أنكر أَن الله عز وَجل فِي السَّمَاء فقد كفر ... وَانْظُر مقَالَة أَحْمد ونصوصه
فِي ذَاك تلقاها بِلَا حسبان ... فجميعها قد صرحت بعلوه
وبالاستوا والفوق للرحمن ... وَله نُصُوص واردات لم تقع
لسواه من فرسَان هَذَا الشان ... اذ كَانَ ممتحنا باعداء الحَدِيث وشيعة التعطيل والكفران
واذا أردْت نصوصه فَانْظُر الى ... مَا قد حكى الْخلال ذُو الاتقان ...

يَعْنِي أَن الامام أَحْمد لَهُ من النُّصُوص وَالْكَلَام فِي صِفَات الله تَعَالَى وَفِي كَلَامه مَا لَيْسَ لغيره من الائمة لِأَنَّهُ كَانَ ممتحنا بالمعطلة والجهمية وَمَا جرى عَلَيْهِ من المحنة فِي ذَلِك وَالضَّرْب مَشْهُور مَذْكُور فِي الْكتب الَّتِي صنفت فِي مناقبه كمناقبه للامام ابي اسماعيل الانصاري وللحافظ ابي الْفرج ابْن الْجَوْزِيّ والحافظ ابي بكر الْبَيْهَقِيّ وَغَيرهم وَكَذَلِكَ كتب التواريخ
وَقَوله الْخلال هُوَ أَحْمد بن مُحَمَّد بن هَارُون أَبُو بكر الْخلال كَانَ أحد من صرف عنايته الى جمع عُلُوم الامام أَحْمد بن حَنْبَل وسافر الى الْبِلَاد لأَجلهَا وسمعها عالية ونازلة وصنف كتاب (الْجَامِع (وَهُوَ فِي عدَّة مجلدات وَكتاب (السّنة (وَكتاب (الْعِلَل (لِأَحْمَد بن حَنْبَل وَغير ذَلِك قَالَ ابو بكر بن شهرباز كلنا تبع للخلال لِأَنَّهُ لم يسبقنا الى جمع علم أَحْمد أحد قبله قَالَ الْخَطِيب جمع يَعْنِي الْخلال عُلُوم أَحْمد

(1/448)

وطلبها وسافر لأَجلهَا وكتبها وصنفها كتبا وَلم يكن فِيمَن ينتحل مَذْهَب أَحْمد أحد أجمع مِنْهُ لذَلِك توفّي فِي ربيع الاول سنة 321 إِحْدَى وَعشْرين وثلثمائة وَقد نَيف عَن الثَّمَانِينَ انْتهى مُلَخصا من (تَارِيخ الذَّهَبِيّ (وَأما نُصُوص الامام أَحْمد فِي ذَلِك فَنَذْكُر مِنْهَا قَلِيلا من كثير قَالَ يُوسُف بن مُوسَى الْقطَّان شيخ أبي بكر الْخلال قيل لأبي عبد الله الله فَوق السَّمَاء السَّابِعَة على عَرْشه بَائِن من خلقه وَقدرته وَعلمه بِكُل مَكَان قَالَ نعم هُوَ على عَرْشه وَلَا يَخْلُو شَيْء من علمه وَقَالَ أَبُو طَالب أَحْمد بن حميد سَأَلت أَحْمد بن حَنْبَل عَن رجل قَالَ الله مَعنا وتلا {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} فَقَالَ قد تجهم هَذَا يَأْخُذُونَ بآخر الاية وَيدعونَ أَولهَا قَرَأت عَلَيْهِ {ألم تَرَ أَن الله يعلم} المجادلة 7 فَعلمه مَعَهم وَقَالَ فِي سُورَة ق {ونعلم مَا توسوس بِهِ نَفسه وَنحن أقرب إِلَيْهِ من حَبل الوريد} ق 16 فَعلمه مَعَهم قَالَ الْمَرْوذِيّ قلب لابي عبد لله إِن رجلا قَالَ أَقُول كَمَا قَالَ الله {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} أَقُول هَذَا وَلَا أجاوزه الى غَيره فَقَالَ هَذَا كَلَام الْجَهْمِية بل علمه مَعَهم فَأول الاية يدل على أَنه علمه رَوَاهُ ابْن بطة فِي كتاب (الابانة (عَن عمر بن مُحَمَّد بن رَجَاء عَن مُحَمَّد بن دَاوُد عَن الْمَرْوذِيّ وَقَالَ حَنْبَل ابْن اسحق قيل لأبي عبد الله مَا معنى {وَهُوَ مَعكُمْ} قَالَ علمه مُحِيط بِالْكُلِّ وربنا على الْعَرْش بلاحد وَلَا صفة وَكَلَامه رَحمَه الله تَعَالَى فِي هَذَا كثير شهير وَفِيمَا ذكرنَا كِفَايَة ... وكذاك اسحاق الامام فانه ... قد قَالَ مَا فِيهِ هدى الحيران ...

قَالَ الْخلال انا الْمَرْوذِيّ قَالَ قَالَ اسحق بن ابراهيم بن رَاهَوَيْه

(1/449)

قَالَ الله تبَارك وَتَعَالَى {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 اجماع أهل الْعلم أَنه فَوق الْعَرْش اسْتَوَى وَيعلم كل شَيْء فِي أَسْفَل الارض السَّابِعَة وَفِي قعور الْبحار ورؤوس الاكام وبطون الاودية وَفِي كل مَوضِع كَمَا يعلم علم مَا فِي السَّمَوَات السَّبع وَمَا فَوق الْعَرْش أحَاط بِكُل شَيْء علما فَلَا تسْقط من ورقة الا يعلمهَا وَلَا حَبَّة فِي ظلمات الْبر وَالْبَحْر الا قد عرف ذَلِك كُله وأحصاه فَلَا تعجزه معرفَة شَيْء عَن معرفَة غَيره ... وَابْن الْمُبَارك قَالَ قولا شافيا ... إِنْكَاره علم على الْبُهْتَان
قَالُوا لَهُ مَا ذَاك نَعْرِف رَبنَا ... حَقًا بِهِ لنكون ذَا ايمان
فَأجَاب نعرفه بِوَصْف علوه ... فَوق السَّمَاء مباين الاكوان
وَبِأَنَّهُ سُبْحَانَهُ حَقًا على الْعَرْش الرفيع فجل ذُو السُّلْطَان ...

قَالَ الْخلال ثَنَا أَبُو بكر الْمَرْوذِيّ قَالَ سَمِعت أَبَا عبد الله قيل لَهُ روى عَليّ بن الْحسن بن شَقِيق عَن ابْن الْمُبَارك انه قيل لَهُ كَيفَ نَعْرِف الله عز وَجل قَالَ على الْعَرْش بِحَدّ قَالَ قد بَلغنِي ذَلِك عَنهُ وَأَعْجَبهُ ثمَّ قَالَ ابو عبد الله {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام} الْبَقَرَة 210 ثمَّ قَالَ {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 وروى شيخ الاسلام أَبُو عُثْمَان الصَّابُونِي باسناده الثَّابِت عَن عبد الله بن الْمُبَارك انه قَالَ نَعْرِف رَبنَا بانه فَوق سبع سمواته بَائِنا من خلقه وَلَا نقُول كَمَا قَالَ الْجَهْمِية بِأَنَّهُ هَهُنَا وَأَشَارَ بِيَدِهِ الى الارض وَهُوَ عبد الله بن الْمُبَارك أَبُو عبد الرَّحْمَن الْمروزِي كَانَ أَبوهُ تركيا مولى لرجل من التُّجَّار من بني حَنْظَلَة من أهل هَمدَان فَكَانَ ابْن الْمُبَارك

(1/450)

إِذا قدمهَا أحسن الى ولد مَوْلَاهُم وَكَانَت امهِ خوارزمية ولد سنة ثَمَانِي عشرَة وَمِائَة وَسمع اسماعيل ابْن أبي خَالِد والاعمش وَهِشَام بن عُرْوَة وَحميد الطَّوِيل وَغَيرهم من أَئِمَّة التَّابِعين وَحدث عَنهُ خلائق من النَّاس وَكَانَ مَوْصُوفا بِالْحِفْظِ وَالْفِقْه والعربية والزهد وَالْكَرم والشجاعة وَله التصانيف الحسان وَالشعر المتضمن حكما جمة وَكَانَ كثير الْغَزْو وَالْحج وَكَانَ لَهُ رَأس مَال نَحْو اربعمائة الف تَدور بِتِجَارَة فِي الْبلدَانِ فَحَيْثُ اجْتمع بعالم بَلْدَة أحسن اليه وَكَانَ يَرْبُو كَسبه فِي كل سنة على مائَة الف ينفقها كلهَا فِي اهل الْعلم وَالْعِبَادَة وَرُبمَا انفق من رَأس المَال قَالَ سُفْيَان بن عُيَيْنَة نظرت أَمر الصَّحَابَة فَمَا رَأَيْتهمْ يفضلون عَلَيْهِ الا بصحبتهم رَسُول الله صلى الله عَلَيْهِ وَسلم وَقَالَ اسمعيل بن عَيَّاش مَا أعلم على وَجه الارض مثله وَمَا اعْلَم خصْلَة (من) الْخَيْر الا وَقد جعلهَا الله فِي ابْن الْمُبَارك وَلَقَد حَدثنِي أَصْحَابه انهم صحبوه من مصر الى مَكَّة فَكَانَ يُطعمهُمْ الخبيص وَهُوَ الدَّهْر صَائِم وَقد قدم مرّة الى (الرقة (وَبهَا هَارُون الرشيد فَلَمَّا دَخلهَا الجفل النَّاس يهرعون الى ابْن الْمُبَارك وازدحم النَّاس حوله فاشرفت ام ولد للرشيد من قصر فَقَالَت مَا للنَّاس فَقيل هَذَا رجل من عُلَمَاء خُرَاسَان يُقَال لَهُ ابْن الْمُبَارك فَقَالَت الْمَرْأَة هَذَا هُوَ الْملك لَا ملك هَارُون الَّذِي يجمع النَّاس بِالسَّوْطِ والعصا وَقد قَالَ الشَّيْخ ابو عمر ابْن عبد الْبر أجمع الْعلمَاء على قبُوله وجلالته وإمامته وعدالته توفّي ب (هيت (فِي سنة 181 إِحْدَى وَثَمَانِينَ وَمِائَة فِي رَمَضَان عَن ثَلَاث وَسِتِّينَ سنة ... وَهُوَ الَّذِي قد شجع ابْن خُزَيْمَة ... اذ سل سيف الْحق والعرفان ...

(1/451)

وَقضى بقتل المنكرين علوه
بعد استتابتهم من الكفران ... وبأنهم يلقون بعد الْقَتْل فو
ق مزابل الميتات والانتان ... فشفى الامام الْعَالم الحبر الَّذِي
يدعى إِمَام أَئِمَّة الازمان ... وَلَقَد حَكَاهُ الْحَاكِم الْعدْل الرضى
فِي كتبه عَنهُ بِلَا نكران ...

قَالَ شيخ الاسلام ابو عُثْمَان اسماعيل بن عبد الرَّحْمَن الصَّابُونِي فِي (عقيدته (أخبرنَا ابو عبد الله الْحَافِظ يَعْنِي الْحَاكِم فِي كتاب (التَّارِيخ (الَّذِي جمعه لأهل نيسابور وَفِي كتاب (معرفَة أصُول الحَدِيث) اللَّذين جَمعهمَا وَلم يسْبق الى مثلهمَا قَالَ سَمِعت ابا جَعْفَر مُحَمَّد بن صَالح بن هانىء سَمِعت الامام أَبَا بكر مُحَمَّد بن اسحق ابْن خُزَيْمَة يَقُول من لم يقر أَن الله على عَرْشه قد اسْتَوَى فَوق سبع سمواته فَهُوَ كَافِر بِهِ حَلَال الدَّم يُسْتَتَاب فان تَابَ والا ضربت عُنُقه وَأُلْقِي على بعض الْمَزَابِل ... وَحكى ابْن عبد الْبر فِي تمهيده
وَكتاب الاستذكار غير جبان ... إِجْمَاع أهل الْعلم أَن الله فو
ق الْعَرْش لم يُنكره ذُو إِيمَان ... وأتى هُنَاكَ بِمَا شفى أهل الْهدى
لكنه مرض على العميان ...

قَالَ الْحَافِظ أَبُو عمر بن عبد الْبر فِي (شرح الْمُوَطَّأ (لما ذكر حَدِيث النُّزُول قَالَ هَذَا حَدِيث ثَابت من جِهَة النَّقْل صَحِيح الاسناد لَا يخْتَلف أهل الحَدِيث فِي صِحَّته وَهُوَ مَنْقُول من طرق سوى هَذِه من أَخْبَار

(1/452)

الْعُدُول عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَفِيه دَلِيل على أَن الله تَعَالَى فِي السَّمَاء على الْعَرْش من فَوق سبع سموات كَمَا قَالَ الْجَمَاعَة وَهُوَ من حجتهم على الْمُعْتَزلَة فِي قَوْلهم إِن الله بِكُل مَكَان قَالَ وَالدَّلِيل على صِحَة قَول أهل الْحق قَوْله عز وَجل {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَقَوله عز وَجل {ثمَّ اسْتَوَى على الْعَرْش} الاعراف 24 وَقَالَ سُبْحَانَهُ {أأمنتم من فِي السَّمَاء} الْملك 16 وَقَالَ {إِلَيْهِ يصعد الْكَلم الطّيب} فاطر 10 وَقَالَ {يخَافُونَ رَبهم من فَوْقهم} النَّحْل 5 وَقَالَ {يدبر الْأَمر من السَّمَاء إِلَى الأَرْض ثمَّ يعرج إِلَيْهِ} السَّجْدَة 5 وَقَالَ {تعرج الْمَلَائِكَة وَالروح إِلَيْهِ} المعارج 4 وَقَالَ {وَهُوَ القاهر فَوق عباده} الانعام 18 61 وَقَالَ لعيسى عَلَيْهِ السَّلَام {إِنِّي متوفيك ورافعك إِلَيّ} آل عمرَان 55 وَقَالَ {بل رَفعه الله إِلَيْهِ} النِّسَاء 158 وَقد أخبر الله تَعَالَى فِي موضِعين من كِتَابه عَن فِرْعَوْن أَنه قَالَ {يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر 36 37 يَعْنِي أَظن مُوسَى كَاذِبًا أَن لَهُ إِلَهًا فِي السَّمَاء هَذِه الاية تدل على أَن مُوسَى كَانَ يَقُول إلهي فِي السَّمَاء وَفرْعَوْن يَظُنّهُ كَاذِبًا قَالَ وَمن الْحجَّة أَيْضا فِي انه على الْعَرْش فَوق السَّمَوَات السَّبع أَن الْمَوْجُودين أَجْمَعِينَ من الْعَرَب والعجم اذا كربهم امْر أَو نزلت بهم شدَّة رفعوا أَيْديهم ووجوههم الى السَّمَاء ونصبوا أَيْديهم رافعين لَهَا مشيرين بهَا الى السَّمَاء يستغيثون الله رَبهم تبَارك وَتَعَالَى وَهَذَا اشهر وَأعرف عِنْد الْخَاصَّة والعامة من أَن يحْتَاج الى أَكثر من حكايته لِأَنَّهُ اضرار لم يواقفهم عَلَيْهِ اُحْدُ وَلَا أنكرهُ عَلَيْهِم مُسلم وَقد قَالَ النَّبِي صلى الله عَلَيْهِ وَسلم للامة الَّتِي اراد مَوْلَاهَا عتقهَا وَكَانَت عَلَيْهِ رَقَبَة مُؤمنَة فاختبرها رَسُول الله صلى الله عَلَيْهِ وَسلم

(1/453)

بِأَن قَالَ لَهَا (أَيْن الله (فَأَشَارَتْ الى السَّمَاء قَالَ (من أَنا (قَالَت رَسُول الله قَالَ (اعتقها فَإِنَّهَا مُؤمنَة (فَاكْتفى رَسُول الله صلى الله عَلَيْهِ وَسلم برفعها رَأسهَا الى السَّمَاء وَاسْتغْنى بذلك عَمَّا سواهُ قَالَ ابو عمر رَضِي الله عَنهُ أهل السّنة مجمعون على الاقرار بِالصِّفَاتِ الْوَارِدَة كلهَا فِي الْقُرْآن وَالسّنة والايمان بهَا وَحملهَا على الْحَقِيقَة لَا على الْمجَاز وَأما أهل الْبدع الْجَهْمِية والمعتزلة كلهَا والخوارج فكلهم ينكرها وَلَا يحمل مِنْهَا شَيْئا على الْحَقِيقَة ويزعمون أَن من أقربها مشبه وهم عِنْد من أقربها نافون للمعبود وَالْحق فِيمَا قَالَه الْقَائِلُونَ بِمَا نطق بِهِ كتاب الله وَسنة رَسُوله وهم أَئِمَّة الْجَمَاعَة وَالْحَمْد لله انْتهى كَلَامه ... وَكَذَا عَليّ الاشعري فانه
فِي كتبه قد جَاءَ بالتبيان ... من موجز وإبانة ومقالة
ورسائل للثغر ذَات بَيَان ... وأتى بتقرير اسْتِوَاء الرب فو
ق الْعَرْش بالايضاح والبرهان ... وأتى بتقرير الْعُلُوّ بِأَحْسَن التَّقْرِير فَانْظُر كتبه بعيان
وَالله مَا قَالَ المجسم مثل مَا ... قد قَالَه ذَا الْعَالم الرباني
فارموه وَيحكم بِمَا ترموا بِهِ ... هَذَا المجسم يَا أولي الْعدوان
أَولا فَقولُوا إِن ثمَّ حزازة ... وتنفس الصعداء من حران
فَسَلُوا الاله شِفَاء ذَا الدَّاء العضا ... ل مُجَانب الاسلام والايمان ...

(1/454)

يَعْنِي ان الامام أَبَا الْحسن الاشعري قد اوضح فِي كتبه ك (الابانة (و (الموجز (و (مقالات الاسلاميين (ورسائله الى الثغر اسْتِوَاء الرب فَوق عَرْشه وَبرهن على ذَلِك وَقَررهُ بِأَحْسَن تَقْرِير وَذَلِكَ فِي كتبه فانظرها إِن شِئْت وَقد تقدم بعض كَلَامه فِي ذَلِك
قَوْله وَالله مَا قَالَ المجسم مثل مَا قد قَالَه ذَا الْعَالم الرباني أَي مَا قَالَ المنبوذ عنْدكُمْ بالتجسيم مثل مَا قد قَالَ الاشعري
قَوْله فارموه وَيحكم بِمَا ترموا بِهِ هَذَا المجسم الخ أَي فشنعوا بِمثل مَا شنعتم بِهِ على اصحاب الحَدِيث الَّذين هم عنْدكُمْ مجسمة
وَقَوله بِمَا ترموا بِهِ الاصل ترمون بِهِ وَلَكِن حذف النُّون للوزن
وَقَوله تنفس الصعداء كالبرحاء تنفس طَوِيل قَالَه فِي (الْقَامُوس (وَقَوله الدَّاء العضال قَالَ فِي (الْقَامُوس (دَاء عضال كغراب يَعْنِي غَالب
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَأنْظر الى حَرْب وَإِجْمَاع حكى ... لله دَرك من فَتى كرمان ...

حَرْب هُوَ ابو مُحَمَّد حَرْب بن اسماعيل الْكرْمَانِي صَاحب الامام احْمَد صَاحب الْمسَائِل الْمَعْرُوفَة الَّتِي نقلهَا عَن أَحْمد واسحاق وَغَيرهمَا وَذكر مَعهَا من الْآثَار عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَالصَّحَابَة وَغَيرهم مَا ذكره وَهُوَ كتاب كَبِير صنفه على طَريقَة (الْمُوَطَّأ (وَنَحْوه من المصنفات قَالَ فِي آخِره فِي (الْجَامِع (بَاب القَوْل فِي الْمَذْهَب هَذَا مَذْهَب أَئِمَّة الْعلم وَأَصْحَاب الاثر وَأهل السّنة المعروفين بهَا المقتدى بهم فِيهَا وَأدْركت من أدْركْت من عُلَمَاء أهل الْعرَاق والحجاز وَالشَّام وَغَيرهم عَلَيْهَا

(1/455)

فَمن خَالف شَيْئا من هَذِه الْمذَاهب أَو طعن فِيهَا أَو عَابَ قَائِلهَا فَهُوَ مُبْتَدع خَارج عَن الْجَمَاعَة زائل عَن مَنْهَج السّنة وسبيل الْحق وَهُوَ مَذْهَب أَحْمد واسحق بن ابراهيم بن مخلد وَعبد الله بن الزبيير الْحميدِي وَسَعِيد بن مَنْصُور وَغَيرهم مِمَّن جالسنا وأخذنا عَنْهُم الْعلم وَذكر الْكَلَام فِي الايمان وَالْقدر والوعيد والامامة وَمَا أخبر بِهِ الرَّسُول من أَشْرَاط السَّاعَة وَأمر البرزخ وَالْقِيَامَة وَغير ذَلِك الى أَن قَالَ وَهُوَ سُبْحَانَهُ بَائِن من خلقه لَا يَخْلُو من علمه مَكَان وَللَّه عرش وللعرش حَملَة يحملونه وَله حد وَالله أعلم بحده وَالله على عَرْشه عز ذكره وَتَعَالَى جده والا اله غَيره وَالله تَعَالَى سميع لَا يشك بَصِير لَا يرتاب عليم لَا يجهل جواد لَا يبخل حَلِيم لَا يعجل حفيظ لَا ينسى يقظان لَا يسهو رَقِيب لَا يغْفل يتَكَلَّم ويتحرك وَيسمع ويبصر وَينظر وَيقبض ويبسط ويفرح وَيُحب وَيكرهُ وَيبغض ويرضى ويسخط ويغضب وَيرْحَم وَيَعْفُو وَيغْفر وَيُعْطِي وَيمْنَع وَينزل كل لَيْلَة الى السَّمَاء الدُّنْيَا كَيفَ شَاءَ وكما شَاءَ لَيْسَ كمثله شَيْء وَهُوَ السَّمِيع الْبَصِير الى أَن قَالَ وَلم يزل الله متكلما عَالما فَتَبَارَكَ الله أحسن الْخَالِقِينَ ... وَانْظُر الى قَول ابْن وهب اوحد الْعلمَاء مثل الشَّمْس فِي الْمِيزَان ...

ابْن وهب هُوَ الامام عبد الله بن وهب بن مُسلم الْقرشِي الْمصْرِيّ صَاحب الامام مَالك بن انس وَلم أَقف على كَلَامه فأحكيه ... وَانْظُر الى مَا قَالَ عبد الله فِي
تِلْكَ الرسَالَة مفصحا بِبَيَان ... من أَنه سُبْحَانَهُ وَبِحَمْدِهِ
بِالذَّاتِ فَوق الْعَرْش والاكوان ...

(1/456)

قَالَ الإِمَام أَبُو مُحَمَّد ابْن أبي زيد المغربي القيرواني شيخ الْمَالِكِيَّة فِي وقته فِي أول رسَالَته الْمَشْهُورَة فِي مَذْهَب الإِمَام مَالك وَإنَّهُ تَعَالَى فَوق عَرْشه الْمجِيد بِذَاتِهِ وَأَنه فِي كل مَكَان بِعِلْمِهِ وَذكر ابْن أبي زيد أَيْضا فِي كتاب (الْفَرد (فِي السّنة تَقْرِير الْعُلُوّ واستواء الرب على الْعَرْش بِذَاتِهِ وَقَررهُ أتم تَقْرِير وَقَالَ فِي (مُخْتَصر الْمُدَوَّنَة (وَإنَّهُ تَعَالَى فَوق عَرْشه بِذَاتِهِ فَوق سمواته دون أرضه
... وَانْظُر إِلَى مَا قَالَه الْكَرْخِي فِي
شرح لتصنيف امْرِئ رباني ... وَانْظُر إِلَى الأَصْل الَّذِي هُوَ شَرحه
فهما الْهدى لملحد حيران ...

لم اقف على شرح الْكَرْخِي وَلَا أَصله فاسوقه
... وَانْظُر إِلَى تَفْسِير عبد مَا الَّذِي
فِيهِ من الْآثَار فِي ذَا الشان وَانْظُر إِلَى تَفْسِير ذَاك الْفَاضِل الثبت الرضى المتضلع الرباني ... ذَاك الإِمَام ابْن الإِمَام وَشَيْخه
وَأَبوهُ سُفْيَان فرازيان ...

يُرِيد التَّفْسِير الْمَشْهُور تأليف الإِمَام الْحَافِظ الثبت أبي مُحَمَّد عبد الرَّحْمَن ابْن أبي حَاتِم مُحَمَّد بن إِدْرِيس الرَّازِيّ رحمهمَا الله تَعَالَى وَتَفْسِيره الْمَذْكُور فِي أَربع مجلدات وَالْبَيْت الثَّانِي فِيهِ قلق وَلم يظْهر المُرَاد مِنْهُ
قَوْله وَشَيْخه وَأَبوهُ سُفْيَان أما أَبوهُ فَهُوَ الْحَافِظ أَبُو حَاتِم مُحَمَّد بن إِدْرِيس الرَّازِيّ الْحَنْظَلِي وَأما قَوْله وَأَبوهُ سُفْيَان فَلَا نعلم مَا المُرَاد بِهِ وَفِي بعض النّسخ فَانْظُر ذان وَفِي بَعْضهَا فرازيان
... وَانْظُر إِلَى النَّسَائِيّ فِي تَفْسِيره ... هُوَ عندنَا سفر جليل معَان

(1/457)

النَّسَائِيّ هُوَ الْحَافِظ أَبُو عبد الرَّحْمَن أَحْمد بن شُعَيْب النَّسَائِيّ صَاحب (السّنَن ( ... وإقرأ كتاب الْعَرْش للعبسي وَهُوَ مُحَمَّد الْمَوْلُود من عُثْمَان ...

قَالَ الْحَافِظ أَبُو جَعْفَر مُحَمَّد بن عُثْمَان بن مُحَمَّد بن أبي شيبَة الْعَبْسِي مُحدث الْكُوفَة فِي وقته قَالَ فِي كتاب (الْعَرْش (وَذكروا أَن الْجَهْمِية يَقُولُونَ لَيْسَ بَين الله وَبَين خلقه حجاب وأنكروا الْعَرْش وَأَن يكون الله فَوْقه وَقَالُوا إِنَّه فِي كل مَكَان ففسرت الْعلمَاء {وَهُوَ مَعكُمْ} الْحَدِيد 4 يَعْنِي علمه ثمَّ تَوَاتَرَتْ الْأَخْبَار أَن الله تَعَالَى خلق الْعَرْش فَاسْتَوَى عَلَيْهِ فَهُوَ فَوق الْعَرْش متخلصا من خلقه بَائِنا مِنْهُم انْتهى كَلَامه
... واقرأ لمُسْند عَمه ومصنف ... أتراهما نجمين بل شمسان
واقرأ كتاب الإستقامة للرضى ... ذَاك ابْن اصرم حَافظ رباني
واقرأ كتاب الْحَافِظ الثِّقَة الرضى ... فِي السّنة الْعليا فَتى الشَّيْبَانِيّ
ذَاك ابْن أَحْمد أوحد الْحَافِظ قد ... شهِدت لَهُ الْحَافِظ بالإتقان ...

هُوَ الإفمام الْحَافِظ الثِّقَة عبد الله ابْن الإِمَام أَحْمد بن حَنْبَل رحمهمَا الله تَعَالَى وَكتابه الْمَشْهُور فِي (السّنة (نَحْو مُجَلد
... واقرأ كتاب الْأَثْرَم الْعدْل الرضى ... فِي السّنة الأولى إِمَام زمَان ...

هُوَ أَبُو بكر أَحْمد بن مُحَمَّد بن هَانِئ أَبُو بكر الْأَثْرَم
... وَكَذَا الإِمَام ابْن الإِمَام المرتضى ... حَقًا أبي دَاوُد ذِي الْعرْفَان ...

(1/458)

.. ... تصنيفه نثرا ونظما وَاضحا ... فِي السّنة المثلى هما نجمان ...

قَالَ الحافظي الذَّهَبِيّ فِي كتاب (الْعُلُوّ (اُخْبُرْنَا أَحْمد بن عبد الحميد أَنبأَنَا أَبُو مُحَمَّد بن قدامَة سنة ثَمَانِي عشرَة وسِتمِائَة أخبرتنا فَاطِمَة بنت عَليّ أَنبأَنَا عَليّ بن بَيَان أَنبأَنَا الْحُسَيْن بن عَليّ الطناجيري انبأنا أَبُو حَفْص ابْن شاهين قَالَ شَيخنَا أَبُو بكر عبد الله بن سُلَيْمَان هَذِه القصيدة وَجعلهَا محنة
... تمسك بِحَبل الله وَاتبع الْهدى ... وَلَا تَكُ بدعيا لَعَلَّك تفلح
وَدَن بِكِتَاب الله وَالسّنَن الَّتِي ... أَتَت عَن رَسُول لَهُ تنجو وتربح
وَقل غير مَخْلُوق كَلَام مليكنا ... بذلك دَان الأتقياء وأفصحوا
وَلَا تقل الْقُرْآن خلق قِرَاءَة ... فَإِن كَلَام الله بِاللَّفْظِ يُوضح
وَقل يتجلى الله لِلْخلقِ جهرة ... كَمَا الْبَدْر لَا يخفى وَرَبك أوضح
وَلَيْسَ بمولود وَلَيْسَ بوالد ... وَلَيْسَ لَهُ شبه تَعَالَى المسبح
وَقد يُنكر الجهمي هَذَا وَعِنْدنَا ... بمصداق مَا قُلْنَا حَدِيث مُصَرح
رَوَاهُ جرير عَن مقَال مُحَمَّد ... فَقل مثل مَا قد قَالَ فِي ذَاك تنجح
وَقل ينزل الْجَبَّار فِي كل لَيْلَة ... بِلَا كَيفَ جلّ الْوَاحِد المتمدح
إِلَى طبق الدُّنْيَا يمن بفضله ... فتفرج أَبْوَاب السَّمَاء وتفتح
يَقُول أَلا مُسْتَغْفِر يَلِيق غافرا ... ومستمنح خيرا وَرِزْقًا فيمنح
روى ذَاك قوم لَا يرد حَدِيثهمْ ... أَلا خَابَ قوم كذبوهم وقبحوا ...

(1/459)

.. وَقل إِن خير النَّاس بعد مُحَمَّد ... وزيراه قدما ثمَّ عُثْمَان الْأَرْجَح ورابعهم خير الْبَريَّة بعدهمْ
عَليّ حَلِيف الْخَيْر بِالْخَيرِ ممنح ... وَإِنَّهُم والرهط لَا ريب فيهم
على نجب الفردوس بِالنورِ تسرح ... سعيد وَسعد وَابْن عَوْف وَطَلْحَة ... وعامر فهر وَالزُّبَيْر الممدح
وَقل خير قَول فِي الصَّحَابَة كلهم ... وَلَا تَكُ طعانا تعيب وتجرح
فقد نطق الْوَحْي الْمُبين بفضلهم ... وَفِي الْفَتْح آي فِي الصَّحَابَة تمدح
وبالقدر الْمَقْدُور أَيقَن فَإِنَّهُ ... دعامة عقد الدّين وَالدّين أفيح
وَلَا تنكرن جهلا نكيرا ومنكرا ... وَلَا الْحَوْض وَالْمِيزَان إِنَّك تنصح
وَقل يخرج الله الْعَظِيم بفضله ... من النَّار أجسادا من الفحم تطرح
على النَّهر فِي الفردوس تحيى بِمِائَة ... كحبة حمل السَّيْل إِذْ جَاءَ يطفح
وَإِن رَسُول الله لِلْخلقِ شَافِع ... وَقل فِي عَذَاب الْقَبْر حق موضح
وَلَا تكفرن أهل الصَّلَاة وَإِن عصوا ... وَكلهمْ يَعْصِي وَذُو الْعَرْش يصفح
وَلَا تعتقد رَأْي الْخَوَارِج إِنَّه ... مقَال لمن يهواه يردي ويفضح
وَلَا تَكُ مرجيا لعوبا بِدِينِهِ ... أَلا إِنَّمَا المرجي بِالدّينِ يمزح
وَقل إِنَّمَا الْإِيمَان قَول وَنِيَّة ... وَفعل على قَول النَّبِي مُصَرح
وَينْقص طورا بِالْمَعَاصِي وَتارَة ... بِطَاعَتِهِ ينمي وَفِي الْوَزْن يرجح

(1/460)

.. ودع آراء الرِّجَال وَقَوْلهمْ ... فَقَوْل رَسُول الله أزكى وأشرح
وَلَا تَكُ من قوم تلهوا بدينهم ... فتطعن فِي أهل الحَدِيث وتقدح
إذاما اعتقدت الدَّهْر ياصاح هَذِه ... فَأَنت على خير تبيت وتصبح ...

هَذِه قصيدة متواترة عَن ناظمها رَوَاهَا الْآجُرِيّ قلت وَقد شرحها أَيْضا أَبُو عَليّ ابْن الْبَنَّا الْحَنْبَلِيّ وصنف لَهَا شرحا وَأَبُو عبد الله ابْن بطة فِي (الْإِبَانَة (قَالَ ابْن أبي دَاوُد هَذَا قَول أبي وَقَول شُيُوخنَا وَقَول الْعلمَاء مِمَّن لم نرهم كَمَا بلغنَا عَنْهُم فَمن قَالَ غير ذَلِك فقد كذب كَانَ أَبُو بكر من الْحفاظ المبرزين مَا هُوَ بِدُونِ أَبِيه صنف التصانيف انْتَهَت إِلَيْهِ رئاسة الْحَنَابِلَة بِبَغْدَاد توفّي سنة 316 انْتهى كَلَام الذَّهَبِيّ
... واقرأ كتاب السّنة الأولى الَّذِي ... أرواه مضطلع من الْإِيمَان
ذَاك النَّبِيل ابْن النَّبِيل كِتَابه ... أَيْضا نبيل وَاضح الْبُرْهَان ...

قَالَ الْحَافِظ الإِمَام قَاضِي أَصْبَهَان وَصَاحب التصانيف أَبُو بكر أَحْمد بن عَمْرو ابْن أبي عَاصِم الشَّيْبَانِيّ جَمِيع مَا فِي كتَابنَا كتاب (السّنة الْكَبِير (الَّذِي فِيهِ الْأَبْوَاب من الْأَخْبَار الَّتِي ذكرنَا أَنَّهَا توجب الْعلم فَنحْن نؤمن بهَا لصحتها وعدالة نَاقِلِيهَا وَيجب التَّسْلِيم لَهَا على ظَاهرهَا وَترك تكلّف الْكَلَام فِي كيفيتها فَذكر من ذَلِك النُّزُول إِلَى السَّمَاء الدُّنْيَا والإستواء على الْعَرْش سَمِعت عَاتِكَة بنت أبي بكر هَذَا الْكَلَام من أَبِيهَا وَكَانَت فقيهة عَالِمَة وَكَانَ أَبوهَا شيخ الظَّاهِرِيَّة بأصبهان كَمَا أَن شيخهم بالعراق دَاوُد بن عَليّ روى عَن أَصْحَاب شعبه وَحَمَّاد بن سَلمَة وَقع لنا جملَة من تصانيفه وَمَات سنة سبع وَثَمَانِينَ وَمِائَتَيْنِ (287) لم يلْحق جده أَبَا عَاصِم النَّبِيل وَلحق

(1/461)

جده لأمه مُوسَى بن إِسْمَاعِيل التَّبُوذَكِي
... وَانْظُر إِلَى قَول ابْن أَسْبَاط الرضى ... وَانْظُر إِلَى قَول الرضى سُفْيَان ...

أَي سُفْيَان بن عُيَيْنَة قَالَ أَحْمد بن إِبْرَاهِيم الدَّوْرَقِي حَدثنِي أَحْمد بن نصر قَالَ سَأَلت سُفْيَان بن عُيَيْنَة وَأَنا فِي منزله بعد الْعَتَمَة فَجعلت الح عَلَيْهِ فِي الْمَسْأَلَة فَقَالَ دَعْنِي أتنفس فَقلت كَيفَ حَدِيث عبد الله عَن النَّبِي صلى الله عَلَيْهِ وَسلم (أَن الله يحمل السَّمَوَات على أصْبع وَالْأَرضين على أصْبع (وحد يث (إِن قُلُوب الْعباد بَين أصبعين من أَصَابِع الرَّحْمَن (وَحَدِيث (أَن الله يعجب أَو يضْحك مِمَّن يذكرهُ فِي الْأَسْوَاق (فَقَالَ سُفْيَان هِيَ كَمَا جَاءَت نقر بهَا ونحدث بهَا بِلَا كَيفَ
... وَانْظُر إِلَى قَول ابْن زيد ذَاك حَمَّاد وَحَمَّاد الإِمَام الثَّانِي ...

حَمَّاد بن زيد بن دِرْهَم الْأَزْدِيّ الْجَهْضَمِي أَبُو إِسْمَاعِيل الْبَصْرِيّ مولى آل جرير بن حَازِم وَكَانَ جده دِرْهَم من سبي سجستان روى عَن أنس ابْن سِيرِين وثابت الْبنانِيّ وَحميد الطَّوِيل وَأبي حَازِم مسلمة بن دِينَار وَعَمْرو بن دِينَار وَأبي جَمْرَة نصر بن عمرَان الضبعِي وَهِشَام بن عُرْوَة وَيحيى بن سعيد الْأنْصَارِيّ وَهَؤُلَاء كلهم تابعيون فِي جمَاعَة آخَرين وَعنهُ الْأسود بن عَامر شَاذان وَسَعِيد بن مَنْصُور وسُفْيَان الثَّوْريّ وَهُوَ أكبر مِنْهُ وسُفْيَان بن عُيَيْنَة وَهُوَ من أقرانه وَعبد الله بن مبارك

(1/462)

وَعبد الله بن وهب وَعبد الرَّحْمَن بن مهْدي وَعلي بن الْمَدِينِيّ ووكيع والهيثم بن سُهَيْل التسترِي وَهُوَ آخر من روى عَنهُ قَالَ عبد الرَّحْمَن بن مهْدي أَئِمَّة النَّاس فِي زمانهم أَرْبَعَة سُفْيَان الثَّوْريّ فِي الْكُوفَة وَمَالك للحجاز والأوازعي بِالشَّام وَحَمَّاد بن زيد بِالْبَصْرَةِ وَقَالَ لم أر أحدا قطّ أعلم بِالسنةِ وَلَا بِالْحَدِيثِ الَّذِي يدْخل فِي السّنة من حَمَّاد بن زيد وَقَالَ مرّة مَا رَأَيْت بِالْبَصْرَةِ أفقه مِنْهُ وَقَالَ أَحْمد بن حَنْبَل حَمَّاد بن زيد احب إِلَيْنَا من عبد الْوَارِث حَمَّاد بن زيد من أَئِمَّة الْمُسلمين من أهل الدّين وَالْإِسْلَام وهوأحب إِلَيّ من حَمَّاد بن سَلمَة وفال أَحْمد بن سعيد الدَّارمِيّ سَمِعت أَبَا عَاصِم يَقُول مَاتَ حَمَّاد بن زيد يَوْم مَاتَ ولاأعلم لَهُ فِي الْإِسْلَام نظيرا فِيمَا أَظُنهُ قَالَ وسمعته وَكَانَ عبد الله بن الْمُبَارك ينشد
... أَيهَا الطَّالِب علما
إئت حَمَّاد بن زيد ... فَخذ الْعلم بحلم
ثمَّ قَيده بِقَيْد ... لَا كثور وكجهم
وكعمرو بن عبيد ...

مَاتَ سنة تسع وَسِتِّينَ وَمِائَة قَالَه جمَاعَة مِنْهُم عَارِم وَالْفَلَّاس زَاد عَارِم يَوْم الْجُمُعَة لعشر لَيَال خلون من رَمَضَان روى لَهُ الْأَئِمَّة السِّتَّة قَالَ عبد الرَّحْمَن ابْن أبي حَاتِم الرَّازِيّ الْحَافِظ فِي كتاب (الرَّد على الْجَهْمِية ثَنَا أبي ثَنَا سُلَيْمَان بن حَرْب سَمِعت حَمَّاد بن زيد يَقُول إِنَّمَا يدورون على أَن يَقُولُوا لَيْسَ فِي السَّمَاء إِلَه يعْنى الْجَهْمِية
قَوْله وَحَمَّاد الإِمَام الثَّانِي وَهُوَ حَمَّاد بن سَلمَة بن دِينَار الإِمَام الْعَالم أَبُو سَلمَة الْبَصْرِيّ عَن أبي عمرَان الْجونِي وثابت وَابْن مليك

(1/463)

وَعبد الله بن كثير وَخلق وَعنهُ مَالك وَشعْبَة وسُفْيَان وَابْن مهْدي وعارم وَعَفَّان وأمم وَكَانَ ثِقَة لَهُ أَوْهَام قَالَ أَحْمد هُوَ أعلم النَّاس بِحَدِيث خَاله حميد الطَّوِيل وأثبتهم فِيهِ وَقَالَ ابْن معِين هُوَ أعلم النَّاس بِثَابِت وَقَالَ آخر إِذا رَأَيْت الرجل يَقع فِي حَمَّاد فاتهمه على الْإِسْلَام قَالَ عَليّ بن الْمَدِينِيّ كَانَ عِنْد يحيى بن الضَّرِير عَن حَمَّاد عشرَة آلَاف حَدِيث وَقَالَ عَمْرو بن سَلمَة كتبت عَن حَمَّاد بن سَلمَة بضعَة عشرَة الف حَدِيث وَقَالَ ابْن الْمُبَارك مَا رَأَيْت أحدا كَانَ أشبه بِمَالك الأول من حَمَّاد بن زيد وروى الكوسج عَن ابْن معِين ثِقَة وَقَالَ آخر كَانَ من الابدال وعلامة الْإِبْدَال أَن لَا يُولد لَهُم تزوج سبعين إمرأة فَلم يُولد لَهُ قَالَ أَبُو عَمْرو الْجرْمِي مَا رايت فَقِيها قطّ أفْصح من عبد الوارث إِلَّا حَمَّاد ابْن سَلمَة وَقَالَ عَفَّان رَأَيْت من هُوَ أعبد من حَمَّاد لَكِن مَا رايت أَشد مواظبة على الْخَيْر وَقِرَاءَة الْقُرْآن وَالْعَمَل لله مِنْهُ وَلَو قلت إِنَّنِي مَا رايتهضاحكا قطّ صدقت كَانَ مَشْغُولًا بِنَفسِهِ إِمَّا يقْرَأ أَو يسبح أَو يحدث أَو يُصَلِّي وَقَالَ ابْن مهْدي لَو قيل لحماد إِنَّك تَمُوت غَدا مَا قدر أَن يزِيد فِي عمله شَيْئا وَقَالَ يُونُس الْمُؤَدب مَاتَ حَمَّاد فِي الْمَسْجِد وَهُوَ يُصَلِّي وَقَالَ ابْن حبَان لم ينصف من جَانب حَدِيث حَمَّاد وَاحْتج بِأبي بكر ابْن عَيَّاش وَعبد الرَّحْمَن بن عبد الله بن دِينَار وَكَانَ خزازا من الْعباد المجابي الدعْوَة وَقَالَ وهيب كَانَ حَمَّاد بن سَلمَة سيدنَا وَأَعْلَمنَا وَقَالَ عَفَّان اخْتلف اصحابنا فِي سعيد بن أبي عرُوبَة وَحَمَّاد بن سَلمَة فصرنا إِلَى خَالِد بن الْحَارِث فَسَأَلْنَاهُ فَقَالَ حَمَّاد احسنهما حَدِيثا وأثبتهما لُزُوما للسّنة فرجعنا إِلَى يحيى الْقطَّان فَأَخْبَرنَاهُ فَقَالَ أقَال لكم وأحفظهما قُلْنَا لَا وَقَالَ أَحْمد وَيحيى ثِقَة وَقَالَ ابْن الْمَدِينِيّ من

(1/464)

سمعتموه يتَكَلَّم فِي حَمَّاد فاتهموه وَقَالَ رجل لعفان أحَدثك عَن حَمَّاد قَالَ من حَمَّاد وَيلك قَالَ ابْن سَلمَة قَالَ أَلا تَقول امير الْمُؤمنِينَ مَاتَ حَمَّاد رَحمَه الله تَعَالَى سنة 167 سبع وَسِتِّينَ وَمِائَة انْتهى مُلَخصا من (الْمِيزَان (للذهبي رَحمَه الله تَعَالَى
... وَانْظُر إِلَى مَا قَالَه علم الْهدى
عُثْمَان ذَاك الدِّرَامِي الرباني ... فِي نقضه وَالرَّدّ يَا لَهما كتا
با سنة وهما لنا علمَان ... هدمت قَوَاعِد فرقة جهمية
خرت سقوفهم على الْحِيطَان ...

أَي وَانْظُر إِلَى مَا قَالَه الإِمَام الْعَلامَة عُثْمَان بن سعيد الدَّارمِيّ فِي كِتَابه الْمُسَمّى (رد عُثْمَان بن سعيد على المريسي الجهمي العنيد فِيمَا افترى على الله فِي التَّوْحِيد (وَكتاب (الرَّد على الْجَهْمِية (فَإِنَّهُمَا كِتَابَانِ حافلان بِنَقْض شُبُهَات الْجَهْمِية وقمع اضاليلهم وَقطع أباطيلهم فرحمه الله من إِمَام
... وَانْظُر إِلَى مَا فِي صَحِيح مُحَمَّد
ذَاك البُخَارِيّ الْعَظِيم الشان ... من رده مَا قَالَه الجهمي بِالنَّقْلِ الصَّحِيح الْوَاضِح الْبُرْهَان
وَانْظُر إِلَى تِلْكَ التراجم مَا الَّذِي ... فِي ضمنهَا إِن كنت ذَا عرفان
وَانْظُر إِلَى مَا قَالَه الطَّبَرِيّ فِي الشَّرْح الَّذِي هوعندكم سفران ... أَعنِي الْفَقِيه الشَّافِعِي اللا
لكائي المسدد نَاصِر الْإِيمَان ...

أَي وَانْظُر إِلَى مَا قَالَه أبوالقاسم هبة الله بن الْحسن اللالكائي الطَّبَرِيّ فِي كتاب (شرح إعتقاد اهل السّنة (وَهُوَ مُجَلد ضخم قَالَ الإِمَام

(1/465)

الْحَافِظ أَبُو الْقَاسِم هبة الله بن الْحسن الطَّبَرِيّ الشَّافِعِي مُصَنف كتاب (شرح إعتقاد أهل السّنة (سِيَاق مَا رُوِيَ فِي قَوْله تَعَالَى {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَإِن الله على عَرْشه قَالَ الله عز وَجل {إِلَيْهِ يصعد الْكَلم الطّيب} فاطر 10 وَقَالَ {أأمنتم من فِي السَّمَاء} الْملك 16 وَقَالَ {وَهُوَ القاهر فَوق عباده} الْأَنْعَام 18 61 فدلت هَذِه الايات أَنه فِي السَّمَاء وَعلمه بِكُل مَكَان رُوِيَ ذَلِك عَن عمر وَابْن مَسْعُود وَابْن عَبَّاس وَأم سَلمَة وَمن التَّابِعين ربيعَة وَسليمَان التَّيْمِيّ وَمُقَاتِل بن حَيَّان وَبِه قَالَ مَالك وَالثَّوْري وَأحمد ... وَانْظُر الى مَا قَالَه علم الْهدى التميي فِي ايضاح وَبَيَان ... ذَاك الَّذِي هُوَ صَاحب التَّرْغِيب والترهيب ممدوح بِكُل لِسَان
قَالَ الامام الْحَافِظ ابو الْقَاسِم اسماعيل بن مُحَمَّد بن الْفضل التَّيْمِيّ الطلحي الاصبهاني مُصَنف (التَّرْغِيب والترهيب (وَقد سُئِلَ عَن صِفَات الرب فَقَالَ مَذْهَب مَالك وَالثَّوْري والاوزاعي وَالشَّافِعِيّ وَحَمَّاد ابْن سَلمَة وَحَمَّاد بن زيد وَأحمد وَيحيى بن سعيد الْقطَّان وَعبد الرَّحْمَن ابْن مهْدي واسحاق بن رَاهَوَيْه ان صِفَات الله الَّتِي وصف بهَا نَفسه اَوْ وَصفه بهَا رَسُوله من السّمع وَالْبَصَر وَالْوَجْه وَالْيَدَيْنِ وَسَائِر أَوْصَافه إِنَّمَا هِيَ على ظَاهرهَا الْمَعْرُوف الْمَشْهُور من غير كَيفَ يتَوَهَّم فِيهَا وَلَا تَشْبِيه وَلَا تَأْوِيل قَالَ ابْن عُيَيْنَة كل شَيْء وصف الله بِهِ نَفسه فقراءته تَفْسِيره ثمَّ قَالَ أَي هُوَ على ظَاهره لَا يجوز صرفه الى الْمجَاز بِنَوْع من التَّأْوِيل وَقَالَ رَحمَه الله تَعَالَى فِي كتاب (الْحجَّة (قَالَ عُلَمَاء السّنة إِن الله عز وَجل على عَرْشه بَائِن من خلقه وَقَالَت الْمُعْتَزلَة وَهُوَ بِذَاتِهِ

(1/466)

فِي كل مَكَان قَالَ وَرُوِيَ عَن ابْن عَبَّاس فِي تَفْسِير قَوْله تَعَالَى {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة 7 قَالَ هُوَ على عَرْشه وَعلمه فِي كل مَكَان قَالَ وَزعم هَؤُلَاءِ أَن معنى {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 25 أَي ملكه وَأَنه لَا اخْتِصَاص لَهُ بالعرش أَكثر مِمَّا لَهُ بالأمكنة وَهَذَا إِلْغَاء لتخصيص الْعَرْش وتشريفه قَالَ أهل السّنة اسْتَوَى على الْعَرْش وَبعد خلق السَّمَوَات والارض على مَا ورد بِهِ النَّص وَلَيْسَ مَعْنَاهُ المماسة بل هُوَ مستو على عَرْشه بِلَا كَيفَ كَمَا أخبر عَن نَفسه قَالَ وَزعم هَؤُلَاءِ أَنه لَا يجوز الاشارة الى الله بالرؤوس والاصابع الى فَوق فان ذَلِك يُوجب التَّحْدِيد وَأجْمع الْمُسلمُونَ على أَن الله هُوَ الْعلي الاعلى ونطق بذلك الْقُرْآن فَزعم هَؤُلَاءِ أَن ذَلِك بِمَعْنى علو الْغَلَبَة لَا علو الذَّات وَعند الْمُسلمين أَن لله علو الْغَلَبَة والعلو من سَائِر وُجُوه الْعُلُوّ لِأَن صفة الْعُلُوّ صفة مدح فَثَبت أَن لله تَعَالَى علو الذَّات وعلو الصِّفَات وعلو الْقَهْر وَالْغَلَبَة وَفِي مَنعهم الاشارة الى الله من جِهَة الفوق خلاف لسَائِر الْملَل لَان الْمُسلمين وَقع مِنْهُم الاجماع على الاشارة الى الله من جِهَة الفوق فِي الدُّعَاء وَالسُّؤَال واتفاقهم بأجمعهم على ذَلِك حجَّة وَقد أخبر عَن فِرْعَوْن أَنه قَالَ {يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر 36 37 فَكَانَ فِرْعَوْن قد فهم عَن مُوسَى أَنه كَانَ يثبت إِلَهًا فَوق السَّمَاء حَتَّى رام بصرحه أَن يطلع اليه واتهم مُوسَى بِالْكَذِبِ فِي ذَلِك والجهمية لَا تعلم أَن الله فَوْقهَا بِوُجُود ذَاته فهم أعجز فهما من فِرْعَوْن بل اضل وَقد صَحَّ عَن النَّبِي صلى الله عَلَيْهِ وَسلم أَنه حكم بايمان الْجَارِيَة حِين قَالَت إِن الله فِي السَّمَاء وَحكم الجهمي

(1/467)

زم يكفر من يَقُول ذَلِك انْتهى كَلَام أبي الْقَاسِم رَحمَه الله تَعَالَى توفّي سنة 535
قَالَ النَّاظِم ... وَانْظُر الى مَا قَالَه فِي السّنة الْكُبْرَى سُلَيْمَان هُوَ الطَّبَرَانِيّ ...

صنف الْحَافِظ الْكَبِير أَبُو الْقَاسِم بن أَحْمد بن أَيُّوب اللَّخْمِيّ الشَّامي نزيل أَصْبَهَان كتاب (السّنة (قَالَ فِيهِ بَاب مَا جَاءَ فِي اسْتِوَاء الله على عَرْشه بَائِن من خلقه فساق فِي الْبَاب حَدِيث أبي رزين الْعقيلِيّ قلت يَا رَسُول الله أَيْن كَانَ رَبنَا وَحَدِيث عبد الله بن خَليفَة عَن عمر فِي علو الرب على عَرْشه وَحَدِيث الاوعال وأ الْعَرْش على ظهورهن وَأَن الله فَوْقه وَقَول مُجَاهِد فِي الْمقَام الْمَحْمُود توفّي رَحمَه الله سنة 360 سِتِّينَ وثلاثمائة رَحمَه الله تَعَالَى ... وَانْظُر الى مَا قَالَه شيخ الْهدى ... يدعى بطلمنكيهم ذُو شان ...

قَالَ الْحَافِظ الامام أَبُو عمر أَحْمد بن مُحَمَّد بن عبد الله الاندلسي الطلمنكي الْمَالِكِي فِي كتاب (الْوُصُول الى معرفَة الاصول (وَهُوَ مجلدان أجمع الْمُسلمُونَ من أهل السّنة على أَن معنى قَوْله تَعَالَى {وَهُوَ مَعكُمْ أَيْن مَا كُنْتُم} الْحَدِيد 4 وَنَحْو ذَلِك من الْقُرْآن انه علمه وان الله تَعَالَى فَوق السَّمَوَات بِذَاتِهِ مستو على عَرْشه كَيفَ شَاءَ وَقَالَ أهل السّنة فِي قَوْله {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 إِن الاسْتوَاء من الله على عَرْشه على الْحَقِيقَة لَا على الْمجَاز فقد قَالَ قوم من الْمُعْتَزلَة والجهمية لَا يجوز أَن يُسمى الله عز وَجل بِهَذِهِ الاسماء على الْحَقِيقَة وَيُسمى بهَا الْمَخْلُوق فنفوا عَن الله الحقا

(1/468)

وأيقنوا أَنه كَلَام الله بِالْحَقِيقَةِ لَيْسَ بمخلوق فَمن سَمعه وَزعم أَنه كَلَام الْبشر فقد كفر والرؤية لأهل الْجنَّة حق بِغَيْر احاطة وَلَا كَيْفيَّة وكل مَا فِي ذَلِك من الصَّحِيح عَن رَسُول الله صلى الله عَلَيْهِ وَسلم فَهُوَ كَمَا قَالَ وَمَعْنَاهُ على مَا أَرَادَ لَا ندخل فِي ذَلِك متأولين بآرائنا وَلَا يثبت قدم الاسلام الا على التَّسْلِيم والاستسلام فَمن رام مَا حظر عَنهُ علمه وَلم يقنع بِالتَّسْلِيمِ فهمه حجبه مرامه عَن خَالص التَّوْحِيد وصحيح الايمان وَمن لم يتوق النَّفْي والتشبيه زل وَلم يصب التَّنْزِيه الى ان قَالَ وَالْعرش والكرسي حق كَمَا بَين فِي كِتَابه وَهُوَ مستغن عَن الْعَرْش وَمَا دونه مُحِيط بِكُل شَيْء وفوقه انْتهى ... وَكَذَلِكَ القَاضِي ابو بكر هُوَ ابْن الباقلاني قَائِد الفرسان ... قد قَالَ فِي تمهيده ورسائل
وَالشَّرْح مَا فِيهِ جلي بَيَان ... فِي بَعْضهَا حَقًا على الْعَرْش اسْتَوَى
لكنه استولى على الاكوان ... وأتى بتقرير الْعُلُوّ وأبطل اللَّام الَّتِي زيدت على الْقُرْآن
من أوجه شَتَّى وَذَا فِي كتبه ... باد لمن كَانَت لَهُ عينان ...

قَالَ القَاضِي ابو بكر مُحَمَّد بن الطّيب الباقلاني الاشعري فِي كِتَابه (التَّمْهِيد فِي أصُول الدّين (وَهُوَ من أشهر كتبه فا ن قَالَ قَائِل فَهَل تَقولُونَ إِنَّه فِي كل مَكَان قيل معَاذ الله بل هُوَ مستو على عَرْشه كَمَا أخبر فِي كِتَابه فَقَالَ {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 وَقَالَ {أأمنتم من فِي السَّمَاء أَن يخسف بكم الأَرْض} الْملك 16 وَلَو كَانَ فِي كل مَكَان لَكَانَ فِي جَوف الانسان وف فَمه وَفِي الحشوش والمواضع القذره الَّتِي يرغب عَن ذكرهَا تَعَالَى الله عَن ذَلِك علوا كَبِيرا ثمَّ قَالَ

(1/470)

تَعَالَى {وَهُوَ الَّذِي فِي السَّمَاء إِلَه وَفِي الأَرْض إِلَه} الزخرف 84 المُرَاد انه إِلَه عِنْد أهل السَّمَاء وأله عِنْد أهل الارض كَمَا يُقَال فلَان سيد مُطَاع فِي المصرين أَي عِنْد أَهلهَا وَلَيْسَ يعنون أَن ذَات الْمَذْكُور بالحجاز وبالعراق مَوْجُودَة
وَقَوله {إِن الله مَعَ الَّذين اتَّقوا وَالَّذين هم محسنون} النَّحْل 128 يَعْنِي بِالْحِفْظِ والنصر والتأييد وَلم يرد أَن ذَاته مَعَهم تَعَالَى وَقَوله {إِنَّنِي مَعَكُمَا أسمع وَأرى} طه 46 مَحْمُول على هَذَا التَّأْوِيل
وَقَوله {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة 7 إِنَّه عَالم بهم وَبِمَا خَفِي من سرهم ونجواهم وَهَذَا انما يسْتَعْمل كَمَا ورد بِهِ الْقُرْآن فَلَا يجوز أَن يُقَال قِيَاسا على هَذَا إِن الله بالقيروان ومدينة السَّلَام ودمشق وَإنَّهُ مَعَ الثور وَالْحمار وَإنَّهُ مَعَ الْفُسَّاق وَمَعَ المصعدين الى حلوان قِيَاسا على قَوْله {إِن الله مَعَ الَّذين اتَّقوا} النَّحْل 128 فَوَجَبَ التَّأْوِيل على مَا وَصفنَا وَلَا يجوز أَن يكون معنى استوائه على الْعَرْش هُوَ استيلاؤه كَمَا قَالَ الشَّاعِر ... قد اسْتَوَى بشر على الْعرَاق ...

لَان الِاسْتِيلَاء هُوَ الْقُدْرَة والقهر وَالله تَعَالَى لم يزل قَادِرًا قاهرا
وَقَوله {ثمَّ اسْتَوَى} يَقْتَضِي استفتاح هَذَا الْوَصْف بعد أَن لم يكن فَبَطل مَا قَالُوهُ وَقَالَ فِي كتاب (الذب عَن أبي الْحسن الاشعري (كَذَلِك قَوْلنَا فِي جَمِيع الْمَرْوِيّ عَن رَسُول الله صلى الله عَلَيْهِ وَسلم فس صِفَات الله إِذا صَحَّ من اثبات الْيَدَيْنِ وَالْوَجْه والعينين ونقول إِنَّه يَأْتِي يَوْم الْقِيَامَة فِي ظلل من الْغَمَام وَإنَّهُ ينزل الى السَّمَاء الدُّنْيَا وانه مستو على عَرْشه الى أَن

(1/471)

قَالَ وَقد بَينا دين الائمة وَأهل السّنة ان هَذِه الصِّفَات تمر كَمَا جَاءَت بِغَيْر تكييف وَلَا تَحْدِيد وَلَا تجنيس وَلَا تَصْوِير كَمَا رُوِيَ عَن الزُّهْرِيّ وَعَن مَالك فِي الاسْتوَاء فَمن تجَاوز هَذَا فقد تعدى وابتدع وضل
قَالَ الْحَافِظ الذَّهَبِيّ فَهَذَا نفس هَذَا الامام وَأَيْنَ مثله فِي تبحره وذكائه وبصره بالملل والنحل فَلَقَد امْتَلَأَ الْوُجُود بِقوم لَا يَدْرُونَ مَا السّلف وَلَا يعْرفُونَ الا السَّلب وَنفي الصِّفَات وردهَا صم بكم غنم عجم يدعونَ الى الْعقل وَلَا يكونُونَ على النَّقْل فانا لله وانا اليه لااجعون مَاتَ القَاضِي أَبُو بكر رَحمَه الله فِي سنة ثَلَاث وَأَرْبَعمِائَة وَهُوَ فِي عشر السّبْعين وَقد سَارَتْ بمصنفاته الركْبَان ... وَانْظُر الى قَول ابْن كلاب وَمَا
يقْضِي بِهِ لمعطل الرَّحْمَن ... أخرج من النَّقْل الصَّحِيح وعقله
من قَالَ قَول الزُّور والبهتان ... لَيْسَ الاله بداخل فِي خلقه
أَو خَارج من جملَة الاكوان ...

قد تقدم نقل كَلَام ابْن كلاب بِمَا يُغني عَن الاعادة ... وَانْظُر الى مَا قَالَه الطَّبَرِيّ فِي التَّفْسِير والتهذيب قَول معَان ... وَانْظُر الى مَا قَالَه فِي سُورَة الاعراف مَعَ طه وَمَعَ سُبْحَانَ ...

أَي وَانْظُر الى مَا قَالَه الامام أَبُو جَعْفَر مُحَمَّد بن جرير الطَّبَرِيّ فِي (تَفْسِيره (وَفِي (تَهْذِيب الْآثَار (قَالَ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (أخبرنَا ابو الْفضل أَحْمد بن هبة الله بن عَسَاكِر أنبأ زين الامناء الْحسن بن مُحَمَّد أنبأ أَبُو الْقَاسِم الاسدي أَنبأَنَا أَبُو الْقَاسِم ابْن أبي الْعَلَاء أنبأ عبد الرَّحْمَن ابْن

(1/472)

أبي نصر أنبأ أَبُو سعيد الدينَوَرِي مستملي مُحَمَّد بن جرير قَالَ قرى على أبي جَعْفَر مُحَمَّد بن جرير الطَّبَرِيّ وانا أسمع فِي عقيدته قَالَ وَحسب امرىء أَن يعلم أَن ربه هُوَ الَّذِي على الْعَرْش اسْتَوَى فَمن تجَاوز ذَلِك فقد خَابَ وخسر انْتهى (تَفْسِير ابْن جرير (مشحون بأقوال السّلف على الاثبات نقل فِي قَوْله تَعَالَى {ثمَّ اسْتَوَى إِلَى السَّمَاء} الْبَقَرَة 29 عَن الرّبيع بن أنس {اسْتَوَى} بِمَعْنى ارْتَفع وَنقل فِي تَفْسِير {ثمَّ اسْتَوَى على الْعَرْش} الاعراف 54 فِي الْمَوَاضِع كلهَا أَي علا وارتفع وَقد روى قَول مُجَاهِد ثمَّ قَالَ لَيْسَ فِي فرق الاسلام من يُنكر هَذَا لَا من يقر أَن الله فَوق الْعَرْش وَلَا من يُنكره من الْجَهْمِية وَنَحْوهم وَقَالَ فِي كتاب (التبصير فِي معالم الدّين (القَوْل فِيمَا أدْرك علمه من الصِّفَات خَبرا وَذَلِكَ نَحْو إخْبَاره عز وَجل انه سميع بَصِير وَأَن لَهُ يدين بقوله {بل يَدَاهُ مبسوطتان} الْمَائِدَة 64 وَأَن لَهُ وَجها بقوله {وَيبقى وَجه رَبك} الرَّحْمَن 27 وان لَهُ قدما بقول النَّبِي صلى الله عَلَيْهِ وَسلم (حَتَّى يضع الرب فِيهَا قدمه (وَأَنه يضْحك بقوله (لَقِي الله وَهُوَ يضْحك إِلَيْهِ (وَأَنه يهْبط الى سَمَاء الدُّنْيَا لخَبر

(1/473)

رَسُول الله صلى الله عَلَيْهِ وَسلم بذلك وَأَن لَهُ أصبعا بقول رَسُوله (مَا من قلب إِلَّا وَهُوَ بَين إِصْبَعَيْنِ من أَصَابِع الرَّحْمَن (فان هَذِه الْمعَانِي الَّتِي وصفت ونظائرها مِمَّا وصف الله بِهِ نَفسه وَرَسُوله مَا لَا يثبت حَقِيقَة علمه بالفكر والروية لَا نكفر بِالْجَهْلِ بهَا أحدا الا بعد انتهائها اليه أخرج هَذَا الْكَلَام لِابْنِ جرير القَاضِي أَبُو يعلى فِي كتاب (إبِْطَال التَّأْوِيل (لَهُ وَقَالَ فِي قَوْله عز وَجل {وَقَالَ فِرْعَوْن يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر 36 37 يَقُول وَإِنِّي لاظن مُوسَى كَاذِبًا فِيمَا يَقُول وَيَدعِي أَن لَهُ رَبًّا فِي السَّمَاء ارسله الينا توفّي ابْن جرير رَحمَه الله سنة 310 عشر وثلاثمائة ... وَانْظُر الى مَا قَالَه الْبَغَوِيّ فِي
تَفْسِيره وَالشَّرْح يالاحسان ... فِي سُورَة الاعراف عِنْد الاستوا
فِيهَا وَفِي الاولى من الْقُرْآن ...

قَالَ الامام محيي السّنة أَبُو مُحَمَّد الْحُسَيْن بن مَسْعُود الْبَغَوِيّ فِي تَفْسِيره عِنْد قَوْله تَعَالَى {ثمَّ اسْتَوَى على الْعَرْش} الاعراف 54 قَالَ الْكَلْبِيّ

(1/474)

وَمُقَاتِل اسْتَقر وَقَالَ ابو عُبَيْدَة صعد وأولت الْمُعْتَزلَة الاسْتوَاء بِالِاسْتِيلَاءِ وَأما أهل السّنة فَيَقُولُونَ الاسْتوَاء على الْعَرْش صفة لله بِلَا كَيفَ يجب الايمان بِهِ وَقَالَ فِي قَوْله {ثمَّ اسْتَوَى إِلَى السَّمَاء} الْبَقَرَة 29 قَالَ ابْن عَبَّاس وَأكْثر مفسري السّلف ارْتَفع الى السَّمَاء وَقَالَ فِي قَوْله {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام وَالْمَلَائِكَة} الْبَقَرَة 210 الاولى فِي هَذِه الاية وَمَا شاكلها أَن يُؤمن الانسان بظاهرها ويكل علمهَا الى الله ويعتقد أَن الله منزه عَن سمات الْحَدث على ذَلِك مَضَت السّلف وعلماء السّنة وَقَالَ فِي قَوْله {مَا يكون من نجوى ثَلَاثَة إِلَّا هُوَ رابعهم} المجادلة 7 أَي من سرار ثَلَاثَة إِلَّا هُوَ رابعهم بِالْعلمِ
كَانَ محيي السّنة من كبار أَئِمَّة مَذْهَب الشَّافِعِيَّة وَهُوَ الْحُسَيْن بن مَسْعُود ابْن مُحَمَّد أَبُو مُحَمَّد الْبَغَوِيّ صَاحب (التَّفْسِير (و (شرح السّنة (و (التَّهْذِيب (فِي الْفِقْه و (الْجمع بَين الصَّحِيحَيْنِ (و (المصابيح (فِي الصِّحَاح والحسان وَغير ذَلِك تفقه على القَاضِي حُسَيْن وبرع فِي هَذِه الْعُلُوم وَكَانَ عَلامَة زَمَانه فِيهَا وَكَانَ دينا ورعا زاهدا عابدا صَالحا توفّي فِي شَوَّال سنة 516 سِتّ عشرَة وَخَمْسمِائة وَقيل سنة عشر ... وَانْظُر الى مَا قَالَه ذُو سنة ... وَقِرَاءَة ذَاك الامام الداني ...

قَالَ الْحَافِظ امام الْقُرَّاء أَبُو عَمْرو عُثْمَان بن سعيد الداني صَاحب (التَّيْسِير (فِي أرجوزته الَّتِي فِي عُقُود الدّيانَة ... كلم مُوسَى عَبده تكليما
وَلم يزل مُدبرا حكيما ... كَلَامه وَقَوله قديم
وَهُوَ فَوق عشره عَظِيم ...

(1/475)

.. وَالْقَوْل فِي كِتَابه الْمفضل
بِأَنَّهُ كَلَامه الْمنزل ... على رَسُوله النَّبِي الصَّادِق
لَيْسَ بمخلوق وَلَا بخالق ...

توفّي الداني رَحمَه الله فِي شَوَّال سنة 444 أَربع واربعين وَأَرْبَعمِائَة ب (دانية (من الاندلس وَمَشى السُّلْطَان أَمَام نعشه ... وكذاك سنة الاصبهاني أبي الشَّيْخ الرضى المستل من حَيَّان ...

قَالَ مُحدث أَصْبَهَان مَعَ الطَّبَرَانِيّ أَبُو مُحَمَّد ابْن حَيَّان رَحمَه الله فِي كتاب (العظمة (لَهُ ذكر عرش الرب تبَارك وَتَعَالَى وكرسيه وَعظم خلقهما وعلو الرب فَوق عَرْشه ثمَّ سَاق جملَة من الاحاديث فِي ذَلِك أَبُو مُحَمَّد عبد الله بن مُحَمَّد بن جَعْفَر بن حَيَّان الانصاري صَاحب المصنفات السائرة وَيعرف بِأبي الشَّيْخ ولد سنة أَربع وَسبعين وَمِائَتَيْنِ وَسمع فِي سنة أَربع وَثَمَانِينَ وهلم جرا وَكتب العالي والنازل وَلَقي الْكِبَار وَسمع من جده لامه الزَّاهِد مَحْمُود بن الْفرج وابراهيم بن سَعْدَان وَمُحَمّد بن عبد الله بن الْحسن بن حَفْص الْهَمدَانِي رَئِيس أَصْبَهَان وَأبي بكر ابْن أبي عَاصِم وَأبي يعلي الْموصِلِي وَأبي عرُوبَة الْحَرَّانِي وَكَانَ مَعَ سَعَة علمه وغزارة حفظه صَالحا خيرا قَانِتًا لله صَدُوقًا حدث عَنهُ أَبُو بكر أَحْمد بن عبد الرَّحْمَن الشِّيرَازِيّ وَأَبُو بكر ابْن مرْدَوَيْه وَأَبُو سعيد الْمَالِينِي وَأَبُو نعيم وَالْفضل بن مُحَمَّد القاشاني وَأَبُو طَاهِر بن عبد الرَّحِيم الْكَاتِب وَخلق كثير قَالَ ابْن مرْدَوَيْه ثِقَة مَأْمُون صنف (التَّفْسِير (والكتب الْكَثِيرَة فِي الاحكام وَغير ذَلِك وَقَالَ أَبُو بكر الْخَطِيب كَانَ حَافِظًا ثبتا متقنا وَرُوِيَ عَن بعض الْعلمَاء قَالَ مَا دخلت على الطَّبَرَانِيّ الا وَهُوَ يمزح أَو يضْحك وَمَا دخلت على ابي الشَّيْخ الا وَهُوَ يُصَلِّي قَالَ ابو نعيم

(1/476)

كَانَ أحد الاعلام صنف (الاحكام (و (التَّفْسِير (وَكَانَ يُفِيد عَن الشُّيُوخ ويصنف لَهُم سِتِّينَ سنة وَكَانَ ثِقَة قَالَ الذَّهَبِيّ وَله كتاب (السّنة (وَكتاب (فَضَائِل الاعمال (و (السّنة الْكَبِير (وَكَانَ إِمَامًا فِي الحَدِيث رفيع الاسناد توفّي سنة 369 تسع وَسِتِّينَ وثلاثمائة وَهُوَ فِي عشر الْمِائَة ... وَانْظُر مَا قَالَه ابْن سُرَيج ذَاك الْبَحْر الخضم الشَّافِعِي الثَّانِي ...

سُرَيج بِضَم السِّين وَفتح الرَّاء وَبعدهَا يَاء ثمَّ جِيم وَهُوَ أَبُو الْعَبَّاس أَحْمد بن عمر بن سُرَيج فَقِيه الْعرَاق قَالَ أَبُو الْقَاسِم سعد بن عَليّ الزنجاني سَأَلت أيدك الله بَيَان مَا صَحَّ لدي من مَذْهَب السّلف وصالحى الْخلف فِي الصِّفَات فاستخرج فاستخرت الله تَعَالَى وأجبت بِجَوَاب الْفَقِيه أَحْمد بن عمر بن سُرَيج رَحمَه الله وَقد سُئِلَ عَن هَذَا ذكره ابو سعيد عبد الْوَاحِد بن مُحَمَّد الْفَقِيه قَالَ سَمِعت بعض شويخنا يَقُول سُئِلَ ابْن سُرَيج رَحمَه الله عَن صِفَات الله تَعَالَى فَقَالَ حرَام على الْعُقُول أَن تمثل الله وعَلى الاوهام أَن تحده وعَلى الالباب أتصفه الا بِمَا وصف بِهِ نَفسه فِي كِتَابه اَوْ على لِسَان رَسُوله وَقد صَحَّ عِنْد جَمِيع أهل الدّيانَة وَالسّنة الى زَمَاننَا هَذَا أَن جَمِيع الْآي والاخبار الصادقة عَن رَسُول الله صلى الله عَلَيْهِ وَسلم يجب على الْمُسلمين الايمان بِكُل وَاحِد مِنْهُ كَمَا ورد وَأَن السُّؤَال عَن مَعَانِيهَا بِدعَة وَالْجَوَاب كفر وزندقة مثل قَوْله {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام} الْبَقَرَة 210 وَقَوله {الرَّحْمَن على الْعَرْش اسْتَوَى} طه 5 {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 ونظائرها مِمَّا نظق بِهِ الْقُرْآن كَا لفوقية وَالنَّفس وَالْيَدَيْنِ والسمع وَالْبَصَر وصعود الْكَلم اليه والضحك والتعجب وَالنُّزُول الى أَن قَالَ اعتقادنا فِيهِ وَفِي

(1/477)

الْآي الْمُتَشَابه فِي الْقُرْآن ان نقبلها وَلَا نردها وَلَا نتأولها بِتَأْوِيل الْمُخَالفين وَلَا نحملها على تَشْبِيه المشبهين وَلَا نترجم عَن صِفَاته بلغَة غير الْعَرَبيَّة ونسلم الْخَبَر الظَّاهِر وَالْآيَة الظَّاهِر تنزيلها
كَانَ ابْن سُرَيج اليه الْمُنْتَهى فِي معرفَة الْمَذْهَب بِحَيْثُ انه كَانَ (يفضل) على جَمِيع أَصْحَاب الشَّافِعِي حَتَّى على الْمُزنِيّ قَالَ الامام أَبُو اسحاق صَاحب (التَّنْبِيه (سَمِعت أَبَا الْحسن الشيرجي يَقُول إِن فهرست كتب أبي الْعَبَّاس تشْتَمل على أَرْبَعمِائَة مُصَنف وَكَانَ الْعَلامَة أَبُو حَامِد الاسفراييني يَقُول نَحن نجري مَعَ أبي الْعَبَّاس فِي ظواهر الْفِقْه دون الدقاق توفّي سنة 306 سِتّ وثلاثمائة رَحمَه الله تَعَالَى ... وَانْظُر الى مَا قَالَه علم الْهدى ... أَعنِي أَبَا الْخَيْر الرضى النُّعْمَان
وَكتابه فِي الْفِقْه وَهُوَ بَيَانه ... يُبْدِي مكانته من الايمان ...

قَالَ النَّاظِم فِي (الجيوش الاسلامية (لَهُ كتاب لطيف فِي السّنة على مَذْهَب أهل الحَدِيث صرح فِيهِ فِي مَسْأَلَة الْفَوْقِيَّة والعول والاستواء حَقِيقَة وَتكلم الله عز وَجل بِهَذَا الْقُرْآن الْعَرَبِيّ المسموع بالآذان حَقِيقَة وَأَن جِبْرِيل عَلَيْهِ السَّلَام سَمعه من الله سُبْحَانَهُ حَقِيقَة وَصرح فِيهِ باثبات الصِّفَات الخبرية وَاحْتج لذَلِك وَنَصره وَصرح بمخالفة الْجَهْمِية والنفاة ... وَانْظُر الى السّنَن الَّتِي قد صنف الْعلمَاء بالآثار وَالْقُرْآن ... زَادَت على الْمِائَتَيْنِ مِنْهَا مُفْرد
أوفى من الْخمسين فِي الحسبان ...

(1/478)

.. مِنْهَا لاحمد عدَّة مَوْجُودَة
فِينَا رسائله الى الاخوان ... واللائي فِي ضمن التصانيف الَّتِي
شهرت فَلم تحتج الى حسبان ... فكثيرة جدا فَمن يَك رَاغِبًا
فِيهَا يجد فِيهَا هدى الْحَيَوَان ... أَصْحَابهَا هم حافظو الاسلام لَا
أَصْحَاب جهم حافظو الكفران ... وهم النُّجُوم لكل عبد سَائِر
يَبْغِي الاله وجنة الْحَيَوَان ... وسواهم وَالله قطاع الطَّرِيق أَئِمَّة تَدْعُو الى النيرَان
مَا فِي الَّذين حكيت عَنْهُم آنِفا ... من حنبلي وَاحِد بِضَمَان
بل كلهم وَالله شيعَة أَحْمد ... فأصوله وأصولهم سيان ...

أَقُول فِي كَلَامه نظر فان عبد الله ابْن أبي دَاوُد والاثرم والخلال وَعبد الله ابْن الامام أَحْمد وَحرب الْكرْمَانِي كلهم معدودون من الْحَنَابِلَة والاصحاب يذكرونهم فِي (طَبَقَات الْحَنَابِلَة (وَهُوَ رحة الله قد حكى كَلَام الْمَذْكُورين وَهَؤُلَاء وان لم يَكُونُوا متبعين للامام أَحْمد على سَبِيل التَّقْلِيد الصّرْف فهم يعدون فِي الْحَنَابِلَة وَالله أعلم
قَوْله ... مِنْهَا لاحمد عدَّة مَوْجُودَة ... فِينَا رسائله الى الاخوان ...

مِنْهَا رسَالَته الى مُسَدّد بن مسرهد وَغَيرهَا وَهِي مَذْكُورَة فِي (مَنَاقِب الامام أَحْمد (لِابْنِ الْجَوْزِيّ ... وبذاك فِي كتب لَهُم قد صَرَّحُوا ... وأخو العماية مَاله عينان ...

(1/479)

أتظنهم لفظية جهلية
مثل الْحمير تقاد بالارسان ... حاشوهم من ذَاك بل وَالله هم
أهل الْعُقُول وَصِحَّة الاذهان ... فَانْظُر الى تقريرهم لعلوه
بِالنَّقْلِ والمعقول والبرهان ... عقلان عقل بالنصوص مؤيد
ومؤيد بالمنظق اليونان ... وَالله مَا اسْتَويَا وَلنْ يتلاقيا
حَتَّى تشيب مفارق الْغرْبَان ... أفتقذفون أولاء بل أضعافهم
من سادة الْعلمَاء كل زمَان ... بِالْجَهْلِ والتشبيه والتجسيم والتبديع والتضليل والبهتان
يَا قَومنَا الله فِي إسلامكم ... لَا تفسدوه بنخوة الشَّيْطَان
يَا قَومنَا اعتبروا بمصرع من خلا ... من قبلكُمْ فِي هَذِه الازمان
لم يغن عَنْهُم كذبهمْ ومحالهم ... وقتالهم بالزور والبهتان
كلا وَلَا التَّدْلِيس والتلبيس عِنْد النَّاس والحكام وَالسُّلْطَان ... وبدا لَهُم عِنْد انكشاف غطائهم
مَا لم يكن للْقَوْم فِي حسبان ... وبدا لَهُم عَن انكشاف حقائق ال
ايمان أَنهم على البظلان ... مَا عِنْدهم وَالله غير شكاية
فَأتوا بِعلم وانطقوا بِبَيَان ... مَا يشتكي الا الَّذِي هُوَ عَاجز
فاشكوا لنعذركم الى الْقُرْآن ... ثمَّ اسمعوا مَاذَا الَّذِي يقْضِي لكم
وَعَلَيْكُم فَالْحق فِي الْفرْقَان ...

(1/480)

.. لبستم معنى النُّصُوص وَقَوْلنَا
فغدا لكم للحق تلبيسان ... من حرف النَّص الصَّرِيح فَكيف لَا
يَأْتِي بتحريف على الانسان ... يَا قوم وَالله الْعَظِيم أساتم
بأئمة الاسلام ظن الشان ... مَا ذنبهم ونبيهم قد قَالَ مَا
قَالُوا كَذَاك منزل الْفرْقَان ... مَا الذَّنب الا للنصوص لديكم
إِذْ جسمت بل شبهت صنفان ... مَا ذَنْب من قد قَالَ مَا نطقت بِهِ
من غير تَحْرِيف وَلَا عدوان ... هَذَا كَمَا قَالَ الْخَبيث لصحبه
كلب الروافض أَخبث الْحَيَوَان ... لما أفاضوا فِي حَدِيث الرَّفْض عِنْد الْقَبْر لَا تخشون من إِنْسَان
يَا قوم أصل بلائكم ومصابكم ... من صَاحب الْقَبْر الَّذِي تريان
كم قدم ابْن أبي قُحَافَة بل غَدا ... يثني عَلَيْهِ ثَنَاء ذِي شكران
وَيَقُول فِي مرض الْوَفَاة يؤمكم ... عني ابو بكر بِلَا روغان
ويظل يمْنَع من إِمَامَة غَيره ... حَتَّى يرى فِي صُورَة الغضبان
وَيَقُول لَو كنت الْخَلِيل لوَاحِد ... فِي النَّاس كَانَ هُوَ الْخَلِيل الداني
لكنه الاخ والرفيق وصاحبي ... وَله علينا منَّة الاحسان
وَيَقُول للصديق يَوْم الْغَار لَا ... تحزن فَنحْن ثَلَاثَة لَا إثنان
الله ثالثنا وَتلك فَضِيلَة ... مَا حازها إِلَّا فَتى عُثْمَان ...

(1/481)

يَا قوم مَا ذَنْب النواصب بعد ذَا
لم يدهكم الا كَبِير الشان ... فتفرقت تِلْكَ الروافض كلهم
قد أطبقت أَسْنَانه الشفتان ... وَكَذَلِكَ الجهمي ذَاك رضيعهم
فهما رضيعا كفرهم بلبان ... ثَوْبَان قد نسجا على المنوال يَا
عُرْيَان لَا تلبس فَمَا ثَوْبَان ... وَالله شَرّ مِنْهُمَا فهما على
أهل الضَّلَالَة والشقا علمَان ...

أَقُول لم أَقف على تعْيين هَذَا الرافضي الَّذِي قَالَ هَذَا القَوْل وَالْمعْنَى ان هَذَا الرافضي قَالَ لاصحابه لما أفاضوا فِي حَدِيثهمْ عِنْد الْقَبْر المكرم صلى الله عَلَيْهِ وَسلم يَا قوم أصل بلائكم ومصابكم من صَاحب هَذَا الْقَبْر لِأَنَّهُ كم قدم ابْن ابي قُحَافَة يعْنى ابا بكر الصّديق رَضِي الله عَنهُ ويثني عَلَيْهِ وَيَقُول فِي مرض مَوته يؤمكم ابو بكر وَيمْنَع من إِمَامه عمر رَضِي الله عَنهُ وَيَقُول (لَو كنت متخذا من أهل الارض (خَلِيلًا لاتخذت أَبَا بكر خَلِيلًا وَيَقُول للصديق يَوْم الْغَار (لَا تحزن إِن الله مَعنا (وَتلك فَضِيلَة مَا حازها الا فَتى عُثْمَان يَعْنِي ابا بكر رَضِي الله عَنهُ فانه عبد الله بن عُثْمَان فَيَقُول ذَلِك الرافضي لاصحابه مَا ذَنْب النواصب بعد هَذَا أَي فان الرَّسُول صلى الله عَلَيْهِ وَسلم هُوَ الَّذِي قدم أَبَا بكر فَلَا لوم على النواصب
قَوْله النواصب قَالَ فِي (الْقَامُوس (النواصب والناصبة وَأهل النصب المتدينون ببغضه عَليّ رَضِي الله عَنهُ لانهم نصبوا لَهُ أَي عادوه

(1/482)

قَوْله ... وَكَذَلِكَ الجهمي ذَاك رضيعهم ... فهما رضيعا كفرهم بلبان ...

رضع أمه كسمع وَضرب رضعا ويحرك ورضاعا ورضاعة ويكسران ورضعا ككتف امتص ثديها قَالَه فِي (الْقَامُوس (واللبان بِكَسْر اللَّام قَالَ الاعلم هُوَ للادميين وَاللَّبن لغَيرهم وَقد يكون جمع لبن فِي هَذَا الْموضع قَالَ ابْن السّكيت يُقَال هُوَ أَخُوهُ بلبان امهِ وَلَا يُقَال بِلَبن أمه انما اللَّبن الَّذِي يشرب انْتهى أَي فعلى زعم الجهمي لَا ذَنْب للمجسمة اذ قَالُوا بالنصوص الدَّالَّة على الاسْتوَاء وَالنُّزُول والمجيء وَالصِّفَات كالوجه وَالْيَدَيْنِ وَالْقُدْرَة والارادة والرضى والسخط وَالْحب وَغَيرهَا مِمَّا تقدم
قَوْله أَبُو قُحَافَة قَالَ فِي (الْقَامُوس (وسيل) قحاف كغراب (جراف) وَبَنُو قُحَافَة بطن من خثعم وَأَبُو قُحَافَة عُثْمَان بن عَامر صَحَابِيّ وَالِد الصّديق رَضِي الله عَنْهُمَا
فصل ... هَذَا وسابع عشرهَا أخباره
سُبْحَانَهُ فِي مُحكم الْقُرْآن ... عَن عَبده مُوسَى الكليم وحربه
فِرْعَوْن ذِي التَّكْذِيب والطغيان ... تَكْذِيبه مُوسَى الكليم بقوله
الله رَبِّي فِي السما نباني ...

(1/483)

.. ... وَمن المصائب قَوْلهم إِن اعتقا
د الفوق من فِرْعَوْن ذِي الكفران فاذا اعتقم ذَا فأشياع لَهُ ... أَنْتُم وَذَا من أعظم الْبُهْتَان
فاسمع اذا من ذَا الَّذِي أولى بفر ... عون الْمُعَطل جَاحد الرَّحْمَن
وَانْظُر الى مَا جَاءَ فِي الْقَصَص الَّتِي ... تحكي مقَال امامهم بِبَيَان
... وَالله قد جعل الضَّلَالَة قدوة
بأئمة تَدْعُو الى النيرَان ... فامام كل معطل فِي نَفْيه
فِرْعَوْن مَعَ نمْرُود مَعَ هامان ... طلب الصعُود الى السَّمَاء مُكَذبا
مُوسَى ورام الصرح بالبنيان ... بل قَالَ مُوسَى كَاذِب فِي زَعمه
فَوق السَّمَاء الرب ذُو السُّلْطَان ... فابنوا لي الصرح الرفيع لعلني
أرقى اليه بحيلة الانسان ... وأظن مُوسَى كَاذِبًا فِي قَوْله
الله فَوق الْعَرْش ذُو سُلْطَان ... وكذاك كذبه بِأَن الهه
ناداه بالتكليم دون عيان ... هُوَ أنكر التكليم والفوقية الْعليا ... 5 كَقَوْل الجهم ذِي صَفْوَان
فَمن الَّذِي أولى بفرعون اذا ... منا ومنكم بعد ذَا التِّبْيَان ...

هَذَا هُوَ الدَّلِيل السَّابِع عشر من أَدِلَّة علو الله على خلقه وَهُوَ أَنه سُبْحَانَهُ أخبر عَن عَبده مُوسَى الكليم وعدوه فِرْعَوْن أَن فِرْعَوْن اللعين كذب مُوسَى فِي قَوْله رَبِّي فِي السَّمَاء وَأَنه بنى الصرح ورام الصعُود الى السَّمَاء وَقَالَ {يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا}

(1/484)

غَافِر 36 37 فِي قَوْله إِن الله فِي السَّمَاء وَقد قَالَ ابو الْحسن الاشعري فِي (الابانة (لما ذكر بعض الآيا ت الدَّالَّة على علو الله تَعَالَى على عَرْشه قَالَ وَقَالَ تَعَالَى حِكَايَة عَن فِرْعَوْن {يَا هامان ابْن لي صرحا لعَلي أبلغ الْأَسْبَاب أَسبَاب السَّمَاوَات فَأطلع إِلَى إِلَه مُوسَى وَإِنِّي لأظنه كَاذِبًا} غَافِر 36 37 كذب مُوسَى فِي قَوْله إِن الله فَوق السَّمَوَات انْتهى كَلَامه
قَوْله وَمن المصائب قَوْلهم إِن اعْتِقَاد الفوق من فِرْعَوْن ذِي الكفران الخ أَي من المصائب قَول النفاة إِن اعْتِقَاد الْعُلُوّ هُوَ مَذْهَب فِرْعَوْن فاذا اعتقدتموه فَأنْتم أشياع لَهُ وعَلى مذْهبه كَمَا قَالَ بَعضهم فِي تَفْسِير قَوْله {وَإِنِّي لأظنه كَاذِبًا} غَافِر 37 فِيمَا يَقُول من أَن لَهُ رَبًّا فِي السَّمَاء وَمَا قَالَ مُوسَى لَهُ ذَلِك قطّ وَلكنه لما قَالَ لَهُ {وَمَا رب الْعَالمين} الشُّعَرَاء 23 قَالَ مُوسَى {رب السَّمَاوَات وَالْأَرْض} الشُّعَرَاء 24 ظن باعتقاده الْبَاطِل أَنه لما لم ير فِي الارض أَنه فِي السَّمَاء فرام الصعُود الى السَّمَاء لرؤية إِلَه مُوسَى انْتهى
ثمَّ بَين النَّاظِم وَجه أولويتهم بفرعون وَأَن مذْهبه جحد الْعُلُوّ فانه طلب الصعُود الى السَّمَاء مُكَذبا لمُوسَى ورام بِنَاء الصرح وَقَالَ أَظن مُوسَى كَاذِبًا فِي زَعمه إِن الله فَوق السَّمَاء وَكَذَلِكَ كذب فِرْعَوْن مُوسَى عَلَيْهِ السَّلَام فِي قَوْله إِن الله تَعَالَى ناداه وَكَلمه فَكَانَ مذْهبه انكار التكليم وفوقية كَقَوْل جهم وَأَتْبَاعه فقد تبين الْآن من هُوَ أولى بفرعون وان المعطلة اولى بِهِ فِي كل حَالَة وَالله اعْلَم

(1/485)

قَالَ النَّاظِم ... يَا قوم وَالله الْعَظِيم لقولنا ... ألف تدل عَلَيْهِ بل أَلفَانِ
عقلا ونقلا مَعَ صَرِيح الْفطْرَة ال ... أولى وذوق حلاوة الايمان
كل يدل بِأَنَّهُ سُبْحَانَهُ ... فَوق السَّمَاء مباين الاكوان
أَتَرَوْنَ أَنا ناركو ذَا كُله ... لجعاجع التعطيل والهذيان
يَا قوم مَا أَنْتُم على شَيْء الى أَن ترجعوا للوحي بالاذعان ... وتحكموه فِي الْجَلِيل ودقه
تحكيم تَسْلِيم مَعَ الرضْوَان ... قد أقسم الله الْعَظِيم بِنَفسِهِ ... 5 قسما يبين حَقِيقَة الايمان
أَن لَيْسَ يُؤمن من يكون محكما ... غير الرَّسُول الْوَاضِح الْبُرْهَان
بل لَيْسَ يُؤمن غير من قد حكم الوحيين حسب فَذَاك ذُو ايمان ... هَذَا وَمَا ذَاك الْمُحكم مُؤمنا
إِن كَانَ ذَا حرج وضيق بطان ... هَذَا وَلَيْسَ بِمُؤْمِن حَتَّى يسلم للَّذي يقْضِي بِهِ الوحيان
يَا قوم بِاللَّه الْعَظِيم نشدتكم ... وبحرمة الايمان وَالْقُرْآن
هَل حدثتكم قطّ أَنفسكُم بذا ... فَسَلُوا نفوسكم عَن الايمان
لَكِن رب الْعَالمين وجنده ... وَرَسُوله الْمَبْعُوث بِالْقُرْآنِ
هم يشْهدُونَ بأنكم أَعدَاء من 5 ... ذَا شَأْنه ابدا بِكُل زمَان ... 5 ولاي شَيْء كَانَ أَحْمد خصمكم ... 5 أَعنِي ابْن حَنْبَل الرضى الشَّيْبَانِيّ

(1/486)

.. ولاي شَيْء كَانَ بعد خصومكم
أهل الحَدِيث وعسكر الْقُرْآن ... ولاي شَيْء كَانَ أَيْضا خصمكم
شيخ الْوُجُود الْعَالم الْحَرَّانِي ... أَعنِي أَبَا الْعَبَّاس نَاصِر سنة الْمُخْتَار قامع سنة الشَّيْطَان
وَالله لم يَك ذَنبه شَيْئا سوى ... تجريده لحقيقة الايمان
إِذْ جرد التَّوْحِيد عَن شرك كَذَا ... تجريده للوحي عَن بهتان
فتجرد الْمَقْصُود عَن قصد لَهُ ... فلذاك لم ينضف الى انسان
مَا مِنْهُم أحد دَعَا لمقالة ... غير الحَدِيث وَمُقْتَضى الْفرْقَان
فالقوم لم يدعوا الى غير الْهدى ... ودعوتم أَنْتُم لرأي فلَان
شتان بَين الدعوتين فحسبكم ... يَا قوم مَا بكم من الخذلان ... قَالُوا لنا لما دعوناهم الى ... هَذَا مقَالَة ذِي هوى ملآن ... ذهبت مقادير الشُّيُوخ وَحُرْمَة الْعلمَاء بل عبرتهم العينان
وتركتم أَقْوَالهم هدرا وَمَا ... أصغت اليها مِنْكُم أذنان
لَكِن حفظنا نَحن حرمتهم وَلم ... نعد الَّذِي قَالُوهُ قدر بنان
يَا قوم وَالله الْعَظِيم كَذبْتُمْ ... وأتيتم بالزور والبهتان
ونسبتم الْعلمَاء للامر الَّذِي ... هم مِنْهُ أهل بَرَاءَة وأمان
وَالله مَا أوصوكم أَن تتركوا ... قَول الرَّسُول لقَولهم بِلِسَان ...

(1/487)

لَهُ ... كلا وَلَا فِي كتبهمْ هَذَا بِلَا ... بِالْعَكْسِ أوصوكم بِلَا كتمان
إِذْ قد أحَاط الْعلم مِنْهُم أَنهم ... لَيْسُوا بمعصومين بالبرهان
كلا وَمَا مِنْهُم أحَاط بِكُل مَا ... قد قَالَه الْمَبْعُوث بِالْقُرْآنِ
فلذاك أوصوكم بِأَن لَا تجْعَلُوا ... أَقْوَالهم كالنص فِي الْمِيزَان
لَكِن زنوها بالنصوص فان توا ... فقها فَتلك صَحِيحَة الاوزان
لكنكم قدمتم أَقْوَالهم ... أبدا على النَّص الْعَظِيم الشان
وَالله لَا لوَصِيَّة الْعلمَاء نفذتم وَلَا لوَصِيَّة الرَّحْمَن ... وركبتم الجهلين ثمَّ تركْتُم النصين مَعَ ظلم وَمَعَ عدوان
قُلْنَا لكم فتعلموا قُلْتُمْ أما ... نَحن الائمة فاضلو الازمان
من أَيْن وَالْعُلَمَاء أَنْتُم فاستحوا ... أَيْن النُّجُوم من الثرى التحتاني
لم يشبه الْعلمَاء الا انتم ... أشبهتم الْعلمَاء فِي الاذقان
وَالله لَا علم وَلَا دين وَلَا ... عقل وَلَا بمروءة الانسان
عاملتم الْعلمَاء حِين دعوكم ... للحق بل بالبغي والعدوان
إِن أَنْتُم الا الذُّبَاب اذا رأى ... طعما فِي المساقط الذبان
واذا رآ فَزعًا تطاير قلبه ... مثل البغاث يساق بالعقبان
واذا دعوناكم الى الْبُرْهَان كَا ... ن جوابكم جهلا بِلَا برهَان

(1/488)

.. نَحن المقلدة الالى ألفوا كَذَا ... آبَاءَهُم فِي سالف الازمان
قُلْنَا فَكيف تكفرون وَمَا لكم ... علم بتكفير وَلَا ايمان
اذ أجمع الْعلمَاء أَن مُقَلدًا ... للنَّاس كالاعمى هما أَخَوان
وَالْعلم معرفَة الْهدى بدليله ... مَا ذَاك والتقليد مستويان
حرنا بكم وَالله لَا أَنْتُم مَعَ الْعلمَاء تنقادون للبرهان ... كلا وَلَا متعلمون فَمن ترى
تَدعُوهُ نحسبكم من الثيران ... لَكِنَّهَا وَالله أَنْفَع مِنْكُم
للارض فِي حرث وَفِي دوران ... نَالَتْ بهم خيرا ونالت مِنْكُم الْمَعْهُود من بغي وَمن عدوان
فَمن الَّذِي خير وأنفع للورى ... أَنْتُم أم الثيران بالبرهان ...

شرع النَّاظِم رَحمَه الله فِي ذكر الادلة الدَّالَّة على ثُبُوت الْعُلُوّ إِجْمَالا فَقَالَ يَا قوم وَالله الْعَظِيم لقولنا الخ أَي أَن الدَّلَائِل الدَّالَّة على علوه تَعَالَى على خلقه ومباينته لَهُم من الْمَعْقُول وَالْمَنْقُول والفطرة ألف دَلِيل بل ألفا دَلِيل وَذَلِكَ ظَاهر بِحَمْد الله لمن تتبعه ثمَّ شرع فِي بَيَان وجوب تحكيم الرَّسُول صلى الله عَلَيْهِ وَسلم فِي الدق والجل وَالتَّسْلِيم لَهُ والرضى بِحكمِهِ كَمَا قَالَ تَعَالَى {فَلَا وَرَبك لَا يُؤمنُونَ حَتَّى يُحَكِّمُوك فِيمَا شجر بَينهم ثمَّ لَا يَجدوا فِي أنفسهم حرجا مِمَّا قضيت ويسلموا تَسْلِيمًا} النِّسَاء 65 قَالَ النَّاظِم رَحمَه الله فِي تَفْسِير هَذِه الْآيَة أقسم سُبْحَانَهُ بِأَجل مقسم بِهِ وَهُوَ نَفسه عز وَجل على أَنه لَا يثبت لَهُم الايمان وَلَا يكونُونَ من أَهله حَتَّى يحكموا رسو

(1/489)

زه ويذهبون الى رَأْي سُفْيَان فَقَالَ أعجب لقوم سمعُوا الحَدِيث وَعرفُوا الاسناد وَصِحَّته يَدعُونَهُ ويذهبون الى رَأْي سُفْيَان وَغَيره قَالَ الله {فليحذر الَّذين يخالفون عَن أمره أَن تصيبهم فتْنَة أَو يصيبهم عَذَاب أَلِيم} النُّور 63 أَتَدْرِي مَا الْفِتْنَة الْفِتْنَة الْكفْر قَالَ الله تَعَالَى {والفتنة أكبر من الْقَتْل} الْبَقَرَة 217 فَيدعونَ الحَدِيث عَن رَسُول الله صلى الله عَلَيْهِ وَسلم وتغلبهم أهواؤهم الى الرَّأْي ذكر ذَلِك شيخ الاسلام
وَقَالَ الامام أَحْمد رَضِي الله عَنهُ لَا تقلدوني وَلَا تقلدوا مَالِكًا وَالثَّوْري والاوزاعي وَلَكِن تعلمُوا كَمَا تعلمنا
قَوْله اذ أجمع الْعلمَاء أَن مُقَلدًا الخ قد نقل هَذَا الاجماع الْحَافِظ ابو عمر بن عبد الْبر
قَوْله مثل البغاث قَالَ الْفراء بغاث الطير بِفَتْح الْبَاء وضمهوكسرها شِرَارهَا اومالا يصيد مِنْهَا ثمَّ قيل هُوَ جمع بغاثة وَهِي اسْم للذّكر والانثى مثل نعَامَة ونعام وَقيل هُوَ فَرد وَجمعه بفتان كغزال وغزلان قَالَه فِي (مُخْتَار الصِّحَاح (والعقبان جمع عِقَاب بِضَم الْعين طَائِر مَعْرُوف
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا وثامن عشرهَا تنزيهه ... سُبْحَانَهُ عَن مُوجب النُّقْصَان
وَعَن الْعُيُوب وَمُوجب التَّمْثِيل والتشبيه جلّ الله ذُو السُّلْطَان ...

(1/492)

.. ولذاك نزه نَفسه سُبْحَانَهُ
عَن أَن يكون لَهُ شريك ثَان ... اَوْ أَن يكون لَهُ ظهير فِي الورى
سُبْحَانَهُ عَن إفْك ذِي بهتان ... أَو أَن يوالي خلقه سُبْحَانَهُ
من حَاجَة أَو ذلة وهوان ... أَو أَن يكون لَدَيْهِ أصلا شَافِع
الا بِإِذن الْوَاحِد المنان ... وكذاك نزه نَفسه عَن وَالِد
وكذاك عَن ولدهما نسبان ... وكذاك نزه نَفسه عَن زوجه
وكذاك عَن كُفْء يكون مدان ... وَلَقَد أَتَى التَّنْزِيه عَمَّا لم يقل
كي لَا يَدُور بخاطر الانسان ... فَانْظُر الى التَّنْزِيه عَن طعم وَلم
ينْسب اليه قطّ من انسان ... وَكَذَلِكَ التَّنْزِيه عَن موت وَعَن
نوم وَعَن سنة وَعَن غشيان ... وكذإلك التَّنْزِيه عَن نسيانه
والرب لم ينْسب الى نِسْيَان ... وَكَذَلِكَ التَّنْزِيه عَن ظلم وَفِي الى
أَفعَال عَن عَبث وَعَن بطلَان ... وَكَذَلِكَ التَّنْزِيه عَن تَعب وَعَن
عجز يُنَافِي قدرَة الرَّحْمَن ...

هَذَا هُوَ الدَّلِيل الثَّامِن عشر من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ انه سُبْحَانَهُ نزه نَفسه عَن مُوجب النُّقْصَان وَعَما يُوجب التَّمْثِيل والتشبيه ونزه سُبْحَانَهُ نَفسه عَن الشّركَة وَعَن أَن يكون لَهُ ظهير فِي الورى أَو أَن يشفع عِنْده أحد الا باذنه اَوْ ان يوالي خلقه من حَاجَة أَو ذلة وَكَذَا نزه نَفسه سُبْحَانَهُ عَن الْوَالِد وَالْولد وَالزَّوْجَة والكفء وَكَذَا ن

(1/493)

نَفسه سُبْحَانَهُ عَمَّا لم يقل أَي نزه نَفسه سُبْحَانَهُ عَن اشياء لم يقلها أحد فِيهِ تَعَالَى كالطعم وَالْمَوْت وَالنَّوْم وَالسّنة والغشيان وَالنِّسْيَان وَالظُّلم والتعب وَالْعجز فاذا كَانَ سُبْحَانَهُ قد نزه نَفسه عَمَّا يُوجب النَّقْص مِمَّا قيل وَمَا لم يقل وَمَعْلُوم أَن القَوْل بعلو الله تَعَالَى على خلقه ومباينته لَهُم قد طبقت شَرق الْبِلَاد وغربها فلاي شي لم ينزه نَفسه سُبْحَانَهُ عَنْهَا فِي الْقُرْآن وَكَذَا لم ينزه الرَّسُول ربه سُبْحَانَهُ عَنْهَا فِي السّنة بل دَائِما يُبْدِي سُبْحَانَهُ فِي الْقُرْآن إِثْبَاتهَا بأنواع الادلة وَكَذَا رَسُوله صلى الله عَلَيْهِ وَسلم لَا سِيمَا وَتلك الْمقَالة عِنْد المعطلة كعبادة الاوثان أَو كَقَوْل الْمُثَلَّثَة عباد الصَّلِيب وهم النَّصَارَى فلأي شَيْء لم يحذر الله تَعَالَى خلقه عَنْهَا وينزه نَفسه عَنْهَا كَمَا نزه نَفسه عَمَّا يُوجب النَّقْص اَوْ التَّشْبِيه والتمثيل
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد حكى الرَّحْمَن قولا قَالَه
فنحَاص ذُو الْبُهْتَان والكفران ... إِن الْإِلَه هُوَ الْفَقِير وَنحن أَصْحَاب الْغَنِيّ ذُو الْجد والامكان
ولذاك أضحى رَبنَا مستقرضا ... أَمْوَالنَا سُبْحَانَ ذِي الاحسان ...

أما قصَّة فنحَاص الْمَذْكُورَة فَهِيَ على مَا حكى ابْن اسحاق فِي (سيرته (قَالَ دخل ابو بكر بَيت الْمِدْرَاس على يهود فَوجدَ مِنْهُم نَاسا كثيرا كَانُوا قد اجْتَمعُوا الى رجل مِنْهُم يُقَال لَهُ فنحَاص وَكَانَ من عُلَمَائهمْ وَأَحْبَارهمْ وَمَعَهُ حبر من أَحْبَارهم يُقَال لَهُ أشيع فَقَالَ أَبُو بكر لفنحاص وَيلك يَا فنحَاص أسلم فوَاللَّه إِنَّك لتعلم ان مُحَمَّدًا رَسُول الله قد جَاءَكُم بِالْحَقِّ من عِنْد الله تجدونه مَكْتُوبًا عنْدكُمْ فِي التَّوْرَاة والانجيل فَقَالَ فنح

(1/494)

قَالَ النَّاظِم رَحمَه الله تَعَالَى وَحكى مقَالَة قَائِل من قومه
ان الْعَزِيز ابْن من الرَّحْمَن ... هَذَا وَمَا الْقَوْلَانِ قطّ مقَالَة
منصورة فِي مَوضِع وزمان ...

يَعْنِي أَن الله سُبْحَانَهُ قد حكى قَول الْيَهُود إِن عُزَيْر ابْن الله كَمَا قَالَ تَعَالَى {وَقَالَت الْيَهُود عُزَيْر ابْن الله} التَّوْبَة 30 وَحكى مقَالَة فنحَاص لَعنه الله وَمَا الْقَوْلَانِ منصورين فَلَو كَانَت الْمقَالة الْمَذْكُورَة وَهِي إِثْبَات علو الله تَعَالَى على خلقه بَاطِلا لحكاه الله سُبْحَانَهُ وَنهى عَنْهَا لَا سِيمَا وَتلك الْمقَالة عِنْد المعطلة كعبادة الاوثان اَوْ كمقالة الْمُثَلَّثَة عباد الصَّلِيب وَلم تزل المعطلة ينبزون المثبتة بالالقاب القبيحة ويرمونهم بالعظائم والبهت وَالْكذب الْفَاحِش وَقد حكى الْحَافِظ ابو الْفرج عبد الرَّحْمَن بن رَجَب فِي (طَبَقَات الْحَنَابِلَة (فِي تَرْجَمَة شيخ الاسلام ابي اسماعيل عبد الله بن مُحَمَّد الانصاري قَالَ قَالَ ابْن طَاهِر وَسمعت بعض أَصْحَابنَا ب (هراة (يَقُولُونَ لما قدم السُّلْطَان ألب ارسلان هراة فِي بعض قدماته اجْتمع مَشَايِخ الْبَلَد ورؤساؤه ودخلوا على الشَّيْخ ابي اسماعيا الأنصارى وسلموا عَلَيْهِ وَقَالُوا قد ورد السُّلْطَان وَنحن عزم أَن خرج ونسلم عَلَيْهِ فأحببنا أَن نبدأ بِالسَّلَامِ على الشَّيْخ الامام ثمَّ نخرج (الى) هُنَا وَقد تواطؤوا على أَن حملُوا مَعَهم صنما صَغِيرا من صفر وجعلوه فِي الْمِحْرَاب تَحت سجادة الشَّيْخ وَخَرجُوا وَخرج الشَّيْخ من ذَلِك الْموضع الى خلوته ودخلوا على السُّلْطَان واستغاثوا من الانصاري وَقَالُوا إِنَّه مجسم وَإنَّهُ يتْرك فِي محرابه صنما يَقُول إِن الله عز وَجل على صورته وَإِن يبْعَث السُّلْطَان الْآن اليه يجد الصَّنَم فِي قبْلَة الْمَسْجِد فَعظم ذَلِك على السُّلْطَان وَبعث غُلَاما وَمَعَهُ جمَاعَة

(1/496)

ودخلوا الدَّار وقصدوا الْمِحْرَاب وَأخذُوا الصَّنَم من تَحت السجادة وَرجع الْغُلَام بالصنم فَوَضعه بَين يَدي السُّلْطَان فَبعث السُّلْطَان بغلمان فأحضروا الانصاري فَلَمَّا دخلُوا رأى شُيُوخ الْبَلَد جُلُوسًا وَرَأى ذَلِك الصَّنَم بَين يَدي السُّلْطَان مطروحا وَالسُّلْطَان قد اشْتَدَّ غَضَبه فَقَالَ لَهُ السُّلْطَان مَا هَذَا قَالَ هَذَا صنم يعْمل من الصفر شبه اللعبة فَقَالَ لست عَن هَذَا أَسأَلك فَقَالَ عَمَّا ذَا يسْأَل السُّلْطَان قَالَ إِن هَؤُلَاءِ يَزْعمُونَ أَنَّك تعبد هَذَا وانك تَقول إِن الله عز وَجل على صورته فَقَالَ الانصاري سُبْحَانَكَ هَذَا بهتان عَظِيم بِصَوْت جَهورِي وصولة فَوَقع فِي قلب السُّلْطَان أَنهم كذبُوا عَلَيْهِ فَأمر بِهِ فَأخْرج الى دَاره مكرما وَقَالَ لَهُم تصدقوني الْقِصَّة أَو أفعل بكم وأفعل وَذكر تهديدا عَظِيما فَقَالُوا نَحن فِي يَد هَذَا الرجل فِي بلية من استيلائه علينا بالعامة وأردنا ان نقطع شَره عَنَّا فَأمر بهم ووكل بِكُل وَاحِد مِنْهُم فَلم يرجع الى منزله حَتَّى كتب بِخَطِّهِ مبلغا عَظِيما من المَال يُؤَدِّيه الى خزانَة السُّلْطَان جِنَايَة لما فَعَلُوهُ وسلموا بأرواحهم بعد الهوان الْعَظِيم انْتهى وَكَذَلِكَ شيخ الاسلام ابْن تَيْمِية فَلَا يخفى مَا افتروه عَلَيْهِ ورموه بِهِ من الافك وجعلوه يَقُول بالتجسيم وحاشاه وَذكر ابْن بطوطة فِي رحلته الْمَشْهُورَة قَالَ وَكَانَ دخولي لبعلبك عَشِيَّة النَّهَار وَخرجت مِنْهَا بِالْغُدُوِّ لفرط اشتياقي الى دمشق وصلت يَوْم الْخَمِيس التَّاسِع من شهر رَمَضَان الْمُعظم عَام سِتّ وَعشْرين وَسَبْعمائة الى مَدِينَة دمشق الشَّام فَنزلت فِيهَا بمدرسة الْمَالِكِيَّة الْمَعْرُوفَة ب (الشرابيشية) الى أَن قَالَ وَكَانَ بِدِمَشْق من كبار الْفُقَهَاء الْحَنَابِلَة تَقِيّ الدّين بن تَيْمِية كَبِير الشَّام يتَكَلَّم فِي الْفُنُون الى أَن قَالَ فحضرته يَوْم الْجُمُعَة وَهُوَ يعظ النَّاس على مِنْبَر الْجَامِع وَيذكرهُمْ فَكَانَ من جملَة كَلَامه أَن قَالَ

(1/497)

إِن الله ينزل الى سَمَاء الدُّنْيَا كنزولي هَذَا وَنزل دَرَجَة من الْمِنْبَر فعارضه فَقِيه مالكي يعرف بِابْن الزهراء الى آخر مَا هَذَا بِهِ ابْن بطوطة أَقُول وأغوثاه بِاللَّه من هَذَا المكذب الَّذِي لم يخف الله كاذبه وَلم يستحي مفتريه وَفِي الحَدِيث (إِذا لم تستح فَاصْنَعْ مَا شِئْت) ووضوح هَذَا الْكَذِب أظهر من أَن يحْتَاج الى الاطناب وَالله حسيب هَذَا المفتري الْكذَّاب فانه ذكر أَنه دخل دمشق فى 9 رَمَضَان سنة 726 وَشَيخ الاسلام ابْن تَيْمِية اذ ذَاك قد حبس فِي القلعة كَمَا ذكر ذَلِك الْعلمَاء الثِّقَات كتلميذه الْحَافِظ مُحَمَّد بن أَحْمد بن عبد الْهَادِي والحافظ ابي الْفرج عبد الرَّحْمَن بن أَحْمد بن رَجَب فِي (طَبَقَات الْحَنَابِلَة (قَالَ فى تَرْجَمَة الشَّيْخ من (طبقاته (الْمَذْكُورَة مكث الشَّيْخ فِي القلعة من شعْبَان سنة سِتّ وَعشْرين الى ذِي الْقعدَة سنة ثَمَان وَعشْرين وَزَاد ابْن عبد الْهَادِي انه دَخلهَا فِي سادس شعْبَان فَانْظُر الى هَذَا المفتري يذكر انه حَضَره وَهُوَ يعظ النَّاس على مِنْبَر الْجَامِع فياليت شعري هَل انْتقل مِنْبَر الْجَامِع الى دَاخل قلعة دمشق وَالْحَال أَن الشَّيْخ رَحمَه الله لما دخل القلعة الْمَذْكُورَة فِي التَّارِيخ الْمَذْكُور لم يخرج مِنْهَا الا على النعش وَكَذَا ذكر الْحَافِظ عماد الدّين بن كثير فِي (تَارِيخه (قَالَ وَفِي يَوْم الِاثْنَيْنِ بعد الْعَصْر السَّادِس من شعْبَان سنة 726 اعتقل الشَّيْخ تَقِيّ الدّين بن تَيْمِية بقلعة دمشق حضر إِلَيْهِ من جِهَة نَائِب السلطنة مشد الاوقاف وَابْن الخطير أحد الْحجاب وأخبراه أَن مرسوم السُّلْطَان حضر

(1/498)

بذلك وأحضر إِلَيْهِ مَعَهُمَا مركوبا وَأظْهر السرُور بذلك وَقَالَ أَنا كنت منتظرا لذَلِك وَفِيه خير كثير وركبوا جَمِيعًا من دَاره الى بَاب القلعة واخليت لَهُ قاعة واجري إِلَيْهَا المَاء ورسم لَهُ بالاقامة فِيهَا وَكَانَ مَعَه اخوه زين الدّين يَخْدمه باذن السُّلْطَان ورسم بِمَا يقوم بكفايته انْتهى كَلَامه فَانْظُر كَلَام تلامذته وَغَيرهم من العارفين بِحَالهِ أهل الْوَرع والامانة والديانة يَتَّضِح لَك كذب هَذَا المغربي عَامله الله بِمَا يسْتَحق وَالله اعْلَم وَكم كذبُوا عَلَيْهِ وبهتوه وقالوه اشياء هُوَ بَرِيء مِنْهَا والامر كَمَا قَالَ تِلْمِيذه النَّاظِم ... فالبهت عنْدكُمْ رخيص سعره ... حثوا بِلَا كيل وَلَا ميزَان ...

وَللَّه در الْقَائِل ... إِن كَانَ إِثْبَات الصِّفَات لديكم
فِيمَا أَتَى مستوجبا لومي ... وأصير تيميا بذلك عنْدكُمْ
فالمسلمون جَمِيعهم تيمى ...

وَكَذَا كذبُوا على غَيره من عُلَمَاء الاثبات رَحِمهم الله تَعَالَى وَعَفا عَنْهُم
قَالَ النَّاظِم رَحمَه الله ... لَكِن مقَالَة كَونه فَوق الورى
وَالْعرش وَهُوَ مباين الاكوان ... قد طبقت شَرق الْبِلَاد وغربها
وغدت مقررة لذِي الاذهان ... فلأي شَيْء لم ينزه نَفسه
سُبْحَانَهُ فِي مُحكم الْقُرْآن ... عَن ذِي الْمقَالة مَعَ تفاقم أمرهَا
وظهورها فِي سَائِر الاديان ...

(1/499)

.. بل دَائِما لنا إِثْبَاتهَا
ويعيده بأدلة التِّبْيَان ... لَا سِيمَا تِلْكَ الْمقَالة عنْدكُمْ
مقرونة بِعبَادة الاوثان ... أَو انها كمقالة لمثلث
عبد الصَّلِيب الْمُشرك النَّصْرَانِي ... إِذْ كَانَ جسما كل مَوْصُوف بهَا
لَيْسَ الاله منزل الْفرْقَان ... فالعابدون لمن على الْعَرْش اسْتَوَى
بِالذَّاتِ لَيْسُوا عابدي الديَّان ... لكِنهمْ عباد أوثان لَدَى
هَذَا الْمُعَطل جَاحد الرَّحْمَن ... ولذاك قد جعل الْمُعَطل كفرهم
هُوَ مُقْتَضى الْمَعْقُول والبرهان ... هَذَا رَأَيْنَاهُ بكتبهم وَلم
نكذب عَلَيْكُم فعل ذِي الْبُهْتَان ... ولاي شَيْء لم يحذر خلقه
عَنْهَا وَهَذَا شَأْنهَا بِبَيَان ... هَذَا وَلَيْسَ فَسَادهَا بمبين
حَتَّى يُحَال لنا على الاذهان ... ولذاك قد شهِدت فأفضلكم لَهَا
بظهورها للوهم فِي الانسان ... وخفاء مَا قَالُوهُ من نفي على الاذهان بل تحْتَاج للبرهان ...

مَضْمُون هَذِه الابيات أَن القَوْل بعلو الله تَعَالَى على خلقه صرحت بِهِ الْكتب الالهية كالتوراه والانجيل وَكَذَا الْفرْقَان يُبْدِي إِثْبَاتهَا ويعيده بِجَمِيعِ انواع الادلة فَلَو كَانَ هَذَا كفرا كَمَا زعمت المعطلة لنهى عَنْهَا الْقُرْآن لانها عِنْد المعطلة كالشرك وَعبادَة الاوثان وَهَذَا أظهر من الشَّمْس لمن لَهُ عينان ونعوذ بِاللَّه من الخذلان قَوْله ولذاك قد شهِدت

(1/500)

أفاضلكم الخ أَي أفاضل النفاة قد شهدُوا بِظُهُور مقَالَة الاثبات فِي الْكتاب وَالسّنة وخفاء مَا قَالُوا من النَّفْي كَمَا قَالَ السعد التَّفْتَازَانِيّ فِي (شرح الْمَقَاصِد (فَإِن قيل إِذا كَانَ الدّين الْحق نفي الحيز والجهة فَمَا بَال الْكتب السماوية والاحايث النَّبَوِيَّة مشعرة فِي مَوَاضِع لَا تحصى بِثُبُوت ذَلِك من غير أَن يَقع فِي مَوضِع مِنْهَا تَصْرِيح بِنَفْي ذَلِك وَتَحْقِيق كَذَا كَمَا كررت الدّلَالَة على وجود الصَّانِع ووحدته وَعلمه وَقدرته وَحَقِيقَة الْمعَاد وَحشر الاجساد فِي عدَّة مَوَاضِع وأكدت غَايَة التَّأْكِيد مَعَ أَن هَذَا أَيْضا حقيق بغاية التَّأْكِيد وَالتَّحْقِيق لما تقرر فِي فطْرَة الْعُقَلَاء مَعَ اخْتِلَاف الاديان والآراء فِي التَّوْحِيد إِلَى الْعُلُوّ عِنْد الدُّعَاء وَرفع الايدي الى السَّمَاء ثمَّ أجَاب عَن ذَلِك التَّفْتَازَانِيّ بِمَا يظْهر ضعفه من اول وهلة وَكَذَا ذكر ذَلِك غَيره
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا وتاسع عشرهَا الزام ذِي التعطيل أفسد لَازم بِبَيَان ... وَفَسَاد لَازم قَوْله هُوَ مُقْتَض
لفساد ذَاك القَوْل بالبرهان ... فسل الْمُعَطل عَن ثَلَاث مسَائِل تقضي على التعطيل بِالْبُطْلَانِ
مَاذَا تَقول أَكَانَ يعرف ربه ... هَذَا الرَّسُول حَقِيقَة الْعرْفَان
أم لَا وَهل كَانَت نصيحة لنا ... كل النَّصِيحَة لَيْسَ بالخوان ...

(1/501)

.. أم لَا وَهل حَاز البلاغة كلهَا ... فاللفظ وَالْمعْنَى لَهُ طوعان
فَإِذا انْتَهَت هذي الثَّلَاثَة فِيهِ كَا ... مِلَّة مبرأة من النُّقْصَان
فلأي شَيْء عَاشَ فِينَا كَاتِما ... للنَّفْي والتعطيل فِي الازمان
بل مفصحا بالضد مِنْهُ حَقِيقَة ال ... إفصاح مُوضحَة بِكُل بَيَان
ولأي شَيْء لم يُصَرح بِالَّذِي ... صرحتم فِي رَبنَا الرَّحْمَن
ألعجزه عَن ذَاك أم تَقْصِيره ... فِي النصح أم لخفاء هَذَا الشان
حاشاه بل ذَا وصفكم يَا أمة التعطيل لَا الْمَبْعُوث بِالْقُرْآنِ ...

هَذَا هُوَ الدَّلِيل التَّاسِع عشر من أَدِلَّة علو الله تَعَالَى على خلقه وَحَاصِله أَن النَّاظِم سَأَلَ عَن ثَلَاث مسَائِل وَكلهَا مسلمة عِنْد المنازعين وَهُوَ أَن تسْأَل الْمُعَطل هَل تَقول إِن الرَّسُول صلى الله عَلَيْهِ وَسلم يعرف ربه فبالضرورة يَقُول نعم ثمَّ سَله هَل كَانَ فِي غَايَة النصح فَلَا بُد أَن يَقُول نعم ثمَّ سَله هَل حَاز البلاغة كلهَا فَلَا بُد ان يَقُول نعم فَإِذا أقرّ بِهَذِهِ الثَّلَاثَة فَقل لَهُ فلأي شَيْء عَاشَ مُنْذُ أرْسلهُ الله تَعَالَى الى أَن توفّي صلوَات الله وَسَلَامه عَلَيْهِ وَهُوَ يفصح بالاثبات وَيُعِيد فِيهِ فِي كل محْضر وَمجمع ولأي شَيْء كتم النَّفْي والتعطيل ولأي شَيْء لم يُصَرح بِمَا صرحتم بِهِ فِي رَبنَا تَعَالَى وَهل كَانَ عَاجِزا عَن أَن يَقُول استولى وَينزل أمره أَو ملك وَيَقُول (من الله) مَوضِع (أَيْن الله) فلازم قَوْلكُم عدم معرفَة الرَّسُول بربه اَوْ عدم النصح اَوْ عدم البلاغة وَهَذَا اللَّازِم من أفسد اللوازم وأبطلها فَيدل على فَسَاد لَازمه وبطلانه لَان فَسَاد اللَّازِم يدل على فَسَاد الْمَلْزُوم

(1/502)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... ولأي شَيْء كَانَ يذكر ضد ذَا ... فِي كل مُجْتَمع وكل زمَان ... أتراه أصبح عَاجِزا عَن قَوْله استولى وَينزل أمره وَفُلَان
وَيَقُول أَيْن الله يَعْنِي من بِلَفْظ الاين هَل هَذَا من التِّبْيَان ... وَالله مَا قَالَ الائمة كل مَا قد قَالَه من غير مَا كتمان
لَكِن لَان عقول أهل زمانهم ... ضَاقَتْ بِحمْل دقائق الايمان
وغدت بصائرهم كخفاش أَتَى ... ضوء النَّهَار فَكف عَن طيران
حَتَّى اذا مَا اللَّيْل جَاءَ ظلامه ... ابصرته يسْعَى بِكُل مَكَان
وَكَذَا عقولكم لَو استشعرتم ... يَا قوم كالحشرات والفئران
أنست بايحاش الظلام وَمَا لَهَا ... بمطالع الانوار قطّ يدان ...

الخفاش مَعْرُوف تقدم تَعْرِيفه والحشرات قَالَ فِي (الْقَامُوس (الْهَوَام اَوْ الدَّوَابّ الصغار كالحشرة محركة فيهمَا انْتهى والفئران جمع فأر بِالْهَمْز وَهُوَ حَيَوَان مَعْرُوف يَعْنِي النَّاظِم رَحمَه الله تَعَالَى أَن هَؤُلَاءِ المعطلة ضَاقَتْ عُقُولهمْ عَن حمل دقائق الايمان فصاروا كالحشرات والخفاش الَّتِي لَا تسْعَى الا بِاللَّيْلِ فان هَؤُلَاءِ المعطلة لم تحمل عُقُولهمْ مَا فِي كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم مِمَّا وصف الرب تَعَالَى بِهِ نَفسه اَوْ وَصفه بِهِ رَسُوله صلى الله عَلَيْهِ وَسلم فَصَارَ ذَلِك لبصائر المعطلة كالنهار لابصار الخفاش والحشرات وَنَحْوهَا نَعُوذ بِاللَّه من عمى البصائر

(1/503)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... لَو كَانَ حَقًا مَا يَقُول معطل ... لعلوه وَصِفَاته الرَّحْمَن
لزمتكم شنع ثَلَاث فأرتؤوا ... أَو خلة مِنْهُنَّ أَو ثِنْتَانِ
تقديمهم فِي الْعلم أَو فِي نصحهمْ ... أَو فِي الْبَيَان أذاك ذُو إِمْكَان
إِن كَانَ مَا قد قُلْتُمْ حَقًا فقد ... ضل الورى بِالْوَحْي وَالْقُرْآن
إِذْ فيهمَا ضد الَّذِي قُلْتُمْ وَمَا ... ضدان فِي الْمَعْقُول يَجْتَمِعَانِ
بل كَانَ أولى أَن يعطل مِنْهُمَا ... ويحال فِي علم وَفِي عرفان
أما على جهم وجعد أَو على النظام أَو ذِي الْمَذْهَب اليونان ... وكذاك أَتبَاع لَهُم فقع الفلا
صم وبكم تابعو العميان ... وكذاك أفراخ القرامطة الالى
قد جاهزوا بعداوة الرَّحْمَن ... كالحاكمية والالى وألوهم
كَأبي سعيد ثمَّ آل سِنَان ... وَكَذَا ابْن سينا والنصير نصير أهل الشّرك والتكذيب والكفران
وكذاك أفراخ الْمَجُوس وشبههم ... والصائبين وكل ذِي بهتان
إخْوَان ابليس اللعين وجنده ... لَا مرْحَبًا بعساكر الشَّيْطَان
أَفَمَن حوالته على التَّنْزِيل وَالْوَحي الْمُبين ومحكم الْقُرْآن ... كمحير أضحت حوالته على
أَمْثَاله أم كَيفَ يستويان ...

(1/504)

.. أم كَيفَ يشْعر تائه بمصابه
وَالْقلب قد جعلت لَهُ قفلان ... قفل من الْجَهْل الْمركب فَوْقه
قفل التعصب كَيفَ ينفتحان ... ومفاتح الاقفال فِي يَد من لَهُ التصريف سُبْحَانَ الْعَظِيم الشان
فَاسْأَلْهُ فتح القفل مُجْتَهدا على ال ... أَسْنَان ان الْفَتْح بَال بالأسنان ...

أَي إِن كَانَ حَقًا مَا تَقوله المعطلة لعلو الرب وَصِفَاته لزمتم ثَلَاث شناعات
وَقَوله فارتؤوا أَي اطْلُبُوا رَأيا تخلصون بِهِ من هَذِه الشنع لَان الْكتاب وَالسّنة ضد لما قَالُوهُ والضدان لَا يَجْتَمِعَانِ فَكَانَ الْكتاب وَالسّنة على هَذَا سَببا لاضلال النَّاس فَكَانَ ترك النَّاس بِلَا كتاب وَلَا سنة أهْدى لَهُم ويحالون فِي الْعلم والعرفان على جهم وجعد والنظام وحكماء اليونان والقرامطة وَنَحْوهم وَهَذَا معنى مَا ذكره شيخ الاسلام فِي مُقَدّمَة (الحموية (قَالَ فَلَو كَانَ الْحق فِيمَا يَقُول هَؤُلَاءِ السالبون النافون للصفات الثَّابِتَة فِي الْكتاب وَالسّنة من هَذِه الْعبارَات وَنَحْوهَا دون مَا يفهم من الْكتاب وَالسّنة إِمَّا نصا وَإِمَّا ظَاهرا فَكيف يجوز على الله ثمَّ على رَسُوله ثمَّ على خير الامة أَنهم يَتَكَلَّمُونَ دَائِما بِمَا هُوَ نَص أَو ظَاهر فِي خلاف الْحق ثمَّ الْحق الَّذِي يجب اعْتِقَاده أَن لَا يبوحوا بِهِ قطّ وَلَا يدلون عَلَيْهِ قطّ لَا نصا وَلَا ظَاهرا حَتَّى يَجِيء انباط الْفرس والروس وفروخ الْيَهُود والفلاسفة يبينون للامة العقيدة الصَّحِيحَة الَّتِي يجب على كل مُكَلّف اَوْ كل فَاضل ان يعتقدها لَئِن كَانَ مَا يَقُوله هَؤُلَاءِ المتكلمون المتكلفون هُوَ الِاعْتِقَاد الْوَاجِب وهم مَعَ ذَلِك احيلوا فِي مَعْرفَته على مُجَرّد عُقُولهمْ وَأَن

(1/505)

يدفعوا بِمُقْتَضى قِيَاس عُقُولهمْ مَا د ل عَلَيْهِ الْكتاب وَالسّنة نصا اَوْ ظَاهرا لقد كَانَ ترك النَّاس بِلَا كتاب وَلَا سنة أهْدى لَهُم وانفع على هَذَا التَّقْدِير بل كَانَ وجود الْكتاب وَالسّنة ضَرَرا مَحْضا فِي أصل الدّين فان حَقِيقَة الامر على مَا يَقُوله هَؤُلَاءِ أَنكُمْ يَا معاشر الْعباد لَا تطلبون معرفَة الله وَمَا يسْتَحقّهُ من الصِّفَات نفيا واثباتا لَا من الْكتاب وَلَا من وَالسّنة وَلَا من طَرِيق سلف الامة وَلَكِن انْظُرُوا انتم فَمَا وجدتموه مُسْتَحقّا لَهُ من الصِّفَات فصفوة بِهِ سَوَاء كَانَ مَوْجُودا فِي الْكتاب وَالسّنة أَو لم يكن وَمَا لم تَجِدُوهُ مُسْتَحقّا لَهُ فِي عقولكم فَلَا تصفوه بِهِ ثمَّ هم هُنَا فريقان أَكْثَرهم يَقُولُونَ مَا لم تثبته عقولكم فانفوه وَمِنْهُم من يَقُول بل توقفوا فِيهِ وَمَا نَفَاهُ قِيَاس عقولكم الَّذِي انتم فِيهِ مُخْتَلفُونَ ومضطربون اخْتِلَافا اكثر من جَمِيع اخْتِلَاف (النَّاس) على وَجه الارض فانفوه واليه عِنْد التَّنَازُع فَارْجِعُوا فانه الْحق الَّذِي تعبدتكم بِهِ وَمَا كَانَ مَذْكُورا فِي الْكتاب وَالسّنة مِمَّا يُخَالف مقاييس عقولكم اَوْ يثبت مَا لم تُدْرِكهُ عقولكم على طَريقَة أَكْثَرهم فاعلموا أَنِّي أمتحنتكم بتنزيله لَا لِتَأْخُذُوا الْهدى مِنْهُ لَكِن ليجتهدوا فِي تَخْرِيجه على شواذ اللُّغَة وَوَحْشِي الالفاظ وغرائب الْكَلَام اَوْ ان تسكتوا عَنهُ مفوضين علمه الى الله مَعَ طي دلَالَته على شَيْء من الصِّفَات وَهَذَا حَقِيقَة الامر على رَأْي هَؤُلَاءِ الْمُتَكَلِّمين وَهَذَا كَلَام رَأَيْته قد صرح بِمَعْنَاهُ طَائِفَة مِنْهُم وَهُوَ لَازم لجماعتهم لُزُوما لَا محيد عَنهُ ومضمونه أَن كتاب الله لَا يَهْتَدِي بِهِ فِي معرفَة الله وَأَن الرَّسُول مَعْزُول عَن التَّعْلِيم والاخبار بِصِفَات من أرْسلهُ وَأَن النَّاس عِنْد التَّنَازُع لَا يردون مَا تنازعوا فِيهِ الى الله وَالرَّسُول بل الى مثل مَا كَانُوا عَلَيْهِ فِي الْجَاهِلِيَّة اَوْ الى مثل من يتحاكم اليه من لَا يُؤمن بالانبياء كالبراهمة

(1/506)

والفلاسفة وهم الْمُشْركُونَ وَالْمَجُوس وَبَعض الصابئين وان كَانَ هَذَا الرَّد لَا يزِيد الامر الا شدَّة وَلَا يرْتَفع الْخلاف بِهِ اذ لكل فريق طواغيت يُرِيدُونَ أَن يتحاكموا اليهم وَقد أمروا ان يكفروا بهم
وَقَوله فقع الفلا قَالَ فِي (الْقَامُوس (الفقع وَيكسر الْبَيْضَاء الرخوة من الكمأة جمع كعنبة وَيُقَال للذيل هُوَ أذلّ من فقع بقرقرة لانه لَا يمْتَنع على من اجتناه أَو لانه يُوطأ بالارجل
قَوْله أفراخ قَالَ فِي (الْقَامُوس (الفرخ ولد الطَّائِر وكل صَغِير من الْحَيَوَان والنبات جمع أفرخ وافراخ وفراخ وفروخ وأفرخة وفرخان وَالرجل الذَّلِيل المطرود انْتهى
قَوْله والحاكمية هم شيعَة الْحَاكِم العبيدي المعتقدون فِيهِ الالهية وَهُوَ ابو عَليّ مَنْصُور بن نزار الْعَزِيز بِاللَّه ابْن معد الْمعز لدين الله العبيدي لاتباعه فِيهِ من الاعتقادات الخبيثة مَا تصم عَنهُ الاذان وَيَقْضِي على معتقده بالزور والبهتان وَقد ذكر طرفا من ذَلِك الْحَافِظ الذَّهَبِيّ والحافظ ابْن كثير فِي (تاريخهما (وَغَيرهمَا والامام أَبُو شامة فِي كتاب (الروضتين فِي أَخْبَار الدولتين (وَأَبُو سعيد هُوَ الْحسن بن بهْرَام القرمطي رَئِيس القرامطة قَالَ الشَّيْخ عز الدّين أَبُو الْحسن عَليّ بن مُحَمَّد الْمَعْرُوف بِابْن الاثير الْجَزرِي فِي تَارِيخه الْكَبِير الْمُسَمّى ب (الْكَامِل (قَالَ فِي هَذِه السّنة يَعْنِي سنة ثَمَان وَسبعين وَمِائَتَيْنِ تحرّك قوم بسواد الْكُوفَة يعْرفُونَ بالقرامطة ثمَّ بسط القَوْل فِي ابْتِدَاء امرهم وَحَاصِله أَن رجلا اظهر الْعِبَادَة والزهد والتقشف وَكَانَ يسف الخوص وَيَأْكُل من كَسبه كَانَ يَدْعُو النَّاس الى امام من اهل الْبَيْت رَضِي الله عَنْهُم واقام على ذَلِك مُدَّة فَاسْتَجَاب لَهُ خلق كثير وَجَرت لَهُ أَحْوَال اوجبت لَهُ حسن الِاعْتِقَاد فِيهِ وانتشر

(1/507)

ذكرهم بسواد الْكُوفَة ثمَّ قَالَ ابْن الاثير بعد هَذَا فِي سنة سِتّ وَثَمَانِينَ وَمِائَتَيْنِ وَفِي هَذِه السّنة ظهر رجل من القرامطة يعرف بِأبي سعيد الجنابي بِالْبَحْرَيْنِ وَاجْتمعَ إِلَيْهِ نَاس كثير من الاعراب والقرامطة وَقَوي أمره فَقتل من حوله من أهل تِلْكَ الْقرى وَكَانَ أَبُو سعيد الْمَذْكُور يَبِيع النَّاس الطَّعَام ويحسب لَهُم بيعهم ثمَّ عظم أَمرهم وقربوا من نواحي الْبَصْرَة فَجهز اليهم الْخَلِيفَة المقتدر بِاللَّه جَيْشًا فَقَاتلهُمْ مقدمه الْعَبَّاس بن عَمْرو الغنوي فتواقعوا وقْعَة شَدِيدَة وَانْهَزَمَ أَصْحَاب الْعَبَّاس واسر الْعَبَّاس وَكَانَ ذَلِك فِي آخر شعْبَان من سنة سبع وَثَمَانِينَ فِيمَا بَين الْبَصْرَة والبحرين وَقتل ابو سعيد الاسرى وَأَحْرَقَهُمْ واستبقى الْعَبَّاس ثمَّ أطلقهُ بعد أَيَّام وَقَالَ لَهُ امْضِ إِلَى صَاحبك وعرفه مَا رَأَيْت فَدخل بَغْدَاد فِي شهر رَمَضَان من السّنة وَحضر بَين يَدي المقتدر فَخلع عَلَيْهِ ثمَّ إِن القراقطة دخلُوا بِلَاد الشَّام فِي سنة تسع وَثَمَانِينَ وَمِائَتَيْنِ وَجَرت بَين الطَّائِفَتَيْنِ وقعات يطول شرحها ثمَّ قتل ابو سعيد الْمَذْكُور فِي سنة إِحْدَى وثلاثمائة فتله خَادِم لَهُ فِي الْحمام وَقَامَ مقَامه وَلَده ابو طَاهِر سُلَيْمَان بن ابي سعيد وَلما قتل ابوه ابو سعيد كَانَ قد استولى على هجر والقطيف والطائف وَسَائِر بِلَاد الْبَحْرين وَفِي سنة احدى عشرَة وثلاثمائة فِي شهر ربيع الآخر مِنْهَا قصد ابو طَاهِر وَعَسْكَره الْبَصْرَة وملكها بِغَيْر قتال بل صعدوا إِلَيْهَا بلَيْل بسلالم الشّعْر فَلَمَّا حصلوا بهَا وأحسوا بهم ثَارُوا اليهم فَقتلُوا مُتَوَلِّي الْبَلَد وَوَضَعُوا السَّيْف فِي النَّاس فَهَرَبُوا مِنْهُم وَأقَام ابو طَاهِر سَبْعَة عشر يَوْمًا يحمل مِنْهُم الاموال ثمَّ عَاد الى بَلَده وَلم يزَالُوا يعيثون فِي الْبِلَاد ويكثرون فِيهَا الْفساد من الْقَتْل والسبي والنهب والحريق الى سنة سبع عشرَة وثلاثمائة فحج النَّاس فِيهَا وسلموا فِي طريقهم

(1/508)

ثمَّ وافاهم ابو طَاهِر القرمطي بِمَكَّة يَوْم التَّرويَة فنهبوا أَمْوَال الْحَاج وقتلوهم حَتَّى فِي الْمَسْجِد الْحَرَام وَفِي الْبَيْت نَفسه وَقلع الْحجر الاسود وانفذه الى هجر فَخرج اليه أَمِير مَكَّة فِي جمَاعَة من الاشراف فقاتلوهم فَقَتلهُمْ أَجْمَعِينَ وَقلع بَاب الْكَعْبَة وأصعد رجلا ليقلع الْمِيزَاب فَسقط فَمَاتَ فَطرح الْقَتْلَى فِي بِئْر زَمْزَم وَدفن البَاقِينَ فِي الْمَسْجِد الْحَرَام من غير كفن وَلَا غسل وَلَا صَلَاة على أحد مِنْهُم وَأخذ كسْوَة الْبَيْت فَقَسمهَا فِي اصحابه وَنهب دور أهل مَكَّة ثمَّ ذكر ابْن الاثير فِي سنة سِتِّينَ وثلاثمائة ان القرامطة وصلوا الى دمشق فملكوها وَقتلُوا جَعْفَر بن فلاح نَائِب المصريين ثمَّ بلغ عَسْكَر القرامطة الى عين شمس وَهِي على بَاب الْقَاهِرَة وظهروا عَلَيْهِم ثمَّ انتصر أهل مصر عَلَيْهِم فَرَجَعُوا عَنْهُم انْتهى قَالَ ابْن خلكان وعَلى الْجُمْلَة فَالَّذِي فَعَلُوهُ فِي الاسلام لم يَفْعَله أحد قبلهم وَلَا بعدهمْ من الْمُسلمين وملكوا كثيرا من بِلَاد الْعرَاق والحجاز وبلاد الشرق وبلاد الشَّام الى بَاب مصر وَلما أخذُوا الْحجر تَرَكُوهُ عِنْدهم فِي هجر وَقتل أَبُو طَاهِر الْمَذْكُور فِي سنة اثْنَيْنِ وَثَلَاثِينَ وثلثمائة والقرمطي بِكَسْر الْقَاف وَسُكُون الرَّاء وَكسر الْمِيم وَبعدهَا طاء مُهْملَة والقرمطة فِي اللُّغَة تقَارب الشَّيْء بعضه من بعض يُقَال خطّ مقرمط ومشي مقرمط اذا كَانَ كَذَلِك وَكَانَ أَبُو سعيد الْمَذْكُور قَصِيرا مُجْتَمع الْخلق اسمر كريه المنظر فَلذَلِك قيل لَهُ قرمطي وَقد ذكر القَاضِي ابو بكر البا قلاني فصلا طَويلا من أَحْوَالهم فِي كتاب (كشف اسرار الباطنية (وَأما الجنابي فَإِنَّهُ بِفَتْح الْجِيم وَتَشْديد النُّون وَبعد الالف بَاء مُوَحدَة وَهَذِه النِّسْبَة الى جَنَابَة وَهِي بَلْدَة من اعمال فَارس مُتَّصِلَة بِالْبَحْرَيْنِ عِنْد سيراف والقرامطة مِنْهَا فنسبوا اليها انْتهى كَلَام ابْن خلكان رَحمَه الله تَعَالَى

(1/509)

قَوْله ثمَّ آل سِنَان هُوَ الْبَصْرِيّ الَّذِي كَانَ بحصون الاسماعيلية بِالشَّام وَكَانَ يَقُول قد رفعت عَنْهُم الصَّوْم وَالصَّلَاة وَالْحج وَالزَّكَاة
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا وَخَاتم هَذِه الْعشْرين وَجها ... وَهُوَ أقربها الى الاذهان
سرد النُّصُوص فانها قد نوعت ... طرق الادلة فِي أتم بَيَان
وَالنّظم يَمْنعنِي من استيفائها ... وسياقه الالفاظ بالميزان
فاشير بعض إِشَارَة لمواضع ... مِنْهَا وَأَيْنَ الْبَحْر من خلجان
فاذكر نُصُوص الاسْتوَاء فانها ... فِي سبع آيَات من الْقُرْآن
وَاذْكُر نُصُوص الفوق أَيْضا فِي ثلا ... ث قد غَدَتْ مَعْلُومَة التِّبْيَان
وَاذْكُر نُصُوص علوه فِي خَمْسَة ... مَعْلُومَة بَرِئت من النُّقْصَان
وَاذْكُر نصوصا فِي الْكتاب تَضَمَّنت ... تَنْزِيله من رَبنَا الرَّحْمَن
فتضمنت أصلين قَامَ عَلَيْهِمَا ال ... اسلام والايمان كالبنيان
كَون الْكتاب كَلَامه سُبْحَانَهُ ... وعلوه من فَوق كل مَكَان
وعدداها سَبْعُونَ حِين تعدأو ... زَادَت على السّبْعين فِي الحسبان ...

هَذَا هُوَ الدَّلِيل الْعشْرُونَ من أَدِلَّة علو الله تَعَالَى على خلقه وَهِي

(1/510)

النُّصُوص الدَّالَّة على ذَلِك من الْكتاب الْعَزِيز
قَوْله فاذكر نُصُوص الاسْتوَاء الخ تقدم ذكر آيَات الاسْتوَاء
قَوْله وَاذْكُر نُصُوص الفوق ايضا فِي ثَلَاث الخ وَهِي قَوْله تَعَالَى {يخَافُونَ رَبهم من فَوْقهم} النَّحْل 50 وَقَوله تَعَالَى {وَهُوَ القاهر فَوق عباده وَهُوَ الْحَكِيم الْخَبِير} الانعام 18
وَقَوله سُبْحَانَهُ {وَهُوَ القاهر فَوق عباده وَيُرْسل عَلَيْكُم حفظَة} الانعام 61 الْآيَة
قَوْله وَاذْكُر نُصُوص علوه فِي خَمْسَة الخ وَهِي قَوْله تَعَالَى فِي آيَة الْكُرْسِيّ {وَهُوَ الْعلي الْعَظِيم} الْبَقَرَة 255 وَفِي الرَّعْد 9 {الْكَبِير المتعال} وَقَوله فِي الشورى 4 {وَهُوَ الْعلي الْعَظِيم} وَقَوله تَعَالَى فِي سُورَة غَافِر 12 {فَالْحكم لله الْعلي الْكَبِير} وَقَوله تَعَالَى فِي سُورَة سبح 1 {سبح اسْم رَبك الْأَعْلَى}
قَوْله وَاذْكُر نصوصا فِي الْكتاب الخ تقدم الْكَلَام فِي ذَلِك بِمَا أغْنى عَن إِعَادَته
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر نصوصا ضمنت رفعا ومعراجا واصعادا الى الديَّان ... هِيَ خَمْسَة مَعْلُومَة بالعد والحسبان فاطلبها من الْقُرْآن ...

وَهِي قَوْله تَعَالَى عَن عِيسَى عَلَيْهِ السَّلَام {بل رَفعه الله إِلَيْهِ} النِّسَاء 158 وَقَوله فِي سُورَة سَأَلَ 4 {تعرج الْمَلَائِكَة وَالروح إِلَيْهِ} وَقَوله فِي سُورَة السَّجْدَة 5 {ثمَّ يعرج إِلَيْهِ فِي يَوْم كَانَ مِقْدَاره ألف سنة مِمَّا تَعدونَ}

(1/511)

وَقَوله تَعَالَى {إِلَيْهِ يصعد الْكَلم الطّيب وَالْعَمَل الصَّالح يرفعهُ} فاطر 10 وَقَوله تَعَالَى عَن عِيسَى {إِنِّي متوفيك ورافعك إِلَيّ} آل عمرَان 55
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد أَتَى فِي سُورَة الْملك الَّتِي ... تنجي لقاريها من النيرَان
نصان إِن الله فَوق سمائه ... عِنْد المحرف مَا هما نصان ...

قَوْله فِي سُورَة الْملك الخ روى أَحْمد وَالْحَاكِم وَأَبُو دَاوُد عَن أبي هُرَيْرَة مَرْفُوعا قَالَ (سوة الْقُرْآن ثَلَاثُونَ آيَة تشفع لصَاحِبهَا حَتَّى يغْفر لَهُ وَهِي {تبَارك الَّذِي بِيَدِهِ الْملك} وَعَن أنس قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم (سُورَة فِي الْقُرْآن خَاصَمت عَن صَاحبهَا حَتَّى أدخلته الْجنَّة (تبَارك) الاية اخرجه الطَّبَرَانِيّ فِي (الاوسط (وَابْن مرْدَوَيْه والضياء فِي (المختارة (والنصان هما قَوْله تَعَالَى {أأمنتم من فِي السَّمَاء أَن يخسف بكم الأَرْض فَإِذا هِيَ تمور} الْملك 16 {أم أمنتم من فِي السَّمَاء أَن يُرْسل عَلَيْكُم حاصبا} الْملك 17 الاية لَان (فِي) بِمَعْنى (على) أَو المُرَاد بذلك مُطلق الْعُلُوّ فِي الْآيَتَيْنِ كَمَا هُوَ مَبْسُوط فِي مَوْضِعه
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد أَتَى التَّخْصِيص بالعند الَّذِي ... قُلْنَا بِسبع بل أَتَى بثمان ...

(1/512)

.. مِنْهَا صَرِيح موضعان بِسُورَة ال ... أعراف ثمَّ الانبياء الثَّانِي
فَتدبر النصين وَانْظُر مَا الَّذِي ... لسواه لَيست تَقْتَضِي النصان
وبسورة التَّحْرِيم أَيْضا ثَالِث ... بَادِي الظُّهُور لمن لَهُ أذنان
ولديه فِي مزمل قد بيّنت ... نفس المُرَاد وقيدت بِبَيَان
لَا تنقص الْبَاقِي فَمَا لمعطل ... من رَاحَة فِيهَا وَلَا تبيان ...

فِي سُورَة الاعراف 187 {يَسْأَلُونَك عَن السَّاعَة أَيَّانَ مرْسَاها قل إِنَّمَا علمهَا عِنْد رَبِّي لَا يجليها لوَقْتهَا إِلَّا هُوَ} الى قَوْله {قل إِنَّمَا علمهَا عِنْد الله} {إِن الَّذين عِنْد رَبك لَا يَسْتَكْبِرُونَ عَن عِبَادَته ويسبحونه وَله يَسْجُدُونَ} الاعراف 206 وَفِي الانبياء 19 {وَله من فِي السَّمَاوَات وَالْأَرْض وَمن عِنْده} الاية وَفِي سُورَة التَّحْرِيم 11 {رب ابْن لي عنْدك بَيْتا فِي الْجنَّة} الاية وَفِي سُورَة المزمل 20 {وَمَا تقدمُوا لأنفسكم من خير تَجِدُوهُ عِنْد الله} وَفِي سُورَة الْقَمَر 55 {فِي مقْعد صدق عِنْد مليك مقتدر}
قَوْله لَا تنقص الْبَاقِي هُوَ بالصَّاد الْمُهْملَة أَي لَا تنقص الْمَوَاضِع السَّبْعَة الَّتِي ذكرهَا النَّاظِم لانه لم يذكر الا بَعْضهَا وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وبسورة الشورى وَفِي مزمل ... 5 سر عَظِيم شَأْنه ذُو شان
فِي ذكر تفطير السَّمَاء فَمن يرد ... علما بِهِ فَهُوَ الْقَرِيب الداني
لم يسمح الْمُتَأَخّرُونَ بنقله ... جنبا وضعفا عَنهُ فِي الايمان ...

(1/513)

.. بل قَالَه المتقدمون فوارس ال ... إِسْلَام هم أُمَرَاء هَذَا الشان
وَمُحَمّد بن جرير الطَّبَرِيّ فِي ... تَفْسِيره حكيت بِهِ الْقَوْلَانِ ...

يَعْنِي قَوْله تَعَالَى فِي سُورَة الشورى 5 {تكَاد السَّمَاوَات يتفطرن من فوقهن وَالْمَلَائِكَة يسبحون بِحَمْد رَبهم وَيَسْتَغْفِرُونَ لمن فِي الأَرْض} الاية وَقَوله تَعَالَى فِي سُورَة المزمل 17 18 {فَكيف تَتَّقُون إِن كَفرْتُمْ يَوْمًا يَجْعَل الْولدَان شيبا السَّمَاء منفطر بِهِ} الابه
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل ... هَذَا وحاديها وَعشْرين الَّذِي ... قد جَاءَ فِي الاخبار وَالْقُرْآن
إتْيَان رب الْعَرْش جلّ جَلَاله ... ومجيئه للفصل بالميزان
فَانْظُر الى التَّقْسِيم والتنويع فِي الْقُرْآن تلفيه صَرِيح بِبَيَان ... ان الْمَجِيء لذاته لَا أمره
كلا وَلَا ملك عَظِيم الشان ... اذ ذَانك الامران قد ذكرا وَبَينهمَا مَجِيء الرب ذِي الغفران
وَالله مَا احْتمل المجيىء سوى مجيى ... ء الذَّات بعد تبين الْبُرْهَان
من أَيْن يَأْتِي يَا أولي الْمَعْقُول إِن ... كُنْتُم ذَوي عقل مَعَ الْعرْفَان
من فَوْقنَا أَو تحتنا (وأمامنا)
أَو عَن شَمَائِلنَا وَعَن أَيْمَان ...

(1/514)

.. وَالله لَا يَأْتِيهم من تَحْتهم ... أبدا تَعَالَى الله ذُو السُّلْطَان
كلا وَلَا من خَلفهم وأمامهم ... وَعَن الشَّمَائِل أَو عَن الايمان
وَالله لَا يَأْتِيهم الا من ال ... علو الَّذِي هُوَ فَوق كل مَكَان ...

هَذَا هُوَ الدَّلِيل الْحَادِي وَالْعشْرُونَ من أَدِلَّة علو الله تَعَالَى على خلقه وَهُوَ إتْيَان رب الْعَرْش جلّ جَلَاله ومجيئه الَّذِي جَاءَ فِي الْقُرْآن والاحاديث قَالَ الله تَعَالَى {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 وَقَالَ {هَل ينظرُونَ إِلَّا أَن تأتيهم الْمَلَائِكَة أَو يَأْتِي رَبك أَو يَأْتِي بعض آيَات رَبك} الانعام 158 وَقَالَ تَعَالَى {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام وَالْمَلَائِكَة} الْبَقَرَة 210 الْآيَة وَيَأْخُذ من الْقُرْآن ان المجىء لذاته لَا أَمر وَلَا ملك كَمَا فِي قَوْله تَعَالَى {هَل ينظرُونَ إِلَّا أَن تأتيهم الْمَلَائِكَة أَو يَأْتِي رَبك أَو يَأْتِي بعض آيَات رَبك} الْأَنْعَام 158 لِأَن المعطلة يفسرون المجىء والآتيان بمجىء امْرَهْ اَوْ ملك والمجىء فِي الآيه وهى قَوْله تَعَالَى {هَل ينظرُونَ إِلَّا أَن تأتيهم الْمَلَائِكَة} الانعام 158 لَا يحْتَمل غير مَجِيء الرب بِذَاتِهِ تَعَالَى لَان مَجِيء الْمَلَائِكَة قد تقدم ومجيء الامر وَهُوَ بعض الْآيَات تَأَخّر ومجيء الرب بَينهمَا فَلَا يحْتَمل ذَلِك غير مَجِيء الرب سُبْحَانَهُ
قَالَ شيخ الاسلام ابو عُثْمَان الصَّابُونِي فِي (عقيدته وَيثبت اصحاب الحَدِيث نزُول الرب كل لَيْلَة الى السَّمَاء الدُّنْيَا من غير تَشْبِيه لَهُ بنزول المخلوقين وَلَا تَمْثِيل وَلَا تكييف بل يثبتون مَا أثْبته رَسُول الله صلى الله عَلَيْهِ وَسلم

(1/515)

وينتهون فِيهِ اليه ويمرون الْخَبَر الصَّحِيح الْوَارِد على ظَاهره ويكلون علمه الى الله سُبْحَانَهُ وَتَعَالَى وَكَذَلِكَ يثبتون مَا أنزلهُ الله فِي كِتَابه من ذكر الْمَجِيء والاتيان الْمَذْكُورين فِي قَوْله تَعَالَى {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام} الْبَقَرَة 210 وَقَوله عز وَجل {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 قَالَ وَأخْبرنَا ابو بكر بن زَكَرِيَّا سَمِعت أَبَا حَامِد ابْن الشَّرْقِي سَمِعت حمدَان السّلمِيّ وَأَبا دَاوُد الْخفاف قَالَا سمعنَا اسحاق ابْن ابراهيم الْحَنْظَلِي يَقُول قَالَ لي الامير ابو عبد الله بن طَاهِر يَا أَبَا يَعْقُوب هَذَا الحَدِيث الَّذِي ترويه عَن رَسُول الله صلى الله عَلَيْهِ وَسلم (ينزل رَبنَا كل لَيْلَة الى السَّمَاء الدُّنْيَا (كَيفَ ينزل قَالَ قلت أعز الله الامير لَا يُقَال لامر الرب كَيفَ إِنَّمَا ينزل بِلَا كَيفَ قَالَ وَسمعت أَبَا عبد الله الْحَافِظ يَقُول سَمِعت أَبَا زَكَرِيَّا يحيى بن ابراهيم الْعَنْبَري سَمِعت ابراهيم ابْن أبي طَالب سَمِعت أَحْمد بن سعيد بن ابراهيم ابا عبد الله الرباطي يَقُول حضرت مجْلِس الامير عبد الله بن طَاهِر ذَات يَوْم وَحضر اسحاق ابْن إِبْرَاهِيم فَسئلَ عَن حَدِيث النُّزُول أصحيح هُوَ قَالَ نعم فَقَالَ لَهُ بعض قواد عبد الله يَا أَبَا عبد الله تزْعم أَن الله ينزل كل لَيْلَة قَالَ نعم قَالَ كَيفَ ينزل قَالَ اسحاق أثْبته فَوق فَقَالَ أثْبته فَوق فَقَالَ اسحاق قَالَ الله عز وَجل {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 فَقَالَ الامير عبد الله هَذَا يَوْم الْقِيَامَة فَقَالَ اسحاق إعز الله الامير من يجيىء يَوْم الْقِيَامَة من يمنعهُ الْيَوْم وَقَالَ ابو عُثْمَان قَرَأت فِي رِسَالَة أبي

(1/516)

بكر الاسماعيلي إِلَى أهل جيلان إِ ن الله ينزل الى السَّمَاء الدُّنْيَا على مَا صَحَّ بِهِ الْخَبَر عَن النَّبِي صلى الله عَلَيْهِ وَسلم وَقد قَالَ الله عز وَجل {هَل ينظرُونَ إِلَّا أَن يَأْتِيهم الله فِي ظلل من الْغَمَام} الْبَقَرَة 210 وَقَالَ {وَجَاء رَبك وَالْملك صفا صفا} الْفجْر 22 تؤمن بذلك كُله على مَا جَاءَ بِلَا كَيفَ فَلَو شَاءَ سُبْحَانَهُ أَن يبين كَيفَ ذَلِك فعل فَانْتَهَيْنَا الى مَا أحكمه وكفينا عَن الَّذِي تشابه إِذْ كُنَّا قد أمرنَا بِهِ فِي قَوْله {هُوَ الَّذِي أنزل عَلَيْك الْكتاب مِنْهُ آيَات محكمات هن أم الْكتاب وَأخر متشابهات فَأَما الَّذين فِي قُلُوبهم زيغ فيتبعون مَا تشابه مِنْهُ ابْتِغَاء الْفِتْنَة وابتغاء تَأْوِيله وَمَا يعلم تَأْوِيله إِلَّا الله والراسخون فِي الْعلم يَقُولُونَ آمنا بِهِ كل من عِنْد رَبنَا وَمَا يذكر إِلَّا أولُوا الْأَلْبَاب} آل عمرَان 7 انْتهى فاذا قد ثَبت مَجِيء الرب تَعَالَى وإتيانه من الْكتاب وَالسّنة فمعلوم انه لَا يَأْتِي الا من فَوق تَعَالَى الله عَمَّا يصفه بِهِ الجاحدون والمعطلون علوا كَبِيرا
قَالَ النَّاظِم رَحمَه الله تَعَالَى
فصل
فِي الاشارة الى ذَلِك من السّنة ... وَاذْكُر حَدِيثا فِي الصَّحِيح تَضَمَّنت ... كَلِمَاته تَكْذِيب ذِي الْبُهْتَان

(1/517)

.. لما قضى الله الخليقة رَبنَا
كتبت يَدَاهُ كتاب ذِي الاحسان ... وَكتابه هُوَ عِنْده على الْعَرْش الْمجِيد الثَّابِت الاركان 5 ... إِنِّي أَنا الرَّحْمَن تسبق رَحْمَتي ... غَضَبي وَذَاكَ لرأفتي وحناني ...

يُشِير الى حَدِيث ابي الزِّنَاد عَن الاعرج عَن ابي هُرَيْرَة قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (ان الله كتب كتابا قبل ان يخلق الْخلق إِن رَحْمَتي سبقت غَضَبي فَهُوَ عِنْده فَوق الْعَرْش (اخرجه البُخَارِيّ وَمُسلم وَذكره الذَّهَبِيّ فِي كتاب (الْعُلُوّ (بِلَفْظ آخر عَن ابي هُرَيْرَة قَالَ قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم لما قضى الله الْخلق كتب فِي كِتَابه فَهُوَ عِنْده فَوق الْعَرْش ان رَحْمَتي سبقت غَضَبي (قَالَ وَلَفظ حَدِيث الثَّوْريّ عَن الاعمش عَن ابي صَالح عَن ابي هُرَيْرَة رَفعه (لما خلق الله الْخلق كتب فِي كتاب كتبه على نَفسه فَهُوَ مَرْفُوع فَوق الْعَرْش ان رَحْمَتي تغلب غَضَبي (وَفِي حَدِيث صَفْوَان بن عِيسَى ثَنَا ابْن عجلَان عَن ابيه عَن ابي هُرَيْرَة عَن النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (لما خلق الله الْخلق كتب بِيَدِهِ على نَفسه إِن رَحْمَتي تغلب غَضَبي (
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد أَشَارَ نَبينَا فِي خطبه
نَحْو السَّمَاء بأصبع وبنان ... مستشهد رب السَّمَوَات العلى
ليرى وَيسمع قَوْله الثَّقَلَان ... أتراه أَمْسَى للسما مستشهدا
أم للَّذي هُوَ فَوق ذِي الاكوان ...
يعْنى حَدِيث جَابر فِي خطبَته صلى الله عَلَيْهِ وَسلم يَوْم عَرَفَة وَقد تقدم

(1/518)

قَالَ النَّاظِم ... وَلَقَد أَتَى فِي رقية المرضى عَن الْهَادِي الْمُبين أتم مَا تبيان
نَص بِأَن الله فَوق سمائه ... فأسمعه إِن سمحت لَك الاذنان ...

يُشِير الى حَدِيث ابي الدَّرْدَاء قَالَ سَمِعت رَسُول الله صلى الله عَلَيْهِ وَسلم يَقُول (من اشْتَكَى مِنْكُم شَيْئا اَوْ اشْتَكَى أَخ لَهُ فَلْيقل رَبنَا الله الَّذِي فِي السَّمَاء تقدس اسْمك أَمرك فِي السَّمَاء والارض كَمَا رحمتك فِي السَّمَاء فَاجْعَلْ رحمتك فِي الارض اغْفِر لنا حوبنا وحطايانا أَنْت رب الطيبين انْزِلْ علينا رَحْمَة من رحمتك وشفاء من شفائك على هَذَا الوجع فَيبرأ (أخرجه ابو دَاوُد فِي (سنَنه (
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَلَقَد أَتَى خبر رَوَاهُ عَمه الْعَبَّاس صنوابيه ذُو الاحسان ... إِن السَّمَوَات العلى من فَوْقهَا الْكُرْسِيّ عَلَيْهِ الْعَرْش للرحمن
وَالله فَوق الْعَرْش يبصر خلقه ... فَانْظُر إِن سمحت لَك العينان ...

يُشِير الى حَدِيث الاوعال وَهُوَ حَدِيث الْعَبَّاس بن عبد الْمطلب قَالَ كنت بالبطحاء فِي عِصَابَة فيهم رَسُول الله صلى الله عَلَيْهِ وَسلم فمرت بهم سَحَابَة فَنظر اليها فَقَالَ (مَا تسمون هَذِه (قَالُوا السَّحَاب قَالَ (والمزن (قَالُوا والمزن قَالَ (والعنان (قَالُوا والعنان قَالَ (هَل تَدْرُونَ مَا بعد مَا بَين السَّمَاء والارض (قَالُوا لَا نَدْرِي قَالَ (إِن بعد مَا بَينهمَا إِمَّا وَاحِدَة أَو اثْنَتَانِ أَو ثَلَاث وَسَبْعُونَ سنة ثمَّ السَّمَاء فَوْقهَا كَذَلِك

(1/519)

حَتَّى عد سبع سموات ثمَّ فَوق السَّمَاء السَّابِعَة بَحر بَين أَسْفَله وَأَعلاهُ مثل مَا بَين سَمَاء إِلَى سَمَاء ثمَّ فَوق ذَلِك ثَمَانِيَة أوعال بَين اظلافهم وركبهم مثل مَا بَين سَمَاء الى سَمَاء ثمَّ على ظُهُورهمْ الْعَرْش بَين أَسْفَله وَأَعلاهُ مثل مَا بَين سَمَاء الى سَمَاء ثمَّ الله تَعَالَى فَوق ذَلِك (رَوَاهُ ابو دَاوُد وَابْن ماجة وَله طرق
قَوْله صنو أَبِيه قَالَ ابْن الاعرابي الصنو الْمثل أَرَادَ مثل أَبِيه وَقيل فِي قَوْله تَعَالَى {صنْوَان وَغير صنْوَان} الرَّعْد 4 أَن يكون الاصل وَاحِدًا وَفِيه النخلتان وَالثَّلَاث والاربع
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر حَدِيث حُصَيْن بن الْمُنْذر الثِّقَة الرضى أَعنِي أَبَا عمرَان ... إِذْ قَالَ رَبِّي فِي السَّمَاء لرغبتي
ولرهبتي أَدْعُوهُ كل أَوَان ... فأقره الْهَادِي البشير وَلم ويقل
أَنْت المجسم قَائِل بمَكَان ... حيزت بل جهيت بل شبهت بل
جسمت لست بعارف الرَّحْمَن ... هذي مقالتهم لمن قد قَالَ مَا
قد قَالَه حَقًا أَبُو عمرَان ... فَالله يَأْخُذ حَقه مِنْهُم وَمن
أتباعهم فَالْحق للرحمن ...

(1/520)

يَعْنِي حَدِيث حُصَيْن بن الْمُنْذر الْخُزَاعِيّ وَهُوَ مَا رَوَاهُ عمرَان بن خَالِد ابْن طليق حَدثنِي أبي عَن أَبِيه عَن جده قَالَ اخْتلفت قُرَيْش الى حُصَيْن وَالِد عمرَان فَقَالُوا إِن هَذَا الرجل يذكر آلِهَتنَا فَنحب أَن تكَلمه وتعظه فَمَشَوْا الى قريب من بَاب النَّبِي صلى الله عَلَيْهِ وَسلم فجلسوا وَدخل حُصَيْن فَلَمَّا رَآهُ النَّبِي صلى الله عَلَيْهِ وَسلم قَالَ (أوسعوا للشَّيْخ (فأوسعوا لَهُ وَعمْرَان وَأَصْحَاب رَسُول الله صلى الله عَلَيْهِ وَسلم متوافرون فَقَالَ حُصَيْن مَا هَذَا الَّذِي بلغنَا عَنْك إِنَّك تَشْتُم آلِهَتنَا وتذكرهم وَقد كَانَ أَبوك حَصِينَة وَخيرا (فَقَالَ يَا حُصَيْن كم إِلَهًا تعبد الْيَوْم (قَالَ سَبْعَة سِتَّة فِي الارض وإلها فِي السَّمَاء قَالَ (فَإِذا اصابك الضّر فَمن تَدْعُو (قَالَ الَّذِي فِي السَّمَاء قَالَ (فاذا هلك المَال فَمن تَدْعُو (قَالَ الَّذِي فِي السَّمَاء قَالَ (فيستجيب لَك وَحده وتشركهم مَعَه (قَالَ رضيته فِي الشُّكْر اَوْ كلمة نَحْوهَا أم تخَاف أَن يغلب عَلَيْك قَالَ وَلَا وَاحِدَة من هَاتين وَعرفت أَنِّي لم أكلم مثله فَقَالَ يَا حُصَيْن اسْلَمْ تسلم وَذكر الحَدِيث أخرجه ابْن خُزَيْمَة فِي كتاب (التَّوْحِيد (
وَقَول النَّاظِم حيزت الخ أَي اذا قلت بِمَا قَالَ حُصَيْن بن الْمُنْذر قَالُوا حيزت أَي قلت بِأَن الله فِي حيّز وجهيت أَي قلت بِأَن الله تَعَالَى فِي جِهَة وشبهت أَي قلت بِمَا يَقْتَضِي التَّشْبِيه وجسمت أَي قلت بِأَن الله تَعَالَى جسم تَعَالَى الله عَن ذَلِك
قَالَ النَّاظِم رَحمَه الله ... وَاذْكُر شَهَادَته لمن قد قَالَ رَبِّي فِي السما بِحَقِيقَة الايمان
وَشَهَادَة الْعدْل الْمُعَطل للَّذي ... قد قَالَ ذَا بِحَقِيقَة الكفران

(1/521)

.. واحكم بِأَيِّهِمَا تشَاء وإنني
لاراك تقبل شَاهد الْبطلَان ... ان كنت من أَتبَاع جهم صَاحب التعطيل والبهتان والعدوان ...

يُشِير الى حَدِيث الْجَارِيَة وَقد تقدم بِبَعْض أَلْفَاظه قَالَ النَّاظِم ... وَاذْكُر حَدِيثا لِابْنِ اسحاق الرضى ... ذَاك الصدوق الْحَافِظ الرباني
فِي قصَّة استسقائهم يستشفعو ... ن الى الرَّسُول بربه المنان
فاستعظم الْمُخْتَار ذَاك وَقَالَ شأ ... ن الله رب الْعَرْش أعظم شان
الله فَوق الْعَرْش فَوق سمائه ... سُبْحَانَ ذِي الملكوت وَالسُّلْطَان
ولعرشه مِنْهُ أطيط مثل مَا ... قد أط رَحل الرَّاكِب العجلان
لله مَا لَقِي ابْن اسحاق من الجهمي إِذْ يرميه بالعدوان ... ويظل يمدحه اذا كَانَ الَّذِي
يروي يُوَافق مَذْهَب الطعان ... كم قد رَأينَا مِنْهُم أَمْثَال ذَا
فَالْحكم لله الْعلي الشان ... هَذَا هُوَ التطفيف لَا التطفيف فِي
ذرع وَلَا كيل وَلَا ميزَان ...

يَعْنِي النَّاظِم حَدِيث ابْن اسحاق وَقد رَوَاهُ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (فَقَالَ اُخْبُرْنَا التَّاج عبد الْخَالِق وَبنت عَمه سِتّ الاهل قَالَا أَنبأَنَا الْبَهَاء عبد الرَّحْمَن بن ابراهيم أنبأ عبد المغيث بن زُهَيْر أَنبأَنَا ابو الْعِزّ ابْن

(1/522)

كادش أَنبأَنَا أَبُو طَالب مُحَمَّد بن عَليّ أَنبأَنَا أَبُو الْحسن الدَّارَقُطْنِيّ ثَنَا يحيى بن صاعد ثَنَا مُحَمَّد بن يزِيد أخي كرخويه ثَنَا وهب بن جرير ثَنَا أبي سَمِعت ابْن اسحاق يحدث عَن يَعْقُوب بن عتبَة عَن جُبَير عَن أَبِيه عَن جده قَالَ أَتَى رَسُول الله صلى الله عَلَيْهِ وَسلم اعرابي فَقَالَ يَا رَسُول الله جهدت الانفس وَضاع الْعِيَال وَهَلَكت الانعام ونهكت الاموال فاستسق الله لنا فانا لنستشفع بِاللَّه عَلَيْك وَبِك على الله فَقَالَ وَيحك اتدري مَا تَقول ان الله لايستشفع بِهِ على أحد من خلقه شَأْن الله أعظم من ذَلِك وَيحك أَتَدْرِي مَا الله إِن عَرْشه لعلى سمواته وأرضه هَكَذَا قَالَ وأرانا وهب بِيَدِهِ هَكَذَا وَقَالَ مثل الْقبَّة وانه ليئط أطيط الرحل بالراكب (قَالَ الذَّهَبِيّ هَذَا حَدِيث غَرِيب جدا وَابْن اسحاق حجَّة فِي الْمَغَازِي إِذا أسْند وَله مَنَاكِير وعجائب فَالله أعلم هَل قَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم هَذَا أم لَا وَالله عز وَجل لَيْسَ كمثله شَيْء جلّ جَلَاله وتقدست أسماؤه وَلَا اله غَيره والاطيط الواقغ بِذَات الْعَرْش من جنس الاطيط الْحَاصِل فِي الرحل فَذَاك صفة للرحل وَالْعرش ومعاذ الله أَن نعده صفة لله عز وَجل ثمَّ لفظ (الاطيط) لم يَأْتِ بِهِ نَص ثَابت وَقَوْلنَا فِي هَذِه الاحاديث إننا نؤمن يما صَحَّ مِنْهَا وَمَا اتّفق السّلف على إِقْرَاره وإمراره فَأَما مَا فِي اسناده مقَال اَوْ اخْتلف الْعلمَاء فِي قبُوله اَوْ تَأْوِيله فإننا لَا نتعرض لَهُ بتقرير بل نروي هـ فِي الْجُمْلَة ونبين حَاله وَهَذَا الحَدِيث انما سقناه لما فِيهِ مِمَّا تَوَاتر من علو الله تَعَالَى فَوق عَرْشه مِمَّا يُوَافق آيَات الْكتاب

(1/523)

قَالَ النَّاظِم رَحمَه الله ... وَاذْكُر حَدِيث نُزُوله نصف الدجى
فِي ثلث ليل آخر أَو ثَان ... فنزول رب لَيْسَ فَوق سمائه
فِي الْعقل مُمْتَنع وَفِي الْقُرْآن ...

تقدم سِيَاق حَدِيث النُّزُول وَقَول النَّاظِم فنزول رب لَيْسَ فَوق سمائه الخ هَذَا نَحْو مَا ذكر شيخ الاسلام فِي كَلَامه على حَدِيث النُّزُول قَالَ سُئِلَ بعض أَئِمَّة نفاة الْعُلُوّ عَن النُّزُول فَقَالَ ينزل أمره فَقَالَ لَهُ السَّائِل فَمِمَّنْ ينزل مَا عنْدك فَوق الْعَرْش شَيْء فَمِمَّنْ ينزل الامر من الْعَدَم الْمَحْض فبهت
قَالَ النَّاظِم رَحمَه الله ... وَاذْكُر حَدِيث الصَّادِق ابْن رَوَاحَة
فِي شَأْن جَارِيَة لَدَى الغشيان ... فِيهِ الشَّهَادَة أَن عرش الله فو
ق المَاء خَارج هَذِه الاكوان ... وَالله فَوق الْعَرْش جلّ جَلَاله
سُبْحَانَهُ عَن نفي ذِي الْبُهْتَان 5 ... ذكر ابْن عبد الْبر فِي استيعابه
هَذَا وَصَححهُ بِلَا نكران ...

قَالَ أَبُو عمر بن عبد الْبر فِي كتاب (الِاسْتِيعَاب (روينَا من وُجُوه صِحَاح أَن عبد الله بن رَوَاحَة مشي لَيْلَة إِلَى أمة لَهُ فنالها فرأته امْرَأَته فَلَامَتْهُ فجحدها فَقَالَت لَهُ إِن كنت صَادِقا فاقرأ الْقُرْآن فان الْجنب لَا يقرآ القرأن فَقَالَ ... شهِدت بِأَن وعد الله حق ... وَأَن النَّار مثوى الكافرينا ...

(1/524)

.. وَأَن الْعَرْش فَوق المَاء طَاف ... وَفَوق الْعَرْش رب العالمينا ...

قَالَت امْرَأَته صدق الله وكذبت عَيْني وَكَانَت لَا تحفظ الْقُرْآن وَلَا تقرؤه
قَالَ النَّاظِم رَحمَه الله ... وَحَدِيث مِعْرَاج الرَّسُول فثابت
وَهُوَ الصَّرِيح بغاية التِّبْيَان ... وَإِلَى إِلَه الْعَرْش كَانَ عروجه
لم يخْتَلف من صَحبه رجلَانِ ...

تقدم الْكَلَام على الْمِعْرَاج بِمَا أغْنى عَن إِعَادَته وَالله أعلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر بِقصَّة خَنْدَق حكما جرى
لقريظة من سعد الرباني ... شهد الرَّسُول بِأَن حكم الهنا
من فَوق سبع وَفقه بوزان ...

قَالَ الشَّيْخ موفق الدّين بن قدامَة قَرَأَ على عبد الله بن مَنْصُور وَأَنا أسمع أخْبركُم ابو الْحُسَيْن الْمُبَارك بن عبد الْجَبَّار أنبأ مُحَمَّد بن عبد الْوَاحِد أنبأ أَبُو بكر بن شَاذان أنبأ أَبُو عبد الله الْمُغلس ثَنَا سعيد بن يحيى الاموي قَالَ حَدثنِي ابي ثَنَا مُحَمَّد بن اسحاق عَن معبد بن كَعْب بن مَالك أَن سعد بن معَاذ لما حكم فِي بني قُرَيْظَة قَالَ لَهُ رَسُول الله صلى الله عَلَيْهِ وَسلم (لقد حكمت فيهم حكما حكم الله بِهِ من فَوق سَبْعَة أَرقعَة (وأصل الْقِصَّة فِي (الصَّحِيحَيْنِ (
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر حَدِيثا للبراء رَوَاهُ اصحاب المساند مِنْهُم الشيبانى ...

(1/525)

.. وَأَبُو عوَانَة ثمَّ حاكمنا الرضى
وَأَبُو نعيم الْحَافِظ الرباني ... قد صححوه وَفِيه نَص ظَاهر
مَا لم يحرفه أولو الْعدوان ... فِي شَأْن روح العَبْد عِنْد وداعها
وفراقها لمساكن الابدان ... فتظل تصعد فِي سَمَاء فَوْقهَا
أُخْرَى إِلَى خلاقها الرَّحْمَن ... حَتَّى تصير إِلَى سَمَاء رَبهَا
فِيهَا وَهَذَا نَصه بِأَمَان ...

تقدم الحَدِيث بِبَعْض طرقه وَالله اعْلَم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر حَدِيثا فِي الصَّحِيح وَفِيه تحذير لذات البعل من هجران
من سخط رب فِي السَّمَاء على الَّتِي ... هجرت بِلَا ذَنْب وَلَا عدوان ...

يُشِير الى حَدِيث ابي هُرَيْرَة ان رَسُول الله صلى الله عَلَيْهِ وَسلم قَالَ (وَالَّذِي نَفسِي بِيَدِهِ مَا من رجل يدعوا الْمَرْأَة الى فراشها فتأبى عَلَيْهِ الا كَانَ الَّذِي فِي السَّمَاء ساخطا عَلَيْهَا حَتَّى يرضى (اخرجه البُخَارِيّ وَمُسلم
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر حَدِيثا قد رَوَاهُ جَابر ... فِيهِ الشِّفَاء لطَالب الايمان
فِي شَأْن أهل الْجنَّة الْعليا وَمَا ... يلقون من فضل وَمن إِحْسَان
بيناهم فِي عيشهم ونعيمهم واذا بِنور سَاطِع الغشيان
لكِنهمْ رفعوا اليه رؤوسهم ... فَإِذا هُوَ الرَّحْمَن ذُو الغفران ...

(1/526)

.. فَيسلم الْجَبَّار جلّ جَلَاله ... حَقًا عَلَيْهِم وَهُوَ ذُو الاحسان ...

قد تقدم حَدِيث جَابر
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر حَدِيثا قد رَوَاهُ الشَّافِعِي طَرِيقه فِيهِ أَبُو الْيَقظَان ... فِي فضل يَوْم الْجُمُعَة الْيَوْم الَّذِي
بِالْفَضْلِ قد شهِدت لَهُ النصان ... يَوْم اسْتِوَاء الرب جلّ جَلَاله
حَقًا على الْعَرْش الْعَظِيم الشان ...

هَذَا الحَدِيث سَاقه الذَّهَبِيّ فِي كتاب (الْعُلُوّ (فَقَالَ أخبرنَا أَحْمد بن عبد الْمُنعم الْقزْوِينِي أنبأ مُحَمَّد بن سعيد بِبَغْدَاد وأنبأ عَليّ بن مُحَمَّد وَجَمَاعَة قَالُوا أنبأ ابْن الزبيدِيّ
ح وأنبأ التَّاج أَبُو مُحَمَّد المغربي أنبأ عبد الله بن أَحْمد الْفَقِيه ببعلبك قَالُوا أنبأ أَبُو زرْعَة أنبأ مكي بن مَنْصُور أَبُو بكر الْحِيرِي ثَنَا أَبُو الْعَبَّاس الاصم
ح وأنبأ مُحَمَّد بن الْحُسَيْن أنبأ ابْن رِفَاعَة أنبأ الخلعي أنبأ أَبُو الْعَبَّاس ابْن الْحَاج الاسبيلي حَدثنَا ابو الفوارس أَحْمد بن مُحَمَّد الصَّابُونِي إملاء قَالَا ثَنَا الرّبيع بن سُلَيْمَان ثَنَا الشَّافِعِي أنبأ ابراهيم بن مُحَمَّد حَدثنِي مُوسَى بن عَبدة حَدثنِي أَبُو الازهر مُعَاوِيَة بن اسحاق بن طَلْحَة عَن عبيد الله بن عُمَيْر أَنه سمع أنس بن مَالك يَقُول أَتَى جِبْرِيل بِمِرْآة

(1/527)

بَيْضَاء فِيهَا وكتة سَوْدَاء الى النَّبِي صلى الله عَلَيْهِ وَسلم فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (مَا هَذِه (قَالَ هَذِه الْجُمُعَة فضلت بهَا أَنْت وَأمتك وَالنَّاس لكم فِيهَا تبع الْيَهُود وَالنَّصَارَى لكم فِيهَا خير وفيهَا سَاعَة لَا يُوَافِقهَا مُؤمن يَدْعُو (الله) بِخَير الا اسْتُجِيبَ لَهُ وَهُوَ عندنَا يَوْم الْمَزِيد فَقَالَ النَّبِي صلى الله عَلَيْهِ وَسلم (وَمَا يَوْم الْمَزِيد (قَالَ ان رَبك اتخذ فِي الْجنَّة وَاديا أفيح فِيهِ كثب من مسك فاذا كَانَ يَوْم الْقِيَامَة انْزِلْ الله فِيهِ من شَاءَ من الْمَلَائِكَة وَحَوله الصديقون وَالشُّهَدَاء فَيَجْلِسُونَ من ورائهم على تِلْكَ الْكتب فَيَقُول الله تَعَالَى أَنا ربكُم قد صدقتكم وعدي فسلوني أعطكم فيقلون رَبنَا نَسْأَلك الرضى فَيَقُول رضيت عَنْكُم وَلكم مَا شِئْتُم وَلَدي مزِيد فهم يحبونَ يَوْم الْجُمُعَة لما يعطيهم رَبهم من الْخَيْر وَهُوَ الْيَوْم الَّذِي اسْتَوَى فِيهِ رَبك على الْعَرْش وَفِيه خلق آدم وَفِيه تقوم السَّاعَة (إِبْرَاهِيم ومُوسَى ضعفا أخرجه الامام مُحَمَّد بن ادريس فِي (مُسْنده (وَقد اخرجه الدَّارَقُطْنِيّ من طَرِيق حَمْزَة ابْن وَاصل الْمنْقري عَن قَتَادَة عَن أنس وَمن طَرِيق عَنْبَسَة الرَّازِيّ عَن أبي الْيَقظَان عُثْمَان بن عُمَيْر عَن انس (وَأخرجه عُثْمَان بن سعيد الدِّرَامِي قَالَ حَدثنَا هِشَام بن خَالِد الدِّمَشْقِي وَكَانَ ثِقَة ثَنَا) مُحَمَّد بن شُعَيْب

(1/528)

شَابُور عَن عمر مولى غفرة عَن أنس وَأخرجه القَاضِي أَبُو أَحْمد الْعَسَّال فِي فِي كتاب (الْمعرفَة (لَهُ عَن رِجَاله عَن جرير بن عبد الحميد عَن لَيْث ابْن أبي سليم عَن عُثْمَان بن أبي حميد وَهُوَ أَبُو الْيَقظَان عَن أنس وَرَوَاهُ من طَرِيق سَلام بن سُلَيْمَان عَن شُعْبَة واسرائيل وورقاء عَن لَيْث أَيْضا وَسَاقه الدَّارَقُطْنِيّ من رِوَايَة شُجَاع بن الْوَلِيد عَن زِيَاد بن خَيْثَمَة عَن عُثْمَان بن ابي سُلَيْمَان عَن أنس وَالظَّاهِر أَن عُثْمَان أَبُو الْيَقظَان وَحدث بِهِ الْوَلِيد بن مُسلم عَن عبد الرَّحْمَن بن ثَابت بن ثَوْبَان عَن سَالم بن عبد الله عَن أنس بن مَالك وَهَذِه طرق يعضد بَعْضهَا بَعْضًا رزقنا الله واياكم لَذَّة النّظر الى وَجهه الْكَرِيم انْتهى كَلَام الذَّهَبِيّ
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر مقَالَته السِّت امين من
فَوق السَّمَاء الْوَاحِد المنان ... وَاذْكُر حَدِيث ابي رزين ثمَّ سقه بِطُولِهِ كم فِيهِ من عرفان
وَالله مالمعطل بِسَمَاعِهِ ... أبدا قوى إِلَّا على النكران
فأصول دين نَبينَا فِيهِ أَتَت ... فِي غَايَة الايضاح والتبيان ... وبطوله قد سَاقه ابْن إمامنا
فِي سنة والحافظ الطَّبَرَانِيّ ... وَكَذَا أَبُو بكر بتاريخ لَهُ
وَأَبوهُ ذَاك زُهَيْر الرباني ...

يُشِير بقوله أَلَسْت أَمِين الخ الى حَدِيث ابي سعيد الْخُدْرِيّ قَالَ بعث عَليّ من الْيمن الى رَسُول الله صلى الله عَلَيْهِ وَسلم بذهبه فِي أَدِيم مقروظ لم تحصل من

(1/529)

قلت هَذَا كَلَام الذَّهَبِيّ وَقد سَاقه بِتَمَامِهِ النَّاظِم فِي كتاب (الْهَدْي (وَقَالَ هَذَا حَدِيث كَبِير جليل الشَّأْن يُنَادي جلالته وفخامته وعظمته على أه قد خرج من مشكاة النُّبُوَّة الى أَن قَالَ وَلم يطعن أحد فِيهِ وَفِي أحد من رُوَاته فَمِمَّنْ رَوَاهُ الامام بن الامام أَبُو عبد الرَّحْمَن عبد الله بن أَحْمد بن حَنْبَل فِي (مُسْند أَبِيه (وَفِي كتاب (السّنة (وَمِنْهُم الْحَافِظ الْجَلِيل ابو بكر أَحْمد بن عَمْرو بن أبي عَاصِم النَّبِيل فِي كتاب (السّنة (لَهُ والحافظ أَبُو أَحْمد مُحَمَّد بن أَحْمد الغسال فِي كتاب (الْمعرفَة (وحافظ زَمَانه أَبُو الْقَاسِم سُلَيْمَان بن أَحْمد الطَّبَرَانِيّ والحافظ ابو مُحَمَّد عبد الله بن مُحَمَّد بن حَيَّان أَبُو الشَّيْخ الاصبهاني فِي كتاب السّنة وحافظ عصره ابو نعيم احْمَد بن عبد الله الأصبهانى وَجَمَاعَة من الْحفاظ يطول ذكرهم قَالَ ابْن مَنْدَه روى هَذَا الحَدِيث مُحَمَّد بن اسحاق الصغاني وع الله ابْن أَحْمد بن حَنْبَل وَغَيرهمَا وَقد رَوَاهُ بالعراق بمجمع من الْعلمَاء وَأهل الدّين جمَاعَة من الائمة مِنْهُم أَبُو زرْعَة الرَّازِيّ وَأَبُو حَاتِم وَأَبُو عبد الله مُحَمَّد بن اسماعيل وَلم يُنكره أحد وَلم يتَكَلَّم فِي اسناده بل رَوَوْهُ على سَبِيل الْقبُول وَالتَّسْلِيم وَلَا يُنكر هَذَا الحَدِيث الا جَاهِل أَو مُخَالف للْكتاب وَالسّنة هَذَا كَلَام أبي عبد الله بن مَنْدَه انْتهى كَلَام النَّاظِم مُلَخصا
قَوْله وبطوله قد سَاقه ابْن أمامنا أَي سَاقه عبد الله ابْن الامام أَحْمد فِي كتاب (السّنة (لَهُ
قَوْله وَكَذَا أَبُو بكر بتاريخ لَهُ أَي أَبُو بكر ابْن أبي خَيْثَمَة فِي تَارِيخه (وَأَبوهُ زُهَيْر بن حَرْب

(1/531)

قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَاذْكُر كَلَام مُجَاهِد فِي قَوْله
أقِم الصَّلَاة وَتلك فِي سُبْحَانَ ... فِي ذكر تَفْسِير الْمقَام لاحمد
مَا قيل ذَا بِالرَّأْيِ والحسبان ... ان كَانَ تجسيما فان مُجَاهدًا
هُوَ شيخهم بل شَيْخه بل شَيْخه الفوقاني ... وَلَقَد أَتَى ذكر الْجُلُوس بِهِ وَفِي
أثر رَوَاهُ جَعْفَر الرباني ... اعني ابْن عَم نَبينَا وَبِغَيْرِهِ
أَيْضا أَتَى وَالْحق ذُو تبيان ...

قد تقدم ذكر كَلَام مُجَاهِد فِي ذَلِك وبسطنا الْكَلَام فِيهِ بِمَا أغْنى عَن الاعادة
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَالدَّارَقُطْنِيّ الامام يثبت ال
آثَار فِي ذَا الْبَاب غير جبان ... وَله قصيد ضمنت هَذَا وَفِي
هَا لست للمروي ذَا نكران ... وَجَرت لذَلِك فتْنَة فِي وقته
من فرقة التعطيل والعدوان ... وَالله نَاصِر دينه وَكتابه
وَرَسُوله فِي سَائِر الازمان ... لَكِن بمحنة حزبه من حربه
ذَا حِكْمَة مذ كَانَت الفئتان ...

قَالَ الذَّهَبِيّ فِي كتاب (الْعُلُوّ (كَانَ الْعَلامَة الْحَافِظ ابو الْحسن عَليّ بن عمر نادرة الْعَصْر وفرد الجهابذة ختم بِهِ هَذَا الشَّأْن فمما صنف كتاب (الرُّؤْيَة (وَكتاب (الصِّفَات (وَكَانَ اليه المنتهي فِي السّنة ومذاهب السّلف وَهُوَ الْقَائِل مَا أنبأني أَحْمد بن سَلامَة عَن يحيى بن بوش أنبا بن كادش أنشدنا أَبُو طَالب العشاري أنشدنا الدراقطني رَحمَه الله تَعَالَى

(1/532)

.. حَدِيث الشَّفَاعَة فِي أَحْمد
الى أَحْمد الْمُصْطَفى نسنده ... وَأما حَدِيث بإقعاده
على الْعَرْش أَيْضا فَلَا نجحده ... أمروا الحَدِيث على وَجهه
وَلَا تدْخلُوا فِيهِ مَا يُفْسِدهُ ...

توفّي الدَّارَقُطْنِيّ رَحمَه الله سنة خمس وَثَمَانِينَ وثلاثمائة انْتهى كَلَام الذَّهَبِيّ وَلم أَقف على المحنة الَّتِي ذكرهَا النَّاظِم رَحمَه الله تَعَالَى وَهِي الَّتِي جرت للدارقطني عَليّ بن عمر بن أَحْمد بن مهْدي بن مَسْعُود بن دِينَار بن عبد الله أَبُو الْحسن الدَّارَقُطْنِيّ الْحَافِظ الْكَبِير أستاذ هَذِه الصِّنَاعَة فِي زَمَانه وَقبلهَا بِمدَّة وَبعدهَا الى زَمَاننَا هَذَا سمع الْكثير وَجمع وصنف وَألف وأجاد وَأفَاد وَأحسن النّظر وَالتَّعْلِيل والاعتقاد والانتقاد وَكَانَ فريد عصره ونسيج وَحده وامام دهره فِي اسماء الرِّجَال وصناعة التَّعْلِيل وَالْجرْح وَالتَّعْدِيل وَحسن التصنيف والتأليف والترصيف واتساع الرِّوَايَة والاطلاع التَّام فِي الدِّرَايَة لَهُ كتاب (السّير (الْمَشْهُور من أحسن المصنفات فِي بَابه لم يسْبق الى مثله وَلَا يلْحق فِي شكله الا من استمد من بحره وَعمل كعمله وَله كتاب (الْعِلَل (بَين فِيهِ الصَّوَاب من الزلل والمتصل من الْمُرْسل والمنقطع والمعضل وَكتاب (الافراد (الَّذِي لَا يفهمهُ فضلا عَن أَن ينظمه الا هُوَ من الْحفاظ الافراد والائمة النقاد والجهابذه الْجِيَاد وَله غير ذَلِك من المصنفات الَّتِي هِيَ كالعقود فِي الاجياد قَالَ ابْن الْجَوْزِيّ وَقد اجْتمع فِيهِ مَعَ معرفَة الحَدِيث الْعلم بالقراآت والنحو وَالْفِقْه وَالشعر مَعَ الامامة وَالْعَدَالَة وَصِحَّة العقيدة وَقد كَانَت وَفَاته يَوْم الثُّلَاثَاء السَّابِع من

(1/533)

ذِي الْقعدَة سنة 385 وَله من الْعُمر تسع وَسَبْعُونَ سنة وَدفن من الْغَد بمقربة مَعْرُوف الْكَرْخِي
قَالَ النَّاظِم رَحمَه الله تَعَالَى ... وَقد اقتصرت على يسير من كثير فَائت للعد والحسبان ... مَا كل هَذَا قَابل التَّأْوِيل بالتحريف فاستحيوا من الرَّحْمَن

(1/534)